الواجهة

المكتبة الالكترونية
للإمام / يحيى بن شرف النووي

الإصدار الأول

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


تحفة الطالبين في ترجمة الإمام النووي

الكتاب : تحفة الطالبين في ترجمة الإمام النووي
المؤلف : علاء الدين علي بن إبراهيم بن العطار (المتوفى : 724هـ)

بسم الله الرحمن الرحيم
قال الشيخ الإمام العالم المحدث علاء الدين مفتى المسلمين: أبو الحسن علي بن إبراهيم بن داود العطار رضي الله عنه، و نفعنا به، وجمع بيننا وبينه في دار كرامته بمحمد وآله و عترته.
الحمد لله رب العالمين، اللهم صلى على سيدنا محمد وعلى آل محمد وأزواجه وذريته وأصحابه الطاهرين.
وأشهد أن لا إله إلا الله وحده لا شربك له، وأشهد أن محمداً عبده ورسوله.
أما بعد..
فلما كان لشيخي وقدوي إلى الله تعالى الإمام أبا زكريا يحيى بن شرف الخزامي النووي تغمده الله برحمته وأسكنه فسيح جنات النعيم، وجمع بيني وبينه في دار كرامته، إنه جواد كريم، على من الحقوق المتكاثرة مالا أطيق إحصاؤها بعثني ذلك على أن في جمع كتاباً فيه مناقبه ومآثره، وكيفية اشتغاله، وما كان عليه من الصبر علىَ خشونة العيش وضيق الحال مع القدرة على التنعيم والسعة في جميع، الأحوال على عادة أئمة الحديث في ذلك. ليكون سبباً للرحمة عليه، والدعاء له، وفقنا الله لما وفقه، ورزقنا ما رزقه، فقد روينا بالإسناد إلى سفيان بن عيينه - رضي الله عنه - انه قال: - )عند ذكر الصالحين تنزل الرحمة(.
و روينا بإسنادنا إلى محمد بن يونس - رحمه الله - أنه قال: - (ما رأيت للقلب أنفع من ذكر الصالحين).
و على الله الكريم، و إليه أبتهل أن ييسّر ذلك أكمل الوجوه و أتمها، إنه على كل شيء قدير، و هو حسبي و نعم الوكيل، و لا حول و لا قوة إلا بالله العزيز الحكيم.
فصل في نسبه و نسبته
هو أبو زكريا يحيى بن الشيخ الزاهد الورع ولى الله أبى يحيى شرف بن مري، بن حسن بن حسين، بن محمد، بن جمعة، بن حزام (بالحاء المهملة والزاي المعجمة) الحزامي، ذو التصانيف المفيدة، والمؤلفات الحميدة، أوحد دهره وفريد عصره، الصوام القوام، الزاهد في، الدنيا الراغب في الآخرة، صاحب الأخلاق المرضية والمحاسن السنية، العالم الرباني، المتفق على علمه، وإمامته وجلالته، وزهده، وورعه، وعبادته، وصيانته في أقواله وأفعاله، وحالته، له الكرامات الطافحة والمكرمات الواضحة، المؤثر بنفسه وماله للمسلمين، والقائم بحقوقهم وحقوق ولاة أمورهم بالنصح والدعاء في العالمين، وكان كثير التلاوة والذكر لله تعالى حشرنا الله تعالى في زمرته، وجمع بيننا وبينه في دار كرامته مع من اصطفاه من خليقته أهل الصفا والوفا والود، العاملين بكتاب الله تعالى وسنة محمد صلى الله عليه وسلم وشريعته.
وأما نسبته الحزامي (فهي بالحاء والزاي ) نسبه إلى جده المذكور حزام، وذكر الشيخ المذكور رضي الله عنه أن بعض أجداده كان يزعم أنها نسبة إلى حزام بن حكيم الصحافي - رضي الله عنه، وهو غلط. وحزام جده نزل في (الجولان) بقرية (نوى) على عادة العرب، فأقام بها ورزقه الله ذرية إلى أن صار منهم خلق كثير.
والنووي نسبة إلى (نوى) المذكورة (وهى بحذف الألف بين الواوين على الأصل، ويجوز كتبها بالألف على العادة) وهى قاعدة الجولان ألان من أرض حوران من أعمال دمشق، لأنه أقام بها نحوا من ثمانية وعشرين سنة.
وقد قال عبد الله بن المبارك - رحمه الله - : (من أقام في بلدة أربع سنين نسبب إليها).
فصل في مولده و وفاته رضي الله عفه
مولده: فهو في العشر الأواسط من المحرم سنة إحدى وثلاثين وستمائة، وذكر لي بعض الصالحين الكبار: أنه ولد وكتب من الصاد قين.
وذكر لي والده أن الشيخ كان نائماً إلى جنبه، وقد بلغ من العمر سبع سنين ليلة السابع والعشرين من شهر رمضان، قال: فإنتبه نحو نصف الليل وأيقظني وقال: يا أبتي، ما هذا الضوء الذي قد ملأ الدار؟ فاستيقظ أهله جميعاً فلم نر كلنا شيئاً.
قال والده: فعرفت أنها ليلة القدر.
وأما وفاته رضي الله عنه: فهي ليلة الأربعاء الثلث الأخير من الليل الرابع والعشرين من رجب سنة ست وسبعين وستمائة بنوى، ودفن فيها صبيحة الليلة المذكورة، وكانت وفاته عقيب واقعة جدّت لبعض الصالحين بأمره بزيارة القدس الشريف والخليل عليه وعلى نبينا أفضل الصلاة والسلام فامتثل الأمر، وتوفى عقبها.
فصل في مبدأ أمر، اشتغاله

ذكر لي الشيخ ياسين بن يوسف المراكشي - ولي الله - رحمه الله قال: رأيت الشيخ محيي الدين، وهو ابن عشر سنين بنوى والصبيان يكرهونه على اللعب معهم، وهو يهرب منهم، ويبكي، لإكراههم، ويقرأ القرآن في هذه الحالة فوقع في قلبي محبته، وجعله أبوه في دكان فجعل لا يشتغل بالبيع والشراء عن القرآن، قال: فأتيت الذي يقرئه القرآن، فوصيته به، وقلت له: هذا الصبي يرجى أن يكون أعلم أهل زمانه وأزهدهم، وينتفع الناس به، فقال لي: أمنجم أنت؟ فقلت: لا، وإنما أنطقني الله بذلك، فذكر ذلك لوالده، فحرص عليه، إلى أن ختم القرآن وقد ناهز الاحتلام.
وقال لي الشيخ رضي الله عنه: لما كان عمري تسع عشرة سنة قدم بي والدي إلى دمشق في سنة تسع وأربعين، فسكنت المدرسة الرواحية، وبقيت نحو سنتين لم أضع جنبي على الأرض، وكان قوتي فيها جراية المدرسة لا غير.
قال: وحفظت التنبيه. في نحو أربعة أشهر ونصف، وحفظت ربع العبادات من المهذب في باقي السنة.
قال: وجعلت أشرح - وأصحح على شيخي الإمام الزاهد العالم الورع ذي الفضائل والمعارف:أبى إبراهيم إسحاق بن أحمد بن عثمان المغربي الشافعي رحمه الله تعالى، ولازمته.
قال: فأعجب بي لما - رأي من اشتغالي وملازمتي وعدم اختلاطي بالناس، وأحبني محبة شديدة وجعلني أعيد الدرس لأكثر الجماعة.
قال: فلما كان سنة إحدى وخمسين حججت مع والدي، وكانت وقفة الجمعة، وكان رحيلنا من أول رجب قال: فأقمت بمدينة رسول الله صلى الله عليه وسلم نحوا من شهر ونصف.
قال لي والده رحمه الله: لما توجهنا من (نوى) للرحيل أخذته الحمى فلم تفارشه إلى يوم عرفة قال: ولم يتأوه قط، فلما قضينا مناسكنا ووصلنا إلى (نوى) ونزل إلى دمشق صب الله عليه العلم صبا، ولم يزل يشتغل بالعلم ويقتفى آثار شيخه المذكور في العبادة من الصلاة وصيام الدهر، والزهد والورع وعدم إضاعة شيء من أوقاته إلى أن توفى رحمه الله تعالى ورضى عنه، فلما توفى شيخه ازداد اشتغاله بالعلم والعمل.
قال لي شيخنا القاضي أبو المفاخر محمد بن عبد القادر الأنصاري رضي الله عنه: لو أدرك القشيري. صاحب الرسالة شيخكم وشيخه لما قدم عليهما في ذكره لمشايخها أحداً لما جمع فيها من العلم والعمل والزهد والورع والنطق بالحكم وغير ذلك.
وذكر لي شيخي - قدس الله روحه - قال: كنت أقرأ كل يوم أثنى عشر درساً على المشايخ شرحا وتصحيحاً، درسين في الوسيط ودرساً في المهذب.
ودرساً في (الجمع بين الصحيحين) في أو درسا في صحيح مسلم، ودرساً في (اللمح) لابن جني في النحو، ودرساً في (إصلاح المنطق) بإبن السكيت في اللغة، ودرساً في التصريف ودرساً في أسماء الرجال، ودرساً في أصول الدين.
قال: وكنت أعلق ما يتعلق بها من شرح مشكل، ووضح عبارة، وضبط لغة.
قال رحمه الله: وبارك الله له في وقتي واشتغالي وأعانني عليه.
قال: وخطر لي الاشتغال بعلم الطب فاشتريت كتاب القانون فيه، وعرضت على الاشتغال فيه فاظلم على قلبي، وبقيت لا أقدر على الاشتغال بشيء ففكرت في أمري، ومن أبن دخل على الداخل، فألهمني الله تعالى أن سببه اشتغالي بالطب فبعت في الحال الكتاب، وأخرجت من بيتي كل ما يتعلق بعلم الطب فأستنار قلبي، ورجع إلى حالي، وعدت على ما كنت عليه أولاً.
فصل في رؤيته لعنه الله

قال المؤلف - رضي الله عنه - قال لي شيخي يحيى بن شرف الننوي رضي الله عنه: كنت مريضا بالمدرسة الرواحية فبينما أنا في بعض الليالي في الصفة الشرقية و فيها والدي و أخوتي و جماعة من أقاربي - نائمون إلى جانبي، إذ نشطني الله وعافاني من ألمي، فاشتاقت نفسي للذكر، فجعلت أسبح، فبينما أنا كذلك بين الجهر و الاسرار اذ شيخ حسن الصورة جميل المنظر فتوضأ على حافة البركة، وقت نصف الليل أو قريباً منه، فلما فرغ من وضوئه أتاني وقال - : يا ولدي لا تذكر الله تعالى وتشوش على والدك وأخوتك وأهلك ومن في هذه المدرسة. فقلت: يا شيخ من أنت؟ قال: أنا ناصح لك، و دعني أكون من كنت، فوقع في نفسي أنه إبليس، فقلت أعوذ بالله من الشيطان الرجيم، ورفعت صوتي بالتسبيح فأعرض و مشى إلى ناحية باب المدرسة، فانتبة والدي والجماعة على صوتي، فقمت إلى باب المدرسة، فوجدته مغلقاً، و فتشتها فلم أجد فيها أحداً غير من كان فيها. فقال والدي: ما خبرك؟ فأخبرته الخبر فجعلوا يتعجبون، و قعدنا كلنا نسبح و نذكر، أعاذنا الله من شره و مكره.
فصل في ذكر شيوخه في الفقه رضي الله عنه
واذكرهم مسلسلاً مني إلى رسول الله صلى الله عليه وسلم، أما أنا فقرأت عليه الفقه تصحيحا وعرضاًً وشرحاً وضبطا، خاصاً وعاماً.
وعلم الحديث مختصره وغيره، تصحيحاً وضبطاً، وشرحاً وبحثاً وتعليقاً، خاصاً وعاماً، وكان - رحمه الله - رفيقاِ بي شفيقاً على، لا يمكن أحداً من خدمته غيري، على جهد مني في طلب ذلك منه، مع مراقبته لي - رضي الله عنه - في حركاتي وسكناتي، ولطفه بي في جميع ذلك، وتواضعه معي في جميع الحالات وتأديبه لي في كل شيء حتى الخطوات، وأعجز عن حصر ذلك، وقرأت عليه كثيراً من تصانيفه ضبطاً واتقاناً، وأذن لي - رضي الله عنه - في إصلاح ما يقع في تصانيفه، فأصلحت بحضرته أشياء، فكتبه بخطه، و أقرني عليه، ودفع إلى درج فيه عدة الكتب التي كان يكتب منها، ويصنف بخطه، وقال لي: إذا انتقلت إلى الله تعالى فأتم شرح المهذب من هذه الكتب، فلم يقدر ذلك لي، وكانت صحبتي له دون غيره من أول سنة سبعين وستمائة وقبلها بيسير إلى حين وفاته.
قال المؤلف - رضي الله عنه - قال لي شيخي أبو زكريا يحيى بن شرف بن مري النووي - رضي الله عنه - : أخذت الفقه قراءة وتصحيحا وسماعا وشرحا وتعليقا من جماعات: أولهم شيخي الإمام المتفق على علمه وزهده وورعه وكثرة عبادته وعظم فضله وتميزه في ذلك على إشكاله: أبو إبراهيم إسحاق بن أحمد بن عثمان المغربي، كمال الدين ثم المقدسي. رضي الله عنه ثم شيخنا أبو حفص عمر بن أسعد ين أبى غالب الرَبَعي (بفتح الراء والياء) الإربلي، والإمام المتقن المفتى، كمال الدين رضي الله عنه، وأدركته أنا، وحضرت بين يديه، وسمعت عليه جزء أبى الجهم العلا ابن موسى الباهلي، وكان شيخنا كثير الأدب معه حتى كنا في الحلقة بين يديه فقام منها، وملأ إبريقاً وحمله بين يديه إلى الطهارة رضي الله عنهما ورضى عنا بهم.
قال: ثم شيخنا الإمام المجمع على إمامته وحجتهِ و تقدمه في علم المذهب على أهل عصره بهذه النواحي: أبو الحسن سلارين الإربلي ثم الحلبي ثم الدمشقي، كمال الدين رضي الله عنه، وأدركته أنا وحضرت جنازته مع شيخنا رضي الله عنهم.

قال: وتفقه شيوخنا المذكورون أولاً على شيخهم أبى عمرو وعثمان ابن عبد الرحمن بن عثمان المعروف بابن الصلاح، وتفقه هو على والده وتفقه والده في طريق العراقيين على أبى سعد عبد الله بن محمد بن هبة الله بن علي بن أبي عصرون الموصلي، وتفقه أبو سعد على القاضي أبى على الحسين ابن إبراهيم الفارقي، وتفقه الفارقي على أبى إسحاق الشيرازي، وتفقه أبو إسحاق على القاضي أبى الطيب طاهر بن طاهر بن عبد الله الطبري، وتفقه أبى الطيب على أبى الحسين محمد بن على بن سهل بن مصلح الماسرجسي، و تفقه الماسرجسي على أبي إسحاق إبراهيم بن محمد المروزي، و تفقه أبو إسحاق على أبو العباس أحمد بن سريج و تفقه بن سريج على أبي القاسم عثمان ابن بشار الاغاطي، و تفقه الاغاطي على إبراهيم إسماعيل بن يحيى المزني، و تفقه المزني على أبى عبد الله محمد بن إدريس الشافعي، و تفقه الشافعي على جماعات منهم أبو عبد الله مالك بن أنس إمام المدينة، و مالك على ربيعة عن أنس و على نافع عن أبن عمر كلاهما عن النبي صلى الله عليه و سلم.
و الشيخ الثاني للشافعي سفيان بن عيينه عن عمرو بن دينار عن ابن عمرو ابن عباس رضي الله عنهم أجمعين.
والشيخ الثالث: أبو خالد مسلم بن خالد، المعروف بالزنجي، مفتى مكة، وتفقه مسلم على أبى الوليد عبد الملك بن عبد العزيز بن جريح، وتفقه ابن جريح على أبى محمد عطاء بن مسلم بن أبي رباح، و تفقه عطاء على أبي العباس عبد الله بن عباس، وأخذ أبن عباس عن رسول الله صلى الله عليه و سلم، وعن عمر بن الخطاب وعن زيد بن ثابت وجماعات من الصحابة رضي الله عنهم عن رسول الله صلى الله عليه وسلم هذه طريقة أصحابنا العراقيين.
وأما طريقة أصحابنا الخراسانيين فأخذتها عن شيوخنا المذكورين وأخذها شيوخنا الثلاثة المذكورين عن أبى عمرو عن والده عن أبى القاسم بن البزري (بتقديم الزاي على الراء) عن أبى الحسن على بن محمد بن علي إليكا الهراسي عن أبى المعالي عبد الملك بن عبد الله بن يوسف، إمام الحرمين عن والده أبى محمد، عن أبى بكر عبد الله بن أحمد القفال المروزي الصغير وهو إمام طريقة خراسان عن أبى زيد محمد بن أحمد عبد الله بنت محمد المروزي عن أبى إسحاق المروزي عن ابن سريج كما سبق، وتفقه شيخنا الإمام العالم أبو الحسن سلأر على جماعات منهم الإمام أبو بكر الماهاني، وتفقه الماهاني على ابن البرزي بطريقه السابق، والله أعلم.
فمعرفة هذه السلسلة من النفائس والمهم الذي يتعين على الفقيه والمتفقه علمه، و يقبح به جهله، والشيوخ في العلم آباء له في الدين، ووصلة بين العبد وبين رب العالمين.
قال يحيى بن معاذ الرازي رضي الله عنه: العلماء أرأف بأمة محمد صلى الله عليه وسلم من آبائهم وأمهاتهم لأنهم يحفظونهم من نار الآخرة، وأهوالها وآباؤهم وأمهاتهم يحفظونهم من نار الدنيا وآفاتها يعنى الآباء العلماء، وأما الآباء الجهال فلا يحفظونهم لا في الدنيا ولا في الآخرة والله أعلم.
فصل في شيوخه الذين أخذ عنهم أصول الفقه
قرأ على جماعهم أشهرهم وأجلهم العلامة القاضي أبو الفتح عمر بن بندار بن عمر بن علي بن محمد التغليسي الشافعي رحمه الله تعالى قرأ عليه المنتخب للإمام فخر الدين الرازي وقطعة من كتاب المستصفى الغزالي، وقرأ غيرهما من الكتب على غيره.
فصل فيمن أخذ منه اللغة والنحو التصريف
أول من أخذ عنه ذلك فخر الدين بن المالكي رضي الله عنه ذكر لي الشيخ رضي الله عنه ونفعنا به انه قرأ عليه كتاب اللمع لأبن جني، وانه قرأ على الشيخ أبى العباس أحمد بن سالم المصري النحوي اللغوي التصريفي بحثا كتاب إصلاح المنطق لابن السكيت، وكتابا في التصريف. قال: وكان لي عليه درس إما في سيبويه و أما في غيره (والشك منى).
وقرأ على شيخنا العلامة أبى عبد الله محمد بن عبد الله بن مالك الجياني رحمه الله كتابا من تصانيفه وعلق عليه شيئاً، وأشياء كثيرة غير ذلك.
فصل فيمن اخذ عنه فقه الحديث و أسماء رجاله و ما يتعلق به

أخذ فقه الحديث عن الشيخ المحقق أبى إسحاق إبراهيم بن عيسى المرادي الأندلسي الشافعي رضي الله عنه، شرح عليه مسلماً وقرأ البخاري وجملة مستكثرة من الجمع بين الصحيحين للحميدي وأخذ علوم الحديث لابن الصلاح عن جماعة من أصحابه، وقرأ على الشيخ أبى البقاء خالد بن يوسف بن سعد النابلسي الحافظ كتاب الكمال في أسماء الرجال للحافظ عبد الغني المقدسي وعلق عليه حواشي، وضبط عنه أشياء حسنة.
فصل في الكتب التي سمعها
سمع البخاري، ومسلماً، وسنن أبي داود، والترمذي، وسمع النسائي بقراءته وموطأ مالك، ومسند الشافعي.
وأحمد بن حنبل و الدارمي و أبي عوانه الاسفرايني و أبى يعلى الموصلي. و سنن أبن ماجه و الدار قطني وشرح السنة للبغوي ومعالم التنزيل له في التفسير، وكتاب الأنساب للزبير بن بكار والخطب النباتية، ورسالة القشيري، وعمل اليوم والليلة لابن السني، وكتاب آداب السامع والراوي للخطيب وأخرى كثيرة غير ذلك تعلق ذلك جمعيه من خط الشيخ رحمه الله تعالى، وقُرأ عليه (البخاري ومسلم " بدار الحديث الأشرفية سماعاً وبحثاً، وحضرت مسلماً وأكثر البخاري وقطعه من سنن أبى داود. وقرأ عليه الرسالة للقشيري، و (صفوة الكفوة) وكتاب " الحجة على تارك الحجة " للنصر المقدس سماعاً وبحثاً، وحضرت معظم ذلك، وعلقت عنه أشياء في ذلك وغيره فرحمه الله تعالى ورضى عنه.
فصل في شيوخه الذين سمع منهم
سمع أبا الفرج عبد الرحمن بن أبى عمر، ومحمد بن أحمد المقدسي وهو أجل شيوخه، وأبا إسماعيل بن أبى إسحاق إبراهيم ابن أبى اليسر وأبا العباس أحمد بن عبد الدائم، وأبو البقاء خالد النابلسي، وأبا محمد عبد العزيز بن عبد الله محمد بن عبد المحسن الأنصاري، والضياء بن تمام الحيصي، والحافظ أبا الفضل محمد بن محمد البكري، وأبا الفضائل عبد الكريم بن عبد الصمد خطيب دمشق، وأبا محمد عبد الرحمن بن سالم ين يحيى الأبناري، وأبا زكريا يحيى بن الفتح الصيرفي الحراني، وأبا إسحاق إبراهيم بن على بن أحمد بن فاضل الواسطي وغيرهم.
وسمعت أنا من معظم شيوخه.
فصل فيمن سمع منه
وسمع منه خلق كثير من الفقهاء، وسار علمه وفتاويه في الآفاق، ووقع على دينه وعلمه وزهده وورعه و معرفته وكرامته الوفاق، وانتفع الناس في سائر البلاد الإسلامية بتصانيفه، وأكبوا على تحصيل تواليفه حتى رأيت من كنان سناها في حياته مجتهدا على تحصيلها وانتفاع بها بعد وفاته فرحمه الله ورضى عنه، وجمع بيننا وبينه في جناته.
فصل في شغل أوقاته كلها بالعلم و العمل
ذكر لي رحمه الله أنه كان لا يضيع له وقتاً في ليل ولا في نهار إلا في وظيفة من الأشتغال بالعلم حتى في ذهابه في الطريق ومجيئه يشتغل في تكرار أو مطالعة، وأنه بقي على التحصيل على هذا الوجه نحو ست سنين.
ثم اشتغل بالتصنيف والأشتغال و الافادة والمناصحة للمسلمين وولاتهم مع ما هو عليه من المجاهدة بنفسه، والعمل بدقائق الفقه والاجتهاد على الخروج من خلاف العلماء، و إن كان بعيد المراقبة لأعمال القلوب وتصفيتها من السوء، يحاسب نفسه على الخطرة بعد الخطرة، وكان محققاً في علمه وفنونه مدققاً في علمه ولفنونه حافظاً لحديث رسول الله صلى الله عليه و سلم عارفاً بأنواعه كلها من صحيحه وسقيمه وغرب ألفاظه وصحيح معانيه واستنباط فقهه حافظاً المذهب الشافعي وقواعده وأصوله وفروعه، ومذاهب الصحابة والتابعين، واختلاف العلماء ووفاقهم وإجماعهم، وما أشتهر من ذلك جميعه، ومازال سالكاً في كل ذلك من طريقة السلف.
قد صرف أوقاته كلها في أنواع العلم والعمل فبعضها للتصنيف وبعضها للتعليم، وبعضها للصلاة، وبعضها للتلاوة، وبعضها للأمر بالمعروف والنهي عن المنكر.
ذكر لي صاحبنا أبو عبد الله محمد بن أبى الفتح البعلي الحنبلي الفاضل نفع الله به في حياة الشيخ رض الله عنه قال: كنت في أواخر الليل بجامع دمشق والشيخ واقف يصلي إلى سارية في ظلمة وهو يردد قوله تعالى (وَقِفُوهُم إنهم مَّسْئُولُونَ)، مراراً بنحيب وخشوع، حتى حصل عندي من ذلك شيء الله به عليم، وكان رضي الله عنه إذا ذكر الصالحين ذكرهم بتعظيم وتوقير واحترام وسودهم وذكر مناقبهم وكراماتهم.
فصل في كراماته

ذكر لي شيخنا العارف القدوة المسلك ولي الدين أبو الحسن علي، المقيم بجامع بيت لهيا خارج دمشق، قال: كنت مريضاً بمرض يسمى (النقرس) في رجلي فعادني الشيخ محيي الدين - قدس الله روحه - العزيز فلما جلس عندي شرع يتكلم في الصبر قال: فكلما تكلم جعل الألم يذهب قليلاً قليلاً فلم يزل يتعَلم فيه حتى زال جميع الألم، وكأن لم يكن قط.
قال: وكنت قبل ذلك لم أنم الليل كله من الألم، فعرفت أن زوال الألم من بركته رضي الله عنه.
وذكر لي صاحبنا في القراءة على الشيخ رضي الله عنه لمعرفة السنن للطحاوي الشيح العلامة المفتي رشيد الدين إسماعيل بن المعلم الحنفي رحمه الله قال: كنت عذلت الشيخ محيي الدين رضي الله عنه في عدم دخوله الحمام وتضييق عيشه في أكله ولبسه وجميع أحواله.
وقلت له: أخشى عليك مرضاً يعطلك عن أشياء أفضل مما تقصده قال فقال: إن فلاناً صام وعبد الله تعالى حتى اخضر عظمه.
قال: فعرفت إنه ليس له غرض في المقام في دارنا ولا يلتفت إلى ما نحن فيه.
ورأيت رجلاً من أصحابه قشر له خيارة ليطعمه إياها، فأمتنع عن أكلها، وقال: أخثس أن يرطب جسمى، ويجلب النوم.
وكان رضي الله عنه لا يأكل في اليوم والليلة إلا أكلة واحدة بعد العشاء الآخرة، ولا يشرب إلا شربة واحدة عند السحر، وكان لا يشرب الماء المبرد وكان لا يأكل فاكهه دمشق فسألته عن ذلك فقال: دمشق كثيرة الأوقاف، وإملاك من هو تحت الحجر شرعاً والتصرف لهم لا يجوز لأوجه الغبطة والمصلحة والمعاملة فيها على وجه المساقاة، وفيه اختلاف بين العلماء: فمن جوزها قال: جوزها بشرط المصلحة والغبطة لليتيم والمحجور عليه، والناس لا يفعلونها إلا على جزء من ألف جزء من الثمرة للمالك، فكيف تطيب نفسي بأكل ذلك. وقال لي الشيخ العارف المحقق المكاشف أبو عبد الرحيم الأخميمي. قدس الله روحه ونور ضريحه: كان الشيخ محيي الدين رضي الله عنه سالكاً منهاج الصحابة. رضي الله عنهم، ولا أعلم في عصرنا سالكا، منهاجهم غيره.
وكتب شيخنا أبو عبد الله محمد الظهير، الحنفي الأربلي شيخ الأدب في وقته رحمه الله تعالى في كتاب (العمدة في تصحيح التنبيه)، للشيخ قدس الله روحه وسألني مقابلته معه بنسختي ليكون له رواية عنه مني، فلما فرغنا من ذلك قال لي: ما وصل الشيخ تقي الدين بن الصلاح إلى ما وصل إليه الشيخ محيى الدين من الفقه والعلم والحديث واللغة وعذوبة اللفظ و العبارة.
فصل في كتبه
صنف - رحمه الله - كتبا في الحديث والفقه عم النفع بها، وانتشر في أقطار الأرض ذكرها منها: المنهاج في الفقه، وشرح مسلم، ومنها المبهمات، ورياض الصالحين، والأذكار، وكتاب الأربعين، والتيسير في مختصر الإرشاد في علوم الحديث. ومنها الإرشاد، ومنها التحرير في ألفاظ التنبيه، والعمدة في صحيح التنبيه، والإيضاح في المناسك، والإيجاز في المناسك، والمناسك الثالث والرابع والخامس والسادس، ومنها التبيان في آداب حملة القرآن ومختصره، ومنها مسألة الغنيمة، وكتاب القيام، ومنها كتاب الفتاوي ورتبته أنا، ومنها الروضة في مختصر شرح الرافعي، ومنها المجموع في شرح المهذب إلى المعراة.
ومنها كتب ابتدأها ولم يتمها، عاجلته المنية، وقطعة في شرح التنبيه، و قطعة في شرح البخاري، وقطعة يسيره في شرح سنن أبي داود، وقطعة في الإسناد على حديث الأعمال والنيات، وقطعة في الأحكام، وقطعة كبيرة في التهذيب للأسماء واللغات، وقطعة مسودة في طبقات الفقهاء، ومنها قطعة في التحقيق في الفقه إلى باب صلاة المسافر، ومنها كتاب المنهاج في مختصر المحور للرافعي وشرح ألفاظه منه، ومسودات كثيرة. ولقد أمرني ببيع كراريس نحو ألف كراس بخطه وأمرني بأن أقف على غسلها في الوراقة، وخوفني إن خالفت أمره في ذلك فما أمكنني إلا طاعته، وإلى الآن في قلبي منها حسرات.
ولما اختصر المحرر للرافعي رحمه الله المسمى (بالمنهاج) حفظه بعد موته خلق كثير، ووقف عليه في حياته شيخنا الأديب الفاضل رشيد الدين أبو حفص إسماعيل بن مسعود الفارقي شيخ الأدب في وقته، فامتدحه بأبيات حسنة، وقف عليها الشيخ بخطه:
واعتنى بالفضل يحيى فاغتنى ... من بسيط بوجيز نافع
وتجلى بتقاه فضله ... فتجلى بلطيف جامع

ناصباً أعلام علم جازما ... بمقال رافع المواقع
وكان ابن الصلاح حاضراً ... وكأن ما غاب عنا الشافعي
قال شيخنا العلامة حجة العرب شيخ النحاه، أبو عبد الله محمد بن عبد الله بن مالك الجياني رحمه الله وذكر المنهاج لي بعد أن كان وقف عليه، والله لو استقبلت من أمري ما استدبرت لحفظته، وأثنى على حسن اختصاره وعذوبة ألفاظه.
فصل في قناعته و تواضعه واستعداده للموت
وكان رحمه الله لا يأخذ من أحد شيئا، ولا يقبل إلا ممن تحقق دينه ومعرفته، ولا له به علاقه من اقراء وانتفاع به قاصداً الخروج من حديث القوس، والجزاء في الدار الآخرة وربما أنه كان يرى نشر العلم متعيناً عليه مع قناعة نفسه وصبرها، والأمور المتعينة لا يجوز أخذ الجزاء عليها في دار الدنيا بل جزاؤه في الدار الآخرة شرعاً كالقرض الجار إلى منفعه فإنها حرام باتفاق العلماء.
وكنت جالسا بين يديه قبل انتقاله بشهرين ونحوها، وإذا بفقير قد دخل عليه وقال: الشيخ فلان يسلم عليك من بلاد صرخا، وأرسل معي هذا الإبريق لك، فقبله الشيخ وأمرنى بوضعه في بيت حوائجه، فتعجبت من قبوله فشعر بتعجبي وقال: أرسل إلى بعض فقراء زدبولا، وهذا إبريق فهذه آلة السفر.
ثم بعد أيام يسيره كنت عنده فقال لي قد أذن في السفر، فقلت كيف أذن لك؟ قال: أنا جالس هنا يعني ببيته في المدرسة الرواحية وقدامه طاقة مشرفة عليها مستقبلة القبلة إذ مر على شخص في الهوى ومر هنا. ومن كذا (يشير من غرب المدرسة إلى شرقها) وقال قم سافر لزيارة بيت المقدس. وقد حملت كلام الشيخ على سفر العادة فإذا هو السفر الحقيقي. ثم قال: قم حتى تودع أصحابنا وأصحابنا فخرجت معه إلى القبور الذي دفن بها بعض مشايخه فزارهم، وقرأ شيئاً، ودعا وبكى ثم زار أصحابه الأحياء كالشيخ يوسف القفاعي والشيخ محمد الأخميمي وشيخنا الشيخ شمس الدين ابن أبي عمر شيخ الحنابلة. ثم سافر صبيحة ذلك اليوم، و جرى لي معه وقائع، ورأيت منه أمور تحتمل مجلدات، فسار إلى نوى، و زار القدس والخليل عليه السلام ثم عاد إلى نوى، و مرض عقب زيارته بها في بيت والده فبلغني مرضه، فذهبت من دمشق لعيادته ففرح رحمه الله ثم قال لي: ارجع إلى اهلك و ودعته وقد أشرف على العافية يوم السبت العشرين من رجب سنة ست و سبعين و ستمائة ثم توفي ليلة الأربعاء المتقدم ذكرها الرابع و العشرين من رجب فبينما أنا نائم تلك الليلة مناد ينادي على سدة جامع دمشق في يوم جمعة الصلاة على الشيخ ركن الدين المرقع، فصاح الناس لذلك النداء فاستيقظت فقلت: إنا لله و إنا إليه راجعون، فلم يكن إلا ليلة الجمعة عشية الخميس إذ جاء الخبر بموته، و صلى عليه رحمه الله فنودي يوم الجمعة عقيب الصلاة بموته و صلى عليه بجامع دمشق، و تأسف المسلمون عليه تأسفاً بليغاً الخاص و العام، و المداح و الذام و رثاه الناس بمراثي كثيرة سيأتي ذكرها آخر الكتاب إن شاء الله تعالى.
فصل في مواجهة الملوك والجبابرة بالإنكار
وكان مواجها للملوك والجبابرة بالإنكار لا تأخذه في الله لومة لائم، وكان إذا عجز عن مواجهة كتب الرسائل، و يتوصل إلى إبلاغها، فمما كتبه، وأرسلني في السعي فيه، وهو يتضمن العدل في الرعية وإزالة المكس عنهم، وكتب معه في ذلك شيخنا شيخ الإسلام أبى محمد عبد الرحمن ابن الشيخ أبى عمرو، وشيخ الحنابلة، وشيخنا العلامة قدوة. الوقت أبو محمد عبد السلام بن على بن سر الزواوي شيخ المالكية، وشيخنا العلامة قدوة الوقت ذو العلوم أبو بكر بن محمد بن أحمد السويسي المالكي، وشيخنا العارف القدوة أبو إسحاق إبراهيم بن الشيخ العارف ولي الله عبد الله عرف بأبن الأرمني، وشيخنا المفتى أبو حامد محمد بن العلامة أبى الفضائل عبد الكريم بن الجرستاني خطيب دمشق وابن خطيبها.
وجماعة آخرون ووضعها في ورقة وكتبها الأمير بدر الدين بيليك الخزندار، بإيصال ورقه العلماء إلى السلطان الظاهر التركي، وهذه صورتها:
بسم الله الرحمن الرحيم
من عبد الله يحيى النووي:

سلام الله ورحمته بركاته، على المولى المحسن، ملك الأمراء، بدر الدين، أدام الله الكريم له الخيرات، وتولاه بالحسنات، وبلغه من خيرات الآخرة والأولى كل آماله، وبارك له في جميع أحواله، وننهى إلى العلوم الشريفة، أن أهل الشام في هذه السنة في ضيق عيش، وضعف حال، بسبب قلة الأمطار، وغلاء الأسعار، وقلة الغلات والنبات، وهلاك المواشي وغير ذلك وأنتم تعلمون أنه تجب على الرعية والسلطان ونصيحته في مصلحته ومصلحتهم، فإن الدين النصيحة، وقد كتب خدمة الشرع الناصحون للسلطان المحبون له كتاباً تذكره النظر في أحوال رعيتيه، و الرفق بهم،و ليس فيه ضرر، بل نصيحة محضة، وشفقة تامة، وذكرى لأولي الألباب، والمسؤول من الأمير أيده الله تقديمه إلى السلطان، أدام الله له الخيرات، ويتكلم عليه من الإشارة بالرفق بالرعية بما يجده مدخراً له عند الله: (يَوْمَ تَجِدْ كُلُّ نَفْسٍ مَّا عَمَلْتْ مِنْ خَيْرٍ مُّحّضراً، وَمَا عَمَلَتْ مِنْ سُوءِ تَوَدّ لَوْ أِنَّ بَيْنَها وبَيْنَهُ أمَداً بَعِيداً ويُحَذِّرُكُمُ اللهُ نَفْسَهُ).
وهذا الكتاب الذي أرسل، به العلماء إلى الأمير أمانة ونصيحة للسلطان أعز الله أنصاره والمسلمين كلهم في الدنيا والآخرة، فيجب عليكم إيصاله للسلطان أعز الله أنصاره، وأنتم مسؤولون عن هذه الأمانة ولا عذر لكم في التأخير عنها، ولا حجة لكم في التقصير فيها عند الله تعالى، وتسألون عنها: (يَومَ لاَ يَنْفَعُ مَالُ ولا بَنُونَ إلاَّ مَن أتَى الله بقَلْبٍ سَليم). (يَوْمَ يفرُّ المرءُ مِنْ أخِيهِ، وَأمِّهِ وَأبِيِهِ وَصاحبَتِهِ وبنيه لكُلِّ امرئ منهم يومئذٍ شَأنُ يُغْنِيهِ). وأنتم بحمد الله تحبون الخير، وتحرصون عليه، وتسارعون إليه، وهذا من أهم الخيرات وأفضل الطاعات، وقد أهلتم له، وساقه الله إليكم، وهو فضل من الله ونحن خائفون أن يزداد الأمر شدة إن لم يحصل النظر في الرفق بهم. قال الله تعالى: (إِنَّ الذّين اتقَوْا إذا مَسَّهُمْ طائِفٌ مِّنَ الشيطانِ تَذكَّرُوا فَإذاَ هُمْ مبصِروُنَ).
وقال الله تعالى: (وَمَا تَفعلوا مِنْ خَيْرِ فَإنِ اللهَ بِهِ عَلِمٌ).
والجماعة الكاتبون منتظرون ثمرة هذا، بما إذا فعلتموه وجدتموه عند الله (إن اللهَ مَعَ الذيِنَ اتقَوا والذيِنَ هُم محسِنُونَ) والسلام عليكم ورحمة الله وبركاته.
فلما وصلت الورقات إليه أوقف عليها، رد جواباً عنيفاً مؤلماً، فتنكرت خواطر الجماعة الكاتبون وغيرهم.
فكتب رحمه الله جواباُ لذلك الجواب.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين.
اللهم صل على محمد وعلى آل محمد وسلم.
من عبد الله يحيى النووي، يُنهى أن خدمه الشرع كانوا كتبوا ما بلغ السلطان أعز الله أنصاره، فجاء الجواب بالإنكار والتوبيخ والتهديد، وفهمنا منه أن الجهاد ذكر في الجواب على خلاف حكم الشرع، وقد أوجب الله إيضاًح الأحكام عند الحاجة إليها فقال تعالى: (وإِذْ أخَذَ الله مِيثَاقَ الذِينَ أوتُواْ الكِتَابَ لتُبَيَّنُنَّهُ للناسِ وَلاَ تَكتمونه).
فوجب علينا حينئذ. بيانه وحرم علينا السكوت، قال الله تعالى: (لَّيْس عَلى الضُّعَفَاء ِولا على المرضى وَلاَ عَلى الذينَ لا يَجَدُونَ ما يُنفقُونِ حَرَجٌ إذا نَصحِوا لله وَرَسوُلِهِ مَا عَلى المُحَسِنِينَ منْ سَبيلٍ واللهُ غَفُورٌ رحيمٌ).
وذكر في الجواب أن الجهاد ليس مختصاًً بالأجناد، وهذا أمر لم ندعه ولكن الجهاد من فرض كفاية، فإذا قرِر السلطان له أجناداً مخصوصين ولهم أخبار معلومه من بيت المال، كما هو الواقع تفرغ باقي الرعيه لمصالحهم ومصالح السلطان والأجناد وغيرهم من الزراعة والصنائع وغيرها، الذي يحتاج الناس، كلهم إليها، فجهاد الأجناد مقابل بالأخباز المقررة لهم. ولا يحل أن يؤخذ من الرعية شيء مادام في بيت المال شيء من نقد أو متاع أو أو أرض، أو ضياع أو غير ذلك.

وهؤلاء علماء المسلمين في بلاد السلطان أعز الله أنصاره، متفقون على هذا، وبيت المال معمور، زداه الله عمارة وسعة وخيراً وبركة في حياة السلطان، المقرونة بكمال السعادة له والتوفيق والتسديد والظهور على أعداء الدين، (وَمَا النَّصْرُ إلا مِن عند الله) إنما يستعان في الجهاد و غيره لافتقار إلى الله واتباع آثَارَ النبي صلى الله عليه وسلم، وملازمه أحكام الشرع، وجميع ما كتبناه أولا وثانياً، هو النصيحة التي نعتقدها، وندين الله بها، ونسأله الدوام عليها حتى نلقاه.
والسلطان يعلم إنها نصيحة له، وللرعية، وليس فيها ما يلام عليه، ولم نكتب هذا للسلطان إلا لعلمنا بأنه يحب الشرع ومتابعة أخلاق النبي صلى الله عليه وسلم في الرفق بالرعية، والشفقة عليهم وإكرامهم لآثار النبي صلى الله عليه وسلم، وكل ناصح للسلطان موافق على هذا الذي كتبناه.
وأما ما ذكر في الجواب من كوننا لم ننكر على الكفار حتى كانوا في البلاد، فكيف يقاس ملوك الإسلام وأهل القرآن بطغاة الكفار! وبأي شيء كنا نذكر طغاة الكفار، وهم لا يعتقدون شيئاً من ديننا! وأما تهديد الرعية بسبب نصيحتنا وتهديد طائفة، فليس هو المرجو من عدل السلطان وحلمه، وأي حيلة لضعفاء المسلمين الناصحين نصيحة للسلطان ولهم، ولا علم لهم به، وكيف يؤاخذون به لو كان فيه ما يلام عليه.
وأما أنا في نفسي فلا يضرني التهديد، ولا أكثر منه، ولا يمنعني ذلك من نصيحة السلطان. فإني أعتقد أن هذا واجب عَليَ وعلى غيري، وما ترتب عليه الواجب فهو خير وزيادة عند الله تعالى (إنماَ هذه الحَيَاةُ الدُنْيَا مَتَاعٌ، وإنَّ الآخرةَ هيَ دَارُ القَرَار) (وأفَوِّضَ أمْريِ إلى اللهِ بَصيِرٌ بِالعَبادِ).
وقد أمرنا رسول الله صلى الله وسلم أن نقول بالحق حيثما كنا، وأن لا نخاف في الله لوم لائم، ونحن نحب للسلطان معالي الأمور، وأكمل الأحوال، وما ينفعه في آخرته ودنياه ويكون سبباً لدوام الخيرات له، ويبقى ذكره له على الأيام، يخلد في سننه الحسنة ويجد نفعاً (يَوْمَ تَجِدُ كُلُّ نَفْسٍ ما عَمِلَتْ مِنْ خَيْرٍ مُّحْضَراٍ).
وأما ما ذكر من تهيئة السلطان البلاد، وإدامته الجهاد، وفتح الحصون، وقهر الأعداء، فهذا بحمد الله من الأمور الشائعة التي اشترك في العلم بها الخاصة والعامة، وصارت في أقطار الأرض، وثواب ذلك مدخر للسلطان إلى يوم تجد كل نفس ما عملت من خير محضراً، ولا حجة لنا عند الله إذا تركنا النصيحة الواجبة علينا والسلام عليكم ورحمة الله بركاته والحمد لله رب العالمين.
ومما كتبه لما احتيط به على أملاك دمشق حرسها الله تعالى بعد إنكاره مواجهة للسلطان الظاهر. وعدم إفادته وقبوله:
؟؟بسم الله الرحمن الرحيم.
الحمد لله رب العالمين، قال الله تعالى:(وَذكِّر إنِ الذَّكْرَي تَنْفَع المُؤْمِنِنَ)، وقال الله تعالى: (وَإذ اخَذَ الله ميثَاقَ الذيِنَ أوتُواً الكِتَابَ لتُبَيَّننهُ لِلناس وَلاَ تَكتُمونَهُ).
وقال تعالى: (وَتَعاوَنُوا عَلى البرِّ والتَّقْوَى وَلاَ تَعَاوَنُواْ على ا لإِثمً والعُدْوانِ).
وقد أوجب الله تعالى على المكلفين نصيحة السلطان أعز الله أنصاره ونصيحة عامة للمسلمين. ففي الحديث الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: (الدين النصيحة لله ولكتابه ورسوله وأئمة المسلمين وعامتهم) ومن نصيحة السلطان وفقه الله لطاعته، وتولاه بكرامته، أن ينهى إليه الأحكام إذا جرت على خلاف قواعد الإسلام، وأوجب الله تعالى الشفقة على الرعية، والاهتمام بالضعفة وإزالة التضرر عنهم، قال الله تعالى: (واَخْفِضْ جَنَاحَكَ للمُؤمِنِينَ).
وفى الحديث الصحيح قال رسول الله صلى الله عليه وسلم: (إنما تنصرون وترزقون بضعفائكم)، وقال صلى الله عليه وسلم: (من كشف عن مسلم كربة من كرب الدنيا كشف الله عنه كربة من كرب يوم القيامة، والله في عون العبد ما كان العبد في عون أخيه).
وقال صلى الله عليه وسلم: (اللهم من ولى من أمر أمتي شيئاً فرفق بهم فأفرق به، ومن شق عليهم فأشقق عليه).
وقال صلى الله عليه وسلم:( كلكم راع وكل مسئول عن رعيته) وقال صلى الله عليه وسلم:( إن المقسطين على منابر من نور عن يمين الرحمن، الذين يعدلون في حكمهم وأهليهم وما ولوا).

وقد أنعم الله تعلى علينا وعلى سائر المسلمين بالسلطان، واعزه الله أنصاًره.
فقد أقامه الدين، والذَّب عن المسلمين، وأذل له الأعداء من جميع الطوائف، وفتح عليه الفتوحات المشهورة في المدة اليسيرة، وأوقع الرعب في قلوب أعداء الدين وسائر الماردين، ومهد له البلاد والعباد، وقمع بسيفه أهل الزيغ والفساد، وأمره بالإعانة واللطف والسعادة، ولله الحمد على هذه النعم المتظاهرة، والخيرات المتكاثرة، ونسأل الله الكريم دوامها له وللمسلمين وزيادتها، في خير، وعافية آمين.
وقد أوجب الله شكر نعمه، ووعد الزيادة للشاكرين قال تعالى (وَلئنْ شَكَرْتُم لأزيدكم) وقد لحق المسليين بسبب هذه الحوطة على أملاكهم أنواع من الضر لا يمكن التعبير عنها، وطلب منهم إِثبات لا يلزمهم، فهذه الحوطة لا تحل عند أحد من علماء المسلمين؛ بل من في يده شيء فهو ملكه لا يحل الاعتراض عليه، ولا يكلف بإثباته، وقد اشتهر من سميرة السلطان أنه يحب العمل بالشرع، ويوصى نوابه به، فهو أولى من عمل به والمسؤول إطلاق الناس من هذه الحوطة، والإفراج عن جميعهم؛ فأطلقهم أطلقك الله من كل مكروه، فهم ضعفة وفيهم الأيتام والأرامل والمساكين، والضعفة والصالحون، وبهم تنصر، وتغاث، وترزق، وهم سكان الشام المبارك، جيران الأنبياء صلوات الله وسلامه عليهم، سكان ديارهم، فلهم حرمات من جهات، ولو رأى السلطان ما يلحق الناس من الشدائد لأشتد حزنه عليهم، وأطلقهم في الحال ولم يؤخروهم، ولكن لا تُنهى الأمور إليه على وجهها.
فيالله أغث المسلمين، يغثك الله، وارفق بهم يرفق الله بك، وعجل لهم الإفراج قبل وقوع الأمطار، وتلف غلاتهم؛ فإن أكثرهم ورثوا هذه الأملاك من أسلافهم ولا يمكنهم تحصيل كتب شراء وقد نهبت كتبهم، وإذا رفق السلطان بهم حصل له دعاء رسول الله صلى الله عليه وسلم لمن رفق بأمته، ونصره على أعدائه فقد قال الله تعالى: (إنِ تَنصُرُوا اللهَ يَنْصرُكُم) ويتوفر له من رعيته الدعوات، وتظهر في مملكته البركات، ويبارك الله في جميع ما يقصده من الخيرات.
وفى الحديث من رسول الله صلى الله عليه وسلم انه قال: (من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة، ومن سنن سنة سيئة فعليه وزرها ووزر من عمل بها إلى يوم القيامة).
فنسأل الله الكريم، أن يوفق السلطان لله للسنن الحسنة التي يذكر بها يوم القيامة، ويحميه من السنن السيئة.
فهذه نصيحتنا الواجبة علينا للسلطان، ونرجوا من فضل الله تعالى أن يلهمه الله تعالى فيها القبول، والسلام عليكم ورحمة الله وبركاته.
والحمد لله رب العالمين وصلاته وسلامه على سيدنا محمد وعلى آله وصحبه أجمعين.
* ومما كتبه رسالة كتبها تتعلق بالمكوس، والحوادث الباطلة.
ومما كتبه رسالة تتعلق بالأمراء والخيل، وابطل الله تعالى ذلك على يد من شاء من عباده من دولة السعيد بن الظاهر رحمهم الله تعالى.
* ومما كتبه بسبب الفقهاء لما رسم بأن الفقيه لا يكون منزلاً في أكثر من مدرسة واحدة وهذه صورته:
بسم الله الرحمن الرحيم

خدمة الشرع يُنهون، أن الله تعالى أمر بالتعاون على البر والتقوى، ونصيحة ولاة الأمور وعامة المسلمين، وأخذ على العلماء العهد بتبليغ أحكام الدين، ومناصحة المسلمين، وحث على تعظيم حرماته، وإعظام شعائر الدين، وإكرام العلماء وأتباعهم، وقد بلغ الفقهاء بأنه رسم في حقهم بأن يغيروا من وظائفهم، ويقطعوا من بعض مدارسهم، فتنكرت لذلك أحوالهم، وتضرروا بهذا التضييق عليهم، وهم محتاجون، ولهم عيال وفيهم صالحون والمشتغلون بالعلوم، وان كان فيهم أفراد لا يلتحقون بمراتب غيرهم فهم منتسبون إلى العلم، ويشاركون فيه، ولا يخفي مراتب أهل العلم وفضلهم، وثناء الله عليهم، وبيانه مرتبتهم على غيرهم، وأنهم ورثه الأنبياء صلوات الله وسلامة عليهم، فإن الملائكة عليهم السلام تضع أجنحتها لهم، ويستغفر لهم كل شيء حتى الحيتان، واللائق بالجناب العالي إكرام هذه الطائفة، والإحسان إليهم، ومعاضدتهم، ودفع المكروهات عنهم، والنظر في أحوالهم بما فيه الرفق بهم فقد ثبت في صحيح مسلم عن رسول الله صلى الله عليه وسلم أنه قال: (اللهم من ولى من أمر أمتي شيئاً ورفق بهم فأرفق به) وروي أبو عيسى الترمذي بسناده عن أبى سعيد الخدري رضي الله عنه أنه يقول الطلبة العلم: مرحباً بوصية رسول الله صلى الله عليه وسلم قال: (إن رجالاً يأتونكم يتفقهون في الدين، فإذا أتوكم فاستوصوا بهم خيراً) والمسئول أن لا يغير على هذه الطائفة شيء، وتستجاب دعوتهم لهذه الدولة القاهرة، وقد ثبت في صحيح البخاري أن رسول الله صلى الله عليه وسلم قال: (هل تنصرون وترزقون إلا بضعفائكم).
ولد أحاطت العلوم بما أجاب الوزير نظام الملك حين أنكر عليه السلطان صرف الأموال الكثيرة في جهة طلبة العلم، فقال: (أقمت. لك بها جنداً لا ترد سهامهم بالأسحار، فاستصوب فعله، وساعده عليه)، والله الكريم يوفق المثاب لمرضاته وأثمار المسارعة إلى طاعته. والحمد له رب العالمين وصلى الله على سيدنا محمد وآله وصحبه وسلم.
وله رضي الله عنه كتب كثيرة في كليات تتعلق بالمسلمين وجريات، وفي أحياء سنن نيرات وفي إماتة بدع مظلمات، وله كلام طويل في. الأمر بالمعروف والنهى عن المنكر مواجهاً بها أهل المراتب العاليات.
قال لي المحدث أبو العباس أحمد بن نوح بالحاء المهملة الأشيبلي رحمه الله وكان له متعاد على الشيخ قدس الله روحه يومي الثلاثاء والسبت، يوم يشرح في صحيح البخاري، ويوم يشرح ض صحيح مسلم، قال: وكان الشيخ محيى الدين قد صار إليه ثلاث مراتب كل مرتبه منه لو كانت لشخص شدت إليه آباط الإبل من أقطار الأرض: المرتبة الأولى: العلم والقيام بوظائفه.
الثانية: الزهد في الدنيا بجميع أنواعها.
الثالثة: الأمر بالمعروف والنهى عن المنكر.
فصل في ذكر المراثي التي رثاه بها العلماء
قرأت على شيخنا العلامة شيخ الأدب أبى عبد الله محمد. أحمد بن عمر بن شاكر الحنفي الأربلي رحمه الله وكان مدرساً للقيمازية بدمشق.
قلت رضي الله عنك وكان ذلك في العشر الأول من شعبان سنة ست وسبعين وستمائة.
عزً العزاء وعَم الحادث الجَللُ ... وخاب بالموت في تَعميرك الأجل
واستَوْحشَتْ بعد ما كنت الأنيس بها ... وَساءَها فَقْدُك الأسخار و الاصل
وكنت تَتلو كتاب الله مُعتبراً ... ولايعتريك على تكراره مَللُ
وقد كنْتَ للدين نوراً يستضاءُ به ... مسدداً منك فيه القولُ والعمل
وكنت في سنة المختارمجتهداً ... وأنت باليُمن والتوفيق مُشتَملُ
وكنت زَيْناً لأهل العلِم مُفتخراً ... على جَديد كساهم ثوبك السَّمَل
وكنتً اسبغهم ظِلاً إذا اسستعَرتْ ... هواجرَ الجهل والأطلال ينتقلُ
كسلك ربكَ أوصافاً مُجملةً ... يضيق عن حصرها التفصيلُ والجملُ
اسلى كمالك من قوم مَضنوا بدلا ... وعن كماك لا مثل ولا بدل
فمثلُ فقْدك ترتاع العقولُ له ... وفَقد مِثلكَ جرح ليس يَندمِل
زهدتَ في باطل الدنيا وزخرفها ... عزما وحزماً فمضروب بك المثلُ

أعرضت عنها احتقاراً غير مُحتفلٍ ... وأنتَ بالسعي في أخراك مُحتفلُ
عزفتَ عن شهوات مالعَزم فتىً ... بها سِواك إذا عَنتَ له قِبلُ
اسهرتَ في العلم عيناً لمَ تَذق سِنةً ... إلا وأنت به في الحلم مشتَغلُ
يا لهف حفلِ عظيم كنت بهجتهُ ... وحله فعراه بعدك العَطلُ
فطالبوا العلم من دان ومُغترب ... نالوا بيمُنك منهُ فوق ما أمِلوا
حاروا لغيبة هاديهم وضاق بهم ... لفرط حزن عليه السهلُ والحيلُ
تُرى ذَرَى تُربه من غيبوه به ... أو نعشُه من على أعواده حملوا؟
عناه شُغلهم دهراً وعاذ لهم ... بلا عج الوجْد عن أشغالهم شغلُ
يامحيى الدين كم غادرت من كبدٍ ... حرّي عليك وعين دمعها هطلُ
وكم مُقام كحد السيف لا جَلدُ ... تقوي على هَوْله فيه ولا جدلُ
أمرتَ فيه بحمد الله منتضِيا ... وسيفاً من العزم كم يُصنع له خللُ
وكم تواضعت عن فضل وعن شرف ... وهمسةٍ هامه الجوزاء تنتعل
عالجت نفسسك والأذواء مسلمه ... حتى استقامت وحتى زالت العلل
بالغت بالتعب الفاني رضي ملك ... ثوابهُ في جنان الخُلد متصل
ضيفُ الكريم جدير أن يُضاف به ... إلى الكرامة من ألطافه نُزلُ
بَررت أهليك في داريك مُحتسباً ... فقد تكافأ فيك الحزن والجذلُ
فجعت بالأمس ليلاً كنت ساهره ... لله والنوم قد طابت به المقلُ
رَجاك نور نهار وكُنت صائمه ... إذا الهجير بنار النُفس مشتعلُ
لا زال مَثواك مثوى كل عارفه ... وروضة القصر من سُحب الرْضا خَضِلُ
إلى متى بغرور تطمئن ولا ... الملوك رُد الردى عنهم ولا الرسل
ولا حِمى من حمام جحفل لجب ... ولا حصون منيعات ولا قُللَ
ياساهماً لا هياً مسن هولِ مصرعه ... وضاحك السِّنِّ منه يضحك الأجلُ
لا تُخل نفسك من زاد فانك مِن ... حين النفاس مع الأنفاس مُرتحِلُ
وما قام يديم السير يتبعه ... إلى محل بلاهُ سائقُ عجلُ
قال شيخنا ناظمها نجزت بحمد الله تعالى ومنه خمسه وثلاثون بيتاً.
والجلل (بفتح الجيم): هو الأمر العظيم، ويستعمل في الحقير، وينصرف إلى أحدهما بالقرينة.
قال : فقدك مرفوع الدال نصيره.
واستوحشت الأسحار : وساها الفقد عتب أي عرضت. واللهف: الحزن العُطل (بفتح العين) أي: خلا.
والظاهر عند التحلي هَامة الجوزاء : أعلاها البلاعح (بكر البلاء الموحدة) بعارض وهو الغرق.
بررت أهليلك في الدارين: من حيث أنهما صبرا على موته فاثنوا عليه.
ثم رثاه أخرى، وخصنى بها، وأرسلها إلى تعزية لى به لأني كنت سرت إلى نوى صحبة قاضي القضاة أبى المفاخر محمد بن القادر الأنصاري رحمه الله لتعزية والده وأقاربه، وأقمت عندهم أياما فلما عدت إلى دمشق كتبها وأرسلها رحمهم الله تعالى.
نبأ أَصم به وأصم الناعى ... فجنى على الأبصار والأسْماعِ
غَدَت النفوس بها شعاعاً إذ بَدَتْ ... شمس الضحى حزناً بغيرشعاع
أودى بها خوف التفرق قبله ... ما أشبه الأَوجْالِ بالأوجاع
حل المصابُ بَرب كل فضيلة ... وباي كل ثنية طلاع
هادٍ إلى السنن القويم وسُنة ... الهادي جميل مناقب ومتاع
يحيى الذي أحيا الفطائل سعيهُ ... وهدي بَبْارق ذهنة اللماع
القانت القوام والصوام والساعي ... بخطوة في العلوم وساع
هانت اعى هم له إليه ... لكنها عزت على الأطماع
مازال أوحد دهره في عصره ... وإلى سبيل الحق أفضل داع
طل الورَي طرباً على همه في كل صالحه وأطول باع

وشاهم متحققاُ بمعارف ... محمودة الأجناس والأنواع
خَبَرُ جليلُ جل في تأبينه ... عن رثيه الأشعار والاسجاع
قد جُمعت فيه خلالا سيمة ... وثبوتها بشهادة الإجماع
نعم الموفق كان في أقواله ... وفعاله و موفق الأتباع
فقدته والآمال فيه فسيحة ... إذ كان خير ذخيرة ومتاع
بات لفقد حياته في وحشه ... وعلى الأسى محنية الأضلاع
طوبى له من واصل جنانه ... بالصالحات لليله قِطاَع
لقى المنون لقاءِ مرتاح إلى ... مولاه لا جزع ولا مرتاع
يالهف من كان السعيد بقربه ... ومنازل منه جل ورباع
لازال مثواه بصوب سحائب ... الرضوان روضاً دائم الأمراع
وقرأ الصدر الرئيس الفاضل أبو العباس أحمد بن إبراهيم بن مصعب رحمه الله بدار الحديث النورية مرثاه نظمها وأنا أسمع، وكان قرأ على الشيخ قدس الله روحه قطعه من المنهاج في محضر المحرر، واستنسخ الروضة له، وقابلت له بعضها مع الشيخ، وأصلحت بأملائه رضي. الله عنه مواضع فيها، وهى:
وأكْتُم حزني والمدامع تُبدْيه ... لِفَقد امرئ كُلُّ البرية تبْكيه
رأى الناسُ منه زهدَ يحيى سَميه ... وتقواه فيما كان يُبْدى ويُخفيه
ولم يَرْضَ بالدُنيا ولا مَال لحظة ... إلى عيشتها فالله لا شك يرضيه
فليس له في زهده وخشوعه ... وتجريده في الناس مثل يُدانيه
تحلى بأوصاف النبي وصَحبه ... وتابعهم هَدْياً فمن ذا يُناويه
وشمر عن سَاق اجتهاد يُعلم ... الجهُول ويهديه السبيل ويلًقيهِ
وكان رؤوف بالضعيف وطالب ... العلوم يوفيه الجواب ويدنيه
إذا ماسدَّد الخصم حجة ... فان ضل عن قصد المحجة يُهديه
ومن جاء يسْتفتيه يدنى محله ... ويجلسه بالقرب منه ويفتيه
تصانيفه في كل علم بديعة ... وأبدع منه ما يقول ويمُليه
حديثُ رسول الله والفقه دَأبُهُ ... فصنف في هذا وهذاك يرويه
ويتلوا كتاب الله سراً وجهرة ... بفكر في تفسيره ومعانيه
يرى الموت حلوا في إمانة بدعة ... وكم سُنة أحيى بصدق مساعيه
فطوبى له ما شاقه طيف مطعم ... ولا ملبس رقت ولانت حواشيه
دائر مع فقريه وخصاصة ... على نفسه جودا بما كان يحويه
تفرق في أهل العلوم محاسن ... وقد جمعت أوصافهم كلها فيه
شكى فَقْده عِلْم الحديث وحفْظهُ ... وأهلوه والكتب الصحاح وقرايه
ولاحَ على وَجْه العلوم كآبة ... تُخبر أن الدَّين قد مات مُحيْيْه
مضى وله علم تجدد ذكره ... وينشره فالدهر هيهات يطويه
وعم بلاد المسلمين مصابه ... وخص دمشقا بالرزية ناعي
وكم نلت من خير له في حياته ... وبعد مماتي في معادي ارجيه
وما كنت أرجو أن أوخر بعده ... فاندبه بعد الممات وارشيه
فلو أنه يفدى بأهلي وجيرتي ... ومالي ونفسي كنت والله أفديه
ولكنه الموت الذي قهر الورى ... فما منهم إلا مجيب لداعيه
إذا عُدم الإسلام أشرَف أهله ... فحق لنا في ذا المصاب نُعزيه
فحيا الحيا قبراً به راح ساكنا ... ليروي ثري ذاك الضريح وواديه

ورثاه الفقيه الفاضل الإمام الصدر الرئيس الأديب نجم الدين أبو العباس أحمد بن شيخنا عماد الدين أبى عبد الله محمد بن أمين الدين سالم بن الحسن ين هبه الله بن محفوظ بن صصري التغلبي (بالتاه المثناه والغين المعجمة) البلدي في شعبان سنة ست وسبعين وستمائة، وعتبه بعض مشايخه على ذلك، فبلغني إنه أجاب عتبه بأنك إذا مت رثيتك بأحسن منها، فلما كان في سنة اثنتين وسبعمائه ولي القضاء القضاة بالشام فتفضل وحضر مجلس الحديث بدار الحديث النورية رحم الله واقفها في جمادي الأولى، فأمرت قارئ الحديث أن يقرأها عليه ليسمعها الحاضرون منه، وتبركا بذكر الشيخ قدس الله روحه، سمعتها معهم لأرويها عنه من طلب ذلك إن شاء الله تعالى، وتجوز الرواية عن الأحياء بلا كراهه عند جمهور العلماء وكرهها الشافعي رضي الله عنه خوف نسيان المروي عنه و إيهام الراوي، والله أعلم.
القصيدة هي:
أعَيْنَيَّ جو ا بالدمع الهواطل ... وجودا بها كالساريات الهواطل
على الشيخ محيي الدين ذي الفَضل والتقى ... ورَب الهُدى والزُهد حاوي الفضائلِ
على قانت بَرٍّ طهور مُوفق ... على عالم بالنسك والدين عاملَ
على زهد في طاعة الله جاهد ... على عابد يبغي رضي الله فاضل
على راغب في الدين قد رفض الدنا ... فغالته منها حادثات الغوائل
وسيلي دماً فالدمع ليس بنافع ... غَليْلي ولا مُطْفٍ أوار مفاصلي
لقد كان فرداً في الزمان مُكَّملاً ... عديم نظير أو شبيه مساجل
لقد كان بحراً للفضائل طامياً ... غزير عباب ماله من سواحل
لقد كان ذا فضل ونبل وسؤود ... سما عن سماء أو عديل مماثل
لقد كان عن دين الإله مناضلاً ... فأكْرم به من دَيَنٍ ومُناضلٍ
لقد كان في الدنيا الدْنية زاهداً ... فلم يُله مَنها قط يوماً بطائل
لقد كان في الأخرى العَليةجاهداً ... فَنَوْلهُ منها ربَّ أشرف نائل
لقد كان بالمعروف للنّاس آمراً ... وناهيهم عن منكر وباطل
فكم قام بالإسلام حَقَّ قيامه ... وما عاقه عن قصده عدلُ عاذل
وكم من مقام قام فيه بنصرة ... الأنام مقام الذايلات العوامل
وكم لذوي الحاجات واجد معلناً ... بإنكاره عند الضحى والأصائل
وكم بالهدي والحَق شَافه مُنكراً ... إذا لم يكن يصغي لأقوال قائل
فإن هو عنَ رُوياه أصبح عاجزاً ... يُبلغه إنكاره في الرسائل
تنزه عن دنياه يرجو إلهه ... فعوضه عن عاجلات بآجل
وصد عن الفاني ليصبح فائزاً ... بياق من الأخرى عديم معادل
فلم يكْ من حفظ له في حياته ... وذاك على الإخلاص أقوى الدلائل
ولم يكْ فعالا سوى الخير والهدى ... وهاتيك والرحمن أفعال عاقل
بك يسعى في سوى الزهد والتقا ... وقد كان منه خير ساع وفاعل
تعزوا جميع الناس عنه فكلكم ... مصابُ به من عالمين وجاهل
وكم قام فيما نابكم من ملمة ... وشغل بما فيه من الحزن شاغل
على قاصديكم منكراً بلفظ ... وخير للمواعظ شاملِ
وكم ذب عنكم مدة وحماكم ... بقول وعزم مثل حدُ المناضل
رجاء ثواب الله لا قصد سمعة ... ولا لحباء منكم وفواضل
فأسكنه الرحمن في دار خلده ... وبلغه منها أجل المنازل

ورثاه بعض فضلاء الحنفية رحمهم الله أجمعين.
مصابُ أصاب القلب والجفن أرقا ... وخَطبُ أتى بالزن والصبر فَوقا
ورز تغشى المسلم بأسْرهِم ... وسَهمُ إلى عَين الشريعة فُوْقا
لقد سدد الرامي السهام ولم يكن ... ليخطئ به سهم المنون مفوقاً
وخطب يجوب الأرض،رفاً ومغربا ... وأشَامَ في قطع البلاد وأغرقا
وعَم جميع الأرض من كل وجهة ... وإن خص من دون الأقاليم حلقا
ومَادت نواحي الأرض حزناً ... بأهلها وكادتْ قلوب الخلقِ أن تتمزقا
وضاق الفضا الرحب حتى لقد غدا ... كسُمَّ خياط أو من السم أضيقا
وقد حكمت أيدي المنون بمن كسى ... على الدين والدنيا جمالا ورونقاً
ومن كان للدين الحنيفي عصمة ... يرد العدى عنه وللعين بوبقا
وبمن كان حلياً للزمان وأهله ... وعِقد نظام العِلم والحِلم والتقا
لقد كان وكنا للشريعة مانعا ... مصاب به الإسلام طوعاً ومسقفاً
وغيثا الأهال الرشد في المحل هاطلاً ... وصوتاً على أهل الضلالة مصعقاً
ونوراً لدين الله يهدى ذوى العمى ... وبالإتمام في سماه الشرع شرقاً
وغضبا يصون الشرع منْ كل ملحد ... وباغ صقيلاً ماضي الحد مطلقاً
إذا ما انقضاه الشرع من أمر حادثٍ ... فرى هامة الخطب الجسيم وَفَرقا
فقد أضحت الأقطاب والكون ... كله لفقدك محي الدين تبدى سُابقا
واقفر ربع الزهد والجود والبها ... وربح الحجى والنسك والدين والتقا
أسفت ولورد القضاء تأسفا ... لما كان مماتى إليك توطقا
رثيتك لا أنى ظننتك ميتا ... فكيف واحياء العلوم هو البقا
وكم ميت أحييته بعد موته ... فأصبح أبداً للصواب واحذقا
وكم غامض أوضحت للناس غمضه ... وإن كان قد أعى الإمام المحققا
وكم شق الأسماع دراً ولؤلؤا ... إذا ما سمى في مجلس منه منطلقا
بلفظ يفوق الماء منه عذوبة ... بل اللؤلؤ الرطب الأنيق المنمقا
ومفتقر للعلم اغنيت فقره ... فأضحى غنياً بعدما كان مملقا
وحيران في فقر من العين يلقع ... هداه إلى سيل الرشاد وطرقا
وكم فاجر قد راضه بتلطف ... فعوض عن ذاك الفجور به تقا
أبا زكريا أليس للمرء ملجأ ... يَرُد الرَدَى عنه جر فيلقا
فكل وإن طالت جريدة عمره ... سيصبح في درج المنون محققا
أيحيى لو أن الموت يثنيه عن فتىً ... ثِبات جَنان لا نثنى عنك أخْرقا
ومَا مُدَّ صَرْف الدْهر نحوك باعَه ... ولاصم جَنْبيكَ الصفيحُ مُطبقا
فكم موطناً قدمت فيه مجاهداً ... وطرف الردى فيه إليه محدقا
لئن كان قد وارى الثرى حسن خلقه ... فغير مطيق أن يواري التخلقا
وكيف يُواِرى الترب عَلماً غدا ... به على سَعَةِ صدر البسيطة ضيّقا
فَطوبى لِقبْر ضمّه فَلقدْ غدا ... يُباهى في دار المقامة والبَقا
سقى قبره صوباً غماما ورحمة ... إذا قيل أن قد أقلعا عنه أغدفا
ورثاه الصاحب الفقيه الفاضل أبو عبد الله محمد بن عمر بن أحمد بن عمر المنيحى، نفع الله به، أحد فقهاء مدرسة الناصرية بدمشق المحروسة والساكن بها أديب مُغلق.
سًبُل العلوم تقطعت أسبابها ... وتعطلت من حليها طلابَها
لمصيبة عزَّ العزاء لها كماً ... في الناس قدجلت وَجل مُصابها
أيها الحَبْر الذي من بعده ... كل الفضائل غلقت أبوابُها

أضحى على الدنيا لفَقدك وحشةُ ... ما اعتادَها من قبل ذا أربابُها
مُسوْدَةُ أيامها مُتعيراً ... أحوالها مستوحش محرابُها
لله أيُّ بحار فضل غُيِّضت ... من بعد ما زخرت وعَجَّ عُيابُها
مَنْ للمسائل أعْضَلت من للفتاوي ... أشْكَلتْ عن أن يُرد جوابُها
مَنْ للتُّقى منْ للحيا مَن لِلحُجى ... طويتْ لِفَقْد اليفها أثوابها
قَدْ كانَ ذا سمت يقر لحسنه ... في العالمين شيوخها وشبابها
ومناقب مثلُ الكواكب ساِفر ... عنها للحظ الناظرين نقابها
حسناته أربت على قطر الحيا ... فلا جُل ذلك أتعبت كتابها
ما عذر أجفان عليه لم تدم ... بنَجيع دمع حرة تُسكابها
تباً لدنيا لا يدُوم سرورها ... مع أنها لا ينقضي أوصابها
فنعيها أنا نظرت شقاؤها ... والسهل منها أن تحقق صابها
وكذا المنون إذا اعتنوت مطية ... مرهونة كل الورى ركابها
فانظر نفسك أيها المغرور يوما يطول على النفوس حسابها
في موقف للناس صعب لم تفد ... أحسابها فيه ولا أنسابها
أسْلُكْ كمحيى الدين سبل السلامة ... يَعصمك من نار يدوم عذابها
عَزِفَت عن الدنيا الدنيةَ نفسه ... وهي التي عدد الحصى خُطابَها
هو تخير الباقي عن الفاني وما ... أضناه منها جليها وخضابها
أطنبت في نَطمي المراثي بعده ... لو كان يشفي علتي أطنابها
تسقى ضريحاً حل فيه رحمهَ ... تهمى على مر العصور سحابها
وأحله الرحمن عالي جنة ... مأنوسة رضوانه بوابها
و رثاه قارئ دار الحديث الاشرفية، و الاخذ عن الشيخ، الفاضل المحدث أبو الفضل يوسف بن محمد بن عبد الله الكاتب الأديب المصري ثم الدمشقي.
وقال: نظمتها راثياً مشايخي رحمهم الله وسمعتها من لفظه وهي:
الحَمدُ لله العظيم الهادي ... جَلت محاَمده عن التعدادي
ربُّ علىَّ في مجده وجلالهِ ... عمن يُضاهيه من الأنداد
جل الذي هو واحد في ملكه ... مِنْ غير صاحبة ولا أولاد
خلقَ الورى والخَلقُ أظهارا لما ... يخفى من الملك العظيم البادي
قسَمْ الخلائق كيف شاء فكلهم ... ملك له من رائح أو غادي
فقضى لمن قد شاء بالإبعاد ... وقضى لمن قد شاء بالإسعاد
وقضاؤه عدلُ وليس بجائر ... إذ كان مالكهم بلا ترداد
رحم الأنام فأرسل الرسل الكرام ... الراشدين بواضح الإرشاد
والله شرفنا بفضل نبينا ... المبعوث حقاً رحمة لعباد
فأتى بقران عظيم باهر ... فيه الهدي أكرمْ به من هادي
وحديثه يُشفي الصدور نوره ... يَحي القلوب به و يروي الضادي
وأقام للدين المتين أئمة ... يهدي الورى فهم نجوم بلاد
نرجوهم بين الخلائق رحمة ... ومماتهم علم بقرب معادِ
فالعلم مقبوض بقبض نفوسهم ... قد جاء ذاك من النبي الهادي
فلقد فقدنا سادة في دهرنا ... نورُ العباد وعصمة الرواد
ابن الصلاح إمامنا خير الورى ... وبقية العلماء و العبادِ
والشيخ عز الدين أوحد دهره ... وكذا السخاوي الرحيب النادي
وكذا أبو عمر الإمام وشيخنا ... الحبر الخطيب ملقب بعماد
وكذا شهاب الدين شيخ بارع ... في كل علم ثابت الاطوادِ
وكذاك محيي الدين فاق بزُهدهِ ... وبفقهه الفقها مع الزُهادِ
القانت الأواب والحَبْر الذي ... نصرَا الشريعة دائما بجهاد

تَبْكيه دار للحديث وأهلها ... لخُلوْها من فضله المعتاد
لم يَبق بعدَك للصحيح مُعَّرفُ ... قد كنت فيه جهْبذا النقاد
من ذا يبين مرسلاً من مُسند ... أو من حديث عُدَّ في الأفراد
أو كان مقطوعاً ضعيفاً مُعضلاً ... أو كان موضوعاً لذي إلحاد
أو من يبين منكراً في مَتْنِهِ ... أو من يعرَف عِلَة الإسنْادِ
من ذا لِدفع المنكرات وقد غَدَتْ ... بين الأنام كثيرة التردادِ
أنهكت جسمك بالصيام مراضياً ... وسهرتَ غير ممتع رقادِ
ونَصرْتَ دين الله وحدك جاهداً ... ورفعت منه شَبهة المراد
حتى حصلت على علوم جمة ... وفسرت أخبار النبي الهادي
تُشفي النفوس إذا أجيب سؤال ... من يلقى عليك دقائق الإيراد
الواضحات من الأدلة كلها ... ونص القران بذهنك الوقاد
وزهدت في الدنيا وفى لذتها ... وكُتبت عند الله في الزهادِ
أوحشت حلق إذا فقدت وأهلها ... من بعد أنس خالص وواددِ
يبكيك جامع حلق لما خلا ... منه تهجده على الأباد
يبكيه صحَبُ كان يجمع شَملهم ... فيه بشرح شارح لفؤادي
يا حبذا تلك الخلائق والنهي ... ما كان أبردها على الأكباد
يا حبذا من مستشار ناصح ... بمشورة تأتي بكل رشاد
قد كنت غيثاً للبلاد وأهلها ... تسعى بك الأرضون عند جهادِ
وقد كنت نوراً للبلاد وأهلها ... قد عاد بعدك مبدلاً بسواد
فبكينه لما ثوي بثرى نوى ... وفائي فقد أصمى صميم فؤادي
فقد سلبناه وبدل قربه ... لما حواه لحده له بيعاد
قد كان يسلينا محاسن علمه ... عن سالف الأباء والأجداد
أتري يعود لنا ليالي أنسكم ... هيهات لكن ذاك يوم معادِ
حقا البكا على الإمام لفقدكم ... حزناً وحق تفتت الأكباد
تَركوا منازلهم وساروا سرعة ... تتري كأنهم حداهم حادي
غدتْ المنونَ عليهم فتتابعوا ... فكأنما كانوا على ميعاد
ماذا اَمل بعدهم من لذة ... تبقى وهم كانوا جميع فؤادي
يا صائرا هدْا المصير إلا أشفق ... من عقلة تردي وطول رقادي
واعمل لنفسك قبل سكنان الثرى ... وَتصير في لحد من الألحاد
لا تستطيع إذا لنفسك حيلة ... وأحذر هواك فهو بالمرصاد
ما الناس إلا غافلون عن الهدى ... في هذه الدنيا سوي الزهاد
يا رب فاجبر كسرناً فيمن مضى ... منهم وأقظنا لاستعداد
واختم لنا بالخير عند مماتنا ... أنت الكريم وملجأ القصاد
والحمد لله المهيمن دائماً ... ثم الصلاة على النبي الهادي
وآل والأصحاب ثم سلامه ... ما عزّت ورق على الأعوادِ
وقال الشيخ الفاضل المحدث أبو الحسن على بن إبراهيم المظفر يرثي شيخنا الإمام العلامة الحافظ المفتي الزاهد الورع نموذج الطراز الأول محيي الدين النووي الشافعي رضي الله متقربا بذلك إلى الله سبحانه وتعالى:
لهفي عليه سيّداً وحَصُورا ... سَنَداً َلأعلام الهُدى وظهيرا
ومجاهداً ومجاهراً في الله لا ... يخشى مليكاً قاهراً أو أميراً
ومشيّداً ركن الشريعة ناصحاً ... بالباقيات الصالحات مُشيراً
ما أن يبالي راح معذولا إذا ... نصَحَ الورَى لله أو مَعذوراً
عَف الدنيا وكم عُرضتَ له ... جلا فأولاها قلى ونفورا
لم يصبح ألودقَ المزخرف رائقاً ... يوماً لديه ولا النضار نضيرا

هجر الكرى والطيبات تورعاً ... إذا قام دَيْجوراً و صام هجيرا
مازال بر الوالدين شعاره ... مذولى الحكم المبين صغيرا
أحيا شريعة أحمد وأقامها ... فأفادنا نشرا لها ونشوراً
يُفتي فيغني كل حَبْر علمْهُ ... مع أنه يهدى الهُدي والنّورا
ما مات يحيى انه جبل هَوَى ... فأخاف ذلك بديلا وتبيرا
ما غاب عنه عالم بل عاَلمْ ... كانت له التقوى أعز نفيرا
إن المدارس وحشه لفراقه ... أضْحت دوارسَ لا تَببْن دَثُورا
وكذا المساجَدُ بالمصابيح انثنت ... تُبدْى عليه حرقة وزفيرا
يا من رأه وهو حي لو ترى ... بعد الممات العالم النحريرا
لرأيت ثم مسبوغاً ومسؤولا ... وحياء وافياً وحُبورا
ذاك الشحوب من العيادة والأسا ... في الله صارا نظرة وسرورا
تلك الزّوايا والثياب الخشن قد ... عادت عليه جَنَةً وحَريرا
آه على الأواه والأواب من ... صدْق المقال لِنفسه وهَجيرا
والطّاهر الآعراضِ والأغراض ... لا يُبْدي رياء الأنام وزورا
من كان يستسقي بيمين دعائه ... صوب الغمام فيستجيب مطيرا
ودربُه عِنْد الحوادث تَتقى ... عند الملوك بها الوَرَى المحذورا
سقيت نوَىَ الجولان من أخلاقه ... نوراً إذا ضن السَّحاب عزيزا
فالخصب حالف أرضها حتى كأن ... الجدب منها لم يكن مشهورا
وتقدست بقُدومه من قدُسه ... فيها فبورُك طاهراً وطهورا
ورثاه الشيخ الفاضل أبو محمد إسماعيل المشبطي، وتوفى رضي الله عنه بعد وفاة الشيخ بأربعة وعشرين يوماً، ودفن من يومه بدمشق رضي الله عنه:
ذرية مُحيى الدين قد عمَّ الورى ... فلست ترى إلا حزيناً مفكراً
فطالبهم للعلم يبكى لفقده ... وجاهلهم يبكى لعرف تنكرا
عزيز علينا فقده وفراقه ... ولكن هي الآجال لن تتأخرا
فيا ذوارة أورثتنا تحيرا ... كما أورثته في الجنان تبتخرا
لقد عطلت منا دروساً عزيزة ... كما عطلت أوراقه والمحابرا
كنا كعقد وهو واسطة الصبا ... فلما أجلى ذاك الصبا تناثرا
وكنا كبدر نحن هَالة أفقه ... فلما دنى منه الافول تغيرا
وعاش الذي قد عاش وهو مجاهد ... فلما آتاه الموت مات مهاجرا
وفي رابع العشرين من رجب سرا ... إلى الله يا بشراه ذكرا معطرا
ترى سيرة بعد الممات توضعا ... فيشار نوى حين نوى متسيرا
وبرا أباه إذ فداه بروحه ... فيا حبذا برا لديه موقرا
تواضع عند الموت فأن دار رفعه ... ونودي من بعد الصلاة كما جرى
قاضي قضاة المسلمين سعى له ... إلى قبره بعد الممات وكبرا
فتاويه كانت تستفيد بفعله ... وأوجب ذلك أن لا يرى متكبرا
خميص الحشا مما به من قناعة ... ولكنه ملآن درا وجوهرا
دليل يساوي المؤمنين بدينه ... عزيزا إذا ما الشرع يوماً تكدرا
تحلى قميص العلم من فضل ربه ... فما كان يخفيه بمصقولة يرا
فيا عاتبيه في رثائه طمرَه ... فعند صياح القوم تحمده السرى
لقد شرح التنبيه شرحا مهذباً ... وبينه للطالبين وفسرا
أصبح فيه قدس الله روحه ... بحسن عبارات وزاد وكبرا
وكم من مشكلات أعْجَمت فأزالها ... يحسن ثبات لا حجاج ولا مرا
ولا خاصم الأقران يوم جداله ... ولا دق كما قط يوماً على الثرى

قدير على شرح الكتاب بسرعة ... ويشرح في سطرين إن شئت أشهرا
تصدى لنقل العلم منه تبرعا ... وكان ثواب الله أوفى وأوفرا
ومازال في دار الحديث مقامه ... فسار إلى دار المقام لينظرا
رواحية كانت محل دروسه ... فراح إلى روح النعيم بماقرا
فهذا هو الفضل المبين حقيقة ... وإن كنت في وصفي له المقصرا
سلام على تلك المقابر من ثوى ... لقد جاوزت مسكاً وندا وعنبرا
ويا قبره يهنيك ما حزت من تقى ... ومن ورع مرضى وقعه محبرا
سقيت الحيا مادامت الأرض مسجداً ... وما بليت أنا وجدناه صابرا
جزاه إلهى في الجنان مساكناً ... ورضوانه منه عليه له قرأ
ورثاه تلميذه الفقيه المقري أبو العباس أحمد بن الضرير الواسطي الملقب بالحلال رضي الله عنهم ونفعنا بهم بهذه القصيدة وهي:
لقد ذهب الحبر الجليل الموفق ... وعدنا حيارى والدموع تدفق
على رجل مافي البرية مثله ... فيا عجبا من ذا يجاري ويلحق
بزهد وإحسان وعلم ورأفة ... وأمر بمعروف وبالحق ينطق
ولم ير عنه في الإله مخافة ... ولم يخش من خلق لعمري وتفرق
لوجه إله العرش قد كان فعله ... وقد كان ذا قلب من الله يشفق
ولكنه قد أتعب الناس بعده ... بما قد رأو منه فذاك محقق
فمن لعلوم الشرع بعدك موضح ... لطالبها أتى له من يحقق
ومن لاثرة يبغي الفتاوي تخلصا ... ويجمع شملاً فالصحاب ترفقوا
فيا أسفي ضاعت علوم كثيرة ... لفقدك محيى الدين أتى مصدق
فأسأل رب العرش يوليك ... جنة تخلد فيها بالنعيم وترزق
ورثاه بعض الأخوان أيضاُ:
سُيُولُ دمعي ليس الصبر من شافي ... سحى أميالاً تنحى بالدمع الفاني
يا صاح لن ينصح العينين ربهُما ... إن لم يفض منهما بالحزن عينان
من ذا يقاربني في الحزن بعدك محي ... الدين بالسهم أصماني وأضناني
والحزن مَانح تاموري وَمانحة ... أجفان عيني والإعراض أجفاني
اني كفاني تدريج الفراق وما ... كابدته من صباباتي وأشجاني
حتى رمت برزقه في كبدي ... وخانني جلدي فيه وملواني
فلي هناك صعقات الكليم لدك ... الطور أعنى به موسى بن عمران
فلا هالك يا ناعي لعلك لم ... تكن على ثقة منه وإتقان
لم تدْر ويحك من تبغي بغيت لنا ... بحر حوى غايتي علم وإحسان
نعيت بدر تمام يستضئ به ... لم يرمه دهره يوماً بنقصان
ولقد وترت إماماً عالماً ورعا ... أعددته للزمان الجائر الجافي
وارحمتا لعلوم بعد مصرعه ... فكم لها من كآبات واحزان
لهفي علمه لقد كانت خلائقه ... مجبولة فيه من زهد وإيمان
أن ينقطع منه أسباب الرجاء فلي ... حزن أعانيه ماكر الجديدان
لم أدع صبرا إلا صد منهزماً ... والدمع لم أدعه إلا وَلياني
سقيا لتربه قبر ضمه فلقد ... ضم العظام العظام القدر والشأني
أصبحت من بعده كالطير يلتمس ... النهوض أنى وقد هيض الجناحان
يا لا عجب أن قلبي عندك في شغل ... دع الملام فما للصعب قلبان
فقد سقتني كؤوس الحزن فادحة ... للنار قادَحة في قلى العَاني
إن الإمام الذي في الترب خط له ... خط وأزعج عن أهل وأوطان
من قبله ما رأينا العلم مندرجاً ... والزهد والمجد في أثناء أكفاني
أحيى الشرائع والأحكام حيث له ... بشرعه المصطفى علم تبيان

نفسي تطير شعاعاً من تذكره ... والسقم منتشر في طَّي جثماني
أهالها حسرة في القلب مصعدة ... تنفسي الروح عن لفحات نيران
لم يخفق القلب منى حين أذكره ... فلست أنسى أخا ما كان ينساني
سقيا وريا لقبر هيل فيه على غصن ... تنير بماء العلم ريان
يرتاح قلبي لقبر في نوى فلقد عيلت إليه صباباتي وأشجاني
سبحان من بنعيم الخلد نعمه ... وبالأسى بعده والبث أسقاني
خطب رفع من شق الجيوب له ... فقد شققت جَنَاني دون قمصان
خطب أفاض فلا أهل بمقدمه ... على جلبات حزن منه نَشِاني
الحمد لله هذا من مقادره وكل ... حي عليها هالك فاني
لورُدْ عنه الردى لناس لبادرني ... فدى به الناس من شيب وشبان
لكنه الموت عِلابُ بكرته ... لكل أقْلبَ من انس ومن جان
يا من به يقتدي في كل مشكلة ... وماله في علو الشأن من ثاني
ملأت قلبي حزناً لا نفادله ... من بعد فقدك والتسهيل يغشاني
فقد توارثني أفكار مبرحة ... حتى لقد هدمت صبري وجثماني
والدمع باكية بالدمع جارية ... وعنك يا سيدي قد عز سلواني
أفضى أحزاناً لما أفضى النبي له ... وصاحباه وصِنْواه الشهيدان
فأسأل الله وهى أن يسيره ... برحمة ايدا منه رضوان
منى السلام عليه كلما سَجَعَتِ ... قمرية هتفت من فوق أغصان
ورثاه بعض المحبين أيضاً رضي الله عنهم:
وَجَدَتْ عليك شريعة الإسلام ... أسفاً يلازمها مد! الأيام
واستودعت منك الرعية فى الثرى ... كَهْفُ الأرامل كَافِلُ الأيتام
ولقد حكمت فكان حكمك قائماً ... فينا بأمر الله خير قيام
تالله ما أخذتك لوْمةَ لائم ... في الله فى حال النقض والابْرام
أعطاك الله فى كلا الدارين من ... قسم السعادة أوفر الأقسام
والقد حماك من النقائض كلها ... إذ كنت عن شرع النبى تحامى
وسلامة الدنيا دليل سلامة ... الآخري من التبعات والائام
عجبى لقبرك كيف لم يْنَهَرله ... لحد وفيه بحرعلم طامى
لك وثبة كم رامها كفؤاً لها ... فتمتعت وعلت على المسام
مابال دمعي بعد فقدك خانني ... حتى المدامع ماوقت بذمام
أين الوفاء وما العيون قَرْيحة ... لما فقدت ولا الجفون وداَم
أسفى عليك ولو وجدت وسيلة ... تدنى حمامى ما كرهت حمامى
أما المدارس فاستمر ظلامها ... إذ غاب عنها منك بدر بتمام
وكذا المسائل صار حسن علومها ... فى غاية الإشكال والإبهام
ولقد رددت على الإجابة حقهم ... وأخذت حقاً من ذوي الأرحام
حكم تنزه أن يخالطه الهوى ... أن الهوى ألب على الحكام
ما كان ما أعطيته وسلبته ... إلا كطيف زائد نَمَّام
حذر ذوي الأرحام أن يعناقكم ... عن رشدكم معلم من الأحلام
واري حقيقة عيشه كمجازها ... ما أشعبه الإيجاز بالأعلام
مولاي محيى الدين كم أوليت من ... فهم نعم العالمين حسام
بالرغم منا ان تكون محجباً ... في الترب تحت صفائح ودَغَام
خشب المنايا أنَهْفَ فجعنا ... في شيخنا ودعامة الإسلام
قد رجت الأرض الفضاء لفقدكم ... فتزعمت برواسي الأعلام
لو أنه يفدي لقلّ له الفدي ... بالناس والأموال والأنعام
إن كان قد علقته إشراك الردا ... من بعد علم نافذ الإحكام
فله بار باب الخلافة أسوة ... وأئمة الإسلام والحكام

أين المعمر ألف عام صاحب ... الفلك المدل بفلكه القوام
حتى تجى من المنية مَانجى ... من بعد طول العمر والأعوام
أين المعمر عمر سبعة أنس؟ ... أين الخليل مكسر الأصنام؟
أين الكليم المستجاب دعاؤه ... بالشام حين دعى على بلعام
أين النبي محمد الهادي إلى ... سبل الهدى حلول دار مقام
لا يبعدنك الله ياشيخ الورى ... وسقي ضريحك كل غيث هامى
يا خير من فجع الأنام يفقده ... يعد النبي وبعد كل إمام
حاشاك تصبح ضمن لحد ضيق ... من بعد وسع مدارس لقيام
إن كان عاجلك القضاء وصرمت ... من عمرك الأعوام بالأيام
فلقد تركت العين بعدك منهك ... يبكى لفقدك والقلوب دَواَمى
حيث ثراك سحابة هطالة ... مصحوبة بتحية وسَلام
وإذ الحيا اَتتك منه تحية ... في كل شهر مرة أو عام
فعليك مني كل يوم رحمة ... أدعو بها وتحيتي وسلامي
وقال المهذب عمرو بن علي الزرعي يرثيه رضي الله عنه:
أي غدر لغَلة عَير عَبرَاً ... بعد يحيى ومهجة غير حَراً
غاص بحر العلوم بعد عبابُ ... لم أضحى بعد العذوبة بحرا
أي علم يحيى إذا مات يحيى ... وحديث على المنابر يقراً
وعَهدت الديار يبكى عليها حين تضحي من الأحية قفرا
ولدار الحديث يبكى عليه ... حين أضحت من البلاغة صفرا
عطلت بعده المدارس طرا ... من جواد في حلية الدرس أحرا
يفحم الخصم في الجدال ببحث ... يدع اللوذعى بالعى مغرا
لا يشوب الجدال منه بلفظ ... غير ففه وليس ينطق هجرا
فقضى نحبه وعاش حميدا ... رب فضل من كل عيب مبرا
زاهداً ومن يضم دنياه حتى ... يتقاضاه من يعم فى الآخرى
ترك الطيبات في هذه الدنيا ... ولذاتها ليحوذ أخرى
وغدا قانعاً بأيسر قوت ... وهو عند الأنام أظم قدرا
وعصى النفس في طلاب هواها ... فاطأع الإله سرا وجهرا
ينصر الحق في المحافل إذ لا ... يستطيع الأنام للحق نصرا
فبحق تبكى العيون عليه ... بدمأء وتذنثر الدمع نثرا
فلقد أوحش المجالس منه ... صدرها الحبر حين أنس قبرا
كنْت للعلم يا أبا زكريا ... وعلو النَوائب ذخرا
عالماً عاملاً وكم رب علم يعظ الناس وهو بالوعظ أحرا
كنت في الملِمات ذخرا ... أعظم الله فيك للناس أجرا
وسقت قبرك السحائب ماء ... وسقت من بحار ذي العرش قطرا
لمفوح الرياض حولك طيبا ... مثل مافاح طيب ذكرك عطرا
ورثاه الحسن بن صدقة الموصلي عفى الله عنه:
خطب ألم ذهلت له الأصْلاَد ... وتَفَطرت بهجومه الأطواد
وهْمت عيون أولى النهى بمدامع ... منهلة وتصدعت أكباد
هذا وإن الموت فيما بيننا ... متحيز وكأنه نقاد
ذهب الإمام العالم الحبر الذي ... كانت تحصل نفعه العباد
نبكيك بامحيى الفتاوي دائماً ... والسنة البيضاء والإسناد
يا أيها الناعى إلينا سيدا ... فيه جدَال باهرُ وجَلاد
من للمسائل بعده إن أشكلت ... وبمن سواه يقتدي الزهاد
مازال بالمعروف فينا أمرا ... ولنا بنور علومه ارشاد
يا محيى الدين الحنيف شعائرا ... واردك من كرم الإله مهاد
واباحك الحسنى وحسن جواره ... مع أهله وزيادة تزداد
ورثاه بعض المحققين: حبيب نَعاك فقلبه مقروح وبكى عليك فدمعه مَسْفوُحُ
وغدا يعفر خده بمدامع ... تجرى عليك دما وأنت طريحُ

أتراك يا قمرا تحجب بالثرى ... وجماله تحت التراب يلوحُ
شاهدت بعدك حال من فارقته أنت الحياة له وأنت الروحُ
متوجع الأحشاء بَرح حزنه آسف تَؤجج وقده التبريح
أمسى له قلب كَليمُ ناره ... يصلى الخليل بها وأنت ذبيحُ
ولقد رأيتك فوق أعواد الردى ... وامامك التهليل والتسبيح
والناس كالطوفان وهى سفينة ... تجرى بأدمعنا وشخصك نوح
والكون يندب مما أصابك سهمه ... والجو يبكي والحمام تنوح
وعليك قد رق الصبا فنسيه ... فلق بغيرك يغتدى ويروحُ
متصعد الأنفاس إلا أنه ... بجميل وصفك بالعبير يفوح
فالآن مثواك القلوب، وإن يكن ... أخفاك عن بطن العيون ضريح
حاشاك من بعد الوقار بأن ترى ... ميتاً وأنت مُعَفَرُ مطروح
لا تعرض عنا بوجهك معرضاً ... إن الوداد كما عهدت صحيح
لم يبق خل ناظراً. وسامع ... إلا عليك فؤاده مجروح
وتود لو جعلت وقاك نفسه ... ودوام مجدك.بالبقاء صريح
ثم انثنى آسفاً يردد شجوه ... ودموعه فوق الخدود سفوح
كيف التصبر وهو فيك ملامة ... وما التسلى وهو عنك قبيح
ألم كيف أكتم فيك نْوط توجعي ... وأخوا الجَوَي بدموعه مفضوح
لو لم يكن جَأرا الحُمى ما شاقني ... بَرَق يضيء بسفحه ويلوح
كلا ولولا طيب ذكرك ماجلا ... ذكرا بسمعى رنْدهُ والشيح
فلا يبكينك بالدماء إذا قضعى ... دمعي عليه صبابة وأنوح
ولو ارْعَويت شرحا درى إنما ... عندي بمختصر الخطوب شروح
فعليك رضوان الإله مؤيدا ... يهدي إليك وروحه والروح
ورثاه أيضاً بعض الأخوان رضي الله عنهم أجمعين:
سيف الحمام على البرية منتضا ... صبراً وتسليماً لما حكم القضا
وأحق مايبدء اللبيب بنفسه ... إن كان ممن يدعى طلب الرضى
واعز من يُيكى عليه تأسفا ... محيى الشرائع نوره ملأ الفضا
الزاهد الورع التقى ومن به ... عز العزا كالمصطفى والمرتضى
مازال يقضي عمره بلطافة ... من فضله متفضلاً حتى قضا
أذويه لا تتجلدوا والملمة ... لو نالت الصخر الأصم ترضرضا
لو كان محيى الدين يفتدى ... لفديته بحشاشتى خوف القضا
فعليك محيى الدين أولا ما جرى ... دمع يفيض وفى الحشى جمر الغضى
فلعن أعزى والعزاء ممنع ... منى بخطب وقد أمضى وأمرضا
للعاملين العالمين ومن بهم ... أرجو النجاة من التردي في لظى
لكنني أرجو يحيى فيهم ... غفران ربي من ذنوبي مامضى
فاسمع فريد العصر أكرم سامع ... قولا يريك الحق أبلج انبضا
قد كان اقرضك الإله علومه ... فى الدين فأسْق فى اللذي فد أقرضا
إن كان محيي قد حواه لحد ... وكذا الرسول وبعده فاطمة الرضى
لكن ذلك سنة محكومة ... بين الأنام وذاك سنة من مضى
فليهد إلى البشرى بصيرك والذي ... ترجوه بالصبر الجميل معوضاً
ياسيدى إن الرزية لم تزل ... تَتْري الأنام على تصاريف القضا
لكن مثل عزائنا في شيخنا ... يحيى التقي الزاهد الندب الرضا
هل عنه من عوض يقوم مقامه ... هيهات أن نلقي له متعوضاً
وجماعة الأخوان يدعوا خفية ... وتضرعا وتذللا وتعرضا
والرب مطلع وقد سمع الندا ... وافاض نوراً ساطعاً ملأ الفضا
فسقى ثَرى جَدَثَ حوأه بإرض ... مامر بالأرضين الا روضا

وسمى عليه بارق من رحمة ... لم تخَبَّ نار بالأخفاء إلا أظنا
آسفى على محيي العلوم ونورها ... مازال صدراً في العلوم معرضاً
فلأن قضى وعفت بدأ في المجد من ... آثاره فالذكر منه ما انقضا
من سره عينى الوجود وانه ... ذخر لكل مؤمل يرحبوا الرضا
ورثاه الفاضل أبو عبد الله الأندلسي رحمه الله تعالى:
يادهر أقصر فما أبقيت من ثأر ... كم ذا تجرع أرْزاء بتكرار
غيبت عن ديننا محيى معالمه ... وامر بيته من بعد إظهار
يافجعة نكات قرح الجوانح وا ... ستدت عيون الورى من لحظها الطاوي
تبكى وهل ينفع الثكلى تعددها ... أوهل يرد فقيداً دمعها الجاري
من للحديث ومن للفقيه بعدك ... يامن كان يدحض منكرا بإنكار
من للمعارف من المُعْرفُ يظهره ... بحسن نصح وتسليك وأعذار
من للزهادة والنهح القويم ومن ... للصوم والنسك في حكم وإيثار
أو مَضَتّ عين علوم كنت مصلحها ... فاليوم من هأوها أبكى باكثار
لله درك كم أحييت من رمق ... بحسن فتوى وتفسير وأخبار
وكم عَدَلَتْ أخا جهل أعدله ... ورضت أشْوس هداد بإنذار
فاليوم أضحى أيدي الفضل منتدبا ... ومعلم النفع يشكون فرط اضرار
وللدَّروس دُروس غير مرتسم ... وأنسها وبلاد أنسها عار
مالى أرى الموت يهوى نقل صفوتنا ... عنا ويلحق أخياراً بأخيار
كأن بينهم ميعاد مجتمع ... أو استقلوا قلى في هذه الدار
كأنهم ركبا سبق اعنطوا ثقلا ... فأعملوا من وداع الأهل والجار
فيالها حسرة تدمى الدموع لها ... تمشى الخيار وتيقى غب أوْزار
اعار بالدهر منهم مفعة زمنا ... ثم استرد ولم يطفوا بأطوار
يانفس نوحي فما للموت باقية ... لابد حاديك يوماً خلفهم سارى
وليس بحديك إلا ما أدخرت فيا ... درى له قبل أرقَالَ وأحْصار
فإن تغزبعز الصبرعنك وقد ... تلقى المصاب تسفيه بتذكار
لقد فقدناك فقد القلب مهجته ... والعين رؤيتها من بعد إبصار
وحجب الترب رب الفضل واشتمل ... الضريح منك على كثر وأنوار
فالله يخلفنا خيراً ويأجرنا ... إليك مرجعنا ياخير غفار
وفي النبي لنا وعظ وصحبته ... صلى عليهم إله خالق بارى
ورثاه الفاضل الأديب أبو محمد سليمان بن علي عرف بالعفيف التلمساني رضي الله عنه.
نعم بعد يحيى معهد الفضل دارس ... مما انتصفت إن لم تنحه المدارسُ
فياصَبْرُ منْ عندي وياحزن انتَعِش ... فإنّ النْواوي قد حوته النواوسُ
بكتْهُ مساعيه التي بذت الأولى ... سحْرا لِلعلى في ركضهم وهو جالس
وناحت عليه ورق أوراقه وما ... لها من سوى الأقلام قصب مؤانس
إقسم مانَفْسُ بكته نفيسةُ ... اذا لم تساعدها النفوس النفائس
تلهب قلبُ البرق والرِعدُ صارخ ... أسمى ودموع الغاديات بواجس
وظل وبات اللؤلؤ الرّطب حامدا ... مدامع فيه! ودها مُتجانس
وَمثْوى الثريا فيه قد حَسَد الثرى ... فماذا عَسى فيه بقول المجالس
لقد كان يحيى الليل يحيى مسهدا ... الجفون وجُفن النجم في الأفق ناعس
ويَطوى على الداء الدفين من الطّوى ... لأضالع ما فيها سِوى الذكر هَاجْسُ
ورُضى جليس الحيز مُمتعُ بحثه ... فينقادُ لِلحق الممارى الممُارس
فان تضحكِ الدنيا سرورا بمتنله ... فوجهُك يادنيا من الفَقدْ عابَسُ

وكُنتِ به مثْلَ العروس فأصبحت ... لديه من الحور الحسان العرائسُ
فِلِلَه غصنْ عندما ائم زهرْة ... فاينْع وأضحى رطبة وهو يابسُ
وبدر تمام والبدورُ متى تَغِبْ ... تُرَج وهذا منه قلبي آيسُ
فأقسم مَا النعْمى بها القلم ناعم ... عليه ولا البُؤس بها القلب يأنسُ
وهَيْهات لو أني صديق ومات لم ... أعْش بعده لما حوتْهُ الرّوامسُ
فيا دهرُ هل كانت مَناياه أكوسا مُلِئْت بها سُكْرا فرأسك ناكس
ويأكل يوم بعده صار ليلة ... أما تنجلي بالصبح منه الحنادِسُ
لقد أجفلت عرى المسائل بعده ... وعَهدي بها من قبل وهى أوانسُ
يطلود منهل الشرود كأنها ... مُهيأ يُدريها بالقسى الفوارس
ولو أنه فينا لعُدْنا وكُنّسُ ... الجواري لدينا إلا الظياء الكوانِسُ
لهُ في رسول الله والآل أسْوَةُ ... وأصحابه عنهم تقوى الفرادس
أبْو أن يؤبوا نحو دنيا دنية ... وملابسها تعُرى بها وهو لابسُ
وكانت لياليه كأيامه سنا ... فأيامنا مثل الليالي دوامسُ
سعى عهد عهد فأنا عصابة ... مدامعها تسقى لذى الحزن غارسُ
وكيف تبكيه ويعلم أنه ... على ما إليه صار كان يُنافَسُ
ورثاه تلميذه الفقيه الأديب الأمين سلطان إمام الروايحة رضي الله عنه:
بَكتْ العلومُ لفقد منْ أحياها ... منْ بعد طول خمولها وخفاها
ذَهبتْ لمذهبه المذاهب بعدما ... جَلى مأخذها وشدْ عراها
وغدت مودعة تودع من له ... قد أقسمتْ أنْ لا ينال خبَاها
أفلت شموس سعودنا من بعده ... والعين فارقها الكرى وقلاهَا
يا للرجال رزية عمت فلا ... جبرلها من ذا يطيف دواها
قد أظلم الأفق المنير لفقد من ... حاز الفضائل كلها وحواها
أضحى على الأقطار منه وحشة ... حتى تشابه صبحها بمساها
لله أية حسرة أبنا بها ... إذا فارقت تلك النفوس شفاها
السيد القوام والحبر الذي ... أعيت مناقبه لمن جاراها
والناسك الحبر الإمام المقتدي ... بأئمة في العلم طال بناها
يا محييا للدين بعد أماته ... ومؤيداً لشريعة اَخاها
يا آمراً بالعرف يرضى ربه ... بوَأت من دار النعيم أعلاها
يَبْكيك ذاَ الليل إليهم فطال ما ... قَدْ قُمتْ فيه مُسبحاً أواها
وكذاك صوَمُك في الهَواجرْ داَئباً ... سيان عندك حرها وشتاها
يا هذا سلت المعالي والرضا ... يا عارفاً عتَبَ الدنيا وفناها
أعرضت إذ دُنْيا أتتك مطيعة ... ورغبت في دنيا يدوم بقاها
خَطبتك حور في جنان زينت ... لقدوم نفس قد زكى مسعاها
فلجنة الفردوس من بشرى بالذي ... قد حلها طوبى لها سكناها
فالسنة الغراء تبكى فقده ... إذ من أغاليظ الرواة حماها
وكذاك مذهبُ ابن أدريس الذي ... فاق الأئمة سؤدداً فعلاها
فاليوم بُنْيان القواعد قد هوى من بعد تشييد وحسن بناها
من للمسائل كاشفاً عن سرها إذا عَضَلَتْ وتعسرت فتواها
إذ كنت توضحها بلفظ موجز ... فيطيب منك جدادها وجناها
وإذا تحل بنا النوازل من لنا ... في رفعها عنا رحل عراها
أمْ مِنْ نُرجية لدفع كريهة ... يوماً إذا ماعَمنا بلواها
قد كنت محيي الدين حِصْناً مانعا ... عنا فوا آسفا عليك وأهاً
فلقد غَدوتْ مكرما في صحبة ... كانت نفوسهم لديك شفاها

فالآن شتت شماهم وتفرقعوا ... حيرى سكارى ليس من صَهباها
فلو أن نفساً تفتدي لفدتك من كأسى الحمام نفوسنا بدماها
لكن كاسات المنون دوائر ... لم يعدها من للحصون بناها
قد أكثرت فيك الرثاء وما أرى ... يجدي سوى تدكارها وهناها
روى الإله تراب تربتك التي بك قد علت شرفا وطاب شذاها
واتيك من رب العباد تحية ... حتى المعاًد صباحها ومساها
ورثاه بعض المحبين أيضاً رضي الله عن! ونفعنا بعلومه آمين:
سَلْ رَبَعَ دار أقْفَرتْ إن أخيرا ... عن أهلها وبأهلها ما قد جَرى
رَحَلوا فلم لا ودعوا لترى بهم ... يادار غلسُ ركبهم أم هجرا
أم في دجنة لَيْلهم كي لا يرى ... هَمْ حاسد ومكاشح بهم سرى
يا دار ما صنع الزمان فَحدثي ... عنهم بصدق لا حديث يفترى
فَفَهِمْتُ منها حيث لم تنطق إذا ... نَزل القضاء فإنما عين ترى
لا تسألني واسأل الأقدار هل ... منهن يحمي من دَرى أومد رأى
سل ان سابور وسابور وكم ... كسرى يجريه الزمان وقيصرا
ما أضعف الإنسان بل عجب له ... يختار أن يبقى وليس مُخيرا
ولقد أتانا عن فريد زمانه ... خَبَر فارق للجفون وأسهرا
جَافَا الجنوب عن المضاجع ذكره ... ونفى الرقادَ عن العيون ونفرا
يا ليت قبل سماعه أسماعنا ... صمت وأعيننا لذلك لا ترى
يا مخبرا عن هلك محيى الدين ما ... تخشى وتستحي به أن تجهرا
وصفيهه أم غيها لما أتى ... الناعي به إذا قمنا مشى القهقرا
وأعض من وَجْد عليه أناملي ... وأهيم منه تأسفا وتحسرا
قالت أويحك مادهاك ومِا الذي ... لك قد أصاب وما الذي لك قد جرا
فأجبتها ثَكلتْك أمك تسالي ... عما جرى لي هل قليل ما جرى
هذا دعامة ديننا بل جسرهُ وإن الرؤية فيه أم حيّو كري
لا تحسبيه من الهضات فإنه ... لم الجبال قفوا المنيفات الدرا
علامة ولا يكن علماؤنا ... جما فكل الصيد في جوف الفرا
يحيى وما يُدْريك ما يحيى إذا ... عدُت مآثره التي لن تحصرا
لله قبر فتى مرجاء به ... وأصروا به جثمان أشْعث أغبرا
أترى الذي واراه في ذاك العري ... ادري لمن وارى به أم ما درى
قبروا الفضائل كُلها في لحده ... والفضل ما من حقه أن يقبرا
وَمغسل ماذا أراد بغسله ... إذا كان من دَنس الذنوب مطهرا
هذا الثناء عليك يحيى دائماً ... منا تطيبه الإله وكثرا
و لإن تمت أحييت مجداً لم يخف ... بتغيْر الأيام أن يتغيرا
ولكن إن ودعت غير مذمم ... وحصلت فيما بين أطباق الثرى
لك أسوة بالمصطفى المعطى بيوم ... العرض هذاك اللوى والكوثرا
ولقد علمت بأن تلك سَجيًة ... من عادل رأساً بها بن الورى
و آسى بها بين الحقير وبين من ... بالمجد والعز أرتد أو تاس
ولحقت فضلاً من تقدم حيث من ... أعمارهم قد كان عمرك أقصرا
لم يثمر العلم الشريف لعالم ... فيما رأينا مثل مالك أثمرا
وقرته بالزهد تمت بالتقى ... فترى كما وقرته لك وقرا
وسهرت إذا غن العيون وانه ... عند الصباح ليحمد القوم السرى
ولتلك موهبة خصصت بها ولو ... كانت بيشمير لكل شمرا
ولقد تركت الأهل والأصحاب في ... موت لفقدك لو تشاهد أخرا
أجفانهم يا ويحهم قد حالقت ... حتى السُهَاد وحرمت طيب الكرا

أسقى الغمام نوى وعمر أرضها ... حتى ضريحك لم يزل رطب الثرى
سحب تروح و تغتدي مشحونة ... مساء وريحانا ومسكاً أذفرا
ورثاه بعض المدرسين بالبادرائية بدمشق رضي الله عنه:
سَقَى قُبْرُ يحيى في النوى كل سيل ... من الغَيْث عِرَاض البوارق هَتْان
ولا زال قُبْر حل فيه يُحله ... من الله رضوان وروح وريحان
جري سابقاً والناس فى غفلاتهم ... فحاز العلا يحيى ويُحيى له شان
إذا سَّحْنةُ عيني بحل فقدته ... فلا بان خلانى الثقات بلى بانوا
وقد كان بي حزن يكدر عيشتي ... فها أنا ذاك من فراق أحزان
لقد أبحثت في ابنة القوم إذ أتت ... بمثلك واستقلت على الأرض شعورا
ورثاه بعض المحبين في الله تعالى رضي الله عنهم أجمعين:
بكى العلم حينا بعد حين على يحيى ... وآلى يميناً بعده لم يكن يحيى
وأزلفت الجنان والحور زخرفت ... سرورا بمن أبكى لنقلته الفتيا
له درجات العلم والزهد والتقى ... وتضييق من حاز العلوم وبما أحيا
أضاءت من المنهاج منا مناهج ... وراحت به عين الربا والردى أمنا
وبث لنا من نشره أي روضة ... على زهدها من هذه دائماً بقيا
سقى الوابل الوَسمى أرض نوا نوى ... كما حل فيها صادق الرأي والرؤيا
وحيا الحيا ذاك الضريح ومن به ... وسقيا ا!لأرض حل في وجها سقيا
ورثاه بعض المحبين من الفقهاء رضي الله عنهم:
بَانت مراثينا هذيان أخوان فأين ... معتبرو الدهر خوان
قد فارقت نواحي الأرض مادتها ... وغيرت بعدهم للدهر أزمان
قد تقصت مثل ما قد قال ينقصها ... أطرافها قائل ما قد قال ديان
أين الذين أقاموا الدين واجتهدوا ... ولم يكمن زاَنهم غير الذي زانوا
بانوا جميعاً ولا أرجوا رجوعهم ... فدمعتي أصبحت حمراء مذ بانوا
يا محيي الدين مذ فارقتنا عجلاً ... قد هدمت بمشيد الدين أركان
إن كان بنيانه عند الهوى عدمت ... فكيف يبقى ولا أركان بنيان
قد كنت في هذه الحياة على سير ... لم يستطع مثلها في الدهر إنسان
زهدت فيها ولم تخدع بزخرفها ... فدام فيك على الأصحاب إحسان
الناس في راحة الدنيا ولذتها وأنت عند جهاد النفس تعبان
وهم على دعة في طيب مرقدهم ... وأنت في حل علم الدين سهران
وأينما كنت قد حادّت ملائكة ... حول المكان ولم يقربك شيطان
وكنت بحراً محيطاً للحديث لنَا ... يفيض من موجه در ومرجان
وكنت في المذاهب المنصور ... مجتهدا وعنك تنقله شيب وشبان
لو كان يلقاك ممن قد مضى ... أحد من الصحابة أو ممن له شان
لكان طلحة فيما قلت مرتضياً ... وكأن يثنى عليك الحبر سلمان
وكأن مهما رآك الشافعي فرحا ... وكأن يفضلك البحاث نُعمان
قد كنت كاسمك محيى الدين مجتهدا ... ومن دعائك نال النصر فرسان
سلكت بين الورى سبل النجاة وقد ... قر فيك لسان الوحي قرآن
بان جاهك عند الله مرتفع وإن ... حظك من ذي العرش غفران
يوما يكون عصاة الناس قد جمعت ... والنار ذات لظى والرب غضبان
يفر كل امرئ من هول مصرعه ... من ابنه وأبيه وهو حَيران
قد فتحت للوري أبواب هاوية ... ونارها انتشرت والجسم عريان
فعند ذاك بلى ريب على عجل ... بالبشر من ربنا يأتيك رضوان
وقد ترى جنة الفردوس قد فتحت ... وعم من طيبها روح وريحان
تدوم فيها بأفراح على أبد ... وصل في فرح حور وولدان

متى ذكرناك قد فاضت مدامعنا ... حتى جرت من دموع العين عِذران
ينوح كل امرئ من فرط لوعته ... حتى لقد فرحت بالدمع أجفان
من ذا يبوح إذا بانت أحبته ... أولا يسيل ما على خديه عَقَبْان
الناس طرا على ذكراك في حرق ... وليس يعرض وذكراك نسيان
قد سال بحر دماء من لواحظهم ... مذ قام مكتئبا يبكيك عثمان
عساك تشفع فيه حيث قام غدا ... لينمحى ذنبه فالله رحمان
فإنه مذنب عاص ومعترف ... وقد ملأ صحفه سوء وعصيان
يا نفس لا تخدعي باللهو واتعظى ... فإن ويحك عند الله خسران
كم من اناس من الأخيار قد عدموا ... كأنهم ساعة في الدهر ما كانوا
لا تطمعى في البقايا نفس بعدهم ... فإن كل الورى في الدهر ضيفان
فصل في عدم بناء قبه على ضريحه
لما توفى رضي الله عنه أراد أهله وأقاربه وجيرانه أن يبنرا على ضريحه قبة وأجمعوا على ذلك، إذ جاء - رضي الله عنه - إلى أكبر امرأة من قرابته في النوم أظنها عمته، وقال لها قولي: لأخي والجماعة لا يفعلوا هذا الذي قد عزموا عليه من البنيان فإنهم كلما بنوا أشياء تهدمت عليهم، فانتبهت مزعجة فقصت عليهم الرؤيا لا فامتنعوا عن البنيان، وحوطوا على قبره بحجارة تمنع الدواب وغيرها.
وقال لي جماعة من أقاربه وأصحابه بنوي إنهم ساءلوه يوماً أن لا ينساهم في عرصات القيامة فقال لهم: إن كان ثم جاه والله لا دخلت الجنة وواحداً ممن أعرفه ورائي ولا أدخلها إلا بعدهم فرحمه الله ورضى عنه.
لقد جمعت هذه الحكاية من الأدب مع الله عز وجل ومن الكرم مالا يخفى على متأمل فطن.
فصل مواجهته لعلماء السوء
قال المؤلف رضي الله عنه !كنت بين يديه طيب ثراه لتصحيح درس عليه في مختصر علوم الحديث الأصغر له، فلما فرغت منه. قال لي: رأيت الليلة في المنام كأني كنت سابحاً في بحر، وكأني خرجت منه إلى شاطئه، وإذا أنا بشخص فيه قد غرق وتعلق بخشبة على وجه الماء لحظة ثم غرق. قلعت يا سيدي علمت الشخص من هو؟ قال : نعم. قلت : من هو قال : ابن النجار. قلت في أوانه، قال: يظهر قليلاً ثم يخفى خفاء لا ظهور بعده مع نقاق قلبه. وكان من قصته المذكورة وهى إنه سعى في إحداث أمور على المسلمين باطلة فقام الشيخ قدس الله روحه مع جماعة من علماء المسلمين فأزالوها بأذن الله تعالى ونصر الله، الحق وأهله، فغضب لذلك لكراهية مصلحة المسلمين ونصيحة الدين وبعث إلى الشيخ يتهدده ويقُول: أنت الذي تحزب العلماء على هذا، فكتب إليه الشيخ قدس الله روحه كتاباُ هذه صورته:
بسم الله الرحمن الرحيم.
الحمد لله رب العالمين، من عبد الله يحيى النووي.
اعلم أيها المقصر في التأهب لمعاده، التارك مصلحة نفسه في تهيئة جهاده له وزاده، أني كنت لا أعلم كراهتك لنصرة الدين ونصيحة السلطان حملاً منى لك ما هو شأن المؤمنين من إحسان الظن بجميع الموحدين، وربما كنت أسمع في بعض الأحيان من يذكرك بغش المسلمين فأنكر عليه بلساني وبقلبي لأنها غيبة لا أعلم صحتها ولم أزل على هذا الحال إلى هذه الأيام فجري ما جرى من قول قائل للسلطان وفقه الله الكريم للخيرات إن هذه البساتين يحل انتزاعها من أهلها عد بعض العلماء، وهذا من الافتراء الصريح والكذب القبيح، فوجب علي، وعلى جميع من علم هذا من العلماء أن يبين بطلان هذه المقالة، ودحض هذه الشناعة؛ فإنها خلاف إجماع المسلمين، وإنه لا يقول بها أحد من أئمة الدين وأن يُنهوا ذلك إلى سلطان المسلمين فأنه يجب على الناس نصيحته لقول النبي صلى الله عليه وسام في الحديث الصحيح: (الدين النصيحة لله ولكتابه ورسوله وأئمة المسلمين وعامتهم).

وإمام المسلمين في هذا العصر هو السلطان وفقه الله تعالى لطاعته وتولاه بكرامته، وقد شاع بين الخواص والعوام أن السلطان كثير الاعتناء بالشرع ويحافظ على العمل به، وانه بنى المدرسة لطوائف العلماء ورتب القضاة من المذاهب الأربعة، وأمر بالجلوس في دار العدل لإقامة الشرع وغير ذلك مما هو معروف من اعتناء السلطان أعز الله أنصاره بالشرع، وأنه إذا طلب منه العمل بالشرع أمر بذلك ولم يخالفه.
فلما افترى هذا القائل في أمر البساتين ما افتراه، ودلس على السلطان وأظهر أن انتزاعها جائز عند بعض العلماء وغش السلطان في ذلك، وبلغ ذلك علماء البلد فوجب عليهم نصيحة الدين والسلطان وعامة المسلمين، فوفقهم الله تعالى للأتفاق على كتب كتاب يتضمن ما ذكرته على جهة النصيحة للدين والسلطان والمسلمين. وذكر بقية الكتاب وأنا اختصرته - ولم يذكروا فيه أحداً بعينه بل قالوا : من زعم جواز انتزاعها فقد كذب، وكتب علماء المذاهب الأربعة خطوطهم بذلك لما يجب عليهم من النصيحة المذكورة، واتفقوا على تبليغها ولى الأمر أدام الله أيامه، يوجب عليهم أن ينصحوا ويبينوا حكم الشرع، ثم بلغني عن جماعات متكاثرات في أوقات مختلفات حصل لى العلم بقولهم، إنك كرهت سعيهم في ذلك، وشرعت في ذم فاعل ذلك، واشتد معظم ذلك كله إلى، ويا حبذا ذلك من صنيع وبلغني عنك هؤلاء الجماعات إنك قلت: قولوا ليحيى هذا الذي سعى في هذا فينكف عنه وإلا أخذت منه دار الحديث، وبلغني هؤلاء الجماعات: انك حلفت مرات بالطلاق الثلاث إنك ما تكلمت في انتزاع هذه البساتين، وانك تشتهى إطلاقها، فيا ظالم نفسه؛ أما تستحي من هذا الكلام المتناقض وكيف يصح الجمع بين شهوتك، وإطلاقها وانك لم تتكلم فيها، وبين كراهيتك السعي في إطلاقها ونصيحة السطلان والمسلمين، وياظلم نفسه؛ هل تعرض لك أحد بمكروه أو تكلم فيك بغيبة؛ وإنما قال العلماء: من قال هذا السلطان فقد كذب ودلس عليه وغشه ولم ينصحه؛ فإن السلطان ما يفعل هذا إلا لإعتقاده أنه حلال عند بعض العلماء؛ فبينوا أنه حرام عند جميعهم، وإنك قد قلت إنك لم تتكلم فيها وحلفت على هذا بالطلاق الثلاث فأي ضرر عليك في إبطال قول كاذب على الشرع، غاش مدلس على السلطان؟ وقد قلت أنه غيرك؛ وكيف تكره السعي على شيء قد أجمع الناس على استحسانه. بل هو واجب على من قدر عليه، وأنا بحمد الله من القادرين عليه بالطريق الذي سلكت، وأما نجاحه فهو إلى الله تعالى مقلب القلوب والأبصار، ثم أني أتعجب غاية التعجب من اتخاذك إياي خصما، يا حبذا ذلك من اتخاذ، فأني بحمد الله تعالى أحب في الله وأبغض فيه، فأحب من أطاعه وأبغض من خالفه، وإذا أخبرت عن نفسك بكراهيتك السعي في مصلحة المسلمين ونصيحة السلطان فقد دخلت في جملة المخالفين، وصرت من نبغضه لله رب العالمين؛ فان ذلك من الإيمان كما جاءت به الآثار الصحيحة المنقولة بأسانيد الأئمة الأخيار.
أرض لمن غاب عنك غيبته، فذاك ذنب عقابه فيه، وياظالم نفسه، أنا ما خاصمتك أو كلمتك أو ذكرتك أو بيني وبينك مخاصمة أو منازعة أو معاملة في شيء فما بالك تكره فعل خير يسرني الله الكريم له : (وَمَا نَقَمواُ مِنْهُمْ إلاً أنْ يؤْمِنُوا بِالله العزِيز الحميد) بل أنت لسوء نظرك لنفَسك، تنادي على نفسك، وتشهد الشهود بكراهية هذه النصيحة التي هي مصرحة بأنك أنت الذي تكلمت في هذه البساتين، وإن الطلاق عليك واقع، وما أبعد أن تكون شبيها بمن قال الله تعالى فيهم : (وَلتَعْرِِفَنَهُمْ فِي لَحْنِ الْقَولِ والله يَعْلَمُ أعْمالكُمْ).
وياعدو الله، وعدو نفسه، أتراني أتكره مصاداة من سلك طريقتك هذه، بل والله احيها وأوثرها وأفعلها بحمد الله تعالى فان الحب في الله والبغض فيه واجب علي وعليك وعلى جميع المكلفين.
ولست أدري أي غرض لك في حرصك على الإنكار على الساعين في إعظام حرمات الدين ونصيحة السلطان والمسلمين؟ فياظالم نفسه، انته عن هذا، وارجع عن طريقة المباهتين والمعاندين.

وأعجب من هذا تكريرك الإشارة إلى بزعمك الفاسد كالمتوعد إن لم ينكف؛ أخذت منه دار الحديث. فياظالم نفسه، وجاهل الخير وتاركه أطلعت على قلبي أني متهافت عليها أو ما علمت إني منحصر فيها أو تحققت إني معتمد عليها مستندا إليها أو عرفت أعتقد انحصار رزقي فيها أو ما علمت لو أنصفت كيف ابتداء أمرها أو ما كنت حاضرا مشاهد أخذي لها. ولو فرض تهافتي عليها أكنت أوثرها على مصلحة عامة المسلمين مشتملة على نصيحة الله ورسوله وسلطان المسلمين وعامتهم، مخافة من خيالاتك. إن هذه لغباوة منك عظيمة، وتعجبا منك كيف تقول هذا؟.
أأنت رب العالمين بيدك خزائن السموات والأرضين، وعليك رزقي ورزق الخلائق أجمعين!، أم أنت سلطان الوقت تحكم على الرعية بما تريد، فلو كنت عاقلاً ما تهجمت على التفوه بهذا الكلام الذي لا ينبغي أن يقوله إلا رب العالمين أو سلطان الوقت، مع أن سلطان الوقت منزه عن قولك الباطل، مرتفع المحل عن فعل ما ذكرت ياظالم، فان كنت تقول هذا استقلالاً منك فقد أفتئت عليه، وأجرأت على أمر عظيم، ونسبته إلى الظلم والعدوان، وان كنت تقوله عنه فقد كذبت عليه، فانه بحمد الله حسن الاعتقاد في الشرع، وذلك من نعم الله تعالى عليه، والسلطان بحمد الله تعالى وفضله أكثر اعتقاداً في الشرع من غيره، ومعظم حرماته، وليس هو ممن يقابل ناصحه بهذيانات الجاهلين وترهات المخالفين، بل يقبل نصائحهم كما أمر الله تعالى. وأعلم أنها الظالم نفسه إني والله الذي لا إله إلا هو لا أترك شيئاً أقدر عليه من السعي في مناصحة الدين والسلطان والمسلمين وفرق حزب المخذلين، وسترى ما أتكلم به إن شاء الله تعالى عند هذا السلطان وفقه الله تعالى لطاعته وتولاه بكرامته في هذه القضية غيره الشرع وإعظاماً لحرمات الله تعالى وإقامة الدين، ونصيحة السلطان وعامة المسلمين.
ويالظالم نفسه، أجلب بخيلك إن قدرت، واستعن بأهل المشرقين وما بين الخافضين، فإني بحمد الله في كفاية تامة، وأرجو من فضل الله تعالى إنك لا تقوي لمنابذة أقل الناس مرتبة بحمد الله تعالى ممن يسعى أو يود القتل في طاعة الله تعالى.
أتقوى يا ضعيف الحيل لمنابذتي، أبلغك يا هذا أني لا أومن بالقدر أو بلغك إني اعتقد أن الآجال تنقض وأن الأرزاق تتغير، أما تفكر في نفسك من قبيح ما أتيته من الفعال، وسوء ما نطقت به من المقال ياظالم نفسه، من طلب رضي الله تعالى يرد خيالاتك وتمويهاتك وأباطيلك وترهاتك!! وبعد هذا كله، أرجو من فضل الله تعالى أن الله تعالى يوفق هذا السلطان ادام الله نعمه عليه لإطلاق هذه البساتين، وأن يفعل بها ما تقريه أعين المؤمنين، ويرغم به أنف المخالفين، فان الله تعالى قال: (والْعَاقِبة للمتَقين) والسلطان بحمد الله تعالى يفعل الخيرات فما تفوته في هذه القضية.
واعلم إنك عندي بحمد الله تعالى أقل ممن اهتم بشأنك، والتفت إلى خيالاتك وبطلانك، ولكني أريد أعرفك بعض أمري لتدخل نفسك في منابذة المسلمين بأسرهم، ومنابذة سلطانهم، وفقه الله تعالى على بصيرة منك وترتفع عنك جهالة بعض الأمر، ليكون دخولك بعد ذلك معاندة لا عذر لك فيها.
وياظالم نفسه؛ أتتوهم أنه يخفي علي وعلى من سلك طريق نصائح المسلمين وولاة الأمر وحماة الدين، أنا لا نعتقد صدق قول الله تعالى: (والْعَاقِبَةُ لِلمتقينَ ) وقوله: (وَلا يَحيقُ الْمكر السيَّء إلا بِأُهلِهِ).
وقوله تعالى : (والذين جَاهَدوا فينَا لَنهْديَنَّهُمْ سُبُلنَا) وقوله تعالى: (إنْ تَنْصُرُوا اللهَ يَنْصرُكُمْ وَيُثَبِِتْ أقْداَمكُم) وقوله تعالى (وكان حَقاًَ عَلينا نَصْرُ المؤمِنِيِن).
وقول النبي صلى الله عليه وسلم في الحديث الصحيح: (لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم خذلان من خذلهم) والمراد بهذه الطائفة أهل العلم كذا قال الإمام أحمد بن حنبل رضي الله عنه وغيره من أولي النهى والفهم.

وقوله صلى الله عليه وسلم:ٍ (والله في عون العبد ما كان العبد في عون أخيه) هذا فيمن كان في عون واحد من الناس، فكيف الظن بمن هو في عون المسلمين أجمعين؟ مع إعظام حرمات الشرع ونصحه السلطان وموالاته وبذل النفس في ذلك. وأعلم أني والله لا أتعرض لك بمكروه سوى أني أبغضك في الله تعالى، وما امتناعي عن التعرض لك بمكروه من عجز بل أخاف الله رب العالمين من إيذاء من هو من جملة الموحدين، وقد أخبرني من أثق به ويخبره وصلاحه وكراماته وفلاحه بأنك إن لم تبادر بالتوبة حل بك عقوبة عاجلة تكون بك آية لمن بعدك، لا يأثم بها أحد من الناس ، بل هو عدل من الله تعالى يوقعه بك عبره لمن بعدك.
فان كنت ناظرا لنفسك، فبادر بالرجوع عن سيئ أفعالك، وتدارك ما أسلفته من قبيح مقالك، قبل أن يحل بك مالا تقال فيه عثرتك ولا تغتر بسلامتك وثروتك ووصلتك وفكر في قول القائل:
قد نادت الدنيا على نفسها ... لو كان في العالم من يسمع
كم واثق بالعلم واريته ... وجامع بددت ما تجمع
والسلام على من اتبع الهدى، والحمد لله رب العالم
فصل
قال لي صاحبنا أبو العباس أحمد الشيخ أبى عبد الله محمد بن الحسن بن سالم الشافعي. قال ذكر الشيخ الصالح المعمر أبو القاسم بن عمير المزني، وكان من الأخيار أنه رأى فيما يري اِلنائم بالمزق رايات كثيرة قال : وسمعت توبة تضرب فقلت ما هذا؟ فقيل الليلة قطب يحيى النووي فاستيقظت من نومي، ولم أكن أعرف الشيخ ولا سمعت به قبل ذلك، فدخل المدينة يعني دمشق في حاجة قال : فذكرت ذلك الشخص فقال : هو شيخ دار الحديث الأشرفية، وهو الآن جالس فيها لميعادها، فاستدللت عليها ودخلتها فوجدته جالساً فيها وحوله جماعة فوقع بصره عليَ فنهض إلى جهتي وترك الجماعة ومشى إلى طرف أبوابها ولم يتركني أكلمه، وقال : اكتم ما معك ولا تحدث به أحدا ثم رجع إلى موضعه ولم يكن رأيته قبلها ولم اجتمع به بعدها.
هذا أخر الكتاب والحمد لله وحده وصلى الله على سيدنا محمد وأله وصحبه وسلم نسخ 978ه


آداب الفتوى والمفتي والمستفتي

الكتاب : آداب الفتوى والمفتي والمستفتي
المؤلف : أبو زكريا محيي الدين يحيى بن شرف النووي (المتوفى : 676هـ)
عدد الصفحات : 41


آداب الفتوى - باب آداب الفتوى والمفتي والمستفتي
اعلم أن هذا البابَ مهمٌّ جدًّا، فأحببتُ تقديمه لعمومِ الحاجة إليه.
وقد صنَّف في هذا جماعة من أصحابنا، منهم أبو القاسم الصيمري شيخ صاحب الحاوي، ثم الخطيب أبو بكر الحافظ البغدادي ، ثم الشيخ أبو عمرو بن الصلاح ، وكل منهم ذكرَ نفائس لم يذكرها الآخران، وقد طالعت كتب الثلاثة ولخصت منها جملة مختصرة مستوعبة لكل ما ذكروه من المهم، وضممت إليها نفائس من متفرقات كلام الأصحاب، وبالله التوفيق.
اعلم أن الإفتاء عظيم الخطر، كبير الموقع، كثير الفضل، لأن المفتي وارث الأنبياء -صلوات الله وسلامه عليهم - وقائم بفرض الكفاية ولكنه معرض للخطأ ; ولهذا قالوا: المفتي موقع عن الله تعالى.
وروينا عن ابن المُنكدر قال: "العالم بين الله تعالى وخلقه، فلينظر كيف يدخل بينهم".
وروينا عن السلف وفضلاء الخلف من التوقف عن الفتيا أشياء كثيرة معروفة، نذكر منها أحرفاً تبركاً.

وروينا عن عبد الرحمن بن أبي ليلى قال: "أدركتُ عشرين ومائة من الأنصار من أصحاب رسول الله صلى الله عليه وسلم يُسأل أحدهم عن المسألة فيردها هذا إلى هذا، وهذا إلى هذا، حتى ترجع إلى الأول". وفي رواية: "ما منهم من يحدث بحديث، إلا وَدَّ أن أخاه كفاه إياه، ولا يستفتى عن شيء إلا ود أن أخاه كفاه الفتيا".
وعن ابن مسعود وابن عباس رضي الله عنهم: "مَنْ أفتى عن كلِّ ما يسأل فهو مجنون".
وعن الشعبي والحسن وأبي حَصِين -بفتح الحاء- التابعيين قالوا: "إن أحدَكَم ليفتي في المسألة ولو وَرَدَتْ على عُمَر بن الخطاب رضي الله عنه لجمع لها أهل بدر".
وعن عطاء بن السائب التابعي: "أدركتُ أقواماً يسأل أحدهم عن الشيء فيتكلم وهو يرعد".
وعن ابن عباس ومحمد بن عجلان : "إذا أغفل العالم ( لا أدري ) أُصِيبت مقاتله".
وعن سفيان بن عيينة وسحنون : "أجسر الناس على الفتيا أقلهم علماً".
وعن الشافعي -وقد سئل عن مسألةٍ فلم يجب- فقيل له، فقال: "حتى أدري أن الفضل في السكوت أو في الجواب".
وعن الأثرم : سمعتُ أحمد بن حنبل يكثر أن يقول: (لا أدري)، وذلك فيما عرف الأقاويل فيه.

وعن الهيثم بن جميل : شَهِدْتُ مالكاً سئل عن ثمان وأربعين مسألة فقال في اثنتين وثلاثين منها: (لا أدري).
وعن مالك أيضاً: أنه ربما كان يُسأل عن خمسين مسألة فلا يجيب في واحدة منها، وكان يقول: "من أجاب في مسألة فينبغي قبل الجواب أن يعرض نفسه على الجنة والنار وكيف خلاصه ثم يجيب".
وسئل عن مسألة فقال: (لا أدري)، فقيل: هي مسألة خفيفة سهلة، فغضب وقال: (ليس في العلم شيء خفيف).
وقال الشافعي : (ما رأيتُ أحداً جمع الله تعالى فيه من آلة الفتيا ما جمع في ابن عيينة أسكت منه عن الفتيا).
وقال أبو حنيفة : (لولا الفَرَقُ من الله تعالى أن يضيع العلم ما أفتيتُ، يكون لهم المهنأ وعلي الوزر).
وأقوالهم في هذا كثيرة معروفة.
قال الصيمري والخطيب : قلَّ من حرص على الفتيا، وسابق إليها، وثابر عليها، إلا قلَّ توفيقُه، واضطرب في أموره، وإن كان كارهاً لذلك، غير مؤثر له ما وجد عنه مندوحة، وأحال الأمر فيه على غيره، كانت المعونة له من الله أكثر، والصلاح في جوابه أغلب.
واستَدَلاَّ بقوله صلى الله عليه وسلم في الحديث الصحيح: « لا تسأل الإمارة فإنك إن أعطيتها عن مسألة وكلت إليها، وإن أعطيتها عن غير مسألة أُعِنتَ عليها » .


آداب الفتوى - وظيفة إمام المسلمين تجاه المفتين

فصل
[آداب الفتوى - وظيفة إمام المسلمين تجاه المفتين]
قال الخطيب : ينبغي للإمام أن يتصفح أحوال المفتين، فمَنْ صَلحَ للفتيا أقرَّه، ومن لا يصلح منعه، ونهاه أن يعود، وتوعده بالعقوبة إن عاد.
وطريق الإمام إلى معرفة من يصلح للفتوى أن يسأل علماء وقته، ويعتمد أخبار الموثوق به.
ثم روى بإسناده عن مالك -رحمه الله - قال: "ما أفتيتُ حتى شهد لي سبعون أني أهل لذلك". وفي رواية: "ما أفتيت حتى سألتُ من هو أعلم مني: هل يراني موضعا لذلك" ؟
قال مالك : "ولا ينبغي لرجل أن يرى نفسه أهلاً لشيء حتى يسأل من هو أعلم منه".


آداب الفتوى - ينبغي أن يكون المفتي ظاهر الورع

آداب الفتوى - فصل
قالوا: وينبغي أن يكون المفتي ظاهر الورع، مشهوراً بالديانة الظاهرة، والصيانة الباهرة.
وكان مالك - رحمه الله - يعمل بما لا يلزمه الناس، ويقول: :لا يكون عالماً حتى يعمل في خاصَّةِ نفسه بما لا يلزمه الناس مما لو تركه لم يأثم".
وكان يحكي نحوه عن شيخه ربيعة .


آداب الفتوى - شرط المفتي كونه مكلفاً مسلماً

فصل
آداب الفتوى - شرط المفتي كونه مكلفاً مسلماً، وثقةً مأموناً متنزِّهاً عن أسباب الفسق وخوارم المروءة، فقيهَ النفس، سليمَ الذهن، رصينَ الفِكر، صحيح التصرف والاستنباط، متيقظاً.
سواءٌ فيه الحرُّ والعبد والمرأة والأعمى، والأخرس إذا كتب أو فهمت إشارته.
قال الشيخ أبو عمرو بن الصلاح : وينبغي أن يكون كالراوي في أنه لا يؤثر فيه قرابة وعداوة، وجرّ نفع ودفع ضر، لأن المفتي في حكم مخبرٌ عن الشرع بما لا اختصاص له بشخص، فكان كالراوي لا كالشاهد، وفتواه لا يرتبط بها إلزام بخلاف حكم القاضي.
قال: وذكر صاحب الحاوي أن المفتي إذا نابذ في فتواه شخصاً معيناً صار خصماً حكماً معانداً، فتُردُّ فتواه على من عاداه كما ترد شهادته عليه.
واتفقوا على أن الفاسق لا تصح فتواه، ونقل الخطيب فيه إجماع المسلمين، ويجب عليه إذا وقعت له واقعة أن يعمل باجتهاد نفسه.
وأما المستور وهو الذي ظاهره العدالة ولم تختبر عدالته باطناً، ففيه وجهان: أصحهما: جواز فتواه ; لأنَّ العدالة الباطنة يعسر معرفتها على غير القضاة.
والثاني: لا يجوز كالشهادة، والخلاف كالخلاف في صحة النكاح بحضور المستورين.

قال الصيمري : وتصح فتاوى أهل الأهواء والخوارج ومن لا نكفره ببدعته ولا نفسقه، ونقل الخطيب هذا ثم قال: وأما الشرار والرافضة الذين يسبون السلف الصالح ففتاويهم مردودة وأقوالهم ساقطة.
والقاضي كغيره في جواز الفتيا بلا كراهة، هذا هو الصحيح المشهور من مذهبنا، قال الشيخ: ورأيت في بعض تعاليق الشيخ أبي حامد أنَّ له الفتوى في العبادات، وما لا يتعلق بالقضاء، وفي القضاء وجهان لأصحابنا: أحدهما: الجواز; لأنه أهل، والثاني: لا ; لأنه موضع تهمة.
وقال ابن المنذر : تكره الفتوى في مسائل الأحكام الشرعية وقال شريح : أنا أقضي ولا أفتي.


آداب الفتوى - أقسام المفتين

آداب الفتوى - فصل
قال أبو عَمرو : المفتون قسمان: مستقل وغيره، فالمستقل شرطُه مع ما ذكرناه:
1- أن يكون قيماً بمعرفة أدلة الأحكام الشرعية عن الكتاب والسنة والإجماع والقياس، وما التحق بها على التفضيل، وقد فُصِّلَت في كتب الفقه فتيسرت ولله الحمد.
2- وأن يكون عالماً بما يشترط في الأدلة، ووجوه دلالتها، وبكيفية اقتباس الأحكام منها، وهذا يستفاد من أصول الفقه.
3- عارفاً من علوم القرآن، والحديث، والناسخ والمنسوخ، والنحو واللغة والتصريف، واختلاف العلماء واتفاقهم بالقدر الذي يتمكن معه من الوفاء بشروط الأدلة والاقتباس منها.
4- ذا دربة وارتياض في استعمال ذلك.
5- عالماً بالفقه ضابطاً لأمهات مسائله وتفاريعه.
فمن جمع هذه الأوصاف فهو المفتي المطلق المستقل، الذي يتأدى به فرض الكفاية، وهو المجتهد المطلق المستقل ; لأنه يستقل بالأدلة بغير تقليد وتقيد بمذهب أحد.

قال أبو عمرو : وما شرطناه من حفظه لمسائل الفقه لم يشترط في كثير من الكتب المشهورة ; لكونه ليس شرطاً لمنصب الاجتهاد ; لأن الفقه ثمرته فيتأخر عنه، وشرط الشيء لا يتأخر عنه، وشَرَطَه الأستاذ أبو إسحاق الإسفراييني وصاحبه أبو منصور البغدادي وغيرهما، واشتراطه في المفتي الذي يتأدى به فرض الكفاية هو الصحيح وإن لم يكن كذلك في المجتهد المستقل.
ثم لا يشترط أن يكون جميع الأحكام على ذهنه، بل يكفيه كونه حافظاً المعظم، متمكناً من إدراك الباقي على قرب.
وهل يشترط أن يعرف من الحساب ما يصحح به المسائل الحسابية الفقهية ؟
حكى أبو إسحاق وأبو منصور فيه خلافاً لأصحابنا، والأصح اشتراطه.
ثم إنما نشترط اجتماع العلوم المذكورة في مُفتٍ مطلق في جميع أبواب الشرع، فأما مُفتٍ في باب خاص كالمناسك والفرائض فيكفيه معرفة ذلك الباب، كذا قَطَعَ به الغزالي وصاحبه ابن بَرهان -بفتح الباء- وغيرهما، ومنهم من منعه مطلقاً، وأجازه ابن الصباغ في الفرائض خاصة، والأصحُّ جوازه مطلقاً.

القسم الثاني: المفتي الذي ليس بمستقل، ومن دهر طويل عُدِم المفتي المستقل.
وصَارت الفتوى إلى المنتسبين إلى أئمة المذاهب المتبوعة، وللمفتي المنتسب أربعة أحوال:
أحدهما : أن لا يكون مقلداً لإمامه، لا في المذهب ولا في دليله، لاتصافه بصفة المستقل؛ وإنما ينسب إليه لسلوكه طريقه في الاجتهاد.
وادعى الأستاذ أبو إسحاق هذه الصفة لأصحابنا، فحَكَى عن أصحاب مالك -رحمه الله- وأحمد وداود وأكثر الحنفية أنهم صاروا إلى مذاهب أئمتهم تقليداً لهم، ثم قال: والصحيح الذي ذهب إليه المحققون ما ذهب إليه أصحابنا: وهو أنهم صاروا إلى مذهب الشافعي لا تقليداً له، بل لما وجدوا طرقه في الاجتهاد والقياس أسد الطرق ولم يكن لهم بد من الاجتهاد سلكوا طريقه، فطلبوا معرفة الأحكام بطريق الشافعي وذكر أبو علي السنجي -بكسر السين المهملة- نحو هذا فقال: اتبعنا الشافعي دون غيره، ; لأنا وجدنا قوله أرجح الأقوال وأعدلها، لا أنا قلدناه.
قلتُ: هذا الذي ذكراه موافق لما أمرهم به الشافعي ثم المزني في أول مختصره وغيره بقوله: مع إعلامية نهيه عن تقليده وتقليد غيره.

قال أبو عَمرو : دعوى انتفاء التقليد عنهم مطلقاً لا يستقيم، ولا يلائم المعلوم من حالهم أو حال أكثرهم، وحَكَى بعض أصحاب الأصول مِنَّا أنه لم يوجد بعد عصر الشافعي مجتهدٌ مستقل.
ثم فتوى المفتي في هذه الحالة كفتوى المستقل في العمل بها، والاعتداد بها في الإجماع والخلاف.
الحالة الثانية: أن يكون مجتهدًا مقيَّداً في مذهب إمامه، مستقلاً بتقرير أصوله بالدليل، غير أنه لا يتجاوز في أدلته أصول إمامه وقواعده، وشرطه: كونه عالماً بالفقه وأصوله، وأدلة الأحكام تفصيلاً، بصيراً بمسالك الأقيسة والمعاني، تام الارتياض في التخريج والاستنباط، قيماً بإلحاق ما ليس منصوصاً عليه لإمامه بأصوله، ولا يعرى عن شوب تقليد له ; لإخلاله ببعض أدوات المستقل، بأن يُخلَّ بالحديث أو العربية، وكثيراً ما أخل بهما المقيَّد، ثم يتخذ نصوص إمامه أصولاً يستنبط منها كفعل المستقل بنصوص. الشرع، وربما اكتفى في الحكم بدليل إمامه، ولا يبحث عن معارض كفعل المستقل في النصوص، وهذه صفة أصحابنا أصحاب الوجوه، وعليها كان أئمة أصحابنا أو أكثرهم.
والعامل بفتوى هذا مقلِّدٌ لإمامه لا له.
ثم ظاهر كلام الأصحاب أنَّ من هذا حاله لا يتأدَّى به فرض الكفاية.

قال أبو عمرو : ويظهر تأدي الفرض به في الفتوى، إن لم يتأد في إحياء العلوم التي منها استمداد الفتوى ; لأنَّه قام مقام إمامه المستقل تفريعاً على الصحيح، وهو جواز تقليد الميت.
ثم قد يستقل المقيد في مسألة أو باب خاص كما تقدم، وله أن يفتي فيما لا نصَّ فيه لإمامه بما يخرجه على أصوله، هذا هو الصحيح الذي عليه العمل، وإليه مفزع المفتين من مُدَدٍ طويلة، ثم إذا أفتى بتخريجه فالمستفتي مقلد لإمامه لا له.
هكذا قطع به إمام الحرمين في كتابه الغياثي، وما أكثر فوائده (1) .!!
قال الشيخ أبو عمرو : وينبغي أن يخرج هذا على خلاف حكاه الشيخ أبو إسحاق الشيرازي وغيره، أن ما يخرجه أصحابنا هل يجوز نسبته إلى الشافعي ؟ والأصح أنه لا ينسب إليه.
ثم تارة يخرِّج من نص معين لإمامه وتارة لا يجده، فيخرّج على أصوله بأن يجد دليلاً على شرط ما يحتج به إمامه فيفتي بموجبه، فإن نصَّ إمامه على شيء ونص في مسألة تشبهها على خلافه، فخرج من أحدهما إلى الآخر سمي قولاً مخرجاً، وشرط هذا التخريج أن لا يجد بين نصه فرقاً، فإن وجده وجب تقريرهما على ظاهرهما، ويختلفون كثيراً في القول بالتخريج في مثل ذلك لاختلافهم في إمكان الفرق.
_________
(1) سماه: «غياث الأمم في التياث الظلم»، مطبوع مشهور، نفيس في بابه، لكنه صعب العبارة على من لم يرتض بكلام الأصوليين

قلتُ: وأكثر ذلك يمكن فيه الفرقُ، وقد ذكروه.
الحالة الثالثة: أن لا يبلغ رتبة أصحاب الوجوه، لكنه فقيه النفس، حافظ مذهب إمامه، عارف بأدلته، قائم بتقريرها، يصوّر، ويحرّر، ويقرّر، ويمهد، ويزيف، ويرجح، لكنَّه قصر عن أولئك لقصوره عنهم في حفظ المذهب، أو الارتياض في الاستنباط، أو معرفة الأصول ونحوها من أدواتهم.
وهذه صفةُ كثيرٍ من المتأخرين إلى أواخر المائة الرابعة المصنفين الذين رتبوا المذهب وحرروه، وصنَّفوا فيه تصانيف فيها معظم اشتغال الناس اليوم، ولم يلحقوا الذين قبلهم في التخريج.
وأما فتاويهم فكانوا يتبسطون فيها تبسط أولئك أو قريباً منه، ويقيسون غير المنقول عليه، غير مقتصرين على القياس الجلي.
ومنهم من جُمِعَت فتاويه، ولا تبلغ في التحاقها بالمذهب مبلغَ فتاوى أصحاب الوجوه.
الحالة الرابعة : أن يقوم بحفظ المذهب ونقله وفهمه في الواضحات والمشكلات، ولكن عنده ضعف في تقرير أدلته وتحرير أقيسته، فهذا يعتمد نقله وفتواه فيما يحكيه من مسطورات مذهبه، من نصوص إمامه، وتفريع المجتهدين في مذهبه.

وما لا يجده منقولاً إن وجد في المنقول معناه، بحيث يدرك بغير كبير فكر أنَّه لا فرق بينهما، جاز إلحاقه به والفتوى به، وكذا ما يعلم اندراجه تحت ضابط ممهد في المذهب، وما ليس كذلك يجب إمساكه عن الفتوى فيه، ومثل هذا يقع نادراً في حق المذكور، إذ يبعد كما قال إمام الحرمين: أن تقع مسألة لم ينص عليها في المذهب، ولا هي في معنى المنصوص، ولا مندرجة تحت ضابط. (1) .
وشرطه كونه فقيه النفس ذا حظ وافر من الفقه.
قال أبو عمرو : وأن يكتفي في حفظ المذهب في هذه الحالة والتي قبلها بكون المعظم على ذهنه، ويتمكن لدربته من الوقوف على الباقي على قرب.
_________
(1) وإن أشكلت كثيرٌ من مسائل العصر، مما لم يكن في سابق العهد، لكن قواعد الأصول وضوابط الفقه تلحق بها، وما أتي معاصرونا إلا من ضعفهم في علوم الأولين، فيظنون أن أكثر المسائل لا وجود لنظائرها فيما سبق من علوم الأئمة، والله أعلم


آداب الفتوى - أصناف المفتين ومراتبهم

آداب الفتوى - فصل
[أصناف المفتين ومراتبهم]
هذه أصناف المفتين وهي خمسةٌ، وكلُّ صنف منها يُشترط فيه حفظ المذهب وفقه النفس، فمن تصدى للفتيا وليس بهذه الصفة فقد باء بأمر عظيم.
ولقد قطع إمام الحرمين وغيره بأن الأصولي الماهر المتصرف في الفقه لا يحلُّ له الفتوى بمجرد ذلك، ولو وقعت له واقعة لزمه أن يسأل عنها، ويلتحق به المتصرف النظَّار البحاث، من أئمة الخلاف وفحول المناظرين ; لأنه ليس أهلاً لإدراك حكم الواقعة استقلالاً، لقصور آلته، ولا من مذهب إمام، لعدم حفظه له على الوجه المعتبر.
فإن قيل: من حفظ كتاباً أو أكثر في المذهب وهو قاصر، لم يتصف بصفة أحد ممن سبق، ولم يجد العامي في بلده غيره، هل له الرجوع إلى قوله ؟
فالجواب: إن كان في غير بلده مُفتٍ يجد السبيل إليه وجب التوصل إليه بحسب إمكانه، فإن تعذر ذكر مسألته للقاصر، فإن وجدها بعينها في كتاب موثوق بصحته وهو ممن يُقبل خبره نقل له حكمه بنصه، وكان العامي فيها مقلِّداً صاحب المذهب.
قال أبو عمرو : وهذا وجدتُّه في ضمن كلام بعضهم، والدليل يعضده، وإن لم يجدها مسطورة بعينها لم يقسها على مسطور عنده، وإن اعتقده من قياس لا فارق، فإنه قد يتوهم ذلك في غير موضعه.

فإن قيل: هل لمقلِّدٍ أن يفتي بما هو مقلد فيه ؟
قلنا: قطع أبو عبد الله الحَلِيمي وأبو محمد الجويني وأبو المحاسن الرّوياني وغيرهم بتحريمه، وقال القفال المروزي : يجوز.
قال أبو عمرو : قولُ من منعه معناه لا يذكره على صورة من يقوله من عند نفسه، بل يضيفه إلى إمامه الذي قلَّده، فعلى هذا من عددناه من المفتين المقلدين ليسوا مفتين حقيقة، لكن لما قاموا مقامهم وأدوا عنهم عدوا معهم، وسبيلهم أن يقولوا مثلاً: مذهب الشافعي كذا أو نحو هذا، ومن ترك منهم الإضافة فهو اكتفاء بالمعلوم من الحال عن التصريح به، ولا بأس بذلك.
وذكر صاحب الحاوي في العامي إذا عرف حكم حادثة بناء على دليلها ثلاثة أوجه: أحدها : يجوز أن يفتي به ويجوز تقليده ; لأنه وصل إلى علمه. كوصول العالم.
والثاني: يجوز إن كان دليلها كتاباً أو سنة، ولا يجوز إن كان غيرهما.
والثالث: لا يجوز مطلقاً، وهو الأصح والله أعلم.


آداب الفتوى - فصل في أحكام المفتين

آداب الفتوى - فصل
في أحكام المفتين
فيه مسائل :
إحداها : الإفتاء فرض كفاية، فإذا استفتي وليس في الناحية غيره تعيَّن عليه الجواب، فإن كان فيها غيره وحضرا فالجواب في حقهما فرض كفاية، وإن لم يحضر غيره فوجهان أصحهما: لا يتعين لما سبق عن ابن أبي ليلى ، والثاني: يتعين، وهما كالوجهين في مثله في الشهادة.
ولو سأل عامي عمَّا لم يقع لم يجب جوابه.
الثانية : إذا أفتى بشيء ثم رجع عنه فإن علم المستفتي برجوعه، ولم يكن عمل بالأول لم يجز العمل به، وكذا إن نكح بفتواه واستمر على نكاح بفتواه ثم رجع، لزمه مفارقتها كما لو تغير اجتهاد من قلَّده في القبلة في أثناء صلاته، وإن كان عمل قبل رجوعه فإن خالف دليلاً قاطعاً لزم المستفتي نقض عمله ذلك، وإن كان في محل اجتهاد لم يلزمه نقضه ; لأن الاجتهاد لا ينقض بالاجتهاد.
وهذا التفصيل ذكره الصيمري والخطيب وأبو عمرو ، واتفقوا عليه، ولا أعلم خلافه، وما ذكره الغزالي والرازي ليس فيه تصريح بخلافه.
قال أبو عمرو : وإذا كان يُفتي على مذهب إمامٍ، فرجع لكونه بان له قطعاً مخالفة نص مذهب إمامه، وجب نقضه وإن كان في محل الاجتهاد ; لأنَّ نص مذهب إمامه في حقه كنص الشارع في حق المجتهد المستقل.

أما إذا لم يعلم المستفتي برجوع المفتي فحال المستفتي في علمه كما قبل الرجوع، ويلزم المفتي إعلامه قبل العمل، وكذا بعده حيث يجب النقض.
وإذا عمل بفتواه في إتلاف فبان خطؤه وأنه خالف القاطع فعن الأستاذ أبي إسحاق أنه يضمن إن كان أهلاً للفتوى، ولا يضمن إن لم يكن أهلاً ; لأن المستفتي قصًَّر. كذا حكاه الشيخ أبو عمرو وسكت عليه، وهو مُشكِلٌ وينبغي أن يخرج الضمان على قولي الغرور المعروف في بابي الغصب والنكاح وغيرهما، أو يقطع بعدم الضمان ; إذ ليس في الفتوى إلزام ولا إلجاء.
الثالثة : يحرم التساهل في الفتوى، ومن عرف به حرم استفتاؤه، فمن التساهل: أن لا يتثبت، ويُسرِع بالفتوى قبل استيفاء حقِّها من النظر والفكر، فإن تقدمت معرفته بالمسؤول عنه فلا بأس بالمبادرة، وعلى هذا يحمل ما نقل عن الماضين من مبادرة.
ومن التساهل أن تحمله الأغراض الفاسدة على تتبع الحيل المحرَّمة أو المكروهة، والتمسك بالشبه طلباً للترخيص لمن يروم نفعه، أو التغليظ على من يريد ضره.

وأما مَنْ صَحَّ قصده فاحتسب في طَلَبِ حيلةٍ لا شبهة فيها، لتخليص من ورطة يمين ونحوها فذلك حسن جميل، وعليه يحمل ما جاء عن بعض السلف من نحو هذا، كقول سفيان : "إنمَّا العلم عندنا الرخصة من ثقة، فأما التشديد فيحسنه كل أحد".
ومن الحيل التي فيها شبهة ويذم فاعلها: الحيلة السُّريجية في سدِّ باب الطلاق.
الرابعة : ينبغي أن لا يفتي في حال تغيُّر خُلُقه، وتشغل قلبه، ويمنعه التأمل، كغضب، وجوع، وعطش، وحزن، وفرح غالب، ونعاس، أو ملل، أو حر مزعج أو مرض مؤلم، أو مدافعة حَدَث، وكل حال يشتغل فيه قلبه ويخرج عن حد الاعتدال، فإن أفتى في بعض هذه الأحوال وهو يَرَى أنه لم يخرج عن الصواب جاز وإن كان مخاطراً بها !!
الخامسة : المختار للمتصدِّي للفتوى أن يتبرعَ بذلك، ويجوز أن يأخذ عليه رزقاً من بيت المال، إلا أن يتعيَّن عليه وله كفاية، فيحرم على الصحيح.
ثم إن كان له رزقٌ لم يجز أخذ أجرة أصلاً، وإن لم يكن له رزق فليس له أخذ أجرة من أعيان مَنْ يفتيه على الأصح كالحاكم.
واحتال الشيخ أبو حاتم القزويني من أصحابنا فقال: له أن يقول: يلزمني أن أفتيك قولاً، وأما كتابة الخط فلا، فإذا استأجره على كتابة الخط جاز.

قال الصيمري والخطيب : لو اتفق أهل البلد فجعلوا له رزقاً من أموالهم على أن يتفرغ لفتاويهم جاز.
أما الهدية فقال أبو مظفر السَّمعاني له قبولها، بخلاف الحاكم فإنه يلزم حكمه.
قال أبو عَمرو : ينبغي أن يحرم قبولها إن كانت رشوة على أن يفتيه بما يريد كما في الحاكم وسائر ما لا يقابل بعوض.
قال الخطيب : وعلى الإمام أن يفرض لمن نصب نفسه لتدريس الفقه والفتوى في الأحكام ما يغنيه عن الاحتراف، ويكون ذلك من بيت المال، ثم روى بإسناده أن عمر بن الخطاب رضي الله عنه أعطى كلَّ رجلٍ ممن هذه صفته مائة دينار في السنة.
السادسة : لا يجوز أن يفتي في الأيمان والإقرار ونحوهما مما يتعلق بالألفاظ إلا أن يكون من أهل بلد اللافظ، أو متنَزِّلاً منزلتهم في الخبرة بمرادهم من ألفاظهم وعرفهم فيها.

السابعة : لا يجوز لمن كانت فتواه نقلاً لمذهب إمام إذا اعتمد الكتب أن يعتمد إلا على كتاب موثوقٍ بصحته، وبأنه مذهب ذلك الإمام، فإن وثق بأن أصل التصنيف بهذه الصفة لكن لم تكن هذه النسخة معتمدة، فليستظهر بنسخ منه متَّفقة، وقد تحصل له الثقة من نسخة غير موثوق بها في بعض المسائل إذا رأى الكلام منتظماً وهو خبير فَطِن لا يخفى عليه لدربته موضع الإسقاط والتغيير.
فإن لم يجده إلا في نسخة غير موثوق بها فقال أبو عمرو : ينظر فإن وجده موافقاً لأصول المذهب، وهو أهل لتخريج مثله في المذهب لو لم يجده منقولاً فله أن يفتي به. فإن أراد حكايته عن قائله فلا يقل: قال الشافعي مثلاً كذا، وليقل: وَجدتُّ عن الشافعي كذا، أو بلغني عنه، ونحو هذا.
وإن لم يكن أهلاً لتخريج مثله لم يجز له ذلك، فإن سبيله النقل المحض، ولم يحصل ما يجوز له ذلك، وله أن يذكره لا على سبيل الفتوى مُفصِحاً بحاله، فيقول: وجدته في نسخة من الكتاب الفلاني ونحوه.

قلتُ: لا يجوز لمفتٍ على مذهب الشافعي إذا اعتمد النقل أن يكتفي بمصنَّفٍ ومصنفين ونحوهما من كتب المتقدمين وأكثر المتأخرين لكثرة الاختلاف بينهم في الجزم والترجيح ; لأن هذا المفتي المذكور إنما ينقل مذهب الشافعي ، ولا يحصل له وثوق بأن ما في المصنفين المذكورين ونحوهما هو مذهب الشافعي ، أو الراجح منه ; لما فيهما من الاختلاف.
وهذا مما لا يتشكك فيه من له أدنى أنس بالمذهب، بل قد يجزم نحو عشرة من المصنفين بشيء وهو شاذٌ بالنسبة إلى الراجح في المذهب، ومخالفٌ لما عليه الجمهور، وربما خالف نصَّ الشافعي أو نصوصاً له، وسترى في هذا الشرح إن شاء الله تعالى أمثلة ذلك، وأرجو إن تم هذا الكتاب أنه يستغنى به عن كل مصنّف ويعلم به مذهب الشافعي علماً قطعياً إن شاء الله تعالى.
الثامنة : إذا أفتى في حادثة ثم حدثت مثلها، فإن ذكر الفتوى الأولى ودليلها بالنسبة إلى أصل الشرع إن كان مستقلاً، أو إلى مذهبه إن كان منتسباً، أفتى بذلك بلا نظر، وإن ذكرها ولم يذكر دليلها ولا طرأ ما يوجب رجوعه، فقيل: له أن يفتي بذلك، والأصح وجوب تجديد النظر.

ومثله القاضي إذا حكم بالاجتهاد ثم وقعت المسألة، وكذا تجديد الطلب في التيمم، والاجتهاد في القبلة، وفيهما الوجهان.
قال القاضي أبو الطيب في تعليقه في آخر باب استقبال القبلة: وكذا العامي إذا وقعت له مسألة فسأل عنها ثم وقعت له فليلزمه السؤال ثانياً يعني على الأصح قال: إلا أن تكون مسألة يكثر وقوعها ويشق عليه إعادة السؤال عنها، فلا يلزمه ذلك، ويكفيه السؤال الأول للمشقة.
التاسعة : ينبغي أن لا يقتصر في فتواه على قوله: في المسألة خلاف، أو قولان، أو وجهان، أو روايتان، أو يرجع إلى رأي القاضي، ونحو ذلك، فهذا ليس بجواب، ومقصود المستفتي بيان ما يعمل به، فينبغي أن يجزم له بما هو الراجح، فإن لم يعرفه توقَّف حتى يظهر، أو يترك الإفتاء كما كان جماعة من كبار أصحابنا يمتنعون من الإفتاء في حنث الناسي.


آداب الفتوى - فصل في آداب الفتوى

آداب الفتوى - فصل
في آداب الفتوى
فيه مسائل
إحداها : يلزم المفتي أن يبين الجواب بياناً يزيل الإشكال، ثم له الاقتصار على الجواب شفاهاً. فإن لم يعرف لسان المستفتي كفاه ترجمة ثقة واحد ; لأنه خبر، وله الجواب كتابةً، وإن كانت الكتابة على خطر.
وكان القاضي أبو حامد كثير الهرب من الفتوى في الرِّقاع.
قال الصيمري : وليس من الأدب كون السؤال بخط المفتي، فأما بإملائه وتهذيبه فواسع، وكان الشيخ أبو إسحاق الشيرازي قد يكتب السؤال على ورق له، ثم يكتب الجواب. وإذا كان في الرقعة مسائل فالأحسن ترتيب الجواب على ترتيب السؤال، ولو ترك الترتيب فلا بأس، ويشبه معنى قول الله تعالى: ( { يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ } )، وإذا كان في المسألة تفصيل لم يطلق الجواب فإنه خطأ.
ثم له أن يستفصل السائل إن حضر، ويقيد السؤال في رقعة أخرى ثم يجيب، وهذا أولى وأسلم، وله أن يقتصر على جواب أحد الأقسام إذا علم أنه الواقع للسائل، ويقول: هذا إذا كان الأمر كذا، وله أن يفصِّل الأقسام في جوابه، ويذكر حكمَ كلِّ قسم.
لكن هذا كرهه أبو الحسن القابسي من أئمة المالكية وغيره. وقالوا: هذا تعليم الناس الفجور.

وإذا لم يجد المفتي من يسأله فصَّل الأقسام واجتهد في بيانها واستيفائها.
الثانية : ليس له أن يكتب الجواب على ما علمه من صورة الواقعة إذا لم يكن في الرقعة تعرّض له، بل يكتب جواب ما في الرقعة، فإن أراد جواب ما ليس فيها فليقل: وإن كان الأمر كذا وكذا، فجوابه كذا.
واستحب العلماء أن يزيد على ما في الرقعة ما له تعلُّق بها. مما يحتاج إليه السائل لحديث: « هو الطهور ماؤه الحل ميتته » .
الثالثة : إذا كان المستفتي بعيد الفهم فليرفقْ به، ويصبر على تفهم سؤاله، وتفهيم جوابه، فإن ثوابه جزيل.
الرابعة : ليتأمل الرقعة تأملاً شافياً، وآخرُها آكد، فإن السؤال في آخرها، وقد يتقيد الجميع بكلمة في آخرها ويغفل عنها.
قال الصيمري : قال بعض العلماء: ينبغي أن يكون توقفه في المسألة السهلة كالصعبة ليعتاده، وكان محمد بن الحسن يفعله.
وإذا وجد كلمة مشتبهة سأل المستفتي عنها ونقَّطها وشكلها، وكذا إن وجد لحناً فاحشاً أو خطأ يحيل المعنى أصلحه، وإن رأى بياضاً في أثناء سطر أو آخره خط عليه أو شغله ; لأنَّه ربما قَصَد المفتى بالإيذاء، فكتب في البياض بعد فتواه ما يفسدها، كما بلي به القاضي أبو حامد المروروذي .

الخامسة : يستحب أن يقرأها على حاضريه ممّن هو أهل لذلك، ويشاورهم ويباحثهم برفق وإنصاف، وإن كانوا دونه وتلامذته؛ للاقتداء بالسلف، ورجاء ظهور ما قد يخفى عليه، إلا أن يكون فيها ما يقبح إبداؤه، أو يؤثر السائل كتمانه، أو في إشاعته مفسدة.
السادسة : ليكتب الجواب بخط واضحٍ وسط، لا دقيق خاف، ولا غليظ جاف، ويتوسط في سطورها بين توسيعها وتضييقها، وتكون عبارة واضحة صحيحة تفهمها العامة ولا يزدريها الخاصة.
واستحب بعضهم أن لا تختلف أقلامه وخطه ; خوفًا من التزوير ; ولئلا يشتبه خطه، قال الصيمري : قل ما وجد التزوير على المفتي ; لأن الله تعالى حَرَسَ أمر الدين.
وإذا كتب الجواب أعاد نظره فيه ; خوفًا من اختلال وقع فيه، أو إخلال ببعض المسؤول عنه.
السابعة :إذا كان هو المبتدي فالعادة قديمًا وحديثًا أن يكتب في الناحية اليسرى من الورقة.
قال الصيمري وغيره: وإن كتب من وسط الرقعة أو حاشيتها فلا عتب عليه، ولا يكتب فوق البسملة بحال، وينبغي أن يدعو إذا أراد الإفتاء.
وجاء عن مكحول ومالك -رحمهما الله - أنهما كانا لا يفتيان حتى يقولا: لا حول ولا قوة إلا بالله.

ويستحب الاستعاذة من الشيطان، ويسمي الله تعالى ويحمده، ويصلي على النبي صلى الله عليه وسلم وليقل: ( { رَبِّ اشْرَحْ لِي صَدْرِي } الآية ونحو ذلك.
قال الصيمري : وعادة كثيرين أن يبدءوا فتاويهم: (الجواب وبالله التوفيق)، وحذف آخرون ذلك، قال: ولو عمل ذلك فيما طال من المسائل واشتمل على فصول، وحذف في غيره، كان وجهًا.
قلتُ: المختار قول ذلك مطلقًا، وأحسنه الابتداء بقول: (الحمد لله)، لحديث: « كُلُّ أمر ذي بال لا يبدأ بالحمد لله فهو أجذم » ، وينبغي أن يقوله بلسانه ويكتبه، قال الصيمري : ولا يدع ختم جوابه بقوله: (وبالله التوفيق)، أو: (والله أعلم)، أو: (والله الموفق)، قال: ولا يقبح قوله: (الجواب عندنا)، أو: (الذي عندنا)، أو: (الذي نقول به)، أو: (نذهب إليه)، أو: (نراه كذا)، لأنه من أهل ذلك، قال: وإذا أغفل السائل الدعاء للمفتي أو الصلاة على رسول الله صلى الله عليه وسلم في آخر الفتوى ألحق المفتي ذلك بخطه، فإن العادة جارية به.

قلتُ: وإذا ختم الجواب بقوله: (والله أعلم) ونحوه مما سبق فليكتب بعده: كتبه فلان، أو: فلان بن فلان الفلاني، فينتسب إلى ما يعرف به من قبيلة أو بلدة أو صفة، ثم يقول: الشافعي، أو: الحنفي مثلًا، فإن كان مشهورًا بالاسم أو غيره فلا بأس بالاقتصار عليه.
قال الصيمري : ورأى بعضهم أن يكتب المفتي بالمداد دون الحبر خوفًا من الحك، قال: والمستحب الحبر لا غير.
قلتُ: لا يختص واحد منهما هنا بالاستحباب، بخلاف كتب العلم، فالمستحب فيها الحبر ; لأنها ترادُ للبقاء، والحبر أبقى.
قال الصيمري : وينبغي إذا تعلقت الفتوى بالسلطان أن يدعو له فيقول: (وعلى ولي الأمر أو السلطان أصلحه الله أو سدده الله أو قوى الله عزمه أو أصلح الله به، أو شد الله أزره)، ولا يقل: (أطال الله بقاءه)، فليست من ألفاظ السلف.
قلتُ: نقل أبو جعفر النَّحَّاس وغيره اتفاق العلماء على كراهة قول: (أطال الله بقاءك)، وقال بعضهم: هي تحية الزنادقة، وفي صحيح مسلم في حديث أم حبيبة رضي الله عنها إشارة إلى أن الأولى ترك نحو هذا من الدعاء بطول البقاء وأشباهه.
الثامنة : ليختصر جوابه ويكون بحيث تفهمه العامة.

قال صاحب الحاوي: يقول: يجوز، أو لا يجوز، أو حق، أو باطل.
وحكى شيخه الصيمري عن شيخه القاضي أبي حامد أنه كان يختصر غاية ما يمكنه، واستفتي في مسألة آخرها: يجوز أم لا ؟ فكتب: (لا، وبالله التوفيق).
التاسعة : قال الصيمري والخطيب : إذا سئل عمن قال: (أنا أصدق من محمد بن عبد الله )، أو (الصلاة لعب)، وشبه ذلك، فلا يبادر بقوله: هذا حلال الدم أو: عليه القتل، بل يقول: إن صح هذا بإقراره، أو بالبينة، استتابه السلطان، فإن تاب قبلت توبته، وإن لم يتب فعل به كذا وكذا، وبالغ في ذلك وأشبعه.
قال: وإن سئل عمَّن تكلم بشيء، يحتمل وجوهًا يكفر ببعضها دون بعض قال: يسأل هذا القائل. فإن قال: أردت كذا، فالجواب كذا.
وإن سئل عمن قتل أو قلع عينًا أو غيرها احتاط، فذكر الشروط التي يجب بجميعها القصاص.
وإن سئل عمن فعل ما يوجب التعزير، ذكر ما يعزر به فيقول: يضربه السلطان كذا وكذا، ولا يزاد على كذا، هذا كلام الصيمري والخطيب وغيرهما.
قال أبو عمرو : ولو كتب: عليه القصاص، أو التعزير بشرطه، فليس ذلك بإطلاق، بل تقييده بشرطه يحمل الوالي على السؤال عن شرطه والبيان أولى.

العاشرة : ينبغي إذا ضاق موضع الجواب أن لا يكتبه في رقعة أخرى خوفًا من الحيلة، ولهذا قالوا: يصل جوابه بآخر سطر، ولا يدع فرجة ; لئلا يزيد السائل شيئًا يفسدها، وإذا كان موضع الجواب ورقة ملصقة كتب على الإلصاق، ولو ضاق باطن الرقعة وكتب الجواب في ظهرها كتبه في أعلاها إلا أن يبتدئ من أسفلها متصلًا بالاستفتاء فيضيق الموضع فيتمه في أسفل ظهرها ليتصل جوابه، واختار بعضهم أن يكتب على ظهرها لا على حاشيتها، والمختار عند الصيمري وغيره أن حاشيتها أولى من ظهرها، قال الصيمري وغيره: والأمر في ذلك قريب.
الحادية عشرة : إذا ظهر للمفتي أن الجواب خلاف غرض المستفتي وأنه لا يرضى بكتابته في ورقته فليقتصر على مشافهته بالجواب، وليحذر أن يميل في فتواه مع المستفتي أو خصمه، ووجوه الميل كثيرة لا تخفى، منها أن يكتب في جوابه ما هو له ويترك ما عليه، وليس له أن يبدأ في سائل الدعوى والبينات بوجوه المخالص منها.
وإذا سأله أحدهم وقال: أي شيء تندفع دعوى كذا وكذا ؟ أو بينة كذا ؟ لم يجبه كي لا يتوصل بذلك إلى إبطال حق، وله أن يسأله عن حاله فيما ادعى عليه، فإذا شرحه عرفه بما فيه من دافع وغير دافع.

قال الصيمري : وينبغي للمفتي إذا رأى للسائل طريقًا يرشده إليه ينبهه عليه، يعني ما لم يضر غيره ضررًا بغير حق، قال: كمن حَلَفَ ينفق على زوجته شهراً، يقول: يعطيها من صداقها أو قرضاً أو بيعاً يبريها، وكما حكي أن رجلاً قال لأبي حنيفة - رحمه الله - : حلفتُ أني أطأ امرأتي في نهار رمضان ولا أكفر ولا أعصي، فقال: سافر بها.
الثانية عشرة : قال الصيمري إذا رأى المفتي المصلحة أن يفتي لعامي بما فيه تغليظٌ وهو مما لا يعتقد ظاهره، وله فيه تأويل، جاز ذلك زجراً له، كما روي عن ابن عباس رضي الله عنهما أنه سئل عن توبة قاتل فقال: ( لا توبة له ) وسأله آخر فقال: (له توبة ) ثم قال: " أما الأول فرأيت في عينه إرادة القتل فمنعته، وأما الثاني فجاء مستكيناً قد ضلَّ فلم أقنطه " .

قال الصيمري : وكذا إن سأله رجل فقال: إن قتلتُ عبدي علي قصاص؟ فواسع أن يقول: إن قتلت عبدك قتلناك، فقد روي عن النبي صلى الله عليه وسلم: « من قتل عبده قتلناه » ، ولأن القتل له معان: ولو سئل عن سب الصحابي هل يوجب القتل ؟ فواسع أن يقول: عن رسول الله صلى الله عليه وسلم أنه قال: « مَن سب أصحابي فاقتلوه » ، فيفعل كل هذا ; زجراً للعامة، ومن قَلَّ دينه ومروءته.
الثالثة عشرة : يجب على المفتي عند اجتماع الرِّقاع بحضرته أن يقدم الأسبق فالأسبق، كما يفعله القاضي في الخصوم، وهذا فيما يجب فيه الإفتاء، فإن تساووا أو جهل السابق قدم بالقرعة.
والصحيح أنه يجوز تقديم المرأة والمسافر الذي شدَّ رحله، وفي تأخيره ضرر بتخلفه عن رفقته ونحو ذلك على من سبقهما، إلا إذا كثر المسافرون والنساء، بحيث يلحق غيرهم بتقديمهم ضررٌ كثير فيعود بالتقديم بالسبق أو القرعة. ثم لا يقدم أحداً إلا في فتيا واحدة.

الرابعة عشرة : قال الصيمري وأبو عمرو : إذا سئل عن ميراثٍ فليست العادة أن يشترط في الورثة عدم الرق والكفر والقتل، وغيرها من موانع الميراث، بل المطلق محمول على ذلك بخلاف ما إذا أطلق الإخوة والأخوات والأعمام وبنيهم، فلا بد أن يقول في الجواب: من أب وأم، أو من أب، أو من أم، وإذا سئل عن مسألة عول كالمنبرية، وهي زوجة وأبوان وبنتان فلا يقل: للزوجة الثمن، ولا التسع; لأنه لم يطلقه أحدٌ من السلف، بل يقول: لها الثمن عائلاً، وهي ثلاثة أسهم من سبعة وعشرين، أو لها ثلاثة أسهم من سبعة وعشرين، أو يقول: ما قاله أمير المؤمنين علي بن أبي طالب رضي الله عنه: صار ثمنها تسعاً.
وإذا كان في المذكورين في رقعة الاستفتاء مَنْ لا يرث أفصح بسقوطه فقال: وسقط فلان، وإن كان سقوطه في حال دون حال قال: وسقط فلان في هذه الصورة أو نحو ذلك ; لئلا يتوهم أنه لا يرث بحال.
وإذا سئل عن إخوة وأخوات، أو بنين وبنات، فلا ينبغي أن يقول: للذكر مثل حظ الأنثيين، فإن ذلك قد يشكل على العامي، بل يقول: يقتسمون التركة على كذا وكذا سهماً، لكل ذَكَرٍ كذا وكذا سهماً، ولكل أنثى كذا وكذا سهماً.

قال الصيمري : قال الشيخ: ونحن نجد في تعمد العدول عنه حزازة في النفس، لكونه لفظ القرآن العزيز، وأنه قلَّما يخفى معناه على أحد.
وينبغي أن يكون في جواب مسائل المناسخات شديد التحرز والتحفظ، وليقل فيها لفلان كذا وكذا ميراثه من أبيه، ثم من أخيه.
قال الصيمري : وكان بعضهم يختار أن يقول: لفلان كذا وكذا سهماً، ميراثه عن أبيه كذا، وعن أمه كذا، قال: وكل هذا قريب.
قال الصيمري وغيره: وحسن أن يقول: تقسم التركة بعد إخراج ما يجب تقديمه من دين أو وصية إن كانا.
الخامسة عشرة : إذا رأى المفتي رقعة الاستفتاء وفيها خط غيره، ممن هو أهلٌ للفتوى، وخطُّه فيها موافق لما عنده، قال الخطيب وغيره: كتب تحت خطه: (هذا جواب صحيح، وبه أقول). أو كتب: (جوابي مثل هذا). وإن شاء ذكر الحكم بعبارة ألخص من عبارة الذي كتب.
وأما إذا رأى فيها خط من ليس أهلاً للفتوى، فقال الصيمري : لا يفتي معه ; لأن ذلك تقريراً منه لمنكرٍ، بل يَضْرِب على ذلك بأمر صاحب الرقعة، ولو لم يستأذنه في هذا القدر جاز، لكن ليس له احتباس الرقعة إلا بإذن صاحبها.

قال: وله انتهار السائل وزجره، وتعريفه قبح ما أتاه، وأنه كان واجباً عليه البحث عن أهل للفتوى، وطلب من هو أهل لذلك.
وإن رأى فيها اسم من لا يعرفه سأل عنه، فإن لم يعرفه فواسع أن يمتنع من الفتوى معه، خوفاً مما قلناه.
قال: وكان بعضهم في مثل هذا يكتب على ظهرها.
قال: والأولى في هذا الموضع أن يشار على صاحبها بإبدالها، فإن أبى ذلك أجابه شفاها.
قال أبو عمرو : وإذا خاف فتنةً من الضرب على فتيا العادم للأهلية، لم تكن خطأ، عدلَ إلى الامتناع من الفتيا معه، فإن غلبت فتاويه لتغلبه في منصبها بجاه أو تلبيس أو غير ذلك، بحيث صار امتناع الأهل من فتيا معه ضاراً بالمستفتين، فليفت معه، فإن ذلك أهون الضررين، وليتلطف مع ذلك في إظهار قصوره لمن يجهله.
أما إذا وجد فتيا من هو أهل وهي خطأ مطلقاً بمخالفتها القاطع، أو خطأ على مذهب من يفتي ذلك خطئ على مذهبه قطعاً فلا يجوز له الامتناع من الإفتاء، تاركاً للتنبيه في خطئها إذا لم يكفه ذلك غيره، بل عليه الضرب عليها عند تيسره، أو إبدال وتقطيع الرقعة بإذن صاحبها، أو نحو ذلك وما يقوم مقامه وكتب صواب جوابه عند ذلك الخطأ.

ثم إن كان المخطئ أهلاً للفتوى فحسن أن تعاد إليه بإذن صاحبها، أما إذا وجد فيها فتيا أهل للفتوى، وهي على خلاف ما يراه هو، غير أنه لا يقطع بخطئها، فليقتصر على كتب جواب نفسه، لا يتعرض لفتيا غيره بتخطئة ولا اعتراض.
قال صاحب الحاوي: لا يسوغ إذا استفتي أن يتعرض لجواب غيره بردٍّ ولا تخطئة، ويجيب بما عنده موافقة أو مخالفة.
السادسة عشرة : إذا لم يفهم المفتي السؤال أصلاً ولم يحضر صاحب الواقعة فقال الصيمري يكتب: (يزاد في الشرح ليجيب عنه)، أو (لم أفهم ما فيها فأجيب).
قال: وقال بعضهم: لا يكتب شيئاً أصلاً.
قال: رأيتُ بعضهم كتب في هذا: يحضر السائل لنخاطبه شفاهاً.
وقال الخطيب : ينبغي له إذا لم يفهم الجواب أن يرشد المستفتي إلى مُفتٍ آخر إن كان، وإلا فليمسك حتى يعلم الجواب.
قال الصيمري : وإذا كان في رقعة استفتاء مسائل فُهِمَ بعضها دون بعض، أو فهمها كلها ولم يرد الجواب في بعضها، أو احتاج في بعضها إلى تأمل أو مطالعة، أجاب عمَّا أراد وسكت عن الباقي، وقال: (لنا في الباقي نظر أو تأمل أو زيادة نظر).
السابعة عشرة : ليس بمنكَر أن يذكر المفتي في فتواه الحجة إذا كانت نصاً واضحاً مختصراً.

قال الصيمري : لا يذكر الحجة إن أفتى عامياً، ويذكرها إن أفتى فقيهاً، كمن يسأل عن النكاح بلا ولي فحسن أن يقول: قال رسول الله صلى الله عليه وسلم: « لا نكاح إلا بولي » ، أو عن رجعة المطلقة بعد الدخول فيقول: له رجعتها قال الله تعالى: { وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ } ).
قال: ولم تجر العادة أن يذكر في فتواه طريق الاجتهاد، ووجه القياس والاستدلال، إلا أن تتعلق الفتوى بقضاء قاضٍ فيومئ فيها إلى طريق الاجتهاد، ويلوح بالنكتة، وكذا إذا أفتى غيره فيها بغلطٍ فيفعل ذلك لينبه على ما ذهب إليه، ولو كان فيما يفتي به غُموضٌ فحسن أن يلوح بحجته.
وقال صاحب الحاوي: لا يذكر حجة ليفرق بين الفتيا والتصنيف.
قال: ولو ساغ التجاوز إلى قليلٍ لساغ إلى كثير، ولصار المفتي مدرساً.
والتفصيل الذي ذكرناه أولى من إطلاق صاحب الحاوي المنع.

وقد يحتاج المفتي في بعض الوقائع إلى أن يشدد ويبالغ فيقول: (وهذا إجماع المسلمين)، أو: (لا أعلم في هذا خلافاً)، أو: (فمن خالف هذا فقد خالف الواجب وعدل عن الصواب)، أو: (فقد أثم وفسق)، أو: (وعلى ولي الأمر أن يأخذ بهذا ولا يهمل الأمر)، وما أشبه هذه الألفاظ على حسب ما تقتضيه المصلحة وتوجيه الحال.
الثامنة عشرة : قال الشيخ أبو عمرو -رحمه الله - : ليس له إذا استفتي في شيء من المسائل الكلامية أن يفتي بالتفصيل، بل يمنع مستفتيه وسائر العامة من الخوض في ذلك أو في شيء منه وإن قلَّ، ويأمرهم بأن يقتصروا فيها على الإيمان جملة من غير تفصيل، ويقولوا فيها وفي كل ما ورد من آيات الصفات وأخبارها المتشابهة: إن الثابت فيها في نفس الأمر ما هو اللائق فيها بجلال الله - تبارك وتعالى - ، وكماله وتقديسه المطلق، فيقول معتقدنا فيها، وليس علينا تفصيله وتعيينه، وليس البحث عنه من شأننا، بل نكل علم تفصيله إلى الله - تبارك وتعالى - ونصرف عن الخوض فيه قلوبنا وألسنتنا، فهذا ونحوه هو الصواب من أئمة الفتوى في ذلك، وهو سبيل سلف الأمة، وأئمة المذاهب المعتبرة، وأكابر العلماء والصالحين وهو أصون وأسلم للعامة وأشباههم.

ومن كان منهم اعتقد اعتقاداً باطلاً تفصيلاً، ففي هذا صرف له عن ذلك الاعتقاد الباطل بما هو أهون وأيسر وأسلم، وإذا عزر ولي الأمر من حاد منهم عن هذه الطريقة، فقد تأسى بعمر بن الخطاب رضي الله عنه في تعزير صبيح -بفتح الصاد المهملة- الذي كان يسأل عن المتشابهات على ذلك.
قال: والمتكلمون من أصحابنا معترفون بصحة هذه الطريقة، وبأنها أسلم لمن سلمت له، وكان الغزالي منهم في آخر أمره شديد المبالغة في الدعاء إليها والبرهنة عليها، وذكر شيخه إمام الحرمين في كتابه الغياثي أن الإمام يحرص ما أمكنه على جمع الخلق على سلوك سبيل السلف في ذلك.
واستفتي الغزالي في كلام الله - تبارك وتعالى - فكان من جوابه: وأما الخوض في أن كلامه تعالى حرف وصوت أو ليس كذلك فهو بدعة، وكل من يدعو العوام إلى الخوض في هذا فليس من أئمة الدين، وإنما هو من المضلين، ومثاله من يدعو الصبيان الذين لا يحسنون السباحة إلى خوض البحر، ومن يدعو الزِّمِن المقعَد إلى السفر في البراري من غير مركوب.

وفي رسالة له: الصواب للخلق كلهم إلا الشاذ النادر، الذي لا تسمح الأعصار إلا بواحد منهم أو اثنين، سلوك مسلك السلف في الإيمان المرسل، والتصديق المجمل، بكل ما أنزله الله تعالى، وأخبر به رسول الله صلى الله عليه وسلم من غير بحث وتفتيش، والاشتغال بالتقوى ففيه شغل شاغل.
وقال الصيمري في كتابه أدب المفتي والمستفتي: إن مما أجمع عليه أهل الفتوى أن من كان موسوماً بالفتوى في الفقه لم ينبغ - وفي نسخة: لم يجز- له أن يضع خطه بفتوى في مسألة من علم الكلام.
قال: وكان بعضهم لا يستتم قراءة مثل هذه الرقعة.
قال: وكره بعضهم أن يكتب: ليس هذا من علمنا، أو ما جلسنا لهذا، والسؤال عن غير هذا أولى، بل لا يتعرض لشيء من ذلك.
وحكى الإمام الحافظ الفقيه أبو عمرو بن عبد البر الامتناع من الكلام في كل ذلك عن الفقهاء والعلماء قديماً وحديثاً من أهل الحديث والفتوى، قال: وإنما خالف ذلك أهل البدع.

قال الشيخ: فإن كانت المسألة مما يؤمن في تفصيل جوابها من ضرر الخوض المذكور جاز الجواب تفصيلاً، وذلك بأن يكون جوابها مختصراً مفهوماً، ليس لها أطراف يتجاذبها المتنازعون، والسؤال عنه صادر عن مسترشد خاص منقاد، أو من عامة قليلة التنازع والمماراة، والمفتي ممن ينقادون لفتواه ونحو هذا، وعلى هذا ونحوه يحمل ما جاء عن بعض السلف من بغض الفتوى في بعض المسائل الكلامية، وذلك منهم قليل نادر والله أعلم.
التاسعة عشرة : قال الصيمري والخطيب - رحمهما الله - : وإذا سأل فقيه عن مسألةٍ من تفسير القرآن العزيز فإذا كانت تتعلق بالأحكام أجاب عنها وكتب خطه بذلك، كمن سأل عن الصلاة الوسطى، والقرء، ومن بيده عقدة النكاح، وإن كانت ليست من مسائل الأحكام، كالسؤال: عن الرقيم والنقير والقطمير والغسلين، رده إلى أهله، ووكله إلى من نصب نفسه له من أهل التفسير، ولو أجابه شفاها لم يستقبح، هذا كلام الصيمري والخطيب .
ولو قيل: إنه يحسن كتابته للفقيه العارف به، لكان حسناً، وأي فرق بينه وبين مسائل الأحكام ؟ والله أعلم .


آداب الفتوى - فصل في آداب المستفتي وصفته وأحكامه

آداب الفتوى - فصل
في آداب المستفتي وصفته وأحكامه
فيه مسائل :
إحداها في صفة المستفتي: كل من لم يبلغ درجة المفتي فهو فيما يسأل عنه من الأحكام الشرعية مُستفتٍ مقلِّد من يفتيه.
والمختار في التقليد أنه قبول قولِ من يجوز عليه الإصرار على الخطأ بغير حجّة على عين ما قبل قوله فيه، ويجب عليه الاستفتاء إذا نزلت به حادثة، يجب عليه علم حكمها، فإن لم يجد ببلده من يستفتيه وجب عليه الرحيل إلى من يفتيه، وإن بعدت داره، وقد رحل خلائق من السلف في المسألة الواحدة الليالي والأيام.
الثانية :يجب عليه قطعاً البحث الذي يعرف به أهلية من يستفتيه للإفتاء إذا لم يكن عارفاً بأهليته.
فلا يجوز له استفتاء من انتسب إلى العلم، وانتصب للتدريس والإقراء وغير ذلك من مناصب العلماء، بمجرد انتسابه وانتصابه لذلك.
ويجوز استفتاء من استفاض كونه أهلاً للفتوى.
وقال بعض أصحابنا المتأخرين: إنما يعتمد قوله: أنا أهل للفتوى لا شهرته بذلك، ولا يكتفي بالاستفاضة ولا بالتواتر ; لأن الاستفاضة والشهرة بين العامة لا يوثق بها، وقد يكون أصلها التلبيس، وأما التواتر فلا يفيد العلم إذا لم يستند إلى معلوم محسوس.

والصحيح هو الأول ; لأن إقدامه عليها إخبارٌ منه بأهليته، فإن الصورة مفروضة فيمن وثق بديانته، ويجوز استفتاء من أخبر المشهور المذكور بأهليته.
قال الشيخ أبو إسحاق المصنف - رحمه الله - وغيره: يقبل في أهليته خبر العدل الواحد.
قال أبو عمرو : وينبغي أن نشترط في المخبر أن يكون عنده من العلم والبصر ما يميز به الملتبس من غيره، ولا يعتمد في ذلك على خبر آحاد العامة، لكثرة ما يتطرق إليهم من التلبيس في ذلك.
وإذا اجتمع اثنان فأكثر ممن يجوز استفتاؤهم فهل يجب عليه الاجتهاد في أعلمهم ؟ والبحث عن الأعلم والأورع والأوثق ليقلده دون غيره فيه وجهان:
أحدهما : لا يجب، بل له استفتاء من شاء منهم ; لأن الجميع أهل، وقد أسقطنا الاجتهاد عن العامي، وهذا الوجه هو الصحيح عند أصحابنا العراقيين، قالوا: وهو قول أكثر أصحابنا.
والثاني : يجب ذلك; لأنه يمكنه هذا القدر من الاجتهاد بالبحث والسؤال، وشواهد الأحوال. وهذا الوجه قول أبي العباس بن سريج ، واختيار القفال المروزي ، وهو الصحيح عند القاضي حسين ، والأول أظهر، وهو الظاهر من حال الأولين.

قال أبو عمرو -رحمه الله - ، لكن متى اطلع على الأوثق، فالأظهر أنه يلزمه تقليده، كما يجب تقديم أرجح الدليلين، وأوثق الروايتين، فعلى هذا يلزمه تقليد الأورع من العالمين، والأعلم من الورعين، فإن كان أحدهما أعلم، والآخر أورع، قلد الأعلم على الأصح.
وفي جواز تقليد الميت وجهان: الصحيح: جوازه ; لأن المذاهب لا تموت بموت أصحابها، ولهذا يعتد بها بعدهم في الإجماع والخلاف، ولأن موت الشاهد قبل الحكم لا يمنع الحكم بشهادته بخلاف فسقه. والثاني: لا يجوز لفوات أهليته كالفاسق، وهذا ضعيف لا سيما في هذه الأعصار.
الثالثة : هل يجوز للعامي أن يتخير ويقلد أي مذهب شاء قال الشيخ: ينظر: إن كان منتسباً إلى مذهب بنيناه على وجهين حكاهما القاضي حسين في أن العامي هل له مذهب أم لا ؟ أحدهما لا مذهب له ; لأن المذهب لعارف الأدلة فعلى هذا له أن يستفتي من شاء من حنفي وشافعي وغيرهما.
والثاني وهو الأصح عند القفَّال له مذهب فلا يجوز له مخالفته.

وقد ذكرنا في المفتي المنتسب ما يجوز له أن يخالف إمامه فيه، وإن لم يكن منتسباً بني على وجهين حكاهما ابن برهان في أن العامي: هل يلزمه أن يتمذهب بمذهب معين ؟ يأخذ برخصه وعزائمه ؟ أحدهما لا يلزمه كما لم يلزمه في العصر الأول أن يخص بتقليده عالماً بعينه، فعلى هذا هل له أن يستفتي من شاء ؟ أم يجب عليه البحث عن أشد المذاهب وأصحها أصلاً ليقلد أهله ؟ فيه وجهان مذكوران كالوجهين السابقين في البحث عن الأعلم والأوثق من المفتين. والثاني : يلزمه وبه قطع أبو الحسن إلكيا ، وهو جارٍ في كل من لم يبلغ رتبة الاجتهاد من الفقهاء وأصحاب سائر العلوم.
ووجهه أنه لو جاز اتباع أي مذهب شاء لأفضى إلى أن يلتقط رخص المذاهب متبعاً هواه، ويتخير بين التحليل والتحريم والوجوب والجواز، وذلك يؤدي إلى انحلال ربقة التكليف بخلاف العصر الأول، فإنه لم تكن المذاهب الوافية بأحكام الحوادث مهذّبة وعرفت، فعلى هذا يلزمه أن يجتهد في اختيار مذهب يقلده على التعيين، ونحن نمهد له طريقاً يسلكه في اجتهاده سهلاً، فنقول:

أولاً ليس له أن يتبع في ذلك مجرد التشهي، والميل إلى ما وجد عليه آباءه، وليس له التمذهب بمذهب أحد من أئمة الصحابة رضي الله عنهم وغيرهم من الأولين، وإن كانوا أعلم وأعلى درجة ممن بعدهم ; لأنهم لم يتفرغوا لتدوين العلم وضبط أصوله وفروعه، فليس لأحد منهم مذهب مهذب محرر مقرر، وإنما قام بذلك من جاء بعدهم من الأئمة الناحلين لمذاهب الصحابة والتابعين، القائمين بتمهيد أحكام الوقائع قبل وقوعها، الناهضين بإيضاح أصولها وفروعها، كمالك وأبي حنيفة وغيرهما.
ولما كان الشافعي قد تأخر عن هؤلاء الأئمة في العصر، ونظر في مذاهبهم نحو نظرهم في مذاهب من قبلهم، فسبرها وخبرها وانتقدها. واختار أرجحها، ووجد من قبله قد كفاه مؤنة التصوير والتأصيل، فتفرغ للاختيار والترجيح، والتكميل والتنقيح، مع معرفته، وبراعته في العلوم. وترجحه في ذلك على من سبقه، ثم لم يوجد بعده من بلغ محله في ذلك. كان مذهبه أولى المذاهب بالاتباع والتقليد، وهذا مع ما فيه من الإنصاف، والسلامة من القدح في أحد الأئمة جلي واضح، إذا تأمله العامي قاده إلى اختيار مذهب الشافعي ، والتمذهب به. (1) .
_________
(1) لكل من الأئمة الأربعة مزايا تشير إلى فضل تقليده، ولا يقتصر ذلك على الإمام الشافعي رحمه الله تعالى، بل الأئمة المتبوعون أبو حنيفة ومالك والشافعي وأحمد بن حنبل على خير وهدى، ومن قلد أحدهم في أحكام الدين، فهو على خير وهدى باتفاق المسلمين، والله أعلم

الرابعة : إذا اختلف عليه فتوى مفتيين ففيه خمسة أوجه للأصحاب: أحدها: يأخذ بأغلظهما، والثاني: بأخفهما، والثالث: يجتهد في الأولى فيأخذ بفتوى الأعلم الأورع كما سبق إيضاحه واختاره السمعاني الكبير ونص الشافعي رضي الله عنه على مثله في القبلة، والرابع: يسأل مفتياً آخر فيأخذ بفتوى من وافقه، والخامس: يتخير فيأخذ بقول أيهما شاء، وهذا هو الأصح عند الشيخ أبي إسحاق الشيرازي المصنف، وعند الخطيب البغدادي ، ونقله المحاملي في أول المجموع عن أكثر أصحابنا واختاره صاحب الشامل فيما إذا تساوى المفتيان في نفسه.
وقال الشيخ أبو عمرو : المختار أن عليه أن يبحث عن الأرجح فيعمل به فإنه حكم التعارض فيبحث عن الأوثق من المفتين فيعمل بفتواه، وإن لم يترجح عنده أحدهما استفتى آخر، وعمل بفتوى من وافقه، فإن تعذر ذلك وكان اختلافهما في التحريم والإباحة، وقبل العمل، اختار التحريم، فإنه أحوط، وإن تساويا من كل وجه خيرناه بينهما، وإن أبينا التخيير في غيره ; لأنه ضرورة وفي صورة نادرة.

قال الشيخ: ثم إنما نخاطب بما ذكرناه المفتين، وأما العامي الذي وقع له فحكمه أن يسأل عن ذلك ذينك المفتيين أو مفتياً آخر وقد أرشدنا المفتي إلى ما يجيبه به.
وهذا الذي اختاره الشيخ ليس بقوي بل الأظهر أحد الأوجه الثلاثة، وهي: الثالث والرابع، والخامس، والظاهر أن الخامس أظهرها ; لأنه ليس من أهل الاجتهاد، وإنما فرضه أن يقلد عالماً أهلاً لذلك، وقد فعل ذلك بأخذه بقول من شاء منهما والفرق بينه وبين ما نص عليه في القبلة أن أمارتها حسية فإدراك صوابها أقرب، فيظهر التفاوت بين المجتهدين فيها، والفتاوى أمارتها معنوية فلا يظهر كبير تفاوت بين المجتهدين والله أعلم.
الخامسة : قال الخطيب البغدادي : إذا لم يكن في الموضع الذي هو فيه إلا مفتٍ واحد فأفتاه لزمه فتواه.
وقال أبو المظفر السمعاني - رحمه الله-: إذا سمع المستفتي جواب المفتي لم يلزمه العمل به إلا بالتزامه، قال: ويجوز أن يقال إنه يلزمه إذا أخذ في العمل به. وقيل: يلزمه إذا وقع في نفسه صحته، قال السمعاني : وهذا أولى الأوجه.

قال الشيخ أبو عمرو : لم أجد هذا لغيره، وقد حكى هو بعد ذلك عن بعض الأصوليين أنه إذا أفتاه بما هو مختلف فيه خيره بين أن يقبل منه أو من غيره، ثم اختار هو أنه يلزمه الاجتهاد في أعيان المفتين ويلزمه الأخذ بفتيا من اختاره باجتهاده.
قال الشيخ: والذي تقتضيه القواعد أن نفصل فنقول: إذا أفتاه المفتي نظر فإن لم يوجد مفت آخر لزمه الأخذ بفتياه، ولا يتوقف ذلك على التزامه لا بالأخذ في العمل به ولا بغيره، ولا يتوقف أيضا على سكون نفسه إلى صحته.
وإن وجد مفت آخر فإن استبان أن الذي أفتاه هو الأعلم الأوثق لزمه ما أفتاه به، بناء على الأصح في تعينه كما سبق، وإن لم يستبن ذلك لم يلزمه ما أفتاه بمجرد إفتائه إذ يجوز له استفتاء غيره وتقليده، ولا يعلم اتفاقهما في الفتوى، فإن وجد الاتفاق أو حكم به عليه حاكم لزمه حينئذ.
السادسة : إذا استفتي فأفتى ثم حدثت تلك الواقعة له مرةً أخرى، فهل يلزمه تجديد السؤال ؟ فيه وجهان: أحدهما: يلزمه; لاحتمال تغير رأي المفتي، والثاني: لا يلزمه وهو الأصح ; لأنه قد عرف الحكم الأول، والأصل استمرار المفتى عليه.

وخصص صاحب الشامل الخلاف بما إذا قلد حياً وقطع فيما إذا كان ذلك خبرا عن ميت، بأنه لا يلزمه، والصحيح أنه لا يختص، فإن المفتي على مذهب الميت قد يتغير جوابه على مذهبه.
السابعة : أن يستفتي بنفسه، وله أن يبعث ثقةً يعتمد خبره ليستفتي له، وله الاعتماد على خط المفتي إذا أخبره من يَثِقُ بقوله أنه خطه، أو كان يعرف خطه ولم يتشكك في كون ذلك الجواب بخطه.
الثامنة : ينبغي للمستفتي أن يتأدب مع المفتي ويبجله في خطابه وجوابه ونحو ذلك.
ولا يومئ بيده في وجهه، ولا يقل له ما تحفظ في كذا ؟ أو ما مذهب إمامك أو الشافعي في كذا ؟
ولا يقل إذا أجابه: هكذا قلتُ أنا، أو كذا وقع لي، ولا يقل: أفتاني فلان أو غيرك بكذا، ولا يقل: إن كان جوابك موافقاً لمن كتب فاكتب وإلا فلا تكتب.
ولا يسأله وهو قائم أو مستوفز أو على حالة ضجر أو هم أو غير ذلك مما يشغل القلب.
وينبغي أن يبدأ بالأسن الأعلم من المفتين، وبالأولى فالأولى إن أراد جمع الأجوبة في رقعة، فإن أراد إفراد الأجوبة في رقاع بدأ بمن شاء، وتكون رقعة الاستفتاء واسعة، ليتمكن المفتي من استيفاء الجواب واضحاً، لا مختصراً مضراً بالمستفتي.
ولا يدع الدعاء في رقعة لمن يستفتيه.

قال الصيمري : فإن اقتصر على فتوى واحد قال: ما تقول رحمك الله ؟ أو رضي الله عنك أو وفقك الله، وسددك ورضي عن والديك ؟ ، ولا يحسن أن يقول: رحمنا الله وإياك.
وإن أراد جواب جماعة قال: ما تقولون رضي الله عنكم ؟ أو ما تقول الفقهاء سددهم الله تعالى ؟
ويدفع الرقعة إلى المفتي منشورة، ويأخذها منشورة فلا يحوجه إلى نشرها ولا إلى طيها.
التاسعة : ينبغي أن يكون كاتب الرقعة ممن يحسن السؤال، ويضعه على الغرض مع إبانة الخط واللفظ وصيانتهما عما يتعرض للتصحيف.
قال الصيمري : يحرص أن يكون كاتبها من أهل العلم، وكان بعض الفقهاء ممن له رياسة لا يفتي إلا في رقعة كتبها رجل بعينه من أهل العلم ببلده.
وينبغي للعامي أن لا يطالب المفتي بالدليل، ولا يقل: لم قلتَ ؟ فإن أحبَّ أن تسكن نفسه لسماع الحجة طلبها في مجلس آخر، أو في ذلك المجلس بعد قبول الفتوى مجردة.
وقال السمعاني : لا يمنع من طلب الدليل، وأنه يلزم المفتي أن يذكر له الدليل إن كان مقطوعاً به، ولا يلزمه إن لم يكن مقطوعاً به لافتقاره إلى اجتهاد يقصر فهم العامي عنه، والصواب الأول.

العاشرة : إذا لم يجد صاحب الواقعة مفتيًا ولا أحدًا ينقل له حكم واقعته لا في بلده ولا غيره قال الشيخ: هذه مسألةُ فَترة الشريعة الأصولية (1) ، وحكمها حكم ما قبل ورود الشرع، والصحيح في كل ذلك القول بانتفاء التكليف عن العبد، وأنه لا يثبت في حقه حكم لا إيجاب ولا تحريم ولا غير ذلك، فلا يؤاخذ إذن صاحب الواقعة بأي شيء صنعه فيها، والله أعلم.
تم ما في شرح المهذب من كلام عن الفتوى وشروطها، وبقية الكلام في هذا الباب خاص بمذهب
الإمام الشافعي ، فلينظره طلاب العلم الشافعية.
والله تعالى الموفق لكل خير.
والحمد لله رب العالمين.
_________
(1) أي المسألة المعروفة في أصول الفقه: هل تندرس الشريعة الإسلامية، يعني: هل يأتي على الناس زمان لا يكون فيه مفت للأمة، ولا عالم ؟


الأذكار

الكتاب : الأذكار
المؤلف : أبو زكريا محيي الدين يحيى بن شرف النووي (المتوفى : 676هـ)
الناشر : ابن حزم
الطبعة : الطبعة الأولى 1423هـ/2002م
[ترقيم الكتاب موافق للمطبوع]


الأذكار - مقدمة المؤلف

بسم الله الرحمن الرحيم
الأذكار - مقدمة المؤلف
الحمد لله الواحد القهار، العزيز الغفار، مقدر الأقدار، مصرف الأمور، مكور الليل على النهار، تبصرة لذولي القلوب والأبصار، الذي أيقظ من خلقه ومن اصطفاه فأدخله في جملة الأخيار، ووفق من اجتباه من عبيده فجعله من الأبرار، وبصر من أحبه فزهدهم في هذه الدار، فاجتهدوا في مرضاته والتأهب لدار القرار، واجتناب ما يسخطه والحذر من عذاب النار، وأخذوا أنفسهم بالجد في طاعته وملازمة ذكره بالعشي والإبكار، وعند تغاير الأحوال في آناء الليل والنهار، فاستنارت قلوبهم بلوامع الأنوار.
أحمده أبلغ الحمد على جميع نعمه، وأسأله المزيد من فضله وكرمه،. وأشهد أن لا إله إلا الله العظيم، الواحد الصمد العزيز الحكيم، وأشهد أن محمدا عبده ورسوله، وصفيه وحبيبه وخليله، أفضل المخلوقين، وأكرم السابقين واللاحقين، صلوات الله وسلامه عليه وعلى سائر النبيين، وآل كل وسائر الصالحين.
أما بعد: فقد قال الله العظيم العزيز الحكيم: {فَاذْكُرُونِي أَذْكُرْكُمْ} [البقرة: 152] وقال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] فعلم بهذا أن من أفضل أو أفضل - حال العبد، ذكره لرب العالمين، واشتغاله بالأذكار الواردة عن رسول الله صلى الله عليه وسلم سيد المرسلين.
وقد صنف العلماء رضي الله عنهم في عمل اليوم والليلة والدعوات والأذكار كتبا كثيرة معلومة عند العارفين، ولكنها مطولة بالأسانيد والتكرير، فضعفت عنها همم الطالبين، فقصدت تسهيل ذلك على الراغبين، فشرعت في جمع هذا الكتاب مختصرا مقاصد ما ذكرته تقريبا للمعتنين، وأحذف الأسانيد في معظمه لما ذكرته من إيثار الاختصار، ولكونه موضوعا للمتعبدين، وليسوا إلى معرفة الأسانيد متطلعين، بل يكرهونه وإن قصر إلا الأقلين، ولأن المقصود به معرفة الأذكار والعمل بها، وإيضاح مظانها للمسترشدين، وأذكر إن شاء الله تعالى بدلا من الأسانيد ما هو أهم منها مما يخل به غالبا، وهو بيان صحيح الأحاديث وحسنها وضعيفها ومنكرها ، فإنه مما يفتقر إلى معرفته جميع الناس إلا النادر من المحدثين، وهذا أهم ما يجب الاعتناء به، وما يحققه الطالب من جهة الحفاظ المتقنين، والأئمة الحذاق المعتمدين، وأضم إليه إن شاء الله الكريم جملا من النفائس من علم الحديث، ودقائق الفقه، ومهمات القواعد، ورياضات النفوس، والآداب التي تتأكد معرفتها على السالكين.
وأذكر جميع ما أذكره موضحا بحيث يسهل فهمه على العوام والمتفقهين.
وقد روينا في صحيح مسلم، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا" .

(1/7)

فأردت مساعدة أهل الخير بتسهيل طريقه والإشارة إليه، وإيضاح سلوكه والدلالة عليه، وأذكر في أول الكتاب فصولا مهمة يحتاج إليها صاحب هذا الكتاب وغيره من المعتنين، وإذا كان في الصحابة من ليس مشهورا عند من لا يعتني بالعلم نبهت عليه فقلت: روينا عن فلان الصحابي، لئلا يشك قي صحبته.
وأقتصر في هذا الكتاب على الأحاديث التي في الكتب المشهورة التي هي أصول الإسلام وهي خمسة: صحيح البخاري، و صحيح مسلم، و سنن أبي داود، و الترمذي، و النسائي.
وقد أروي يسيرا من الكتب المشهورة غيرها.
وأما الأجزاء والمسانيد فلست أنقل منها شيئا إلا في نادر من المواطن، ولا أذكر من الأصول المشهورة أيضا من الضعيف إلا النادر مع بيان ضعفه، وإنما أذكر فيه
الصحيح غالبا، فلهذا أرجو أن يكون هذا الكتاب أصلا معتمدا، ثم لا أذكر في الباب من الأحاديث إلا ما كانت دلالته ظاهرة في المسألة.
والله الكريم أسأل التوفيق والإنابة والإعانة والهداية والصيانة، وتيسير ما أقصده من الخيرات، والدوام على أنواع المكرمات، والجمع بيني وبين أحبابي في دار كرامته وسائر وجوه المسرات.
وحسبي الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العزيز الحكيم، ما شاء الله لا قوة إلا بالله، توكلت على الله، اعتصمت بالله، استعنت بالله، وفوضت أمري إلى الله، واستودعت ديني ونفسي ووالدي وإخواني وأحبائي وسائر من أحسن إلي وجميع المسلمين، وجميع ما أنعم به علي وعليهم من أمور الآخرة والدنيا، فإنه سبحانه إذا استودع شيئا حفظه ونعم الحفيظ.

(1/8)


الأذكار - أذكار متفرقة
مدخل
...
فصل:في الأمر بالإخلاص وحسن النيات في جميع الأعمال الظاهرات والخفيات.
قال الله تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] وقال تعالى: {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} [الحج: 37] قال ابن عباس رضي الله عنهما: معناه ولكن يناله النيات.
أخبرنا شيخنا الإمام الحافظ أبو البقاء خالد بن يوسف بن الحسن بن سعد بن الحسن بن
المفرج بن بكار المقدسي النابلسي ثم الدمشقي رضي الله عنه (1)، أخبرنا أبو اليمن الكندي، أخبرنا محمد بن عبد الباقي الأنصاري، أخبرنا أبو محمد الحسن بن علي الجوهري، أخبرنا أبو الحسين محمد بن المظفر الحافظ، أخبرنا أبو بكر محمد بن محمد بن سليمان الواسطي، حدثنا أبو نعيم عبيد بن هشام الحلبي، حدثنا ابن المبارك، عن يحيى بن سعيد هو الأنصاري عن محمد بن إبراهيم التيمي، عن علقمة بن وقاص الليثي، عن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى، فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله، ومن كانت هجرته إلى دنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه" .
هذا حديث صحيح متفق على صحته، مجمع على عظم موقعه وجلالته، وهو أحد الأحاديث التي عليها مدار الإسلام، وكان السلف وتابعوهم من الخلف رحمهم الله يستحبون استفتاح المصنفات بهذا الحديث، تنبيها للمطالع على حسن النية، واهتمامه بذلك والاعتناء به.
روينا عن الإمام أبي سعيد عبد الرحمن بن مهدي رحمه الله: من أراد أن يصنف كتابا فليبدأ بهذا الحديث.
وقال الإمام أبو سليمان الخطابي رحمه الله: كان المتقدمون من شيوخنا يستحبون تقديم حديث الأعمال بالنية أمام كل شيء ينشأ ويبتدأ من أمور الدين لعموم الحاجة إليه في جميع أنواعها.
وبلغنا عن ابن عباس رضي الله عنهما أنه قال: إنما يحفظ الرجل على قدر نيته.
وقال غيره: إنما يعطى الناس على قدر نياتهم.
وروينا عن السيد الجليل أبي علي الفضيل بن عياض رضي رحمه الله عنه قال: ترك العمل لأجل الناس رياء، والعمل لأجل الناس شرك، والإخلاص أن يعافيك الله منهما.
وقال الإمام الحارث المحاسبي رحمه الله: الصادق هو الذي لا يبالي لو خرج كل قدر له في قلوب الخلق من أجل صلاح قلبه، ولا يحب اطلاع الناس على مثاقيل الذر من حس عمله ولا يكره أن يطلع الناس على السيئ من عمله.
وعن حذيفة المرعشي رحمه الله قال: الإخلاص أن تستوي أفعال العبد في الظاهر والباطن.

(1/9)

وروينا عن الإمام الأستاذ أبي القاسم القشيري رحمه الله قال: الإخلاص إفراد الحق سبحانه وتعالى في الطاعة بالقصد، وهو أن يريد بطاعته التقرب إلى الله تعالى دون شيء آخر: من تصنع لمخلوق، أو اكتساب محمدة عند الناس، أو محبة مدح من الخلق أو معنى من المعاني سوى التقرب إلى الله تعالى.
وقال السيد الجليل أبو محمد سهل بن عبد الله التسترى رحمه الله: نظر الأكياس في تفسير الإخلاص فلم يجدوا غير هذا: أن تكون حركته وسكونه في سره وعلانيته الله تعالى، لا يمازجه نفس ولا هوى ولا دنيا.
وروينا عن الأستاذ أبي علي الدقاق رحمه الله قال: الإخلاص: التوقي عن ملاحظة الخلق، والصدق: التنقي عن مطاوعة النفس، فالمخلص لا رياء له، والصادق لا إعجاب له.
وعن ذي النون المصري رحمه الله قال: ثلاث من علامات الإخلاص: استواء المدح والذم من العامة، ونسيان رؤية الأعمال في الأعمال، واقتضاء ثواب العمل في الآخرة.
وروينا عن القشيرى رحمه الله قال: أقل الصدق استواء السر والعلانية.
وعن سهل التستري: لا يشم رائحة الصدق عبد داهن نفسه أو غيره،
وأقوالهم في هذا غير منحصرة، وفيما أشرت إليه كفاية لمن وفق.
فصل: اعلم أنه ينبغي لمن بلغه شيء في فضائل الأعمال أن يعمل به ولو مرة واحدة ليكون من أهله، ولا ينبغي أن يتركه مطلقا بل يأتي بما تيسر منه،
لقول النبي صلى الله عليه وسلم في الحديث المتفق على صحته: "إذا أمرتكم بشيء فأتوا منه ما استطعتم" .
فصل: قال العلماء من المحدثين والفقهاء وغيرهم: يجوز ويستحب العمل في الفضائل والترغيب والترهيب بالحديث الضعيف ما لم يكن موضوعا.
وأما الأحكام: كالحلال والحرام والبيع والنكاح والطلاق وغير ذلك فلا يعمل فيها إلا بالحديث الصحيح أو الحسن إلا أن يكون في احتياط في شيء من ذلك، كما إذا ورد حديث ضعيف بكراهة بعض البيوع أو الأنكحة، فإن المستحب أن يتنزه عنه ولكن لا يجب.
وإنما ذكرت هذا الفصل: لأنه يجئ في هذا الكتاب أحاديث أنص على صحتها أو حسنها أو ضعفها، أو أسكت عنها لذهول عن ذلك أو غيره، فأردت أن تتقرر هذه القاعدة عند مطالع هذا الكتاب.
فصل: اعلم أنه كما يستحب الذكر يستحب الجلوس في حلق أهله، وقد تظاهرت الأدلة على ذلك، وسترد في مواضعها إن شاء الله تعالى، ويكفي في ذلك حديث ابن عمر رضي الله عنهما قال:
4 - قال رسول الله صلى الله عليه وسلم: "إذا مررتم برياض الجنة فارتعوا" . قالوا: وما رياض الجنة يا رسول الله؟ قال: "حلق الذكر، فإن لله تعالى سيارات من الملائكة يطلبون حلق الذكر، فإذا أتوا عليهم حفوا بهم" .
وروينا في صحيح مسلم، عن معاوية رضي الله عنه أنه قال: خرج رسول الله صلى الله عليه وسلم على حلقة من

(1/10)

أصحابه فقال: "ما أجلسكم"؟ قالوا: جلسنا نذكر الله تعالى ونحمده على ما هدانا للإسلام ومن به علينا، قال: "الله ما أجلسكم إلا ذاك؟ أما إني لم أستحلفكم تهمة لكم، ولكنه أتاني جبريل فأخبرني أن الله تعالى يباهي بكم الملائكة" .
وروينا في صحيح مسلم أيضا، عن أبي سعيد الخدري وأبي هريرة رضي الله عنهما: أنهما شهدا على رسول الله صلى الله عليه وسلم أنه قال: "لا يقعد قوم يذكرون الله تعالى إلا حفتهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله تعالى فيمن عنده" .
فصل: الذكر يكون بالقلب، ويكون باللسان، والأفضل منه ما كان بالقلب واللسان جميعا، فإن اقتصر على أحدهما فالقلب أفضل، ثم لا ينبغي أن يترك الذكر باللسان مع القلب خوفا من أن يظن به الرياء، بل يذكر بهما جميعا ويقصد به وجه الله تعالى، وقد قدمنا عن الفضيل رحمه الله: أن ترك العمل لأجل الناس رياء.ولو فتح الإنسان عليه باب ملاحظة الناس، والاحتراز من تطرق ظنونهم الباطلة لا نسد عليه أكثر أبواب الخير، وضيع على نفسه شيئا عظيما من مهمات الدين، وليس هذا طريق العارفين.
وروينا في صحيحي البخاري ومسلم، عن عائشة رضي الله عنها قالت: نزلت هذه الآية {وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا} [الإسراء: 110] في الدعاء.
فصل: اعلم أن فضيلة الذكر غير منحصرة في التسبيح والتهليل والتحميد والتكبير ونحوها، بل كل عامل لله تعالى بطاعة فهو ذاكر لله تعالى، كذا قاله سعيد بن جبير رضي الله عنه وغيره من العلماء.
وقال عطاء رحمه الله: مجالس الذكر هي مجالس الحلال والحرام، كيف تشتري وتبيع وتصلي وتصوم وتنكح وتطلق وتحج، وأشباه هذا.
فصل: قال الله تعالى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} [الأحزاب: من الآية35] إلى قوله تعالى: {وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [الأحزاب: 35].
8 - وروينا في صحيح مسلم، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "سبق المفردون" ، قالوا: وما المفردون يا رسول الله؟ قال: "الذاكرون الله كثيرا والذاكرات" قلت: روي المفردون بتشديد الراء وتخفيفها، والمشهور الذي قاله الجمهور التشديد.
واعلم أن هذه الآية الكريمة مما ينبغي أن يهتم بمعرفتها صاحب هذا الكتاب.
وقد اختلف في ذلك، فقال الإمام أبو الحسن الواحدي: قال ابن عباس: المراد يذكرون الله في أدبار الصلوات، وغدوا وعشيا، وفي المضاجع، وكلما استيقظ من نومه، وكلما غدا أو راح من منزله ذكر الله تعالى.
وقال مجاهد: لا يكون من الذاكرين الله كثيرا والذاكرات حتى يذكر الله قائما وقاعدا ومضطجعا.
وقال عطاء: من صلى الصلوات الخمس بحقوقها فهو داخل في قول الله تعالى: {وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ} هذا نقل الواحدي.

(1/11)

وقد جاء في حديث أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أيقظ الرجل أهله من الليل فصليا - أو صلى - ركعتين جميعا كتبا في الذاكرين الله كثيرا والذاكرات" ، هذا حديث مشهور رواه أبو داود والنسائي وابن ماجة في سننهم.
وسئل الشيخ الإمام أبو عمر بن الصلاح رحمه الله عن القدر الذي يصير به من الذاكرين الله كثيرا والذاكرات، فقال: إذا واظب على الأذكار المأثورة المثبتة صباحا ومساء في الأوقات والأحوال المختلفة ليلا ونهارا - وهي مبينة في كتاب عمل اليوم والليلة - كان من الذاكرين الله كثيرا والذاكرات، والله اعلم.
فصل: أجمع العلماء على جواز الذكر بالقلب واللسان للمحدث والجنب والحائض والنفساء، وذلك في التسبيح والتهليل والتحميد والتكبير والصلاة على رسول الله صلى الله عليه وسلم والدعاء وغير ذلك.
ولكن قراءة القرآن حرام على الجنب والحائض والنفساء، سواء قرأ قليلا أو كثيرا حتى بعض آية، ويجوز لهم إجراء القرآن على القلب من غير لفظ، وكذلك النظر في المصحف، وإمراره على القلب.
قال أصحابنا: ويجوز للجنب والحائض أن يقولا عند المصيبة: إنا لله وإنا إليه راجعون، وعند ركوب الدابة {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ} ، وعند الدعاء: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} ، إذا لم يقصدا به القرآن، ولهما أن يقولا: بسم الله، والحمد لله، إذا لم يقصدا القرآن، سواء قصدا الذكر أو لم يكن لهما قصد، ولا يأثمان إلا إذا قصدا القرآن، ويجوز لهما قراءة ما نسخت تلاوته ك الشيخ والشيخة إذا زنيا فارجموهما.
وأما إذا قالا لإنسان: {خُذِ الْكِتَابَ بِقُوَّةٍ} ، أو قالا: {ادْخُلُوهَا بِسَلامٍ آمِنِينَ} ، ونحو ذلك، فإن قصدا غير القرآن لم يحرم، وإذا لم يجدا الماء تيمما وجاز لهما القراءة، فإن أحدث بعد ذلك لم تحرم عليه القراءة كما لو اغتسل ثم أحدث.
ثم لا فرق بين أن يكون تيممه لعدم الماء في الحضر أو في السفر، فله أن يقرأ القرآن بعده وإن أحدث.
وقال بعض أصحابنا: إن كان في الحضر صلى به وقرأ به في الصلاة، ولا يجوز أن يقرأ خارج الصلاة، والصحيح جوازه كما قدمناه، لأن تيممه قام مقام الغسل.
ولو تيمم الجنب ثم رأى ماء يلزمه استعماله فإنه يحرم عليه القراءة وجميع ما يحرم على الجنب حتى يغتسل.
ولو تيمم وصلى وقرأ ثم أراد التيمم لحدث أو لفريضة أخرى أو لغير ذلك لم تحرم عليه القراءة.
هذا هو المذهب الصحيح المختار، وفيه وجه لبعض أصحابنا أنه يحرم، وهو ضعيف.
أما إذا لم يجد الجنب ماء ولا ترابا فإنه يصلي لحرمة الوقت على حسب حاله، وتحرم عليه القراءة خارج الصلاة، ويحرم عليه أن يقرأ في الصلاة ما زاد على الفاتحة.
وهل تحرم الفاتحة؟ فيه وجهان: أصحهما لا تحرم بل تجب، فإن الصلاة لا تصح إلا بها، وكما جازت الصلاة للضرورة تجوز القراءة. والثاني تحرم، بل يأتي بالأذكار التي يأتي

(1/12)

بها من لا يحسن شيئا من القرآن. وهذه فروع رأيت إثباتها هنا لتعلقها بما ذكرته، فذكرتها مختصرة وإلا فلها تتمات وأدلة مستوفاة في كتب الفقه، والله اعلم.
فصل: ينبغي أن يكون الذاكر على أكمل الصفات، فإن كان جالسا في موضع استقبل القبلة وجلس متذللا متخشعا بسكينة ووقار، مطرقا رأسه، ولو ذكر على غير هذه الأحوال جاز ولا كراهة في حقه، لكن إن كان بغير عذر كان تاركا للأفضل, والدليل على عدم الكراهة قول الله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} . [آل عمران: 190 - 191].
وثبت في الصحيحين، عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يتكئ في حجري وأنا حائض فيقرأ القرآن رواه البخاري ومسلم, وفي رواية: ورأسه في حجري وأنا حائض. وجاء عن عائشة رضي الله عنها أيضا قالت: إني لأقرأ حزبي وأنا مضطجعة على السرير.
فصل: وينبغي أن يكون الموضع الذي يذكر فيه خاليا نظيفا، فإنه أعظم في احترام الذكر المذكور، ولهذا مدح الذكر في المساجد والمواضع الشريفة. وجاء عن الإمام الجليل أبي ميسرة رضي الله عنه قال: لا يذكر الله تعالى إلا في مكان طيب وينبغي أيضا أن يكون فمه نظيفا، فإن كان فيه تغير أزاله بالسواك، وإن كان فيه نجاسة أزالها بالغسل بالماء، فلو ذكر ولم يغسلها فهو مكروه ولا يحرم، ولو قرأ القرآن وفمه نجس كره، وفي تحريمه وجهان لأصحابنا: أصحهما لا يحرم.
فصل: اعلم أن الذكر محبوب في جميع الأحوال إلا في أحوال ورد الشرع باستثنائها نذكر منها هننا طرفا، إشارة إلى ما سواه مما سيأتي في أبوابه إن شاء الله تعالى، فمن ذلك: أنه يكره الذكر حالة ض الجلوس على قضاء الحاجة، وفي حالة الجماع، وفي حالة الخطبة لمن يسمع صوت الخطيب، وفي القيام في الصلاة، بل يشتغل بالقراءة، وفي حالة النعاس. ولا يكره في الطريق ولا في الحمام، والله اعلم.
فصل: المراد من الذكر حضور القلب، فينبغي أن يكون هو مقصود الذاكر فيحرص على تحصيله، ويتدبر ما يذكر، ويتعقل معناه. فالتدبر في الذكر مطلوب كما هو مطلوب في القراءة لاشتراكهما في المعنى المقصود، ولهذا كان المذهب الصحيح المختار استحباب مد الذاكر قول: لا إله إلا الله، لما فيه من التدبر، وأقوال السلف وأئمة الخلف في هذا مشهورة، والله اعلم.
فصل: ينبغي لمن كان له وظيفة من الذكر في وقت من ليل أو نهار، أو عقب صلاة أو حالة من الأحوال ففاتته أن يتداركها ويأتي بها إذا تمكن منها ولا يهملها، فإنه إذا اعتاد الملازمة عليها لم يعرضها للتفويت، وإذا تساهل في قضائها سهل عليه تضييعها في وقتها.
وقد ثبت في صحيح مسلم، عن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من نام عن حزبه أو عن شيء منه فقرأه ما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل".

(1/13)

فصل: في أحوال تعرض للذاكر يستحب له قطع الذكر بسببها ثم يعود إليه بعد زوالها
منها: إذا سلم عليه رد السلام ثم عاد إلى الذكر، وكذا إذا عطس عنده عاطس شمته ثم عاد إلى الذكر، وكذا إذا سمع الخطيب، وكذا إذا سمع المؤذن أجابه في كلمات الأذان والإقامة ثم عاد إلى الذكر، وكذا إذا رأى منكرا أزاله، أو معروفا أرشد إليه، أو مسترشدا أجابه ثم عاد إلى الذكر، كذا إذا غلبه النعاس أو نحوه. وما أشبه هذا كله.
فصل: اعلم أن الأذكار المشروعة في الصلاة وغيرها، واجبة كانت أو مستحبة، لا يحسب شيء منها ولا يعتد به حتى يتلفظ به بحيث يسمع نفسه إذا كان صحيح السمع لا عارض له.
فصل: اعلم أنه قد صنف في عمل اليوم والليلة جماعة من الأئمة كتبا نفيسة، رووا فيها ما ذكروه بأسانيدهم المتصلة، وطرقوها من طرق كثيرة، ومن أحسنها عمل اليوم والليلة للإمام أبي عبد الرحمن النسائي، وأحسن منه وأنفس وأكثر فوائد كتاب: عمل اليوم والليلة لصاحبه الإمام أبي بكر أحمد بن محمد بن إسحاق السني رضي الله عنهم. وقد سمعت أنا جميع كتاب ابن السني على شيخنا الإمام الحافظ أبي البقاء خالد بن يوسف بن سعد بن الحسن رضي الله عنه، قال: أخبرنا الإمام العلامة أبو اليمن زيد بن الحسن بن زيد بن الحسن الكندي سنة اثنتين وستمائة، قال: أخبرنا الشيخ الإمام أبو الحسن سعد الخير بن محمد بن سهل الأنصاري، قال: أخبرنا الشيخ الإمام أبو محمد عبد الرحمن بن أحمد بن الحسن الدوني، قال: أخبرنا القاضي أبو نصر أحمد بن الحسين بن محمد بن الكسار الدينوري، قال: أخبرنا الشيخ أبو بكر أحمد بن محمد بن إسحاق السني رضي الله عنه.
وإنما ذكرت هذا الإسناد هنا لأني سأنقل من كتاب ابن السني إن شاء الله تعالى جملا، فأحببت تقديم إسناد الكتاب، وهذا مستحسن عند أئمة الحديث وغيرهم، وإنما خصصت ذكر إسناد هذا الكتاب لكونه أجمع الكتب في هذا الفن، وإلا فجميع ما أذكره فيه لي به روايات صحيحة بسماعات متصلة بحمد الله تعالى إلا الشاذ النادر، فمن ذلك ما أنقله من الكتب الخمسة التي هي أصول الإسلام، وهي: الصحيحان للبخاري ومسلم، و سنن أبي داود و الترمذي و النسائي.
ومن ذلك ما هو من كتب المسانيد و السنن كموطأ الإمام مالك، و مسند الإمام أحمد بن حنبل، و أبي عوانة، و سنن ابن ماجة، و الدارقطني، و البيهقي وغيرها من الكتب، ومن الأجزاء مما ستراه إن شاء الله تعالى.
وكل هذه المذكورات أرويها - بحمد الله - بالأسانيد المتصلة الصحيحة إلى مؤلفيها، والله اعلم.

(1/14)

فصل: اعلم أن ما أذكره في هذا الكتاب من الأحاديث أضيفه إلى الكتب المشهورة وغيرها مما قدمته، ثم ما كان في صحيحي البخاري ومسلم أو في أحدهما أقتصر على إضافته إليهما لحصول الغرض وهو صحته، فإن جميع ما فيهما صحيح، وأما ما كان في غيرهما فأضيفه إلى كتب السنن وشبهها مبينا صحته وحسنه أو ضعفه. إن كان فيه ضعف في غالب المواضع، وقد أغفل عن صحته وحسنه وضعفه.
واعلم أن سنن أبي داود من أكثر ما أنقل منه، وقد روينا عنه أنه قال: ذكرت في كتابي الصحيح وما يشبهه ويقاربه، وما كان فيه ضعف شديد بينته، وما لم أذكر فيه شيئا فهو صالح، وبعضها أصح من بعض، هذا كلام أبي داود، وفيه فائدة حسنة يحتاج إليها صاحب هذا الكتاب وغيره، وهي أن ما رواه أبو داود في سننه ولم يذكر ضعفه فهو عنده صحيح أو حسن، وكلاهما يحتج به في الأحكام، فكيف بالفضائل.
فإذا تقرر هذا فمتى رأيت هنا حديثا من رواية أبي داود وليس فيه تضعيف، فاعلم أنه لم يضعفه، والله اعلم.
وقد رأيت أن أقدم في أول الكتاب بابا في فضيلة الذكر مطلقا أذكر فيه أطرافا يسيرة توطئة لما بعدها، ثم أذكر مقصود الكتاب في أبوابه، وأختم الكتاب إن شاء الله تعالى بباب الاستغفار تفاؤلا بأن يختم الله لنا به، والله الموفق، وبه الثقة، وعليه التوكل والاعتماد، وإليه التفويض والاستناد.

(1/15)

باب مختصر في أحرف مما جاء في فضل الذكر غير مقيد بوقت
قال الله تعالى: {وَلَذِكْرُ اللَّهِ أَكْبَرُ} [العنكبوت: 45] وقال تعالى: {فَاذْكُرُونِي أَذْكُرْكُمْ} [البقرة: 152] وقال تعالى: {لَوْلا أَنَّهُ كَانَ مِنَ الْمُسَبِّحِينَ َلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} [الصافات: 143] وقال تعالى: {يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ} [الأنبياء: 20].
وروينا في صحيحي إمامي المحدثين: أبي عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة البخاري الجعفي مولاهم، وأبي الحسين مسلم بن الحجاج بن مسلم القشيري النيسابوري رضي الله عنهما بأسانيدهما، عن أبي هريرة رضي الله عنه، واسمه عبد الرحمن بن صخر على الأصح من نحو ثلاثين قولا، وهو أكثر الصحابة حديثا، قال: قال رسول الله صلى الله عليه وسلم: "كلمتان خفيفتان على اللسان، ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم" وهذا الحديث آخر شيء في صحيح البخاري.
وروينا في صحيح مسلم عن أبي ذر رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم: "ألا أخبرك بأحب الكلام إلى الله تعالى؟ إن أحب الكلام إلى الله: "سبحان الله وبحمده" وفي رواية: سئل رسول الله صلى الله عليه وسلم: أي الكلام أفضل؟ قال: "ما اصطفى الله لملائكته أو لعباده: سبحان الله وبحمده" .
وروينا في صحيح مسلم أيضا عن سمرة بن جندب قال: قال رسول الله صلى الله عليه وسلم: "أحب

(1/15)

الكلام إلى الله تعالى أربع: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، لا يضرك بأيهن بدأت" .
وروينا في صحيح مسلم عن أبي مالك الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الطهور شطر الإيمان، والحمد لله تملأ الميزان، وسبحان الله والحمد لله تملآن، أو تملأ - ما بين السموات والأرض" .
وروينا فيه أيضا عن جويرية أم المؤمنين رضي الله عنها: أن النبي صلى الله عليه وسلم خرج من عندها بكرة حين صلى الصبح، وهي في مسجدها، ثم رجع بعد أن أضحى، وهي جالسة فيه، فقال: "ما زلت اليوم على الحالة التي فارقتك عليها"؟ قالت: نعم، فقال النبي صلى الله عليه وسلم: "لقد قلت بعدك أربع كلمات ثلاث مرات لو وزنت بما قلت منذ اليوم لوزنتهن: سبحان الله وبحمده عدد خلقه، ورضى نفسه، وزنة عرشه، ومداد كلماته" وفي رواية: "سبحان الله عدد خلقه، سبحان الله رضى نفسه، سبحان الله زنة عرشه، سبحان الله مداد كلماته" .
وروينا في كتاب الترمذي ولفظه: "ألا اعلمك كلمات تقولينها: "سبحان الله عدد خلقه، سبحان الله عدد خلقه، سبحان الله عدد خلقه، سبحان الله رضى نفسه، سبحان الله رضى نفسه، سبحان الله رضى نفسه، سبحان الله زنة عرشه، سبحان الله زنة عرشه، سبحان الله زنة عرشه، سبحان الله مداد كلماته، سبحان الله مداد كلماته، سبحان الله مداد كلماته" .
وروينا في صحيح مسلم أيضا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لأن أقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر أحب إلي مما طلعت عليه الشمس" .
وروينا في صحيحي البخاري ومسلم عن أبي أيوب الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من قال لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير عشر مرات، كان كمن أعتق أربعة أنفس من ولد إسماعيل" .
وروينا في صحيحيهما عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من قال: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير في يوم مائة مرة كانت له عدل عشر رقاب، وكتبت له مائة حسنة، ومحيت عنه مائة سيئة، وكانت له حرزا من الشيطان يومه ذلك حتى يمسي، ولم يأت أحد بأفضل مما جاء به إلا رجل عمل أكثر منه" وقال: "ومن قال سبحان الله وبحمده في اليوم مائة مرة، حطت خطاياه وإن كانت مثل زبد البحر" .
وروينا في " كتاب الترمذي وابن ماجه" عن جابر بن عبد الله رضي الله عنهما قال:سمعت رسول الله صلى الله عليه وسلم يقول: "أفضل الذكر لا إله إلا الله" ، قال الترمذي: حديث حسن.
وروينا في صحيح البخاري عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم: "مثل الذي يذكر ربه والذي لا يذكره، مثل الحي والميت" .
وروينا في صحيح مسلم عن سعد بن أبي وقاص رضي الله عنه قال: جاء أعرابي إلى

(1/16)

رسول الله صلى الله عليه وسلم فقال: علمني كلاما أقوله، قال: "قل: لا إله إلا الله وحده لا شريك له، الله أكبر كبيرا، والحمد لله كثيرا، وسبحان الله رب العالمين، لا حول ولا قوة إلا بالله العزيز الحكيم"، قال: فهؤلاء لربي فما لي؟ قال: "قل اللهم اغفر لي وارحمني واهدني وارزقني" .
وروينا في صحيح مسلم عن سعد بن أبي وقاص رضي الله عنه قال: كنا عند رسول الله صلى الله عليه وسلم فقال: "أيعجز أحدكم أن يكسب في كل يوم ألف حسنة"؟ فسأله سائل من جلسائه: كيف يكسب ألف حسنة؟ قال: "يسبح مائة تسبيحة فتكتب له ألف حسنة، أو تحط عنه ألف خطيئة" .
قال الإمام الحافظ أبو عبد الله الحميدي: كذا هو في كتاب مسلم في جميع الروايات: "أو تحط" قال البرقاني: ورواه شعبة وأبو عوانة ويحيى القطان عن موسى الذي رواه مسلم من جهته، فقالوا: "وتحط" بغير ألف.
وروينا في صحيح مسلم عن أبي ذر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يصبح على كل سلامى من أحدكم صدقة، فكل تسبيحة صدقة، وكل تحميدة صدقة، وكل تهليلة صدقة، وكل تكبيرة صدقة، وأمر بالمعروف صدقة، ونهي عن المنكر صدقة، ويجزئ من ذلك ركعتان تركعهما من الضحى" قلت: السلامى بضم السين وتخفيف اللام: هو العضو، وجمعه سلاميات بفتح الميم وتخفيف الياء.
وروينا في صحيحي البخاري ومسلم عن أبي موسى الأشعري رضي الله عنه قال: قال لي النبي صلى الله عليه وسلم: "ألا أدلك على كنز من كنوز الجنة"؟ فقلت: بلى يا رسول الله، قال: "قل: لا حول ولا قوة إلا بالله" .
وروينا في سنن أبي داود والترمذي عن سعد بن أبي وقاص رضي الله عنه: أنه دخل مع رسول الله صلى الله عليه وسلم على امرأة وبين يديها نوى أو حصى تسبح به، فقال: "ألا أخبرك بما هو أيسر عليك من هذا أو أفضل؟ فقال: سبحان الله عدد ما خلق في السماء، وسبحان الله عدد ما خلق في الأرض، وسبحان الله عدد ما بين ذلك، وسبحان الله عدد ما هو خالق، والله أكبر مثل ذلك، والحمد لله مثل ذلك، ولا إله إلا الله مثل ذلك، ولا حول ولا قوة إلا بالله مثل ذلك" قال الترمذي: حديث حسن.
وروينا فيهما بإسناد حسن عن يسيرة، بضم الياء المثناة تحت وفتح السين المهملة، الصحابية المهاجرة رضي الله عنها: أن النبي صلى الله عليه وسلم أمرهن أن يراعين بالتكبير والتقديس والتهليل، وأن يعقدن بالأنامل فإنهن مسؤولات مستنطقات.
28 - وروينا فيهما وفي سنن النسائي بإسناد حسن عن عبد الله بن عمرو رضي الله عنهما قال: رأيت رسول الله صلى الله عليه وسلم يعقد التسبيح وفي رواية بيمينه.
29 - وروينا في سنن أبي داود عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من قال: رضيت بالله ربا، وبالإسلام دينا، وبمحمد صلى الله عليه وسلم رسولا وجبت له الجنة" .

(1/17)

وروينا في كتاب الترمذي عن عبد الله بن بسر، بضم الباء الموحدة وإسكان السين المهملة الصحابي رضي الله عنه، أن رجلا قال: يا رسول الله إن شرائع الإسلام قد كثرت علي فأخبرني بشيء أتشبث به، فقال: "لا يزال لسانك رطبا من ذكر الله تعالى" قال الترمذي: حديث حسن، قلت: أتشبث بتاء مثناة فوق ثم شين معجمة ثم باء موحدة مفتوحات ثم ثاء مثلثة، ومعناه: أتعلق به وأستمسك.
وروينا فيه عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم سئل: أي العبادة أفضل درجة عند الله تعالى يوم القيامة؟ قال: "الذاكرون الله كثيرا" ، قلت: يا رسول الله ومن الغازي في سبيل الله عز وجل؟ قال: "لو ضرب بسيفه في الكفار والمشركين حتى ينكسر سيفه ويختضب دما لكان الذاكرون الله أفضل منه" .
وروينا فيه وفي كتاب ابن ماجه عن أبي الدرداء رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ألا أنبئكم بخير أعمالكم وأزكاها عند مليككم وأرفعها في درجاتكم، وخير لكم من إنفاق الذهب والورق، وخير لكم من أن تلقوا عدوكم فتضربوا أعناقهم ويضربوا أعناقكم" ! قالوا: بلى، قال: "ذكر الله تعالى" قال الحاكم أبو عبد الله في كتابه المستدرك على الصحيحين: هذا حديث صحيح الإسناد.
وروينا في كتاب الترمذي عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لقيت إبراهيم صلى الله عليه وسلم ليلة أسري بي، فقال: يا محمد أقرئ أمتك السلام وأخبرهم أن الجنة طيبة التربة عذبة الماء، وأنها قيعان، وأن غراسها: سبحان الله، والحمد لله، ولا إله إلا الله والله أكبر" قال الترمذي: حديث حسن.
وروينا فيه عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من قال سبحان الله وبحمده، غرست له نخلة في الجنة" قال الترمذي: حديث حسن.
وروينا فيه عن أبي ذر رضي الله عنه قال: قلت: يا رسول الله، أي الكلام، أحب إلى الله تعالى؟ قال: "ما اصطفى الله تعالى لملائكته: سبحان ربي وبحمده، سبحان ربي وبحمده" قال الترمذي: حديث حسن صحيح.
وهذا حين أشرع في مقصود الكتاب وأذكره على ترتيب الواقع غالبا، وأبدأ بأول استيقاظ الإنسان من نومه، ثم ما بعده على الترتيب إلى نومه في الليل، ثم ما بعد استيقاظاته في الليل التي ينام بعدها، وبالله التوفيق.

(1/18)

باب ما يقول إذا استيقظ من منامه
وروينا في صحيحي إمامي المحدثين: أبي عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة البخاري وأبي الحسين مسلم بن الحجاج بن مسلم القشيري رضي الله عنهما، عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يعقد الشيطان على قافية رأس أحدكم إذا هو نام ثلاث عقد، يضرب على كل عقدة مكانها: عليك ليل طويل فارقد، فإن استيقظ وذكر الله تعالى انحلت عقدة، فإن

(1/18)

توضأ انحلت عقدة، فإن صلى انحلت عقده كلها فأصبح نشيطا طيب النفس، وإلا أصبح خبيث النفس كسلان" هذا لفظ رواية البخاري، ورواية مسلم بمعناه، وقافية الرأس: آخره.
وروينا في صحيح البخاري عن حذيفة بن اليمان رضي الله عنهما، وعن أبي ذر رضي الله عنه قالا: كان رسول الله صلى الله عليه وسلم إذا أوى إلى فراشه قال: "باسمك اللهم أحيا وأموت" ، وإذا استيقظ قال: "الحمد لله الذي أحيانا بعدما أماتنا وإليه النشور" .
وروينا في كتاب ابن السني بإسناد صحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا استيقظ أحدكم فليقل: الحمد لله الذي رد علي روحي، وعافاني في جسدي، وأذن لي بذكره" .
وروينا فيه عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: "ما من عبد يقول عند رد الله تعالى روحه: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، إلا غفر الله تعالى له ذنوبه ولو كانت مثل زبد البحر" .
وروينا فيه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من رجل ينتبه من نومه فيقول: الحمد لله الذي خلق النوم واليقظة، الحمد لله الذي بعثني سالما سويا، أشهد أن الله يحيي الموتى وهو على كل شيء قدير، إلا قال الله تعالى: صدق عبدي" .
وروينا في سنن أبي داود عن عائشة رضي الله عنها قالت: "كان رسول الله صلى الله عليه وسلم إذا هب من الليل كبر عشرا، وحمد عشرا، وقال: سبحان الله وبحمده عشرا، وقال: سبحان القدوس عشرا، واستغفر عشرا، وهلل عشرا، ثم قال: اللهم إني أعوذ بك من ضيق الدنيا وضيق يوم القيامة عشرا ثم يفتتح الصلاة" وقولها هب: أي استيقظ.
وروينا في سنن أبي داود أيضا عن عائشة أيضا "أن رسول الله صلى الله عليه وسلم كان إذا استيقظ من الليل قال: "لا إله إلا أنت سبحانك اللهم أستغفرك لذنبي، وأسألك رحمتك، اللهم زدني علما ولا تزغ قلبي بعد إذ هديتني، وهب لي من لدنك رحمة إنك أنت الوهاب" .

(1/19)

باب ما يقول إذا لبس ثوبه
يستحب أن يقول: بسم الله، وكذلك تستحب التسمية في جميع الأعمال.
وروينا في كتاب ابن السني عن أبي سعيد الخدري رضي الله عنه، واسمه سعد بن مالك بن سنان: أن النبي صلى الله عليه وسلم كان إذا لبس ثوبا سماه باسمه قميصا أو رداء أو عمامة يقول: "اللهم إني أسألك من خيره وخير ما هو له، وأعوذ بك من شره وشر ما هو له" .
وروينا فيه عن معاذ بن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من لبس ثوبا جديدا فقال: الحمد لله الذي كساني هذا ورزقنيه من غير حول مني ولا قوة، غفر الله له ما تقدم من ذنبه" .

(1/19)

باب ما يقول إذا لبس ثوبا جديدا أو نعلا أو شبهه
يستحب أن يقول عند لباسه ما قدمناه في الباب قبله.
وروينا عن أبي سعيد الخدري رضي الله عنه قال:كان رسول الله صلى الله عليه وسلم إذا استجد ثوبا سماه

(1/19)

باب ما يقول لصاحبه إذا رأى عليه ثوبا جديدا
روينا في صحيح البخاري عن أم خالد بنت خالد رضي الله عنها قالت:
أتي رسول الله صلى الله عليه وسلم بثياب فيها خميصة سوداء، قال: "من ترون نكسو هذه الخميصة"؟ فسكت القوم، فقال: "ائتوني بأم خالد" فأتي بي النبي صلى الله عليه وسلم فألبسنيها بيده، وقال: "أبلي، وأخلقي" ، مرتين.
وروينا في كتابي ابن ماجه، وابن السني، عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم رأى على عمر رضي الله عنه ثوبا فقال: "أجديد هذا أم غسيل"؟ فقال: بل غسيل، فقال: "البس جديدا، وعش حميدا، ومت شهيدا" .

(1/20)

باب كيفية لباس الثوب والنعل وخلعهما
يستحب أن يبتدأ في لبس الثوب والنعل والسراويل وشبهها باليمين من كميه ورجلي السراويل ويخلع الأيسر، ثم الأيمن، وكذلك الاكتحال، والسواك، وتقليم الأظفار، وقص الشارب، ونتف الإبط، وحلق الرأس، والسلام من الصلاة، ودخول المسجد، والخروج من الخلاء، والوضوء، والغسل، والأكل، والشرب والمصافحة، واستلام الحجر الأسود، وأخذ الحاجة من إنسان، ودفعها إليه، وما أشبه هذا، فكله يفعله باليمين، وضده باليسار.
وروينا في صحيحي البخاري، وأبي الحسين مسلم بن الحجاج بن مسلم القشيري النيسابوري عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يعجبه التيمن في شأنه كله: في طهوره وترجله وتنعله.
وروينا في سنن أبي داود وغيره بالإسناد الصحيح عن عائشة رضي الله عنها قالت: كانت يد رسول الله صلى الله عليه وسلم اليمنى لطهوره وطعامه، وكانت اليسرى لخلائه وما كان من أذى.
وروينا في سنن أبي داود، و سنن البيهقي عن حفصة رضي الله عنها: أن رسول الله صلى الله عليه وسلم، كان يجعل يمينه لطعامه وشرابه وثيابه، ويجعل يساره لما سوى ذلك.
وروينا عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "إذا لبستم، وإذا توضأتم فابدؤوا بأيامنكم" حديث حسن، رواه أبو داود والترمذي، وأبو عبد الله
محمد بن يزيد هو ابن ماجه، وأبو بكر أحمد بن الحسين البيهقي، وفي الباب أحاديث كثيرة، والله اعلم.

(1/20)

باب ما يقول إذا خلع ثوبه لغسل أو نوم أو نحوهما
روينا في كتاب ابن السني، عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ستر ما بين أعين الجن وعورات بني آدم أن يقول الرجل المسلم إذا أراد أن يطرح ثيابه: بسم الله الذي لا إله إلا هو" .

(1/21)

باب ما يقول حال خروجه من بيته
روينا عن أم سلمة رضي الله عنها، واسمها هند: أن النبي صلى الله عليه وسلم كان إذا خرج من بيته قال: "بسم الله توكلت على الله، اللهم إني أعوذ بك أن أضل أو أضل، أو أزل، أو أزل، أو أظلم أو أظلم، أو أجهل أو يجهل علي" . حديث صحيح، رواه أبو داود، والترمذي، والنسائي، وابن ماجه. قال الترمذي: حديث صحيح. هكذا في رواية أبي داود: "أن أضل أو أضل، أو أزل أو أزل" وكذا الباقي بلفظ التوحيد.
وفي رواية الترمذي: "أعوذ بك من أن نزل، وكذلك نضل ونظلم ونجهل" . بلفظ الجمع.
وفي رواية أبي داود: ما خرج رسول الله صلى الله عليه وسلم من بيتي إلا رفع طرفه إلى السماء فقال: "اللهم إني أعوذ بك" .
وفي رواية غيره: كان إذا خرج من بيته قال كما ذكرنا والله اعلم.
وروينا في سنن أبي داود، والترمذي، والنسائي وغيرهم، عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: من قال يعني إذا خرج من بيته: "باسم الله، توكلت على الله، ولا حول ولا قوة إلا بالله، يقال له: هديت وكفيت ووقيت، وتنحى عنه الشيطان" قال الترمذي: حديث حسن.
زاد أبو داود في روايته: فيقول يعني الشيطان لشيطان آخر: كيف لك برجل قد هدي وكفي ووقي؟.
وروينا في كتابي ابن ماجه، وابن السني عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم كان إذا خرج من منزله قال: "بسم الله، التكلان على الله، لا حول ولا قوة إلا بالله" .

(1/21)

باب ما يقول إذا دخل بيته
يستحب أن يقول: باسم الله، وأن يكثر من ذكر الله تعالى، وأن يسلم سواء كان في البيت آدمي أم لا، لقول الله تعالى: {فَإِذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً} [النور: 61].
وروينا في كتاب الترمذي عن أنس رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم: "يا بني إذا دخلت على أهلك، فسلم يكن بركة عليك وعلى أهل بيتك" قال الترمذي: حديث حسن صحيح.
وروينا في سنن أبي داود عن أبي مالك الأشعري رضي الله عنه، واسمه الحارث، وقيل: عبيد، وقيل: كعب، وقيل: عمرو، قال: قال رسول الله صلى الله عليه وسلم: "إذا ولج الرجل بيته فليقل:

(1/21)

باب ما يقول إذا استيقظ من الليل وخرج من بيته
يستحب له إذا استيقظ من الليل وخرج من بيته أن ينظر إلى السماء ويقرأ الآيات الخواتم من سورة آل عمران: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} إلى آخر السورة.
ثبت في الصحيحين: أن رسول الله صلى الله عليه وسلم كان يفعله، إلا النظر إلى السماء، فهو في صحيح البخاري دون مسلم.
وثبت في الصحيحين، عن ابن عباس رضي الله عنهما، أن النبي صلى الله عليه وسلم كان إذا قام من الليل يتهجد قال: "اللهم ربنا لك الحمد، أنت قيم السموات والأرض ومن فيهن، ولك الحمد، لك ملك السموات والأرض ومن فيهن، ولك الحمد أنت نور السموات والأرض ومن فيهن، ولك الحمد أنت الحق، ووعدك الحق، ولقاؤك حق، وقولك حق، والجنة حق، والنار حق، ومحمد حق، والساعة حق، اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، وإليك حاكمت، فاغفر لي ما قدمت وما أخرت وما أسررت وما أعلنت، أنت المقدم وأنت المؤخر، لا إله إلا أنت" زاد بعض الرواة: "ولا حول ولا قوة إلا بالله" .

(1/22)

باب ما يقول إذا أراد دخول الخلاء
ثبت في الصحيحين عن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول عند دخول الخلاء: "اللهم إني أعوذ بك من الخبث والخبائث" يقال: الخبث بضم الباء وبسكونها، ولا يصح قول من أنكر الإسكان.
وروينا في غير الصحيحين: "باسم الله اللهم إني أعوذ بك من الخبث والخبائث" .
وروينا عن علي رضي الله عنه أن النبي صلى الله عليه وسلم قال: "ستر ما بين أعين الجن
وعورات بني آدم إذا دخل الكنيف أن يقول: "بسم الله" رواه الترمذي وقال: إسناده ليس بالقوي ، وقد قدمنا في الفصول أن الفضائل يعمل فيها بالضعيف قال أصحابنا: ويستحب هذا الذكر سواء كان في البنيان أو في الصحراء، قال أصحابنا: رحمهم الله: يستحب أن يقول أولا: "بسم الله" ثم يقول: "اللهم إني أعوذ بك من الخبث والخبائث" .
وروينا عن ابن عمر رضي الله عنهما قال: كان رسول الله صلى الله عليه وسلم إذا دخل الخلاء قال: "اللهم إني أعوذ بك من الرجس النجس الخبيث المخبث: الشيطان الرجيم" رواه ابن السني، ورواه الطبراني في كتاب الدعاء

(1/23)

باب النهي عن الذكر والكلام على الخلاء
يكره الذكر والكلام حال قضاء الحاجة، سواء كان في الصحراء أو في البنيان، وسواء في ذلك جميع الأذكار والكلام، إلا كلام الضرورة حتى قال بعض أصحابنا: إذا عطس لا يحمد الله تعالى، ولا يشمت عاطسا، ولا يرد السلام، ولا يجيب المؤذن، ويكون المسلم مقصرا لا يستحق جوابا، والكلام بهذا كله مكروه كراهة تنزيه، ولا يحرم، فإن عطس فحمد الله تعالى بقلبه ولم يحرك لسانه فلا بأس، وكذلك يفعل حال الجماع.
وروينا عن ابن عمر رضي الله عنهما قال: مر رجل بالنبي صلى الله عليه وسلم وهو يبول فسلم عليه فلم يرد عليه رواه مسلم في صحيحه, وعن المهاجر بن قنفذ رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم وهو يبول، فسلمت عليه، فلم يرد حتى توضأ، ثم اعتذر إلي وقال: "إني كرهت أن أذكر الله تعالى إلا على طهر" أو قال: "على طهارة" حديث صحيح، رواه أبو داود والنسائي وابن ماجه بأسانيد صحيحة.

(1/23)

باب النهي عن السلام على الجالس لقضاء الحاجة
قال أصحابنا: يكره السلام عليه، فإن سلم لم يستحق جوابا، لحديث ابن عمر والمهاجر المذكورين في الباب قبله.

(1/23)

باب ما يقول إذا خرج من الخلاء
يقول: "غفرانك، الحمد لله الذي أذهب عني الأذى وعافاني" .
ثبت في الحديث الصحيح في سنن أبي داود و الترمذي أن رسول الله صلى الله عليه وسلم كان يقول: "غفرانك" وروى النسائي وابن ماجه باقيه.

(1/23)

باب ما يقول إذا أراد صب ماء الوضوء أو استقاءه
يستحب أن يقول بسم الله كما قدمناه.

(1/24)

باب ما يقول على وضوئه
يستحب أن يقول في أوله: بسم الله الرحمن الرحيم وإن قال بسم الله كفى.
قال أصحابنا: فإن ترك التسمية في أول الوضوء أتى بها في أثنائه، فإن تركها حتى فرغ فقد فات محلها فلا يأتي بها ووضوءه صحيح، سواء تركها عمدا أو سهوا، هذا مذهبنا ومذهب جماهير العلماء، وجاء في التسمية أحاديث ضعيفة، ثبت عن أحمد بن حنبل رحمه الله أنه قال: لا اعلم في التسمية في الوضوء حديثا ثابتا, فمن الأحاديث حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم: "لا وضوء لمن لم يذكر اسم الله عليه" رواه أبو داود وغيره. وروينا من رواية سعيد بن زيد وأبي سعيد وعائشة وأنس بن مالك وسهل بن سعد رضي الله عنهم، رويناها كلها في سنن البيهقي ، وغيره، وضعفها كلها البيهقي وغيره.
فصل: قال المصنف رحمه الله: قال بعض أصحابنا، وهو الشيخ أبو الفتح نصر المقدسي الزاهد: يستحب للمتوضئ أن يقول في ابتداء وضوئه بعد التسمية: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله. وهذا الذي قاله لا بأس به، إلا أنه لا أصل له من جهة السنة، ولا نعلم أحدا من أصحابنا وغيرهم قال به، والله اعلم.
فصل: ويقول: بعد الفراغ من الوضوء: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، اللهم اجعلني من التوابين، واجعلني من المتطهرين، سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك.
روينا عن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من توضأ فقال: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، فتحت له أبواب الجنة الثمانية يدخل من أيها شاء" رواه مسلم في صحيحه ، ورواه الترمذي وزاد فيه "اللهم اجعلني من التوابين واجعلني من المتطهرين" .
وروى: "سبحانك اللهم وبحمدك" إلى آخره: النسائي في اليوم والليلة وغيره بإسناد ضعيف وروينا في سنن الدارقطني عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "من توضأ ثم قال: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله قبل أن يتكلم، غفر له ما بين الوضوءين" إسناده ضعيف.
وروينا في مسند أحمد بن حنبل وسنن ابن ماجه وكتاب ابن السني من رواية أنس رضي الله عنه

(1/24)

باب ما يقول عند اغتساله
يستحب للمغتسل أن يقول جميع ما ذكرناه في المتوضئ من التسمية وغيرها، ولا فرق في ذلك بين الجنب والحائض وغيرهما، وقال بعض أصحابنا: إن كان جنبا أو حائضا لم يأت بالتسمية، والمشهور أنها مستحبة لهما كغيرهما، لكنهما لا يجوز لهما أن يقصدا بها القرآن.

(1/25)

باب ما يقول على تيممه
يستحب أن يقول في ابتدائه: بسم الله فإن كان جنبا أو حائضا، فعلى ما ذكرنا في اغتساله، وأما التشهد بعده وباقي الذكر المتقدم في الوضوء والدعاء على الوجه والكفين، فلم أر فيه شيئا لأصحابنا ولا غيرهم، والظاهر أن حكمه على ما ذكرنا في الوضوء، فإن التيمم طهارة كالوضوء.

(1/25)

باب ما يقول إذا توجه إلى المسجد
قد قدمنا ما يقوله إذا خرج من بيته إلى أي موضع خرج، وإذا خرج إلى المسجد فيستحب أن يضم إلى ذلك:
ما رويناه في صحيح مسلم في حديث ابن عباس رضي الله عنهما في مبيته في بيت خالته ميمونة رضي الله عنها، ذكر الحديث في تهجد النبي صلى الله عليه وسلم قال: فأذن المؤذن: يعني الصبح، فخرج إلى الصلاة وهو يقول: "اللهم اجعل في قلبي نورا، وفي لساني نورا، واجعل في سمعي نورا، واجعل في بصري نورا، واجعل من خلفي نورا، ومن أمامي نورا، واجعل من فوقي نورا ومن تحتي نورا، اللهم أعطني نورا" .
وروينا في كتاب ابن السني عن بلال رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا خرج إلى الصلاة قال: "بسم الله، آمنت بالله، توكلت على الله، لا حول ولا قوة إلا بالله، اللهم بحق السائلين عليك، وبحق مخرجي هذا فإني لم أخرجه أشرا ولا بطرا ولا رياء ولا سمعة، خرجت ابتغاء مرضاتك، واتقاء سخطك، أسألك أن تعيذني من النار وأن تدخلني الجنة"، حديث ضعيف، أحد رواته الوازع بن نافع العقيلي، وهو متفق على ضعفه وأنه منكر الحديث.
وروينا في كتاب ابن السني معناه من رواية عطية العوفي عن أبي سعيد الخدري رضي الله عنه عن رسول الله صلى الله عليه وسلم، وعطية أيضا ضعيف.

(1/26)

باب ما يقوله عند دخول المسجد والخروج منه
يستحب أن يقول: أعوذ بالله العظيم، وبوجهه الكريم، وسلطانه القديم من الشيطان الرجيم الحمد لله، اللهم صل وسلم على محمد وعلى آل محمد، اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك، ثم يقول: بسم الله، ويقدم رجله اليمنى في الدخول، ويقدم اليسرى في الخروج، ويقول جميع ما ذكرناه إلا أنه يقول: أبواب فضلك ، بدل رحمتك. روينا عن أبي حميد أو أبي أسيد رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إذا دخل أحدكم المسجد فليسلم على النبي صلى الله عليه وسلم، ثم ليقل: اللهم افتح لي أبواب رحمتك، وإذا خرج فليقل: اللهم إني أسألك من فضلك" رواه مسلم في صحيحه وأبو داود والنسائي وابن ماجه وغيرهم بأسانيد صحيحة، وليس في رواية مسلم: فليسلم على النبي صلى الله عليه وسلم وهو في رواية الباقين. زاد ابن السني في روايته "وإذا خرج فليسلم على النبي صلى الله عليه وسلم وليقل: اللهم أعذني من الشيطان الرجيم" وروى هذه الزيادة ابن ماجه وابن خزيمة وأبو حاتم بن حبان بكسر الحاء في صحيحيهما.
وروينا عن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم أنه كان إذا دخل المسجد يقول: "أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم، قال: فإذا قال ذلك قال الشيطان: حفظ مني سائر اليوم" حديث حسن، رواه أبو داود بإسناد جيد.
وروينا في كتاب ابن السني عن أنس رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا دخل المسجد

(1/26)

قال: "بسم الله، اللهم صل على محمد، وإذا خرج قال: بسم الله، اللهم صل على محمد" .
وروينا الصلاة على النبي صلى الله عليه وسلم عند دخول المسجد والخروج منه من رواية ابن عمر أيضا.
وروينا في كتاب ابن السني عن عبد الله بن الحسن عن أمه عن جدته قالت: كان رسول الله صلى الله عليه وسلم إذا دخل المسجد حمد الله تعالى وسمى وقال: "اللهم اغفر لي، وافتح لي أبواب رحمتك، وإذا خرج قال مثل ذلك، وقال: اللهم افتح لي أبواب فضلك" .
وروينا فيه عن أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن أحدكم إذا أراد أن يخرج من المسجد تداعت جنود إبليس، وأجلبت واجتمعت كما تجتمع النحل على يعسوبها، فإذا قام أحدكم على باب المسجد فليقل: اللهم إني أعوذ بك من إبليس وجنوده، فإنه إذا قالها لم يضره" .
اليعسوب: ذكر النحل، وقيل: أميرها.

(1/27)

باب ما يقول في المسجد
يستحب الإكثار فيه من ذكر الله تعالى والتسبيح والتهليهل والتحميد والتكبير وغيرها من الأذكار، ويستحب الإكثار من قراءة القرآن، ومن المستحب فيه قراءة حديث رسول الله صلى الله عليه وسلم وعلم الفقه وسائر العلوم الشرعية، قال الله تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رجال} الآية [النور: 35] وقال تعالى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [الحج: 30].
وروينا عن بريدة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنما بنيت المساجد لما بنيت له" رواه مسلم في صحيحه.
وعن أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال للأعرابي الذي بال في المسجد: "إن هذه المساجد لا تصلح لشيء من هذا البول ولا القذر، إنما هي لذكر الله تعالى [والصلاة] وقراءة القرآن" أو كما قال رسول الله صلى الله عليه وسلم، رواه مسلم في صحيحه.
فصل: وينبغي للجالس في المسجد أن ينوي الاعتكاف، فإنه يصح عندنا ولو لم يمكث إلا لحظة، بل قال بعض أصحابنا: يصح اعتكاف من دخل المسجد مارا ولم يمكث، فينبغي للمار أيضا أن ينوي الاعتكاف لتحصل فضيلته عند هذا القائل، والأفضل أن يقف لحظة ثم يمر، وينبغي للجالس فيه أن يأمر بما يراه من المعروف وينهى عما يراه من المنكر، وهذا وإن كان الإنسان مأمورا به في غير المسجد، إلا أنه يتأكد القول به في المسجد صيانة له وإعظاما وإجلالا واحتراما، قال بعض أصحابنا: من دخل المسجد فلم يتمكن من صلاة تحية المسجد، إما لحدث، أو لشغل أو نحوه، يستحب أن يقول أربع مرات: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، فقد قال به بعض السلف، وهذا لا بأس به.

(1/27)

باب إنكاره ودعائه على من ينشد ضالة في المسجد أو يبيع فيه
روينا في صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من سمع رجلا ينشد ضالة في المسجد فليقل: لا ردها الله عليك فإن المساجد لم تبن لهذا" .

(1/27)

باب دعائه على من ينشد في المسجد شعرا ليس فيه مدح للإسلام ولا تزهيد، ولا حث على مكارم الأخلاق ونحو ذلك
روينا في كتاب ابن السني عن ثوبان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من رأيتموه ينشد شعرا في المسجد فقولوا له: فض الله فاك، ثلاث مرات" .

(1/28)

باب فضيلة الأذان
روينا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لو يعلم الناس ما في النداء والصف الأول ثم لم يجدوا إلا أن يستهموا عليه لاستهموا" رواه البخاري ومسلم في صحيحيهما.
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا نودي للصلاة أدبر الشيطان وله ضراط حتى لا يسمع التأذين" رواه البخاري ومسلم.
وعن معاوية رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "المؤذنون أطول الناس أعناقا يوم القيامة" رواه مسلم.
وعن أبي سعيد الخدري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يسمع مدى صوت المؤذن جن ولا إنس ولا شيء إلا شهد له يوم القيامة" رواه البخاري، والأحاديث في فضله كثيرة.
واختلف أصحابنا في الأذان والإمامة، أيهما أفضل على أربعة أوجه: الأصح أن الأذان أفضل، والثاني: الإمامة والثالث: هما سواء، والرابع: إن علم من نفسه القيام بحقوق الإمامة واستجمع خصالها فهي أفضل، وإلا فالأذان أفضل.

(1/28)

باب صفة الأذان
اعلم أن ألفاظه مشهورة، والترجيع عندنا سنة، وهو أنه إذا قال بعالي صوته: الله أكبر، الله أكبر، الله أكبر، الله أكبر، قال سرا بحيث يسمع نفسه ومن بقربه: أشهد أن لا إله إلا الله، أشهد أن لا الله إلا الله، أشهد أن محمدا رسول الله، أشهد أن محمدا رسول الله.ثم يعود إلى الجهر وإعلاء الصوت، فيقول: أشهد أن لا إله إلا الله، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، أشهد أن محمدا رسول الله.والتثويب أيضا مسنون عندنا، وهو أن يقول في أذان الصبح خاصة بعد فراغه من حي على الفلاح: الصلاة خير من النوم، الصلاة خير من النوم.

(1/28)

باب صفة الإقامة
المذهب الصحيح المختار الذي جاءت به الأحاديث الصحيحة أن الإقامة إحدى عشرة كلمة: الله أكبر الله كبر، أشهد أن لا إله إلا الله، أشهد أن محمدا رسول الله، حي على الصلاة، حي على الفلاح، قد قامت الصلاة، قد قامت الصلاة، الله أكبر الله أكبر، لا إله إلا الله.
فصل: واعلم أن الأذان والإقامة سنتان عندنا على المذهب الصحيح المختار، سواء في ذلك أذان الجمعة وغيرها. وقال بعض أصحابنا: هما فرض كفاية وقال بعضهم: هما فرض كفاية في الجمعة دون غيرها فإن قلنا: فرض كفاية، فلو تركه أهل البلد أو محلة قوتلوا على تركه وإن قلنا: سنة لم يقاتلوا على المذهب الصحيح المختار، كما لا يقاتلون على سنة الظهر وشبهها، وقال بعض أصحابنا: يقاتلون لأنه شعار ظاهر.
فصل: ويستحب ترتيل الأذان ورفع الصوت به، ويستحب إدراج الإقامة ، ويكون صوتها أخفض من الأذان، ويستحب أن يكون المؤذن حسن الصوت، ثقة، مأمونا، خبيرا بالوقت، متبرعا، ويستحب أن يؤذن ويقيم قائما على طهارة وموضع عال، مستقبل القبلة، فلو أذن أو أقام مستدبر القبلة، أو قاعدا، أو مضطجعا، أو محدثا، أو جنبا صح أذانه وكان مكروها، والكراهة في الجنب أشد من المحدث، وكراهة الإقامة أشد.
فصل: لا يشرع الأذان إلا للصلوات الخمس: الصبح والظهر، والعصر، والمغرب، والعشاء، وسواء فيها الحاضرة والفائتة، وسواء الحاضر والمسافر، وسواء من صلى وحده أو في جماعة، وإذا أذن واحد كفى عن الباقين، وإذا قضى فوائت في وقت واحد أذن للأولى وحدها، وأقام لكل صلاة.
وإذا جمع بين الصلاتين، أذن للأولى وحدها، وأقام لكل واحدة، وأما غير الصلوات الخمس فلا يؤذن لشيء منها بلا خلاف، ثم منها ما يستحب أن يقال عند إرادة صلاتها في جماعة: الصلاة جامعة مثل العيد والكسوف والاستسقاء.
ومنها ما يستحب ذلك فيه، كسنن الصلوات، والنوافل المطلقة، ومنها ما اختلف فيه كصلاة التراويح، والجنازة، والأصح أنه يأتي به في التراويح دون الجنازة.
فصل: ولا تصح الإقامة إلا في الوقت وعند إرادة الدخول في الصلاة، ولا يصح الأذان إلا بعد دخول وقت الصلاة، إلا الصبح، فإنه يجوز الأذان لها قبل دخول الوقت.

(1/29)

واختلف في الوقت الذي يجوز فيه، والأصح أنه يجوز بعد نصف الليل، وقيل: عند السحر، وقيل: في جميع الليل، وليس بشيء، وقيل: بعد ثلثي الليل، والمختار الأول.
فصل: وتقيم المرأة والخنثى المشكل، ولا يؤذنان لأنهما منهيان عن رفع الصوت.

(1/30)

باب ما يقول من سمع المؤذن والمقيم
يستحب أن يقول من سمع المؤذن والمقيم: مثل قوله، إلا في قوله: حي على الصلاة، حي على الفلاح، فإنه يقول في كل لفظة: لا حول ولا قوة إلا بالله.
ويقول في قوله: الصلاة خير من النوم: صدقت وبررت، وقيل: يقول: صدق رسول الله صلى الله عليه وسلم، الصلاة خير من النوم.
ويقول في كلمتي الإقامة: أقامها الله وأدامها، ويقول عقيب قوله: أشهد أن محمدا رسول الله: وأنا أشهد أن محمدا رسول الله، ثم يقول: رضيت بالله ربا، وبمحمد صلى الله عليه وسلم رسولا، وبالإسلام دينا، فإذا فرغ من المتابعة في جميع الأذان صلى وسلم على النبي صلى الله عليه وسلم، ثم قال اللهم رب هذه الدعوة التامة، والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته.
ثم يدعو بما شاء من أمور الآخرة والدنيا.
روينا عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم يقول: "إذا سمعتم النداء فقولوا مثل ما يقول المؤذن" رواه البخاري ومسلم في صحيحيهما.
وعن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول: "إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا على، فإنه من صلى علي صلاة صلى الله عليه بها عشرا، ثم سلوا الله لي الوسيلة، فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله وأرجو أن أكون أنا هو، فمن سأل لي الوسيلة حلت له الشفاعة" رواه مسلم في صحيحه.
وعن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا قال المؤذن: الله أكبر الله أكبر، فقال أحدكم: الله أكبر الله أكبر، ثم قال: أشهد أن لا إله إلا الله، قال: أشهد أن لا إله إلا الله، ثم قال: أشهد أن محمدا رسول الله، قال: أشهد أن محمدا رسول الله، ثم قال: حي على الصلاة، قال: لا حول ولا قوة إلا بالله، ثم قال: حي على الفلاح، قال: لا حول ولا قوة إلا بالله، ثم قال: الله أكبر الله أكبر، قال: الله أكبر الله أكبر، ثم قال: لا إله إلا الله، قال: لا إله إلا الله من قلبه دخل الجنة" رواه مسلم في صحيحه.
وعن سعد بن أبي وقاص رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "من قال حين يسمع المؤذن: أشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، رضيت بالله ربا، وبمحمد رسولا، وبالإسلام دينا، غفر له ذنبه" وفي رواية: "من قال حين يسمع المؤذن: وأنا أشهد" . رواه مسلم في صحيحه.

(1/30)

وروينا في سنن أبي داود عن عائشة رضي الله عنها بإسناد صحيح: أن رسول الله صلى الله عليه وسلم كان إذا سمع المؤذن يتشهد، قال: "وأنا وأنا" .
وعن جابر بن عبد الله رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "من قال حين يسمع النداء: اللهم رب هذه الدعوة التامة والصلاة القائمة، آت محمدا الوسيلة والفضيلة، وابعثه مقاما محمودا الذي وعدته، حلت له شفاعتي يوم القيامة" رواه البخاري في صحيحه.
وروينا في كتاب ابن السني عن معاوية: كان رسول الله صلى الله عليه وسلم إذا سمع المؤذن يقول: حي على الفلاح، قال: "اللهم اجعلنا مفلحين" .
وروينا في سنن أبي داود عن رجل عن شهر بن حوشب عن أبي أمامة الباهلي، أو عن بعض أصحاب النبي صلى الله عليه وسلم أن بلالا أخذ في الإقامة، فلما قال: قد قامت الصلاة، قال النبي صلى الله عليه وسلم: "أقامها الله وأدامها" ، وقال في سائر ألفاظ الإقامة، كنحو حديث عمر في الأذان.
وروينا في كتاب ابن السني، عن أبي هريرة رضي الله عنه أنه كان إذا سمع المؤذن يقيم الصلاة يقول: "اللهم رب هذه الدعوة التامة، والصلاة القائمة، صل على محمد وآته سؤله يوم القيامة.
فصل: إذا سمع المؤذن أو المقيم وهو يصلي لم يجبه في الصلاة، فإذا سلم منها أجابه كما يجيبه من لا يصلي، فلو أجابه في الصلاة كره ولم تبطل صلاته، وهكذا إذا سمعه وهو على الخلاء لا يجيبه في الحال، فإذا خرج أجابه، فأما إذا كان يقرأ القرآن أو يسبح أو يقرأ حديثا أو علما آخر أو غير ذلك، فإنه يقطع جميع هذا، ويجيب المؤذن، ثم يعود إلى ما كان فيه، لأن الإجابة تفوت، وما هو فيه لا يفوت غالبا، وحيث لم يتابعه حتى فرغ المؤذن يستحب أن يتدارك المتابعة ما لم يطل الفصل.

(1/31)

باب الدعاء بعد الأذان
روينا عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يرد الدعاء بين الأذان والإقامة" رواه أبو داود والترمذي والنسائي وابن السني وغيرهم، قال الترمذي: حديث حسن صحيح، وزاد الترمذي في روايته في "كتاب الدعوات" من "جامعه"، قالوا: فماذا نقول يارسول الله؟ قال: "سلوا الله العافية في الدنيا والآخرة" .
وروينا عن عبد الله بن عمرو بن العاص رضي الله عنهما أن رجلا قال: يا رسول الله إن المؤذنين يفضلوننا، فقال رسول الله صلى الله عليه وسلم: "قل كما يقولون فإذا انتهيت فسل تعطه" رواه أبو داود ولم يضعفه وروينا في سنن أبي داود أيضا في كتاب الجهاد بإسناد صحيح، عن سهل بن سعد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ثنتان لا تردان، أو قال: ما تردان: الدعاء عند النداء وعند البأس حين يلجم بعضهم بعضا" قلت: في بعض النسخ المعتمدة: "يلحم" بالحاء، وفي بعضها بالجيم، وكلاهما ظاهر

(1/31)

باب ما يقول بعد ركعتي سنة الصبح
وروينا في كتاب ابن السني عن أبي المليح، واسمه عامر بن أسامة عن أبيه رضي الله عنه أنه صلى ركعتي الفجر، وأن رسول الله صلى الله عليه وسلم صلى قريبا منه ركعتين خفيفتين، ثم سمعه يقول وهو جالس: "اللهم رب جبريل وإسرافيل وميكائيل ومحمد النبي صلى الله عليه وسلم، أعوذ بك من النار ثلاث مرات" .
وروينا فيه عن أنس عن النبي صلى الله عليه وسلم قال: "من قال صبيحة يوم الجمعة قبل صلاة الغداة: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات، غفر الله تعالى ذنوبه ولو كانت مثل زبد البحر" .

(1/32)

باب ما يقول إذا انتهى إلى الصف
روينا عن سعد بن أبي وقاص رضي الله عنه أن رجلا جاء إلى الصلاة ورسول الله صلى الله عليه وسلم يصلي، فقال حين انتهى إلى الصف: اللهم آتني أفضل ما تؤتي عبادك الصالحين، فلما قضى رسول الله صلى الله عليه وسلم الصلاة قال: "من المتكلم آنفا؟" قال: أنا يا رسول الله قال: "إذن يعقر جوادك وتستشهد في سبيل الله تعالى" . رواه النسائي وابن السني، ورواه البخاري في تاريخه في ترجمة محمد بن مسلم بن عائذ.

(1/32)

باب ما يقول عند إرادته القيام إلى الصلاة
روينا في كتاب ابن السني عن أم رافع أنها قالت: يا رسول الله دلني على عمل يأجرني الله عز وجل عليه، قال: "يا أم رافع إذا قمت إلى الصلاة فسبحي الله تعالى عشرا، وهليله عشرا، واحمديه عشرا، وكبريه عشرا، واستغفريه عشرا، فإنك إذا سبحت قال: هذا لي، وإذا هللت قال: هذا لي، وإذا حمدت قال: هذا لي، وإذا كبرت قال: هذا لي، وإذا استغفرت قال: قد فعلت" .

(1/32)

باب الدعاء عند الإقامة
روى الإمام الشافعي بإسناده في الأم حديثا مرسلا أن رسول الله صلى الله عليه وسلم قال: "اطلبوا استجابة الدعاء عند التقاء الجيوش وإقامة الصلاة ونزول الغيث" .
وقال الشافعي: وقد حفظت عن غير واحد طلب الإجابة عند نزول الغيث وإقامة الصلاة.

(1/32)

باب ما يقوله إذا دخل في الصلاة
اعلم أن هذا الباب واسع جدا، وجاءت فيه أحاديث صحيحة كثيرة من أنواع عديدة، وفيه فروع كثيرة في كتب الفقه ننبه هنا منها على أصولها ومقاصدها دون دقائقها ونوادرها، وأحذف أدلة معظمها إيثارا للاختصار، إذ ليس هذا الكتاب موضوعا لبيان الأدلة، إنما هو لبيان ما يعمل به، والله الموفق.

(1/32)

باب تكبيرة الإحرام
اعلم أن الصلاة لا تصح إلا بتكبيرة الإحرام فريضة كانت أو نافلة، والتكبيرة عند الشافعي والأكثرين جزء من الصلاة وركن من أركانها، وعند أبي حنيفة: هي شرط ليست من نفس الصلاة.
واعلم أن لفظ التكبير أن يقول: الله أكبر، أو يقول: الله الأكبر، فهذان جائزان عند الشافعي وأبي حنيفة وآخرين، ومنع مالك الثاني، والاحتياط أن يأتي الإنسان بالأول ليخرج من الخلاف، ولا يجوز التكبير بغير هذين اللفظين، فلو قال: الله العظيم، أو الله المتعالي، أو الله أعظم، أو أعز أو أجل وما أشبه هذا، لم تصح صلاته عند الشافعي والأكثرين، وقال أبو حنيفة: تصح.
ولو قال: أكبر الله، لم تصح على الصحيح عندنا، وقال بعض أصحابنا: تصح، كما لو قال في آخر الصلاة: عليكم السلام، فإنه يصح على الصحيح.
واعلم أنه لا يصح التكبير ولا غيره من الأذكار حتى يتلفظ بلسانه بحيث يسمع نفسه إذا لم يكن له عارض، وقد قدمنا بيان هذا في الفصول التي في أول الكتاب، فإن كان بلسانه خرس أو عيب حركه بقدر ما يقدر عليه وتصح صلاته.
واعلم أنه لا يصح التكبير بالعجمية لمن قدر عليه بالعربية، وأما من لا يقدر، فيصح، ويجب عليه تعلم العربية فإن قصر في التعلم لم تصح صلاته، وتجب إعادة ما صلاه في المدة التي قصر فيها عن التعلم.
واعلم أن المذهب الصحيح المختار أن تكبيرة الإحرام لا تمد ولا تمطط، بل يقولها مدرجة مسرعة، وقيل: تمد، والصواب الأول وأما باقي التكبيرات، فالمذهب الصحيح المختار استحباب مدها إلى أن يصل إلى الركن الذي بعدها، وقيل: لا تمد، فلو مد ما لا يمد، أو ترك مد ما يمد، لم تبطل صلاته لكن فاتته الفضيلة.
واعلم أن محل المد بعد اللام من "الله" ولا يمد في غيره.
فصل: والسنة أن يجهر الإمام بتكبيرة الإحرام وغيرها ليسمعه المأموم، ويسر المأموم بها بحيث يسمع نفسه، فإن جهر المأموم أو أسر الإمام، لم تفسد صلاته.
وليحرص على تصحيح التكبير، فلا يمد في غير موضعه، فإن مد الهمزة من "الله"، أو أشبع فتحة الباء من "أكبر" بحيث صارت على لفظ أكبار لم تصح صلاته.
فصل: اعلم أن الصلاة التي هي ركعتان يشرع فيها إحدى عشرة تكبيرة، والتي هي ثلاث ركعات: سبع عشرة تكبيرة، والتي هي أربع ركعات: اثنتان وعشرون تكبيرة، فإن في كل ركعة خمس تكبيرات: تكبيرة للركوع، وأربعا للسجدتين والرفع منهما، وتكبيرة الإحرام، وتكبيرة القيام من التشهد الأول.
ثم اعلم أن جميع هذه التكبيرات سنة لو تركها عمدا أو سهوا، لا تبطل صلاته، ولا تحرم عليه، ولا يسجد للسهو، إلا تكبيرة الإحرام، فإنها لا تنعقد الصلاة إلا بها بلا خلاف، والله اعلم.

(1/33)

باب ما يقوله بعد تكبيرة الإحرام
اعلم أنه قد جاءت فيه أحاديث كثيرة يقتضي مجموعها أن يقول: "الله أكبر كبيرا، والحمد لله كثيرا، وسبحان الله بكرة وأصيلا" .
"وجهت وجهي للذي فطر السموات والأرض حنيفا مسلما وما أنا من المشركين، إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت، وأنا من المسلمين، اللهم أنت الملك، لا إله إلا أنت أنت ربي وأنا عبدك، ظلمت نفسي واعترفت بذنبي فاغفر لي ذنوبي جميعا لا يغفر الذنوب إلا أنت، واهدني لأحسن الأخلاق، لا يهدي لأحسنها إلا أنت، واصرف عني سيئها، لا يصرف سيئها إلا أنت، لبيك وسعديك، والخير كله في يديك، والشر ليس إليك، أنا بك وإليك، تباركت وتعاليت، أستغفرك وأتوب إليك" .
ويقول: "اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب، اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس، اللهم اغسلني من خطاياي بالثلج والماء والبرد" .
فكل هذا المذكور ثابت في الصحيح عن رسول الله صلى الله عليه وسلم.
وجاء في الباب أحاديث أخر منها:
حديث عائشة رضي الله عنها كان النبي صلى الله عليه وسلم إذا افتتح الصلاة قال: "سبحانك اللهم وبحمدك، وتبارك اسمك، وتعالى جدك، ولا إله غيرك" رواه الترمذي وأبو داود وابن ماجه بأسانيد ضعيفة، وضعفه أبو داود والترمذي والبيهقي وغيرهم، ورواه أبو داود والترمذي والنسائي وابن ماجه والبيهقي من رواية أبي سعيد الخدري وضعفوه.
قال البيهقي: وروي الاستفتاح "بسبحانك اللهم وبحمدك" عن ابن مسعود مرفوعا، وعن أنس مرفوعا، وكلها ضعيفة.
قال: وأصح ما روي فيه عن عمر بن الخطاب رضي الله عنه، ثم رواه بإسناده عنه:، أنه كبر ثم قال: "سبحانك اللهم وبحمدك، تبارك اسمك، وتعالى جدك، ولا إله غيرك" .
والله اعلم.
وروينا في سنن البيهقي عن الحارث عن علي رضي الله عنه قال: "كان النبي صلى الله عليه وسلم إذا استفتح الصلاة قال: "لا إله إلا أنت سبحانك، ظلمت نفسي، وعملت سوءا فاغفر لي إنه لا يغفر الذنوب إلا أنت، وجهت وجهي.." إلى آخره، وهو حديث ضعيف، قال: الحارث الأعور: متفق على ضعفه ، وكان الشعبي يقول: الحارث كذاب ، والله اعلم.
وأما قوله صلى الله عليه وسلم: والشر ليس إليك فاعلم أن مذهب أهل الحق من المحدثين والفقهاء والمتكلمين من الصحابة والتابعين ومن بعدهم من علماء المسلمين أن جميع الكائنات خيرها وشرها، نفعها وضرها كلها من الله سبحانه وتعالى، وبإرادته وتقديره، وإذا ثبت هذا فلا بد من تأويل هذا الحديث، فذكر العلماء فيه أجوبة: أحدها وهو أشهرها قاله النضر بن شميل والأئمة بعده: معناه: والشر لا يتقرب به إليك، والثاني: لا يصعد إليك، إنما يصعد الكلم الطيب،

(1/34)

والثالث: لا يضاف إليك أدبا، فلا يقال: يا خالق الشر وإن كان خالقه، كما لا يقال: يا خالق الخنازير وإن كان خالقها، والرابع: ليس شرا بالنسبة إلى حكمتك، فإنك لا تخلق شيئا عبثا، والله اعلم.
فصل: هذا ما ورد من الأذكار في دعاء التوجه، فيستحب الجمع بينها كلها لمن صلى منفردا، وللإمام إذا أذن له المأمومون. فأما إذا لم يأذنوا له فلا يطول عليهم، بل يقتصر على بعض ذلك، وحسن اقتصاره على وجهت وجهي إلى قوله: من المسلمين، وكذلك المنفرد الذي يؤثر التخفيف.
واعلم أن هذه الأذكار مستحبة في الفريضة والنافلة، فلو تركه في الركعة الأولى عامدا أو ساهيا لم يفعله بعدها لفوات محله، ولو فعله كان مكروها ولا تبطل صلاته، ولو تركه عقيب التكبيرة حتى شرع في القراءة أو التعوذ، فقد فات محله فلا يأتي به، فلو أتى به لم تبطل صلاته، ولو كان مسبوقا أدرك الإمام في إحدى الركعات أتى به إلا أن يخاف من اشتغاله به فوات الفاتحة، فيشتغل بالفاتحة، فإنها آكد، لأنها واجبة، وهذا سنة.
ولو أدرك المسبوق الإمام في غير القيام، إما في الركوع، وإما في السجود، وإما في التشهد، أحرم معه، وأتى بالذكر الذي يأتي به الإمام، ولا يأتي بدعاء الاستفتاح في الحال ولا فيما بعد.
واختلف أصحابنا في استحباب دعاء الاستفتاح في صلاة الجنازة، والأصح أنه لا يستحب، لأنها مبنية على التخفيف، واعلم أن دعاء الاستفتاح سنة ليس بواجب، ولو تركه لم يسجد للسهو، والسنة فيه الإسرار، فلو جهر به كان مكروها، ولا تبطل صلاته.

(1/35)

باب التعوذ بعد دعاء الاستفتاح
اعلم أن التعوذ بعد دعاء الاستفتاح سنة بالاتفاق، وهو مقدمة للقراءة، قال الله تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل: 98] معناه عند جماهير العلماء: إذا أردت القراءة فاستعذ.
واعلم أن اللفظ المختار في التعوذ: أعوذ بالله من الشيطان الرجيم، وجاء: أعوذ بالله السميع العليم من الشيطان الرجيم، ولا بأس به، ولكن المشهور المختار هو الأول.
وروينا في سنن أبي داود، والترمذي، والنسائي، وابن ماجه، والبيهقي وغيرها، أن النبي صلى الله عليه وسلم قال قبل القراءة في الصلاة: "أعوذ بالله من الشيطان الرجيم من نفخه ونفثه وهمزه" .
وفي رواية: "أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفخه ونفثه" وجاء في تفسيره في الحديث، أن همزه: المؤتة وهي الجنون، ونفخه: الكبر، ونفثه: الشعر، والله اعلم.
فصل: اعلم أن التعوذ مستحب ليس بواجب، فلو تركه لم يأثم، ولا تبطل صلاته سواء

(1/35)

تركه عمدا أو سهوا، ولا يسجد للسهو، وهو مستحب في جميع الصلوات، الفرائض والنوافل كلها، ويستحب في صلاة الجنازة على الأصح، ويستحب للقارئ خارج الصلاة بإجماع أيضا.
فصل: واعلم أن التعوذ مستحب في الركعة الأولى بالاتفاق، فإن لم يأت به في الأولى أتى به في الثانية، فإن لم يفعل ففيما بعدها، فلو تعوذ في الأولى هل يستحب في الثانية؟ فيه وجهان لأصحابنا، أصحهما: أنه يستحب، لكنه في الأولى آكد، وإذا تعوذ في الصلاة التي يسر فيها بالقراءة، أسر بالتعوذ، فإن تعوذ في التي يجهر فيها بالقراءة، فهل يجهر؟ فيه خلاف، من أصحابنا من قال: يسر، وقال الجمهور: للشافعي في المسألة قولان.
أحدهما: يستوي الجهر والإسرار، وهو نصه في الأم. والثاني يسن الجهر، وهو نصه في الإملاء.
ومنهم من قال: فيه قولان. أحدهما: يجهر، صححه الشيخ أبو حامد الاسفراييني إمام أصحابنا العراقيين، وصاحبه المحاملي وغيرهما، وهو الذي كان يفعله أبو هريرة رضي الله عنه.
وكان ابن عمر رضي الله عنهما يسر، وهو الأصح عند جمهور أصحابنا، وهو المختار، والله اعلم.

(1/36)

باب القراءة بعد التعوذ
اعلم أن القراءة واجبة في الصلاة بالإجماع مع النصوص المتظاهرة، ومذهبنا ومذهب الجمهور، أن قراءة الفاتحة واجبة لا يجزئ غيرها لمن قدر عليها. للحديث الصحيحح أن رسول الله صلى الله عليه وسلم قال: "لا تجزئ صلاة لا يقرأ فيها بفاتحة الكتاب" .
ويجب قراءة: بسم الله الرحمن الرحيم، وهي آية كاملة من أول الفاتحة، وتجب قراءة جميع الفاحة بتشديداتها وهي أربع عشرة تشديدة: ثلاث في البسملة، والباقي بعدها، فإن أخل بتشديدة واحدة بطلت قراءته.
ويجب أن يقرأها: مرتبة متوالية، فإن ترك ترتيبها أو موالاتها، لم تصح قراءته، ويعذر في السكوت بقدر التنفس.
ولو سجد المأموم مع الإمام للتلاوة، أو سمع تأمين الإمام فأمن لتأمينه، أو سأل الرحمة، أو استعاذ من النار لقراءة الإمام ما يقتضي ذلك، والمأموم في أثناء الفاتحة، لم تنقطع قراءته على أصح الوجهين، لأنه معذور.
فصل: فإن لحن في الفاتحة لحنا يخل المعنى، بطلت صلاته، وإن لم يخل المعنى صحت قراءته، فالذي يخله مثل أن يقول: أنعمت، بضم التاء أو كسرها، أو يقول: إياك نعبد، بكسر الكاف، والذي لا يخل مثل أن يقول: رب العالمين، بضم الباء أو فتحها، أو يقول: نستعين، بفتح النون الثانية أو كسرها، ولو قال: ولا الضالين بالظاء بطلت صلاته على أرجح الوجهين، إلا أن يعجز عن الضاد بعد التعلم فيعذر.

(1/36)

فصل: فإن لم يحسن الفاتحة قرأ بقدرها من غيرها، فإن لم يحسن شيئا من القرآن أتى من الأذكار كالتسبيح والتهليل ونحوهما بقدر آيات الفاتحة، فإن لم يحسن شيئا من الأذكار، وضاق الوقت عن التعلم، وقف بقدر القراءة ثم يركع، وتجزئه صلاته إن لم، يكن فرط في التعلم، فإن كان فرط في التعلم، وجبت الإعادة، وعلى كل تقدير متى تمكن من التعلم وجب عليه تعلم الفاتحة أما إذا كان يحسن الفاتحة بالعجمية ولا يحسنها بالعربية، فلا يجوز له قراءتها بالعجمية، بل هو عاجز، فيأتي بالبدل على ما ذكرناه.
فصل: ثم بعد الفاتحة يقرأ سورة أو بعض سورة ; وذلك سنة، لو تركه صحت صلاته ولا يسجد للسهو، وسواء كانت الصلاة فريضة أو نافلة، ولا يستحب قراءة السورة في صلاة الجنازة على أصح الوجهين، لأنها مبنية على التخفيف، ثم هو بالخيار إن شاء قرأ سورة، وإن شاء قرأ بعض سورة، والسورة القصيرة أفضل من قدرها من الطويلة.
ويستحب أن يقرأ السورة على ترتيب المصحف، فيقرأ في الثانية سورة بعد السورة الأولى، وتكون تليها، فلو خالف هذا جاز، والسنة أن تكون السورة بعد الفاتحة، فلو قرأها قبل الفاتحة، لم تحسب له قراءة السورة.
واعلم أن ما ذكرناه من استحباب السورة هو للإمام والمنفرد، وللمأموم فيما يسر به الإمام أما ما يجهر به الإمام، فلا يزيد المأموم فيه على الفاتحة إن سمع قراءة الإمام، فإن لم يسمعها أو سمع همهمة (2) لا يفهمها، استحبت له السورة على الأصح بحيث لا يشوش على غيره.
فصل: السنة أن تكون السورة في الصبح والظهر من طوال المفصل: (3)، وفي العصر والعشاء من أوساط المفصل:، وفي المغرب من قصار المفصل:، فإن كان إماما خفف عن ذلك إلا أن يعلم أن المأمومين يؤثرون التطويل.
والسنة: أن يقرأ في الركعة الأولى من صلاة الصبح يوم الجمعة سورة {ألم تَنْزِيلُ} السجدة، وفي الثانية: {هَلْ أَتَى عَلَى الْأِنْسَانِ} ويقرأهما بكمالهما، وأما ما يفعله بعض الناس من الاقتصار على بعضهما، فخلاف السنة، والسنة أن يقرأ في صلاة العيد، والاستسقاء في الركعة الأولى بعد الفاتحة: {ق} ، وفي الثانية: {اقْتَرَبَتِ السَّاعَةُ} ، وإن شاء قرأ في الأولى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} وفي الثانية: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ} ، فكلاهما سنة، والسنة أن يقرأ في الركعة الأولى من صلاة الجمعة {سورة الجمعة} وفي الثانية {الْمُنَافِقُونَ}، وإن شاء في الأولى: {سَبَّحَ} ، وفي الثانية: {هَلْ أَتَاكَ} فكلاهما سنة، وليحذر الاقتصار على بعض السورة في هذه المواضع، فإن أراد التخفيف أدرج قراءته من غير هذرمة.
والسنة أن يقرأ في ركعتي سنة الفجر، في الأولى بعد الفاتحة: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} ، وفي الثانية: الآية، وفي الثانية: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ} الآية، وإن شاء في الأولى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الثانية: {قُلْ هُوَ اللَّهُ أَحَدٌ} وفكلاهما صح.
في صحيح مسلم أن رسول الله صلى الله عليه وسلم فعله، ويقرأ في ركعتي سنة المغرب ; وركعتي الطواف والاستخارة في الأولى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الثانية: {قُلْ هُوَ اللَّهُ أَحَدٌ}

(1/37)

وأما الوتر، فإذا أوتر بثلاث ركعات، قرأ في الأولى بعد الفاتحة: {سَبِّحِ اسْمَ رَبِّكَ} وفي الثانية: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الثالثة: {قُلْ هُوَ اللَّهُ أَحَدٌ} . مع المعوذتين، وكل هذا الذي ذكرناه جاءت به أحاديث في الصحيح وغيره مشهورة استغنينا عن ذكرها لشرتها، والله اعلم.
فصل: لو ترك {سورة الجمعة} في الركعة الأولى من صلاة الجمعة، قرأ في الثانية {سورة الجمعة} مع {سورة المنافقين}، وكذا صلاة العيد والاستسقاء والوتر وسنة الفجر وغيرها مما ذكرناه مما هو في معناه إذا ترك في الأولى ما هو مسنون أتى في الثانية بالأول والثاني، لئلا تخلو صلاته من هاتين السورتين، ولو قرأ في صلاة الجمعة في الأولى: سورة المنافقين، قرأ في الثانية: سورة الجمعة، ولا يعيد المنافقين، وقد استقصيت دلائل هذا في شرح المهذب.
فصل: ثبت في الصحيح: أن رسول الله صلى الله عليه وسلم كان يطول في الركعة الأولى من الصبح وغيرها ما لا يطول في الثانية، فذهب أكثر أصحابنا إلى تأويل هذا، وقالوا: لا يطول الأولى على الثانية، وذهب المحققون منهم إلى استحباب تطويل الأولى لهذا الحديث الصحيح، واتفقوا على أن الثالثة والرابعة تكونان أقصر من الأولى والثانية، والأصح أنه لا تستحب السورة فيهما، فإن قلنا باستحبابها، فالأصح أن الثالثة كالرابعة، وقيل بتطويلها عليها.
فصل: أجمع العلماء على الجهر بالقراءة الصبح والأوليين من المغرب والعشاء، وعلى الإسرار في الظهر والعصر والثالثة من المغرب، والثالثة والرابعة من العشاء، وعلى الجهر في صلاة الجمعة والعيدين، والتراويح والوتر عقبها، وهذا مستحب للإمام والمنفرد فيما ينفرد به منها، وأما المأموم فلا يجهر في شيء من هذا بالإجماع، ويسن الجهر في صلاة كسوف القمر والإسرار في صلاة كسوف الشمس، ويجهر في صلاة الاستسقاء، ويسر في الجنازة إذا صلاها في النهار، وكذا إذا صلاها بالليل على الصحيح المختار، ولا يجهر في نوافل النهار غير ما ذكرناه من العيد والاستسقاء.
واختلف أصحابنا في نوافل الليل، فقيل: لا يجهر، وقيل: يجهر، والثالث وهو الأصح وبه قطع القاضي حسين والبغوي: يقرأ بين الجهر والإسرار، ولو فاتته صلاة بالليل فقضاها في النهار، أو بالنهار فقضاها بالليل، فهل يعتبر في الجهر والإسرار وقت الفوات، أم وقت القضاء؟ فيه وجهان، أظهرهما: يعتبر وقت القضاء، وقيل: يسر مطلقا.
واعلم أن الجهر في مواضعه، والإسرار في مواضعه سنة ليس بواجب، فلو جهر موضع الإسرار، أو أسر موضع الجهر، فصل:اته صحيحة، ولكنه ارتكب المكروه كراهة تنزيه، ولا يسجد للسهو، وقد قدمنا أن الإسرار في القراءة والأذكار المشروعة في الصلاة لابد فيه من أن يسمع نفسه، فإن لم يسمعها من غير عارض لم تصح قراءته ولا ذكره.
فصل: قال أصحابنا: يستحب للإمام في الصلاة الجهرية أن يسكت أربع سكتات

(1/38)

إحداهن: عقيب تكبيرة الإحرام ليأتي بدعاء الاستفتاح، والثانية: بعد فراغه من الفاتحة سكتة لطيفة جدا بين آخر الفاتحة وبين آمين، ليعلم أن آمين ليست من الفاتحة، والثالثة بعد آمين سكتة طويلة بحيث يقرأ المأموم الفاتحة ، والرابعة بعد الفراغ من السورة يفصل: بها بين القراءة وتكبيرة الهوي إلى الركوع.
فصل: فإذا فرغ من الفاتحة استحب له أن يقول: آمين، والأحاديث الصحيحة في هذا كثيرة، مشهورة في كثرة فضله وعظيم أجره، وهذا التأمين مستحب لكل قارئ، سواء كان في الصلاة أم خارجا منها، وفيها أربع لغات، أفصحهن وأشهرهن: آمين بالمد والتخفيف، والثانية: بالقصر والتخفيف، والثالثة: بالإمالة، والرابعة: بالمد والتشديد. فالأوليان مشهورتان، والثالثة والرابعة حكاهما الواحدي في أول البسيط، والمختار الأولى، وقد بسطت القول في بيان هذه اللغات وشرحها وبيان معناها ودلائلها وما يتعلق بها في كتاب تهذيب الأسماء واللغات.
ويستحب التأمين في الصلاة للإمام والمأموم والمنفرد، ويجهر به الإمام والمنفرد في الصلاة الجهرية، والصحيح: أن المأموم يجهر به أيضا، سواء كان الجمع قليلا أو كثيرا.
ويستحب أن يكون تأمين المأموم مع تأمين الإمام لا قبله ولا بعده، وليس في الصلاة موضع يستحب أن يقترن فيه قول المأموم بقول الإمام إلا في قوله: آمين، وأما باقي الأقوال فيتأخر قول المأموم.
فصل: يسن لكل من قرأ في الصلاة أو غيرها إذا مر بآية رحمة أن يسأل الله تعالى من فضله، وإذا مر بآية عذاب أن يستعيذ به من النار، أو من العذاب، أو من الشر، أو من المكروه، أو يقول: اللهم إني أسألك العافية أو نحو ذلك، وإذا مر بآية تنزيه لله سبحانه وتعالى، نزه فقال: سبحانه وتعالى، أو: تبارك الله رب العالمين، أو جلت عظمة ربنا، أو نحو ذلك.
روينا عن حذيفة بن اليمان رضي الله عنه قال: صليت مع النبي صلى الله عليه وسلم ذات ليلة، فافتتح البقرة، فقلت: يركع عند المائة، ثم مضى، فقلت: يصلي بها في ركعة، فمضى [فقلت: يركع بها]، ثم افتتح النساء فقرأها، ثم افتتح آل عمران، فقرأها يقرأ، مترسلا، إذا مر بآية فيها تسبيح سبح، وإذا مر بسؤال سأل، وإذا مر بتعوذ تعوذ، رواه مسلم في صحيحه.
قال أصحابنا: يستحب هذا التسبيح والسؤال والاستعاذة للقارئ في الصلاة وغيرها، وللإمام والمأموم والمنفرد لأنه دعاء، فاستووا فيه كالتأمين.
ويستحب لكل من قرأ: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} أن يقول: بلى وأنا على ذلك من الشاهدين، وإذا قرأ: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} قال: بلى أشهد، وإذا قرأ: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} قال: آمنت بالله، وإذا قرأ: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} قال: سبحان ربي الأعلى، ويقول هذا كله في الصلاة وغيرها، وقد بينت، أدلته في كتاب التبيان في آداب حملة القرآن.

(1/39)

باب أذكار الركوع
قد تظاهرت الأخبار الصحيحة عن رسول الله صلى الله عليه وسلم أنه كان يكبر للركوع وهو سنة، ولو تركه كان مكروها كراهة تنزيه، ولا تبطل صلاته ولا يسجد للسهو، وكذلك جميع التكبيرات التي في الصلاة هذا حكمها، إلا تكبيرة الإحرام، فإنها ركن لا تنعقد الصلاة إلا بها، وقد قدمنا عد تكبيرات الصلاة في أول أبواب الدخول في الصلاة.
وعن الإمام أحمد رواية: أن جميع هذه التكبيرات واجبة.
وهل يستحب مد هذا التكبير؟ فيه قولان للشافعي رحمه الله، أصحهما وهو الجديد: يستحب مده إلى أن يصل إلى حد الراكعين، فيشتغل بتسبيح الركوع لئلا يخلو جزء من صلاته عن ذكر، بخلاف تكبيرة الإحرام، فإن الصحيح استحباب ترك المد فيها لأنه يحتاج إلى بسط النية عليها، فإذا مدها شق عليه، وإذا اختصرها سهل عليه، وهكذا حكم باقي التكبيرات، وقد تقدم إيضاح هذا في باب تكبيرة الإحرام ، والله اعلم.
فصل: فإذا وصل إلى حد الراكعين اشتغل بأذكار الركوع فيقول: "سبحان ربي العظيم، سبحان ربي العظيم، سبحان ربي العظيم".
فقد ثبت في "صحيح مسلم" من حديث حذيفة أن رسول الله صلى الله عليه وسلم قال في ركوعه الطويل الذي كان قريبا من قراءة {البقرة} و {النساء} و {آل عمران}: "سبحان ربي العظيم" ومعناه: كرر سبحان ربي العظيم فيه، كما جاء مبينا في سنن أبي داود وغيره.
وجاء في كتب السنن: أنه صلى الله عليه وسلم قال: "إذا قال أحدكم: سبحان ربي العظيم ثلاثا فقد تم ركوعه" .
وثبت في الصحيحين عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم كان يقول في ركوعه وسجوده: "سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي" .
وثبت في صحيح مسلم عن علي رضي الله عنه: أن النبي صلى الله عليه وسلم كان إذا ركع يقول: "اللهم لك ركعت، وبك آمنت، ولك أسلمت، خشع لك سمعي وبصري، ومخي وعظمي وعصبي" .
وجاء في كتاب السنن: "خشع سمعي وبصري، ومخي وعظمي وما استقلت به قدمي لله رب العالمين" .
وثبت في صحيح مسلم عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان يقول في ركوعه وسجوده: "سبوح قدوس رب الملائكة والروح" قال أهل اللغة: سبوح قدوس: بضم أولهما وبالفتح أيضا: لغتان، أجودهما وأشهرهما وأكثرهما: الضم.
وروينا عن عوف بن مالك رضي الله عنه قال: قمت مع رسول الله صلى الله عليه وسلم فقام، فقرأ {سورة البقرة} لا يمر بآية رحمة إلا وقف وسأل، ولا يمر بآية عذاب إلا وقف وتعوذ، قال: ثم ركع بقدر قيامه، يقول في ركوعه "سبحان ذي الجبروت والملكوت والكبرياء والعظمة" ، ثم قال في سجوده مثل ذلك، هذا حديث صحيح، رواه أبو داود، والنسائي في "سننهما"، والترمذي في كتاب "الشمائل" بأسانيد صحيحة.
وروينا في "صحيح مسلم" عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "فأما الركوع فعظموا فيه الرب" .

(1/40)

واعلم أن هذا الحديث الأخير هو مقصود الفصل، وهو تعظيم الرب سبحانه وتعالى في الركوع بأي لفظ كان، ولكن الأفضل أن يجمع بين هذه الأذكار كلها إن تمكن من ذلك بحيث لا يشق على غيره، ويقدم التسبيح منها، فإن أراد الاقتصار فيستحب التسبيح، وأدنى الكمال منه ثلاث تسبيحات، ولو اقتصر على مرة كان فاعلا لأصل التسبيح. ويستحب إذا اقتصر على البعض أن يفعل في بعض الأوقات بعضها، وفي وقت آخر بعضا آخر، وهكذا يفعل في الأوقات حتى يكون فاعلا لجميعها، وكذا ينبغي أن يفعل في أذكار جميع الأبواب.
واعلم أن الذكر في الركوع سنة عندنا، وعند جماهير العلماء، فلو تركه عمدا أو سهوا لا تبطل صلاته، ولا يأثم، ولا يسجد للسهو.
وذهب الإمام أحمد بن حنبل وجماعة إلى أنه واجب، فينبغي للمصلي المحافظة عليه للأحاديث الصريحة الصحيحة في الأمر به كحديث ابن عباس رضي الله عنهما: " أما الركوع فعظموا فيه الرب"، وغيره مما سبق، وليخرج عن خلاف العلماء رحمهم الله، والله اعلم.
فصل: يكره قراءة القرآن في الركوع والسجود، فإن قرأ غير الفاتحة لم تبطل صلاته، وكذا لو قرأ الفاتحة لا تبطل صلاته على الأصح، وقال بعض أصحابنا: تبطل.
روينا في صحيح مسلم عن علي رضي الله عنه قال: نهاني رسول الله صلى الله عليه وسلم أن أقرأ راكعا أو ساجدا.
وروينا في صحيح مسلم أيضا: عن ابن عباس رضي الله عنهما، عن رسول الله صلى الله عليه وسلم أنه قال: "ألا وإني نهيت أن أقرأ القرآن راكعا أو ساجدا" .

(1/41)

باب ما يقوله في رفع رأسه من الركوع وفي اعتداله
السنة أن يقول حال رفع رأسه: سمع الله لمن حمده، ولو قال: من حمد الله سمع له، جاز، نص عليه الشافعي في "الأم" فإذا استوى قائما قال: ربنا لك الحمد حمدا كثيرا طيبا مباركا فيه، ملء السموات، وملء الأرض، وملء ما بينهما، وملء ما شئت من شيء بعد، أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد.
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه أنه قال: كان رسول الله صلى الله عليه وسلم يقول: "سمع الله لمن حمده" ، حين يرفع صلبه من الركوع، ثم يقول وهو قائم: "ربنا لك الحمد" .
وفي روايات: "ولك الحمد" بالواو، وكلاهما حسن.
وروينا مثله في الصحيحين عن جماعة من الصحابة.
وروينا في صحيح مسلم عن علي وابن أبي أوفى رضي الله عنهم: أن رسول الله صلى الله عليه وسلم كان إذا رفع رأسه قال: "سمع الله لمن حمده، ربنا لك الحمد، ملء السموات وملء الأرض وملء ما شئت من شيء بعد" .

(1/41)

وروينا في صحيح مسلم عن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم كان إذا رفع رأسه من الركوع قال: "اللهم ربنا لك الحمد، ملء السموات والأرض، وملء ما شيءت من شيء بعد، أهل الثناء والمجد، أحق ما قال العبد، وكلنا لك عبد، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد" .
وروينا في صحيح مسلم أيضا: من رواية ابن عباس رضي الله عنهما: "ربنا لك الحمد ملء السموات وملء الأرض وما بينهما وملء ما شئت من شيء بعد" .
وروينا في صحيح البخاري عن رفاعة بن رافع الزرقي رضي الله عنه قال: كنا يوما نصلي وراء النبي صلى الله عليه وسلم، فلما رفع رأسه من الركعة قال: "سمع الله لمن حمده " ، فقال رجل وراءه: ربنا ولك الحمد حمدا كثيرا طيبا مباركا فيه، فلما انصرف قال: "من المتكلم؟" قال: أنا، قال: "رأيت بضعة وثلاثين ملكا يبتدرونها أيهم يكتبها أول" .
فصل: اعلم أنه يستحب أن يجمع بين هذه الأذكار كلها على ما قدمناه في أذكار الركوع، فإن اقتصر على بعضها، فليقتصر على "سمع الله لمن حمده" ربنا لك الحمد، ملء السموات، وملء الأرض وما بينهما، وملء ما شئت من شيء بعد"، فإن بالغ في الاقتصار اقتصر على "سمع الله لمن حمده، ربنا لك الحمد"، فلا أقل من ذلك.
واعلم أن هذه الأذكار كلها مستحبة للإمام والمأموم والمنفرد، إلا أن الإمام لا يأتي بجميعها، إلا أن يعلم من حال المأمومين أنهم يؤثرون التطويل.
واعلم أن هذا الذكر سنة ليس بواجب، فلو تركه كره له كراهة تنزيه، ولا يسجد للسهو، ويكره قراءة القرآن في هذا الاعتدال كما يكره في الركوع والسجود، والله اعلم.

(1/42)

باب أذكار السجود
فإذا فرغ من أذكار الاعتدال كبر وهو ساجدا ومد التكبير إلى أن يضع جبهته على الأرض.
وقد قدمنا حكم هذه التكبيرة، وأنها سنة لو تركها لم تبطل صلاته ولا يسجد للسهو، فإذا سجد أتى بأذكار السجود، وهي كثيرة.
فمنها ما رويناه في صحيح مسلم من رواية حذيفة المتقدمة في الركوع في صفة صلاة النبي صلى الله عليه وسلم، حين قرأ {البقرة} و {النساء} و {آل عمران} في الركعة الواحدة، لا يمر بآية رحمة إلا سأل، ولا بآية عذاب إلا استعاذ، قال: ثم سجد فقال: "سبحان ربي الأعلى" فكان سجوده قريبا من قيامه.
وروينا في صحيحي البخاري ومسلم عن عائشة رضي الله عنها قالت: كان النبي صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: "سبحانك اللهم ربنا وبحمدك، اللهم اغفر لي" .
وروينا في صحيح مسلم عن عائشة رضي الله عنها ما قدمناه في الركوع: أن رسول الله صلى الله عليه وسلم كان يقول في ركوعه وسجوده: "سبوح قدوس، رب الملائكة والروح" .

(1/42)

وروينا في صحيح مسلم أيضا عن علي رضي الله عنه: أن رسول الله صلى الله عليه وسلم كان إذا سجد قال: "اللهم لك سجدت، وبك آمنت، ولك أسلمت، سجد وجهي للذي خلقه وصوره، وشق سمعه وبصره، تبارك الله أحسن الخالقين" .
وروينا في الحديث الصحيح في كتب السنن، عن عوف بن مالك ما قدمناه في فصل: الركوع، أن رسول الله صلى الله عليه وسلم ركع ركوعه الطويل يقول فيه: "سبحان ذي الجبروت والملكوت والكبرياء والعظمة، ثم قال في سجوده مثل ذلك" .
وروينا في كتب السنن، أن النبي صلى الله عليه وسلم قال: "وإذا سجد - أي أحدكم. فليقل: سبحان ربي الأعلى ثلاثا" وذلك أدناه.
وروينا في صحيح مسلم عن عائشة رضي الله عنها قالت: افتقدت النبي صلى الله عليه وسلم ذات ليلة فتحسست، فإذا هو راكع أو ساجد يقول: "سبحانك وبحمدك لا إله إلا أنت" .
وفي رواية في مسلم: "فوقعت يدي على بطن قدميه وهو في المسجد، وهما منصوبتان وهو يقول: "اللهم أعوذ برضاك من سخطك، وبمعافاتك من عقوبتك، وأعوذ بك منك، لا أحصي ثناء عليك، أنت كما أثنيت على نفسك" .
وروينا في صحيح مسلم عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "فأما الركوع، فعظموا فيه الرب، وأما السجود، فاجتهدوا فيه بالدعاء فقمن أن يستجاب لكم" .
يقال: قمن بفتح الميم وكسرها، ويجوز في اللغة: قمين، ومعناه: حقيق وجدير.
وروينا في صحيح مسلم عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "أقرب ما يكون العبد من ربه وهو ساجد، فأكثروا الدعاء" .
وروينا في "صحيح مسلم" عن أبي هريرة أيضا، أن رسول الله صلى الله عليه وسلم كان يقول في سجوده: "اللهم اغفر لي ذنبي كله دقه وجله، وأوله وآخره، وعلانيته وسره" دقه وجله: بكسر أولهما، ومعناه: قليله وكثيره.
واعلم أنه يستحب أن يجمع في سجوده جميع ما ذكرناه، فإن لم يتمكن منه في وقت أتى به أوقات، كما قدمناه في الأبواب السابقة، وإذا اقتصر يقتصر على التسبيح مع قليل من الدعاء، ويقدم التسبيح، وحكمه ما ذكرناه في أذكار الركوع من كراهة قراءة القرآن فيه، وباقي الفروع.
فصل: اختلف العلماء في السجود في الصلاة والقيام أيهما أفضل؟ فمذهب الشافعي ومن وافقه: القيام أفضل؟ لقول النبي صلى الله عليه وسلم في الحديث في "صحيح مسلم " : "أفضل الصلاة طول القنوت" ومعناه: القيام، ولأن ذكر القيام هو القرآن، وذكر السجود هو التسبيح، والقرآن أفضل، فكان ما طول به أفضل.
وذهب بعض العلماء إلى أن السجود أفضل، لقوله صلى الله عليه وسلم في الحديث المتقدم: "أقرب ما يكون العبد من ربه وهو ساجد" .

(1/43)

قال الإمام أبو عيسى الترمذي في كتابه: اختلف أهل العلم في هذا، فقال بعضهم: طول القيام في الصلاة أفضل من كثرة الركوع والسجود.
وقال بعضهم: كثرة الركوع والسجود أفضل من طول القيام.
وقال أحمد بن حنبل رحمة الله: روي فيه حديثان عن النبي صلى الله عليه وسلم، ولم يقض فيه أحمد بشيء.
وقال إسحاق: أما بالنهار، فكثرة الركوع والسجود، وأما بالليل، فطول القيام، إلا أن يكون رجل له جزء بالليل يأتي عليه، فكثرة الركوع والسجود في هذا أحب إلي لأنه يأتي على حزبه، وقد ربح كثرة الركوع والسجود.
قال الترمذي: وإنما قال إسحاق هذا لأنه وصف صلاة النبي صلى الله عليه وسلم بالليل، ووصف طول القيام، وأما بالنهار، فلم يوصف من صلاته صلى الله عليه وسلم من طول القيام ما وصف بالليل.
فصل: إذا سجد للتلاوة، استحب أن يقول في سجوده ما ذكرناه في سجود الصلاة، ويستحب أن يقول معه: "اللهم اجعلها لي عندك ذخرا، وأعظم لي بها أجرا، وضع عني بها وزرا، وتقبلها مني كما تقبلتها من داود عليه السلام" .
ويستحب أن يقول أيضا: {سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً} نص الشافعي على هذا الأخير.
روينا في سنن أبي داود، والترمذي، والنسائي عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يقول في سجود القرآن: "سجد وجهي للذي خلقه، وشق سمعه وبصره بحوله وقوته" قال الترمذي: حديث صحيح، زاد الحاكم: {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} قال: وهذه الزيادة صحيحة على شرط الصحيحين. وأما قوله: "اللهم اجعلها لي ذخرا...الخ" فرواه الترمذي مرفوعا من رواية ابن عباس رضي الله عنهما بإسناد حسن. وقال الحاكم: حديث صحيح.

(1/44)

باب ما يقول في رفع رأسه من السجود وفي الجلوس بين السجدتين
السنة: أن يكبر من حين يبتدئ بالرفع ويمد التكبير إلى أن يستوي جالسا، وقد قدمنا بيان عدد التكبيرات، والخلاف في مدها، والمد المبطل لها، فإذا فرغ من التكبير واستوى جالسا، فالسنة أن يدعو بما رويناه في سنن أبي داود، والترمذي، والنسائي، والبيهقي وغيرها، عن حذيفة رضي الله عنه في حديثه المتقدم في صلاة النبي صلى الله عليه وسلم في الليل، وقيامه الطويل ب {البقرة} و {(النساء} و {آل عمران} وركوعه نحو قيامه، وسجوده نحو ذلك، قال: وكان يقول بين السجدتين: "رب اغفر لي، رب اغفر لي" ، وجلس بقدر سجوده.
وبما رويناه في سنن البيهقي، عن ابن عباس في حديث مبيته عند خالته ميمونة رضي الله عنها وصلاة النبي صلى الله عليه وسلم في الليل، فذكره قال: وكان إذا رفع رأسه من السجدة قال: "رب اغفر لي وارحمني واجبرني وارفعني وارزقني واهدني" .
فصل: فإذا سجد السجدة الثانية قال فيها ما ذكرناه في الأولى سواء، فإذا رفع رأسه

(1/44)

منها، رفع مكبرا، وجلس للاستراحة جلسة لطيفة بحيث تسكن حركته سكونا بينا، ثم يقوم إلى الركعة الثانية، ويمد التكبيرة التي رفع بها من السجود إلى أن ينتصب قائما، ويكون المد بعد اللام من "الله" هذا أصح الأوجه لأصحابنا، ولهم وجه أن يرفع بغير تكبير، ويجلس للاستراحة، فإذا نهض كبر، ووجه ثالث: أن يرفع من السجود مكبرا، فإذا جلس قطع التكبير، ثم يقوم بغير تكبير.
ولا خلاف أنه لا يأتي بتكبيرين في هذا الموضع، وإنما قال أصحابنا: الوجه الأول أصح لئلا يخلو جزء من الصلاة عن ذكر.
واعلم أن جلسة الاستراحة سنة ثابتة صحيحة في "صحيح البخاري" وغيره من فعل رسول الله صلى الله عليه وسلم، ومذهبنا استحبابها لهذه الأحاديث الصحيحة، ثم هي مستحبة عقيب السجدة الثانية من كل ركعة يقوم عنها، ولا تستحب في سجود التلاوة في الصلاة، والله اعلم.

(1/45)

باب أذكار الركعة الثانية
اعلم أن الأذكار التي ذكرناها في الركعة الأولى يفعلها كلها في الثانية على ما ذكرناه في الأولى من النفل وغير ذلك من الفروع المذكورة، إلا في أشياء.
أحدها: أن الركعة الأولى فيها تكبيرة الإحرام وهي ركن، وليس كذلك الثانية فإنه لا يكبر في أولها، وإنما التكبيرة التي قبلها للرفع من السجود مع أنها سنة.
الثاني: لا يشرع دعاء الاستفتاح في الثانية بخلاف الأولى.
الثالث: قدمنا أنه يتعوذ في الأولى بلا خلاف، وفي الثانية خلاف.
الأصح: أنه يتعوذ.
الرابع: المختار: أن القراءة في الثانية تكون أقل من الأولى، وفيه الخلاف الذي قدمناه، والله اعلم.

(1/45)

باب القنوت في الصبح
اعلم أن القنوت في صلاة الصبح سنة. للحديث الصحيح فيه عن أنس رضي الله عنه "أن رسول الله صلى الله عليه وسلم لم يزل يقنت في الصبح حتى فارق الدنيا"، رواه الحاكم أبو عبد الله في كتاب "الأربعين"، وقال: حديث صحيح.
واعلم أن القنوت مشروع عندنا في الصبح، وهو سنة مؤكدة، لو تركه لم تبطل صلاته، لكن يسجد للسهو سواء تركه عمدا أو سهوا.
وأما غير الصبح من الصلوات الخمس، فهل يقنت فيها؟ فيه ثلاثة أقوال للشافعي رحمه الله تعالى، الأصح المشهور منها: أنه إن نزل بالمسلمين نازلة قنتوا في ذلك لجميع الصلوات، وإلا فلا.
والثاني: يقنتون مطلقا.والثالث: لا يقنتون مطلقا، والله اعلم.
ويستحب القنوت عندنا في النصف الأخير من شهر رمضان في الركعة الأخيرة من الوتر، ولنا وجه: أن يقنت فيها في جميع شهر رمضان، ووجه ثالث: في جميع السنة، وهو مذهب أبي حنيفة، والمعروف من مذهبنا هو الأول، والله اعلم.

(1/45)

باب التشهد في الصلاة
اعلم أن الصلاة إن كانت ركعتين فحسب، كالصبح والنوافل، فليس فيها إلا تشهد واحد، وإن كانت ثلاث ركعات أو أربعا، ففيها تشهدان: أول، وثان.
ويتصور في حق المسبوق ثلاثة تشهدات، ويتصور في حقه في صلاة المغرب أربعة تشهدات، مثل أن يدرك الإمام بعد الركوع في الثانية، فيتابعه في التشهد الأول والثاني، ولم يحصل له من الصلاة إلا ركعة، فإذا سلم الإمام قام المسبوق ليأتي بالركعتين الباقيتين عليه، فيصلي ركعة، ويتشهد عقبها لأنها ثانيته، ثم يصلي الثالثة ويتشهد عقيبها.
أما إذا صلى نافلة فنوى أكثر من أربع ركعات ولو نوى مائة ركعة، فالاختيار أن يقتصر فيها على تشهدين، فيصلي ما نواه إلا

(1/47)

ركعتين ويتشهد، ثم يأتي بالركعتين، ويتشهد التشهد الثاني ويسلم.قال بعض من أصحابنا: لا يجوز أن يزيد على تشهدين، ولا يجوز أن يكون بين التشهد الأول والثاني أكثر من ركعتين، ويجوز أن يكون بينهما ركعة واحدة، فإن زاد على تشهدين، أو كان بينهما أكثر من ركعتين، بطلت صلاته. وقال آخرون: يجوز أن يتشهد في كل ركعة، والأصح جوازه في كل ركعتين، لا في كل ركعة، والله اعلم.
واعلم أن التشهد الأخير واجب عند الشافعي وأحمد وأكثر العلماء، وسنة عند أبي حنيفة ومالك.
وأما التشهد الأول فسنة عند الشافعي ومالك وأبي حنيفة والأكثرين، وواجب عند أحمد، فلو تركه عند الشافعي صحت صلاته، ولكن يسجد للسهو سواء تركه عمدا أو سهوا، والله اعلم.
فصل: وأما لفظ التشهد، فثبت فيه عن النبي صلى الله عليه وسلم ثلاث تشهدات.
أحدها: رواية ابن مسعود رضي الله عنه، عن رسول الله صلى الله عليه وسلم: "التحيات لله، والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد چلله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله" ، رواه البخاري ومسلم في صحيحيهما.
الثاني: رواية ابن عباس رضي الله عنهما عن رسول الله صلى الله عليه وسلم: "التحيات المباركات، الصلوات الطيبات لله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأن محمدا رسول الله" ، رواه مسلم في صحيحه.
الثالث: رواية أبي موسى الأشعري رضي الله عنه، عن رسول الله صلى الله عليه وسلم: "التحيات الطيبات الصلوات لله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله" ، رواه مسلم في صحيحه.
وروينا في سنن البيهقي بإسناد جيد عن القاسم قال: علمتني عائشة رضي الله عنها قالت: هذا تشهد رسول الله صلى الله عليه وسلم: "التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله، وأشهد أن محمدا عبده ورسوله" ، وفي هذا فائدة حسنة، وهي أن تشهده صلى الله عليه وسلم بلفظ تشهدنا.
وروينا في موطأ مالك، وسنن البيهقي، وغيرهما بالأسانيد الصحيحة، عن عبد الرحمن بن عمر القاري - وهو بتشديد الياء - أنه سمع عمر بن الخطاب رضي الله عنه وهو على المنبر وهو يعلم الناس التشهد يقول: قولوا: التحيات لله، الزاكيات لله، الطيبات الصلوات لله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
وروينا في الموطأ، وسنن البيهقي، وغيرهما أيضا بإسناد صحيح، عن عائشة رضي الله عنها أنها كانت تقول إذا تشهدت: التحيات الطيبات الصلوات الزاكيات لله، أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين.

(1/48)

وفي رواية عنها في هذه الكتب: التحيات الصلوات الطيبات الزاكيات لله، أشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين.
وروينا في الموطأ، وسنن البيهقي أيضا بالإسناد الصحيح، عن مالك، عن نافع، عن ابن عمر رضي الله عنهما، أنه كان يتشهد فيقول: بسم الله، التحيات لله، الصلوات لله، الزاكيات لله، السلام على النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، شهدت أن لا إله إلا الله، شهدت أن محمدا رسول الله والله اعلم.
فهذه أنواع من التشهد. قال البيهقي: والثابت عن رسول الله صلى الله عليه وسلم ثلاثة أحاديث : حديث ابن مسعود، وابن عباس، وأبي موسى، هذا كلام البيهقي.
وقال غيره: الثلاثة صحيحة وأصحها حديث ابن مسعود.
واعلم أنه يجوز التشهد بأي تشهد شاء من هذه المذكورات، هكذا نص عليه إمامنا الشافعي وغيره من العلماء رضي الله عنهم. وأفضلها عند الشافعي: حديث ابن عباس للزيادة التي فيه من لفظ المباركات. قال الشافعي وغيره من العلماء رحمهم الله: ولكون الأمر فيها على السعة والتخيير اختلفت ألفاظ الرواة، والله اعلم.
فصل: الاختيار أن يأتي بتشهد من الثلاثة، الأول بكماله، فلو حذف بعضه فهل يجزيه؟ فيه تفصيل.
فاعلم أن لفظ المباركات، والصلوات، والطيبات والزاكيات، سنة ليس بشرط في التشهد، فلو حذفها كلها واقتصر على قوله: التحيات لله السلام عليك أيها النبي...إلى آخره، أجزأه. وهذا لا خلاف فيه عندنا.
وأما في الألفاظ من قوله: السلام عليك أيها النبي...إلى آخره، فواجب لا يجوز حذف شيء منه إلا لفظ ورحمة الله وبركاته ، ففيهما ثلاثة أوجه لأصحابنا، أصحها: لا يجوز حذف واحدة منهما، وهذا هو الذي يقتضيه الدليل لاتفاق الأحاديث عليهما. والثاني: يجوز حذفهما. والثالث يجوز حذف وبركاته دون رحمة الله.
وقال أبو العباس بن سريج من أصحابنا: يجوز أن يقتصر على قوله: التحيات لله، سلام عليك أيها النبي، سلام على عباد الله الصالحين، أشهد أن لا إله إلا الله وأن محمدا رسول الله. وأما لفظ السلام، فأكثر الروايات، السلام عليك أيها النبي، وكذا "السلام علينا" بالألف واللام فيهما.
وفي بعض الروايات: سلام بحذفهما فيهما.
قال بعض أصحابنا: كلاهما جائز، ولكن الأفضل: السلام بالألف واللام لكونه الأكثر، ولما فيه من الزيادة والاحتياط.
أما التسمية قبل التحيات، فقد روينا حديثا مرفوعا في سنن النسائي والبيهقي وغيرهما

(1/49)

بإثباتها، وتقدم إثباتها في تشهد ابن عمر، لكن قال البخاري والنسائي وغيرهما من أئمة الحديث: إن زيادة التسمية غير صحيحة عن رسول الله صلى الله عليه وسلم، فلهذا قال جمهور أصحابنا: لا تستحب التسمية، وقال بعض أصحابنا: تستحب، والمختار أنه لا يأتي بها، لأن جمهور الصحابة الذين رووا التشهد لم يرووها.
فصل: اعلم أن الترتيب في التشهد مستحب ليس بواجب، فلو قدم بعضه على بعض جاز على المذهب الصحيح المختار الذي قاله الجمهور، ونص عليه الشافعي رحمه الله في الأم.
وقيل: لا يجوز كألفاظ الفاتحة، ويدل للجواز تقديم "السلام" على لفظ الشهادة في بعض الروايات، وتأخيره في بعضها كما قدمناه.
وأما الفاتحة، فألفاظها وترتيبها معجز، فلا يجوز تغييره، ولا يجوز التشهد بالعجمية لمن قدر على العربية، ومن لم يقدر، يتشهد بلسانه ويتعلم كما ذكرنا في تكبيرة الإحرام.
فصل: السنة في التشهد الإسرار لإجماع المسلمين على ذلك، ويدل عليه من الحديث: 170 - ما رويناه في سنن أبي داود والترمذي والبيهقي عن عبد الله بن مسعود رضي الله تعالى عنه قال: من السنة أن يخفي التشهد. قال الترمذي: حديث حسن. وقال الحاكم: صحيح. وإذا قا الصحابي: من السنة كذا كان بمعنى قوله: قال رسول الله صلى الله عليه وسلم، هذا هو المذهب الصحيح المختار الذي عليه جمهور العلماء من الفقهاء والمحدثين، وأصحاب الأصول والمتكلمين رحمهم الله، فلو جهر به كره، ولم تبطل صلاته، ولا يسجد للسهو.

(1/50)

باب الصلاة على النبي صلى الله عليه وسلم بعد التشهد
اعلم أن الصلاة على النبي صلى الله عليه وسلم واجبة عند الشافعي رحمه الله بعد التشهد الأخير، فلو تركها لم تصح صلاته، ولا تجب الصلاة على آل النبي صلى الله عليه وسلم فيه على المذهب الصحيح المشهور، لكن تستحب. وقال بعض أصحابنا: تجب. والأفضل أن يقول: اللهم صل على محمد عبدك ورسولك النبي الأمي، وعلى آل محمد وأزواجه وذريته، كما صليت على إبراهيم وعلى آل إبراهيم وبارك على محمد النبي الأمي، وعلى آل محمد وأزواجه وذريته، كما باركت على إبراهيم، وعلى آل إبراهيم في العالمين إنك حميد مجيد.
وروينا هذه الكيفية في صحيح البخاري ومسلم، عن كعب بن عجرة، عن رسول الله صلى الله عليه وسلم إلا بعضها ، فهو صحيح من رواية غير كعب، وسيأتي تفصيله في كتاب الصلاة على محمد صلى الله عليه وآله وسلم إن شاء الله تعالى، والله اعلم.
والواجب منه: اللهم صل على النبي، وإن شاء قال: صلى الله على محمد، وإن شاء قال: صلى الله على رسوله، أو صلى الله على النبي. ولنا وجه أنه لا يجوز إلا قوله: اللهم صل على محمد. ولنا وجه أنه يجوز أن يقول: وصلى الله على أحمد. ووجه أنه يقول: صلى الله عليه، والله اعلم.

(1/50)

وأما التشهد الأول، فلا تجب فيه الصلاة على النبي صلى الله عليه وسلم بلا خلاف، وهل تستحب؟ فيه قولان: أصحهما: تستحب، ولا تستحب الصلاة على الآل على الصحيح، وقيل: تستحب، ولا يستحب الدعاء في التشهد الأول عندنا، بل قال أصحابنا: يكره لأنه مبني على التخفيف، بخلاف التشهد الأخير، والله اعلم.

(1/51)

باب الدعاء بعد التشهد الأخير
اعلم أن الدعاء بعد التشهد الأخير مشروع بلا خلاف.
روينا في صحيحي البخاري ومسلم عن عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم علمهم التشهد ثم قال في آخر: "ثم يتخير [بعد] من الدعاء" وفي رواية البخاري: "ثم ليتخير من الدعاء أعجبه إليه فيدعو" .
وفي روايات لمسلم: "ثم ليتخير من المسألة ما شاء" .
واعلم أن هذا الدعاء مستحب ليس بواجب، ويستحب تطويله، إلا أن يكون إماما، وله أن يدعو بما شاء من أمور الآخرة والدنيا، وله أن يدعو بالدعوات المأثورة، وله أن يدعو بدعوات يخترعها، والمأثورة أفضل. ثم المأثورة منها ما ورد في هذا الموطن، ومنها ما ورد في غيره، وأفضلها هنا ما ورد هنا.
وثبت في هذا الموضع أدعية كثيرة، منها ما رويناه في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا فرغ أحدكم من التشهد الأخير فليتعوذ بالله من أربع: من عذاب جهنم، ومن عذاب القبر، ومن فتنة المحيا والممات، ومن شر المسيح الدجال" .
وروينا في صحيحي البخاري ومسلم عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم كان يدعو في الصلاة: "اللهم إني أعوذ بك من عذاب القبر، وأعوذ بك من فتنة المسيح الدجال، وأعوذ بك من فتنة المحيا والممات، اللهم إني أعوذ بك من المأثم والمغرم" .
وروينا في صحيح مسلم عن علي رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة يكون من آخر ما يقول بين التشهد والتسليم: "اللهم اغفر لي ما قدمت وما أخرت، وما أسررت وما أعلنت، وما أسرفت، وما أنت اعلم به مني، أنت المقدم وأنت المؤخر، لا إله إلا أنت" .
وروينا في صحيحي البخاري ومسلم، عن عبد الله بن عمرو بن العاص، عن أبي بكر الصديق رضي الله عنهم: أنه قال لرسول الله صلى الله عليه وسلم: علمني دعاء أدعو به في صلاتي، قال: "قل: اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني

(1/51)

إنك أنت الغفور الرحيم" هكذا ضبطناه: "ظلما كثيرا" بالثاء المثلثة في معظم الروايات، وفي بعض روايات مسلم: "كبيرا" بالباء الموحدة ، وكلاهما حسن، فينبغي أن يجمع بينهما فيقال: "ظلما كثيرا كبيرا".
وقد احتج البخاري في صحيحه، والبيهقي، وغيرهما من الأئمة بهذا الحديث على الدعاء في آخر الصلاة، وهو استدلال صحيح، فإن قوله: في صلاتي، يعم جميعها، ومن مظان الدعاء في الصلاة هذا الموطن.
وروينا بإسناد صحيح في سنن أبي داود، عن أبي صالح ذكوان، عن بعض أصحاب النبي صلى الله عليه وسلم قال: قال النبي صلى الله عليه وسلم لرجل: "كيف تقول في الصلاة؟" قال: أتشهد وأقول: اللهم إني أسألك الجنة، وأعوذ بك من النار، أما إني لا أحسن دندنتك ولا دندنة معاذ، فقال النبي صلى الله عليه وسلم: "حولها ندندن" .
الدندنة: كلام لا يفهم معناه، ومعنى: "حولها ندندن" أي: حول الجنة والنار، أو حول مسألتهما، إحداهما سؤال طلب، والثانية سؤال استعاذة، والله اعلم.
ومما يستحب الدعاء به في كل موطن: اللهم إني أسألك العفو والعافية، اللهم إني أسألك الهدى والتقى والعفاف والغنى، والله اعلم.

(1/52)

باب السلام للتحلل من الصلاة
اعلم أن السلام للتحلل من الصلاة ركن من أركان وفرض من فروضها لا تصح إلا به، هذا مذهب الشافعي، ومالك، وأحمد، وجماهير السلف والخلف، والأحاديث الصحيحة المشهورة مصرحة بذلك.
واعلم أن الأكمل في السلام أن يقول عن يمينه: "السلام عليكم ورحمة الله" وعن يساره: "السلام عليكم ورحمة الله" ولا يستحب أن يقول معه - أن مع السلام عن التحلل من الصلاة - وبركاته، لأنه خلاف المشهور عن رسوله الله صلى الله عليه وسلم، وإن كان قد جاء في رواية لأبي داود، وقد قال به جماعة من أصحابنا منهم إمام الحرمين، وزاهر السرخسي، والروياني في "الجلية" ولكنه شاذ، والمشهور ما قدمناه. والله اعلم.
وسواء كان المصلي إماما أو مأموما أو منفردا في جماعة، قليلة أو كثيرة في فريضة أو نافلة، ففي كل ذلك يسلم تسليمتين كما ذكرنا، ويلتفت بهما إلى الجانبين، والواجب تسليمة واحدة، وأما الثانية، فسنة لو تركها لم يضره، ثم الواجب من لفظ السلام أن يقول: السلام عليكم، ولو قال: سلام عليكم، لم يجزئه على الأصح: ولو قال: عليكم السلام، أجزأه على الأصح، فلو قال: السلام عليك، أو سلامي عليك، أو سلام عليكم، أو سلام الله عليكم، أو سلام عليكم بغير تنوين، أو قال: السلام عليهم، لم يجزئه شيء من هذا بلا خلاف، وتبطل صلاته إن قاله عامدا عالما في كل ذلك، إلا في قوله: السلام عليهم، فإنه لا تبطل صلاته به لأنه دعاء، وإن كان ساهيا لم تبطل، ولا يحصل التحلل من الصلاة بل يحتاج إلى استئناف سلام صحيح، ولو اقتصر الإمام على تسليمة واحدة، أتى المأموم بالتسليمتين.

(1/52)

قال القاضي أبو الطيب الطبري من أصحابنا وغيره: إذا سلم الإمام فالمأموم بالخيار، إن شاء سلم في الحال، وإن شاء استدام الجلوس للدعاء وأطال ما شاء، والله اعلم.

(1/53)

باب ما يقوله الرجل إذا كلمه إنسان وهو في الصلاة
روينا في "صحيحي البخاري ومسلم" عن سهل بن سعد الساعدي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من نابه شيء في صلاته، فليقل: سبحان الله" .
وفي رواية في الصحيح: "إذا نابكم أمر فليسبح الرجال، ولتصفق النساء" .
وفي رواية: "التسبيح للرجال والتصفيق للنساء" .

(1/53)

باب الأذكار بعد الصلاة
أجمع العلماء على استحباب الذكر بعد الصلاة، وجاءت فيه أحاديث كثيرة صحيحة في أنواع منه متعددة، فنذكر طرفا من أهمها.
180- روينا في كتاب الترمذي، عن أبي أمامة رضي الله عنه قال: قيل لرسول الله صلى الله عليه وسلم: أي الدعاء أسمع؟ قال: "جوف الليل الآخر، ودبر الصلوات مكتوبات" . قال الترمذي: حديث حسن.
وروينا في صحيحي البخاري ومسلم عن ابن عباس رضي الله عنهما قال: كنت أعرف انقضاء صلاة رسول الله صلى الله عليه وسلم بالتكبير. وفي رواية مسلم: كنا وفي رواية في صحيحيهما. عن ابن عباس رضي الله عنهما: أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد رسول الله صلى الله عليه وسلم، وقال ابن عباس: كنت اعلم إذا انصرفوا بذلك إذا سمعته.
وروينا في صحيح مسلم، عن ثوبان رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا انصرف من صلاته استغفر ثلاثا وقال: "اللهم أنت السلام ومنك السلام، تباركت يا ذا الجلال والإكرام" .
قيل للأوزاعي وهو أحد رواة الحديث: كيف الاستغفار؟ قال: تقول: استغفر الله، أستغفر الله.
وروينا في صحيحي البخاري ومسلم عن المغيرة بن شعبة رضي الله عنه، أن رسول الله صلى الله عليه وسلم كان إذا فرغ من الصلاة وسلم قال: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، اللهم لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد" .
وروينا في صحيح مسلم عن عبد الله بن الزبير رضي الله عنهما، أنه كان يقول دبر كل صلاة حين يسلم: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا حول ولا قوة إلا بالله، لا إله إلا الله ولا نعبد إلا إياه له النعمة وله الفضل، وله الثناء الحسن، لا إله إلا الله مخلصين له الدين ولو كره الكافرون" .
قال ابن الزبير: وكان رسول الله صلى الله عليه وسلم يهلل بهن دبر كل صلاة.
وروينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه، أن فقراء المهاجرين أتوا

(1/53)

باب الحث على ذكر الله تعالى بعد صلاة الصبح
اعلم أن أشرف أوقات الذكر في النهار، الذكر بعد صلاة الصبح.
روينا عن أنس رضي الله عنه في كتاب الترمذي وغيره، قال: قال رسول الله صلى الله عليه وسلم: "من صلى الفجر في جماعة ثم قعد يذكر الله تعالى حتى تطلع الشمس ثم صلى ركعتين كانت كأجر حجة وعمرة تامة تامة تامة" قال الترمذي: حديث حسن.
وروينا في كتاب الترمذي وغيره، عن أبي ذر رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من قال في دبر صلاة الصبح وهو ثان رجليه قبل أن يتكلم: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات كتب له عشر حسنات، ومحي عنه عشر سيئات، ورفع له عشر درجات، وكان يومه ذلك في حرز من كل مكروه وحرس من الشيطان ولم ينبغ لذنب أن يدركه في ذلك اليوم إلا الشرك بالله تعالى" قال الترمذي: هذا حديث حسن، وفي بعض النسخ: صحيح.
وروينا في سنن أبي داود عن مسلم بن الحارث التميمي الصحابي رضي الله عنه، عن

(1/55)

رسول الله صلى الله عليه وسلم أنه أسر إليه فقال: "إذا انصرفت من صلاة المغرب فقل: اللهم أجرني من النار سبع مرات، فإنك إذا قلت ذلك ثم مت من ليلتك كتب لك جوار منها، وإذا صليت الصبح فقل كذلك، فإنك إن مت من يومك كتب لك جوار منها" .
وروينا في مسند الإمام أحمد، وسنن ابن ماجه، وكتاب ابن السني، عن أم سلمة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم إذا صلى الصبح قال: "اللهم إني أسألك علما نافعا، وعملا متقبلا، ورزقا طيبا" .
وروينا فيه عن صهيب رضي الله عنه، أن رسول الله صلى الله عليه وسلم كان يحرك شفتيه بعد صلاة الفجر بشيء، فقلت: يا رسول الله ! ما هذا الذي تقول؟ قال: "اللهم بك أحاول، وبك أصاول، وبك أقات" والأحاديث بمعنى ما ذكرته كثيرة، وسيأتي في الباب الآتي من بيان الأذكار التي تقال في أول النهار ما تقر به العيون إن شاء الله تعالى.
وروينا عن أبي محمد البغوي في شرح السنة قال: قال علقمة بن قيس: بلغنا أن الأرض تعج إلى الله تعالى من نومة العالم بعد صلاة الصبح، والله اعلم.

(1/56)

باب ما يقال عند الصباح وعند المساء
اعلم أن هذا الباب واسع جدا، ليس في الكتاب باب أوسع منه، وأنا أذكر إن شاء الله تعالى فيه جملا من مختصراته، فمن وفق للعمل بكلها فهي نعمة وفضل من الله تعالى عليه وطوبى له، ومن عجز عن جميعها فليقتصر من مختصراتها على ما شاء ولو كان ذكرا واحدا.
والأصل في هذا الباب من القرآن العزيز قول الله سبحانه وتعالى: {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا} [طه: 13] وقال تعالى: {وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْأِبْكَارِ} [غافر: 55] وقال تعالى: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ} [لأعراف: من الآية205] قال أهل اللغة: الآصال جمع أصيل: وهو ما بين العصر والمغرب. وقال تعالى: {لا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الأنعام: 52] قال أهل اللغة: العشي: ما بين زوال الشمس وغروبها. وقال تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ} الآية [النور: 36]. وقال تعالى: {إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالْأِشْرَاقِ} [ص: 18].
وروينا في صحيح البخاري عن شداد بن أوس رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "سيد الاستغفار: اللهم أنت ربي لا إله إلا أنت، خلقتني وأنا عبدك وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء لك بنعمتك علي، وأبوء بذنبي فاغفر لي فإنه لا يغفر الذنوب إلا أنت، إذا قال ذلك حين يمسي فمات من ليلته دخل الجنة، أو كان من أهل الجنة، وإذا قال ذلك حين يصبح فمات من يومه...مثله" معنى أبوء: أقر وأعترف.
وروينا في صحيح مسلم عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من قال حين

(1/56)

يصبح وحين يمسي: سبحان الله وبحمده. مائة مرة لم يأت أحد يوم القيامة بأفضل مما جاء به إلا أحد قال مثل ما قال أو زاد عليه" .
وفي رواية أبي داود: "سبحان الله العظيم وبحمده" .
وروينا في سنن أبي داود والترمذي، والنسائي وغيرهما بالأسانيد الصحيحة، عن عبد الله بن خبيب - بضم الخاء المعجمة - رضي الله عنه، قال: خرجنا في ليلة مطره وظلمة شديدة نطلب النبي صلى الله عليه وسلم ليصلي لنا، فأدركناه فقال: قل، فلم أقل شيئا، ثم قال: قل، فلم أقل شيئا، ثم قال: قل، فقلت: يارسول الله ما أقول؟ قال: " {قُلْ هُوَ اللَّهُ أَحَدٌ} والمعوذتين حين تمسي وحين تصبح ثلاث مرات تكفيك من كل شيء" قال الترمذي: حديث حسن صحيح.
وروينا في سنن أبي داود، والترمذي، وابن ماجه وغيرها بالأسانيد الصحيحة، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه كان يقول إذا أصبح: "اللهم بك أصبحنا وبك أمسينا، وبك نحيا، وبك نموت، وإليك النشور" وإذا أمسى قال: "اللهم بك أمسينا، وبك نحيا، وبك نموت وإليك النشور" قال الترمذي: حديث حسن.
وروينا في "صحيح مسلم" عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم كان إذا كان في سفر وأسحر يقول: "سمع سامع بحمد الله وحسن بلائه علينا، ربنا صاحبنا (1)، وأفضل علينا، عائذا بالله من النار" .
قال القاضي عياض وصاحب المطالع وغيرهما: سمع بفتح الميم المشددة، ومعناه: بلغ سامع قولي هذا لغيره، تنبيها على الذكر في السحر والدعاء في ذلك الوقت، وضبطه الخطابي وغيره، سمع: بكسر الميم المخففة، قال الإمام أبو سليمان الخطابي: سمع سامع، معناه: شهد شاهد.
وحقيقته: ليسمع السامع وليشهد الشاهد حمدنا لله تعالى على نعمته وحسن بلائه.
وروينا في صحيح مسلم عن عبد الله بن مسعود رضي الله عنه قال: كان النبي صلى الله عليه وسلم إذا أمسى قال: "أمسينا وأمسى الملك لله، والحمد لله، لا إله إلا الله وحده لا شريك له" قال الراوي: أراه قال فيهن: "له الملك وله الحمد وهو على كل شيء قدير، رب أسألك خير ما في هذه الليلة وخير ما بعدها وأعوذ بك من شر ما في هذه الليلة وشر ما بعدها، رب أعوذ بك من الكسل وسوء الكبر، أعوذ بك من عذاب في النار وعذاب في القبر، وإذا أصبح قال ذلك أيضا: أصبحنا وأصبح الملك لله..." .
وروينا في صحيح مسلم عن أبي هريرة رضي الله عنه قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله ما لقيت من عقرب لدغتني البارحة؟ قال: "أما لو قلت حين أمسيت: أعوذ بكلمات الله التامات من شر ما خلق لم تضرك" .
ذكره مسلم متصلا بحديث لخولة بنت حكيم رضي الله عنها وهكذا.

(1/57)

ورويناه في كتاب ابن السني، وقال فيه: "أعوذ بكلمات الله التامات من شر ما خلق ثلاثا لم يضره شيء" .
وروينا بالإسناد الصحيح في سنن أبي داود، والترمذي عن أبي هريرة رضي الله عنه أن أبا بكر الصديق رضي الله عنه قال: يارسول الله مرني بكلمات أقولهن إذا أصبحت وإذا أمسيت، قال: "قل: اللهم فاطر السموات والأرض، عالم الغيب والشهادة رب كل شيء ومليكه، أشهد أن لا إله إلا أنت، أعوذ بك من شر نفسي وشر الشيطان وشركه، قال: قلها إذا أصبحت وإذا أمسيت وإذا أخذت مضجعك" قال الترمذي: حديث حسن صحيح.
وروينا نحوه في سنن أبي داود من رواية أبي مالك الأشعري رضي الله عنه أنهم قالوا: يارسول الله علمنا كلمة نقولها إذا أصبحنا وإذا أمسينا واضطجعنا، فذكره، وزاد فيه بعد قوله: "وشركه"، "وأن نقترف سوءا على أنفسنا أو نجره إلى مسلم".
قوله صلى الله عليه وسلم: "وشركه"، روي على وجهين: أظهرهما وأشهرهما: بكسر الشين مع إسكان الراء من الإشراك: أي: ما يدعو إليه ويوسوس به من الإشراك بالله تعالى.
والثاني: شركه بفتح الشين والراء: أي: حبائله ومصايده، واحدها: شركة بفتح الشين والراء، وآخره هاء.
وروينا في سنن أبي داود والترمذي عن عثمان بن عفان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من عبد يقول في صباح كل يوم ومساء كل ليلة: بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم، ثلاث مرات لم يضره شيء" قال الترمذي: هذا حديث حسن صحيح، هذا لفظ الترمذي.
وفي رواية أبي داود: "لم تصبه فجأة بلاء" .
وروينا في كتاب الترمذي، عن ثوبان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من قال حين يمسي: رضيت بالله ربا، وبالإسلام دينا، وبمحمد صلى الله عليه وسلم نبيا، كان حقا على الله تعالى أن يرضيه" .
في إسناده سعيد بن المرزبان أبو سعد البقال بالباء، الكوفي مولى حذيفة بن اليمان، وهو ضعيف باتفاق الحفاظ ، وقد قال الترمذي: هذا حديث حسن صحيح غريب من هذا الوجه، فلعله صح عنده من طريق آخر. وقد رواه أبو داود والنسائي بأسانيد جيدة عن رجل خدم النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم بلفظه، فثبت أصل الحديث، ولله الحمد. وقد رواه الحافظ أبو عبد الله في المستدرك على الصحيحين ، وقال: حديث صحيح الإسناد.
ووقع في رواية أبي داود وغيره: "وبمحمد رسولا". وفي رواية الترمذي: "نبيا"، فيستحب أن يجمع الإنسان بينهما فيقول "نبيا ورسولا" ولو اقتصر على أحدهما كان عاملا بالحديث.
وروينا في سنن أبي داود بإسناد جيد لم يضعفه عن أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "من قال حين يصبح أو يمسي: اللهم إني أصبحت أشهدك وأشهد حملة عرشك

(1/58)

وملائكتك وجميع خلقك أنك أنت الله الذي لا إله إلا أنت، وأن محمدا عبدك ورسولك، أعتق الله ربعه من النار، فمن قالها مرتين أعتق الله نصفه من النار، ومن قالها ثلاثا أعتق الله ثلاثة أرباعه، فإن قالها أربعا أعتقه الله تعالى من النار" .
وروينا في سنن أبي داود بإسناد جيد لم يضعفه، عن عبد الله بن غنام بالغين المعجمة والنون المشددة، البياضي الصحابي رضي الله عنه، أن رسول الله صلى الله عليه وآله وسلم قال: "من قال حين يصبح: اللهم ما أصبح بي من نعمة فمنك وحدك لا شريك لك، لك الحمد ولك الشكر، فقد أدى شكر يومه ; ومن قال مثل ذلك حين يمسي فقد أدى شكر ليلته" .
وروينا بالأسانيد الصحيحة في سنن أبي داود، والنسائي، وابن ماجه، عن ابن عمر رضي الله عنهما قال: لم يكن النبي صلى الله عليه وسلم يدع هؤلاء الدعوات حين يمسي وحين يصبح: اللهم إني أسألك العافية في الدنيا والآخرة، اللهم إني أسألك العفو والعافية في ديني ودنياي وأهلي ومالي، اللهم استر عوراتي وآمن روعاتي، اللهم احفظني من بين يدي ومن خلفي، وعن يميني، وعن شمالي، ومن فوقي، وأعوذ بعظمتك أن أغتال من تحتي قال وكيع : يعني الخسف. قال الحاكم أبو عبد الله: هذا حديث صحيح الإسناد.
وروينا في سنن أبي داود، والنسائي، وغيرهما بالإسناد الصحيح عن علي رضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه كان يقول عند مضجعه: "اللهم إني أعوذ بوجهك الكريم وبكلماتك التامة من شر ما أنت آخذ بناصيته، اللهم أنت تكشف المغرم والمأثم، اللهم لا يهزم جندك ولا يخلف وعدك، ولا ينفع ذا الجد منك الجد، سبحانك وبحمدك" .
وروينا في سنن أبي داود، وابن ماجه، بأسانيد جيدة عن أبي عياش - بالشين المعجمة - رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من قال إذا أصبح: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، كان له عدل رقبة من ولد إسماعيل صلى الله عليه وسلم، وكتب له عشر حسنات، وحط عنه عشر سيئات، ورفع له عشر درجات، وكان في حرز من الشيطان حتى يمسي، وإن قالها إذا أمسى كان له مثل ذلك حتى يصبح" .
وروينا في سنن أبي داود بإسناد لم يضعفه عن أبي مالك الأشعري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال: "إذا أصبح أحدكم فليقل: أصبحنا وأصبح الملك لله رب العالمين، اللهم أسألك خير هذا اليوم فتحه ونصره ونوره وبركته وهداه، وأعوذ بك من شر ما فيه وشر ما بعده، ثم إذا أمسى فليقل مثل ذلك" .
وروينا في سنن أبي داود عن عبد الرحمن بن أبي بكرة، أنه قال لأبيه: يا أبت إني أسمعك تدعو كل غداة: اللهم عافني في بدني، اللهم عافني في سمعي، اللهم عافني في بصري، اللهم إني أعوذ بك من الكفر والفقر، اللهم إني أعوذ بك من عذاب القبر، لا إله إلا أنت، تعيدها حين تصبح ثلاثا، وثلاثا حين تمسي، فقال: إني سمعت رسول الله صلى الله عليه وسلم يدعو بهن، فأنا أحب أن أستن بسنته.

(1/59)

وروينا في سنن أبي داود عن ابن عباس رضي الله عنهما عن رسول الله صلى الله عليه وسلم أنه قال: "من قال حين يصبح {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} [الروم:19] أدرك ما فاته في يومه ذلك، ومن قالهن حين يمسي أدرك ما فاته في ليلته" لم يضعفه أبو داود، وقد ضعفه البخاري في تاريخه الكبير وفي كتابه كتاب الضعفاء.
وروينا في سنن أبي داود عن بعض بنات النبي صلى الله عليه وسلم رضي عنهن أن النبي صلى الله عليه وسلم كان يعلمها فيقول: "قولي حين تصبحين: سبحان الله وبحمده، لا قوة إلا بالله، ما شاء الله كان، وما لم يشأ لم يكن، اعلم أن الله على كل شيء قدير، وأن الله قد أحاط بكل شيء علما، فإنه من قالهن حين يصبح حفظ حتى يمسي ومن قالهن حين يمسي حفظ حتى يصبح" .
وروينا في سنن أبي داود، عن أبي سعيد الخدري رضي الله عنه، قال: دخل رسول الله صلى الله عليه وسلم ذات يوم المسجد، فإذا هو برجل من الأنصار يقال له: أبو أمامة، فقال "يا أبا أمامة ! ما لي أراك جالسا في المسجد في غير وقت صلاة؟" قال: هموم لزمتني وديون يا رسول الله، قال: "أفلا اعلمك كلاما إذا قلته أذهب الله همك وقضى عنك دينك" قلت: بلى يا رسول الله، قال: "قل إذا أصبحت وإذا أمسيت: اللهم إني أعوذ بك من الهم والحزن وأعوذ بك من العجز والكسل، وأعوذ بك من الجبن والبخل، وأعوذ بك من غلبة الدين وقهر الرجال" .
قال: ففعلت ذلك، فأذهب الله تعالى همي وغمي وقضى عني ديني.
وروينا في كتاب ابن السني بإسناد صحيح، عن عبد الله بن أبزى رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا أصبح قال: "أصبحنا على فطرة الإسلام، وكلمة الإخلاص، ودين نبيا محمد صلى الله عليه وسلم، وملة إبراهيم صلى الله عليه وسلم حنيفا مسلما وما أنا من المشركين" .
قلت كذا وقع في كتابه: "ودين نبينا محمد" وهو غير ممتنع، ولعله صلى الله عليه وسلم قال ذلك جهرا ليسمعه غيره فيتعلمه، والله اعلم.
وروينا في كتاب ابن السني، عن عبد الله بن أبي أوفى رضي الله عنهما، قال: كان رسول الله صلى الله عليه وسلم إذا أصبح قال: "أصبحنا وأصبح الملك لله عز وجل، والحمد لله، والكبرياء والعظمة لله، والخلق والأمر والليل والنهار وما سكن فيهما لله تعالى، اللهم اجعل أول هذا النهار صلاحا، وأوسطه نجاحا، وآخره فلاحا، يا أرحم الراحمين" .
وروينا في كتابي الترمذي وابن السني بإسناد فيه ضعف، عن معقل بن يسار رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من قال حين يصبح ثلاث مرات: أعوذ بالله السميع العليم من الشيطان الرجيم، وقرأ ثلاث آيات من سورة الحشر، وكل الله تعالى به سبعين ألف ملك يصلون عليه حتى يمسي، وإن مات في ذلك اليوم مات شهيدا، ومن قالها حين يمسي كان بتلك المنزلة".
وروينا في كتاب ابن السني، عن محمد بن إبراهيم، عن أبيه رضي الله عنه قال: وجهنا رسول الله صلى الله عليه وسلم في سرية، فأمرنا أن نقرأ إذا أمسينا وأصبحنا: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} [المؤمنون: 115] فقرأنا، فغنمنا وسلمنا.

(1/60)

وروينا فيه عن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم كان يدعو بهذه الدعوة إذا أصبح وإذا أمسى: "اللهم إني أسألك من فجأة الخير، وأعوذ بك من فجأة الشر" .
وروينا فيه عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم لفاطمة رضي الله عنها: "ما يمنعك أن تسمعي ما أوصيك به؟ تقولين إذا أصبحت وإذا أمسيت: يا حي يا قيوم بك أستغيث فأصلح لي شأني كله ولا تكلني إلى نفسي طرفة عين" .
وروينا فيه بإسناد ضعيف، عن ابن عباس رضي الله عنهما، أن رجلا شكا إلى رسول الله صلى الله عليه وسلم أنه تصيبه الآفات، فقال له رسول الله صلى الله عليه وسلم: "قل إذا أصبحت: بسم الله لى نفسي وأهلي ومالي، فإنه لا يذهب لك شيء"، فقالهن الرجل فذهبت عنه الآفات.
وروينا في سنن ابن ماجه، وكتاب ابن السني، عن أم سلمة رضي الله عنها، أن رسول الله صلى الله عليه وسلم كان إذا أصبح قال: "اللهم إني أسألك علما نافعا، ورزقا طيبا، وعملا متقبلا" .
وروينا في كتاب ابن السني، عن ابن عباس رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "من قال إذا أصبح: اللهم إني أصبحت منك في نعمة وعافية وستر، فأتم نعمتك علي وعافيتك وسترك في الدنيا والآخرة ثلاث مرات إذا أصبح وإذا أمسى، كان حقا على الله تعالى أن يتم عليه" .
وروينا في كتابي الترمذي وابن السني، عن الزبير بن العوام رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "ما من صباح يصبح العباد إلا مناد ينادي: سبحان الملك القدوس" وفي رواية ابن السني: "إلا صرخ صارخ: أيها الخلائق سبحوا الملك القدوس" .
وروينا في كتاب ابن السني، عن بريدة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من قال إذا أصبح وإذا أمسى: ربي الله، توكلت على الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم، لا إله إلا الله العلي العظيم، ما شاء الله كان، وما لم يشا لم يكن، اعلم أن الله على كل شيء قدير، وأن الله قد أحاط بكل شيء علما، ثم مات دخل الجنة" .
وروينا في كتاب ابن السني، عن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "أيعجز أحدكم أن يكون كأبي ضمضم"؟ قالوا: ومن أبو ضمضم يا رسول الله؟ قال: "كان إذا أصبح قال: اللهم إني قد وهبت نفسي وعرضي لك، فلا يشتم من شتمه ولا يظلم من ظلمه، ولا يضرب من ضربه" .
وروينا فيه عن أبي الدرداء رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من قال في كل يوم حين يصبح وحين يمسي: حسبي الله، لا إله إلا هو، عليه توكلت وهو رب العرش العظيم سبع مرات، كفاه الله تعالى ما أهمه من أمر الدنيا والآخرة" .
وروينا في كتابي الترمذي وابن السني بإسناد ضعيف، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من قرأ {حم المؤمن} إلى: {إليه المصير} وآية الكرسي حين يصبح حفظ بهما حتى يمسي، ومن قرأهما حين يمسي حفظ بهما حتى يصبح".
فهذه جملة من الأحاديث التي قصدنا ذكرها، وفيها كفاية لمن وفقه الله تعالى، نسأل الله العظيم التوفيق للعمل بها وسائر وجوه الخير.

(1/61)

وروينا في كتاب ابن السني، عن طلق بن حبيب قال: جاء رجل إلى أبي الدرداء فقال: يا أبا الدرداء قد احترق بيتك، فقال: ما احترق، لم يكن الله عز وجل ليفعل ذلك بكلمات سمعتهن من رسول الله صلى الله عليه وسلم، من قالها أول نهاره لم تصبه مصيبة حتى يمسي، ومن قالها آخر النهار لم تصبه مصيبة حتى يصبح: اللهم أنت ربي لا إله إلا أنت عليك توكلت وأنت رب العرش العظيم، ما شاء الله كان، وما لم يشأ لم يكن، لا حول ولا قوة إلا بالله العلي العظيم، اعلم أن الله على كل شيء قدير، وأن الله قد أحاط بكل شيء علما، اللهم إني أعوذ بك من شر نفسي، ومن شر كل دابة أنت آخذ بناصيتها، إن ربي على صراط مستقيم.
ورواه من طريق آخر، عن رجل من أصحاب النبي صلى الله عليه وسلم، لم يقل: عن أبي الدرداء، وفيه: أنه تكرر مجئ الرجل إليه يقول: أدرك دارك فقد احترقت، وهو يقول: ما احترقت لأني سمعت النبي صلى الله عليه وسلم يقول: من قال حين يصبح هذه الكلمات، لم يصبه في نفسه ولا أهله ولا ماله شيء يكرهه ، وقد قلتها اليوم، ثم قال: انهضوا بنا، فقام وقاموا معه، فانتهوا إلى داره وقد احترق ما حولها ولم يصبها شيء.

(1/62)

باب ما يقال في صبيحة الجمعة
اعلم أن كل ما يقال في غير يوم الجمعة يقال فيه، ويزداد استحباب كثرة الذكر فيه على غيره، ويزاد كثرة الصلاة على رسول الله صلى الله عليه وسلم.
وروينا في كتاب ابن السني، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من قال صبيحة يوم الجمعة قبل صلاة الغداة: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات غفر الله ذنوبه ولو كانت مثل زبد البحر" .
ويستحب الإكثار من الدعاء في جميع يوم الجمعة من طلوع الفجر إلى غروب الشمس رجاء مصادفة ساعة الإجابة، فقد اختلف فيها على أقوال كثيرة، فقيل: هي بعد طلوع الفجر وقبل طلوع الشمس، وقيل: بعد طلوع الشمس وقيل: بعد الزوال، وقيل: بعد العصر، وقيل غير ذلك.
والصحيح بل الصواب الذي لا يجوز غيره: ما ثبت في صحيح مسلم ، عن أبي موسى الأشعري، عن رسول الله صلى الله عليه وسلم، أنها ما بين جلوس الإمام على المنبر إلى أن يسلم من الصلاة.

(1/62)

باب ما يقول إذا طلعت الشمس
روينا في كتاب ابن السني بإسناد ضعيف، عن أبي سعيد الخدري رضي الله عنه، قال: كان رسول الله صلى الله عليه وسلم إذا طلعت الشمس قال: "الحمد لله الذي جللنا اليوم عافيته، وجاء بالشمس من مطلعها، اللهم أصبحت أشهد لك بما شهدت به لنفسك، وشهدت به ملائكتك وحملة عرشك وجميع خلقك إنك أنت الله لا إله إلا أنت القائم بالقسط، لا إله إلا أنت العزيز الحكيم، اكتب شهادتي بعد شهادة ملائكتك وأولي العلم، اللهم أنت السلام ومنك السلام وإليك

(1/62)

باب ما يقول إذا استقلت الشمس
روينا في كتاب ابن السني، عن عمرو بن عبسة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "ما تستقل الشمس فيبقى شيء من خلق الله تعالى إلا سبح الله عز وجل وحمده إلا ما كان من الشيطان وأعتاء بني آدم، فسألت عن أعتى بني آدم فقال: شرار الخلق" .

(1/63)

باب ما يقول بعد زوال الشمس إلى العصر
قد تقدم إذا لبس ثوبه، وإذا خرج من بيته، وإذا دخل الخلاء، وإذا خرج منه، وإذا توضأ، وإذا قصد المسجد، وإذا وصل بابه، وإذا صار فيه، وإذا سمع المؤذن والمقيم، وما بين الأذان والإقامة، وما يقوله إذا أراد القيام للصلاة، وما يقوله في الصلاة من أولها إلى آخرها، وما يقوله بعدها، وهذا كله يشترك فيه جميع الصلوات.
ويستحب الإكثار من الأذكار وغيرها من العبادات عقب الزوال.
لما روينا في كتاب الترمذي عن عبد الله بن السائب رضي الله عنه، أن رسول الله صلى الله عليه وسلم كان يصلي أربعا بعد أن تزول الشمس قبل الظهر، وقال: "إنها ساعة تفتح فيها أبواب السماء فأحب أن يصعد لي فيها عمل صالح" قال الترمذي: حديث حسن.
ويستحب كثرة الأذكار بعد وظيفة الظهر لعموم قول الله تعالى: {وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْأِبْكَارِ} قال أهل اللغة: العشي من زوال الشمس إلى غروبها.
قال الإمام أبو منصور الأزهري: العشي عند العرب: ما بين أن تزول الشمس إلى أن تغرب.

(1/63)

باب ما يقوله بعد العصر إلى غروب الشمس
قد تقدم ما يقوله بعد الظهر والعصر كذلك، ويستحب الإكثار من الأذكار في العصر استحبابا متأكدا، فإنها الصلاة الوسطى على قول جماعات من السلف والخلف، وكذلك تستحب زيادة الاعتناء بالأذكار في الصبح، فهاتان الصلاتان أصح ما قيل في الصلاة الوسطى، ويستحب الإكثار من الأذكار بعد العصر، وآخر النهار أكثر، قال الله تعالى: {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا} [طه: 130] وقال تعالى: {وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْأِبْكَارِ} .
وقال الله تعالى: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ} [لأعراف: من الآية205].
وقال تعالى: {يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ} [النور: 37].

(1/63)

باب ما يقوله إذا سمع أذان المغرب
روينا في سنن أبي داود، والترمذي، عن أم سلمة رضي الله عنها قالت: علمني رسول الله صلى الله عليه وسلم أن أقول عند أذان المغرب: "اللهم هذا إقبال ليلك وإدبار نهارك وأصوات دعاتك فاغفر لي" .

(1/64)

باب ما يقوله بعد صلاة المغرب
قد تقدم قريبا أنه يقول عقيب كل الصلوات الأذكار المتقدمة، ويستحب أن يزيد فيقول بعد أن يصلي سنة المغرب.
ما رويناه في كتاب ابن السني، عن أم سلمة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم إذا انصرف من صلاة المغرب يدخل فيصلي ركعتين، ثم يقول فيما يدعو: "يا مقلب ثبت قلوبنا على دينك" .
وروينا في كتاب الترمذي، عن عمارة بن شبيب، قال: قال رسول الله صلى الله عليه وسلم: "من قال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير عشر مرات على أثر المغرب، بعث الله تعالى له مسلحة يتكفلونه من الشيطان حتى يصبح، وكتب الله له بها عشر حسنات موجبات، ومحا عنه عشر سيئات موبقات، وكانت له بعدل عشر رقاب مؤمنات" .
قال الترمذي: لا نعرف لعمارة بن شبيب سماعا من النبي صلى الله عليه وسلم.
قلت: وقد رواه النسائي في كتاب عمل اليوم والليلة من طريقين.
أحدهما: هكذا، والثاني عن عمارة عن رجل من الأنصار.
قال الحافظ أبو القاسم بن عساكر: هذا الثاني هو الصواب.
قلت: قوله: "مسلحة" بفتح الميم وإسكان السين المهملة وفتح اللام وبالحاء المهملة: وهم الحرس.

(1/64)

باب ما يقرؤه في صلاة الوتر وما يقوله بعدها
السنة لمن أوتر بثلاث ركعات، أن يقرأ في الأولى بعد الفاتحة: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} ، وفي الثانية {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الثالثة: {قُلْ هُوَ اللَّهُ أَحَدٌ} والمعوذتين، فإن نسي {سبح} في الأولى، أتى بها مع {قُلْ يَا أَيُّهَا الْكَافِرُونَ} في الثانية، وكذا إن نسي في الثانية {قُلْ يَا أَيُّهَا الْكَافِرُونَ} أتى بها في الثالثة مع {قُلْ هُوَ اللَّهُ أَحَدٌ} والمعوذتين.
وروينا في سنن أبي داود، والنسائي، وغيرهما بالإسناد الصحيح، عن أبي بن كعب رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا سلم في الوتر قال: "سبحان الملك القدوس" .
وفي رواية النسائي وابن السني: "سبحان الملك القدوس" ثلاث مرات.

(1/64)

باب ما يقول إذا أراد النوم واضطجع على فراشه
قال الله تعالى: {إنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لِأُولِي الْأَلْبَابِ, الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ...} [آل عمران:190-191].
وروينا في صحيح البخاري رحمه الله، من رواية حذيفة، وأبي ذر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم كان إذا أوى إلى فراشه قال: "باسمك اللهم أحيا وأموت" .
ورويناه في صحيح مسلم من رواية البراء بن عازب رضي الله عنهما.
وروينا في صحيحي البخاري ومسلم، عن علي رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال له ولفاطمة رضي الله عنهما: "إذا أويتما إلى فراشكما، أو إذا أخذتما مضاجعكما، فكبرا ثلاثا وثلاثين، وسبحا ثلاثا وثلاثين، واحمدا ثلاثا وثلاثين" .
وفي رواية: "التسبيح أربعا وثلاثين" .
وفي رواية: "التكبير أربعا وثلاثين" .
قال علي: فما تركته منذ سمعته من رسول الله صلى الله عليه وسلم قيل له: ولا ليلة صفين؟ قال: ولا ليلة صفين.
وروينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إذا أوى أحدكم إلى فراشه، فلينفض فراشه بداخلة إزاره، فإنه لا يدري ما خلفه عليه، ثم يقول: باسمك ربي وضعت جنبي وبك أرفعه، إن أمسكت نفسي فارحمها، وإن أرسلتها فاحفظها بما تحفظ به عبادك الصالحين" .
وفي رواية: "ينفضه ثلاث مرات" .
وروينا في الصحيحين عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم، كان إذا أخذ مضجعه نفث في يديه وقرأ بالمعوذات، ومسح بهما جسده.
وفي الصحيحين عنها، أن النبي صلى الله عليه وسلم كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما وقرأ فيهما: قل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس، ثم مسح بهما ما استطاع من جسده، يبدأ بهما على رأسه ووجهه، وما أقبل من جسده، يفعل ذلك ثلاث مرات قال أهل اللغة: النفث: نفخ لطيف بلا ريق.
وروينا في الصحيحين عن أبي مسعود الأنصاري البدري عقبة بن عمرو رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "الآيتان من آخر سورة البقرة، من قرأ بهما في ليلة كفتاه" .
اختلف العلماء في معنى كفتاه، فقيل: من الآفات في ليلته: وقيل: كفتاه من قيام ليلته.
قلت: ويجوز أن يراد الأمران.

(1/65)

وروينا في الصحيحين ، عن البراء بن عازب رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "إذا أتيت مضجعك فتوضأ وضوءك للصلاة، ثم اضطجع على شقك الأيمن وقل: اللهم أسلمت نفسي إليك، وفوضت أمري إليك، وألجأت ظهري إليك، رغبة ورهبة إليك لا ملجأ ولا منجا منك إلا إليك، آمنت بكتابك الذي أنزلت، ونبيك الذي أرسلت" .
فإن مت مت على الفطرة، واجعلهن آخر ما تقول" ، هذا لفظ إحدى روايات البخاري، وباقي رواياته وروايات مسلم مقاربة لها.
وروينا في صحيح البخاري عن أبي هريرة رضي الله عنه، قال: وكلني رسول الله صلى الله عليه وسلم بحفظ زكاة رمضان، فأتاني آت، فجعل يحثو من الطعام...، وذكر الحديث، وقال في آخره: إذا أويت إلى فراشك فاقرأ آية الكرسي، فإنه لن يزال معك من الله تعالى حافظ، ولا يقربك شيطان حتى تصبح، فقال النبي صلى الله عليه وسلم: "صدقك وهو كذوب، ذاك شيطان" ، أخرجه البخاري في صحيحه فقال: وقال عثمان بن الهيثم: حدثنا عوف عن محمد بن سيرين، عن أبي هريرة، وهذا متصل، فإن عثمان بن الهيثم أحد شيوخ البخاري الذين روى عنهم في "صحيحه"، وأما قول أبي عبد الله الحميدي في الجمع بين الصحيحين.
إن البخاري أخرجه تعليقا، فغير مقبول; فإن المذهب الصحيح المختار عند العلماء والذي عليه المحققون أن قول البخاري وغيره: "وقال فلان"، محمول على سماعه منه واتصاله إذا لم يكن مدلسا وكان قد لقيه، وهذا من ذلك.
وإنما المعلق ما أسقط البخاري منه شيخه أو أكثر، بأن يقول في مثل هذا الحديث: وقال عوف، أو قال محمد بن سيرين، وأبو هريرة، والله اعلم.
وروينا في سنن أبي داود عن حفصة أم المؤمنين رضي الله عنها، أن رسول الله صلى الله عليه وسلم كان إذا أراد أن يرقد وضع يده اليمنى تحت خده ثم يقول: "اللهم قني عذابك يوم تبعث عبادك ثلاث مرات" .
ورواه الترمذي من رواية حذيفة عن النبي صلى الله عليه وسلم وقال: حديث حسن صحيح، ورواه أيضا من رواية البراء بن عازب ولم يذكر فيها: ثلاث مرات.
وروينا في صحيح مسلم ، وسنن أبي داود، والترمذي، والنسائي، وابن ماجه، عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنه كان يقول إذا أوى إلى فراشه: "اللهم رب السموات ورب الأرض ورب العرش العظيم، ربنا ورب كل شيء، فالق الحب والنوى، منزل التوراة والإنجيل والقرآن، أعوذ بك من شر كل ذي شر أنت آخذ بناصيته، أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، اقض عنا الدين، وأغننا من الفقر" .
وفي رواية أبي داود: "اقض عني الدين، وأغنني من الفقر" .
وروينا بالإسناد الصحيح، في سنن أبي داود، والنسائي، عن علي رضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه كان يقول عند مضجعه: "اللهم إني أعوذ بوجهك الكريم وكلماتك التامة من شر ما أنت آخذ بناصيته، اللهم أنت تكشف المغرم والمأثم، اللهم لا يهزم جندك، ولا يخلف وعدك، ولا ينفع ذا الجد منك الجد، سبحانك اللهم وبحمدك" .

(1/66)

وروينا في صحيح مسلم وسنن أبي داود، والترمذي، عن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم كان إذا أوى إلى فراشه قال: "الحمد لله الذي أطعمنا وسقانا وكفانا وآوانا، فكم ممن لا كافي له، ولا مؤوي" . قال الترمذي: حديث حسن صحيح.
وروينا بالإسناد الحسن في سنن أبي داود، عن أبي الأزهري - ويقال: أبو زهير - الأنماري رضي الله عنه، أن رسول الله صلى الله عليه وسلم كان إذا أخذ مضجعه من الليل قال: "بسم الله وضعت جنبي، اللهم اغفر لي ذنبي، وأخسئ شيطاني، وفك رهاني، واجعلني في الندي الأعلى" .
الندي: بفتح النون وكسر الدال وتشديد الياء.
وروينا عن الإمام أبي سليمان حمد بن محمد بن إبراهيم بن الخطاب الخطابي رحمه الله في تفسير هذا الحديث قال: الندي: القوم المجتمعون في مجلس، ومثله النادي، وجمعه: أندية. قال: يريد بالندي الأعلى: الملأ الأعلى من الملائكة.
وروينا في سنن أبي داود، والترمذي، عن نوفل الأشجعي رضي الله عنه، قال: قال لي رسول الله صلى الله عليه وسلم: "اقرأ {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ثم نم على خاتمتها فإنها براءة من الشرك" .
وفي مسند أبي يعلى الموصلي، عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "ألا أدلكم على كلمة تنجيكم من الإشراك بالله عز وجل، تقرأون {قُلْ يَا أَيُّهَا الْكَافِرُونَ} عند منامكم" .
وروينا في سنن أبي داود والترمذي، عن عرباض بن سارية رضي الله عنه، أن النبي صلى الله عليه وسلم كان يقرأ المسبحات قبل أن يرقد". قال الترمذي: حديث حسن.
وروينا عن عائشة رضي الله عنها، قالت: كان النبي صلى الله عليه وسلم لا ينام حتى يقرأ {بني إسرائيل} و {الزمر}، قال الترمذي: حديث حسن.
وروينا بالإسناد الصحيح في سنن أبي داود، عن ابن عمر رضي الله عنهما، أن النبي صلى الله عليه وسلم كان يقول إذا أخذ مضجعه: "الحمد لله الذي كفاني وآواني وأطعمني وسقاني، والذي من علي فأفضل، والذي أعطاني فأجزل، الحمد لله على كل حال ; اللهم رب كل شيء ومليكه، وإله كل شيء، أعوذ بك من النار" .
وروينا في كتاب الترمذي، عن أبي سعيد الخدري رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من قال حين يأوي إلى فراشه: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات غفر الله تعالى له ذنوبه وإن كانت مثل زبد البحر، وإن كانت عدد النجوم، وإن كانت عدد رمل عالج، وإن كانت عدد أيام الدنيا" .
وروينا في سنن أبي داود وغيره بإسناد صحيح، عن رجل من أسلم من أصحاب النبي صلى الله عليه وسلم قال: كنت جالسا عند رسول الله صلى الله عليه وسلم، فجاء رجل من أصحابه فقال: يا رسول الله لدغت الليلة فلم أنم حتى أصبحت، قال: "ماذا؟" قال: عقرب، قال: "أما إنك لو قلت حين أمسيت: أعوذ بكلمات الله التامات من شر ما خلق لم يضرك شيء إن شاء الله تعالى" .

(1/67)

ورويناه أيضا في سنن أبي داود وغيره، من رواية أبي هريرة، وقد تقدم روايتنا له عن صحيح مسلم في باب: ما يقال عند الصباح والمساء.
وروينا في كتاب ابن السني، عن أنس رضي الله عنه، أن النبي صلى الله عليه وسلم أوصى رجلا إذا أخذ مضجعه أن يقرأ سورة الحشر وقال: إن مت مت شهيدا، أو قال: من أهل الجنة".
وروينا في صحيح مسلم عن ابن عمر رضي الله عنهما، أنه أمر رجلا إذا أخذ مضجعه أن يقو اللهم أنت خلقت نفسي وأنت تتوفاها، لك مماتها ومحياها، إن أحييتها فاحفظها، وإن أمتها فاغفر لها، اللهم إني أسألك العافية قال ابن عمر: سمعتها من رسول الله صلى الله عليه وسلم.
وروينا في سنن أبي داود، والترمذي، وغيرهما بالأسانيد الصحيحة، حديث أبي هريرة رضي الله عنه الذي قدمناه في باب: ما يقول عند الصباح والمساء، في قصة أبي بكر الصديق رضي الله عنه: اللهم فاطر السموات والأرض، عالم الغيب والشهادة، رب كل شيء ومليكه، أشهد أن لا إله إلا أنت أعوذ بك من شر نفسي وشر الشيطان وشركه، قلها إذا أصبحت وإذا أمسيت وإذا اضطجعت.
وروينا في كتاب الترمذي، وابن السني، عن شداد بن أوس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من مسلم يأوي إلى فراشه فيقرأ سورة من كتاب الله تعالى حين يأخذ مضجعه إلا وكل الله عز وجل به ملكا لا يدع شيئا يقربه يؤذيه يهب متى هب" إسناده ضعيف ، ومعنى هب: انتبه وقام.
وروينا في كتاب ابن السني، عن جابر رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "إن الرجل إذا أوى إلى فراشه ابتدره ملك وشيطان، فقال الملك: اللهم اختم بخير، فقال الشيطان: اختم بشر، فإن ذكر الله تعالى ثم نام، بات الملك يكلؤه" .
وروينا فيه عن عبد الله بن عمرو بن العاص رضي الله عنهما عن رسول الله صلى الله عليه وسلم أنه كان يقول إذا اضطجع للنوم: اللهم باسمك ربي وضعت جنبي فاغفر لي ذنبي. وروينا فيه عن أبي أمامة رضي الله عنه، قال: سمعت النبي صلى الله عليه وسلم يقول: "من أوى إلى فراشه طاهرا، وذكر الله عز وجل حتى يدركه النعاس لم يتقلب ساعة من الليل يسأل الله عز وجل فيها خيرا من خير الدنيا والآخرة، إلا أعطاه إياه" .
وروينا فيه عن عائشة رضي الله عنها، قالت: كان رسول الله صلى الله عليه وسلم إذا أوى إلى فراشه قال: "اللهم أمتعني بسمعي وبصري، واجعلهما الوارث مني، وانصرني على عدوي وأرني ثأري، اللهم إني أعوذ بك من غلبة الدين ومن الجوع فإنه بئس الضجيع" .
قال العلماء: معنى اجعلهما الوارث مني: أي: أبقهما صحيحين سليمين إلى أن أموت، وقيل: المراد: بقاؤهما وقوتهما عند الكبر وضعف الأعضاء وباقي الحواس: أي اجعلهما وارثي قوة باقي الأعضاء والباقيين بعدها، وقيل: المراد بالسمع: وعي ما يسمع والعمل به، وبالبصر: الاعتبار بما يرى.
وروي: واجعله الوارث مني فرد الهاء إلى الإمتاع فوحده.

(1/68)

وروينا فيه عن عائشة رضي الله عنها أيضا قالت: ما كان رسول الله صلى الله عليه وسلم منذ صحبته ينام حتى فارق الدنيا حتى يتعوذ من الجبن والكسل والسآمة والبخل وسوء الكبر وسوء المنظر في الأهل والمال وعذاب القبر ومن الشيطان وشركه.
وروينا فيه عن عائشة أيضا أنها كانت إذا أرادت النوم تقول: اللهم إني أسألك رؤيا صالحة صادقة غير كاذبة، نافعة غير ضارة.
وكانت إذا قالت هذا قد عرفوا أنها غير متكلمة بشيء حتى تصبح أو تستيقظ من الليل.
وروى الإمام الحافظ أبو بكر بن أبي داود بإسناده عن علي رضي الله عنه قال: ما كنت أرى أحدا يعقل ينام قبل أن يقرأ الآيات الثلاث الأواخر من سورة البقرة.
إسناده صحيح على شرط البخاري ومسلم.
وروي أيضا عن علي رضي الله عنه: ما أرى أحدا يعقل دخل في الإسلام ينام حتى يقرأ آية الكرسي.
وعن إبراهيم النخعي قال: كانوا يعلمونهم إذا أووا إلى فراشهم أن يقرأوا المعوذتين.
وفي رواية: كانوا يستحبون أن يقرأوا هؤلاء السور في كل ليلة ثلاث مرات: {قُلْ هُوَ اللَّهُ أَحَدٌ} والمعوذتين. إسناده صحيح على شرط مسلم.
واعلم أن الأحاديث والآثار في هذا الباب كثيرة وفيما ذكرناه كفاية لمن وفق للعمل به، وإنما حذفنا ما زاد عليه خوفا من الملل على طالبه والله اعلم، ثم الأولى أن يأتي الإنسان بجميع المذكور في هذا الباب، فإن لم يتمكن اقتصر على ما يقدر عليه من أهمه.

(1/69)

باب كراهية النوم من غير ذكر الله تعالى
روينا في سنن أبي داود بإسناد جيد، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "من قعد مقعدا لم يذكر الله تعالى فيه كانت عليه من الله ترة، ومن اضطجع مضجعا لا يذكر الله تعالى فيه كانت عليه من الله تعالى ترة" قلت: الترة بكسر التاء المثناة فوق وتخفيف الراء، ومعناه: نقص، وقيل تبعة.

(1/69)

باب ما يقول إذا استيقظ في الليل وأراد النوم بعده
اعلم أن المستيقظ بالليل على ضربين.
أحدهما: من لا ينام بعده، وقد قدمنا في أول الكتاب أذكاره.
والثاني: من يريد النوم بعده، فهذا يستحب له أن يذكر الله تعالى إلى أن يغلبه النوم، وجاء فيه أذكار كثيرة، فمن ذلك ما تقدم في الضرب الأول.
ومن ذلك ما رويناه في صحيح البخاري عن عبادة بن الصامت رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من تعار من الليل فقال: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، والحمد لله، وسبحان الله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة

(1/69)

باب ما يقول إذا قلق في فراشه فلم ينم
روينا في كتاب ابن السني عن زيد بن ثابت رضي الله عنه قال: شكوت إلى رسول الله صلى الله عليه وسلم أرقا أصابني، فقال: "قل: اللهم غارت النجوم وهدأت العيون وأنت حي قيوم لا تأخذك سنة ولا نوم، يا حي يا قيوم أهدئ ليلي، وأنم عيني، فقلتها، فأذهب الله عز وجل عني ما كنت أجد" .
وروينا فيه عن محمد بن يحيى بن حبان - بفتح الحاء والباء الموحدة - أن خالد بن الوليد رضي الله عنه أصابه أرق، فشكا ذلك إلى النبي صلى الله عليه وسلم، فأمره أن يتعوذ عند منامه بكلمات الله التامات من غضبه ومن شر عباده ومن همزات الشياطين وأن يحضرون" هذا حديث مرسل، محمد بن يحيى: تابعي.
قال أهل اللغة: الأرق هو السهر.

(1/70)

وروينا في كتاب الترمذي بإسناد ضعيف وضعفه الترمذي عن بريدة رضي الله عنه قال: شكا خالد بن الوليد رضي الله عنه إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، ما أنام الليل من الأرق، فقال النبي صلى الله عليه وسلم: "إذا أويت إلى فراشك فقل: اللهم رب السموات السبع وما أظلت، ورب الأرضين وما أقلت، ورب الشياطين وما أضلت، كن لي جارا من شر خلقك كلهم جميعا أن يفرط علي أحد منهم أو أن يبغي علي، عز جارك، وجل ثناؤك، ولا إله غيرك، ولا إله إلا أنت".

(1/71)

باب ما يقول إذا كان يفزع في منامه
روينا في سنن أبي داود والترمذي وابن السني وغيرها، عن عمرو بن شعيب عن أبيه عن جده أن رسول الله صلى الله عليه وسلم كان يعلمهم من الفزع كلمات: أعوذ بكلمات الله التامة من غضبه وشر عباده، ومن همزات الشياطين وأن يحضرون.
قال: وكان عبد الله بن عمرو يعلمهن من عقل من بنيه، ومن لم يعقل كتبه فعلقه عليه.
قال الترمذي: حديث حسن.
وفي رواية ابن السني: جاء رجل إلى النبي صلى الله عليه وسلم فشكا أنه يفزع في منامه، فقال رسول الله صلى الله عليه وسلم: "إذا أويت إلى فراشك فقل: أعوذ بكلمات الله التامة من غضبه ومن شره عباده، ومن همزات الشياطين وأن يحضرون" ، فقالها فذهب عنه.

(1/71)

باب ما يقول إذا رأى في منامه ما يحب أو يكره
روينا في صحيح البخاري عن أبي سعيد الخدري رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: "إذا رأى أحدكم رؤيا يحبها، فإنما هي من الله تعالى، فليحمد الله تعالى عليها وليحدث بها" .
وفي رواية: - "فلا يحدث بها إلا من يحب - وإذا رأى غير ذلك مما يكره فإنما هي من الشيطان فليستعذ من شرها ولا يذكرها لأحد فإنها لا تضره" .
وروينا في صحيحي البخاري ومسلم عن أبي قتادة رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: "الرؤيا الصالحة - وفي رواية: الرؤيا الحسنة - من الله، والحلم من الشيطان، فمن رأى شيئا يكرهه فلينفث عن يساره ثلاثا، وليتعوذ من الشيطان، فإنها لا تضره" وفي رواية "فليبصق" بدل: فلينفث، والظاهر أن المراد النفث، وهو نفخ لطيف لا ريق معه.
وروينا في صحيح مسلم عن جابر رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "إذ رأى أحدكم الرؤيا يكرهها فليبصق عن يساره ثلاثا وليستعذ بالله من الشيطان ثلاثا، وليتحول عن جنبه الذي كان عليه" .
وروى الترمذي من رواية أبي هريرة مرفوعا: "إذا رأى أحدكم رؤيا يكرهها فلا يحدث بها أحدا وليقم فليصل" .
وروينا في كتاب ابن السني، وقال فيه: إذا رأى أحدكم رؤيا يكرهها فليتفل ثلاث مرات ثم ليقل: اللهم إني أعوذ بك من عمل الشيطان وسيئات الأحلام فإنها لا تكون شيئا".

(1/71)

باب ما يقول إذا قصت عليه رؤيا
روينا في كتاب ابن السني، أن النبي صلى الله عليه وسلم قال لمن قال له: رأيت رؤيا، قال: "خيرا رأيت، وخيرا يكون" .
وفي رواية: "خيرا تلقاه، وشرا توقاه، خيرا لنا، وشرا على أعدائنا، والحمد لله رب العالمين" .

(1/72)

باب الحث على الدعاء والاستغفار في النصف الثاني من كل ليلة
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "ينزل ربنا كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر فيقول: من يدعوني فأستجيب له، من يسألني فأعطيه، من يستغفرني فأغفر له" .
وفي رواية لمسلم: "ينزل الله سبحانه وتعالى إلى السماء الدنيا كل ليلة حين يمضي ثلث الليل الأول فيقول: أنا الملك أنا الملك، من ذا الذي يدعوني فأستجيب له، من ذا الذي يسألني فأعطية، من ذا الذي يستغفرني فأغفر له، فلا يزال كذلك حتى يضئ الفجر" .
وفي رواية: "إذا مضى شطر الليل أو ثلثاه" .
وروينا في سنن أبي داود، والترمذي، عن عمرو بن عبسة رضي الله عنه، أنه سمع النبي صلى الله عليه وسلم يقول: "أقرب ما يكون الرب من العبد في جوف الليل الآخر، فإن استطعت أن تكون ممن يذكر الله تعالى في تلك الساعة فكن" قال الترمذي: حديث حسن صحيح.

(1/72)

باب الدعاء في جميع ساعات الليل كله رجاء أن يصادف ساعة الإجابة
روينا في صحيح مسلم : عن جابر بن عبد الله رضي الله عنهما قال: سمعت النبي صلى الله عليه وسلم يقول: "إن في الليل لساعة لا يوافقها رجل مسلم يسأل الله تعالى خيرا من أمر الدنيا والآخرة إلا أعطاه الله إياه، وذلك كل ليلة" .

(1/72)

باب أسماء الله الحسنى
قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الأعراف: 180].
وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن لله تعالى تسعة وتسعين اسما، مائة إلا واحدا، من أحصاها دخل الجنة، إنه وتر يحب الوتر هو الله الذي لا إله إلا هو، الرحمن، الرحيم، الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المصور، الغفار، القهار، الوهاب، الرزاق، الفتاح، العليم، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المغيث، الحسيب، الجليل،

(1/72)


الأذكار - كتاب تلاوة القرآن
اعلم أن تلاوة القرآن هي أفضل الأذكار، والمطلوب القراءة بالتدبر.
وللقراءة آداب ومقاصد، وقد جمعت قبل هذا فيها كتابا مختصرا مشتملا على نفائس من آداب القراء والقراءة وصفاتها وما يتعلق بها، لا ينبغي لحامل القرآن أن يخفى عليه مثله، وأنا أشير في هذا الكتاب إلى مقاصد من ذلك مختصرة، وقد دللت من أراد ذلك وإيضاحه على مظنته، وبالله التوفيق.
فصل: ينبغي أن يحافظ على تلاوته ليلا ونهارا، سفرا وحضرا، وقد كانت للسلف رضي الله عنهم عادات مختلفة في القدر الذي يختمون فيه، فكان جماعة منهم يختمون في كل شهرين ختمة، وآخرون في كل شهر ختمة، وآخرون في كل عشر ليال ختمة، وآخرون في كل ثمان ليال ختمة، وآخرون في كل سبع ليال ختمة، وهذا فعل الأكثرين من السلف، وآخرون في كل ست ليال، وآخرون في خمس، وآخرون في أربع، وكثيرون في كل ثلاث، وكان كثيرون يختمون في كل يوم وليلة ختمة، وختم جماعة في كل يوم وليلة ختمتين، وآخرون في كل يوم وليلة ثلاث ختمات، وختم بعضهم في اليوم والليلة ثماني ختمات: أربعا في الليل، وأربعا في النهار.
وممن ختم أربعا في الليل وأربعا في النهار، السيد الجليل ابن الكاتب الصوفي رضي الله عنه، وهذا أكثر ما بلغنا في اليوم والليلة.
وروى السيد الجليل أحمد الدورقي بإسناده عن منصور بن زادان من عباد التابعين رضي الله عنهم أنه كان يختم القرآن ما بين الظهر والعصر، ويختمه أيضا فيما بين المغرب والعشاء، ويختمه فيما بين المغرب والعشاء في رمضان ختمتين وشيئا، وكان يؤخر العشاء في رمضان إلى أن يمضي ربع الليل، وروى ابن أبي داود بإسناده الصحيح أن مجاهدا رحمه الله كان يختم القرآن في رمضان فيما بين المغرب والعشاء.
وأما الذين ختموا القرآن في ركعة، فلا يحصون لكثرتهم، فمنهم عثمان بن عفان، وتميم الداري، وسعيد بن جبير.
والمختار: أن ذلك يختلف باختلاف الأشخاص، فمن كان يظهر له بدقيق الفكر لطائف ومعارف، فليقتصر على قدر يحصل له كمال فهم ما يقرأ، وكذا من كان مشغولا بنشر العلم، أو فصل: الحكومات بين المسلمين، أو غير ذلك من مهمات الدين والمصالح العامة للمسلمين، فليقتصر على قدر لا يحصل له بسببه إخلال بما هو مرصد له ولا فوت كماله، ومن لم يكن من هؤلاء المذكورين فليستكثر ما أمكنه من غير خروج إلى حد الملل أو الهذرمة في القراءة.

(1/74)

وقد كره جماعة من المتقدمين الختم في يوم وليلة.
ويدل عليه ما رويناه بالأسانيد الصحيحة في سنن أبي داود، والترمذي، والنسائي، وغيرها، عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا يفقه من قرأ القرآن في أقل من ثلاث" وأما وقت الابتداء والختم، فهو إلى خيرة القارئ، فإن كان ممن يختم في الأسبوع مرة، فقد كان عثمان رضي الله عنه يبتدئ ليلة الجمعة ويختم ليلة الخميس.
وقال الإمام أبو حامد الغزالي في الإحياء: الأفضل أن يختم ختمة بالليل، وأخرى بالنهار، ويجعل ختمة النهار يوم الاثنين في ركعتي الفجر أو بعدهما، ويجعل ختمة الليل ليلة الجمعة في ركعتي المغرب أو بعدهما ليستقبل أول النهار وآخره.
وروى ابن أبي داود، عن عمرو بن مرة التابعي الجليل رضي الله عنه، قال: كانوا يحبون أن يختم القرآن من أول الليل أو من أول النهار.
وعن طلحة بن مصرف التابعي الجليل الإمام قال: من ختم القرآن أية ساعة كانت من النهار صلت عليه الملائكة حتى يمسي، وأية ساعة كانت من الليل صلت عليه الملائكة حتى يصبح. وعن مجاهد نحوه.
وروينا في مسند الإمام المجمع على حفظه وجلالته وإتقانه وبراعته أبي محمد الدارمي رحمه الله، عن سعد بن أبي وقاص رضي الله عنه قال: إذا وافق ختم القرآن أول الليل صلت عليه الملائكة حتى يصبح، وإن وافق ختمه آخر الليل صلت عليه الملائكة حتى يمسي.
قال الدارمي: هذا حسن عن سعد.
فصل: في الأوقات المختارة للقراءة: اعلم أن أفضل القراءة ما كان في الصلاة، ومذهب الشافعي وآخرين رحمهم الله: أن تطويل القيام في الصلاة بالقراءة أفضل من تطويل السجود وغيره وأما القراءة في غير الصلاة، فأفضلها قراءة الليل، والنصف الأخير منه أفضل من الأول، والقراءة بين المغرب والعشاء محبوبة.
وأما قراءة النهار، فأفضلها ما كان بعد صلاة الصبح، ولا كراهة في القراءة في وقت من الأوقات، ولا في أوقات النهي عن الصلاة.
وأما ما حكاه ابن أبي داود رحمه الله، عن معاذ بن رفاعة رحمه الله، عن مشيخته أنهم كرهوا القراءة بعد العصر وقالوا: إنها دراسة يهود، فغير مقبول، ولا أصل له، ويختار من الأيام: الجمعة، والاثنين، والخميس، ويوم عرفة، ومن الأعشار: العشر الأول من ذي الحجة والعشر الأخير من رمضان، ومن الشهور: رمضان.
فصل: في اداب الختم وما يتعلق به:
قد تقدم أن الختم للقارئ وحده يستحب أن يكون في صلاة.
وأما من يختم في غير صلاة كالجماعة الذين يختمون مجتمعين، فيستحب أن يكون ختمهم في أول الليل أو في أول النهار كما تقدم.
ويستحب صيام يوم الختم، إلا أن يصادف يوما نهى الشرع عن صيامه.
وقد صح عن طلحة بن مصرف، والمسيب بن رافع، وحبيب بن أبي ثابت، التابعيين الكوفيين رحمهم الله أجمعين، أنهم كانوا يصبحون صياما اليوم الذي كانو يختمون فيه.
ويستحب حضور مجلس الختم لمن يقرأ، ولمن لا يحسن القراءة.

(1/75)

فقد روينا في الصحيحين: أن رسول الله صلى الله عليه وسلم أمر الحيض بالخروج يوم العيد ليشهدن الخير ودعوة المسلمين.
وروينا في مسند الدارمي، عن ابن عباس رضي الله عنهما، أنه كان يجعل رجلا يراقب رجلا يقرأ القرآن، فإذا أراد أن يختم اعلم ابن عباس رضي الله عنهما فيشهد ذلك.
وروى ابن أبي داود بإسنادين صحيحين، عن قتادة التابعي الجليل الإمام صاحب أنس رضي الله عنه، قال: كان أنس بن مالك رضي الله عنه إذا ختم القرآن جمع أهله ودعا.
وروى بأسانيد صحيحة، عن الحكم بن عتيبة - بالتاء المثناة فوق ثم المثناة تحت ثم الباء الموحدة - التابعي الجليل الإمام قال: أرسل إلي مجاهد وعبدة بن أبي لبابة فقالا: إنا أرسلنا إليك لأنا أردنا أن نختم القرآن، والدعاء مستجاب عند ختم القرآن.
وروى بإسناده الصحيح عن مجاهد قال: كانوا يجتمعون عند ختم القرآن يقولون: إن الرحمة تنزيل عند القرآن تنزل الرحمة.
فصل: ويستحب الدعاء عقب الختمة استحبابا متأكدا شديدا لما قدمناه.
وروينا في مسند الدارمي، وعن حميد الأعرج رحمه الله قال: من قرأ القرآن ثم دعا أمن على دعائه أربعة آلاف ملك.
وينبغي أن يلح في الدعاء، وأن يدعو بالأمور المهمة والكلمات الجامعة، وأن يكون معظم ذلك أو كله في أمور الآخرة وأمور المسلمين، وصلاح سلطانهم وسائر ولاة أمورهم، وفي توفيقهم للطاعات، وعصمتهم من المخالفات، وتعاونهم على البر والتقوى، وقيامهم بالحق واجتماعهم عليه، وظهورهم على أعداء الدين وسائر المخالفين، وقد أشرت إلى أحرف من ذلك في كتاب آداب القرآن ، وذكرت فيه دعوات وجيزة من أراد نقلها منه، وإذا فرغ من الختمة، فالمستحب أن يشرع في أخرى متصلا بالختم، فقد استحبه السلف.
واحتجوا فيه بحديث أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "خير الأعمال الحل والرحلة" ، قيل: وما هما؟ قال: "افتتاح القرآن وختمه".
فصل: فيمن نام عن حزبه ووظيفته المعتادة.
روينا في صحيح مسلم : عن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من نام عن حزبه من الليل أو عن شيء منه، فقرأه ما بين صلاة الفجر وصلاة الظهر كتب له كأنما قرأه من الليل" .
فصل: في الأمر بتعهد القرآن والتحذير من تعريضه للنسيان: روينا في صحيحي البخاري ومسلم عن أبي موسى الأشعري رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "تعاهدوا هذا القرآن، فوالذي نفس محمد بيده لهو أشد تفلتا من الإبل في عقلها" .
وروينا في صحيحيهما عن ابن عمر رضي الله عنهما، أن رسول الله صلى عليه وسلم قال: "إنما مثل صاحب

(1/76)

القرآن كمثل الإبل المعقلة، إن عاهد عليها أمسكها، وإن أطلقها ذهبت " .
وروينا في كتاب أبي داود، والترمذي، عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "عرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد، وعرضت علي ذنوب أمتي، فلم أر ذنبا أعظم من سورة من القرآن أو آية أوتيها رجل ثم نسيها" تكلم الترمذي فيه.
وروينا في سنن أبي داود، ومسند الدارمي، عن سعد بن عبادة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من قرأ القرآن ثم نسيه لقي الله تعالى يوم القيامة أجذم" .
فصل: في مسائل وآداب ينبغي للقارئ الاعتناء بها: وهي كثيرة جدا، نذكر منها أطرافا محذوفة الأدلة لشهرتها، وخوف الإطالة المملة بسببها.
فأول ما يؤمر به: الإخلاص في قراءته، وأن يريد بها الله سبحانه وتعالى، وأن لا يقصد بها توصلا إلى شيء سوى ذلك، وأن يتأدب مع القرآن ويستحضر في ذهنه أنه يناجي الله سبحانه تعالى، ويتلو كتابه، فيقرأ على حال من يرى الله، فإنه إن لم يره فإن الله تعالى يراه.
فصل: وينبغي إذا أراد القراءة أن ينظف فمه بالسواك وغيره، والاختيار في السواك أن يكون بعود الأراك، ويجوز بغيره من العيدان، وبالسعد والأشنان، والخرقة الخشنة، وغير ذلك مما ينظف.
وفي حصوله بالأصبع الخشنة ثلاثة أوجه لأصحاب الشافعي: أشهرها عندهم: لا يحصل، والثاني: يحصل، والثالث: يحصل إن لم يجد غيرها، ولا يحصل إن وجد.
ويستاك عرضا مبتدئا بالجانب الأيمن من فمه، وينوي به الإتيان بالسنة.
قال بعض أصحابنا: يقول عند السواك: "اللهم بارك لي فيه يا أرحم الراحمين" ويستاك في ظاهر الأسنان وباطنها، ويمر السواك على أطراف أسنانه وكراسي أضراسه، وسقف حلقه إمرارا لطيفا، ويستاك بعود متوسط، لا شديد اليبوسة، ولا شديد اللين، فإن اشتد يبسه لينه بالماء. أما إذا كان فمه نجسا بدم أو غيره، فإنه يكره له قراءة القرآن قبل غسله، وهل يحرم؟ فيه وجهان.
أصحهما: لا يحرم، وسبقت المسألة أول الكتاب، وفي هذا الفصل: بقايا تقدم ذكرها في الفصول التي قدمتها في أول الكتاب.
فصل: ينبغي للقارئ أن يكون شأنه الخشوع، والتدبر، والخضوع، فهذا هو المقصود المطلوب، وبه تنشرح الصدور وتستنير القلوب، ودلائله أكثر من أن تحصر، وأشهر من أن تذكر.
وقد بات جماعة من السلف يتلو الواحد منهم الآية واحدة ليلة كاملة أو معظم ليلة يتدبرها عند القراءة.
وصعق جماعة منهم، ومات جماعات منهم.
ويستحب البكاء والتباكي لمن لا يقدر على البكاء، فإن البكاء عند القراءة صفة العارفين (1) وشعار عباد الله الصالحين، قال الله تعالى: {وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً} [الإسراء: 109] وقد ذكرت آثارا كثيرة وردت في ذلك في التبيان في آداب حملة القرآن.
قال السيد الجليل صاحب الكرامات والمعارف، والمواهب واللطائف، إبراهيم

(1/77)

الخواص رضي الله عنه: دواء القلب خمسة أشياء: قراءة القرآن بالتدبر، وخلاء البطن، وقيام الليل، والتضرع عند السحر، ومجالسة الصالحين.
فصل: قراءة القرآن في المصحف أفضل من القراءة من حفظه (2)، هكذا قاله أصحابنا، وهو مشهور عن السلف رضي الله عنهم، وهذا ليس على إطلاقه، بل إن كان القارئ من حفظه يحصل له من التدبر والتفكر وجمع القلب والبصر أكثر مما يحصل من المصحف، فالقراءة من الحفظ أفضل، وإن استويا، فمن المصحف أفضل، وهذا مراد السلف.
فصل: جاءت آثار بفضيلة رفع الصوت بالقراءة، وآثار بفضيلة الإسرار.
قال العلماء: والجمع بينهما أن الإسرار أبعد من الرياء، فهو أفضل في حق من يخاف ذلك، فإن لم يخف الرياء، فالجهر أفضل، بشرط أن لا يؤذي غيره من مصل، أو نائم أو غيرهما. ودليل فضيلة الجهر، أن العمل فيه أكبر، لأنه يتعدى نفعه إلى غيره، ولأنه يوقظ قلب القارئ، ويجمع همه إلى الفكر، ويصرف سمعه إليه، ولأنه يطرد النوم ويزيد في النشاط، ويوقظ غيره من نائم وغافل، وينشطه، فمتى حضره شيء من هذه النيات فالجهر أفضل.
فصل: ويستحب تحسين الصوت بالقراءة وتزيينها ما لم يخرج عن حد القراءة بالتمطيط، فإن أفرط حتى زاد حرفا أو أخفى حرفا، هو حرام (2).
وأما القراءة بالألحان، فهي على ما ذكرناه إن أفرط، فحرام، وإلا فلا، والأحاديث بما ذكرناه في تحسين الصوت كثيرة مشهورة في الصحيح وغيره ; وقد ذكرت في آداب القراء قطعة منها.
فصل: ويستحب للقارئ إذا ابتدأ من وسط السورة أن يبتدئ من أول الكلام المرتبط بعضه بعض، وكذلك إذا وقف يقف على المرتبط وعند انتهاء الكلام، ولا يتقيد في الابتداء ولا في الوقف بالأجزاء والأحزاب والأعشار، فإن كثيرا منها في وسط الكلام المرتبط، ولا يغتر الإنسان بكثرة الفاعلين لهذا الذي نهينا عنه ممن لا يراعي هذه الآداب، وامتثل ما قاله السيد الجليل أبو علي الفضيل بن عياض رحمة الله عنه: لا تستوحش طرق الهدى لقلة أهلها، ولا تغتر بكثرة السالكين الهاكين، ولهذا المعنى قال العلماء: قراءة سورة بكمالها أفضل من قراءة قدرها من سورة طويلة، لأنه قد يخفى الارتباط على كثير من الناس أو أكثرهم في بعض الأحوال والمواطن.
فصل: ومن البدع المنكرة ما يفعله كثيرون من جهلة المصلين بالناس التراويح من قراءة سورة {الأنعام} بكمالها في الركعة الأخيرة منها في الليلة السابعة، معتقدين أنها مستحبة، زاعمين أنها نزلت جملة واحدة، فيجمعون في فعلهم هذا أنواعا من المنكرات، منها: اعتقاد أنها مستحبة، ومنها: إيهام العوام ذلك، ومنها: تطويل الركعة الثانية على الأولى، ومنها: التطويل على المأمومين، ومنها: هذرمة القراءة، ومنها: المبالغة في تخفيف الركعات قبلها.

(1/78)

فصل: يجوز أن يقول: سورة البقرة، وسورة آل عمران، وسورة النساء، وسورة العنكبوت، وكذلك الباقي، ولا كراهة في ذلك، وقال بعض السلف: يكره ذلك، وإنما يقال: السورة التي تذكر فيها البقرة، والتي يذكر فيها النساء، وكذلك الباقي، والصواب الأول، وهو قول جماهير علماء المسلمين من سلف الأمة وخلفها، والأحاديث فيه عن رسول الله صلى الله عليه وسلم أكثر من أن تحصر، وكذلك عن الصحابة فمن بعدهم، وكذلك لا يكره أن يقال: هذه قراءة أبي عمرو، وقراءة ابن كثير وغيرهما، هذا هو المذهب الصحيح المختار الذي عليه عمل السلف والخلف من غير إنكار، وجاء عن إبراهيم النخعي رحمه الله أنه قال: كانوا يكرهون [أن يقال:] سنة فلان، وقراءة فلان، والصواب: ما قدمناه.
فصل: يكره أن يقول: نسيت آية كذا، أو سورة كذا، بل يقول: أنسيتها أو أسقطتها.
روينا في صحيحي البخاري ومسلم عن ابن مسعود رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا يقول أحدكم: نسيت آية كذا وكذا، بل هو نسي" .
وفي رواية في الصحيحين أيضا: "بئسما لأحدهم أن يقول: نسيت آية كيت وكيت بل هو نسي" .
وروينا في صحيحيهما عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم سمع رجلا يقرأ، فقال: "رحمه الله، لقد أذكرني آية كنت أسقطتها" .
وفي رواية في الصحيح: "كنت أنسيتها" .
فصل: اعلم أن آداب القارئ والقراءة لا يمكن استقصاؤها في أقل من مجلدات، ولكنا أردنا الإشارة إلى بعض مقاصدها المهمات بما ذكرناه من هذه الفصول المختصرات، وقد تقدم في الفصول السابقة في أول الكتاب شيء من آداب الذاكر والقارئ، وتقدم أيضا في أذكار الصلاة جمل من الآداب المتعلقة بالقراءة، وقد قدمنا الحوالة على كتاب "التبيان في آداب حملة القرآن" لمن أراد مزيدا، وبالله التوفيق، وهو حسبي ونعم الوكيل.
فصل: اعلم أن قراءة القرآن آكد الأذكار كما قدمنا، فينبغي المداومة عليها، فلا يخلي عنها يوما وليلة، ويحصل له أصل القراءة بقراءة الآيات القليلة.
وقد روينا في كتاب ابن السني، عن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "من قرأ في يوم وليلة خمسين آية لم يكتب من الغافلين، ومن قرأ مائة آية كتب من القانتين، ومن قرأ مائتي آية لم يحاجه القرآن يوم القيامة، ومن قرأ خمسمائة كتب له قنطار من الأجر" وفي رواية : "من قرأ أربعين آية " بدل "خمسين" وفي رواية " عشرين" وفي رواية عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من قرأ عشر آيات لم يكتب من الغافلين" وجاء في الباب أحاديث كثيرة بنحو هذا.
وروينا أحاديث كثيرة في قراءة سور في اليوم والليلة، منها: يس، وتبارك الملك، والواقعة، والدخان.

(1/79)

فعن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم: "من قرأ (يس) في يوم وليلة ابتغاء وجه الله غفر له" .
وفي رواية له: "من قرأ سورة {الدخان} في ليلة أصبح مغفورا له" .
وفي رواية عن ابن مسعود رضي الله عنه، سمعت رسول الله صلى الله عليه وسلم يقول: " من قرأ سورة {الواقعة} في كل ليلة لم تصبه فاقة" .
وعن جابر رضي الله عنه: "كان رسول الله صلى الله عليه وسلم لا ينام كل ليلة حتى يقرأ {آلم تنزيل} الكتاب، و {تبارك} الملك".
وعن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: "من قرأ في ليلة {إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا} كانت له كعدل نصف القرآن، ومن قرأ {يا أيها الكافرون} كانت له كعدل ربع القرآن، ومن قرأ {قُلْ هُوَ اللَّهُ أَحَدٌ} كانت له كعدل ثلث القرآن" .
وفي رواية: "من قرأ آية الكرسي، وأول {حم} عصم ذلك اليوم من كل سوء" .
والأحاديث بنحو ما ذكرنا كثيرة، وقد أشرنا إلى المقاصد، والله اعلم بالصواب، وله الحمد والنعمة، وبه التوفيق والعصمة.

(1/80)


الأذكار - كتاب حمد الله تعالى
قال الله تعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى} [النمل: 59] وقال الله تعالى: {قُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ} [النمل: 93] وقال تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً} [الإسراء: 111] وقال تعالى: {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ} [إبراهيم: 7] وقال تعالى: {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} [البقرة: 152] والآيات المصرحة بالأمر بالحمد والشكر وبفضلهما كثيرة معروفة.
وروينا في سنن أبي داود ، وابن ماجه، و مسند أبي عوانة الإسفراييني المخرج على صحيح مسلم رحمهم الله، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم أنه قال: "كل أمر ذي بال لا يبدأ فيه بالحمد لله فهو أقطع" .
وفي رواية: "بحمد الله" .
وفي رواية: "بالحمد فهو أقطع" .
وفي رواية: "كل كلام لا يبدأ فيه بالحمد لله فهو أجذم" .
وفي رواية: "كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع" .
روينا هذه الألفاظ كلها في كتاب "الأربعين" للحافظ عبد القادر الرهاوي، وهو حديث حسن، وقد روي موصولا كما ذكرنا، وروي مرسلا، ورواية الموصول جيدة الإسناد، وإذا روي الحديث موصولا ومرسلا، فالحكم للاتصال عند جمهور العلماء، لأنها زيادة ثقة، وهي مقبولة عند الجماهير، ومعى "ذي بال": أي: له حال يهتم به، ومعنى أقطع: أي ناقص قليل البركة، وأجذم: بمعناه، وهو بالذال المعجمة وبالجيم.
قال العلماء: فيستحب البداءة بالحمد لله لكل مصنف، ودارس، ومدرس، وخطيب، وخاطب، وبين يدي سائر الأمور المهمة.
قال الشافعي رحمه الله: أحب أن يقدم المرء بين يدي خطبته وكل أمر طلبه: حمد الله تعالى، والثناء عليه سبحانه وتعالى، والصلاة على رسول الله صلى الله عليه وسلم.
فصل: اعلم أن الحمد مستحب في ابتداء كل أمر ذي بال كما سبق، كما يستحب بعد الفراغ من الطعام والشراب، والعطاس، وعند خطبة المرأة - وهو طلب زواجها - وكذا عند عقد النكاح، وبعد الخروج من الخلاء، وسيأتي بيان هذه المواضع في أبوابها بدلائلها، وتفريع مسائلها إن شاء الله تعالى، وقد سبق بيان ما يقال بعد الخروج من الخلاء في بابه، ويستحب في ابتداء الكتب المصنفة كما سبق، وكذا في ابتداء دروس المدرسين، وقراءة الطالبين، سواء قرأ حديثا أو فقها أو غيرهما، وأحسن العبارات في ذلك: الحمد لله رب العالمين.

(1/81)

فصل: حمد الله تعالى ركن في خطبة الجمعة وغيرها، لا يصح شيء منها إلا به، وأقل الواجب: الحمد لله، والأفضل أن يزيد من الثناء، وتفصيله معروف في كتب الفقه.
ويشترط كونها بالعربية.
فصل: يستحب أن يختم دعاءه بالحمد لله رب العالمين، وكذلك يبتدئه بالحمد لله، قال الله تعالى: {آخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [يونس: 10] وأما ابتداء الدعاء بحمد الله وتمجيده، فسيأتي دليله من الحديث الصحيح قريبا في كتاب الصلاة على رسول الله صلى الله عليه وسلم إن شاء الله تعالى.
فصل: يستحب حمد الله تعالى عند حصول نعمة، أو اندفاع مكروه، سواء حصل ذلك لنفسه، أو لصاحبه، أو للمسلمين.
وروينا في صحيح مسلم عن أبي هريرة رضي الله عنه، "أن النبي صلى الله عليه وسلم أتي ليلة أسري به بقدحين من خمر ولبن فنظر إليهما، فأخذ اللبن، فقال له جبريل صلى الله عليه وسلم: "الحمد لله الذي هداك للفطرة، لو أخذت الخمر غوت أمتك".
فصل: وروينا في كتاب الترمذي وغيره عن أبي موسى الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا مات ولد العبد قال الله تعالى لملائكته: قبضتم ولد عبدي؟ فيقولون: نعم، فيقول: قبضتم ثمرة فؤاده؟ فيقولون: نعم؟ فيقول: فماذا قال عبدي؟ فيقولون: حمدك واسترجع، فيقول الله تعالى: ابنوا لعبدي بيتا في الجنة، وسموه بيت الحمد" قال الترمذي: حديث حسن.
والأحاديث في فضل الحمد كثيرة مشهورة، وقد سبق في أول الكتاب جملة من الأحاديث الصحيحة في فضل: سبحان الله والحمد لله ونحو ذلك.
فصل: قال المتأخرون من أصحابنا الخراسانيين: لو حلف إنسان ليحمدن الله تعالى بمجامع الحمد - ومنهم من قال: بأجل التحاميد - فطريقه في بر يمينه أن يقول: الحمد لله حمدا يوافي نعمه ويكافئ مزيده، ومعنى يوافي نعمه: أي يلاقيها فتحصل معه، ويكافئ، بهمزة في آخره: أي يساوي مزيد نعمه، ومعناه: يقوم بشكر ما زاده من النعم والإحسان.
قالوا: ولو حلف ليثنين على الله تعالى أحسن الثناء، فطريق البر أن يقول: لا أحصي ثناء عليك أنت كما أثنيت على نفسك.
وزاد بعضهم في آخره: فلك الحمد حتى ترضى.
وصور أبو سعد المتولي المسألة فيمن حلف: ليثنين على الله تعالى بأجل الثناء وأعظمه، وزاد في أول الذكر: سبحانك.
وعن أبي نصر التمار عن محمد بن النضر رحمه الله تعالى قال: قال آدم صلى الله عليه وسلم: يا رب شغلتني بكسب يدي، فعلمني شيئا فيه مجامع الحمد والتسبيح، فأوحى الله تبارك وتعالى إليه: يا آدم إذا أصبحت فقل ثلاثا، وإذا أمسيت فقل ثلاثا: الحمد لله رب العالمين حمدا يوافي نعمه ويكافئ مزيده، فذلك مجامع الحمد والتسبيح والله اعلم.

(1/82)


الأذكار - كتاب الصلاة على رسول الله

الأذكار - كتاب الصلاة على رسول الله صلى الله عليه وسلم
مدخل
...
كتاب الصلاة على رسول الله صلى الله عليه وسلم
قال الله تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} [الأحزاب: 56] والأحاديث في فضلها والأمر بها أكثر من أن تحصر، ولكن نشير إلى أحرف من ذلك تنبيها على ما سواها وتبركا للكتاب بذكرها.
روينا في صحيح مسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما، أنه سمع رسول الله صلى الله عليه وسلم يقول: "من صلى علي صلاة صلى الله عليه بها عشرا" .
وروينا في صحيح مسلم أيضا، عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "أولى الناس بي يوم القيامة أكثرهم علي صلاة" قال الترمذي: حديث حسن.
قال الترمذي: وفي الباب عن عبد الرحمن بن عوف، وعامر بن ربيعة، وعمار، وأبي طلحة، وأنس، وأبي بن كعب، رضي الله.
وروينا في سنن أبي داود، والنسائي، وابن ماجه بالأسانيد الصحيحة عن أوس بن أوس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن من أفضل أيامكم يوم الجمعة، فأكثرا علي من الصلاة فيه، فإن صلاتكم معروضة علي ، فقالوا: يا رسول الله، وكيف تعرض صلاتنا عليك وقد أرمت؟ قال: يقول بليت، إن الله حرم على الأرض أجساد الأنبياء" .
قلت: أرمت بفتح الراء وإسكان الميم وفتح التاء المخففة.
قال الخطابي: أصله: أرممت، فحذفوا إحدى الميمين، وهي لغة لبعض العرب، كما قالوا: ظلت أفعل كذا: أي ظللت، في نظائر لذلك.
وقال غيره: إنما هو أرمت بفتح الراء والميم المشددة وإسكان التاء: أي م: أرمت العظام، وقيل: فيه أقوال أخر، والله اعلم.
وروينا في سنن أبي داود في آخر كتاب الحج في باب زيارة القبور بالإسناد الصحيح، عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تجعلوا قبري عيدا وصلوا علي، فإن صلاتكم تبلغني حيث كنتم" .
وروينا فيه أيضا بإسناد صحيح، عن أبي هريرة أيضا، أن رسول الله صلى الله عليه وسلم قال: "ما من أحد يسلم علي إلا رد الله علي روحي حتى أرد عليه السلام" .

(1/83)

باب أمر من ذكر عنده النبي صلى الله عليه وسلم بالصلاة عليه والتسليم، صلى الله عليه وسلم
روينا في كتاب الترمذي، عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "رغم أنف رجل ذكرت عنده فلم يصل علي" قال الترمذي: حديث حسن.

(1/83)

وروينا في كتاب ابن السني بإسناد جيد، عن أنس رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من ذكرت عنده فليصل علي، فإنه من صلى علي مرة، صلى الله عز وجل عليه عشرا" .
وروينا فيه بإسناد ضعيف عن جابر رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من ذكرت عنده فلم يصل علي فقد شقي".
وروينا في كتاب الترمذي، عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "البخيل من ذكرت عنده، فلم يصل علي" ، قال الترمذي: حديث حسن صحيح.
ورويناه في كتاب النسائي من رواية الحسين بن علي رضي الله عنهما، عن النبي صلى الله عليه وسلم.
قال الإمام أبو عيسى الترمذي عند هذا الحديث: يروى عن بعض أهل العلم قال: إذا صلى الرجل على النبي صلى الله عليه وسلم مرة في المجلس أجزأ عنه ما كان في ذلك المجلس.

(1/84)

باب صفة الصلاة على رسول الله صلى الله عليه وسلم
قد قدمنا في كتاب أذكار الصلاة صفة الصلاة على رسول الله صلى الله عليه وسلم وما يتعلق بها، وبيان أكملها وأقلها.
وأما ما قاله بعض أصحابنا وابن أبي زيد المالكي من استحباب زيادة على ذلك وهي: وارحم محمدا وآل محمد فهذا بدعة لا أصل لها.
وقد بالغ الإمام أبو بكر العربي المالكي في كتابه شرح الترمذي في إنكار ذلك وتخطئة ابن أبي زيد في ذلك وتجهيل فاعله، قال: لأن النبي صلى الله عليه وسلم علمنا كيفية الصلاة عليه صلى الله عليه وسلم، فالزيادة على ذلك استقصار لقوله، واستدراك عليه صلى الله عليه وسلم، وبالله التوفيق.
فصل: إذا صلى على النبي صلى الله عليه وسلم فليجمع بين الصلاة والتسليم، ولا يقتصر على أحدهما.
فلا يقل: صلى الله عليه فقط، ولا عليه السلام فقط.
فصل: يستحب لقارئ الحديث وغيره ممن في معناه إذا ذكر رسول الله صلى الله عليه وسلم أن يرفع صوته بالصلاة عليه والتسليم، ولا يبالغ في الرفع مبالغة فاحشة.
وممن نص على رفع الصوت: الإمام الحافظ أبو بكر الخطيب البغدادي وآخرون، وقد نقلته من علوم الحديث.
وقد نص العلماء من أصحابنا وغيرهم أنه يستحب أن يرفع صوته بالصلاة على رسول الله صلى الله عليه وسلم، وروينا في سنن أبي داود والترمذي والنسائي: في التلبية، والله اعلم.

(1/84)

باب استفتاح الدعاء بالحمد لله تعالى والصلاة على النبي صلى الله عليه وسلم
روينا في سنن أبي داود، والترمذي، والنسائي، عن فضالة بن عبيد رضي الله عنه قال: سمع رسول الله صلى الله عليه وآله وسلم رجلا يدعو في صلاته لم يمجد الله تعالى، ولم يصل على النبي صلى الله عليه وعلى آله وسلم، فقال رسول الله صلى الله عليه وآله وسلم: " عجل هذا، ثم دعاه فقال له أو لغيره: "إذا صلى أحدكم فليبدأ بتمحيد ربه سبحانه والثناء عليه، ثم يصلي على النبي صلى الله عليه وسلم، ثم يدعو بعد بما شاء" قال الترمذي: حديث حسن صحيح.
وروينا في كتاب الترمذي عن عمر بن الخطاب رضي الله عنه قال: إن الدعاء موقوف بين السماء والأرض لا يصعد منه شيء حتى تصلي على نبيك صلى الله عليه وسلم.
قلت: أجمع العلماء على استحباب ابتداء الدعاء بالحمد لله تعالى والثناء عليه، ثم الصلاة على رسول الله صلى الله عليه وسلم، وكذلك تختم الدعاء بهما، والآثار في هذا الباب كثيرة معروفة.

(1/84)

باب الصلاة على الأنبياء وآلهم تبعا لهم صلى الله عليه وسلم
أجمعوا على الصلاة على نبينا محمد صلى الله عليه وسلم، وكذلك أجمع من يعتد به على جوازها واستحبابها على سائر الأنبياء والملائكة استقلالا.
وأما غير الأنبياء، فالجمهور على أنه لا يصلى عليهم ابتداء، فلا يقال: أبو بكر صلى الله عليه وسلم.
واختلف في هذا المنع، فقال بعض أصحابنا: هو حرام، وقال أكثرهم: مكروه كراهة تنزيه، وذهب كثير منهم إلى أنه خلاف الأولى وليس مكروها، والصحيح الذي عليه الأكثرون أنه مكروه كراهة تنزيه لأنه شعار أهل البدع، وقد نهينا عن شعارهم.
والمكروه هو ما ورد فيه نهي مقصود.
قال أصحابنا: والمعتمد في ذلك أن الصلاة صارت مخصوصة في لسان السلف بالأنبياء صلوات الله وسلامه عليهم، كما أن قولنا: عز وجل، مخصوص بالله سبحانه وتعالى، فكما لا يقال: محمد عز وجل - وإن كان عزيزا جليلا - لا يقال: أبو بكر أو علي صلى الله عليه وسلم وإن كان معناه صحيحا.
واتفقوا على جواز جعل غير الأنبياء تبعا لهم في الصلاة، فيقال: اللهم صل على محمد وعلى آل محمد، وأصحابه، وأزواجه وذريته، وأتباعه، للأحاديث الصحيحة في ذلك، وقد أمرنا به في التشهد، ولم يزل السلف عليه خارج الصلاة أيضا.
وأما السلام، فقال الشيخ أبو محمد الجويني من أصحابنا: هو في معنى الصلاة، فلا يستعمل في الغائب، فلا يفرد به غير الأنبياء، فلا يقال: علي عليه السلام، وسواء في هذا الأحياء والأموات.
وأما الحاضر، فيخاطب به فيقال: سلام عليك، أو: سلام عليكم، أو: السلام عليك، أو: عليكم، وهذا مجمع عليه، وسيأتي إيضاحه في أبوابه إن شاء الله تعالى.
فصل: يستحب الترضي والترحم على الصحابة والتابعين فمن بعدهم من العلماء والعباد وسائر الأخيار، فيقال: رضي الله عنه، أو رحمه الله، ونحو ذلك، وأما ما قاله بعض العلماء: إن قوله: رضي الله عنه مخصوص بالصحابة، ويقال في غيرهم: رحمه الله فقط، فليس كما قال، ولا يوافق عليه، بل الصحيح الذي عليه الجمهور استحبابه، ودلائله أكثر من أن تحصر.
فإن كان المذكور صحابيا ابن صحابي قال: قال ابن عمر رضي الله عنهما، وكذا ابن عباس، وابن الزبير، وابن جعفر، وأسامة بن زيد ونحوهم لتشمله وأباه جميعا.
فصل: فإن قيل: إذا ذكر لقمان ومريم، هل يصلي عليهما كالأنبياء، أم يترضى كالصحابة والأولياء، أم يقول عليهما السلام؟ فالجواب: أن الجماهير من العلماء على أنهما ليسا نبيين، وقد شذ من قال: نبيان، ولا التفات إليه، ولا تعريج عليه، وقد أوضحت ذلك في كتاب تهذيب الأسماء واللغات فإذا عرف ذلك، فقد قال بعض العلماء كلاما يفهم منه أنه يقول: قال لقمان أو مريم صلى الله على الأنبياء وعليه أو وعليهما وسلم، قال: لأنهما يرتفعان عن حال من يقال: رضي الله عنه، لما في القرآن مما يرفعهما، والذي أراه أن هذا لا بأس به، وأن الأرجح أن يقال: رضي الله عنه، أو عنها، لأن هذا مرتبة غير الأنبياء، ولم يثبت كونهما نبيين.
وقد نقل إمام الحرمين إجماع العلماء على أن مريم ليست نبية - ذكره في الإرشاد - ولو قال: عليه السلام، أو: عليها، فالظاهر أنه لا بأس به، والله اعلم.

(1/85)


الأذكار - كتاب الأذكار والدعوات للأمور العارضات
مدخل
...
كتاب الأذكار والدعوات للأمور العارضات
اعلم أن ما ذكرته في الأبواب السابقة يتكرر في كل يوم وليلة على حسب ما تقدم وتبين.
وأما ما أذكره الآن، فهي أذكار ودعوات تكون في أوقات لأسباب عارضات، فلهذا لا ألتزم فيها ترتيب.

(1/86)

باب دعاء الاستخارة
روينا في صحيح البخاري عن جابر بن عبد الله رضي الله عنهما قال: كان رسول الله صلى الله عليه وسلم يعلمنا الاستخارة في الأمور كلها، كالسورة من القرآن، يقول: "إذا هم أحدكم بالأمر فليركع ركعتين من غير الفريضة، ثم ليقل: اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا اعلم، وأنت علام الغيوب، اللهم إن كنت تعلم أن هذا الأمر خير لي في ديني ومعاشي وعاقبة أمري - أو قال: عاجل أمري وآجله - فاقدره لي ويسره لي، ثم بارك لي فيه، وإن كنت تعلم أن هذا الأمر شر لي في ديني ومعاشي وعاقبة أمري - أو قال: عاجل أمري وآجله - فاصرفه عني [واصرفني عنه] واقدر لي الخير حيث كان ثم رضني به" ، قال: ويسمي حاجته قال العلماء: تستحب الاستخارة بالصلاة والدعاء المذكور، وتكون الصلاة ركعتين من النافلة، والظاهر أنها تحصل بركعتين من السنن الرواتب، وبتحية المسجد وغيرها من النوافل، ويقرأ في الأولى بعد الفاتحة: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الثانية: {قُلْ هُوَ اللَّهُ أَحَدٌ} ، ولو تعذرت عليه الصلاة استخار بالدعاء.
ويستحب افتتاح الدعاء المذكور وختمه بالحمد لله والصلاة والتسليم على رسول الله صلى الله عليه وسلم، ثم إن الاستخارة مستحبة في جميع الأمور كما صرح به نص هذا الحديث الصحيح، وإذا استخار مضى بعدها لما ينشرح له صدره.
والله اعلم.
وروينا في كتاب الترمذي بإسناد ضعيف، ضعفه الترمذي وغيره، عن أبي بكر رضي الله عنه، أن النبي صلى الله عليه وسلم كان إذا أراد الأمر قال: "اللهم خر لي واختر لي".
وروينا في كتاب ابن السني، عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يا أنس، إذا هممت بأمر فاستخر ربك فيه سبع مرات، ثم انظر إلى الذي سبق إلى قلبك، فإن الخير فيه" .
إسناده غريب، فيه من لا أعرفهم.

(1/86)


الأذكار - أبواب الأذكار التي تقال في أوقات الشدة

الأذكار - أبواب الأذكار التي تقال في أوقات الشدة وعلى العاهات
باب دعاء الكرب والدعاء عند الأمور المهمة
روينا في صحيحي البخاري ومسلم عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم كان يقول عند الكرب: "لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السموات ورب الأرض رب العرش الكريم" .
وفي رواية لمسلم: أن النبي صلى الله عليه وسلم كان إذا حزبه أمر قال ذلك قوله حزبه أمر أي نزل به أمر مهم، أو أصابه غم.
وروينا في كتاب الترمذي، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم، أنه كان إذا كربه أمر قال: "يا حي يا قيوم، برحمتك أستغيث" قال الحاكم: هذا حديث صحيح الإسناد.
وروينا فيه عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم كان إذا أهمه الأمر رفع رأسه إلى السماء فقال: سبحان الله العظيم، وإذا اجتهد في الدعاء قال: "يا حي يا قيوم" .
وروينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه قال: كان أكثر دعاء النبي صلى الله عليه وسلم: "اللهم آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار" زاد مسلم في روايته قال: وكان أنس إذا أراد أن يدعو بدعوة دعا بها، فإذا أراد أن يدعو بدعاء دعا بها فيه.
وروينا في سنن النسائي، وكتاب ابن السني، عن عبد الله بن جعفر، عن علي رضي الله عنهم قال: لقنني رسول الله صلى الله عليه وسلم هؤلاء الكلمات، وأمرني إن نزل بي كرب أو شدة أن أقولها: "لا إله إلا الله الكريم العظيم، سبحانه، تبارك الله رب العرش العظيم، الحمد لله رب العالمين" .
وكان عبد الله بن جعفر يلقنها وينفث بها على الموعوك، ويعلمها المغتربة من بناته.
قلت: الموعوك: المحموم، وقيل: هو الذي أصابه مغث الحمى.
والمغتربة من النساء: التي تزوج إلى غير أقاربها.
وروينا في سنن أبي داود عن أبي بكرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "دعوات المكروب: اللهم رحمتك أرجو فلا تكلني إلى نفسي طرفة عين، وأصلح لي شأني كله، لا إله إلا أنت" .
وروينا في سنن أبي داود، وابن ماجه، عن أسماء بنت عميس رضي الله عنها، قالت: قال لي رسول الله صلى الله عليه وآله وسلم: "ألا اعلمك كلمات تقولينهن عند الكرب - أو في الكرب - الله الله ربي لا أشرك به شيئا" .
وروينا في كتاب ابن السني، عن قتادة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من قرأ آية الكرسي وخواتيم سورة البقرة عند الكرب، أغاثه الله عز وجل" .
وروينا فيه عن سعد بن أبي وقاص رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إني لأعلم كلمة لا يقولها مكروب إلا فرج عنه: كلمة أخي يونس صلى الله عليه وسلم ، {فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} [الأنبياء: 87]"، ورواه الترمذي عن سعد قال: قال رسول الله صلى الله عليه وسلم: "دعوة ذي النون إذ دعا ربه وهو في بطن الحوت: لا إله إلا أنت سبحانك إني كنت من الظالمين، لم يدع بها رجل مسلم في شيء قط إلا استجاب له" .

(1/87)

باب ما يقوله إذا راعه شيء أو فزع
وروينا في كتاب ابن السني، عن ثوبان رضي الله عنه، أن النبي صلى الله عليه وسلم كان إذا راعه شيء قال: "هو الله، الله ربي لا شريك له" .
وروينا في سنن أبي داود، والترمذي، عن عمرو بن شعيب، عن أبيه، عن جده، أن رسول الله صلى الله عليه وسلم كان يعلمهم من الفزع كلمات: أعوذ بكلمات الله التامة من غضبه وشر عباده، ومن همزات الشياطين، وأن يحضرون"، وكان عبد الله بن عمرو يعلمهن من عقل من بنيه، ومن لم يعقل كتبه فعلقه عليه.
قال الترمذي حديث حسن.

(1/88)

باب ما يقول إذا أصابه هم أو حزن
روينا في كتاب ابن السني، عن أبي موسى الأشعري رضي الله عنه قال:
قال رسول الله صلى الله عليه وسلم: "من أصابه هم أو حزن فليدع بهذه الكلمات، يقول: اللهم أنا عبدك، ابن عبدك، ابن أمتك، في قبضتك، ناصيتي بيدك، ماض في حكمك، عدل في قضاؤك، أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك أن تجعل القرآن نور صدري، وربيع قلبي، وجلاء حزني، وذهاب همي" ، فقال رجل من القوم: يا رسول الله إن المغبون لمن غبن في هؤلاء الكلمات، فقال: "أجل فقولوهن وعلموهن، فإنه من قالهن التماس ما فيهن أذهب الله تعالى حزنه، وأطال فرحه" .

(1/88)

باب ما يقوله إذا وقع في هلكة
روينا في كتاب ابن السني عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يا علي ألا اعلمك كلمات إذا وقعت في ورطة قلتها؟" قلت: بلى، جعلني الله فداك، قال: "إذا وقعت في ورطة فقل: بسم الله الرحمن الرحيم، ولا حول ولا قوة إلا بالله العلي العظيم، فإن الله تعالى يصرف بها ما شاء من أنواع البلاء" .
قلت: الورطة بفتح الواو وإسكان الراء: وهي الهلاك.

(1/88)

باب ما يقول إذا خاف قوما
روينا بالإسناد الصحيح في سنن أبي داود، والنسائي، عن أبي موسى الأشعري رضي الله عنه، أن النبي صلى الله عليه وسلم كان إذا خاف قوما قال: "اللهم إنا نجعلك في نحورهم، ونعوذ بك من شرورهم" .

(1/88)

باب ما يقول إذا خاف سلطانا
روينا في كتاب ابن السني، عن ابن عمر رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "إذا خفت سلطانا أو غيره فقل: لا إله إلا الله الحليم الكريم، سبحان الله رب السموات السبع ورب العرش العظيم، لا إله إلا أنت، عز جارك، وجل ثناؤك" .
ويستحب أن يقول ما قدمناه في الباب السابق من حديث أبي موسى.

(1/89)

باب ما يقول إذا نظر إلى عدوه
روينا في كتاب ابن السني، عن أنس رضي الله عنه قال: كنا مع النبي صلى الله عليه وسلم في غزوة، فلقي العدو، فسمعته يقول: "يا مالك يوم الدين إياك أعبد وإياك أستعين فلقد رأيت الرجال تصرع، تضربها الملائكة من بين أيديها ومن خلفها" .
ويستحب ما قدمناه في الباب السابق من حديث أبي موسى.

(1/89)

باب ما يقول إذا عرض له شيطان أو خافه
قال الله تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الأعراف: 200] وقال تعالى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ حِجَاباً مَسْتُوراً} [الإسراء: 45] فينبغي أن يتعوذ ثم يقرأ من القرآن ما تيسر.
وروينا في صحيح مسلم عن أبي الدرداء رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم يصلي، فسمعناه يقول: "أعوذ بالله منك، ثم قال: ألعنك بلعنة الله ثلاثا، وبسط يده كأنه يتناول شيئا" ، فلما فرغ من الصلاة قلنا: يا رسول الله سمعناك تقول في الصلاة شيئا لم نسمعك تقوله قبل ذلك، ورأيناك بسطت يدك، قال: "إن عدو الله إبليس جاء بشهاب من نار ليجعله في وجهي، فقلت: أعوذ بالله منك ثلاث مرات، ثم قلت: ألعنك بلعنة الله التامة فاستأخر ثلاث مرات، ثم أردت أن آخذه، والله لولا دعوة أخي سليمان لأصبح موثقا تلعب به ولدان أهل المدينة" .
قلت: وينبغي أن يؤذن أذان الصلاة، فقد روينا في صحيح مسلم عن سهيل بن أبي صالح أنه قال: أرسلني أبي إلى بني حارثة ومعي غلام لنا أو صاحب لنا، فناداه مناد من حائط باسمه، وأشرف الذي معي على الحائط فلم ير شيئا، فذكرت ذلك لأبي، فقال: لو شعرت أنك تلقى هذا لم أرسلك، ولكن إذا سمعت صوتا فناد بالصلاة، فإني سمعت أبا هريرة رضي الله عنه يحدث عن رسول الله صلى الله عليه وسلم أنه قال: "إن الشيطان إذا نودي بالصلاة أدبر" .

(1/89)

باب ما يقول إذا غلبه أمر
روينا في صحيح مسلم عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "المؤمن القوي خير وأحب إلى الله تعالى من المؤمن الضعيف، وفي كل خير، احرص على ما ينفعك، واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل: لو أني فعلت كان كذا وكذا، ولكن قل: قدر الله وما شاء فعل فإن لو تفتح عمل الشيطان" .
وروينا في سنن أبي داود، عن عوف بن مالك رضي الله عنه، أن النبي صلى الله عليه وسلم قضى بين رجلين، فقال المقضي عليه لما أدبر: حسبي الله ونعم الوكيل، فقال النبي صلى الله عليه وسلم: "إن الله تعالى يلوم على العجز، ولكن عليك بالكيس، فإذا غلبك أمر فقل: حسبي الله ونعم الوكيل" .
قلت: الكيس بفتح الكاف وإسكان الياء، ويطلق على معان: منها الرفق، فمعناه والله اعلم: عليك بالعمل في رفق بحيث تطيق الدوام عليه.

(1/89)

باب ما يقول إذا استصعب عليه أمر
روينا في كتاب ابن السني، عن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "اللهم لا سهل إلا ما جعلته سهلا، وأنت تجعل الحزن إذا شئت سهلا" .
قلت: الحزن بفتح الحاء المهملة وإسكان الزاي: وهو غليظ الأرض وخشنها.

(1/90)

باب ما يقول إذا تعسرت عليه معيشته
روينا في كتاب ابن السني، عن ابن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "ما يمنع أحدكم إذا عسر عليه أمر معيشته أن يقول إذا خرج من بيته: بسم الله على نفسي ومالي وديني، اللهم رضني بقضائك، وبارك لي فيما قدر لي حتى لا أحب تعجيل ما أخرت ولا تأخير ما عجلت" .

(1/90)

باب ما يقوله لدفع الآفات
روينا في كتاب ابن السني، عن أنس بن مالك رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ما أنعم الله عز وجل على عبد نعمة في أهل ومال وولد فقال: ما شاء الله لا قوة إلا بالله، فيرى فيها آفة دون الموت" .

(1/90)

باب ما يقوله إذا أصابته نكبة قليلة أو كثيرة
قال الله تعالى: {وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 155، 156].
وروينا في كتاب ابن السني عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "ليسترجع أحدكم في كل شيء حتى في شسع نعله، فإنها من المصائب" قلت: الشسع بكسر الشين المعجمة ثم وإسكان السين المهملة، وهو أحد سيور النعل التي تشد إلى زمامها.

(1/90)

باب ما يقوله إذا كان عليه دين عجز عنه
روينا في كتاب الترمذي، عن علي رضي الله عنه، أن مكاتبا جاءه فقال: إني عجزت عن كتابتي فأعني، قال: ألا اعلمك كلمات علمنيهن رسول الله صلى الله عليه وسلم، لو كان عليك مثل جبل صير دينا أداه عنك؟ قال: قل: "اللهم اكفني بحلالك عن حرامك، وأغنني بفضلك عمن سواك" قال الترمذي: حديث حسن.
وقد قدمنا في باب ما يقال عند الصباح والمساء حديث أبي داود، عن أبي سعيد الخدري، في قصة الرجل الصحابي الذي يقال له: أبو أمامة، وقوله: "هموم لزمتني وديون".

(1/90)

باب ما يقوله من بلي بالوحشة
روينا في كتاب ابن السني، عن الوليد بن الوليد رضي الله عنه، أنه قال: يارسول الله، إني أجد وحشة، قال: "إذا أخذت مضجعك فقل: أعوذ بكلمات الله التامات من غضبه وعقابه وشر عباده، ومن همزات الشياطين وأن يحضرون، فإنها لا تضرك أو لا تقربك" .
وروينا فيه عن البراء بن عازب رضي الله عنهما قال: "أتى رسول الله صلى الله عليه وسلم رجل يشكو إليه الوحشة، فقال: أكثر من أن تقول: سبحان الملك القدوس رب الملائكة والروح، جللت السموات والأرض بالعزة والجبروت، فقالها الرجل فذهبت عنه الوحشة.

(1/91)

باب ما يقوله من بلي بالوسوسة
قال الله تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [فصلت: 36] فأحسن ما يقال ما أدبنا الله تعالى به وأمرنا بقوله.
وروينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "يأتي الشيطان أحدكم فيقول: من خلق كذا؟ من خلق كذا؟ حتى يقول: من خلق ربك؟ فإذا بلغ ذلك فليستعذ بالله ولينته" .
وفي رواية في الصحيح قال: "لا يزال الناس يتساءلون حتى يقال: هذا خلق الله الخلق، فمن خلق الله؟ فمن وجد من ذلك شيئا فليقل: آمنت بالله ورسله" .
وروينا في كتاب ابن السني، عن عائشة رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "من وجد من هذا الوسواس شيئا فليقل: آمنا بالله وبرسله ثلاثا فإن ذلك يذهب عنه" .
وروينا في صحيح مسلم عن عثمان بن أبي العاص (1) رضي الله عنه، قال: قلت يا رسول الله إن الشيطان قد حال بيني وبين صلاتي وقراءتي يلبسها علي، فقال رسول الله صلى الله عليه وسلم: "ذلك شيطان يقال له: خنزب، فإذا أحسسته فتعوذ بالله منه واتفل عن يسارك ثلاثا" ففعلت ذلك فأذهبه الله عنه.
قلت: خنزب بخاء معجمة ثم نون ساكنة، ثم زاي مفتوحة ثم باء موحدة، واختلف العلماء في ضبط الخاء منه، فمنهم من فتحها، ومنهم من كسرها، وهذان مشهوران، ومنهم من ضمها حكاه ابن الأثير في نهاية الغريب، والمعروف: الفتح والكسر.
وروينا في سنن أبي داود بإسناد جيد، عن أبي زميل، قال: قلت لابن عباس: ما شيء أجده في صدري؟ قال: ما هو؟ قلت: والله لا أتكلم به، فقال لي: أشيء من شك؟ وضحك وقال: ما نجا منه أحد حتى أنزل الله تعالى: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ..} الآية، [يونس: 94] فقال لي: إذا وجدت في نفسك شيئا، فقل: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} .

(1/91)

وروينا بإسنادنا الصحيح، في رسالة الأستاذ أبي القاسم القشيري رحمه الله ; عن أحمد بن عطاء الروذباري السيد الجليل رضي الله عنه، قال: كان لي استقصاء في أمر الطهارة، وضاق صدري ليلة لكثرة ما صببت من الماء ولم يسكن قلبي، فقلت: يا رب عفوك عفوك، فسمعت هاتفا يقول: العفو في العلم، فزال عني ذلك.
وقال بعض العلماء: يستحب قول: لا إله إلا الله لمن ابتلي بالوسوسة في الوضوء، أفي الصلاة أو شبههما، فإن الشيطان إذا سمع الذكر خنس، أي تأخر وبعد، و لا إله إلا الله رأس الذكر ولذلك اختار السادة الأجلة من صفوة هذه الأمة أهل تربية السالكين، وتأديب المريدين، قول: "لا إله إلا الله"، لأهل الخلوة، وأمروهم بالمداومة عليها، وقالوا: أنفع علاج في دفع الوسوسة الإقبال على ذكر الله تعالى والإكثار منه.
وقال السيد الجليل أحمد بن أبي الحواري - بفتح الراء وكسرها - شكوت إلى أبي سليمان الداراني الوسواس، فقال: إذا أردت أن ينقطع عنك، فأي وقت أحسست به فافرح، فإنك إذا فرحت به انقطع عنك، لأنه ليس شيء أبغض إلى الشيطان من سرور المؤمن، وإن اغتممت به زادك قلت: وهذا مما يؤيد ما قاله بعض الأئمة: إن الوسواس إنما يبتلى به من كمل إيمانه، فإن اللص لا يقصد بيتا خربا.

(1/92)

باب ما يقرأ على المعتوه والملدوغ
روينا في صحيحي البخاري ومسلم عن أبي سعيد الخدري رضي الله عنه، قال: انطلق نفر من أصحاب رسول الله صلى الله عليه وسلم في سفرة سافروها، حتى نزلوا على حي من أحياء العرب، فاستضافوهم، فأبوا أن يضيفوهم، فلدغ سيد ذلك الحي، فسعوا له بكل شيء، لا ينفعه شيء فقال بعضهم: لو أتيتم هؤلاء الرهط الذين نزلوا لعلهم أن يكون عندهم بعض شيء، فأتوهم فقالوا: يا أيها الرهط ; إن سيدنا لدغ، وسعينا له بكل شيء، لا ينفعه شيء، فهل عند أحد منكم من شيء؟ قال بعضهم: إني والله لأرقي، ولكن والله لقد استضفناكم فلم تضيفونا، فما أنا براق لكم حتى تجعلوا لنا جعلا، فصالحوهم على قطيع من الغنم، فانطلق يتفل عليه ويقرأ: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} ، فكأنما نشط من عقال، فانطلق يمشي وما به قلبة، فأوفوهم جعلهم الذي صالحوهم عليه، وقال بعضهم: اقسموا، فقال الذي رقى: لا تفعلوا حتى نأتي النبي صلى الله عليه وسلم، فنذكر له الذي كان، فننظر الذي يأمرنا، فقدموا على النبي صلى الله عليه وسلم، فذكروا له، فقال: "وما يدريك أنها رقية"؟ ثم قال: "قد أصبتم، اقسموا واضربوا لي معكم سهما" ، وضحك النبي صلى الله عليه وسلم.
هذا لفظ رواية البخاري، وهي أتم الروايات.
وفي رواية "فجعل يقرأ أم الكتاب ويجمع بزاقه ويتفل، فبرأ الرجل" .
وفي رواية: "فأمر له بثلاثين شاة" .
قلت: قوله "وما به قلبة" ، وهي بفتح القاف واللام والباء الموحدة.
أي: وجع.

(1/92)

وروينا في كتاب ابن السني، عن عبد الرحمن بن أبي ليلى، عن رجل، عن أبيه، قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: إن أخي وجع، فقال: "وما وجع أخيك"؟ قال: به لمم، قال: فابعث به إلي، فجاء فجلس بين يديه، فقرأ عليه النبي صلى الله عليه وسلم: فاتحة الكتاب، وأربع آيات من أول سورة البقرة، وآيتين من وسطها: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ ِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ...} حتى فرغ من الآية [البقرة: 163، 164] وآية الكرسي، وثلاث آيات من آخر سورة البقرة، وآية من أول سورة آل عمران، و {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ...} إلى آخر الآية [آل عمران: 18]، وآية من سورة [الأعراف: 54] {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ...} ، وآية من سورة [المؤمنين: 116] {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} ، وآية من سورة [الجن: 3] {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً} وعشر آيات من سورة الصافات من أولها، وثلاثا من آخر سورة الحشر، و {قُلْ هُوَ اللَّهُ أَحَدٌ} والمعوذتين".
قلت: قال أهل اللغة: اللمم: طرف من الجنون يلم بالإنسان ويعتريه.
وروينا في سنن أبي داود بإسناد صحيح، عن خارجة بن الصلت، عن عمه، قال: أتيت النبي صلى الله عليه وسلم، فأسلمت، ثم رجعت فمررت على قوم عندهم رجل مجنون موثق بالحديد، فقال أهله: إنا حدثنا أن صاحبك هذا قد جاء بخير، فهل عندك شيء تداويه؟ فرقيته بفاتحة الكتاب، فبرأ، فأعطوني مائة شاة، فأتيت النبي صلى الله عليه وسلم فأخبرته، فقال: "هل إلا هذا" وفي رواية: "هل قلت غير هذا؟" قلت: لا، قال: "خذها فلعمري لمن أكل برقية باطل، قد أكلت برقية حق" .
وروينا في كتاب ابن السني بلفظ آخر، وهي رواية أخرى لأبي داود، قال فيها عن خارجة عن عمه قال: أقبلنا من عند النبي صلى الله عليه وسلم، فأتينا على حي من العرب فقالوا: عندكم دواء، فإن عندنا معتوها في القيود، فجاؤوا بالمعتوه في القيود، فقرأت عليه فاتحة الكتاب ثلاثة أيام غدوة وعشية، أجمع بزاقي ثم أتفل، فكأنما نشط من عقال، فأعطوني جعلا، فقلت: لا، فقالوا: سل النبي صلى الله عليه وسلم، فسألته فقال: "كل فلعمري من أكل برقية باطل، لقد أكلت برقية حق" .
قلت: هذا العم اسمه علاقة بن صحار، وقيل اسمه عبد الله.
وروينا في كتاب ابن السني، عن عبد الله بن مسعود رضي الله عنه، أنه قرأ في أذن مبتلى فأفاق، فقال له رسول الله صلى الله عليه وسلم: "ما قرأت في أذنيه؟" قال: قرأت {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً} [المؤمنون: 115] حتى فرغ من آخر السورة، فقال رسول الله صلى الله عليه وسلم: "لو أن رجلا موقنا قرأ بها على جبل لزال" .

(1/93)

باب ما يعوذ به الصبيان وغيرهم
روينا في صحيح البخاري رحمه الله، عن ابن عباس رضي الله عنهما، قال: كان رسول الله صلى الله عليه وسلم يعوذ الحسن والحسين: "أعيذكما بكلمات الله التامة، من كل شيطان وهامة، ومن كل عين لامة" ، ويقول: "إن أباكما كان يعوذ بها إسماعيل وإسحاق صلى الله عليهم أجمعين وسلم" .
قلت: قال العلماء: الهامة بتشديد الميم: وهي كل ذات سم يقتل كالحية وغيرها، والجمع: الهوام، قالوا: وقد يقع الهوام على ما يدب من الحيوان وإن لم يقتل كالحشرات.
ومنه حديث كعب بن عجرة رضي الله عنه أيؤذيك هوام رأسك؟ أي: القمل، وأما العين اللامة بتشديد الميم: وهي التي تصيب ما نظرت إليه بسوء.

(1/93)

باب ما يقال على الخراج والبثرة ونحوهما
في الباب حديث عائشة الآتي قريبا في باب ما يقوله المريض ويقرأ عليه.
روينا في كتاب ابن السني، عن بعض أزواج النبي صلى الله عليه وسلم قالت: دخل علي رسول الله صلى الله عليه وسلم وقد خرج في أصبعي بثرة، فقال: "عندك ذريرة"؟ فوضعها عليها وقال: قولي: "اللهم مصغر الكبير ومكبر الصغير صغر ما بي، فطفئت" .
قلت: البثرة بفتح الباء الموحدة وإسكان الثاء المثلثة، وبفتحها أيضا لغتان: وهو خراج صغار ويقال: بثر جهه وبثر بكسر الثاء وفتحها وضمها ثلاث لغات.
وأما الذريرة: فهي فتات قصب من قصب الطيب يجاء به من الهند.والله اعلم

(1/94)


الأذكار - كتاب أذكار المرض والموت وما يتعلق بهما
باب استحباب الإكثار من ذكر الموت
...
باب استحباب الإكثار من ذكر الموت
روينا بالأسانيد الصحيحة في كتاب الترمذي، وكتاب النسائي، وكتاب ابن ماجه وغيرها، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "أكثروا ذكر هاذم اللذات" يعني الموت، قال الترمذي: حديث حسن.

(1/95)

باب استحباب سؤال أهل المريض وأقاربه عنه وجواب المسؤول
روينا في صحيح البخاري عن ابن عباس رضي الله عنهما، أن علي بن أبي طالب رضي الله عنه، خرج من عند رسول الله صلى الله عليه وسلم في وجعه الذي توفي فيه، فقال الناس: يا أبا حسن! كيف أصبح رسول الله صلى الله عليه وسلم؟ قال: أصبح بحمد الله بارئا.

(1/95)

باب ما يقوله المريض ويقال عنده ويقرأ عليه وسؤاله عن حاله
روينا في صحيحي البخاري ومسلم عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان إذا أوى إلى فراشه جمع كفيه ثم نفث فيهما، فقرأ فيها: {قُلْ هُوَ اللَّهُ أَحَدٌ} و {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} ثم يمسح بهما ما استطاع من جسده، يبدأ بهما على رأسه ووجهه وما أقبل من جسده، يفعل ذلك ثلاث مرات، قالت عائشة: فلما اشتكى كان يأمرني أن أفعل ذلك به.
وفي رواية في الصحيح: أن النبي صلى الله عليه وسلم كان ينفث على نفسه في المرض الذي توفي فيه بالمعوذات، قالت عائشة: فلما ثقل، كنت أنفث عليه بهن وأمسح بيد نفسه لبركتها.
وفي رواية: كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث.
قيل للزهري أحد رواة هذا الحديث: كيف ينفث؟ فقال: ينفث على يديه ثم يمسح بهما وجهه.
قلت: وفي الباب الأحاديث التي تقدمت في باب ما يقرأ على المعتوه، وهو قراءة الفاتحة وغيرها.
وروينا في صحيحي البخاري ومسلم وسنن أبي داود وغيرها، عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم كان إذا اشتكى الإنسان الشيء منه، أو كانت قرحة أو جرح، قال النبي صلى الله عليه وسلم بأصبعه هكذا، ووضع سفيان بن عيينة الراوي سبابته بالأرض، ثم رفعها وقال: "بسم الله تربة أرضنا بريقة بعضنا يشفى به سقيمنا بإذن ربنا" .
وفي رواية: "تربة أرضنا، وريقة بعضنا" .
قلت: قال العلماء: معنى بريقة بعضنا: أي

(1/95)

باب استحباب وصية أهل المريض ومن يخدمه بالإحسان إليه واحتماله والصبر على ما يشق من أمره وكذلك الوصية بمن قرب سبب موته بحد أو قصاص أو غيرهما
روينا في صحيح مسلم عن عمران بن الحصين رضي الله عنهما، أن امرأة من جهينة أتت النبي صلى الله عليه وسلم وهي حبلى من الزنا، فقالت: يا رسول الله أصبت حدا فأقمه علي، فدعا نبي الله صلى الله عليه وسلم وليها فقال: "أحسن إليها فإذا وضعت فاتني بها" ، ففعل، فأمر بها النبي صلى الله عليه وسلم، فشدت عليها ثيابها، ثم أمر بها فرجمت ثم صلى عليها".

(1/97)

باب ما يقوله من به صداع أو حمى أو غيرهما من الأوجاع
روينا في كتاب ابن السني عن ابن عباس رضي الله عنهما، أن رسول الله صلى الله عليه وسلم كان يعلمهم من الأوجاع كلها، ومن الحمى أن يقول: "بسم الله الكبير، نعوذ بالله العظيم من شر عرق نعار ومن شر حر النار" .
وينبغي أن يقرأ على نفسه الفاتحة، وقل هو الله أحد، والمعوذتين وينفث في يديه كما سبق بيانه وأن يدعو بدعاء الكرب الذي قدمناه.

(1/98)

باب جواز قول المريض: أنا شديد الوجع، أو موعوك، أو أرى أساءة ونحو ذلك، وبيان أنه لا كراهة في ذلك إذا لم يكن شيء من ذلك على سبيل التسخط وإظهار الجزع
وروينا في صحيحي البخاري ومسلم عن عبد الله بن مسعود رضي الله عنه، قال: دخلت على النبي صلى الله عليه وسلم وهو يوعك، فمسسته فقلت: إنك لتوعك وعكا شديدا، قال: "أجل كما يوعك رجلان منكم" .
روينا في صحيحيهما عن سعد بن أبي وقاص رضي الله عنه، قال: جاءني رسول الله صلى الله عليه وسلم يعودني من وجع اشتد بي، فقلت: بلغ بي ما ترى، وأنا ذو مال، ولا يرثني إلا ابنتي...وذكر الحديث.
وروينا في صحيح البخاري عن القاسم بن محمد، قال: قالت عائشة رضي الله عنها: وارأساه، فقال فقال النبي صلى الله عليه وسلم: "بل أنا وارأساه..." وذكر الحديث.
هذا الحديث بهذا اللفظ مرسل.

(1/98)

باب كراهية تمني الموت لضر نزل بالإنسان وجوازه إذا خاف فتنة في دينه
روينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه، قال: قال النبي صلى الله عليه وسلم: "لا يتمنين أحدكم الموت من ضر أصابه، فإن كان لا بد فاعلا فليقل: اللهم أحيني ما كانت الحياة خيرا لي، وتوفني إذا كانت الوفاة خيرا لي" .
قال العلماء من أصحابنا وغيرهم: هذا إذا تمنى لضر ونحوه، فإن تمنى الموت خوفا على دينه، لفساد الزمان ونحو ذلك، لم يكره.

(1/98)

باب استحباب دعاء الإنسان بأن يكون موته في البلد الشريف
روينا في صحيح البخاري عن أم المؤمنين حفصة بنت عمر رضي الله عنها، قالت: قال عمر رضي الله عنه: اللهم ارزقني شهادة في سبيلك، واجعل موتي في بلد رسولك صلى الله عليه وسلم، فقلت: أنى يكون هذا؟ قال: يأتيني الله به إذا شاء.

(1/98)

باب استحباب تطييب نفس المريض
روينا في كتاب الترمذي، وابن ماجه بإسناد ضعيف، عن أبي سعيد الخدري رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إذا دخلتم على مريض فنفسوا له في أجله، فإن ذلك لا يرد شيئا ويطيب نفسه".
ويغني عنه حديث ابن عباس السابق في باب ما يقال للمريض: "لا بأس طهور إن شاء الله" .

(1/99)

باب الثناء على المريض بمحاسن أعماله ونحوها إذا رأى منه خوفا ليذهب خوفه ويحسن ظنه بربه سبحانه وتعالى
روينا في صحيح البخاري عن ابن عباس رضي الله عنهما، أنه قال لعمر بن الخطاب رضي الله عنه حين طعن وكان يجزعه: يا أمير المؤمنين! ولا كل ذلك، قد صحبت رسول الله صلى الله عليه وسلم فأحسنت صحبته، ثم فارقك وهو عنك راض، ثم صحبت المسلمين فأحسنت صحبتهم، ولئن فارقتهم لتفارقنهم وهم عنك راضون...وذكر تمام الحديث.
وقال عمر رضي الله عنه: ذلك من من الله تعالى.
وروينا في صحيح مسلم عن ابن شماسة - بضم الشين وفتحها - قال: حضرنا عمرو بن العاص رضي الله عنه وهو في سياقة الموت، فبكي طويلا، وحول وجهه إلى الجدار فجعل ابنه يقول: يا أبتاه، أما بشرك رسول الله صلى الله عليه وسلم بكذا؟ أما بشرك رسول الله صلى الله عليه وسلم بكذا؟ فأقبل بوجهه فقال: إن أفضل ما نعد: شهادة أن لا إله إلا الله وأن محمدا رسول الله...ثم ذكر تمام الحديث.
وروينا في صحيح البخاري عن القاسم بن محمد بن أبي بكر رضي الله عنهم، أن عائشة رضي الله عنها اشتكت، فجاء ابن عباس رضي الله عنهما، فقال: يا أم المؤمنين! تقدمين على فرط صدق رسول الله صلى الله عليه وسلم، وأبي بكر رضي الله عنه.
ورواه البخاري أيضا من رواية ابن أبي مليكة، أن ابن عباس استأذن على عائشة قبل موتها وهي مغلوبة، قالت: أخشى أن يثني علي، فقيل: ابن عم رسول الله صلى الله عليه وسلم من وجوه المسلمين، قالت: ائذنوا له، قال: كيف تجدينك، قالت: بخير إن اتقيت، قال: فأنت بخير إن شاء الله: زوجة رسول الله صلى الله عليه وسلم، ولم ينكح بكرا غيرك ونزل عذرك من السماء.

(1/99)

باب ما جاء في تشهية المريض
روينا في كتابي ابن ماجه وابن السني بإسناد ضعيف، عن أنس رضي الله عنه، قال: " دخل النبي صلى الله عليه وسلم على رجل يعوده، فقال: "هل تشتهي شيئا؟ تشتهي كعكا"؟ قال: نعم، فطلبه له.
وروينا في كتابي الترمذي، وابن ماجه، عن عقبة بن عامر رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "لا تكرهوا مرضاكم على الطعام، فإن الله يطعمهم ويسقيهم" .
قال الترمذي: حديث حسن.

(1/99)

باب طلب العواد الدعاء من المريض
روينا في سنن ابن ماجه، وكتاب ابن السني بإسناد صحيح أو حسن، عن ميمون بن مهران، عن عمر بن الخطاب، رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "إذا دخلت على مريض فمره فليدع لك، فإن دعاءه كدعاء الملائكة" .
لكن ميمون بن مهران لم يدرك عمر.

(1/99)

باب وعظ المريض بعد عافيته وتذكيره الوفاء بما عاهد الله تعالى عليه من التوبة وغيرها
قال الله تعالى: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [الإسراء: 34] وقال تعالى: {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا...} الآية.
[البقرة: 177]، والآيات في الباب كثيرة معروفة.
وروينا في كتاب ابن السني، عن خوات بن جبير رضي الله عنه، قال: مرضت، فعادني رسول الله صلى الله عليه وسلم فقال: "صح الجسم يا خوات" ، قلت: وجسمك يا رسول الله، قال: "فف الله بما وعدته" ، قلت: ما وعدت الله عز وجل شيئا، قال: "بلى إنه ما من عبد يمرض إلا أحدث الله عز وجل خيرا فف الله بما وعدته" .

(1/100)

باب ما يقوله من أيس من حياته
روينا في كتاب الترمذي، وسنن ابن ماجه، عن عائشة رضي الله عنها، قالت: رأيت رسول الله صلى الله عليه وسلم وهو في الموت، وعنده قدح فيه ماء، وهو يدخل يده في القدح، ثم يمسح وجهه بالماء، ثم يقول: "اللهم أعني على غمرات الموت، وسكرات الموت" .
وروينا في صحيحي البخاري ومسلم عن عائشة رضي الله عنها، قالت: سمعت النبي صلى الله عليه وسلم وهو مستند إلي يقول: "اللهم اغفر لي، وارحمني، وألحقني بالرفيق الأعلى" .
ويستحب أن يكثر من القرآن والأذكار، ويكره له الجزع، وسوء الخلق، والشتم، والمخاصمة، والمنازعة في غير الأمور الدينية.
ويستحب أن يكون شاكرا لله تعالى بقلبه ولسانه، ويستحضر في ذهنه أن هذا الوقت آخر أوقاته من الدنيا، فيجتهد على ختمها بخير، ويبادر إلى أداء الحقوق إلى أهلها: من رد المظالم والودائع والعواري، واستحلال أهله: من زوجته، ووالديه، وأولاده، وغلمانه، وجيرانه، وأصدقائه، وكل من كانت بينه وبينه معاملة أو مصاحبة، أو تعلق في شيء.
وينبغي أن يوصي بأمور أولاده إن لم يكن لهم جد يصلح للولاية، ويوصي بما لا يتمكن من فعله في الحال، من قضاء بعض الديون ونحو ذلك.
وأن يكون حسن الظن بالله سبحانه وتعالى أنه يرحمه، ويستحضر في ذهنه أنه حقير في مخلوقات الله تعالى، وأن الله تعالى غني عن عذابه وعن طاعته، وأنه عبده، ولا يطلب العفو والإحسان والصفح والامتنان إلا منه.
ويستحب أن يكون متعاهدا نفسه بقراءة آيات من القرآن العزيز في الرجاء، ويقرؤها بصوت رقيق، أو يقرؤها له غيره وهو يستمع.
وكذلك يستقرئ أحاديث الرجاء، وحكايات الصالحين وآثارهم عند الموت، وأن يكون خيره متزايدا، ويحافظ على الصلوات، واجتناب النجاسات، وغير ذلك من وظائف الدين، ويصبر على مشقة ذلك، وليحذر من التساهل في ذلك، فإن من أقبح القبائح أن يكون آخر عهده من الدنيا التي هي مزرعة الآخرة التفريط فيما وجب عليه أو ندب إليه.
وينبغي له أن لا يقبل قول من يخذله عن شيء مما ذكرناه، فإن هذا

(1/100)

مما يبتلى به، وفاعل ذلك هو الصديق الجاهل العدو الخفي فلا يقبل تخذيله، وليجتهد في ختم عمره بأكمل الأحوال.
ويستحب أن يوصي أهله وأصحابه بالصبر عليه في مرضه، واحتمال ما يصدر منه، ويوصيهم أيضا بالصبر على مصيبتهم به، ويجتهد في وصيتهم بترك البكاء عليه، ويقول لهم:
صح عن رسول الله صلى الله عليه وسلم أنه قال: "الميت يعذب ببكاء أهله عليه" فإياكم - يا أحبائي - والسعي في أسباب عذابي.
ويوصيهم بالرفق بمن يخلفه من طفل وغلام وجارية وغيرهم ويوصيهم بالإحسان إلى أصدقائه ويعلمهم: أنه صح عن رسول الله صلى الله عليه وسلم أنه قال: "إن من أبر البر أن يصل الرجل أهل ود أبيه"
وصح أن رسول الله صلى الله عليه وسلم: "كان يكرم صواحبات خديجة رضي الله عنها بعد وفاتها" .
ويستحب استحبابا مؤكدا أن يوصيهم باجتناب ما جرت العادة به من البدع في الجنائز، ويؤكد العهد بذلك.
ويوصيهم بتعاهده بالدعاء وأن لا ينسوه بطول الأمد.
ويستحب له أن يقول لهم في وقت بعد وقت: متى رأيتم مني تقصيرا في شيء فنبهوني عليه برفق، وأدوا إلي النصيحة في ذلك، فإني معرض للغفلة والكسل والإهمال فإذا قصرت فنشطوني، وعاونوني على أهبة سفري هذا البعيد.
ودلائل ما ذكرته في هذا الباب معروفة مشهورة، حذفتها اختصارا، فإنها تحتمل كراريس.
وإذا حضره النزع، فليكثر من قول: لا إله إلا الله، ليكون آخر كلامه.
فقد روينا في الحديث المشهور في سنن أبي داود وغيره، عن معاذ بن جبل رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من كان آخر كلامه لا إله إلا الله دخل الجنة" .
قال الحاكم أبو عبد الله في كتابه المستدرك على الصحيحين: هذا حديث صحيح الإسناد.
وروينا في صحيح مسلم وسنن أبي داود، والترمذي، والنسائي وغيرهما، عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لقنوا موتاكم لا إله إلا الله" قال الترمذي: هذا حديث حسن صحيح.
ورويناه في صحيح مسلم أيضا من رواية أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم.
قال العلماء: فإن لم يقل هو: لا إله إلا الله لقنه من حضره، ويلقنه برفق مخافة أن يضجر فيردها، وإذا قالها مرة لا يعيدها عليه، إلا أن يتكلم بكلام آخر.
قال أصحابنا: ويستحب أن يكون الملقن غير متهم، لئلا يحرج الميت ويتهمه.
واعلم أن جماعة من أصحابنا قالوا: نلقن ونقول: لا إله إلا الله محمد رسول الله ".
واقتصر الجمهور على قول: لا إله إلا الله ، وقد بسطت ذلك بدلائله وبيان قائليه في كتاب الجنائز من شرح المهذب.

(1/101)

باب ما يقوله بعض تغميض الميت
روينا في صحيح مسلم عن أم سلمة - واسمها هند رضي الله عنها - قالت: دخل رسول الله صلى الله عليه وآله وسلم على أبي سلمة، وقد شق بصره، فأغمضه ثم قال: "إن الروح إذا قبض تبعه البصر" ، فضج ناس من أهله، فقال "لا تدعوا على أنفسكم إلا بخير فإن الملائكة يؤمنون على ما تقولون ثم قال: "اغفر لأبي سلمة، وارفع درجته في المهديين، واخلفه في عقبه في الغابرين، واغفر لنا وله يا رب العالمين، وافسح في قبره ونور له فيه" . قلت: قولها: "شق" هو بفتح الشين، و "بصره" برفع الراء فاعل شق، هكذا الرواية فيه باتفاق الحفاظ وأهل الضبط.
قال صاحب الأفعال: يقال شق بصر الميت، وشق الميت بصره: إذا شخص.
وروينا في سنن البيهقي بإسناد صحيح عن بكر بن عبد الله التابعي الجليل قال: إذا أغمضت الميت فقل: بسم الله، وعلى ملة رسول الله صلى الله عليه وسلم، وإذا حملته فقل: بسم الله، ثم سبح ما دمت تحمله.

(1/101)

باب ما يقال عند الميت
روينا في صحيح مسلم عن أم سلمة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "إذا حضرتم المريض أو الميت فقولوا خيرا، فإن الملائكة يؤمنون على ما تقولون" . قالت: فلما مات أبو سلمة أتيت النبي صلى الله عليه وسلم فقلت: يا رسول الله إن أبا سلمة قد مات، قال: قولي: "اللهم اغفر لي وله، وأعقبني منه عقبى حسنة ، فقلت ذلك، فأعقبني الله من هو خير لي منه: محمدا صلى الله عليه وسلم.
قلت: هكذا وقع في صحيح مسلم ، وفي الترمذي: إذا حضرتم المريض أو الميت على الشك.
وروينا في سنن أبي داود وغيره: الميت من غير شك.
وروينا في سنن أبي داود، وابن ماجه، عن معقل بن يسار الصحابي رضي الله عنه، أن النبي صلى الله عليه وسلم قال: "اقرؤوا يس على موتاكم".
قلت: إسناده ضعيف، فيه مجهولان، لكن لم يضعفه أبو داود.
وروى ابن أبي داود عن مجالد عن الشعبي قال: كانت الأنصار إذا حضروا الميت قرؤوا عند سورة البقرة.
مجالد ضعيف.

(1/102)

باب ما يقول من مات له ميت
روينا في صحيح مسلم عن أم سلمة رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "ما من عبد تصيبه مصيبة فيقول: إنا لله وإنا إليه راجعون، اللهم أجرني في مصيبتي، وأخلف لي خيرا منها، إلا أجره الله تعالى في مصيبته وأخلف له خيرا منها" ، قالت: فلما توفي أبو سلمة، قلت كما أمرني رسول الله صلى الله عليه وسلم، فأخلف الله تعالى لي خيرا منه: رسول الله صلى الله عليه وسلم.
وروينا في سنن أبي داود، عن أم سلمة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "إذا أصاب أحدكم مصيبة فليقل: إنا لله وإنا إليه راجعون، اللهم عندك أحتسب مصيبتي فأجرني فيها، وأبدلني بها خيرا منها" .
وروينا في كتاب الترمذي وغيره، عن أبي موسى الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا مات ولد العبد قال الله تعالى لملائكته: قبضتم ولد عبدي؟ فيقولون نعم، فيقول: قبضتم ثمرة فؤاده؟ فيقولون: نعم، فيقول: فماذا قال عبدي؟ فيقولون: حمدك واسترجع، فيقول الله تعالى: ابنوا لعبدي بيتا في الجنة وسموه بيت الحمد" قال الترمذي: حديث حسن.
وفي معنى هذا، ما رويناه في صحيح البخاري عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "يقول الله تعالى: ما لعبدي المؤمن عندي جزاء إذا قبضت صفيه من أهل الدنيا ثم احتسبه إلا الجنة" .

(1/102)

باب ما يقوله من بلغه موت صاحبه
روينا في كتاب ابن السني، عن ابن عباس رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "الموت فزع، فإذا بلغ أحدكم وفاة أخيه فليقل: إنا لله وإنا إليه راجعون، وإنا إلى ربنا لمنقلبون، اللهم اكتبه عندك في المحسنين، واجعل كتابه في عليين، واخلفه في أهله في الغابرين، ولا تحرمنا أجره ولا تفتنا بعده" (1).

(1/103)

باب ما يقوله إذا بلغه موت عدو الإسلام
روينا في كتاب ابن السني، عن ابن مسعود رضي الله عنه، قال: أتيت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله، قد قتل الله عز وجل أبا جهل، فقال: "الحمد لله الذي نصر عبده وأعز دينه" .

(1/103)

باب تحريم النياحة على الميت والدعاء بدعوى الجاهلية
أجمعت الأمة على تحريم النياحة على الميت والدعاء بدعوى الجاهلية ، والدعاء بالويل والثبور عند المصيبة.
روينا في صحيحي البخاري ومسلم عن عبد الله بن مسعود رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ليس منا من لطم الخدود، وشق الجيوب، ودعا بدعوى الجاهلية" وفي رواية لمسلم: "أو دعا أو شق" بأو.
وروينا في صحيحيهما عن أبي موسى الأشعري رضي الله عنه، أن رسول الله صلى الله عليه وسلم، برئ من الصالقة والحالقة والشاقة.
قلت: الصالقة: التي ترفع صوتها بالنياحة، والحالقة: التي تحلق شعرها عند المصيبة، والشاقة: التي تشق ثيابها عند المصيبة، وكل هذا حرام باتفاق العلماء، وكذلك يحرم نشر الشعر ولطم الخدود وخمش الوجه والدعاء بالويل.
وروينا في "صحيحيهما" عن أم عطية رضي الله عنها، قالت: أخذ علينا رسول الله صلى الله عليه وسلم في البيعة أن لا ننوح.
وروينا في صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "اثنتان في الناس، هما بهم كفر: الطعن في النسب، والنياحة على الميت" .

(1/103)

باب التعزية
روينا في كتاب الترمذي، و السنن الكبرى للبيهقي، عن عبد الله بن مسعود رضي الله عنه، عن النبي صلى الله عليه وسلم قال: من عزى مصابا فله مثل أجره وإسناده ضعيف.

(1/104)

وروينا في كتاب الترمذي أيضا، عن أبي برزة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من عزى ثكلى كسي بردا في الجنة". قال الترمذي: ليس إسناده بالقوي.
وروينا في سنن أبي داود، والنسائي، عن عبد الله بن عمرو بن العاص رضي الله عنهما حديثا طويلا فيه: أن النبي صلى الله عليه وسلم قال لفاطمة رضي الله عنها: "ما أخرجك يا فاطمة من بيتك؟" قالت: أتيت أهل هذا الميت فترحمت إليهم ميتهم أو عزيتهم به.
وروينا في سنن ابن ماجه، والبيهقي، بإسناد حسن، عن عمرو بن حزم رضي الله عنه عن النبي صلى الله عليه وسلم قال: "ما من مؤمن يعزي أخاه بمصيبته إلا كساه الله عز وجل من حلل الكرامة يوم القيامة " .
واعلم أن التعزية هي التصبير، وذكر ما يسلي صاحب الميت، ويخفف حزنه، ويهون مصيبته، وهي مستحبة، فإنها مشتملة على الأمر بالمعروف، والنهي عن المنكر، وهي داخلة أيضا في قول الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} ، [المائدة: 2] وهذا أحسن ما يستدل به في التعزية.
وثبت في الصحيح، أن رسول الله صلى الله عليه وسلم قال: "والله في عون العبد ما كان العبد في عون أخيه" .
واعلم أن التعزية مستحبة قبل الدفن وبعده.
قال أصحابنا: يدخل وقت التعزية من حين يموت، ويبقى إلى ثلاثة أيام بعد الدفن.
والثلاثة على التقريب لا على التحديد، كذا قاله الشيخ أبو محمد الجويني من أصحابنا.
قال أصحابنا: ونكره التعزية بعد ثلاثة أيام، لأن التعزية لتسكين قلب المصاب، والغالب سكون قلبه بعد الثلاثة، فلا يجدد له الحزن، هكذا قاله الجماهير من أصحابنا.
وقال أبو العباس ابن القاص من أصحابنا: لا بأس بالتعزية بعد الثلاثة، بل يبقى أبدا وإن طال الزمان، وحكى هذا أيضا إمام الحرمين عن بعض أصحابنا، والمختار أنها لا تفعل بعد ثلاثة أيام إلا في صورتين استثناهما أصحابنا أو جماعة منهم، وهما إذا كان المعزي أو صاحب المصيبة غائبا حال الدفن، واتفق رجوعه بعد الثلاثة، قال أصحابنا: التعزية بعد الدفن أفضل منها قبله، لأن أهل الميت مشغولون بتجهيزه، ولأن وحشتهم بعد دفنه لفراقه أكثر، هذا إذا لم ير منهم جزعا شديدا، فإن رآه قدم التعزية ليسكنهم، والله تعالى اعلم.
فصل: ويستحب أن يعم بالتعزية جميع أهل الميت وأقاربه الكبار والصغار والرجال والنساء، إلا أن تكون امرأة شابة، فلا يعزيها إلا محارمها وقال أصحابنا: وتعزية الصلحاء والضعفاء على احتمال المصيبة والصبيان آكد.
فصل: قال الشافعي وأصحابنا رحمهم الله: يكره الجلوس للتعزية قالوا: يعني بالجلوس أن يجتمع أهل الميت في بيت ليقصدهم من أراد التعزية، بل ينبغي أن يتصرفوا في حوائجهم ولا فرق بين الرجال والنساء في كراهة الجلوس لها، صرح به المحاملي، ونقله عن نص الشافعي رضي الله عنه، وهذه كراهة تنزيه إذا لم يكن معها محدث آخر، فإن ضم إليها أمر آخر من

(1/105)

البدع المحرمة كما هو الغالب منها في العادة، كان ذلك حراما من قبائح المحرمات، فإنه محدث.
وثبت في الحديث الصحيح: إن كل محدث بدعة وكل بدعة ضلالة.
فصل: وأما لفظة التعزية، فلا حجر فيه، فبأي لفظ عزاه حصلت.
واستحب أصحابنا أن يقول في تعزية المسلم للمسلم: أعظم الله أجرك، وأحسن عزاءك، وغفر لميتك، وفي تعزية المسلم بالكافر: أعظم الله أجرك، وأحسن عزاءك.
وفي تعزية الكافر بالمسلم: أحسن الله عزاءك، وغفر لميتك.
وفي الكافر بالكافر: أخلف الله عليك.
وأحسن ما يعزى به، ما روينا في صحيحي البخاري ومسلم عن أسامة بن زيد رضي الله عنهما قال: أرسلت إحدى بنات النبي صلى الله عليه وسلم إليه تدعوه وتخبره أن صبيا لها أو ابنا في الموت، فقال للرسول: ارجع إليها فأخبرها أن لله تعالى ما أخذ، وله ما أعطى، وكل شيء عنده بأجل مسمى، فمرها فلتصبر ولتحتسب... وذكر تمام الحديث.
قلت: فهذا الحديث من أعظم قواعد الإسلام، المشتملة على مهمات كثيرة من أصول الدين وفروعه والآداب والصبر على النوازل كلها، والهموم والأسقام وغير ذلك من الأعراض، ومعنى: أن لله تعالى ما أخذ ، أن العالم كله ملك لله تعالى، فلم يأخذ ما هو لكم، بل أخذ ما هو له عندكم في معنى العارية، ومعنى: وله ما أعطى أن ما وهبه لكم ليس خارجا عن ملكه، بل هو له سبحانه يفعل فيه ما يشاء، وكل شيء عنده بأجل مسمى فلا تجزعوا، فإن من قبضه قد انقضى أجله المسمى فمحال تأخره أو تقدمه عنه، فإذا علمتم هذا كله، فاصبروا واحتسبوا ما نزل بكم، والله اعلم.
وروينا في كتاب النسائي بإسناد حسن، عن معاوية بن قرة بن إياس، عن أبيه رضي الله عنه.
أن النبي صلى الله عليه وسلم فقد بعض أصحابه، فسأل عنه، فقالوا: يا رسول الله ! بنيه الذي رأيته هلك، فلقيه النبي صلى الله عليه وسلم فسأله عن بنيه، فأخبره أنه هلك فعزاه عليه ثم قال: "يا فلان ! أيما كان أحب إليك؟ أن تمتع به عمرك أو لا تأتي غدا بابا من أبواب الجنة إلا وجدته قد سبقك إليه يفتحه لك؟" قال: يا نبي الله، بل يسبقني إلى الجنة فيفتحها لي أحب إلي، قال: "فذلك لك" .
وروى البيهقي بإسناده في مناقب الشافعي رحمهما الله، أن الشافعي بلغه أن عبد الرحمن بن مهدي رحمه الله مات له ابن فجزع عليه عبد الرحمن جزعا شديدا، فبعث إليه الشافعي رحمه الله: يا أخي عز نفسك بما تعزى به غيرك، واستقبح من فعلك ما تستقبحه من فعل غيرك، واعلم أن أمض المصائب فقد سرور، وحرمان أجر، فكيف إذا اجتمعا مع اكتساب وزر؟ فتناول حظك يا أخي إذا قرب منك قبل أن تطلبه وقد نأى عنك، ألهمك الله عند المصائب صبرا، وأحرز لنا ولك بالصبر أجرا، وكتب إليه:
إني معزيك لا أني على ثقة ... من الخلود ولكن سنة الدين
فما المعزى بباق بعد ميته ... ولا المعزي ولو عاشا إلى حين
وكتب رجل إلى بعض إخوانه يعزيه بابنه: أما بعد: فإن الولد على والده ما عاش حزن

(1/106)

وفتنة، فإذا قدمه فصلاة ورحمة، فلا تجزع على ما فاتك من حزنه وفتنته، ولا تضيع ما عوضك الله عزوجل من صلاته ورحمته.
وقال موسى بن المهدي لإبراهيم بن سالم وعزاه بابنه: أسرك وهو بلية وفتنة، وأحزنك وهو صلوات ورحمة؟ !.
وعزى رجل رجلا فقال: عليك بتقوى الله والصبر، فبه يأخذ المحتسب، وإليه وإليه": يرجع الجازع.
وعزى رجل رجلا فقال: إن من كان لك في الآخرة أجرا، خير ممن كان لك في الدنيا سرورا.
وعن عبد الله بن عمر رضي الله عنهما، أنه دفن ابنا له وضحك عند قبره، فقيل له: أتضحك عند القبر؟ قال: أردت أن أرغم أنف الشيطان.
وعن ابن جريج رحمه الله قال: من لم يتعز عند مصيبته بالأجر والاحتساب، سلا كما تسلو البهائم.
وعن حميد الأعرج قال: رأيت سعيد بن جبير رحمه الله يقول في ابنه ونظر إليه: إني لاعلم خير خلة فيك، قيل: ما هي؟ قال: يموت فأحتسبه.
وعن الحسن البصري رحمه الله، أن رجلا جزع على ولده، وشكا ذلك إليه، فقال الحسن: كان ابنك يغيب عنك؟ قال: نعم كانت غيبته أكثر من حضوره، قال: فاتركه غائبا، فإنه لم يغب عنك، غيبة الأجر لك فيها أعظم من هذه، فقال: يا أبا سعيد ! هونت عني وجدي على ابني.
وعن بشر بن عبد الله قال: قام عمر بن عبد العزيز على قبر ابنه عبد الملك فقال:
رحمك الله يا بني فقد كنت سارا مولودا، وبارا ناشيءا، وما أحب أني دعوتك فأجبتني.
وعن مسلمة قال: لما مات عبد الملك بن عمر كشف أبوه عن وجهه وقال: رحمك الله يا بني، فقد سررت بك يوم بشرت بك، ولقد عمرت مسرورا بك، وما أتت علي ساعة أنا فيها أسر من ساعتي هذه، أما والله إن كنت لتدعو أباك إلى الجنة.
قال أبو الحسن المدائني: دخل عمر بن عبد العزيز على ابنه في وجعه فقال: يا بني كيف تجدك؟ قال: أجدني في الحق، قال: يا بني لأن تكون في ميزاني أحب إلي من أن أكون في ميزانك، فقال: يا أبت لأن يكون ما تحب أحب إلي من أن يكون ما أحب.
وعن جويرية بن أسماء عن عمه أن إخوة ثلاثة شهدوا يوم تستر فاستشهدوا، فخرجت أمهم يوما إلى السوق لبعض شأنها، فتلقاها رجل حضر تستر، فعرفته، فسألته عن أمور بنيها، فقال: استشهدوا، فقالت: مقبلين، أو مدبرين، قال: مقبلين، قالت: الحمد لله، نالوا الفوز، وحاطوا الذمار، بنفسي هم وأبي وأمي.
قلت: الذمار بكسر الذال المعجمة، وهم أهل الرجال وغيرهم مما يحق عليه أن يحميه، وقولها: حاطوا: أي: حفظوا وراعوا.
ومات ابن الإمام الشافعي رضي الله عنه فأنشد:

(1/107)

وما الدهر إلا هكذا فاصطبر له ... رزية مال أو فراق حبيب
قال أبو الحسن المدائني: مات الحسن والد عبيد الله بن الحسن، وعبيد الله يومئذ قاضي البصرة وأميرها، فكثر من يعزيه، فذكروا ما يتبين به جزع الرجل من صبره، فأجمعوا على أنه إذا ترك شيئا كان يصنعه فقد جزع.
قلت: والآثار في هذا الباب كثيرة، وإنما ذكرت هذه الأحرف لئلا يخلو هذا الكتاب من الإشارة إلى طرف من ذلك، والله اعلم.
فصل في الإشارة إلى بعض ما جرى من الطواعين في الإسلام:
والمقصود بذكره هنا التصبر والتأسي بغيره، وأن مصيبة الإنسان قليلة بالنسبة إلى ما جرى على غيره.
قال أبو الحسن المدائني: كانت الطواعين المشهورة العظام في الإسلام خمسة: طاعون شيرويه بالمدائن في عهد رسول الله صلى الله عليه وسلم سنة ست من الهجرة، ثم طاعون عمواس في زمن عمر بن الخطاب رضي الله عنه كان بالشام، مات فيه خمسة وعشرون ألفا، ثم طاعون في زمن ابن الزبير في شوال سنة تسع وستين مات في ثلاثة أيام في كل يوم سبعون ألفا، مات فيه لأنس بن مالك رضي الله عنه ثلاثة وثمانون ابنا، وقيل: ثلاثة وسبعون ابنا، ومات لعبد الرحمن بن أبي بكرة أربعون ابنا، ثم طاعون الفتيات في شوال سنة سبع وثمانين، ثم طاعون سنة إحدى وثلاثين ومائة في رجب، واشتد في رمضان، وكان يحصى في سكة المربد في كل يوم ألف جنازة، ثم خف في شوال.
وكان بالكوفة طاعون سنة خمسين، وفيه توفي المغيرة بن شعبة.
هذا آخر كلام المدائني.
وذكر ابن قتيبة في كتابه المعارف عن الأصمعي في عدد الطواعين نحو هذا، وفيه زيادة ونقص.
قال: وسمي طاعون الفتيات، لأنه بدأ في العذارى بالبصرة، وواسط، والشام، والكوفة، ويقال له: طاعون الأشراف، لما مات فيه من الأشراف.
قال: ولم يقع بالمدينة ولا مكة طاعون قط.
وهذا الباب واسع، وفيما ذكرته تنبيه على ما تركته، وقد ذكرت هذا الفصل: أبسط من هذا في أول "شرح صحيح مسلم" رحمه الله، وبالله التوفيق.

(1/108)

باب جواز إعلام أصحاب الميت وقرابته بموته وكراهة النعي
روينا في كتاب الترمذي، وابن ماجه، عن حذيفة رضي الله عنه قال: إذا مت فلا تؤذنوا بي أحدا، إني أخاف أن يكون نعيا، فإني سمعت رسول الله صلى الله عليه وسلم ينهى عن النعي.
قال الترمذي: حديث حسن.
وروينا في كتاب الترمذي، عن عبد الله بن مسعود رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "إياكم والنعي، فإن النعي من عمل الجاهلية" .
وفي رواية عن عبد الله ولم يرفعه.
قال الترمذي: هذا أصح من المرفوع، وضعف الترمذي الروايتين.
وروينا في الصحيحين أن رسول الله صلى الله عليه وسلم نعى النجاشي إلى أصحابه.

(1/108)

وروينا في الصحيحين أن النبي صلى الله عليه وسلم قال في ميت دفنوه بالليل ولم يعلم به: "أفلا كنتم آذنتموني به؟" .
قال العلماء المحققون والأكثرون من أصحابنا وغيرهم: يستحب إعلام أهل الميت وقرابته وأصدقائه لهذين الحديثين قالوا: النعي المنهي عنه إنما هو نعي الجاهلية، وكان من عادتهم إذا مات منهم شريف بعثوا راكبا إلى القبائل يقول: نعايا فلان، أو يا نعايا العرب: أي: هلكت العرب بمهلك فلان، ويكون مع النعي ضجيج وبكاء.
وذكر صاحب الحاوي وجهين لأصحابنا في استحباب الإيذان بالميت وإشاعة موته بالنداء والإعلام، فاستحب ذلك بعضهم للميت الغريب والقريب، لما فيه من كثرة المصلين عليه والداعين له.
وقال بعضهم: يستحب ذلك للغريب، ولا يستحب لغيره.
قلت: والمختار استحبابه مطلقا إذا كان مجرد إعلام.

(1/109)

باب ما يقال في حال غسل الميت وتكفينه
يستحب الإكثار من ذكر الله تعالى والدعاء للميت في حال غسله وتكفينه.
قال أصحابنا: وإذا رأى الغاسل من الميت ما يعجبه: من استنارة وجهه، وطيب ريحه، ونحو ذلك، استحب له أن يحدث الناس بذلك، وإذا رأى ما يكره: من سواد وجه، ونتن رائحته، وتغير عضو، وانقلاب صورة، ونحو ذلك، حرم عليه أن يحدث أحدا به.
واحتجوا بما رويناه في سنن أبي داود، والترمذي، عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "اذكروا محاسن موتاكم وكفوا عن مساويهم" ضعفه الترمذي.
وروينا في السنن الكبير للبيهقي، عن أبي رافع مولى رسول الله صلى الله عليه وسلم، أن رسول الله صلى الله عليه وسلم قال: "من غسل ميتا فكتم عليه غفر الله له أربعين مرة".
ورواه الحاكم أبو عبد الله في المستدرك على الصحيحين، وقال: حديث صحيح على شرط مسلم، ثم إن جماهير أصحابنا أطلقوا المسألة كما ذكرته.
وقال أبو الخير اليمني صاحب البيان منهم: لو كان الميت مبتدعا مظهرا للبدعة، ورأى الغاسل منه ما يكره، فالذي يقتضيه القياس أن يتحدث به في الناس ليكون ذلك زجرا للناس عن البدعة.

(1/109)

باب الأذكار الصلاة على الميت
اعلم أن الصلاة على الميت فرض كفاية، وكذلك غسله وتكفينه ودفنه، وهذا كله مجمع عليه.
وفيما يسقط به فرض الصلاة أربعة أوجه: أصحها عند أكثر أصحابنا: يسقط بصلاة رجل واحد، والثاني: يشترط اثنان، والثالث: ثلاثة، والرابع: أربعة: سواء صلوا جماعة أو فرادى.
وأما كيفية هذه الصلاة، فهي أن يكبر أربع تكبيرات ولا بد منها، فإن أخل بواحدة، لم تصح صلاته، وإن زاد خامسة، ففي بطلان صلاته وجهان لأصحابنا، الأصح: لا تبطل، ولو كان مأموما فكبر إمامه خامسة، فإن قلنا: إن الخامسة تبطل الصلاة، فارقه المأموم، كما

(1/109)

باب ما يقوله الماشي مع الجنازة
يستحب له أن يكون مشتغلا بذكر الله تعالى، والفكر فيما يلقاه الميت، وما يكون مصيره، وحاصل ما كان فيه، وأن هذا آخر الدنيا ومصير أهلها، وليحذر كل الحذر من الحديث بما لا فائدة فيه، فإن هذا وقت فكر وذكر تقبح فيه الغفلة واللهو والاشتغال بالحديث الفارغ، فإن الكلام بما لا فائدة فيه منهي عنه في جميع الأحوال، فكيف هذا الحال.
واعلم أن الصواب المختار ما كان عليه السلف رضي الله عنهم: السكوت في حال السير مع الجنازة، فلا يرفع صوتا بقراءة، ولا ذكر، ولا غير ذلك، والحكمة فيه ظاهرة، وهي أنه أسكن لخاطره، وأجمع لفكره فيما يتعلق بالجنازة، وهو المطلوب في هذا الحال، فهذا هو الحق، ولا تغترن بكثرة من يخالفه، فقد قال أبو علي الفضيل بن عياض رضي الله عنه ما معناه: ألزم طرق الهدى، ولا يضرك قلة السالكين، وإياك وطرق الضلالة، ولا تغتر بكثرة الهالكين.
وقد روينا في سنن البيهقي ما يقتضي ما قلته. وأما ما يفعله الجهلة من القراءة على الجنازة بدمشق وغيرها من القراءة بالتمطيط، وإخراج الكلام عن موضوعه، فحرام بإجماع العلماء، وقد أوضحت قبحه، وغلظ تحريمه، وفسق من تمكن من إنكاره، فلم ينكره في كتاب آداب القراء والله المستعان، وبه النوفيق.

(1/113)

باب ما يقوله من مرت به جنازة أو رآها
يستحب أن يقول: سبحان الحي الذي لا يموت.
وقال القاضي الإمام أبو المحاسن الروياني من أصحابنا في كتابه البحر: يستحب أن يدعو ويقول: لا إله إلا الله الحي الذي لا يموت، فيستحب أن يدعو لها ويثني عليها بالخير إن كانت أهلا للثناء، ولا يجازف في ثنائه.

(1/113)

باب ما يقوله من يدخل الميت قبره
روينا في سنن أبي داود، والترمذي، والبيهقي، وغيرها، عن ابن عمر رضي الله عنهما، أن النبي صلى الله عليه وسلم كان إذا وضع الميت في القبر قال: بسم الله، وعلى سنة رسول الله صلى الله عليه وسلم.
قال الترمذي: حديث حسن.
قال الشافعي والأصحاب رحمهم الله: يستحب أن يدعو للميت مع هذا.
ومن حسن الدعاء، ما نص عليه الشافعي رحمه الله في مختصر المزني قال: يقول الذين يدخلونه القبر: اللهم أسلمه إليك الأشحاء من أهله وولده، وقرابته وإخوانه، وفارق من كان يحب قربه، وخرج من سعة الدنيا والحياة إلى ظلمة القبر وضيقه، ونزل بك وأنت خير منزول به، إن عاقبته فبذنب، وإن عفوت عنه فأنت أهل العفو، أنت غني عن عذابه، وهو فقير إلى رحمتك، اللهم اشكر حسنته، واغفر سيئته، وأعذه من عذاب القبر، واجمع له برحمتك الأمن من عذابك، واكفه كل هول دون الجنة، اللهم اخلفه في تركته في الغابرين، وارفعه في عليين، وعد عليه بفضل رحمتك يا أرحم الراحمين".

(1/113)

باب ما يقوله بعد الدفن
السنة لمن كان على القبر أن يحثي في القبر ثلاث حثيات بيديه جميعا من قبل رأسه.
قال جماعة من أصحابنا: يستحب أن يقول في الحثية الأولى: {مِنْهَا خَلَقْنَاكُمْ} وفي الثانية: {وَفِيهَا نُعِيدُكُمْ} وفي الثالثة: {وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه: 56] ويستحب أن يقعد عنده بعد الفراغ ساعة قدر ما ينحر جزور ويقسم لحمها، ويشتغل القاعدون بتلاوة القرآن، والدعاء للميت، والوعظ، وحكايات أهل الخير، وأخبار الصالحين.
روينا في صحيحي البخاري ومسلم عن علي رضي الله عنه، قال: كنا في جنازة في بقيع الغرقد، فأتانا رسول الله صلى الله عليه وسلم، فقعد وقعدنا حوله ومعه مخصرة، فنكس، وجعل ينكت بمخصرته، ثم قال: "ما منكم من أحد إلا قد كتب مقعده من النار ومقعده من الجنة" ، فقالوا: يارسول الله أفلا نتكل على كتابنا؟ فقال: "اعملوا فكل ميسر لما خلق له..." وذكر تمام الحديث.
وروينا في صحيح مسلم عن عمرو بن العاص رضي الله عنه قال: إذا دفنتموني أقيموا حول قبري قدر ما ينحر جزور، ويقسم لحمها حتى أستأنس بكم، وأنظر ماذا أراجع به رسل ربي.
وروينا في سنن أبي داود والبيهقي بإسناد حسن، عن عثمان رضي الله عنه، قال: كان النبي صلى الله عليه وسلم إذا فرغ من دفن الميت، وقف عليه فقال: "استغفروا لأخيكم، وسألوا الله له التثبيت فإنه الآن يسأل" .
قال الشافعي والأصحاب: يستحب أن يقرؤوا عنده شيئا من القرآن، قالوا: فإن ختموا القرآن كله كان حسنا.
وروينا في "سنن البيهقي" بإسناد حسن، أن ابن عمر استحب أن يقرأ على القبر بعد الدفن أول سورة البقرة وخاتمتها.
فصل: وأما تلقين الميت بعد الدفن، فقد قال جماعة كثيرون من أصحابنا باستحبابه، وممن نص على استحبابه: القاضي حسين في تعليقه، وصاحبه أبو سعد المتولي في كتابه التتمة، والشيخ الإمام الزاهد أبو الفتح نصر بن إبراهيم بن نصر المقدسي، والإمام أبو القاسم الرافعي وغيرهم، ونقله القاضي حسين عن الأصحاب.
وأما لفظه فقال الشيخ نصر: إذا فرغ من دفنه يقف عند رأسه ويقول: يا فلان بن فلان، اذكر العهد الذي خرجت عليه من الدنيا: شهادة أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن الساعة آتية لا ريب فيها، وأن الله ببعث من في القبور، قل رضيت بالله ربا، وبالإسلام دينا، وبمحمد صلى الله عليه وسلم نبيا، وبالكعبة قبلة، وبالقرآن إماما، وبالمسلمين إخوانا، ربي الله، لا إله إلا هو، وهو رب العرش العظيم، هذا لفظ الشيخ نصر المقدسي في كتابه التهذيب ، ولفظ الباقين بنحوه، وفي لفظ بعضهم نقص عنه، ثم منهم من يقول: يا عبد الله ابن أمة الله، ومنهم من يقول: يا عبد الله بن حواء، ومنهم من يقول: يا فلان - باسمه - ابن أمة الله، أو يا فلان بن حواء، وكله بمعنى.
وسئل الشيخ الإمام أبو عمر بن الصلاح رحمه الله عن هذا التلقين، فقال في فتاويه: التلقين هو الذي نختاره ونعمل به، وذكره جماعة من أصحابنا الخراسانيين قال: وقد روينا فيه حديثا من حديث أبي أمامة ليس بالقائم إسناده، قال الحافظ بعد تخريجه: هذا حديث غريب، وسند الحديث من الطريقين ضعيف جدا ولكن اعتضد بشواهد، وبعمل أهل الشام به قديما.
قال: وأما تلقين الطفل الرضيع، فما له مستند يعتمد، ولا نراه، والله اعلم.
قلت: الصواب: أنه لا يلقن الصغير مطلقا، سواء كان رضيعا أو أكبر منه ما لم يبلغ ويصير مكلفا، والله اعلم.

(1/114)

باب وصية الميت أن يصلي عليه إنسان بعينه، أو أن يدفن على صفة مخصوصة وفي موضع مخصوص، وكذلك الكفن وغيره من أموره التي تفعل والتي لا تفعل
روينا في صحيح البخاري عن عائشة رضي الله عنها قالت: دخلت على أبي بكر رضي الله عنه يعني: وهو مريض، فقال: في كم كفنتم النبي صلى الله عليه وسلم؟ فقلت: في ثلاثة أثواب، قال: في أي يوم توفي رسول الله صلى الله عليه وسلم؟ قالت: يوم الاثنين، قال: فأي يوم هذا؟ قالت يوم الاثنين، قال: أرجو فيما بيني وبين الليل، فنظر إلى ثوب عليه كان يمرض فيه، به ردع من زعفران، فقال: اغسلوا ثوبي هذا وزيدوا عليه ثوبين، فكفنوني فيها، قلت: إن هذا خلق، قال: إن الحي أحق بالجديد من الميت، إنما هو للمهلة، فلم يتوف حتى أمسى من ليلة الثلاثاء.
ودفن قبل أن يصبح.
قلت: قولها ردع، بفتح الراء وإسكان الدال وبالعين المهملات: وهو الأثر.
وقوله للمهلة، روي بضم الميم وفتحها وكسرها ثلاث لغات، والهاء ساكنة: وهو الصديد الذي يتحلل من بدن الميت.
وروينا في صحيح البخاري أن عمر بن الخطاب رضي الله عنه قال لما جرح: إذا أنا قبضت فاحملوني، وقولوا: يستأذن عمر، فإن أذنت لي - يعني عائشة - فأدخلوني، وإن ردتني فردوني إلى مقابر المسلمين.
وروينا في صحيح مسلم عن عامر بن سعد بن أبي وقاص، قال: قال سعد: الحدوا لي لحدا، وانصبوا علي اللبن نصبا كما صنع برسول الله صلى الله عليه وسلم.
وروينا في صحيح مسلم عن عمرو بن العاص رضي الله عنه أنه قال وهو في سياقة الموت: إذا أنا مت فلا تصحبني نائحة ولا نار، فإذا دفنتموني، فشنوا علي التراب شنا، ثم أقيموا حول قبري قدر ما تنحر جزور، ويقسم لحمها أستأنس بكم، وأنظر ماذا أراجع به رسل ربي.
قلت: قوله: شنوا، روي بالسين المهملة وبالمعجمة، ومعناه: صبوه قليلا قليلا.
وروينا في هذا المعنى حديث حذيفة المتقدم في باب إعلام أصحاب الميت بموته، وغير ذلك من الأحاديث، وفيما ذكرناه كفاية وبالله التوفيق.
قلت: وينبغي أن لا يقلد الميت ويتابع في كل ما وصى به، بل يعرض ذلك على أهل العلم، فما أباحوه فعل، وما لا فلا.
وأنا أذكر من ذلك أمثلة، فإذا أوصى بأن يدفن في موضع من مقابر بلدته، وذلك الموضع معدن الأخيار، فينبغي أن يحافظ على وصيته، وإذا أوصى بأن يصلي عليه أجنبي، فهل يقدم في الصلاة على أقارب الميت؟ فيه خلاف للعلماء،

(1/115)

والصحيح في مذهبنا: أن القريب أولى، لكن إن كان الموصى له ممن ينسب إلى الصلاح أو البراعة في العلم مع الصيانة والذكر الحسن، استحب للقريب الذي ليس هو في مثل حاله إيثار رعاية لحق الميت، وإذا أوصى بأن يدفن في تابوت، لم تنفذ وصيته إلا أن تكون الأرض رخوة أو ندية يحتاج فيها إليه، فتنفذ وصيته فيه، ويكون من رأس المال كالكفن.
وإذا أوصى بأن ينقل إلى بلد آخر، لا تنفذ وصيته، فإن النقل حرام على المذهب الصحيح المختار الذي قاله الأكثرون، وصرح به المحققون، وقيل: مكروه.
قال الشافعي رحمه الله: إلا أن يكون بقرب مكة، أو المدينة، أو بيت المقدس، فينقل إليها لبركتها.
وإذا أوصى بأن يدفن تحته مضربة، أو مخدة تحت رأسه، أو نحو ذلك، لم تنفذ وصيته.
وكذا إذا أوصى بأن يكفن في حرير، فإن تكفين الرجال في الحرير حرام، وتكفين النساء فيه مكروه، وليس بحرام، والخنثى في هذا كالرجل.
ولو أوصى بأن يكفن فيما زاد على عدد الكفن المشروع، أو في ثوب لا يستر البدن لا تنفذ وصيته.
ولو أوصى بأن يقرأ عند قبره، أو يتصدق عنه، وغير ذلك من أنواع القرب، نفذت وصية إلا أن يقترن بها ما يمنع الشرع منها بسببه.
ولو أوصى بأن تؤخر جنازته زائدا على المشروع، لم تنفذ.
ولو أوصى بأن يبنى عليه في مقبرة مسبلة للمسلمين، لم تنفذ وصيته، بل ذلك حرام.

(1/116)

باب ما ينفع الميت من قول غيره
أجمع العلماء على أن الدعاء للأموات ينفعهم، ويصلهم ثوابه.
واحتجوا بقوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ} [الحشر: 10] وغير ذلك من الآيات المشهورة بمعناها، وفي الأحاديث المشهورة كقوله صلى الله عليه وسلم: "اللهم اغفر لأهل بقيع الغرقد" ، وكقوله صلى الله عليه وسلم: "اللهم اغفر لحينا وميتنا" وغير ذلك.
واختلف العلماء في وصول ثواب قراءة القرآن، فالمشهور من مذهب الشافعي وجماعة، أنه لا يصل.
وذهب أحمد بن حنبل وجماعة من العلماء، وجماعة من أصحاب الشافعي، إلى أنه يصل، فالاختيار أن يقول القارئ بعد فراغه: اللهم أوصل ثواب ما قرأته إلى فلان، والله اعلم.
ويستحب الثناء على الميت وذكر محاسنه.
وروينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه، قال: مروا بجنازة فأثنوا عليها خيرا، فقال النبي صلى الله عليه وسلم: "وجبت" ، ثم مروا بأخرى، فأثنوا عليها شرا، فقال: "وجبت" ، فقال عمر بن الخطاب رضي الله عنه: ما وجبت؟ قال: "هذا أثنيتم عليه خيرا فوجبت له الجنة، وهذا أثنيتم عليه شرا فوجبت له النار، أنتم شهداء الله في الأرض" .
وروينا في صحيح البخاري عن أبي الأسود، قال: قدمت المدينة، فجلست إلى عمر بن الخطاب رضي الله عنه، فمرت بهم جنازة، فأثني على صاحبها خير، فقال عمر: وجبت، ثم مر بأخرى، فأثني على صاحبها خير، فقال عمر: وجبت، ثم مر بالثالثة، فأثني على صاحبها شر، فقال عمر: وجبت، قال أبو الأسود: فقلت: وما وجبت يا أمير المؤمنين؟ قال: قلت كما قال النبي صلى الله عليه وسلم: "أيما مسلم شهد له أربعة بخير أدخله الله الجنة" ، فقلنا: وثلاثة؟ قال: "وثلاثة" ، فقلنا: واثنان: قال: "واثنان" ، ثم لم نسأله عن الواحد، والأحاديث بنحو ما ذكرنا كثيرة، والله اعلم.

(1/116)

باب النهي عن سب الأموات
روينا في صحيح البخاري عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "لا تسبوا الأموات فإنهم قد أفضوا إلى ما قدموا" .
وروينا في سنن أبي داود والترمذي بإسناد ضعيف ضعفه الترمذي عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "اذكروا محاسن موتاكم، وكفوا عن مساويهم" .
قلت: قال العلماء: يحرم سب الميت المسلم الذي ليس معلنا بفسقه.
وأما الكافر، والمعلن بفسقه من المسلمين، ففيه خلاف للسلف، وجاءت فيه نصوص متقابلة، وحاصله: أنه ثبت في النهي عن سب الأموات ما ذكرناه في هذا الباب.
وجاء في الترخيص في سب الأشرار أشياء كثيرة، منها: ما قصه الله علينا في كتابه العزيز، وأمرنا بتلاوته، وإشاعة قراءته، ومنها: أحاديث كثيرة في الصحيح.
كالحديث الذي ذكر فيه صلى الله عليه وسلم عمرو بن لحي.
قال المصنف رحمه الله: وقصة أبي رغال الذي كان يسرق الحاج بمحجنه.
وقصة ابن جدعان وغيرهم، ومنها الحديث الصحيح الذي قدمناه لما مرت جنازة فأثنوا عليها شرا، فلم ينكر عليهم النبي صلى الله عليه وسلم، بل قال: وجبت.
واختلف العلماء في الجمع بين هذه النصوص على أقوال: أصحها وأظهرها: أن أموات الكفار يجوز ذكر مساويهم، وأما أموات المسلمين المعلنين بفسق أو بدعة أو نحوهما، فيجوز ذكرهم بذلك إذا كان فيه مصلحة، لحاجة إليه للتحذير من حالهم، والتنفير من قبول ما قالوه، والاقتداء بهم فيما فعلوه، وإن لم تكن حاجة لم يجز، وعلى هذا التفصيل تنزل هذه النصوص، وقد أجمع العلماء على جرح المجروح من الرواة، والله اعلم.

(1/117)

باب ما يقوله زائر القبور
روينا في صحيح مسلم عن عائشة رضي الله عنها، قالت: كان رسول الله صلى الله عليه وسلم كلما كان ليلتها من رسول الله صلى الله عليه وسلم يخرج من آخر الليل إلى البقيع فيقول: "السلام عليكم دار قوم مؤمنين، وأتاكم ما توعدون، غدا مؤجلون، وإنا إن شاء الله بكم لاحقون، اللهم اغفر لأهل بقيع الغرقد" .
وروينا في صحيح مسلم عن عائشة أيضا، أنها قالت: كيف أقول يا رسول الله؟ - تعني في زيارة القبور قال: قولي: "السلام على أهل الديار من المؤمنين والمسلمين، ويرحم الله المستقدمين منكم ومنا والمستأخرين، وإنا إن شاء الله بكم لاحقون" .
وروينا بالأسانيد الصحيحة في سنن أبي داود، والنسائي، وابن ماجة، عن أبي

(1/117)

هريرة رضي الله عنه، أن رسول الله صلى الله عليه وآله وسلم خرج إلى المقبرة، فقال: "السلام عليكم دار قوم مؤمنين، وإنا إن شاء الله بكم لاحقون" .
وروينا في كتاب الترمذي، عن ابن عباس رضي الله عنهما، قال: مر رسول الله صلى الله عليه وسلم بقبور المدينة، فأقبل عليهم بوجهه فقال: "السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر" .
قال الترمذي: حديث حسن.
وروينا في "صحيح مسلم" عن بريدة رضي الله عنه، قال: كان النبي صلى الله عليه وسلم يعلمهم إذا خرجوا إلى المقابر أن يقول قائلهم: "السلام عليكم أهل الديار من المؤمنين، وإنا إن شاء الله بكم للاحقون، أسأل الله لنا ولكم العافية" .
ورويناه في كتاب النسائي، وابن ماجه هكذا، وزاد بعد قوله: للاحقون: أنتم لنا فرط ونحن لكم تبع.
وروينا في كتاب ابن السني، عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم أتى البقيع فقال: "السلام عليكم دار قوم مؤمنين، أنتم لنا فرط، وإنا بكم لاحقون، اللهم لا تحرمنا أجرهم، ولا تضلنا بعدهم" .
ويستحب للزائر الإكثار من قراءة القرآن والذكر، والدعاء لأهل تلك المقبرة وسائر الموتى والمسلمين أجمعين.
ويستحب الإكثار من الزيارة، وأن يكثر الوقوف عند قبور أهل الخير والفضل.

(1/118)

باب نهي الزائر من رآه يبكي جزعا عند قبر، وأمره إياه بالصبر ونهيه أيضا عن غير ذلك مما نهى الشرع عنه
روينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه، قال: مر النبي صلى الله عليه وسلم بامرأة تبكي عند قبر فقال: "اتقي الله واصبري" .
وروينا في سنن أبي داود، والنسائي، وابن ماجة، بإسناد حسن، عن بشير بن معبد المعروف بابن الخصاصية رضي الله عنه، قال: بينما أنا أماشي النبي صلى الله عليه وسلم، نظر فإذا رجل يمشي بين القبور عليه نعلان، فقال: "يا صاحب السبيتيتين ألق سبتيتيك..." وذكر تمام الحديث.
قلت: السبتية: النعل الذي لا شعر عليها، وهي بكسر السين المهملة وإسكان الباء الموحدة، وقد أجمعت الأمة على وجوب الأمر بالمعروف والنهي عن المنكر، ودلائله في الكتاب والسنة مشهورة والله اعلم.

(1/118)

باب البكاء والخوف عند المرور بقبور الظالمين وبمصارعهم وإظهار الافتقار إلى الله تعالى والتحذير من الغفلة عن ذلك
روينا في صحيح البخاري عن ابن عمر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال لأصحابه - يعني لما وصلوا الحجر ديار ثمود -: "لا تدخلوا على هؤلاء المعذبين إلا أن تكونوا باكين. فإن لم تكونوا باكين، فلا تدخلوا عليهم لا يصيبكم ما أصابهم" .

(1/118)


الأذكار - كتاب الأذكار في صلوات مخصوصة
باب الأذكار المستحبة يوم الجمعة وليلتها والدعاء
يستحب أن يكثر في يومها وليلتها من قراءة القرآن والأذكار والدعوات، والصلاة على رسول الله صلى الله عليه وسلم، ويقرأ {سورة الكهف} في يومها.
قال الشافعي رحمه الله في كتاب الأم: وأستحب قراءتها في ليلة الجمعة.
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وآله وسلم ذكر يوم الجمعة فقال: "فيه ساعة لا يوافقها عبد مسلم وهو قائم يصلي يسأل الله تعالى شيئا إلا أعطاه إياه" وأشار بيده يقللها.
قلت: اختلف العلماء من السلف والخلف في هذه الساعة، على أقوال كثيرة منتشرة غاية الانتشار، وقد جمعت الأقوال المذكورة فيها كلها في شرح المهذب وبينت قائلها، وأن كثيرا من الصحابة على أنها بعد العصر.
والمراد بقائم يصلي: من ينتظر الصلاة، فإنه في صلاة.
وأصح ما جاء فيها: ما رويناه في صحيح مسلم عن أبي موسى الأشعري رضي الله عنه أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "هي ما بين أن يجلس الإمام إلى أن تقضي الصلاة يعني يجلس على المنبر" .
أما قراءة سورة الكهف، والصلاة على رسول الله صلى الله عليه وسلم، فجاءت فيهما أحاديث مشهورة تركت نقلها لطول الكتاب لكونها مشهورة، وقد سبق جملة منها في بابها.
وروينا في كتاب ابن السني، عن أنس رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "من قال صبيحة يوم الجمعة قبل صلاة الغداة: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه ثلاث مرات، غفر الله له ذنوبه ولو كانت مثل زبد البحر" .
وروينا فيه عن أبي هريرة رضي الله عنه، قال: كان رسول الله صلى الله عليه وسلم إذا دخل المسجد يوم الجمعة أخذ بعضادتي الباب ثم قال: "اللهم اجعلني أوجه من توجه إليك، وأقرب من تقرب إليك، وأفضل من سألك ورغب إليك" .
قلت: يستحب لنا نحن أن نقول: اجعلني من أوجه من توجه إليك ومن أقرب ومن أفضل فنزيد لفظة من.
وأما القراءة المستحبة في صلاة الجمعة، وفي صلاة الصبح يوم الجمعة، فتقدم بيانها في باب أذكار الصلاة.
وروينا في كتاب ابن السني، عن عائشة رضي الله عنها، قالت: قال رسول الله صلى الله عليه وسلم: "من قرأ بعد صلاة الجمعة: قل هو الله أحد، وقل أعوذ برب الفلق، وقل أعوذ برب الناس، سبع مرات، أعاذه الله عز وجل بها من السوء إلى الجمعة الأخرى" .
فصل: يستحب الإكثار من ذكر الله تعالى بعد صلاة الجمعة، قال الله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} [الجمعة: 10].

(1/119)

باب الأذكار المشروعة في العيدين
اعلم أنه يستحب إحياء ليلتي العيدين في ذكر الله تعالى، والصلاة، وغيرهما من الطاعات، للحديث الوارد في ذلك:
"من أحيا ليلتي العيدين، لم يمت قلبه يوم تموت القلوب" وروي، "من قام ليلتي العيدين لله محتسبا لم يمت قلبه يوم تموت القلوب". هكذا جاء في رواية الشافعي وابن ماجه، وهو حديث ضعيف رويناه من رواية أبي أمامة مرفوعا وموقوفا، وكلاهما ضعيف، لكن أحاديث الفضائل يتسامح فيها كما قدمناه في أول الكتاب.
واختلف العلماء في القدر الذي يحصل به الإحياء، فالأظهر أنه لا يحصل إلا بمعظم الليل، وقيل: يحصل بساعة.
فصل: ويستحب التكبير ليلتي العيدين، ويستحب في عيد الفطر من غروب الشمس إلى أن يحرم الإمام بصلاة العيد، ويستحب ذلك خلف الصلوات وغيرها من الأحوال.
ويكثر منه عند ازدحام الناس، ويكبر ماشيا وجالسا ومضطجعا، وفي طريقه، وفي المسجد، وعلى فراشه.
وأما عيد الأضحى، فيكبر فيه من بعد صلاة الصبح من يوم عرفة إلى أن يصلي العصر من آخر أيام التشريق، ويكبر خلف هذه العصر ثم يقطع، هذا هو الأصح الذي عليه العمل، وفيه خلاف مشهور في مذهبنا ولغيرنا، ولكن الصحيح ما ذكرناه.
وقد جاء فيه أحاديث رويناها في سنن البيهقي، وقد أوضحت ذلك كله من حيث الحديث ونقل المذهب في شرح المهذب وذكرت جميع الفروع المتعلقة به، وأنا أشير هنا إلى مقاصده مختصرة.
قال أصحابنا: لفظ التكبير أن يقول: الله أكبر، الله أكبر، الله أكبر، هكذا ثلاثا متواليات، ويكرر هذا على حسب إرادته.
قال الشافعي والأصحاب: فإن زاد فقال: الله أكبر كبيرا، والحمد لله كثيرا، وسبحان الله بكرة وأصيلا، لا إله إلا الله، ولا نعبد إلا إياه مخلصين له الدين ولو كره الكافرون، لا إله إلا الله وحده، صدق وعده، ونصر عبده، وهزم الأحزاب وحده، لا إله إلا الله والله أكبر، كان حسنا.
وقال جماعة من أصحابنا: لا بأس أن يقول ما اعتاده الناس، وهو: الله أكبر، الله أكبر، الله أكبر، لا إله إلا الله والله أكبر الله أكبر ولله الحمد.
فصل: اعلم أن التكبير مشروع بعد كل صلاة تصلى في أيام التكبير، سواء كانت فريضة أو نافلة، أو صلاة جنازة، وسواء كانت الفريضة مؤداة أو مقضية، أو منذروة، وفي بعض هذا

(1/120)

خلاف ليس هذا موضع بسطه، ولكن الصحيح ما ذكرته، وعليه الفتوى، وبه العمل، ولو كبر الإمام على خلاف اعتقاد المأموم، بأن كان يرى الإمام التكبير يوم عرفة، أو أيام التشريق، والمأموم لا يراه، أو عكسه، فهل يتابعه، أم يعمل باعتقاد نفسه؟ فيه وجهان لأصحابنا، الأصح: يعمل باعتقاد نفسه، لأن القدوة انقطعت بالسلام من الصلاة، بخلاف ما إذا كبر في صلاة العيد زيادة على ما يراه المأموم، فإنه يتابعه من أجل القدوة.
فصل: والسنة أن يكبر في صلاة العيد قبل القراءة تكبيرات زوائد، فيكبر في الركعة الأولى سبع تكبيرات سوى الافتتاح، وفي الثانية خمس تكبيرات سوى تكبيرة الرفع من السجود، ويكون التكبير في الأولى بعد دعاء الاستفتاح، وقبل التعوذ، وفي الثانية قبل التعوذ.
ويستحب أن يقول بين كل تكبيرتين: سبحان الله، والحمد لله ولا إله إلا الله، والله أكبر، هكذا قاله جمهور أصحابنا.
وقال بعض أصحابنا: يقول: "لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، بيده الخير، وهو على كل شيء قدير".
وقال أبو نصر بن الصباغ وغيره من أصحابنا: إن قال ما اعتاده الناس، فحسن، وهو "الله أكبر كبيرا، والحمد لله كثيرا، وسبحان الله بكرة وأصيلا".
وكل هذا على التوسعة، ولا حجر في شيء منه، ولو ترك جميع هذا الذكر، وترك التكبيرات السبع والخمس، صحت صلاته ولا يسجد للسهو، ولكن فاتته الفضيلة، ولو نسي التكبيرات حتى افتتح القراءة، لم يرجع إلى التكبيرات على القول الصحيح، وللشافعي قول ضعيف: أنه يرجع إليها.
وأما الخطبتان في صلاة العيد، فيستحب أن يكبر في افتتاح الأولى تسعا، وفي الثانية سبعا.
وأما القراءة في صلاة العيد، فقد تقدم بيان ما يستحب أن يقرأ فيها في باب "صفة أذكار الصلاة"، وهو أنه يقرأ في الأولى بعد الفاتحة سورة "ق" وفي الثانية {اقْتَرَبَتِ السَّاعَةُ} وإن شاء في الأولى {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} ، وفي الثانية: {هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ} .

(1/121)

باب الأذكار في العشر الأول من ذي الحجة
قال الله تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ...} الآية.
[الحج: 28] قال ابن عباس والشافعي والجمهور: هي أيام العشر.
واعلم أنه يستحب الإكثار من الأذكار في هذا العشر زيادة على غيره، ويستحب من ذلك في يوم عرفة أكثر من باقي العشر.
روينا في صحيح البخاري عن ابن عباس رضي الله عنهما، عن النبي صلى الله عليه وسلم أنه قال: "ما العمل في أيام أفضل منها في هذه" ، قالوا: ولا الجهاد في سبيل الله؟ قال: "ولا الجهاد، إلا رجل خرج يخاطر بنفسه وماله فلم يرجع بشيء" هذا لفظ البخاري، وهو صحيح.
وفي رواية الترمذي: "ما من أيام العمل الصالح فيهن أحب إلى الله تعالى من هذه الأيام العشر" .
وفي رواية أبي داود مثل هذه، إلا أنه قال: "من هذه الأيام" يعني العشر.

(1/121)

ورويناه في مسند الإمام أبي محمد عبد الله بن عبد الرحمن الدارمي بإسناد الصحيحين قال فيه: "ما العمل في أيام أفضل من العمل في عشر ذي الحجة ، قيل: ولا الجهاد؟..." وذكر تمامه، وفي رواية: "عشر الأضحى".
وروينا في كتاب الترمذي، عن عمرو بن شعيب، عن أبيه، عن جده، عن النبي صلى الله عليه وسلم قال: "خير الدعاء دعاء يوم عرفة، وخير ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، وهو على كل شيء قدير" ضعف الترمذي إسناده.
ورويناه في موطأ الإمام مالك بإسناد مرسل، وبنقصان في لفظه، ولفظه: "أفضل الدعاء [دعاء] يوم عرفة، وأفضل ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له".
وبلغنا عن سالم بن عبد الله بن عمر رضي الله عنهم، أنه رأى سائلا يسأل الناس يوم عرفة، فقال: يا عاجز ! في هذا اليوم يسأل غير الله عزوجل؟.
وقال البخاري في صحيحه : كان عمر رضي الله عنه يكبر في قبته بمنى، فيسمعه أهل المسجد فيكبرون ويكبر أهل الأسواق حتى ترتج منى تكبيرا.
قال البخاري: وكان ابن عمر وأبو هريرة رضي الله عنهما يخرجان إلى السوق في أيام العشر يكبران ويكبر الناس بتكبيرهما.

(1/122)

باب الأذكار المشروعة في الكسوف
اعلم أنه يسن في كسوف الشمس والقمر والإكثار من ذكر الله تعالى، ومن الدعاء، وتسن الصلاة له بإجماع المسلمين.
روينا في صحيحي البخاري ومسلم عن عائشة رضي الله عنها، أن رسول الله صلى الله عليه وسلم قال: "إن الشمس والقمر آيتان من آيات الله لا يخسفان لموت أحد ولا لحياته، فإذا رأيتم ذلك فادعوا الله تعالى وكبروا وتصدقوا" .
وفي بعض الروايات في صحيحيهما: "فإذا رأيتم ذلك فاذكروا الله تعالى" .
وكذلك رويناه من رواية ابن عباس.
وروياه في صحيحيهما من رواية أبي موسى الأشعري عن النبي صلى الله عليه وسلم: "فإذا رأيتم شيئا من ذلك، فافزعوا إلى ذكره ودعائه واستغفاره" .
وروياه في صحيحيهما من رواية المغيرة بن شعبة: "فإذا رأيتموها فادعوا الله وصلوا" .
وكذلك رواه البخاري من رواية أبي بكرة أيضا، والله اعلم.
وفي صحيح مسلم من رواية عبد الرحمن بن سمرة، قال: أتيت النبي صلى الله عليه وسلم وقد كسفت الشمس وهو قائم في الصلاة رافع يديه، فجعل يسبح ويحمد ويهلل، ويكبر ويدعو، حتى حسر عنها، فلما حسر عنها قرأ سورتين وصلى ركعتين.
قلت: حسر بضم الحاء وكسر السين المهملتين أي: كشف وجلي.
فصل: ويستحب إطالة القراءة في صلاة الكسوف، فيقرأ في القومة الأولى نحو سورة البقرة، وفي الثانية نحو مائتي آية، وفي الثالثة نحو مائة وخمسين آية، وفي الرابعة نحو مائة

(1/122)

آية، ويسبح في الركوع الأول بقدر مائة آية، وفي الثاني سبعين، وفي الثالث كذلك، وفي الرابع خمسين، ويطول السجود كنحو الركوع، والسجدة الأولى نحو الركوع الأول، والثانية نحو الركوع الثاني، هذا هو الصحيح.
وفيه خلاف معروف للعلماء، ولا تشكن فيما ذكرته من استحباب تطويل السجود، لكن المشهور في أكثر كتب أصحابنا أنه لا يطول، فإن ذلك غلط أو ضعيف، بل الصواب تطويله.
وقد ثبت ذلك في الصحيحين عن رسول الله صلى الله عليه وسلم من طرق كثيرة، وقد أوضحته بدلائله وشواهده في شرح المهذب.
وأشرت هنا إلى ما ذكرت لئلا تغتر بخلافه، وقد نص الشافعي رحمه الله في مواضع على استحباب تطويله، والله اعلم.
قال أصحابنا: ولا يطول الجلوس بين السجدتين، بل يأتي به على العادة في غيرها، وهذا الذي قالوه فيه نظر، فقد ثبت في حديث صحيح إطالته، وقد ذكرت ذلك واضحا في شرح المهذب فالاختيار استحباب إطالته، ولا يطول الاعتدال عن الركوع الثاني، ولا التشهد وجلوسه، والله اعلم.
ولو ترك هذا التطويل كله، واقتصر على الفاتحة صحت صلاته.
ويستحب أن يقول في كل رفع من الركوع ; سمع الله لمن حمده، ربنا لك الحمد، فقد روينا ذلك في الصحيح.
ويسن الجهر بالقراءة في كسوف القمر، ويستحب الإسرار في كسوف الشمس، ثم بعد الصلاة يخطب خطبتين يخوفهم فيهما بالله تعالى، ويحثهم على طاعة الله تعالى، وعلى الصدقة والإعتاق، فقد صح ذلك في الأحاديث المشهورة، ويحثهم أيضا على شكر نعم الله تعالى، ويحذرهم الغفلة والاغترار، والله اعلم.
روينا في صحيح البخاري وغيره، عن أسماء رضي الله عنها قالت: لقد أمر رسول الله صلى الله عليه وسلم بالعتاقة في كسوف الشمس, والله اعلم.

(1/123)

باب الأذكار في الاستسقاء
يستحب الإكثار فيه من الدعاء والذكر، والاستغفار بخضوع وتذلل، والدعوات المذكورة فيه مشهورة: منها: "اللهم اسقنا غيثا مغيثا هنيئا مريئا غدقا مجللا سحا عاما طبقا دائما، اللهم على الظراب ومنابت الشجر:، وبطون الأودية، اللهم إنا نستغفرك إنك كنت غفارا، فأرسل السماء علينا مدرارا اللهم اسقنا الغيث ولا تجعلنا من القانطين، اللهم أنبت لنا الزرع، وأدر لنا الضرع، واسقنا من بركات السماء، وأنبت لنا من بركات الأرض، اللهم ارفع عنا الجهد والجوع والعري، واكشف عنا من البلاء ما لا يكشفه غيرك".
ويستحب إذا كان فيهم رجل مشهور بالصلاح أن يستسقوا به فيقولوا: "اللهم إنا نستسقي ونتشفع إليك بعبدك فلان".
روينا في صحيح البخاري أن عمر بن الخطاب رضي الله عنه، كان إذا قحطوا استسقى بالعباس بن عبد المطلب، فقال: اللهم إنا كنا نتوسل إليك بنبينا صلى الله عليه وسلم فتسقينا، وإنا نتوسل إليك بعم نبينا صلى الله عليه وسلم فاسقنا، فيسقون.

(1/123)

وجاء الاستسقاء بأهل الصلاح عن معاوية وغيره. والمستحب أن يقرأ في صلاة الاستسقاء ما يقرأ في صلاة العيد، وقد بيناه، ويكبر في افتتاح الأولى سبع تكبيرات، وفي الثانية خمس تكبيرات كصلاة العيد، وكل الفروع والمسائل التي ذكرتها في تكبيرات العيد السبع والخمس يجئ مثلها هنا، ثم يخطب خطبتين يكثر فيهما من الاستغفار والدعاء.
روينا في سنن أبي داود، بإسناد صحيح على شرط مسلم، عن جابر بن عبد الله رضي الله عنهما قال: أتت النبي صلى الله عليه وسلم بواك فقال: "اللهم اسقنا غيثا مغيثا مريا سريعا نافعا غير ضار، عاجلا غير آجل، فأطبقت عليهم السماء" .
وروينا فيه بإسناد صحيح عن عمرو بن شعيب، عن أبيه، عن جده رضي الله عنه، قال: كان رسول الله صلى الله عليه وسلم إذا استسقى قال: "اللهم اسق عبادك وبهائمك، وانشر رحمتك، وأحي بلدك الميت" .
وروينا فيه بإسناد صحيح قال أبو داود في آخره: هذا إسناد جيد عن عائشة رضي الله عنها قالت: شكا الناس إلى رسول الله صلى الله عليه وسلم قحوط المطر، فأمر بمنبر فوضع له في المصلى، ووعد الناس يوما يخرجون فيه، فخرج رسول الله صلى الله عليه وآله وسلم حين بدا حاجب الشمس، فقعد على المنبر صلى الله عليه وسلم، فكبر وحمد الله عز وجل، ثم قال: "إنكم شكوتم جدب دياركم، واستئخار المطر عن إبان زمانه عنكم، وقد أمركم الله سبحانه أن تدعوه، ووعدكم أن يستجيب لكم، ثم قال: الحمد لله رب العالمين، الرحمن الرحيم، مالك يوم الدين، لا إله إلا الله يفعل ما يريد، اللهم أنت الله، لا إله أنت الغني ونحن الفقراء، أنزل علينا الغيث، واجعل ما أنزلت لنا قوة وبلاغا إلى حين" ، ثم رفع يديه فلم يزل في الرفع حتى بدا بياض إبطيه، ثم حول إلى الناس ظهره، وقلب أو حول رداءه وهو رافع يديه، ثم أقبل على الناس ونزل فصلى ركعتين، فأنشأ الله عز وجل سحابة، فرعدت وبرقت ثم أمطرت بإذن الله تعالى، فلم يأت مسجده حتى سالت السيول، فلما رأى الكن ضحك صلى الله عليه وسلم حتى بدات نواجذه، فقال: "أشهد أن الله على كل شيء قدير، وأني عبد الله ورسوله" .
قلت: إبان الشيء: وقته، وهو بكسر الهمزة وتشديد الباء الموحدة. وقحوط المطر، بضم القاف والحاء: احتباسه. والجدب، بإسكان الدال المهملة: ضد الخصب. وقوله: ثم أمطرت، هكذا هو بالألف، وهما لغتان: مطرت، وأمطرت، ولا التفات إلى من قال: لا يقال: أمطر بالألف إلا في العذاب. وقوله: بدت نواجذه: أي ظهرت أنيابه، وهي بالذال المعجمة.
واعلم أن في هذا الحديث التصريح بأن الخطبة قبل الصلاة، وكذلك هو مصرح به في صحيحي البخاري ومسلم ، وهذا محمول على الجواز.
والمشهور في كتب الفقه لأصحابنا وغيرهم: أنه يستحب تقديم الصلاة على الخطبة لأحاديث أخر, أن رسول الله صلى الله عليه وسلم قدم الصلاة على الخطبة، والله اعلم.
ويستحب الجمع في الدعاء بين الجهر والإسرار، ورفع الأيدي فيه رفعا بليغا. قال الشافعي رحمه الله: وليكن من دعائهم: "اللهم أمرتنا بدعائك، ووعدتنا إجابتك، وقد دعوناك كما

(1/124)

أمرتنا، فأجبنا كما وعدتنا، اللهم امنن علينا بمغفرة ما قارفنا، وإجابتك في سقيانا وسعة رزقنا".
ويدعو للمؤمنين والمؤمنات، ويصلي على النبي صلى الله عليه وسلم، ويقرأ آية أو آيتين، ويقول الإمام: أستغفر الله لي ولكم.
وينبغي أن يدعو بدعاء الكرب، وبالدعاء الآخر: "اللهم آتنا في الدنيا حسنة، وفي الآخرة حسنة، وقنا عذاب النار"، وغير ذلك من الدعوات التي ذكرناها في الأحاديث الصحيحة.
قال الشافعي رحمه الله في الأم : يخطب الإمام في الاستسقاء خطبتين، كما يخطب في صلاة العيد يكبر الله تعالى فيهما ويحمده، ويصلي على النبي صلى الله عليه وسلم، ويكثر فيهما الاستغفار حتى يكون أكثر كلامه، ويقول كثيرا: {اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً} [هود: 52] ثم روي عن عمر رضي الله عنه، أنه استسقى وكان أكثر دعائه الاستغفار.
قال الشافعي: ويكون أكثر دعائه الاستغفار، يبدأ به دعاءه ويفصل: به بين كلامه، ويختم به، ويكون هو أكثر كلامه حتى ينقطع الكلام، ويحث الناس على التوبة والطاعة والتقرب إلى الله تعالى.

(1/125)

باب ما يقوله إذا هاجت الريح
روينا في صحيح مسلم عن عائشة رضي الله عنها، قالت: كان النبي صلى الله عليه وسلم إذا عصفت الريح قال: "اللهم إني أسألك خيرها وخير ما فيها، وخير ما أرسلت به، وأعوذ بك من شرها وشر ما فيها وشر ما أرسلت به" .
وروينا في سنن أبي داود، وابن ماجه، بإسناد حسن، عن أبي هريرة رضي الله عنه، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "الريح من روح الله تعالى، تأتي بالرحمة، وتأتي بالعذاب، فإذا رأيتموها فلا تسبوها، وسلوا الله خيرها، واستعيذوا بالله من شرها" . قلت: قوله: صلى الله عليه وسلم: "من روح الله" ، هو بفتح الراء، قال العلماء: أي: من رحمة الله بعباده.
وروينا في سنن أبي داود، والنسائي، وابن ماجه، عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم كان إذا رأى ناشئا في أفق السماء، ترك العمل وإن كان في الصلاة، ثم يقول: "اللهم إني أعوذ بك من شرها" ، فإن مطر قال: "اللهم صيبا هنيئا" .
قلت: ناشئا، بهمز آخره، أي: سحابا لم يتكامل اجتماعه.
والصيب بكسر الياء المثناة تحت المشددة: وهو المطر الكثير، وقيل: المطر الذي يجري ماؤه، وهو منصوب بفعل محذوف: أي: أسألك صيبا، أو اجعله صيبا.
وروينا في كتاب الترمذي وغيره، عن أبي بن كعب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تسبوا الريح، فإن رأيتم ما تكرهون فقولوا: اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أمرت به، ونعوذ بك من شر هذه الريح وشر ما فيها وشر ما أمرت به" قال الترمذي: حديث حسن صحيح.
قال: وفي الباب عن عائشة، وأبي هريرة، وعثمان بن أبي العاص، وأنس، وابن عباس، وجابر.

(1/125)

وروينا بالإسناد الصحيح في كتاب ابن السني، عن سلمة بن الأكوع رضي الله عنه، قال: كان رسول الله صلى الله عليه وسلم إذا اشتدت الريح يقول: "اللهم لقحا لا عقيما" .
قلت: لقحا: أي: حاملا للماء كاللقحة من الإبل.
والعقيم: التي لا ماء فيها كالعقيم من الحيوان: لا ولد فيها.
وروينا فيه عن أنس بن مالك، وجابر بن عبد الله، رضي الله عنهم، عن رسول الله صلى الله عليه وسلم قال: "إذا وقعت كبيرة، أو هاجت ريح عظيمة، فعليكم بالتكبير، فإنه يجلو العجاج الأسود" .
وروى الإمام الشافعي رحمه الله في كتابه الأم بإسناده، عن ابن عباس رضي الله عنهما، قال: ما هبت الريح إلا جثا النبي صلى الله عليه وسلم على ركبتيه وقال: "اللهم اجعلها رحمة ولا تجعلها عذابا، اللهم اجعلها رياحا ولا تجعلها ريحا" .
قال ابن عباس: في كتاب الله تعالى: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً} [فصلت: 16] و {أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ} [الذاريات: 41] وقال تعالى: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} [الحجر: 22] وقال سبحانه: {وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ} [الروم: 46].
وذكر الشافعي رحمه الله حديثا منقطعا، عن رجل، أنه شكا إلى النبي صلى الله عليه وسلم الفقر، فقال رسول الله صلى الله عليه وسلم: "لعلك تسب الريح" .
قال الشافعي رحمه الله: لا ينبغي لأحد أن يسب الرياح، فإنها خلق لله تعالى مطيع، وجند من أجناده، يجعلها رحمة ونقمة إذا شاء.

(1/126)

باب ما يقول إذا انقض الكوكب
روينا في كتاب ابن السني، عن ابن مسعود رضي الله عنه، قال: أمرنا أن لا نتبع أبصارنا الكوكب إذا انقض، وأن نقول عند ذلك: ما شاء الله لا قوة إلا بالله.

(1/126)

باب ترك الإشارة والنظر إلى الكوكب والبرق
فيه الحديث المتقدم في الباب قبله.
وروى الشافعي رحمه الله في الأم بإسناده عمن لا يتهم عن عروة بن الزبير رضي الله عنهما، قال: إذا رأى أحدكم البرق أو الودق، فلا يشر إليه، وليصف ولينعت. قال الشافعي: ولم تزل العرب تكرهه.

(1/126)

باب ما يقول إذا سمع الرعد
روينا في كتاب الترمذي بإسناد ضعيف عن ابن عمر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم كان إذا سمع صوت الرعد والصواعق قال: "اللهم لا تقتلنا بغضبك، ولا تهلكنا بعذابك، وعافنا قبل ذلك".
وروينا بالإسناد الصحيح في الموطأ عن عبد الله بن الزبير رضي الله عنهما أنه كان إذا سمع الرعد ترك الحديث وقال: سبحان الذي يسبح الرعد بحمده والملائكة من خيفته.
وروى الإمام الشافعي رحمه الله في الأم بإسناده الصحيح عن طاوس الإمام التابعي الجليل رحمه الله أنه كان يقول إذا سمع الرعد: سبحان من سبحت له.
قال الشافعي: كأنه يذهب إلى قول الله تعالى: {وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ} .
وذكروا عن ابن عباس رضي الله عنهما قال: كنا مع عمر رضي الله عنه في سفر، فأصابنا رعد وبرق وبرد، فقال لنا كعب: من قال حين يسمع الرعد: سبحان من يسبح الرعد بحمده والملائكة من خيفته ثلاثا، عوفي من ذلك الرعد، فقلنا فعوفينا.

(1/126)

باب ما يقول إذا نزل المطر
روينا في صحيح البخاري عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان إذا رأى المطر قال: "اللهم صيبا نافعا" .
وروينا في سنن ابن ماجة وقال فيه: "اللهم صيبا نافعا" مرتين أو ثلاثا.
وروى الشافعي رحمه الله في الأم بإسناده حديثا مرسلا، عن النبي صلى الله عليه وسلم قال: "اطلبو استجابة الدعاء عند التقاء الجيوش، وإقامة الصلاة" .

(1/127)

باب ما يقوله بعد نزول المطر
روينا فيصحيحي البخاري ومسلم عن زيد بن خالد الجهني رضي الله عنه، قال: صلى بنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية في إثر سماء كانت من الليل، فلما انصرف أقبل على الناس فقال: "هل تدرون ماذا قال ربكم"؟ قالوا: الله ورسوله اعلم، قال: قال: "صبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال: مطرننا بنوء كذا وكذا، فذلك كافر بي مؤمن بالكوكب" .
قلت: الحديبية معروفة، وهي بئر قريبة من مكة دون مرحلة، ويجوز فيها تخفيف الياء الثانية وتشديدها، والتخفيف هو الصحيح المختار، وهو قول الشافعي وأهل اللغة، والتشديد قول ابن وهب وأكثر المحدثين.
والسماء هنا: المطر.
وإثر بكسر الهمزة وإسكان الثاء، ويقال بفتحهما لغتان.
قال العلماء: إن قال مسلم: مطرنا بنوء كذا، مريدا أن النوء هو الموجد والفاعل المحدث للمطر، صار كافرا مرتدا بلا شك، وإن قاله مريدا أنه علامة لنزول المطر، فينزل المطر عند هذه العلامة، ونزوله بفعل الله تعالى وخلقه سبحانه، لم يكفر.
واختلفوا في كراهته، والمختار أنه مكروه، ولأنه من ألفاظ الكفار، وهذا ظاهر الحديث، ونص عليه الشافعي رحمه الله في الأم وغيره، والله اعلم.
ويستحب أن يشكر الله سبحانه وتعالى على هذه النعمة، أعني نزول المطر.

(1/127)

باب ما يقوله إذا كثر المطر وخيف منه الضرر
روينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه، قال: دخل رجل المسجد يوم جمعة، ورسول الله صلى الله عليه وسلم قائم يخطب، فقال: يارسول الله هلكت الأموال وانقطعت السبل، فادع الله يغيثنا، فرفع رسول الله صلى الله عليه وسلم يديه ثم قال: "اللهم أغثنا، اللهم أغثنا" ، قال أنس: ولا والله، ما نرى في السماء من سحاب ولا قزعة ، وما بينا وبين سلع - يعني الجبل المعروف بقرب المدينة - من بيت ولا دار، فطلعت من ورائه سحابة مثل الترس، فلما توسطت السماء انتشرت ثم أمطرت، فلا والله ما رأينا الشمس سبتا ، ثم دخل رجل من ذلك الباب في الجمعة المقبلة ورسول الله صلى الله عليه وسلم قائم يخطب، قال: يا رسول الله هلكت الأموال وانقطعت السبل، فادع الله يمسكها عنا، فرفع رسول الله صلى الله عليه وسلم يديه ثم قال: "اللهم حوالينا ولا علينا والظراب وبطون الأودية ومنابت الشجر، فانقلعت وخرجنا نمشي في الشمس" هذا حديث لفظه فيهما، إلا أن في رواية البخاري: "اللهم اسقنا" بدل أغثنا وما أكثر فوائده، وبالله التوفيق.

(1/127)

باب أذكار صلاة التراويح
اعلم أن صلاة التراويح سنة باتفاق العلماء، وهي عشرون ركعة، يسلم من كل ركعتين، وصفة نفس الصلاة كصفة باقي الصلوات على ما تقدم بيانه، ويجئ فيها جميع الأذكار المتقدمة كدعاء الافتتاح، واستكمال الأذكار الباقية، واستيفاء التشهد، والدعاء بعده، وغير ذلك مما تقدم، وهذا وإن كان ظاهرا معروفا، فإنما نبهت عليه لتساهل أكثر الناس فيه، وحذفهم أكثر الأذكار، والصواب ما سبق.
وأما القراءة فالمختار الذي قاله الأكثرون وأطبق الناس على العمل به أن تقرأ الختمة بكمالها في التراويح جميع الشهر، فيقرأ في كل ليلة نحو جزء من ثلاثين جزءا، ويستحب أن يرتل القراءة ويبينها، وليحذر من التطويل عليهم بقراءة أكثر من جزء، وليحذر كل الحذر مما اعتاده جهلة أئمة كثير من المساجد من قراءة سورة الأنعام بكمالها في الركعة الأخيرة في الليلة السابعة من شهر رمضان، زاعمين أنها نزلت جملة، وهذه بدعة قبيحة وجهالة ظاهرة مشتملة على مفاسد كثيرة، وقد أوضحتها في كتاب التبيان في آداب حملة القرآن" وبالله التوفيق.

(1/128)

باب أذكار صلاة الحاجة
روينا في كتاب الترمذي وابن ماجه، عن عبد الله بن أبي أوفى رضي الله عنهما، قال: قال: رسول الله صلى الله عليه وسلم: "من كانت له حاجة إلى الله تعالى أو إلى أحد من بني آدم فليتوضأ وليحسن الوضوء، ثم ليصل ركعتين، ثم ليثن على الله عز وجل، وليصل على النبي صلى الله عليه وسلم ثم ليقل: لا إله إلا الله الحليم الكريم، سبحان الله رب العرش العظيم، الحمد لله رب العالمين، أسألك موجبات رحمتك، وعزائم مغفرتك، والغنيمة من كل بر، والسلامة من كل إثم، لا تدع لي ذنبا إلا غفرته، ولا هما إلا فرجته، ولا حاجة هي لك رضا إلا قضيتها يا أرحم الراحمين" .
قال الترمذي: في إسناده مقال.
قلت: ويستحب أن يدعو بدعاء الكرب، وهو: اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار، لما قدمناه عن الصحيحين فيهما.
وروينا في كتاب الترمذي، وابن ماجه، عن عثمان بن حنيف رضي الله عنه، أن رجلا ضرير البصر أتى النبي صلى الله عليه وسلم فقال: ادع الله تعالى أن يعافيني، قال: "إن شئت دعوت، وإن شئت صبرت فهو خير لك" ، قال فادعه، فأمره أن يتوضأ فيحسن وضوءه ويدعو بهذا الدعاء: "اللهم إني أسألك وأتوجه إليك بنبيك محمد صلى الله عليه وسلم نبي الرحمة، يا محمد إني توجهت بك إلى ربي في حاجتي هذه لتقضى لي، اللهم فشفعه في" قال الترمذي: حديث حسن صحيح.

(1/128)

باب أذكار صلاة التسبيح
روينا في كتاب الترمذي عنه قال: قد روي عن النبي صلى الله عليه وسلم غير حديث في صلاة التسبيح، لا يصح منه كبير شيء.
قال: وقد رأى ابن المبارك وغير واحد من أهل العلم صلاة التسبيح، وذكروا الفضل فيه.
قال الترمذي: حدثنا أحمد بن عبدة، قال: حدثنا أبو وهب، قال: سألت عبد الله بن المبارك عن الصلاة التي يسبح فيها، قال: يكبر ثم يقول: سبحانك اللهم وبحمدك، تبارك اسمك وتعالى جدك ولا إله غيرك، ثم يقول خمس عشرة مرة: سبحان الله والحمد لله ولا إله إلا الله والله أكبر، ثم يتعوذ ويقرأ بسم الله الرحمن الرحيم وفاتحة الكتاب، وسورة، ثم يقول عشر مرات: سبحان الله، والحمد لله، ولا إله إلا الله والله أكبر، ثم يركع فيقولها عشرا، ثم يرفع رأسه فيقولها عشرا، ثم يسجد فيقولها عشرا، ثم يرفع رأسه فيقولها عشرا، ثم يسجد الثانية فيقولها عشرا، يصلي أربع ركعات على هذا، فذلك خمس وسبعون تسبيحة في كل ركعة، يبدأ بخمس عشرة تسبيحة، ثم يقرأ، ثم يسبح عشرا، فإن صلى ليلا، فأحب إلي أن يسلم في ركعتين، وإن صلى نهارا، فإن شاء سلم، وإن شاء لم يسلم.
وفي رواية عن عبد الله بن المبارك أنه قال: يبدأ في الركوع: سبحان ربي العظيم، وفي السجود: سبحان ربي الأعلى ثلاثا، ثم يسبح التسبيحات، وقيل لابن المبارك: إن سها في هذه الصلاة، هل يسبح في سجدتي السهو عشرا عشرا؟ قال: لا، إنما هي ثلاثمائة تسبيحة.
وروينا في كتاب الترمذي، وابن ماجه، عن أبي رافع رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم للعباس: "ا عم ألا أصلك ألا أحبوك ألا أنفعك"؟ قال: بلى يا رسول الله، قال: "يا عم صل أربع ركعات تقرأ في كل ركعة بفاتحة القرآن وسورة، فإذا انقضت القراءة، فقل: الله أكبر والحمد لله وسبحان الله خمس عشرة مرة قبل أن تركع، ثم اركع فقلها عشرا ثم ارفع رأسك، فقلها عشرا، ثم اسجد، فقلها عشرا، ثم ارفع رأسك، فقلها عشرا قبل أن تقوم، فتلك خمس وسبعون في كل ركعة، وهي ثلاثمائة في أربع ركعات، فلو كانت ذنوبك مثل رمل عالج غفرها الله تعالى لك" ، قال: يا رسول الله من يستطيع أن يقولها في يوم؟ قال: "إن لم تستطع أن تقولها في يوم فقلها في جمعة، فإن لم تستطع أن تقولها في جمعة فقلها في شهر، فلم يزل يقول له حتى قال: قلها في سنة" قال الترمذي: هذا حديث غريب.
قلت: قال الإمام أبو بكر بن العربي في كتابه الأحوذي في شرح الترمذي : حديث أبي

(1/129)

رافع هذا ضعيف ليس له أصل في الصحة ولا في الحسن، قال: وإنما ذكره الترمذي لينبه عليه لئلا يغتر به، قال: وقول ابن المبارك ليس بحجة، هذا كلام أبي بكر بن العربي.
وقال العقيلي: ليس في صلاة التسبيح حديث يثبت، وذكر أبو الفرج بن الجوزي أحاديث صلاة التسبيح وطرقها، ثم ضعفها كلها وبين ضعفها، ذكره في كتابه في الموضوعات.
وبلغنا عن الإمام الحافظ أبي الحسن الدارقطني رحمه الله أنه قال: أصح شيء في فضائل السور، فضل: {قُلْ هُوَ اللَّهُ أَحَدٌ} وأصح شيء في فضائل الصلوات فضل صلاة التسبيح، وقد ذكرت هذا الكلام مسندا في كتاب طبقات الفقهاء في ترجمة أبي الحسن علي بن عمر الدارقطني، ولا يلزم من هذه العبارة أن يكون حديث صلاة التسبيح صحيحا، فإنهم يقولون: هذا أصح ما جاء في الباب، وإن كان ضعيفا، ومرادهم أرجحه وأقله ضعفا.
قلت: وقد نص جماعة من أئمة أصحابنا على استحباب صلاة التسبيح هذه، منهم أبو محمد البغوي وأبو المحاسن الروياني.
قال الروياني في كتابه البحر في آخر كتاب الجنائز منه: اعلم أن صلاة التسبيح مرغب فيها، يستحب أن يعتادها في كل حين، ولا يتغافل عنها، قال: هكذا قال عبد الله بن المبارك وجماعة من العلماء.
قال: وقيل لعبد الله بن المبارك: إن سها في صلاة التسبيح، أيسبح في سجدتي السهو عشرا عشرا؟ قال: لا، وإنما هي ثلاثمائة تسبيحة، وإنما ذكرت هذا الكلام في سجود السهو، وإن كان قد تقدم لفائدة لطيفة، وهي أن مثل هذا الإمام إذا حكى هذا ولم ينكره أشعر بذلك بأنه يوافقه، فيكثر القائل بهذا الحكم، وهذا الروياني من فضلاء أصحابنا المطلعين، والله اعلم.

(1/130)

باب الأذكار المتعلقة بالزكاة
قال الله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ} [التوبة: 103].
وروينا في صحيحي البخاري ومسلم عن عبد الله بن أبي أوفى رضي الله عنهما، قال: كان رسول الله صلى الله عليه وسلم إذا أتاه قوم بصدقة قال: "اللهم صل عليهم" فأتاه أبو أوفى بصدقتة فقال: "اللهم صل على آل أبي أوفى" .
قال الشافعي والأصحاب رحمهم الله: الاختيار أن يقول: آخذ الزكاة لدافعها: أجرك الله فيما أعطيت، وجعله لك طهورا، وبارك لك فيما أبقيت، وهذا الدعاء مستحب لقابض الزكاة، سواء كان الساعي أو الفقراء، وليس الدعاء بواجب على المشهور من مذهبنا ومذهب غيرنا.
وقال بعض أصحابنا: إنه واجب، لقول الشافعي: فحق على الوالي أن يدعو له، ودليله ظاهر الأمر في الآية.
قال العلماء: لا يستحب أن يقول في الدعاء: اللهم صل على فلان، والمراد بقوله تعالى: {وَصَلِّ عَلَيْهِمْ} و أي: ادع لهم.
وأما قول النبي صلى الله عليه وسلم: "اللهم صل عليهم عليهم" فقال لكون لفظ الصلاة مختصا به، فله أن يخاطب به من يشاء بخلافنا نحن.
قالوا: وكما لا يقال:

(1/130)

محمد عز وجل وإن كان عزيزا جليلا، فكذا لا يقال: أبو بكر، أو علي صلى الله عليه وسلم، بل يقال: رضي الله عنه، أو رضوان الله عليه، وشبه ذلك، فلو قال: صلى الله عليه وسلم، فالصحيح الذي عليه جمهور أصحابنا أنه مكروه كراهة تنزيه.
وقال بعضهم: هو خلاف الأولى، ولا يقال: مكروه.
وقال بعضهم: لا يجوز، وظاهره التحريم، ولا ينبغي أيضا في غير الأنبياء أن يقال: عليه السلام، أو نحو ذلك إلا إذا كان خطابا أو جوابا، فإن الابتداء بالسلام سنة، ورده واجب، ثم هذا كله في الصلاة، والسلام على غير الأنبياء مقصودا.
أما إذا جعل تبعا، فإنه جائز بلا خلاف، فيقال: اللهم صل على محمد وعلى آله وأصحابه وأزواجه وذريته وأتباعه، لأن السلف لم يمتنعوا من هذا، بل قد أمرنا به في التشهد وغيره، بخلاف الصلاة عليه منفردا، وقد قدمت ذكر هذا الفصل: مبسوطا في كتاب الصلاة على النبي صلى الله عليه وسلم.
فصل: اعلم أن نية الزكاة واجبة، ونيتها تكون بالقلب كغيرها من العبادات، ويستحب أن يضم إليه التلفظ باللسان، كما في غيرها من العبادات، فإن اقتصر على لفظ اللسان دون النية بالقلب، ففي صحته خلاف.
الأصح أنه لا يصح، ولا يجب على دافع الزكاة إذا نوى أن يقول مع ذلك: هذه زكاة، بل يكفيه الدفع إلى من كان من أهلها، ولو تلفظ بذلك لم يضره، والله اعلم.
فصل: يستحب لمن دفع زكاة، أو صدقة، أو نذرا، أو كفارة ونحو ذلك أن يقول: ربنا تقبل منا إنك أنت السميع العليم، قد أخبر الله سبحانه وتعالى بذلك عن إبراهيم وإسماعيل صلى الله عليهما وسلم، وعن امرأة عمران.

(1/131)


الأذكار - كتاب أذكار الصيام
باب ما يقوله إذا رأى الهلال، وما يقول إذا رأى القمر
روينا في مسند الدارمي وكتاب الترمذي، عن طلحة بن عبيد الله رضي الله عنه، أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال: "اللهم أهله علينا باليمن والإيمان والسلامة والإسلام ربي وربك الله" قال الترمذي: حديث حسن.
وروينا في مسند الدارمي عن ابن عمر رضي الله عنهما، قال: كان رسول الله صلى الله عليه وسلم إذا رأى الهلال قال: "الله أكبر، اللهم أهله علينا بالأمن والإيمان والسلامة والإسلام، والتوفيق لما تحب وترضى، ربنا وربك الله" .
وروينا في سنن أبي داود في كتاب الأدب عن قتادة، أنه بلغه، أن نبي الله صلى الله عليه وسلم كان إذا رأى الهلال قال: "هلال خير ورشد، هلال خير ورشد، هلال خير ورشد، آمنت بالله الذي خلقك" ، ثلاث مرات، ثم يقول: "الحمد لله الذي ذهب بشهر كذا وجاء بشهر كذا" .
وفي رواية عن قتادة أن النبي صلى الله عليه وسلم كان إذا رأى الهلال صرف وجهه عنه هكذا رواهما أبو داود مرسلين.
وفي بعض نسخ أبي داود، قال أبو داود: ليس في هذا الباب عن النبي صلى الله عليه وسلم حديث مسند صحيح.
ورويناه في كتاب ابن السني، عن أبي سعيد الخدري، عن رسول الله صلى الله عليه وسلم.
وأما رؤية القمر، فروينا في كتاب ابن السني، عن عائشة رضي الله عنها، قالت: أخذ رسول الله صلى الله عليه وسلم بيدي، فإذا القمر حين طلع فقال: "تعوذي بالله من شر هذا الغاسق إذا وقب" .
روينا في حلية الأولياء بإسناد فيه ضعف، عن زياد النميري، عن أنس رضي الله عنه، قال: كان رسول الله صلى الله عليه وسلم إذا دخل رجب قال: "اللهم بارك لنا في رجب وشعبان وبلغنا رمضان".
ورويناه أيضا في كتاب ابن السني بزيادة.

(1/132)

باب الأذكار المستحبة في الصوم
يستحب أن يجمع في نية الصوم بين القلب واللسان، كما قلنا في غيره من العبادات، فإن اقتصر على القلب كفاه، وإن اقتصر على اللسان لم يجزئه بلا خلاف، والسنة إذا شتمه غيره، أو تسافه عليه في حال صومه أن يقول: إني صائم إني صائم مرتين أو أكثر.
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال: "الصيام جنة، فإذا صام أحدكم فلا يرفث ولا يجهل، وإن امرؤ قاتله أو شاتمه فليقل: إني صائم، إني صائم، مرتين" .
قلت: قيل: إنه يقول بلسانه، ويسمع الذي شاتمه لعله ينزجر، وقيل: يقوله بقلبه لينكف عن المسافهة، ويحافظ على صيانة صومه، والأول أظهر.
ومعنى شاتمه.
شتمه متعرضا لمشاتمته، والله اعلم.
وروينا في كتابي الترمذي وابن ماجه، عن أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "ثلاثة لا ترد دعوتهم: الصائم حتى يفطر، والإمام العادل، ودعوة المظلوم" قال الترمذي: حديث حسن.
قلت: هكذا الرواية حتى بالتاء المثناة فوق.

(1/132)

باب ما يقول عند الإفطار
روينا في سنن أبي داود، والنسائي، عن ابن عمر رضي الله عنهما، قال: كان النبي صلى الله عليه وسلم إذا أفطر قال: "ذهب الظمأ، وابتلت العروق، وثبت الأجر إن شاء الله تعالى" .
قلت: الظمأ مهموز الآخر مقصور: وهو العطش.
قال الله تعالى: {ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ} [التوبة: 120] وإنما ذكرت هذا وإن كان ظاهرا، لأني رأيت من اشتبه عليه فتوهمه ممدودا.
وروينا في سنن أبي داود، عن معاذ بن زهرة، أنه بلغه، أن النبي صلى الله عليه وسلم كان إذا أفطر قال: "اللهم لك صمت، وعلى رزقك أفطرت" هكذا رواه مرسلا.
وروينا في كتاب ابن السني، عن معاذ بن زهرة، قال: كان رسول الله صلى الله عليه وسلم إذا أفطر قال: "الحمد لله الذي أعانني فصمت، ورزقني فأفطرت" .
روينا في كتاب ابن السني عن ابن عباس رضي الله عنهما، قال: كان النبي صلى الله عليه وسلم إذا أفطر قال: "اللهم لك صمنا، وعلى رزقك أفطرنا، فتقبل منا إنك أنت السميع العليم" .
وروينا في كتابي ابن ماجه، وابن السني، عن عبد الله بن أبي مليكة، عن عبد الله بن عمرو بن العاص رضي الله عنهما، قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن للصائم عند فطره لدعوة ما ترد" قال ابن أبي مليكة: سمعت عبد الله بن عمرو إذا أفطر يقول: اللهم إني أسألك برحمتك التي وسعت كل شيء أن تغفر لي.

(1/133)

باب ما يقول إذا أفطر عند قوم
روينا في سنن أبي داود وغيره بالإسناد الصحيح ، عن أنس رضي الله عنه، أن النبي صلى الله عليه وسلم جاء إلى سعد بن عبادة، فجاء بخبز وزيت، وهو كذلك في نسخ الأذكار، ولكنه تصحيف، والصحيح أنه جاء بخبز وزبيب.
فأكل، ثم قال النبي صلى الله عليه وسلم: "أفطر عندكم الصائمون، وأكل طعامكم الأبرار وصلت عليكم الملائكة" .
وروينا في كتاب ابن السني عن أنس قال: كان النبي صلى الله عليه وسلم إذا أفطر عند قوم دعا لهم فقال: "أفطر عندكم الصائمون..." إلى آخره.

(1/133)

باب ما يدعو به إذا صادف ليلة القدر
روينا بالأسانيد الصحيحة في كتب الترمذي والنسائي وابن ماجه وغيرها عن عائشة رضي الله عنها قالت: قلت: يارسول الله إن علمت ليلة القدر ما أقول فيها؟ قال: "قولي: اللهم إنك عفو تحب العفو فاعف عني" قال الترمذي: حديث حسن صحيح.
قال أصحابنا رحمهم الله: يستحب أن يكثر فيها من هذا الدعاء، ويستحب قراءة القرآن وسائر الأذكار والدعوات المستحبة في المواطن الشريفة، وقد سبق بيانها مجموعة ومفرقة.
قال الشافعي رحمه الله: أستحب أن يكون اجتهاده في يومها كاجتهاده في ليلتها، هذا نصه، ويستحب أن يكثر فيها من الدعوات بمهمات المسلمين، فهذا شعار الصالحين وعباد الله العارفين، وبالله التوفيق.

(1/134)


الأذكار - كتاب أذكار الحج
مدخل
...
كتاب أذكار الحج
اعلم أن أذكار الحج ودعواته كثيرة لا تنحصر، ولكن نشير إلى المهم من مقاصدها، والأذكار التي فيها على ضربين: أذكار في سفره، وأذكار في نفس الحج.
فأما التي في سفره، فنؤخرها لنذكرها في أذكار الأسفار إن شاء الله تعالى.
وأما التي في نفس الحج فنذكرها على ترتيب عمل الحج إن شاء الله تعالى، وأحذف الأدلة والأحاديث في أكثرها خوفا من طول الكتاب، وحصول السآمة على مطالعه، فإن هذا الباب طويل جدا، فلهذا أسلك فيه الاختصار إن شاء الله تعالى.
فأول ذلك: إذا أراد الإحرام اغتسل وتوضأ ولبس إزاره ورداءه ، وقد قدمنا ما يقوله المتوضئ والمغتسل، وما يقول إذا لبس الثوب، ثم يصلي ركعتين، وتقدمت أذكار الصلاة، ويستحب أن يقرأ في الركعة الأولى بعد الفاتحة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الثانية {قُلْ هُوَ اللَّهُ أَحَدٌ} فإذا فرغ من الصلاة استحب أن يدعو بما شاء، وتقدم ذكر جمل من الدعوات والأذكار خلف الصلاة، فإذا أراد الإحرام نواه بقلبه.
ويستحب أن يساعد بلسانه قلبه ، فيقول: نويت الحج وأحرمت به لله عز وجل، لبيك اللهم لبيك...إلى آخر التلبية.
والواجب نية القلب، واللفظ سنة، فلو اقتصر على القلب أجزأه، ولو اقتصر على اللسان لم يجزئه.
قال الإمام أبو الفتح سليم بن أيوب الرازي: لو قال يعني بعد هذا: اللهم لك أحرم نفسي وشعري وبشري ولحمي ودمي، كان حسنا.
وقال غيره: يقول أيضا: اللهم إني نويت الحج فأعني عليه وتقبله مني، ويلبي فيقول: - لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك، هذه تلبية رسول الله صلى الله عليه وسلم، ويستحب أن يقول في أول تلبية يلبيها: لبيك اللهم بحجة، إن كان أحرم بحجة، أو لبيك بعمرة، إن كان أحرم بها، ولا يعيد ذكر الحج والعمرة فيما يأتي بعد ذلك من التلبية على المذهب الصحيح المختار.
واعلم أن التلبية سنة لو تركها صح حجه وعمرته ولا شيء عليه، لكن فاتته الفضيلة العظيمة والاقتداء برسول الله صلى الله صلى الله عليه وسلم، هذا هو الصحيح من مذهبنا ومذهب جماهير العلماء، وقد أوجبها بعض أصحابنا، واشترطها لصحة الحج بعضهم، والصواب الأول، لكن تستحب المحافظة عليها للاقتداء برسول الله صلى الله عليه وسلم، وللخروج من الخلاف، والله اعلم.
وإذا أحرم عن غيره قال: نويت الحج وأحرمت به لله تعالى عن فلان، لبيك اللهم عن فلان...إلى آخر ما يقوله من يحرم عن نفسه.
فصل: ويستحب أن يصلي على رسول الله صلى الله عليه وسلم بعد التلبية، وأن يدعو لنفسه ولمن أراد بأمور الآخرة والدنيا، ويسأل الله تعالى رضوانه والجنة، ويستعيذ به من النار، ويستحب

(1/135)

الإكثار من التلبية، ويستحب ذلك في كل حال قائما، وقاعدا، وماشيا، وراكبا، ومضطجعا، ونازلا، وسائرا، ومحدثا، وجنبا، وحائضا، وعند تجدد الأحوال وتغايرها زمانا ومكانا، وغير ذلك، كإقبال الليل والنهار، وعند الأسحار، واجتماع الرفاق، وعند القيام والقعود، والصعود والهبوط، والركوب والنزول، وأدبار الصلوات، وفي المساجد كلها، والأصح أنه لا يلبي في حال الطواف والسعي، لأن لهما أذكارا مخصوصة.
ويستحب أن يرفع صوته بالتلبية بحيث لا يشق عليه، وليس للمرأة رفع الصوت، لأن صوتها يخاف الافتتان به.
ويستحب أن يكرر التلبية كل مرة ثلاث مرات فأكثر، ويأتي بها متوالية لا يقطعها بكلام لا غيره.
وإن سلم عليه إنسان رد السلام، ويكره السلام عليه في هذه الحالة.
وإذا رأى شيئا فأعجبه قال: لبيك إن العيش عيش الآخرة، اقتداء برسول الله صلى الله عليه وسلم.
واعلم أن التلبية لا تزال مستحبة حتى يرمي جمرة العقبة يوم النحر أو يطوف طواف الإفاضة إن قدمه عليها، فإذا بدأ بواحد منهما قطع التلبية مع أول شروعه فيه، واشتغل بالتكبير.
قال الإمام الشافعي رحمه الله: ويلبي المعتمر حتى يستلم الركن.
فصل: فإذا وصل المحرم إلى حرم مكة زاده الله شرفا، أستحب له أن يقول: اللهم هذا حرمك وأمنك فحرمني على النار، وأمني من عذابك يوم تبعث عبادك، واجعلني من أوليائك وأهل طاعتك، ويدعو بما أحب.
فصل: فإذا دخل مكة ووقع بصره على الكعبة ووصل المسجد، استحب له أن يرفع يديه ويدعو، فقد جاء أنه يستجاب دعاء المسلم عند رؤية الكعبة، ويقول: اللهم زد هذا البيت تشريفا وتعظيما وتكريما ومهابة، وزد من شرفه وكرمه ممن حجه أو اعتمره تشريفا وتكريما وتعظيما وبرا.
ويقول: اللهم أنت السلام ومنك السلام، حينا ربنا بالسلام، ثم يدعو بما شاء من خيرات الآخرة والدنيا، ويقول عند دخول المسجد ما قدمناه في أول الكتاب في جميع المساجد.

(1/136)

فصل في أذكار الطواف
يستحب أن يقول عند استلام الحجر الأسود وعند ابتداء الطواف أيضا: بسم الله والله أكبر، اللهم إيمانا بك وتصديقا بكتابك، ووفاء بعهدك واتباعا لسنة نبيك صلى الله عليه وسلم.
ويستحب أن يكرر هذا الذكر عند محاذاة الحجر الأسود في كل طوفة، ويقول في رمله في الأشواط الثلاثة: "اللهم اجعله حجا مبرورا وذنبا مغفورا، وسعيا مشكورا".
ويقول في الأربعة الباقية من أشواظا لطواف: "اللهم اغفر وارحم، واعف عما تعلم وأنت الأعز الأكرم، اللهم ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار".
قال الشافعي رحمه الله: أحب ما يقال في الطواف: اللهم ربنا آتنا في الدنيا حسنة...إلى

(1/136)

آخره، قال: وأحب أن يقال في كله، ويستحب أن يدعو فيما بين طوافه بما أحب من دين ودنيا، ولو دعا واحد وأمن جماعة فحسن.
وحكي عن الحسن رحمه الله أن الدعاء يستجاب هنالك في خمسة عشر موضعا: في الطواف، وعند الملتزم، وتحت الميزاب، وفي البيت، وعند زمزم، وعلى الصفا والمروة، وفي المسعى، وخلف المقام، وفي عرفات، وفي المزدلفة، وفي منى، وعند الجمرات الثلاث، فمحروم من لا يجتهد في الدعاء فيها.
ومذهب الشافعي وجماهير أصحابه أنه يستحب قراءة القرآن في الطواف لأنه موضع ذكر.
وأفضل الذكر قراءة القرآن.
واختار أبو عبد الله الحليمي من كبار أصحاب الشافعي أنه لا يستحب قراءة القرآن فيه، والصحيح هو الأول.
قال أصحابنا: والقراءة أفضل من الدعوات غير المأثورة، وأما المأثورة فهي أفضل من القراءة على الصحيح.
وقيل: القراءة أفضل منها.
قال الشيخ أبو محمد الجويني رحمه الله: يستحب أن يقرأ في أيام الموسم ختمة في طوافه فيعظم أجرها، والله اعلم.
ويستحب إذا فرغ من الطواف ومن صلاة ركعتي الطواف أن يدعو بما أحب، ومن الدعاء المنقول فيه: اللهم أنا عبدك وابن عبدك أتيتك بذنوب كثيرة وأعمال سيئة وهذا مقام العائذ بك من النار فاغفر لي إنك أنت الغفور الرحيم".

(1/137)

فصل في الدعاء الملتزم وهو ما بين الكعبة والحجر الأسود
وقد قدمنا أنه يستجاب فيه الدعاء.
ومن الدعوات المأثورة: "اللهم لك الحمد حمدا يوافي نعمك، ويكافئ مزيدك، أحمدك بجميع محامدك ما علمت منها وما لم اعلم على جميع نعمك ما علمت منها وما لم اعلم، وعلى كل حال، اللهم صل وسلم على محمد وعلى آل محمد، اللهم أعذني من الشيطان الرجيم، وأعذني من كل سوء، وقنعني بما رزقتني وبارك لي فيه، اللهم اجعلني من أكرم وفدك عليك، وألزمني سبيل الاستقامة حتى ألقاك يا رب العالمين، ثم يدعو بما أحب.

(1/137)

فصل في الدعاء في الحجر
بكسر الحاء وإسكان الجيم، وهو محسوب من البيت.
وقد قدمنا أنه يستجاب الدعاء فيه.
ومن الدعاء المأثور فيه: يا رب أتيتك من شقة بعيدة مؤملا معروفك فأنلني معروفا من معروفك تغنيني به عن معروف من سواك يا معروفا بالمعروف.

(1/137)

فصل في الدعاء في البيت
وقد قدمنا أنه يستجاب الدعاء فيه.
وروينا في كتاب النسائي عن أسامة بن زيد رضي الله عنهما أن رسول الله صلى الله عليه وسلم لما دخل البيت أتى ما استقبل من دبر الكعبة فوضع وجهه وخده عليه، وحمد الله تعالى وأثنى عليه وسأله واستغفره، ثم انصرف إلى كل ركن من أركان الكعبة، فاستقبله بالتكبير والتهليل والتسبيح والثناء على الله عز وجل والمسألة، والاستغفار، ثم خرج".

(1/137)

فصل في أذكار السعي
وقد تقدم أنه يستجاب الدعاء فيه، والسنة أن يطيل القيام على الصفا، ويستقبل الكعبة، فيكبر ويدعو فيقول: الله أكبر، الله أكبر، الله أكبر، ولله الحمد، الله أكبر على ما هدانا، والحمد لله على ما أولانا، لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت، بيده الخير، وهو على كل شيء قدير، لا إله إلا الله، أنجز وعده، ونصر عبده، وهزم الأحزاب وحده، لا إله إلا الله، ولا نعبد إلا إياه، مخلصين له الدين ولو كره الكافرون، اللهم إنك قلت: ادعوني أستجب لكم، وإنك لا تخلف الميعاد، وإني أسألك كما هديتني للإسلام أن لا تنزعه مني حتى تتوفاني وأنا مسلم.
ثم يدعو بخيرات الدنيا والآخرة، ويكرر هذا لذكر والدعاء ثلاث مرات، ولا يلبي، وإذا وصل إلى المروة رقى عليها وقال الأذكار والدعوات التي قالها على الصفا.
وروينا عن ابن عمر رضي الله عنهما أنه كان يقول على الصفا: اللهم اعصمنا بدينك وطواعيتك وطواعية رسولك صلى الله عليه وسلم، وجنبنا حدودك، اللهم اجعلنا نحبك ونحب ملائكتك وأنبياءك ورسلك، ونحب عبادك الصالحين، اللهم حببنا إليك وإلى ملائكتك وإلى أنبيائك ورسلك، وإلى عبادك الصالحين، اللهم يسرنا لليسرى، وجنبنا العسرى، واغفر لنا في الآخرة والأولى، واجعلنا من أئمة المتقين.
ويقول في ذهابه ورجوعه بين الصفا والمروة: رب اغفر وارحم وتجاوز عما تعلم إنك أنت الأعز الأكرم، اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار.
ومن الأدعية المختارة في السعي وفي كل مكان:
اللهم يا مقلب القلوب ثبت قلبي على دينك.
اللهم إني أسألك موجبات رحمتك، وعزائم مغفرتك والسلامة من كل إثم، والفوز بالجنة، والنجاة من النار.
اللهم إني أسألك الهدى والتقى والعفاف والغنى.
اللهم أعني على ذكرك وشكرك وحسن عبادتك.
اللهم إني أسألك من الخير كله ما علمت منه وما لم اعلم، وأعوذ بك من الشر كله ما علمت منه وما لم اعلم، وأسألك الجنة وما قرب إليها من قول أو عمل، وأعوذ بك من النار وما قرب إليها من قول أو عمل.
ولو قرأ القرآن كان أفضل.
وينبغي أن يجمع بين هذه الأذكار والدعوات والقرآن، فإن أراد الاقتصار أتى بالمهم.

(1/138)

فصل في الأذكار التي يقولها في خروجه من مكة إلى عرفات
يستحب إذا خرج من مكة متوجها إلى منى أن يقول: اللهم إياك أرجو، ولك أدعو، فبلغني صالح أملي، واغفر لي ذنوبي، وامنن علي بما مننت به على أهل طاعتك إنك على كل شيء قدير.
وإذا سار من منى إلى عرفة استحب أن يقول: اللهم إليك توجهت، ووجهك الكريم أردت، فاجعل ذنبي مغفورا، وحجي مبرورا، وارحمني ولا تخيبني إنك على كل شيء قدير.
ويلبي ويقرأ القرآن، ويكثر من سائر الأذكار والدعوات، ومن قوله: اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار.

(1/138)

فصل في الأذكار والدعوات المستحبات بعرفات
قد قدمنا في أذكار العيد حديث النبي صلى الله عليه وسلم: "خير الدعاء يوم عرفة، وخير ما قلت أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير" .
فيستحب الإكثار من الذكر والدعاء، ويجتهد في ذلك، فهذا اليوم أفضل أيام السنة للدعاء، وهو معظم الحج ، ومقصوده والمعول عليه، فينبغي أن يستفرغ الإنسان وسعه في الذكر والدعاء، وفي قراءة القرآن، وأن يدعو بأنواع الأدعية، ويأتي بأنواع الأذكار، ويدعو لنفسه، ويذكر في كل مكان، ويدعو منفردا ومع جماعة، ويدعو لنفسه، ووالديه، وأقاربه ومشايخه، وأصحابه، وأصدقائه، وأحبابه، وسائر من أحسن إليه، وجميع المسلمين، وليحذر كل الحذر من التقصير في ذلك كله، فإن هذا اليوم لا يمكن تداركه، بخلاف غيره، ولا يتكلف السجع في الدعاء، فإنه يشغل القلب، ويذهب الانكسار، والخضوع، والافتقار، والمسكنة والذلة، والخشوع، ولا بأس بأن يدعو بدعوات محفوظة معه، له أو غيره، مسجوعة إذا يشتغل بتكلف ترتيبها ومراعاة إعرابها.
والسنة أن يخفض صوته بالدعاء، ويكثر من الاستغفار والتلفظ بالتوبة من جميع المخالفات، مع الاعتقاد بالقلب، ويلح في الدعاء، ويكرره، ولا يستبطئ الإجابة، ويفتح دعاءه ويختمه بالحمد لله تعالى والثناء عليه سبحانه وتعالى، والصلاة والتسليم على رسول الله صلى الله عليه وسلم، وليختمه بذلك، وليحرص على أن يكون مستقبل الكعبة وعلى طهارة.
وروينا في كتاب الترمذي عن علي رضي الله عنه قال: أكثر دعاء النبي صلى الله عليه وسلم يوم عرفة في الموقف: اللهم لك الحمد كالذي نقول، وخيرا مما نقول، اللهم لك صلاتي ونسكي ومحياي ومماتي، وإليك مالي، ولك رب تراثي، اللهم إني أعوذ بك من عذاب القبر، ووسوسة الصدر، وشتات الأمر، اللهم إني أعوذ بك من شر ما تجئ به الريح.
ويستحب الإكثار من التلبية فيما بين ذلك، ومن الصلاة والسلام على رسول الله صلى الله عليه وسلم، وأن يكثر من البكاء مع الذكر والدعاء، فهنالك تسكب العبرات، وتستقال العثرات، وترتجى الطلبات، وإنه لموقف عظيم، ومجمع جليل، يجتمع فيه خيار عباد الله المخلصين، وهو أعظم مجامع الدنيا.
ومن الأدعية المختارة اللهم آتنا في الدنيا حسنة، وفي الآخرة حسنة و، قنا عذاب النار.
"اللهم إني ظلمت نفسي ظلما كثيرا، وإنه لا يغفر الذنوب إلا أنت فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم.
اللهم اغفر لي مغفرة تصلح بها شأني في الدارين، وارحمني رحمة أسعد بها في الدارين، وتب علي توبة نصوحا لا أنكثها أبدا، وألزمني سبيل الاستقامة لا أزيغ عنها أبدا".
اللهم انقلني من ذل المعصية إلى عز الطاعة، وأغنني بحلالك عن حرامك، وبطاعتك عن معصيتك، وبفضلك عمن سواك.
ونور قلبي وقبري، وأعذني من الشر كله، واجمع لي الخير كله.

(1/139)

فصل في الأذكار المستحبة في الإفاضة من عرفة إلى مزدلفة
قد تقدم أنه يستحب الإكثار من التلبية في كل موطن، وهذا من آكدها.
ويكثر من قراءة القرآن، ومن الدعاء.
ويستحب أن يقول: لا إله إلا الله، والله أكبر. ويكرر ذلك.
ويقول: إليك اللهم أرغب، وإياك أرجو، فتقبل نسكي، ووفقني، وارزقني فيه من الخير أكثر ما أطلب، ولا تخيبني إنك أنت الله الجواد الكريم ، وهذه الليلة هي ليلة العيد، وقد تقدم في أذكار العيد بيان فضل إحيائها بالذكر والصلاة، وقد انضم إلى شرف الليلة شرف المكان، وكونه في الحرم والإحرام، ومجمع الحجيج، وعقيب هذه العبادة العظيمة، وتلك الدعوات الكريمة في ذلك الموطن الشريف.

(1/140)

فصل في الأذكار المستحبة في المزدلفة والمشعر الحرام
قال الله تعالى: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ} [البقرة: 198] فيستحب الإكثار من الدعاء في المزدلفة في ليلته ومن الأذكار والتلبية وقراءة القرآن، فإنها ليلة عظيمة، كما قدمناه في الفصل: الذي قبل هذا.
ومن الدعاء المذكور فيها: اللهم إني أسألك أن ترزقني في هذا المكان جوامع الخير كله، وأن تصلح شأني كله، وأن تصرف عني الشر كله، فإنه لا يفعل ذلك غيرك، ولا يجود به إلا أنت.
وإذا صلى الصبح في هذا اليوم صلاها في أول وقتها، وبالغ في تبكيرها، ثم يسير إلى المشعر الحرام، وهو جبل صغير في آخر المزدلفة يسمى قزح بضم القاف وفتح الزاي، فإن أمكنه صعوده صعده، وإلا وقف تحته مستقبل الكعبة، فيحمد الله تعالى، ويكبره، ويهلله ويوحده، ويسبحه، ويكثر من التلبية والدعاء.
ويستحب أن يقول: اللهم كما وقفتنا فيه وأريتنا إياه، فوفقنا لذكرك كما هديتنا، واغفر لنا وارحمنا كما وعدتنا بقولك، وقولك الحق {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} ويكثر من قوله: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} . ويستحب أن يقول: اللهم لك الحمد كله، ولك الكمال كله، ولك الجلال كله، ولك التقديس كله، اللهم اغفر لي جميع ما أسلفته، واعصمني فيما بقي، وارزقني عملا صالحا ترضى به عني يا ذا الفضل العظيم.
اللهم إني أستشفع إليك بخواص عبادك، وأتوسل بك إليك، أسألك أن ترزقني جوامع الخير كله، وأن تمن علي بما مننت به على أوليائك، وأن تصلح حالي في الآخرة، والدنيا يا أرحم الراحمين.

(1/140)

فصل في الأذكار المستحبة في الدفع من المشعر الحرام إلى منى
إذا أسفر الفجر انصرف من المشعر الحرام متوجها إلى منى، وشعاره التلبية والأذكار والدعاء والإكثار من ذلك كله، وليحرص على التلبية فهذا آخر زمنها، وربما لا يقدر له في عمره تلبية بعدها.
فصل: في الأذكار المستحبة بمنى يوم النحر: إذا انصرف من المشعر الحرام ووصل منى يستحب أن يقول: الحمد لله الذي بلغنيها سالما معافى، اللهم هذه منى قد أتيتها، وأنا عبدك، وفي قبضتك أسألك أن تمن علي بما مننت به على أوليائك، اللهم إني أعوذ بك من الحرمان والمصيبة في ديني يا أرحم الراحمين.
فإذا شرع في رمي جمرة العقبة قطع التلبية مع أول حصاة واشتغل بالتكبير، فيكبر مع كل حصاة، ولا يسن الوقوف عندها للدعاء، وإذا كان معه هدي فنحره أو ذبحه، استحب أن يقول عند الذبح أو النحر: بسم الله والله أكبر، اللهم صل على محمد وعلى آله وسلم، اللهم منك وإليك، تقبل مني، أو تقبل من فلان إن كان يذبحه عن غيره.
وإذا حلق رأسه بعد الذبح فقد استحب بعض علمائنا أن يمسك ناصيته بيده حالة الحلق ويكبر ثلاثا ثم يقول: الحمد لله على ما هدانا، والحمد لله على ما أنعم به علينا، اللهم هذه ناصيتي فتقبل مني واغفر لي ذنوبي، اللهم اغفر لي وللمحلقين والمقصرين، يا واسع المغفرة آمين.
وإذا فرغ من الحلق كبر وقال: "الحمد لله الذي قضى عنا نسكنا، اللهم زدنا إيمانا ويقينا وعونا، واغفر لنا ولآبائنا وأمهاتنا والمسلمين أجمعين.

(1/141)

فصل في الأذكار المستحبة بمنى في أيام التشريق
روينا في صحيح مسلم عن نبيشة الخير الهذلي الصحابي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أيام التشريق أيام أكل وشرب وذكر الله تعالى فيستحب الإكثار من الأذكار، وأفضلها قراءة القرآن" .
والسنة أن يقف في أيام الرمي عند الجمرة الأولى إذا رماها، ويستقبل الكعبة، ويحمد الله تعالى، ويكبر، ويهلل، ويسبح، ويدعو مع حضور القلب وخشوع الجوارح.
ويمكث كذلك قدر سورة بقرة، ويفعل في الجمرة الثانية وهي الوسطى كذلك.
ولا يقف عند الثالثة، وهي جمرة العقبة.
فصل: وإذا نفر من منى فقد انقضى حجه، ولم يبق ذكر يتعلق بالحج، لكنه مسافر، فيستحب له التكبير والتهليل والتحميد والتمجيد وغير ذلك من الأذكار المستحبة للمسافرين، وسيأتي بيانها إن شاء الله تعالى.
وإذا دخل مكة وأراد الاعتمار فعل في عمرته من الأذكار ما يأتي به في الحج في الأمور المشتركة بين الحج والعمرة وهي: الإحرام، والطواف، والسعي، والذبح، والحلق، والله اعلم.

(1/141)

فصل فيما يقوله إذا شرب ماء زمزم
روينا عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ماء زمزم لما شرب له" وهذا مما عمل العلماء والأخيار به، فشربوه لمطالب لهم جليلة فنالوها.
قال العلماء: فيستحب لمن شربه للمغفرة أو للشفاء من مرض ونحو ذلك أن يقول عند شربه: اللهم إنه بلغني أن رسول الله صلى الله عليه وسلم قال: "ماء زمزم لما شرب له" اللهم وإني أشربه لتغفر لي ولتفعل بي كذا وكذا، فاغفر لي أو افعل.
أو: اللهم إني أشربه مستشفيا به فاشفني، ونحو هذا، والله اعلم.
فصل: وإذا أراد الخروج من مكة إلى وطنه طاف للوداع، ثم أتى الملتزم فالتزمه، ثم قال: اللهم، البيت بيتك، والعبد عبدك، وابن عبدك، وابن أمتك، حملتني على ما سخرت لي من خلقك، حتى سيرتني في بلادك، وبلغتني بنعمتك حتى أعنتني على قضاء مناسكك، فإن كنت رضيت عني فازدد عني رضى، وإلا فمن الآن قبل أن ينأى عن بيتك داري، هذا أوان انصرافي، إن أذنت لي غير مستبدل بك ولا ببيتك، ولا راغب عنك ولا عن بيتك، اللهم فأصحبني العافية في بدني والعصمة في ديني، وأحسن منقلبي، وارزقني طاعتك ما أبقيتني واجمع لي خيري الآخرة والدنيا، إنك على كل شيء قدير ويفتتح هذا الدعاء ويختمه بالثناء على الله سبحانه وتعالى، والصلاة على رسول الله صلى الله عليه وسلم كما تقدم في غيره من الدعوات.
وإن كانت امرأة حائضا استحب لها أن تقف على باب المسجد وتدعو بهذا الدعاء ثم تنصرف، والله اعلم.
فصل: في زيارة قبر رسول الله صلى الله عليه وسلم وأذكارها: اعلم أنه ينبغي لكل من حج أن يتوجه إلى زيارة رسول الله صلى الله عليه وسلم، سواء كان ذلك طريقه أو لم يكن، فإن زيارته صلى الله عليه وسلم من أهم القربات وأربح المساعي وأفضل الطلبات، فإذا توجه للزيارة أكثر من الصلاة عليه صلى الله عليه وسلم في طريقه، فإذا وقع بصره على أشجار المدينة وحرمها وما يعرف بها، زاد من الصلاة والتسليم عليه صلى الله عليه وسلم، وسأل الله تعالى أن ينفعه بزيارته صلى الله عليه وسلم وأن يسعده بها في الدارين، وليقل: اللهم افتح علي أبواب رحمتك، وارزقني في زيارة قبر نبيك صلى الله عليه وسلم ما رزقته أولياءك وأهل طاعتك، واغفر لي وارحمني يا خير مسؤول.
وإذا أراد دخول المسجد استحب أن يقول ما يقوله عند دخول باقي المساجد، وقد قدمناه في أول الكتاب، فإذا صلى تحية المسجد أتى القبر الكريم فاستقبله واستدبر القبلة على نحو أربع أذرع من جدار القبر، وسلم مقتصدا لا يرفع صوته، فيقول: السلام عليك يا رسول الله، السلام عليك يا خيرة الله من خلقه، السلام عليك يا حبيب الله، السلام عليك يا سيد المرسلين وخاتم النبيين، السلام عليك وعلى آلك وأصحابك وأهل بيتك وعلى النبيين وسائر الصالحين ; أشهد أنك بلغت الرسالة، وأديت الأمانة، ونصحت الأمة، فجزاك الله عنا أفضل ما جزى رسولا عن أمته.

(1/142)

فصل في زيارة قبر رسول الله صلى الله عليه وسلم وأذكارها
اعلم أنه ينبغي لكل من حج أن يتوجه إلى زيارة رسول الله صلى الله عليه وسلم، سواء كان ذلك طريقه أو لم يكن، فإن زيارته صلى الله عليه وسلم من أهم القربات وأربح المساعي وأفضل الطلبات، فإذا توجه للزيارة أكثر من الصلاة عليه صلى الله عليه وسلم في طريقه، فإذا وقع بصره على أشجار المدينة وحرمها وما يعرف بها، زاد من الصلاة والتسليم عليه صلى الله عليه وسلم، وسأل الله تعالى أن ينفعه بزيارته صلى الله عليه وسلم وأن يسعده بها في الدارين، وليقل: اللهم افتح علي أبواب رحمتك، وارزقني في زيارة قبر نبيك صلى الله عليه وسلم ما رزقته أولياءك وأهل طاعتك، واغفر لي وارحمني يا خير مسؤول.
وإذا أراد دخول المسجد استحب أن يقول ما يقوله عند دخول باقي المساجد، وقد قدمناه في أول الكتاب، فإذا صلى تحية المسجد أتى القبر الكريم فاستقبله واستدبر القبلة على نحو أربع أذرع من جدار القبر، وسلم مقتصدا لا يرفع صوته، فيقول:
السلام عليك يا رسول الله، السلام عليك يا خيرة الله من خلقه، السلام عليك يا حبيب الله، السلام عليك يا سيد المرسلين وخاتم النبيين، السلام عليك وعلى آلك وأصحابك وأهل بيتك وعلى النبيين وسائر الصالحين ; أشهد أنك بلغت الرسالة، وأديت الأمانة، ونصحت الأمة، فجزاك الله عنا أفضل ما جزى رسولا عن أمته.

(1/142)

وإن كان قد أوصاه أحد بالسلام على رسول الله صلى الله عليه وسلم قال: السلام عليك يا رسول الله من فلان بن فلان، ثم يتأخر قدر ذراع إلى جهة يمينه فيسلم على أبي بكر، ثم يتأخر ذراعا آخر فسلام على عمر رضي الله عنهما، ثم يرجع إلى موقفه الأول قبالة وجه رسول الله صلى الله عليه وسلم فيتوسل به في حق نفسه، ويتشفع به إلى ربه سبحانه وتعالى، ويدعو لنفسه ولوالديه وأصحابه وأحبابه ومن أحسن إليه وسائر المسلمين، وأن يجتهد في إكثار الدعاء، ويغتنم هذا الموقف الشريف ويحمد الله تعالى ويسبحه ويكبره ويهلله، ويصلي على رسول الله صلى الله عليه وسلم ويكثر من كل ذلك، ثم يأتي الروضة بين القبر والمنبر فيكثر من الدعاء فيها.
فقد روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "ما بين قبري ومنبري روضة من رياض الجنة" .
وإذا أراد الخروج من المدينة والسفر استحب أن يودع المسجد بركعتين، ويدعو بما أحب ثم يأتي القبر فيسلم كما سلم أولا، ويعيد الدعاء، ويودع النبي صلى الله عليه وسلم ويقول: اللهم لا تجعل هذا آخر العهد بحرم رسولك، ويسر لي العود إلى الحرمين سبيلا سهلة بمنك وفضلك، وارزقني العفو والعافية في الدنيا والآخرة، وردنا سالمين غانمين إلى أوطاننا آمنين.
فهذا آخر ما وفقني الله بجمعه من أذكار الحج، وهي وإن كان فيها بعض الطول بالنسبة إلى هذا الكتاب، فهي مختصرة بالنسبة إلى ما نحفظه فيه، والله الكريم نسأل أن يوفقنا لطاعته، وأن يجمع بيننا وبين إخواننا في دار كرامته.
وقد أوضحت في كتاب المناسك ما يتعلق بهذه الأذكار من التتمات والفروع الزائدات، والله اعلم بالصواب، وله الحمد والنعمة والتوفيق والعصمة.
وعن العتبي قال: كنت جالسا عند قبر النبي صلى الله عليه وسلم، فجاء أعرابي فقال: السلام عليك يا رسول الله، سمعت الله تعالى يقول: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} [النساء: 64] وقد جئتك مستغفرا من ذنبي، مستشفعا بك إلى ربي، ثم أنشأ يقول:
يا خير من دفنت بالقاع أعظمه ... فطاب من طيبهن القاع والأكم
نفسي الفداء لقبر أنت ساكنه ... فيه العفاف وفيه الجود والكرم
قال: ثم انصرف، فحملتني عيناي فرأيت النبي صلى الله عليه وسلم في النوم فقال لي: يا عتبي، الحق الأعرابي فبشره بأن الله تعالى قد غفر له.

(1/143)


الأذكار - كتاب أذكار الجهاد
باب استحباب سؤال الشهادة
...
كتاب أذكار الجهاد
أما أذكار سفره ورجوعه فسيأتي في كتاب أذكار السفر إن شاء الله تعالى.
وأما ما يختص به فنذكر منه ما حضر الآن مختصرا.
باب استحباب سؤال الشهادة
روينا في صحيحي البخاري ومسلم، عن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم دخل على أم حرام، فنام ثم استيقظ وهو يضحك، فقالت: وما يضحكك يا رسول الله؟ قال: "ناس من أمتي عرضوا علي غزاة في سبيل الله يركبون ثبج هذا البحر ملوكا على الأسرة أو مثل الملوك " ، فقالت: يا رسول الله، ادع الله أن يجعلني منهم فدعا لها رسول الله صلى الله عليه وسلم.
قلت: ثبج البحر، بفتح الثاء المثلثة وبعدها باء موحدة مفتوحة أيضا ثم جيم: أي ظهره، وأم حرام بالراء.
وروينا في سنن أبي داود والترمذي والنسائي وابن ماجه عن معاذ رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "من سأل الله القتل من نفسه صادقا، ثم مات أو قتل فإن له أجر شهيد" قال الترمذي: حديث حسن صحيح.
وروينا في صحيح مسلم عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من طلب الشهادة صادقا أعطيها ولو لم تصبه" .
وروينا في صحيح مسلم أيضا عن سهل بن حنيف رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من سأل الله تعالى الشهادة بصدق بلغه الله تعالى منازل الشهداء وإن مات على فراشه" .

(1/144)

باب حث الإمام أمير السرية على تقوى الله تعالى وتعليمه إياه ما يحتاج إليه من أمر قتال عدوه ومصالحتهم وغير ذلك
روينا في صحيح مسلم عن بريدة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا أمر أميرا على جيش أو سرية، أوصاه في خاصته بتقوى الله تعالى ومن معه من المسلمين خيرا، ثم قال: "اغزوا بسم الله، في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال" ... وذكر الحديث بطوله.

(1/144)

باب بيان أن السنة للإمام وأمير السرية إذا أراد غزوة أن يوري غيرها
روينا في صحيحي البخاري ومسلم عن كعب بن مالك رضي الله عنه قال: لم يكن رسول الله صلى الله عليه وسلم يريد سفرة إلا ورى بغيرها.

(1/144)

باب الدعاء لمن يقاتل أو يعمل على ما يعين على القتال في وجهه وذكر ما ينشطهم ويحرضهم على القتال
قال الله تعالى: {يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ} [الأنفال: 65] وقال تعالى: {وَحَرِّضِ الْمُؤْمِنِينَ} [النساء: 84].
وروينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه قال: خرج رسول الله صلى الله عليه وسلم إلى الخندق فإذا المهاجرون والأنصار يحفرون في غداة باردة، فلما رأى ما بهم من النصب والجوع قال: "اللهم إن العيش عيش الآخرة، فاغفر للأنصار والمهاجرة" .

(1/145)

باب الدعاء والتضرع والتكبير عند القتال واستنجاز الله ما وعد من نصر المؤمنين
قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ} [الأنفال: 45 - 47] قال بعض العلماء هذه الآية الكريمة أجمع شيء جاء في آداب القتال.
وروينا في صحيحي البخاري ومسلم عن ابن عباس قال: قال النبي صلى الله عليه وسلم وهو في قبته: "اللهم إني أنشدك عهدك ووعدك، اللهم إن شئت لم تعبد بعد اليوم" فأخذ أبو بكر رضي الله عنه بيده فقال: حسبك يا رسول الله فقد ألححت على ربك، فخرج وهو يقول: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ} [القمر: 45 - 46]، وفي رواية كان ذلك يوم بدر هذا لفظ رواية البخاري.
وأما لفظ مسلم فقال: استقبل نبي الله صلى الله عليه وسلم القبلة ثم مد يديه فجعل يهتف بربه عز وجل يقول: "اللهم أنجز لي ما وعدتني، اللهم آت ما وعدتني، اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض" فما زال يهتف بربه مادا يديه حتى سقط رداؤه.
قلت: يهتف بفتح أوله وكسر ثالثه، ومعناه: يرفع صوته بالدعاء.
وروينا في صحيحيهما عن عبد الله بن أبي أوفى رضي الله عنهما، أن رسول الله صلى الله عليه وسلم - في بعض أيامه التي لقي فيها العدو - انتظر حتى مالت الشمس، ثم قام في الناس قال: "أيها الناس لا تتمنوا لقاء العدو واسألوا الله العافية، فإذا لقيتموهم فاصبروا، واعلموا أن الجنة تحت ظلال السيوف" ، ثم قال: "اللهم منزل الكتاب، ومجري السحاب، وهازم الأحزاب، اهزمهم وانصرنا عليهم " وفي رواية: "اللهم منزل الكتاب، سريع الحساب، اهزم الأحزاب، اللهم اهزمهم وزلزلهم" .
قال رسول الله صلى الله عليه وسلم يوم حنين.
قال السيوطي في تحفة بنكت الأذكار: قال الحافظ: كذا في النسخة يوم حنين، بالمهملة المضمومة والنون، وهو تصحيف قديم، وإنما هو يوم خبير - في الأصل: جبير، وهو تصحيف.
وروينا في صحيحيهما عن أنس رضي الله عنه قال: صبح النبي صلى الله عليه وسلم خيبر، فلما رأوه قالوا:

(1/145)

محمد والخميس، فلجؤوا إلى الحصن، فرفع النبي صلى الله عليه وسلم يديه فقال: "الله أكبر خربت خيبر، إنا إذا نزلنا بساحة قوم فساء صباح المنذرين" .
وروينا بالإسناد الصحيح في سنن أبي داود عن سهل بن سعد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ثنتان لا تردان - أو قلما تردان - الدعاء عند النداء، وعند البأس حين يلجم بعضهم بعضا" .
قلت: في بعض النسخ المعتمدة يلحم بالحاء، وفي بعضها بالجيم، وكلاهما ظاهر.
وروينا في سنن أبي داود والترمذي والنسائي عن أنس رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا غزا قال: "اللهم أنت عضدي ونصيري، بك أحول، وبك أصول، وبك أقاتل" .
قال الترمذي: حديث حسن.
قلت: معنى عضدي: عوني.
قال الخطابي: معنى أحول: أحتال.
قال: وفيه وجه آخر، وهو أن يكون معناه: المنع والدفع، من قولك: حال بين الشيئين: إذا منع أحدهما من الآخر، فمعناه: لا أمنع ولا أدفع إلا بك.
وروينا بالإسناد الصحيح في سنن أبي داود والنسائي عن أبي موسى الأشعري رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا خاف قوما قال: "اللهم إنا نجعلك في نحورهم، ونعوذ بك من شرورهم" .
وروينا في كتاب الترمذي عن عمارة بن زعكرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله تعالى يقول: إن عبدي كل عبدي، الذي يذكرني وهو ملاق قرنه" يعني عند القتال.
قال الترمذي: ليس إسناده بالقوي.
قلت: زعكرة بفتح الزاي والكاف وإسكان العين المهملة بينهما.
وروينا في كتاب ابن السني عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم يوم حنين: "لا تتمنوا لقاء العدو، فإنكم لا تدرون ما تبتلون به منهم، فإذا لقيتموهم فقولوا: اللهم أنت ربنا وربهم، وقلوبنا وقلوبهم بيدك، وإنما يغلبهم أنت" .
وروينا في الحديث الذي قدمناه عن كتاب ابن السني عن أنس رضي الله عنه قال: "كنا مع النبي صلى الله عليه وسلم في غزوة، فلقي العدو، فسمعته يقول: "يا مالك يوم الدين، إياك نعبد وإياك نستعين" ، فلقد رأيت الرجال تصرع تضربها الملائكة من بين أيديها ومن خلفها.
وروى الإمام الشافعي رحمه الله في الأم بإسناد مرسل عن النبي صلى الله عليه وسلم قال: "اطلبوا استجابة الدعاء عند التقاء الجيوش، وإقامة الصلاة، ونزول الغيث" .
قلت: ويستحب استحبابا متأكدا أن يقرأ ما تيسر له من القرآن، وأن يقول دعاء الكرب الذي قدمنا ذكره.
وأنه في الصحيحين "لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السموات ورب الأرض ورب العرش الكريم" .
ويقول ما قدمناه هناك في الحديث الآخر: "لا إله إلا الله الحليم الكريم، سبحان الله

(1/146)

رب السموات السبع ورب العرش العظيم، لا إله إلا أنت، عز جارك وجل ثناؤك" .
ويقول: ما قدمناه في الحديث الآخر: "حسبنا الله ونعم الوكيل" .
ويقول: "لا حول ولا قوة إلا بالله العلي العظيم، ما شاء الله لا قوة إلا بالله، اعتصمنا بالله، استعنا بالله، توكلنا على الله" .
ويقول: "حصنتنا كلنا أجمعين بالحي القيوم الذي لا يموت أبدا، ودفعت عنا السوء بلا حول ولا قوة إلا بالله العلي العظيم" .
ويقول: "يا قديم الإحسان، يا من إحسانه فوق كل إحسان، يا مالك الدنيا والآخرة، يا حي يا قيوم، يا ذا الجلال والإكرام، يا من لا يعجزه شيء ولا يتعاظمه شيء، انصرنا على أعدائنا هؤلاء وغيرهم، وأظهرنا عليهم في عافية وسلامة عامة عاجلا" فكل هذه المذكورات جاء فيها حث أكيد، وهي مجربة.

(1/147)

باب النهي عن رفع الصوت عند القتال لغير حاجة
روينا في سنن أبي داود عن قيس بن عباد التابعي رحمه الله - وهو بضم العين وتخفيف الباء - قال: كان أصحاب رسول الله صلى الله عليه وسلم يكرهون الصوت عند القتال.

(1/147)

باب قول الرجل في حال القتال: أنا فلان لإرعاب عدوه
روينا في صحيحي البخاري ومسلم أن رسول الله صلى الله عليه وسلم قال يوم حنين: "أنا النبي لا كذب، أنا ابن عبد المطلب" .
وروينا في صحيحيهما عن سلمة بن الأكوع: أن عليا رضي الله عنهما لما بارز مرحبا الخيبري، قال علي رضي الله عنه: أنا الذي سمتني أمي حيدره.
وروينا في صحيحيهما عن سلمة أيضا أنه قال في حال قتاله الذين أغاروا على اللقاح:
أنا ابن الأكوع ... واليوم يوم الرضع

(1/147)

باب استحباب الرجز حال المبارزة
فيه الأحاديث المتقدمة في الباب الذي قبل هذا.
روينا في صحيحي البخاري ومسلم عن البراء بن عازب رضي الله عنهما أنه قال له رجل: أفررتم يوم حنين عن رسول الله صلى الله عليه وسلم؟ فقال البراء: لكن رسول الله صلى الله عليه وسلم لم يفر، لقد رأيته وهو على بغلته البيضاء، وإن أبا سفيان بن الحارث آخذ بلجامها، والنبي صلى الله عليه وسلم يقول: "أنا النبي لا كذب، أنا ابن عبد المطلب" وفي رواية فنزل ودعا واستنصر.
وروينا في صحيحيهما عن البراء أيضا قال: رأيت النبي صلى الله عليه وسلم ينقل معنا التراب يوم الأحزاب وقد وارى التراب بياض بطنه وهو يقول: "اللهم لولا أنت ما اهتدينا، ولا تصدقنا ولا صلينا،

(1/147)

باب استحباب إظهار الصبر والقوة لمن جرح واستبشاره بما حصل له من الجرح في سبيل الله وبما يصير إليه من الشهادة، وإظهار السرور بذلك وأنه لا ضير علينا في ذلك بل هذا مطلوبنا وهو نهاية أملنا وغاية سؤلنا
قال الله تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ، فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلَّا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ} {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ} .
{الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ} [آل عمران: 169 - 172].
وروينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه، في حديث القراء أهل بئر معونة الذين غدرت الكفار بهم فقتلوهم: أن رجلا من الكفار طعن خال أنس وهو حرام بن ملحان، فأنفذه، فقال حرام: الله أكبر فزت ورب الكعبة.
وسقط في رواية مسلم الله أكبر.
قلت: حرام بفتح الحاء والراء.

(1/148)

باب ما يقول إذا ظهر المسلمون وغلبوا عدوهم
ينبغي أن يكثر عند ذلك من شكر الله تعالى، والثناء عليه، والاعتراف بأن ذلك من فضله لا بحولنا وقوتنا، وأن النصر من عند الله، وليحذروا من الإعجاب بالكثرة، فإنه يخاف منها التعجيز كما قال تعالى: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ} [التوبة: 25].

(1/148)

باب ما يقول إذا رأى هزيمة في المسلمين والعياذ بالله الكريم
يستحب إذا رأى ذلك أن يفزع إلى ذكر الله تعالى واستغفاره ودعائه، واستنجار ما وعد المؤمنين من نصرهم وإظهار دينه، وأن يدعو بدعاء الكرب المتقدم:
لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السموات ورب الأرض رب العرش الكريم.

(1/148)

باب ثناء الإمام على من ظهرت منه براعة في القتال
وروينا في صحيحي البخاري ومسلم عن سلمة بن الأكوع رضي الله عنه في حديثه الطويل في قصة إغارة الكفار على سرح المدية وأخذهم اللقاح وذهاب سلمة وأبي قتادة في أثرهم...فذكر الحديث، إلى أن قال: قال رسول الله صلى الله عليه وسلم: "كان خير فرساننا اليوم أبو قتادة، وخير رجالتنا سلمة" .

(1/149)

باب ما يقوله إذا رجع من الغزو
فيه أحاديث ستأتي إن شاء الله تعالى في كتاب أذكار المسافر، وبالله التوفيق.

(1/149)


الأذكار - كتاب أذكار المسافر
باب الاستخارة والاستشارة
...
كتاب أذكار المسافر
اعلم أن الأذكار التي تستحب للحاضر في الليل والنهار واختلاف الأحوال وغير ذلك مما تقدم تستحب للمسافر أيضا، ويزيد المسافر بأذكار، فهي المقصودة بهذا الباب، وهي كثيرة منتشرة جدا، وأنا أختصر مقاصدها إن شاء الله تعالى، وأبوب لها أبوابا تناسبها، مستعينا بالله، متوكلا عليه.
باب الاستخارة والاستشارة
اعلم أنه يستحب لمن خطر بباله السفر أن يشاور فيه من يعلم من حاله النصيحة والشفقة والخبرة، ويثق بدينه ومعرفته، قال الله تعالى: {وَشَاوِرْهُمْ فِي الْأَمْرِ} [آل عمران: 159] ودلائله كثيرة.
وإذا شاور وظهر أنه مصلحة استخار الله سبحانه وتعالى في ذلك، فصلى ركعتين من غير الفريضة ودعا بدعاء الاستخارة الذي قدمناه في بابه.
ودليل الاستخارة الحديث المتقدم عن صحيح البخاري وقد قدمنا هناك آداب هذا الدعاء وصفة هذه الصلاة، والله اعلم.

(1/150)

باب أذكاره بعد استقرار عزمه على السفر
فإذا استقر عزمه على السفر فليجتهد في تحصيل أمور: منها أن يوصي بما يحتاج إلى الوصية به، وليشهد على وصيته، ويستحل كل من بينه وبينه معاملة في شيء، أو مصاحبة، ويسترضي والديه وشيوخه ومن يندب إلى بره واستعطافه، ويتوب إلى الله ويستغفره من جميع الذنوب والمخالفات، وليطلب من الله تعالى المعونة على سفره، وليجتهد على تعلم ما يحتاج إليه في سفره.
فإن كان غازيا تعلم ما يحتاج إليه الغازي من أمور القتال والدعوات وأمور الغنائم، وتعظيم تحريم الهزيمة في القتال وغير ذلك.
وإن حاجا أو معتمرا تعلم مناسك الحج أو استصحب معه كتابا بذلك، ولو تعلمها واستصحب كتابا كان أفضل.
وكذلك الغازي وغيره، ويستحب أن يستصحب كتابا فيه ما يحتاج إليه، وإن كان تاجرا تعلم ما يحتاج إليه من أمور البيوع ما يصح منها وما يبطل، وما يحل وما يحرم ويستحب ويكره ويباح، وما يرجح على غيره.
وإن كان متعبدا سائحا معتزلا للناس، تعلم ما يحتاج إليه في أمور دينه، فهذا أهم ما ينبغي له أن يطلبه.
وإن كان ممن يصيد تعلم ما يحتاج إليه أهل الصيد، وما يحل من الحيوان وما يحرم، وما يحل به الصيد وما يحرم، وما يشترط ذكاته، وما يكفي فيه قتل الكلب أو السهم وغير ذلك.
وإن كان راعيا تعلم ما يحتاج إليه مما قدمناه في حق غيره ممن يعتزل الناس، وتعلم ما يحتاج إليه من الرفق بالدواب وطلب النصيحة لها ولأهلها، والاعتناء بحفظها والتيقظ لذلك،

(1/150)

واستأذن أهلها في ذبح ما يحتاج إلى ذبحه في بعض الأوقات لعارض، وغير ذلك.
وإن كان رسولا من سلطان إلى سلطان أو نحوه اهتم بتعلم ما يحتاج إليه من آداب مخاطبات الكبار، وجوابات ما يعرض في المحاورات، وما يحل له من الضيافات والهدايا وما لا يحل، وما يجب عليه من مراعاة النصيحة وإظهار ما يبطنه وعدم الغش والخداع والنفاق، والحذر من التسبب إلى مقدمات الغدر أو غيره مما يحرم وغير ذلك.
وإن كان وكيلا أو عاملا في قراض أو نحوه تعلم ما يحتاج إليه مما يجوز أن يشتريه وما لا يجوز، وما يجوز أن يبيع به وما لا يجوز، وما يجوز التصرف فيه وما لا يجوز، وما يشترط الإشهاد فيه، وما يجب وما يشترط فيه ولا يجب، وما يجوز له من الأسفار وما ولا يجوز.
وعلى جميع المذكورين أن يتعلم من أراد منهم ركوب البحر الحال التي يجوز فيها ركوب البحر، والحال التي لا يجوز، وهذا كله مذكور في كتب الفقه لا يليق بهذا الكتاب استقصاؤه، وإنما غرضي هنا بيان الأذكار خاصة، وهذا التعلم المذكور من جملة الأذكار كما قدمته في أول هذا الكتاب، وأسأل الله التوفيق وخاتمة الخير لي ولأحبائي والمسلمين أجمعين.

(1/151)

باب أذكاره عند إرادته الخروج من بيته
يستحب له عند إرادته الخروج أن يصلي ركعتين لحديث المقطم بن المقدام الصحاني، رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما خلف أحد عند أهله أفضل من ركعتين يركعهما عندهم حين يريد سفرا" رواه الطبراني.
قال بعض أصحابنا: يستحب أن يقرأ في الأولى منهما بعد الفاتحة {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وفي الثانية: {قُلْ هُوَ اللَّهُ أَحَدٌ} .
وقال بعضهم: يقرأ في الأولى بعد الفاتحة {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} وفي الثانية {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فإذا سلم قرأ آية الكرسي، فقد جاء أن من قرأ آية الكرسي قبل خروجه من منزله لم يصبه شيء يكرهه حتى يرجع، ويستحب أن يقرأ سورة {لِإِيلافِ قُرَيْشٍ} فقد قال الإمام السيد الجليل أبو الحسن القزويني، الفقيه الشافعي، صاحب الكرامات الظاهرة، والأحوال الباهرة، والمعارف المتظاهرة: إنه أمان من كل سوء.
قال أبو طاهر بن جحشويه: أردت سفرا وكنت خائفا منه، فدخلت إلى القزويني أسأله الدعاء، فقال لي ابتداء من قبل نفسه: من أراد سفرا ففزع من عدو أو وحش فليقرأ {لِإِيلافِ قُرَيْشٍ} فإنها أمان من كل سوء، فقرأتها فلم يعرض لي عارض حتى الآن.
ويستحب إذا فرغ من هذه القراءة أن يدعو بإخلاص ورقة.
ومن أحسن ما يقول: اللهم بك أستعين، وعليك أتوكل، اللهم ذلل لي صعوبة أمري، وسهل علي مشقة سفري، وارزقني من الخير أكثر مما أطلب، واصرف عني كل شر، رب اشرح لي صدري، ويسر لي أمري، اللهم إني أستحفظك وأستودعك نفسي وديني وأهلي وأقاربي وكل ما أنعمت علي وعليهم به من آخرة ودنيا، فاحفظنا أجمعين من كل سوء يا كريم.
ويفتتح دعاءه ويختمه بالتحميد لله تعالى، والصلاة والسلام على رسول الله صلى الله عليه وسلم، وإذا نهض من جلوسه فليقل ما رويناه عن أنس رضي الله عنه: أن رسول الله صلى الله عليه وسلم، لم يرد سفرا إلا قال حين ينهض من جلوسه: "اللهم إليك توجهت، وبك اعتصمت، اللهم اكفني ما همني وما لا أهتم له، اللهم زودني التقوى، واغفر لي ذنبي، ووجهني للخير أينما توجهت" .

(1/151)

باب أذكاره إذا خرج
قد تقدم في أول الكتاب ما يقوله الخارج من بيته، وهو مستحب للمسافر، ويستحب له الإكثار منه، ويستحب أن يودع أهله وأقاربه وأصحابه وجيرانه، ويسألهم الدعاء له ويدعو لهم.
وروينا في مسند الإمام أحمد بن حنبل وغيره عن ابن عمر رضي الله عنهما عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله تعالى إذا استودع شيئا حفظه" .
وروينا في كتاب ابن السني وغيره، عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "من أراد أن يسافر فليقل لمن يخلف: أستودعكم الله الذي لا تضيع ودائعه" .
وروينا عن أبي هريرة أيضا عن رسول الله صلى الله عليه وسلم قال: "إذا أراد أحدكم سفرا فليودع إخوانه، فإن الله تعالى جاعل في دعائهم خيرا" .
والسنة أن يقول له من يودعه ما رويناه في سنن أبي داود عن قزعه قال: قال لي ابن عمر رضي الله عنهما: تعال أودعك كما ودعني رسول الله صلى الله عليه وسلم: "أستودع الله دينك وأمانتك وخواتيم عملك" .
قال الإمام الخطابي: الأمانة هنا: أهله ومن يخلفه، وماله الذي عند أمينه.
قال: وذكر الدين هنا لأن السفر مظنة المشقة، فربما كان سببا لإهمال بعض أمور الدين.
قلت: قزعة، بفتح القاف وقتح الزاي وإسكانها.
ورويناه في كتاب الترمذي أيضا عن نافع عن ابن عمر قال: "كان النبي صلى الله عليه وسلم إذا ودع رجلا أخذ بيده فلا يدعها حتى يكون الرجل هو الذي يدع يد رسول الله صلى الله عليه وسلم، ويقول: "أستودع الله دينك وأمانتك وآخر عملك" .
ورويناه أيضا في كتاب الترمذي عن سالم أن ابن عمر كان يقول للرجل إذا أراد سفرا: ادن مني أودعك كما كان رسول الله صلى الله عليه وسلم يودعنا، فيقول: "أستودع الله دينك وأمانتك وخواتيم عملك" قال الترمذي: هذا حديث حسن صحيح.
وروينا في سنن أبي داود وغيره بالإسناد الصحيح عن عبد الله بن يزيد الخطمي الصحابي رضي الله عنه قال: كان النبي صلى الله عليه وسلم إذا أراد أن يودع الجيش قال:
"أستودع الله دينكم وأمانتكم وخواتيم أعمالكم" .
وروينا في كتاب الترمذي، عن أنس رضي الله قال: جاء رجل إلى النبي صلى الله عليه وسلم، فقال: يارسول الله، إني أريد سفرا فزودني، فقال: "زودك الله التقوى" ، قال: زدني، قال: "وغفر ذنبك" ، قال: زدني، قال: "ويسر لك الخير حيثما كنت" قال الترمذي: حديث حسن.

(1/152)

باب استحباب طلبه الوصية من أهل الخير
روينا في كتاب الترمذي وابن ماجه عن أبي هريرة رضي الله عنه أن رجلا قال: يا رسول الله إني أريد أن أسافر فأوصني، قال: "عليك بتقوى الله تعالى، والتكبير على كل شرف" ، فلما ولى الرجل قال: "اللهم اطو له البعيد، وهون عليه السفر" ، قال الترمذي: حديث حسن.

(1/153)

باب استحباب وصية المقيم المسافر بالدعاء له في مواطن الخير ولو كان المقيم أفضل من المسافر
وروينا في سنن أبي داود والترمذي وغيرهما عن عمر بن الخطاب رضي الله عنه قال: استأذنت النبي صلى الله عليه وسلم في العمرة، فأذن وقال: "لا تنسنا يا أخي من دعائك" ، فقال كلمة ما يسرني أن لي بها الدنيا.
وفي رواية قال: "أشركنا يا أخي في دعائك" قال الترمذي: حديث حسن صحيح.

(1/153)

باب ما يقوله إذا ركب دابته
قال الله تعالى: {وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ، وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} [الزخرف: 14].
وروينا في كتب أبي داود، والترمذي، والنسائي، بالأسانيد الصحيحة عن علي بن ربيعة قال: شهدت علي بن أبي طالب رضي الله عنه أتي بدابة ليركبها، فلما وضع رجله في الركاب قال: بسم الله، فلما استوى على ظهرها قال: الحمد لله، ثم قال: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ، وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} ثم قال: الحمد لله، ثلاث مرات، ثم قال: الله أكبر، ثلاث مرات، ثم قال: سبحانك إني ظلمت نفسي فاغفر لي، إنه لا يغفر الذنوب إلا أنت، ثم ضحك، فقيل: يا أمير المؤمنين من أي شيء ضحكت؟ قال: رأيت النبي صلى الله عليه وسلم فعل مثل ما فعلت ثم ضحك، فقلت: يا رسول الله من أي شيء ضحكت؟ قال: "إن ربك سبحانه يعجب من عبده إذا قال: اغفر لي ذنوبي، يعلم أنه لا يغفر الذنوب غيري" ، هذا لفظ رواية أبي داود.
قال الترمذي: حديث حسن.
وفي بعض النسخ: حسن صحيح.
وروينا في صحيح مسلم في كتاب المناسك عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان إذا استوى على بعيره خارجا إلى سفر كبر ثلاثا، ثم قال: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ، وَإِنَّا إِلَى رَبِّنَا لَمُنْقَلِبُونَ} "اللهم إنا نسألك في سفرنا هذا البر والتقوى، ومن العمل ما ترضى، اللهم هون علينا سفرنا هذا، واطو عنا بعده، اللهم أنت الصاحب في السفر والخليفة في الأهل، اللهم إني أعوذ بك من وعثاء السفر، وكآبة المنظر، وسوء المنقلب في المال والأهل" وإذا رجع قالهن، وزاد فيهن: "آيبون تائبون عابدون لربنا حامدون" هذا لفظ رواية مسلم.

(1/153)

باب ما يقول إذا ركب سفينة
قال الله تعالى: {وَقَالَ ارْكَبُوا فِيهَا بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا} [هود: 41] وقال الله تعالى: {وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ} الآيتين [الزخرف: 12].
وروينا في كتاب ابن السني عن الحسين بن علي رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "أمان لأمتي من الغرق إذا ركبوا أن يقولوا {بِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ} – {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ...} الآية [الزمر: 67].
فال المصنف رحمه الله: هكذا هو في النسخ: إذا ركبوا لم يقل: السفينة.
قال السيوطي في تحفة الأبرار بنكت الأذكار قال الحافظ: مردوية في التفسير، قال فيه: إذا ركب السفينة، وعند الطبراني في إحدى الروايتين: أراد ركبوا السفينة، وفي الأخرى: إذا ركبوا الفلك، فكأن الشيخ - يعني النووي - أراد كتاب ابن السني.

(1/154)

باب استحباب الدعاء في السفر
روينا في كتب أبي داود والترمذي وابن ماجه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ثلاث دعوات مستجابات لا شك فيهن: دعوة المظلوم، ودعوة المسافر، ودعوة الوالد على ولده" قال الترمذي: حديث حسن، وليس في رواية أبي داود على ولده.

(1/154)

باب تكبير المسافر إذا صعد الثنايا وشبهها وتسبيحه إذا هبط الأودية ونحوها
روينا في صحيح البخاري عن جابر رضي الله عنه قال: كنا إذا صعدنا كبرنا، وإذا نزلنا سبحنا.
وروينا في سنن أبي داود في الحديث الصحيح الذي قدمناه في باب ما يقول إذا ركب دابته، عن ابن عمر رضي الله عنهما قال: كان النبي صلى الله عليه وسلم وجيوشه إذا علوا الثنايا كبروا، وإذا هبطوا سبحوا.
وروينا في صحيحي البخاري ومسلم عن ابن عمر رضي الله عنهما قال:
كان النبي صلى الله عليه وسلم إذا قفل من الحج أو العمرة، قال الراوي: ولا اعلمه إلا قال: الغزو، كلما أوفى على ثنية أو فدفد كبر ثلاثا ثم قال: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد وهو على كل شيء قدير، آيبون تائبون عابدون، ساجدون لربنا حامدون، صدق الله وعده، ونصر عبده، وهزم الأحزاب وحده هذا لفظ رواية البخاري، ورواية مسلم مثله، إلا أنه ليس فيها "ولا اعلمه إلا قال الغزو" وفيها "إذا قفل من الجيوش أو السرايا أو الحج أو العمرة".
قلت: وقوله: أوفى: أي ارتفع، وقوله: فدفد، هو بفتح الفاءين بينهما دال مهملة ساكة وآخره دال أخرى: وهو الغليظ المرتفع من الأرض، وقيل: الفلاة التي لا شيء فيها، وقيل: غليظ الأرض ذات الحصى، وقيل: الجلد من الأرض في ارتفاع.
وروينا في صحيحيهما عن أبي موسى الأشعري رضي الله عنه قال: كنا مع النبي صلى الله عليه وسلم، فكنا إذا أشرفنا على واد هللنا وكبرنا وارتفعت أصواتنا، فقال النبي صلى الله عليه وسلم: "يا أيها الناس اربعوا على أنفسكم، فإنكم لا تدعون أصم ولا غائبا، إنه معكم، إنه سميع قريب" .
قلت: اربعوا بفتح الباء الموحدة، معناه: ارفقوا بأنفسكم.
وروينا في كتاب الترمذي الحديث المتقدم في باب استحباب طلبه الوصية، أن رسول الله صلى الله عليه وسلم قال: "عليك بتقوى الله تعالى، والتكبير على كل شرف" .
وروينا في كتاب ابن السني عن أنس رضي الله عنه قال: كان النبي صلى الله عليه وسلم إذا علا شرفا من الأرض قال: "اللهم لك الشرف على كل شرف، ولك الحمد على كل حال" .

(1/155)

باب النهي عن المبالغة في رفع الصوت بالتكبير ونحوه
فيه حديث أبي موسى في الباب المتقدم.

(1/155)

باب استحباب الحداء للسرعة في السير وتنشيط النفوس وترويحها وتسهيل السير عليها
فيه أحاديث كثيرة مشهورة.

(1/155)

باب ما يقول إذا انفلتت دابته
روينا في كتاب ابن السني عن عبد الله بن مسعود رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "إذا

(1/155)

باب ما يقوله على الدابة الصعبة
روينا في كتاب ابن السني عن السيد الجليل المجمع على جلالته وحفظه وديانته وورعه ونزاهته وبراعته أبي عبد الله يونس بن عبيد بن دينار البصري التابعي المشهور رحمه الله قال: ليس رجل يكون على دابة صعبة فيقول في أذنها: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ} [آل عمران: 83] إلا وقفت بإذن الله تعالى.

(1/156)

باب ما يقوله إذا رأى قرية يريد دخولها أولا يريده
روينا في سنن النسائي وكتاب ابن السني، عن صهيب رضي الله عنه أن النبي صلى الله عليه وسلم لم ير قرية يريد دخولها إلا قال حين يراها: "اللهم رب السموات السبع وما أظللن، والأرضين السبع وما أقللن، ورب الشياطين وما أضللن، ورب الرياح وما ذرين، أسألك خير هذه القرية وخير أهلها وخير ما فيها، ونعوذ بك من شرها وشر أهلها وشر ما فيها" .
وروينا في كتاب ابن السني عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم إذا أشرف على أرض يريد دخولها قال: "اللهم إني أسألك من خير هذه وخير ما جمعت فيها وأعوذ بك من شرها وشر ما جمعت فيها، اللهم ارزقنا حياها، وأعذنا من وباها، وحببنا إلى أهلها، وحبب صالحي أهلها إلينا" .

(1/156)

باب ما يدعو به إذا خاف ناسا أو غيرهم
روينا في "سنن أبي داود والنسائي" بالإسناد الصحيح ما قدمناه من حديث أبي موسى الأشعري أن رسول الله صلى الله عليه وسلم كان إذا خاف قوما قال: "اللهم إنا نجعلك في نحورهم، ونعوذ بك من شرورهم" ويستحب أن يدعو معه بدعاء الكرب وغيره مما ذكرناه معه.

(1/156)

باب ما يقول المسافر إذا تغولت الغيلان
روينا في كتاب ابن السني عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا تغولت لكم الغيلان فنادوا بالأذان" .
قلت: والغيلان جنس من الجن والشياطين وهم سحرتهم، ومعنى تغولت: تلونت في صور، والمراد: ادفعوا شرها بالأذان، فإن الشيطان إذا سمع الأذان أدبر.
وقد قدمنا ما يشبه هذا في باب ما يقول إذا عرض له شيطان ، في أول كتاب الأذكار والدعوات للأمور العارضات وذكرنا أنه ينبغي أنه يشتغل بقراءة القرآن للآيات المذكورة في ذلك.

(1/156)

باب ما يقول إذا نزل منزلا
روينا في صحيح مسلم و موطأ مالك و كتاب الترمذي وغيرهم عن خولة بنت حكيم رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من نزل منزلا ثم قال: أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرتحل من منزله ذلك" .
وروينا في سنن أبي داود وغيره عن عبد الله بن عمر الخطاب رضي الله عنهما قال: كان رسول الله صلى الله عليه وسلم إذا سافر فأقبل الليل قال: "يا أرض ربي وربك الله، أعوذ بالله من شرك وشر ما فيك، وشر ما خلق فيك، وشر ما يدب عليك، أعوذ بك من أسد وأسود، ومن الحية والعقرب، ومن ساكن البلد، ومن والد وما ولد" .
قال الخطابي: قوله ساكن البلد هم الجن الذين هم سكان الأرض، والبلد من الأرض: ما كان مأوى الحيوان وإن لم يكن فيه بناء ومنازل.
قال: ويحتمل أن يكون المراد بالوالد: إبليس، وما ولد: الشياطين، هذا كلام الخطابي، والأسود: الشخص، فكل شخص يسمى أسود.

(1/157)

باب ما يقول إذا رجع من سفره
السنة أن يقول ما قدمناه في حديث ابن عمر المذكور قريبا في باب تكبير المسافر إذا صعد الثنايا.
وروينا في صحيح مسلم عن أنس رضي الله عنه، قال: أقبلنا مع النبي صلى الله عليه وسلم أنا وأبو طلحة، وصفية رديفته على ناقته، حتى إذا كنا بظهر المدينة قال: "آيبون تائبون عابدون لربنا حامدون" ، فلم يزل يقول ذلك حتى قدمنا المدينة.

(1/157)

باب ما يقوله المسافر بعد صلاة الصبح
اعلم أن المسافر يستحب له أن يقول ما يقوله غيره بعد الصبح، وقد تقدم بيانه.
ويستحب له معه ما رويناه في كتاب ابن السني عن أبي برزة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا صلى الصبح قال الراوي: لا اعلم إلا قال في سفر رفع صوته حتى يسمع أصحابه: "اللهم أصلح لي ديني الذي جعلته عصمة أمري، اللهم أصلح لي دنياي التي جعلت فيها معاشي - ثلاث مرات - اللهم أصلح لي أخرتي التي جعلت إليها مرجعي - ثلاث مرات - اللهم أعوذ برضاك من سخطك، اللهم أعوذ بك منك - ثلاث مرات - لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد" .

(1/157)

باب ما يقول إذا رأى بلدته
المستحب أن يقول ما قدمناه في حديث أنس في الباب الذي قبل هذا، وأن يقول ما قدمناه في باب ما يقول إذا رأى قرية، وأن يقول: "اللهم اجعل لنا بها قرارا ورزقا حسنا".

(1/157)

باب ما يقول إذا قدم من سفره فدخل بيته
روينا في كتاب ابن السني عن ابن عباس رضي الله عنهما قال: كان رسول الله صلى الله عليه وسلم إذا رجع من سفره، فدخل على أهله قال: "توبا توبا، لربنا أوبا، لا يغادر حوبا" .
قلت: توبا توبا: سؤال للتوبة، وهو منصوب إما على تقدير: تب علينا توبا، وإما على تقدير: نسألك توبا، وأوبا بمعناه من آب: إذا رجع، ومعنى لا يغادر: لا يترك، وحوبا معناه: إثما، وهو بفتح الحاء وضمها لغتان.

(1/158)

باب ما يقال لمن يقدم من سفر
يستحب أن يقال: الحمد لله الذي سلمك، أو الحمد لله الذي جمع الشمل بك، أو نحو ذلك، قال الله تعالى: {لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ} [إبراهيم: 7] وفيه أيضا حديث عائشة رضي الله عنها المذكور في الباب بعده.

(1/158)

باب ما يقال لمن يقدم من غزو
روينا في كتاب ابن السني عن عائشة رضي الله عنها قالت: "كان رسول الله صلى الله عليه وسلم في غزو، فلما دخل استقبلته فأخذت بيده، فقلت: الحمد لله الذي نصرك وأعزك وأكرمك.

(1/158)

باب ما يقال لمن يقدم من حج وما يقوله
روينا في كتاب ابن السني عن ابن عمر رضي الله عنهما قال: جاء غلام إلى النبي صلى الله عليه وسلم فقال: إني أريد الحج، فمشى معه رسول الله صلى الله عليه وسلم فقال: "يا غلام، زودك الله التقوى، ووجهك في الخير، وكفاك الهم" ، فلما رجع الغلام سلم على النبي صلى الله عليه وسلم فقال: "يا غلام قبل الله حجك، وغفر ذنبك، وأخلف نفقتك" .
وروينا في سنن البيهقي عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "اللهم اغفر للحاج ولمن استغفر له الحاج" قال الحاكم: هو صحيح على شرط مسلم.

(1/158)


الأذكار - كتاب أذكار الأكل والشرب
باب ما يقول إذا قرب إليه طعامه
...
باب ما يقول إذا قرب إليه طعامه
روينا في كتاب ابن السني عن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم أنه كان يقول في الطعام إذا قرب إليه: "اللهم بارك لنا فيما رزقتنا، وقنا عذاب النار، بسم الله" .

(1/159)

باب استحباب قول صاحب الطعام لضيفانه عند تقديم الطعام: كلوا، أو ما في معناه
اعلم أنه يستحب لصاحب الطعام أن يقول لضيفه عند تقديم الطعام: بسم الله، أو كلوا، أو الصلاة، أو نحو ذلك من العبارات المصرحة بالإذن في الشروع في الأكل، ولا يجب هذا القول بل يكفي تقديم الطعام إليهم، ولهم الأكل بمجرد ذلك من غير اشتراط لفظ، وقال بعض أصحابنا: لا بد من لفظ، والصواب الأول.
وما ورد في الأحاديث الصحيحة من لفظ الإذن في ذلك: محمول على الاستحباب.

(1/159)

باب التسمية عند الأكل والشرب
روينا في "صحيحي البخاري ومسلم" عن عمر بن أبي سلمة رضي الله عنهما قال: قال لي رسول الله صلى الله عليه وسلم: "سم الله، وكل بيمينك" .
وروينا في سنن أبي داود والترمذي عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "إذا أكل أحدكم فليذكر اسم الله تعالى في أوله، فإن نسي أن يذكر اسم الله تعالى في أوله فليقل: بسم الله أوله وآخره" قال الترمذي: حديث حسن صحيح.
وروينا في صحيح مسلم عن جابر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا دخل الرجل بيته فذكر الله تعالى عند دخوله وعند طعامه، قال الشيطان: لا مبيت لكم ولا عشاء، وإذا دخل فلم يذكر الله تعالى عند دخوله، قال الشيطان: أدركتم المبيت، وإذا لم يذكر الله تعالى عند طعامه، قال: أدركتم المبيت والعشاء" .
وروينا في صحيح مسلم أيضا في حديث أنس المشتمل على معجزة ظاهرة من معجزات رسول الله صلى الله عليه وسلم لما دعاه أبو طلحة وأم سليم للطعام، قال: ثم قال النبي صلى الله عليه وسلم: "ائذن لعشرة" ، فأذن لهم فدخلوا، فقال النبي صلى الله عليه وسلم: "كلوا وسموا الله تعالى، فأكلوا حتى فعل ذلك بثمانين رجلا" .
وروينا في صحيح مسلم أيضا عن حذيفة رضي الله عنه، قال: كنا إذا حضرنا مع رسول الله صلى الله عليه وسلم

(1/159)

باب لا يعيب الطعام والشراب
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه قال: "ما عاب رسول الله صلى الله عليه وسلم طعاما قط، إن اشتهاه أكله، وإن كرهه تركه" وفي رواية لمسلم "وإن لم يشتهه سكت".
وروينا في سنن أبي داود والترمذي وابن ماجه عن هلب الصحابي رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم وسأله رجل: إن من الطعام طعاما أتحرج منه، فقال: "لا يتحلجن في صدرك شيء ضارعت به النصرانية" .
قلت: هلب بضم الهاء وإسكان اللام وبالباء الموحدة.
وقوله: يتحلجن، هو بالحاء المهملة قبل اللام والجيم بعدها، هكذا ضبطه الهروي والخطابي والجماهير من الأئمة، وكذا ضبطناه في أصول سماعنا "سنن أبي داود" وغيره بالحاء المهملة، وذكره أبو السعادات ابن الأثير بالمهملة أيضا، ثم قال: ويروى بالخاء المعجمة، وهما بمعنى واحد.
قال الخطابي: معناه: لا يقع في ريبة منه.
قال: وأصله من الحلج: هو الحركة والاضطراب، ومنه حلج القطن.
قال: ومعنى ضارعت النصرانية، أي: قاربتها في الشبه، فالمضارعة: المقاربة في الشبه.

(1/160)

باب جواز قوله: لا أشتهي هذا الطعام أو ما اعتدت أكله ونحو ذلك إذا دعت إليه حاجة
روينا في صحيحي البخاري ومسلم عن خالد بن الوليد رضي الله عنه في حديث الضب لما قدموه مشويا إلى رسول الله صلى الله عليه وسلم، فأهوى رسول الله صلى الله عليه وسلم بيده إليه، فقالوا: هو الضب يا رسول الله، فرفع رسول الله صلى الله عليه وسلم يده، فقال خالد: أحرام الضب يا رسول الله؟ قال: "لا، ولكنه لم يكن بأرض قومي فأجدني أعافه" .

(1/161)

باب مدح الآكل الطعام الذي يأكل منه
روينا في صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم سأل أهله الأدم، فقالوا: ما عندنا إلا خل، فدعا به فجعل يأكل منه ويقول: "نعم الأدم الخل، نعم الأدم الخل" .

(1/161)

باب ما يقوله من حضر الطعام وهو صائم إذا لم يفطر
روينا في صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دعي أحدكم فليجب، فإن كان صائما فليصل، وإن كان مفطرا فليطعم" قال العلماء: معنى فليصل: أي: فليدع.
وروينا في كتاب ابن السني وغيره قال فيه: "فإن كان مفطرا فليأكل، وإن كان صائما دعا له بالبركة" .

(1/161)

باب ما يقوله من دعي لطعام إذا تبعه غيره
روينا في صحيحي البخاري ومسلم عن أبي مسعود الأنصاري قال: دعا رجل النبي صلى الله عليه وسلم لطعام صنعه له خامس خمسة، فتبعهم رجل، فلما بلغ الباب قال النبي صلى الله عليه وسلم: "إن هذا اتبعنا فإن شئت أن تأذن له، وإن شئت رجع ، قال: بل آذن له يا رسول الله".

(1/161)

باب وعظه وتأديبه من يسئ في أكله
روينا في صحيحي البخاري ومسلم عن عمر بن أبي سلمة رضي الله عنهما قال: كنت غلاما في حجر رسول الله صلى الله عليه وسلم فكانت يدي تطيش في الصحفة، فقال لي رسول الله صلى الله عليه وسلم: "يا غلام، سم الله تعالى، وكل بيمينك، وكل مما يليك" .
وفي رواية في الصحيح قال: "أكلت يوما مع رسول الله صلى الله عليه وسلم فجعلت آكل من نواحي الصحفة، فقال لي رسول الله صلى الله عليه وسلم: "كل مما يليك" .
قلت: قوله: تطيش، بكسر الطاء وبعدها ياء مثناة من تحت ساكنة، ومعناه: تتحرك وتمتد إلى نواحي الصحفة ولا تقتصر على موضع واحد.
وروينا في صحيحي البخاري ومسلم عن جبلة بن سحيم قال: أصابنا عام سنة مع ابن الزبير، فرزقنا تمرا، فكان عبد الله بن عمر رضي الله عنهما يمر بنا ونحن نأكل، ويقول: لا تقارنوا، فإن النبي صلى الله عليه وسلم نهى عن الإقران ، ثم يقول: "إلا أن يستأذن الرجل أخاه" .
قلت: قوله: لا تقارنوا، أي: لا يأكل الرجل تمرتين في لقمة واحدة.
وروينا في صحيح مسلم عن سلمة بن الأكوع رضي الله عنه، أن رجلا أكل عند النبي صلى الله عليه وسلم بشماله، فقال: "كل بيمينك" ; قال: لا أستطيع، قال: "لا استطعت" ، ما منعه إلا الكبر، فما رفعها إلى فيه".
قلت: هذا الرجل هو بسر، بضم الموحدة وبالسين المهملة: ابن راعي العير بالمثناة وفتح العين، وهو صحابي، وقد أوضحت حاله، وشرح هذا الحديث في شرح صحيح مسلم والله اعلم.

(1/162)

باب استحباب الكلام على الطعام
فيه حديث جابر الذي قدمناه في باب مدح الطعام.
قال الإمام أبو حامد الغزالي في الإحياء من آداب الطعام أن يتحدثوا في حال أكله بالمعروف، ويتحدثوا بحكايات الصالحين في الأطعمة وغيرها.

(1/162)

باب ما يقوله ويفعله من يأكل ولا يشبع
روينا في سنن أبي داود وابن ماجه عن وحشي بن حرب رضي الله عنه أن أصحاب رسول الله صلى الله عليه وسلم قالوا: يا رسول الله إنا نأكل ولا نشبع، قال: "فلعلكم تفترقون"؟ قالوا: نعم، قال: "فاجتمعوا على طعامكم واذكروا اسم الله يبارك لكم فيه" .

(1/162)

باب ما يقول إذا أكل مع صاحب عاهة
روينا في سنن أبي داود والترمذي وابن ماجه، عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم أخذ بيد مجذوم فوضعها معه في القصعة، فقال: "كل بسم الله ثقة بالله وتوكلا عليه" .

(1/162)

باب استحباب قول صاحب الطعام لضيفه ومن في معناه إذا رفع يده من الطعام كل وتكريره ذلك عليه ما لم يتحقق أنه اكتفى منه وكذلك يفعل في الشراب والطيب ونحو ذلك
اعلم أن هذا مستحب، حتى يستحب ذلك للرجل مع زوجته وغيرها، من عياله الذين يتوهم منهم أنهم رفعوا أيديهم ولهم حاجة إلى الطعام وإن قلت.
ومما يستدل به في ذلك ما رويناه في صحيح البخاري عن أبي هريرة رضي الله عنه في حديثه الطويل المشتمل على معجزات ظاهرة لرسول الله صلى الله عليه وسلم لما اشتد جوع أبي هريرة وقعد على الطريق يستقرئ من مر به القرآن، معرضا بأن يضيفه، ثم بعثه رسول الله صلى الله عليه وسلم إلى أهل الصفة، فجاء بهم فأرواهم أجمعين من قدح لبن... وذكر الحديث إلى أن قال: قال لي رسول الله صلى الله عليه وسلم: "بقيبت أنا وأنت" قلت: صدقت يا رسول الله، قال: "اقعد فاشرب" ، فقعدت فشربت، فقال: "اشرب" فشربت، فما زال يقول: "اشرب" ، حتى قلت: لا، والذي بعثك بالحق لا أجد له مسلكا، قال: "فأرني ، فأعطيته القدح، فحمد الله تعالى وسمى وشرب الفضلة".

(1/163)

باب ما يقول إذا فرغ من الطعام
روينا في صحيح البخاري عن أبي أمامة رضي الله عنه أن النبي صلى الله عليه وسلم كان إذا رفع مائدته قال: "الحمد لله كثيرا طيبا مباركا فيه غير مكفي ولا مودع ولا مستغنى عنه ربنا" وفي رواية كان إذا فرغ من طعامه وقال مرة إذا رفع مائدته قال: "الحمد لله الذي كفانا وأروانا غير مكفي ولا مكفور" .
قلت: مكفي، بفتح الميم وتشديد الياء، هذه الرواية الصحيحة الفصيحة، ورواه أكثر الرواة بالهمز، وهو فاسد من حيث العربية، سواء كان من الكفاية، أو من كفأت الإناء، كما لا يقال في مقروء من القراءة: مقرئ، ولا في مرمى بالهمز.
قال صاحب مطالع الأنوار في تفسير هذا الحديث: المراد بهذا المذكور كله الطعام، وإليه يعود الضمير.
قال الحربي: فالمكفي: الإناء المقلوب للاستغاء عنه، كما قال: "غير مستغنى عنه" أو لعدمه، وقوله: غير مكفور، أي: غير مجحود نعم الله سبحانه وتعالى فيه، بل مشكورة، غير مستور الاعتراف بها والحمد عليها.
وذهب الخطابي إلى أن المراد بهذا الدعاء كله الباري سبحانه وتعالى، وأن الضمير يعود إليه، وأن معنى قوله: غير مكفي: أنه يطعم ولا يطعم، كأنه على هذا من الكفاية، وإلى هذا ذهب غيره في تفسير هذا الحديث، أي: إن الله تعالى مستغن عن معين وظهير، قال: وقوله: ولا مودع: أي: غير متروك الطلب منه والرغبة إليه، وهو بمعنى المستغنى عنه، وينتصب ربنا على هذا بالاختصاص أو المدح أو بالنداء، كأنه قال: يا ربنا اسمع حمدنا ودعاءنا، ومن رفعه قطعه وجعله خبرا، وكذا قيده الأصيلي كأنه قال: ذلك ربنا، أي أنت ربنا، ويصح فيه الكسر على البدل من الاسم في قوله: الحمد لله.
وذكر أبو السعادات ابن الأثير في نهاية الغريب نحو هذا الخلاف مختصرا.
وقال: ومن رفع ربنا فعلى الابتداء المؤخر: أي ربنا

(1/163)

غير مكفي ولا مودع، وعلى هذا يرفع غير قال: ويجوز أن يكون الكلام راجعا إلى الحمد، كأنه قال: حمدا كثيرا غير مكفي ولا مودع ولا مستغنى عن هذا الحمد.
وقال في قوله: ولا مودع: أي غير متروك الطاعة، وقيل: هو من الوداع، وإليه يرجع، والله اعلم.
وروينا في صحيح مسلم عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى ليرضى عن العبد يأكل الأكلة فيحمده عليها، ويشرب الشربة فيحمده عليها" .
وروينا في سنن أبي داود وكتابي الجامع و الشمائل للترمذي عن أبي سعيد الخدري رضي الله عنه، أن النبي صلى الله عليه وسلم كان إذا فرغ من طعامه قال: "الحمد لله الذي أطعمنا وسقانا وجعلنا مسلمين" .
وروينا في سنن أبي داود والنسائي بالإسناد الصحيح عن أبي أيوب خالد بن زيد الأنصاري رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا أكل أو شرب قال: "الحمد لله الذي أطعم وسقى وسوغه وجعل له مخرجا" .
وروينا في سنن أبي داود والترمذي وابن ماجه عن معاذ بن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من أكل طعاما فقال: الحمد لله الذي أطعمني هذا ورزقنيه من غير حول مني ولا قوة، غفر له ما تقدم من ذنبه" قال الترمذي: حديث حسن.
قال الترمذي: وفي الباب - يعني باب الحمد على الطعام إذا فرغ منه - عن عقبة بن عامر وأبي سعيد وعائشة وأبي أيوب وأبي هريرة.
وروينا في سنن النسائي وكتاب ابن السني بإسناد حسن، عن عبد الرحمن بن جبير التابعي، أنه حدثه رجل خدم النبي صلى الله عليه وسلم ثماني سنين أنه كان يسمع النبي صلى الله عليه وسلم إذا قرب إليه طعام يقول: "بسم الله، فإذا فرغ من طعامه قال: اللهم أطعمت وسقيت، وأغنيت وأقنيت، وهديت وأحييت، فلك الحمد على ما أعطيت" .
وروينا في كتاب ابن السني عن عبد الله بن عمرو بن العاص رضي الله عنهما عن النبي صلى الله عليه وسلم، أنه كان يقول في الطعام إذا فرغ: "الحمد لله الذي من علينا وهدانا، والذي أشبعنا وأروانا، وكل الإحسان آتانا" .
وروينا في سنن أبي داود والترمذي وكتاب ابن السني عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إذا أكل أحدكم طعاما" وفي رواية ابن السني "من أطعمه الله طعاما فليقل: اللهم بارك لنا فيه وأطعمنا خيرا منه" ، ومن سقاه الله تعالى لبنا فليقل: "اللهم بارك لنا فيه وزدنا منه، فإنه ليس شيء يجزئ من الطعام والشراب غير اللبن" قال الترمذي: حديث حسن.
وروينا في كتاب ابن السني بإسناد ضعيف عن عبد الله بن مسعود رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا شرب في الإناء تنفس ثلاثة أنفاس يحمد الله تعالى في كل نفس، ويشكره في آخره.

(1/164)

باب دعاء المدعو والضيف لأهل الطعام إذا فرغ من أكله
روينا في صحيح مسلم عن عبد الله بن بسر - بضم الباء وإسكان السين المهملة - الصحابي قال: نزل رسول الله صلى الله عليه وسلم على أبي، فقربنا إليه طعاما ووطبة فأكل منها، ثم أتي بتمر فكان

(1/164)

يأكله ويلقي النوى بين أصبعيه ويجمع السبابة والوسطى.
قال شعبة: هو ظني وهو فيه إن شاء الله تعالى إلقاء النوى بين الأصبعين، ثم أتي بشراب
فشربه، ثم ناوله الذي عن يمينه، فقال أبي: ادع الله لنا، فقال: "اللهم بارك لهم فيما رزقتهم، واغفر لهم وارحمهم".
قلت: الوطبة، بفتح الواو وإسكان الطاء المهملة بعدها باء موحدة: وهي قربة لطيفة يكون فيها اللبن.
وروينا في سنن أبي داود وغيره بالإسناد الصحيح عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم جاء إلى سعد بن عبادة رضي الله عنه، فجاء بخبز وزيت فأكل، ثم قال النبي صلى الله عليه وسلم: "أفطر عندكم الصائمون، وأكل طعامكم الأبرار، وصلت عليكم الملائكة" .
وروينا في سنن ابن ماجه عن عبد الله بن الزبير رضي الله عنهما قال: أفطر رسول الله صلى الله عليه وسلم عند سعد بن معاذ، فقال: "أفطر عندكم الصائمون..." الحديث.
قلت: فهما قضيتان جرتا لسعد بن عبادة وسعد بن معاذ.
وروينا في سنن أبي داود عن رجل عن جابر رضي الله عنه قال: صنع أبو الهيثم بن التيهان للنبي صلى الله عليه وسلم طعاما، فدعا النبي صلى الله عليه وسلم وأصحابه، فلما فرغوا، قال: "أثيبوا أخاكم" ، قالوا: يا رسول الله وما إثابته؟ قال: "إن الرجل إذا دخل بيته فأكل طعامه وشرب شرابه فدعوا له فذلك إثابته" .

(1/165)

باب دعاء الإنسان لمن سقاه ماء أو لبنا ونحوهما
روينا في صحيح مسلم عن المقداد رضي الله عنه في حديثه الطويل المشهور قال: فرفع النبي صلى الله عليه وسلم رأسه إلى السماء، فقال: "اللهم أطعم من أطعمني، واسق من سقاني" .
وروينا في كتاب ابن السني عن عمرو بن الحمق رضي الله عنه أنه سقى رسول الله صلى الله عليه وسلم لبنا فقال: "اللهم أمتعه بشبابه" ، فمرت عليه ثمانون سنة لم ير شعرة بيضاء".
قلت: الحمق، بفتح الحاء المهملة وكسر الميم.
وروينا فيه عن عمرو بن أخطب - بالخاء المعجمة وفتح الطاء - رضي الله عنه قال: استسقى رسول الله صلى الله عليه وسلم فأتيته بماء في جمجمة وفيها شعرة فأخرجتها، فقال رسول الله صلى الله عليه وسلم: "اللهم جمله" ، قال الراوي: فرأيته ابن ثلاث وتسعين أسود الرأس واللحية.
قلت: الجمجمة، بجيمين مضمومتين بينهما ميم ساكنة، وهي قدح من خشب وجمعها جماجم، وبه سمي دير الجماجم، وهو الذي كانت به وقعة ابن الأشعث مع الحجاج بالعراق، لأنه كان يعمل فيه أقداح من خشب، وقيل: سمي به لأنه بني من جماجم القتلى لكثرة من قتل.

(1/165)

باب دعاء الإنسان وتحريضه لمن يضيف ضيفا
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه قال: جاء رجل إلى رسول الله صلى الله عليه وسلم ليضيفه فلم يكن عنده ما يضيفه، فقال: "ألا رجل يضيف هذا رحمه الله"، فقام رجل من الأنصار فانطلق به..." وذكر الحديث.

(1/165)

باب الثناء على من أكرم ضيفه
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني مجهود، فأرسل إلى بعض نسائه فقالت: والذي بعثك بالحق ما عندي إلا ماء، ثم أرسل إلى أخرى فقالت مثل ذلك ، حتى قلن كلهن مثل ذلك، فقال: من يضيف هذا الليلة رحمه الله، فقام رجل من الأنصار فقال: أنا يا رسول الله، فانطلق به إلى رحله فقال لامرأته: هل عند ك شيء؟ قالت: لا، إلا قوت صبياني، قال: فعلليهم بشيء، فإذا دخل ضيفنا فأطفئي السراج وأريه أنا نأكل، فإذا أهوى ليأكل فقومي إلى السراج حتى تطفئيه، فقعدوا وأكل الضيف، فلما أصبح غدا على رسول الله صلى الله عليه وسلم، فقال: قد عجب الله من صنيعكما بضيفكما الليلة، فأنزل الله تعالى هذه الآية {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ} [الحشر: 9].
قلت: وهذا محمول على أن الصبيان لم يكونوا محتاجين إلى الطعام حاجة ضرورية، لأن العادة أن الصبي وإن كان شبعان يطلب الطعام إذا رأى من يأكله، ويحمل فعل الرجل والمرأة على أنهما آثرا بنصيبهما ضيفهما، والله اعلم.

(1/166)

باب استحباب ترحيب الإنسان بضيفه وحمده الله تعالى على حصوله ضيفا عنده وسروره بذلك وثنائه عليه لكونه جعله أهلا لذلك
روينا في صحيحي البخاري ومسلم من طرق كثيرة عن أبي هريرة وعن أبي شريح الخزاعي رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "من كان يؤمن بالله واليوم الآخر فليكرم ضيفه" .
وروينا في صحيح مسلم عن أبي هريرة رضي الله عنه قال: خرج رسول الله صلى الله عليه وسلم ذات يوم أو ليلة، فإذا هو بأبي بكر وعمر رضي الله عنهما، قال: "ما أخرجكما من بيوتكما هذه الساعة"؟ قالا: الجوع يا رسول الله، قال: "وأنا والذي نفسي بيده لأخرجني الذي أخرجكما، قوموا" ، فقاموا معه، فأتى رجلا من الأنصار (1) فإذا ليس هو في بيته، فلما رأته المرأة قالت: مرحبا وأهلا، فقال لها رسول الله صلى الله عليه وسلم: "أين فلان؟" قالت: ذهب يستعذب لنا من الماء، إذ جاء الأنصاري فنظر إلى رسول الله صلى الله عليه وسلم وصاحبيه، ثم قال: الحمد لله، ما أحد اليوم أكرم أضيافا مني..." وذكر تمام الحديث.

(1/166)

باب ما يقوله بعد انصرافه عن الطعام
روينا في كتاب ابن السني عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "أذيبوا طعامكم بذكر الله عز وجل والصلاة، ولا تناموا عليه فتقسو له قلوبكم" .

(1/166)


الأذكار - كتاب السلام والاستئذان
وتشميت العاطس وما يتعلق بها
قال الله تعالى: {فَإِذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً} [النور: 61] وقال تعالى: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [النساء: 86] وقال تعالى: {لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا} [النور: 27] وقال تعالى: {وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ} [النور: 59] وقال تعالى: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ سَلامٌ} [الذاريات: 24].
واعلم أن أصل السلام ثابت بالكتاب والسنة والإجماع.
وأما أفراد مسائله وفروعه فأكثر من أن تحصر، وأنا أختصر مقاصده في أبواب يسيرة إن شاء الله تعالى، وبه التوفيق والهداية والإصابة والرعاية.

(1/167)

باب فضل السلام والأمر بإفشائه
روينا في صحيحي البخاري ومسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما، أن رجلا سأل رسول الله صلى الله عليه وسلم: أي الإسلام خير؟ قال: "تطعم الطعام، وتقرأ السلام على من عرفت ومن لم تعرف" .
وروينا في صحيحيهما عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "خلق الله عز وجل آدم على صورته طوله ستون ذراعا، فلما خلقه قال: اذهب فسلم على أولئك: نفر من الملائكة جلوس فاستمع ما يحيونك فإنها تحيتك وتحية ذريتك، فقال: السلام عليكم، فقالوا: السلام عليك ورحمة الله فزادوه: ورحمة الله" .
وروينا في صحيحيهما عن البراء بن عازب رضي الله عنهما قال: أمرنا رسول الله صلى الله عليه وسلم بسبع: بعيادة المريض، واتباع الجنائز، وتشميت العاطس، ونصر الضعيف، وعون المظلوم، وإفشاء السلام، وإبرار القسم هذا لفظ إحدى روايات البخاري.
وروينا في صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تدخلوا الجنة حتى تؤمنوا، ولا تؤمنوا حتى تحابوا أولا أدلكم على شيء إذا فعلتموه تحاببتم؟ أفشوا السلام بينكم" .
وروينا في مسند الدارمي وكتابي الترمذي وابن ماجه وغيرها بالأسانيد الجيدة، عن عبد الله بن سلام رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "يا أيها الناس أفشوا السلام،

(1/167)

وأطعموا الطعام، وصلوا الأرحام، وصلوا والناس نيام تدخلوا الجنة بسلام" ، قال الترمذي: حديث صحيح.
وروينا في كتابي ابن ماجة وابن السني عن أبي أمامة رضي الله عنه قال: أمرنا نبينا ; صلى الله عليه وسلم أن نفشي السلام.
وروينا في موطأ الإمام مالك رضي الله عنه عن إسحاق بن عبد الله ابن أبي طلحة، أن الطفيل بن أبي بن كعب أخبره أنه كان يأتي عبد الله بن عمر فيغدو معه إلى السوق، قال: فإذا غدونا إلى السوق لم يمر عبد الله على سقاط، ولا صاحب بيعة ولا مسكين ولا أحد إلا سلم عليه، قال الطفيل: فجئت عبد الله بن عمر يوما، فاستتبعني إلى السوق، فقلت له: ما تصنع بالسوق وأنت لا تقف على البيع ولا تسأل عن السلع ولا تسوم بها ولا تجلس في مجالس السوق؟ قال: وأقول: اجلس بنا هاهنا نتحدث، فقال لي ابن عمر: يا أبا بطن وكان الطفيل ذا بطن، إنما نغدو من أجل السلام نسلم على من لقيناه.
وروينا في صحيح البخاري عنه قال: وقال عمار رضي الله عنه: ثلاث من جمعهن فقد جمع الإيمان: الإنصاف من نفسك، وبذل السلام للعالم، والإنفاق من الإقتار.
وروينا هذا في غير البخاري مرفوعا إلى رسول الله صلى الله عليه وسلم.
قلت: قد جمع في هذه الكلمات الثلاث خيرات الآخرة والدنيا، فإن الإنصاف يقتضي أن يؤدي إلى الله تعالى جميع حقوقه وما أمره به، ويجتنب جميع ما نهاه عنه، وأن يؤدي للناس حقوقهم، ولا يطلب ما ليس له، وأن ينصف أيضا نفسه فلا يوقعها في قبيح أصلا.
وأما بذل السلام للعالم، فمعناه لجميع الناس، فيتضمن أن لا يتكبر على أحد، وأن لا يكون بينه وبين أحد جفاء يمتنع بسببه من السلام عليه بسببه.
وأما الإنفاق من الإقتار فيقتضي كمال الوثوق بالله تعالى والتوكل عليه والشفقة على المسلمين، إلى غير ذلك، نسأل الله تعالى الكريم التوفيق لجميعه.

(1/168)

باب كيفية السلام
اعلم أن الأفضل أن يقول المسلم: السلام عليكم ورحمة الله وبركاته، فيأتي بضمير الجمع وإن كان المسلم عليه واحدا، ويقول المجيب: وعليكم السلام ورحمة الله وبركاته، ويأتي بواو العطف في قوله: وعليكم.
وممن نص على أن الأفضل في المبتدئ أن يقول: السلام عليكم ورحمة الله وبركاته، الإمام أقضى القضاة أبو الحسن الماوردي في كتابه الحاوي في كتاب السير، والإمام أبو سعد المتولي من أصحابنا في كتاب صلاة الجمعة وغيرهما.
ودليله ما رويناه في مسند الدارمي وسنن أبي داود والترمذي عن عمران بن الحصين رضي الله عنهما قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: السلام عليكم، فرد عليه ثم جلس، فقال النبي صلى الله عليه وسلم:

(1/168)

"عشر"، ثم جاء آخر فقال: السلام عليكم ورحمة الله، فرد عليه ثم جلس، فقال: "عشرون"، ثم جاء آخر فقال: السلام عليكم ورحمة الله وبركاته، فرد عليه فجلس، فقال: "ثلاثون" فقال الترمذي: حديث حسن.
وفي رواية لأبي داود، من رواية معاذ بن أنس رضي الله عنه، زيادة على هذا، قال: ثم أتى آخر فقال: السلام عليكم ورحمة الله وبركاته ومغفرته، فقال: "أربعون"، وقال: "هكذا تكون الفضائل".
وروينا في كتاب ابن السني، بإسناد ضعيف عن أنس رضي الله عنه قال: كان رجل يمر بالنبي صلى الله عليه وسلم يرعى دواب أصحابه فيقول: السلام عليك يا رسول الله، فيقول له النبي صلى الله عليه وسلم: وعليك السلام ورحمة الله وبركاته ومغفرته ورضوانه، فقيل: يا رسول الله تسلم على هذا سلاما ما تسلمه على أحد من أصحابك؟ قال: "وما يمنعني من ذلك وهو ينصرف بأجر بضعة عشر رجلا"؟ .
قال أصحابنا: فإن قال المبتدئ: السلام عليكم، حصل السلام، وإن قال: السلام عليك، أو سلام عليك، حصل أيضا.
وأما الجواب فأقله: وعليك السلام، أو وعليكم السلام، فإن حذف الواو فقال: عليكم السلام أجزأه ذلك وكان جوابا، هذا هو المذهب الصحيح المشهور الذي نص عليه إمامنا الشافعي رحمه الله في الأم، وقاله جمهور أصحابنا.
وجزم أبو سعد المتولي من أصحابنا في كتابه التتمة بأنه لا يجزئه ولا يكون جوابا، وهذا ضعيف أو غلط، وهو مخالف للكتاب والسنة ونص إمامنا الشافعي.
أما الكتاب فقال الله تعالى: {قَالُوا سَلاماً قَالَ سَلامٌ} [هود: 69] وهذا وإن كان شرعا لمن قبلنا، فقد جاء شرعنا بتقريره.
وهو حديث أبي هريرة الذي قدمناه في جواب الملائكة آدم صلى الله عليه وسلم فإن النبي صلى الله عليه وسلم أخبرنا "أن الله تعالى قال: هي تحيتك وتحية ذريتك" وهذه الأمة داخلة في ذريته، والله اعلم.
واتفق أصحابنا على أنه لو قال في الجواب: عليكم، لم يكن جوابا، فلو قال: وعليكم بالواو، فهل يكون جوابا؟ فيه وجهان لأصحابنا، ولو قال المبتدئ: سلام عليكم، أو قال: السلام عليكم، فللمجيب أن يقول في الصورتين: سلام عليكم، وله أن يقول: السلام عليكم، قال الله تعالى: { قَالُوا سَلاماً قَالَ سَلامٌ} قال الإمام أبو الحسن الواحدي من أصحابنا: أنت في تعريف السلام وتنكيره بالخيار، قلت: ولكن الألف واللام أولى.
فصل: روينا في صحيح البخاري عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم: "أنه كان إذا تكلم بكلمة أعادها ثلاثا حتى تفهم عنه، وإذا أتى على قوم فسلم عليهم سلم عليهم ثلاثا.
قلت: وهذا الحديث محمول على ما إذا كان الجمع كثيرا، وسيأتي بيان هذه المسألة وكلام الماوردي صاحب الحاوي فيها إن شاء الله تعالى.
فصل: وأقل السلام الذي يصير به مؤديا سنة السلام أن يرفع صوته بحيث يسمع

(1/169)

المسلم عليه، فإن لم يسمعه لم يكن آتيا بالسلام، فلا يجب الرد عليه.
وأقل ما يسقط به فرض رد السلام أن يرفع صوته بحيث يسمعه المسلم، فإن لم يسمعه لم يسقط عنه فرض الرد، ذكرهما المتولي وغيره.
قلت: والمستحب أن يرفع صوته رفعا يسمعه به المسلم عليه أو عليهم سماعا محققا، وإذا تشكك في أنه يسمعهم، زاد في رفعه، واحتاط واستظهر، أما إذا سلم على أيقاظ عندهم نيام، فالسنة أن يخفض صوته بحيث يحصل سماع الأيقاظ ولا يستيقظ النيام.
روينا في صحيح مسلم في حديث المقداد رضي الله عنه الطويل قال: كنا نرفع للنبي صلى الله عليه وسلم نصيبه من اللبن، فيجئ من الليل فيسلم تسليما لا يوقظ نائما ويسمع اليقظان، وجعل لا يجيئني النوم، وأما صاحباي فناما، فجاء النبي صلى الله عليه وسلم فسلم كما كان يسلم والله اعلم.
فصل: قال الإمام أبو محمد القاضي حسين، والإمام أبو الحسن الواحدي وغيرهما من أصحابنا: ويشترط أن يكون الجواب على الفور، فإن أخره ثم رد لم يعد جوابا، وكان آثما بترك الرد.

(1/170)

باب ما جاء في كراهة الإشارة بالسلام باليد ونحوها بلا لفظ
روينا في كتاب الترمذي عن عمرو بن شعيب عن أبيه عن جده عن النبي صلى الله عليه وسلم قال: "ليس منا من تشبه بغيرنا، لا تشبهوا باليهود ولا بالنصارى، فإن تسليم اليهود الإشارة بالأصابع، وتسليم النصارى الإشارة بالكف" قال الترمذي: إسناده ضعيف.
قلت: وأما الحديث الذي رويناه في كتاب الترمذي عن أسماء بنت يزيد أن رسول الله صلى الله عليه وسلم مر في المسجد يوما، وعصبة من النساء قعود، فألوى بيده بالتسليم" قال الترمذي: حديث حسن، فهذا محمول على أنه صلى الله عليه وسلم جمع بين اللفظ والإشارة، يدل على هذا أن أبا داود روى هذا الحديث، وقال في روايته: "فسلم علينا" .

(1/170)

باب حكم السلام
اعلم أن ابتداء السلام سنة مستحبة ليس بواجب، وهو سنة على الكفاية، فإن كان المسلم جماعة، كفى عنهم تسليم واحد منهم، ولو سلموا كلهم كان أفضل.
قال الإمام القاضي حسين من أئمة أصحابنا في كتاب السير من تعليقه: ليس لنا سنة على الكفاية إلا هذا.
قلت: وهذا الذي قاله القاضي من الحصر ينكر عليه، فإن أصحابنا رحمهم الله قالوا: تشميت العاطس سنة على الكفاية كما سيأتي بيانه قريبا إن شاء الله تعالى.
وقال جماعة من أصحابنا بل كلهم: الأضحية سنة على الكفاية في حق كل أهل بيت، فإذا ضحى واحد منهم حصل الشعار والسنة لجميعهم.
وأما رد السلام، فإن كان المسلم عليه واحدا تعين عليه الرد، وإن كانوا جماعة، كان رد السلام فرض كفاية عليهم، فإن رد واحد منهم سقط الحرج عن الباقين، وإن تركوه كلهم، أثموا كلهم، وإن ردوا كلهم، فهو النهاية في الكمال والفضيلة، كذا

(1/170)

باب الأحوال التي يستحب فيها السلام، والتي يكره فيها، والتي يباح
اعلم أنا مأمورون بإفشاء السلام كما قدمناه، لكنه يتأكد في بعض الأحوال ويخف في بعضها.
ونهي عنه في بعضها، فأما أحوال تأكده واستحبابه فلا تنحصر، فإنها الأصل فلا نتكلف التعرض لأفرادها.
واعلم أنه يدخل في ذلك السلام على الأحياء والموتى، وقد قدمنا في كتاب أذكار الجنائز كيفية السلام على الموتى.
وأما الأحوال التي يكره فيها أو يخف أو يباح فهي مستثناة

(1/173)

من ذلك فيحتاج إلى بيانها، فمن ذلك إذا كان المسلم عليه مشتغلا بالبول أو الجماع أو نحوهما فيكره أن يسلم عليه، ولو سلم لا يستحق جوابا، ومن ذلك من كان نائما أو ناعسا، ومن ذلك من كان مصليا أو مؤذنا في حال أذانه أو إقامته الصلاة، أو كان في حمام أو نحو ذلك من الأمور التي لا يؤثر السلام عليه فيها، ومن ذلك إذا كان يأكل واللقمة في فمه، فإن سلم عليه في هذه الأحوال لم يستحق جوابا.
أما إذا كان على الأكل وليست اللقمة في فمه، فلا بأس بالسلام، ويجب الجواب.
وكذلك في حال المبايعة وسائر المعاملات يسلم ويجب الجواب.
وأما السلام في حال خطبة الجمعة، فقال أصحابنا: يكره الابتداء به لأنهم مأمورون بالإنصات للخطبة، فإن خالف وسلم فهل يرد عليه؟ فيه خلاف لأصحابنا، منهم من قال: لا يرد عليه لتقصيره، ومنهم من قال: إن قلنا إن الإنصات واجب لا يرد عليه، وإن قلنا: إن الإنصات سنة رد عليه واحد من الحاضرين، ولا يرد عليه أكثر من واحد على كل وجه.
وأما السلام على المشتغل بقراءة القرآن، فقال الإمام أبو الحسن الواحدي: الأولى ترك السلام عليه لاشتغاله بالتلاوة، فإن سلم عليه كفاه الرد بالإشارة، وإن رد باللفظ استأنف الاستعاذة ثم عاد إلى التلاوة، هذا كلام الواحدي، وفيه نظر، والظاهر أن يسلم عليه ويجب الرد باللفظ.
أما إذا كان مشتغلا بالدعاء مستغرقا فيه، مجمع القلب عليه، فيحتمل أن يقال: هو كالمشتغل بالقراءة على ما ذكرناه، والأظهر عندي في هذا أنه يكره السلام عليه، لأنه يتنكد به ويشق عليه أكثر من مشقة الأكل.
وأما الملبي في الإحرام فيكره أن يسلم عليه، لأنه يكره له قطع التلبية، فإن سلم عليه رد السلام باللفظ، نص عليه الشافعي وأصحابنا رحمهم الله.
فصل: قد تقدمت الأحوال التي يكره فيها السلام، وذكرنا أنه لا يستحق فيها جوابا، فلو أراد المسلم عليه أن يتبرع برد السلام، هل يشرع له، أو يستحب؟ فيه تفصيل، فأما المشتغل بالبول ونحوه، فيكره له رد السلام، وقد قدمنا هذا في أول الكتاب، وأما الآكل ونحوه فيستحب له الجواب في الموضع الذي لا يجب، وأما المصلي فيحرم عليه أن يقول: وعليكم السلام، فإن فعل ذلك بطلت صلاته إن كان عالما بتحريمه، وإن كان جاهلا، لم تبطل على أصح الوجهين عندنا، وإن قال: عليه السلام، بلفظ الغيبة، لم تبطل صلاته لأنه دعاء ليس بخطاب، والمستحب أن يرد عليه في الصلاة بالإشارة، ولا يتلفظ بشيء، وإن رد بعد الفراغ من الصلاة باللفظ، فلا بأس.
وأما المؤذن فلا يكره له رد الجواب بلفظه المعتاد، لأن ذلك يسير لا يبطل الأذان ولا يخل به.

(1/174)

باب من يسلم عليه ومن لا يسلم عليه ومن يرد عليه ومن لا يرد عليه
اعلم أن الرجل المسلم الذي ليس بمشهور بفسق ولا بدعة يسلم ويسلم عليه، فيسن له السلام ويجب الرد عليه.
قال أصحابنا: والمرأة مع المرأة كالرجل مع الرجل.
وأما المرأة مع الرجل، فقال الإمام أبو سعد المتولي: إن كانت زوجته أو جاريته أو محرما من محارمه، فهي

(1/174)

معه كالرجل مع الرجل، فيستحب لكل واحد منهما ابتداء الآخر بالسلام، ويجب على الآخر رد السلام عليه، وإن كانت أجنبية، فإن كانت جميلة يخاف الافتتان بها، لم يسلم الرجل عليها، ولو سلم، لم يجز لها رد الجواب، ولم تسلم هي عليه ابتداء، فإن سلمت، لم تستحق جوابا، فإن أجابها كره له، وإن كانت عجوزا لا يفتتن بها، جاز أن تسلم على الرجل، وعلى الرجل رد السلام عليها، وإذا كانت النساء جمعا، فيسلم عليهن الرجل، أو كان الرجال جمعا كثيرا، فسلموا على المرأة الواحدة جاز إذا لم يخف عليه ولا عليهن ولا عليها أو عليهم فتنة.
روينا في سنن أبي داود والترمذي وابن ماجة وغيرها عن أسماء بنت يزيد رضي الله عنها قالت: مر علينا رسول الله صلى الله عليه وسلم في نسوة فسلم علينا قال الترمذي: حديث حسن.
وهذا الذي ذكرته لفظ رواية أبي داود.
وأما رواية الترمذي، ففيها عن أسماء أن رسول الله صلى الله عليه وسلم مر في المسجد يوما وعصبة من النساء قعود، فألوى بيده بالتسليم.
وروينا في كتاب ابن السني عن جرير بن عبد الله رضي الله عنه أن رسول الله صلى الله عليه وسلم مر على نسوة فسلم عليهن.
وروينا في صحيح البخاري عن سهل بن سعد رضي الله عنه قال: كانت فينا امرأة - وفي رواية: كانت لنا عجوز - تأخذ من أصول السلق فتطرحه في القدر وتكركر حبات من شعير، فإذا صلينا الجمعة انصرفنا نسلم عليها، فتقدمه إلينا.
قلت: تكركر، معناه: تطحن.
وروينا في صحيح مسلم عن أم هانئ بنت أبي طالب رضي الله عنها قالت: أتيت النبي صلى الله عليه وسلم يوم الفتح وهو يغتسل، وفاطمة تستره، فسلمت... وذكرت الحديث.
وفي إسناده جابر بن يزيد الجعفي، وهو ضعيف.
ولذا قال فصل: وأما أهل الذمة فاختلف أصحابنا فيهم، فقطع الأكثرون بأنه لا يجوز ابتداؤهم بالسلام، وقال آخرون: ليس هو بحرام، بل هو مكروه، فإن سلموا هم على مسلم قال في الرد: وعليكم، ولا يزيد على هذا.
وحكى أقضى القضاة الماوردي وجها لبعض أصحابنا، أنه يجوز ابتداؤهم بالسلام، لكن يقتصر المسلم على قوله: السلام عليك، ولا يذكره بلفظ الجمع.
وحكى الماوردي وجها أنه يقول في الرد عليهم إذا ابتدؤوا: وعليكم السلام، ولكن لا يقول: ورحمة الله، وهذان الوجهان شاذان ومردودان.
روينا في صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تبدؤوا اليهود ولا النصارى بالسلام فإذا لقيتم أحدهم في طريق فاضطروه إلى أضيقه" .
وروينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا سلم عليكم أهل الكتاب فقولوا: وعليكم" .
وروينا في صحيح البخاري عن ابن عمر رضي الله عنهما أن رسول صلى الله عليه وسلم قال: " إذا سلم عليكم

(1/175)

اليهود فإنما يقول أحدهم: السام عليك، فقل: عليك" وفي المسألة أحاديث كثيرة بنحو ما ذكرنا، والله اعلم.
قال أبو سعد المتولي: ولو سلم على رجل ظنه مسلما، فبان كافرا، يستحب أن يسترد سلامه فيقول له: رد علي سلامي، والغرض من ذلك أن يوحشه ويظهر له أنه ليس بينهما ألفة.
وروي أن ابن عمر رضي الله عنهما سلم على رجل، فقيل: إنه يهودي، فتبعه وقال له: رد علي سلامي قلت: وقد روينا في موطأ مالك رحمه الله أن مالكا سئل عمن سلم على اليهودي أو النصراني هل يستقيله ذلك؟ فقال: لا، فهذا مذهبه، واختاره ابن العربي المالكي.
قال أبو سعد: لو أراد تحية ذمي، فعلها بغير السلام، بأن يقول: هداك الله، أو أنعم الله صباحك.
قلت: هذا الذي قاله أبو سعد لا بأس به إذا احتاج إليه، فيقول: صبحت بالخير، أو السعادة، أو بالعافية، أو صبحك الله بالسرور، أو بالسعادة والنعمة أو بالمسرة أو ما أشبه ذلك.
وأما إذا لم يحتج إليه، فالاختيار أن لا يقول شيئا، فإن ذلك بسط له وإيناس وإظهار صورة ود، ونحن مأمورون بالإغلاظ عليهم ومنهيون عن ودهم فلا نظهره، والله اعلم.
فرع: إذا مر واحد على جماعة فيهم مسلمون، أو مسلم وكفار، فالسنة أن يسلم عليهم يقصد المسلمين أو المسلم.
روينا في صحيحي البخاري ومسلم عن أسامة بن زيد رضي الله عنهما أن النبي صلى الله عليه وسلم مر على مجلس فيه أخلاط من المسلمين والمشركين عبدة الأوثان واليهود، فسلم عليهم النبي صلى الله عليه وسلم.
فرع: إذا كتب كتابا إلى مشرك، وكتب فيه سلاما أو نحوه، فينبغي أن يكتب ما رويناه في صحيحي البخاري ومسلم في حديث أبي سفيان رضي الله عنه في قصة هرقل أن رسول الله صلى الله عليه وسلم كتب: من محمد عبد الله ورسوله، إلى هرقل عظيم الروم، سلام على من اتبع الهدى.
فرع فيما يقول إذا عاد ذميا: اعلم أن أصحابنا اختلفوا في عيادة الذمي، فاستحبها جماعة، ومنها جماعة، وذكر الشاشي الاختلاف ثم قال: الصواب عندي أن يقول: عيادة الكافر في الجملة جائزة، والقربة فيها موقوفة على نوع حرمة تقترن بها من جوار أو قرابة.
قلت: هذا الذي ذكره الشاشي حسن فقد روينا في صحيح البخاري عن أنس رضي الله عنه قال: كان غلام يهودي يخدم النبي صلى الله عليه وسلم، فمرض، فأتاه النبي صلى الله عليه وسلم يعوده، فقعد عند رأسه فقال له: أسلم، فنظر إلى أبيه وهو عنده، فقال: أطع أبا القاسم، فأسلم، فخرج النبي صلى الله عليه وسلم وهو يقول: "الحمد لله الذي أنقذه من النار" .
وروينا في صحيحي البخاري ومسلم عن المسيب بن حزن والد سعيد بن المسيب رضي الله عنه قال: لما حضرت أبا طالب الوفاة، جاءه رسول الله صلى الله عليه وسلم، فقال: يا عم قل: "لا إله إلا الله..." وذكر الحديث بطوله.
قلت: فينبغي لعائد الذمي أن يرغبه في الإسلام، ويبين له محاسنه، ويحثه عليه،

(1/176)

ويحرضه على معاجلته قبل أن يصير إلى حال لا ينفعه فيها توبته، وإن دعا له دعا بالهداية ونحوها.
فصل: وأما المبتدع ومن اقترف ذنبا عظيما ولم يتب منه، فينبغي أن لا يسلم عليهم، ولا يرد عليهم السلام، كذا قاله البخاري وغيره من العلماء
واحتج الإمام أبو عبد الله البخاري في "صحيحه" في هذه المسألة: بما رويناه في صحيحي البخاري ومسلم في قصة كعب بن مالك رضي الله عنه حين تخلف عن غزوة تبوك هو ورفيقان له، قال: ونهى رسول الله صلى الله عليه وسلم عن كلامنا قال: وكنت آتي رسول الله صلى الله عليه وسلم فأسلم عليه فأقول: هل حرك شفتيه برد السلام أم لا؟ قال البخاري: وقال عبد الله بن عمرو: لا تسلموا على شربة الخمر.
قلت: فإن اضطر إلى السلام على الظلمة، بأن دخل عليهم وخاف ترتب مفسدة في دينه أو دنياه أو غيرهما إن لم يسلم، سلم عليهم.
قال الإمام أبو بكر بن العربي: قال العلماء: يسلم، وينوي أن السلام اسم من أسماء الله تعالى المعنى: الله عليكم رقيب.
فصل: وأما الصبيان فالسنة أن يسلم عليهم.
روينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه أنه مر على صبيان فسلم عليهم وقال: كان النبي صلى الله عليه وسلم يفعله وفي رواية لمسلم عنه: أن رسول الله صلى الله عليه وسلم مر على غلمان فسلم عليهم.
وروينا في سنن أبي داود وغيره بإسناد الصحيحين عن أنس أن النبي صلى الله عليه وسلم مر على غلمان يلعبون فسلم عليهم ورويناه في كتاب ابن السني وغيره، قال فيه فقال: "السلام عليكم يا صبيان" .

(1/177)

باب في آداب ومسائل من السلام
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يسلم الراكب على الماشي، والماشي على القاعد، والقليل على الكثير" وفي رواية للبخاري "يسلم الصغير على الكبير، والماشي على القاعد، والقليل على الكثير" .
قال أصحابنا وغيرهم من العلماء: هذا المذكور هو السنة، فلو خالفوا فسلم الماشي على الراكب أو الجالس عليهما، لم يكره، صرح به الإمام أبو سعد المتولي وغيره، وعلى مقتضى هذا لا يكره ابتداء الكثيرين بالسلام على القليل، والكبير على الصغير، ويكون هذا تركا لما يستحقه من سلام غيره عليه، وهذا الأدب هو فيما إذا تلاقى الاثنان في طريق، أما إذا ورد على قعود أو قاعد، فإن الوارد يبدأ بالسلام على كل حال، سواء كان صغيرا أو كبيرا، قليلا أو كثيرا، وسمى أقضى القضاة هذا الثاني سنة، وسمى الأول أدبا وجعله دون السنة في الفضيلة.
فصل: قال المتولي: إذا لقي رجل جماعة فأراد أن يخص طائفة منهم بالسلام كره، لأن القصد من السلام المؤانسة والألفة، وفي تخصيص البعض إيحاش للباقين، وربما صار سببا للعداوة.
فصل: إذا مشى في السوق أو الشوارع المطروقة كثيرا ونحو ذلك مما يكثر فيه

(1/177)

المتلاقون، فقد ذكر أقضى القضاة الماوردي أن السلام هنا إنما يكون لبعض الناس دون بعض، قال: لأنه لو سلم على كل من لقي لتشاغل به عن كل مهم، ولخرج به عن العرف، قال: وإنما يقصد بهذا السلام أحد أمرين: إما اكتساب ود، وإما استدفاع مكروه.
فصل: قال المتولي: إذا سلمت جماعة على رجل فقال: وعليكم السلام، وقصد الرد على جميعهم سقط عنه فرض الرد في حق جميعهم، كما لو صلى على جنائز دفعة واحدة فإنه يسقط فرض الصلاة على الجميع.
فصل: قال الماوردي: إذا دخل إنسان على جماعة قليلة يعمهم سلام واحد، اقتصر على سلام واحد على جميعهم، وما زاد من تخصيص بعضهم فهو أدب، ويكفي أن يرد منهم واحد، فمن زاد منهم فهو أدب، قال: فإن كان جمعا لا ينتشر فيهم السلام الواحد كالجامع والمجلس الحفل، فسنة السلام أن يبتدئ به الداخل في أول دخوله إذا شاهد القوم، ويكون مؤديا سنة السلام في حق جميع من سمعه، ويدخل في فرض كفاية الرد جميع من سمعه، فإن أراد الجلوس فيهم سقط عنه سنة السلام فيمن لم يسمعه من الباقين، وإن أراد أن يجلس فيمن بعدهم ممن لم يسمع سلامه المتقدم ففيه وجهان لأصحابنا، أحدهما: أن سنة السلام عليهم قد حصلت بالسلام على أوائلهم لأنهم جمع واحد، فلو أعاد السلام عليهم كان أدبا، وعلى هذا أي أهل المسجد رد عليه سقط به فرض الكفاية عن جميعهم.
والوجه الثاني: أن سنة السلام باقية لمن لم يبلغهم سلامه المتقدم إذا أراد الجلوس فيهم، فعلى هذا لا يسقط فرض رد السلام المتقدم عن الأوائل برد الأواخر.
فصل: ويستحب إذا دخل بيته أن يسلم وإن لم يكن فيه أحد، وليقل: السلام علينا وعلى عباد الله الصالحين.
وقد قدمنا في أول الكتاب بيان ما يقوله إذا دخل بيته، وكذا إذا دخل مسجدا أو بيتا لغيره ليس فيه أحد، يستحب أن يسلم، وأن يقول: السلام علينا وعلى عباد الله الصالحين، السلام عليكم أهل البيت ورحمة الله وبركاته.
فصل: إذا كان جالسا مع قوم ثم قام ليفارقهم، فالسنة أن يسلم عليهم.
فقد روينا في سنن أبي داود والترمذي وغيرهما بالأسانيد الجيدة عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا انتهى أحدكم إلى المجلس فليسلم، فإذا أراد أن يقوم فليسلم فليست الأولى بأحق من الآخرة" قال الترمذي: حديث حسن.
قلت: ظاهر هذا الحديث أنه يجب على الجماعة رد السلام على هذا الذي سلم عليهم وفارقهم، وقد قال الإمامان القاضي حسين وصاحبه أبو سعد المتولي: جرت عادة بعض الناس بالسلام عند مفارقة القوم، وذلك دعاء يستحب جوابه ولا يجب، لأن التحية إنما تكون عند اللقاء لا عند الانصراف، وهذا كلامهما، وقد أنكره الإمام أبو بكر الشاشي الأخير من أصحابنا وقال: هذا فاسد، لأن السلام سنة عند الانصراف كما هو سنة عند الجلوس، وفيه هذا الحديث، وهذا الذي قاله الشاشي هو الصواب

(1/178)

فصل: إذا مر على واحد أو أكثر، وغلب على ظنه أنه إذا سلم لا يرد عليه، إما لتكبر الممرور عليه، وإما لإهماله المار أو السلام، وإما لغير ذلك، فينبغي أن يسلم ولا يتركه لهذا الظن، فإن السلام مأمور به، والذي أمر به المار أن يسلم، ولم يؤمر بأن يحصل الرد، مع أن الممرور عليه قد يخطئ الظن فيه ويرد.
وأما قول من لا تحقيق عنده: إن سلام المار سبب لحصول الإثم فحق الممرور عليه، فهو جهالة ظاهرة، وغباوة بينة، فإن المأمورات الشرعية لا تسقط عن المأمور بها بمثل هذه الخيالات، ولو نظرنا إلى هذا الخيال الفاسد لتركنا إنكار المنكر على من فعله جاهلا كونه منكرا، وغلب على ظننا أنه لا ينزجر بقولنا، فإن إنكارنا عليه، وتعريفنا له قبحه يكون سببا لإثمه إذا لم يقلع عنه، ولا شك في أنا لا نترك الإنكار بمثل هذا، ونظائر هذا كثيرة معروفة، والله اعلم.
ويستحب لمن سلم على إنسان وأسمعه سلامه وتوجبه عليه الرد بشروطه فلم يرد أن يحلله من ذلك فيقول: أبرأته من حقي في رد السلام، أو جعلته في حل منه، ونحو ذلك، ويلفظ بهذا، فإنه يسقط به حق هذا الآدمي، والله اعلم.
وقد روينا في كتاب ابن السني عن عبد الرحمن بن شبل الصحابي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من أجاب السلام فهو له، ومن لم يجب فليس منا" ويستحب لمن سلم على إنسان فلم يرد عليه أن يقول له بعبارة لطيفة: رد السلام واجب، فينبغي لك أن ترد علي ليسقط عنك الفرض، والله اعلم.

(1/179)

باب الاستئذان
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا} [النور: 27] وقال تعالى: {وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ} [النور: 59].
وروينا في صحيحي البخاري ومسلم عن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الاستئذان ثلاث، فإن أذن لك وإلا فارجع" .
ورويناه في الصحيحين أيضا عن أبي سعيد الخدري رضي الله عنه وغيره عن النبي صلى الله عليه وسلم.
وروينا في صحيحيهما عن سهل بن سعد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنما جعل الاستئذان من أجل البصر" .
وروينا الاستئذان ثلاثا من جهات كثيرة.
والسنة أن يسلم ثم يستأذن، فيقوم عند الباب بحيث لا ينظر إلى من في داخله، ثم يقول: السلام عليكم، أأدخل؟ فإن لم يجبه أحد، قال ذلك ثانيا وثالثا، فإن لم يجبه أحد انصرف.
وروينا في سنن أبي داود بإسناد صحيح عن ربعي بن حراش، بكسر الحاء المهملة وآخره شين معجمة، التابعي الجليل قال: حدثنا رجل من بني عامر" استأذن على النبي صلى الله عليه وسلم

(1/179)

وهو في بيت فقال: أألج؟ فقال رسول الله صلى الله عليه وسلم لخادمه: "اخرج إلى هذا فعلمه الاستئذان، فقل له: قل: السلام عليكم، أأدخل"؟ فسمعه الرجل فقال: السلام عليكم، أأدخل؟ فأذن له النبي صلى الله عليه وسلم فدخل.
وروينا في سنن أبي داود والترمذي عن كلدة بن الحنبل الصحابي رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم فدخلت عليه ولم أسلم، فقال النبي صلى الله عليه وسلم: "ارجع فقل: السلام عليكم أأدخل"؟ قال الترمذي: حديث حسن.
قلت: كلدة، بفتح الكاف واللام.
والحنبل، بفتح الحاء المهملة وبعدها نون ساكنة ثم باء موحدة ثم لام.
وهذا الذي ذكرناه من تقديم السلام على الاستئذان هو الصحيح.
وذكر الماوردي فيه ثلاثة أوجه، أحدها هذا، والثاني تقديم الاستئذان على السلام، والثالث: وهو اختياره، إن وقعت عين المستأذن على صاحب المنزل قبل دخوله قدم السلام، وإن لم تقع عليه عينه، قدم الاستئذان.
وإذا استأذن ثلاثا فلم يؤذن له وظن أنه لم يسمع، فهل يزيد عليها؟ حكى الإمام أبو بكر بن العربي المالكي فيه ثلاثة مذاهب، أحدها: يعيده، والثاني: لا يعيده، والثالث: إن كان بلفظ الاستئذان المتقدم لم يعده، وإن كان بغيره أعاده، قال: والأصح أنه لا يعيده بحال، وهذا الذي صححه هو لذي تقتضيه السنة، والله اعلم.
فصل: وينبغي إذا استأذن على إنسان بالسلام أو بدق الباب، فقيل له: من أنت؟ أن يقول: فلان بن فلان، أو فلان الفلاني، أو فلان المعروف بكذا، أو ما أشبه ذلك، بحيث يحصل التعريف التام به، ويكره أن يقتصر على قوله: أنا، أو الخادم، أو بعض الغلمان، أو بعض المحبين، وما أشبه ذلك.
روينا في صحيحي البخاري ومسلم في حديث الإسراء المشهور ، قال رسول الله صلى الله عليه وسلم: "ثم صعد بي جبريل إلى السماء الدنيا فاستفتح، فقيل: من هذا؟ قال: جبريل، قيل: ومن معك؟ قال: محمد، ثم صعد بي إلى السماء الثانية والثالثة وسائرهن، ويقال في باب كل سماء: من هذا؟ فيقول: جبريل" .
وروينا في صحيحيهما في حديث أبي موسى لما جلس النبي صلى الله عليه وسلم على بئر البستان وجاء أبو بكر فاستأذن، فقال: "من"؟ قال: أبو بكر، ثم جاء عمر فاستأذن، فقال: "من" : قال عمر، ثم عثمان كذلك.
وروينا في صحيحيهما أيضا عن جابر رضي الله عنه قال: أتيت النبي صلى الله عليه وسلم فدققت الباب، فقال: من ذا؟ فقلت: أنا، فقال: "أنا أنا؟ كأنه كرهها.
فصل: ولا بأس أن يصف نفسه بما يعرف إذا لم يعرفه المخاطب بغيره، وإن كان فيه صورة تبجيل له، بأن يكني نفسه، أو يقول: أنا المفتي فلان، أو القاضي، أو الشيخ فلان، أو ما أشبه ذلك.

(1/180)

روينا في صحيحي البخاري ومسلم عن أم هانئ بنت أبي طالب رضي الله عنها، واسمها فاختة على المشهور، وقيل: فاطمة، وقيل هند، قالت: أتيت النبي صلى الله عليه وسلم وهو يغتسل وفاطمة تستره فقال: "من هذه"؟ فقلت: أنا أم هانئ".
وروينا في صحيحيهما عن أبي ذر رضي الله عنه، واسمه جندب، وقيل: برير بضم الباء تصغير بر، قال: خرجت ليلة من الليالي فإذا رسول الله صلى الله عليه وسلم يمشي وحده، فجعلت أمشي في ظل القمر، فالتفت فرآني فقال: "من هذا؟" فقلت: أبو ذر.
وروينا في صحيح مسلم عن أبي قتادة الحارث بن ربعي رضي الله عنه في حديث الميضأة المشتمل على معجزات كثيرة لرسول الله صلى الله عليه وسلم وعلى جمل من فنون العلم، قال فيه أبو قتادة: فرفع النبي صلى الله عليه وسلم رأسه فقال: من هذا؟ قلت: أبو قتادة".
قلت: ونظائر هذا كثيرة، وسببه الحاجة، وعدم إرادة الافتخار.
ويقرب من هذا ما رويناه في صحيح مسلم عن أبي هريرة رصي الله عنه - واسمه عبد الرحمن بن صخر على الأصح - قال: قلت: يا رسول الله ادع الله أن يهدي أم أبي هريرة... وذكر الحديث...إلى أن قال: فرجعت فقلت: يا رسول الله قد استجاب الله دعوتك وهدى أم أبي هريرة.

(1/181)

باب في مسائل تتفرع على السلام
مسألة: قال أبو سعد المتولي: التحية عند الخروج من الحمام، بأن يقال له: طاب حمامك، لا أصل لها، ولكن روي أن عليا رضي الله عنه قال لرجل خرج من الحمام: طهرت فلا نجست.
قلت: هذا المحل لم يصح فيه شيء، ولو قال إنسان لصاحبه على سبيل المودة والمؤالفة واستجلاب الود: أدام الله لك النعيم، ونحو ذلك من الدعاء فلا بأس به.
مسألة: إذا ابتدأ المار الممرور عليه، فقال: صبحك الله بالخير، أو بالسعادة، أو قواك الله، أو لا أوحش الله منك، أو غير ذلك من الألفاظ التي يستعملها الناس في العادة، لم يستحق جوابا، لكن لو دعا له قباله ذلك كان حسنا، إلا أن يترك جوابه بالكلية زجرا له في تخلفه وإهماله السلام وتأديبا له ولغيره في الاعتناء بالابتداء بالسلام.
فصل: إذا أراد تقبيل يد غيره، إن كان ذلك لزهده وصلاحه أو علمه أو شرفه وصيانته أو نحو ذلك من الأمور الدينية، لم يكره، بل يستحب، وإن كان لغناه ودنياه وثروته وشوكته ووجاهته عند أهل الدنيا ونحو ذلك، فهو مكروه شديد الكراهة.
وقال المتولي من أصحابنا: لا يجوز فأشار إلى أنه حرام.
روينا في سنن أبي داود عن زارع رضي الله عنه، وكان في وفد عبد القيس قال: فجعلنا نتبادر من رواحلنا فنقبل يد النبي صلى الله عليه وسلم ورجله.

(1/181)

قلت: زارع بزاي في أوله وراء بعد الألف على لفظ زارع الحنطة وغيرها.
وروينا في سنن أبي داود أيضا عن ابن عمر رضي الله عنهما قصة قال فيها: فدنونا: يعني من النبي صلى الله عليه وسلم فقبلنا يده.
وأما تقبيل الرجل خد ولده الصغير، وأخيه، وقبلة غير خده من أطرافه ونحوها على وجه الشفقة والرحمة واللطف ومحبة القرابة، فسنة.
والأحاديث فيه كثيرة صحيحة مشهورة، وسواء الولد الذكر والأنثى، وكذلك قبلته ولد صديقه وغيره من صغار الأطفال على هذا الوجه.
وأما التقبيل بالشهوة، فحرام بالاتفاق. وسواء في ذلك الولد وغيره، بل النظر إليه بالشهوة حرام بالاتفاق على القريب والأجنبي.
وروينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه قال: قبل النبي صلى الله عليه وسلم الحسن بن علي رضي الله عنهما وعنده الأقرع بن حابس التميمي، فقال الأقرع: إن لي عشرة من الولد ما قبلت منهم أحدا، فنظر إليه رسول الله صلى الله عليه وسلم ثم قال: "من لا يرحم لا يرحم" .
وروينا في صحيحيهما عن عائشة رضي الله عنها قالت: قدم ناس من الأعراب على رسول الله صلى الله عليه وسلم، فقالوا: تقبلون صبيانكم؟ فقالوا: نعم، قالوا: لكنا والله ما نقبل، فقال رسول الله صلى الله عليه وسلم: "أو أملك أن كان الله تعالى نزع منكم الرحمة؟" هذا لفظ إحدى الروايات، وهو مروي بألفاظ.
وروينا في صحيح البخاري وغيره عن أنس رضي الله عنه قال: أخذ رسول الله صلى الله عليه وسلم ابنه إبراهيم فقبله وشمه.
وروينا في سنن أبي داود عن البراء بن عازب رضي الله عنهما قال: دخلت مع أبي بكر رضي الله عنه أول ما قدم المدينة، فإذا عائشة ابنته رضي الله عنها مضطجعة قد أصابتها حمى، فأتاها أبو بكر فقال: كيف أنت يا بنية؟ وقبل خدها.
وروينا في كتب الترمذي والنسائي وابن ماجه بالأسانيد الصحيحة عن صفوان بن عسال الصحابي رضي الله عنه - وعسال بفتح العين وتشديد السين المهملتين - قال: قال يهودي لصاحبه: اذهب بنا إلى هذا النبي، فأتيا رسول الله صلى الله عليه وسلم فسألاه عن تسع آيات بينات...فذكر الحديث...إلى قوله: فقبلوا يده ورجله، وقالا: نشهد أنك نبي.
وروينا في سنن أبي داود بالإسناد الصحيح المليح عن إياس بن دغفل قال: رأيت أبا نضره قبل خد الحسن بن علي رضي الله عنهما.
قلت: أبو نضرة بالنون والضاد المعجمة: اسمه المنذر بن مالك بن قطعة، تابعي ثقة.
ودغفل، بدال مهملة مفتوحة ثم غين معجمة ساكنة ثم فاء مفتوحة ثم لام.
وعن ابن عمر رضي الله عنهما أنه كان يقبل ابنه سالما ويقول: اعجبوا من شيخ يقبل شيخا.
وعن سهل بن عبد الله التستري السيد الجليل أحد أفراد زهاد الأمة وعبادها رضي الله عنه أنه كان يأتي أبا داود السجستاني ويقول: أخرج لي لسانك الذي تحدث به حديث رسول الله صلى الله عليه وسلم لأقبله، فيقبله.

(1/182)

وأفعال السلف في هذا الباب أكثر من أن تحصر، والله اعلم.
فصل: ولا بأس بتقبيل وجه الميت الصالح للتبرك، ولا بتقبيل الرجل وجه صاحبه إذا قدم من سفر ونحوه.
روينا في صحيح البخار عن عائشة رضي الله عنها في الحديث الطويل في وفاة رسول الله صلى الله عليه وسلم قالت: دخل أبو بكر رضي الله عنه فكشف عن وجه رسول الله صلى الله عليه وسلم ثم أكب عليه فقبله، ثم بكى.
وروينا في كتاب الترمذي عن عائشة رضي الله عنها قالت: قدم زيد بن حارثه المدينة ورسول الله صلى الله عليه وسلم في بيتي، فأتاه فقرع الباب، فقام إليه النبي صلى الله عليه وسلم يجر ثوبه، فاعتنقه وقبله " قال الترمذي: حديث حسن.
وأما المعانقة وتقبيل الوجه لغير الطفل ولغير القادم من سفر ونحوه، فمكروهان، نص على كراهتهما أبو محمد البغوي وغيره من أصحابنا.
ويدل على الكراهة ما رويناه في كتابي الترمذي وابن ماجه عن أنس رضي الله عنه قال: قال رجل: يا رسول الله ! الرجل منا يلقى أخاه أو صديقه أينحني له؟ قال: "لا" ، قال: أفيلتزمه ويقبله؟ قال: "لا" : قال: فيأخذه بيده ويصافحه؟ قال: "نعم" قال الترمذي: حديث حسن.
قلت: وهذا الذي ذكرناه في التقبيل والمعانقة، وأنه لا بأس به عند القدوم من سفر ونحوه، ومكروه كراهة تنزيه في غيره، هو في غير الأمرد الحسن الوجه، فأما الأمرد الحسن، فيحرم بكل حال تقبيله، سواء قدم من سفر أم لا.
والظاهر أن معانقته كتقبيله، أو قريبة من تقبيله، ولا فرق في هذا بين أن يكون المقبل والمقبل رجلين صالحين أو فاسقين، أو أحدهما صالحا، فالجميع سواء.
والمذهب الصحيح عندنا تحريم النظر إلى الأمرد الحسن، ولو كان بغير شهوة، وقد أمن الفتنة، فهو حرام كالمرأة لكونه في معناها فصل: في المصافحة: اعلم أنها سنة مجمع عليها عند التلاقي.
روينا في صحيح البخاري عن قتادة قال: قلت لأنس رضي الله عنه: أكانت المصافحة في أصحاب النبي صلى الله عليه وسلم؟ قال: نعم.
وروينا في صحيحي البخاري ومسلم في حديث كعب بن مالك رضي الله عنه في قصة توبته قال: فقام إلي طلحة بن عبيد الله رضي الله عنه يهرول، حتى صافحني وهنأني.
وروينا بالإسناد الصحيح في سنن أبي داود عن أنس رضي الله عنه قال: لما جاء أهل اليمن، قال لهم رسول الله صلى الله عليه وسلم: "قد جاءكم أهل اليمن وهم أول من جاء بالمصافحة" .
وروينا في سنن أبي داود والترمذي وابن ماجه عن البراء رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من مسلمين يلتقيان فيتثافحان إلا غفر لهما قبل أن يتفرقا" .
وروينا في كتابي الترمذي وابن ماجه عن أنس رضي الله عنه قال: قال رجل: يا رسول الله الرجل منا يلقى أخاه أو صديقه أينحني له؟، قال: "لا" ، قال: أفيلتزمه ويقبله؟ قال: "لا" ، قال: فيأخذ

(1/183)

بيده ويصافحه؟ قال: "نعم" قال الترمذي: حديث حسن.وفي الباب أحاديث كثيرة.
وروينا في موطأ الإمام مالك رحمه الله عن عطاء بن عبد الله الخراساني قال: قال لي رسول الله صلى الله عليه وسلم: "تصافحوا يذهب الغل، وتهادوا تحابوا وتذهب الشحناء" .
قلت: هذا حديث مرسل.
واعلم أن هذه المصافحة مستحبة عند كل لقاء، وأما ما اعتاده الناس من المصافحة بعد صلاتي الصبح والعصر، فلا أصل له في الشرع على هذا الوجه، ولكن لا بأس به، فإن أصل المصافحة سنة، وكونهم حافظوا عليها في بعض الأحوال، وفرطوا فيها في كثير من الأحوال أو أكثرها، لا يخرج ذلك البعض عن كونه من المصافحة التي ورد الشرع بأصلها.
وقد ذكر الشيخ الإمام أبو محمد عبد السلام رحمه الله في كتابه "القواعد" أن البدع على خمسة أقسام: واجبة، ومحرمة، ومكروهة، ومستحبة، ومباحة.
قال: ومن أمثلة البدع المباحة: المصافحة عقب الصبح والعصر، والله اعلم.
قلت: وينبغي أن يحترز من مصافحة الأمرد الحسن الوجه، فإن النظر إليه حرام كما قدمنا في الفصل: الذي قبل هذا، وقد قال أصحابنا: كل من حرم النظر إليه حرم مسه، بل المس أشد، فإنه يحل النظر إلى الأجنبية إذا أراد أن يتزوجها.
وفي حال البيع والشراء والأخذ والعطاء ونحو ذلك، ولا يجوز مسها في شيء من ذلك، والله اعلم.
فصل: ويستحب مع المصافحة، البشاشة بالوجه، والدعاء بالمغفرة وغيرها.
روينا في صحيح مسلم عن أبي ذر رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم: "لا تحقرن من المعروف شيئا، ولو أن تلقى أخاك بوجه طليق" .
وروينا في كتاب ابن السني عن البراء بن عازب رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إن المسلمين إذا التقيا فتصافحا وتكاشرا بود ونصيحة تناثرت خطاياهما بينهما" .
وفي رواية: "إذا التقى المسلمان فتصافحا وحمدا الله تعالى واستغفرا، غفر الله عز وجل لهما" .
وروينا فيه عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال: "ما من عبدين متحابين في الله، يستقبل أحدهما صاحبه فيصافحه، فيصليان على النبي صلى الله عليه وسلم إلا لم يتفرقا حتى تغفر ذنوبهما ما تقدم منها وما تأخر" .
وروينا فيه عن أنس أيضا، قال: ما أخذ رسول الله صلى الله عليه وسلم بيد رجل ففارقه حتى قال: "اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار" .
فصل: ويكره حني الظهر في كل حال لكل أحد، ويدل عليه ما قدمنا في الفصلين المتقدمين من حديث أنس، وقوله: أينحني له؟ قال: "لا" وهو حديث حسن كما ذكرناه، ولم يأت له معارض، فلا مصير إلى مخالفته، ولا يغتر بكثرة من يفعله ممن ينسب إلى علم أو

(1/184)

صلاح وغيرهما من خصال الفضل، فإن الاقتداء إنما يكون برسول الله صلى الله عليه وسلم، قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر: 7] وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63].
وقد قدمنا في كتاب الجنائز عن الفضيل بن عياض رضي الله عنه ما معناه: اتبع طرق الهدى، ولا يضرك قلة السالكين، وإياك وطرق الضلالة، ولا تغتر بكثرة الهالكين، وبالله التوفيق.
فصل: وأما إكرام الداخل بالقيام، فالذي نختاره أنه مستحب لمن كان فيه فضيلة ظاهرة من علم أو صلاح أو شرف أو ولاية مصحوبة بصيانة، أوله ولادة أو رحم مع سن ونحو ذلك، ويكون هذا القيام للبر والإكرام والاحترام، لا للرياء والإعظام، وعلى هذا الذي اخترناه استمر عمل السلف والخلف، وقد جمعت في ذلك جزءا جمعت فيه الأحاديث والآثار وأقوال السلف وأفعالهم الدالة على ما ذكرته، ذكرت فيه ما خالفها، وأوضحت الجواب عنه، فمن أشكل عليه من ذلك شيء ورغب في مطالعة ذلك الجزء رجوت أن يزول إشكاله إن شاء الله تعالى، والله اعلم.
فصل: يستحب استحبابا متأكدا: زيارة الصالحين، والإخوان، والجيران، والأصدقاء، والأقارب، وإكرامهم، وبرهم، وصلتهم، وضبط ذلك يختلف باختلاف أحوالهم ومراتبهم وفراغهم.
وينبغي أن تكون زيارته لهم على وجه لا يكرهونه، وفي وقت يرتضونه.
والأحاديث والآثار في هذا كثيرة مشهورة.
ومن أحسنها ما رويناه في صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم "أن رجلا زار أخا له في قرية أخرى، فأرصد الله تعالى على مدرجته ملكا، فلما أتى عليه قال: أين تريد؟ قال: أريد أخا لي في هذه القرية، قال: هل لك عليه من نعمة تربها؟ قال: لا، غير أني أحببته في الله تعالى، قال: فإني رسول الله إليك بأن الله تعالى قد أحبك كما أحببته فيه".
قلت: مدرجته بفتح الميم والراء والجيم: طريقه.
ومعنى تربها: أي تحفظها وتراعيها وتربيها كما يربي الرجل ولده.
وروينا في كتابي الترمذي وابن ماجه عن أبي هريرة أيضا قال: قال رسول الله صلى الله عليه وسلم: "من عاد مريضا، أو زار أخا له في الله تعالى، ناداه مناد بأن طبت وطاب ممشاك، وتبوأت من الجنة منزلا" .
فصل: في استحباب طلب الإنسان من صاحبه الصالح أن يزوره، وأن يكثر من زيارته.
روينا في صحيح البخاري عن ابن عباس رضي الله عنهما قال: قال النبي صلى الله عليه وسلم: لجبريل صلى الله عليه وسلم: "ما يمنعك أن تزورنا أكثر مما تزورنا؟ فنزلت {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا} " [مريم: 64].

(1/185)

باب تشميت العاطس وحكم التثاؤب
روينا في صحيح البخاري عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن الله تعالى يحب

(1/185)

العطاس، ويكره التثاؤب، فإذا عطس أحدكم وحمد الله تعالى، كان حقا على كل مسلم سمعه أن يقول له: يرحمك الله" .
وأما التثاؤب، فإنما هو من الشيطان، فإذا تثاءب أحدكم، فليرده ما استطاع، فإن أحدكم إذا تثاءب ضحك منه الشيطان.
قلت: قال العلماء: معناه: أن العطاس سببه محمود، وهو خفة الجسم التي تكون لقلة الأخلاط وتخفيف الغذاء، وهو أمر مندوب إليه، لأنه يضعف الشهوة ويسهل الطاعة، والتثاؤب بضد ذلك، والله اعلم.
وروينا في صحيح البخاري عن أبي هريرة أيضا عن النبي صلى الله عليه وسلم قال: "إذا عطس أحدكم فليقل: الحمد لله، وليقل له أخوه أو صاحبه: يرحمك الله، فإذا قال له: يرحمك الله، فليقل: يهديكم الله ويصلح بالكم" قال العلماء: بالكم: أي شأنكم.
وروينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه قال: عطس رجلان عند النبي صلى الله عليه وسلم فشمت أحدهما، ولم يشمت الآخر، فقال الذي لم يشمته: عطس فلان فشمته، وعطست فلم تشمتني، فقال:"هذا حمد الله تعالى، وإنك لم تحمد الله تعالى".
وروينا في صحيح مسلم عن أبي موسى الأشعري رضي الله عنه قال: وهو حديث حسن شواهده.
سمعت رسول الله صلى الله عليه وسلم يقول: "إذا عطس أحدكم فحمد الله تعالى فشمتوه، فإن لم يحمد الله فلا تشمتوه" .
وروينا في صحيحيهما عن البراء رضي الله عنه قال: أمرنا رسول الله صلى الله عليه وسلم بسبع، ونهانا عن سبع: أمرنا بعيادة المريض، واتباع الجنازة، وتشميت العاطس، وإجابة الداعي، ورد السلام، ونصر المظلوم، وإبرار القسم.
وروينا في صحيحيهما عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "حق المسلم على المسلم خمس: رد السلام، وعيادة المريض، واتباع الجنائز، وإجابة الدعوة وتشميت العاطس" .
وفي رواية لمسلم: "حق المسلم على المسلم ست: إذا لقيته فسلم عليه، وإذا دعاك فأجبه، وإذا استنصحك فانصح له، وإذا عطس فحمد الله تعالى فشمته، وإذا مرض فعده، وإذا مات فاتبعه" .
فصل: اتفق العلماء على أنه يستحب للعاطس أن يقول عقب عطاسه: الحمد لله، فلو قال: الحمد لله رب العالمين كان أحسن، ولو قال: الحمد لله على كل حال كان أفضل.
روينا في سنن أبي داود وغيره بإسناد صحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا عطس أحدكم فليقل: الحمد لله على كل حال، وليقل أخوه أو صاحبه: يرحمك الله، ويقول هو: يهديكم الله ويصلح بالكم" .
وروينا في كتاب الترمذي عن ابن عمر رضي الله عنهما أن رجلا عطس إلى جنبه فقال: الحمد لله والسلام على رسول الله صلى الله عليه وسلم، فقال ابن عمر: وأنا أقول: الحمد لله والسلام على رسول الله صلى الله عليه وسلم، وليس هكذا علمنا رسول الله صلى الله عليه وسلم، علمنا أن نقول: "الحمد لله على كل حال".

(1/186)

قلت: ويستحب لكل من سمعه أن يقول له: يرحمك الله، أو يرحمكم الله، أو رحمك الله، أو رحمكم الله.
ويستحب للعاطس بعد ذلك أن يقول: يهديكم الله ويصلح بالكم، أو يغفر الله لنا ولكم.
وروينا في موطأ مالك عنه عن نافع عن ابن عمر رضي الله عنهما أنه قال: إذا عطس أحدكم فقيل له: يرحمك الله، يقول: يرحمنا الله وإياكم، ويغفر الله لنا ولكم.
كل هذا سنة ليس فيه شيء واجب، قال أصحابنا: والتشميت وهو قوله: يرحمك الله، سنة على الكفاية، لو قاله بعض الحاضرين أجزأ عنهم، ولكن الأفضل أن يقوله كل واحد منهم لظاهر قوله صلى الله عليه وسلم في الحديث الصحيح الذي قدمناه: كان حقا على كل مسلم سمعه أن يقول له: يرحمك الله وهذا الذي ذكرناه من استحباب التشميت هو مذهبنا.
واختلف أصحاب مالك في وجوبه، فقال القاضي عبد الوهاب: هو سنة، ويجزئ تشميت واحد من الجماعة كمذهبنا، وقال ابن مزين: يلزم كل واحد منهم، واختاره ابن العربي المالكي.
فصل: إذا لم يحمد العاطس لا يشمت، للحديث المتقدم، وأقل الحمد والتشميت وجوابه أن يرفع صوته بحيث يسمع صاحبه.
فصل: إذا قال العاطس لفظا آخر غير "الحمد لله" لم يستحق التشميت.
روينا في سنن أبي داود والترمذي عن سالم بن عبيد الأشجعي الصحابي رضي الله تعالى عنه قال: "بينا نحن عند رسول الله صلى الله عليه وسلم إذ عطس رجل من القوم، فقال: السلام عليكم، فقال رسول الله صلى الله عليه وسلم: وعليك وعلى أمك ، ثم قال: إذا عطس أحدكم فليحمد الله تعالى، فذكر بعض المحامد، وليقل له من عنده: يرحمك الله، وليرد - يعني عليهم - يغفر الله لنا ولكم".
فصل: إذا عطس في صلاته يستحب أن يقول: الحمد لله، ويسمع نفسه، هذا مذهبنا.
ولأصحاب مالك ثلاثة أقوال. أحدها هذا، واختاره ابن العربي ! والثاني: يحمد في نفسه، والثالث قاله سحنون: لا يحمد جهرا ولا في نفسه.
فصل: السنة إذا جاءه العطاس أن يضع يده أو ثوبه أو نحو ذلك على فمه، وأن يخفض صوته.
روينا في سنن أبي داود والترمذي عن أبي هريرة رضي الله عنه قال: كان الله صلى الله عليه وسلم إذا عطس وضع يده أو ثوبه على فمه، وخفض أو غض بها صوته - شك الراوي أي اللفظين قال - قال الترمذي: حديث صحيح.
وروينا في كتاب ابن السني عن عبد الله بن الزبير رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إن الله عز وجل يكره رفع الصوت بالتثاؤب والعطاس" .
وروينا فيه عن أم سلمة رضي الله عنها قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "التثاؤب الرفيع والعطسة الشديدة من الشيطان" .

(1/187)

فصل: إذا تكرر العطاس من إنسان متتابعا، فالسنة أن يشمته لكل مرة إلى أن يبلغ ثلاث مرات.
روينا في صحيح مسلم وسنن أبي داود والترمذي عن سلمة بن الأكوع رضي الله عنه أنه سمع النبي صلى الله عليه وسلم وعطس عنده رجل، فقال له: يرحمك الله، ثم عطس أخرى، فقال له رسول الله صلى الله عليه وسلم: "الرجل مزكوم" هذا لفظ رواية مسلم.
وأما رواية أبي داود والترمذي فقالا: قال سلمة: عطس رجل عند رسول الله صلى الله عليه وسلم وأنا شاهد، فقال رسول الله صلى الله عليه وسلم: "يرحمك الله" ، ثم عطس الثانية أو الثالثة، فقال رسول الله صلى الله عليه وسلم: "يرحمك الله، هذا رجل مزكوم" قال الترمذي: حديث حسن صحيح.
وأما الذي رويناه في سنن أبي داود والترمذي عن عبيد الله بن رفاعة الصحابي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يشمت العاطس ثلاثا، فإن زاد، فإن شئت فشمته، وإن شئت فلا" فهو حديث ضعيف ، قال فيه الترمذي: حديث غريب، وإسناده مجهول.
وروينا في كتاب ابن السني بإسناد فيه رجل لم أتحقق حاله وباقي إسناده صحيح عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا عطس أحدكم فليشمته جليسه، وإن زاد على ثلاثة فهو مزكوم، ولا يشمت بعد ثلاث".
واختلف العلماء فيه، فقال ابن العربي المالكي: قيل: يقال له في الثانية: إنك مزكوم، وقيل: يقال له في الثالثة، وقيل: في الرابعة، والأصح أنه في الثالثة.
قال: والمعنى فيه أنك لست ممن يشمت بعد هذا، لأن هذا الذي بك زكام ومرض، لا خفة العطاس.
فإن قيل: فإذا كان مرضا، فكان ينبغي أن يدعى له ويشمت، لأنه أحق بالدعاء من غيره؟ فالجواب أنه يستحب أن يدعى له لكن غير دعاء العطاس المشروع، بل دعاء المسلم للمسلم بالعافية والسلامة ونحو ذلك، ولا يكون من باب التشميت.
فصل: إذا عطس ولم يحمد الله تعالى، فقد قدمنا أنه لا يشمت، وكذا لو حمد الله تعالى ولم يسمعه الإنسان لا يشمته، فإن كانوا جماعة فسمعه بعضهم دون بعض، فالمختار أنه يشمته من سمعه دون غيره.
وحكى ابن العربي خلافا في تشميت الذين لم يسمعوا الحمد إذا سمعوا تشميت صاحبهم، فقيل: يشمته، لأنه عرف عطاسه وحمده بتشميت غيره، وقيل: لا، لأنه لم يسمعه.
واعلم أنه إذا لم يحمد أصلا يستحب لمن عنده أن يذكره الحمد، هذا هو المختار.
وقد روينا في معالم السنن للخطابي نحوه عن الإمام الجليل إبراهيم النخعي، وهو من باب النصيحة والأمر بالمعروف، والتعاون على البر والتقوى، وقال ابن العربي:
لا يفعل هذا، وزعم أنه جهل من فاعله، وأخطأ في زعمه، بل الصواب استحبابه لما ذكرناه، وبالله التوفيق.
فصل: فيما إذا عطس يهودي. روينا في سنن أبي داود والترمذي وغيرهما بالأسانيد

(1/188)

الصحيحة عن أبي موسى الأشعري رضي الله عنه قال: كان اليهود يتعاطسون عند رسول الله صلى الله عليه وسلم يرجون أن يقول لهم: يرحمكم الله فيقول: "يهديكم الله ويصلح بالكم" قال الترمذي: حديث حسن صحيح.
فصل: روينا في مسند أبي يعلى الموصلي عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من حدث حديثا فعطس عنده فهو حق" كل إسناده ثقات متقنون إلا بقية بن الوليد فمختلف فيه، وأكثر الحفاظ والأئمة يحتجون بروايته عن الشاميين، وقد روي هذا الحديث عن معاوية بن يحيى الشامي.
فصل: إذا تثاءب، فالسنة أن يرده ما استطاع، للحديث الصحيح الذي قدمناه.
والسنة أن يضع يده على فيه، لما رويناه في صحيح مسلم عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا تثاءب أحدكم فليمسك بيده على فمه، فإن الشيطان يدخل" .
قلت: وسواء كان التثاؤب في الصلاة أو خارجها، يستحب وضع اليد على الفم، وإنما يكره للمصلي وضع يده على فمه في الصلاة إذا لم تكن حاجة كالتثاؤب وشبهه، والله اعلم.

(1/189)

باب المدح
اعلم أن مدح الإنسان والثناء عليه بجميل صفاته قد يكون في حضور الممدوح، وقد يكون بغير حضوره، فأما الذي في غير حضوره، فلا منع منه إلا أن يجازف المادح ويدخل في الكذب، فيحرم عليه بسبب الكذب لا لكونه مدحا، ويستحب هذا المدح الذي لا كذب فيه إذا ترتب عليه مصلحة ولم يجر إلى مفسدة بأن يبلغ الممدوح فيفتتن به، أو غير ذلك.
وأما المدح في وجه الممدوح فقد جاءت فيه أحاديث تقتضي إباحته أو استحبابه، وأحاديثه تقتضي المنع منه.
قال العلماء: وطريق الجمع بين الأحاديث أن يقال: إن كان الممدوح عنده كمال إيمان، وحسن يقين، ورياضة نفس، ومعرفة تامة، بحيث لا يفتتن، ولا يغتر بذلك، ولا تلعب به نفسه، فليس بحرام ولا مكروه، وإن خيف عليه شيء من هذه الأمور، كره مدحه كراهة شديدة.
فمن أحاديث المنع ما رويناه في صحيح مسلم عن المقداد رضي الله عنه أن رجلا جعل يمدح عثمان رضي الله عنه، فعمد المقداد فجثا على ركبتيه، فجعل يحثو في وجهه الحصباء، فقال له عثمان: ما شأنك؟ فقال: إن رسول الله صلى الله عليه وسلم قال: "إذا رأيتم المداحين فاحثوا في وجوههم التراب" .
وروينا في صحيحي البخاري ومسلم عن أبي موسى الأشعري رضي الله عنه قال: سمع النبي صلى الله عليه وسلم رجلا يثني على رجل ويطريه في المدحة فقال: "أهلكتم أو قطعتم ظهر الرجل" .
قلت: قوله يطريه، بضم الياء وإسكان الطاء المهملة وكسر الراء وبعدها ياء مثناة تحت.
والإطراء: المبالغة في المدح ومجاوزة الحد، وقيل: هو المدح.

(1/189)

وروينا في صحيحيهما عن أبي بكرة رضي الله عنه أن رجلا ذكر عند النبي صلى الله عليه وسلم فأثنى عليه رجل خيرا، فقال النبي صلى الله عليه وسلم: "ويحك قطعت عنق صاحبك – يقوله مرارا - إن كان أحدكم مادحا أخاه لا محالة فليقل: أحسب كذا وكذا إن كان يرى أنه كذلك، وحسيبه الله ولا يزكني على الله أحدا" .
وأما أحاديث الإباحة فكثيرة لا تنحصر، ولكن نشير إلى أطراف منها.
فمنها قوله صلى الله عليه وسلم في الحديث الصحيح لأبي بكر رضي الله عنه: ما ظنك باثنين الله ثالثهما؟.
وفي الحديث الآخر: "لست منهم" أي لست من الذين يسبلون أزرهم خيلاء.
وفي الحديث الآخر "يا أبا بكر لا تبك، إن أمن الناس علي في صحبته وماله أبو بكر، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا" .
وفي الحديث الآخر: "أرجو أن تكون منهم" أي من الذين يدعون من جميع أبواب الجنة لدخولها.
وفي الحديث الآخر "ائذن له وبشره بالجنة" وفي الحديث الآخر "اثبت أحد فإنما عليك نبي وصديق وشهيدان" .
وقال رسول الله صلى الله عليه وسلم: "دخلت الجنة فرأيت قصرا، فقلت: لمن هذا؟ قالوا: لعمر، فأردت أن أدخله، فذكرت غيرتك، فقال عمر رضي الله عنه: بأبي وأمي يا رسول الله، أعليك أغار؟" .
وفي الحديث الآخر: "يا عمر ما لقيك الشيطان سالكا مجالا إلا سلك مجالا غير فجك" .
وفي الحديث الآخر: "افتح لعثمان وبشره بالجنة" .
وفي الحديث الآخر قال لعلي: "أنت مني وأنا منك" .
وفي الحديث الآخر قال لعلي: "أما ترضى أن تكون مني بمنزلة هارون من موسى؟" .
وفي الحديث الآخر قال لبلال: "سمعت دف نعليك في الجنة" .
وفي الحديث الآخر قال لأبي بن كعب: "ليهنأك العلم أبا المنذر" .
وفي الحديث الآخر قال لعبد الله بن سلام: "أنت على الإسلام حتى تموت" .
وفي الحديث الآخر قال للأنصاري: "ضحك الله عز وجل، أو عجب من فعالكما" .
وفي الحديث الآخر قال للأنصار: "أنتم من أحب الناس إلي" .
وفي الحديث الآخر قال لأشج عبد القيس: "إن فيك خصلتين يحبهما الله تعالى ورسوله: الحلم والأناة" .
وكل هذه الأحاديث التي أشرت إليها في الصحيح مشهورة، فلهذا لم أضفها، ونظائر ما ذكرناه من مدحه صلى الله عليه وسلم في الوجه كثيرة.
وأما مدح الصحابة والتابعين فمن بعدهم من العلماء والأئمة الذين يقتدى بهم رضي الله عنهم أجمعين فأكثر من أن تحصر، والله اعلم.
قال أبو حامد الغزالي في آخر كتاب الزكاة من الإحياء : إذا تصدق إنسان بصدقة، فينبغي للآخذ منه أن ينظر، فإن كان الدافع ممن يحب الشكر عليها ونشرها فينبغي للآخذ أن يخفيها لأن قضاء حقه أن لا ينصره على الظلم، وطلبه الشكر ظلم، وإن علم من حاله أنه لا يحب الشكر ولا يقصده فينبغي أن يشكره ويظهر صدقته.
وقال سفيان الثوري رحمه الله: من عرف نفسه لم يضره مدح الناس.
قال أبو حامد الغزالي بعد أن ذكر ما سبق في أول الباب: فدقائق هذه المعاني ينبغي أن يلحظها من يراعي قلبه، فإن أعمال الجوارح مع إهمال هذه الدقائق ضحكة للشيطان لكثرة التعب وقلة النفع، ومثل هذا العلم هو الذي يقال: إن تعلم مسألة منه أفضل من عبادة سنة، إذ بهذا العلم تحيا عبادة العمر، وبالجهال به تموت عبادة العمر وبالجهل به تموت عبادة العمر وتتعطل، وبالله التوفيق.

(1/190)

باب مدح الإنسان نفسه وذكر محاسنه
قال الله تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ} [النجم: 32] اعلم أن ذكر محاسن نفسه ضربان: مذموم ; ومحبوب، فالمذموم أن يذكره للافتخار وإظهار الارتفاع والتميز على
الأقران وشبه ذلك، والمحبوب أن يكون فيه مصلحة دينية، وذلك بأن يكون آمرا بمعروف، أو ناهيا عن منكر، أو ناصحا أو مشيرا بمصلحة، أو معلما، أو مؤدبا، أو واعظا، أو مذكرا، أو مصلحا بين اثنين، أو يدفع عن نفسه شرا، أو نحو ذلك، فيذكر محاسنه ناويا بذلك أن يكون هذا أقرب إلى قبول قوله واعتماد ما يذكره، أو أن هذا الكلام الذي أقوله لا تجدونه عند غيري فاحتفظوا به، أو نحو ذلك، وقد جاء في هذا المعنى ما لا يحصى من النصوص، كقول النبي صلى الله عليه وسلم: "أنا النبي لا كذب" .
"أنا سيد ولد آدم" .
"أنا أول من تنشق عنه الأرض" .
"أنا اعلمكم بالله وأتقاكم" .
"إني أبيت عند ربي" .
وأشباهه كثيرة، وقال يوسف صلى الله عليه وسلم: " {قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} [يوسف: 55] وقال شعيب صلى الله عليه وسلم: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّالِحِينَ} [القصص: 27].
وقال عثمان رضي الله عنه حين حصر ما رويناه في صحيح البخاري أنه قال: ألستم تعلمون أن رسول الله صلى الله عليه وسلم قال: "من جهز جيش العسرة فله الجنة؟" فجهزتهم، ألستم تعلمون أن رسول الله صلى الله عليه وسلم قال: "من حفر بئر رومة فله الجنة، فحفرتها؟ فصدقوه بما قال" .
وروينا في صحيحيهما عن سعد بن أبي وقاص رضي الله عنه أنه قال حين شكاه أهل الكوفة إلى عمر بن الخطاب رضي الله عنه وقالوا: لا يحسن يصلي، فقال سعد: والله إني لأول رجل من العرب رمى بسهم في سبيل الله تعالى، ولقد كنا نغزو مع رسول الله صلى الله عليه وسلم...وذكر تمام الحديث.
وروينا في صحيح مسلم عن علي رضي الله عنه قال: والذي فلق الحبة وبرأ النسمة، إنه لعهد النبي صلى الله عليه وسلم إلي أنه لا يحبني إلا مؤمن ولا يبغضني إلا منافق. قلت: برأ مهموز معناه: خلق، والنسمة: النفس.
وروينا في صحيحيهما، عن أبي وائل قال: خطبنا ابن مسعود رضي الله عنه فقال: والله لقد أخذت من في رسول الله صلى الله عليه وسلم بضعا وسبعين سورة، ولقد علم أصحاب رسول الله صلى الله عليه وسلم أني من أعلمهم بكتاب الله تعالى، وما أنا بخيرهم، ولو اعلم أن أحدا اعلم مني لرحلت إليه".
وروينا في صحيح مسلم عن ابن عباس رضي الله عنهما أنه سئل عن البدنة إذا أزحفت فقال: على الخبير سقطت - يعني نفسه -...وذكر تمام الحديث.
ونظائر هذا كثيرة لا تنحصر، وكلها محمولة على ما ذكرنا، وبالله التوفيق.

(1/191)

باب في مسائل تتعلق بما تقدم
مسألة: يستحب إجابة من ناداك: لبيك وسعديك أو لبيك وحدها، ويستحب أن يقول لمن ورد عليه: مرحبا، وأن يقول لمن أحسن إليه أو رأى منه فعلا جميلا: حفظك الله، وجزاك الله خيرا، وما أشبهه، ودلائل هذا من الحديث الصحيح كثيرة مشهورة.
مسألة: ولا بأس بقوله للرجل الجليل في علمه أو صلاحه أو نحو ذلك: جعلني الله فداك، أو فداك أبي وأمي وما أشبهه، ودلائل هذا من الحديث الصحيح كثيرة مشهورة حذفتها اختصارا.
مسألة: إذا احتاجت المرأة إلى كلام غير المحارم في بيع أو شراء، أو غير ذلك من المواضع التي يجوز لها كلامه فيها، فينبغي أن تفخم عبارتها وتغلظها ولا تلينها مخافة من طمعه فيها.
قال الإمام أبو الحسن الواحدي من أصحابنا في كتابه البسيط: قال أصحابنا: المرأة مندوبة إذا خاطبت الأجانب إلى الغلظة في المقالة، لان ذلك أبعد من الطمع في الريبة، وكذلك إذا خاطبت محرما عليها بالمصاهرة، ألا ترى أن الله تعالى أوصى أمهات المؤمنين وهن محرمات على التأبيد بهذه الوصية، فقال تعالى: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} [الأحزاب: 32]قلت: هذا الذي ذكره الواحدي من تغليظ صوتها، كذا قاله أصحابنا.
قال الشيخ إبراهيم المروزي من أصحابنا، طريقها في تغليظه أن تأخذ ظهر كفها بفيها وتجيب كذلك، والله اعلم.
وهذا الذي ذكره الواحدي من أن المحرم بالمصاهرة كالأجنبي في هذا ضعيف وخلاف المشهور عند أصحابنا، لانه كالمحرم بالقرابة في جواز النظر والخلوة.
وأما أمهات المؤمنين، فإنهن أمهات في تحريم نكاحهن ووجوب احترامهن فقط، ولهذا يحل نكاح بناتهن، والله اعلم.

(1/192)


الأذكار - كتاب أذكار النكاح وما يتعلق به
باب ما يقوله من جاء يخطب امرأة من أهلها لنفسه أو لغيره
يستحب أن يبدأ الخاطب بالحمد لله والثناء عليه والصلاة على رسول الله صلى الله عليه وسلم ويقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، جئتكم راغبا في فتاتكم فلانة، أو في كريمتكم فلانة بنت فلان أو نحو ذلك.
روينا في سنن أبي داود وابن ماجه وغيرهما، عن أبي هريرة رضي الله عنه، عن رسول الله صلى الله عليه وسلم قال: "كل كلام" وفي بعض الروايات "كل أمر لا يبدأ فيه بالحمد لله فهو أجذم" وروي "أقطع" وهما بمعنى، هذا حديث حسن.
وأجذم بالجيم والذال المعجمة ومعناه: قليل البركة.
وروينا في سنن أبي داود والترمذي عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "كل خطبة ليس فيها تشهد فهي كاليد الجذماء" قال الترمذي: حديث حسن.

(1/193)

باب عرض الرجل بنته وغيرها ممن إليه تزويجها على أهل الفضل والخير ليتزوجوها
روينا في صحيح البخاري أن عمر بن الخطاب رضي الله عنه لما توفي زوج بنته حفصة رضي الله عنهما قال: لقيت عثمان فعرضت عليه حفصة فقلت: إن شئت أنكحتك حفصة بنت عمر، فقال: سأنظر في أمري ، فلبثت ليالي ثم لقيني فقال: قد بدا لي أن لا أتزوج يومي هذا، قال عمر: فلقيت أبا بكر الصديق رضي الله عنه، فقلت: إن شئت أنكحتك حفصة بنت عمر، فصمت أبو بكر رضي الله عنه...وذكر تمام الحديث.

(1/193)

باب ما يقوله عند عقد النكاح
يستحب أن يخطب بين يدي العقد خطبة تشتمل على ما ذكرناه في الباب الذي قبل هذا، وتكون أطول من تلك، وسواء خطب العاقد أو غيره.
وأفضلها ما روينا في سنن أبي داود والترمذي والنسائي وابن ماجه وغيرها بالأسانيد الصحيحة عن عبد الله بن مسعود رضي الله عنه قال: علمنا رسول الله صلى الله عليه وسلم خطبة الحاجة: "الحمد لله نستعينه ونستغفره ونعوذ به من شرور أنفسنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله ، {يَا أَيُّهَا النَّاسُ

(1/193)

باب ما يقال للزوج بعد عقد النكاح
السنة أن يقال له: بارك الله لك، أو بارك الله عليك، وجمع بينكما في خير.
ويستحب أن يقال لكل واحد من الزوجين: بارك الله لكل واحد منكما في صاحبه، وجمع بينكما في خير.
روينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه، أن النبي صلى الله عليه وسلم قال لعبد الرحمن بن عوف رضي الله عنه حين أخبره أنه تزوج: "بارك الله لك" .
وروينا في الصحيح أيضا أنه صلى الله عليه وسلم قال لجابر رضي الله عنه حين أخبره أنه تزوج: "بارك الله عليك" .
وروينا بالاسانيد الصحيحة في سنن أبي داود والترمذي وابن ماجه وغيرها عن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم كان إذا رفأ الإنسان، إذا تزوج قال: "بارك الله لك، وبارك عليك، وجمع بينكما في خير" قال الترمذي: حديث حسن صحيح.
فصل: ويكره أن يقال له بالرفاء والبنين، وسيأتي دليل كراهته إن شاء الله تعالى في كتاب حفظ اللسان في آخر الكتاب والرفاء بكسر الراء وبالمد: وهو الاجتماع.

(1/194)

باب ما يقول الزوج إذا دخلت عليه امرأته ليلة الزفاف
يستحب أن يسمي الله تعالى ويأخذ بناصيتها أول ما يلقاها ويقول: بارك الله لكل واحد منا في صاحبه.
ويقول معه: ما رويناه بالاسانيد الصحيحة في سنن أبي داود وابن ماجه وابن السني وغيرها عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا تزوج أحدكم امرأة، أو اشترى خادما فليقل: اللهم إني أسألك خيرها وخير ما جبلتها عليه ، وأعوذ بك من شرها وشر ما جبلتها ما جبلتها عليه، وإذا اشترى بعيرا فليأخذ بذروة سنامه وليقل مثل ذلك" وفي رواية: "ثم ليأخذ بناصيتها وليدع بالبركة في المرأة والخادم" .

(1/195)

باب ما يقال للرجل بعد دخول أهله عليه
روينا في صحيح البخاري وغيره عن أنس رضي الله عنه قال: بنى رسول الله صلى الله عليه وسلم بزينب رضي الله عنها، فأولم بخبز ولحم.. وذكر الحديث في صفة الوليمة وكثرة من دعي إليها ثم قال: فخرج رسول الله صلى الله عليه وسلم فانطلق إلى حجرة عائشة فقال: "السلام عليكم أهل البيت ورحمة الله وبركاته" ، فقالت: وعليك السلام ورحمة الله، "كيف وجدت أهلك"؟ بارك الله لك، فتقرى حجر نسائه كلهن يقول لهن كما يقول لعائشة، ويقلن له كما قالت عائشة.

(1/195)

باب ما يقوله عند الجماع
روينا في صحيحي البخاري ومسلم عن ابن عباس رضي الله عنهما من طرق كثيرة عن النبي صلى الله عليه وسلم قال: "لو أن أحدكم إذا أتى أهله قال: بسم الله اللهم جنبنا الشيطان وجنب الشيطان ما رزقتنا فقضي بينهما ولد لم يضره" وفي رواية للبخاري "لم يضره شيطان أبدا" .

(1/195)

باب ملاعبة الرجل امرأته وممازحته لها ولطف عبارته معها
روينا في صحيحي البخاري ومسلم عن جابر رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم: "تزوجت بكرا أم ثيبا"؟ قلت: تزوجت ثيبا، قال: "هلا تزوجت بكرا تلاعبها وتلاعبك" .
وروينا في كتاب الترمذي وسنن النسائي عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "أكمل المؤمنين إيمانا أحسنهم خلقا وألطفهم لأهله" .

(1/195)

باب بيان أدب الزوج مع أصهاره في الكلام
اعلم أنه يستحب للزوج أن لا يخاطب أحدا من أقارب زوجته بلفظ فيه ذكر جماع النساء، أو تقبيلهن، أو معانقتهن، أو غير ذلك من أنواع الاستمتاع بهن، أو ما يتضمن ذلك أو يستدل به عليه أو يفهم منه.
روينا في صحيحي البخاري ومسلم عن علي رضي الله عنه قال: كنت رجلا مذاء فاستحييت أن أسأل رسول الله صلى الله عليه وسلم لمكان ابنته مني، فأمرت المقداد فسأله

(1/195)

باب ما يقال عند الولادة وتألم المرأة بذلك
ينبغي أن يكثر من دعاء الكرب الذي قدمناه.
وروينا في كتاب ابن السني عن فاطمة رضي الله عنها أن رسول الله صلى الله عليه وسلم لما دنا ولادها أمر أم سلمة وزينب بنت جحش أن يأتيا فيقرآ عندها آية الكرسي، و {إِنَّ رَبَّكُمُ اللَّهُ..} إلى آخر الآية [الأعراف: 54] ويعوذاها بالمعوذتين.

(1/196)

باب الأذان في أذن المولود
روينا في سنن أبي داود والترمذي وغيرهما عن أبي رافع رضي الله عنه مولى رسول الله صلى الله عليه وسلم قال: رأيت رسول الله صلى الله عليه وسلم أذن في أذن الحسين بن علي حين ولدته فاطمة بالصلاة رضي الله عنهم قال الترمذي: حديث حسن صحيح.
قال جماعة من أصحابنا: يستحب أن يؤذن في أذنه اليمنى ويقيم الصلاة في أذنه اليسرى.
وقد روينا في كتاب ابن السني عن الحسين بن علي رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من ولد له مولود فأذن في أذنه اليمنى، وأقام في أذنه اليسرى لم تضره أم الصبيان" .

(1/196)

باب الدعاء عند تحنيك الطفل
روينا بالاسناد الصحيح في سنن أبي داود، عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يؤتى بالصبيان فيدعو لهم ويحنكهم وفي رواية: فيدعو لهم بالبركة.
وروينا في صحيحي البخاري ومسلم عن أسماء بنت أبي بكر رضي الله عنهما قالت: حملت بعبد الله بن الزبير بمكة، فأتيت المدينة فنزلت قباء، فولدت بقباء، ثم أتيت به النبي صلى الله عليه وسلم، فوضعه في حجره ثم دعا بتمرة فمضغها ثم تفل في فيه، فكان أول شيء دخل جوفه ريق رسول الله صلى الله عليه وسلم، ثم حنكه بالتمرة، ثم دعا له وبارك عليه.
وروينا في صحيحهما عن أبي موسى الأشعري رضي الله عنه قال: ولد لي غلام، فأتيت به النبي صلى الله عليه وسلم فسماه إبراهيم، وحنكه بتمرة، ودعا له بالبركة هذا لفظ البخاري ومسلم، إلا قوله: ودعا له بالبركة فإنه للبخاري خاصة. والله اعلم.

(1/196)


الأذكار - كتاب الأسماء
باب تسمية المولود
السنة أن يسمى المولود في اليوم السابع من ولادته أو يوم الولادة.
فأما استحبابه يوم السابع، فلما رويناه في كتاب الترمذي عن عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم أمر بتسمية المولود يوم سابعه، ووضع الأذى عنه، والعق قال الترمذي: حديث حسن.
وروينا في سنن أبي داود والترمذي والنسائي وابن ماجه وغيرهما بالاسانيد الصحيحة عن سمرة بن جندب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "كل غلام رهينة بعقيقته تذبح عنه يوم سابعه، ويحلق، ويسمى" قال الترمذي: حديث حسن صحيح.
وأما يوم الولادة فلما رويناه في الباب المتقدم من حديث أبي موسى.
وروينا في صحيح مسلم وغيره عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ولد لي الليلة غلام فسميته باسم أبي: إبراهيم صلى الله عليه وسلم" .
وروينا في صحيحي البخاري ومسلم عن أنس قال: ولد لابي طلحة غلام، فأتيت به النبي صلى الله عليه وسلم فحنكه، وسماه عبد الله".
وروينا في صحيحيهما عن سهل بن سعد الساعدي رضي الله عنه قال: أتي بالمنذر بن أبي أسيد إلى رسول الله صلى الله عليه وسلم حين ولد، فوضعه النبي صلى الله عليه وسلم على فخذه وأبو أسيد جالس، فلهي النبي صلى الله عليه وسلم بشيء بين يديه، فأمر أبو أسيد بابنه فاحتمل من على فخذ النبي صلى الله عليه وسلم، "فأقلبوه" ، فاستفاق النبي صلى الله عليه وسلم فقال: "أين الصبي"؟ فقال أبو أسيد: أقلبناه يا رسول الله، قال: "ما اسمه"؟ قال: فلان، قال: لا، ولكن اسمه المنذر، فسماه يومئذ المنذر.
قلت: قوله لهي، بكسر الهاء وفتحها لغتان: الفتح لطئ، والكسر لباقي العرب، وهو الفصيح المشهور، ومعناه: انصرف عنه، وقيل اشتغل بغيره، وقيل نسيه، وقوله استفاق: أي ذكره، وقوله فأقلبوه: أي ردوه إلى منزلهم.

(1/197)

باب تسمية السقط
يستحب تسميته، فإن لم يعلم أذكر هو أو أنثى، سمي باسم يصلح للذكر والأنثى، كأسماء، وهند، وهنيدة، وخارجة، وطلحة، وعميرة، وزرعة، ونحو ذلك.
قال الإمام البغوي: يستحب تسمية السقط لحديث ورد فيه، وكذا قاله غيره من أصحابه.
قال أصحابنا: ولو مات المولود قبل تسميته استحب تسميته.

(1/197)

باب استحباب تحسين الاسم
روينا في سنن أبي داود بالاسناد الجيد عن أبي الدرداء رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنكم تدعون يوم القيامة بأسمائكم وأسماء آبائكم فأحسنوا أسماءكم" .

(1/198)

باب بيان أحب الأسماء إلى الله عز وجل
روينا في صحيح مسلم عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إن أحب أسمائكم إلى الله عز وجل عبد الله وعبد الرحمن" .
وروينا في صحيحي البخاري ومسلم عن جابر رضي الله عنه قال: ولد لرجل منا غلام فسماه القاسم، فقلنا: لا نكنيك أبا القاسم ولا كرامة، فأخبر النبي صلى الله عليه وسلم فقال: "سم ابنك عبد الرحمن" .
وروينا في سنن أبي داود والنسائي وغيرهما عن أبي وهيب الجشمي الصحابي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "تسموا بأسماء الأنبياء، وأحب الأسماء إلى الله تعالى: عبد الله وعبد الرحمن، وأصدقها: حارث وهمام، وأقبحها: حرب ومرة" .

(1/198)

باب استحباب التهنئة وجواب المهنأ
يستحب تهنئة المولود له، قال أصحابنا: ويستحب أن يهنأ بما جاء عن الحسين رضي الله عنه أنه علم إنسانا التهنئة فقال: قل: "بارك الله لك في الموهوب لك، وشكرت الواهب، وبلغ أشده، ورزقت بره" .
ويستحب أن يرد على المهنئ فيقول: بارك الله لك، وبارك عليك، وجزاك الله خيرا، ورزقك الله مثله، أو أجزل الله ثوابك، ونحو هذا.

(1/198)

باب النهي عن التسمية بالأسماء المكروهة
روينا في صحيح مسلم عن سمرة بن جندب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تسمين غلامك يسارا، ولا رباحا، ولا نجاحا، ولا أفلح، فإنك تقول أثم هو؟ فلا يكون، فتقول: لا، إنما هن أربع فلا تزيدون علي" .
وروينا في سنن أبي داود وغيره من رواية جابر، وفيه أيضا النهي عن تسميته بركة.
وروينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله تعالى رجل تسمى ملك الأملاك" .
وفي رواية "أخنى" بدل "أخنع".
وفي رواية لمسلم: "أغيظ رجل عند الله يوم القيامة وأخبثه رجل كان يسمى ملك الأملاك، لا ملك إلا الله" قال العلماء: معنى أخنع وأخنى: أوضع وأذل وأرذل.
وجاء في الصحيح عن سفيان بن عيينة قال: ملك الأملاك مثل شاهان شاه.

(1/198)

باب ذكر الإنسان من يتبعه من ولد أو غلام أو متعلم أو نحوهم باسم قبيح ليؤدبه ويزجره عن القبيح ويروض نفسه
روينا في كتاب ابن السني عن عبد الله بن بسر المازني الصحابي رضي الله عنه - وهو بضم الباء الموحدة وإسكان السين المهملة - قال: بعثتني أمي إلى رسول الله صلى الله عليه وسلم بقطف من عنب، فأكلت منه قبل أن أبلغه إياه، فلما جئت به أخذ بأذني وقال: "يا غدر".
وروينا في صحيحي البخاري ومسلم عن عبد الرحمن بن أبي بكر الصديق رضي الله عنهما في حديثه الطويل المشتمل على كرامة ظاهرة للصديق رضي الله عنه ، ومعناه: أن الصديق رضي الله عنه ضيف جماعة وأجلسهم في منزله وانصرف إلى رسول الله صلى الله عليه وسلم فتأخر رجوعه، فقال عند رجوعه: أعشيتموهم؟ قالوا: لا، فأقبل على ابنه عبد الرحمن فقال: يا غنثر، فجدع وسب.
قلت: قوله: غنثر، بغين معجمة مضمومة، ثم نون ساكنة ثم تاء مثلثة مفتوحة ومضمومة ثم نون ساكنة ثم ثاء مثلثة مفتوحة ومضمومة ثم راء، ومعناه: يا لئيم، وقوله: فجدع، وهو بالجيم والدال المهملة، ومعناه: دعا عليه بقطع الأنف ونحوه، والله اعلم.

(1/199)

باب نداء من لا يعرف اسمه
ينبغي أن ينادى بعبارة لا يتأذى بها، ولا يكون فيها كذب ولا ملق ولا ملق: كقولك: يا أخي يا فقيه، يا فقير، يا سيدي، يا هذا، يا صاحب الثوب الفلاني أو النعل الفلاني أو الفرس أو الجمل، أو السيف أو الرمح، وما أشبه هذا على حسب حال المنادى والمنادي.
وقد روينا في سنن أبي داود والنسائي وابن ماجه بإسناد حسن عن بشير بن معبد المعروف بابن الخصاصية رضي الله عنه قال: بينما أنا أماشي النبي صلى الله عليه وسلم نظر فإذا رجل يمشي بين القبور عليه نعلان فقال: يا صاحب السبتيتين ويحك ألق سبتيتيك.. وذكر تمام الحديث.
قلت: النعال السبتية بكسر السين: التي لا شعر عليها.
وروينا في كتاب ابن السني عن جارية الأنصاري الصحابي رضي الله عنه - وهو بالجيم - قال: كنت عند النبي صلى الله عليه وسلم وكان إذا لم يحفظ اسم الرجل قال: يا بن عبد الله.

(1/199)

باب نهي الولد والمتعلم والتلميذ أن ينادي أباه ومعلمه وشيخه باسمه
روينا في كتاب ابن السني عن أبي هريرة رضي الله عنه: أن النبي صلى الله عليه وسلم رأى رجلا معه غلام، فقال للغلام: "من هذا"؟ قال: أبي، قال: "فلا تمش أمامه، ولا تستسب له، ولا تجلس قبله، ولا تدعه باسمه" .
قلت: معنى لا تستسب له: أي لا تفعل فعلا يتعرض فيه لان يسبك أبوك زجرا لك تأديبا على فعلك القبيح.
وروينا فيه عن السيد الجليل العبد الصالح المتفق على صلاحه عبيد الله بن زحر؟ - بفتح الزاي وإسكان الحاء المهملة - رضي الله عنه قال: يقال من العقوق أن تسمي أباك باسمه، وأن تمشي أمامه في طريق.

(1/199)

باب استحباب تغيير الاسم إلى أحسن منه
فيه حديث سهل به سعد الساعدي المذكور في باب تسمية المولود في قصة المنذر بن أبي أسيد.
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه أن زينب كان اسمها برة، فقيل: تزكي نفسها، فسماها رسول الله صلى الله عليه وسلم زينب.
وفي صحيح مسلم عن زينب بنت أبي سلمة رضي الله عنها قالت سميت برة، فقال رسول الله صلى الله عليه وسلم: "سموها زينب" ، قالت: ودخلت عليه زينب بنت جحش واسمها برة، فسما ها زينب.
وفي صحيح مسلم أيضا عن ابن عباس قال: كانت جويرية اسمها برة، فحول رسول الله صلى الله عليه وسلم اسمها جويرية، وكان يكره أن يقال خرج من عند برة.
وروينا في صحيح البخاري عن سعيد بن المسيب بن حزن عن أبيه، أن أباه جاء إلى النبي صلى الله عليه وسلم فقال: "ما اسمك"؟ قال: حزن، فقال: "أنت سهل" ، قال: لا أغير اسما سمانيه أبي، قال ابن المسيب: فما زالت الحزونة فينا بعد.
قلت: الحزونة: غلظ الوجه وشي من القساوة.
وروينا في صحيح البخاري مسلم عن ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم غير اسم عاصية، وقال: "أنت جميلة" .
وفي رواية لمسلم أيضا: "أن ابنة لعمر كان يقال لها عاصية، فسماها رسول الله صلى الله عليه وسلم جميلة".
وروينا في سنن أبي داود بإسناد حسن، عن أسامة بن أخدري الصحابي رضي الله عنه - وأخدري بفتح الهمزة والدال المهملة وإسكان الخاء المعجمة بينهما - أن رجلا يقال له أصرم كان في النفر الذين أتوا رسول الله صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: "ما اسمك؟" قال: أصرم، قال: "بل أنت زرعة" .
وروينا في سنن أبي داود والنسائي وغيرهما عن أبي شريح هانئ الحارثي الصحابي رضي الله عنه أنه لما وفد إلى رسول الله صلى الله عليه وسلم مع قومه سمعهم يكنونه بأبي الحكم، فدعاه رسول الله صلى الله عليه وسلم فقال: "إن الله هو الحكم وإليه الحكم، فلم تكنى أبا الحكم"؟ فقال: إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال رسول الله صلى الله عليه وسلم: "ما أحسن هذا، فما لك من الولد"؟ قال: لي شريح، ومسلم، وعبد الله، قال: فمن أكبرهم؟ قلت: شريح، قال: "فأنت أبو شريح" .
قال أبو داود: وغير النبي صلى الله عليه وسلم اسم العاصي، وعزيز، وعتلة، عتلة، وشيطان، والحكم، وغراب، وحباب، وشهاب، فسماه هاشما، وسمى حربا سلما، وسمى المضطجع المنبعث، وأرضا يقال لها عقرة سماها خضرة، وشعب الضلالة سماه شعب الهدى، وبنو الزينة سماهم بني الرشدة، وسمى بني مغوية بني رشدة.قال أبو داود: تركت أسانيدها للاختصار.
قلت: عتلة بفتح العين المهملة وسكون التاء المثناة فوق، قاله ابن ماكولا، قال: وقال عبد الغني: عتلة: يعني بفتح التاء أيضا، قال: وسماه النبي صلى الله عليه وسلم عتبة، وهو عتبة ابن عبد السلمي.

(1/200)

باب جواز ترخيم الاسم إذا لم يتأذ بذلك صاحبه
روينا في الصحيح من طرق كثيرة " أن رسول الله صلى الله عليه وسلم رخم أسماء جماعة من الصحابة، فمن ذلك قوله صلى الله عليه وسلم لابي هريرة رضي الله عنه: يا أبا هر وقوله صلى الله عليه وسلم لعائشة رضي الله عنها "يا عائش" ولانجشة رضي الله عنه "ياأنجش" . في كتاب ابن السني أن النبي صلى الله عليه وسلم قال لاسامة: "يا أسيم" وللمقدتم "يا قديم" .

(1/201)

باب النهي عن الألقاب التي يكرهها صاحبها
قال الله تعالى: {وَلا تَنَابَزُوا بِالْأَلْقَابِ} [الحجرات: 11] واتفق العلماء على تحريم تلقيب الإنسان بما يكره، سواء كان له صفة، كالأعمش، والأجلح، والأعمى، والأعرج، والأحول، والأبرص، والأشج، والأصفر، والأحدب، والأصم، والأزرق، والأفطس، والأشتر، والأثرم، والأقطع، والزمن، والمقعد، والأشل، أو كان صفة لابيه أو لامه أو غير ذلك مما يكره.
واتفقوا على جواز ذكره بذلك على جهة التعريف لمن لا يعرفه إلا بذلك، ودلائل ما ذكرته كثرة مشهورة حذفتها اختصارا واستغناء بشهرتها.

(1/201)

باب جواز واستحباب اللقب الذي يحبه صاحبه
فمن ذلك أبو بكر الصديق رضي الله عنه، اسمه عبد الله بن عثمان، لقبه عتيق، هذا هو الصحيح الذي عليه جماهير العلماء من المحدثين وأهل السير والتواريخ وغيرهم.
وقيل اسمه عتيق، حكاه الحافظ أبو القاسم ابن عساكر في كتابه الأطراف، والصواب الأول، واتفق العلماء على أنه لقب خير.
واختلفوا في سبب تسميته عتيقا.
فروينا عن عائشة رضي الله عنها من أوجه أن رسول الله صلى الله عليه وسلم قال: "أبو بكر عتيق الله من النار" وقال: فمن يومئذ سمي عتيقا.
وقال مصعب بن الزبير وغيره من أهل النسب: سمي عتيقا لانه لم يكن في نسبه شيء يعاب به، وقيل غير ذلك، والله اعلم.
ومن ذلك أبو تراب لقب لعلي بن أبي طالب رضي الله عنه، وكنيته أبو الحسن: ثبت في الصحيح أن رسول الله صلى الله عليه وسلم وجده نائما في المسجد وعليه التراب، فقال: "قم أبا تراب، قم أبا تراب" فلزمه هذا اللقب الحسن الجميل.
وروينا هذا في صحيحي البخاري ومسلم عن سهل بن سعد، قال سهل: وكانت أحب أسماء علي إليه، وإن كان ليفرح أن يدعى بها. هذا لفظ رواية البخاري.
ومن ذلك ذو اليدين واسمه الخرباق - بكسر الخاء المعجمة وبالباء الموحدة وآخره قاف - كان في يديه طول.
ثبت في الصحيح أن رسول الله صلى الله عليه وسلم كان يدعوه ذا اليدين واسمه الخرباق، رواه البخاري بهذا اللفظ في أوائل كتاب البر والصلة.

(1/201)

باب جواز الكنى واستحباب مخاطبة أهل الفضل بها
هذا الباب أشهر من أن نذكر فيه شيئا منقولا، فإن دلائله يشترك فيها الخواص والعوام، والأدب أن يخاطب أهل الفضل ومن قاربهم بالكنية، وكذلك إن كتب إليه رسالة، وكذا إن روى عنه رواية، فيقال: حدثنا الشيخ أو الإمام أبو فلان، فلان بن فلان، وما أشبهه، والأدب أن لا يذكر الرجل كنيته في كتابه ولا في غيره، إلا أن لا يعرف إلا بكنيته، أو كانت الكنية أشهر من اسمه.
قال النحاس: إذا كانت الكنية أشهر، يكنى على نظيره ويسمى لمن فوقه، ثم يلحق: المعروف أبا فلان أو بأبي فلان.

(1/202)

باب كنية الرجل بأكبر أولاده
كني نبينا محمد صلى الله عليه وسلم أبا القاسم بابنه القاسم وكان أكبر بنيه.
وفي الباب حديث أبي شريح الذي قدمناه في باب استحباب تغيير الاسم إلى أحسن منه.

(1/202)

باب كنية الرجل الذي له أولاد بغير أولاده
هذا الباب واسع لا يحصى من يتصف به، ولا بأس بذلك.

(1/202)

باب كنية من لم يولد له وكنية الصغير
روينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه قال: كان النبي صلى الله عليه وسلم أحسن الناس خلقا، وكان لي أخ يقال له أبو عمير: قال الراوي: أحسبه قال فطيم - وكان النبي صلى الله عليه وسلم إذا جاءه يقول: "يا أبا عمير، ما فعل النغير" نغر كان يلعب به.
وروينا بالاسانيد الصحيحية في سنن أبي داود وغيره عن عائشة رضي الله عنها أنها قالت: يا رسول الله كل صواحبي لهن كنى، قال: "فاكتني بابنك عبد الله" قال الراوي: يعني عبد الله بن الزبير وهو ابن أختها أسماء بنت أبي بكر، وكانت عائشة تكنى أم عبد الله.
قلت: فهذا هو الصحيح المعروف.
وأما ما رويناه في كتاب ابن السني عن عائشة رضي الله عنها قالت: أسقطت من النبي صلى الله عليه وسلم سقطا فسماه عبد الله، وكناني بأم عبد الله فهو حديث ضعيف؟.
وقد كان في الصحابة جماعات لهم كنى قبل أن يولد لهم، كأبي هريرة، وأنس وأبي حمزة، وخلائق لا يحصون من الصحابة والتابعين فمن بعدهم، ولا كراهة في ذلك، بل هو محبوب بالشرط السابق.

(1/202)

باب النهي عن التكني بأبي القاسم
روينا في صحيحي البخاري ومسلم عن جماعة من الصحابة، منهم جابر، وأبو هريرة رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "سموا باسمي ولا تكنوا بكنيتي" .
قلت: اختلف العلماء في التكني بأبي القاسم على ثلاثة مذاهب: فذهب الشافعي رحمه الله ومن وافقه إلى أنه لا يحل لاحد أن يتكنى أبا القاسم، سواء كان اسمه محمدا أو غيره، وممن روى هذا من أصحابنا عن الشافعي الأئمة الحفاظ الثقات الأثبات الفقهاء المحدثون: أبو بكر البيهقي، وأبو محمد البغوي في كتابه التهذيب في أول كتاب النكاح ، وأبو القاسم بن عساكر في تاريخ دمشق.
والمذهب الثاني مذهب مالك رحمه الله أنه يجوز التكني بأبي القاسم لمن اسمه محمد ولغيره، ويجعل النهي خاصا بحياة رسول الله صلى الله عليه وسلم.
والمذهب الثالث: لا يجوز لمن اسمه محمد، ويجوز لغيره.
قال الإمام أبو القاسم الرافعي من أصحابنا: يشبه أن يكون هذا الثالث أصح، لان الناس لم يزالوا يكتنون به في جميع الأعصار من غير إنكار، وهذا الذي قاله صاحب هذا المذهب فيه مخالفة ظاهرة للحديث.
وأما إطباق الناس على فعله مع أن في المتكنين به والمكنين الأئمة الأعلام، وأهل الحل والعقد والذين يقتدى بهم في مهمات الدين ففيه تقوية لمذهب مالك في جوازه مطلقا، ويكونون قد فهموا من النهي الاختصاص بحياته صلى الله عليه وسلم كما هو مشهور من سبب النهي في تكني اليهود بأبي القاسم ومناداتهم: يا أبا القاسم، للايذاء، وهذا المعنى قد زال. والله اعلم.

(1/203)

باب جواز تكنية الكافر والمبتدع والفاسق إذا كان لا يعرف إلا بها أو خيف من ذكره باسمه فتنة
قال الله تعالى: تبت يدا أبي لهب واسمه عبد العزى، قيل: ذكر بكنيته لانه يعرف بها، وقيل: كراهة لاسمه حيث جعل عبدا للصنم.
وروينا في صحيحي البخاري ومسلم عن أسامة بن زيد رضي الله عنهما أن رسول الله صلى الله عليه وسلم ركب على حمار ليعود سعد بن عبادة رضي الله عنه.. فذكر الحديث ومرور النبي صلى الله عليه وسلم على عبد الله بن أبي سلول المنافق، ثم قال: فسار النبي صلى الله عليه وسلم حتى دخل على سعد بن عبادة، فقال النبي صلى الله عليه وسلم: "أي سعد" ، ألم تسمع إلى ما قال أبو حباب - يريد عبد الله بن أبي - قال: كذا وكذا... وذكر الحديث.
قلت: تكرر في الحديث تكنية أبي طالب، واسمه عبد مناف، وفي الصحيح "هذا قبر أبي رغال" ونظائر هذا كثيرة، هذا كله إذا وجد الشرط الذي ذكرناه في الترجمة، فإن لم يوجد، لم يزد على الاسم.
كما رويناه في صحيحيهما أن رسول الله صلى الله عليه وسلم كتب: "من محمد عبد الله ورسوله إلى هرقل" فسماه باسمه، ولم يكنه ولا لقبه بلقب ملك الروم وهو قيصر، ونظائر هذا كثيرة، وقد أمرنا بالإغلاظ عليهم، فلا ينبغي أن نكنيهم ولا نرقق لهم عبارة، ولا نلين لهم قولا، ولا نظهر لهم ودا ولا مؤالفة.

(1/203)

باب جواز تكنية الرجل بأبي فلانة وأبي فلان والمرأة بأم فلان وأم فلانة
اعلم أن هذا كله لا حجر فيه، وقد تكنى جماعات من أفاضل سلف الأمة من الصحابة والتابعين فمن بعدهم بأبي فلانة، فمنهم عثمان بن عفان رضي الله عنه له ثلاث كنى: أبو عمرو، وأبو عبد الله، وأبو ليلى، ومنهم أبو الدرداء وزوجته أم الدرداء الكبرى صحابية اسمها خيرة وزوجته الأخرى أم الدرداء الصغرى اسمها هجيمة، وكانت جليلة القدر، فقيهة فاضلة، موصوفة بالعقل الوافر، والفضل الباهر، وهي تابعية.
ومنهم أبو ليلى والد عبد الرحمن بن أبي ليلى، وزوجته أم ليلى، وأبو ليلى وزوجته صحابيان.
ومنهم أبو أمامة وجماعات من الصحابة.
ومنهم أبو ريحانة، وأبو رمثة، وأبو ريمة، وأبو عمرة بشير بن عمرو، وأبو فاطمة الليثي، قيل اسمه عبد الله بن أنيس، وأبو مريم الأزدي، وأبو رقية تميم الداري، وأبو كريمة المقدام بن معد يكرب، وهؤلاء كلهم صحابة.
ومن التابعين أبو عائشة مسروق الأجدع، وخلائق لا يحصون.
قال السمعاني في الأنساب سمي مسروقا، لأنه سرقه إنسان وهو صغير ثم وجد.
وقد ثبت في الأحاديث الصحيحة تكنية النبي صلى الله عليه وسلم أبا هريرة بأبي هريرة.

(1/204)


الأذكار - كتاب الأذكار المتفرقة
باب استحباب حمد الله تعالى والثناء عليه عند البشارة بما يسره
...
كتاب الأذكار المتفرقة
اعلم أن هذا الكتاب أنثر فيه إن شاء الله تعالى أبوابا متفرقة من الأذكار والدعوات يعظم الانتفاع بها إن شاء الله تعالى، وليس لها ضابط نلتزم ترتيبها بسببه، والله الموفق.
باب استحباب حمد الله تعالى والثناء عليه عند البشارة بما يسره
اعلم أنه يستحب لمن تجددت له نعمة ظاهرة، أو اندفعت عنه نقمة ظاهرة أن يسجد شكرا لله تعالى، وأن يحمد الله تعالى، أو يثني عليه بما هو أهله، والأحاديث والآثار في هذا كثيرة مشهورة.
روينا في صحيح البخاري عن عمرو بن ميمون في مقتل عمر بن الخطاب رضي الله عنه في حديث الشورى الطويل، أن عمر رضي الله عنه أرسل ابنه عبد الله إلى عائشة رضي الله عنها يستأذنها أن يدفن مع صاحبيه، فلما أقبل عبد الله قال عمر: ما لديك؟ قال: الذي تحب يا أمير المؤمنين، أذنت، قال: الحمدلله، ما كان شيء أهم إلي من ذلك.

(1/205)

باب ما يقول إذا سمع صياح الديك ونهيق الحمار ونباح الكلب
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا سمعتم نهاق الحمير فتعوذوا بالله من الشيطان، فإنها رأت شيطانا، وإذا سمعتم صياح الديكة فاسألوا الله من فضله فإنها رأت ملكا" .
وروينا في سنن أبي داود عن جابر بن عبد الله رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إذا سمعتم نباح الكلاب ونهيق الحمير بالليل فتعوذوا بالله، فإنهن يرين ما لا ترون" .

(1/205)

باب ما يقول إذا رأى الحريق
روينا في كتاب ابن السني عن عمرو بن شعيب عن أبيه عن جده رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا رأيتم الحريق فكبروا، فإن التكبير يطفئه".
ويستحب أن يدعو مع ذلك بدعاء الكرب وغيره مما قدمناه في كتاب الأذكار للأمور العارضات وعند العاهات والآفات.

(1/205)

باب ما يقوله عند القيام من المجلس
روينا في كتاب الترمذي وغيره عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من جلس في مجلس فكثر فيه لغطه فقال قبل أن يقوم من مجلسه ذلك: سبحانك اللهم وبحمدك، أشهد أن لا إله إلا أنت، أستغفرك وأتوب إليك، إلا غفر له ما كان في مجلسه ذلك" قال الترمذي: حديث حسن صحيح.

(1/205)

باب دعاء الجالس في جمع لنفسه ومن معه
روينا في كتاب الترمذي عن ابن عمر رضي الله عنهما قال: قلما كان رسول الله صلى الله عليه وسلم يقوم من مجلس حتى يدعو بهؤلاء الدعوات لأصحابه: "اللهم اقسم لنا من خشيتك ما تحول به بيننا وبين معاصيك، ومن طاعتك ما تبلغنا به جنتك، ومن اليقين ما تهون به علينا مصائب الدنيا، اللهم متعنا بأسماعنا وأبصارنا وقوتنا ما أحييتنا، واجعله الوارث منا، واجعل ثأرنا على من ظلمنا، وانصرنا على من عادانا ولا تجعل مصيبتنا في ديننا، ولا تجعل الدنيا أكبر همنا ولا مبلغ علمنا، ولا تسلط علينا من لا يرحمنا" قال الترمذي: حديث حسن.

(1/206)

باب كراهة القيام من المجلس قبل أن يذكر الله تعالى
روينا بالإسناد الصحيح في سنن أبي داود وغيره عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من قوم يقومون من مجلس لا يذكرون الله تعالى فيه إلا قاموا عن مثل جيفة حمار وكان لهم حسرة" .
وروينا فيه عن أبي هريرة أيضا عن رسول الله صلى الله عليه وسلم قال: "من قعد مقعدا لم يذكر الله تعالى فيه كانت عليه من الله ترة، ومن اضطجع مضجعا لا يذكر الله تعالى فيه كانت عليه من الله ترة" .
قلت: ترة بكسر التاء وتخفيف الراء، ومعناه: نقص، وقيل تبعة، ويجوز أن يكون حسرة كما في الرواية الأخرى.
وروينا في كتاب الترمذي عن أبي هريرة أيضا عن النبي صلى الله عليه وسلم قال: "ما جلس قوم مجلسا لم يذكروا الله تعالى فيه، ولم يصلوا على نبيهم فيه، إلا كان عليهم ترة، فإن شاء عذبهم، وإن شاء غفر لهم" قال الترمذي: حديث حسن.

(1/206)

باب الذكر في الطريق
روينا في كتاب ابن السني عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "ما من قوم جلسوا مجلسا لم يذكروا الله عز وجل فيه إلا كانت عليهم ترة، وما سلك رجل طريقا لم يذكر الله عز وجل فيه إلا كانت عليه ترة".
وروينا في كتاب ابن السني و دلائل النبوة للبيهقي عن أبي أمامة الباهلي رضي الله عنه قال: أتى رسول الله صلى الله عليه وسلم جبريل صلى الله عليه وسلم وهو بتبوك فقال: يا محمد اشهد جنازة معاوية بن معاوية المزني، فخرج رسول الله صلى الله عليه وسلم، ونزل جبريل عليه السلام في سبعين ألفا من الملائكة، فوضع جناحه الأيمن على الجبال فتواضعت، ووضع جناحه الأيسر على الأرضين فتواضعت، حتى نظر إلى مكة والمدينة، فصلى عليه رسول الله صلى الله عليه وسلم وجبريل والملائكة عليهم السلام، فلما فرغ قال: يا جبريل بم بلغ معاوية هذه المنزلة؟ قال: بقراءته: {قُلْ هُوَ اللَّهُ أَحَدٌ} ، قائما وراكبا وماشيا".

(1/206)

باب ما يقول إذا غضب
قال الله تعالى: {وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ...} الآية [آل عمران: 134] وقال تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الأعراف: 199].
وروينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ليس الشديد بالصرعة، إنما الشديد الذي يملك نفسه عند الغضب" .
وروينا في صحيح مسلم عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما تعدون الصرعة فيكم؟" قلنا: الذي لا تصرعه الرجال، قال: "ليس بذلك، ولكنه الذي يملك نفسه عند الغضب" .
قلت: الصرعة بضم الصاد وفتح الراء - وأصله الذي يصرع الناس كثيرا كالهمزة واللمزة الذي يهمزهم كثيرا.
وروينا في سنن أبي داود، والترمذي، وابن ماجه، عن معاذ بن أنس الجهني الصحابي رضي الله عنه، أن النبي صلى الله عليه وسلم قال: "من كظم غيظا وهو قادر على أن ينفذه دعاه الله سبحانه وتعالى على رؤوس الخلائق يوم القيامة حتى يخيره من الحور ما شاء" قال الترمذي: حديث حسن.
وروينا في صحيحي البخاري ومسلم عن سليمان بن صرد الصحابي رضي الله عنه قال: كنت جالسا مع النبي صلى الله عليه وسلم ورجلان يستبان، وأحدهما قد احمر وجهه، وانتفخت أوداجه، فقال رسول الله صلى الله عليه وسلم: "إني لاعلم كلمة لو قالها لذهب عنه ما يجد، لو قال: أعوذ بالله من الشيطان الرجيم، ذهب منه ما يجد" ، فقالوا له: إن النبي صلى الله عليه وسلم قال: تعوذ بالله من الشيطان الرجيم، فقال: وهل بي من جنون؟.
ورويناه في كتابي أبي داود والترمذي بمعناه، من رواية عبد الرحمن بن أبي ليلى، عن معاذ بن جبل رضي الله عنه، عن النبي صلى الله عليه وسلم، قال الترمذي: هذا مرسل: يعني أن عبد الرحمن لم يدرك معاذا.

(1/207)

وروينا في كتاب ابن السني، عن عائشة رضي الله عنها قالت: دخل علي النبي صلى الله عليه وسلم وأنا غضبى، فأخذ بطرف المفصل: من أنفي، فعركه، ثم قال: "يا عويش قولي: اللهم اغفر لي ذنبي، وأذهب غيظ قلبي، وأجرني من الشيطان".
وروينا في سنن أبي داود، عن عطية بن عروة السعدي الصحابي رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "إن الغضب من الشيطان، وإن الشيطان خلق من النار، وإنما تطفأ النار بالماء، فإذا غضب أحدكم فليتوضأ" .

(1/208)

باب استحباب إعلام الرجل من يحبه أنه يحبه، وما يقوله له إذا اعلمه
روينا في سنن أبي داود والترمذي عن المقدام بن معد يكرب رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا أحب الرجل أخاه فليخبره أنه يحبه" قال الترمذي: حديث حسن صحيح.
وروينا في سنن أبي داود، عن أنس رضي الله عنه أن رجلا كان عند النبي صلى الله عليه وسلم، فمر رجل فقال: يا رسول الله إني لاحب هذا، فقال له النبي صلى الله عليه وسلم: "أعلمته؟" قال: لا، قال: "اعلمه" ، فلحقه فقال: إني أحبك في الله، قال: أحبك الذي أحببتني له".
وروينا في سنن أبي داود والنسائي، عن معاذ بن جبل رضي الله عنه أن رسول الله صلى الله عليه وسلم أخذ بيده وقال: "يا معاذ، والله إني لاحبك، أوصيك يا معاذ لا تدعن في دبر كل صلاة أن تقول: اللهم أعني على ذكرك وشكرك وحسن عبادتك" .
روينا في كتاب الترمذي عن يزيد بن نعامة الضبي قال: قال رسول الله صلى الله عليه وسلم: "إذا آخى الرجل الرجل فليسأله عن اسمه واسم أبيه وممن هو، فإنه أوصل للمودة" .
قال الترمذي: حديث غريب لا نعرفه إلا من هذا الوجه، قال: ولا نعلم ليزيد بن نعامة سماعا من النبي صلى الله عليه وسلم قال: ويروى عن ابن عمر عن النبي صلى الله عليه وسلم نحو هذا، ولا يصح إسناده.
قلت: وقد اختلف في صحبة يزيد بن نعامة، فقال عبد الرحمن بن أبي حاتم: لا صحبة له، قال: وحكى البخاري أن له صحبة، قال: وغلط.

(1/208)

باب ما يقول إذا رأى مبتلى بمرض أو غيره
روينا في كتاب الترمذي عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من رأى مبتلى فقال: الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا، لم يصبه ذلك البلاء" قال الترمذي: حديث حسن.
وروينا في كتاب الترمذي عن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من رأى صاحب بلاء فقال: الحمد لله الذي عافاني مما ابتلاك به وفضلني على كثير ممن خلق تفضيلا إلا عوفي من ذلك البلاء كائنا ما كان ما عاش" ضعف الترمذي إسناده.
قلت: قال العلماء من أصحابنا وغيرهم: ينبغي أن يقو هذا الذكر سرا بحيث يسمع نفسه ولا يسمعه المبتلى لئلا يتألم قلبه بذلك، إلا أن تكون بليته معصية فلا بأس أن يسمعه ذلك إن لم يخف من ذلك مفسدة، والله اعلم.

(1/208)

باب استحباب حمد الله تعالى للمسؤول عن حاله أو حال محبوبه مع جوابه إذا كان في جوابه إخبار بطيب حاله
روينا في صحيح البخاري عن ابن عباس رضي الله عنهما أن عليا رضي الله عنه خرج من عند رسول الله صلى الله عليه وسلم في وجعه الذي توفي فيه، فقال الناس: يا أبا حسن كيف أصبح رسول الله صلى الله عليه وسلم فقال: أصبح بحمد الله تعالى بارئا.

(1/209)

باب ما يقول إذا دخل السوق
روينا في كتاب الترمذي وغيره عن عمر بن الخطاب رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من دخل السوق فقال: لا إله إلا الله وحده لا شريك له، له الملك، وله الحمد، يحيي ويميت، وهو حي لا يموت، بيده الخير وهو على كل شيء قدير: كتب الله له ألف ألف حسنة، ومحا عنه ألف ألف سيئة، ورفع له ألف ألف درجة" رواه الحاكم أبو عبد الله في المستدرك على الصحيحين من طرق كثيرة.
وزاد فيه في بعض طرقه "وبنى له بيتا في الجنة" وفيه من الزيادة: قال الراوي: فقدمت خراسان، فأتيت قتيبة بن مسلم فقلت: أتيتك بهدية فحدثته بالحديث، فكان قتيبة بن مسلم يركب في موكبه حتى يأتي السوق فيقولها ثم ينصرف.
ورواه الحاكم أيضا من رواية ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم، قال الحاكم: وفي الباب عن جابر، وأبي هريرة وبريدة الأسلمي، وأنس، قال: وأقربها من شرائط هذا الكتاب حديث بريدة بغير هذا اللفظ.
فرواه بإسناده عن بريدة قال: كان رسول الله صلى الله عليه وسلم إذا دخل السوق قال: "بسم الله، اللهم إني أسألك خير هذه السوق وخير ما فيها، وأعوذ بك من شرها وشر ما فيها، اللهم إني أعوذ بك أن أصيب فيها يمينا فاجرة أو صفقة خاسرة" .

(1/209)

باب استحباب قول الإنسان لمن تزوج تزوجا مستحبا، أو اشترى أو فعل فعلا يستحسنه الشرع: أصبت أو أحسنت ونحوه
روينا في صحيح مسلم عن جابر رضي الله عنه قال: قال لي رسول الله صلى الله عليه وسلم: "تزوجت يا جابر؟" قلت: نعم، قال: "بكرا أم ثيبا؟" قلت: ثيبا يا رسول الله، قال: "فهلا جارية تلاعبها وتلاعبك"؟ أو قال: "تضاحكها وتضاحكك" ، قلت: إن عبد الله - يعني أباه - توفي وترك تسع بنات أو سبعا، وإني كرهت أن أجيئهن بمثلهن، فأحببت أن أجئ بامرأة تقوم عليهن وتصلحهن، قال: "أصبت..." وذكر الحديث.

(1/209)

باب ما يقول إذا نظر في المرآة
روينا في كتاب ابن السني، عن علي رضي الله عنه، أن النبي صلى الله عليه وسلم كان إذا نظر في المرآة قال: "الحمد لله، اللهم كما حسنت خلقي فحسن خلقي" .
ورويناه فيه من رواية ابن عباس بزيادة.
ورويناه فيه من رواية أنس قال: كان رسول الله صلى الله عليه وسلم إذا نظر وجهه في المرآة قال: "الحمد لله الذي سوى خلقي فعدله، وكرم صورة وجهي فحسنها، وجعلني من المسلمين" .

(1/209)

باب ما يقول عند الحجامة
روينا في كتاب ابن السني عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من قرأ آية الكرسي عند الحجامة كانت منفعة حجامته" .

(1/210)

باب ما يقول إذا طنت أذنه
روينا في كتاب ابن السني عن أبي رافع رضي الله عنه مولى رسول الله صلى الله عليه وسلم قال: قال رسول الله صلى الله عليه وسلم: "إذا طنت أذن أحدكم فليذكرني، وليصل علي، وليقل: ذكر الله بخير من ذكرني" .

(1/210)

باب ما يقوله إذا خدرت رجله
روينا في كتاب ابن السني عن الهيثم بن حنش قال: كنا عند عبد الله بن عمر رضي الله عنهما فخدرت رجله، فقال له رجل: اذكر أحب الناس إليك، فقال: يا محمد صلى الله عليه وسلم، فكأنما نشط من عقال.
وروينا فيه عن مجاهد قال: خدرت رجل رجل عند ابن عباس، فقال ابن عباس رضي الله عنهما: اذكر أحب الناس إليك، فقال: محمد صلى الله عليه وسلم فذهب خدره.
وروينا فيه عن إبراهيم بن المنذر الحزامي أحد شيوخ البخاري الذين روى عنهم في صحيحه قال: أهل المدينة يعجبون من حسن بيت أبي العتاهية: وتخدر في بعض الأحايين رجله فإن لم يقل يا عتب لم يذهب الخدر.

(1/210)

باب التبري من أهل البدع والمعاصي
روينا في صحيحي البخاري ومسلم عن أبي بردة بن أبي موسى قال: وجع أبو موسى رضي الله عنه وجعا، فغشي عليه ورأسه في حجر امرأة من أهله، فصاحت امرأة من أهله فلم يستطع أن يرد شيئا، فلما أفاق قال: أنا برئ ممن برئ منه رسول الله صلى الله عليه وسلم، فإن رسول الله صلى الله عليه وسلم برئ من الصالقة والحالقة والشاقة.
قلت: الصالقة: الصائحة بصوت شديد، والحالقة: التي تحلق رأسها عند المصيبة، والشاقة: التي تشق ثيابها عند المصيبة.
وروينا في صحيح مسلم عن يحيى بن يعمر قال: قلت لابن عمر رضي الله عنهما: أبا عبد الرحمن، إنه قد ظهر قبلنا ناس يقرؤون القرآن ويزعمون أن لا قدر، وأن الأمر أنف، فقال: إذا لقيت أولئك فأخبرهم أني برئ منهم وأنهم برآء مني.
قلت: أنف بضم الهمزة والنون: أي مستأنف لم يتقدم به علم ولا قدر، وكذب أهل الضلالة، بل سبق علم الله تعالى بجميع المخلوقات.

(1/211)

باب ما يقوله إذا شرع في إزالة منكر
روينا في صحيحي البخاري و مسلم عن ابن مسعود رضي الله عنه قال: دخل النبي صلى الله عليه وسلم مكة يوم الفتح، وحول الكعبة ثلاثمائة وستون نصبا، فجعل يطعنها بعود كان في يده ويقول: {جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} [الإسراء: 81] {جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ} [سبأ: 49].

(1/212)

باب ما يقول من كان في لسانه فحش
روينا في كتابي ابن ماجه وابن السني عن حذيفة رضي الله عنه قال: شكوت إلى رسول الله صلى الله عليه وسلم ذرب لساني، فقال: "أين أنت من الاستغفار؟ إني لاستغفر الله عز وجل كل يوم مائة مرة" .
قلت: الذرب بفتح الذال المعجمة والراء، قال أبو زيد وغيره من أهل اللغة: هو فحش اللسان.

(1/212)

باب ما يقوله إذا عثرت دابته
روينا في سنن أبي داود عن أبي المليح التابعي المشهور عن رجل قال: كنت رديف النبي صلى الله عليه وسلم فعثرت دابته فقلت: تعس الشيطان، فقال: "لا تقل تعس الشيطان، فإنك إذا قلت ذلك تعاظم حتى يكون مثل البيت ويقول: بقوتي، ولكن قل: بسم الله، فإنك إذا قلت ذلك تصاغر حتى يكون مثل الذباب" .
قلت: هكذا رواه أبو داود عن أبي المليح عن رجل هو رديف النبي صلى الله عليه وسلم.
ورويناه في كتاب ابن السني عن أبي المليح عن أبيه، وأبوه صحابي اسمه أسامة على الصحيح المشهور، وقيل فيه أقوال أخر، وكلا الروايتين صحيحة متصلة، فإن الرجل المجهول في رواية أبي داود صحابي، والصحابة رضي الله عنهم كلهم عدول لا تضر الجهالة بأعيانهم.
وأما قوله تعس، فقيل معناه: هلك، وقيل سقط، وقيل عثر، وقيل لزمه الشر، وهو بكسر العين وفتحها، والفتح أشهر، ولم يذكر الجوهري في صحاحه غيره.

(1/212)

باب بيان أنه يستحب لكبير البلد إذا مات الوالي أن يخطب الناس ويعظهم ويأمرهم بالصبر والثبات على ما كانوا عليه
روينا في الحديث الصحيح المشهور في خطبة أبي بكر الصديق رضي الله عنه يوم وفاة النبي صلى الله عليه وسلم وقوله رضي الله عنه: من كان يعبد محمدا، فإن محمدا قد مات، ومن كان يعبد الله، فإن الله حي لا يموت.
وروينا في الصحيحين عن جرير بن عبد الله أنه يوم مات المغيرة بن شعبة وكان أميرا على البصرة والكوفة قام جرير فحمد الله تعالى وأثنى عليه وقال: عليكم باتقاء الله وحده لا شريك له، والوقار والسكينة حتى يأتيكم أمير فإنما يأتيكم الآن.

(1/213)

باب دعاء الإنسان لمن صنع معروفا إليه أو إلى الناس كلهم أو بعضهم، والثناء عليه وتحريضه على ذلك
روينا في صحيحي البخاري ومسلم عن عبد الله بن عباس رضي الله عنهما قال: أتى النبي صلى الله عليه وسلم الخلاء، فوضعت له وضوءا، فلما خرج قال: "من وضع هذا"؟ فأخبر. قال: "اللهم فقهه" زاد البخاري "فقهه في الدين" .
وروينا في صحيح مسلم عن أبي قتادة رضي الله عنه في حديثه الطويل العظيم المشتمل على معجزات متعددات لرسول الله صلى الله عليه وسلم قال: فبينا رسول الله صلى الله عليه وسلم يسير حتى ابهار الليل وأنا إلى جنبه، فنعس رسول الله صلى الله عليه وسلم، فمال عن راحلته، فأتيته فدعمته من غير أن أوقظه حتى اعتدل على راحلته، ثم سار حتى تهور الليل مال عن راحلته،فدعمته من غير أن أوقظة حتى اعتدل على راحلته، ثم سار حتى إذا كان من آخر السحر مال ميلة هي أشد من الميلتين الأوليين حتى كاد ينجفل، فأتيته فدعمته، فرفع رأسه فقال: "من هذا؟" قلت: أبو قتادة، قال: "متى كان هذا مسيرك مني؟" قلت: ما زال هذا مسيري منذ الليلة، قال: حفظك الله بما حفظت به نبيه..." وذكر الحديث.
قلت: ابهار، بوصل الهمزة وإسكان الباء الموحدة وتشديد الراء، ومعناه: انتصف، وقوله تهور: أي ذهب معظمه، وانجفل، بالجيم: سقط، ودعمته: أسندته.
وروينا في كتاب الترمذي عن أسامة بن زيد رضي الله عنهما عن رسول الله صلى الله عليه وسلم قال: "من صنع إليه معروف فقال لفاعله: جزاك الله خيرا، فقد أبلغ في الثناء" قال الترمذي: حديث حسن صحيح.
وروينا في سنن النسائي وابن ماجه وكتاب ابن السني عن عبد الله بن أبي ربيعة الصحابي رضي الله عنه قال: استقرض النبي صلى الله عليه وسلم مني أربعين ألفا، فجاءه مال فدفعه إلي وقال: "بارك الله لك في أهلك ومالك، إنما جزاء السلف الحمد والأداء".

(1/213)

وروينا في صحيحي البخاري ومسلم عن جرير بن عبد الله البجلي رضي الله عنه قال: كان في الجاهلية بيت لخثعم يقال له الكعبة اليمانية، ويقال له ذو الخلصة؟، فقال لي رسول الله صلى الله عليه وسلم: "هل أنت مريحي من ذي الخلصة؟ فنفرت إليه في مائة وخمسين فارسا من أحمس فكسرنا وقتلنا من وجدنا عنده، فأتيناه فأخبرناه، فدعا لنا ولاحمس".
وفي رواية: فبرك رسول الله صلى الله عليه وسلم على خيل أحمس ورجالها خمس مرات.
وروينا في صحيح البخاري عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم أتى زمزم وهم يسقون ويعملون فيها، فقال: "اعملوا فإنكم على عمل صالح" .

(1/214)

باب استحباب مكافأة المهدي بالدعاء للمهدى له إذا دعا له عند الهدية
روينا في كتاب ابن السني عن عائشة رضي الله عنها قالت: أهديت لرسول الله صلى الله عليه وسلم شاة، قال: "اقسميها" ، فكانت عائشة إذا رجعت الخادم تقول: ما قالوا؟ تقول الخادم: قالوا: بارك الله فيكم، فتقول عائشة: وفيهم بارك الله، نرد عليهم مثل ما قالوا، ويبقى أجرنا لنا.

(1/214)

باب استحباب اعتذار من أهديت إليه هدية فردها لمعنى شرعي بأن يكون قاضيا أو واليا أو كان فيها شبهة أو كان له عذر غير ذلك
روينا في صحيح مسلم عن ابن عباس رضي الله عنهما، أن الصعب بن جثامة رضي الله عنه أهدى إلى النبي صلى الله عليه وسلم حمار وحش وهو محرم، فرده عليه وقال: "لولا أنا محرمون لقبلنا منك" . قلت: جثامة بفتح الجيم وتشديد الثاء المثلثة.

(1/214)

باب ما يقول لمن أزال عنه أذى
روينا في كتاب ابن السني عن سعيد بن المسيب عن أبي أيوب الأنصاري رضي الله عنه، أنه تناول من لحية رسول الله صلى الله عليه وسلم أذى، فقال رسول الله صلى الله عليه وسلم: "مسح الله عنك يا أبا أيوب ما تكره".
وفي رواية عن سعد: أن أبا أيوب أخذ عن رسول الله صلى الله عليه وسلم شيئا، فقال رسول الله صلى الله عليه وسلم: "لا يكن بك السوء يا أبا أيوب، لا يكن بك السوء".
وروينا فيه عن عبد الله بن بكر الباهلي قال: أخذ عمر رضي الله عنه من لحية رجل أو رأسه شيئا، فقال الرجل: صرف الله عنك السوء، فقال عمر رضي الله عنه: صرف عنا السوء منذ أسلمنا، ولكن إذا أخذ عنك شيء فقل: أخذت يداك خيرا.

(1/214)

باب ما يقول إذا رأى الباكورة من الثمر
روينا في صحيح مسلم عن أبي هريرة رضي الله عنه قال: كان الناس إذا رأوا أول الثمر جاؤوا به إلى رسول الله صلى الله عليه وسلم، فإذا أخذه رسول الله صلى الله عليه وسلم قال: "اللهم بارك لنا في ثمرنا، وبارك لنا في مدينتنا، وبارك لنا في صاعنا، وبارك لنا في مدنا، ثم يدعو أصغر وليد له فيعطيه ذلك الثمر" .
وفي رواية لمسلم أيضا "بركة مع بركة، ثم يعطيه أصغر من يحضره من الولدان" .
وفي رواية الترمذي "أصغر وليد يراه" .
وفي رواية لابن السني عن أبي هريرة رضي الله تعالى عنه، رأيت رسول الله صلى الله عليه وسلم، إذا أتي بباكورة وضعها على عينيه ثم على شفتيه وقال: "اللهم كما أريتنا أوله فأرنا آخره، ثم يعطيه من يكون عنده من الصبيان".

(1/214)

باب استحباب الاقتصاد في الموعظة والعلم
اعلم أنه يستحب لمن وعظ جماعة، أو ألقى عليهم علما، أن يقتصد في ذلك، ولا يطول تطويلا يملهم، لئلا يضجروا وتذهب حلاوته وجلالته من قلوبهم، ولئلا يكرهوا العلم وسماع الخير فيقعوا في المحذور.
روينا في صحيحي البخاري ومسلم عن شقيق بن سلمة قال: كان ابن مسعود رضي الله عنه يذكرنا في كل خميس، فقال له رجل: يا أبا عبد الرحمن لوددت أنك ذكرتنا كل يوم، فقال: أما إنه يمنعني من ذلك أني أكره أن أملكم، وإني أتخولكم بالموعظة كما كان رسول الله صلى الله عليه وسلم يتخولنا بها مخافة السآمة علينا".
وروينا في صحيح مسلم عن عمار بن ياسر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن طول صلاة الرجل وقصر خطبته مئنة من فقهه، فأطيلوا الصلاة واقصروا الخطبة" .
قلت: مئنة، بميم مفتوحة ثم همزة مكسورة ثم نون مشددة: أي علامة دالة على فقهه.
وروينا عن ابن شهاب الزهري رحمه الله قال: إذا طال المجلس كان للشيطان فيه نصيب.

(1/215)

باب فضل الدلالة على الخير والحث عليها
قال الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: 2].
وروينا في صحيح مسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه، لا ينقص ذلك من أجورهم شيئا، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه، لا ينقص ذلك من آثامهم شيئا" .
وروينا في صحيح مسلم أيضا عن أبي مسعود الأنصاري البدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من دل على خير فله مثل أجر فاعله" .
وروينا في صحيحي البخاري ومسلم عن سهل بن سعد رضي الله عنه أن رسول الله صلى الله عليه وسلم قال لعلي رضي الله عنه: "فوالله لان يهدي الله بك رجلا واحدا خير لك من حمر النعم" .
وروينا في الصحيح قوله صلى الله عليه وسلم: "والله في عون العبد ما كان العبد في عون أخيه" والأحاديث في هذا الباب كثيرة في الصحيح مشهورة.

(1/215)

باب حث من سئل علما لا يعلمه ويعلم أن غيره يعرفه على أن يدل عليه
فيه الأحاديث الصحيحة المتقدمة في الباب قبله.وفيه حديث الدين النصيحة وهذا من النصيحة.
روينا في صحيح مسلم عن شريح بن هانئ قال: أتيت عائشة رضي الله عنها أسألها عن المسح على الخفين، فقالت: عليك بعلي بن أبي طالب رضي الله عنه فاسأله، فإنه كان يسافر مع رسول الله صلى الله عليه وسلم، فسألناه... وذكر الحديث.
وروينا في صحيح مسلم الحديث الطويل في قصة سعد بن هشام بن عامر لما أراد أن يسأل عن وتر رسول الله صلى الله عليه وسلم، فأتى ابن عباس يسأله عن ذلك، فقال ابن عباس: ألا أدلك على اعلم أهل الأرض بوتر رسول الله صلى الله عليه وسلم؟ قال: من؟ قال: عائشة فأتها فاسألها..." وذكر الحديث.
وروينا في صحيح البخاري عن عمران بن حطان قال: سألت عائشة رضي الله عنها عن الحرير، فقالت: ائت ابن عباس فاسأله، فقال: سل ابن عمر، فسألت ابن عمر، فقال: أخبرني أبو حفص - يعني عمر بن الخطاب - رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إنما يلبس الحرير في الدنيا من لا خلاق له في الآخرة" .
قلت: لا خلاق: أي لا نصيب.
والأحاديث الصحيحة بنحو هذا كثيرة مشهورة.

(1/216)

باب ما يقول من دعي إلى حكم الله تعالى
ينبغي لمن قال له غيره: بيني وبينك كتاب الله أو سنة رسول الله صلى الله عليه وسلم، أو أقوال علماء المسلمين، أو نحو ذلك، أو قال: اذهب معي إلى حاكم المسلمين، أو المفتي لفصل: الخصومة التي بيننا، وما أشبه ذلك، أن يقول: سمعنا وأطعنا، أو سمعا وطاعة، أو نعم وكرامة، أو شبه ذلك، قال الله تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [النور: 51].
فصل: ينبغي لمن خاصمه غيره أو نازعه في أمر فقال له: اتق الله تعالى، أو خف الله تعالى أو راقب الله، أو اعلم أن الله تعالى مطلع عليك، أو اعلم أن ما تقوله يكتب عليك وتحاسب عليه، أو قال له: قال الله تعالى: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً} [آل عمران: 30] أو {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ} [البقرة: 281] أو نحو ذلك من الآيات، وما أشبه ذلك من الألفاظ، أن يتأدب ويقول: سمعا وطاعة، أو أسأل الله التوفيق لذلك أو أسأل الله الكريم لطفه، ثم يتلطف في مخاطبة من قال له ذلك، وليحذر كل الحذر من تساهله عند ذلك في عبارته، فإن كثيرا من الناس يتكلمون عند ذلك بما لا يليق، وربما تكلم بعضهم بما يكون كفرا، وكذلك ينبغي إذا قال له صاحبه: هذا الذي فعلته خلاف حديث رسول الله صلى الله عليه وسلم أو نحو ذلك، أن لا يقول: لا ألتزم الحديث، أو لا أعمل بالحديث، أو نحو ذلك من العبارات المستبشعة، وإن كان الحديث متروك الظاهر لتخصيص أو تأويل أو نحو ذلك، بل يقول عند ذلك: هذا الحديث مخصوص أو متأول أو متروك الظاهر بالإجماع، وشبه ذلك.

(1/216)

باب الإعراض عن الجاهلين
قال الله سبحانه وتعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199] وقال تعالى: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ} [القصص: 55] وقال تعالى: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا} [النجم: 29] وقال تعالى: {فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} [الحجر: 85].
وروينا في صحيحي البخاري ومسلم عن عبد الله بن مسعود رضي الله عنه قال: لما كان يوم حنين آثر رسول الله صلى الله عليه وسلم ناسا من أشراف العرب في القسمة، فقال رجل: والله إن هذه قسمة ما عدل فيها، وما أريد فيها وجه الله، فقلت: والله لأخبرن رسول الله صلى الله عليه وسلم، فأتيته فأخبرته بما قال، فتغير وجهه حتى كان كالصرف، ثم قال: "فمن يعدل إذا لم يعدل الله ورسوله" ، ثم قال: "يرحم الله موسى قد أوذي بأكثر من هذا فصبر" .
قلت: الصرف بكسر الصاد المهملة وإسكان الراء، وهو صبغ أحمر.
وروينا في صحيح البخاري عن ابن عباس رضي الله عنهما قال: قدم عيينة بن حصن بن حذيفة، فنزل على ابن أخيه الحر بن قيس، وكان من النفر الذين يدنيهم عمر رضي الله عنه، وكان القراء أصحاب مجلس عمر رضي الله عنه ومشاورته، كهولا كانوا أو شبانا، فقال عيينة لابن أخيه: يا بن أخي، لك وجه عند هذا الأمير فاستأذن لي عليه، فاستأذن، فأذن له عمر، فلما دخل قال: هي يا ابن الخطاب، فو الله ما تعطينا الجزل، ولا تحكم فينا بالعدل، فغضب عمر رضي الله عنه حتى هم أن يوقع به، فقال له الحر: يا أمير المؤمنين إن الله تعالى قال لنبيه صلى الله عليه وسلم: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199] وإن هذا من الجاهلين، والله ما جاوزها عمر حين تلاها عليه، وكان وقافا عند كتاب الله تعالى.

(1/217)

باب وعظ الإنسان من هو أجل منه
فيه حديث ابن عباس في قصة عمر رضي الله عنه في الباب قبله.
اعلم أن هذا الباب مما تتأكد العناية به، فيجب على الإنسان النصيحة، والوعظ، والأمر بالمعروف، والنهي عن المنكر لكل صغير وكبير إذا لم يغلب على ظنه ترتب مفسدة على وعظه، قال الله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل: 125].
وأما الأحاديث بنحو ما ذكرنا فأكثر من أن تحصر.
وأما ما يفعله كثير من الناس من إهمال ذلك في حق كبار المراتب، وتوهمهم أن ذلك حياء، فخطأ صريح، وجهل قبيح، فإن ذلك ليس بحياء، وإنما هو خور ومهانة وضعف وعجز، فإن الحياء خير كله، والحياء لا يأتي إلا بخير، وهذا يأتي بشر، فليس بحياء، وإنما الحياء عند العلماء الربانيين، والأئمة المحققين، خلق يبعث على ترك القبيح، ويمنع من التقصير في حق ذي الحق، وهذا معنى ما رويناه عن الجنيد رضي الله عنه في رسالة القشيري، قال: الحياء رؤية الآلاء، ورؤية التقصير، فيتولد بينهما حالة تسمى حياء.
وقد أوضحت هذا مبسوطا في أول شرح صحيح مسلم ، ولله الحمد، والله اعلم.

(1/217)

باب الأمر بالوفاء بالعهد والوعد
قال الله تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} [النحل: 11] وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} [المائدة: 1] وقال تعالى: {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} [الإسراء: 34].
والآيات في ذلك كثيرة، ومن أشدها قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [الصف: 3].
وروينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان" .
زاد في رواية "وإن صام وصلى وزعم أنه مسلم" .
والأحاديث بهذا المعنى كثيرة، وفيما ذكرناه كفاية.
وقد أجمع العلماء على أن من وعد إنسانا شيئا ليس بمنهي عنه فينبغي أن يفي بوعده، وهل ذلك واجب، أو مستحب؟ فيه خلاف بينهم، ذهب الشافعي وأبو حنيفة والجمهور إلى أنه مستحب، فلو تركه فاته الفضل، وارتكب المكروه كراهة تنزيه شديدة، ولكن لا يأثم، وذهب جماعة إلى أنه واجب، قال الإمام أبو بكر بن العربي المالكي: أجل من ذهب إلى هذا المذهب عمر بن عبد العزيز، قال: وذهبت المالكية مذهبا ثالثا أنه إن ارتبط الوعد بسبب كقوله: تزوج ولك كذا، أو احلف أنك لا تشتمني ولك كذا، أو نحو ذلك، وجب الوفاء، وإن كان وعدا مطلقا، لم يجب.
واستدل من لم يوجبه بأنه في معنى الهبة، والهبة لا تلزم إلا بالقبض عند الجمهور، وعند المالكية: تلزم قبل القبض.

(1/218)

باب استحباب دعاء الإنسان لمن عرض عليه ماله أو غيره
روينا في صحيح البخاري وغيره عن أنس رضي الله عنه قال: لما قدموا المدينة نزل عبد الرحمن بن عوف على سعد بن الربيع فقال: أقاسمك مالي وأنزل لك عن إحدى امرأتي، قال: بارك الله لك في أهلك ومالك.

(1/218)

باب ما يقوله المسلم للذمي إذا فعل به معروفا
اعلم أنه لا يجوز أن يدعى له بالمغفرة وما أشبهها مما لا يقال للكفار، لكن يجوز أن يدعى بالهداية وصحة البدن والعافية وشبه ذلك.
روينا في كتاب ابن السني عن أنس رضي الله عنه قال: استسقى النبي صلى الله عليه وسلم فسقاه يهودي، فقال له النبي صلى الله عليه وسلم: "جملك الله" فما رأى الشيب حتى مات.

(1/218)

باب ما يقوله إذا رأى من نفسه أو ولده أو ماله أو غير ذلك شيئا فأعجبه وخاف أن يصيبه بعينه وأن يتضرر بذلك
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "العين حق" .
وروينا في صحيحيهما عن أم سلمة رضي الله عنها: أن النبي صلى الله عليه وسلم رأى في بيتها جارية في وجهها سفعة فقال: "استرقوا لها فإن بها النظرة" .
قلت: السفعة بفتح السين المهملة وإسكان الفاء: هي تغير وصفرة.
وأما النظرة فهي العين، يقال صبي منظور: أي أصابته العين.
وروينا في صحيح مسلم عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "العين حق ولو كان شيء سابق القدر سبقته العين، وإذا استغسلتم فاغسلوا" .
قلت: قال العلماء: الاستغسال أن يقال للعائن، وهو الصائب بعينه الناظر بها بالاستحسان: اغسل داخل إزارك مما يلي الجلد بماء، ثم يصب على العين، وهو المنظور إليه.
وثبت عن عائشة رضي الله عنها قالت: كان يؤمر العائن أن يتوضأ ثم يغتسل منه المعين. رواه أبو داود بإسناد صحيح على شرط البخاري ومسلم.
وروينا في كتاب الترمذي والنسائي وابن ماجه عن أبي سعيد الخدري رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يتعوذ من الجان وعين الإنسان حتى نزلت المعوذتان، فلما نزلتا أخذ بهما وترك ما سواهما قال الترمذي: حديث حسن.
وروينا في صحيح البخاري حديث ابن عباس أن النبي صلى الله عليه وسلم كان يعوذ الحسن والحسين: "أعيذكما بكلمات الله التامة من كل شيطان وهامة ومن كل عين لامة" ، ويقول: "إن أباكما كان يعوذ بهما إسماعيل وإسحاق" .
وروينا في كتاب ابن السني عن سعيد بن حكيم رضي الله عنه قال: كان النبي صلى الله عليه وسلم إذا خاف أن يصيب شيئا بعينه قال: "اللهم بارك فيه ولا تضره".
وروينا فيه عن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من رأى شيئا فأعجبه فقال: ما شاء الله لا قوة إلا بالله لم يضره" .
وروينا فيه عن سهل بن حنيف رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا رأى أحدكم ما يعجبه في نفسه أو ماله فليبرك عليه، فإن العين حق" .
وروينا فيه عن عامر بن ربيعة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا رأى أحدكم من نفسه وماله وأعجبه ما يعجبه فليدع بالبركة" .
وذكر الإمام أبو محمد القاضي حسين من أصحابنا رحمهم الله في كتابه "التعليق" في المذهب قال: نظر بعض الأنبياء صلوات الله وسلامه عليهم أجمعين إلى قومه يوما فاستكثرهم وأعجبوه، فمات منهم في ساعة سبعون ألفا، فأوحى الله سبحانه وتعالى إليه: أنك عنتهم، ولو أنك إذ عنتهم حصنتهم لم يهلكوا، قال: وبأي شيء أحصنهم؟ فأوحى الله تعالى إليه: تقول: حصنتكم بالحي القيوم الذي لا يموت أبدا، ودفعت عنكم السوء بلا حول ولا قوة إلا بالله العلي العظيم.
قال المعلق عن القاضي حسين: وكان عادة القاضي رحمه الله إذا نظر إلى أصحابه فأعجبه سمتهم وحسن حالهم، حصنهم بهذا المذكور، والله اعلم.

(1/219)

باب ما يقول إذا رأى ما يحب وما يكره
روينا في كتاب ابن ماجه وابن السني بإسناد جيد عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم إذا رأى ما يحب قال: "الحمد لله الذي بنعمته تتم الصالحات" ، وإذا ما يكره قال: "الحمد لله على كل حال" .
قال الحاكم أبو عبد الله: هذا حيدث صحيح الإسناد.

(1/220)

باب ما يقول إذا نظر إلى السماء
يستحب أن يقول: {رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [آل عمران: 191] إلى آخر الآيات، لحديث ابن عباس رضي الله عنهما المخرج في صحيحيهما أن رسول الله صلى الله عليه وسلم قال ذلك، وقد سبق بيانه والله اعلم.

(1/220)

باب ما يقول إذا تطير بشيء
روينا في صحيح مسلم عن معاوية بن الحكم السلمي الصحابي رضي الله عنه قال: قلت: يارسول الله منا رجال يتطيرون، قال: "ذلك شيء يجدونه في صدورهم، فلا يصدنهم" .
وروينا في كتاب ابن السني وغيره عن عقبة بن عامر الجهني رضي الله عنه قال سئل النبي صلى الله عليه وسلم عن الطيرة فقال: "أصدقها الفأل، ولا يرد مسلما، وإذا رأيتم من الطيرة شيئا تكرهونه فقولوا: اللهم لا يأتي بالحسنات إلا أنت، ولا يذهب بالسيئات إلا أنت، ولا حول ولا قوة إلا بالله" .

(1/220)

باب ما يقول عند دخول الحمام
قيل: يستحب أن يسمي الله تعالى، وأن يسأله الجنة، ويستعيذه من النار.
روينا في كتاب ابن السني بإسناد ضعيف عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "نعم البيت الحمام يدخله المسلم، إذا دخله سأل الله عز وجل الجنة واستعاذه من النار".

(1/220)

باب ما يقول إذا اشترى غلاما أو جارية أو دابة، وما يقوله إذا قضى دينا
يستحب في الأول أن يأخذ بناصيته ويقول: اللهم إني أسألك خيره وخير ما جبل عليه، وأعوذ بك من شره وشر ما جبل عليه.
وقد سبق في كتاب أذكار النكاح الحديث الوارد في نحو ذلك في سنن أبي داود وغيره.
ويقول في قضاء الدين "بارك الله لك في أهلك ومالك وجزاك خيرا".

(1/220)

باب ما يقول من لا يثبت على الخيل ويدعى له به
روينا في صحيحي البخاري ومسلم عن جرير بن عبد الله البجلي رضي الله عنه قال: شكوت إلى النبي صلى الله عليه وسلم أني لا أثبت على الخيل، فضرب بيده في صدري وقال: "اللهم ثبته واجعله هاديا مهديا" .

(1/221)

باب نهي العالم وغيره أن يحدث الناس بما لا يفهمونه، أو يخاف عليهم من تحريف معناه وحمله على خلاف المراد
منه قال الله تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلَّا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [إبراهيم: 4].
وروينا في صحيحي البخاري ومسلم أن رسول الله صلى الله عليه وسلم قال لمعاذ رضي الله عنه حين طول الصلاة بالجماعة: "أفتان أنت يا معاذ"؟ .
وروينا في صحيح البخاري عن علي رضي الله عنه قال: حدثوا الناس بما يعرفون، أتحبون أن يكذب الله ورسوله.

(1/221)

باب استنصات العالم والواعظ حاضري مجلسه ليتوفروا على استماعه
روينا في صحيحي البخاري ومسلم عن جرير بن عبد الله رضي الله عنه قال: قال لي النبي صلى الله عليه وسلم في حجة الوداع: "استنصت الناس" ، ثم قال: "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض" .

(1/221)

باب ما يقوله الرجل المقتدى به إذا فعل شيئا في ظاهره مخالفة للصواب مع أنه صواب
اعلم أنه يستحب للعالم والمعلم والقاضي والمفتي والشيخ المربي وغيرهم ممن يقتدى به ويؤخذ عنه: أن يجتنب الأفعال والأقوال والتصرفات التي ظاهرها خلاف الصواب وإن كان محقا فيها، لانه إذا فعل ذلك ترتب عليه مفاسد، من جملتها: توهم كثير ممن يعلم ذلك منه أن هذا جائز على ظاهره بكل حال، وأن يبقى ذلك شرعا وأمرا معمولا به أبدا، ومنها وقوع الناس فيه بالتنقص، واعتقادهم نقصه، وإطلاق ألسنتهم بذلك، ومنها أن الناس يسيئون الظن به فينفرون عنه، وينفرون غيرهم عن أخذ العلم عنه، وتسقط رواياته وشهادته، ويبطل العمل بفتواه، ويذهب ركون النفوس إلى ما يقوله من العلوم، وهذه مفاسد ظاهرة، فينبغي له اجتناب أفرادها، فكيف بمجموعها؟ فإن احتاج إلى شيء من ذلك وكان محقا في نفس الأمر لم يظهره، فإن أظهره أو ظهر أو رأى المصلحة في إظهاره ليعلم جوازه وحكم الشرع فيه، فينبغي

(1/221)

باب ما يقوله التابع للمتبوع إذا فعل ذلك أو نحوه
اعلم أنه يستحب للتابع إذا رأى من شيخه وغيره ممن يقتدى به شيئا في ظاهره مخالفة للمعروف أن يسأله عنه بنية الاسترشاد، فإن كان قد فعله ناسيا تداركه، وإن كان فعله عامدا وهو صحيح في نفس الأمر، بينه له: فقد روينا في صحيحي البخاري ومسلم عن أسامة بن زيد رضي الله عنهما قال: دفع رسول الله صلى الله عليه وسلم من عرفة حتى إذا كان بالشعب نزل فبال ثم توضأ، فقلت: الصلاة يا رسول الله، فقال: "الصلاة أمامك" .
قلت: إنما قال أسامة ذلك، لانه ظن أن النبي صلى الله عليه وسلم نسي صلاة المغرب، وكان قد دخل وقتها قرب خروجه.
وروينا في صحيحيهما قول سعد بن أبي وقاص: يا رسول الله، ما لك عن فلان والله إني لاراه مؤمنا.
وفي صحيح مسلم عن بريدة أن النبي صلى الله عليه وسلم صلى الصلوات يوم الفتح بوضوء واحد، فقال عمر رضي الله عنه: لقد صنعت اليوم شيئا لم تكن تصنعه، فقال: "عمدا صنعته يا عمر" ونظائر هذا كثيرة في الصحيح مشهورة.

(1/222)

باب الحث على المشاورة
قال الله تعالى: {وَشَاوِرْهُمْ فِي الْأَمْرِ} [آل عمران: 159] والأحاديث الصحيحة في ذلك كثيرة مشهورة، وتغني هذه الآية الكريمة عن كل شيء، فإنه إذا أمر الله سبحانه وتعالى في كتابه نصا جليا نبيه صلى الله عليه وسلم بالمشاورة مع أنه أكمل الخلق، فما الظن بغيره؟.
واعلم أنه يستحب لمن هم بأمر أن يشاور فيه من يثق بدينه وخبرته وحذقه ونصيحته

(1/222)

باب الحث على طيب الكلام
قال الله تعالى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [الحجر: 88].
وروينا في صحيحي البخاري ومسلم عن عدي بن حاتم رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "اتقوا النار ولو بشق تمرة، فمن لم يجد فبكلمة طيبة" .
وروينا في صحيحيهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كل سلامى من الناس عليه صدقة، كل يوم تطلع فيه الشمس تعدل بين الاثنين صدقة، وتعين الرجل في دابته فتحمله عليها أو ترفع له عليها متاعه صدقة، قال: والكلمة الطيبة صدقة، وبكل خطوة تمشيها إلى الصلاة صدقة، وتميط الأذى عن الطريق صدقة" .
قلت: السلامى بضم السين وتخفيف اللام: أحد مفاصل أعضاء الإنسان، وجمعه: سلاميات بضم السين وفتح الميم وتخفيف الياء، وتقدم ضبطها في أوائل الكتاب.
وروينا في صحيح مسلم عن أبي ذر رضي الله عنه قال: قال لي النبي صلى الله عليه وسلم: "لا تحقرن من المعروف شيئا ولو أن تلقى أخاك بوجه طلق" .

(1/223)

باب استحباب بيان الكلام وإيضاحه للمخاطب
روينا في سنن أبي داود عن عائشة رضي الله عنها قالت: كان كلام رسول الله صلى الله عليه وسلم كلاما فصلا يفهمه كل من يسمعه.
وروينا في صحيح البخاري عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم: أنه كان إذا تكلم بكلمة أعادها ثلاثا حتى تفهم عنه، وإذا أتى على قوم فسلم عليهم، سلم عليهم ثلاثا.

(1/223)

باب المزاح
روينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه، أن رسول الله صلى الله عليه وسلم كان يقول لأخيه الصغير: "يا أبا عمير ما فعل النغير" .

(1/223)

باب الشفاعة
اعلم أنه تستحب الشفاعة إلى ولاة الأمر وغيرهم من أصحاب الحقوق والمستوفين لها ما لم تكن شفاعة في حد أو شفاعة في أمر لا يجوز تركه، كالشفاعة إلى ناظر على طفل، أو مجنون أو وقف أو نحو ذلك في ترك بعض الحقوق التي في ولايته، فهذه كلها شفاعة محرمة تحرم على الشافع ويحرم على المشفوع إليه قبولها، ويحرم على غيرهما السعي فيها إذا علمها، ودلائل جميع ما ذكرته ظاهرة في الكتاب والسنة وأقوال علماء الأمة، قال الله تعالى: {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتاً} [النساء: 85].
المقيت: المقتدر والمقدر، هذا قول أهل اللغة، وهو محكي عن ابن عباس وآخرين من المفسرين.
وقال آخرون منهم المقيت: الحفيظ، وقيل المقيت: الذي عليه قوت كل دابة ورزقها، وقال الكلبي: المقيت المجازي بالحسنة والسيئة، وقيل: المقيت: الشهيد، وهو راجع إلى معنى الحفيظ.
وأما الكفل فهو الحظ والنصيب، وأما الشفاعة المذكورة في الآية، فالجمهور على أنها هذه الشفاعة المعروفة، وهي شفاعة الناس بعضهم في بعض، وقيل: الشفاعة الحسنة: أن يشفع إيمانه بأنه يقاتل الكفار، والله اعلم.

(1/224)

وروينا في صحيحي البخاري ومسلم عن أبي موسى الأشعري رضي الله عنه قال: كان النبي صلى الله عليه وسلم إذا أتاه طالب حاجة أقبل على جلسائه فقال: "اشفعوا تؤجروا، ويقضي الله على لسان نبيه ما أحب" .
وفي رواية "ما شاء" وفي رواية أبي داود "اشفعوا إلي لتؤجروا، وليقض الله على لسان نبيه ما شاء" وهذه الرواية توضح معنى رواية الصحيحين.
وروينا في صحيح البخاري عن ابن عباس رضي الله عنهما في قصة بريرة وزوجها قال: قال لها النبي صلى الله عليه وسلم: "لو راجعتيه"؟ قالت: يا رسول الله تأمرني؟ قال: "إنما أشفع" ، قالت: لا حاجة لي فيه.
وروينا في صحيح البخاري عن ابن عباس قال: لما قدم عيينة بن حصن بن حذيفة بن بدر نزل على ابن أخيه الحر بن قيس، وكان من النفر الذين يدنيهم عمر رضي الله عنه، فقال عيينة: يا بن أخي لك وجه عند هذا الأمير فاستأذن لي عليه، فاستأذن له عمر، فلما دخل قال: هي يا بن الخطاب، فوالله ما تعطينا الجزل، ولا تحكم بيننا بالعدل، فغضب عمر حتى هم أن يوقع به، فقال الحر: يا أمير المؤمنين إن الله عز وجل قال لنبيه صلى الله عليه وسلم: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199] وإن هذا من الجاهلين، فو الله ما جاوزها عمر حين تلاها عليه، وكان وقافا عند كتاب الله تعالى.

(1/225)

باب استحباب التبشير والتهنئة
قال الله تعالى: {فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى} [آل عمران: 39] وقال تعالى: {وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى} [العنكبوت: 31] وقال تعالى: {وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى} [هود: 69] وقال تعالى: {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} [الصافات: 101] وقال تعالى: {قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} [الذاريات: 28] وقال تعالى: {قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ} [الحجر: 53] وقال تعالى: {وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ وَمِنْ وَرَاءِ إِسْحَاقَ يَعْقُوبَ} [هود: 71] وقال تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ...} الآية [آل عمران: 45]، وقال تعالى: {ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [الشورى: 23] وقال تعالى: {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزمر: 17 - 1 8 ] وقال تعالى: {وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} [فصل:ت: 30] وقال تعالى: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [الحديد: 12] وقال تعالى: {يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ} [التوبة: 21]..وأما الأحاديث الواردة في البشارة، فكثيرة جدا في الصحيح مشهورة.فمنها حديث تبشير خديجة رضي الله عنها ببيت في الجنة من قصب لا نصب فيه ولا صخب. ومنها حديث كعب بن مالك رضي الله عنه المخرج في الصحيحين في قصة توبته قال: سمعت صوت صارخ يقول بأعلى صوته: يا كعب بن مالك أبشر، فذهب الناس يبشروننا، وانطلقت أتأمم رسول الله صلى الله عليه وسلم يتلقاني الناس فوجا فوجا يهنئوني بالتوبة، ويقولون: ليهنئك توبة الله تعالى عليك، حتى دخلت المسجد ، فإذا رسول الله صلى الله عليه وسلم حوله الناس، فقام طلحة بن عبيد الله يهرول حتى صافحني وهنأني، وكان كعب لا ينساها لطلحة، قال كعب: فلما سلمت على رسول الله صلى الله عليه وسلم قال وهو يبرق وجهه من السرور: "أبشر بخير يوم مر عليك منذ ولدتك أمك" .

(1/225)

باب جواز التعجب بلفظ التسبيح والتهليل ونحوهما
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم لقيه وهو جنب، فانسل فذهب فاغتسل، فتفقده النبي صلى الله عليه وسلم، فلما جاء قال: "أين كنت يا أبا هريرة؟" قال: يا رسول الله لقيتني وأنا جنب فكرهت أن أجالسك حتى أغتسل، فقال: "سبحان الله إن المؤمن لا ينجس" .
وروينا في صحيحيهما عن عائشة رضي الله عنها، أن امرأة سألت النبي صلى الله عليه وسلم عن غسلها من الحيض، فأمرها كيف تغتسل قال: "خذي فرصة من مسك فتطهري بها" ، قالت: كيف أتطهر بها؟ قال: "تطهري بها" ، قالت: كيف؟ قال: "سبحان الله تطهري" ، فاجتذبتها إلي فقلت: تتبعي أثر الدم.
قلت: هذا لفظ إحدى روايات البخاري، وباقيها روايات مسلم بمعناه، والفرصة بكسر الفاء وبالصاد المهملة: القطعة.
والمسك بكسر الميم: وهو الطيب المعروف، وقيل الميم مفتوحة، والمراد الجلد، وقيل أقوال كثيرة، والمراد أنها تأخذ قليلا من مسك فتجعله في قطنة أو صوفة أو خرقة أو نحوها فتجعله في الفرج لتطيب المحل وتزيل الرائحة الكريهة، وقيل: إن المطلوب منه إسراع علوق الولد، وهو ضعيف، والله اعلم.
وروينا في صحيح مسلم عن أنس رضي الله عنه" أن أخت الربيع أم حارثة جرحت إنسانا، فاختصموا إلى النبي صلى الله عليه وسلم، فقال: "القصاص القصاص" ، فقالت أم
الربيع: يا رسول الله أتقتص من فلانة، والله لا يقتص منها! فقال النبي صلى الله عليه وسلم: "سبحان الله يا أم الربيع القصاص كتاب الله" .
قلت: أصل الحديث في الصحيحين، ولكن هذا المذكور لفظ مسلم وهو غرضنا هنا، والربيع بضم الراء وفتح الباء الموحدة وكسر الياء المشددة.
وروينا في صحيح مسلم عن عمران بن الحصين رضي الله عنهما في حديثه الطويل، في قصة المرأة التي أسرت، فانفلتت وركبت ناقة النبي صلى الله عليه وسلم، ونذرت إن نجاها الله تعالى لتنحرنها، فجاءت فذكروا ذلك لرسول الله صلى الله عليه وسلم، فقال: "سبحان الله بئس ما جزتها" .
وروينا في صحيح مسلم عن أبي موسى الأشعري رضي الله عنه في حديث الاستئذان أنه قال لعمر رضي الله عنه...الحديث، وفي آخره يا ابن الخطاب لا تكونن عذابا على أصحاب رسول الله صلى الله عليه وسلم، قال: "سبحان الله، إنما سمعت شيئا فأحببت أن أثبت" .
وروينا في الصحيحين في حديث عبد الله بن سلام الطويل لما قيل: إنك من أهل الجنة، قال: "سبحان الله ما ينبغي لأحد أن يقول ما لم يعلم"...وذكر الحديث.

(1/226)

باب الأمر بالمعروف والنهي عن المنكر
هذا الباب أهم الأبواب، أو من أهمها لكثرة النصوص الواردة فيه، لعظم موقعه، وشدة الاهتمام به، وكثرة تساهل أكثر الناس فيه، ولا يمكن استقصاء ما فيه هنا، لكن لا نخل بشيء من أصوله، وقد صنف العلماء فيه متفرقات، وقد جمعت قطعة منه في أوائل شرح صحيح مسلم ونبهت فيه على مهمات لا يستغنى عن معرفتها، قال الله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [آل عمران: 104] وقال تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ} [الأعراف: 199] وقال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [التوبة: 71] وقال تعالى: {كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ} [المائدة: 79] والآيات بمعنى ما ذكرته مشهورة.
وروينا في صحيح مسلم عن أبي سعيد الخدري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان" .
وروينا في كتاب الترمذي عن حذيفة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "والذي نفسي بيده لتأمرن بالمعروف، ولتنهون عن المنكر، أو ليوشكن الله تعالى أن يبعث عليكم عقابا منه، ثم تدعونه فلا يستجاب لكم" قال الترمذي: حديث حسن.
وروينا في سنن أبي داود والترمذي والنسائي وابن ماجه بأسانيد صحيحة عن أبي بكر الصديق رضي الله عنه قال: يا أيها الناس، إنكم تقرؤون هذه الآية: {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} [المائدة: 105] وإني سمعت رسول الله صلى الله عليه وسلم يقول: "إن الناس إذا رأوا الظالم فلم يأخذوا على يديه أوشك أن يعمهم الله بعقاب منه" .
وروينا في سنن أبي داود والترمذي وغيرهما عن أبي سعيد عن النبي صلى الله عليه وسلم قال: "أفضل الجهاد كلمة عدل عند سلطان جائر" .
قال الترمذي: حديث حسن.
قلت: والأحاديث في الباب أشهر من أن تذكر، وهذه الآية الكريمة مما يغتر بها كثير من الجاهلين ويحملونها على غير وجهها، بل الصواب في معناها: أنكم إذا فعلتم ما أمرتم به فلا يضركم ضلالة من ضل.
ومن جملة ما أمروا به الأمر بالمعروف والنهي عن المنكر، والآية قريبة المعنى من قوله تعالى: {مَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ} [العنكبوت: 18].
واعلم أن الأمر بالمعروف والنهي عن المنكر له شروط وصفات معروفة ليس هذا موضع بسطها، وأحسن مظانها إحياء علوم الدين، وقد أوضحت مهماتها في شرح مسلم، وبالله التوفيق.

(1/227)


الأذكار - كتاب حفظ اللسان
مدخل
...
كتاب حفظ اللسان
قال الله تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق: 18] وقال الله تعالى: {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [الفجر: 14].
وقد ذكرت ما يسره الله سبحانه وتعالى من الأذكار المستحبة ونحوها فيما سبق، وأردت أن أضم إليها ما يكره أو يحرم من الألفاظ ليكون الكتاب جامعا لأحكام الألفاظ، ومبينا أقسامها، فأذكر من ذلك مقاصد يحتاج إلى معرفتها كل متدين، وأكثر ما أذكره معروف، فلهذا أترك الأدلة في أكثره، وبالله التوفيق.
فصل: اعلم أنه لكل مكلف أن يحفظ لسانه عن جميع الكلام إلا كلاما تظهر المصلحة فيه، ومتى استوى الكلام وتركه في المصلحة، فالسنة الإمساك عنه، لأنه قد ينجر الكلام المباح إلى حرام أو مكروه، بل هذا كثير أو غالب في العادة، والسلامة لا يعدلها شيء.
وروينا في "صحيحي البخاري ومسلم" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت" .
قلت: فهذا الحديث المتفق على صحته نص صريح في أنه لا ينبغي أن يتكلم إلا إذا كان الكلام خيرا، وهو الذي ظهرت له مصلحته، ومتى شك في ظهور المصلحة فلا يتكلم.
وقد قال الإمام الشافعي رحمه الله: إذا أراد الكلام فعليه أن يفكر قبل كلامه، فإن ظهرت المصلحة تكلم، وإن شك لم يتكلم حتى تظهر.
وروينا في صحيحيهما عن أبي موسى الأشعري قال: قلت يا رسول الله، أي المسلمين أفضل؟ قال: "من سلم المسلمون من لسانه ويده" .
وروينا في صحيح البخاري عن سهل بن سعد رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "من يضمن لي ما بين لحييه وما بين رجليه، أضمن له الجنة" .
وروينا في صحيحي البخاري ومسلم عن أبي هريرة، أنه سمع النبي صلى الله عليه وسلم يقول: "إن العبد يتكلم بالكلمة ما يتبين فيها يزل بها إلى النار أبعد مما بين المشرق والمغرب" وفي رواية البخاري: "أبعد مما بين المشرق" من غير ذكر المغرب، ومعنى يتبين: يتفكر في أنها خير أم لا.
وروينا في صحيح البخاري عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن العبد ليتكلم بالكلمة من رضوان الله تعالى ما يلقي لها بالا، يرفع الله تعالى بها درجات، وإن العبد ليتكلم بالكلمة من سخط الله تعالى لا يلقي لها بالا يهوي بها في جهنم" .
قلت: كذا في أصول البخاري "يرفع الله بها درجات" وهو صحيح: أي درجاته، أو يكون تقديره: يرفعه، ويلقي، بالقاف.

(1/228)

وروينا في موطأ الإمام مالك وكتابي الترمذي وابن ماجه عن بلال بن الحارث المزني رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الرجل ليتكلم بالكلمة من رضوان الله تعالى ما كان يظن أن تبلغ ما بلغت، يكتب الله تعالى له بها رضوانه إلى يوم يلقاه، وإن الرجل ليتكلم بالكلمة من سخط الله تعالى ما كان يظن أن تبلغ ما بلغت، يكتب الله تعالى بها سخطه إلى يوم يلقاه" .قال الترمذي: حديث حسن صحيح.
وروينا في كتاب الترمذي والنسائي وابن ماجه عن سفيان بن عبد الله رضي الله عنه قال: قلت: يا رسول الله، حدثني بأمر أعتصم به، قال: "قل ربي الله ثم استقم" ، قلت: يا رسول الله، ما أخوف ما يخاف علي، فأخذ بلسان نفسه ثم قال: هذا قال الترمذي: حديث حسن صحيح.
وروينا في كتاب الترمذي عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا تكثروا الكلام بغير ذكر الله، فإن كثرة الكلام بغير ذكر الله تعالى قسوة للقلب، وإن أبعد الناس من الله تعالى القلب القاسي" .
وروينا فيه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من وقاه الله تعالى شر ما بين لحييه، وشر ما بين رجليه دخل الجنة" قال الترمذي: حديث حسن.
وروينا فيه عن عقبة بن عامر رضي الله عنه قال: قلت يا رسول الله ما النجاة؟ قال: "أمسك عليك لسانك وليسعك بيتك وابك على خطيئتك" قال الترمذي: حديث حسن.
وروينا فيه عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا أصبح ابن آدم فإن الأعضاء كلها تكفر اللسان فتقول: اتق الله فينا فإنما نحن بك، فإن استقمت استقمنا، وإن اعوججت اعوججنا" .
وروينا في كتاب الترمذي وابن ماجه عن أم حبيبة رضي الله عنها عن النبي صلى الله عليه وسلم "كل كلام ابن آدم عليه لا له، إلا أمرا بمعروف، ونهيا عن منكر أو ذكرا لله تعالى" .
وروينا في كتاب الترمذي عن معاذ رضي الله عنه قال: قلت: يا رسول الله أخبرني بعمل يدخلني الجنة ويباعدني من النار، قال: "لقد سألت عن عظيم وإنه ليسير على من يسره الله تعالى عليه: تعبد الله لا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت" ، ثم قال: "ألا أدلك على أبواب الخير؟ الصوم جنة، والصدقة تطفئ الخطيئة كما يطفئ الماء النار، وصلاة الرجل في جوف الليل، ثم تلا {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ} حتى بلغ {يَعْمَلُونَ} " [الم السجدة: 16] ثم قال: "ألا أخبرك برأس الأمر، وعموده، وذروة سنامه؟" قلت: بلى يا رسول الله، قال: "رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد" ، ثم قال: "ألا أخبرك بملاك ذلك كله"؟ قلت: بلى يا رسول الله، فأخذ بلسانه ثم قال: "كف عليك هذا" ، قلت: يا رسول الله، وإنا لمؤاخذون بما نتكلم به؟ فقال: "ثكلتك أمك، وهل يكب

(1/229)

الناس في النار على وجوههم إلا حصائد ألسنتهم"؟ قال الترمذي: حديث حسن صحيح.
قلت: الذروة بكسر الذال المعجمة وضمها: وهي أعلاه.
وروينا في كتاب الترمذي وابن ماجه عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من حسن إسلام المرء تركه ما لا يعنيه" حديث حسن.
وروينا في كتاب الترمذي عن عبد الله بن عمرو بن العاص أن النبي صلى الله عليه وسلم قال: "من صمت نجا" إسناده ضعيف، وإنما ذكرته لابينه لكونه مشهورا، والأحاديث الصحيحة بنحو ما ذكرته كثيرة، وفيما أشرت به كفاية لمن وفق، وسيأتي إن شاء الله في باب الغيبة جمل من ذلك، وبالله التوفيق.
وأما الآثار عن السلف وغيرهم في هذا الباب فكثيرة، ولا حاجة إليها مع ما سبق، لكن ننبه على عيون منها، بلغنا أن قس بن ساعدة وأكثم بن صيفي اجتمعا، فقال أحدهما لصاحبه: كم وجدت في ابن آدم من العيوب؟ فقال: هي أكثر من أن تحصى، والذي أحصيته ثمانية آلاف عيب، ووجدت خصلة إن استعملتها سترت العيوب كلها، قال: ما هي: قال: حفظ اللسان.
وروينا عن أبي علي الفضيل بن عياض رضي الله عنه قال: من عد كلامه من عمله قل كلامه فيما لا يعنيه، وقال الإمام الشافعي رحمه الله لصاحبه الربيع: يا ربيع لا تتكلم فيما لا يعنيك، فإنك إذا تكلمت بالكلمة ملكتك ولم تملكها.
وروينا عن عبد الله بن مسعود رضي الله عنه قال: ما من شيء أحق بطول السجن من اللسان.
وقال غيره: مثل اللسان مثل السبع إن لم توثقه عدا عليك.
وروينا عن الأستاذ أبي القاسم القشيري رحمه الله في رسالته المشهورة قال: الصمت سلامة، وهو الأصل، والسكوت في وقته صفة الرجال، كما أن النطق في موضعه أشرف الخصال، قال: سمعت أبا علي الدقاق رضي الله عنه يقول: من سكت عن الحق فهو شيطان أخرس.
قال: فأما إيثار أصحاب المجاهدة السموت، فلما علموا ما في الكلام من الآفات، ثم ما فيه من حظ النفس وإظهار صفات المدح، والميل إلى أن يتميز بين أشكاله بحسن النطق وغير هذا من الآفات، وذلك نعت أرباب الرياضة، وهو أحد أركانهم في حكم المنازلة وتهذيب الخلق.ومما أنشدوه في هذا الباب:
احفظ لسانك أيها الإنسان ... لا يلدغنك إنه ثعبان
كم في المقابر من قتيل لسانه ... قد كان هاب لقاءه الشجعان
وقال الرياشي رحمه الله:
لعمرك إن في ذنبي لشغلا ... لنفسي عن ذنوب بني أمية
على ربي حسابهم إليه ... تناهى علم ذلك لا إليه
وليس بضائري ما قد أتوه
...
إذا ما الله أصلح ما لديه

(1/230)

باب تحريم الغيبة والنميمة
اعلم أن هاتين الخصلتين من أقبح القبائح وأكثرها انتشارا في الناس، حتى ما يسلم منهما إلا القليل من الناس، فلعموم الحاجة إلى التحذير منهما بدأت بهما.
فأما الغيبة: فهي ذكرك الإنسان بما فيه مما يكره، سواء كان في بدنه، أو دينه أو، دنياه أو نفسه، أو خلقه، أو خلقه، أو ماله، أو ولده، أو والده، أو زوجه، أو خادمه، أو مملوكه، أو عمامته، أو ثوبه، أو مشيته، وحركته وبشاشته وخلاعته، وعبوسه، وطلاقته، أو غير ذلك مما يتعلق به، سواء ذكرته بلفظك أو كتابك، أو رمزت، أو أشرت إليه بعينك، أو يدك، أو رأسك أو نحو ذلك.
أما البدن، فكقولك: أعمى، أعرج، أعمش، أقرع، قصير، طويل أسود، أصفر.
وأما الدين، فكقولك: فاسق، سارق خائن، ظالم، متهاون بالصلاة، متساهل في النجاسات، ليس بارا بوالده، لا يضع الزكاة مواضعها، لا يجتنب الغيبة.
وأما الدنيا: فقليل الأدب، يتهاون بالناس، لا يرى لأحد عليه حقا، كثير الكلام، كثير الأكل أو النوم، ينام في غير وقته، يجلس في غير موضعه.
وأما المتعلق بوالده، فكقوله: أبوه فاسق، أو هندي، أو نبطي، أو زنجي، إسكاف، بزاز، نخاس، نجار، حداد، حائك.
وأما الخلق، فكقوله: سيئ الخلق، متكبر، مراء، عجول، جبار، عاجز، ضعيف القلب، متهور، عبوس، خليع، ونحوه.
وأما الثوب: فواسع الكم، طويل الذيل، وسخ الثوب ونحو ذلك، ويقاس الباقي بما ذكرناه.
وضابطه: ذكره بما يكره.
وقد نقل الإمام أبو حامد الغزالي إجماع المسلمين على أن الغيبة: ذكرك غيرك بما يكره، وسيأتي الحديث الصحيح المصرح بذلك.
وأما النميمة: فهي نقل كلام الناس بعضهم إلى بعض على جهة الإفساد.
هذا بيانهما.
وأما حكمهما، فهما محرمتان بإجماع المسلمين، وقد تظاهر على تحريمهما
الدلائل الصريحة من الكتاب والسنة وإجماع الأمة، قال الله تعالى: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً} [الحجرات: 12] وقال تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} [الهمزة: 1] وقال تعالى: {هماز مشاء بنميم} [القلم: 11].
وروينا في صحيحي البخاري ومسلم عن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا يدخل الجنة نمام" .
وروينا في صحيحيهما عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم مر بقبرين، فقال: "إنهما يعذبان وما يعذبان في كبير" قال: وفي رواية البخاري: "بلى إنه كبير، أما أحدهما، فكان يمشي بالنميمة، وأما الآخر، فكان لا يستتر من بوله" .
قلت: قال العلماء: معنى "وما يعذبان في كبير" أي: في كبير في زعمهما، أو كبير تركه عليهما.

(1/231)

وروينا في صحيح مسلم وسنن أبي داود والترمذي والنسائي عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "أتدرون ما الغيبة؟" قالوا: الله ورسوله اعلم، قال: "ذكرك أخاك بما يكره" ، قيل: أفرأيت إن كان في أخي ما أقول، قال: "إن كان فيه ما تقول فقد اغتبته، وإن لم يكن فيه ما تقول فقد بهته" قال الترمذي: حديث حسن صحيح.
وروينا في صحيحي البخاري ومسلم عن أبي بكرة رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال في خطبته يوم النحر بمنى في حجة الوداع: "إن دماءكم وأموالكم وأعراضكم حرام عليكم، كحرمة يومكم هذا، في بلدكم هذا ألا هل بلغت"؟ .
وروينا في سنن أبي داود والترمذي عن عائشة رضي الله عنها قالت: قلت للنبي صلى الله عليه وسلم: حسبك من صفية كذا وكذا قال بعض الرواة: تعني قصيرة، فقال: "لقد قلت كلمة لو مزجت بماء البحر لمزجته" ، قالت: وحكيت له إنسانا فقال: "ما أحب أني حكيت إنسانا وأن لي كذا وكذا" قال الترمذي: حديث حسن صحيح.
قلت: مزجته: أي خالطته مخالطة يتغير بها طعمه أو ريحه لشدة نتنها وقبحها، وهذا الحديث من أعظم الزواجر عن الغيبة أو أعظمها، وما اعلم شيئا من الأحاديث يبلغ في الذم لها هذا المبلغ {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [النجم: 3] نسأل الله الكريم لطفه والعافية من كل مكروه.
وروينا في سنن أبي داود عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لما عرج بي مررت بقوم لهم أظفار من نحاس يخمشون وجوههم وصدورهم، فقلت: من هؤلاء يا جبريل؟ قال: هؤلاء الذين يأكلون لحوم الناس ويقعون في أعراضهم" .
وروينا فيه عن سعيد بن زيد رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن من أربى الربا الاستطالة في عرض المسلم بغير حق" .
وروينا في كتاب الترمذي عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "المسلم أخو المسلم لا يخونه ولا يكذبه ولا يخذله، كل المسلم على المسلم حرام عرضه، وماله ودمه، التقوى ها هنا، بحسب امرئ من الشر أن يحقر أخاه المسلم" قال الترمذي: حديث حسن.
قلت: ما أعظم نفع هذا الحديث وأكثر فوائده، وبالله التوفيق.

(1/232)

باب بيان مهمات تتعلق بحد الغيبة
قد ذكرنا في الباب السابق أن الغيبة: ذكرك الإنسان بما يكره، سواء ذكرته بلفظك أو في كتابك، أو رمزت أو أشرت إليه بعينك، أو يدك أو رأسك.
وضابطه: كل ما أفهمت به غيرك نقصان مسلم فهو غيبة محرمة، ومن ذلك المحاكاة، بأن يمشي متعارجا أو مطأطئا أو على غير ذلك من الهيئات، مريدا حكاية هيئة من يتنقصه بذلك، فكل ذلك حرام بلا خلاف، ومن ذلك إذا ذكر مصنف كتاب شخصا بعينه في كتابه قائلا: قال فلان كذا مريدا تنقيصه والشناعة عليه

(1/232)

فهو حرام، فإن أراد بيان غلطه لئلا يقلد، أو بيان ضعفه في العلم لئلا يغتر به ويقبل قوله، فهذا ليس غيبة، بل نصيحة واجبة يثاب عليها إذا أراد ذلك، وكذا إذا قال المصنف أو غيره: قال
قوم أو جماعة كذا، أو وهذا غلط أو خطأ أو جهالة وغفلة ونحو ذلك فليس غيبة، إنما الغيبة ذكر الإنسان بعينه أو جماعة معينين.
ومن الغيبة المحرمة قولك: فعل كذا بعض الناس، أو بعض الفقهاء، أو بعض من يدعي العلم، أو بعض المفتين، أو بعض من ينسب إلى الصلاح أو يدعي الزهد، أو بعض من مر بنا اليوم، أو بعض من رأيناه، أو نحو ذلك إذا كان المخاطب يفهمه بعينه لحصول التفهيم.
ومن ذلك غيبة المتفقهين والمتعبدين، فإنهم يعرضون بالغيبة تعريضا يفهم به كما يفهم بالصريح، فيقال لأحدهم: كيف حال فلان؟ فيقول: الله يصلحنا، الله يغفر لنا، الله يصلحه، نسأل الله العافية، نحمد الله الذي لم يبتلنا بالدخول على الظلمة، نعوذ بالله من الشر، الله يعافينا من قلة الحياء، الله يتوب علينا، وما أشبه ذلك مما يفهم تنقصه، فكل ذلك غيبة محرمة، وكذلك إذا قال: فلان يبتلى بما ابتلينا به كلنا، أو ماله حيلة في هذا، كلنا نفعله، وهذه أمثلة وإلا فضابط الغيبة: تفهيمك المخاطب نقص إنسان كما سبق، وكل هذا معلوم من مقتضى الحديث الذي ذكرناه في الباب الذي قبل هذا عن صحيح مسلم وغيره في حد الغيبة، والله اعلم.
فصل: اعلم أن الغيبة كما يحرم على المغتاب ذكرها، يحرم على السامع استماعها وإقرارها فيجب على من سمع إنسانا يبتدئ بغيبة محرمة أن ينهاه إن لم يخف ضررا ظاهرا، فإن خافه وجب عليه الإنكار بقلبه مفارقة ذلك المجلس إن تمكن من مفارقته، فإن قدر على الإنكار بلسانه، أو على قطع الغيبة بكلام آخر، لزمه ذلك، إن لم يفعل عصى، فإن قال بلسانه: اسكت وهو يشتهي بقلبه استمراره، فقال أبو حامد الغزالي: ذلك نفاق لا يخرجه عن الإثم، ولا بد من كراهته بقلبه، ومتى اضطر إلى المقام في ذلك المجلس الذي فيه الغيبة، وعجز عن الإنكار، أو أنكر فلم يقبل منه ولم يمكنه المفارقة بطريق حرم عليه الاستماع والإصغاء للغيبة، بل طريقه أن يذكر الله تعالى بلسانه وقلبه، أو بقلبه، أو يفكر في أمر آخر ليشتغل عن استماعها، ولا يضره بعد ذلك السماع من غير استماع وإصغاء في هذه الحالة المذكورة، فإن تمكن بعد ذلك من المفارقة وهم مستمرون في الغيبة ونحوها، وجب عليه المفارقة، قال الله تعالى: {وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} [الأنعام: 68].
وروينا عن إبراهيم بن أدهم رضي الله عنه أنه دعي إلى وليمة، فحضر، فذكروا رجلا لم يأتهم، فقالوا: إنه ثقيل، فقال إبراهيم: أنا فعلت هذا بنفسي حيث حضرت موضعا يغتاب فيه الناس، فخرج ولم يأكل ثلاثة أيام. ومما أنشدوه في هذا المعنى:
وسمعك صن عن سماع القبيح ... كصون اللسان عن النطق به
فإنك عند سماع القبيح ... شريك لقائله فانتبه

(1/233)

باب بيان ما يدفع به الغيبة عن نفسه
اعلم أن هذا الباب له أدلة كثيرة في الكتاب والسنة، ولكني أقتصر منه على الإشارة إلى أحرف، فمن كان موفقا انزجر بها، ومن لم يكن كذلك فلا ينزجر بمجلدات.
وعمدة الباب أن يعرض على نفسه ما ذكرناه من النصوص في تحريم الغيبة، ثم يفكر في قول الله تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق: 18] وقوله تعالى: {وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} [النور: 15].
وما ذكرناه من الحديث الصحيح "إن الرجل ليتكلم بالكلمة من سخط الله تعالى ما يلقي لها بالا يهوي بها في جهنم" وغير ذلك مما قدمناه في باب حفظ اللسان وباب الغيبة، ويضم إلى ذلك قولهم: الله معي، الله شاهدي، الله ناظر إلي.
وعن الحسن البصري رحمه الله أن رجلا قال له: إنك تغتابني، فقال: ما بلغ قدرك عندي أن أحكمك في حسناتي.
وروينا عن ابن المبارك رحمه الله قال: لو كنت مغتابا أحدا لاغتبت والدي لأنهما أحق بحسناتي.

(1/234)

باب بيان ما يباح من الغيبة
اعلم أن الغيبة وإن كانت محرمة فإنها تباح في أحوال للمصلحة.
والمجوز لها غرض صحيح شرعي لا يمكن الوصول إليه إلا بها، وهو أحد ستة أسباب.
الأول: التظلم، فيجوز للمظلوم أن يتظلم إلى السلطان والقاضي وغيرهما ممن له ولاية أو له قدرة على إنصافه من ظالمه، فيذكر أن فلانا ظلمني، وفعل بي كذا، وأخذ لي كذا، ونحو ذلك.
الثاني: الاستعانة على تغيير المنكر ورد العاصي إلى الصواب، فيقول لمن يرجو قدرته على إزالة المنكر: فلان يعمل كذا فازجره عنه، ونحو ذلك، ويكون مقصوده التوصل إلى إزالة المنكر، فإن لم يقصد ذلك كان حراما.
الثالث: الاستفتاء، بأن يقول للمفتي: ظلمني، أبي أو أخي، أو فلان بكذا، فهل له ذلك، أم لا؟ وما طريقي في الخلاص منه وتحصيل حقي ودفع الظلم عني؟ ونحو ذلك.
وكذلك قوله: زوجتي تفعل معي كذا، أو زوجي يفعل كذا، ونحو ذلك، فهذا جائز للحاجة، ولكن الأحوط أن يقول: ما تقول في رجل كان من أمره كذا، أو في زوج أو زوجة تفعل كذا، ونحو ذلك، فإنه يحصل به الغرض من غير تعيين، ومع ذلك فالتعيين جائز، لحديث هند الذي سنذكره إن شاء الله تعالى، وقولها: يا رسول الله، إن أبا سفيان رجل شحيح.. الحديث، ولم ينهها رسول الله صلى الله عليه وسلم.
الرابع: تحذير المسلمين من الشر ونصيحتهم، وذلك من وجوه:

(1/234)

منها جرح المجروحين من الرواة للحديث والشهود، وذلك جائز بإجماع المسلمين، بل واجب للحاجة.
ومننها ما استشارك إنسان في مصاهرته، أو مشاركته، أو إيداعه، أو الإيداع عنده، أو معاملته بغير ذلك، وجب عليك أن تذكر له ما تعلمه منه على جهة النصيحة، فإن حصل الغرض بمجرد قولك لا تصلح لك معاملته، أو مصاهرته، أو لا تفعل هذا، أو نحو ذلك، لم تجز الزيادة بذكر المساوئ وإن لم يحصل الغرض إلا بالتصريح بعينه فاذكره بصريحه.
ومنها إذا رأيت من يشتري عبدا معروف بالسرقة أو الزنا أو الشرب أو غيرها، فعليك أن تبين ذلك للمشتري إن لم يكن عالما به، ولا يختص بذلك، بل كل من علم بالسلعة المبيعة عيبا وجب عليه بيانه للمشتري إذا لم يعلمه.
ومنها إذا رأيت متفقها يتردد إلى مبتدع أو فاسق يأخذ عنه العلم خفت أن يتضرر المتفقه بذلك، فعليك نصيحته ببيان حاله، ويشترط أن يقصد النصيحة، وهذا مما يغلط فيه، وقد يحمل المتكلم بذلك الحسد، أو يلبس الشيطان عليه ذلك، ويخيل إليه أنه نصيحة وشفقة، فليتفطن لذلك.
ومنها أن لا يكون له ولاية لا يقوم بها على وجهها، إما بأن لا يكون صالحا لها، وإما بأن يكون فاسقا أو مغفلا ونحو ذلك، فيجب ذكر ذلك لمن له عليه ولاية عامة ليزيله ويولي من يصلح أو يعلم ذلك منه لتعامله بمقتضة حاله ولا يغتر به، وأن يسعى في أن يحثه على الاستقامة أو يستبدل به.
الخامس: أن يكون مجاهرا بفسقه أو بدعته، كالمجاهر بشرب الخمر، أو مصادرة الناس، وأخذ المكس، وجباية الأموال ظلما، وتولي الأمور الباطلة، فيجوز ذكره بما يجاهر به، ويحرم ذكره بغيره من العيوب، إلا أن يكون لجوازه سبب آخر مما ذكرناه.
السادس: التعريف، فإذا كان الإنسان معروفا بلقب: كالأعمش، والأعرج، والأصم، والأعمى، والأحول، والأفطس، وغيرهم، جاز تعريفه بذلك بنية التعريف، ويحرم إطلاقه على جهة التنقص ولو أمكن التعريف بغيره كان أولى.
فهذه ستة أسباب ذكرها العلماء مما تباح بها الغيبة على ما ذكرناه.
وممن نص عليها هكذا الإمام أبو حامد الغزالي في الإحياء وآخرون من العلماء، ودلائلها ظاهرة من الأحاديث الصحيحة المشهورة، وأكثر هذه الأسباب مجمع على جواز الغيبة بها.
روينا في صحيحي البخاري ومسلم عن عائشة رضي الله عنها أن رجلا استأذن على النبي صلى الله عليه وسلم فقال: "ائذنوا له بئس أخو العشيرة" احتج به البخاري على جواز غيبة أهل الفساد وأهل الريب.

(1/235)

وروينا في صحيحي البخاري ومسلم عن ابن مسعود رضي الله عنه قال: قسم رسول الله صلى الله عليه وسلم قسمة، فقال رجل من الأنصار: والله ما أراد محمد بهذا وجه الله تعالى، فأتيت رسول الله صلى الله عليه وسلم فأخبرته، فتغير وجهه وقال: "رحم الله موسى لقد أوذي بأكثر من هذا فصبر" وفي بعض رواياته: "قال ابن مسعود: فقلت لا أرفع إليه بعد هذا حديثا".
قلت: احتج به البخاري في إخبار الرجل أخاه بما يقال فيه.
روينا في صحيح البخاري عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "ما أظن فلانا وفلانا يعرفان من ديننا شيئا" قال الليث بن سعد أحد الرواة: كانا رجلين من المنافقين.
وروينا في صحيحي البخاري ومسلم عن زيد بن أرقم رضي الله عنه قال: خرجنا مع رسول الله صلى الله عليه وسلم في سفر، فأصاب الناس فيه شدة، فقال عبد الله بن أبي: لا تنفقوا على من عند رسول الله صلى الله عليه وسلم حتى ينفضوا من حوله، وقال: لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، فأتيت النبي صلى الله عليه وسلم فأخبرته بذلك، فأرسل إلى عبد الله بن أبي...وذكر الحديث.
وأنزل الله تعالى تصديقه: {إِذَا جَاءَكَ الْمُنَافِقُونَ} [المنافقون: 1].
وفي الصحيح حديث هند امرأة أبي سفيان وقولها للنبي صلى الله عليه وسلم: "إن أبا سفيان رجل شحيح..." إلى آخره.
وحديث فاطمة بنت قيس وقول النبي صلى الله عليه وسلم لها: "أما معاوية فصعلوك، وأما أبو جهم فلا يضع العصا عن عاتقه" .

(1/236)

باب أمر من سمع غيبة شيخه أو صاحبه أو غيرهما بردها وإبطالها
اعلم أنه ينبغي لمن سمع غيبة مسلم أن يردها ويزجر قائلها، فإن لم ينزجر بالكلام زجره بيده، فإن لم يستطع باليد ولا باللسان، فارق ذلك المجلس، فإن سمع غيبة شيخه أو غيره ممن له عليه حق، أو كان من أهل الفضل والصلاح، كان الاعتناء بما ذكرناه أكثر.
روينا في كتاب الترمذي عن أبي الدرداء رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من رد عن عرض أخيه رد الله عن وجهه النار يوم القيامة" قال الترمذي: حديث حسن.
وروينا في صحيحي البخاري ومسلم في حديث عتبان - بكسر العين على المشهور، وحكي بضمها - رضي الله عنه في حديثه الطويل المشهور قال: قام النبي صلى الله عليه وسلم يصلي، فقالوا: أين مالك بن الدخشم؟ فقال رجل: ذلك منافق لا يحب الله ورسوله، فقال النبي صلى الله عليه وسلم: "لا تقل ذلك، ألا تراه قد قال لا إله إلا الله، يريد بذلك وجه الله؟" .
وروينا في صحيح مسلم عن الحسن البصري رحمه الله: أن عائذ بن عمرو وكان من أصحاب رسول الله صلى الله عليه وسلم دخل على عبيد الله بن زياد فقال: أي بني إني سمعت رسول الله صلى الله عليه وسلم يقول: "إن شر الرعاء الحطمة، فإياك أن تكون منهم" فقال له: اجلس، فإنما أنت من نخالة أصحاب محمد صلى الله عليه وسلم، فقال: وهل كانت لهم نخالة: إنما كانت النخالة بعدهم وفي غيرهم.

(1/236)

وروينا في صحيحيهما عن كعب بن مالك رضي الله عنه في حديثه لطويل في قصة توبته قال: قال النبي صلى الله عليه وسلم وهو جالس في القوم بتبوك: "ما فعل كعب بن مالك؟" قال رجل من بني سلمة: يا رسول الله حبسه برداه والنظر في عطفيه، فقال له معاذ بن جبل رضي الله عنه: بئس ما قلت، والله يا رسول الله ما علمنا عليه إلا خيرا، فسكت رسول الله صلى الله عليه وسلم.
قلت: سلمة بكسر اللام، وعطفاه: جانباه، وهو إشارة إلى إعجابه بنفسه.
ورويناه في سنن أبي داود عن جابر بن عبد الله وأبي طلحة رضي الله عنهم قالا: قال رسول الله صلى الله عليه وسلم: "ما من امرئ يخذل امرءا مسلما في موضع تنتهك فيه حرمته وينتقص فيه من عرضه إلا خذله الله في موطن يحب فيه نصرته، وما من امرئ ينصر مسلما في موضع ينتقص فيه من عرضه، وينتهك فيه من حرمته إلا نصره الله في موطن يحب نصرته" .
وروينا فيه عن معاذ بن أنس عن النبي صلى الله عليه وسلم قال: "من حمى مؤمنا من منافق - أراه قال - بعث الله تعالى ملكا يحمي لحمه يوم القيامة من نار جهنم، ومن رمى مسلما بشيء يريد شينه حبسه الله على جسر جهنم حتى يخرج مما قال" .

(1/237)

باب الغيبة بالقلب
اعلم أن سوء الظن حرام مثل القول، فكما يحرم أن تحدث غيرك بمساوئ إنسان، يحرم أن تحدث نفسك بذلك وتسئ الظن به، قال الله تعالى: {اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ} [لحجرات: 2].
وروينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إياكم والظن فإن الظن أكذب الحديث" والأحاديث بمعنى ما ذكرته كثيرة، والمراد بذلك عقد القلب وحكمه على غيرك بالسوء، فأما الخواطر، وحديث النفس، إذا لم يستقر ويستمر عليه صاحبه فمعفو عنه باتفاق العلماء، لانه لا اختيار له في وقوعه، ولا طريق له إلى الانفكاك عنه.
وهذا هو المراد بما ثبت في الصحيح عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله تجاوز لأمتي ما حدثت به أنفسها ما لم تتكلم به أو تعمل " .
قال العلماء: المراد به الخواطر التي لا تستقر.
قالوا: وسواء كان ذلك الخاطر غيبة أو كفرا أو غيره، فمن خطر له الكفر مجرد خطر من غير تعمد لتحصيله، ثم صرفه في الحال، فليس بكافر، ولا شيء عليه.
وقد قدمنا في باب الوسوسة في الحديث الصحيح أنهم قالوا: يا رسول الله يجد أحدنا ما يتعاظم أن يتكلم به، قال: ذلك صريح الإيمان وغير ذلك مما ذكرناه هناك وما هو في معناه.
وسبب العفو ما ذكرناه من تعذر اجتنابه، وإنما الممكن اجتناب الاستمرار عليه فلهذا كان الاستمرار وعقد القلب حراما ومهما عرض لك هذا الخاطر بالغيبة وغيرها من المعاصي، وجب عليك دفعه بالأعراض عنه وذكر التأويلات الصارفة له عن ظاهره.
قال الإمام أبو حامد الغزالي في الإحياء: إذا وقع في قلبك ظن السوء، فهو من

(1/237)

وسوسة الشيطان يلقيه إليك، فينبغي أن تكذبه فإنه أفسق الفساق، وقد قال الله تعالى: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} [الحجرات: 7] فلا يجوز تصديق إبليس، فإن كان هناك قرينة تدل على فساد، واحتمل خلافه، لم تجز إساءة الظن، ومن علامة إساءة الظن أن يتغير قلبك معه عما كان عليه، فتنفر منه وتستثقله وتفتر عن مراعاته وإكرامه والاغتمام بسيئته، فإن الشيطان قد يقرب إلى القلب بأدنى خيال مساوئ الناس، ويلقي إليه: أن هذا من فطنتك وذكائك وسرعة تنبهك، وإن المؤمن ينظر بنور الله، وإنما هو على التحقيق ناطق بغرور الشيطان وظلمته، وإن أخبرك عدل بذلك، فلا تصدقه ولا تكذبه لئلا تسئ الظن بأحدهما، ومهما خطر لك سوء في مسلم، فزد في مراعاته وإكرامه، فإن ذلك يغيظ الشيطان ويدفعه عنك فلا يلقي إليك مثله خيفة من اشتغالك بالدعاء له، ومهما عرفت هفوة مسلم بحجة لا شك فيها، فالصحة في السر، ولا يخدعنك الشيطان فيدعوك إلى اغتيابه، وإذا وعظته فلا تعظه وأنت مسرور باطلاعك على نقصه فينظر إليك بعين التعظيم وتنظر إليه بالاستصغار، ولكن اقصد تخليصه من الإثم وأنت حزين كما تحزن على نفسك إذا دخلك نقص، وينبغي أن يكون تركه لذلك النقص بغير وعظك أحب إليك من تركه بوعظك، هذا كلام الغزالي.
قلت: قد ذكرنا أنه يجب عليه إذا عرض له خاطر بسوء الظن أن يقطعه، وهذا إذا لم تدع إلى الفكر في ذلك مصلحة شرعية، فإذا دعت جاز الفكر في نقيصته والتنقيب عنها كما في جرح الشهود والرواة وغير ذلك مما ذكرناه في باب ما يباح من الغيبة.

(1/238)

باب كفارة الغيبة والتوبة منها
اعلم أن كل من ارتكب معصية لزمه المبادرة إلى التوبة منها، والتوبة من حقوق الله عالي يشترط فيها ثلاثة أشياء: أن يقلع عن المعصية في الحال، وأن يندم على فعلها، وأن يعزم ألا يعود إليها.
والتوبة من حقوق الآدميين يشترط فيها هذه الثلاثة، ورابع: وهو رد الظلامة إلى صاحبها أو طلب عفوه عنها والإبراء منها، فيجب على المغتاب التوبة بهذه الأمور الأربعة، لان الغيبة حق آدمي، ولا بد من استحلاله من اغتابه، وهل يكفيه أن يقول: قد اغتبتك فاجعلني في حل، أم لا بد أن يبين ما اغتابه به؟ فيه وجهان لأصحاب الشافعي رحمهم الله: أحدهما يشترط بيانه، فإن أبرأه من غير بيانه، لم يصح، كما لو أبرأه عن مال مجهول.
والثاني لا يشترط، لان هذا مما يتسامح فيه، فلا يشترط علمه، بخلاف المال، والأول أظهر، لان الإنسان قد يسمح بالعفو عن غيبة دون غيبة، فإن كان صاحب الغيبة ميتا أو غائبا فقد تعذر تحصيل البراءة منها، لكن قال العلماء: ينبغي أن يكثر من الاستغفار له والدعاء ويكثر من الحسنات.

(1/238)

واعلم أنه يستحب لصاحب الغيبة أن يبرئه منها ولا يجب عليه ذلك لأنه تبرع وإسقاط حق، فكان إلى خيرته، ولكن يستحب له استحبابا متأكدا الإبراء ليخلص أخاه المسلم من وبال هذه المعصية، ويفوز هو بعظيم ثواب الله تعالى في العفو ومحبة الله سبحانه وتعالى، قال الله تعالى: {وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [آل عمران: 134] وطريقه في تطبيب نفسه بالعفو أن يذكر نفسه أن هذا الأمر قد وقع، ولا سبيل إلى رفعه، فلا ينبغي أن أفوت ثوابه وخلاص أخي المسلم، وقد قال الله تعالى: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ} [الشورى: 43] وقال تعالى: {خُذِ الْعَفْوَ...} الآية [الأعراف: 199].والآيات بنحو ما ذكرنا كثيرة.
وفي الحديث الصحيح أن رسول الله صلى الله عليه وسلم قال: "والله في عون العبد ما كان العبد في عون أخيه" وقد قال الشافعي رحمه الله: من استرضي فلم يرض فهو شيطان.
وقد أنشد المتقدمون:
قيل لي قد أساء إليك فلان ... ومقام الفتى على الذل عار
قلت: قد جاءنا وأحدث عذرا ... دية الذنب عندنا الاعتذار
فهذا الذي ذكرناه من الحث على الإبراء عن الغيبة هو الصواب. وأما ما جاء عن سعيد بن المسيب أنه قال: لا أحلل من ظلمني.
وعن ابن سيرين: لم أحرمها عليه فأحللها له، لان الله تعالى حرم الغيبة عليه، وما كنت لأحلل ما حرمه الله تعالى أبدا، فهو ضعيف أو غلط، فإن المبرئ لا يحلل محرما، وإنما يسقط حقا ثبت له، وقد تظاهرت نصوص الكتاب والسنة على استحباب العفو وإسقاط الحقوق المختصة بالمسقط، أو يحمل كلام ابن سيرين على أني لا أبيح غيبتي أبدا، وهذا صحيح فإن الإنسان لو قال: أبحت عرضي لمن اغتابني لم يصر مباحا، بل يحرم على كل أحد غيبة غيره.
وأما الحديث: "أيعجز أحدكم أن يكون كأبي ضمضم كان إذا خرج من بيته قال إني تصدقت بعرضي على الناس" فمعناه: لا أطلب مظلمتي ممن ظلمني لا في الدنيا ولا في الآخرة، وهذا ينفع في إسقاط مظلمة كانت موجودة قبل الإبراء.فأما يحدث بعده، فلا بد من إبراء جديد بعدها، وبالله التوفيق.

(1/239)

باب في النميمة
قد ذكرنا تحريمها ودلائلها وما جاء في الوعيد عليها، وذكرنا بيان حقيقتها، ولكنه مختصر، ونزيد الآن في شرحه.
قال الإمام أبو حامد الغزالي رحمه الله: النميمة إنما تطلق في الغالب على من ينم قول الغير إلى المقول فيه، كقوله: فلان يقول فيك كذا، وليست النميمة مخصوصة بذلك، بل حدها كشف ما يكره كشفه، سواء كرهه المنقول عنه، أو المنقول إليه، أو ثالث، وسواء كان الكشف بالقول أو الكتابة أو الرمز أو الإيماء أو نحوها، وسواء كان المنقول من الأقوال أو الأعمال، وسواء كان عيبا أو غيره، فحقيقة النميمة: إفشاء السر،

(1/239)

وهتك الستر عما يكره كشفه، وينبغي للإنسان أن يسكت عن كل ما رآه من أحوال الناس إلا ما في حكايته فائدة لمسلم أو دفع معصية، وإذا رآه يخفي مال نفسه فذكره، فهو نميمة.
قال: وكل من حملت إليه نميمة وقيل له: قال فيك فلان كذا، لزمه ستة أمور: الأول: أن لا يصدقه، لان النمام فاسق، وهو مردود الخبر.
الثاني: أن ينهاه عن ذلك وينصحه ويقبح فعله.
الثالث: أن يبغضه في الله تعالى، فإنه بغيض عند الله تعالى، والبغض في الله تعالى واجب.
الرابع: أن لا يظن بالمنقول عنه السوء، لقول الله تعالى: {اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ} [الحجرات: 12].
الخامس: أن لا يحملك ما حكي لك على التجسس والبحث عن تحقيق ذلك، قال الله تعالى: {وَلا تَجَسَّسُوا} [الحجرات: 12].
السادس: أن لا يرضى لنفسه ما نهى النمام، عنه فلا يحكي نميمته.
وقد جاء أن رجلا ذكر لعمر بن عبد العزيز رضي الله عنه رجلا بشيء، فقال عمر: إن شئت نظرنا في أمرك، فإن كنت كاذبا فأنت من أهل هذه الآية: {إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [الحجرات: 6] وإن كنت صادقا، فأنت من أهل هذه الآية: {هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ} [القلم: 11] وإن شئت عفونا عنك، قال: العفو يا أمير المؤمنين لا أعود إليه أبدا.
ورفع إنسان رقعة إلى الصاحب بن عباد يحثه فيها على أخذ مال يتيم وكان مالا كثيرا، فكتب على ظهرها: النميمة قبيحة وإن كانت صحيحة، والميت رحمه الله،واليتيم جبره الله، والمال ثمره الله، والساعي لعنه الله.

(1/240)

باب النهي عن نقل الحديث إلى ولاة الأمور إذا لم تدع إليه ضرورة لخوف مفسدة ونحوها
روينا في كتابي أبي داود والترمذي عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يبلغني أحد من أصحابي عن أحد شيئا، فإني أحب أن أخرج إليكم وأنا سليم الصدر " .

(1/240)

باب النهي عن الطعن في الأنساب الثابتة في ظاهر الشرع
قال الله تعالى: {ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤولا} [الإسراء: 36].
وروينا في صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "اثنتان في الناس هما بهم كفر: الطعن في النسب، والنياحة على الميت" .

(1/240)

باب النهي عن الافتخار
قال الله تعالى: {فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ اعلم بِمَنِ اتَّقَى} [النجم: 33].
وروينا في صحيح مسلم وسنن أبي داود وغيرهما عن عياض بن حمار الصحابي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى أوحى إلي أن تواضعوا حتى لا يبغي أحد على أحد، ولا يفخر أحد على أحد" .

(1/241)

باب النهي عن إظهار الشماتة بالمسلم
روينا في كتاب الترمذي عن واثلة بن الأسقع رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تظهر الشماتة لاخيك فيرحمه الله ويبتليك" قال الترمذي: حديث حسن.

(1/241)

باب تحريم احتقار المسلمين والسخرية منهم
قال الله تعالى: {الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنَ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلَّا جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [التوبة: 79].
وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا} الآية [الحجرات: 11].
وقال تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ} [الهمزة: 1].
وأما الأحاديث الصحيحة في هذا الباب فأكثر من أن تحصر، وإجماع الأمة منعقد على تحريم ذلك، والله اعلم.
وروينا في صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تحاسدوا، ولا تناجشوا، ولا تباغضوا، ولا تدابروا، ولا يبغ بعضكم على بعض، وكونوا عباد الله إخوانا، المسلم أخو المسلم، لا يظلمه، ولا يخذله ولا يحقره، التقوى هاهنا - ويشير إلى صدره ثلاث مرات - بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم على المسلم حرام: دمه وماله وعرضه" .
قلت: ما أعظم نفع هذا الحديث وأكثر فوائده لمن تدبره.
وروينا في صحيح مسلم عن ابن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم
قال: "لا يدخل الجنة من [كان] في قلبه مثقال ذرة من كبر" ، فقال رجل: إن الرجل يحب أن يكون ثوبه حسنا ونعله حسنة، قال: "إن الله جميل يحب الجمال، الكبر بطر الحق وغمط الناس" .
قلت: بطر الحق، بفتح الباء والطاء المهملة وهو دفعه وإبطاله، وغمط بفتح الغين المعجمة وإسكان الميم وآخره طاء مهملة، ويروى غمص، بالصاد المهملة ومعناهما واحد وهو الاحتقار.

(1/241)

باب غلظ تحريم شهادة الزور
قال الله تعالى: {وَاجْتَنِبُوا قَوْلَ الزُّورِ} [الحج: 30] وقال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} [الإسراء: 36].
وروينا في صحيحي البخاري ومسلم عن أبي بكرة نفيع بن الحارث رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ألا أنبئكم بأكبر الكبائر؟ - ثلاثا" - قلنا: بلى يا رسول الله، قال: "الإشراك بالله، وعقوق الوالدين" وكان متكئا فجلس فقال: "ألا وقول الزور، وشهادة الزور" فما زال يكررها حتى قلنا: ليته سكت".
قلت: والأحاديث في هذا الباب كثيرة، وفيما ذكرته كفاية، والإجماع منعقد عليه.

(1/241)

باب النهي عن المن بالعطية ونحوها
قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [البقرة: 264] قال المفسرون: أي لا تبطلوا ثوابها.
وروينا في صحيح مسلم عن أبي ذر رضي الله عنه عن النبي صلى الله عليه وسلم قال: "ثلاثة لا يكلمهم الله يوم القيامة ولا ينظر إليهم ولا يزكيهم ولهم عذاب أليم" فقرأها رسول الله صلى الله عليه وسلم ثلاث مرات، قال أبو ذر: خابوا وخسروا من هم يا رسول الله؟ قال: "المسبل، والمنان، والمنفق سلعته بالحلف الكاذب" .

(1/242)

باب النهي عن اللعن
روينا في صحيحي البخاري ومسلم عن ثابت بن الضحاك رضي الله عنه وكان من أصحاب الشجرة قال: قال رسول الله صلى الله عليه وسلم: "لعن المؤمن كقتله" .
وروينا في صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا ينبغي لصديق أن يكون لعانا" .
وروينا في صحيح مسلم أيضا عن أبي الدرداء رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يكون اللعانون شفعاء ولا شهداء يوم القيامة" .
وروينا في سنن أبي داود والترمذي عن سمرة بن جندب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تلاعنوا بلعنة الله ولا بغضبه ولا بالنار" قال الترمذي: حديث حسن صحيح.
وروينا في كتاب الترمذي عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذئ" قال الترمذي: حديث حسن.
وروينا في سنن أبي داود عن أبي الدرداء رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن العبد إذا لعن شيئا صعدت اللعنة إلى السماء فتغلق أبواب السماء دونها، ثم تهبط إلى الأرض فتغلق أبوابها دونها، ثم تأخذ يمينا وشمالا، فإذا لم تجد مساغا رجعت إلى الذي لعن، فإن كان أهلا لذلك وإلا رجعت إلى قائلها" .
وروينا في كتابي أبي داود والترمذي عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "من لعن شيئا ليس بأهل رجعت اللعنة عليه" .

(1/242)

وروينا في صحيح مسلم عن عمران بن الحصين رضي الله عنهما، قال: بينما رسول الله صلى الله عليه وسلم في بعض أسفاره وامرأة من الأنصار على ناقة فضجرت فلعنتها، فسمعها رسول الله صلى الله عليه وسلم فقال: "خذوا ما عليها ودعوها فإنها ملعونة" .
قال عمران: فكأني أراها الآن تمشي في الناس ما يعرض لها أحد.
قلت: اختلف العلماء في إسلام حصين والد عمران وصحبته، والصحيح إسلامه وصحبته، فلهذا قلت رضي الله عنهما.
وروينا في صحيح مسلم أيضا عن أبي برزة رضي الله عنه قال: بينما جارية على ناقة عليها بعض متاع القوم، إذ بصرت بالنبي صلى الله عليه وسلم وتضايق بهم الجبل، فقالت: حل اللهم العنها، فقال النبي صلى الله عليه وسلم: "لا تصاحبنا ناقة عليها لعنة" وفي رواية: "لا تصاحبنا راحلة عليها لعنة من الله تعالى" .
قلت: حل بفتح الحاء المهملة وإسكان اللام، وهي كلمة تزجر بها الإبل.
فصل: في جواز لعن أصحاب المعاصي غير المعينين والمعروفين
ثبت في الأحاديث الصحيحة المشهورة، أن رسول الله صلى الله عليه وسلم قال: "لعن الله الواصلة والمستوصلة..." الحديث.
وأنه قال: "لعن الله آكل الربا..." الحديث.
وأنه قال: "لعن الله المصورين..."
وأنه قال: "لعن الله من غير منار الأرض..."
وأنه قال "لعن الله السارق يسرق البيضة" .
وأنه قال: "لعن الله من لعن والديه، ولعن الله من ذبح لغير الله" .
وأنه قال: "من أحدث فينا حدثا، أو آوى محدثا، فعليه لعنة الله والملائكة والناس أجمعين" .
وأنه قال: "اللهم العن رعلا وذكوان وعصية عصت الله ورسوله" ، وهذه ثلاث قبائل من العرب.
وأنه قال: "لعن الله اليهود حرمت عليهم الشحوم فجملوها فباعوها" وأنه قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" ، وأنه قال: "لعن المتشبهين من الرجال بالنساء، والمتشبهات من النساء بالرجال" وجميع هذه الألفاظ في صحيحي البخاري ومسلم بعضها فيهما، وبعضها في أحدهما، وإنما أشرت إليها ولم أذكر طرقها للاختصار.
وروينا في صحيح مسلم عن جابر، أن النبي صلى الله عليه وسلم رأى حمارا قد وسم في وجهه فقال: "لعن الله الذي وسمه" .
وفي الصحيحين أن ابن عمر رضي الله عنهما مر بفتيان من قريش قد نصبوا طيرا وهم يرمونه فقال ابن عمر: لعن الله من فعل هذا، إن رسول الله صلى الله عليه وسلم قال: "لعن الله من اتخذ شيئا فيه الروح غرضا" .
فصل: اعلم أن لعن المسلم المصون حرام بإجماع المسلمين، ويجوز لعن أصحاب الأوصاف المذمومة كقولك: لعن الله الظالمين، لعن الله الكافرين، لعن الله اليهود والنصارى، ولعن الله الفاسقين، لعن الله المصورين، ونحو ذلك مما تقدم في الفصل: السابق.

(1/243)

وأما لعن الإنسان بعينه ممن اتصف بشيء من المعاصي كيهودي، أو نصراني، أو ظالم، أو زان أو مصور، أو سارق، أو آكل ربا، فظواهر الأحاديث أنه ليس بحرام.
وأشار الغزالي إلى تحريمه إلا في حق من علمنا أنه مات على الكفر، كأبي لهب، وأبي جهل، وفرعون وهامان، وأشباههم، قال: لان اللعن هو الإبعاد عن رحمة الله تعالى، وما ندري ما يتم به لهذا الفاسق أو الكافر، قال: وأما الذين لعنهم رسول الله صلى الله عليه وسلم بأعيانهم، فيجوز أنه صلى الله عليه وسلم علم موتهم على الكفر، قال: ويقرب من اللعن الدعاء على الإنسان بالشر حتى الدعاء على الظالم، كقول الإنسان: لا أصح الله جسمه، ولا سلمه الله، وما جرى مجراه، وكل ذلك مذموم.
وكذلك لعن جميع الحيوانات والجمادات، فكله مذموم.
فصل: حكى أبو جعفر النحاس عن بعض العلماء أنه قال: إذا لعن الإنسان ما لا يستحق اللعن، فليبادر بقوله: إلا أن يكون لا يستحق.
فصل: ويجوز للأمر بالمعروف، والناهي عن المنكر، وكل مؤدب أن يقول لمن يخاطبه في ذلك الأمر: ويلك، أو يا ضعيف الحال، أو يا قليل النظر لنفسه، أو يا ظالم نفسه، وما أشبه ذلك بحيث لا يتجاوز إلى الكذب، ولا يكون فيه لفظ قذف، صريحا كان أو كناية، أو تعريضا، ولو كان صادقا في ذلك، وإنما يجوز ما قدمناه، ويكون الغرض منه التأديب والزجر، وليكون الكلام أوقع في النفس.
روينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم رأى رجلا يسوق بدنة، فقال: "اركبها" ، فقال: إنها بدنة، قال: "اركبها" ، قال: إنها بدنة، قال في الثالثة: "اركبها ويلك" .
وروينا في صحيحيهما عن أبي سعيد الخدري رضي الله عنه قال: بينا نحن عند رسول الله صلى الله عليه وسلم وهو يقسم قسما، أتاه ذو الخويصرة ، رجل من بني تميم، فقال: يا رسول الله اعدل، فقال رسول الله صلى الله عليه وسلم: "ويلك، ومن يعدل إذا لم أعدل" .
وروينا في صحيح مسلم عن عدي بن حاتم رضي الله عنه، أن رجلا خطب عند رسول الله صلى الله عليه وسلم فقال: من يطع الله ورسوله فقد رشد، ومن يعصهما فقد غوى، فقال رسول الله صلى الله عليه وسلم: "بئس الخطيب أنت، قل: ومن يعص الله ورسوله" .
وروينا في صحيح مسلم أيضا عن جابر بن عبد الله رضي الله عنهما، أن عبدا لحاطب رضي الله عنه جاء رسول الله صلى الله عليه وسلم يشكو حاطبا فقال: يا رسول الله ليدخلن حاطب النار، فقال رسول الله صلى الله عليه وسلم: "كذبت لا يدخلها، فإنه شهد بدرا والحديبية" .
وروينا في صحيحي البخاري ومسلم قول أبي بكر الصديق رضي الله عنه لابنه عبد الرحمن حين لم يجده عشى أضيافه: يا غنثر، وقد تقدم بيان هذا الحديث في كتاب الأسماء.
وروينا في صحيحيهما: أن جابرا صلى في ثوب واحد وثيابه موضوعة عنده، فقيل له: فعلت هذا؟ فقال: فعلته ليراني الجهال مثلكم، وفي رواية: ليراني أحمق مثلك.

(1/244)

باب النهي عن انتهار الفقراء والضعفاء واليتيم والسائل ونحوهم وإلانة القول لهم والتواضع معهم
قال الله تعالى: {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ} [الضحى: 9 - 10] وقال تعالى: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} ...إلى قوله تعالى: {فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ} [الأنعام: 52] وقال تعالى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ} [الكهف: 28] وقال تعالى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} [الحجر: 88].
وروينا في صحيح مسلم عن عائذ بن عمرو - بالذال المعجمة - الصحابي رضي الله عنه: أن أبا سفيان أتى على سلمان وصهيب وبلال في نفر، فقالوا: ما أخذت سيوف الله من عنق عدو الله مأخذها، فقال أبو بكر رضي الله عنه: أتقولون هذا لشيخ قريش وسيدهم، فأتى النبي صلى الله عليه وسلم فأخبره، فقال: "يا أبا بكر لعلك أغضبتهم؟ لئن كنت أغضبتهم لقد أغضبت ربك" ، فأتاهم فقال: يا إخوتاه أغضبتكم؟ فقالوا: لا. قلت: قولهم مأخذها، بفتح الخاء: أي لم تستوف حقها من عنقه لسوء فعاله.

(1/245)

باب في ألفاظ يكره استعمالها
روينا في صحيحي البخاري ومسلم عن سهل بن حنيف، وعن عائشة رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "لا يقولن أحدكم خبثت نفسي، ولكن ليقل لقست نفسي" .
وروينا في سنن أبي داود بإسناد صحيح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال: "لا يقولن أحدكم جاشت نفسي، ولكن ليقل لقست نفسي" .
قال العلماء: معنى لقست وجاشت: غثت، قالوا: وإنما كره خبثت للفظ الخبث والخبث. قال الإمام أبو سليمان الخطابي: لقست وخبثت معناهما واحد، وإنما كره خبث للفظ الخبث، وبشاعة الاسم منه، وعلمهم الأدب في استعمال الحسن منه، وهجران القبيح، و جاشت بالجيم والشين المعجمة، و لقست بفتح اللام وكسر القاف.
فصل: روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يقولون: الكرم إنما الكرم قلب المؤمن" وفي رواية لمسلم: "لا تسموا العنب الكرم، فإن الكرم المسلم" وفي رواية: "فإن الكرم قلب المؤمن" .
وروينا في صحيح مسلم عن وائل بن حجر رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا تقولوا الكرم، ولكن قولوا العنب والحبلة" .
قلت: الحبلة بفتح الحاء والباء، ويقال أيضا بإسكان الباء، قاله الجوهري وغيره، والمراد من هذا الحديث النهي عن تسمية العنب كرما، وكانت الجاهلية تسميه كرما، وبعض

(1/245)

الناس اليوم تسميه كذلك، ونهى النبي صلى الله عليه وسلم عن هذه التسمية، قال الإمام الخطابي وغيره من العلماء: أشفق النبي صلى الله عليه وسلم أن يدعوهم حسن اسمها إلى شرب الخمر المتخذة من ثمرها، فسلبها هذا الاسم، والله اعلم.
فصل: روينا في صحيح مسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا قال الرجل هلك الناس فهو أهلكهم" .
قلت: روي أهلكهم برفع الكاف وفتحها، والمشهور الرفع، ويؤيده أنه جاء في رواية رويناها في حلية الأولياء في ترجمة سفيان الثوري: فهو من أهلكهم.
قال الإمام الحافظ أبو عبد الله الحميدي في الجمع بين الصحيحين في الرواية الأولى، قال بعض الرواة: لا أدري هو بالنصب أم بالرفع؟ قال الحميدي: والأشهر الرفع، أي: أشدهم هلاكا، قال: وذلك إذا قال على سبيل الإزراء عليهم والاحتقار لهم وتفضيل نفسه عليهم، لأنه لا يدري سر الله تعالى في خلقه، هكذا كان بعض علمائنا يقول، هذا كلام الحميدي.
وقال الخطابي: معناه: لا يزال يعيب الناس ويذكر مساويهم ويقول: فسد الناس وهلكوا ونحو ذلك، فإذا فعل ذلك فهو أهلكهم: أي أسوأ حالا فيما يلحقه من الإثم في عيبهم والوقيعة فيهم، وربما أداه ذلك إلى العجب بنفسه ورؤيته أن له فضلا عليهم، وأنه خير منهم فيهلك، هذا كلام الخطابي فيما رويناه عنه في كتابه معالم السنن.
وروينا في سنن أبي داود رضي الله عنه قال: حدثنا القعنبي عن مالك عن سهل بن أبي صالح عن أبيه عن أبي هريرة، فذكر هذا الحديث، ثم قال: قال مالك: إذا قال ذلك تحزنا لما يرى في الناس قال: يعني من أمر دينهم فلا أرى به بأسا، وإذا قال ذلك عجبا بنفسه وتصاغرا للناس فهو المكروه الذي ينهى عنه.
قلت: فهذا تفسير بإسناد في نهاية من الصحة، وهو أحسن ما قيل في معناه، وأوجزه، ولا سيما إذا كان عن الإمام مالك رضي الله عنه.
فصل: روينا في سنن أبي داود بالإسناد الصحيح عن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم ما شاء فلان" .
قال الخطابي وغيره: هذا إرشاد إلى الأدب، وذلك أن الواو للجمع والتشريك، و ثم للعطف مع الترتيب والتراخي، فأرشدهم صلى الله عليه وسلم إلى تقديم مشيئة الله تعالى على مشيئة من سواه.
وجاء عن إبراهيم النخعي أنه كان يكره أن يقول الرجل: أعوذ بالله وبك، ويجوز أن يقول: أعوذ بالله ثم بك، قالوا: ويقول: لولا الله ثم فلان لفعلت كذا، ولا تقل: لولا الله وفلان.
فصل: ويكره أن يقول: مطرنا بنوء كذا، فإن قاله معتقدا أن الكوكب هو الفاعل هو كفر، وإن قاله معتقدا أن الله تعالى هو الفاعل وأن النوء المذكور علامة لنزول المطر، لم

(1/246)

يكفر، ولكنه ارتكب مكروها لتلفظه بهذا اللفظ الذي كانت الجاهلية تستعمله، مع أنه مشترك بين إرادة الكفر وغيره، وقد قدمنا الحديث الصحيح المتعلق بهذا الفصل: في باب ما يقول عند نزول المطر.
فصل: يحرم أن يقول إن فعلت كذا فأنا يهودي أو نصراني، أو برئ من الإسلام ونحو ذلك، فإن قاله وأراد حقيقة تعليق خروجه عن الإسلام بذلك، صار كافرا في الحال، وجرت عليه أحكام المرتدين، وإن لم يرد ذلك لم يكفر، لكن ارتكب محرما، فيجب عليه التوبة، وهي أن يقلع في الحال عن معصيته، ويندم على ما فعل، ويعزم على أن لا يعود إليه أبدا، ويستغفر الله تعالى ويقول: لا إله إلا الله محمد رسول الله.
فصل: يحرم عليه تحريما مغلظا أن يقول لمسلم: يا كافر.
روينا في صحيحي البخاري ومسلم عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إذا قال الرجل لأخيه: يا كافر، فقد باء بها أحدهما، فإن كان كما قال، وإلا رجعت عليه" .
وروينا في صحيحيهما عن أبي ذر رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "من دعا رجلا بالكفر أو قال: عدو الله وليس كذلك، إلا حار عليه" وهذا لفظ رواية مسلم، ولفظ البخاري بمعناه، ومعنى حار: رجع.
فصل: لو دعا مسلم على مسلم فقال: اللهم اسلبه الإيمان عصى بذلك، وهل يكفر الداعي بمجرد هذا الدعاء؟ فيه وجهان لأصحابنا حكاهما القاضي حسين من أئمة أصحابنا في الفتاوى أصحهما: لا يكفر، وقد يحتج لهذا بقول الله تعالى إخبارا عن موسى صلى الله عليه وسلم: {رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا...} الآية [يونس: 88] وفي هذا الاستدلال نظر، وإن قلنا: إن شرع من قبلنا شرع لنا.
فصل: لو أكره الكفار مسلما على كلمة الكفر، فقالها وقلبه مطمئن بالإيمان، لم يكفر بنص القرآن وإجماع المسلمين، وهل الأفضل أن يتكلم بها ليصون نفسه من القتل؟ فيه خمسة أوجه لأصحابنا.
الصحيح: أن الأفضل أن يصبر للقتل ولا يتكلم بالكفر، ودلائله من الأحاديث الصحيحة، وفعل الصحابة رضي الله عنهم مشهورة.
والثاني: الأفضل أن يتكلم ليصون نفسه من القتل.
والثالث: إن كان في بقائه مصلحة للمسلمين، بأن كان يرجو النكاية في العدو، أو القيام بأحكام الشرع، فالأفضل أن يتكلم بها، وإن لم يكن كذلك، فالصبر على القتل أفضل.
والرابع: إن كان من العلماء ونحوهم ممن يقتدى بهم، فالأفضل الصبر لئلا يغتر به العوام.
والخامس: أنه يجب عليه التكلم، لقول الله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: 195] وهذا الوجه ضعيف جدا.

(1/247)

فصل: لو أكره المسلم كافرا على الإسلام فنطق بالشهادتين، فإن كان الكافر حربيا، صح إسلامه، لأنه إكراه بحق، وإن كان ذميا، لم يصر مسلما، لانا التزمنا الكف عنه، فإكراهه بغير حق، وفيه قول ضعيف أنه يصير مسلما، لأنه أمره بالحق.
فصل: إذا نطق الكافر بالشهادتين بغير إكراه، فإن كان على سبيل الحكاية، بأن قال: سمعت زيدا يقول: لا إله إلا الله محمد رسول الله، لم يحكم بإسلامه، وإن نطق بهما بعد استدعاء مسلم بأن قال له مسلم: قل: لا إله إلا الله محمد رسول الله، فقالهما، صار مسلما، وإن قالهما ابتداء لا حكاية ولا باستدعاء، فالمذهب الصحيح المشهور الذي عليه جمهور أصحابنا أنه يصير مسلما، وقيل لا يصير لاحتمال الحكاية.
فصل: ينبغي أن لا يقال للقائم بأمر المسلمين خليفة الله، بل يقال الخليفة، وخليفة رسول الله صلى الله عليه وسلم، وأمير المؤمنين.
روينا في شرح السنة للإمام أبي محمد البغوي رضي الله عنه قال رحمه الله: لا بأس أن يسمى القائم بأمر المسلمين: أمير المؤمنين، والخليفة، وإن كان مخالفا لسيرة أئمة العدل، لقيامه بأمر المؤمنين وسمع المؤمنين له.
قال: ويسمى خليفة لأنه خلف الماضي قبله، وقام مقامه.
قال: ولا يسمى أحد خليفة الله تعالى بعد آدم وداود عليهما الصلاة والسلام.
قال الله تعالى: {إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} [البقرة: 30] وقال تعالى: {إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الْأَرْضِ} [ص: 26] وعن ابن أبي مليكة أن رجلا قال لأبي بكر الصديق رضي الله عنه: يا خليفة الله، فقال: أنا خليفة محمد صلى الله عليه وسلم، وأنا راض بذلك.
وقال رجل لعمر بن العبد العزيز رضي الله عنه: يا خليفة الله، فقال: ويلك لقد تناولت تناولا بعيدا، إن أمي سمتني عمر، فلو دعوتني بهذا الاسم قبلت، ثم كبرت فكنيت أبا حفص، فلو دعوتني به قبلت، ثم وليتموني أموركم فسميتوني أمير المؤمنين، فلو دعوتني بذاك كفاك.
وذكر الإمام أقضى القضاة أبو الحسن الماوردي البصري الفقيه الشافعي في كتابه الأحكام السلطانية أن الإمام سمي خليفة، لأنه خلف رسول الله صلى الله عليه وسلم في أمته، قال: فيجوز أن يقال الخليفة، على الإطلاق، ويجوز خليفة رسول الله.
قال: واختلفوا في جواز قولنا خليفة الله، فجوزه بعضهم لقيامه بحقوقه في خلقه، ولقوله تعالى: {هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الْأَرْضِ} [فاطر: 39] وامتنع جمهور العلماء من ذلك، ونسبوا قائله إلى الفجور، هذا كلام الماوردي.
قلت: وأول من سمي أمير المؤمنين عمر بن الخطاب رضي الله عنه، لا خلاف في ذلك بين أهل العلم.
وأما ما توهمه بعض الجهلة في مسيلمة فخطأ صريح، وجهل قبيح، مخالف لإجماع، العلماء، وكتبهم متظاهرة على نقل الاتفاق على أن أول من سمي أمير المؤمنين عمر بن الخطاب رضي الله عنه.
وقد ذكر الإمام الحافظ أبو عمر بن عبد البر في كتابه الاستيعاب في أسماء الصحابة رضي الله عنهم بيان تسمية عمر أمير المؤمنين أولا، وبيان سبب ذلك، وأنه كان يقال في أبي بكر رضي الله عنه خليفة رسول الله صلى الله عليه وسلم.

(1/248)

فصل: يحرم تحريما غليظا أن يقول للسلطان وغيره من الخلق شاهان شاه، لان معناه: ملك الملوك، ولا يوصف بذلك غير الله سبحانه وتعالى.
وروينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن أخنع اسم عند الله تعالى رجل يسمى ملك الأملاك" وقد قدمنا بيان هذا في كتاب الأسماء وأن سفيان بن عيينة قال: ملك الأملاك، مثل شاهان شاه.
فصل: في لفظ السيد: اعلم أن السيد يطلق على الذي يفوق قومه، ويرتفع قدره عليهم، ويطلق على الزعيم والفاضل، ويطلق على الحليم الذي لا يستفزه غضبه، ويطلق على الكريم، وعلى المالك وعلى الزوج، وقد جاءت أحاديث كثيرة بإطلاق سيد على أهل الفضل.
فمن ذلك ما رويناه في صحيح البخاري عن أبي بكرة رضي الله عنه، أن النبي صلى الله عليه وسلم صعد بالحسن بن علي رضي الله عنهما المنبر فقال: "إن ابني هذا سيد، ولعل الله تعالى أن يصلح به بين فئتين من المسلمين" .
وروينا في صحيحي البخاري ومسلم عن أبي سعيد الخدري رضي الله عنه، أن رسول الله صلى الله عليه وسلم قال للانصار لما أقبل سعد بن معاذ رضي الله عنه: "قوموا إلى سيدكم" أو "خيركم" كذا في بعض الروايات "سيدكم أو خيركم" وفي بعضها "سيدكم" بغير شك.
وروينا في صحيح مسلم عن أبي هريرة رضي الله عنه أن سعد بن عبادة رضي الله عنه قال: يا رسول الله أرأيت الرجل يجد مع امرأته رجلا أيقتله؟...الحديث، فقال رسول الله صلى الله عليه وسلم: "انظروا إلى ما يقول سيدكم" .
وأما ما ورد في النهي، فما رويناه بالإسناد الصحيح في سنن أبي داود عن بريدة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تقولوا للمنافق سيد، فإنه إن يك سيدا فقد أسخطتم ربكم عز وجل" .
قلت: والجمع بين هذه الأحاديث أنه لا بأس بإطلاق فلان سيد، ويا سيدي، وشبه ذلك إذا كان المسود فاضلا خيرا، إما بعلم، وإما بصلاح، وإما بغير ذلك، وإن كان فاسقا، أو متهما في دينه، أو نحو ذلك، كره له أن يقال سيد.
وقد روينا عن الإمام أبي سليمان الخطابي في معالم السنن في الجمع بينهما نحو ذلك.
فصل: يكره أن يقول المملوك لمالكه: ربي، بل يقول: سيدي، وإن شاء قال: مولاي.
ويكره للمالك أن يقول: عبدي وأمتي، ولكن يقول: فتاي وفتاتي أو غلامي.
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا يقل أحدكم: أطعم ربك، وضئ ربك، اسق ربك، وليقل: سيدي ومولاي، ولا يقل أحدكم: عبدي أمتي، وليقل: فتاي، وفتاتي وغلامي" .
وفي رواية لمسلم: "ولا يقل أحدكم: ربي، وليقل: سيدي ومولاي" .
وفي رواية له: "لا يقولن أحدكم: عبدي وأمتي، فكلكم عبيد، ولا يقل العبد ربي، وليقل سيدي" .

(1/249)

وفي رواية له: "لا يقولن أحدكم: عبدي وأمتي، كلكم عبيد الله، وكل نسائكم إماء الله، ولكن ليقل: غلامي وجاريتي، وفتاي وفتاتي" .
قلت: قال العلماء: لا يطلق الرب بالألف واللام إلا على الله تعالى خاصة، فأما مع الإضافة فيقال: رب المال، ورب الدار، وغير ذلك.ومنه قول النبي صلى الله عليه وسلم في الحديث الصحيح في ضالة الإبل: "دعها حتى يلقاها ربها" والحديث الصحيح "حتى يهم رب المال من يقبل صدقته" وقول عمر رضي الله عنه في الصحيح: رب الصريمة والغنيمة.ونظائره في الحديث كثيرة مشهورة.
وأما استعمال حملة الشرع ذلك، فأمر مشهور معروف.قال العلماء: وإنما كره للمملوك أن يقول لمالكه: ربي، لان في لفظه مشاركة لله تعالى في الربوبية.وأما حديث حتى يلقاها ربها و رب الصريمة وما في معناهما، فإنما استعمل لأنها غير مكلفة، فهي كالدار والمال، ولا شك أنه لا كراهة في قول: رب الدار، ورب المال.
وأما قول يوسف صلى الله عليه وسلم: {اذْكُرْنِي عِنْدَ رَبِّكَ} فعنه جوابان:
أحدهما: أنه خاطبه بما يعرفه، وجاز هذا الاستعمال للضرورة، كما قال موسى صلى الله عليه وسلم للسامري: {وَانْظُرْ إِلَى إِلَهِكَ} [طه: 97] أي الذي اتخذته إلها.
والجواب الثاني: أن هذا شرع من قبلنا، وشرع من قبلنا لا يكون شرعا لنا إذا ورد شرعنا بخلافه، وهذا لا خلاف فيه.
وإنما اختلف أصحاب الأصول في شرع من قبلنا إذا لم يرد شرعنا بموافقته ولا مخالفته، هل يكون شرعا لنا، أم لا؟.
فصل: قال الإمام أبو جعفر النحاس في كتابه صناعة الكتاب: أما المولى فلا نعلم اختلافا بين العلماء أنه لا ينبغي لأحد أن يقول لأحد من المخلوقين: مولاي.
قلت: وقد تقدم في الفصل: السابق جواز إطلاق مولاي، ولا مخالفة بينه وبين هذا، فإن النحاس تكلم في المولى بالألف واللام، وكذا قال النحاس: يقال سيد، لغير الفاسق، ولا يقال السيد، بالألف واللام لغير الله تعالى، والأظهر أنه لا بأس بقوله المولى والسيد بالألف واللام بشرطه السابق.
فصل: في النهي عن سب الريح: وقد تقدم الحديثان في النهي عن سبها، وبيانهما في باب ما يقول إذا هاجت الريح.
فصل: يكره سب الحمى - روينا في صحيح مسلم عن جابر رضي الله عنه، أن رسول الله صلى الله عليه وسلم دخل على أم السائب - أو أم المسيب - فقال: "ما لك يا أم السائب - أو يا أم المسيب - تزفزفين؟" قالت: الحمى لا بارك الله فيها، فقال: "لا تسبي الحمى، فإنها تذهب خطايا بني آدم كما يذهب الكير خبث الحديد" .
قلت: تزفزفين: أي تتحركين حركة سريعة، ومعناه: ترتعد، وهو بضم التاء وبالزاي المكررة، وروي أيضا بالراء المكررة، والزاي أشهر، وممن حكاهما ابن الأثير، وحكى صاحب

(1/250)

المطالع الزاي وحكي الراء مع القاف، والمشهور أنه بالفاء سواء كان بالزاي أو بالراء.
فصل في النهي عن سب الديك: روينا في سنن أبي داود بإسناد صحيح عن زيد بن خالد الجهني رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تسبوا الديك، فإنه يوقظ للصلاة" .
فصل: في النهي عن الدعاء بدعوى الجاهلية وذم استعمال ألفاظهم: روينا في صحيحي البخاري ومسلم عن ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية" وفي رواية "أو شق أو دعا" بأو.
فصل: ويكره أن يسمى المحرم صفرا ، لان ذلك من عادة الجاهلية.
فصل: يحرم أن يدعى بالمغفرة ونحوها لمن مات كافرا، قال الله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التوبة: 113] وقد جاء الحديث بمعناه، والمسلمون مجمعون عليه.
فصل: يحرم سب المسلم من غير سبب شرعي يجوز ذلك.
روينا في صحيحي البخاري ومسلم عن ابن مسعود رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "سباب المسلم فسوق" .
ورويناه في صحيح مسلم وكتابي أبي داود والترمذي عن أبي هريرة رضي الله تعالى عنه، وصح أن رسول الله صلى الله عليه وسلم قال: "المستبان ما قالا، فعلى البادئ منهما ما لم يعتد المظلوم" قال الترمذي: حديث حسن صحيح.
فصل: ومن الألفاظ المذمومة المستعملة في العادة قوله لمن يخاصمه: يا حمار، يا تيس، يا كلب، ونحو ذلك، فهذا قبيح لوجهين.أحدهما: أنه كذب، والآخر: أنه إيذاء، وهذا بخلاف قوله: يا ظالم ونحوه فإن ذلك يسامح به لضرورة المخاصمة، مع أنه يصدق غالبا، فقل إنسان إلا وهو ظالم لنفسه ولغيرها.
فصل: قال النحاس: كره بعض العلماء أن يقال: ما كان معي خلق إلا الله.
قلت: سبب الكراهة بشاعة اللفظ من حيث أن الأصل في الاستثناء أن يكون متصلا، وهو هنا محال، وإنما المراد هنا الاستثناء المنقطع، تقديره ولكن كان الله معي، مأخوذ من قوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الحديد: 4] وينبغي أن يقال بدل هذا: ما كان معي أحد إلا الله سبحانه وتعالى، قال: وكره أن يقال: اجلس على اسم الله، وليقل اجلس باسم الله.
فصل: حكى النحاس عن بعض السلف أنه يكره أن يقول الصائم: وحق هذا الخاتم الذي على فمي، واحتج له بأنه إنما يختم على أفواه الكفار، وفي هذا الاحتجاج نظر، وإنما حجته أنه حلف بغير الله سبحانه وتعالى، وسيأتي النهي عن ذلك إن شاء الله تعالى قريبا، فهذا مكروه لما ذكرنا، ولما فيه من إظهار صومه لغير حاجة، والله أعلم.
فصل: روينا في سنن أبي داود، عن عبد الرزاق عن معمر عن قتادة أو غيره عن عمران بن الحصين رضي الله عنهما قال: كنا نقول في الجاهلية: أنعم الله بك عينا ، وأنعم صباحا. فلما كان الإسلام نهينا عن ذلك.

(1/251)

قال عبد الرزاق: قال معمر: يكره أن يقول الرجل: أنعم الله بك عينا، ولا بأس أن يقول: أنعم الله عينك.
قلت: هكذا رواه أبو داود عن قتادة أو غيره، ومثل هذا الحديث قال أهل العلم: لا يحكم له بالصحة، لان قتادة ثقة وغيره مجهول، وهو محتمل أن يكون عن المجهول، فلا يثبت به حكم شرعي، ولكن الاحتياط للإنسان اجتناب هذا اللفظ لاحتمال صحته، ولان بعض العلماء يحتج بالمجهول، والله أعلم.
فصل: في النهي أن يتناجى الرجلان إذا كان معهما ثالث وحده : روينا في صحيحي البخاري ومسلم عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا كنتم ثلاثة فلا يتناجى اثنان دون الآخر حتى تختلطوا بالناس من أجل أن ذلك يحزنه" .
وروينا في صحيحيهما، عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "إذا كنتم ثلاثة فلا يتناجى اثنان دون الثالث" ورويناه في سنن أبي داود، وزاد قال أبو صالح الراوي عن ابن عمر: قلت لابن عمر: فأربعة؟ قال: لا يضرك.
فصل: في نهي المرأة أن تخبر زوجها أو غيره بحسن بدن امرأة أخرى إذا لم تدع إليه حاجة شرعية من رغبة في زواجها ونحو ذلك :
روينا في صحيحي البخاري ومسلم عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تباشر المرأة المرأة فتصفها لزوجها كأنه ينظر إليها" .
فصل: يكره أن يقال للمتزوج: بالرفاء والبنين، وإنما يقال له: بارك الله لك، وبارك عليك، كما ذكرناه في كتاب النكاح.
فصل: روى النحاس عن أبي بكر محمد بن يحيى - وكان أحد الفقهاء العلماء الأدباء - أنه قال: يكره أن يقال لأحد عند الغضب: اذكر الله تعالى خوفا من أن يحمله الغضب على الكفر، قال: وكذا لا يقال له: صل على النبي صلى الله عليه وسلم، خوفا من هذا.
فصل: من أقبح الألفاظ المذمومة، ما يعتاده كثيرون من الناس إذا أراد أن يحلف على شيء فيتورع عن قوله: والله، كراهية الحنث أو إجلالا لله تعالى وتصونا عن الحلف، ثم يقول: الله يعلم ما كان كذا، أو لقد كان كذا ونحوه، وهذه العبارة فيها خطر، فإن كان صاحبها متيقنا أن الأمر كما قال فلا بأس بها، وإن كان تشكك في ذلك فهو من أقبح القبائح لأنه تعرض للكذب على الله تعالى، فإنه أخبر أن الله تعالى يعلم شيئا لا يتيقن كيف هو، وفيه دقيقة أخرى أقبح من هذا، وهو أنه تعرض لوصف الله تعالى بأنه يعلم الأمر على خلاف ما هو، وذلك لو تحقق كان كافرا، فينبغي للإنسان اجتناب هذه العبارة.
فصل: ويكره أن يقول في الدعاء: اللهم اغفر لي إن شئت، أو إن أردت، بل يجزم بالمسألة.
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يقولن

(1/252)

أحدكم: اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة، فإنه لا مكره له" .
وفي رواية لمسلم: "ولكن ليعزم وليعظم الرغبة، فإن الله لا يتعاظمه شيء أعطاه" .
وروينا في صحيحيهما عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دعا أحدكم فليعزم المسألة، ولا يقولن اللهم إن شئت فأعطني فإنه لا مستكره له" .
فصل: ويكره الحلف بغير أسماء الله تعالى وصفاته، سواء في ذلك النبي صلى الله عليه وسلم، والكعبة، والملائكة، والأمانة، والحياة، والروح، وغير ذلك.
ومن أشدها كراهة: الحلف بالأمانة.
روينا في صحيحي البخاري ومسلم عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إن الله ينهاكم أن تحلفوا بآبائكم، فمن كان حالفا فليحلف بالله، أو ليصمت" وفي رواية في الصحيح: "فمن كان حالفا فلا يحلف إلا بالله أو ليسكت" .
وروينا في النهي عن الحلف بالأمانة تشديدا كثيرا.
فمن ذلك ما رويناه في سنن أبي داود بإسناد صحيح عن بريدة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من حلف بالأمانة فليس منا" .
فصل: يكره إكثار الحلف في البيع ونحوه وإن كان صادقا.
روينا في صحيح مسلم عن أبي قتادة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "إياكم وكثرة الحلف في البيع، فإنه ينفق ثم يمحق" .
فصل: يكره أن يقال قوس قزح لهذه التي في السماء.
روينا في حلية الأولياء لأبي نعيم، عن ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "لا تقولوا قوس قزح، فإن قزح شيطان، ولكن قولوا قوس الله عز وجل، فهو أمان لأهل الأرض " .
قلت: قزح بضم القاف وفتح الزاي، قال الجوهري وغيره: هي غير مصروفة، وتقوله العوام: قدح، بالدال، وهو تصحيف.
فصل: يكره للإنسان إذا ابتلي بمعصية أو نحوها أن يخبر غيره بذلك، بل ينبغي أن يتوب إلى الله تعالى فيقلع عنها في الحال، ويندم على ما فعل، ويعزم أن لا يعود إلى مثلها أبدا، فهذه الثلاثة هي أركان التوبة، لا تصح إلا باجتماعها، فإن أخبر بمعصيته شيخه أو شبهه ممن يرجو بإخباره أن يعلمه مخرجا من معصيته، أو ليعلمه ما يسلم به من الوقوع في مثلها، أو يعرفه السبب الذي أوقعه فيها، أو يدعو له، أو نحو ذلك، فلا بأس به، بل هو حسن، وإنما يكره إذا انتفت هذه المصلحة.
روينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كل أمتي معافى إلا المجاهرين، وإن من المجاهرة أن يعمل الرجل بالليل عملا ثم يصبح وقد ستره تعالى عليه، فيقول: يا فلان عملت البارحة كذا وكذا، وقد بات يستره ربه، ويصبح يكشف ستر الله عليه" .

(1/253)

فصل: يحرم على المكلف أن يحدث عبد الإنسان، أو زوجته أو ابنه، أو غلامه، ونحوهم بما يفسدهم به عليه إذا لم يكن ما يحدثهم به أمرا بمعروف أو نهيا عن منكر.
قال الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ} [المائدة:2] وقال تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق: 18].
وروينا في كتابي أبي داود والنسائي عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من خبب زوجة امرئ أو مملوكه فليس منا" .
قلت: خبب بخاء معجمة ثم باء موحدة مكررة، ومعناه: أفسده وخدعه.
فصل: ينبغي أن يقال في المال المخرج في طاعة الله تعالى: أنفقت وشبهه، فيقال: أنفقت في حجتي ألفا، وأنفقت في غزوتي ألفين، وكذا أنفقت في ضيافة ضيفاني، وفي ختان أولادي، وفي نكاحي، وشبه ذلك: ولا يقول ما يقوله كثيرون من العوام: غرمت في ضيافتي، وخسرت في حجتي، وضيعت في سفري.
وحاصله أن أنفقت وشبهه يكون في الطاعات.وخسرت وغرمت وضيعت ونحوها يكون في المعاصي والمكروهات، ولا تستعمل في الطاعات.
فصل: مما ينهى عنه ما يقوله كثيرون من الناس في الصلاة إذا قال الإمام: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فيقول المأموم: إياك نعبد وإياك نستعين، فهذا مما ينبغي تركه والتحذير منه، فقد قال صاحب البيان من أصحابنا: إن هذا يبطل الصلاة، إلا أن يقصد به التلاوة، وهذا الذي قاله وإن كان فيه نظر والظاهر أنه لا يوافق عليه، فينبغي أن يجتنب، فإنه وإن لم يبطل الصلاة فهو مكروه في هذا الموضع، والله أعلم.
فصل: مما يتأكد النهي عنه والتحذير منه ما يقوله العوام وأشباههم في هذه المكوس التي تؤخذ مما يبيع أو يشتري ونحوهما، فإنهم يقولون: هذا حق السلطان، أو عليك حق السلطان، ونحو ذلك من العبارات المشتملة على تسميته حقا أو لازما ونحو ذلك، وهذا من أشد المنكرات، وأشنع المستحدثات، حتى قال بعض العلماء: من سمى هذا حقا فهو كافر خارج عن ملة الإسلام، والصحيح أنه لا يكفر إلا إذا اعتقده حقا مع علمه بأنه ظلم، فالصواب أن يقال فيه المكس، أو ضريبة السلطان، أو نحو ذلك من العبارات، وبالله التوفيق.
فصل: يكره أن يسأل بوجه الله تعالى غير الجنة.
روينا في سنن أبي داود عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يسأل بوجه الله إلا الجنة".
فصل: يكره منع من سأل بالله تعالى وتشفع به.
روينا في سنن أبي داود والنسائي بأسانيد الصحيحة عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من استعاذ بالله فأعيذوه، ومن سأل بالله تعالى فأعطوه، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" .
فصل: الأشهر أنه يكره أن يقال: أطال الله بقاءك.قال أبو جعفر النحاس في كتابة

(1/254)

صناعة الكتاب: كره بعض العلماء قولهم: أطال الله بقاءك، ورخص فيه بعضهم.قال إسماعيل بن إسحاق: أول من كتب أطال الله بقاءك الزنادقة.وروي عن حماد بن سلمة رضي الله عنه أن مكاتبة المسلمين كانت: من فلان إلى فلان: أما بعد، سلام عليك، فإني أحمد الله الذي لا إله إلا هو، وأسأله أن يصلي على محمد وعلى آل محمد، ثم أحدثت الزنادقة هذه المكاتبات التي أولها: أطال الله بقاءك.
فصل: المذهب الصحيح المختار أنه لا يكره قول الإنسان لغيره: فداك أبي وأمي، أو جعلني الله فداك، وقد تظاهرت على جواز ذلك الأحاديث المشهورة التي في الصحيحين وغيرهما، وسواء كان الأبوان مسلمين أو كافرين، وكره ذلك بعض العلماء إذا كانا مسلمين.
قال النحاس: وكره مالك بن أنس: جعلني الله فداك، وأجازه بعضهم.قال القاضي عياض: ذهب جمهور العلماء إلى جواز ذلك، سواء كان المفدي به مسلما أو كافرا.
قلت: وقد جاء من الأحاديث الصحيحة في جواز ذلك ما لا يحصى، وقد نبهت على جمل منها في شرح صحيح مسلم.
فصل: ومما يذم من الألفاظ: المراء، والجدال، والخصومة.
قال الإمام أبو حامد الغزالي: المراء: طعنك في كلام الغير لإظهار خلل فيه لغير غرض سوى تحقير قائله، وإظهار مزيتك عليه، قال: وأما الجدال، فعبارة عن أمر يتعلق بإظهار المذاهب وتقريرها، قال: وأما الخصومة، فلجاج في الكلام ليستوفي به مقصوده من مال أو غيره، وتارة يكون ابتداء، وتارة يكون اعتراضا، والمراء لا يكون إلا اعتراضا، هذا كلام الغزالي.
واعلم أن الجدال قد يكون بحق وقد يكون بباطل، قال الله تعالى: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ} [العنكبوت:46] وقال تعالى: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [النحل: 125] وقال تعالى: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا} [غافر:4] فإن كان الجدال للوقوف على الحق وتقريره كان محمودا، وإن كان في مدافعة الحق، أو كان جدالا بغير علم كان مذموما، وعلى هذا التفصيل تنزيل النصوص الواردة في إباحته وذمه، والمجادلة والجدال بمعنى، وقد أوضحت ذلك مبسوطا في تهذيب الأسماء واللغات.
قال بعضهم: ما رأيت شيئا أذهب للدين، ولا أقص للمروءة، ولا أضيع للذة، ولا أشغل للقلب من الخصومة.
فإن قلت: لا بد للإنسان من الخصومة لاستبقاء حقوقه.
فالجواب ما أجاب به الإمام الغزالي: أن الذم المتأكد إنما هو لمن خاصم بالباطل أو بغير علم، كوكيل القاضي، فإنه يتوكل في الخصومة قبل أن يعرف أن الحق في أي جانب هو فيخاصم بغير علم.
ويدخل في الذم أيضا من يطلب حقه، لكنه لا يقتصر على قدر الحاجة، بل يظهر اللدد والكذب للايذاء والتسليط على خصمه، وكذلك من خلط بالخصومة كلمات تؤذي، وليس له

(1/255)

إليها حاجة في تحصيل حقه، وكذلك من يحمله على الخصومة محض العناد لقهر الخصم وكسره، فهذا هو المذموم، وأما المظلوم الذي ينصر حجته بطريق الشرع من غير لدد وإسراف وزيادة لجاج على الحاجة من غير قصد عناد ولا إيذاء، ففعله هذا ليس حراما، ولكن الأولى تركه ما وجد إليه سبيلا، لان ضبط اللسان في الخصومة على حد الاعتدال متعذر، والخصومة توغر الصدور، وتهيج الغضب، وإذا هاج الغضب حصل الحقد بينهما، حتى يفرح كل واحد بمساءة الآخر، ويحزن بمسرته، ويطلق اللسان في عرضه، فمن خاصم فقد تعرض لهذه الآفات، وأقل ما فيه اشتغال القلب حتى إنه يكون في صلاته وخاطره معلق بالمحاجة والخصومة فلا يبقى حاله على الاستقامة.والخصومة مبدأ الشر، وكذا الجدال والمراء، فينبغي أن لا يفتح عليه باب الخصومة إلا لضرورة لا بد منها، وعند ذلك يحفظ لسانه وقلبه عن آفات الخصومة.
روينا في كتاب الترمذي عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "كفى بك إثما أن لا تزال مخاصما" .
وجاء عن علي رضي الله عنه قال: إن للخصومات قحما.
قلت: القحم بضم القاف وفتح الحاء الحاء المهملة: هي المهالك.
فصل: يكره التقعير في الكلام بالتشدق وتكلف السجع والفصاحة والتصنع بالمقدمات التي يعتادها المتفاصحون وزخارف القول، فكل ذلك من التكلف المذموم، وكذلك تكلف السجع، وكذلك التحري في دقائق الإعراب ووحشي اللغة في حال مخاطبة العوام، بل ينبغي أن يقصد في مخاطبته لفظا يفهمه صاحبه فهما جليا ولا يستثقله.
روينا في كتابي أبي داود والترمذي عن عبد الله بن عمرو بن العاص رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "إن الله يبغض البليغ من الرجال الذي يتخلل بلسانه كما تتخلل البقرة" قال الترمذي: حديث حسن.
ور وينا في صحيح مسلم عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "هلك المتنطعون " قالها ثلاثا.قال العلماء: يعني بالمتنطعين: المبالغين في الأمور.
وروينا في كتاب الترمذي عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن من أحبكم إلي، وأقربكم مني مجلسا يوم القيامة، أحاسنكم أخلاقا، وإن أبغضكم إلي، وأبعدكم مني يوم القيامة، الثرثارون والمتشدقون والمتفيقهون"، قالوا: يا رسول الله قد علمنا الثرثارون والمتشدقون، فما المتفيقهون؟ قال: "المتكبرون" قال الترمذي: هذا حديث حسن.
قال: والثرثار: هو الكثير الكلام. والمتشدق: من يتطاول على الناس في الكلام ويبذو عليهم.
واعلم أنه لا يدخل في الذم تحسين ألفاظ الخطب والمواعظ إذا لم يكن فيها إفراط وإغراب، لان المقصود منها تهييج القلوب إلى طاعة الله عز وجل، ولحسن اللفظ في هذا أثر ظاهر.

(1/256)

فصل: ويكره لمن صلى العشاء الآخرة أن يتحدث بالحديث المباح في غير هذا الوقت، وأعني بالمباح الذي استوى فعله وتركه، فأما الحديث المحرم في غير هذا الوقت أو المكروه، فهو في هذا الوقت أشد تحريما وكراهة، وأما الحديث في الخير، كمذاكرة العلم، وحكايات الصالحين، ومكارم الأخلاق، والحديث مع الضيف فلا كراهة فيه، بل هو مستحب، وقد تظاهرت الأحاديث الصحيحة به، وكذلك الحديث للغدر والأمور العارضة لا بأس به، وقد اشتهرت الأحاديث بكل ما ذكرته، وأنا أشير إلى بعضها مختصرا، وأرمز إلى كثير منها.
روينا في صحيحي البخاري ومسلم عن أبي برزة رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يكره النوم قبل العشاء والحديث بعدها.
وأما الأحاديث بالترخيص في الكلام للأمور التي قدمتها فكثيرة.
فمن ذلك حديث ابن عمر في الصحيحين : أن رسول الله صلى الله عليه وسلم صلى العشاء في آخر حياته، فلما سلم قال: "أرأيتكم ليلتكم هذه، فإن على رأس مئة سنة لا يبقى ممن هو على ظهر الأرض اليوم أحد" .
ومنها حديث أبي موسى الأشعري رضي الله عنه، في صحيحيهما: أن رسول الله صلى الله عليه وسلم أعتم بالصلاة حتى ابهار الليل، ثم خرج رسول الله صلى الله عليه وسلم فصلى بهم، فلما قضى صلاته قال لمن حضره: "على رسلكم أعلمكم، وأبشروا أن من نعمة الله عليكم أنه ليس من الناس أحد يصلي هذه الساعة غيركم" أو قال: "ما صلى أحد هذه الساعة غيركم" .
ومنها حديث أنس في صحيح البخاري: أنهم انتظروا النبي صلى الله عليه وسلم فجاءهم قريبا من شطر الليل، فصلى بهم: يعني العشاء، قال: ثم خطبنا فقال: "ألا إن الناس قد صلوا ثم رقدوا، وإنكم لن تزالوا في صلاة ما انتظرتم الصلاة" .
ومنها حديث ابن عباس رضي الله عنهما في مبيته في بيت خالته ميمونة قوله: إن النبي صلى الله عليه وسلم صلى العشاء، ثم دخل فحدث أهله، وقوله: نام الغليم؟.
ومنها حديث عبد الرحمن بن أبي بكر رضي الله عنهما في قصة أضيافه واحتباسه عنهم حتى صلى العشاء، ثم جاء وكلمهم، وكلم امرأته وابنه وتكرر كلامهم، وهذان الحديثان في الصحيحين، ونظائر هذا كثيرة لا تنحصر، وفيما ذكرناه أبلغ كفاية، ولله الحمد.
فصل: يكره أن تسمى العشاء الآخرة العتمة، للأحاديث الصحيحة المشهورة في ذلك ويكره أيضا أن تسمى المغرب عشاء.
روينا في صحيح البخاري عن عبد الله بن مغفل المزني رضي الله عنه - وهو بالغين المعجمة - قال: قال رسول الله صلى الله عليه وسلم: "لا تغلبنكم الأعراب على اسم صلاتكم المغرب" قال: وتقول الأعراب: هي العشاء.
وأما الأحاديث الواردة بتسمية عتمة، كحديث: "لو يعلمون ما في الصبح والعتمة لاتوهما ولو حبوا" .

(1/257)

فالجواب عنها من وجهين: أحدهما: أنها وقعت بيانا لكون النهي ليس للتحريم، بل للتنزيه.
والثاني: أنه خوطب بها من يخاف أنه يلتبس عليه المراد لو سماها عشاء.
وأما تسمية الصبح غداة فلا كراهة فيه على المذهب الصحيح، وقد كثرت الأحاديث الصحيحة في استعمال غداة، وذكر جماعة من أصحابنا كراهة ذلك، وليس بشيء، ولا بأس بتسمية المغرب والعشاء عشاءين، ولا بأس بقول العشاء الآخرة.
وما نقل عن الأصمعي أنه قال: لا يقال العشاء الآخرة، فغلط ظاهر.
فقد ثبت في صحيح مسلم أن النبي صلى الله عليه وسلم قال: "أيما امرأة أصابت بخورا فلا تشهد معنا العشاء الآخرة" .
وثبت في ذلك كلام خلائق لا يحصون من الصحابة في الصحيحين وغيرهما، وقد أوضحت ذلك كله بشواهده في تهذيب الأسماء واللغات وبالله التوفيق.
فصل: ومما ينهى عنه إفشاء السر، والأحاديث فيه كثيرة، وهو حرام إذا كان فيه ضرر أو إيذاء.
روينا في سنن أبي داود والترمذي عن جابر رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "إذا حدث الرجل بالحديث ثم التفت فهي أمانة" قال الترمذي: حديث حسن.
فصل: يكره أن يسأل الرجل: فيم ضرب امرأته من غير حاجة.
قد روينا في أول هذا الكتاب في حفظ اللسان والأحاديث الصحيحة في السكوت عما لا تظهر فيه المصلحة.
وذكرنا الحديث الصحيح "من حسن إسلام المرء تركه ما لا يعنيه" وروينا في سنن أبي داود والنسائي وابن ماجه عن عمر بن الخطاب رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا يسأل الرجل: فيم ضرب امرأته" .
فصل: أما الشعر فقد روينا في مسند أبي يعلى الموصلي بإسناد حسن عن عائشة رضي الله عنهما قالت: سئل رسول الله صلى الله عليه وسلم عن الشعر فقال: "هو كلام حسنه كحسن الكلام، وقبيحه كقبيح الكلام" .
قال العلماء: معناه: أن الشعر كالنثر ، لكن التجرد له والاقتصار عليه مذموم.
وقد ثبتت الأحاديث الصحيحة بأن رسول الله صلى الله عليه وسلم سمع الشعر، وأمر حسان بن ثابت بهجاء الكفار. وثبت أنه صلى الله عليه وسلم قال: "إن من الشعر لحكمة" . وثبت أنه صلى الله عليه وسلم قال: "لان يمتلئ جوف أحدكم قيحا خير له من أن يمتلئ شعرا" وكل ذلك على حسب ما كرناه.
فصل: ومما ينهى عنه، الفحش وبذاءة اللسان، والأحاديث الصحيحة فيه كثيرة معروفة، ومعناه: التعبير عن الأمور المستقبحة بعبارة صريحة، وإن كانت صحيحة والمتكلم بها صادق، ويقع ذلك كثيرا في ألفاظ الوقاع ونحوها. وينبغي أن يستعمل في ذلك الكنايات، ويعبر عنها بعبارة جميلة يفهم بها الغرض، وبهذا جاء القرآن العزيز والسن الصحيحة المكرمة، قال الله تعالى: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} [البقرة: 187] وقال تعالى: {وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ} [النساء:21].
وقال تعالى: {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} [البقرة: 237] والآيات والأحاديث الصحيحة في ذلك كثيرة.

(1/258)

قال العلماء: فينبغي أن يستعمل في هذا وما أشبهه من العبارات التي يستحيى من ذكرها بصريح اسمها الكنايات المفهمة، فيكني عن جماع المرأة بالإفضاء والدخول والمعاشرة والوقاع ونحوها، ولا يصرح بالنيك والجماع ونحوهما، وكذلك يكني عن البول والتغوط بقضاء الحاجة، والذهاب إلى الخلاء، ولا يصرح بالخراءة والبول ونحوهما، وكذلك ذكر العيوب كالبرص والبخر والصنان وغيرها، يعبر عنها بعبارات جميلة يفهم منها الغرض، ويلحق بما ذكرناه من الأمثلة ما سواه.
واعلم أن هذا كله إذا لم تدع حاجة إلى التصريح بصريح اسمه، فإن دعت حاجة لغرض البيان والتعليم، وخيف أن المخاطب لا يفهم المجاز، أو يفهم غير المراد، صرح حينئذ باسمه الصريح ليحصل الإفهام الحقيقي، وعلى هذا يحمل ما جاء في الأحاديث من التصريح بمثل هذا، فإن ذلك محمول على الحاجة كما ذكرنا، فإن تحصيل الإفهام في هذا أولى من مراعاة مجرد الأدب، وبالله التوفيق.
روينا في كتاب الترمذي، عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذئ" قال الترمذي: حديث حسن.
وروينا في كتابي الترمذي وابن ماجه عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما كان الفحش في شيء إلا شانه، وما كان الحياء في شيء إلا زانه" قال الترمذي: حديث حسن.
فصل: يحرم انتهار الوالد والوالدة وشبههما تحريما غليظا، قال الله تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً. وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} الآية [الإسراء: 23 - 24].
وروينا في صحيحي البخاري ومسلم عن عبد الله بن عمرو بن العاص رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "من الكبائر شتم الرجل والديه" ، قالوا: يا رسول الله، وهل يشتم الرجل والديه؟ قال: "نعم، يسب أبا الرجل فيسب أباه، ويسب أمه فيسب أمه" .
وروينا في سنن أبي داود والترمذي عن ابن عمر رضي الله عنهما قال: كان تحتي امرأة وكنت أحبها، وكان عمر يكرهها، فقال لي: طلقها، فأبيت، فأتى عمر رضي الله عنه النبي صلى الله عليه وسلم فذكر ذلك له، فقال النبي صلى الله عليه وسلم: "طلقها" قال الترمذي: حديث حسن صحيح.

(1/259)

باب النهي عن الكذب وبيان أقسامه
قد تظاهرت نصوص الكتاب والسنة على تحريم الكذب في الجملة، وهو من قبائح الذنوب وفواحش العيوب.وإجماع الأمة منعقد على تحريمه مع النصوص المتظاهرة، فلا ضرورة إلى نقل أفرادها، وإنما المهم بيان ما يستثنى منه، والتنبيه على دقائقه، ويكفي في التنفير منه الحديث المتفق على صحته:

(1/259)

وهو ما رويناه في صحيحيهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان" .
وروينا في صحيحيهما عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "أربع من كن فيه كان منافقا خالصا، ومن كانت فيه خصلة منهن كانت فيه خصلة من نفاق حتى يدعها: إذا ائتمن خان، وإذا حدث كذب، وإذا عاهد غدر، وإذا خاصم فجر" وفي رواية مسلم "إذا وعد أخلف" بدل "وإذا ائتمن خان" .
وأما المستثنى منه:
فقد روينا في صحيحي البخاري ومسلم عن أم كلثوم رضي الله عنها أنها سمعت رسول الله صلى الله عليه وسلم يقول: "ليس الكذاب الذي يصلح بين الناس فينمي خيرا أو يقول خيرا" هذا القدر في صحيحيهما. وزاد مسلم في رواية له: قالت أم كلثوم: ولم أسمعه يرخص في شئ مما يقول الناس إلا في ثلاث: يعني: "الحرب، والإصلاح بين الناس"، وحديث الرجل امرأته والمرأة زوجها فهذا حديث صريح في إباحة بعض الكذب للمصلحة، وقد ضبط العلماء ما يباح منه.
وأحسن ما رأيته في ضبطه، ما ذكره الإمام أبو حامد الغزالي فقال: الكلام وسيلة إلى المقاصد، فكل مقصود محمود يمكن التوصل إليه بالصدق والكذب جميعا، فالكذب فيه حرام، لعدم الحاجة إليه، وإن أمكن التوصل إليه بالكذب، ولم يمكن بالصدق، فالكذب فيه مباح إن كان تحصيل ذلك المقصود مباحا، وواجب إن كان المقصود واجبا، فإذا اختفى مسلم من ظالم وسأل عنه، وجب الكذب بإخفائه، وكذا لو كان عنده أو عند غيره وديعة وسأل عنها ظالم يريد أخذها، وجب عليه الكذب بإخفائها، حتى لو أخبره بوديعة عنده فأخذها الظالم قهرا، وجب ضمانها على المودع المخبر، ولو استحلفه عليها، لزمه أن يحلف ويوري في يمينه، فإن حلف ولم يور، حنث على الأصح، وقيل لا يحنث، وكذلك لو كان مقصود حرب، أو إصلاح ذات البين، أو استمالة قلب المجني عليه في العفو عن الجناية لا يحصل إلا بكذب، فالكذب ليس بحرام، وهذا إذا لم يحصل الغرض إلا بالكذب، والاحتياط في هذا كله أن يوري، ومعنى التورية أن يقصد بعبارته مقصودا صحيحا ليس هو كاذبا بالنسبة إليه، وإن كان كاذبا في ظاهر اللفظ.ولو لم يقصد هذا، بل أطلق عبارة الكذب، فليس بحرام في هذا الموضع.
قال أبو حامد الغزالي: وكذلك كل ما ارتبط به غرض مقصود صحيح له أو لغيره، فالذي له، مثل أن يأخذه ظالم، ويسأله عن ماله ليأخذه، فله أن ينكره، أو يسأله السلطان عن فاحشة بينه وبين الله تعالى ارتكبها، فله أن ينكرها ويقول ما زنيت، أو ما شربت مثلا.وقد اشتهرت الأحاديث بتلقين الذين أقروا بالحدود الرجوع عن الإقرار.وأما غرض غيره، فمثل أن يسأل عن سر أخيه فينكره ونحو ذلك، وينبغي أن يقابل بين مفسدة الكذب والمفسدة المترتبة على الصدق، فإن كانت المفسدة في الصدق أشد ضررا، فله الكذب، وإن كان

(1/260)

عكسه، أو شك، حرم عليه الكذب، ومتى جاز الكذب، فإن كان المبيح غرضا يتعلق بنفسه، فيستحب أن لا يكذب، ومتى كان متعلقا بغيره، لم تجز المسامحة بحق غيره، والحزم تركه في كل موضع أبيح، إلا إذا كان واجبا.
واعلم أن مذهب أهل السنة أن الكذب هو الإخبار عن الشيء بخلاف ما هو، سواء تعمدت ذلك أم جهلته، لكن لا يأثم في الجهل، وإنما يأثم في العمد. ودليل أصحابنا تقييد النبي صلى الله عليه وسلم "من كذب علي متعمدا فليتبوأ مقعده من النار" .

(1/261)

باب الحث على التثبت فيما يحكيه الإنسان والنهي عن التحديث بكل ما سمع إذا لم يظن صحته
قال الله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} [الإسراء: 36] وقال تعالى: {مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق:18] وقال تعالى: {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [الفجر: 14].
وروينا في صحيح مسلم عن حفص بن عاصم التابعي الجليل عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "كفى بالمرء كذبا أن يحدث بكل ما سمع" ورواه مسلم من طريقين: أحدهما هكذا، والثاني عن حفص بن عاصم عن النبي صلى الله عليه وسلم مرسلا لم يذكر أبا هريرة، فتقدم رواية من أثبت أبا هريرة، فإن الزيادة من الثقة مقبولة، وهذا هو المذهب الصحيح المختار الذي عليه أهل الفقه والأصول، والمحققون من المحدثين، أن الحديث إذا روي من طريقين، أحدهما مرسل، والآخر متصل، قدم المتصل، وحكم بصحة الحديث، وجاز الاحتجاج به في كل شيء من الأحكام وغيرها، والله أعلم.
وروينا في صحيح مسلم عن عمر بن الخطاب رضي الله عنه قال: بحسب المرء من الكذب أن يحدث بكل ما سمع.
وروينا في صحيح مسلم عن عبد الله بن مسعود رضي الله عنه مثله، والآثار في هذا الباب كثيرة.
وروينا في سنن أبي داود بإسناد صحيح عن أبي مسعود أو حذيفة بن اليمان قال: سمعت رسول الله صلى الله عليه وسلم يقول: "بئس مطية الرجل زعموا" قال الإمام أبو سليمان الخطابي فيما رويناه عنه في معالم السنن : أصل هذا الحديث أن الرجل إذا أراد الظعن في حاجة والسير إلى بلد، ركب مطية، وسار حتى يبلغ حاجته، فشبه النبي صلى الله عليه وسلم ما يقدم الرجل أمام كلامه ويتوصل به إلى حاجته من قولهم: زعموا، بالمطية، وإنما يقال: زعموا في حديث لا سند له ولا ثبت، إنما هو شيء يحكى على سبيل البلاغ، فذم النبي صلى الله عليه وسلم من الحديث ما هذا سبيله، وأمر بالتوثق فيما يحكيه والتثبت فيه، فلا يرويه حتى يكون معزوا إلى ثبت.
هذا كلام الخطابي، والله أعلم.

(1/261)

باب التعريض والتورية
اعلم أن هذا الباب من أهم الأبواب، فإنه مما يكثر استعماله وتعم به البلوى، فينبغي لنا أن نعتني بتحقيقه، وينبغي للواقف عليه أن يتأمله ويعمل به، وقد قدمنا في الكذب من التحريم الغليظ، وما في إطلاق اللسان من الخطر، وهذا الباب طريق إلى السلامة من ذلك.واعلم أن التورية والتعريض معناهما: أن تطلق لفظا هو ظاهر في معنى، وتريد به معنى آخر يتناوله ذلك اللفظ، لكنه خلاف ظاهره، وهذا ضرب من التغرير والخداع.
قال العلماء: فإن دعت إلى ذلك مصلحة شرعية راجحة على خداع المخاطب أوحاجة لا مندوحة عنها إلا بالكذب، فلا بأس بالتعريض، وإن لم يكن شيء من ذلك فهو مكروه وليس بحرام، إلا أن يتوصل به إلى أخذ باطل أو دفع حق، فيصير حينئذ حراما، هذا ضابط الباب.فأما الآثار الواردة فيه، فقد جاء من الآثار ما يبيحه وما لا يبيحه، وهي محمولة على هذا التفصيل الذي ذكرناه، فمما جاء في المنع: - ما رويناه في سنن أبي داود بإسناد فيه ضعف لكن لم يضعفه أبو داود، فيقتضي أن يكون حسنا عنده كما سبق بيانه عن سفيان بن أسد - بفتح الهمزة - رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كبرت خيانة أن تحدث أخاك حديثا هو لك به مصدق وأنت به كاذب".
وروينا عن ابن سيرين رحمه الله أنه قال: الكلام أوسع من أن يكذب ظريف. مثال التعريض المباح ما قاله النخعي رحمه الله: إذا بلغ الرجل عنك شيء قلته فقل: الله يعلم ما قلت من ذلك من شيء، فيتوهم السامع النفي، ومقصودك الله يعلم الذي قلته. وقال النخعي أيضا: لا تقل لابنك: أشتري لك سكرا، بل قل: أرأيت لو اشتريت لك سكرا. وكان النخعي إذا طلبه رجل قال للجارية: قولي له اطلبه في المسجد.وقال غيره: خرج أبي في وقت قبل هذا. وكان الشعبي يخط دائرة ويقول للجارية: ضعي أصبعك فيها وقولي: ليس هو هاهنا. ومثل هذا قول الناس في العادة لمن دعاه لطعام: أنا على نية، موهما أنه صائم، ومقصوده على نية ترك الأكل، ومثله: أبصرت فلانا؟ فيقول ما رأيته، أي: ما ضربت رئته، ونظائر هذا كثيرة. ولو حلف على شيء من هذا، وورى في يمينه، لم يحنث، سواء حلف بالله تعالى، أو حلف بالطلاق، أو بغيره، فلا يقع عليه الطلاق، ولا غيره، وهذا إذا لم يحلفه القاضي في دعوى، فإن حلفه القاضي في دعوى، فالاعتبار بنية القاضي إذا حلفه بالله تعالى، فإن حلفه بالطلاق، بالاعتبار بنية الحالف، لأنه لا يجوز للقاضي تحليفه بالطلاق، فهو كغيره من الناس، والله أعلم.
قال الغزالي: ومن الكذب المحرم الذي يوجب الفسق، ما جرت به العادة في المبالغة، كقوله: قلت لك مائة مرة، وطلبتك مائة مرة ونحوه، بأنه لا يراد به تفهيم المرات، بل تفهيم المبالغة، فإن لم يكن طلبه إلا مرة واحدة كان كاذبا، وإن طلبه مرات لا يعتاد مثلها في الكثرة، لم يأثم، وإن لم يبلغ مائة مرة، وبينهما درجات، يتعرض المبالغ للكذب فيها.
قلت: ودليل جواز المبالغة وأنه لا يعد كذبا، ما رويناه في الصحيحين أن النبي صلى الله عليه وسلم قال: "أما أبو الجهم فلا يضع العصا عن عاتقه، وأما معاوية فلا مال له" ومعلوم أنه كان له ثوب يلبسه، وأنه كان يضع العصا في وقت النوم وغيره، وبالله التوفيق.

(1/262)

باب ما يقوله ويفعله من تكلم بكلام قبيح
قال الله تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} [فصلت: 200] وقال تعالى: {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} [الأعراف: 201] وقال تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ} [آل عمران:135-136].
وروينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من حلف فقال في حلفه: باللات والعزى، فليقل: لا إله إلا الله، ومن قال لصاحبه: تعال أقامرك، فليتصدق" .
واعلم أن من تكلم بحرام أو فعله، وجب عليه المبادرة إلى التوبة، ولها ثلاثة أركان: أن يقلع في الحال عن المعصية، وأن يندم على ما فعل، وأن يعزم أن لا يعود إليها أبدا، فإن تعلق بالمعصية حق آدمي، وجب عليه مع الثلاثة رابع، وهو رد الظلامة إلى صاحبها أو تحصيل البراءة منها، وقد تقدم بيان هذا، وإذا تاب من ذنب، فينبغي أن يتوب من جميع الذنوب، فلو اقتصر على التوبة من ذنب صحت توبته منه، وإذا تاب من ذنب توبة صحيحة كما ذكرنا ثم عاد إليه في وقت، أثم بالثاني، ووجب عليه التوبة منه، ولم تبطل توبته من الأول، هذا مذهب أهل السنة، خلافا للمعتزلة في المسألتين، وبالله التوفيق.

(1/263)

باب في ألفاظ حكي عن جماعة من العلماء كراهتها وليست مكروهة
اعلم أن هذا الباب مما تدعو الحاجة إليه لئلا يغتر بقول باطل ويعول عليه.
واعلم أن أحكام الشرع الخمسة، وهي: الإيجاب، والندب، والتحريم، والكراهة، والإباحة، لا يثبت شيء منها إلا بدليل، وأدلة الشرع معروفة، فما لا دليل عليه لا يلتفت إليه، ولا يحتاج إلى جواب، لأنه ليس بحجة، ولا يشتغل بجوابه، ومع هذا فقد تبرع العلماء في مثل هذا بذكر دليل على إبطاله.
ومقصودي بهذه المقدمة أن ما ذكرت أن قائلا كرهه ثم قلت: ليس مكروها، أو هذا باطل أو نحو ذلك، فلا حاجة إلى دليل على إبطاله، وإن ذكرته كنت متبرعا به، وإنما عقدت هذا الباب لابين الخطأ فيه من الصواب لئلا يغتر بجلالة من يضاف إليه هذا القول الباطل.
اعلم أني لا أسمي القائلين بكراهة هذه الألفاظ لئلا تسقط جلالتهم ويساء الظن بهم، وليس الغرض القدح فيهم، وإنما المطلوب التحذير من أقوال باطلة نقلت عنهم،سواء أصحت عنهم أم لم تصح، فإن صحت لم تقدح في جلالتهم كما عرف، وقد أضيف بعضها لغرض

(1/263)

صحيح، بأن يكون ما قاله محتملا فينظر غيري فيه، فلعل نظره يخالف نظري فيعتضد نظره بقول هذا الإمام السابق إلى هذا الحكم، وبالله التوفيق.
فمن ذلك ما حكاه الإمام أبو جعفر النحاس في كتابه شرح أسماء الله تعالى عن بعض العلماء أنه كره أن يقال: تصدق الله عليك، قال: لان المتصدق يرجو الثواب.
قلت: هذا الحكم خطأ صريح وجهل قبيح، والاستدلال أشد فسادا.
وقد ثبت في صحيح مسلم عن رسول الله صلى الله عليه وسلم أنه قال في قصر الصلاة "صدقة تصدق الله بها عليكم فاقبلوا صدقته" .
فصل: ومن ذلك ما حكاه النحاس أيضا عن هذا القائل المتقدم أنه كره أن يقال: اللهم أعتقني من النار، قال: لأنه لا يعتق إلا من يطلب الثواب.
قلت: وهذه الدعوى والاستدلال من أقبح الخطأ وأرذل الجهالة بأحكام الشرع، ولو ذهبت أتتبع الأحاديث الصحيحة المصرحة بإعتاق الله تعالى من شاء من خلقه لطال الكتاب طولا مملا.
وذلك كحديث "من أعتق رقبة أعتق الله تعالى بكل عضو منها عضوا منه من النار" .
فصل: ومن ذلك قول بعضهم: يكره أن يقول افعل كذا على اسم الله، لان اسمه سبحانه على كل شيء.
قال القاضي عياض وغيره: هذا القول غلط.
فقد ثبتت الأحاديث الصحيحة: أن النبي صلى الله عليه وسلم قال لأصحابه في الأضحية: "اذبحوا على اسم الله" أي قائلين باسم الله.
فصل: ومن ذلك ما رواه النحاس عن أبي بكر محمد بن يحيى قال: وكان من الفقهاء الأدباء العلماء، قال: لا تقل: جمع الله بيننا في مستقر رحمته، فرحمة الله أوسع من أن يكون لها قرار، قال: لا تقل: ارحمنا برحمتك.
قلت: لا نعلم لما قاله في اللفظين حجة، ولا دليل له فيما ذكره، فإن مراد القائل بمستقر الرحمة: الجنة، ومعناه: جمع بيننا في الجنة التي هي دار القرار ودار المقامة ومحل الاستقرار، وإنما يدخلها الداخلون برحمة الله تعالى، ثم من دخلها استقر فيها أبدا، وأمن الحوادث والأكدار، وإنما حصل له ذلك برحمة الله تعالى، فكأنه يقول: اجمع بيننا في مستقر نناله برحمتك.
فصل: روى النحاس عن أبي بكر المتقدم قال: لا يقل: اللهم أجرنا من النار ولا يقل: اللهم ارزقنا شفاعة النبي صلى الله عليه وسلم فإنما يشفع لمن استوجب النار.
قلت: هذا خطأ فاحش، وجهالة بينة، ولولا خوف الاغترار بهذا الغلط وكونه قد ذكر في كتب مصنفة لما تجاسرت على حكايته، فكم من حديث في الصحيح جاء في ترغيب المؤمنين الكاملين بوعدهم شفاعة النبي صلى الله عليه وسلم، لقوله صلى الله عليه وسلم: "من قال مثل ما يقول المؤذن حلت له شفاعتي" وغير ذلك.

(1/264)

ولقد أحسن الإمام الحافظ الفقيه أبو الفضل عياض رحمه الله في قوله: قد عرف بالنقل المستفيض سؤال السلف الصالح رضي الله عنهم شفاعة نبينا صلى الله عليه وسلم ورغبتهم فيها قال: وعلى هذا لا يلتفت إلى كراهة من كره ذلك لكونها لا تكون إلا للمذنبين، لأنه ثبت في الأحاديث في صحيح مسلم وغيره إثبات الشفاعة لأقوام في دخولهم الجنة بغير حساب، ولقوم في زيادة درجاتهم في الجنة، قال: ثم كل عاقل عترف بالتقصير، محتاج إلى العفو، مشفق من كونه من الهالكين، ويلزم هذا القائل أن لا يدعو بالمغفرة والرحمة، لأنهما لأصحاب الذنوب، وكل هذا خلاف ما عرف من دعاء السلف والخلف.
فصل: ومن ذلك ما حكاه الناس عن هذا المذكور، قال: لا تقل: توكلت على ربي الرب الكريم، وقل: توكلت على ربي الكريم.قلت: لا أصل لما قال.
فصل: ومن ذلك ما حكي عن جماعة من العلماء أنهم كرهوا أن يسمى الطواف بالبيت شوطا أو دورا، قالوا: بل يقال للمرة الواحدة طوفة، وللمرتين طوفتان، وللثلاث طوفات، وللسبع طواف.
قلت: وهذا الذي قالوه لا نعلم له أصلا، ولعلهم كرهوه لكونه من ألفاظ الجاهلية، والصواب المختار أنه لا كراهة فيه.
فقد روينا في صحيحي البخاري ومسلم عن ابن عباس رضي الله عنهما قال: أمرهم رسول الله صلى الله عليه وسلم أن يرملوا ثلاثة أشواط ولم يمنعه أن يأمرهم أن يرملوا الأشواط كلها إلا الإبقاء عليهم.
فصل: ومن ذلك: صمنا رمضان، وجاء رمضان، وما أشبه ذلك إذا أريد به الشهر، واختلف في كراهته، فقال جماعة من المتقدمين: يكره أن يقال رمضان من غير إضافة إلى الشهر، روي ذلك عن الحسن البصري ومجاهد.قال البيهقي: الطريق إليهما ضعيف، ومذهب أصحابنا أنه يكره أن يقال: جاء رمضان، ودخل رمضان، وحضر رمضان، وما أشبه ذلك مما لا قرينة تدل على أن المراد الشهر، ولا يكره إذا ذكر معه قرينة تدل على الشهر، كقوله: صمت رمضان، وقمت رمضان، ويجب صوم رمضان، وحضر رمضان الشهر المبارك، وشبه ذلك، هكذا قاله أصحابنا، ونقله الإمامان: أقضى القضاة أبو الحسن الماوردي في كتابه الحاوي وأبو نصر الصباغ في كتابه الشامل عن أصحابنا، وكذا نقله غيرهما من أصحابنا عن الأصحاب مطلقا. واحتجوا بحديث: رويناه في سنن البيهقي عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تقولوا رمضان، فإن رمضان اسم من أسماء الله تعالى، ولكن قولوا: شهر رمضان" وهذا الحديث ضعيف ضعفه البيهقي، والضعف عليه ظاهر، ولم يذكر أحد رمضان في أسماء الله تعالى، مع كثرة من صنف فيها. والصواب - والله أعلم - ما ذهب إليه الإمام أبو عبد الله البخاري في صحيحه وغير واحد من العلماء المحققين أنه لا كراهة مطلقا كيفما قال، لان الكراهة لا تثبت إلا بالشرع، ولم يثبت في كراهته شيء، بل ثبت في الأحاديث جواز ذلك، والأحاديث فيه من الصحيحين وغيرهما أكثر من أن تحصر.

(1/265)

ولو تفرغت لجمع ذلك رجوت أن يبلغ أحاديثه مئين، لكن الغرض يحصل بحديث واحد. ويكفي من ذلك كله: ما رويناه في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا جاء رمضان فتحت أبواب الجنة وغلقت أبواب النار، وصفدت الشياطين" وفي بعض روايات الصحيحين في هذا الحديث "إذا دخل رمضان" وفي رواية لمسلم "إذا كان رمضان" وفي الصحيح "لا تقدموا رمضان" وفي الصحيح "بني الإسلام على خمس" منها صوم رمضان، وأشباه هذا كثيرة معروفة.
فصل: ومن ذلك ما نقل عن بعض المتقدمين أنه يكره أن يقول: سورة البقرة، وسورة الدخان، العنكبوت، والروم، والأحزاب، وشبه ذلك، قالوا: وإنما يقال السورة التي يذكر فيها البقرة، والسورة التي يذكر فيها النساء وشبه ذلك.
قلت: وهذا خطأ مخالف للسنة، فقد ثبت في الأحاديث استعمال ذلك فيمالا يحصى من المواضع.
كقوله صلى الله عليه وسلم: "الآيتان من آخر سورة البقرة من قرأهما في ليلة كفتاه" وهذا الحديث في الصحيحين وأشباهه كثيرة لا تنحصر.
فصل: ومن ذلك ما جاء عن مطرف رحمه الله أنه كره أن يقول: إن الله تعالى يقول في كتابه، قال: وإنما يقال: إن الله تعالى قال، كأنه كره ذلك لكونه لفظا مضارعا، ومقتضاه الحال أو الاستقبال، وقول الله تعالى هو كلامه، وهو قديم.
قلت: وهذا ليس بمقبول، وقد ثبت في الأحاديث الصحيحة استعمال ذلك من جهات كثيرة، وقد نبهت على ذلك في شرح صحيح مسلم وفي كتاب آداب القراء قال الله تعالى: {اللَّهُ يَقُولُ الْحَقَّ} [الأحزاب: 4].
وفي صحيح مسلم عن أبي ذر قال: قال النبي صلى الله عليه وسلم: "يقول الله عز وجل: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} [الأنعام:160]".
وفي صحيح البخاري في تفسير {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا} [آل عمران: 92] قال أبو طلحة: يا رسول الله إن الله تعالى يقول: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} .

(1/266)


الأذكار - كتاب جامع الدعوات
مدخل
...
كتاب جامع الدعوات
اعلم أن غرضنا بهذا الكتاب ذكر دعوات مهمة مستحبة في جميع الأوقات غير مختصة بوقت أو حال مخصوص.
واعلم أن هذا الباب واسع جدا لا يمكن استقصاؤه ولا الإحاطة بمعشاره، لكني أشير إلى أهم المهم من عيونه.فأول ذلك الدعوات المذكورات في القرآن التي أخبر الله سبحانه وتعالى بها عن الأنبياء صلوات الله وسلامه عليهم، وعن الأخيار، وهي كثيرة معروفة، ومن ذلك ما صح عن رسول الله صلى الله عليه وسلم أنه فعله أو علمه غيره، وهذا القسم كثير جدا تقدم جمل منه في الأبواب السابقة، وأنا أذكر منه هنا جملا صحيحة تضم إلى أدعية القرآن، وبالله التوفيق.
روينا بالأسانيد الصحيحة في سنن أبي داود والترمذي والنسائي وابن ماجه عن النعمان بن بشير رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "الدعاء هو العبادة" قال الترمذي: حديث حسن صحيح.
وروينا في سنن أبي داود بإسناد جيد عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يستحب الجوامع من الدعاء ويدع ما سوى ذلك.
وروينا في كتاب الترمذي وابن ماجه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "ليس شيء أكرم على الله تعالى من الدعاء" .
وروينا في كتاب الترمذي عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من سره أن يستجيب الله تعالى له عند الشدائد والكرب فليكثر الدعاء في الرخاء" .
وروينا في صحيحي البخاري ومسلم عن أنس رضي الله عنه قال: كان أكثر دعاء النبي صلى الله عليه وسلم: "اللهم آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار" زاد مسلم في روايته قال: وكان أنس إذا أراد أن يدعو بدعوة دعا بها، فإذا أراد أن يدعو بدعاء دعا بها فيه.
وروينا في صحيح مسلم عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول: "اللهم إني أسألك الهدى والتقى والعفاف والغنى" .
وروينا في صحيح مسلم عن طارق بن أشيم الأشجعي الصحابي رضي الله عنه قال: كان الرجل إذا أسلم علمه النبي صلى الله عليه وسلم الصلاة، ثم أمره أن يدعو بهذه الكلمات اللهم اغفر لي، وارحمني، واهدني، وعافني، وارزقني وفي رواية أخرى لمسلم عن طارق: أنه سمع النبي صلى الله عليه وسلم وأتاه رجل فقال: يا رسول الله، كيف أقول حين أسأل ربي؟ قال: "قل اللهم اغفر لي، وارحمني، وعافني، وارزقني، فإن هؤلاء تجمع لك دنياك وآخرتك" .

(1/267)

وروينا فيه عن عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "اللهم يا مصرف القلوب صرف قلوبنا على طاعتك" .
وروينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "تعوذوا بالله من جهد البلاء، ودرك الشقاء، وسوء القضاء، وشماتة الأعداء" وفي رواية عن سفيان أنه قال: في الحديث ثلاث: وزدت أنا واحدة، لا أدري أيتهن..وفي رواية قال سفيان: أشك أني زدت واحدة منها.
وروينا في صحيحيهما عن أنس رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يقول: "اللهم إني أعوذ بك من العجز، والكسل، والجبن، والهرم، والبخل، وأعوذ بك من عذاب القبر، وأعوذ بك من فتنة المحيا والممات" وفي رواية "وضلع الدين، وغلبة الرجال" .
قلت: ضلع الدين: شدته وثقل حمله، والمحيا والممات: الحياة والموت.
وروينا في صحيحيهما عن عبد الله بن عمرو بن العاص عن أبي بكر الصديق رضي الله عنهم أنه قال لرسول الله صلى الله عليه وسلم: علمني دعاء أدعو به في صلاتي، قال: "قل اللهم إني ظلمت نفسي ظلما كثيرا، ولا يغفر الذنوب إلا أنت، فاغفر لي مغفرة من عندك، وارحمني إنك أنت الغفور الرحيم" .
قلت: روي "كثيرا" بالمثلة، و "كبيرا" بالموحدة، وقد قدمنا بيانه في أذكار الصلاة، فيستحب أن يقول الداعي كثيرا كبيرا، يجمع بينهما، وهذا الدعاء وإن كان ورد في الصلاة فهو حسن نفيس صحيح، فيستحب في كل موطن، وقد جاء في رواية وفي بيتي.
وروينا في صحيحيهما عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم أنه كان يدعو بهذا الدعاء: "اللهم اغفر لي خطيئتي، وجهلي، وإسرافي في أمري، وما أنت أعلم به مني، اللهم اغفر لي جدي، وهزلي، وخطئي، وعمدي، وكل ذلك عندي، اللهم اغفر لي ما قدمت، وما أخرت، وما أسررت، وما أعلنت وما أنت أعلم به مني، أنت المقدم، وأنت المؤخر، وأنت على كل شئ قدير" .
وروينا في صحيح مسلم عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يقول في دعائه: "اللهم إني أعوذ بك من شر ما عملت ومن شر ما لم أعمل" .
وروينا في صحيح مسلم عن ابن عمر رضي الله عنهما قال: كان دعاء رسول الله صلى الله عليه وسلم: "اللهم إني أعوذ بك من زوال نعمتك، وتحول عافيتك، وفجأة نقمتك وجميع سخطك" .
وروينا في صحيح مسلم عن زيد بن أرقم رضي الله عنه قال: لا أقول لكم إلا كما كان رسول الله صلى الله عليه وسلم يقول، كان يقول: "اللهم إني أعوذ بك من العجز، والكسل، والجبن، والبخل، والهم وعذاب القبر، اللهم آت نفسي تقواها، وزكها أنت خير من زكاها، أنت وليها ومولاها، اللهم إني أعوذ بك من علم لا ينفع، ومن قلب لا يخشع، ومن نفس لا تشبع، ومن دعوة لا يستجاب لها" .

(1/268)

وروينا في صحيح مسلم عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "قل اللهم اهدني وسددني" وفي رواية: "اللهم إني أسألك الهدى والسداد" .
وروينا في صحيح مسلم عن سعد بن أبي وقاص رضي الله عنه قال: جاء أعرابي إلى النبي صلى الله عليه وسلم فقال: يا رسول الله، علمني كلاما أقوله، قال: "قل لا إله إلا الله وحده لا شريك له، الله أكبر كبيرا، والحمد لله كثيرا، سبحان الله رب العالمين، لا حول ولا قوة إلا بالله العزيز الحكيم" ، قال: فهؤلاء لربي فما لي؟ قال: "قل اللهم اغفر لي، وارحمني، واهدني، وارزقني، وعافني" شك الراوي في "وعافني" .
وروينا في صحيح مسلم عن أبي هريرة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يقول: "اللهم أصلح لي ديني الذي هو عصمة أمري ، وأصلح لي دنياي التي فيها معاشي، وأصلح لي آخرتي التي فيها معادي، واجعل الحياة زيادة لي في كل خير، واجعل الموت راحة لي من كل شر" .
وروينا في صحيحي البخاري ومسلم عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم كان يقول: "اللهم لك أسلمت، وبك آمنت، وعليك توكلت، وإليك أنبت، وبك خاصمت، اللهم إني أعوذ بعزتك لا إله إلا أنت أن تضلني، أنت الحي الذي لا يموت والجن والإنس يموتون" .
وروينا في سنن أبي داود والترمذي والنسائي وابن ماجه، عن بريدة رضي الله عنه أن رسول الله صلى الله عليه وسلم سمع رجلا يقول: "اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد. فقال: لقد سألت الله تعالى بالاسم الذي إذا سئل به أعطى، وإذا دعي أجاب" . وفي رواية "لقد سألت الله باسمه الأعظم" قال الترمذي: حديث حسن.
وروينا في سنن أبي داود والنسائي عن أنس رضي الله عنه، أنه كان مع رسول الله صلى الله عليه وسلم جالسا ورجل يصلي، ثم دعا: اللهم إني أسألك بأن لك الحمد لا إله إلا أنت المنان، بديع السموات والأرض، يا ذا الجلال والإكرام، يا حي يا قيوم، فقال النبي صلى الله عليه وسلم: "لقد دعا الله تعالى باسمه العظيم الذي إذا دعي به أجاب، وإذا سئل به أعطى" .
وروينا في سنن أبي داود والترمذي والنسائي وابن ماجه بالأسانيد الصحيحة عن عائشة رضي الله عنها، أن النبي صلى الله عليه وسلم كان يدعو بهؤلاء الكلمات: "اللهم إني أعوذ بك من فتنة النار، وعذاب النار، ومن شر الغنى والفقر" هذا لفظ أبي داود، قال الترمذي: حديث حسن صحيح.
وروينا في كتاب الترمذي عن زياد بن علاقة عن عمه وهو قطبة بن مالك رضي الله عنه قال: كان النبي صلى الله عليه وسلم يقول: "اللهم إني أعوذ بك من منكرات الأخلاق والأعمال والأهواء" قال الترمذي: حديث حسن.
وروينا في سنن أبي داود والترمذي والنسائي عن شكل بن حميد رضي الله عنه - وهو بفتح الشين المعجمة والكاف - قال: قلت: يا رسول الله، علمني دعاء، قال: "قل اللهم إني أعوذ بك

(1/269)

من شر سمعي، ومن شر بصري، ومن شر لساني، ومن شر قلبي ومن شر منيي" قال الترمذي: حديث حسن.
وروينا في كتابي أبي داود والنسائي بإستادين صحيحين عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول: "اللهم إني أعوذ بك من البرص والجنون والجذام وسيئ الأسقام" .
وروينا فيهما عن أبي اليسر الصحابي رضي الله عنه - وهو بفتح الياء المثناة تحت والسين المهملة - أن رسول الله صلى الله عليه وسلم كان يدعو "اللهم إني أعوذ بك من الهدم، وأعوذ بك من التردي، وأعوذ بك من الغرق والحرق والهرم، وأعوذ بك أن يتخبطني الشيطان عند الموت، وأعوذ بك أن أموت في سبيلك مدبرا، وأعوذ بك أن أموت لديغا" هذا لفظ أبي داود، وفي رواية له "والغم" .
وروينا فيهما بالإسناد الصحيح عن أبي هريرة رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم يقول: "اللهم إني أعوذ بك من الجوع فإنه بئس الضجيع، وأعوذ بك من الخيانة فإنها بئست البطانة" .
وروينا في كتاب الترمذي عن علي رضي الله عنه أن مكاتبا جاءه فقال: إني عجزت عن كتابتي فأعني، قال: ألا أعلمك كلمات علمنيهن رسول الله صلى الله عليه وسلم، لو كان عليك مثل جبل [صبير] دينا أداه عنك؟ قل: "اللهم اكفني بحلالك عن حرامك، وأغنني بفضلك عمن سواك" قال الترمذي: حديث حسن.
وروينا فيه عن عمران بن الحصين رضي الله عنهما، أن النبي صلى الله عليه وسلم علم أباه حصينا كلمتين يدعو بهما: "اللهم ألهمني رشدي، وأعذني من شر نفسي" قال الترمذي: حديث حسن.
وروينا فيهما بإسناد ضعيف عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول: "اللهم إني أعوذ بك من الشقاق والنفاق وسوء الأخلاق".
وروينا في كتاب الترمذي عن شهر بن حوشب قال: قلت لأم سلمة رضي الله عنها: يا أم المؤمنين ما أكثر دعاء رسول الله صلى الله عليه وسلم إذا كان عندك؟ قالت: كان أكثر دعائه "يا مقلب القلوب ثبت قلبي على دينك" قال الترمذي: حديث حسن.
وروينا في كتاب الترمذي عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يقول: "اللهم عافني في جسدي، وعافني في بصري، واجعله الوارث مني، لا إله إلا أنت الحليم الكريم، سبحان الله رب العرش العظيم، والحمد لله رب العالمين" .
وروينا فيه عن أبي الدرداء رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كان من دعاء داود صلى الله عليه وسلم: اللهم إني أسألك حبك وحب من يحبك والعمل الذي يبلغني حبك، اللهم اجعل حبك أحب إلي من نفسي وأهلي ومن الماء البارد" قال الترمذي: حديث حسن.
وروينا فيه عن سعد بن أبي وقاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "دعوة ذي النون إذ دعا ربه وهو في بطن الحوت: لا إله إلا أنت سبحانك إني كنت من الظالمين، فإنه لم يدع بها

(1/270)

رجل مسلم في شيء قط إلا استجاب له" قال الحاكم أبو عبد الله: هذا صحيح الإسناد.
وروينا فيه وفي كتاب ابن ماجه عن أنس رضي الله عنه، أن رجلا جاء إلى النبي صلى الله عليه وسلم فقال: يا رسول الله أي الدعاء أفضل؟ قال: "سل ربك العافية والمعافاة في الدنيا والآخرة" ، ثم أتاه في اليوم الثاني فقال: يا رسول الله، أي الدعاء أفضل؟ فقال له مثل ذلك، ثم أتاه في اليوم الثالث فقال له مثل ذلك، قال: "فإذا أعطيت العافية في الدنيا وأعطيتها في الآخرة فقد أفلحت" قال الترمذي: حديث حسن.
وروينا في كتاب الترمذي عن العباس بن عبد المطلب رضي الله عنه قال: قلت: يا رسول الله، علمني شيئا أسأله الله تعالى، قال: "سلوا الله العافية" فمكثت أياما ثم جئت فقلت: يا رسول الله علمني شيئا أسأله الله تعالى، فقال: "يا عباس يا عم رسول الله، سلوا الله العافية في الدنيا والآخرة" قال الترمذي: هذا حديث صحيح.
وروينا فيه عن أبي أمامة رضي الله عنه قال: دعا رسول الله صلى الله عليه وسلم بدعاء كثير لم نحفظ منه شيئا، قلت: يا رسول الله، دعوت بدعاء كثير لم نحفظ منه شيئا، فقال: "ألا أدلكم ما يجمع ذلك كله؟ تقول: اللهم إني أسألك من خير ما سألك منه نبيك محمد صلى الله عليه وسلم، ونعوذ بك من شر ما استعاذك منه نبيك محمد صلى الله عليه وسلم، وأنت المستعان وعليك البلاغ، ولا حول ولا قوة إلا بالله" قال الترمذي: حديث حسن.
وروينا فيه عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ألظوا بياذا الجلال والإكرام" .
ورويناه في كتاب النسائي من رواية ربيعة بن عامر الصحابي رضي الله عنه، قال الحاكم: حديث صحيح الإسناد.
قلت: ألظوا بكسر اللام وتشديد الظاء المعجمة، ومعناه: الزموا هذه الدعوة وأكثروا منها.
وروينا في سنن أبي داود والترمذي وابن ماجه عن ابن عباس رضي الله عنهما قال: كان النبي صلى الله عليه وسلم يدعو ويقول: "رب أعني ولا تمن علي، وانصرني ولا تنصر علي، وامكر لي ولا تمكر علي، واهدني ويسر الهدي لي، وانصرني على من بغى علي، رب اجعلني لك شاكرا، لك ذاكرا، لك راهبا، لك مطواعا، إليك مخيبا أو منيبا، تقبل توبتي، واغسل حوبتي، وأجب دعوتي، وثبت حجتي، واهد قلبي، وسدد لساني، واسلل سخيمة قلبي" وفي رواية الترمذي "أواها منيبا" قال الترمذي: حديث حسن صحيح.
قلت: السخيمة بفتح السين المهملة وكسر الخاء المعجمة، وهي الحقد، وجمعها سخائم، هذا معنى السخيمة هنا.
وفي حديث آخر: "من سل سخيمته في طريق المسلمين فعليه لعنة الله" والمراد بها الغائط.

(1/271)

وروينا في مسند الإمام أحمد بن حنبل رحمه الله وسنن ابن ماجه عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال لها: "قولي اللهم إني أسألك من الخير كله عاجله وآجله، ما علمت منه وما لم أعلم، وأعوذ بك من الشر كله عاجله وآجله ما علمت منه وما لم أعلم، وأسألك الجنة وما قرب إليها من قول أو عمل وأعوذ بك من النار وما قرب إليها من قول أو عمل، وأسألك خير ما سألك به عبدك ورسولك محمد صلى الله عليه وسلم، وأعوذ بك من شر ما استعاذك منه عبدك ورسولك محمد صلى الله عليه وسلم، وأسألك ما قضيت لي من أمر أن تجعل عاقبته رشدا" قال الحاكم أبو عبد الله: هذا حديث صحيح الإسناد.
ووجدت في المستدرك للحاكم عن ابن مسعود رضي الله عنه قال: كان من دعاء رسول الله صلى الله عليه وسلم: "اللهم إنا نسألك موجبات رحمتك، وعزائم مغفرتك، والسلامة من كل إثم، والغنيمة من كل بر، والفوز بالجنة والنجاة من النار" قال الحاكم: حديث صحيح على شرط مسلم.
وفيه، عن جابر بن عبد الله رضي الله عنهما قال: جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: واذنوباه واذنوباه، مرتين أو ثلاثا، فقال له رسول الله صلى الله عليه وسلم: "قل: اللهم مغفرتك أوسع من ذنوبي ورحمتك أرجى عندي من عملي" ، فقالها، ثم قال: "عد" ، فعاد، ثم قال: "عد" ، فعاد، فقال: "قم فقد غفر لك" .
وفيه عن أبي أمامة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن لله تعالى ملكا موكلا بمن يقول: يا أرحم الراحمين، فمن قالها ثلاثا قال له الملك: إن أرحم الراحمين قد أقبل عليك فسل" .

(1/272)

باب في آداب الدعاء
اعلم أن المذهب المختار الذي عليه الفقهاء والمحدثون وجماهير العلماء من الطوائف كلها من السلف والخلف: أن الدعاء مستحب، قال الله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60] وقال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} [الأعراف: 55] والآيات في ذلك كثيرة مشهورة.
وأما الأحاديث الصحيحة، فهي أشهر من أن تشهر، وأظهر من أن تذكر، وقد ذكرنا قريبا في الدعوات ما به أبلغ كفاية، وبالله التوفيق.
وروينا في رسالة الإمام أبي القاسم القشيري رضي الله عنه قال: اختلف الناس في أن الأفضل الدعاء، أم السكوت والرضى؟ فمنهم من قال: الدعاء عبادة، للحديث السابق "الدعاء هو العبادة" ولان الدعاء إظهار الافتقار إلى الله تعالى.
وقالت طائفة: السكوت والخمود تحت جريان الحكم أتم، والرضا بما سبق به القدر أولى، وقال قوم: يكون صاحب دعاء بلسانه ورضا بقلبه ليأتي بالأمرين جميعا.
قال القشيري: والأولى أن يقال: الأوقات مختلفة، ففي بعض الأحوال الدعاء أفضل من السكوت، وهو الأدب، وفي بعض الأحوال السكوت أفضل من الدعاء، وهو الأدب، وإنما

(1/272)

يعرف ذلك بالوقت، فإذا وجد في قلبه إشارة إلى الدعاء، فالدعاء أولى به، وإذا وجد إشارة إلى السكوت، فالسكوت أتم.قال: ويصح أن يقال ما كان للمسلمين فيه نصيب، أو لله سبحانه وتعالى فيه حق، فالدعاء أولى، لكونه عبادة، وإن كان لنفسك فيه حظ فالسكوت أتم.
قال: ومن شرائط الدعاء أن يكون مطعمه حلالا.
وكان يحيى بن معاذ الرازي رضي الله عنه يقول: كيف أدعوك وأنا عاص؟ وكيف لا أدعوك وأنت كريم؟.
ومن آدابه: حضور القلب، وسيأتي دليله إن شاء الله تعالى.وقال بعضهم: المراد بالدعاء: إظهار الفاقة، وإلا فالله سبحانه وتعالى يفعل ما يشاء.
وقال الإمام أبو حامد الغزالي في الإحياء : آداب الدعاء عشرة: الأول: أن يترصد الأزمان الشريفة، كيوم عرفة، وشهر رمضان، ويوم الجمعة، والثلث الأخير من الليل، ووقت الأسحار.
الثاني: أن يغتنم الأحوال الشريفة، كحالة السجود، والتقاء الجيوش، ونزول الغيث، وإقامة الصلاة، وبعدها.قلت: وحالة رقة القلب.
الثالث: استقبال القبلة، ورفع اليدين، ويمسح بهما وجهه في آخره.
الرابع: خفض الصوت بين المخافتة والجهر.
الخامس: أن لا يتكلف السجع، وقد فسر به الاعتداء في الدعاء، والأولى أن يقتصر على الدعوات المأثورة، فما كل أحد يحسن الدعاء، فيخاف عليه الاعتداء.
وقال بعضهم: ادع بلسان الذلة والافتقار، لا بلسان الفصاحة والانطلاق، ويقال: إن العلماء والأبدال لا يزيدون في الدعاء على سبع كلمات، ويشهد له ما ذكره الله سبحانه وتعالى في آخر سورة البقرة {رَبَّنَا لا تُؤَاخِذْنَا...} إلى آخرها [البقرة:286] لم يخبر سبحانه في موضع عن أدعية عباده بأكثر من ذلك.
قلت: ومثله قول الله سبحانه وتعالى في سورة إبراهيم صلى الله عليه وسلم: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً...} إلى آخره [إبراهيم: 35].
قلت: والمختار الذي عليه جماهير العلماء أنه لا حجر في ذلك، ولا تكره الزيادة على السبع، بل يستحب الإكثار من الدعاء مطلقا.
السادس: التضرع والخشوع والرهبة، قال الله تعالى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] وقال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} [الأعراف: 55].
السابع: أن يجزم بالطلب، ويوقن بالإجابة، ويصدق رجاءه فيها، ودلائله كثيرة مشهورة.
قال سفيان بن عيينة رحمه الله: لا يمنعن أحدكم من الدعاء ما يعلمه من نفسه، فإن الله تعالى

(1/273)

أجاب شر المخلوقين إبليس، إذ قال: {قَالَ أَنْظِرْنِي إِلَى يَوْمِ قَالَ إِنَّكَ مِنَ الْمُنْظَرِينَ} [الأعراف:14 -15].
الثامن: أن يلح في الدعاء ويكرره ثلاثا، ولا يستبطئ الإجابة.
التاسع: أن يفتتح الدعاء بذكر الله تعالى.
قلت: وبالصلاة على رسول الله صلى الله عليه وسلم بعد الحمد لله تعالى والثناء عليه، ويختمه بذلك كله أيضا.
العاشر: وهو أهمها والأصل في الإجابة، وهو التوبة، ورد المظالم، والإقبال على الله تعالى.
فصل: قال الغزالي: فإن قيل: فما فائدة الدعاء مع أن القضاء لا مرد له؟.
فاعلم أن من جملة القضاء: رد البلاء بالدعاء، فالدعاء سبب لرد البلاء ووجود الرحمة، كما أن الترس سبب لدفع السلاح، والماء سبب لخروج النبات من الأرض، فكما أن الترس يدفع السهم فيتدافعان، فكذلك الدعاء والبلاء، وليس من شرط الاعتراف بالقضاء أن لا يحمل السلاح، وقد قال الله تعالى: {وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} [النساء:105] فقدر الله تعالى الأمر، وقدر سببه.
وفيه من الفوائد ما ذكرناه، وهو حضور القلب والافتقار، وهما نهاية العبادة والمعرفة، والله أعلم.

(1/274)

باب دعاء الإنسان وتوسله بصالح عمله إلى الله تعالى
روينا في صحيحي البخاري ومسلم حديث أصحاب الغار، عن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "انطلق ثلاثة نفر ممن كان قبلكم حتى آواهم المبيت إلى غار فدخلوه، فانحدرت صخرة من الجبل فسدت عليهم النار، فقالوا: إنه لا ينجيكم من هذه الصخرة إلا أن تدعوا الله تعالى بصالح أعمالكم. قال رجل منهم: اللهم إنه كان لي أبوان شيخان كبيران وكنت لا أغبق قبلهما أهلا ولا مالا".وذكر تمام الحديث الطويل فيهم، وأن كل واحد منهم قال في صالح عمله: "اللهم إن كنت قد فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه، فانفرج في دعوة كل واحد شيء منها، وانفرجت كلها عقب دعوة الثالث، فخرجوا يمشون" .
قلت: أغبق بضم الهمزة وكسر الباء: أي أسقي.
وقد قال القاضي حسين من أصحابنا وغيره في صلاة الاستسقاء كلاما معناه: أنه يستحب لمن وقع في شدة أن يدعو بصالح عمله، واستدلوا بهذا الحديث، وقد يقال: في هذا شيء لان فيه نوعا من ترك الافتقار المطلق إلى الله تعالى، ومطلوب الدعاء الافتقار، ولكن ذكر النبي صلى الله عليه وسلم هذا الحديث ثناء عليهم، فهو دليل على تصويبه صلى الله عليه وسلم فعلهم، وبالله التوفيق.

(1/274)

فصل: ومن أحسن ما جاء عن السلف في الدعاء، ما حكي عن الأوزاعي رحمه الله تعالى قال: خرج الناس يستسقون، فقام فيهم بلال بن سعد، فحمد الله تعالى وأثنى عليه ثم قال: يا معشر من حضر: ألستم مقرين بالإساءة؟ قالوا: بلى، فقال: اللهم إنا سمعناك تقول: {مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ} [التوبة:91] وقد أقررنا بالإساءة، فهل تكون مغفرتك إلا لمثلنا؟ اللهم اغفر لنا وارحمنا واسقنا، فرفع يديه ورفعوا أيديهم فسقوا.
وفي معنى هذا أشدوا: أنا المذنب الخطاء والعفو واسع ولو لم يكن ذنب لما وقع العفو

(1/275)

باب رفع اليدين في الدعاء ثم مسح الوجه بهما
روينا في كتاب الترمذي عن عمر بن الخطاب رضي الله تعالى عنه قال: كان رسول الله صلى الله عليه وسلم إذا رفع يديه في الدعاء لم يحطهما حتى يمسح بهما وجهه.
وروينا في سنن أبي داود عن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم نحوه، وفي إسناد كل واحد ضعف.وأما قول الحافظ عبد الحق رحمه الله تعالى: إن الترمذي قال إنه حديث صحيح، فليس في النسخ المعتمدة من الترمذي أنه صحيح، بل قال: حديث غريب.

(1/275)

باب استحباب تكرير الدعاء
روينا في سنن أبي داود، عن ابن مسعود رضي الله عنه: أن رسول الله صلى الله عليه وسلم كان يعجبه أن يدعو ثلاثا، ويستغفر ثلاثا.

(1/275)

باب الحث على حضور القلب في الدعاء
اعلم أن مقصود الدعاء هو حضور القلب كما سبق بيانه، والدلائل عليه أكثر من أن تحصر، والعلم به أوضح من أن يذكر، لكن نتبرك بذكر حديث فيه.
روينا في كتاب الترمذي عن أبي هريرة رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "ادعوا الله وأنتم موقنون بالإجابة، واعلموا أن الله تعالى لا يستجيب دعاء من قلب غافل لاه" إسناده فيه ضعف.

(1/275)

باب فضل الدعاء بظهر الغيب
قال الله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ} [الحشر:10] وقال تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد:19] وقال تعالى إخبارا عن إبراهيم صلى الله عليه وسلم: {رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ} [إبراهيم:41] وقال تعالى: إخبارا عن نوح صلى الله عليه وسلم: {رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِناً وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [نوح:28].
وروينا في صحيح مسلم عن أبي الدرداء رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "ما من عبد مسلم يدعو لأخيه بظهر الغيب إلا قال الملك: ولك بمثل" .

(1/275)

باب استحباب الدعاء لمن أحسن إليه، وصفة دعائه
هذا الباب فيه أشياء كثيرة تقدمت في مواضعها. ومن أحسنها ما روينا في الترمذي عن أسامة بن زيد رضي الله تعالى عنهما قال: قال رسول الله صلى الله عليه وسلم: "من صنع إليه معروف فقال لفاعله: جزاك الله خيرا، فقد أبلغ في الثناء" قال الترمذي: حديث حسن صحيح.
وقد قدمنا قريبا في كتاب حفظ اللسان في الحديث الصحيح قوله صلى الله عليه وسلم: "ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" .

(1/276)

باب استحباب طلب الدعاء من أهل الفضل وإن كان الطالب أفضل من المطلوب منه، والدعاء في المواضع الشريفة
اعلم أن الأحاديث في هذا الباب أكثر من أن تحصر، وهو مجمع عليه.
ومن أدل ما يستدل به ما روينا في كتابي أبي داود والترمذي عن عمر بن الخطاب رضي الله تعالى عنه قال: استأذنت النبي صلى الله عليه وسلم في العمرة، فأذن وقال: "لا تنسنا يا أخي من دعائك" ، فقال كلمة ما يسرني أن لي بها الدنيا.
وفي رواية قال: "أشركنا يا أخي في دعائك" قال الترمذي: حديث حسن صحيح، وقد ذكرناه في أذكار المسافر.

(1/276)

باب نهي المكلف عن دعائه على نفسه وولده وخادمه وماله ونحوها
روينا في سنن أبي داود بإسناد صحيح عن جابر رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تدعوا على أنفسكم ولا تدعوا على أولادكم ولا تدعوا على خدمكم ولا تدعوا على أموالكم، لا توافقوا من الله ساعة نيل فيها عطاء فيستجاب لكم" قلت: نيل بكسر النون وإسكان الياء، ومعناه: ساعة إجابة ينال الطالب فيها ويعطى مطلوبه.
وروى مسلم هذا الحديث في آخر صحيحه وقال فيه: "لا تدعوا على أنفسكم، ولا تدعوا على أولادكم، ولا تدعوا على أموالكم، لا توافقوا من الله تعالى ساعة يسأل فيها عطاء فيستجيب لكم" .

(1/276)

باب الدليل على أن دعاء المسلم يجاب بمطلوبه أو غيره وأنه لا يستعجل الإجابة
قال الله تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [البقرة:186] وقال تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر:60].
وروينا في كتاب الترمذي عن عبادة بن الصامت رضي الله تعالى عنه: أن رسول الله صلى الله عليه وسلم قال: "ما على وجه الأرض مسلم يدعو الله تعالى بدعوة إلا آتاه الله إياها، أو صرف عنه من السوء مثلها ما لم يدع بإثم أو قطيعة رحم، فقال رجل من القوم: إذا نكثر، قال: الله أكثر" قال الترمذي: حديث حسن صحيح. ورواه الحاكم أبو عبد الله في المستدرك على الصحيحين من رواية أبي سعيد الخدري، وزاد فيه "أو يدخر له من الأجر مثلها" .
وروينا في صحيحي البخاري ومسلم عن أبي هريرة رضي الله تعالى عنه عن النبي صلى الله عليه وسلم قال: "يستجاب لأحدكم ما لم يعجل فيقول: قد دعوت فلم يستجب لي" .

(1/277)


الأذكار - كتاب الاستغفار
مدخل
...
كتاب الاستغفار
اعلم أن هذا الكتاب من أهم الأبواب التي يعتنى بها ويحافظ على العمل به.وقصدت بتأخيره التفاؤل بأن يختم الله الكريم لنا به، نسأله ذلك وسائر وجوه الخير لي ولأحبائي وسائر المسلمين آمين.
قال الله تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالْأِبْكَارِ} [غافر: 55] وقال تعالى: {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [محمد: 19] وقال تعالى: {وَاسْتَغْفِرِ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً} [النساء: 106] وقال تعالى: {لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ} [آل عمران: 15 - 17] وقال تعالى: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} [الأنفال:33] وقال تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} [آل عمران: 135] وقال تعالى: {وَمَنْ يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُوراً رَحِيماً} [النساء:110] وقال تعالى: {وَأَنِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ...} الآية [هود: 3] وقال تعالى إخبارا عن نوح صلى الله عليه وسلم: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً} [نوح:10] وقال تعالى حكاية عن هود صلى الله عليه وسلم: {وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ..} الآية [هود:52] والآيات في الاستغفار كثيرة معروفة، ويحصل التنبيه ببعض ما ذكرناه.
وأما الأحاديث الواردة في الاستغفار، فلا يمكن استقصاؤها، لكني أشير إلى أطراف من ذلك.
روينا في صحيح مسلم عن الأغر المزني الصحابي رضي الله تعالى عنه: أن رسول الله صلى الله عليه وسلم قال: "إنه ليغان على قلبي، وإني لاستغفر الله في اليوم مائة مرة" .
وروينا في صحيح البخاري عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "والله إني لاستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة" .
وروينا في صحيح البخاري أيضا عن شداد بن أوس رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "سيد الاستغفار أن يقول العبد: اللهم أنت ربي لا إله إلا أنت خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أعوذ بك من شر ما صنعت، أبوء لك بنعمتك علي، وأبوء بذنبي، فاغفر لي فإنه لا يغفر الذنوب إلا أنت، من قالها بالنهار موقنا بها فمات من يومه قبل أن يمسي فهو من أهل الجنة، ومن قالها من الليل وهو موقن بها فمات قبل أن يصبح فهو من أهل

(1/278)

الجنة" قلت: أبوء: بضم الباء وبعد الواو همزة ممدودة، ومعناه: أقر وأعترف.
وروينا في سنن أبي داود والترمذي وابن ماجه عن ابن عمر رضي الله تعالى عنهما قال: كنا نعد لرسول الله صلى الله عليه وسلم في المجلس الواحد مائة مرة: رب اغفر لي وتب علي إنك أنت التواب الرحيم قال الترمذي: حديث صحيح.
وروينا في سنن أبي داود وابن ماجه عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "من لزم الاستغفار جعل الله له من كل ضيق مخرجا ومن كل هم فرجا، ورزقه من حيث لا يحتسب" .
وروينا في صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لو لم تذنبوا لذهب الله بكم، ولجاء بقوم يذنبون فيستغفرون الله تعالى فيغفر لهم" .
وروينا في سنن أبي داود عن عبد الله بن مسعود رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم كان يعجبه أن يدعو ثلاثا، ويستغفر ثلاثا وقد تقدم هذا الحديث قريبا في جامع الدعوات.
وروينا في كتابي أبي داود والترمذي عن مولى لأبي بكر الصديق رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "ما أصر من استغفر وإن عاد في اليوم سبعين مرة" قال الترمذي: ليس إسناده بالقوي.
وروينا في كتاب الترمذي عن أنس رضي الله تعالى عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم، إنك ما دعوتني ورجوتني غفرت لك ما كان منك ولا أبالي، يا بن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك، يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم أتيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة" قال الترمذي: حديث حسن.
قلت: عنان السماء بفتح العين: وهو السحاب، واحدتها عنانة، وقيل العنان: ما عن لك منها، أي ما اعترض وظهر لك إذا رفعت رأسك.
وأما قراب الأرض، فروي بضم القاف وكسرها، والضم هو المشهور، ومعناه: ما يقارب ملاها، وممن حكى كسرها صاحب المطالع.
وروينا في سنن ابن ماجه بإسناد جيد عن عبد الله بن بسر - بضم الباء وبالسين المهملة - رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "طوبى لمن وجد في صحيفته استغفارا كثيرا" .
وروينا في سنن أبي داود والترمذي عن ابن مسعود رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "من قال: أستغفر الله الذي لا إله إلا هو الحي القيوم وأتوب إليه غفرت ذنوبه وإن كان قد فر من الزحف" قال الحاكم: هذا حديث صحيح على شرط البخاري ومسلم.
قلت: وهذا الباب واسع جدا، واختصاره أقرب إلى ضبطه، فنقتصر على هذا القدر منه.
فصل: ومما يتعلق بالاستغفار ما جاء عن الربيع بن خثيم رضي الله تعالى عنه قال: لا يقل أحدكم: أستغفر الله وأتوب إليه فيكون ذنبا وكذبا إن لم يفعل، بل يقول: اللهم اغفر لي

(1/279)

وتب علي، وهذا الذي قاله من قوله: اللهم اغفر لي وتب علي حسن.وأما كراهته "أستغفر الله" وتسميته كذبا فلا نوافق عليه، لان معنى أستغفر الله: أطلب مغفرته، وليس في هذا كذب، ويكفي في رده حديث ابن مسعود المذكور قبله.وعن الفضيل بن عباس رضي الله تعالى عنه: استغفار بلا إقلاع توبة الكذابين.ويقاربه ما جاء عن رابعة العدوية رضي الله تعالى عنها قالت: استغفارنا يحتاج إلى استغفار كثير.
وعن بعض الأعراب أنه تعلق بأستار الكعبة وهو يقول: اللهم إن استغفاري مع إصراري لؤم، وإن تركي الاستغفار مع علمي بسعة عفوك لعجز، فكم تتحبب إلي بالنعم مع غناك عني، وأتبغض إليك بالمعاصي مع فقري إليك، يا من إذا وعد وفى، وإذا توعد تجاوز وعفا، أدخل عظيم جرمي في عظيم عفوك يا أرحم الراحمين.

(1/280)

باب النهي عن صمت يوم إلى الليل
روينا في سنن أبي داود بإسناد حسن عن علي رضي الله عنه قال: حفظت عن رسول الله صلى الله عليه وسلم: "لا يتم بعد احتلام ولا صمات يوم إلى الليل" .
وروينا في معالم السنن للإمام أبي سليمان الخطابي رضي الله عنه قال في تفسير هذا الحديث: كان أهل الجاهلية من نسكهم الصمات، وكان أحدهم يعتكف اليوم والليلة فيصمت ولا ينطق، فنهوا: يعني في الإسلام عن ذلك، وأمروا بالذكر والحديث بالخير.
وروينا في صحيح البخاري عن قيس بن أبي حازم رحمه الله قال: دخل أبو بكر الصديق رضي الله عنه على امرأة من أحمس يقال لها: زينب، فرآها لا تتكلم، فقال: ما لها لا تتكلم؟ فقالوا: حجت مصمتة، فقال لها: تكلمي فإن هذا لا يحل، هذا من عمل الجاهلية، فتكلمت.
الأحاديث التي عليها مدار الإسلام
فصل: في آخر ما قصدته من هذا الكتاب، وقد رأيت أن أضم إليه أحاديث تتم محاسن الكتاب بها إن شاء الله تعالى، وهي الأحاديث التي عليها مدار الإسلام، وقد اختلف العلماء فيها اختلافا منتشرا، وقد اجتمع من تداخل أقوالهم مع ما ضممته إليها ثلاثون حديثا.
الحديث الأول: حديث عمر بن الخطاب رضي الله عنه: "إنما الأعمال بالنيات" وقد سبق بيانه في أول هذا الكتاب.
الحديث الثاني: عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد" رويناه في صحيحي البخاري ومسلم.
الثالث: عن النعمان بن بشير رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن الحلال بين، وإن الحرام بين، وبينهما مشتبهات لا يعلمهن كثير من الناس، فمن اتقى الشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام، كالراعي يرعى حول الحمى يوشك أن

(1/280)

يرتع فيه، ألا وإن لكل ملك حمى، ألا وإن حمى الله تعالى محارمه، ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب" رويناه في صحيحيهما.
الرابع: عن ابن مسعود رضي الله عنه، قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: "إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل الملك فينفخ فيه الروح، ويؤمر بأربع كلمات: بكتب رزقه، وأجله وعمله، وشقي أو سعيد، فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة، حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" رويناه في صحيحيهما.
الخامس: عن الحسن بن علي رضي الله عنهما قال: حفظت من رسول الله صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك" رويناه في الترمذي والنسائي، قال الترمذي: حديث صحيح.
قوله "يريبك" بفتح الياء وضمها لغتان، والفتح أشهر.
السادس: عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من حسن إسلام المرء تركه ما لا يعنيه" رويناه في كتاب الترمذي وابن ماجه، وهو حسن.
السابع: عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا يؤمن أحدكم حتى يحب لاخيه ما يحب لنفسه" رويناه في صحيحيهما.
الثامن: عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى طيب لا يقبل إلا طيبا، وإن الله تعالى أمر المؤمنين بما أمر به المرسلين ، فقال تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} [المؤمنون:51] وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} [البقرة:172] ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء: يا رب يا رب، ومطعمه حرام، ومشربه حرام، وملبسه حرام وغذي بالحرام، فأنى يستجاب لذلك" رويناه في صحيح مسلم.
التاسع: حديث "لا ضرر ولا ضرار" رويناه في الموطأ مرسلا، وفي سنن الدارقطني وغيره من طرق متصلا، وهو حسن.
العاشر: عن تميم الداري رضي الله عنه: أن النبي صلى الله عليه وسلم قال: "الدين النصيحة" ، قلنا: لمن؟ قال: "لله ولكتابه، ولرسوله، ولائمة المسلمين وعامتهم" رويناه في صحيح مسلم.
الحادي عشر: عن أبي هريرة رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: "ما نهيتكم عنه فاجتنبوه، وما أمرتكم به فافعلوا منه ما استطعتم، فإنما أهلك الذين من قبلكم كثرة مسائلهم واختلافهم على أنبيائهم" رويناه في صحيحيهما.

(1/281)

الثاني عشر: عن سهل بن ساعدي رضي الله عنه قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: يا رسول الله دلني على عمل إذا عملته أحبني الله وأحبني الناس؟ فقال: "ازهد في الدنيا يحبك الله، وازهد فيما عند الناس يحبك الناس" حديث حسن رويناه في كتاب ابن ماجه.
الثالث عشر: عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني، والنفس بالنفس، والتارك لدينه المفارق للجماعة" رويناه في صحيحيهما.
الرابع عشر: عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة،ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام، وحسابهم على الله تعالى" رويناه في صحيحيهما.
الخامس عشر: عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أن لا إله إلا الله، وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، والحج، وصوم رمضان" رويناه في صحيحيهما.
السادس عشر: عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "لو يعطى الناس بدعواهم، لادعى رجال أموال قوم ودماءهم، لكن البينة على المدعي واليمين على من أنكر" هو حسن بهذا اللفظ، وبعضه في الصحيحين.
السابع عشر: عن وابصة بن معبد رضي الله عنه أنه أتى رسول الله صلى الله عليه وسلم فقال: "جئت تسأل عن البر والإثم؟" قال: نعم، فقال: "استفت قلبك: البر ما اطمأنت إليه النفس واطمأن إليه القلب، والإثم: ما حاك في النفس وتردد في الصدر، وإن أفتاك الناس وأفتوك" حديث حسن رويناه في مسندي أحمد والدارمي وغيرهما.
وفي صحيح مسلم عن النواس بن سمعان رضي الله عنه عن النبي صلى الله عليه وسلم قال: "البر: حسن الخلق، والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس" .
الثامن عشر: عن شداد بن أوس رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "إن الله تعالى كتب الإحسان على كل شيء، فإذا قتلتم فأحسنوا القتلة، وإذا ذبحتم فأحسنوا الذبحة، وليحد أحدكم شفرته، وليرح ذبيحته" رويناه في صحيح مسلم ، والقتلة والذبحة، بكسر أولها.
التاسع عشر: عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت، ومن كان يؤمن بالله واليوم الآخر فليكرم جاره، ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه" رويناه في صحيحيهما.
العشرون: عن أبي هريرة رضي الله عنه أن رجلا قال للنبي صلى الله عليه وسلم: أوصني، قال: "لا تغضب، فردد مرارا، قال: لا تغضب" رويناه في البخاري.

(1/282)

الحادي والعشرون: عن أبي ثعلبة الخشني رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "إن الله عز وجل فرض فرائض فلا تضيعوها، وحد حدودا فلا تعتدوها، وحرم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها" رويناه في سنن الدارقطني بإسناد حسن.
الثاني والعشرون: عن معاذ رضي الله عنه قال: قلت: يا رسول الله أخبرني بعمل يدخلني الجنة، ويباعدني من النار! قال: "لقد سألت عن عظيم، وإنه ليسير على من يسره الله تعالى عليه: تعبد الله لا تشرك به شيئا، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت، ثم قال: ألا أدلك على أبواب الخير: الصوم جنة، والصدقة تطفئ الخطيئة كما يطفئ الماء النار، وصلاة الرجل في جوف الليل، ثم تلا: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ} حتى بلغ {يَعْمَلُونَ} [السجدة:16]"، ثم قال: "ألا أخبرك برأس الأمر، وعموده وذروة سنامه؟" قلت: بلى يا رسول الله، قال: "رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد" ، ثم قال: "ألا أخبرك بملاك ذلك كله؟" قلت: بلى يا رسول الله، فأخذ بلسانه، ثم قال: "كف عليك هذا" ، فقلت: يا نبي الله، وإنا لمؤاخذون بما نتكلم به؟ فقال: "ثكلتك أمك، وهل يكب الناس في النار على وجوههم، أو على مناخرهم، إلا حصائد ألسنتهم؟" رويناه في الترمذي وقال: حسن صحيح.
وذروة السنام: أعلاه، وهي بكسر الذال وضمها.وملاك الأمر بكسر الميم: أي مقصوده.
الثالث والعشرون: عن أبي ذر ومعاذ رضي الله عنهما عن رسول الله صلى الله عليه وسلم قال: "اتق الله حيثما كنت، وأتبع السيئة الحسنة تمحها، وخالق الناس بخلق حسن" رويناه في الترمذي وقال: حسن، وفي بعض نسخه المعتمدة: حسن صحيح.
الرابع والعشرون: عن العرباض بن سارية رضي الله عنه قال: وعظنا رسول الله صلى الله عليه وسلم موعظة [بليغة] وجلت منها القلوب، وذرفت منها العيون، فقلنا: يا رسول الله كأنها موعظة مودع فأوصنا، قال: "أوصيكم بتقوى الله [عز وجل]، والسمع والطاعة وإن تأمر عليكم عبد [حبشي]، وإنه من يعش منكم فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة" رويناه في سنن أبي داود والترمذي وقال: حديث حسن صحيح.
الخامس والعشرون: عن أبي مسعود البدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت" رويناه في البخاري.
السادس والعشرون: عن جابر رضي الله عنه: أن رجلا سأل رسول الله صلى الله عليه وسلم فقال: أرأيت إذا صليت المكتوبات، وصمت رمضان، وأحللت الحلال، وحرمت الحرام، ولم أزد على ذلك شيئا، أدخل الجنة؟ قال: "نعم" رويناه في مسلم.

(1/283)

السابع والعشرون: عن سفيان بن عبد الله رضي الله عنه قال: قلت: يا رسول الله، قل لي في الإسلام قولا لا أسأل عنه أحدا غيرك، قال: قل:"آمنت بالله ثم استقم" رويناه في مسلم.
قال العلماء: هذا الحديث من جوامع كلمه صلى الله عليه وسلم، وهو مطابق لقول الله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [الأحقاف:13] قال جمهور العلماء: معنى الآية والحديث: آمنوا والتزموا طاعة الله.
الثامن والعشرون: حديث عمر بن الخطاب رضي الله عنه في سؤال جبريل النبي صلى الله عليه وسلم عن الإيمان والإسلام والإحسان والساعة، وهو مشهور في صحيح مسلم وغيره.
التاسع والعشرون: عن ابن عباس رضي الله عنهما قال: كنت خلف النبي صلى الله عليه وسلم يوما فقال: "يا غلام إني أعلمك كلمات: احفظ الله يحفظك، احفظ الله تجده تجاهك، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف" رويناه في الترمذي، وقال: حديث حسن صحيح، وفي رواية غير الترمذي زيادة "احفظ الله تجده أمامك، تعرف إلى الله في الرخاء يعرفك في الشدة، واعلم أن ما أخطأك لم يكن ليصيبك، وما أصابك لم يكن ليخطئك" وفي آخره "واعلم أن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسرا" هذا حديث عظيم الموقع.
الثلاثون: وبه اختتامها واختتام الكتاب، فنذكره بإسناد مستظرف، ونسأله الله الكريم خاتمة الخير.
أخبرنا شيخنا الحافظ أبو البقاء خالد بن يوسف النابلسي ثم الدمشقي رحمه الله تعالى قال: أخبرنا أبو طالب عبد الله، وأبو منصور يونس وأبو القاسم حسين بن هبة الله بن صصري، وأبو يعلى حمزة، وأبو الطاهر إسماعيل، قالوا: أخبرنا الحافظ أبو القاسم علي بن الحسين هو ابن عساكر قال: أخبرنا الشريف أبو القاسم علي بن إبراهيم بن العباس الحسيني خطيب دمشق، قال: أخبرنا أبو عبد الله محمد بن علي بن يحيى بن سلوان، قال: أخبرنا أبو القاسم الفضل بن جعفر قال:أخبرنا أبو بكر عبد الرحمن بن القاسم بن الفرج الهاشمي قال: أخبرنا أبو مسهر قال: أخبرنا سعيد بن عبد العزيز عن ربيعة بن يزيد عن أبي إدريس الخولاني، عن أبي ذر رضي الله عنه، عن رسول الله صلى الله عليه وسلم، عن جبريل صلى الله عليه وسلم، عن الله تبارك وتعالى أنه قال: "يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا، يا عبادي إنكم [الذين] تخطئون بالليل والنهار، وأنا الذي أغفر الذنوب ولا أبالي، فاستغفروني أغفر لكم، يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم، يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم، يا عبادي لو أن أولكم وآخركم وإنسكم

(1/284)

وجنكم كانوا على أفجر قلب رجل منكم لم ينقص ذلك من ملكي شيئا، يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم لم يزد ذلك في ملكي شيئا، يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا في صعيد واحد فسألوني فأعطيت كل إنسان منهم ما سأل لم ينقص ذلك من ملكي [شيئا] إلا كما ينقص البحر أن يغمس المخيط فيه غمسة واحدة، يا عبادي إنما هي أعمالكم أحفظها عليكم، فمن وجد خيرا فليحمد الله عز وجل، ومن وجد غير ذلك فلا يلومن إلا نفسه" .
قال أبو مسهر: قال سعيد بن عبد العزيز: كان أبو إدريس إذا حدث بهذا الحديث جثا على ركبتيه.
هذا حديث صحيح، رويناه في صحيح مسلم وغيره ، ورجال إسناده مني إلى أبي ذر رضي الله عنه كلهم دمشقيون، ودخل أبو ذر رضي الله عنه دمشق، فاجتمع في هذا الحديث جمل من الفوائد.
منها صحة إسناده ومتنه، وعلوه وتسلسله بالدمشقيين رضي الله عنهم وبارك فيهم.ومنها ما اشتمل عليه من البيان لقواعد عظيمة في أصول الدين وفروعه والآداب ولطائف القلوب وغيرها، ولله الحمد.
روينا عن الإمام أبي عبد الله أحمد بن حنبل رحمه الله تعالى قال: ليس لأهل الشام حديث أشرف من هذا الحديث.
هذا آخر ما قصدته من هذا الكتاب، وقد من الله الكريم فيه بما هو أهل له من الفوائد النفيسة والدقائق اللطيفة من أنواع العلوم ومهماتها، ومستجادات الحقائق ومطلوباتها.
ومن تفسير آيات من القرآن العزيز وبيان المراد بها، والأحاديث الصحيحة وإيضاح مقاصدها، وبيان نكت من علوم الأسانيد ودقائق الفقه ومعاملات القلوب وغيرها، والله المحمود على ذلك وغيره من نعمه التي لا تحصى، وله المنة أن هداني لذلك، ووفقني لجمعه ويسره علي، وأعانني عليه، ومن علي بإتمامه، فله الحمد والامتنان والفضل والطول والشكران، وأنا راج من فضل الله تعالى دعوة أخ صالح أنتفع بها تقربني إلى الله الكريم، وانتفاع مسلم راغب في الخير ببعض ما فيه أكون مساعدا له على العمل بمرضاة ربنا، وأستودع الله الكريم اللطيف الرحيم مني ومن والدي وجميع أحبابنا وإخواننا ومن أحسن إلينا وسائر المسلمين: أدياننا وأماناتنا وخواتيم أعمالنا، وجميع ما أنعم الله تعالى به علينا، وأسأله سبحانه لنا أجمعين سلوك سبيل الرشاد، والعصمة من أحوال أهل الزيغ والعناد، والدوام على ذلك وغيره من الخير في ازدياد، وأتضرع إليه سبحانه أن يرزقنا التوفيق في الأقوال والأفعال للصواب، والجري على آثار ذوي البصائر والألباب، إنه الكريم الواسع الوهاب، وما توفيقي إلا بالله، عليه توكلت وإليه متاب، حسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم، والحمد لله رب العالمين [أولا وآخرا] وظاهرا وباطنا]، وصلواته وسلامه الأطيبان [الأتمان] الأكملان على سيدنا محمد خير خلقه أجمعين، كلما ذكره الذاكرون، وغفل عن ذكره الغافلون، وعلى سائر النبيين وآل كل وسائر الصالحين.
قال مصنفه أبو زكريا يحيى بن شرف مري بن حسن بن حسين بن محمد النووي عفا الله عنه: فرغت من جمعه في المحرم سنة سبع وستين وستمائة سوى أحرف ألحقتها بعد ذلك، وأجزت روايته لجميع المسلمين.

(1/285)


الأربعون النووية

الكتاب : الأربعون النووية
المؤلف : أبو زكريا محيي الدين يحيى بن شرف النووي (المتوفى : 676هـ)


الأربعون النووية

الكتاب : الأربعون النووية
المؤلف : أبو زكريا محيي الدين يحيى بن شرف النووي (المتوفى : 676هـ)

الحديث الأول
[ عن أمير المؤمنين أبي حفص عمر بن الخطاب رضي الله تعالى عنه قال : سمعت رسول الله صلى الله تعالى عليه وعلى آله وسلم يقول : إنما الأعمال بالنيات وإنما لكل امرئ ما نوى فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه ]
رواه إماما المحدثين : أبو عبدالله محمد ابن إسماعيل بن إبراهيم بن المغيرة بن بردزبه البخاري وأبو الحسين مسلم ابن الحجاج بن مسلم القشيري النيسابوري : في صحيحيهما اللذين هما أصح الكتب المصنفة

الحديث الثاني
[ عن عمر رضي الله تعالى عنه أيضا قال : بينما نحن جلوس عند رسول الله صلى الله عليه وآله وسلم ذات يوم إذ طلع علينا رجل شديد بياض الثياب شديد سواد الشعر لا يرى عليه أثر السفر ولا يعرفه منا أحد حتى جلس إلى النبي صلى الله عليه وآله وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه وقال : يا محمد أخبرني عن الإسلام فقال رسول الله صلى الله عليه وآله وسلم : الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلا قال : صدقت فعجبنا له يسأله ويصدقه قال : فأخبرني عن الإيمان قال أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره قال : صدقت قال : فأخبرني عن الإحسان قال أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك قال : فأخبرني عن الساعة قال ما المسئول عنها بأعلم من السائل قال : فأخبرني عن أماراتها قال أن تلد الأمة ربتها وأن ترى الحفاة العراة العالة رعاء الشاء يتطاولون في البنيان ثم انطلق فلبثت مليا ثم قال يا عمر أتدري من السائل ؟ قلت : الله ورسوله أعلم قال فإنه جبريل أتاكم يعلمكم دينكم ] رواه مسلم

الحديث الثالث
[ عن أبي عبد الرحمن عبد الله بن عمر بن الخطاب رضي الله تعالى عنهما قال : سمعت رسول الله صلى الله عليه وآله وسلم يقول : بني الإسلام على خمس : شهادة أن لا إله إلا الله وأن محمدا رسول الله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان ] رواه البخاري ومسلم

الحديث الرابع
[ عن أبي عبد الرحمن عبد الله بن مسعود رضي الله عنه قال : حدثنا رسول الله صلى الله عليه وآله وسلم وهو الصادق المصدوق : إن أحدكم يجمع خلقه في بطن أمه أربعين يوما نطفة ثم يكون علقة مثل ذلك ثم يكون مضغة مثل ذلك ثم يرسل إليه الملك فينفخ فيه الروح ويؤمر بأربع كلمات : بكتب رزقه وأجله وعمله وشقي أو سعيد فو الله الذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها ] رواه البخاري ومسلم

الحديث الخامس
[ عن أم المؤمنين أم عبدالله عائشة رضي الله عنها قالت : قال رسول الله صلى الله عليه وآله وسلم : من أحدث في أمرنا هذا ما ليس منه فهو رد ] رواه البخاري ومسلم
وفي رواية لمسلم [ من عمل عملا ليس عليه أمرنا فهو رد ]

الحديث السادس
[ عن أبي عبد الله النعمان بن بشير رضي الله عنهما قال : سمعت رسول الله صلى الله عليه وآله وسلم يقول : إن الحلال بين وإن الحرام بين وبينهما أمور مشتبهات لا يعلمهن كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحمى يوشك أن يرتع فيه ألا وإن لكل ملك حمى ألا وإن حمى الله محارمه ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب ] رواه البخاري ومسلم

الحديث السابع
[ عن أبي رقية تميم بن أوس الداري رضي الله تعالى عنه أن النبي صلى الله عليه وآله وسلم قال الدين النصيحة قلنا : لمن ؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ] رواه مسلم

الحديث الثامن
[ عن ابن عمر رضي الله تعالى عنهما أن رسول الله صلى الله تعالى عليه وعلى آله وسلم قال أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله ويقيموا الصلاة ويؤتوا الزكاة : فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله تعالى ] رواه البخاري ومسلم

الحديث التاسع
[ عن أبي هريرة عبد الرحمن بن صخر رضي الله تعالى عنه قال : سمعت رسول الله صلى الله عليه وآله وسلم يقول مانهيتكم عنه فاجتنبوه وما أمرتكم به فأتوا منه ما استطعتم فإنما أهلك الذين من قبلكم كثرة مسائلهم واختلافهم على أنبيائهم ] رواه البخاري ومسلم

الحديث العاشر
[ عن أبي هريرة رضي الله تعالى عنه قال : قال رسول الله صلى الله عليه وآله وسلم : إن الله تعالى طيب لا يقبل إلا طيبا وإن الله أمر المؤمنين بما أمر به المرسلين فقال تعالى { يا أيها الرسل كلوا من الطيبات واعملوا صالحا } وقال تعالى { يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم } ثم ذكر الرجل يطيل السفر أشعث أغبر يمد يديه إلى السماء : يا رب يا رب ومطعمه حرام وملبسه حرام وغذي بالحرام فأنى يستجاب له ] رواه مسلم

الحديث الحادي عشر
[ عن أبي محمد الحسن بن علي بن أبي طالب سبط رسول الله صلى الله عليه وآله وسلم وريحانته رضي الله عنهما قال : حفظت من رسول الله صلى الله عليه وآله وسلم دع ما يريبك إلى ما لا يريبك ]
رواه الترمذي والنسائي وقال الترمذي : حديث حسن صحيح

الحديث الثانى عشر
[ عن أبي هريرة رضي الله تعالى عنه قال : قال رسول الله صلى الله عليه وآله وسلم من حسن إسلام المرء تركه ما لا يعنيه ]
حديث حسن رواه الترمذي وغيره وهكذا

الحديث الثالث عشر
[ عن أبي حمزة أنس بن مالك رضي الله تعالى عنه خادم رسول الله صلى الله عليه وآله وسلم عن النبي صلى الله عليه وآله وسلم قال لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه ] رواه البخاري ومسلم

الحديث الرابع عشر
[ عن ابن مسعود رضي الله تعالى عنه قال : قال رسول الله صلى الله عليه وآله وسلم لا يحل دم امرئ مسلم إلا بإحدى ثلاث : الثيب الزاني والنفس بالنفس والتارك لدينه المفارق للجماعة ] رواه البخاري ومسلم

الحديث الخامس عشر
[ عن أبي هريرة رضي الله تعالى عنه أن رسول الله صلى الله عليه وآله وسلم قال : من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت ومن كان يؤمن بالله واليوم الآخر فليكرم جاره ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه ] رواه البخاري ومسلم

الحديث السادس عشر
[ عن أبي هريرة رضي الله تعالى عنه أن رجلا قال للنبي صلى الله عليه وآله وسلم : أوصني قال لا تغضب فردد مرارا قال لا تغضب ] رواه البخاري

الحديث السابع عشر
[ عن أبي يعلى شداد بن أوس رضي الله تعالى عنه عن رسول الله صلى الله عليه وآله وسلم قال إن الله كتب الإحسان على كل شئ فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة وليحد أحدكم شفرته وليرح ذبيحته ] رواه مسلم

الحديث الثامن عشر
[ عن أبي ذر جندب بن جنادة وأبي عبد الرحمن معاذ بن جبل رضي الله تعالى عنهما عن رسول الله صلى الله عليه وآله وسلم قال : إتق الله حيثما كنت وأتبع السيئة الحسنة تمحها وخالق الناس بخلق حسن ] رواه الترمذي وقال : حديث حسن وفي بعض النسخ : حسن صحيح

الحديث التاسع عشر
[ عن أبي العباس عبدالله بن عباس رضي الله تعالى عنهما قال : كنت خلف النبي صلى الله عليه وآله وسلم يوما فقال يا غلام إني أعلمك كلمات : إحفظ الله يحفظك إحفظ الله تجده تجاهك إذا سألت فاسأل الله وإذا استعنت فاستعن بالله واعلم أن الأمة لو اجتمعت على أن ينفعوك بشئ لم ينفعوك إلا بشئ قد كتبه الله لك وإن اجتمعوا على أن يضروك بشئ لم يضروك إلا بشئ قد كتبه الله عليك رفعت الأقلام وجفت الصحف ] رواه الترمذي وقال حديث حسن صحيح
وفي رواية غير الترمذي [ إحفظ الله تجده أمامك تعرف إلى الله في الرخاء يعرفك في الشدة واعلم أن ما أخطأك لم يكن ليصيبك وما أصابك لم يكن ليخطئك واعلم أن النصر مع الصبر وأن الفرج مع الكرب وأن مع العسر يسرا ]

الحديث العشرون
[ عن أبي مسعود عقبة بن عمرو الأنصاري البدري رضي الله عنه قال : قال رسول الله صلى الله عليه وآله وسلم : إن مما أدرك الناس من كلام النبوة الأولى : إذا لم تستح فاصنع ما شئت ] رواه البخاري

الحديث الحادي والعشرون
[ عن أبي عمرو - وقيل أبي عمرة - سفيان ابن عبد الله رضي الله عنه قال : قلت يا رسول الله قل لي في الإسلام قولا لا أسال عنه أحدا غيرك قال قل آمنت بالله ثم استقم ] رواه مسلم

الحديث الثانى والعشرون
[ عن أبي عبد الله جابر بن عبد الله الأنصاري رضي الله عنهما أن رجلا سأل رسول الله صلى الله عليه وآله وسلم فقال : أرأيت إذا صليت المكتوبات وصمت رمضان وأحللت الحلال وحرمت الحرام ولم أزد على ذلك شيئا أدخل الجنة ؟ قال نعم ] رواه مسلم
ومعنى حرمت الحرام : اجتنبته ومعنى أحللت الحلال : فعلته معتقدا حله

الحديث الثالث والعشرون
[ عن أبي مالك الحارث بن الأشعري رضي الله عنه قال : قال رسول الله صلى الله عليه وآله وسلم الطهور شطر الإيمان والحمد لله تملأ الميزان وسبحان الله والحمد لله تملآن - أو تملأ - ما بين السماء والأرض والصلاة نور والصدقة برهان والصبر ضياء والقرآن حجة لك أو عليك كل الناس يغدو : فبائع نفسه فمعتقها أو موبقها ] رواه مسلم

الحديث الرابع والعشرون
[ عن أبي ذر الغفاري رضي الله تعالى عنه عن النبي صلى الله تعالى عليه وآله وسلم فيما يرويه عن ربه عز وجل أنه قال يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم : يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعا فاستغفروني أغفر لكم ياعبادي إنكم لن تبلغوا ضري فتضروني ولن تبلغوا نفعي فتنفعوني يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل واحد منكم ما زاد ذلك في ملكي شيئا : يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكي شيئا : يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل واحد مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أدخل البحر يا عبادي إنما هي أعمالكم أحصيها لكم ثم أوفيكم إياها فمن وجد خيرا فليحمد الله ومن وجد غير ذلك فلا يلومن إلا نفسه ] رواه مسلم

الحديث الخامس والعشرون
[ عن أبي ذر رضي الله عنه أيضا أن ناسا من أصحاب رسول الله صلى الله عليه وآله وسلم قالوا للنبي صلى الله تعالى وعليه وآله وسلم : يا رسول الله ذهب أهل الدثور بالأجور : يصلون كما نصلي ويصومون كما نصوم ويتصدقون بفضول أموالهم قال : أوليس قد جعل الله لكم ما تصدقون : إن بكل تسبيحة صدقة وكل تكبيرة صدقة وكل تحميدة صدقة وكل تهليلة صدقة وأمر بمعروف صدقة ونهي عن منكر صدقة وفي بضع أحدكم صدقة قالوا : يا رسول الله أيأتي أحدنا شهوته ويكون له فيها أجر ؟ قال أرأيتم لو وضعها في حرام أكان عليه وزر ؟ فكذلك إذا وضعها في الحلال كان له أجر ] رواه مسلم

الحديث السادس والعشرون
[ عن أبي هريرة رضي الله تعالى عنه قال : قال رسول الله صلى الله عليه وآله وسلم كل سلامى من الناس عليه صدقة كل يوم تطلع فيه الشمس : تعدل بين اثنين صدقة وتعين الرجل في دابته فتحمله عليها أو ترفع له عليها متاعه صدقة والكلمة الطيبة صدقة وبكل خطوة تمشيها إلى الصلاة صدقة وتميط الأذى عن الطريق صدقة ] رواه البخاري ومسلم

الحديث السابع والعشرون
[ عن النواس بن سمعان رضي الله تعالى عنه عن النبي صلى الله عليه وعلى آله وسلم قال البر حسن الخلق والإثم ما حاك في نفسك وكرهت أن يطلع عليه الناس ] رواه مسلم
وعن وابصة بن معبد رضي الله تعالى عنه قال : [ أتيت رسول الله صلى الله عليه وآله وسلم فقال : جئت تسأل عن البر ؟ قلت : نعم وقال : إستفت قلبك البر ما اطمأنت إليه النفس واطمأن إليه القلب والإثم ما حاك في النفس وتردد في الصدر وإن أفتاك الناس وأفتوك ] حديث حسن رويناه في مسندي الإمامين أحمد بن حنبل والدرامي بإسناد حسن

الحديث الثامن والعشرون
[ عن أبي نجيح العرباض بن سارية رضي الله تعالى عنه قال : وعظنا رسول الله صلى الله عليه وآله وسلم موعظة وجلت منها القلوب وذرفت منها العيون فقلنا : يا رسول الله كأنها موعظة مودع فأوصنا قال أوصيكم بتقوى الله عز وجل والسمع والطاعة وإن تأمر عليكم عبد فإنه من يعش منكم فسيري اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة ] رواه أبو داود والترمذي وقال : حديث حسن صحيح

الحديث التاسع والعشرون
[ عن معاذ بن جبل رضي الله عنه قال : قلت يا رسول الله أخبرني بعمل يدخلني الجنة ويباعدني عن النار قال : لقد سألت عن عظيم وإنه ليسير على من يسره الله تعالى عليه : تعبد الله لا تشرك به شيئا وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت ثم قال : ألا أدلك على أبواب الخير ؟ : الصوم جنة والصدقة تطفئ الخطيئة كما يطفئ الماء النار وصلاة الرجل في جوف الليل ثم تلا : { تتجافى جنوبهم عن المضاجع } { حتى إذا بلغ } { يعملون } ثم قال ألا أخبرك برأس الأمر وعموده وذروة سنامه ؟ قلت : بلى يا رسول الله قال رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد ثم قال : ألا أخبرك بملاك ذلك كله ؟ قلت : بلى يا رسول الله فأخذ بلسانه وقال كف عليك هذا قلت : يا نبي الله وإنا لمؤاخذون بما نتكلم به ؟ فقال ثكلتك أمك وهل يكب الناس في النار على وجوههم - أو قال على مناخرهم - إلا حصائد ألسنتهم ؟ ]
رواه الترمذي وقال : حديث حسن صحيح

الحديث الثلاثون
[ عن أبي ثعلبة الخشبي جرثوم بن ناشر رضي الله تعالى عنه عن رسول الله صلى الله عليه وسلم قال إن الله تعالى فرض فرائض فلا تضيعوها وحد حدودا فلا تعتدوها وحرم أشياء فلا تنتهكوها وسكت عن أشياء رحمة لكم غير نسيان فلا تبحثوا عنها ] حديث حسن رواه الدارقطني وغيره

الحديث الحادي والثلاثون
[ عن أبي العباس سهل بن سعد الساعدى رضي الله تعالى عنه قال جاء رجل إلى النبي صلى الله عليه وآله وسلم فقال : يا رسول الله دلني على عمل إذا عملته أحبني الله وأحبني الناس : فقال إزهد في الدنيا يحبك الله وازهد فيما عند الناس يحبك الناس ] حديث حسن رواه ابن ماجة وغيره بأسانيد حسنة

الحديث الثاني والثلاثون
[ عن أبي سعيد سعد بن مالك بن سنان الخدري رضي الله تعالى عنه أن رسول الله صلى الله وعليه وآله وسلم قال : لا ضرر ولا ضرار ] حديث حسن رواه ابن ماجة والدارقطني وغيرهما مسندا ورواه مالك في الموطإ مرسلا عن عمرو بن يحيى عن أبيه عن النبي صلى الله عليه وآله وسلم فأسقط أبا سعيد وله طرق يقوي بعضها بعضا

الحديث الثالث والثلاثون
[ عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم قال : لو يعطى الناس بدعواهم لادعى رجال أموال قوم ودماءهم لكن البينة على المدعى واليمين على من أنكر ]
حديث حسن رواه البيهقي وغيره هكذا وبعضه في الصحيحين

الحديث الرابع والثلاثون
[ عن أبي سعيد الخدري رضي الله عنه قال : سمعت رسول الله صلى الله عليه وآله وسلم يقوم : من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان ] رواه مسلم

الحديث الخامس والثلاثون
[ عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وآله وسلم لا تحاسدوا ولا تناجشوا ولا تباغضوا ولا تدابروا ولا يبع بعضكم على بيع بعض وكونوا عباد الله إخوانا المسلم أخو المسلم لا يظلمه ولا يخذله ولا يكذبه ولا يحقره التقوى ههنا - ويشير إلى صدور ثلاث مرات - بحسب امرئ من الشر أن يحقر أخاه المسلم كل المسلم على المسلم حرام : دمه وماله وعرضه ] رواه مسلم

الحديث السادس والثلاثون
[ عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وآله وسلم قال من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر يسر الله عليه في الدنيا والآخرة ومن ستر مسلما ستره الله في الدنيا والآخرة والله في عون العبد ما كان العبد في عون أخيه ومن سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده ومن بطأ به عمله لم يسرع به نسبه ] رواه مسلم بهذا اللفظ

الحديث السابع والثلاثون
[ عن ابن عباس رضي الله عنهما عن رسول الله صلى الله عليه وآله وسلم فيما يرويه عن ربه تبارك وتعالى قال إن الله كتب الحسنات والسيئات ثم بين ذلك فمن هم بحسنة فلم يعملها كتبها الله عنده حسنة كاملة وإن هم بها فعملها كتبها الله عنده عشر حسنات إلى سبعمائة ضعف إلى أضعاف كثيرة وإن هم بسيئة فلم يعملها كتبها الله عنده حسنة كاملة وإن هم بها فعملها كتبها الله سيئة واحدة ]
رواه البخاري ومسلم في صحيحيهما بهذه الحروف فانظر يا أخي وفقنا الله وإياك إلى عظيم لطف الله تعالى وتأمل هذه الألفاظ وقوله عنده إشارة إلى الإعتناء بها وقوله كاملة للتأكيد وشدة الإعتناء بها وقال في السيئة التي هم بها ثم تركها كتبها الله عنه حسنة كاملة فأكدها بـ ( كاملة ) وإن عملها كتبها سيئة واحدة فأكد تقليلها بـ ( واحدة ) ولم يؤكدها بـ ( كاملة ) فلله الحمد والمنة سبحانه لا نحصي ثناء عليه وبالله التوفيق

الحديث الثامن والثلاثون
[ عن أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وآله وسلم : إن الله تعالى قال : من عادى لي وليا فقد آذنته بالحرب وما تقرب إلى عبدي بشئ أحب إلي مما افترضته عليه ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها ولئن سألني لأعطينه ولئن استعاذني لأعيذنه ] رواه البخاري

الحديث التاسع والثلاثون
[ عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وآله وسلم قال إن الله تجاوز لي عن أمتى الخطأ والنسيان وما اسكترهوا عليه ] حديث حسن رواه ابن ماجة والبيهقي وغيرهما

الحديث الأربعون
[ عن ابن عمر رضي الله عنهما قال : أخذ رسول الله صلى الله عليه وآله وسلم بمنكبي فقال : كن في الدنيا كأنك غريب أو عابر سبيل ] وكان ابن عمر رضي الله تعالى عنهما يقول : إذا أمسيت فلا تنتظر الصباح وإذا أصبحت فلا تنتظر المساء وخذ من صحتك لمرضك ومن حياتك لموتك رواه البخاري

الحديث الحادي والأربعون
[ عن أبي محمد عبد الله بن عمرو بن العاص رضي الله عنهما قال : قال رسول الله صلى الله عليه وآله وسلم : لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به ] حديث حسن صحيح رويناه في كتاب الحجة بإسناد صحيح

الحديث الثاني والأربعون
[ عن أنس رضي الله عنه قال : سمعت رسول الله صلى الله عليه وآله وسلم يقول : قال الله تعالى يابن آدم إنك ما دعوتني ورجوتني غفرت للك على ما كان منك ولا أبالي يا ابن آدم لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئا لأتيتك بقرابها مغفرة ] رواه الترمذي وقال : حديث حسن صحيح


التبيان في آداب حملة القرآن

الكتاب : التبيان في آداب حملة القرآن
المؤلف : أبو زكريا محيي الدين يحيى بن شرف النووي (المتوفى : 676هـ)
حققه وعلق عليه : محمد الحجار
الطبعة : الثالثة مزيدة ومنقحة 1414 هـ 1994 م
الناشر : دار ابن حزم للطباعة والنشر والتوزيع - بيروت - لبنان
[ ترقيم الكتاب موافق للمطبوع ]


التبيان - المقدمة
حمدا لله على نعمائه، وشكرا له على مزيد الائمة، وصلاة وسلاما على سيدنا وحبيبنا محمد القائل: أدبني ربي فأحسن تأديبي، ورضي الله
عن الصحابة الكرام، الذين لم يألوا جهدا في خدمتة القرآن، بل بذلوا وسعهم في تحقيق ما أمروا به، فجمعوه بعد شتات ونقلوه من الصدور إلى السطور، وهذا أمر ليس بالميسور، فجزا هم الله عن هذه الامة خيرا.
وبعد، فقد أكرميني الله تعالى الكرامة الثالثة حيث سخرني لخدمة بعض مؤلفات هذا العالم الفاضل.
1 - فالاولى: بستان العارفين، الباحث عن نفائس النفائس من قصص وحكم وأحكام.
2 - الثانية: كتاب الفتاوى، المتعلق بحقوق الله، وحقوق العباد: من عبادات ومعاملات.
3 - الثالثة: وهذه - والحمد لله - الخدمة الثالثة التي تكشف للمريد آدابا دقيقة، وفوائد مفيدة: تتعلق بحامل القرآن: فالله أسأل أن يحقق أمنيتي في خدمة هذا الكتاب، الصغير حجمه، العظيم قدره، فينال المكانة القصوى في القلوب، ومقربا من علام الغيوب.
تزيل المدينة المنورة الفقير إليه تعالى محمد الحجار

(1/5)

(ثم أورثنا الكتاب الذين أصطفينا من عبادنا) (1).
(قرآن كريم) بسم الله الرحمن الرحيم قال الشيخ (2) الفقيه (3) الامام العالم الورع الزاهد (4) الضابط
__________
(1) من سورة فاطر: آية 32.
(2) الشيخ في اللغة: من طعن في السن، أو من جاوز الاربعين أو الخمسين،
ولو كافرا.
وذلك أن الشخص قبل الولادة، يقال له: جنين من الاجتنان أي الاستتار.
* وبعدها، يقال له: طفل، وصغير، ذرية، وصبي.
* ومنه إلى الثلاثين يقال له: فتى.
* ومنها إلى الاربعين: كهل.
* وبعد الاربعين: الرجل: شيخ، والمرأة: شيخة.
* وفي العرف: من بلغ رتبة أهل الفضل، وهو: المراد هنا.
اه - انظر حاشية الشرقاوي على التحرير.
(3) الفقه: الفهم، وقد فقه - بالكسر - الرجل فقها، وفيه تلميح لقوله عليه الصلاة والسلام: " من يرد الله به خيرا يفقهه في الدين ".
(4) الورع: التقي، وتورع: تحرج.
والزهد: ضد الرغبة، تقول: زهد فيه، وزهد عنه.
وحد الزهد: أن يزهد في الحلال الموجود.
اه - مختار

(1/7)

المتقن (1) أبو زكريا يحيى محيى الدين بن شرف بن حزام النوي - رحمه الله تعالى - (2).
الحمد لله (3) الكريم.
المنان ذي الطول (4)، الفضل، والاحسان، الذي هدانا للايمان، وفضل ديننا على سائر الاديان، ومن علينا بإرساه إلينا أكرم خلقه عليه، وأفضلهم لديه، حبيبه وخليله، وعبده ورسوله، محمدا صلى الله عليه وسلم فمحا به عبادة الاوثان، وأكرمه صلى الله عليه وسلم بالقرآن المعجزة المستمرة على تعاقب الازمان، التي يتحدى (5) بها الانس والجان بأجمعهم، وأفحم (6) بها جميع
أهل الزيغ والطغيان (7)، وجعله ربيعا لقلوب أهل البصائر والعرفان، لا
__________
(1) ضبطه ضبطا: من باب ضرب، حفظا بليغا.
إتقان الامر: إحكامه، فالضبط والاتقان: هما لفظان مترادفان، وهما أعلى من الحفط فالحافظ: قد يخطئ، وأما المتقن خطؤه أقل والله أعلم.
(2) هذه الجملة: خبرية لفظا إنشائية معنى.
(3) الحمد لغة: الثناء بالكلام على جميل اختياري على جهة التعظيم، سواء كان في مقابلة نعمة أم لا، وسواء كان جميلا شرعا كالعلم، أو في زعم الحامد كنهب الاموال.
* واصطلاحا: فعل ينبئ عن تعظيم المنعم، من حيث كونه منعما على الحامد أو غيره، وقرن الحمد بالجلالة إشارة إلى أنه تعالى مستحقه لذاته.
وآثر الحمد على الشكر، لانه يعم الفضائل والفواضل، أي الصفات التي لا يلزم تعديها إلى الغير: كالعلم، والتي يلزم تعديها إليه: كالكرم.
اه - بشرى الكريم 1 / 3.
(4) الطول: الغنى، والمن.
يقال: تطول عليه أي امتن عليه.
راجع المصباح والمختار.
(5) تحديت فلانا إذا باريته في فعل.
اه - مختار.
(6) أفحمه: أسكته في خصومة أو غيرها.
اه - مختار.
(7) " ملا حظة " (لقد تعرض المؤلف رحمه الله) في آخر كتابه لذكر معاني الالفاظ اللغوية التي وقعت في هذا الكتاب فعد إليها تزدد إيضاحا.
كتبه محمد.

(1/8)

يخلق (1) على كثرة التردد وتغاير الاحيان (2)، ويسره للذكر حتى استظهره (3) صغار الولدان، وضمن حفظه من تطرق التغير إلى والحدثان (4)، وهو محفوظ بحمد الله وفضله ما اختلف الملوان (5)، ووفق للاعتناء بعلومه من اصطفاه من أهل الحذق والاتقان، فجمعوا فيها من كل فن ما ينشرح له صدر أهل الايقان، أحمده على ذلك وغيره من نعمه التي لا تحصى خصوصا على نعمة الايمان، وأسأله المنة علي وعلى سائر أحبابي وسائر المسلمين بالرضوان، وأشهد أن لا إله إلا الله وحده لا شريك له، شهادة محصلة للغفران، منقذة صاحبها من النيران، موصلة له إلى سكنى الجنان (6).
[ أما بعد ] فإن الله سبحانه وتعالى من على هذه الامة - زادها الله تعالى شرفا (7) - بالدين الذي ارتضاه دين الاسلام (8)، وأرسل إليها محمدا خير الانام، عليه منه أفضل الصلاة والبركات والسلام، وأكرمها بكتابه
__________
(1) خلق الثوب، بلي، وثوب خلق: أي بال.
(2) الحين: الوقت والزمن.
والجمع: أحيان.
(3) يقال: استظهرت به استعنت، واستظهرت في طلب الشئ، تحريت وأخذت بالاحتياط.
اه - مصباح.
ومعناه هنا: أي حفظه الولدان عن ظهر قلب.
(4) الحدوث، والحدث، والحادثة، والحدثان: بمعنى واحد كله.
وهو: كون الشئ بعد أن لم يكن، وهو مرادف لما قبله وهو التغير.
أي لا يتطرق عليه شئ من هذا.
(5) الملوان: هو الليل والنهار.
(6) لا يخفى عليك مما قدمه المؤلف في مقدمة كتابه هذا - رحمه الله تعالى - من السجع اللطيف البعيد عن التكلف والتعقيد، وهو: المحمود في علم البلاغة.
(7) الجملة التي وقعت بين السهمين هي جملة معترضة فتنبه لها.
(8) فأشار المؤلف - رحمه الله تعالى - إلى قوله سبحانه: (وأتممت عليكم نعمتي
ورضيت لكم الاسلام دينا) المائدة: آية 5.
(*)

(1/9)

أفضل الكلام، وجمع فيه - سبحانه وتعالى - جميع ما يحتاج إليه من أخبار الاولين والاخرين، والمواعظ والامثال، والاداب، وضروب الاحكام، والحجج القاطعات الظاهرات، في الدلالة على وحدانيته، وغير ذلك مما جاءت به رسله صلوات الله عليهم وسلامه الدامغات (1) لاهل الالحاد الضلال الطغام (2)، وضاعف الاجر في تلاوته، وأمرنا بالاعتناء به والاعظام، وملازمة الاداب معه، وبذل الوسع في الاحترام.
وقد صنف في فضل تلاوته جماعة من الاماثل (3) والاعلام، كتبا معروفة عند أولي النهى والاحلام (4)، لكن ضعفت الهممن عن حفظها، بل عن مطالعتها، فصار لا ينتفع بها إلا أفراد من أولى الافهام، ورأيت أهل بلدتنا دمشق - حماها الله تعالى وصانها وسائر بلاد الاسلام - مكثرين من الاعتناء بتلاوة القرآن العزيز: تعلما وتعليما، وعرضا ودراسة، في جماعات وفرادى، مجتهدين في ذلك بالليالي والايام، زادهم الله حرصا عليه، وعلى جميع أنواع الطاعات، مريدين وجه الله ذي الجلال والاكرام، فدعاني ذلك إلى جمع مختصر في آداب حملته، وأوصاف حفاظه وطلبته، فقد أوجب الله - سبحانه وتعالى - النصح لكتابه، ومن النصيحة له بيان آداب حملته وطلابه، وإرشادهم إليها، وتنبيههم عليها، وأوثر فيه الاختصار، وأحاذر التطويل والاكثار، وأقتصر في كل باب على طرف من أطرافه،
__________
(1) الدامغات: صفة لما قبلها فتنبه لها.
(2) هم أوغاد الناس، والدغد: الرجل الدنئ الذي يخدم بطعام بطنه.
اه - مختار.
(3) يقال: هؤلاء أماثل القوم أي خيارهم.
(4) العقل: الحجر، لانه يحجر صاحبه عما لا يستحسن، والنهى: العقول لانها تنهى عن القبيح، والاحلام: كذلك فهي ألفاظ مترادفة.
(*)

(1/10)

وأرمز (1) من كل ضرب من آدابه إلى بعض أصنافه، فلذلك أكثر ما أذكره بحذف أسانيده.
وإن كانت أسانيده بحمد الله عندي من الحاضرة العتيدة (2)، فإن مقصودي التنبيه على أصل ذلك، والاشارة بما أذكره إلى ما حذفته مما هنالك.
والسبب في إيثار اختصاره، إيثاري حفظه وكثرة الانتفاع به وانتشاره.
ثم ما وقع من غريب الاسماء واللغات في باب في آخر الكتاب، ليكمل انتفاع صاحبه، ويزول الشك عن طالبه، ويندرج في ضمن ذلك، وفي خلال الابواب جمل من القواعد، ونفائس من مهمات الفوائد، وبين الاحاديث الصحيحة والضعيفة مضافات إلى من رواها من الائمة الاثبات (3).
وقد ذهلوا عن نادر من ذلك في بعض الحالات.
واعلم أن العلماء من الحديث وغيرهم جوزوا العمل بالضعيف في فضائل الاعمال (4) ومع هذا، فإني أقتصر على الصحيح، فلا أذكر
__________
(1) أصل الرمز: هو الاشارة بعين، أو حاجب، أو شفة، ثم استعمل في الكتاب تجوزا.
(2) عتد الشئ بالضم عتادا بالفتح بمعنى حضر.
اه - مختار (3) ورجل ثبت، ساكن الباء متثبت في أموره، والجمع أثبات كسبب وأسباب.
ا ه - مصباح.
(4) وقال في شرح التقريب للامام السيوطي: ويجوز عند أهل الحديث وغيرهم، التساهل في الاسانيد، ورواية ما سوى الموضوع من الضعيف، والعمل به من غير بيان ضعفه في غير صفات الله تعالى والاحكام: الحلال والحرام وغيرهما.
ا ه -.
وذلك كالقصص، وفضائل الاعمال والمواعظ وغيرهما مما لا تعلق له بالعقائد والاحكام، وقد بسطت هذا البحث في تعليقي على كتاب المؤلف " الفتاوي " ص 266 ط الخامسة مفيدا فارجع إليه تجد ما يسرك.
كتبه محمد.
(*)

(1/11)

الضعيف إلا في بعض الاحوال، وعلى الله الكريم توكلي واعتمادي، وإليه تفويضي واستنادي، وأسأله سلوك سبيل الرشاد، والعصمة من أهل الزيغ والعناد، والدوام على ذلك وغيره من الخير في ازدياد، وأبتهل إليه - سبحانه - أن يوفقني لمرضاته، وأن يجعلني ممن يخشاه ويتقيه حق تقاته، وأن يهديني بحسن النيات، وييسر لي جميع أنواع الخيرات، ويعينني على أنواع المكرمات، ويديمني على ذلك حتى الممات، وأن يفعل ذلك كله بجيمع أحبابي، وسائر المسلمين والمسلمات، وحسبي الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم اه -.
ويشتمل هذا الكتاب على عشرة أبواب:
الفهرس الاجمالي:
13 - الباب الاول: في أطراف من فضيلة تلاوة القرآن وحملته.
23 - الباب الثاني: في ترجيح القرآن والقاري على غيرهما.
26 - الباب الثالث: في إكرام أهل القرآن، والنهي عنه أذاهم.
31 - الباب الرابع: في آداب معلم القرآن ومتعلمه.
54 - الباب الخامس: في آداب حامل القرآن.
70 - الباب السادس: في آداب القرآن، وهو معظم الكتاب ومقصوده.
163 - الباب السابع: في آداب الناس كلهم مع القرآن.
176 - الباب الثامن: في الايات والسور المستحبة في أوقات وأحوال مخصوصة.
185 - الباب التاسع: في كتابة القرآن وإكرام المصحف.
199 - الباب العاشر: فط ضبط ألفاظ هذا الكتاب.

(1/12)


التبيان - الباب الاول في أطراف من فضيلة تلاوة القرآن وحملته
قال الله عز وجل إن الذين يتلون كتاب الله وأقاموا الصلاة وأنفقوا مما رزقناهم سرا وعلانية يرجون تجارة لن تبور ليوفيهم أجورهم ويزيدهم من فضله إنه غفور شكور (30) وروينا عن عثمان بن عفان رضي الله عنه قال قال رسول الله ص: خيركم من تعلم القرآن وعلمه

(1/13)

رواه أبو عبد الله محمد بن إسماعيل بن إبراهيم البخاري في صحيحه الذي هو أصح الكتب بعد القرآن وعن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم : الذي يقرأ القرآن وهو ماهر به مع السفرة الكرام البررة والذي يقرأ القرآن وهو يتتعتع فيه وهو عليه شاق له أجران رواه البخاري وأبو الحسين مسلم بن مسلم القشيري
النيسابوري في صحيحهما

(1/14)

وعن أبي موسى الأشعري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : * مثل المؤمن الذي يقرأ القرآن مثل الأترجة ريحها طيب وطعمها طيب ومثل المؤمن الذي لا يقرأ القرآن مثل التمرة لا ريح لها وطعمها طيب حلو

(1/15)

ومثل المنافق الذي يقرأ القرآن مثل الريحانة ريحها طيب وطعمها مر ومثل المنافق الذي لا يقرأ القرآن كمثل الحنظلة ليس لها ريح وطعمها مر

(1/16)

رواه البخاري ومسلم وعن عمر بن الخطاب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم : قال إن الله تعالى يرفع بهذا الكلام أقواما ويضع به آخرين رواه مسلم وعن أبي أمامة الباهلي رضي الله عنه قال سمعت رسول صلى الله عليه وسلم : يقول

(1/17)

اقرؤوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه رواه مسلم
وعن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم : قال لا حسد إلا في إثنتين 1 - رجل آتاه الله القرآن فهو يقوم به آناء الليل وآناء النهار 2 - ورجل آتاه الله مالا فهو ينفقه آناء الليل وآناء النهار رواه البخاري ومسلم وروينا أيضا من رواية عبد الله بن مسعود رضي الله عنه بلفظ لا حسد إلا في اثنتين 1 - رجل آتاه الله مالا فسلطه على هلكته في الحق 2 - ورجل آتاه الله حكمة فهو يقضي بها ويعلمها وعن عبد الله بن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : من قرأ حرفا من كتاب الله تعالى فله حسنة والحسنة بعشر أمثالها لا أقول ألم حرف ولكن ألف حرف ولام حرف وميم حرف

(1/18)

رواه أبو عيسى محمد بن عيسى الترمذي وقال حديث حسن صحيح وعن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم : قال يقول سبحانه وتعالى (من شغله القرآن وذكري عن مسألتي أعطيته أفضل ما أعطي السائلين وفضل كلام الله سبحانه وتعالى عن سائر الكلام كفضل الله تعالى على خلقه رواه الترمذي وقال حديث حسن غريب.
وعن ابن عباس رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم :
إن الذي ليس في جوفه شئ من القرآن كالبيت الخرب رواه الترمذي وقال حديث حسن صحيح وعن عبد الله بن عمرو بن العاص رضي الله عنه عن النبي صلى الله عليه وسلم : قال

(1/19)

يقال لصاحب القرآن اقرأ وارق ورتل كما كنت ترتل في الدنيا فإن منزلتك عند آخر آية تقرؤها رواه أبو داود والترمذي والنسائي وقال الترمذي حديث حسن صحيح وعن معاذ بن أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم : قال من قرأ القرآن وعمل بما فيه ألبس الله والديه تاجا يوم القيامة ضوؤه أحسن من ضوء الشمس في بيوت الدنيا فما ظنكم بالذي عمل بهذا رواه أبو داود وروى الدارمي بإسناده أن عن عبد الله بن مسعود رضي الله عنه عن النبي صلى الله عليه وسلم : قال اقرؤوا القرآن فإن الله تعالى لا يعذب قلبا وعي القرآن وإن هذا القرآن مأدبة الله فمن دخل فيه فهو آمن ومن أحب القرآن فليبشر

(1/20)

وعن الحميدي الجمالي قال سألت سفيان الثوري عن الرجل يغزو أحب إليك أو يقرأ القرآن فقال يقرأ القرآن لأن النبي صلى الله عليه وسلم : قال خيركم من تعلم القرآن وعلمه

(1/21)

[...]

(1/22)


التبيان - الباب الثاني في ترجيح القراءة والقارئ على غيرهما
ثبت عن ابن مسعود الأنصاري البدري رضي الله عنه عن النبي صلى الله عليه وسلم : قال: يؤم القوم أقرؤهم لكتاب الله تعالى رواه مسلم

(1/23)

وعن ابن عباس رضي الله عنهما قال كان القراء أصحاب مجلس عمر رضي الله عنه ومشاورته كهولا وشبابا رواه البخاري في صحيحه وسيأتي في الباب بعد هذا أحاديث تدخل في هذا الباب واعلم أن المذهب الصحيح المختار الذي عليه من يعتمد من العلماء أن قراءة القرآن أفضل من التسبيح والتهليل وغيرهما من الأذكار وقد تظاهرت الأدلة على ذلك والله أعلم

(1/24)

[...]

(1/25)


التبيان - الباب الثالث في إكرام أهل القرآن والنهي عن أذاهم
قال الله عز وجل (ذلك ومن يعظم شعائر الله فإنها من تقوى القلوب) وقال الله تعالى (ذلك ومن يعظم حرمات الله فهو خير له عند ربه وقال تعالى (واخفض جناحك لمن اتبعك من المؤمنين وقال تعالى (والذين يؤذون المؤمنين والمؤمنا ت بغير ما اكتسبوا فقد احتملوا بهتانا وإثما مبينا

(1/26)

وفي الباب حديث أبي مسعود الأنصاري وحديث ابن عباس المتقدمان في الباب الثاني وعن أبي موسى الأشعري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : إن من إجلال الله تعالى إكرام ذي الشيبة المسلم وحامل القرآن غير الغالي فيه والجافي عنه وإكرام ذي السلطان المقسط رواه أبو داود وهو حديث حسن وعن عائشة رضي الله عنها قالت

(1/27)

[...]

(1/28)

أمرنا رسول الله صلى الله عليه وسلم : أن ننزل الناس منازلهم رواه أبو داود في سننه والبزار في مسنده قال الحاكم أبو عبد الله
في علوم الحديث هو حديث صحيح وعن جابر بن عبد الله رضي الله عنه أن النبي ص: كان يجمع بين الرجلين من قتلى أحد ثم يقول أيهما أكثر أخذا للقرآن فإن أشير إلى أحدهما قدمه في اللحد رواه البخاري وعن أبي هريرة رضي الله عنه عن النبي ص: إن الله عز وجل قال من آذى لي وليا فقد آذنته بالحرب رواه البخاري وثبت في الصحيحين عنه صلى الله عليه وسلم : أنه قال من صلى الصبح فهو في ذمة الله تعالى فلا يطلبنكم الله بشئ من ذمته وعن الإمامين الجليلين أبي حنيفة والشافعي رضي الله عنهما قالا إن لم يكن العلماء أولياء الله فليس لله ولي قال الإمام الحافظ أبو القاسم بن عساكر رحمه الله اعلم يا أخي وفقنا الله وإياك لمرضاته وجعلنا ممن يغشاه ويتقيه حق تقاته أن لحوم العلماء مسمومة وعادة الله في هتك أستار

(1/29)

منتقصيهم معلومة وأن من أطلق لسانه في العلماء بالثلب ابتلاه الله تعالى قبل موته بموت القلب فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم

(1/30)


التبيان - الباب الرابع في آداب معلم القرآن ومتعلمه
قال هذا الباب مع البابين بعده مقصود الكتاب وهو طويل منتشر جدا فإني أشير إلى مقاصده مختصرة في فصول ليسهل حفظه وضبطه إن شاء الله تعالى [ فضل ] أول ما ينبغي للمقرئ والقارئ أن يقصدا بذلك رضا الله تعالى قال الله تعالى وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة أي الملة المستقيمة وفي الصحيحين عن رسول الله صلى الله عليه وسلم : إنما الأعمال بالنيات وإنما لكل إمرئ ما نوى وهذا الحديث من أصول الإسلام

(1/31)

وروينا عن ابن عباس رضي الله عنهما قال إنما يعطى الرجل على قدر نيته وعن غيره إنما يعطى الناس على قدر نياتهم وروينا عن الأستاذ أبي القاسم القشيري رحمه الله تعالى قال الإخلاص إفراد الحق في الطاعة بالقصد وهو أن يريد بطاعته التقرب الى الله تعالى دون شئ آخر من تصنع لمخلوق أو اكتساب محمدة عند الناس أو محبة أو مدح من الخلق أو معنى من المعاني سوى التقرب إلى الله تعالى قال ويصح أن يقال
الإخلاص تصفية الفعل عن ملاحظة المخلوقين وعن حذيفة المرعشي رحمه الله تعالى الإخلاص استواء أفعال العبد في الظاهر والباطن وعن ذي النون رحمه الله تعالى قال ثلاث من علامات الإخلاص 1 - استواء المدح والذم من العامة 2 - ونسيان رؤية العمل في الأعمال 3 - واقتضاء ثواب الأعمال في الآخرة وعن الفضيل بن عياض رضي الله عنه قال ترك العمل لأجل الناس رياء والعمل لأجل الناس شرك والإخلاص أن يعافيك الله منهما وعن سهل التستري رحمه الله تعالى قال نظر الأكياس في تفسير الإخلاص فلم يجدوا غير هذا أن تكون

(1/32)

حركته وسكونه في سره وعلانيته لله تعالى وحده لا يمازجه شئ لا نفس ولا هوى ولا دنيا وعن السري رضي الله عنه قال لا تعمل للناس شيئا ولا تترك لهم شيئا ولا تغط لهم شيئا ولا تكشف لهم شيئا وعن القشيري قال أفضل الصدق استواء الصدق والعلانية وعن الحارث المحاسبي رحمه الله تعالى قال الصادق هو الذي لا يبالي ولو خرج عن كل قدر له في قلوب
الخلائق من أجل صلاح قلبه ولا يحب إطلاع الناس على مثاقيل الذر من حسن عمله ولا يكره إطلاع الناس على السئ من عمله فإن كراهته لذلك دليل على أنه يحب الزيادة عندهم وليس هذا من أخلاق الصديقين وعن غيره إذا طلبت الله تعالى بالصدق أعطاك الله مرآة تبصر فيها كل شئ من عجائب الدنيا والآخرة وأقاويل السلف في هذا كثيرة أشرنا إلى هذه الأحرف منها تنبيها على المطلوب وقد ذكرت جملا من عن ذلك مع شرحها في أول شرح المهذب

(1/33)

وضممت إليها من آداب العالم والمتعلم والفقيه والمتفقه ما لا يستغني عنه طالب العلم والله أعلم

[ فصل ] وينبغي أن لا يقصد به توصلا إلى غرض من أغراض الدنيا من مال أو رياسة أو وجاهة أو ارتفاع على أقرانه أو ثناء عند الناس أو صرف وجوه الناس إليه أو نحو ذلك * ولا يشوب المقرئ إقراءه بطمع في رفق يحصل له من بعض من يقرأ عليه سواء كان الرفق مالا أو خدمة وإن قل ولو كان على صورة الهدية التي لولا قراءته عليه لما أهداها إليه قال تعالى (من كان يريد حرث الآخرة نزد له في حرثه ومن كان يريد حرث الدنيا نؤته منها وما له في الآخرة من نصيب) وقال تعالى (من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد) الآية وعن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : من تعلم علما يبتغي به وجه الله تعالى لا يتعلمه إلا ليصيب به غرضا من الدنيا لم يجد عرف الجنة يوم القيامة رواه أبو داود بإسناد صحيح ومثله أحاديث كثيرة وعن أنس وحذيفة وكعب بن مالك رضي الله عنهم أن رسول الله صلى الله عليه وسلم : قال

(1/34)

من طلب العلم ليماري به السفهاء أو يكاثر به العلماء أو يصرف به وجوه الناس إليه فليتبوأ مقعده من النار رواه الترمذي من رواية كعب بن مالك وقال أدخله النار

إخلاص المعلم له
[ فصل ] وليحذر كل الحذر من قصده التكثر بكثرة المشتغلين عليه والمختلفين إليه وليحذر من كراهته قراءة أصحابه على غيره ممن ينتفع به وهذه مصيبة يبتلى بها بعض المعلمين الجاهلين وهي دلالة بينة من صاحبها على سوء نيته وفساد طويته بل هي حجة فاطعة على عدم إرادته بتعليمه وجه الله تعالى الكريم فإنه لو أراد الله بتعليمه لما كره ذلك بل قال لنفسه أنا أردت الطاعة بتعليمه وقد حصلت وقد قصد بقراءته على غيري زيادة علم فلا عتب عليه

(1/35)

وقد روينا في مسند الإمام المجمع على حفظه وإمامته أبي محمد
الدارمي رحمة الله عليه عن علي بن أبي طالب رضي الله عنه أنه قال يا حملة القرآن أو قال يا حملة العلم اعملوا به فإنما العلم من عمل بما علم ووافق علمه عمله وسيكون أقوام يحملون العلم لا يجاوز تراقيهم يخالف عملهم علمهم وتخالف سريرتهم علانيتهم يجلسون حلقا يباهي بعضهم بعضا حتى أن الرجل ليغضب على جليسه أن يجلس إلى غيره ويدعه أولئك لا تصعد أعمالهم في مجالسهم تلك إلى الله تعالى وقد صح عن الإمام الشافعي رضي الله عنه أنه قال وددت أن الخلق تعلموا هذا العلم يعني علمه وكتبه أن لا ينسب إلي حرف منه

(1/36)

مكارم الاخلاق
[ فصل ] وينبغي للمعلم أن يتخلق بالمحاسن التي ورد الشرع بها والخصال الحميدة والشيم المرضية التي أرشده الله إليها من الزهادة في الدنيا والتقلل منها وعدم المبالاة بها وبأهلها والسخاء والجود ومكارم الأخلاق وطلاقة الوجه من غير خروج إلى حد الخلاعة والحلم والصبر والتنزه عن دنئ المكاسب وملازمة الورع والخشوع والسكينة والوقار والتواضع والخضوع واجتناب الضحك والإكثار من المزاح وملازمة الوظائف الشرعية كالتنظيف وتقليم بإزالة الأوساخ والشعور التي ورد الشرع بإزالتها كقص الشارب وتقليم الظفر وتسريح اللحية وإزالة الروائح الكريهة والملابس المكروهة

(1/37)

وليحذر كل الحذر من الحسد والرياء والعجب واحتقار غيره وإن كان دونه وينبغي أن يستعمل الأحاديث الواردة في التسبيح والتهليل ونحوهما من الأذكار والدعوات وأن يراقب الله تعالى في سره وعلانيته ويحافظ على ذلك وأن يكون تعويله في جميع أموره على الله تعالى

الاحسان للمتعلم
[ فصل ] وينبغي له أن يرفق بمن يقرأ عليه وأن يرحب به ويحسن إليه بحسب حاله فقد روينا عن أبي هرون العبدي قال كنا نأتي أبا سعيد الخدري رضي الله عنه فيقول: مرحبا بوصية رسول الله صلى الله عليه وسلم : إن النبي صلى الله عليه وسلم : قال إن الناس لكم تبع وإن رجالا يأتونكم من أقطار الأرض يتفقهون في الدين فإذا أتوكم فاستوصوا بهم خيرا رواه الترمذي وابن ماجه وغيرهما وروينا نحوه في مسند الدارمي عن أبي الدرداء رضي الله عنه

(1/38)

إخلاص النصيحة له
[ فصل ] وينبغي أن يبذل لهم النصيحة فإن رسول الله صلى الله عليه وسلم : قال الدين النصيحة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم رواه مسلم ومن النصيحة لله تعالى ولكتابه إكرام قارئه وطالبه وإرشاده إلى مصلحته والرفق به ومساعدته على طلبه بما أمكن وتأليف قلب الطالب وأن يكون سمحا بتعليمه في رفق متلطفا به ومحرضا له على التعلم * وينبغي أن يذكره فضيلة ذلك ليكون سببا في نشاطه وزيادة في رغبته ويزهده في الدنيا ويصرفه عن الركون إليها والاغترار بها

(1/39)

ويذكره فضيلة الاشتغال بالقرآن وسائر العلوم الشرعية وهو طريق العارفين وعباد الله الصالحين وأن ذلك رتبة الأنبياء عليهم الصلاة والسلام * وينبغي أن يشفق على الطالب ويعتني بمصالحه كاعتنائه بمصالح ولده ومصالح نفسه ويجري المتعلم مجرى ولده في الشفقة عليه والصبر على جفائه وسوء أدبه ويعذره في قلة أدبه في بعض الأحيان فإن الإنسان معرض للنقائص لا سيما إن كان صغير السن * وينبغي أن يحب له ما يحب لنفسه من الخير وأن يكره له ما يكره لنفسه من النقص مطلقا فقد ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم : أنه قال لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه وعن ابن عباس رضي الله عنهما قال أكرم الناس علي جليسي الذي يتخطى الناس حتى يجلس إلي لو استطعت أن لا يقع الذباب على وجهه لفعلت وفي رواية إن الذباب ليقع عليه فيؤذيني وينبغي أن لا يتعاظم على المتعلمين بل يلين لهم ويتواضع معهم
فقد جاء في التواضع لآحاد الناس أشياء كثيرة معروفة فكيف بهؤلاء الذين هم بمنزلة أولاده مع ما هم عليه من الاشتغال بالقرآن مع ما لهم عليه من حق الصحبة وترددهم إليه وقد جاء عن رسول الله صلى الله عليه وسلم : أنه قال لينوا لمن تعلمون ولمن تتعلمون منه وعن أبي أيوب السختياني رحمه الله قال ينبغي للعالم أن يضع التراب على رأسه تواضعا لله عز وجل

(1/40)

تأليف المتعلم
[ فصل ] وينبغي أن يؤدب المتعلم على التدريج بالآداب السنية والشيم المرضية ورياضة نفسه بالدقائق الخفية ويعوده الصيانة في جميع أموره الباطنة والجلية ويحرضه بأقواله وأفعاله المتكررات على الإخلاص والصدق وحسن النيات ومراقبة الله تعالى في جميع اللحظات ويعرفه أن لذلك تتفتح عليه أنوار المعارف وينشرح صدره ويتفجر من قلبه ينابيع الحكم واللطائف ويبارك له في علمه وحاله ويوفق في أفعاله وأقواله
حكم التعليم
[ فصل ] تعليم المتعلمين فرض كفاية فإن لم يكن من يصلح إلا

(1/41)

واحد تعين وإن كان هناك جماعة يحصل التعليم ببعضهم فإن امتنعوا كلهم أثموا وإن قام به بعضهم سقط الحرج عن الباقين وإن طلب من أحدهم وامتنع فأظهر الوجهين أنه لا يأثم لكن يكره له ذلك إن لم يكن عذر
إخلاص المعلم
[ فصل ] يستحب للمعلم أن يكون حريصا على تعليمهم مؤثرا ذلك على مصالح نفسه الدنيوية التي ليست بضرورية

(1/42)

وأن يفرغ قلبه في حال جلوسه لإقرائهم من من الأسباب الشاغلة كلها وهي كثيرة معروفة وأن يكون حريصا على تفهيمهم وأن يعطي كل إنسان منهم ما يليق به فلا يكثر على من لا يحتمل الإكثار ولا يقصر لمن يحتمل الزيادة ويأخذهم بإعادة محفوظاتهم ويثني على من ظهرت نجابته ما لم يخش عليه فتنة بإعجاب أو غيره ومن قصر عنفه تعنيفا لظيفا في ما لم يخش عليه تنفيره ولا يحسد أحدا منه لبراعة تظهر منه ولا يستكثر فيه ما أنعم الله به عليه فإن الحسد للأجانب حرام شديد التحريم فكيف للمتعلم الذي هو بمنزلة الولد ويعود من فضيلته إلى معلمه في الآخرة الثواب الجزيل وفي الدنيا الثناء الجميل والله الموفق

[ فصل ] ويقدم في تعليمهم إذا ازدحموا الأول فالأول فإن رضي الأول بتقديم غيره قدمه وينبغي أن يظهر لهم البشر وطلاقة الوجه ويتفقد أحوالهم ويسأل عمن غاب منهم

[ فصل ] قال العلماء رضي الله عنهم ولا يمتنع من تعليم أحد لكونه غير صحيح النية فقد قال سفيان وغيره طلبهم للعلم نية وقالوا طلبنا العلم لغير الله فأبى أن يكون إلا لله معناه كانت غايته أن صار لله تعالى

(1/43)

أدب المعلم
[ فصل ] ومن آدابه المتأكدة وما يعتنى به أن يصون يديه في حال الإقراء عن العبث وعينيه عن تفريق نظرهما من غير حاجة ويقعد على طهارة مستقبل القبلة ويجلس بوقار وتكون ثيابه بيضا نظيفة وإذا وصل إلى موضع جلوسه صلى ركعتين قبل الجلوس سواء كان الموضع مسجدا أو غيره فإن كان مسجدا كان آكد فيه فإنه يكره الجلوس فيه قبل أن يصلي ركعتين ويجلس متربعا إن شاء أو غير متربع روى أبو بكر بن أبي داود السجستاني بإسناده عن عبد الله بن مسعود رضي الله عنه كان يقرئ الناس في المسجد جاثيا على ركبتيه

[ فصل ] ومن آدابه المتأكدة وما يعتنى بحفظه أن لا يذل العلم فيذهب إلى مكان ينسب إلى من يتعلم منه ليتعلم منه فيه وإن كان المتعلم خليفة فمن دونه بل يصون العلم عن ذلك كما صانه عنه السلف رضي الله عنهم وحكاياتهم في هذا كثيرة مشهورة

[ فصل ] وينبغي أن يكون مجلسه واسعا ليتمكن جلساؤه فيه ففي الحديث عن النبي صلى الله عليه وسلم :
خير المجالس أوسعها رواه أبو داود في سنته في أوائل كتاب الآداب بإسناد صحيح من

(1/44)

رواية أبي سعيد الخدري رضي الله عنه في آداب المتعلم
[ فصل ] جميع ما ذكرناه من آداب المعلم في نفسه آداب للمتعلم

(1/45)

ومن آدابه أن يجتنب الأسباب الشاغلة عن التحصيل إلا سببا لا بد منه للحاجة وينبغي أن يطهر قلبه من الأدناس ليصلح لقبول القرآن وحفظه واستثماره فقد صح عن رسول الله صلى الله عليه وسلم : أنه قال ألا إن في الجسد مضغة إذا صلحت صلح الجسد كله وإذا فسدت فسد الجسد كله ألا وهي القلب وقد أحسن القائل بقوله يطيب القلب للعلم كما تطيب الأرض للزراعة وينبغي أن يتواضع لمعلمه ويتأدب معه وإن كان أصغر منه سنا وأقل شهرة ونسبا وصلاحا وغير ذلك ويتواضع للعلم فبتواضعه يدركه وقد قالوا نظما العلم حرب للفتى المتعالي * بن كالسيل حرب للمكان العالي *

(1/46)

وينبغي أن ينقاد لمعلمه ويشاوره في أموره ويقبل قوله كالمريض العاقل يقبل قول الطبيب الناصح الحاذق وهذا أولى
[ فصل ] ولا يتعلم إلا ممن تكلمت أهليته وظهرت ديانته وتحققت معرفته واشتهرت صيانته فقد قال محمد بن سيرين ومالك بن أنس وغيرهما من السلف هذا العلم دين فانظروا عمن تأخذون دينكم وعليه أن ينظر معلمه بعين الاحترام ويعتقد كمال أهليته ورجحانه على طبقته فإنه أقرب إلى انتفاعه به وكان بعض المتقدمين إذا ذهب إلى معلمه تصدق بشئ وقال اللهم استر عيب معلمي عني ولا تذهب بركة علمه مني وقال الربيع صاحب الشافعي رحمهما الله ما اجترأت أن أشرب الماء والشافعي ينظر إلي هيبة له وروينا عن أمير المؤمنين علي بن أبي طالب رضي الله عنه قال من حق المعلم عليك أن تسلم على الناس عامة وتخصه دونهم بتحية وأن تجلس أمامه ولا تشيرن عنده بيدك ولا تغمزن بعينيك ولا تقولن قال فلان خلاف ما تقول ولا تغتابن عنده أحدا ولا تشاور جليسك في مجلسه ولا تأخذ بثوبه إذا قام ولا تلح عليه إذا كسل ولا تعرض أي تشبع من طول صحبته وينبغي أن يتأدب بهذه الخصال التي أرشد إليها علي كرم الله وجهه وأن يرد غيبة شيخه إن قدر فإن تعذر عليه ردها فارق ذلك المجلس اه.

(1/47)

[ فصل ] ويدخل على الشيخ كامل الخصال متصفا بما ذكرناه في المعلم متطهرا مستعملا للسواك فارغ القلب من الأمور الشاغلة
* وأن لا يدخل بغير استئذان إذا كان الشيخ في مكان يحتاج فيه إلى * استئذان وأن يسلم على الحاضرين إذا دخل ويخصه دونهم بالتحية * وأن يسلم عليه وعليهم إذا انصرف كما جاء في الحديث فليست * الأولى أحق من الثانية ولا يتخطى رقاب الناس بل يجلس حيث ينتهي به المجلس إلا أن يأذن له الشيخ في التقدم أو يعلم من حالهم إيثار ذلك ولا يقيم أحدا من موضعه فإن آثره غيره لم يقبل اقتداء بابن عمر رضي الله عنهما إلا أن يكون في تقديمه مصلحة للحاضرين أو أمره الشيخ بذلك ولا يجلس في وسط الحلقة إلا لضرورة * ولا يجلس بين صاحبين بغير إذنهما وإن فسحا له قعد وضم نفسه

أدبه مع رفاقه
[ فصل ] وينبغي أيضا أن يتأدب مع رفقته وحاضري مجلس الشيخ فإن ذلك تأدب مع الشيخ وصيانة لمجلسه ويقعد بين يدي الشيخ قعدة المتعلمين لا قعدة

(1/48)

المعلمين ولا يرفع صوته رفعا بليغا من غير حاجة ولا يضحك ولا يكثر الكلام من غير حاجة ولا يعبث بيده ولا بغيرها ولا يلتفت يمينا ولا شمالا من غير حاجة بل يكون متوجها إلى الشيخ مصغيا إلى كلامه أدبه مع شيخه

[ فصل ] ومما يتأكد الاعتناء به أن لا يقرأ على الشيخ في حال شغل قلب الشيخ وملله واستيفازه سنة وروعه وغمه وفرحه وعطشه ونعاسه وقلقه ونحو ذلك مما يشق عليه أو يمنعه من كمال حضور القلب والنشاط وأن يغتنم أوقات نشاطه ومن آدابه أن يتحمل جفوة الشيخ وسوء خلقه ولا يصده ذلك عن ملازمته واعتقاد كماله ويتأول لأفعاله وأقواله التي ظاهرها الفساد تأويلات صحيحة فما يعجز عن ذلك إلا قليل التوفيق أو عديمه وإن جفاه الشيخ ابتدأ هو بالاعتذار إلى الشيخ وأظهر أن الذنب له والعتب عليه فذلك أنفع له في الدنيا والآخرة وأنقى لقلب الشيخ

(1/49)

وقد قالوا من لم يصبر على ذل التعليم بقي عمره في عماية الجهالة ومن صبر عليه آل أمره إلى عز الآخرة والدنيا ومنه الأثر المشهور عن ابن عباس رضي الله عنهما ذللت طالبا فعززت مطلوبا وقد أحسن من قال
من لم يذق طعم المذلة ساعة * قطع الزمان بأسره مذلولا

حرصه على العلم
[ فصل ] ومن آدابه المتأكدة أن يكون حريصا على التعلم مواظبا عليه في جميع الأوقات التي يتمكن منه فيها ولا يقنع بالقليل مع تمكنه من الكثير ولا يحمل نفسه ما لا يطيق مخافة من الملل وضياع ما حصل وهذا يختلف باختلاف الناس والأحوال وإذا جاء إلى مجلس الشيخ فلم يجده انتظر ولازم بابه ولا يفوت وظيفته إلا أن يخاف كراهة الشيخ لذلك بأن يعلم من حاله الإقراء في وقت بعينه وأنه لا يقرئ في غيره وإذا وجد الشيخ نائما أو مشتغلا بمهم لم يستأذن عليه بل يصبر إلى استيقاظه أو فراغه أو ينصرف والصبر أولى كما كان ابن عباس رضي الله عنهما وغيره يفعلون وينبغي أن يأخذ نفسه بالاجتهاد في التحصيل في وقت الفراغ والنشاط وقوة البدن ونباهة الخاطر وقلة الشاغلات قبل عوارض البطالة وارتفاع المنزلة فقد قال أمير المؤمنين عمر بن الخطاب رضي الله عنه تفقهوا قبل أن تسودوا

(1/50)

معناه اجتهدوا في كمال أهليتكم قبل وأنتم أتباع قبل أن تصيروا سادة فإنكم إذا صرتم سادة متبوعين امتنعتم من التعلم لارتفاع منزلتكم وكثرة شغلكم وهذا معنى قول الإمام الشافعي رضي الله عنه تفقه قبل أن ترأس فإذا رأست فلا سبيل إلى التفقه

[ فصل ] وينبغي أن يبكر بقراءته على الشيخ أول النهار لحديث النبي صلى الله عليه وسلم : اللهم بارك لأمتي في بكورها وينبغي أن يحافظ على قراءة محفوظة وينبغي أن لا يؤثر بنوبته غيره فإن الإيثار مكروه في القرب بخلاف الإيثار بحظوظ النفس فإنه محبوب فإن رأى الشيخ المصلحة في الإيثار في بعض الأوقات لمعنى

(1/51)

شرعي فأشار عليه بذلك امتثل أمره ومما يجب عليه ويتأكد الوصية به ألا يحسد أحدا من رفقته أو غيرهم على فضيلة رزقه الله إياها وأن لا يعجب بنفسه بما خصه الله وقد قدمنا إيضاح هذا في آداب الشيخ وطريقه في نفي العجب أن يذكر نفسه أنه لم يحصل ما حصله بحوله وقوته وإنما هو فضل من الله ولا ينبغي أن يعجب بشئ لم يخترعه بل أودعه الله تعالى فيه وطريقه في نفي الحسد أن يعلم أن حكمة الله تعالى اقتضت جعل هذه الفضيلة في هذا

(1/52)

فينبغي أن لا يعترض عليها ولا يكره حكمة أرادها الله تعالى ولم يكرهها

(1/53)


التبيان - الباب الخامس في آداب حامل القرآن
قد تقدم جمل منه في الباب الذي قبل هذا ومن آدابه أن يكون على أكمل الأحوال وأكرم الشمائل وأن يرفع نفسه عن كل ما نهى القرآن عنه إجلالا للقرآن وأن يكون مصونا عن دنئ الاكتساب شريف النفس مرتفعا على الجبابرة والجفاة من أهل الدنيا متواضعا للصالحين وأهل الخير والمساكين وأن يكون متخشعا ذا سكينة ووقار * فقد جاء عن عمر بن الخطاب رضي الله عنه أنه قال يا معشر القراء ارفعوا رؤوسكم فقد وضح لكم الطريق فاستبقوا الخيرات لا تكونوا عيالا على الناس
وعن عبد الله بن مسعود رضي الله عنه قال ينبغي لحامل القرآن أن يعرف بليله إذا الناس نائمون وبنهاره إذا الناس مفطرون وبحزنه إذا الناس يفرحون وببكائه إذا الناس يضحكون وبصحته إذا الناس يخوضون، ويخسوعه إذا الناس يختالون وعن الحسن بن علي رضي الله عنه قال إن من كان قبلكم رأوا القرآن رسائل من ربهم فكانوا يتدبرونها بالليل ويتفقدونها في النهار

(1/54)

وعن الفضيل بن عياض قال ينبغي لحامل القرآن أن لا تكون له حاجة إلى أحد من الخلفاء فمن دونهم وعنه أيضا قال حامل القرآن حامل راية الإسلام لا ينبغي أن يلهو مع من يلهو ولا يسهو مع من يسهو ولا يلغو مع من يلغو تعظيما لحق القرآن

بعده عن التكسب به
[ فصل ] ومن أهم ما يؤمر به أن يحذر كل الحذر من اتخاذ القرآن معيشة يكتسب بها

(1/55)

فقد جاء عن عبد الرحمن بن شبيل رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : اقرؤوا القرآن ولا تأكلوا به ولا تجفوا عنه ولا تغلوا فيه وعن جابر رضي الله عنه عن النبي صلى الله عليه وسلم : اقرؤوا القرآن من قبل أن يأتي قوم يقيمونه إقامة القدح يتعجلونه
ولا يتأجلونه رواه بمعناه من رواية سهل بن سعد معناه يتعجلون أجره إما بمال وإما سمعة ونحوها

(1/56)

وعن فضيل بن عمرو رضي الله عنه قال دخل رجلان من أصحاب رسول الله صلى الله عليه وسلم : مسجدا فلما سلم الإمام قام رجل فتلا آيات من القرآن ثم سأل فقال أحدهما إنا لله وإنا إليه راجعون سمعت رسول الله صلى الله عليه وسلم : يقول سيجئ قوم يسألون بالقرآن فمن سأل بالقرآن فلا تعطوه وهذا الإسناد منقطع فإن الفضل بن عمرو لم يسمع الصحابة وأما أخذ الأجرة على تعليم القرآن فقد اختلف العلماء فيه فحكى الإمام أبو سليمان الخطابي منع أخذ الأجرة عليه من جماعة من العلماء منهم الزهري وأبو حنيفة وعن جماعة أنه يجوز إن لم يشترطه وهو قول الحسن البصري والشعبي وابن سيرين وذهب عطاء ومالك والشافعي وآخرون إلى جوازها إن شارطه واستأجره إجارة صحيحة وقد جاء بالجواز الأحاديث الصحيحة واحتج من منعها بحديث عبادة بن الصامت أنه علم رجلا من أهل الصفة القرآن فأهدى له قوسا فقال له النبي صلى الله عليه وسلم :

(1/57)

إن سرك أن تطوق بها طوقا من نار فاقبلها وهو حديث مشهور رواه أبو داود وغيره وباثار كثيرة عن السلف
وأجاب المجوزون عن حديث عبادة بجوابين
1 - أحدهما أن في إسناده مقالا
2 - والثاني أنه كان تبرع بتعليمه فلم يستحق شيئا ثم أهدي إليه على سبيل العوض فلم يجز له الأخذ بخلاف من يعقد معه إجارة قبل التعليم والله أعلم

(1/58)

موقف السلف منه
[ فصل ] ينبغي أن يحافظ على تلاوته ويكثر منها وكان السلف رضي الله عنهم لهم عادات مختلفة في قدر ما يختمون فيه فروى ابن أبي داود عن بعض السلف رضي الله عنهم أنهم كانوا يختمون في كل شهرين ختمة واحدة وعن بعضهم في كل شهر ختمة * وعن بعضهم في كل عشر ليال ختمة * وعن بعضهم في كل ثمان ليال وعن الأكثرين في كل سبع ليال * وعن بعضهم في كل ست * وعن بعضهم في كل خمس * وعن بعضهم في كل أربع * وعن كثيرين في كل ثلاث * وعن بعضهم في كل ليلتين * وختم بعضهم في كل يوم وليلة ختمة * ومنهم من كان يختم في كل يوم وليلة ختمتين * ومنهم من كان يختم ثلاثا وختم بعضهم ثمان ختمات أربعا بالليل وأربعا بالنهار فمن الذين كانوا يختمون ختمة في الليل واليوم عثمان بن عفان رضي الله عنه وتميم الداري وسعيد بن جبير ومجاهد والشافعي وآخرون

(1/59)

ومن الذين كانوا يختمون ثلاث ختمات سليم بن عمر رضي الله عنه قاضي مصر في خلافة معاوية رضي الله عنه وروى أبو بكر بن أبي داود أنه كان يختم في الليلة أربع ختمات وروى أبو عمر الكندي في كتابه في قضاة مصر أنه كان يختم في الليلة أربع ختمات قال الشيخ الصالح أبو عبد الرحمن السلمي رضي الله عنه سمعت الشيخ أبا عثمان المغربي يقول كان ابن الكاتب رضي الله عنه يختم بالنهار أربع ختمات وبالليل أربع ختمات وهذا أكثر ما بلغنا من اليوم والليلة وروى السيد الجليل أحمد الدورقي بإسناده عن منصور بن زادان عن عباد التابعين رضي الله عنه أنه كان يختم القرآن فيما بين الظهر والعصر ويختمه أيضا فيما بين المغرب والعشاء في رمضان إلى أن يمضي ربع الليل وروى أبو داود بإسناده الصحيح أن مجاهدا كان يختم القرآن فيما بين المغرب والعشاء وعن منصور قال كان علي الأزدي يختم فيما بين المغرب والعشاء كل ليلة من رمضان وعن إبراهيم بن سعد قال كان أبي يحتبي فما يحل حبوته حتى يختم القرآن وأما الذي يختم في ركعة فلا يحصون لكثرتهم فمن المتقدمين عثمان بن عفان وتميم الداري وسعيد بن جبير رضي الله عنهم ختمة في كل ركعة في الكعبة

(1/60)

وأما الذين ختموا في الأسبوع مرة فكثيرون نقل عن عثمان بن عفان رضي الله عنه وعبد الله بن مسعود وزيد بن ثابت وأبي بن كعب رضي الله عنهم وعن جماعة من التابعين كعبد الرحمن بن يزيد وعلقمة وإبراهيم رحمهم الله والاختيار أن ذلك يختلف باختلاف الأشخاص فمن كان يظهر له بدقيق الفكر لطائف ومعارف فليقتصر على قدر ما يحصل له كمال فهم ما يقرؤه وكذا من كان مشغولا بنشر العلم أو غيره من مهمات الدين ومصالح المسلمين العامة فليقتصر على قدر لا يحصل بسببه إخلال بما هو مرصد له وإن لم يكن من هؤلاء المذكورين فليستكثر ما أمكنه من غير خروج إلى حد الملل والهذرمة وقد كره جماعة من المتقدمين الختم في يوم وليلة ويدل عليه الحديث الصحيح عن عبد الله بن عمرو بن العاص رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم :

(1/61)

لا يفقه من قرأ القرآن في أقل من ثلاث رواه أبو داود والترمذي والنسائي وغيرهم قال الترمذي حديث حسن صحيح والله أعلم افتتاحه وختمه وأما وقت الابتداء والختم لمن يختم في الأسبوع فقد روى أبو داود أن عثمان بن عفان رضي الله عنه كان يفتتح القرآن ليلة الجمعة ويختمه ليلة الخميس وقال الإمام أبو حامد الغزالي رحمه الله تعالى في الإحياء الأفضل أن يختم ختمة بالليل وأخرى بالنهار ويجعل ختمة النهار يوم الاثنين في ركعتي الفجر أو بعدهما ويجعل ختمة الليل ليلة الجمعة في ركعتي المغرب أو بعدهما ليستقبل أول النهار وآخره

(1/62)

وروى ابن أبي داود عن عمر بن مرة التابعي قال كانوا يحبون أن يختم القرآن من أول الليل أو من أول النهار وعن طلحة بن مصرف التابعي الجليل قال من ختم القرآن أية ساعة كانت من النهار صلت عليه الملائكة حتى يمسي وأية ساعة كانت من الليل صلت عليه الملائكة حتى يصبح وعن مجاهد مثله وروى الدارمي في مسنده بإسناده عن سعد بن أبي وقاص رضي الله عنه قال إذا وافق ختم القرآن أول الليل صلت عليه الملائكة حتى يصبح وإذا وافق ختمه آخر الليل صلت عليه الملائكة حتى يمسي قال الدارمي هذا حسن من سعد
وعن حبيب بن أبي ثابت التابعي أنه كان يختم قبل الركوع قال ابن أبي داود وكذا قال أحمد بن حنبل رحمه الله تعالى وفي هذا الفضل بقايا ستأتي إن شاء الله تعالى في الباب الآتي

[ فصل ] في المحافظة على القراءة بالليل ينبغي أن يكون اعتناؤه بقراءة الليل أكثر قال الله تعالى من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل وهم يسجدون يؤمنون بالله واليوم الآخر ويأمرون بالمعروف وينهون عن المنكر ويسارعون في الخيرات وأولئك من الصالحين) وثتب وكان في الصحيح عن رسول الله صلى الله عليه وسلم : أنه قال نعم الرجل عبد الله لو كان يصلي من الليل

(1/63)

وفي الحديث الآخر من الصحيح أنه صلى الله عليه وسلم : قال يا عبد الله لا تكن مثل فلان كان يقوم الليل ثم تركه وروى الطبراني وغيره عن سهل بن سعد رضي الله عنه عن رسول الله صلى الله عليه وسلم : قال شرف المؤمن قيام الليل والأحاديث والآثار في هذا كثيرة وقد جاء عن أبي الأحوص الحبشي قال إن كان الرجل ليطرق الفسطاط طروقا أي يأتيه ليلا فيسمع لأهله دويا كدوي النحل قال فما بال هؤلاء يأمنون ما كان أولئك يخافون وعن إبراهيم النخعي كان يقول اقرؤوا من الليل ولو حلب شاة
وعن يزيد الرقاشي قال إذا أنا نمت ثم استيقظت ثم نمت فلا نامت عيناي قلت وإنما رجحت صلاة الليل وقراءته لكونها أجمع للقلب وأبعد عن الشاغلات والملهيات روى والتصرف في الحاجات وأصون عن الرياء وغيره من المحبطات مع ما جاء الشرع به من إيجاد الخيرات في الليل فإن الإسراء برسول الله صلى الله عليه وسلم : كان ليلا وحديث ينزل ربكم كل ليلة إلى سماء الدنيا حين يمضي شطر الليل فيقول هل من داع فأستجيب له الحديث

(1/64)

وفي الحديث أن رسول الله صلى الله عليه وسلم : قال في الليل ساعة يستجيب الله فيها الدعاء كل ليلة وروى صاحب بهجة الأسرار بإسناده عن سليمان الأنماطي قال رأيت علي بن أبي طالب رضي الله عنه في المنام يقول لولا الذين لهم ورد يقومونا * ولم وآخرون لهم سرد يصومونا * بين لدككت أهل أرضكم من تحتكم سحرا * حديث لأنكم قوم سوءلا عند تطيعونا * واعلم أن فضيلة القيام بالليل والقراءة فيه تحصل بالقليل والكثير وكلما كثر كان أفضل إلا أن يستوعب الليل كله فإنه يكره الدوام عليه وإلا أن يضر بنفسه
ومما يدل على حصوله بالقليل حديث عبد الله بن عمرو بن العاص رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم : من قام بعشر آيات لم يكتب من الغافلين ومن قام بمائة آية كتب من القانتين ومن قام بألف آية كتب من المقسطين رواه أبو داود وغيره

(1/65)

وحكى الثعلبي عن ابن عباس رضي الله عنهما قال من صلى بالليل ركعتين فقد بات لله ساجدا وقائما

[ فصل ] في الأمر بتعهد القرآن والتحذير من تعريضه للنسيان
ثبت عن أبي موسى الأشرعي يا رضي الله عنه عن رسول الله صلى الله عليه وسلم : قال تعاهدوا هذا القرآن فوالذي نفس محمد بيده لهو أشد تفلتا من الإبل في عقلها رواه البخاري ومسلم وعن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم : قال إنما مثل صاحب القرآن كمثل الإبل المعقلة إن عاهد عليها أمسكها وإن أطلقها ذهبت رواه مسلم والبخاري

(1/66)

وعن أنس بن مالك رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : عرضت علي أجور أمتي حتى القذاة يخرجها الرجل من المسجد وعرضت علي ذنوب أمتي فلم أر ذنبا أعظم من سورة من القرآن أو آية أوتيها رجل ثم نسيها رواه أبو داود والترمذي وتكلم فيه

(1/67)

وعن سعد بن عبادة عن النبي صلى الله عليه وسلم : قال من قرأ القرآن ثم نسيه لقي الله عز وجل يوم القيامة وهو أجذم رواه أبو داود والترمذي
فيمن نام عن ورده
[ فصل ] عن عمر بن الخطاب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : من نام عن حزبه من الليل أو عن شئ منه فقرأه ما بين صلاة الفجر وصلاة الظهر كتب له كأنه قرأه من الليل رواه مسلم وعن سليمان بن يسار قال قال أبو أسيد رضي الله عنه نمت البارحة عن وردي حتى أصبحت فلما أصبحت استرجعت وكان وردي سورة البقرة فرأيت في المنام كأن بقرة تنطحني رواه ابن أبي داود

(1/68)

وروى ابن أبي الدنيا عن بعض حفاظ القرآن أنه نام ليلة عن حزبه فأري في منامه كأن قائلا يقول له * عجبت من جسم ومن صحة * لو ومن فتى نام إلى الفجر * والموت لا يؤمن خطفاته * يكون في ظلم الليل إذا يسري *

(1/69)


التبيان - الباب السادس في آداب القرآن
هذا الباب هو مقصود الكتاب وهو منتشر جدا وأنا أشير إلى أطراف من مقاصده كراهة الإطالة وخوفا على قارئه من الملالة فأول ذلك يجب على القارئ الإخلاص كما قدمناه ومراعاة الأدب مع القرآن فينبغي أن يستحضر في نفسه أنه يناجي الله تعالى ويقرأ على حال من يرى الله تعالى فإنه إن لم يكن يراه فإن الله تعالى يراه (1).

(1/70)

[...]

(1/71)

استعماله السواك
[ فصل ] وينبغي إذا أراد القراءة أن ينظف فاه بالسواك وغيره والاختيار في السواك أن يكون بعود من أراك ويجوز بسائر العيدان وبكل ما ينظف كالخرقة الخشنة والأشنان وغير ذلك وفي حصوله بالأصبع الخشنة ثلاثة أوجه لأصحاب الشافعي رحمهم الله تعالى
1 - أشهرها أنه لا يحصل 2 - والثاني يحصل 3 - الثالث: يحصل إن لم يجد غيرها ولا يحصل إن وجد * * *
ويستاك عرضا مبتدئا بالجانب الأيمن من فمه وينوي به الإتيان بالسنة
قال بعض العلماء يقول عند الاستياك اللهم بارك لي فيه يا أرحم الراحمين قال الماوردي من أصحاب الشافعي ويستحب أن يستاك في ظاهر الأسنان وباطنها ويمر السواك على أطراف أسنانه وكراسي أضراسه وسقف حلقه إمرارا رفيقا قالوا وينبغي أن يستاك بعود متوسط لا شديد اليبوسة ولا شديد الرطوبة قال فإن اشتد يبسه لينه بالماء ولا بأس باستعمال سواك غيره بإذنه

(1/72)

وأما إذا كان فمه نجسا بدم أو غيره فإنه يكره له قراءة القرآن قبل غسله وهل يحرم قال الروياني من أصحاب الشافعي عن والده يحتمل وجهين والأصح لا يحرم
محافظة على الطهارة
[ فصل ] يستحب أن يقرأ وهو على طهارة فإن قرأ محدثا جاز بإجماع المسلمين والأحاديث فيه كثيرة معروفة قال إمام الحرمين ولا يقال ارتكب مكروها بل هو تارك للأفضل فإن لم يجد الماء تيمم والمستحاضة في الزمن المحكوم بأنه طهر حكمها حكم المحدث وأما الجنب والحائض فإنه يحرم عليهما قراءة القرآن سواء كان آية أو أقل منها

(1/73)

* ويجوز لهما إجراء القرآن على قلبهما من غير تلفظ به * ويجوز لهما النظر في المصحف وإمراره على القلب وأجمع المسلمون على جواز التسبيح والتهليل والتحميد والتكبير والصلاة على النبي صلى الله عليه وسلم : إن قالا لإنسان خذ الكتاب بقوة وقصدا به غير القرآن فهو جائز وكذا ما أشبهه * ويجوز لهما أن يقولا عند المصيبة (إنا لله وإنا إليه راجعون إذا لم يقصدا القرآن قال أصحابنا الخراسانيون ويجوز أن يقولا عند ركوب الدابة سبحان الذي سخر لنا هذا وما كنا له مقرنين وعند الدعاء ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار إذا لم يقصدا القرآن قال إمام الحرمين فإذا قال الجنب بسم الله والحمد لله فإن قصد القرآن عصى وإن قصد الذكر أو لم يقصد شيئا لم يأثم ويجوز لهما قراءة ما نسخت تلاوته كالشيخ والشيخة إذا زنيا فارجموهما البتة

(1/74)

لطيفة
[ فصل ] إذا لم يجد الجنب أو الحائض ماء تيمم ويباح له القراءة والصلاة وغيرهما
فإن أحدث حرمت عليه الصلاة ولم تحرم القراءة والجلوس في المسجد وغيرهما مما لا يحرم على المحدث كما لو اغتسل ثم أحدث وهذا مما يسأل عنه ويستغرب فيقال جنب يمنع من الصلاة ولا يمنع من قراءة القرآن والجلوس في المسجد من غير ضرورة كيف صورته فهذا صورته ثم الأقرب لا فرق مما ذكرناه بين تيمم الجنب في الحضر والسفر وذكر بعض أصحاب الشافعي أنه إذا تيمم في الحضر استباح الصلاة ولا يقرأ بعدها ولا يجلس في المسجد

(1/75)

والصحيح جواز ذلك كما قدمناه * ولو يتمم ثم صلى وقرأ ثم رأى ماء يلزمه استعماله فإنه يحرم عليه القراءة وجميع ما يحرم على الجنب حتى يغتسل * ولو تيمم وصلى وقرأ ثم أراد التيمم لحدث أو لفريضة أخرى أو لغير ذلك فإنه لا يحرم عليه القراءة على المذهب الصحيح المختار وفيه وجه لبعض أصحاب الشافعي أنه لا يجوز والمعروف الأول أما إذا لم يجد الجنب ماء ولا ترابا فإنه لا يصلي لحرمة الوقت على حسب حاله ويحرم عليه القراءة خارج الصلاة ويحرم عليه أن يقرأ في الصلاة ما زاد على فاتحة الكتاب وهل يحرم عليه قراءة الفاتحة فيه وجهان الصحيح المختار أنه لا يحرم بل يجب فإن الصلاة لا تصح إلا بها وكلما جازت الصلاة لضرورة مع الجنابة يجوز القراءة والثاني لا يجوز بل يأتي بالأذكار التي يأتي بها العاجز الذي لا يحفظ شيئا من القرآن لأن هذا عاجز شرعا فصار كالعاجز حسا والصواب الأول وهذه الفروع التي ذكرناها يحتاج إليها فلهذا أشرت إليها بأوجز العبارات وإلا فلها أدلة وتتمات كثيرة معروفة في كتب الفقه والله أعلم

(1/76)

نظافة المكان
[ فصل ] ويستحب أن تكون القراءة في مكان نظيف مختار ولهذا استحب جماعة من العلماء القراءة في المسجد لكونه جامعا للنظافة وشرف البقعة ومحصلا لفضيلة أخرى وهي الاعتكاف فإنه ينبغي لكل جالس في المسجد الاعتكاف سواء أكثر في جلوسه

(1/77)

أو أقل بل ينبغي أول دخوله المسجد أن ينوي الاعتكاف وهذا الأدب ينبغي أن يعتني به ويشاع ذكره ويعرفه الصغار والعوام فإنه مما يغفل عنه وأما القراءة في الحمام فقد اختلف السلف في كراهيتها فقال أصحابنا لا يكره ونقله الإمام المجمع على جلالته أبو بكر بن المنذر في الأشراف عن إبراهيم النخعي ومالك وهو قول عطاء وذهب إلى كراهته جماعات منهم علي بن أبي طالب رضي الله عنه رواه عنه ابن أبي داود
وحكى ابن المنذر عن جماعة من التابعين منهم أبو وائل شقيق بن سلمة والشعبي والحسن البصري ومكحول وقبيصة بن ذؤيب

(1/78)

ورويناه أيضا عن إبراهيم النخعي وحكاه أصحابنا عن أبي حنيفة رضي الله عنهم أجمعين قال الشعبي تكره القراءة في ثلاثة مواضع 1 - في الحمامات 2 - والحشوش 3 - وبيوت الرحى وهي تدور وعن أبي ميسرة قال لا يذكر الله إلا في مكان طيب وأما القراءة في الطريق فالمختار أنها جائزة غير مكروهة إذا لم يلته صاحبها فإن التهى عنها كرهت كما كره النبي صلى الله عليه وسلم : القراءة للناعس مخافة من الخلط وروى أبو داود عن أبي الدرداء رضي الله عنه أنه كان يقرأ في الطريق وروى عمر بن عبد العزيز رحمه الله أنه أذن فيها قال ابن أبي داود حدثني أبو الربيع قال أخبرنا ابن وهب قال سألت مالكا عن الرجل يصلي من آخر الليل فيخرج إلى المسجد وقد بقي من السورة التي كان يقرأ فيها شئ قال ما أعلم القراءة تكون في الطريق وكره ذلك وهذا إسناد صحيح عن مالك رحمه الله

[ فصل ] يستحب للقارئ في غير الصلاة أن يستقل القبلة
فقد جاء في الحديث خير المجالس ما استقبل به القبلة ويجلس متخشعا بسكينة ووقار

(1/79)

مطرقا رأسه ويكون جلوسه وحده في تحسين أدبه وخضوعه كجلوسه بين يدي معلمه فهذا هو الأكمل ولو قرأ قائما أو مضطجعا أو في فراشه أو على غير ذلك من الأحوال جاز وله أجر ولكن دون الأول قال الله عز وجل (إن في خلق السماوات والأرض واختلاف الليل والنهار لآيات لأولي الألباب الذين يذكرون الله قياما وقعودا وعلى جنوبهم ويتفكرون في خلق السماوات والأرض) وثبت في الصحيح عن عائشة رضي الله عنها قالت كان رسول الله صلى الله عليه وسلم : يتكئ في حجري وأنا حائض ويقرأ القرآن رواه البخاري ومسلم وفي رواية يقرأ القرآن ورأسه في حجري وعن أبي موسى الأشعري رضي الله عنه قال إني أقرأ القرآن في صلاتي وأقرأ على فراشي وعن عائشة رضي الله عنها قالت إني لا أقرأ حزبي وأنا مضطجعة على السرير
حكم التعوذ
[ فصل ] فإن أراد الشروع في القراءة استعاذ فقال أعوذ بالله من الشيطان الرجيم هكذا قال الجمهور من العلماء

(1/80)

وقال بعض العلماء يتعوذ بعد القراءة لقوله تعالى (فإذا قرأت فاستعذ بالله من الشيطان الرجيم) وتقدير الآية عند الجمهور إذا أردت القراءة فاستعذ ثم صيغة التعوذ كما ذكرناه وكان جماعة من السلف يقولون أعوذ بالله السميع العليم من الشيطان الرجيم ولا بأس بهذا ولكن الاختيار هو الأول ثم إن التعوذ مستحب وليس بواجب وهو مستحب لكل قارئ سواء كان في الصلاة أو في غيرها ويستحب في الصلاة في كل ركعة على الصحيح من الوجهين عند أصحابنا وعلى الوجه الثاني إنما يستحب في الركعة الأولى فإن تركه في الأولى أتى به في الثانية ويستحب التعوذ في التكبيرة الأولى في صلاة الجنازة على أصح الوجهين قال وينبغي أن يحافظ على قراءة بسم الله الرحمن الرحيم في أول كل سورة سوى براءة فإن أكثر العلماء قالوا إنها آية حيث تكتب في المصحف

(1/81)

وقد كتبت في أوائل السور سوى براءة فإذا قرأها كان متيقنا قراءة الختمة أو السورة فإذا أخل بالبسملة كان تاركا لبعض القرآن عند الأكثرين دقيقة فإذا كانت القراءة في وظيفة عليها جعل كالأسباع سعيد والأجراء التي عليها أوقاف وأرزاق كان الاعتناء بالبسملة أكثر لتيقن قراءة الختمة فإنه إذا تركها لم يستحق شيئا من الوقف عند من يقول البسملة آية من أول السورة وهذه دقيقة نفيسة يتأكد الاعتناء بها وإشاعتها

تخشعه وتدبره (1)
[ فصل ] فإذا شرع في القراءة فليكن شأنه الخشوع والتدبر عند القراءة والدلائل عليه أكثر من أن تحصر وأشهر وأظهر من أن تذكر فهو المقصود المطلوب وبه تنشرح الصدور وتستنير القلوب قال الله عز وجل

(1/82)

(أفلا يتدبرون القرآن) وقال تعالى (كتاب أنزلناه إليك مبارك ليدبروا آياته) والأحاديث فيه كثيرة وأقاويل السلف فيه مشهورة وقد بات جماعة من السلف يتلون آية واحدة يتدبرونها ويرددونها إلى الصباح وقد صعق جماعة من السلف عند القراءة ومات جماعات حال القراءة وروينا عن بهز بن حكيم أن زرارة بن أوفى التابعي الجليل رضي الله عنه أمهم في صلاة الفجر فقرأ حتى بلغ فإذا نقر في الناقور فذلك يومئذ يوم عسير خر ميتا قال بهز وكنت فيمن حمله وكان أحمد بن أبي الحواري رضي الله عنه وهو ريحانة الشام كما قال أبو القاسم الجنيد رحمه الله إذا قرئ عنده القرآن يصيح ويصعق قال ابن أبي داود وكان القاسم بن عثمان الجوني رحمه الله ينكر على ابن الحواري

(1/83)

وكان الجوني فاضلا من محدثي أهل دمشق تقدم في الفضل على ابن أبي الحواري قال وكذلك أنكره أبو الجوزاء وقيس بن جبير وغيرهم قلت والصواب عدم الإنكار إلا على من اعترف أنه يفعله تصنعا والله أعلم
وقال السيد الجليل ذو المواهب والمعارف إبراهيم الخواص رضي الله تعالى عنه دواء القلب خمسة أشياء
1 - قراءة القرآن بالتدبر

(1/84)

2 - وخلاء البطن
3 - وقيام الليل
4 - والتضرع عند السحر
5 - ومجالسة الصالحين

[ فصل ] في استحباب ترديد الآية للتدبر وقد قدمنا في الفصل قبله الحث على التدبر وبيان موقعه وتأثر السلف * وروينا عن أبي ذر رضي الله تعالى عنه قال قام النبي صلى الله عليه وسلم : بآية يرددها حتى أصبح والآية إن تعذبهم فإنهم عبادك الآية رواه النسائي وابن ماجه * وعن تميم الداري رضي الله تعالى عنه أنه كرر هذه الآية حتى أصبح أم حسب الذين اجترحوا السيئات أن نجعلهم كالذين آمنوا وعملوا الصالحات سوآء محياهم ومما تهم ساء ما يحكمون) وعن عبادة بن حمزة قال دخلت على أسماء رضي الله عنها وهي تقرأ (فمن الله علينا ووقانا عذاب السموم فوقفت عندها فجعلت تعيدها وتدعو فطال علي ذلك فذهبت إلى السوق فقضيت حاجتي ثم رجعت وهي تعيدها وتدعو ورويت هذه القصة عن عائشة رضي الله تعالى عنها

(1/85)

* وردد ابن مسعود رضي الله عنه رب زدني علما * وردد سعيد بن جبير واتقوا يوما ترجعون فيه إلى الله وررد أيضا فسوف يعلمون إذ الأغلال في أعناقهم الآية وررد أيضا ما غرك بربك الكريم وكان الضحاك إذا تلا قوله تعالى لهم من فوقهم ظلل من النار ومن تحتهم ظلل رددها إلى السحر

البكاء
[ فصل ] في البكاء عند قراءة القرآن
قد تقدم في الفصلين المتقدمين بيان ما يحمل على البكاء في حال القراءة وهو صفة العارفين وشعار عباد الله الصالحين قال الله تعالى (ويخرون للأذقان يبكون ويزيدهم خشوعا) وقد وردت فيه أحاديث كثيرة وآثار السلف فمن ذلك عن النبي صلى الله عليه وسلم : اقرؤوا القرآن وابكوا فإن لم تبكوا فتباكوا وعن عمر بن الخطاب رضي الله عنه أنه صلى بالجماعة الصبح فقرأ سورة يوسف فبكى حتى سالت دموعه على ترقوته

(1/86)

وفي رواية أنه كان في صلاة العشاء فتدل على تكريره منه وفي رواية أنه بكى حتى سمعوا بكاءه من وراء الصفوف وعن أبي رجاء قال رأيت ابن عباس وتحت عينيه مثل الشراك البالي من الدموع وعن أبي صالح قال قدم ناس من أهل اليمن على ابي بكر الصديق رضي الله عنه فجعلوا يقرؤون القرآن ويبكون فقال أبو بكر الصديق رضي الله عنه هكذا كنا

(1/87)

وعن هشام قال ربما سمعت بكاء محمد بن سيرين في الليل وهو في الصلاة والآثار في هذا كثيرة لا يمكن حصرها وفيما أشرنا إليه ونبهنا عليه كفاية والله أعلم قال الإمام أبو حامد الغزالي البكاء مستحب مع القراءة وعندها وطريقه في تحصيله أن يحضر قلبه الحزن بأن يتأمل ما فيه من التهديد والوعيد الشديد والمواثيق والعهود ثم يتأمل تقصيره في ذلك فإن لم يحضره حزن وبكاء كما يحضر الخواص فليبك على فقد ذلك فإنه من أعظم المصائب
حكم الترتيل
[ فصل ] وينبغي أن يرتل قراءته وقد اتفق العلماء رضي الله عنهم -

(1/88)

على استحباب الترتيل قال الله تعالى ورتل القرآن ترتيلا وثبت عن أم سلمة رضي الله عنها أنها نعتت قراءة رسول الله صلى الله عليه وسلم : قراءة مفسرة حرفا حرفا رواه أبو داود والنسائي والترمذي قال الترمذي حديث حسن صحيح وعن معاوية بن قرة رضي الله عنه عن عبد الله بن مغفل رضي الله عنه قال رأيت رسول الله صلى الله عليه وسلم : يوم فتح مكة على ناقته يقرأ سورة الفتح يرجع في قراءته رواه البخاري ومسلم وعن ابن عباس رضي الله عنهما قال
لأن أقرأ سورة أرتلها أحب إلي من أن أقرأ القرآن كله وعن مجاهد أنه سئل عن رجلين قرأ أحدهما البقرة وآل عمران والآخر البقرة وحدها وزمنهما وركوعهما وسجودهما وجلوسهما واحد سواء فقال الذي قرأ البقرة وحدها أفضل

(1/89)

وقد نهي عن الإفراط في الإسراع ويسمى الهذرمة

(1/90)

فثبت عن عبد الله بن مسعود أن رجلا قال له إني أقرأ المفصل في ركعة واحدة فقال عبد الله بن مسعود هكذا هكذا الشعر إن أقواما يقرؤون القرآن لا يجاوز تراقيهم ولكن إذا وقع القلب فرسخ فيه نفع رواه البخاري ومسلم وهذا لفظ مسلم في إحدى رواياته قال العلماء والترتيل مستحب للتدبر ولغيره قالوا يستحب الترتيل للعجمي الذي لا يفهم معناه لأن ذلك أقرب إلى التوقير والاحترام وأشد تأثيرا في القلب
الدعاء لكل مناسبة
[ فصل ] ويستحب إذا مر بآية رحمة أن يسأل الله تعالى من فضله وإذا مر بآية عذاب أن يستعيذ بالله من الشر ومن العذاب أو يقول اللهم إني أسألك العافية أو أسألك المعافاة من كل مكروه أو نحو ذلك وإذا مر بآية تنزيه لله تعالى نزه فقال سبحانه وتعالى أو تبارك وتعالى أو جلت عظمة ربنا فقد صح عن حذيفة بن اليمان رضي الله عنهما قال صليت مع النبي ص: ذات ليلة فافتتح البقرة * فقلت يركع عند المائة ثم مضى * فقلت يصلي بها في ركعة فمضى * فقلت يركع بها ثم افتتح النساء فقرأها ثم افتتح آل عمران فقرأها يقرأ ترسلا

(1/91)

إذا مر بآية فيها تسبيح سبح وإذا مر بسؤال سأل وإذا مر بتعوذ تعوذ رواه مسلم في صحيحه وكانت سورة النساء في ذلك الوقت مقدمة على آل عمران قال أصحابنا رحمهم الله تعالى ويستحب هذا السؤال والاستعاذة والتسبيح لكل قارئ سواء كان * في الصلاة أو خارجا منها قالوا * ويستحب ذلك في صلاة الإمام والمنفرد والمأموم لأنه دعاء فاستووا فيه كالتأمين عقب الفاتحة وهذا الذي ذكرناه من استحباب السؤال والاستعاذة هو مذهب الشافعي رضي الله عنه وجماهير العلماء رحمهم الله قال أبو حنيفة رحمه الله تعالى * ولا يستحب ذلك بل يكره في الصلاة والصواب قول الجماهير لما قدمناه
احترام القرآن
[ فصل ] ومما يعتنى به ويتأكد الأمر به احترام القرآن من أمور قد يتساهل فيها بعض الغافلين القارئين مجتمعين فمن ذلك اجتناب الضحك واللغط والحديث في خلال القراءة إلا كلاما يضطر إليه وليمتثل قد قول الله تعالى وإذا قرئ القرآن فاستمعوا له وأنصتوا لعلكم ترحمون)

(1/92)

وليقتد بما رواه ابن أبي داود عن ابن عمر رضي الله عنهما أنه كان إذا قرأ القرآن لا يتكلم حتى يفرغ منه ذكره في كتاب التفسير في قوله تعالى نساؤكم حرث لكم) ومن ذلك العبث باليد وغيرها فإنه يناجي ربه سبحانه وتعالى فلا يعبث بين يديه ومن ذلك النظر إلى ما يلهي ويبدد الذهن وأقبح من هذا كله النظر إلى ما لا يجوز النظر إليه كالأمرد وغيره فإن النظر إلى الأمرد الحسن من غير حاجة حرام سواء كان بشهوة أو بغيرها سواء أمن الفتنة أو لم يأمنها هذا هو المذهب الصحيح المختار عند العلماء وقد نص على تحريمه الإما الشافعي ومن لا يحصى من العلماء ودليله قوله تعالى (قل للمؤمنين يغضوا من أبصارهم) ولأنه في معنى المرأة بل ربما كان بعضهم أو كثير منهم أحسن من كثير من النساء ويتمكن من أسباب الريبة فيه ويتسهل من طرق الشر في حقه ما لا يتسهل في حق المرأة فكان تحريمه أولى وأقاويل السلف في التنفير منهم أكثر من أن تحصى وقد سموهم الأنتان لكونهم مستقذرين شرعا

(1/93)

وأما النظر إليه في حال البيع والشراء والأخذ والإعطاء والتطبب والتعليم ونحوها من مواضع الحاجة فجائز للضرورة لكن يقتصر الناظر على قدر الحاجة ولا يديم النظر من غير ضرورة

(1/94)

وكذا المعلم إنما يباح له النظر الذي يحتاج إليه ويحرم عليهم كلهم في كل الأحوال النظرة بشهوة ولا يختص هذا بالأمرد بل يحرم على كل مكلف النظر بشهوة إلى كل أحد رجلا كان أو

(1/95)

امرأة محرما كانت المرأة أو غيرها إلا الزوجة أو المملوكة التي يملك الاستمتاع بها حتى قال أصحابنا يحرم النظر بشهوة إلى محارمه كأخته وأمه والله أعلم وعلى الحاضرين مجلس القراءة إذا رأوا شيئا من هذه المنكرات المذكورة أو غيرها أن ينهوا عنه حسب الإمكان باليد لمن قدر وباللسان لمن عجز عن اليد وقدر على اللسان وإلا فلينكر بقلبه والله أعلم
قراءته بالعجمية
[ فصل ] لا تجوز قراءة القرآن بالعجمية سواء أحسن العربية أو لم يحسنها سواء كان في الصلاة أم في غيرها فإن قرأ بها في الصلاة لم تصح صلاته هذا مذهبنا ومذهب مالك وأحمد وداود وأبو بكر بن المنذر * وقال أبو حنيفة يجوز ذلك وتصح به الصلاة * وقال أبو يوسف ومحمد يجوز ذلك لمن لم يحسن العربية ولا يجوز لمن يحسنها

(1/96)

قراءته بالروايات
[ فصل ] وتجوز قراءة القرآن بالقراءات السبع المجمع عليها ولا يجوز بغير السبع ولا بالروايات الشاذة المنقولة عن القراء السبعة وسيأتي في الباب السابع إن شاء الله تعالى اتفاق الفقهاء على استتابة من أقرأ بالشواذ أو قرأ بها وقال أصحابنا وغيرهم لو قرأ بالشواذ في الصلاة بطلت صلاته إن كان عالما وإن كان جاهلا لم تبطل ولم تحسب له تلك القراءة وقد نقل الإمام أبو عمر بن عبد البر الحافظ إجماع المسلمين على أنه لا تجوز القراءة بالشاذ وأنه لا يصلى خلف من يقرأ بها

(1/97)

قال العلماء من قرأ الشاذ إن كان جاهلا به أو بتحريمه عرف بذلك فإن عاد إليه أو كان عالما به عزر تعزيرا بليغا إلى أن ينتهي عن ذلك ويجب على كل متمكن من الإنكار عليه ومنعه الإنكار والمنع اه.
[ فصل ] إذا ابتدأ بقراءة أحد القراء فينبغي أن يستمر على القراءة بها ما دام الكلام مرتبطا فإذا انقضى ارتباطه فله أن يقرأ بقراءة أحد من السبعة والأولى دوامه على الأولى في هذا المجلس
ترب الترتيب
[ فصل ] قال العلماء الاختيار أن يقرأ على ترتيب المصحف فيقرأ الفاتحة ثم البقرة ثم آل عمران ثم ما بعدها على الترتيب وسواء قرأ في الصلاة أو في غيرها حتى قال بعض أصحابنا إذا قرأ في الركعة الأولى سورة قل أعوذ برب الناس يقرأ في الثانية بعد الفاتحة من البقرة قال بعض أصحابنا ويستحب إذا قرأ سورة أن يقرأ بعدها التي تليها ودليل هذا أن ترتيب المصحف إنما جعل هكذا لحكمة فينبغي أن يحافظ عليها إلا فيما ورد المشرع باستثنائه كصلاة الصبح يوم الجمعة يقرأ في الأولى سورة السجدة وفي الثانية هل أتى على الإنسان وصلاة العيد في

(1/98)

الأولى قاف وفي الثانية اقتربت الساعة وركعتين سنة الفجر في الأولى قل يا أيها الكافرون وفي الثانية قل هو الله أحد وركعات الوتر في الأولى سبح اسم ربك الأعلى وفي الثانية قل يا أيها الكافرون وفي الثالثة قل هو الله أحد والمعوذتين ولو خالف الموالاة فقرأ سورة لا تلي الأولى أو خالف الترتيب فقرأ سورة ثم قرأ سورة قبلها جاز فقد جاء بذلك آثار كثيرة وقد قرأ عمر بن الخطاب رضي الله عنه في الركعة الأولى من الصبح بالكهف وفي الثانية بيوسف وقد كره جماعة مخالفة ترتيب المصحف وروى ابن أبي داود عن الحسن أنه كان يكره أن يقرأ القرآن إلا على تأليفه في المصحف وبإسناده الصحيح عن عبد الله بن مسعود رضي الله عنه أنه قيل له إن فلانا يقرأ القرآن منكوسا فقال ذلك منكوس القلب وأما قراءة السور من آخرها إلى أولها فممنوع منعا متأكدا فإنه يذهب بعض ضروب الإعجاز ويزيل حكمة ترتيب الآيات وقد روى ابن أبي داود عن إبراهيم النخعي الإمام التابعي الجليل والإمام مالك بن أنس أنهما كرها ذلك وأن مالكا كان يعيبه ويقول هذا عظيم وأما تعليم الصبيان من آخر المصحف إلى أوله فحسن ليس هذا من هذا الباب فإن ذلك قراءة متفاضلة في أيام متعددة مع ما فيه من تسهيل الحفظ عليهم والله أعلم

(1/99)

[ فصل ] قراءة القرآن من المصحف أفضل من القراءة عن ظهر القلب لأن النظر في المصحف عبادة مطلوبة فتجتمع القراءة والنظر هكذا قاله القاضي حسين من أصحابنا وأبو حامد الغزالي وجماعات من السلف ونقل الغزالي في الإحياء أن كثيرين من الصحابة رضي الله عنهم كانوا يقرؤون من المصحف ويكرهون أن يخرج يوم ولم ينظروا في المصحف
وروى ابن أبي داود القراءة في المصحف عن كثيرين من السلف ولم أر فيه خلافا ولو قيل إنه يختلف باختلاف الأشخاص فيختار القراءة في المصحف لمن استوى خشوعه وتدبره في حالتي القراءة في المصحف وعن ظهر القلب ويختار القراءة عن ظهر القلب لمن لم يكمل بذلك خشوعه ويزيد على خشوعه وتدبره لو قرأ من المصحف لكان هذا قولا حسنا والظاهر أن كلام السلف وفعلهم محمول على هذا التفصيل

(1/100)

[ فصل ] في استحباب قراءة الجماعة مجتمعين وفضل القارئين من الجماعة والسامعين وبيان فضيلة من جمعهم عليها وحرضهم وندبهم إليها ] الثواب المشترك اعلم أن قراءة الجماعة مجتمعين مستحبة بالدلائل الظاهرة وأفعال السلف والخلف المتظاهرة فقد صح عن النبي صلى الله عليه وسلم : من رواية أبي هريرة وأبي سعيد الخدري رضي الله عنهما أنه قال ما من قوم يذكرون الله إلا حفت بهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم الله فيمن عنده صلى الله عليه وسلم قال الترمذي حديث حسن صحيح وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم : قال ما اجتمع قوم في بيت من بيوت الله تعالى يتلون كتاب الله ويتدارسونه بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكره الله فيمن عنده رواه مسلم وأبو داود بإسناد صحيح على شرط البخاري ومسلم وعن معاوية رضي الله عنه أن النبي صلى الله عليه وسلم : خرج على حلقة من أصحابه فقال ما يجلسكم * قالوا جلسنا نذكر الله تعالى ونحمده لما هدانا للإسلام ومن علينا به * فقال أتاني جبريل عليه السلام فأخبرني أن الله تعالى يباهي بكم الملائكة

(1/101)

رواه الترمذي والنسائي وقال الترمذي حديث حسن صحيح والأحاديث في هذا كثيرة وروى الدارمي بإسناده عن ابن عباس رضي الله عنهما قال من استمع إلى آية من كتاب الله كانت له نورا وروى ابن أبي داود أن أبا الدرداء رضي الله عنه كان يدرس القرآن معه نفر يقرؤون جميعا وروى ابن أبي داود فعل الدراسة مجتمعين عن جماعات من أفاضل السلف والخلف وقضاة المتقدمين وعن حسان بن عطية والأوزاعي أنهما قالا أول من أحدث الدراسة في مسجد دمشق هشام بن إسماعيل في مقدمته على عبد الملك وأما ما روى ابن أبي داود عن الضحاك بن عبد الرحمن بن عرزب أنه أنكر هذه الدراسة وقال ما رأيت ولا سمعت وقد أدركت أصحاب رسول الله صلى الله عليه وسلم : يعني ما رأيت أحدا فعلها وعن وهب قال قلت لمالك أرأيت القوم يجتمعون فيقرؤون جميعا سورة واحدة حتى يختموها فأنكر ذلك وعابه وقال ليس هكذا تصنع الناس إنما كان يقرأ الرجل على الآخر يعرضه فهذا الإنكار منهما مخالف لما عليه السلف والخلف ولما يقتضيه

(1/102)

الدليل فهو متروك والاعتماد على ما تقدم من استحبابها لكن القراءة في حال الاجتماع لها شروط قدمناها ينبغي أن يعتنى بها والله أعلم وأما فضيلة من يجمعهم على القراءة ففيها نصوص كثيرة كقوله صلى الله عليه وسلم : الدال على الخير كفاعله وقوله صلى الله عليه وسلم : لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم والأحاديث فيه كثيرة مشهورة وقد قال الله تعالى (وتعاونوا على البر والتقوى) ولا شك في عظم أجر الساعي في ذلك

[ فصل ] في الإدارة بالقرآن وهو أن يجتمع جماعة يقرأ بعضهم عشرا أو جزءا أو غير ذلك ثم يسكت ويقرأ الأخر من حيث انتهى الأول ثم يقرأ الآخر وهذا جائز حسن وقد سئل مالك رحمه الله تعالى عنه فقال لا بأس به

[ فصل ] في رفع الصوت بالقراءة

(1/103)

هذا فصل مهم ينبغي أن يعتنى به اعلم أنه جاء أحاديث كثيرة في الصحيح وغيره دالة على استحباب رفع الصوت بالقراءة وجاءت آثار دالة على استحباب الإخفاء وخفض الصوت وسنذكر منها طرفا يسيرا إشارة إلى اصلها إن شاء الله تعالى

(1/104)

قال الإمام أبو حامد الغزالي وغيره من العلماء وطريق الجمع بين الأحاديث والآثار المختلفة في هذا أن الإسرار أبعد من الرياء فهو أفضل في حق من يخاف ذلك فإن لم يخف الرياء فالجهر ورفع الصوت أفضل لأن العمل فيه أكثر ولأن فائدته تتعدى إلى غيره والمتعدي أفضل من اللازم ولأنه يوقظ قلب القارئ ويجمع همه إلى الفكر فيه ويصرف سمعه إليه ويطرد النوم ويزيد في النشاط ويوقظ غيره من نائم وغافل وينشطه قالوا فمهما حضره شئ من هذه النيات فالجهر أفضل فإن اجتمعت هذه النيات تضاعف الأجر قال الغزالي ولهذا قلنا القراءة في المصحف أفضل فهذا حكم المسألة وأما الآثار المنقولة فكثيرة وأنا أشير إلى أطراف من بعضها ثبت في الصحيح عن أبي هريرة رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم : يقول ما أذن الله لشئ ما أذن لنبي حسن الصوت يتغنى بالقرآن يجهر به
رواه البخاري ومسلم ومعنى أذن استمع وهو إشارة إلى الرضا والقبول وعن أبي موسى الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم : قال لقد أوتيت مزمارا من مزامير آل داود رواه البخاري ومسلم

(1/105)

وفي رواية لمسلم أن رسول الله صلى الله عليه وسلم : قال له لقد رأيتني وأنا أستمع لقراءتك البارحة ورواه مسلم من رواية بريد بن الخصيب وعن فضالة بن عبيد رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : لله أشد أذنا إلى الرجل حسن الصوت بالقرآن من صاحب القينة إلى قينته رواه ابن ماجه * وعن أبي موسى أيضا قال قال رسول الله صلى الله عليه وسلم : إني لأعرف أصوات رفقة الأشعريين بالليل حين يدخلون وأعرف مازلهم كل من أصواتهم بالقرآن بالليل وإن كنت لم أر منازلهم حين نزلوا بالنهار رواه البخاري ومسلم

(1/106)

وعن البراء بن عازب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : زينوا القرآن بأصواتكم رواه أبو داود والنسائي وغيرهما وروى ابن أبي داود عن علي رضي الله عنه أنه سمع ضجة ناس في المسجد يقرؤون القرآن فقال طوبى لهؤلاء كانوا أحب الناس لرسول الله ص: وفي إثبات الجهر أحاديث كثيرة وأما الآثار عن الصحابة والتابعين من أقوالهم وأفعالهم فأكثر من أن تحصر وأشهر من أن تذكر وهذا كله فيمن لا يخاف رياء ولا إعجابا ولا نحوهما من القبائح ولا يؤذي جماعة يلبس عليهم صلاتهم ويخلطها عليهم وقد نقل عن جماعة السلف اختيار الإخفاء لخوفهم مما ذكرناه فعن الأعمش قال دخلت على إبراهيم وهو يقرأ بالمصحف فاستأذن عليه رجل فغطاه وقال لا يرى هذا أني أقرأ كل ساعة وعن أبي العالية قال كنت جالسا مع أصحاب رسول الله صلى الله عليه وسلم : ورضي الله عنهم فقال رجل منهم قرأت الليلة كذا فقالوا هذا حظك منه

(1/107)

ويستدل لهؤلاء بحديث عقبة بن عامر رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم : يقول الجاهر بالقرآن كالجاهر بالصدقة والمسر بالقرآن كالمسر بالصدقة رواه أبو داود والترمذي والنسائي قال الترمذي حديث حسن قال ومعناه أن الذي يسر بقراءة القرآن أفضل من الذي يجهر بها لأن صدقة السر أفضل عند أهل العلم من صدقة العلانية قال وإنما معنى هذا الحديث عند أهل العلم لكي يأمن الرجل من العجب لأن الذي يسر بالعمل لا يخاف عليه من العجب كما يخاف
عليه من علانيته قلت وكل هذا موافق لما تقدم تقريره في أول الفصل من التفصيل وأنه إن خاف بسبب الجهر شيئا مما يكره لم يجهر وإن لم يخف استحب الجهر فإن كانت القراءة من جماعة مجتمعين تأكد استحباب الجهر لما قدمناه ولما يحصل فيه من نفع غيرهم والله أعلم

(1/108)

[ فصل ] في استحباب تحسين الصوت بالقراءة أجمع العلماء رضي الله عنهم من السلف والخلف من الصحابة والتابعين ومن بعدهم من علماء الأمصار أئمة المسلمين على استحباب تحسين الصوت بالقرآن وأقوالهم وأفعالهم مشهورة نهاية الشهرة فنحن مستغنون عن نقل شئ من أفرادها ودلائل هذا من حديث رسول الله صلى الله عليه وسلم : مستفيضة عند الخاصة والعامة كحديث زينوا القرآن بأصواتكم وحديث لقد أوتي هذا مزمارا وحديث ما أذن الله وحديث لله أشد أذنا وقد تقدمت كلها في الفصل السابق

(1/109)

وتقدم في فضل الترتيل حديث عبد الله بن مغفل في ترجيع النبي صلى الله عليه وسلم : القراءة وكحديث سعد بن أبي وقاص وحديث أمامة رضي الله عنهما أن النبي صلى الله عليه وسلم : قال من لم يتغن بالقرآن فليس منا رواه أبو داود بإسنادين جيدين وفي إسناد سعد اختلاف لا يضر
قال جمهور العلماء معنى لم يتغن لم يحسن صوته وحديث البراء رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم : قرأ في العشاء بالتين والزيتون فما سمعت أحدا أحسن صوتا منه رواه البخاري ومسلم قال العلماء رحمهم الله فيستحب تحسين الصوت بالقراءة ترتيبها ما لم يخرج عن حد القراءة بالتمطيط فإن أفرط حتى زاد حرفا أو أخفاه فهو حرام

(1/110)

وأما القراءة بالألحان فقد قال الشافعي رحمه الله في موضع أكرهها قال أصحابنا ليست على قولين بل فيه تفصيل إن أفرط في التمطيط فجاوز الحد فهو الذي كرهه وإن لم يجاوز فهو الذي لم يكرهه وقال أقضى القضاة الماوردي في كتابه الحاوي القراءة بالألحان الموضوعة إن أخرجت لفظ القرآن عن صيغته بإدخال حركات فيه أو إخراج حركات منه أو قصر ممدود أو مد مقصور أو تمطيط يخفي به بعض اللفظ ويتلبس المعنى فهو حرام يفسق به القارئ

(1/111)

ويأثم به المستمع لأنه عدل به عن نهجه القويم إلى الاعوجاج والله تعالى يقول قرآنا عربيا غير ذي عوج قال وإن لم يخرجه اللحن عن لفظه وقراءته على ترتيله كان مباحا لأنه زاد على ألحانه في
تحسينه هذا كلام أقضى القضاة وهذا القسم الأول من القراءة بالألحان المحرمة مصيبة ابتلي بها بعض الجهلة الطغام الغشمة الذين يقرؤون على الجنائز وبعض المحافل وهذه بدعة محرمة ظاهرة يأثم كل مستمع لها كما قاله أقضى القضاة الماوردي ويأثم كل قادر على إزالتها أو على النهي عنها إذا لم يفعل ذلك وقد بذلت فيها بعض قدرتي وأرجو من فضل الله الكريم أن يوفق لإزالتها من هو أهل لذلك وأن يجعله في عافية قال الشافعي في مختصر المزني ويحسن صوته بأي وجه كان قال وأحب ما يقرأ حدرا وتحزينا قال أهل اللغة يقال حدرت بالقراءة إذا أدرجتها ولم تمططها ويقال فلان يقرأ بالتحزين إذا رقق صوته وقد روى ابن أبي داود بإسناده عن أبي هريرة رضي الله عنه أنه قرأ إذا الشمس كورت يحزنها شبه الرثاء

(1/112)

وفي سنن أبي داود قيل لابن أبي مليكة أرأيت إذا لم يكن حسن الصوت فقال يحسنه ما استطاع في استحباب طلب القراءة الطيبة من حسن الصوت اعلم أن جماعات من السلف كانوا يطلبون من أصحاب القراءة بالأصوات الحسنة أن يقرؤوا وهم يستمعون وهذا متفق على استحبابه وهو عادة الأخيار والمتعبدين وعباد الله الصالحين وهى سنة ثابتة عن رسول الله صلى الله عليه وسلم : فقد صح عن عبد الله بن مسعود رضي الله عنه قال قال لي رسول الله صلى الله عليه وسلم : اقرأ علي القرآن فقلت يا رسول الله أقرأ عليك وعليك أنزل قال إني أحب أن أسمعه من غيري فقرأت عليه سورة النساء حتى إذا جئت إلى هذه الآية فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا) قال حسبك الآن فالتفت إليه فإذا عيناه تذرفان رواه البخاري ومسلم وروى الدارمي وغيره بأسانيدهم عن عمر بن الخطاب رضي الله

(1/113)

عنه أنه كان يقول لأبي موسى الأشعري ذكرنا ربنا فيقرأ عنده القرآن والآثار في هذا كثيرة معروفة وقد مات جماعات من الصالحين بسبب قراءة من سألوه القراءة والله أعلم وقد استحب العلماء أن يستفتح مجلس حديث النبي صلى الله عليه وسلم : ويختم بقراءة قارئ حسن الصوت ما تيسر من القرآن ثم إنه ينبغي للقارئ في هذه المواطن أن يقرأ ما يليق بالمجلس ويناسبه وأن تكون قراءته في آيات الرجاء والخوف والمواعظ والتزهيد في الدنيا والترغيب في الآخرة والتأهيب لها وقصر الأمل ومكارم الأخلاق

(1/114)

حسن الوقف
[ فصل ] ينبغي للقارئ إذا ابتدأ من وسط السورة أو وقف على غير آخرها أن يبتدئ من أول الكلام المرتبط بعضه ببعض وأن يقف على الكلام المرتبط ولا يتقيد بالأعشار والأجزاء فإنها قد تكون في وسط الكلام المرتبط كالجزء الذي في قوله تعالى وما نفسي وفي قوله تعالى فما كان جواب قومه)

(1/115)

وقوله تعالى ومن يقنت منكن لله ورسوله وفي قوله تعالى وما أنزلنا على قومه من بعده من جند من السماء وفي قوله تعالى إليه يرد علم الساعة وفي قوله تعالى وبدا لهم سيئات وفي قوله (قال فما خطبكم أيها المرسلون وكذلك الأحزاب كقوله تعالى (واذكروا الله في أيام معدودات وقوله تعالى قل هل أنبئكم بخير من ذلكم) فكل هذا وشبيهه ينبغي أن يبتدأ به ولا يوقف عليه فإنه متعلق بما قبله ولا يغترن بكثرة الغافلين له من القراء الذين لا يراعون هذه الآداب ولا يفكرون في هذه المعاني وامتثل ما روى الحاكم أبو عبد الله بإسناده عن السيد الجليل الفضيل بن عياض رضي الله عنه قال لا تستوحش طرق الهدى لقلة أهلها ولا تغترن بكثرة الهالكين ولا يضرك قلة السالكين

(1/116)

ولهذا المعنى قالت العلماء قراءة سورة قصيرة بكاملها أفضل من قراءة بعض سورة طويلة بقدر القصيرة فإنه قد يخفى الارتباط على بعض الناس في بعض الأحوال وقد روى ابن أبي داود بإسناده عن عبد الله بن أبي الهذيل التابعي المعروف رضي الله عنه قال كانوا يكرهون أن يقرؤوا بعض الآية ويتركوا بعضها

[ فصل ] في أحوال تكره فيها القراءة
اعلم أن قراءة القرآن على الإطلاق إلا في أحوال مخصوصة جاء الشرع بالنهي عن القراءة فيها وأنا أذكر الآن ما حضرني منها مختصرة بحذف الأدلة فإنها مشهورة
1 - فتكره القراءة في حالة الركوع والسجود والتشهد وغيرها من أحوال الصلاة سوى القيام 2 - وتكره القراءة بما زاد على الفاتحة للمأموم في الصلاة الجهرية إذا سمع قراءة الإمام 3 - وتكره حالة القعود على الخلاء 4 - وفي حالة النعاس 5 - وكذا إذا استعجم عليه القرآن 6 - وكذا في حالة الخطبة لمن يسمعها ولا تكره لمن لم يسمعها بل تستحب هذا هو المختار الصحيح وجاء عن طاوس كراهيتها وعن إبراهيم عدم الكراهة فيجوز أن يجمع بين كلاميهما بما قلنا كما ذكره أصحابنا

(1/117)

ولا تكره القراءة في الطواف هذا مذهبنا وبه قال أكثر العلماء وحكاه ابن المنذر عن عطاء ومجاهد وابن المبارك وأبي ثور وأصحاب الرأي وحكي عن الحسن البصري وعروة بن الزبير ومالك كراهتها في الطواف والصحيح الأول وقد تقدم بيان الاختلاف في القراءة في الحمام وفي الطريق وفيمن فمه نجس
البدعة المدروسة
[ فصل ] من البدع المنكرة في القراءة
ما يفعله جهلة المصلين بالناس في التراويح من قراءة سورة الأنعام في الركعة الأخيرة في الليلة السابعة معتقدين أنها مستحبة فيجمعون أمورا منكرة 1 - منها اعتقادها مستحبة 2 - ومنها إيهام العوام ذلك 3 - ومنها تطويل الركعة الثانية على الأولى وإنما السنة تطويل الأولى 4 - ومنها التطويل على المأمومين 5 - ومنها هذرمة القراءة ومن البدع المشابهة لهذا قراءة بعض جهلتهم في الصبح يوم الجمعة بسجدة غير سجدة ألم تنزيل قاصدا ذلك وإنما السنة قراءة ألم تنزيل في الركعة الأولى وهل أتى في الثانية

(1/118)

[ فصل ] في مسائل غريبة تدعو الحاجة إليها
1 منها أنه إذا كان يقرأ فعرض له ريح فينبغي أن يمسك عن القراءة حتى يتكامل خروجها ثم يعود إلى القراءة كذا رواه ابن أبي داود وغيره عن عطاء وهو أدب حسن 2 - ومنها أنه إذا تثاءب أمسك عن القراءة حتى ينقضي التثاؤب ثم يقرأ

(1/119)

قال مجاهد وهو حسن ويدل عليه ما ثبت عن أبي سعيد الخدري رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : إذا تثاءب أحدكم فليمسك بيده على فمه فإن الشيطان يدخل رواه مسلم 3 - ومنها أنه إذا قرأ قول الله عز وجل (وقال اليهود عزير ابن الله وقالت النصاري المسيح ابن الله وقالت اليهود يد الله مغلولة وقالوا اتخذ الرحمن ولدا ونحو ذلك من الآيات ينبغي أن يخفض بها صوته كذا كان إبراهيم النخعي رضي الله عنه يفعل 4 - ومنها ما رواه ابن أبي داود بإسناد ضعيف عن الشعبي أنه قيل

(1/120)

له إذا قرأ الإنسان إن الله وملائكته يصلون على النبي يصلى على النبي صلى الله عليه وسلم : قال نعم 5 - ومنها أنه يستحب له أن يقول ما رواه أبو هريرة رضي الله عنه عن النبي صلى الله عليه وسلم : أنه قال من قرأ والتين والزيتون فقال أليس الله بأحكم الحاكمين فليقل بلى وأنا على ذلك من الشاهدين رواه أبو داود والترمذي بإسناد ضعيف عن رجل عن أعرابي عن أبي هريرة رضي الله عنه قال الترمذي هذا الحديث إنما يروى بهذا الإسناد عن الأعرابي عن أبي هريرة قال ولا يسمى وروى ابن أبي داود والترمذي ومن قرأ آخر لا أقسم بيوم القيامة أليس ذلك بقادر على أن يحيي الموتى فليقل بلى ومن قرأ فبأي آلاء ربكما تكذبان أو فبأي حديث بعده يؤمنون فليقل آمنت بالله وعن ابن عباس رضي الله عنهما وابن الزبير وأبي موسى الأشعري رضي الله عنهم أنهم كانوا إذا قرأ أحدهم سبح اسم ربك الأعلى قال سبحان ربي الأعلى وعن عمر بن الخطاب رضي الله عنه أنه كان يقول فيها سبحان ربي الأعلى ثلاث مرات وعن عبد الله بن مسعود رضي الله عنه أنه صلى فقرأ آخر سورة بني إسرائيل ثم قال الحمد لله الذي لم يتخذ ولدا) وقد نص بعض أصحابنا على أنه يستحب أن يقال في الصلاة ما قدمناه

(1/121)

وفي حديث أبي هريرة في السور الثلاث وكذلك يستحب أن يقال باقي ما ذكرناه وما كان في معناه والله أعلم

[ فصل ] في قراءة يراد بها الكلام
ذكر ابن أبي داود في هذا اختلافا وروي عن إبراهيم النخعي رضي الله عنه أنه كان يكره أن يقال القرآن بشئ يعرض من أمر الدنيا وعن عمر بن الخطاب رضي الله عنه أنه قرأ في صلاة المغرب بمكة والتين والزيتون ورفع صوته وقال وهذا البلد الأمين وعن حكيم بضم الحاء بن سعد أن رجلا من المحكمية أتى عليا رضي الله عنه وهو في صلاة الصبح فقال لئن أشركت ليحبطن عملك فأجابه علي في الصلاة (فاصبر إن وعد الله حق ولا يستخفنك الذي لا يوقنون) قال أصحابنا إذا استأذن إنسان على المصلي فقال المصلي (ادخلوها بسلام آمنين فإن أراد التلاوة وأراد الإعلام لم تبطل صلاته وإن أراد الإعلام ولم يحضره نية بطلت صلاته

(1/122)

حكم القيام
[ فصل ] وإذا ورد على القارئ من فيه فضيلة من علم أو شرف أو سن مع صيانة أو له حرمة بولاية أو ولادة أو غيرها فلا بأس بالقيام له على سبيل الاحترام والإكرام لا للرياء والإعظام بل ذلك مستحب وقد ثبت القيام للإكرام من فعل النبي صلى الله عليه وسلم : وفعل أصحابه رضي الله عنهم بحضرته وبأمره ومن فعل التابعين ومن بعدهم من العلماء الصالحين وقد جمعت جزءا في القيام وذكرت فيه الأحاديث والآثار الواردة باستحبابه وبالنهي عنه وبينت ضعف الضعيف منها وصحة الصحيح والجواب عما يتوهم منه النهي وليس فيه نهي وأوضحت ذلك كله بحمد الله تعالى فمن تشكك في شئ من أحاديثه فليطالعه فلا يجد ما يزول به شكه إن شاء الله تعالى

(1/123)

حكم السلام
[ فصل ] إذا كان يقرأ ماشيا فمر على قوم يستحب أن يقطع القراءة ويسلم عليهم ثم يرجع إلى القراءة ولو أعاد التعوذ كان حسنا ولو كان يقرأ جالسا فمر عليه غيره فقد قال الإمام أبو الحسن الواحدي الأولى ترك السلام على القارئ لاشتغاله بالتلاوة قال فإن سلم عليه إنسان كفاه الرد بالإشارة قال فإن أراد الرد باللفظ رده ثم استأنف الاستعاذة وعاود التلاوة وهذا الذي قاله ضعيف والظاهر وجوب الرد باللفظ فقد قال أصحابنا إذا سلم الداخل يوم الجمعة في حال الخطبة وقلنا الإنصات سنة وجب له رد السلام على أصح الوجهين فإذا قالوا هذا في حال الخطبة مع الاختلاف في وجوب الإنصات وتحريم الكلام ففي حال القراءة التي لا يحرم الكلام فيها بالإجماع أولى

(1/124)

مع أن رد السلام واجب بالجملة والله أعلم وأما إذا عطس في حال القراءة فإنه يستحب أن يقول الحمد لله وكذا لو كان في الصلاة ولو عطس غيره وهو يقرأ في غير الصلاة وقال الحمد لله يستحب للقارئ أن يشمته فيقول يرحمك الله

(1/125)

ولو سمع المؤذن قطع القراءة وأجابه بمتابعته في ألفاظ الأذان والإقامة ثم يعود إلى قراءته وهذا متفق عليه عند أصحابنا وأما إذا طلبت منه حاجة في حال القراءة وأمكنه جواب السائل بالإشارة المفهمة وعلم أنه لا ينكسر قلبه ولا يحصل عليه شئ من الأذى للأنس الذي بينها بينهما ونحوه فالأولى أن يجيبه بالإشارة ولا يقطع القراءة فإن قطعها جاز والله أعلم

أحكام نفيسة
[ فصل ] في أحكام نفيسة تتعلق بالقراءة في الصلاة أبالغ في اختصارها فإنها مشهورة في كتب الفقه

(1/126)

منها أنه يجب القراءة في الصلاة المفروضة بإجماع العلماء ثم قال مالك والشافعي وأحمد وجماهير العلماء تتعين قراءة الفاتحة في كل ركعة وقال أبو حنيفة وجماعة لا تتعين الفاتحة أبدا قال ولا تجب قراءة الفاتحة في الركعتين الأخيرتين والصواب الأول فقد تظاهرت عليها الأدلة من السنة ويكفي من ذلك قوله صلى الله عليه وسلم : في الحديث الصحيح
ولا تجزئ صلاة لا يقرأ فيها بأم القرآن وأجمعوا على استحباب قراءة السورة بعد الفاتحة في ركعتي الصبح والأولتين من باقي الصلوات واختلفوا في استحبابها في الثالثة والرابعة وللشافعي فيها قولان الجديد أنها لا تستحب والقديم أنها تستحب قال أصحابنا وإذا قلنا إنها تستحب فلا خلاف أنه يستحب أن يكون أقل من القراءة في الأولتين قالوا وتكون القراءة في الثالثة والرابعية منه سواء وهل تطول الأولى على الثانية فيها وجهان أصحهما عند جمهور أصحابنا أنها لا تطول

(1/127)

والثاني وهو الصحيح عند المحققين أنها تطول وهو المختار للحديث الصحيح أن رسول الله صلى الله عليه وسلم : كان يطول في الأولى ما لا يطول في الثانية وفائدته أن يدرك المتأخر الركعة الأولى والله أعلم قال الشافعي رحمه الله وإذا أدرك المسبوق مع الإمام الركعتين الأخيرتين من الظهر وغيرها ثم قام إلى الإتيان بما بقي عليه استحب أن يقرأ السورة قال الجماهير من أصحابنا هذا على القولين وقال بعضهم هذا على قوله يقرأ السورة في الأخيرتين أما على الآخر فلا والصواب الأول لئلا تخلو صلاته من سورة والله أعلم هذا حكم الإمام المنفرد أما المأموم فإن كانت صلاته سرية وجبت عليه الفاتحة واستحب له السورة وإن كانت جهرية فإن كان يسمع قراءة الإمام كره له قراءة السورة وفي وجوب الفاتحة قولان 1 - أصحهما تجب 2 - والثاني لا تجب

(1/128)

وإن كان لا يسمع القراءة فالصحيح وجوب الفاتحة واستحباب السورة وقيل تجب ولا تستحب السورة والله أعلم وتجب قراءة الفاتحة في الركعة الأولى من صلاة الجنازة وأما قراءة الفاتحة في صلاة النافلة فلا بد منها * واختلف أصحابنا في تسميتها فيها فقال القفال تسمى واجبة * وقال صاحبه القاضي حسين تسمى شرطا * وقال غيرهما تسمى ركنا وهو الأظهر والله أعلم والعاجز عن الفاتحة في هذا كله يأتي ببدلها فيقرأ بقدرها من غيرها من القرآن فإن لم يحسن أتى بقدرها من الأذكار كالتسبيح والتهليل ونحوهما فإن لم يحسن شيئا وقف بقدر القراءة والله أعلم

[ فصل ] لا بأس بالجمع بين سورتين في ركعة واحدة
فقد ثبت في الصحيحين من حديث عبد الله بن مسعود رضي الله عنه قال لقد عرفت النظائر التي كان رسول الله صلى الله عليه وسلم : يقرن بينهن فذكر عشرين سورة من المفصل كل سورتين في ركعة وقد قدمنا عن جماعة من السلف قراءة الختمة في ركعة واحدة

حكم الجهر (2)
[ فصل ] أجمع المسلمون على استحباب الجهر بالقراءة في الصبح والجمعة والعيدين والأولتين من المغرب والعشاء وفي صلاة التراويح والوتر عقيبها

(1/129)

وهذا مستحب للإمام والمنفرد بما ينفرد به منها وأما المأموم فلا يجهر بالإجماع ويسن الجهر في صلاة كسوف القمر ولا يجهر في كسوف الشمس ويجهر في الاستقاء ولا يجهر في الجنازة إذا صليت بالنهار وكذا في الليل على المذهب الصحيح المختار ولا يجهر في نوافل النهار غير ما ذكرناه من العيد والاستقاء واختلف أصحابنا في نوافل الليل

(1/130)

1 - فالأظهر أنه لا يجهر 2 - والثاني أنه يجهر 3 - والثالث وهو الأصح وبه قطع القاضي حسين والبغوي يقرأ بين الجهر والإسرار ولو فاته صلاة بالليل فقضاها بالنهار أو بالنهار فقضاها بالليل فهل يعتبر في الجهر والإسرار وقت الفوات أم وقت القضاء
فيه وجهان لأصحابنا أظهرهما الاعتبار بوقت القضاء ولو جهر في موضع الإسرار أو أسر في موضع الجهر فصلاته صحيحة ولكنه ارتكب المكروه ولا يسجد للسهو

(1/131)

تنبيه واعلم أن الإسرار في القراءة والتكبيرات وغيرهما من الأذكار هو أن يقوله بحيث يسمع نفسه ولا بد من نطقه بحيث يسمع نفسه إذا كان صحيح السمع ولا عارض له فإن لم يسمع نفسه لم تصح قراءته ولا غيرها من الأذكار بلا خلاف الحديث على السكتات

[ فصل ] قال أصحابنا يستحب للإمام في الصلاة الجهرية أن يسكت أربع سكتات في حال القيام
1 - إحداها أن يسكت بعد تكبيرة الإحرام ليقرأ دعاء التوجه وليحرم المأمومون
2 - والثانية عقيب الفاتحة سكتة لطيفة جدا بين آخر الفاتحة وبين آمين لئلا يتوهم أن آمين من الفاتحة
3 - والثالثة بعد آمين سكتة طويلة بحيث يقرأ المأمومون الفاتحة

(1/132)

4 - والرابعة بعد الفراغ من السورة يفصل بها بين القراءة وتكبير الهوي إلى الركوع

التأمين
[ فصل ] يستحب لكل قارئ كان في الصلاة أو في غيرها إذا فرغ من الفاتحة أن يقول آمين والأحاديث في ذلك كثيرة مشهورة وقد قدمنا في الفصل قبله أنه يستحب أن يفصل بين آخر الفاتحة وآمين بسكتة لطيفة ومعناه اللهم استجب وقيل كذلك فليكن وقيل افعل وقيل معناه لا يقدر على هذا أحد سواك وقيل معناه لا تخيب رجاءنا وقيل معناه اللهم أمنا بخير وقيل هو طابع لله على عباده يدفع به عنهم الآفات وقيل هي درجة في الجنة يستحقها قائلها وقيل هو اسم من أسماء الله تعالى وأنكر المحققون والمجاهير هذا وقيل هو اسم عبراني غير معرب وقال أبو بكر الوراق هو قوة للدعاء واستنزال للرحمة وقيل غير ذلك وفي آمين لغات قال العلماء أفصحها آمين بالمد وتخفيف

(1/133)

الميم والثانية بالقصر وهاتان مشهورتان والثالثة آمين بالإمالة مع المد حكاها الواحدي عن حمزة والكسائي والرابعة بتشديد الميم مع المد حكاها عن الحسن والحسين ابن الفضيل قال ويحقق ذلك ما روي عن جعفر الصادق رضي الله عنه قال معناه قاصدين نحوك وأنت أكرم من أن تخيب قاصدا هذا كلام الواحدي وهذه الرابعة غريبة جدا فقد عدها أكثر أهل اللغة من لحن العوام وقال جماعة من أصحابنا من قالها في الصلاة بطلت صلاته قال أهل العربية حقها في العربية الوقف لأنها بمنزلة الأصوات فإذا وصلها فتح النون لالتقاء الساكنين كما فتحت في أين وكيف فلم تكسر لثقل الكسرة بعد الياء فهذا مختصر مما يتعلق بلفظ آمين وقد بسطت القول فيها بالشواهد وزيادة الأقوال في كتاب (تهذيب: الأسماء واللغات ] قال العلماء ويستحب التأمين في الصلاة للإمام والمنفرد ويجهر الإمام والمنفرد بلفظ آمين في صلاة الجهرية واختلفوا في جهر المأموم * والصحيح أنه يجهر * والثاني لا يجهر * والثالث يجهر إن كان جمعا كثيرا وإلا فلا * ويكون تأمين المأموم مع تأمين الإمام لا قبله ولا بعده لقول النبي صلى الله عليه وسلم : في الصحيح

(1/134)

إذا قال الإمام ولا الضالين فقولوا آمين فمن وافق تأمينه تأمين الملائكة غفر الله له ما تقدم من ذنبه وأما قوله صلى الله عليه وسلم : في الصحيح إذا أمن الإمام فأمنوا فمعناه إذا أراد التأمين قال أصحابنا وليس في الصلاة موضع يستحب أن يقترن قول المأموم بقول الإمام إلا في قوله آمين وأما في الأقوال الباقية فيتأخر قول المأموم

[ فصل ] في سجود التلاوة وهو مما يتأكد الاعتناء به فقد أجمع العلماء على الأمر بسجود
التلاوة واختلفوا في أنه أمر استحباب أم إيجاب فقال الجماهير ليس بواجب بل مستحب وهذا قول عمر بن الخطاب رضي الله عنه وابن عباس وعمران بن حصين ومالك والأوزاعي والشافعي وأحمد وإسحق وأبي ثور وداود وغيرهم وقال أبو حنيفة رحمه الله هو واجب واحتج بقوله تعالى فما لهم لا يؤمنون وإذا قرأ عليهم القرآن لا يسجدون) واحتج الجمهور بما صح عن عمر بن الخطاب رضي الله عنه أنه قرأ على المنبر يوم الجمعة سورة النمل حتى إذا جاء السجدة

(1/135)

نزل فسجد وسجد الناس حتى إذا كانت الجمعة القابلة قرأ بها حتى إذا جاء السجدة قال يا أيها الناس إنما نمر بالسجود فمن سجد فقد أصاب ومن لم يسجد فلا إثم عليه ولم يسجد عمر رواه البخاري وهذا الفعل والقول من عمر رضي الله عنه في هذا المجمع دليل ظاهر وأما الجواب عن الآية التي احتج بها أبو حنيفة رضي الله عنه فظاهر لأن المراد ذمهم على ترك السجود تكذيبا كما قال تعالى بعده بل الذين كفروا يكذبون) وثبت في الصحيحين عن زيد بن ثابت رضي الله عنه أنه قرأ على النبي صلى الله عليه وسلم : والنجم فلم يسجد وثبت في الصحيحين أنه صلى الله عليه وسلم : سجد في النجم فدل على أنه ليس بواجب

(1/136)

[ فصل ] في بيان عدد السجدات ومحلها
أما عددها المختار الذي قاله الشافعي رحمه الله والجماهير أنها أربع عشرة سجدة
1 - في الأعراف
2 - والرعد
3 - والنحل
4 - وسبحان
5 - ومريم
6 - وفي الحج سجدتان
7 - وفي الفرقان
8 - والنمل
9 - وألم
10 - وحم السجدة

(1/137)

11 - والنجم
12 - وإذا السماء انشقت
13 - واقرأ باسم ربك
وأما سجدة ص فمستحبة فليست من عزائم السجود أي متأكد أنه ثبت في صحيح البخاري عن ابن عباس رضي الله عنهما قال ص ليست من عزائم السجود وقد رأيت النبي صلى الله عليه وسلم : سجد فيها هذا مذهب الشافعي ومن قال مثله * وقال أبو حنيفة هي أربع عشرة ايضا لكن أسقط الثانية من الحج وأثبت سجدة ص وجعلها من العزائم وعن أحمد روايتان إحداهما كالشافعي والثانية خمس عشرة زاد ص وهو قول أبي العباس بن شريح وأبي إسحق المروزي من أصحاب الشافعي * وعن مالك روايتان إحداهما كالشافعي وأشهرهما إحدى عشرة أسقط النجم وإذا السماء انشقت واقرأ وهو قول قديم للشافعي والصحيح ما قدمناه والأحاديث الصحيحة تدل عليه وأما محلها فسجدة الأعراف في آخرها والرعد عقيب قوله عز وجل بالغدو والآصال والنحل ويفعلون ما يؤمرون وفي سبحان ويزيدهم خشوعا

(1/138)

وفي مريم خروا سجدا وبكيا والأولى من سجدتي الحج إن الله يفعل ما يشاء والثانية وافعلوا الخير لعلكم تفلحون والفرقان وزادهم نفورا والنمل رب العرش العظيم وألم تنزيل وهم لا يستكبرون وحم لا يسأمون والنجم في آخرها وإذا السماء انشقت لا يسجدون واقرأ في آخرها ولا خلاف يعتد به في شئ من مواضعها إلا التي في حم فإن العلماء اختلفوا فيها فذهب الشافعي وأصحابه إنها ما ذكرناه إنها عقيب يسأمون وهذا مذهب سعيد بن المسيب ومحمد بن سيرين وأبي وائل شقيق ابن سلمة وسفيان الثوري وأبي حنيفة وأحمد وإسحق بن راهويه وذهب آخرون إلى أنها عقيب قوله تعالى إن كنتم إياه تعبدون حكاه ابن المنذر عن عمر بن الخطاب والحسن البصري وأصحاب عبد الله بن مسعود وإبراهيم النخعي وأبي صالح وطلعت بن مصرف وزبير بن الحرث ومالك بن أنس والليث بن سعد وهو وجه لبعض أصحاب الشافعي حكاه البغوي في التهذيب وأما قول أبي الحسن علي بن سعيد العبد من أصحابنا في كتابه [ الكفاية في اختلاف الفقهاء عندنا أن سجدة النمل هي عند قوله تعالى (ويعلم ما يخفون وما يعلنون قال وهذا مذهب أكثر الفقهاء

(1/139)

وقال مالك هي عند قوله تعالى رب العرش العظيم فهذا الذي نقله عن مذهبنا ومذهب أكثر الفقهاء غير معروف ولا مقبول بل غلط ظاهر وهذه كتب أصحابنا مصرحة بأنها عند قوله تعالى رب العرش العظيم)

[ فصل ] حكم سجود التلاوة حكم صلاة النافلة في اشتراط الطهارة عن الحدث وعن النجاسة وفي استقباله القبلة وستر العورة فتحرم على من ببدنه أو ثوبه نجاسة غير معفو عنها وعلى المحدث إلا إذا تيمم في موضع يجوز فيه التيمم وتحرم إلى غير القبلة إلا في السفر حيث تجوز النافلة إلى غير القبلة وهذا كله متفق عليه الحديث على سجدة صلى الله عليه وسلم

[ فصل ] إذا قرأ سجدة ص فمن قال إنها من عزائم السجود قال يسجد سواء قرأها في الصلاة أو خارجها كسائر السجدات وأما الشافعي وغيره ممن قال ليست من العزائم فقالوا إذا قرأها خارج الصلاة استحب له السجود لأن النبي صلى الله عليه وسلم : سجد فيها كما قدمناه وإن قرأها في الصلاة لم يسجد فإن سجد وهو جاهل أو ناس لم تبطل صلاته ولكن يسجد للسهو وإن كان عالما فالصحيح أنه تبطل صلاته لأنه زاد في الصلاة ما ليس منها فبطلت كما لو سجد للشكر فإنها تبطل صلاته بلا خلاف والثاني لا تبطل لأن له تعلقا بالصلاة ولو سجد إمامه في ص لكونه يعتقدها من العزائم والمأموم لا

(1/140)

يعتقد فلا يتابعه بل يفارقه أو ينتظره قائما وإذا انتظره هل يسجد للسهو فيه وجهان أظهرهما أنه لا يسجد

[ فصل ] فيمن يسن له السجود اعلم أنه يسن للقارئ المطهر بالماء أو التراب حيث يجوز سواء
كان في الصلاة أو خارجا منها ويسن للمستمع ويسن أيضا للسامع غير المستمع ولكن قال الشافعي لا أؤكد في حقه كما أؤكد في حق المستمع هذا هو الصحيح وقال إمام الحرمين من أصحابنا

(1/141)

لا يسجد السامع والمشهور الأول وسواء كان القارئ في الصلاة أو خارجا منها يسن للسامع والمستمع السجود وسواء سجد القارئ أم لا هذا هو الصحيح المشهور عند أصحاب الشافعي لا يسجد المستمع لقراءة من في الصلاة وقال الصيدلاني من أصحاب الشافعي لا يسن السجود إلا أن يسجد القارئ والصواب الأول ولا فرق بين أن يكون القارئ مسلما بالغا متطهرا رجلا وبين أن يكون كافرا أو صبيا أو محدثا أو امرأة هذا هو الصحيح عندنا وبه قال أبو حنيفة وقال بعض أصحابنا لا يسجد لقراءة الكافر والصبي والمحدث والسكران وقال جماعة من السلف لا يسجد لقراءة المرأة حكاه ابن المنذر عن قتادة ومالك وإسحق والصواب ما قدمناه

[ فصل ] في اختصار السجود وهو أن يقرأ آية أو آيتين ثم يسجد حكى ابن المنذر عن الشعبي والحسن البصري ومحمد بن سيرين والنخعي وأحمد وإسحق أنهم كرهوا ذلك

(1/142)

وعن أبي حنيفة ومحمد بن الحسن وأبي ثور أنه لا بأس به وهذا مقتضى مذهبنا

أحكام عامة
[ فصل ] إذا كان مصليا منفردا سجد لقراءة نفسه فلو ترك سجود التلاوة وركع ثم أراد أن يسجد للتلاوة لم يجز فإن

(1/143)

فعل مع العلم بطلت صلاته وإن كان قد هوى لسجود التلاوة ثم بدا له ورجع إلى القيام جاز أما إذا أصغى المنفرد بالصلاة لقراءة قارئ في الصلاة أو غيرها فلا يجوز له أن يسجد ولو سجد مع العلم بطلت صلاته أما المصلي في جماعة فإن كان إماما فهو كالمنفرد وإذا سجد الإمام لتلاوة نفسه وجب على المأموم أن يسجد معه فإن لم يفعل بطلت صلاته فإن لم يسجد الإمام لم يجز للمأموم السجود فإن سجد بطلت صلاته ولكن يستحب أن يسجد إذا فرغ من الصلاة ولا يتأكد ولو سجد الإمام ولم يعلم المأموم حتى رفع الإمام رأسه من السجود فهو معذور في تخلفه ولا يجوز أن يسجد ولو علم والإمام بعد في السجود وجب السجود فلو هوى إلى السجود فرفع الإمام رأسه وهو في الهوي يرفع معه ولم يجز السجود وكذا الضعيف الذي هوى مع الإمام إذا رفع الإمام قبل بلوغ الضعيف إلى السجود لسرعة الإمام وبطء المأموم يرجع معه ولا يسجد وأما إن كان المصلي مأموما فلا يجوز أن يسجد لقراءة نفسه ولا لقراءة غير إمامه فإن سجد بطلت صلاته وتكره له قراءة غير إمامه

[ فصل ] في وقت السجود للتلاوة قال العلماء ينبغي أن يقع عقيب آية السجدة التي قرأها أو سمعها فإن أخر ولم يطل الفصل سجد وإن طال فقد فات السجود فلا يقضي على المذهب الصحيح المشهور كما لا تقضى صلاة الكسوف

(1/144)

وقال بعض أصحابنا فيه قول ضعيف أنه يقضي كما تقضى السنن الراتبة كسنة الصبح والظهر وغيرهما فأما إذا كان القارئ أو المستمع محدثا عند تلاوة السجدة فإن تطهر عن قرب سجد وإن تأخرت طهارته حتى طال الفصل فالصحيح المختار الذي قطع به الأكثرون أنه لا يسجد وقيل يسجد وهو اختيار البغوي من أصحابنا كما يجيب المؤذن بعد الفراغ من الصلاة والاعتبار في طول الفصل في هذا بالعرف على المختار والله أعلم
تكرار السجدة
[ فصل ] إذا قرأ السجدات كلها أو سجدات منها في مجلس واحد سجد لكل سجدة بلا خلاف فإن كرر الآية الواحدة في مجالس سجد لكل مرة بلا خلاف فإن كررها في المجلس الواحد نظر فإن لم يسجد للمرة الأولى كفاه سجدة واحدة عن الجميع وإن سجد للأولى ففيه ثلاثة أوجه
1 - أصحها يسجد لكل مرة سجدة لتجدد السبب بعد توفية حكم الأول 2 - والثاني يكفيه سجدة الأولى عن الجميع وهو قول ابن سريج وهو مذهب أبي حنيفة رحمه الله قال صاحب العدة من أصحابنا وعليه الفتوى واختاره الشيخ نصر المقدسي الزاهد من أصحابنا 3 - والثالث إن طال الفصل سجد وإلا فتكفيه الأولى أما إذا كرر السجدة الواحدة في الصلاة فإن كان في ركعة فيه

(1/145)

كالمجلس الواحد فيكون فيه الأوجه الثلاثة وإن كان في ركعتين فكالمجلسين فيعيد السجود بلا خلاف حال الركوب

[ فصل ] إذا قرأ السجدة وهو راكب على دابة في السفر سجد بالإيماء هذا مذهبنا ومذهب مالك وأبي حنيفة وأبي يوسف ومحمد وأحمد وزفر وداود وغيرهم وقال بعض أصحاب أبي حنيفة لا يسجد والصواب مذهب الجماهير وأما الراكب في الحضر فلا يجوز أن يسجد بالإيماء
فائدة
[ فصل ] إذا قرأ آية السجدة في الصلاة قبل الفاتحة سجد بخلاف ما إذا قرأ في الركوع أو السجود فإنه لا يجوز أن يسجد لأن القيام محل القراءة
ولو قرأ السجدة فهوى ليسجد فشك هل قرأ الفاتحة فإنه يسجد للتلاوة ثم يعود إلى القيام فيقرأ الفاتحة لأن سجود التلاوة لا يؤخر

[ فصل ] لو قرأ آية السجدة بالفارسية لا يسجد عندنا كما لو فسر آية سجدة وقال أبو حنيفة يسجد

[ فصل ] إذا سجد المستمع مع القارئ لا يرتبط به ولا ينوي الاقتداء به وله الرفع من السجود قبله

(1/146)

فائدة
[ فصل ] لا تكره قراءة آية السجدة للإمام عندنا سواء كانت الصلاة سرية أو جهرية ويسجد إذا قرأها وقال مالك يكره ذلك مطلقا وقال أبو حنيفة يكره في السرية دون الجهرية

لطيفة
[ فصل ] لا يكره عندنا سجود التلاوة في الأوقات التي نهي عن الصلاة فيها وبه قال الشعبي والحسن البصري وسالم بن عبد الله والقاسم وعطاء وعكرمة وأبو حنيفة وأصحاب الرأي ومالك في إحدى الروايتين

(1/147)

وكرهت ذلك طائفة من العلماء منهم عبد الله بن عمر وسعيد بن المسيب ومالك في الرواية الأخرى وإسحق بن راهويه وأبو ثور

مهمة
[ فصل ] لا يقوم الركوع مقام سجدة التلاوة في حال الاختيار وهذا مذهبنا ومذهب جماهير العلماء السلف والخلف وقال أبو حنيفة رحمه الله يقوم مقامه ودليل الجمهور القياس على سجود الصلاة وأما العاجز عن السجود فيومئ إليه كما يومئ لسجود الصلاة

[ فصل ] في صفة السجود
اعلم أن الساجد للتلاوة له حالان
1 - أحدهما أن يكون خارج الصلاة 2 - والثاني أن يكون فيها أما الأول فإذا أراد السجود نوى سجود التلاوة وكبر للإحرام ورفع يديه حذو منكبيه كما يفعل في تكبيرة الإحرام للصلاة ثم يكبر تكبيرة أخرى للهوي إلى السجود ولا يرفع فيها اليد وهذه التكبيرة الثانية مستحبة ليست بشرط كتكبيرة سجدة الصلاة وأما التكبيرة الأولى تكبيرة الإحرام ففيها ثلاثة أوجه لأصحابنا

(1/148)

1 - أظهرها وهو قول الأكثرين منهم أنها ركن ولا يصح السجود إلا بها
2 - والثاني أنها مستحبة ولو تركت صح السجود وهذا قول الشيخ أبي محمد الجويني
3 - والثالث ليست مستحبة والله أعلم ثم إن كان الذي يريد السجود قائما كبر للإحرام في حال قيامه ثم يكبر للسجود في انحطاطه إلى السجود وإن كان جالسا فقد قال جماعات من أصحابنا يستحب له أني قوم فيكبر للإحرام قائما ثم يهوي للسجود كما إذا كان في الابتداء قائما ودليل هذا القياس على الإحرام والسجود في الصلاة وممن نص على هذا وجزم به من أئمة أصحابنا الشيخ أبو محمد الجويني والقاضي حسين وصاحباه صاحب التتمة والتهذيب والإمام المحقق أبو القاسم الرافعي وحكاه إمام الحرمين عن والده الشيخ أبي محمد ثم أنكره وقال لم أر لهذا أصلا ولا ذكرا وهذا الذي قاله إمام الحرمين ظاهر فلم يثبت فيه شئ عن النبي صلى الله عليه وسلم : ولا عمن يقتدي به من السلف ولا تعرض له الجمهور من أصحابنا والله أعلم

(1/149)

ثم إذا سجد فينبغي أن يراعي آداب السجود في الهيئة والتسبيح أما الهيئة فينبغي أن يضع يديه حذو منكبيه على الأرض ويضم أصابعه وينشرها إلى جهة القبلة ويخرجها من كمه ويباشر المصلي بها ويجافي مرفقيه عن جنبيه ويرفع بطنه عن فخذيه إن كان رجلا فإن كانت امرأة أو خنثى لم يجاف ويرفع الساجد أسافله على رأسه ويمكن جبهته وأنفه من المصلى ويطمئن في سجوده

(1/150)

وأما التسبيح في السجود فقال أصحابنا يسبح بما يسبح به في سجود الصلاة فيقول ثلاث مرات سبحان ربي الأعلى ثم يقول اللهم لك سجدت وبك آمنت ولك أسلمت سجد وجهي للذي خلقه وصوره وشق سمعه وبصره بحوله وقوته تبارك الله أحسن الخالقين ويقول سبوح قدوس رب الملائكة والروح فهذا كله مما يقوله المصلي في سجود الصلاة قالوا ويستحب أن يقول اللهم اكتب لي بها عندك أجرا واجعلها لي عندك ذخرا وضع عني وزرا واقبلها مني كما قبلتها من عبدك داود صلى الله عليه وسلم : وهذا الدعاء خصيص بهذا السجود فينبغي أن يحافظ عليه وذكر الأستاذ إسماعيل الضرير في كتابه التفسير أن اختيار الشافعي رضي الله عنه في دعاء سجود التلاوة أن يقول (سبحان ربنا إن كان وعد ربنا لمفعولا) وهذا النقل عن الشافعي غريب جدا وهو حسن فإن ظاهر القرآن يقتضي مدح قائله في السجود فيستحب أن يجمع بين هذه الأذكار كلها ويدعو بما يريد من أمور الآخرة والدنيا وإن اقتصر على بعضها حصل أصل التسبيح ولو لم يسبح بشئ أصلا حصل السجود كسجود الصلاة

(1/151)

ثم إذا فرغ من التسبيح والدعاء رفع رأسه مكبرا وهل يفتقر إلى السلام فيه قولان منصوصان للشافعي مشهوران 1 - أصحهما عند جماهير أصحابه أنه يفتقر لافتقاره إلى الإحرام ويصير كصلاة الجنارة ويؤيد هذا ما رواه ابن أبي داود بإسناده الصحيح عن عبد الله بن مسعود رضي الله عنه أنه كان إذا قرأ السجدة سجد ثم سلم 2 - والثاني لا يفتقر كسجود التلاوة في الصلاة ولأنه لم ينقل عن النبي صلى الله عليه وسلم : ذلك فعلى الأول هل يفتقر إلى التشهد ؟ فيه وجهان أصحهما لا يفتقر كما لا يفتقر إلى القيام وبعض أصحابنا يجمع بين المسألتين ويقول في التشهد والسلام ثلاثة أوجه 1 - أصحها أنه لا بد من السلام دون التشهد 2 - والثاني لا يحتاج إلى واحد منهما 3 - والثالث لا بد منهما * وممن قال من السلف يسلم محمد بن سيرين وأبو عبد الرحمن السلمي وأبو الأحوص وأبو قلابة وإسحاق بن راهويه * وممن قال لا يسلم الحسن البصري وسعيد بن جبير وإبراهيم النخعي ويحيى بن وثاب وأحمد

(1/152)

وهذا كله في الحال الأول وهو السجود خارج الصلاة والحال الثاني أن يسجد للتلاوة في الصلاة فلا يكبر للإحرام ويستحب أن يكبر للسجود ولا يرفع يديه ويكبر للرفع من السجود هذا هو الصحيح المشهور الذي قاله الجمهور
وقال أبو علي بن أبي هريرة من أصحابنا لا يكبر للسجود ولا للرفع والمعروف الأول وأما الآداب في هيئة السجود والتسبيح فعلى ما تقدم في السجود خارج الصلاة إلا أنه إذا كان الساجد إماما فينبغي أن لا يطول التسبيح إلا أن يعلم من حال المأمومين أنهم يؤثرون التطويل ثم إذا رفع من السجود قام ولا يجلس للاستراحة بلا خلاف وهذه مسألة غريبة قل من نص عليها وممن نص عليها القاضي حسين والبغوي والرافعي هذا بخلاف سجود الصلاة فإن القول الصحيح المنصوص للشافعي المختار الذي جاءت به الأحاديث الصحيحة في البخاري وغيره استحباب جلسته للاستراحة عقيب السجدة الثانية من الركعة الأولى في كل الصلوات ومن الثالثة في الرباعيات ثم إذا رفع من سجدة التلاوة فلا بد من الانتصاب قائما والمستحب إذا انتصب أن يقرأ شيئا ثم يركع فإن انتصب ثم ركع من غير قراءة جاز

(1/153)

[...]

(1/154)

[ فصل ] في الأوقات المختارة للقراءة
اعلم أن أفضل القراءة ما كان في الصلاة ومذهب الشافعي وغيره أن تطويل القيام في الصلاة أفضل من تطويل السجود وغيره

(1/155)

وأما القراءة في غير الصلاة فأفضلها قراءة الليل والنصف الأخير من الليل أفضل من النصف الأول والقراءة بين المغرب والعشاء محبوبة وأما القراءة في النهار فأفضلها بعد صلاة الصبح ولا كراهية في القراءة في وقت من الأوقات لمعنى فيه وأما ما رواه ابن أبي داود عن معاذ بن رفاعة عن مشايخه أنهم كرهوا القراءة بعد العصر وقالوا هي دراسة اليهود فغير مقبول ولا أصل له ويختار من الأيام الجمعة والاثنين والخميس ويوم عرفة ومن الأعشار العشر الأخير من رمضان والعشر الأول من ذي الحجة ومن الشهور رمضان

أدب دقيق
[ فصل ] إذا أرتج على القارئ ولم يدر ما بعد الموضع الذي انتهى إليه فسأل عنه غيره فينبغي أن يتأدب بما جاء عن عبد الله بن مسعود وإبراهيم النخعي وبشير بن أبي مسعود رضي الله عنهم قالوا إذا سأل أحدكم أخاه عن آية فليقرأ ما قبلها ثم يسكت ولا يقول كيف كذا وكذا فإنه يلبس عليه

[ فصل ] إذا أراد أن يستدل بآية فله أن يقول قال الله تعالى كذا وله أن يقول الله تعالى يقول كذا ولا كراهة في شئ من هذا هذا هو الصحيح المختار الذي عليه عمل السلف والخلف ورى ابن أبي داود عن مطرف بن عبد الله بن الشخير التابعي المشهور قال لا تقولوا إن الله تعالى يقول ولكن قولوا إن الله تعالى قال

(1/156)

وهذا الذي أنكره مطرف رحمه الله خلاف ما جاء به القرآن والسنة وفعلته الصحابة ومن بعدهم رضي الله عنهم فقد قال الله تعالى (والله يقول الحق وهو يهدي السبيل) وفي صحيح مسلم عن أبي ذر رضي الله عنه قال قال رسول الله صلى الله عليه وسلم : يقول الله سبحانه وتعالى من جاء بالحسنة فله عشر أمثالها) وفي صحيح البخاري في باب تفسير (لن تنالوا البر حتى تنفقوا مما تحبون فقال أبو طلحة يا رسول الله إن الله تعالى يقول لن تنالوا البر حتى تنفقوا مما تحبون) فهذا كلام أبي طلحة في حضرة النبي صلى الله عليه وسلم : وفي الصحيح عن مسروق رحمه الله قال قلت لعائشة رضي الله عنها ألم يقل الله تعالى ولقد رآه بالأفق المبين) فقالت ألم تسمع أن الله تعالى يقول لا تدركه الأبصار وهو يدرك الأبصار) أو لم تسمع أن الله تعالى يقول (وما كان لبشر أن يكلمه الله إلا وحيا أو من وراء حجاب الآية ثم

(1/157)

قالت في هذا الحديث والله تعالى يقول يا أيها الرسول بلغ ثم قالت والله تعالى يقول قل لا يعلم من في السماوات والأرض الغيب إلا الله ونظائر هذا في كلام السلف والخلف أكثر من أن تحصر والله أعلم

[ فصل ] في آداب الختم وما يتعلق به
فيه مسائل
1 - الأولى في وقته قد تقدم أن الختم للقارئ وحده يستحب أن يكون في الصلاة وأنه قيل يستحب أن يكون في ركعتي سنة الفجر وركعتي سنة المغرب وفي ركعتي الفجر أفضل وأنه يستحب أن يختم ختمة في أول النهار في دور ويختم ختمة أخرى في آخر النهار في دور آخر وأما من يختم في غير الصلاة والجماعة الذين يختمون مجتمعين فيستحب أن تكون ختمتهم يقول أول النهار أو في أول الليل كما تقدم وأول النهار أفضل عند بعض العلماء * 2 - المسألة الثانية يستحب صيام يوم الختم إلا أن يصادف يوما نهى الشرع عن صيامه وقد روى ابن أبي داود بإسناده الصحيح أن طلحة بن مطرف وحبيب بن أبي ثابت والمسيب بن رافع التابعيين الكوفيين رضي الله عنهم أجمعين كانوا يصبحون في اليوم الذي يختمون فيه القرآن صياما

(1/158)

* 3 - المسألة الثالثة يستحب حضور مجلس ختم القرآن استحبابا متأكدا فقد ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم : أمر الحيض بالخروج يوم العيد ليشهدن الخير ودعوة المسلمين
وروى الدارمي وابن أبي داود بإسنادهما عن ابن عباس رضي الله عنهما أنه كان يجعل رجلا يراقب رجلا يقرأ القرآن فإذا أراد أن يختم أعلم ابن عباس فيشهد ذلك وروى ابن أبي داود بإسنادين صحيحين عن قتادة التابعي الجليل صاحب أنس رضي الله عنه قال كان أنس بن مالك رضي الله عنه إذا ختم القرآن جمع أهله ودعا وروى بأسانيده الصحيحة عن الحكم بن عيينة التابعي الجليل قال قال أرسل إلي مجاهد وعتبة بن لبابة فقالا إنا أرسلنا إليك لأنا أردنا أن نختم القرآن والدعاء يستجاب عند ختم القرآن وفي بعض الروايات الصحيحة وأنه كان يقال أن الرحمة تنزل عند خاتمة القرآن وروى بإسناده الصحيح عن مجاهد قال

(1/159)

كانوا يجتمعون عند ختم القرآن يقولون تنزل الرحمة * 4 - المسألة الرابعة الدعاء مستحب عقيب الختم استحبابا متأكدا لما ذكرناه في المسألة التي قبلها وروى الدارمي بإسناده عن حميد الأعرج قال من قرأ القرآن ثم دعا أمن على دعائه أربعة آلاف ملك وينبغي أن يلح في الدعاء وأن يدعو بالأمور المهمة وأن يكثر في ذلك في صلاح المسلمين وصلاح سلطانهم وسائر ولاة أمورهم وقد روى الحاكم أبو عبد الله النيسابوري بإسناده أن عبد الله بن المبارك رضي الله عنه كان إذا ختم القرآن كان أكثر دعائه للمسلمين والمؤمنين والمؤمنات وقد قال نحو ذلك غيره فيختار الداعي الدعوات الجامعة كقوله * اللهم أصلح قلوبنا وأزل عيوبنا وتولنا بالحسنى وزينا بالتقوى واجمع لنا خير الآخرة والأولى وارزقنا طاعتك ما أبقيتنا * اللهم يسرنا لليسرى وجنبنا العسرى وأعذنا من شرور أنفسنا وسيئات أعمالنا وأعذنا من عذاب النار وعذاب القبر وفتنة المحيا والممات وفتنة المسيح الدجال * اللهم إنا نسألك الهدى والتقوى والعفاف والغنى * اللهم إنا نستودعك أدياننا وأبداننا وخواتيم أعمالنا وأنفسنا وأهلينا وأحبابنا وسائر المسلمين وجميع ما أنعمت علينا وعليهم من أمور الآخرة والدنيا

(1/160)

* اللهم إنا نسألك العفو والعافية في الدين والدنيا والآخرة واجمع بيننا وبين أحبابنا في دار كرامتك بفضلك ورحمتك * اللهم أصلح ولاة المسلمين ووفقهم للعدل في رعاياهم والإحسان إليهم والشفقة عليهم والرفق بهم والاعتناء بمصالحهم وحببهم إلى الرعية وحبب الرعية إليهم ووفقهم لصراطك الذي المستقيم والعمل بوظائف دينك القويم * اللهم الطف بعبدك سلطاننا ووفقه لمصالح الدنيا والآخرة وحببه إلى رعيته وحبب الرعية إليه ويقول باقي الدعوات المذكورة في جملة الولاة ويزيد * اللهم ارحم نفسه وبلاده وصن أتباعه وأجناده وانصره على أعداء الدين وسائر المخالفين ووفقه لإزالة المنكرات وإظهار المحاسن وأنواع الخيرات وزد الإسلام بسببه ظهورا وأعزه ورعيته إعزازا باهرا * اللهم أصلح أحوال المسلمين وأرخص أسعارهم وأمنهم في أوطانهم واقض ديونهم وعاف مرضاهم وانصر جيوشهم وسلم غيابهم وفك أسراهم واشف صدورهم وأذهب غيظ قلوبهم وألف بينهم واجعل في قلوبهم الإيمان والحكمة وثبتهم على ملة رسولك صلى الله عليه وسلم : وأوزعهم ن يوفوا بعهدك الذي عاهدتهم عليه وانصرهم على عدوك وعدوهم إله الحق واجعلنا منهم * اللهم اجعلهم آمرين بالمعروف فاعلين به ناهين عن المنكر مجتنبين له محافظين على حدودك قائمين على طاعتك متناصفين متناصحين * اللهم صنهم لأن في أقوالهم وأفعالهم وبارك لهم في جميع أحوالهم ويفتح دعاءه ويختمه بقوله الحمد لله رب العالمين حمدا يوافي نعمه ويكافئ مزيده

(1/161)

* اللهم صل وسلم على سيدنا محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم في العالمين إنك حميد مجيد * 5 - المسألة الخامسة يستحب إذا فرغ من الختمة أن يشرع في أخرى عقيب الختمة فقد
استحبه السلف واحتجوا فيه بحديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم : قال خير الأعمال الحل والرحلة قيل وما هما قال افتتاح القرآن وختمه

(1/162)


التبيان - الباب السابع في آداب الناس كلهم مع القرآن
ثبت في صحيح مسلم رضي الله عنه عن تميم الداري رضي الله عنه قال إن النبي صلى الله عليه وسلم : قال الدين النصيحة قلنا لمن قال 1 - لله 2 - ولكتابه 3 - ولرسوله 4 - ولأئمة المسلمين 5 - وعامتهم
قال العلماء رحمهم الله النصيحة لكتاب الله تعالى هي الإيمان بأنه كلام الله تعالى وتنزيله لا يشبهه شئ من كلام الخلق ولا يقدر على مثله الخلق بأسرهم ثم تعظيمه وتلاوته حق تلاوته وتحسينها والخشوع عندها وإقامة حروفه

(1/163)

في التلاوة والذب عنه لتأويل المحرفين وتعرض الطاغين والتصديق بما فيه والوقوف مع أحكامه وتفهم علومه وأمثاله والاعتناء بمواعظه والتفكر في عجائبه والعمل بمحكمه والتسليم بمتشابهه والبحث عن عمومه وخصوصه وناسخه ومنسوخه ونشر علومه والدعاء إليه وإلى ما ذكرناه من نصيحته

حكم تعظيمه
[ فصل ] أجمع المسلمون على وجوب تعظيم القرآن العزيز على الإطلاق وتنزيهه وصيانته وأجمعوا على أن من جحد منه حرفا مما أجمع عليه أو زاد حرفا لم يقرأ به أحد وهو عالم بذلك فهو كافر قال الإمام الحافظ أبو الفضل القاضي عياض رحمه الله اعلم أن من استخف بالقرآن أو المصحف أو بشئ منه أو سبهما أو جحد حرفا منه أو كذب بشئ مما صرح به فيه من حكم أو خبر أو أثبت ما نفاه أو نفى ما أثبته وهو عالم بذلك أو يشك في شئ من ذلك فهو كافر بإجماع المسلمين وكذلك إذا جحد التوراة والإنجيل أو كتب الله المنزلة أو كفر بها أو سبها أو استخف بها فهو كافر تنبيه وقد أجمع المسلمون على أن القرآن المتلو في الأقطار المكتوب في الصحف الذي بأيدي المسلمين مما جمعه الدفتان من أول الحمد لله رب العالمين إلى آخر قل أعوذ برب الناس كلام الله ووحيه المنزل على نبيه محمد صلى الله عليه وسلم : وأن جميع ما فيه حق وأن من نقص منه حرفا قاصدا لذلك أو بدله بحرف آخر مكانه أو زاد فيه حرفا مما لم يشتمل عليه

(1/164)

المصحف الذي وقع فيه الإجماع وأجمع على أنه ليس بقرآن عامدا لكل هذا فهو كافر قال أبو عثمان بن الحذاء جميع أهل التوحيد متفقون على أن الجحد بحرف من القرآن كفر وقد اتفق فقهاء بغداد على استتابة ابن شنبوذ المقرئ أحد أئمة المقرئين المتصدرين بها مع ابن مجاهد لقراءته وإقرائه بشواذ من الحروف مما ليس في المصحف وعقدوا عليه للرجوع عنه والتوبة سجلا أشهدوا فيه على نفسه في مجلس الوزير أبي بن مقلة سنة ثلاث وعشرين وثلثمائة وأفتى محمد بن أبي زيد فيمن قال لصبي لعن الله معلمك وما علمك قال أردت سوء الأدب ولم أرد القرآن قال يؤدب القائل قال وأما من لعن المصحف فإنه يقتل هذا آخر كلام القاضي عياض رحمه الله

حكم تفسيره
[ فصل ] ويحرم تفسيره بغير علم والكلام في معانيه لمن ليس من أهلها والأحاديث في ذلك كثيرة والإجماع منعقد عليه

(1/165)

وأما تفسيره للعلماء فجائز حسن والإجماع منعقد عليه فمن كان أهلا للتفسير جامعا للأدوات حتى التي يعرف بها معناه وغلب على ظنه المراد فسره إن كان مما يدرك بالاجتهاد كالمعاني والأحكام الجلية والخفية والعموم والخصوص والإعراب وغير ذلك وإن كان مما لا يدرك بالاجتهاد كالأمور التي طريقها النقل وتفسير الألفاظ اللغوية فلا يجوز الكلام فيه إلا بنقل صحيح من جهة المعتمدين من أهله وأما من كان ليس من أهله لكونه غير جامع لأدواته فحرام عليه التفسير لكن له أن ينقل التفسير عن المعتمدين من أهله

(1/166)

ثم المفسرون برأيهم من غير دليل صحيح أقسام * 1 - منهم من يحتج بأنه على تصحيح مذهبه وتقوية خاطره مع أنه لا يغلب على ظنه أن ذلك هو المراد بالآية وإنما يقصد الظهور على خصمه * 2 - ومنهم من يقصد الدعاء إلى خير ويحتج بآية من غير أن تظهر له دلالة لما قاله * 3 - ومنهم من يفسر ألفاظه العربية من غير وقوف على معانيها عند أهلها وهي مما لا يؤخذ إلا بالسماع من أهل العربية وأهل التفسير كبيان معنى اللفظ وإعرابها وما فيها من الحذف والاختصار والإضمار والحقيقة والمجاز والعموم والخصوص والتقديم والتأخير والإجمال والبيان وغير ذلك مما هو خلاف الظاهر ولا يكفي مع ذلك معرفة العربية وحدها بل لا بد معها من معرفة ما قاله أهل التفسير فيها فقد يكونون مجتمعين على ترك الظاهر أو على إرادة
الخصوص أو الإضمار وغير ذلك مما هو خلاف الظاهر وكما إذا كان

(1/167)

اللفظ مشتركا في معان فعلم في موضع أن المراد أحد المعاني ثم فسر كل ما جاء به فهذا كله تفسير بالرأي وهو حرام والله أعلم

حكم المراء
[ فصل ] يحرم المراء في القرآن والجدال فيه بغير حق فمن ذلك أن يظهر فيه دلالة الآية على شئ يخالف مذهبه ويحتمل احتمالا ضعيفا موافقة مذهبه فيحملها على مذهبه ويناظر على ذلك مع ظهورها في خلاف ما يقول وأما من لا يظهر له ذلك فهو معذور وقد صح عن رسول الله صلى الله عليه وسلم : أنه قال المراء في القرآن كفر قال الخطابي المراد بالمراء الشك * وقيل الجدال المشكك فيه * وقيل وهو الجدال الذي يفعله أهل الأهواء في آيات القدر ونحوها

(1/168)

أدب السائل عنه
[ فصل ] وينبغي لمن أراد السؤال عن تقديم آية على آية في المصحف أو مناسبة هذه الآية في هذا الموضع ونحو ذلك أن يقول ما الحكمة في كذا

أدب الناس معه
[ فصل ] يكره أن يقول نسيت آية كذا بل يقول أنسيتها أو أسقطتها
فقد ثبت في الصحيحين عن عبد الله بن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم :

(1/169)

لا يقول أحدكم نسيت آية كذا وكذا بل هو شئ نسي وفي رواية في الصحيحين أيضا بئسما لأحدكم أن يقول نسيت آية كيت وكيت بل هو نسي وثبت في الصحيحين أيضا عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم : سمع رجلا يقرأ فقال رحمه الله لقد ذكرني آية كنت أسقطتها وفي رواية في الصحيح كنت أنسيتها وأما ما رواه ابن أبي داود عن أبي عبد الرحمن السلمي التابعي الجليل أنه قال لا تقل أسقطت آية كذا قل أغفلت فهو خلاف ما ثبت في الحديث الصحيح فالاعتماد على الحديث وهو جواز أسقطت وعدم الكراهة فيه

حكم إضافة القراءة
[ فصل ] يجوز أن يقال سورة البقرة وسورة آل عمران وسورة النساء وسورة المائدة وسورة الأنعام وكذا الباقي لا كراهة في ذلك وكره بعض المتقدمين هذا وقال يقال السورة التي يذكر فيها البقرة والسورة التي يذكر فيها آل عمران والسورة التي يذكر فيها النساء وكذا البواقي والصواب الأول فقد ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم : قوله سورة البقرة وسورة الكهف وغيرهما مما لا يحصى وكذلك عن الصحابة رضي الله تعالى عنهم قال ابن مسعود هذا مقام الذي أنزلت عليه سورة البقرة وعنه في الصحيحين

(1/170)

قرأت على رسول الله صلى الله عليه وسلم : سورة النساء والأحاديث وأقوال السلف في هذا أكثر من أن تحصر وفي السورة لغتان الهمز وتركه والترك أفصح وهو الذي جاء به القرآن وممن ذكر اللغتين ابن قتيبة في غريب الحديث

حكم إضافة السورة
[ فصل ] ولا يكره أن يقال هذه قراءة أبي عمرو أو قراءة نافع أو حمزة أو الكسائي أو غيرهم هذا هو المختار الذي عليه السلف والخلف من غير إنكار وروى ابن أبي داود عن إبراهيم النخعي أنه قال كانوا يكرهون أن يقال سنة فلان وقراءة فلان والصحيح ما قدمناه

حكم سماع الكافر له
[ فصل ] لا يمنع الكافر من سماع القرآن لقول الله تعالى وإن أحد من المشركين استجارك فأجره حتى يسمع كلام الله ويمتنع من مس المصحف وهل يجوز تعليمه القرآن قال أصحابنا إن كان لا يرجى إسلامه لم يجز تعليمه وإن رجي إسلامه فوجهان * أصحهما يجوز رجاء إسلامه * والثاني لا يجوز كما لا يجوز بيع المصحف منه وإن رجي إسلامه وأما إذا رأيناه يتعلم فهل يمنع فيه وجهان

حكم كتبه على الاواني
[ فصل ] اختلف العلماء في كتابة القرآن في إناء ثم يغسل ويسقى المريض

(1/171)

* فقال الحسن ومجاهد وأبو قلابة والأوزاعي لا بأس به وكرهه النخعي * قال القاضي حسين والبغوي وغيرهما من أصحابنا ولو كتب القرآن على الحلوى وغيرها من الأطعمة فلا بأس بأكلها قال القاضي ولو كان خشبة كره إحراقها

حكم كتابة الحروي
[ فصل ] مذهبنا أنه يكره نقش الحيطان والثياب بالقرآن وبأسماء الله تعالى قال عطاء لا بأس بكتب القرآن في قبلة المسجد وأما كتابة الحروز من القرآن فقال مالك لا بأس به إذا كان في قصبة أو جلد وخرز عليه وقال بعض أصحابنا إذا كتب في الخرز قرآنا مع غيره فليس بحرام ولكن الأولى تركه لكونه يحمل في حال الحدث وإذا كتب يصان بما قاله الإمام مالك رحمه الله وبهذا أفتى الشيخ أبو عمرو بن الصلاح رحمه الله

(1/172)

[...]

(1/173)

[ فصل ] في النفث مع القرآن للرقية
روى ابن أبي داود عن أبي جحيفة الصحابي رضي الله عنه واسمه وهب بن عبد الله وقيل غير ذلك وعن الحسن البصري وإبراهيم النخعي أنهم كرهوا ذلك والمختار أن ذلك غير مكروه بل هو سنة مستحبة فقد ثبت عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم : كان إذا أوى إلى فراشه كل ليلة جمع كفيه ثم نفث فيهما فقرأ فيهما قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس ثم مسح بهما ما استطاع من جسده يبدأ بهما على رأسه ووجهه وما أقبل من جسده يفعل ذلك ثلاث مرات رواه البخاري ومسلم في صحيحيهما وفي روايات في الصحيحين زيادة على هذا ففي بعضها قالت عائشة رضي الله عنها فلما اشتكى كان يأمرني أن أفعل ذلك به وفي بعضها كان النبي صلى الله عليه وسلم : ينفث على نفسه في المرض الذي مات فيه بالمعوذات قالت عائشة رضي الله عنها فلما ثقل كنت أنفث عليه بهن وأمسح بيد نفسه لبركتها وفي بعضها كان إذا اشتكى يقرأ على نفسه بالمعوذات وينفث قال أهل اللغة

(1/174)

النفث نفخ لطيف بلا ريق والله أعلم

(1/175)


التبيان - الباب الثامن في الآيات والسور المستحبة في أوقات وأحوال مخصوصة
اعلم أن هذا الباب واسع جدا لا يمكن حصره لكثرة ما جاء فيه ولكن نشير إلى أكثره أو كثير منه بعبارات وجيزة فإن أكثر الذي نذكره فيه معروف للخاصة والعامة ولهذا لا أذكر الأدلة في أكثره فمن ذلك كثرة الاعتناء بتلاوة القرآن في شهر رمضان وفي العشر آكد، وليالي الوتر منه آكد، ومن ذلك العشر الأول من ذي الحجة ويوم عرفة ويوم الجمعة وبعد الصبح وفي الليل وينبغي أن يحافظ على قراءة يس والواقعة وتبارك الملك

(1/176)

[...]

(1/177)

القراءات المسنونة
[ فصل ] السنة أن يقرأ في صلاة الصبح يوم الجمعة بعد الفاتحة في الركعة الأولى سورة ألم تنزيل بكمالها وفي الثانية هل أتى على الإنسان بكمالها ولا يفعل ما يفعله كثير من أئمة المساجد من الاقتصار على آيات من كل واحدة منهما مع تمطيط القراءة بل ينبغي أن يقرأهما بكمالهما
ويدرج قراءته مع ترتيل والسنة أن يقرأ في صلاة الجمعة في الركعة الأولى سورة الجمعة بكمالها وإن شاء سبح اسم ربك الأعلى وفي الثانية هل أتاك حديث الغاشية فكلاهما صحيح عن رسول الله صلى الله عليه وسلم : وليتجنب الاقتصار على البعض وليفعل ما قدمناه والسنة في صلاة العيد في الركعة الأولى سورة ق وفي الثانية سورة الساعة بكمالها وإن شاء سبح وهل أتاك فكلاهما صحيح عن رسول الله صلى الله عليه وسلم : وليجتنب الاقتصار على البعض

[ فصل ] ويقرأ في ركعتي سنة الفجر بعد الفاتحة الأولى قل يا أيها الكافرون وفي الثانية قل هو الله أحد وإن شاء قرأ في الأولى (قولوا آمنا بالله وما أنزل إلينا الآية وفي الثانية قل يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم) ويقرأ في سنة المغرب قل يا أيها الكافرون وقل هو الله أحد ويقرأ بهما أيضا في ركعتي الطواف وركعتي الاستخارة

(1/178)

ويقرأ من أوتر بثلاث ركعات في الركعة الأولى سبح اسم ربك الأعلى وفي الثانية قل يا أيها الكافرون وفي الثالثة قل هو الله أحد والمعوذتين

[ فصل ] ويستحب أن يقرأ سورة الكهف يوم الجمعة لحديث أبي سعيد الخدري رضي الله عنه وغيره فيه قال الإمام الشافعي في الأم ويستحب أن يقرأها أيضا ليلة الجمعة ودليل هذا ما رواه أبو محمد الدارمي بإسناده عن أبي سعيد الخدري رضي الله عنه قال من قرأ سورة الكهف ليلة الجمعة أضاء له النور فيما بينه وبين البيت العتيق وذكر الدارمي حديثا في استحباب قراءة سورة هود يوم الجمعة وعن مكحول التابعي الجليل استحباب قراءة آل عمران يوم الجمعة

(1/179)

[ فصل ] ويستحب الإكثار من تلاوة آية الكرسي في جميع المواطن وأن يقرأها كل ليلة إذا أوى إلى فراشه وأن يقرأ المعوذتين عقب كل صلاة فقد صح عن عقبة بن عامر رضي الله عنه قال أمرني رسول الله صلى الله عليه وسلم : أن أقرأ المعوذتين دبر كل صلاة رواه أبو داود والترمذي والنسائي قال الترمذي حديث حسن صحيح ما يقرأ عند النوم

[ فصل ] يستحب أن يقرأ عند النوم آية الكرسي وقل هو الله أحد والمعوذتين وآخر سورة البقرة فهذا مما يهتم له ويتأكد الاعتناء به فقد ثبت فيه أحاديث صحيحة عن أبي مسعود البدري رضي الله عنه أن رسول الله صلى الله عليه وسلم : قال

(1/180)

الآيتان من آخر سورة البقرة من قرأ بهما في ليلة كفتاه قال جماعة من اهل العلم كفتاه عن قيام الليل وقال آخرون كفتاه المكروه في ليلته
وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم : كان كل ليلة يقرأ قل هو الله أحد والمعوذتين وقد قدمناه في فصل النفث بالقرآن وروي عن أبي داود بإسناده عن علي كرم الله وجهه قال ما كنت أرى أحدا يعقل دخل في الإسلام ينام حتى يقرأ آية الكرسي * وعن علي كرم الله وجهه أيضا قال ما كنت أرى أحدا يعقل ينام قبل أن يقرأ الآيات الثلاث الأواخر من سورة البقرة إسناده صحيح على شرط البخاري ومسلم * وعن عقبة بن عامر رضي الله عنه قال قال لي رسول الله صلى الله عليه وسلم : لا تمر بك ليلة إلا قرأت فيها قل هو الله أحد والمعوذتين فما أتت علي ليلة إلا وأنا أقرؤهن * فإن وعن إبراهيم النخعي قال كانوا يستحبون أن يقرؤوا هذه السور كل ليلة ثلاث مرات قل هو الله أحد والمعوذتين إسناده صحيح على شرط مسلم * وعن إبراهيم أيضا كانوا يعلمونهم إذا أووا إلى فراشهم أن يقرؤوا المعوذتين

(1/181)

* وعن عائشة رضي الله عنها كان النبي صلى الله عليه وسلم : لا ينام حتى يقرأ الزمر وبني إسرائيل رواه الترمذي وقال حسن * ويستحب أن يقرأ إذا استيقظ من النوم كل ليلة آخر آل عمران من قوله تعالى إن في خلق السماوات والأرض إلى آخرها فقد ثبت في الصحيحين أن رسول الله صلى الله عليه وسلم : كان يقرأ خواتيم آل عمران إذا استيقظ

(1/182)

[ فصل ] فيما يقرأ عند المريض يستحب أن يقرأ عند المريض بالفاتحة لقوله صلى الله عليه وسلم : في الحديث الصحيح فيها وما أدراك أنها رقية * ويستحب أن يقرأ عنده قل هو الله أحد وقل أعوذ برب الفلق وقل أعوذ برب الناس مع النفث في اليدين فقد ثبت في الصحيحين من فعل رسول الله صلى الله عليه وسلم : وقد تقدم بيانه في فصل النفث في آخر الباب الذي قبل هذا وعن طلحة بن مطرف قال كان المريض إذا قرئ عنده القرآن وجد لذلك خفة فدخلت على خيمته وهو مريض فقلت إني أراك اليوم صالحا فقال إني قرئ عندي القرآن وروى الخطيب أبو بكر البغدادي رحمه الله بإسناده أن الرمادي رضي الله عنه كان إذا اشتكى شيئا قال هاتوا أصحاب الا حديث فإذا حضروا قال اقرؤوا علي الحديث فهذا في الحديث فالقرآن أولى

(1/183)

[ فصل ] فيما يقرأ عند الميت قال العلماء من أصحابنا وغيرهم يستحب أن تقرأ عنده يس لحديث معقل بن يسار رضي الله عنه أن النبي صلى الله عليه وسلم : قال اقرؤوا يس على موتاكم رواه أبو داود والنسائي في عمل اليوم والليلة وابن ماجه بإسناد ضعيف وروى مجالد عن الشعبي قال كانت الأنصار إذا حضروا عند الميت قرؤوا سورة البقرة ومجالد ضعيف والله أعلم

(1/184)


التبيان - الباب التاسع في كتابة القرآن وإكرام المصحف
اعلم أن القرآن العزيز كان مؤلفا في زمن النبي صلى الله عليه وسلم : على ما هو في المصاحف اليوم ولكن لم يكن مجموعا في مصحف بل كان محفوظا في صدور الرجال فكان طوائف من الصحابة يحفظونه كله وطوائف يحفظون أبعاضا منه فلما كان زمن أبي بكر الصديق رضي الله عنه وقتل كثير من حملة

(1/185)

القرآن خاف موتهم واختلاف من بعدهم فيه فاستشار الصحابة رضي الله عنهم في جمعه في مصحف فأشاروا بذلك فكتبه في مصحف وجعله في بيت حفصة أم المؤمنين رضي الله عنها فلما كان في زمن عثمان رضي الله عنه وانتشر الإسلام خاف عثمان وقوع الاختلاف المؤدي إلى ترك شئ من القرآن أو الزيادة فيه فنسخ من ذلك المجموع الذي عند حفصة الذي أجمعت الصحابة عليه مصاحف وبعث بها إلى البلدان وأمر بإتلاف ما خالفها وكان فعله هذا باتفاق منه ومن علي بن أبي طالب وسائر الصحابة وغيرهم رضي الله عنهم وإنما لم يجعله النبي صلى الله عليه وسلم : في مصحف واحد لما كان يتوقع من زيادته ونسخ بعض المتلو ولم يزل ذلك التوقع إلى وفاته صلى الله عليه وسلم : فلما أمن أبو بكر وسائر أصحابه ذلك التوقع واقتضت المصلحة جمعه فعلوه رضي الله عنهم واختلفوا في عدد المصاحف التي بعث بها عثمان فقال الإمام أبو عمرو الداني أكثر العلماء على أن عثمان كتب أربع نسخ 1 - فبعث إلى البصرة إحداهن 2 - وإلى الكوفة أخرى 3 - وإلى الشام أخرى 4 - وحبس عنده أخرى وقال أبو حاتم السجستاني كتب عثمان سبعة مصاحف

(1/186)

* بعث واحدا إلى مكة * وآخر إلى الشام * وآخر إلى اليمن * وآخر إلى البحرين * وآخر إلى البصرة * وآخر إلى الكوفة * وحبس بالمدينة واحدا وهذا مختصر ما يتعلق بأول جمع المصحف وفيه أحاديث كثيرة في الصحيح وفي المصحف ثلاث لغات ضم الميم وكسرها وفتحها فالضم والكسر مشهورتان والفتح ذكرها أبو جعفر النحاس وغيره

(1/187)

[...]

(1/188)

البدعة الحسنة
[ فصل ] اتفق العلماء على استحباب كتابة المصاحف وتحسين كتابتها وتبيينها وإيضاحها وتحقق الخط دون مشقة وتعليقه قال العلماء ويستحب نقط المصحف وشكله فإنه صيانة من اللحن فيه وتصحيفه وأما كراهة الشعبي والنخعي النقط فإنما كرهاه في ذلك الزمان خوفا من التغيير فيه وقد أمن ذلك اليوم فلا منع ولا يمتنع من ذلك لكونه محدثا فإنه من المحدثات الحسنة فلم يمنع

(1/189)

منه كنظائره مثل تصنيف العلم وبناء المدارس والرباطات وغير ذلك

والله أعلم
[ فصل ] لا تجوز كتابة القرآن بشئ نجس وتكره كتابته على الجدران عندنا وفيه مذهب عطاء الذي قدمناه وقد قدمنا أنه إذا كتب على الأطعمة فلا بأس بأكلها وأنه إذا كتب على خشبة كره إحراقها

القيام له
[ فصل ] أجمع المسلمون على وجوب صيانة المصحف واحترامه قال أصحابنا وغيرهم ولو ألقاه مسلم في القاذورة والعياذ بالله تعالى صار الملقي كافرا

(1/190)

قالوا ويحرم توسده بل توسد آحاد كتب العلم حرام ويستحب أن يقوم للمصحف إذا قدم به عليه لأن القيام مستحب للفضلاء من العلماء والأخيار فالمصحف أولى وقد قررت دلائل استحباب القيام في الجزء الذي جمعته فيه وروينا في مسند الدارمي بإسناد صحيح عن ابن أبي مليكة أن عكرمة بن أبي جهل رضي الله عنه كان يضع المصحف على وجهه ويقول كتاب ربي اه.

بيعه مهمة غير المسلم
[ فصل ] تحرم المسافرة بالمصحف إلى أرض العدو إذا خيف وقوعه في أيديهم للحديث المشهور في الصحيحين أن رسول الله صلى الله عليه وسلم : نهى أن يسافر بالقرآن إلى ارض العدو ويحرم بيع المصحف من الذمي فإن باعه ففي صحة البيع قولان للشافعي
* 1 - أصحهما لا يصح * 2 - والثاني يصح ويؤمر في الحال بإزالة ملكه عنه ويمنع المجنون والصبي الذي لا يميز من مس المصحف مخافة من انتهاك حرمته وهذا المنع واجب على الولي وغيره ممن رآه يتعرض لحمله

(1/191)

مس المصحف وحمله
[ فصل ] يحرم على المحدث مس المصحف وحمله سواء حمله بعلاقته أو بغيرها سواء مس نفس الكتابة أو الحواشي أو الجلد ويحرم مس الخريطة والغلاف والصندوق إذا كان فيهن المصحف هذا هو المذهب المختار وقيل لا تحرم هذه الثلاثة وهو ضعيف ولو كتب القرآن في لوح فحكمه حكم المصحف سواء قل المكتوب أو كثر حتى لو كان بعض آية كتب للدراسة حرم مس اللوح

(1/192)

قلبه بعود
[ فصل ] إذا تصفح المحدث أو الجنب أو الحائض أوراق المصحف بعود أو شبهه ففي جوازه وجهان لأصحابنا 1 - أظهرهما جوازه وبه قطع العراقيون من أصحابنا لأنه غير ماس ولا حامل 2 - والثاني تحريمه لأنه يعد حاملا للورقة والورقة كالجميع وأما إذا لف كمه على يده وقلب الورقة فحرام بلا خلاف وغلط بعض أصحابنا فحكى فيه وجهين والصواب القطع بالتحريم لأن القلب يقع باليد لا بالكم

كتب المحدث له
[ فصل ] إذا كتب الجنب أو المحدث مصحكان يحمل الورقة أو جسها حال الكتابة فحرام وإن لم يحملها ولم يمسها ففيه ثلاثة أوجه * 1 - الصحيح جوازه * 2 - والثاني تحريمه * 3 - والثالث يجوز للمحدث ويحرم على الجنب

(1/193)

حمله مع غيره
[ فصل ] إذا مس المحدث أو الجنب أو الحائض أو حمل كتابا من كتب الفقه أو غيره من العلوم وفيه آيات من القرآن أو ثوبا مطرزا بالقرآن أو دراهم أو دنانير منقوشة به أو حمل متاعا في جملته مصحف أو لمس الجدار أو الحلوى أو الخبز المنقوش به فالمذهب الصحيح جواز هذا كله لأنه ليس بمصحف وفيه وجه أنه حرام وقال أقضى القضاة أبو حسن الماوردي في كتابه الحاوي يجوز مس الثياب المطرزة بالقرآن ولا يجوز لبسها بلا خلاف لأن المقصود بلبسها التبرك بالقرآن وهذا الذي ذكره أو قاله ضعيف لم يوافقه أحد عليه فيما رأيته بل صرح الشيخ أبو محمد الجويني وغيره بجواز لبسها وهذا هو الصواب والله أعلم وأما كتب تفسير القرآن فإن كان القرآن فيها أكثر من غيره حرم مسها وحملها وإن كان غيره أكثر كما هو الغالب ففيها ثلاثة أوجه * 1 - أصحها لا يحرم * 2 - والثاني يحرم * 3 - والثالث إن كان القرآن بخط متميز بغلظ أو حمرة أو غيرها حرم وإن لم يتميز لم يحرم قلت ويحرم المس إذا استويا قال صاحب التتمة من أصحابنا وإذا قلنا لا يحرم فهو مكروه

(1/194)

وأما كتب حديث رسول الله صلى الله عليه وسلم : فإن لم يكن فيها آيات من القرآن لم يحرم مسها والأولى أن لا تمس إلا على طهارة وإن كان فيها آيات من القرآن لم يحرم على المذهب وفيه وجه أنه يحرم وهو الذي في كتب الفقه وأما المنسوخ تلاوته كالشيخ والشيخة إذا زنيا فارجموهما البتة وغير ذلك فلا يحرم مسه ولا حمله قال أصحابنا وكذلك التوراة والإنجيل

[ فصل ] إذا كان في موضع من بدن المتطهر نجاسة غير معفو عنها حرم عليه مس المصحف بموضع النجاسة بلا خلاف ولا يحرم بغيره على المذهب الصحيح المشهور الذي قاله جماهير أصحابنا وغيرهم من العلماء وقال أبو القاسم الصيمري من أصحابنا يحرم وغلطه أصحابنا في هذا قال القاضي أبو الطيب هذا الذي قاله مردود بالإجماع ثم على المشهور قال بعض أصحابنا إنه مكروه والمختار أنه ليس بمكروه

فروع
[ فصل ] من لم يجد ماء فتيمم حيث يجوز التيمم له مس المصحف سواء كان تيممه للصلاة أو لغيرها مما يجوز التيمم له

(1/195)

وأما من لم يجد ماء ولا ترابا فإنه يصلي على حسب حاله ولا يجوز له مس المصحف لأنه محدث جوزنا له الصلاة للضرورة ولو كان معه مصحف ولم يجد من يودعه عنده وعجز عن الوضوء جاز له حمله للضرورة قال القاضي أبو الطيب ولا يلزمه التيمم وفيما قاله نظر وينبغي أن يلزمه التيمم أما إذا خاف على المصحف من حرق أو غرق أو وقوع في نجاسة أو حصوله في يد كافر فإنه يأخذه ولو كان محدثا للضرورة

[ فصل ] هل يجب على الولي والمعلم تكليف الصبي المميز الطهارة لحمل المصحف واللوح اللذين يقرأ فيهما فيه وجهان مشهوران أصحهما عند الأصحاب لا يجب للمشقة

(1/196)

بيعه وشراؤه
[ فصل ] يصح بيع المصحف وشراؤه ولا كراهة في شرائه وفي كراهة بيعه وجهان لأصحابنا أصحهما وهو نص الشافعي أنه يكره ومن قال لا يكره بيعه وشراؤه الحسن البصري وعكرمة
والحكم بن عيينة وهو مروي عن ابن عباس وكرهت طائفة من العلماء بيعه وشراؤه وحكاه ابن المنذر عن علقمة وابن سيرين والنخعي وشريح ومسروق وعبد الله بن زيد وروي عن عمر وأبي موسى الأشعري التغليظ في بيعه وذهبت طائفة إلى الترخيص في الشراء وكراهة البيع حكاه ابن المنذر عن ابن عباس وسعيد بن جبير وأحمد بن حنبل وإسحق بن راهويه والله أعلم

(1/197)

[...]

(1/198)


التبيان - الباب العاشر في ضبط الأسماء واللغات المذكورة في الكتاب على ترتيب وقوعها
هي كثيرة واستيفاء ضبطها وإيضاحها وبسطها يحتمل مجلدة ضخمة لكني أشير إليها بأوجز الإشارات وأرمز وإن إلى مقاصدها بأخصر العبارات وأقتصر على الأصح في معظم الحالات

(1/199)

فأول ذلك في الخطبة
الحمد أي الثناء بجميل الصفات الكريم في صفات الله تعالى المتفضل وقيل غير ذلك
* والمنان روينا عن علي بن أبي طالب كرم الله وجهه أن معناه الذي يبدأ بالنوال قبل السؤال
* الطول الغنى والسعة
* الهداية التوفيق واللطف ويقال هدانا للإيمان وهدانا الإيمان وهدانا إلى الإيمان

(1/200)

* سائر بمعنى الباقي
* سمي نبينا محمدا صلى الله عليه وسلم : لكثرة خصاله المحمودة قاله ابن فارس وغيره أي ألهم الله تعالى أهله ذلك لما علم من جميل صفاته وكرم شمائله زاده الله شرفا وكرما
* تحدى قال أهل اللغة يقال فلان يتحدى فلانا إذا باراه ونازعه الغلبة
* قوله بأجمعهم بضم الميم وفتحها لغتان مشهورتان أي جميعهم
* وأفحم أي قطع وغلب
* لا يخلق بضم اللام ويجوز فتحها والياء فيهما مفتوحة ويجوز ضمها مع كسر اللام يقال خلق الشئ وأخلق إذا بلي والمراد هنا لا تذهب جلالته وحلاوته
* استظهره حفظه ظاهرا
* الولدان الصبيان
* الحدثان بفتح الحاء والدال هو والحدث والحادثة والحدثى بمعنى واحد وهو وقوع ما لم يكن
* الملوان الليل والنهار
* الرضوان بكسر الراء وضمها
* الأنام الخلق على المذهب المختار ويقال أيضا الأنيم
* الدامغات الكاسرات هو القاهرات

(1/201)

* الطغام بفتح الطاء المهملة والغين المعجمة هم أوغاد الناس
* الأماثل الخيار واحدهم أمثل وقد مثل الرجل بضم الثاء صار فاضلا خيارا
* الأعلام جمع علم وهو ما يستدل به على الطريق من جبل وغيره سمي العالم البارع بذلك لأنه يهتدى به
* النهي العقول واحدها نهية بضم النون لأنها تنهى صاحبها عن القبائح وقيل لأن صاحبها ينتهي إلى عقله ورأيه
* قال أبو علي الفارسي يجوز أن يكون النهي مصدرا وأن يكون جمعا كالغرف
* دمشق بكسر الدال وفتح الميم على المشهور وحكى صاحب مطالع الأنوار كسر الميم أيضا
* المختصر ما قل لفظه وكثرت معانيه
* العتيدة الحاضرة المعدة
* أبتهل أتضرع
* التوفيق خلق قدرة الطاعة
* حسبنا الله أي كافينا

(1/202)

* الوكيل الموكل إليه وقيل الموكل إليه تدبير خلقه وقيل القائم بمصالح خلقه وقيل الحافظ
* آناء الليل ساعاته وفي واحدها أربع لغات أنى وإنى بكسر الهمزة وفتحها وإني وإنو بالياء والواو والهمزة مكسورة فيهما
* الآلاء النعم في واحدها اللغات الأربع ألى وإلى والى وألو حكى هذا كله الواحدي
* الإنفاق الممدوح في الشرع إخراج المال في طاعة الله تعالى
* تجارة لن تبور أي لن تهلك وتفسد
* السفرة الملائكة الكتبة البررة جمع بار وهو المطيع
* ويتتعتع أي يشتد ويشتق

أبو موسى الأشعري عبد الله بن قيس منسوب إلى الأشعر جد القبيلة

(1/203)

[...]

(1/204)

* الأترجة بضم الهمزة والراء وهي معروفة قال الجوهري قال أبو زيد ويقال ترنجة في صحيح البخاري في كتاب الأطعمة في هذا الحديث مثل الأترنجة
* أبو أمامة الباهلي اسمه صدي بن عجلان منسوب إلى باهلة قبيلة معروفة
* الحسد تمني زوال النعمة عن غيره
* والغبطة مثلها من غير زوالها
* والحسد حرام والغبطة في الخير محمودة محبوبة والمراد بقوله صلى الله عليه وسلم : لا حسد إلا في اثنتين أي لا غبطة محمودة يتأكد الاهتمام بها إلا في اثنين

(1/205)

* الترمذي منسوب إلى ترمذ قال أبو سعيد السمعاني هي بلدة قديمة على طرف بلخ الذي يقال له جيحون ويقال بالنسبة إليها ترمذي بكسر التاء والميم وبضمها وبفتح التاء مع كسر الميم ثلاثة أوجه حكاها السمعاني
* أبو سعيد الخدري اسمه سعد بن مالك منسوب إلى بني خدرة

(1/206)

* وأبو داود السجستاني اسمه سليمان بن الأشعث
* النسائي هو أبو عبد الرحمن أحمد بن شعيب
* أبو مسعود البدري اسمه عقبة بن عمرو وقال جمهور العلماء سكن بدرا ولم يشهدها وقال الزهري والبخاري وغيرهما شهدها مع رسول الله صلى الله عليه وسلم

(1/207)

* الدارمي هو أبو محمد عبد الله بن عبد الرحمن منسوب إلى دارم جد قبيلة
* شعائر الله تعالى معالم دينه واحدتها شعيرة قال الجوهري ويقال في الواحدة شعارة
* البزار صاحب المسند بالراء في آخره
* لحد القبر بفتح اللام وضمها لغتان مشهورتان والفتح أفصح وهو شق في جانبه القبلي يدخل فيه الميت يقال لحدت الميت وألحدته
* أبو هريرة اسمه عبد الرحمن بن صخر على الأصح من نحو ثلاثين قولا كني بهريرة وسلم كانت له في صغره وهو أول من كني بهذا

(1/208)

* آذنني بالحرب أعلمني ومعناه أظهر محاربتي
*أبو حنيفة بن النعمان بن ثابت بن زوطي الإمام الشافعي
*أبو عبد الله محمد بن إدريس بن العباس بن عثمان بن شافع بن السائب بن عبيد بن عبد يزيد بن يزيد بن هاشم بن المطلب بن عبد مناف بن قصي
* الثلب بفتح الثاء المثلثة وإسكان اللام هو العيب
* حنفاء جمع حنيف وهو المستقيم وقيل المائل إلى الحق المعرض عن الباطل
*المرعشي بفتح الميم وإسكان الراء وفتح العين المهملة

(1/209)

* التستري بضم التاء الأولى وفتح الثانية وإسكان السين المهملة منسوب إلى تستر المدينة المعروفة
* الإمام المحاسبي بضم الميم قال السمعاني قيل له ذلك لأنه كان يحاسب نفسه وهو ممن جمع له علم الظاهر والباطن
* عرف الجنة بفتح العين وإسكان الراء وبالفاء ريحها
* فليتبوأ مقعده من النار أي فلينزله وقيل فليتخذه وقيل هو دعاء وقيل خبر
* الدلالة بفتح الدال وكسرها ويقال دلولة عنه بضم الدال واللام
* الطوية بفتح الطاء وكسر الواو قال أهل اللغة هي الضمير
* التراقي جمع ترقوة وهو العظم الذي بين نقرة النحر والعاتق

(1/210)

* يجلسون حلقا يقال بفتح الحاء وكسرها لغتان
* ابن ماجه هو أبو عبد الله بن محمد بن يزيد
* أبو الدرداء اسمه عويمر وقيل عامر

(1/211)

* يحنو على الطالب أي يعطف عليه ويشفق
* أيوب السختياني بفتح السين وكسر التاء قال أبو عمر بن عبد البر كان أيوب يبيع الجلود بالبصرة ولهذا قيل السختياني

(1/212)

[...]

(1/213)

* البراعة مصدر برع الرجل وبرع بفتح الراء وضمها إذا فاق أصحابه
* حلقة العلم ونحوها بإسكان اللام هذه هي اللغة الفصيحة المشهورة ويقال بفتحها في لغة قليلة حكاها ثعلب والجوهري وغيرهما
* الرفعة بضم الراء وكسرها لغتان
* قعدة المتعلمين بكسر القاف
* المعشر الجماعة الذين أمرهم واحد
* قوله ويتفقدونها بالنهار أي يعملون بما فيها
* أبو سليمان الخطابي منسوب إلى جد من أجداده اسمه الخطاب واسم أبي سليمان محمد بن محمد بن إبراهيم بن الخطاب وقيل اسمه أحمد
* الزهري هو أبو بكر محمد بن مسلم بن عبيدالله بن عبد الله بن شهاب بن عبد الله بن الحارث بن زهرة بن كلاب بن مرة بن كعب
* البصري بفتح الباء وكسرها
* الشعبي بفتح الشين اسمه عامر بن شراحيل بفتح الشين

(1/214)

* تميم الداري منسوب إلى دارين موضع بالساحل ويقال تميم الديري نسبة إلى دير كان يتعبد فيه وقيل غير ذلك وقد أوضحت الخلاف فيه في أول شرح صحيح مسلم
* سليم بن عترة بكسر العين المهملة وإسكان التاء المثناة فوق
* الدورقي بدال مهملة مفتوحة ثم واو ساكنة ثم راء مفتوحة ثم قاف ثم ياء النسب قيل إنها نسبة إلى القلانس الطوال التي تسمى الدورقية وقيل كان أبونا ناسكا أي عابدا وكان في ذلك الزمن يسمون الناسك دورقيا وقيل نسبة إلى دورق بلدة بفارس أو غيرها
* منصور بن زاذان بالزاي والذال المعجمة
* قوله يحتبي أي ينصب ساقيه ويحتوي على ملتقى ساقيه وفخذيه بيديه أو بثوب والحبوة بضم الحاء وكسرها لغتان هي ذلك الفعل
* الهذرمة بالذال المعجمة سرعة الكلام الخفي
* الغزالي هو محمد بن محمد بن محمد بن أحمد وهكذا يقال بتشديد الزاي وقد روي عنه أنه أنكر هذا وقال إنما أنا الغزالي بتخفيف الزاي منسوب إلى قرية من قرى طوس يقال لها غزالة

(1/215)

* طلحة بن مصرف بضم الميم وفتح الصاد وكسر الراء وقيل يجوز فتح الراء وليس بشئ
* أبو الأحوص بالحاء والصاد المهملتين واسمه عوف بن مالك الجشمي بضم الجيم وفتح الشين المعجمة منسوب إلى جشم جد القبيلة
* الفسطاط فيه ست لغات فستاط بالتاء بدل الطاء وفساط بتشديد السين والفاء فيهن مضمومة ومكسورة والمراد به الخيمة والمنزل
* الدوي بفتح الدال وكسر الواو وتشديد الياء صوت لا يفهم
* النخعي بفتح النون والخاء منسوب إلى النخعي جد قبيلة
* حلب شاة بفتح اللام ويجوز إسكانها في لغة قليلة
* الرقاشي بفتح الراء وتخفيف القاف
* القذاة كالعود وفتات الخرق ونحوها مما يكنس المسجد منه
* سليمان بن يسار بالمثناة ثم السين المهملة

(1/216)

* أبو أسيد بضم الهمزة وفتح السين اسمه مالك بن ربيعة شهد بدرا
* تنطحني بكسر الطاء وفتحها
* منتشر جدا بكسر الجيم وهو مصدر
* الأشنان بضم الهمزة وكسرها لغتان ذكرهما أبو عبيدة وهمزة أشنان: أصلية.
* وابن الجواليقي هو فارسي معرب وهو بالعربية المحضة حرض
* كراسي أضراسه يجوز فيه التشديد والتخفيف
* والروياني بضم الراء وإسكان الواو منسوب إلى رويان
* قوله على حسب حاله هو بفتح السين أي على قدر طاقته
* الحمام معروف وهو مذكر عند أهل اللغة

(1/217)

* الحشوش مواضع العذرة والبول المتخذة له واحدها حش بفتح الحاء وضمها لغتان
* حجر الإنسان بفتح الحاء وكسرها
* الجنازة بكسر الجيم وفتحها من جنز إذا ستر
* بهز بن حكيم هو بفتح الباء وإسكان الهاء وبالزاي
* زرارة بضم الزاي
* أحمد بن أبي الحواري بفتح الحاء وكسر الراء ومنهم من يفتح الراء وكان شيخنا أبو البقاء خالد النابلسي رحمه الله يحكيه وربما اختاره وكان علامة وقته في هذا الفن مع كمال تحقيقه فيه واسم أبي
* الحواري عبد الله بن ميمون بن عباس بن الحرث
* الجرعي بضم الجيم والراء
* أبو الجوزاء بفتح الجيم وبالزاي اسمه أوس بن عبد الله وقيل أوس بن خالد
* حبتر بحاء مهملة مفتوحة ثم باء موحدة ساكنة ثم تاء مثناة من فوق مفتوحة ثم راء الرجل الصالح هو القائم بحقوق الله تعالى وحقوق العباد كذا قاله الزجاج وصاحب المطالع وغيرهما

(1/218)

* أبو ذر اسمه جندب وقيل برير بضم الموحدة وتكرير الراء
* اجترحوا السيئات اكتسبوها
* العار بكسر الشين العلامة

(1/219)

* الشراك بكسر الشين هو السير الرقيق الذي يكون في النعل ظهر القدم
* أم سلمة اسمها هند وقيل رملة وليس بشئ
* عبد الله بن مغفل بضم الميم وفتح الغين المعجمة والفاء

(1/220)

* اللغط بفتح الغين وإسكانها لغتان هو اختلاط الأصوات
* المعوذتان بكسر الواو
* الأوزاعي اسمه عبد الرحمن بن عمر إمام الشام في عصره منسوب إلى موضع بباب الفراديس من دمشق يقال له الأوزاع وقيل إلى قبيلة وقيل غير ذلك
* عرزب بعين مهملة مفتوحة ثم راء ساكنة ثم زاي مفتوحة ثم باء موحدة
* بريدة بن الحصيب بضم الحاء وفتح الصاد المهملتين
* فضالة بفتح الفاء

(1/221)

* لله أشد أذنا بفتح الهمزة والذال أي استماعا
* القينة بفتح القاف المغنية
* طوبى أي خير لهم كذا قاله أهل اللغة
* الأعمش سليمان بن مهران
* أبو العالية بالعين المهملة اسمه رفيع بضم الراء
* أبو لبابة الصحابي بضم اللام اسمه بشير وقيل رفاعة بن عبد المنذر
* الغشمة الظلمة
* قوله عيناه تذرفان أي ينصب دمعهما وهو بفتح التاء المثناة من فوق وكسر الراء
* فما خطبكم أي شأنكم
* الأيام المعدودات أيام التشريق الثلاثة بعد يوم النحر

(1/222)

تشميت العاطس هو بالشين وبالسين القفال المذكور هنا المروزي عبد الله بن أحمد يقرن بضم الراء على اللغة الفصيحة وفي لغة بكسرها
* البغوي منسوب إلى بغ مدينة بين هراة ومرو ويقال لها أيضا بغشور واسمه الحسين بن مسعود
* الآصال جمع أصيل وهو آخر النهار وقيل ما بين العصر وغروب الشمس
* زبيد بن الحرث بضم الزاي وبعدها موحدة مفتوحة
* سبوح قدوس بضم أولهما وبالفتح لغتان مشهورتان
* أبو قلابة بكسر القاف وفتح اللام وتخفيفها وبالياء الموحدة اسمه عبد الله بن زيد

(1/223)

* يحيى بن وثاب بثاء مثلثة مشددة
* معان بن رفاعة بضم الميم والعين وآخره نون
* الشخير بكسر الشين والخاء مشددة
* الحكم بن عتيبة هو بتاء مثناة من فوق ثم مثناة من تحت ثم موحدة
* المحيى والممات الحياة والموت
* أوزعهم إلا ألههم
* حمدا يوافي نعمه أي يصل إليها فيحصلها
* ويكافئ مزيده هو بهمزة آخر يكافئ ومعناه يقوم بشكر ما زادنا من النعم
* مجالد الراوي عن الشعبي بالجيم وكسر اللام
* الصيمري بفتح الصاد المهملة والميم وقيل بضم الميم وهو غريب

(1/224)

وقد بسطت بيانه في تهذيب الأسماء واللغات فهذه أحرف وجيزة في ضبط مشكل ما وقع في هذا الكتاب وما بقي منها تركته لظهوره وما ذكرته من الظاهر قصدت بيانه لمن لا يخالط العلماء، فإنه ينتفع به إن شاء الله تعالى.

* * *
هذا آخر ما تيسر مهه هذا الكتاب، وهو نبذة مختصرة بالنسبة إلى آداب القراء.
ولكن حملني على اختصاره ما ذكرته في أول الكتاب.

وأنا أسأل الله العظيم أن ينفع به النفع العميم، لي ولاحبابي، وكل ناظر فيه وسائر المسلمين في الدارين.

والحمد الله رب العالمين حمدا يوافي نعمه ويكافي مزيده، وصلاته وسلامه الاكملان على سيدنا محمد، وعلى آل محمد، وأصحابه أجمعين والحمد الله رب العالمين.
ا ه.إلى هنا تم كتاب التبيان.

(1/225)


التبيان - الفوائد المزيدة على الكتاب

لطيفة
قال ابن الجوزي في كتاب " مناقب الامام أحمد بن حنبل " ص 434 في الباب الحادي والتسعين في ذكر المنامات التي رآها أحمد بن حنبل رضي الله تعالى عنه: أخبرنا عبد الملك بن أبي القاسم، قال: أنا عبد الله بن محمد الانصاري، قال: أنا محمد بن عبد الجليل بن أحمد، قال: أنا محمد بن أحمد بن إبراهيم، وأخبرنا ابن ناصر، قال: أنبأنا أبو علي الحسن بن أحمد، قال: أنا أبو محمد الخلال، قال: أنا عبيد الله بن عبد الرحمن الزهري، قالا: حدثنا أحمد بن محمد بن معثم، قال: سمعت عبد العزيز بن أحمد النهاوندي قال: سمعت عبد الله بن أحمد بن حنبل قال: سمعت أبي يقول: * رأيت رب العزة في المنام فقلت: يا رب ما أفضل ما تقرب به المتقربون إليك ؟ * فقال: كلامي يا أحمد
* قال فقلت: يا رب بفهم أو بغير فهم ؟

(1/227)

* قال: بفهم وبغير فهم. اه.
أنظر مناقب الامام أحمد، مطبعة دار الافاق الجديدة ط الثانية 1977 م.

لطيفة
عن ابن عباس رضي الله عنهما أنه قال: ثمان أيات نزلت في سورة النساء خير لهذه الامة مما طلعت عليه الشمس:
* 1 -: (يريد الله ليبين لكم ويهديكم سنن الذين من قبلكم ويتوب عليكم).
* 2 -: (والله يريد أن يتوب عليكم ويريد الذين يتبعون الشهوات أن تميلوا ميلا عظيما).
، 3 -: (يريد الله أن يخفف عنكم وخلق الانسان ضعيفا).
* 4 -: (إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما).
* 5 -: (إن الله لا يظلم مثقال ذرة وإن تك حسنة يضاعفها ويؤت من لدنه أجرا عظيما).
* 6 -: (ومن يعمل سوءا أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيما).
* 7 -: (إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء).
* 8 -: (والذين ءامنوا بالله ورسله، ولم يفرقوا بين أحد منهم

(1/228)

أولئك سوف يؤتيهم أجورهم وكان الله غفورا رحيما).
اه الاتقان 2 / 206

لطيفة
* 1 -: إن أعظم آية في القرآن، (الله لا إله إلا هو الحي القيوم).
* 2 -: وأعدل آية في القرآن، (إن الله يأمر بالعدل والاحسان وإيتائ ذى القربى) الاية...* 3 -: وأخوف آية في القرآن، (فمن يعمل مثقال ذرة خيرا يره (7) ومن يعمل مثقال ذرة شرا يره).
* 4 -: وأرجي آية في القرآن، (قل يعبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله) الاية...وقيل: (ولسوف يعطيك ربك فترضى).
* 5 -: وأحزن آية في القرآن، (من يعمل سوءا يجزيه).
* 6 -: وأشد آية في القرآن، - أي على أهل النار - (فذوقوا فلن نزيد كم إلا عذابا).
* 7 -: وعن علي كرم الله وجهه: أحب آية إلى في القرآن، (إن الله لا يغفرأن يشرك به ويغفر ما دون ذلك لمن يشاء).
* 8 -: وأفضل آية في القرآن، (وما أصابكم من مصيبة فبما كسبت أيديكم ويعفوا عن كثير).
اه الاتقان 2 / 205

(1/229)


التبيان - كلمة الختام

لقد تم - والحمد الله تعالى - تنقيح الطبعة الثالثة لكتاب التبيان، وإبرازها في ثوبها الجديد، وطباعتها الانيقة في المدينة المنورة، على ساكنها أفضل التحية، وأطيب الصلاة، وأتم التسليم، أيام هجرتي في أوائل الحرم في 1414 هـ.

فالله أسأل أن ينظمني في سلك حملة القرآن، الذين يحلون حلاله، ويحرمون حرامه، ويرعون حدوده، ويجيدون تلاوته، وأن يميتني على حبهم، وأن يحشرني في زمرتهم وتحت لوائهم فأهل القرآن أهل الله، وسدنة كتابه، وأن يتقبل مني ما قدمت من عمل، وأن يمنحني حسن الختام عند انتهاء الاجل

نزيل المدينة المنورة
الفقير إليه تعالى
محمد محمود الحجار

(1/230)


التقريب والتيسير لمعرفة سنن البشير النذير

الكتاب : التقريب والتيسير لمعرفة سنن البشير النذير في أصول الحديث
المؤلف : أبو زكريا محيي الدين يحيى بن شرف النووي (المتوفى : 676هـ)


التقريب والتيسير لمعرفة سنن البشير النذير

الكتاب : التقريب والتيسير لمعرفة سنن البشير النذير في أصول الحديث
المؤلف : أبو زكريا محيي الدين يحيى بن شرف النووي (المتوفى : 676هـ)

بسم الله الرحمن الرحيم
فاتحة الكتاب
الحمد لله الفتاح المنان، ذي الطول والفضل والإحسان، الذي من علينا بالإيمان، وفضل ديننا على سائر الأديان، ومحا بحبيبه وخليله وعبده ورسوله محمد صلى الله عليه وسلم عبادة الأوثان وخصه بالمعجزة والسنن المستمرة على تعاقب الأزمان، صلى الله عليه وعلى سائر النبيين وآل كل ما اختلف الملوان وما تكررت حكمه وذكره وتعاقب الجديدان.
" أما بعد " فإن علم الحديث من أفضل القرب إلى رب العالمين، وكيف لا يكون وهو بيان طريق خير الخلق وأكرم الأولين والآخرين وهذا كتاب اختصرته من كتاب " الإرشاد " الذي اختصرته من علوم الحديث للشيخ الإمام الحافظ المتقن المحقق أبي عمرو عثمان بن عبد الرحمن المعروف بابن الصلاح رضي الله عنه، أبالغ فيه في الاختصار إن شاء الله تعالى من غير إخلال بالمقصود، وأحرص على إيضاح العبارة، وعلى الله الكريم الاعتماد وإليه التفويض والاستناد.
أقسام الحديث
الحديث: صحيح - وحسن - وضعيف.
الأول:
الصحيح
وفيه مسائل:
الأولى: في حده. وهو ما اتصل سنده بالعدول الضابطين من غير شذوذ ولا علة، وإذا قيل صحيح فهذا معناه لا أنه مقطوع به، وإذا قيل غير صحيح فمعناه لم يصح إسناده، والمختار أنه لا يجزم. في إسناده أنه أصح الأسانيد مطلقاً، وقيل أصلحها الزهري عن سالم عن أبيه، وقيل ابن سيرين عن عبيدة عن علي، وقيل الأعمش عن إبراهيم عن علقمة عن ابن مسعود، وقيل الزهري عن علي بن الحسن عن أبيه عن علي، وقيل مالك عن نافع عن ابن عمر، فعلى هذا قيل الشافعي عن مالك عن نافع عن ابن عمر رضي الله عنهم.
الثانية: أول مصنف في الصحيح المجرد، صحيح البخاري، ثم مسلم، وهما أصح الكتب بعد القرآن، والبخاري أصحهما وأكثرهما فوائد، وقيل مسلم أصح، والصواب الأول، واختص مسلم بجمع طرق الحديث في مكان، ولم يستوعبا الصحيح ولا التزماه، قيل لم يفتهما منه إلا قليل وأنكر هذا، والصواب أنه لم يفت الأصول الخمسة إلا اليسير، أعني الصحيحين، وسنن أبي داود والترمذي، والنسائي، وجملة ما في البخاري سبعة آلاف ومائتان وخمسة وسبعون حديثاً بالمكررة وبحذف المكرر أربعة آلاف، ومسلم بإسقاط المكرر نحو أربعة آلاف، ثم أن الزيادة في الصحيح تعرف من السنن المعتمدة: كسنن أبي داود، والترمذي، والنسائي، وابن خزيمة، والدار قطني، والحاكم، والبيهقي، وغيرها منصوصاً على صحته ولا يكفي وجوده فيها إلا في كتاب من شرط الاقتصار على الصحيح، واعتنى الحاكم بضبط الزائد عليهما، وهو متساهل، فما صححه ولم نجد فيه لغيره من المعتمدين تصحيحاً ولا تضعيفاً حكمنا بأنه حسن إلا أن يظهر فيه علة توجب ضعفه، ويقاربه في حكمه صحيح أبي حاتم بن حبان، والله أعلم.
الثالثة: الكتب المخرجة على الصحيحين لم يلتزم فيها موافقتهما في الألفاظ فحصل فيها تفاوت في اللفظ والمعنى، وكذا ما رواه البيهقي، والبغوي، وشبههما قائلين: رواه البخاري أو مسلم وقع في بعضه تفاوت في المعنى، فمرادهم أنهما رويا أصله فلا يجوز أن تنقل منهما حديثاً وتقول هو هكذا فيهما إلا أن تقابله بهما أو يقول المصنف أخرجاه بلفظه، بخلاف المختصرات من الصحيحين فإنهم نقلوا ألفاظهما، وللكتب المخرجة عليهما فائدتان: علو الإسناد، وزيادة الصحيح؛ فإن تلك الزيادات صحيحة لكونها بإسنادهما.
الرابعة: ما روياه بالإسناد المتصل فهو المحكوم بصحته، وأما ما حذف من مبتدأ إسناده واحد فأكثر فما كان منه بصيغة الجزم كقال، وفعل، وأمر، وروى، وذكر فلان كذا، فهو حكم بصحته عن المضاف إليه، وما ليس فيه جزم كيروى، ويذكر، ويحكى، ويقال، وروي، وذكر، وحكي عن فلان كذا، فليس فيه حكم بصحته عن المضاف إليه، وليس هو بواه لإدخاله في الكتاب الموسوم بالصحيح، والله أعلم.
الخامسة: الصحيح أقسام: أعلاها ما اتفق عليه البخاري ومسلم، ثم ما انفرد به البخاري، ثم مسلم، ثم ما على شرطهما، ثم على شرط البخاري، ثم مسلم، ثم صحيح عند غيرهما، وإذا قاولوا صحيح متفق عليه أو على صحته فمرادهم اتفاق الشيخين، وذكر الشيخ تقي الدين أن ما روياه أو أحدهما فهو مقطوع بصحته والعلم القطعي حاصل فيه، وخالفه المحققون والأكثرون، فقالوا: يفيد الظن ما لم يتواتر، والله أعلم.

السادسة: من رأى في هذه الأزمان حديثاً صحيح الإسناد في كتاب. أو جزء لم ينص على صحته حافظ معتمد. قال الشيخ تقي الدين: لا يحكم بصحنه لضعف أهلية أهل هذه الأزمان، والأظهر عندي جوازه لمن تمكن وقويت معرفته، والله أعلم؛ ومن أراد العمل بحديث من كتاب فطريقه أن يأخذه من نسخة معتمدة قابلها هو أو ثقة بأصول صحيحة، فإن قابلها بأصل معتمد محقق أجزأه والله أعلم.
النوع الثاني:
الحسن
قال الخطابي رحمه الله: هو ما عرف مخرجه. واشتهر رجاله، وعليه مدار أكثر الحديث، ويقبله أكثر العلماء، ويستعمله عامة الفقهاء. قال الشيخ: هو قسمان أحدهما لا يخلو إسناده من مستور لم تتحقق أهليته وليس مغفلاً كثير الخطأ ولا ظهر منه سبب مفسق، ويكون متن الحديث معروفاً برواية مثله أو نحوه من وجه آخر. الثاني أن يكونراويه مشهوراً بالصدق والأمانة ولم يبلغ درجة الصحيح لقصوره في الحفظ والاتقان، وهو مرتفع عن حال من يعد تفرده منكراً ثم الحسن كالصحيح في الاحتجاج به وإن كان دونه في القوة؛ ولهذا أدرجته طائفة في نوع الصحيح، والله أعلم.
وقولهم: حديث حسن الإسناد أو صحيحه، دون قولهم حديث صحيح أو حسن؛ لأنه قد يصح أو يحسن الإسناد دون المتن لشذوذ أو علة، فإن اقتصر على ذلك حافظ معتمد فالظاهر صحة المتن وحسنه، وأما قول الترمذي وغيره: حديث حسن صحيح، فمعناه روي بإسنادين، أحدهما يقتضي الصحة، والآخر الحسن، وأما تقسيم البغوي أحاديث المصابيح إلى حسان وصحاح مريداً بالصحاح ما في الصحيحين، وبالحسان ما في السنن فليس بصواب؛ لأن في السنن الصحيح، والحسن، والضعيف، والمنكر.
فروع
أحدها: كتاب الترمذي أصل في معرفة الحسن، وهو الذي شهره، وتختلف النسخ منه في قوله: حسن، أو صحيح ونحوه. فينبغي أن تعتني بمقابلة أصلك بأصول معتمدة، وتعتمد ما اتفقت عليه. ومن مظانه سنن أبي داود، فقد جاء عنه أنه يذكر فيه الصحيح وما يشبهه ويقاربه وما كان فيه وهن شدي بينه، وما لم يذكر فيه شيئاً فهو صالح، فعلى هذا ما وجدنا في كتابه مطلقاً ولم يصححه غيره من المعتمدين ولا ضعفه فهو حسن عند أبي داود، وأما مسند أحمد بن حنبل، وأبي داود الطيالسي، وغيرهما من المسانيد، فلا تلتحق بالأصول الخمسة وما أشبهها في الاحتجاج بها والركون إلى ما فيها، والله أعلم.
الثاني: إذا كان راوي الحديث متأخراً عن درجة الحافظ الضابط، مشهوراً بالصدق والستر فروي حديثه من غير وجه قوي وارتفع من الحسن إلى الصحيح، والله أعلم.
الثالث: إذا روي الحديث من وجوه ضعيفة لا يلزم أن يحصل من مجموعها حسن، بل ما كان ضعفه لضعف حفظ رايه الصدوق الأمين زال بمجيئه من وجه آخر وصار حسناً، وكذا إذا كان ضعفه بالإرسال زال بمجيئه من وجه آخر، وأما الضعف لفسق الراوي فلا يؤثر فيه موافقة غيره، والله أعلم.
النوع الثالث:
الضعيف
وهو ما لم يجمع صفة الصحيح أو الحسن، ويتفاوت ضعفه كصحة الصحيح، ومنه ما له لقب خاص: كالموضوع، والشاذ، وغيرهما.
النوع الرابع:
المسند
قال الخطيب البغدادي: هو عند أهل الحديث ما اتصل سنده إلى منتهاه وأكثر ما يستعمل فيها جاء عن النبي صلى الله عليه وسلم دون غيره، وقال ابن عبد البر: هو ما جاء عن النبي صلى الله عليه وسلم خاصة، متصلاً كان أو منقطعاً، وقال الحاكم وغيره: لا يستعمل إلا في المرفوع المتصل.
النوع الخامس:
المتصل
ويسمى بالموصول، وهو ما اتصل إسناده مرفوعاً كان أو موقوفاً على من كان.
النوع السادس:
المرفوع
وهو ما أضيف إلى النبي صلى الله عليه وسلم خاصة لا يقع مطلقه على غيره متصلاً كان أو منقطعاً، وقيل هو ما أخبر به الصحابي عن فعل النبي صلى الله عليه وسلم أو قوله.
النوع السابع:
الموقوف
وهو المروي عن الصحابة قولاً لهم أو فعلاً أو نحوه متصلاً كان أو منقطعاً، ويستعمل في غيرهم مقيداً، فيقال: وقفه فلان على الزهري ونحوه، وعند فقهاء خراسان تسمية الموقوف بالأثر، والمرفوع بالخبر، وعند المحدثين كله يسمى أثراً.
فروع

أحدها: قول الصحابي كنا نقول أو نفعل كذا. إن لم يضفه إلى زمن النبي صلى الله عليه وسلم فهو موقوف، وإن أضافه فالصحيح أنه مرفوع. وقال الإمام الإسماعيلي: موقوف. والصواب الأول، وكذا قوله: كنا لا نرى بأساً بكذا في حياة رسول الله صلى الله عليه وسلم، أو وهو فينا، أو بين أظهرنا أو كانوا يقولون، أو يفعلون، أو لا يرون بأساً بكذا في حياته صلى الله عليه وسلم فكله مرفوع، ومن المرفوع قول المغيرة: كان أصحاب رسول الله يقرعون بابه بالأظافير.
الثاني: قول الصحابي: أمرنا بكذا، أو نهينا عن كذا، أو من السنة كذا، أو أمر بلال أن يشفع الأذان، وما أشبهه كله مرفوع على الصحيح الذي قاله الجمهور. وقيل ليس بمرفوع، ولا فرق بين قوله: في حياة رسول الله صلى الله عليه وسلم وبعده.
الثالث: إذا قيل في الحديث عند ذكر الصحابي: يرفعه، أو ينميه، أو يبلغ به، أو رواية كحديث الأعرج عن أبي هريرة رواية " تقاتلون قوماً صغار الأعين " فكل هذا وشبهه مرفوع عند أهل العلم وإذا قيل عند التابعي: يرفعه فمرفوع مرسل، وأما قول من قال: تفسير الصحابي مرفوع فذاك في تفسير يتعلق بسبب نزول آية أو نحوه، وغيره موقوف، والله أعلم.
النوع الثامن:
المقطوع
وجمعه والمقاطيع، وهو الموقوف على التابعي قولاً له أو فعلاً واستعمله الشافعي، ثم الطبراني في المنقطع.
النوع التاسع:
المرسل
اتفق علماء الطوائف على أن قول التابعي الكبير: قال رسول الله صلى الله عليه وسلم: كذا أو فعله يسمى مرسلاً، فإن انقطع قبل التابعي واحد أو أكثر قال الحاكم وغيره من المحدثين: لا يسمى مرسلاً بل يختص المرسل بالتابعي عن النبي صلى الله عليه وسلم، فإن سقط قبله واحد فهو منقطع، وإن كان أكثر فمعضل ومنقطع، والمشهور في الفقه والأصول أن الكل مرسل.
وبه قطع الخطيب، وهذا اختلاف الاصطلاح والعبارة، وأما قول الزهري وغيره من صغار التابعين: قال النبي صلى الله عليه وسلم، فالمشهور عند من خصه بالتابعي أنه مرسل كالكبير، وقيل: ليس بمرسل بل منقطع، وأما إذا قيل: فلان عن رجل عن فلان فقال الحاكم: منقطع ليس مرسلاً، وقيل غيره مرسل، والله أعلم.
ثم المرسل حديث ضعيف عند جماهير المحدثين والشافعي وكثير من الفقهاء وأصحاب الأصول، وقال مالك، وأبو حنيفة في طائفة: صحيح، فإن صح مخرج المرسل بمجيئه من وجه آخر مسنداً أو مرسلاً أرسله من أخذ عن غير رجال الأول كان صحيحاً، ويتبين بذلك صحة المرسل وأنهما صحيحان لو عارضهما صحيح من طريق رجحناهما عليه إذا تعذر الجمع، هذا كله في غير مرسل الصحابي، أما مرسله فمحكوم بصحته على المذهب الصحيح، وقيل كمرسل غيره إلا أن تتبين الرواية عن صحابي والله أعلم.
النوع العاشر:
المنقطع
الصحيح الذي ذهب إليه الفقهاء والخطيب أبن عبد البر وغيرهما من المحدثين أن المنقطع ما لم يتصل إسناده على أي وجه كان انقطاعه، وأكثر ما يستعمل في رواية من دون التابعي عن الصحابي، كمالك عن ابن عمر، وقيل: وما اختل فيه لرجل قبل التابعي محذوفاً كان أو مبهماً، وقيل: هو ما روي عن تابعي أو من دونه قولاً له أو فعلاً، وهذا غريب ضعيف.
النوع الحادي عشر:
المُعضل
وهو بفتح الضاد يقولون: أعضله فهو مُعْضَل وهو ما سقط من إسناده اثنان فأكثر، ويسمى منقطعاً، ويسمى مرسلاً عند الفقهاء وغيرهم كما تقدم، وقيل: إن قول الراوي: بلغني كقول مالك بلغني عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: " للملوك طعامه وكسوته " يسمى معضلاً عند أصحاب الحديث، وإذا روى تابع التابعي عن التابعي حديثاً وقفه عليه وهو عند ذلك التابعي مرفوع متصل فهو معضل.
فروع

أحدها: الإسناد المعنعن وهو فلان عن فلان، قيل: أنه مرسل، والصحيح الذي عليه العمل وقاله الجماهير من أصحاب الحديث والفقه والأصول، أنه متصل بشرط أن لا يكون المعنعن مدلساً وبشرط إمكان لقاء بعضهم بعضاً، وفي اشتراط ثبوت اللقاء وطول الصحبة ومعرفته بالرواية عن خلاف، منهم من لم يشترط شيئاً من ذلك وهو مذهب مسلم بن الحجاج ادعى الإجماع فيه، ومنهم من شرط اللقاء وحده، وهو قول البخاري، وابن المديني، والمحققين. ومنهم من شرط طول الصحبة ومنهم من شرط معرفته بالرواية عنه، وكثر في هذه الأعصار استعمال عن في الاجازة، فإذا قال أحدهم: قرأت عن فلان عن فلان، فمراده أنه رواه عنه بالإجازة والله أعلم.
الثاني: إذا قال حدثنا الزهري أن ابن المسيب حدثه بكذا، أو قال: قال ابن المسيب: كذا أو فعل كذا، أو كان ابن المسيب يفعل، وشبه ذلك. فقال أحمد بن حنبل وجماعة: لا تلتحق أن وشبهها بعن بل يكون منقطعاً حتى يتبين السماع، وقال الجمهور: أن كعن، ومطلقه محمول على السماع بالشرط المتقدم، والله أعلم.
الثالث: التعليق الذي يذكره الحميدي وغيره في أحاديث من كتاب البخاري وسبقهم باستعماله الدار قطني، صورته أن يحذف من أول الإسناد واحد فأكثر، وكأنه مأخوذ من تعليق الجدار لقطع الاتصال، واستعمله بعضهم في حذف كل الإسناد كقوله: قال رسول الله صلى الله عليه وسلم: أو قال ابن عباس: أو عطاء أو غيره كذا، وهذا التعليق له حكم الصحيح كما تقدم في نوع الصحيح ولم يستعملوا التعليق في غير صيغة الجزم كيروى عن فلان كذا، أو يقال عنه، ويذكر، ويحكى؛ وشبهها بل خصوا به صيغة الجزم. كقال، وفعل، وأمر، ونهى، وذكر، وحكى، ولم يستعملوه فيما سقط وسط إسناده، والله أعلم.
الرابع: إذا روى بعض الثقاة الضابطين الحديث مرسلاً، وبعضهم متصلاً، أو بعضهم موقوفاً، وبعضهم مرفوعاً، أو وصله هو أو رفعه في وقت وأرسله ووقفه في وقت فالصحيح أن الحكم لمن وصله أو رفعه، سواء كان المخالف له مثله أو أكثر؛ لأن ذلك زيادة ثقة وهي مقبولة. ومنهم من قال: الحكم لمن أرسله أو وقفه. قال الخطيب: وهو قول أكثر المحدثين، وعند بعضهم الحكم للأكثر، وبعضهم للأحفظ، وعلى هذا لو ارسله أو وقفه الأحفظ لا يقدح الوصل والرفع في عدالة رواية، وقيل يقدح فيه وصله ما أرسل الحفاظ، والله أعلم.
النوع الثاني عشر:
التدليس
وهو قسمان.
الأول: تدليس الإسناد بأن يروي عمن عاصره ما لم يسمعه منه موهماً سماعه قائلاً: قال فلان. أو عن فلان ونحوه وربما لم يسقط شيخه وأسقط غيره ضعيفاً أو صغيراً تحسيناً للحديث.
الثاني: تدليس الشيوخ بأن يسمي شيخه أو يكنيه أو ينسبه أو يصفه بما لا يعرف، أما الأول فمكروه جداً ذمه أكثر العلماء، ثم قال فريق منهم: من عرف به صار مجروحاً مردود الرواية وإن بين السماع، والصحيح التفصيل، فما رواه بلفظ محتمل لم يبين فيه السماع فمرسل وما بينه فيه، كسمعت، وحدثنا، وأخبرنا وشبهها فمقبول محتج به، وفي الصحيحين وغيرهما من هذا الضرب كثير، كقنادة، والسفيانين وغيرهم، وهذا الحكم جار فيمن دلس مرة، وما كان في الصحيحين وشبههما عن المدلسين بعن محمول على ثبوت السماع من جهة أخرى، وأما الثاني فكراهته أخف وسببها توعير طريق معرفته، ويختلف الحال في كراهته بحسب غرضه ككون المغير السمة ضعيفاً، أو صغيراً، أو متأخر الوفاة، أو سمع كثيراً فامتنع من تكراره على صورة، وتسمح الخطيب وغيره بهذا، والله أعلم.
النوع الثالث عشر:
الشاذ

هو عند الشافعي وجماعة من علماء الحجاز ما روى الثقة مخالفاً رواية الناس لا أن يروي ما لا يروي غيره، قال الخليلي: والذي عليه حفاظ الحديث أن الشاذ ما ليس له إلا إسناد واحد يشذ به ثقة أو غيره، فما كان من غير ثقة فمتروك، وما كان عن ثقة توقف فيه ولا يحتج به، وقال الحاكم: هو ما انفرد به ثقة وليس له أصل بمتابع، وما ذكراه مشكل بافراد العدل الضابط كحديث " إنما الأعمال بالنيات " والنهي عن بيع الولاء وغير ذلك مما في الصحيح، فالصحيح التفصيل فإن كان مفرده مخالفاً أحفظ منه وأضبط كان شاذ مردود، وإن لم يخالف، فإن كان عدلاً حافظاً موثوقاً بضبطه كان مفرده صحيحاً، وإن لم يوثق بضبطه ولم يبعد عن درجة الضابط كان حسناً، وإن بعد كان شاذاً منكراً مردوداً، فالحاصل أن الشاذ المردود: هو الفرد المخالف، والفرد الذي ليس في رواية من الثقة والضبط ما يجبر تفرده، والله أعلم.
النوع الرابع عشر: معرفة المنكر
قال الحافظ البرديحي هو الفرد الذي لا يعرف متنه عن غير راويه، وكذا أطلقه كثيرون، والصواب فيه التفصيل الذي تقدم في الشاذ، فإنه بمعناه، والله أعلم.
النوع الخامس عشر: معرفة الاعتبار والمتابعات والشواهد
هذه أمور يتعرفون بها حال الحديث، فمثال الاعتبار: أن يروي حماد مثلاً حديثاً لا يتابع عليه عن أيوب عن ابن سيرين عن أبي هريرة عن النبي صلى الله عليه وسلم، فينظر هل رواه ثقة غير أيوب عن ابن سيرين، فإن لم يوجد فثقة غير ابن سيرين عن أبي هريرة وإلا فصحابي غير أبي هريرة عن النبي صلى الله عليه وسلم، فأي ذلك وجد علم أن له أصلاً يرجع إليه، وإلا فلا. والمتابعة أن يرويه عن أيوب غير حماد وهي المتابعة التامة، أو عن ابن سيرين غير أيوب، أو عن أبي هريرة غير ابن سيرين، أو عن النبي صلى الله عليه وسلم صحابي آخر. فكل هذا يسمى متابعة، وتقصر على الأولى بحسب بعدها منها، وتسمى المتابعة شاهداً، والشاهد أن يروى حديث آخر بمعناه، وى يسمى هذا متابعة، وإذا قالوا في مثله تفرد به أبو هريرة أو ابن سيرين أو أيوب أو حماد كان مشعراً بانتفاء المتابعات، وإذا انتفت مع الشواهد فحكمه ما سبق في الشاذ، ويدخل في المتابعة والاستشهاد رواية من لا يحتج به ولا يصلح لذلك كل ضعيف، والله أعلم.
النوع السادس عشر: معرفة زيادات الثقات وحكمها
هو فن لطيف تستحسن العناية به، ومذهب الجمهور من الفقهاء والمحدثين قبولها مطلقاً، وقيل: لا تقبل مطلقاً، وقيل تقبل إن زادها غير من رواه ناقصاً ولا تقبل ممن رواه مرة ناقصاً، وقسمه الشيخ أقساماً.
أحدها: زيادة تخالف الثقات كما سبق.
الثاني: ما لا مخالفة فيه كتفرد ثقة بجملة حديث فيقبل، قال الخطيب:باتفاق العلماء.
الثالث: زيادة لفظة في حديث لم يذكرها سائر رواته كحديث " جعلت لي الأرض مسجداً وطهورا " تفرد أبو مالك الأشجعي فقال: " وتربتها طهوراً " فهذا يشبه الأول ويشبه الثاني، كذا قال الشيخ والصحيح قبول هذا الأخير، ومثله الشيخ أيضاً بزيادة مالك في حديث الفطرة " من المسلمين " ولا يصح التمثيل به فقد وافق مالكاً عمر بن نافع، والضحاك بن عثمان، والله أعلم.
النوع السابع عشر: معرفة الإفراد
تقدم مقصوده، فالمفرد قسمان.
أحدهما: فرد عن جميع الرواة وتقدم.
الثاني: بالنسبة إلى جهة كقولهم: تفرد به أهل مكة والشام، أو فلان عن فلان أو أهل البصرة عن أهل الكوفة وشبهه، ولا يقتضي هذا ضعفه إلا أن يراد بتفرد المدنيين إنفراد واحد منهم فيكون كالقسم الأول، والله أعلم.
النوع الثامن عشر:
المعلل

ويسمونه المعلول وهو لحن، وهذا النوع من أجلها، يتمكن منه أهل الحفظ والخبرة والفهم الثاقب، والعلة عبارة عن سبب غامض قادح مع أن الظاهر السلامة منه، ويتطرق إلى الإسناد الجامع شروط الصحة ظاهراً وتدرك بتفرد الراوي وبمخالفة غيره له مع قرائن تنبه العارف على وهم بإرسال أو وقف أو دخول حديث في حديث أو غير ذلك بحيث يغلب على ظنه فيحكم بعدم صحة الحديث أو يتردد فيتوقف، والطريق إلى معرفته جمع طرق الحديث والنظر في اختلاف رواته، وضبطهم، وإتقانهم، وكثرة التعليل بالإرسال بأن يون راويه أقوى ممن وصل وتقع العلة في الإسناد وهو الأكثر، وقد تقع في المتن، وما وقع في الإسناد قد يقدح فيه وفي المتن كالإرسال والوقف، وقد يقدح في الإسناد خاصة ويكون المتن معروفاً صحيحاً كحديث يعلى بن عبيد الثوري عن عمرو بن دينار حديث " البيعان بالخيار " وغلط يعلى إنما هو عبد الله بن دينار، وقد تطلق العلة على غير مقتضاها الذي قدمناه، ككذب الراوي، وغفلته، وسوء حفظه، ونحوها من أسباب ضعف الحديث، وسمي الترمذي النسخ علة، وأطلق بعضهم العلة على مخالفة لا تقدح كإرسال ما وصله الثقة الضابط حتى قال: من الصحيح صحيح معلل كما قيل: منه صحيح شاذ، والله أعلم.
النوع التاسع عشر:
المضطرب
هو الذي يروى على أوجه مختلفة متقاربة، فإن رجحت إحدى الروايتين بحفظ راويها أو كثرة صحبته المروي عنه، أو غير ذلك: فالحكم للراجحة، ولا يكون مضطرباً، والاضطراب يوجب ضعف الحديث لإشعاره بعدم الضبط، ويقع في الإسناد تارة وفي المتن أخرى وفيهما من راو أو جماعة: والله أعلم.
النوع العشرون:
المدرج
هو أقسام.
أحدها:مدرج في حديث النبي صلى الله عليه وسلم بأن يذكر الراوي عقيبه كلاماً لنفسه أو لغيره فيرويه من بعده متصلاً فيتوهم أنه من الحديث.
الثاني: أن يكون عنده متنان بإسنادين فيرويهما بأحدهما.
الثالث: أن يسمع حديثاً من جماعة مختلفين في إسناده أو متنه فيرويه عنهم باتفاق، وكله حرام، وصنف فيه الخطيب كتاباً شفى وكفى والله أعلم.
النوع الحادي والعشرون:
الموضوع
هو المختلق المصنوع وشر الضعيف، ويحرم روايته مع العلم به في أي معنى كان إلا مبيناً، ويعرف الوضع بإقرار واضعه أو معنى إقراره، أو قرينة في الراوي أو المروي، فقد وضعت أحاديث يشهد بوضعها ركاكة لفظها ومعانيها، وقد أكثر جامع الموضوعات في نحو مجلدين، أعني أبا الفرج بن الجوزي، فذكر كثيراً مما لا دليل على وضعه، بل هو ضعيف والواضعون أقسام أعظمهم ضرراً قوم ينسبون إلى الزهد وضعوه حسبة في زعمهم، فقلبت موضوعاتهم ثقة بهم، وجوزت الكرامية الوضع في الترغيب والترهيب، وهو خلاف إجماع المسلمين الذين يعتد بهم، ووضعت الزنادقة جملاً فبين جهابذة الحديث أمرها ولله الحمد، وربما أسند الواضع كلاماً لنفسه أو لبعض الحكماء، وربما وقع في شبه الوضع بغير قصد، ومن الموضوع الحديث المروي عن أبي بن كعب في فضل القرآن سورة سورة، وقد أخطأ من ذكره من المفسرين، والله أعلم.
النوع الثاني والعشرون:
المقلوب
هو نحو حديث مشهور عن سالم جعل عن نافع ليرغب فيه، وقلب أهل بغداد على البخاري مائة حديث امتحاناً فردها على وجهها فأذعنوا بفضله، والله أعلم.
فرع
إذا رأيت حديثاً بإسناد ضعيف فلك أن تقول: هو ضعيف بهذا الإسناد ولا تقلا ضعيف المتن لمجرد ضعف ذلك الإسناد إلا أن يقول إمام أنه لم يرو من وجه صحيح أو أنه حديث ضعيف مفسراً ضعفه، فإن أطلق ففيه كلام يأتي قريباً، وإذا أردت رواية الضعيف بغير إسناد فلا تقل قال رسول الله صلى الله عليه وسلم كذا وما أشبهه من صيغ الجزم، بل قل: روى كذا أو بلغنا كذا أو ورد أو جاء أو نقل أو ما أشبهه، وكذا ما يشك في صحته، ويجوز عند أهل الحديث وغيرهم التساهل في الأسانيد ورواية ما سوى الموضوع من الضعيف والعمل به من غير بيان ضعفه في غير صفات الله تعالى والأحكام كالحلال والحرام وغيرهما وذلك كالقصص، وفضائل الأعمال، والمواعظ وغيرها مما لا تعلق له بالعقائد والأحكام، والله أعلم.
النوع الثالث والعشرون:
صفة من تقبل روايته وما يتعلق به
فيه مسائل:

إحداها: أجمع المشاهير من أئمة الحديث والفقه أنه يشترط فيه أن يكون عدلاً ضابطاً بأن يكون مسلماً بالغاً عاقلاً سليماً من أسباب الفسق وخوارم المروءة متيقظاً، حافظاً إن حدث من حفظه، ضابطاً لكتابه إن حدث منه، عالماً بما يخيل المعنى إن روى به.
الثانية: تثبت العدالة بتنصيص عدلين عليها أو بالاستفاضة فمن اشتهرت عدالته بين أهل العلم وشاع الثناء عليه بها كفى فيها، كمالك، والسفيانين، والأوزاعي، والشافعي، وأحمد، وأشباههم وتوسع ابن عبد البر فيه فقال: كل حامل علم معروف العناية به محمول أبداً على العدالة حتى يبين جرحه، وقوله هذا غير مرضي.
الثالثة: يعرف ضبطه بموافقته الثقات المتقنين غالباً ولا تضر مخالفته النادرة فإن كثرت اختل ضبطه ولم يحتج به.
الرابعة: يقبل التعديل من غير ذكر سببه على الصحيح المشهور، ولا يقبل الجرح إلا مبين السبب، وأما كتب الجرح والتعديل التى لا يذكر فيها سبب الجرح ففائدتها التوقف فيمن جرحوه فإن بحثنا عن حاله وانزاحت عنه الريبة، وحصلت الثقة به قبلنا حديثه كجماعة في الصحيحين بهذه المثابة.
الخامسة: الصحيح أن الجرح والتعديل يثبتان بواحد، وقيل لا بد من اثنين، وإذا اجتمع فيه جرح وتعديل فالجرح مقدم، وقيل إن زاد المعدلون قدم التعديل، وإذا قال: حدثني الثقة أو نحوه لم يكتف به على الصحيح، وقيل يكتفي فإن كان القائل عالماً كفى في حق موافقه في المذهب عند بعض المحققين، وإذا روى العدل عمن سماه لم يكن تعديلاً عند الأكثرين وهو الصحيح، وقيل هو تعديل وعمل العالم وفتياه على وفق حديث رواه ليس حكماً بصحته ولا مخالفته قدح في صحته ولا في راويه، والله أعلم.
السادسة: رواية مجهول العدالة ظاهراً وباطناً لا تقبل عند الجماهير. ورواية المستور وهو عدل الظاهر خفي الباطن يحتج بها بعض من رد الأول وهو قول بعض الشافعيين. قال الشيخ: يشبه أن يكون العمل على هذا في كثير من كتب الحديث في جماعة من الرواة تقادم العهد بهم وتعذرت خبرتهم باطناً، وأما مجهول العين فقد لا يقبله بعض من يقبل مجهول العدالة، ثم من روى عنه عدلان عيناه ارتفعت جهالة عينه، قال الخطيب: المجهول عند أهل الحديث من لم يعرفه العلماء، ولا يعرفه حديثه إلا من جهة واحدة، وأقل ما يرفع الجهالة رواية اثنين مشهورين، ونقل ابن عبد البر عن أهل الحديث نحوه. قال الشيخ رداً على الخطيب: قد روى البخاري عن مرداس الأسلمي، ومسلم عن ربيعة بن كعب الأسلمي ولم يرو عنهما غير واحد، والخلاف في ذلك متجه كالاكتفاء بتعديل واحد والصواب نقل الخطيب ولا يصح الرد عليه بمرداس وربيعة فإنهما صحابيان مشهوران والصحابة كلهم عدول.
فرع
يقبل تعديل العبد والمرأة العارفين، ومن عرفت عينه وعدالته وجهل اسمه احتج به، وإذا قال أخبرني فلان أو فلان وهما عدلان احتج به، فإن جهل عدالة أحدهما أو قال فلان أو غيره لم يحتج به.
السابعة: من كفر ببدعة لم يحتج به بالاتفاق ومن لم يكفر قيل لا يحتج به مطلقاً، وقيل يحتج به إن لم يكن ممن يستحل الكذب في نصرة مذهبه أو لأهل مذهبه، وحكي عن الشافعي وقيل يحتج به إن لم يكن داعية إلى بدعته، ولا يحتج به إن كان داعية، وهذا هو الأظهر الأعدل، وقول كثير أو الأكثر وضعف الأول باحتجاج صاحبي الصحيحين وغيرهما بكثير من المبتدعة غير الدعاة.
الثامنة: تقبل رواية التائب من الفسق إلا الكذب في حديث رسول الله صلى الله عليه وسلم فلا يقبل أبداً وإن حسنت طريقه، كذا قال أحمد بن حنبل، والحميدي شيخ البخاري، والصيرفي الشافعي، قال الصيرفي: كل من أسقطنا خبره بكذب لم نعد لقبوله بتوبة ومن ضعفناه لم نقوه بعده بخلاف الشهادة، وقال السمعاني: من كذب في خبر واحد وجب إسقاط ما تقدم من حديثه، قلت وكل ذلك مخالف لقاعدة مذهبنا ومذهب غيرنا ولا يقوى الفرق بينه وبين الشهادة.
التاسعة: إذا روى حديثاً ثم نفاه المسمع فالمختار أنه إن كان جازماً بنفيه بأن قال ما رويته ونحوه وجب رده ولا يقدح في باقي روايات الراوي عنه. فإن قال: لا أعرفه أو لا أذكره أو نحوه لم يقدح فيه ومن روى حديثاً ثم نسيه جاز العمل به على الصحيح، وهو قول الجمهور من الطوائف خلافاً لبعض الحنفية؛ ولا يخالف هذا كراهة الشافعي وغيره الرواية عن الأحياء، والله أعلم.

العاشرة: من أخذ على التحديث أجراً لا تقبل روايته عند أحمد، وإسحاق، وأبي حاتم، وتقبل عند أبي نعيم الفضل، وعلي بن عبد العزيز، وآخرين. وأفتى الشيخ أبو إسحاق الشيرازي بجوازها لمن امتنع عليه الكسب لعياله بسبب التحديث.
الحادية عشرة: لا تقبل رواية من عرف بالتساهل في سماعه أو أسماعه، كمن لا يبالي بالنوم في السماع، أو يحدث لا من أصل مصحح، أو عرف بقبول التلقين في الحديث أو كثرة السهو في روايته إذا لم يحدث من أصل، أو كثرت الشواذ والمناكير في حديثه، قال ابن المبارك، وأحمد، والحميدي، وغيرهم: من غلظ في حديث فبين له فأصر على روايته سقطت رواياته. وهذا صحيح إن ظهر أنه أصر عناداً أو نحوه.
الثانية عشرة: أعرض الناس هذه الأزمان عن اعتبار مجموع الشروط المذكورة لكون المقصود صار إبقاء سلسلة الإسناد المختص بالأمة فليعتبر ما يليق بالمقصود، وهو كون الشيخ مسلماً بالغاً، عاقلاً، غير متظاهربفسق، أو سخف في ضبطه، بوجود سماعه مثبتاً بخط غير متهم، وبروايته من أصل موافق لأصل شيخه وقد قال: نحو ما ذكرناه الحافظ أبو بكر البيهقي.
الثالثة عشرة: في ألفاظ الجرح والتعديل. وقد رتبها ابن أبي حاتم فأحسن. فألفاظ التعديل مراتب: أعلاها ثقة أو متقن أو ثبت أو حجة أو عدل حافظ أو ضابط. الثانية: صدوق، أو محله الصدق، أو لا بأس به، قالابن أبي حاتم: هو ممن يكتب حديثه وينظر فيه، وهي المنزلة الثانية وهو كما قال، لأن هذه العبارة لا تشعر بالضبط فيعتبر حديثه على ما تقدم، وعن يحيى بن معين إذا قلت لا بأس به فهو ثقة، ولا يقاوم قوله عن نفسه. نقل ابن أبي حاتم عن أهل الفن. الثالثة: شيخ فيكتب وينظر. الرابعة: صالح الحديث يكتب للاعتبار، وأما ألفاظ الجرح، فمراتب، فإذا قاولوا لين الحديث كتب حديثه ونظر اعتباراً، وقال الدارقطني: إذا قلت لين لم يكن ساقطاً، ولكن مجروحاً بشيء لا يسقط عن العدالة، وقولهم: ليس بقوي يكتب حديثه، وهو دون لين، وإذا قالوا: ضعيف الحديث فدون ليس بقوي ولا يطرح بل يعتبر به؛ وإذا قالوا: متروك الحديث، أو ذاهبه، أو كذاب، فهو ساقط لا يكتب حديثه، ومن ألفاظهم: فلان روى عن الناس، وسط، مقارب الحديث، مضطربه، لا يحتج به، مجهول، لا شيء، ليس بذاك، ليس بذاك القوي، فيه أو في حديثه ضعف، ما أعلم به بأساً، ويستدل على معانيها بما تقدم، والله أعلم.
النوع الرابع والعشرون
كيفية سماع الحديث وتحمله وصفة ضبطه
تقبل رواية المسلم البالغ ما تحمله قبلهما، ومنع الثاني قوم فأخطأوا، قال جماعة من العلماء: يستحب أن يبتدئ بسماع الحديث بعد ثلاثين سنة، وقيل بعد عشرين، وللصواب في هذه الأزمان التبكير به من حين يصح سماعه، وبكتبه وتقييده حين يتأهل له، ويختلف باختلاف الأشخاص، ونقل القاضي عياض رحمه الله: أن أهل الصنعة حددوا أول زمن يصح فيه السماع بخمس سنين، وعلى هذا استقر العمل والصواب اعتبار التمييز، فإن فهم الخطاب ورد الجواب كان مميزاً صحيح السماع، وإلا فلا، وروي نحو هذا عن موسى بن هارون، وأحمد بن حنبل.
بيان أقسام طرق تحمل الحديث
ومجامعها ثمانية أقسام
القسم الأول:
سماع لفظ الشيخ
وهو إملاء وغيره من حفظ ومن كتاب، وهو أرفع الأقسام عند الجماهير. قال القاضي عياض: لا خلاف أنه يجوز في هذا للسامع أن يقول في روايته: حدثنا وأخبرنا وأنبأنا وسمعت فلاناً وقال لنا: وذكر لنا. قال الخطيب: أرفعهما سمعت ثم حدثنا وحدثني ثم أخبرنا، وهو كثير في الاستعمال، وكان هذا قبل أن يشيع أخبرنا بالقراءة على الشيخ. قال: ثم أنبأنا ونبأنا وهو قليل في الاستعمال. قال الشيخ: حدثنا وأخبرنا أرفع من سمعت من جهة، إذ ليس في سمعت دلالة أن الشيخ رواه إياه بخلافهما. وأما قال لنا، أو ذكر لنا، فكحدثنا. غير أنه لائق بسماع المذاكرة وهو به أشبه من حدثنا، وأوضح العبارات: قال أو ذكر من غير لي، أو لنا، وهو أيضاً محمول على السماع إذا عرف اللقاء على ما تقدم في نوع المعضل، لا سيما إن عرف أنه لا يقول قال إلا فيما سمعه منه، وخص الخطيب حمله على السماع به والمعروف أنه ليس بشرط.
القسم الثاني:
القراءة على الشيخ

ويسميها أكثر المحدثين عرضاً سواء قرأت أو قرأ غيرك وأنت تسمع من كتاب أو حفظ الشيخ أم لا إذا أمسك أصله هو أو ثقة، وهي رواية صحيحة بلا خلاف في جميع ذلك إلا ما حكي عن بعض من لا يعتد به، واختلفوا في مساواتها للسماع من لفظ الشيخ ورجحانه عليها ورجحانها عليه، فحكى الأول عن مالك وأصحابه وأشياخه ومعظم علماء الحجاز والكوفة والبخاري وغيرهم، والثاني عن جمهور أهل المشرق وهو الصحيح؛ والثالث عن أبي حنيفة وابن أبي ذئب وغيرهما ورواية عن مالك، والأحوص في الرواية بها: قرأت عن فلان أو قرئ عليه وأنا أسمع فأقر به، ثم عبارات السماع مقيدة: كحدثنا أو أخبرنا قراءة عليه وأنشدنا في الشعر قراءة عليه، ومنع إطلاق حدثنا وأخبرنا ابن المبارك ويحيى بن يحيى وأحمد والنسائي وغيرهم وجوزوها طائفة. قيل: إن مذهب الزهري ومالك وابن عيينة ويحيى القطان والبخاري وجماعات من المحدثين ومعظم الحجازيين والكوفيين، ومنهم من أجاز فيها سمعت، ومنعت طائفة حدثنا وأجازت أخبرنا وهو مذهب الشافعي وأصحابه ومسلم بن الحجاج وجمهور أهل الشرق، وقيل أنه مذهب أكثر المحدثين وروى عن ابن جريج والأوزاعي وابن وهب، وروى عن النسائي أيضاً وصار هو الشائع الغالب على أهل الحديث.
الأول: إذا كان أصل الشيخ حال القراءة بيد موثوق به مراع لما يقرأ أهل له فإن حفظ الشيخ ما يقرأ فهو كإمساكه أصله وأولى، وإن لم يحفظه فقيل: لا يصح السماع، والصحيح المختار الذي عليه العمل أنه صحيح، فإن كان بيد القارئ الموثوق بدينه ومعرفته فأولى بالتصحيح، ومتى كان الأصل بيد غير موثوق به لم يصح السماع إن لم يحفظه الشيخ.
الثاني: إذا قرأ على الشيخ قائلاً أخبرك فلان أو نحوه والشيخ مصغ إليه فاهم له غير منكر، صح السماع وجازت الرواية به، ولا يشترط نطق الشيخ على الصحيح الذي قطع به جماهير أصحاب الفنون، وشرط بعض الشافعين والظاهرين نطقه، وقال ابن الصباغ الشافعي: ليس له أن يقول حدثني، وله أن يعمل به وأن يرويه قائلاً: قرئ عليه وهو يسمع.
الثالث: قال الحاكم: الذي اختاره وعهدت إليه أكثر مشايخي وأئمة عصري، أن يقول فيما سمعه وحده من لفظ الشيخ: حدثني ومع غيره حدثنا وما قرأ عليه أخبرني وما قرئ بحضرته أخبرنا وروى نحوه عن ابن وهب وهو حسن، فإن شك فالأظهر أن يقول: حدثني أو يقول: أخبرني لا حدثنا وأخبرنا، وكل هذا مستحب باتفاق العلماء، ولا يجوز إبدال حدثنا بأخبرنا أو عكسه في الكتب المؤلفة، وما سمعته من لفظ المحدث فهو على الخلاف في الرواية بالمعنى إن كان قائله يجوز إطلاق كليهما وإلا فلا يجوز.
الرابع: إذا نسخ السامع أو المسمع حال القراءة. قال إبراهيم الحربي وابن عدي والأستاذ أبو إسحاق الاسفرايني الشافعي: لا يصح السماع. وصححه الحافظ موسى بن هارون الجمال وآخرون وقال أبو بكر الضبعي الشافعي: يقول حضرت ولا يقول أخبرنا، والصحيح التفصيل، فإن فهم المقروء صح وإلا لم يصح ويجزي هذا الخلاف فيما إذا تحدث الشيخ أو السامع أو أفرط القارئ في الإسراع أو هَيْنَمَ أو بعد بحيث لا يفهم، والظاهر أنه يعفى عن نحو الكلمتين، ويستحب للشيخ أن يجيز للسامعين رواية ذلك الكتاب وإن كتب لأحدهم كتب سمعه مني وأجزت له روايته، كذا فعله بعضهم، ولو عظم مجلس المملي فبلغ عنه المستملي فذهب جماعة من المتقدمين وغيرهم إلى أنه يجوز لمن سمع المستملي أن يروي ذلك عن المملي، والصواب الذي قاله المحققون: أنه لا يجوز ذلك وقال أحمد في الحرف يدغمه الشيخ فلا يفهم وهو معروف أرجو أن لا يضيق روايته عنه، وقال في الكلمة تستفهم من المستملي: إن كانت مجتمعاً عليها فلا بأس، وعن خلف بن سالم منع ذلك.
الخامس: يصح السماع من وراء حجاب إذا عرف صوته إن حدث بلفظه أو حضوره بمسمع منه إن قرئ عليه، ويكفي في المعرفة خبر ثقة وشرط شعبة روايته وهو خلاف الصواب وقول الجمهور.
السادس: إذا قال المسموع منه بعد السماع: لا تروعني أو رجعت عن اخبارك ونحو ذلك غير مسند ذلك إلى خطأ أو شك ونحوه لم يمتنع روايته، ولو خص بالسماع قوماً فسمع غيرهم بغير علمه جاز لهم الرواية عنه، ولو قال: أخبركم ولا أخبر فلاناً لم يضر، قاله الأستاذ أبو إسحاق.
القسم الثالث:
الإجازة
وهي أضرب:

الضرب الأول: أن يجيز معيناً لمعين كأجزتك البخاري أو ما اشتملت عليه فهرستي وهذا أعلى أضربها المجردة عن المناولة، والصحيح الذي قاله الجمهور من الطوائف واستقر عليه العمل جواز الرواية والعمل بها، وأبطلها جماعات من الطوائف وهو إحدى الروايتين عن الشافعي، وقال بعضهم الظاهرية ومتابعيهم: لا يعمل بها كالمرسل، وهذا باطل.
الضرب الثاني: يجيز معيناً غيره كأجزتك مسموعاتي فالخلاف فيه أقوى وأكثر، والجمهور من الطوائف جوزوا الرواية وأوجبوا العمل بها.
الضرب الثالث: يجيز غير معين بوصف العموم كأجزت المسلمين أو كل أحد أو أهل زماني، وفيه خلاف للمتأخرين، فإن قيد بوصف خاص فأقرب إلى الجواز، ومن المجوزين القاضي أبو الطيب، والخطيب، وأبو عبد الله بن منده، وابن عتاب، والحافظ أبو العلاء، وآخرون. قال الشيخ: ولم نسمع عن أحد يقتدي به الرواية بهذه. قلت: الظاهر من كلام مصححيها جواز الرواية بها، وهذا مقتضي صحتها، وأي فائدة لها غير الرواية بها.
الضرب الرابع: إجازة مجهول أوله كأجزتك كتاب السنن وهو يروي كتباً في السنن، أو أجزت لمحمد ابن خالد الدمشقي، وهناك جماعة مشتركون في هذا الاسم وهي باطلة، فإن أجاز لجماعة مسمين في الاستجازة أو غيرها ولم يعرفهم بأعيانهم ولا أنسابهم ولا عددهم ولا تصفحهم صحت الإجازة كسماعهم منه في مجلسه في هذا الحال، وأما أجزت لمن يشاء فلان أو نحو هذا ففيه جهالة وتعليق فالأظهر بطلانه، وبه قطع القاضي أبو الطيب الشافعي، وصححه ابن الفراء الحنبلي، وابن عمروس المالكي، ولو قال أجزت لمن يشاء الإجازة فهو كأجزت لمن يشاء فلان وأكثر جهالة، فلو قال أجزت لمن يشاء الرواية عني فأولى بالجواز، لأنه تصريح بمقتضى الحال، ولو قال أجزت لفلان كذا إن شاء روايته عني، أو لك إن شئت أو أحببت أو أردت، فالأطهر جوازه.
الضرب الخامس: الإجازة للمعدوم كأجزت لمن يولد لفلان، واختلف المتأخرون في صحتها فإن عطفه على موجود كأجزت لفلان ومن يولد له أو لك ولعقبك ما تناسلوا فأولى بالجواز، وفعل الثاني من المحدثين أبو بكر بن أبي داود، وأجاز الخطيب الأول، وحكاه عن ابن الفراء، وابن عمروس، وأبطلها القاضي أبو الطيب، وابن الصباغ: الشافعيان، وهو الصحيح الذي لا ينبغي غيره، وأما الإجازة للطفل الذي لا يميز فصحيحه على الصحيح الذي قطع به القاضي أبو الطيب، والخطيب خلافاً لبعضهم.
الضرب السادس: إجازة ما لم يتحمله المجيز بوجه ليرويه المجاز إذا تحمله المجيز. قال القاضي عياض: لم أر من تكلم فيه، ورأيت بعض المتأخرين يصنعونه، ثم حكى عن قاضي قرطبة أبي الوليد منع ذلك، قال عياض: وهو الصحيح، وهذا هو الصواب، فعلى هذا يتعين على من أراد أن يروي عن شيخ أجاز له جميع مسموعاته أن يبحث حتى يعلم أن هذا ما تحمله شيخه قبل الإجازة، أما قوله أجزت لك ما صح أو يصح عندك من مسموعاتي فصحيح تجوز الرواية بما لما صح عنده سماعه له قبل الإجازة، وفعله الدارقطني وغيره.
الضرب السابع:إجازة المجاز كأجزتك مجازاتي فمنعه بعض من لا يعتد به، والصحيح الذي عليه العمل جوازه، وبه قطع الحفاظ: الدارقطني، وابن عقدة، وأبو نعيم وأبو الفتح نصر المقدسي، وكان أبو الفتح يروي بالإجازة عن الإجازة، وربما والى بين ثلاث، وينبغي للراوي بها تأملها لئلا يروي ما لم يدخل تحتها، فإن كانت إجازة شيخ شيخه أجزت له ما صح عنده من سماعي فرأى سماع شيخ شيخه فليس له روايته عن شيخه عنه حتى يعرف أنه صح عند شيخه كونه من مسموعات شيخه.
فرع
قال أبو الحسين بن فارس: الإجازة مأخوذة من جواز الماء الذي تسقاه الماشية والحرث، يقال: استجزته فأجازني إذا أسقاك ماءً لماشيتك أو أرضك كذا طالب العلم علمه فيجيزه، فعلى هذا يجوز أن تقول أجزت فلاناً مسموعاتي، ومن جعل الإجازة إذناً وهو المعروف يقول: أجزت له رواية مسموعاتي، ومتى قال: أجزت له مسموعاتي فعلى الحذف كما في نظائره، قالوا: إنما تستحسن الإجازة إذا علم المجيز ما يجيز، وكان المجاز من أهل العلم، واشترطه بعضهم وحكي عن مالك، وقال ابن عبد البر: الصحيح أنها لا تجوز إلا لماهر بالصناعة في معين لا يشكل إسناده، وينبغي للمجيز كتابة أن يتلفظ بها فإن اقتصر على الكتابة مع قصد الإجازة صحت، والله أعلم.
القسم الرابع:
 المناولة

هي ضربان مقرونة بالإجازة، ومجردة، فالمقرونة أعلى أنواع الإجازة مطلقاً، ومن صورها أن يدفع الشيخ إلى الطالب أصل سماعه أو مقابلاً. ويقول: هذا سماعي أو روايتي عن فلان فاروه أو أجزت لك روايته عني، ثم يبقيه معه تمليكاً أو لينسخه أو نحوه، ومنها أن يدفع إليه الطالب سماعه فيتأمله وهو عارف متيقظ ثم يعيده إليه ويقول: هو حديثي أو روايتي فاروه عني أو أجزت لك روايته، وهذا سماه غير واحد من أئمة الحديث عرضاً، وقد سبق أن القراءة عليه تسمى عرضاً فليسمّ هذا عرض المناولة وذاك عرض القراءة، وهذه المناولة كالسماع في القوة عند الزهري، وربيعة، ويحيى بن سعيد الأنصاري، ومجاهد، والشعبي، وعلقمة، وإبراهيم، وأبي العالية، وأبي الزبير، وأبي التوكل، ومالك، وابن وهب، وابن القاسم، وجماعات آخرين، والصحيح أنها منحطة عن السماع والقراءة، وهو قول الثوري، والأوزاعي، وابن المبارك، وأبي حنيفة، والشافعي، البويطي، والمزني، وأحمد، وإسحاق، ويحيى بن يحيى. قال الحاكم: وعليه عهدنا أئمتنا وإليه نذهب، والله أعلم. ومن صورها أن يناول الشيخ الطالب سماعه ويجيزه له ثم يمسكه الشيخ، وهذا دون ما سبق، ويجوز روايته إذا وجد الكتاب أو مقابلاً به موثوقاً بموافقته ما تناولته الإجازة كما يعتبر في الإجازة المجردة، ولا يظهر في هذه المناولة كبير مزية على الإجازة في معين، وقال جماعة من أصحاب الفقه والأصول: لا فائدة فيها، وشيوخ الحديث قديماً وحديثاً يرون لها مزية معتبرة، ومنها أن يأتيه الطالب بكتاب ويقول: هذا روايتك فناولنيه وأجزلي روايته فيجيبه إليه من غير نظر فيه وتحقق لروايته فهذا باطل، فإن وثق بخبر الطالب ومعرفته اعتمده وصحت الإجازة كما يعتمده في القراءة، ولو قال: حدث عني بما فيه إن كان حديثي مع براءتي من الغلط كان جائزاً حسناً، والله أعلم.
الضرب الثاني: المجردة بأنه يناوله مقتصراً على: هذا سماعي، فلا تجوز الرواية بها على الصحيح الذي قاله الفقهاء وأصحاب الأصول، وعابوا المحدثين المجوزين.
فرع
جوز الزهري، ومالك، وغيرهما، إطلاق حدثنا وأخبرنا في الرواية بالمناولة، وهو مقتضى قول من جعلها سماعاً، وحكي عن أبي نعيم الأصبهاني وغيره جوازه في الإجازة. والصحيح الذي عليه الجمهور وأهل التحري المنع وتخصيصها بعبارة مشعرة بها: كحدثنا وأخبرنا إجازة أو مناولة وإجازة أو إذناً أو في إذنه أو فيما أذن لي أو فيما أطلق لي روايته أو أجازني أولي أو ناولني أو أشبه ذلك وعن الأوزاعي تخصيصها بخبرنا والقراءة بأخبرنا، واصطلح قوم من المتأخرين على إطلاق أنبأنا في الإجازة، واختاره صاحب كتاب الوجازة وكان البيهقي يقول أنبأني إجازة، وقال الحاكم: الذي اختاره وعهدت عليه أكثر مشايخي وأئمة عصري أن يقول فيما عرض على المحدث فأجازه شفاها: أنبأني، وفيما كتب إليه كتب إلي، وقال أبو جعفر بن حمدان: كل قول البخاري قال لي فلان: عرض ومناولة، وعبر قوم عن الإجازة بأخبرنا فلان أن فلاناً حدثه أو أخبره، واختاره الخطابي أو حكاه، وهو ضعيف، واستعمل المتأخرون في الإجازة الواقعة في رواية من فوق الشيخ حرف عن فيقول من سمع شيخاً بإجازته عن شيخ: قرأت على فلان عن فلان، ثم أن المنع من إطلاق حدثنا لا يزول بإباحة المجيز ذلك والله أعلم.
القسم الخامس:
المكاتبة
وهي أن يكتب مسموعه لغائب أو حاضر بخطه أو بأمره، وهي ضربان: مجردة عن الإجازة، ومقرونة بأجزتك ما كتب لك أو إليك ونحوه من عبارة الإجازة، وهي في الصحة والقوة كالمناولة المقرونة، وأما المجردة فمنع الرواية بها قوم، منهم القاضي الماوردي الشافعي، وأجازها كثيرون من المتقدمين والمتأخرين، منهم أيوب السختياني، ومنصور، والليث، وغير واحد من الشافعيين، وأصحاب الأصول، وهو الصحيح المشهور بين أهل الحديث، ويوجد في مصنفاتهم: كتب إليّ فلان قال حدثنا فلان، والمراد به هذا وهو المعمول به عندهم معدود في الموصول لإشعاره بمعنى الإجازة، وزاد السمعاني فقال، هي أقوى من الإجازة، ثم يكفي معرفته خط الكاتب، ومنهم من شرط البينة وهو ضعيف؛ ثم الصحيح أنه يقول في الرواية بها: كتب إليّ فلان قال: حدثنا فلان أو أخبرني فلان مكاتبة أو كتابة ونحوه، ولا يجوز إطلاق حدثنا وأخبرنا، وجوزه الليث، ومنصور، وغير واحد من علماء المحدثين وكبارهم.

القسم السادس:
إعلام الشيخ الطالب
أن هذا الحديث أو الكتاب سماعه مقتصراً عليه، فجوز الرواية به كثير من أصحاب الحديث، والفقه، والأصول، والظاهر، منهم ابن جريج، وابن الصباغ الشافعي، وابو العباس الغمري، بالمعجمة المالكي، قال بعض الظاهرية: لو قال هذه روايتي لا تروها كان له روايتها عنه، والصحيح ما قاله غير واحد من المحدثين وغيرهم: إنه لا يجوز الرواية به لكن يجب العمل به إن صح سنده.
القسم السابع:
الوصية
هي أن يوصي عند موته أو سفره بكتاب يرويه فجوز بعض السلف للموصى له روايته عنه، وهو غلط، والصواب أنه لا يجوز.
القسم الثامن:
الوجادة
وهي مصدر لوجد مولّد غير مسموع من العرب، وهي أن يقف على أحاديث بخط راويها لا يرويها الواجد فله أن يقول: وجدت أو قرأت بخط فلان أو في كتابه بخطه حدثنا فلان ويسوق الإسناد والمتن، أو قرأت بخط فلان عن فلان، هذا الذي استمر عليه العمل قديماً وحديثاً، وهو من باب المنقطع، وفيه شوب إتصال، وجازف بعضهم فأطلق فيها حدثنا وأخبرنا، وأنكر عليه، وإذا وجد حديثاً في تأليف شخص، قال ذكر فلان أو قال أخبرنا فلان وهذا منقطع لا شوب فيه، وهذا كله إذا وثق بأنه خطه وكتابه، وإلا فليقل: بلغني عن فلان أو وجدت عنه ونحوه أو قرأت في كتاب: أخبرني فلان إنه بخط فلان، أو ظننت أنه خط فلان، أو ذكر كتابه أنه فلان، أو تصنيف فلان، أو قيل: بخط أو تصنيف فلان، وإذا نقل من تصنيف فلا يقل: قال فلان إلا إذا وثق بصحة النسخة بمقابلته أو ثقة لها، فإن لم يوجد هذا ولا نحوه فليقل: بلغني عن فلان، أو وجدت في نسخة من كتابه ونحوه، وتسامح أكثر الناس في هذه الأعصار بالجزم في ذلك من غير تحر، والصواب ما ذكرناه، فإن كان المطالع متقناً لا يخفى عليه غالباً الساقط والمغير رجونا جوازاً الجزم له، وإلا هذا استروح كثير من المصنفين في نقلهم، وأما العمل بالوجادة فنقل عن معظم المحدثين والفقهاء المالكيين، وغيرهم أنه لا يجوز، وعن الشافعي ونظار أصحابه جوازه وقطع بعض المحققين الشافعيين بوجوب العمل بها عند حصول الثقة، وهذا هو الصحيح الذي لا يتجه هذه الأزمان غيره والله أعلم.
النوع الخامس والعشرون:
كتابة الحديث وضبطه
وفيه مسائل:
إحداها:
اختلف السلف في كتابة الحديث، فكرهها طائفة وأباحها طائفة، ثم أجمعوا على جوازها، وجاء في الإباحة والنهي حديثان، فالأذن لمن خيف نسيانه، والنهي لمن أمن وخيف اتكاله، أو نهى حين خيف اختلاطه بالقرآن وأذن حين أمن، ثم على كاتبه صرف الهمة إلى ضبطه وتحقيقه شكلاً ونقطاً يؤمن اللبس، ثم قيل إنما يشكل المشكل ونقل عن أهل العلم كراهة الاعجام الأعراب إلا في الملتبس، وقيل يشكل الجميع.
الثانية:
ينبغي أن يكون اعتناؤه بضبط الملتبس من الأسماء أكثر، ويستحب ضبط المشكل في نفس الكتابة وكتبه مضبوطاً واضحاً في الحاشية قبالته، ويستحب تحقيق الخط دون مشقة وتعليقه، ويكره تدقيقه إلا من المهملة،قيل تجعل تحت الدال، والراء، والسين، والصاد، والطاء، والعين، النقط التي فوق نظائرها، وقيل فوقها كقلامة الظفر مضطجعة على قفاها، وقيل تحتها حرف صغير مثلها، وفي بعض الكتب القديمة فوقها خط صغير، وفي بعضها تحتها همزة، ولا ينبغي أن يصطلح مع نفسه برمز لا يعرفه الناس، فإن فعل فليبين في أول الكتاب أو آخره مراده، وينبغي أن يعتني بضبط مختلف الروايات وتمييزها، فيجعل كتابه على رواية، ثم ما كان في غيرها من زيادة ألحقها في الحاشية، أو نقص أعلم عليه، أو خلاف كتبه معيناً في كل ذلك من رواه بتمام اسمه لا رامزاً إلا أن يبين أول الكتاب أو آخره، واكتفى كثيرون بالتمييز بحمرة فالزيادة تلحق بحمرة والنقص يحوِّق عليه بحمرة مبيناً اسم صاحبها أول الكتاب أو آخره.
 الثالثة:

ينبغي أن يجعل بين كل حديثين دائرة، نقل ذلك عن جماعات من المتقدمين، واستحب الخطيب أن تكون غفلاً، فإذا قابل نقط وسطها، ويكره في مثل عبد الله، وعبد الرحمن بن فلان كتابة عبد آخر السطر واسم الله مع ابن فلان أول الآخر، وكذا يكره رسول آخره والله صلى الله عليه وسلم أوله، وكذا ما أشبهه، وينبغي أن يحافظ على كتابة الصلاة والتسليم على رسول الله صلى الله عليه وسلم، ولا يسأم من تكراره، ومن أغفله حرم حظاً عظيماً، ولا يتقيد فيه بما في الأصل إن كان ناقصاً، وهكذا الثناء على الله سبحانه وتعالى: كعز وجل، وسبحانه وتعالى وشبهه، وكذا الترضي والترحم على الصحابة والعلماء وسائر الأخيار، وإذا جاءت الرواية بشيء منه كانت العناية به أكثر وأشد، ويكره الاقتصار على الصلاة أو التسليم والرمز إليهما في الكتابة، بل يكتبهما بكمالهما.
الرابعة:
عليه مقابلة كتابه بأصل شيخه وإن كان إجازة، وأفضلهما أن يمسك هو وشيخه كتابيهما حال التسميع، ويستحب أن ينظر معه من لا نسخة معه لا سيما إن أراد النقل من نسخته، وقال يحيى ابن معين: لا يجوز أن يروي من غير أصل الشيخ إلا أن ينظر فيه حال السماع، والصواب الذي قاله الجماهير أنه لا يشترط نظره ولا مقابلته بنفسه بل يكفي مقابلة ثقة أي وقت كان، ويكفي مقابلته بفرع قوبل بأصل الشيخ ومقابلته بأصل أصل الشيخ المقابل به اصل الشيخ، وإن لم يقابل أصىً فقد أجاز الرواية منه الأستاذ أبو إسحاق، وآباء بكر الإسماعيلي، والبرقاني، والخطيب إن كان الناقل صحيح النقل، قليل السقط، ونقل من الأصل، وبين حال الرواية أنه لم يقابل، ويراعي في كتاب شيخه مع من فوقه ما ذكرنا في كتابه، ولا يكن كطائفة إذا رأوا سماعه لكتاب سمعوه من أي نسخة اتفقت، وسيأتي فيه خلاف وكلام آخر في أول النوع الآتي.
الخامسة:
المختار في تخريج الساقط وهو اللحق " بفتح اللام والحاء " أن يخط من موضع سقوطه في السطر خطاً صاعداً معطوفاً بين السطرين عطفه يسيرة إلى جهة الحق، وقيل: تمد العطفة إلى أول اللحق ويكتب واللحق قبالة العطفة في الحاشية اليمنى إن اتسعت إلا أن يسقط في آخر السطر فيخرجه إلى الشمال وليكتبه صاعداً إلى أعلى الورقة، فإن زاد اللحق على سطر ابتدأ سطوره من أعلى إلى أسفل، فإن كان في يمين الورقة انتهت إلى باطنها، وإن كان في الشمال فإلى طرفها، ثم يكتب في انتهاء اللحق صح، وقيل يكتب مع " صح " رجع، وقيل يكتب الكلمة المتصلة به داخل الكتاب وليس بمرضي لأنه تطويل موهم، وأما الحواشي من غير الأصل كشرح، وبيان غلط، أو اختلاف رواية، أو نسخة ونحوه، فقال القاضي عياض رحمه الله: لا يخرج له خط، والمختار استحباب التخريج من وسط الكلمة المخرج لأجلها.
السادسة:
شأن المتقنين التصحيح، والتضبيب، والتمريض. فالتصحيح كتابة صح على كلام صح رواية ومعنى، وهو عرضه للشك أو الخلاف، والتضبيب، ويسمى التمريض أن يمد خط أوله كالصاد، ولا يلزق بالممدود عليه، يمد على ثابت نقلاً فاسد لفظاً أو معنى أو ضعيف أو ناقص، ومن الناقص موضع الإرسال أو الانقطاع، وربما اختصر بعضهم علامة التصحيح فاشتبهت الضبة، ويوجد في بعض الأصول القديمة في الإسناد الجامع جماعة معطوفاً بعضهم على بعض علامة تشبه الضبة بين أسمائهم وليست ضبة وكأنها علامة اتصال.
السابعة
إذا وقع في الكتاب ما ليس منه نفي بالضرب، أو الحك، أو المحو، أو غيره، وأولاها الضرب، ثم قال الأكثرون: يخط فوق المضروب عليه خطا بيناً دالا على إبطاله مختلطاً به،ولا يطمسه بل يكون ممكن القراءة، ويسمى هذا الشق، وقيل: لا يخلط بالمضروب عليه بل يكون فوقه معطوفاً على أوله وآخره، وقيل يحوق على أوله نصف دائرة وكذا آخره، وإذا كثر المضروب عليه فقد يكتفي بالتحويق أوله وآخره، وقد يحوق أول كل سطر وآخره، ومنهم من اكتفى بدائرة صغيرة أول الزيادة وآخرها، وقيل يكتب لا في أوله وإلى في آخره، وأما الضرب على المكرر فقيل يضرب على الثاني، وقيل يبقى أحسنهما صورة وأبينهما، وقال عياض رحمه الله: إن كانا أول سطر ضرب على الثاني، أو آخره فعلى الأول، أو أول سطر وآخر آخَر، فعلى آخر السطر، فإن تكرر المضاف والمضاف إليه أو الموصوف والصفة ونحوه روعي اتصالهما، وأما الحك، والكشط والمحو فكرهها أهل العلم، والله أعلم.
 الثامنة:

غلب عليهم الاقتصار على الرمز في حدثنا وأخبرنا وشاع بحيث لا يخفى، فيكتبون من حدثنا: الثاء والنون والألف، وقد تحذف الثاء، ومن أخبرنا: أنا، ولا يحسن زيادة الباء قبل النون وإن فعله البيهقي، وقد يزاد راء بعد الألف ودال أول رمز حدثنا، ووجدت الدال في خط الحاكم وأبي عبد الرحمن السلمي، والبيهقي، والله أعلم. وإذا كان للحديث إسنادان أو أكثر كتبوا عند الإنتقال من إسناد إلى إسناد ولم يعرف بيانها عمن تقدم، وكتب جماعة من الحفاظ موضعها صح، فيشعر بأنها رمز صح، وقيل هي من التحويل من إسناد إلى إسناد، وقيل لأنها تحول بين الإسنادين فلا نكون من الحديث فلا يلفظ عندها بشيء، وقيل هي رمز إلى قولنا الحديث، وأهل المغرب كلهم يقولون إذا وصلوا إليها: الحديث، والمختار أن يقول حَاوَيَمُرّ، والله أعلم.
التاسعة:
ينبغي أن يكتب بعد البسملة اسم الشيخ ونسبه وكنيته ثم يسوق المسموع، ويكتب فوق البسملة أسماء السامعين، وتاريخ السماع، أو يكتبه في حاشية أول ورقة أو آخر الكتاب، أو حيث لا يخفى منه، وينبغي أن يكون بخط ثقة معروف الخط، ولا بأس عند هذا بأن لا يصح الشيخ عليه، ولا بأس أن يكتب سماعه بخط نفسه إذا كان ثقة كما فعله الثقات، وعلى كاتب التسميع التحري وبيان السامع، والمسمع، والمسموع، بلفظ وجيز غير محتمل ومجانبة التساهل فيمن يثبته، والحذر من إسقاط بعضهم لغرض فاسد، فإن لم يحضر فله أن يعتمد في حضورهم خبر ثقة حضر، ومن ثبت في كتابه سماع غيره فقبيح به كتمانه ومنعه نقل سماعه منه أو نسخ الكتاب، وإذا أعاره فلا يبطئ عليه، فإن منعه فإن كان سماعه مثبتاً برضا صاحبالكتاب لزمه إعارته وإلا فلا يلزمه، كذا قاله أئمة مذاهبهم في أزمانهم، منهم القاضي حفص بن غياث الحنفي، وإسماعيل القاضي المالكي، وأبو عبد الله الزبيري الشافعي، وحكم به القاضيان، وخالف فيه بعضهم، والصواب الأول، وإذا نسخه فلا ينقل سماعه إلى نسخته إلا بعد المقابلة المرضية، ولا ينقل سماع إلى نسخة إلا بعد مقابلة مرضية إلا أن يبين كونها غير مقابلة، والله أعلم.
النوع السادس والعشرون:
صفة رواية الحديث
تقدم جمل منه في النوعين قبله وغيرهما، وقد شدد قوم في الرواية فأفرطوا، وتساهل آخرون ففرطوا، فمن المشددين من قال: لا حجة إلا فيما رواه من حفظه وتذكره، روي عن مالك، وأبي حنيفة، وأبي بكر الصيدلاني الشافعي، ومنهم من جوزها من كتابه إلا إذا خرج من يده، وأما المتساهلون فتقدم بيان جمل عنهم في النوع الرابع والعشرين، ومنهم قوم رووا من نسخ غير مقابلة بأصولهم فجعلهم الحاكم مجروحين، قال: وهذا كثير تعاطاه قوم من أكابر العلماء والصلحاء، وقد تقدم في آخر الرابعة من النوع الماضي أن النسخة التي لم تقابل يجوز الرواية منها بشروط، فيحتمل أن الحاكم يخالف فيه، ويحتمل أنه أراد إذا لم توجد الشروط، والصواب ما عليه الجمهور وهو التوسط، فإذا قام في التحمل والمقابلة بما تقدم جازت الرواية منه وإن غاب إذا كان الغالب سلامته من التغيير لا سيما إن كان ممن لا يخفى عليه التغيير غالباً، واله أعلم.
فرع
الأول: الضرير إذا لم يحفظ ما سمعه فاستعان بثقة في ضبطه وحفظ كتابه واحتاط عند القراءة عليه بحيث يغلب على ظنه سلامته من التغيير صحت روايته، وهو أولى بالمنع من مثله في البصير، قال الخطيب: والبصير الأمي كالضرير.
الثاني: إذا أراد الرواية من نسخة ليس فيها سماع ولا هي مقابلة به لكن سمعت على شيخه أو فيها سماع شيخه أو كتبت عن شيخه وسكنت نفسه إليها لم يجز الرواية منها عند عامة المحدثين، ورخص فيه أيوب السختياني ومحمد بن بكر البرساني، قال الخطيب: والذي يوجبه النظر أنه متى عرف أن هذه الأحاديث هي التي سمعها من الشيخ جاز أن يرويها إذا سكنت نفسه إلى صحتها وسلامتها، والله أعلم. هذا إذا لم يكن له إجازة عامة من شيخه لمروياته، أو لهذا الكتاب فإن كانت جاز له الرواية منها، وله أن يقول حدثنا وأخبرنا، وإن كان في النسخة سماع شيخ شيخه أو مسموعة على شيخ شيخه فيحتاج أن يكون له إجازة عامة من شيخه ولشيخه مثلها من شيخه والله أعلم.

الثالث: إذا وجد في كتابه خلاف حفظه، فإن كان حفظ منه رجع إليه، وإن كان حفظ من فم الشيخ اعتمد حفظه وإن لم يشك وحسن يجمعها فيقول: حفظي كذا وفي كتابي كذا وإن خالفه غيره قال: حفظي كذا، وقال فيه غيري أو فلان كذا، وإذا وجد سماعه في كتابه ولا يذكره فعن أبي حنيفة وبعض الشافعية، لا يجوز روايته، ومذهب الشافعي وأكثر أصحابه، وأبي يوسف، ومحمد، جوازها، وهو الصحيح، وشرطه أن يكون السماع بخطه أو خط من يثق به، والكتاب مصون يغلب على الظن سلامته من التغيير، وتسكن إليه نفسه، فإن شك لم يجز والله أعلم.
الرابع: إن لم يكن عالماً بالألفاظ ومقاصدها، خبيراً بما يحيل معانيها لم يجز له الرواية بالمعنى بلا خلاف، بل يتعين اللفظ الذي سمعه، فإن كان عالماً بذلك فقالت طائفة من أصحاب الحديث والفقه، والأصول، لا تجوز إلا بلفظه، وجوز بعضهم في غير حديث النبي صلى الله عليه وسلم ولم يجوز فيه، وقال جمهور السلف والخلف من الطوائف: يجوز بالمعنى في جميعه إذا قطع بأداء المعنى وهذا في غير المصنفات، ولا يجوز تغيير مصنف وإن كان بمعناه والله أعلم وينبغي للراوي بالمعنى أن يقول عقيبه: أو كما قال أو نحوه، أو شبهه، أو ما أشبه هذا من الألفاظ. وإذا اشتبه على القارئ لفظة فحسن أن يقول بعد قراءتها على الشك أو كما قال، لتضمنه إجازة وإذناً في صوابها إذا بان، والله أعلم.
الخامس: اختلف في رواية بعض الحديث الواحد دون بعض، فمنعه بعضهم مطلقاً بناء على منع الرواية بالمعنى، ومنعه بعضهم مع تجويزها بالمعنى إذا لم يكن رواه هو أو غيره بتمامه قبل هذا، وجوزه بعضهم مطلقاً، والصحيح التفصيل وجوازه من العارف إذا كان ما تركه غير متعلق بما رواه بحيث لا يختل البيان ولا تختلف الدلالة بتركه، وسواء جوزناها بالمعنى أم لا، رواه قبل تاماً أم لا، هذا إن ارتفعت منزلته عن التهمة، فأما من رواه تاماً فخاف إن رواه ثانياً ناقصاً أن يتهم بزيادة أولاً أو نسيان لغفلة وقلة ضبط ثانياً فلا يجوز له النقصان ثانياً ولا ابتداء إن تعين عليه أداؤه، وأما اتقطيع المصنف الحديث في الأبواب فهو إلى الجواز أقرب، قال الشيخ: ولا يخلو من كراهة، وما أظنه يوافق عليه.
السادس: ينبغي أن لا يروي بقراءة لحان أو مصحف وعلى طالب الحديث أن يتعلم من النحو واللغة ما يسلم به من اللحن والتصحيف، وطريقه في السلامة من التصحيف الأخذ من أفواه أهل المعرفة والتحقيق، وإذا وقع في روايته لحن أو تحريف، فقال ابن سيرين، وابن سخبرة: يرويه كما سمعه، والصواب وقول الأكثرين روايته على الصواب، وأما إصلاحه في الكتاب فجوزه بعضهم والصواب تقريره في الأصل على حاله مع التضبيب عليه وبيان الصواب في الحاشية ثم الأولى عند السماع أن يقرأ على الصواب، ثم يقول في روايتنا أو عند شيخنا أو من طريق فلان كذا، وله أن يقرأ ما في الأصل ثم يذكر الصواب، وأحسن الإصلاح بما جاء في رواية أو حديث آخر، والله أعلم. فإن كان الإصلاح بزيادة ساقط فإن لم يغاير معنى الأصل فهو على ما سبق وإن غاير تأكد الحكم بذكر الأصل مقروناً بالبيان، فإن علم أن بعض الرواة أسقطه وحده فله أيضاً أن يلحقه في نفس الكتاب مع كلمة يعني، هذا إذا علم أن شيخه رواه على الخطأ، فأما إن رآه في كتاب نفسه وغلب على ظنه أنه من كتابه لا من شيخه فيتجه إصلاحه في كتابه وروايته كما إذا درس من كتابه بعض الإسناد أو المتن فإنه يجوز استدراكه من كتاب غيره إذا عرف صحته وسكنت نفسه إلى أن ذلك هو الساقط، كذا قاله أهل التحقيق، ومنعه بعضهم، وبيانه حال الرواية أولى، وهكذا الحكم في استثبات الحافظ ما شك فيه من كتاب غيره أو حفظه، فإن وجد في كتابه كلمة غير مضبوطة أشكلت عليه جاز أن يسأل عنها العلماء بها ويرويها على ما يخبرونه والله أعلم.

السابع: إذا كان الحديث عنده عن اثنين أو أكثر واتفقا في المعنى دون اللفظ فله جمعها في الإسناد ثم يسوق الحديث على لفظ أحدهما، فيقول: أخبرنا فلان وفلان واللفظ لفلان أو وهذا لفظ فلان قال: أو قالا: أخبرنا فلان ونحوه من العبارات ولمسلم في صحيحه عبارة حسنة كقوله: حدثنا أبو بكر وأبو سعيد كلاهما عن أبي خالد قال أبو بكر: حدثنا أبو خالد عن الأعمش فظاهره أن اللفظ لأبي بكر، فإن لم يخص فقال: أخبرنا فلان وفلان وتقاربا في اللفظ قالا: حدثنا فلان جاز على جواز الرواية بالمعنى، فإن لم يقل تقارباً فلا بأس به على جواز الرواية بالمعنى ، وإن كان قد عيب ب البخاري أو غيره، وإذا سمع من جماعة مصنفاً فقابل نسخته بأصل بعضهم ثم رواه عنهم وقال: اللفظ لفلان فيحتمل جوازه ومنعه.
الثامن: ليس له أن يزيد في نسب غير شيخه أو صفته إلا أن يميزه فيقول: هو ابن فلان، الفلاني، أو يعني ابن فلان ونحوه. فإن ذكر شيخه نسب شيخه في أول حديث ثم اقتصر في باقي أحاديث الكتاب على اسمه أو بعض نسبه فقد حكى الخطيب عن أكثر العلماء جواز روايته تلك الأحاديث مفصولة عن الأول مستوفياً نسب شيخ شيخه، وعن بعضهم: الأولى أن يقول: يعني ابن فلان، وعن علي بن المديني وغيره يقول: حدثني شيخي أن فلان ابن فلان حدثه، وعن بعضهم أخبرنا فلان هو ابن فلان واستحبه الخطيب وكله جائز وأولاه هو ابن فلان أو يعني ابن فلان ثم قوله إن فلان ابن فلان، ثم أن يذكره بكماله من غير فصل.
التاسع:جرت العادة بحذف قال ونحوه بين رجال الإسناد خطأ، وينبغي للقارئ اللفظ بها، وإذا كان فيه قرئ على فلان أخبرك فلان أو قرئ على فلان حدثنا فلان فلقيل القارئ في الأول قيل له أخبرك فلان وفي الثاني قال حدثنا فلان، وإذا تكرر قال كقوله حدثنا صالح، قال: قال الشعبي فإنهم يحذفون أحدهما خطأ فليلفظ بهما القارئ، ولو ترك القارئ قال في هذا كله فقد أخطأ والظاهر صحة السماع، والله أعلم.
العاشر: النسخ والأجزاء المشتملة على أحاديث بإسناد واحد كنسخة همام عن أبي هريرة منهم من يجدد الإسناد أول كل حديث وهو أحوط، ومنهم من يكتفي به في أول حديث، أو أول كل مجلس ويدرج الباقي عليه قائلاً في كل حديث وبالإسناد أو وبه، وهو الأغلب. فمن سمع هكذا فأراد رواية غير الأول بإسناد جاز عند الأكثرين، ومنعه أبو إسحاق الإسفراييني وغيره، فعلى هذا طريقه أن يبين كقول مسلم: حدثنا محمد بن رافع حدثنا عبد الرزاق أنا معمر عن همام قال هذا ما حدثنا أبو هريرة، وذكر أحاديث منها وقال رسول الله صلى الله عليه وسلم: " إن أدنى مقعد أحدكم " وذكر الحديث وكذا فعله كثير من المؤلفين، وأما إعادة بعضهم الإسناد آخر الكتاب فلا يدفع هذا الخلاف إلا أن يفيد احتياطاً وإجازة بالغة من أعلى أنواعها، والله أعلم.
الحادي عشر: إذا قدم المتن كقال النبي صلى الله عليه وسلم وكذا، أو المتن وأخر الإسناد كروى نافع عن ابن عمر عن النبي صلى الله عليه وسلم كذا ثم يقول: أخبرنا به فلان عن فلان حتى يتصل صح وكان متصلاً، فلو أراد من سمعه هكذا تقديم جميع الإسناد فجوزه بعضهم، وينبغي فيه خلاف كتقديم بعض المتن على بعض بناء على منع الرواية بالمعنى، ولو روي حديثاً بإسنادهم ثم أتبعه إسناداً قال في آخره مثله فأراد السامع رواية المتن بالإسناد الثاني فالأظهر منعه، وهو قول شعبة، وأجازه الثوري، وابن معين إذا كان متحفظاً مميزاً بين الألفاظ، وكان جماعة من العلماء إذا روى أحدهم مثل هذا ذكر الإسناد ثم قال مثل حديث قبله متنه كذا، واختار الخطيب هذا، وأما إذا قال نحوه فأجازه الثوري، ومنعه شعبة، وابن معين، قال الخطيب: فرق ابن معين بين مثله ونحوه يصح على منع الرواية بالمعنى، فأما على جوازها فلا فرق، قال الحاكم: يلزم الحديثيّ من الإتقان أن يفرق بين مثله ونحوه فلا يحل أن يقول مثله إلا إذا اتفقا في اللفظ ويحل نحوه إذا كان بمعناه.

الثاني عشر: إذا ذكر الإسناد وبعض المتن ثم قال: وذكر الحديث فأراد السامع روايته بكماله فهو أولى بالمنع من مثله ونحوه، فمنعه الأستاذ أبو إسحاق، وأجازه الإسماعيلي إذا عرف المحدث والسامع ذلك الحديث، والاحتياط أن يقتصر على المذكور ثم يقول: قال، وذكر الحديث وهو هكذا ويسوقه بكماله، وإذا جوز إطلاقه فالتحقيق أنه بطريق الإجازة القوية فيما لم يذكره الشيخ، ولا يفتقر إلى أفراده بالإجازة.
الثالث عشر: قال الشيخ رحمه الله: الظاهر أنه لا يجوز تغيير قال النبي صلى الله عليه وسلم إلى قال رسول الله صلى الله عليه وسلم ولا عكسه وإن جازت الرواية بالمعنى، لاختلافه، والصواب - والله أعلم - جوازه، لأنه لا يختلف به هنا المعنى، وهذا مذهب أحمد بن حنبل، وحماد بن سلمة، والخطيب.
الرابع عشر: إذا كان في سماعه بعض الوهن فعليه بيانه حال الرواية، ومنه إذا حدثه من حفظه في المذاكرة فليقل حدثنا مذاكرة كما فعله الأئمة، ومنع جماعة منهم الحمل عنهم حال المذاكرة، وإذا كان الحديث عن ثقة ومجروح، أو ثقتين فالأولى أن يذكرهما، فإن اقتصر على ثقة فيهما لم يحرم، وإذا سمع بعض حديث من شيخ وبعضه من آخر فروى جملته عنهما مبيناً أن بعضه عن أحدهما وبعضه عن الآخر جاز، ثم يصير كل جزء منه كأنه رواه عن أحدهما مبهماً فلا يحتج بشيء منه إن اكن فيهما مجروح، ويحب ذكرهما جميعاً مبيناً أن عن أحدهما بعضه وعن الآخر بعضه، والله أعلم.
النوع السابع والعشرون:
معرفة آداب المحدث
علم الحديث شريف يناسب مكارم الأخلاق، ومحاسن الشيم، وهو من علوم الآخرة. من حرمه حرم خيراً عظيماً، ومن رزقه نال فضلاً جزيلاً، فعلى صاحب تصحيح النية، وتطهير قلبه من أغراض الدنيا، واختلف في السنن الذي يتصدى فيه لإسماعه، والصحيح أنه متى احتيج إلى ما عنده جلس له في أي سن كان، وينبغي أن يمسك عن التحديث إذا خشي التخليط بهرم أو خوف أو عمى، ويختلف ذلك باختلاف الناس.
فصل:
الأولى أن لا يحدث بحضرة من هو أولى منه لسنه أو علمه أو غيره، وقيل: يكره أن يحدث في بلد فيه أولى منه، وينبغي له إذا طلب منه ما يعلمه عند أرجح منه أن يرشد إليه فالدين النصيحة، وى يمتنع من تحديث أحد لكونه غير صحيح النية فإنه يرجى صحتها وليحرص على نشره مبتغياً جزيل أجره.
فصل:
ويستحب له إذا أراد حضور مجلس التحديث أن يتطهر ويتطيب ويسرح لحيته ويجلس متمكناً بوقار، فإن رفع أحد صوته زبره، ويقبل على الحاضرين كلهم، ويفتتح مجلسه ويختتمه بتحميد الله تعالى، والصلاة على النبي صلى الله عليه وسلم، ودعاء يليق بالحال، بعد قراءة قارئ حسن الصوت شيئاً من القرآن العظيم، ولا يسرد الحديث سرداً يمنع فهم بعضه، والله أعلم.
فصل
يستحب للمحدث العارف عقد مجلس لإملاء الحديث فإنه أعلى مراتب الرواية، ويتخذ مستميلاً محصلاً متيقظاً يبلغ عنه إذا كثر الجمع على عادة الحفاظ، ويستملي مرتفعاً وإلا قائماً وعليه تبليغ لفظه على وجهه، وفائدة المستملي تفهيم السامع على بعد، وأما من لم يسمع إلا المبلغ فلا يجوز له روايته عن المملي إلا أن يبين الجال، وقد تقدم هذا في " الرابع والعشرين " ويستنصت المستملي الناس بعد قراءة قارئ حسن الصوت شيئاً من القرآن، ثم يبسمل ويحمد الله تعالى ويصلي على رسول الله صلى الله عليه وسلم ويتحرى الأبلغ فيه ثم يقول للمحدث من أو ما ذكرت رحمك الله أو رضي عنك وما أشبهه وكلما ذكر النبي صلى الله عليه وسلم. قال الخطيب: ويرفع به صوته وإذا ذكر صحابياً رضي الله عليه، فإن كان ابن صحابي قال رضي الله عنهما، ويحسن بالمحدث الثناء على شيخه حال الرواية بما هو أهله كما فعله جماعات من السلف، وليعتن بالدعاء له فهو أهم، ولا بأس بذكر من يروى عند بلقب أو وصف أو حرفة أو أم عرف بها، ويستحب أن يجمع في إملائه جماعة من شيوخه مقدماً أرجحهم، ويروي عن كل شيخ حديثاً ويختار ما علا سنده وقصر متنه، والمستفاد منه، وينبه على صحته وما فيه من علو، وفائدة، وضبط مشكل، وليتجنب ما لا تحتمله عقولهم وما لا يفهمونه، ويختم الإملاء بحكايات ونوادر وإنشادات بأسانيدها، وأولاها ما في الزهد، والآداب، ومكارم الأخلاق، وإذا قصر المحدث أو اشتغل عن التخريج للإملاء استعان ببعض الحفاظ، وإذا فرغ الإملاء قابله وأتقنه، والله أعلم.

النوع الثامن والعشرون:
معرفة آداب طالب الحديث
قد تقدم جمل منه مفرقة، ويجب عليه تصحيح النية، والإخلاص لله تعالى في طلبه والحذر من التوصل به إلى أغراض الدنيا، ويسأل الله تعالى التوفيق والتسديد والتيسير، وليستعمل الأخلاق الجميلة والآداب، ثم ليفرغ جهده في تحصيله بالسماع من أرجح شيوخ بلده إسناداً وعلماً وشهرة وديناً وغيره، فإذا فرغ من مهماتهم فليرحل على عادة الحفاظ المبرزين، ولا يحملنه الشره على التساهل في التحمل بشيء من شروطه، وينبغي أن يستعمل ما يسمعه من أحاديث العبادات والآداب، فذلك زكاة الحديث وسبب حفظه.
فصل:
وينبغي أن يعظم شيخه ومن يسمع منه فذلك من إجلال العلم وأسباب الانتفاع، ويعتقد جلالة شيخه ورجحانه ويتحرى رضاه ولا يطول عليه بحيث يضجره وليستشره في أموره وما يشتغل فيه، وكيفية اشتغاله، وينبغي له إذا ظفر بسماع أن يرشد إليه غيره فإن كتمانه لؤم يقع فيه جهلة الطلبة فيخاف على كاتمه عدم الانتفاع فإن من بركة الحديث إفادته وبنشره ينمى، وليحذر كل الحذر من أن يمنعه الحياء والكبر من السعي التام في التحصيل وأخذ العلم ممن دونه في نسب أو سن أو غيره، وليصبر على جفاء شيخه، وليعتن بالمهم، ولا يضيع وقته في الاستكثار من الشيوخ لمجرد اسم الكثرة، وليكتب وليسمع ما يقع له من كتاب أو جزء بكماله ولا ينتخب فإن احتاج تولى بنفسه، فإن اقتصر عنه استعان بحافظز
فصل:
ولا ينبغي أن يقتصر على سماعه وكتبه دون معرفته وفهمه فليتعرف صحته وفقهه ومعانيه ولغته وإعرابه وأسماء رجاله محققاً كل ذلك معتنياً بإتقان مشكلها حفظاً وكتابة مقدماً الصحيحين، ثم سنن أبي داود، والترمذي، والنسائي، ثم السنن الكبرى للبيهقي، وليحرص عليه فلم يصنف مثله، ثم ما تمس الحاجة إليه، ثم من المسانيد مسند أحمد بن حنبل وغيره، ثم من العلل كتابه، وكتاب الدارقطني، ومن الأسماء تاريخ البخاري، وابن أبي خيثمة، وكتاب ابن أبي حاتم ومن ضبط الأسماء كتاب ابن ماكولا، وليعتن بكتب غريب الحديث، وشروحه، وليكن الاتقان من شأنه، وليذاكر بمحفوظه، ويباحث أهل المعرفة.
فصل:
وليشتغل بالتخريج والتصنيف إذا تأهل له، وليعتن بالتصنيف في شرحه وبيان مشكله متقناً واضحاً فقلما يمهر في علم الحديث من لم يفعل هذا، وللعلماء في تصنيف الحديث طريقان: أجودهما تصنيفه على الأبواب فيذكر في كل باب ما حضره فيه، والثانية تصنيفه على المسانيد فيجمع في ترجمة كل صحابي ما عنده من حديثه صحيحه وضعيفه، وعلى هذا له أن يرتبه على الحروف أو على القبائل فيبدأ ببني هاشم ثم بالأقرب فالأقرب نسباً إلى رسول الله صلى الله عليه وسلم، أو على السوابق، فبالعشرة، ثم أهل بدر، ثم الحديبية، ثم المهاجرين بينها وبين الفتح، ثم أصاغر الصحابة، ثم النساء بادئاً بأمهات المؤمنين، ومن أحسنه تصنيفه معللاً، بأن يجمع في كل حديث أو باب طرقه واختلاف رواته، ويجمعون أيضاً حديث كل شيخ على انفراده: كمالك وسفيان وغيرهما، والتراجم: كمالك عن نافع عن ابن عمر، والمساواة عن أبيه عن عائشة، والأبواب: كرؤية الله تعالى ورفع اليدين في الصلاة. وليحذر إخراج تصنيفه إلا بعد تهذيبه وتحريره وتكرير النظر فيه، وليحذر من تصنيف ما لم يتأهل له، وينبغي أن يتحرى العبارات الواضحة، والاصطلاحات المستعملة، والله أعلم.
النوع التاسع والعشرون
معرفة الإسناد العالي والنازل
الإسناد خصيصة لهذه الأمة، وسنة بالغة مؤكدة، وطلب العلو فيه سنة،ولهذا استحبت الرحلة، وهو أقسام: أجلُّها: القرب من رسول الله صلى الله عليه وسلم بإسناد صحيح نظيف.
الثاني: القرب من إمام من أئمة الحديث، وإن كثر بعده العدد إلى رسول الله صلى الله عليه وسلم.

الثالث: العلو بالنسبة إلى أحد الكتب الخمسة أو غيرها من المعتمدة، وهو ما كثر اعتناء المتأخرين به من الموافقة، والإبدال، والمساواة، والمصافحة: فالموافقة أن يقع لك حديث عن شيخ مسلم من غير جهته بعدد أقل من عددك إذا رويته عن مسلم عنه، والبدل أن يقع هذا العلو عن مثل شيخ مسلم، وقد يسمى هذا موافقة بالنسبة إلى شيخ شيخ مسلم والمساواة في أعصارنا قلة عدد إسنادك إلى الصحابي أو من قاربه بحيث يقع بينك وبين صحابي مثل ما وقع بين مسلم وبينه. والمصافحة أن تقع هذه المساواة لشيخك، فيكون لك مصافحة كأنك صافحت مسلماً فأخذته عنه، فإن كانت المساواة لشيخ شيخك كانت المصافحة لشيخك وإن كانت المساواة لشيخ شيخ شيخك فالمصافحة لشيخ شيخك، وهذا العلو تابع لنزول، فولا نزول مسلم وشبهه لم تعل أنت، والله أعلم.
الرابع: العلو بتقدم وفاة الراوي فما أرويه عن ثلاثة عن البيهقي عن الحاكم أعلى مما أرويه عن ثلاثة عن ابن خلف عن الحاكم لتقدم وفاة البيهقي عن ابن خلف، وأما علوه بتقدم وفاة شيخك فحده الحافظ ابن جوصا بمضي خمسين سنة من وفاة الشيخ، وابن منده بثلاثين.
الخامس:العلوم يتقدم السماع ويدخل كثير منه فيما قبله ويمتاز بأن يسمع شخصان من شيخ وسماع أحدهما من ستين سنة مثلا والآخر من أربعين، وتساوي العدد إليهما فالأول أعلى، وأما النزول فضد العلو، فهو خمسة أقسام تعرف من ضدها، وهو مفضول مرغوب عنه على الصواب، وقول الجمهور، وفضله بعضهم على العلو، فإن تميز بفائدة فهو مختار، والله أعلم.
النوع الثلاثون:
المشهور من الحديث
هو قسمان، صحيح وغيره ومشهور بين أهل الحديث خاصة وبينهم وبين غيرهم، ومنه المتواتر المعروف في الفقه وأصوله، ولا يذكره المحدثون، وهو قليل لا يكاد يوجد في رواياتهم، وهو ما نقله من يحصل العلم بصدقهم ضرورة عن مثلهم من أوله إلى آخره، وحديث " من كذب علي متعمدا فليتبوأ مقعده من النار " متواتر، لا حديث " إنما الأعمال بالنيات " والله أعلم.
النوع الحادي والثلاثون:
الغريب والعزيز
إذا انفرد عن الزهري وشبهه ممن يجمع حديثه رجل بحديث سمي غريبا، فإن انفرد اثنان أو ثلاثة سمي عزيزاً فإن رواه الجماعة سمي مشهورا، ويدخل في الغريب ما انفرد راو بروايته أو بزيادة في متنه أو إسناده، ولا يدخل فيه أفراد البلدان وينقسم إلى صحيح وغيره وهو الغالب، وإلى غريب متناً وإسناداً كما لو انفرد بمتنه واحد، وغريب إسناداً كحديث روي متنه جماعة من الصحابة انفرد واحد بروايته عن صحابي آخر، وفيه يقول الترمذي: غريب من هذا الوجه، ولا يوجد غريب متناً ولا إسناداً إلا إذا اشتهر الفرد فرواه عن المنفرد كثيرون صار غريباً مشهوراً، غريباً متناً لا إسناداً بالنسبة إلى أحد طرفيه كحديث " إنما الأعمال بالنيات " والله أعلم.
النوع الثاني والثلاثون:
غريب الحديث
هو ما وقع في متن الحديث من لفظة غامضة بعيدة من الفهم لقلة استعمالها، وهو فن مهم، والخوض فيه صعب، فليتحر خائضه، وكان السلف يتثبتون فيه أشد تثبت، وقد أكثر العلماء التصنيف فيه، قيل أول من صنفه النضر بن شميل، وقيل أبو عبيدة معمر، وبعدهما أبو عبيدة فاستقصى وأجاد، ثم ابن قتيبة ما فات أبا عبيد، ثم الخطابي ما فاتهما فهذه أمهاته، ثم بعدها كتب كثيرة فيها زوائد وفوائد كثيرة، ولا يقلد منها إلا ما كان مصنفوها أئمة جلة، وأجود تفسير ما جاء مفسراً في رواية والله أعلم.
النوع الثالث والثلاثون:
المسلسل
هو ما تتابع رجال إسناده على صفة أو حالة للرواة تارة وللرواية تارة، وصفات الروات أقوال وأفعال وأنواع كثيرة غيرها كمسلسل التشبيك باليد والعد فيها، وكاتفاق أسماء الرواة أو صفاتهم أو نسبتهم كأحاديث رويناها كل رجال دمشقيون، وكمسلسل الفقهاء، وصفاة الرواية كالمسلسل بسمعت، أو بأخبرنا، أو أخبرنا فلان والله، وأفضله ما دل على الاتصال، ومن فوائده زيادة الضبط، وقلما يسلم عن خلل في التسلسل، وقد ينقطع تسلسله في وسطه كمسلسل أول حديث سمعته على ما هو الصحيح فيه، والله أعلم.
النوع الرابع والثلاثون:
ناسخ الحديث ومنسوخه

هو فن مهم صعب وكان للشافعي رحمة الله فيه يد طولى، وسابقة أولى، وأدخل فيه بعضهم بعض أهل الحديث ما ليس منه لخفاء معناه والمختار أن النسخ رفع الشارع حكما منه متقدماً بحكم منه متأخر، فمنه ما عرف بتصريح رسول الله صلى الله عليه وسلم " ككان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما مست النار " ومنه ما عرف بالتاريخ، ومنه ماعرف بدلالة الاجماع كحديث قتل شارب الخمر في الرابعة والاجماع لا يَنسَخ ولا يُنسخ لكن يدل على ناسخ والله أعلم.
النوع الخامس والثلاثون:
معرفة المصحف
هو فن جليل إنما يحققه الحذاق، والدار قطني منهم وله فيه تصنيف مفيد ويكون تصحيف لفظ وبصر في الإسناد والمتن فمن الإسناد العوام بن مراجم " بالراء والجيم " ، صحفه ابن معين فقال بالزاي والحاء، ومن الثاني حديث زيد بن ثابت: " أن النبي صلى الله عليه وسلم احتجر في المسجد " أي اتخذ حجرة من حصير أو نحوه يصلي فيها، صحفه ابن لهيعة فقال:احتجم، وحديث " من صام رمضان وأتبعه ستاً من شوال " صحفه الصولي فقال: شيئا بالمعجمة، ويكون تصحيف سمع كحديث عن عاصم الأحوال، رواه بعضهم فقال: واصل الأحدب، ويكون في المعنى كقول محمد بن المثنى: نحن قوم لنا شرف، نحن من عنزة صلى إلينا رسول الله صلى الله عليه وسلم، والله أعلم.
النوع السادس والثلاثون:
معرفة مختلف الحديث وحكمه
هذا من أهم الأنواع، ويضطر إلى معرفته جميع العلماء من الطوائف، وهو أن يأتي حديثان متضادان في المعنى ظاهراً فيوفق بينهما أو يرجح أحدهما، وإنما يكمل له الأئمة الجامعون بين الحديث، والفقه، والأصوليون الغواصون على المعاني، وصنف فيه الإمام الشافعي، ولم يقصد رحمة الله استيفاء، بل ذكر جملة ينبه بها على طريقه، ثم صنف فيه ابن قتيبة فأتى بأشياء حسنة وأشياء غير حسنة، لكون غيرها أقوى وأولى، وترك معظم المختلف، ومن جمع ما ذكرنا لا يشكل عليه إلا النادر في الأحيان، والمختلف قسمان أحدهما يمكن الجمع بينهما، فيتعين ويجعل العمل بهما، والثاني لا يمكن بوجه، فإن علمنا أحدهما ناسخاً قدمناه، وإلا عملنا بالراجح كالترجيح بصفات الرواة وكثرتهم في خمسين وجهاً، والله أعلم.
النوع السابع والثلاثون:
معرفة المزيد في متصل الأسانيد
مثاله ما روى ابن المبارك قال: حدثنا سفيان عن عبد الرحمن بن يزيد حدثني بسر بن عبيد الله قال: سمعت أبا إدريس قال: سمعت واثلة يقول: سمعت أبا مرثد يقول: سمعت رسول الله صلى الله عليه وسلم يقول: " لاتجلسوا على القبور " فذِكر سفيان وأبي إدريس زيادة ووهم، فالوهم في سفيان ممن دون ابن المبارك لأن ثقات رووه عن ابن المبارك عن ابن يزيد، ومنهم من صرح فيه بالاخبار، وفي أبي إدريس من ابن المبارك، لأن ثقات رووه عن ابن يزيد فلم يذكروا أبا إدريس، ومنهم من صرح بسمعاع بسر بن واثلة، وصنف الخطيب في هذا كتاباً في كثير منه نظر، لأن الخالي عن الزائدان كان بحرف عن فينبغي أن يجعل منقطعاً، وإن صرح فيه بسماع أو إخبار احتمل أن يكون سمعه من رجل عنه ثم سمعه منه إلا أن توجد قرينة تدل على الوهم، ويمكن أن يقال الظاهر ممن له هذا أن يذكر السماعين فإذا لم يذكرهما حمل على الزيادة والله أعلم.
النوع الثامن والثلاثون:
المراسيل الخفي إرسالها
هو فن مهم عظيم الفائدة، يدرك بالاتساع في الرواية وجمع الطرق مع المعرفة التامة، وللخطيب فيه كتاب وهو ما عرف إرساله بعدم اللقاء أو السماع، ومنه ما يحكم بإرساله لمجيئه من وجه آخر بزيادة شخص، وهذا القسم من النوع السابق يتعرض بكل واحد منهما على الآخر، وقد يجاب بنحوه ما تقدم، والله أعلم.
النوع التاسع والثلاثون:
معرفة الصحابة رضي الله عنهم
وهذا علم كبير، عظيم الفائدة، فيه يعرف المتصل من المرسل، وفيه كتب كثيرة من أحسنها وأكثرها فوائد " الاستيعاب " لابن عبد البر لولا ما شأنه بذكر ما شجر بين الصحابة وحكايته عن الأخباريين، وقد جمع الشيخ عز الدين بن الأثير الجزري في الصحابة كتاباً حسناً جمع فيه كتباً كثيرة وضبط وحقق أشياء حسنة وقد اختصرته بحمد الله تعالى.
فروع
أحدها:

اختلف في حد الصحابي، فالمعروف عند المحدثين أنه كل مسلم رأى رسول الله صلى الله عليه وسلم، وعن أصحاب الأصول أو بعضهم أنه من طالت مجالسته على طريق التبع، وعن سعد بن المسيب أنه لايعد صحابياً إلا من أقام مع رسول الله صلى الله عليه وسلم سنة أوسنتين وغزا معه غزوة أو غزوتين، فإن صح عنه فضعيف، فإن مقتضاه أن لا يعد جرير البجلي وشبهه صحابياً ولا خلاف أنهم صحابة، ثم تعرف صحبته بالتواتر، أو الاستفاضة، أو قول صحابي، أو قول إذا كان عدلاً
الثاني:
الصحابة كلهم عدول، من لابس الفتن وغيرهم بإجماع من يتعد به، وأكثرهم حديثاً: أبو هريرة، ثم ابن عمر، وابن عباس، وجابر بن عبد الله، وأنس، وعائشة، وأكثرهم فتياً تروى: ابن عباس. وعن مسروق قال: انتهى علم الصحابة إلى ستة: عمر، وعلي، وأبي، وزيد، أبي الدرداء، وابن مسعود. ثم انتهى علم الستة إلى علي، وعبد الله، ومن الصحابة العبادلة، وهم ابن عمر، وابن عباس، ابن الزبير، ابن عمر بن العاص، وليس ابن مسعود منهم، وكذا سائر من يسمى عبد الله، وهم نحو مائتين وعشرين. قال أبو زرعة الرازي: قبض رسول الله صلى الله عليه وسلم عن مائة ألف وأربعة عشر ألفاً من الصحابة ممن روي عنه وسمع منه، واختلف في عدد طبقاتهم، وجعلهم الحاكم اثنتي عشرة طبقة، والله أعلم.
الثالث:
أفضلهم على الاطلاق أبو بكر، ثم عمر بإجماع أهل السنة، ثم عثمان، ثم علي، هذا قول جمهور أهل السنة، وحكى الخطابي عن أهل السنة من الكوفة تقديم علي على عثمان، وبه قال أبو بكر بن خزيمة، قال أبو منصور البغدادي: أصحابنا مجموعون على أن أفضلهم الخلفاء الأربعة، ثم تمام العشرة ثم أهل بدر، ثم أحد، ثم بيعة الرضوان، وممن لهم مزية أهل العقبتين من الأنصار، والسابقون الأولون، وهم من صلى إلى القبلتين في قول ابن المسيب وطائفة، وفي قول الشعبي أهل بيعة الرضوان، وفي قول محمد بن كعب وعطاء أهل بدر.
الرابع:
قيل أولهم إسلاماً أبو بكر، وقيل علي، وقيل زيد، وقيل خديجة وهو الصواب عند جماعة من المحققين، وادعى الثعلبي فيه الإجماع وأن الخلاف فيمن بعدها، والأورع أن يقال من الرجال الأحرار، أبو بكر، ومن الصبيان علي، ومن النساء خديجة، ومن الموالي زيد، ومن العبيد بلال. وآخرهم موتاً أبو الطفيل سنة مائة وآخرهم قبله أنس.
الخامس:
لا يعرف أب وابنه شهداً بدراً إلا مرثد وأبوه، ولا سبعة أخوة مهاجرون إلا بنو مقرن، وسيأتون في الاخوة، ولا أربعة أدركوا النبي صلى الله عليه وسلم متوالدون إلا عبد الله بن أسماء، بنت أبي بكر بن قحافة، وإلا أبو عتيق محمد بن عبد الرحمن بن أبي بكر بن أبي قحافة رضي الله عنهم.
النوع الأربعون:
معرفة التابعين رضي الله عنهم

وهو وما قبله أصلان عظيمان، بهما يعرف المرسل، والمتصل، واحدهم تابعي وتابع، قيل: هو من صحب الصحابي، وقيل من لقيه، وهو الأظهر. قال الحاكم: هم خمس عشر طبقة. الأولى من أدرك العشرة. قيس بن أبي حازم، وابن المسيب، وغيرهما. وغلط في ابن المسيب فإنه ولد في خلافة عمر ولم يسمع أكثر العشرة، وقيل: يصح سماعه من غير سعد، وأما قيس فسمعهم وروى عنهم ولم يشاركه في هذا أحد، وقيل: لم يسمع عبد الرحمن، ويليهم الذين ولدوا في حياة النبي صلى الله عليه وسلم من أولاد الصحابة، ومن التابعين المخضرمون، واحدهم مخضرم " بفتح الراء " وهو الذي أدرك الجاهلية وزمن النبي صلى الله عليه وسلم ولم يره وأسلم بعده، وعدهم مسلم عشرين نفساً، وهم أكثر وممن لم يذكره أبو مسلم الخولاني، والأحنف. زمن أكابر التابعين الفقهاء السبعة: ابن المسيب، والقاسم بن محمد، وعروة وخارجة بن زيد، وأبو سلمة بن عبد الرحمن، وعبيد الله بن عبد الله بن عتبة، وسليمان بن يسار، وجعل ابن المبارك سالم بن عبد الله بدل أبي سلمة، وجعل أبو الزناد بدلهما أبا بكر بن عبد الرحمن وعن أحمد بن حنبل قال: أفضل التابعين ابن المسيب. قيل فعلقمة والأسود، فقال: هو وهما، وعنه: لا أعلم فيهم مثل أبي عثمان النهدي، وقيس. وعنه: أفضلهم قيس، وأبو عثمان، وعلقمة، ومسروق. وقال أبو عبد الله بن خفيف: أهل المدينة يقولون أفضل التابعين ابن المسيب، وأهل الكوفة: أويس، والبصرة: الحسن وقال ابن أبي داود: سيدتا التابعيات حفصة بنت سيرين، وعمرة بنت عبد الرحمن، وتليهما أم الدرداء، وقد عد قوم طبقة في التابعين ولم يلقوا الصحابة، وطبقة هم صحابة فليتفطن لذلك والله أعلم.
النوع الحادي والأربعون:
رواية الأكابر عن الأصاغر
من فائدته أن لا يتوهم أن المروي عنه أكبر وأفضل لكونه الأغلب. ثم هو أقسام. أحدها: أن يكون الراوي أكبر سناً وأقدم طبقة كالزهري عن مالك، وكالأزهري عن الخطيب، والثاني: أكبر قدراً، كحافظ عالم عن شيخ، كمالك عن عبد الله بن دينار، والثالث أكبر من الوجهين كعبد الغني عن الصوري، وكالبرقاني عن الخطيب ومنه رواية الصحابة عن التابعين كالعبادلة وغيرهم عن كعب الأحبار، ومنه رواية التابعي عن تابعه كالزهري، والأنصاري عن مالك وكعمرو بن شعيب ليس تابعياً، وروى عنه منهم أكثر من عشرين وقيل أكثر من سبعين، والله أعلم.
النوع الثاني والأربعون:
المدبج رواية القرين
القرينان هما المتقاربان في السن والاسناد وربما اكتفى الحاكم بالاسناد، فإن روى كل واحد منهما عن صاحبه كعائشة وأبي هريرة، ومالك، والأوزاعي فهو المدبج، والله أعلم.
النوع الثالث والأربعون:
معرفة الإخوة
هو إحدى معارفهم، أفرده بالتصنيف ابن المديني ثم النسائي، ثم السراج وغيرهم. مثال الأخوة في الصحابة: عمر، وزيد، ابنا الخطاب، وعبد الله وعتبة، ابنا مسعود، ومن التابعين : عمرو، وأرقم، ابنا شرحبيل، وفي الثلاثة علي، وجعفر، وعقيل بنو أبي طالب. وسهل، وعباد، وعثمان، بنو حنيف وفي غير الصحابة، عمرو، وعمر، وشعيب. بنو شعيب وفي الأربعة: سهيل، وعبد الله، ومحمد، وصالح، بنو أبي صالح. وفي الخمسة: سفيان، وآدم، وعمران، ومحمد، بنو عيينة. حدثوا كلهم، وفي الستة: محمد، وأنس، ويحيى، ومعبد، وحفصة وكريمة، بنو سيرين، وذكر بعضهم خالداً بدل كريمة. وروى محمد عن يحيى عن أنس عن أنس بن مالك حديثاً، وهذه لطيفة غريبة ثلاثة أخوة روى بعضهم عن بعض، وفي السبعة: النعمان، ومعقل، وعقيل، وسويد، وسنان، وعبد الرحمن، وسابع لم يسم، بنو مقرن صحابة مهاجرون لم يشاركهم أحد، وقيل: شهدوا الخندق والله أعلم.
النوع الرابع والأربعون:
رواية الآباء عن الأبناء
للخطيب فيه كتاب فيه عن العباس عن ابنه الفضل أن رسول الله صلى الله عليه وسلم جمع بين الصلاتين بالمزدلفة، وعن وائل بن داود عن ابنه بكر عن الزهري حديثاً، وعن معتمر بن سليمان قال: حدثني أبي قال:حدثتني أنت عني عن أيوب عن الحسن قال: ويح كلمة رحمة، وهذا طريف يجمع أنواعاً بينتها في الكبير والله أعلم.
النوع الخامس والأربعون:
رواية الأبناء عن آبائهم

لأبي نصر الوائلي فيه كتاب وأهمه ما لم يسم فيه الأب أو الجد، وهو نوعان: أحدها عن أبيه فحسب، وهو كثير. والثاني: عن أبيه عن جده كعمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص عن أبيه عن جده له. هكذا نسخة كبيرة أكثرها فقيهات جياد، واحتج به هكذا أكثر المحدثين حملا لجده على عبد الله دون محمد التابعي. وبهز بن حكيم بن معاوية بن حيدة عن أبيه عن جده له هكذا نسخة حسنة وطلحة بن مصرف بن عمرو بن كعب، وقيل كعب بن عمرو، ومن أحسنه رواية الخطيب عن عبد الوهاب بن عبد العزيز بن الحارث بن أسد بن الليث بن سليمان بن الأسود بن سفيان بن زيد بن أكينة التميمي قال: سمعت أبي يقول سمعت أبي يقول سمعت أبي يقول سمعت أبي يقول سمعت أبي يقول سمعت أبي يقول سمعت أبي يقول سمعت أبي يقول سمعت علي بن أبي طالب رضي الله عنه: يقول: " الحنان الذي يقبل على من أعرض عنه والمنان الذي يبدأ بالنوال قبل السؤال " والله أعلم.
النوع السادس والأربعون:
من اشترك في الرواية عنه اثنان
تباعد ما بين وفاتيهما.
للخطيب فيه كتاب حسن، ومن فوائده حلاوة علو الاسناد: مثاله محمد بن إسحاق السراج، روي عنه البخاري والخفاف وبين وفاتيهما مائة وسبع وثلاثون سنة أو أكثر، والزهري وزكريا بن رويد عن مالك وبينهما كذلك، والله أعلم.
النوع السابع والأربعون:
من لم يرو عنه إلا واحد
لمسلم فيه كتاب مثاله: وهب بن خنبش وعامر بن شهر، وعروة بن مضرس ومحمد بن صفوان ومحمد بن صيفى صحابيون لم يرو عنهم غير الشعبي، وانفرد قيس بن أبي حازم بالرواية عن أبيه ودكين، والصنابح بن الأعسر، ومرادس من الصحابة، وممن لم يرو عنه من الصحابة إلا ابنه المسيب والد سعيد، ومعاوية والد حكيم، وقرة بن إياس والد معاوية، وأبو ليلى والد عبد الرحمن، قال الحاكم: لم يخرجا في الصحيحين عن أحد من هذا القبيل وغلطوه بإخراجهما حديث المسيب أبي سعيد في وفاة أبي طالب، وبإخراج البخاري حديث الحسن عن عمرو بن تغلب، وقيس عن مرداس، وبإخراج مسلم حديث عبد الله بن الصامت عن رافع بن عمرو، ونظائره في الصحيحين كثيرة، وقد تقدم في " الثالث والعشرين " وفي التابعين أبو العشراء لم يرو عنه غير حماد بن سلمة، وتفرد الزهري عن نيف وعشرين من التابعين، وعمرو بن دينار عن جماعة، وكذا يحيى بن سعد الأنصاري، وأبو إسحاق السبيعي، وهشام بن عروة، ومالك وغيرهم رضي الله عنهم، والله أعلم.
النوع الثامن والأربعون:
معرفة من ذكر بأسماء أو صفات مختلفة
هو فن عويص تمس الحاجة إليه لمعرفة التدليس، وصنف فيه عبد الغني بن سعيد، وغيره. مثاله: محمد بن السائب الكلبي المفسر وهو أبو النضر المروي عنه حديث تميم الداري، وعدي وهو حماد بن السائب راوي " ذكاة كل مسلم دباغه " وهو أبو سعيد الذي يروي عنه عطية التفسير، ومثله سالم الراوي عن أبي هريرة، وأبي سعيد، وعائشة، وهو سالم أبو عبد الله المديني، وسالم مولى مالك بن أوس، وسالم مولى شداد بن الهاد، وسالم مولى النصريين، وسالم مولى المهري، وسالم سبلان، وسالم أبو عبد الله الدوسي، وسالم مولى دوس، وأبو عبد الله مولى شداد، واستعمل الخطيب كثيراً من هذا في شيوخه، والله أعلم.
النوع التاسع والأربعون:
معرفة المفردات
هو فن حسن يوجد في أواخر الأبواب، وأفرد بالتصنيف؛
وهو أقسام.
الأول
في الأسماء

فمن الصحابة: " أجمد " بالجيم بن عجيان كسفيان وقيل: كعليان، " جبيب " بضم الجيم سندر، " شكل " بفتحهما، " صدى " أبو أمامة، " صنابح " ابن الأعسر " كلدة " بفتحهما ابن حنبل " وابصة " ابن معبد " نبيشة الخير " " شمغون " أبو ريحانة بالشين والغين المعجمتين ويقال: بالعين المهملة، " هبيب " مصغر بالموحدة المكررة " ابن مغفل " بإسكان المعجمة " لُبي " باللام كأبي بن لبا كعصا، ومن غير الصحابة: " أوسط بن عمرو " " تدوم " بفتح المثناة من فوق وقيل من تحت وبضم الدال، " جيلان " بكسر الجيم " أبو الجلد " بفتحها " الدجين " بالجيم مصغر، " زر بن حبيش " ، " سعير بن الخمس " " وردان " ، " مستمر بن الريان " " عزوان " بفتح المهملة وإسكان الزاي " نوف البكالي " بكسر الموحدة وتخفيف الكاف وغلب على ألسنتهم الفتح والتشديد،، " ضريب بن نقير بن سمير " مصغرات، ونقير: بالقاف، وقيل بالفاء، وقيل نفيل بالفاء واللام، " همذان " بريد عمر بن الخطاب رضي الله عنه بالمعجمة وفتح الميم كالبلدة، وقيل: بالمهملة وإسكان الميم كالقبيلة.
القسم الثاني
الكنى
" أبو العبيدين " بالتثنية والتصغير اسمه معاوية بن سبرة، " أبو العشراء " أسامة، وقيل غير ذلك، " أبو المدلة " بكسر المهملة وفتح اللام المشددة، لم يعرف اسمه، وانفرد أبو نعيم بتسميته عبيد الله بن عبد الله، " أبو مراية " بالمثناة من تحت وضم الميم وتخفيف الراء، اسمه عبد الله بن عمرو، " أبو معيد " مصغر حفص بن غيلان.
القسم الثالث
الألقاب
" سفينة " مولى النبي صلى الله عليه وسلم، مهران، وقيل غيره، " مندل " بكسر الميم عن الخطيب وغيره، ويقولون بفتحها، اسمه عمرو، " سحنون " بضم السين وفتحها عبد السلام، " مطين ومشكدانه " وآخرون والله أعلم.
النوع الخمسون:
في الأسماء والكنى
صنف فيه ابن المديني، ثم مسلم ثم النسائي، ثم الحاكم أبو أحمد، ثم ابن منده، وغيرهم. والمراد منه بيان أسماء ذوي الكنى، ومصنفه بيوب على حروف الكنى، وهو أقسام.
الأول: من سمي بالكنية لا اسم له غيرها
وهم ضربان، منله كنية كأبي بكر بن عبد الرحمن أحد الفقهاء السبعة اسمه أبو بكر وكنيته أبو عبد الرحمن، ومثله أبو بكر بن محمد بن عمرو بن حزم كنيته أبو محمد، قال الخطيب: لا نظير لهما. وقيل: لا كنية لابن حزم. الثاني: من لا كنية له كأبي بلال عن شريك، وكأبي حصين. بفتح الحاء، عن أبي حاتم الرازي.
القسم الثاني: من عرف بكنيته ولم يعرف أله اسم أم لا
كأبي أناس، بالنون، صحابي، وأبي مويهبة مولى رسول الله صلى الله عليه وسلم وأبي شيبة الخدري، وأبي الأبيض عن أنس، وأبي بكر بن نافع مولى ابن عمر، وأبي النجيب بالنون المفتوحة، وقيل بالتاء المضمومة، وأبي حريز بالحاء والزاي، الموقفي، والموقف محلة بمصر.
القسم الثالث: من لقب بكنية وله غيرها اسم وكنية
كأبي تراب علي بن أبي طالب أبي الحسن، وأبي الزناد عبد الله بن ذكوان أبي عبد الرحمن، وأبي الرجال محمد بن عبد الرحمن أبي عبد الرحمن، وأبي تميلة يحيى بن واضح أبي محمد، وأبي الآذان الحافظ عمر بن إبراهيم أبي بكر وأبي الشيخ الحافظ عبد الله بن محمد أبي محمد، وأبي حازم العبدوي عمر بن أحمد أبي حفص.
القسم الرابع: من له كنيتان أو أكثر
كابن جريح أبي الوليد وأبي خالد، ومنصور الفراوي أبي بكر وأبي الفتح، وأبي القاسم.
القسم الخامس: من اختلف في كنيته
كأسامة بن زيد أبي زيد، وقيل: أبو محمد، وقيل: أبو عبد الله وقيل أبو خارجة، وخلائق لايحصون، وبعضهم كالذي قبله.
القسم السادس: من عرفت كنيته واختلف في اسمه
كأبي بصرة الغفاري، حميل بضم الحاء المهملة على الأصح، وقيل بجيم مفتوحة، وأبي جحيفة وهب، وقيل وهب الله، وأبي هريرة، عبد الرحمن بن صخر على الأصح من ثلاثين قولاً، وهو أول مكنى بها، وأبي بردة بن أبي موسى، قال الجمهور: عامر. وابن معين: الحارث، وأبي بكر بن عياش المقري فيه نحو أحد عشر، قيل: أصحها شعبة، وقيل: أصحها اسمه كنيته.
القسم السابع: من اختلف فيهما
كسفينة مولى رسول الله صلى الله عليه وسلم. قيل عمير، وقيل صالح وقيل مهران أبو عبد الرحمن وقيل أبو البختري.
القسم الثامن: من عرف بالاثنين

كآباء عبد الله أصحاب المذاهب، سفيان الثوري، ومالك، ومحمد بن إدريس الشافعي، وأحمد بن حنبل، وغيرهم.
القسم التاسع: من اشتهر بهما مع العلم باسمه
كأبي إدريس الخولاني عائذ الله رضي الله عنهم أجمعين والله أعلم.
النوع الحادي والخمسون:
معرفة كنى المعروفين بالأسماء
من شأنه أن يبوب على الأسماء، فممن يكنى بأبي محمد من الصحابة طلحة، وعبد الرحمن بن عون، والحسن بن علي، وثابت بن قيس، وكعب بن عجرة، والأشعث بن قيس، وعبد الله بن جعفر، وابن عمرو، وابن بحينة وغيرهم، وبأبي عبد الله: الزبير، والحسين، وسلمان، وحذيفة، وعمرو بن العاص، وغيرهم، وبأبي عبد الرحمن ابن مسعود، ومعاذ بن جبل، وزيد بن الخطاب، وابن عمر، ومعاوية بن أبي سفيان، وغيرهم وفي بعضهم خلاف، والله أعلم.
النوع الثاني والخمسون:
الألقاب
وهي كثيرة ومن لا يعرفها قد يضنها أسامي، فيجعل من ذكر باسمه في موضع وبقلبه في آخر شخصين، وألف فيه جماعة، وما كرهه الملقب لا يجوز وما لا فيجوز، وهذه نبذة منه. معاوية الضال: ذل في طريق مكة، عبد الله بن محمد الضعيف: كان ضعيفاً في جسمه، محمد بن الفضل أبو النعمان عارم: كان بعيداً من العرامة وهي الفساد، غندر: لقب جماعة كل منهم محمد بن جعفر، أولهم محمد بن جعفر صاحب شعبة، والثاني يروي عن أبي حاتم، والثالث عنه أبو نعيم، والرابع عن أبي خليفة الجمحي وغيره، وآخرون لقبوا به، غنجار: اثنان بخاريان، عيسى بن موسى عن مالك والثوري، والثاني صاحب تاريخها، صاعقة: محمد بن عبد الرحيم: لشدة حفظه، عنه البخاري، شباب: لقب خليفة صاحب التاريخ، زنيج، بالزاي والجيم، أبو غسان: محمد بن عمرو شيخ مسلم، رسته: عبد الرحمن الأصبهاني، سنيد: الحسين بن داود، بندار: محمد بن بشار، قيصر: أبو النضر هاشم بن القاسم، الأخفش: نحويون، أحمد بن عمران: متقدم، وأبو الخطاب المذكور في سيبويه، وسعيد بن مسعدة الذي يروي عنه كتاب سيبويه وعلي بن سليمان صاحب ثعلب والمُبَرِّد، مربع: محمد بن إبراهيم، جزرة: صالح بن محمد، عبيد العجل " بالتنوين " الحسين بن محمد، كليجة: محمد بن صالح، ما غمه: هو علان، وهو علي بن الحسن بن عبد الصمد، ويجمع بينهما فيقال: علان ما غمه، سجادة: المشهور الحسن بن حماد، وسجادة الحسين بن أحمد، عبدان الله: عبد الله بن عثمان، وغيره، مشكدانة، ومطين، والله أعلم.
النوع الثالث والخمسون:
المؤتلف والمختلف
هو فن جليل يقبح جهله بأهل العلم لا سيما أهل الحديث ومن لم يعرفه يكثر خطؤه، وهو ما يتفق في الخط دون اللفظ، وفيه مصنفات أحسنها وأكملها " الاكمال " لابن ماكولا وفيه إعواز، وأتمه ابن نقطة، وهو منتشر لا ضابط في أكثره، وما ضبط قسمان.

القسم الأول: على العموم كسلاّم كله مشدد إلا خمسة: والد عبد الله بن سلام، ومحمد بن سلام شيخ البخاري، الصحيح تخفيفه، وقيل: مشدد، وسلام بن محمد بن ناهض، وسماه الطبراني سلامة وجد محمد بن عبد الوهاب بن سلام المعتزلي الجبائي، قال المبرد: ليس في كلام العرب سلام مخفف إلا والد عبد الله الصحابي، وسلام بن أبي الحقيق، قال: وزاد آخرون سلام بن مشكم خمار في الجاهلية والمعروفة تشديده، عمارة ليس فيهم بكسر العين إلا أبي بن عمارة الصحابي، ومنهم من ضمه، ومن عداه جمهورهم بالضم، وفيهم جماعة بالفتح وتشديد الميم، " كريز " بالفتح في خزاعة وبالضم في عبد شمس وغيرهم " حزام " بالزاي في قريش وبالراء في الأنصار " العيشيون " بالمعجمة بصريون وبالمهملة مع الموحدة كوفيون ومع النون شاميون غالباً " أبو عبيدة " كله بالضم " السفر " بفتح الفاء كنية وبإسكانها في الباقي " عسل " بكسر ثم إسكان إلا عسل بن ذكوان الأخباري فبفتحهما " غنام " كله بالمعجمة والنون إلا والد علي بن عثام فبالمهملة والمثلثة " قمير " كله مضموم إلا امرأة مسروق فبالفتح " مسور " كله مكسور مخفف الواو إلا ابن يزيد الصحابي، وابن عبد الملك اليربوعي فبالضم والتشديد، " الجمال " كله بالجيم في الصفات إلا هرون بن عبد الله الحمال فبالحاء، وجاء في الأسماء أبيض ابن حمال، وحمال بن مالك بالحاء وغيرهما " الهمداني " بالاسكان والمهملة في المتقدمين أكثر، وبالفتح والمعجمة في المتأخرين أكثر، " عيسى بن أبي الحناط " بالمهملة والنون وبالمعجمة مع الموحد ومع المثناة من تحت كلها جائزة، وأولهما أشهر، ومثله " مسلم الخياط " فيه الثلاثة.

القسم الثاني: ما في الصحيحين أو الموطأ " يسار " كله بالمثناة ثم المهملة إلا محمد بن بشار فبالموحدة والمعجمة وفيهما سيار بن سلامة وابن أبي سيار بتقديم السين " بشر " كله بكسر الموحدة وإسكان المعجمة إلا أربعة فبضمها وإهمالها، " عبد الله بن بسر الصحابي " ، وبسر بن سعيد، وابن عبيد الله، وابن محجن وقيل هذا بالمعجمة " بشير " كله بفتح الموحدة وكسر المعجمة إلا اثنين فبالضم ثم الفتح، بشير بن كعب وبشير بن يسار، وثالثاً، بضم المثناة وفتح المهملة " يسير " بن عمرو ويقال: أسير؛ ورابعاً بضم النون وفتح المهملة قطن بن نسير، " يزيد " كله بالزاي إلا ثلاثة بريد بن عبد الله بن أبي بردة المكسورتين، وقيل بفتحها ثم بالنون، وعلي بن هاشم بن البريد بفتح الموحدة وكسر الراء مثناة من تحت " البراء " كله بالتخفيف إلا أبا معشر البراء، وأبا العالية فبالتشديد، " حارثة " كله بالحاء إلا جارية بن قدامة، ويزيد بن جارية، وعمرو بن أبي سفيان بن أسيد بن جارية، والأسود بن العلاء بن جارية فبالجيم، " جرير " بالجيم والراء إلا حريز بن عثمان وأبا حريز عبد الله بن الحسين الراوي عن عكرمة فبالحاء والزاي آخراً ويقاربه حدير بالحاء والدال والد عمران ووالد زيد وزياد " خراش " كله بالخاء المعجمة إلا والد ربعي فبالمهملة " حصين " كله بالضم والصاد المهملة إلا أبا حصين عثمان بن عاصم فبالفتح وأبا ساسان حصين ابن المنذر فبالضم والضاد المعجمة " حازم " بالمهملة إلا أبا معاوية محمد بن خازم بالمعجمة " حيان " كله بالمثناة إلا حبان بن منقذ والد واسع بن حبان وجد محمد بن يحيى بن حبان، وجد حبان ابن واسع بن حبان، وحبان بن هلال منسوباً وغير منسوب عن شعبة ووهيب، وهمام، وغيرهم فبالموحدة وفتح الحاء، وحبان بن عطية وابن موسى منسوباً وغير منسوب عن عبد الله هو ابن المبارك، وحبان ابن العرقة فبالكسر والموحدة " حبيب " كله بقتح المهملة إلا خبيب بن عدي وخبيب بن عبد الرحمن ابن خبيب غير منسوب عن حفص بن عاصم، وأبا خبيب كنية ابن الزبير فبضم المعجمة " حكيم " كله بفتح الحاء إلا حكيم بن عبد الله ورزيق بن حكيم فبالضم، " رباح " كله بالموحدة إلا زياد بن رياح عن أبي هريرة في أشراط الساعة فبالمثناة عند الأكثرين وقال البخاري بالوجهين، " زبيد " ليس فيهما إلا زبيد بن الحارث بالموحدة ثم بالمثناة ولا في الموطأ إلا زبيد بن الصلت بمثناتين بكسر أوله ويضم " سليم " كله بالضم إلا ابن حبان فبالفتح " سريج " كله بالمعجمة والحاء إلا ابن يونس وابن النعمان وأحمد بن أبي شريح فبالمهملة وبالجيم " سالم " كله بالألف إلا سلم بن زرير، وابن قتيبة، وابن أبي الذيال، وابن عبد الرحمن فبحذفها " سليمان " كله بالياء إلا سليمان الفارسي وابن عامر والأغر، وعبد الرحمن بن سلمان فبحذفها. " سلمة " بفتح اللام إلا عمرو بن سلمة إمام قومه، وبني سلمة من الأنصار فبالكسر، وفي عبد الخالق بن سلمة الوجهان " شيبان " كله بالمعجمة وفيها سنان بن أبي سنان وابن ربيعة وابن سلمة وأحمد بن سنان وأبو سنان ضرار بن مرة وأم سنان بالمهملة والنون " عبيدة " بالضم إلا السلماني، وابن سفيان، وابن حميد، وعامر بن عبيدة فبالفتح " عبيد " كله بالضم " عبادة " بالضم إلا محمد بن عبادة شيخ البخاري فبالفتح " عبدة " بإسكان الموحدة إلا عامر بن عبدة، وبجالة بن عبدة فبالفتح والإسكان " عباد " كله بالفتح والتشديد إلا قيس بن عباد فبالضم والتخفيف " عقيل " بالفتح إلا ابن خالد وهو عن الزهري غير منسوب ويحيى بن عقيل وبني عقيل فبالضم " واقد " كله بالقاف.

الأنساب: " الأيلي " كله بفتح الهمزة وإسكان المثناة " البزاز " بزاءين إلا خلف بن هشام البزاز، والحسن بن الصباح فآخرهما راء " البصري " بالباء مفتوحة ومكسورة نسبة إلى البصرة إلا مالك بن أوس بن الحدثان النصري، وعبد الواحد النصري، وسالماً مولى النصرين فبالنون " الثوري " كله بالمثلثة إلا أبا يعلي محمد بن التوزي فبالمثناة فوق وتشديد الواو المفتوحة وبالزاي " الجريري " كله بضم الجيم وفتح الراء إلا يحيى بن بشر شيخهما فبالحاء المفتوحة " الحارثي " بالحاء والمثلثة وفيها سعد الجاري بالجيم " الحزامي " كله بالزاي، وقوله في مسلم في حديث أبي اليسر: كان لي على فلان الحرامي. قيل بالراء وقيل بالزاي، وقيل الجذامي بالجيم والذال " السلمي " في الأنصار بفتحها ويجوز في لغية كسر اللام وبضم السين في بني سليم، " الهمداني " كله بالاسكان والمهملة، والله أعلم.
النوع الرابع والخمسون:
المتفق والمفترق
وهو متفق خطاً ولفظاً وللخطيب فيه كتاب نفيس وهو أقسام: الأول: اتفقت أسمائهم وأسماء آبائهم كالخليل بن أحمد ستة. أولهم: شيخ سيبويه ولم يسم أحد أحمد بعد نبينا صلى الله عليه وسلم قبل أبي خليل هذا. والثاني: أبو بشير المزني البصري. الثالث: أصبهاني. الرابع: أبو سعيد السجزي القاضي الحنفي. الخامس: أبو سعيد البستي القاضي، روي عنه البيهقي. السادس: أبو سعيد البستي الشافعي، عنه أبو العباس العذري.
الثاني: اتفقت أسماؤهم وأسماء آبائهم وأجدادهم كأحمد بن جعفر بن حمدان أربعة كلهم يروون عمن يسمى عبد الله وفي عصر واحد. أحدهم: القطيعي أبو بكر عن عبد الله بن أحمد بن حنبل. الثاني: السقطي أبو بكر عن عبد الله بن أحمد الدورقي. الثالث: دينوري عن عبد الله بم محمد بن سنان. الرابع: طرطوسي عن عبد الله بن جابر الطرطوسي، محمد بن يعقوب بن يوسف النيسابوري اثنان في عصر روى عنهما الحاكم، أحدهما: أبو العباس الأصم، والثاني: أبو عبد الله بن الأخرم الحافظ.
الثالث: ما اتفق في الكنية والنسبة كأبي عمران الجوني اثنان: عبد الملك التابعي، وموسى بن سهيل البصري، وأبي بكر بن عياش ثلاثة: القاري، والحمصي، عنه جعفر بن عبد الواحد، والسلمي الباجدّائي.
الرابع: عكسه كصالح بن أبي صالح أربعة: مولى التوأمة والذي أبوه أبو صالح السلمان والسدوسي عن علي وعائشة ومولى عمرو بن حريث.
الخامس: اتفقت أسماؤهم وأسماء آبائهم وأنسابهم كمحمد بن عبد الله الأنصاري القاضي المشهور عنه البخاري، والثاني: أبو سلمة ضعيف.
السادس: في الاسم أو الكنية كحماد، وعبد الله وشبهه. قال سلمة بن سليمان: إذا قيل بمكة عبد الله فهو الزبير، أو بالمدينة فابن عمر، وبالكوفة ابن مسعود، وبالبصرة ابن عباس، وبخراسان ابن المبارك، وقال الخليلي: إذا قاله المصري فابن عمرو، والمكي فابن عباس، وقال بعض الحفاظ: إن شعبة يروي عن شعبة عن ابن عباس كلهم أبو حمزة بالحاء والزاي إلا أبا جمزة بالجيم والراء نصر بن عمران الضبعي وإنه إذا أطلقه فهو بالجيم.
السابع: في النسبة كالآملي. قال السمعاني: أكثر علماء طبرستان من آملها وشهر بالنسبة إلى آمل جيحون عبد الله بن حماد شيخ البخاري وخطئ أبو علي الغساني، ثم القاضي عياض في قولهما إنه إلى آمل طبرستان، ومن ذلك الحنفي إلى بني حنيفة وإلى المذهب، وكثير من المحدثين ينسبون إلى المذهب حنيفي بزيادة ياء، ووافقهم من النحويين ابن الأنباري وحده، ثم ما وجد من هذا الباب غير مبين فيعرف بالراوي أو المروي عنه أو ببيانه في طريق آخر، والله أعلم.
النوع الخامس والخمسون:
 المتشابه

يتركب من النوعين قبله، وللخطيب فيه كتاب وهو أن يتفق أسماؤهما أو نسبهما ويختلف ويأتلف ذلك في أبويهما أو عكسه، كموسى بن علي بالفتح كثيرون وبضمها موسى بن عُلَيّ بن رباح المصري ومنهم من فتحها، وقيل: بالضم لقب وبالفتح اسم، وكمحمد بن عبد الله المخرمي بضمة ثم فتحة ثم كسرة إلى مخرم بغداد مشهور، ومحمد بن عبد الله المخرمي إلى مخرمة غير مشهور، روى عن الشافعي، وكثور بن يزيد الكلاعي، وثور بن يزيد الديلي في الصحيحين، والأول في مسلم خاصة، وكأبي عمرو الشيباني التابعي بالمعجمة، سعد بن إياس، ومثله اللغوي إسحاق بن مرار كضراب، وقيل: كغزال، وقيل: كعمار، وأبي عمرو الشيباني التابعي بالمهملة، زرعة والد يحيى، وكعمرو بن زرارة بفتح العين جماعة منهم شيخ مسلم أبو محمد النيسابوري وبضمها يعرف بالحدثي، والله أعلم.
النوع السادس والخمسون:
المتشابهون في الاسم والنسب المتمايزون بالتقديم والتأخير
كيزيد بن الأسود الصحابي الخزاعي، والجرشي المخضرم المشتهر بالصلاح، وهو الذي استسقى به معاوية، والأسود بن يزيد النخعي التابعي الفاضل، وكالوليد بن مسلم التابعي البصري والمشهور الدمشقي صاحب الأوزاعي، ومسلم بن الوليد بن رباح المدني، والله أعلم.
النوع السابع والخمسون:
معرفة المنسوبين إلى غير آبائهم
وهم أقسام:
الأول: إلى أمه كمعاذ ومعوذ وعوذ
ويقال: عوف بن عفراء وأبوهم الحارث، وبلال بن حمامة أبوه رباح، سهيل، وصفوان بنو بيضاء أبوهم وهب، شرحبيل بن حسنة أبوه عبد الله المطاع، ابن بحينة أبوه مالك، محمد بن الحنفية أبوه علي بن أبي طالب، إسماعيل بن علية أبوه إبراهيم، والله أعلم.
الثاني: إلى جدته
كيعلى بن منية كركبة هي أم أبيه، وقيل أمه، بشير بن الخصاصية بتخفيف الياء هي أم الثالث من أجداده، وقيل أمه، أبوه معبد.
الثالث: إلى جده أبو عبيدة بن الجراح رضي الله عنه
عامر بن عبد الله بن الجراح، حمل ابن النابغة هو ابن مالك بن النابغة، مجمع بالفتح والكسر ابن جارية بالجيم هو ابن يزيد بن جارية أبو جريج عبد الملك بن عبد العزيز بن جريج، بنو الماجشون بكسر الجيم وضم الشين، منهم يوسف بن يعقوب بن أبي سلمة الماجشون، هو لقب يعقوب جرى على بنيه وبني أخيه عبد الله بن أبي سلمة الماجشون. ومعناه الأبيض والأحمر، ابن أبي ليلى الفقيه محمد بن عبد الرحمن بن أبي ليلى، ابن أبي مليكة عبد الله بن عبيد الله بن أبي مليكة، أحمد بن حنبل هو أحمد بن محمد بن حنبل، بنو أبي شيبة أبو بكر وعثمان والقاسم، بنو محمد بن أبي شيبة.
الرابع: إلى أجنبي لسبب
كالمقداد بن عمرو الكندي، يقال له: ابن الأسود لأنه كان ي حجر الأسود بن عبد يغوث فتبناه، والحسن بن دينار هو زوج أمه، وأبوه واصل، والله أعلم.
النوع الثامن الخمسون:
النسب التي على خلاف ظاهرها
أبو مسعود البدري لم يشهدها في قول الأكثرين بل نزلها، سليمان التيمي نزل فيهم ليس منهم، أبو خالد الدالاني نزل في بني دالان بطن من همدان وهو نزل شعبهم بمكة، عبد الملك العرزمي نزل جبانة عرزم قبيلة من فزارة بالكوفة، محمد بن سنان العوقي بفتحها وبالقاف باهلي نزل في العوقة بطن من عبد القيس، أحمد بن يوسف السلمي عند مسلم هو أزدي وكانت أمه سليمة، وأبو عمرو بن نجيد السلمي كذلك فإنه حافده، وأبو عبد الرحمن السلمي الصوفي كذلك فإن جده ابن عم أحمد بن يوسف كانت أمه بنت أبي عمرو والمذكور، مقسم مولى ابن عباس هو مولى عبد الله بن الحارث، قيل مولى ابن عباس للزومه إياه، يزيد الفقير أصيب في فقار ظهره، خالد الحذاء لم يكن حذاء وكان يجلس فيهم، والله أعلم.
النوع التاسع والخمسون:
المبهمات
صنف فيه عبد الغني، ثم الخطيب، ثم غيرهما وقد اختصرت أنا كتاب الخطيب وهذبته ورتبته ترتيباً حسناً وضممت إليه نفائس، ويعرف بوروده مسمى في بعض الروايات، وهو أقسام.
الأول: أبهمها رجل أو امرأة كحديث ابن عباس أن رجلاً قال يا رسول الله: آلحج كل عام، هو الأقرع بن حابس، وحديث السائلة عن غسل الحيض فقال صلى الله عليه وسلم: " خذي فرصة " هي أسماء بنت يزيد بنت السكن، وفي رواية لمسلم أسماء بنت شكل.

الثاني: الابن والبنت كحديث أم عطية في غسل بنت النبي صلى الله عليه وسلم بماء وسدر هي زينب رضي الله عنها، ابن اللتبية عبد الله إلى بني لتب بإسكان التاء، وقيل الاتيبة ولا يصح، ابن أم مكتوم عبد الله، وقيل عمرو، وقيل غيره واسمها عاتكة.
الثالث: العم والعمة كرافع بن خديج عن عمه هو ظهير بن رافع، زياد بن علاقة عن عمه هو قطبة بن مالك، عمة جابر التي بكت أباه يوم أحد هي فاطمة بنت عمرو، وقيل: هند.
الرابع: الزوج والزوجة زوج سبيعة سعد بن خولة، زوج بروع بالفتح، وعند المحدثين بالكسر، هلال بن مرة، والله أعلم.
النوع الستون:
التواريخ والوفيات
هو فن مهم به يعرف اتصال الحديث وانقطاعه، وقد ادعى قوم الرواية عن قوم فنظر في التاريخ فظهر أنهم زعموا الرواية عنهم بعد وفاتهم بسنين.
فروع
الأول: الصحيح في سن سيدنا محمد سيد البشر رسول الله صلى الله عليه وسلم وصاحبيه أبي بكر وعمر رضي الله عنهما ثلاث وستون، وقبض رسول الله صلى الله عليه وسلم ضحى الاثنين لثنتي عشر خلت من شهر ربيع الأول سنة إحدى عشرة من هجرته صلى الله عليه وسلم إلى المدينة، ومنها التاريخ، وأبو بكر في جمادى الأولى سنة ثلاث عشرة، وعمر في ذي الحجة سنة ثلاث وعشرين، وعثمان رضي الله عنه في سنة خمس وثلاثين ابن اثنتين وثمانين سنة وقيل ابن تسعين، وقيل غيره، وعلي رضي الله تعالى عنه في شهر رمضان سنة أربعين ابن ثلاث وستين، وقيل أربع، وقيل خمس، وطلحة والزبير رضي الله عنهما في جمادى الأولى سنة ست وثلاثين، قال الحاكم: كانا ابني أربع وستين، وقيل غير قوله، وسعد بن أبي وقاص رضي الله تعالى عنه سنة خمس وخمسين على الأصح ابن ثلاث وسبعين، وسعيد رضي الله تعالى عنه سنة إحدى وخمسين ابن ثلاث أو أربع وسبعين، وعبد الرحمن بن عوف رضي الله عنه سنة اثنتين وثلاثين ابن خمس وسبعين، وأبو عبيدة رضي الله عنه سنة ثماني عشرة ابن ثمان وخمسين، وفي بعض هذا خلاف.
الثاني: صحابيان عاشا ستين سنة في الجاهلية وستين في الإسلام وماتا بالمدينة سنة أربع وخمسين حكيم بن حزام، وحسان بن ثابت بن المنذر بن حرام، قال ابن إسحاق: عاش حسان وآباؤه الثلاثة كل واحد مائة وعشرين، ولا يعرف لغيرهم من العرب مثله، وقيل مات حسان سنة خمسين.
الثالث: أصحاب المذاهب المتبوعة: سفيان الثوري مات بالبصرة سنة إحدى وستين ومائة مولده سنة سبع وتسعين، مالك بن أنس مات بالمدينة سنة تسع وسبعين ومائة، قيل ولد سنة ثلاث وتسعين، وقيل إحدى، وقيل أربع، وقيل سبع، أبو حنيفة النعمان بن ثابت مات ببغداد سنة خمسين ومائة ابن سبعين، أبو عبد الله محمد بن أدريس الشافعي مات بمصر آخر رجب سنة أربع ومائتين، وولد سنة خمسين ومائة، أبو عبد الله أحمد بن حنبل مات ببغداد في شهر ربيع الآخر سنة إحدى وأربعين ومائتين، ولد سنة أربع وستين ومائة.

الرابع: أصحاب كتب الحديث المعتمدة: أبو عبد الله البخاري ولد يوم الجمعة لثلاث خلت من شوال سنة أربع وتسعين ومائة ومات ليلة الفطر سنة ست وخمسين ومائتين، ومسلم مات بنيسابور لخمس بقين من رجب سنة إحدى وستين ومائتين ابن خمس وخمسين، وأبو داود السجستاني مات بالبصرة في شوال سنة خمس وسبعين ومائتين، وأبو عيسى الترمذي مات بترمذ لثلاث عشرة مضت من رجب سنة تسع وسبعين ومائتين وأبو عبد الرحمن النسائي مات سنة ثلاث وثلاثمائة. ثم سبعة من الحفاظ في ساقتهم أحسنوا التصنيف وعظم النفع بتصانيفهم: أبو الحسن الدارقطني، مات ببغداد في ذي القعدة سنة خمس وثمانين وثلثمائة وولد فيه سنة ست وثلاثمائة، ثم الحاكم أبو عبد الله النيسابوري مات في صفر سنة خمس وأربعمائة وولد بها في شهر ربيع الأول سنة إحدى وعشرين وثلاثمائة، ثم أبو محمد عبد الغني بن سعيد حافظ مصر ولد في ذي القعدة سنة اثنتين وثلاثين وثلاثمائة، ومات بمصر في صفر سنة تسع وأربعمائة، أبو نعيم أحمد بن عبد الله الأصبهاني ولد سنة أربع وثلاثين وثلاثمائة ومات في صفر سنة ثلاثين وأربعمائة بأصبهان، وبعدهم أبو عمر بن عبد البر حافظ المغرب ولد في شهر ربيع الآخر سنة ثمان وستين وثلاثمائة وتوفي في بشاطبة فيه سنة ثلاث وستين وأربعمائة، ثم أبو بكر البيهقي ولد سنة أربع وثمانين وثلاثمائة ومات بنيسابور في جمادى الأولى سنة ثمان وخمسين وأربعمائة. ثم أبو بكر الخطيب البغدادي ولد في جمادى الآخرة سنة اثنتين وتسعين وثلاثمائة ومات ببغداد في ذي الحجة سنة ثلاث وستين وأربعمائة. رضي الله عنهم أجمعين، والله أعلم.
النوع الحادي والستون:
معرفة الثقات والضعفاء
هو من أجل الأنواع، فيه يعرف الصحيح والضعيف، وفيه تصانيف كثيرة. منها مفرد في الضعفاء: ككتاب البخاري، والنسائي، والعقيلي، والدار قطني، وغيرها، وفي الثقاة: كالثقاة لابن حبان، ومشترك: كتاريخ البخاري، وابن أبي خيثمة وما أغرز فوائده، وابن أبي حاتم وما أجله، وجوز الجرح والتعديل صيانة للشريعة، ويجب على المتكلم فيه التثبت فقد أخطأ غير واحد بجرحهم بما لا يجرح، وتقدمت أحكامه في " الثالث والعشرين " والله أعلم.
النوع الثاني والستون:
من خلط من الثقات
هو فن مهم لا يعرف فيه تصنيف مفرد، وهو حقيق به فمنهم من خلط لخرفه، أو لذهاب بصره، أو لغيره، فيقبل ما روى عنهم قبل الاختلاط، ولا يقبل ما بعده أو شك فيه، فمنهم عطاء بن السائب فاحتجبوا برواية الأكابر عنه كالثوري، وشعبة إلا حديثين سمعهما شعبة بآخرة، ومنهم أبو إسحاق السبيعي ويقال: سماع عيينة منه بعد اختلاطه، ومنهم سعيد الجريري وابن أبي عروبة، وعبد الرحمن بن عبد الله بن عتبة بن عبد الله بن مسعود المسعودي، وربيعة الرأي شيخ مالك وصالح مولى التوأمة، وحصين بن عبد الرحمن الكوفي، وعبد الوهاب الثقفي، وسفيلن بن عيينة قبل موته بسنتين، وعبد الرزاق عمي في آخر عمره فكان يلقن فيتلقن، وعارم، وأبو قلابة الرقاشي، وأبو أحمد الغطريفي، وأبو طاهر حفيد الإمام ابن خزيمة، وأبو بكر القطيعي راوي مسند أحمد، ومن كان من هذا القبيل محتجاً به في الصحيح فهو مما عرف روايته قبل الاختلاط، والله أعلم.
النوع الثالث والستون:
طبقات العلماء والرواة
هذا فن مهم، وطبقات ابن سعد عظيم كثير الفوائد، وهو ثقة ولكنه كثير الرواية فيه عن الضعفاء، منهم شيخه محمد بن عمر الواقدي لا ينسبه، والطبقة: القوم المتشابهون، وقد يكونان من طبقة باعتبار ومن طبقتين باعتبار كأنس وشبهه من أصاغر الصحابة هم مع العشرة في طبقة الصحابة وعلى هذا الصحابة كلهم طبقة والتابعون ثانية وأتباعهم ثالثة، وهلم جرا، وباعتبار السوابق تكون الصحابة بضع عشرة طبقة كما تقدم، ويحتاج الناظر فيه إلى معرفة المواليد والوفيات، ومن رووا عنه وروى عنهم، والله أعلم.
النوع الرابع والستون:
معرفة الموالي

أهمه المنسوبون إلى القبائل مطلقاً: كفلان القرشي ويكون مولى لهم، ثم منهم من يقال مولى فلان ويراد مولى عتاقة وهو الغالب، ومنهم مولى الإسلام كالبخاري الإمام مولى الجعفيين ولاء إسلام، لأن جده كان مجوسياً فأسلم على يد اليمان الجعفي، وكذلك الحسن الماسرجسي مولى عبد الله المبارك، كان نصرانياً فأسلم على يديه، ومنهم مولى الحلف كمالك بن أنس الإمام ونفره أصبحيون صليبة موالي لتيم قريش بالحلف، ومن أمثلة مولى القبيلة: أبو البختري الطائي التابعي مولى طيئ، وأبو العالية الرياحي التابعي مولى امرأة من بني رياح، والليث بن سعد المصري الفهمي مولاهم، عبد الله بن المبارك الحنظلي مولاهم، عبد الله بن وهب القرشي مولاهم، عبد الله بن صالح الجهني مولاهم، وربما نسب إلى القبيلة مولى مولاها كأبي الحباب الهاشمي مولى شقران مولى رسول الله صلى الله عليه وسلم، والله أعلم.
النوع الخامس والستون:
معرفة أوطان الرواة وبلدانهم
هو مما يفتقر إليه حفاظ الحديث في تصرفاتهم ومصنفاتهم، ومن مظانه الطبقات لابن سعد، وقد كانت العرب إنما تنسب إلى قبائلها فلما جاء الإسلام وغلب عليهم سكنى القرى انتسبوا إلى القرى كالعجم، ثم من كان ناقلة من بلد إلى بلد وأراد الانتساب إليهما فليبدأ بالأول فيقول في ناقلة مصر إلى دمشق المصري والدمشقي، والأحسن: ثم الدمشقي، ومن كان من أهل قرية بلدة فيجوز أن ينسب إلى القرية وإلى البلدة وإلى الناحية وإلى الإقليم. قال عبد الله بن المبارك وغيره: من أقام في بلدة أربع سنين نسب إليها والله أعلم.
وقد رويت في " الإرشاد " هنا ثلاثة أحاديث بأسانيد كلهم دمشقيون مني إلى رسول الله صلى الله عليه وسلم، وأنا دمشقي، حماها الله وصانها وسائر بلاد الإسلام وأهله.
الحمد لله رب العالمين حق حمده، حمداً يوافي نعمه ويكافئ مزيده، وصلواته وسلامه على سيدنا محمد وعلى آله وسائر النبيين والصالحين، كلما ذكره الذاكرون، وغفل عن ذكره الغافلون، حسبنا الله ونعم الوكيل، ولا حول ولا قوة إلا بالله العلي العظيم.


المجموع شرح المهذب

عنوان الكتاب:

المجموع شرح المهذب

تأليف:

محيي الدين بن شرف الدين النووي الدمشقي

676هـ

الناشر:

دار عالم الكتاب

1423هـ - 2003م


المجموع - مُقَدِّمَةُ الْإِمَامِ النَّوَوِيِّ

ج / 1 ص -21- المجموع - مُقَدِّمَةُ الْإِمَامِ النَّوَوِيِّ رضي الله عنه
 بسم الله الرحمن الرحيم
الْحَمْدُ لِلَّهِ الْبَرِّ الْجَوَّادِ، الَّذِي جَلَّتْ نِعَمُهُ عَنْ الْإِحْصَاءِ بِالْأَعْدَادِ، خَالِقِ اللُّطْفِ، وَالْإِرْشَادِ الْهَادِي إلَى سَبِيلِ الرَّشَادِ، الْمُوَفِّقِ بِكَرَمِهِ لِطُرُقِ السَّدَادِ. الْمَانِّ بِالتَّفَقُّهِ فِي الدِّينِ عَلَى مَنْ لَطَفَ بِهِ مِنْ الْعِبَادِ، الَّذِي كَرَّمَ هَذِهِ الْأُمَّةَ زَادَهَا اللَّهُ شَرَفًا بِالِاعْتِنَاءِ بِتَدْوِينِ مَا جَاءَ بِهِ رَسُولُ اللَّهِ صلى الله عليه وسلم حِفْظًا لَهُ عَلَى تَكَرُّرِ الْعُصُورِ، وَالْآبَادِ، وَنَصَّبَ كَذَلِكَ جَهَابِذَةً مِنْ الْحُفَّاظِ النُّقَّادِ، وَجَعَلَهُمْ دَائِبِينَ فِي إيضَاحِ ذَلِكَ فِي جَمِيعِ الْأَزْمَانِ، وَالْبِلَادِ بَاذِلِينَ وُسْعَهُمْ مُسْتَفْرِغِينَ جُهْدَهُمْ فِي ذَلِكَ فِي جَمَاعَاتٍ، وَآحَادٍ مُسْتَمِرِّينَ عَلَى ذَلِكَ مُتَابِعِينَ فِي الْجُهْدِ، وَالِاجْتِهَادِ.
أَحْمَدُهُ أَبْلَغَ الْحَمْدِ، وَأَكْمَلَهُ، وَأَزْكَاهُ، وَأَشْمَلَهُ، وَأَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، وَحْدَهُ لَا شَرِيكَ لَهُ الْوَاحِدُ الْقَهَّارُ الْكَرِيمُ الْغَفَّارُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ، وَرَسُولُهُ، وَحَبِيبُهُ، وَخَلِيلُهُ، الْمُصْطَفَى بِتَعْمِيمِ دَعَوْتِهِ، وَرِسَالَتِهِ، الْمُفَضَّلُ عَلَى الْأَوَّلِينَ، وَالْآخِرِينَ مِنْ بَرِيَّتِهِ، الْمُشَرَّفُ عَلَى الْعَالَمِينَ قَاطِبَةً بِشُمُولِ شَفَاعَتِهِ، الْمَخْصُوصُ بِتَأْيِيدِ مِلَّتِهِ، وَسَمَاحَةِ شَرِيعَتِهِ، الْمُكَرَّمُ بِتَوْفِيقِ أُمَّتِهِ لِلْمُبَالَغَةِ فِي إيضَاحِ مِنْهَاجِهِ، وَطَرِيقَتِهِ، وَالْقِيَامِ بِتَبْلِيغِ مَا أُرْسِلَ بِهِ إلَى أُمَّتِهِ، صَلَوَاتُ اللَّهِ، وَسَلَامُهُ عَلَيْهِ، وَعَلَى إخْوَانِهِ مِنْ النَّبِيِّينَ، وَآلِ كُلٍّ، وَسَائِرِ الصَّالِحِينَ، وَتَابِعِيهِمْ بِإِحْسَانٍ إلَى يَوْمِ الدِّينِ.
أَمَّا بَعْدُ فَقَدْ قَالَ اللَّهُ تَعَالَى الْعَظِيمُ الْعَزِيزُ الْحَكِيمُ:{وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ}[الذاريات:56و57] وَهَذَا نَصٌّ فِي أَنَّ الْعِبَادَ خُلِقُوا لِلْعِبَادَةِ، وَلِعَمَلِ الْآخِرَةِ، وَالْإِعْرَاضِ عَنْ الدُّنْيَا بِالزَّهَادَةِ، فَكَانَ أَوْلَى مَا اشْتَغَلَ بِهِ الْمُحَقِّقُونَ، وَاسْتَغْرَقَ الْأَوْقَاتِ فِي تَحْصِيلِهِ الْعَارِفُونَ، وَبَذَلَ الْوُسْعَ فِي إدْرَاكِهِ الْمَشْهُورُونَ، وَهَجَرَ مَا سِوَاهُ لِنَيْلِهِ

ج / 1 ص -22- الْمُتَيَقِّظُونَ، بَعْدَ مَعْرِفَةِ اللَّهِ، وَعَمَلِ الْوَاجِبَاتِ، التَّشْمِيرُ فِي تَبْيِينِ مَا كَانَ مُصَحِّحًا لِلْعِبَادَاتِ، الَّتِي هِيَ دَأَبُ أَرْبَابِ الْعُقُولِ، وَأَصْحَابِ الْأَنْفُسِ الزَّكِيَّاتِ، إذْ لَيْسَ يَكْفِي فِي الْعِبَادَاتِ صُوَرُ الطَّاعَاتِ، بَلْ لَا بُدَّ مِنْ كَوْنِهَا عَلَى وَفْقِ الْقَوَاعِدِ الشَّرْعِيَّاتِ.
وَهَذَا فِي هَذِهِ الْأَزْمَانِ، وَقَبْلِهَا بِأَعْصَارٍ خَالِيَاتٍ، قَدْ انْحَصَرَتْ. مَعْرِفَتُهُ فِي الْكُتُبِ الْفِقْهِيَّاتِ، الْمُصَنَّفَةِ فِي أَحْكَامِ الدِّيَانَاتِ، فَهِيَ الْمَخْصُوصَةُ بِبَيَانِ ذَلِكَ، وَإِيضَاحِ الْخَفِيَّاتِ مِنْهَا، وَالْجَلِيَّاتِ، وَهِيَ الَّتِي أُوضِحَ فِيهَا جَمِيعُ أَحْكَامِ الدِّينِ، وَالْوَقَائِعُ الْغَالِبَاتُ، وَالنَّادِرَاتُ، وَحُرِّرَ فِيهَا الْوَاضِحَاتُ، وَالْمُشْكِلَاتُ، وَقَدْ أَكْثَرَ الْعُلَمَاءُ رضي الله عنهم التَّصْنِيفَ فِيهَا مِنْ الْمُخْتَصَرَاتِ، وَالْمَبْسُوطَاتِ، وَأَوْدَعُوا فِيهَا مِنْ الْمَبَاحِثِ، وَالتَّحْقِيقَاتِ، وَالنَّفَائِسِ الْجَلِيلَاتِ، وَجَمْعِ مَا يُحْتَاجُ إلَيْهِ، وَمَا يُتَوَقَّعُ وُقُوعُهُ، وَلَوْ عَلَى أَنْدَرِ الِاحْتِمَالَاتِ، الْبَدَائِعَ وَغَايَاتِ النِّهَايَاتِ، حَتَّى لَقَدْ تَرَكُونَا مِنْهَا عَلَى الْجَلِيَّاتِ الْوَاضِحَاتِ، فَشَكَرَ اللَّهُ الْكَرِيمُ لَهُمْ سَعْيَهُمْ، وَأَجْزَلَ لَهُمْ الْمَثُوبَاتِ، وَأَحَلَّهُمْ فِي دَارِ كَرَامَتِهِ أَعْلَى الْمَقَامَاتِ، وَجَعَلَ لَنَا نَصِيبًا مِنْ ذَلِكَ، وَمِنْ جَمِيعِ أَنْوَاعِ الْخَيْرَاتِ، وَأَدَامَنَا عَلَى ذَلِكَ فِي ازْدِيَادٍ حَتَّى الْمَمَاتِ، وَغَفَرَ لَنَا مَا جَرَى، وَمَا يَجْرِي مِنَّا مِنْ الزَّلَّاتِ، وَفَعَلَ ذَلِكَ بِوَالِدَيْنَا، وَمَشَايِخِنَا، وَسَائِرِ مَنْ نُحِبُّهُ، وَيُحِبُّنَا، وَمَنْ أَحْسَنَ إلَيْنَا، وَسَائِرِ الْمُسْلِمِينَ، وَالْمُسْلِمَاتِ، إنَّهُ سَمِيعُ الدَّعَوَاتِ جَزِيلُ الْعَطِيَّاتِ.
ثُمَّ إنَّ أَصْحَابَنَا الْمُصَنِّفِينَ رضي الله عنهم أَجْمَعِينَ، وَعَنْ سَائِرِ عُلَمَاءِ الْمُسْلِمِينَ، أَكْثَرُوا التَّصَانِيفَ كَمَا قَدَّمْنَا، وَتَنَوَّعُوا فِيهَا كَمَا ذَكَرْنَا، وَاشْتَهَرَ مِنْهَا لِتَدْرِيسِ الْمُدَرِّسِينَ، وَبَحْثِ الْمُشْتَغِلِينَ "المهذب"، وَ" الوسيط" "، وَهُمَا كِتَابَانِ عَظِيمَانِ صَنَّفَهُمَا إمَامَانِ جَلِيلَانِ: أَبُو إِسْحَاقَ إبْرَاهِيمُ بْنُ عَلِيِّ بْنِ يُوسُفَ الشِّيرَازِيُّ، وَأَبُو حَامِدٍ مُحَمَّدُ بْنُ مُحَمَّدٍ الْغَزَالِيُّ رضي الله عنهما، وَتَقَبَّلَ ذَلِكَ، وَسَائِرَ أَعْمَالِهِمَا مِنْهُمَا.
وَقَدْ وَفَرَّ اللَّهُ الْكَرِيمُ دَوَاعِيَ الْعُلَمَاءِ مِنْ أَصْحَابِنَا رَحِمَهُمْ اللَّهُ على الِاشْتِغَالِ

ج / 1 ص -23- بِهَذَيْنِ الْكِتَابَيْنِ، وَمَا ذَاكَ إلَّا لِجَلَالَتِهِمَا، وَعِظَمِ فَائِدَتِهِمَا، وَحُسْنِ نِيَّةِ ذَيْنِكَ الْإِمَامَيْنِ، وَفِي هَذَيْنِ الْكِتَابَيْنِ دُرُوسُ الْمُدَرِّسِينَ، وَبَحْثُ الْمُحَصِّلِينَ الْمُحَقِّقِينَ، وَحِفْظُ الطُّلَّابِ الْمُعْتَنِينَ فِيمَا مَضَى، وَفِي هَذِهِ الْأَعْصَارِ، فِي جَمِيعِ النَّوَاحِي، وَالْأَمْصَارِ.
فَإِذَا كَانَا كَمَا وَصَفْنَا، وَجَلَالَتُهُمَا عِنْدَ الْعُلَمَاءِ كَمَا ذَكَرْنَا، كَانَ مِنْ أَهَمِّ الْأُمُورِ الْعِنَايَةُ بِشَرْحِهِمَا إذْ فِيهِمَا أَعْظَمُ الْفَوَائِدِ، وَأَجْزَلُ الْعَوَائِدِ، فَإِنَّ فِيهِمَا مَوَاضِعَ كَثِيرَةً أَنْكَرَهَا أَهْلُ الْمَعْرِفَةِ، وَفِيهَا كُتُبٌ مَعْرُوفَةٌ مُؤَلَّفَةٌ، فَمِنْهَا مَا لَيْسَ عَنْهُ جَوَابٌ سَدِيدٌ، وَمِنْهَا مَا جَوَابُهُ. صَحِيحٌ مَوْجُودٌ عَتِيدٌ، فَيَحْتَاجُ إلَى الْوُقُوفِ عَلَى ذَلِكَ مَنْ لَمْ تَحْضُرْهُ مَعْرِفَتُهُ، وَيَفْتَقِرُ إلَى الْعِلْمِ بِهِ مَنْ لَمْ تُحِطْ بِهِ خِبْرَتُهُ، وَكَذَلِكَ فِيهِمَا مِنْ الْأَحَادِيثِ، وَاللُّغَاتِ، وَأَسْمَاءِ النَّقَلَةِ، وَالرُّوَاةِ، وَالِاحْتِرَازَاتِ، وَالْمَسَائِلِ وَالْمُشْكِلَاتِ، وَالْأُصُولِ الْمُفْتَقِرَةِ إلَى فُرُوعٍ، وَتَتِمَّاتٍ مَا لَا بُدَّ مِنْ تَحْقِيقِهِ، وَتَبْيِينِهِ بِأَوْضَحِ الْعِبَارَاتِ.
فَأَمَّا " الوسيط" فَقَدْ جَمَعْتُ فِي شَرْحِهِ جُمَلًا مُفَرَّقَاتٍ، سَأُهَذِّبُهَا إنْ شَاءَ اللَّهُ تَعَالَى فِي كِتَابٍ مُفْرَدٍ، وَاضِحَاتٍ مُتَمَّمَاتٍ.
"وَأَمَّا "المهذب" فَاسْتَخَرْتُ اللَّهَ الْكَرِيمَ، الرَّءُوفَ الرَّحِيمَ، فِي جَمْعِ كِتَابٍ فِي شَرْحِهِ سَمَّيْته بِ " المجموع"وَاَللَّهَ الْكَرِيمَ أَسْأَلُ أَنْ يَجْعَلَ نَفْعِي، وَسَائِرَ الْمُسْلِمِينَ بِهِ مِنْ الدَّائِمِ غَيْرِ الْمَمْنُوعِ.
أَذْكُرُ فِيهِ إنْ شَاءَ اللَّهُ تَعَالَى جُمَلًا مِنْ عُلُومِهِ الزَّاهِرَاتِ، وَأُبَيِّنُ فِيهِ أَنْوَاعًا مِنْ فُنُونِهِ الْمُتَعَدِّدَاتِ، فَمِنْهَا: تَفْسِيرُ الْآيَاتِ الْكَرِيمَاتِ، وَالْأَحَادِيثِ النَّبَوِيَّاتِ، وَالْآثَارُ الْمَوْقُوفَاتُ، وَالْفَتَاوَى الْمَقْطُوعَاتُ، وَالْأَشْعَارُ الاسْتِشْهاديَّات، وَالْأَحْكَامُ الِاعْتِقَادِيَّاتُ والفُروعِيَّات، وَالْأَسْمَاءُ، وَاللُّغَاتُ، وَالْقُيُودُ، وَالِاحْتِرَازَاتُ، وَغَيْرُ ذَلِكَ مِنْ فُنُونِهِ الْمَعْرُوفَاتِ.
وَأُبَيِّنُ مِنْ الْأَحَادِيثِ: صَحِيحَهَا، وَحَسَنَهَا، وَضَعِيفَهَا، مَرْفُوعَهَا،

ج / 1 ص -24- وَمَوْقُوفَهَا، مُتَّصِلَهَا، وَمُرْسَلَهَا، وَمُنْقَطِعَهَا،، وَمُعْضِلَهَا، وَمَوْضُوعَهَا. مَشْهُورَهَا، وَغَرِيبَهَا، وَشَاذَّهَا، وَمُنْكَرَهَا، وَمَقْلُوبَهَا، وَمُعَلَّلَهَا، وَمَدْرَجَهَا، وَغَيْرَ ذَلِكَ مِنْ أَقْسَامِهَا مِمَّا سَتَرَاهَا إنْ شَاءَ اللَّهُ تَعَالَى فِي مَوَاطِنِهَا، وَهَذِهِ الْأَقْسَامُ الَّتِي ذَكَرْتُهَا كُلُّهَا مَوْجُودَةٌ فِي "المهذب"، وَسَنُوَضِّحُهَا إنْ شَاءَ اللَّهُ تَعَالَى. 1
وَأُبَيِّنُ مِنْهَا أَيْضًا: لُغَاتِهَا، وَضَبْطَ نَقَلَتِهَا، وَرُوَاتَهَا، وَإِذَا كَانَ الْحَدِيثُ فِي" صَحِيحَيْ الْبُخَارِيِّ، وَمُسْلِمٍ" رضي الله عنهما، أَوْ فِي أَحَدِهِمَا اقْتَصَرْتُ عَلَى إضَافَتِهِ إلَيْهِمَا، وَلَا أُضِيفُهُ مَعَهُمَا إلَى غَيْرِهِمَا إلَّا نَادِرًا، لِغَرَضٍ فِي بَعْضِ الْمَوَاطِنِ؛ لِأَنَّ مَا كَانَ فِيهِمَا أَوْ فِي أَحَدِهِمَا غَنِيٌّ عَنْ التَّقْوِيَةِ بِالْإِضَافَةِ إلَى مَا سِوَاهُمَا، وَأَمَّا مَا لَيْسَ فِي وَاحِدٍ مِنْهُمَا فَأُضِيفُهُ إلَى مَا تَيَسَّرَ مِنْ كُتُبِ السُّنَنِ، وَغَيْرِهَا أَوْ إلَى بَعْضِهَا. فَإِذَا كَانَ فِي سُنَنِ أَبِي دَاوُد، وَالتِّرْمِذِيِّ، وَالنَّسَائِيَّ الَّتِي هِيَ تَمَامُ أُصُولِ الْإِسْلَامِ الْخَمْسَةِ أَوْ فِي بَعْضِهَا اقْتَصَرْتُ أَيْضًا عَلَى إضَافَتِهِ إلَيْهَا، وَمَا خَرَجَ عَنْهَا أُضِيفُهُ إلَى مَا تَيَسَّرَ إنْ شَاءَ اللَّهُ تَعَالَى مُبَيِّنًا صِحَّتَهُ أَوْ ضَعْفَهُ، وَمَتَى كَانَ الْحَدِيثُ ضَعِيفًا بَيَّنْتُ ضَعْفَهُ، وَنَبَّهْتُ عَلَى سَبَبِ ضَعْفِهِ إنْ لَمْ يَطُلْ الْكَلَامُ بِوَصْفِهِ.
وَإِذَا كَانَ الْحَدِيثُ الضَّعِيفُ هُوَ الَّذِي احْتَجَّ بِهِ الْمُصَنِّفُ أَوْ هُوَ الَّذِي اعْتَمَدَهُ أَصْحَابُنَا صَرَّحْتُ بِضَعْفِهِ، ثُمَّ أَذْكُرُ دَلِيلًا لِلْمَذْهَبِ مِنْ الْحَدِيثِ [الصَّحِيحِ] إنْ وَجَدْتُهُ، وَإِلَّا فَمِنْ الْقِيَاسِ وَغَيْرِهِ.
وَأُبَيِّنُ فِيهِ مَا وَقَعَ فِي الْكِتَابِ مِنْ أَلْفَاظِ اللُّغَاتِ، وَأَسْمَاءِ الْأَصْحَابِ، وَغَيْرِهِمْ مِنْ الْعُلَمَاءِ، وَالنَّقَلَةِ، وَالرُّوَاةِ مَبْسُوطًا فِي وَقْتٍ، وَمُخْتَصَرًا فِي وَقْتٍ بِحَسْبِ الْمَوَاطِنِ، وَالْحَاجَةِ، وَقَدْ جَمَعْتُ فِي هَذَا النَّوْعِ كِتَابًا سَمَّيْتُهُ ب " تهذيب الأسماء واللغات" جَمَعْتُ فِيهِ مَا يَتَعَلَّقُ ب"ِمُخْتَصَرِ الْمُزَنِيِّ وَ"المهذب"، "وَالْوَسِيطِ"، "وَالتَّنْبِيهِ"، "وَالْوَجِيزِ"، "وَالرَّوْضَةِ" الَّذِي اخْتَصَرْتُهُ "مِنْ شَرْحِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفتين لنا حتى يتسق المعنى (ط)

ج / 1 ص -25- الْوَجِيزِ"لِلْإِمَامِ أَبِي الْقَاسِمِ الرَّافِعِيِّ رحمه الله مِنْ الْأَلْفَاظِ الْعَرَبِيَّةِ، وَالْعَجَمِيَّةِ، وَالْأَسْمَاءِ، وَالْحُدُودِ، وَالْقُيُودِ، وَالْقَوَاعِدِ، وَالضَّوَابِطِ، وَغَيْرِ ذَلِكَ مِمَّا لَهُ ذِكْرٌ فِي شَيْءٍ مِنْ هَذِهِ الْكُتُبِ السِّتَّةِ. وَلَا يَسْتَغْنِي طَالِبُ عِلْمٍ عَنْ مِثْلِهِ، فَمَا وَقَعَ هُنَا مُخْتَصَرًا لِضَرُورَةٍ أَحَلْتُهُ عَلَى ذَلِكَ، وَأُبَيِّنُ فِيهِ الِاحْتِرَازَاتِ، وَالضَّوَابِطَ الْكُلِّيَّاتِ.
وَأَمَّا الْأَحْكَامُ فَهُوَ مَقْصُودُ الْكِتَابِ، فَأُبَالِغُ فِي إيضَاحِهَا بِأَسْهَلِ الْعِبَارَاتِ، وَأَضُمُّ إلَى مَا فِي الْأَصْلِ مِنْ الْفُرُوعِ، وَالتَّتِمَّاتِ، وَالزَّوَائِدِ الْمُسْتَجَادَاتِ، وَالْقَوَاعِدِ الْمُحَرَّرَاتِ، وَالضَّوَابِطِ الْمُمَهِّدَاتِ، مَا تَقَرُّ بِهِ إنْ شَاءَ اللَّهُ تَعَالَى أَعْيُنَ أُولِي الْبَصَائِرِ وَالْعِنَايَاتِ، وَالْمُبَرَّئِينَ مِنْ أَدْنَاسِ الزَّيْغِ، وَالْجَهَالَاتِ.
ثُمَّ مِنْ هَذِهِ الزِّيَادَاتِ مَا أَذْكُرُهُ فِي أَثْنَاءِ كَلَامِ صَاحِبِ الْكِتَابِ، وَمِنْهَا مَا أَذْكُرُهُ فِي آخِرِ الْفُصُولِ، وَالْأَبْوَابِ، وَأُبَيِّنُ مَا ذَكَرَهُ الْمُصَنِّفُ، وَقَدْ اتَّفَقَ الْأَصْحَابُ عَلَيْهِ، وَمَا وَافَقَهُ عَلَيْهِ الْجُمْهُورُ، وَمَا انْفَرَدَ بِهِ أَوْ خَالَفَهُ فِيهِ الْمُعْظَمُ، وَهَذَا النَّوْعُ قَلِيلٌ جِدًّا، وَأُبَيِّنُ فِيهِ مَا أُنْكِرَ عَلَى الْمُصَنِّفِ مِنْ الْأَحَادِيثِ، وَالْأَسْمَاءِ، وَاللُّغَاتِ، وَالْمَسَائِلِ الْمُشْكِلَاتِ، مَعَ جَوَابِهِ إنْ كَانَ مِنْ الْمُرْضِيَاتِ، وَكَذَلِكَ أُبَيِّنُ فِيهِ جُمَلًا مِمَّا أُنْكِرَ عَلَى الْإِمَامِ أَبِي إبْرَاهِيمَ إسْمَاعِيلَ بْنِ يَحْيَى الْمُزَنِيّ فِي "مُخْتَصَرِهِ"، وَعَلَى الْإِمَامِ أَبِي حَامِدٍ الْغَزَالِيِّ فِي "الْوَسِيطِ"،، وَعَلَى الْمُصَنِّفِ فِي "التَّنْبِيهِ"، مَعَ الْجَوَابِ عَنْهُ إنْ أَمْكَنَ. فَإِنَّ الْحَاجَةَ إلَيْهَا كَالْحَاجَةِ إلَى "المهذب"،. وَأَلْتَزِمُ فِيهِ بَيَانَ الرَّاجِحِ مِنْ الْقَوْلَيْنِ، وَالْوَجْهَيْنِ، وَالطَّرِيقَيْنِ، وَالْأَقْوَالِ، وَالْأَوْجُهِ، وَالطُّرُقِ، مِمَّا لَمْ يَذْكُرْهُ الْمُصَنِّفُ أَوْ ذَكَرَهُ وَوَافَقُوهُ عَلَيْهِ أَوْ خَالَفُوهُ.
وَاعْلَمْ أَنَّ كُتُبَ الْمَذْهَبِ فِيهَا اخْتِلَافٌ شَدِيدٌ بَيْنَ الْأَصْحَابِ، بِحَيْثُ لَا يَحْصُلُ لِلْمُطَالِعِ وُثُوقٌ يَكُونُ مَا قَالَهُ مُصَنِّفٌ مِنْهُمْ هُوَ الْمَذْهَبُ حَتَّى يُطَالِعَ مُعْظَمَ كُتُبِ الْمَذْهَبِ الْمَشْهُورَةِ، فَلِهَذَا لَا أَتْرُكُ قَوْلًا، وَلَا، وَجْهًا، وَلَا نَقْلًا، وَلَوْ كَانَ ضَعِيفًا أَوْ وَاهِيًا إلَّا ذَكَرْتُهُ إذَا، وَجَدْتُهُ إنْ شَاءَ اللَّهُ تَعَالَى، مَعَ بَيَانِ رُجْحَانِ مَا كَانَ رَاجِحًا، وَتَضْعِيفِ مَا كَانَ ضَعِيفًا، وَتَزْيِيفِ مَا كَانَ زَائِفًا، وَالْمُبَالَغَةِ فِي تَغْلِيطِ

ج / 1 ص -26- قَائِلِهِ، وَلَوْ كَانَ مِنْ الْأَكَابِرِ.
وَإِنَّمَا أَقْصِدُ بِذَلِكَ التَّحْذِيرَ مِنْ الِاغْتِرَارِ بِهِ، وَأَحْرِصُ عَلَى تَتَبُّعِ كُتُبِ الْأَصْحَابِ مِنْ الْمُتَقَدِّمِينَ، وَالْمُتَأَخِّرِينَ إلَى زَمَانِي مِنْ الْمَبْسُوطَاتِ، وَالْمُخْتَصَرَاتِ، وَكَذَلِكَ نُصُوصُ الْإِمَامِ الشَّافِعِيِّ صَاحِبِ الْمَذْهَبِ رضي الله عنه فَأَنْقُلُهَا مِنْ نَفْسِ كُتُبِهِ الْمُتَيَسِّرَةِ عِنْدِي "كَالْأُمِّ"وَالْمُخْتَصَر"ِ " وَالْبُوَيْطِيِّ"، وَمَا نَقَلَهُ الْمُفْتُونَ الْمُعْتَمَدُونَ مِنْ الْأَصْحَابِ.
وَكَذَلِكَ أَتَتَبَّعُ فَتَاوَى الْأَصْحَابِ، وَمُتَفَرِّقَاتِ كَلَامِهِمْ فِي "الْأُصُولِ"، وَالطَّبَقَاتِ، وَشُرُوحِهِمْ لِلْحَدِيثِ، وَغَيْرِهَا، وَحَيْثُ أَنْقُلُ حُكْمًا أَوْ قَوْلًا، أَوْ وَجْهًا أَوْ طَرِيقًا أَوْ لَفْظَةَ لُغَةٍ، أَوْ اسْمَ رَجُلٍ أَوْ حَالَةً، أَوْ ضَبْطَ لَفْظَةٍ أَوْ غَيْرَ ذَلِكَ، وَهُوَ مِنْ الْمَشْهُورِ، أَقْتَصِرُ عَلَى ذِكْرِهِ مِنْ غَيْرِ تَعْيِينِ قَائِلِيهِ لِكَثْرَتِهِمْ. إلَّا أَنْ أُضْطَرَّ إلَى بَيَانِ قَائِلِيهِ لِغَرَضٍ مُهِمٍّ، فَأَذْكُرُ جَمَاعَةً مِنْهُمْ ثُمَّ أَقُولُ: وَغَيْرُهُمْ، وَحَيْثُ كَانَ مَا أَنْقُلُهُ غَرِيبًا أُضِيفُهُ إلَى قَائِلِهِ فِي الْغَالِبِ، وَقَدْ أُذْهَلُ عَنْهُ فِي بَعْضِ الْمَوَاطِنِ.
وَحَيْثُ أَقُولُ: "الَّذِي عَلَيْهِ الْجُمْهُورُ كَذَا أَوْ الَّذِي عَلَيْهِ الْمُعْظَمُ، أَوْ قَالَ الْجُمْهُورُ، أَوْ الْمُعْظَمُ، أَوْ الْأَكْثَرُونَ. كَذَا" ثُمَّ أَنْقُلُ عَنْ جَمَاعَةٍ خِلَافَ ذَلِكَ فَهُوَ كَمَا أَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
وَلَا يَهُولَنَّك كَثْرَةُ مَنْ أَذْكُرُهُ فِي بَعْضِ الْمَوَاضِعِ عَلَى خِلَافِ الْجُمْهُورِ أَوْ خِلَافِ الْمَشْهُورِ أَوْ الْأَكْثَرِينَ، وَنَحْوِ ذَلِكَ، فَإِنِّي إنَّمَا أَتْرُكُ تَسْمِيَةَ الْأَكْثَرِينَ لِعِظَمِ كَثْرَتِهِمْ كَرَاهَةً لِزِيَادَةِ التَّطْوِيلِ.
وَقَدْ أَكْثَرَ اللَّهُ - سُبْحَانَهُ وَتَعَالَى وَلَهُ الْحَمْدُ وَالنِّعْمَةُ - كُتُبَ الْأَصْحَابِ، وَغَيْرِهِمْ مِنْ الْعُلَمَاءِ "مِنْ مَبْسُوطٍ"، "وَمُخْتَصَرٍ"، و"َغَرِيبٍ"، "وَمَشْهُورٍ"، وَسَتَرَى مِنْ ذَلِكَ إنْ شَاءَ اللَّهُ تَعَالَى فِي هَذَا الْكِتَابِ مَا تَقَرُّ بِهِ عَيْنُكَ، وَيَزِيدُ رَغْبَتَك فِي الِاشْتِغَالِ، وَالْمُطَالَعَةِ، وَتَرَى كُتُبًا، وَأَئِمَّةً قَلَّمَا طَرَقُوا سَمْعَكَ، وَقَدْ أَذْكُرُ الْجُمْهُورَ بِأَسْمَائِهِمْ

ج / 1 ص -27- فِي نَادِرٍ مِنْ الْمَوَاضِعِ لِضَرُورَةٍ تَدْعُو إلَيْهِمْ، وَقَدْ أُنَبِّهُ عَلَى تِلْكَ الضَّرُورَةِ.
وَأَذْكُرُ فِي هَذَا الْكِتَابِ إنْ شَاءَ اللَّهُ تَعَالَى: مَذَاهِبَ السَّلَفِ مِنْ الصَّحَابَةِ، وَالتَّابِعِينَ، فَمَنْ بَعْدَهُمْ مِنْ فُقَهَاءِ الْأَمْصَارِ رضي الله عنهم أَجْمَعِينَ، بِأَدِلَّتِهَا مِنْ الْكِتَابِ، وَالسُّنَّةِ، وَالْإِجْمَاعِ، وَالْقِيَاسِ، وَأُجِيبُ عَنْهَا مَعَ الْإِنْصَافِ إنْ شَاءَ اللَّهُ تَعَالَى، وَأَبْسُطُ الْكَلَامَ فِي الْأَدِلَّةِ فِي بَعْضِهَا، وَأَخْتَصِرُهُ فِي بَعْضِهَا بِحَسْبِ كَثْرَةِ الْحَاجَةِ إلَى تِلْكَ الْمَسْأَلَةِ، وَقِلَّتِهَا، وَأَعْرِضُ فِي جَمِيعِ ذَلِكَ عَنْ الْأَدِلَّةِ الْوَاهِيَةِ، وَإِنْ كَانَتْ مَشْهُورَةً، فَإِنَّ الْوَقْتَ يَضِيقُ عَنْ الْمُهِمَّاتِ، فَكَيْفَ يَضِيعُ فِي الْمُنْكَرَاتِ، وَالْوَاهِيَاتِ. ؟ وَإِنْ ذَكَرْتُ شَيْئًا مِنْ ذَلِكَ عَلَى نُدُورٍ نَبَّهْتُ عَلَى ضَعْفِهِ.
وَاعْلَمْ أَنَّ مَعْرِفَةَ مَذَاهِبِ السَّلَفِ بِأَدِلَّتِهَا مِنْ أَهَمِّ مَا يُحْتَاجُ إلَيْهِ؛ لِأَنَّ اخْتِلَافَهُمْ فِي الْفُرُوعِ رَحْمَةٌ، وَبِذِكْرِ مَذَاهِبِهِمْ بِأَدِلَّتِهَا يَعْرِفُ الْمُتَمَكِّنُ الْمَذَاهِبَ عَلَى وَجْهِهَا، وَالرَّاجِحَ مِنْ الْمَرْجُوحِ، وَيَتَّضِحُ لَهُ، وَلِغَيْرِهِ الْمُشْكِلَاتُ، وَتَظْهَرُ الْفَوَائِدُ النَّفِيسَاتُ، وَيَتَدَرَّبُ النَّاظِرُ فِيهَا بِالسُّؤَالِ، وَالْجَوَابِ، وَيَتَفَتَّحُ ذِهْنُهُ، وَيَتَمَيَّزُ عِنْدَ ذَوِي الْبَصَائِرِ، وَالْأَلْبَابِ، وَيَعْرِفُ الْأَحَادِيثَ الصَّحِيحَةَ مِنْ الضَّعِيفَةِ، وَالدَّلَائِلَ الرَّاجِحَةَ مِنْ الْمَرْجُوحَةِ، وَيَقُومُ بِالْجَمْعِ بَيْنَ الْأَحَادِيثِ الْمُتَعَارِضَاتِ، وَالْمَعْمُولِ بِظَاهِرِهَا مِنْ الْمُؤَوَّلَاتِ، وَلَا يُشْكِلُ عَلَيْهِ إلَّا أَفْرَادٌ مِنْ النَّادِرِ.
وَأَكْثَرُ مَا أَنْقُلُهُ مِنْ مَذَاهِبِ الْعُلَمَاءِ مِنْ ( كِتَابِ الْإِشْرَافِ، وَ"الإجماع" لِابْنِ الْمُنْذِرِ، وَهُوَ الْإِمَامُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إبْرَاهِيمَ بْنِ الْمُنْذِرِ النَّيْسَابُورِيُّ الشَّافِعِيُّ، الْقُدْوَةُ فِي هَذَا الْفَنِّ، وَمِنْ كُتُبِ أَصْحَابِ أَئِمَّةِ الْمَذَاهِبِ، وَلَا أَنْقُلُ مِنْ كُتُبِ أَصْحَابِنَا مِنْ ذَلِكَ إلَّا الْقَلِيلَ؛ لِأَنَّهُ وَقَعَ فِي كَثِيرٍ مِنْ ذَلِكَ مَا يُنْكِرُونَهُ.
وَإِذَا مَرَرْتُ بِاسْمِ أَحَدٍ مِنْ أَصْحَابِنَا أَصْحَابِ الْوُجُوهِ أَوْ غَيْرِهِمْ أَشَرْتُ إلَى بَيَانِ اسْمِهِ، وَكُنْيَتِهِ، وَنَسَبِهِ، وَرُبَّمَا ذَكَرْتُ مَوْلِدَهُ، وَوَفَاتَهُ، وَرُبَّمَا ذَكَرْتُ طَرَفًا مِنْ مَنَاقِبِهِ، وَالْمَقْصُودُ بِذَلِكَ: " التنبيه" عَلَى جَلَالَتِهِ، وَإِذَا كَانَتْ الْمسألة:أَوْ الْحَدِيثُ أَوْ الِاسْمُ أَوْ اللَّفْظَةُ أَوْ نَحْوُ ذَلِكَ لَهُ مَوْضِعَانِ يَلِيقُ ذِكْرُهُ فِيهِمَا ذَكَرْتُهُ فِي أَوَّلِهِمَا، فَإِنْ، وَصَلْتُ إلَى الثَّانِي نَبَّهْتُ عَلَى أَنَّهُ تَقَدَّمَ فِي الْمَوْضِعِ الْفُلَانِيِّ.

ج / 1 ص -28- وَأُقَدِّمُ فِي أَوَّلِ الْكِتَابِ أَبْوَابًا، وَفُصُولًا تَكُونُ لِصَاحِبِهِ قَوَاعِدَ، وَأُصُولًا، أَذْكُرُ فِيهَا إنْ شَاءَ اللَّهُ نَسَبَ الشَّافِعِيِّ رحمه الله وَأَطْرَافًا مِنْ أَحْوَالِهِ، وَأَحْوَالِ الْمُصَنِّفِ الشَّيْخِ أَبِي إِسْحَاقَ رحمه الله وَفَضْلَ الْعِلْمِ، وَبَيَانَ أَقْسَامِهِ، وَمُسْتَحِقِّي فَضْلِهِ، وَآدَابَ الْعَالِمِ، وَالْمُعَلِّمِ، وَالْمُتَعَلِّمِ، وَأَحْكَامَ الْمُفْتِي، وَالْمُسْتَفْتِي، وَصِفَةَ الْفَتْوَى، وَآدَابَهَا، وَبَيَانَ الْقَوْلَيْنِ، وَالْوَجْهَيْنِ، وَالطَّرِيقَيْنِ، وَمَاذَا يَعْمَلُ الْمُفْتِي الْمُقَلِّدُ فِيهَا، وَبَيَانَ صَحِيحِ الْحَدِيثِ، وَحَسَنِهِ، وَضَعِيفِهِ، وَغَيْرِ ذَلِكَ مِمَّا يَتَعَلَّقُ بِهِ كَاخْتِصَارِ الْحَدِيثِ، وَزِيَادَةِ الثِّقَاتِ، وَاخْتِلَافِ الرُّوَاةِ فِي رَفْعِهِ، وَوَقْفِهِ، وَوَصْلِهِ، وَإِرْسَالِهِ، وَغَيْرِ ذَلِكَ، وَبَيَانَ الْإِجْمَاعِ، وَأَقْوَالِ الصَّحَابَةِ رضي الله عنهم، وَبَيَانَ الْحَدِيثِ الْمُرْسَلِ، وَتَفْصِيلِهِ، وَبَيَانَ حُكْمِ قَوْلِ الصَّحَابَةِ: أُمِرْنَا بِكَذَا أَوْ نَحْوِهِ، وَبَيَانَ حُكْمِ الْحَدِيثِ الَّذِي نَجِدُهُ يُخَالِفُ نَصَّ الشَّافِعِيِّ رحمه الله وَبَيَانَ جُمْلَةٍ مِنْ ضَبْطِ الْأَسْمَاءِ الْمُتَكَرِّرَةِ أَوْ غَيْرِهَا كَالرَّبِيعِ الْمُرَادِيِّ، وَالْجِيزِيِّ، وَالْقَفَّالِ، وَغَيْرِ ذَلِكَ، وَاَللَّهُ أَعْلَمُ.
ثُمَّ إنِّي أُبَالِغُ إنْ شَاءَ اللَّهُ تَعَالَى فِي إيضَاحِ جَمِيعِ مَا أَذْكُرُهُ فِي هَذَا الْكِتَابِ، وَإِنْ أَدَّى إلَى التَّكْرَارِ، وَلَوْ كَانَ وَاضِحًا مَشْهُورًا، وَلَا أَتْرُكُ الْإِيضَاحَ، وَإِنْ أَدَّى إلَى التَّطْوِيلِ بِالتَّمْثِيلِ، وَإِنَّمَا أَقْصِدُ بِذَلِكَ النَّصِيحَةَ، وَتَيْسِيرَ الطَّرِيقِ إلَى فَهْمِهِ، فَهَذَا هُوَ مَقْصُودُ الْمُصَنِّفِ النَّاصِحِ.
وَقَدْ كُنْتُ جَمَعْتُ هَذَا الشرح: مَبْسُوطًا جِدًّا بِحَيْثُ بَلَغَ إلَى آخِرِ بَابِ الْحَيْضِ ثَلَاثَ مُجَلَّدَاتٍ ضَخْمَاتٍ، ثُمَّ رَأَيْت أَنَّ الِاسْتِمْرَارَ عَلَى هَذَا الْمِنْهَاجِ يُؤَدِّي إلَى سَآمَةِ مُطَالِعِهِ، وَيَكُونُ سَبَبًا لِقِلَّةِ الِانْتِفَاعِ بِهِ لِكَثْرَتِهِ، وَالْعَجْزِ عَنْ تَحْصِيلِ نُسْخَةٍ مِنْهُ، فَتَرَكْتُ ذَلِكَ الْمِنْهَاجَ. فَأَسْلُكُ الْآنَ طَرِيقَةً مُتَوَسِّطَةً إنْ شَاءَ اللَّهُ تَعَالَى لَا مِنْ الْمُطَوَّلَاتِ، وَلَا مِنْ الْمُخْتَصَرَاتِ الْمُخِلَّاتِ، وَأَسْلُكُ فِيهِ أَيْضًا مَقْصُودًا صَحِيحًا، وَهُوَ أَنَّ مَا كَانَ مِنْ الْأَبْوَابِ الَّتِي لَا يَعُمُّ الِانْتِفَاعُ بِهَا لَا أَبْسُطُ الْكَلَامَ فِيهَا لِقِلَّةِ الِانْتِفَاعِ بِهَا، وَذَلِكَ كَكِتَابِ ( اللِّعَانِ )، وَعَوِيصِ الْفَرَائِضِ1، وَشَبَهِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 شاءت إرادة الله أن يتولى الضعيف كاتب هذا شرح الفرائض على النهج الذي أراده الإمام

ج / 1 ص -29- ذَلِكَ، لَكِنْ لَا بُدَّ مِنْ ذِكْرِ مَقَاصِدِهَا.
وَاعْلَمْ أَنَّ هَذَا الْكِتَابَ، وَإِنْ سَمَّيْتُهُ "شَرْحَ "المهذب" فَهُوَ شَرْحٌ لِلْمَذْهَبِ "شرح للمذهب "كُلِّهِ بَلْ لِمَذَاهِبِ الْعُلَمَاءِ كُلِّهِمْ، وَلِلْحَدِيثِ، وَجُمَلٍ مِنْ اللُّغَةِ، وَالتَّارِيخِ، وَالْأَسْمَاءِ، وَهُوَ أَصْلٌ عَظِيمٌ فِي: مَعْرِفَةِ صَحِيحِ الْحَدِيثِ، وَحَسَنِهِ، وَضَعِيفِهِ، وَبَيَانِ عِلَلِهِ، وَالْجَمْعِ بَيْنَ الْأَحَادِيثِ الْمُتَعَارِضَاتِ، وَتَأْوِيلِ الْخَفِيَّاتِ، وَاسْتِنْبَاطِ الْمُهِمَّاتِ، وَاسْتِمْدَادِي فِي كُلِّ ذَلِكَ، وَغَيْرِهِ اللُّطْفَ وَالْمَعُونَةَ مِنْ اللَّهِ الْكَرِيمِ، الرَّءُوفِ، الرَّحِيمِ، وَعَلَيْهِ اعْتِمَادِي، وَإِلَيْهِ تَفْوِيضِي، وَاسْتِنَادِي.
أَسْأَلُهُ سُلُوكَ سَبِيلِ الرَّشَادِ، وَالْعِصْمَةَ مِنْ أَحْوَالِ أَهْلِ الزَّيْغِ، وَالْعِنَادِ، وَالدَّوَامَ عَلَى جَمِيعِ أَنْوَاعِ الْخَيْرِ فِي ازْدِيَادٍ، وَالتَّوْفِيقَ فِي الْأَقْوَالِ، وَالْأَفْعَالِ لِلصَّوَابِ، وَالْجَرْيَ عَلَى آثَارِ ذَوِي الْبَصَائِرِ، وَالْأَلْبَابِ، وَأَنْ يَفْعَلَ ذَلِكَ بِوَالِدَيْنَا، وَمَشَايِخِنَا، وَجَمِيعِ مَنْ نُحِبُّهُ، وَيُحِبُّنَا، وَسَائِرِ الْمُسْلِمِينَ إنَّهُ الْوَاسِعُ الْوَهَّابُ، وَمَا تَوْفِيقِي إلَّا بِاَللَّهِ عَلَيْهِ تَوَكَّلْتُ، وَإِلَيْهِ مَتَابٌ. حَسْبُنَا اللَّهُ، وَنِعْمَ الْوَكِيلُ، وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ الْعَزِيزِ الْحَكِيمِ .
فصل: فِي نَسَبِ رَسُولِ اللَّهِ صلى الله عليه وسلم .
وَقَدَّمْتُهُ لِمَقَاصِدَ مِنْهَا: تَبَرُّكُ الْكِتَابِ بِهِ، وَمِنْهَا أَنْ يُحَالَ عَلَيْهِ مَا سَأَذْكُرُهُ مِنْ الْأَنْسَابِ إنْ شَاءَ اللَّهُ تَعَالَى، وَقَدْ ذَكَرَهُ الْمُصَنِّفُ مُسْتَوْفًى فِي بَابِ1 قَسْمِ الْفَيْءِ فَهُوَ صلى الله عليه وسلم أَبُو الْقَاسِمِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمِ بْنِ عَبْدِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
النووي وقد رأيته في المنام مرارا مغتبطا بعضها وأنا في عافية وبعضها وأنا ممتحن وكان رضي الله عنه يراعي فارق السن بيني وبينه فأنا أكبره بنحو عشر سنين وأنا أراعي فارق العلم فهو يكبرني بمئات السنين
1 كان هذا الباب مما ألقته العناية الإلهية على عاتقنا وقد جاء موقع هذا الباب في الجزء الثامن عشر من كتاب الجهاد والسير

ج / 1 ص -30- مَنَافِ بْنِ قُصَيِّ بْنِ كِلَابِ بْنِ مُرَّةَ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبِ بْنِ فِهْرِ بْنِ مَالِكِ بْنِ النَّضْرِ بْنِ كِنَانَةَ بْنِ خُزَيْمَةَ بْنِ مُدْرِكَةَ بْنِ إلْيَاسَ بْنِ مُضَرَ بْنِ نِزَارِ بْنِ مَعْدِ بْنِ عَدْنَانَ.
إلَى هُنَا مُجْمَعٌ عَلَيْهِ، وَمَا بَعْدَهُ إلَى آدَمَ مُخْتَلَفٌ فِيهِ، وَلَا يَثْبُتُ فِيهِ شَيْءٌ، وَقَدْ ذَكَرْتُ فِي ( تَهْذِيبِ الْأَسْمَاءِ، وَاللُّغَاتِ عَنْ بَعْضِهِمْ أَنَّ لِلنَّبِيِّ صلى الله عليه وسلم أَلْفَ اسْمٍ، وَذَكَرْتُ فِيهِ قِطْعَةً تَتَعَلَّقُ بِأَسْمَائِهِ، وَأَحْوَالِهِ صلى الله عليه وسلم وَاَللَّهُ أَعْلَمُ .
بَابٌ فِي نَسَبِ الشَّافِعِيِّ رحمه الله وَطَرَفٌ مِنْ أُمُورِهِ، وَأَحْوَالِهِ
هُوَ الْإِمَامُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إدْرِيسَ بْنِ الْعَبَّاسِ بْنِ عُثْمَانَ بْنِ شَافِعِ بْنِ السَّائِبِ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ بْنِ يَزِيدَ بْنِ هَاشِمِ بْنِ الْمُطَّلِبِ بْنِ عَبْدِ مَنَافِ بْنِ قُصَيٍّ الْقُرَشِيُّ الْمُطَّلِبِيُّ الشَّافِعِيُّ الْحِجَازِيُّ الْمَكِّيُّ يَلْتَقِي مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي عَبْدِ مَنَافٍ، وَقَدْ أَكْثَرَ الْعُلَمَاءُ مِنْ الْمُصَنَّفَاتِ فِي مَنَاقِبِ، الشَّافِعِيِّ رحمه الله وَأَحْوَالِهِ مِنْ الْمُتَقَدِّمِينَ. كَدَاوُد الظَّاهِرِيِّ، وَآخَرِينَ، وَمِنْ الْمُتَأَخِّرِينَ كَالْبَيْهَقِيِّ، وَخَلَائِقَ لَا يُحْصَوْنَ، وَمِنْ أَحْسَنِهَا تَصْنِيفُ الْبَيْهَقِيّ، وَهُوَ مُجَلَّدَتَانِ مُشْتَمِلَتَانِ عَلَى نَفَائِسَ مِنْ كُلِّ فَنٍّ، وَقَدْ شَرَعْتُ أَنَا فِي جَمْعِ مُتَفَرِّقَاتِ كَلَامِ الْأَئِمَّةِ فِي ذَلِكَ، وَجَمَعْتُ مِنْ مُصَنَّفَاتِهِمْ فِي مَنَاقِبِهِ، وَمِنْ كُتُبِ أَهْلِ التَّفْسِيرِ، وَالْحَدِيثِ، وَالتَّارِيخِ، وَالْأَخْيَارِ، وَالْفُقَهَاءِ، وَالزُّهَّادِ، وَغَيْرِهِمْ فِي مُصَنَّفٍ مُتَوَسِّطٍ بَيْنَ الِاخْتِصَارِ، وَالتَّطْوِيلِ، وَأَذْكُرُ فِيهِ إنْ شَاءَ اللَّهُ مِنْ النَّفَائِسِ مَا لَا يَسْتَغْنِي طَالِبُ عِلْمٍ عَنْ مَعْرِفَتِهِ لَا سِيَّمَا الْمُحَدِّثُ، وَالْفَقِيهُ، وَلَا سِيَّمَا مُنْتَحِلُ مَذْهَبِ الشَّافِعِيِّ رضي الله عنه وَأَرْجُو مِنْ فَضْلِ اللَّهِ أَنْ يُوَفِّقَنِي لِإِتْمَامِهِ عَلَى أَحْسَنِ الْوُجُوهِ، وَأَمَّا هَذَا الْمَوْضِعُ الَّذِي نَحْنُ فِيهِ فَلَا يَحْتَمِلُ إلَّا الْإِشَارَةَ إلَى بَعْضِ تِلْكَ الْمَقَاصِدِ، وَالرَّمْزَ إلَى أَطْرَافٍ مِنْ تِلْكَ الْكُلِّيَّاتِ، وَالْمَعَاقِدِ. فَأَقُولُ مُسْتَعِينًا بِاَللَّهِ مُتَوَكِّلًا عَلَيْهِ مُفَوِّضًا أَمْرِي إلَيْهِ:
الشَّافِعِيُّ قُرَيْشِيٌّ مُطَّلِبِيٌّ بِإِجْمَاعِ أَهْلِ النَّقْلِ مِنْ جَمِيعِ الطَّوَائِفِ، وَأُمُّهُ أَزْدِيَّةٌ،

ج / 1 ص -31- وَقَدْ تَظَاهَرَتْ الْأَحَادِيثُ الصَّحِيحَةُ فِي فَضَائِلِ قُرَيْشٍ، وَانْعَقَدَ إجْمَاعُ الْأُمَّةِ عَلَى تَفْضِيلِهِمْ عَلَى جَمِيعِ قَبَائِلِ الْعَرَبِ، وَغَيْرِهِمْ. "وَفِي الصَّحِيحَيْنِ" عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم "الْأَئِمَّةُ مِنْ قُرَيْشٍ"1، وَفِي "صحيح مسلم"عَنْ جَابِرٍ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ: "النَّاسُ تَبَعٌ لِقُرَيْشٍ فِي الْخَيْرِ، وَالشَّرِّ" ، وَفِي كِتَابِ التِّرْمِذِيِّ أَحَادِيثُ فِي فَضَائِلِ الْأَزْدِ
فصل:فِي مَوْلِدِ الشَّافِعِيِّ رضي الله عنه وَوَفَاتِهِ، وَذِكْرِ نُبَذٍ مِنْ أُمُورِهِ، وَحَالَاتِهِ.
وَأَجْمَعُوا أَنَّهُ وُلِدَ سَنَةَ خَمْسِينَ وَمِائَةٍ، وَهِيَ السَّنَةُ الَّتِي تُوُفِّيَ فِيهَا أَبُو حَنِيفَةَ رحمه الله، وَقِيلَ إنَّهُ تُوُفِّيَ فِي الْيَوْمِ الَّذِي وُلِدَ فِيهِ الشَّافِعِيُّ، وَلَمْ يَثْبُتْ التَّقْيِيدُ بِالْيَوْمِ، ثُمَّ الْمَشْهُورُ الَّذِي عَلَيْهِ الْجُمْهُورُ أَنَّ الشَّافِعِيَّ وُلِدَ بِغَزَّةَ، وَقِيلَ: بِعَسْقَلَانَ،2 وَهُمَا مِنْ الْأَرَاضِي الْمُقَدَّسَةِ الَّتِي بَارَكَ اللَّهُ فِيهَا، فَإِنَّهُمَا عَلَى نَحْوِ مَرْحَلَتَيْنِ مِنْ بَيْتِ الْمَقْدِسِ، ثُمَّ حُمِلَ إلَى مَكَّةَ، وَهُوَ ابْنُ سَنَتَيْنِ، وَتُوُفِّيَ بِمِصْرَ سَنَةَ أَرْبَعٍ، وَمِائَتَيْنِ، وَهُوَ ابْنُ أَرْبَعٍ، وَخَمْسِينَ سَنَةً قَالَ الرَّبِيعُ: تُوُفِّيَ الشَّافِعِيُّ رحمه الله لَيْلَةَ الْجُمُعَةِ بَعْدَ الْمَغْرِبِ، وَأَنَا عِنْدَهُ، وَدُفِنَ بَعْدَ الْعَصْرِ يَوْمَ الْجُمُعَةِ آخِرَ يَوْمٍ مِنْ رَجَبٍ سَنَةَ أَرْبَعٍ وَمِائَتَيْنِ، وَقَبْرُهُ رضي الله عنه بِمِصْرَ عَلَيْهِ مِنْ الْجَلَالَةِ، وَلَهُ مِنْ الِاحْتِرَامِ مَا هُوَ لَائِقٌ بِمَنْصِبِ ذَلِكَ الْإِمَامِ. قَالَ الرَّبِيعُ: رَأَيْت فِي الْمَنَامِ أَنَّ آدَمَ صلى الله عليه وسلم مَاتَ، فَسَأَلْت عَنْ ذَلِكَ فَقِيلَ: هَذَا مَوْتُ أَعْلَمِ أَهْلِ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي في "الصحيحين" "لا يزال هذا الأمر في قريش " الحديث ولعل نسبته إلى "الصحيحين" من حيث المعنى ، والذي رواه بهذا اللفظ البخاري في "تاريخه " والنسائي فيسننه وأبو يعلى والإمام أحمد بن حنبل وأبو داود والطيالسي والبزار ، والله أعلم (ش)
2 هاتان المدينتان وكذا بيت المقدس ترزح جميعا وقت كتابة هذه الحاشية تحت نير الرجس الصهيوني والتسلط اليهودي طهر الله مقدساته مما تعانيه ،

ج / 1 ص -32- الْأَرْضِ؛ لِأَنَّ اللَّهَ تَعَالَى عَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا، فَمَا كَانَ إلَّا يَسِيرًا حَتَّى مَاتَ الشَّافِعِيُّ، وَرَأَى غَيْرُهُ لَيْلَةَ مَاتَ الشَّافِعِيُّ قَائِلًا يَقُولُ: اللَّيْلَةَ مَاتَ النَّبِيُّ صلى الله عليه وسلم.
وَنَشَأَ يَتِيمًا فِي حِجْرِ أُمِّهِ فِي قِلَّةٍ مِنْ الْعَيْشِ، وَضِيقِ حَالٍ، وَكَانَ فِي صِبَاهُ يُجَالِسُ الْعُلَمَاءَ، وَيَكْتُبُ مَا يَسْتَفِيدُهُ فِي الْعِظَامِ، وَنَحْوِهَا، حَتَّى مَلَأَ مِنْهَا خَبَايَا، وَعَنْ مُصْعَبِ بْنِ عَبْدِ اللَّهِ الزُّبَيْرِيِّ قَالَ: كَانَ الشَّافِعِيُّ رحمه الله فِي ابْتِدَاءِ أَمْرِهِ يَطْلُبُ الشِّعْرَ، وَأَيَّامَ الْعَرَبِ، وَالْأَدَبَ، ثُمَّ أَخَذَ فِي الْفِقْهِ بَعْدُ، قَالَ: وَكَانَ سَبَبُ أَخْذِهِ فِي الْعِلْمِ أَنَّهُ كَانَ يَوْمًا يَسِيرُ عَلَى دَابَّةٍ لَهُ، وَخَلْفَهُ كَاتِبٌ لِأَبِي، فَتَمَثَّلَ بِبَيْتِ شِعْرٍ فَقَرَعَهُ كَاتِبُ أَبِي بِسَوْطِهِ ثُمَّ قَالَ لَهُ: مِثْلُكَ يَذْهَبُ بِمُرُوءَتِهِ فِي مِثْلِ هَذَا ؟ أَيْنَ أَنْتَ مِنْ الْفِقْهِ ؟ فَهَزَّهُ ذَلِكَ فَقَصَدَ مُجَالَسَةَ الزِّنْجِيِّ مُسْلِمِ بْنِ خَالِدٍ، وَكَانَ مُفْتِي مَكَّةَ، ثُمَّ قَدِمَ عَلَيْنَا فَلَزِمَ مَالِكَ بْنَ أَنَسٍ، وَعَنْ الشَّافِعِيِّ رحمه الله قَالَ: كُنْتُ أَنْظُرُ فِي الشِّعْرِ فَارْتَقَيْتُ عَقَبَةً بِمِنًى، فَإِذَا صَوْتٌ مِنْ خَلْفِي: عَلَيْكَ بِالْفِقْهِ، وَعَنْ الْحُمَيْدِيِّ قَالَ: قَالَ الشَّافِعِيُّ: خَرَجْت أَطْلُبُ النَّحْوَ، وَالْأَدَبَ فَلَقِيَنِي مُسْلِمُ بْنُ خَالِدٍ الزِّنْجِيُّ فَقَالَ: يَا فَتَى مِنْ أَيْنَ أَنْتَ ؟ قُلْتُ: مِنْ أَهْلِ مَكَّةَ قَالَ: أَيْنَ مَنْزِلُكَ ؟ قُلْتُ: شِعْبٌ بِالْخَيْفِ قَالَ: مِنْ أَيِّ قَبِيلَةٍ أَنْتَ ؟ قُلْتُ: مِنْ عَبْدِ مَنَافٍ قَالَ: بَخٍ بَخٍ لَقَدْ شَرَّفَكَ اللَّهُ فِي الدُّنْيَا، وَالْآخِرَةِ، أَلَا جَعَلْتَ فَهْمَكَ فِي هَذَا الْفِقْهِ فَكَانَ أَحْسَنَ بِك ؟
ثُمَّ رَحَلَ الشَّافِعِيُّ مِنْ مَكَّةَ إلَى الْمَدِينَةِ قَاصِدًا الْأَخْذَ عَنْ أَبِي عَبْدِ اللَّهِ مَالِكِ بْنِ أَنَسٍ رحمه الله، وَفِي رِحْلَتِهِ مُصَنِّفٌ مَشْهُورٌ مَسْمُوعٌ، فَلَمَّا قَدِمَ عَلَيْهِ قَرَأَ عَلَيْهِ "الْمُوَطَّأَ" حِفْظًا، فَأَعْجَبَتْهُ قِرَاءَتُهُ، وَلَازَمَهُ، وَقَالَ لَهُ مَالِكٌ: اتَّقِ اللَّهَ، وَاجْتَنِبْ الْمَعَاصِيَ فَإِنَّهُ سَيَكُونُ لَكَ شَأْنٌ، وَفِي رِوَايَةٍ أُخْرَى أَنَّهُ قَالَ لَهُ: إنَّ اللَّهَ عَزَّ وَجَلَّ قَدْ أَلْقَى عَلَى قَلْبِكَ نُورًا فَلَا تُطْفِهِ بِالْمَعَاصِي، وَكَانَ لِلشَّافِعِيِّ رحمه الله حِينَ أَتَى مَالِكًا ثَلَاثَ عَشْرَةَ سَنَةً ثُمَّ نَزَلَ بِالْيَمَنِ.
وَاشْتُهِرَ مِنْ حُسْنِ سِيرَتِهِ، وَحَمْلِهِ النَّاسَ عَلَى السُّنَّةِ، وَالطَّرَائِقِ الْجَمِيلَةِ أَشْيَاءَ كَثِيرَةٍ مَعْرُوفَةٍ. ثُمَّ تَرَكَ ذَلِكَ، وَأَخَذَ فِي الِاشْتِغَالِ بِالْعُلُومِ، وَرَحَلَ إلَى الْعِرَاقِ،

ج / 1 ص -33- وَنَاظَرَ مُحَمَّدَ بْنَ الْحَسَنِ، وَغَيْرَهُ، وَنَشَرَ عِلْمَ الْحَدِيثِ، وَمَذْهَبَ أَهْلِهِ، وَنَصَرَ السُّنَّةَ، وَشَاعَ ذِكْرُهُ، وَفَضْلُهُ، وَطَلَبَ مِنْهُ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ إمَامُ أَهْلِ الْحَدِيثِ فِي عَصْرِهِ أَنْ يُصَنِّفَ كِتَابًا فِي أُصُولِ الْفِقْهِ فَصَنَّفَ كِتَابَ الرِّسَالَةِ، وَهُوَ أَوَّلُ كِتَابٍ صُنِّفَ فِي أُصُولِ الْفِقْهِ، وَكَانَ عَبْدُ الرَّحْمَنِ وَيَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ يُعْجَبَانِ بِهِ، وَكَانَ الْقَطَّانُ، وَأَحْمَدُ بْنُ حَنْبَلٍ يَدْعُوَانِ لِلشَّافِعِيِّ فِي صَلَاتِهِمَا. وَأَجْمَعَ النَّاسُ عَلَى اسْتِحْسَانِ رِسَالَتِهِ، وَأَقْوَالُهُمْ فِي ذَلِكَ مَشْهُورَةٌ، وَقَالَ الْمُزَنِيّ: قَرَأْتُ الرِّسَالَةَ خَمْسَمِائِةِ مَرَّةٍ مَا مِنْ مَرَّةٍ إلَّا وَاسْتَفَدْتُ مِنْهَا فَائِدَةً جَدِيدَةً، وَفِي رِوَايَةٍ عَنْهُ قَالَ: أَنَا أَنْظُرُ فِي الرِّسَالَةِ مِنْ خَمْسِينَ سَنَةٍ، مَا أَعْلَمُ أَنِّي نَظَرْتُ فِيهَا مَرَّةً إلَّا، وَاسْتَفَدْتُ شَيْئًا لَمْ أَكُنْ عَرَفْتُهُ.
وَاشْتَهَرَتْ جَلَالَةُ الشَّافِعِيِّ رحمه الله فِي الْعِرَاقِ، وَسَارَ ذِكْرُهُ فِي الْآفَاقِ، وَأَذْعَنَ بِفَضْلِهِ الْمُوَافِقُونَ، وَالْمُخَالِفُونَ، وَاعْتَرَفَ بِذَلِكَ الْعُلَمَاءُ أَجْمَعُونَ، وَعَظُمَتْ عِنْدَ الْخُلَفَاءِ، وَوُلَاةِ الْأُمُورِ مَرْتَبَتُهُ، وَاسْتَقَرَّتْ عِنْدَهُمْ جَلَالَتُهُ، وَإِمَامَتُهُ، وَظَهَرَ مِنْ فَضْلِهِ فِي مُنَاظَرَاتِهِ أَهْلَ الْعِرَاقِ، وَغَيْرَهُمْ مَا لَمْ يَظْهَرْ لِغَيْرِهِ، وَأَظْهَرَ مِنْ بَيَانِ الْقَوَاعِدِ، وَمُهِمَّاتِ الْأُصُولِ مَا لَا يُعْرَفُ لِسِوَاهُ، وَامْتُحِنَ فِي مَوَاطِنَ بِمَا لَا يُحْصَى مِنْ الْمَسَائِلِ، فَكَانَ جَوَابُهُ فِيهَا مِنْ الصَّوَابِ، وَالسَّدَادِ بِالْمَحِلِّ الْأَعْلَى، وَالْمَقَامِ الْأَسْمَى، وَعَكَفَ عَلَيْهِ لِلِاسْتِفَادَةِ مِنْهُ الصِّغَارُ، وَالْكِبَارُ، وَالْأَئِمَّةُ، وَالْأَخْيَارُ، مِنْ أَهْلِ الْحَدِيثِ، وَالْفِقْهِ، وَغَيْرِهِمْ، وَرَجَعَ كَثِيرُونَ مِنْهُمْ عَنْ مَذَاهِبَ كَانُوا عَلَيْهَا إلَى مَذْهَبِهِ، وَتَمَسَّكُوا بِطَرِيقَتِهِ، كَأَبِي ثَوْرٍ، وَخَلَائِقَ لَا يُحْصَوْنَ، وَتَرَكَ كَثِيرٌ مِنْهُمْ الْأَخْذَ عَنْ شُيُوخِهِمْ، وَكِبَارِ الْأَئِمَّةِ، لِانْقِطَاعِهِمْ إلَى الشَّافِعِيِّ لَمَّا رَأَوْا عِنْدَهُ مَا لَا يَجِدُونَهُ عِنْدَ غَيْرِهِ، وَبَارَكَ اللَّهُ الْكَرِيمُ لَهُ، وَلَهُمْ فِي تِلْكَ الْعُلُومِ الْبَاهِرَةِ، وَالْمَحَاسِنِ الْمُتَظَاهِرَةِ، وَالْخَيْرَاتِ الْمُتَكَاثِرَةِ، وَلِلَّهِ الْحَمْدُ عَلَى ذَلِكَ، وَعَلَى سَائِرِ نِعَمِهِ الَّتِي لَا تُحْصَى.
وَصَنَّفَ فِي الْعِرَاقِ كِتَابَهُ الْقَدِيمِ، وَيُسَمَّى كِتَابَ الْحُجَّةِ، وَيَرْوِيهِ عَنْهُ أَرْبَعَةٌ مِنْ جُلَّةِ أَصْحَابِهِ، وَهُمْ أَحْمَدُ بْنُ حَنْبَلٍ،، وَأَبُو ثَوْرٍ، وَالزَّعْفَرَانِيّ،،

ج / 1 ص -34- وَالْكَرَابِيسِيُّ.
ثُمَّ خَرَجَ إلَى مِصْرَ سَنَةَ تِسْعٍ وَتِسْعِينَ، وَمِائَةٍ. قَالَ أَبُو عَبْدِ اللَّهِ حَرْمَلَةُ بْنُ يَحْيَى: قَدِمَ عَلَيْنَا الشَّافِعِيُّ مِصْرَ سَنَةَ تِسْعٍ وَتِسْعِينَ وَمِائَةٍ، وَقَالَ الرَّبِيعُ: سَنَةَ مِائَتَيْنِ، وَلَعَلَّهُ قَدِمَ فِي آخِرِ سَنَةِ تِسْعٍ جَمْعًا بَيْنَ الرِّوَايَتَيْنِ، وَصَنَّفَ كُتُبَهُ الْجَدِيدَةَ كُلَّهَا بِمِصْرَ، وَسَارَ ذِكْرُهُ فِي الْبُلْدَانِ، وَقَصَدَهُ النَّاسُ مِنْ الشَّامِ، وَالْعِرَاقِ، وَالْيَمَنِ، وَسَائِرِ النَّوَاحِي لِلْأَخْذِ عَنْهُ، وَسَمَاعِ كُتُبِهِ الْجَدِيدَةِ،، وَأَخْذِهَا عَنْهُ، وَسَادَ أَهْلَ مِصْرَ، وَغَيْرَهُمْ، وَابْتَكَرَ كُتُبًا لَمْ يُسْبَقْ إلَيْهَا، مِنْهَا أُصُولُ الْفِقْهِ، وَمِنْهَا كِتَابُ الْقَسَامَةِ، وَكِتَابُ الْجِزْيَةِ، وَقِتَالُ أَهْلِ الْبَغْيِ، وَغَيْرُهَا.
قَالَ الْإِمَامُ أَبُو الْحَسَنِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ الرَّازِيّ فِي كِتَابِهِ "مناقب الشافعي": سَمِعْتُ أَبَا عَمْرٍو أَحْمَدَ بْنَ عَلِيِّ بْنِ الْحَسَنِ الْبَصْرِيَّ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ حَمْدَانَ بْنِ سُفْيَانَ الطَّرَائِفِيَّ الْبَغْدَادِيَّ يَقُولُ: حَضَرْتُ الرَّبِيعَ بْنَ سُلَيْمَانَ يَوْمًا، وَقَدْ حَطَّ عَلَى بَابِ دَارِهِ سَبْعُمِائَةِ رَاحِلَةٍ فِي سَمَاعِ كُتُبِ الشَّافِعِيِّ رحمه الله وَرَضِيَ اللَّهُ عَنْهُ.
فصل: فِي تَلْخِيصِ جُمْلَةٍ مِنْ حَالِ الشَّافِعِيِّ رضي الله عنه .
اعْلَمْ أَنَّهُ كَانَ مِنْ أَنْوَاعِ الْمَحَاسِنِ بِالْمَقَامِ الْأَعْلَى، وَالْمَحَلِّ الْأَسْنَى، لِمَا جَمَعَهُ اللَّهُ الْكَرِيمُ لَهُ مِنْ الْخَيْرَاتِ، وَوَفَّقَهُ لَهُ مِنْ جَمِيلِ الصِّفَاتِ، وَسَهَّلَهُ عَلَيْهِ مِنْ أَنْوَاعِ الْمَكْرُمَاتِ. فَمِنْ ذَلِكَ شَرَفُ النَّسَبِ الطَّاهِرِ، وَالْعُنْصُرِ الْبَاهِرِ، وَاجْتِمَاعِهِ هُوَ، وَرَسُولُ اللَّهِ صلى الله عليه وسلم فِي النَّسَبِ، وَذَلِكَ غَايَةُ الْفَضْلِ، وَنِهَايَةُ الْحَسَبِ، وَمِنْ ذَلِكَ شَرَفُ الْمَوْلِدِ، وَالْمَنْشَأِ، فَإِنَّهُ وُلِدَ بِالْأَرْضِ الْمُقَدَّسَةِ، وَنَشَأَ بِمَكَّةَ، وَمِنْ ذَلِكَ أَنَّهُ جَاءَ بَعْدَ أَنْ مُهِّدَتْ الْكُتُبُ، وَصُنِّفَتْ، وَقُرِّرَتْ الْأَحْكَامُ، وَنُقِّحَتْ. فَنَظَرَ فِي مَذَاهِبِ الْمُتَقَدِّمِينَ، وَأَخَذَ عَنْ الْأَئِمَّةِ الْمُبْرَزِينَ، وَنَاظَرَ الْحُذَّاقَ الْمُتْقِنِينَ، فَنَظَرَ مَذَاهِبَهُمْ، وَسَبَرَهَا، وَتَحَقَّقَهَا، وَخَبَرَهَا، فَلَخَّصَ مِنْهَا طَرِيقَةً جَامِعَةً لِلْكِتَابِ،

ج / 1 ص -35- وَالسُّنَّةِ، وَالْإِجْمَاعِ، وَالْقِيَاسِ، وَلَمْ يَقْتَصِرْ عَلَى بَعْضِ ذَلِكَ، وَتَفَرَّغَ لِلِاخْتِيَارِ، وَالتَّرْجِيحِ، وَالتَّكْمِيلِ، وَالتَّنْقِيحِ، مَعَ جَمَالِ قُوَّتِهِ، وَعُلُوِّ هِمَّتِهِ، وَبَرَاعَتِهِ فِي جَمِيعِ أَنْوَاعِ الْفُنُونِ، وَاضْطِلَاعِهِ مِنْهَا أَشَدَّ اضْطِلَاعٍ، وَهُوَ الْمُبَرِّزُ فِي الِاسْتِنْبَاطِ مِنْ الْكِتَابِ، وَالسُّنَّةِ، الْبَارِعُ فِي مَعْرِفَةِ النَّاسِخِ، وَالْمَنْسُوخِ، وَالْمُجْمَلِ، وَالْمُبَيَّنِ، وَالْخَاصِّ، وَالْعَامِّ، وَغَيْرِهَا مِنْ تَقَاسِيمِ الْخِطَابِ، فَلَمْ يَسْبِقْهُ أَحَدٌ إلَى فَتْحِ هَذَا الْبَابِ؛ لِأَنَّهُ أَوَّلُ مَنْ صَنَّفَ أُصُولَ الْفِقْهِ بِلَا خِلَافٍ، وَلَا ارْتِيَابٍ، وَهُوَ الَّذِي لَا يُسَاوَى بَلْ لَا يُدَانَى فِي مَعْرِفَةِ كِتَابِ اللَّهِ تَعَالَى، وَسُنَّةِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَرَدِّ بَعْضِهَا إلَى بَعْضٍ.
وَهُوَ الْإِمَامُ الْحُجَّةُ فِي لُغَةِ الْعَرَبِ، وَنَحْوِهِمْ، فَقَدْ اشْتَغَلَ فِي الْعَرَبِيَّةِ عِشْرِينَ سَنَةً مَعَ بَلَاغَتِهِ، وَفَصَاحَتِهِ، وَمَعَ أَنَّهُ عَرَبِيُّ اللِّسَانِ، وَالدَّارِ، وَالْعَصْرِ، وَبِهَا يُعْرَفُ الْكِتَابُ وَالسُّنَّةُ، وَهُوَ الَّذِي قَلَّدَ الْمِنَنَ الْجَسِيمَةَ جَمِيعَ أَهْلِ الْآثَارِ، وَحَمَلَةَ الْأَحَادِيثِ، وَنَقْلَةَ الْأَخْبَارِ، بِتَوْقِيفِهِ إيَّاهُمْ عَلَى، مَعَانِي السُّنَنِ، وَتَنْبِيهِهِمْ، وَقَذْفِهِ بِالْحَقِّ عَلَى بَاطِلِ مُخَالِفِي السُّنَنِ، وَتَمْوِيهِهِمْ، فَنَعَّشَهُمْ بَعْدَ أَنْ كَانُوا خَامِلِينَ، وَظَهَرَتْ كَلِمَتُهُمْ عَلَى جَمِيعِ الْمُخَالِفِينَ، وَدَمَغُوهُمْ بِوَاضِحَاتِ الْبَرَاهِينِ حَتَّى ظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ.
قَالَ مُحَمَّدُ بْنُ الْحَسَنِ رحمه الله: إنْ تَكَلَّمَ أَصْحَابُ الْحَدِيثِ يَوْمًا مَا فَبِلِسَانِ الشَّافِعِيِّ، يَعْنِي لِمَا وَضَعَ مِنْ كُتُبِهِ، وَقَالَ الْحَسَنُ1 بْنُ مُحَمَّدٍ الزَّعْفَرَانِيُّ: كَانَ أَصْحَابُ الْحَدِيثِ رُقُودًا فَأَيْقَظَهُمْ الشَّافِعِيُّ فَتَيَقَّظُوا، وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ رحمه الله: مَا أَحَدٌ مَسَّ بِيَدِهِ مِحْبَرَةً، وَلَا قَلَمًا إلَّا وَلِلشَّافِعِيِّ فِي رَقَبَتِهِ مِنَّةٌ، فَهَذَا قَوْلُ إمَامِ أَصْحَابِ الْحَدِيثِ، وَأَهْلِهِ، وَمَنْ لَا يَخْتَلِفُونَ فِي وَرَعِهِ، وَفَضْلِهِ .

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 الحسن بن محمد بن الصباح المكنى بأبي علي صاحب الشافعي المتولي في سلخ شعبان ، وقيل في شهر رمضان سنة ستين ومائتين وهو منسوب إلى الزعفرانية قرية قرب بغداد

ج / 1 ص -36- وَمِنْ ذَلِكَ أَنَّ الشَّافِعِيَّ رحمه الله مَكَّنَهُ اللَّهُ مِنْ أَنْوَاعِ الْعُلُومِ حَتَّى عَجَزَ لَدَيْهِ الْمُنَاظِرُونَ مِنْ الطَّوَائِفِ، وَأَصْحَابُ الْفُنُونِ، وَاعْتَرَفَ بِتَبْرِيزِهِ، وَأَذْعَنَ الْمُوَافِقُونَ، وَالْمُخَالِفُونَ فِي الْمَحَافِلِ الْمَشْهُورَةِ الْكَبِيرَةِ، الْمُشْتَمِلَةِ عَلَى أَئِمَّةِ عَصْرِهِ فِي الْبُلْدَانِ، وَهَذِهِ الْمُنَاظَرَاتُ مَعْرُوفَةٌ مَوْجُودَةٌ فِي كُتُبِهِ رضي الله عنه وَفِي كُتُبِ الْأَئِمَّةِ الْمُتَقَدِّمِينَ، وَالٍ مُتَأَخِّرِينَ، وَفِي كِتَابِ "الأم" لِلشَّافِعِيِّ رحمه الله مِنْ هَذِهِ الْمُنَاظَرَاتِ جُمَلٌ مِنْ الْعَجَائِبِ، وَالْآيَاتِ، وَالنَّفَائِسِ الْجَلِيلَاتِ، وَالْقَوَاعِدِ الْمُسْتَفَادَاتِ، وَكَمْ مِنْ مُنَاظَرَةٍ، وَقَاعِدَةٍ فِيهِ يَقْطَعُ كُلُّ مَنْ وَقَفَ عَلَيْهَا، وَأَنْصَفَ، وَصَدَقَ: أَنَّهُ لَمْ يُسْبَقْ إلَيْهَا.
وَمِنْ ذَلِكَ أَنَّهُ تَصَدَّرَ فِي عَصْرِ الْأَئِمَّةِ الْمُبْرَزِينَ لِلْإِفْتَاءِ، وَالتَّدْرِيسِ، وَالتَّصْنِيفِ، وَقَدْ أَمَرَهُ بِذَلِكَ شَيْخُهُ أَبُو خَالِدٍ مُسْلِمُ بْنُ خَالِدٍ الزَّنْجِيُّ، إمَامُ أَهْلِ مَكَّةَ، وَمُفْتِيهَا، وَقَالَ لَهُ: افْتِ يَا أَبَا عَبْدِ اللَّهِ فَقَدْ، وَاَللَّهِ آنَ لَكَ أَنْ تُفْتِيَ وَكَانَ لِلشَّافِعِيِّ إذْ ذَاكَ خَمْسَ عَشْرَةَ سَنَةً. وَأَقَاوِيلُ أَهْلِ عَصْرِهِ فِي هَذَا كَثِيرَةٌ مَشْهُورَةٌ، وَأُخِذَ عَنْ الشَّافِعِيِّ الْعِلْمُ فِي سِنِّ الْحَدَاثَةِ، مَعَ تَوَفُّرِ الْعُلَمَاءِ فِي ذَلِكَ الْعَصْرِ، وَهَذَا مِنْ الدَّلَائِلِ الصَّرِيحَةِ لِعِظَمِ جَلَالَتِهِ، وَعُلُوِّ مَرْتَبَتِهِ، وَهَذَا كُلُّهُ مِنْ الْمَشْهُورِ الْمَعْرُوفِ فِي كُتُبِ مَنَاقِبِهِ، وَغَيْرِهَا.
وَمِنْ ذَلِكَ شِدَّةُ اجْتِهَادِهِ فِي نُصْرَةِ الْحَدِيثِ، وَاتِّبَاعُ السُّنَّةِ، وَجَمْعُهُ فِي مَذْهَبِهِ بَيْنَ أَطْرَافِ الْأَدِلَّةِ، مَعَ الْإِتْقَانِ، وَالتَّحْقِيقِ، وَالْغَوْصِ التَّامِّ عَلَى الْمَعَانِي، وَالتَّدْقِيقِ، حَتَّى لُقِّبَ حِينَ قَدِمَ الْعِرَاقَ بِنَاصِرِ الْحَدِيثِ، وَغَلَبَ فِي عُرْفِ الْعُلَمَاءِ الْمُتَقَدِّمِينَ، وَالْفُقَهَاءِ الْخُرَاسَانِيِّينَ عَلَى مُتَّبِعِي مَذْهَبِهِ لَقَبُ ( أَصْحَابُ الْحَدِيثِ فِي الْقَدِيمِ، وَالْحَدِيثِ، وَقَدْ رَوَيْنَا عَنْ الْإِمَامِ أَبِي بَكْرٍ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ خُزَيْمَةَ الْمَعْرُوفِ بِإِمَامِ الْأَئِمَّةِ، وَكَانَ مِنْ حِفْظِ الْحَدِيثِ، وَمَعْرِفَةِ السُّنَّةِ بِالْغَايَةِ الْعَالِيَةِ أَنَّهُ سُئِلَ هَلْ تَعْلَمُ سُنَّةً صَحِيحَةً لَمْ يُودِعْهَا الشَّافِعِيُّ كُتُبَهُ ؟ قَالَ: لَا، وَمَعَ هَذَا فَاحْتَاطَ الشَّافِعِيُّ رحمه الله لِكَوْنِ الْإِحَاطَةِ مُمْتَنِعَةً عَلَى الْبَشَرِ، فَقَالَ مَا قَدْ ثَبَتَ عَنْهُ رضي الله عنه مِنْ أَوْجُهٍ مِنْ وَصِيَّتِهِ بِالْعَمَلِ بِالْحَدِيثِ الصَّحِيحِ، وَتَرْكِ قَوْلِهِ

ج / 1 ص -37- الْمُخَالِفِ لِلنَّصِّ الثَّابِتِ الصَّرِيحِ.
وَقَدْ امْتَثَلَ أَصْحَابُنَا رحمهم الله وَصِيَّتَهُ، وَعَمِلُوا بِهَا فِي مَسَائِلَ كَثِيرَةٍ مَشْهُورَةٍ، كَمسألة:التَّثْوِيبِ فِي الصُّبْحِ، وَمسألة:اشْتِرَاطِ التَّحْلِيلِ فِي الْحَجِّ بِعُذْرٍ، وَغَيْرِ ذَلِكَ، وَسَتَرَاهَا فِي مَوَاضِعِهَا إنْ شَاءَ اللَّهُ تَعَالَى، وَمِنْ ذَلِكَ تَمَسُّكُهُ بِالْأَحَادِيثِ الصَّحِيحَةِ، وَاعْتِرَاضُهُ عَلَى الْأَخْبَارِ الْوَاهِيَةِ الضَّعِيفَةِ، وَلَا نَعْلَمُ أَحَدًا مِنْ الْفُقَهَاءِ اعْتَنَى فِي الِاحْتِجَاجِ بِالتَّمْيِيزِ بَيْنَ الصَّحِيحِ، وَالضَّعِيفِ كَاعْتِنَائِهِ، وَلَا قَرِيبًا مِنْهُ، فَرَضِيَ اللَّهُ عَنْهُ، وَمَنْ ذَلِكَ أَخْذُهُ رضي الله عنه بِالِاحْتِيَاطِ فِي مَسَائِلِ الْعِبَادَاتِ، وَغَيْرِهَا كَمَا هُوَ مَعْرُوفٌ مِنْ مَذْهَبِهِ، وَمَنْ ذَلِكَ شِدَّةُ اجْتِهَادِهِ فِي الْعِبَادَةِ، وَسُلُوكُ طَرَائِقِ الْوَرَعِ، وَالسَّخَاءِ، وَالزَّهَادَةِ، وَهَذَا مِنْ خُلُقِهِ، وَسِيرَتِهِ مَشْهُورٌ مَعْرُوفٌ، وَلَا يَتَمَارَى فِيهِ إلَّا جَاهِلٌ أَوْ ظَالِمٌ عَسُوفٌ، فَكَانَ رضي الله عنه بِالْمَحِلِّ الْأَعْلَى مِنْ مَتَانَةِ الدِّينِ، وَهُوَ مِنْ الْمَقْطُوعِ بِمَعْرِفَتِهِ عِنْدَ الْمُوَافِقِينَ، وَالْمُخَالِفِينَ.

وَلَيْسَ يَصِحُّ فِي الْأَذْهَانِ شَيْءٌ إذَا احْتَاجَ النَّهَارُ إلَى دَلِيلِ.

وَأَمَّا سَخَاؤُهُ، وَشَجَاعَتُهُ، وَكَمَالُ عَقْلِهِ، وَبَرَاعَتُهُ فَإِنَّهُ مِمَّا اشْتَرَكَ الْخَوَاصُّ، وَالْعَوَامُّ فِي مَعْرِفَتِهِ، فَلِهَذَا لَا أَسْتَدِلُّ لَهُ لِشُهْرَتِهِ، وَكُلُّ هَذَا مَشْهُورٌ فِي كُتُبِ الْمَنَاقِبِ مِنْ طُرُقٍ، وَمَنْ ذَلِكَ مَا جَاءَ فِي الْحَدِيثِ الْمَشْهُورِ: "إنَّ عَالِمَ قُرَيْشٍ يَمْلَأُ طِبَاقَ الْأَرْضِ عِلْمًا" وَحَمَلَهُ الْعُلَمَاءُ مِنْ الْمُتَقَدِّمِينَ، وَغَيْرِهِمْ مِنْ غَيْرِ أَصْحَابِنَا عَلَى الشَّافِعِيِّ رحمه الله وَاسْتَدَلُّوا لَهُ بِأَنَّ الْأَئِمَّةَ مِنْ الصَّحَابَةِ رضي الله عنهم الَّذِينَ هُمْ أَعْلَامُ الدِّينِ، لَمْ يُنْقَلْ عَنْ كُلِّ وَاحِدٍ مِنْهُمْ إلَّا مَسَائِلُ مَعْدُودَةٌ، إذْ كَانَتْ فَتَاوَاهُمْ مَقْصُورَةً عَلَى الْوَقَائِعِ، بَلْ كَانُوا يَنْهَوْنَ عَنْ السُّؤَالِ عَمَّا لَمْ يَقَعْ، وَكَانَتْ هِمَمُهُمْ مَصْرُوفَةً إلَى قِتَالِ1 الْكُفَّارِ لِإِعْلَاءِ كَلِمَةِ الْإِسْلَامِ، وَإِلَى مُجَاهِدَةِ النُّفُوسِ، وَالْعِبَادَةِ، فَلَمْ يَتَفَرَّغُوا لِلتَّصْنِيفِ، وَأَمَّا مَنْ جَاءَ بَعْدَهُمْ، وَصَنَّفَ مِنْ الْأَئِمَّةِ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي نسخة بدل قتال : جهاد (ط)

ج / 1 ص -38- فَلَمْ يَكُنْ فِيهِمْ قُرَشِيٌّ قَبْلَ الشَّافِعِيِّ وَلَمْ يَتَّصِفْ بِهَذِهِ الصِّفَةِ أَحَدٌ قَبْلَهُ، وَلَا بَعْدَهُ.
وَقَدْ قَالَ الْإِمَامُ أَبُو زَكَرِيَّا يَحْيَى بْنُ زَكَرِيَّا السَّاجِيُّ فِي كِتَابِهِ الْمَشْهُورِ فِي الْخِلَافِ إنَّمَا بَدَأْتُ بِالشَّافِعِيِّ قَبْلَ جَمِيعِ الْفُقَهَاءِ، وَقَدَّمْتُهُ عَلَيْهِمْ، وَإِنْ كَانَ فِيهِمْ أَقْدَمُ مِنْهُ اتِّبَاعًا لِلسُّنَّةِ فَإِنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "قَدِّمُوا قُرَيْشًا، وَتَعَلَّمُوا مِنْ قُرَيْشٍ"، وَقَالَ الْإِمَامُ أَبُو نُعَيْمٍ عَبْدُ الْمَلِكِ بْنُ مُحَمَّدِ بْنِ عَدِيٍّ الاستراباذي1 صَاحِبُ الرَّبِيعِ بْنِ سُلَيْمَانَ الْمُرَادِيِّ: فِي هَذَا الْحَدِيثِ عَلَامَةٌ بَيِّنَةٌ إذَا تَأَمَّلَهُ النَّاظِرُ الْمُمَيِّزُ، عَلِمَ أَنَّ الْمُرَادَ بِهِ رَجُلٌ مِنْ عُلَمَاءِ هَذِهِ الْأُمَّةِ مِنْ قُرَيْشٍ، ظَهَرَ عِلْمُهُ، وَانْتَشَرَ فِي الْبِلَادِ، وَكُتِبَ كَمَا تُكْتَبُ الْمَصَاحِفُ، وَدَرَسَهُ الْمَشَايِخُ، وَالشُّبَّانُ فِي مَجَالِسِهِمْ، وَاسْتَظْهَرُوا أَقَاوِيلَهُ، وَأَجْرُوهَا فِي مَجَالِسِ الْحُكَّامِ، وَالْأُمَرَاءِ، وَالْقُرَّاءِ، وَأَهْلِ الْآثَارِ، وَغَيْرِهِمْ، قَالَ: وَهَذِهِ صِفَةٌ لَا نَعْلَمُ أَنَّهَا أَحَاطَتْ بِأَحَدٍ إلَّا بِالشَّافِعِيِّ، فَهُوَ عَالِمُ قُرَيْشٍ الَّذِي دَوَّنَ الْعِلْمَ، وَشَرَحَ الْأُصُولَ، وَالْفُرُوعَ، وَمَهَّدَ الْقَوَاعِدَ.
قَالَ الْبَيْهَقِيُّ بَعْدَ رِوَايَةِ كَلَامِ أَبِي نُعَيْمٍ: وَإِلَى هَذَا ذَهَبَ أَحْمَدُ بْنُ حَنْبَلٍ فِي تَأْوِيلِ الْخَبَرِ. وَمِنْ ذَلِكَ "مُصَنَّفَاتُ الشَّافِعِيِّ" فِي الْأُصُولِ، وَالْفُرُوعِ الَّتِي لَمْ يُسْبَقْ إلَيْهَا كَثْرَةً، وَحُسْنًا، فَإِنَّ مُصَنَّفَاتِهِ كَثِيرَةٌ مَشْهُورَةٌ، كَ"الْأُمِّ" فِي نَحْوِ عِشْرِينَ 2مُجَلَّدًا، وَهُوَ مَشْهُورٌ، و"َجَامِعِ الْمُزَنِيِّ" الْكَبِيرِ، وَجَامِعِهِ الصَّغِيرِ، وَمُخْتَصَرَيْهِ الْكَبِيرِ، وَالصَّغِيرِ، وَ"مُخْتَصَرِ الْبُوَيْطِيِّ، وَالرَّبِيعِ". وَكِتَابِ حَرْمَلَةَ، وَكِتَابِ الْحُجَّةِ، وَهُوَ الْقَدِيمُ، و"َالرِّسَالَةِ الْقَدِيمَةِ"،، و"َالرِّسَالَةِ الْجَدِيدَةِ،"وَالْأَمَالِي"، "وَالْإِمْلَاءِ"، وَغَيْرِ ذَلِكَ مِمَّا هُوَ مَعْلُومٌ مِنْ كُتُبِهِ، وَقَدْ جَمَعَهَا الْبَيْهَقِيُّ فِي الْمَنَاقِبِ. قَالَ الْقَاضِي الْإِمَامُ أَبُو مُحَمَّدٍ الْحُسَيْنُ بْنُ مُحَمَّدٍ الْمَرْوَزِيُّ فِي خُطْبَةِ تَعْلِيقِهِ: قِيلَ: إنَّ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أحد أئمة المسلمين وكان مقدما في الفقه والحديث توفي سنة (320) (ش)
2 النسخة المطبوعة من "الأم" بين أيدينا برواية الربيع بن سليمان المرادي طبعة بولاق بهامشها " مختصر المزني " وتقع في سبعة أجزاء (ظ)

ج / 1 ص -39- الشَّافِعِيَّ رحمه الله صَنَّفَ مِائَةً، وَثَلَاثَةَ عَشَرَ كِتَابًا فِي "التَّفْسِيرِ، وَالْفِقْهِ، وَالْأَدَبِ" وَغَيْرِ ذَلِكَ، وَأَمَّا حُسْنُهَا فَأَمْرٌ يُدْرَكُ بِمُطَالَعَتِهَا فَلَا يَتَمَارَى فِي حُسْنِهَا مُوَافِقٌ، وَلَا مُخَالِفٌ.
وَأَمَّا كُتُبُ أَصْحَابِهِ الَّتِي هِيَ شُرُوحٌ لِنُصُوصِهِ، وَمُخَرَّجَةٌ عَلَى أُصُولِهِ، مَفْهُومَةٌ مِنْ قَوَاعِدِهِ فَلَا يُحْصِيهَا مَخْلُوقٌ مَعَ عِظَمِ فَوَائِدِهَا، وَكَثْرَةِ عَوَائِدِهَا، وَكِبَرِ حَجْمِهَا، وَحُسْنِ تَرْتِيبِهَا، وَنَظْمِهَا، كَتَعْلِيقِ الشَّيْخِ أَبِي حَامِدٍ الْإسْفَرايِينِيّ، وَصَاحِبِيهِ الْقَاضِي أَبِي الطَّيِّبِ، وَصَاحِبِ "الْحَاوِي"، "وَنِهَايَةِ الْمَطْلَبِ" لِإِمَامِ الْحَرَمَيْنِ، وَغَيْرِهَا مِمَّا هُوَ مَشْهُورٌ مَعْرُوفٌ، وَهَذَا مِنْ الْمَشْهُورِ الَّذِي هُوَ أَظْهَرُ مِنْ أَنْ يُظْهَرَ، وَأَشْهَرُ مِنْ أَنْ يُشْهَرَ، وَكُلُّ هَذَا مُصَرِّحٌ بِغَزَارَةِ عِلْمِهِ، وَجَزَالَةِ كَلَامِهِ، وَصِحَّةِ نِيَّتِهِ فِي عِلْمِهِ، وَقَدْ نُقِلَ عَنْهُ مُسْتَفِيضًا مِنْ صِحَّةِ نِيَّتِهِ فِي عِلْمِهِ نُقُولٌ كَثِيرَةٌ مَشْهُورَةٌ، وَكَفَى بِالِاسْتِقْرَاءِ فِي ذَلِكَ دَلِيلًا قَاطِعًا، وَبُرْهَانًا صَادِعًا.
قَالَ السَّاجِيُّ فِي أَوَّلِ كِتَابِهِ فِي "الْخِلَافِ": سَمِعْتُ الرَّبِيعَ يَقُولُ سَمِعْتُ الشَّافِعِيَّ يَقُولُ: " وَدِدْتُ أَنَّ الْخَلْقَ تَعَلَّمُوا هَذَا الْعِلْمَ عَلَى أَنْ لَا يُنْسَبَ إلَيَّ حَرْفٌ مِنْهُ " فَهَذَا إسْنَادٌ لَا يُتَمَارَى فِي صِحَّتِهِ فَكِتَابُ السَّاجِيِّ مُتَوَاتِرٌ عَنْهُ، وَسَمِعَهُ مِنْ إمَامٍ عَنْ إمَامٍ، وَقَالَ الشَّافِعِيُّ رحمه الله: "مَا نَاظَرْتُ أَحَدًا قَطُّ عَلَى الْغَلَبَةِ، وَوَدِدْتُ إذَا نَاظَرْتُ أَحَدًا أَنْ يُظْهِرَ اللَّهُ الْحَقَّ عَلَى يَدَيْهِ "، وَنَظَائِرُ هَذَا كَثِيرَةٌ مَشْهُورَةٌ عَنْهُ، وَمِنْ ذَلِكَ مُبَالَغَتُهُ فِي الشَّفَقَةِ عَلَى الْمُتَعَلِّمِينَ، وَغَيْرِهِمْ، وَنَصِيحَتُهُ لِلَّهِ تَعَالَى، وَكِتَابِهِ، وَرَسُولِهِ صلى الله عليه وسلم، وَالْمُسْلِمِينَ، وَذَلِكَ هُوَ الدِّينُ كَمَا صَحَّ عَنْ سَيِّدِ الْمُرْسَلِينَ صلى الله عليه وسلم وَهَذَا الَّذِي ذَكَرْتُهُ، وَإِنْ كَانَ كُلُّهُ مَعْلُومًا مَشْهُورًا فَلَا بَأْسَ بِالْإِشَارَةِ إلَيْهِ لِيَعْرِفَهُ مَنْ لَمْ يَقِفْ عَلَيْهِ، فَإِنَّ هَذَا " المجموع" لَيْسَ مَخْصُوصًا بِبَيَانِ الْخَفِيَّاتِ، وَحَلِّ الْمُشْكِلَاتِ.
فصل: فِي نَوَادِرَ مِنْ حِكَمِ الشَّافِعِيِّ، وَأَحْوَالِهِ أَذْكُرُهَا إنْ شَاءَ اللَّهُ تَعَالَى رُمُوزًا لِلِاخْتِصَارِ

ج / 1 ص -40- قَالَ رحمه الله: طَلَبُ الْعِلْمِ أَفْضَلُ مِنْ صَلَاةِ النَّافِلَةِ، وَقَالَ: مَنْ أَرَادَ الدُّنْيَا فَعَلَيْهِ بِالْعِلْمِ، وَمَنْ أَرَادَ الْآخِرَةَ فَعَلَيْهِ بِالْعِلْمِ، وَقَالَ: مَا تُقَرِّبَ إلَى اللَّهِ تَعَالَى بِشَيْءٍ بَعْدَ الْفَرَائِضِ أَفْضَلَ مِنْ طَلَبِ الْعِلْمِ، وَقَالَ: مَا أَفْلَحَ فِي الْعِلْمِ إلَّا مَنْ طَلَبَهُ بِالْقِلَّةِ، وَقَالَ رحمه الله: النَّاسُ فِي غَفْلَةٍ عَنْ هَذِهِ السُّورَةِ {وَالْعَصْرِ إنَّ الْإِنْسَانَ لَفِي خُسْرٍ}[العصر:1،2] وَكَانَ قَدْ جَزَّأَ اللَّيْلَ ثَلَاثَةَ أَجْزَاءٍ: الثُّلُثُ الْأَوَّلُ يَكْتُبُ، وَالثَّانِي يُصَلِّي، وَالثَّالِثُ يَنَامُ.
وَقَالَ الرَّبِيعُ: نِمْتُ فِي مَنْزِلِ الشَّافِعِيِّ لَيَالِيَ فَلَمْ يَكُنْ يَنَامُ مِنْ اللَّيْلِ إلَّا أَيْسَرَهُ، وَقَالَ بَحْرُ بْنُ نَصْرٍ: مَا رَأَيْتُ، وَلَا سَمِعْتُ كَانَ فِي عَصْرِ الشَّافِعِيِّ أَتْقَى لِلَّهِ، وَلَا أَوْرَعَ، وَلَا أَحْسَنَ صَوْتًا بِالْقُرْآنِ مِنْهُ، وَقَالَ الْحُمَيْدِيُّ كَانَ الشَّافِعِيُّ يَخْتِمُ فِي كُلِّ شَهْرٍ سِتِّينَ خَتْمَةً. وَقَالَ حَرْمَلَةُ سَمِعْتُ الشَّافِعِيَّ يَقُولُ: وَدِدْتُ أَنَّ كُلَّ عِلْمٍ أَعْلَمُهُ تَعَلَّمَهُ النَّاسُ أُؤْجَرُ عَلَيْهِ، وَلَا يَحْمَدُونَنِي.
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ رحمه الله: كَأَنَّ اللَّهَ تَعَالَى قَدْ جَمَعَ فِي الشَّافِعِيِّ كُلَّ خَيْرٍ، وَقَالَ الشَّافِعِيُّ رحمه الله: الظُّرْفُ الْوُقُوفُ مَعَ الْحَقِّ حَيْثُ وَقَفَ، وَقَالَ: مَا كَذَبْتُ قَطُّ، وَلَا حَلَفْتُ بِاَللَّهِ تَعَالَى صَادِقًا، وَلَا كَاذِبًا، وَقَالَ: مَا تَرَكْتُ غُسْلَ الْجُمُعَةِ فِي بَرْدٍ، وَلَا سَفَرٍ، وَلَا غَيْرِهِ، وَقَالَ: مَا شَبِعْتُ مُنْذُ سِتَّ عَشْرَةَ سَنَةً إلَّا شَبْعَةً طَرَحْتُهَا مِنْ سَاعَتِي، وَفِي رِوَايَةٍ: مِنْ عِشْرِينَ سَنَةً، وَقَالَ: مَنْ لَمْ تُعِزُّهُ التَّقْوَى فَلَا عِزَّ لَهُ، وَقَالَ: مَا فَزِعْتُ مِنْ فَقْرٍ قَطُّ، وَقَالَ: طَلَبُ فُضُولِ الدُّنْيَا عُقُوبَةٌ عَاقَبَ اللَّهُ بِهَا أَهْلَ التَّوْحِيدِ، وَقِيلَ لِلشَّافِعِيِّ: مَالَكَ تُدْمِنُ إمْسَاكَ الْعَصَا، وَلَسْتَ بِضَعِيفٍ ؟ فَقَالَ: لِأَذْكُرَ أَنِّي مُسَافِرٌ يَعْنِي فِي الدُّنْيَا، وَقَالَ: مَنْ شَهِدَ الضَّعْفَ مِنْ نَفْسِهِ نَالَ الِاسْتِقَامَةَ، وَقَالَ: مَنْ غَلَبَتْهُ شِدَّةُ الشَّهْوَةِ لِلدُّنْيَا لَزِمَتْهُ الْعُبُودِيَّةُ لِأَهْلِهَا، وَمَنْ رَضِيَ بِالْقُنُوعِ زَالَ عَنْهُ الْخُضُوعُ، وَقَالَ: خَيْرُ الدُّنْيَا، وَالْآخِرَةِ فِي خَمْسِ خِصَالٍ: غِنَى النَّفْسِ، وَكَفِّ الْأَذَى، وَكَسْبِ الْحَلَالِ، وَلِبَاسِ التَّقْوَى، وَالثِّقَةِ بِاَللَّهِ تَعَالَى عَلَى كُلِّ حَالٍ.
وَقَالَ لِلرَّبِيعِ: "عَلَيْكَ بِالزُّهْدِ" وَقَالَ: أَنْفَعُ الذَّخَائِرِ التَّقْوَى، وَأَضَرُّهَا

ج / 1 ص -41- الْعُدْوَانُ. وَقَالَ: مَنْ أَحَبَّ أَنْ يَفْتَحَ اللَّهُ قَلْبَهُ أَوْ يُنَوِّرَهُ، فَعَلَيْهِ بِتَرْكِ الْكَلَامِ فِيمَا لَا يَعْنِيهِ، وَاجْتِنَابِ الْمَعَاصِي، وَيَكُونُ لَهُ خَبِيئَةٌ فِيمَا بَيْنَهُ، وَبَيْنَ اللَّهِ تَعَالَى مِنْ عَمَلٍ، وَفِي رِوَايَةٍ: فَعَلَيْهِ بِالْخَلْوَةِ، وَقِلَّةِ الْأَكْلِ، وَتَرْكِ مُخَالَطَةِ السُّفَهَاءِ، وَبُغْضِ أَهْلِ الْعِلْمِ الَّذِينَ لَيْسَ مَعَهُمْ إنْصَافٌ وَلَا أَدَبٌ"، وَقَالَ: "يَا رَبِيعُ لَا تَتَكَلَّمْ فِيمَا لَا يَعْنِيكَ، فَإِنَّكَ إذَا تَكَلَّمْتَ بِالْكَلِمَةِ مَلَكَتْكَ، وَلَمْ تَمْلِكْهَا"، وَقَالَ لِيُونُسَ بْنِ عَبْدِ الْأَعْلَى: "لَوْ اجْتَهَدْتَ كُلَّ الْجُهْدِ عَلَى أَنْ تُرْضِيَ النَّاسَ كُلَّهُمْ فَلَا سَبِيلَ، فَأَخْلِصْ عَمَلَكَ، وَنِيَّتَكَ لِلَّهِ عَزَّ وَجَلَّ" وَقَالَ: "لَا يَعْرِفُ الرِّيَاءَ مُخْلِصٌ"، وَقَالَ: لَوْ أَوْصَى رَجُلٌ بِشَيْءٍ لِأَعْقَلِ النَّاسِ صُرِفَ إلَى الزُّهَّادِ، وَقَالَ: سِيَاسَةُ النَّاسِ أَشَدُّ مِنْ سِيَاسَةِ الدَّوَابِّ وَقَالَ: "الْعَاقِلُ مَنْ عَقَلَهُ عَقْلُهُ عَنْ كُلِّ مَذْمُومٍ"، وَقَالَ: "لَوْ عَلِمْتُ أَنَّ شُرْبَ الْمَاءِ الْبَارِدِ يُنْقِصُ مِنْ مُرُوءَتِي مَا شَرِبْتُهُ".
وَقَالَ: "لِلْمُرُوءَةِ أَرْبَعَةُ أَرْكَانٍ: حُسْنُ الْخُلُقِ، وَالسَّخَاءُ، وَالتَّوَاضُعُ، وَالنُّسُكُ"، وَقَالَ:"الْمُرُوءَةُ عِفَّةُ الْجَوَارِحِ عَمَّا لَا يَعْنِيهَا"، وَقَالَ: "أَصْحَابُ الْمُرُوآتِ فِي جُهْدٍ"، وَقَالَ: "مَنْ أَحَبَّ أَنْ يَقْضِيَ اللَّهُ لَهُ بِالْخَيْرِ فَلْيُحْسِنْ الظَّنَّ بِالنَّاسِ"، وَقَالَ: "لَا يَكْمُلُ الرِّجَالُ فِي الدُّنْيَا إلَّا بِأَرْبَعٍ بِالدِّيَانَةِ، وَالْأَمَانَةِ، وَالصِّيَانَةِ، وَالرَّزَانَةِ"، وَقَالَ: أَقَمْتُ أَرْبَعِينَ سَنَةً أَسْأَلُ إخْوَانِي الَّذِينَ تَزَوَّجُوا عَنْ أَحْوَالِهِمْ فِي تَزَوُّجِهِمْ فَمَا مِنْهُمْ أَحَدٌ قَالَ " إنَّهُ رَأَى خَيْرًا "، وَقَالَ: " لَيْسَ بِأَخِيكَ مَنْ احْتَجْتَ إلَى مُدَارَاتِهِ "، وَقَالَ: " مَنْ صَدَقَ فِي أُخُوَّةِ أَخِيهِ قَبِلَ عِلَلَهُ، وَسَدَّ خَلَلَهُ، وَغَفَرَ زَلَلَهُ"، وَقَالَ: "مِنْ عَلَامَةِ الصَّدِيقِ أَنْ يَكُونَ لِصَدِيقِ صَدِيقِهِ صَدِيقًا".
وَقَالَ: "لَيْسَ سُرُورٌ يَعْدِلُ صُحْبَةَ الْإِخْوَانِ، وَلَا غَمٌّ يَعْدِلُ فِرَاقَهُمْ"، وَقَالَ: "لَا تُقَصِّرْ فِي حَقِّ أَخِيكَ اعْتِمَادًا عَلَى مَوَدَّتِهِ"، وَقَالَ: "لَا تَبْذُلْ، وَجْهَكَ إلَى مَنْ يَهُونُ عَلَيْهِ رَدُّكَ"، وَقَالَ: مَنْ بَرَّكَ فَقَدْ أَوْثَقَكَ، وَمَنْ جَفَاكَ فَقَدْ أَطْلَقَكَ"، وَقَالَ: "مَنْ نَمَّ لَكَ نَمَّ بِكَ"، "وَمَنْ إذَا أَرْضَيْتَهُ قَالَ فِيكَ مَا لَيْسَ فِيكَ، وَإِذَا أَغْضَبَتْهُ قَالَ فِيكَ مَا لَيْسَ فِيكَ"، وَقَالَ: "الْكَيِّسُ الْعَاقِلُ هُوَ الْفَطِنُ الْمُتَغَافِلُ".

ج / 1 ص -42- وَقَالَ: "مَنْ وَعَظَ أَخَاهُ سِرًّا فَقَدْ نَصَحَهُ، وَزَانَهُ، وَمَنْ، وَعَظَهُ عَلَانِيَةً فَقَدْ فَضَحَهُ، وَشَانَهُ"، وَقَالَ: "مَنْ سَامَ بِنَفْسِهِ فَوْقَ مَا يُسَاوِي، رَدَّهُ اللَّهُ إلَى قِيمَتِهِ" وَقَالَ: "الْفُتُوَّةُ حُلِيُّ الْأَحْرَار" وَقَالَ:"مَنْ تَزَيَّنَّ بِبَاطِلٍ هُتِكَ سِتْرُهُ" وَقَالَ: "التَّوَاضُعُ مِنْ أَخْلَاقِ الْكِرَامِ، وَالتَّكَبُّرُ مِنْ شِيَمِ اللِّئَامِ" وَقَالَ: "التَّوَاضُعُ يُورِثُ الْمَحَبَّةَ، وَالْقَنَاعَةُ تُورِثُ الرَّاحَةَ" وَقَالَ: "أَرْفَعُ النَّاسِ قَدْرًا مَنْ لَا يَرَى قَدْرَهُ، وَأَكْثَرُهُمْ فَضْلًا مَنْ لَا يَرَى فَضْلَهُ" وَقَالَ: "إذَا كَثُرَتْ الْحَوَائِجُ فَابْدَأْ بِأَهَمِّهَا" وَقَالَ: "مَنْ كَتَمَ سِرَّهُ كَانَتْ الْخِيرَةُ فِي يَدِهِ" وَقَالَ: "الشَّفَاعَاتُ زَكَاةُ الْمُرُوآتِ"، وَقَالَ: "مَا ضَحِكَ مِنْ خَطَأٍ رَجُلٌ إلَّا ثَبَتَ صَوَابُهُ فِي قَلْبِهِ".
وَهَذَا الْبَابُ، وَاسِعٌ جِدًّا لَكِنْ نَبَّهْتُ بِهَذِهِ الْأَحْرُفِ عَلَى مَا سِوَاهَا.
فصل:
قَدْ أَشَرْتُ فِي هَذِهِ الْفُصُولِ إلَى طَرَفٍ مِنْ حَالِ الشَّافِعِيِّ رضي الله عنه وَبَيَانِ رُجْحَانِ نَفْسِهِ، وَطَرِيقَتِهِ، وَمَذْهَبِهِ، وَمَنْ أَرَادَ تَحْقِيقَ ذَلِكَ فَلْيُطَالِعْ كُتُبَ الْمَنَاقِبِ الَّتِي ذَكَرْتُهَا، وَمِنْ أَهَمِّهَا: كِتَابُ الْبَيْهَقِيّ رحمه الله وَقَدْ رَأَيْتُ أَنْ أَقْتَصِرَ عَلَى هَذِهِ الْكَلِمَاتِ، لِئَلَّا أَخْرُجَ عَنْ حَدِّ هَذَا الْكِتَابِ، وَأَرْجُو بِمَا أَذْكُرُهُ، وَأُشِيعُهُ مِنْ مَحَاسِنِ الشَّافِعِيِّ رضي الله عنه وَأَدْعُو لَهُ فِي كِتَابَتِي، وَغَيْرِهَا مِنْ أَحْوَالِي، أَنْ أَكُونَ مُوفِيًا لَحَقِّهِ أَوْ بَعْضِ حَقِّهِ عَلَيَّ لِمَا، وَصَلَنِي مِنْ كَلَامِهِ، وَعِلْمِهِ، وَانْتَفَعْتُ بِهِ، وَغَيْرِ ذَلِكَ مِنْ وُجُوهِ إحْسَانِهِ إلَيَّ رَضِيَ اللَّهُ عَنْهُ وَأَرْضَاهُ، وَأَكْرَمَ نُزُلَهُ، وَمَثْوَاهُ، وَجَمَعَ بَيْنِي، وَبَيْنَهُ مَعَ أَحْبَابِنَا فِي دَارِ كَرَامَتِهِ، وَنَفَعَنِي بِانْتِسَابِي إلَيْهِ، وَانْتِمَائِي إلَى صُحْبَتِهِ
فصل: فِي أَحْوَالِ الشَّيْخِ أَبِي إِسْحَاقَ مُصَنِّفِ الْكِتَابِ .
اعْلَمْ أَنَّ أَحْوَالَهُ رحمه الله كَثِيرَةٌ، لَا يُمْكِنُ أَنْ تُسْتَقْصَى لِخُرُوجِهَا عَنْ أَنْ تُحْصَى، لَكِنْ أُشِيرُ إلَى كَلِمَاتٍ يَسِيرَةٍ مِنْ ذَلِكَ، لِيُعْلَمَ بِهَا مَا سِوَاهَا مِمَّا

ج / 1 ص -43- هُنَالِكَ، وَأُبَالِغُ فِي اخْتِصَارِهَا، لِعِظَمِهَا، وَكَثْرَةِ انْتِشَارِهَا.
هُوَ الْإِمَامُ الْمُحَقِّقُ، الْمُتْقِنُ الْمُدَقِّقُ، ذُو الْفُنُونِ مِنْ الْعُلُومِ الْمُتَكَاثِرَاتِ، وَالتَّصَانِيفِ النَّافِعَةِ الْمُسْتَجَادَاتِ، الزَّاهِدُ الْعَابِدُ الْوَرِعُ، الْمُعْرِضُ عَنْ الدُّنْيَا، الْمُقْبِلُ بِقَلْبِهِ عَلَى الْآخِرَةِ، الْبَاذِلُ نَفْسَهُ فِي نُصْرَةِ دِينِ اللَّهِ تَعَالَى، الْمُجَانِبُ لِلْهَوَى، أَحَدُ الْعُلَمَاءِ الصَّالِحِينَ، وَعِبَادِ اللَّهِ الْعَارِفِينَ الْجَامِعِينَ بَيْنَ الْعِلْمِ، وَالْعِبَادَةِ، وَالْوَرَعِ، وَالزَّهَادَةِ، الْمُوَاظِبِينَ عَلَى، وَظَائِفِ الدِّينِ، وَاتِّبَاعِ هَدْيِ سَيِّدِ الْمُرْسَلِينَ صلى الله عليه وسلم وَرَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ.
أَبُو إِسْحَاقَ إبْرَاهِيمُ بْنُ عَلِيِّ بْنِ يُوسُفَ بْنِ عَبْدِ اللَّهِ الشِّيرَازِيُّ 1الفَيْرُوزْآبَادِي رحمه الله، وَرَضِيَ عَنْهُ، مَنْسُوبٌ إلَى فَيْرُوزَ آبَادَ مِنْ بِلَادِ شِيرَازَ وُلِدَ سَنَةَ ثَلَاثٍ 2وَتِسْعِينَ، وَثَلَاثِمِائَةٍ، وَتَفَقَّهَ بِفَارِسَ عَلَى أَبِي الْفَرَجِ3 بْنِ الْبَيْضَاوِيِّ، وَبِالْبَصْرَةِ عَلَى الْجَوْزِيِّ، ثُمَّ دَخَلَ بَغْدَادَ سَنَةَ خَمْسَ عَشْرَةَ، وَأَرْبَعِمِائَةٍ، وَتَفَقَّهَ عَلَى شَيْخِهِ الْإِمَامِ الْجَلِيلِ الْفَاضِلِ أَبِي الطَّيِّبِ طَاهِرِ بْنِ عَبْدِ اللَّهِ الطَّبَرِيِّ،، وَجَمَاعَاتٍ مِنْ مَشَايِخِهِ الْمَعْرُوفِينَ، وَسَمِعَ الْحَدِيثَ عَلَى الْإِمَامِ الْفَقِيهِ الْحَافِظِ أَبِي بَكْرٍ الْبَرْقَانِيِّ، وَأَبِي عَلِيِّ بْنِ شَاذَانَ، وَغَيْرِهِمَا مِنْ الْأَئِمَّةِ الْمَشْهُورِينَ. وَرَأَى رَسُولَ اللَّهِ صلى الله عليه وسلم فِي الْمَنَامِ فَقَالَ لَهُ: ( شَيْخٌ فَكَانَ يَفْرَحُ، وَيَقُولُ سَمَّانِي رَسُولُ اللَّهِ صلى الله عليه وسلم شَيْخًا. قَالَ رحمه الله: كُنْتُ أُعِيدُ كُلَّ دَرْسٍ مِائَةَ مَرَّةٍ، وَإِذَا كَانَ فِي الْمسألة:بَيْتُ شِعْرٍ يُسْتَشْهَدُ بِهِ حَفِظْتُ الْقَصِيدَةَ كُلَّهَا مِنْ أَجْلِهِ.
وَكَانَ عَامِلًا بِعِلْمِهِ، صَابِرًا عَلَى خُشُونَةِ الْعَيْشِ، مُعَظِّمًا لِلْعِلْمِ، مُرَاعِيًا لِلْعَمَلِ بِدَقَائِقِ الْفِقْهِ، وَالِاحْتِيَاطِ. كَانَ يَوْمًا يَمْشِي، وَمَعَهُ بَعْضُ أَصْحَابِهِ، فَعَرَضَ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ضبط الأعلام لأحمد تيمور باشا: الملقب بجمال الدين (ط).
2 هذه مثل رواية ابن خلكان وروي أبو عبد الله الحميدي أنه سأل عن مولده فذكره دلائل دلت على سية ست وتسعين (ط) .
3 في ابن خلكان أبو عبد الله (ط).

ج / 1 ص -44- فِي الطَّرِيقِ كَلْبٌ فَزَجَرَهُ صَاحِبُهُ فَنَهَاهُ الشَّيْخُ، وَقَالَ: أَمَا عَلِمْتَ أَنَّ الطَّرِيقَ بَيْنِي، وَبَيْنَهُ مُشْتَرَكٌ ؟ وَدَخَلَ يَوْمًا مَسْجِدًا لِيَأْكُلَ طَعَامًا عَلَى عَادَتِهِ فَنَسِيَ فِيهِ دِينَارًا، فَذَكَرَهُ فِي الطَّرِيقِ فَرَجَعَ فَوَجَدَهُ، فَفَكَّرَ سَاعَةً، وَقَالَ: رُبَّمَا، وَقَعَ هَذَا الدِّينَارُ مِنْ غَيْرِي، فَتَرَكَهُ، وَلَمْ يَمَسَّهُ، قَالَ الْإِمَامُ الْحَافِظُ أَبُو سَعْدٍ السَّمْعَانِيُّ: كَانَ الشَّيْخُ أَبُو إِسْحَاقَ إمَامَ الشَّافِعِيَّةِ، وَالْمُدَرِّسَ بِبَغْدَادَ فِي النِّظَامِيَّةِ، شَيْخَ الدَّهْرِ، وَإِمَامَ الْعَصْرِ، رَحَلَ إلَيْهِ النَّاسُ مِنْ الْأَمْصَارِ، وَقَصَدُوهُ مِنْ كُلِّ الْجَوَانِبِ، وَالْأَقْطَارِ، وَكَانَ يَجْرِي مَجْرَى أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ قَالَ: وَكَانَ زَاهِدًا، وَرِعًا مُتَوَاضِعًا، مُتَخَلِّقًا ظَرِيفًا كَرِيمًا سَخِيًّا جَوَّادًا طَلْقَ الْوَجْهِ دَائِمَ الْبِشْرِ، حَسَنَ الْمُجَالَسَةِ، مَلِيحَ الْمُحَاوَرَةِ، وَكَانَ يَحْكِي الْحِكَايَاتِ الْحَسَنَةَ، وَالْأَشْعَارَ الْمُسْتَبْدَعَةَ الْمَلِيحَةَ، وَكَانَ يَحْفَظُ مِنْهَا كَثِيرًا، وَكَانَ يُضْرَبُ بِهِ الْمَثَلُ فِي الْفَصَاحَةِ.
وَقَالَ السَّمْعَانِيُّ أَيْضًا: تَفَرَّدَ الْإِمَامُ أَبُو إِسْحَاقَ بِالْعِلْمِ الْوَافِرِ، كَالْبَحْرِ الزَّاخِرِ، مَعَ السِّيرَةِ الْجَمِيلَةِ، وَالطَّرِيقَةِ الْمَرْضِيَّةِ، جَاءَتْهُ الدُّنْيَا صَاغِرَةً فَأَبَاهَا، وَاطَّرَحَهَا، وَقَلَاهَا. قَالَ: وَكَانَ عَامَّةُ الْمُدَرِّسِينَ بِالْعِرَاقِ. وَالْجِبَالِ تَلَامِيذَهُ، وَأَصْحَابَهُ، صَنَّفَ فِي "الْأُصُولِ، وَالْفُرُوعِ" وَالْخِلَافِ، وَالْجَدَلِ، وَالْمَذْهَبِ كُتُبًا، أَضْحَتْ لِلدِّينِ أَنْجُمًا، وَشُهُبًا، وَكَانَ يُكْثِرُ مُبَاسَطَةَ أَصْحَابِهِ بِمَا سَنَحَ لَهُ مِنْ الرَّجَزِ، وَكَانَ يُكْرِمُهُمْ، وَيُطْعِمُهُمْ.
حَكَى السَّمْعَانِيُّ أَنَّهُ كَانَ يَشْتَرِي طَعَامًا كَثِيرًا، وَيَدْخُلُ بَعْضَ الْمَسَاجِدِ، وَيَأْكُلُ مَعَ أَصْحَابِهِ، وَمَا فَضَلَ قَالَ لَهُمْ: اُتْرُكُوهُ لِمَنْ يَرْغَبُ فِيهِ. وَكَانَ رحمه الله طَارِحًا لِلتَّكَلُّفِ. قَالَ الْقَاضِي أَبُو بَكْرٍ مُحَمَّدُ بْنُ عَبْدِ الْبَاقِي الْأَنْصَارِيُّ: حَمَلْتُ فَتْوَى إلَى الشَّيْخِ أَبِي إِسْحَاقَ فَرَأَيْتُهُ فِي الطَّرِيقِ، فَمَضَى إلَى دُكَّانِ خَبَّازٍ أَوْ بَقَّالٍ، وَأَخَذَ قَلَمَهُ، وَدَوَاتَهُ، وَكَتَبَ جَوَابَهُ، وَمَسَحَ الْقَلَمَ فِي ثَوْبِهِ،
وَكَانَ رحمه الله ذَا نَصِيبٍ وَافِرٍ مِنْ مُرَاقَبَةِ اللَّهِ تَعَالَى، وَالْإِخْلَاصِ لَهُ، وَإِرَادَةِ إظْهَارِ الْحَقِّ، وَنُصْحِ الْخَلْقِ، قَالَ أَبُو الْوَفَاءِ بْنُ عُقَيْلٍ: شَاهَدْتُ شَيْخَنَا أَبَا إِسْحَاقَ لَا يُخْرِجُ شَيْئًا إلَى فَقِيرٍ إلَّا أَحْضَرَ النِّيَّةَ، وَلَا يَتَكَلَّمُ فِي مسألة:إلَّا قَدَّمَ

ج / 1 ص -45- الِاسْتِعَانَةَ بِاَللَّهِ عَزَّ وَجَلَّ وَأَخْلَصَ الْقَصْدَ فِي نُصْرَةِ الْحَقِّ، وَلَا صَنَّفَ مسألة:إلَّا بَعْدَ أَنْ صَلَّى رَكَعَاتٍ. فَلَا جَرَمَ شَاعَ اسْمُهُ، وَانْتَشَرَتْ تَصَانِيفُهُ شَرْقًا، وَغَرْبًا لِبَرَكَةِ إخْلَاصِهِ.
قُلْتُ: وَقَدْ ذَكَرَ الشَّيْخُ أَبُو إِسْحَاقَ فِي أَوَّلِ كِتَابِهِ "الْمُلَخَّصِ" فِي الْجَدَلِ، جُمَلًا مِنْ الْآدَابِ لِلْمُنَاظَرَةِ، وَإِخْلَاصِ النِّيَّةِ، وَتَقْدِيمِ ذَلِكَ بَيْنَ يَدَيْ شُرُوعِهِ فِيهَا، وَكَانَ فِيمَا نَعْتَقِدُهُ مُتَّصِفًا بِكُلِّ ذَلِكَ. أَنْشَدَ السَّمْعَانِيُّ، وَغَيْرُهُ لِلرَّئِيسِ أَبِي الْخَطَّابِ عَلِيِّ بْنِ عَبْدِ الرَّحْمَنِ1 بْنِ هَارُونَ بْنِ الْجَرَّاحِ:

سَقْيًا لِمَنْ صَنَّفَ التنبيه مُخْتَصِرًا أَلْفَاظَهُ الْغُرَّ وَاسْتَقْصَى مَعَانِيَهُ

إنَّ الْإِمَامَ أَبَا إِسْحَاقَ صَنَّفَهُ لِلَّهِ وَالدِّينِ لَا لِلْكِبْرِ وَالتِّيهِ

رَأَى عُلُومًا عَنْ الْأَفْهَامِ شَارِدَةً فَحَازَهَا ابْنُ عَلِيٍّ كُلَّهَا فِيهِ

بَقِيَتْ لِلشَّرْعِ إبْرَاهِيمَ مُنْتَصِرًا تَذُودُ عَنْهُ أَعَادِيَهُ وَتَحْمِيهِ

وقَوْلُهُ: مُنْتَصِرًا بِكَسْرِ الصَّادِ، وَأَلْفَاظَهُ مَنْصُوبٌ بِهِ .، وَلِأَبِي الْخَطَّابِ أَيْضًا:

أَضْحَتْ بِفَضْلِ أَبِي إِسْحَاقَ نَاطِقَةً صَحَائِفُ شَهِدَتْ بِالْعِلْمِ وَالْوَرَعِ

بهَا الْمَعَانِي كَسِلْكِ الْعِقْدِ كَامِنَةٌ وَاللَّفْظُ كَالدُّرِّ سَهْلٌ جِدُّ مُمْتَنِعِ

رَأَى الْعُلُومَ وَكَانَتْ قَبْلُ شَارِدَةً فَحَازَهَا الْأَلْمَعِيُّ النَّدْبُ فِي اللُّمَعِ

لَازَالَ عِلْمُكَ مَمْدُودًا سُرَادِقُهُ عَلَى الشَّرِيعَةِ مَنْصُورًا عَلَى الْبِدَعِ.

وَلِأَبِي الْحَسَنِ الْقَيْرَوَانِيِّ:

إنْ شِئْتَ شَرْعَ رَسُولِ اللَّهِ مُجْتَهِدًا تُفْتِي وَتَعْلَمُ حَقًّا كُلَّ مَا شُرِعَا

فَاقْصِدْ هُدِيتَ أَبَا إِسْحَاقَ مُغْتَنِمًا وَادْرُسْ تَصَانِيفَهُ ثُمَّ احْفَظْ اللُّمَعَا.

وَنُقِلَ عَنْهُ رحمه الله قَالَ: بَدَأْتُ فِي تَصْنِيفِ "المهذب" سَنَةَ خَمْسٍ،

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 نقل ابن خلكان هذه الرواية من روايتي في "الذيل "وقال : ودفن من الغد بباب أبريز ببغداد . المطيعي .

ج / 1 ص -46- وَخَمْسِينَ وَأَرْبَعِمِائَةٍ، وَفَرَغْتُ يَوْمَ الْأَحَدِ آخِرَ رَجَبٍ سَنَةَ تِسْعٍ وَسِتِّينَ، وَأَرْبَعِمِائَةٍ.
تُوُفِّيَ رحمه الله بِبَغْدَادَ يَوْمَ الْأَحَدِ، وَقِيلَ: لَيْلَةَ الْأَحَدِ الْحَادِي وَالْعِشْرِينَ مِنْ جُمَادَى الْآخِرَةِ، وَقِيل: الْأَوْلَى سَنَةَ سِتٍّ، وَسَبْعِينَ وَأَرْبَعِمِائَةٍ، وَدُفِنَ مِنْ الْغَدِ، وَاجْتَمَعَ فِي الصَّلَاةِ عَلَيْهِ خَلْقٌ عَظِيمٌ، وَقِيلَ: أَوَّلُ مَنْ صَلَّى عَلَيْهِ أَمِيرُ الْمُؤْمِنِينَ الْمُقْتَدِي بِأَمْرِ اللَّهِ، وَرُئِيَ فِي النَّوْمِ، وَعَلَيْهِ ثِيَابٌ بِيضٌ فَقِيلَ لَهُ: مَا هَذَا ؟ فَقَالَ: عِزُّ الْعِلْمِ.
فَهَذِهِ أَحْرُفٌ يَسِيرَةٌ مِنْ بَعْضِ صِفَاتِهِ، أَشَرْتُ بِهَا إلَى مَا سِوَاهَا مِنْ، جَمِيلِ حَالَاتِهِ، وَقَدْ بَسَطْتُهَا فِي "تهذيب الأسماء واللغات" ، وَفِي كِتَابِ "طَبَقَاتِ الْفُقَهَاءِ" فَرَحِمَهُ اللَّهُ، وَرَضِيَ عَنْهُ وَأَرْضَاهُ، وَجَمَعَ بَيْنِي، وَبَيْنَهُ، وَسَائِرِ أَصْحَابِنَا فِي دَارِ كَرَامَتِهِ.
وَقَدْ رَأَيْتُ أَنْ أُقَدِّمَ فِي أَوَّلِ الْكِتَابِ فُصُولًا، تَكُونُ لِمُحَصَّلِهِ، وَغَيْرِهِ مِنْ طَالِبِي جَمِيعِ الْعُلُومِ، وَغَيْرِهَا مِنْ وُجُوهِ الْخَيْرِ ذُخْرًا، وَأُصُولًا، وَأَحْرِصُ مَعَ الْإِيضَاحِ عَلَى اخْتِصَارِهَا، وَحَذْفِ الْأَدِلَّةِ، وَالشَّوَاهِدِ فِي مُعْظَمِهَا، خَوْفًا مِنْ انْتِشَارِهَا. مُسْتَعِينًا بِاَللَّهِ مُتَوَكِّلًا عَلَيْهِ، مُفَوِّضًا أَمْرِي إلَيْهِ .
فصل:
وَفِي الْإِخْلَاصِ، وَالصِّدْقِ، وَإِحْضَارِ النِّيَّةِ فِي جَمِيعِ الْأَعْمَالِ الْبَارِزَةِ، وَالْخَفِيَّةِ قَالَ اللَّهُ تَعَالَى: {وَمَا أُمِرُوا إلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}[البينة:3] وَقَالَ تَعَالَى: {فَاعْبُدْ اللَّهَ مُخْلِصًا}[الزمر:2] وَقَالَ تَعَالَى:{وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِرًا إلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ}[النساء:100] وَرَوَيْنَا عَنْ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى، فَمَنْ كَانَتْ هِجْرَتُهُ إلَى اللَّهِ، وَرَسُولِهِ، فَهِجْرَتُهُ إلَى اللَّهِ، وَرَسُولِهِ، وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوْ امْرَأَةٍ يَنْكِحُهَا فَهِجْرَتُهُ إلَى مَا هَاجَرَ إلَيْهِ" حَدِيثٌ صَحِيحٌ مُتَّفَقُ عَلَى صِحَّتِهِ مُجْمَعٌ عَلَى

ج / 1 ص -47- عِظَمِ مَوْقِعِهِ، وَجَلَالَتِهِ، وَهُوَ إحْدَى قَوَاعِدِ الْإِيمَانِ، وَأَوَّلُ دَعَائِمِهِ، وَآكَدُ الْأَرْكَانِ.
قَالَ الشَّافِعِيُّ رحمه الله: يَدْخُلُ هَذَا الْحَدِيثُ فِي سَبْعِينَ بَابًا مِنْ الْفِقْهِ، وَقَالَ أَيْضًا: هُوَ ثُلُثُ الْعِلْمِ، وَكَذَا قَالَهُ أَيْضًا غَيْرُهُ، وَهُوَ أَحَدُ الْأَحَادِيثِ الَّتِي عَلَيْهَا مَدَارُ الْإِسْلَامِ، وَقَدْ اُخْتُلِفَ فِي عَدِّهَا فَقِيلَ: ثَلَاثَةٌ، وَقِيلَ: أَرْبَعَةٌ، وَقِيلَ: اثْنَانِ، وَقِيلَ: حَدِيثٌ، وَقَدْ جَمَعْتُهَا كُلَّهَا فِي جُزْءِ الْأَرْبَعِينَ فَبَلَغَتْ أَرْبَعِينَ حَدِيثًا، لَا يَسْتَغْنِي مُتَدَيِّنٌ عَنْ مَعْرِفَتِهَا؛ لِأَنَّهَا كُلَّهَا صَحِيحَةٌ جَامِعَةٌ قَوَاعِدَ الْإِسْلَامِ، فِي الْأُصُولِ، وَالْفُرُوعِ، وَالزُّهْدِ، وَالْآدَابِ، وَمَكَارِمِ الْأَخْلَاقِ، وَغَيْرِ ذَلِكَ، وَإِنَّمَا بَدَأْتُ بِهَذَا الْحَدِيثِ تَأَسِّيًا بِأَئِمَّتِنَا، وَمُتَقَدِّمِي أَسْلَافِنَا مِنْ الْعُلَمَاءِ رضي الله عنهم، وَقَدْ ابْتَدَأَ بِهِ إمَامُ أَهْلِ الْحَدِيثِ بِلَا مُدَافَعَةٍ أَبُو عَبْدِ اللَّهِ الْبُخَارِيُّ فِي صَحِيحِهِ، وَنَقَلَ جَمَاعَةٌ أَنَّ السَّلَفَ كَانُوا يَسْتَحِبُّونَ افْتِتَاحَ الْكُتُبَ بِهَذَا الْحَدِيثِ تَنْبِيهًا لِلطَّالِبِ عَلَى تَصْحِيحِ النِّيَّةِ، وَإِرَادَتِهِ وَجْهَ اللَّهِ تَعَالَى بِجَمِيعِ أَعْمَالِهِ الْبَارِزَةِ، وَالْخَفِيَّةِ.
وَرَوَيْنَا 1عَنْ الْإِمَامِ أَبِي سَعِيدٍ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ رحمه الله قَالَ: لَوْ صَنَّفْتُ كِتَابًا بَدَأْتُ فِي أَوَّلِ كُلِّ بَابٍ مِنْهُ بِهَذَا الْحَدِيثِ، وَرَوَيْنَا عَنْهُ أَيْضًا قَالَ: مَنْ أَرَادَ أَنْ يُصَنِّفَ كِتَابًا فَلْيَبْدَأْ بِهَذَا الْحَدِيثِ، وَقَالَ الْإِمَامُ أَبُو سُلَيْمَانَ مُحَمَّدُ بْنُ مُحَمَّدِ بْنِ إبْرَاهِيمَ بْنِ الْخَطَّابِ الْخَطَّابِيُّ الشَّافِعِيُّ الْإِمَامُ فِي "كِتَابِهِ الْمَعَالِمِ2" رحمه الله تعالى:كَانَ الْمُتَقَدِّمُونَ مِنْ شُيُوخِنَا يَسْتَحِبُّونَ تَقْدِيمَ حَدِيثِ: "الْأَعْمَالُ بِالنِّيَّاتِ" أَمَامَ كُلِّ شَيْءٍ يُنْشَأُ، وَيُبْتَدَأُ مِنْ أُمُورِ الدِّينِ. لِعُمُومِ الْحَاجَةِ إلَيْهِ فِي جَمِيعِ أَنْوَاعِهَا،

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 حكى الأستاذ آصف بن علي أصغر فيضي عن الأستاذ أحمد محمد شاكر رحمه الله أن القراءة الصحيحة هي روينا على وزن فعل المتنية للمجمهول بتشديد العين والفعل وري المتعدي لمفعولين بتشديد الواو فتقول : روي زيد بكرا الحديث .اه من دعائم الإسلام طبعة المعارف .
2 ما بين القوسين منا لأن الأصل في علومه والخطابي له "معالم السنن " و" أعلام السنن "(ط)

ج / 1 ص -48- وَهَذِهِ أَحْرُفٌ مِنْ كَلَامِ الْعَارِفِينَ فِي الْإِخْلَاصِ، وَالصِّدْقِ. قَالَ أَبُو الْعَبَّاسِ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ رضي الله عنهما: " إنَّمَا يُعْطَى الرَّجُلُ عَلَى قَدْرِ نِيَّتِهِ "، وَقَالَ أَبُو مُحَمَّدٍ سَهْلُ بْنُ عَبْدِ اللَّهِ التُّسْتَرِيُّ رحمه الله: نَظَرَ الْأَكْيَاسُ فِي تَفْسِيرِ الْإِخْلَاصِ فَلَمْ يَجِدُوا غَيْرَ هَذَا: أَنْ تَكُونَ حَرَكَاتُهُ، وَسُكُونُهُ فِي سِرِّهِ، وَعَلَانِيَتِهِ لِلَّهِ تَعَالَى وَحْدَهُ، لَا يُمَازِجُهُ شَيْءٌ، لَا نَفْسٌ، وَلَا هَوًى، وَلَا دُنْيَا، وَقَالَ السَّرِيُّ رحمه الله: لَا تَعْمَلْ لِلنَّاسِ شَيْئًا، وَلَا تَتْرُكْ لَهُمْ شَيْئًا، وَلَا تُعْطِ لَهُمْ شَيْئًا، وَلَا تَكْشِفْ لَهُمْ شَيْئًا.
وَرَوَيْنَا عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ التَّابِعِيِّ رحمه الله أَنَّهُ قِيلَ لَهُ: حَدِّثْنَا فَقَالَ: حَتَّى تَجِيءَ النِّيَّةُ، وَعَنْ أَبِي عَبْدِ اللَّهِ سُفْيَانِ بْنِ سَعِيدٍ الثَّوْرِيِّ رحمه الله قَالَ: مَا عَالَجْتُ شَيْئًا أَشَدَّ عَلَيَّ مِنْ نِيَّتِي إنَّهَا تَتَقَلَّبُ عَلَيَّ، وَرَوَيْنَا عَنْ الْأُسْتَاذِ أَبِي الْقَاسِمِ عَبْدِ الْكَرِيمِ بْنِ هَوَازِنَ الْقُشَيْرِيِّ رحمه الله فِي رِسَالَتِهِ الْمَشْهُورَةِ قَالَ: الْإِخْلَاصُ إفْرَادُ الْحَقِّ فِي الطَّاعَةِ بِالْقَصْدِ، وَهُوَ أَنْ يُرِيدَ بِطَاعَتِهِ التَّقَرُّبَ إلَى اللَّهِ تَعَالَى، دُونَ شَيْءٍ آخَرَ مِنْ تَصَنُّعٍ لِمَخْلُوقٍ، أَوْ اكْتِسَابِ مَحْمَدَةٍ عِنْدَ النَّاسِ، أَوْ مَحَبَّةِ مَدْحٍ مِنْ الْخَلْقِ، أَوْ شَيْءٍ سِوَى التَّقَرُّبِ إلَى اللَّهِ تَعَالَى. قَالَ: وَيَصِحُّ أَنْ يُقَالَ الْإِخْلَاصُ تَصْفِيَةُ الْعَقْلِ عَنْ مُلَاحَظَةِ الْخَلْقِ، وَالصِّدْقُ التَّنَقِّي عَنْ مُطَالَعَةِ النَّفْسِ. 1
فَالْمُخْلِصُ لَا رِيَاءَ لَهُ، وَالصَّادِقُ لَا إعْجَابَ لَهُ. وَعَنْ أَبِي يَعْقُوبَ السُّوسِيِّ رحمه الله قَالَ: مَتَى شَهِدُوا فِي إخْلَاصِهِمْ الْإِخْلَاصَ، احْتَاجَ إخْلَاصُهُمْ إلَى إخْلَاصٍ، وَعَنْ ذِي النُّونِ رحمه الله قَالَ: ثَلَاثَةٌ مِنْ عَلَامَاتِ الْإِخْلَاصِ: اسْتِوَاءُ الْمَدْحِ، وَالذَّمِّ مِنْ الْعَامَّةِ، وَنِسْيَانُ رُؤْيَةِ الْأَعْمَالِ فِي الْأَعْمَالِ، وَاقْتِضَاءُ ثَوَابِ الْعَمَلِ فِي الْآخِرَةِ، وَعَنْ أَبِي عُثْمَانَ رحمه الله قَالَ: الْإِخْلَاصُ نِسْيَانُ رُؤْيَةِ الْخَلْقِ بِدَوَامِ النَّظَرِ إلَى الْخَالِقِ، وَعَنْ حُذَيْفَةَ الْمَرْعَشِيِّ رحمه الله قَالَ: الْإِخْلَاصُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 هكذا نسخة الأذرعي ،وفي "الأذكار" للمؤلف: التنقي عن مطاوعة النفس .

ج / 1 ص -49- أَنْ تَسْتَوِيَ أَفْعَالُ الْعَبْدِ فِي الظَّاهِرِ، وَالْبَاطِنِ.
وَعَنْ أَبِي عَلِيٍّ الْفُضَيْلِ بْنِ عِيَاضٍ رحمه الله قَالَ: تَرْكُ الْعَمَلِ لِأَجْلِ النَّاسِ رِيَاءٌ، وَالْعَمَلُ لِأَجْلِ النَّاسِ شِرْكٌ، وَالْإِخْلَاصُ أَنْ يُعَافِيَكَ اللَّهُ مِنْهُمَا. وَعَنْ رُوَيْمٍ رحمه الله قَالَ: الْإِخْلَاصُ أَنْ لَا يُرِيدَ عَلَى عَمَلِهِ عِوَضًا مِنْ الدَّارَيْنِ، وَلَا حَظًّا مِنْ الْمُلْكَيْنِ، وَعَنْ يُوسُفَ بْنِ الْحُسَيْنِ رحمه الله قَالَ: أَعَزُّ شَيْءٍ فِي الدُّنْيَا الْإِخْلَاصُ، وَعَنْ أَبِي عُثْمَانَ قَالَ: إخْلَاصُ الْعَوَامّ مَا لَا يَكُونُ لِلنَّفْسِ فِيهِ حَظٌّ، وَإِخْلَاصُ الْخَوَاصِّ مَا يَجْرِي عَلَيْهِمْ لَا بِهِمْ، فَتَبْدُو مِنْهُمْ الطَّاعَاتُ، وَهُمْ عَنْهَا بِمَعْزِلٍ، وَلَا يَقَعُ لَهُمْ عَلَيْهَا رُؤْيَةٌ، وَلَا بِهَا اعْتِدَادٌ.
وَأَمَّا الصِّدْقُ فَقَالَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} قَالَ الْقُشَيْرِيُّ: الصِّدْقُ عِمَادُ الْأَمْرِ، وَبِهِ تَمَامُهُ، وَفِيهِ نِظَامُهُ، وَأَقَلُّهُ اسْتِوَاءُ السِّرِّ، وَالْعَلَانِيَةِ، وَرَوَيْنَا عَنْ سَهْلِ بْنِ عَبْدِ اللَّهِ التُّسْتَرِيِّ قَالَ: لَا يَشُمُّ رَائِحَةَ الصِّدْقِ عَبْدٌ دَاهَنَ نَفْسَهُ أَوْ غَيْرَهُ، وَعَنْ ذِي النُّونِ رحمه الله قَالَ: الصِّدْقُ سَيْفُ اللَّهِ مَا وُضِعَ عَلَى شَيْءٍ إلَّا قَطَعَهُ، وَعَنْ الْحَارِثِ بْنِ أَسَدٍ الْمُحَاسِبِيِّ بِضَمِّ الْمِيمِ رحمه الله قَالَ: الصَّادِقُ هُوَ الَّذِي لَا يُبَالِي لَوْ خَرَجَ كُلُّ قَدْرٍ لَهُ فِي قُلُوبِ الْخَلْقِ مِنْ أَجْلِ صَلَاحِ قَلْبِهِ، وَلَا يُحِبُّ اطِّلَاعَ النَّاسِ عَلَى مَثَاقِيلِ الذَّرِّ مِنْ حُسْنِ عَمَلِهِ، وَلَا يَكْرَهُ اطِّلَاعَهُمْ عَلَى السَّيِّئِ مِنْ عَمَلِهِ؛ لِأَنَّ كَرَاهَتَهُ ذَلِكَ دَلِيلٌ عَلَى أَنَّهُ يُحِبُّ الزِّيَادَةَ عِنْدَهُمْ، وَلَيْسَ هَذَا مِنْ أَخْلَاقِ الصِّدِّيقِينَ.
وَعَنْ أَبِي الْقَاسِمِ الْجُنَيْدِ بْنِ مُحَمَّدٍ رحمه الله قَالَ: الصَّادِقُ يَتَقَلَّبُ فِي الْيَوْمِ أَرْبَعِينَ مَرَّةً، وَالْمُرَائِي1 يَثْبُتُ عَلَى حَالَةٍ وَاحِدَةً أَرْبَعِينَ سَنَةً.
قُلْتُ: مَعْنَاهُ أَنَّ الصَّادِقَ يَدُورُ مَعَ الْحَقِّ حَيْثُ دَار فَإِذَا كَانَ الْفَضْلُ الشَّرْعِيُّ فِي الصَّلَاةِ مَثَلًا صَلَّى، وَإِذَا كَانَ فِي مُجَالَسَةِ الْعُلَمَاءِ، وَالصَّالِحِينَ،

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا نسخة الأذرعي وفي نسخة أخرى المماري .

ج / 1 ص -50- وَالضِّيفَانِ، وَالْعِيَالِ، وَقَضَاءِ حَاجَةِ مُسْلِمٍ، وَجَبْرِ قَلْبٍ مَكْسُورٍ، وَنَحْوِ ذَلِكَ فَعَلَ ذَلِكَ الْأَفْضَلَ، وَتَرَكَ عَادَتَهُ، وَكَذَلِكَ الصَّوْمُ، وَالْقِرَاءَةُ، وَالذِّكْرُ، وَالْأَكْلُ، وَالشُّرْبُ، وَالْجِدُّ، وَالْمَزْحُ، وَالِاخْتِلَاطُ، وَالِاعْتِزَالُ، وَالتَّنَعُّمُ، وَالِابْتِذَالُ، وَنَحْوُهَا، فَحَيْثُ رَأَى الْفَضِيلَةَ الشَّرْعِيَّةَ فِي شَيْءٍ مِنْ هَذَا فَعَلَهُ، وَلَا يَرْتَبِطُ بِعَادَةٍ، وَلَا بِعِبَادَةٍ مَخْصُوصَةٍ، كَمَا يَفْعَلُهُ الْمُرَائِي، وَقَدْ كَانَتْ لِرَسُولِ اللَّهِ صلى الله عليه وسلم أَحْوَالٌ فِي صَلَاتِهِ، وَصِيَامِهِ، وَأَوْرَادِهِ، وَأَكْلِهِ، وَشُرْبِهِ، وَلُبْسِهِ، وَرَكُوبِهِ، وَمُعَاشَرَةِ أَهْلِهِ، وَجِدِّهِ، وَمِزَاحِهِ، وَسُرُورِهِ، وَغَضَبِهِ، وَإِغْلَاظِهِ فِي إنْكَارِ الْمُنْكَرِ، وَرِفْقِهِ فِيهِ، وَعُقُوبَتِهِ مُسْتَحَقِّي التَّعْزِيرِ، وَصَفْحِهِ عَنْهُمْ، وَغَيْرِ ذَلِكَ بِحَسْبِ الْإِمْكَانِ، وَالْأَفْضَلِ فِي ذَلِكَ الْوَقْتِ، وَالْحَالِ.
وَلَا شَكَّ فِي اخْتِلَافِ أَحْوَالِ الشَّيْءِ فِي الْأَفْضَلِيَّةِ، فَإِنَّ الصَّوْمَ حَرَامٌ يَوْمَ الْعِيدِ، وَاجِبٌ قَبْلَهُ، مَسْنُونٌ بَعْدَهُ، وَالصَّلَاةُ مَحْبُوبَةٌ فِي مُعْظَمِ الْأَوْقَاتِ، وَتُكْرَهُ فِي أَوْقَاتٍ، وَأَحْوَالٍ، كَمُدَافَعَةِ الْأَخْبَثَيْنِ، وَقِرَاءَةَ الْقُرْآنِ مَحْبُوبَةٌ، وَتُكْرَهُ فِي الرُّكُوعِ، وَالسُّجُودِ، وَغَيْرِ ذَلِكَ، وَكَذَلِكَ تَحْسِينُ اللِّبَاسِ يَوْمَ الْجُمُعَةِ، وَالْعِيدِ، وَخِلَافُهُ يَوْمَ الِاسْتِسْقَاءِ، وَكَذَلِكَ مَا أَشْبَهَ هَذِهِ الْأَمْثِلَةَ. وَهَذِهِ نُبْذَةٌ يَسِيرَةٌ تُرْشِدُ الْمُوَفَّقَ إلَى السَّدَادِ، وَتَحْمِلُهُ عَلَى الِاسْتِقَامَةِ، وَسُلُوكِ طَرِيقِ الرَّشَادِ .

ج / 1 ص -51- بَابٌ فِي فَضِيلَةِ الِاشْتِغَالِ بِالْعِلْمِ، وَتَصْنِيفِهِ، وَتَعَلُّمِهِ، وَتَعْلِيمِهِ، وَالْحَثِّ عَلَيْهِ، وَالْإِرْشَادِ إلَى طُرُقِهِ.
 قَدْ تَكَاثَرَتْ الْآيَاتُ، وَالْأَخْبَارُ، وَالْآثَارُ، وَتَوَاتَرَتْ، وَتَطَابَقَتْ الدَّلَائِلُ الصَّرِيحَةُ، وَتَوَافَقَتْ، عَلَى فَضِيلَةِ الْعِلْمِ، وَالْحَثِّ عَلَى تَحْصِيلِهِ، وَالِاجْتِهَادِ فِي اقْتِبَاسِهِ، وَتَعْلِيمِهِ. وَأَنَا أَذْكُرُ طَرَفًا مِنْ ذَلِكَ، تَنْبِيهًا عَلَى مَا هُنَالِكَ، قَالَ اللَّهُ تَعَالَى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَاَلَّذِينَ لَا يَعْلَمُونَ}[الزمر:9] وَقَالَ تَعَالَى: {وَقُلْ رَبِّ زِدْنِي عِلْمًا}[طه:114] وَقَالَ تَعَالَى: {إنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ}[فاطر:28] ، وَقَالَ تَعَالَى:{يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَاَلَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ}[المجادلة:11] ، وَالْآيَاتُ كَثِيرَةٌ مَعْلُومَةٌ، وَرَوَيْنَا عَنْ مُعَاوِيَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "مَنْ يُرِدْ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ" رَوَاهُ الْبُخَارِيُّ، وَمُسْلِمٌ،
وَعَنْ أَبِي مُوسَى عَبْدِ اللَّهِ بْنِ قَيْسٍ الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّ مَثَلَ مَا بَعَثَنِي اللَّهُ بِهِ مِنْ الْهُدَى، وَالْعِلْمِ كَمَثَلِ غَيْثٍ أَصَابَ أَرْضًا فَكَانَتْ مِنْهَا طَائِفَةٌ طَيِّبَةٌ قَبِلَتْ الْمَاءَ، فَأَنْبَتَتْ الْكَلَأَ، وَالْعُشْبَ الْكَثِيرَ، وَكَانَ مِنْهَا أَجَادِبُ أَمْسَكَتْ الْمَاءَ، فَنَفَعَ اللَّهُ بِهَا النَّاسَ فَشَرِبُوا مِنْهَا، وَسَقَوْا، وَزَرَعُوا، وَأَصَابَ طَائِفَةً مِنْهَا أُخْرَى إنَّمَا هِيَ قِيعَانٌ لَا تُمْسِكُ الْمَاءَ، وَلَا تُنْبِتُ كَلَأً، فَذَلِكَ مَثَلُ مَنْ فَقُهَ فِي دِينِ اللَّهِ، وَنَفَعَهُ بِمَا بَعَثَنِي اللَّهُ بِهِ، فَعَلِمَ، وَعَلَّمَ، وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْسًا، وَلَمْ يَقْبَلْ هُدَى اللَّهِ الَّذِي أُرْسِلْتُ بِهِ" رَوَاهُ الْبُخَارِيُّ، وَمُسْلِمٌ
وَعَنْ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ: قَالَ النَّبِيُّ صلى الله عليه وسلم: "لَا حَسَدَ إلَّا فِي اثْنَتَيْنِ رَجُلٌ آتَاهُ اللَّهُ مَالًا فَسَلَّطَهُ عَلَى هَلَكَتِهِ فِي الْحَقِّ، وَرَجُلٌ آتَاهُ اللَّهُ الْحِكْمَةَ فَهُوَ يَقْضِي بِهَا، وَيُعَلِّمُهَا" . رَوَيَاهُ، وَالْمُرَادُ بِالْحَسَدِ الْغِبْطَةُ، وَهِيَ أَنْ يَتَمَنَّى مِثْلَهُ. وَمَعْنَاهُ يَنْبَغِي أَنْ لَا يَغْبِطَ أَحَدًا إلَّا فِي هَاتَيْنِ الْمُوصِلَتَيْنِ إلَى رِضَاءِ اللَّهِ تَعَالَى.
وَعَنْ سَهْلِ بْنِ سَعْدٍ رضي الله عنه "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ لِعَلِيٍّ رضي الله عنه: فَوَاَللَّهِ لَأَنْ يَهْدِيَ اللَّهُ بِكَ رَجُلًا، وَاحِدًا خَيْرٌ لَكَ مِنْ حُمْرِ النَّعَمِ" رَوَيَاهُ.

ج / 1 ص -52- وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ دَعَا إلَى هُدًى كَانَ لَهُ مِنْ الْأَجْرِ مِثْلُ أُجُورِ مَنْ تَبِعَهُ، لَا يَنْقُصُ ذَلِكَ مِنْ أُجُورِهِمْ شَيْئًا، وَمَنْ دَعَا إلَى ضَلَالَةٍ كَانَ عَلَيْهِ مِنْ الْإِثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ لَا يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إذَا مَاتَ ابْنُ آدَمَ انْقَطَعَ عَمَلُهُ إلَّا مِنْ ثَلَاثٍ: صَدَقَةٌ جَارِيَةٌ، أَوْ عِلْمٌ يُنْتَفَعُ بِهِ، أَوْ وَلَدٌ صَالِحٌ يَدْعُو لَهُ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ خَرَجَ فِي طَلَبِ الْعِلْمِ فَهُوَ فِي سَبِيلِ اللَّهِ حَتَّى يَرْجِعَ" رَوَاهُ التِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ.
وَعَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "فَضْلُ الْعَالِمِ عَلَى الْعَابِدِ كَفَضْلِي عَلَى أَدْنَاكُمْ. ثُمَّ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: إنَّ اللَّهَ، وَمَلَائِكَتَهُ، وَأَهْلَ السَّمَوَاتِ، وَالْأَرْضِ حَتَّى النَّمْلَةَ فِي جُحْرِهَا، وَحَتَّى الْحُوتَ لَيُصَلُّونَ عَلَى مُعَلِّمِي النَّاسِ الْخَيْرَ" رَوَاهُ التِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ، وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ: "لَنْ يَشْبَعَ مُؤْمِنٌ مِنْ خَيْرٍ حَتَّى يَكُونَ مُنْتَهَاهُ الْجَنَّةَ" رَوَاهُ التِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ.
وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما " أَنَّ رَسُولَ اللَّهِ صلى الله عليه وآله وسلم قَالَ: "فَقِيهٌ وَاحِدٌ أَشَدُّ عَلَى الشَّيْطَانِ مِنْ أَلْفِ عَابِدٍ" رَوَاهُ التِّرْمِذِيُّ، وَعَنْ أَبِي هُرَيْرَةَ مِثْلُهُ، وَزَادَ: "لِكُلِّ شَيْءٍ عِمَادٌ، وَعِمَادُ هَذَا الدِّينِ الْفِقْهُ، وَمَا عُبِدَ اللَّهُ بِأَفْضَلَ مِنْ فِقْهٍ فِي الدِّينِ" وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "الدُّنْيَا مَلْعُونَةٌ مَلْعُونٌ مَا فِيهَا إلَّا ذِكْرَ اللَّهِ، وَمَا وَالَاهُ، وَعَالِمًا وَمُتَعَلِّمًا" رَوَاهُ التِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ.
وَعَنْ أَبِي الدَّرْدَاءِ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "مَنْ سَلَكَ طَرِيقًا يَبْتَغِي فِيهِ عِلْمًا سَهَّلَ اللَّهُ لَهُ طَرِيقًا إلَى الْجَنَّةِ، وَإِنَّ الْمَلَائِكَةَ لَتَضَعُ، أَجْنِحَتَهَا لِطَالِبِ الْعِلْمِ رِضَاءً، وَإِنَّ الْعَالِمَ لَيَسْتَغْفِرُ لَهُ مَنْ فِي السَّمَوَاتِ، وَمَنْ فِي الْأَرْضِ حَتَّى الْحِيتَانُ فِي الْمَاءِ، وَفَضْلُ الْعَالِمِ عَلَى الْعَابِدِ كَفَضْلِ الْقَمَرِ عَلَى سَائِرِ

ج / 1 ص -53- الْكَوَاكِبِ، وَإِنَّ الْعُلَمَاءَ وَرَثَةُ الْأَنْبِيَاءِ وَإِنَّ الْأَنْبِيَاءَ لَمْ يُوَرِّثُوا دِينَارًا، وَلَا دِرْهَمًا وَإِنَّمَا، وَرَّثُوا الْعِلْمَ فَمَنْ أَخَذَهُ أَخَذَ بِحَظٍّ وَافِرٍ" رَوَاهُ أَبُو دَاوُد، وَالتِّرْمِذِيُّ، وَغَيْرُهُمَا، وَفِي الْبَابِ أَحَادِيثُ كَثِيرَةٌ، وَفِيمَا أَشَرْنَا إلَيْهِ كِفَايَةٌ.
وَأَمَّا الْآثَارُ عَنْ السَّلَفِ فَأَكْثَرُ مِنْ أَنْ تُحْصَرَ، وَأَشْهَرُ مِنْ أَنْ تَذْكُرَ، لَكِنْ نَذْكُرُ مِنْهَا أَحْرُفًا مُتَبَرِّكِينَ، مُشِيرِينَ إلَى غَيْرِهَا، وَمُنَبَّهِينَ: عَنْ عَلِيٍّ رضي الله عنه: " كَفَى بِالْعِلْمِ شَرَفًا أَنْ يَدَّعِيَهُ مَنْ لَا يُحْسِنُهُ، وَيَفْرَحَ إذَا نُسِبَ إلَيْهِ، وَكَفَى بِالْجَهْلِ ذَمًّا أَنْ يَتَبَرَّأَ مِنْهُ مَنْ هُوَ فِيهِ " .، وَعَنْ مُعَاذٍ رضي الله عنه: " تَعَلَّمُوا الْعِلْمَ فَإِنَّ تَعَلُّمَهُ لِلَّهِ خَشْيَةٌ، وَطَلَبَهُ عِبَادَةٌ، وَمُذَاكَرَتَهُ تَسْبِيحٌ، وَالْبَحْثَ عَنْهُ جِهَادٌ، وَتَعْلِيمَهُ مَنْ لَا يَعْلَمُهُ صَدَقَةٌ، وَبَذْلَهُ لِأَهْلِهِ قُرْبَةٌ " قَالَ أَبُو مُسْلِمٍ الْخَوْلَانِيُّ: " مَثَلُ الْعُلَمَاءِ فِي الْأَرْضِ مَثَلُ النُّجُومِ فِي السَّمَاءِ إذَا بَدَتْ لِلنَّاسِ اهْتَدَوْا بِهَا، وَاذَا خَفِيَتْ عَلَيْهِمْ تَحَيَّرُوا ".
عَنْ وَهْبِ بْنِ مُنَبِّهٍ قَالَ: " يَتَشَعَّبُ مِنْ الْعِلْمِ الشَّرَفُ، وَإِنْ كَانَ صَاحِبُهُ دَنِيئًا، وَالْعِزُّ، وَإِنْ كَانَ مَهِينًا، وَالْقُرْبُ وَإِنْ كَانَ قَصِيًّا، وَالْغِنَى وَإِنْ كَانَ فَقِيرًا، وَالنُّبْلُ وَإِنْ كَانَ حَقِيرًا، وَالْمَهَابَةُ وَإِنْ كَانَ وَضِيعًا، وَالسَّلَامَةُ وَإِنْ كَانَ سَفِيهًا ". وَعَنْ الْفُضَيْلِ قَالَ: " عَالِمٌ عَامِلٌ بِعِلْمِهِ يُدْعَى كَبِيرًا فِي مَلَكُوتِ السَّمَوَاتِ ". وَقَالَ غَيْرُهُ: " أَلَيْسَ يَسْتَغْفِرُ لِطَالِبِ الْعِلْمِ كُلُّ شَيْءٍ أَفَكَهَذَا مَنْزِلَةٌ ؟ "، وَقِيلَ: الْعَالِمُ كَالْعَيْنِ الْعَذْبَةِ نَفْعُهَا دَائِمٌ، وَقِيلَ: الْعَالِمُ كَالسِّرَاجِ مَنْ مَرَّ بِهِ اقْتَبَسَ، وَقِيلَ: الْعِلْمُ يَحْرُسُكَ، وَأَنْتَ تَحْرُسُ1 الْمَالَ، وَهُوَ يَدْفَعُ عَنْكَ، وَأَنْتَ تَدْفَعُ عَنْ الْمَالِ.
وَقِيلَ: الْعِلْمُ حَيَاةُ الْقُلُوبِ مِنْ الْجَهْلِ، وَمِصْبَاحُ الْبَصَائِرِ فِي الظُّلَمِ، بِهِ تُبْلَغُ مَنَازِلُ الْأَبْرَارِ، وَدَرَجَاتِ الْأَخْيَارِ، وَالتَّفَكُّرُ فِيهِ، وَمُدَارَسَتُهُ تُرَجَّحُ عَلَى الصَّلَاةِ، وَصَاحِبُهُ مُبَجَّلٌ مُكَرَّمٌ، وَقِيلَ: مَثَلُ الْعَالِمِ مَثَلُ الْحَمَّةِ تَأْتِيهَا الْبُعَدَاءُ وَيَتْرُكُهَا الْأَقْرِبَاءُ فَبَيْنَا هِيَ كَذَلِكَ إذْ غَارَ مَاؤُهَا، وَقَدْ انْتَفَعَ بِهَا، وَبَقِيَ قَوْمٌ يَتَفَكَّنُونَ أَيْ يَتَنَدَّمُونَ.

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 من كلام علي رضي الله عنه فيما رواه كميل بن زياد النخعي عنه من كلام طويل.

ج / 1 ص -54- قَالَ أَهْلُ اللُّغَةِ الْحَمَّةُ بِفَتْحِ الْحَاءِ عَيْنُ مَاءٍ حَارٍّ يُسْتَشْفَى بِالِاغْتِسَالِ فِيهَا، وَقَالَ الشَّافِعِيُّ رحمه الله: طَلَبُ الْعِلْمِ أَفْضَلُ مِنْ صَلَاةِ النَّافِلَةِ، وَقَالَ: لَيْسَ بَعْدَ الْفَرَائِضِ أَفْضَلُ مِنْ طَلَبِ الْعِلْمِ، وَقَالَ: مَنْ أَرَادَ الدُّنْيَا فَعَلَيْهِ بِالْعِلْمِ، وَمَنْ أَرَادَ الْآخِرَةَ فَعَلَيْهِ بِالْعِلْمِ، وَقَالَ: مِنْ لَا يُحِبُّ الْعِلْمَ فَلَا خَيْرَ فِيهِ فَلَا يَكُنْ بَيْنَكَ، وَبَيْنَهُ مَعْرِفَةٌ، وَلَا صَدَاقَةٌ، وَقَالَ: الْعِلْمُ مُرُوءَةُ مَنْ لَا مُرُوءَةَ لَهُ، وَقَالَ: إنْ لَمْ يَكُنْ الْفُقَهَاءُ الْعَامِلُونَ أَوْلِيَاءَ اللَّهِ فَلَيْسَ لِلَّهِ وَلِيٌّ.
وَقَالَ: مَا أَحَدٌ أَوْرَعُ لِخَالِقِهِ مِنْ الْفُقَهَاءِ، وَقَالَ: مَنْ تَعَلَّمَ الْقُرْآنَ عَظُمَتْ قِيمَتُهُ وَمَنْ نَظَرَ فِي الْفِقْهِ نَبُلَ قَدْرُهُ، وَمَنْ نَظَرَ فِي اللُّغَةِ رَقَّ طَبْعُهُ، وَمَنْ نَظَرَ فِي الْحِسَابِ جَزُلَ رَأْيُهُ، وَمَنْ كَتَبَ الْحَدِيثَ قَوِيَتْ حُجَّتُهُ، وَمَنْ لَمْ يَصُنْ نَفْسَهُ لَمْ يَنْفَعْهُ عِلْمُهُ، وَقَالَ الْبُخَارِيُّ رحمه الله فِي أَوَّلِ كِتَابِ الْفَرَائِضِ مِنْ صَحِيحِهِ قَالَ عُقْبَةُ بْنُ عَامِرٍ: رضي الله عنه " تَعَلَّمُوا قَبْلَ الظَّانِّينَ " قَالَ الْبُخَارِيُّ يَعْنِي الَّذِينَ يَتَكَلَّمُونَ بِالظَّنِّ، وَمَعْنَاهُ تَعَلَّمُوا الْعِلْمَ مِنْ أَهْلِهِ الْمُحَقِّقِينَ الْوَرِعِينَ قَبْلَ ذَهَابِهِمْ، وَمَجِيءِ قَوْمٍ يَتَكَلَّمُونَ فِي الْعِلْمِ بِمِثْلِ نُفُوسِهِمْ، وَظُنُونِهِمْ الَّتِي لَيْسَ لَهَا مُسْتَنَدٌ شَرْعِيٌّ
فصل:فِي تَرْجِيحِ الِاشْتِغَالِ بِالْعِلْمِ عَلَى الصَّلَاةِ، وَالصِّيَامِ، وَغَيْرِهِمَا مِنْ الْعِبَادَاتِ الْقَاصِرَةِ عَلَى فَاعِلِهَا
قَدْ تَقَدَّمَتْ الْآيَاتُ الْكَرِيمَاتُ فِي هَذَا الْمَعْنَى كَقَوْلِهِ تَعَالَى: {هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَاَلَّذِينَ لَا يَعْلَمُونَ} ، وقوله تعالى: {إنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} ، وَغَيْرِ ذَلِكَ، وَمِنْ الْأَحَادِيثِ مَا سَبَقَ كَحَدِيثِ ابْنِ مَسْعُودٍ: "لَا حَسَدَ إلَّا فِي اثْنَتَيْنِ" ، وَحَدِيثِ: "مَنْ يُرِدْ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ" ، وَحَدِيثِ: "إذَا مَاتَ ابْنُ آدَمَ انْقَطَعَ عَمَلُهُ إلَّا مِنْ ثَلَاثٍ" ، وَحَدِيثِ: "فَضْلُ الْعَالِمِ عَلَى الْعَابِدِ كَفَضْلِي عَلَى أَدْنَاكُمْ" ، وَحَدِيثِ: "فَقِيهٌ وَاحِدٌ أَشَدُّ عَلَى الشَّيْطَانِ مِنْ

ج / 1 ص -55- أَلْفِ عَابِدٍ" ، وَحَدِيثِ: "مَنْ سَلَكَ طَرِيقًا يَلْتَمِسُ فِيهِ عِلْمًا" ، وَحَدِيثِ: "مَنْ دَعَا إلَى هُدًى" ، وَحَدِيثِ: "لَأَنْ يَهْدِيَ اللَّهُ بِكَ رَجُلًا وَاحِدًا" ، وَغَيْرِ ذَلِكَ مِمَّا تَقَدَّمَ.
وَعَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رضي الله عنهما قَالَ: "خَرَجَ رَسُولُ اللَّهِ صلى الله عليه وسلم فَإِذَا فِي الْمَسْجِدِ مَجْلِسَانِ: مَجْلِسٌ يَتَفَقَّهُونَ، وَمَجْلِسٌ يَدْعُونَ اللَّهَ، وَيَسْأَلُونَهُ، فَقَالَ: كِلَا الْمَجْلِسَيْنِ إلَى خَيْرٍ، أَمَّا هَؤُلَاءِ فَيَدْعُونَ اللَّهَ تَعَالَى، وَأَمَّا هَؤُلَاءِ فَيَتَعَلَّمُونَ، وَيُفَقِّهُونَ الْجَاهِلَ. هَؤُلَاءِ أَفْضَلُ، بِالتَّعْلِيمِ أُرْسِلْتُ ثُمَّ قَعَدَ مَعَهُمْ" رَوَاهُ أَبُو عَبْدِ اللَّهِ بْنُ مَاجَهْ، وَرَوَى الْخَطِيبُ الْحَافِظُ أَبُو أَحْمَدَ بْنُ عَلِيِّ بْنِ ثَابِتٍ الْبَغْدَادِيُّ فِي كِتَابِهِ "كِتَابُ الْفَقِيهِ وَالْمُتَفَقِّهِ" أَحَادِيثَ، وَآثَارًا كَثِيرَةً بِأَسَانِيدِهَا الْمُطَرَّقَةِ مِنْهَا عَنْ ابْنِ عُمَرَ رضي الله عنه مَا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إذَا مَرَرْتُمْ بِرِيَاضِ الْجَنَّةِ فَارْتَعُوا قَالُوا: يَا رَسُولَ اللَّهِ، وَمَا رِيَاضُ الْجَنَّةِ ؟ قَالَ: حِلَقُ الذِّكْرِ فَإِنَّ لِلَّهِ سَيَّارَاتٌ مِنْ الْمَلَائِكَةِ، يَطْلُبُونَ حِلَقَ الذِّكْرِ، فَإِذَا أَتَوْا عَلَيْهِمْ حَفُّوا بِهِمْ."
وَعَنْ عَطَاءٍ قَالَ: مَجَالِسُ الذِّكْرِ هِيَ مَجَالَيْ الْحَلَالِ وَالْحَرَامِ كَيْفَ تَشْتَرِي، وَتَبِيعُ، وَتُصَلِّي، وَتَصُومُ، وَتَنْكِحُ، وَتُطَلِّقُ، وَتَحُجُّ، وَأَشْبَاهُ هَذَا. وَعَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَجْلِسُ فِقْهٍ خَيْرٌ مِنْ عِبَادَةِ سِتِّينَ سَنَةً" ، وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "يَسِيرُ الْفِقْهِ خَيْرٌ مِنْ كَثِيرِ الْعِبَادَةِ" ، وَعَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "فَقِيهٌ وَاحِدٌ أَفْضَلُ عِنْدَ اللَّهِ مِنْ أَلْفِ عَابِدٍ" . وَعَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "أَفْضَلُ الْعِبَادَةِ الْفِقْهُ" ، وَعَنْ أَبِي الدَّرْدَاءِ: "مَا نَحْنُ لَوْلَا كَلِمَاتُ الْفُقَهَاءِ ؟"، وَعَنْ عَلِيٍّ رضي الله عنه: "الْعَالِمُ أَعْظَمُ أَجْرًا مِنْ الصَّائِمِ الْقَائِمِ الْغَازِي فِي سَبِيلِ اللَّهِ"، وَعَنْ أَبِي ذَرٍّ، وَأَبِي هُرَيْرَةَ رضي الله عنهما قَالَا: "بَابٌ مِنْ الْعِلْمِ نَتَعَلَّمُهُ أَحَبُّ إلَيْنَا مِنْ أَلْفِ رَكْعَةِ تَطَوُّعٍ، وَبَابٌ مِنْ الْعِلْمِ نَعْلَمُهُ عُمِلَ بِهِ أَوْ لَمْ يُعْمَلْ، أَحَبُّ إلَيْنَا مِنْ مِائَةِ رَكْعَةٍ تَطَوُّعًا"، وَقَالَا: سَمِعْنَا رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "إذَا جَاءَ الْمَوْتُ طَالِبَ الْعِلْمِ، وَهُوَ عَلَى هَذِهِ الْحَالِ مَاتَ وَهُوَ شَهِيدٌ" .

ج / 1 ص -56- وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه: "لَأَنْ أَعْلَمَ بَابًا مِنْ الْعِلْمِ فِي أَمْرٍ، وَنَهْيٍ، أَحَبُّ إلَيَّ مِنْ سَبْعِينَ غَزْوَةٍ فِي سَبِيلِ اللَّهِ" وَعَنْ أَبِي الدَّرْدَاءِ: "مُذَاكَرَةُ الْعِلْمِ سَاعَةً خَيْرٌ مِنْ قِيَامِ لَيْلَةٍ"، وَعَنْ الْحَسَنِ الْبَصْرِيِّ، قَالَ: لَأَنْ أَتَعَلَّمَ بَابًا مِنْ الْعِلْمِ فَأُعَلِّمَهُ مُسْلِمًا أَحَبُّ إلَيَّ مِنْ أَنْ تَكُونَ لِي الدُّنْيَا كُلُّهَا فِي سَبِيلِ اللَّهِ تَعَالَى، وَعَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ: دِرَاسَةُ الْعِلْمِ صَلَاةٌ. وَعَنْ سُفْيَانَ الثَّوْرِيِّ، وَالشَّافِعِيِّ: "لَيْسَ شَيْءٌ بَعْدَ الْفَرَائِضِ أَفْضَلَ مِنْ طَلَبِ الْعِلْمِ"، وَعَنْ أَحْمَدَ بْنِ حَنْبَلٍ، وَقِيلَ لَهُ: أَيُّ شَيْءٍ أَحَبُّ إلَيْكَ ؟:"أَجْلِسُ بِاللَّيْلِ أَنْسَخُ أَوْ أُصَلِّي تَطَوُّعًا، قَالَ فَنُسَخُكَ1تَعْلَمُ بِهَا أَمْرَ دِينِكَ لَهُوَ أَحَبُّ"، وَعَنْ مَكْحُولٍ: مَا عُبِدَ اللَّهُ بِأَفْضَلَ مِنْ الْفِقْهِ.
وَعَنْ الزُّهْرِيِّ: مَا عُبِدَ اللَّهُ بِمِثْلِ الْفِقْهِ.وَعَنْ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: لَيْسَتْ عِبَادَةُ اللَّهِ بِالصَّوْمِ، وَالصَّلَاةِ، وَلَكِنْ بِالْفِقْهِ فِي دِينِهِ. يَعْنِي لَيْسَ أَعْظَمُهَا، وَأَفْضَلُهَا الصَّوْمَ، بَلْ الْفِقْهَ. وَعَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي فَرْوَةَ: أَقْرَبُ النَّاسِ مِنْ دَرَجَةِ النُّبُوَّةِ أَهْلُ الْعِلْمِ، وَأَهْلُ الْجِهَادِ فَالْعُلَمَاءُ دَلُّوا النَّاسَ عَلَى مَا جَاءَتْ بِهِ الرُّسُلُ، وَأَهْلُ الْجِهَادِ جَاهَدُوا عَلَى مَا جَاءَتْ بِهِ الرُّسُلُ، وَعَنْ سُفْيَانَ بْنِ عُيَيْنَةَ: أَرْفَعُ النَّاسِ عِنْدَ اللَّهِ تَعَالَى مَنْزِلَةً مَنْ كَانَ بَيْنَ اللَّهِ وَعِبَادِهِ، وَهُمْ الرُّسُلُ، وَالْعُلَمَاءُ. وَعَنْ سَهْلٍ التُّسْتَرِيِّ: مَنْ أَرَادَ النَّظَرَ إلَى مَجَالِسِ الْأَنْبِيَاءِ فَلْيَنْظُرْ إلَى مَجَالِسِ الْعُلَمَاءِ فَاعْرِفُوا لَهُمْ ذَلِكَ.
فَهَذِهِ أَحْرُفٌ مِنْ أَطْرَافِ مَا جَاءَ فِي تَرْجِيحِ الِاشْتِغَالِ ( بِالْعِلْمِ عَلَى الْعِبَادَةِ، وَجَاءَ عَنْ جَمَاعَاتٍ مِنْ السَّلَفِ مِمَّنْ لَمْ أَذْكُرْهُ نَحْوُ مَا ذَكَرْتُهُ، وَالْحَاصِلُ أَنَّهُمْ مُتَّفِقُونَ عَلَى أَنَّ الِاشْتِغَالَ بِالْعِلْمِ أَفْضَلُ مِنْ الِاشْتِغَالَاتِ بِنَوَافِلِ الصَّوْمِ، وَالصَّلَاةِ، وَالتَّسْبِيحِ، وَنَحْوِ ذَلِكَ مِنْ نَوَافِلِ عِبَادَاتِ الْبَدَنِ، وَمِنْ دَلَائِلِهِ سِوَى مَا سَبَقَ أَنَّ نَفْعَ الْعِلْمِ يَعُمُّ صَاحِبَهُ، وَالْمُسْلِمِينَ، وَالنَّوَافِلُ الْمَذْكُورَةُ مُخْتَصَّةٌ بِهِ،

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في الأصل ولعل المعنى لنسخك مسألة:الخ 00(ط)

ج / 1 ص -57- وَلِأَنَّ الْعِلْمَ مُصَحِّحٌ فَغَيْرُهُ مِنْ الْعِبَادَاتِ مُفْتَقِرٌ إلَيْهِ، وَلَا يَنْعَكِسُ، وَلِأَنَّ الْعُلَمَاءَ وَرَثَةُ الْأَنْبِيَاءِ، وَلَا يُوصَفُ الْمُتَعَبِّدُونَ بِذَلِكَ، وَلِأَنَّ الْعَابِدَ تَابِعٌ لِلْعَالِمِ مُقْتَدٍ بِهِ مُقَلِّدٌ لَهُ فِي عِبَادَتِهِ وَغَيْرِهَا وَاجِبٌ عَلَيْهِ طَاعَتُهُ، وَلَا يَنْعَكِسُ؛ وَلِأَنَّ الْعِلْمَ تَبْقَى فَائِدَتُهُ وَأَثَرُهُ بَعْدَ صَاحِبِهِ، وَالنَّوَافِلُ تَنْقَطِعُ بِمَوْتِ صَاحِبِهَا؛ وَلِأَنَّ الْعِلْمَ صِفَةٌ لِلَّهِ تَعَالَى؛ وَلِأَنَّ الْعِلْمَ فَرْضُ كِفَايَةٍ أَعْنِي الْعِلْمَ الَّذِي كَلَامُنَا فِيهِ، فَكَانَ أَفْضَلَ مِنْ النَّافِلَةِ.
وَقَدْ قَالَ إمَامُ الْحَرَمَيْنِ رحمه الله فِي كِتَابِهِ "الْغِيَاثِيِّ"1: فَرْضُ الْكِفَايَةِ أَفْضَلُ مِنْ فَرْضِ الْعَيْنِ مِنْ حَيْثُ إنَّ فَاعِلَهُ يَسُدُّ مَسَدَّ الْأُمَّةِ، وَيُسْقِطُ الْحَرَجَ عَنْ الْأُمَّةِ، وَفَرْضُ الْعَيْنِ قَاصِرٌ عَلَيْهِ، وَبِاَللَّهِ التَّوْفِيقُ.
فصل:
فِيمَا أَنْشَدُوهُ فِي فَضْلِ طَلَبِ الْعِلْمِ وَهَذَا وَاسِعٌ جِدًّا، وَلَكِنْ مِنْ عُيُونِهِ مَا جَاءَ عَنْ أَبِي الْأَسْوَدِ الدُّؤَلِيِّ ظَالِمِ بْنِ عَمْرٍو التَّابِعِيِّ: رحمه الله

الْعِلْمُ زَيْنٌ وَتَشْرِيفٌ لِصَاحِبِهِ فَاطْلُبْ هُدِيتَ فُنُونَ الْعِلْمِ وَالْأَدَبَا

لَا خَيْرَ فِيمَنْ لَهُ أَصْلٌ بِلَا أَدَبٍ حَتَّى يَكُونَ عَلَى مَا زَانَهُ حَدَبَا

كَمْ مِنْ كَرِيمٍ أَخِي عَيٍّ وَطَمْطَمَةٍ فَدْمٌ لَدَى الْقَوْمِ مَعْرُوفٌ إذَا انْتَسَبَا

فِي بَيْتِ مَكْرُمَةٍ آبَاؤُهُ نُجُبُ كَانُوا الرُّءُوسَ فَأَمْسَى بَعْدَهُمْ ذَنَبَا

وَخَامِلٍ مُقْرِفِ الْآبَاءِ ذِي أَدَبٍ نَالَ الْمَعَالِيَ بِالْآدَابِ وَالرُّتَبَا

أَمْسَى عَزِيزًا عَظِيمَ الشَّأْنِ مُشْتَهِرَا فِي خَدِّهِ صَعَرٌ قَدْ ظَلَّ مُحْتَجِبَا

الْعِلْمُ كَنْزٌ وَذُخْرٌ لَا نَفَادَ لَهُ نِعْمَ الْقَرِينُ إذَا مَا صَاحِبٌ صَحِبَا

قَدْ يَجْمَعُ الْمَرْءُ مَالًا ثُمَّ يُحْرَمُهُ عَمَّا قَلِيلٍ فَيَلْقَى الذُّلَّ وَالْحَرْبَا

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 لإمام الحرمين كتاب اسمه "غياث الأمم " وكتاب اسمه "مغيث الخلق " ولعل المقصود الأول .

ج / 1 ص -58- وَجَامِعُ الْعِلْمِ مَغْبُوطٌ بِهِ أَبَدَا وَلَا يُحَاذِرُ مِنْهُ الْفَوْتَ وَالسَّلَبَا

يَا جَامِعَ الْعِلْمِ نِعْمَ الذُّخْرُ تَجْمَعُهُ لَا تَعْدِلَنَّ بِهِ دُرًّا وَلَا ذَهَبَا

غَيْرُهُ:

تَعَلَّمْ فَلَيْسَ الْمَرْءُ يُولَدُ عَالِمَا وَلَيْسَ أَخُو عِلْمٍ كَمَنْ هُوَ جَاهِلُ

وَإِنَّ كَبِيرَ الْقَوْمِ لَا عِلْمَ عِنْدَهُ صَغِيرٌ إذَا الْتَفَّتْ عَلَيْهِ الْمَحَافِلُ.

وَلِآخَرَ:

عَلِّمْ الْعِلْمَ مَنْ أَتَاكَ لِعِلْمٍ وَاغْتَنِمْ مَا حَيِيتَ مِنْهُ الدُّعَاءَ

وَلْيَكُنْ عِنْدَكَ الْغَنِيُّ إذَا مَا طَلَبَ الْعِلْمَ وَالْفَقِيرُ سَوَاءَ

وَلِآخَرَ:

مَا الْفَخْرُ إلَّا لِأَهْلِ الْعِلْمِ إنَّهُمُوا عَلَى الْهُدَى لِمَنْ اسْتَهْدَى أَدِلَّاءُ

وَقَدْرُ كُلِّ امْرِئٍ مَا كَانَ يُحْسِنُهُ وَالْجَاهِلُونَ لِأَهْلِ الْعِلْمِ أَعْدَاءُ.

وَلِآخَرَ:

صَدْرُ الْمَجَالِسِ حَيْثُ حَلَّ لَبِيبُهَا فَكُنْ اللَّبِيبَ وَأَنْتَ صَدْرُ الْمَجْلِسِ.

وَلِآخَرَ:

عَابَ التَّفَقُّهَ قَوْمٌ لَا عُقُولَ لَهُمْ وَمَا عَلَيْهِ إذَا عَابُوهُ مِنْ ضَرَرِ

مَا ضَرَّ شَمْسُ الضُّحَى وَالشَّمْسُ طَالِعَةٌ أَنْ لَا يَرَى ضَوْءَهَا مَنْ لَيْسَ ذَا بَصَرِ

فصل:ِي ذَمِّ مَنْ أَرَادَ بِفِعْلِهِ غَيْرَ اللَّهِ تَعَالَى.
 اعْلَمْ أَنَّ مَا ذَكَرْنَاهُ مِنْ الْفَضْلِ فِي طَلَبِ الْعِلْمِ إنَّمَا هُوَ فِيمَنْ طَلَبَهُ مُرِيدًا بِهِ وَجْهَ اللَّهِ تَعَالَى، لَا لِغَرَضٍ مِنْ الدُّنْيَا، وَمَنْ أَرَادَهُ لِغَرَضٍ دُنْيَوِيٍّ كَمَالٍ أَوْ رِيَاسَةٍ أَوْ مَنْصِبٍ أَوْ وَجَاهَةٍ، أَوْ شُهْرَةٍ أَوْ اسْتِمَالَةِ النَّاسِ إلَيْهِ، أَوْ قَهْرِ الْمُنَاظِرِينَ، أَوْ نَحْوِ

ج / 1 ص -59- ذَلِكَ فَهُوَ مَذْمُومٌ، قَالَ اللَّهُ تَعَالَى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا، وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ}[الشوري:20] وَقَالَ تَعَالَى: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا} [الإسراء:18]الْآيَةُ، وَقَالَ تَعَالَى: {إنَّ رَبَّكَ لَبِالْمِرْصَادِ}[الفجر:14] وَقَالَ تَعَالَى: {وَمَا أُمِرُوا إلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ}[البينة:5] وَالْآيَاتُ فِيهِ كَثِيرَةٌ.
وَرَوَيْنَا فِي "صحيح مسلم"عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: " سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: إنَّ أَوَّلَ النَّاسِ يُقْضَى يَوْمَ الْقِيَامَةِ عَلَيْهِ رَجُلٌ اُسْتُشْهِدَ فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ فَعَرَفَهَا قَالَ: فَمَا عَمِلْتَ فِيهَا ؟ قَالَ: قَاتَلْتُ فِيكَ حَتَّى اُسْتُشْهِدْتُ قَالَ: كَذَبْتَ، وَلَكِنَّكَ قَاتَلْتَ لِيُقَالَ جَرِيءٌ، فَقَدْ قِيلَ: ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ حَتَّى أُلْقِيَ فِي النَّارِ، وَرَجُلٌ تَعَلَّمَ الْعِلْمَ وَعَلَّمَهُ، وَقَرَأَ الْقُرْآنَ فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ فَعَرَفَهَا قَالَ: فَمَا عَمِلْتَ فِيهَا ؟ قَالَ: تَعَلَّمْتُ الْعِلْمَ، وَعَلَّمْتُهُ، وَقَرَأْتُ فِيكَ الْقُرْآنَ، قَالَ: كَذَبْتَ، وَلَكِنَّكَ تَعَلَّمْتَ لِيُقَالَ: عَالِمٌ، وَقَرَأْتَ الْقُرْآنَ لِيُقَالَ: قَارِئٌ فَقَدْ قِيلَ ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى، وَجْهِهِ حَتَّى أُلْقِي فِي النَّارِ"
وَرَوَيْنَا عَنْ أَبِي هُرَيْرَةَ أَيْضًا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ تَعَلَّمَ عِلْمًا مِمَّا يُبْتَغَى بِهِ وَجْهُ اللَّهِ عَزَّ وَجَلَّ لَا يَتَعَلَّمُهُ إلَّا لِيُصِيبَ بِهِ عَرَضًا مِنْ الدُّنْيَا لَمْ يَجِدْ عَرْفَ الْجَنَّةِ يَوْمَ الْقِيَامَةِ يَعْنِي: رِيحَهَا" رَوَاهُ أَبُو دَاوُد، وَغَيْرُهُ بِإِسْنَادٍ صَحِيحٍ، وَرَوَيْنَا عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ، أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ تَعَلَّمَ عِلْمًا يُنْتَفَعُ بِهِ فِي الْآخِرَةِ يُرِيدُ بِهِ عَرَضًا مِنْ الدُّنْيَا لَمْ يُرِحْ رَائِحَةَ الْجَنَّةِ" رُوِيَ بِفَتْحِ الْيَاءِ مَعَ فَتْحِ الرَّاءِ، وَكَسْرِهَا، وَرُوِيَ بِضَمِّ الْيَاءِ مَعَ كَسْرِ الرَّاءِ، وَهِيَ ثَلَاثُ لُغَاتٍ مَشْهُورَةٍ، وَمَعْنَاهُ لَمْ يَجِدْ رِيحَهَا،
وَعَنْ أَنَسٍ، وَحُذَيْفَةَ قَالَا: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ طَلَبَ الْعِلْمَ لِيُمَارِيَ بِهِ السُّفَهَاءَ، وَيُكَاثِرَ بِهِ الْعُلَمَاءَ، أَوْ يَصْرِفَ بِهِ وُجُوهَ النَّاسِ إلَيْهِ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ" ، وَرَوَاهُ التِّرْمِذِيُّ مِنْ رِوَايَةِ كَعْبِ بْنِ مَالِكٍ، وَقَالَ فِيهِ: " أَدْخَلَهُ اللَّهُ النَّارَ "، وَعَنْ

ج / 1 ص -60- أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ عَالِمٌ لَا يُنْتَفَعُ بِهِ" ، وَعَنْهُ صلى الله عليه وسلم: "شِرَارُ النَّاسِ شِرَارُ الْعُلَمَاءِ."
وَرَوَيْنَا فِي "مُسْنَدِ الدَّارِمِيِّ" عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ: " يَا حَمَلَةَ الْعِلْمِ اعْمَلُوا بِهِ فَإِنَّمَا الْعَالِمُ مَنْ عَمِلَ بِمَا عَلِمَ، وَوَافَقَ عِلْمَهُ عَمَلُهُ، وَسَيَكُونُ أَقْوَامٌ يَحْمِلُونَ الْعِلْمَ لَا يُجَاوِزُ تَرَاقِيَهُمْ، يُخَالِفُ عَمَلُهُمْ عِلْمَهُمْ، وَيُخَالِفُ سَرِيرَتُهُمْ عَلَانِيَتَهُمْ، يَجْلِسُونَ حِلَقًا يُبَاهِي بَعْضُهُمْ بَعْضًا حَتَّى إنَّ الرَّجُلَ لَيَغْضَبُ عَلَى جَلِيسِهِ أَنْ يَجْلِسَ إلَى غَيْرِهِ، وَيَدَعَهُ، أُولَئِكَ لَا تَصْعَدُ أَعْمَالُهُمْ فِي مَجَالِسِهِمْ تِلْكَ إلَى اللَّهِ تَعَالَى "، وَعَنْ سُفْيَانَ: " مَا ازْدَادَ عَبْدٌ عِلْمًا فَازْدَادَ فِي الدُّنْيَا رَغْبَةً إلَّا ازْدَادَ مِنْ اللَّهِ بُعْدًا "، وَعَنْ حَمَّادِ بْنِ سَلَمَةَ: "مَنْ طَلَبَ الْحَدِيثَ لِغَيْرِ اللَّهِ مَكَرَ بِهِ"، وَالْآثَارُ بِهِ كَثِيرَةٌ

ج / 1 ص -61- فصل: فِي النَّهْيِ الْأَكِيدِ، وَالْوَعِيدِ الشَّدِيدِ، لِمَنْ يُؤْذِي أَوْ يَنْتَقِصُ الْفُقَهَاءَ، وَالْمُتَفَقِّهِينَ، وَالْحَثُّ عَلَى إكْرَامِهِمْ، وَتَعْظِيمِ حُرُمَاتِهِمْ
 َقالَ اللَّهُ تَعَالَى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ}[الحج:32] وَقَالَ تَعَالَى: {وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ}[الحج:30]، وَقَالَ تَعَالَى: {وَاَلَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدْ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا}[الأحزاب:58] وَثَبَتَ فِي "صَحِيحِ الْبُخَارِيِّ" عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم "أَنَّ اللَّهَ عَزَّ وَجَلَّ قَالَ: مَنْ آذَى لِي وَلِيًّا فَقَدْ آذَنْتُهُ بِالْحَرْبِ" ، وَرَوَى الْخَطِيبُ الْبَغْدَادِيُّ عَنْ الشَّافِعِيِّ، وَأَبِي حَنِيفَةَ رضي الله عنهما قَالَا: " إنْ لَمْ تَكُنْ الْفُقَهَاءُ أَوْلِيَاءَ اللَّهِ فَلَيْسَ لِلَّهِ وَلِيٌّ "، وَفِي كَلَامِ الشَّافِعِيِّ: الْفُقَهَاءُ الْعَامِلُونَ.
وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما: مَنْ آذَى فَقِيهًا فَقَدْ آذَى رَسُولَ اللَّهِ صلى الله عليه وسلم وَمَنْ آذَى رَسُولَ اللَّهِ صلى الله عليه وسلم فَقَدْ آذَى اللَّهَ تَعَالَى عَزَّ وَجَلَّ، وَفِي الصَّحِيحِ عَنْهُ صلى الله عليه وسلم: "مَنْ صَلَّى الصُّبْحَ فَهُوَ فِي ذِمَّةِ اللَّهِ فَلَا يَطْلُبَنَّكُمْ اللَّهُ بِشَيْءٍ مِنْ ذِمَّتِهِ" ، وَفِي رِوَايَةٍ "فَلَا تُخْفِرُوا لِلَّهِ فِي ذِمَّتِهِ" .
وَقَالَ الْإِمَامُ الْحَافِظُ أَبُو الْقَاسِمِ بْنُ عَسَاكِرٍ رحمه الله: " اعْلَمْ يَا أَخِي وَفَّقَنِي اللَّهُ، وَإِيَّاكَ لِمَرْضَاتِهِ، وَجَعَلَنَا مِمَّنْ يَخْشَاهُ، وَيَتَّقِيهِ حَقَّ تُقَاتِهِ أَنَّ لُحُومَ الْعُلَمَاءِ مَسْمُومَةٌ، وَعَادَةَ اللَّهِ فِي هَتْكِ أَسْتَارِ مُنْتَقِصِهِمْ مَعْلُومَةٌ، وَأَنَّ مَنْ أَطْلَقَ لِسَانَهُ فِي الْعُلَمَاءِ بِالثَّلَبِ بَلَاهُ اللَّهُ قَبْلَ مَوْتِهِ بِمَوْتِ الْقَلْبِ {فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ}[النور:63].

ج / 1 ص -62- بَابُ أَقْسَامِ الْعِلْمِ الشَّرْعِيِّ
 هِيَ ثَلَاثَةٌ: الْأَوَّلُ: فَرْضُ الْعَيْنِ، وَهُوَ تَعَلُّمُ الْمُكَلَّفِ مَا لَا يَتَأَدَّى الْوَاجِبُ الَّذِي تَعَيَّنَ عَلَيْهِ فِعْلُهُ إلَّا بِهِ، كَكَيْفِيَّةِ الْوُضُوءِ، وَالصَّلَاةِ، وَنَحْوِهِمَا، وَعَلَيْهِ حَمَلَ جَمَاعَاتٌ الْحَدِيثَ الْمَرْوِيَّ فِي مُسْنَدِ أَبِي يَعْلَى الْمَوْصِلِيِّ عَنْ أَنَسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم: "طَلَبُ الْعِلْمِ فَرِيضَةٌ عَلَى كُلِّ مُسْلِمٍ" ، وَهَذَا الْحَدِيثُ، وَإِنْ لَمْ يَكُنْ ثَابِتًا فَمَعْنَاهُ صَحِيحٌ. وَحَمَلَهُ آخَرُونَ عَلَى فَرْضِ الْكِفَايَةِ، وَأَمَّا أَصْلُ وَاجِبِ الْإِسْلَامِ، وَمَا يَتَعَلَّقُ بِالْعَقَائِدِ فَيَكْفِي فِيهِ التَّصْدِيقُ بِكُلِّ مَا جَاءَ بِهِ رَسُولُ اللَّهِ صلى الله عليه وسلم وَاعْتِقَادُهُ اعْتِقَادًا جَازِمًا سَلِيمًا مِنْ كُلِّ شَكٍّ، وَلَا يَتَعَيَّنُ عَلَى مَنْ حَصَلَ لَهُ هَذَا تَعَلُّمُ أَدِلَّةِ الْمُتَكَلِّمِينَ. هَذَا هُوَ الصَّحِيحُ الَّذِي أَطْبَقَ عَلَيْهِ السَّلَفُ، وَالْفُقَهَاءُ، وَالْمُحَقِّقُونَ مِنْ الْمُتَكَلِّمِينَ مِنْ أَصْحَابِنَا، وَغَيْرِهِمْ فَإِنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يُطَالِبْ أَحَدًا بِشَيْءٍ سِوَى مَا ذَكَرْنَاهُ.
وَكَذَلِكَ الْخُلَفَاءُ الرَّاشِدُونَ، وَمَنْ سِوَاهُمْ مِنْ الصَّحَابَةِ، فَمَنْ بَعْدَهُمْ مِنْ الصَّدْرِ الْأَوَّلِ، بَلْ الصَّوَابُ لِلْعَوَامِّ، وَجَمَاهِيرِ الْمُتَفَقِّهِينَ، وَالْفُقَهَاءِ الْكَفُّ عَنْ الْخَوْضِ فِي دَقَائِقِ الْكَلَامِ، مَخَافَةً مِنْ اخْتِلَالٍ يَتَطَرَّقُ إلَى عَقَائِدِهِمْ يَصْعُبُ عَلَيْهِمْ إخْرَاجُهُ، بَلْ الصَّوَابُ لَهُمْ الِاقْتِصَارُ عَلَى مَا ذَكَرْنَاهُ مِنْ الِاكْتِفَاءِ بِالتَّصْدِيقِ الْجَازِمِ، وَقَدْ نَصَّ عَلَى هَذِهِ الْجُمْلَةِ جَمَاعَاتٌ مِنْ حُذَّاقِ أَصْحَابِنَا وَغَيْرِهِمْ.
وَقَدْ بَالَغَ إمَامُنَا الشَّافِعِيُّ رحمه الله تعالى:فِي تَحْرِيمِ الِاشْتِغَالِ بِعِلْمِ الْكَلَامِ أَشَدَّ مُبَالَغَةٍ، وَأَطْنَبَ فِي تَحْرِيمِهِ، وَتَغْلِيظِ الْعُقُوبَةِ لِمُتَعَاطِيهِ، وَتَقْبِيحِ فِعْلِهِ، وَتَعْظِيمِ الْإِثْمِ فِيهِ فَقَالَ: " لَأَنْ يَلْقَى اللَّهُ الْعَبْدَ بِكُلِّ ذَنْبٍ مَا خَلَا الشِّرْكَ خَيْرٌ مِنْ أَنْ يَلْقَاهُ بِشَيْءٍ مِنْ الْكَلَامِ "، وَأَلْفَاظُهُ بِهَذَا الْمَعْنَى كَثِيرَةٌ مَشْهُورَةٌ.
وَقَدْ صَنَّفَ الْغَزَالِيُّ رحمه الله فِي آخِرِ أَمْرِهِ كِتَابَهُ الْمَشْهُورَ الَّذِي سَمَّاهُ "إلْجَامُ الْعَوَامّ عَنْ عِلْمِ الْكَلَامِ"، وَذَكَرَ أَنَّ النَّاسَ كُلَّهُمْ عَوَامُّ فِي هَذَا الْفَنِّ مِنْ الْفُقَهَاءِ، وَغَيْرِهِمْ إلَّا الشَّاذَّ النَّادِرَ الَّذِي لَا تَكَادُ الْأَعْصَارُ تَسْمَحُ بِوَاحِدٍ مِنْهُمْ، وَاَللَّهُ أَعْلَمُ .

ج / 1 ص -63- وَلَوْ تَشَكَّكَ، وَالْعِيَاذُ بِاَللَّهِ فِي شَيْءٍ مِنْ أُصُولِ الْعَقَائِدِ مِمَّا لَا بُدَّ مِنْ اعْتِقَادِهِ، وَلَمْ يَزُلْ شَكُّهُ إلَّا بِتَعْلِيمِ دَلِيلٍ مِنْ أَدِلَّةِ الْمُتَكَلِّمِينَ وَجَبَ تَعَلُّمُ ذَلِكَ لِإِزَالَةِ الشَّكِّ، وَتَحْصِيلِ ذَلِكَ الْأَصْلِ .
فرع: اخْتَلَفُوا فِي آيَاتِ الصِّفَاتِ، وَأَخْبَارِهَا هَلْ يُخَاضُ فِيهَا بِالتَّأْوِيلِ أَمْ لَا ؟ فَقَالَ قَائِلُونَ: تُتَأَوَّلُ عَلَى مَا يَلِيقُ بِهَا، وَهَذَا أَشْهَرُ الْمَذْهَبَيْنِ لِلْمُتَكَلِّمِينَ، وَقَالَ آخَرُونَ: لَا تُتَأَوَّلُ بَلْ يُمْسِكُ عَنْ الْكَلَامِ فِي مَعْنَاهَا، وَيُوكَلُ عِلْمُهَا إلَى اللَّهِ تَعَالَى، وَيَعْتَقِدُ مَعَ ذَلِكَ تَنْزِيهَ اللَّهِ تَعَالَى، وَانْتِفَاءَ صِفَاتِ الْحَادِثِ عَنْهُ، فَيُقَالُ مَثَلًا: نُؤْمِنُ بِأَنَّ الرَّحْمَنَ عَلَى الْعَرْشِ اسْتَوَى، وَلَا نَعْلَمُ حَقِيقَةَ مَعْنَى ذَلِكَ، وَالْمُرَادَ بِهِ، مَعَ أَنَّا نَعْتَقِدُ أَنَّ اللَّهَ تَعَالَى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} ، وَأَنَّهُ مُنَزَّهٌ عَنْ الْحُلُولِ، وَسِمَاتِ الْحُدُوثِ، وَهَذِهِ طَرِيقَةُ السَّلَفِ أَوْ جَمَاهِيرِهِمْ، وَهِيَ أَسْلَمُ. إذْ لَا يُطَالَبُ الْإِنْسَانُ بِالْخَوْضِ فِي ذَلِكَ، فَإِذَا اعْتَقَدَ التَّنْزِيهَ فَلَا حَاجَةَ إلَى الْخَوْضِ فِي ذَلِكَ، وَالْمُخَاطَرَةِ فِيمَا لَا ضَرُورَةَ بَلْ لَا حَاجَةَ إلَيْهِ، فَإِنْ دَعَتْ الْحَاجَةُ إلَى التَّأْوِيلِ لِرَدِّ مُبْتَدِعٍ، وَنَحْوِهِ تَأَوَّلُوا حِينَئِذٍ، وَعَلَى هَذَا يُحْمَلُ مَا جَاءَ عَنْ الْعُلَمَاءِ فِي هَذَا، وَاَللَّهُ أَعْلَمُ.
فرع: وَلَا يَلْزَمُ الْإِنْسَانَ تَعَلُّمَ كَيْفِيَّةِ الْوُضُوءِ، وَالصَّلَاةِ، وَشَبَهِهِمَا إلَّا بَعْدَ وُجُوبِ ذَلِكَ الشَّيْءِ، فَإِنْ كَانَ بِحَيْثُ لَوْ صَبَرَ إلَى دُخُولِ الْوَقْتِ لَمْ يَتَمَكَّنْ مِنْ تَمَامِ تَعَلُّمِهَا مَعَ الْفِعْلِ فِي الْوَقْتِ فَهَلْ يَلْزَمُهُ التَّعَلُّمُ قَبْلَ الْوَقْتِ ؟ تَرَدَّدَ فِيهِ الْغَزَالِيُّ، وَالصَّحِيحُ مَا جَزَمَ بِهِ غَيْرُهُ أَنَّهُ يَلْزَمُهُ تَقْدِيمُ التَّعَلُّمِ كَمَا يَلْزَمُ السَّعْيُ إلَى الْجُمُعَةِ لِمَنْ بَعُدَ مَنْزِلُهُ قَبْلَ الْوَقْتِ، ثُمَّ إذَا كَانَ الْوَاجِبُ عَلَى الْفَوْرِ كَانَ تَعَلُّمُ الْكَيْفِيَّةِ عَلَى الْفَوْرِ، وَإِنْ كَانَ عَلَى التَّرَاخِي كَالْحَجِّ فَعَلَى التَّرَاخِي. ثُمَّ الَّذِي يَجِبُ مِنْ ذَلِكَ كُلِّهِ مَا يَتَوَقَّفُ أَدَاءُ الْوَاجِبِ عَلَيْهِ غَالِبًا، دُونَ مَا يَطْرَأُ نَادِرًا، فَإِنْ وَقَعَ وَجَبَ التَّعَلُّمُ حِينَئِذٍ، وَفِي تَعَلُّمِ أَدِلَّةِ الْقِبْلَةِ أَوْجُهٌ: أَحَدُهَا: فَرْضُ عَيْنٍ، وَالثَّانِي: كِفَايَةٌ، وَأَصَحُّهُمَا فَرْضُ كِفَايَةٍ، إلَّا أَنْ يُرِيدَ سَفَرًا فَيَتَعَيَّنُ؛ لِعُمُومِ حَاجَةِ الْمُسَافِرِ إلَى ذَلِكَ.

ج / 1 ص -64- فرع: أَمَّا الْبَيْعُ، وَالنِّكَاحُ، وَشَبَهُهُمَا مِمَّا لَا يَجِبُ أَصْلُهُ فَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ، وَغَيْرُهُمَا: يَتَعَيَّنُ عَلَى مَنْ أَرَادَهُ تَعَلُّمُ كَيْفِيَّتِهِ، وَشَرْطِهِ، وَقِيلَ: لَا يُقَالُ يَتَعَيَّنُ بَلْ يُقَالُ: يَحْرُمُ الْإِقْدَامُ عَلَيْهِ إلَّا بَعْدَ مَعْرِفَةِ شَرْطِهِ، وَهَذِهِ الْعِبَارَةُ أَصَحُّ، وَعِبَارَتُهُمَا مَحْمُولَةٌ عَلَيْهَا، وَكَذَا يُقَالُ فِي صَلَاةِ النَّافِلَةِ: يَحْرُمُ التَّلَبُّسُ بِهَا عَلَى مَنْ لَمْ يَعْرِفْ كَيْفِيَّتَهَا، وَلَا يُقَالُ: يَجِبُ تَعَلُّمُ كَيْفِيَّتِهَا .
فرع: يَلْزَمُهُ مَعْرِفَةُ مَا يَحِلُّ، وَمَا يَحْرُمُ مِنْ الْمَأْكُولِ، وَالْمَشْرُوبِ، وَالْمَلْبُوسِ، وَنَحْوِهَا مِمَّا لَا غِنًى لَهُ عَنْهُ غَالِبًا، وَكَذَلِكَ أَحْكَامِ عِشْرَةِ النِّسَاءِ إنْ كَانَ لَهُ زَوْجَةٌ، وَحُقُوقِ الْمَمَالِيكِ إنْ كَانَ لَهُ مَمْلُوكٌ، وَنَحْوِ ذَلِكَ .
فرع: قَالَ الشَّافِعِيُّ، وَالْأَصْحَابُ رحمهم الله: عَلَى الْآبَاءِ، وَالْأُمَّهَاتِ تَعْلِيمُ أَوْلَادِهِمْ الصِّغَارِ مَا سَيَتَعَيَّنُ عَلَيْهِمْ بَعْدَ الْبُلُوغِ، فَيُعَلِّمُهُ الْوَلِيُّ الطَّهَارَةَ، وَالصَّلَاةَ، وَالصَّوْمَ، وَنَحْوَهَا، وَيُعَرِّفُهُ تَحْرِيمَ الزِّنَا، وَاللِّوَاطِ، وَالسَّرِقَةِ، وَشُرْبِ الْمُسْكِرِ، وَالْكَذِبِ، وَالْغِيبَةِ، وَشَبَهِهَا، وَيُعَرِّفُهُ أَنَّ بِالْبُلُوغِ يَدْخُلُ فِي التَّكْلِيفِ، وَيُعَرِّفُهُ مَا يَبْلُغُ بِهِ، وَقِيلَ: هَذَا التَّعْلِيمُ مُسْتَحَبٌّ، وَالصَّحِيحُ وُجُوبُهُ، وَهُوَ ظَاهِرُ نَصِّهِ، وَكَمَا يَجِبُ عَلَيْهِ النَّظَرُ فِي مَالِهِ فَهَذَا أَوْلَى، وَإِنَّمَا الْمُسْتَحَبُّ مَا زَادَ عَلَى هَذَا مِنْ تَعْلِيمِ الْقُرْآنِ، وَفِقْهٍ، وَأَدَبٍ.
وَيُعَرِّفُهُ مَا يُصْلِحُ مَعَاشَهُ، وَدَلِيلُ وُجُوبِ تَعْلِيمِ الْوَلَدِ الصَّغِيرِ، وَالْمَمْلُوكِ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا}[التحريم:6] قَالَ عَلِيُّ بْنِ أَبِي طَالِبٍ رضي الله عنه وَمُجَاهِدٌ وَقَتَادَةُ: "مَعْنَاهُ عَلِّمُوهُمْ مَا يَنْجُونَ بِهِ مِنْ النَّارِ"، وَهَذَا ظَاهِرٌ، وَثَبَتَ فِي "الصحيحين" عَنْ ابْنِ عُمَرَ رضي الله عنهما عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم " قَالَ: "كُلُّكُمْ رَاعٍ، وَمَسْئُولٌ عَنْ رَعِيَّتِهِ" .
ثُمَّ أُجْرَةُ التَّعْلِيمِ فِي النَّوْعِ الْأَوَّلِ فِي مَالِ الصَّبِيِّ. فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ فَعَلَى مَنْ تَلْزَمُهُ نَفَقَتُهُ، وَأَمَّا الثَّانِي فَذَكَرَ الْإِمَامُ أَبُو مُحَمَّدٍ الْحُسَيْنُ بْنُ مَسْعُودٍ الْبَغَوِيّ صَاحِبُ

ج / 1 ص -65- "التَّهْذِيبِ" فِيهِ، وَجْهَيْنِ، وَحَكَاهُمَا غَيْرُهُ أَصَحُّهُمَا: فِي مَالِ الصَّبِيِّ؛ لِكَوْنِهِ مَصْلَحَةً لَهُ، وَالثَّانِي: فِي مَالِ الْوَلِيِّ؛ لِعَدَمِ الضَّرُورَةِ إلَيْهِ، وَاعْلَمْ أَنَّ الشَّافِعِيَّ، وَالْأَصْحَابَ إنَّمَا جَعَلُوا لِلْأُمِّ مَدْخَلًا فِي وُجُوبِ التَّعْلِيمِ لِكَوْنِهِ مِنْ التَّرْبِيَةِ، وَهِيَ وَاجِبَةٌ عَلَيْهَا1 كَالنَّفَقَةِ، وَاَللَّهُ أَعْلَمُ .
فرع: أَمَّا عِلْمُ الْقَلْبِ، وَهُوَ مَعْرِفَةُ أَمْرَاضِ الْقَلْبِ كَالْحَسَدِ، وَالْعُجْبِ، وَشَبَهِهِمَا فَقَالَ الْغَزَالِيُّ مَعْرِفَةُ حُدُودِهَا، وَأَسْبَابِهَا، وَطِبِّهَا، وَعِلَاجِهَا فَرْضُ عَيْنٍ، وَقَالَ غَيْرُهُ: إنْ رُزِقَ الْمُكَلَّفُ قَلْبًا سَلِيمًا مِنْ هَذِهِ الْأَمْرَاضِ الْمُحَرَّمَةِ كَفَاهُ ذَلِكَ، وَلَا يَلْزَمُهُ تَعَلُّمُ دَوَائِهَا، وَإِنْ لَمْ يَسْلَمْ نَظَرَ إنْ تَمَكَّنَ مِنْ تَطْهِيرِ قَلْبِهِ مِنْ ذَلِكَ بِلَا تَعَلُّمٍ لَزِمَهُ التَّطْهِيرُ كَمَا يَلْزَمُهُ تَرْكُ الزِّنَا، وَنَحْوِهِ مِنْ غَيْرِ تَعَلُّمِ أَدِلَّةِ التَّرْكِ، وَإِنْ لَمْ يَتَمَكَّنْ مِنْ التَّرْكِ إلَّا بِتَعَلُّمِ الْعِلْمِ الْمَذْكُورِ تَعَيَّنَ حِينَئِذٍ، وَاَللَّهُ أَعْلَمُ .
القسم الثاني: فَرْضُ الْكِفَايَةِ، وَهُوَ تَحْصِيلُ مَا لَا بُدَّ لِلنَّاسِ مِنْهُ فِي إقَامَةِ دِينِهِمْ مِنْ الْعُلُومِ الشَّرْعِيَّةِ، كَحِفْظِ الْقُرْآنِ، وَالْأَحَادِيثِ، وَعُلُومِهِمَا، وَالْأُصُولِ، وَالْفِقْهِ، وَالنَّحْوِ، وَاللُّغَةِ، وَالتَّصْرِيفِ، وَمَعْرِفَةِ رُوَاةِ الْحَدِيثِ، وَالْإِجْمَاعِ، وَالْخِلَافِ، وَأَمَّا مَا لَيْسَ عِلْمًا شَرْعِيًّا، وَيُحْتَاجُ إلَيْهِ فِي قِوَامِ أَمْرِ الدُّنْيَا كَالطِّبِّ، وَالْحِسَابِ فَفَرْضُ كِفَايَةٍ أَيْضًا نَصَّ عَلَيْهِ الْغَزَالِيُّ، وَاخْتَلَفُوا فِي تَعَلُّمِ الصَّنَائِعِ الَّتِي هِيَ سَبَبُ قِيَامِ مَصَالِحِ الدُّنْيَا كَالْخِيَاطَةِ، وَالْفِلَاحَةِ، وَنَحْوِهِمَا، وَاخْتَلَفُوا أَيْضًا فِي أَصْلِ فِعْلِهَا فَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: لَيْسَتْ فَرْضَ كِفَايَةٍ.
وَقَالَ الْإِمَامُ أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ الطَّبَرِيُّ الْمَعْرُوفُ بِالْكِيَا الْهِرَّاسِيِّ صَاحِبُ إمَامِ الْحَرَمَيْنِ: هِيَ فَرْضُ كِفَايَةٍ. وَهَذَا أَظْهَرُ، قَالَ أَصْحَابُنَا: وَفَرْضُ الْكِفَايَةِ الْمُرَادُ بِهِ تَحْصِيلُ ذَلِكَ الشَّيْءِ مِنْ الْمُكَلَّفِينَ بِهِ أَوْ بَعْضِهِمْ، وَيَعُمُّ وُجُوبُهُ جَمِيعَ الْمُخَاطَبِينَ بِهِ، فَإِذَا فَعَلَهُ مَنْ تَحْصُلُ بِهِ الْكِفَايَةُ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في نسخة ، وفي نسخة أخرى : إذا وجبت عليها النفقة (ش)

ج / 1 ص -66- سَقَطَ الْحَرَجُ عَنْ الْبَاقِينَ، وَإِذَا قَامَ بِهِ جَمْعٌ تَحْصُلُ الْكِفَايَةُ بِبَعْضِهِمْ فَكُلُّهُمْ سَوَاءٌ فِي حُكْمِ الْقِيَامِ بِالْفَرْضِ فِي الثَّوَابِ، وَغَيْرِهِ. فَإِذَا صَلَّى عَلَى جِنَازَةِ جَمْعٌ ثُمَّ جَمْعٌ ثُمَّ جَمْعٌ فَالْكُلُّ يَقَعُ فَرْضَ كِفَايَةٍ، وَلَوْ أَطْبَقُوا كُلُّهُمْ عَلَى تَرْكِهِ أَثِمَ كُلُّ مَنْ لَا عُذْرَ لَهُ مِمَّنْ عَلِمَ ذَلِكَ، وَأَمْكَنَهُ الْقِيَامُ بِهِ، أَوْ لَمْ يَعْلَمْ، وَهُوَ قَرِيبٌ أَمْكَنَهُ الْعِلْمُ، بِحَيْثُ يُنْسَبُ إلَى تَقْصِيرٍ، وَلَا يَأْثَمُ مَنْ لَمْ يَتَمَكَّنْ؛ لِكَوْنِهِ غَيْرَ أَهْلٍ أَوْ لِعُذْرٍ.
وَلَوْ اشْتَغَلَ بِالْفِقْهِ، وَنَحْوِهِ، وَظَهَرَتْ نَجَابَتُهُ فِيهِ، وَرُجِيَ فَلَاحُهُ، وَتَبْرِيزُهُ فَوَجْهَانِ: أَحَدُهُمَا: يَتَعَيَّنُ عَلَيْهِ الِاسْتِمْرَارُ لِقِلَّةِ مَنْ يُحَصِّلُ هَذِهِ الْمَرْتَبَةَ، فَيَنْبَغِي أَلَّا يُضَيِّعَ مَا حَصَّلَهُ، وَمَا هُوَ بِصَدَدِ تَحْصِيلِهِ، وَأَصَحُّهُمَا لَا يَتَعَيَّنُ؛ لِأَنَّ الشُّرُوعَ لَا يُغَيِّرُ الْمَشْرُوعَ فِيهِ عِنْدَنَا إلَّا فِي الْحَجِّ، وَالْعُمْرَةِ، وَلَوْ خَلَتْ الْبَلْدَةُ مِنْ مُفْتٍ فَقِيلَ: يَحْرُمُ الْمُقَامُ بِهَا، وَالْأَصَحُّ لَا يَحْرُمُ إنْ أَمْكَنَ الذَّهَابُ إلَى مُفْتٍ، وَإِذَا قَامَ بِالْفَتْوَى إنْسَانٌ فِي مَكَان سَقَطَ بِهِ فَرْضُ الْكِفَايَةِ إلَى مَسَافَةِ الْقَصْرِ مِنْ كُلِّ جَانِبٍ.
وَاعْلَمْ أَنَّ لِلْقَائِمِ بِفَرْضِ الْكِفَايَةِ مَزِيَّةً عَلَى الْقَائِمِ بِفَرْضِ الْعَيْنِ؛ لِأَنَّهُ أَسْقَطَ الْحَرَجَ عَنْ الْأُمَّةِ، وَقَدْ قَدَّمْنَا كَلَامَ إمَامِ الْحَرَمَيْنِ فِي هَذَا فِي فصل: تَرْجِيحِ الِاشْتِغَالِ بِالْعِلْمِ عَلَى الْعِبَادَةِ الْقَاصِرَةِ.
القسم الثالث: النَّفَلُ، وَهُوَ كَالتَّبَحُّرِ فِي أُصُولِ الْأَدِلَّةِ، وَالْإِمْعَانِ فِيمَا وَرَاءَ الْقَدْرِ الَّذِي يَحْصُلُ بِهِ فَرْضُ الْكِفَايَةِ، وَكَتَعَلُّمِ الْعَامِّيِّ نَوَافِلَ الْعِبَادَاتِ لِغَرَضِ الْعَمَلِ لَا مَا يَقُومُ بِهِ الْعُلَمَاءُ مِنْ تَمْيِيزِ الْفَرْضِ مِنْ النَّفْلِ، فَإِنَّ ذَلِكَ فَرْضُ كِفَايَةٍ فِي حَقِّهِمْ، وَاَللَّهُ أَعْلَمُ.
فصل:
قَدْ ذَكَرْنَا أَقْسَامَ الْعِلْمِ الشَّرْعِيِّ، وَمِنْ الْعُلُومِ الْخَارِجَةِ عَنْهُ مَا هُوَ مُحَرَّمٌ أَوْ مَكْرُوهٌ أَوْ مُبَاحٌ، فَالْمُحَرَّمُ كَتَعَلُّمِ السِّحْرِ فَإِنَّهُ حَرَامٌ عَلَى الْمَذْهَبِ الصَّحِيحِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ خِلَافٌ نَذْكُرُهُ فِي الْجِنَايَاتِ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ إنْ شَاءَ اللَّهُ

ج / 1 ص -67- تَعَالَى، 1وَكَالْفَلْسَفَةِ، وَالشَّعْبَذَةِ، وَالتَّنْجِيمِ، وَعُلُومِ الطَّبَائِعِيِّينَ، وَكُلِّ مَا كَانَ سَبَبًا لِإِثَارَةِ الشُّكُوكِ، وَيَتَفَاوَتُ فِي التَّحْرِيمِ، وَالْمَكْرُوهِ كَأَشْعَارِ الْمُوَلَّدِينَ الَّتِي فِيهَا الْغَزْلُ، وَالْبَطَالَةُ. وَالْمُبَاحُ كَأَشْعَارِ الْمُوَلَّدِينَ الَّتِي لَيْسَ فِيهَا سُخْفٌ، وَلَا شَيْءَ مِمَّا يُكْرَهُ، وَلَا مَا يُنَشِّطُ إلَى الشَّرِّ، وَلَا مَا يُثَبِّطُ عَنْ الْخَيْرِ، وَلَكِنْ مَا يَحُثُّ عَلَى خَيْرٍ أَوْ يُسْتَعَانُ بِهِ عَلَيْهِ.
فصل:
تَعْلِيمُ الطَّالِبِينَ وَإِفْتَاءُ الْمُسْتَفْتِينَ فَرْضُ كِفَايَةٍ، فَإِنْ لَمْ يَكُنْ هُنَاكَ مَنْ يَصْلُحُ إلَّا وَاحِدٌ تَعَيَّنَ عَلَيْهِ، وَإِنْ كَانَ جَمَاعَةٌ يَصْلُحُونَ فَطُلِبَ ذَلِكَ مِنْ أَحَدِهِمْ فَامْتَنَعَ فَهَلْ يَأْثَمُ ؟ ذَكَرُوا وَجْهَيْنِ فِي الْمُفْتِي: وَالظَّاهِرُ جَرَيَانُهُمَا فِي الْمُعَلِّمِ، وَهُمَا كَالْوَجْهَيْنِ فِي امْتِنَاعِ أَحَدِ الشُّهُودِ، وَالْأَصَحُّ لَا يَأْثَمُ. وَيُسْتَحَبُّ لِلْمُعَلِّمِ أَنْ يَرْفُقَ بِالطَّالِبِ وَيُحْسِنَ إلَيْهِ مَا أَمْكَنَهُ فَقَدْ رَوَى التِّرْمِذِيُّ بِإِسْنَادِهِ عَنْ أَبِي هَارُونَ الْعَبْدِيِّ قَالَ: " كُنَّا نَأْتِي أَبَا سَعِيدٍ الْخُدْرِيَّ رضي الله عنه فَيَقُولُ: مَرْحَبًا بِوَصِيَّةِ رَسُولِ اللَّهِ صلى الله عليه وسلم إنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ النَّاسَ لَكُمْ تَبَعٌ وَإِنَّ رِجَالًا يَأْتُونَكُمْ مِنْ أَقْطَارِ الْأَرْضِ يَتَفَقَّهُونَ فِي الدِّينِ فَإِذَا أَتَوْكُمْ فَاسْتَوْصُوا بِهِمْ خَيْرًا"

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 شاءت إرادة الله أننتولى شرح كلام المصنف على المنهج الذي نهجه الإمام النووي رضي الله عنه نقول : على نهجه لا على شأوه .

ج / 1 ص -68- بَابُ آدَابِ الْمُعَلِّمِ.
 هَذَا الْبَابُ وَاسِعٌ جِدًّا وَقَدْ جَمَعْتُ فِيهِ نَفَائِسَ كَثِيرَةً لَا يَحْتَمِلُ هَذَا الْكِتَابُ عُشْرَهَا، فَأَذْكُرُ فِيهِ إنْ شَاءَ اللَّهُ تَعَالَى نُبَذًا مِنْهُ، فَمِنْ آدَابِهِ أَدَبُهُ فِي نَفْسِهِ وَذَلِكَ فِي أُمُورٍ: مِنْهَا أَنْ يَقْصِدَ بِتَعْلِيمِهِ وَجْهَ اللَّهِ تَعَالَى، وَلَا يَقْصِدُ تَوَصُّلًا إلَى غَرَضٍ دُنْيَوِيٍّ: كَتَحْصِيلِ مَالٍ أَوْ جَاهٍ أَوْ شُهْرَةٍ أَوْ سُمْعَةٍ أَوْ تَمَيُّزٍ عَنْ الْأَشْيَاءِ، أَوْ تَكَثُّرٍ بِالْمُشْتَغِلِينَ عَلَيْهِ، أَوْ الْمُخْتَلِفِينَ إلَيْهِ، أَوْ نَحْوِ ذَلِكَ، وَلَا يَشِينُ عِلْمَهُ وَتَعْلِيمَهُ بِشَيْءٍ مِنْ الطَّمَعِ فِي رِفْقٍ تَحَصَّلَ لَهُ مِنْ مُشْتَغِلٍ عَلَيْهِ مِنْ خِدْمَةٍ أَوْ مَالٍ أَوْ نَحْوِهِمَا وَإِنْ قَلَّ، وَلَوْ كَانَ عَلَى صُورَةِ الْهَدِيَّةِ الَّتِي لَوْلَا اشْتِغَالُهُ عَلَيْهِ لَمَا أَهْدَاهَا إلَيْهِ.
وَدَلِيلُ هَذَا كُلِّهِ سَبَقَ فِي بَابِ ذَمِّ مَنْ أَرَادَ بِعِلْمِهِ غَيْرَ اللَّهِ تَعَالَى مِنْ الْآيَاتِ وَالْأَحَادِيثِ، وَقَدْ صَحَّ عَنْ الشَّافِعِيِّ - رحمه الله تعالى: أَنَّهُ قَالَ: " وَدِدْتُ أَنَّ الْخَلْقَ تَعَلَّمُوا هَذَا الْعِلْمَ عَلَى أَنْ لَا يُنْسَبَ إلَيَّ حَرْفٌ مِنْهُ " وَقَالَ - رحمه الله تعالى: " مَا نَاظَرْتُ أَحَدًا قَطُّ عَلَى الْغَلَبَةِ، وَدِدْتُ إذَا نَاظَرْتُ أَحَدًا أَنْ يَظْهَرَ الْحَقُّ عَلَى يَدَيْهِ " وَقَالَ: " مَا كَلَّمْتُ أَحَدًا قَطُّ إلَّا وَدِدْتُ أَنْ يُوَفَّقَ وَيُسَدَّدَ، وَيُعَانَ، وَيَكُونَ عَلَيْهِ رِعَايَةٌ مِنْ اللَّهِ وَحِفْظٌ " وَعَنْ أَبِي يُوسُفَ - رحمه الله تعالى: قَالَ: " يَا قَوْمِ أَرِيدُوا بِعِلْمِكُمْ اللَّهَ فَإِنِّي لَمْ أَجْلِسْ مَجْلِسًا قَطُّ أَنْوِي فِيهِ أَنْ أَتَوَاضَعَ إلَّا لَمْ أَقُمْ حَتَّى أَعْلُوَهُمْ، وَلَمْ أَجْلِسْ مَجْلِسًا قَطُّ أَنْوِي فِيهِ أَنْ أَعْلُوَهُمْ إلَّا لَمْ أَقُمْ حَتَّى أَفْتَضِحَ.
وَمِنْهَا: أَنْ يَتَخَلَّقَ بِالْمَحَاسِنِ الَّتِي وَرَدَ الشَّرْعُ بِهَا وَحَثَّ عَلَيْهَا، وَالْخِلَالِ الْحَمِيدَةِ وَالشِّيَمِ الْمُرْضِيَةِ الَّتِي أَرْشَدَ إلَيْهَا مِنْ التَّزَهُّدِ فِي الدُّنْيَا وَالتَّقَلُّلِ مِنْهَا، وَعَدَمِ الْمُبَالَاةِ بِفَوَاتِهَا وَالسَّخَاءِ وَالْجُودِ وَمَكَارِمِ الْأَخْلَاقِ، وَطَلَاقَةِ الْوَجْهِ مِنْ غَيْرِ خُرُوجٍ إلَى حَدِّ الْخَلَاعَةِ، وَالْحِلْمِ وَالصَّبْرِ وَالتَّنَزُّهِ عَنْ دَنِيءِ الِاكْتِسَابِ، وَمُلَازَمَةِ الْوَرَعِ وَالْخُشُوعِ وَالسَّكِينَةِ وَالْوَقَارِ وَالتَّوَاضُعِ وَالْخُضُوعِ وَاجْتِنَابِ الضَّحِكِ وَالْإِكْثَارِ مِنْ الْمَزْحِ وَمُلَازَمَةِ الْآدَابِ الشَّرْعِيَّةِ الظَّاهِرَةِ وَالْخَفِيَّةِ كَالتَّنْظِيفِ بِإِزَالَةِ

ج / 1 ص -69- الْأَوْسَاخِ، وَتَنْظِيفِ الْإِبْطِ، وَإِزَالَةِ الرَّوَائِحِ الْكَرِيهَةِ وَاجْتِنَابِ الرَّوَائِحِ الْمَكْرُوهَةِ وَتَسْرِيحِ اللِّحْيَةِ. وَمِنْهَا: الْحَذَرُ مِنْ الْحَسَدِ وَالرِّيَاءِ وَالْإِعْجَابِ وَاحْتِقَارِ النَّاسِ وَإِنْ كَانُوا دُونَهُ بِدَرَجَاتٍ، وَهَذِهِ أَدْوَاءٌ وَأَمْرَاضٌ يُبْتَلَى بِهَا كَثِيرُونَ مِنْ أَصْحَابِ الْأَنْفُسِ الْخَسِيسَاتِ، وَطَرِيقُهُ فِي نَفْيِ الْحَسَدِ أَنْ يَعْلَمَ أَنَّ حِكْمَةَ اللَّهِ تَعَالَى اقْتَضَتْ جَعْلَ هَذَا الْفَضْلِ فِي هَذَا الْإِنْسَانِ فَلَا يَعْتَرِضُ وَلَا يَكْرَهُ مَا اقْتَضَتْهُ الْحِكْمَةُ1 بِذَمِّ اللَّهِ احْتِرَازًا مِنْ الْمَعَاصِي.
وَطَرِيقُهُ فِي نَفْيِ الرِّيَاءِ: أَنْ يَعْلَمَ أَنَّ الْخَلْقَ لَا يَنْفَعُونَهُ وَلَا يَضُرُّونَهُ حَقِيقَةً فَلَا يَتَشَاغَلُ بِمُرَاعَاتِهِمْ فَيُتْعِبَ نَفْسَهُ وَيَضُرَّ دِينَهُ وَيُحْبِطَ عَمَلَهُ وَيَرْتَكِبَ مَا يَجْلِبُ سُخْطَ اللَّهِ وَيُفَوِّتَ رِضَاهُ، وَطَرِيقُهُ فِي نَفْيِ الْإِعْجَابِ: أَنْ يَعْلَمَ أَنَّ الْعِلْمَ فَضْلٌ مِنْ اللَّهِ تَعَالَى وَمِنَّةٌ عَارِيَّةٌ فَإِنَّ لِلَّهِ تَعَالَى مَا أَخَذَ وَلَهُ مَا أَعْطَى وَكُلُّ شَيْءٍ عِنْدَهُ بِأَجَلٍ مُسَمًّى، فَيَنْبَغِي أَنْ لَا يُعْجَبَ بِشَيْءٍ لَمْ يَخْتَرِعْهُ وَلَيْسَ مَالِكًا لَهُ وَلَا عَلَى يَقِينٍ مِنْ دَوَامِهِ.
وَطَرِيقُهُ فِي نَفْيِ الِاحْتِقَارِ: التَّأَدُّبُ بِمَا أَدَّبَنَا اللَّهُ تَعَالَى، قَالَ اللَّهُ تَعَالَى:{لَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنْ اتَّقَى}وَقَالَ تَعَالَى: {إنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} فَرُبَّمَا كَانَ هَذَا الَّذِي يَرَاهُ دُونَهُ أَتْقَى لِلَّهِ تَعَالَى وَأَطْهَرُ قَلْبًا، وَأَخْلَصُ نِيَّةً، وَأَزْكَى عَمَلًا، ثُمَّ إنَّهُ لَا يَعْلَمُ مَاذَا يُخْتَمُ لَهُ بِهِ، فَفِي "الصَّحِيحِ:"إنَّ أَحَدَكُمْ يَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ" الْحَدِيثُ نَسْأَلُ اللَّهَ الْعَافِيَةَ مِنْ كُلِّ دَاءٍ. وَمِنْهَا: اسْتِعْمَالُهُ أَحَادِيثَ التَّسْبِيحِ وَالتَّهْلِيلِ وَنَحْوِهِمَا مِنْ الْأَذْكَارِ وَالدَّعَوَاتِ وَسَائِرِ الْآدَابِ الشَّرْعِيَّاتِ. وَمِنْهَا: دَوَامُ مُرَاقَبَتِهِ لِلَّهِ تَعَالَى فِي عَلَانِيَتِهِ وَسِرِّهِ، مُحَافِظًا عَلَى قِرَاءَةِ الْقُرْآنِ، وَنَوَافِلِ الصَّلَوَاتِ وَالصَّوْمِ وَغَيْرِهَا مُعَوِّلًا عَلَى اللَّهِ تَعَالَى فِي كُلِّ أَمْرِهِ مُعْتَمِدًا عَلَيْهِ، مُفَوِّضًا فِي كُلِّ الْأَحْوَالِ أَمْرَهُ إلَيْهِ.

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في نسخة وفي أخرى ولم يذمه الله وكلتا العبارتين تحتاج إلى تأمل وتحرير .(ش)

ج / 1 ص -70- وَمِنْهَا وَهُوَ مِنْ أَهَمِّهَا: أَنْ لَا يَذِلَّ الْعِلْمَ، وَلَا يَذْهَبَ بِهِ إلَى مَكَان يَنْتَسِبُ إلَى مَنْ يَتَعَلَّمُهُ مِنْهُ، وَإِنْ كَانَ الْمُتَعَلِّمُ كَبِيرَ الْقَدْرِ، بَلْ يَصُونُ الْعِلْمَ عَنْ ذَلِكَ كَمَا صَانَهُ السَّلَفُ، وَأَخْبَارُهُمْ فِي هَذَا كَثِيرَةٌ مَشْهُورَةٌ مَعَ الْخُلَفَاءِ وَغَيْرِهِمْ. فَإِنْ دَعَتْ إلَيْهِ ضَرُورَةٌ أَوْ اقْتَضَتْ مَصْلَحَةٌ رَاجِحَةٌ عَلَى مَفْسَدَةِ ابْتِذَالِهِ، رَجَوْنَا أَنَّهُ لَا بَأْسَ بِهِ مَا دَامَتْ الْحَالَةُ هَذِهِ، وَعَلَى هَذَا يُحْمَلُ مَا جَاءَ عَنْ بَعْضِ السَّلَفِ فِي هَذَا.
وَمِنْهَا: أَنَّهُ إذَا فَعَلَ فِعْلًا صَحِيحًا جَائِزًا فِي نَفْسِ الْأَمْرِ، وَلَكِنَّ ظَاهِرَهُ أَنَّهُ حَرَامٌ أَوْ مَكْرُوهٌ، أَوْ مُخِلٌّ بِالْمُرُوءَةِ، وَنَحْوُ ذَلِكَ، فَيَنْبَغِي لَهُ أَنْ يُخْبِرَ أَصْحَابَهُ وَمَنْ يَرَاهُ يَفْعَلُ ذَلِكَ بِحَقِيقَةِ ذَلِكَ الْفِعْلِ لِيَنْتَفِعُوا؛ وَلِئَلَّا يَأْثَمُوا بِظَنِّهِمْ الْبَاطِلَ؛ وَلِئَلَّا يَنْفِرُوا عَنْهُ وَيَمْتَنِعَ الِانْتِفَاعُ بِعِلْمِهِ، وَمِنْ هَذَا الْحَدِيثُ الصَّحِيحُ: " إنَّهَا صَفِيَّةُ1 " .
فصل:
وَمِنْ آدَابِهِ فِي دَرْسِهِ وَاشْتِغَالِهِ، فَيَنْبَغِي أَنْ لَا يَزَالَ مُجْتَهِدًا فِي الِاشْتِغَالِ بِالْعِلْمِ قِرَاءَةً وَإِقْرَاءً، وَمُطَالَعَةً وَتَعْلِيقًا، وَمُبَاحَثَةً وَمُذَاكَرَةً وَتَصْنِيفًا، وَلَا يَسْتَنْكِفُ مِنْ التَّعَلُّمِ مِمَّنْ هُوَ دُونَهُ فِي سِنٍّ أَوْ نَسَبٍ أَوْ شُهْرَةٍ أَوْ دِينٍ، أَوْ فِي عِلْمٍ آخَرَ، بَلْ يَحْرِصُ عَلَى الْفَائِدَةِ مِمَّنْ كَانَتْ عِنْدَهُ، وَإِنْ كَانَ دُونَهُ فِي جَمِيعِ هَذَا، وَلَا يَسْتَحِي مِنْ السُّؤَالِ عَمَّا لَمْ يَعْلَمْ، فَقَدْ رَوَيْنَا عَنْ عُمَرَ وَابْنِهِ رضي الله عنهما قَالَا: " مَنْ رَقَّ وَجْهُهُ رَقَّ عِلْمُهُ ". وَعَنْ مُجَاهِدٍ لَا يَتَعَلَّمُ الْعِلْمَ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت الذي أخرجه البخاري من طريق الزهري عن على بن الحسن رضي الله عنه أن صفية زوج النبي صلى الله عليه وسلم أخبرته أنها جاءت رسول الله صلى الله عليه وسلم تزوره في اعتكافه في المسجد في العشر الأواخر من رمضان فتحدثت عنده ساعة ، ثم قامت تنقلب ، فقام النبي صلى الله عليه وسلم معها يقلبها حتى إذا بلغت باب المسجد عند باب أم سلمة إذ مر رجلان من الأنصار فسلما على رسول الله صلى الله عليه وسلم فقال لهما النبي صلى الله عليه وسلم" على رسلكما ، إنما هي صفية بنت حيي" فقالا : سبحان الله يارسول الله وكبر عليهما فقال النبي صلى الله عليه وسلم : إن الشيطان يبلغ من الإنسان مبلغ الدم وإني خشيت أن يقذف في قلوبكما شيئا"

ج / 1 ص -71- مُسْتَحٍ وَلَا مُسْتَكْبِرٌ. وَفِي الصَّحِيحِ عَنْ عَائِشَةَ رضي الله عنها قَالَتْ: " نِعْمَ النِّسَاءُ نِسَاءَ الْأَنْصَارِ، لَمْ يَمْنَعْهُنَّ الْحَيَاءُ أَنْ يَتَفَقَّهْنَ فِي الدِّينِ ".
وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: " لَا يَزَالُ الرَّجُلُ عَالِمًا مَا تَعَلَّمَ، فَإِذَا تَرَكَ الْعِلْمَ وَظَنَّ أَنَّهُ قَدْ اسْتَغْنَى وَاكْتَفَى بِمَا عِنْدَهُ فَهُوَ أَجْهَلُ مَا يَكُونُ " وَيَنْبَغِي أَنْ لَا يَمْنَعَهُ ارْتِفَاعُ مَنْصِبِهِ وَشُهْرَتِهِ مِنْ اسْتِفَادَةِ مَا لَا يَعْرِفُهُ، فَقَدْ كَانَ كَثِيرُونَ مِنْ السَّلَفِ يَسْتَفِيدُونَ مِنْ تَلَامِذَتِهِمْ مَا لَيْسَ عِنْدَهُمْ، وَقَدْ ثَبَتَ فِي الصَّحِيحِ رِوَايَةُ جَمَاعَةٍ مِنْ الصَّحَابَةِ عَنْ التَّابِعِينَ، وَرَوَى جَمَاعَاتٌ مِنْ التَّابِعِينَ عَنْ تَابِعِي التَّابِعِينَ، وَهَذَا عَمْرُو بْنُ شُعَيْبٍ لَيْسَ تَابِعِيًّا، وَرَوَى عَنْهُ أَكْثَرُ مِنْ سَبْعِينَ مِنْ التَّابِعِينَ.
وَثَبَتَ فِي "الصَّحِيحَيْنِ"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: قَرَأَ "لَمْ يَكُنْ الَّذِينَ كَفَرُوا" عَلَى أُبَيِّ بْنِ كَعْبٍ رضي الله عنه وَقَالَ: أَمَرَنِي اللَّهُ أَنْ أَقْرَأَ عَلَيْكَ" فَاسْتَنْبَطَ الْعُلَمَاءُ مِنْ هَذَا فَوَائِدَ، مِنْهَا: بَيَانُ التَّوَاضُعِ، وَأَنَّ الْفَاضِلَ لَا يَمْتَنِعُ مِنْ الْقِرَاءَةِ عَلَى الْمَفْضُولِ، وَيَنْبَغِي أَنْ تَكُونَ مُلَازَمَةُ الِاشْتِغَالِ بِالْعِلْمِ هِيَ مَطْلُوبُهُ وَرَأْسُ مَالِهِ فَلَا يَشْتَغِلُ بِغَيْرِهِ، فَإِنْ اُضْطُرَّ إلَى غَيْرِهِ فِي وَقْتٍ، فَعَلَ ذَلِكَ الْغَيْرَ بَعْدَ تَحْصِيلِ وَظِيفَتِهِ مِنْ الْعِلْمِ.
وَيَنْبَغِي أَنْ يَعْتَنِيَ بِالتَّصْنِيفِ إذَا تَأَهَّلَ لَهُ، فِيهِ يَطَّلِعُ عَلَى حَقَائِقِ الْعِلْمِ وَدَقَائِقِهِ، وَيَثْبُتُ مَعَهُ؛ لِأَنَّهُ يَضْطَرُّهُ إلَى كَثْرَةِ التَّفْتِيشِ وَالْمُطَالَعَةِ وَالتَّحْقِيقِ وَالْمُرَاجَعَةِ وَالِاطِّلَاعِ عَلَى مُخْتَلَفِ كَلَامِ الْأَئِمَّةِ وَمُتَّفِقِهِ وَوَاضِحِهِ مِنْ مُشْكِلِهِ، وَصَحِيحِهِ مِنْ ضَعِيفِهِ، وَجَزْلِهِ مِنْ رَكِيكِهِ وَمَا لَا اعْتِرَاضَ عَلَيْهِ مِنْ غَيْرِهِ، وَبِهِ يَتَّصِفُ الْمُحَقِّقُ بِصِفَةِ الْمُجْتَهِدِ.
وَلْيَحْذَرْ كُلَّ الْحَذَرِ أَنْ يَشْرَعَ فِي تَصْنِيفِ مَا لَمْ يَتَأَهَّلْ لَهُ، فَإِنَّ ذَلِكَ يَضُرُّهُ فِي دِينِهِ وَعِلْمِهِ وَعِرْضِهِ، وَلْيَحْذَرْ أَيْضًا مِنْ إخْرَاجِ تَصْنِيفِهِ مِنْ يَدِهِ إلَّا بَعْدَ تَهْذِيبِهِ وَتَرْدَادِ نَظَرِهِ فِيهِ وَتَكْرِيرِهِ، وَلْيَحْرِصْ عَلَى إيضَاحِ الْعِبَارَةِ وَإِيجَازِهَا، فَلَا يُوَضِّحُ إيضَاحًا يَنْتَهِي إلَى الرَّكَاكَةِ، وَلَا يُوجِزُ إيجَازًا يُفْضِي

ج / 1 ص -72- إلَى الْمَحْقِ1 وَالِاسْتِغْلَاقِ، وَيَنْبَغِي أَنْ يَكُونَ اعْتِنَاؤُهُ مِنْ التَّصْنِيفِ بِمَا لَمْ يُسْبَقْ إلَيْهِ أَكْثَرَ. وَالْمُرَادُ بِهَذَا أَنْ لَا يَكُونَ هُنَاكَ مُصَنَّفٌ يُغْنِي عَنْ مُصَنَّفِهِ فِي جَمِيعِ أَسَالِيبِهِ، فَإِنْ أَغْنَى عَنْهُ بَعْضُهَا فَلْيُصَنِّفْ مِنْ جِنْسِهِ مَا يَزِيدُ زِيَادَاتٍ يُحْتَفَلُ بِهَا، مَعَ ضَمِّ مَا فَاتَهُ مِنْ الْأَسَالِيبِ. وَلْيَكُنْ تَصْنِيفُهُ فِيمَا يَعُمُّ الِانْتِفَاعُ بِهِ، وَيَكْثُرُ الِاحْتِيَاجُ إلَيْهِ، وَلْيَعْتَنِ بِعِلْمِ الْمَذْهَبِ، فَإِنَّهُ مِنْ أَعْظَمِ الْأَنْوَاعِ نَفْعًا، وَبِهِ يَتَسَلَّطُ الْمُتَمَكِّنُ عَلَى الْمُعْظَمِ مِنْ بَاقِي الْعُلُومِ
وَمِنْ آدَابِهِ وَآدَابِ تَعْلِيمِهِ: اعْلَمْ أَنَّ التَّعْلِيمَ هُوَ الْأَصْلُ الَّذِي بِهِ قِوَامُ الدِّينِ، وَبِهِ يُؤْمَنُ إمْحَاقُ الْعِلْمِ، فَهُوَ مِنْ أَهَمِّ أُمُورِ الدِّينِ، وَأَعْظَمِ الْعِبَادَاتِ، وَآكَدِ فُرُوضِ الْكِفَايَاتِ، قَالَ اللَّهُ تَعَالَى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلَا تَكْتُمُونَهُ}[آل عمران : 187] وَقَالَ تَعَالَى: {إنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا}[البقرة: 159] الْآيَةُ. وَفِي الصَّحِيحِ مِنْ طُرُقٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لِيُبَلِّغ الشَّاهِدُ مِنْكُمْ الْغَائِبَ" وَالْأَحَادِيثُ بِمَعْنَاهُ كَثِيرَةٌ، وَ"الإجماع" مُنْعَقِدٌ عَلَيْهِ.
وَيَجِبُ عَلَى الْمُعَلِّمِ أَنْ يَقْصِدَ بِتَعْلِيمِهِ وَجْهَ اللَّهِ تَعَالَى لِمَا سَبَقَ، وَأَلَّا يَجْعَلَهُ وَسِيلَةً إلَى غَرَضٍ دُنْيَوِيٍّ، فَيَسْتَحْضِرُ الْمُعَلِّمُ فِي ذِهْنِهِ كَوْنَ التَّعْلِيمِ آكَدَ الْعِبَادَاتِ، لِكَوْنِ ذَلِكَ حَاثًّا لَهُ عَلَى تَصْحِيحِ النِّيَّةِ، وَمُحَرِّضًا لَهُ. عَلَى صِيَانَتِهِ مِنْ مُكَدَّرَاتِهِ وَمِنْ مَكْرُوهَاتِهِ، مَخَافَةَ فَوَاتِ هَذَا الْفَضْلِ الْعَظِيمِ، وَالْخَيْرِ الْجَسِيمِ. قَالُوا: وَيَنْبَغِي أَنْ لَا يَمْتَنِعَ مِنْ تَعْلِيمِ أَحَدٍ لِكَوْنِهِ غَيْرَ صَحِيحِ النِّيَّةِ، فَإِنَّهُ يُرْجَى لَهُ حُسْنُ النِّيَّةِ، وَرُبَّمَا عَسُرَ فِي كَثِيرٍ مِنْ الْمُبْتَدِئِينَ بِالِاشْتِغَالِ تَصْحِيحُ النِّيَّةِ لِضَعْفِ نُفُوسِهِمْ، وَقِلَّةِ أُنْسِهِمْ بِمُوجِبَاتِ تَصْحِيحِ النِّيَّةِ، فَالِامْتِنَاعُ مِنْ تَعْلِيمِهِمْ يُؤَدِّي إلَى تَفْوِيتِ كَثِيرٍ مِنْ الْعِلْمِ مَعَ أَنَّهُ يُرْجَى بِبَرَكَةِ الْعِلْمِ تَصْحِيحُهُ إذَا أَنِسَ بِالْعِلْمِ.
وَقَدْ قَالُوا: طَلَبْنَا الْعِلْمَ لِغَيْرِ اللَّهِ فَأَبَى أَنْ يَكُونَ إلَّا لِلَّهِ، مَعْنَاهُ كَانَتْ عَاقِبَتُهُ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 محقا محقا من باب نفع نقصه وأذهب بركته أو أذهب الأمر كله ومحاه فلم يبق أثرا له ومنه قوله تعالى : {يمحق الله الربا}

ج / 1 ص -73- أَنْ صَارَ لِلَّهِ، وَيَنْبَغِي أَنْ يُؤَدِّبَ الْمُتَعَلِّمَ عَلَى التَّدْرِيجِ بِالْآدَابِ السُّنِّيَّةِ، وَالشِّيَمِ الْمُرْضِيَةِ، وَرِيَاضَةِ نَفْسِهِ بِالْآدَابِ وَالدَّقَائِقِ الْخَفِيَّةِ، وَتَعَوُّدِهِ الصِّيَانَةَ فِي جَمِيعِ أُمُورِهِ الْكَامِنَةِ وَالْجَلِيَّةِ.
فَأَوَّلُ ذَلِكَ أَنْ يُحَرِّضَهُ بِأَقْوَالِهِ وَأَحْوَالِهِ الْمُتَكَرِّرَاتِ، عَلَى الْإِخْلَاصِ وَالصِّدْقِ وَحُسْنِ النِّيَّاتِ، وَمُرَاقَبَةِ اللَّهِ تَعَالَى فِي جَمِيعِ اللَّحَظَاتِ، وَأَنْ يَكُونَ دَائِمًا عَلَى ذَلِكَ حَتَّى الْمَمَاتِ، وَيُعَرِّفَهُ أَنَّ بِذَلِكَ تَنْفَتِحُ عَلَيْهِ أَبْوَابُ الْمَعَارِفِ، وَيَنْشَرِحُ صَدْرُهُ وَتَنْفَجِرُ مِنْ قَلْبِهِ يَنَابِيعُ الْحِكَمِ وَاللَّطَائِفِ، وَيُبَارَكُ لَهُ فِي حَالِهِ وَعِلْمِهِ، وَيُوَفَّقُ لِلْإِصَابَةِ فِي قَوْلِهِ وَفِعْلِهِ وَحُكْمِهِ، وَيُزَهِّدَهُ فِي الدُّنْيَا، وَيَصْرِفَهُ عَنْ التَّعَلُّقِ بِهَا، وَالرُّكُونِ إلَيْهَا، وَالِاغْتِرَارِ بِهَا، وَيُذَكِّرَهُ أَنَّهَا فَانِيَةٌ، وَالْآخِرَةُ آتِيَةٌ بَاقِيَةٌ، وَالتَّأَهُّبُ لِلْبَاقِي، وَالْإِعْرَاضُ عَنْ الْفَانِي. هُوَ طَرِيقُ الْحَازِمِينَ، وَدَأْبُ عِبَادِ اللَّهِ الصَّالِحِينَ.
وَيَنْبَغِي أَنْ يُرَغِّبَهُ فِي الْعِلْمِ وَيُذَكِّرَهُ بِفَضَائِلِهِ وَفَضَائِلِ الْعُلَمَاءِ، وَأَنَّهُمْ وَرَثَةُ الْأَنْبِيَاءِ، صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ، وَلَا رُتْبَةَ فِي الْوُجُوهِ أَعْلَى مِنْ هَذِهِ. وَيَنْبَغِي أَنْ يَحْنُوَ عَلَيْهِ وَيَعْتَنِيَ بِمَصَالِحِهِ كَاعْتِنَائِهِ بِمَصَالِحِ نَفْسِهِ وَوَلَدِهِ، وَيُجْرِيَهُ مَجْرَى وَلَدِهِ فِي الشَّفَقَةِ عَلَيْهِ، وَالِاهْتِمَامِ بِمَصَالِحِهِ، وَالصَّبْرِ عَلَى جَفَائِهِ وَسُوءِ أَدَبِهِ، وَيُعَزِّرَهُ فِي سُوءِ أَدَبٍ وَجَفْوَةٍ تَعْرُضُ مِنْهُ فِي بَعْضِ الْأَحْيَانِ، فَإِنَّ الْإِنْسَانَ مُعَرَّضٌ لِلنَّقَائِصِ، وَيَنْبَغِي أَنْ يُحِبَّ لَهُ مَا يُحِبُّ لِنَفْسِهِ مِنْ الْخَيْرِ، وَيَكْرَهَ لَهُ مَا يَكْرَهُهُ لِنَفْسِهِ مِنْ الشَّرِّ، فَفِي الصَّحِيحَيْنِ: "لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لِأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ" .
وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: " أَكْرَمُ النَّاسِ عَلَيَّ، جَلِيسِي الَّذِي يَتَخَطَّى النَّاسَ، حَتَّى يَجْلِسَ إلَيَّ، لَوْ اسْتَطَعْتُ أَلَّا يَقَعَ الذُّبَابُ عَلَى وَجْهِهِ لَفَعَلْتُ " وَفِي رِوَايَةٍ: " إنَّ الذُّبَابَ يَقَعُ عَلَيْهِ فَيُؤْذِينِي " وَيَنْبَغِي أَنْ يَكُونَ سَمْحًا يَبْذُلُ مَا حَصَّلَهُ مِنْ الْعِلْمِ سَهْلًا بِإِلْقَائِهِ إلَى مُبْتَغِيهِ، مُتَلَطِّفًا فِي إفَادَتِهِ طَالِبِيهِ، مَعَ رِفْقٍ وَنَصِيحَةٍ وَإِرْشَادٍ إلَى الْمُهِمَّاتِ وَتَحْرِيضٍ عَلَى حِفْظِ مَا يَبْذُلُهُ لَهُمْ مِنْ الْفَوَائِدِ النَّفِيسَاتِ، وَلَا يَدَّخِرُ عَنْهُمْ مِنْ أَنْوَاعِ الْعِلْمِ شَيْئًا يَحْتَاجُونَ إلَيْهِ إذَا كَانَ

ج / 1 ص -74- الطَّالِبُ أَهْلًا لِذَلِكَ، وَلَا يُلْقِي إلَيْهِ شَيْئًا لَمْ يَتَأَهَّلْ لَهُ. لِئَلَّا يُفْسِدَ عَلَيْهِ ، فَلَوْ سَأَلَهُ الْمُتَعَلِّمُ عَنْ ذَلِكَ لَمْ يُجِبْهُ، وَيُعَرِّفُهُ أَنَّ ذَلِكَ يَضُرُّهُ وَلَا يَنْفَعُهُ، وَأَنَّهُ لَمْ يَمْنَعْهُ ذَلِكَ شُحًّا، بَلْ شَفَقَةً وَلُطْفًا. وَيَنْبَغِي أَنْ لَا يَتَعَظَّمَ عَلَى الْمُتَعَلِّمِينَ، بَلْ يَلِينُ لَهُمْ وَيَتَوَاضَعُ، فَقَدْ أُمِرَ بِالتَّوَاضُعِ لِآحَادِ النَّاسِ، قَالَ اللَّهُ تَعَالَى: {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ}[الحجر: 88] عَنْ عِيَاضِ بْنِ حِمَارٍ1 رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إنَّ اللَّهَ أَوْحَى إلَيَّ أَنْ تَوَاضَعُوا" رَوَاهُ مُسْلِمٌ، وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ، وَمَا زَادَ اللَّهُ عَبْدًا بِعَفْوٍ إلَّا عِزًّا، وَمَا تَوَاضَعَ أَحَدٌ لِلَّهِ إلَّا رَفَعَهُ اللَّهُ" رَوَاهُ مُسْلِمٌ. فَهَذَا فِي التَّوَاضُعِ لِمُطْلَقِ النَّاسِ، فَكَيْفَ بِهَؤُلَاءِ الَّذِينَ هُمْ كَأَوْلَادِهِ مَعَ مَا هُمْ عَلَيْهِ مِنْ الْمُلَازَمَةِ لِطَلَبِ الْعِلْمِ، وَمَعَ مَا لَهُمْ عَلَيْهِ مِنْ حَقِّ الصُّحْبَةِ، وَتَرَدُّدِهِمْ إلَيْهِ وَاعْتِمَادِهِمْ عَلَيْهِ ؟ وَفِي الْحَدِيثِ عَنْ النَّبِيِّ صلى الله عليه وسلم "لِينُوا لِمَنْ تُعَلِّمُونَ وَلِمَنْ تَتَعَلَّمُونَ مِنْهُ2" وَعَنْ الْفُضَيْلِ بْنِ عياض رحمه الله: " إنَّ اللَّهَ - عَزَّ وَجَلَّ - يُحِبُّ الْعَالِمَ الْمُتَوَاضِعَ وَيُبْغِضُ الْعَالِمَ الْجَبَّارَ، وَمَنْ تَوَاضَعَ لِلَّهِ تَعَالَى وَرَّثَهُ الْحِكْمَةَ ". وَيَنْبَغِي أَنْ يَكُونَ حَرِيصًا عَلَى تَعْلِيمِهِمْ مُهْتَمًّا بِهِ مُؤْثِرًا لَهُ عَلَى حَوَائِجِ نَفْسِهِ وَمَصَالِحِهِ مَا لَمْ تَكُنْ ضَرُورَةٌ، وَيُرَحِّبُ بِهِمْ عِنْدَ إقْبَالِهِمْ إلَيْهِ، لِحَدِيثِ أَبِي سَعِيدٍ السَّابِقِ، وَيُظْهِرُ لَهُمْ الْبِشْرَ وَطَلَاقَةَ الْوَجْهِ، وَيُحْسِنُ إلَيْهِمْ بِعِلْمِهِ وَمَالِهِ وَجَاهِهِ بِحَسْبِ التَّيْسِيرِ، وَلَا يُخَاطِبُ الْفَاضِلَ مِنْهُمْ بِاسْمِهِ بَلْ بِكُنْيَتِهِ وَنَحْوِهَا، فَفِي الْحَدِيثِ عَنْ عَائِشَةَ رضي الله عنها "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُكَنِّي أَصْحَابَهُ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل حماد بالدال وكذا في "أسد الغابة " وهو تحريف وصوابه بالراء(ط)
2 هذا الحديث بهذا اللفظ الذي ساقه الشيخ البحث عنه وإنما الذي في "مجمع الزائد" ولعله هو وذكره الشيخ بمعناه ما جاء عن أبي هريرة رضي الله عنه مرفوعا : "تعلموا العلم وتعلموا مع العلم السكينة والوقار ، وتواضعوا لمن تعلمون منه" رواه الطبراني في "الأوسط" وفيه عباد بن كثير (ط )

ج / 1 ص -75- إكْرَامًا لَهُمْ وَتَسْنِيَةً لِأُمُورِهِمْ"
وَيَنْبَغِي أَنْ يَتَفَقَّدَهُمْ وَيَسْأَلَ عَمَّنْ غَابَ مِنْهُمْ، وَيَنْبَغِي أَنْ يَكُونَ بَاذِلًا وُسْعَهُ فِي تَفْهِيمِهِمْ، وَتَقْرِيبِ الْفَائِدَةِ إلَى أَذْهَانِهِمْ، حَرِيصًا عَلَى هِدَايَتِهِمْ، وَيُفَهِّمَ كُلَّ وَاحِدٍ بِحَسْبِ فَهْمِهِ وَحِفْظِهِ فَلَا يُعْطِيهِ مَا لَا يَحْتَمِلُهُ، وَلَا يُقَصِّرُ بِهِ عَمَّا يَحْتَمِلُهُ بِلَا مَشَقَّةٍ، وَيُخَاطِبُ كُلَّ وَاحِدٍ عَلَى قَدْرِ دَرَجَتِهِ، وَبِحَسْبِ فَهْمِهِ وَهِمَّتِهِ، فَيَكْتَفِي بِالْإِشَارَةِ لِمَنْ يَفْهَمُهَا فَهْمًا مُحَقَّقًا، وَيُوَضِّحُ الْعِبَارَةَ لِغَيْرِهِ، وَيُكَرِّرُهَا لِمَنْ لَا يَحْفَظُهَا إلَّا بِتَكْرَارٍ، وَيَذْكُرُ الْأَحْكَامَ مُوَضَّحَةً بِالْأَمْثِلَةِ مِنْ غَيْرِ دَلِيلٍ لِمَنْ لَا يَنْحَفِظُ لَهُ الدَّلِيلُ، فَإِنْ جَهِلَ دَلِيلَ بَعْضِهَا ذَكَرَهُ لَهُ، وَيَذْكُرُ الدَّلَائِلَ لِمُحْتَمِلِهَا، وَيَذْكُرُ: هَذَا مَا بَيَّنَّا، عَلَى هَذِهِ الْمسألة:وَمَا يُشْبِهُهَا، وَحُكْمُهُ حُكْمُهَا وَمَا يُقَارِبُهَا، وَهُوَ مُخَالِفٌ لَهَا، وَيَذْكُرُ الْفَرْقَ بَيْنَهُمَا، وَيَذْكُرُ مَا يَرِدُ عَلَيْهَا وَجَوَابَهُ إنْ أَمْكَنَهُ.
وَيُبَيِّنُ الدَّلِيلَ الضَّعِيفَ، لِئَلَّا يُغْتَرَّ بِهِ فَيَقُولُ: اسْتَدَلُّوا بِكَذَا وَهُوَ ضَعِيفٌ لِكَذَا، وَيُبَيِّنُ الدَّلِيلَ الْمُعْتَمَدَ لِيُعْتَمَدَ، وَيُبَيِّنُ لَهُ مَا يَتَعَلَّقُ بِهَا مِنْ الْأُصُولِ وَالْأَمْثَالِ وَالْأَشْعَارِ وَاللُّغَاتِ، وَيُنَبِّهُهُمْ عَلَى غَلَطِ مَنْ غَلِطَ فِيهَا مِنْ الْمُصَنَّفِينَ، فَيَقُولُ مَثَلًا: هَذَا هُوَ الصَّوَابُ، وَأَمَّا مَا ذَكَرَهُ فُلَانٌ فَغَلَطٌ أَوْ فَضَعِيفٌ، قَاصِدًا النَّصِيحَةَ؛ لِئَلَّا يُغْتَرَّ بِهِ، لَا لِتَنَقُّصٍ لِلْمُصَنَّفِ. وَيُبَيِّنُ لَهُ عَلَى التَّدْرِيجِ قَوَاعِدَ الْمَذْهَبِ الَّتِي لَا تَنْخَرِمُ غَالِبًا، كَقَوْلِنَا: إذَا اجْتَمَعَ سَبَبٌ وَمُبَاشَرَةٌ قَدَّمْنَا الْمُبَاشَرَةَ،1 وَإِذَا اجْتَمَعَ أَصْلٌ وَظَاهِرٌ فَفِي الْمسألة:غَالِبًا قَوْلَانِ، وَإِذَا اجْتَمَعَ قَوْلَانِ: قَدِيمٌ وَجَدِيدٌ فَالْعَمَلُ غَالِبًا بِالْجَدِيدِ إلَّا فِي مَسَائِلَ مَعْدُودَةٍ، سَنَذْكُرُهَا قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى.

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 كالمحرض على القتال ، الميسر لأسبابه ، والمستحضر لآلاته فهذا هو السبب ، والمنقذ للقتل المستعمل للآلة التي أحضرها (السبب ) فهذا هو المباشر . وقد أو ضحنا في الجنايات أن لا قصاص على السبب وإنما يقع القصاص على المباشر إلا في أحوال بسطناها في الجزء السابع عشر .

ج / 1 ص -76- وَأَنَّ مَنْ قَبَضَ شَيْئًا لِغَرَضِهِ، لَا يُقْبَلُ قَوْلُهُ فِي الرَّدِّ إلَى الْمَالِكِ، وَمَنْ قَبَضَهُ لِغَرَضِ الْمَالِكِ قُبِلَ قَوْلُهُ فِي الرَّدِّ إلَى الْمَالِكِ لَا إلَى غَيْرِهِ، وَأَنَّ الْحُدُودَ تَسْقُطُ بِالشُّبْهَةِ، وَأَنَّ الْأَمِينَ إذَا فَرَّطَ ضَمِنَ، وَأَنَّ الْعَدَالَةَ وَالْكِفَايَةَ شَرْطٌ فِي الْوِلَايَاتِ، وَأَنَّ فَرْضَ الْكِفَايَةِ إذَا فَعَلَهُ مَنْ يَحْصُلُ بِهِ الْمَطْلُوبُ سَقَطَ الْحَرَجُ عَنْ الْبَاقِينَ وَإِلَّا أَثِمُوا كُلُّهُمْ بِالشَّرْطِ الَّذِي قَدَّمْنَاهُ، وَأَنَّ مَنْ مَلَكَ إنْشَاءَ عَقْدٍ مَلَكَ الْإِقْرَارَ بِهِ، وَأَنَّ النِّكَاحَ وَالنَّسَبَ مَبْنِيَّانِ عَلَى الِاحْتِيَاطِ، وَأَنَّ الرُّخَصَ لَا تُبَاحُ بِالْمَعَاصِي، وَأَنَّ الِاعْتِبَارَ فِي الْإِيمَانِ بِاَللَّهِ أَوْ الْعَتَاقِ أَوْ الطَّلَاقِ أَوْ غَيْرِهَا بِنِيَّةِ الْحَالِفِ إلَّا أَنْ يَكُونَ الْمُسْتَحْلِفُ قَاضِيًا فَاسْتَحْلَفَهَا لِلَّهِ تَعَالَى، لِدَعْوَى اقْتَضَتْهُ، فَإِنَّ الِاعْتِبَارَ بِنِيَّةِ الْقَاضِي أَوْ نَائِبِهِ إنْ كَانَ الْحَالِفُ يُوَافِقُهُ فِي الِاعْتِقَادِ، فَإِنْ خَالَفَهُ كَحَنَفِيٍّ اسْتَحْلَفَ شَافِعِيًّا فِي شُفْعَةِ الْجِوَارِ فَفِيمَنْ تُعْتَبَرُ نِيَّتُهُ ؟ وَجْهَانِ. وَأَنَّ الْيَمِينَ الَّتِي يَسْتَحْلِفُ بِهَا الْقَاضِي لَا تَكُونُ إلَّا بِاَللَّهِ تَعَالَى وَصِفَاتِهِ، وَأَنَّ الضَّمَانَ يَجِبُ فِي مَالِ الْمُتْلِفِ بِغَيْرِ حَقٍّ، سَوَاءٌ كَانَ مُكَلَّفًا أَوْ غَيْرَهُ، بِشَرْطِ كَوْنِهِ مِنْ أَهْلِ الضَّمَانِ فِي حَقِّ الْمُتْلَفِ عَلَيْهِ.
فَقَوْلُنَا: مِنْ أَهْلِ الضَّمَانِ، احْتِرَازٌ مِنْ إتْلَافِ الْمُسْلِمِ مَالَ حَرْبِيٍّ وَنَفْسِهِ وَعَكْسُهُ. وَقَوْلُنَا: فِي حَقِّهِ، احْتِرَازٌ مِنْ إتْلَافِ الْعَبْدِ مَالَ سَيِّدِهِ إلَّا أَنْ يَكُونَ الْمُتْلِفُ قَاتِلًا خَطَأً أَوْ شِبْهَ عَمْدٍ، فَإِنَّ الدِّيَةَ عَلَى عَاقِلَتِهِ، وَأَنَّ السَّيِّدَ لَا يَثْبُتُ لَهُ مَالٌ فِي ذِمَّةِ عَبْدِهِ ابْتِدَاءً وَفِي ثُبُوتِهِ دَوَامًا وَجْهَانِ. وَأَنَّ أَصْلَ الْجَمَادَاتِ الطَّهَارَةُ إلَّا الْخَمْرَ وَكُلَّ نَبِيذٍ مُسْكِرٍ. وَأَنَّ الْحَيَوَانَ عَلَى الطَّهَارَةِ إلَّا الْكَلْبَ وَالْخِنْزِيرَ وَفَرْعَ أَحَدِهِمَا .
وَيُبَيِّنَ لَهُ جُمَلًا مِمَّا يَحْتَاجُ إلَيْهِ وَيَنْضَبِطُ لَهُ مِنْ أُصُولِ الْفِقْهِ، وَتَرْتِيبِ الْأَدِلَّةِ مِنْ الْكِتَابِ وَالسُّنَّةِ وَ "الإجماع" وَالْقِيَاسِ، وَاسْتِصْحَابِ الْحَالِ عِنْدَ مَنْ يَقُولُ بِهِ، وَيُبَيِّنُ لَهُ أَنْوَاعَ الْأَقْيِسَةِ وَدَرَجَاتِهَا وَكَيْفِيَّةَ اسْتِثْمَارِ الْأَدِلَّةِ، وَيُبَيِّنُ حَدَّ الْأَمْرِ وَالنَّهْيِ، وَالْعُمُومَ وَالْخُصُوصَ، وَالْمُجْمَلَ وَالْمُبَيَّنَ، وَالنَّاسِخَ وَالْمَنْسُوخَ، وَأَنَّ صِيغَةَ الْأَمْرِ عَلَى وُجُوهٍ، وَأَنَّهُ عِنْدَ تَجَرُّدِهِ يُحْمَلُ عَلَى الْوُجُوبِ عِنْدَ جَمَاهِيرِ

ج / 1 ص -77- الْفُقَهَاءِ، وَأَنَّ اللَّفْظَ يُحْمَلُ عَلَى عُمُومِهِ وَحَقِيقَتِهِ، حَتَّى يَرُدَّهُ دَلِيلُ تَخْصِيصٍ وَمَجَازٍ.
وَأَنَّ أَقْسَامَ الْحُكْمِ الشَّرْعِيِّ خَمْسَةٌ: الْوُجُوبُ، وَالنَّدْبُ، وَالتَّحْرِيمُ. وَالْكَرَاهَةُ، وَالْإِبَاحَةُ. وَيَنْقَسِمُ بِاعْتِبَارٍ آخَرَ إلَى صَحِيحٍ وَفَاسِدٍ، فَالْوَاجِبُ مَا يُذَمُّ تَارِكُهُ شَرْعًا عَلَى بَعْضِ الْوُجُوهِ، احْتِرَازًا مِنْ الْوَاجِبِ الْمُوَسَّعِ وَالْمُخَيَّرِ. وَقِيلَ: مَا يَسْتَحِقُّ الْعِقَابَ تَارِكُهُ، فَهَذَانِ أَصَحُّ مَا قِيلَ فِيهِ. وَالْمَنْدُوبُ مَا رُجِّحَ فِعْلُهُ شَرْعًا وَجَازَ تَرْكُهُ. وَالْمُحَرَّمُ مَا يُذَمُّ فَاعِلُهُ شَرْعًا. وَالْمَكْرُوهُ مَا نَهَى عَنْهُ الشَّرْعُ نَهْيًا غَيْرَ جَازِمٍ. وَالْمُبَاحُ مَا جَاءَ الشَّرْعُ بِأَنَّهُ لَا فَرْقَ بَيْنَ فِعْلِهِ وَتَرْكِهِ فِي حَقِّ الْمُكَلَّفِ. وَالصَّحِيحُ مِنْ الْعُقُودِ مَا تَرَتَّبَ أَثَرُهُ عَلَيْهِ، وَمِنْ الْعِبَادَاتِ مَا أَسْقَطَ الْقَضَاءَ، وَالْبَاطِلُ وَالْفَاسِدُ خِلَافُ الصَّحِيحِ .
وَيُبَيِّنُ لَهُ جُمَلًا مِنْ أَسْمَاءِ الْمَشْهُورِينَ مِنْ الصَّحَابَةِ - رَضِيَ اللَّهُ عَنْ جَمِيعِهِمْ - فَمَنْ بَعْدَهُمْ مِنْ الْعُلَمَاءِ الْأَخْيَارِ، وَأَنْسَابِهِمْ وَكُنَاهُمْ وَأَعْصَارِهِمْ وَطَرَفِ حِكَايَاتِهِمْ وَنَوَادِرِهِمْ، وَضَبْطِ الْمُشْكِلِ مِنْ أَنْسَابِهِمْ وَصِفَاتِهِمْ، وَتَمْيِيزِ الْمُشْتَبَهِ مِنْ ذَلِكَ، وَجُمَلًا مِنْ الْأَلْفَاظِ اللُّغَوِيَّةِ وَالْعُرْفِيَّةِ الْمُتَكَرِّرَةِ فِي الْفِقْهِ ضَبْطًا لَمُشْكِلِهَا وَخَفِيِّ مَعَانِيهَا، فَيَقُولُ: هِيَ مَفْتُوحَةٌ، أَوْ مَضْمُومَةٌ، أَوْ مَكْسُورَةٌ، مُخَفَّفَةٌ أَوْ مُشَدَّدَةٌ مَهْمُوزَةٌ أَوْ لَا، عَرَبِيَّةٌ، أَوْ عَجَمِيَّةٌ، أَوْ مُعَرَّبَةٌ، وَهِيَ الَّتِي أَصْلُهَا عَجَمِيٌّ وَتَكَلَّمَتْ بِهَا الْعَرَبُ، مَصْرُوفَةٌ أَوْ غَيْرُهَا، مُشْتَقَّةٌ أَمْ لَا، مُشْتَرَكَةٌ أَمْ لَا، مُتَرَادِفَةٌ أَمْ لَا، وَأَنَّ الْمَهْمُوزَ وَالْمُشَدَّدَ يُخَفَّفَانِ أَمْ لَا، وَأَنَّ فِيهَا لُغَةً أُخْرَى أَمْ لَا .
وَيُبَيِّنُ مَا يَنْضَبِطُ مِنْ قَوَاعِدِ التَّصْرِيفِ، كَقَوْلِنَا: مَا كَانَ عَلَى فَعِلَ بِفَتْحِ الْفَاءِ وَكَسْرِ الْعَيْنِ فَمُضَارِعُهُ يَفْعَلُ بِفَتْحِ الْعَيْنِ إلَّا أَحْرُفًا جَاءَ فِيهِنَّ الْفَتْحُ وَالْكَسْرُ مِنْ الصَّحِيحِ وَالْمُعْتَلِّ، فَالصَّحِيحُ دُونَ عَشَرَةِ أَحْرُفٍ، كَنِعْمَ أَوْ بِئْسَ وَحَسِبَ، وَالْمُعْتَلُّ: كَ وَتَرَ وَوَبِقَ وَوَرِمَ وَوَرِيَ الزَّنْدُ، وَغَيْرِهِنَّ . وَأَمَّا مَا كَانَ مِنْ الْأَسْمَاءِ وَالْأَفْعَالِ عَلَى فَعِلَ بِكَسْرِ الْعَيْنِ جَازَ فِيهِ أَيْضًا إسْكَانُهَا مَعَ فَتْحِ الْفَاءِ وَكَسْرِهَا فَإِنْ كَانَ الثَّانِي أَوْ الثَّالِثُ حَرْفَ حَلْقٍ جَازَ فِيهِ وَجْهٌ رَابِعٌ فَعَلٌ بِكَسْرِ الْفَاءِ وَالْعَيْنِ.

ج / 1 ص -78- وَإِذَا وَقَعَتْ مسألة:غَرِيبَةٌ لَطِيفَةٌ، أَوْ مِمَّا يُسْأَلُ عَنْهَا فِي الْمُعَايَاتِ، نَبَّهَهُ عَلَيْهَا وَعَرَّفَهُ حَالَهَا فِي كُلِّ ذَلِكَ، وَيَكُونُ تَعْلِيمُهُ إيَّاهُمْ كُلَّ ذَلِكَ تَدْرِيجًا شَيْئًا فَشَيْئًا، لِتَجْتَمِعَ لَهُمْ مَعَ طُولِ الزَّمَانِ جَمَلٌ كَثِيرَاتٌ .
وَيَنْبَغِي أَنْ يُحَرِّضَهُمْ عَلَى الِاشْتِغَالِ فِي كُلِّ وَقْتٍ، وَيُطَالِبَهُمْ فِي أَوْقَاتٍ بِإِعَادَةِ مَحْفُوظَاتِهِمْ وَيَسْأَلَهُمْ عَمَّا ذَكَرَهُ لَهُمْ مِنْ الْمُهِمَّاتِ، فَمَنْ وَجَدَهُ حَافِظًا مُرَاعِيًا لَهُ أَكْرَمَهُ وَأَثْنَى عَلَيْهِ، وَأَشَاعَ ذَلِكَ، مَا لَمْ يَخَفْ فَسَادَ حَالِهِ بِإِعْجَابٍ وَنَحْوِهِ، وَمَنْ وَجَدَهُ مُقَصِّرًا عَنَّفَهُ إلَّا أَنْ يَخَافَ تَنْفِيرَهُ، وَيُعِيدَهُ لَهُ حَتَّى يَحْفَظَهُ حِفْظًا رَاسِخًا، وَيُنْصِفَهُمْ فِي الْبَحْثِ فَيَعْتَرِفَ بِفَائِدَةٍ يَقُولُهَا بَعْضُهُمْ وَإِنْ كَانَ صَغِيرًا، وَلَا يَحْسُدُ أَحَدًا مِنْهُمْ لِكَثْرَةِ تَحْصِيلِهِ، فَالْحَسَدُ حَرَامٌ لِلْأَجَانِبِ وَهُنَا أَشَدُّ، فَإِنَّهُ بِمَنْزِلَةِ الْوَالِدِ، وَفَضِيلَتُهُ يَعُودُ إلَى مُعَلِّمِهِ مِنْهَا نَصِيبٌ وَافِرٌ، فَإِنَّهُ مُرَبِّيهِ، وَلَهُ فِي تَعْلِيمِهِ وَتَخْرِيجِهِ فِي الْآخِرَةِ الثَّوَابُ الْجَزِيلُ، وَفِي الدُّنْيَا الدُّعَاءُ الْمُسْتَمِرُّ وَالثَّنَاءُ الْجَمِيلُ .
وَيَنْبَغِي أَنْ يُقَدِّمَ فِي تَعْلِيمِهِمْ إذَا ازْدَحَمُوا الْأَسْبَقَ فَالْأَسْبَقَ لَا يُقَدِّمُهُ فِي أَكْثَرَ مِنْ دَرْسٍ إلَّا بِرِضَا الْبَاقِينَ، وَإِذَا ذَكَرَ لَهُمْ دَرْسًا تَحَرَّى تَفْهِيمَهُمْ بِأَيْسَرِ الطُّرُقِ، وَيَذْكُرَهُ مُتَرَسِّلًا مُبَيِّنًا وَاضِحًا، وَيُكَرِّرَ مَا يُشْكِلُ مِنْ مَعَانِيهِ وَأَلْفَاظِهِ، إلَّا إذَا وَثِقَ بِأَنَّ جَمِيعَ الْحَاضِرِينَ يَفْهَمُونَ بِدُونِ ذَلِكَ، وَإِذَا لَمْ يَصِلْ الْبَيَانُ إلَّا بِالتَّصْرِيحِ بِعِبَارَةٍ يُسْتَحَى فِي الْعَادَةِ مِنْ ذِكْرِهَا فَلْيَذْكُرْهَا بِصَرِيحِ اسْمِهَا، وَلَا يَمْنَعُهُ الْحَيَاءُ وَمُرَاعَاةُ الْآدَابِ مِنْ ذَلِكَ فَإِنَّ إيضَاحَهَا أَهَمُّ مِنْ ذَلِكَ. وَإِنَّمَا تُسْتَحَبُّ الْكِنَايَةُ فِي مِثْلِ هَذَا إذَا عُلِمَ بِهَا الْمَقْصُودُ عِلْمًا جَلِيًّا، وَعَلَى هَذَا التَّفْصِيلِ يُحْمَلُ مَا وَرَدَ فِي الْأَحَادِيثِ مِنْ التَّصْرِيحِ فِي وَقْتٍ. وَالْكِنَايَةِ فِي وَقْتٍ، وَيُؤَخِّرَ مَا يَنْبَغِي تَأْخِيرُهُ، وَيُقَدِّمَ مَا يَنْبَغِي تَقْدِيمُهُ، وَيَقِفَ فِي مَوْضِعِ الْوَقْفِ، وَيَصِلَ فِي مَوْضِعِ الْوَصْلِ .
وَإِذَا وَصَلَ مَوْضِعَ الدَّرْسِ صَلَّى رَكْعَتَيْنِ، فَإِنْ كَانَ مَسْجِدًا تَأَكَّدَ الْحَثَّ عَلَى الصَّلَاةِ، وَيَقْعُدُ مُسْتَقْبِلًا الْقِبْلَةَ عَلَى طَهَارَةٍ، مُتَرَبِّعًا إنْ شَاءَ، وَإِنْ شَاءَ

ج / 1 ص -79- مُحْتَبِيًا وَغَيْرَ ذَلِكَ، وَيَجْلِسُ بِوَقَارٍ، وَثِيَابُهُ نَظِيفَةٌ بِيضٌ، وَلَا يَعْتَنِي بِفَاخِرِ الثِّيَابِ، وَلَا يَقْتَصِرُ عَلَى خُلُقٍ يُنْسَبُ صَاحِبُهُ إلَى قِلَّةِ الْمُرُوءَةِ وَيُحَسِّنُ خُلُقَهُ مَعَ جُلَسَائِهِ، وَيُوَقِّرُ فَاضِلَهُمْ بِعِلْمٍ أَوْ سِنٍّ أَوْ شَرَفٍ أَوْ صَلَاحٍ وَنَحْوِ ذَلِكَ، وَيَتَلَطَّفُ بِالْبَاقِينَ، وَيَرْفَعُ مَجْلِسَ الْفُضَلَاءِ، وَيُكْرِمُهُمْ بِالْقِيَامِ لَهُمْ عَلَى سَبِيلِ الِاحْتِرَامِ، وَقَدْ يُنْكِرُ الْقِيَامَ مَنْ لَا تَحْقِيقَ عِنْدَهُ، وَقَدْ جَمَعْتُ جُزْءًا فِيهِ التَّرْخِيصُ فِيهِ وَدَلَائِلُهُ، وَالْجَوَابُ عَمَّا يُوهِمُ كَرَاهَتَهُ.
وَيَنْبَغِي أَنْ يَصُونَ يَدَيْهِ عَنْ الْعَبَثِ، وَعَيْنَيْهِ عَنْ تَفْرِيقِ النَّظَرِ بِلَا حَاجَةٍ، وَيَلْتَفِتَ إلَى الْحَاضِرِينَ الْتِفَاتًا قَصْدًا بِحَسْبِ الْحَاجَةِ لِلْخِطَابِ، وَيَجْلِسَ فِي مَوْضِعٍ يَبْرُزُ فِيهِ وَجْهُهُ لِكُلِّهِمْ وَيُقَدِّمَ عَلَى الدَّرْسِ تِلَاوَةَ مَا تَيَسَّرَ مِنْ الْقُرْآنِ، ثُمَّ يُبَسْمِلَ وَيَحْمَدَ اللَّهَ تَعَالَى، وَيُصَلِّيَ وَيُسَلِّمَ عَلَى النَّبِيِّ صلى الله عليه وسلم ثُمَّ يَدْعُوَ لِلْعُلَمَاءِ الْمَاضِينَ مِنْ مَشَايِخِهِ وَوَالِدَيْهِ وَالْحَاضِرِينَ وَسَائِرِ الْمُسْلِمِينَ، وَيَقُولَ: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ، وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ الْعَلِيِّ الْعَظِيمِ، اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ أَنْ أَضِلَّ أَوْ أُضَلَّ أَوْ أَزِلَّ أَوْ أُزَلَّ أَوْ أَظْلِمَ أَوْ أُظْلَمَ أَوْ أَجْهَلَ أَوْ يُجْهَلَ عَلَيَّ. فَإِنْ ذَكَرَ دُرُوسًا قَدَّمَ أَهَمَّهَا، فَيُقَدِّمُ التَّفْسِيرَ، ثُمَّ الْحَدِيثَ، ثُمَّ الْأُصُولَ، ثُمَّ الْمَذْهَبَ، ثُمَّ الْخِلَافَ، ثُمَّ الْجَدَلَ .وَلَا يَذْكُرُ الدَّرْسَ وَبِهِ مَا يُزْعِجُهُ كَمَرَضٍ، أَوْ جُوعٍ، أَوْ مُدَافَعَةِ الْحَدَثِ، أَوْ شِدَّةِ فَرَحٍ وَحُزْنٍ وَلَا يُطَوِّلُ مَجْلِسَهُ تَطْوِيلًا يُمِلُّهُمْ أَوْ يَمْنَعُهُمْ فَهْمَ بَعْضِ الدُّرُوسِ أَوْ ضَبْطِهِ؛ لِأَنَّ الْمَقْصُودَ إفَادَتُهُمْ وَضَبْطُهُمْ، فَإِذَا صَارُوا إلَى هَذِهِ الْحَالَةِ فَاتَهُ الْمَقْصُودُ.
وَلْيَكُنْ مَجْلِسُهُ وَاسِعًا وَلَا يَرْفَعُ صَوْتَهُ زِيَادَةً عَلَى الْحَاجَةِ، وَلَا يَخْفِضُهُ خَفْضًا يَمْنَعُ بَعْضَهُمْ كَمَالَ فَهْمِهِ، وَيَصُونُ مَجْلِسَهُ مِنْ اللَّغَطِ، وَالْحَاضِرِينَ عَنْ سُوءِ الْأَدَبِ فِي الْمُبَاحَثَةِ، وَإِذَا ظَهَرَ مِنْ أَحَدِهِمْ شَيْءٌ مِنْ مَبَادِئِ ذَلِكَ تَلَطَّفَ فِي دَفْعِهِ قَبْلَ انْتِشَارِهِ، وَيُذَكِّرُهُمْ أَنَّ اجْتِمَاعَنَا يَنْبَغِي أَنْ يَكُونَ لِلَّهِ تَعَالَى، فَلَا يَلِيقُ بِنَا الْمُنَافَسَةُ وَالْمُشَاحَنَةُ، بَلْ شَأْنُنَا الرِّفْقُ وَالصَّفَاءُ، وَاسْتِفَادَةُ بَعْضِنَا مِنْ بَعْضٍ، وَاجْتِمَاعُ قُلُوبِنَا عَلَى ظُهُورِ الْحَقِّ وَحُصُولِ الْفَائِدَةِ .

ج / 1 ص -80- وَإِذَا سَأَلَ سَائِلٌ عَنْ أُعْجُوبَةٍ فَلَا يَسْخَرُونَ مِنْهُ، وَإِذَا سُئِلَ عَنْ شَيْءٍ لَا يَعْرِفُهُ، أَوْ عَرَضَ فِي الدَّرْسِ مَا لَا يَعْرِفُهُ، فَلْيَقُلْ: لَا أَعْرِفُهُ أَوْ لَا أَتَحَقَّقُهُ، وَلَا يَسْتَنْكِفُ عَنْ ذَلِكَ، فَمِنْ عِلْمِ الْعَالِمِ أَنْ يَقُولَ فِيمَا لَا يَعْلَمُ: لَا أَعْلَمُ أَوْ اللَّهُ أَعْلَمُ، فَقَدْ قَالَ ابْنُ مَسْعُودٍ رضي الله عنه: يَا أَيُّهَا النَّاسُ مَنْ عَلِمَ شَيْئًا فَلْيَقُلْ بِهِ، وَمَنْ لَمْ يَعْلَمْ فَلْيَقُلْ: اللَّهُ أَعْلَمُ، فَإِنَّ مِنْ الْعِلْمِ أَنْ يَقُولَ لِمَا لَا يَعْلَمُ: اللَّهُ أَعْلَمُ، قَالَ اللَّهُ تَعَالَى لِنَبِيِّهِ صلى الله عليه وسلم: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنْ الْمُتَكَلِّفِينَ}[ص: 86] رَوَاهُ الْبُخَارِيُّ وَقَالَ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه " نُهِينَا عَنْ التَّكَلُّفِ " رَوَاهُ الْبُخَارِيُّ
وَقَالُوا: يَنْبَغِي لِلْعَالِمِ أَنْ يُوَرِّثَ أَصْحَابَهُ لَا أَدْرِي. مَعْنَاهُ يُكْثِرُ مِنْهَا، وَلْيَعْلَمْ أَنَّ مُعْتَقَدَ الْمُحَقِّقِينَ أَنَّ قَوْلَ الْعَالِمِ: لَا أَدْرِي لَا يَضَعُ مَنْزِلَتَهُ، بَلْ هُوَ دَلِيلٌ عَلَى عِظَمِ مَحَلِّهِ، وَتَقْوَاهُ، وَكَمَالِ مَعْرِفَتِهِ؛ لِأَنَّ الْمُتَمَكِّنَ لَا يَضُرُّهُ عَدَمُ مَعْرِفَتِهِ مَسَائِلَ مَعْدُودَةً، بَلْ يُسْتَدَلُّ بِقَوْلِهِ: لَا أَدْرِي عَلَى تَقْوَاهُ، وَأَنَّهُ لَا يُجَازِفُ فِي فَتْوَاهُ، وَإِنَّمَا يَمْتَنِعُ مِنْ ( لَا أَدْرِي مَنْ قَلَّ عِلْمُهُ، وَقَصُرَتْ مَعْرِفَتُهُ، وَضَعُفَتْ تَقْوَاهُ؛ لِأَنَّهُ يَخَافُ لِقُصُورِهِ أَنْ يَسْقُطَ مِنْ أَعْيُنِ الْحَاضِرِينَ، وَهُوَ جَهَالَةٌ مِنْهُ، فَإِنَّهُ بِإِقْدَامِهِ عَلَى الْجَوَابِ فِيمَا لَا يَعْلَمُهُ يَبُوءُ بِالْإِثْمِ الْعَظِيمِ، وَلَا يَرْفَعُهُ ذَلِكَ عَمَّا عُرِفَ لَهُ مِنْ الْقُصُورِ، بَلْ يُسْتَدَلُّ بِهِ عَلَى قُصُورِهِ؛ لِأَنَّا إذَا رَأَيْنَا الْمُحَقِّقِينَ يَقُولُونَ فِي كَثِيرٍ مِنْ الْأَوْقَاتِ: لَا أَدْرِي، وَهَذَا الْقَاصِرُ لَا يَقُولُهَا أَبَدًا عَلِمْنَا أَنَّهُمْ يَتَوَرَّعُونَ لِعِلْمِهِمْ وَتَقْوَاهُمْ وَأَنَّهُ يُجَازِفُ لِجَهْلِهِ وَقِلَّةِ دِينِهِ، فَوَقَعَ فِيمَا فَرَّ عَنْهُ، وَاتَّصَفَ بِمَا احْتَرَزَ مِنْهُ، لِفَسَادِ نِيَّتِهِ وَسُوءِ طَوِيَّتِهِ، وَفِي الصَّحِيحِ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم "الْمُتَشَبِّعُ بِمَا لَمْ يُعْطَ كَلَابِسِ ثَوْبَيْ زُورٍ" .
فصل:
وَيَنْبَغِي لِلْمُعَلِّمِ أَنْ يَطْرَحَ عَلَى أَصْحَابِهِ مَا يَرَاهُ مِنْ مُسْتَفَادِ الْمَسَائِلِ، وَيَخْتَبِرَ بِذَلِكَ أَفْهَامَهُمْ وَيُظْهِرَ فَضْلَ الْفَاضِلِ وَيُثْنِيَ عَلَيْهِ بِذَلِكَ، تَرْغِيبًا لَهُ وَلِلْبَاقِينَ فِي الِاشْتِغَالِ وَالْفِكْرِ فِي الْعِلْمِ وَلِيَتَدَرَّبُوا بِذَلِكَ وَيَعْتَادُوهُ، وَلَا يُعَنِّفُ مَنْ

ج / 1 ص -81- غَلِطَ مِنْهُمْ فِي كُلِّ ذَلِكَ إلَّا أَنْ يَرَى تَعْنِيفَهُ مَصْلَحَةً لَهُ، وَإِذَا فَرَغَ مِنْ تَعْلِيمِهِمْ أَوْ إلْقَاءِ دَرْسٍ عَلَيْهِمْ أَمَرَهُمْ بِإِعَادَتِهِ، لِيُرَسِّخَ حِفْظَهُمْ لَهُ، فَإِنْ أُشْكِلَ عَلَيْهِمْ مِنْهُ شَيْءٌ مَا، عَاوَدُوا الشَّيْخَ فِي إيضَاحِهِ .
فصل:
وَمِنْ أَهَمِّ مَا يُؤْمَرُ بِهِ أَلَّا يَتَأَذَّى مِمَّنْ يَقْرَأُ عَلَيْهِ إذَا قَرَأَ عَلَى غَيْرِهِ، وَهَذِهِ مُصِيبَةٌ يُبْتَلَى بِهَا جَهَلَةُ الْمُعَلِّمِينَ لِغَبَاوَتِهِمْ وَفَسَادِ نِيَّتِهِمْ، وَهُوَ مِنْ الدَّلَائِلِ الصَّرِيحَةِ عَلَى عَدَمِ إرَادَتِهِمْ بِالتَّعْلِيمِ وَجْهَ اللَّهِ تَعَالَى الْكَرِيمِ، وَقَدْ قَدَّمْنَا عَنْ عَلِيٍّ رضي الله عنه الْإِغْلَاطَ فِي ذَلِكَ وَالتَّأْكِيدَ فِي التَّحْذِيرِ مِنْهُ. وَهَذَا إذَا كَانَ الْمُعَلِّمُ الْآخَرُ أَهْلًا، فَإِنْ كَانَ فَاسِقًا أَوْ مُبْتَدِعًا أَوْ كَثِيرَ الْغَلَطِ وَنَحْوَ ذَلِكَ، فَلْيُحَذِّرْ مِنْ الِاغْتِرَارِ بِهِ وَبِاَللَّهِ التَّوْفِيقُ .

ج / 1 ص -82- بَابُ آدَابِ الْمُتَعَلِّمِ
أَمَّا آدَابُهُ فِي نَفْسِهِ وَدَرْسِهِ فَكَآدَابِ الْمُعَلِّمِ. وَقَدْ أَوْضَحْنَاهَا. وَيَنْبَغِي أَنْ يُطَهِّرَ قَلْبَهُ مِنْ الْأَدْنَاسِ لِيَصْلُحَ بِقَبُولِ الْعِلْمِ وَحِفْظِهِ وَاسْتِثْمَارِهِ، فَفِي "الصحيحين" عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم "إنَّ فِي الْجَسَدِ مُضْغَةً إذَا صَلُحَتْ صَلُحَ الْجَسَدُ كُلُّهُ، وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ أَلَا وَهِيَ الْقَلْبُ" وَقَالُوا: تَطْبِيبُ الْقَلْبِ لِلْعِلْمِ كَتَطْبِيبِ الْأَرْضِ لِلزِّرَاعَةِ. وَيَنْبَغِي أَنْ يَقْطَعَ الْعَلَائِقَ الشَّاغِلَةَ عَنْ كَمَالِ الِاجْتِهَادِ فِي التَّحْصِيلِ، وَيَرْضَى بِالْيَسِيرِ مِنْ الْقُوتِ، وَيَصْبِرَ عَلَى ضِيقِ الْعَيْشِ.
قَالَ الشَّافِعِيُّ - رحمه الله تعالى: "لَا يَطْلُبُ أَحَدٌ هَذَا الْعِلْمَ بِالْمُلْكِ وَعِزِّ النَّفْسِ فَيَفْلَحَ، وَلَكِنْ مَنْ طَلَبَهُ بِذُلِّ النَّفْسِ، وَضِيقِ الْعَيْشِ، وَخِدْمَةِ الْعُلَمَاءِ أَفْلَحَ". وَقَالَ أَيْضًا: لَا يُدْرَكُ الْعِلْمُ إلَّا بِالصَّبْرِ عَلَى الذُّلِّ. وَقَالَ أَيْضًا: لَا يَصْلُحُ طَلَبُ الْعِلْمِ إلَّا لِمُفْلِسٍ، فَقِيلَ: وَلَا الْغَنِيُّ الْمُكَفَّى ؟ فَقَالَ: وَلَا الْغَنِيُّ الْمُكَفَّى. وَقَالَ مَالِكُ بْنُ أَنَسٍ - رحمه الله: لَا يَبْلُغُ أَحَدٌ مِنْ هَذَا الْعِلْمِ مَا يُرِيدُ حَتَّى يَضْرِبَهُ الْفَقْرُ، وَيُؤْثِرَهُ عَلَى كُلِّ شَيْءٍ. وَقَالَ أَبُو حَنِيفَةَ - رحمه الله: يُسْتَعَانُ عَلَى الْفِقْهِ بِجَمْعِ الْهِمَمِ، وَيُسْتَعَانُ عَلَى حَذْفِ الْعَلَائِقِ بِأَخْذِ الْيَسِيرِ عِنْدَ الْحَاجَةِ وَلَا يَزِدْ.
وَقَالَ إبْرَاهِيمُ الْآجُرِّيُّ 1: مَنْ طَلَبَ الْعِلْمَ بِالْفَاقَةِ وَرِثَ الْفَهْمَ. وَقَالَ الْخَطِيبُ الْبَغْدَادِيُّ 2فِي كِتَابِهِ ( الْجَامِعُ لِآدَابِ الرَّاوِي وَالسَّامِعِ ): يُسْتَحَبُّ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 الآجريون عدتهم خمسة كما في "متشابه الأسماء" للذهبي وينسبوه إلى صناعة الآحر وليس أحد منهم من رجال الستة ، وقال ابن خلكان في ترجمة أبي بكر الآحر : نسبة إلى قرية من قرى بغداد يقال لها : آحر (ط)
2 الحافظ أبو بكر أحمد الخطيب البغدادي المحدث "المسند" صاحب "تاريخ بغداد" وهو الذي حمل على أبي حنيفة رحمه الله في تاريخه مما جعل خاتمة الحنفية الشيخ محمد زاهد الكوثري عليه رحمة الله يصنف كتابه "تأنيب الخطيب" وقد رد عليه المعلمي اليماني المحدث بكتابه "التنكيل" الذي طبعه الشيخ محمد نصيف على نفقته (ط)

ج / 1 ص -83- لِلطَّالِبِ أَنْ يَكُونَ عَزَبًا مَا أَمْكَنَهُ، لِئَلَّا يَقْطَعَهُ الِاشْتِغَالُ بِحُقُوقِ الزَّوْجَةِ، وَالِاهْتِمَامِ بِالْمَعِيشَةِ، عَنْ إكْمَالِ طَلَبِ الْعِلْمِ، وَاحْتَجَّ بِحَدِيثِ: " خَيْرُكُمْ بَعْدَ الْمِائَتَيْنِ حَفِيفُ الْحَاذِ، وَهُوَ الَّذِي لَا أَهْلَ لَهُ وَلَا وَلَدَ ". وَعَنْ إبْرَاهِيمَ بْنِ أَدْهَمَ - رحمه الله: " مَنْ تَعَوَّدَ أَفْخَاذَ النِّسَاءِ لَمْ يَفْلَحْ " يَعْنِي اشْتَغَلَ بِهِنَّ. وَهَذَا فِي غَالِبِ النَّاسِ لَا الْخَوَاصِّ. وَعَنْ سُفْيَانَ الثَّوْرِيِّ: إذَا تَزَوَّجَ الْفَقِيهُ فَقَدْ رَكِبَ الْبَحْرَ، فَإِنْ وُلِدَ لَهُ فَقَدْ كُسِرَ بِهِ.
وَقَالَ سُفْيَانُ لِرَجُلٍ: تَزَوَّجْتَ ؟ فَقَالَ: لَا، قَالَ: مَا تَدْرِي مَا أَنْتَ فِيهِ مِنْ الْعَافِيَةِ. وَعَنْ بِشْرٍ الْحَافِي - رحمه الله: مَنْ لَمْ يَحْتَجْ إلَى النِّسَاءِ فَلْيَتَّقِ اللَّهَ لَا يَأْلَفُ أَفْخَاذَهُنَّ.
قُلْتُ: هَذَا كُلُّهُ مُوَافِقٌ لِمَذْهَبِنَا، فَإِنَّ مَذْهَبَنَا أَنَّ مَنْ لَمْ يَحْتَجْ إلَى النِّكَاحِ اُسْتُحِبَّ لَهُ تَرْكُهُ، وَكَذَا إنْ احْتَاجَ وَعَزَّ عَنْ مُؤْنَتِهِ،"وَفِي الصَّحِيحَيْنِ" عَنْ أُسَامَةَ بْنِ زَيْدٍ رضي الله عنهما عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَا تَرَكْتُ بَعْدِي فِتْنَةً هِيَ أَضَرُّ عَلَى الرِّجَالِ مِنْ النِّسَاءِ" 1 "وَفِي صَحِيحِ مُسْلِمٍ" عَنْ أَبِي سَعِيدِ الْخُدْرِيِّ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "إنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ، وَإِنَّ اللَّهَ مُسْتَخْلِفُكُمْ فِيهَا فَيَنْظُرُ كَيْفَ تَعْمَلُونَ، فَاتَّقُوا الدُّنْيَا، وَاتَّقُوا النِّسَاءَ، فَإِنَّ أَوَّلَ فِتْنَةِ بَنِي إسْرَائِيلَ كَانَتْ فِي النِّسَاءِ"
وَيَنْبَغِي لَهُ أَنْ يَتَوَاضَعَ لِلْعِلْمِ وَالْمُعَلِّمِ فَبِتَوَاضُعِهِ يَنَالُهُ، وَقَدْ أُمِرْنَا بِالتَّوَاضُعِ مُطْلَقًا فَهُنَا أَوْلَى، وَقَدْ قَالُوا: الْعِلْمُ حَرْبٌ لِلْمُتَعَالِي، كَالسَّيْلِ حَرْبٌ لِلْمَكَانِ الْعَالِي. وَيَنْقَادَ لِمُعَلِّمِهِ، وَيُشَاوِرَهُ فِي أُمُورِهِ، وَيَأْتَمِرَ بِأَمْرِهِ، كَمَا يَنْقَادُ الْمَرِيضُ لِطَبِيبٍ حَاذِقٍ نَاصِحٍ، وَهَذَا أَوْلَى لِتَفَاوُتِ مَرْتَبَتِهِمَا. قَالُوا: وَلَا يَأْخُذُ الْعِلْمَ إلَّا

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت كل استشهاد الإمام النووي هو في مقام طالب العلم وقد كان النبي صلى الله عليه وسلم يقول لأزواجه وهن أمهات المؤمنين طهرهن الله وصلى وسلم عليهن وهن صواحب بيت النبوة : "إنكن صواحب يوسف"

ج / 1 ص -84- مِمَّنْ كَمُلَتْ أَهْلِيَّتُهُ، وَظَهَرَتْ دِيَانَتُهُ، وَتَحَقَّقَتْ مَعْرِفَتُهُ وَاشْتَهَرَتْ صِيَانَتُهُ وَسِيَادَتُهُ، فَقَدْ قَالَ ابْنُ سِيرِينَ وَمَالِكٌ وَخَلَائِقُ مِنْ السَّلَفِ: هَذَا الْعِلْمُ دِينٌ فَانْظُرُوا عَمَّنْ تَأْخُذُونَ دِينَكُمْ.
وَلَا يَكْفِي فِي أَهْلِيَّةِ التَّعْلِيمِ أَنْ يَكُونَ كَثِيرَ الْعِلْمِ، بَلْ يَنْبَغِي مَعَ كَثْرَةِ عِلْمِهِ بِذَلِكَ الْفَنِّ كَوْنُهُ لَهُ مَعْرِفَةً فِي الْجُمْلَةِ بِغَيْرِهِ مِنْ الْفُنُونِ الشَّرْعِيَّةِ، فَإِنَّهَا مُرْتَبِطَةٌ، وَيَكُونُ لَهُ دُرْبَةٌ وَدِينٌ وَخُلُقٌ جَمِيلٌ وَذِهْنٌ صَحِيحٌ، وَاطِّلَاعٌ تَامٌّ. وَقَالُوا: وَلَا تَأْخُذْ الْعِلْمَ مِمَّنْ كَانَ أَخْذُهُ لَهُ مِنْ بُطُونِ الْكُتُبِ مِنْ غَيْرِ قِرَاءَةٍ عَلَى شُيُوخٍ أَوْ شَيْخٍ حَاذِقٍ، فَمَنْ لَمْ يَأْخُذْهُ إلَّا مِنْ الْكُتُبِ يَقَعُ فِي التَّصْحِيفِ، وَيَكْثُرُ مِنْهُ الْغَلَطُ وَالتَّحْرِيفُ. وَيَنْبَغِي أَنْ يَنْظُرَ مُعَلِّمَهُ بِعَيْنِ الِاحْتِرَامِ وَيَعْتَقِدَ كَمَالَ أَهْلِيَّتِهِ، وَرُجْحَانَهُ عَلَى أَكْثَرِ طَبَقَتِهِ، فَهُوَ أَقْرَبُ إلَى انْتِفَاعِهِ بِهِ، وَرُسُوخِ مَا سَمِعَهُ مِنْهُ فِي ذِهْنِهِ.
وَقَدْ كَانَ بَعْضُ الْمُتَقَدِّمِينَ إذَا ذَهَبَ إلَى مُعَلِّمِهِ تَصَدَّقَ بِشَيْءٍ وَقَالَ: اللَّهُمَّ اُسْتُرْ عَيْبَ مُعَلِّمِي عَنِّي، وَلَا تُذْهِبْ بَرَكَةَ عِلْمِهِ مِنِّي. وَقَالَ الشَّافِعِيُّ - رحمه الله: كُنْتُ أَصْفَحُ الْوَرَقَةَ بَيْنَ يَدَيْ مَالِكٍ - رحمه الله - صَفْحًا رَفِيقًا هَيْبَةً لَهُ. لِئَلَّا يَسْمَعَ وَقْعَهَا. وَقَالَ الرَّبِيعُ: وَاَللَّهِ مَا اجْتَرَأْتُ أَنْ أَشْرَبَ الْمَاءَ وَالشَّافِعِيُّ يَنْظُرُ إلَيَّ هَيْبَةً لَهُ. وَقَالَ حَمْدَانُ بْن الْأَصْفَهَانِيُّ1: وَكُنْتُ عِنْدَ شَرِيكٍ2 - رحمه الله - فَأَتَاهُ بَعْضُ أَوْلَادِ الْمَهْدِيِّ، فَاسْتَنَدَ إلَى الْحَائِطِ وَسَأَلَهُ عَنْ حَدِيثٍ فَلَمْ يَلْتَفِتْ إلَيْهِ، وَأَقْبَلَ عَلَيْنَا ثُمَّ عَادَ فَعَادَ لِمِثْلِ ذَلِكَ، فَقَالَ: أَتَسْتَخِفُّ بِأَوْلَادِ الْخُلَفَاءِ ؟ فَقَالَ: شَرِيكٌ:

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو حمدان بن محمد بن سليمان الأصفهاني من الطبقة الثامنة في الكوفيين توفي بالكوفة روى عن شريك وغيره .(ط)
2 شريك بن عبد الله النخعي . قال في " الطبقات الكبرى " أخبرنا محمد بن سليم العبدي قال : جدي شهد شريكا يحدث مشايخنا عنده فقال : أنا شريك بن عبد الله بن أبي شريك وأبو شريك جدي شهد القادسية .اه وقال أحمد بن حنبل : هو في أبي إسحاق أثبت من زهير . وقال ابن معين : ثقة يغلظ .وقال العجلي : ثقة سيء الحفظ .(ط)

ج / 1 ص -85- لَا وَلَكِنَّ الْعِلْمَ أَجَلُّ عِنْدَ اللَّهِ تَعَالَى مِنْ أَنْ أَضَعَهُ، فَجَثَا عَلَى رُكْبَتَيْهِ، فَقَالَ شَرِيكٌ: هَكَذَا يُطْلَبُ الْعِلْمُ.
وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله تعالى عنه قَالَ: مِنْ حَقِّ الْعَالِمِ عَلَيْكَ أَنْ تُسَلِّمَ عَلَى الْقَوْمِ عَامَّةً وَتَخُصَّهُ بِالتَّحِيَّةِ، وَأَنْ تَجْلِسَ أَمَامَهُ، وَلَا تُشِيرَنَّ عِنْدَهُ بِيَدِكَ، وَلَا تَعْمِدَنَّ بِعَيْنِكَ غَيْرَهُ، وَلَا تَقُولَنَّ: قَالَ فُلَانٌ خِلَافَ قَوْلِهِ، وَلَا تَغْتَابَنَّ عِنْدَهُ أَحَدًا، وَلَا تُسَارَّ فِي مَجْلِسِهِ، وَلَا تَأْخُذْ بِثَوْبِهِ، وَلَا تُلِحَّ عَلَيْهِ إذَا كَسَلَ، وَلَا تَشْبَعَ مِنْ طُولِ صُحْبَتِهِ، فَإِنَّمَا هُوَ كَالنَّخْلَةِ تَنْتَظِرُ مَتَى يَسْقُطُ عَلَيْكَ مِنْهَا شَيْءٌ .
وَمِنْ آدَابِ الْمُتَعَلِّمِ: أَنْ يَتَحَرَّى رِضَا الْمُعَلِّمِ - وَإِنْ خَالَفَ رَأْيَ نَفْسِهِ - وَلَا يَغْتَابَ عِنْدَهُ وَلَا يُفْشِيَ لَهُ سِرًّا، وَأَنْ يَرُدَّ غَيْبَتَهُ إذَا سَمِعَهَا، فَإِنْ عَجَزَ فَارَقَ ذَلِكَ الْمَجْلِسَ. وَأَلَّا يَدْخُلَ عَلَيْهِ بِغَيْرِ إذْنٍ، وَإِذَا دَخَلَ جَمَاعَةٌ قَدَّمُوا أَفْضَلَهُمْ وَأَسَنَّهُمْ، وَأَنْ يَدْخُلَ كَامِلَ الْهَيْبَةِ، فَارِغَ الْقَلْبِ مِنْ الشَّوَاغِلِ، مُتَطَهِّرًا مُتَنَظِّفًا بِسِوَاكٍ، وَقَصِّ شَارِبٍ وَظُفْرٍ، وَإِزَالَةِ كَرِيهِ رَائِحَةٍ، وَيُسَلِّمَ عَلَى الْحَاضِرِينَ كُلِّهِمْ بِصَوْتٍ يُسْمِعُهُمْ إسْمَاعًا مُحَقَّقًا، وَيَخُصَّ الشَّيْخَ بِزِيَادَةِ إكْرَامٍ، وَكَذَلِكَ يُسَلِّمَ إذَا انْصَرَفَ، فَفِي الْحَدِيثِ الْأَمْرُ بِذَلِكَ، وَلَا الْتِفَاتَ إلَى مَنْ أَنْكَرَهُ، وَقَدْ أَوْضَحْتُ هَذِهِ الْمسألة:فِي كِتَابِ الْأَذْكَارِ. وَلَا يَتَخَطَّى رِقَابَ النَّاسِ، وَيَجْلِسُ حَيْثُ انْتَهَى بِهِ الْمَجْلِسُ إلَّا أَنْ يُصَرِّحَ لَهُ الشَّيْخُ أَوْ الْحَاضِرُونَ بِالتَّقَدُّمِ وَالتَّخَطِّي، أَوْ يَعْلَمَ مِنْ حَالِهِمْ إيثَارَ ذَلِكَ، وَلَا يُقِيمَ أَحَدًا مِنْ مَجْلِسِهِ، فَإِنْ آثَرَهُ غَيْرُهُ بِمَجْلِسِهِ لَمْ يَأْخُذْهُ إلَّا أَنْ يَكُونَ فِي ذَلِكَ مَصْلَحَةٌ لِلْحَاضِرِينَ، بِأَنْ يَقْرُبَ مِنْ الشَّيْخِ، وَيُذَاكِرَهُ مُذَاكَرَةً يَنْتَفِعُ الْحَاضِرُونَ بِهَا، وَلَا يَجْلِسَ وَسْطَ الْحَلْقَةِ إلَّا لِضَرُورَةٍ. وَلَا بَيْنَ صَاحِبَيْنِ إلَّا بِرِضَاهُمَا، وَإِذَا فُسِحَ لَهُ قَعَدَ وَضَمَّ نَفْسَهُ، وَيَحْرِصَ عَلَى الْقُرْبِ مِنْ الشَّيْخِ لِيَفْهَمَ كَلَامَهُ فَهْمًا كَامِلًا بِلَا مَشَقَّةٍ، وَهَذَا بِشَرْطِ أَنْ لَا يَرْتَفِعَ فِي الْمَجْلِسِ عَلَى أَفْضَلَ مِنْهُ وَيَتَأَدَّبَ مَعَ رُفْقَتِهِ وَحَاضِرِي الْمَجْلِسِ، فَإِنَّ تَأَدُّبَهُ مَعَهُمْ تَأَدُّبٌ مَعَ الشَّيْخِ، وَاحْتِرَامٌ لِمَجْلِسِهِ. وَيَقْعُدَ قَعْدَةَ الْمُتَعَلِّمِينَ لَا قَعْدَةَ

ج / 1 ص -86- الْمُعَلِّمِينَ، وَلَا يَرْفَعَ صَوْتَهُ رَفْعًا بَلِيغًا مِنْ غَيْرِ حَاجَةٍ، وَلَا يَضْحَكَ، وَلَا يُكْثِرَ الْكَلَامَ بِلَا حَاجَةٍ، وَلَا يَعْبَثَ بِيَدِهِ وَلَا غَيْرِهَا، وَلَا يَلْتَفِتَ بِلَا حَاجَةٍ، بَلْ يُقْبِلُ عَلَى الشَّيْخِ مُصْغِيًا إلَيْهِ، وَلَا يَسْبِقَهُ إلَى شَرْحِ مسألة:أَوْ جَوَابِ سُؤَال إلَّا أَنْ يَعْلَمَ مِنْ حَالِ الشَّيْخِ إيثَارَ ذَلِكَ، لِيَسْتَدِلَّ بِهِ عَلَى فَضِيلَةِ الْمُتَعَلِّمِ.
وَلَا يَقْرَأَ عَلَيْهِ عِنْدَ شُغْلِ قَلْبِ الشَّيْخِ وَمَلَلِهِ وَغَمِّهِ، وَنُعَاسِهِ وَاسْتِيقَاظِهِ، وَنَحْوِ ذَلِكَ مِمَّا يَشُقُّ عَلَيْهِ، أَوْ يَمْنَعُهُ اسْتِيفَاءَ الشرح:وَلَا يَسْأَلَهُ عَنْ شَيْءٍ فِي غَيْرِ مَوْضِعِهِ إلَّا أَنْ يَعْلَمَ مِنْ حَالِهِ أَنَّهُ لَا يَكْرَهُهُ. وَلَا يُلِحَّ فِي السُّؤَالِ إلْحَاحًا مُضْجِرًا، وَيَغْتَنِمَ سُؤَالَهُ عِنْدَ طِيبِ نَفْسِهِ وَفَرَاغِهِ، وَيَتَلَطَّفَ فِي سُؤَالِهِ، وَيُحْسِنَ خِطَابَهُ، وَلَا يَسْتَحِي مِنْ السُّؤَالِ عَمَّا أُشْكِلَ عَلَيْهِ، بَلْ يَسْتَوْضِحُهُ أَكْمَلَ اسْتِيضَاحٍ، فَمَنْ رَقَّ وَجْهُهُ رَقَّ عِلْمُهُ، وَمَنْ رَقَّ وَجْهُهُ عِنْدَ السُّؤَالِ ظَهَرَ نَقْصُهُ عِنْدَ اجْتِمَاعِ الرِّجَالِ.
وَإِذَا قَالَ لَهُ الشَّيْخُ: أَفَهِمْتَ ؟ فَلَا يَقُلْ: نَعَمْ، حَتَّى يَتَّضِحَ لَهُ الْمَقْصُودُ إيضَاحًا جَلِيًّا؛ لِئَلَّا يَكْذِبَ وَيَفُوتَهُ الْفَهْمُ. وَلَا يَسْتَحِي مِنْ قَوْلِهِ: لَمْ أَفْهَمْ، لِأَنَّ اسْتِثْبَاتَهُ يُحَصِّلُ لَهُ مَصَالِحَ عَاجِلَةً وَآجِلَةً، فَمِنْ الْعَاجِلَةِ: حِفْظُهُ الْمَسْأَلَةَ، وَسَلَامَتُهُ مِنْ كَذِبٍ وَنِفَاقٍ، بِإِظْهَارِهِ فَهْمَ مَا لَمْ يَكُنْ فَهِمَهُ. وَمِنْهَا: اعْتِقَادُ الشَّيْخِ اعْتِنَاءَهُ وَرَغْبَتَهُ وَكَمَالَ عَقْلِهِ وَوَرَعَهُ، وَمِلْكَهُ لِنَفْسِهِ وَعَدَمَ نِفَاقِهِ، وَمِنْ الْآجِلَةِ ثُبُوتُ الصَّوَابِ فِي قَلْبِهِ دَائِمًا، وَاعْتِيَادُهُ هَذِهِ الطَّرِيقَةَ الْمُرْضِيَةَ، وَالْأَخْلَاقَ الرَّضِيَّةَ.
وَعَنْ الْخَلِيلِ بْنِ أَحْمَدَ - رحمه الله: مَنْزِلَةُ الْجَهْلِ، بَيْنَ الْحَيَاءِ وَالْأَنَفَةِ. وَيَنْبَغِي إذَا سَمِعَ الشَّيْخَ يَقُولُ مَسْأَلَةً، أَوْ يَحْكِي حِكَايَةً وَهُوَ يَحْفَظُهَا، أَنْ يُصْغِيَ لَهَا إصْغَاءَ مَنْ لَمْ يَحْفَظْهَا، إلَّا إذَا عَلِمَ مِنْ حَالِ الشَّيْخِ إيثَارَهُ عِلْمَهِ بِأَنَّ الْمُتَعَلِّمَ حَافِظُهَا .
وَيَنْبَغِي أَنْ يَكُونَ حَرِيصًا عَلَى التَّعَلُّمِ، مُوَاظِبًا عَلَيْهِ فِي جَمِيعِ أَوْقَاتِهِ لَيْلًا وَنَهَارًا، حَضَرًا أَوْ سَفَرًا، وَلَا يُذْهِبُ مِنْ أَوْقَاتِهِ شَيْئًا فِي غَيْرِ الْعِلْمِ، إلَّا بِقَدْرِ الضَّرُورَةِ، لِأَكْلٍ وَنَوْمٍ قَدْرًا لَا بُدَّ مِنْهُ، وَنَحْوِهِمَا كَاسْتِرَاحَةٍ يَسِيرَةٍ لِإِزَالَةِ الْمَلَلِ،

ج / 1 ص -87- وَشِبْهِ ذَلِكَ مِنْ الضَّرُورِيَّاتِ وَلَيْسَ بِعَاقِلٍ مَنْ أَمْكَنَهُ دَرَجَةُ وَرَثَةِ الْأَنْبِيَاءِ ثُمَّ فَوَّتَهَا، وَقَدْ قَالَ الشَّافِعِيُّ - رحمه الله - فِي رِسَالَتِهِ: " حَقٌّ عَلَى طَلَبَةِ الْعِلْمِ بُلُوغُ غَايَةِ جُهْدِهِمْ فِي الِاسْتِكْثَارِ مِنْ عِلْمِهِ، وَالصَّبْرُ عَلَى كُلِّ عَارِضٍ دُونَ طَلَبِهِ، وَإِخْلَاصُ النِّيَّةِ لِلَّهِ تَعَالَى فِي إدْرَاكِ عِلْمِهِ نَصًّا وَاسْتِنْبَاطًا، وَالرَّغْبَةُ إلَى اللَّهِ تَعَالَى فِي الْعَوْنِ عَلَيْهِ ".
وَفِي "صحيح مسلم"عَنْ يَحْيَى بْنِ أَبِي كَثِيرٍ قَالَ: " لَا يُسْتَطَاعُ الْعِلْمُ بِرَاحَةِ الْجِسْمِ " ذَكَرَهُ فِي أَوَائِلِ مَوَاقِيتِ الصَّلَاةِ. قَالَ الْخَطِيبُ الْبَغْدَادِيُّ: أَجْوَدُ أَوْقَاتِ الْحِفْظِ الْأَسْحَارُ، ثُمَّ نِصْفُ النَّهَارِ، ثُمَّ الْغَدَاةُ، وَحِفْظُ اللَّيْلِ أَنْفَعُ مِنْ حِفْظِ النَّهَارِ، وَوَقْتُ الْجُوعِ أَنْفَعُ مِنْ وَقْتِ الشِّبَعِ. قَالَ: وَأَجْوَدُ أَمَاكِنِ الْحِفْظِ الْغُرَفُ، وَكُلُّ مَوْضِعٍ بَعُدَ عَنْ الْمُلْهِيَاتِ، وَقَالَ: وَلَيْسَ بِمَحْمُودٍ الْحِفْظُ بِحَضْرَةِ النَّبَاتِ، وَالْخُضْرَةِ، وَالْأَنْهَارِ، وَقَوَارِعِ الطُّرُقِ. لِأَنَّهَا تَمْنَعُ غَالِبًا خُلُوَّ الْقَلْبِ.
وَيَنْبَغِي أَنْ يَصْبِرَ عَلَى جَفْوَةِ شَيْخِهِ، وَسُوءِ خُلُقِهِ، وَلَا يَصُدُّهُ ذَلِكَ عَنْ مُلَازَمَتِهِ وَاعْتِقَادِ كَمَالِهِ، وَيَتَأَوَّلَ لِأَفْعَالِهِ الَّتِي ظَاهِرُهَا الْفَسَادُ تَأْوِيلَاتٍ صَحِيحَةً، فَمَا يَعْجَزُ عَنْ ذَلِكَ إلَّا قَلِيلُ التَّوْفِيقِ. وَإِذَا جَفَاهُ الشَّيْخُ ابْتَدَأَ هُوَ بِالِاعْتِذَارِ، وَأَظْهَرَ أَنَّ الذَّنْبَ لَهُ، وَالْعَتْبَ عَلَيْهِ، فَذَلِكَ أَنْفَعُ لَهُ دِينًا وَدُنْيَا، وَأَبْقَى لِقَلْبِ شَيْخِهِ. وَقَدْ قَالُوا: مَنْ لَمْ يَصْبِرْ عَلَى ذُلِّ التَّعَلُّمِ بَقِيَ عُمُرَهُ فِي عَمَايَةِ الْجَهَالَةِ، وَمَنْ صَبَرَ عَلَيْهِ آلَ أَمْرُهُ إلَى عِزِّ الْآخِرَةِ وَالدُّنْيَا. وَمِنْهُ الْأَثَرُ الْمَشْهُورُ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما: "ذُلِلْتُ طَالِبًا فَعُزِّزْتُ مَطْلُوبًا"
وَمِنْ آدَابِهِ الْحِلْمُ وَالْأَنَاةُ، وَأَنْ يَكُونَ هِمَّتُهُ عَالِيَةً، فَلَا يَرْضَى بِالْيَسِيرِ مَعَ إمْكَانِ الْكَثِيرِ، وَأَنْ لَا يُسَوِّفَ فِي اشْتِغَالِهِ، وَلَا يُؤَخِّرُ تَحْصِيلَ فَائِدَةٍ وَإِنْ قَلَّتْ إذَا تَمَكَّنَ مِنْهَا، وَإِنْ أَمِنَ حُصُولَهَا بَعْدَ سَاعَةٍ؛ لِأَنَّ لِلتَّأْخِيرِ آفَاتٍ، وَلِأَنَّهُ فِي الزَّمَنِ الثَّانِي يُحَصِّلُ غَيْرَهَا، وَعَنْ الرَّبِيعِ قَالَ: " لَمْ أَرَ الشَّافِعِيَّ آكِلًا بِنَهَارٍ، وَلَا نَائِمًا بِلَيْلٍ، لِاهْتِمَامِهِ بِالتَّصْنِيفِ، وَلَا يُحَمِّلُ نَفْسَهُ مَا لَا تُطِيقُ مَخَافَةَ الْمَلَلِ، وَهَذَا يَخْتَلِفُ بِاخْتِلَافِ النَّاسِ، وَإِذَا جَاءَ مَجْلِسَ الشَّيْخِ فَلَمْ يَجِدْهُ انْتَظَرَهُ وَلَا يُفَوِّتُ

ج / 1 ص -88- دَرْسَهُ إلَّا أَنْ يَخَافَ كَرَاهَةَ الشَّيْخِ لِذَلِكَ، بِأَنْ يَعْلَمَ مِنْ حَالِهِ الْإِقْرَاءَ فِي وَقْتٍ بِعَيْنِهِ فَلَا يَشُقَّ عَلَيْهِ بِطَلَبِ الْقِرَاءَةِ فِي غَيْرِهِ.
قَالَ الْخَطِيبُ: وَإِذَا وَجَدَهُ نَائِمًا لَا يَسْتَأْذِنُ عَلَيْهِ، بَلْ يَصْبِرُ حَتَّى يَسْتَيْقِظَ أَوْ يَنْصَرِفُ وَالِاخْتِيَارُ الصَّبْرُ، كَمَا كَانَ ابْنُ عَبَّاسٍ وَالسَّلَفُ يَفْعَلُونَ. وَيَنْبَغِي أَنْ يَغْتَنِمَ التَّحْصِيلَ فِي وَقْتِ الْفَرَاغِ وَالنَّشَاطِ، وَحَالِ الشَّبَابِ وَقُوَّةِ الْبَدَنِ، وَنَبَاهَةِ الْخَاطِرِ، وَقِلَّةِ الشَّوَاغِلِ، قَبْلَ عَوَارِضِ الْبَطَالَةِ، وَارْتِفَاعِ الْمَنْزِلَةِ، فَقَدْ رَوَيْنَا عَنْ عُمَرَ رضي الله عنه: " تَفَقَّهُوا قَبْلَ أَنْ تَسُودُوا " وَقَالَ الشَّافِعِيُّ: " تَفَقَّهْ قَبْلَ أَنْ تَرْأَسَ، فَإِذَا رَأَسْتَ فَلَا سَبِيلَ إلَى التَّفَقُّهِ ".
وَيَعْتَنِيَ بِتَصْحِيحِ دَرْسِهِ الَّذِي يَتَحَفَّظُهُ، تَصْحِيحًا مُتْقَنًا عَلَى الشَّيْخِ، ثُمَّ يَحْفَظُهُ حِفْظًا مُحْكَمًا، ثُمَّ بَعْدَ ذَلِكَ يُكَرِّرُهُ مَرَّاتٍ لِيَرْسَخَ رُسُوخًا مُتَأَكَّدًا، ثُمَّ يُرَاعِيه بِحَيْثُ لَا يَزَالُ مَحْفُوظًا جَيِّدًا، وَيَبْدَأُ دَرْسَهُ بِالْحَمْدِ لِلَّهِ وَالصَّلَاةِ عَلَى رَسُولِهِ صلى الله عليه وسلم وَالدُّعَاءِ لِلْعُلَمَاءِ وَمَشَايِخِهِ وَوَالِدَيْهِ وَسَائِرِ الْمُسْلِمِينَ، وَيُبَكِّرُ بِدَرْسِهِ لِحَدِيثِ: "اللَّهُمَّ بَارِكْ لِأُمَّتِي فِي بُكُورِهَا" وَيُدَاوِمُ عَلَى تَكْرَارِ مَحْفُوظَاتِهِ، وَلَا يَحْفَظُ ابْتِدَاءً مِنْ الْكُتُبِ اسْتِقْلَالًا، بَلْ يُصَحِّحُ عَلَى الشَّيْخِ كَمَا ذَكَرْنَا، فَالِاسْتِقْلَالُ بِذَلِكَ مِنْ أَضَرِّ الْمَفَاسِدِ وَإِلَى هَذَا أَشَارَ الشَّافِعِيُّ - رحمه الله - بِقَوْلِهِ: " مَنْ تَفَقَّهَ مِنْ الْكُتُبِ ضَيَّعَ الْأَحْكَامَ ".
وَلْيُذَاكِرْ بِمَحْفُوظَاتِهِ، وَلْيُدِمْ الْفِكْرَ فِيهَا، وَيَعْتَنِي بِمَا يُحَصِّلُ فِيهَا مِنْ الْفَوَائِدِ، وَلْيُرَافِقْ بَعْضَ حَاضِرِي حَلْقَةِ الشَّيْخِ فِي الْمُذَاكَرَةِ .قَالَ الْخَطِيبُ: وَأَفْضَلُ الْمُذَاكَرَةِ مُذَاكَرَةُ اللَّيْلِ وَكَانَ جَمَاعَةٌ مِنْ السَّلَفِ يَفْعَلُونَ ذَلِكَ، وَكَانَ جَمَاعَةٌ مِنْهُمْ يَبْدَءُونَ مِنْ الْعِشَاءِ فَرُبَّمَا لَمْ يَقُومُوا حَتَّى يَسْمَعُوا أَذَانَ الصُّبْحِ. وَيَنْبَغِي أَنْ يَبْدَأَ مِنْ دُرُوسِهِ عَلَى الْمَشَايِخِ، وَفِي الْحِفْظِ وَالتَّكْرَارِ وَالْمُطَالَعَةِ بِالْأَهَمِّ فَالْأَهَمِّ، وَأَوَّلُ مَا يَبْتَدِئُ بِهِ حِفْظُ الْقُرْآنِ الْعَزِيزِ فَهُوَ أَهَمُّ الْعُلُومِ، وَكَانَ السَّلَفُ لَا يُعَلِّمُونَ الْحَدِيثَ وَالْفِقْهَ إلَّا لِمَنْ يَحْفَظُ الْقُرْآنَ، وَإِذَا حَفِظَهُ فَلْيَحْذَرْ مِنْ الِاشْتِغَالِ عَنْهُ بِالْحَدِيثِ وَالْفِقْهِ وَغَيْرِهِمَا اشْتِغَالًا يُؤَدِّي إلَى نِسْيَانِ شَيْءٍ مِنْهُ.

ج / 1 ص -89- أَوْ تَعْرِيضِهِ لِلنِّسْيَانِ.
وَبَعْدَ حِفْظِ الْقُرْآنِ يَحْفَظُ مِنْ كُلِّ فَنٍّ مُخْتَصَرًا، وَيَبْدَأُ بِالْأَهَمِّ، وَمِنْ أَهَمِّهَا الْفِقْهُ وَالنَّحْوُ، ثُمَّ الْحَدِيثُ وَالْأُصُولُ، ثُمَّ الْبَاقِي عَلَى مَا تَيَسَّرَ، ثُمَّ يَشْتَغِلُ بِاسْتِشْرَاحِ مَحْفُوظَاتِهِ، وَيَعْتَمِدُ مِنْ الشُّيُوخِ فِي كُلِّ فَنٍّ أَكْمَلَهُمْ فِي الصِّفَاتِ السَّابِقَةِ، فَإِنْ أَمْكَنَهُ شَرْحُ دُرُوسٍ فِي كُلِّ يَوْمٍ فَعَلَ، وَإِلَّا اقْتَصَرَ عَلَى الْمُمْكِنِ مِنْ دَرْسَيْنِ أَوْ ثَلَاثَةٍ وَغَيْرِهَا، فَإِذَا اعْتَمَدَ شَيْخًا فِي فَنٍّ وَكَانَ لَا يَتَأَذَّى بِقِرَاءَةِ ذَلِكَ الْفَنِّ عَلَى غَيْرِهِ فَلْيَقْرَأْ أَيْضًا عَلَى ثَانٍ وَثَالِثٍ وَأَكْثَرَ مَا لَمْ يَتَأَذَّوْا، فَإِنْ تَأَذَّى الْمُعْتَمَدُ اقْتَصَرَ عَلَيْهِ، وَرَاعَى قَلْبَهُ فَهُوَ أَقْرَبُ إلَى انْتِفَاعِهِ، وَقَدْ قَدَّمْنَا أَنَّهُ يَنْبَغِي أَنْ لَا يَتَأَذَّى مِنْ هَذَا.
وَإِذَا بَحَثَ الْمُخْتَصَرَاتِ، انْتَقَلَ إلَى بَحْثٍ أَكْبَرَ مِنْهَا مَعَ الْمُطَالَعَةِ الْمُتْقَنَةِ، وَالْعِنَايَةِ الدَّائِمَةِ الْمُحْكَمَةِ، وَتَعْلِيقِ مَا يَرَاهُ مِنْ النَّفَائِسِ وَالْغَرَائِبِ وَحَلِّ الْمُشْكِلَاتِ مِمَّا يَرَاهُ فِي الْمُطَالَعَةِ أَوْ يَسْمَعُهُ مِنْ الشَّيْخِ. وَلَا يَحْتَقِرَنَّ فَائِدَةً يَرَاهَا أَوْ يَسْمَعُهَا فِي أَيِّ فَنٍّ كَانَتْ، بَلْ يُبَادِرُ إلَى كِتَابَتِهَا ثُمَّ يُوَاظِبُ عَلَى مُطَالَعَةِ مَا كَتَبَهُ، وَلْيُلَازِمْ حَلْقَةَ الشَّيْخِ وَلْيَعْتَنِ بِكُلِّ الدُّرُوسِ، وَيُعَلِّقْ عَلَيْهَا مَا أَمْكَنَ، فَإِنْ عَجَزَ اعْتَنَى بِالْأَهَمِّ، وَلَا يُؤْثِرُ بِنَوْبَتِهِ، فَإِنَّ الْإِيثَارَ بِالْقُرَبِ مَكْرُوهٌ، فَإِنْ رَأَى الشَّيْخُ الْمَصْلَحَةَ فِي ذَلِكَ فِي وَقْتٍ فَأَشَارَ بِهِ امْتَثَلَ أَمَرَهُ.
وَيَنْبَغِي أَنْ يُرْشِدَ رُفْقَتَهُ وَغَيْرَهُمْ مِنْ الطَّلَبَةِ إلَى مَوَاطِنِ الِاشْتِغَالِ وَالْفَائِدَةِ، وَيَذْكُرَ لَهُمْ مَا اسْتَفَادَهُ عَلَى جِهَةِ النَّصِيحَةِ وَالْمُذَاكَرَةِ، وَإِرْشَادُهُمْ. يُبَارَكْ لَهُ فِي عِلْمِهِ، وَيَسْتَنِيرُ قَلْبُهُ، وَتَتَأَكَّدُ الْمَسَائِلُ مَعَهُ، مَعَ جَزِيلِ ثَوَابِ اللَّهِ - عَزَّ وَجَلَّ - وَمَتَى بَخِلَ بِذَلِكَ كَانَ بِضِدِّهِ، فَلَا يَثْبُتُ مَعَهُ، وَإِنْ ثَبَتَ لَمْ يُثْمِرْ. وَلَا يَحْسُدُ أَحَدًا وَلَا يَحْتَقِرُهُ، وَلَا يَعْجَبُ بِفَهْمِهِ، وَقَدْ قَدَّمْنَا هَذَا فِي آدَابِ الْمُعَلِّمِ.
فَإِذَا فَعَلَ مَا ذَكَرْنَاهُ وَتَكَامَلَتْ أَهْلِيَّتُهُ وَاشْتَهَرَتْ فَضِيلَتُهُ اشْتَغَلَ بِالتَّصْنِيفِ وَجَدَّ فِي الْجَمْعِ وَالتَّأْلِيفِ مُحَقِّقًا كُلَّ مَا يَذْكُرُهُ، مُتَثَبِّتًا فِي نَقْلِهِ وَاسْتِنْبَاطِهِ، مُتَحَرِّيًا إيضَاحَ الْعِبَارَاتِ، وَبَيَانَ الْمُشْكِلَاتِ، مُتَجَنِّبًا الْعِبَارَاتِ الرَّكِيكَاتِ،

ج / 1 ص -90- وَالْأَدِلَّةَ الْوَاهِيَاتِ، مُسْتَوْعِبًا مُعْظَمَ أَحْكَامِ ذَلِكَ الْفَنِّ، غَيْرَ مُخِلٍّ بِشَيْءٍ مِنْ أُصُولِهِ، مُنَبِّهًا عَلَى الْقَوَاعِدِ، فَبِذَلِكَ تَظْهَرُ لَهُ الْحَقَائِقُ، وَتَنْكَشِفُ الْمُشْكِلَاتُ، وَيَطَّلِعُ عَلَى الْغَوَامِضِ وَحَلِّ الْمُعْضِلَاتِ، وَيَعْرِفُ مَذَاهِبَ الْعُلَمَاءِ، وَالرَّاجِحَ مِنْ الْمَرْجُوحِ، وَيَرْتَفِعُ عَنْ الْجُمُودِ عَلَى مَحْضِ التَّقْلِيدِ، وَيَلْتَحِقُ بِالْأَئِمَّةِ الْمُجْتَهِدِينَ أَوْ يُقَارِبُهُمْ إنْ وُفِّقَ لِذَلِكَ، وَبِاَللَّهِ التَّوْفِيقُ .
فصل: فِي آدَابٍ يَشْتَرِكُ فِيهَا الْعَالِمُ وَالْمُتَعَلِّمُ
يَنْبَغِي لِكُلِّ وَاحِدٍ مِنْهُمَا أَنْ لَا يُخِلَّ بِوَظِيفَتِهِ لِعُرُوضِ مَرَضٍ خَفِيفٍ وَنَحْوِهِ، مِمَّا يُمْكِنُ مَعَهُ الِاشْتِغَالُ، وَيَسْتَشْفِي بِالْعِلْمِ، وَلَا يَسْأَلُ أَحَدًا تَعَنُّتًا وَتَعْجِيزًا، فَالسَّائِلُ تَعَنُّتًا وَتَعْجِيزًا لَا يَسْتَحِقُّ جَوَابًا، وَفِي حَدِيثِ النَّهْيِ عَنْ غُلُوطَاتِ1 الْمَسَائِلِ. وَأَنْ يَعْتَنِيَ بِتَحْصِيلِ الْكُتُبِ شِرَاءً وَاسْتِعَارَةً، وَلَا يَشْتَغِلُ بِنَسْخِهَا إنْ حَصَلَتْ بِالشِّرَاءِ؛ لِأَنَّ الِاشْتِغَالَ أَهَمُّ إلَّا أَنْ يَتَعَذَّرَ الشِّرَاءُ؛ لِعَدَمِ الثَّمَنِ؛ أَوْ لِعَدَمِ الْكِتَابِ مَعَ نَفَاسَتِهِ فَيَسْتَنْسِخَهُ وَإِلَّا فَلْيَنْسَخْهُ وَلَا يَهْتَمُ بِتَحْسِينِ الْخَطِّ بَلْ بِتَصْحِيحِهِ، وَلَا يَرْتَضِي الِاسْتِعَارَةَ، مَعَ إمْكَانِ تَحْصِيلِهِ مِلْكًا فَإِنْ اسْتَعَارَهُ لَمْ يُبْطِئْ بِهِ؛ لِئَلَّا يُفَوِّتَ الِانْتِفَاعَ بِهِ عَلَى صَاحِبِهِ؛ وَلِئَلَّا يَكْسَلَ عَنْ تَحْصِيلِ الْفَائِدَةِ مِنْهُ، وَلِئَلَّا يَمْتَنِعَ عَنْ إعَارَتِهِ غَيْرَهُ.
وَقَدْ جَاءَ فِي ذَمِّ الْإِبْطَاءِ بِرَدِّ الْكُتُبِ الْمُسْتَعَارَةِ عَنْ السَّلَفِ أَشْيَاءُ كَثِيرَةٌ نَثْرًا وَنَظْمًا، وَرَوَيْنَاهَا فِي كِتَابِ الْخَطِيبِ"الْجَامِعُ لِأَخْلَاقِ الرَّاوِي وَالسَّامِعِ" مِنْهَا عَنْ الزُّهْرِيِّ: إيَّاكَ وَغُلُولَ الْكُتُبِ وَهُوَ حَبْسُهَا عَنْ أَصْحَابِهَا، وَعَنْ الْفُضَيْلِ: لَيْسَ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله غلوطات هكذا في نسخة الأذرعي بدون همز وقي نسخة أخرى أغلوطات بالهمز وهما روايتان . والحديث في " سنن أبي داود " قال المنذري : وفي روايته مجهول وهو عبد الله بن سعد وأراد بالغلوطات المسائل التي يغالط بها العلماء ليزلوا قيها فيهيج بذلك شر وفتنة وإنما نهي عنها غير نافعة في الدين ولا تكاد تكون إلا فيما لا يقع (س)

ج / 1 ص -91- مِنْ أَفْعَالِ أَهْلِ الْوَرَعِ وَلَا مِنْ أَفْعَالِ الْحُكَمَاءِ أَنْ يَأْخُذَ سَمَاعَ رَجُلٍ وَكِتَابَهُ، فَيَحْبِسَهُ عَنْهُ، وَمَنْ فَعَلَ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ. وَقَالَ الْخَطِيبُ: وَبِسَبَبِ حَبْسِهَا امْتَنَعَ غَيْرُ وَاحِدٍ مِنْ إعَارَتِهَا، ثُمَّ رَوَى ذَلِكَ جُمَلًا عَنْ السَّلَفِ وَأَنْشَدَ فِيهِ أَشْيَاءَ كَثِيرَةً. وَالْمُخْتَارُ اسْتِحْبَابُ الْإِعَارَةِ لِمَنْ لَا ضَرَرَ عَلَيْهِ فِي ذَلِكَ؛ لِأَنَّهُ إعَانَةٌ عَلَى الْعِلْمِ مَعَ مَا فِي مُطْلَقِ الْعَارِيَّةِ مِنْ الْفَضْلِ، وَرَوَيْنَا عَنْ وَكِيعٍ: أَوَّلُ بَرَكَةِ الْحَدِيثِ إعَارَةُ الْكُتُبِ.
وَعَنْ سُفْيَانَ الثَّوْرِيِّ: مَنْ بَخِلَ بِالْعِلْمِ اُبْتُلِيَ بِإِحْدَى ثَلَاثٍ: أَنْ يَنْسَاهُ، أَوْ يَمُوتَ وَلَا يَنْتَفِعَ بِهِ، أَوْ تَذْهَبَ كُتُبُهُ. وَقَالَ رَجُلٌ لِأَبِي الْعَتَاهِيَةِ1: أَعِرْنِي كِتَابَكَ، قَالَ: ؟ إنِّي أَكْرَهُ ذَلِكَ، فَقَالَ: أَمَا عَلِمْتَ أَنَّ الْمَكَارِمَ مَوْصُولَةٌ بِالْمَكَارِهِ، فَأَعَارَهُ. وَيُسْتَحَبُّ شُكْرُ الْمُعِيرِ لِإِحْسَانِهِ.
فَهَذِهِ نُبْذَةٌ مِنْ آدَابِ الْمُعَلِّمِ وَالْمُتَعَلِّمِ، وَهِيَ إنْ كَانَتْ طَوِيلَةً بِالنِّسْبَةِ إلَى هَذَا الْكِتَابِ فَهِيَ مُخْتَصَرَةٌ بِالنِّسْبَةِ إلَى مَا جَاءَ فِيهَا، وَإِنَّمَا قَصَدْتُ بِإِيرَادِهَا أَنْ يَكُونَ جَامِعًا لِكُلِّ مَا يَحْتَاجُ إلَيْهِ طَالِبُ الْعِلْمِ وَبِاَللَّهِ التَّوْفِيقُ .

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو العتاهية إسماعيل بن القاسم بن سويد بن كيسان العنسي بالولاء المكنى بأبي إسحاف الشاعر المعروف المولود سنة (130) على ماذكره ابن خلكان .قال في "القاموس": أبو العتاهية ككراهية لقب أبي إسحاق إسماعيل بن أبي القاسم بن سويد لاكنيته ووهم الحوهري وقال الزبيدي شارح "القاموس" قوله: ابن أبي القاسم الصواب ابن القاسم (ط).

ج / 1 ص -92- بَابُ آدَابُ الْفَتْوَى وَالْمُفْتِي وَالْمُسْتَفْتِي
 اعْلَمْ أَنَّ هَذَا الْبَابَ مُهِمٌّ جِدًّا فَأَحْبَبْتُ تَقْدِيمَهُ لِعُمُومِ الْحَاجَةِ إلَيْهِ، وَقَدْ صَنَّفَ فِي هَذَا جَمَاعَةٌ مِنْ أَصْحَابِنَا مِنْهُمْ أَبُو الْقَاسِمِ الصَّيْمَرِيُّ شَيْخُ صَاحِبِ1 الْحَاوِي، ثُمَّ الْخَطِيبُ أَبُو بَكْرٍ الْحَافِظُ الْبَغْدَادِيُّ ثُمَّ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ2، وَكُلٌّ مِنْهُمْ ذَكَرَ نَفَائِسَ لَمْ يَذْكُرْهَا الْآخَرَانِ، وَقَدْ طَالَعْتُ كُتُبَ الثَّلَاثَةِ وَلَخَّصْتُ مِنْهَا جُمْلَةً مُخْتَصَرَةً مُسْتَوْعِبَةً لِكُلِّ مَا ذَكَرُوهُ مِنْ الْمُهِمِّ، وَضَمَمْتُ إلَيْهَا نَفَائِسَ مِنْ مُتَفَرِّقَاتِ كَلَامِ الْأَصْحَابِ وَبِاَللَّهِ التَّوْفِيقُ.
اعْلَمْ أَنَّ الْإِفْتَاءَ عَظِيمُ الْخَطَرِ، كَبِيرُ الْمَوْقِعِ، كَثِيرُ الْفَضْلِ، لِأَنَّ الْمُفْتِيَ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو الحسن على بن محمد بن حبيب المعروف بالماوردي صاحب " الحاوي " وهو مخطوطة في دار الكتب والوثائق العربية بالقاهرة وهو غير كامل لايوجد الجزء الذي فيه كتاب الوديعة وهناك نسخة فيالممكتبة الأزهرية لايوجد منها سوي الجزء الأول والنسخة الكاملة في المصورة في وثائق الجامعة العربية بالقاهرة وله الأحكام السلطانية ، وأدب الدنيا والدين وهما مطبوعان متداولان والنكت والعيون وتفسير القرآن الكريم ولم أرهما ،.
أخد الفقه في البصرة على أبي القاسم الصميري وأخذه في بغداد عن الشيخ أبي حامد الإسفرائيني وقد استوطن بغداد في درب الزعفران ثم غادر بغداد عائدا إلى البصرة ثم عاد إلى بغداد وتوفييوم الثلاثاء سلخ ربيع الاول سنة 450 ودفن من الغد في مقبرة باب حرب ببغداد وعمره ستة وثمانون سنة والماوردي نسبة إلى بيع الماورد وكذا قاله السمعاني وأقاده ابن خلكان (ط)
2 أبو عثمان بن عبد الرحمن بن أبي النصر الكردي الشهرزوري الملقب تقي الدين بن الصلاح الفقيه الشافعي المحدث، صاحب المقدمة في علوم الحديث ، قال ابن خلكان هو أحد أشياخي الذين انتفعت بهم ،حصل علم الحديث بخراسان ثم رجع إلى الشام وتولى التدريس بالمدرسة الناصرية بالقدس ، ثم انتقل إلى دمشق وتولى تدريس الحديث بالرواجية ثم تولى التدريس بمدرسة دار الحديث بدمشق ، ثم تولى التدريس بمدرسة ست الشام زمرد خاتون أيوب شقيقة توران شاه وزوجة ناصر الدين بن أسد الدين شيركوه (ط)

ج / 1 ص -93- وَارِثُ الْأَنْبِيَاءِ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ - وَقَائِمٌ بِفَرْضِ الْكِفَايَةِ وَلَكِنَّهُ مُعَرِّضٌ لِلْخَطَأِ؛ وَلِهَذَا قَالُوا: الْمُفْتِي مُوقِعٌ عَنْ اللَّهِ تَعَالَى، وَرَوَيْنَا عَنْ ابْنِ الْمُنْكَدِرِ قَالَ: الْعَالِمُ بَيْنَ اللَّهِ تَعَالَى وَخَلْقِهِ، فَلْيُنْظَرْ كَيْفَ يَدْخُلُ بَيْنَهُمْ. وَرَوَيْنَا عَنْ السَّلَفِ وَفُضَلَاءِ الْخَلْفِ مِنْ التَّوَقُّفِ عَنْ الْفُتْيَا أَشْيَاءَ كَثِيرَةً مَعْرُوفَةً نَذْكُرُ مِنْهَا أَحْرُفًا تَبَرُّكًا، وَرَوَيْنَا عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَالَ: أَدْرَكْتُ عِشْرِينَ وَمِائَةً مِنْ الْأَنْصَارِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم يُسْأَلُ أَحَدُهُمْ عَنْ الْمسألة:فَيَرُدُّهَا هَذَا إلَى هَذَا، وَهَذَا إلَى هَذَا، حَتَّى تَرْجِعَ إلَى الْأَوَّلِ. وَفِي رِوَايَةٍ: مَا مِنْهُمْ مَنْ يُحَدِّثُ بِحَدِيثٍ، إلَّا وَدَّ أَنَّ أَخَاهُ كَفَاهُ إيَّاهُ. وَلَا يُسْتَفْتَى عَنْ شَيْءٍ إلَّا وَدَّ أَنَّ أَخَاهُ كَفَاهُ الْفُتْيَا.
وَعَنْ ابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ رضي الله عنهم مَنْ أَفْتَى عَنْ كُلِّ مَا يُسْأَلُ فَهُوَ مَجْنُونٌ. وَعَنْ الشَّعْبِيِّ وَالْحَسَنِ وَأَبِي حَصِينٍ بِفَتْحِ الْحَاءِ التَّابِعِيِّينَ قَالُوا: إنَّ أَحَدَكُمْ لَيُفْتِي فِي الْمسألة:وَلَوْ وَرَدَتْ عَلَى عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه لَجَمَعَ لَهَا أَهْلَ بَدْرٍ. وَعَنْ عَطَاءِ بْنِ السَّائِبِ التَّابِعِيِّ: أَدْرَكْتُ أَقْوَامًا يُسْأَلُ أَحَدُهُمْ عَنْ الشَّيْءِ فَيَتَكَلَّمُ وَهُوَ يُرْعَدُ، وَعَنْ ابْنِ عَبَّاسٍ وَمُحَمَّدِ بْنِ عَجْلَانَ: إذَا أَغْفَلَ الْعَالِمُ ( لَا أَدْرِي أُصِيبَتْ مُقَاتِلُهُ. وَعَنْ سُفْيَانَ بْنِ عُيَيْنَةَ وَسَحْنُونٍ: أَجْسَرُ النَّاسِ عَلَى الْفُتْيَا أَقَلُّهُمْ عِلْمًا.
وَعَنْ الشَّافِعِيِّ وَقَدْ سُئِلَ عَنْ مسألة:فَلَمْ يُجِبْ، فَقِيلَ لَهُ، فَقَالَ: حَتَّى أَدْرِيَ أَنَّ الْفَضْلَ فِي السُّكُوتِ أَوْ فِي الْجَوَابِ. وَعَنْ الْأَثْرَمِ: سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يُكْثِرُ أَنْ يَقُولَ: لَا أَدْرِي، وَذَلِكَ فِيمَا عُرِفَ الْأَقَاوِيلُ فِيهِ. وَعَنْ الْهَيْثَمِ بْنِ جَمِيلٍ: شَهِدْتُ مَالِكًا سُئِلَ عَنْ ثَمَانٍ وَأَرْبَعِينَ مسألة:فَقَالَ فِي اثْنَتَيْنِ وَثَلَاثِينَ مِنْهَا: لَا أَدْرِي. وَعَنْ مَالِكٍ أَيْضًا: أَنَّهُ رُبَّمَا كَانَ يُسْأَلُ عَنْ خَمْسِينَ مسألة:فَلَا يُجِيبُ فِي وَاحِدَةٍ مِنْهَا، وَكَانَ يَقُولُ: مَنْ أَجَابَ فِي مسألة:فَيَنْبَغِي قَبْلَ الْجَوَابِ أَنْ يَعْرِضَ نَفْسَهُ عَلَى الْجَنَّةِ وَالنَّارِ وَكَيْفَ خَلَاصُهُ ثُمَّ يُجِيبُ. وَسُئِلَ عَنْ مسألة:فَقَالَ: لَا أَدْرِي، فَقِيلَ: هِيَ مسألة:خَفِيفَةٌ سَهْلَةٌ،

ج / 1 ص -94- فَغَضِبَ وَقَالَ: لَيْسَ فِي الْعِلْمِ شَيْءٌ خَفِيفٌ.
وَقَالَ الشَّافِعِيُّ: مَا رَأَيْتُ أَحَدًا جَمَعَ اللَّهُ تَعَالَى فِيهِ مِنْ آلَةِ الْفُتْيَا مَا جَمَعَ فِي ابْنِ عُيَيْنَةَ أَسْكَتَ مِنْهُ عَنْ الْفُتْيَا. وَقَالَ أَبُو حَنِيفَةَ: لَوْلَا الْفَرَقُ مِنْ اللَّهِ تَعَالَى أَنْ يَضِيعَ الْعِلْمُ مَا أَفْتَيْتُ، يَكُونُ لَهُمْ الْمَهْنَأُ وَعَلَيَّ الْوِزْرُ. وَأَقْوَالُهُمْ فِي هَذَا كَثِيرَةٌ مَعْرُوفَةٌ. قَالَ الصَّيْمَرِيُّ وَالْخَطِيبُ: قَلَّ مَنْ حَرَصَ عَلَى الْفُتْيَا، وَسَابَقَ إلَيْهَا، وَثَابَرَ عَلَيْهَا، إلَّا قَلَّ تَوْفِيقُهُ، وَاضْطَرَبَ فِي أُمُورِهِ. وَإِنْ كَانَ كَارِهًا لِذَلِكَ، غَيْرَ مُؤْثِرٍ لَهُ مَا وَجَدَ عَنْهُ مَنْدُوحَةً، وَأَحَالَ الْأَمْرَ فِيهِ عَلَى غَيْرِهِ، كَانَتْ الْمَعُونَةُ لَهُ مِنْ اللَّهِ أَكْثَرَ، وَالصَّلَاحُ فِي جَوَابِهِ أَغْلَبَ، وَاسْتَدَلَّا بِقَوْلِهِ صلى الله عليه وسلم فِي الْحَدِيثِ الصَّحِيحِ: "لَا تَسْأَلْ الْإِمَارَةَ فَإِنَّكَ إنْ أُعْطِيتَهَا عَنْ مسألة:وُكِلْتَ إلَيْهَا، وَإِنْ أُعْطِيتَهَا عَنْ غَيْرِ مسألة:أُعِنْتَ عَلَيْهَا"
فصل:
قَالَ الْخَطِيبُ: يَنْبَغِي لِلْإِمَامِ أَنْ يَتَصَفَّحَ أَحْوَالَ الْمُفْتِينَ، فَمَنْ صَلُحَ لِلْفُتْيَا أَقَرَّهُ، وَمَنْ لَا يَصْلُحُ مَنَعَهُ، وَنَهَاهُ أَنْ يَعُودَ، وَتَوَعَّدَهُ بِالْعُقُوبَةِ إنْ عَادَ، وَطَرِيقُ الْإِمَامِ إلَى مَعْرِفَةِ مَنْ يَصْلُحُ لِلْفَتْوَى أَنْ يَسْأَلَ عُلَمَاءَ وَقْتِهِ، وَيَعْتَمِدَ أَخْبَارَ الْمَوْثُوقِ بِهِ، ثُمَّ رَوَى بِإِسْنَادِهِ عَنْ مَالِكٍ - رحمه الله - قَالَ: مَا أَفْتَيْتُ حَتَّى شَهِدَ لِي سَبْعُونَ أَنِّي أَهْلٌ لِذَلِكَ. وَفِي رِوَايَةٍ: مَا أَفْتَيْتُ حَتَّى سَأَلْتُ. مَنْ هُوَ أَعْلَمُ مِنِّي: هَلْ يَرَانِي مَوْضِعًا لِذَلِكَ ؟ قَالَ مَالِكٌ وَلَا يَنْبَغِي لِرَجُلٍ أَنْ يَرَى نَفْسَهُ أَهْلًا لِشَيْءٍ حَتَّى يَسْأَلَ مَنْ هُوَ أَعْلَمُ مِنْهُ .
فصل:
قَالُوا: وَيَنْبَغِي أَنْ يَكُونَ الْمُفْتِي ظَاهِرَ الْوَرَعِ مَشْهُورًا بِالدِّيَانَةِ الظَّاهِرَةِ، وَالصِّيَانَةِ الْبَاهِرَةِ. وَكَانَ مَالِكٌ - رحمه الله - يَعْمَلُ بِمَا لَا يُلْزِمُهُ النَّاسَ، وَيَقُولُ: لَا يَكُونُ عَالِمًا حَتَّى يَعْمَلَ فِي خَاصَّةِ نَفْسِهِ بِمَا لَا يُلْزِمُهُ النَّاسَ مِمَّا لَوْ تَرَكَهُ لَمْ

ج / 1 ص -95- يَأْثَمْ. وَكَانَ يَحْكِي نَحْوَهُ عَنْ شَيْخِهِ رَبِيعَةَ 1.
فصل:
شَرْطُ الْمُفْتِي كَوْنُهُ مُكَلَّفًا مُسْلِمًا وَثِقَةً مَأْمُونًا مُتَنَزِّهًا عَنْ أَسْبَابِ الْفِسْقِ وَخَوَارِمِ الْمُرُوءَةِ، فَقِيهَ النَّفْسِ، سَلِيمَ الذِّهْنِ، رَصِينَ الْفِكْرِ، صَحِيحَ التَّصَرُّفِ وَالِاسْتِنْبَاطِ، مُتَيَقِّظًا سَوَاءٌ فِيهِ الْحُرُّ وَالْعَبْدُ وَالْمَرْأَةُ وَالْأَعْمَى، وَالْأَخْرَسُ إذَا كَتَبَ أَوْ فُهِمَتْ إشَارَتُهُ. قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ: وَيَنْبَغِي أَنْ يَكُونَ كَالرَّاوِي فِي أَنَّهُ لَا يُؤَثِّرُ فِيهِ قَرَابَةٌ وَعَدَاوَةٌ، وَجَرُّ نَفْعٍ وَدَفْعُ ضُرٍّ، لِأَنَّ الْمُفْتِيَ فِي حُكْمِ مُخْبِرٍ عَنْ الشَّرْعِ بِمَا لَا اخْتِصَاصَ لَهُ بِشَخْصٍ، فَكَانَ كَالرَّاوِي لَا كَالشَّاهِدِ، وَفَتْوَاهُ لَا يَرْتَبِطُ بِهَا إلْزَامٌ بِخِلَافِ حُكْمِ الْقَاضِي.
قَالَ: وَذَكَرَ صَاحِبُ "الْحَاوِي" أَنَّ الْمُفْتِيَ إذَا نَابَذَ فِي فَتْوَاهُ شَخْصًا مُعَيَّنًا صَارَ خَصْمًا حَكَمًا2 مُعَانِدًا، فَتُرَدُّ فَتْوَاهُ عَلَى مَنْ عَادَاهُ كَمَا تُرَدُّ شَهَادَتُهُ عَلَيْهِ، وَاتَّفَقُوا عَلَى أَنَّ الْفَاسِقَ لَا تَصِحُّ فَتْوَاهُ، وَنَقَلَ الْخَطِيبُ فِيهِ إجْمَاعَ الْمُسْلِمِينَ.
وَيَجِبُ عَلَيْهِ إذَا وَقَعَتْ لَهُ وَاقِعَةٌ أَنْ يَعْمَلَ بِاجْتِهَادِ نَفْسِهِ، وَأَمَّا الْمَسْتُورُ وَهُوَ الَّذِي ظَاهِرُهُ الْعَدَالَةُ وَلَمْ تُخْتَبَرْ عَدَالَتُهُ بَاطِنًا، فَفِيهِ وَجْهَانِ: أَصَحُّهُمَا: جَوَازُ فَتْوَاهُ؛ لِأَنَّ الْعَدَالَةَ الْبَاطِنَةَ يَعْسُرُ مَعْرِفَتُهَا عَلَى غَيْرِ الْقُضَاةِ، وَالثَّانِي: لَا يَجُوزُ كَالشَّهَادَةِ، وَالْخِلَافُ كَالْخِلَافِ فِي صِحَّةِ النِّكَاحِ بِحُضُورِ الْمَسْتُورِينَ. قَالَ الصَّيْمَرِيُّ: وَتَصِحُّ فَتَاوَى أَهْلِ الْأَهْوَاءِ وَالْخَوَارِجِ وَمَنْ لَا نُكَفِّرُهُ بِبِدْعَتِهِ وَلَا نُفَسِّقُهُ، وَنَقَلَ الْخَطِيبُ هَذَا ثُمَّ قَالَ: وَأَمَّا الشِّرَارُ وَالرَّافِضَةُ الَّذِينَ يَسُبُّونَ السَّلَفَ الصَّالِحَ فَفَتَاوِيهِمْ مَرْدُودَةٌ وَأَقْوَالُهُمْ سَاقِطَةٌ. وَالْقَاضِي كَغَيْرِهِ فِي جَوَازِ الْفُتْيَا بِلَا كَرَاهَةٍ، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ مِنْ مَذْهَبِنَا، قَالَ الشَّيْخُ: وَرَأَيْتُ فِي بَعْضِ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 شيخه ربيعة المعروف بربيعة الرأي عثمان بن أبي عثمان فروخ مولى آل المنكدر التيميين (ط)
2 وفي نسخة بإسقاط "حكما"

ج / 1 ص -96- تَعَالِيقِ الشَّيْخِ أَبِي حَامِدٍ أَنَّ لَهُ الْفَتْوَى فِي الْعِبَادَاتِ، وَمَا لَا يَتَعَلَّقُ بِالْقَضَاءِ، وَفِي الْقَضَاءِ وَجْهَانِ لِأَصْحَابِنَا: أَحَدُهُمَا: الْجَوَازُ؛ لِأَنَّهُ أَهْلٌ، وَالثَّانِي: لَا؛ لِأَنَّهُ مَوْضِعُ تُهْمَةٍ، وَقَالَ ابْنُ الْمُنْذِرِ: تُكْرَهُ الْفَتْوَى فِي مَسَائِلِ الْأَحْكَامِ الشَّرْعِيَّةِ1 وَقَالَ شُرَيْحٌ: أَنَا أَقْضِي وَلَا أُفْتِي .
فصل:
قَالَ أَبُو عَمْرٍو: الْمُفْتُونَ قِسْمَانِ: مُسْتَقِلٌّ وَغَيْرُهُ، فَالْمُسْتَقِلُّ شَرْطُهُ مَعَ مَا ذَكَرْنَاهُ أَنْ يَكُونَ قَيِّمًا2 بِمَعْرِفَةِ أَدِلَّةِ الْأَحْكَامِ الشَّرْعِيَّةِ عَنْ الْكِتَابِ وَالسُّنَّةِ وَ"الإجماع" وَالْقِيَاسِ، وَمَا الْتَحَقَ بِهَا عَلَى التَّفْضِيلِ، وَقَدْ فصل:تْ فِي كُتُبِ الْفِقْهِ فَتَيَسَّرَتْ وَلِلَّهِ الْحَمْدُ، وَأَنْ يَكُونَ عَالِمًا بِمَا يُشْتَرَطُ فِي الْأَدِلَّةِ، وَوُجُوهِ دَلَالَتِهَا، وَبِكَيْفِيَّةِ اقْتِبَاسِ الْأَحْكَامِ مِنْهَا، وَهَذَا يُسْتَفَادُ مِنْ أُصُولِ الْفِقْهِ، عَارِفًا مِنْ عُلُومِ الْقُرْآنِ، وَالْحَدِيثِ، وَالنَّاسِخِ وَالْمَنْسُوخِ، وَالنَّحْوِ وَاللُّغَةِ وَالتَّصْرِيفِ، وَاخْتِلَافِ الْعُلَمَاءِ وَاتِّفَاقِهِمْ بِالْقَدْرِ الَّذِي يَتَمَكَّنُ مَعَهُ مِنْ الْوَفَاءِ بِشُرُوطِ الْأَدِلَّةِ وَالِاقْتِبَاسِ مِنْهَا، ذَا دُرْبَةٍ وَارْتِيَاضٍ فِي اسْتِعْمَالِ ذَلِكَ، عَالِمًا بِالْفِقْهِ ضَابِطًا لِأُمَّهَاتِ مَسَائِلِهِ وَتَفَارِيعِهِ، فَمَنْ جَمَعَ هَذِهِ الْأَوْصَافَ فَهُوَ الْمُفْتِي الْمُطْلَقُ الْمُسْتَقِلُّ، الَّذِي يَتَأَدَّى بِهِ فَرْضُ الْكِفَايَةِ.
وَهُوَ الْمُجْتَهِدُ الْمُطْلَقُ الْمُسْتَقِلُّ؛ لِأَنَّهُ يَسْتَقِلُّ بِالْأَدِلَّةِ بِغَيْرِ تَقْلِيدٍ وَتَقَيُّدٍ بِمَذْهَبِ أَحَدٍ، قَالَ أَبُو عَمْرٍو: وَمَا شَرَطْنَاهُ مِنْ حِفْظِهِ لِمَسَائِلِ الْفِقْهِ لَمْ يُشْتَرَطْ فِي كَثِيرٍ مِنْ الْكُتُبِ الْمَشْهُورَةِ؛ لِكَوْنِهِ لَيْسَ شَرْطًا لِمَنْصِبِ الِاجْتِهَادِ؛ لِأَنَّ الْفِقْهَ ثَمَرَتُهُ فَيَتَأَخَّرُ عَنْهُ، وَشَرْطُ الشَّيْءِ لَا يَتَأَخَّرُ عَنْهُ، وَشَرَطَهُ الْأُسْتَاذُ أَبُو إِسْحَاقَ الْإسْفَرايِينِيّ وَصَاحِبُهُ أَبُو مَنْصُورٍ الْبَغْدَادِيُّ وَغَيْرُهُمَا، وَاشْتِرَاطُهُ فِي الْمُفْتِي الَّذِي يَتَأَدَّى بِهِ فَرْضُ الْكِفَايَةِ هُوَ الصَّحِيحُ وَإِنْ لَمْ يَكُنْ كَذَلِكَ فِي الْمُجْتَهِدِ الْمُسْتَقِلِّ.

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة بإسقاط "الشرعية"
2 قوله: قيما هكذا في نسخة الأذرعي وفي نسخة أخري" فقيها " بدل "قيما " (ش)

ج / 1 ص -97- ثُمَّ لَا يُشْتَرَطُ أَنْ يَكُونَ جَمِيعُ الْأَحْكَامِ عَلَى ذِهْنِهِ، بَلْ يَكْفِيهِ كَوْنُهُ حَافِظًا الْمُعْظَمَ، مُتَمَكِّنًا مِنْ إدْرَاكِ الْبَاقِي عَلَى قُرْبٍ. وَهَلْ يُشْتَرَطُ أَنْ يَعْرِفَ مِنْ الْحِسَابِ مَا يُصَحِّحُ بِهِ الْمَسَائِلَ الْحِسَابِيَّةَ الْفِقْهِيَّةَ ؟ حَكَى أَبُو إِسْحَاقَ وَأَبُو مَنْصُورٍ فِيهِ خِلَافًا لِأَصْحَابِنَا، وَالْأَصَحُّ اشْتِرَاطُهُ، ثُمَّ إنَّمَا نَشْتَرِطُ اجْتِمَاعَ الْعُلُومِ الْمَذْكُورَةِ فِي مُفْتٍ مُطْلَقٍ فِي جَمِيعِ أَبْوَابِ الشَّرْعِ. فَأَمَّا مُفْتٍ فِي بَابٍ خَاصٍّ كَالْمَنَاسِكِ وَالْفَرَائِضِ فَيَكْفِيهِ مَعْرِفَةُ ذَلِكَ الْبَابِ، كَذَا قَطَعَ بِهِ الْغَزَالِيُّ وَصَاحِبُهُ ابْنُ بَرْهَانٍ1 بِفَتْحِ الْبَاءِ وَغَيْرُهُمَا، وَمِنْهُمْ مَنْ مَنَعَهُ مُطْلَقًا وَأَجَازَهُ ابْنُ الصَّبَّاغِ فِي الْفَرَائِضِ خَاصَّةً وَالْأَصَحُّ جَوَازُهُ مُطْلَقًا .
"الْقِسْمُ الثَّانِي" الْمُفْتِي الَّذِي لَيْسَ بِمُسْتَقِلٍّ، وَمِنْ دَهْرٍ طَوِيلٍ عُدِمَ الْمُفْتِي الْمُسْتَقِلُّ، وَصَارَتْ الْفَتْوَى إلَى الْمُنْتَسِبِينَ إلَى أَئِمَّةِ الْمَذَاهِبِ الْمَتْبُوعَةِ، وَلِلْمُفْتِي الْمُنْتَسِبِ أَرْبَعَةُ أَحْوَالٍ:
" أَحَدُهُمَا ": أَنْ لَا يَكُونَ مُقَلِّدًا لِإِمَامِهِ، لَا فِي الْمَذْهَبِ وَلَا فِي دَلِيلِهِ، لِاتِّصَافِهِ بِصِفَةِ الْمُسْتَقِلِّ. وَإِنَّمَا يُنْسَبُ إلَيْهِ لِسُلُوكِهِ طَرِيقَهُ فِي الِاجْتِهَادِ. وَادَّعَى الْأُسْتَاذُ أَبُو إِسْحَاقَ هَذِهِ الصِّفَةَ لِأَصْحَابِنَا، فَحَكَى عَنْ أَصْحَابِ مَالِكٍ - رحمه الله - وَأَحْمَدَ وَدَاوُد وَأَكْثَرِ الْحَنَفِيَّةِ أَنَّهُمْ صَارُوا إلَى مَذَاهِبِ أَئِمَّتِهِمْ تَقْلِيدًا لَهُمْ، ثُمَّ قَالَ: وَالصَّحِيحُ الَّذِي ذَهَبَ إلَيْهِ الْمُحَقِّقُونَ مَا ذَهَبَ إلَيْهِ أَصْحَابُنَا: وَهُوَ أَنَّهُمْ صَارُوا إلَى مَذْهَبِ الشَّافِعِيِّ لَا تَقْلِيدًا لَهُ، بَلْ لَمَّا وَجَدُوا طُرُقَهُ فِي الِاجْتِهَادِ وَالْقِيَاسِ أَسَدَّ الطُّرُقِ وَلَمْ يَكُنْ لَهُمْ بُدٌّ مِنْ الِاجْتِهَادِ سَلَكُوا طَرِيقَهُ. فَطَلَبُوا مَعْرِفَةَ الْأَحْكَامِ بِطَرِيقِ الشَّافِعِيِّ وَذَكَرَ أَبُو عَلِيٍّ السِّنْجِيُّ ( بِكَسْرِ السِّينِ الْمُهْمَلَةِ نَحْوَ هَذَا فَقَالَ: اتَّبَعْنَا الشَّافِعِيَّ دُونَ غَيْرِهِ،؛ لِأَنَّا وَجَدْنَا قَوْلَهُ أَرْجَحَ الْأَقْوَالِ وَأَعْدَلَهَا، لَا أَنَّا قَلَّدْنَاهُ.

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد بن علي بن محمد الوكيل المكنى بأبي الفتح الفقيه الشافعي المتوفي ببغداد سنة (520) قال ابن خلكان بفتح الباء وسكون الراء وبعد الهاء ألف ونون (ط)

ج / 1 ص -98- قُلْتُ: هَذَا الَّذِي ذَكَرَاهُ مُوَافِقٌ لِمَا أَمَرَهُمْ بِهِ الشَّافِعِيُّ ثُمَّ الْمُزَنِيّ فِي أَوَّلِ "مختصره" وَغَيْرِهِ بِقَوْلِهِ: "مَعَ إعْلَامَيْهِ نَهْيَهُ عَنْ تَقْلِيدِهِ وَتَقْلِيدِ غَيْرِهِ " قَالَ أَبُو عَمْرٍو: دَعْوَى انْتِفَاءِ التَّقْلِيدِ عَنْهُمْ مُطْلَقًا لَا يَسْتَقِيمُ، وَلَا يُلَائِمُ الْمَعْلُومَ مِنْ حَالِهِمْ أَوْ حَالِ أَكْثَرِهِمْ، وَحَكَى بَعْضُ أَصْحَابِ الْأُصُولِ مِنَّا أَنَّهُ لَمْ يُوجَدْ بَعْدَ عَصْرِ الشَّافِعِيِّ. مُجْتَهِدٌ مُسْتَقِلٌّ، ثُمَّ فَتْوَى الْمُفْتِي فِي هَذِهِ الْحَالَةِ كَفَتْوَى الْمُسْتَقِلِّ فِي الْعَمَلِ بِهَا، وَالِاعْتِدَادِ بِهَا فِي "الإجماع" وَالْخِلَافِ.
الْحَالَةُ الثَّانِيَةُ:أَنْ يَكُونَ مُجْتَهِدًا مُقَيَّدًا فِي مَذْهَبِ إمَامِهِ، مُسْتَقِلًّا بِتَقْرِيرِ أُصُولِهِ بِالدَّلِيلِ، غَيْرَ أَنَّهُ لَا يَتَجَاوَزُ فِي أَدِلَّتِهِ أُصُولَ إمَامِهِ وَقَوَاعِدَهُ، وَشَرْطُهُ كَوْنُهُ عَالِمًا بِالْفِقْهِ وَأُصُولِهِ، وَأَدِلَّةِ الْأَحْكَامِ تَفْصِيلًا، بَصِيرًا بِمَسَالِكِ الْأَقْيِسَةِ وَالْمَعَانِي، تَامَّ الِارْتِيَاضِ فِي التَّخْرِيجِ وَالِاسْتِنْبَاطِ، قَيِّمًا بِإِلْحَاقِ مَا لَيْسَ مَنْصُوصًا عَلَيْهِ لِإِمَامِهِ بِأُصُولِهِ، وَلَا يُعَرَّى عَنْ شَوْبِ تَقْلِيدٍ لَهُ؛ لِإِخْلَالِهِ بِبَعْضِ أَدَوَاتِ الْمُسْتَقِلِّ، بِأَنْ يُخِلَّ بِالْحَدِيثِ أَوْ الْعَرَبِيَّةِ، وَكَثِيرًا مَا أَخَلَّ بِهِمَا الْمُقَيَّدُ، ثُمَّ يَتَّخِذُ نُصُوصَ إمَامِهِ أُصُولًا يَسْتَنْبِطُ مِنْهَا كَفِعْلِ الْمُسْتَقِلِّ بِنُصُوصِ. الشَّرْعِ، وَرُبَّمَا اكْتَفَى فِي الْحُكْمِ بِدَلِيلِ إمَامِهِ، وَلَا يَبْحَثُ عَنْ مُعَارِضٍ كَفِعْلِ الْمُسْتَقِلِّ فِي النُّصُوصِ، وَهَذِهِ صِفَةُ أَصْحَابِنَا أَصْحَابِ الْوُجُوهِ، وَعَلَيْهَا كَانَ أَئِمَّةُ أَصْحَابِنَا أَوْ أَكْثَرُهُمْ، وَالْعَامِلُ بِفَتْوَى هَذَا مُقَلِّدٌ لِإِمَامِهِ لَا لَهُ.
ثُمَّ ظَاهِرُ كَلَامِ الْأَصْحَابِ أَنَّ مَنْ هَذَا حَالُهُ لَا يَتَأَدَّى بِهِ فَرْضُ الْكِفَايَةِ. قَالَ أَبُو عَمْرٍو: وَيَظْهَرُ تَأَدِّي الْفَرْضِ بِهِ فِي الْفَتْوَى. إنْ لَمْ يَتَأَدَّ فِي إحْيَاءِ الْعُلُومِ الَّتِي مِنْهَا اسْتِمْدَادُ الْفَتْوَى؛ لِأَنَّهُ قَامَ مَقَامَ إمَامِهِ الْمُسْتَقِلِّ تَفْرِيعًا عَلَى الصَّحِيحِ، وَهُوَ جَوَازُ تَقْلِيدِ الْمَيِّتِ. ثُمَّ قَدْ يَسْتَقِلُّ الْمُقَيَّدُ فِي مسألة:أَوْ بَابٍ خَاصٍّ كَمَا تَقَدَّمَ، وَلَهُ أَنْ يُفْتِيَ فِيمَا لَا نَصَّ فِيهِ لِإِمَامِهِ بِمَا يُخَرِّجُهُ عَلَى أُصُولِهِ، هَذَا هُوَ الصَّحِيحُ الَّذِي عَلَيْهِ الْعَمَلُ، وَإِلَيْهِ مَفْزَعُ الْمُفْتِينَ مِنْ مُدَدٍ طَوِيلَةٍ، ثُمَّ إذَا أَفْتَى بِتَخْرِيجِهِ فَالْمُسْتَفْتِي مُقَلِّدٌ لِإِمَامِهِ لَا لَهُ. هَكَذَا قَطَعَ بِهِ إمَامُ الْحَرَمَيْنِ فِي كِتَابِهِ الْغِيَاثِيِّ، وَمَا أَكْثَرَ فَوَائِدَهُ.

ج / 1 ص -99- قَالَ الشَّيْخُ أَبُو عَمْرٍو: وَيَنْبَغِي أَنْ يُخَرَّجَ هَذَا عَلَى خِلَافٍ حَكَاهُ الشَّيْخُ أَبُو إِسْحَاقَ الشِّيرَازِيُّ وَغَيْرُهُ، أَنَّ مَا يُخَرِّجُهُ أَصْحَابُنَا هَلْ يَجُوزُ نِسْبَتُهُ إلَى الشَّافِعِيِّ وَالْأَصَحُّ أَنَّهُ لَا يُنْسَبُ إلَيْهِ، ثُمَّ تَارَةً يُخَرِّجُ مِنْ نَصٍّ مُعَيَّنٍ لِإِمَامِهِ وَتَارَةً لَا يَجِدُهُ، فَيُخَرِّجُ عَلَى أُصُولِهِ بِأَنْ يَجِدَ دَلِيلًا عَلَى شَرْطِ مَا يَحْتَجُّ بِهِ إمَامُهُ فَيُفْتِيَ بِمُوجَبِهِ، فَإِنْ نَصَّ إمَامُهُ عَلَى شَيْءٍ وَنَصَّ فِي مسألة:تُشْبِهُهَا عَلَى خِلَافِهِ فَخَرَّجَ مِنْ أَحَدِهِمَا إلَى الْآخَرِ سُمِّيَ قَوْلًا مُخَرَّجًا، وَشَرْطُ هَذَا التَّخْرِيجِ أَنْ لَا يَجِدَ بَيْنَ نَصِّهِ فَرْقًا، فَإِنْ وَجَدَهُ وَجَبَ تَقْرِيرُهُمَا عَلَى ظَاهِرِهِمَا، وَيَخْتَلِفُونَ كَثِيرًا فِي الْقَوْلِ بِالتَّخْرِيجِ فِي مِثْلِ ذَلِكَ لِاخْتِلَافِهِمْ فِي إمْكَانِ الْفَرْقِ.
قُلْتُ: وَأَكْثَرُ ذَلِكَ يُمْكِنُ فِيهِ الْفَرْقُ وَقَدْ ذَكَرُوهُ.
الْحَالَةُ الثَّالِثَةُ:أَنْ لَا يَبْلُغَ رُتْبَةَ أَصْحَابِ الْوُجُوهِ، لَكِنَّهُ فَقِيهُ النَّفْسِ، حَافِظٌ مَذْهَبَ إمَامِهِ، عَارِفٌ بِأَدِلَّتِهِ، قَائِمٌ بِتَقْرِيرِهَا، يُصَوِّرُ، وَيُحَرِّرُ، وَيُقَرِّرُ، وَيُمَهِّدُ، وَيُزَيِّفُ، وَيُرَجِّحُ. لَكِنَّهُ قَصُرَ عَنْ أُولَئِكَ لِقُصُورِهِ عَنْهُمْ فِي حِفْظِ الْمَذْهَبِ، أَوْ الِارْتِيَاضِ فِي الِاسْتِنْبَاطِ، أَوْ مَعْرِفَةِ الْأُصُولِ وَنَحْوِهَا مِنْ أَدَوَاتِهِمْ، وَهَذِهِ صِفَةُ كَثِيرٍ مِنْ الْمُتَأَخِّرِينَ إلَى أَوَاخِرِ الْمِائَةِ الرَّابِعَةِ الْمُصَنِّفِينَ الَّذِينَ رَتَّبُوا الْمَذْهَبَ وَحَرَّرُوهُ، وَصَنَّفُوا فِيهِ تَصَانِيفَ فِيهَا مُعْظَمُ اشْتِغَالِ النَّاسِ الْيَوْمَ، وَلَمْ يَلْحَقُوا الَّذِينَ قَبْلَهُمْ فِي التَّخْرِيجِ. وَأَمَّا فَتَاوِيهِمْ فَكَانُوا يَتَبَسَّطُونَ فِيهَا تَبَسُّطَ أُولَئِكَ أَوْ قَرِيبًا مِنْهُ، وَيَقِيسُونَ غَيْرَ الْمَنْقُولِ عَلَيْهِ، غَيْرَ مُقْتَصِرِينَ عَلَى الْقِيَاسِ الْجَلِيِّ، وَمِنْهُمْ مَنْ جُمِعَتْ فَتَاوِيهِ وَلَا تَبْلُغُ فِي الْتِحَاقِهَا بِالْمَذْهَبِ مَبْلَغَ فَتَاوَى أَصْحَابِ الْوُجُوهِ.
الْحَالَةُ الرَّابِعَةُ: أَنْ يَقُومَ بِحِفْظِ الْمَذْهَبِ وَنَقْلِهِ وَفَهْمِهِ فِي الْوَاضِحَاتِ وَالْمُشْكِلَاتِ، وَلَكِنْ عِنْدَهُ ضَعْفٌ فِي تَقْرِيرِ أَدِلَّتِهِ وَتَحْرِيرِ أَقْيِسَتِهِ، فَهَذَا يُعْتَمَدُ نَقْلُهُ وَفَتْوَاهُ فِيمَا يَحْكِيهِ مِنْ مَسْطُورَاتِ مَذْهَبِهِ، مِنْ نُصُوصِ إمَامِهِ، وَتَفْرِيعِ الْمُجْتَهِدِينَ فِي مَذْهَبِهِ، وَمَا لَا يَجِدُهُ مَنْقُولًا إنْ وَجَدَ فِي الْمَنْقُولِ مَعْنَاهُ، بِحَيْثُ يُدْرَكُ بِغَيْرِ كَبِيرِ فِكْرٍ أَنَّهُ لَا فَرْقَ بَيْنَهُمَا، جَازَ إلْحَاقُهُ بِهِ وَالْفَتْوَى بِهِ، وَكَذَا مَا

ج / 1 ص -100- يَعْلَمُ انْدِرَاجَهُ تَحْتَ ضَابِطٍ مُمَهَّدٍ فِي الْمَذْهَبِ، وَمَا لَيْسَ كَذَلِكَ يَجِبُ إمْسَاكُهُ عَنْ الْفَتْوَى فِيهِ، وَمِثْلُ هَذَا يَقَعُ نَادِرًا فِي حَقِّ الْمَذْكُورِ. إذْ يَبْعُدُ كَمَا قَالَ إمَامُ الْحَرَمَيْنِ: أَنْ تَقَعَ مسألة:لَمْ يُنَصَّ عَلَيْهَا فِي الْمَذْهَبِ، وَلَا هِيَ فِي مَعْنَى الْمَنْصُوصِ، وَلَا مُنْدَرِجَةٌ تَحْتَ ضَابِطٍ. وَشَرْطُهُ كَوْنُهُ فَقِيهَ النَّفْسِ ذَا حَظٍّ وَافِرٍ مِنْ الْفِقْهِ، قَالَ أَبُو عَمْرٍو: وَأَنْ يَكْتَفِيَ فِي حِفْظِ الْمَذْهَبِ فِي هَذِهِ الْحَالَةِ وَاَلَّتِي قَبْلَهَا بِكَوْنِ الْمُعْظَمِ عَلَى ذِهْنِهِ، وَيَتَمَكَّنُ لِدُرْبَتِهِ مِنْ الْوُقُوفِ عَلَى الْبَاقِي عَلَى قُرْبٍ .
فصل:
هَذِهِ أَصْنَافُ الْمُفْتِينَ وَهِيَ خَمْسَةٌ، وَكُلُّ صِنْفٍ مِنْهَا يُشْتَرَطُ فِيهِ حِفْظُ الْمَذْهَبِ وَفِقْهُ النَّفْسِ، فَمَنْ تَصَدَّى لِلْفُتْيَا وَلَيْسَ بِهَذِهِ الصِّفَةِ فَقَدْ بَاءَ بِأَمْرٍ عَظِيمٍ، وَلَقَدْ قَطَعَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ بِأَنَّ الْأُصُولِيَّ الْمَاهِرَ الْمُتَصَرِّفَ فِي الْفِقْهِ لَا يَحِلُّ لَهُ الْفَتْوَى بِمُجَرَّدِ ذَلِكَ، وَلَوْ وَقَعَتْ لَهُ وَاقِعَةٌ لَزِمَهُ أَنْ يَسْأَلَ عَنْهَا، وَيَلْتَحِقُ بِهِ الْمُتَصَرِّفُ النَّظَّارُ الْبَحَّاثُ، مِنْ أَئِمَّةِ الْخِلَافِ وَفُحُولِ الْمُنَاظِرِينَ؛ لِأَنَّهُ لَيْسَ أَهْلًا لِإِدْرَاكِ حُكْمِ الْوَاقِعَةِ اسْتِقْلَالًا، لِقُصُورِ آلَتِهِ، وَلَا مِنْ مَذْهَبِ إمَامٍ، لِعَدَمِ حِفْظِهِ لَهُ عَلَى الْوَجْهِ الْمُعْتَبَرِ.
فَإِنْ قِيلَ: مَنْ حَفِظَ كِتَابًا أَوْ أَكْثَرَ فِي الْمَذْهَبِ وَهُوَ قَاصِرٌ، لَمْ يَتَّصِفْ بِصِفَةِ أَحَدٍ مِمَّنْ سَبَقَ، وَلَمْ يَجِدْ الْعَامِّيُّ فِي بَلَدِهِ غَيْرَهُ، هَلْ لَهُ الرُّجُوعُ إلَى قَوْلِهِ ؟
فَالْجَوَابُ: إنْ كَانَ فِي غَيْرِ بَلَدِهِ مُفْتٍ يَجِدُ السَّبِيلَ إلَيْهِ وَجَبَ التَّوَصُّلُ إلَيْهِ بِحَسْبِ إمْكَانِهِ، فَإِنْ تَعَذَّرَ ذَكَرَ مَسْأَلَتَهُ لِلْقَاصِرِ، فَإِنْ وَجَدَهَا بِعَيْنِهَا فِي كِتَابٍ مَوْثُوقٍ بِصِحَّتِهِ وَهُوَ مِمَّنْ يُقْبَلُ خَبَرُهُ نَقَلَ لَهُ حُكْمَهُ بِنَصِّهِ، وَكَانَ الْعَامِّيُّ فِيهَا مُقَلِّدًا صَاحِبَ الْمَذْهَبِ، قَالَ أَبُو عَمْرٍو: وَهَذَا وَجَدْتُهُ فِي ضِمْنِ كَلَامِ بَعْضِهِمْ، وَالدَّلِيلُ يُعَضِّدُهُ، وَإِنْ لَمْ يَجِدْهَا مَسْطُورَةً بِعَيْنِهَا لَمْ يَقِسْهَا عَلَى مَسْطُورٍ عِنْدَهُ، وَإِنْ اعْتَقَدَهُ مِنْ قِيَاسٍ لَا فَارِقٍ، فَإِنَّهُ قَدْ يَتَوَهَّمُ ذَلِكَ فِي غَيْرِ مَوْضِعِهِ.

ج / 1 ص -101- فَإِنْ قِيلَ: هَلْ لِمُقَلِّدٍ أَنْ يُفْتِيَ بِمَا هُوَ مُقَلِّدٌ فِيهِ ؟
قُلْنَا: قَطَعَ أَبُو عَبْدِ اللَّهِ الْحَلِيمِيُّ وَأَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَأَبُو الْمَحَاسِنِ الرُّويَانِيُّ وَغَيْرُهُمْ بِتَحْرِيمِهِ، وَقَالَ الْقَفَّالُ الْمَرْوَزِيُّ: يَجُوزُ، قَالَ أَبُو عَمْرٍو: قَوْلُ مَنْ مَنَعَهُ مَعْنَاهُ لَا يَذْكُرُهُ عَلَى صُورَةِ مَنْ يَقُولُهُ مِنْ عِنْدِ نَفْسِهِ، بَلْ يُضِيفُهُ إلَى إمَامِهِ الَّذِي قَلَّدَهُ، فَعَلَى هَذَا مَنْ عَدَّدْنَاهُ مِنْ الْمُفْتِينَ الْمُقَلِّدِينَ لَيْسُوا مُفْتِينَ حَقِيقَةً، لَكِنْ لَمَّا قَامُوا مَقَامَهُمْ وَأَدُّوا عَنْهُمْ عُدُّوا مَعَهُمْ، وَسَبِيلُهُمْ أَنْ يَقُولُوا مَثَلًا: مَذْهَبُ الشَّافِعِيِّ كَذَا أَوْ نَحْوَ هَذَا، وَمَنْ تَرَكَ مِنْهُمْ الْإِضَافَةَ فَهُوَ اكْتِفَاءٌ بِالْمَعْلُومِ مِنْ الْحَالِ عَنْ التَّصْرِيحِ بِهِ، وَلَا بَأْسَ بِذَلِكَ .
وَذَكَرَ صَاحِبُ "الحاوي" فِي الْعَامِّيِّ إذَا عَرَفَ حُكْمَ حَادِثَةٍ بِنَاءً عَلَى دَلِيلِهَا ثَلَاثَةَ أَوْجُهٍ:
أحدها: يَجُوزُ أَنْ يُفْتِيَ بِهِ وَيَجُوزُ تَقْلِيدُهُ؛ لِأَنَّهُ وَصَلَ إلَى عِلْمِهِ. كَوُصُولِ الْعَالِمِ.
والثاني: يَجُوزُ إنْ كَانَ دَلِيلُهَا كِتَابًا أَوْ سُنَّةً، وَلَا يَجُوزُ إنْ كَانَ غَيْرَهُمَا.
والثالث: لَا يَجُوزُ مُطْلَقًا وَهُوَ الْأَصَحُّ وَاَللَّهُ أَعْلَمُ .
فصل:فِي أَحْكَامِ الْمُفْتِينَ فِيهِ مَسَائِلُ
إحداها: الْإِفْتَاءُ فَرْضُ كِفَايَةٍ فَإِذَا اُسْتُفْتِيَ وَلَيْسَ فِي النَّاحِيَةِ غَيْرُهُ تَعَيَّنَ عَلَيْهِ الْجَوَابُ، فَإِنْ كَانَ فِيهَا غَيْرُهُ وَحَضَرَا فَالْجَوَابُ فِي حَقِّهِمَا فَرْضُ كِفَايَةٍ، وَإِنْ لَمْ يَحْضُرْ غَيْرُهُ فَوَجْهَانِ أَصَحُّهُمَا: لَا يَتَعَيَّنُ لِمَا سَبَقَ عَنْ ابْنِ أَبِي لَيْلَى، وَالثَّانِي: يَتَعَيَّنُ، وَهُمَا كَالْوَجْهَيْنِ فِي مِثْلِهِ فِي الشَّهَادَةِ. وَلَوْ سَأَلَ عَامِّيٌّ عَمَّا لَمْ يَقَعْ لَمْ يَجِبْ جَوَابُهُ .
الثانية: إذَا أَفْتَى بِشَيْءٍ ثُمَّ رَجَعَ عَنْهُ فَإِنْ عَلِمَ الْمُسْتَفْتِي بِرُجُوعِهِ، وَلَمْ

ج / 1 ص -102- يَكُنْ عَمِلَ بِالْأَوَّلِ لَمْ يَجُزْ الْعَمَلُ بِهِ، وَكَذَا إنْ نَكَحَ بِفَتْوَاهُ وَاسْتَمَرَّ عَلَى نِكَاحٍ بِفَتْوَاهُ ثُمَّ رَجَعَ، لَزِمَهُ مُفَارَقَتُهَا كَمَا لَوْ تَغَيَّرَ اجْتِهَادُ مَنْ قَلَّدَهُ فِي الْقِبْلَةِ فِي أَثْنَاءِ صَلَاتِهِ، وَإِنْ كَانَ عَمِلَ قَبْلَ رُجُوعِهِ فَإِنْ خَالَفَ دَلِيلًا قَاطِعًا لَزِمَ الْمُسْتَفْتِيَ نَقْضُ عَمَلِهِ ذَلِكَ، وَإِنْ كَانَ فِي مَحِلِّ اجْتِهَادٍ لَمْ يَلْزَمْهُ نَقْضُهُ؛ لِأَنَّ الِاجْتِهَادَ لَا يُنْقَضُ بِالِاجْتِهَادِ. وَهَذَا التَّفْصِيلُ ذَكَرَهُ الصَّيْمَرِيُّ وَالْخَطِيبُ وَأَبُو عَمْرٍو، وَاتَّفَقُوا عَلَيْهِ، وَلَا أَعْلَمُ خِلَافَهُ، وَمَا ذَكَرَهُ الْغَزَالِيُّ وَالرَّازِيُّ لَيْسَ فِيهِ تَصْرِيحٌ بِخِلَافِهِ.
قَالَ أَبُو عَمْرٍو: وَإِذَا كَانَ يُفْتِي عَلَى مَذْهَبِ إمَامٍ فَرَجَعَ لِكَوْنِهِ بَانَ لَهُ قَطْعًا مُخَالَفَةُ نَصِّ مَذْهَبِ إمَامِهِ، وَجَبَ نَقْضُهُ وَإِنْ كَانَ فِي مَحِلِّ الِاجْتِهَادِ؛ لِأَنَّ نَصَّ مَذْهَبِ إمَامِهِ فِي حَقِّهِ كَنَصِّ الشَّارِعِ فِي حَقِّ الْمُجْتَهِدِ الْمُسْتَقِلِّ. أَمَّا إذَا لَمْ يَعْلَمْ الْمُسْتَفْتِي بِرُجُوعِ الْمُفْتِي فَحَالُ الْمُسْتَفْتِي فِي عِلْمِهِ كَلمَا1 قَبْلَ الرُّجُوعِ، وَيَلْزَمُ الْمُفْتِيَ إعْلَامُهُ قَبْلَ الْعَمَلِ، وَكَذَا بَعْدَهُ حَيْثُ يَجِبُ النَّقْضُ، وَإِذَا عَمِلَ بِفَتْوَاهُ فِي إتْلَافٍ فَبَانَ خَطَؤُهُ وَأَنَّهُ خَالَفَ الْقَاطِعَ فَعَنْ الْأُسْتَاذِ أَبِي إِسْحَاقَ أَنَّهُ يَضْمَنُ إنْ كَانَ أَهْلًا لِلْفَتْوَى، وَلَا يَضْمَنُ إنْ لَمْ يَكُنْ أَهْلًا؛ لِأَنَّ الْمُسْتَفْتِيَ قَصَّرَ. كَذَا حَكَاهُ الشَّيْخُ أَبُو عَمْرٍو وَسَكَتَ عَلَيْهِ، وَهُوَ مُشْكِلٌ وَيَنْبَغِي أَنْ يُخَرَّجَ الضَّمَانُ عَلَى قَوْلَيْ الْغُرُورِ الْمَعْرُوفِ فِي بَابَيْ الْغَصْبِ وَالنِّكَاحِ وَغَيْرِهِمَا، أَوْ يُقْطَعُ بِعَدَمِ الضَّمَان؛ إذْ لَيْسَ فِي الْفَتْوَى إلْزَامٌ وَلَا إلْجَاءٌ2 .
الثالثة: يَحْرُمُ التَّسَاهُلُ فِي الْفَتْوَى، وَمَنْ عُرِفَ بِهِ حَرُمَ اسْتِفْتَاؤُهُ، فَمِنْ التَّسَاهُلِ: أَنْ لَا يَتَثَبَّتَ، وَيُسْرِعَ بِالْفَتْوَى قَبْلَ اسْتِيفَاءِ حَقِّهَا مِنْ النَّظَرِ وَالْفِكْرِ، فَإِنْ تَقَدَّمَتْ مَعْرِفَتُهُ بِالْمَسْئُولِ عَنْهُ فَلَا بَأْسَ بِالْمُبَادَرَةِ، وَعَلَى هَذَا يُحْمَلُ مَا نُقِلَ عَنْ الْمَاضِينَ مِنْ مُبَادَرَةٍ. وَمِنْ التَّسَاهُلِ أَنْ تَحْمِلَهُ الْأَغْرَاضُ الْفَاسِدَةُ عَلَى تَتَبُّعِ الْحِيَلِ الْمُحَرَّمَةِ أَوْ الْمَكْرُوهَةِ، وَالتَّمَسُّكِ بِالشُّبَهِ طَلَبًا لِلتَّرْخِيصِ لِمَنْ يَرُومُ نَفْعَهُ، أَوْ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا بالأصل والعبارة فيها ركاكة وتستقيم هكذا: كما كان قبل الرجوع [ط]
2 بهامش نسخة الأذرعي ما نصه: ولا في الغرور إلزام ولا إلجاء فقوله أو يقطع بعدم الضمان عجب ا.هـ [ش]

ج / 1 ص -103- التَّغْلِيظِ عَلَى مَنْ يُرِيدُ ضَرَّهُ، وَأَمَّا مَنْ صَحَّ قَصْدُهُ فَاحْتَسَبَ فِي طَلَبِ حِيلَةٍ لَا شُبْهَةَ فِيهَا، لِتَخْلِيصٍ مِنْ وَرْطَةِ يَمِينٍ وَنَحْوِهَا فَذَلِكَ حَسَنٌ جَمِيلٌ. وَعَلَيْهِ يُحْمَلُ مَا جَاءَ عَنْ بَعْضِ السَّلَفِ مِنْ نَحْوِ هَذَا، كَقَوْلِ سُفْيَانَ إنَّمَا الْعِلْمُ عِنْدَنَا الرُّخْصَةُ مِنْ ثِقَةٍ، فَأَمَّا التَّشْدِيدُ فَيُحْسِنُهُ كُلُّ أَحَدٍ، وَمِنْ الْحِيَلِ الَّتِي فِيهَا شُبْهَةٌ وَيُذَمُّ فَاعِلُهَا: الْحِيلَةُ السُّرَيْجِيَّةِ فِي سَدِّ بَابِ الطَّلَاقِ .
الرابعة: يَنْبَغِي أَنْ لَا يُفْتِيَ فِي حَالِ تَغَيُّرِ خُلُقِهِ، وَتَشْغَلُ قَلْبِهِ، وَيَمْنَعُهُ التَّأَمُّلَ، كَغَضَبٍ، وَجُوعٍ، وَعَطَشٍ، وَحُزْنٍ، وَفَرَحٍ غَالِبٍ، وَنُعَاسٍ، أَوْ مَلَلٍ، أَوْ حَرٍّ مُزْعِجٍ أَوْ مَرَضٍ مُؤْلِمٍ، أَوْ مُدَافَعَةِ حَدَثٍ، وَكُلِّ حَالٍ يَشْتَغِلُ فِيهِ قَلْبُهُ وَيَخْرُجُ عَنْ حَدِّ الِاعْتِدَالِ فَإِنْ أَفْتَى فِي بَعْضِ هَذِهِ الْأَحْوَالِ وَهُوَ يَرَى أَنَّهُ لَمْ يَخْرُجْ عَنْ الصَّوَابِ جَازَ وَإِنْ كَانَ مُخَاطِرًا بِهَا .
الخامسة: الْمُخْتَارُ لِلْمُتَصَدِّي لِلْفَتْوَى أَنْ يَتَبَرَّعَ بِذَلِكَ، وَيَجُوزُ أَنْ يَأْخُذَ عَلَيْهِ رِزْقًا مِنْ بَيْتِ الْمَالِ إلَّا أَنْ يَتَعَيَّنَ عَلَيْهِ وَلَهُ كِفَايَةٌ، فَيَحْرُمُ عَلَى الصَّحِيحِ. ثُمَّ إنْ كَانَ لَهُ رِزْقٌ لَمْ يَجُزْ أَخْذُ أُجْرَةٍ أَصْلًا، وَإِنْ لَمْ يَكُنْ لَهُ رِزْقٌ فَلَيْسَ لَهُ أَخْذُ أُجْرَةٍ مِنْ أَعْيَانِ مَنْ يُفْتِيهِ عَلَى الْأَصَحِّ كَالْحَاكِمِ. وَاحْتَالَ الشَّيْخُ أَبُو حَاتِمٍ الْقَزْوِينِيُّ مِنْ أَصْحَابِنَا فَقَالَ: لَهُ أَنْ يَقُولَ: يَلْزَمُنِي أَنْ أُفْتِيَك قَوْلًا، وَأَمَّا كِتَابَةُ الْخَطِّ فَلَا، فَإِذَا اسْتَأْجَرَهُ عَلَى كِتَابَةِ الْخَطِّ جَازَ. قَالَ الصَّيْمَرِيُّ وَالْخَطِيبُ: لَوْ اتَّفَقَ أَهْلُ الْبَلَدِ فَجَعَلُوا لَهُ رِزْقًا مِنْ أَمْوَالِهِمْ عَلَى أَنْ يَتَفَرَّغَ لِفَتَاوِيهِمْ جَازَ، أَمَّا الْهَدِيَّةُ فَقَالَ أَبُو مُظَفَّرٍ السَّمْعَانِيُّ لَهُ قَبُولُهَا، بِخِلَافِ الْحَاكِمِ فَإِنَّهُ يَلْزَمُ حُكْمُهُ. قَالَ أَبُو عَمْرٍو: يَنْبَغِي أَنْ يَحْرُمَ قَبُولُهَا إنْ كَانَتْ رِشْوَةً عَلَى أَنْ يُفْتِيَهُ بِمَا يُرِيدُ كَمَا فِي الْحَاكِمِ وَسَائِرِ مَا لَا يُقَابَلُ بِعِوَضٍ.
قَالَ الْخَطِيبُ وَعَلَى الْإِمَامِ أَنْ يَفْرِضَ لِمَنْ نَصَّبَ نَفْسَهُ لِتَدْرِيسِ الْفِقْهِ وَالْفَتْوَى فِي الْأَحْكَامِ مَا يُغْنِيهِ عَنْ الِاحْتِرَافِ، وَيَكُونَ ذَلِكَ مِنْ بَيْتِ الْمَالِ، ثُمَّ رَوَى بِإِسْنَادِهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه أَعْطَى كُلَّ رَجُلٍ مِمَّنْ هَذِهِ صِفَتُهُ مِائَةَ دِينَارٍ فِي السَّنَةِ .

ج / 1 ص -104- السادسة: لَا يَجُوزُ أَنْ يُفْتِيَ فِي الْأَيْمَانِ وَالْإِقْرَارِ وَنَحْوِهِمَا مِمَّا يَتَعَلَّقُ بِالْأَلْفَاظِ إلَّا أَنْ يَكُونَ مِنْ أَهْلِ بَلَدِ اللَّافِظِ، أَوْ مُتَنَزَّلًا مَنْزِلَتَهُمْ فِي الْخِبْرَةِ بِمُرَادِهِمْ مِنْ أَلْفَاظِهِمْ وَعُرْفِهِمْ فِيهَا .
السابعة: لَا يَجُوزُ لِمَنْ كَانَتْ فَتْوَاهُ نَقْلًا لِمَذْهَبِ إمَامٍ إذَا اعْتَمَدَ الْكُتُبَ أَنْ يَعْتَمِدَ إلَّا عَلَى كِتَابٍ مَوْثُوقٍ بِصِحَّتِهِ، وَبِأَنَّهُ مَذْهَبُ ذَلِكَ الْإِمَامِ، فَإِنْ وَثِقَ بِأَنَّ أَصْلَ التَّصْنِيفِ بِهَذِهِ الصِّفَةِ لَكِنْ لَمْ تَكُنْ هَذِهِ النُّسْخَةُ مُعْتَمَدَةً، فَلْيَسْتَظْهِرْ بِنُسَخٍ مِنْهُ مُتَّفِقَةٍ، وَقَدْ تَحْصُلُ لَهُ الثِّقَةُ مِنْ نُسْخَةٍ غَيْرِ مَوْثُوقٍ بِهَا فِي بَعْضِ الْمَسَائِلِ إذَا رَأَى الْكَلَامَ مُنْتَظِمًا وَهُوَ خَبِيرٌ فَطِنٌ لَا يَخْفَى عَلَيْهِ لِدُرْبَتِهِ مَوْضِعَ الْإِسْقَاطِ وَالتَّغْيِيرِ. فَإِنْ لَمْ يَجِدْهُ إلَّا فِي نُسْخَةٍ غَيْرِ مَوْثُوقٍ بِهَا فَقَالَ أَبُو عَمْرٍو: يَنْظُرُ فَإِنْ وَجَدَهُ مُوَافِقًا لِأُصُولِ الْمَذْهَبِ، وَهُوَ أَهْلٌ لِتَخْرِيجِ مِثْلِهِ فِي الْمَذْهَبِ لَوْ لَمْ يَجِدْهُ مَنْقُولًا فَلَهُ أَنْ يُفْتِيَ بِهِ. فَإِنْ أَرَادَ حِكَايَتَهُ عَنْ قَائِلِهِ فَلَا يَقُلْ: قَالَ الشَّافِعِيُّ مَثَلًا كَذَا، وَلْيَقُلْ: وَجَدْتُ عَنْ الشَّافِعِيِّ كَذَا، أَوْ بَلَغَنِي عَنْهُ، وَنَحْوَ هَذَا. وَإِنْ لَمْ يَكُنْ أَهْلًا لِتَخْرِيجِ مِثْلِهِ لَمْ يَجُزْ لَهُ ذَلِكَ، فَإِنَّ سَبِيلَهُ النَّقْلُ الْمَحْضُ، وَلَمْ يَحْصُلْ مَا يُجَوِّزُ لَهُ ذَلِكَ، وَلَهُ أَنْ يَذْكُرَهُ لَا عَلَى سَبِيلِ الْفَتْوَى مُفْصِحًا بِحَالِهِ، فَيَقُولُ. وَجَدْتُهُ فِي نُسْخَةٍ مِنْ الْكِتَابِ الْفُلَانِيِّ وَنَحْوِهِ.
قُلْتُ: لَا يَجُوزُ لِمُفْتٍ عَلَى مَذْهَبِ الشَّافِعِيِّ إذَا اعْتَمَدَ النَّقْلَ أَنْ يَكْتَفِيَ بِمُصَنَّفٍ وَمُصَنَّفَيْنِ وَنَحْوِهِمَا مِنْ كُتُبِ الْمُتَقَدِّمِينَ وَأَكْثَرِ الْمُتَأَخِّرِينَ لِكَثْرَةِ الِاخْتِلَافِ بَيْنَهُمْ فِي الْجَزْمِ وَالتَّرْجِيحِ؛ لِأَنَّ هَذَا الْمُفْتِيَ الْمَذْكُورَ إنَّمَا يَنْقُلُ مَذْهَبَ الشَّافِعِيِّ، وَلَا يَحْصُلُ لَهُ وُثُوقٌ بِأَنَّ مَا فِي الْمُصَنَّفَيْنِ الْمَذْكُورَيْنِ وَنَحْوِهِمَا هُوَ مَذْهَبُ الشَّافِعِيِّ، أَوْ الرَّاجِحُ مِنْهُ؛ لِمَا فِيهِمَا مِنْ الِاخْتِلَافِ، وَهَذَا مِمَّا لَا يَتَشَكَّكُ فِيهِ مَنْ لَهُ أَدْنَى أُنْسٍ بِالْمَذْهَبِ، بَلْ قَدْ يَجْزِمُ نَحْوُ عَشَرَةٍ مِنْ الْمُصَنِّفِينَ بِشَيْءٍ وَهُوَ شَاذٌّ بِالنِّسْبَةِ إلَى الرَّاجِحِ فِي الْمَذْهَبِ، وَمُخَالِفٌ لِمَا عَلَيْهِ الْجُمْهُورُ، وَرُبَّمَا خَالَفَ نَصَّ الشَّافِعِيِّ أَوْ نُصُوصًا لَهُ، وَسَتَرَى فِي هَذَا الشرح: إنْ شَاءَ اللَّهُ

ج / 1 ص -105- تَعَالَى أَمْثِلَةَ ذَلِكَ، وَأَرْجُو إنْ تَمَّ1 هَذَا الْكِتَابُ أَنَّهُ يُسْتَغْنَى بِهِ عَنْ كُلِّ مُصَنَّفٍ وَيُعْلَمُ بِهِ مَذْهَبُ الشَّافِعِيِّ عِلْمًا قَطْعِيًّا إنْ شَاءَ اللَّهُ تَعَالَى .
الثامنة: إذَا أَفْتَى فِي حَادِثَةٍ ثُمَّ حَدَثَتْ مِثْلُهَا، فَإِنْ ذَكَرَ الْفَتْوَى الْأُولَى وَدَلِيلَهَا بِالنِّسْبَةِ إلَى أَصْلِ الشَّرْعِ إنْ كَانَ مُسْتَقِلًّا، أَوْ إلَى مَذْهَبِهِ إنْ كَانَ مُنْتَسِبًا، أَفْتَى بِذَلِكَ بِلَا نَظَرٍ، وَإِنْ ذَكَرَهَا وَلَمْ يَذْكُرْ دَلِيلَهَا وَلَا طَرَأَ مَا يُوجِبُ رُجُوعَهُ، فَقِيلَ: لَهُ أَنْ يُفْتِيَ بِذَلِكَ، وَالْأَصَحُّ وُجُوبُ تَجْدِيدِ النَّظَرِ، وَمِثْلُهُ الْقَاضِي إذَا حَكَمَ بِالِاجْتِهَادِ ثُمَّ وَقَعَتْ الْمَسْأَلَةُ، وَكَذَا تَجْدِيدُ الطَّلَبِ فِي التَّيَمُّمِ، وَالِاجْتِهَادِ فِي الْقِبْلَةِ، وَفِيهِمَا الْوَجْهَانِ. قَالَ الْقَاضِي2 أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ فِي آخِرِ بَابِ اسْتِقْبَالِ الْقِبْلَةِ: وَكَذَا الْعَامِّيُّ إذَا وَقَعَتْ لَهُ مسألة:فَسَأَلَ عَنْهَا ثُمَّ وَقَعَتْ لَهُ فَلْيَلْزَمْهُ السُّؤَالُ ثَانِيًا يَعْنِي عَلَى الْأَصَحِّ قَالَ: إلَّا أَنْ تَكُونَ مسألة:يَكْثُرُ وُقُوعُهَا وَيَشُقُّ عَلَيْهِ إعَادَةُ السُّؤَالِ عَنْهَا، فَلَا يَلْزَمُهُ ذَلِكَ، وَيَكْفِيهِ السُّؤَالُ الْأَوَّلُ لِلْمَشَقَّةِ .
التاسعة: يَنْبَغِي أَنْ لَا يَقْتَصِرَ فِي فَتْوَاهُ عَلَى قَوْلِهِ: فِي الْمسألة:خِلَافٌ، أَوْ قَوْلَانِ، أَوْ وَجْهَانِ، أَوْ رِوَايَتَانِ، أَوْ يُرْجَعُ إلَى رَأْيِ الْقَاضِي، وَنَحْوِ ذَلِكَ، فَهَذَا لَيْسَ بِجَوَابٍ، وَمَقْصُودُ الْمُسْتَفْتِي بَيَانُ مَا يَعْمَلُ بِهِ، فَيَنْبَغِي أَنْ يَجْزِمَ لَهُ بِمَا هُوَ الرَّاجِحُ، فَإِنْ لَمْ يَعْرِفْهُ تَوَقَّفَ حَتَّى يَظْهَرَ، أَوْ يَتْرُكَ الْإِفْتَاءَ كَمَا كَانَ جَمَاعَةٌ مِنْ كِبَارِ أَصْحَابِنَا يَمْتَنِعُونَ مِنْ الْإِفْتَاءِ فِي حِنْثِ النَّاسِي .

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 كانت الإمام النووي أن يتم هذا الكتاب حتى يغني عن جميع المصنفات ، ولكن هكذا قدر الله ، وأرجو أن تقر عين الشيخ وأعين المصنفين بتمامه بقلم هذا المسكين المكدود محمد نجيب المطيعي .
2 أبو الطيب طاهر بن عبد الله بن طاهر بن عمر الطبري الفقيه الشافعي المولود بآمل سنة (348) المتوفى ببغداد (450) ذكر ابن خلكان أنه منسوب إلى طبرستان (ط)

ج / 1 ص -106- فصل: فِي آدَابِ الْفَتْوَى فِيهِ مَسَائِلُ
إحداها: يَلْزَمُ الْمُفْتِي أَنْ يُبَيِّنَ الْجَوَابَ بَيَانًا يُزِيلُ الْإِشْكَالَ. ثُمَّ لَهُ الِاقْتِصَارُ عَلَى الْجَوَابِ شِفَاهًا. فَإِنْ لَمْ يَعْرِفْ لِسَانَ الْمُسْتَفْتِي كَفَاهُ تَرْجَمَةُ ثِقَةٍ وَاحِدٍ؛ لِأَنَّهُ خَبَرٌ، وَلَهُ الْجَوَابُ كِتَابَةً، وَإِنْ كَانَتْ الْكِتَابَةُ عَلَى خَطَرٍ. وَكَانَ الْقَاضِي أَبُو حَامِدٍ1 كَثِيرَ الْهَرَبِ مِنْ الْفَتْوَى فِي الرِّقَاعِ. قَالَ الصَّيْمَرِيُّ وَلَيْسَ مِنْ الْأَدَبِ كَوْنُ السُّؤَالِ بِخَطِّ الْمُفْتِي، فَأَمَّا بِإِمْلَائِهِ وَتَهْذِيبِهِ فَوَاسِعٌ، وَكَانَ الشَّيْخُ أَبُو إِسْحَاقَ الشِّيرَازِيُّ قَدْ يَكْتُبُ السُّؤَالَ عَلَى وَرَقٍ لَهُ، ثُمَّ يَكْتُبُ الْجَوَابَ. وَإِذَا كَانَ فِي الرُّقْعَةِ مَسَائِلُ فَالْأَحْسَنُ تَرْتِيبُ الْجَوَابِ عَلَى تَرْتِيبِ السُّؤَالِ، وَلَوْ تَرَكَ التَّرْتِيبَ فَلَا بَأْسَ، وَيُشْبِهُ مَعْنَى قَوْلِ اللَّهِ تَعَالَى: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ}2[آل عمران:106].
وَإِذَا كَانَ فِي الْمسألة:تَفْصِيلٌ لَمْ يُطْلِقْ الْجَوَابَ فَإِنَّهُ خَطَأٌ. ثُمَّ لَهُ أَنْ يَسْتَفصل: السَّائِلَ إنْ حَضَرَ، وَيُقَيِّدَ السُّؤَالَ فِي رُقْعَةٍ أُخْرَى ثُمَّ يُجِيبَ، وَهَذَا أَوْلَى وَأَسْلَمُ. وَلَهُ أَنْ يَقْتَصِرَ عَلَى جَوَابِ أَحَدِ الْأَقْسَامِ إذَا عَلِمَ أَنَّهُ الْوَاقِعُ لِلسَّائِلِ، وَيَقُولَ: هَذَا إذَا كَانَ الْأَمْرُ كَذَا، وَلَهُ أَنْ يُفصل: الْأَقْسَامَ فِي جَوَابِهِ، وَيَذْكُرَ حُكْمَ كُلِّ قِسْمٍ. لَكِنَّ هَذَا كَرِهَهُ أَبُو الْحَسَنِ الْقَابِسِيُّ مِنْ أَئِمَّةِ الْمَالِكِيَّةِ وَغَيْرُهُ. وَقَالُوا: هَذَا تَعْلِيمُ النَّاسِ الْفُجُورَ، وَإِذَا لَمْ يَجِدْ الْمُفْتِي مَنْ يَسْأَلُهُ فصل: الْأَقْسَامَ وَاجْتَهَدَ فِي بَيَانِهَا وَاسْتِيفَائِهَا .

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو القاضي أحمد بن عامر بن بشر بن حامد المكنى بأبي حامد المروروذي المتوفى سنة (362) أخذ الفقه عن أبي إسحاف المروزي وصنف الجامع في المذهب " وشرح مختصر المزني " وكان إماما لا يشق غباره ، ونزل بالبصرة ودرس بها ، وعنه أخذ فقهاء البصرة ، ومن تلاميذه أبو حيان التوحيدي (ط)
2 الشاهد فيها عدم التقيد بالترتيب في قوله تبيض وتسود ـ وأما الذين اسودت ـ وأما الذين ابيضت .[ط]

ج / 1 ص -107- الثانية: لَيْسَ لَهُ أَنْ يَكْتُبَ الْجَوَابَ عَلَى مَا عَلِمَهُ مِنْ صُورَةِ الْوَاقِعَةِ إذَا لَمْ يَكُنْ فِي الرُّقْعَةِ تَعَرُّضٌ لَهُ، بَلْ يَكْتُبُ جَوَابَ مَا فِي الرُّقْعَةِ فَإِنْ أَرَادَ جَوَابَ مَا لَيْسَ فِيهَا فَلْيَقُلْ: وَإِنْ كَانَ الْأَمْرُ كَذَا وَكَذَا، فَجَوَابُهُ كَذَا. وَاسْتَحَبَّ الْعُلَمَاءُ أَنْ يَزِيدَ عَلَى مَا فِي الرُّقْعَةِ مَا لَهُ تَعَلُّقٌ بِهَا. مِمَّا يَحْتَاجُ إلَيْهِ السَّائِلُ لِحَدِيثِ: "هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ."1
الثالثة: إذَا كَانَ الْمُسْتَفْتِي بَعِيدَ الْفَهْمِ فَلْيَرْفُقْ بِهِ، وَيَصْبِرْ عَلَى تَفَهُّمِ سُؤَالِهِ، وَتَفْهِيمِ جَوَابِهِ، فَإِنَّ ثَوَابَهُ جَزِيلٌ .
الرابعة: لِيَتَأَمَّلْ الرُّقْعَةَ تَأَمُّلًا شَافِيًا، وَآخِرُهَا آكَدُ، فَإِنَّ السُّؤَالَ فِي آخِرِهَا، وَقَدْ يَتَقَيَّدُ الْجَمِيعُ بِكَلِمَةٍ فِي آخِرِهَا وَيُغْفَلُ عَنْهَا، قَالَ الصَّيْمَرِيُّ: قَالَ بَعْضُ الْعُلَمَاءِ: يَنْبَغِي أَنْ يَكُونَ تَوَقُّفُهُ فِي الْمسألة:السَّهْلَةِ كَالصَّعْبَةِ لِيَعْتَادَهُ، وَكَانَ مُحَمَّدُ بْنُ الْحَسَنِ يَفْعَلُهُ2. وَإِذَا وَجَدَ كَلِمَةً مُشْتَبِهَةً سَأَلَ الْمُسْتَفْتِي عَنْهَا وَنَقَّطَهَا وَشَكَّلَهَا، وَكَذَا إنْ وَجَدَ لَحْنًا فَاحِشًا أَوْ خَطَأً يُحِيلُ الْمَعْنَى أَصْلَحَهُ، وَإِنْ رَأَى بَيَاضًا فِي أَثْنَاءِ سَطْرٍ أَوْ آخِرِهِ خَطَّ عَلَيْهِ أَوْ شَغَلَهُ؛ لِأَنَّهُ رُبَّمَا قَصَدَ الْمُفْتَى بِالْإِيذَاءِ، فَكَتَبَ فِي الْبَيَاضِ بَعْدَ فَتْوَاهُ مَا يُفْسِدُهَا، كَمَا بُلِيَ بِهِ الْقَاضِي أَبُو حَامِدٍ الْمَرْوَرُوذِيُّ .
الخامسة: يُسْتَحَبُّ أَنْ يَقْرَأَهَا عَلَى حَاضِرِيهِ مِمَّنْ، هُوَ أَهْلٌ لِذَلِكَ، وَيُشَاوِرَهُمْ وَيُبَاحِثَهُمْ بِرِفْقٍ وَإِنْصَافٍ، وَإِنْ كَانُوا دُونَهُ وَتَلَامِذَتَهُ،؛ لِلِاقْتِدَاءِ بِالسَّلَفِ، وَرَجَاءِ ظُهُورِ مَا قَدْ يَخْفَى عَلَيْهِ إلَّا أَنْ يَكُونَ فِيهَا مَا يَقْبُحُ إبْدَاؤُهُ، أَوْ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث أخرجه أبو داود والترمذي والنسائي وابن ماجه وابن أبي شيبة من حديث أبي هريرة رضي الله عنه .
2 أبو عبد الله محمد بن الحسن بن فرقد الشيباني بالولاء الفقيه صاحب أبي حنيفة أصله من قرية على باب دمشق في وسط الغوطة اسمها [ حرستا وولد في واسط ونشأ بالكوفة ، وحضر محلس أبي حنيفة ثم تفقه على أبي يوسف توفي سنة (189) برنبويه قرية من قرى الري . [ط]

ج / 1 ص -108- يُؤْثِرُ السَّائِلُ كِتْمَانَهُ، أَوْ فِي إشَاعَتِهِ مَفْسَدَةٌ .
السادسة: : لِيَكْتُبْ الْجَوَابَ بِخَطٍّ وَاضِحٍ وَسَطٍ، لَا دَقِيقٍ خَافٍ، وَلَا غَلِيظٍ جَافٍ، وَيَتَوَسَّطْ فِي سُطُورِهَا بَيْنَ تَوْسِيعِهَا وَتَضْيِيقِهَا، وَتَكُونُ عِبَارَةً وَاضِحَةً صَحِيحَةً تَفْهَمُهَا الْعَامَّةُ وَلَا يَزْدَرِيهَا. الْخَاصَّةُ، وَاسْتَحَبَّ بَعْضُهُمْ أَنْ لَا تَخْتَلِفَ أَقْلَامُهُ وَخَطُّهُ؛ خَوْفًا مِنْ التَّزْوِيرِ؛ وَلِئَلَّا يُشْتَبَهَ خَطُّهُ، قَالَ الصَّيْمَرِيُّ: قَلَّ مَا وُجِدَ التَّزْوِيرُ عَلَى الْمُفْتِي؛ لِأَنَّ اللَّهَ تَعَالَى حَرَسَ أَمْرَ الدِّينِ. وَإِذَا كَتَبَ الْجَوَابَ أَعَادَ نَظَرَهُ فِيهِ؛ خَوْفًا مِنْ اخْتِلَالٍ وَقَعَ فِيهِ، أَوْ إخْلَالٍ بِبَعْضِ الْمَسْئُولِ عَنْهُ .
السابعة: إذَا كَانَ هُوَ الْمُبْتَدِي فَالْعَادَةُ قَدِيمًا وَحَدِيثًا أَنْ يَكْتُبَ فِي النَّاحِيَةِ الْيُسْرَى مِنْ الْوَرَقَةِ. قَالَ الصَّيْمَرِيُّ وَغَيْرُهُ: وَإِنْ كَتَبَ مِنْ وَسَطِ الرُّقْعَةِ أَوْ حَاشِيَتِهَا فَلَا عَتْبَ عَلَيْهِ، وَلَا يَكْتُبُ فَوْقَ الْبَسْمَلَةِ بِحَالٍ، وَيَنْبَغِي أَنْ يَدْعُوَ إذَا أَرَادَ الْإِفْتَاءَ.
وَجَاءَ عَنْ مَكْحُولٍ وَمَالِكٍ - رحمهما الله - أَنَّهُمَا كَانَا يُفْتِيَانِ حَتَّى يَقُولَا: لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ، وَيُسْتَحَبُّ الِاسْتِعَاذَةُ مِنْ الشَّيْطَانِ، وَيُسَمِّي اللَّهَ تَعَالَى وَيَحْمَدُهُ، وَيُصَلِّي عَلَى النَّبِيِّ صلى الله عليه وسلم وَلْيَقُلْ: {رَبِّ اشْرَحْ لِي صَدْرِي}1[طه:25] الْآيَةَ وَنَحْوَ ذَلِكَ، قَالَ الصَّيْمَرِيُّ: وَعَادَةُ كَثِيرِينَ أَنْ يَبْدَءُوا فَتَاوِيهِمْ: الْجَوَابُ وَبِاَللَّهِ التَّوْفِيقُ وَحَذَفَ آخَرُونَ ذَلِكَ، قَالَ: وَلَوْ عَمِلَ ذَلِكَ فِيمَا طَالَ مِنْ الْمَسَائِلِ وَاشْتَمَلَ عَلَى فُصُولٍ، وَحَذَفَ فِي غَيْرِهِ، كَانَ وَجْهًا.
قُلْتُ: الْمُخْتَارُ قَوْلُ ذَلِكَ مُطْلَقًا، وَأَحْسَنُهُ الِابْتِدَاءُ بِقَوْلِ: الْحَمْدُ لِلَّهِ، لِحَدِيثِ: "كُلُّ أَمْرٍ ذِي بَالٍ لَا يُبْدَأُ بِالْحَمْدِ لِلَّهِ فَهُوَ أَجْذَمُ"2 وَيَنْبَغِي أَنْ يَقُولَهُ بِلِسَانِهِ وَيَكْتُبَهُ، قَالَ الصَّيْمَرِيُّ: وَلَا يَدْعُ خَتْمَ جَوَابِهِ بِقَوْلِهِ: وَبِاَللَّهِ التَّوْفِيقُ، أَوْ: وَاَللَّهُ أَعْلَمُ، أَوْ: وَاَللَّهُ الْمُوَفِّقُ، قَالَ: وَلَا يَقْبُحُ قَوْلُهُ: الْجَوَابُ عِنْدَنَا، أَوْ: الَّذِي

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهي آيات قصيرة كأنها آية واحدة [ط]
2 أخرجه النسائي وابن حبان عن أبي هريرة [ط]

ج / 1 ص -109- عِنْدَنَا، أَوْ: الَّذِي نَقُولُ بِهِ، أَوْ: نَذْهَبُ إلَيْهِ، أَوْ: نَرَاهُ كَذَا،؛ لِأَنَّهُ مِنْ أَهْلِ ذَلِكَ، قَالَ: وَإِذَا أَغْفَلَ السَّائِلُ الدُّعَاءَ لِلْمُفْتِي أَوْ الصَّلَاةَ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فِي آخِرِ الْفَتْوَى أَلْحَقَ الْمُفْتِي ذَلِكَ بِخَطِّهِ، فَإِنَّ الْعَادَةَ جَارِيَةٌ بِهِ.
قُلْتُ: وَإِذَا خَتَمَ الْجَوَابَ بِقَوْلِهِ: وَاَللَّهُ أَعْلَمُ وَنَحْوِهِ مِمَّا سَبَقَ فَلْيَكْتُبْ بَعْدَهُ: كَتَبَهُ فُلَانٌ، أَوْ: فُلَانُ بْنُ فُلَانٍ الْفُلَانِيُّ، فَيَنْتَسِبُ إلَى مَا يُعْرَفُ بِهِ مِنْ قَبِيلَةٍ أَوْ بَلْدَةٍ أَوْ صِفَةٍ، ثُمَّ يَقُولُ: الشَّافِعِيُّ، أَوْ: الْحَنَفِيُّ مَثَلًا، فَإِنْ كَانَ مَشْهُورًا بِالِاسْمِ أَوْ غَيْرِهِ فَلَا بَأْسَ بِالِاقْتِصَارِ عَلَيْهِ، قَالَ الصَّيْمَرِيُّ: وَرَأَى بَعْضُهُمْ أَنْ يَكْتُبَ الْمُفْتِي بِالْمِدَادِ دُونَ الْحِبْرِ خَوْفًا مِنْ الْحَكِّ، قَالَ: وَالْمُسْتَحَبُّ الْحِبْرُ لَا غَيْرَ.
قُلْتُ: لَا يَخْتَصُّ وَاحِدٌ مِنْهُمَا هُنَا بِالِاسْتِحْبَابِ، بِخِلَافِ كُتُبِ الْعِلْمِ، فَالْمُسْتَحَبُّ فِيهَا الْحِبْرُ؛ لِأَنَّهَا تُرَادُ لِلْبَقَاءِ، وَالْحِبْرُ أَبْقَى، قَالَ الصَّيْمَرِيُّ وَيَنْبَغِي إذَا تَعَلَّقَتْ الْفَتْوَى بِالسُّلْطَانِ أَنْ يَدْعُوَ لَهُ فَيَقُولَ: وَعَلَى وَلَيِّ الْأَمْرِ أَوْ السُّلْطَانِ أَصْلَحَهُ اللَّهُ أَوْ سَدَّدَهُ اللَّهُ أَوْ قَوَّى اللَّهُ عَزْمَهُ أَوْ أَصْلَحَ اللَّهُ بِهِ، أَوْ شَدَّ اللَّهُ أَزْرَهُ، وَلَا يَقُلْ: أَطَالَ اللَّهُ بَقَاءَهُ فَلَيْسَتْ مِنْ أَلْفَاظِ السَّلَفِ.
قُلْتُ: نَقَلَ أَبُو جَعْفَرٍ النَّحَّاسُ وَغَيْرُهُ اتِّفَاقَ الْعُلَمَاءِ عَلَى كَرَاهَةِ قَوْلِ: " أَطَالَ اللَّهُ بَقَاءَكَ " وَقَالَ بَعْضُهُمْ: هِيَ تَحِيَّةُ الزَّنَادِقَةِ، وَفِي1 "صَحِيحِ مُسْلِمٍ" فِي حَدِيثِ أُمِّ حَبِيبَةَ رضي الله عنها إشَارَةٌ إلَى أَنَّ الْأَوْلَى تَرْكُ نَحْوِ هَذَا مِنْ الدُّعَاءِ بِطُولِ الْبَقَاءِ وَأَشْبَاهِهِ .
الثَّامِنَةُ: لِيَخْتَصِرْ جَوَابَهُ وَيَكُونُ بِحَيْثُ تَفْهَمُهُ الْعَامَّةُ، قَالَ صَاحِبُ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 أم حبيبة لها في "صحيح مسلم" ثلاثة أحاديث حديث: [ من صلى في كل يوم ثنتي عشرة ركعة سوى الفريضة بنى الله بيتا في الجنة ] في كتاب الصلاة ، وحديث: "النهي عن الحداد فوق ثلاثة أيام" وفي كتاب الطلاق ، وحديث: "انكح أختي بنت أبي سفيان ،في كتاب النكاح، فلا أدري أيها المقصود عنده [ط]

ج / 1 ص -110- "الْحَاوِي": يَقُولُ: يَجُوزُ، أَوْ لَا يَجُوزُ، أَوْ حَقٌّ، أَوْ بَاطِلٌ، وَحَكَى شَيْخُهُ الصَّيْمَرِيُّ فِي شَيْخِهِ الْقَاضِي أَبِي حَامِدٍ أَنَّهُ كَانَ يَخْتَصِرُ غَايَةَ مَا يُمْكِنُهُ. وَاسْتُفْتِيَ فِي مسألة:آخِرُهَا: يَجُوزُ أَمْ لَا ؟ فَكَتَبَ: لَا، وَبِاَللَّهِ التَّوْفِيقِ .
التَّاسِعَةُ: قَالَ الصَّيْمَرِيُّ وَالْخَطِيبُ: إذَا سُئِلَ عَمَّنْ قَالَ: أَنَا أَصْدَقُ مِنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ، أَوْ الصَّلَاةُ لَعِبٌ، وَشِبْهَ ذَلِكَ، فَلَا يُبَادِرُ بِقَوْلِهِ: هَذَا حَلَالُ الدَّمِ أَوْ: عَلَيْهِ الْقَتْلُ، بَلْ يَقُولُ: إنْ صَحَّ هَذَا بِإِقْرَارِهِ. أَوْ بِالْبَيِّنَةِ، اسْتَتَابَهُ السُّلْطَانُ، فَإِنْ تَابَ قُبِلَتْ تَوْبَتُهُ، وَإِنْ لَمْ يَتُبْ فَعَلَ بِهِ كَذَا وَكَذَا، وَبَالَغَ فِي ذَلِكَ وَأَشْبَعَهُ. قَالَ: وَإِنْ سُئِلَ عَمَّنْ تَكَلَّمَ بِشَيْءٍ. يَحْتَمِلُ وُجُوهًا يُكَفَّرُ بِبَعْضِهَا دُونَ بَعْضٍ قَالَ: يَسْأَلُ هَذَا الْقَائِلَ. فَإِنْ قَالَ: أَرَدْتُ كَذَا، فَالْجَوَابُ كَذَا. وَإِنْ سُئِلَ عَمَّنْ قَتَلَ أَوْ قَلَعَ عَيْنًا أَوْ غَيْرَهَا احْتَاطَ، فَذَكَرَ الشُّرُوطَ الَّتِي يَجِبُ بِجَمِيعِهَا الْقِصَاصُ، وَإِنْ سُئِلَ عَمَّنْ فَعَلَ مَا يُوجِبُ التَّعْزِيرَ. ذَكَرَ مَا يُعَزَّرُ بِهِ فَيَقُولُ: يَضْرِبُهُ السُّلْطَانُ كَذَا وَكَذَا، وَلَا يُزَادُ عَلَى كَذَا، هَذَا كَلَامُ الصَّيْمَرِيِّ وَالْخَطِيبِ وَغَيْرِهِمَا.
قَالَ أَبُو عَمْرٍو: وَلَوْ كَتَبَ: عَلَيْهِ الْقِصَاصُ، أَوْ التَّعْزِيرُ بِشَرْطِهِ. فَلَيْسَ ذَلِكَ بِإِطْلَاقٍ، بَلْ تَقْيِيدُهُ بِشَرْطِهِ يَحْمِلُ الْوَالِيَ عَلَى السُّؤَالِ عَنْ شَرْطِهِ وَالْبَيَانُ أَوْلَى.
الْعَاشِرَةُ: يَنْبَغِي إذَا ضَاقَ مَوْضِعُ الْجَوَابِ أَنْ لَا يَكْتُبَهُ فِي رُقْعَةٍ أُخْرَى خَوْفًا مِنْ الْحِيلَةِ، وَلِهَذَا قَالُوا: يَصِلُ جَوَابَهُ بِآخِرِ سَطْرٍ، وَلَا يَدَعُ فُرْجَةً؛ لِئَلَّا يَزِيدَ السَّائِلُ شَيْئًا يُفْسِدُهَا، وَإِذَا كَانَ مَوْضِعُ الْجَوَابِ وَرَقَةً مُلْصَقَةً كَتَبَ عَلَى الْإِلْصَاقِ، وَلَوْ ضَاقَ بَاطِنُ الرُّقْعَةِ وَكَتَبَ الْجَوَابَ فِي ظَهْرِهَا كَتَبَهُ فِي أَعْلَاهَا إلَّا أَنْ يَبْتَدِئَ مِنْ أَسْفَلِهَا مُتَّصِلًا بِالِاسْتِفْتَاءِ فَيَضِيقَ الْمَوْضِعُ فَيُتِمَّهُ فِي أَسْفَلِ ظَهْرِهَا لِيَتَّصِلَ جَوَابُهُ، وَاخْتَارَ بَعْضُهُمْ أَنْ يَكْتُبَ عَلَى ظَهْرِهَا لَا عَلَى حَاشِيَتِهَا، وَالْمُخْتَارُ عِنْدَ الصَّيْمَرِيِّ وَغَيْرِهِ أَنَّ حَاشِيَتَهَا أَوْلَى مِنْ ظَهْرِهَا، قَالَ الصَّيْمَرِيُّ وَغَيْرُهُ: وَالْأَمْرُ فِي ذَلِكَ قَرِيبٌ .

ج / 1 ص -111- الْحَادِيَةَ عَشْرَةَ: إذَا ظَهَرَ لِلْمُفْتِي أَنَّ الْجَوَابَ خِلَافُ غَرَضِ الْمُسْتَفْتِي أَنَّهُ لَا يَرْضَى بِكِتَابَتِهِ فِي وَرَقَتِهِ فَلْيَقْتَصِرْ عَلَى مُشَافَهَتِهِ بِالْجَوَابِ، وَلْيَحْذَرْ أَنْ يَمِيلَ فِي فَتْوَاهُ مَعَ الْمُسْتَفْتِي أَوْ خَصْمِهِ، وَوُجُوهُ الْمَيْلِ كَثِيرَةٌ لَا تَخْفَى. مِنْهَا أَنْ يَكْتُبَ فِي جَوَابِهِ مَا هُوَ لَهُ وَيَتْرُكَ مَا عَلَيْهِ، وَلَيْسَ لَهُ أَنْ يَبْدَأَ فِي سَائِلِ الدَّعْوَى وَالْبَيِّنَاتِ بِوُجُوهِ الْمُخَالِصِ مِنْهَا، وَإِذَا سَأَلَهُ أَحَدُهُمْ وَقَالَ: أَيُّ شَيْءٍ تَنْدَفِعُ دَعْوَى كَذَا وَكَذَا ؟ أَوْ بَيِّنَةُ كَذَا ؟ لَمْ يُجِبْهُ كَيْ لَا يَتَوَصَّلَ. بِذَلِكَ إلَى إبْطَالِ حَقٍّ، وَلَهُ أَنْ يَسْأَلَهُ عَنْ حَالِهِ فِيمَا ادَّعَى عَلَيْهِ، فَإِذَا شَرَحَهُ عَرَّفَهُ بِمَا فِيهِ مِنْ دَافِعٍ وَغَيْرِ دَافِعٍ.
قَالَ الصَّيْمَرِيُّ: وَيَنْبَغِي لِلْمُفْتِي إذَا رَأَى لِلسَّائِلِ طَرِيقًا يُرْشِدُهُ إلَيْهِ يُنَبِّهُهُ عَلَيْهِ، يَعْنِي مَا لَمْ يَضُرَّ غَيْرَهُ ضَرَرًا بِغَيْرِ حَقٍّ، قَالَ: كَمَنْ حَلَفَ يُنْفِقُ عَلَى زَوْجَتِهِ شَهْرًا، يَقُولُ: يُعْطِيهَا مِنْ صَدَاقِهَا أَوْ قَرْضًا أَوْ بَيْعًا يُبْرِيهَا، وَكَمَا حُكِيَ أَنَّ رَجُلًا قَالَ لِأَبِي حَنِيفَةَ - رحمه الله: حَلَفْتُ أَنِّي أَطَأُ امْرَأَتِي فِي نَهَارِ رَمَضَانَ وَلَا أُكَفِّرُ وَلَا أَعْصِي، فَقَالَ: سَافِرْ بِهَا .
الثَّانِيَةُ عَشْرَةَ: قَالَ الصَّيْمَرِيُّ إذَا رَأَى الْمُفْتِي الْمَصْلَحَةَ أَنْ يُفْتِيَ لِعَامِّيٍّ بِمَا فِيهِ تَغْلِيظٌ وَهُوَ مِمَّا لَا يَعْتَقِدُ ظَاهِرَهُ، وَلَهُ فِيهِ تَأْوِيلٌ، جَازَ ذَلِكَ زَجْرًا لَهُ، كَمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ سُئِلَ عَنْ تَوْبَةِ قَاتِلٍ فَقَالَ: ( لَا تَوْبَةَ لَهُ وَسَأَلَهُ آخَرُ فَقَالَ: ( لَهُ تَوْبَةٌ ثُمَّ قَالَ: " أَمَّا الْأَوَّلُ فَرَأَيْتُ فِي عَيْنِهِ إرَادَةَ الْقَتْلِ فَمَنَعْتُهُ، وَأَمَّا الثَّانِي فَجَاءَ مُسْتَكِينًا قَدْ ضَلَّ فَلَمْ أُقَنِّطْهُ " قَالَ الصَّيْمَرِيُّ وَكَذَا إنْ سَأَلَهُ رَجُلٌ فَقَالَ: إنْ قَتَلْتُ عَبْدِي عَلَيَّ قِصَاصٌ ؟ فَوَاسِعٌ أَنْ يَقُولَ: إنْ قَتَلْتَ عَبْدَكَ قَتَلْنَاكَ، فَقَدْ رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم: "مَنْ قَتَلَ عَبْدَهُ 1قَتَلْنَاهُ" وَلِأَنَّ الْقَتْلَ لَهُ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه أصحاب السنن الأربعة وأحمد في "مسنده" وقال الترمذي: حديث غريب قلت: رواياته كلها عن الحسن البصري عن سمرة بن جندب ، وفي سماع الحسن من سمرة خلاف معروف قال البخاري: قال على بن المديني: سماع الحسن من سمرة صحيح وأخذ بحديثه: "من قتل عبدا قتلناه" [ط]

ج / 1 ص -112- مَعَانٍ: وَلَوْ سُئِلَ عَنْ سَبِّ الصَّحَابِيِّ هَلْ يُوجِبُ الْقَتْلَ ؟ فَوَاسِعٌ أَنْ يَقُولَ: عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم أَنَّهُ قَالَ: "مَنْ سَبَّ أَصْحَابِي فَاقْتُلُوهُ" فَيَفْعَلُ كُلَّ هَذَا؛ زَجْرًا لِلْعَامَّةِ، وَمَنْ قَلَّ دِينُهُ وَمُرُوءَتُهُ 1.
الثَّالِثَةَ عَشْرَةَ: يَجِبُ عَلَى الْمُفْتِي عِنْدَ اجْتِمَاعِ الرِّقَاعِ بِحَضْرَتِهِ أَنْ يُقَدِّمَ الْأَسْبَقَ فَالْأَسْبَقَ، كَمَا يَفْعَلُهُ الْقَاضِي فِي الْخُصُومِ، وَهَذَا فِيمَا يَجِبُ فِيهِ الْإِفْتَاءُ، فَإِنْ تَسَاوَوْا أَوْ جَهِلَ السَّابِقَ قَدَّمَ بِالْقُرْعَةِ، وَالصَّحِيحُ أَنَّهُ يَجُوزُ تَقْدِيمُ الْمَرْأَةِ وَالْمُسَافِرِ الَّذِي شَدَّ رَحْلَهُ، وَفِي تَأْخِيرِهِ ضَرَرٌ بِتَخَلُّفِهِ عَنْ رُفْقَتِهِ وَنَحْوُ ذَلِكَ عَلَى مَنْ سَبَقَهُمَا إلَّا إذَا كَثُرَ الْمُسَافِرُونَ وَالنِّسَاءُ، بِحَيْثُ يَلْحَقُ غَيْرُهُمْ بِتَقْدِيمِهِمْ ضَرَرٌ كَثِيرٌ فَيَعُودُ بِالتَّقْدِيمِ بِالسَّبْقِ أَوْ الْقُرْعَةِ. ثُمَّ لَا يُقَدِّمُ أَحَدًا إلَّا فِي فُتْيَا وَاحِدَةٍ .
الرَّابِعَةَ عَشْرَةَ: قَالَ الصَّيْمَرِيُّ وَأَبُو عَمْرٍو: إذَا سُئِلَ عَنْ مِيرَاثٍ فَلَيْسَتْ الْعَادَةُ أَنْ يَشْتَرِطَ فِي الْوَرَثَةِ عَدَمَ الرِّقِّ وَالْكُفْرِ وَالْقَتْلِ، وَغَيْرِهَا مِنْ مَوَانِعِ الْمِيرَاثِ، بَلْ الْمُطْلَقُ مَحْمُولٌ عَلَى ذَلِكَ بِخِلَافِ مَا إذَا أَطْلَقَ الْإِخْوَةَ وَالْأَخَوَاتِ وَالْأَعْمَامَ وَبَنِيهِمْ، فَلَا بُدَّ أَنْ يَقُولَ فِي الْجَوَابِ: مِنْ أَبٍ وَأُمٍّ، أَوْ مِنْ أَبٍ، أَوْ مِنْ أُمٍّ، وَإِذَا سُئِلَ عَنْ مسألة:عَوْلٍ كَالْمِنْبَرِيَّةِ 2وَهِيَ زَوْجَةٌ وَأَبَوَانِ وَبِنْتَانِ فَلَا يَقُلْ: لِلزَّوْجَةِ الثُّمُنُ، وَلَا التُّسُعُ؛ لِأَنَّهُ لَمْ يُطْلِقْهُ أَحَدٌ مِنْ السَّلَفِ، بَلْ يَقُولُ: لَهَا الثُّمُنُ عَائِلًا، وَهِيَ ثَلَاثَةُ أَسْهُمٍ مِنْ سَبْعَةٍ وَعِشْرِينَ، أَوْ لَهَا ثَلَاثَةُ أَسْهُمٍ مِنْ سَبْعَةٍ وَعِشْرِينَ، أَوْ يَقُولُ: مَا قَالَهُ أَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ أَبِي طَالِبٍ رضي الله عنه: صَارَ ثُمُنُهَا تُسْعًا. وَإِذَا كَانَ فِي الْمَذْكُورِينَ فِي رُقْعَةِ الِاسْتِفْتَاءِ مَنْ لَا يَرِثُ أَفْصَحَ بِسُقُوطِهِ فَقَالَ: وَسَقَطَ فُلَانٌ، وَإِنْ كَانَ سُقُوطُهُ فِي حَالٍ دُونَ حَالٍ قَالَ: وَسَقَطَ فُلَانٌ فِي هَذِهِ الصُّورَةِ أَوْ نَحْوَ ذَلِكَ؛ لِئَلَّا يُتَوَهَّمَ أَنَّهُ لَا يَرِثُ بِحَالٍ.

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت هذا إذا علم أنه لا يعمل بما يقوله أما لو علم كمما لو كان السائل أميرا وحوه فلا يجيبه إلابما يعتقده في المسألة:ا.ه من هامش نسخة الأذرعي [ش] .
2 أوضحناها بجميع صورها في كتاب الفرائض في الجزء (14)[ط]

ج / 1 ص -113- وَإِذَا سُئِلَ عَنْ إخْوَةٍ وَأَخَوَاتٍ، أَوْ بَنِينَ وَبَنَاتٍ، فَلَا يَنْبَغِي أَنْ يَقُولَ: لِلذَّكَرِ مِثْلُ حَظِّ الْأُنْثَيَيْنِ، فَإِنَّ ذَلِكَ قَدْ يُشْكِلُ عَلَى الْعَامِّيِّ، بَلْ يَقُولُ: يَقْتَسِمُونَ التَّرِكَةَ عَلَى كَذَا وَكَذَا سَهْمًا، لِكُلِّ ذَكَرٍ كَذَا وَكَذَا سَهْمًا، وَلِكُلِّ أُنْثَى كَذَا وَكَذَا سَهْمًا، قَالَ الصَّيْمَرِيُّ: قَالَ الشَّيْخُ: وَنَحْنُ نَجِدُ فِي تَعَمُّدِ الْعُدُولِ عَنْهُ حَزَازَةً فِي النَّفْسِ، لِكَوْنِهِ لَفْظَ الْقُرْآنِ الْعَزِيزِ، وَأَنَّهُ قَلَّمَا يَخْفَى مَعْنَاهُ عَلَى أَحَدٍ.
وَيَنْبَغِي أَنْ يَكُونَ فِي جَوَابِ مَسَائِلِ الْمُنَاسَخَاتِ شَدِيدَ التَّحَرُّزِ وَالتَّحَفُّظِ، وَلْيَقُلْ فِيهَا لِفُلَانٍ كَذَا وَكَذَا مِيرَاثُهُ مِنْ أَبِيهِ، ثُمَّ مِنْ أَخِيهِ. قَالَ الصَّيْمَرِيُّ: وَكَانَ بَعْضُهُمْ يَخْتَارُ أَنْ يَقُولَ لِفُلَانٍ كَذَا وَكَذَا سَهْمًا، مِيرَاثُهُ عَنْ أَبِيهِ كَذَا، وَعَنْ أُمِّهِ كَذَا. قَالَ: وَكُلُّ هَذَا قَرِيبٌ، قَالَ الصَّيْمَرِيُّ وَغَيْرُهُ: وَحَسَنٌ أَنْ يَقُولَ: تُقْسَمُ التَّرِكَةُ بَعْدَ إخْرَاجِ مَا يَجِبُ تَقْدِيمُهُ مِنْ دَيْنٍ أَوْ وَصِيَّةٍ إنْ كَانَا.
الْخَامِسَةَ عَشْرَةَ: إذَا رَأَى الْمُفْتِي رُقْعَةَ الِاسْتِفْتَاءِ وَفِيهَا خَطُّ غَيْرِهِ، مِمَّنْ هُوَ أَهْلٌ لِلْفَتْوَى، وَخَطُّهُ فِيهَا مُوَافِقٌ لِمَا عِنْدَهُ، قَالَ الْخَطِيبُ وَغَيْرُهُ: كَتَبَ تَحْتَ خَطِّهِ: هَذَا جَوَابٌ صَحِيحٌ، وَبِهِ أَقُولُ. أَوْ كَتَبَ: جَوَابِي مِثْلُ هَذَا. وَإِنْ شَاءَ ذَكَرَ الْحُكْمَ بِعِبَارَةٍ أَلْخَصُ مِنْ عِبَارَةِ الَّذِي كَتَبَ، وَأَمَّا إذَا رَأَى فِيهَا خَطَّ مَنْ لَيْسَ أَهْلًا لِلْفَتْوَى، فَقَالَ الصَّيْمَرِيُّ: لَا يُفْتِي مَعَهُ؛ لِأَنَّ ذَلِكَ تَقْرِيرًا مِنْهُ لِمُنْكَرٍ، بَلْ يَضْرِبُ عَلَى ذَلِكَ بِأَمْرِ صَاحِبِ الرُّقْعَةِ، وَلَوْ لَمْ يَسْتَأْذِنْهُ فِي هَذَا الْقَدْرِ جَازَ، لَكِنْ لَيْسَ لَهُ احْتِبَاسُ الرُّقْعَةِ إلَّا بِإِذْنِ صَاحِبِهَا. قَالَ: وَلَهُ انْتِهَارُ السَّائِلِ وَزَجْرُهُ، وَتَعْرِيفُهُ قُبْحَ مَا أَتَاهُ، وَأَنَّهُ كَانَ وَاجِبًا عَلَيْهِ الْبَحْثُ عَنْ أَهْلٍ لِلْفَتْوَى، وَطَلَبُ مَنْ هُوَ أَهْلٌ لِذَلِكَ، وَإِنْ رَأَى فِيهَا اسْمَ مَنْ لَا يَعْرِفُهُ سَأَلَ عَنْهُ، فَإِنْ لَمْ يَعْرِفْهُ فَوَاسِعٌ أَنْ يَمْتَنِعَ مِنْ الْفَتْوَى مَعَهُ، خَوْفًا مِمَّا قُلْنَاهُ. قَالَ: وَكَانَ بَعْضُهُمْ فِي مِثْلِ هَذَا يَكْتُبُ عَلَى ظَهْرِهَا، قَالَ: وَالْأَوْلَى فِي هَذَا الْمَوْضِعِ أَنْ يُشَارَ عَلَى صَاحِبِهَا بِإِبْدَالِهَا، فَإِنْ أَبَى ذَلِكَ أَجَابَهُ شِفَاهًا.
قَالَ أَبُو عَمْرٍو: وَإِذَا خَافَ فِتْنَةً مِنْ الضَّرْبِ عَلَى فُتْيَا الْعَادِمِ لِلْأَهْلِيَّةِ، لَمْ تَكُنْ خَطَأً، عَدَلَ إلَى الِامْتِنَاعِ مِنْ الْفُتْيَا مَعَهُ، فَإِنْ غَلَبَتْ فَتَاوِيهِ لِتَغَلُّبِهِ على

ج / 1 ص -114- مَنْصِبِهَا بِجَاهٍ أَوْ تَلْبِيسٍ أَوْ غَيْرِ ذَلِكَ، بِحَيْثُ صَارَ امْتِنَاعُ الْأَهْلِ مِنْ فُتْيَا مَعَهُ ضَارًّا بِالْمُسْتَفْتِينَ، فَلْيُفْتِ مَعَهُ، فَإِنَّ ذَلِكَ أَهْوَنُ الضَّرَرَيْنِ، وَلْيَتَلَطَّفْ مَعَ ذَلِكَ فِي إظْهَارِ قُصُورِهِ لِمَنْ يَجْهَلُهُ. أَمَّا إذَا وَجَدَ فُتْيَا مَنْ هُوَ أَهْلٌ وَهِيَ خَطَأٌ مُطْلَقًا بِمُخَالِفَتِهَا الْقَاطِعَ، أَوْ خَطَأٌ عَلَى مَذْهَبِ مَنْ يُفْتِي ذَلِكَ خُطِّئَ عَلَى مَذْهَبِهِ قَطْعًا فَلَا يَجُوزُ لَهُ الِامْتِنَاعُ مِنْ الْإِفْتَاءِ، تَارِكًا لِلتَّنْبِيهِ فِي خَطَئِهَا إذَا لَمْ يَكْفِهِ ذَلِكَ غَيْرُهُ، بَلْ عَلَيْهِ الضَّرْبُ عَلَيْهَا عِنْدَ تَيَسُّرِهِ، أَوْ إبْدَالُ وَتَقْطِيعُ الرُّقْعَةِ بِإِذْنِ صَاحِبِهَا، أَوْ نَحْوُ ذَلِكَ. وَمَا يَقُومُ مَقَامَهُ وَكَتَبَ صَوَابَ جَوَابِهِ عِنْدَ ذَلِكَ الْخَطَأِ، ثُمَّ إنْ كَانَ الْمُخْطِئُ أَهْلًا لِلْفَتْوَى فَحَسَنٌ إنْ إلَيْهِ بِإِذْنِ صَاحِبِهَا أَمَّا إذَا وَجَدَ فِيهَا فُتْيَا أَهْلٍ لِلْفَتْوَى، وَهِيَ عَلَى خِلَافِ مَا يَرَاهُ هُوَ، غَيْرَ أَنَّهُ لَا يَقْطَعُ بِخَطَئِهَا، فَلْيَقْتَصِرْ عَلَى كَتْبِ جَوَابِ نَفْسِهِ، لَا يَتَعَرَّضُ لِفُتْيَا غَيْرِهِ بِتَخْطِئَةٍ، وَلَا اعْتِرَاضٍ قَالَ صَاحِبُ الْحَاوِي: لَا يَسُوغُ إذَا اُسْتُفْتِيَ أَنْ يَتَعَرَّضَ لِجَوَابِ غَيْرِهِ بِرَدٍّ وَلَا تَخْطِئَةٍ، وَيُجِيبُ بِمَا عِنْدَهُ مُوَافَقَةً أَوْ مُخَالَفَةً 1.
"السَّادِسَةَ عَشْرَةَ": إذَا لَمْ يَفْهَمْ الْمُفْتِي السُّؤَالَ أَصْلًا وَلَمْ يَحْضُرْ صَاحِبُ الْوَاقِعَةِ فَقَالَ الصَّيْمَرِيُّ يَكْتُبُ" يُزَادُ فِي الشرح:لِيُجِيبَ عَنْهُ ". أَوْ لَمْ أَفْهَمْ مَا فِيهَا فَأُجِيبُ " قَالَ: وَقَالَ بَعْضُهُمْ: لَا يَكْتُبُ شَيْئًا أَصْلًا قَالَ: رَأَيْتُ بَعْضَهُمْ كَتَبَ فِي هَذَا: يَحْضُرُ السَّائِلُ لِنُخَاطِبَهُ شِفَاهًا. وَقَالَ الْخَطِيبُ: يَنْبَغِي لَهُ إذَا لَمْ يَفْهَمْ الْجَوَابَ أَنْ يُرْشِدَ الْمُسْتَفْتِيَ إلَى مُفْتٍ آخَرَ كَانَ وَإِلَّا فَلْيُمْسِكْ حَتَّى يَعْلَمَ الْجَوَابَ، قَالَ الصَّيْمَرِيُّ: وَإِذَا كَانَ فِي رُقْعَةٍ اسْتِفْتَاءُ مَسَائِلَ فَهِمَ بَعْضَهَا دُونَ بَعْضٍ، أَوْ فَهِمَهَا كُلَّهَا وَلَمْ يُرِدْ الْجَوَابَ فِي بَعْضِهَا، أَوْ احْتَاجَ فِي بَعْضِهَا إلَى تَأَمُّلٍ أَوْ مُطَالَعَةٍ. أَجَابَ عَمَّا أَرَادَ وَسَكَتَ عَنْ الْبَاقِي، وَقَالَ: لَنَا فِي الْبَاقِي نَظَرٌ أَوْ تَأَمُّلٌ أَوْ زِيَادَةُ نَظَرٍ .

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي هامش نسخة الأذرعي ما نصه: قلت: لعل مراده ما إذا كان الجواب محتملا، أما إذا كان علطا فالوجه "التنبيه" عليه لئلا يعمل به ، وكذا لو كان مما يفتضي لمثله الحكم وقد كان الشيخ عز الدين بن عبد السلام يصنع هذا . ا هـ

ج / 1 ص -115- السَّابِعَةَ عَشْرَةَ: لَيْسَ بِمُنْكَرٍ أَنْ يَذْكُرَ الْمُفْتِي فِي فَتْوَاهُ الْحُجَّةَ إذَا كَانَتْ نَصًّا وَاضِحًا مُخْتَصَرًا، قَالَ الصَّيْمَرِيُّ: لَا يَذْكُرُ الْحُجَّةَ إنْ أَفْتَى عَامِّيًّا، وَيَذْكُرُهَا إنْ أَفْتَى فَقِيهًا، كَمَنْ يُسْأَلُ عَنْ النِّكَاحِ بِلَا وَلِيٍّ فَحَسَنٌ أَنْ يَقُولَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا نِكَاحَ إلَّا بِوَلِيٍّ". أَوْ عَنْ رَجْعَةِ الْمُطَلَّقَةِ بَعْدَ الدُّخُولِ فَيَقُولُ: لَهُ رَجَعْتُهَا قَالَ اللَّهُ تَعَالَى: {وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ}[البقرة: 228] ، قَالَ وَلَمْ تَجْرِ الْعَادَةُ أَنْ يَذْكُرَ فِي فَتْوَاهُ طَرِيقَ الِاجْتِهَادِ، وَوَجْهُ الْقِيَاسِ وَالِاسْتِدْلَالِ، إلَّا أَنْ تَتَعَلَّقَ الْفَتْوَى بِقَضَاءِ قَاضٍ فَيُومِئُ فِيهَا إلَى طَرِيقِ الِاجْتِهَادِ. وَيَلُوحُ بِالنُّكْتَةِ وَكَذَا إذَا أَفْتَى غَيْرَهُ فِيهَا بِغَلَطٍ فَيَفْعَلُ ذَلِكَ لِيُنَبِّهَ عَلَى مَا ذَهَبَ إلَيْهِ، وَلَوْ كَانَ فِيمَا يُفْتِي بِهِ غُمُوضٌ فَحَسَنٌ أَنْ يَلُوحَ بِحُجَّتِهِ.
وَقَالَ صَاحِبُ "الْحَاوِي": لَا يَذْكُرُ حُجَّةً لِيُفَرِّقَ بَيْنَ الْفُتْيَا وَالتَّصْنِيفِ. قَالَ: وَلَوْ سَاغَ التَّجَاوُزُ إلَى قَلِيلٍ لَسَاغَ إلَى كَثِيرٍ، وَلَصَارَ الْمُفْتِي مُدَرِّسًا، وَالتَّفْصِيلُ الَّذِي ذَكَرْنَاهُ أَوْلَى مِنْ إطْلَاقِ صَاحِبِ "الْحَاوِي" الْمَنْعَ. وَقَدْ يَحْتَاجُ الْمُفْتِي فِي بَعْضِ الْوَقَائِعِ إلَى أَنْ يُشَدِّدَ وَيُبَالِغَ فَيَقُولُ: وَهَذَا إجْمَاعُ الْمُسْلِمِينَ، أَوْ: لَا أَعْلَمُ فِي هَذَا خِلَافًا، أَوْ: فَمَنْ خَالَفَ هَذَا فَقَدْ خَالَفَ الْوَاجِبَ وَعَدَلَ عَنْ الصَّوَابِ، أَوْ: فَقَدْ أَثِمَ وَفَسَقَ، أَوْ: وَعَلَى وَلَيِّ الْأَمْرِ أَنْ يَأْخُذَ بِهَذَا وَلَا يُهْمِلَ الْأَمْرَ، وَمَا أَشْبَهَ هَذِهِ الْأَلْفَاظَ عَلَى حَسْبِ مَا تَقْتَضِيهِ الْمَصْلَحَةُ وَتَوْجِيهُ الْحَالِ .
الثَّامِنَةَ عَشْرَةَ: قَالَ الشَّيْخُ أَبُو عَمْرٍو - رحمه الله: لَيْسَ لَهُ إذَا اُسْتُفْتِيَ فِي شَيْءٍ مِنْ الْمَسَائِلِ الْكَلَامِيَّةِ أَنْ يُفْتِيَ بِالتَّفْصِيلِ، بَلْ يَمْنَعُ مُسْتَفْتِيَهُ وَسَائِرَ الْعَامَّةِ مِنْ الْخَوْضِ فِي ذَلِكَ أَوْ فِي شَيْءٍ مِنْهُ وَإِنْ قَلَّ. وَيَأْمُرُهُمْ بِأَنْ يَقْتَصِرُوا فِيهَا عَلَى الْإِيمَانِ جُمْلَةً مِنْ غَيْرِ تَفْصِيلٍ، وَيَقُولُوا فِيهَا وَفِي كُلِّ مَا وَرَدَ مِنْ آيَاتِ الصِّفَاتِ وَأَخْبَارِهَا الْمُتَشَابِهَةِ: إنَّ الثَّابِتَ فِيهَا فِي نَفْسِ الْأَمْرِ مَا هُوَ اللَّائِقُ فِيهَا بِجَلَالِ اللَّهِ - تَبَارَكَ وَتَعَالَى -، وَكَمَالِهِ وَتَقْدِيسِهِ الْمُطْلَقِ، فَيَقُولُ مُعْتَقِدُنَا فِيهَا، وَلَيْسَ عَلَيْنَا تَفْصِيلُهُ وَتَعْيِينُهُ، وَلَيْسَ الْبَحْثُ عَنْهُ مِنْ شَأْنِنَا، بَلْ نَكِلُ عِلْمَ تَفْصِيلِهِ إلَى اللَّهِ

ج / 1 ص -116- تَبَارَكَ وَتعالى: وَنَصْرِفُ عَنْ الْخَوْضِ فِيهِ قُلُوبَنَا وَأَلْسِنَتَنَا، فَهَذَا وَنَحْوُهُ هُوَ الصَّوَابُ مِنْ أَئِمَّةِ الْفَتْوَى فِي ذَلِكَ، وَهُوَ سَبِيلُ سَلَفِ الْأُمَّةِ، وَأَئِمَّةِ الْمَذَاهِبِ الْمُعْتَبَرَةِ، وَأَكَابِرِ الْعُلَمَاءِ وَالصَّالِحِينَ وَهُوَ أَصْوَنُ وَأَسْلَمُ لِلْعَامَّةِ وَأَشْبَاهِهِمْ، وَمَنْ كَانَ مِنْهُمْ اعْتَقَدَ اعْتِقَادًا بَاطِلًا تَفْصِيلًا، فَفِي هَذَا صَرْفٌ لَهُ عَنْ ذَلِكَ الِاعْتِقَادِ الْبَاطِلِ بِمَا هُوَ أَهْوَنُ وَأَيْسَرُ وَأَسْلَمُ.
وَإِذَا عَزَّرَ وَلِيُّ الْأَمْرِ مَنْ حَادَ مِنْهُمْ عَنْ هَذِهِ الطَّرِيقَةِ، فَقَدْ تَأَسَّى بِعُمَرَ بْنِ الْخَطَّابِ رضي الله عنه فِي تَعْزِيرِ صَبِيحٍ بِفَتْحِ الصَّادِ الْمُهْمَلَةِ الَّذِي كَانَ يَسْأَلُ عَنْ الْمُتَشَابِهَاتِ عَلَى ذَلِكَ. قَالَ: وَالْمُتَكَلِّمُونَ مِنْ أَصْحَابِنَا مُعْتَرِفُونَ بِصِحَّةِ هَذِهِ الطَّرِيقَةِ، وَبِأَنَّهَا أَسْلَمُ لِمَنْ سَلِمَتْ لَهُ، وَكَانَ الْغَزَالِيُّ مِنْهُمْ فِي آخِرِ أَمْرِهِ شَدِيدَ الْمُبَالَغَةِ فِي الدُّعَاءِ إلَيْهَا وَالْبَرْهَنَةِ عَلَيْهَا، وَذَكَرَ شَيْخُهُ إمَامُ الْحَرَمَيْنِ فِي كِتَابِهِ " الغياثي"أَنَّ الْإِمَامَ يَحْرِصُ مَا أَمْكَنَهُ عَلَى جَمْعِ الْخَلْقِ عَلَى سُلُوكِ سَبِيلِ السَّلَفِ فِي ذَلِكَ.
وَاسْتُفْتِيَ الْغَزَالِيُّ فِي كَلَامِ اللَّهِ - تَبَارَكَ وَتعالى: فَكَانَ مِنْ جَوَابِهِ: وَأَمَّا الْخَوْضُ فِي أَنَّ كَلَامَهُ تَعَالَى حَرْفٌ وَصَوْتٌ أَوْ لَيْسَ كَذَلِكَ فَهُوَ بِدْعَةٌ، وَكُلُّ مَنْ يَدْعُو الْعَوَامَّ إلَى الْخَوْضِ فِي هَذَا فَلَيْسَ مِنْ أَئِمَّةِ الدِّينِ، وَإِنَّمَا هُوَ مِنْ الْمُضِلِّينَ، وَمِثَالُهُ مَنْ يَدْعُو الصِّبْيَانَ الَّذِينَ لَا يُحْسِنُونَ السِّبَاحَةَ إلَى خَوْضِ الْبَحْرِ، وَمَنْ يَدْعُو الزَّمِنَ الْمُقْعَدَ إلَى السَّفَرِ فِي الْبَرَارِيِ مِنْ غَيْرِ مَرْكُوبٍ. وَفِي رِسَالَةٍ لَهُ: الصَّوَابُ لِلْخَلْقِ كُلِّهِمْ إلَّا الشَّاذَّ النَّادِرَ، الَّذِي لَا تَسْمَحُ الْأَعْصَارُ إلَّا بِوَاحِدٍ مِنْهُمْ أَوْ اثْنَيْنِ - سُلُوكُ مَسْلَكِ السَّلَفِ فِي الْإِيمَانِ الْمُرْسَلِ، وَالتَّصْدِيقِ الْمُجْمَلِ، بِكُلِّ مَا أَنْزَلَهُ اللَّهُ تَعَالَى، وَأَخْبَرَ بِهِ رَسُولُ اللَّهِ صلى الله عليه وسلم مِنْ غَيْرِ بَحْثٍ وَتَفْتِيشٍ، وَالِاشْتِغَالُ بِالتَّقْوَى فَفِيهِ شُغْلٌ شَاغِلٌ.
وَقَالَ الصَّيْمَرِيُّ فِي كِتَابِهِ أَدَبُ الْمُفْتِي وَالْمُسْتَفْتِي: إنَّ مِمَّا أَجْمَعَ عَلَيْهِ أَهْلُ الْفَتْوَى أَنَّ مَنْ كَانَ مَوْسُومًا بِالْفَتْوَى فِي الْفِقْهِ لَمْ يَنْبَغِ وَفِي نُسْخَةٍ لَمْ يَجُزْ لَهُ أَنْ يَضَعَ خَطَّهُ بِفَتْوَى فِي مسألة:مِنْ عِلْمِ الْكَلَامِ، قَالَ: وَكَانَ بَعْضُهُمْ لَا يَسْتَتِمُّ قِرَاءَةَ

ج / 1 ص -117- مِثْلَ هَذِهِ الرُّقْعَةِ قَالَ: وَكَرِهَ بَعْضُهُمْ أَنْ يَكْتُبَ: لَيْسَ هَذَا مِنْ عِلْمِنَا، أَوْ مَا جَلَسْنَا لِهَذَا، وَالسُّؤَالُ عَنْ غَيْرِ هَذَا أَوْلَى، بَلْ لَا يَتَعَرَّضُ لِشَيْءٍ مِنْ ذَلِكَ.
وَحَكَى الْإِمَامُ الْحَافِظُ الْفَقِيهُ أَبُو عَمْرِو بْنِ عَبْدِ الْبَرِّ الِامْتِنَاعَ مِنْ الْكَلَامِ فِي كُلِّ ذَلِكَ عَنْ الْفُقَهَاءِ وَالْعُلَمَاءِ قَدِيمًا وَحَدِيثًا مِنْ أَهْلِ الْحَدِيثِ وَالْفَتْوَى، قَالَ: وَإِنَّمَا خَالَفَ ذَلِكَ أَهْلُ الْبِدَعِ، قَالَ الشَّيْخُ: فَإِنْ كَانَتْ الْمسألة:مِمَّا يُؤْمَنُ فِي تَفْصِيلِ جَوَابِهَا مِنْ ضَرَرِ الْخَوْضِ الْمَذْكُورِ جَازَ الْجَوَابُ تَفْصِيلًا، وَذَلِكَ بِأَنْ يَكُونَ جَوَابُهَا مُخْتَصَرًا مَفْهُومًا، لَيْسَ لَهَا أَطْرَافٌ يَتَجَاذَبُهَا الْمُتَنَازِعُونَ، وَالسُّؤَالُ عَنْهُ صَادِرٌ عَنْ مُسْتَرْشِدٍ خَاصٍّ مُنْقَادٍ، أَوْ مِنْ عَامَّةٍ قَلِيلَةِ التَّنَازُعِ وَالْمُمَارَاةِ، وَالْمُفْتِي مِمَّنْ يَنْقَادُونَ لِفَتْوَاهُ وَنَحْوَ هَذَا، وَعَلَى هَذَا وَنَحْوِهِ يُحْمَلُ مَا جَاءَ عَنْ بَعْضِ السَّلَفِ مِنْ بُغْضِ الْفَتْوَى فِي بَعْضِ الْمَسَائِلِ الْكَلَامِيَّةِ، وَذَلِكَ مِنْهُمْ قَلِيلٌ نَادِرٌ وَاَللَّهُ أَعْلَمُ.
التَّاسِعَةَ عَشْرَةَ: قَالَ الصَّيْمَرِيُّ وَالْخَطِيبُ - رحمهما الله -: وَإِذَا سَأَلَ فَقِيهٌ عَنْ مسألة:مِنْ تَفْسِيرِ الْقُرْآنِ الْعَزِيزِ فَإِذَا كَانَتْ تَتَعَلَّقُ بِالْأَحْكَامِ أَجَابَ عَنْهَا وَكَتَبَ خَطَّهُ بِذَلِكَ، كَمَنْ سَأَلَ عَنْ الصَّلَاةِ الْوُسْطَى، وَالْقُرْءِ. وَمَنْ بِيَدِهِ عُقْدَةُ النِّكَاحِ، وَإِنْ كَانَتْ لَيْسَتْ مِنْ مَسَائِلِ الْأَحْكَامِ، كَالسُّؤَالِ: عَنْ الرَّقِيمِ وَالنَّقِيرِ وَالْقِطْمِيرِ وَالْغِسْلِينَ، رَدَّهُ إلَى أَهْلِهِ، وَوَكَلَهُ إلَى مَنْ نَصَّبَ نَفْسَهُ لَهُ مِنْ أَهْلِ التَّفْسِيرِ، وَلَوْ أَجَابَهُ شِفَاهًا لَمْ يُسْتَقْبَحْ، هَذَا كَلَامُ الصَّيْمَرِيِّ وَالْخَطِيبِ، وَلَوْ قِيلَ: إنَّهُ يَحْسُنُ كِتَابَتُهُ لِلْفَقِيهِ الْعَارِفِ بِهِ، لَكَانَ حَسَنًا، وَأَيُّ فَرْقٍ بَيْنَهُ وَبَيْنَ مَسَائِلِ الْأَحْكَامِ ؟ وَاَللَّهُ أَعْلَمُ
فصل: فِي آدَابِ الْمُسْتَفْتِي وَصِفَتِهِ وَأَحْكَامِهِ، فِيهِ مَسَائِلُ.
إحْدَاهَا: فِي صِفَةِ الْمُسْتَفْتِي: كُلُّ مَنْ لَمْ يَبْلُغْ دَرَجَةَ الْمُفْتِي فَهُوَ فِيمَا يُسْأَلُ عَنْهُ مِنْ الْأَحْكَامِ الشَّرْعِيَّةِ مُسْتَفْتٍ مُقَلِّدٌ مَنْ يُفْتِيه، وَالْمُخْتَارُ فِي التَّقْلِيدِ أَنَّهُ قَبُولُ

ج / 1 ص -118- قَوْلِ مَنْ يَجُوزُ عَلَيْهِ الْإِصْرَارُ عَلَى الْخَطَأِ بِغَيْرِ حُجَّةٍ عَلَى عَيْنِ مَا قُبِلَ قَوْلُهُ فِيهِ، وَيَجِبُ عَلَيْهِ الِاسْتِفْتَاءُ إذَا نَزَلَتْ بِهِ حَادِثَةٌ، يَجِبُ عَلَيْهِ عِلْمُ حُكْمِهَا، فَإِنْ لَمْ يَجِدْ بِبَلَدِهِ مَنْ يَسْتَفْتِيهِ وَجَبَ عَلَيْهِ الرَّحِيلُ إلَى مَنْ يُفْتِيهِ، وَإِنْ بَعُدَتْ دَارُهُ، وَقَدْ رَحَلَ خَلَائِقُ مِنْ السَّلَفِ فِي الْمسألة:الْوَاحِدَةِ اللَّيَالِيَ وَالْأَيَّامَ
الثَّانِيَةُ: يَجِبُ عَلَيْهِ قَطْعًا الْبَحْثُ الَّذِي يُعْرَفُ بِهِ أَهْلِيَّةُ مَنْ يَسْتَفْتِيهِ لِلْإِفْتَاءِ إذَا لَمْ يَكُنْ عَارِفًا بِأَهْلِيَّتِهِ. فَلَا يَجُوزُ لَهُ اسْتِفْتَاءُ مَنْ انْتَسَبَ إلَى الْعِلْمِ، وَانْتَصَبَ لِلتَّدْرِيسِ وَالْإِقْرَاءِ وَغَيْرِ ذَلِكَ مِنْ مَنَاصِبِ الْعُلَمَاءِ، بِمُجَرَّدِ انْتِسَابِهِ وَانْتِصَابِهِ لِذَلِكَ. وَيَجُوزُ اسْتِفْتَاءُ مَنْ اسْتَفَاضَ كَوْنُهُ أَهْلًا لِلْفَتْوَى. وَقَالَ بَعْضُ أَصْحَابِنَا الْمُتَأَخِّرِينَ: إنَّمَا يُعْتَمَدُ قَوْلُهُ: أَنَا أَهْلٌ لِلْفَتْوَى لَا شُهْرَتَهُ بِذَلِكَ، وَلَا يُكْتَفَى بِالِاسْتِفَاضَةِ وَلَا بِالتَّوَاتُرِ؛ لِأَنَّ الِاسْتِفَاضَةَ وَالشُّهْرَةَ بَيْنَ الْعَامَّةِ لَا يُوثَقُ بِهَا، وَقَدْ يَكُونُ أَصْلُهَا التَّلْبِيسَ، وَأَمَّا التَّوَاتُرُ فَلَا يُفِيدُ الْعِلْمَ إذَا لَمْ يَسْتَنِدْ إلَى مَعْلُومٍ مَحْسُوسٍ.
وَالصَّحِيحُ هُوَ الْأَوَّلُ؛ لِأَنَّ إقْدَامَهُ عَلَيْهَا إخْبَارٌ مِنْهُ بِأَهْلِيَّتِهِ، فَإِنَّ الصُّورَةَ مَفْرُوضَةٌ فِيمَنْ وُثِقَ بِدِيَانَتِهِ، وَيَجُوزُ اسْتِفْتَاءُ مَنْ أَخْبَرَ الْمَشْهُورُ الْمَذْكُورُ بِأَهْلِيَّتِهِ. قَالَ الشَّيْخُ أَبُو إِسْحَاقَ الْمُصَنِّفُ - رحمه الله - وَغَيْرُهُ: يُقْبَلُ فِي أَهْلِيَّتِهِ خَبَرُ الْعَدْلِ الْوَاحِدِ. قَالَ أَبُو عَمْرٍو1: وَيَنْبَغِي أَنْ نَشْتَرِطَ فِي الْمُخْبِرِ أَنْ يَكُونَ عِنْدَهُ مِنْ الْعِلْمِ وَالْبَصَرِ مَا يُمَيِّزُ بِهِ الْمُلْتَبِسَ مِنْ غَيْرِهِ، وَلَا يَعْتَمِدُ فِي ذَلِكَ عَلَى خَبَرِ آحَادِ الْعَامَّةِ، لِكَثْرَةِ مَا يَتَطَرَّقُ إلَيْهِمْ مِنْ التَّلْبِيسِ فِي ذَلِكَ. وَإِذَا اجْتَمَعَ اثْنَانِ فَأَكْثَرُ مِمَّنْ يَجُوزُ اسْتِفْتَاؤُهُمْ فَهَلْ يَجِبُ عَلَيْهِ الِاجْتِهَادُ فِي أَعْلَمِهِمْ ؟ وَالْبَحْثُ عَنْ الْأَعْلَمِ وَالْأَوْرَعِ وَالْأَوْثَقِ لِيُقَلِّدَهُ دُونَ غَيْرِهِ ؟ فِيهِ وَجْهَانِ.
أَحَدُهُمَا: لَا يَجِبُ، بَلْ لَهُ اسْتِفْتَاءُ مَنْ شَاءَ مِنْهُمْ؛ لِأَنَّ الْجَمِيعَ أَهْلٌ، وَقَدْ أَسْقَطْنَا الِاجْتِهَادَ عَنْ الْعَامِّيِّ، وَهَذَا الْوَجْهُ هُوَ الصَّحِيحُ عِنْدَ أَصْحَابِنَا الْعِرَاقِيِّينَ،

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو عمرو بن الصلاح في "المقدمات" [ط]

ج / 1 ص -119- قَالُوا: وَهُوَ قَوْلُ أَكْثَرِ أَصْحَابِنَا.
وَالثَّانِي: يَجِبُ ذَلِكَ؛ لِأَنَّهُ يُمَكِّنُهُ هَذَا الْقَدْرُ مِنْ الِاجْتِهَادِ بِالْبَحْثِ وَالسُّؤَالِ، وَشَوَاهِدِ الْأَحْوَالِ. وَهَذَا الْوَجْهُ قَوْلُ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ 1، وَاخْتِيَارُ2 الْقَفَّالِ الْمَرْوَزِيِّ، وَهُوَ الصَّحِيحُ عِنْدَ الْقَاضِي3 حُسَيْنٍ وَالْأَوَّلُ أَظْهَرُ وَهُوَ الظَّاهِرُ مِنْ حَالِ الْأَوَّلِينَ. قَالَ أَبُو عَمْرٍو - رحمه الله -، لَكِنْ مَتَى اطَّلَعَ عَلَى الْأَوْثَقِ، فَالْأَظْهَرُ أَنَّهُ يَلْزَمُهُ تَقْلِيدُهُ، كَمَا يَجِبُ تَقْدِيمُ أَرْجَحِ الدَّلِيلَيْنِ، وَأَوْثَقِ الرِّوَايَتَيْنِ، فَعَلَى هَذَا يَلْزَمُهُ تَقْلِيدُ الْأَوْرَعِ مِنْ الْعَالِمِينَ، وَالْأَعْلَمِ مِنْ الْوَرِعِينَ، فَإِنْ كَانَ أَحَدُهُمَا أَعْلَمَ، وَالْآخَرُ أَوَرَعَ، قَلَّدَ الْأَعْلَمَ عَلَى الْأَصَحِّ، وَفِي جَوَازِ تَقْلِيدِ الْمَيِّتِ وَجْهَانِ: الصَّحِيحُ: جَوَازُهُ؛ لِأَنَّ الْمَذَاهِبَ لَا تَمُوتُ بِمَوْتِ أَصْحَابِهَا، وَلِهَذَا يُعْتَدُّ بِهَا بَعْدَهُمْ فِي "الإجماع" وَالْخِلَافِ، وَلِأَنَّ مَوْتَ الشَّاهِدِ قَبْلَ الْحُكْمِ لَا يَمْنَعُ الْحُكْمَ بِشَهَادَتِهِ بِخِلَافِ فِسْقِهِ. وَالثَّانِي: لَا يَجُوزُ لِفَوَاتِ أَهْلِيَّتِهِ كَالْفَاسِقِ، وَهَذَا ضَعِيفٌ لَا سِيَّمَا فِي هَذِهِ الْأَعْصَارِ .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الشيخ أبو إسحاق الشيرازي في حقه في كتاب " الطبقات ": كان من عظماء الشافعيين وأئمة المسلمين وكان يقال له : الباز الأشهب ولي القضاء بشيراز ، وكان يفضل على جميع أصحاب الضافعي حتى على المزني ، وإن فهرست كتبه كانب بشتمل على أربعمائة مصنف ، وكان الشيخ أبو حامد الإشفرايني يقول: نحن نجري مع أبي العباس في ظواهر الفقه لا في دقائقه . وقج انتشر بفضل أبي العباس بن سريج مذهب الشافعي في أكثر الآفاق ، وكان يناظر أبا بكر محمد بن داود الظاهري ، وحكي أنه قال له محمد بن داود يوما : أبلغني ريقي ، قال أبلغتك دجلة ، وكان يقال: إن الله بعث على رأس المائة عمر بن عبد العزيز ليطهر السنة ويخفى البدعة ، ثم بعث على رأس المائة الثانية محمد بن إدريس الشافعي ثم بعث أبا العباس بن سريج على رأس المائة الثالثة . مات سنة (306) ودفن بحجرته ببغداد بالجانب الغربي من الكرخ بسويقة غالب وعمره آنذاك سبع وخمسون سنة وستتة أشهر (ط)
2 أبوبكر عبد الله بن أحمد بن عبد الله الفقيه المعروف بالقفال المروزي تلقى الفقه عليه الشيخ أبو علي السيجي والقاضي حسين بن محمد والشيخ أبو محمد الجويني والد إمام الحرمين وغيرهم من الأكابر توفي سنة (417) وهو ابن تسعين سنة ودفن بسجستان . [ط]
3 القاضي حسين بن محمد المروذي صاحب " التعليقة في الفقه " توفي سنة (462)بمروروذ

ج / 1 ص -120- الثالثة: هَلْ يَجُوزُ لِلْعَامِّيِّ أَنْ يَتَخَيَّرَ وَيُقَلِّدَ أَيَّ مَذْهَبٍ شَاءَ قَالَ الشَّيْخُ1: يُنْظَرُ، إنْ كَانَ مُنْتَسِبًا إلَى مَذْهَبٍ بَنَيْنَاهُ عَلَى وَجْهَيْنِ حَكَاهُمَا الْقَاضِي حُسَيْنٌ فِي أَنَّ الْعَامِّيَّ هَلْ لَهُ مَذْهَبٌ أَمْ لَا ؟
أحدهما: لَا مَذْهَبَ لَهُ؛ لِأَنَّ الْمَذْهَبَ لِعَارِفِ الْأَدِلَّةِ فَعَلَى هَذَا لَهُ أَنْ يَسْتَفْتِيَ مَنْ شَاءَ مِنْ حَنَفِيٍّ وَشَافِعِيٍّ وَغَيْرِهِمَا.
والثاني: وَهُوَ الْأَصَحُّ عِنْدَ الْقَفَّالِ لَهُ مَذْهَبٌ فَلَا يَجُوزُ لَهُ مُخَالَفَتُهُ. وَقَدْ ذَكَرْنَا فِي، الْمُفْتِي الْمُنْتَسِبِ مَا يَجُوزُ لَهُ أَنْ يُخَالِفَ إمَامَهُ فِيهِ، وَإِنْ لَمْ يَكُنْ مُنْتَسِبًا بُنِيَ عَلَى وَجْهَيْنِ حَكَاهُمَا ابْنُ بَرْهَانٍ فِي أَنَّ الْعَامِّيَّ: هَلْ يَلْزَمُهُ أَنْ يَتَمَذْهَبَ بِمَذْهَبٍ مُعَيَّنٍ ؟ يَأْخُذُ بِرُخَصِهِ وَعَزَائِمِهِ ؟ " أَحَدُهُمَا " لَا يَلْزَمُهُ كَمَا لَمْ يَلْزَمْهُ فِي الْعَصْرِ الْأَوَّلِ أَنْ يَخُصَّ بِتَقْلِيدِهِ عَالِمًا بِعَيْنِهِ، فَعَلَى هَذَا هَلْ لَهُ أَنْ يَسْتَفْتِيَ مَنْ شَاءَ ؟ أَمْ يَجِبُ عَلَيْهِ الْبَحْثُ عَنْ أَشَدِّ الْمَذَاهِبِ وَأَصَحِّهَا أَصْلًا لِيُقَلِّدَ أَهْلَهُ ؟ فِيهِ وَجْهَانِ مَذْكُورَانِ كَالْوَجْهَيْنِ السَّابِقَيْنِ فِي الْبَحْثِ عَنْ الْأَعْلَمِ وَالْأَوْثَقِ مِنْ الْمُفْتِينَ.
وَالثَّانِي: يَلْزَمُهُ وَبِهِ قَطَعَ أَبُو الْحَسَنِ إلْكِيَا2، وَهُوَ جَارٍ فِي كُلِّ مَنْ لَمْ يَبْلُغْ رُتْبَةَ الِاجْتِهَادِ مِنْ الْفُقَهَاءِ وَأَصْحَابِ سَائِرِ الْعُلُومِ، وَوَجْهُهُ أَنَّهُ لَوْ جَازَ اتِّبَاعُ أَيِّ مَذْهَبٍ شَاءَ لَأَفْضَى إلَى أَنْ يَلْتَقِطَ رُخَصَ الْمَذَاهِبِ مُتَّبِعًا هَوَاهُ، وَيَتَخَيَّرَ بَيْنَ التَّحْلِيلِ وَالتَّحْرِيمِ وَالْوُجُوبِ وَالْجَوَازِ. وَذَلِكَ يُؤَدِّي إلَى انْحِلَالِ رِبْقَةِ التَّكْلِيفِ بِخِلَافِ الْعَصْرِ الْأَوَّلِ، فَإِنَّهُ لَمْ تَكُنْ الْمَذَاهِبُ الْوَافِيَةُ بِأَحْكَامِ الْحَوَادِثِ مُهَذَّبَةً

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 يراد هنا السيخ أبو محمد الجويني والد إمام الحرمين وشيخه (ط)
2 زميل الإمام الغزالي وهو أبو الحسن على بن محمد بن على الطبري الملقب عمماد الدين المعروف بالكيا الهراسي كان من أهل طبرستان وخرج إلى نيسابور وتفقه على إمام الحرمين أبي المعالي الجويني ، وكان حسن الوجه جهوري الصوت ، ثم خرج إلى نيسابور ثم إلى بيهق ، ودرس بها مدة ثم خرج إلى العراق ، وتولى تدريس المدرسة النظامية ببغداد إلى وفاته في مستهل المحرم سنة (504)ببغداد في تربة الشيخ أبي إسحاق الشيرازي [ط]

ج / 1 ص -121- وَعُرِفَتْ، فَعَلَى هَذَا يَلْزَمُهُ أَنْ يَجْتَهِدَ فِي اخْتِيَارِ مَذْهَبٍ يُقَلِّدُهُ عَلَى التَّعْيِينِ، وَنَحْنُ نُمَهِّدُ لَهُ طَرِيقًا يَسْلُكُهُ فِي اجْتِهَادِهِ سَهْلًا، فَنَقُولُ: أَوَّلًا لَيْسَ لَهُ أَنْ يَتَّبِعَ فِي ذَلِكَ مُجَرَّدَ التَّشَهِّي، وَالْمَيْلَ إلَى مَا وَجَدَ عَلَيْهِ آبَاءَهُ، وَلَيْسَ لَهُ التَّمَذْهُبُ بِمَذْهَبِ أَحَدٍ مِنْ أَئِمَّةِ الصَّحَابَةِ رضي الله عنهم وَغَيْرِهِمْ مِنْ الْأَوَّلِينَ، وَإِنْ كَانُوا أَعْلَمَ وَأَعْلَى دَرَجَةٍ مِمَّنْ بَعْدَهُمْ؛ لِأَنَّهُمْ لَمْ يَتَفَرَّغُوا لِتَدْوِينِ الْعِلْمِ وَضَبْطِ أُصُولِهِ وَفُرُوعِهِ، فَلَيْسَ لِأَحَدٍ مِنْهُمْ مَذْهَبٌ مُهَذَّبٌ مُحَرَّرٌ مُقَرَّرٌ، وَإِنَّمَا قَامَ بِذَلِكَ مَنْ جَاءَ بَعْدَهُمْ مِنْ الْأَئِمَّةِ النَّاحِلِينَ لِمَذَاهِبِ الصَّحَابَةِ وَالتَّابِعِينَ، الْقَائِمِينَ بِتَمْهِيدِ أَحْكَامِ الْوَقَائِعِ قَبْلَ وُقُوعِهَا، النَّاهِضِينَ بِإِيضَاحِ أُصُولِهَا وَفُرُوعِهَا، كَمَالِكٍ وَأَبِي حَنِيفَةَ وَغَيْرِهِمَا. وَلَمَّا كَانَ الشَّافِعِيُّ قَدْ تَأَخَّرَ عَنْ هَؤُلَاءِ الْأَئِمَّةِ فِي الْعَصْرِ. وَنَظَرَ فِي مَذَاهِبِهِمْ نَحْوَ نَظَرِهِمْ فِي مَذَاهِبِ مَنْ قَبْلَهُمْ، فَسَبَرَهَا وَخَبَرَهَا وَانْتَقَدَهَا. وَاخْتَارَ أَرْجَحَهَا، وَوَجَدَ مَنْ قَبْلَهُ قَدْ كَفَاهُ مُؤْنَةُ التَّصْوِيرِ وَالتَّأْصِيلِ. فَتَفَرَّغَ لِلِاخْتِيَارِ وَالتَّرْجِيحِ، وَالتَّكْمِيلِ وَالتَّنْقِيحِ، مَعَ مَعْرِفَتِهِ، وَبَرَاعَتِهِ فِي الْعُلُومِ. وَتَرَجُّحِهِ فِي ذَلِكَ عَلَى مَنْ سَبَقَهُ، ثُمَّ لَمْ يُوجَدْ بَعْدَهُ مَنْ بَلَغَ مَحِلَّهُ فِي ذَلِكَ. كَانَ مَذْهَبُهُ أَوْلَى الْمَذَاهِبِ بِالِاتِّبَاعِ وَالتَّقْلِيدِ، وَهَذَا مَعَ مَا فِيهِ مِنْ الْإِنْصَافِ، وَالسَّلَامَةِ مِنْ الْقَدْحِ فِي أَحَدِ الْأَئِمَّةِ جَلِيٌّ وَاضِحٌ، إذَا تَأَمَّلَهُ الْعَامِّيُّ قَادَهُ إلَى اخْتِيَارِ مَذْهَبِ الشَّافِعِيِّ، وَالتَّمَذْهُبِ بِهِ .
الرابعة: إذَا اخْتَلَفَ عَلَيْهِ فَتْوَى مُفْتِيَيْنِ فَفِيهِ خَمْسَةُ أَوْجُهٍ لِلْأَصْحَابِ. أَحَدُهَا: يَأْخُذُ بِأَغْلَظِهِمَا وَالثَّانِي: بِأَخَفِّهِمَا، وَالثَّالِثُ: يَجْتَهِدُ فِي الْأَوْلَى فَيَأْخُذُ بِفَتْوَى الْأَعْلَمِ الْأَوْرَعِ كَمَا سَبَقَ إيضَاحُهُ وَاخْتَارَهُ السَّمْعَانِيُّ الْكَبِيرُ وَنَصَّ الشَّافِعِيُّ رضي الله عنه عَلَى مِثْلِهِ فِي الْقِبْلَةِ، وَالرَّابِعُ: يَسْأَلُ مُفْتِيًا آخَرَ فَيَأْخُذُ بِفَتْوَى مَنْ وَافَقَهُ، وَالْخَامِسُ: يَتَخَيَّرُ فَيَأْخُذُ. بِقَوْلِ أَيُّهُمَا شَاءَ وَهَذَا هُوَ الْأَصَحُّ عِنْدَ الشَّيْخِ أَبِي إِسْحَاقَ الشِّيرَازِيِّ الْمُصَنِّفِ، وَعِنْدَ الْخَطِيبِ الْبَغْدَادِيِّ، وَنَقَلَهُ الْمَحَامِلِيُّ فِي أَوَّلِ " المجموع" عَنْ أَكْثَرِ أَصْحَابِنَا وَاخْتَارَهُ صَاحِبُ الشَّامِلِ فِيمَا إذَا تَسَاوَى

ج / 1 ص -122- الْمُفْتِيَانِ فِي نَفْسِهِ.
وَقَالَ الشَّيْخُ أَبُو عَمْرٍو: الْمُخْتَارُ: إنَّ عَلَيْهِ أَنْ يَبْحَثَ عَنْ الْأَرْجَحِ فَيَعْمَلَ بِهِ فَإِنَّهُ حُكْمُ التَّعَارُضِ فَيَبْحَثُ عَنْ الْأَوْثَقِ مِنْ الْمُفْتِينَ فَيَعْمَلُ بِفَتْوَاهُ، وَإِنْ لَمْ يَتَرَجَّحْ عِنْدَهُ أَحَدُهُمَا اسْتَفْتَى آخَرَ، وَعَمِلَ بِفَتْوَى مَنْ وَافَقَهُ، فَإِنْ تَعَذَّرَ ذَلِكَ وَكَانَ اخْتِلَافُهُمَا فِي التَّحْرِيمِ وَالْإِبَاحَةِ، وَقَبْلَ الْعَمَلِ، اخْتَارَ التَّحْرِيمَ، فَإِنَّهُ أَحْوَطُ، وَإِنْ تَسَاوَيَا مِنْ كُلِّ وَجْهٍ خَيَّرْنَاهُ بَيْنَهُمَا، وَإِنْ أَبَيْنَا التَّخْيِيرَ فِي غَيْرِهِ؛ لِأَنَّهُ ضَرُورَةٌ وَفِي صُورَةٍ نَادِرَةٍ.
قَالَ الشَّيْخُ: ثُمَّ إنَّمَا نُخَاطِبُ بِمَا ذَكَرْنَاهُ الْمُفْتِينَ، وَأَمَّا الْعَامِّيُّ الَّذِي وَقَعَ لَهُ فَحُكْمُهُ أَنْ يَسْأَلَ عَنْ ذَلِكَ ذَيْنَكَ الْمُفْتِيَيْنِ أَوْ مُفْتِيًا آخَرَ وَقَدْ أَرْشَدَنَا الْمُفْتِي إلَى مَا يُجِيبُهُ بِهِ وَهَذَا الَّذِي اخْتَارَهُ الشَّيْخُ لَيْسَ بِقَوِيٍّ بَلْ الْأَظْهَرُ أَحَدُ الْأَوْجُهِ الثَّلَاثَةِ، وَهِيَ: الثَّالِثُ وَالرَّابِعُ، وَالْخَامِسُ، وَالظَّاهِرُ أَنَّ الْخَامِسَ أَظْهَرُهَا؛ لِأَنَّهُ لَيْسَ مِنْ أَهْلِ الِاجْتِهَادِ، وَإِنَّمَا فَرْضُهُ أَنْ يُقَلِّدَ عَالِمًا أَهْلًا لِذَلِكَ، وَقَدْ فَعَلَ ذَلِكَ بِأَخْذِهِ بِقَوْلِ مَنْ شَاءَ مِنْهُمَا وَالْفَرْقُ بَيْنَهُ وَبَيْنَ مَا نَصَّ عَلَيْهِ فِي الْقِبْلَةِ أَنَّ أَمَارَتِهَا حِسِّيَّةٌ فَإِدْرَاكُ صَوَابِهَا أَقْرَبُ، فَيَظْهَرُ التَّفَاوُتُ بَيْنَ الْمُجْتَهِدِينَ فِيهَا، وَالْفَتَاوَى أَمَارَتُهَا مَعْنَوِيَّةٌ فَلَا يَظْهَرُ كَبِيرُ تَفَاوُتٍ بَيْنَ الْمُجْتَهِدِينَ وَاَللَّهُ أَعْلَمُ .
الخامسة: قَالَ الْخَطِيبُ الْبَغْدَادِيُّ: إذَا لَمْ يَكُنْ فِي الْمَوْضِعِ الَّذِي هُوَ فِيهِ إلَّا مُفْتٍ وَاحِدٌ فَأَفْتَاهُ لَزِمَهُ فَتْوَاهُ. وَقَالَ أَبُو الْمُظَفَّرِ السَّمْعَانِيُّ - رحمه الله إذَا سَمِعَ الْمُسْتَفْتِي جَوَابَ الْمُفْتِي لَمْ يَلْزَمْهُ الْعَمَلُ بِهِ إلَّا بِالْتِزَامِهِ، قَالَ: وَيَجُوزُ أَنْ يُقَالَ إنَّهُ يَلْزَمُهُ إذَا أَخَذَ فِي الْعَمَلِ بِهِ. وَقِيلَ: يَلْزَمُهُ إذَا وَقَعَ فِي نَفْسِهِ صِحَّتُهُ قَالَ السَّمْعَانِيُّ: وَهَذَا أَوْلَى الْأَوْجُهِ. قَالَ الشَّيْخُ أَبُو عَمْرٍو: لَمْ أَجِدْ هَذَا لِغَيْرِهِ، وَقَدْ حَكَى هُوَ بَعْدَ ذَلِكَ عَنْ بَعْضِ الْأُصُولِيِّينَ أَنَّهُ إذَا أَفْتَاهُ بِمَا هُوَ مُخْتَلِفٌ فِيهِ خَيَّرَهُ بَيْنَ أَنْ يَقْبَلَ مِنْهُ أَوْ مِنْ غَيْرِهِ ثُمَّ اخْتَارَ هُوَ أَنَّهُ يَلْزَمُهُ الِاجْتِهَادُ فِي أَعْيَانِ الْمُفْتِينَ وَيَلْزَمُهُ الْأَخْذُ بِفُتْيَا مَنْ اخْتَارَهُ بِاجْتِهَادِهِ.
قَالَ الشَّيْخُ: وَاَلَّذِي تَقْتَضِيهِ الْقَوَاعِدُ أَنْ نُفصل: فَنَقُولُ: إذَا أَفْتَاهُ الْمُفْتِي نَظَرَ

ج / 1 ص -123- فَإِنْ لَمْ يُوجَدْ مُفْتٍ آخَرَ لَزِمَهُ الْأَخْذُ بِفُتْيَاهُ، وَلَا يَتَوَقَّفُ ذَلِكَ عَلَى الْتِزَامِهِ لَا بِالْأَخْذِ فِي الْعَمَلِ بِهِ وَلَا بِغَيْرِهِ، وَلَا يَتَوَقَّفُ أَيْضًا عَلَى سُكُونِ نَفْسِهِ إلَى صِحَّتِهِ. وَإِنْ وَجَدَ مُفْتٍ آخَرَ فَإِنْ اسْتَبَانَ أَنَّ الَّذِي أَفْتَاهُ هُوَ الْأَعْلَمُ الْأَوْثَقُ لَزِمَهُ مَا أَفْتَاهُ بِهِ، بِنَاءً عَلَى الْأَصَحِّ فِي تَعَيُّنِهِ كَمَا سَبَقَ، وَإِنْ لَمْ يَسْتَبِنْ ذَلِكَ لَمْ يَلْزَمْهُ مَا أَفْتَاهُ بِمُجَرَّدِ إفْتَائِهِ إذْ يَجُوزُ لَهُ اسْتِفْتَاءُ غَيْرِهِ وَتَقْلِيدُهُ، وَلَا يَعْلَمُ اتِّفَاقَهُمَا فِي الْفَتْوَى، فَإِنْ وُجِدَ الِاتِّفَاقُ أَوْ حَكَمَ بِهِ عَلَيْهِ حَاكِمٌ لَزِمَهُ حِينَئِذٍ .
السادسة: إذَا اُسْتُفْتِيَ فَأَفْتَى ثُمَّ حَدَثَتْ تِلْكَ الْوَاقِعَةُ لَهُ مَرَّةً أُخْرَى، فَهَلْ يَلْزَمُهُ تَجْدِيدُ السُّؤَالِ ؟ فِيهِ وَجْهَانِ: أَحَدُهُمَا: يَلْزَمُهُ؛ لِاحْتِمَالِ، تَغَيُّرِ رَأْيِ الْمُفْتِي، وَالثَّانِي: لَا يَلْزَمُهُ وَهُوَ الْأَصَحُّ،؛ لِأَنَّهُ قَدْ عَرَفَ الْحُكْمَ الْأَوَّلَ، وَالْأَصْلُ اسْتِمْرَارُ الْمُفْتَى عَلَيْهِ، وَخَصَّصَ صَاحِبُ الشَّامِلِ الْخِلَافَ بِمَا إذَا قَلَّدَ حَيًّا وَقَطَعَ فِيمَا إذَا كَانَ ذَلِكَ خَبَرًا عَنْ مَيِّتٍ، بِأَنَّهُ لَا يَلْزَمُهُ، وَالصَّحِيحُ أَنَّهُ لَا يَخْتَصُّ، فَإِنَّ الْمُفْتِيَ عَلَى مَذْهَبِ الْمَيِّتِ قَدْ يَتَغَيَّرُ جَوَابُهُ عَلَى مَذْهَبِهِ .
السَّابِعَةُ: أَنْ يَسْتَفْتِيَ بِنَفْسِهِ وَلَهُ أَنْ يَبْعَثَ ثِقَةً يُعْتَمَدُ خَبَرُهُ لِيَسْتَفْتِيَ لَهُ وَلَهُ الِاعْتِمَادُ عَلَى خَطِّ الْمُفْتِي إذَا أَخْبَرَهُ مَنْ يَثِقُ بِقَوْلِهِ أَنَّهُ خَطُّهُ، أَوْ كَانَ يَعْرِفُ خَطَّهُ وَلَمْ يَتَشَكَّكْ فِي كَوْنِ ذَلِكَ الْجَوَابِ بِخَطِّهِ .
الثَّامِنَةُ: يَنْبَغِي لِلْمُسْتَفْتِي أَنْ يَتَأَدَّبَ مَعَ الْمُفْتِي وَيُبَجِّلَهُ فِي خِطَابِهِ وَجَوَابِهِ وَنَحْوِ ذَلِكَ، وَلَا يُومِئَ بِيَدِهِ فِي وَجْهِهِ، وَلَا يَقُلْ لَهُ مَا تَحْفَظُ فِي، كَذَا ؟ أَوْ مَا مَذْهَبُ إمَامِكَ أَوْ الشَّافِعِيِّ فِي كَذَا ؟ وَلَا يَقُلْ إذَا أَجَابَهُ: هَكَذَا قُلْتُ أَنَا، أَوْ كَذَا وَقَعَ لِي. وَلَا يَقُلْ: أَفْتَانِي فُلَانٌ أَوْ غَيْرُكَ بِكَذَا، وَلَا يَقُلْ: إنْ كَانَ جَوَابُكَ مُوَافِقًا لِمَنْ كَتَبَ فَاكْتُبْ وَإِلَّا فَلَا تَكْتُبْ، وَلَا يَسْأَلُهُ وَهُوَ قَائِمٌ أَوْ مُسْتَوْفِزٌ أَوْ عَلَى حَالَةِ ضَجَرٍ أَوْ هَمٍّ أَوْ غَيْرِ ذَلِكَ مِمَّا يُشْغِلُ الْقَلْبَ. وَيَنْبَغِي أَنْ يَبْدَأَ بِالْأَسَنِّ الْأَعْلَمِ مِنْ الْمُفْتِينَ، وَبِالْأَوْلَى فَالْأَوْلَى إنْ أَرَادَ جَمْعَ الْأَجْوِبَةِ فِي رُقْعَةٍ، فَإِنْ أَرَادَ إفْرَادَ الْأَجْوِبَةِ فِي رِقَاعٍ بَدَأَ بِمَنْ شَاءَ، وَتَكُونُ رُقْعَةُ الِاسْتِفْتَاءِ وَاسِعَةً، لِيَتَمَكَّنَ الْمُفْتِي مِنْ اسْتِيفَاءِ الْجَوَابِ وَاضِحًا، لَا مُخْتَصَرًا مُضِرًّا بِالْمُسْتَفْتِي. وَلَا يَدَعُ

ج / 1 ص -124- الدُّعَاءَ فِي رُقْعَةٍ لِمَنْ يَسْتَفْتِيهِ.
قَالَ الصَّيْمَرِيُّ فَإِنْ اقْتَصَرَ عَلَى فَتْوَى وَاحِدٍ قَالَ: مَا تَقُولُ رَحِمَكَ اللَّهُ ؟ أَوْ رَضِيَ اللَّهُ عَنْكَ، أَوْ وَفَّقَكَ اللَّهُ، وَسَدَّدَكَ وَرَضِيَ عَنْ وَالِدَيْكَ ؟. وَلَا يَحْسُنُ أَنْ يَقُولَ: رَحِمَنَا اللَّهُ وَإِيَّاكَ. وَإِنْ أَرَادَ جَوَابَ جَمَاعَةٍ قَالَ: مَا تَقُولُونَ - رَضِيَ اللَّهُ عَنْكُمْ ؟ أَوْ مَا تَقُولُ الْفُقَهَاءُ ، سَدَّدَهُمْ اللَّهُ تعالى: ؟ وَيَدْفَعُ الرُّقْعَةَ إلَى الْمُفْتِي مَنْشُورَةً، وَيَأْخُذُهَا مَنْشُورَةً فَلَا يُحْوِجُهُ إلَى نَشْرِهَا وَلَا إلَى طَيِّهَا .
التَّاسِعَةُ: يَنْبَغِي أَنْ يَكُونَ كَاتِبُ الرُّقْعَةِ مِمَّنْ يُحْسِنُ السُّؤَالَ، وَيَضَعُهُ عَلَى الْغَرَضِ مَعَ إبَانَةِ الْخَطِّ وَاللَّفْظِ وَصِيَانَتِهِمَا عَمَّا يَتَعَرَّضُ لِلتَّصْحِيفِ. قَالَ الصَّيْمَرِيُّ يَحْرِصُ أَنْ يَكُونَ كَاتِبُهَا مِنْ أَهْلِ الْعِلْمِ، وَكَانَ بَعْضُ الْفُقَهَاءِ مِمَّنْ لَهُ رِيَاسَةٌ لَا يُفْتِي إلَّا فِي رُقْعَةٍ كَتَبَهَا رَجُلٌ بِعَيْنِهِ مِنْ أَهْلِ الْعِلْمِ بِبَلَدِهِ، وَيَنْبَغِي لِلْعَامِّيِّ أَنْ لَا يُطَالِبَ الْمُفْتِيَ بِالدَّلِيلِ، وَلَا يَقُلْ: لِمَ قُلْتَ ؟ فَإِنْ أَحَبَّ أَنْ تَسْكُنَ نَفْسُهُ لِسَمَاعِ الْحُجَّةِ طَلَبَهَا فِي مَجْلِسٍ آخَرَ، أَوْ فِي ذَلِكَ الْمَجْلِسِ بَعْدَ قَبُولِ الْفَتْوَى مُجَرَّدَةً. وَقَالَ السَّمْعَانِيُّ: لَا يُمْنَعُ مِنْ طَلَبِ الدَّلِيلِ، وَأَنَّهُ يَلْزَمُ الْمُفْتِي أَنْ يَذْكُرَ لَهُ الدَّلِيلَ إنْ كَانَ مَقْطُوعًا بِهِ، وَلَا يَلْزَمُهُ إنْ لَمْ يَكُنْ مَقْطُوعًا بِهِ لِافْتِقَارِهِ إلَى اجْتِهَادٍ يَقْصُرُ فَهْمُ الْعَامِّيِّ عَنْهُ، وَالصَّوَابُ الْأَوَّلُ .
الْعَاشِرَةُ: إذَا لَمْ يَجِدْ صَاحِبُ الْوَاقِعَةِ مُفْتِيًا وَلَا أَحَدًا يَنْقُلُ لَهُ حُكْمَ وَاقِعَتِهِ لَا فِي بَلَدِهِ وَلَا غَيْرِهِ قَالَ الشَّيْخُ: هَذِهِ مسألة:فَتْرَةِ الشَّرِيعَةِ الْأُصُولِيَّةِ، وَحُكْمُهَا حُكْمُ مَا قَبْلَ وُرُودِ الشَّرْعِ، وَالصَّحِيحُ فِي كُلِّ ذَلِكَ الْقَوْلُ بِانْتِفَاءِ التَّكْلِيفِ عَنْ الْعَبْدِ، وَأَنَّهُ لَا يَثْبُتُ فِي حَقِّهِ حُكْمٌ لَا إيجَابٌ وَلَا تَحْرِيمٌ وَلَا غَيْرُ ذَلِكَ، فَلَا يُؤَاخَذُ إذَنْ صَاحِبُ الْوَاقِعَةِ بِأَيِّ شَيْءٍ صَنَعَهُ فِيهَا. وَاَللَّهُ أَعْلَمُ .

ج / 1 ص -125- بَابٌ : فِي فُصُولٍ مُهِمَّةٍ تَتَعَلَّقُ بِ"المهذب" وَيَدْخُلُ كَثِيرٌ مِنْهَا وَأَكْثَرُهَا فِي غَيْرِهِ أَيْضًا
فصل:
إذَا قَالَ الصَّحَابِيُّ قَوْلًا وَلَمْ يُخَالِفْهُ غَيْرُهُ، وَلَمْ يَنْتَشِرْ فَلَيْسَ هُوَ إجْمَاعًا، وَهَلْ هُوَ حُجَّةٌ ؟ فِيهِ قَوْلَانِ لِلشَّافِعِيِّ، الصَّحِيحُ الْجَدِيدُ: أَنَّهُ لَيْسَ بِحُجَّةٍ وَالْقَدِيمُ: أَنَّهُ حُجَّةٌ، فَإِنْ قُلْنَا: هُوَ حُجَّةٌ، قُدِّمَ عَلَى الْقِيَاسِ، وَلَزِمَ التَّابِعِيَّ الْعَمَلُ بِهِ، وَلَا يَجُوزُ مُخَالَفَتُهُ. وَهَلْ يَخُصُّ بِهِ الْعُمُومَ ؟ فِيهِ وَجْهَانِ، وَإِذَا قُلْنَا: لَيْسَ بِحُجَّةٍ فَالْقِيَاسُ مُقَدَّمٌ عَلَيْهِ، وَيَسُوغُ لِلتَّابِعِيِّ مُخَالَفَتُهُ. فَأَمَّا إذَا اخْتَلَفَتْ الصَّحَابَةُ رضي الله عنهم عَلَى قَوْلَيْنِ فَيَنْبَنِي عَلَى مَا تَقَدَّمَ، فَإِنْ قُلْنَا بِالْجَدِيدِ لَمْ يَجُزْ تَقْلِيدُ وَاحِدٍ مِنْ الْفَرِيقَيْنِ، بَلْ يَطْلُبُ الدَّلِيلَ، وَإِنْ قُلْنَا بِالْقَدِيمِ فَهُمَا دَلِيلَانِ تَعَارَضَا فَيُرَجَّحُ أَحَدُهُمَا عَلَى الْآخَرِ بِكَثْرَةِ الْعَدَدِ، فَإِنْ اسْتَوَى الْعَدَدُ قُدِّمَ بِالْأَئِمَّةِ، فَيُقَدَّمُ مَا عَلَيْهِ إمَامٌ مِنْهُمْ عَلَى مَا لَا إمَامَ عَلَيْهِ، فَإِنْ كَانَ عَلَى أَحَدِهِمَا أَكْثَرُ عَدَدًا وَعَلَى الْآخَرِ أَقَلُّ إلَّا أَنَّ مَعَ الْقَلِيلِ إمَامًا فَهُمَا سَوَاءٌ.
فَإِنْ اسْتَوَيَا فِي الْعَدَدِ وَالْأَئِمَّةِ إلَّا أَنَّ فِي أَحَدِهِمَا أَحَدَ الشَّيْخَيْنِ أَبِي بَكْرٍ وَعُمَرَ رضي الله عنهما وَفِي الْآخَرِ غَيْرَهُمَا فَفِيهِ وَجْهَانِ لِأَصْحَابِنَا، أَحَدُهُمَا: أَنَّهُمَا سَوَاءٌ. وَالثَّانِي: يُقَدَّمُ مَا فِيهِ أَحَدُ الشَّيْخَيْنِ. وَهَذَا كُلُّهُ مَشْهُورٌ فِي كُتُبِ أَصْحَابِنَا الْعِرَاقِيِّينَ فِي "الْأُصُولِ" وَأَوَائِلِ كُتُبِ الْفُرُوعِ. وَالشَّيْخُ أَبُو إِسْحَاقَ الْمُصَنِّفُ مِمَّنْ ذَكَرَهُ فِي كِتَابِهِ "اللُّمَعِ"، هَذَا كُلُّهُ إذَا لَمْ يَنْتَشِرْ قَوْلُ الصَّحَابِيِّ، فَأَمَّا إذَا انْتَشَرَ فَإِنْ خُولِفَ فَحُكْمُهُ مَا ذَكَرْنَاهُ، وَإِنْ لَمْ يُخَالِفْ فَفِيهِ خَمْسَةُ أَوْجُهٍ، الْأَرْبَعَةُ الْأُوَلُ ذَكَرَهَا أَصْحَابُنَا الْعِرَاقِيُّونَ أَحَدُهُمَا: أَنَّهُ حُجَّةٌ وَإِجْمَاعٌ، قَالَ الْمُصَنِّفُ الشَّيْخُ أَبُو إِسْحَاقَ وَغَيْرُهُ مِنْ أَصْحَابِنَا الْعِرَاقِيِّينَ: هَذَا الْوَجْهُ هُوَ الْمَذْهَبُ الصَّحِيحُ، وَالْوَجْهُ الثَّانِي: أَنَّهُ حُجَّةٌ وَلَيْسَ بِإِجْمَاعٍ قَالَ الْمُصَنِّفُ وَغَيْرُهُ: هَذَا قَوْلُ أَبِي بَكْرٍ الصَّيْرَفِيِّ وَالثَّالِثُ: إنْ كَانَ فُتْيَا فَقِيهٍ فَسَكَتُوا عَنْهُ فَهُوَ حُجَّةٌ، وَإِنْ كَانَ حُكْمَ إمَامٍ أَوْ حَاكِمٍ فَلَيْسَ بِحُجَّةٍ. قَالَ الْمُصَنِّفُ وَغَيْرُهُ: هَذَا

ج / 1 ص -126- قَوْلُ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ. وَالرَّابِعُ: ضِدُّ هَذَا أَنَّهُ إنْ كَانَ الْقَائِلُ حَاكِمًا أَوْ إمَامًا كَانَ إجْمَاعًا، وَإِنْ كَانَ فُتْيَا لَمْ يَكُنْ إجْمَاعًا، حَكَاهُ صَاحِبُ "الْحَاوِي" فِي خُطْبَةِ الْحَاوِي، وَالشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي أَوَّلِ كِتَابِهِ "الْفُرُوقِ"، وَغَيْرُهُمَا.
قَالَ صَاحِبُ "الْحَاوِي": هُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ، وَدَلِيلُهُ أَنَّ الْحُكْمَ لَا يَكُونُ غَالِبًا إلَّا بَعْدَ مَشُورَةٍ وَمُبَاحَثَةٍ وَمُنَاظَرَةٍ، وَيَنْتَشِرُ انْتِشَارًا ظَاهِرًا، وَالْفُتْيَا تُخَالِفُ هَذَا. وَالْخَامِسُ: مَشْهُورٌ عِنْدَ الْخُرَاسَانِيِّينَ مِنْ أَصْحَابِنَا فِي كُتُبِ الْأُصُولِ، وَهُوَ الْمُخْتَارُ عِنْدَ الْغَزَالِيِّ فِي "الْمُسْتَصْفَى": أَنَّهُ لَيْسَ بِإِجْمَاعٍ وَلَا حُجَّةٍ. ثُمَّ ظَاهِرُ كَلَامِ جُمْهُورِ أَصْحَابِنَا أَنَّ الْقَائِلَ الْقَوْلُ الْمُنْتَشِرُ مِنْ غَيْرِ مُخَالَفَةٍ لَوْ كَانَ تَابِعِيًّا أَوْ غَيْرَهُ مِمَّنْ بَعْدَهُ، فَحُكْمُهُ حُكْمُ الصَّحَابِيِّ عَلَى مَا ذَكَرْنَاهُ مِنْ الْأَوْجُهِ الْخَمْسَةِ. وَحُكِيَ فِيهِ وَجْهَانِ لِأَصْحَابِنَا، مِنْهُمْ مَنْ قَالَ: حُكْمُهُ حُكْمُهُ. وَمِنْهُمْ مَنْ قَالَ: لَا يَكُونُ حُجَّةً وَجْهًا وَاحِدًا. قَالَ صَاحِبُ الشَّامِلِ: الصَّحِيحُ أَنَّهُ يَكُونُ إجْمَاعًا، وَهَذَا الَّذِي صَحَّحَهُ هُوَ الصَّحِيحُ. فَإِنَّ التَّابِعِيَّ كَالصَّحَابِيِّ فِي هَذَا مِنْ حَيْثُ إنَّهُ انْتَشَرَ وَبَلَغَ الْبَاقِينَ، وَلَمْ يُخَالِفُوا فَكَانُوا مُجْمِعِينَ، وَإِجْمَاعُ التَّابِعِينَ كَإِجْمَاعِ الصَّحَابَةِ، وَأَمَّا إذَا لَمْ يَنْتَشِرْ قَوْلُ التَّابِعِيِّ فَلَا خِلَافَ أَنَّهُ لَيْسَ بِحُجَّةٍ، كَذَا قَالَ صَاحِبُ "الشَّامِلِ" وَغَيْرُهُ، قَالُوا: وَلَا يَجِيءُ فِيهِ الْقَوْلُ الْقَدِيمُ الَّذِي فِي الصَّحَابِيِّ؛ لِأَنَّ الصَّحَابَةَ وَرَدَ فِيهِمْ الْحَدِيثُ .
فصل:
قَالَ الْعُلَمَاءُ: الْحَدِيثُ ثَلَاثَةُ أَقْسَامٍ، صَحِيحٌ، وَحَسَنٌ، وَضَعِيفٌ قَالُوا: وَإِنَّمَا يَجُوزُ الِاحْتِجَاجُ مِنْ الْحَدِيثِ فِي الْأَحْكَامِ بِالْحَدِيثِ الصَّحِيحِ أَوْ الْحَسَنِ. فَأَمَّا الضَّعِيفُ فَلَا يَجُوزُ الِاحْتِجَاجُ بِهِ فِي الْأَحْكَامِ وَالْعَقَائِدِ وَتَجُوزُ رِوَايَتُهُ1 وَالْعَمَلُ بِهِ فِي غَيْرِ الْأَحْكَامِ كَالْقَصَصِ، وَفَضَائِلِ الْأَعْمَالِ، وَالتَّرْغِيبِ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في غير الموضوع من الأحاديث أما الموضوع فإنه يحرم روايته مع العلم به إلا مبينا ، كذا بهامش نسخة الأذرعي [ط]

ج / 1 ص -127- وَالتَّرْهِيبِ، فَالصَّحِيحُ مَا اتَّصَلَ سَنَدُهُ بِنَقْلِ الْعَدْلِ الضَّابِطِ عَنْ مِثْلِهِ، مِنْ غَيْرِ شُذُوذٍ وَلَا عِلَّةٍ. وَفِي الشَّاذِّ خِلَافٌ، مَذْهَبُ الشَّافِعِيِّ وَالْمُحَقِّقِينَ أَنَّهُ رِوَايَةُ الثِّقَةِ مَا يُخَالِفُ الثِّقَاتِ. وَمَذْهَبُ جَمَاعَاتٍ مِنْ أَهْلِ الْحَدِيثِ، وَقِيلَ: إنَّهُ مَذْهَبُ أَكْثَرِهِمْ: إنَّهُ رِوَايَةُ الثِّقَةِ مَا لَمْ يَرْوِهِ الثِّقَاتُ وَهَذَا ضَعِيفٌ.
وَأَمَّا الْعِلَّةُ فَمَعْنًى خَفِيٌّ فِي الْحَدِيثِ، قَادِحٌ فِيهِ، ظَاهِرُهُ السَّلَامَةُ مِنْهُ، إنَّمَا يَعْرِفُهُ الْحُذَّاقُ الْمُتْقِنُونَ، الْغَوَّاصُونَ عَلَى الدَّقَائِقِ.
وَأَمَّا الْحَدِيثُ الْحَسَنُ فَقِسْمَانِ، أَحَدُهُمَا: مَا لَا يَخْلُو إسْنَادُهُ مِنْ مَسْتُورٍ لَمْ يَتَحَقَّقْ أَهْلِيَّتُهُ، وَلَيْسَ مُغَفَّلًا كَثِيرَ الْخَطَأِ، وَلَا ظَهَرَ مِنْهُ سَبَبٌ مُفَسِّقٌ، وَيَكُون مَتْنُ الْحَدِيثِ مَعْرُوفًا بِرِوَايَةِ مِثْلِهِ أَوْ نَحْوِهِ مِنْ وَجْهٍ آخَرَ. وَالْقِسْمُ الثَّانِي: أَنْ يَكُونَ رَاوِيهِ مَشْهُورًا بِالصِّدْقِ وَالْأَمَانَةِ إلَّا أَنَّهُ يُقَصِّرُ فِي الْحِفْظِ وَالْإِتْقَانِ عَنْ رِجَالِ الصَّحِيحِ بَعْضَ الْقُصُورِ. وَأَمَّا الضَّعِيفُ فَمَا لَيْسَ فِيهِ صِفَةُ الصَّحِيحِ وَلَا صِفَةُ الْحَسَنِ.
فصل:
إذَا قَالَ الصَّحَابِيُّ أُمِرْنَا بِكَذَا أَوْ نُهِينَا عَنْ كَذَا أَوْ مِنْ السُّنَّةِ كَذَا، أَوْ مَضَتْ السُّنَّةُ بِكَذَا، أَوْ السُّنَّةُ كَذَا، وَنَحْوَ ذَلِكَ، فَكُلُّهُ مَرْفُوعٌ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم عَلَى مَذْهَبِنَا الصَّحِيحِ الْمَشْهُورِ وَمَذْهَبِ الْجَمَاهِيرِ. وَلَا فَرْقَ بَيْنَ أَنْ يَقُولَ فِي حَيَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم أَوْ بَعْدَهُ، صَرَّحَ بِهِ الْغَزَالِيُّ وَآخَرُونَ. وَقَالَ الْإِمَامُ أَبُو بَكْرٍ الْإِسْمَاعِيلِيُّ مِنْ أَصْحَابِنَا: لَهُ حُكْمُ الْمَوْقُوفِ عَلَى الصَّحَابِيِّ. وَأَمَّا إذَا قَالَ التَّابِعِيُّ: مِنْ السُّنَّةِ كَذَا فَفِيهِ وَجْهَانِ حَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ الطَّبَرِيُّ الصَّحِيحُ مِنْهُمَا وَالْمَشْهُورُ: أَنَّهُ مَوْقُوفٌ عَلَى بَعْضِ الصَّحَابَةِ. وَالثَّانِي: أَنَّهُ مَرْفُوعٌ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَلَكِنَّهُ مَرْفُوعٌ مُرْسَلٌ.
وَإِذَا قَالَ التَّابِعِيُّ أُمِرْنَا بِكَذَا قَالَ الْغَزَالِيُّ: يُحْتَمَلُ أَنْ يُرِيدَ أَمْرَ النَّبِيِّ صلى الله عليه وسلم أَوْ أَمْرَ كُلِّ الْأُمَّةِ، فَيَكُونُ حُجَّةً، وَيُحْتَمَلُ أَمْرُ بَعْضِ الصَّحَابَةِ، لَكِنْ لَا يَلِيقُ بِالْعَالِمِ

ج / 1 ص -128- أَنْ يُطْلِقَ ذَلِكَ إلَّا وَهُوَ يُرِيدُ مَنْ تَجِبُ طَاعَتُهُ، فَهَذَا كَلَامُ الْغَزَالِيِّ، وَفِيهِ إشَارَةٌ إلَى خِلَافٍ فِي أَنَّهُ. مَوْقُوفٌ أَوْ مَرْفُوعٌ مُرْسَلٌ.
أَمَّا إذَا قَالَ الصَّحَابِيُّ: وَكُنَّا نَفْعَلُ كَذَا، أَوْ نَقُولُ كَذَا، أَوْ كَانُوا يَقُولُونَ كَذَا، وَيَفْعَلُونَ كَذَا، أَوْ لَا يَرَوْنَ بَأْسًا بِكَذَا، أَوْ كَانَ يُقَالُ: أَوْ يُفْعَلُ كَذَا، فَاخْتَلَفُوا فِيهِ هَلْ يَكُونُ مَرْفُوعًا إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم أَمْ لَا ؟ فَقَالَ الْمُصَنِّفُ فِي اللُّمَعِ: إنْ كَانَ ذَلِكَ مِمَّا لَا يَخْفَى فِي الْعَادَةِ كَانَ كَمَا لَوْ رَآهُ النَّبِيُّ صلى الله عليه وسلم وَلَمْ يُنْكِرْهُ، فَيَكُونُ مَرْفُوعًا، وَإِنْ جَازَ خَفَاؤُهُ عَلَيْهِ صلى الله عليه وسلم لَمْ يَكُنْ مَرْفُوعًا، كَقَوْلِ بَعْضِ الْأَنْصَارِ: كُنَّا نُجَامِعُ فَنَكْسَلُ، وَلَا نَغْتَسِلُ، فَهَذَا لَا يَدُلُّ عَلَى عَدَمِ وُجُوبِ الْغُسْلِ مِنْ الْإِكْسَالِ1؛ لِأَنَّهُ يُفْعَلُ سِرًّا فَيَخْفَى.
وَقَالَ غَيْرُ الشَّيْخِ: إنْ أَضَافَ ذَلِكَ إلَى حَيَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم كَانَ مَرْفُوعًا حُجَّةً، كَقَوْلِهِ: كُنَّا نَفْعَلُهُ فِي حَيَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم أَوْ فِي زَمَنِهِ وَهُوَ فِينَا أَوْ وَهُوَ بَيْنَ أَظْهُرِنَا وَإِنْ لَمْ يُضِفْهُ فَلَيْسَ بِمَرْفُوعٍ، وَبِهَذَا قَطَعَ الْغَزَالِيُّ فِي الْمُسْتَصْفَى وَكَثِيرُونَ. وَقَالَ أَبُو بَكْرٍ الْإِسْمَاعِيلِيُّ وَغَيْرُهُ: لَا يَكُونُ مَرْفُوعًا أَضَافَهُ أَمْ لَمْ يُضِفْهُ.
وَظَاهِرُ اسْتِعْمَالِ كَثِيرِينَ مِنْ الْمُحَدِّثِينَ وَأَصْحَابِنَا فِي كُتُبِ الْفِقْهِ أَنَّهُ مَرْفُوعٌ مُطْلَقًا، سَوَاءٌ أَضَافَهُ أَمْ لَمْ يُضِفْهُ، وَهَذَا قَوِيٌّ، فَإِنَّ الظَّاهِرَ مِنْ قَوْلِهِ: كُنَّا نَفْعَلُ أَوْ كَانُوا يَفْعَلُونَ، الِاحْتِجَاجُ بِهِ وَأَنَّهُ فُعِلَ عَلَى وَجْهٍ يُحْتَجُّ بِهِ، وَلَا يَكُونُ ذَلِكَ إلَّا فِي زَمَنِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَيَبْلُغُهُ. قَالَ الْغَزَالِيُّ: وَأَمَّا قَوْلُ التَّابِعِيِّ: كَانُوا يَفْعَلُونَ، فَلَا يَدُلُّ عَلَى فِعْلِ جَمِيعِ الْأُمَّةِ، بَلْ عَلَى الْبَعْضِ فَلَا حُجَّةَ فِيهِ إلَّا أَنْ يُصَرِّحَ بِنَقْلِهِ عَنْ أَهْلِ "الإجماع" وَفِي ثُبُوتِ "الإجماع" بِخَبَرِ الْوَاحِدِ كَلَامٌ.
قُلْتُ: اخْتَلَفُوا فِي ثُبُوتِ "الإجماع" بِخَبَرِ الْوَاحِدِ، فَاخْتِيَارُ الْغَزَالِيِّ أَنَّهُ لَا يَثْبُتُ، وَهُوَ قَوْلُ أَكْثَرِ النَّاسِ. وَذَهَبَ طَائِفَةٌ إلَى ثُبُوتِهِ، وَهُوَ اخْتِيَارُ الرَّازِيِّ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "المصباح" أكسل المجامع بالألف إذا نزع ولم ينزل ، ضعفا كان أو غيره ، انتهى .

ج / 1 ص -129- فصل:
 الْحَدِيثُ الْمُرْسَلُ لَا يُحْتَجُّ بِهِ عِنْدَنَا وَعِنْدَ جُمْهُورِ الْمُحَدِّثِينَ، وَجَمَاعَةٍ. مِنْ الْفُقَهَاءِ، وَجَمَاهِيرِ أَصْحَابِ الْأُصُولِ وَالنَّظَرِ، وَحَكَاهُ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ بْنُ الْبَيِّعِ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ وَمَالِكٍ وَجَمَاعَةِ أَهْلِ الْحَدِيثِ وَفُقَهَاءِ الْحِجَازِ. وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ فِي الْمَشْهُورِ عَنْهُ، وَأَحْمَدُ وَكَثِيرُونَ مِنْ الْفُقَهَاءِ أَوْ أَكْثَرُهُمْ: يُحْتَجُّ بِهِ، وَنَقَلَهُ الْغَزَالِيُّ عَنْ الْجَمَاهِيرِ. قَالَ أَبُو عَمْرِو بْنُ عَبْدِ الْبَرِّ وَغَيْرُهُ: وَلَا خِلَافَ أَنَّهُ لَا يَجُوزُ الْعَمَلُ بِهِ إذَا كَانَ مُرْسِلُهُ غَيْرَ مُتَحَرِّزٍ، يُرْسِلُ عَنْ غَيْرِ الثِّقَاتِ. وَدَلِيلُنَا فِي رَدِّ الْمُرْسَلِ مُطْلَقًا أَنَّهُ إذَا كَانَتْ رِوَايَةُ الْمَجْهُولِ الْمُسَمَّى لَا تُقْبَلُ لِجَهَالَةِ حَالِهِ، فَرِوَايَةُ الْمُرْسَلِ أَوْلَى؛ لِأَنَّ الْمَرْوِيَّ عَنْهُ مَحْذُوفٌ مَجْهُولُ الْعَيْنِ وَالْحَالِ.
ثُمَّ إنَّ مُرَادَنَا بِالْمُرْسَلِ هُنَا مَا انْقَطَعَ إسْنَادُهُ فَسَقَطَ مِنْ رُوَاتِهِ وَاحِدٌ فَأَكْثَرُ، وَخَالَفَنَا فِي حَدِّهِ أَكْثَرُ الْمُحَدِّثِينَ فَقَالُوا: هُوَ رِوَايَةُ التَّابِعِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ الشافعي رحمه الله: وَأَحْتَجُّ بِمُرْسَلِ كِبَارِ التَّابِعِينَ إذَا أُسْنِدَ مِنْ جِهَةٍ أُخْرَى، أَوْ أَرْسَلَهُ مَنْ أَخَذَ عَنْ غَيْرِ رِجَالِ الْأَوَّلِ مِمَّنْ يُقْبَلُ عَنْهُ الْعِلْمُ، أَوْ وَافَقَ قَوْلَ بَعْضِ أَصْحَابِهِ، أَوْ أَفْتَى أَكْثَرُ الْعُلَمَاءِ بِمُقْتَضَاهُ. قَالَ: وَلَا أَقْبَلُ مُرْسَلَ غَيْرِ كِبَارِ التَّابِعِينَ، وَلَا مُرْسَلَهُمْ إلَّا بِالشَّرْطِ الَّذِي وَصَفْتُهُ " هَذَا نَصُّ الشَّافِعِيِّ فِي الرِّسَالَةِ وَغَيْرِهَا، وَكَذَا نَقَلَهُ عَنْهُ الْأَئِمَّةُ الْمُحَقِّقُونَ مِنْ أَصْحَابِنَا الْفُقَهَاءِ وَالْمُحَدِّثِينَ، كَالْبَيْهَقِيِّ وَالْخَطِيبِ الْبَغْدَادِيِّ وَآخَرِينَ، وَلَا فَرْقَ فِي هَذَا عِنْدَهُ بَيْنَ مُرْسَلِ سَعِيدِ بْنِ الْمُسَيِّبِ وَغَيْرِهِ، هَذَا هُوَ الصَّحِيحُ الَّذِي ذَهَبَ إلَيْهِ الْمُحَقِّقُونَ.
وَقَدْ قَالَ الشَّافِعِيُّ فِي "مُخْتَصَرِ الْمُزَنِيِّ "فِي آخِرِ بَابِ الرِّبَا: أَخْبَرَنَا مَالِكٌ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "نَهَى عَنْ بَيْعِ اللَّحْمِ بِالْحَيَوَانِ1" وَعَنْ ابْنِ عَبَّاسٍ أَنَّ جَزُورًا نُحِرَتْ عَلَى عَهْدِ أَبِي بَكْرٍ الصِّدِّيقِ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 في هامش نسخة الأذرعي ما نصه: قال الماوردي في باب بيع اللحم باحيوان : والذي يصير

ج / 1 ص -130- رضي الله عنه فَجَاءَ رَجُلٌ بِعَنَاقٍ فَقَالَ: أَعْطُونِي بِهَذِهِ الْعَنَاقِ1، فَقَالَ أَبُو بَكْرٍ رضي الله عنه: لَا يَصْلُحُ هَذَا. قَالَ الشَّافِعِيُّ: وَكَانَ الْقَاسِمُ بْنُ مُحَمَّدٍ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَأَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ يُحَرِّمُونَ بَيْعَ اللَّحْمِ بِالْحَيَوَانِ، قَالَ الشَّافِعِيُّ: وَبِهَذَا نَأْخُذُ. قَالَ: وَلَا نَعْلَمُ أَحَدًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم خَالَفَ أَبَا بَكْرٍ الصِّدِّيقَ رضي الله عنه.
قَالَ الشَّافِعِيُّ: " وَإِرْسَالُ ابْنِ الْمُسَيِّبِ عِنْدَنَا. حَسَنٌ " هَذَا نَصُّ الشَّافِعِيِّ فِي" الْمُخْتَصَرِ" نَقَلْتُهُ بِحُرُوفِهِ، لِمَا يَتَرَتَّبُ عَلَيْهِ مِنْ الْفَوَائِدِ. فَإِذَا عُرِفَ هَذَا فَقَدْ اخْتَلَفَ أَصْحَابُنَا الْمُتَقَدِّمُونَ فِي مَعْنَى قَوْلِ الشَّافِعِيِّ: " إرْسَالُ ابْنِ الْمُسَيِّبِ عِنْدَنَا حَسَنٌ " عَلَى وَجْهَيْنِ حَكَاهُمَا الْمُصَنِّفُ الشَّيْخُ أَبُو إِسْحَاقَ فِي كِتَابِهِ اللُّمَعِ، وَحَكَاهُمَا أَيْضًا الْخَطِيبُ الْبَغْدَادِيُّ فِي كِتَابَيْهِ كِتَابِ" الْفَقِيهُ وَالْمُتَفَقِّهُ "وَالْكِفَايَةُ" وَحَكَاهُمَا جَمَاعَاتٌ آخَرُونَ، أَحَدُهُمَا: مَعْنَاهُ أَنَّهَا حُجَّةٌ عِنْدَهُ بِخِلَافِ غَيْرِهَا مِنْ الْمَرَاسِيلِ. قَالُوا: لِأَنَّهَا فُتِّشَتْ فَوُجِدَتْ مُسْنَدَةً، وَالْوَجْهُ الثَّانِي: أَنَّهَا لَيْسَتْ بِحُجَّةٍ عِنْدَهُ، بَلْ هِيَ كَغَيْرِهَا عَلَى مَا ذَكَرْنَاهُ، وَقَالُوا: وَإِنَّمَا رَجَّحَ الشَّافِعِيُّ بِمُرْسَلِهِ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
به المرسل حجة أحد سبعة أشياء إما قياس صحابي ، وأما فعل صحابي ،وإما أن يكون قول الأكثرين ، وإما أن ينتشر بين الناس من غير دافع له ، وإما أن يعمل به أهل العصر وإما أن لاتوجد دلالة سواه هذا لفظه . وقا ل قبله: أخذ الشافعي في " القديم " بمراسيل ابن المسيب وجعلها على إفرادها حجة لأمور ، منها أنه لم يرسل حديثا قط إلا وجد مسندا ومنها أنه كان قليل الرواية لا يروي أخبار الأحاد ولا يحدث إلا بما سمعه من جماعة أو عضده قول الصحابة ورآه منشرا عند الكافة أو وافقه فعل أهل العصر ، ومنها أن رجال سعيد الذين أخذ منهم وروى عنهم هم أكابر الصحابة . وليس كغيره يأخذ عمن وجد .ومنها أن مسانيده فتشت فكانت عن أبي هريرة وكان يرسلها لما بينهما من الإنس والوصلة فإنه كان صهر أبى هريرة على ابنته .,فصار إرساله كإسناده عن أبي هريرة ..... ومذهب الشافعي في "الجديد " أن مرسل سعيد وغيره ليس بحجة . وإنما قال مرسل سعيد عندنا حسن لهذه الأمور التي وصفها استئناسا بإرساله .ثم اعتمادا على ماقارنه من الدليل . فيصير المرسل حجة وذكر ما كتبته في صدر الحاشية. وفي كلامه فوائد فتأمله .
1 العناق بفتح العين الأنثى من ولد المعز قبل استكمالها الحول والجمع إعنق وعنوق (ط)

ج / 1 ص -131- وَالتَّرْجِيحُ بِالْمُرْسَلِ جَائِزٌ.
وَقَالَ الْخَطِيبُ الْبَغْدَادِيُّ فِي كِتَابِ "الْفَقِيهُ وَالْمُتَفَقِّهُ" وَالصَّوَابُ: الْوَجْهُ الثَّانِي، وَأَمَّا الْأَوَّلُ فَلَيْسَ بِشَيْءٍ وَكَذَا قَالَ فِي الْكِفَايَةِ. الْوَجْهُ الثَّانِي: هُوَ الصَّحِيحُ عِنْدَنَا مِنْ الْوَجْهَيْنِ؛ لِأَنَّ فِي مَرَاسِيلِ سَعِيدٍ مَا لَمْ يُوجَدْ مُسْنَدًا بِحَالٍ مِنْ وَجْهٍ يَصِحُّ. قَالَ: وَقَدْ جَعَلَ الشَّافِعِيُّ لِمَرَاسِيلِ كِبَارِ التَّابِعِينَ مَزِيَّةً عَلَى غَيْرِهِمْ، كَمَا اسْتَحْسَنَ مُرْسَلَ سَعِيدٍ، هَذَا كَلَامُ الْخَطِيبِ. وَذَكَرَ الْإِمَامُ الْحَافِظُ أَبُو بَكْرٍ الْبَيْهَقِيُّ نَصَّ الشَّافِعِيِّ كَمَا قَدَّمْتُهُ ثُمَّ قَالَ: فَالشَّافِعِيُّ، يَقْبَلُ مَرَاسِيلَ كِبَارِ التَّابِعِينَ إذَا انْضَمَّ إلَيْهَا مَا يُؤَكِّدُهَا، فَإِنْ لَمْ يَنْضَمَّ لَمْ يَقْبَلْهَا، سَوَاءٌ كَانَ مُرْسَلَ ابْنِ الْمُسَيِّبِ أَوْ غَيْرِهِ. قَالَ: وَقَدْ ذَكَرْنَا مَرَاسِيلَ لِابْنِ الْمُسَيِّبِ لَمْ يَقْبَلْهَا الشَّافِعِيُّ حِينَ لَمْ يَنْضَمَّ إلَيْهَا مَا يُؤَكِّدُهَا، وَمَرَاسِيلُ لِغَيْرِهِ قَالَ بِهَا حَيْثُ انْضَمَّ إلَيْهَا مَا يُؤَكِّدُهَا، قَالَ: وَزِيَادَةُ ابْنِ الْمُسَيِّبِ فِي هَذَا عَلَى غَيْرِهِ أَنَّهُ أَصَحُّ التَّابِعِينَ إرْسَالًا فِيمَا زَعَمَ الْحُفَّاظُ.
فَهَذَا كَلَامُ الْبَيْهَقِيّ وَالْخَطِيبِ، وَهُمَا إمَامَانِ حَافِظَانِ فَقِيهَانِ شَافِعِيَّانِ، مُضْطَلِعَانِ مِنْ الْحَدِيثِ وَالْفِقْهِ وَالْأُصُولِ، وَالْخِبْرَةِ التَّامَّةِ بِنُصُوصِ الشَّافِعِيِّ. وَمَعَانِي كَلَامِهِ، وَمَحَلُّهُمَا مِنْ التَّحْقِيقِ وَالْإِتْقَانِ، وَالنِّهَايَةِ فِي الْعِرْفَانِ، بِالْغَايَةِ الْقُصْوَى، وَالدَّرَجَةِ الْعُلْيَا، وَأَمَّا قَوْلُ الْإِمَامِ أَبِي بَكْرٍ الْقَفَّالِ الْمَرْوَزِيِّ فِي أَوَّلِ كِتَابِهِ "شَرْحُ التَّلْخِيصِ" قَالَ الشَّافِعِيُّ فِي الرَّهْنِ الصَّغِيرِ: مُرْسَلُ ابْنِ الْمُسَيِّبِ عِنْدَنَا حُجَّةٌ، فَهُوَ مَحْمُولٌ عَلَى التَّفْصِيلِ الَّذِي قَدَّمْنَاهُ عَنْ الْبَيْهَقِيّ وَالْخَطِيبِ وَالْمُحَقِّقِينَ وَاَللَّهُ أَعْلَمُ.
قُلْتُ: وَلَا يَصِحُّ تَعَلُّقُ مَنْ قَالَ: إنَّ مُرْسَلَ سَعِيدٍ حُجَّةٌ 1بِقَوْلِهِ: إرْسَالُهُ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن أبي حاتم في كتابه "المراسيل": حدثنا أبي قال : سمعت يونس بن عبد الأعلى الصدفي قال : قال لي محمد بن إدريس الشافعي ليس المنقطع بشيء ماعدا سعيد بن المسيب ، وروى البيهقي في "المدخل" عن الإمام أحمد أنه قال: مرسلات ابن المسيب

ج / 1 ص -132- حَسَنٌ؛ لِأَنَّ الشَّافِعِيَّ رحمه الله لَمْ يَعْتَمِدْ عَلَيْهِ وَحْدَهُ، بَلْ اعْتَمَدَهُ لَمَّا انْضَمَّ إلَيْهِ قَوْلُ أَبِي بَكْرٍ الصِّدِّيقِ وَمَنْ حَضَرَهُ وَانْتَهَى إلَيْهِ قَوْلُهُ مِنْ الصَّحَابَةِ رضي الله عنهم مَعَ مَا انْضَمَّ إلَيْهِ مِنْ قَوْلِ أَئِمَّةِ التَّابِعِينَ الْأَرْبَعَةِ الَّذِينَ ذَكَرَهُمْ، وَهُمْ أَرْبَعَةٌ مِنْ فُقَهَاءِ الْمَدِينَةِ السَّبْعَةِ، وَقَدْ نَقَلَ صَاحِبُ الشَّامِلِ وَغَيْرُهُ هَذَا الْحُكْمَ عَنْ تَمَامِ السَّبْعَةِ، وَهُوَ مَذْهَبُ مَالِكٍ وَغَيْرِهِ. فَهَذَا عَاضِدٌ ثَانٍ لِلْمُرْسَلِ، فَلَا يَلْزَمُهُ مِنْ هَذَا الِاحْتِجَاجُ بِمُرْسَلِ ابْنِ الْمُسَيِّبِ إذَا لَمْ يَعْتَضِدْ.
فَإِنْ قِيلَ: ذَكَرْتُمْ أَنَّ الْمُرْسَلَ إذَا أُسْنِدَ مِنْ جِهَةٍ أُخْرَى اُحْتُجَّ بِهِ، وَهَذَا الْقَوْلُ فِيهِ تَسَاهُلٌ؛ لِأَنَّهُ إذَا أُسْنِدَ عَمِلْنَا بِالْمُسْنَدِ، فَلَا فَائِدَةَ حِينَئِذٍ فِي "الْمُرْسَلِ" وَلَا عَمَلَ بِهِ.
فَالْجَوَابُ: أَنَّ بِالْمُسْنَدِ يَتَبَيَّنُ صِحَّةُ الْمُرْسَلِ، وَأَنَّهُ مِمَّا يُحْتَجُّ بِهِ، فَيَكُونُ فِي الْمسألة:حَدِيثَانِ صَحِيحَانِ حَتَّى لَوْ عَارَضَهُمَا حَدِيثٌ صَحِيحٌ مِنْ طَرِيقٍ وَاحِدٍ، وَتَعَذَّرَ الْجَمْعُ قَدَّمْنَاهُمَا عَلَيْهِ وَاَللَّهُ أَعْلَمُ،
هَذَا كُلُّهُ فِي غَيْرِ مُرْسَلِ الصَّحَابِيِّ أَمَّا مُرْسَلُ الصَّحَابِيِّ كَإِخْبَارِهِ عَنْ شَيْءٍ فَعَلَهُ النَّبِيُّ صلى الله عليه وسلم أَوْ نَحْوِهِ مِمَّا نَعْلَمُ أَنَّهُ لَمْ يَحْضُرْهُ لِصِغَرِ سِنِّهِ، أَوْ لِتَأَخُّرِ إسْلَامِهِ، أَوْ غَيْرِ ذَلِكَ، فَالْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ جُمْهُورُ أَصْحَابِنَا، وَجَمَاهِيرُ أَهْلِ الْعِلْمِ أَنَّهُ حُجَّةٌ، وَأَطْبَقَ الْمُحَدِّثُونَ الْمُشْتَرِطُونَ لِلصَّحِيحِ الْقَائِلُونَ: بِأَنَّ الْمُرْسَلَ لَيْسَ بِحُجَّةٍ عَلَى الِاحْتِجَاجِ بِهِ، وَإِدْخَالِهِ فِي الصَّحِيحِ، وَفِي صَحِيحِ الْبُخَارِيِّ وَمُسْلِمٍ مِنْ هَذَا مَا لَا يُحْصَى.
وَقَالَ الْأُسْتَاذُ أَبُو إِسْحَاقَ الْإسْفَرايِينِيّ مِنْ أَصْحَابِنَا: لَا يُحْتَجُّ بِهِ، بَلْ حُكْمُهُ حُكْمُ مُرْسَلِ غَيْرِهِ، إلَّا أَنْ يُبَيِّنَ أَنَّهُ لَا يُرْسِلُ إلَّا مَا سَمِعَهُ مِنْ النَّبِيِّ صلى الله عليه وسلم أَوْ صَحَابِيٍّ، قَالَ: لِأَنَّهُمْ قَدْ يَرْوُونَ عَنْ غَيْرِ صَحَابِيٍّ، وَحَكَى الْخَطِيب الْبَغْدَادِيُّ

ــــــــــــــــــــــــــــــــــــــــــــــــ
صحاح ، لا نرى من مرسلاته ، وعن يحيى بن معين ، قال : أصح المراسيل مراسيل ابن المسيب رحمه الله والله أعلم . ا هـ من هامش نسخة الأذرعي . "ش"

ج / 1 ص -133- وَآخَرُونَ: هَذَا الْمَذْهَبَ عَنْ بَعْضِ الْعُلَمَاءِ وَلَمْ يَنْسِبُوهُ، وَعَزَاهُ الشَّيْخُ أَبُو إِسْحَاقَ الْمُصَنِّفُ فِي التَّبْصِرَةِ إلَى الْأُسْتَاذِ أَبِي إِسْحَاقَ، وَالصَّوَابُ: الْأَوَّلُ، وَأَنَّهُ يُحْتَجُّ بِهِ مُطْلَقًا؛ لِأَنَّ رِوَايَتَهُمْ عَنْ غَيْرِ الصَّحَابِيِّ نَادِرَةٌ، وَإِذَا رَوَوْهَا بَيَّنُوهَا، فَإِذَا أَطْلَقُوا ذَلِكَ فَالظَّاهِرُ أَنَّهُ عَنْ الصَّحَابَةِ، وَالصَّحَابَةُ كُلُّهُمْ عُدُولٌ، وَاَللَّهُ أَعْلَمُ.
فَهَذِهِ أَلْفَاظٌ وَجِيزَةٌ فِي الْمُرْسَلِ، وَهِيَ وَإِنْ كَانَتْ مُخْتَصَرَةً بِالنِّسْبَةِ إلَى غَيْرِهَا فَهِيَ مَبْسُوطَةٌ بِالنِّسْبَةِ إلَى هَذَا الْمَوْضِعِ، فَإِنَّ بَسْطَ هَذَا الْفَنِّ لَيْسَ هَذَا مَوْضِعَهُ، وَلَكِنْ حَمَلَنِي عَلَى هَذَا النَّوْعِ الْيَسِيرِ مِنْ الْبَسْطِ أَنَّ مَعْرِفَةَ الْمُرْسَلِ مِمَّا يَعْظُمُ الِانْتِفَاعُ بِهَا، وَيَكْثُرُ الِاحْتِيَاجُ إلَيْهَا، وَلَا سِيَّمَا فِي مَذْهَبِنَا، خُصُوصًا هَذَا الْكِتَابَ الَّذِي شَرَعْتُ فِيهِ، أَسْأَلُ اللَّهَ الْكَرِيمَ إتْمَامَهُ1 عَلَى أَحْسَنِ الْوُجُوهِ وَأَتَمِّهَا، وَأَعْجَلِهَا، وَأَنْفَعِهَا فِي الْآخِرَةِ وَالدُّنْيَا، وَأَكْثَرِهَا انْتِفَاعًا بِهِ، وَأَعَمِّهَا فَائِدَةً لِجَمِيعِ الْمُسْلِمِينَ، مَعَ أَنَّهُ قَدْ شَاعَ فِي السُّنَّةِ عَنْ كَثِيرِينَ مِنْ الْمُشْتَغِلِينَ بِمَذْهَبِنَا، بَلْ أَكْثَرُ أَهْلِ زَمَانِنَا أَنَّ الشَّافِعِيَّ - رحمه الله - لَا يَحْتَجُّ بِالْمُرْسَلِ مُطْلَقًا إلَّا مُرْسَلَ ابْنِ الْمُسَيِّبِ، فَإِنَّهُ يَحْتَجُّ بِهِ مُطْلَقًا، وَهَذَانِ غَلَطَانِ، فَإِنَّهُ لَا يَرُدُّهُ مُطْلَقًا وَلَا يَحْتَجُّ بِمُرْسَلِ ابْنِ الْمُسَيِّبِ مُطْلَقًا، بَلْ الصَّوَابُ مَا قَدَّمْنَاهُ وَاَللَّهُ أَعْلَمُ، وَلَهُ الْحَمْدُ وَالنِّعْمَةُ، وَالْفَضْلُ وَالْمِنَّةُ .
فَرْعٌ:
قَدْ اسْتَعْمَلَ الْمُصَنِّفُ فِي "المهذب" أَحَادِيثَ كَثِيرَةً مُرْسَلَةً وَاحْتَجَّ بِهَا، مَعَ أَنَّهُ لَا يَجُوزُ الِاحْتِجَاجُ بِالْمُرْسَلِ، وَجَوَابُهُ: أَنَّ بَعْضَهَا اعْتَضَدَ بِأَحَدِ الْأُمُورِ الْمَذْكُورَةِ، فَصَارَ حُجَّةً، وَبَعْضَهَا ذَكَرَهُ لِلِاسْتِئْنَاسِ، وَيَكُونُ اعْتِمَادُهُ عَلَى غَيْرِهِ مِنْ قِيَاسٍ وَغَيْرِهِ، وَاعْلَمْ أَنَّهُ قَدْ ذَكَرَ فِي "المهذب" أَحَادِيثَ كَثِيرَةً جَعَلَهَا هُوَ مُرْسَلَةً وَلَيْسَتْ مُرْسَلَةً، بَلْ هِيَ مُسْنَدَةٌ صَحِيحَةٌ مَشْهُورَةٌ فِي "الصحيحين" وَكُتُبِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعل الله استجاب دعاءه فإن كان كذلك فأرجو أن يتقبل الله هذا العمل مع قصوره وتقصير صاحبه وأن يغفر زلاته ويقيل عثراته آمين . [ط]

ج / 1 ص -134- السُّنَنِ، وَسَنُبَيِّنُهَا فِي مَوَاضِعِهَا إنْ شَاءَ اللَّهُ تَعَالَى، كَحَدِيثِ نَاقَةِ الْبَرَاءِ، وَحَدِيثِ الْإِغَارَةِ عَلَى بَنِي الْمُصْطَلِقِ، وَحَدِيثِ إجَابَةِ الْوَلِيمَةِ فِي الْيَوْمِ الثَّالِثِ، وَنَظَائِرِهَا، وَاَللَّهُ أَعْلَمُ
فصل:
قَالَ الْعُلَمَاءُ الْمُحَقِّقُونَ مِنْ أَهْلِ الْحَدِيثِ وَغَيْرِهِمْ: إذَا كَانَ الْحَدِيثُ ضَعِيفًا لَا يُقَالُ فِيهِ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَوْ فَعَلَ أَوْ أَمَرَ أَوْ نَهَى أَوْ حَكَمَ وَمَا أَشْبَهَ ذَلِكَ مِنْ صِيَغِ الْجَزْمِ، وَكَذَا لَا يُقَالُ فِيهِ رَوَى أَبُو هُرَيْرَةَ، أَوْ قَالَ، أَوْ ذَكَرَ، أَوْ أَخْبَرَ، أَوْ حَدَّثَ، أَوْ نَقَلَ، أَوْ أَفْتَى، وَمَا أَشْبَهَهُ، وَكَذَا لَا يُقَالُ ذَلِكَ فِي التَّابِعِينَ وَمَنْ بَعْدَهُمْ فِيمَا كَانَ ضَعِيفًا، فَلَا يُقَالُ فِي شَيْءٍ مِنْ ذَلِكَ بِصِيغَةِ الْجَزْمِ، وَإِنَّمَا يُقَالُ فِي هَذَا كُلِّهِ رُوِيَ عَنْهُ أَوْ نُقِلَ عَنْهُ أَوْ حُكِيَ عَنْهُ أَوْ جَاءَ عَنْهُ أَوْ بَلَغَنَا عَنْهُ، أَوْ يُقَالُ أَوْ يُذْكَرُ أَوْ يُحْكَى أَوْ يُرْوَى أَوْ يُرْفَعُ أَوْ يُعْزَى، وَمَا أَشْبَهَ ذَلِكَ مِنْ صِيَغِ التَّمْرِيضِ، وَلَيْسَتْ مِنْ صِيَغِ الْجَزْمِ، قَالُوا: فَصِيَغُ الْجَزْمِ مَوْضُوعَةٌ لِلصَّحِيحِ أَوْ الْحَسَنِ، وَصِيَغُ التَّمْرِيضِ لِمَا سِوَاهُمَا، وَذَلِكَ أَنَّ صِيغَةَ الْجَزْمِ تَقْتَضِي صِحَّتَهُ عَنْ الْمُضَافِ إلَيْهِ فَلَا يَنْبَغِي أَنْ يُطْلَقَ إلَّا فِيمَا صَحَّ، وَإِلَّا فَيَكُونُ الْإِنْسَانُ فِي مَعْنَى الْكَاذِبِ عَلَيْهِ. وَهَذَا الْأَدَبُ أَخَلَّ بِهِ الْمُصَنِّفُ وَجَمَاهِيرُ الْفُقَهَاءِ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ، بَلْ جَمَاهِيرُ أَصْحَابِ الْعُلُومِ مُطْلَقًا، مَا عَدَا حُذَّاقَ الْمُحَدِّثِينَ، وَذَلِكَ تَسَاهُلٌ قَبِيحٌ، فَإِنَّهُمْ يَقُولُونَ كَثِيرًا فِي الصَّحِيحِ: رُوِيَ عَنْهُ، وَفِي الضَّعِيفِ: قَالَ، وَرَوَى فُلَانٌ، وَهَذَا حَيْدٌ عَنْ الصَّوَابِ .
فصل:
صَحَّ عَنْ الشَّافِعِيِّ رحمه الله: أَنَّهُ قَالَ: إذَا وَجَدْتُمْ فِي كِتَابِي خِلَافَ سُنَّةِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَقُولُوا بِسُنَّةِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَدَعُوا قَوْلِي، وَرُوِيَ عَنْهُ: إذَا صَحَّ الْحَدِيثُ خِلَافَ قَوْلِي فَاعْمَلُوا بِالْحَدِيثِ وَاتْرُكُوا قَوْلِي، أَوْ قَالَ: فَهُوَ مَذْهَبِي، وَرُوِيَ هَذَا الْمَعْنَى بِأَلْفَاظٍ مُخْتَلِفَةٍ. وَقَدْ عَمِلَ بِهَذَا أَصْحَابُنَا فِي مسألة:التَّثْوِيبِ

ج / 1 ص -135- وَاشْتِرَاطِ التَّحَلُّلِ مِنْ الْإِحْرَامِ بِعُذْرِ الْمَرَضِ وَغَيْرِهِمَا، مِمَّا هُوَ مَعْرُوفٌ فِي كُتُبِ الْمَذْهَبِ. وَقَدْ حَكَى الْمُصَنِّفُ ذَلِكَ عَنْ الْأَصْحَابِ فِيهِمَا.
وَمِمَّنْ حَكَى عَنْهُ أَنَّهُ أَفْتَى بِالْحَدِيثِ مِنْ أَصْحَابِنَا أَبُو يَعْقُوبَ1 الْبُوَيْطِيُّ وَأَبُو الْقَاسِمِ الدَّارَكِيُّ2، وَمِمَّنْ نَصَّ عَلَيْهِ أَبُو الْحَسَنِ 3إلْكِيَا الطَّبَرِيُّ فِي كِتَابِهِ فِي أُصُولِ الْفِقْهِ، وَمِمَّنْ اسْتَعْمَلَهُ مِنْ أَصْحَابِنَا الْمُحَدِّثِينَ الْإِمَامُ أَبُو بَكْرٍ 4الْبَيْهَقِيُّ وَآخَرُونَ، وَكَانَ جَمَاعَةٌ مِنْ مُتَقَدِّمِي أَصْحَابِنَا إذَا رَأَوْا مسألة:فِيهَا حَدِيثٌ، وَمَذْهَبُ الشَّافِعِيِّ خِلَافُهُ عَمِلُوا بِالْحَدِيثِ، وَأَفْتَوْا بِهِ قَائِلِينَ: مَذْهَبُ الشَّافِعِيِّ مَا وَافَقَ الْحَدِيثَ، وَلَمْ يَتَّفِقْ ذَلِكَ إلَّا نَادِرًا، وَمِنْهُ مَا نُقِلَ عَنْ الشَّافِعِيِّ فِيهِ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو يعقوب يوسف بن يحيى التويطي المصري صاحب الشافعي كان واسطة عقد جماعته وأظهرهم نجابة وقام مقامه في الدرس أو الفتوي ، روى عنه أبو إسماعيل الترمذي وإبراهيم الحربي والقاسم الجوهري والرمادي وغيرهم ، وقد امتحن في خلافة الواثق . وقيد بالحديد ليقول بخلق القرآن قامتنع ولم يزل في القيد والسجن حتى مات (ط)
2 أبو القاسم عبد العزيز بن عبد الله بن محمد بن عبد العزيز الداركي كان أبوه محدث أصبها ن ف وقته نزل أبو القاسم نيسابور سنة (353) ودرس الفقه بها سنتين ثم انتقل إلى بغداد وسكنها إلى حين وفاته تفقه على إسحاق المروزي وعليه تفقه الشيخ أبو حامد الإسفرايني وكان يخالف في فتواه الإمامين أبا حنيفة والشافعي فيقال له في ذلك فيقول : ويحكم حدث فلان عن فلان عن رسول الله صلى الله عليه وسلم بكذا وبكذا والأخذ بالحديث أولى من الأخذ بقول الإمامين . وتوفي ببغداد يوم الجمعة لثلاث عشرة ليلة من شوال سنة 375 عن نيف وسبعين عاما (ط)
3 الكيا الهراسي مضت ترجمته في حاشية باب آداب المستفتي .
4 أحمد بن الحسين بن علي بن عبد الله بن موسى البيهقي الخسروجردي أحد كبار أصحاب الحاكم أبي عبد الله بن البيع في الحديث ثم الزائد عليه وهو أول من جمع نصوص الإمام الشافعي في عشر مجلدات . هكذا أفاده ابن خلكان ، ومن مشهور مصنفاته "السفر الكبير" و "دلائل النبوة " و "السنن الصغير" و "السنن والأثار" و "شعب الإيمان" و "مناقب الشافعي المطلبي" و "مناقب أحمد بن حنبل" وغير ذلك ، كان مولده في شعبان سنة (384) وتوفي سنة العاشر من جمادي الأولى سنة (458) ونسبته إلى بيهق ، وهي مجموعة من القرى بنواحي نيسابور وخسر وجرد من قراها وهي بضم الخاء (ط)

ج / 1 ص -136- قَوْلٌ عَلَى وَفْقِ الْحَدِيثِ.
وَهَذَا الَّذِي قَالَهُ الشَّافِعِيُّ لَيْسَ مَعْنَاهُ أَنَّ كُلَّ وَاحِدٍ رَأَى حَدِيثًا صَحِيحًا قَالَ: هَذَا مَذْهَبُ الشَّافِعِيِّ وَعَمِلَ بِظَاهِرِهِ، وَإِنَّمَا هَذَا فِيمَنْ لَهُ رُتْبَةُ الِاجْتِهَادِ فِي الْمَذْهَبِ عَلَى مَا تَقَدَّمَ مِنْ صِفَتِهِ أَوْ قَرِيبٍ مِنْهُ، وَشَرْطُهُ: أَنْ يَغْلِبَ عَلَى ظَنِّهِ أَنَّ الشَّافِعِيَّ - رحمه الله - لَمْ يَقِفْ عَلَى هَذَا الْحَدِيثِ أَوْ لَمْ يَعْلَمْ صِحَّتَهُ، وَهَذَا إنَّمَا يَكُونُ بَعْدَ مُطَالَعَةِ كُتُبِ الشَّافِعِيِّ كُلِّهَا وَنَحْوِهَا مِنْ كُتُبِ أَصْحَابِهِ الْآخِذِينَ عَنْهُ وَمَا أَشْبَهَهَا. وَهَذَا شَرْطٌ صَعْبٌ قَلَّ مَنْ يَتَّصِفَ بِهِ، وَإِنَّمَا اشْتَرَطُوا مَا ذَكَرْنَا؛ لِأَنَّ الشَّافِعِيَّ - رحمه الله - تَرَكَ الْعَمَلَ بِظَاهِرِ أَحَادِيثَ كَثِيرَةٍ رَآهَا وَعَلِمَهَا، لَكِنْ قَامَ الدَّلِيلُ عِنْدَهُ عَلَى طَعْنٍ فِيهَا أَوْ نَسْخِهَا أَوْ تَخْصِيصِهَا أَوْ تَأْوِيلِهَا أَوْ نَحْوِ ذَلِكَ.
قَالَ الشَّيْخُ أَبُو عَمْرٍو - رحمه الله: لَيْسَ الْعَمَلُ بِظَاهِرِ مَا قَالَهُ الشَّافِعِيُّ بِالْهَيِّنِ، فَلَيْسَ كُلُّ فَقِيهٍ يَسُوغُ لَهُ أَنْ يَسْتَقِلَّ بِالْعَمَلِ بِمَا يَرَاهُ حُجَّةً مِنْ الْحَدِيثِ، وَفِيمَنْ سَلَكَ هَذَا الْمَسْلَكَ مِنْ الشَّافِعِيِّينَ مَنْ عَمِلَ بِحَدِيثٍ تَرَكَهُ الشَّافِعِيُّ - رحمه الله - عَمْدًا، مَعَ عِلْمِهِ بِصِحَّتِهِ لِمَانِعٍ اطَّلَعَ عَلَيْهِ وَخَفِيَ عَلَى غَيْرِهِ، كَأَبِي الْوَلِيدِ 1مُوسَى بْنِ أَبِي الْجَارُودِ مِمَّنْ صَحِبَ الشَّافِعِيَّ، قَالَ: صَحَّ حَدِيثُ "أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ"، فَأَقُولُ: قَالَ الشَّافِعِيُّ: أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ، فَرَدَّا ذَلِكَ عَلَى أَبِي الْوَلِيدِ؛ لِأَنَّ الشَّافِعِيَّ تَرَكَهُ مَعَ عِلْمِهِ بِصِحَّتِهِ، لِكَوْنِهِ مَنْسُوخًا عِنْدَهُ، وَبَيَّنَ الشَّافِعِيُّ نَسْخَهُ وَاسْتَدَلَّ عَلَيْهِ، وَسَتَرَاهُ فِي كِتَابِ الصِّيَامِ إنْ شَاءَ اللَّهُ تَعَالَى.
وَقَدْ قَدَّمْنَا عَنْ ابْنِ خُزَيْمَةَ أَنَّهُ قَالَ: لَا أَعْلَمُ سُنَّةً لِرَسُولِ اللَّهِ صلى الله عليه وسلم فِي

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 موسى بن أبي الجارود المكي أبو الوليد صاحب الشافعي روى عن ابن عيينة والبوطي وجماعة عنه ابن حبان وغيره وقال ابن حجر في"التقريب": صدوق ، من صغار الطبقة العاشرة (ط)

ج / 1 ص -137- الْحَلَالِ وَالْحَرَامِ لَمْ يُودِعْهَا الشَّافِعِيُّ كُتُبَهُ. وَجَلَالَةُ ابْنِ خُزَيْمَةَ وَإِمَامَتُهُ فِي الْحَدِيثِ وَالْفِقْهِ، وَمَعْرِفَتِهِ بِنُصُوصِ الشَّافِعِيِّ بِالْمَحَلِّ الْمَعْرُوفِ. قَالَ الشَّيْخُ أَبُو عَمْرٍو: فَمَنْ وَجَدَ مِنْ الشَّافِعِيَّةِ حَدِيثًا يُخَالِفُ مَذْهَبَهُ نَظَرَ إنْ كَمُلَتْ آلَاتُ الِاجْتِهَادِ فِيهِ مُطْلَقًا، أَوْ فِي ذَلِكَ الْبَابِ أَوْ الْمسألة:كَانَ لَهُ الِاسْتِقْلَالُ بِالْعَمَلِ بِهِ. وَإِنْ لَمْ يَكْمُلْ وَشَقَّ عَلَيْهِ مُخَالَفَةُ الْحَدِيثِ بَعْدَ أَنْ بَحَثَ. فَلَمْ يَجِدْ لِمُخَالَفَتِهِ عَنْهُ جَوَابًا شَافِيًا، فَلَهُ الْعَمَلُ بِهِ إنْ كَانَ عَمِلَ بِهِ إمَامٌ مُسْتَقِلٌّ غَيْرَ الشَّافِعِيِّ، وَيَكُونُ هَذَا عُذْرًا لَهُ فِي تَرْكِ مَذْهَبِ إمَامِهِ هُنَا، وَهَذَا الَّذِي قَالَهُ حَسَنٌ مُتَعَيَّنٌ وَاَللَّهُ أَعْلَمُ .
فصل:
اخْتَلَفَ الْمُحَدِّثُونَ وَأَصْحَابُ الْأُصُولِ فِي جَوَازِ اخْتِصَارِ الْحَدِيثِ عَنْ الرِّوَايَةِ عَلَى مَذَاهِبَ. أَصَحُّهَا: يَجُوزُ رِوَايَةُ بَعْضِهِ إذَا كَانَ غَيْرَ مُرْتَبِطٍ بِمَا حَذَفَهُ، بِحَيْثُ لَا تَخْتَلِفُ الدَّلَالَةُ، وَلَا يَتَغَيَّرُ الْحُكْمُ بِذَلِكَ، وَلَمْ نَرَ أَحَدًا مِنْهُمْ مَنَعَ مِنْ ذَلِكَ فِي الِاحْتِجَاجِ فِي التَّصَانِيفِ، وَقَدْ أَكْثَرَ مِنْ ذَلِكَ الْمُصَنِّفُ فِي "المهذب"، وَهَكَذَا أَطْبَقَ عَلَيْهِ الْفُقَهَاءُ مِنْ كُلِّ الطَّوَائِفِ، وَأَكْثَرَ مِنْهُ أَبُو عَبْدِ اللَّهِ الْبُخَارِيُّ فِي صَحِيحِهِ وَهُوَ الْقُدْوَةُ .
فصل:
قَدْ أَكْثَرَ الْمُصَنِّفُ مِنْ الِاحْتِجَاجِ بِرِوَايَةِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم، وَنَصَّ هُوَ فِي كِتَابِهِ اللُّمَعِ وَغَيْرُهُ مِنْ أَصْحَابِنَا عَلَى أَنَّهُ لَا يَجُوزُ الِاحْتِجَاجُ بِهِ هَكَذَا، وَسَبَبُهُ: أَنَّهُ عَمْرُو بْنُ شُعَيْبِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ، فَجَدُّهُ الْأَدْنَى مُحَمَّدٌ تَابِعِيٌّ، وَالْأَعْلَى عَبْدُ اللَّهِ صَحَابِيٌّ، فَإِنْ أَرَادَ بِجَدِّهِ الْأَدْنَى وَهُوَ مُحَمَّدٌ فَهُوَ مُرْسَلٌ، لَا يُحْتَجُّ بِهِ. وَإِنْ أَرَادَ عَبْدَ اللَّهِ كَانَ مُتَّصِلًا، وَاحْتُجَّ بِهِ. فَإِذَا أَطْلَقَ وَلَمْ يُبَيِّنْ احْتَمَلَ الْأَمْرَيْنِ، فَلَا يُحْتَجُّ بِهِ، وَعَمْرٌو وَشُعَيْبٌ وَمُحَمَّدٌ ثِقَاتٌ وَثَبَتَ سَمَاعُ شُعَيْبٍ مِنْ مُحَمَّدٍ وَمَنْ عَبْدِ اللَّهِ، هَذَا هُوَ الصَّوَابُ الَّذِي قَالَهُ الْمُحَقِّقُونَ وَالْجَمَاهِيرُ. وَذَكَرَ أَبُو حَاتِمِ بْنُ حِبَّانَ ( بِكَسْرِ

ج / 1 ص -138- الْحَاءِ أَنَّ شُعَيْبًا لَمْ يَلْقَ عَبْدَ اللَّهِ، وَأَبْطَلَ الدَّارَقُطْنِيّ وَغَيْرُهُ ذَلِكَ، وَأَثْبَتُوا سَمَاعَ شُعَيْبٍ مِنْ عَبْدِ اللَّهِ وَبَيَّنُوهُ.1
فَإِذَا عُرِفَ هَذَا فَقَدْ اخْتَلَفَ الْعُلَمَاءُ فِي الِاحْتِجَاجِ بِرِوَايَتِهِ هَكَذَا، فَمَنَعَهُ طَائِفَةٌ مِنْ الْمُحَدِّثِينَ كَمَا مَنَعَهُ الْمُصَنِّفُ وَغَيْرُهُ مِنْ أَصْحَابِنَا، وَذَهَبَ أَكْثَرُ الْمُحَدِّثِينَ إلَى صِحَّةِ الِاحْتِجَاجِ بِهِ وَهُوَ الصَّحِيحُ الْمُخْتَارُ. رَوَى الْحَافِظُ عَبْدُ الْغَنِيِّ بْنُ سَعِيدِ الْمِصْرِيُّ بِإِسْنَادِهِ عَنْ الْبُخَارِيِّ أَنَّهُ سُئِلَ أَيُحْتَجُّ بِهِ ؟ فَقَالَ: رَأَيْتُ أَحْمَدَ بْنَ حَنْبَلٍ وَعَلِيَّ بْنَ الْمَدِينِيَّ وَالْحُمَيْدِيَّ وَإِسْحَاقَ بْنَ رَاهْوَيْهِ يَحْتَجُّونَ بِعَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ، مَا تَرَكَهُ أَحَدٌ مِنْ الْمُسْلِمِينَ، وَذَكَرَ غَيْرُ عَبْدِ الْغَنِيِّ هَذِهِ الْحِكَايَةَ، ثُمَّ قَالَ: قَالَ الْبُخَارِيُّ: مِنْ النَّاسِ بَعْدَهُمْ، وَحَكَى الْحَسَنُ بْنُ سُفْيَانَ عَنْ إِسْحَاقَ بْنِ رَاهْوَيْهِ قَالَ: عَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ كَأَيُّوبَ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ، وَهَذَا التَّشْبِيهُ نِهَايَةُ الْجَلَالَةِ مِنْ مِثْلِ إِسْحَاقَ - رحمه الله - فَاخْتَارَ الْمُصَنِّفُ فِي اللُّمَعِ طَرِيقَةَ أَصْحَابِنَا فِي مَنْعِ الِاحْتِجَاجِ بِهِ. وَتَرَجَّحَ عِنْدَهُ فِي حَالِ تَصْنِيفِ "المهذب" جَوَازُ الِاحْتِجَاجِ بِهِ، كَمَا قَالَ الْمُحَقِّقُونَ مِنْ أَهْلِ الْحَدِيثِ وَالْأَكْثَرُونَ، وَهُمْ أَهْلُ هَذَا الْفَنِّ وَعَنْهُمْ يُؤْخَذُ، وَيَكْفِي فِيهِ مَا ذَكَرْنَاهُ عَنْ إمَامِ الْمُحَدِّثِينَ الْبُخَارِيِّ، وَدَلِيلُهُ: أَنَّ ظَاهِرَهُ الْجَدُّ الْأَشْهَرُ الْمَعْرُوفُ بِالرِّوَايَةِ وَهُوَ عَبْدُ اللَّهِ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذهب ابن حزم رد رواية عمرو بن شعيب كما فعل صاحب "المهذب" ولكن التحقيق الذي صرنا إليه أن هذا الإسناد هو إسناد أصح الصحيح لثبوت لقاء شعيب لجده عبد الله بن عمرو رضي الله عنه ولأن هذا الإسناد أو كلها كان عبدالله قد كتبها في الصادقة وتداولها بنوه بالنقل والحفظ والدرس (ط)

ج / 1 ص -139- فصل: فِي بَيَانِ الْقَوْلَيْنِ وَالْوَجْهَيْنِ وَالطَّرِيقَيْنِ
فَالْأَقْوَالُ لِلشَّافِعِيِّ، وَالْأَوْجُهُ لِأَصْحَابِهِ الْمُنْتَسِبِينَ إلَى مَذْهَبِهِ، يُخَرِّجُونَهَا عَلَى أُصُولِهِ، وَيَسْتَنْبِطُونَهُ مِنْ قَوَاعِدِهِ، وَيَجْتَهِدُونَ فِي بَعْضِهَا وَإِنْ لَمْ يَأْخُذُوهُ مِنْ أَصْلِهِ، وَقَدْ سَبَقَ بَيَانُ اخْتِلَافِهِمْ فِي أَنَّ الْمُخَرَّجَ هَلْ يُنْسَبُ إلَى الشَّافِعِيِّ ؟ ؟ وَالْأَصَحُّ: أَنَّهُ لَا يُنْسَبُ، ثُمَّ يَكُونُ الْقَوْلَانِ قَدِيمَيْنِ، وَقَدْ يَكُونَانِ جَدِيدَيْنِ، أَوْ قَدِيمًا وَجَدِيدًا، وَقَدْ يَقُولُهُمَا فِي وَقْتٍ، وَقَدْ يَقُولُهُمَا فِي وَقْتَيْنِ، وَقَدْ يُرَجِّحُ أَحَدَهُمَا، وَقَدْ لَا يُرَجِّحُ، وَقَدْ يَكُونُ الْوَجْهَانِ لِشَخْصَيْنِ، وَلِشَخْصٍ، وَاَلَّذِي لِشَخْصٍ يَنْقَسِمُ كَانْقِسَامِ الْقَوْلَيْنِ.
وَأَمَّا الطُّرُقُ فَهِيَ اخْتِلَافُ الْأَصْحَابِ فِي حِكَايَةِ الْمَذْهَبِ، فَيَقُولُ بَعْضُهُمْ مَثَلًا: فِي الْمسألة:قَوْلَانِ، أَوْ وَجْهَانِ، وَيَقُولُ الْآخَرُ: لَا يَجُوزُ قَوْلًا وَاحِدًا، أَوْ وَجْهًا وَاحِدًا، أَوْ يَقُولُ أَحَدُهُمَا: فِي الْمسألة:تَفْصِيلٌ، وَيَقُولُ الْآخَرُ: فِيهَا خِلَافٌ مُطْلَقٌ. وَقَدْ يَسْتَعْمِلُونَ الْوَجْهَيْنِ فِي مَوْضِعِ الطَّرِيقَيْنِ وَعَكْسِهِ، وَقَدْ اسْتَعْمَلَ الْمُصَنِّفُ فِي "المهذب" النَّوْعَيْنِ، فَمِنْ الْأَوَّلِ قَوْلُهُ فِي مسألة:وُلُوغِ الْكَلْبِ: " وَفِي مَوْضِعِ الْقَوْلَيْنِ وَجْهَانِ " وَمِنْهُ قَوْلُهُ فِي بَابِ كَفَّارَةِ1 الظِّهَارِ " إذَا أَفْطَرَتْ الْمُرْضِعُ فَفِيهِ وَجْهَانِ، أَحَدُهُمَا: عَلَى قَوْلَيْنِ. وَالثَّانِي: يَنْقَطِعُ التَّتَابُعُ قَوْلًا وَاحِدًا " وَمِنْهُ قَوْلُهُ فِي آخِرِ الْقِسْمَةِ: " وَإِنْ اُسْتُحِقَّ بَعْدَ الْقِسْمَةِ جُزْءٌ مُشَاعٌ بَطَلَتْ فِيهِ، وَفِي الْبَاقِي وَجْهَانِ أَحَدُهُمَا: عَلَى قَوْلَيْنِ، وَالثَّانِي: يَبْطُلُ، وَمِنْهُ قَوْلُهُ فِي زَكَاةِ الدَّيْنِ الْمُؤَجَّلِ وَجْهَانِ أَحَدُهُمَا: عَلَى قَوْلَيْنِ، وَالثَّانِي: يَجِبُ وَمِنْهُ ثَلَاثَةُ مَوَاضِعَ مُتَوَالِيَةٍ فِي أَوَّلِ بَابِ عَدَدِ الشُّهُودِ، أَوَّلُهَا قَوْلُهُ: " وَإِنْ كَانَ الْمُقِرُّ أَعْجَمِيًّا، فَفِي التَّرْجَمَةِ وَجْهَانِ أَحَدُهُمَا: يَثْبُتُ بِاثْنَيْنِ. وَالثَّانِي: عَلَى قَوْلَيْنِ كَالْإِقْرَارِ " وَمِنْ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 لا نزكي على الله أحدا إذا قلنا : لقد أشبعنا هذه المسائل في تكملتنا بتوفيق من الله على نحو تقر به أعين أولى الألباب (ط)

ج / 1 ص -140- النَّوْعِ الثَّانِي قَوْلُهُ فِي قَسْمِ الصَّدَقَاتِ: " وَإِنْ وَجَدَ فِي الْبَلَدِ بَعْضَ الْأَصْنَافِ فَطَرِيقَانِ، أَحَدُهُمَا: يُغَلِّبُ حُكْمَ الْمَكَانِ. وَالثَّانِي: الْأَصْنَافُ " وَمِنْهُ قَوْلُهُ فِي السَّلَمِ: " الْجَارِيَةُ الْحَامِلُ طَرِيقَانِ، أَحَدُهُمَا: لَا يَجُوزُ. وَالثَّانِي: يَجُوزُ " وَإِنَّمَا اسْتَعْمَلُوا هَذَا؛ لِأَنَّ الطُّرُقَ وَالْوُجُوهَ تَشْتَرِكُ فِي كَوْنِهَا مِنْ كَلَامِ الْأَصْحَابِ، وَسَتَأْتِي فِي مَوَاضِعِهَا زِيَادَةٌ فِي شَرْحِهَا إنْ شَاءَ اللَّهُ تَعَالَى .
مَسْأَلَةٌ:
كُلُّ مسألة:فِيهَا قَوْلَانِ لِلشَّافِعِيِّ - رحمه الله - قَدِيمٌ وَجَدِيدٌ، فَالْجَدِيدُ هُوَ الصَّحِيحُ وَعَلَيْهِ الْعَمَلُ؛ لِأَنَّ الْقَدِيمَ مَرْجُوعٌ عَنْهُ، وَاسْتَثْنَى جَمَاعَةٌ مِنْ أَصْحَابِنَا نَحْوَ عِشْرِينَ مسألة:أَوْ أَكْثَرَ، وَقَالُوا: يُفْتَى فِيهَا بِالْقَدِيمِ، وَقَدْ يَخْتَلِفُونَ فِي كَثِيرٍ مِنْهَا، قَالَ إمَامُ الْحَرَمَيْنِ فِي النِّهَايَةِ فِي بَابِ الْمِيَاهِ، وَفِي بَابِ الْأَذَانِ، قَالَ الْأَئِمَّةُ: كُلُّ قَوْلَيْنِ قَدِيمٌ وَجَدِيدٌ، فَالْجَدِيدُ أَصَحُّ إلَّا فِي ثَلَاثِ مَسَائِلَ. مسألة:التَّثْوِيبِ فِي أَذَانِ الصُّبْحِ، الْقَدِيمُ: اسْتِحْبَابُهُ، وَمسألة:التَّبَاعُدِ عَنْ النَّجَاسَةِ فِي الْمَاءِ الْكَثِيرِ، الْقَدِيمُ: أَنَّهُ لَا يُشْتَرَطُ، وَلَمْ يَذْكُرْ الثَّالِثَةَ هُنَا. وَذَكَرَ فِي مُخْتَصَرِ النِّهَايَةِ: أَنَّ الثَّالِثَةَ تَأْتِي فِي زَكَاةِ التِّجَارَةِ. وَذَكَرَ فِي النِّهَايَةِ عِنْدَ ذِكْرِهِ قِرَاءَةِ السُّورَةِ فِي الرَّكْعَتَيْنِ الْأَخِيرَتَيْنِ أَنَّ الْقَدِيمَ أَنَّهُ لَا يُسْتَحَبُّ قَالَ: وَعَلَيْهِ الْعَمَلُ.
وَذَكَرَ بَعْضُ الْمُتَأَخِّرِينَ مِنْ أَصْحَابِنَا: أَنَّ الْمَسَائِلَ الَّتِي يُفْتَى بِهَا عَلَى الْقَدِيمِ أَرْبَعَ عَشْرَةَ، فَذَكَرَ الثَّلَاثَ الْمَذْكُورَاتِ، وَمسألة:الِاسْتِنْجَاءِ بِالْحَجَرِ فِيمَا جَاوَزَ الْمَخْرَجَ، وَالْقَدِيمُ جَوَازُهُ. وَمسألة:لَمْسِ الْمَحَارِمِ، وَالْقَدِيمُ: لَا يَنْقُضُ. وَمسألة:الْمَاءِ الْجَارِي، الْقَدِيمُ: لَا يَنْجُسُ إلَّا بِالتَّغَيُّرِ. وَمسألة:تَعْجِيلِ الْعِشَاءِ، الْقَدِيمُ: أَنَّهُ أَفْضَلُ، وَمسألة:وَقْتِ الْمَغْرِبِ. وَالْقَدِيمُ: امْتِدَادُهُ إلَى غُرُوبِ الشَّفَقِ. وَمسألة:الْمُنْفَرِدِ إذَا نَوَى الِاقْتِدَاءَ فِي أَثْنَاءِ الصَّلَاةِ، الْقَدِيمُ: جَوَازُهُ. وَمسألة:أَكْلِ جِلْدِ الْمَيْتَةِ الْمَدْبُوغِ، الْقَدِيمُ: تَحْرِيمُهُ. وَمسألة:وَطْءِ الْمَحْرَمِ بِمِلْكِ الْيَمِينِ، الْقَدِيمُ: أَنَّهُ يُوجِبُ الْحَدَّ. وَمسألة:تَقْلِيمِ أَظْفَارِ الْمَيِّتِ، الْقَدِيمُ كَرَاهَتُهُ. وَمسألة:شَرْطِ التَّحَلُّلِ مِنْ الْإِحْرَامِ بِمَرَضٍ وَنَحْوِهِ، الْقَدِيمُ: جَوَازُهُ. وَمسألة:اعْتِبَارِ النِّصَابِ فِي الزَّكَاةِ، الْقَدِيمُ: لَا يُعْتَبَرُ.

ج / 1 ص -141- وَهَذِهِ الْمَسَائِلُ الَّتِي ذَكَرَهَا هَذَا الْقَائِلُ لَيْسَتْ مُتَّفَقًا عَلَيْهَا، بَلْ خَالَفَ جَمَاعَاتٌ مِنْ الْأَصْحَابِ فِي بَعْضِهَا أَوْ أَكْثَرِهَا، وَرَجَّحُوا الْجَدِيدَ، وَنَقَلَ جَمَاعَاتٌ فِي كَثِيرٍ مِنْهَا قَوْلًا آخَرَ فِي الْجَدِيدِ يُوَافِقُ الْقَدِيمَ، فَيَكُونُ الْعَمَلُ عَلَى هَذَا الْجَدِيدِ لَا الْقَدِيمِ.
وَأَمَّا حَصْرُهُ الْمَسَائِلَ الَّتِي يُفْتَى فِيهَا عَلَى الْقَدِيمِ فِي هَذِهِ فَضَعِيفٌ أَيْضًا، فَإِنَّ لَنَا مَسَائِلَ أُخَرَ صَحَّحَ الْأَصْحَابُ أَوْ أَكْثَرُهُمْ أَوْ كَثِيرٌ مِنْهُمْ فِيهَا الْقَدِيمَ، مِنْهَا الْجَهْرُ بِالتَّأْمِينِ لِلْمَأْمُومِ فِي صَلَاةٍ جَهْرِيَّةٍ، الْقَدِيمُ: اسْتِحْبَابُهُ، وَهُوَ الصَّحِيحُ عِنْدَ الْأَصْحَابِ، وَإِنْ كَانَ الْقَاضِي1 حُسَيْنٌ قَدْ خَالَفَ الْجُمْهُورَ فَقَالَ فِي تَعْلِيقِهِ: الْقَدِيمُ: أَنَّهُ لَا يَجْهَرُ، وَمِنْهَا مَنْ مَاتَ وَعَلَيْهِ صَوْمٌ، الْقَدِيمُ: يَصُومُ عَنْهُ وَلِيُّهُ، وَهُوَ: الصَّحِيحُ عِنْدَ الْمُحَقِّقِينَ لِلْأَحَادِيثِ الصَّحِيحَةِ فِيهِ، وَمِنْهَا اسْتِحْبَابُ الْخَطِّ بَيْنَ يَدَيْ الْمُصَلِّي إذَا لَمْ يَكُنْ مَعَهُ عَصًا وَنَحْوُهَا، الْقَدِيمُ: اسْتِحْبَابُهُ وَهُوَ الصَّحِيحُ عِنْدَ الْمُصَنِّفِ وَجَمَاعَاتٍ. وَمِنْهَا إذَا امْتَنَعَ أَحَدُ الشَّرِيكَيْنِ مِنْ عِمَارَةِ الْجِدَارِ، أُجْبِرَ عَلَى الْقَدِيمِ، وَهُوَ الصَّحِيحُ عِنْدَ ابْنِ الصَّبَّاغِ وَصَاحِبِهِ الشَّاشِيِّ، وَأَفْتَى بِهِ الشَّاشِيُّ، وَمِنْهَا الصَّدَاقُ فِي يَدِ الزَّوْجِ مَضْمُونٌ ضَمَانُ الْيَدِ عَلَى الْقَدِيمِ، وَهُوَ الْأَصَحُّ عِنْدَ الشَّيْخِ أَبِي حَامِدٍ وَابْنِ الصَّبَّاغِ وَاَللَّهُ أَعْلَمُ. ثُمَّ إنَّ أَصْحَابَنَا أَفْتَوْا بِهَذِهِ الْمَسَائِلِ مِنْ الْقَدِيمِ، مَعَ أَنَّ الشَّافِعِيَّ رَجَعَ عَنْهُ، فَلَمْ يَبْقَ مَذْهَبًا لَهُ، هَذَا هُوَ الصَّوَابُ الَّذِي قَالَهُ الْمُحَقِّقُونَ، وَجَزَمَ بِهِ الْمُتْقِنُونَ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ، وَقَالَ بَعْضُ أَصْحَابِنَا: إذَا نَصَّ الْمُجْتَهِدُ عَلَى خِلَافِ قَوْلِهِ لَا يَكُونُ رُجُوعًا عَنْ الْأَوَّلِ، بَلْ يَكُونُ لَهُ قَوْلَانِ. قَالَ الْجُمْهُورُ: هَذَا غَلَطٌ؛ لِأَنَّهُمَا كَنَصَّيْنِ لِلشَّارِعِ تَعَارَضَا وَتَعَذَّرَ الْجَمْعُ بَيْنَهُمَا، يُعْمَلُ بِالثَّانِي وَيُتْرَكُ الْأَوَّلُ، قَالَ إمَامُ الْحَرَمَيْنِ فِي بَابِ الْآنِيَةِ مِنْ النِّهَايَةِ:

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 ترجمناه علي هامش "آداب المفتي والمستفتي" (ط)

ج / 1 ص -142- مُعْتَقَدِي أَنَّ الْأَقْوَالَ الْقَدِيمَةَ لَيْسَتْ مِنْ مَذْهَبِ الشَّافِعِيِّ حَيْثُ كَانَتْ؛ لِأَنَّهُ جَزَمَ فِي الْجَدِيدِ بِخِلَافِهَا، وَالْمَرْجُوعُ عَنْهُ لَيْسَ مَذْهَبًا لِلرَّاجِعِ؛ فَإِذَا عَلِمْت حَالَ الْقَدِيمِ وَوَجَدْنَا أَصْحَابَنَا أَفْتَوْا بِهَذِهِ الْمَسَائِلِ عَلَى الْقَدِيمِ، حَمَلْنَا ذَلِكَ عَلَى أَنَّهُ أَدَّاهُمْ اجْتِهَادُهُمْ إلَى الْقَدِيمِ، لِظُهُورِ دَلِيلِهِ وَهُمْ مُجْتَهِدُونَ، فَأَفْتَوْا بِهِ وَلَا يَلْزَمُ مِنْ ذَلِكَ نِسْبَتُهُ إلَى الشَّافِعِيِّ، وَلَمْ يَقُلْ أَحَدٌ مِنْ الْمُتَقَدِّمِينَ فِي هَذِهِ الْمَسَائِلِ أَنَّهَا مَذْهَبُ الشَّافِعِيِّ، أَوْ أَنَّهُ اسْتَثْنَاهَا. قَالَ أَبُو عَمْرٍو: فَيَكُونُ اخْتِيَارُ أَحَدِهِمْ لِلْقَدِيمِ فِيهَا مِنْ قَبِيلِ اخْتِيَارِهِ مَذْهَبَ غَيْرِ الشَّافِعِيَّ إذَا أَدَّاهُ اجْتِهَادُهُ إلَيْهِ، فَإِنَّهُ إنْ كَانَ ذَا اجْتِهَادٍ اُتُّبِعَ اجْتِهَادُهُ، وَإِنْ كَانَ اجْتِهَادُهُ مُقَيَّدًا مَشُوبًا بِتَقْلِيدٍ، نَقَلَ ذَلِكَ الشَّوْبَ مِنْ التَّقْلِيدِ عَنْ ذَلِكَ الْإِمَامِ، وَإِذَا أَفْتَى بَيَّنَ ذَلِكَ فِي فَتْوَاهُ، فَيَقُولُ: مَذْهَبُ الشَّافِعِيِّ كَذَا، وَلَكِنِّي أَقُولُ: بِمَذْهَبِ أَبِي حَنِيفَةَ وَهُوَ كَذَا.
قَالَ أَبُو عَمْرٍو: وَيَلْتَحِقُ بِذَلِكَ مَا إذَا اخْتَارَ أَحَدُهُمْ الْقَوْلَ الْمُخَرَّجَ عَلَى الْقَوْلِ الْمَنْصُوصِ، أَوْ اخْتَارَ مِنْ قَوْلَيْنِ رَجَّحَ الشَّافِعِيُّ أَحَدَهُمَا غَيْرَ مَا رَجَّحَهُ، بَلْ هَذَا أَوْلَى مِنْ الْقَدِيمِ. قَالَ: ثُمَّ حُكْمُ مَنْ لَمْ يَكُنْ أَهْلًا لِلتَّرْجِيحِ أَنْ لَا يَتَّبِعُوا شَيْئًا مِنْ اخْتِيَارَاتِهِمْ الْمَذْكُورَةِ؛ لِأَنَّهُ مُقَلِّدٌ لِلشَّافِعِيِّ دُونَ غَيْرِهِ. قَالَ: وَإِذَا لَمْ يَكُنْ اخْتِيَارُهُ لِغَيْرِ مَذْهَبِ إمَامِهِ بَنَى عَلَى اجْتِهَادٍ، فَإِنْ تَرَكَ مَذْهَبَهُ إلَى أَسْهَلَ مِنْهُ فَالصَّحِيحُ: تَحْرِيمُهُ، وَإِنْ تَرَكَهُ إلَى أَحْوَطَ، فَالظَّاهِرُ جَوَازُهُ، وَعَلَيْهِ بَيَانُ ذَلِكَ فِي فَتْوَاهُ. هَذَا كَلَامُ أَبِي عَمْرٍو. فَالْحَاصِلُ أَنَّ مَنْ لَيْسَ أَهْلًا لِلتَّخْرِيجِ يَتَعَيَّنُ عَلَيْهِ الْعَمَلُ وَالْإِفْتَاءُ بِالْجَدِيدِ مِنْ غَيْرِ اسْتِثْنَاءٍ، وَمَنْ هُوَ أَهْلٌ لِلتَّخْرِيجِ وَالِاجْتِهَادِ فِي الْمَذْهَبِ يَلْزَمُهُ اتِّبَاعُ مَا اقْتَضَاهُ الدَّلِيلُ فِي الْعَمَلِ وَالْفُتْيَا، مُبَيِّنًا فِي فَتْوَاهُ: أَنَّ هَذَا رَأْيُهُ وَأَنَّ مَذْهَبَ الشَّافِعِيِّ كَذَا، وَهُوَ مَا نَصَّ عَلَيْهِ فِي "الْجَدِيدِ".
هَذَا كُلُّهُ فِي قَدِيمٍ لَمْ يَعْضُدْهُ حَدِيثٌ صَحِيحٌ، أَمَّا قَدِيمٌ عَضَدَهُ نَصُّ حَدِيثٍ صَحِيحٍ لَا مُعَارِضَ لَهُ، فَهُوَ مَذْهَبُ الشَّافِعِيِّ - رحمه الله - وَمَنْسُوبٌ إلَيْهِ إذَا

ج / 1 ص -143- وُجِدَ الشَّرْطُ الَّذِي قَدَّمْنَاهُ، فِيمَا إذَا صَحَّ الْحَدِيثُ عَلَى خِلَافِ نَصِّهِ، وَاَللَّهُ أَعْلَمُ. وَاعْلَمْ: أَنَّ قَوْلَهُمْ: الْقَدِيمُ لَيْسَ مَذْهَبًا لِلشَّافِعِيِّ، أَوْ مَرْجُوعٌ عَنْهُ، أَوْ لَا فَتْوَى عَلَيْهِ، الْمُرَادُ بِهِ قَدِيمٌ نَصَّ فِي الْجَدِيدِ عَلَى خِلَافِهِ، أَمَّا قَدِيمٌ لَمْ يُخَالِفْهُ فِي الْجَدِيدِ أَوْ لَمْ يَتَعَرَّضْ لِتِلْكَ الْمسألة:فِي الْجَدِيدِ، فَهُوَ مَذْهَبُ الشَّافِعِيِّ وَاعْتِقَادُهُ، وَيُعْمَلُ بِهِ وَيُفْتَى عَلَيْهِ، فَإِنَّهُ قَالَهُ وَلَمْ يَرْجِعْ عَنْهُ، وَهَذَا النَّوْعُ وَقَعَ مِنْهُ مَسَائِلُ كَثِيرَةٌ سَتَأْتِي فِي مَوَاضِعِهَا إنْ شَاءَ اللَّهُ، وَإِنَّمَا أَطْلَقُوا: أَنَّ الْقَدِيمَ مَرْجُوعٌ عَنْهُ وَلَا عَمَلَ عَلَيْهِ لِكَوْنِ غَالِبِهِ كَذَلِكَ .
فرع: لَيْسَ لِلْمُفْتِي وَلَا لِلْعَامِلِ الْمُنْتَسِبِ إلَى مَذْهَبِ الشَّافِعِيِّ - رحمه الله - فِي مسألة:الْقَوْلَيْنِ، أَوْ الْوَجْهَيْنِ، أَنْ يَعْمَلَ بِمَا شَاءَ مِنْهُمَا بِغَيْرِ نَظَرٍ، بَلْ عَلَيْهِ فِي الْقَوْلَيْنِ الْعَمَلُ بِآخِرِهِمَا إنْ عَلِمَهُ، وَإِلَّا فَبِاَلَّذِي رَجَّحَهُ الشَّافِعِيُّ، فَإِنْ قَالَهُمَا فِي حَالَةٍ وَلَمْ يُرَجِّحْ وَاحِدًا مِنْهُمَا - وَسَنَذْكُرُ إنْ شَاءَ اللَّهُ تَعَالَى أَنَّهُ لَمْ يُوجَدْ هَذَا إلَّا فِي سِتَّ عَشْرَةَ أَوْ سَبْعَ عَشْرَةَ مَسْأَلَةً، أَوْ نُقِلَ عَنْهُ قَوْلَانِ، وَلَمْ يُعْلَمْ أَقَالَهُمَا فِي وَقْتٍ أَمْ فِي وَقْتَيْنِ ؟ وَجَهِلْنَا السَّابِقَ وَجَبَ الْبَحْثُ عَنْ أَرْجَحِهِمَا، فَيُعْمَلْ بِهِ، فَإِنْ كَانَ أَهْلًا لِلتَّخْرِيجِ وَالتَّرْجِيحِ اسْتَقَلَّ بِهِ مُتَعَرِّفًا ذَلِكَ مِنْ نُصُوصِ الشَّافِعِيِّ وَمَأْخَذِهِ وَقَوَاعِدِهِ، فَإِنْ لَمْ يَكُنْ أَهْلًا فَلْيَنْقُلْهُ عَنْ أَصْحَابِنَا الْمَوْصُوفِينَ بِهَذِهِ الصِّفَةِ، فَإِنَّ كُتُبَهُمْ مُوَضِّحَةٌ لِذَلِكَ، فَإِنْ لَمْ يَحْصُلْ لَهُ تَرْجِيحٌ بِطَرِيقٍ، تَوَقَّفَ حَتَّى يَحْصُلَ.
وَأَمَّا الْوَجْهَانِ فَيُعْرَفُ الرَّاجِحُ مِنْهُمَا بِمَا سَبَقَ، إلَّا أَنَّهُ لَا اعْتِبَارَ فِيهِمَا بِالتَّقَدُّمِ وَالتَّأَخُّرِ إلَّا إذَا وَقَعَا مِنْ شَخْصٍ وَاحِدٍ، وَإِذَا كَانَ أَحَدُهُمَا مَنْصُوصًا وَالْآخَرُ مُخَرَّجًا، فَالْمَنْصُوصُ هُوَ الصَّحِيحُ الَّذِي عَلَيْهِ الْعَمَلُ غَالِبًا، كَمَا إذَا رَجَّحَ الشَّافِعِيُّ أَحَدَهُمَا، بَلْ هَذَا أَوْلَى إلَّا إذَا كَانَ الْمُخَرَّجُ مِنْ مسألة:يَتَعَذَّرُ فِيهَا الْفَرْقُ، فَقِيلَ: لَا يَتَرَجَّحُ عَلَيْهِ الْمَنْصُوصُ، وَفِيهِ احْتِمَالٌ، وَقَلَّ أَنْ يَتَعَذَّرَ الْفَرْقُ، أَمَّا إذَا وَجَدَ مَنْ لَيْسَ أَهْلًا لِلتَّرْجِيحِ خِلَافًا بَيْنَ الْأَصْحَابِ فِي الرَّاجِحِ مِنْ قَوْلَيْنِ أَوْ وَجْهَيْنِ فَلْيَعْتَمِدْ مَا صَحَّحَهُ الْأَكْثَرُ وَالْأَعْلَمُ وَالْأَوْرَعُ، فَإِنْ تَعَارَضَ الْأَعْلَمُ

ج / 1 ص -144- وَالْأَوْرَعُ قَدَّمَ الْأَعْلَمَ، فَإِنْ لَمْ يَجِدْ تَرْجِيحًا عَنْ أَحَدٍ اعْتَبَرَ صِفَاتِ النَّاقِلِينَ لِلْقَوْلَيْنِ وَالْقَائِلِينَ لِلْوَجْهَيْنِ، فَمَا رَوَاهُ الْبُوَيْطِيُّ وَالرَّبِيعُ الْمُرَادِيُّ 1وَالْمُزَنِيُّ 2 عَنْ الشَّافِعِيِّ مُقَدَّمٌ عِنْدَ أَصْحَابِنَا، عَلَى مَا رَوَاهُ الرَّبِيعُ الْجِيزِيُّ وَحَرْمَلَةُ. وَكَذَا نَقَلَهُ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ عَنْ أَصْحَابِنَا فِي أَوَّلِ مَعَالِمِ السُّنَنِ، إلَّا أَنَّهُ لَمْ يَذْكُرْ الْبُوَيْطِيَّ فَأَلْحَقْتُهُ أَنَا لِكَوْنِهِ أَجَلَّ مِنْ الرَّبِيعِ الْمُرَادِيِّ وَالْمُزَنِيِّ، وَكِتَابُهُ مَشْهُورٌ فَيَحْتَاجُ إلَى ذِكْرِهِ.
قَالَ الشَّيْخُ أَبُو عَمْرٍو: وَيَتَرَجَّحُ أَيْضًا مَا وَافَقَ أَكْثَرَ أَئِمَّةِ الْمَذَاهِبِ، وَهَذَا الَّذِي قَالَهُ فِيهِ ظُهُورٌ وَاحْتِمَالٌ، وَحَكَى الْقَاضِي حُسَيْنٌ فِيمَا إذَا كَانَ لِلشَّافِعِيِّ قَوْلَانِ، أَحَدُهُمَا يُوَافِقُ أَبَا حَنِيفَةَ، وَجْهَيْنِ لِأَصْحَابِنَا أَحَدُهُمَا: أَنَّ الْقَوْلَ الْمُخَالِفَ أَوْلَى، وَهَذَا قَوْلُ الشَّيْخِ أَبِي حَامِدٍ الْإسْفَرايِينِيّ، فَإِنَّ الشَّافِعِيَّ إنَّمَا خَالَفَهُ لِاطِّلَاعِهِ عَلَى مُوجِبِ الْمُخَالَفَةِ. وَالثَّانِي: الْقَوْلُ الْمُوَافِقُ أَوْلَى وَهُوَ قَوْلُ الْقَفَّالِ، وَهُوَ الْأَصَحُّ، وَالْمسألة:الْمَفْرُوضَةُ فِيمَا إذَا لَمْ يَجِدْ مُرَجِّحًا مِمَّا سَبَقَ، وَأَمَّا إذَا رَأَيْنَا الْمُصَنِّفِينَ الْمُتَأَخِّرِينَ مُخْتَلِفِينَ، فَجَزَمَ أَحَدُهُمَا بِخِلَافِ مَا جَزَمَ بِهِ الْآخَرُ،

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو محمد الربيع بن سليمان بن عبد الجبار بن كامل المرادي بالولاء ، المؤذن المصري صاحب الإمام الشافعي وهو الذي روي أكثر كتبه ، وقال فيه الشافعي : الربيع راويتي وقال ما خدمني أحد ما خدمني الربيع وكان يقول له : ياربيع لو أمكنني أن أطعمك العلم لأطعمتك ومن شعره

صبرا جميلا ما أسرع الفرجا من صدق الله في الأمور يجا

من خشي الله لم ينله أذى ومن رجا الله كان حيثرجا

وتوفي في شوال سنة (270) ودفن بالقرافة مما يلي الفضاعي بمصر0(ط)
2 أبو إبراهيم إسماعيل بن يحيى بن عمرو بن إسحاق المزني صاحب الشافعي وهو إمام الشافعيين وأعرفهم بطرق الشافعي وفتاواه وله "الجامع الكبير " ،والجامع الصغير " و"مختصر المزني " والمنثور "والمسائل المعتبر " و"الترغيب في العلم " وكتاب " الوثائق " وغير ذلك وهو الذي تولى غسل الإمام الشافعي توفي في رمضان سنة (264) ودفن من تربة الإمام الشافعي بالقرافة الصغرى بسفح المقطم عاش تسعا وثمانين سنة وصلى على الربيع المرادي . والمزني نسبة إلى مزينة بنت كلب قبيلة مشهورة (ط)

ج / 1 ص -145- فَهُمَا كَالْوَجْهَيْنِ الْمُتَقَدِّمَيْنِ عَلَى مَا ذَكَرْنَاهُ مِنْ الرُّجُوعِ إلَى الْبَحْثِ عَلَى مَا سَبَقَ، وَيُرَجَّحُ أَيْضًا بِالْكَثْرَةِ كَمَا فِي الْوَجْهَيْنِ، وَيُحْتَاجُ حِينَئِذٍ إلَى بَيَانِ مَرَاتِبِ الْأَصْحَابِ، وَمَعْرِفَةِ طَبَقَاتِهِمْ وَأَحْوَالِهِمْ وَجَلَالَتِهِمْ، وَقَدْ بَيَّنْتُ ذَلِكَ فِي " تهذيب الأسماء واللغات" بَيَانًا حَسَنًا، وَهُوَ كِتَابٌ جَلِيلٌ لَا يَسْتَغْنِي طَالِبُ عِلْمٍ مِنْ الْعُلُومِ كُلِّهَا عَنْ مِثْلِهِ. . وَذَكَرْتُ فِي كِتَابِ "طَبَقَاتُ الْفُقَهَاءِ" مَنْ ذَكَرْتُهُ مِنْهُمْ أَكْمَلَ مِنْ ذَلِكَ وَأَوْضَحَ، وَأَشْبَعْتُ الْقَوْلَ فِيهِمْ وَأَنَا سَاعٍ فِي إتْمَامِهِ، أَسْأَلُ اللَّهَ الْكَرِيمَ تَوْفِيقِي لَهُ وَلِسَائِرِ وُجُوهِ الْخَيْرِ.
وَاعْلَمْ: أَنَّ نَقْلَ أَصْحَابِنَا الْعِرَاقِيِّينَ لِنُصُوصِ الشَّافِعِيِّ وَقَوَاعِدِ مَذْهَبِهِ وَوُجُوهِ مُتَقَدِّمِي أَصْحَابِنَا أَتَقْنُ، وَأَثْبَتُ مِنْ نَقْلِ الْخُرَاسَانِيِّينَ غَالِبًا، وَالْخُرَاسَانِيُّونَ أَحْسَنُ تَصَرُّفًا وَبَحْثًا وَتَفْرِيعًا وَتَرْتِيبًا غَالِبًا، وَمِمَّا يَنْبَغِي أَنْ يُرَجَّحَ بِهِ أَحَدُ الْقَوْلَيْنِ، وَقَدْ أَشَارَ الْأَصْحَابُ إلَى التَّرْجِيحِ بِهِ أَنْ يَكُونَ الشَّافِعِيُّ ذَكَرَهُ فِي بَابِهِ وَمَظِنَّتِهِ، وَذَكَرَ الْآخَرَ فِي غَيْرِ بَابِهِ، بِأَنْ جَرَى بَحْثٌ وَكَلَامٌ جَرَّ إلَى ذِكْرِهِ، فَاَلَّذِي ذَكَرَهُ فِي بَابِهِ أَقْوَى؛ لِأَنَّهُ أَتَى بِهِ مَقْصُودًا وَقَرَّرَهُ فِي مَوْضِعِهِ بَعْدَ فِكْرٍ طَوِيلٍ بِخِلَافِ مَا ذَكَرَهُ فِي غَيْرِ بَابِهِ اسْتِطْرَادًا، فَلَا يَعْتَنِي بِهِ اعْتِنَاءَهُ بِالْأَوَّلِ. وَقَدْ صَرَّحَ أَصْحَابُنَا بِمِثْلِ هَذَا التَّرْجِيحِ فِي مَوَاضِعَ لَا تَنْحَصِرُ، سَتَرَاهَا فِي هَذَا الْكِتَابِ فِي مَوَاطِنِهَا إنْ شَاءَ اللَّهُ تَعَالَى، وَبِاَللَّهِ التَّوْفِيقُ .
فصل:
حَيْثُ أَطْلَقَ فِي "المهذب" ( أَبَا الْعَبَّاسِ )، فَهُوَ ابْنُ سُرَيْجٍ أَحْمَدُ بْنُ عُمَرَ بْنِ سُرَيْجٍ، وَإِذَا أَرَادَ أَبَا الْعَبَّاسِ1 ابْنَ الْقَاصِّ قَيَّدَهُ، وَحَيْثُ أَطْلَقَ أَبَا

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 أحمد بن بن أحمد المعروف بابن القاص الطبري تفقه على ان سريج الذي سبقت ترجمته له كتب كثيرة منها "التلخيص" و"أدب القاضي" و "المواقيت" و"المقتاح" وكلها تصانيف صغيرة الحجم كبيرة الفائدة وقد فرت مغشيا عليهأثناء وعطه بطرسوس حيث دفن بها سنة(335) وعرف والده بالقاص لأنه يقص الآثار والأخبار .

ج / 1 ص -146- إِسْحَاقَ1 فَهُوَ الْمَرْوَزِيُّ، وَحَيْثُ أَطْلَقَ أَبَا سَعِيدٍ مِنْ الْفُقَهَاءِ، فَهُوَ الْإِصْطَخْرِيُّ2 وَلَمْ يَذْكُرْ أَبَا سَعِيدٍ مِنْ الْفُقَهَاءِ غَيْرُهُ وَلَمْ يَذْكُرْ فِي "المهذب" أَبَا إِسْحَاقَ الْإسْفَرايِينِيّ الْأُسْتَاذَ الْمَشْهُورَ بِالْكَلَامِ وَالْأُصُولِ وَإِنْ كَانَ لَهُ وُجُوهٌ كَثِيرَةٌ فِي كُتُبِ الْأَصْحَابِ. وَأَمَّا أَبُو حَامِدٍ فَفِي "المهذب" اثْنَانِ "أَحَدُهُمَا": الْقَاضِي أَبُو حَامِدٍ3 الْمَرْوَرُوذِيُّ، "وَالثَّانِي": الشَّيْخُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ، لَكِنَّهُمَا يَأْتِيَانِ مُقَيَّدَيْنِ بِالْقَاضِي وَالشَّيْخِ، فَلَا يَلْتَبِسَانِ وَلَيْسَ فِيهِ أَبُو حَامِدٍ غَيْرَهُمَا لَا مِنْ أَصْحَابِنَا وَلَا مِنْ غَيْرِهِمْ.
وَفِيهِ أَبُو عَلِيِّ بْنِ خَيْرَانَ وَابْنُ أَبِي هُرَيْرَةَ وَالطَّبَرِيُّ وَيَأْتُونَ مَوْصُوفِينَ وَلَا ذِكْرَ لِأَبِي عَلَيَّ4 عَلِى ( 3 السِّنْجِيِّ فِي "المهذب"، وَإِنَّمَا يَتَكَرَّرُ فِي " الوسيط" وَالنِّهَايَةِ وَكُتُبِ مُتَأَخِّرِي الْخُرَاسَانِيِّينَ. وَفِيهِ أَبُو الْقَاسِمِ جَمَاعَةٌ، أَوَّلُهُمْ الْأَنْمَاطِيُّ5 ثُمَّ الدَّارَكِيُّ ثُمَّ ابْنُ كَجٍّ6 وَالصَّيْمَرِيُّ. وَلَيْسَ فِيهِ أَبُو الْقَاسِمِ غَيْرَ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 إبراهيم بن أحمد بنإسحاق المروزي تفقه على بن سريج وانتهت إليه الرياسة بعد ابن سريج في العراق ثم ارتحل إلى مصر حيثتوفي بها ودفن قريبا من الإمام الشافعي في رجب سنة (340) وله من الكتب "مختصر المزني"
2 أبو سعيد الحسن بن أحمد إسحاق بن عيسى بن الفضل الإصطخري كان من نظراء أبي العباس بن سريج وأقران أبي علي ابن أبي هريرة وله مصنفات حسنة منها كتاب الأقضية وكان قاضي قم وتولى حسبة بغداد واستقضاه المقتدر على سجستان فسار إليها وأبطل مناكحاتهم حيث كانت على غير ولي ولد سنة (244)وتوفي سنة(328) وقالوا في النسبة إلى اصطخر اصطخرازي كالنسبة إلى مرو ومروزي والنسية إلى الري رازي (ط)
3 أحمد بن عامر بنبشر بن حامد المروروذي مضت ترجمته في "آداب المستفتي"
4 الحسين بن شعيب بن محمد الفقيه الشافعي المتوفى سنة نيف وثلاثين وأربعمائة وسنج قرية كبيرة من قرى مرو
5 أبو الطاهر بركات الخشوعي والأنماطي هو الذي يبيع القرش وهو الدمشقي الجبروتي القرشي الرفاء المحدث المولو د بدمشق في رجب سنة (10) والمتوفى في صفر سنة (598) سئل أبوه لم سموا الخشوعيين فقال: كان جدنا الأعلى يؤم الناس فتوفي في المحراب فسمي الخشوعي نسبة إلى الخشوع .
6 القاضي يوسف بن أحمد الكجي الدينوري صحب أبا الحسين وحضر مجلس أبي القاسم الداركي سبقت ترجمته ، وقد صنفت كتبا كثيرة في المذهب وتولى القضاء بالدينور وكانت له نعمة كثيرة فقتله العيارون بالدينور في ليلة السابع والعشرين من شهر رمضان سنة (405)

ج / 1 ص -147- هَؤُلَاءِ الْأَرْبَعَةِ، وَفِيهِ أَبُو الطَّيِّبِ اثْنَانِ فَقَطْ مِنْ أَصْحَابِنَا أَوَّلُهُمَا: ابْنُ سَلَمَةَ، وَالثَّانِي: الْقَاضِي أَبُو الطَّيِّبِ الْمُصَنِّفُ وَيَأْتِيَانِ مَوْصُوفَيْنِ.
وَحَيْثُ أَطْلَقَ فِي "المهذب"عَبْدَ اللَّهِ " فِي الصَّحَابَةِ، فَهُوَ ابْنُ مَسْعُودٍ، وَحَيْثُ أَطْلَقَ الرَّبِيعَ مِنْ أَصْحَابِنَا، فَهُوَ الرَّبِيعُ بْنُ سُلَيْمَانَ1 الْمُرَادِيُّ صَاحِبُ الشَّافِعِيِّ، وَلَيْسَ فِي "المهذب" الرَّبِيعُ غَيْرَهُ، لَا مِنْ الْفُقَهَاءِ وَلَا مِنْ غَيْرِهِمْ إلَّا الرَّبِيعُ بْنُ سُلَيْمَانَ الْجِيزِيُّ فِي مسألة:دِبَاغِ الْجِلْدِ هَلْ يُطَهِّرُ الشَّعْرَ، وَفِيهِ عَبْدُ اللَّهِ بْنُ زَيْدٍ مِنْ الصَّحَابَةِ اثْنَانِ أَحَدُهُمَا: الَّذِي رَأَى الْأَذَانَ وَهُوَ عَبْدُ2 اللَّهِ بْنُ زَيْدِ بْنِ عَبْدِ رَبِّهِ الْأَوْسِيُّ، وَالْآخَرُ: عَبْدُ اللَّهِ بْنُ زَيْدِ3 بْنِ عَاصِمٍ الْمَازِنِيُّ. وَقَدْ يَلْتَبِسَانِ عَلَى مَنْ لَا أُنْسَ لَهُ بِالْحَدِيثِ وَأَسْمَاءِ الرِّجَالِ فَيُتَوَهَّمَانِ وَاحِدًا؛ لِكَوْنِهِمَا يَأْتِيَانِ عَلَى صُورَةٍ وَاحِدَةٍ وَذَلِكَ خَطَأٌ، فَأَمَّا ابْنُ عَبْدِ رَبِّهِ فَلَا ذِكْرَ لَهُ فِي

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو محمد الربيع بن سليمان بن داود بن الأعرج الأزدي بالولاء المصري الجيزي صاحب الإمام الشافعي رضي الله عنه لكنه كان قليل الرواية عنه ،وإنما روي عن عيد الله بن الحكم كثيرا وكان ثقة روي عنه أبو داود والنسائي ،و الجيزي نسبة إلى الجيزة وقبره بها والعامة في مصر تنسب إلى الجيزة فتقول: جيزاوي ، والجيزة بلدة في قبالة مصر يفصل بينهما النيل (ط)
2 عبد الله بن زيد يقول ابن عبد البر في " الاستيعاب " هو ابن ثعلبة بن عبد الله بن زيد من بني الحارث بن الخزرج ، وقال عبد الله بنمحمد الأنصاري :ليس في آبائه ثعلبة ووفق النووي في كونه عبد الله بن زيد بنعبد ربه بن زيد بن الحارث ،وثعلبة بن عبد الله ،وأخو زيد فأدخلوه فينسبه وذلك خطأ وخالف النووي من حيث كونه خزجيا لا أو سيا كما ذكر النووي والصواب أنه خزرجي شهد العقبة وبدرا (ط)
3 هو عبد الله بن زبد بن عاصم بن كعب المازني الأنصاري من مازن بن النجار ، يعرف بابن عمارة لم يشهد بدرا ،وهو الذي قتل مسيلمة ، وكان مسيلمة قد قتل أخاه حبيب بن زيد وقطعه عضوا عضوا . قال خليفة بن الخياط اشترط وحشي وعبد الله بن زيد في قتل مسيلمة وقتل عبد الله يوم الحرة سنة (63) وهو صاحب حديث الوضوء (ط)

ج / 1 ص -148- "المهذب" إلَّا فِي بَابِ الْأَذَانِ، وَأَمَّا ابْنُ عَاصِمٍ فَمُتَكَرِّرٌ ذِكْرُهُ فِي "المهذب" فِي مَوَاضِعَ مِنْ صِفَةِ الْوُضُوءِ، ثُمَّ فِي مَوَاضِعَ مِنْ صَلَاةِ الِاسْتِسْقَاءِ، ثُمَّ فِي أَوَّلِ بَابِ الشَّكِّ فِي الطَّلَاقِ، وَقَدْ أَوْضَحْتُهُمَا أَكْمَلَ إيضَاحٍ فِي " تهذيب الأسماء واللغات".
وَحَيْثُ ذُكِرَ عَطَاءٌ فِي "المهذب"، فَهُوَ عَطَاءُ بْنُ أَبِي رَبَاحٍ، ذَكَرَهُ فِي الْحَيْضِ ثُمَّ فِي أَوَّلِ صَلَاةِ الْمُسَافِرِ، ثُمَّ فِي مسألة:الْتِقَاءِ الصَّفَّيْنِ مِنْ كِتَابِ السِّيَرِ، وَفِي التَّابِعِينَ أَيْضًا جَمَاعَاتٌ يُسْمَوْنَ عَطَاءً، لَكِنْ لَا ذِكْرَ لِأَحَدٍ مِنْهُمْ فِي "المهذب" غَيْرَ ابْنِ أَبِي رَبَاحٍ وَفِيهِ مِنْ الصَّحَابَةِ: مُعَاوِيَةُ اثْنَانِ أَحَدُهُمَا: مُعَاوِيَةُ بْنُ الْحَكَمِ ذَكَرَهُ فِي بَابِ مَا يُفْسِدُ الصَّلَاةَ لَا ذِكْرَ لَهُ فِي "المهذب" فِي غَيْرِهِ، وَالْآخَرُ: مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ الْخَلِيفَةُ أَحَدُ كُتَّابِ الْوَحْيِ تَكَرَّرَ، وَيَأْتِي مُطْلَقًا غَيْرَ مَنْسُوبٍ.
وَفِيهِ مِنْ الصَّحَابَةِ: مَعْقِلٌ اثْنَانِ أَحَدُهُمَا: مَعْقِلُ بْنُ يَسَارٍ بِيَاءٍ قَبْلَ السِّينِ مَذْكُورٌ فِي أَوَّلِ الْجَنَائِزِ، وَالْآخَرُ: مَعْقِلُ بْنُ سِنَانٍ بِسِينٍ ثُمَّ نُونٍ فِي كِتَابِ الصَّدَاقِ فِي حَدِيثِ بِرْوَعَ1 وَفِيهِ أَبُو يَحْيَى الْبَلْخِيُّ مِنْ أَصْحَابِنَا ذَكَرَهُ فِي مَوَاضِعَ مِنْ "المهذب" مِنْهَا مَوَاقِيتُ الصَّلَاةِ، وَكِتَابُ الْحَجِّ، وَلَيْسَ فِيهِ أَبُو يَحْيَى غَيْرَهُ.
وَفِيهِ أَبُو تحيى بِتَاءٍ مُثَنَّاةٍ فَوْقَ مَكْسُورَةٍ يَرْوِي عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه فِي آخِرِ قِتَالِ أَهْلِ الْبَغْيِ، وَلَا ذِكْرَ لَهُ فِي غَيْرِ هَذَا الْمَوْضِعِ مِنْ "المهذب"، وَفِيهِ الْقَفَّالُ ذَكَرَهُ فِي مَوْضِعٍ وَاحِدٍ، وَهُوَ فِي أَوَّلِ النِّكَاحِ فِي مسألة:تَزْوِيجِ بِنْتِ ابْنِهِ بِابْنِ ابْنِهِ، وَهُوَ الْقَفَّالُ الْكَبِيرُ الشَّاشِيُّ، وَلَا ذِكْرَ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث علقمة قال: "أبي عبد الله في رجل تزوج امرأة وفيه :فقال معقل بن سنان قضى رسول الله صلى الله عليه وسلم في تزوج بنت واشق بمثل ما قضيت ففرح بذلك" راجع الجزء من 15 من "المجموع"

ج / 1 ص -149- لِلْقَفَّالِ فِي "المهذب" إلَّا فِي هَذَا الْمَوْضِعِ، وَلَيْسَ لِلْقَفَّالِ الْمَرْوَزِيِّ الصَّغِيرِ فِي "المهذب" ذِكْرٌ، وَهَذَا الْمَرْوَزِيُّ هُوَ الْمُتَكَرِّرُ فِي كُتُبِ مُتَأَخِّرِي الْخُرَاسَانِيِّينَ كَالْإِبَانَةِ، وَتَعْلِيقِ الْقَاضِي حُسَيْنٍ، وَكِتَابِ الْمَسْعُودِيِّ، وَكُتُبِ الشَّيْخِ أَبِي مُحَمَّدٍ الْجُوَيْنِيِّ، وَكُتُبِ الصَّيْدَلَانِيِّ، وَكُتُبِ أَبِي عَلِيٍّ السِّنْجِيِّ وَهَؤُلَاءِ تَلَامِذَتُهُ، وَالنِّهَايَةِ، وَكُتُبِ الْغَزَالِيِّ، وَالتَّتِمَّةِ، وَالتَّهْذِيبِ، وَالْعُدَّةِ وَأَشْبَاهِهَا. وَقَدْ أَوْضَحْتُ حَالَ الْقَفَّالَيْنِ فِي " تهذيب الأسماء واللغات"، وَفِي كِتَابِ الطَّبَقَاتِ، وَسَأُوضِحُ إنْ شَاءَ اللَّهُ تَعَالَى حَالَهُمَا هُنَا إنْ وَصَلْتُ مَوْضِعَ ذِكْرِ الْقَفَّالِ، وَكَذَلِكَ أُوضِحُ بَاقِيَ الْمَذْكُورِينَ فِي مَوَاضِعِهِمْ كَمَا شَرَطْتُهُ فِي الْخُطْبَةِ إنْ شَاءَ اللَّهُ تَعَالَى.
وَحَيْثُ أَطْلَقْتُ أَنَا فِي هَذَا الشرح: ذِكْرَ الْقَفَّالِ فَمُرَادِي بِهِ الْمَرْوَزِيُّ؛ لِأَنَّهُ أَشْهُرُ فِي نَقْلِ الْمَذْهَبِ، بَلْ مَدَارُ طَرِيقَةِ خُرَاسَانَ عَلَيْهِ، وَأَمَّا الشَّاشِيُّ فَذِكْرُهُ قَلِيلٌ بِالنِّسْبَةِ إلَى الْمَرْوَزِيِّ فِي الْمَذْهَبِ، فَإِذَا أَرَدْتُ الشَّاشِيَّ قَيَّدْتُهُ فَوَصَفْتُهُ بِالشَّاشِيِّ.
وَقَصَدْتُ بِبَيَانِ هَذِهِ الْأَحْرُفِ تَعْجِيلَ فَائِدَةٍ لِمُطَالِعِ هَذَا الْكِتَابِ، فَرُبَّمَا أَدْرَكَتْنِي الْوَفَاةُ أَوْ غَيْرُهَا مِنْ الْقَاطِعَاتِ قَبْلَ وُصُولِهَا، وَرَأَيْتُهَا مُهِمَّةً لَا يَسْتَغْنِي مُشْتَغِلٌ بِ"المهذب" عَنْ مَعْرِفَتِهَا، وَأَسْأَلُ اللَّهَ خَاتِمَةَ الْخَيْرِ وَاللُّطْفَ وَبِاَللَّهِ التَّوْفِيقُ
فصل:
الْمُزَنِيّ وَأَبُو ثَوْرٍ وَأَبُو بَكْرِ بْنُ الْمُنْذِرِ أَئِمَّةٌ مُجْتَهِدُونَ، وَهُمْ مَنْسُوبُونَ إلَى الشَّافِعِيِّ، فَأَمَّا الْمُزَنِيّ وَأَبُو ثَوْرٍ فَصَاحِبَانِ لِلشَّافِعِيِّ حَقِيقَةً، وَابْنُ الْمُنْذِرِ مُتَأَخِّرٌ عَنْهُمَا، وَقَدْ صَرَّحَ فِي "المهذب" فِي مَوَاضِعَ كَثِيرَةٍ بِأَنَّ الثَّلَاثَةَ مِنْ أَصْحَابِنَا، أَصْحَابِ الْوُجُوهِ، وَجَعَلَ أَقْوَالَهُمْ وُجُوهًا فِي الْمَذْهَبِ، وَتَارَةً يُشِيرُ إلَى أَنَّهَا لَيْسَتْ وُجُوهًا، وَلَكِنَّ الْأَوَّلَ ظَاهِرٌ إيرَادُهُ إيَّاهَا، فَإِنَّ عَادَتَهُ فِي "المهذب" أَنْ لَا يَذْكُرَ أَحَدًا مِنْ الْأَئِمَّةِ أَصْحَابِ الْمَذَاهِبِ غَيْرَ أَصْحَابِنَا إلَّا نَحْوَ قَوْلِهِ: يُسْتَحَبُّ كَذَا لِلْخُرُوجِ مِنْ خِلَافِ مُجَاهِدٍ، أَوْ عُمَرَ بْنِ عَبْدِ

ج / 1 ص -150- الْعَزِيزِ، أَوْ الزُّهْرِيِّ، أَوْ مَالِكٍ، وَأَبِي حَنِيفَةَ، وَأَحْمَدَ، وَشِبْهِ ذَلِكَ، وَيَذْكُرُ قَوْلَ أَبِي ثَوْرٍ وَالْمُزَنِيِّ وَابْنِ الْمُنْذِرِ ذِكْرَ الْوُجُوهِ، وَيَسْتَدِلُّ لَهُ وَيُجِيبُ عَنْهُ، وَقَدْ قَالَ إمَامُ الْحَرَمَيْنِ فِي بَابِ مَا يَنْقُضُ الْوُضُوءَ مِنْ النِّهَايَةِ: إذَا انْفَرَدَ الْمُزَنِيّ بِرَأْيٍ فَهُوَ صَاحِبُ مَذْهَبٍ، وَإِذَا خَرَّجَ لِلشَّافِعِيِّ قَوْلًا فَتَخْرِيجُهُ أَوْلَى مِنْ تَخْرِيجِ غَيْرِهِ، وَهُوَ مُلْتَحِقٌ بِالْمَذْهَبِ لَا مَحَالَةَ، وَهَذَا الَّذِي قَالَهُ الْإِمَامُ: حَسَنٌ لَا شَكَّ أَنَّهُ مُتَعَيَّنٌ.
فَرْعٌ: إنْ اسْتَغْرَبَ مَنْ لَا أُنْسَ لَهُ بِالْمَذْهَبِ الْمَوْضِعَ الَّذِي صَرَّحَ صَاحِبُ "المهذب" فِيهِ: بِأَنَّ أَبَا ثَوْرٍ وَابْنِ الْمُنْذِرِ مِنْ أَصْحَابِنَا، دَلَّلْنَاهُ وَقُلْنَا: ذُكِرَ فِي أَوَّلِ الْغَصْبِ فِي مسألة:مَنْ رَدَّ الْمَغْصُوبَ نَاقِصَ الْقِيمَةِ دُونَ الْعَيْنِ: أَنَّ أَبَا ثَوْرٍ مِنْ أَصْحَابِنَا، وَذَكَرَ نَحْوَهُ ابْنُ الْمُنْذِرِ فِي صِفَةِ الصَّلَاةِ فِي آخِرِ فصل: ثُمَّ يَسْجُدُ سَجْدَةً أُخْرَى .
فَرْعٌ: اعْلَمْ أَنَّ صَاحِبَ "المهذب" أَكْثَرَ مِنْ ذِكْرِ أَبِي ثَوْرٍ، لَكِنَّهُ لَا يُنْصِفُهُ فَيَقُولُ: قَالَ أَبُو ثَوْرٍ كَذَا وَهُوَ خَطَأٌ، وَالْتَزَمَ هَذِهِ الْعِبَارَةَ فِي أَقْوَالِهِ، وَرُبَّمَا كَانَ قَوْلُ أَبِي ثَوْرٍ أَقْوَى دَلِيلًا مِنْ الْمَذْهَبِ فِي كَثِيرٍ مِنْ الْمَسَائِلِ. وَأَفْرَطَ الْمُصَنِّفُ فِي اسْتِعْمَالِ هَذِهِ الْعِبَارَةِ حَتَّى فِي عَبْدِ اللَّهِ بْنِ مَسْعُودٍ الصَّحَابِيِّ رضي الله عنه الَّذِي مَحَلُّهُ فِي الْفِقْهِ وَأَنْوَاعِ الْعِلْمِ مَعْرُوفٌ قَلَّ مَنْ يُسَاوِيهِ فِيهِ مِنْ الصَّحَابَةِ فَضْلًا عَنْ غَيْرِهِمْ، لَا سِيَّمَا الْفَرَائِضُ فَحَكَى عَنْهُ فِي بَابِ الْجَدِّ وَالْإِخْوَةِ مَذْهَبَهُ فِي الْمسألة:الْمَعْرُوفَةِ بِمُرَبَّعَةِ ابْنِ مَسْعُودٍ ثُمَّ قَالَ: وَهَذَا خَطَأٌ. وَلَا يَسْتَعْمِلُ الْمُصَنِّفُ هَذِهِ الْعِبَارَةَ غَالِبًا فِي آحَادِ أَصْحَابِنَا أَصْحَابِ الْوُجُوهِ الَّذِينَ لَا يُقَارِبُونَ أَبَا ثَوْرٍ، وَرُبَّمَا كَانَتْ أَوْجُهُهُمْ ضَعِيفَةً، بَلْ وَاهِيَةً. وَقَدْ أَجْمَعَ نَقَلَةُ الْعِلْمِ عَلَى جَلَالَةِ أَبِي ثَوْرٍ، وَإِمَامَتِهِ، وَبَرَاعَتِهِ فِي الْحَدِيثِ وَالْفِقْهِ، وَحُسْنِ مُصَنَّفَاتِهِ فِيهِمَا، مَعَ الْجَلَالَةِ وَالْإِتْقَانِ، وَأَحْوَالُهُ مَبْسُوطَةٌ فِي تَهْذِيبِ الْأَسْمَاءِ، وَفِي الطَّبَقَاتِ - رحمه الله -.
فَهَذَا آخِرُ مَا تَيَسَّرَ مِنْ الْمُقَدِّمَاتِ، وَلَوْلَا خَوْفُ إمْلَالِ مُطَالِعِهِ لَذَكَرْتُ فِيهِ مُجَلَّدَاتٍ، مِنْ النَّفَائِسِ الْمُهِمَّةِ وَالْفَوَائِدِ الْمُسْتَجَادَّاتِ، لَكِنَّهَا تَأْتِي إنْ شَاءَ

ج / 1 ص -151- اللَّهُ تَعَالَى مُفَرَّقَةً فِي مَوَاطِنِهَا مِنْ الْأَبْوَابِ. وَأَرْجُو اللَّهَ النَّفْعَ بِكُلِّ مَا ذَكَرْتُهُ وَمَا سَأَذْكُرُ إنْ شَاءَ لِي وَلَوَالِدِيَّ وَمَشَايِخِي وَسَائِرِ أَحِبَّائِي وَالْمُسْلِمِينَ أَجْمَعِينَ، إنَّهُ الْوَاسِعُ الْوَهَّابُ. وَهَذَا حِينَ أَشْرَعُ فِي شَرْحِ أَصْلِ الْمُصَنِّفِ رحمه الله


المجموع - كتاب الطهارة

ج / 1 ص -5- بسم الله الرحمن الرحيم
 قَالَ المصنف رحمه الله تعالى: الْحَمْدُ لِلَّهِ الَّذِي وَفَّقَنَا لِشُكْرِهِ، وَهَدَانَا لِذِكْرِهِ .
 الشرح:بَدَأَ رحمه الله بِالْحَمْدُ لِلَّهِ لِلْحَدِيثِ الْمَشْهُورِ عَنْ أَبِي هُرَيْرَةَ، رضي الله عنه وَاسْمُهُ عَبْدُ الرَّحْمَنِ بْنُ صَخْرٍ عَلَى الْأَصَحِّ، مِنْ نَحْوِ ثَلَاثِينَ قَوْلًا عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم أَنَّهُ قَالَ: "كُلُّ أَمْرٍ ذِي بَالٍ لَا يُبْدَأُ فِيهِ بِالْحَمْدُ لِلَّهِ أَقْطَعُ" وَفِي رِوَايَةٍ "بِحَمْدِ اللَّهِ" وَفِي رِوَايَةٍ "بِالْحَمْدُ فَهُوَ أَقْطَعُ" وَفِي رِوَايَةٍ: "كُلُّ كَلَامٍ لَا يُبْدَأُ فِيهِ بِالْحَمْدُ لِلَّهِ فَهُوَ أَجْذَمُ" وَفِي رِوَايَةٍ "كُلُّ أَمْرٍ ذِي بَالٍ لَا يُبْدَأُ فِيهِ بِبِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ أَقْطَعُ" .
رَوَيْنَا كُلَّ هَذِهِ الْأَلْفَاظِ فِي كِتَابِ الْأَرْبَعِينَ لِلْحَافِظِ عَبْدِ الْقَادِرِ الرَّهَاوِيِّ، وَرَوَيْنَاهُ فِيهِ مِنْ رِوَايَةِ كَعْبِ بْنِ مَالِكٍ الصَّحَابِيِّ رضي الله عنه، وَالْمَشْهُورُ رِوَايَةُ أَبِي هُرَيْرَةَ، وَحَدِيثُهُ هَذَا حَدِيثٌ حَسَنٌ، رَوَاهُ أَبُو دَاوُد سُلَيْمَانُ بْنُ الْأَشْعَثِ السِّجِسْتَانِيُّ، وَأَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ يَزِيدَ، هُوَ ابْنُ مَاجَهْ الْقَزْوِينِيُّ فِي سُنَنِهِمَا، وَأَبُو عَبْدِ الرَّحْمَنِ أَحْمَدُ بْنُ شُعَيْبٍ النَّسَائِيُّ فِي عَمَلِ الْيَوْمِ وَاللَّيْلَةِ وَأَبُو عَوَانَةَ يَعْقُوبُ بْنُ إِسْحَاقَ الْإسْفَرايِينِيّ فِي أَوَّلِ صَحِيحِهِ الْمُخَرَّجِ عَلَى صَحِيحِ مُسْلِمٍ، وَرُوِيَ مَوْصُولًا وَمُرْسَلًا وَرِوَايَةُ الْمَوْصُولِ إسْنَادُهَا جَيِّدٌ. قَوْلُهُ صلى الله عليه وسلم: "كُلُّ أَمْرٍ ذِي بَالٍ" مَعْنَاهُ لَهُ حَالٌ يُهْتَمُّ بِهِ، وَمَعْنَى أَقْطَعُ أَيْ نَاقِصٌ قَلِيلُ الْبَرَكَةِ، وَأَجْذَمُ بِمَعْنَاهُ، وَهُوَ بِجِيمٍ وَذَالٍ مُعْجَمَةٍ، يُقَالُ: جَذِمَ يَجْذَمُ كَعَلِمَ يَعْلَمُ، قَالَ الْعُلَمَاءُ - رحمهم الله -: يُسْتَحَبُّ الْبَدَاءَةُ بِالْحَمْدُ لِلَّهِ لِكُلِّ مُصَنِّفٍ، وَدَارِسٍ وَمُدَرِّسٍ، وَخَطِيبٍ وَخَاطِبٍ، وَمُزَوِّجٍ وَمُتَزَوِّجٍ، وَبَيْنَ يَدَيْ سَائِرِ الْأُمُورِ الْمُهِمَّةِ، قَالَ الشَّافِعِيُّ - رحمه الله - أُحِبُّ أَنْ يُقَدِّمَ الْمَرْءُ بَيْنَ يَدَيْ خِطْبَتِهِ يَعْنِي بِكَسْرِ الْخَاءِ وَكُلِّ أَمْرٍ طَلَبَهُ حَمْدَ اللَّهِ تَعَالَى، وَالثَّنَاءَ عَلَيْهِ سُبْحَانَهُ، وَالصَّلَاةَ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَاعْتَرَضُوا عَلَى الْمُزَنِيِّ - رحمه الله - حَيْثُ لَمْ يَبْدَأْ فِي "مختصره" بِحَمْدِ اللَّهِ، وَأَجَابَ الْأَصْحَابُ عَنْهُ بِأَجْوِبَةٍ. أحدها: أَنَّهُ بَدَأَ بِالْحَمْدُ لِلَّهِ وَخَطَبَ خُطْبَةً، فَأَخَلَّ بِذَلِكَ مَنْ نَقَلَ كِتَابَهُ، قَالُوا: وَقَدْ وُجِدَ فِي بَعْضِ النُّسَخِ الْحَمْدُ لِلَّهِ الَّذِي لَا شَرِيكَ لَهُ فِي مُلْكِهِ وَلَا مِثْلَ الَّذِي هُوَ كَمَا وَصَفَ نَفْسَهُ، وَفَوْقَ مَا يَصِفُهُ بِهِ خَلْقُهُ، لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ.
الْجَوَابُ الثَّانِي: يُحْتَمَلُ أَنَّ الْحَدِيثَ لَمْ يَبْلُغْ الْمُزَنِيَّ وَلَا يَقْدَحُ ذَلِكَ فِي جَلَالَتِهِ.
الْجَوَابُ الثَّالِثُ: أَنَّ الَّذِي اقْتَضَاهُ الْحَدِيثُ أَنْ يَحْمَدَ. لَا أَنْ يَكْتُبَهُ. وَالظَّاهِرُ: أَنَّ الْمُزَنِيَّ حَمِدَ بِلِسَانِهِ، فَإِنَّ الْحَدِيثَ مَشْهُورٌ، فَيَبْعُدُ خَفَاؤُهُ عَلَيْهِ وَتَرْكُهُ لَهُ مَعَ عِلْمِهِ.
الْجَوَابُ الرَّابِعُ: أَنَّ لَفْظَةَ الْحَمْدِ لَيْسَتْ مُتَعَيِّنَةً لِتَسْمِيَتِهِ حَمْدًا؛ لِأَنَّ الْحَمْدَ الثَّنَاءُ وَقَدْ أَثْنَى الْمُزَنِيّ

ج / 1 ص -6- عَلَى اللَّهِ تَعَالَى فِي أَوَّلِ كِتَابِهِ، فَقَالَ: بسم الله الرحمن الرحيم، وَالتَّسْمِيَةُ مِنْ أَبْلَغِ الثَّنَاءِ، وَيُؤَيِّدُ هَذَا التَّأْوِيلَ أَنَّهُ جَاءَ فِي رِوَايَةٍ كَمَا نَقَلْنَاهُ، وَذَكَرُوا أَجْوِبَةً كَثِيرَةً غَيْرَ مُرْضِيَةٍ فَتَرَكْتُهَا، وَأَمَّا مَعْنَى " الْحَمْدُ " فَقَالَ الْعُلَمَاءُ: هُوَ الثَّنَاءُ عَلَى الْمَحْمُودِ بِجَمِيلِ صِفَاتِهِ وَأَفْعَالِهِ، وَالشُّكْرُ: الثَّنَاءُ عَلَيْهِ بِأَنْعَامِهِ. فَكُلُّ شُكْرٍ حَمْدٌ وَلَيْسَ كُلُّ حَمْدٍ شُكْرًا، وَنَقِيضُ الْحَمْدِ الذَّمُّ، وَنَقِيضُ الشُّكْرِ الْكُفْرُ. وَقَوْلُهُ "الَّذِي وَفَّقَنَا" قَالَ أَصْحَابُنَا الْمُتَكَلِّمُونَ: التَّوْفِيقُ خَلْقُ قُدْرَةِ الطَّاعَةِ، وَالْخُذْلَانُ خَلْقُ قُدْرَةِ الْمَعْصِيَةِ، وَالْمُوَفَّقُ فِي شَيْءٍ لَا يَعْصِي فِي ذَلِكَ الشَّيْءِ؛ إذْ لَا قُدْرَةَ لَهُ عَلَى الْمَعْصِيَةِ. قَالَ إمَامُ الْحَرَمَيْنِ: وَالْعِصْمَةُ هِيَ التَّوْفِيقُ فَإِنْ عَمَّتْ كَانَتْ تَوْفِيقًا عَامًّا، وَإِنْ خَصَّتْ كَانَتْ تَوْفِيقًا خَاصًّا. قَالُوا: وَيَكُونُ الشُّكْرُ بِالْقَوْلِ وَالْفِعْلِ، وَيُقَالُ: شَكَرْتُهُ وَشَكَرْتُ لَهُ، وَيُقَالُ فِي لُغَةٍ غَرِيبَةٍ: شَكَرْتُ بِهِ بِالْبَاءِ وَتَشَكَّرْتُ لَهُ كَشَكَرْتُهُ، وَالشُّكْرَانُ خِلَافُ الْكُفْرَانِ. وَقَوْلُهُ: "وَهَدَانَا لِذِكْرِهِ" الْمُرَادُ هُنَا بِالْهُدَى: خُلُقُ الْإِيمَانِ وَاللُّطْفِ، وَقَدْ يَكُونُ الْهُدَى بِمَعْنَى الْبَيَانِ، وَمِنْهُ:{وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ}[فصلت: 17] أَيْ بَيَّنَّا طَرِيقَ الْخَيْرِ وَالشَّرِّ وَمِثْلُهُ {إنَّا هَدَيْنَاهُ السَّبِيلَ}[ الإنسان:3] {وَهَدَيْنَاهُ النَّجْدَيْنِ}[ البلد:10] أَيْ: بَيَّنَّا طَرِيقَ الْخَيْرِ وَالشَّرِّ، وَأَمَّا الذِّكْرُ فَأَصْلُهُ: التَّنْبِيهُ، قَالَ الْإِمَامُ أَبُو الْحَسَنِ عَلِيُّ بْنُ أَحْمَدَ الْوَاحِدِيُّ الْمُفَسِّرُ الْأَدِيبُ الشَّافِعِيُّ: أَصْلُ الذِّكْرِ فِي اللُّغَةِ " التنبيه" عَلَى الشَّيْءِ، وَإِذَا ذَكَرْتَهُ فَقَدْ نَبَّهْتَ عَلَيْهِ، وَمَنْ ذَكَّرَكَ شَيْئًا فَقَدْ نَبَّهَكَ عَلَيْهِ، وَلَيْسَ مِنْ لَازِمِهِ أَنْ يَكُونَ بَعْدَ نِسْيَانٍ، قَالَ: وَمَعْنَى الذِّكْرِ حُضُورُ الْمَعْنَى فِي النَّفْسِ، وَيَكُونُ تَارَةً بِالْقَلْبِ، وَتَارَةً بِاللِّسَانِ، وَتَارَةً بِهِمَا، وَهُوَ أَفْضَلُ الذِّكْرِ، وَيَلِيهِ ذِكْرُ الْقَلْبِ. وَاَللَّهُ أَعْلَمُ .
قَالَ المصنف رحمه الله تعالى: وَصَلَوَاتُهُ عَلَى مُحَمَّدٍ خَيْرِ خَلْقِهِ وَعَلَى آلِهِ وَصَحْبِهِ .
الشرح: أَصْلُ الصَّلَاةِ فِي اللُّغَةِ الدُّعَاءُ، هَذَا قَوْلُ جُمْهُورِ الْعُلَمَاءِ مِنْ أَهْلِ اللُّغَةِ وَغَيْرِهِمْ، وَقَالَ الزَّجَّاجُ أَصْلُهَا اللُّزُومُ، قَالَ الْأَزْهَرِيُّ وَآخَرُونَ: الصَّلَاةُ مِنْ اللَّهِ تَعَالَى الرَّحْمَةُ، وَمِنْ الْمَلَائِكَةِ الِاسْتِغْفَارُ، وَمِنْ الْآدَمِيِّ تَضَرُّعٌ وَدُعَاءٌ، وَأَمَّا تَسْمِيَةُ رَسُولِ اللَّهِ صلى الله عليه وسلم مُحَمَّدًا فَقَالَ أَهْلُ اللُّغَةِ: رَجُلٌ مُحَمَّدٌ وَمَحْمُودٌ إذَا كَثُرَتْ خِصَالُهُ الْمَحْمُودَةُ. قَالَ أَبُو الْحُسَيْنِ أَحْمَدُ بْنُ فَارِسٍ فِي كِتَابِهِ" الْمُجْمَلِ": وَبِذَلِكَ سُمِّيَ رَسُولُ اللَّهِ صلى الله عليه وسلم مُحَمَّدًا يَعْنِي أَلْهَمَ اللَّهُ تَعَالَى أَهْلَهُ تَسْمِيَتَهُ بِهِ، لِمَا عَلِمَ مِنْ خِصَالِهِ الْمَحْمُودَةِ، وَأَنْشَدَ أَبُو نَصْرٍ إسْمَاعِيلُ بْنُ حَمَّادٍ الْجَوْهَرِيُّ فِي صِحَاحِهِ وَغَيْرُهُ:

إلَيْكَ أَبَيْتَ اللَّعْنَ كَانَ كِلَالُهَا إلَى الْمَاجِدِ الْقَرْمِ الْجَوَادِ الْمُحَمَّدِ

الْقَرْمُ بِفَتْحِ الْقَافِ: السَّيِّدُ وَقَوْلُهُ: خَيْرِ خَلْقِهِ كَذَا قَالَهُ الْإِمَامُ الشَّافِعِيُّ وَالْعُلَمَاءُ: أَنَّهُ صلى الله عليه وسلم خَيْرُ الْخَلْقِ كُلِّهِمْ مِنْ الْمَلَائِكَةِ وَالْآدَمِيِّينَ. فَإِنْ قِيلَ: كَيْفَ قُلْتُمْ بِالتَّفْضِيلِ وَفِي "الصحيحين" عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ رَسُولِ اللَّهِ: صلى الله عليه وسلم "لَا تُفَضِّلُوا بَيْنَ الْأَنْبِيَاءِ" وَفِي الْحَدِيثِ الْآخَرِ: "لَا تُفَضِّلُونِي عَلَى يُونُسَ" ؟ فَالْجَوَابُ مِنْ أَوْجُهٍ.
أحدها: أَنَّ النَّهْيَ عَنْ تَفْضِيلٍ يُؤَدِّي إلَى تَنْقِيصِ بَعْضِهِمْ، فَإِنَّ ذَلِكَ كُفْرٌ بِلَا خِلَافٍ
الثَّانِي: أَنَّهُ صلى الله عليه وسلم "نَهَى قَبْلَ أَنْ يَعْلَمَ أَنَّهُ خَيْرُ الْخَلْقِ فَلَمَّا عَلِمَ قَالَ: "أَنَا سَيِّدُ وَلَدِ آدَمَ".

ج / 1 ص -7- الثالث: نَهَى تَأَدُّبًا وَتَوَاضُعًا.
الرابع: نَهَى لِئَلَّا يُؤَدِّيَ إلَى الْخُصُومَةِ كَمَا ثَبَتَ فِي الصَّحِيحِ فِي سَبَبِ ذَلِكَ.
الْخَامِسُ: نَهَى عَنْ التَّفْضِيلِ فِي نَفْسِ النُّبُوَّةِ لَا فِي ذَوَاتِ الْأَنْبِيَاءِ. وَلَا تَتَفَاوَتُ النُّبُوَّةُ وَإِنَّمَا التَّفَاوُتُ بِالْخَصَائِصِ، وَقَدْ قَالَ اللَّهُ تَعَالَى:{فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ، مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ}[التقرة:253] .
وَأَمَّا قَوْلُهُ: ( وَعَلَى آلِهِ فَهُوَ صَحِيحٌ مَوْجُودٌ فِي الْكَلَامِ الْفَصِيحِ، وَاسْتَعْمَلَهُ الْعُلَمَاءُ مِنْ جَمِيعِ الطَّوَائِفِ. وَذَكَرَ أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ السَّيِّدِ الْبَطَلْيُوسِيُّ فِي أَوَّلِ كِتَابِهِ ( الِاقْتِضَابُ فِي شَرْحِ أَدَبِ الْكِتَابِ أَنَّ: أَبَا جَعْفَرٍ النَّحَّاسَ وَأَبَا بَكْرٍ الزُّبَيْدِيَّ قَالَا: لَا يَجُوزُ إضَافَةُ آلِ إلَى مُضْمَرٍ، فَلَا يُقَالُ: صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَآلِهِ، وَإِنَّمَا يُقَالُ: وَأَهْلِهِ أَوْ وَآلِ مُحَمَّدٍ قَالَ: وَهَذَا مَذْهَبُ الْكِسَائِيّ وَهُوَ أَوَّلُ مَنْ قَالَهُ، وَلَيْسَ قَوْلُهُ وَقَوْلُهُمَا بِصَحِيحٍ؛ لِأَنَّهُ لَا قِيَاسَ يُعَضِّدُهُ وَلَا سَمَاعَ يُؤَيِّدُهُ.
قَالَ: وَقَدْ ذَكَرَ أَبُو عَلِيٍّ الْبَغْدَادِيُّ أَنَّهُ يُقَالُ: وَآلِهِ فِي قِلَّةٍ. وَذَكَرَ الْمُبَرِّدُ فِي الْكَامِلِ حِكَايَةً فِيهَا إضَافَةُ آلِ إلَى مُضْمَرٍ، ثُمَّ أَنْشَدَ أَبْيَاتًا كَثِيرَةً لِلْعَرَبِ فِي إضَافَةِ آلِ إلَى مُضْمَرٍ مِنْهَا قَوْلُ عَبْدِ الْمُطَّلِبِ:

اللَّهُمَّ إنَّ الْمَرْءَ يَحْــ ــمِي رَحْلَهُ فَامْنَعْ رِحَالَكَ

وَانْصُرْ عَلَى آلِ الصَّلِيــ ــبِ وَعَابِدِيهِ الْيَوْمَ آلَكَ

يَعْنِي قُرَيْشًا، وَكَانَتْ الْعَرَبُ تُسَمِّيهِمْ آلَ اللَّهِ لِكَوْنِهِمْ أَهْلَ الْبَيْتِ .، وَاخْتَلَفَ الْعُلَمَاءُ مِنْ أَهْلِ اللُّغَةِ وَالْفُقَهَاءُ فِي آلِ النَّبِيِّ صلى الله عليه وسلم عَلَى أَقْوَالٍ أحدها: وَهُوَ نَصُّ الشَّافِعِيِّ وَجُمْهُورِ أَصْحَابِنَا: أَنَّهُمْ بَنُو هَاشِمٍ وَبَنُو الْمُطَّلِبِ وَالثَّانِي: عِتْرَتُهُ الْمَنْسُوبُونَ إلَيْهِ.
وَالثَّالِثُ: أَهْلُ دِينِهِ كُلُّهُمْ وَأَتْبَاعُهُ إلَى يَوْمِ الْقِيَامَةِ. قَالَ الْأَزْهَرِيُّ: هَذَا الْقَوْلُ أَقْرَبُهَا إلَى الصَّوَابِ وَاخْتَارَهُ أَيْضًا غَيْرُهُ، وَأَمَّا صَحَابَتُهُ صلى الله عليه وسلم فَفِيهِمْ مَذْهَبَانِ. أحدهما: وَهُوَ الصَّحِيحُ وَقَوْلُ الْمُحَدِّثِينَ: إنَّ الصَّحَابِيَّ كُلُّ مُسْلِمٍ رَآهُ صلى الله عليه وسلم وَبِهَذَا قَطَعَ الْبُخَارِيُّ فِي صَحِيحِهِ، وَسَوَاءٌ جَالَسَهُ أَمْ لَا والثاني: وَاخْتَارَهُ جَمَاعَةٌ مِنْ أَهْلِ الْأُصُولِ: هُوَ مَنْ طَالَتْ صُحْبَتُهُ وَمُجَالَسَتُهُ عَلَى طَرِيقِ التَّبَعِ.
وَأَمَّا قَوْلُ الْفُقَهَاءِ: قَالَ أَصْحَابُ الشَّافِعِيِّ وَأَصْحَابُ أَبِي حَنِيفَةَ وَأَصْحَابُنَا: فَمَجَازٌ مُسْتَفِيضٌ لِلْمُوَافَقَةِ بَيْنَهُمْ وَشِدَّةِ ارْتِبَاطِ بَعْضِهِمْ بِبَعْضٍ كَالصَّاحِبِ حَقِيقَةً، وَيُجْمَعُ صَاحِبٌ عَلَى صَحْبٍ كَرَاكِبٍ وَرَكْبٍ، وَصِحَابٍ كَجَائِعٍ وَجِيَاعٍ، وَصُحْبَةٍ بِالضَّمِّ كَفَارِهٍ وَفَرَهَةٍ وَصُحْبَانٍ كَشَابٍّ وَشُبَّانٍ.
وَالْأَصْحَابُ جَمْعُ صَحْبٍ كَفَرْخٍ وَأَفْرَاخٍ وَالصَّحَابَةُ وَالْأَصْحَابُ، وَجَمْعُ الْأَصْحَابِ أَصَاحِيبُ وَقَوْلُهُمْ فِي النِّدَاءِ " صَاحِ " مَعْنَاهُ صَاحِبِي هَكَذَا سُمِعَ مِنْ الْعَرَبِ مُرَخَّمًا، وَصَحِبْتُهُ بِكَسْرِ الْحَاءِ أَصْحَبُهُ - بِفَتْحِهَا - صُحْبَةً بِضَمِّ الصَّادِ وَصَحَابَةً بِالْفَتْحِ.
وَإِنَّمَا ثَنَّى الْمُصَنِّفُ - رحمه الله - بَعْدَ حَمْدِ اللَّهِ تَعَالَى بِالصَّلَاةِ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم لقوله تعالى:{وَرَفَعْنَا لَكَ ذِكْرَكَ} قَالَ الشَّافِعِيُّ فِي الرِّسَالَةِ وَمَوَاضِعَ أَخْبَرَنَا ابْنُ عُيَيْنَةَ عَنْ ابْنِ أَبِي نَجِيحٍ عَنْ

ج / 1 ص -8- مُجَاهِدٍ قَالَ: مَعْنَاهُ لَا أُذْكَرُ إلَّا ذُكِرَتْ مَعِي: أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، وَرَوَيْنَا هَذَا التَّفْسِيرَ فِي كِتَابِ الْأَرْبَعِينَ لِلرَّهَاوِيِّ، عَنْ أَبِي سَعِيدٍ عَنْ النَّبِيِّ صلى الله عليه وسلم وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:هَذَا كِتَابٌ مُهَذَّبٌ أَذْكُرُ فِيهِ إنْ شَاءَ اللَّهُ تَعَالَى أُصُولَ مَذْهَبِ الشَّافِعِيِّ - رحمه الله - بِأَدِلَّتِهَا وَمَا تَفَرَّعَ عَلَى أُصُولِهِ1 فِي الْمَسَائِلِ الْمُشْكِلَةِ بِعِلَلِهَا
الشرح: قَدْ يُقَالُ قَوْلُهُ " هَذَا: إشَارَةٌ إلَى حَاضِرٍ، وَلَيْسَ هُنَا الْآنَ شَيْءٌ يُشَارُ إلَيْهِ، وَجَوَابُهُ أَنَّ هَذِهِ الْعِبَارَةَ اسْتَعْمَلَهَا الْأَئِمَّةُ مِنْ جَمِيعِ أَصْحَابِ الْفُنُونِ فِي مُصَنَّفَاتِهِمْ وَإِمَامُ النَّحْوِيِّينَ سِيبَوَيْهِ - رحمه الله - صَدَّرَ كِتَابَهُ بِهَا. وَأَجَابَ الْعُلَمَاءُ مِنْ أَصْحَابِنَا وَالنَّحْوِيِّينَ وَغَيْرِهِمْ عَنْهَا بِأَجْوِبَةٍ مَجْمُوعُهَا: أَنَّهُ لَمَّا تَأَكَّدَ عَزْمُهُ عَلَى تَصْنِيفِهِ عَامَلَهُ مُعَامَلَةَ الْمَوْجُودِ فَأَشَارَ إلَيْهِ. وَذَلِكَ لُغَةُ الْعَرَبِ قَالَ اللَّهُ تَعَالَى:{هَذَا يَوْمُ الْفصل}[الصافات:21،والمرسلات:38] وَنَظَائِرُهُ.
وَمِنْ الْمُصَنِّفِينَ مَنْ يَتْرُكُ مَوْضِعَ الْخُطْبَةِ بَيَاضًا فَإِذَا فَرَغَ ذَكَرَهَا فَأَشَارَ إلَى حَاضِرٍ لِتَكُونَ عِبَارَتُهُ فِي الْخُطْبَةِ مُوَافِقَةً لِمَا ذَكَرَهُ.
وَقَوْلُهُ: كِتَابٌ، أَصْلُ الْكَتْبِ فِي اللُّغَةِ الضَّمُّ وَمِنْهُ كَتِيبَةُ الْخَيْلِ لِتَتَابُعِهَا وَاجْتِمَاعِهَا فَسُمِّيَ كِتَابًا لِضَمِّ حُرُوفِهِ وَمَسَائِلِهِ بَعْضِهَا إلَى بَعْضٍ، وَالْكِتَابُ اسْمٌ لِلْمَكْتُوبِ مَجَازًا، وَهُوَ مِنْ بَابِ تَسْمِيَةِ الْمَفْعُولِ بِالْمَصْدَرِ، وَهُوَ كَثِيرٌ، وَهُوَ فِي اصْطِلَاحِ الْمُصَنِّفِينَ كَالْجِنْسِ الْمُسْتَقِلِّ الْجَامِعِ لِأَبْوَابٍ، تِلْكَ الْأَبْوَابُ أَنْوَاعُهُ، فَكِتَابُ الطَّهَارَةِ يَشْمَلُ بَابَ الْمِيَاهِ وَالْآنِيَةِ وَبَابَ الْوُضُوءِ وَغَيْرَهَا. قَالَ أَهْلُ اللُّغَةِ يُقَالُ: كَتَبَ يَكْتُبُ كَتْبًا وَكِتَابَةً وَكِتَابًا، وَجَمْعُهُ كُتُبٌ بِضَمِّ التَّاءُ وَتُسَكَّنُ.
وَقَوْلُهُ: مُهَذَّبٌ قَالَ أَهْلُ اللُّغَةِ: التَّهْذِيبُ التَّنْقِيَةُ وَالتَّصْفِيَةُ، وَ"المهذب": الْمُنَقَّى مِنْ الْعُيُوبِ، وَرَجُلٌ مُهَذَّبٌ مُطَهَّرُ الْأَخْلَاقِ، وَقَوْلُهُ: أَذْكُرُ فِيهِ إنْ شَاءَ اللَّهُ، قَالَهُ امْتِثَالًا لِقَوْلِ اللَّهِ تَعَالَى، {وَلَا تَقُولَنَّ لِشَيْءٍ إنِّي فَاعِلٌ ذَلِكَ غَدًا إلَّا أَنْ يَشَاءَ اللَّهُ}[الكهف: 23] فَيُسَنُّ قَوْلُ: إنْ شَاءَ اللَّهُ فِي كُلِّ شَيْءٍ يُعْزَمُ عَلَى فِعْلِهِ، وَلَا يَدْخُلُ الِاسْتِثْنَاءُ فِي الْمَاضِي فَلَا يُقَالُ: خَرَجْتُ أَمْسِ إنْ شَاءَ اللَّهُ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِلَى اللَّهِ الْكَرِيمِ أَرْغَبُ2 "وَإِيَّاهُ أَسْأَلُ " أَنْ يُوَفِّقَنِي فِيهِ لِمَرْضَاتِهِ، وَأَنْ يَنْفَعَ3 بِهِ فِي الدُّنْيَا وَالْآخِرَةِ إنَّهُ قَرِيبٌ مُجِيبٌ وَعَلَى مَا يَشَاءُ قَدِيرٌ، وَمَا تَوْفِيقِي إلَّا بِاَللَّهِ عَلَيْهِ تَوَكَّلْتُ4 وَإِلَيْهِ أُنِيبُ، وَهُوَ حَسْبِي وَنِعْمَ الْوَكِيلُ "
الشرح: أَمَّا الْكَرِيمُ فِي أَسْمَاءِ اللَّهِ تَعَالَى فَذَكَرَ إمَامُ الْحَرَمَيْنِ فِي الْإِرْشَادِ ثَلَاثَةَ مَذَاهِبَ فِي مَعْنَاهُ فَقَالَ: مَعْنَاهُ الْمُفَضِّلُ، وَقِيلَ الْعَفُوُّ وَقِيلَ الْعَلِيُّ، قَالَ وَكُلُّ نَفِيسٍ كَرِيمٌ، وَقَوْلُهُ: يُوَفِّقَنِي تَقَدَّمَ بَيَانُهُ، وَقَوْلُهُ:

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة (من المسائل ) المطيعي .
2 ما بين المعكوفتين زيادة فينسخة الركبي (ط)
3 في المطبوعة (ينفعني )
4 زيادة في نسخة الركبي (ط)

ج / 1 ص -9- وَأَنْ يَنْفَعَ بِهِ، هَذَا مِمَّا يُرَغِّبُكَ فِي الْمَذْهَبِ وَهُوَ دُعَاءُ هَذَا الْعَبْدِ الصَّالِحِ، وَقَدْ سَبَقَ فِي بَيَانِ أَحْوَالِهِ أَنَّهُ كَانَ مُجَابَ الدَّعْوَةِ. وَالدُّنْيَا اسْمٌ لِهَذِهِ الدَّارِ وَمَا فِيهَا سُمِّيَتْ بِهِ لِدُنُوِّهَا وَقُرْبِهَا، وَيُنْسَبُ إلَيْهَا دُنْيَاوِيُّ وَدُنْيَوِيٌّ، قَالَ الْجَوْهَرِيُّ: وَدُنْيِيُّ.
وَقَوْلُهُ: إنَّهُ قَرِيبٌ مُجِيبٌ، اقْتِدَاءٌ بِصَالِحٍ فِي قَوْلِهِ "إنَّ رَبِّي قَرِيبٌ مُجِيبٌ" وَتَأَدُّبًا بِقَوْلِ اللَّهِ تَعَالَى:{فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ}[البقرة: 186] قَالُوا: وَمَعْنَى قَرِيبٌ أَيْ بِالْعِلْمِ كَمَا فِي قوله تعالى{وَهُوَ مَعَكُمْ} وَقَوْلُهُ: وَهُوَ حَسْبِي أَيْ الَّذِي يَكْفِينِي، وَالْوَكِيلُ الْحَافِظُ وَقِيلَ الْمَوْكُولُ إلَيْهِ تَدْبِيرُ خَلْقِهِ، وَقِيلَ الْقَائِمُ بِمَصَالِحِهِمْ.
قَالَ أَبُو جَعْفَرٍ النَّحَّاسُ: قَوْلُ الْإِنْسَانِ وَحَسْبِي اللَّهُ أَحْسَنُ مِنْ قَوْلِهِ وَحَسْبُنَا اللَّهُ لِمَا فِي الثَّانِي مِنْ التَّعْظِيمِ، قَالَ تَعَالَى: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِي اللَّهُ}[التوبة:129] قَالَ: وَفِي الْإِتْيَانِ بِالْوَاوِ فِي قَوْلِكَ وَحَسْبِي اللَّهُ أَوْ وَحَسْبُنَا اللَّهُ: إعْلَامٌ بِأَنَّكَ لَمْ تُضْرِبْ. عَنْ الْكَلَامِ الْأَوَّلِ قَالَ: وَلَوْ حَذَفْتَهَا جَازَ؛ لِأَنَّ الْمَعْنَى مَعْرُوفٌ.
وَاعْلَمْ: أَنَّهُ يُسْتَحَبُّ لِكُلِّ أَحَدٍ فِي كُلِّ مَوْطِنٍ قَوْلُ حَسْبِي اللَّهُ، قَالَ اللَّهُ تَعَالَى: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِي اللَّهُ}[ التوبة:129] وَقَالَ تَعَالَى:{وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ}[آل عمران:173] الْآيَةَ، وَرَوَى الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ قَالَهَا إبْرَاهِيمُ صلى الله عليه وسلم حِينَ أُلْقِيَ فِي النَّارِ، وَقَالَهَا مُحَمَّدٌ صلى الله عليه وسلم حِينَ قَالُوا: إنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ، فَزَادَهُمْ إيمَانًا، وَقَالُوا: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ،
وَفِي الْبُخَارِيِّ عَنْ ابْنِ عَبَّاسٍ أَيْضًا قَالَ: كَانَ آخِرُ قَوْلِ إبْرَاهِيمَ صلى الله عليه وسلم حِينَ أُلْقِيَ فِي النَّارِ حَسْبِي اللَّهُ وَنِعْمَ الْوَكِيلُ. وَاقْتَدَى الْمُصَنِّفُ وَغَيْرُهُ مِنْ الْعُلَمَاءِ فِي كُتُبِهِمْ وَغَيْرِهَا بِهَذَا، وَخَتَمُوا كَلَامَهُمْ بِحَسْبِي اللَّهُ وَنِعْمَ الْوَكِيلُ .

ج / 1 ص -11- كتاب الطهارة
بَابُ مَا يَجُوزُ بِهِ الطَّهَارَةُ مِنْ الْمِيَاهِ وَمَا لَا يَجُوزُ
قَالَ المصنف رحمه الله تعالى:
الشرح: أَمَّا الْكِتَابُ فَسَبَقَ بَيَانُهُ، وَالْبَابُ: هُوَ الطَّرِيقُ إلَى الشَّيْءِ وَالْمُوَصِّلُ إلَيْهِ، وَبَابُ الْمَسْجِدِ وَالدَّارِ مَا دُخِلَ مِنْهُ إلَيْهِ، وَبَابُ الْمِيَاهِ مَا يُوصَلُ بِهِ إلَى أَحْكَامِهَا، وَقَدْ يَذْكُرُونَ فِي الْبَابِ أَشْيَاءَ لَهَا تَعَلُّقٌ بِمَقْصُودِ الْبَابِ، وَإِنْ لَمْ يَكُنْ مِمَّا تُرْجِمَ لَهُ كَإِدْخَالِهِ الْخِتَانَ وَتَقْلِيمَ الْأَظْفَارِ وَقَصَّ الشَّارِبِ وَنَحْوَهَا فِي بَابِ السِّوَاكِ؛ لِكَوْنِهَا جَمِيعًا مِنْ خِصَالِ الْفِطْرَةِ فَيَكُونُ التَّقْدِيرُ بَابُ السِّوَاكِ وَمَا يَتَعَلَّقُ بِهِ وَيُقَارِبُهُ. وَقَوْلُهُ: يَجُوزُ الطَّهَارَةُ لَفْظَةُ يَجُوزُ يَسْتَعْمِلُونَهَا تَارَةً بِمَعْنَى يَحِلُّ، وَتَارَةً بِمَعْنَى يَصِحُّ، وَتَارَةً تَصْلُحُ لِلْأَمْرَيْنِ، وَهَذَا الْمَوْضِعُ مِمَّا يَصْلُحُ فِيهِ لِلْأَمْرَيْنِ. وَأَمَّا الطَّهَارَةُ فَهِيَ فِي اللُّغَةِ النَّظَافَةُ وَالنَّزَاهَةُ عَنْ الْأَدْنَاسِ، وَيُقَالُ: طَهُرَ الشَّيْءُ بِفَتْحِ الْهَاءِ وَطَهُرَ بِضَمِّهَا، وَالْفَتْحُ أَفْصَحُ يَطْهُرُ بِالضَّمِّ وَالِاسْمِ الطُّهْرُ، وَالطَّهُورُ بِفَتْحِ الطَّاءِ: اسْمٌ لِمَا يُتَطَهَّرُ بِهِ، وَبِالضَّمِّ: اسْمٌ لِلْفِعْلِ، هَذِهِ اللُّغَةُ الْمَشْهُورَةُ الَّتِي عَلَيْهَا الْأَكْثَرُونَ مِنْ أَهْلِ اللُّغَةِ. وَاللُّغَةُ الثَّانِيَةُ: بِالْفَتْحِ فِيهِمَا وَاقْتَصَرَ عَلَيْهَا جَمَاعَاتٌ مِنْ كِبَارِ أَهْلِ اللُّغَةِ. وَحَكَى صَاحِبُ مَطَالِعِ الْأَنْوَارِ الضَّمَّ فِيهِمَا، وَهُوَ غَرِيبٌ شَاذٌّ ضَعِيفٌ، وَقَدْ أَوْضَحْتُ هَذَا كُلَّهُ مُفَاضًا1 فِي " تهذيب الأسماء واللغات".
وَأَمَّا الطَّهَارَةُ فِي اصْطِلَاحِ الْفُقَهَاءِ فَهِيَ إزَالَةُ حَدَثٍ أَوْ نَجَسٍ أَوْ مَا فِي مَعْنَاهُمَا وَعَلَى صُورَتِهِمَا، وَقَوْلُنَا: فِي مَعْنَاهُمَا أَرَدْنَا بِهِ التَّيَمُّمَ وَالْأَغْسَالَ الْمَسْنُونَةَ كَالْجُمُعَةِ وَتَجْدِيدِ الْوُضُوءِ وَالْغَسْلَةُ الثَّانِيَةُ وَالثَّالِثَةُ فِي الْحَدَثِ وَالنَّجَسِ أَوْ مَسْحِ الْأُذُنِ وَالْمَضْمَضَةِ وَنَحْوِهَا مِنْ نَوَافِلِ الطَّهَارَةِ، وَطَهَارَةِ الْمُسْتَحَاضَةِ وَسَلَسِ الْبَوْلِ، فَهَذِهِ كُلُّهَا طَهَارَاتٌ، وَلَا تَرْفَعُ حَدَثًا وَلَا نَجَسًا، وَفِي الْمُسْتَحَاضَةِ وَالسَّلَسِ وَالتَّيَمُّمِ وَجْهٌ ضَعِيفٌ: أَنَّهَا تَرْفَعُ.
وَأَمَّا الْمِيَاهُ فَجَمْعُ مَاءٍ، وَهُوَ جَمْعُ كَثْرَةٍ وَجَمْعُهُ فِي الْقِلَّةِ أَمْوَاهٌ، وَجَمْعُ الْقِلَّةِ عَشَرَةٌ فَمَا دُونَهَا، وَالْكَثْرَةُ فَوْقَهَا، وَأَصْلُ مَاءٍ مَوَهَ، وَهُوَ أَصْلٌ مَرْفُوضٌ، وَالْهَمْزَةُ فِي مَاءٍ بَدَلٌ مِنْ الْهَاءِ إبْدَالٌ لَازِمٌ عِنْدَ بَعْضِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل المطبوع مضافا وبالرجوع إلى النسخة المخطوطة لهذا الجزء بدار الوثائق وجدناها تقرأ مفاضا وهو معنى أدق وأعم .

ج / 1 ص -12- النَّحْوِيِّينَ، وَقَدْ ذَكَرَ صَاحِبُ الْمُحْكَمِ لُغَةً أُخْرَى فِيهِ أَنْ يُقَالَ: مَاهٍ عَلَى الْأَصْلِ، وَهَذَا يُبْطِلُ دَعْوَى لُزُومِ الْإِبْدَالِ.
وَإِنَّمَا قَالَ الْمُصَنِّفُ: مِيَاهٌ وَأَتَى بِجَمْعِ الْكَثْرَةِ؛ لِأَنَّ أَنْوَاعَ الْمَاءِ زَائِدَةٌ عَلَى الْعَشَرَةِ، فَإِنَّهُ طَاهِرٌ وَطَهُورٌ وَنَجَسٌ، وَالطَّهُورُ يَنْقَسِمُ إلَى مَاءِ السَّمَاءِ وَمَاءِ الْأَرْضِ، وَمَاءُ السَّمَاءِ يَنْقَسِمُ إلَى مَطَرٍ وَذَوْبِ ثَلْجٍ وَبَرَدٍ، وَمَاءُ الْأَرْضِ إلَى مَاءِ أَنْهَارٍ وَبِحَارٍ وَآبَارٍ وَمُشَمَّسٍ وَمُسَخَّنٍ وَمُتَغَيِّرٍ بِالْمُكْثِ، وَبِمَا لَا يُمْكِنُ صَوْنُهُ مِنْهُ وَبِالتُّرَابِ وَغَيْرِ ذَلِكَ مِنْ أَنْوَاعِهِ، وَيَنْقَسِمُ الطَّاهِرُ وَالنَّجِسُ أَقْسَامًا مَعْرُوفَةً.
وَبَدَأَ الْمُصَنِّفُ بِكِتَابِ الطَّهَارَةِ ثُمَّ بَابِ الْمِيَاهِ، وَكَذَا فَعَلَهُ الشَّافِعِيُّ وَالْأَصْحَابُ وَكَثِيرُونَ مِنْ الْعُلَمَاءِ لِمُنَاسَبَةٍ حَسَنَةٍ، ذَكَرَهَا صَاحِبُ التَّتِمَّةِ وَهُوَ أَبُو سَعِيدٍ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْمَأْمُونِ الْمُتَوَلِّي، قَالَ: بَدَأْنَا بِذَلِكَ لِحَدِيثِ ابْنِ عُمَرَ: رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ {: بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ شَهَادَةِ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ وَالْحَجِّ وَصَوْمِ رَمَضَانَ" ، وَفِي رِوَايَةٍ "وَصَوْمِ رَمَضَانَ وَالْحَجِّ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، فَبَدَأَ صلى الله عليه وسلم بَعْدَ الْإِيمَانِ بِالصَّلَاةِ، وَالْعَرَبُ تَبْدَأُ بِالْأَهَمِّ فَكَانَ تَقْدِيمُ الصَّلَاةِ أَهَمَّ.
وَأَمَّا التَّوْحِيدُ فَلَهُ كُتُبٌ مُسْتَقِلَّةٌ، وَهُوَ عِلْمُ الْكَلَامِ وَقَدَّمُوا الصَّوْمَ عَلَى الْحَجِّ؛ لِأَنَّهُ جَاءَ فِي إحْدَى الرِّوَايَتَيْنِ؛ وَلِأَنَّهُ أَعَمُّ وُجُوبًا مِنْ الْحَجِّ، فَإِنَّهُ يَجِبُ عَلَى كَثِيرِينَ مِمَّنْ لَا حَجَّ عَلَيْهِ، وَيَجِبُ أَيْضًا عَلَى الْفَوْرِ وَيَتَكَرَّرُ وَإِذَا ثَبَتَ تَقْدِيمُ الصَّلَاةِ فَيَنْبَغِي تَقْدِيمُ مُقَدِّمَاتِهَا، وَمِنْهَا الطَّهَارَةُ ثُمَّ مِنْ الطَّهَارَةِ أَهَمُّهَا وَالْأَصْلُ فِيهَا، وَهُوَ الْمَاءُ وَبِاَللَّهِ التَّوْفِيقُ .
قَالَ الْمُصَنِّفُ - رحمه الله: يَجُوزُ رَفْعُ الْحَدَثِ وَإِزَالَةُ النَّجَسِ بِالْمَاءِ الْمُطْلَقِ، وَهُوَ مَا نَزَلَ مِنْ السَّمَاءِ أَوْ نَبَعَ مِنْ الْأَرْضِ، فَمَا نَزَلَ مِنْ السَّمَاءِ مَاءُ الْمَطَرِ وَذَوْبُ الثَّلْجِ وَالْبَرَدِ وَالْأَصْلُ فِيهِ: قَوْلُهُ عَزَّ وَجَلَّ {وَيُنَزِّلُ عَلَيْكُمْ مِنْ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ}[الأنفال:11]
الشرح: قَوْلُهُ عَزَّ وَجَلَّ {وَيُنَزِّلُ} قُرِئَ بِالتَّشْدِيدِ وَالتَّخْفِيفِ قِرَاءَتَانِ فِي السَّبْعِ، وَالنَّجَسُ: بِفَتْحِ الْجِيمِ هُوَ عَيْنُ النَّجَاسَةِ كَالْبَوْلِ وَنَحْوِهِ، وَأَمَّا الْمَاءُ الْمُطْلَقُ فَالصَّحِيحُ فِي حَدِّهِ أَنَّهُ الْعَارِي عَنْ الْإِضَافَةِ اللَّازِمَةِ، وَإِنْ شِئْتَ قُلْتَ: هُوَ مَا كَفَى فِي تَعْرِيفِهِ اسْمُ مَاءٍ، وَهَذَا الْحَدُّ نَصَّ عَلَيْهِ الشَّافِعِيُّ - رحمه الله - فِي الْبُوَيْطِيِّ، وَقِيلَ: هُوَ الْبَاقِي عَلَى وَصْفِ خِلْقَتِهِ وَغَلَّطُوا قَائِلَهُ؛ لِأَنَّهُ يَخْرُجُ عَنْهُ الْمُتَغَيِّرُ بِمَا يَتَعَذَّرُ صَوْنُهُ عَنْهُ أَوْ بِمُكْثٍ أَوْ تُرَابٍ وَنَحْوِ ذَلِكَ.
وَاخْتَلَفُوا فِي الْمُسْتَعْمَلِ، هَلْ هُوَ مُطْلَقٌ أَمْ لَا عَلَى وَجْهَيْنِ أَصَحُّهُمَا: وَبِهِ قَطَعَ الْمُصَنِّفُ فِي بَابِ مَا يُفْسِدُ الْمَاءَ مِنْ الِاسْتِعْمَالِ وَآخَرُونَ مِنْ مُحَقِّقِي أَصْحَابِنَا: أَنَّهُ لَيْسَ بِمُطْلَقٍ وَالثَّانِي: أَنَّهُ مُطْلَقٌ، وَبِهِ قَطَعَ ابْنُ الْقَاصِّ فِي التَّلْخِيصِ وَالْقَفَّالُ فِي شَرْحِهِ وَقَالَ صَاحِبُ التَّقْرِيبِ ابْنُ الْقَفَّالِ الشَّاشِيِّ: الصَّحِيحُ أَنَّهُ مُطْلَقٌ مُنِعَ اسْتِعْمَالُهُ تَعَبُّدًا.
قَالَ الْقَفَّالُ: وَكَوْنُهُ مُسْتَعْمَلًا لَا يُخْرِجُهُ عَنْ الْإِطْلَاقِ؛ لِأَنَّ الِاسْتِعْمَالَ نَعْتٌ كَالْحَرَارَةِ وَالْبُرُودَةِ، وَإِنَّمَا يُخْرِجُهُ عَنْ الْإِطْلَاقِ مَا يُضَافُ إلَيْهِ كَمَاءِ الزَّعْفَرَانِ، وَسُمِّيَ الْمُطْلَقُ مُطْلَقًا؛ لِأَنَّهُ إذَا أُطْلِقَ الْمَاءُ انْصَرَفَ إلَيْهِ.

ج / 1 ص -13- وَأَمَّا قَوْلُهُ نَزَلَ مِنْ السَّمَاءِ أَوْ نَبَعَ مِنْ الْأَرْضِ، فَكَذَا قَالَهُ غَيْرُهُ وَاعْتُرِضَ عَلَيْهِ بِأَنَّ الْكُلَّ مِنْ السَّمَاءِ قَالَ اللَّهُ تَعَالَى: {أَنْزَلَ مِنْ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الْأَرْضِ}[الزمر:21] وَالْجَوَابُ مِنْ وَجْهَيْنِ أَحَدُهُمَا : الْمُرَادُ بِنَبَعَ مَا نُشَاهِدُهُ يَنْبُعُ، وَلِهَذَا فَسَّرَهُ بِهِ فَقَالَ: وَمَا نَبَعَ مِنْ الْأَرْضِ مَاءُ الْبِحَارُ إلَى آخِرِهِ، وَالثَّانِي: لَيْسَ فِي الْآيَةِ أَنَّ كُلَّ الْمَاءِ نَزَلَ مِنْ السَّمَاءِ؛ لِأَنَّهُ نَكِرَةٌ فِي الْإِثْبَاتِ وَمَعْلُومٌ: أَنَّهَا لَا تَعُمُّ، وَيُقَالُ: نَبَعَ يَنْبُعُ بِفَتْحِ الْبَاءِ فِي الْمُضَارِعِ وَضَمِّهَا وَكَسْرِهَا، وَالْمَصْدَرُ نُبُوعٌ أَيْ خَرَجَ.
وَذَوْبُ الثَّلْجِ ذَائِبُهُ وَهُوَ مَصْدَرٌ، يُقَالُ: ذَابَ ذَوْبًا وَذَوَبَانًا وَأَذَبْتُهُ وَذَوَّبْتُهُ، وَإِنَّمَا ذَكَرَ الْمُصَنِّفُ ذَوْبَ الثَّلْجِ وَالْبَرَدِ؛ لِأَنَّ فِي اسْتِعْمَالِهِمَا عَلَى حَالِهِمَا تَفْصِيلًا سَنَذْكُرُهُ فِي فَرْعٍ قَرِيبًا - إنْ شَاءَ اللَّهُ تَعَالَى -، وَوَجْهُ الدَّلَالَةِ مِنْ الْآيَةِ لِمَا اسْتَدَلَّ بِهِ الْمُصَنِّفُ هُنَا: وَهُوَ جَوَازُ الطَّهَارَةِ بِمَاءِ السَّمَاءِ ظَاهِرٌ، وَهَذَا الْحُكْمُ مُجْمَعٌ عَلَيْهِ، وَاعْتَرَضَ بَعْضُ الْغَالِطِينَ عَلَى الْفُقَهَاءِ بِاسْتِدْلَالِهِمْ بِهَا، وَقَالَ مَاءٌ نَكِرَةٌ وَلَا عُمُومَ لَهَا فِي الْإِثْبَاتِ.
وَالْجَوَابُ: أَنَّ هَذَا خَيَالٌ فَاسِدٌ، إنَّمَا ذَكَرَ اللَّهُ تَعَالَى هَذَا امْتِنَانًا عَلَيْنَا، فَلَوْ لَمْ نَحْمِلْهُ عَلَى الْعُمُومِ لَفَاتَ الْمَطْلُوبُ، وَإِذَا دَلَّ دَلِيلٌ عَلَى إرَادَةِ الْعُمُومِ بِالنَّكِرَةِ فِي الْإِثْبَاتِ أَفَادَتْهُ، وَوَجَبَ حَمْلُهَا عَلَيْهِ وَاَللَّهُ أَعْلَمُ .
فَرْعٌ: قَالَ أَصْحَابُنَا إذَا اُسْتُعْمِلَ الثَّلْجُ وَالْبَرَدُ قَبْلَ إذَابَتِهِمَا، فَإِنْ كَانَ يَسِيلُ عَلَى الْعُضْوِ لِشِدَّةِ حَرٍّ وَحَرَارَةِ الْجِسْمِ وَرَخَاوَةِ الثَّلْجِ صَحَّ الْوُضُوءُ عَلَى الصَّحِيحِ، وَبِهِ قَطَعَ الْجُمْهُورُ لِحُصُولِ جَرَيَانِ الْمَاءِ عَلَى الْعُضْوِ، وَقِيلَ: لَا يَصِحُّ؛ لِأَنَّهُ لَا يُسَمَّى غُسْلًا، حَكَاهُ جَمَاعَةٌ مِنْهُمْ: أَقْضَى الْقُضَاةِ أَبُو الْحَسَنِ عَلِيُّ بْنُ مُحَمَّدِ بْنِ حَبِيبٍ الْمَاوَرْدِيُّ الْبَصْرِيُّ صَاحِبُ الْحَاوِي، وَأَبُو الْفَرَجِ مُحَمَّدُ بْنُ عَبْدِ الْوَاحِدِ بْنِ مُحَمَّدٍ الدَّارِمِيُّ صَاحِبُ الِاسْتِذْكَارِ، وَهُمَا مِنْ كِبَارِ أَئِمَّتِنَا الْعِرَاقِيِّينَ، وَعَزَاهُ الدَّارِمِيُّ إلَى أَبِي سَعِيدٍ الْإِصْطَخْرِيِّ، وَإِنْ كَانَ لَا يَسِيلُ لَمْ يَصِحَّ الْغُسْلُ بِلَا خِلَافٍ.
وَيَصِحُّ مَسْحُ الْمَمْسُوحِ وَهُوَ الرَّأْسُ وَالْخُفُّ وَالْجَبِيرَةُ، هَذَا مَذْهَبُنَا وَحَكَى أَصْحَابُنَا عَنْ الْأَوْزَاعِيِّ جَوَازَ الْوُضُوءِ بِهِ وَإِنْ لَمْ يَسِلْ، وَيُجْزِيهِ فِي الْمَغْسُولِ وَالْمَمْسُوحِ وَهَذَا ضَعِيفٌ أَوْ بَاطِلٌ إنْ صَحَّ عَنْهُ؛ لِأَنَّهُ لَا يُسَمَّى غُسْلًا وَلَا فِي مَعْنَاهُ، قَالَ الدَّارِمِيُّ: وَلَوْ كَانَ مَعَهُ ثَلْجٌ أَوْ بَرَدٌ لَا يَذُوبُ وَلَا يَجِدُ مَا يُسَخِّنُهُ بِهِ صَلَّى بِالتَّيَمُّمِ، وَفِي الْإِعَادَةِ أَوْجُهٌ ثَالِثُهَا: يُعِيدُ الْحَاضِرُ دُونَ الْمُسَافِرِ بِنَاءً عَلَى التَّيَمُّمِ لِشِدَّةِ الْبَرْدِ، وَوَجْهُ الْإِعَادَةِ ثَمَّ هَذَا الْحَالُ قُلْتُ أَصَحُّهَا: الثَّالِثُ.
فَرْعٌ: اسْتَدَلُّوا لِجَوَازِ الطَّهَارَةِ بِمَاءِ الثَّلْجِ وَالْبَرَدِ بِمَا ثَبَتَ فِي الصَّحِيحَيْنِ، عَنْ أَبِي هُرَيْرَةَ: رضي الله عنه "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَسْكُتُ بَيْنَ تَكْبِيرَةِ الْإِحْرَامِ وَالْقِرَاءَةِ سَكْتَةً يَقُولُ فِيهَا أَشْيَاءَ مِنْهَا: اللَّهُمَّ اغْسِلْ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ وَفِي رِوَايَةٍ: بِمَاءِ الثَّلْجِ وَالْبَرَدِ" .
قَالَ المصنف رحمه الله تعالى: ( وَمَا نَبَعَ مِنْ الْأَرْضِ مَاءُ الْبِحَارِ وَمَاءُ الْأَنْهَارِ وَمَاءُ الْآبَارِ، وَالْأَصْلُ فِيهِ: قَوْلُهُ صلى الله عليه وسلم فِي الْبَحْرِ "هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ" وَرُوِيَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم تَوَضَّأَ مِنْ بِئْرِ بُضَاعَةَ" .
الشرح: هَذَانِ الْحَدِيثَانِ صَحِيحَانِ وَهُمَا بَعْضَانِ مِنْ حَدِيثَيْنِ، أَمَّا الْأَوَّلُ فَرَوَى أَبُو هُرَيْرَةَ قَالَ

ج / 1 ص -14- "سَأَلَ سَائِلٌ رَسُولَ اللَّهِ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ اللَّهِ إنَّا نَرْكَبُ الْبَحْرَ، وَنَحْمِلُ مَعَنَا الْقَلِيلَ مِنْ الْمَاءِ، فَإِنْ تَوَضَّأْنَا بِهِ عَطِشْنَا، أَفَنَتَوَضَّأُ بِمَاءِ الْبَحْرِ ؟ فَقَالَ رَسُولُ اللَّهِ: صلى الله عليه وسلم هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ" حَدِيثٌ صَحِيحٌ رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ وَالشَّافِعِيُّ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ.
قَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: هُوَ حَدِيثٌ صَحِيحٌ وَقَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ وَرُوِيَ "الْحِلُّ مَيْتَتُهُ" وَرُوِيَ " الْحَلَالُ " وَهُمَا بِمَعْنًى، وَالطَّهُورُ بِفَتْحِ الطَّاء، وَمَيْتَتُهُ بِفَتْحِ الْمِيم، وَاسْمُ السَّائِلِ عَنْ مَاءِ الْبَحْرِ عُبَيْدٌ وَقِيلَ: عَبْدٌ، وَأَمَّا قَوْلُ السَّمْعَانِيِّ فِي الْأَنْسَابِ: اسْمُهُ الْعَرَكِيُّ فَفِيهِ إيهَامُ أَنَّ الْعَرَكِيَّ اسْمُ عَلَمٍ لَهُ، وَلَيْسَ كَذَلِكَ ثُمَّ الْعَرَكِيُّ وَصْفٌ لَهُ وَهُوَ مَلَّاحُ السَّفِينَةِ.
وَأَمَّا الثَّانِي فَرَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه قَالَ "قِيلَ: يَا رَسُولَ اللَّهِ أَتَتَوَضَّأُ مِنْ بِئْرِ بُضَاعَةَ وَهِيَ بِئْرٌ يُلْقَى فِيهَا الْحِيَضُ، وَلَحْمُ الْكِلَابِ وَالنَّتْنُ، فَقَالَ رَسُولُ اللَّهِ: صلى الله عليه وسلم إنَّ الْمَاءَ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ" حَدِيثٌ صَحِيحٌ رَوَاهُ الْأَئِمَّةُ الَّذِينَ نَقَلْنَا عَنْهُمْ رِوَايَةَ الْأَوَّلِ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَقَوْلُهُ: " أَتَتَوَضَّأُ " بِتَاءَيْنِ مُثَنَّاتَيْنِ مِنْ فَوْقُ خِطَابٌ لِلنَّبِيِّ صلى الله عليه وسلم مَعْنَاهُ: تَتَوَضَّأُ أَنْتَ يَا رَسُولَ اللَّهِ مِنْ هَذِهِ الْبِئْرِ وَتَسْتَعْمِلُ مَاءَهَا فِي وُضُوئِكَ مَعَ أَنَّ حَالَهَا مَا ذَكَرْنَاهُ، وَإِنَّمَا ضَبَطْتُ كَوْنَهُ بِالتَّاءِ لِئَلَّا يُصَحَّفَ، فَيُقَالَ: أَنَتَوَضَّأُ بِالنُّونِ، وَقَدْ رَأَيْتُ مَنْ صَحَّفَهُ وَاسْتَبْعَدَ كَوْنَ النَّبِيِّ صلى الله عليه وسلم تَوَضَّأَ مِنْهَا. وَهَذَا غَلَطٌ فَاحِشٌ، وَقَدْ جَاءَ التَّصْرِيحُ بِوُضُوءِ النَّبِيِّ صلى الله عليه وسلم مِنْهَا فِي هَذَا الْحَدِيثِ مِنْ طُرُقٍ كَثِيرَةٍ، ذَكَرَهَا الْبَيْهَقِيُّ فِي السُّنَنِ الْكَبِيرِ وَرَوَاهَا آخَرُونَ غَيْرُهُ.
وَفِي رِوَايَةٍ لِأَبِي دَاوُد قَالَ: "سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يُقَالُ لَهُ: إنَّهُ يُسْتَقَى لَكَ مِنْ بِئْرِ بُضَاعَةَ، وَهِيَ بِئْرٌ يُلْقَى فِيهَا لُحُومُ الْكِلَابِ" ، وَهَذَا فِي مَعْنَى رِوَايَاتِ الْبَيْهَقِيّ وَغَيْرِهِ الْمُصَرِّحَةِ بِأَنَّهُ صلى الله عليه وسلم: تَوَضَّأَ مِنْهَا، وَلِهَذَا قَالَ الْمُصَنِّفُ: وَرُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "تَوَضَّأَ مِنْ بِئْرِ بُضَاعَةَ" .
وَفِي رِوَايَةِ الشَّافِعِيِّ فِي مُخْتَصَرِ الْمُزَنِيِّ قِيلَ: يَا رَسُولَ اللَّهِ إنَّكَ تَتَوَضَّأُ مِنْ بِئْرِ بُضَاعَةَ، وَذَكَرَ تَمَامَ الْحَدِيثِ، وَرَوَى النَّسَائِيُّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: "مَرَرْتُ بِالنَّبِيِّ صلى الله عليه وسلم وَهُوَ يَتَوَضَّأُ مِنْ بِئْرِ بُضَاعَةَ، فَقُلْتُ: أَتَتَوَضَّأُ مِنْهَا وَهِيَ يُطْرَحُ فِيهَا مَا يُكْرَهُ مِنْ النَّتْنِ، فَقَالَ: الْمَاءُ لَا يُنَجِّسُهُ شَيْءٌ" ، فَهَذِهِ الرِّوَايَةُ تَقْطَعُ كُلَّ شَكٍّ وَنِزَاعٍ.
وَبُضَاعَةُ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ، وَيُقَالُ بِكَسْرِهَا لُغَتَانِ مَشْهُورَتَانِ حَكَاهُمَا ابْنُ فَارِسٍ وَالْجَوْهَرِيُّ وَآخَرُونَ، وَالضَّمُّ أَشْهُرُ، وَلَمْ يَذْكُرْ جَمَاعَةٌ غَيْرَهُ. ثُمَّ قِيلَ: هُوَ اسْمٌ لِصَاحِبِ الْبِئْرِ وَقِيلَ: اسْمٌ لِمَوْضِعِهَا.
وَقَوْلُهُ: يُلْقَى فِيهَا الْحِيَضُ بِكَسْرِ الْحَاءِ وَفَتْحِ الْيَاءِ، وَفِي رِوَايَةٍ الْمَحَايِضُ وَمَعْنَاهُ: الْخِرَقُ الَّتِي يُمْسَحُ بِهَا دَمُ الْحَيْضِ، قَالَهُ الْأَزْهَرِيُّ وَغَيْرُهُ، قَالَ الْإِمَامُ أَبُو سُلَيْمَانَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إبْرَاهِيمَ بْنِ الْخَطَّابِ الْخَطَّابِيُّ: لَمْ يَكُنْ إلْقَاءُ الْمَحِيضِ فِيهَا تَعَمُّدًا مِنْ آدَمِيٍّ، بَلْ كَانَتْ الْبِئْرُ فِي حَدُورٍ، وَالسُّيُولُ تَكْسَحُ الْأَقْذَارَ مِنْ الْأَفْنِيَةِ وَتُلْقِيهَا فِيهَا، وَلَا يُؤَثِّرُ فِي الْمَاءِ لِكَثْرَتِهِ، وَكَذَا ذَكَرَ نَحْوَ هَذَا الْمَعْنَى آخَرُونَ، وَقِيلَ: كَانَتْ الرِّيحُ تُلْقِي الْحِيَضَ فِيهَا حَكَاهُ صَاحِبُ "الحاوي" وَغَيْرُهُ، وَيَجُوزُ: أَنْ يَكُونَ السَّيْلُ وَالرِّيحُ يُلْقِيَانِ، قَالَ صَاحِبُ الشَّامِلِ: وَيَجُوزُ أَنَّ الْمُنَافِقِينَ كَانُوا يُلْقُونَ ذَلِكَ.

ج / 1 ص -15- فرع: الْحُكْمُ الَّذِي ذَكَرَهُ، وَهُوَ جَوَازُ الطَّهَارَةِ بِمَا نَبَعَ مِنْ الْأَرْضِ مُجْمَعٌ عَلَيْهِ إلَّا مَا سَأَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي الْبَحْرِ وَمَاءِ زَمْزَمَ.
فرع: يُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ فِي الْحَدِيثِ الثَّانِي: وَرُوِيَ بِصِيغَةِ تَمْرِيضٍ مَعَ أَنَّهُ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ، وَقَدْ سَبَقَ فِي الْفُصُولِ فِي مُقَدِّمَةِ الْكِتَابِ: أَنَّهُ لَا يُقَالُ فِي حَدِيثٍ صَحِيحٍ رُوِيَ " بَلْ يُقَالُ: بِصِيَغِ الْجَزْمِ فَيُقَالُ هُنَا: "وَتَوَضَّأَ النَّبِيُّ صلى الله عليه وسلم مِنْ بِئْرِ بُضَاعَةَ" ، وَأَمَّا قَوْلُهُ فِي الْحَدِيثِ الْأَوَّلِ لِقَوْلِهِ صلى الله عليه وسلم فَعِبَارَةٌ صَحِيحَةٌ؛ لِأَنَّهَا جَزْمٌ فِي حَدِيثٍ صَحِيحٍ. وَهَذَانِ الْحَدِيثَانِ بَعْضَانِ، وَقَدْ سَبَقَ فِي الْمُقَدِّمَةِ بَيَانُ جَوَازِ اخْتِصَارِ الْحَدِيثِ.
فَرْعٌ: فِي فَوَائِدِ الْحَدِيثِ الْأَوَّلِ إحْدَاهَا: أَنَّهُ أَصْلٌ عَظِيمٌ مِنْ أُصُولِ الطَّهَارَةِ ذَكَرَ صَاحِبُ "الحاوي" عَنْ الْحُمَيْدِيِّ شَيْخِ الْبُخَارِيِّ وَصَاحِبِ الشَّافِعِيِّ قَالَ: قَالَ الشَّافِعِيُّ: هَذَا الْحَدِيثُ نِصْفُ عِلْمِ الطَّهَارَةِ الثَّانِيَةُ: أَنَّ الطَّهُورَ هُوَ الْمُطَهِّرُ وَسَأُفْرِدُ لَهُ فَرْعًا إنْ شَاءَ اللَّهُ تَعَالَى الثَّالِثَةُ: جَوَازُ الطَّهَارَةِ بِمَاءِ الْبَحْرِ الرابعة: أَنَّ الْمَاءَ الْمُتَغَيِّرَ بِمَا يَتَعَذَّرُ صَوْنُهُ عَنْهُ طَهُورٌ الْخَامِسَةُ: جَوَازُ رُكُوبِ الْبَحْرِ مَا لَمْ يَهِجْ، وَسَيَأْتِي بَسْطُ الْمسألة:فِي كِتَابِ الْحَجِّ - إنْ شَاءَ اللَّهُ تعالى: حَيْثُ ذَكَرَهَا الْمُصَنِّفُ وَالْأَصْحَابُ. السَّادِسَةُ: أَنَّ مَيْتَاتِ الْبَحْرِ كُلَّهَا حَلَالٌ، إلَّا مَا خُصَّ مِنْهَا وَهُوَ الضُّفْدَعُ وَالسَّرَطَانُ، وَهَذَا هُوَ الصَّحِيحُ وَفِيهِ خِلَافٌ فِي بَابِ الصَّيْدِ وَالذَّبَائِحِ السَّابِعَةُ: أَنَّ الطَّافِيَ مِنْ حَيَوَانِ الْبَحْرِ حَلَالٌ، وَهُوَ مَا مَاتَ حَتْفَ أَنْفِهِ، وَهَذَا مَذْهَبُنَا الثَّامِنَةُ: فِيهِ أَنَّهُ يُسْتَحَبُّ لِلْعَالِمِ وَالْمُفْتِي إذَا سُئِلَ عَنْ شَيْءٍ وَعَلِمَ أَنَّ بِالسَّائِلِ حَاجَةً إلَى أَمْرٍ آخَرَ مُتَعَلِّقٍ بِالْمَسْئُولِ عَنْهُ لَمْ يَذْكُرْهُ السَّائِلُ أَنْ يَذْكُرَهُ لَهُ وَيُعْلِمَهُ إيَّاهُ؛ لِأَنَّهُ سَأَلَ عَنْ مَاءِ الْبَحْرِ فَأُجِيبَ: بِمَائِهِ وَحُكْمِ مَيْتَتِهِ؛ لِأَنَّهُمْ يَحْتَاجُونَ إلَى الطَّعَامِ كَالْمَاءِ. قَالَ الْخَطَّابِيُّ: وَسَبَبُ هَذَا أَنَّ عِلْمَ طَهَارَةِ الْمَاءِ مُسْتَفِيضٌ عِنْدَ الْخَاصَّةِ وَالْعَامَّةِ، وَعِلْمَ حِلِّ مَيْتَةِ الْبَحْرِ يَخْفَى، فَلَمَّا رَآهُمْ جَهِلُوا أَظْهَرَ الْأَمْرَيْنِ؛ كَانَ أَخْفَاهُمَا أَوْلَى. وَنَظِيرُهُ حَدِيثُ الْمُسِيءِ صَلَاتَهُ، فَإِنَّهُ سَأَلَ النَّبِيَّ صلى الله عليه وسلم أَنْ يُعَلِّمَهُ الصَّلَاةَ فَابْتَدَأَ بِتَعْلِيمِهِ الطَّهَارَةَ ثُمَّ الصَّلَاةَ؛ لِأَنَّ الصَّلَاةَ تُفْعَلُ ظَاهِرًا وَالْوُضُوءَ فِي خَفَاءٍ غَالِبًا، فَلَمَّا جَهِلَ الْأَظْهَرَ كَانَ الْأَخْفَى أَوْلَى وَاَللَّهُ أَعْلَمُ.
فرع: الطَّهُورُ عِنْدَنَا هُوَ الْمُطَهِّرُ، وَبِهِ قَالَ أَحْمَدُ بْنُ حَنْبَلٍ، وَحَكَاهُ بَعْضُ أَصْحَابِنَا عَنْ مَالِكٍ، وَحَكَوْا عَنْ الْحَسَنِ الْبَصْرِيِّ وَسُفْيَانَ وَأَبِي بَكْرٍ الْأَصَمِّ وَابْنِ دَاوُد وَبَعْضِ أَصْحَابِ أَبِي حَنِيفَةَ وَبَعْضِ أَهْلِ اللُّغَةِ: أَنَّ الطَّهُورَ هُوَ الطَّاهِرُ وَاحْتَجَّ لَهُمْ بِقَوْلِهِ تَعَالَى: {وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا}[الأنسان:21] وَمَعْلُومٌ: أَنَّ أَهْلَ الْجَنَّةِ لَا يَحْتَاجُونَ إلَى التَّطْهِيرِ مِنْ حَدَثٍ وَلَا نَجَسٍ، فَعُلِمَ أَنَّ الْمُرَادَ بِالطَّهُورِ الطَّاهِرُ، وَقَالَ جَرِيرٌ فِي وَصْفِ النِّسَاءِ:

عِذَابُ الثَّنَايَا رِيقُهُنَّ طَهُورُ

وَالرِّيقُ لَا يُتَطَهَّرُ بِهِ وَإِنَّمَا أَرَادَ: طَاهِرٌ، وَاحْتَجَّ أَصْحَابُنَا: بِأَنَّ لَفْظَةَ طَهُورٍ حَيْثُ جَاءَتْ فِي الشَّرْعِ الْمُرَادُ بِهَا التَّطْهِيرُ، مِنْ ذَلِكَ قوله تعالى: {وَأَنْزَلْنَا مِنْ السَّمَاءِ مَاءً طَهُورًا}[الفرقان:48] {وَيُنَزِّلُ عَلَيْكُمْ مِنْ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ}[الأنفال:11] ، فَهَذِهِ مُفَسِّرَةٌ لِلْمُرَادِ بِالْأُولَى. وَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي الْحَدِيثِ

ج / 1 ص -16- الصَّحِيحِ الْمَذْكُورِ فِي الْفصل: "هُوَ الطَّهُورُ مَاؤُهُ" وَمَعْلُومٌ أَنَّهُمْ: سَأَلُوا عَنْ تَطْهِيرِ مَاءِ الْبَحْرِ لَا عَنْ طَهَارَتِهِ وَلَوْلَا أَنَّهُمْ يَفْهَمُونَ مِنْ الطَّهُورِ الْمُطَهِّرَ لَمْ يَحْصُلْ الْجَوَابُ، وَقَوْلُهُ صلى الله عليه وسلم: "طَهُورُ إنَاءِ أَحَدِكُمْ إذَا وَلَغَ فِيهِ الْكَلْبُ أَنْ يَغْسِلَهُ سَبْعًا" رَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ أَيْ مُطَهِّرُهُ، وَقَوْلُهُ صلى الله عليه وسلم: "جُعِلَتْ لِي الْأَرْضُ مَسْجِدًا وَطَهُورًا" رَوَاهُ مُسْلِمٌ وَغَيْرُهُ مِنْ رِوَايَةِ حُذَيْفَةَ، وَالْمُرَادُ مُطَهِّرَةٌ وَبِكَوْنِهَا مُطَهِّرَةً اُخْتُصَّتْ هَذِهِ الْأُمَّةُ لَا بِكَوْنِهَا طَاهِرَةً،
فَإِنْ قِيلَ: يُرَدُّ عَلَيْكُمْ حَدِيثُ: "الْمَاءُ طَهُورٌ" قُلْنَا: لَا نُسَلِّمُ كَوْنَهُ مُخَالِفًا، وَأَجَابَ أَصْحَابُنَا عَنْ قوله تعالى: {شَرَابًا طَهُورًا}[الإنسان:21] بِأَنَّهُ تَعَالَى وَصَفَهُ بِأَعْلَى الصِّفَاتِ وَهِيَ التَّطْهِيرُ، وَكَذَا قَوْلُ جَرِيرٍ حُجَّةٌ لَنَا؛ لِأَنَّهُ قَصَدَ تَفْضِيلَهُنَّ عَلَى سَائِرِ النِّسَاءِ، فَوَصَفَ رِيقَهُنَّ بِأَنَّهُ مُطَهِّرٌ يُتَطَهَّرُ بِهِ لِكَمَالِهِنَّ وَطِيبِ رِيقِهِنَّ وَامْتِيَازِهِ عَلَى غَيْرِهِ، وَلَا يَصِحُّ حَمْلُهُ عَلَى ظَاهِرِهِ، فَإِنَّهُ لَا مَزِيَّةَ لَهُنَّ فِي ذَلِكَ، فَإِنَّ كُلَّ النِّسَاءِ رِيقُهُنَّ طَاهِرٌ، بَلْ الْبَقَرُ وَالْغَنَمُ وَكُلُّ حَيَوَانٍ - غَيْرَ الْكَلْبِ وَالْخِنْزِيرِ، وَفَرْعِ أَحَدِهِمَا - رِيقُهُ طَاهِرٌ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: حَدِيثُ بِئْرِ بُضَاعَةَ لَا يُخَالِفُ حَدِيثَ الْقُلَّتَيْنِ؛ لِأَنَّ مَاءَهَا كَانَ كَثِيرًا لَا يُغَيِّرُهُ وُقُوعُ هَذِهِ الْأَشْيَاءِ فِيهِ، قَالَ أَبُو دَاوُد السِّجِسْتَانِيُّ فِي سُنَنِهِ سَمِعْتُ قُتَيْبَةَ بْنَ سَعِيدٍ يَقُولُ: سَأَلْتُ قَيِّمَ بِئْرِ بُضَاعَةَ عَنْ عُمْقِهَا قَالَ: أَكْثَرُ مَا يَكُونُ الْمَاءُ فِيهَا إلَى الْعَانَةِ قُلْت: فَإِذَا نَقَصَ ؟ قَالَ: دُونَ الْعَوْرَةِ قَالَ أَبُو دَاوُد: قَدَّرْتُ بِئْرَ بُضَاعَةَ بِرِدَائِي مَدَدْتُهُ عَلَيْهَا، ثُمَّ ذَرَعْتُهُ، فَإِذَا عَرْضُهَا سِتُّ أَذْرُعٍ، وَقَالَ لِي الَّذِي فَتَحَ لِي الْبَابَ يَعْنِي بَابَ الْبُسْتَانِ الَّذِي هِيَ فِيهِ لَمْ يُغَيَّرْ بِنَاؤُهَا عَمَّا كَانَتْ عَلَيْهِ، قَالَ: وَرَأَيْتُ فِيهَا مَاءً مُتَغَيِّرَ اللَّوْنِ. قَوْلُهُ: مُتَغَيِّرَ اللَّوْنِ يَعْنِي بِطُولِ الْمُكْثِ وَبِأَصْلِ الْمَنْبَعِ لَا بِشَيْءٍ أَجْنَبِيٍّ، وَهَذِهِ صِفَتُهَا فِي زَمَنِ أَبِي دَاوُد، لَا يَلْزَمُ أَنْ يَكُونَ كَانَتْ هَكَذَا فِي زَمَنِ النَّبِيِّ صلى الله عليه وسلم .
وَاعْلَمْ أَنَّ حَدِيثَ بِئْرِ بُضَاعَةَ عَامٌّ مَخْصُوصٌ خُصَّ مِنْهُ الْمُتَغَيِّرُ بِنَجَاسَةٍ فَإِنَّهُ نَجِسٌ لِلْإِجْمَاعِ، وَخُصَّ مِنْهُ أَيْضًا مَا دُونَ قُلَّتَيْنِ إذَا لَاقَتْهُ نَجَاسَةٌ كَمَا سَنُوَضِّحُهُ فِي مَوْضِعِهِ، إنْ شَاءَ اللَّهُ تَعَالَى، فَالْمُرَادُ: الْمَاءُ الْكَثِيرُ الَّذِي لَمْ تُغَيِّرْهُ نَجَاسَةٌ لَا يُنَجِّسُهُ شَيْءٌ، وَهَذِهِ كَانَتْ صِفَةُ بِئْرِ بُضَاعَةَ وَاَللَّهُ أَعْلَمُ.
فرع: قَوْلُهُ: مَاءُ الْأَبْآرِ وَهُوَ بِإِسْكَانِ الْبَاءِ وَبَعْدَهَا هَمْزَةٌ، وَمِنْ الْعَرَبِ مَنْ يَقُولُ: آبَارٌ بِهَمْزَةٍ مَمْدُودَةٍ فِي أَوَّلِهِ وَفَتْحِ الْبَاءِ وَلَا هَمْزَةَ بَعْدَهَا، وَهُوَ جَمْعُ بِئْرٍ جَمْعَ قِلَّةٍ، وَيُجْمَعُ أَيْضًا فِي الْقِلَّةِ أَبْؤُرٌ بِإِسْكَانِ الْبَاءِ وَبَعْدَهَا هَمْزَةٌ مَضْمُومَةٌ، وَفِي الْكَثْرَةِ بِئَارٌ بِكَسْرِ الْبَاءِ وَبَعْدَهَا هَمْزَةٌ، وَالْبِئْرُ مُؤَنَّثَةٌ مَهْمُوزَةٌ يَجُوزُ تَخْفِيفُهَا بِقَلْبِ الْهَمْزَةِ يَاءً.
فرع: قَالَ الْمُزَنِيّ فِي الْمُخْتَصَرِ: قَالَ الشَّافِعِيُّ: فَكُلُّ مَاءٍ مِنْ بَحْرٍ عَذْبٍ أَوْ مَالِحٍ أَوْ بِئْرٍ أَوْ سَمَاءٍ أَوْ ثَلْجٍ أَوْ بَرَدٍ مُسَخَّنٍ وَغَيْرِ مُسَخَّنٍ فَسَوَاءٌ وَالتَّطَهُّرُ بِهِ جَائِزٌ، وَاعْتُرِضَ عَلَيْهِ وَقَالُوا: مَالِحٌ خَطَأٌ وَصَوَابُهُ: مِلْحٌ قَالَ اللَّهُ تَعَالَى:{وَهَذَا مِلْحٌ أُجَاجٌ}[ الفرقان:53] .
وَالْجَوَابُ: أَنَّ هَذَا الِاعْتِرَاضَ جَهَالَةٌ مِنْ قَائِلِهِ، بَلْ فِيهِ أَرْبَعُ لُغَاتٍ مَاءٌ مِلْحٌ وَمَالِحٌ وَمَلِيحٌ وَمُلَاحٌ بِضَمِّ الْمِيمِ وَتَخْفِيفِ اللَّامِ، حَكَاهُنَّ الْخَطَّابِيُّ وَآخَرُونَ مِنْ الْأَئِمَّةِ، وَقَدْ جَمَعْتُ ذَلِكَ بِدَلَائِلِهِ وَأَقْوَالِ

ج / 1 ص -17- الْأَئِمَّةِ فِيهِ وَإِنْشَادِ الْعَرَبِ فِيهِ فِي " تهذيب الأسماء واللغات"، فَمِنْ الْأَبْيَاتِ قَوْلُ عُمَرَ بْنِ أَبِي رَبِيعَةَ:

وَلَوْ تَفَلَتْ فِي الْبَحْرِ وَالْبَحْرُ مَالِحٌ لَأَصْبَحَ مَاءُ الْبَحْرِ مِنْ رِيقِهَا عَذْبًا1.

وَقَوْلُ مُحَمَّدِ بْنِ حَازِمٍ:

تَلَوَّنْتَ أَلْوَانًا عَلَيَّ كَثِيرَةً وَخَالَطَ عَذْبًا مِنْ إخَائِكِ مَالِحٌ

فَهَذَا هُوَ الْجَوَابُ الَّذِي نَخْتَارُهُ وَنَعْتَقِدُهُ، وَذَكَرَ أَصْحَابُنَا جَوَابَيْنِ أَحَدُهُمَا: هَذَا وَالثَّانِي: أَنَّ هَذِهِ الْعِبَارَةَ لَيْسَتْ لِلشَّافِعِيِّ، بَلْ لِلْمُزَنِيِّ، وَعِبَارَةُ الشَّافِعِيِّ فِي الْأُمِّ: عَذْبٌ أَوْ أُجَاجٌ، وَهَذَا الْجَوَابُ: ضَعِيفٌ جِدًّا لِوَجْهَيْنِ أَحَدُهُمَا: أَنَّ الْمُزَنِيَّ ثِقَةٌ، وَقَدْ نَقَلَهُ عَنْ الشَّافِعِيِّ وَلَا يَلْزَمُ مِنْ كَوْنِهِ ذَكَرَ فِي "الأم" عِبَارَةً أَنْ لَا يَذْكُرَ غَيْرَهَا فِي مَوْضِعٍ آخَرَ وَلَا أَنْ لَا يَسْمَعَهَا الْمُزَنِيّ شِفَاهًا، وَالثَّانِي: أَنَّ هَذَا الْجَوَابَ يَتَضَمَّنُ تَغْلِيطَ الْمُزَنِيِّ فِي النَّقْلِ، وَنِسْبَتَهُ إلَى اللَّحْنِ، وَلَا ضَرُورَةَ بِنَا إلَى وَاحِدٍ مِنْهُمَا، ثُمَّ وَجَدْتُ فِي رِسَالَةٍ لِلْبَيْهَقِيِّ إلَى الشَّيْخِ أَبِي مُحَمَّدٍ الْجُوَيْنِيِّ: أَنَّ أَكْثَرَ أَصْحَابِنَا يَنْسِبُونَ الْمُزَنِيَّ فِي هَذَا إلَى الْغَلَطِ، وَيَزْعُمُونَ أَنَّ هَذِهِ اللَّفْظَةَ لَمْ تُوجَدْ لَلشَّافِعِيِّ.
قَالَ الْبَيْهَقِيُّ: وَقَدْ سَمَّى الشَّافِعِيُّ الْبَحْرَ مَالِحًا فِي كِتَابَيْنِ: أَحَدُهُمَا: فِي أَمَالِي الْحَجِّ فِي مسألة:كَوْنِ صَيْدِ الْبَحْرِ حَلَالًا لِلْمُحْرِمِ وَالثَّانِي: فِي الْمَنَاسِكِ الْكَبِيرِ وَبِاَللَّهِ التَّوْفِيقُ .
قَالَ الْمُصَنِّفُ - رحمه الله تعالى:وَلَا يُكْرَهُ مِنْ ذَلِكَ إلَّا مَا قُصِدَ إلَى تَشْمِيسِهِ فَإِنَّهُ يُكْرَهُ الْوُضُوءُ بِهِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يُكْرَهُ كَمَا لَا يُكْرَهُ2 بِمَاءٍ تَشَمَّسَ فِي الْبِرَكِ وَالْأَنْهَارِ، وَالْمَذْهَبُ: الْأَوَّلُ، وَالدَّلِيلُ عَلَيْهِ مَا رُوِيَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِعَائِشَةَ وَقَدْ سَخَّنَتْ مَاءً بِالشَّمْسِ "يَا حُمَيْرَاءُ لَا تَفْعَلِي هَذَا، فَإِنَّهُ يُورِثُ الْبَرَصَ" وَيُخَالِفُ 3 مَاءَ الْبِرَكِ وَالْأَنْهَارِ؛ لِأَنَّ ذَلِكَ لَا يُمْكِنُ حِفْظُهُ مِنْ الشَّمْسِ، وَلَمْ يَتَعَلَّقْ بِهِ الْمَنْعُ .
الشرح: هَذَا الْحَدِيثُ الْمَذْكُورُ ضَعِيفٌ بِاتِّفَاقِ الْمُحَدِّثِينَ، وَقَدْ رَوَاهُ الْبَيْهَقِيُّ مِنْ طُرُقٍ وَبَيَّنَ ضَعْفَهَا كُلَّهَا، وَمِنْهُمْ مَنْ يَجْعَلُهُ مَوْضُوعًا، وَقَدْ رَوَى الشَّافِعِيُّ فِي "الأم" بِإِسْنَادِهِ عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه أَنَّهُ كَانَ يَكْرَهُ الِاغْتِسَالَ بِالْمَاءِ الْمُشَمَّسِ وَقَالَ: إنَّهُ يُورِثُ الْبَرَصَ، وَهَذَا ضَعِيفٌ أَيْضًا بِاتِّفَاقِ الْمُحَدِّثِينَ، فَإِنَّهُ مِنْ رِوَايَةِ إبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ أَبِي يَحْيَى، وَقَدْ اتَّفَقُوا عَلَى تَضْعِيفِهِ وَجَرَّحُوهُ. وَبَيَّنُوا أَسْبَابَ الْجَرْحِ إلَّا الشَّافِعِيَّ - رحمه الله - فَإِنَّهُ وَثَّقَهُ، فَحَصَلَ مِنْ هَذَا: أَنَّ الْمُشَمَّسَ لَا أَصْلَ لِكَرَاهَتِهِ، وَلَمْ يَثْبُتْ عَنْ الْأَطِبَّاءِ فِيهِ شَيْءٌ، فَالصَّوَابُ: الْجَزْمُ بِأَنَّهُ لَا كَرَاهَةَ فِيهِ وَهَذَا هُوَ الْوَجْهُ الَّذِي حَكَاهُ الْمُصَنِّفُ وَضَعَّفَهُ. وَكَذَا ضَعَّفَهُ غَيْرُهُ وَلَيْسَ بِضَعِيفٍ، بَلْ هُوَ الصَّوَابُ الْمُوَافِقُ لِلدَّلِيلِ وَلِنَصِّ الشَّافِعِيِّ، فَإِنَّهُ قَالَ فِي الْأُمِّ: لَا أَكْرَهُ الْمُشَمَّسَ إلَّا أَنْ يُكْرَهَ مِنْ جِهَةِ الطِّبِّ، كَذَا رَأَيْتُهُ فِي الْأُمِّ، وَكَذَا نَقَلَهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ فِي كِتَابِهِ مَعْرِفَةُ السُّنَنِ وَالْآثَارِ عَنْ الشَّافِعِيِّ، وَأَمَّا قَوْلُهُ فِي مُخْتَصَرِ الْمُزَنِيِّ: " إلَّا مِنْ جِهَةِ الطِّبِّ لِكَرَاهَةِ عُمَرَ لِذَلِكَ وَقَوْلِهِ: إنَّهُ يُورِثُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 فتشت في ديوانه فلم أجده (ط)
2 في المطبوعة (لايكره ما تشمس الخ )(ط)
3 ما بين المعكوفتين من نسخة الراكبي (ط)

ج / 1 ص -18- الْبَرَصَ" فَلَيْسَ صَرِيحًا فِي مُخَالَفَةِ نَصِّهِ فِي الْأُمِّ، بَلْ يُمْكِنُ حَمْلُهُ عَلَيْهِ، فَيَكُونُ مَعْنَاهُ لَا أَكْرَهُهُ إلَّا مِنْ جِهَةِ الطِّبِّ إنْ قَالَ أَهْلُ الطِّبِّ: إنَّهُ يُورِثُ الْبَرَصَ، فَهَذَا مَا نَعْتَقِدُهُ فِي الْمسألة:وَمَا هُوَ كَلَامُ الشَّافِعِيِّ. وَمَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ وَدَاوُد وَالْجُمْهُورِ: أَنَّهُ لَا كَرَاهَةَ كَمَا هُوَ الْمُخْتَارُ.
وَأَمَّا الْأَصْحَابُ فَمَجْمُوعُ مَا ذَكَرُوا فِيهِ سَبْعَةَ أَوْجُهٍ. أحدها: لَا يُكْرَهُ مُطْلَقًا كَمَا سَبَقَ وَالثَّانِي: يُكْرَهُ فِي كُلِّ الْأَوَانِي وَالْبِلَادِ بِشَرْطِ الْقَصْدِ إلَى تَشْمِيسِهِ، وَهُوَ الْأَشْهَرُ عِنْدَ الْعِرَاقِيِّينَ، وَزَعَمَ صَاحِبُ الْبَيَانِ أَنَّهُ الْمَنْصُوصُ وَبِهِ قَطَعَ الْمُصَنِّفُ فِي " التنبيه" وَالْقَاضِي أَبُو عَلِيٍّ الْحَسَنُ بْنُ عُمَرَ الْبَنْدَنِيجِيُّ، مِنْ كِبَارِ الْعِرَاقِيِّينَ فِي كِتَابِهِ الْجَامِعِ. وَالثَّالِثُ: يُكْرَهُ مُطْلَقًا وَلَا يُشْتَرَطُ الْقَصْدُ وَهُوَ الْمُخْتَارُ عِنْدَ صَاحِبِ "الحاوي" قَالَ: وَمَنْ اعْتَبَرَ الْقَصْدَ فَقَدْ غَلِطَ. وَالرَّابِعُ: يُكْرَهُ فِي الْبِلَادِ الْحَارَّةِ فِي الْأَوَانِي الْمُنْطَبِعَةِ وَهِيَ الْمُطْرَقَةُ، وَلَا يُشْتَرَطُ الْقَصْدُ وَلَا تَغْطِيَةُ رَأْسِ الْإِنَاءِ وَهَذَا هُوَ الْأَشْهَرُ عِنْدَ الْخُرَاسَانِيِّينَ، وَغَلَّطَ إمَامُ الْحَرَمَيْنِ الْعِرَاقِيِّينَ فِي اشْتِرَاطِ الْقَصْدِ، وَعَلَى هَذَا فَالْمُرَادُ بِالْمُنْطَبِعَةِ أَوْجُهٌ: أحدها: جَمِيعُ مَا يُطْرَقُ وَهُوَ قَوْلُ الشَّيْخِ أَبِي مُحَمَّدٍ الْجُوَيْنِيِّ وَالثَّانِي: أَنَّهَا النُّحَاسُ خَاصَّةً وَهُوَ قَوْلُ الصَّيْدَلَانِي وَالثَّالِثُ: كُلُّ مَا يُطْرَقُ إلَّا الذَّهَبَ وَالْفِضَّةَ لِصَفَائِهِمَا، وَاخْتَارَهُ إمَامُ الْحَرَمَيْنِ.
وَالْخَامِسُ1: يُكْرَهُ فِي الْمُنْطَبِعَةِ بِشَرْطِ تَغْطِيَةِ رَأْسِ الْإِنَاءِ حَكَاهُ الْبَغَوِيّ، وَجَزَمَ بِهِ شَيْخُهُ الْقَاضِي حُسَيْنٌ وَصَاحِبُ التَّتِمَّةِ وَالسَّادِسُ: إنْ قَالَ طَبِيبَانِ يُورِثُ الْبَرَصَ كُرِهَ، وَإِلَّا فَلَا، حَكَاهُ صَاحِبُ الْبَيَانِ وَغَيْرُهُ وَضَعَّفُوهُ وَزَعَمُوا: أَنَّ الْحَدِيثَ لَمْ يُفَرَّقْ فِيهِ وَلَمْ يُقَيَّدْ بِسُؤَالِ الْأَطِبَّاءِ، وَهَذَا التَّضْعِيفُ غَلَطٌ بَلْ هَذَا الْوَجْهُ هُوَ الصَّوَابُ إنْ لَمْ يُجْزَمْ بِعَدَمِ الْكَرَاهَةِ، وَهُوَ مُوَافِقٌ لِنَصِّهِ فِي الْأُمِّ، لَكِنَّ اشْتِرَاطَ طَبِيبَيْنِ ضَعِيفٌ بَلْ يَكْفِي وَاحِدٌ فَإِنَّهُ مِنْ بَابِ الْإِخْبَارِ وَالسَّابِعُ: يُكْرَهُ فِي الْبَدَنِ دُونَ الثَّوْبِ، حَكَاهُ صَاحِبُ الْبَيَانِ وَهُوَ ضَعِيفٌ أَوْ غَلَطٌ فَإِنَّهُ يُوهِمُ: أَنَّ الْأَوْجُهَ السَّابِقَةَ عَامَّةٌ لِلْبَدَنِ وَالثَّوْبِ وَلَيْسَ كَذَلِكَ، بَلْ الصَّوَابُ مَا قَالَهُ صَاحِبُ الْحَاوِي: أَنَّ الْكَرَاهَةَ تَخْتَصُّ بِاسْتِعْمَالِهِ فِي الْبَدَنِ فِي طَهَارَةِ حَدَثٍ أَوْ نَجَسٍ أَوْ تَبَرُّدٍ أَوْ تَنَظُّفٍ أَوْ شُرْبٍ. قَالَ: وَسَوَاءٌ لَاقَى الْبَدَنَ فِي عِبَادَةٍ أَمْ غَيْرِهَا، قَالَ: وَلَا كَرَاهَةَ فِي اسْتِعْمَالِهِ فِيمَا لَا يُلَاقِي الْبَدَنَ مِنْ غَسْلِ ثَوْبٍ وَإِنَاءٍ وَأَرْضٍ؛ لِأَنَّ الْكَرَاهَةَ لِلْبَرَصِ، وَهَذَا مُخْتَصٌّ بِالْجَسَدِ، قَالَ: فَإِنْ اسْتَعْمَلَهُ فِي طَعَامٍ وَأَرَادَ أَكْلَهُ، فَإِنْ كَانَ مَائِعًا كَالْمَرَقِ، كُرِهَ وَإِنْ لَمْ يَبْقَ مَائِعًا كَالْخُبْزِ وَالْأُرْزِ الْمَطْبُوخِ بِهِ لَمْ يُكْرَهْ، هَذَا كَلَامُ صَاحِبِ "الحاوي" وَذَكَرَ مِثْلَهُ صَاحِبُ الْبَحْرِ وَهُوَ الْإِمَامُ أَبُو الْمَحَاسِنِ عَبْدُ الْوَاحِدِ بْنُ إسْمَاعِيلَ الرُّويَانِيُّ. وَإِذَا قُلْنَا بِالْكَرَاهَةِ فَتَبَرَّدَ فَفِي زَوَالِهَا أَوْجُهٌ، حَكَاهَا الرُّويَانِيُّ وَغَيْرُهُ، ثَالِثُهَا2: إنْ قَالَ طَبِيبَانِ: يُورِثُ الْبَرَصَ كُرِهَ وَإِلَّا فَلَا.
وَحَيْثُ أَثْبَتْنَا الْكَرَاهَةَ فَهِيَ كَرَاهَةُ تَنْزِيهٍ، وَهَلْ هِيَ شَرْعِيَّةٌ يَتَعَلَّقُ الثَّوَابُ بِتَرْكِهَا وَإِنْ لَمْ يُعَاقَبْ عَلَى فِعْلِهَا ؟ أَمْ إرْشَادِيَّةٌ لِمَصْلَحَةٍ دُنْيَوِيَّةٍ لَا ثَوَابَ وَلَا عِقَابَ فِي فِعْلِهَا وَلَا بِتَرْكِهَا ؟ فِيهِ وَجْهَانِ ذَكَرَهُمَا الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ، قَالَ: وَاخْتَارَ الْغَزَالِيُّ الْإِرْشَادِيَّةَ، وَصَرَّحَ الْغَزَالِيُّ بِهِ فِي دَرْسِهِ قَالَ: وَهُوَ ظَاهِرُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بقية الأوجه السبعة التي للإصحاب .
2 أولها يكره وثانيها لايكره ،فأنتبه (ط)

ج / 1 ص -19- نَصِّ الشَّافِعِيِّ قَالَ: وَالْأَظْهَرُ وَاخْتِيَارُ صَاحِبَيْ "الحاوي" وَ"المهذب" وَغَيْرِهِمَا الشَّرْعِيَّةَ. قُلْتُ: هَذَا الثَّانِي هُوَ الْمَشْهُورُ عَنْ الْأَصْحَابِ وَاَللَّهُ أَعْلَمُ.
فرع: قَوْلُهُ: رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِعَائِشَةَ: رضي الله عنها هَذِهِ عِبَارَةٌ جَيِّدَةٌ؛ لِأَنَّهُ حَدِيثٌ ضَعِيفٌ، فَيُقَالُ فِيهِ: رُوِيَ بِصِيغَةِ التَّمْرِيضِ، وَعَائِشَةُ رضي الله عنها تُكَنَّى أُمَّ عَبْدِ اللَّهِ كُنِّيَتْ بِابْنِ أُخْتِهَا أَسْمَاءَ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ، وَهِيَ عَائِشَةُ بِنْتُ أَبِي بَكْرٍ عَبْدِ اللَّهِ بْنِ عُثْمَانَ بْنِ عَامِرِ بْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ تَمِيمِ بْنِ مُرَّةَ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبٍ الْقُرَشِيَّةُ التَّمِيمِيَّةُ، تَلْتَقِي مَعَ رَسُولِ اللَّهِ فِي مُرَّةَ بْنِ كَعْبٍ، وَسَبَقَ بَاقِي نَسَبِهَا فِي نَسَبِ رَسُولِ اللَّهِ أَوَّلَ الْكِتَابِ، وَمَنَاقِبُ عَائِشَةَ كَثِيرَةٌ مَشْهُورَةٌ ذَكَرْتُ مِنْهَا جُمْلَةً صَالِحَةً فِي تَهْذِيبِ الْأَسْمَاءِ. تُوُفِّيَتْ سَنَةَ ثَمَانٍ وَقِيلَ: تِسْعٍ وَقِيلَ: سَبْعٍ وَخَمْسِينَ بِالْمَدِينَةِ، وَلَمْ يَتَزَوَّجْ النَّبِيُّ صلى الله عليه وسلم بِكْرًا غَيْرَهَا، وَأَقَامَتْ عِنْدَهُ تِسْعَ سِنِينَ، وَتُوُفِّيَ وَهِيَ بِنْتُ ثَمَانِ عَشْرَةَ.
وقول المصنف: "قَصَدَ إلَى تَشْمِيسِهِ " صَحِيحٌ، وَزَعَمَ بَعْضُ الْغَالِطِينَ أَنَّهُ لَا يُقَالُ قَصَدَ إلَى كَذَا بَلْ قَصَدَ كَذَا، وَهَذَا خَطَأٌ بَلْ يُقَالُ: قَصَدْتُهُ وَقَصَدْتُ إلَيْهِ وَقَصَدْتُ لَهُ، ثَلَاثُ لُغَاتٍ حَكَاهُنَّ ابْنُ الْقَطَّاعِ وَغَيْرُهُ. وَمِنْ أَظْرَفِ الْأَشْيَاءِ: أَنَّ اللُّغَاتِ الثَّلَاثَ اجْتَمَعَتْ مُتَوَالِيَةً فِي حَدِيثٍ وَاحِدٍ فِي "صحيح مسلم"فِي نَحْوِ سَطْرٍ، عَنْ جُنْدُبِ الْبَجَلِيِّ: رضي الله عنه " أَنَّ رَجُلًا مِنْ الْمُشْرِكِينَ كَانَ إذَا شَاءَ أَنْ يَقْصِدَ إلَى رَجُلٍ مِنْ الْمُسْلِمِينَ قَصَدَ لَهُ فَقَتَلَهُ. وَأَنَّ رَجُلًا مِنْ الْمُسْلِمِينَ قَصَدَ غَفْلَتَهُ "، وَهَذَا نَصُّهُ بِحُرُوفِهِ، وَاَللَّهُ أَعْلَمُ. وَأَمَّا قَوْلُهُ: كَمَا لَا يُكْرَهُ مَاءٌ تَشَمَّسَ فِي الْبِرَكِ وَالْأَنْهَارِ مُتَّفَقٌ عَلَيْهِ؛ لِعَدَمِ إمْكَانِ الصِّيَانَةِ وَتَأْثِيرِ الشَّمْسِ .
قَالَ المصنف رحمه الله تعالى: فَإِنْ1 تَطَهَّرَ مِنْهُ صَحَّتْ طَهَارَتُهُ؛ لِأَنَّ الْمَنْعَ لِخَوْفِ الضَّرَرِ، وَذَلِكَ2 لَا يَمْنَعُ صِحَّةَ الْوُضُوءِ كَمَا لَوْ تَوَضَّأَ بِمَاءٍ3 يَخَافُ مِنْ حَرِّهِ أَوْ بَرْدِهِ.
الشرح: أَمَّا صِحَّةُ الطَّهَارَةِ فَمُجْمَعٌ عَلَيْهِ، وَقَوْلُهُ؛ لِأَنَّ الْمَنْعَ لِخَوْفِ الضَّرَرِ، وَذَلِكَ لَا يَمْنَعُ صِحَّةَ الْوُضُوءِ مَعْنَاهُ: أَنَّ النَّهْيَ لَيْسَ رَاجِعًا إلَى نَفْسِ الْمَنْهِيِّ عَنْهُ، بَلْ لِأَمْرٍ خَارِجٍ وَهُوَ الضَّرَرُ، وَإِذَا كَانَ النَّهْيُ لِأَمْرٍ خَارِجٍ لَا يَقْتَضِي الْفَسَادَ عَلَى الصَّحِيحِ الْمُخْتَارِ لِأَهْلِ الْأُصُولِ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ، فَإِنْ قِيلَ: لَا حَاجَةَ إلَى قَوْلِهِ: لَا يَمْنَعُ صِحَّةَ الْوُضُوءِ؛ لِأَنَّ كَرَاهَةَ التَّنْزِيهِ لَا تَمْنَعُ الصِّحَّةَ قُلْنَا: هَذَا خَطَأٌ؛ لِأَنَّ الْكَرَاهَةَ نَهْيٌ مَانِعٌ مِنْ الصِّحَّةِ، سَوَاءٌ كَانَ نَهْيَ تَحْرِيمٍ أَوْ تَنْزِيهٍ إلَّا أَنْ يَكُونَ لِأَمْرٍ خَارِجٍ، فَلِهَذَا عَلَّلَ الْمُصَنِّفُ بِأَنَّهُ لِأَمْرٍ خَارِجٍ، وَمِمَّا حُكِمَ فِيهِ بِالْفَسَادِ لِنَهْيِ التَّنْزِيهِ الصَّلَاةُ فِي وَقْتِ النَّهْيِ، فَإِنَّهَا كَرَاهَةُ تَنْزِيهٍ وَلَا تَنْعَقِدُ عَلَى أَصَحِّ الْوَجْهَيْنِ كَمَا سَنُوَضِّحُهُ فِي مَوْضِعِهِ إنْ شَاءَ اللَّهُ تَعَالَى. وَأَمَّا قَوْلُهُ: كَمَا لَوْ تَوَضَّأَ بِمَاءٍ يَخَافُ حَرَّهُ أَوْ بَرْدَهُ فَمَعْنَاهُ: أَنَّهُ يُكْرَهُ وَيَصِحُّ الْوُضُوءُ، وَهَذَانِ الْأَمْرَانِ مُتَّفَقٌ عَلَيْهِمَا عِنْدَنَا وَدَلِيلُ الْكَرَاهَةِ: أَنَّهُ يَتَعَرَّضُ لِلضَّرَرِ؛ وَلِأَنَّهُ لَا يُمْكِنُهُ اسْتِيفَاءُ الطَّهَارَةِ عَلَى وَجْهِهَا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة "المهذب" للركبي (فإن خالف وتوضأ به صح الوضوء )(ط)
2 في نسخة الركبي (فلم يمنع )(ط)
3 في الركبي (بما يخاف)(ط)

ج / 1 ص -20- فرع: فِي قَوْلِ الْمُصَنِّفِ: " وَلَا يُكْرَهُ مِنْ ذَلِكَ إلَّا مَا قُصِدَ إلَى تَشْمِيسِهِ " تَصْرِيحٌ بِمَا صَرَّحَ بِهِ أَصْحَابُنَا وَهُوَ: أَنَّهُ لَا تُكْرَهُ الطَّهَارَةُ بِمَاءِ الْبَحْرِ وَلَا بِمَاءِ زَمْزَمَ وَلَا بِالْمُتَغَيِّرِ بِطُولِ الْمُكْثِ وَلَا بِالْمُسَخَّنِ مَا لَمْ يُخَفْ الضَّرَرُ لِشِدَّةِ حَرَارَتِهِ سَوَاءٌ سُخِّنَ بِطَاهِرٍ أَوْ نَجِسٍ، وَهَذِهِ الْمَسَائِلُ كُلُّهَا مُتَّفَقٌ عَلَيْهَا عِنْدَنَا، وَفِي كُلِّهَا خِلَافٌ لِبَعْضِ السَّلَفِ، فَأَمَّا مَاءُ الْبَحْرِ فَجُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ: عَلَى أَنَّهُ لَا يُكْرَهُ كَمَذْهَبِنَا، وَحَكَى التِّرْمِذِيُّ فِي جَامِعِهِ وَابْنُ الْمُنْذِرِ فِي "الإشراف" وَغَيْرُهُمَا عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ وَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ: رضي الله عنهم أَنَّهُمَا كَرِهَا الْوُضُوءَ بِهِ، وَحَكَاهُ أَصْحَابُنَا أَيْضًا عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ وَاحْتَجَّ لَهُمْ بِحَدِيثٍ رُوِيَ عَنْ ابْنِ عَمْرٍو عَنْ النَّبِيِّ: صلى الله عليه وسلم "تَحْتَ الْبَحْرِ نَارٌ وَتَحْتَ النَّارِ بَحْرٌ حَتَّى عَدَّ سَبْعَةً وَسَبْعَةً" رَوَاهُ أَبُو دَاوُد فِي سُنَنِهِ، وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ: "هُوَ الطَّهُورُ مَاؤُهُ" وَبِحَدِيثِ: "الْمَاءُ طَهُورٌ" ؛ وَلِأَنَّهُ لَمْ يَتَغَيَّرْ عَنْ أَصْلِ خِلْقَتِهِ فَأَشْبَهَ غَيْرَهُ، وَأَمَّا حَدِيثُ تَحْتَ الْبَحْرِ نَارٌ فَضَعِيفٌ بِاتِّفَاقِ الْمُحَدِّثِينَ، وَمِمَّنْ بَيَّنَ ضَعْفَهُ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ، وَلَوْ ثَبَتَ لَمْ يَكُنْ فِيهِ دَلِيلٌ وَلَا مُعَارَضَةَ بَيْنَهُ وَبَيْنَ حَدِيثِ هُوَ الطَّهُورُ مَاؤُهُ.
وَأَمَّا زَمْزَمُ فَمَذْهَبُ الْجُمْهُورِ كَمَذْهَبِنَا: أَنَّهُ لَا يُكْرَهُ الْوُضُوءُ وَالْغُسْلُ بِهِ، وَعَنْ أَحْمَدَ رِوَايَةٌ بِكَرَاهَتِهِ؛ لِأَنَّهُ جَاءَ عَنْ الْعَبَّاسِ رضي الله عنه أَنَّهُ قَالَ وَهُوَ عِنْدَ زَمْزَمَ: " لَا أُحِلُّهُ لِمُغْتَسِلٍ، وَهُوَ لِشَارِبٍ حِلٌّ وَبَلٌّ " وَدَلِيلُنَا: النُّصُوصُ الصَّحِيحَةُ الصَّرِيحَةُ الْمُطْلَقَةُ فِي الْمِيَاهِ بِلَا فَرْقٍ، وَلَمْ يَزَلْ الْمُسْلِمُونَ عَلَى الْوُضُوءِ مِنْهُ بِلَا إنْكَارٍ، وَلَمْ يَصِحَّ مَا ذَكَرُوهُ عَنْ الْعَبَّاسِ، بَلْ حُكِيَ عَنْ أَبِيهِ عَبْدِ الْمُطَّلِبِ وَلَوْ ثَبَتَ عَنْ الْعَبَّاسِ لَمْ يَجُزْ تَرْكُ النُّصُوصِ بِهِ. وَأَجَابَ أَصْحَابُنَا: بِأَنَّهُ مَحْمُولٌ عَلَى أَنَّهُ قَالَهُ فِي وَقْتِ ضِيقِ الْمَاءِ لِكَثْرَةِ الشَّارِبِينَ. وَأَمَّا الْمُتَغَيِّرُ بِالْمُكْثِ فَنَقَلَ ابْنُ الْمُنْذِرِ الِاتِّفَاقَ عَلَى أَنَّهُ لَا كَرَاهِيَةَ فِيهِ إلَّا ابْنُ سِيرِينَ فَكَرِهَهُ، وَدَلِيلُنَا النُّصُوصُ الْمُطْلَقَةُ؛ وَلِأَنَّهُ لَا يُمْكِنُ الِاحْتِرَازُ مِنْهُ فَأَشْبَهَ الْمُتَغَيِّرَ بِمَا يَتَعَذَّرُ صَوْنُهُ عَنْهُ.
وَأَمَّا الْمُسَخَّنُ فَالْجُمْهُورُ: أَنَّهُ لَا كَرَاهَةَ وَحَكَى أَصْحَابُنَا عَنْ مُجَاهِدٍ كَرَاهَتَهُ، وَعَنْ أَحْمَدَ كَرَاهَةَ الْمُسَخَّنِ بِنَجَاسَةٍ، وَلَيْسَ لَهُمْ دَلِيلٌ فِيهِ رُوحٌ، وَدَلِيلُنَا النُّصُوصُ الْمُطْلَقَةُ وَلَمْ يَثْبُتْ نَهْيٌ.
فرع: ثَبَتَ فِي "الصحيحين" عَنْ ابْنِ عُمَرَ رضي الله عنهما "أَنَّ النَّاسَ نَزَلُوا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم عَلَى الْحِجْرِ أَرْضِ ثَمُودَ، فَاسْتَقَوْا مِنْ آبَارِهَا وَعَجَنُوا بِهِ الْعَجِينَ، فَأَمَرَهُمْ رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ يُهَرِيقُوا مَا اسْتَقَوْا وَيَعْلِفُوا الْإِبِلَ الْعَجِينَ، وَأَمَرَهُمْ أَنْ يَسْتَقُوا مِنْ الْبِئْرِ الَّتِي كَانَتْ تَرِدُهَا النَّاقَةُ" وَفِي رِوَايَةٍ لِلْبُخَارِيِّ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا نَزَلَ الْحِجْرَ فِي غَزْوَةِ تَبُوكَ أَمَرَهُمْ أَنْ لَا يَشْرَبُوا مِنْ آبَارِهَا، وَلَا يَسْتَقُوا مِنْهَا، فَقَالُوا: قَدْ عَجَنَّا مِنْهَا وَاسْتَقَيْنَا، فَأَمَرَهُمْ النَّبِيُّ: صلى الله عليه وسلم أَنْ يَطْرَحُوا ذَلِكَ الْعَجِينَ وَيُهَرِيقُوا ذَلِكَ الْمَاءَ"
قُلْتُ: فَاسْتِعْمَالُ مَاءِ هَذِهِ الْآبَارِ الْمَذْكُورَةِ فِي طَهَارَةٍ وَغَيْرِهَا مَكْرُوهٌ أَوْ حَرَامٌ إلَّا لِضَرُورَةٍ؛ لِأَنَّ هَذِهِ سُنَّةٌ صَحِيحَةٌ لَا مُعَارِضَ لَهَا، وَقَدْ قَالَ الشَّافِعِيُّ: "إذَا صَحَّ الْحَدِيثُ فَهُوَ مَذْهَبِي"، فَيُمْنَعُ اسْتِعْمَالُ آبَارِ الْحِجْرِ إلَّا بِئْرَ النَّاقَةِ، وَلَا يُحْكَمُ بِنَجَاسَتِهَا؛ لِأَنَّ الْحَدِيثَ لَمْ يَتَعَرَّضْ لِلنَّجَاسَةِ، وَالْمَاءُ طَهُورٌ بِالْأَصَالَةِ، وَهَذِهِ الْمسألة:تَرِدُ عَلَى قَوْلِ الْمُصَنِّفِ: لَا يُكْرَهُ مِنْ ذَلِكَ إلَّا مَا قُصِدَ إلَى تَشْمِيسِهِ، وَكَذَلِكَ

ج / 1 ص -21- يَرِدُ عَلَيْهِ: شَدِيدُ الْحَرَارَةِ وَالْبُرُودَةِ وَاَللَّهُ أَعْلَمُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى:وَمَا سِوَى الْمَاءِ الْمُطْلَقِ مِنْ الْمَائِعَاتِ كَالْخَلِّ وَمَاءِ الْوَرْدِ وَالنَّبِيذِ وَمَا اُعْتُصِرَ مِنْ الثَّمَرِ أَوْ الشَّجَرِ، لَا يَجُوزُ رَفْعُ الْحَدَثِ وَلَا إزَالَةُ النَّجَسِ بِهِ لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} فَأَوْجَبَ التَّيَمُّمَ عَلَى مَنْ لَمْ يَجِدْ الْمَاءَ، فَدَلَّ عَلَى أَنَّهُ لَا يَجُوزُ الْوُضُوءُ بِغَيْرِهِ، "وَلِقَوْلِهِ صلى الله عليه وسلم لِأَسْمَاءِ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنها فِي دَمِ الْحَيْضِ يُصِيبُ الثَّوْبَ: حُتِّيهِ ثُمَّ اُقْرُصِيهِ ثُمَّ اغْسِلِيهِ بِالْمَاءِ" فَأَوْجَبَ الْغَسْلَ بِالْمَاءِ، فَدَلَّ عَلَى أَنَّهُ لَا يَجُوزُ بِغَيْرِهِ.
الشرح: أَمَّا حَدِيثُ أَسْمَاءَ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ، لَكِنْ عَنْ أَسْمَاءَ "أَنَّ امْرَأَةً سَأَلَتْ النَّبِيَّ صلى الله عليه وسلم عَنْ ذَلِكَ فَقَالَ: تَحُتُّهُ ثُمَّ تَقْرُصُهُ بِالْمَاءِ" وَفِي رِوَايَةٍ: "فَلْتَقْرُصْهُ ثُمَّ لِتَنْضَحْهُ بِمَاءٍ" هَذَا لَفْظُهُ فِي الصَّحِيحِ، وَلَيْسَ فِي الصَّحِيحِ أَنَّ أَسْمَاءَ هِيَ السَّائِلَةُ وَلَا فِي كُتُبِ الْحَدِيثِ الْمُعْتَمَدَةِ، لَكِنْ رَوَاهُ الشَّافِعِيُّ فِي "الأم" كَذَلِكَ فِي رِوَايَةٍ ضَعِيفَةٍ بَعْدَ أَنْ رَوَاهُ عَنْ أَسْمَاءَ: أَنَّ امْرَأَةً سَأَلَتْ، وَقَدْ أَنْكَرَ جَمَاعَةٌ عَلَى الْمُصَنِّفِ رِوَايَتَهُ أَنَّ أَسْمَاءَ هِيَ السَّائِلَةُ وَغَلَّطُوهُ فِيهِ، وَلَيْسَ هُوَ بِغَلَطٍ، بَلْ رَوَاهُ الشَّافِعِيُّ كَمَا ذَكَرْنَا، وَالْمُرَادُ: مَتْنُ الْحَدِيثِ وَهُوَ صَحِيحٌ، وَلَوْ اعْتَنَى الْمُصَنِّفُ بِتَحْقِيقِ الْحَدِيثِ وَأَتَى بِرِوَايَةِ "الصحيحين" لَكَانَ أَكْمَلَ لَهُ وَأَبْرَأَ لِدِينِهِ وَعِرْضِهِ، وَمَعْنَى حُتِّيهِ حُكِّيهِ، وَمَعْنَى اُقْرُصِيهِ قَطِّعِيهِ وَاقْلَعِيهِ بِظُفْرِكِ، وَالدَّمُ مُخَفَّفُ الْمِيمِ عَلَى اللُّغَةِ الْفَصِيحَةِ الْمَشْهُورَةِ، وَتُشَدَّدُ الْمِيمُ فِي لُغَةٍ، وَالِاسْتِدْلَالُ مِنْ الْآيَةِ وَالْحَدِيثِ لَيْسَ بِالْمَفْهُومِ، بَلْ أَمْرٌ بِالتَّيَمُّمِ وَالْغُسْلِ بِالْمَاءِ فَمَنْ غَسَلَ بِمَائِعٍ فَقَدْ تَرَكَ الْمَأْمُورَ بِهِ.
وَأَمَّا حُكْمُ الْمَسْأَلَةِ: وَهُوَ أَنَّ رَفْعَ الْحَدَثِ وَإِزَالَةَ النَّجَسِ لَا يَصِحُّ إلَّا بِالْمَاءِ الْمُطْلَقِ فَهُوَ مَذْهَبُنَا لَا خِلَافَ فِيهِ عِنْدَنَا، وَبِهِ قَالَ جَمَاهِيرُ السَّلَفِ وَالْخَلَفِ مِنْ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ، وَحَكَى أَصْحَابُنَا عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى وَأَبِي بَكْرٍ الْأَصَمِّ: أَنَّهُ يَجُوزُ رَفْعُ الْحَدَثِ وَإِزَالَةُ النَّجَسِ بِكُلِّ مَائِعٍ طَاهِرٍ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: إلَّا الدَّمْعَ فَإِنَّ الْأَصَمَّ يُوَافِقُ عَلَى مَنْعِ الْوُضُوءِ بِهِ، وَقَالَ أَبُو حَنِيفَةَ: يَجُوزُ الْوُضُوءُ بِالنَّبِيذِ عَلَى شَرْطٍ سَأَذْكُرُهُ فِي فَرْعٍ مُسْتَقِلٍّ، وَأَذْكُرُ إزَالَةَ النَّجَاسَةِ فِي فَرْعٍ آخَرَ - إنْ شَاءَ اللَّهُ تعالى. وَاحْتُجَّ لِابْنِ أَبِي لَيْلَى بِأَنَّهُ: مَائِعٌ طَاهِرٌ فَأَشْبَهَ الْمَاءَ، وَاحْتَجَّ الْأَصْحَابُ بِالْآيَةِ الَّتِي ذَكَرَهَا الْمُصَنِّفُ، وَبِأَنَّ الصَّحَابَةَ رضي الله عنهم كَانُوا يَعْدَمُونَ الْمَاءَ فِي أَسْفَارِهِمْ وَمَعَهُمْ الدُّهْنُ وَغَيْرُهُ مِنْ الْمَائِعَاتِ وَمَا نُقِلَ عَنْ أَحَدٍ مِنْهُمْ الْوُضُوءُ بِغَيْرِ مَاءٍ، وَلَا يَصِحُّ الْقِيَاسُ عَلَى الْمَاءِ، فَإِنَّ الْمَاءَ جَمَعَ اللَّطَافَةَ وَعَدَمَ التَّرْكِيبِ مِنْ أَجْزَاءٍ وَلَيْسَ كَذَلِكَ غَيْرُهُ.
وَأَمَّا قَوْلُ الْغَزَالِيِّ فِي الْوَسِيطِ: طَهَارَةُ الْحَدَثِ مَخْصُوصَةٌ بِالْمَاءِ بِالْإِجْمَاعِ، فَمَحْمُولٌ عَلَى أَنَّهُ لَمْ يَبْلُغْهُ قَوْلُ ابْنِ أَبِي لَيْلَى إنْ صَحَّ عَنْهُ، وَأَمَّا الْأَصَمُّ فَلَا يُعْتَدُّ بِخِلَافِهِ، وَقَدْ أَوْضَحْتُ حَالَ الْأَصَمِّ فِي " تهذيب الأسماء واللغات"، وَقَدْ قَالَ ابْنُ الْمُنْذِرِ فِي "الإشراف" وَكِتَابِ الْإِجْمَاعِ: أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى أَنَّهُ لَا يَجُوزُ الْوُضُوءُ بِمَاءِ الْوَرْدِ وَالشَّجَرِ وَالْعُصْفُرِ وَغَيْرِهِ مِمَّا لَا يَقَعُ عَلَيْهِ اسْمُ مَاءٍ، وَهَذَا يُوَافِقُ نَقْلَ الْغَزَالِيِّ.

ج / 1 ص -22- فرع: أَمَّا النَّبِيذُ فَلَا يَجُوزُ الطَّهَارَةُ بِهِ عِنْدَنَا عَلَى أَيِّ صِفَةٍ كَانَ مِنْ عَسَلٍ أَوْ تَمْرٍ أَوْ زَبِيبٍ أَوْ غَيْرِهَا مَطْبُوخًا كَانَ أَوْ غَيْرَهُ، فَإِنْ نَشَّ وَأَسْكَرَ فَهُوَ نَجَسٌ يَحْرُمُ شُرْبُهُ، وَعَلَى شَارِبِهِ الْحَدُّ، وَإِنْ لَمْ يَنِشَّ1 فَطَاهِرٌ لَا يَحْرُمُ شُرْبُهُ وَلَكِنْ لَا تَجُوزُ الطَّهَارَةُ بِهِ، هَذَا تَفْصِيلُ مَذْهَبِنَا وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَأَبُو يُوسُفَ وَالْجُمْهُورُ. وَعَنْ أَبِي حَنِيفَةَ أَرْبَعُ رِوَايَاتٍ إحداهن: يَجُوزُ الْوُضُوءُ بِنَبِيذِ التَّمْرِ الْمَطْبُوخِ إذَا كَانَ فِي سَفَرٍ وَعُدِمَ الْمَاءُ والثانية: يَجُوزُ الْجَمْعُ بَيْنَهُ وَبَيْنَ التَّيَمُّمِ، وَبِهِ قَالَ صَاحِبُهُ مُحَمَّدُ بْنُ الْحَسَنِ والثالثة: يُسْتَحَبُّ الْجَمْعُ بَيْنَهُمَا الرابعة: أَنَّهُ رَجَعَ عَنْ جَوَازِ الْوُضُوءِ بِهِ وَقَالَ يَتَيَمَّمُ، وَهُوَ الَّذِي اسْتَقَرَّ عَلَيْهِ مَذْهَبُهُ، كَذَا قَالَهُ الْعَبْدَرِيُّ، قَالَ: وَرُوِيَ أَنَّهُ قَالَ: الْوُضُوءُ بِنَبِيذِ التَّمْرِ مَنْسُوخٌ، وَحُكِيَ عَنْ الْأَوْزَاعِيِّ الْوُضُوءُ بِكُلِّ نَبِيذٍ، وَحَكَى التِّرْمِذِيُّ عَنْ سُفْيَانَ الْوُضُوءَ بِالنَّبِيذِ.
وَاحْتُجَّ لِمَنْ جَوَّزَ بِرِوَايَةِ شَرِيكٍ عَنْ أَبِي فَزَارَةَ عَنْ أَبِي زَيْدٍ مَوْلَى عَمْرِو بْنِ حُرَيْثٍ عَنْ ابْنِ مَسْعُودٍ: أَنَّ النَّبِيَّ صلى الله عليه وسلم "قَالَ لَهُ لَيْلَةَ الْجِنِّ: هَلْ فِي إدَاوَتِكَ مَاءٌ ؟ قَالَ: لَا إلَّا نَبِيذُ تَمْرٍ، قَالَ: ثَمَرَةٌ طَيِّبَةٌ وَمَاءٌ طَهُورٌ، وَتَوَضَّأَ بِهِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ فِي سُنَنِهِمْ، وَعَنْ ابْنِ عَبَّاسٍ رَفْعُهُ: "النَّبِيذُ وُضُوءُ مَنْ لَمْ يَجِدْ الْمَاءَ" وَعَنْ عَلِيٍّ وَابْنِ عَبَّاسٍ وَغَيْرِهِمَا مَوْقُوفَاتٌ، وَاحْتَجَّ أَصْحَابُنَا بِالْآيَةِ: "فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا" وَقَدْ سَبَقَ وَجْهُ التَّمَسُّكِ بِالْآيَةِ، فَمَنْ تَوَضَّأَ بِالنَّبِيذِ فَقَدْ تَرَكَ الْمَأْمُورَ بِهِ، وَلَهُمْ أَسْئِلَةٌ ضَعِيفَةٌ عَلَى الْآيَةِ، لَا يُلْتَفَتُ إلَيْهَا وَبِحَدِيثِ أَبِي ذَرٍّ: رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم " قَالَ: "الصَّعِيدُ الطَّيِّبُ وَضُوءُ الْمُسْلِمِ، وَلَوْ لَمْ يَجِدْ الْمَاءَ عَشْرَ سِنِينَ، فَإِذَا وَجَدَ الْمَاءَ فَلْيُمِسَّهُ بَشَرَتَهُ" حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ فِي سُنَنِهِمْ، وَالْحَاكِمُ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ الْبَيْعِ فِي الْمُسْتَدْرَكِ عَلَى الصَّحِيحَيْنِ. قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَقَالَ الْحَاكِمُ: حَدِيثٌ صَحِيحٌ، وَالِاسْتِدْلَالُ مِنْهُ كَالِاسْتِدْلَالِ مِنْ الْآيَةِ.
وَمِنْ الْقِيَاسِ كُلُّ شَيْءٍ لَا يَجُوزُ التَّطَهُّرُ بِهِ حَضَرًا لَمْ يَجُزْ سَفَرًا كَمَاءِ الْوَرْدِ؛ وَلِأَنَّهُ مَائِعٌ لَا يَجُوزُ الْوُضُوءُ بِهِ مَعَ وُجُودِ الْمَاءِ فَلَمْ يَجُزْ مَعَ عَدَمِهِ كَمَاءِ الْبَاقِلَّا؛ وَلِأَنَّهُ شَرَابٌ فِيهِ شِدَّةٌ مُطْرِبَةٌ فَأَشْبَهَ الْخَمْرَ؛ وَلِأَنَّهُ مَائِعٌ لَا يُطْلَقُ عَلَيْهِ اسْمُ مَاءٍ كَالْخَلِّ. وَأَمَّا الْجَوَابُ عَنْ شُبَهِهِمْ فَحَدِيثُ ابْنِ مَسْعُودٍ ضَعِيفٌ بِإِجْمَاعِ الْمُحَدِّثِينَ. قَالَ التِّرْمِذِيُّ وَغَيْرُهُ: لَمْ يَرْوِهِ غَيْرُ أَبِي زَيْدٍ مَوْلَى ابْنِ حُرَيْثٍ، وَهُوَ مَجْهُولٌ لَا يُعْرَفُ وَلَا يُعْرَفُ عَنْهُ غَيْرُ هَذَا الْحَدِيثِ.
وَقَدْ ثَبَتَ فِي "صحيح مسلم"عَنْ عَلْقَمَةَ قَالَ: "سَأَلْتُ ابْنَ مَسْعُودٍ هَلْ شَهِدَ أَحَدٌ مِنْكُمْ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم لَيْلَةَ الْجِنِّ ؟ قَالَ: لَا وَلَكِنَّا كُنَّا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم ذَاتَ لَيْلَةٍ فَفَقَدْنَاهُ فَالْتَمَسْنَاهُ فِي الْأَوْدِيَةِ وَالشِّعَابِ فَقُلْنَا: اُسْتُطِيرَ أَوْ اُغْتِيلَ، فَبِتْنَا بِشَرِّ لَيْلَةٍ بَاتَ بِهَا قَوْمٌ ؟ فَلَمَّا أَصْبَحْنَا إذْ هُوَ جَاءَ مِنْ قِبَلِ حِرَاءٍ فَقُلْنَا: يَا رَسُولَ اللَّهِ فَقَدْنَاكَ فَطَلَبْنَاكَ فَلَمْ نَجِدْكَ فَبِتْنَا بِشَرِّ لَيْلَةٍ بَاتَ بِهَا قَوْمٌ، فَقَالَ: أَتَانِي دَاعِي الْجِنِّ فَذَهَبْتُ مَعَهُ فَقَرَأْتُ عَلَيْهِمْ الْقُرْآنَ، قَالَ: فَانْطَلَقَ بِنَا فَأَرَانَا آثَارَهُمْ، وَآثَارَ نِيرَانِهِمْ" وَفِي "صحيح مسلم"أَيْضًا عَنْ عَلْقَمَةَ عَنْ عَبْدِ اللَّهِ قَالَ: "لَمْ أَكُنْ لَيْلَةَ الْجِنِّ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَوَدِدْتُ أَنِّي كُنْتُ مَعَهُ" ، فَثَبَتَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نشت الخمر إذا أخذت تغلي (ط)

ج / 1 ص -23- بِهَذَيْنِ الْحَدِيثَيْنِ مَعَ مَا ذَكَرْنَاهُ مِنْ اتِّفَاقِ الْحُفَّاظِ عَلَى تَضْعِيفِ حَدِيثِ النَّبِيذِ بُطْلَانُ احْتِجَاجِهِمْ.
وَأَجَابَ أَصْحَابُنَا مَعَ هَذَا بِأَرْبَعَةِ أَجْوِبَةٍ أحدها: أَنَّهُ حَدِيثٌ مُخَالِفٌ الْأُصُولَ فَلَا يُحْتَجُّ بِهِ عِنْدَ أَبِي حَنِيفَةَ والثاني: أَنَّهُمْ شَرَطُوا لِصِحَّةِ الْوُضُوءِ بِالنَّبِيذِ السَّفَرَ، وَإِنَّمَا كَانَ النَّبِيُّ صلى الله عليه وسلم فِي شِعَابِ مَكَّةَ كَمَا ذَكَرْنَاهُ الثالث: أَنَّ الْمُرَادَ بِقَوْلِهِ: نَبِيذٌ أَيْ مَاءٌ نُبِذَتْ فِيهِ تَمَرَاتٌ لِيَعْذُبَ، وَلَمْ يَكُنْ مُتَغَيِّرًا، وَهَذَا تَأْوِيلٌ سَائِغٌ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "ثَمَرَةٌ طَيِّبَةٌ وَمَاءٌ طَهُورٌ" فَوَصَفَ النَّبِيُّ صلى الله عليه وسلم شَيْئَيْنِ لَيْسَ النَّبِيذُ وَاحِدًا مِنْهُمَا.
فَإِنْ قِيلَ: فَابْنُ مَسْعُودٍ نَفَى أَنْ يَكُونَ مَعَهُ مَاءٌ. وَأَثْبَتَ النَّبِيذَ، فَالْجَوَابُ: أَنَّهُ إنَّمَا نَفَى أَنْ يَكُونَ مَعَهُ مَاءٌ مُعَدٌّ لِلطَّهَارَةِ، وَأَثْبَتَ أَنَّ مَعَهُ مَاءً نَبَذَ فِيهِ تَمْرًا مُعَدًّا لِلشُّرْبِ، وَحَمْلُ كَلَامِ النَّبِيِّ صلى الله عليه وسلم عَلَى الْحَقِيقَةِ وَتَأْوِيلُ كَلَامِ ابْنِ مَسْعُودٍ أَوْلَى مِنْ عَكْسِهِ. الرابع: أَنَّ النَّبِيذَ الَّذِي زَعَمَ أَنَّهُ كَانَ مَعَ ابْنِ مَسْعُودٍ لَا يَجُوزُ الطَّهَارَةُ بِهِ عِنْدَهُمْ؛ لِأَنَّهُ نَقِيعٌ لَا مَطْبُوخٌ، فَإِنَّ الْعَرَبَ لَا تَطْبُخُهُ، وَإِنَّمَا تُلْقِي فِيهِ حَبَّاتِ تَمْرٍ حَتَّى يَحْلُوَ فَتَشْرَبَهُ، وَذَكَرَ الْأَصْحَابُ أَجْوِبَةً كَثِيرَةً غَيْرَ مَا ذَكَرْنَا وَفِيمَا ذَكَرْنَا كِفَايَةً.
وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ وَالْآثَارُ عَنْهُ وَعَنْ عَلِيٍّ وَغَيْرِهِمَا فَكُلُّهَا ضَعِيفَةٌ وَاهِيَةٌ، وَلَوْ صَحَّتْ لَكَانَ عَنْهَا أَجْوِبَةٌ كَثِيرَةٌ، وَلَا حَاجَةَ إلَى تَضْيِيعِ الْوَقْتِ بِذِكْرِهَا بِلَا فَائِدَةٍ، وَلَقَدْ أَحْسَنَ وَأَنْصَفَ الْإِمَامُ أَبُو جَعْفَرٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ سَلَامَةَ الطَّحَاوِيُّ إمَامُ الْحَنَفِيَّةِ فِي الْحَدِيثِ وَالْمُنْتَصِرُ لَهُمْ حَيْثُ قَالَ فِي أَوَّلِ كِتَابِهِ: إنَّمَا ذَهَبَ أَبُو حَنِيفَةَ وَمُحَمَّدٌ إلَى الْوُضُوءِ بِالنَّبِيذِ اعْتِمَادًا عَلَى حَدِيثِ ابْنِ مَسْعُودٍ، وَلَا أَصْلَ لَهُ فَلَا مَعْنَى لِتَطْوِيلِ كِتَابِي بِشَيْءٍ فِيهِ.
فرع: قَدْ ذَكَرْنَا أَنَّ إزَالَةَ النَّجَاسَةِ لَا تَجُوزُ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ إلَّا بِالْمَاءِ، فَلَا تَجُوزُ بِخَلٍّ وَلَا بِمَائِعٍ آخَرَ، وَمِمَّنْ نُقِلَ هَذَا عَنْهُ مَالِكٌ وَمُحَمَّدُ بْنُ الْحَسَنِ وَزُفَرُ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ، وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ. وَقَالَ أَبُو حَنِيفَةَ وَأَبُو يُوسُفَ وَدَاوُد: يَجُوزُ إزَالَةُ النَّجَاسَةِ مِنْ الثَّوْبِ وَالْبَدَنِ بِكُلِّ مَائِعٍ يَسِيلُ إذَا غُسِلَ بِهِ ثُمَّ عُصِرَ كَالْخَلِّ وَمَاءِ الْوَرْدِ، وَلَا يَجُوزُ بِدُهْنٍ وَمَرَقٍ، وَعَنْ أَبِي يُوسُفَ رِوَايَةٌ: أَنَّهُ لَا يَجُوزُ فِي الْبَدَنِ بِغَيْرِ الْمَاءِ.
وَاحْتُجَّ لَهُمْ بِحَدِيثِ عَائِشَةَ رضي الله عنها قَالَتْ: " مَا كَانَ لِإِحْدَانَا إلَّا ثَوْبٌ وَاحِدٌ تَحِيضُ فِيهِ، فَإِذَا أَصَابَهُ شَيْءٌ مِنْ دَمٍ قَالَتْ: بِرِيقِهَا فَمَصَعَتْهُ بِظُفْرِهَا " رَوَاهُ الْبُخَارِيُّ، وَمَصَعَتْهُ بِفَتْحِ الْمِيمِ وَالصَّادِ وَالْعَيْنِ الْمُهْمَلَتَيْنِ أَيْ أَذْهَبَتْهُ، وَعَنْ مُحَمَّدِ بْنِ إبْرَاهِيمَ عَنْ أُمِّ وَلَدٍ لِإِبْرَاهِيمَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أُمِّ سَلَمَةَ رضي الله عنها قَالَتْ "قُلْتُ: يَا رَسُولَ اللَّهِ إنِّي امْرَأَةٌ أُطِيلُ ذَيْلِي فَأَجُرُّهُ عَلَى الْمَكَانِ الْقَذِرِ فَقَالَ صلى الله عليه وسلم: يُطَهِّرُهُ مَا بَعْدَهُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَمَوْضِعُ الدَّلَالَةِ أَنَّهَا طَهَارَةٌ بِغَيْرِ الْمَاءِ، فَدَلَّ عَلَى عَدَمِ اشْتِرَاطِهِ، وَبِحَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ: رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "إذَا جَاءَ أَحَدُكُمْ إلَى الْمَسْجِدِ فَلْيَنْظُرْ، فَإِنْ رَأَى فِي نَعْلَيْهِ قَذَرًا أَوْ أَذًى فَلْيَمْسَحْهُ، وَلْيُصَلِّ فِيهِمَا" حَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، وَبِحَدِيثِ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "إذَا وَطِئَ أَحَدُكُمْ بِنَعْلِهِ الْأَذَى، فَإِنَّ التُّرَابَ لَهُ طَهُورٌ" رَوَاهُ أَبُو دَاوُد، وَالدَّلَالَةُ مِنْ هَذَيْنِ، كَهِيَ مِمَّا قَبْلَهُمَا.

ج / 1 ص -24- وَذَكَرُوا أَحَادِيثَ لَا دَلَالَةَ فِيهَا كَحَدِيثِ "إذَا وَلَغَ الْكَلْبُ فِي إنَاءِ أَحَدِكُمْ فَاغْسِلُوهُ" وَبِأَيِّ شَيْءٍ غَسَلَهُ سُمِّيَ غَاسِلًا. قَالُوا: وَلِأَنَّهُ مَائِعٌ طَاهِرٌ فَأَشْبَهَ الْمَاءَ؛ وَلِأَنَّهَا عَيْنٌ تَجِبُ إزَالَتُهَا لِلْعِبَادَةِ فَجَازَ بِغَيْرِ الْمَاءِ كَالطِّيبِ عَنْ ثَوْبِ الْمُحْرِمِ وَهَذَا يَعْتَمِدُونَهُ؛ وَلِأَنَّ الْحُكْمَ يَتَعَلَّقُ بِعَيْنِ النَّجَاسَةِ فَزَالَ بِزَوَالِهَا؛ وَلِأَنَّ الْمُرَادَ إزَالَةُ الْعَيْنِ وَالْخَلُّ أَبْلَغُ؛ وَلِأَنَّ الْخَمْرَ إذَا انْقَلَبَتْ خَلًّا طَهُرَتْ وَطَهُرَ الدَّنُّ، وَمَا طَهُرَ إلَّا بِالْخَلِّ؛ وَلِأَنَّهَا نَجَاسَةٌ فَلَا يَتَعَيَّنُ لَهَا الْمَاءُ كَنَجَاسَةِ النَّجْوِ؛ وَلِأَنَّ الْهِرَّةَ لَوْ أَكَلَتْ فَأْرَةً ثُمَّ وَلَغَتْ فِي إنَاءٍ، لَمْ تُنَجِّسْهُ، فَدَلَّ عَلَى أَنَّ رِيقَهَا طَهَّرَ فَمَهَا.
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ اللَّهِ تَعَالَى: {وَأَنْزَلْنَا مِنْ السَّمَاءِ مَاءً طَهُورًا}[الفرقان:48] {وَيُنَزِّلُ عَلَيْكُمْ مِنْ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ}[الأنفال:11] فَذَكَرَهُ سُبْحَانَهُ وَتَعَالَى امْتِنَانًا، فَلَوْ حَصَلَ بِغَيْرِهِ لَمْ يَحْصُلْ الِامْتِنَانُ، وَبِحَدِيثِ أَسْمَاءَ الْمَذْكُورِ، وَتَقَدَّمَ بَيَانُ وَجْهِ الدَّلَالَةِ؛ وَلِأَنَّهُ لَمْ يُنْقَلْ عَنْ النَّبِيِّ صلى الله عليه وسلم إزَالَةُ النَّجَاسَةِ بِغَيْرِ الْمَاءِ وَنُقِلَ إزَالَتُهَا بِالْمَاءِ، وَلَمْ يَثْبُتْ دَلِيلٌ صَرِيحٌ فِي إزَالَتِهَا بِغَيْرِهِ، فَوَجَبَ اخْتِصَاصُهُ إذْ لَوْ جَازَ بِغَيْرِهِ لَبَيَّنَهُ مَرَّةً فَأَكْثَرَ، لِيُعْلَمَ جَوَازُهُ كَمَا فَعَلَ فِي غَيْرِهِ؛ وَلِأَنَّهَا طَهَارَةٌ شَرْعِيَّةٌ فَلَمْ تَجُزْ بِالْخَلِّ، كَالْوُضُوءِ؛ وَلِأَنَّ حُكْمَ النَّجَاسَةِ أَغْلَظُ مِنْ حُكْمِ الْحَدَثِ بِدَلِيلِ: أَنَّهُ يَتَيَمَّمُ عَنْ الْحَدَثِ دُونَهَا، وَلَوْ وَجَدَ مِنْ الْمَاءِ مَا يَكْفِيهِ لِأَحَدِهِمَا غَسَلَهَا، وَالْمُسْتَعْمَلُ فِي النَّجَاسَةِ نَجَسٌ عِنْدَ أَبِي حَنِيفَةَ، وَكَذَا عِنْدَنَا إنْ انْفصل: وَلَمْ يَطْهُرْ الْمَحَلُّ عَلَى الْأَظْهَرِ. وَالْمُسْتَعْمَلُ فِي الْحَدَثِ طَاهِرٌ عِنْدَنَا، وَكَذَا عَلَى الْأَصَحِّ عَنْ أَبِي حَنِيفَةَ، فَإِذَا لَمْ يَجُزْ الْوُضُوءُ بِغَيْرِ الْمَاءِ فَالنَّجَاسَةُ الَّتِي هِيَ أَغْلَظُ أَوْلَى.
وَأَمَّا الْجَوَابُ عَنْ أَدِلَّتِهِمْ فَحَدِيثُ عَائِشَةَ، أَجَابَ عَنْهُ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: بِأَنَّ مِثْلَ هَذَا الدَّمِ الْيَسِيرِ لَا تَجِبُ إزَالَتُهُ، بَلْ تَصِحُّ الصَّلَاةُ مَعَهُ وَيَكُونُ عَفْوًا، وَلَمْ تُرِدْ عَائِشَةُ غَسْلَهُ وَتَطْهِيرَهُ بِالرِّيقِ، وَلِهَذَا لَمْ تَقُلْ كُنَّا نَغْسِلُهُ بِالرِّيقِ، وَإِنَّمَا أَرَادَتْ إذْهَابَ صُورَتِهِ لِقُبْحِ مَنْظَرِهِ، فَيَبْقَى الْمَحَلُّ نَجِسًا كَمَا كَانَ وَلَكِنَّهُ مَعْفُوٌّ عَنْهُ لِقِلَّتِهِ. وَهَذَا الْجَوَابُ عَلَى مَذْهَبِ مَنْ يَقُولُ: قَوْلُ الصَّحَابِيِّ: كُنَّا نَفْعَلُ كَذَا يَكُونُ مَرْفُوعًا، وَإِنْ لَمْ يُضِفْهُ إلَى زَمَنِ رَسُولِ اللَّهِ صلى الله عليه وسلم أَمَّا مَنْ اشْتَرَطَ الْإِضَافَةَ فَلَا يَكُونُ عِنْدَهُ مَرْفُوعًا بَلْ يَكُونُ مَوْقُوفًا. وَيَجِيءُ فِيهِ التَّفْصِيلُ فِي قَوْلِ الصَّحَابِيِّ هَلْ انْتَشَرَ أَمْ لَا ؟ وَهَلْ هُوَ حُجَّةٌ فِي الْحَالَيْنِ أَمْ لَا ؟ وَفِي كُلِّ هَذَا خِلَافٌ قَدَّمْنَاهُ وَاضِحًا فِي الْفُصُولِ السَّابِقَةِ فِي مُقَدِّمَةِ هَذَا الشرح.
وَأَمَّا حَدِيثُ أُمِّ سَلَمَةَ فَالْجَوَابُ عَنْهُ مِنْ وَجْهَيْنِ أَحَدُهُمَا: أَنَّهُ ضَعِيفٌ؛ لِأَنَّ أُمَّ وَلَدِ إبْرَاهِيمَ مَجْهُولَةٌ وَالثَّانِي: أَنَّ الْمُرَادَ بِالْقَذَرِ نَجَاسَةٌ يَابِسَةٌ، وَمَعْنَى يُطَهِّرُهُ مَا بَعْدَهُ أَنَّهُ إذَا انْجَرَّ عَلَى مَا بَعْدَهُ مِنْ الْأَرْضِ ذَهَبَ مَا عَلِقَ بِهِ مِنْ الْيَابِسِ، هَكَذَا أَجَابَ أَصْحَابُنَا وَغَيْرُهُمْ، قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ: وَيَدُلُّ عَلَى هَذَا التَّأْوِيلِ "الإجماع" أَنَّهَا لَوْ جَرَّتْ ثَوْبَهَا عَلَى نَجَاسَةٍ رَطْبَةٍ فَأَصَابَتْهُ لَمْ يَطْهُرْ بِالْجَرِّ عَلَى مَكَان طَاهِرٍ، وَكَذَا نَقَلَ "الإجماع" فِي هَذَا أَبُو سُلَيْمَانَ الْخَطَّابِيُّ، وَنَقَلَ الْخَطَّابِيُّ هَذَا التَّأْوِيلَ عَنْ آبَاءِ عَبْدِ اللَّهِ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ رحمهم الله1.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كل واحد من هؤلاء كنيته أبو عبد الله فصح قوله عن آباء عبد الله (ط)

ج / 1 ص -25- وَأَمَّا حَدِيثُ أَبِي سَعِيدٍ فَلَنَا فِي الْمسألة:قَوْلَانِ: الْقَدِيمُ: أَنَّ مَسْحَ أَسْفَلِ الْخُفِّ الَّذِي لَصِقَتْ بِهِ نَجَاسَةٌ كَافٍ فِي جَوَازِ الصَّلَاةِ فِيهِ، مَعَ أَنَّهُ نَجِسٌ عُفِيَ عَنْهُ، وَالْجَدِيدُ: أَنَّهُ لَيْسَ بِكَافٍ، فَعَلَى هَذَا الْجَوَابِ أَنَّ الْأَذَى الْمَذْكُورَ مَحْمُولٌ عَلَى مُسْتَقْذَرٍ طَاهِرٍ كَمُخَاطٍ وَغَيْرِهِ مِمَّا هُوَ طَاهِرٌ أَوْ مَشْكُوكٌ فِيهِ، وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ فَرَوَاهُ أَبُو دَاوُد مِنْ طُرُقٍ كُلِّهَا ضَعِيفَةٍ وَلَوْ صَحَّ لَأُجِيبَ عَنْهُ بِنَحْوِ مَا سَبَقَ. وَأَمَّا حَدِيثُ "إذَا وَلَغَ الْكَلْبُ" فَالْغَسْلُ فِيهِ وَفِي غَيْرِهِ مِنْ الْأَحَادِيثِ الْمُطْلَقَةِ مَحْمُولٌ عَلَى الْغَسْلِ بِالْمَاءِ؛ لِأَنَّهُ الْمَعْرُوفُ الْمَعْهُودُ السَّابِقُ إلَى الْفَهْمِ عِنْدَ الْإِطْلَاقِ. قَالَ أَصْحَابُنَا: وَلَا يُعْرَفُ الْغَسْلُ فِي اللُّغَةِ بِغَيْرِ الْمَاءِ، وَأَمَّا قِيَاسُهُمْ عَلَى الْمَاءِ فَبَاطِلٌ؛ لِأَنَّهُ يَرْفَعُ الْحَدَثَ بِخِلَافِ الْمَائِعِ؛ وَلِأَنَّهُ يُنْتَقَضُ بِالدُّهْنِ وَالْمَرَقِ.
وَقِيَاسُهُمْ عَلَى الطِّيبِ مَرْدُودٌ مِنْ وَجْهَيْنِ أَحَدُهُمَا: أَنَّ إزَالَةَ الطِّيبِ وَغَسْلَهُ لَيْسَ وَاجِبًا، بَلْ الْوَاجِبُ إذْهَابُ رَائِحَتِهِ وَإِهْلَاكُهَا، بِدَلِيلِ أَنَّهُ لَوْ طَلَى عَلَيْهِ طِينًا أَوْ غَسَلَهُ بِدُهْنٍ كَفَاهُ وَالثَّانِي: أَنَّ النَّجَاسَةَ بِطَهَارَةِ الْحَدَثِ أَشْبَهُ مِنْ إزَالَةِ الطِّيبِ، فَإِلْحَاقُ طَهَارَةٍ بِطَهَارَةٍ أَوْلَى، وَأَمَّا قَوْلُهُمْ: الْحُكْمُ يَتَعَلَّقُ بِعَيْنِ النَّجَاسَةِ فَزَالَ بِزَوَالِهَا فَلَيْسَ بِلَازِمٍ، وَيُنْتَقَضُ بِلَحْمِ الْمَيْتَةِ إذَا وَقَعَ فِي مَاءٍ قَلِيلٍ فَيُنَجِّسُهُ، وَإِذَا زَالَ لَا يَزُولُ التَّنْجِيسُ. وَقَوْلُهُمْ: الْخَلُّ أَبْلَغُ، غَيْرُ مُسَلَّمٍ؛ لِأَنَّ فِي الْمَاءِ لَطَافَةً وَرِقَّةً لَيْسَتْ فِي الْخَلِّ وَغَيْرِهِ، وَلَوْ صَحَّ مَا قَالُوهُ لَكَانَ إزَالَةُ النَّجَاسَةِ بِالْخَلِّ أَفْضَلَ وَأَجْمَعْنَا بِخِلَافِهِ.
وَأَمَّا قَوْلُهُمْ: الدَّنُّ يَطْهُرُ بِالْخَلِّ فَغَيْرُ صَحِيحٍ، بَلْ يَطْهُرُ تَبَعًا لِلْخَلِّ لِلضَّرُورَةِ، وَلَوْ كَانَ الْخَلُّ هُوَ الَّذِي طَهَّرَهُ لَنَجُسَ الْخَلُّ؛ لِأَنَّ الْمَائِعَ إذَا أُزِيلَتْ بِهِ النَّجَاسَةُ تَنْجُسُ عِنْدَهُمْ؛ وَلِأَنَّهُ لَوْ كَانَ مُطَهِّرًا لَوَجَبَ أَنْ تَتَقَدَّمَ طَهَارَتُهُ فِي نَفْسِهِ، وَلَوْ كَانَ كَذَلِكَ لَمْ يَطْهُرْ الْخَلُّ لِحُصُولِهِ فِي مَحَلٍّ نَجِسٍ. وَأَمَّا نَجَاسَةُ النَّجْوِ فَإِذَا اسْتَنْجَى بِالْأَحْجَارِ عُفِيَ عَمَّا بَقِيَ لِلضَّرُورَةِ، وَهِيَ رُخْصَةٌ وَرَدَ الشَّرْعُ بِهَا، وَلَا خِلَافَ أَنَّ الْمَحَلَّ يَبْقَى نَجِسًا، وَلِهَذَا لَوْ انْغَمَسَ فِي مَاءٍ قَلِيلٍ نَجَّسَهُ فَلَمْ تَحْصُلْ إزَالَةُ نَجَاسَةٍ بِغَيْرِ الْمَاءِ.
وَأَمَّا مسألة:الْهِرَّةِ فَفِيهَا ثَلَاثَةُ أَوْجُهٍ لِأَصْحَابِنَا مَذْكُورَةٍ بَعْدَ هَذَا. فَإِنْ قُلْنَا: بِطَهَارَةِ مَا وَلَغَتْ فِيهِ، فَلَيْسَ هُوَ لِطَهَارَةِ فَمِهَا بِرِيقِهَا، بَلْ؛ لِأَنَّهُ لَا يُمْكِنُ الِاحْتِرَازُ مِنْهَا فَعُفِيَ عَنْهَا كَأَثَرِ الِاسْتِنْجَاءِ.
وَيَنْبَغِي لِلنَّاظِرِ فِي هَذَا الْكِتَابِ أَنْ لَا يَسْأَمَ مِنْ طُولِ بَعْضِ الْمَسَائِلِ، فَإِنَّهَا لَا تَطُولُ إنْ شَاءَ اللَّهُ تَعَالَى إلَّا بِفَوَائِدَ وَتَمْهِيدِ قَوَاعِدَ، وَيَحْصُلُ فِي ضِمْنِ ذِكْرِ مَذَاهِبِ الْعُلَمَاءِ وَدَلَائِلِهَا وَأَجْوِبَتِهَا فَوَائِدُ مُهِمَّةٌ نَفِيسَةٌ، وَتَتَّضِحُ الْمُشْكِلَاتُ، وَتَظْهَرُ الْمَذَاهِبُ الْمَرْجُوحَةُ مِنْ الرَّاجِحَةِ، وَيَتَدَرَّبُ النَّاظِرُ فِيهَا بِالسُّؤَالِ وَالْجَوَابِ، وَيَتَنَقَّحُ ذِهْنُهُ، وَيَتَمَيَّزُ عِنْدَ أُولِي الْبَصَائِرِ وَالْأَلْبَابِ، وَيَتَعَرَّفُ الْأَحَادِيثَ الصَّحِيحَةَ مِنْ الضَّعِيفَةِ، وَالدَّلَائِلَ الرَّاجِحَةَ مِنْ الْمَرْجُوحَةِ، وَيَقْوَى لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ الَّتِي تُظَنُّ مُتَعَارِضَاتٍ، وَلَا يَخْفَى عَلَيْهِ بَعْدَ ذَلِكَ إلَّا إفْرَادُ نَادِرَاتٍ وَبِاَللَّهِ التَّوْفِيقُ.
فرع: قَالَ الشَّافِعِيُّ فِي أَوَّلِ مُخْتَصَرِ الْمُزَنِيِّ: "وَمَا عَدَا الْمَاءَ مِنْ مَاءِ وَرْدٍ أَوْ شَجَرٍ أَوْ عَرَقٍ لَا تَجُوزُ الطَّهَارَةُ بِه"ِ، وَاخْتَلَفَ أَصْحَابُنَا فِي ضَبْطِ قَوْلِهِ: " عَرَقٍ " فَقِيلَ: هُوَ بِفَتْحِ الْعَيْنِ وَالرَّاءِ وَهُوَ عَرَقُ الْحَيَوَانِ، وَقِيلَ: بِفَتْحِ الْعَيْنِ وَإِسْكَانِ الرَّاءِ وَهُوَ الْمُعْتَصَرُ مِنْ كِرْشِ الْبَعِيرِ، وَقَدْ نَصَّ عَلَى هَذَا فِي

ج / 1 ص -26- "الأم" وَقِيلَ: بِكَسْرِ الْعَيْنِ وَإِسْكَانِ الرَّاءِ وَهُوَ عِرْقُ الشَّجَرِ أَيْ الْمُعْتَصَرُ مِنْهُ وَالْأَوَّلُ أَصَحُّ، وَالثَّالِثُ ضَعِيفٌ؛ لِأَنَّهُ عَطَفَهُ عَلَى الشَّجَرِ وَالثَّانِي فِيهِ بُعْدٌ؛ لِأَنَّهُ نَجَسٌ لَا يَخْفَى امْتِنَاعُ الطَّهَارَةِ بِهِ فَلَا يَحْتَاجُ إلَى بَيَانٍ .
فرع: إذَا أَغْلَى مَائِعًا فَارْتَفَعَ مِنْ غَلَيَانِهِ بُخَارٌ، تَوَلَّدَ مِنْهُ رَشْحٌ فَلَيْسَ بِطَهُورٍ بِلَا خِلَافٍ كَالْعَرَقِ، وَلَوْ أُغْلِيَ مَاءٌ مُطْلَقًا فَتَوَلَّدَ مِنْهُ الرَّشْحُ، قَالَ صَاحِبُ الْبَحْرِ: قَالَ بَعْضُ أَصْحَابِنَا بِخُرَاسَانَ: لَفْظُ الشَّافِعِيِّ يَقْتَضِي أَنَّهُ لَا تَجُوزُ الطَّهَارَةُ بِهِ؛ لِأَنَّهُ عَرَقٌ، قَالَ الرُّويَانِيُّ: وَهَذَا غَيْرُ صَحِيحٍ عِنْدِي؛ لِأَنَّ رَشْحَ الْمَاءِ مَاءٌ حَقِيقَةً. وَيَنْقُصُ مِنْهُ بِقَدْرِهِ فَهُوَ مَاءٌ مُطْلَقٌ فَيُتَطَهَّرُ بِهِ. ( قُلْتُ ): الْأَصَحُّ جَوَازُ الطَّهَارَةِ بِهِ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "فَإِنْ كَمَّلَ الْمَاءَ الْمُطْلَقَ بِمَائِعٍ بِأَنْ احْتَاجَ فِي طَهَارَتِهِ إلَى خَمْسَةِ أَرْطَالٍ وَمَعَهُ أَرْبَعَةُ أَرْطَالٍ فَكَمَّلَهُ بِمَائِعٍ، لَمْ يَتَغَيَّرْ بِهِ كَمَاءِ وَرْدٍ انْقَطَعَتْ رَائِحَتُهُ فَفِيهِ وَجْهَانِ، قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ: لَا يَجُوزُ الْوُضُوءُ بِهِ؛ لِأَنَّهُ كَمُلَ الْوُضُوءُ بِالْمَاءِ وَالْمَائِعِ، فَأَشْبَهَ إذَا غَسَلَ بَعْضَ أَعْضَائِهِ بِالْمَاءِ وَبَعْضَهَا بِالْمَائِعِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنَّهُ يَجُوزُ؛ لِأَنَّ الْمَائِعَ اُسْتُهْلِكَ فِي الْمَاءِ فَصَارَ كَمَا لَوْ طُرِحَ ذَلِكَ فِي مَاءٍ يَكْفِيهِ".
ثُمَّ قَالَ الْمُصَنِّفُ فِي أَوَّلِ الْبَابِ الثَّانِي1: "إذَا اخْتَلَطَ بِالْمَاءِ شَيْءٌ طَاهِرٌ وَلَمْ يَتَغَيَّرْ بِهِ لِقِلَّتِهِ لَمْ يَمْنَعْ الطَّهَارَةَ بِهِ؛ لِأَنَّ الْمَاءَ بَاقٍ عَلَى إطْلَاقِهِ، وَإِنْ لَمْ يَتَغَيَّرْ بِهِ لِمُوَافَقَتِهِ الْمَاءَ فِي الطَّعْمِ وَاللَّوْنِ وَالرَّائِحَةِ كَمَاءِ وَرْدٍ انْقَطَعَتْ رَائِحَتُهُ فَفِيهِ وَجْهَانِ أَحَدُهُمَ: إنْ كَانَتْ الْغَلَبَةُ لِلْمَاءِ جَازَتْ الطَّهَارَةُ بِهِ لِبَقَاءِ اسْمِ الْمَاءِ الْمُطْلَقِ، وَإِنْ كَانَتْ الْغَلَبَةُ لِلْخَالِطِ لَمْ تَجُزْ لِزَوَالِ إطْلَاقِ اسْمِ الْمَاءِ وَالثَّانِي: إنْ كَانَ ذَلِكَ قَدْرًا لَوْ كَانَ مُخَالِفًا لِلْمَاءِ فِي صِفَاتِهِ لَمْ يُغَيِّرْهُ لَمْ يُمْنَعْ، وَإِنْ كَانَ قَدْرًا لَوْ كَانَ مُخَالِفًا لَهُ غَيَّرَهُ مُنِعَ؛ لِأَنَّ الْمَاءَ لَمَّا لَمْ يُغَيَّرْ بِنَفْسِهِ اُعْتُبِرَ بِمَا يُغَيِّرُهُ، كَمَا تَقُولُ فِي الْجِنَايَةِ الَّتِي لَيْسَ لَهَا أَرْشٌ مُقَدَّرٌ لَمَّا لَمْ يُمْكِنْ اعْتِبَارُهَا بِنَفْسِهَا، اُعْتُبِرَتْ بِالْجِنَايَةِ عَلَى الْعَبِيدِ".
الشرح:اعْلَمْ أَنَّ الْمسألة:الْأُولَى مَعْدُودَةٌ فِي مُشْكِلَاتِ "المهذب"، وَهِيَ أَوَّلُ مسألة:ذَكَرُوهَا فِي مُشْكِلَاتِهِ، وَوَجْهُ الْإِشْكَالِ: أَنَّ بَيْنَهُمَا وَبَيْنَ الْمسألة:الَّتِي بَعْدَهَا فِي أَوَّلِ الْبَابِ الثَّانِي اشْتِبَاهًا كَمَا تَرَاهُ، وَأَجَابُوا: بِأَنَّ الْمسألة:الْأُولَى مُفَرَّعَةٌ عَلَى الثَّانِيَةِ فَكَانَ يَنْبَغِي، لَلْمُصَنِّفِ أَنْ يَذْكُرَ الثَّانِيَةَ أَوَّلًا، وَحَاصِلُ حُكْمِ الْمَذْهَبِ: أَنَّ الْمَائِعَ الْمُخَالِطَ لِلْمَاءِ إنْ قَلَّ جَازَتْ الطَّهَارَةُ مِنْهُ وَإِلَّا فَلَا، وَبِمَاذَا تُعْرَفُ الْقِلَّةُ وَالْكَثْرَةُ ؟ يُنْظَرُ، فَإِنْ خَالَفَهُ فِي بَعْضِ الصِّفَاتِ فَالْعِبْرَةُ بِالتَّغَيُّرِ، فَإِنْ غَيَّرَهُ فَكَثِيرٌ، وَإِلَّا فَقَلِيلٌ، وَهَذِهِ هِيَ الْمسألة:الْأُولَى مِنْ الْبَابِ الثَّانِي، وَهَذَا مُتَّفَقٌ عَلَيْهِ، وَإِنْ وَافَقَهُ فِي صِفَاتِهِ فَفِيمَا تُعْتَبَرُ بِهِ الْقِلَّةُ وَالْكَثْرَةُ الْوَجْهَانِ الْمَذْكُورَانِ فِي الْكِتَابِ فِي الْمسألة:الثَّانِيَةِ أَصَحُّهُمَا: بِتَقْدِيرِهِ مُخَالِفًا فِي صِفَاتِهِ - كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تعالى: هَكَذَا صَحَّحَهُ جُمْهُورُ الْخُرَاسَانِيِّينَ وَهُوَ الْمُخْتَارُ. وَمِمَّنْ صَحَّحَهُ الْبَغَوِيّ وَالرَّافِعِيُّ وَقَطَعَ بِهِ الْقَاضِي حُسَيْنُ بْنُ مُحَمَّدٍ وَأَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ فُورَانَ الْفُورَانِيّ "ضَمِّ الْفَاءِ"صَاحِبُ الْإِبَانَةِ وَإِمَامُ الْحَرَمَيْنِ، وَالْغَزَالِيُّ وَآخَرُونَ وَالثَّانِي: يُعْتَبَرُ الْوَزْنُ فَإِنْ كَانَ الْمَاءُ أَكْثَرَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه العبارة مقتطعة من أول الباب وقد أتى به محذوفا منه هذه القطعة (ط)

ج / 1 ص -27- وَزْنًا جَازَتْ الطَّهَارَةُ مِنْهُ، وَإِنْ كَانَ الْمَائِعُ أَكْثَرَ أَوْ تَسَاوَيَا فَلَا، وَصَحَّحَهُ صَاحِبُ الْبَيَانِ وَبَعْضُ الْعِرَاقِيِّينَ، وَقَطَعَ بِهِ الْمَاوَرْدِيُّ وَأَبُو الْحَسَنِ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ الْقَاسِمِ الْمَحَامِلِيُّ فِي كِتَابَيْهِ " المجموع" وَالتَّجْرِيدِ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ. وَالْمَذْهَبُ: الْأَوَّلُ وَلَوْ خَالَطَ الْمَاءَ الْمُطْلَقَ مَاءٌ مُسْتَعْمَلٌ فَطَرِيقَانِ أَصَحُّهُمَا: أَنَّهُ كَالْمَائِعِ فَفِيهِ الْوَجْهَانِ، وَبِهَذَا قَطَعَ الْجُمْهُورُ مِنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ طَاهِرُ بْنُ عَبْدِ اللَّهِ وَصَحَّحَهُ الرَّافِعِيُّ وَآخَرُونَ وَالثَّانِي: يُعْتَبَرُ الْوَزْنُ قَطْعًا وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَأَبُو نَصْرٍ عَبْدُ السَّيِّدِ بْنُ مُحَمَّدِ بْنِ عَبْدِ الْوَاحِدِ صَاحِبُ الشَّامِلِ الْمَعْرُوفُ بِابْنِ الصَّبَّاغِ.
ثُمَّ حَيْثُ حَكَمْنَا بِقِلَّةِ الْمَائِعِ إمَّا لِكَوْنِهِ لَمْ يُغَيِّرْ الْمَاءَ مَعَ مُخَالَفَتِهِ، وَإِمَّا لِقِلَّةِ وَزْنِهِ عَلَى وَجْهٍ، وَإِمَّا لِعَدَمِ تَغَيُّرِهِ بِتَقْدِيرِ الْمُخَالَفَةِ عَلَى الْأَصَحِّ فَالْوُضُوءُ مِنْهُ جَائِزٌ، وَهَلْ يَجُوزُ اسْتِعْمَالُهُ كُلِّهِ ؟ أَمْ يَجِبُ تَرْكُ قَدْرِ الْمَائِعِ ؟ فِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ فِي آخِرِ الْبَابِ ( الْأَوَّلُ ): قَوْلُ أَبِي عَلِيٍّ الطَّبَرِيِّ وَقَوْلُ غَيْرِهِ وَالصَّحِيحُ مِنْهُمَا عِنْدَ الْجُمْهُورِ: جَوَازُ اسْتِعْمَالِ الْجَمِيعِ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهُوَ قَوْلُ جُمْهُورِ أَصْحَابِنَا الْمُتَقَدِّمِينَ، وَقَدْ اتَّفَقَ الْجُمْهُورُ عَلَى تَغْلِيطِ أَبِي عَلِيٍّ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ عَنْ الْعِرَاقِيِّينَ تَغْلِيطَهُ، وَكَذَا هُوَ فِي كُتُبِهِمْ وَنَقَلَ الرَّافِعِيُّ: أَنَّ الْأَصْحَابَ أَطْبَقُوا عَلَى تَغْلِيطِهِ، وَقَدْ شَذَّ عَنْ الْأَصْحَابِ الْقَاضِي أَبُو الطَّيِّبِ وَالشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فَصَحَّحَا قَوْلَ أَبِي عَلِيٍّ، وَنَقَلَ الْمَاوَرْدِيُّ: أَنَّ طَائِفَةً وَافَقَتْ أَبَا عَلِيٍّ وَأَنَّ الْجُمْهُورَ خَالَفُوهُ.
ثُمَّ ضَابِطُ قَوْلِ أَبِي عَلِيٍّ: أَنَّ الْمَاءَ إنْ كَانَ قَدْرًا يَكْفِي لِلطَّهَارَةِ صَحَّتْ طَهَارَتُهُ سَوَاءٌ اُسْتُعْمِلَ الْجَمِيعُ أَوْ بَقِيَ قَدْرُ الْمَائِعِ، وَإِنْ كَانَ لَا يَكْفِيهَا إلَّا بِالْمَائِعِ وَجَبَ أَنْ يَبْقَى قَدْرُ الْمَائِعِ، فَعَلَى مَذْهَبِهِ لَوْ احْتَاجَ الْجُنُبُ إلَى عَشَرَةِ أَرْطَالٍ وَمَعَهُ تِسْعَةٌ مِنْ الْمَاءِ فَطُرِحَ فِيهِ رِطْلٌ مَائِعٌ وَقُلْنَا: الِاعْتِبَارُ بِالْوَزْنِ، فَإِنْ اغْتَسَلَ بِالْجَمِيعِ لَمْ يَصِحَّ، وَلَوْ تَوَضَّأَ عَنْ حَدَثٍ بِجَمِيعِهِ جَازَ، قَالَ أَصْحَابُنَا: هَذَا الَّذِي قَالَهُ ظَاهِرُ الْفَسَادِ وَتَحَكُّمٌ لَا أَصْلَ لَهُ، وَأَيُّ فَرْقٍ بَيْنَ طَرْحِهِ فِي كَافٍ وَغَيْرِهِ ؟. وَبِهَذَا رَدَّ الْمُصَنِّفُ عَلَيْهِ بِقَوْلِهِ، كَمَا لَوْ طُرِحَ ذَلِكَ فِي مَاءٍ يَكْفِيهِ.
وَاعْلَمْ: أَنَّ عِبَارَةَ الْمُصَنِّفِ فِي حِكَايَةِ قَوْلِ أَبِي عَلِيٍّ الطَّبَرِيِّ نَاقِصَةٌ وَمُوهِمَةٌ خِلَافَ الْمُرَادِ، فَإِنَّ ظَاهِرَهَا أَنَّهُ يَقُولُ: لَا يَجُوزُ الْوُضُوءُ مِنْهُ مُطْلَقًا، وَلَيْسَ الْمُرَادُ كَذَلِكَ، بَلْ مَذْهَبُهُ أَنَّهُ يَجُوزُ أَنْ يَسْتَعْمِلَ مِنْهُ قَدْرَ الْمَاءِ بِلَا شَكٍّ، وَتَمَامُ تَفْصِيلِهِ عَلَى مَا ذَكَرْنَاهُ مِنْ ضَابِطِهِ، هَكَذَا صَرَّحَ بِهِ الْأَصْحَابُ فِي حِكَايَتِهِمْ عَنْهُ، وَلَوْ نَقَلَهُ الْمُصَنِّفُ كَمَا نَقَلَهُ الْأَصْحَابُ عَلَى مَا ذَكَرْنَاهُ كَانَ أَوْلَى وَأَصْوَبَ وَبِاَللَّهِ التَّوْفِيقُ.
ثُمَّ الْمُرَادُ بِقَوْلِهِمْ: لَا يَكْفِيهِ أَيْ لِوَاجِبِ الطَّهَارَةِ، وَهُوَ مَرَّةً مَرَّةً، صَرَّحَ بِهِ الْفُورَانِيُّ وَالْبَغَوِيُّ وَآخَرُونَ. قَالَ إمَامُ الْحَرَمَيْنِ: لَوْ كَانَ الْمَاءُ يَكْفِي الْوَجْهَ وَالْيَدَيْنِ وَيَقْصُرُ عَنْ الرِّجْلَيْنِ وَخَلَطَهُ بِالْمَائِعِ الْمَذْكُورِ صَحَّ غَسْلُ الْوَجْهِ وَالْيَدَيْنِ وَفِي الرِّجْلَيْنِ خِلَافُ أَبِي عَلِيٍّ وَالْجُمْهُورِ، فَلَوْ كَانَ كَافِيًا وُضُوءَهُ فَقَطْ صَحَّ الْوُضُوءُ بِهِ، فَإِنْ فَضَلَ شَيْءٌ فَفِي اسْتِعْمَالِهِ فِي طَهَارَةٍ أُخْرَى الْخِلَافُ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ يَجِبُ تَبْقِيَةُ قَدْرِ الْمَائِعِ، وَإِنْ كَانَ الْمَاءُ كَافِيًا وَهَذَا غَرِيبٌ، وَإِذَا قُلْنَا بِالْمَذْهَبِ، وَهُوَ جَوَازُ اسْتِعْمَالِ الْجَمِيعِ فَكَانَ الْمَاءُ لَا يَكْفِي وَمَعَهُ مَائِعٌ يُكْمِلُهُ لَزِمَهُ التَّكْمِيلُ، ذَكَرَهُ الرَّافِعِيُّ وَهُوَ فَرْعٌ حَسَنٌ، وَصُورَتُهُ: أَنْ لَا يَزِيدَ ثَمَنُ الْمَائِعِ عَلَى ثَمَنِ الْمَاءِ، فَإِنْ زَادَ لَمْ يَجِبْ كَمَا لَا يَجِبُ شِرَاءُ الْمَاءِ بِأَكْثَرَ مِنْ ثَمَنِ الْمِثْلِ.

ج / 1 ص -28- وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي كِتَابِهِ الْفُرُوقِ تَفْرِيعًا عَلَى قَوْلِ أَبِي عَلِيٍّ: لَوْ كَانَ مَعَهُ مَاءٌ كَافٍ لِوُضُوءَيْنِ إلَّا عُضْوًا فَكَمَّلَهُ بِمَائِعٍ صَحَّتْ صَلَاتُهُ بِالْوُضُوءَيْنِ وَفَرَّقَ بَيْنَهُ وَبَيْنَ مَا إذَا نَقَصَ عَنْ أَعْضَائِهِ مَرَّةً فَكَمَّلَهُ بِأَنَّهُ يَتَيَقَّنُ اسْتِعْمَالُ مَائِعٍ فِي طَهَارَةٍ مُعَيَّنَةٍ، وَهُنَا تَيَقُّنُهُ فِي إحْدَى الطَّهَارَتَيْنِ لَا بِعَيْنِهَا وَاَللَّهُ أَعْلَمُ.
فرع: إذَا قُلْنَا بِالْأَصَحِّ فِي الْمَائِعِ الْمُخَالِطِ أَنَّ الِاعْتِبَارَ بِتَقْدِيرِهِ بِغَيْرِهِ، فَالْمُعْتَبَرُ أَوْسَطُ الصِّفَاتِ وَأَوْسَطُ الْمُخَالَفَاتِ لَا أَعْلَاهَا وَلَا أَدْنَاهَا، وَهَذَا مُتَّفَقُ عَلَيْهِ إلَّا الرُّويَانِيُّ فَإِنَّهُ قَالَ: يُعْتَبَرُ بِمَا هُوَ أَشْبَهُ بِالْمُخَالِطِ، وَأَمَّا إذَا وَقَعَ فِي قُلَّتَيْنِ فَصَاعِدًا مَائِعٌ نَجِسٌ يُوَافِقُ الْمَاءَ فِي صِفَاتِهِ كَبَوْلٍ انْقَطَعَتْ رَائِحَتُهُ، فَيُعْتَبَرُ بِتَقْدِيرِهِ مُخَالِفًا بِلَا خِلَافٍ وَلَا يَجِيءُ فِيهِ الْوَجْهُ الْقَائِلُ بِاعْتِبَارِ الْوَزْنِ، وَيُعْتَبَرُ أَغْلَظُ الصِّفَاتِ وَأَشَدُّ الْمُخَالَفَاتِ هُنَا بِلَا خِلَافٍ لِغِلَظِ أَمْرِ النَّجَاسَةِ، هَكَذَا صَرَّحَ بِهِ الْأَصْحَابُ وَاتَّفَقُوا عَلَيْهِ.
فرع: أَبُو عَلِيٍّ الطَّبَرِيُّ الْمَذْكُورُ اسْمُهُ الْحَسَنُ بْنُ الْقَاسِمِ الطَّبَرِيُّ نِسْبَةً إلَى طَبَرِسْتَانَ، وَكَذَا الْقَاضِي أَبُو الطَّيِّبِ مَنْسُوبٌ إلَى طَبَرِسْتَانَ،1 وَتَفَقَّهَ أَبُو عَلِيٍّ الطَّبَرِيُّ عَلَى ابْنِ أَبِي هُرَيْرَةَ وَصَنَّفَ كُتُبًا كَثِيرَةً مِنْهَا الْإِفْصَاحُ وَهُوَ كِتَابٌ نَفِيسٌ وَصَنَّفَ فِي أُصُولِ الْفِقْهِ وَالْجَدَلِ. قَالَ الْمُصَنِّفُ فِي طَبَقَاتِهِ: وَصَنَّفَ الْمُحَرَّرَ فِي النَّظَرِ، وَهُوَ أَوَّلُ مُصَنَّفٍ فِي الْخِلَافِ الْمُجَرَّدِ، وَدَرَسَ بِبَغْدَادَ تُوُفِّيَ سَنَةَ خَمْسِينَ وَثَلَاثِمِائَةٍ رحمه الله وَبِاَللَّهِ التَّوْفِيقُ .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 النسبة إلى طبرستان طبري والنسبة إلى طبرية طبراني (ط)

ج / 1 ص -29- باب: مايفسد الماء من الطاهرات وما لا يفسد
قَالَ المصنف رحمه الله تعالى:"إذَا اخْتَلَطَ بِالْمَاءِ شَيْءٌ طَاهِرٌ. إلَى قَوْلِهِ: اُعْتُبِرَ بِالْجِنَايَةِ عَلَى الْعَبِيدِ1"
الشرح: هَاتَانِ الْمَسْأَلَتَانِ تَقَدَّمَتَا فِي آخِرِ الْبَابِ الْأَوَّلِ بِشَرْحِهِمَا الْمُسْتَوْفَى، قَالَ أَهْلُ اللُّغَةِ: الْفَسَادُ ضِدُّ الِاسْتِقَامَةِ، وَفَسَدَ الشَّيْءُ بِفَتْحِ السِّينِ وَضَمِّهَا يَفْسُدُ فَسَادًا وَفُسُودًا .
قَالَ الْمُصَنِّفُ "وَإِنْ تَغَيَّرَ أَحَدُ أَوْصَافِهِ مِنْ طَعْمٍ أَوْ لَوْنٍ أَوْ رَائِحَةٍ نَظَرْتَ، فَإِنْ كَانَ مِمَّا لَا يُمْكِنُ حِفْظُ الْمَاءِ مِنْهُ كَالطُّحْلُبِ وَمَا يَجْرِي عَلَيْهِ الْمَاءُ مِنْ الْمِلْحِ وَالنُّورَةِ وَغَيْرِهِمَا؛ جَازَ الْوُضُوءُ بِهِ؛ لِأَنَّهُ لَا يُمْكِنُ صَوْنُ الْمَاءِ مِنْهُ فَعُفِيَ عَنْهُ كَمَا عُفِيَ عَنْ النَّجَاسَةِ الْيَسِيرَةِ وَالْعَمَلِ الْقَلِيلِ فِي الصَّلَاةِ، وَإِنْ كَانَ مِمَّا يُمْكِنُ حِفْظُهُ2 مِنْهُ نَظَرْتُ، فَإِنْ كَانَ مِلْحًا انْعَقَدَ مِنْ الْمَاءِ لَمْ يَمْنَعْ الطَّهَارَةَ بِهِ؛ لِأَنَّهُ كَانَ مَاءً فِي الْأَصْلِ، فَهُوَ كَالثَّلْجِ إذَا ذَابَ فِيهِ، وَإِنْ كَانَ تُرَابًا طُرِحَ فِيهِ لَمْ يُؤَثِّرْ؛ لِأَنَّهُ يُوَافِقُ الْمَاءَ فِي التَّطْهِيرِ، فَهُوَ كَمَا لَوْ طُرِحَ فِيهِ مَاءٌ آخَرُ فَتَغَيَّرَ بِهِ. وَإِنْ كَانَ شَيْئًا سِوَى ذَلِكَ كَالزَّعْفَرَانِ وَالتَّمْرِ وَالدَّقِيقِ وَالْمِلْحِ الْجَبَلِيِّ وَالطُّحْلُبِ إذَا أُخِذَ وَدُقَّ وَطُرِحَ فِيهِ وَغَيْرِ ذَلِكَ مِمَّا يَسْتَغْنِي عَنْهُ الْمَاءُ لَمْ يَجُزْ الْوُضُوءُ بِهِ؛ لِأَنَّهُ زَالَ عَنْهُ إطْلَاقُ اسْمِ الْمَاءِ بِمُخَالَطَةِ مَا لَيْسَ بِمُطَهِّرٍ، وَالْمَاءُ مُسْتَغْنٍ عَنْهُ فَلَمْ يَجُزْ الْوُضُوءُ بِهِ كَمَاءِ اللَّحْمِ وَالْبَاقِلَّاءِ" .
الشرح: أَمَّا قَوْلُهُ - أَوَّلًا -: إذَا تَغَيَّرَ بِمَا لَا يُمْكِنُ حِفْظُهُ مِنْهُ جَازَ الْوُضُوءُ بِهِ، فَمُجْمَعٌ عَلَيْهِ، وَوَجْهُهُ مَا ذَكَرَهُ مِنْ تَعَذُّرِ الِاحْتِرَازِ، وَلَوْ قَالَ: جَازَتْ الطَّهَارَةُ لَكَانَ أَعَمَّ وَأَحْسَنَ، وَلَكِنْ قَدْ عُلِمَ أَنَّهُ لَا فَرْقَ بَيْنَ الْوُضُوءِ وَغَيْرِهِ مِنْ أَنْوَاعِ الطَّهَارَةِ فِي هَذَا. وَأَنَّ مَا لَا يَمْنَعُ الْوُضُوءَ مِنْ هَذَا لَا يَمْنَعُ غَيْرَهُ مِنْهَا، وَأَمَّا قَوْلُهُ: إنْ كَانَ مِلْحًا انْعَقَدَ مِنْ الْمَاءِ لَمْ يَمْنَعْ الطَّهَارَةَ، ثُمَّ ذَكَرَ بَعْدَهُ فِي الْمِلْحِ الْجَبَلِيِّ أَنَّهُ يَسْلُبُ الطُّهُورِيَّةَ، فَهَذَا أَحَدُ أَوْجُهٍ ثَلَاثَةٍ لِأَصْحَابِنَا الْخُرَاسَانِيِّينَ، وَهُوَ أَصَحُّهَا عِنْدَ جُمْهُورِهِمْ، وَبِهِ قَطَعَ جُمْهُورُ الْعِرَاقِيِّينَ. وَالثَّانِي: يَسْلُبَانِ وَالثَّالِثُ: لَا يَسْلُبَانِ، وَمِمَّنْ ذَكَرَ الْخِلَافَ فِي الْمَائِيِّ مِنْ الْعِرَاقِيِّينَ الْمَاوَرْدِيُّ وَالدَّارِمِيُّ، وَمِمَّنْ ذَكَرَهُ فِي الْجَبَلِيِّ الْفُورَانِيُّ وَالْغَزَالِيُّ وَالرُّويَانِيُّ، وَنَقَلَ الْفُورَانِيُّ: أَنَّ اخْتِيَارَ الْقَفَّالِ لَا يَسْلُبَانِ، وَإِنَّمَا ذَكَرْتُ هَذَا: لِأَنِّي رَأَيْتُ بَعْضَ الْكِبَارِ يُنْكِرُ الْخِلَافَ فِي الْجَبَلِيِّ، وَيَنْسِبُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سبقت عبارة المتن هذه فلا حاجة إلى إعادتها وانظر الفصل قبله فقد قال الشارح رحمه الله تعالى ، ثم قال المصنف في أول الباب الثاني (ط)
2 في نسخة الركبي (وإن كان مما يمكن حفظ الماء منه ) (ط)

ج / 1 ص -30- الْغَزَالِيَّ إلَى التَّفَرُّدِ بِهِ وَكَأَنَّهُ اغْتَرَّ بِقَوْلِ إمَامِ الْحَرَمَيْنِ: الْجَبَلِيُّ يَقْطَعُ بِأَنْ يَسْلُبَ، وَمَنْ ظَنَّ فِيهِ خِلَافًا فَهُوَ غَالِطٌ.
وَأَمَّا قَوْلُهُ: وَإِنْ كَانَ تُرَابًا طُرِحَ فِيهِ قَصْدًا 1لَمْ يُؤَثِّرْ، فَهَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ وَبِهِ قَطَعَ جَمَاهِيرُ الْعِرَاقِيِّينَ وَصَحَّحَهُ الْخُرَاسَانِيُّونَ، وَذَكَرُوا وَجْهًا أَنَّهُ يَسْلُبُ وَحَكَاهُ الْمَاوَرْدِيُّ مِنْ الْعِرَاقِيِّينَ قَوْلًا. وَأَمَّا قَوْلُهُ فِي التُّرَابِ: لِأَنَّهُ يُوَافِقُ الْمَاءَ فِي التَّطْهِيرِ، فَكَذَا قَالَهُ الْجُمْهُورُ وَأَنْكَرَهُ عَلَيْهِمْ إمَامُ الْحَرَمَيْنِ، وَقَالَ: هَذَا مِنْ رَكِيكِ الْكَلَامِ وَإِنْ ذَكَرَهُ طَوَائِفُ، فَإِنَّ التُّرَابَ غَيْرُ مُطَهِّرٍ، وَإِنَّمَا عُلِّقَتْ بِهِ إبَاحَةٌ بِسَبَبِ ضَرُورَةٍ، وَهَذَا الْإِنْكَارُ بَاطِلٌ، بَلْ الصَّوَابُ تَسْمِيَتُهُ طَهُورًا، قَالَ اللَّهُ تَعَالَى: {وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} وَفِي "صحيح مسلم"أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "وَجُعِلَتْ لَنَا الْأَرْضُ مَسْجِدًا وَطَهُورًا" وَفِي رِوَايَةٍ " وَتُرْبَتُهَا طَهُورًا "، وَقَدْ سَبَقَ بَيَانُ هَذَا الْحَدِيثِ، وَمَذْهَبُنَا أَنَّ الطَّهُورَ هُوَ الْمُطَهِّرُ فَثَبَتَ: أَنَّ التُّرَابَ مُطَهِّرٌ وَإِنْ لَمْ يَرْفَعْ الْحَدَثَ، وَإِطْلَاقُ اسْمِ التَّطْهِيرِ وَالطَّهُورِ عَلَى التُّرَابِ فِي السُّنَّةِ وَكَلَامِ الشَّافِعِيِّ وَالْأَصْحَابِ أَكْثَرُ مِنْ أَنْ يُحْصَرَ.
وَأَمَّا قَوْلُهُ: وَالطُّحْلُبُ إذَا أُخِذَ وَدُقَّ وَطُرِحَ فِيهِ، فَإِنَّمَا قَالَ وَدُقَّ؛ لِأَنَّهُ إذَا لَمْ يُدَقَّ فَهُوَ مُجَاوِرٌ لَا مُخَالِطٌ، وَهَذَا الَّذِي ذَكَرَهُ مِنْ أَنَّهُ إذَا دُقَّ يَسْلُبُ، هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى الْمَاوَرْدِيُّ وَالرُّويَانِيُّ عَنْ الشَّيْخِ أَبِي حَامِدٍ أَنَّهُ لَا يَسْلُبُ قَالَا: وَهُوَ غَلَطٌ، وَقَالَ صَاحِبُ الْبَيَانِ أَبُو الْخَيْرِ يَحْيَى بْنُ سَالِمٍ وَغَيْرُهُ فِي الطُّحْلُبِ الْمَدْقُوقِ وَوَرَقِ الْأَشْجَارِ الْمَدْقُوقِ وَجْهَانِ، حَكَاهُمَا أَبُو عَلِيٍّ فِي الْإِفْصَاحِ وَالشَّيْخُ أَبُو حَامِدٍ. وَقَالَ الْبَغَوِيّ: الزِّرْنِيخُ وَالنُّورَةُ وَالْحَجَرُ الْمَسْحُوقُ وَالطُّحْلُبُ وَالْعُشْبُ الْمَدْقُوقُ إذَا طُرِحَ فِي الْمَاءِ هَلْ يَسْلُبُ ؟ فِيهِ وَجْهَانِ، الصَّحِيحُ: نَعَمْ لِإِمْكَانِ الِاحْتِرَازِ عَنْهُ، وَالثَّانِي: لَا؛ لِأَنَّهُ مَعْفُوٌّ عَنْ أَصْلِهِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي رِوَايَةِ حَرْمَلَةَ وَهَذَا النَّصُّ غَرِيبٌ، وَالْمَشْهُورُ مِنْ النَّصِّ مَا سَبَقَ. وَأَمَّا قَوْلُهُ: زَالَ عَنْهُ إطْلَاقُ اسْمِ الْمَاءِ. فَاحْتِرَازٌ مِمَّا إذَا لَمْ يَتَغَيَّرْ بِهِ لِقِلَّتِهِ، وَقَوْلُهُ: بِمُخَالَطَةِ. احْتِرَازٌ مِنْ الْمُجَاوَرَةِ وَقَوْلُهُ: مَا لَيْسَ بِمُطَهِّرٍ احْتِرَازٌ مِنْ التُّرَابِ، وَقَوْلُهُ: وَالْمَاءُ مُسْتَغْنٍ عَنْهُ، احْتِرَازٌ مِمَّا يَجْرِي عَلَيْهِ كَالنُّورَةِ وَنَحْوِهَا، وَقَوْلُهُ: كَمَاءِ اللَّحْمِ وَالْبَاقِلَّاءِ يَعْنِي مَرَقَهُمَا، وَإِنَّمَا قَاسَ عَلَيْهِمَا؛ لِأَنَّ أَبَا حَنِيفَةَ - رحمه الله تعالى: يُخَالِفُنَا فِي الْمسألة:وَيُوَافِقُ عَلَيْهِمَا، وَأَمَّا قَوْلُهُ: تَغَيَّرَ أَحَدُ أَوْصَافِ الْمَاءِ مِنْ طَعْمٍ أَوْ رَائِحَةٍ أَوْ لَوْنٍ، وَجَعْلُهُ أَحَدَ الْأَوْصَافِ سَالِبًا، فَهُوَ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ، الَّذِي قَطَعَ بِهِ الْجُمْهُورُ فِي الطُّرُقِ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله فِي الْبُوَيْطِيِّ وَالْأُمِّ، كَذَلِكَ رَأَيْتُهُ فِيهِمَا.
وَحَكَى الْمُتَوَلِّي وَالرُّويَانِيُّ عَنْ الشَّافِعِيِّ أَنَّهُ قَالَ: لَا يَسْلُبُ إلَّا تَغَيُّرُ الْأَوْصَافِ الثَّلَاثَةِ وَهُوَ نَصٌّ غَرِيبٌ، وَحَكَى الرَّافِعِيُّ أَنَّ صَاحِبَ جَمْعِ الْجَوَامِعِ حَكَى قَوْلَيْنِ أحدهما: وَهُوَ الْمَشْهُورُ وَاخْتِيَارُ ابْنِ سُرَيْجٍ: أَنَّ أَحَدَ الْأَوْصَافِ يَسْلُبُ والثاني: وَهُوَ رِوَايَةُ الرَّبِيعِ: أَنَّ اللَّوْنَ وَحْدَهُ يَسْلُبُ وَالطَّعْمَ مَعَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يقل في "المهذب" قصدا اه من هامش الأذرعي.

ج / 1 ص -31- الرَّائِحَةِ يَسْلُبُ، فَإِنْ انْفَرَدَ أَحَدُهُمَا فَلَا، وَهَذَا أَيْضًا غَرِيبٌ ضَعِيفٌ، وَأَمَّا صِفَةُ التَّغَيُّرِ، فَإِنْ كَانَ تَغَيُّرًا كَثِيرًا، سَلَبَ قَطْعًا، وَإِنْ كَانَ يَسِيرًا بِأَنْ وَقَعَ فِيهِ قَلِيلُ زَعْفَرَانٍ فَاصْفَرَّ قَلِيلًا أَوْ صَابُونٌ أَوْ دَقِيقٌ فَابْيَضَّ قَلِيلًا بِحَيْثُ لَا يُضَافُ إلَيْهِ فَوَجْهَانِ، الصَّحِيحُ مِنْهُمَا: أَنَّهُ طَهُورٌ، صَحَّحَهُ الْخُرَاسَانِيُّونَ، وَهُوَ الْمُخْتَارُ وَالثَّانِي: لَيْسَ بِطَهُورٍ، نَقَلَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ عَنْ الْعِرَاقِيِّينَ وَالْقَفَّالُ، وَوَجْهُهُ الْقِيَاسُ عَلَى النَّجَاسَةِ، فَلَا فَرْقَ فِيهَا بَيْنَ التَّغَيُّرِ الْكَثِيرِ وَالْيَسِيرِ، وَيُجَابُ عَنْ هَذَا الْمَذْهَبِ الْمُخْتَارِ: بِأَنَّ بَابَ النَّجَاسَةِ أَغْلَظُ.
( وَأَمَّا أَلْفَاظُ الْفصل): فَالطُّحْلُبُ بِضَمِّ الطَّاءِ وَضَمِّ اللَّامِ وَفَتْحِهَا لُغَتَانِ مَشْهُورَتَانِ، وَالنُّورَةُ بِضَمِّ النُّونِ حِجَارَةٌ رَخْوَةٌ فِيهَا خُطُوطٌ بِيضٌ يَجْرِي عَلَيْهَا الْمَاءُ فَتُنْحَلُ، وَفِي الْبَاقِلَّاءِ لُغَتَانِ إحْدَاهُمَا: تَشْدِيدُ اللَّامِ مَعَ الْقَصْرِ وَيُكْتَبُ بِالْيَاءِ، وَالثَّانِيَةُ: تَخْفِيفُ اللَّامِ مَعَ الْمَدِّ وَيُكْتَبُ بِأَلِفٍ، وَاَللَّهُ أَعْلَمُ.
فرع: هَذَا الَّذِي ذَكَرْنَاهُ مِنْ مَنْعِ الطَّهَارَةِ بِالْمُتَغَيِّرِ ( بِمُخَالَطَةِ مَا لَيْسَ بِمُطَهِّرٍ، وَالْمَاءُ يَسْتَغْنِي عَنْهُ هُوَ مَذْهَبُنَا، وَمَذْهَبُ مَالِكٍ وَدَاوُد، وَكَذَا أَحْمَدُ فِي أَصَحِّ الرِّوَايَتَيْنِ. وَقَالَ أَبُو حَنِيفَةَ: يَجُوزُ بِالْمُتَغَيِّرِ بِالزَّعْفَرَانِ وَكُلِّ طَاهِرٍ، سَوَاءٌ قَلَّ التَّغَيُّرُ أَوْ كَثُرَ بِشَرْطِ كَوْنِهِ يَجْرِي لَا ثَخِينًا إلَّا مَرَقَةَ اللَّحْمِ وَمَرَقَةَ الْبَاقِلَّاءِ، وَلِهَذَا رَدَّ الْمُصَنِّفُ عَلَيْهِمْ بِقَوْلِهِ كَمَاءِ اللَّحْمِ وَالْبَاقِلَّاءِ، وَهَذِهِ عَادَةُ الْمُصَنِّفِ يُشِيرُ إلَى إلْزَامِ الْمُخَالِفِ بِمَا يُوَافِقُ عَلَيْهِ فَتَفَطَّنْ لِذَلِكَ. وَحَكَى الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ قَوْلًا لِلشَّافِعِيِّ كَمَذْهَبِ أَبِي حَنِيفَةَ، وَهَذَا غَرِيبٌ جِدًّا وَضَعِيفٌ، وَاحْتَجَّ لِأَبِي حَنِيفَةَ بِالْقِيَاسِ عَلَى الطُّحْلُبِ وَشَبَهِهِ، وَاحْتَجَّ أَصْحَابُنَا بِالْقِيَاسِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ وَاعْتَمَدُوهُ.
فَإِنْ قَالُوا: إنَّمَا لَمْ تَجُزْ الطَّهَارَةُ بِمَاءِ الْبَاقِلَّاءِ؛ لِأَنَّهُ صَارَ أُدْمًا، فَالْجَوَابُ مِنْ وَجْهَيْنِ أَحَدُهُمَا: لَا تَأْثِيرَ لِكَوْنِهِ أُدْمًا؛ لِأَنَّ الْمَاءَ لَوْ طُبِخَ فِيهِ حَنْظَلٌ وَغَيْرُهُ لَمْ يَجُزْ التَّطَهُّرُ بِهِ بِالِاتِّفَاقِ وَإِنْ لَمْ يَصِرْ أُدْمًا، فَدَلَّ أَنَّهُ لَا أَثَرَ لِلْأُدْمِيَّةِ، وَإِنَّمَا الِاعْتِبَارُ بِزَوَالِ إطْلَاقِ اسْمِ الْمَاءِ وَالثَّانِي: أَنَّ هَذَا الْمَعْنَى مَوْجُودٌ فِي مَاءِ الزَّعْفَرَانِ، فَإِنَّهُ صَارَ صِبْغًا وَطِيبًا وَيَحْرُمُ عَلَى الْمُحْرِمِ مَسُّهُ، وَيَلْزَمُهُ بِهِ الْفِدْيَةُ. وَأَمَّا قِيَاسُهُمْ عَلَى الطُّحْلُبِ فَضَعِيفٌ؛ لِأَنَّ الطُّحْلُبَ تَدْعُو الْحَاجَةُ إلَيْهِ وَلَا يُمْكِنُ الِاحْتِرَازُ عَنْهُ بِخِلَافِ مَا نَحْنُ فِيهِ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا - صَاحِبُ "الحاوي" وَغَيْرُهُ -: سَوَاءٌ فِي مُخَالَطَةِ الطَّاهِرِ لِلْمَاءِ كَانَ الْمَاءُ قُلَّتَيْنِ أَوْ أَكْثَرَ، وَالْحُكْمُ فِي كُلِّ ذَاكَ وَاحِدٌ عَلَى مَا سَبَقَ.
فرع: قَالَ إمَامُ الْحَرَمَيْنِ: إنْ اعْتَرَضَ مُتَكَلِّفٌ مِنْ أَهْلِ الْكَلَامِ عَلَى الْفُقَهَاءِ فِي فَرْقِهِمْ بَيْنَ الْمُجَاوَرَةِ وَالْمُخَالَطَةِ فَزَعَمَ: أَنَّ الزَّعْفَرَانَ مُلَاقَاتُهُ أَيْضًا مُجَاوَرَةٌ، فَإِنَّ تَدَاخُلَ الْأَجْرَامِ مُحَالٌ قُلْنَا لَهُ: مَدَارِكُ الْأَحْكَامِ التَّكْلِيفِيَّةِ لَا تُؤْخَذُ مِنْ هَذِهِ الْمَآخِذِ، بَلْ تُؤْخَذُ مِمَّا يَتَنَاوَلُهُ أَفْهَامُ النَّاسِ، لَا سِيَّمَا فِيمَا بُنِيَ الْأَمْرُ فِيهِ عَلَى مَعْنًى، وَلَا شَكَّ أَنَّ أَرْبَابَ اللِّسَانِ لُغَةً وَشَرْعًا قَسَّمُوا التَّغَيُّرَ إلَى مُجَاوَرَةٍ وَمُخَالَطَةٍ، وَإِنْ كَانَ مَا يُسَمَّى مُخَالَطَةً عِنْدَ الْإِطْلَاقِ مُجَاوَرَةٌ فِي الْحَقِيقَةِ، فَالنَّظَرُ إلَى تَصَرُّفِ اللِّسَانِ .
فرع: حَلَفَ لَا يَشْرَبُ مَاءً فَشَرِبَ مَاءً مُتَغَيِّرًا بِزَعْفَرَانٍ وَنَحْوِهِ لَمْ يَحْنَثْ، وَإِنْ وَكَّلَ مَنْ يَشْتَرِي لَهُ مَاءً فَاشْتَرَاهُ لَمْ يَقَعْ الشِّرَاءُ لِلْمُوَكِّلِ؛ لِأَنَّ الِاسْمَ لَا يَقَعُ عَلَيْهِ عِنْدَ الْإِطْلَاقِ، ذَكَرَهُ صَاحِبُ الْبَيَانِ

ج / 1 ص -32- قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ وَقَعَ فِيهِ مَا لَا يَخْتَلِطُ بِهِ فَغَيَّرَ1 رَائِحَتَهُ كَالدُّهْنِ وَالطِّيبِ وَالْعُودِ فَفِيهِ قَوْلَانِ، قَالَ فِي الْبُوَيْطِيِّ: لَا يَجُوزُ الْوُضُوءُ بِهِ2 كَالْمُتَغَيِّرِ بِزَعْفَرَانٍ، وَرَوَى الْمُزَنِيّ: أَنَّهُ يَجُوزُ الْوُضُوءُ بِهِ؛ لِأَنَّ تَغَيُّرَهُ عَنْ مُجَاوَرَةٍ، فَهُوَ كَمَا لَوْ تَغَيَّرَ بِجِيفَةٍ بِقُرْبِهِ وَإِنْ وَقَعَ فِيهِ قَلِيلُ كَافُورٍ فَتَغَيَّرَتْ بِهِ رَائِحَتُهُ فَفِيهِ وَجْهَانِ أَحَدُهُمَا: لَا يَجُوزُ الْوُضُوءُ بِهِ كَمَا لَوْ تَغَيَّرَ بِالزَّعْفَرَانِ وَالثَّانِي: يَجُوزُ؛ لِأَنَّهُ لَا يَخْتَلِطُ بِهِ، وَإِنَّمَا يَتَغَيَّرُ مِنْ جِهَةِ الْمُجَاوَرَةِ ".
الشرح: هَذَانِ الْقَوْلَانِ مَشْهُورَانِ الصَّحِيحُ مِنْهُمَا بِاتِّفَاقِ الْأَصْحَابِ: رِوَايَةُ الْمُزَنِيِّ أَنَّهُ يَجُوزُ الطَّهَارَةُ بِهِ، وَقَطَعَ بِهِ جُمْهُورُ كِبَارِ الْعِرَاقِيِّينَ، مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبَاهُ الْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ فِي كُتُبِهِ " المجموع" وَالتَّجْرِيدِ وَالْمُقْنِعِ، وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي كِتَابِهِ الْجَامِعِ، وَالشَّيْخُ أَبُو الْفَتْحِ نَصْرُ بْنُ إبْرَاهِيمَ بْنِ نَصْرِ الْمَقْدِسِيُّ الدِّمَشْقِيُّ الزَّاهِدُ فِي كِتَابَيْهِ التَّهْذِيبِ وَالِانْتِخَابِ وَغَيْرُهُمْ، وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ مِنْ أَصْحَابِ الْقَفَّالِ مِنْهُمْ الشَّيْخُ أَبُو مُحَمَّدٍ فِي الْفُرُوقِ وَالْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَغَيْرُهُمْ. وَالْأَصَحُّ مِنْ الْوَجْهَيْنِ فِي الْمسألة:الثَّانِيَةِ الْجَوَازُ أَيْضًا.
وَاعْلَمْ: أَنَّ الْمسألة:الْأُولَى - مسألة:الْقَوْلَيْنِ - لَا فَرْقَ فِيهَا بَيْنَ أَنْ يَكُونَ التَّغَيُّرُ بِطَعْمٍ أَوْ لَوْنٍ أَوْ رَائِحَةٍ، هَذَا هُوَ الصَّوَابُ. وَقَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ: عِنْدِي أَنَّ التَّغَيُّرَ بِالْمُجَاوَرَةِ لَا يَكُونُ إلَّا بِالرَّائِحَةِ؛ لِأَنَّ تَغَيُّرَ اللَّوْنِ وَالطَّعْمِ لَا يُتَصَوَّرُ إلَّا بِانْفِصَالِ أَجْزَاءٍ وَاخْتِلَاطِهَا، وَالرَّائِحَةُ تَحْصُلُ بِدُونِ ذَلِكَ، وَلِهَذَا تَتَغَيَّرُ رَائِحَتُهُ بِمَا عَلَى طَرَفِ الْمَاءِ لَا طَعْمُهُ وَلَوْنُهُ، وَهَذَا الَّذِي قَالَهُ الشَّيْخُ أَبُو عَمْرٍو ضَعِيفٌ مَرْدُودٌ لَا نَعْرِفُهُ لِأَحَدٍ مِنْ الْأَصْحَابِ إلَّا مَا سَأَذْكُرُهُ عَنْ الْمَاوَرْدِيُّ - إنْ شَاءَ اللَّهُ تعالى: بَلْ هُوَ مُخَالِفٌ لِمَفْهُومِ كَلَامِ الْأَصْحَابِ وَإِطْلَاقِهِمْ الْمُقْتَضِي عَدَمَ الْفَرْقِ بَيْنَ الْأَوْصَافِ الثَّلَاثَةِ، بَلْ هُوَ مُخَالِفٌ لِمَا صَرَّحَ بِهِ جَمَاعَةٌ مِنْهُمْ شَيْخُ الْأَصْحَابِ الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبُهُ الْمَحَامِلِيُّ.
وَقَالَ أَبُو حَامِدٍ فِي تَعْلِيقِهِ فِي بَابِ الْمَاءِ الَّذِي يَنْجُسُ: وَاَلَّذِي لَا يَنْجُسُ، وَإِنْ وَقَعَ فِيهِ مَا لَا يَخْتَلِطُ كَالْعُودِ الصُّلْبِ وَالْعَنْبَرِ أَوْ الدُّهْنِ الطَّيِّبِ، فَإِنَّهُ لَا يَخْتَلِطُ، وَلَكِنْ لَوْ غَيَّرَ بَعْضَ أَوْصَافِهِ، فَهُوَ مُطَهِّرٌ، وَقَالَ الْمَحَامِلِيُّ فِي التَّجْرِيدِ قَالَ الشَّافِعِيُّ: وَإِنْ وَقَعَ فِيهِ قَلِيلٌ لَا يَخْتَلِطُ بِهِ كَعُودٍ وَعَنْبَرٍ وَدُهْنٍ فَلَا بَأْسَ. قَالَ: وَلَا فَرْقَ بَيْنَ أَنْ يُغَيِّرَ أَوْصَافَ الْمَاءِ أَوْ لَا يُغَيِّرَهُ، فَهَذَا لَفْظُهُمَا، وَقَوْلُهُمَا: أَحَدُ أَوْصَافِهِ، صَرِيحٌ فِيمَا ذَكَرْتُهُ فَالصَّوَابُ: أَنَّهُ لَا فَرْقَ بَيْنَ الْأَوْصَافِ، وَقَوْلُهُ: كَمَا لَوْ تَغَيَّرَ بِجِيفَةٍ بِقُرْبِهِ يَعْنِي جِيفَةً مُلْقَاةً خَارِجَ الْمَاءِ قَرِيبَةً مِنْهُ، وَفِي هَذِهِ الصُّورَةِ لَا تَضُرُّ الْجِيفَةُ قَطْعًا بَلْ الْمَاءُ طَهُورٌ بِلَا خِلَافٍ.
وَأَمَّا قَوْلُهُ: وَإِنْ وَقَعَ فِيهِ قَلِيلُ كَافُورٍ فَتَغَيَّرَتْ بِهِ رَائِحَتُهُ فَوَجْهَانِ، فَقَدْ اضْطَرَبَ الْمُتَأَخِّرُونَ فِي تَصْوِيرِهَا، وَمِمَّنْ نَقَّحَهَا أَبُو عَمْرِو بْنُ الصَّلَاحِ فَقَالَ: مَنْ فَسَّرَ الْكَافُورَ هُنَا بِالصُّلْبِ فَقَدْ أَخْطَأَ؛ لِأَنَّهُ لَا يَبْقَى لِقَوْلِهِ قَلِيلُ فَائِدَةٍ وَلَا مَعْنًى؛ وَلِأَنَّهُ حِينَئِذٍ تَكُونُ هِيَ الْمسألة:الْأُولَى بِعَيْنِهَا، وَالصَّوَابُ: أَنَّ صُورَتَهُ أَنْ يَكُونَ رَخْوًا لَكِنَّهُ قَلِيلٌ، بِحَيْثُ لَا يَظْهَرُ فِي أَقْطَارِ الْمَاءِ لِقِلَّتِهِ، بَلْ يُسْتَهْلَكُ فِي مَوْضِعِ وُقُوعِهِ، فَإِذَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي (فتغيرت يه رائحته )(ط)
2 في الركبي (كما يجوز بما تغير بالزعفران ) (ط)

ج / 1 ص -33- تَغَيَّرَتْ رَائِحَةُ الْجَمِيعِ عُلِمَ أَنَّهُ تَغَيَّرَ بِالْمُجَاوَرَةِ فَيَجِيءُ فِيهِ وَجْهَانِ مُخَرَّجَانِ مِنْ الْمسألة:السَّابِقَةِ مسألة:الْقَوْلَيْنِ.
فَإِنْ قِيلَ: فَالْمُغَيِّرُ لَمْ يُجَاوِرْ الْجَمِيعَ، فَكَيْفَ يُقَالُ تَغَيَّرَ الْجَمِيعُ بِالْمُجَاوَرَةِ ؟ قُلْنَا: لَا تُعْتَبَرُ فِي الْمُغَيِّرِ لِمُجَاوِرِهِ مُجَاوَرَتُهُ لِجَمِيعِ أَجْزَاءِ الْمَاءِ، فَإِنَّ ذَلِكَ هُوَ الْمُخَالِطُ، بَلْ يَكْفِي مُجَاوَرَةُ بَعْضِهِ كَمَا فِي الدُّهْنِ وَالْعُودِ، وَهَذَا هُوَ الْفَرْقُ بَيْنَ الْمُخَالِطِ وَالْمُجَاوِرِ، هَذَا كَلَامُ أَبِي عَمْرٍو. وَكَذَا ذَكَرَ صَاحِبُ الْبَيَانِ فِي كِتَابَيْهِ الْبَيَانِ وَمُشْكِلَاتِ "المهذب": أَنَّ الْمُرَادَ مَا يَخْتَلِطُ أَجْزَاؤُهُ بِالْيَسِيرِ مِنْ أَجْزَاءِ الْمَاءِ ثُمَّ يَتَغَيَّرُ بِهِ رَائِحَةُ جَمِيعِ الْمَاءِ، وَقَدْ صَرَّحَ بِهَذَا الْفُورَانِيُّ فَقَالَ فِي الْإِبَانَةِ: الْيَسِيرُ مِنْ الْكَافُورِ الَّذِي يَخْتَلِطُ بِالْمَاءِ وَيَذُوبُ فِيهِ، بِحَيْثُ لَا يَصِلُ جَمِيعَ أَجْزَاءِ الْمَاءِ إذَا وَقَعَ فِي الْمَاءِ وَتَرَوَّحَ بِهِ فِيهِ وَجْهَانِ. هَذَا مَا يَتَعَلَّقُ بِتَحْقِيقِ صُورَةِ الْكِتَابِ، وَقَالَ الْمَاوَرْدِيُّ: لِلْكَافُورِ ثَلَاثَةُ أَحْوَالٍ: حَالٌ يُعْلَمُ انْحِلَالُهُ فِي الْمَاءِ فَيَسْلُبُ؛ لِأَنَّهُ مُخَالِطٌ، وَحَالٌ يُعْلَمُ أَنَّهُ لَمْ يَنْحَلَّ فَلَا يَسْلُبُ؛ لِأَنَّهُ مُجَاوِرٌ، وَحَالٌ يُشَكُّ فَإِنْ تَغَيَّرَ بِطَعْمٍ أَوْ لَوْنٍ يَسْلُبُ، وَإِنْ تَغَيَّرَ بِرَائِحَةٍ فَوَجْهَانِ. هَذَا كَلَامُ الْمَاوَرْدِيُّ، وَقَوْلُهُ فِي الْحَالِ الْأَوَّلِ يَنْبَغِي أَنْ يُحْمَلَ عَلَى كَافُورٍ كَثِيرٍ؛ لِيُوَافِقَ مَا سَبَقَ وَاَللَّهُ أَعْلَمُ.
فرع: هَذَا أَوَّلُ1 مَوْضِعٍ ذُكِرَ فِيهِ الْبُوَيْطِيُّ وَالْمُزَنِيُّ وَهُمَا أَجَلُّ أَصْحَابِ الشَّافِعِيِّ - رحمهم الله - فَأَمَّا الْبُوَيْطِيُّ بِضَمِّ الْبَاءِ فَمَنْسُوبٌ إلَى بُوَيْطٍ قَرْيَةٍ مِنْ صَعِيدِ مِصْرَ الْأَدْنَى، وَهُوَ أَبُو يَعْقُوبَ يُوسُفُ بْنُ يَحْيَى أَكْبَرُ أَصْحَابِ الشَّافِعِيِّ الْمِصْرِيِّينَ وَخَلِيفَتُهُ فِي حَلْقَتِهِ بَعْدَ وَفَاتِهِ، أَوْصَى الشَّافِعِيُّ أَنْ يَجْلِسَ فِي حَلْقَتِهِ الْبُوَيْطِيُّ وَقَالَ: لَيْسَ أَحَدٌ أَحَقَّ بِمَجْلِسِي مِنْ يُوسُفَ بْنِ يَحْيَى، وَلَيْسَ أَحَدٌ مِنْ أَصْحَابِي أَعْلَمَ مِنْهُ. وَدَامَ فِي حَلْقَةِ الشَّافِعِيِّ إلَى أَنْ جَرَتْ فِتْنَةُ الْقَوْلِ بِخَلْقِ الْقُرْآنِ، فَحَمَلُوهُ إلَى بَغْدَادَ مُقَيَّدًا لِيَقُولَ بِخَلْقِهِ فَأَبَى وَصَبَرَ مُحْتَسِبًا لِلَّهِ تَعَالَى، وَحَبَسُوهُ وَدَامَ فِي الْحَبْسِ إلَى أَنْ تُوُفِّيَ فِيهِ، وَجَرَى لَهُ فِي السِّجْنِ أَشْيَاءُ عَجِيبَةٌ، وَكَانَ الْبُوَيْطِيُّ رضي الله عنه طَوِيلَ الصَّلَاةِ وَيَخْتِمُ الْقُرْآنَ كُلَّ يَوْمٍ، قَالَ الرَّبِيعُ: مَا رَأَيْتُ الْبُوَيْطِيَّ بَعْدَ مَا فَطِنْتُ لَهُ إلَّا رَأَيْتُ شَفَتَيْهِ يَتَحَرَّكَانِ بِذِكْرٍ أَوْ قِرَاءَةٍ، قَالَ: وَكَانَ لَهُ مِنْ الشَّافِعِيِّ مَنْزِلَةٌ، وَكَانَ الرَّجُلُ رُبَّمَا سَأَلَ الشَّافِعِيَّ مسألة:فَيَقُولُ: سَلْ أَبَا يَعْقُوبَ، فَإِذَا أَجَابَهُ أَخْبَرَهُ فَيَقُولُ: هُوَ كَمَا قَالَ، قَالَ الرَّبِيعُ: وَمَا رَأَيْتُ أَحَدًا أَنْزَعَ بِحُجَّةٍ مِنْ كِتَابِ اللَّهِ تَعَالَى مِنْ الْبُوَيْطِيِّ وَرُبَّمَا جَاءَ إلَى الشَّافِعِيِّ رَسُولُ صَاحِبِ الشُّرْطَةِ، فَيُوَجِّهُ الشَّافِعِيُّ الْبُوَيْطِيَّ وَيَقُولُ: هَذَا لِسَانِي.
وَقَالَ أَبُو الْوَلِيدِ بْنُ أَبِي الْجَارُودِ: كَانَ الْبُوَيْطِيُّ جَارِي، وَمَا انْتَبَهْتُ سَاعَةً مِنْ اللَّيْلِ إلَّا سَمِعْتُهُ يَقْرَأُ وَيُصَلِّي، وَكَانَ الشَّافِعِيُّ قَالَ لِجَمَاعَةٍ مِنْ أَصْحَابِهِ: أَنْتَ يَا فُلَانُ يَجْرِي لَكَ كَذَا وَأَنْتَ كَذَا وَقَالَ لِلْبُوَيْطِيِّ: سَتَمُوتُ فِي حَدِيدِكَ، فَكَانَ كَمَا تَفَرَّسَ، جَرَى لِكُلِّ وَاحِدٍ مَا ذَكَرَهُ، وَدُعِيَ الْبُوَيْطِيُّ إلَى الْقَوْلِ بِخَلْقِ الْقُرْآنِ فَأَبَى، فَقُيِّدَ وَحُمِلَ إلَى بَغْدَادَ، قَالَ الرَّبِيعُ: رَأَيْتُ الْبُوَيْطِيَّ وَفِي رِجْلَيْهِ أَرْبَعُ حِلَقٍ، قُيُودٍ فِيهَا أَرْبَعُونَ رَطْلًا وَفِي عُنُقِهِ غُلٌّ مَشْدُودٌ إلَى يَدِهِ، وَتُوُفِّيَ فِي السِّجْنِ فِي رَجَبٍ سَنَةَ إحْدَى وَثَلَاثِينَ وَمِائَتَيْنِ رحمه الله.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني للمصنف وإلا فالشارح ذكرهما في مقدمته وترجمناها في حواشي هذا الجزء راجع ص (84)(ط)

ج / 1 ص -34- وَأَمَّا الْمُزَنِيّ فَهُوَ نَاصِرُ مَذْهَبِ الشَّافِعِيِّ، وَهُوَ أَبُو إبْرَاهِيمَ إسْمَاعِيلُ بْنُ يَحْيَى بْنُ إسْمَاعِيلَ بْنُ عَمْرِو بْنِ إِسْحَاقَ بْنِ مُسْلِمِ بْنِ نَهْدَلَةَ بْنِ عَبْدِ اللَّهِ الْمِصْرِيُّ قَالَ الْمُصَنِّفُ فِي الطَّبَقَاتِ: كَانَ الْمُزَنِيّ زَاهِدًا عَالِمًا مُجْتَهِدًا مُنَاظِرًا مِحْجَاجًا غَوَّاصًا عَلَى الْمَعَانِي الدَّقِيقَةِ، صَنَّفَ كُتُبًا كَثِيرَةً مِنْهَا الْجَامِعُ الْكَبِيرُ وَالْجَامِعُ الصَّغِيرُ وَ"المختصر" وَالْمَنْثُورُ، وَالْمَسَائِلُ الْمُعْتَبَرَةُ، وَالتَّرْغِيبُ فِي الْعِلْمِ، وَكِتَابُ الْوَثَائِقِ. وَقَالَ الشَّافِعِيُّ: الْمُزَنِيّ نَاصِرُ مَذْهَبِي، قَالَ الْبَيْهَقِيُّ: وَلَمَّا جَرَى لِلْبُوَيْطِيِّ مَا جَرَى كَانَ الْقَائِمُ بِالتَّدْرِيسِ وَالتَّفْقِيهِ عَلَى مَذْهَبِ الشَّافِعِيِّ الْمُزَنِيَّ، وَأَنْشَدَ الْمَنْصُورُ الْفَقِيهُ:

لَمْ تَرَ عَيْنَايَ وَتَسْمَعْ أُذُنِي أَحْسَنَ نَظْمًا مِنْ كِتَابِ الْمُزَنِيِّ

وَأَنْشَدَ أَيْضًا فِي فَضَائِلِ "المختصر" وَذَكَرَ مِنْ فَضَائِلِهِ شَيْئًا كَثِيرًا. قَالَ الْبَيْهَقِيُّ: وَلَا نَعْلَمُ كِتَابًا صُنِّفَ فِي الْإِسْلَامِ أَعْظَمَ نَفْعًا وَأَعَمَّ بَرَكَةً وَأَكْثَرَ ثَمَرَةً مِنْ مُخْتَصَرِهِ، قَالَ: وَكَيْفَ لَا يَكُونُ كَذَلِكَ وَاعْتِقَادُهُ فِي دِينِ اللَّهِ تَعَالَى، ثُمَّ اجْتِهَادُهُ فِي اللَّهِ تَعَالَى، ثُمَّ فِي جَمْعِ هَذَا الْكِتَابِ، ثُمَّ اعْتِقَادُ الشَّافِعِيِّ فِي تَصْنِيفِ الْكُتُبِ عَلَى الْجُمْلَةِ الَّتِي ذَكَرْنَاهَا رَحِمَنَا اللَّهُ وَإِيَّاهُمَا وَجَمَعَنَا فِي جَنَّتِهِ بِفَضْلِهِ وَرَحْمَتِهِ.
وَحَكَى الْقَاضِي حُسَيْنٌ عَنْ الشَّيْخِ الصَّالِحِ الْإِمَامِ أَبِي زَيْدٍ الْمَرْوَزِيِّ - رحمه الله - قَالَ: مَنْ تَتَبَّعَ "المختصر" حَقَّ تَتَبُّعِهِ لَا يَخْفَى عَلَيْهِ شَيْءٌ مِنْ مَسَائِلِ الْفِقْهِ، فَإِنَّهُ مَا مِنْ مسألة:مِنْ الْأُصُولِ وَالْفُرُوعِ إلَّا وَقَدْ ذَكَرَهَا تَصْرِيحًا أَوْ إشَارَةً، وَرَوَى الْبَيْهَقِيُّ عَنْ أَبِي بَكْرٍ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ خُزَيْمَةَ إمَامِ الْأَئِمَّةِ قَالَ: سَمِعْتُ الْمُزَنِيَّ يَقُولُ: مَكَثْتُ فِي تَأْلِيفِ هَذَا الْكِتَابِ عِشْرِينَ سَنَةً، وَأَلَّفْتُهُ ثَمَانِيَ مَرَّاتٍ وَغَيَّرْتُهُ، وَكُنْتُ كُلَّمَا أَرَدْتُ تَأْلِيفَهُ أَصُومُ قَبْلَهُ ثَلَاثَةَ أَيَّامٍ وَأُصَلِّي كَذَا وَكَذَا رَكْعَةً. وَقَالَ الشَّافِعِيُّ: لَوْ نَاظَرَ الْمُزَنِيّ الشَّيْطَانَ لَقَطَعَهُ. وَهَذَا قَالَهُ الشَّافِعِيُّ وَالْمُزَنِيُّ فِي سِنِّ الْحَدَاثَةِ، ثُمَّ عَاشَ بَعْدَ مَوْتِ الشَّافِعِيِّ سِتِّينَ سَنَةً يُقْصَدُ مِنْ الْآفَاقِ وَتُشَدُّ إلَيْهِ الرَّحَّالُ، حَتَّى صَارَ كَمَا قَالَ أَحْمَدُ بْنُ صَالِحٍ: لَوْ حَلَفَ رَجُلٌ أَنَّهُ لَمْ يَرَ كَالْمُزَنِيِّ لَكَانَ صَادِقًا، وَذَكَرُوا مِنْ مَنَاقِبِهِ فِي أَنْوَاعِ طُرُقِ الْخَيْرِ جُمَلًا نَفِيسَةً لَا يَحْتَمِلُ هَذَا الْمَوْضِعُ عُشْرَ مِعْشَارِهَا. وَهِيَ مُقْتَضَى حَالِهِ وَحَالِ مَنْ صَحِبَ الشَّافِعِيَّ، تُوُفِّيَ الْمُزَنِيّ بِمِصْرَ وَدُفِنَ يَوْمَ الْخَمِيسِ آخِرَ شَهْرِ رَبِيعٍ الْأَوَّلِ سَنَةَ أَرْبَعٍ وَسِتِّينَ وَمِائَتَيْنِ، قَالَ الْبَيْهَقِيُّ: يُقَالُ كَانَ عُمْرُهُ سَبْعًا وَثَمَانِينَ سَنَةً.
فَهَذِهِ نُبْذَةٌ مِنْ أَحْوَالِ الْبُوَيْطِيِّ وَالْمُزَنِيِّ، ذَكَرْتُهَا تَنْبِيهًا لِلْمُتَفَقِّهِ لِيَعْلَمَ مَحَلَّهُمَا، وَقَدْ اسْتَقْصَيْتُ أَحْوَالَهُمَا بِأَبْسَطَ مِنْ هَذَا فِي تَهْذِيبِ الْأَسْمَاءِ وَفِي الطَّبَقَاتِ وَبِاَللَّهِ التَّوْفِيقُ، وَقَوْلُهُ: قَالَ فِي الْبُوَيْطِيِّ مَعْنَاهُ: قَالَ الشَّافِعِيُّ فِي الْكِتَابِ الَّذِي رَوَاهُ الْبُوَيْطِيُّ عَنْ الشَّافِعِيِّ فَسُمِّيَ الْكِتَابُ بِاسْمِ مُصَنِّفِهِ مَجَازًا، كَمَا يَقُولُ: قَرَأْتُ الْبُخَارِيَّ وَمُسْلِمًا وَالتِّرْمِذِيَّ وَالنَّسَائِيَّ وَسِيبَوَيْهِ وَنَظَائِرَهَا، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ إحْدَاهَا قَالَ الشَّافِعِيُّ رحمه الله فِي الْأُمِّ: إذَا وَقَعَ فِي الْمَاءِ قَطِرَانٌ فَتَغَيَّرَ بِهِ رِيحُهُ جَازَ الْوُضُوءُ بِهِ، ثُمَّ قَالَ بَعْدَهُ بِأَسْطُرٍ إذَا تَغَيَّرَ بِالْقَطِرَانِ لَمْ يَجُزْ الْوُضُوءُ بِهِ، كَذَا رَأَيْتُهُ فِي الْأُمِّ، وَكَذَا نَقَلَهُ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ فِي الْمَجْمُوعِ، وَعَكَسَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ فِي التَّجْرِيدِ وَغَيْرُهُمَا، فَقَدَّمُوا النَّصَّ الْمُؤَخَّرَ، وَلَعَلَّ النُّسَخَ مُخْتَلِفَةٌ فِي التَّقْدِيمِ وَالتَّأْخِيرِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: لَيْسَتْ عَلَى قَوْلَيْنِ بَلْ عَلَى حَالَيْنِ، فَقَوْلُهُ: يَجُوزُ أَرَادَ إنْ لَمْ يَخْتَلِطْ

ج / 1 ص -35- بَلْ تَغَيَّرَ بِمُجَاوِرِهِ، وَقَوْلُهُ: لَا يَجُوزُ يَعْنِي إذَا اخْتَلَطَ، وَقِيلَ الْقَطِرَانُ ضَرْبَانِ مُخْتَلِطٌ وَغَيْرُهُ، قَالَ الْمَاوَرْدِيُّ: وَقَالَ بَعْضُ أَصْحَابِنَا: هُمَا قَوْلَانِ وَهَذَا غَلَطٌ .
الثانية: قَالَ الْمَاوَرْدِيُّ: الْمَاءُ الَّذِي يَنْعَقِدُ مِنْهُ مِلْحٌ إنْ بَدَأَ فِي الْجُمُودِ وَخَرَجَ عَنْ حَدِّ الْجَارِي لَمْ تَجُزْ الطَّهَارَةُ بِهِ، وَإِنْ كَانَ جَارِيًا فَهُوَ ضَرْبَانِ ضَرْبٌ يَصِيرُ مِلْحًا لِجَوْهَرِ التَّرْبِيَةِ كَالسِّبَاخِ الَّتِي إذَا حَصَلَ فِيهَا مَطَرٌ أَوْ غَيْرُهُ صَارَ مِلْحًا جَازَتْ الطَّهَارَةُ بِهِ، وَضَرْبٌ يَصِيرُ مِلْحًا لِجَوْهَرِ الْمَاءِ كَأَعْيُنِ الْمِلْحِ الَّتِي يَنْبُعُ مَاؤُهَا مَائِعًا ثُمَّ يَصِيرُ مِلْحًا جَامِدًا، فَظَاهِرُ مَذْهَبِ الشَّافِعِيِّ وَمَا عَلَيْهِ جُمْهُورُ أَصْحَابِهِ: جَوَازُ الطَّهَارَةِ؛ لِأَنَّ اسْمَ الْمَاءِ يَتَنَاوَلُهُ فِي الْحَالِ وَإِنْ تَغَيَّرَ فِي وَقْتٍ آخَرَ كَمَا يَجْمُدُ الْمَاءُ فَيَصِيرُ جَمَدًا، وَقَالَ أَبُو سَهْلٍ الصُّعْلُوكِيُّ: لَا يَجُوزُ؛ لِأَنَّهُ جِنْسٌ آخَرُ كَالنِّفْطِ، وَكَذَا نَقَلَ الْقَاضِي حُسَيْنٌ وَصَاحِبَاهُ الْمُتَوَلِّي وَالْبَغَوِيُّ وَجْهَيْنِ فِي الْمَاءِ الَّذِي يَنْعَقِدُ مِنْهُ مِلْحٌ وَعِبَارَةُ الْبَغَوِيِّ: مَاءُ الْمَلَّاحَةِ، وَالصَّوَابُ الْجَوَازُ مُطْلَقًا مَا دَامَ جَارِيًا، وَاَللَّهُ أَعْلَمُ .
الثالثة: قَالَ الْمَاوَرْدِيُّ: لَوْ وَقَعَ فِي الْمَاءِ تَمْرٌ أَوْ قَمْحٌ أَوْ شَعِيرٌ أَوْ غَيْرُهَا مِنْ الْحُبُوبِ وَتَغَيَّرَ بِهِ نُظِرَ، إنْ كَانَ بِحَالِهِ صَحِيحًا لَمْ يَنْحَلَّ فِي الْمَاءِ، جَازَتْ الطَّهَارَةُ بِذَلِكَ الْمَاءِ؛ لِأَنَّهُ تَغَيُّرُ مُجَاوَرَةٍ، وَإِنْ انْحَلَّ لَمْ يَجُزْ لِلْمُخَالَطَةِ، وَإِنْ طُبِخَ ذَلِكَ الْحَبُّ بِالنَّارِ، فَإِنْ انْحَلَّ فِيهِ لَمْ يَجُزْ، وَإِنْ لَمْ يَنْحَلَّ وَلَمْ يَتَغَيَّرْ بِهِ جَازَتْ، وَإِنْ لَمْ يَنْحَلَّ وَتَغَيَّرَ بِهِ فَوَجْهَانِ. قَالَ: وَلَوْ تَغَيَّرَ بِالشَّمْعِ جَازَتْ الطَّهَارَةُ كَالدُّهْنِ يَعْنِي عَلَى الصَّحِيحِ مِنْ الْقَوْلَيْنِ، وَلَوْ تَغَيَّرَ بِشَحْمٍ أُذِيبَ فِيهِ فَوَجْهَانِ، قَالَ: وَلَوْ تَغَيَّرَ بِالْمَنِيِّ فَوَجْهَانِ؛ لِأَنَّهُ لَا يَكَادُ يُمَاعُ وَلَمْ يُرَجِّحْ وَاحِدًا مِنْ الْوَجْهَيْنِ وَالْأَصَحُّ: أَنَّهُ لَا يَجُوزُ .
الرابعة: الْمَاءُ الْمُتَغَيِّرُ بِوَرَقِ الشَّجَرِ، قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ بِأَنَّهُ طَهُورٌ، وَكَذَا نَقَلَهُ الرُّويَانِيُّ عَنْ نَصِّ الشَّافِعِيِّ، وَذَكَرَ الْخُرَاسَانِيُّونَ فِيهِ ثَلَاثَةَ أَوْجُهٍ أحدها: طَهُورٌ وَالثَّانِي: لَا وَالثَّالِثُ: يُعْفَى عَنْ الْخَرِيفِيِّ فَلَا يَسْلُبُ بِخِلَافِ الرَّبِيعِيِّ؛ لِأَنَّ فِي الرَّبِيعِيِّ رُطُوبَةً تُخَالِطُ الْمَاءَ؛ وَلِأَنَّ تَسَاقُطَهُ نَادِرٌ وَالْخَرِيفِيُّ يُخَالِفُهُ فِي هَذَيْنِ، وَالْأَصَحُّ: الْعَفْوُ مُطْلَقًا، صَحَّحَهُ الْفُورَانِيُّ وَالرُّويَانِيُّ وَالشَّاشِيُّ فِي كِتَابِهِ الْمُعْتَمَدِ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ، ثُمَّ الْجُمْهُورُ: أَطْلَقُوا الْمسألة:وَحَرَّرَهَا الْغَزَالِيُّ ثُمَّ الرَّافِعِيُّ، فَقَالَ: إنْ لَمْ تَتَفَتَّتْ الْأَوْرَاقُ فَهُوَ تَغَيُّرُ مُجَاوَرَةٍ فَفِيهِ الْقَوْلَانِ فِي الْعُودِ الصَّحِيحُ أَنَّهُ لَا يُؤَثِّرُ، وَإِنْ تَعَفَّنَتْ وَاخْتَلَطَتْ فَفِيهَا الْأَوْجُهُ، الْأَصَحُّ: الْعَفْوُ قَالَ الرَّافِعِيُّ وَغَيْرُهُ: وَهَذَا إذَا تَنَاثَرَتْ بِنَفْسِهَا، فَإِنْ طُرِحَتْ قَصْدًا فَقِيلَ عَلَى الْأَوْجُهِ، وَقِيلَ: يَسْلُبُ الْمُتَفَتِّتُ قَطْعًا، وَهَذَا أَصَحُّ قَالَ الرُّويَانِيُّ: وَلَوْ تَغَيَّرَ بِالثِّمَارِ سُلِبَ قَطْعًا وَاَللَّهُ أَعْلَمُ .

ج / 1 ص -36- باب: ما يفسد من النجاسة وما لا يفسد.
قَالَ المصنف رحمه الله تعالى: "إذَا وَقَعَتْ فِي الْمَاءِ نَجَاسَةٌ لَا يَخْلُو: إمَّا أَنْ يَكُونَ رَاكِدًا أَوْ جَارِيًا أَوْ بَعْضُهُ رَاكِدًا وَبَعْضُهُ جَارِيًا، فَإِنْ كَانَ رَاكِدًا نَظَرْتُ فِي النَّجَاسَةِ، فَإِنْ كَانَتْ نَجَاسَةً يُدْرِكُهَا الطَّرْفُ مِنْ خَمْرٍ أَوْ بَوْلٍ أَوْ مَيْتَةٍ لَهَا نَفْسٌ سَائِلَةٌ؛ نَظَرْتُ، فَإِنْ تَغَيَّرَ أَحَدُ أَوْصَافِ الْمَاءِ مِنْ طَعْمٍ أَوْ لَوْنٍ أَوْ رَائِحَةٍ بِالنَّجَاسَةِ. فَهُوَ نَجَسٌ لِقَوْلِهِ صلى الله عليه وسلم: "الْمَاءُ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ إلَّا مَا غَيَّرَ طَعْمَهُ أَوْ رِيحَهُ" فَنَصَّ عَلَى الطَّعْمِ وَالرِّيحِ، وَقِسْنَا اللَّوْنَ عَلَيْهِمَا؛ لِأَنَّهُ فِي مَعْنَاهُمَا".
الشرح: هَذَا الْحُكْمُ الَّذِي ذَكَرَهُ وَهُوَ نَجَاسَةُ الْمَاءِ الْمُتَغَيِّرِ بِنَجَاسَةٍ مُجْمَعٌ عَلَيْهِ، قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعُوا أَنَّ الْمَاءَ الْقَلِيلَ أَوْ الْكَثِيرَ إذَا وَقَعَتْ فِيهِ نَجَاسَةٌ فَغَيَّرَتْ طَعْمًا أَوْ لَوْنًا أَوْ رِيحًا، فَهُوَ نَجِسٌ، وَنَقَلَ "الإجماع" كَذَلِكَ جَمَاعَاتٌ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ، وَسَوَاءٌ كَانَ الْمَاءُ جَارِيًا أَوْ رَاكِدًا قَلِيلًا أَوْ كَثِيرًا، تَغَيَّرَ تَغَيُّرًا فَاحِشًا أَوْ يَسِيرًا، طَعْمُهُ أَوْ لَوْنُهُ أَوْ رِيحُهُ، فَكُلُّهُ نَجِسٌ بِالْإِجْمَاعِ، وَقَدْ سَبَقَ فِي الْمُتَغَيِّرِ بِطَاهِرٍ: أَنَّهُ لَا يُعْتَبَرُ التَّغَيُّرُ الْيَسِيرُ عَلَى الْأَصَحِّ، وَأَنَّهُ يُعْتَبَرُ تَغَيُّرُ الْأَوْصَافِ الثَّلَاثَةِ عَلَى قَوْلٍ ضَعِيفٍ، وَتَقَدَّمَ الْفَرْقُ، وَيُسْتَثْنَى مِمَّا ذَكَرْنَاهُ مَا إذَا تَغَيَّرَ الْمَاءُ بِمَيْتَةٍ لَا نَفْسَ لَهَا سَائِلَةٌ كَثُرَتْ فِيهِ، فَإِنَّهُ لَا يَنْجُسُ عَنْ وَجْهٍ ضَعِيفٍ مَعَ قَوْلِنَا بِنَجَاسَةِ هَذَا الْحَيَوَانِ، لَكِنْ لَمَّا كَانَ هَذَا الْوَجْهُ ضَعِيفًا لَمْ يَلْتَفِتْ الْأَصْحَابُ إلَيْهِ فَلَمْ يَسْتَثْنُوهُ.
وَأَمَّا الْحَدِيثُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ فَضَعِيفٌ لَا يَصِحُّ الِاحْتِجَاجُ بِهِ، وَقَدْ رَوَاهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ مِنْ رِوَايَةِ أَبِي أُمَامَةَ وَذَكَرَا فِيهِ: طَعْمَهُ أَوْ رِيحَهُ أَوْ لَوْنَهُ، وَاتَّفَقُوا عَلَى ضَعْفِهِ، وَنَقَلَ الْإِمَامُ الشَّافِعِيُّ - رحمه الله - تَضْعِيفَهُ عَنْ أَهْلِ الْعِلْمِ بِالْحَدِيثِ، وَبَيَّنَ الْبَيْهَقِيُّ ضَعْفَهُ، وَهَذَا الضَّعْفُ فِي آخِرِهِ وَهُوَ الِاسْتِثْنَاءُ.
وَأَمَّا قَوْلُهُ: الْمَاءُ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ فَصَحِيحٌ مِنْ رِوَايَةِ أَبِي سَعِيدٍ الْخُدْرِيِّ وَسَبَقَ بَيَانُهُ فِي أَوَّلِ الْبَابِ الْأَوَّلِ، وَإِذَا عُلِمَ ضَعْفُ الْحَدِيثِ تَعَيَّنَ الِاحْتِجَاجُ بِ"الإجماع" كَمَا قَالَهُ الْبَيْهَقِيُّ وَغَيْرُهُ مِنْ الْأَئِمَّةِ، وَقَدْ أَشَارَ إلَيْهِ الشَّافِعِيُّ أَيْضًا فَقَالَ: الْحَدِيثُ لَا يُثْبِتُ أَهْلُ الْحَدِيثِ مِثْلَهُ وَلَكِنَّهُ قَوْلُ الْعَامَّةِ لَا أَعْلَمُ بَيْنَهُمْ فِيهِ خِلَافًا، وَأَمَّا قَوْلُ الْمُصَنِّفِ: فَنَصَّ عَلَى الطَّعْمِ وَالرِّيحِ وَقِسْنَا اللَّوْنَ عَلَيْهِمَا فَكَأَنَّهُ قَالَهُ؛ لِأَنَّهُ لَمْ يَقِفْ عَلَى الرِّوَايَةِ الَّتِي فِيهَا اللَّوْنُ وَهِيَ مَوْجُودَةٌ فِي سُنَنِ ابْنِ مَاجَهْ وَالْبَيْهَقِيِّ كَمَا قَدَّمْنَا، فَإِنْ قِيلَ: لَعَلَّهُ رَآهَا فَتَرَكَهَا لِضَعْفِهَا، قُلْنَا: هَذَا لَا يَصِحُّ؛ لِأَنَّهُ لَوْ رَاعَى الضَّعْفَ وَاجْتَنَبَهُ لَتَرَكَ جُمْلَةَ الْحَدِيثِ لِضَعْفِهِ الْمُتَّفَقِ عَلَيْهِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ وَقَعَتْ جِيفَةٌ فِي مَاءٍ كَثِيرٍ فَتَرَوَّحَ بِهَا بِالْمُجَاوَرَةِ وَلَمْ يَنْحَلَّ مِنْهَا شَيْءٌ فَوَجْهَانِ. الصَّحِيحُ الَّذِي صَرَّحَ بِهِ كَثِيرُونَ وَاقْتَضَاهُ كَلَامُ الْبَاقِينَ: أَنَّهُ نَجِسٌ، وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ دَلَالَةِ كَلَامِ الْأَئِمَّةِ

ج / 1 ص -37- وَصَحَّحَهُ؛ لِأَنَّهُ يُعَدُّ مُتَغَيِّرًا بِالنَّجَاسَةِ وَمُسْتَقْذَرًا، وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ: طَاهِرٌ؛ لِأَنَّهُ مُجَاوِرٌ فَأَشْبَهَ الْجِيفَةَ خَارِجَ الْمَاءِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ تَغَيَّرَ بَعْضُهُ دُونَ بَعْضٍ نَجِسَ الْجَمِيعُ؛ لِأَنَّهُ مَاءٌ وَاحِدٌ، فَلَا يَجُوزُ أَنْ يَنْجُسَ بَعْضُهُ دُونَ بَعْضٍ"
الشرح: هَذِهِ مَعْدُودَةٌ مِنْ مُشْكِلَاتِ "المهذب" وَلَيْسَتْ كَذَلِكَ، وَحَاصِلُهُ: أَنَّ الْمَاءَ إذَا تَغَيَّرَ بَعْضُهُ بِالنَّجَاسَةِ فَفِيهِ وَجْهَانِ. أَحَدُهُمَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَصَاحِبُ الشَّامِلِ وَذَكَرَ الرَّافِعِيُّ: أَنَّ ظَاهِرَ الْمَذْهَبِ أَنَّهُ يَنْجُسُ الْجَمِيعُ سَوَاءٌ كَانَ الَّذِي لَمْ يَتَغَيَّرْ قُلَّتَيْنِ أَوْ أَكْثَرَ، والثاني: وَهُوَ الصَّحِيحُ الْجَارِي عَلَى الْقَوَاعِدِ: أَنَّ الْمُتَغَيِّرَ كَنَجَاسَةٍ جَامِدَةٍ، فَإِنْ كَانَ الْبَاقِي قُلَّتَيْنِ فَطَاهِرٌ وَإِلَّا فَنَجِسٌ، وَهَذَا الَّذِي صَحَّحْنَاهُ هُوَ الَّذِي قَطَعَ بِهِ، الْقَفَّالُ فِي شَرْحِ التَّلْخِيصِ وَصَاحِبُ التَّتِمَّةِ، وَصَحَّحَهُ غَيْرُهُمَا أَيْضًا وَذَكَرَ صَاحِبُ الْبَيَانِ فِيهِ وَفِي مُشْكِلَاتِ "المهذب": أَنَّ بَعْضَ الْأَصْحَابِ حَمَلَ كَلَامَ صَاحِبِ "المهذب" عَلَى هَذَا التَّفْصِيلِ، وَقَالَ: مُرَادُهُ إذَا كَانَ الْبَاقِي دُونَ قُلَّتَيْنِ، وَفَرَّعَ صَاحِبُ الشَّامِلِ عَلَى الْوَجْهِ الْأَوَّلِ فَقَالَ: لَوْ كَانَ مَاءٌ رَاكِدٌ مُتَغَيِّرٌ بِنَجَاسَةٍ فَمَرَّتْ بِهِ قُلَّتَانِ غَيْرُ مُتَغَيِّرَتَيْنِ فَقِيَاسُ الْمَذْهَبِ: نَجَاسَتُهُمَا إذَا اتَّصَلَتَا بِهِ فَإِذَا انْفصل:تَا عَنْهُ زَالَ حُكْمُ النَّجَاسَةِ؛ لِأَنَّهُ قُلَّتَانِ مُسْتَقِلَّتَانِ بِلَا تَغَيُّرٍ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله:"وَإِنْ لَمْ يَتَغَيَّرْ نَظَرْتُ، فَإِنْ كَانَ الْمَاءُ دُونَ الْقُلَّتَيْنِ؛ فَهُوَ نَجِسٌ، وَإِنْ كَانَ قُلَّتَيْنِ فَصَاعِدًا فَهُوَ طَاهِرٌ لِقَوْلِهِ صلى الله عليه وسلم: "إذَا كَانَ الْمَاءُ قُلَّتَيْنِ فَإِنَّهُ لَا يَحْمِلُ الْخَبَثَ" ؛ وَلِأَنَّ الْقَلِيلَ يُمْكِنُ حِفْظُهُ مِنْ النَّجَاسَةِ فِي الظُّرُوفِ، وَالْكَثِيرَ لَا يُمْكِنُ حِفْظُهُ مِنْ النَّجَاسَةِ فَجُعِلَ الْقُلَّتَانِ حَدًّا فَاصِلًا بَيْنَهُمَا".
الشرح: هَذَا الْحَدِيثُ حَدِيثٌ حَسَنٌ ثَابِتٌ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنهما، رَوَاهُ أَبُو عَبْدِ اللَّهِ الشَّافِعِيُّ وَأَحْمَدُ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ فِي سُنَنِهِمْ وَأَبُو عَبْدِ اللَّهِ الْحَاكِمُ فِي الْمُسْتَدْرَكِ عَلَى "الصحيحين" قَالَ الْحَاكِمُ: هُوَ حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَجَاءَ فِي رِوَايَةٍ لِأَبِي دَاوُد وَغَيْرِهِ: "إذَا كَانَ الْمَاءُ قُلَّتَيْنِ لَمْ يَنْجُسْ" قَالَ الْبَيْهَقِيُّ وَغَيْرُهُ: إسْنَادُ هَذِهِ الرِّوَايَةِ إسْنَادٌ صَحِيحٌ، وَالْخَبَثُ بِفَتْحِ الْخَاءِ وَالْبَاءِ. وَمَعْنَاهُ هُنَا: لَمْ يَنْجُسْ كَمَا جَاءَ فِي الرِّوَايَةِ الْأُخْرَى، وَقَوْلُهُ: قُلَّتَيْنِ فَصَاعِدًا، مَعْنَاهُ فَأَكْثَرَ وَهُوَ مَنْصُوبٌ عَلَى الْحَالِ.
وَأَمَّا حُكْمُ الْمَسْأَلَةِ: وَهِيَ إذَا وَقَعَ فِي الْمَاءِ الرَّاكِدِ نَجَاسَةٌ وَلَمْ تُغَيِّرْهُ، فَحَكَى ابْنُ الْمُنْذِرِ وَغَيْرُهُ فِيهَا سَبْعَةَ مَذَاهِبَ لِلْعُلَمَاءِ أحدها: إنْ كَانَ قُلَّتَيْنِ فَأَكْثَرَ لَمْ يَنْجُسْ، وَإِنْ كَانَ دُونَ قُلَّتَيْنِ نَجِسَ، وَهَذَا مَذْهَبُنَا وَمَذْهَبُ ابْنِ عُمَرَ وَسَعِيدِ بْنِ جُبَيْرٍ وَمُجَاهِدٍ وَأَحْمَدَ وَأَبِي عُبَيْدٍ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ. الثَّانِي: أَنَّهُ إنْ بَلَغَ أَرْبَعِينَ قُلَّةً لَمْ يُنَجِّسْهُ شَيْءٌ، حَكَوْهُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَمُحَمَّدِ بْنِ الْمُنْكَدِرِ الثالث: إنْ كَانَ كُرًّا1 لَمْ يُنَجِّسْهُ شَيْءٌ. وَرُوِيَ عَنْ مَسْرُوقٍ وَابْنِ سِيرِينَ وَالرَّابِعُ: إذَا بَلَغَ ذَنُوبَيْنِ لَمْ يَنْجُسْ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في النهاية الكر:ستون قفيزا ثمانية مكاكيك والمكوك صاع ونصف فعلى هذا فهو هذا اثنا عشر وسقا كل وسق ستون صاعا وهو بضم الكاف (ش)

ج / 1 ص -38- رُوِيَ عَنْ ابْنِ عَبَّاسٍ فِي رِوَايَةٍ، وَقَالَ عِكْرِمَةُ: ذَنُوبًا أَوْ ذَنُوبَيْنِ الْخَامِسُ: إنْ كَانَ أَرْبَعِينَ دَلْوًا لَمْ يَنْجُسْ رُوِيَ عَنْ أَبِي هُرَيْرَةَ السَّادِسُ: إذَا كَانَ بِحَيْثُ لَوْ حُرِّكَ جَانِبُهُ، تَحَرَّكَ الْجَانِبُ الْآخَرُ نَجِسَ، وَإِلَّا فَلَا، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ. وَالسَّابِعُ: لَا يَنْجُسُ كَثِيرُ الْمَاءِ وَلَا قَلِيلُهُ إلَّا بِالتَّغَيُّرِ، حَكَوْهُ عَنْ ابْنِ عَبَّاسٍ وَابْنِ الْمُسَيِّبِ وَالْحَسَنِ الْبَصْرِيِّ وَعِكْرِمَةَ وَسَعِيدِ بْنِ جُبَيْرٍ وَعَطَاءٍ وَعَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى وَجَابِرِ بْنِ زَيْدٍ وَيَحْيَى بْنِ سَعِيدٍ الْقَطَّانِ وَعَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ. قَالَ أَصْحَابُنَا: وَهُوَ مَذْهَبُ مَالِكٍ وَالْأَوْزَاعِيِّ وَسُفْيَانَ الثَّوْرِيِّ وَدَاوُد وَنَقَلُوهُ عَنْ أَبِي هُرَيْرَةَ وَالنَّخَعِيِّ، قَالَ ابْنُ الْمُنْذِرِ: وَبِهَذَا الْمَذْهَبِ أَقُولُ، وَاخْتَارَهُ الْغَزَالِيُّ فِي الْإِحْيَاءِ وَاخْتَارَهُ الرُّويَانِيُّ فِي كِتَابَيْهِ الْبَحْرِ وَالْحِلْيَةِ قَالَ فِي الْبَحْرِ: " هُوَ اخْتِيَارِي وَاخْتِيَارُ جَمَاعَةٍ رَأَيْتُهُمْ بِخُرَاسَانَ وَالْعِرَاقِ " وَهَذَا الْمَذْهَبُ أَصَحُّهَا بَعْدَ مَذْهَبِنَا.
وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِأَشْيَاءَ لَيْسَ فِي شَيْءٍ مِنْهَا دَلَالَةٌ، لَكِنِّي أَذْكُرُهَا لِبَيَانِ جَوَابِهَا إنْ أُورِدَتْ عَلَى ضَعِيفِ الْمَرْتَبَةِ، مِنْهَا قَوْلُهُ صلى الله عليه وسلم: "لَا يَبُولَنَّ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ ثُمَّ يَتَوَضَّأُ مِنْهُ" حَدِيثٌ صَحِيحٌ مُتَّفَقٌ عَلَى صِحَّتِهِ، رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ قَالُوا: وَرُوِيَ أَنَّ زِنْجِيًّا مَاتَ فِي زَمْزَمَ فَأَمَرَ ابْنُ عَبَّاسٍ بِنَزْحِهَا، وَمَعْلُومٌ أَنَّ مَاءَ زَمْزَمَ يَزِيدُ عَلَى قُلَّتَيْنِ؛ وَلِأَنَّهُ مَائِعٌ يَنْجُسُ بِوُرُودِ النَّجَاسَةِ عَلَيْهِ إذَا قَلَّ، فَكَذَا إذَا كَثُرَ كَسَائِرِ الْمَائِعَاتِ؛ وَلِأَنَّهُ تُيُقِّنَ حُصُولُ نَجَاسَةٍ فِيهِ فَهُوَ كَالْقَلِيلِ.
وَاحْتَجَّ أَصْحَابُنَا عَلَى أَبِي حَنِيفَةَ بِحَدِيثِ ابْنِ عُمَرَ الْمَذْكُورِ فِي الْكِتَابِ: "إذَا بَلَغَ الْمَاءُ قُلَّتَيْنِ لَمْ يَحْمِلْ خَبَثًا" ، وَفِي رِوَايَةٍ " لَمْ يَنْجُسْ " وَهُمَا صَحِيحَانِ كَمَا سَبَقَ، وَبِحَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ فِي وُضُوءِ النَّبِيِّ صلى الله عليه وسلم مِنْ بِئْرِ بُضَاعَةَ، وَكَانَتْ يُلْقَى فِيهَا لُحُومُ الْكِلَابِ وَخِرَقُ الْحِيَضِ، كَمَا سَبَقَ بَيَانُهُ فِي أَوَّلِ كِتَابِ الطَّهَارَةِ وَسَبَقَ: أَنَّهُ حَدِيثٌ صَحِيحٌ وَهَذِهِ الْبِئْرُ كَانَتْ صَغِيرَةً كَمَا سَبَقَ بَيَانُهَا، وَهُمْ لَا يُجِيزُونَ الْوُضُوءَ مِنْ مِثْلِهَا.
قَالَ أَصْحَابُ أَبِي حَنِيفَةَ: إنَّمَا تَوَضَّأَ مِنْهَا؛ لِأَنَّهَا كَانَتْ جَارِيَةً، قَالَ الْوَاقِدِيُّ: كَانَ يُسْقَى مِنْهَا الزَّرْعُ وَالْبَسَاتِينُ، وَكَذَا قَالَهُ الطَّحَاوِيُّ وَنَقَلَهُ عَنْ الْوَاقِدِيِّ. قَالَ أَصْحَابُنَا: هَذَا غَلَطٌ وَلَمْ تَكُنْ بِئْرُ بُضَاعَةَ جَارِيَةً بَلْ كَانَتْ وَاقِفَةً؛ لِأَنَّ الْعُلَمَاءَ ضَبَطُوا بِئْرَ بُضَاعَةَ وَعَرَّفُوهَا فِي كُتُبِ مَكَّةَ وَالْمَدِينَةِ، وَأَنَّ الْمَاءَ لَمْ يَكُنْ يَجْرِي، وَقَدْ قَدَّمْنَا بَيَانَ هَذَا فِي أَوَّلِ الْكِتَابِ عِنْدَ ذِكْرِ حَدِيثِ بِئْرِ بُضَاعَةَ، وَذَكَرْنَا مَا رَوَاهُ أَبُو دَاوُد عَنْ قُتَيْبَةَ وَمَا وَصَفَهُ هُوَ.
قَالَ أَصْحَابُنَا: مَا نَقَلُوهُ عَنْ الْوَاقِدِيِّ مَرْدُودٌ؛ لِأَنَّ الْوَاقِدِيَّ رحمه الله ضَعِيفٌ عِنْدَ أَهْلِ الْحَدِيثِ وَغَيْرِهِمْ لَا يُحْتَجُّ بِرِوَايَاتِهِ الْمُتَّصِلَةِ، فَكَيْفَ بِمَا يُرْسِلُهُ أَوْ يَقُولُهُ عَنْ نَفْسِهِ، قَالُوا: وَلَوْ صَحَّ أَنَّهُ كَانَ يُسْقَى مِنْهَا الزَّرْعُ، لَكَانَ مَعْنَاهُ أَنَّهُ يُسْقَى مِنْهَا بِالدَّلْوِ وَالنَّاضِحِ عَمَلًا بِمَا نَقَلَهُ الْأَثْبَاتُ فِي صِفَتِهَا. قَالَ أَصْحَابُنَا: وَعُمْدَتُنَا حَدِيثُ الْقُلَّتَيْنِ، فَإِنْ قَالُوا: هُوَ مُضْطَرِبٌ؛ لِأَنَّ الْوَلِيدَ بْنَ كَثِيرٍ رَوَاهُ تَارَةً عَنْ مُحَمَّدِ بْنِ عَبَّادٍ عَنْ جَعْفَرٍ، وَتَارَةً عَنْ مُحَمَّدِ بْنِ جَعْفَرِ بْنِ الزُّبَيْرِ، وَرُوِيَ تَارَةً عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ عَنْ أَبِيهِ، وَتَارَةً عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ، وَهَذَا اضْطِرَابٌ ثَانٍ.
فَالْجَوَابُ: أَنَّ هَذَا لَيْسَ اضْطِرَابًا، بَلْ رَوَاهُ مُحَمَّدُ بْنُ عَبَّادٍ وَمُحَمَّدُ بْنُ جَعْفَرٍ وَهُمَا ثِقَتَانِ مَعْرُوفَانِ،

ج / 1 ص -39- وَرَوَاهُ أَيْضًا عَبْدُ اللَّهِ وَعُبَيْدُ اللَّهِ ابْنَا عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِمَا، وَهُمَا أَيْضًا ثِقَتَانِ، وَلَيْسَ هَذَا مِنْ الِاضْطِرَابِ، وَبِهَذَا الْجَوَابِ أَجَابَ أَصْحَابُنَا وَجَمَاعَاتٌ مِنْ حُفَّاظِ الْحَدِيثِ، وَقَدْ جَمَعَ الْبَيْهَقِيُّ طُرُقَهُ وَبَيَّنَ رِوَايَةَ الْمُحَمَّدَيْنِ وَعَبْدِ اللَّهِ وَعُبَيْدِ اللَّهِ، وَذَكَرَ طُرُقَ ذَلِكَ كُلِّهِ وَبَيَّنَهَا أَحْسَنَ بَيَانٍ، ثُمَّ قَالَ: فَالْحَدِيثُ مَحْفُوظٌ عَنْ عَبْدِ اللَّهِ وَعُبَيْدِ اللَّهِ، قَالَ: وَكَذَا كَانَ شَيْخُنَا أَبُو عَبْدِ اللَّهِ الْحَافِظُ الْحَاكِمُ يَقُولُ: الْحَدِيثُ مَحْفُوظٌ عَنْهُمَا وَكِلَاهُمَا رَوَاهُ عَنْ أَبِيهِ، قَالَ: وَإِلَى هَذَا ذَهَبَ كَثِيرٌ مِنْ أَهْلِ الرِّوَايَةِ، وَكَانَ إِسْحَاقُ بْنُ رَاهْوَيْهِ يَقُولُ: غَلِطَ أَبُو أُسَامَةَ فِي عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ إنَّمَا هُوَ عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بِالتَّصْغِيرِ. وَأَطْنَبَ الْبَيْهَقِيُّ فِي تَصْحِيحِ الْحَدِيثِ بِدَلَائِلِهِ فَحَصَلَ أَنَّهُ غَيْرُ مُضْطَرِبٍ، قَالَ الْخَطَّابِيُّ: وَيَكْفِي شَاهِدًا عَلَى صِحَّتِهِ أَنَّ نُجُومَ أَهْلِ الْحَدِيثِ صَحَّحُوهُ وَقَالُوا بِهِ وَاعْتَمَدُوهُ فِي تَحْدِيدِ الْمَاءِ، وَهُمْ الْقُدْوَةُ وَعَلَيْهِمَا الْمُعَوَّلُ فِي هَذَا الْبَابِ. فَمِمَّنْ ذَهَبَ إلَيْهِ الشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَأَبُو عُبَيْدٍ وَمُحَمَّدُ بْنُ إِسْحَاقَ وَابْنُ خُزَيْمَةَ وَغَيْرُهُمْ.
قُلْتُ: وَقَدْ سَلَّمَ أَبُو جَعْفَرٍ الطَّحَاوِيُّ إمَامُ أَصْحَابِ أَبِي حَنِيفَةَ فِي الْحَدِيثِ وَالذَّابُّ عَنْهُمْ بِصِحَّةِ هَذَا الْحَدِيثِ، لَكِنَّهُ دَفَعَهُ وَاعْتَذَرَ عَنْهُ بِمَا لَيْسَ بِدَافِعٍ وَلَا عُذْرٍ فَقَالَ: هُوَ حَدِيثٌ صَحِيحٌ لَكِنْ تَرَكْنَاهُ؛ لِأَنَّهُ رَوَى قُلَّتَيْنِ أَوْ ثَلَاثًا؛ وَلِأَنَّا لَا نَعْلَمُ قَدْرَ الْقُلَّتَيْنِ فَأَجَابَ أَصْحَابُنَا: بِأَنَّ الرِّوَايَةَ الصَّحِيحَةَ الْمَعْرُوفَةَ الْمَشْهُورَةَ قُلَّتَيْنِ، وَرِوَايَةُ الشَّكِّ شَاذَّةٌ غَرِيبَةٌ فَهِيَ مَتْرُوكَةٌ فَوُجُودُهَا كَعَدَمِهَا. وَأَمَّا قَوْلُهُمْ: لَا نَعْلَمُ قَدْرَ الْقُلَّتَيْنِ فَالْمُرَادُ: قِلَالُ هَجَرَ كَمَا رَوَاهُ ابْنُ جُرَيْجٍ، وَقِلَالُ هَجَرَ كَانَتْ مَعْرُوفَةً عِنْدَهُمْ مَشْهُورَةً يَدُلُّ عَلَيْهِ حَدِيثُ أَبِي ذَرٍّ فِي الصَّحِيحَيْنِ: أَنَّ النَّبِيَّ صلى الله عليه وسلم أَخْبَرَهُمْ عَنْ لَيْلَةِ الْإِسْرَاءِ فَقَالَ: "رُفِعْتُ إلَى سِدْرَةِ الْمُنْتَهَى، فَإِذَا وَرَقُهَا مِثْلُ آذَانِ الْفِيلَةِ، وَإِذَا نَبْقُهَا مِثْلُ قِلَالِ هَجَرَ" فَعُلِمَ بِهَذَا: أَنَّ الْقِلَالَ مَعْلُومَةٌ عِنْدَهُمْ مَشْهُورَةٌ، وَكَيْفَ يُظَنُّ أَنَّهُ صلى الله عليه وسلم يُحَدِّدُ لَهُمْ أَوْ يُمَثِّلُ بِمَا لَا يَعْلَمُونَهُ وَلَا يَهْتَدُونَ إلَيْهِ ؟
فَإِنْ قَالُوا: رُوِيَ أَرْبَعِينَ قُلَّةً، وَرُوِيَ أَرْبَعِينَ غَرْبًا، وَهَذَا يُخَالِفُ حَدِيثَ الْقُلَّتَيْنِ فَالْجَوَابُ: أَنَّ هَذَا لَا يَصِحُّ عَنْ النَّبِيِّ صلى الله عليه وسلم وَإِنَّمَا نُقِلَ أَرْبَعِينَ قُلَّةً عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَأَرْبَعِينَ غَرْبًا أَيْ دَلْوًا عَنْ أَبِي هُرَيْرَةَ كَمَا سَبَقَ، وَحَدِيثُ النَّبِيِّ صلى الله عليه وسلم مُقَدَّمٌ عَلَى غَيْرِهِ، فَهَذَا مَا نَعْتَمِدُهُ فِي الْجَوَابِ. وَأَجَابَ أَصْحَابُنَا أَيْضًا: بِأَنَّهُ لَيْسَ مُخَالِفًا، بَلْ يُحْمَلُ، عَلَى أَنَّ تِلْكَ الْأَرْبَعِينَ صِغَارٌ تَبْلُغُ قُلَّتَيْنِ بِقِلَالِ هَجَرَ فَقَطْ، فَإِنْ قَالُوا: يُحْمَلُ عَلَى الْجَارِي فَالْجَوَابُ: أَنَّ الْحَدِيثَ عَامٌّ يَتَنَاوَلُ الْجَارِيَ وَالرَّاكِدَ، فَلَا يَصِحُّ تَخْصِيصُهُ بِلَا دَلِيلٍ؛ وَلِأَنَّ تَوْقِيتَهُ بِقُلَّتَيْنِ يَمْنَعُ حَمْلَهُ عَلَى الْجَارِي عِنْدَهُمْ.
فَإِنْ قَالُوا: لَا يَصِحُّ التَّمَسُّكُ بِهِ؛ لِأَنَّهُ مَتْرُوكٌ بِ"الإجماع" فِي الْمُتَغَيِّرِ بِنَجَاسَةٍ، فَالْجَوَابُ: أَنَّهُ عَامٌّ خُصَّ فِي بَعْضِهِ، فَبَقِيَ الْبَاقِي عَلَى عُمُومِهِ كَمَا هُوَ الْمُخْتَارُ فِي الْأُصُولِ، فَإِنْ قَالُوا: قَدْ رَوَى ابْنُ عُلَيَّةَ هَذَا الْحَدِيثَ مَوْقُوفًا عَلَى ابْنِ عُمَرَ، فَالْجَوَابُ: أَنَّهُ صَحَّ مَوْصُولًا مَرْفُوعًا إلَى النَّبِيِّ صلى الله عليه وسلم مِنْ طُرُقِ الثِّقَاتِ، فَلَا يَضُرُّ تَفَرُّدُ وَاحِدٍ لَمْ يَحْفَظْهُ تَوَقُّفُهُ، وَقَدْ رَوَى الْبَيْهَقِيُّ وَغَيْرُهُ بِالْإِسْنَادِ الصَّحِيحِ عَنْ يَحْيَى بْنِ مَعِينٍ إمَامِ هَذَا الشَّأْنِ: أَنَّهُ سُئِلَ عَنْ هَذَا الْحَدِيثِ فَقَالَ: جَيِّدُ الْإِسْنَادِ، قِيلَ لَهُ: فَإِنَّ ابْنَ عُلَيَّةَ لَمْ يَدْفَعْهُ، قَالَ يَحْيَى: وَإِنْ لَمْ يَحْفَظْهُ ابْنُ عُلَيَّةَ فَالْحَدِيثُ جَيِّدُ الْإِسْنَادِ.
فَإِنْ قَالُوا: إنَّمَا لَمْ يَحْمِلْ خَبَثًا لِضَعْفِهِ عَنْهُ وَهَذَا يَدُلُّ عَلَى نَجَاسَتِهِ، فَالْجَوَابُ: مَا قَالَ أَصْحَابُنَا وَأَهْلُ الْحَدِيثِ وَغَيْرُهُمْ إنَّ هَذَا جَهْلٌ بِمَعَانِي الْكَلَامِ وَبِطُرُقِ الْحَدِيثِ، أَمَّا جَهْلُ قَائِلِهِ بِطُرُقِ الْحَدِيثِ

ج / 1 ص -40- فَفِي رِوَايَةٍ صَحِيحَةٍ لِأَبِي دَاوُد: "إذَا بَلَغَ الْمَاءُ قُلَّتَيْنِ لَمْ يَنْجُسْ" وَقَدْ سَبَقَ بَيَانُهَا، فَإِذَا ثَبَتَتْ هَذِهِ الرِّوَايَةُ تَعَيَّنَ حَمْلُ الْأُخْرَى عَلَيْهَا وَأَنَّ مَعْنَى: " لَمْ يَحْمِلْ خَبَثًا ": لَمْ يَنْجُسْ، وَقَدْ قَالَ الْعُلَمَاءُ: أَحْسَنُ تَفْسِيرِ غَرِيبِ الْحَدِيثِ أَنْ يُفَسَّرَ بِمَا جَاءَ فِي رِوَايَةٍ أُخْرَى لِذَلِكَ الْحَدِيثِ.
وَأَمَّا جَهْلُهُ بِمَعَانِي الْكَلَامِ فَبَيَانُهُ مِنْ وَجْهَيْنِ أَحَدُهُمَا: أَنَّهُ صلى الله عليه وسلم جَعَلَ الْقُلَّتَيْنِ حَدًّا، فَلَوْ كَانَ كَمَا زَعَمَ هَذَا الْقَائِلُ لَكَانَ التَّقْيِيدُ بِذَلِكَ بَاطِلًا، فَإِنَّ مَا دُونَ الْقُلَّتَيْنِ يُسَاوِي الْقُلَّتَيْنِ فِي هَذَا وَالثَّانِي: أَنَّ الْحَمْلَ ضَرْبَانِ حَمْلُ جِسْمٍ وَحَمْلُ مَعْنًى، فَإِذَا قِيلَ فِي حَمْلِ الْجِسْمِ: فُلَانٌ لَا يَحْمِلُ الْخَشَبَةَ مَثَلًا فَمَعْنَاهُ: لَا يُطِيقُ ذَلِكَ لِثِقَلِهِ، وَإِذَا قِيلَ فِي حَمْلِ الْمَعْنَى: فُلَانٌ لَا يَحْمِلُ الضَّيْمَ فَمَعْنَاهُ: لَا يَقْبَلُهُ وَلَا يَلْتَزِمُهُ وَلَا يَصْبِرُ عَلَيْهِ؛ قَالَ اللَّهُ تَعَالَى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا}[الجمعة:5] مَعْنَاهُ: لَمْ يَقْبَلُوا أَحْكَامَهَا وَلَمْ يَلْتَزِمُوهَا، وَالْمَاءُ مِنْ هَذَا الضَّرْبِ، لَا يَتَشَكَّكُ فِي هَذَا مَنْ لَهُ أَدْنَى فَهْمٍ وَمَعْرِفَةٍ وَاَللَّهُ أَعْلَمُ.
وَاحْتَجَّ أَصْحَابُنَا مِنْ جِهَةِ الِاعْتِبَارِ وَالِاسْتِدْلَالِ بِأَشْيَاءَ أحدها: وَهُوَ الْعُمْدَةُ عَلَى مَا قَالَهُ الشَّيْخُ أَبُو حَامِدٍ: أَنَّ الْأُصُولَ مَبْنِيَّةٌ عَلَى أَنَّ النَّجَاسَةَ إذَا صَعُبَتْ إزَالَتُهَا، وَشَقَّ الِاحْتِرَازُ مِنْهَا عُفِيَ عَنْهَا كَدَمِ الْبَرَاغِيثِ، وَمَوْضِعِ النَّجْوِ وَسَلَسِ الْبَوْلِ وَالِاسْتِحَاضَةِ، وَإِذَا لَمْ يَشُقَّ الِاحْتِرَازُ لَمْ يُعْفَ كَغَيْرِ الدَّمِ مِنْ النَّجَاسَاتِ وَمَعْلُومٌ: أَنَّ قَلِيلَ الْمَاءِ لَا يَشُقُّ حِفْظُهُ، وَكَثِيرُهُ يَشُقُّ، فَعُفِيَ عَمَّا شَقَّ دُونَ غَيْرِهِ، وَضَبَطَ الشَّرْعُ حَدَّ الْقُلَّةِ بِقُلَّتَيْنِ فَتَعَيَّنَ اعْتِمَادُهُ، وَلَا يَجُوزُ لِمَنْ بَلَغَهُ الْحَدِيثُ الْعُدُولُ عَنْهُ. قَالَ أَصْحَابُنَا: وَلِهَذَا يَنْجُسُ الْمَائِعُ، وَإِنْ كَثُرَ بِمُلَاقَاةِ النَّجَاسَةِ؛ لِأَنَّهُ لَا مَشَقَّةَ فِي حِفْظِهِ وَالْعَادَةُ جَارِيَةٌ بِهِ وَذَكَرُوا دَلَائِلَ كَثِيرَةً وَفِيمَا ذَكَرْنَاهُ كِفَايَةٌ.
وَالْجَوَابُ عَمَّا احْتَجُّوا بِهِ مِنْ حَدِيثِ: "لَا يَبُولَنَّ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ ثُمَّ يَغْتَسِلُ فِيهِ" مِنْ وَجْهَيْنِ أَحَدُهُمَا: أَنَّهُ عَامٌّ مَخْصُوصٌ بِحَدِيثِ الْقُلَّتَيْنِ والثاني: وَهُوَ الْأَظْهَرُ: أَنَّهُ نَهْيُ تَنْزِيهٍ فَيُكْرَهُ كَرَاهَةً شَدِيدَةً وَلَا يَحْرُمُ. وَسَبَبُ الْكَرَاهَةِ: الِاسْتِقْذَارُ لَا النَّجَاسَةُ؛ وَلِأَنَّهُ يُؤَدِّي إلَى كَثْرَةِ الْبَوْلِ وَتَغَيُّرِ الْمَاءِ بِهِ، وَأَمَّا قَوْلُهُمْ: إنَّ زِنْجِيًّا مَاتَ فِي زَمْزَمَ فَنَزَحَهَا ابْنُ عَبَّاسٍ فَجَوَابُهُ مِنْ ثَلَاثَةِ أَوْجُهٍ أَجَابَ بِهَا الشَّافِعِيُّ ثُمَّ الْأَصْحَابُ أَحْسَنُهَا: أَنَّ هَذَا الَّذِي زَعَمُوهُ بَاطِلٌ لَا أَصْلَ لَهُ، قَالَ الشَّافِعِيُّ: لَقِيتُ جَمَاعَةً مِنْ شُيُوخِ مَكَّةَ فَسَأَلْتُهُمْ عَنْ هَذَا فَقَالُوا: مَا سَمِعْنَا هَذَا. وَرَوَى الْبَيْهَقِيُّ وَغَيْرُهُ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ إمَامِ أَهْلِ مَكَّةَ قَالَ: إنَّا بِمَكَّةَ مُنْذُ سَبْعِينَ سَنَةً لَمْ أَرَ أَحَدًا، لَا صَغِيرًا وَلَا كَبِيرًا يَعْرِفُ حَدِيثَ الزِّنْجِيِّ الَّذِي يَقُولُونَهُ، وَمَا سَمِعْتُ أَحَدًا يَقُولُ: نُزِحَتْ زَمْزَمُ، فَهَذَا سُفْيَانُ كَبِيرُ أَهْلِ مَكَّةَ قَدْ لَقِيَ خَلَائِقَ مِنْ أَصْحَابِ ابْنِ عَبَّاسٍ وَسَمِعَهُمْ، فَكَيْفَ يُتَوَهَّمُ بَعْدَ هَذَا صِحَّةُ هَذِهِ الْقَضِيَّةِ الَّتِي مِنْ شَأْنِهَا إذَا وَقَعَتْ أَنْ تَشِيعَ فِي النَّاسِ لَا سِيَّمَا أَهْلُ مَكَّةَ لَا سِيَّمَا أَصْحَابُ ابْنِ عَبَّاسٍ وَحَاضِرُوهَا ؟ وَكَيْفَ يَصِلُ هَذَا إلَى أَهْلِ الْكُوفَةِ وَيَجْهَلُهُ أَهْلُ مَكَّةَ ؟ وَقَدْ رَوَى الْبَيْهَقِيُّ هَذَا عَنْ ابْنِ عَبَّاسٍ مِنْ أَوْجُهٍ كُلُّهَا ضَعِيفَةٌ لَا يُلْتَفَتُ إلَيْهَا.
الثَّانِي: لَوْ صَحَّ لَحُمِلَ عَلَى أَنَّ دَمَهُ غَلَبَ عَلَى الْمَاءِ فَغَيَّرَهُ الثالث: فَعَلَهُ اسْتِحْبَابًا وَتَنَظُّفًا، فَإِنَّ النَّفْسَ تَعَافُهُ وَالْمَشْهُورُ عَنْ ابْنِ عَبَّاس: أَنَّ الْمَاءَ لَا يَتَنَجَّسُ إلَّا بِالتَّغَيُّرِ كَمَا نَقَلَهُ ابْنُ الْمُنْذِرِ وَغَيْرُهُ، وَقَدْ سَبَقَ بَيَانُهُ، وَأَمَّا قِيَاسُهُمْ عَلَى الْمَائِعِ فَجَوَابُهُ مِنْ أَوْجُهٍ أحدها: أَنَّهُ قِيَاسٌ يُخَالِفُ السُّنَّةَ فَلَا يُلْتَفَتُ إلَيْهِ

ج / 1 ص -41- الثَّانِي: أَنَّهُ لَا يَشُقُّ حِفْظُ الْمَائِعِ وَإِنْ كَثُرَ، بَلْ الْعَادَةُ حِفْظُهُ وَقَدْ سَبَقَ بَيَانُ هَذَا الثالث: أَنَّ لِلْمَاءِ قُوَّةً فِي دَفْعِ النَّجَسِ بِ"الإجماع" وَهُوَ إذَا كَانَ بِحَيْثُ لَا يَتَحَرَّكُ طَرَفُهُ الْآخَرُ بِخِلَافِ الْمَائِعِ الرابع: لِلْمَاءِ قُوَّةُ رَفْعِ الْحَدَثِ فَكَذَا لَهُ دَفْعُ النَّجَسِ بِخِلَافِ الْمَائِعِ، وَأَمَّا قِيَاسُهُمْ عَلَى الْمَاءِ الْقَلِيلِ فَجَوَابُهُ ظَاهِرٌ مِمَّا ذَكَرْنَاهُ. قَالَ أَصْحَابُنَا: اعْتَبَرُوا حَدًّا وَاعْتَبَرْنَا حَدًّا، وَحَدُّنَا مَا حَدَّهُ رَسُولُ اللَّهِ الَّذِي أَوْجَبَ اللَّهُ تَعَالَى طَاعَتَهُ وَحَرَّمَ مُخَالَفَتَهُ، وَحَدُّهُمْ مُخَالِفٌ حَدَّهُ صلى الله عليه وسلم مَعَ أَنَّهُ حَدٌّ بِمَا لَا أَصْلَ لَهُ، وَهُوَ أَيْضًا حَدٌّ لَا ضَبْطَ فِيهِ فَإِنَّهُ يَخْتَلِفُ بِضِيقِ مَوْضِعِ الْمَاءِ وَسَعَتِهِ، وَقَدْ يَضِيقُ مَوْضِعُ الْمَاءِ الْكَثِيرِ لِعُمْقِهِ وَيَتَّسِعُ مَوْضِعُ الْقَلِيلِ لِعَدَمِ عُمْقِهِ، فَهَذَا مَا يَتَعَلَّقُ بِالْخِلَافِ بَيْنَنَا وَبَيْنَ أَبِي حَنِيفَةَ - رحمه الله -. وَأَمَّا مَالِكٌ وَمُوَافِقُوهُ فَاحْتُجَّ لَهُمْ بِقَوْلِهِ: صلى الله عليه وسلم "الْمَاءُ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ وَبِالْقِيَاسِ عَلَى الْقُلَّتَيْنِ، وَعَلَى مَا إذَا وَرَدَ الْمَاءُ عَلَى النَّجَاسَةِ.
وَاحْتَجَّ أَصْحَابُنَا عَلَيْهِمْ بِحَدِيثِ الْقُلَّتَيْنِ، وَقَدْ وَافَقَنَا مَالِكٌ - رحمه الله - عَلَى الْقَوْلِ بِدَلِيلِ الْخِطَابِ وَبِحَدِيثِ أَبِي هُرَيْرَةَ: رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "إذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ مَنَامِهِ فَلَا يَغْمِسْ يَدَهُ فِي الْإِنَاءِ حَتَّى يَغْسِلَهَا، فَإِنَّهُ لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فَنَهَاهُ صلى الله عليه وسلم عَنْ غَمْسِ يَدِهِ وَعَلَّلَهُ بِخَشْيَةِ النَّجَاسَةِ، وَيُعْلَمُ بِالضَّرُورَةِ: أَنَّ النَّجَاسَةَ الَّتِي قَدْ تَكُونُ عَلَى يَدِهِ وَتَخْفَى عَلَيْهِ لَا تُغَيِّرُ الْمَاءَ، فَلَوْلَا تَنْجِيسُهُ بِحُلُولِ نَجَاسَةٍ لَمْ تُغَيِّرْهُ لَمْ يَنْهَهُ، وَبِحَدِيثِ أَبِي هُرَيْرَةَ أَيْضًا: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا وَلَغَ الْكَلْبُ فِي إنَاءِ أَحَدِكُمْ فَلْيَغْسِلْهُ سَبْعًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ: "فَلْيُرِقْهُ ثُمَّ لِيَغْسِلْهُ سَبْعَ مَرَّاتٍ" فَالْأَمْرُ بِالْإِرَاقَةِ وَالْغَسْلِ دَلِيلُ النَّجَاسَةِ، وَبِحَدِيثِ أَبِي قَتَادَةَ: رضي الله عنه "أَنَّهُ كَانَ يَتَوَضَّأُ فَجَاءَتْ هِرَّةٌ فَأَصْغَى لَهَا الْإِنَاءَ فَشَرِبَتْ فَتُعُجِّبَ مِنْهُ فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: إنَّهَا لَيْسَتْ بِنَجَسٍ إنَّهَا مِنْ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَاتِ" حَدِيثٌ صَحِيحٌ رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمْ قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَفِيهِ دَلَالَةٌ ظَاهِرَةٌ: أَنَّ النَّجَاسَةَ إذَا وَرَدَتْ عَلَى الْمَاءِ نَجَّسَتْهُ، وَاحْتَجُّوا بِغَيْرِ ذَلِكَ مِنْ الْأَحَادِيثِ.
وَمِنْ حَيْثُ الِاسْتِدْلَالِ مَا سَبَقَ مَعَ أَبِي حَنِيفَةَ: فِي أَنَّ النَّجَاسَةَ الَّتِي يَشُقُّ الِاحْتِرَازُ مِنْهَا يُعْفَى عَنْهَا وَمَا لَا فَلَا، وَهَذَا يَقْتَضِي الْفَرْقَ بَيْنَ الْقَلِيلِ وَالْكَثِيرِ وَضَبَطَ الشَّرْعُ بِقُلَّتَيْنِ، قَالَ إمَامُ الْحَرَمَيْنِ: وَلِأَنَّهُ لَا يَشُكُّ مُنْصِفٌ أَنَّ السَّلَفَ لَوْ رَأَوْا رَطْلَ مَاءٍ أَصَابَهُ قَطَرَاتُ بَوْلٍ أَوْ خَمْرٍ لَمْ يُجِيزُوا الْوُضُوءَ بِهِ.
وَأَمَّا الْجَوَابُ عَنْ الْحَدِيثِ الَّذِي احْتَجُّوا بِهِ فَهُوَ: أَنَّهُ مَحْمُولٌ عَلَى قُلَّتَيْنِ فَأَكْثَرَ فَإِنَّهُ عَامٌّ وَخَبَرُنَا خَاصٌّ، فَوَجَبَ تَقْدِيمُهُ جَمْعًا بَيْنَ الْحَدِيثَيْنِ، وَالْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى مَا إذَا وَرَدَ الْمَاءُ عَلَى النَّجَاسَةِ مِنْ وَجْهَيْنِ أحدهما: مِنْ حَيْثُ النَّصِّ: وَهُوَ أَنَّهُ صلى الله عليه وسلم فَرَّقَ بَيْنَهُمَا وَذَلِكَ فِي حَدِيثَيْنِ أَحَدُهُمَا: حَدِيثُ "إذَا اسْتَيْقَظَ أَحَدُكُمْ" فَمَنَعَ صلى الله عليه وسلم مِنْ إيرَادِ الْيَدِ عَلَى الْمَاءِ، وَأَمَرَ بِإِيرَادِهِ عَلَيْهَا فَفَرَّقَ بَيْنَهُمَا وَالثَّانِي: أَنَّهُ صلى الله عليه وسلم أَمَرَ بِإِرَاقَةِ مَا وَلَغَ فِيهِ الْكَلْبُ لِوُرُودِ النَّجَاسَةِ، وَأَمَرَ بِإِيرَادِ الْمَاءِ عَلَى الْإِنَاءِ. فَإِنْ قَالُوا: الْكَلْبُ طَاهِرٌ عِنْدَنَا، قُلْنَا: سَنُوَضِّحُ الدَّلَائِلَ عَلَى نَجَاسَتِهِ فِي بَابِهِ إنْ شَاءَ اللَّهُ تَعَالَى، وَالْجَوَابُ الثَّانِي مِنْ حَيْثُ الْمَعْنَى: وَهُوَ أَنَّا إذَا نَجَّسْنَا دُونَ الْقُلَّتَيْنِ بِوُرُودِ النَّجَاسَةِ لَمْ يَشُقَّ لِإِمْكَانِ الِاحْتِرَازِ مِنْهَا، وَلَوْ نَجَّسْنَا دُونَ الْقُلَّتَيْنِ بِوُرُودِهِ نَجَاسَةً لَشَقَّ وَأَدَّى إلَى أَنْ لَا يَطْهُرَ شَيْءٌ حَتَّى يُغْمَسَ فِي قُلَّتَيْنِ، وَفِي ذَلِكَ أَشَدُّ الْحَرَجِ فَسَقَطَ وَاَللَّهُ أَعْلَمُ.

ج / 1 ص -42- وَاعْلَمْ أَنَّهُ حَصَلَ فِي هَذِهِ الْمسألة:جُمْلَةٌ مِنْ الْأَحَادِيثِ ذَكَرْنَاهَا وَبِجَمِيعِهَا يَقُولُ الشَّافِعِيُّ رحمه الله عَلَى حَسَبِ مَا سَبَقَ، وَلَمْ يَرُدَّ مِنْهَا شَيْئًا، وَهَذِهِ عَادَتُهُ رحمه الله فِي تَمَسُّكِهِ بِالسُّنَّةِ وَجَمْعِهِ بَيْنَ أَطْرَافِهَا وَرَدِّهِ بَعْضَهَا إلَى بَعْضٍ عَلَى أَحْسَنِ الْوُجُوهِ، وَسَتَرَى إنْ شَاءَ اللَّهُ تَعَالَى فِي هَذَا الْكِتَابِ فِي نَظَائِرِ هَذِهِ مِنْ مَسَائِلِ الْخِلَافِ وَغَيْرِهَا، مِنْ ذَلِكَ مَا تَقَرُّ بِهِ عَيْنُكَ، وَتَزْدَادُ اعْتِقَادًا فِي الشَّافِعِيِّ وَمَذْهَبِهِ، فَلَيْسَ الْخَبَرُ الْجُمَلِيُّ كَالْعِيَانِ التَّفْصِيلِيِّ، وَبِاَللَّهِ التَّوْفِيقُ.
فرع: نَقَلَ أَصْحَابُنَا عَنْ دَاوُد بْنِ عَلِيٍّ الظَّاهِرِيِّ الْأَصْبَهَانِيِّ رحمه الله مَذْهَبًا عَجِيبًا فَقَالُوا: انْفَرَدَ دَاوُد بِأَنْ قَالَ: لَوْ بَالَ رَجُلٌ فِي مَاءٍ رَاكِدٍ لَمْ يَجُزْ أَنْ يَتَوَضَّأَ هُوَ مِنْهُ لِقَوْلِهِ صلى الله عليه وسلم: "لَا يَبُولَنَّ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ ثُمَّ يَتَوَضَّأُ مِنْهُ" ، وَهُوَ حَدِيثٌ صَحِيحٌ سَبَقَ بَيَانُهُ قَالَ: وَيَجُوزُ لِغَيْرِهِ؛ لِأَنَّهُ لَيْسَ بِنَجِسٍ عِنْدَهُ، وَلَوْ بَالَ فِي إنَاءٍ، ثُمَّ صَبَّهُ فِي مَاءٍ، أَوْ بَالَ فِي شَطِّ نَهْرٍ، ثُمَّ جَرَى الْبَوْلُ إلَى النَّهْرِ قَالَ: يَجُوزُ أَنْ يَتَوَضَّأَ هُوَ مِنْهُ؛ لِأَنَّهُ مَا بَالَ فِيهِ، بَلْ فِي غَيْرِهِ. قَالَ: وَلَوْ تَغَوَّطَ فِي مَاءٍ جَازَ أَنْ يَتَوَضَّأَ مِنْهُ؛ لِأَنَّهُ تَغَوَّطَ وَلَمْ يَبُلْ، وَهَذَا مَذْهَبٌ عَجِيبٌ وَفِي غَايَةِ الْفَسَادِ، فَهُوَ أَشْنَعُ مَا نُقِلَ عَنْهُ إنْ صَحَّ عَنْهُ رحمه الله، وَفَسَادُهُ مُغْنٍ عَنْ الِاحْتِجَاجِ عَلَيْهِ، وَلِهَذَا أَعْرَضَ جَمَاعَةٌ مِنْ أَصْحَابِنَا الْمُعْتَنِينَ بِذِكْرِ الْخِلَافِ عَنْ الرَّدِّ عَلَيْهِ بَعْدَ حِكَايَتِهِمْ مَذْهَبَهُ وَقَالُوا: فَسَادُهُ مُغَنٍّ عَنْ إفْسَادِهِ، وَقَدْ خَرَقَ "الإجماع" فِي قَوْلِهِ فِي الْغَائِطِ، إذْ لَمْ يُفَرِّقْ أَحَدٌ بَيْنَهُ وَبَيْنَ الْبَوْلِ، ثُمَّ فَرْقُهُ بَيْنَ الْبَوْلِ فِي نَفْسِ الْمَاءِ وَالْبَوْلِ فِي إنَاءٍ، ثُمَّ يُصَبُّ فِي الْمَاءِ مِنْ أَعْجَبِ الْأَشْيَاءِ.
وَمِنْ أَخْصَرِ مَا يُرَدُّ بِهِ عَلَيْهِ: أَنَّ النَّبِيَّ صلى الله عليه وسلم نَبَّهَ بِالْبَوْلِ عَلَى مَا فِي مَعْنَاهُ مِنْ التَّغَوُّطِ وَبَوْلِ غَيْرِهِ كَمَا ثَبَتَ أَنَّهُ صلى الله عليه وسلم قَالَ فِي الْفَأْرَةِ تَمُوتُ فِي السَّمْنِ: "إنْ كَانَ جَامِدًا فَأَلْقُوهَا وَمَا حَوْلَهَا،" وَأَجْمَعُوا: أَنَّ السِّنَّوْرَ كَالْفَأْرَةِ فِي ذَلِكَ، وَغَيْرُ السَّمْنِ مِنْ الدُّهْنِ كَالسَّمْنِ، وَفِي الصَّحِيحِ "إذَا وَلَغَ الْكَلْبُ فِي إنَاءِ أَحَدِكُمْ فَلْيَغْسِلْهُ" فَلَوْ أَمَرَ غَيْرَهُ فَغَسَلَهُ إنْ قَالَ دَاوُد: لَا يَطْهُرُ لِكَوْنِهِ مَا غَسَلَهُ هُوَ، خَرَقَ الْإِجْمَاعَ، وَإِنْ قَالَ: يَطْهُرُ فَقَدْ نَظَرَ إلَى الْمَعْنَى وَنَاقَضَ قَوْلَهُ، وَاَللَّهُ أَعْلَمُ
قَالَ الْمُصَنِّفُ: رحمه الله تعالى: "وَالْقُلَّتَانِ خَمْسُمِائَةِ رِطْلٍ بِالْبَغْدَادِيِّ؛ لِأَنَّهُ رُوِيَ فِي الْخَبَرِ بِقِلَالِ هَجَرَ، قَالَ ابْنُ جُرَيْجٍ: رَأَيْتُ قِلَالَ هَجَرَ فَرَأَيْتُ الْقُلَّةَ مِنْهَا تَسَعُ قِرْبَتَيْنِ أَوْ قِرْبَتَيْنِ وَشَيْئًا، فَجَعَلَ الشَّافِعِيُّ رحمه الله الشَّيْءَ نِصْفًا احْتِيَاطًا، وَقِرَبُ الْحِجَازِ كِبَارٌ تَسَعُ كُلُّ قِرْبَةٍ مِائَةَ رِطْلٍ فَصَارَ الْجَمِيعُ خَمْسَمِائَةِ رِطْلٍ، وَهَلْ ذَلِكَ تَحْدِيدٌ أَوْ تَقْرِيبٌ ؟ فِيهِ وَجْهَانِ أَحَدُهُمَا: أَنَّهُ تَقْرِيبٌ فَإِنْ نَقَصَ مِنْهُ رِطْلٌ أَوْ رِطْلَانِ لَمْ يُؤَثِّرْ؛ لِأَنَّ الشَّيْءَ يُسْتَعْمَلُ فِيمَا دُونَ النِّصْفِ فِي الْعَادَةِ وَالثَّانِي: تَحْدِيدٌ فَلَوْ نَقَصَ مَا نَقَصَ نَجِسَ؛ لِأَنَّهُ لَمَّا وَجَبَ أَنْ يُجْعَلَ الشَّيْءُ نِصْفًا احْتِيَاطًا وَجَبَ اسْتِيفَاؤُهُ كَمَا أَنَّهُ لَمَّا وَجَبَ غَسْلُ شَيْءٍ مِنْ الرَّأْسِ احْتِيَاطًا لِغَسْلِ الْوَجْهِ صَارَ ذَلِكَ فَرْضًا"1
الشرح: ذَكَرَ أَصْحَابُنَا الْخُرَاسَانِيُّونَ فِي الْقُلَّتَيْنِ ثَلَاثَةَ أَوْجُهٍ، الصَّحِيحُ وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَجَمَاعَاتٌ غَيْرُهُمْ: أَنَّهُمَا خَمْسُمِائَةِ رِطْلٍ بَغْدَادِيَّةٍ وَالثَّانِي: سِتُّمِائَةِ رِطْلٍ، حَكَاهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ عَنْ أَبِي عَبْدِ اللَّهِ الزُّبَيْرِيِّ صَاحِبِ الْكَافِي، قَالَ الْإِمَامُ: وَهُوَ اخْتِيَارُ الْقَفَّالِ، قَالَ صَاحِبُ الْإِبَانَةِ: وَهُوَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعكوفين ليس في ش و ق (ط)

ج / 1 ص -43- الْأَصَحُّ وَعَلَيْهِ الْفَتْوَى، وَكَذَا قَالَ الْغَزَالِيُّ هُوَ الْأَقْصَدُ، وَهَذَا الَّذِي اخْتَارَاهُ لَيْسَ بِشَيْءٍ بَلْ شَاذٌّ مَرْدُودٌ، وَاسْتَدَلَّ لَهُ الْغَزَالِيُّ بِأَبْطَلَ مِنْهُ وَأَكْثَرَ فَسَادًا فَزَعَمَ: أَنَّ الْقُلَّةَ مَأْخُوذَةٌ مِنْ اسْتِقْلَالِ الْبَعِيرِ، وَذَكَرَ كَلَامًا طَوِيلًا لَا حَاصِلَ لَهُ وَلَا أَصْلَ وَلَا وَجْهَ. الثالث: أَنَّهُمَا أَلْفُ رِطْلٍ، وَهُوَ مَحْكِيٌّ عَنْ الشَّيْخِ الصَّالِحِ أَبِي زَيْدٍ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْمَرْوَزِيِّ، وَهُوَ شَيْخُ الْقَفَّالِ الْمَرْوَزِيِّ.
قَالَ صَاحِبُ الْحَاوِي: عُلِمَ أَنَّ الشَّافِعِيَّ رحمه الله لَمْ يَرَ قِلَالَ هَجَرَ وَلَا أَهْلَ عَصْرِهِ لِنَفَادِهَا، فَاحْتَاجَ إلَى بَيَانِهَا بِمَا هُوَ مَعْرُوفٌ عِنْدَهُمْ وَمُشَاهَدٌ لَهُمْ، فَقَدَّرَهَا بِقِرَبِ الْحِجَازِ؛ لِأَنَّهَا مُتَمَاثِلَةٌ مَشْهُورَةٌ، وَرُوِيَ عَنْ ابْنِ جُرَيْجٍ أَنَّهُ قَالَ: رَأَيْتُ قِلَالَ هَجَرَ وَالْقُلَّةُ تَسَعُ قِرْبَتَيْنِ أَوْ قِرْبَتَيْنِ وَشَيْئًا، فَقَالَ الشَّافِعِيُّ: الِاحْتِيَاطُ أَنْ تَكُونَ الْقُلَّتَانِ خَمْسَ قِرَبٍ،، وَهَذَا لَيْسَ تَقْلِيدًا لِابْنِ جُرَيْجٍ، بَلْ قَبُولَ أَخْبَارِهِ، قَالَ: وَلَمْ يَتَعَرَّضْ الشَّافِعِيُّ لِتَقْدِيرِ الْقِرَبِ بِالْأَرْطَالِ؛ لِأَنَّهُ اسْتَغْنَى بِمَعْرِفَةِ أَهْلِ عَصْرِهِ فِي بَلَدِهِ بِالْقِرَبِ الْمَشْهُورَةِ بَيْنَهُمْ كَمَا اكْتَفَى النَّبِيُّ صلى الله عليه وسلم بِالْقِلَالِ الْمَشْهُورَةِ بَيْنَهُمْ عَنْ تَقْدِيرِهَا. قَالَ: ثُمَّ إنَّ أَصْحَابَنَا بَعْدَ الشَّافِعِيِّ بَعُدُوا عَنْ الْحِجَازِ وَغَابَتْ عَنْهُمْ تِلْكَ الْقِرَبُ، وَجَهِلَ الْعَوَامُّ مِقْدَارَهَا فَاضْطُرُّوا إلَى تَقْدِيرِهَا بِالْأَرْطَالِ، فَاخْتَبَرُوا قِرَبَ الْحِجَازِ، ثُمَّ اتَّفَقَ رَأْيُهُمْ عَلَى تَقْدِيرِ كُلِّ قِرْبَةٍ بِمِائَةِ رِطْلٍ بَغْدَادِيَّةٍ. قَالَ: وَكَانَ أَوَّلُ مَنْ قَدَّرَ ذَلِكَ مِنْ أَصْحَابِنَا إبْرَاهِيمَ بْنَ جَابِرٍ، وَأَبُو عُبَيْدِ بْنُ حَرْبَوَيْهِ ثُمَّ تَابَعَهُمَا سَائِرُ أَصْحَابِنَا، فَصَارَتْ الْقُلَّتَانِ خَمْسَمِائَةِ رِطْلٍ عِنْدَ جَمِيعِ أَصْحَابِنَا، هَذَا كَلَامُ صَاحِبِ الْحَاوِي، وَهَذَا الَّذِي ذَكَرَهُ مِنْ أَنَّ التَّقْدِيرَ بِالْأَرْطَالِ لَيْسَ هُوَ لِلشَّافِعِيِّ، بَلْ لِأَصْحَابِهِ هُوَ الْمَشْهُورُ الَّذِي صَرَّحَ بِهِ الْجُمْهُورُ.
وَقَالَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ: الَّذِي قَالَهُ الشَّافِعِيُّ، فِي جَمِيعِ كُتُبِهِ خَمْسُ قِرَبٍ بِقِرَبِ الْحِجَازِ، قَالَ: وَرَأَيْتُ أَبَا إِسْحَاقَ يَحْكِي عَنْ الشَّافِعِيِّ أَنَّهُ قَالَ: خَمْسُ قِرَبٍ وَذَلِكَ خَمْسُمِائَةِ رِطْلٍ، وَكَذَا نَقَلَ الْبَنْدَنِيجِيُّ عَنْ الشَّافِعِيِّ أَنَّهَا خَمْسُمِائَةِ رِطْلٍ وَقَالَ الْمَحَامِلِيُّ: حَكَى أَبُو إِسْحَاقَ: أَنَّ الشَّافِعِيَّ قَالَ فِي بَعْضِ كُتُبِهِ: أَنَّهُ شَاهَدَ الْقِرَبَ، وَأَنَّ الْقِرْبَةَ تَسَعُ مِائَةَ رِطْلٍ، وَقَالَ إمَامُ الْحَرَمَيْنِ: ظَاهِرُ كَلَامِ الشَّافِعِيِّ أَنَّ الْقِرْبَةَ تَسَعُ مِائَةَ رِطْلٍ.
هَذَا حَدُّ الْقُلَّةِ فِي الشَّرْعِ، وَأَمَّا فِي اللُّغَةِ فَقَالَ الْأَزْهَرِيُّ: هِيَ شِبْهُ جُبٍّ يَسَعُ جِرَارًا، سُمِّيَتْ قُلَّةً؛ لِأَنَّ الرَّجُلَ الْقَوِيَّ يُقِلُّهَا أَيْ يَحْمِلُهَا، وَكُلُّ شَيْءٍ حَمَلْتَهُ فَقَدْ أَقْلَلْتَهُ، قَالَ: وَالْقِلَالُ مُخْتَلِفَةٌ بِالْقُرَى الْعَرَبِيَّةِ، وَقِلَالُ هَجَرَ مِنْ أَكْبَرِهَا. وَقَوْلُ الْمُصَنِّفِ: رُوِيَ فِي الْخَبَرِ بِقِلَالِ هَجَرَ، يَعْنِي: الْخَبَرَ الْمَذْكُورَ "إذَا كَانَ الْمَاءُ قُلَّتَيْنِ بِقِلَالِ هَجَرَ لَمْ يَحْمِلْ خَبَثًا" ، هَكَذَا رَوَاهُ بِهَذِهِ الزِّيَادَةِ الشَّافِعِيُّ، فِي "الأم" وَمُخْتَصَرِ الْمُزَنِيِّ، وَكَذَا رَوَاهُ الْبَيْهَقِيُّ فِي السُّنَنِ الْكَبِيرِ، وَهَجَرُ هَذِهِ بِفَتْحِ الْهَاءِ وَالْجِيمِ، وَهِيَ قَرْيَةٌ بِقُرْبِ الْمَدِينَةِ، وَلَيْسَتْ هَجَرَ الْبَحْرَيْنِ، وَقَدْ أَوْضَحْتُ حَالَ هَجَرَ هَذِهِ، وَتِلْكَ فِي " تهذيب الأسماء واللغات" وَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا: كَانَ ابْتِدَاءُ عَمَلِ هَذِهِ الْقِلَالِ بِهَجَرَ، فَنُسِبَتْ إلَيْهَا ثُمَّ عُمِلَتْ فِي الْمَدِينَةِ فَبَقِيَتْ النِّسْبَةُ عَلَى مَا كَانَتْ، كَمَا يُقَالُ: ثِيَابٌ مَرْوَزِيَّةٌ1، وَإِنْ كَانَتْ تُعْمَلُ بِبَغْدَادَ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 النسبة إلى مرو مروزي وهذا قاصر على من يعقل أما الثياب والخيل والسيوف وسائر الأشياء فإنها تنسب إلى مرو فيقال: ثياب مروية وخيول مروية (ط)

ج / 1 ص -44- قَالَ الْخَطَّابِيُّ: قِلَالُ هَجَرَ مَشْهُورَةُ الصَّنْعَةِ مَعْلُومَةُ الْمِقْدَارِ، لَا تَخْتَلِفُ كَمَا لَا تَخْتَلِفُ الْمَكَايِيلُ وَالصِّيعَانُ الْمَنْسُوبَةُ إلَى الْبُلْدَانِ، قَالَ: وَقِلَالُ هَجَرَ أَكْبَرُهَا وَأَشْهَرُهَا؛ لِأَنَّ الْحَدَّ لَا يَقَعُ بِالْمَجْهُولِ. وَقَالَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ: قَالَ أَبُو إِسْحَاقَ إبْرَاهِيمُ بْنُ جَابِرٍ صَاحِبُ الْخِلَافِ: سَأَلْتُ قَوْمًا مِنْ ثِقَاتِ هَجَرَ فَذَكَرُوا: أَنَّ الْقِلَالَ بِهَا لَا تَخْتَلِفُ، وَقَالُوا: قَايَسْنَا قُلَّتَيْنِ فَوَجَدْنَاهُمَا خَمْسَمِائَةِ رِطْلٍ، وَأَمَّا قَوْلُهُ: فَرَأَيْتُ الْقُلَّةَ تَسَعُ قِرْبَتَيْنِ، أَوْ قِرْبَتَيْنِ وَشَيْئًا، فَهُوَ شَكٌّ مِنْ ابْنِ جُرَيْجٍ فِي قَدْرِ كُلِّ قُلَّةٍ، هَذَا هُوَ الصَّوَابُ، وَأَمَّا قَوْلُ الشَّيْخِ أَبِي عَمْرِو بْنِ الصَّلَاحِ رحمه الله يَحْتَمِلُ قَوْلُهُ: أَوْ قِرْبَتَيْنِ وَشَيْئًا التَّقْسِيمَ، وَيَحْتَمِلُ الشَّكَّ، فَلَيْسَ كَذَلِكَ؛ لِأَنَّهُ يَقْتَضِي كَوْنَ الْقُلَّةِ مَجْهُولَةَ الْقَدْرِ لِاخْتِلَافِهَا، وَحِينَئِذٍ لَا يَحْصُلُ تَقْدِيرٌ، فَالصَّوَابُ: أَنَّهُ لِلشَّكِّ وَقَدْ صَرَّحَ بِهِ أَصْحَابُنَا وَغَيْرُهُمْ، مِمَّنْ صَرَّحَ بِهِ صَاحِبُ "الحاوي" وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَخَلَائِقُ، وَهُوَ مُوَافِقُ لِمَا سَبَقَ عَنْ الْخَطَّابِيِّ وَعَنْ نَقْلِ الشَّيْخِ أَبِي حَامِدٍ عَنْ ابْنِ جَابِرٍ: أَنَّ هَذِهِ الْقِلَالَ مُتَسَاوِيَةٌ، وَكَذَا اتَّفَقَ عَلَيْهِ أَصْحَابُنَا وَجَعَلُوا هَذَا جَوَابًا عَنْ اعْتِرَاضِ أَصْحَابِ أَبِي حَنِيفَةَ.
وَقَوْلُهُمْ الْقِلَالُ تَخْتَلِفُ فَقَالُوا: بَلْ هِيَ مُتَّفِقَةٌ كَمَا سَبَقَ، وَبِالضَّرُورَةِ نَقْطَعُ: أَنَّ النَّبِيَّ صلى الله عليه وسلم لَا يَضْبِطُ بِمُبْهَمٍ مَجْهُولٍ لَا يَحْصُلُ بِهِ ضَبْطٌ بَلْ شَكٌّ وَنِزَاعٌ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الرِّطْلُ فَيُقَالُ: بِكَسْرِ الرَّاءِ وَفَتْحِهَا لُغَتَانِ الْكَسْرُ أَفْصَحُ، قَالَ الْأَزْهَرِيُّ: وَيَكُونُ الرِّطْلُ كَيْلًا وَوَزْنًا، وَاخْتَلَفُوا فِي رِطْلِ بَغْدَادَ، فَقِيلَ: مِائَةٌ وَثَلَاثُونَ دِرْهَمًا بِدَرَاهِمِ الْإِسْلَامِ، وَقِيلَ: مِائَةٌ وَثَمَانِيَةٌ وَعِشْرُونَ، وَقِيلَ: مِائَةٌ وَثَمَانِيَةٌ وَعِشْرُونَ دِرْهَمًا وَأَرْبَعَةُ أَسْبَاعِ دِرْهَمٍ، وَهِيَ تِسْعُونَ مِثْقَالًا، وَسَيَأْتِي بَسْطُ هَذَا إنْ شَاءَ اللَّهُ تَعَالَى فِي زَكَاةِ النَّبَاتِ عِنْدَ ذِكْرِ الْأَوْسُقِ، وَ"مختصره" مَا ذَكَرْنَاهُ.
وَفِي بَغْدَادَ أَرْبَعُ لُغَاتٍ: إحْدَاهَا بِدَالَيْنِ مُهْمَلَتَيْنِ. وَالثَّانِيَةُ: بِإِهْمَالِ الْأُولَى وَإِعْجَامِ الثَّانِيَةِ، وَالثَّالِثَةُ: بَغْدَانُ بِالنُّونِ وَالرَّابِعَةُ مَغْدَانُ أَوَّلُهَا مِيمٌ، ذَكَرَهُنَّ أَبُو عُمَرَ الزَّاهِدُ فِي شَرْحِ الْفَصِيحِ وَابْنُ الْأَنْبَارِيِّ وَآخَرُونَ، وَحَكَوْهَا عَنْ أَبِي عُبَيْدَةَ وَأَبِي زَيْدٍ الْأَنْصَارِيِّ اللُّغَوِيِّ وَهُوَ مِنْ تَلَامِيذِ الشَّافِعِيِّ، وَقَالَ ابْنُ الْأَنْبَارِيِّ: وَتُذَكَّرُ وَتُؤَنَّثُ فَيُقَالُ: هَذَا بَغْدَادُ وَهَذِهِ بَغْدَادُ، وَقَالُوا كُلُّهُمْ: وَمَعْنَاهَا بِالْعَرَبِيَّةِ عَطِيَّةُ الصَّنَمِ، وَقِيلَ: بُسْتَانُ الصَّنَمِ. قَالَ الْخَطِيبُ الْبَغْدَادِيُّ وَأَبُو سَعْدٍ السَّمْعَانِيُّ: الْفُقَهَاءُ يَكْرَهُونَ تَسْمِيَتَهَا بَغْدَادَ مِنْ أَجْلِ هَذَا، وَسَمَّاهَا أَبُو جَعْفَرٍ الْمَنْصُورُ مَدِينَةُ السَّلَامِ؛ لِأَنَّ دِجْلَةَ كَانَ يُقَالُ لَهَا: وَادِي السَّلَامِ وَيُقَالُ: لَهَا الزَّوْرَاءُ أَيْضًا، وَقَدْ ذَكَرْتُهَا فِي تَهْذِيبِ الْأَسْمَاءِ أَبْسَطَ مِنْ هَذَا، وَدَعَتْ الْحَاجَةُ إلَى هَذِهِ الْأَحْرُفِ هُنَا لِتَكَرُّرِهَا فِي الْكِتَابِ وَسَائِرِ كُتُبِ الْعِلْمِ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا قَوْلُهُ: هَلْ ذَلِكَ تَحْدِيدٌ أَوْ تَقْرِيبٌ ؟ فِيهِ وَجْهَانِ، فَالْوَجْهَانِ مَشْهُورَانِ وَاخْتَلَفُوا فِي أَصَحِّهِمَا، فَقَالَ إمَامُ الْحَرَمَيْنِ قَالَ الْأَصْحَابُ: الْأَصَحُّ التَّحْدِيدُ، وَصَحَّحَهُ أَيْضًا الْقَاضِي أَبُو الطَّيِّبُ وَالرُّويَانِيُّ وَابْنُ كَجٍّ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَصَحَّحَ أَكْثَرُ الْأَصْحَابِ أَنَّهُ تَقْرِيبٌ، وَمِنْهُمْ الْغَزَالِيُّ وَالرَّافِعِيُّ، وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ قَالَ الْمُتَوَلِّي: هُوَ قَوْلُ عَامَّةِ الْأَصْحَابِ غَيْرَ أَبِي إِسْحَاقَ وَدَلِيلُ الْوَجْهَيْنِ فِي الْكِتَابِ، وَالصَّحِيحُ الْمُخْتَارُ: التَّقْرِيبُ.

ج / 1 ص -45- فَإِنْ قُلْنَا: تَحْدِيدٌ. فَقَالَ أَصْحَابُنَا: لَوْ نَقَصَ مَا نَقَصَ نَجِسَ الْمَاءُ بِمُلَاقَاةِ النَّجَاسَةِ، وَإِنْ قُلْنَا: تَقْرِيبٌ لَمْ يَضُرَّ النَّقْصُ الْقَلِيلُ، وَاخْتَلَفَتْ عِبَارَاتُهُمْ فِيهِ وَيَجْمَعُهَا أَوْجُهٌ: أَحَدُهَا: لَا يَضُرُّ نَقْصُ رِطْلَيْنِ وَيَضُرُّ مَا زَادَ، وَهَذَا ظَاهِرُ عِبَارَةِ الْمُصَنِّفِ وَالْمَحَامِلِيِّ فِي التَّجْرِيدِ وَآخَرِينَ، وَنَقَلَهُ الْغَزَالِيُّ فِي " الوسيط" عَنْ أَكْثَرِ الْأَصْحَابِ، وَالثَّانِي: لَا يَضُرُّ نَقْصُ ثَلَاثَةِ أَرْطَالٍ وَيَضُرُّ مَا زَادَ، حَكَاهُ الْغَزَالِيُّ وَغَيْرُهُ. وَقَطَعَ بِهِ الْبَغَوِيّ. وَالثَّالِثُ: لَا يَضُرُّ نَقْصُ ثَلَاثَةٍ وَمَا قَارَبَهَا، قَالَهُ الْمَحَامِلِيُّ فِي " المجموع" وَتَبِعَهُ عَلَيْهِ صَاحِبُ الْبَيَانِ وَآخَرُونَ. وَالرَّابِعُ: لَا يَضُرُّ نَقْصُ مِائَةِ رِطْلٍ وَهُوَ الْقَدْرُ الَّذِي شَكَّ فِيهِ ابْنُ جُرَيْجٍ، وَهَذَا قَوْلُ صَاحِبِ التَّقْرِيبِ حَكَاهُ عَنْهُ إمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي، وَقَطَعَ بِهِ الْمُتَوَلِّي.
قَالَ الْإِمَامُ: وَهَذَا الَّذِي قَالَهُ صَاحِبُ التَّقْرِيبِ بَعِيدٌ جِدًّا وَلَيْسَ بَيَانًا لِلتَّقْرِيبِ، وَكَأَنَّهُ رَدَّ الْقُلَّتَيْنِ إلَى أَرْبَعِمِائَةِ رِطْلٍ وَطَرَحَ الْمَشْكُوكَ فِيهِ. قَالَ الْإِمَامُ: وَلَسْتُ أَعُدُّ كَلَامَهُ هَذَا مِنْ الْمَذْهَبِ وَإِنَّمَا هُوَ خَطَأٌ ظَاهِرٌ. وَالْخَامِسُ: اخْتَارَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَجَزَمَ بِهِ الرَّافِعِيُّ: أَنَّهُ لَا يَضُرُّ نَقْصُ قَدْرٍ لَا يَظْهَرُ بِنَقْصِهِ تَفَاوُتٌ فِي التَّغَيُّرِ بِمِقْدَارٍ مُغَيِّرٍ مُعَيَّنٍ مِنْ زَعْفَرَانٍ أَوْ نَحْوِهِ، فَإِنْ قِيلَ: التَّقْدِيرُ بِالْأَرْطَالِ رُجُوعٌ إلَى التَّحْدِيدِ كَمَا أَشَارَ إلَيْهِ الْغَزَالِيُّ، فَالْجَوَابُ: أَنَّ هَذَا وَإِنْ كَانَ تَحْدِيدًا، فَهُوَ غَيْرُ التَّحْدِيدِ الَّذِي قَالَهُ الْقَائِلُ بِالتَّحْدِيدِ وَنَفَاهُ الْقَائِلُ بِالتَّقْرِيبِ؛ لِأَنَّ ذَلِكَ التَّحْدِيدَ الْمُخْتَلَفَ فِيهِ هُوَ التَّحْدِيدُ بِخَمْسِمِائَةِ رِطْلٍ وَهَذَا غَيْرُهُ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ فِي تَعْلِيلِهِ: لِأَنَّ الشَّيْءَ يُسْتَعْمَلُ فِيمَا دُونَ النِّصْفِ فِي الْعَادَةِ، فَمَعْنَاهُ مَا قَالَهُ الْأَصْحَابُ: أَنَّ الْعَرَبَ تَقُولُ فِيمَا إذَا زَادَ عَلَى الْوَاحِدِ دُونَ النِّصْفِ وَاحِدٌ وَشَيْءٌ، فَإِنْ كَانَ الزَّائِدُ نِصْفًا قَالُوا: وَاحِدٌ وَنِصْفٌ فَإِنْ زَادَ عَلَى النِّصْفِ قَالُوا: اثْنَانِ إلَّا شَيْئًا فَيَسْتَعْمِلُونَ الشَّيْءَ فِي الْمَوْضِعَيْنِ فِي دُونِ النِّصْفِ. وَأَمَّا قَوْلُهُ: لَمَّا وَجَبَ أَنْ يُجْعَلَ الشَّيْءُ نِصْفًا احْتِيَاطًا وَجَبَ اسْتِيفَاؤُهُ، كَمَا أَنَّهُ لَمَّا وَجَبَ غَسْلُ شَيْءٍ مِنْ الرَّأْسِ احْتِيَاطًا لِغَسْلِ الْوَجْهِ صَارَ فَرْضًا، فَكَذَا قَالَهُ أَصْحَابُنَا وَذَكَرُوا مِثْلَهُ وُجُوبَ إمْسَاكِ لَحْظَةٍ مِنْ اللَّيْلِ عَلَى الصَّائِمِ لِتَيَقُّنِ اسْتِيفَاءِ النَّهَارِ. وَالْفَرْقُ عِنْدَ الْقَائِلِ بِالتَّقْرِيبِ: أَنَّ اسْتِيفَاءَ الْوَجْهِ مُحَقَّقٌ وُجُوبُهُ، وَلَا يَتَحَقَّقُ إلَّا بِجُزْءٍ مِنْ الرَّأْسِ، وَمَا لَا يَتِمُّ الْوَاجِبُ إلَّا بِهِ وَاجِبٌ. وَهُنَا لَمْ يَتَيَقَّنْ أَنَّ الشَّيْءَ نِصْفٌ لِيَتَعَيَّنَ اسْتِيفَاؤُهُ، وَجَعَلْنَاهُ نِصْفًا احْتِيَاطًا، وَالِاحْتِيَاطُ لَا يَجِبُ.
فرع: ابْنُ جُرَيْجٍ الْمَذْكُورُ بِجِيمَيْنِ الْأُولَى مَضْمُومَةٌ وَهُوَ مَنْسُوبٌ إلَى جَدِّهِ، وَاسْمُهُ عَبْدُ الْمَلِكِ بْنُ عَبْدِ الْعَزِيزِ بْنِ جُرَيْجٍ الْقُرَشِيُّ الْأُمَوِيُّ مَوْلَاهُمْ الْمَكِّيُّ أَبُو الْوَلِيدِ، وَيُقَالُ أَبُو خَالِدٍ مِنْ كِبَارِ تَابِعِ التَّابِعِينَ، وَمِنْ جُلَّةِ الْعُلَمَاءِ الْمُتَقَدِّمِينَ وَفُضَلَاءِ الْفُقَهَاءِ وَالْمُحَدِّثِينَ، وَهُوَ أَحَدُ الْفُقَهَاءِ الشَّافِعِيَّةِ فِي سِلْسِلَةِ الْفِقْهِ وَسِلْسِلَتِي مُتَّصِلَةٌ بِهِ بِحَمْدِ اللَّهِ، وَقَدْ أَوْضَحْتُهَا فِي أَوَّلِ تَهْذِيبِ الْأَسْمَاءِ، فَإِنَّ الشَّافِعِيَّ رحمه الله تَفَقَّهَ عَلَى أَبِي خَالِدٍ مُسْلِمِ بْنِ خَالِدِ بْنِ مُسْلِمٍ الزِّنْجِيِّ إمَامِ أَهْلِ مَكَّةَ وَمُفْتِيهِمْ، وَتَفَقَّهَ الزِّنْجِيُّ عَلَى ابْنِ جُرَيْجٍ وَابْنُ جُرَيْجٍ عَلَى أَبِي مُحَمَّدٍ عَطَاءِ بْنِ أَبِي رَبَاحٍ، وَعَطَاءٌ عَلَى ابْنِ عَبَّاسٍ وَابْنُ عَبَّاسٍ عَلَى النَّبِيِّ صلى الله عليه وسلم، وَعَلَى جَمَاعَاتٍ مِنْ الصَّحَابَةِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَقَدْ أَوْضَحْتُ هَذَا كُلَّهُ فِي التَّهْذِيبِ.
قَالَ أَحْمَدُ بْنُ حَنْبَلٍ رضي الله عنه: أَوَّلُ مَنْ صَنَّفَ الْكُتُبَ ابْنُ جُرَيْجٍ وَابْنُ أَبِي عَرُوبَةَ، وَقَالَ عَطَاءُ بْنُ أَبِي رَبَاحٍ: ابْنُ جُرَيْجٍ سَيِّدُ أَهْلِ الْحِجَازِ، تُوُفِّيَ سَنَةَ خَمْسِينَ وَمِائَةٍ فِي قَوْلِ الْجُمْهُورِ، وَقِيلَ

ج / 1 ص -46- إحْدَى وَخَمْسِينَ، وَقِيلَ: تِسْعٍ وَأَرْبَعِينَ وَقِيلَ: سِتِّينَ، وَقَدْ جَاوَزَ مِائَةَ سَنَةٍ رحمه الله، وَقَدْ بَسَطْتُ وَفَضْلَهُ فِي التَّهْذِيبِ.
فرع: قَالَ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ: قَدْرُ الْقُلَّتَيْنِ فِي أَرْضٍ مُسْتَوِيَةٍ ذِرَاعٌ وَرُبُعٌ فِي ذِرَاعٍ وَرُبُعٍ طُولًا وَعَرْضًا فِي عُمْقِ ذِرَاعٍ وَرُبُعٍ، وَهَذَا حَسَنٌ تَمَسُّ الْحَاجَةُ إلَى مَعْرِفَتِهِ.
فرع: لَوْ وَقَعَ فِي الْمَاءِ نَجَاسَةٌ وَشَكَّ هَلْ هُوَ قُلَّتَانِ أَمْ لَا ؟ فَقَدْ قَطَعَ أَبُو الْقَاسِمِ عَبْدُ الْوَاحِدِ بْنُ الْحُسَيْنِ الصَّيْمَرِيُّ وَصَاحِبُهُ الْمَاوَرْدِيُّ وَصَاحِبُ الْبَيَانِ بِأَنَّهُ يُحْكَمُ بِنَجَاسَتِهِ، قَالُوا: لِأَنَّ الْأَصْلَ فِيهِ الْقُلَّةُ، وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِيهِ احْتِمَالَانِ أَظْهَرُهُمَا عِنْدَهُمَا: هَذَا، وَالثَّانِي: أَنَّهُ طَاهِرٌ.
قُلْتُ: وَهَذَا الثَّانِي هُوَ الصَّوَابُ: وَلَا يَصِحُّ غَيْرُهُ؛ لِأَنَّ أَصْلَ الْمَاءِ عَلَى الطَّهَارَةِ وَشَكَكْنَا فِي الْمُنَجِّسِ، وَلَا يَلْزَمُ مِنْ حُصُولِ النَّجَاسَةِ التَّنْجِيسُ، وَقَدْ قَالَ صلى الله عليه وسلم فِي الْحَدِيثِ الصَّحِيحِ: "الْمَاءُ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ" فَلَا يَخْرُجُ مِنْ هَذَا الْعُمُومِ إلَّا مَا تَحَقَّقْنَاهُ. قَالَ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَغَيْرُهُمَا: لَوْ رَأَى كَلْبًا وَضَعَ رَأْسَهُ فِي مَاءٍ هُوَ قُلَّتَانِ فَقَطْ وَشَكَّ هَلْ شَرِبَ مِنْهُ فَنَقَصَ عَنْ قُلَّتَيْنِ أَمْ لَا، فَهُوَ طَاهِرٌ بِلَا خِلَافٍ عَمَلًا بِالْأَصْلِ، وَاَللَّهُ أَعْلَمُ.
فرع: أَمَّا غَيْرُ الْمَاءِ مِنْ الْمَائِعَاتِ وَغَيْرِهَا مِنْ الرَّطَبَاتِ فَيَنْجَسُ بِمُلَاقَاةِ النَّجَاسَةِ، وَإِنْ بَلَغَتْ قِلَالًا، وَهَذَا لَا خِلَافَ فِيهِ بَيْنَ أَصْحَابِنَا، وَلَا أَعْلَمُ فِيهِ خِلَافًا لِأَحَدٍ مِنْ الْعُلَمَاءِ، وَسَبَقَ الْفَرْقُ بَيْنَهُ وَبَيْنَ الْمَاءِ فِي الِاسْتِدْلَالِ عَلَى أَبِي حَنِيفَةَ رحمه الله وَحَاصِلُهُ: أَنَّهُ لَا يَشُقُّ حِفْظُ الْمَائِعِ مِنْ النَّجَاسَةِ، وَإِنْ كَثُرَ بِخِلَافِ كَثِيرِ الْمَاءِ.
فرع: قَدْ سَبَقَ وَجْهَانِ فِي أَنَّ تَقْدِيرَ الْقُلَّتَيْنِ بِخَمْسِمِائَةِ رِطْلٍ هَلْ هُوَ تَحْدِيدٌ أَوْ تَقْرِيبٌ ؟ وَلَهُمَا نَظَائِرُ مِنْهَا سِنُّ الْحَيْضِ تِسْعُ سِنِينَ وَالْمَسَافَةُ بَيْنَ الصَّفَّيْنِ ثَلَثُمِائَةِ ذِرَاعٍ، وَمَسَافَةُ الْقَصْرِ ثَمَانِيَةٌ وَأَرْبَعُونَ مِيلًا، وَنِصَابُ الْمُعْشِرَاتِ أَلْفٌ وَسِتُّمِائَةِ رِطْلٍ بَغْدَادِيَّةٍ، فَفِي كُلِّ هَذِهِ الْمَسَائِلِ وَجْهَانِ أَصَحُّهُمَا: تَقْرِيبٌ، وَالثَّانِي: تَحْدِيدٌ، وَسَتَأْتِي مَبْسُوطَةً فِي مَوَاضِعِهَا إنْ شَاءَ اللَّهُ تَعَالَى.
وَاعْلَمْ: أَنَّ الْمُقَدَّرَاتِ ثَلَاثَةُ أَضْرُبٍ، ضَرْبٌ: تَقْدِيرُهُ لِلتَّحْدِيدِ بِلَا خِلَافٍ وَضَرْبٌ: لِلتَّقْرِيبِ بِلَا خِلَافٍ وَضَرْبٌ: فِيهِ خِلَافٌ، فَالْمُخْتَلَفُ فِيهِ هَذِهِ الصُّورَةُ السَّابِقَةُ، وَأَمَّا الْمُتَّفَقُ عَلَى أَنَّهُ تَقْرِيبٌ فَسِنُّ الرَّقِيقِ الْمُسْلَمِ فِيهِ بِأَنْ أَسْلَمَ فِي عَبْدٍ سِنُّهُ عَشْرُ سِنِينَ فَيَسْتَحِقُّ ابْنَ عَشْرٍ تَقْرِيبًا، وَكَذَا لَوْ وَكَّلَهُ فِي سِنِّ ابْنِ عَشْرِ سِنِينَ؛ لِأَنَّهُ يَتَعَذَّرُ تَحْصِيلُ ابْنِ عَشْرٍ بِالْأَوْصَافِ الْمَشْرُوطَةِ، حَتَّى لَوْ شَرَطَ أَلَّا يَزِيدَ عَلَى عَشْرٍ وَلَا يَنْقُصَ، لَا يَصِحُّ الْعَقْدُ، ذَكَرَهُ الْبَغَوِيّ وَغَيْرُهُ.
وَأَمَّا الْمُتَّفَقُ عَلَى أَنَّهُ تَحْدِيدٌ فَكَثِيرٌ جِدًّا، فَمِنْهُ تَقْدِيرُ مُدَّةِ مَسْحِ الْخُفِّ بِيَوْمٍ وَلَيْلَةٍ حَضَرًا وَثَلَاثَةٍ سَفَرًا، وَأَحْجَارِ الِاسْتِنْجَاءِ بِثَلَاثٍ، وَغَسْلِ وُلُوغِ الْكَلْبِ بِسَبْعٍ، وَانْعِقَادِ الْجُمُعَةِ بِأَرْبَعِينَ، وَنُصُبِ زَكَاةِ النَّعَمِ وَالنَّقْدِ وَالْعُرُوضِ وَالْمُعْشِرَاتِ، وَتَقْدِيرُ الْأَسْنَانِ الْمَأْخُوذَةِ فِي الزَّكَاةِ كَبِنْتِ مَخَاضٍ بِسَنَةٍ وَنَظَائِرِهَا وَسِنِّ الْأُضْحِيَّةِ، وَالْأَوْسُقِ الْخَمْسَةِ فِي الْعَرَايَا إذَا جَوَّزْنَاهَا فِي خَمْسَةٍ، وَالْآجَالِ فِي حَوْلِ الزَّكَاةِ

ج / 1 ص -47- وَالْجِزْيَةِ وَدِيَةِ الْخَطَأِ وَتَغْرِيبِ الزَّانِي وَانْتِظَارِ الْمَوْلَى وَالْعِنِّينِ، وَمُدَّةِ الرَّضَاعِ وَمَقَادِيرِ الْحُدُودِ كَحَدِّ الزِّنَا وَالْقَذْفِ فِي الْحُرِّ وَالْعَبْدِ وَنِصَابِ السَّرِقَةِ رُبُعَ دِينَارٍ وَغَيْرِ ذَلِكَ فَكُلُّ هَذَا تَحْدِيدٌ. وَسَبَبُهُ: أَنَّ هَذِهِ الْمُقَدَّرَاتِ مَنْصُوصَةٌ وَلِتَقْدِيرِهَا حِكْمَةٌ، فَلَا يَسُوغُ مُخَالَفَتُهَا، وَأَمَّا الْمُخْتَلَفُ فِيهِ فَسَبَبُهُ أَنَّ تَقْدِيرَهُ بِالِاجْتِهَادِ إذْ لَمْ يَجِئْ نَصٌّ صَحِيحٌ فِي ذَلِكَ، وَمَا قَارَبَ الْمُقَدَّرَ فَهُوَ فِي الْمَعْنَى مِثْلُهُ. وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ: رحمه الله تعالى:"وَإِنْ كَانَتْ النَّجَاسَةُ مِمَّا لَا يُدْرِكُهَا الطَّرْفُ فَفِيهِ ثَلَاثَةُ طُرُقٍ: مِنْ أَصْحَابِنَا مَنْ قَالَ: لَا حُكْمَ لَهَا؛ لِأَنَّهَا لَا يُمْكِنُ الِاحْتِرَازُ مِنْهَا، فَهِيَ كَغُبَارِ السِّرْجِينِ، وَمِنْهُمْ مَنْ قَالَ: حُكْمُهَا حُكْمُ سَائِرِ النَّجَاسَاتِ؛ لِأَنَّهَا نَجَاسَةٌ مُتَيَقَّنَةٌ، فَهِيَ كَالنَّجَاسَةِ الَّتِي يُدْرِكُهَا الطَّرْفُ، وَمِنْهُمْ مَنْ قَالَ: فِيهِ قَوْلَانِ أَحَدُهُمَا: لَا حُكْمَ لَهَا وَالثَّانِي: لَهَا حُكْمٌ وَوَجْهُهُمَا مَا ذَكَرْنَاهُ".
الشرح:قَوْلُهُ: لَا يُدْرِكُهَا الطَّرْفُ مَعْنَاهُ لَا تُشَاهَدُ بِالْعَيْنِ لِقِلَّتِهَا بِحَيْثُ لَوْ كَانَتْ مُخَالِفَةً لِلَوْنِ ثَوْبٍ وَنَحْوِهِ وَوَقَعَتْ عَلَيْهِ لَمْ تُرَ لِقِلَّتِهَا، وَذَلِكَ كَذُبَابَةٍ تَقَعُ عَلَى نَجَاسَةٍ ثُمَّ تَقَعُ فِي الْمَاءِ، قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَكَالْبَوْلِ يَتَرَشَّشُ إلَيْهِ وَنَحْوِ ذَلِكَ، وَقَوْلُهُ: " السِّرْجِينُ " هِيَ لَفْظَةٌ عَجَمِيَّةٌ، وَيُقَالُ سِرْقِينٌ أَيْضًا بِالْقَافِ وَتُكْسَرُ السِّينُ فِيهِمَا وَتُفْتَحُ فَهِيَ أَرْبَعُ لُغَاتٍ مُوَضَّحَاتٍ فِي تَهْذِيبِ الْأَسْمَاءِ.
أَمَّا حُكْمُ الْمسألة: فَعَادَةُ أَصْحَابِنَا يَضُمُّونَ إلَى هَذِهِ الْمسألة:مسألة:الثَّوْبِ إذَا أَصَابَهُ نَجَاسَةٌ لَا يُدْرِكُهَا الطَّرْفُ، وَالْمُصَنِّفُ ذَكَرَ هَذِهِ الثَّانِيَةَ فِي بَابِ طَهَارَةِ الْبَدَنِ، وَأَنَا أَذْكُرُهُمَا جَمِيعًا هُنَا عَلَى عَادَةِ الْأَصْحَابِ وَوَفَاءً بِشَرْطِ هَذَا الْكِتَابِ فِي تَقْدِيمِ الْمَسَائِلِ فِي أَوَّلِ مَوَاطِنِهَا.
قَالَ أَصْحَابُنَا: فِي الْمَاءِ وَالثَّوْبِ سَبْعُ طُرُقٍ. أحدها: يُعْفَى فِيهِمَا. والثاني: يَنْجَسَانِ قَالَ الْمَاوَرْدِيُّ: هَذِهِ طَرِيقَةُ ابْنِ سُرَيْجٍ وَالثَّالِثُ: فِيهِمَا قَوْلَانِ، قَالَ الْمَاوَرْدِيُّ: وَهَذِهِ طَرِيقَةُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ، وَالرَّابِعُ: يَنْجَسُ الْمَاءُ لَا الثَّوْبُ؛ لِأَنَّ الثَّوْبَ أَخَفُّ حُكْمًا فِي النَّجَاسَةِ، وَلِهَذَا يُعْفَى عَنْ دَمِ الْبَرَاغِيثِ وَقَلِيلِ سَائِرِ الدِّمَاءِ وَالْقَيْحِ فِي الثَّوْبِ دُونَ الْمَاءِ، وَالْخَامِسُ: عَكْسُهُ؛ لِأَنَّ لِلْمَاءِ قُوَّةَ دَفْعِ النَّجَاسَةِ عَنْ غَيْرِهِ، فَعَنْ نَفْسِهِ أَوْلَى بِخِلَافِ الثَّوْبِ وَالسَّادِسُ: يَنْجَسُ الثَّوْبُ وَفِي الْمَاءِ قَوْلَانِ، وَالسَّابِعُ: يَنْجَسُ الْمَاءُ وَفِي الثَّوْبِ قَوْلَانِ قَالَ الْمَاوَرْدِيُّ: وَهَذِهِ طَرِيقَةُ ابْنِ أَبِي هُرَيْرَةَ.
وَاخْتَلَفَ الْمُصَنِّفُونَ فِي الْأَصَحِّ مِنْ هَذِهِ الطُّرُقِ، فَقَالَ الْمَاوَرْدِيُّ: الْأَصَحُّ وَهُوَ طَرِيقَةُ الْمُتَقَدِّمِينَ لَا يَنْجَسُ الْمَاءُ وَيَنْجَسُ الثَّوْبُ كَمَا هُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ، وَوَافَقَهُ عَلَى تَصْحِيحِهِ الْبَنْدَنِيجِيُّ، وَعَكَسَهُ الْقَاضِي أَبُو الطَّيِّبِ فَقَالَ: الصَّحِيحُ يَنْجَسُ الْمَاءُ لَا الثَّوْبُ إلَّا أَنْ يَكُونَ رَطْبًا، وَكَذَا قَالَ الْإِمَامُ: الصَّحِيحُ يَنْجَسُ الْمَاءُ، وَفِي الثَّوْبِ وَجْهَانِ، وَهِيَ طَرِيقَةُ الصَّيْدَلَانِيِّ، وَقَطَعَ الْبَغَوِيّ بِنَجَاسَةِ الْمَاءِ، وَهِيَ طَرِيقَةُ الْقَفَّالِ وَأَصْحَابِهِ، وَالصَّحِيحُ الْمُخْتَارُ مِنْ هَذَا كُلِّهِ: لَا يَنْجَسُ الْمَاءُ وَلَا الثَّوْبُ، وَبِهَذَا قَطَعَ الْمَحَامِلِيُّ فِي الْمُقْنِعِ، وَنَقَلَهُ فِي كِتَابَيْهِ عَنْ أَبِي الطَّيِّبِ بْنِ سَلَمَةَ، وَصَحَّحَهُ الْغَزَالِيُّ وَصَاحِبُ الْعُدَّةِ وَغَيْرُهُمَا؛ لِتَعَذُّرِ الِاحْتِرَازِ وَحُصُولِ الْحَرَجِ، وَقَدْ قَالَ اللَّهُ تَعَالَى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}[الحج:78] وَاَللَّهُ أَعْلَمُ.
وَأَمَّا بَيَانُ الطُّرُقِ وَالْأَقْوَالِ وَالْأَوْجُهِ، فَقَدْ سَبَقَ فِي أَوَاخِرِ مُقَدِّمَةِ الْكِتَابِ وَبِاَللَّهِ التَّوْفِيقُ .

ج / 1 ص -48- قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ كَانَتْ النَّجَاسَةُ مَيْتَةً لَا نَفْسَ لَهَا سَائِلَةٌ كَالذُّبَابِ وَالزُّنْبُورِ وَمَا أَشْبَهَهُمَا فَفِيهِ قَوْلَانِ أَحَدُهُمَا: أَنَّهَا كَغَيْرِهَا مِنْ الْمَيْتَاتِ؛ لِأَنَّهُ حَيَوَانٌ لَا يُؤْكَلُ بَعْدَ مَوْتِهِ لَا لِحُرْمَتِهِ، فَهُوَ كَالْحَيَوَانِ الَّذِي لَهُ نَفْسٌ سَائِلَةٌ. وَالثَّانِي: أَنَّهُ لَا يُفْسِدُ الْمَاءَ لِمَا رُوِيَ: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا وَقَعَ الذُّبَابُ فِي إنَاءِ أَحَدِكُمْ فَامْقُلُوهُ، فَإِنَّ فِي أَحَدِ جَنَاحَيْهِ دَاءً وَفِي الْآخَرِ دَوَاءً" ، وَقَدْ يَكُونُ الطَّعَامُ حَارًّا فَيَمُوتُ بِالْمَقْلِ فِيهِ، فَلَوْ كَانَ يُفْسِدُهُ لَمَا أَمَرَ بِمَقْلِهِ لِيَكُونَ شِفَاءً لَنَا إذَا أَكَلْنَاهُ، فَإِنْ كَثُرَ مِنْ ذَلِكَ مَا غَيَّرَ الْمَاءَ فَفِيهِ وَجْهَانِ".
أَحَدُهُمَا: أَنَّهُ يَنْجَسُ؛ لِأَنَّهُ مَاءٌ تَغَيَّرَ بِالنَّجَاسَةِ، وَالثَّانِي: لَا يَنْجَسُ؛ لِأَنَّ مَا لَا يُنَجِّسُ الْمَاءَ إذَا وَقَعَ فِيهِ وَهُوَ دُونَ الْقُلَّتَيْنِ لَمْ يُنَجِّسْهُ، وَإِنْ تَغَيَّرَ بِهِ كَالسَّمَكِ وَالْجَرَادِ .
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ بِمَعْنَاهُ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ رضي الله عنه وَفِيهِ: "فَلْيَغْمِسْهُ كُلَّهُ ثُمَّ لِيَنْزِعهُ" وَرَوَاهُ أَبُو دَاوُد فِي سُنَنِهِ وَزَادَ: "وَإِنَّهُ يَتَّقِي بِجَنَاحِهِ الَّذِي فِيهِ الدَّاءُ فَلْيَغْمِسْهُ كُلُّهُ" وَرَوَاهُ الْبَيْهَقِيُّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَيْضًا وَمَعْنَى، اُمْقُلُوهُ اغْمِسُوهُ كَمَا فِي رِوَايَةِ الْبُخَارِيِّ.
قَالَ الْخَطَّابِيُّ: فِيهِ مِنْ الْفِقْهِ أَنَّ أَجْسَامَ الْحَيَوَانِ طَاهِرَةٌ إلَّا مَا دَلَّتْ عَلَيْهِ السُّنَّةُ مِنْ الْكَلْبِ وَمَا أُلْحِقَ بِهِ، قَالَ: وَقَدْ تَكَلَّمَ عَلَى هَذَا الْحَدِيثِ بَعْضُ مَنْ لَا خَلَاقَ لَهُ، وَقَالَ: كَيْفَ يَجْتَمِعُ الدَّاءُ وَالشِّفَاءُ فِي جَنَاحَيْ الذُّبَابَةِ ؟ وَكَيْفَ نَعْلَمُ ذَلِكَ حَتَّى نُقَدِّمَ جَنَاحَ الدَّاءِ ؟ قَالَ الْخَطَّابِيُّ: وَهَذَا سُؤَالُ جَاهِلٍ أَوْ مُتَجَاهِلٍ. وَأَنَّ الَّذِي يَجِدُ نَفْسَهُ وَنُفُوسَ عَامَّةِ الْحَيَوَانِ قَدْ جُمِعَ فِيهِ الْحَرَارَةُ وَالْبُرُودَةُ وَالرُّطُوبَةُ وَالْيُبُوسَةُ1، وَهِيَ أَشْيَاءُ مُتَضَادَّةٌ إذَا تَلَاقَتْ تَفَاسَدَتْ، ثُمَّ يَرَى اللَّهُ عَزَّ وَجَلَّ قَدْ أَلَّفَ بَيْنَهَا وَجَعَلَهَا سَبَبًا لِبَقَاءِ الْحَيَوَانِ وَصَلَاحِهِ لَجَدِيرٌ أَنْ لَا يُنْكِرَ اجْتِمَاعَ الدَّاءِ وَالدَّوَاءِ فِي جُزْأَيْنِ مِنْ حَيَوَانٍ وَاحِدٍ، وَأَنَّ الَّذِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كانت مجلة لواء الإسلام قد أحالت علينا أمر الرد على ما كتبته مجلة العربي الكويتية فكتبنا نرد على بعض الحاقدين على السنة المطهرة ، ومما جاء في ذلك ما نشرناه في العدد السادس من السنة العشرين صفر سنة (1386) ما يأتي: حديث الذباب هو حديث في الأمور العادية وليس في التعبدية كحديث كلوا الزيت وادهنوا به فليس في ذلك عزيمة وليس في تركه مخالفة إلى أن قلت: فقد يكون لقوله صلى الله عليه وسلم بواعث تريوية لأصحابه أو أسباب اقتصادية لحاجة الواحد منهم إلى رشفة من شراب قد يحرم منها لو عافت نفسه هذا الشراب لمجرد أن ذبابة سقطت فيه وقد يكون في هذا العمل بالنسبة لهم مما يكسبهم مناعة وحصانة تقيهم مضار الذباب كل ذلك يمكن توجيه الحديث إليه إلا أن نبطاول بهذا إلى التجريح ما دام ثبوته عن طريق العدل الضابط عن مثله مسندا إلى رسول الله عليه الصلاة والسلام ولقد قرأت بحثا للمستر دريد مدير مصلحة الكونتينات المصرية الأسبق حول الأمراض المتوطنة في الهند في محلة طبية منذثلاثين عاما تقريبا :يفيد بأن الذياب إذا سقط على شيء أكل منه فاستحال في جوفه إلى مادة اسمها الكبتريوفاج وهذه المادة تستعمل في قتل الجراثيم التي تتركها الذبابة بأطرافها وقالوا إن الذباب يتقيأ هذه المادة إذا مات بأسفكسيا الغرق وأن هذه المادة اسبعملت مصلا وعلاجا في الأمراض المتوطنة ولا نزال نقول إن الحديث ليس من العزائم وإن كان معجزة علمية والذين يمنعون في ثلب السنة استنادا على مثل هذا الحديث قوم حاقدون مغرضون دأبهم صدع جدار السنة بالتوهين من روايات البخاري كحديث فقأ عين ملك الموت ونبع الماء وقد أجبت عن هذا كله ف كتابنا لا القول المسدد ف الذوذ عن سنة محمد صلى الله عليه وسلم من سلسلة[تحت راية السنة ]

ج / 1 ص -49- أَلْهَمَ النَّحْلَ اتِّخَاذَ ثَقْبٍ عَجِيبِ الصَّنْعَةِ وَتَعْسِلُ فِيهِ، وَأَلْهَمَ النَّمْلَةَ كَسْبَ قُوتِهَا وَادِّخَارَهُ لِأَوَانِ حَاجَتِهَا إلَيْهِ، هُوَ الَّذِي خَلَقَ الذُّبَابَةَ وَجَعَلَ لَهَا الْهِدَايَةَ إلَى أَنْ تُقَدِّمَ جَنَاحًا وَتُؤَخِّرَ آخَرَ لِمَا أَرَادَ مِنْ الِابْتِلَاءِ الَّذِي هُوَ مَدْرَجَةُ التَّعَبُّدِ، وَالِامْتِحَانِ الَّذِي هُوَ مِضْمَارُ التَّكْلِيفِ، وَفِي كُلِّ شَيْءٍ حِكْمَةٌ وَعِلْمٌ {وَمَا يَذَّكَّرُ إلَّا أُولُوا الْأَلْبَابِ}[آل عمران:7] وَاَللَّهُ أَعْلَمُ.
وَقَوْلُهُ: " مَا لَا نَفْسَ لَهَا سَائِلَةٌ " يَعْنِي مَا لَيْسَ لَهَا دَمٌ يَسِيلُ، وَالنَّفْسُ الدَّمُ وَيَجُوزُ فِي إعْرَابِ سَائِلَةٍ ثَلَاثَةُ أَوْجُهٍ. الْفَتْحُ: بِلَا تَنْوِينٍ، وَالنَّصْبُ وَالرَّفْعُ: مَعَ التَّنْوِينِ فِيهِمَا، وَالزُّنْبُورُ بِضَمِّ الزَّايِ، وَقَوْلُهُ: لِأَنَّهُ حَيَوَانٌ لَا يُؤْكَلُ بَعْدَ مَوْتِهِ، فِيهِ احْتِرَازٌ مِنْ السَّمَكِ وَالْجَرَادِ، وَقَوْلُهُ: لَا لِحُرْمَتِهِ احْتِرَازٌ مِنْ الْآدَمِيِّ، فَإِنَّهُ لَا يُنَجِّسُ الْمَاءَ بِمَيْتَتِهِ عَلَى الصَّحِيحِ وَهُوَ تَفْرِيعٌ عَلَى الْقَوْلِ بِطَهَارَةِ مَيْتَتِهِ، وَسَنُوضِحُهُ إنْ شَاءَ اللَّهُ تَعَالَى. قَالَ أَصْحَابُنَا: وَالْمَيْتَةُ الَّتِي لَا نَفْسَ لَهَا سَائِلَةٌ هِيَ كَالذُّبَابِ وَالزُّنْبُورِ وَالنَّحْلِ وَالنَّمْلِ وَالْخُنْفُسَاءِ وَالْبَقِّ وَالْبَعُوضِ وَالصَّرَاصِيرِ وَالْعَقَارِبِ، وَبَنَاتِ وَرْدَانِ وَالْقَمْلِ، وَالْبَرَاغِيثِ وَأَشْبَاهِهَا، وَمِمَّنْ صَرَّحَ بِالْقَمْلِ وَالْبَرَاغِيثِ الْإِمَامُ الشَّافِعِيُّ فِي الْأُمِّ، وَالشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ. وَأَمَّا الْحَيَّةُ فَحَكَى الْمَاوَرْدِيُّ فِيهَا وَجْهَيْنِ: أَحَدُهُمَا وَهُوَ قَوْلُ أَبِي الْقَاسِمِ الدَّارَكِيِّ وَصَاحِبِهِ الشَّيْخِ أَبِي حَامِدٍ الإِسْفِرايِينِي: لَهَا نَفْسٌ سَائِلَةٌ وَالثَّانِي: وَهُوَ قَوْلُ أَبِي الْفَيَّاضِ الْبَصْرِيِّ وَصَاحِبِهِ أَبِي الْقَاسِمِ الصَّيْمَرِيِّ: لَيْسَ لَهَا نَفْسٌ سَائِلَةٌ، وَالْأَوَّلُ أَصَحُّ. وَأَمَّا الْوَزَغُ فَقَطَعَ الْجُمْهُورُ بِأَنَّهُ لَا نَفْسَ لَهُ سَائِلَةٌ، مِمَّنْ صَرَّحَ بِذَلِكَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ وَالْبَنْدَنِيجِيّ وَالْقَاضِي حُسَيْنٌ وَصَاحِبُ الشَّامِلِ وَغَيْرُهُمْ. وَنَقَلَ الْمَاوَرْدِيُّ فِيهِ وَجْهَيْنِ كَالْحَيَّةِ، وَقَطَعَ الشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ بِأَنَّ لَهُ نَفْسًا سَائِلَةً قَالَ: وَقَدْ ذَكَرَهُ أَبُو عُبَيْدٍ فِي كِتَابِ الطُّهُورِ، وَأَنَّهُ قُتِلَ فَوُجِدَ فِي رَأْسِهِ دَمٌ، وَكَذَا رَأَيْتُ أَنَا فِي كِتَابِ الطُّهُورِ لِأَبِي عُبَيْدٍ: أَنَّ الْوَزَغَ وَالْحَيَّةَ لَهُمَا نَفْسٌ سَائِلَةٌ، وَدَمٌ فِي رُءُوسِهِمَا.
إذَا ثَبَتَ مَا ذَكَرْنَاهُ: فَإِذَا مَاتَ مَا لَا نَفْسَ لَهَا سَائِلَةٌ فِي دُونَ الْقُلَّتَيْنِ مِنْ الْمَاءِ فَهَلْ يَنْجَسُ ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ فِي كُتُبِ الْمَذْهَبِ، وَنَصَّ عَلَيْهِمَا الشَّافِعِيُّ فِي "الأم" وَالْمُخْتَصَرِ، وَهَذِهِ أَوَّلُ مسألة:ذَكَرَ فِي "الأم" فِيهَا قَوْلَيْنِ قَالَ إمَامُ الْحَرَمَيْنِ، وَذَكَرَ صَاحِبُ التَّقْرِيبِ قَوْلًا ثَالِثًا مُخَرَّجًا، وَهُوَ أَنَّ مَا يَعُمْ لَا يُنَجِّسُهُ كَالذُّبَابِ وَالْبَعُوضِ وَنَحْوِهِمَا، وَمَا لَا يَعُمْ كَالْخَنَافِسِ وَالْعَقَارِبِ وَالْجُعْلَانِ يُنَجِّسُهُ؛ نَظَرًا إلَى تَعَذُّرِ الِاحْتِرَازِ وَعَدَمِهِ، وَهَذَا الْقَوْلُ غَرِيبٌ، وَالْمَشْهُورُ: إطْلَاقُ قَوْلَيْنِ، وَالصَّحِيحُ مِنْهُمَا: أَنَّهُ لَا يُنَجِّسُ الْمَاءَ، هَكَذَا صَحَّحَهُ الْجُمْهُورُ. وَقَطَعَ بِهِ أَبُو الْفَتْحِ سُلَيْمُ بْنُ أَيُّوبَ الرَّازِيّ فِي كِتَابِهِ الْكِفَايَةِ وَصَاحِبُهُ أَبُو الْفَتْحِ نَصْرٌ الْمَقْدِسِيُّ فِي كِتَابِهِ الْكَافِي وَغَيْرُهُمَا، وَشَذَّ الْمَحَامِلِيُّ فِي الْمُقْنِعِ وَالرُّويَانِيُّ فِي الْبَحْرِ وَرَجَّحَا النَّجَاسَةَ، وَهَذَا لَيْسَ بِشَيْءٍ، وَالصَّوَابُ: الطَّهَارَةُ، وَهُوَ قَوْلُ جُمْهُورِ الْعُلَمَاءِ، بَلْ نَسَبَ جَمَاعَةٌ الشَّافِعِيَّ إلَى خَرْقِ "الإجماع" فِي قَوْلِهِ الْآخَرِ بِالنَّجَاسَةِ.
قَالَ ابْنُ الْمُنْذِرِ فِي الْأَشْرَافِ: قَالَ عَوَامُّ أَهْلِ الْعِلْمِ لَا يَفْسُدُ الْمَاءُ بِمَوْتِ الذُّبَابِ وَالْخُنْفُسَاءِ وَنَحْوِهِمَا، قَالَ: وَلَا أَعْلَمُ فِيهِ خِلَافًا إلَّا أَحَدَ قَوْلَيْ الشَّافِعِيِّ، وَكَذَا قَالَ ابْنُ الْمُنْذِرِ أَيْضًا فِي كِتَابِ الْإِجْمَاعِ: أَجْمَعُوا أَنَّ الْمَاءَ لَا يَنْجَسُ بِذَلِكَ، إلَّا أَحَدَ قَوْلَيْ الشَّافِعِيِّ، وَقَدْ نَقَلَ الْخَطَّابِيُّ وَغَيْرُهُ عَنْ

ج / 1 ص -50- يَحْيَى بْنِ أَبِي كَثِيرٍ أَنَّهُ قَالَ: يَنْجَسُ الْمَاءُ بِمَوْتِ الْعَقْرَبِ فِيهِ، وَنَقَلَهُ بَعْضُ أَصْحَابِنَا عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ، وَهَذَانِ إمَامَانِ مِنْ التَّابِعِينَ، فَلَمْ يَخْرِقْ الشَّافِعِيُّ، الْإِجْمَاعَ.
فَإِذَا قُلْنَا بِالصَّحِيحِ إنَّهُ لَا يَنْجَسُ الْمَاءُ، فَلَوْ كَثُرَ هَذَا الْحَيَوَانُ فَغَيَّرَ الْمَاءَ فَهَلْ يُنَجِّسُهُ ؟ فِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ. قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ فِي " المجموع" وَصَاحِبُ الْعُدَّةِ وَغَيْرُهُمْ: هَذَانِ الْوَجْهَانِ حَكَاهُمَا أَبُو حَفْصٍ عُمَرُ بْنُ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ عَنْ أَبِيهِ، وَالْأَصَحُّ مِنْهُمَا: أَنَّهُ يُنَجِّسُهُ وَصَحَّحَهُ الشَّاشِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، وَقَطَعَ بِهِ الدَّارِمِيُّ فِي الِاسْتِذْكَارِ وَابْنُ كَجٍّ فِي التَّجْرِيدِ؛ لِأَنَّهُ مَاءٌ تَغَيَّرَ بِالنَّجَاسَةِ، وَالْوَجْهَانِ جَارِيَانِ سَوَاءٌ كَانَ الْمَاءُ الْمُتَغَيِّرُ بِهِ قَلِيلًا أَوْ كَثِيرًا، وَمِمَّنْ صَرَّحَ بِجَرَيَانِهِمَا فِيمَا دُونَ الْقُلَّتَيْنِ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ، وَأَشَارَ إلَى جَرَيَانِهِمَا أَيْضًا الشَّيْخُ أَبُو حَامِدٍ، وَيَجْرِيَانِ فِي الطَّعَامِ الْمُتَغَيِّرِ بِهَذَا الْحَيَوَانِ، ذَكَرَهُ الشَّيْخُ أَبُو حَامِدٍ. قَالَ صَاحِبُ الْبَيَانِ: فَإِنْ قُلْنَا: لَا يَنْجَسُ الْمَاءُ الْمُتَغَيِّرُ بِهِ كَانَ طَاهِرًا غَيْرَ طَهُورٍ، قَالَ: وَكَذَا مَا تَغَيَّرَ بِسَمَكٍ أَوْ جَرَادٍ يَكُونُ طَاهِرًا غَيْرَ مُطَهِّرٍ. وَحَكَاهُ أَيْضًا عَنْ الصَّيْدَلَانِيِّ، وَقَالَ إمَامُ الْحَرَمَيْنِ: يَكُونُ عَلَى هَذَا الْوَجْهِ كَالْمُتَغَيِّرِ بِوَرَقِ الشَّجَرِ يَعْنِي: فَيَكُونُ فِيهِ الْخِلَافُ السَّابِقُ فِي الْوَرَقِ، وَالصَّوَابُ: مَا ذَكَرَهُ الصَّيْدَلَانِيُّ وَصَاحِبُ الْبَيَانِ؛ لِأَنَّهُ لَيْسَ بِأَقَلَّ مِنْ الْمُتَغَيِّرِ بِزَعْفَرَانٍ وَنَحْوِهِ وَاَللَّهُ أَعْلَمُ.
فرع: هَذَانِ الْقَوْلَانِ السَّابِقَانِ إنَّمَا هُمَا فِي نَجَاسَةِ الْمَاءِ بِمَوْتِ هَذَا الْحَيَوَانِ، وَأَمَّا الْحَيَوَانُ نَفْسُهُ فَفِيهِ طَرِيقَانِ. أَحَدُهُمَا: أَنَّ فِي نَجَاسَتِهِ الْقَوْلَيْنِ إنْ قُلْنَا: نَجِسٌ نَجِسَ الْمَاءُ وَإِلَّا فَلَا، وَهَذَا قَوْلُ الْقَفَّالِ وَالثَّانِي: الْقَطْعُ بِنَجَاسَةِ الْحَيَوَانِ، وَبِهَذَا قَطَعَ الْعِرَاقِيُّونَ وَغَيْرُهُمْ، وَهُوَ الصَّحِيحُ؛ لِأَنَّهُ مِنْ جُمْلَةِ الْمَيْتَاتِ، وَمَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ أَنَّهُ لَا يَنْجَسُ بِالْمَوْتِ، دَلِيلُنَا: أَنَّهُ مَيْتَةٌ وَإِنَّمَا لَا يَنْجَسُ الْمَاءُ؛ لِتَعَذُّرِ الِاحْتِرَازِ مِنْهُ.
فرع: الْقَوْلَانِ بِنَجَاسَةِ الْمَاءِ بِمَوْتِهِ يَجْرِيَانِ فِي جَمِيعِ الْمَائِعَاتِ وَالْأَطْعِمَةِ، صَرَّحَ بِهِ أَصْحَابُنَا وَاتَّفَقُوا عَلَيْهِ، وَالصَّحِيحُ فِي الْجَمِيعِ: الطَّهَارَةُ لِلْحَدِيثِ وَعُمُومِ الْبَلْوَى وَعُسْرِ الِاحْتِرَازِ.
فرع: هَذَا الْخِلَافُ السَّابِقُ إنَّمَا هُوَ فِي نَجَاسَةِ الْمَاءِ وَسَائِرِ الْمَائِعَاتِ وَغَيْرِهَا بِمَوْتِ حَيَوَانٍ أَجْنَبِيٍّ عَنْهُ، أَمَّا الدُّودُ الْمُتَوَلِّدُ فِي الْأَطْعِمَةِ وَالْمَاءِ كَدُودِ التِّينِ، وَالتُّفَّاحِ، وَالْبَاقِلَّاءِ وَالْجُبْنِ، وَالْخَلِّ، وَغَيْرِهَا فَلَا يُنَجِّسُ مَا مَاتَ فِيهِ بِلَا خِلَافٍ، هَكَذَا صَرَّحَ بِهِ الْأَصْحَابُ فِي كُلِّ الطُّرُقِ، قَالَ الرَّافِعِيُّ وَغَيْرُهُ: وَيُنَجِّسُ هَذَا الْحَيَوَانُ عَلَى الْمَذْهَبِ وَلَا يُنَجِّسُ عَلَى قَوْلٍ عِنْدَ الْقَفَّالِ، وَأَمَّا مَا شَذَّ بِهِ الدَّارِمِيُّ فِي الِاسْتِذْكَارِ فَقَالَ: قَالَ بَعْضُ الْأَصْحَابِ: فِي نَجَاسَةِ الْمَائِعِ بِهَذَا الْحَيَوَانِ خِلَافٌ، فَغَلَطٌ لَا يُعَدُّ مِنْ الْمَذْهَبِ، وَإِنَّمَا نَبَّهْتُ عَلَيْهِ لِئَلَّا يُغْتَرَّ بِهِ، فَالصَّوَابُ: مَا اتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَهُوَ الْجَزْمُ بِطَهَارَتِهِ.
قَالَ إمَامُ الْحَرَمَيْنِ: فَإِنْ انْعَصَرَ هَذَا الْحَيَوَانُ فِيمَا يَجْرِي مِنْ تَصَرُّفٍ وَعَصْرٍ، أَوْ اخْتَلَطَ مِنْ غَيْرِ قَصْدٍ، فَلَا مُبَالَاةَ بِهِ، وَإِنْ جَمَعَ جَامِعٌ مِنْهُ شَيْئًا وَتَعَمَّدَ أَكْلَهُ مُنْفَرِدًا فَوَجْهَانِ أَصَحُّهُمَا: تَحْرِيمُهُ؛ لِأَنَّهُ مَيْتَةٌ وَالثَّانِي: يَحِلُّ؛ لِأَنَّ دُودَ الْخَلِّ وَالْجُبْنِ كَجُزْءٍ مِنْهُ طَبْعًا وَطَعْمًا، قَالَ الْإِمَامُ: فَإِنْ حَرَّمْنَاهُ عَادَ الْخِلَافُ فِي نَجَاسَتِهِ يَعْنِي خِلَافَ الْقَفَّالِ وَالْجُمْهُورِ، وَذَكَرَ غَيْرُ الْإِمَامِ فِي جَوَازِ أَكْلِ هَذَا الْحَيَوَانِ مَعَ مَا مَاتَ فِيهِ

ج / 1 ص -51- وَجْهَيْنِ، قَالَ الْغَزَالِيُّ فِي الْوَجِيزِ: لَا يَحْرُمُ أَكْلُهُ مَعَ الطَّعَامِ عَلَى الْأَصَحِّ، وَجَمَعَ الرَّافِعِيُّ هَذَا الْخِلَافَ فَقَالَ: فِي جَوَازِ أَكْلِهِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: يَجُوزُ أَكْلُهُ مَعَ مَا تَوَلَّدَ مِنْهُ لَا مُنْفَرِدًا. وَالثَّانِي: يَجُوزُ مُطْلَقًا. وَالثَّالِثُ: يَحْرُمُ مُطْلَقًا، وَأَمَّا الذُّبَابُ وَسَائِرُ مَا لَا نَفْسَ لَهَا سَائِلَةٌ وَلَيْسَ مُتَوَلِّدًا مِمَّا مَاتَ فِيهِ فَلَا يَحِلُّ أَكْلُهُ بِالِاتِّفَاقِ، وَإِنْ قُلْنَا إنَّهُ طَاهِرٌ عِنْدَ الْقَفَّالِ؛ لِأَنَّهُ مَيْتَةٌ وَمُسْتَقْذَرٌ، قَالَ أَصْحَابُنَا: فَإِنْ أُخْرِجَ هَذَا الْحَيَوَانُ مِمَّا مَاتَ فِيهِ وَأُلْقِيَ فِي مَائِعٍ غَيْرِهِ أُورِدَ إلَيْهِ فَهَلْ يُنَجِّسُهُ ؟ فِيهِ الْقَوْلَانِ فِي الْحَيَوَانِ الْأَجْنَبِيِّ، وَهَذَا مُتَّفَقٌ عَلَيْهِ فِي الطَّرِيقَتَيْنِ.
فَرْعٌ : مَا يَعِيشُ فِي الْبَحْرِ مِمَّا لَهُ نَفْسٌ سَائِلَةٌ إنْ كَانَ مَأْكُولًا فَمَيْتَتُهُ طَاهِرَةٌ وَلَا شَكَّ أَنَّهُ لَا يُنَجِّسُ الْمَاءَ، وَمَا لَا يُؤْكَلُ كَالضِّفْدَعِ وَكَذَا غَيْرُهُ إذَا قُلْنَا لَا يُؤْكَلُ، فَإِذَا مَاتَ فِي مَاءٍ قَلِيلٍ أَوْ مَائِعٍ قَلِيلٍ أَوْ كَثِيرٍ نَجَّسَهُ، صَرَّحَ بِهِ أَصْحَابُنَا فِي طُرُقِهِمْ وَقَالُوا: لَا خِلَافَ فِيهِ، إلَّا صَاحِبَ "الحاوي" فَإِنَّهُ قَالَ: فِي نَجَاسَتِهِ بِهِ قَوْلَانِ، وَلَعَلَّهُ أَرَادَ أَنَّ فِي نَجَاسَتِهِ بِهِ خِلَافًا مَبْنِيًّا عَلَى حِلِّ أَكْلِهِ، وَإِنْ أَرَادَ مَعَ تَحْرِيمِ أَكْلِهِ فَشَاذٌّ مَرْدُودٌ. وَذَكَرَ الرُّويَانِيُّ فِي الضِّفْدَعِ وَجْهَيْنِ أَحَدُهُمَا: لَا نَفْسَ لَهَا سَائِلَةٌ فَيَكُونُ فِي نَجَاسَةِ الْمَاءِ بِهَا قَوْلَانِ وَالثَّانِي: لَهَا نَفْسٌ سَائِلَةٌ فَتُنَجِّسُهُ قَطْعًا، وَهَذَا الثَّانِي هُوَ الْمَشْهُورُ فِي كُتُبِ الْأَصْحَابِ، وَجَعَلُوا الْمسألة:خِلَافِيَّةً، فَحَكَوْا هُمْ وَابْنُ الْمُنْذِرِ عَنْ مَالِكٍ وَأَبِي حَنِيفَةَ وَمُحَمَّدِ بْنِ الْحَسَنِ وَأَبِي عُبَيْدٍ: أَنَّ الضِّفْدَعَ لَا يُنَجِّسُ مَا مَاتَ فِيهِ، وَكَذَلِكَ السَّرَطَانُ، وَمَذْهَبُنَا: أَنَّهُ يُنَجِّسُهُ وَاَللَّهُ أَعْلَمُ.
فرع: الْآدَمِيُّ الَّذِي لَا نَجَاسَةَ عَلَيْهِ مُسْلِمًا كَانَ أَوْ كَافِرًا إذَا مَاتَ فِي مَاءٍ دُونَ قُلَّتَيْنِ أَوْ فِي مَائِعٍ قَلِيلٍ أَوْ كَثِيرٍ، فَهَلْ يُنَجِّسُ مَا مَاتَ فِيهِ ؟ فِيهِ قَوْلَانِ بِنَاءً عَلَى نَجَاسَتِهِ بِالْمَوْتِ وَالصَّحِيحُ: أَنَّهُ لَا يُنَجِّسُ، فَلَا يُنَجِّسُهُ.
فرع: إذَا قُلْنَا بِالْقَوْلِ الضَّعِيفِ، وَهُوَ أَنَّ مَا لَيْسَ لَهُ نَفْسٌ سَائِلَةٌ يُنَجِّسُ مَا مَاتَ فِيهِ، فَالْجَوَابُ عَنْ الْحَدِيثِ مَا أَجَابَ بِهِ الشَّافِعِيُّ وَالْأَصْحَابُ أَنَّهُ لَا يَلْزَمُ مِنْ الْمَقْلِ الْمَوْتُ فَإِنْ قِيلَ: لَا يُؤْمَنُ الْمَوْتُ لَا سِيَّمَا إنْ كَانَ الطَّعَامُ حَارًّا، قُلْنَا: لَا يَمْتَنِعُ أَنْ يُقْصَدَ مَصْلَحَةُ الشَّيْءِ، وَإِنْ اُحْتُمِلَ تَلَفُهُ، كَمَا يُقْصَدُ بِالْقَصْدِ وَشُرْبِ الدَّوَاءِ الْمَصْلَحَةُ، وَقَدْ يُفْضِي إلَى التَّلَفِ، فَإِنْ قِيلَ: لَمْ يَنْهَ النَّبِيُّ صلى الله عليه وسلم عَنْ أَكْلِهِ عَلَى تَقْدِيرِ مَوْتِهِ، قُلْنَا: قَدْ تَقَرَّرَ نَجَاسَةُ الْمَيْتَةِ وَمَا مَاتَتْ فِيهِ، فَلَا حَاجَةَ إلَى ذِكْرِهِ فِي كُلِّ حَدِيثٍ، وَبِاَللَّهِ التَّوْفِيقُ .
قَالَ الْمُصَنِّفُ "إذَا أَرَادَ تَطْهِيرَ الْمَاءِ النَّجِسِ نُظِرَ، فَإِنْ كَانَتْ نَجَاسَتُهُ بِالتَّغَيُّرِ وَهُوَ أَكْثَرُ مِنْ قُلَّتَيْنِ طَهُرَ، بِأَنْ يَزُولَ التَّغَيُّرُ بِنَفْسِهِ أَوْ بِأَنْ يُضَافَ إلَيْهِ مَاءٌ آخَرُ، أَوْ بِأَنْ يُؤْخَذَ بَعْضُهُ؛ لِأَنَّ النَّجَاسَةَ بِالتَّغَيُّرِ، وَقَدْ زَالَ ".
الشرح: إذَا زَالَ تَغَيُّرُ الْمَاءِ النَّجِسِ، وَهُوَ أَكْثَرُ مِنْ قُلَّتَيْنِ نُظِرَ، إنْ زَالَ بِإِضَافَةِ مَاءٍ آخَرَ إلَيْهِ. طَهُرَ بِلَا خِلَافٍ سَوَاءٌ كَانَ الْمَاءُ الْمُضَافُ طَاهِرًا أَوْ نَجِسًا قَلِيلًا أَوْ كَثِيرًا، وَسَوَاءٌ صُبَّ الْمَاءُ عَلَيْهِ أَوْ نَبَعَ عَلَيْهِ، وَإِنْ زَالَ بِنَفْسِهِ أَيْ بِأَنْ لَمْ يَحْدُثْ فِيهِ شَيْءٌ بَلْ زَالَ تَغَيُّرُهُ بِطُلُوعِ الشَّمْسِ أَوْ الرِّيحِ أَوْ مُرُورِ الزَّمَانِ طَهُرَ أَيْضًا عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى الْمُتَوَلِّي عَنْ أَبِي سَعِيدٍ الْإِصْطَخْرِيِّ: أَنَّهُ لَا يَطْهُرُ؛ لِأَنَّهُ شَيْءٌ نَجِسٌ فَلَا يَطْهُرُ بِنَفْسِهِ، وَهَذَا لَيْسَ بِشَيْءٍ؛ لِأَنَّ سَبَبَ النَّجَاسَةِ التَّغَيُّرُ، فَإِذَا زَالَ طَهُرَ

ج / 1 ص -52- لِقَوْلِهِ صلى الله عليه وسلم: "إذَا بَلَغَ الْمَاءُ قُلَّتَيْنِ لَمْ يَنْجَسْ" ، وَإِنْ زَالَ بِأَخْذِ بَعْضِهِ طَهُرَ بِلَا خِلَافٍ بِشَرْطٍ أَنْ يَكُونَ الْبَاقِي بَعْدَ الْأَخْذِ قُلَّتَيْنِ، فَإِنْ بَقِيَ دُونَهُمَا لَمْ يَطْهُرْ بِلَا خِلَافٍ. وَيُتَصَوَّرُ زَوَالُ تَغَيُّرِهِ بِأَخْذِ بَعْضِهِ بِأَنْ يَكُونَ كَثِيرًا لَا يَدْخُلُهُ الرِّيحُ، فَإِذَا نَقَصَ دَخَلَتْهُ وَقَصَرَتْهُ وَكَذَلِكَ الشَّمْسُ فَيَطِيبُ، ثُمَّ إذَا زَالَ التَّغَيُّرُ وَحَكَمْنَا بِطَهَارَتِهِ ثُمَّ تَغَيَّرَ، فَهُوَ بَاقٍ عَلَى طَهَارَتِهِ وَلَا أَثَرَ لِتَغَيُّرِهِ؛ لِأَنَّهُ مَاءٌ طَاهِرٌ تَغَيَّرَ بِغَيْرِ نَجَاسَةٍ لَافِتَةٍ فَكَانَ طَاهِرًا كَاَلَّذِي لَمْ يَنْجَسْ قَطُّ، ذَكَرَهُ صَاحِبُ الْحَاوِي، وَهُوَ ظَاهِرٌ لَا خَفَاءَ بِهِ، وَاَللَّهُ أَعْلَمُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ طُرِحَ فِيهِ تُرَابٌ أَوْ جِصٌّ فَزَالَ التَّغَيُّرُ فَفِيهِ قَوْلَانِ، قَالَ فِي الْأُمِّ": لَا يَطْهُرُ كَمَا لَا يَطْهُرُ إذَا طُرِحَ فِيهِ كَافُورٌ أَوْ مِسْكٌ فَزَالَتْ رَائِحَةُ النَّجَاسَةِ، وَقَالَ فِي حَرْمَلَةَ: يَطْهُرُ، وَهُوَ الْأَصَحُّ؛ لِأَنَّ التَّغَيُّرَ قَدْ زَالَ فَصَارَ كَمَا لَوْ زَالَ بِنَفْسِهِ أَوْ بِمَاءٍ آخَرَ، وَيُفَارِقُ الْكَافُورَ وَالْمِسْكَ؛ لِأَنَّ هُنَاكَ يَجُوزُ أَنْ تَكُونَ الرَّائِحَةُ بَاقِيَةً، وَإِنَّمَا لَمْ تَطْهُرْ لِغَلَبَةِ رَائِحَةِ الْكَافُورِ وَالْمِسْكِ).
الشرح: هَذَانِ الْقَوْلَانِ مَشْهُورَانِ، وَذَكَرَ الْمُصَنِّفُ: أَنَّ أَحَدَهُمَا فِي "الأم" وَالْآخَرَ فِي حَرْمَلَةَ، وَكَذَا قَالَهُ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: الْقَوْلَانِ نَقَلَهُمَا حَرْمَلَةُ وَنَقَلَهُمَا الْمُزَنِيّ فِي الْجَامِعِ الْكَبِيرِ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ: هَذَانِ الْقَوْلَانِ نَقَلَهُمَا الْمُزَنِيّ فِي جَامِعِهِ الْكَبِيرِ عَنْ الشَّافِعِيِّ، وَقَالَ صَاحِبُ الشَّامِلِ: نُصَّ عَلَيْهِمَا فِي رِوَايَةِ حَرْمَلَةَ، وَقَالَ الْمَحَامِلِيُّ فِي التَّجْرِيدِ: قَالَ الشَّافِعِيُّ فِي عَامَّةِ كُتُبِهِ: يَطْهُرُ، وَقَالَ فِي حَرْمَلَةَ: لَا يَطْهُرُ، كَذَا قَالَ فِي التَّجْرِيدِ عَنْ حَرْمَلَةَ لَا يَطْهُرُ، وَهُوَ خِلَافُ مَا نَقَلَ هُوَ فِي الْمَجْمُوعِ، وَصَاحِبُ "المهذب"، وَالْجُمْهُورُ عَنْ حَرْمَلَةَ: أَنَّهُ يَطْهُرُ، وَلَكِنْ ذَكَرْنَا عَنْ الْقَاضِي أَبِي الطَّيِّبِ وَصَاحِبِ الشَّامِلِ أَنَّهُمَا نَقَلَا عَنْ حَرْمَلَةَ نَقْلَ الْقَوْلَيْنِ فَصَحَّ نَقْلُهُ فِي التَّجْرِيدِ عَنْ حَرْمَلَةَ وَنَقْلُ الْأَصْحَابِ.
ثُمَّ اخْتَلَفَ الْمُصَنِّفُونَ فِي الْأَصَحِّ مِنْ الْقَوْلَيْنِ، فَصَحَّحَ الْمُصَنِّفُ هُنَا وَفِي التَّنْبِيهِ، وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ وَأَبُو الْعَبَّاسِ الْجُرْجَانِيُّ وَالشَّاشِيُّ وَغَيْرُهُمْ الطَّهَارَةَ، وَهُوَ اخْتِيَارُ الْمُزَنِيِّ وَالْقَاضِي وَأَبِي حَامِدٍ الْمَرُّوذِيِّ، وَصَحَّحَ الْأَكْثَرُونَ أَنَّهُ لَا يَطْهُرُ، وَهُوَ الْأَصَحُّ الْمُخْتَارُ، مِمَّنْ صَحَّحَهُ الْمَحَامِلِيُّ فِي كِتَابَيْهِ " المجموع" وَالتَّجْرِيدِ وَالْفُورَانِيُّ وَالْبَغَوِيُّ وَصَاحِبُ الْعُدَّةِ وَالرَّافِعِيُّ وَغَيْرُهُمَا، وَقَطَعَ بِهِ الْمَحَامِلِيُّ فِي الْمُقْنِعِ وَالشَّيْخُ نَصْرٌ فِي الْكَافِي وَآخَرُونَ. وَاحْتَجَّ لَهُ الْمُتَوَلِّي بِأَنَّهُ وَقَعَ الشَّكُّ فِي زَوَالِ التَّغَيُّرِ، وَإِذَا وَقَعَ الشَّكُّ فِي سَبَبِ الْإِبَاحَةِ لَمْ تَثْبُتْ الْإِبَاحَةُ، كَمَا لَوْ رَأَى شَاةً مَذْبُوحَةً فِي مَوْضِعٍ فِيهِ مُسْلِمُونَ وَمَجُوسٌ، وَشَكَّ هَلْ ذَبَحَهَا الْمَجُوسِيُّ أَوْ الْمُسْلِمُ ؟ لَا تُبَاحُ.
وَاعْلَمْ أَنَّ صُورَةَ الْمسألة:أَنْ يَكُونَ كَدِرًا وَلَا تَغَيُّرَ فِيهِ، أَمَّا إذَا صَفَا فَلَا يَبْقَى خِلَافٌ، بَلْ إنْ كَانَ التَّغَيُّرُ مَوْجُودًا فَنَجِسٌ قَطْعًا وَإِلَّا فَطَاهِرٌ قَطْعًا، كَذَا صَرَّحَ بِهِ الْمُتَوَلِّي وَغَيْرُهُ، وَلَا فَرْقَ بَيْنَ أَنْ يَكُونَ التَّغَيُّرُ بِالطَّعْمِ أَوْ اللَّوْنِ أَوْ الرَّائِحَةِ فَفِي الْجَمِيعِ الْقَوْلَانِ هَذَا هُوَ الصَّوَابُ. وَقَالَ الشَّيْخُ أَبُو عَمْرٍو بْنُ الصَّلَاحِ رحمه الله: عِنْدِي أَنَّ الْقَوْلَيْنِ إذَا تَغَيَّرَ بِالرَّائِحَةِ، فَأَمَّا إذَا تَغَيَّرَ بِالطَّعْمِ أَوْ اللَّوْنِ فَلَا يَطْهُرُ قَطْعًا؛ لِأَنَّهُ يَسْتَتِرُ بِالتُّرَابِ، قَالَ: وَهَذَا تَحْقِيقٌ لَوْ عُرِضَ عَلَى الْأَئِمَّةِ لَقَبِلُوهُ، وَهَذَا الَّذِي قَالَهُ رحمه الله خِلَافُ ظَاهِرِ كَلَامِ الْأَصْحَابِ، وَخِلَافُ مُقْتَضَى إطْلَاقِ مَنْ أَطْلَقَ مِنْهُمْ، وَخِلَافُ تَصْرِيحِ الْبَاقِينَ، فَقَدْ صَرَّحَ جَمَاعَةٌ مِنْ كِبَارِهِمْ بِأَنَّهُ لَا فَرْقَ، قَالَ الْمَحَامِلِيُّ فِي التَّجْرِيدِ: إنْ تَغَيَّرَ لَوْنُهُ فَوَرَدَ عَلَيْهِ مَا لَهُ لَوْنٌ

ج / 1 ص -53- َالْخَلِّ، فَأَزَالَ تَغَيُّرَهُ أَوْ تَغَيُّرَ رِيحِهِ فَوَرَدَ عَلَيْهِ مَا لَهُ رِيحٌ كَالْكَافُورِ فَأَزَالَهُ لَمْ يَطْهُرْ بِلَا خِلَافٍ، قَالَ: وَإِنْ طُرِحَ عَلَيْهِ مَا لَا رِيحَ لَهُ وَلَا لَوْنَ كَالتُّرَابِ وَغَيْرِهِ فَأَزَالَهُ فَقَوْلَانِ.
وَقَالَ هُوَ فِي الْمَجْمُوعِ: إذَا تَغَيَّرَ طَعْمُ الْمَاءِ أَوْ لَوْنُهُ أَوْ رِيحُهُ نَجِسَ وَيَطْهُرُ بِأَرْبَعَةِ أَشْيَاءَ مُتَّفَقٌ عَلَيْهَا، وَخَامِسٍ مُخْتَلَفٌ فِيهِ فَذَكَرَ زَوَالَهُ بِنَفْسِهِ وَبِمَا يُضَافُ إلَيْهِ أَوْ يَنْبَعُ فِيهِ أَوْ يُؤْخَذُ مِنْهُ، ثُمَّ قَالَ: وَالْمُخْتَلَفُ فِيهِ أَنْ يَزُولَ بِالتُّرَابِ فَقَوْلَانِ، ثُمَّ قَالَ: وَجُمْلَتُهُ أَنَّهُ مَتَى تَغَيَّرَ طَعْمُ الْمَاءِ فَوَرَدَ عَلَيْهِ مَا لَهُ طَعْمٌ، أَوْ رِيحُهُ فَوَرَدَ عَلَيْهِ مَا لَهُ رِيحٌ، أَوْ لَوْنُهُ فَوَرَدَ عَلَيْهِ مَا لَهُ لَوْنٌ، لَمْ يَطْهُرْ بِلَا خِلَافٍ، وَإِنْ وَرَدَ عَلَيْهِ مَا لَا طَعْمَ لَهُ وَلَا لَوْنَ وَلَا رِيحَ فَأَزَالَ تَغَيُّرَهُ فَهَلْ يَطْهُرُ ؟ فِيهِ قَوْلَانِ، هَذَا كَلَامُ الْمَحَامِلِيِّ. وَقَالَ صَاحِبُ التَّتِمَّةِ: إنْ تَغَيَّرَ لَوْنُهُ فَطُرِحَ فِيهِ زَعْفَرَانٌ أَوْ رِيحُهُ فَطُرِحَ فِيهِ مِسْكٌ لَمْ يَطْهُرْ، وَإِنْ طُرِحَ تُرَابٌ فَهَلْ يَطْهُرُ قَبْلَ أَنْ يَصْفُوَ ؟ فِيهِ قَوْلَانِ أَحَدُهُمَا: لَا يَطْهُرُ؛ لِأَنَّ زَوَالَ لَوْنِ النَّجَاسَةِ لَمْ يَتَحَقَّقْ لِاحْتِمَالِ أَنَّ لَوْنَ التُّرَابِ غَلَبَهُ، وَقَالَ الْفُورَانِيُّ: إذَا وَقَعَتْ نَجَاسَةٌ فِي مَاءٍ فَغَيَّرَتْ طَعْمَهُ أَوْ لَوْنَهُ أَوْ رِيحَهُ، فَإِنْ زَالَ التَّغَيُّرُ بِزَعْفَرَانٍ، لَمْ يَطْهُرْ، وَإِنْ زَالَ بِتُرَابٍ فَقَوْلَانِ، الْأَصَحُّ: لَا يَطْهُرُ؛ لِأَنَّهُ يَسْتُرُ لَوْنَ النَّجَاسَةِ. وَقَالَ الرَّافِعِيُّ: أَحَدُ الْقَوْلَيْنِ يَطْهُرُ؛ لِأَنَّ التُّرَابَ لَا يَغْلِبُ عَلَى شَيْءٍ مِنْ الْأَوْصَافِ الثَّلَاثَةِ، وَالْأَصَحُّ: لَا يَطْهُرُ؛ لِأَنَّهُ وَإِنْ لَمْ يَغْلِبْ عَلَى هَذِهِ الْأَوْصَافِ إلَّا أَنَّهُ يُكَدِّرُ الْمَاءَ، وَالْكُدُورَةُ سَبَبُ السَّتْرِ، قَالَ: وَذَكَرَ بَعْضُهُمْ: أَنَّ هَذَا الْخِلَافَ فِي مسألة:التُّرَابِ مَفْرُوضٌ فِي التَّغَيُّرِ بِالرَّائِحَةِ، فَأَمَّا اللَّوْنُ فَلَا يُؤَثِّرُ فِيهِ التُّرَابُ، قَالَ الرَّافِعِيُّ: وَالْأُصُولُ الْمُعْتَمَدَةُ سَاكِتَةٌ عَنْ هَذَا التَّفْصِيلِ، فَهَذَا الَّذِي ذَكَرَهُ هَؤُلَاءِ مُصَرِّحٌ بِأَنَّهُ لَا فَرْقَ بَيْنَ الْأَوْصَافِ وَاَللَّهُ أَعْلَمُ. وَأَمَّا قَوْلُهُ: " وَإِنْ طُرِحَ فِيهِ تُرَابٌ أَوْ جِصٌّ " فَفِيهِ قَوْلَانِ، فَكَذَا قَالَهُ الْأَكْثَرُونَ، فَطَرَدُوا الْقَوْلَيْنِ فِي الْجِصِّ وَالنُّورَةِ الَّتِي لَمْ تُحْرَقْ وَنَحْوِ ذَلِكَ مِمَّا لَيْسَ بِغَالِبٍ لِصِفَةِ تَغَيُّرِ الْمَاءِ وَقِيلَ: الْقَوْلَانِ فِي التُّرَابِ فَقَطْ، وَأَمَّا غَيْرُهُ فَلَا يُؤَثِّرُ قَطْعًا1 نَقَلَهُ الرُّويَانِيُّ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمَا، وَالصَّحِيحُ: الْأَوَّلُ قَالَ الرُّويَانِيُّ: وَقَدْ نَقَلَ الْمُزَنِيّ وَحَرْمَلَةُ النُّورَةَ صَرِيحًا وَنَقَلَا فِيهَا الْقَوْلَيْنِ.
وَيُقَالُ: جِصٌّ ( بِكَسْرِ الْجِيمِ وَفَتْحِهَا لُغَتَانِ مَشْهُورَتَانِ وَالْكَسْرُ أَجْوَدُ، وَهِيَ أَعْجَمِيَّةٌ مُعَرَّبَةٌ. وَقَوْلُ الْمُصَنِّفِ: قَالَ فِي "الأم" وَقَالَ فِي حَرْمَلَةَ، يَعْنِي قَالَ الشَّافِعِيُّ فِي كِتَابِهِ ( "الأم" )، وَهُوَ الْكِتَابُ الْمَعْرُوفُ رَوَاهُ عَنْهُ الرَّبِيعُ بْنُ سُلَيْمَانَ الْمُرَادِيُّ، وَقَوْلُهُ: قَالَ فِي حَرْمَلَةَ يَعْنِي الشَّافِعِيَّ فِي الْكِتَابِ الَّذِي يَرْوِيهِ حَرْمَلَةُ عَنْهُ، فَسُمِّيَ الْكِتَابُ بِاسْمِ رَاوِيهِ وَنَاقِلِهِ وَهُوَ حَرْمَلَةُ مَجَازًا وَاتِّسَاعًا كَمَا سَبَقَ بَيَانُهُ عِنْدَ ذِكْرِ الْبُوَيْطِيِّ، وَهُوَ حَرْمَلَةُ بْنُ يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ حَرْمَلَةَ بْنِ عِمْرَانَ بْنِ قُرَادٍ التُّجِيبِيُّ بِضَمِّ التَّاءِ الْمُثَنَّاةِ فَوْقَ، وَيُقَالُ بِفَتْحِهَا وَالضَّمُّ أَشْهَرُ، الْمِصْرِيُّ أَبُو حَفْصٍ وَقِيلَ: أَبُو عَبْدِ اللَّهِ وَهُوَ شَيْخُ مُسْلِمِ بْنِ الْحَجَّاجِ صَاحِبُ الصَّحِيحِ، أَكْثَرَ مِنْ الرِّوَايَةِ عَنْهُ فِي صَحِيحِهِ، وَكَفَى بِذَلِكَ لَهُ شَرَفًا وَفَضْلًا، وُلِدَ سَنَةَ: سِتٍّ وَسِتِّينَ وَمِائَةٍ وَتُوُفِّيَ فِي شَوَّالٍ سَنَةَ: ثَلَاثِ وَأَرْبَعِينَ وَمِائَتَيْنِ، وَقِيلَ: سَنَةَ أَرْبَعٍ وَأَرْبَعِينَ رحمه الله،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني فلا يظهر قطعا وقول الروياني في البحر :وقال ابو حامد : القولان في التراب فأما بغيره فلا يطهر قولا واحدا ،كذا بهامش الأذرعي .

ج / 1 ص -54- َإِنْ قِيلَ: إذَا زَالَ التَّغَيُّرُ بِالتُّرَابِ يَنْبَغِي أَنْ يُجْزَمَ بِنَجَاسَةِ الْمَاءِ لِكَوْنِهِ مُتَغَيِّرًا بِتُرَابٍ مُتَنَجِّسٍ، قُلْنَا: هَذَا خَيَالٌ فَاسِدٌ؛ لِأَنَّ نَجَاسَةَ التُّرَابِ نَجَاسَةٌ مُجَاوِرَةٌ لِلْمَاءِ النَّجِسِ، فَإِذَا زَالَتْ نَجَاسَةُ الْمَاءِ طَهُرَ التُّرَابُ وَالْمَاءُ جَمِيعًا؛ لِأَنَّ عَيْنَهُ طَاهِرَةٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ كَانَ قُلَّتَيْنِ طَهُرَ بِجَمِيعِ مَا ذَكَرْنَاهُ، إلَّا بِأَخْذِ بَعْضِهِ، فَإِنَّهُ لَا يَطْهُرُ؛ لِأَنَّهُ يَنْقُصُ عَنْ قُلَّتَيْنِ وَفِيهِ نَجَاسَةٌ"
الشرح: هَذَا الَّذِي قَالَهُ مُتَّفَقٌ عَلَيْهِ، وَيُقَالُ: طَهَرَ بِفَتْحِ الْهَاءِ وَضَمِّهَا وَالْفَتْحُ أَفْصَحُ، وَسَبَقَ بَيَانُهُ فِي أَوَّلِ الْكِتَابِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ: رحمه الله تعالى:"وَإِنْ كَانَتْ نَجَاسَتُهُ بِالْقِلَّةِ بِأَنْ يَكُونَ دُونَ الْقُلَّتَيْنِ طَهُرَ، بِأَنْ يَنْضَافَ إلَيْهِ مَاءٌ آخَرُ حَتَّى يَبْلُغَ قُلَّتَيْنِ، وَيَطْهُرُ بِالْمُكَاثَرَةِ، وَإِنْ لَمْ يَبْلُغْ قُلَّتَيْنِ كَالْأَرْضِ النَّجِسَةِ إذَا طُرِحَ عَلَيْهَا مَاءٌ حَتَّى غَمَرَ النَّجَاسَةَ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَطْهُرُ؛ لِأَنَّهُ دُونَ الْقُلَّتَيْنِ وَفِيهِ نَجَاسَةٌ، وَالْأَوَّلُ أَصَحُّ؛ لِأَنَّ الْمَاءَ إنَّمَا يَنْجَسُ بِالنَّجَاسَةِ إذَا وَرَدَتْ عَلَيْهِ، وَهَا هُنَا وَرَدَ الْمَاءُ عَلَى النَّجَاسَةِ فَلَمْ يَنْجَسْ، إذْ لَوْ نَجِسَ لَمْ يَطْهُرْ الثَّوْبُ ( النَّجِسُ إذَا صُبَّ عَلَيْهِ الْمَاءُ"
الشرح: أَمَّا الْمسألة:الْأُولَى، وَهِيَ إذَا كَاثَرَهُ فَبَلَغَ قُلَّتَيْنِ فَيَصِيرُ طَاهِرًا مُطَهِّرًا بِلَا خِلَافٍ، سَوَاءٌ كَانَ الَّذِي أَوْرَدَهُ عَلَيْهِ طَاهِرًا أَوْ نَجِسًا، قَلِيلًا أَوْ كَثِيرًا؛ لِقَوْلِهِ صلى الله عليه وسلم: "إذَا بَلَغَ الْمَاءُ قُلَّتَيْنِ لَمْ يَحْمِلْ خَبَثًا" فَلَوْ فَرَّقَهُ بَعْدَ ذَلِكَ لَمْ يُؤَثِّرْ التَّفْرِيقُ، بَلْ هُوَ بَاقٍ عَلَى طَهُورِيَّتِهِ، وَكَذَا لَوْ كَانَ مَعَهُ قُلَّتَانِ مُتَفَرِّقَتَانِ نَجِسَتَانِ فَجَمَعَهُمَا، وَلَا تَغَيُّرَ فِيهِمَا، صَارَتَا طَاهِرَتَيْنِ، فَإِنْ فُرِّقَتَا بَعْدَ ذَلِكَ فَهُمَا عَلَى طَهُورِيَّتِهِمَا، كَمَا لَوْ وَقَعَتْ نَجَاسَةٌ مَائِعَةٌ فِي قُلَّتَيْنِ وَلَمْ تُغَيِّرْهُمَا، ثُمَّ فُرِّقَتَا فَإِنَّهُمَا عَلَى الطَّهُورِيَّةِ بِلَا خِلَافٍ، هَذَا مَذْهَبُنَا.
وَقَالَ أَصْحَابُ أَحْمَدَ: إذَا جَمَعَ الْقُلَّتَيْنِ النَّجِسَتَيْنِ لَمْ تَطْهُرَا؛ لِأَنَّ النَّجِسَتَيْنِ لَا يَتَوَلَّدُ مِنْهُمَا طَاهِرٌ، كَالْمُتَوَلِّدِ مِنْ كَلْبٍ وَخِنْزِيرٍ، وَدَلِيلُنَا: حَدِيثُ الْقُلَّتَيْنِ، وَيُخَالِفُ مَا ذَكَرُوهُ فَإِنَّ لِلْمَاءِ قُوَّةً وَغَايَةً إذَا وَصَلَهَا لَا تُؤَثِّرُ فِيهِ نَجَاسَةٌ بِخِلَافِ مَا ذَكَرُوهُ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْمسألة:الثَّانِيَةُ وَهِيَ إذَا كُوثِرَ بِالْمَاءِ وَلَمْ يَبْلُغْ قُلَّتَيْنِ فَهَلْ يَطْهُرُ ؟ فِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَذَكَرَ دَلِيلَهُمَا، وَهِمَا مَشْهُورَانِ، لَكِنَّ الْأَصَحَّ عِنْدَ الْمُصَنِّفِ وَسَائِرِ الْعِرَاقِيِّينَ أَنَّهُ يَطْهُرُ، وَبِهِ قَطَعَ مِنْهُمْ شَيْخُهُمْ أَبُو حَامِدٍ وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ. وَالصَّحِيحُ عِنْدَ الْخُرَاسَانِيِّينَ: لَا يَطْهُرُ، وَبِهِ قَطَعَ مِنْهُمْ الْقَاضِي حُسَيْنٌ، وَقَالَ إمَامُ الْحَرَمَيْنِ: إنْ صَحَّ عَنْ ابْنِ سُرَيْجٍ قَوْلُهُ الطَّهَارَةُ، فَهُوَ مِنْ هَفَوَاتِهِ، إذْ لَا مَعْنَى لِغَسْلِ الْمَاءِ مِنْ غَيْرِ أَنْ يَبْلُغَ قُلَّتَيْنِ، قَالَ: فَلَا يَتَمَارَى فِي فَسَادِهِ وَكَذَا صَحَّحَ الْبَغَوِيّ وَالرَّافِعِيُّ عَدَمَ الطَّهَارَةِ، وَهُوَ الْأَرْجَحُ.
فَإِنْ قُلْنَا بِالْأَوَّلِ فَهُوَ طَاهِرٌ غَيْرُ مُطَهِّرٍ كَمَا ذَكَرَهُ الْمُصَنِّفُ فِي الْفصل: بَعْدَهُ، وَسَنُوضِحُهُ إنْ شَاءَ اللَّهُ تَعَالَى. قَالَ الْمُتَوَلِّي وَآخَرُونَ: هَذَانِ الْوَجْهَانِ مَبْنِيَّانِ عَلَى الْوَجْهَيْنِ فِي اشْتِرَاطِ عَصْرِ الثَّوْبِ النَّجِسِ إذَا غُسِلَ، قَالُوا: وَوَجْهُ الْبِنَاءِ أَنَّ الْمَاءَ الْوَارِدَ عَلَى النَّجَاسَةِ مُزِيلٌ لَهَا، فَلَا فَرْقَ بَيْنَ أَنْ يَرِدَ عَلَى ثَوْبٍ أَوْ مَاءٍ نَجَسٌ، وَالْوَجْهَانِ فِي الْعَصْرِ مَبْنِيَّانِ عَلَى أَنَّ الْغُسَالَةَ بَعْدَ الْفَرَاغِ مِنْ الْغَسْلِ طَاهِرَةٌ أَمْ لَا ؟. وَفِيهِ

ج / 1 ص -55- الْخِلَافُ الْمَشْهُورُ، قَالَ أَصْحَابُنَا: وَلَوْ كَانَ الْمَاءُ نَجِسًا بِالتَّغَيُّرِ فَكَاثَرَهُ فَزَالَ التَّغَيُّرُ وَلَمْ يَبْلُغْ قُلَّتَيْنِ فَهُوَ عَلَى الْوَجْهَيْنِ.
ثُمَّ صُورَةُ الْمسألة:الَّتِي نَحْنُ فِيهَا أَنْ يَكُونَ الْمَاءُ الطَّاهِرُ وَارِدًا عَلَى الْمَاءِ النَّجِسِ، وَأَنْ يَكُونَ مُطَهِّرًا وَأَنْ يَكُونَ أَكْثَرَ مِنْ النَّجِسِ، فَإِنْ كَانَ مِثْلَهُ لَمْ يَطْهُرْ بِلَا خِلَافٍ، صَرَّحَ بِهِ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ وَإِمَامُ الْحَرَمَيْنِ الْبَغَوِيّ وَآخَرُونَ، وَهُوَ مَفْهُومٌ مِنْ قَوْلِ الْمُصَنِّفِ: وَيَطْهُرُ بِالْمُكَاثَرَةِ وَنُبِّهَ عَلَيْهِ أَيْضًا فِي الْفصل: الَّذِي بَعْدَهُ بِقَوْلِهِ؛ ( لِأَنَّ الْغَلَبَةَ لِلْمَاءِ الَّذِي غَمَرَهُ وَذَكَرَ الْمَحَامِلِيُّ فِي التَّجْرِيدِ ثُمَّ الشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ، وَبِهِ أَجَابَ الرُّويَانِيُّ فِي الْبَحْرِ: أَنَّهُ يُشْتَرَطُ كَوْنُ الْوَارِدِ سَبْعَةَ أَضْعَافِ النَّجِسِ، وَهَذَا شَاذٌّ وَغَلَطٌ نَبَّهْتُ عَلَيْهِ لِئَلَّا يُغْتَرَّ بِهِ، وَيُظَنَّ غَفْلَتُنَا عَنْهُ. وَكَأَنَّهُ أَخَذَهُ مِنْ وَجْهٍ لَنَا شَاذٍّ أَنَّهُ يُشْتَرَطُ كَوْنُ الْمَاءِ الَّذِي يُغْسَلُ بِهِ النَّجَاسَةُ سَبْعَةَ أَمْثَالِهَا، وَسَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي بَابِ إزَالَةِ النَّجَاسَةِ، وَنُوَضِّحُ ضَعْفَهُ وَبُطْلَانَهُ. قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي التَّعْلِيقِ: فَإِنْ قِيلَ: حَيْثُ حَكَمْتُمْ بِطَهَارَةِ هَذَا الْمَاءِ يَنْبَغِي أَنْ تَقُولُوا إذَا وَلَغَ الْكَلْبُ فِي إنَاءٍ فَصُبَّ عَلَيْهِ مَاءٌ كَاثَرَهُ بِهِ أَنْ يَطْهُرَ الْمَاءُ وَالْإِنَاءُ، يَعْنَى وَإِنْ لَمْ يَبْلُغْ قُلَّتَيْنِ: قُلْنَا: مِنْ أَصْحَابِنَا مَنْ قَالَ: يَطْهُرُ وَمِنْهُمْ مَنْ قَالَ: لَا يَطْهُرُ حَتَّى يَبْلُغَ قُلَّتَيْنِ وَفَرَّقَ بَيْنَهُمَا.
فرع: قَدْ ذَكَرْنَا: أَنَّهُ إذَا كُوثِرَ الْمَاءُ فَبَلَغَ قُلَّتَيْنِ طَهُرَ بِلَا خِلَافٍ. وَذَكَرْنَا أَنَّهُ سَوَاءٌ كُوثِرَ بِمَاءٍ طَاهِرٍ أَوْ نَجِسٍ كَثِيرٍ أَوْ قَلِيلٍ، وَلَوْ كُوثِرَ الْمَاءُ النَّجِسُ بِبَوْلٍ أَوْ مَاءِ وَرْدٍ أَوْ عَرَقٍ أَوْ غَيْرِ ذَلِكَ مِمَّا لَيْسَ بِمَاءٍ فَبَلَغَ بِهِ قُلَّتَيْنِ وَلَا تَغَيُّرَ فِيهِ فَالْجَمِيعُ نَجِسٌ بِلَا خِلَافٍ، وَطَرِيقُهُ فِي طَهَارَتِهِ بَعْدَ هَذَا: أَنْ يُصَبَّ عَلَيْهِ مَاءٌ آخَرُ، حَتَّى يَبْلُغَ بِهِ قُلَّتَيْنِ طَاهِرًا كَانَ الْمُضَافُ أَوْ نَجِسًا، وَلَوْ كُوثِرَ النَّجِسُ بِمَاءٍ مُسْتَعْمَلٍ فَوَجْهَانِ حَكَاهُمَا الْقَاضِي حُسَيْنٌ وَصَاحِبَاهُ الْمُتَوَلِّي وَالْبَغَوِيُّ وَغَيْرُهُمْ. أَحَدُهُمَا: يَكُونُ الْجَمِيعُ نَجِسًا؛ لِأَنَّ الْمُسْتَعْمَلَ كَالْمَائِعِ فَصَارَ كَالْعَرَقِ، وَأَصَحُّهُمَا: يَصِيرُ الْجَمِيعُ مُطَهِّرًا لِقَوْلِهِ صلى الله عليه وسلم: "إذَا بَلَغَ الْمَاءُ قُلَّتَيْنِ لَمْ يَحْمِلْ خَبَثًا" ، وَهَذَا كُلُّهُ مَاءٌ وَقَدْ بَلَغَ قُلَّتَيْنِ، وَبَنَى الْقَاضِي وَالْمُتَوَلِّي الْوَجْهَيْنِ: عَلَى أَنَّ الْمُسْتَعْمَلَ إذَا بَلَغَ قُلَّتَيْنِ هَلْ يَعُودُ طَهُورًا ؟ إنْ قُلْنَا: نَعَمْ، فَهَذَا طَهُورٌ، وَإِلَّا فَنَجِسٌ، وَلَوْ كُوثِرَ مَاءٌ مُتَغَيِّرٌ بِزَعْفَرَانٍ وَنَحْوِهِ فَزَالَ تَغَيُّرُهُ الَّذِي كَانَ بِالزَّعْفَرَانِ فَهُوَ طَهُورٌ، فَإِنْ وَقَعَ فِيهِ بَعْدَ ذَلِكَ نَجَاسَةٌ لَمْ تُنَجِّسْهُ، قَالَ الرُّويَانِيُّ وَصَاحِبُ الْبَيَانِ: وَلَوْ كَانَ مَعَهُ مِنْ الْمَاءِ الطَّاهِرِ قُلَّتَانِ إلَّا كُوزًا فَصَبَّ عَلَيْهِ كُوزَ مَاءٍ مُتَغَيِّرٍ بِزَعْفَرَانٍ وَنَحْوِهِ ثُمَّ وَقَعَتْ فِيهِ نَجَاسَةٌ لَمْ يَنْجَسْ، فَهَذَا تَحْقِيقُ مَذْهَبِنَا وَمَا يَتَعَلَّقُ بِهِ فِي هَذِهِ الْمَسْأَلَةِ. وَأَمَّا مَا يَخْتَرِعُهُ بَعْضُ الْحَنَفِيَّةَ وَيَقُولُ: إنَّ مَذْهَبَ الشَّافِعِيِّ أَنَّهُ لَوْ كَانَ قُلَّتَيْنِ إلَّا كُوزًا فَكَمَّلَهُ بِبَوْلٍ طَهُرَ، فَبُهْتَانٌ لَا يَعْرِفُهُ أَحَدٌ مِنْ أَصْحَابِنَا، قَالَ الشَّيْخُ أَبُو حَامِدٍ شَيْخُ الْأَصْحَابِ: إذَا كَمَّلَهُ بِبَوْلٍ أَوْ نَجَاسَةٍ أُخْرَى، فَالْجَمِيعُ نَجِسٌ بِلَا خِلَافٍ بَيْنَ الشَّافِعِيِّينَ. وَقَالَ: وَأَصْحَابُ أَبِي حَنِيفَةَ يَحْكُونَ عَنَّا مَا لَيْسَ مَذْهَبًا لَنَا وَاَللَّهُ أَعْلَمُ.
فرع: وَأَمَّا قَوْلُ الْمُصَنِّفِ: لِأَنَّ الْمَاءَ إنَّمَا يَنْجَسُ بِالنَّجَاسَةِ إذَا وَرَدَتْ عَلَيْهِ، وَهُنَا وَرَدَ عَلَيْهَا فَلَمْ يَنْجَسْ، فَفِيهِ بَيَانُ قَاعِدَةٍ لَنَا مَعْرُوفَةٍ، وَهِيَ الْفَرْقُ بَيْنَ الْوَارِدِ وَالْمَوْرُودِ، وَهَذِهِ الْقَاعِدَةُ أَخَذَهَا أَصْحَابُنَا مِنْ قَوْلِهِ صلى الله عليه وسلم "إذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ مَنَامِهِ فَلَا يَغْمِسُ يَدَهُ فِي الْإِنَاءِ حَتَّى يَغْسِلَهَا، فَإِنَّهُ لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَقَدْ سَبَقَ بَيَانُهُ وَبَيَانُ الْقَاعِدَةِ، وَسَنُعِيدُهُ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ فِي أَوَّلِ

ج / 1 ص -56- صِفَةِ الْوُضُوءِ إنْ شَاءَ اللَّهُ تَعَالَى، وَلَنَا وَجْهٌ: أَنَّ الثَّوْبَ النَّجِسَ إذَا أُورِدَ عَلَى الْمَاءِ بِنِيَّةِ غَسْلِهِ لَمْ يَنْجَسْ الْمَاءُ بَلْ يَطْهُرْ الثَّوْبُ، وَهَذَا الْقَائِلُ لَا يُفَرِّقُ بَيْنَ الْوَارِدِ وَالْمَوْرُودِ، وَسَنُوَضِّحُهُ مَعَ الْقَاعِدَةِ فِي بَابِ إزَالَةِ النَّجَاسَةِ إنْ شَاءَ اللَّهُ تَعَالَى وَبِاَللَّهِ التَّوْفِيقُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِذَا أَرَادَ الطَّهَارَةَ بِالْمَاءِ الَّذِي وَقَعَتْ فِيهِ نَجَاسَةٌ وَحَكَمَ بِطَهَارَتِهِ نَظَرْتَ، فَإِنْ كَانَ دُونَ قُلَّتَيْنِ وَحُكِمَ بِطَهَارَتِهِ بِالْمُكَاثَرَةِ، لَمْ يَجُزْ الْوُضُوءُ بِهِ؛ لِأَنَّهُ وَإِنْ كَانَ طَاهِرًا، فَهُوَ غَيْرُ مُطَهِّرٍ؛ لِأَنَّ الْغَلَبَةَ لِلْمَاءِ الَّذِي غَمَرَهُ، وَهُوَ مَاءٌ أُزِيلَ بِهِ النَّجَاسَةُ، فَلَمْ يَصْلُحْ لِلطَّهَارَةِ، وَإِنْ كَانَ أَكْثَرَ مِنْ قُلَّتَيْنِ نَظَرْتَ، فَإِنْ كَانَتْ النَّجَاسَةُ جَامِدَةً، فَالْمَذْهَبُ: أَنَّهُ تَجُوزُ الطَّهَارَةُ مِنْهُ؛ لِأَنَّهُ لَا حُكْمَ لِلنَّجَاسَةِ الْقَائِمَةِ فَكَانَ وُجُودُهَا كَعَدَمِهَا، وَقَالَ أَبُو إِسْحَاقَ وَأَبُو الْعَبَّاسِ بْنُ الْقَاصِّ: لَا يَجُوزُ حَتَّى يَكُونَ بَيْنَهُ وَبَيْنَ النَّجَاسَةِ قُلَّتَانِ، فَإِنْ كَانَ بَيْنَهُ وَبَيْنَ النَّجَاسَةِ أَقَلُّ مِنْ قُلَّتَيْنِ لَمْ يَجُزْ؛ لِأَنَّهُ لَا حَاجَةَ بِهِ إلَى اسْتِعْمَالِ مَاءٍ فِيهِ نَجَاسَةٌ قَائِمَةٌ، وَإِنْ كَانَ الْمَاءُ قُلَّتَيْنِ وَفِيهِ نَجَاسَةٌ قَائِمَةٌ فَفِيهِ وَجْهَانِ، قَالَ أَبُو إِسْحَاقَ: لَا تَجُوزُ الطَّهَارَةُ بِهِ؛ لِأَنَّهُ مَاءٌ وَاحِدٌ. فَإِذَا كَانَ مَا يَبْقَى بَعْدَ مَا غُرِفَ نَجِسًا، وَجَبَ أَنْ يَكُونَ الَّذِي غَرَفَهُ نَجِسًا، وَالْمَذْهَبُ: أَنَّهُ يَجُوزُ؛ لِأَنَّ مَا يُغْرَفُ مِنْهُ يَنْفصل: مِنْهُ قَبْلَ أَنْ يُحْكَمَ بِنَجَاسَتِهِ، فَبَقِيَ عَلَى الطَّهَارَةِ، وَإِنْ كَانَتْ النَّجَاسَةُ دَائِبَةً جَازَتْ الطَّهَارَةُ بِهِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَتَطَهَّرُ بِالْجَمِيعِ، بَلْ يَبْقَى مِنْهُ قَدْرُ النَّجَاسَةِ كَمَا قَالَ الشَّافِعِيُّ رحمه الله: فِيمَنْ حَلَفَ لَا يَأْكُلُ تَمْرَةً فَاخْتَلَطَتْ بِتَمْرٍ كَثِيرٍ أَنَّهُ يَأْكُلُ الْجَمِيعَ إلَّا تَمْرَةً، وَهَذَا لَا يَصِحُّ؛ لِأَنَّ النَّجَاسَةَ لَا تَتَمَيَّزُ، بَلْ تَخْتَلِطُ بِالْجَمِيعِ فَلَوْ وَجَبَ تَرْكُ بَعْضِهِ لَوَجَبَ تَرْكُ جَمِيعِهِ بِخِلَافِ التَّمْرِ".
الشرح: أَمَّا الْمسألة:الْأُولَى، وَهِيَ إذَا حَكَمْنَا بِطَهَارَةِ الْمَاءِ النَّجِسِ بِالْمُكَاثَرَةِ مِنْ غَيْرِ أَنْ يَبْلُغَ قُلَّتَيْنِ فَقَدْ قَطَعَ الْمُصَنِّفُ بِأَنَّهُ لَيْسَ بِطَهُورٍ، وَهَكَذَا قَطَعَ بِهِ الْجُمْهُورُ وَهُوَ تَفْرِيعٌ عَلَى الْمَذْهَبِ: أَنَّ الْمُسْتَعْمَلَ فِي إزَالَةِ النَّجَاسَةِ لَا تَجُوزُ الطَّهَارَةُ بِهِ، فَأَمَّا إذَا قُلْنَا بِقَوْلِ الْأَنْمَاطِيِّ: إنَّ الْمُسْتَعْمَلَ فِي النَّجَسِ يُسْتَعْمَلُ فِي الْحَدَثِ فَيَجُوزُ الْوُضُوءُ بِهِ هُنَا، فَإِنَّهَا هِيَ الْمسألة:بِعَيْنِهَا، وَقَدْ نَبَّهَ عَلَى هَذَا صَاحِبُ "الحاوي" وَآخَرُونَ، وَصَرَّحُوا بِهِ .
وَأَمَّا الْمسألة:الثَّانِيَةُ وَهِيَ إذَا كَانَ الْمَاءُ أَكْثَرَ مِنْ قُلَّتَيْنِ وَفِيهِ نَجَاسَةٌ جَامِدَةٌ، فَقَدْ ذَكَرَ وَجْهَيْنِ الصَّحِيحُ مِنْهُمَا: أَنَّهُ لَا يَجِبُ التَّبَاعُدُ، بَلْ تَجُوزُ الطَّهَارَةُ مِنْهُ مِنْ حَيْثُ شَاءَ. وَالثَّانِي: يَجِبُ التَّبَاعُدُ عَنْ النَّجَاسَةِ بِقَدْرِ قُلَّتَيْنِ، وَهَذَا الْخِلَافُ مَشْهُورٌ فِي الطَّرِيقَتَيْنِ، لَكِنْ الْعِرَاقِيُّونَ وَالْبَغَوِيُّ حَكَوْهُ وَجْهَيْنِ كَمَا حَكَاهُ الْمُصَنِّفُ، وَحَكَاهُ جُمْهُورُ الْخُرَاسَانِيِّينَ قَوْلَيْنِ، الْجَدِيدُ: يَجِبُ التَّبَاعُدُ، وَالْقَدِيمُ: لَا يَجِبُ، وَاتَّفَقُوا عَلَى أَنَّ الصَّحِيحَ أَنَّهُ لَا يَجِبُ التَّبَاعُدُ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ: وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ وَأَبِي سَعِيدٍ الْإِصْطَخْرِيِّ وَعَامَّةِ أَصْحَابِنَا، قَالَ الْخُرَاسَانِيُّونَ وَهَذِهِ مِنْ الْمَسَائِلِ الَّتِي يُفْتَى فِيهَا عَلَى الْقَدِيمِ، وَقَدْ قَدَّمْتُ فِي مُقَدِّمَةِ الْكِتَابِ بَيَانَهَا وَحُكْمَهَا وَمَا يَتَعَلَّقُ بِهَا، وَقَدْ حَكَى الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ بِكَسْرِ السِّينِ الْمُهْمَلَةِ وَإِسْكَانِ النُّونِ وَبِالْجِيمِ: أَنَّ الشَّافِعِيَّ نَصَّ فِي كِتَابِهِ اخْتِلَافُ الْحَدِيثِ، وَهُوَ مِنْ كُتُبِهِ عَلَى مُوَافَقَةِ الْقَدِيمِ، وَحِينَئِذٍ لَا يَسْلَمُ كَوْنُ الْإِفْتَاءِ هُنَا بِالْقَدِيمِ.

ج / 1 ص -57- قَالَ أَصْحَابُنَا: فَإِذَا شَرَطْنَا التَّبَاعُدَ لَا بُدَّ مِنْ رِعَايَةِ التَّنَاسُبِ فِي الْأَبْعَادِ، فَلَوْ كَانَتْ النَّجَاسَةُ عَلَى وَجْهِ الْبَحْرِ فَتَبَاعَدَ شِبْرًا لِيَحْسِبَ عُمْقَ الْبَحْرِ وَحِينَئِذٍ يَزِيدُ عَلَى قُلَّتَيْنِ لَمْ يَكْفِهِ ذَلِكَ، بَلْ يُشْتَرَطُ أَنْ يَتَبَاعَدَ قَدْرًا لَوْ حُسِبَ مِثْلُهُ فِي الْعُمْقِ وَسَائِرِ الْجَوَانِبِ لَبَلَغَ قُلَّتَيْنِ؛ لِأَنَّ الْمَقْصُودَ أَنْ يَكُونَ مَاءُ الْقُلَّتَيْنِ حَائِلًا بَيْنَهُ وَبَيْنَ النَّجَاسَةِ، وَالْعُمْقُ الزَّائِدُ لَا يَصْلُحُ لِذَلِكَ، وَإِنْ كَانَ الْمَاءُ مُنْبَسِطًا فِي عُمْقِ شِبْرٍ فَلْيَتَبَاعَدْ زِيَادَةً عَلَى ذَلِكَ بِنِسْبَتِهِ عَلَى مَا ذَكَرْنَا، هَكَذَا قَالَهُ إمَامُ الْحَرَمَيْنِ وَالْأَكْثَرُونَ، وَحَكَى الْمُتَوَلِّي فِيهِ وَجْهَيْنِ أَحَدُهُمَا: هَذَا، وَالثَّانِي: يُعْتَبَرُ ذَلِكَ مِنْ جَمِيعِ جِهَاتِ النَّجَاسَةِ سَوَاءٌ 1 الْجِهَةُ الَّتِي يَغْتَرِفُ مِنْهَا وَغَيْرُهَا، وَالصَّحِيحُ الْأَوَّلُ؛ لِأَنَّهُ لَا تَعَلُّقَ لِلْمُسْتَقِي بِبَاقِي الْجِهَاتِ.
وَإِذَا أَوْجَبْنَا التَّبَاعُدَ هَلْ يَكُونُ الْمَاءُ الْمُجْتَنَبُ نَجِسًا أَمْ طَاهِرًا مُنِعَ مِنْ اسْتِعْمَالِهِ ؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا: طَاهِرٌ مُنِعَ اسْتِعْمَالُهُ لِقَوْلِهِ صلى الله عليه وسلم: "إذَا بَلَغَ الْمَاءُ قُلَّتَيْنِ لَمْ يَنْجَسْ" وَبِهَذَا قَطَعَ كَثِيرُونَ، وَاقْتَضَاهُ كَلَامُ آخَرِينَ. مِمَّنْ صَرَّحَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ، وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ " المجموع" وَالتَّجْرِيدُ، وَأَصْحَابُ "الحاوي" وَالشَّامِلِ وَالْبَيَانِ وَغَيْرُهُمْ مِنْ الْعِرَاقِيِّينَ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ، وَنَقَلَ الِاتِّفَاقَ عَلَيْهِ الشَّيْخَانِ أَبُو حَامِدٍ الْإسْفَرايِينِيّ وَأَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَالْوَجْهُ الثَّانِي: وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ: بِأَنَّهُ نَجِسٌ حَتَّى قَالَ هَؤُلَاءِ الثَّلَاثَةُ: لَوْ كَانَ الْمَاءُ قُلَّتَيْنِ فَقَطْ كَانَ نَجِسًا عَلَى هَذَا الْقَوْلِ، وَهَذَا ضَعِيفٌ أَوْ غَلَطٌ مُنَابِذٌ لِقَوْلِهِ: صلى الله عليه وسلم "إذَا بَلَغَ الْمَاءُ قُلَّتَيْنِ لَمْ يَنْجَسْ" ، وَأَمَّا إذَا قُلْنَا لَا يُشْتَرَطُ التَّبَاعُدُ فَلَهُ أَنْ يَتَطَهَّرَ مِنْ أَيِّ مَوْضِعٍ شَاءَ مِنْهُ، هَكَذَا صَرَّحَ بِهِ الْأَصْحَابُ وَاتَّفَقُوا عَلَيْهِ. قَالَ الْمَاوَرْدِيُّ: لَهُ أَنْ يَسْتَعْمِلَ مِنْهُ أَقْرَبَهُ إلَى النَّجَاسَةِ وَأَلْصَقَهُ بِهَا، وَخَالَفَهُمْ الْغَزَالِيُّ، فَقَالَ فِي الْوَسِيطِ: يَجِبُ التَّبَاعُدُ عَنْ حَرِيمِ النَّجَاسَةِ وَهُوَ مَا تَغَيَّرَ شَكْلُهُ بِسَبَبِ النَّجَاسَةِ، وَهَذَا الَّذِي قَالَهُ شَاذٌّ مَتْرُوكٌ مُخَالِفٌ لِمَا اتَّفَقَ عَلَيْهِ الْأَصْحَابُ، وَقَدْ صَرَّحَ هُوَ فِي الْبَسِيطِ بِمُوَافَقَةِ الْأَصْحَابِ، فَقَطَعَ بِأَنَّ الرَّاكِدَ لَا حَرِيمَ لَهُ يُجْتَنَبُ، وَكَذَا صَرَّحَ بِهِ شَيْخُهُ إمَامُ الْحَرَمَيْنِ فِي مَوَاضِعَ مِنْ النِّهَايَةِ فِي هَذَا الْبَابِ، وَقَالَ: لَهُ أَنْ يَسْتَعْمِلَ مِنْ قُرْبِ النَّجَاسَةِ قَالَ: وَوَجْهُ ذَلِكَ أَنَّ تَرَادَّ الْمَاءِ يُوجِبُ تَسَاوِيَ أَجْزَائِهِ فِي النَّجَاسَةِ، فَالْقَرِيبُ وَالْبَعِيدُ سَوَاءٌ وَاَللَّهُ أَعْلَمُ
وَأَمَّا الْمسألة الثَّالِثَةُ:وَهِيَ إذَا كَانَ الْمَاءُ قُلَّتَيْنِ فَقَطْ وَفِيهِ نَجَاسَةٌ جَامِدَةٌ، فَفِي جَوَازِ اسْتِعْمَالِهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ، وَاتَّفَقَ الْمُصَنِّفُونَ: عَلَى أَنَّ الْأَصَحَّ الْجَوَازُ كَمَا ذَكَرَهُ الْمُصَنِّفُ. وَدَلِيلُهُ: مَا ذَكَرَهُ. وَالثَّانِي: لَا يَجُوزُ. حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ عَنْ أَبِي إِسْحَاقَ، وَحَكَاهُ الْبَنْدَنِيجِيُّ عَنْهُ وَعَنْ ابْنِ سُرَيْجٍ. ثُمَّ إنَّ اسْتِعْمَالَ هَذَا الْمَاءِ يَحْتَاجُ إلَى فِقْهٍ، وَهُوَ أَنَّهُ إنْ أَرَادَ اسْتِعْمَالَ مَا يَغْرِفُهُ بِدَلْوٍ مَثَلًا، فَيَنْبَغِي أَنْ يَغْمِسَ الدَّلْوَ فِي إنَاءٍ غَمْسَةً وَاحِدَةً. وَلَا يَغْتَرِفَ فِي النَّجَاسَةِ، ثُمَّ يَرْفَعَهُ فَيَكُونَ بَاطِنُ الدَّلْوِ وَمَا فِيهِ مِنْ الْمَاءِ طَاهِرًا، وَيَكُونَ ظَاهِرُ الدَّلْوِ وَالْبَاقِي بَعْدَ الْمَغْرُوفِ نَجِسًا، أَمَّا نَجَاسَةُ الْبَاقِي فَلِأَنَّ فِيهِ نَجَاسَةً وَقَدْ نَقَصَ عَنْ قُلَّتَيْنِ، وَأَمَّا نَجَاسَةُ ظَاهِرِ الدَّلْوِ فَلِمُلَاصَقَةِ الْمَاءِ النَّجِسِ، وَهُوَ الْبَاقِي بَعْدَ الْمَغْرُوفِ. وَإِنَّمَا حَكَمْنَا بِطَهَارَةِ مَا فِي الدَّلْوِ؛ لِأَنَّهُ انْفصل: عَنْ الْبَاقِي قَبْلَ أَنْ يَنْقُصَ عَنْ قُلَّتَيْنِ، وَإِنَّمَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق وندمنا في الوحيدة (سوي )والصواب سواء (ط)

ج / 1 ص -58- نَقَصَ بَعْدَ انْفِصَالِ الْمَأْخُوذِ، فَلَوْ خَالَفَ وَأَدْخَلَ الْمَاءَ فِي الدَّلْوِ شَيْئًا فَشَيْئًا، فَالْجَمِيعُ نَجِسٌ بِلَا خِلَافٍ؛ لِأَنَّهُ حِينَ دَخَلَ أَوَّلُ الشَّيْءِ فِي الدَّلْوِ نَقَصَ الْبَاقِي عَنْ قُلَّتَيْنِ فَصَارَ نَجِسًا، فَإِذَا نَزَلَتْ الدُّفْعَةُ الثَّانِيَةُ فِي الدَّلْوِ وَهِيَ نَجِسَةٌ تُنَجِّسُ مَا فِي الدَّلْوِ فَصَارَ الْجَمِيعُ نَجِسًا، فَطَرِيقُهُ بَعْدَ هَذَا إلَى طَهَارَتِهِ: أَنْ يَصُبَّهُ فِي الْبَاقِي أَوْ يَغْمِسَهُ غَمْسَةً وَاحِدَةً حَتَّى يَغْمُرَهُ الْمَاءُ وَيَمْكُثَ لَحْظَةً، وَهُوَ وَاسِعُ1 الرَّأْسِ فَيَطْهُرُ الْجَمِيعُ، فَإِذَا فصل: الدَّلْوَ كَانَ بَاطِنُهُ وَمَا فِيهِ طَاهِرًا وَيَكُونُ الْبَاقِي وَظَاهِرُ الدَّلْوِ نَجِسًا لِمَا سَبَقَ.
أَمَّا إذَا أَرَادَ اسْتِعْمَالَ مَا يَبْقَى بَعْدَ الْغَرْفِ، فَيُنْظَرُ إنْ أَخَذَهَا وَحْدَهَا فِي الدَّلْوِ فَالْبَاقِي قُلَّتَانِ، فَهُوَ طَاهِرٌ بِلَا خِلَافٍ،، وَأَبُو إِسْحَاقَ يُوَافِقُ عَلَى هَذَا؛ لِأَنَّهُ قُلَّتَانِ وَلَيْسَ فِيهِ نَجَاسَةٌ، وَإِنْ أَخَذَ النَّجَاسَةَ مَعَ شَيْءٍ مِنْ الْمَاءِ، فَإِنْ أَخَذَهُ دَفْعَةً وَاحِدَةً، فَبَاطِنُ الدَّلْوِ وَمَا فِيهِ نَجِسٌ وَظَاهِرُهُ وَمَا بَقِيَ طَاهِرٌ. أَمَّا نَجَاسَةُ بَاطِنِ الدَّلْوِ وَمَا فِيهِ فَلِكَوْنِهِ مَاءً يَسِيرًا فِيهِ نَجَاسَةٌ، وَأَمَّا طَهَارَةُ الْبَاقِي فَلِانْفِصَالِ النَّجَاسَةِ عَنْهُ قَبْلَ نَقْصِهِ عَنْ قُلَّتَيْنِ فَبَقِيَ عَلَى طَهَارَتِهِ.
قَالَ أَصْحَابُنَا: فَإِنْ قَطَرَ مِنْ الدَّلْوِ إلَى الْمَاءِ الْبَاقِي قَطْرَةً نُظِرَ، إنْ كَانَتْ مِنْ ظَاهِرِ الدَّلْوِ، فَالْبَاقِي عَلَى طَهَارَتِهِ؛ لِأَنَّ ظَاهِرَ الدَّلْوِ طَاهِرٌ، وَإِنْ كَانَتْ مِنْ بَاطِنِهِ صَارَ الْبَاقِي نَجِسًا، وَإِنْ شَكَّ فَالْبَاقِي عَلَى طَهَارَتِهِ، ذَكَرَهُ الْمَاوَرْدِيُّ وَغَيْرُهُ، وَهُوَ وَاضِحٌ، فَإِنْ تَنَجَّسَ الْبَاقِي وَأَرَادَ تَطْهِيرَهُ فَطَرِيقُهُ: أَنْ يَصُبَّهُ فِيهِ أَوْ يَرُدَّ الدَّلْوَ وَيَغْمِسَهُ فِيهِ عَلَى مَا سَبَقَ، قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ لَهُ أَنْ يُخْرِجَ النَّجَاسَةَ أَوَّلًا ثُمَّ يَغْمِسَ الدَّلْوَ لِيَكُونَ طَهُورًا بِلَا خِلَافٍ، وَيَخْرُجَ مِنْ خِلَافِ أَبِي إِسْحَاقَ وَمِنْ مُرَاعَاةِ هَذِهِ الدَّقَائِقِ. وَكَذَلِكَ يُسْتَحَبُّ لَهُ فِي مسألة:التَّبَاعُدِ أَيْضًا. وَلَوْ اخْتَطَفَ النَّجَاسَةَ أَوَّلًا ثُمَّ نَزَلَ عَلَيْهَا مِنْ الْمَاءِ شَيْءٌ، فَبَاطِنُ الدَّلْوِ وَمَا فِيهِ مِنْ الْمَاءِ نَجِسٌ، وَظَاهِرُهُ طَاهِرٌ، وَكَذَا الْبَاقِي مِنْ الْمَاءِ.
وَهَذِهِ الصُّورَةُ فِي النَّقْصِ عَنْ قُلَّتَيْنِ مَحْمُولَةٌ عَلَى نَقْصٍ يُؤَثِّرُ، سَوَاءٌ قُلْنَا: الْقُلَّتَانِ خَمْسُمِائَةٍ تَحْدِيدًا أَوْ تَقْرِيبًا. وَفِي الدَّلْوِ لُغَتَانِ التَّأْنِيثُ وَالتَّذْكِيرُ، وَالتَّأْنِيثُ أَفْصَحُ. وَإِنَّمَا ذَكَرْتُ هَذَا هُنَا لِئَلَّا يُنْكِرَ اسْتِعْمَالَنَا لَهَا مَنْ لَا مَعْرِفَةَ لَهُ وَاَللَّهُ أَعْلَمُ
وَأَمَّا الْمسألة الرَّابِعَةُ: وَهِيَ: إذَا وَقَعَ فِي قُلَّتَيْنِ أَوْ أَكْثَرَ نَجَاسَةٌ ذَائِبَةٌ فَفِيهَا الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ، الصَّحِيحُ مِنْهُمَا بِاتِّفَاقِ الْأَصْحَابِ: جَوَازُ اسْتِعْمَالِ جَمِيعِهِ. وَالثَّانِي: يَجِبُ تَبْقِيَةُ قَدْرِ النَّجَاسَةِ وَلَمْ يُسَمِّ الْجُمْهُورُ قَائِلَ هَذَا الْوَجْهِ، وَسَمَّاهُ الدَّارِمِيُّ فَقَالَ: حَكَاهُ ابْنُ الْقَطَّانِ عَنْ ابْنِ مَيْمُونٍ، قَالَ أَصْحَابُنَا: هَذَا الْوَجْهُ غَلَطٌ وَأَبْطَلُوهُ بِمَا أَبْطَلَهُ بِهِ الْمُصَنِّفُ، قَالُوا: لِأَنَّا نَقْطَعُ بِأَنَّ الْبَاقِيَ لَيْسَ عَيْنَ النَّجَاسَةِ، فَلَا فَائِدَةَ فِي تَرْكِهِ، بَلْ إنْ وَجَبَ تَرْكُ شَيْءٍ وَجَبَ تَرْكُ الْجَمِيعِ، فَلَمَّا اتَّفَقُوا عَلَى أَنَّهُ لَا يَجِبُ تَرْكُ الْجَمِيعِ وَجَبَ أَنْ يُقَالَ: يُسْتَعْمَلُ الْجَمِيعُ؛ لِأَنَّ النَّجَاسَةَ اُسْتُهْلِكَتْ وَصُورَةُ الْمَسْأَلَةِ: أَنْ تَكُونَ النَّجَاسَةُ الذَّائِبَةُ قَلِيلَةً لَمْ تُغَيِّرْ الْمَاءَ مَعَ مُخَالَفَتِهَا لَهُ فِي صِفَاتِهِ، أَوْ كَانَتْ مُوَافِقَةً لَهُ فِي صِفَاتِهِ وَكَانَتْ بِحَيْثُ لَوْ قُدِّرَتْ مُخَالَفَةٌ لَهُ لَمْ تُغَيِّرْهُ، وَقَدْ تَقَدَّمَ بَيَانُ هَذَا فِي آخِرِ الْبَابِ الْأَوَّلِ وَاَللَّهُ أَعْلَمُ.
فرع: إنْ قِيلَ: مَا الْفَائِدَةُ فِي حِكَايَةِ الْمُصَنِّفِ مَذْهَبَ أَبِي إِسْحَاقَ فِيمَا إذَا كَانَ الْمَاءُ قُلَّتَيْنِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعل واسع الرأس هنا بمعنى أنه يمتلي بغمسة واحدة (ط)

ج / 1 ص -59- فَقَطْ، وَنَحْنُ قَدْ عَرَفْنَا مَذْهَبَهُ مِنْ الْمسألة:الْأُولَى، فَإِنَّهُ اُشْتُرِطَ التَّبَاعُدُ عَنْ النَّجَاسَةِ بِقُلَّتَيْنِ، فَيُعْلَمُ بِهَذَا أَنَّهُ إذَا كَانَ قُلَّتَيْنِ لَا يَجُوزُ اسْتِعْمَالُهُ بِفَقْدِ الشَّرْطِ وَهُوَ التَّبَاعُدُ ؟ فَالْجَوَابُ: أَنَّ أَبَا إِسْحَاقَ يَقُولُ هُنَا: لَا يَجُوزُ اسْتِعْمَالُهُ وَإِنْ جَوَّزْنَاهُ هُنَاكَ لِمَعْنًى هُنَا وَهُوَ مَا عَلَّلَ بِهِ.
فرع: ذَكَرَ الْمُصَنِّفُ أَبَا إِسْحَاقَ وَابْنَ الْقَاصِّ، فَأَمَّا أَبُو إِسْحَاقَ فَهُوَ الْمَرْوَزِيُّ وَاسْمُهُ إبْرَاهِيمُ بْنُ أَحْمَدَ وَهُوَ صَاحِبُ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ انْتَهَتْ إلَيْهِ رِيَاسَةُ بَغْدَادَ فِي الْعِلْمِ، وَشَرَحَ "المختصر" وَصَنَّفَ فِي الْأُصُولِ وَالْفُرُوعِ. وَعَنْهُ وَعَنْ أَصْحَابِهِ انْتَشَرَ فِقْهُ الشَّافِعِيِّ فِي الْأَقْطَارِ، وَهُوَ جَدُّنَا فِي التَّفَقُّهِ، فَإِنَّهُ أَحَدُ أَرْكَانِ سِلْسِلَةِ تَفَقُّهِ الشَّافِعِيَّةِ. تُوُفِّيَ بِمِصْرَ سَنَةَ أَرْبَعِينَ وَثَلَثَمِائَةٍ، وَأَمَّا أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ بِتَشْدِيدِ الصَّادِ الْمُهْمَلَةِ فَاسْمُهُ أَحْمَدُ بْنُ أَبِي أَحْمَدَ، إمَامٌ جَلِيلٌ، وَهُوَ صَاحِبُ ابْنِ سُرَيْجٍ أَيْضًا، وَعَنْهُ أَخَذَ الْفِقْهَ أَهْلُ طَبَرِسْتَانَ، صَنَّفَ كُتُبًا كَثِيرَةً كَالتَّلْخِيصِ وَالْمِفْتَاحِ وَأَدَبِ الْقَاضِي وَالْمَوَاقِيتِ وَالْقِبْلَةِ وَغَيْرِهَا، تُوُفِّيَ بِطَرَسُوسَ سَنَةَ خَمْسٍ وَثَلَاثِينَ وَثَلَثِمِائَةٍ رحمه الله
قَالَ الْمُصَنِّفُ: رحمه الله تعالى:"وَإِنْ كَانَ الْمَاءُ جَارِيًا وَفِيهِ نَجَاسَةٌ جَارِيَةٌ كَالْمَيْتَةِ وَالْجِرْيَةِ الْمُتَغَيِّرَةِ فَالْمَاءُ الَّذِي قَبْلَهَا طَاهِرٌ؛ لِأَنَّهُ لَمْ يَصِلْ إلَى النَّجَاسَةِ، فَهُوَ كَالْمَاءِ الَّذِي يُصَبُّ عَلَى النَّجَاسَةِ مِنْ إبْرِيقٍ، وَاَلَّذِي بَعْدَهَا طَاهِرٌ أَيْضًا؛ لِأَنَّهُ لَمْ يَصِلْ إلَيْهِ النَّجَاسَةُ، وَأَمَّا مَا يُحِيطُ ( بِالنَّجَاسَةِ مِنْ فَوْقِهَا وَتَحْتِهَا وَيَمِينِهَا وَشِمَالِهَا، فَإِنْ كَانَ قُلَّتَيْنِ وَلَمْ يَتَغَيَّرْ، فَهُوَ طَاهِرٌ، وَإِنْ كَانَ دُونَهُمَا فَنَجِسٌ كَالرَّاكِدِ، وَقَالَ أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ: فِيهِ قَوْلٌ آخَرُ قَالَهُ فِي الْقَدِيمِ: أَنَّهُ لَا يَنْجَسُ الْمَاءُ الْجَارِي إلَّا بِالتَّغَيُّرِ؛ لِأَنَّهُ مَاءٌ وَرَدَ عَلَى النَّجَاسَةِ، فَلَمْ يَنْجَسْ مِنْ غَيْرِ تَغَيُّرٍ كَالْمَاءِ الْمُزَالِ بِهِ النَّجَاسَةُ، وَإِنْ كَانَتْ النَّجَاسَةُ وَاقِفَةً وَالْمَاءُ يَجْرِي عَلَيْهَا، فَإِنَّ مَا قَبْلَهَا وَمَا بَعْدَهَا طَاهِرٌ، وَمَا يَجْرِي عَلَيْهَا إنْ كَانَ قُلَّتَيْنِ فَهُوَ طَاهِرٌ، وَإِنْ كَانَ دُونَهُمَا فَهُوَ نَجِسٌ، وَكَذَا كُلُّ مَا يَجْرِي عَلَيْهَا بَعْدَهَا فَهُوَ نَجِسٌ، وَلَا يَطْهُرُ شَيْءٌ مِنْ ذَلِكَ حَتَّى يَرْكُدَ فِي مَوْضِعٍ وَيَبْلُغَ قُلَّتَيْنِ. وَقَالَ أَبُو إِسْحَاقَ وَأَبُو الْعَبَّاسِ بْنُ الْقَاصِّ وَالْقَاضِي أَبُو حَامِدٍ: مَا لَمْ يَصِلْ إلَى الْجِيفَةِ فَهُوَ طَاهِرٌ، ( وَالْمَاءُ الَّذِي بَعْدَ الْجِيفَةِ يَجُوزُ أَنْ يُتَوَضَّأَ مِنْهُ إذَا كَانَ بَيْنَهُ وَبَيْنَ الْجِيفَةِ قُلَّتَانِ، وَالْأَوَّلُ أَصَحُّ؛ لِأَنَّ لِكُلِّ جِرْيَةٍ حُكْمَ نَفْسِهَا فَلَا يُعْتَبَرُ فِيهِ الْقُلَّتَانِ".
الشرح: هَذَا الْفصل: كُلُّهُ ذَكَرَهُ أَصْحَابُنَا كَمَا ذَكَرَهُ الْمُصَنِّفُ وَرَجَّحُوا مَا رَجَّحَهُ، إلَّا أَنَّ إمَامَ الْحَرَمَيْنِ وَالْغَزَالِيَّ وَالْبَغَوِيَّ اخْتَارُوا فِيمَا إذَا كَانَتْ النَّجَاسَةُ مَائِعَةً مُسْتَهْلَكَةً لَا يَنْجَسُ الْمَاءُ، وَإِنْ كَانَ كُلُّ جِرْيَةٍ دُونَ قُلَّتَيْنِ، وَهَذَا غَيْرُ الْقَوْلِ الْقَدِيمِ الَّذِي حَكَاهُ ابْنُ الْقَاصِّ، فَإِنَّ ذَاكَ لَا فَرْقَ فِيهِ بَيْنَ النَّجَاسَةِ الْجَامِدَةِ وَالْمَائِعَةِ، وَاحْتَجَّ الْإِمَامُ وَالْغَزَالِيُّ لِهَذَا: بِأَنَّ الْأَوَّلِينَ لَمْ يَزَالُوا يَتَوَضَّئُونَ مِنْ الْأَنْهَارِ الصَّغِيرَةِ أَسْفَلَ مِنْ الْمُسْتَنْجِينَ، وَهَذَا الَّذِي اخْتَارَهُ قَوِيٌّ، وَأَجَابَ الْإِمَامُ عَنْ حَدِيثِ الْقُلَّتَيْنِ: بِأَنَّ مَجْمُوعَ الْمَاءِ الَّذِي فِي هَذَا النَّهْرِ يَزِيدُ عَلَى الْقُلَّتَيْنِ، وَالْمَشْهُورُ فِي الْمَذْهَبِ وَاَلَّذِي عَلَيْهِ الْجُمْهُورُ: أَنَّهُ لَا فَرْقَ بَيْنَ الْجَارِي وَالرَّاكِدِ، وَكَذَا نَقَلَهُ الرَّافِعِيُّ عَنْ الْجُمْهُورِ.
وَأَمَّا مَا ذَكَرَهُ مِنْ وُضُوءِ الْأَوَّلِينَ فَلَمْ يَثْبُتْ أَنَّهُمْ كَانُوا يَتَوَضَّئُونَ تَحْتَ الْمُسْتَنْجِينَ وَلَا أَنَّهُمْ كَانُوا يَسْتَنْجُونَ فِي نَفْسِ الْمَاءِ، وَقَوْلُهُ: الْجِرْيَةُ هِيَ بِكَسْرِ الْجِيمِ وَهِيَ الدُّفْعَةُ الَّتِي بَيْنَ حَافَّتَيْ النَّهْرِ فِي الْعَرْضِ، هَكَذَا فَسَّرَهَا أَصْحَابُنَا، وَأَمَّا قَوْلُهُ: فَإِنْ كَانَ الَّذِي يُحِيطُ بِهَا قُلَّتَيْنِ فَهُوَ طَاهِرٌ، فَكَذَا صَرَّحَ بِهِ

ج / 1 ص -60- الْأَصْحَابُ، وَلَهُ أَنْ يَتَطَهَّرَ مِنْ أَيِّ مَوْضِعٍ أَرَادَ، وَلَوْ مِنْ نَفْسِ النَّجَاسَةِ وَلَا يَجْتَنِبُ شَيْئًا، هَذَا هُوَ الْمَذْهَبُ، وَقِيلَ: يَجِيءُ الْخِلَافُ فِي التَّبَاعُدِ حَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ بَعْضِ الْأَصْحَابِ، وَحَكَاهُ الْغَزَالِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمْ، قَالَ الْإِمَامُ وَقَالَ الْأَكْثَرُونَ: لَا يَجِيءُ ذَلِكَ الْخِلَافُ؛ لِأَنَّ جَرَيَانَ الْمَاءِ يَمْنَعُ انْتِشَارَ النَّجَاسَةِ. ثُمَّ اخْتَارَ الْإِمَامُ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَالْوَسِيطِ: أَنَّهُ يَجِبُ اجْتِنَابُ حَرِيمِ النَّجَاسَةِ فِي الْجَارِي وَهُوَ مَا يُنْسَبُ إلَيْهَا، وَقَدْ سَبَقَ أَنَّ الْغَزَالِيَّ فِي " الوسيط" أَوْجَبَ اجْتِنَابَ حَرِيمِ الرَّاكِدِ أَيْضًا فَفَرَّقَ فِي الْبَسِيطِ بَيْنَ الْحَرِيمَيْنِ فَأَوْجَبَ اجْتِنَابَهُ فِي الْجَارِي دُونَ الرَّاكِدِ أَوْ، كَذَا فَرَّقَ شَيْخُهُ، قَالَ: لِأَنَّ الرَّاكِدَ لَا حَرَكَةَ لَهُ حَتَّى يَنْفصل: الْبَعْضُ عَنْ الْبَعْضِ فِي الْحُكْمِ، وَالْمَذْهَبُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ: أَنَّهُ لَا يَجِبُ اجْتِنَابُ الْحَرِيمِ لَا فِي الْجَارِي وَلَا فِي الرَّاكِدِ، وَكَذَا نَقَلَهُ الرَّافِعِيُّ عَنْ الْجُمْهُورِ وَجَعَلَهُ الْمَذْهَبَ وَاَللَّهُ أَعْلَمُ.
وَإِذَا كَانَتْ الْجِرْيَةُ الَّتِي فِيهَا النَّجَاسَةُ دُونَ الْقُلَّتَيْنِ وَقُلْنَا: إنَّهَا نَجِسَةٌ، فَقَالَ الْبَغَوِيّ: مَحَلُّ النَّجَاسَةِ مِنْ الْمَاءِ وَالنَّهْرِ نَجِسٌ، وَالْجِرْيَةُ الَّتِي تَعْقُبُهَا تَغْسِلُ الْمَحَلَّ فَهِيَ فِي حُكْمِ غُسَالَةِ النَّجَاسَةِ، حَتَّى لَوْ كَانَتْ نَجَاسَةَ كَلْبٍ، فَلَا بُدَّ مِنْ سَبْعِ جِرْيَاتٍ عَلَيْهَا، وَقَوْلُهُ فِي النَّجَاسَةِ الْوَاقِفَةِ: إنْ كَانَ مَا يَجْرِي عَلَيْهَا قُلَّتَيْنِ فَطَاهِرٌ، يَعْنِي إنْ كَانَتْ الْجِرْيَةُ قُلَّتَيْنِ، وَكَذَا كُلُّ جِرْيَةٍ هِيَ قُلَّتَانِ لَا تَغَيُّرَ فِيهَا فَهِيَ طَاهِرَةٌ، وَقَوْلُهُ: إنْ كَانَتْ دُونَهُ فَنَجِسٌ يَعْنِي عَلَى الصَّحِيحِ الْجَدِيدِ، وَأَمَّا عَلَى الْقَدِيمِ: أَنَّ الْجَارِيَ لَا يَنْجَسُ إلَّا بِالتَّغَيُّرِ فَهُوَ طَاهِرٌ. وَقَوْلُهُ: وَلَا يَطْهُرُ شَيْءٌ مِنْ ذَلِكَ حَتَّى يَرْكُدَ فِي مَوْضِعٍ، فَيَبْلُغُ قُلَّتَيْنِ، وَقَالَ أَبُو إِسْحَاقَ وَابْنُ الْقَاصِّ إلَى قَوْلِهِ: وَالْأَوَّلُ أَصَحُّ. هَذَا الَّذِي صَحَّحَهُ هُوَ الَّذِي صَحَّحَهُ أَصْحَابُنَا الْمُصَنِّفُونَ، وَهُوَ قَوْلُ أَكْثَرِ الْمُتَقَدِّمِينَ، وَعَلَى هَذَا لَا يَزَالُ نَجِسًا، وَإِنْ امْتَدَّ فَرَاسِخَ وَبَلَغَ مَجْمُوعُهُ أَلْفَ قُلَّةٍ، وَقَدْ يُقَالُ: مَاءٌ بَلَغَ أَلْفَ قُلَّةٍ لَا تَغَيُّرَ فِيهِ، وَهُوَ مَحْكُومٌ بِنَجَاسَتِهِ وَهَذِهِ صُورَتُهُ وَيُقَالُ: مَاءٌ بَلَغَ أَلْفَ قُلَّةٍ، وَلَا تَغَيُّرَ فِيهِ وَهُوَ مَحْكُومٌ بِطَهَارَتِهِ لَا يَصِحُّ الْوُضُوءُ بِبَعْضِهِ، وَذَلِكَ يُتَصَوَّرُ فِي مسألة:الْبِئْرِ الَّتِي تَمَعَّطَ فِيهَا شَعْرُ الْفَأْرَةِ كَمَا سَنُوَضِّحُهَا فِي مَسَائِلِ الْفَرْعِ إنْ شَاءَ اللَّهُ تَعَالَى، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ كَانَتْ جِرْيَةً نَجِسَةً لِمُرُورِهَا عَلَى نَجَاسَةٍ وَاقِفَةٍ أَوْ لِوُقُوعِ نَجَاسَةٍ مَائِعَةٍ فِيهَا أَوْ غَيْرِ ذَلِكَ فَاتَّصَلَتْ بِمَاءٍ رَاكِدٍ تَبْلُغُ بِهِ قُلَّتَيْنِ إلَّا أَنَّهَا لَمْ تَخْتَلِطْ بِهِ؛ لِكَوْنِ أَحَدِهِمَا صَافِيًا، وَالْآخَرِ كَدِرًا، حُكِمَ بِطَهَارَةِ الْجَمِيعِ بِلَا خِلَافٍ بِمُجَرَّدِ الِاتِّصَالِ، كَذَا قَالَهُ أَصْحَابُنَا لِحَدِيثِ الْقُلَّتَيْنِ، قَالُوا: وَلِأَنَّ الِاعْتِبَارَ بِاجْتِمَاعِ الْمَاءِ الْكَثِيرِ فِي مَكَان وَاحِدٍ، وَقَدْ وُجِدَ ذَلِكَ، وَكَذَا لَوْ كَانَ قُلَّتَانِ صَافِيَةٌ وَكَدِرَةٌ إحْدَاهُمَا نَجِسَةٌ غَيْرُ مُتَغَيِّرَةٍ بِالنَّجَاسَةِ فَجَمَعَهُمَا وَبَقِيَ الْكَدَرُ مُتَمَيِّزًا غَيْرَ مُمْتَزِجٍ حُكِمَ بِطَهَارَةِ الْجَمِيعِ بِلَا خِلَافٍ.
فرع: ذَكَرَ الْمُصَنِّفُ هُنَا الْقَاضِي أَبَا حَامِدٍ وَهُوَ الْمَرُّوذِيُّ بِالذَّالِ الْمُعْجَمَةِ وَبِالتَّشْدِيدِ وَاسْمُهُ أَحْمَدُ بْنُ عَامِرِ بْنِ بِشْرٍ، وَهُوَ صَاحِبُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ، قَالَ الْمُصَنِّفُ فِي طَبَقَاتِهِ: كَانَ إمَامًا لَا يُشَقُّ غُبَارُهُ، نَزَلَ الْبَصْرَةَ وَدَرَسَ بِهَا وَعَنْهُ أَخَذَ فُقَهَاؤُهَا، وَصَنَّفَ الْجَامِعَ فِي الْمَذْهَبِ وَشَرَحَ مُخْتَصَرَ الْمُزَنِيِّ وَصَنَّفَ فِي أُصُولِ الْفِقْهِ، تُوُفِّيَ سَنَةَ اثْنَتَيْنِ وَسِتِّينَ وَثَلَثِمِائَةٍ رحمه الله.
فرع: ذَكَرَ الْمُصَنِّفُ: أَنَّ الْمَاءَ الَّذِي يُصَبُّ عَلَى نَجَاسَةٍ مِنْ إبْرِيقٍ لَا يَنْجَسُ، وَمُرَادُهُ: الَّذِي يَتَّصِلُ طَرَفُهُ بِالنَّجَاسَةِ بِحَيْثُ يَكُونُ الْمَاءُ مُتَّصِلًا مِنْ الْإِبْرِيقِ إلَى النَّجَاسَةِ، وَإِنَّمَا لَا يَنْجَسُ؛ لِأَنَّ النَّجَاسَةَ لَا

ج / 1 ص -61- تَنْعَطِفُ، وَهَذَا الَّذِي قَالَهُ مُتَّفَقٌ عَلَيْهِ، قَالَ إمَامُ الْحَرَمَيْنِ فِي كِتَابِ الصَّيْدِ وَالذَّبَائِحِ فِي مسألة:عَضِّ الْكَلْبِ: الْمَاءُ الْمُتَصَعِّدُ مِنْ فَوَّارَةٍ إذَا وَقَعَتْ نَجَاسَةٌ عَلَى أَعْلَاهُ لَا يَنْجَسُ مَا تَحْتَهُ، وَنَحْوُ هَذَا مَا ذَكَرَهُ الْقَاضِي حُسَيْنٌ فِي الْفَتَاوَى، قَالَ: لَوْ كَانَ كُوزٌ يُبَزُّ 1الْمَاءُ مِنْ أَسْفَلِهِ فَوُضِعَ أَسْفَلُهُ عَلَى نَجَاسَةٍ لَا يَنْجَسُ الْمَاءُ؛ لِأَنَّ خُرُوجَ الْمَاءِ يَمْنَعُ النَّجَاسَةَ وَاَللَّهُ أَعْلَمُ
قَالَ الْمُصَنِّفُ: رحمه الله تعالى:"وَإِنْ كَانَ بَعْضُهُ جَارِيًا وَبَعْضُهُ رَاكِدًا بِأَنْ يَكُونَ فِي النَّهْرِ مَوْضِعٌ مُنْخَفِضٌ يَرْكُدُ فِيهِ الْمَاءُ، وَالْمَاءُ يَجْرِي بِجَنْبِهِ، وَالرَّاكِدُ زَائِلٌ عَنْ سَمْتِ الْجَرْيِ فَوَقَعَ فِي الرَّاكِدِ نَجَاسَةٌ، وَهُوَ دُونَ قُلَّتَيْنِ. فَإِنْ كَانَ مَعَ الْجِرْيَةِ الَّتِي يُحَاذِيهَا يَبْلُغُ قُلَّتَيْنِ فَهُوَ طَاهِرٌ، وَإِنْ لَمْ يَبْلُغْ قُلَّتَيْنِ فَهُوَ نَجِسٌ، وَتَنْجُسُ كُلُّ جِرْيَةٍ بِجَنْبِهَا إلَى أَنْ يَجْتَمِعَ فِي مَوْضِعٍ قُلَّتَانِ فَيَطْهُرَ".
الشرح:هَذَا الَّذِي ذَكَرَهُ الْمُصَنِّفُ قَدْ ذَكَرَهُ هَكَذَا أَيْضًا كَثِيرُونَ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: إنْ كَانَ الرَّاكِدُ النَّجِسُ دُونَ قُلَّتَيْنِ نُظِرَ، إنْ دَخَلَ الْجَارِي عَلَى الرَّاكِدِ وَخَرَجَ مِنْهُ مِنْ الْجَانِبِ الْآخَرِ، فَإِنْ بَلَغَا قُلَّتَيْنِ فَطَاهِرَانِ وَإِلَّا فَنَجِسَانِ. وَإِنْ لَمْ يَدْخُلْ عَلَى الرَّاكِدِ بَلْ جَرَى عَلَى سُنَنِهِ، فَإِنْ كَانَ الْجَارِي دُونَ قُلَّتَيْنِ. فَهُوَ نَجِسٌ؛ لِأَنَّهُ يُلَاصِقُ مَاءً نَجِسًا، وَإِنْ كَانَ قُلَّتَيْنِ لَمْ يَنْجَسْ، وَلَكِنْ قَالَ الشَّافِعِيُّ: لَا يَطْهُرُ بِهِ الرَّاكِدُ؛ لِأَنَّهُ يُفَارِقُهُ، وَمَا فَارَقَ الشَّيْءَ فَلَيْسَ مَعَهُ. وَهَذَا الَّذِي ذَكَرَهُ أَبُو حَامِدٍ ضَعِيفٌ.
وَسَلَكَ إمَامُ الْحَرَمَيْنِ طَرِيقًا جَامِعًا مَبْسُوطًا فِي هَذِهِ الْمَسْأَلَةِ، ثُمَّ اخْتَصَرَهُ الْغَزَالِيُّ فِي الْبَسِيطِ. فَقَالَ: إذَا جَرَى الْمَاءُ فِي حَوْضٍ طَرَفَاهُ رَاكِدَانِ فَلِلطَّرَفَيْنِ حُكْمُ الرَّاكِدِ، وَلِلْمُتَحَرِّكِ حُكْمُ الْجَارِي، فَلَوْ وَقَعَتْ نَجَاسَةٌ فِي الْجَارِي لَمْ يَنْجَسْ الرَّاكِدُ إذَا لَمْ نُوجِبْ التَّبَاعُدُ، وَإِنْ كَانَ الرَّاكِدُ قَلِيلًا؛ لِأَنَّا نُجَوِّزُ رَفْعَ الْمَاءِ مِنْ طَرَفَيْ النَّجَاسَةِ فِي هَذِهِ الصُّورَةِ، فَلَوْ وَقَعَ فِي الرَّاكِدِ، وَهُوَ دُونَ قُلَّتَيْنِ نَجَاسَةٌ فَهُوَ نَجِسٌ، وَالْجَارِي يُلَاقِي فِي جَرَيَانِهِ مَاءً نَجِسًا، وَقَدْ يَقْتَضِي الْحَالُ تَنْجِيسَهُ عَلَى مَا سَبَقَ، فَلَوْ كَانَ الْمَاءُ يَسْتَدِيرُ فِي بَعْضِ أَطْرَافِ الْحَوْضِ ثُمَّ يَشْتَدُّ فِي الْمَنْفَذِ، قَالَ الْإِمَامُ: أَرَى لَهُ حُكْمَ الرَّاكِدِ؛ لِأَنَّ الِاسْتِدَارَةَ فِي مَعْنَى التَّدَافُعِ وَالتَّرَادِّ يَزِيدُ عَلَى الرُّكُودِ. وَلَوْ كَانَ فِي وَسَطِ النَّهْرِ حُفْرَةٌ لَهَا عُمْقٌ، فَقَدْ نَقَلَ صَاحِبُ التَّقْرِيبِ: أَنَّ الْمَاءَ فِي الْحُفْرَةِ لَهُ حُكْمُ الرَّاكِدِ. وَإِنْ جَرَى فَوْقَهَا يَعْنِي نَقْلَهُ عَنْ نَصِّ الشَّافِعِيِّ، قَالَ الْغَزَالِيُّ: وَالْوَجْهُ أَنْ يُقَالَ: إنْ كَانَ الْجَارِي يُقَلِّبُ مَاءَ الْحُفْرَةِ وَيُبَدِّلُهُ فَلَهُ حُكْمُ الْجَارِي أَيْضًا، وَإِنْ كَانَ يَلْبَثُ فِيهَا قَلِيلًا ثُمَّ يُزَايِلُهَا فَلَهُ فِي وَقْتِ اللُّبْثِ حُكْمُ الرَّاكِدِ، وَكَذَا إنْ كَانَ لَا يَلْبَثُ وَلَكِنْ تَتَثَاقَلُ حَرَكَتُهُ، فَلَهُ فِي وَقْتِ التَّثَاقُلِ حُكْمُ الْمَاءِ الَّذِي بَيْنَ يَدَيْهِ ارْتِفَاعٌ، وَسَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي فَرْعٍ.
فرع: قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ: إذَا جَرَى الْمَاءُ مُنْحَدِرًا فِي صَبَبٍ أَوْ مُسْتَوٍ مِنْ الْأَرْضِ فَهُوَ الْجَارِي حَقًّا، فَلَوْ كَانَ قُدَّامَهُ ارْتِفَاعٌ فَالْمَاءُ يَتَرَادُّ لَا مَحَالَةَ، وَيَجْرِي مَعَ ذَلِكَ جَرْيًا مُتَبَاطِئًا، فَظَاهِرُ الْمَذْهَبِ: أَنَّ لَهُ حُكْمَ الرَّاكِدِ. وَمِنْ أَصْحَابِنَا مِنْ قَالَ: هُوَ جَارٍ، قَالَ الْإِمَامُ وَالْغَزَالِيُّ: وَهَذَا ضَعِيفٌ لَا نَعُدُّهُ مِنْ الْمَذْهَبِ .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله من البزباز بفتح الباء قصبة من حديد ، على فم الكير ينفخ النافخ قال الأعشى:( أيهاخثيم حرك البزباز ) وبزبز الشيء رمى به ويمكن أن يكون (كوزينز )بالنون (ط)

ج / 1 ص -62- فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ إحداها: سَبَقَ أَنَّ الْمَائِعَاتِ غَيْرَ الْمَاءِ تَنْجُسُ بِمُلَاقَاةِ النَّجَاسَةِ وَإِنْ بَلَغَتْ قِلَالًا، وَسَبَقَ بَيَانُ الْفَرْقِ بَيْنَهُ وَبَيْنَ الْمَاءِ، وَحَكَى صَاحِبُ الْعُدَّةِ عَنْ أَبِي حَنِيفَةَ: أَنَّ الْمَائِعَ كَالْمَاءِ إذَا بَلَغَ الْحَدَّ الَّذِي يَعْتَبِرُونَهُ.
الثَّانِيَةُ: انْغَمَسَتْ فَأْرَةٌ فِي مَائِعٍ أَوْ مَاءٍ قَلِيلٍ وَخَرَجَتْ حَيَّةً فَمَنْفَذُهَا نَجِسٌ وَقَدْ لَاقَاهُ فَهَلْ يُنَجِّسُهُ ؟ وَجْهَانِ حَكَاهُمَا الْإِمَامُ وَآخَرُونَ، أَصَحُّهُمَا: لَا؛ لِأَنَّ الْأَوَّلِينَ لَمْ يَحْتَرِزُوا عَنْ مِثْلِ هَذَا وَالثَّانِي: نَعَمْ طَرْدًا لِلْقِيَاسِ. وَلَوْ انْغَمَسَ فِيهِ مُسْتَجْمِرٌ بِالْأَحْجَارِ نَجَّسَهُ بِلَا خِلَافٍ، وَلَوْ حَمَلَ الْمُصَلِّي، مُسْتَجْمِرًا بَطَلَتْ صَلَاتُهُ فِي أَصَحِّ الْوَجْهَيْنِ؛ لِعَدَمِ الْحَاجَةِ إلَيْهِ .
الثَّالِثَةُ: قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ وَقَفَ مَاءٌ كَثِيرٌ عَلَى مُسْتَوٍ مِنْ الْأَرْضِ وَانْبَسَطَ فِي عُمْقِ شِبْرٍ أَوْ فِتْرٍ مَثَلًا، فَلَيْسَ لِلْمَاءِ فِي هَذَا الْمَقَرِّ تَرَادٌّ وَتَدَافُعٌ، وَلَا يَتَقَوَّى الْبَعْضُ بِالْبَعْضِ كَمَا يَتَقَوَّى إذَا كَانَ لَهُ عُمْقٌ مُنَاسِبٌ لِطُولِهِ وَعَرْضِهِ، فَإِذَا وَقَعَتْ نَجَاسَةٌ عَلَى طَرَفِ هَذَا الْمَاءِ وَقُلْنَا: لَا يَجِبُ التَّبَاعُدُ فَهَلْ يَجِبُ هُنَا ؟ وَجْهَانِ حَكَاهُمَا الْمَحَامِلِيُّ فِي الْقَوْلَيْنِ وَالْوَجْهَيْنِ أَحَدُهُمَا: لَا، طَرْدًا لِلْقِيَاسِ، وَالثَّانِي: يَجِبُ؛ لِأَنَّ أَجْزَاءَ هَذَا الْمَاءِ وَإِنْ تَوَاصَلَتْ فَهِيَ ضَعِيفَةٌ، فَإِذَا قَرُبَ مِنْ مَحَلِّهَا كَانَ كَالْمُغْتَرِفِ مِنْ مَاءٍ قَلِيلٍ. قَالَ الْإِمَامُ: وَهَذَا الَّذِي ذَكَرَهُ يَقْتَضِي سِيَاقُهُ أَنْ يُقَالَ: لَوْ نَقَصَ عَنْ الْقُلَّتَيْنِ قَدْرًا يَسِيرًا وَهُوَ مُنْبَسِطٌ كَمَا سَبَقَ فَوَقَعَتْ فِي طَرَفِهِ نَجَاسَةٌ، لَا يَنْجَسُ الطَّرَفُ الْأَقْصَى عَلَى الْفَوْرِ؛ لِأَنَّ النَّجَاسَةَ لَا تَنْبَثُّ بِسُرْعَةٍ مَعَ انْبِسَاطِ الْمَاءِ وَضَعْفِ تَرَادِّهِ، قَالَ الْإِمَامُ: وَهَذَا لَمْ يَصِرْ إلَيْهِ أَحَدٌ مِنْ الْأَئِمَّةِ.
الرَّابِعَةُ: قَالَ صَاحِبُ الْعُدَّةِ: لَوْ كَانَتْ سَاقِيَةٌ تَجْرِي مِنْ نَهْرٍ إلَى آخَرَ فَانْقَطَعَ طَرَفُهَا وَوَقَعَتْ فِيهَا نَجَاسَةٌ، قَالَ صَاحِبُ التَّلْخِيصِ: نَجِسَ الَّذِي فِيهَا؛ لِأَنَّهُ دُونَ قُلَّتَيْنِ، وَإِنْ كَانَ مُتَّصِلًا بِقُلَّتَيْنِ، قَالَ أَصْحَابُنَا: هَذَا إذَا كَانَ أَسْفَلُ السَّاقِيَةِ وَأَعْلَاهَا مُسْتَوِيًا، وَالْمَاءُ رَاكِدٌ فِيهَا، نَجِسَ كُلُّهُ إذَا تَقَاصَرَ عَنْ قُلَّتَيْنِ، فَأَمَّا إنْ كَانَ أَعْلَى السَّاقِيَةِ أَرْفَعَ مِنْ أَسْفَلِهَا وَالْمَاءُ يَجْرِي فِيهَا. فَوَقَعَتْ نَجَاسَةٌ فِي أَسْفَلِهَا. فَلَا يَنْجَسُ الَّذِي فِي أَعْلَاهَا، وَصَارَ بِمَنْزِلَةِ مَاءٍ يُصَبُّ مِنْ إنَاءٍ عَلَى نَجَاسَةٍ، فَمَا لَمْ يَصِلْ النَّجَاسَةَ مِنْهُ طَاهِرٌ، وَإِنْ كَانَ فِي الطَّرِيقِ.
الْخَامِسَةُ: قَالَ صَاحِبُ الْعُدَّةِ لَوْ تَوَضَّأَ مِنْ بِئْرٍ ثُمَّ أَخْرَجَ مِنْهَا دَجَاجَةً مَيْتَةً مُنْتَفِخَةً، لَمْ يَلْزَمْهُ أَنْ يُعِيدَ مِنْ صَلَاتِهِ إلَّا الَّتِي تَيَقَّنَ أَنَّهُ صَلَّاهَا بِمَاءٍ نَجِسٍ، قَالَ: وَقَالَ أَبُو حَنِيفَةَ: يَلْزَمُهُ إعَادَةُ صَلَوَاتِ ثَلَاثَةِ أَيَّامٍ وَلَيَالِيهَ.
االسَّادِسَةُ: قَالَ أَصْحَابُنَا: لَوْ غُمِسَ كُوزٌ مُمْتَلِئٌ مَاءً نَجِسًا فِي مَاءٍ كَثِيرٍ طَاهِرٍ، فَإِنْ كَانَ وَاسِعَ الرَّأْسِ، فَأَصَحُّ الْوَجْهَيْنِ: أَنَّهُ يَعُودُ مُطَهِّرًا لِاتِّصَالِهِ بِقُلَّتَيْنِ وَالثَّانِي: لَا، لِأَنَّهُ كَالْمُنْفصل:، وَإِنْ كَانَ ضَيِّقَ الرَّأْسِ، فَأَصَحُّ الْوَجْهَيْنِ: لَا يَطْهُرُ، وَإِذَا قُلْنَا فِي الصُّورَتَيْنِ يَطْهُرُ فَهَلْ يَطْهُرُ عَلَى الْفَوْرِ ؟ أَوْ لَا بُدَّ مِنْ مُكْثِ زَمَانٍ يَزُولُ فِيهِ التَّغَيُّرُ لَوْ كَانَ مُتَغَيِّرًا ؟ فِيهِ وَجْهَانِ. أَصَحُّهُمَا: الثَّانِي، وَيَكُونُ الزَّمَانُ فِي الضَّيِّقِ أَكْثَرَ مِنْهُ فِي الْوَاسِعِ، فَإِنْ كَانَ مَاءُ الْكُوزِ مُتَغَيِّرًا فَلَا بُدَّ مِنْ زَوَالِ تَغَيُّرِهِ، وَلَوْ كَانَ الْكُوزُ غَيْرَ مُمْتَلِئٍ فَمَا دَامَ يَدْخُلُ فِيهِ الْمَاءُ لَا يَطْهُرُ لِعَدَمِ الِاتِّصَالِ إلَّا أَنْ يَدْخُلَ فِيهِ أَكْثَرُ مِمَّا كَانَ فِيهِ فَيَكُونَ فِيهِ الْوَجْهَانِ السَّابِقَانِ فِي

ج / 1 ص -63- الْمُكَاثَرَةِ. قَالَ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي: وَلَوْ كَانَ مَاءُ الْكُوزِ طَاهِرًا فَغَمَسَهُ فِي نَجِسٍ يَنْقُصُ عَنْ قُلَّتَيْنِ بِقَدْرِ مَاءِ الْكُوزِ فَهَلْ يُحْكَمُ بِطَهَارَةِ النَّجِسِ ؟ فِيهِ الْوَجْهَانِ قُلْتُ: وَالطَّهَارَةُ هُنَا أَوْلَى، وَاَللَّهُ أَعْلَمُ.
السَّابِعَةُ: مَاءُ الْبِئْرِ كَغَيْرِهِ فِي قَبُولِ النَّجَاسَةِ وَزَوَالِهَا، فَإِنْ كَانَ قَلِيلًا وَتَنَجَّسَ بِوُقُوعِ نَجَاسَةٍ، فَيَنْبَغِي أَلَّا يُنْزَحَ لِيَنْبُعَ طَهُورٌ بَعْدَهُ؛ لِأَنَّهُ إذَا نُزِحَ بَقِيَ قَعْرُ الْبِئْرِ نَجِسًا، وَقَدْ يَتَنَجَّسُ جُدْرَانُ الْبِئْرِ بِالنَّزْحِ أَيْضًا، بَلْ يَنْبَغِي أَنْ يُتْرَكَ. لِيَزْدَادَ فَيَبْلُغَ حَدَّ الْكَثْرَةِ، فَإِنْ كَانَ نَبْعُهَا قَلِيلًا لَا يُتَوَقَّعُ كَثْرَتُهُ صُبَّ فِيهَا مَاءٌ لِيَبْلُغَ الْكَثْرَةَ وَيَزُولَ التَّغَيُّرُ إنْ كَانَ تَغَيَّرَ. وَإِنْ كَانَ الْمَاءُ كَثِيرًا طَاهِرًا وَتَفَتَّتَتْ فِيهِ نَجَاسَةٌ كَفَأْرَةٍ تَمَعَّطَ شَعْرُهَا بِحَيْثُ يَغْلِبُ عَلَى الظَّنِّ أَنَّهُ لَا تَخْلُو دَلْوٌ عَنْ شَعْرَةٍ. فَإِنْ لَمْ يَتَغَيَّرْ. فَهُوَ طَهُورٌ كَمَا كَانَ لَكِنْ يَتَعَذَّرُ اسْتِعْمَالُهُ، فَالطَّرِيقُ إلَى ذَلِكَ أَنْ يَسْتَقِيَ الْمَاءَ كُلَّهُ لِيَذْهَبَ الشَّعْرُ مَعَهُ. فَإِنْ كَانَتْ الْعَيْنُ فَوَّارَةً وَتَعَذَّرَ نَزْحُ الْجَمِيعِ فَلْيُنْزَحْ مَا يَغْلِبُ عَلَى الظَّنِّ أَنَّ الشَّعْرَ خَرَجَ كُلُّهُ، وَفَسَّرَ إمَامُ الْحَرَمَيْنِ هَذَا بِأَنْ يُتَابَعَ الدِّلَاءُ بِحَيْثُ لَا تَسْكُنُ حَرَكَةُ مَاءِ الْبِئْرِ بِالدَّلْوِ الْأُولَى حَتَّى تَلْحَقَهَا الثَّانِيَةُ، ثُمَّ هَكَذَا فِي كُلِّ دَلْوٍ حَتَّى يَنْزَحَ مِثْلَ الْمَاءِ الَّذِي كَانَ فِي الْبِئْرِ مَرَّةً، قَالَ: وَالِاسْتِظْهَارُ عِنْدِي أَنْ يَنْزَحَ مِثْلَهُ مِرَارًا وَإِذَا أَخَذَ مِنْ هَذِهِ الْبِئْرِ بَعْدَ الِاسْتِقَاءِ الْمَذْكُورِ شَيْئًا فَهُوَ طَاهِرٌ لِأَنَّهُ غَيْرُ مُسْتَيْقَنِ النَّجَاسَةِ وَلَا مَظْنُونِهَا، وَلَا يَضُرُّ احْتِمَالُ بَقَاءِ الشَّعْرِ فَإِنْ تَحَقَّقَ بَعْدَ ذَلِكَ شَعْرًا حَكَمَ بِهِ، فَلَوْ أَخَذَ قَبْلَ النَّزْحِ دَلْوًا فَنَظَرَ فَلَمْ يَرَ فِيهَا شَعْرًا فَهُوَ طَهُورٌ قَطْعًا، فَلَوْ لَمْ يَنْظُرْ وَغَلَبَ عَلَى ظَنِّهِ أَنَّهُ لَا يَنْفَكُّ عَنْ شَعْرٍ فَفِي طَهَارَتِهِ الْقَوْلَانِ فِي تَقَابُلِ الْأَصْلِ وَالظَّاهِرِ، هَكَذَا ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَهُوَ كَلَامٌ حَسَنٌ، هَذَا كُلُّهُ تَفْرِيعٌ عَلَى الْمَذْهَبِ وَهُوَ أَنَّ الشَّعْرَ نَجِسٌ. فَإِنْ قُلْنَا: طَاهِرٌ. فَالْمَاءُ عَلَى طَهَارَتِهِ صَرَّحَ بِهِ الرَّافِعِيُّ وَغَيْرُهُ. وَنَقَلَ عَنْ الْغَزَالِيِّ أَنَّهُ أَجْرَى فِي تَدْرِيسِهِ لِلْوَسِيطِ هَذَا الْحُكْمَ مَعَ الْقَوْلِ بِطَهَارَةِ الشَّعْرِ، قَالَ: لِأَنَّ الشَّعْرَ يَتَمَعَّطُ مُلْتَصِقًا بِهِ شَيْءٌ مِنْ جِلْدِ الْفَأْرَةِ وَلَحْمِهَا وَذَلِكَ نَجِسٌ، وَهَذَا النَّقْلُ إنْ صَحَّ عَنْهُ مَتْرُوكٌ لِأَنَّهُ تَوَهُّمُ مُنَجِّسٍ وَالْأَصْلُ عَدَمُهُ وَاَللَّهُ أَعْلَمُ.
هَذَا تَفْصِيلُ مَذْهَبِنَا، وَحَكَى ابْنُ الْمُنْذِرِ وَغَيْرُهُ خِلَافًا مُنْتَشِرًا لِلْعُلَمَاءِ فِي الْبِئْرِ إذَا وَقَعَتْ فِيهَا نَجَاسَةٌ لَمْ تُغَيِّرْهَا، فَقَالَ مَالِكٌ وَمُوَافِقُوهُ فِي أَنَّ الْمَاءَ لَا يَنْجَسُ إلَّا بِالتَّغَيُّرِ: هُوَ طَاهِرٌ يَجُوزُ اسْتِعْمَالُهُ، وَقَالَ: وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ الزُّبَيْرِ: يَنْزَحُهَا حَتَّى تَغْلِبَهُمْ، وَعَنْ الْحَسَنِ وَالثَّوْرِيِّ: يَنْزَحُهَا كُلَّهَا، وَقَالَ الشَّعْبِيُّ وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَغَيْرُهُمْ: يَنْزَحُ مِنْهَا دِلَاءً مَخْصُوصَةً، وَاخْتَلَفُوا فِي عَدَدِهَا وَاخْتِلَافِهَا بِاخْتِلَافِ النَّجَاسَةِ وَلَا أَصْلَ لِشَيْءٍ مِنْ ذَلِكَ فَالصَّوَابُ مَا قَدَّمْنَاهُ مِنْ مَذْهَبِنَا وَمَذْهَبِ مَالِكٍ وَاَللَّهُ أَعْلَمُ .

ج / 1 ص -64- قَالَ الْمُصَنِّفُ رحمه الله تعالى: بَابُ مَا يُفْسِدُ الْمَاءَ مِنْ الِاسْتِعْمَالِ وَمَا لَا يُفْسِدُهُ.
"الْمَاءُ الْمُسْتَعْمَلُ ضَرْبَانِ مُسْتَعْمَلٌ فِي طَهَارَةِ الْحَدَثِ، وَمُسْتَعْمَلٌ فِي طَهَارَةِ النَّجَسِ، فَأَمَّا الْمُسْتَعْمَلُ فِي طَهَارَةِ الْحَدَثِ فَيُنْظَرُ فِيهِ. فَإِنْ اُسْتُعْمِلَ فِي رَفْعِ الْحَدَثِ. فَهُوَ طَاهِرٌ، لِأَنَّهُ مَاءٌ طَاهِرٌ لَاقَى مَحَلًّا طَاهِرًا فَكَانَ طَاهِرًا، كَمَا لَوْ غُسِلَ بِهِ ثَوْبٌ طَاهِرٌ، وَهَلْ يَجُوزُ بِهِ الطَّهَارَةُ أَمْ لَا ؟ فِيهِ طَرِيقَانِ: مِنْ أَصْحَابِنَا مِنْ قَالَ: فِيهِ قَوْلَانِ ( الْمَنْصُوصُ أَنَّهُ لَا يَجُوزُ لِأَنَّهُ زَالَ عَنْهُ إطْلَاقُ اسْمِ الْمَاءِ فَصَارَ كَمَا لَوْ تَغَيَّرَ بِالزَّعْفَرَانِ، وَرُوِيَ عَنْهُ أَنَّهُ قَالَ: يَجُوزُ الْوُضُوءُ بِهِ لِأَنَّهُ اسْتِعْمَالٌ لَمْ يُغَيِّرْ صِفَةَ الْمَاءِ فَلَمْ يُمْنَعْ الْوُضُوءُ بِهِ كَمَا لَوْ غُسِلَ بِهِ ثَوْبٌ طَاهِرٌ، وَمِنْ أَصْحَابِنَا مَنْ لَمْ يُثْبِتْ هَذِهِ الرِّوَايَةَ"
الشرح: يَعْنِي طَهَارَةَ الْحَدَثِ الْوُضُوءَ وَالْغُسْلَ، وَاجِبًا كَانَ أَوْ مَنْدُوبًا كَالْأَغْسَالِ الْمَسْنُونَةِ وَتَجْدِيدِ الْوُضُوءِ وَالْغَسْلَةِ الثَّانِيَةِ، ثُمَّ قَسَّمَ طَهَارَةَ الْحَدَثِ إلَى مَا رَفَعَ حَدَثًا وَغَيْرَهُ، وَأَمَّا قَوْلُهُ: الْمَنْصُوصُ أَنَّهُ لَا يَجُوزُ، فَخَصَّ هَذَا بِأَنَّهُ مَنْصُوصٌ مَعَ أَنَّ هَذَا الثَّانِي عِنْدَ هَذَا الْقَائِلِ مَنْصُوصٌ أَيْضًا ثَابِتٌ عَنْ الشَّافِعِيِّ، فَجَوَابُهُ أَنَّهُ أَرَادَ بِالْمَنْصُوصِ الْمَسْطُورَ فِي كُتُبِ الشَّافِعِيِّ، وَقَدْ اسْتَعْمَلَ الْمُصَنِّفُ مِثْلَ هَذِهِ الْعِبَارَةِ فِي مَوَاضِعَ، مِنْهَا فِي بَابِ الْآنِيَةِ فِي نَجَاسَةِ الشُّعُورِ، وَأَمَّا قَوْلُهُ: وَرُوِيَ عَنْهُ فَيَعْنِي رُوِيَ عَنْ الشَّافِعِيِّ وَهَذَا الرَّاوِي هُوَ عِيسَى بْنُ أَبَانَ الْإِمَامُ الْمَشْهُورُ.
قَالَ الشَّيْخُ أَبُو حَامِدٍ: نَصَّ الشَّافِعِيُّ فِي جَمِيعِ كُتُبِهِ الْقَدِيمَةِ وَالْجَدِيدَةِ أَنَّ الْمُسْتَعْمَلَ لَيْسَ بِطَهُورٍ، وَقَالَ أَبُو ثَوْرٍ: سَأَلْتُ أَبَا عَبْدِ اللَّهِ عَنْ الْوُضُوءِ بِهِ فَتَوَقَّفَ فِيهِ وَحَكَى عِيسَى بْنُ أَبَانَ أَنَّ الشَّافِعِيَّ أَجَازَ الْوُضُوءَ بِهِ وَتَكَلَّمَ عَلَيْهِ. قَالَ أَبُو حَامِدٍ: فَقَالَ بَعْضُ أَصْحَابِنَا مَذْهَبُ الشَّافِعِيِّ أَنَّهُ غَيْرُ طَهُورٍ، وَقَوْلُ أَبِي ثَوْرٍ لَا نَدْرِي مَنْ أَرَادَ بِأَبِي عَبْدِ اللَّهِ ؟ هَلْ هُوَ الشَّافِعِيُّ ؟ أَوْ مَالِكٌ ؟ أَوْ أَحْمَدُ ؟ وَلَوْ أَرَادَ الشَّافِعِيَّ فَتَوَقُّفُهُ لَيْسَ حُكْمًا بِأَنَّهُ طَهُورٌ، وَعِيسَى بْنُ أَبَانَ مُخَالِفٌ لَنَا، وَلَا نَأْخُذُ مَذْهَبَنَا عَنْ الْمُخَالِفِينَ، وَقَالَ بَعْضُ الْأَصْحَابِ: عِيسَى ثِقَةٌ لَا يُتَّهَمُ فِيمَا يَحْكِيهِ، فَفِي الْمسألة:قَوْلَانِ. وَقَالَ صَاحِبُ الْحَاوِي: نَصُّهُ فِي كُتُبِهِ الْقَدِيمَةِ وَالْجَدِيدَةِ وَمَا نَقَلَهُ جَمِيعُ أَصْحَابِهِ سَمَاعًا وَرِوَايَةً أَنَّهُ غَيْرُ طَهُورٍ. وَحَكَى عِيسَى بْنُ أَبَانَ فِي الْخِلَافِ عَنْ الشَّافِعِيِّ أَنَّهُ طَهُورٌ، وَقَالَ أَبُو ثَوْرٍ: سَأَلْتُ الشَّافِعِيَّ عَنْهُ فَتَوَقَّفَ، فَقَالَ أَبُو إِسْحَاقَ وَأَبُو حَامِدٍ الْمَرُّوذِيُّ: فِيهِ قَوْلَانِ، وَقَالَ ابْنُ سُرَيْجٍ وَأَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: لَيْسَ بِطَهُورٍ قَطْعًا، وَهَذَا أَصَحُّ، لِأَنَّ عِيسَى. وَإِنْ كَانَ ثِقَةً. فَيَحْكِي مَا حَكَاهُ أَهْلُ الْخِلَافِ، وَلَمْ يَلْقَ الشَّافِعِيَّ فَيَحْكِيه سَمَاعًا وَلَا هُوَ مَنْصُوصٌ فَيَأْخُذُهُ مِنْ كُتُبِهِ وَلَعَلَّهُ تَأَوَّلَ كَلَامَهُ فِي نَصْرَةِ طَهَارَتِهِ رَدَّا عَلَى أَبِي يُوسُفَ فَحَمَلَهُ عَلَى جَوَازِ الطَّهَارَةِ بِهِ.
وَقَالَ الْمَحَامِلِيُّ: قَوْلُ مَنْ رَدَّ رِوَايَةَ عِيسَى لَيْسَ بِشَيْءٍ، لِأَنَّهُ ثِقَةٌ وَإِنْ كَانَ مُخَالِفًا قُلْت: هَذَا

ج / 1 ص -65- هُوَ الصَّوَابُ، وَإِنَّ فِي الْمسألة:قَوْلَيْنِ وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُصَنِّفُ فِي " التنبيه" وَالْفُورَانِيُّ وَالْمُتَوَلِّي وَآخَرُونَ، وَاتَّفَقُوا عَلَى أَنَّ الْمَذْهَبَ الصَّحِيحَ أَنَّهُ لَيْسَ بِطَهُورٍ، وَعَلَيْهِ التَّفْرِيعُ. وَأَمَّا قَوْلُ الْمُصَنِّفِ زَالَ عَنْهُ إطْلَاقُ اسْمِ الْمَاءِ فَفِيهِ تَصْرِيحٌ بِأَنَّ الْمَاءَ الْمُسْتَعْمَلَ لَيْسَ بِمُطْلَقٍ وَقَدْ سَبَقَ الْخِلَافُ فِيهِ فِي أَوَائِلِ الْبَابِ الْأَوَّلِ.
فرع: قَدْ ذَكَرْنَا أَنَّ الْمُسْتَعْمَلَ طَاهِرٌ عِنْدَنَا بِلَا خِلَافٍ وَلَيْسَ بِمُطَهِّرٍ عَلَى الْمَذْهَبِ وَفِي الْمَسْأَلَتَيْنِ خِلَافٌ لِلْعُلَمَاءِ، فَأَمَّا كَوْنُهُ طَاهِرًا فَقَدْ قَالَ بِهِ مَالِكٌ وَأَحْمَدُ وَجُمْهُورُ السَّلَفِ وَالْخَلَفِ، وَقَالَ أَبُو يُوسُفَ: نَجِسٌ وَعَنْ أَبِي حَنِيفَةَ ثَلَاثُ رِوَايَاتٍ، إحْدَاهَا رِوَايَةُ مُحَمَّدِ بْنِ الْحَسَنِ: طَاهِرٌ كَمَذْهَبِنَا، قَالَ صَاحِبُ الشَّامِلِ وَغَيْرُهُ: وَهُوَ الْمَشْهُورُ عَنْهُ. وَالثَّانِيَةُ: نَجِسٌ نَجَاسَةً مُخَفَّفَةً. وَالثَّالِثَةُ: نَجِسٌ نَجَاسَةً مُغَلَّظَةً، وَاحْتَجَّ لَهُمَا بِقَوْلِهِ صلى الله عليه وسلم: "لَا يَبُولَنَّ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ ثُمَّ يَتَوَضَّأُ مِنْهُ، وَلَا يَغْتَسِلُ فِيهِ مِنْ الْجَنَابَةِ" قَالُوا فَجَمَعَ بَيْنَ الْبَوْلِ وَالِاغْتِسَالِ، وَالْبَوْلُ يُنَجِّسُهُ وَكَذَا الِاغْتِسَالُ، قَالُوا: وَلِأَنَّهُ أَدَّى بِهِ فَرْضَ طَهَارَةٍ فَكَانَ نَجِسًا كَالْمُزَالِ بِهِ النَّجَاسَةَ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ جَابِرٍ رضي الله عنه قَالَ: "مَرِضْتُ فَأَتَانِي رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَبُو بَكْرٍ رضي الله عنه يَعُودَانِنِي فَوَجَدَانِي قَدْ أُغْمِيَ عَلَيَّ فَتَوَضَّأَ النَّبِيُّ صلى الله عليه وسلم ثُمَّ صَبَّ وَضُوءَهُ عَلَيَّ فَأَفَقْت" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، هَكَذَا احْتَجَّ بِهِ أَصْحَابُنَا وَالْبَيْهَقِيُّ مِنْهُمْ، وَقَدْ يُعْتَرَضُ عَلَى الِاسْتِدْلَالِ بِهِ وَالْجَوَابُ ظَاهِرٌ، وَاحْتَجُّوا أَيْضًا بِقَوْلِهِ صلى الله عليه وسلم: "الْمَاءُ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ" وَهُوَ حَدِيثٌ صَحِيحٌ سَبَقَ بَيَانُهُ فِي أَوَّلِ الْكِتَابِ وَمَوَاضِعَ بَعْدَهُ وَهُوَ عَلَى عُمُومِهِ إلَّا مَا خُصَّ لِدَلِيلٍ وَاحْتَجَّ الشَّافِعِيُّ ثُمَّ الْأَصْحَابُ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم وَالصَّحَابَةَ رضي الله عنهم كَانُوا يَتَوَضَّئُونَ وَيَتَقَاطَرُ عَلَى ثِيَابِهِمْ وَلَا يَغْسِلُونَهَا، وَاحْتَجُّوا بِمَا ذَكَرَهُ الْمُصَنِّفُ مَاءٌ طَاهِرٌ لَاقَى مَحَلًّا طَاهِرًا فَكَانَ طَاهِرًا، كَمَا لَوْ غُسِلَ بِهِ ثَوْبٌ طَاهِرٌ، لِأَنَّ الْمَاءَ طَاهِرٌ وَالْأَعْضَاءَ طَاهِرَةٌ فَمِنْ أَيْنَ النَّجَاسَةُ ؟.
قَالَتْ الْحَنَفِيَّةُ: لَا يَمْتَنِعُ مِثْلُ هَذَا فَإِنَّ الشَّافِعِيَّ قَالَ: لَوْ وَطِئَ عَبْدٌ أَمَةً يَعْتَقِدُهَا حُرَّةً فَوَلَدَتْ فَالْوَلَدُ حُرٌّ، فَالْحُرِّيَّةُ مِنْ أَيْنَ جَاءَتْ ؟ فَأَجَابَ الشَّيْخُ أَبُو حَامِدٍ بِأَنَّ حُكْمَ الْوَلَدِ يَتَغَيَّرُ بِالِاعْتِقَادِ، وَلِهَذَا لَوْ وَطِئَ أَمَةً يَعْتَقِدُهَا أَمَةً كَانَ الْوَلَدُ رَقِيقًا وَلَوْ اعْتَقَدَهَا حُرَّةً كَانَ حُرًّا، فَيَتَغَيَّرُ بِالِاعْتِقَادِ وَلَيْسَ الْمَاءُ كَذَلِكَ.
وَالْجَوَابُ عَنْ حَدِيثِ "لَا يَبُولَنَّ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ وَلَا يَغْتَسِلُ فِيهِ مِنْ الْجَنَابَةِ" مِنْ أَوْجُهٍ أحدها: أَنَّ هَذَا الْحَدِيثَ رَوَاهُ هَكَذَا أَبُو دَاوُد فِي سُنَنِهِ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ عَجْلَانَ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لَا يَبُولَنَّ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ ثُمَّ يَغْتَسِلُ مِنْهُ" وَفِي رِوَايَةٍ لِمُسْلِمٍ: "لَا يَغْتَسِلُ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ وَهُوَ جُنُبٌ، فَقِيلَ لِأَبِي هُرَيْرَةَ: كَيْفَ يَفْعَلُ ؟ قَالَ: يَتَنَاوَلُهُ تَنَاوُلًا" فَهَاتَانِ الرِّوَايَتَانِ خِلَافُ رِوَايَةِ أَبِي دَاوُد، قَالَ الْبَيْهَقِيُّ: رِوَايَةُ الْحُفَّاظِ مِنْ أَصْحَابِ أَبِي هُرَيْرَةَ كَمَا رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَأَشَارَ الْبَيْهَقِيُّ إلَى تَقْدِيمِ هَذِهِ الرِّوَايَةِ وَجَعَلَهُ جَوَابًا لِاسْتِدْلَالِهِمْ بِهِ. لَكِنْ لَا يُرْتَضَى هَذَا الْجَوَابُ

ج / 1 ص -66- وَلَا التَّرْجِيحُ، لِأَنَّ التَّرْجِيحَ إنَّمَا يُسْتَعْمَلُ إذَا تَعَذَّرَ الْجَمْعُ بَيْنَ الرِّوَايَتَيْنِ وَلَيْسَ هُوَ مُتَعَذِّرًا هُنَا بَلْ الْجَوَابُ الْمَرْضِيُّ مَا اعْتَمَدَهُ أَصْحَابُنَا، لِأَنَّهُ لَا يَلْزَمُ اشْتِرَاكُ الْقَرِينَيْنِ فِي الْحُكْمِ قَالَ اللَّهُ تَعَالَى: {كُلُوا مِنْ ثَمَرِهِ إذَا أَثْمَرَ وَآتُوا حَقَّهُ}[الأنعام:141] فَالْأَكْلُ غَيْرُ وَاجِبٍ، وَالْإِيتَاءُ وَاجِبٌ. وَأَجَابَ الشَّيْخُ أَبُو حَامِدٍ بِأَنَّ الْمُرَادَ اشْتِرَاكُهُمَا فِي مَنْعِ الْوُضُوءِ بِهِ بَعْدَ ذَلِكَ، وَنَحْنُ نَقُولُ بِهِ بِشَرْطِ كَوْنِ الْمَاءِ دُونَ قُلَّتَيْنِ. وَجَوَابٌ آخَرُ وَهُوَ أَنَّ النَّهْيَ عَنْ الْبَوْلِ وَالِاغْتِسَالِ فِيهِ لَيْسَ لِأَنَّهُ يَنْجَسُ بِمُجَرَّدِ ذَلِكَ بَلْ لِأَنَّهُ يُقَذِّرُهُ وَيُؤَدِّي إلَى تَغَيُّرِهِ، وَلِهَذَا نَصَّ الشَّافِعِيُّ وَالْأَصْحَابُ عَلَى كَرَاهَةِ الِاغْتِسَالِ فِي الْمَاءِ الرَّاكِدِ وَإِنْ كَانَ كَثِيرًا، وَسَنُوَضِّحُهُ فِي بَابِ الْغُسْلِ إنْ شَاءَ اللَّهُ تَعَالَى. وَعَلَى الْجُمْلَةِ تَعْلُقهُمْ بِهَذَا الْحَدِيثِ وَحُكْمُهُمْ بِنَجَاسَةِ الْمَاءِ بِهِ عَجَبٌ.
وَأَمَّا قِيَاسُهُمْ عَلَى الْمُزَالِ بِهِ نَجَاسَةٌ فَجَوَابُهُ مِنْ أَوْجُهٍ أَحَدُهَا: لَا نُسَلِّمُ نَجَاسَتَهُ إذَا لَمْ يَتَغَيَّرْ وَانْفصل:وَقَدْ طَهُرَ الْمَحَلُّ. الثَّانِي: إنَّا حَكَمْنَا بِنَجَاسَتِهِ لِمُلَاقَاتِهِ مَحَلًّا نَجِسًا بِخِلَافِ الْمُسْتَعْمَلِ فِي الْحَدَثِ. الثَّالِثُ: أَنَّهُ انْتَقَلَتْ إلَيْهِ النَّجَاسَةُ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْمسألة الثَّانِيَةُ: وَهِيَ كَوْنُهُ لَيْسَ بِمُطَهِّرٍ فَقَالَ بِهِ أَيْضًا أَبُو حَنِيفَةَ وَأَحْمَدُ وَهُوَ رِوَايَةٌ عَنْ مَالِكٍ، وَلَمْ يَذْكُرْ ابْنُ الْمُنْذِرِ عَنْهُ غَيْرَهَا، وَذَهَبَ طَوَائِفُ إلَى أَنَّهُ مُطَهِّرٌ وَهُوَ قَوْلُ الزُّهْرِيِّ، وَمَالِكٍ وَالْأَوْزَاعِيِّ. فِي أَشْهَرِ الرِّوَايَتَيْنِ عَنْهُمَا وَأَبِي ثَوْرٍ وَدَاوُد. قَالَ ابْنُ الْمُنْذِرِ: وَرُوِيَ عَنْ عَلِيٍّ وَابْنِ عُمَرَ وَأَبِي أُمَامَةَ وَعَطَاءٍ وَالْحَسَنِ وَمَكْحُولٍ وَالنَّخَعِيِّ أَنَّهُمْ قَالُوا فِيمَنْ نَسِيَ مَسْحَ رَأْسِهِ فَوَجَدَ فِي لِحْيَتِهِ بَلَلًا: يَكْفِيهِ مَسْحُهُ بِذَلِكَ الْبَلَلِ، قَالَ ابْنُ الْمُنْذِرِ: وَهَذَا يَدُلُّ عَلَى أَنَّهُمْ يَرَوْنَ الْمُسْتَعْمَلَ مُطَهِّرًا، قَالَ: وَبِهِ أَقُولُ.
وَاحْتَجَّ لِهَؤُلَاءِ بِقَوْلِ اللَّهِ تَعَالَى: {وَأَنْزَلْنَا مِنْ السَّمَاءِ مَاءً طَهُورًا}[الفرقان:48] وَالْفَعُولُ لِمَا يَتَكَرَّرُ مِنْهُ الْفِعْلُ، وَبِمَا رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ: "تَوَضَّأَ فَمَسَحَ رَأْسَهُ بِفَضْلِ مَاءٍ فِي يَدِهِ" وَفِي حَدِيثٍ آخَرَ أَنَّهُ صلى الله عليه وسلم "مَسَحَ رَأْسَهُ بِبَلَلِ لِحْيَتِهِ" وَعَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "اغْتَسَلَ فَنَظَرَ لُمْعَةً مِنْ بَدَنِهِ لَمْ يُصِبْهَا الْمَاءُ فَأَخَذَ شَعْرًا مِنْ بَدَنِهِ عَلَيْهِ مَاءٌ فَأَمَرَّهُ عَلَى ذَلِكَ الْمَوْضِعِ" قَالُوا: وَلِأَنَّهُ مَاءٌ لَاقَى طَاهِرًا فَبَقِيَ كَمَا لَوْ غُسِلَ بِهِ ثَوْبٌ، وَلِأَنَّهُ مُسْتَعْمَلٌ فَجَازَ الطَّهَارَةُ بِهِ كَالْمُسْتَعْمَلِ فِي تَجْدِيدِ الْوُضُوءِ؛ وَلِأَنَّ مَا أَدَّى بِهِ الْفَرْضَ مَرَّةً لَا يَمْتَنِعُ أَنْ يُؤَدِّيَ بِهِ ثَانِيًا كَمَا يَجُوزُ لِلْجَمَاعَةِ أَنْ يَتَيَمَّمُوا مِنْ مَوْضِعٍ وَاحِدٍ، وَكَمَا يُخْرِجُ الطَّعَامَ فِي الْكَفَّارَةِ ثُمَّ يَشْتَرِيهِ وَيُخْرِجُهُ فِيهَا ثَانِيًا وَكَمَا يُصَلِّي فِي الثَّوْبِ الْوَاحِدِ مِرَارًا.
قَالُوا: وَلِأَنَّهُ لَوْ لَمْ تَجُزْ الطَّهَارَةُ بِالْمُسْتَعْمَلِ لَامْتَنَعَتْ الطَّهَارَةُ؛ لِأَنَّهُ بِمُجَرَّدِ حُصُولِهِ عَلَى الْعُضْوِ يَصِيرُ مُسْتَعْمَلًا، فَإِذَا سَالَ عَلَى بَاقِي الْعُضْوِ يَنْبَغِي أَنْ لَا يَرْفَعَ الْحَدَثَ. وَهَذَا مَتْرُوكٌ بِ"الإجماع" فَدَلَّ أَنَّ الْمُسْتَعْمَلَ مُطَهِّرٌ. وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ الْحَكَمِ بْنِ عَمْرٍو رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى أَنْ يَتَوَضَّأَ الرَّجُلُ بِفَضْلِ طَهُورِ الْمَرْأَةِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، وَقَالَ الْبُخَارِيُّ: لَيْسَ هُوَ بِصَحِيحٍ. قَالُوا: وَوَجْهُ الِاسْتِدْلَالِ أَنَّ الْمُرَادَ بِفَضْلِ طَهُورِهَا مَا سَقَطَ عَنْ أَعْضَائِهَا لِأَنَّا اتَّفَقْنَا نَحْنُ وَالْمُنَازَعُونَ عَلَى أَنَّ الْبَاقِيَ فِي الْإِنَاءِ مُطَهِّرٌ فَتَعَيَّنَ حَمْلُهُ عَلَى السَّاقِطِ وَفِي صِحَّةِ هَذَا الْحَدِيثِ وَالِاسْتِدْلَالِ بِهِ هُنَا نَظَرٌ وَسَيَأْتِي بَيَانُهُ أَوْضَحُ مِنْ هَذَا فِي بَابِ الْغُسْلِ إنْ شَاءَ

ج / 1 ص -67- اللَّهُ تَعَالَى حَيْثُ ذَكَرَهُ الْمُصَنِّفُ وَاحْتَجُّوا بِحَدِيثِ أَبِي هُرَيْرَةَ السَّابِقِ مَعَ أَبِي حَنِيفَةَ: "لَا يَغْتَسِلُ أَحَدُكُمْ فِي الْمَاءِ الدَّائِمِ وَهُوَ جُنُبٌ" قَالُوا: وَالْمُرَادُ نَهْيُهُ لِئَلَّا يَصِيرَ مُسْتَعْمَلًا، وَفِي هَذَا الِاسْتِدْلَالِ نَظَرٌ لِأَنَّ الْمُخْتَارَ وَالصَّوَابَ أَنَّ الْمُرَادَ بِهَذَا الْحَدِيثِ النَّهْيُ عَنْ الِاغْتِسَالِ فِي الدَّائِمِ وَإِنْ كَانَ كَثِيرًا لِئَلَّا يَقْذُرَهُ وَقَدْ يُؤَدِّي تَكْرَارُ ذَلِكَ إلَى تَغَيُّرِهِ.
وَاحْتَجُّوا بِالْقِيَاسِ عَلَى الْمُسْتَعْمَلِ فِي إزَالَةِ النَّجَاسَةِ وَلَكِنَّ الْفَرْقَ ظَاهِرٌ، وَأَقْرَبُ شَيْءٍ يُحْتَجُّ بِهِ مَا احْتَجُّوا بِهِ قَالَ إمَامُ الْحَرَمَيْنِ وَهُوَ عُمْدَةُ الْمَذْهَبِ أَنَّ النَّبِيَّ صلى الله عليه وسلم وَأَصْحَابَهُ رضي الله عنهم احْتَاجُوا فِي مَوَاطِنَ مِنْ أَسْفَارِهِمْ الْكَثِيرَةِ إلَى الْمَاءِ وَلَمْ يَجْمَعُوا الْمُسْتَعْمَلَ لِاسْتِعْمَالِهِ مَرَّةً أُخْرَى. فَإِنْ قِيلَ: تَرَكُوا الْجَمْعَ لِأَنَّهُ لَا يَتَجَمَّعُ مِنْهُ شَيْءٌ، فَالْجَوَابُ أَنَّ هَذَا لَا يَسْلَمُ، وَإِنْ سَلِمَ فِي الْوُضُوءِ لَمْ يَسْلَمْ فِي الْغُسْلِ. فَإِنْ قِيلَ: لَا يَلْزَمُ مِنْ عَدَمِ جَمْعِهِ مَنْعُ الطَّهَارَةِ بِهِ وَلِهَذَا لَمْ يَجْمَعُوهُ لِلشُّرْبِ وَالطَّبْخِ وَالْعَجْنِ وَالتَّبَرُّدِ وَنَحْوِهَا مَعَ جَوَازِهَا بِهِ بِالِاتِّفَاقِ، فَالْجَوَابُ أَنَّ تَرْكَ جَمْعِهِ لِلشُّرْبِ وَنَحْوِهِ لِلِاسْتِقْذَارِ فَإِنَّ النُّفُوسَ تَعَافُهُ فِي الْعَادَةِ وَإِنْ كَانَ طَاهِرًا كَمَا "اسْتَقْذَرَ النَّبِيُّ صلى الله عليه وسلم الضَّبَّ وَتَرَكَهُ فَقِيلَ أَحَرَامٌ هُوَ ؟ قَالَ: لَا وَلَكِنِّي أَعَافُهُ" وَأَمَّا الطَّهَارَةُ بِهِ ثَانِيَةً فَلَيْسَ فِيهَا اسْتِقْذَارٌ، فَتَرْكُهُ يَدُلُّ عَلَى امْتِنَاعِهِ.
وَمِمَّا احْتَجُّوا بِهِ أَنَّ السَّلَفَ اخْتَلَفُوا فِيمَنْ وَجَدَ مِنْ الْمَاءِ بَعْضَ مَا يَكْفِيهِ لِطَهَارَتِهِ هَلْ يَسْتَعْمِلُهُ ثُمَّ يَتَيَمَّمُ لِلْبَاقِي ؟ أَمْ يَتَيَمَّمُ وَيَتْرُكُهُ ؟ وَلَمْ يَقُلْ أَحَدٌ يَسْتَعْمِلُهُ ثُمَّ يَجْمَعُهُ ثُمَّ يَسْتَعْمِلُهُ فِي بَقِيَّةِ الْأَعْضَاءِ، وَلَوْ كَانَ مُطَهِّرًا لَقَالُوهُ. فَإِنَّ قِيلَ: لِأَنَّهُ لَا يَتَجَمَّعُ مِنْهُ شَيْءٌ فَالْجَوَابُ لَا نُسَلِّمُ ذَلِكَ بَلْ الْحَالُ فِي ذَلِكَ مُخْتَلِفٌ كَمَا قَدَّمْتُهُ قَرِيبًا.
وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِالْآيَةِ فَمِنْ وَجْهَيْنِ أَحَدُهُمَا: لَا نُسَلِّمُ أَنَّ فَعُولًا لَا يَقْتَضِي التَّكَرُّرُ مُطْلَقًا بَلْ مِنْهُ مَا هُوَ كَذَلِكَ وَمِنْهُ غَيْرُهُ وَهَذَا مَشْهُورٌ لِأَهْلِ الْعَرَبِيَّةِ وَالثَّانِي: الْمُرَادُ بِطَهُورِ: الْمُطَهِّرُ وَالصَّالِحُ لِلتَّطْهِيرِ وَالْمُعَدُّ لِذَلِكَ.
وَأَمَّا قَوْلُهُمْ: "تَوَضَّأَ النَّبِيُّ صلى الله عليه وسلم فَمَسَحَ رَأْسَهُ بِفَضْلِ مَاءٍ كَانَ فِي يَدِهِ" فَهَذَا الْحَدِيثُ رَوَاهُ هَكَذَا أَبُو دَاوُد فِي سُنَنِهِ وَإِسْنَادُهُ عَنْ عَبْدِ اللَّهِ1 بْنِ مُحَمَّدِ بْنِ عَقِيلٍ عَنْ الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ رضي الله عنها، وَرَوَى مُسْلِمٌ وَأَبُو دَاوُد وَغَيْرُهُمَا عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ2 رضي الله عنه أَنَّهُ "رَأَى النَّبِيَّ صلى الله عليه وسلم تَوَضَّأَ فَذَكَرَ صِفَةَ الْوُضُوءِ إلَى أَنْ قَالَ: وَمَسَحَ بِرَأْسِهِ بِمَاءٍ غَيْرِ فَضْلٍ يَدَيْهِ، وَغَسَلَ رِجْلَيْهِ" وَهَذَا هُوَ الْمُوَافِقُ لِرِوَايَاتِ الْأَحَادِيثِ الصَّحِيحَةِ فِي أَنَّهُ صلى الله عليه وسلم أَخَذَ لِرَأْسِهِ مَاءً جَدِيدًا.
فَإِذَا ثَبَتَ هَذَا فَالْجَوَابُ عَنْ الْحَدِيثِ مِنْ أَوْجُهٍ أحدها: أَنَّهُ ضَعِيفٌ فَإِنَّ رَاوِيَهُ عَبْدَ اللَّهِ بْنَ مُحَمَّدٍ ضَعِيفٌ عِنْدَ الْأَكْثَرِينَ، وَإِذَا كَانَ ضَعِيفًا لَمْ يُحْتَجَّ بِرِوَايَتِهِ وَلَوْ لَمْ يُخَالِفْهُ غَيْرُهُ. وَلِأَنَّ هَذَا الْحَدِيثَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت عبد الله بن محمد بن عقيل بن أبي طالب الهاشمي أبو محمد المدني عن أبيه وخاله محمد بن الحنفية وعنه السفيانان وابن عجلان ضعفه النسائي ولينه أبو حاتم وقال الترمذي: صدوق وقال سمعت محمدا يقول كان أحمد وإسحاق والحميدي يحتجون بحديثه قال الواقدي: مات بعد (240) (ط)
2 راجع ص (118) (ط) .

ج / 1 ص -68- مُضْطَرِبٌ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ قَالَ الْبَيْهَقِيُّ: قَدْ رَوَى شَرِيكٌ عَنْ عَبْدِ اللَّهِ فِي هَذَا الْحَدِيثِ: "فَأَخَذَ الْمَاءَ جَدِيدًا فَمَسَحَ رَأْسَهُ مُقَدَّمَهُ وَمُؤَخَّرَهُ"
الْجَوَابُ الثَّانِي: لَوْ صَحَّ لَحُمِلَ عَلَى أَنَّهُ أَخَذَ مَاءً جَدِيدًا وَصَبَّ بَعْضَهُ وَمَسَحَ رَأْسَهُ بِبَقِيَّتِهِ لِيَكُونَ مُوَافِقًا لِسَائِرِ الرِّوَايَاتِ، وَعَلَى هَذَا تَأَوَّلَهُ الْبَيْهَقِيُّ عَلَى تَقْدِيرِ صِحَّتِهِ.
الثالث: يُحْتَمَلُ أَنَّ الْفَاضِلَ فِي يَدِهِ مِنْ الْغَسْلَةِ الثَّالِثَةِ لِلْيَدِ وَنَحْنُ نَقُولُ بِهِ عَلَى الصَّحِيحِ وَكَذَا فِي سَائِرِ نَقْلِ الطَّهَارَةِ.
وَأَمَّا قَوْلُهُمْ مَسَحَ رَأْسَهُ بِبَلَلِ لِحْيَتِهِ فَجَوَابُهُ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ ضَعِيفٌ والثاني: حَمْلُهُ عَلَى بَلَلِ الْغَسْلَةِ، وَالثَّالِثَةُ وَهُوَ مُطَهِّرٌ عَلَى الصَّحِيحِ. وَأَمَّا قَوْلُهُمْ اغْتَسَلَ وَتَرَكَ لُمْعَةً ثُمَّ عَصَرَ عَلَيْهَا شَعْرًا فَجَوَابُهُ مِنْ أَوْجُهٍ أحدها: أَنَّهُ ضَعِيفٌ وَقَدْ بَيَّنَ الدَّارَقُطْنِيّ ثُمَّ الْبَيْهَقِيُّ ضَعْفَهُ، قَالَ الْبَيْهَقِيُّ: وَإِنَّمَا هُوَ مِنْ كَلَامِ النَّخَعِيِّ الثاني: لَوْ صَحَّ لَحُمِلَ عَلَى بَلَلٍ بَاقٍ مِنْ الْغَسْلَةِ الثَّالِثَةِ الثالث: أَنَّ حُكْمَ الِاسْتِعْمَالِ إنَّمَا يَثْبُتُ بَعْدَ الِانْفِصَالِ عَنْ الْعُضْوِ، وَهَذَا لَمْ يَنْفصل:وَبَدَنُ الْجُنُبِ كَعُضْوٍ وَاحِدٍ، وَلِهَذَا لَا تَرْتِيبَ فِيهِ.
وَأَمَّا قِيَاسُهُمْ عَلَى مَا غُسِلَ بِهِ ثَوْبٌ وَعَلَى تَجْدِيدِ الْوُضُوءِ فَجَوَابُهُ أَنَّهُ لَمْ يُؤَدَّ بِهِ فَرْضٌ، وَأَمَّا قِيَاسُهُمْ عَلَى تَيَمُّمِ الْجَمَاعَةِ فَجَوَابُهُ أَنَّ الْمُسْتَعْمَلَ مَا عَلَقَ بِالْعُضْوِ أَوْ سَقَطَ عَنْهُ عَلَى الْأَصَحِّ، وَأَمَّا الْبَاقِي بِالْأَرْضِ فَغَيْرُ مُسْتَعْمَلٍ قَطْعًا فَلَيْسَ هُوَ كَالْمَاءِ، وَأَمَّا طَعَامُ الْكَفَّارَةِ فَإِنَّمَا جَازَ أَدَاءُ الْفَرْضِ بِهِ مَرَّةً أُخْرَى لِتَجَدُّدِ عَوْدِ الْمِلْكِ فِيهِ فَنَظِيرُهُ تَجَدُّدُ الْكَثْرَةِ فِي الْمَاءِ بِبُلُوغِهِ قُلَّتَيْنِ، وَنَحْنُ نَقُولُ بِهِ عَلَى الصَّحِيحِ، وَأَمَّا الثَّوْبُ فَلَمْ يَتَغَيَّرْ مِنْ صِفَتِهِ شَيْءٌ فَلَا يُسَمَّى مُسْتَعْمَلًا بِخِلَافِ الْمَاءِ، وَتَغَيُّرُ الصِّفَاتِ مُؤَثِّرٌ فِيمَا أَدَّى بِهِ الْفَرْضَ كَالْعَبْدِ يُعْتِقُهُ عَنْ كَفَّارَةٍ. أَمَّا قَوْلُهُمْ لَوْ لَمْ تَجُزْ الطَّهَارَةُ بِهِ لَامْتَنَعَتْ إلَخْ. فَجَوَابُهُ إنَّا لَا نَحْكُمُ بِالِاسْتِعْمَالِ مَا دَامَ مُتَرَدِّدًا عَلَى الْعُضْوِ بِلَا خِلَافٍ فَلَا يُؤَدِّي إلَى مَفْسَدَةٍ وَلَا حَرَجَ وَاَللَّهُ أَعْلَمُ وَلَهُ الْحَمْدُ وَالنِّعْمَةُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:" وَإِنْ قُلْنَا: لَا يَجُوزُ الْوُضُوءُ بِهِ فَهَلْ تَجُوزُ إزَالَةُ النَّجَاسَةِ بِهِ أَمْ لَا ؟ فِيهِ وَجْهَانِ، قَالَ أَبُو الْقَاسِمِ الْأَنْمَاطِيُّ وَأَبُو عَلِيِّ بْنُ خَيْرَانَ رَحْمَةُ اللَّهِ عَلَيْهِمَا: يَجُوزُ لِأَنَّ لِلْمَاءِ حُكْمَيْنِ: رَفْعَ الْحَدَثِ، وَإِزَالَةَ النَّجَسِ، فَإِذَا رُفِعَ الْحَدَثُ بَقِيَ إزَالَةُ النَّجَسِ، وَالْمَذْهَبُ أَنَّهُ لَا يَجُوزُ لِأَنَّهُ مَاءٌ لَا يَرْفَعُ الْحَدَثَ فَلَمْ يُزِلْ النَّجَسَ كَالْمَاءِ النَّجِسِ".
الشرح:هَذَانِ الْوَجْهَانِ مَشْهُورَانِ وَاتَّفَقُوا عَلَى تَصْحِيحِ عَدَمِ الْجَوَازِ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَقَطَعَ بِهِ جَمَاعَةٌ مِنْ الْمُصَنِّفِينَ وَهُوَ الْمَنْصُوصُ، وَبِهِ قَالَ جُمْهُورُ أَصْحَابِنَا أَصْحَابُ الْوُجُوهِ، وَأَمَّا قَوْلُ الْأَنْمَاطِيِّ: لِلْمَاءِ حُكْمَانِ فَلَا يَسْلَمُ أَنَّ لَهُ حُكْمَيْنِ عَلَى جِهَةِ الْجَمْعِ بَلْ عَلَى الْبَدَنِ وَمَعْنَاهُ أَنَّهُ يَصْلُحُ لِهَذَا وَلِهَذَا. فَأَيُّهُمَا فَعَلَ لَمْ يَصْلُحْ بَعْدَهُ لِلْآخَرِ قَالَ الْأَصْحَابُ: وَهَذَا كَمَا أَنَّهُ يَصْلُحُ لِرَفْعِ الْحَدَثِ الْأَصْغَرِ وَلِلْجَنَابَةِ فَلَوْ اسْتَعْمَلَهُ فِي أَحَدِهِمَا لَمْ يَصْلُحْ لِلْآخَرِ بِالِاتِّفَاقِ مِنْ الْأَنْمَاطِيِّ وَغَيْرِهِ وَاَللَّهُ أَعْلَمُ

ج / 1 ص -69- فرع:الْأَنْمَاطِيُّ بِفَتْحِ الْهَمْزَةِ هُوَ أَبُو الْقَاسِمِ عُثْمَانُ بْنُ سَعِيدِ بْنِ بَشَّارٍ بِالْبَاءِ الْمُوَحَّدَةِ وَكَانَ إمَامًا عَظِيمًا جَلِيلَ الْمَرْتَبَةِ. أَخَذَ الْفِقْهَ عَنْ الْمُزَنِيِّ وَالرَّبِيعِ، قَالَ الْمُصَنِّفُ وَكَانَ هُوَ السَّبَبَ فِي نَشْرِ مَذْهَبِ الشَّافِعِيِّ بِبَغْدَادَ وَكَتَبَ كُتُبَهُ وَعَلَيْهِ تَفَقَّهَ ابْنُ سُرَيْجٍ، وَهُوَ أَحَدُ أَجْدَادِنَا فِي سَلْسَلَةِ التَّفَقُّهِ، تُوُفِّيَ بِبَغْدَادَ سَنَةَ ثَمَانِينَ وَمِائَتَيْنِ رحمه الله.
وَأَمَّا ابْنُ خَيْرَانَ فَهُوَ أَبُو عَلِيٍّ الْحَسَنُ الْإِمَامُ الْجَلِيلُ الزَّاهِدُ الْوَرِعُ طَلَبُوهُ لِلْقَضَاءِ فَامْتَنَعَ فَحَبَسُوهُ مُدَّةً وَصَبَرَ عَلَى امْتِنَاعِهِ ثُمَّ أَطْلَقُوهُ وَعَتَبَ عَلَى ابْنِ سُرَيْجٍ لِكَوْنِهِ تَوَلَّى الْقَضَاءَ وَقَالَ: هَذَا الْأَمْرُ لَمْ يَكُنْ فِي أَصْحَابِنَا وَإِنَّمَا كَانَ بَلِيَّةً فِي أَصْحَابِ أَبِي حَنِيفَةَ تُوُفِّيَ أَبُو عَلِيٍّ سَنَةَ عِشْرِينَ وَثَلَثِمِائَةٍ. وَرُبَّمَا اشْتَبَهَ أَبُو عَلِيِّ بْنُ خَيْرَانَ هَذَا بِأَبِي الْحَسَنِ بْنِ خَيْرَانَ الْبَغْدَادِيِّ صَاحِبِ الْكِتَابِ الْمُسَمَّى بِاللَّطِيفِ وَهُوَ كِتَابٌ حَسَنٌ رَأَيْتُهُ فِي مُجَلَّدَتَيْنِ لَطِيفَتَيْنِ وَهُوَ مُتَأَخِّرٌ عَنْ أَبِي عَلِيِّ بْنِ خَيْرَانَ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ جَمَعَ الْمُسْتَعْمَلَ حَتَّى صَارَ قُلَّتَيْنِ فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ يَزُولُ حُكْمُ الِاسْتِعْمَالِ كَمَا يَزُولُ حُكْمُ النَّجَاسَةِ؛ وَلِأَنَّهُ لَوْ تَوَضَّأَ فِيهِ أَوْ اغْتَسَلَ وَهُوَ قُلَّتَانِ لَمْ يَثْبُتْ لَهُ حُكْمُ الِاسْتِعْمَالِ، فَإِذَا بَلَغَ قُلَّتَيْنِ وَجَبَ أَنْ يَزُولَ عَنْهُ حُكْمُ الِاسْتِعْمَالِ، وَالثَّانِي1: لَا يَزُولُ لِأَنَّ الْمَنْعَ مِنْهُ لِكَوْنِهِ مُسْتَعْمَلًا، وَهَذَا لَا يَزُولُ بِالْكَثْرَةِ"
الشرح: الْكَثْرَةُ بِفَتْحِ الْكَافِ وَكَسْرِهَا حَكَاهُمَا الْجَوْهَرِيُّ وَغَيْرُهُ، وَالْفَتْحُ أَشْهَرُ وَأَفْصَحُ وَبِهِ جَاءَ الْقُرْآنُ، وَهَذَانِ الْوَجْهَانِ مَشْهُورَانِ وَتَعْلِيلُهُمَا مَذْكُورٌ، وَاتَّفَقُوا عَلَى أَنَّ الْأَصَحَّ زَوَالُ حُكْمِ الِاسْتِعْمَالِ وَقَطَعَ بِهِ جَمَاعَاتٌ مِنْ أَصْحَابِ الْمُخْتَصَرَاتِ مِنْهُمْ الْمَحَامِلِيُّ فِي الْمُقْنِعِ، وَالْجُرْجَانِيُّ فِي كِتَابَيْهِ التَّحْرِيرِ وَالْبُلْغَةِ، قَالَ الرُّويَانِيُّ: وَهُوَ الْمَنْصُوصُ فِي "الأم" وَالْجَامِعِ الْكَبِيرِ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ، وَالْوَجْهُ الْآخَرُ وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ وَكَذَا حَكَاهُ عَنْهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَغَيْرُهُمَا، وَخَالَفَهُمْ الْبَنْدَنِيجِيُّ وَصَاحِبُ الْإِبَانَةِ فَحَكَيَا عَنْ ابْنِ سُرَيْجٍ أَنَّهُ يَزُولُ حُكْمُ الِاسْتِعْمَالِ، وَالشَّيْخَانِ أَعْرَفُ مِنْ صَاحِبِ الْإِبَانَةِ وَأَتْقَنُ.
وَيَجُوزُ أَنْ يَكُونَ لِابْنِ سُرَيْجٍ فِيهِ وَجْهَانِ، وَيُؤَيِّدُهُ أَنَّ ابْنَ الْقَاصِّ قَالَ فِي التَّلْخِيصِ: سَمِعْتُ أَبَا الْعَبَّاسِ بْنَ سُرَيْجٍ يَقُولُ إذَا بَلَغَ الْمَاءُ قُلَّتَيْنِ لَمْ يَضُرَّهُ الِاسْتِعْمَالُ، وَهَذَا ظَاهِرُ أَنَّهُ أَرَادَ إذَا جُمِعَ الْمُسْتَعْمَلُ فَبَلَغَ قُلَّتَيْنِ، ثُمَّ رَأَيْتُ لِابْنِ سُرَيْجٍ فِي كِتَابِهِ الْمُسَمَّى كِتَابُ الْأَقْسَامِ فِي ذَلِكَ وَجْهَيْنِ، وَكَيْفَ كَانَ فَالْقَوْلُ بِأَنَّهُ غَيْرُ طَهُورٍ ضَعِيفٌ، قَالَ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ: هُوَ غَلَطٌ وَاحْتَجَّ الْأَصْحَابُ لِلصَّحِيحِ بِالْعِلَّتَيْنِ الْمَذْكُورَتَيْنِ فِي الْكِتَابِ وَهُمَا مُتَّفَقٌ عَلَيْهِمَا، قَالُوا: وَهُوَ أَوْلَى بِالْجَوَازِ مِنْ الْمَاءِ النَّجِسِ لِأَنَّ النَّجَاسَةَ أَغْلَظُ، وَالْفَرْقُ عَلَى الْوَجْهِ الْآخَرِ بَيْنَهُ وَبَيْنَ الْمَاءِ النَّجِسِ مَا فَرَّقَ بِهِ الْفُورَانِيُّ وَصَاحِبُهُ الْمُتَوَلِّي وَغَيْرُهُمَا قَالُوا: النَّجَاسَةُ صَارَتْ مُسْتَهْلَكَهُ فَسَقَطَ أَثَرُهَا عِنْدَ ظُهُورِ قُوَّةِ الْمَاءِ بِالْكَثْرَةِ، وَصِفَةُ الِاسْتِعْمَالِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي ( ومن أصحابنا من قال ) بدل (والثاني ) (ط)

ج / 1 ص -70- ثَابِتَةٌ لِجَمِيعِهِ فَنَظِيرُهُ مِنْ الْمَاءِ النَّجِسِ مَا لَوْ كَانَتْ النَّجَاسَةُ مُلَاقِيَةً لِكُلِّ جُزْءٍ مِنْ الْمَاءِ بِأَنْ كَانَ مُتَغَيِّرًا، فَفِي هَذِهِ الْحَالَةِ لَا يَزُولُ حُكْمُ النَّجَاسَةِ بِبُلُوغِهِ قُلَّتَيْنِ مَعَ بَقَاءِ التَّغَيُّرِ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ اُسْتُعْمِلَ فِي نَفْلِ الطَّهَارَةِ كَتَجْدِيدِ الْوُضُوءِ وَالدُّفْعَةِ الثَّانِيَةِ وَالثَّالِثَةِ فَفِيهِ وَجْهَانِ أحدهما: لَا تَجُوزُ الطَّهَارَةُ لِأَنَّهُ مُسْتَعْمَلٌ فِي طَهَارَةٍ فَهُوَ كَالْمُسْتَعْمَلِ فِي رَفْعِ حَدَثٍ والثاني: وَيَجُوزُ لِأَنَّهُ مَاءٌ لَمْ يُرْفَعْ بِهِ حَدَثٌ وَلَا نَجِسٌ فَهُوَ كَمَا لَوْ غُسِلَ بِهِ ثَوْبٌ طَاهِرٌ".
الشرح: الْوَجْهَانِ مَشْهُورَانِ وَاتَّفَقَ الْجَمَاهِيرُ فِي جَمِيعِ الطُّرُقِ عَلَى أَنَّ الصَّحِيحَ أَنَّهُ لَيْسَ بِمُسْتَعْمَلٍ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ، وَقَطَعَ بِهِ الْمَحَامِلِيُّ فِي الْمُقْنِعِ وَالْجُرْجَانِيُّ فِي كِتَابَيْهِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: الْوَجْهُ غَلَطٌ، وَشَذَّ إمَامُ الْحَرَمَيْنِ عَنْ الْأَصْحَابِ فَقَالَ: الْأَصَحُّ أَنَّهُ مُسْتَعْمَلٌ، قَالَ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ: هَذَانِ الْوَجْهَانِ خَرَّجَهُمَا ابْنُ سُرَيْجٍ. قَالَ وَمَذْهَبُ أَبِي حَنِيفَةَ أَنَّهُ مُسْتَعْمَلٌ، قَالَ أَصْحَابُنَا: وَيَجْرِي الْوَجْهَانِ فِي جَمِيعِ أَنْوَاعِ نَفْلِ الطَّهَارَةِ كَتَجْدِيدِ الْوُضُوءِ وَالْغَسْلَةِ الثَّانِيَةِ وَالثَّالِثَةِ وَغُسْلِ الْجُمُعَةِ وَسَائِرِ الْأَغْسَالِ الْمَسْنُونَةِ، وَمَاءِ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ، وَاتَّفَقُوا عَلَى أَنَّ الْمُسْتَعْمَلَ فِي الْغَسْلَةِ الرَّابِعَةِ لَيْسَ بِمُسْتَعْمَلٍ لِأَنَّهَا لَيْسَتْ بِنَفْلٍ.
وَأَمَّا الْجُنُبُ إذَا اغْتَسَلَ بِمَاءٍ قَلِيلٍ فَالْمَرَّةُ الْأُولَى مُسْتَعْمَلَةٌ وَفِي الثَّانِيَةِ وَالثَّالِثَةِ الْوَجْهَانِ لِأَنَّهُمَا نَفْلٌ. وَقَالَ الْمَاوَرْدِيُّ: لَيْسَتْ الثَّانِيَةُ وَالثَّالِثَةُ مُسْتَعْمَلَتَيْنِ قَطْعًا لِأَنَّ تَكْرَارَ الثَّلَاثَةِ مَأْثُورٌ فِي الْوُضُوءِ وَإِزَالَةِ النَّجَاسَةِ دُونَ الْغُسْلِ. وَهَذَا الَّذِي قَالَهُ ضَعِيفٌ وَشَاذٌّ بَلْ الصَّوَابُ الَّذِي عَلَيْهِ الْجُمْهُورُ اسْتِحْبَابُ الثَّلَاثِ فِي الْغُسْلِ، وَسَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي بَابِهِ وَنُبَيِّنُ خَلَائِقَ مِمَّنْ صَرَّحَ بِهِ.
وَأَمَّا تَجْدِيدُ الْغُسْلِ فَالصَّحِيحُ أَنَّهُ لَا يُسْتَحَبُّ. وَفِي وَجْهٍ يُسْتَحَبُّ، فَعَلَى هَذَا الْوَجْهِ فِي كَوْنِهِ مُسْتَعْمَلًا الْوَجْهَانِ وَعَلَى الصَّحِيحِ لَيْسَ بِمُسْتَعْمَلٍ قَطْعًا ذَكَرَهُ إمَامُ الْحَرَمَيْنِ، وَأَمَّا الْمَاءُ الَّذِي اسْتَعْمَلَهُ الصَّبِيُّ فَالْمَذْهَبُ أَنَّهُ مُسْتَعْمَلٌ وَبِهِ قَطَعَ الْبَغَوِيّ لِأَنَّهُ رَفَعَ حَدَثًا، وَحَكَى الْقَاضِي حُسَيْنٌ وَجْهًا آخَرَ أَنَّهُ غَيْرُ مُسْتَعْمَلٍ لِأَنَّهُ لَمْ يُؤَدِّ بِهِ فَرْضًا، وَلِهَذَا الْفصل: فُرُوعٌ سَأَذْكُرُهَا فِي آخِرِ الْبَابِ إنْ شَاءَ اللَّهُ تَعَالَى وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَأَمَّا الْمُسْتَعْمَلُ فِي النَّجِسِ فَيُنْظَرُ فِيهِ، فَإِنْ انْفصل: عَنْ الْمَحَلِّ مُتَغَيِّرًا فَهُوَ نَجِسٌ لِقَوْلِهِ صلى الله عليه وسلم: "الْمَاءُ طَهُورٌ لَا يُنَجِّسُهُ شَيْءٌ إلَّا مَا غَيَّرَ طَعْمَهُ أَوْ رِيحَهُ" وَإِنْ كَانَ غَيْرَ مُتَغَيِّرٍ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أحدها: أَنَّهُ طَاهِرٌ وَهُوَ قَوْلُ أَبِي الْعَبَّاسِ وَأَبِي إِسْحَاقَ لِأَنَّهُ مَاءٌ لَا يُمْكِنُ حِفْظُهُ مِنْ النَّجَاسَةِ فَلَمْ يَنْجَسْ مِنْ غَيْرِ تَغَيُّرٍ كَالْمَاءِ الْكَثِيرِ إذَا وَقَعَ فِيهِ نَجَاسَةٌ والثاني: أَنَّهُ يَنْجَسُ وَهُوَ قَوْلُ أَبِي الْقَاسِمِ الْأَنْمَاطِيِّ لِأَنَّهُ مَاءٌ قَلِيلٌ لَاقَى نَجَاسَةً فَأَشْبَهَ إذَا وَقَعَتْ فِيهِ نَجَاسَةٌ وَالثَّالِث:ُ أَنَّهُ إنْ انْفصل. وَالْمَحَلُّ طَاهِرٌ. فَهُوَ طَاهِرٌ، وَإِنْ انْفصل:. وَالْمَحَلُّ نَجِسٌ. فَهُوَ نَجِسٌ وَهُوَ قَوْلُ أَبِي الْعَبَّاسِ بْنِ الْقَاصِّ لِأَنَّ الْمُنْفصل: مِنْ جُمْلَةِ الْبَاقِي فِي الْمَحَلِّ، فَكَانَ حُكْمُهُ فِي النَّجَاسَةِ وَالطَّهَارَةِ حُكْمَهُ. فَإِنْ قُلْنَا: إنَّهُ طَاهِرٌ فَهَلْ يَجُوزُ الْوُضُوءُ بِهِ ؟ فِيهِ وَجْهَانِ، قَالَ ابْنُ خَيْرَانَ: يَجُوزُ وَقَالَ سَائِرُ أَصْحَابِنَا: لَا يَجُوزُ وَقَدْ مَضَى تَوْجِيهُهُمَا".
الشرح : أَمَّا الْحَدِيثُ الْمَذْكُورُ فَسَبَقَ فِي أَوَّلِ بَابِ مَا يُفْسِدُ الْمَاءَ مِنْ النَّجَاسَاتِ أَنَّهُ ضَعِيفٌ

ج / 1 ص -71- وَلَكِنْ يُحْتَجُّ عَلَى نَجَاسَةِ الْمَاءِ الْمُتَغَيِّرِ بِنَجَاسَةٍ بِ"الإجماع" كَمَا سَبَقَ هُنَاكَ، وَأَمَّا أَبُو الْعَبَّاسِ فَهُوَ ابْنُ سُرَيْجٍ الْإِمَامُ الْمَشْهُورُ، وَهَذَا أَوَّلُ مَوْضِعٍ جَاءَ ذِكْرُهُ فِيهِ فِي "المهذب" وَقَدْ ذَكَرْتُ فِي فُصُولِ مُقَدِّمَةِ الْكِتَابِ أَنَّهُ مَتَى أُطْلِقَ فِي "المهذب" أَبَا الْعَبَّاسِ فَهُوَ ابْنُ سُرَيْجٍ وَهُوَ أَحْمَدُ بْنُ عُمَرَ بْنِ سُرَيْجٍ الْإِمَامُ الْبَارِعُ، قَالَ الْمُصَنِّفُ فِي الطَّبَقَاتِ: كَانَ الْقَاضِي أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ مِنْ عُظَمَاءِ الشَّافِعِيِّينَ وَأَئِمَّةِ الْمُسْلِمِينَ، وَكَانَ يُقَالُ لَهُ الْبَازُ الْأَشْهَبُ، وَوَلِيَ الْقَضَاءَ بِشِيرَازَ وَكَانَ يُفَضَّلُ عَلَى جَمِيعِ أَصْحَابِ الشَّافِعِيِّ قَالَ وَفِهْرِسْتُ كُتُبِهِ يَعْنِي مُصَنَّفَاتِهِ تَشْتَمِلُ عَلَى أَرْبَعِمِائَةِ مُصَنَّفٍ، وَقَامَ بِنُصْرَةِ مَذْهَبِ الشَّافِعِيِّ. تَفَقَّهَ عَلَى أَبِي الْقَاسِمِ الْأَنْمَاطِيِّ وَأَخَذَ عَنْهُ فُقَهَاءُ الْإِسْلَامِ وَعَنْهُ انْتَشَرَ فِقْهُ الشَّافِعِيِّ فِي أَكْثَرِ الْآفَاقِ، تُوُفِّيَ بِبَغْدَادَ سَنَةَ سِتٍّ وَثَلَثِمِائَةٍ رحمه الله. قُلْت: وَهُوَ أَحَدُ أَجْدَادِنَا فِي سِلْسِلَةِ التَّفَقُّهِ.
أَمَّا حُكْمُ الْفصل: فَغُسَالَةُ النَّجَاسَةِ إنْ انْفصل:تْ مُتَغَيِّرَةَ الطَّعْمِ أَوْ اللَّوْنِ أَوْ الرِّيحِ بِالنَّجَاسَةِ فَهِيَ نَجِسَةٌ بِ"الإجماع" وَالْمَحَلُّ الْمَغْسُولُ بَاقٍ عَلَى نَجَاسَتِهِ. وَإِنْ لَمْ يَتَغَيَّرْ فَإِنْ كَانَتْ قُلَّتَيْنِ. فَطَاهِرَةٌ بِلَا خِلَافٍ وَمُطَهِّرَةٌ عَلَى الْمَذْهَبِ. وَقِيلَ: فِي كَوْنِهَا مُطَهِّرَةً وَجْهَانِ، وَسَنَذْكُرُهُمَا إنْ شَاءَ اللَّهُ تَعَالَى. وَإِنْ كَانَتْ دُونَ الْقُلَّتَيْنِ فَثَلَاثَةُ أَوْجُهٍ، وَحَكَاهَا الْخُرَاسَانِيُّونَ أَقْوَالًا أَصَحُّهَا الثَّالِثُ وَهُوَ أَنَّهُ إنْ انْفصل: وَقَدْ طَهُرَ الْمَحَلُّ فَطَاهِرَةٌ وَإِلَّا فَنَجِسَةٌ. قَالَ الْخُرَاسَانِيُّونَ: وَهَذَا هُوَ الْجَدِيدُ وَصَحَّحَهُ الْجُمْهُورُ فِي الطَّرِيقَتَيْنِ وَقَطَعَ بِهِ الْمَحَامِلِيُّ فِي الْمُقْنِعِ وَالْجُرْجَانِيُّ فِي الْبُلْغَةِ وَشَذَّ الشَّاشِيُّ فَصَحَّحَ فِي كِتَابَيْهِ الْمُعْتَمَدِ وَالْمُسْتَظْهَرَيْ أَنَّهَا ظَاهِرَةٌ مُطْلَقًا، وَهُوَ ظَاهِرُ كَلَامِ الْمُصَنِّفِ فِي التَّنْبِيهِ، وَالْمُخْتَارُ مَا صَحَّحَهُ الْجُمْهُورُ، قَالُوا: وَالْقَوْلُ بِالطَّهَارَةِ مُطْلَقًا هُوَ الْقَدِيمُ وَبِالنَّجَاسَةِ مُطْلَقًا خَرَّجَهُ الْأَنْمَاطِيُّ مِنْ رَفْعِ الْحَدَثِ.
وَوَجْهُ التَّخْرِيجِ أَنَّهُ انْتَقَلَ إلَيْهِ الْمَنْعُ كَمَا فِي الْمُسْتَعْمَلِ فِي رَفْعِ الْحَدَثِ قَالُوا: فَالْجَدِيدُ يَقُولُ حُكْمُ الْغُسَالَةِ حُكْمُ الْمَحَلِّ بَعْدَ الْغَسْلِ، وَالْقَدِيمُ حُكْمُهَا قَبْلَ الْغَسْلِ وَالْمُخَرِّجُ لَهَا حُكْمُ الْمَحَلِّ قَبْلَ الْغَسْلِ وَيَتَخَرَّجُ عَلَى هَذَا الْخِلَافِ غُسَالَةُ وُلُوغِ الْكَلْبِ. فَإِذَا وَقَعَ مِنْ الْأُولَى شَيْءٌ عَلَى ثَوْبٍ وَغَيْرِهِ فَعَلَى الْقَدِيمِ لَا يَجِبُ غَسْلُهُ. وَعَلَى الْجَدِيدِ غُسِلَ سِتًّا وَعَلَى الْمُخَرَّجِ سَبْعًا، وَلَوْ وَقَعَ مِنْ السَّابِعَةِ لَمْ يُغْسَلْ عَلَى الْجَدِيدِ وَالْقَدِيمِ. وَيُغْسَلُ عَلَى الْمُخَرَّجِ مَرَّةً، وَمَتَى وَجَبَ الْغَسْلُ عَنْهَا فَإِنْ سَبَقَ التَّعْفِيرُ بِالتُّرَابِ لَمْ يَجِبْ وَإِلَّا وَجَبَ، وَفِي وَجْهٍ ضَعِيفٍ لِكُلِّ غَسْلَةٍ سَبْعٌ حُكْمُ الْمَحَلِّ فَيُغْسَلُ مِنْهَا مَرَّةً.
هَذَا كُلُّهُ إذَا لَمْ يَزِدْ وَزْنُ الْغُسَالَةِ فَإِنْ كَانَتْ النَّجَاسَةُ بِبَوْلٍ مَثَلًا فَغَسَلَ فَزَادَ وَزْنُ الْغُسَالَةِ وَلَمْ يَتَغَيَّرْ فَطَرِيقَانِ الْمَذْهَبِ الْقَطْعُ بِأَنَّهَا نَجِسَةٌ، وَالثَّانِي فِيهَا الْأَقْوَالُ أَوْ الْأَوْجُهُ. هَذَا كُلُّهُ فِي الْغَسْلِ الْوَاجِبِ فَإِذَا غُسِلَ الْمَحَلُّ النَّجِسُ غَسْلَةً وَاحِدَةً فَزَالَتْ النَّجَاسَةُ وَحَكَمْنَا بِطَهَارَةِ الْمَحَلِّ فَهَذِهِ الْغُسَالَةُ طَاهِرَةٌ عَلَى الْأَصَحِّ كَمَا ذَكَرْنَا وَهَلْ هِيَ مُطَهِّرَةٌ فِي إزَالَةِ النَّجَاسَةِ مَرَّةً أُخْرَى ؟ فِيهِ الطَّرِيقَانِ السَّابِقَانِ فِي أَنَّ الْمُسْتَعْمَلَ فِي الْحَدَثِ هَلْ يُسْتَعْمَلُ مَرَّةً أُخْرَى فِي الْحَدَثِ ؟ أَصَحُّهُمَا: لَا وَالثَّانِي عَلَى قَوْلَيْنِ. فَإِذَا قُلْنَا: هِيَ مُطَهِّرَةٌ فِي إزَالَةِ النَّجَسِ فَفِي الْحَدَثِ أَوْلَى، وَإِنْ قُلْنَا: لَيْسَتْ مُطَهِّرَةً فِي النَّجَسِ وَهُوَ الْمَذْهَبُ فَهَلْ هِيَ مُطَهِّرَةٌ فِي الْحَدَثِ ؟ فِيهِ الْوَجْهَانِ الْمَذْكُورَانِ فِي

ج / 1 ص -72- الْكِتَابِ وَالصَّحِيحُ لَيْسَتْ مُطَهِّرَةً وَأَمَّا الْغَسْلَةُ الثَّانِيَةُ وَالثَّالِثَةُ فِي إزَالَةِ النَّجَاسَةِ فَطَاهِرَتَانِ بِلَا خِلَافٍ، وَهَلْ هُمَا مُطَهِّرَتَانِ فِي إزَالَةِ النَّجَاسَةِ ؟ فِيهِ الْوَجْهَانِ الْمَذْكُورَانِ فِي الْمُسْتَعْمَلِ فِي نَفْلِ الطَّهَارَةِ أَصَحُّهُمَا: مُطَهِّرَتَانِ، فَإِنْ قُلْنَا مُطَهِّرَتَانِ فِي النَّجَاسَةِ فَفِي الْحَدَثِ أَوْلَى وَإِلَّا فَالْوَجْهَانِ. وَأَمَّا الْغَسْلَةُ الرَّابِعَةُ فَمُطَهِّرَةٌ بِلَا خِلَافٍ لِأَنَّهَا لَيْسَتْ مَشْرُوعَةً، وَإِذَا بَلَغَ الْمُسْتَعْمَلُ فِي النَّجَاسَةِ الطَّاهِرُ قُلَّتَيْنِ فَالْمَذْهَبُ أَنَّهُ مُطَهِّرٌ قَوْلًا وَاحِدًا لِحَدِيثِ الْقُلَّتَيْنِ، وَبِهَذَا قَطَعَ الْجُرْجَانِيُّ فِي التَّحْرِيرِ وَالْبُلْغَةِ وَغَيْرُهُ، وَحَكَى الْبَغَوِيّ فِيهِ الْوَجْهَيْنِ فِي الْمُسْتَعْمَلِ فِي الْحَدَثِ وَاَللَّهُ أَعْلَمُ .
فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ إحداها: قَدْ تَقَرَّرَ أَنَّ الْمُسْتَعْمَلَ فِي طَهَارَةِ الْحَدَثِ فِي الْمَرَّةِ الْأُولَى يُحْكَمُ بِأَنَّهُ مُسْتَعْمَلٌ بِلَا خِلَافٍ، وَاخْتَلَفَ الْأَصْحَابُ فِي عِلَّةِ كَوْنِهَا مُسْتَعْمَلَةً عَلَى وَجْهَيْنِ أَحَدُهُمَا: كَوْنُهَا أَدَّى بِهَا عِبَادَةً فَعَلَى هَذَا الْمُسْتَعْمَلُ فِي نَفْلِ الطَّهَارَةِ لَيْسَ بِطَهُورٍ، وَأَصَحُّهُمَا أَنَّ الْعِلَّةَ كَوْنُهَا أَدَّى بِهَا فَرْضُ الطَّهَارَةِ وَالْمُرَادُ بِفَرْضِ الطَّهَارَةِ مَا لَا تَجُوزُ الصَّلَاةُ وَنَحْوُهَا وَوَطْءُ الْمُغْتَسِلَةِ عَنْ حَيْضٍ إلَّا بِهِ لَا مَا يَأْثَمُ بِتَرْكِهِ فَيَدْخُلُ فِيهِ غُسْلُ الْكِتَابِيَّةِ عَنْ الْحَيْضِ، وَوُضُوءُ الصَّبِيِّ وَالْوُضُوءُ لِلنَّافِلَةِ، وَلَا تَدْخُلُ الْغَسْلَةُ الرَّابِعَةُ عَلَى الْوَجْهَيْنِ فَلَيْسَتْ عِبَادَةً.
وَقَوْلنَا: أَدَّى بِهَا فَرْضَ الطَّهَارَةِ، هَذِهِ هِيَ الْعِبَارَةُ الصَّحِيحَةُ الْمَشْهُورَةُ الَّتِي قَالَهَا الْأَكْثَرُونَ مِنْهُمْ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ، وَخَالَفَهُمْ الْغَزَالِيُّ فِي " الوسيط" فَقَالَ: الْعِلَّةُ انْتِقَالُ الْمَنْعِ، وَهَذِهِ الْعِبَارَةُ غَرِيبَةٌ قَلَّ أَنْ تُوجَدَ لِغَيْرِهِ وَفِيهَا تَجَوُّزٌ إذْ لَيْسَ هُنَا انْتِقَالٌ مُحَقَّقٌ، وَلَكِنَّهَا صَحِيحَةٌ فِي الْجُمْلَةِ وَاَللَّهُ أَعْلَمُ.
الثانية: الْحَنَفِيُّ إذَا تَوَضَّأَ بِمَاءٍ هَلْ يَصِيرُ مُسْتَعْمَلًا ؟ حَكَى صَاحِبُ الْبَيَانِ فِيهِ ثَلَاثَةُ أَوْجُهٍ بِنَاءً عَلَى جَوَازِ اقْتِدَاءِ الشَّافِعِيِّ بِهِ أحدها: أَنَّهُ كَالشَّافِعِيِّ إنْ نَوَى صَارَ مُسْتَعْمَلًا وَإِلَّا فَلَا، فَإِنَّهُ لَا يَصِحُّ وُضُوءُهُ حِينَئِذٍ والثاني: لَا يَصِيرُ وَإِنْ نَوَى، لِأَنَّهُ لَا يَعْتَقِدُ وُجُوبَ النِّيَّةِ وَالثَّالِثُ يَصِيرُ وَإِنْ لَمْ يَنْوِ لِأَنَّهُ مَحْكُومٌ بِصِحَّةِ صَلَاتِهِ وَلِهَذَا لَا يُقْتَلُ بِالِاتِّفَاقِ، وَهَذَا الثَّالِثُ أَصَحُّ.
الثالثة: لَوْ غَسَلَ الْمُتَوَضِّئُ رَأْسَهُ بَدَلَ مَسْحِهِ فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ وَالْمَاوَرْدِيُّ فِي الْحَاوِي، وَالدَّارِمِيُّ فِي الِاسْتِذْكَارِ وَآخَرُونَ قَالُوا حَكَاهُمَا أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ أَحَدُهُمَا: لَا يَصِيرُ مُسْتَعْمَلًا لِأَنَّ الْمُسْتَحَقَّ فِي الرَّأْسِ الْمَسْحُ والثاني: يَصِيرُ لِأَنَّ الزِّيَادَةَ فِي الِاسْتِعْمَالِ عَلَى قَدْرِ الْحَاجَةِ لَا يَمْنَعُ مَصِيرَهُ مُسْتَعْمَلًا كَمَا لَوْ تَوَضَّأَ بِصَاعٍ مَنْ يَكْفِيه نِصْفَ صَاعٍ، فَإِنَّ الْكُلَّ مُسْتَعْمَلٌ، وَهَذَا الثَّانِي هُوَ الْأَصَحُّ، وَمِمَّنْ صَحَّحَهُ الشَّاشِيُّ فِي كِتَابَيْهِ الْمُعْتَمَدِ وَالْمُسْتَظْهَرَيْ.
الرابعة: لَوْ غَمَسَ الْمُسْتَيْقِظُ مِنْ النَّوْمِ يَدَهُ فِي الْإِنَاءِ قَبْلَ غَسْلِهَا فَقَطْ ارْتَكَبَ مَكْرُوهًا وَلَا يَصِيرُ الْمَاءُ مُسْتَعْمَلًا، هَذَا هُوَ الْمَذْهَبُ وَهُوَ الْمَشْهُورُ، وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ وَغَيْرُهُ، وَحَكَى صَاحِبُ الْبَيَانِ فِيهِ طَرِيقَيْنِ أَحَدَهُمَا هَذَا والثاني: فِي مَصِيرِهِ مُسْتَعْمَلًا وَجْهَانِ كَالْمُسْتَعْمَلِ فِي نَفْلِ الطَّهَارَةِ، وَهَذَا قَوْلُ أَبِي عَلِيٍّ الطَّبَرِيِّ

ج / 1 ص -73- الْخَامِسَةُ: قَالَ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ لَوْ تَقَاطَرَ مِنْ أَعْضَاءِ الْمُتَطَهِّرِ قَطَرَاتٌ فِي الْإِنَاءِ فَإِنْ كَانَ قَدْرًا لَوْ كَانَ مُخَالِفًا لِلْمَاءِ لَغَيَّرَهُ لَمْ تَجُزْ الطَّهَارَةُ بِهِ وَهَذِهِ الْمسألة:تَقَدَّمَتْ فِي آخِرِ الْبَابِ الْأَوَّلِ مَبْسُوطَةً.
السَّادِسَةُ: إذَا جَرَى الْمَاءُ مِنْ عُضْوِ الْمُتَطَهِّرِ إلَى عُضْوِهِ الْآخَرِ. فَإِنْ كَانَ مُحْدِثًا. صَارَ انْفِصَالُهُ عَنْ الْأَوَّلِ مُسْتَعْمَلًا فَلَا يَرْفَعُ الْحَدَثَ عَنْ الثَّانِي، وَسَوَاءٌ فِي ذَلِكَ الْيَدَانِ وَغَيْرُهُمَا، هَذَا هُوَ الصَّحِيحُ الَّذِي قَطَعَ بِهِ صَاحِبُ "الحاوي" وَغَيْرُهُ، وَحَكَى صَاحِبُ الْبَيَانِ فِي بَابِ التَّيَمُّمِ وَجْهًا أَنَّهُ إذَا انْتَقَلَ مِنْ يَدٍ إلَى يَدٍ لَا يَصِيرُ مُسْتَعْمَلًا لِأَنَّ الْيَدَيْنِ كَعُضْوٍ وَاحِدٍ، وَلِهَذَا لَا تَرْتِيبَ فِيهِمَا وَالصَّوَابُ الْأَوَّلُ لِأَنَّهُمَا عُضْوَانِ مُتَمَيِّزَانِ، وَإِنَّمَا عَفَوْنَا عَنْ ذَلِكَ فِي الْعُضْوِ الْوَاحِدِ لِلضَّرُورَةِ، وَإِنْ كَانَ الْمُتَطَهِّرُ جُنُبًا فَقَالَ صَاحِبُ "الحاوي" وَالْبَحْرِ: فِيهِ وَجْهَانِ أحدهما: يَصِيرُ مُسْتَعْمَلًا فَلَا يَرْفَعُ الْجَنَابَةَ عَنْ الْعُضْوِ وَاَلَّذِي انْتَقَلَ إلَيْهِ كَالْمُحْدِثِ، قَالَا: وَأَصَحُّهُمَا لَا يَصِيرُ مُسْتَعْمَلًا حَتَّى يَنْفصل: عَنْ كُلِّ الْبَدَنِ لِأَنَّهُ كُلَّهُ كَعُضْوٍ. وَقَالَ الْفُورَانِيُّ وَالْمُتَوَلِّي وَصَاحِبُ الْعُدَّةِ: إذَا صَبَّ الْجُنُبُ عَلَى رَأْسِهِ الْمَاءَ فَسَقَطَ مِنْ الرَّأْسِ إلَى الْبَطْنِ وَخَرَقَ الْهَوَاءَ صَارَ مُسْتَعْمَلًا لِانْفِصَالِهِ، وَحَكَى إمَامُ الْحَرَمَيْنِ هَذَا الْكَلَامَ عَنْ بَعْضِ الْمُصَنِّفِينَ وَيَعْنِي بِهِ صَاحِبَ الْإِبَانَةِ الْفُورَانِيَّ قَالَ الْإِمَامُ: وَفِي هَذَا فَضْلُ نَظَرٍ فَإِنَّ الْمَاءَ إذَا كَانَ يَتَرَدَّدُ عَلَى الْأَعْضَاءِ وَهِيَ مُتَفَاوِتَةُ الْخِلْقَةِ وَقَعَ فِي جَرَيَانِهِ بَعْضُ التَّقَاذُفِ مِنْ عُضْوٍ إلَى عُضْوٍ لَا مَحَالَةَ، وَلَا يُمْكِنُ الِاحْتِرَازُ مِنْ هَذَا، كَيْفَ ؟ وَلَمْ يُرِدْ الشَّرْعُ بِالِاعْتِنَاءِ بِهَذَا أَصْلًا فَمَا كَانَ مِنْ هَذَا الْجِنْسِ فَهُوَ عَفْوٌ قَطْعًا. وَأَمَّا التَّقَاذُفُ الَّذِي لَا يَقَعُ إلَّا نَادِرًا فَإِنْ كَانَ عَنْ قَصْدٍ فَهُوَ مُسْتَعْمَلٌ، وَإِنْ اتَّفَقَ ذَلِكَ بِلَا قَصْدٍ لَمْ يَمْتَنِعْ أَنْ يُعْفَى عَنْهُ فَإِنَّ الْغَالِبَ عَلَى الظَّنِّ أَنَّهُ كَانَ يَقَعُ أَمْثَالُ هَذَا مِنْ الْأَوَّلِينَ، وَمَا وَقَعَ عَنْهُ بَحْثٌ مِنْ سَائِلٍ وَلَا تَنْبِيهٌ مِنْ مُرْشِدٍ.
السَّابِعَةُ: إذَا غَمَسَ الْمُتَوَضِّئُ يَدَهُ فِي إنَاءٍ فِيهِ دُونَ الْقُلَّتَيْنِ. فَإِنْ كَانَ قَبْلَ غَسْلِ الْوَجْهِ. لَمْ يَصِرْ الْمَاءُ مُسْتَعْمَلًا، سَوَاءٌ نَوَى رَفْعَ الْحَدَثِ أَمْ لَا، وَإِنْ كَانَ بَعْدَ غَسْلِ الْوَجْهِ فَهَذَا وَقْتُ غَسْلِ الْيَدِ فَفِيهِ تَفْصِيلٌ ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَجَمَاعَاتُ مِنْ الْخُرَاسَانِيِّينَ، قَالُوا: إنْ قَصَدَ غَسْلَ الْيَدِ صَارَ مُسْتَعْمَلًا وَارْتَفَعَ الْحَدَثُ عَنْ الْجُزْءِ الْأَوَّلِ مِنْ الْيَدِ وَهُوَ الَّذِي قَارَنَتْهُ النِّيَّةُ، وَهَلْ يَرْتَفِعُ عَنْ بَاقِي الْيَدِ ؟ فِيهِ خِلَافٌ سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى بَيْنَ الْخُضَرِيِّ وَالْجَمَاعَةِ، الْمَذْهَبُ أَنَّهُ يَرْتَفِعُ.
وَإِنْ قَصَدَ بِوَضْعِ يَدِهِ فِي الْإِنَاءِ أَخْذَ الْمَاءِ لَمْ يَصِرْ مُسْتَعْمَلًا وَإِنْ وَضَعَ الْيَدَ وَلَمْ يَخْطِرْ لَهُ وَاحِدَةٌ مِنْ الثِّنْتَيْنِ فَالْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْإِمَامُ وَالْجُمْهُورُ أَنَّهُ يَصِيرُ مُسْتَعْمَلًا لِأَنَّ مَنْ نَوَى وَعَزَبَتْ نِيَّتُهُ ثُمَّ غَسَلَ بَقِيَّةَ الْأَعْضَاءِ بِلَا قَصْدٍ ارْتَفَعَ حَدَثُهُ، وَقَالَ الْغَزَالِيُّ: الْمَشْهُورُ أَنَّهُ مُسْتَعْمَلٌ وَيَتَّجِهُ أَنْ يُقَالَ هَيْئَةُ الِاغْتِرَافِ صَارِفَةٌ لِلْمُلَاقَاةِ إلَى هَذِهِ الْجِهَةِ بِحُكْمِ الْعَادَةِ فَلَا يَصِيرُ مُسْتَعْمَلًا، وَهَذَا الِاحْتِمَال الَّذِي ذَكَرَهُ الْغَزَالِيُّ قَطَعَ بِهِ الْبَغَوِيّ فَجَزَمَ فِي آخِرِ بَابِ الْغُسْلِ بِأَنَّهُ لَا يَصِيرُ مُسْتَعْمَلًا.
وَالْجُنُبُ بَعْدَ النِّيَّةِ كَالْمُحْدِثِ بَعْدَ غَسْلِ وَجْهِهِ إذْ لَا تَرْتِيبَ فِي حَقِّهِ فَهَذَا وَقْتُ غَسْلِ يَدِهِ وَقَالَ صَاحِبُ التَّتِمَّةِ: إذَا أَدْخَلَ الْجُنُبُ يَدَهُ نَاوِيًا غُسْلَ الْجَنَابَةِ لِيَقْلِبَ الْمَاءَ عَلَى رَأْسِهِ وَلَمْ يَقْصِدْ أَنْ يَكُونَ أَخَذَهُ لِرَأْسِهِ دُونَ يَدِهِ قَالَ الْمُحَقِّقُونَ: تَرْتَفِعُ الْجَنَابَةُ عَنْ يَدِهِ إذَا أَخْرَجَهَا وَيَصِيرُ مُسْتَعْمَلًا، فَإِنْ قَلَبَ

ج / 1 ص -74- الْمَاءَ الَّذِي فِي يَدِهِ عَلَى رَأْسِهِ لَمْ يَرْتَفِعْ حَدَثُهُ، قَالَ: وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَصِيرُ مُسْتَعْمَلًا لِأَنَّهُ لَا يَقْصِدُ مِنْ حَيْثُ الْعَادَةِ غَسْلَ الْيَدِ وَإِنَّمَا يَجْعَلُهَا آلَةً فَتَصِيرُ كَقَصْدِ الِاغْتِرَافِ، فَعَلَى هَذَا يَجِبُ غَسْلُ الْيَدِ بَعْدَ هَذَا قَالَ: وَالْمُحْدِثُ بَعْدَ غَسْلِ الْوَجْهِ كَالْجُنُبِ وَاَللَّهُ أَعْلَمُ.
الثَّامِنَةُ: قَدْ سَبَقَ أَنَّ الْمَاءَ مَا دَامَ مُتَرَدِّدًا عَلَى الْعُضْوِ لَا يَصِيرُ مُسْتَعْمَلًا بِالنِّسْبَةِ إلَى ذَلِكَ الْعُضْوِ، فَإِذَا نَزَلَ جُنُبٌ فِي مَاءٍ وَاغْتَسَلَ فِيهِ نُظِرَ. إنْ كَانَ قُلَّتَيْنِ. ارْتَفَعَتْ جَنَابَتُهُ وَلَا يَصِيرُ مُسْتَعْمَلًا بِلَا خِلَافٍ، صَرَّحَ بِهِ أَصْحَابُنَا فِي جَمِيعِ الطُّرُقِ، وَصَرَّحُوا بِأَنَّهُ لَا خِلَافَ فِيهِ وَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي قَوْلِهِ: وَلِأَنَّهُ لَوْ تَوَضَّأَ فِيهِ أَوْ اغْتَسَلَ وَهُوَ قُلَّتَانِ لَمْ يَثْبُتْ لَهُ حُكْمُ الِاسْتِعْمَالِ وَكَذَا لَوْ اغْتَسَلَ فِي قُلَّتَيْنِ جَمَاعَاتٌ مُجْتَمِعِينَ أَوْ مُتَفَرِّقِينَ ارْتَفَعَتْ جَنَابَتُهُمْ وَلَمْ يَصِرْ مُسْتَعْمَلًا، وَقَدْ نَقَلَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي كِتَابِهِ الْفُرُوقِ نَصَّ الشَّافِعِيُّ رحمه الله عَلَى أَنَّ الْجَمَاعَاتِ إذَا اغْتَسَلُوا فِي الْقُلَّتَيْنِ لَا يَصِيرُ مُسْتَعْمَلًا، وَكَذَا صَرَّحَ بِهِ الْبَغَوِيّ فِي بَابِ الْغُسْلِ وَخَلَائِقُ لَا يُحْصَوْنَ وَلَا نَعْلَمُ فِيهِ خِلَافًا.
وَإِنَّمَا نَبَّهْتُ عَلَى هَذَا لِأَنَّ فِي كِتَابِ الِانْتِصَارِ لِأَبِي سَعْدِ بْنِ أَبِي عَصْرُونٍ أَنَّهُ لَوْ اغْتَسَلَ جَمَاعَةٌ فِي مَاءٍ لَوْ فُرِّقَ عَلَى قَدْرِ كِفَايَتِهِمْ اسْتَوْعَبُوهُ أَوْ ظَهَرَ تَغَيُّرُهُ لَوْ خَالَفَهُ صَارَ مُسْتَعْمَلًا فِي أَصَحِّ الْوَجْهَيْنِ وَهَذَا الَّذِي ذَكَرْنَاهُ شَاذٌّ مُنْكَرٌ مَرْدُودٌ لَا يُعْرَفُ وَلَا يُعَرَّجُ عَلَيْهِ، وَإِنَّمَا نَبَّهْتُ عَلَيْهِ لِئَلَّا يُغْتَرَّ بِهِ. وَنَحْوُ هَذَا مَا ذَكَرَهُ صَاحِبُ الْبَيَانِ قَالَ: ذَكَرَ صَاحِبُ الشَّامِلِ أَنَّهُ لَوْ انْغَمَسَ فِي قُلَّتَيْنِ أَوْ أَدْخَلَ يَدَهُ فِيهِ بِنِيَّةِ غَسْلِ الْجَنَابَةِ فَفِيهِ وَجْهَانِ أَصَحُّهُمَا تَرْتَفِعُ جَنَابَتُهُ وَلَا يَصِيرُ مُسْتَعْمَلًا. وَالثَّانِي: تَرْتَفِعُ وَيَصِيرُ مُسْتَعْمَلًا. وَهَذَا النَّقْلُ غَلَطٌ مِنْ صَاحِبِ الْبَيَانِ، وَلَمْ يَذْكُرْ صَاحِبُ الشَّامِلِ هَذَا الَّذِي زَعَمَهُ، بَلْ ذَكَرَ مسألة:الْمُسْتَعْمَلِ إذَا جُمِعَ فَبَلَغَ قُلَّتَيْنِ هَلْ يَعُودُ طَهُورًا ؟ فِيهِ الْوَجْهَانِ لَكِنَّ فِي عِبَارَتِهِ بَعْضَ الْخَفَاءِ فَأَوْقَعَ صَاحِبُ الْبَيَانِ فِي ذَلِكَ الْوَهْمَ الْبَاطِلَ وَلَيْسَ فِي عِبَارَتِهِ لَبْسٌ وَإِشْكَالٌ كَبِيرٌ بِحَيْثُ يَلْتَبِسُ هَذَا الِالْتِبَاسُ. فَحَصَلَ أَنَّهُ لَيْسَ فِي الْمسألة:خِلَافٌ مَا دَامَ الْمَاءُ قُلَّتَيْنِ.
أَمَّا إذَا نَزَلَ فِي دُونِ قُلَّتَيْنِ فَيُنْظَرُ. إنْ نَزَلَ بِلَا نِيَّةٍ فَلَمَّا صَارَ تَحْتَ الْمَاءِ نَوَى الْغُسْلَ. ارْتَفَعَتْ جَنَابَتُهُ فِي الْحَالِ وَلَا يَصِيرُ الْمَاءُ مُسْتَعْمَلًا بِالنِّسْبَةِ إلَيْهِ حَتَّى يَنْفصل: مِنْهُ، هَكَذَا قَالَهُ الْأَصْحَابُ وَاتَّفَقُوا عَلَيْهِ وَفِيهِ نَظَرٌ؛ لِأَنَّ الْجَنَابَةَ ارْتَفَعَتْ وَإِنَّمَا قَالُوا لَا يَصِيرُ الْمَاءُ مُسْتَعْمَلًا مَا دَامَ الْمَاءُ عَلَى الْعُضْوِ لِلْحَاجَةِ إلَى رَفْعِ الْحَدَثِ عَنْ بَاقِيهِ، وَلَا حَاجَةَ هُنَا فَإِنَّ الْجَنَابَةَ ارْتَفَعَتْ بِلَا خِلَافٍ، وَهَذَا الْإِشْكَالُ ذَكَرَهُ الرَّافِعِيُّ وَغَيْرُهُ وَهُوَ ظَاهِرٌ. وَأَمَّا بِالنِّسْبَةِ إلَى غَيْرِ هَذَا الْمُغْتَسِلِ فَيَصِيرُ فِي الْحَالِ مُسْتَعْمَلًا عَلَى الصَّحِيحِ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ. وَمِمَّنْ قَطَعَ بِهِ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي الْفُرُوقِ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَغَيْرُهُمْ وَفِيهِ وَجْهٌ أَنَّهُ لَا يَصِيرُ حَتَّى يَنْفصل: كَمَا فِي حَقِّ الْمُغْتَسِلِ، ذَكَرَهُ الْبَغَوِيّ وَهُوَ غَرِيبٌ ضَعِيفٌ.
قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ كَانَ الْمُنْغَمِسُ فِيهِ مُتَوَضِّئًا فَهُوَ كَالْجُنُبِ وَأَمَّا إذَا نَزَلَ الْجُنُبُ نَاوِيًا فَقَدْ صَارَ الْمَاءُ بِنَفْسِ الْمُلَاقَاةِ مُسْتَعْمَلًا بِالنِّسْبَةِ إلَى غَيْرِهِ عَلَى الصَّحِيحِ، وَفِيهِ وَجْهُ الْبَغَوِيِّ وَارْتَفَعَتْ الْجَنَابَةُ عَنْ الْقَدْرِ الْمُلَاقِي لِلْمَاءِ مِنْ بَدَنِهِ أَوَّلَ نُزُولِهِ، وَكَذَا لَوْ نَزَلَ إلَى وَسَطِهِ مَثَلًا بِلَا نِيَّةٍ ثُمَّ نَوَى ارْتَفَعَتْ جَنَابَةُ ذَلِكَ الْقَدْرِ مِنْ بَدَنِهِ بِلَا خِلَافٍ، وَهَلْ تَرْتَفِعُ جَنَابَةُ الْبَاقِي مِنْ بَدَنِهِ فِي الصُّورَتَيْنِ إذَا تَمَّمَ

ج / 1 ص -75- الِانْغِمَاسَ ؟ فِيهِ وَجْهَانِ أَحَدُهُمَا: لَا، وَقَدْ صَارَ مُسْتَعْمَلًا قَالَهُ أَبُو عَبْدِ اللَّهِ الْخُضَرِيُّ بِكَسْرِ الْخَاءِ وَإِسْكَانِ الضَّادِ الْمُعْجَمَتَيْنِ مِنْ كِبَارِ أَصْحَابِنَا الْخُرَاسَانِيِّينَ وَمُتَقَدَّمِيهِمْ. وَالثَّانِي: وَهُوَ الْمَنْصُوصُ وَهُوَ الصَّحِيحُ بِاتِّفَاقِ الْأَصْحَابِ يَرْتَفِعُ لِأَنَّهُ إنَّمَا يَصِيرُ مُسْتَعْمَلًا إذَا انْفصل: وَلِأَنَّهُ لَوْ رُدِّدَ الْمَاءُ عَلَيْهِ لَمْ يَصِرْ مُسْتَعْمَلًا حَتَّى يَنْفصل: وَهَاتَانِ الْقَاعِدَتَانِ وَافَقَ عَلَيْهِمَا الْخُضَرِيُّ. قَالَ إمَامُ الْحَرَمَيْنِ: قَوْلُ الْخُضَرِيِّ غَلَطٌ، وَقَدْ ذَكَرَ صَاحِبُ الْإِبَانَةِ وَالْعُدَّةِ أَنَّ الْخُضَرِيَّ رَجَعَ عَنْهُ، وَصُورَةُ الْمسألة:إذَا تَمَّمَ غَسْلَ الْبَاقِي بِالِانْغِمَاسِ كَمَا ذَكَرْنَاهُ أَوَّلًا، أَمَّا لَوْ اغْتَرَفَ الْمَاءَ بِإِنَاءٍ أَوْ يَدِهِ وَصَبَّهُ عَلَى رَأْسِهِ أَوْ غَيْرِهِ فَلَا تَرْتَفِعُ جَنَابَةُ ذَلِكَ الْقَدْرِ الَّذِي اغْتَرَفَ لَهُ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْمُتَوَلِّي وَالرُّويَانِيُّ وَغَيْرُهُمَا وَهُوَ وَاضِحٌ لِأَنَّهُ انْفصل.
وَلَوْ نَزَلَ جُنُبَانِ فِي دُونِ قُلَّتَيْنِ نُظِرَ. إنْ نَزَلَا بِلَا نِيَّةٍ ثُمَّ لَمَّا صَارَا تَحْتَ الْمَاءِ نَوَيَا مَعًا إنْ تُصَوِّرَ ذَلِكَ. ارْتَفَعَتْ جَنَابَتُهُمَا وَصَارَ مُسْتَعْمَلًا، فَإِنْ نَوَى أَحَدُهُمَا قَبْلَ الْآخَرِ ارْتَفَعَتْ جَنَابَةُ السَّابِقِ بِالنِّيَّةِ، وَصَارَ الْمَاءُ مُسْتَعْمَلًا بِالنِّسْبَةِ إلَى الْآخَرِ وَغَيْرِهِ، وَفِيهِ وَجْهُ الْبَغَوِيِّ وَإِنْ نَزَلَا مَعَ النِّيَّةِ دَفْعَةً وَاحِدَةً ارْتَفَعَتْ جَنَابَةُ أَوَّلِ جُزْءٍ مِنْ كُلٍّ مِنْهُمَا وَصَارَ مُسْتَعْمَلًا فِي الْحَالِ فَلَا تَرْتَفِعُ عَنْ بَاقِيهِمَا لِأَنَّهُ كَالْمُنْفصل: عَنْ بَدَنِ كُلِّ وَاحِدٍ مِنْهُمَا بِالنِّسْبَةِ إلَى غَيْرِهِ وَفِيهِ وَجْهُ الْبَغَوِيِّ.
فَإِنْ قِيلَ: كَيْفَ حَكَمْتُمْ فِي هَذِهِ الصُّورَةِ بِكَوْنِهِ مُسْتَعْمَلًا كُلَّهُ مَعَ أَنَّ الَّذِي لَاقَى الْبَدَنَ شَيْءٌ يَسِيرٌ، وَقَدْ يُفْرَضُ فِي بَعْضِ الصُّوَرِ أَنَّهُ لَوْ قُدِّرَ مُخَالِفًا لَوْنَ بَاقِي الْمَاءِ لَمَا غَيَّرَهُ ؟ فَالْجَوَابُ مَا أَجَابَ بِهِ إمَامُ الْحَرَمَيْنِ أَنَّهُ إذَا نَزَلَ فِيهِ فَقَدْ اتَّصَلَ بِهِ جَمِيعُ الْمَاءِ وَلَمْ يَخْتَصَّ الِاسْتِعْمَالُ بِمُلَاقِي الْبَشَرَةِ لَا اسْمًا وَلَا إطْلَاقًا وَاَللَّهُ أَعْلَمُ.
التَّاسِعَةُ: إذَا كَانَ تَحْتَ الْمُسْلِمِ كِتَابِيَّةٌ فَانْقَطَعَ حَيْضُهَا لَزِمَهَا الْغُسْلُ وَإِذَا اغْتَسَلَتْ بِنِيَّةِ غُسْلِ الْحَيْضِ صَحَّ غُسْلُهَا وَحَلَّ لِلزَّوْجِ الْوَطْءُ وَهَلْ يَلْزَمُهَا إعَادَةُ هَذَا الْغُسْلِ إذَا أَسْلَمَتْ ؟ وَجْهَانِ سَنُوَضِّحُهُمَا إنْ شَاءَ اللَّهُ تَعَالَى فِي بَابِ نِيَّةِ الْوُضُوءِ أَصَحُّهُمَا يَجِبُ، فَإِنْ قُلْنَا: لَا يَجِبُ فَقَدْ أَدَّتْ بِهِ عِبَادَةً وَارْتَفَعَ حَدَثُهَا فَيَصِيرُ مُسْتَعْمَلًا، وَإِنْ قُلْنَا: يَجِبُ، فَفِي صَيْرُورَتِهِ مُسْتَعْمَلًا وَجْهَانِ أَصَحُّهُمَا يَصِيرُ، وَهُمَا مَبْنِيَّانِ عَلَى الْوَجْهَيْنِ السَّابِقَيْنِ فِي أَنَّ الْمُقْتَضَى لِكَوْنِ الْمَاءِ مُسْتَعْمَلًا هَلْ هُوَ تَأَدِّي الْعِبَادَةِ بِهِ أَمْ أَدَاءُ الْفَرْضِ وَانْتِقَالُ الْمَنْعِ ؟ فَمَنْ قَالَ بِالْأَوَّلِ لَمْ يَجْعَلْ هَذَا مُسْتَعْمَلًا، وَمَنْ قَالَ بِالثَّانِي جَعَلَهُ. هَكَذَا ذَكَرَ الْمسألة:إمَامُ الْحَرَمَيْنِ وَتَابَعَهُ الْغَزَالِيُّ ثُمَّ الرَّافِعِيُّ وَآخَرُونَ، وَأَمَّا الْفُورَانِيُّ وَتَابَعَاهُ صَاحِبَا التَّتِمَّةِ وَالْعُدَّةِ فَقَالُوا: هَلْ يَصِيرُ مُسْتَعْمَلًا ؟ وَجْهَانِ إنْ قُلْنَا لَا تَجِبُ الْإِعَادَةُ صَارَ وَإِلَّا فَلَا، وَالْمُخْتَارُ مَا ذَكَرَهُ الْإِمَامُ.
الْعَاشِرَةُ: إذَا كَانَ عَلَى بَعْضِ أَعْضَاءِ الْمُتَوَضِّئِ أَوْ الْمُغْتَسَلِ نَجَاسَةٌ حُكْمِيَّةٌ فَغَسَلَهُ مَرَّةً بِنِيَّةِ رَفْعِ الْحَدَثِ أَوْ رَفْعِ الْحَدَثِ وَالنَّجَسِ، مَعًا طَهُرَ عَنْ النَّجَاسَةِ بِلَا خِلَافٍ، وَهَلْ يَطْهُرُ عَنْ الْحَدَثِ ؟ وَجْهَانِ الْأَصَحُّ يَطْهُرُ وَسَتَأْتِي الْمسألة:مَبْسُوطَةً فِي آخِرِ بَابِ نِيَّةِ الْوُضُوءِ إنْ شَاءَ اللَّهُ تَعَالَى وَاَللَّهُ أَعْلَمُ.

ج / 1 ص -77- قَالَ الْمُصَنِّفُ رحمه الله تعالى: بَابُ الشَّكِّ فِي نَجَاسَةِ الْمَاءِ وَالتَّحَرِّي فِيهِ .
"إذَا تَيَقَّنَ طَهَارَةَ الْمَاءِ وَشَكَّ فِي نَجَاسَتِهِ تَوَضَّأَ بِهِ لِأَنَّ الْأَصْلَ بَقَاؤُهُ عَلَى الطَّهَارَةِ، وَإِنْ تَيَقَّنَ نَجَاسَتَهُ وَشَكَّ فِي طَهَارَتِهِ لَمْ يَتَوَضَّأْ بِهِ، لِأَنَّ الْأَصْلَ بَقَاؤُهُ عَلَى النَّجَاسَةِ، وَإِنْ لَمْ يَتَيَقَّنْ طَهَارَتَهُ وَلَا نَجَاسَتَهُ تَوَضَّأَ بِهِ لِأَنَّ الْأَصْلَ طَهَارَتُهُ".
الشرح:هَذِهِ الصُّوَرُ الثَّلَاثُ مُتَّفَقٌ عَلَيْهَا كَمَا قَالَهُ الْمُصَنِّفُ، فَإِنْ قِيلَ: كَيْفَ جُعِلَ الْمَاءُ ثَلَاثَةَ أَقْسَامٍ، ثَالِثُهَا: أَنْ لَا يَتَيَقَّنَ طَهَارَةً وَلَا نَجَاسَةً، وَمَعْلُومٌ أَنَّ الْمَاءَ أَصْلُهُ الطَّهَارَةُ فَالصُّورَةُ الثَّالِثَةُ كَالْأُولَى وَدَاخِلَةٌ فِيهَا ؟
فَالْجَوَابُ أَنَّ مُرَادَهُ تَقْسِيمُ الْمَاءِ بِالنِّسْبَةِ إلَى حَالِ هَذَا الْمُتَوَضِّئِ لَا بِالنِّسْبَةِ إلَى أَصْلِ الْمَاءِ، وَلِهَذَا الْمُتَوَضِّئِ ثَلَاثَةُ أَحْوَالٍ أحدها: أَنْ يَكُونَ قَدْ عَهِدَ هَذَا الْمَاءَ طَاهِرًا وَتَيَقَّنَ ذَلِكَ بِأَنْ اغْتَرَفَهُ مِنْ مَاءٍ كَثِيرٍ لَا تَغَيُّرَ فِيهِ ثُمَّ شَكَّ فِي نَجَاسَتِهِ الثاني: أَنْ يَكُونَ عَهِدَهُ نَجِسًا وَشَكَّ فِي طَهَارَتِهِ بِأَنْ كَانَ دُونَ قُلَّتَيْنِ وَلَاقَتْهُ نَجَاسَةٌ ثُمَّ صُبَّ عَلَيْهِ مَاءٌ لَا يَزِيدُ عَلَيْهِ، وَشَكَّ هَلْ بَلَغَ قُلَّتَيْنِ فَيَطْهُرُ أَمْ لَا فَيَبْقَى نَجِسًا ؟ فَالْأَصْلُ بَقَاؤُهُ نَجِسًا فَيُحْكَمُ بِنَجَاسَتِهِ الثالث: أَلَّا يَكُونَ لَهُ بِهِ عَهْدٌ وَشَكَّ فِيهِ فَالْأَصْلُ طَهَارَتُهُ. وَلِهَذَا قَالَ الْمُصَنِّفُ فِي الصُّورَةِ الْأُولَى: " تَوَضَّأَ بِهِ " لِأَنَّ الْأَصْلَ بَقَاؤُهُ عَلَى الطَّهَارَةِ، وَفِي الثَّالِثَةِ " تَوَضَّأَ بِهِ " لِأَنَّ الْأَصْلَ طَهَارَتُهُ، وَلَمْ يَقُلْ الْأَصْلُ بَقَاؤُهُ عَلَى الطَّهَارَةِ لِأَنَّهُ لَمْ يَعْهَدْهُ طَاهِرًا لِكَوْنِ أَصْلِ الْمَاءِ الطَّهَارَةَ.
وَالْأَصْلُ فِي هَذَا الْبَابِ أَعْنِي بَابَ الْعَمَلِ عَلَى الْأَصْلِ وَعَدَمِ تَأْثِيرِ الشَّكِّ فِي الْمِيَاهِ وَالْأَحْدَاثِ وَالثِّيَابِ وَالطَّلَاقِ وَالْإِعْتَاقِ وَغَيْرِ ذَلِكَ قَوْلُ رَسُولِ اللَّهِ صلى الله عليه وسلم "وَقَدْ شُكِيَ إلَيْهِ الرَّجُلُ يُخَيَّلُ إلَيْهِ أَنَّهُ يَجِدُ الشَّيْءَ فِي الصَّلَاةِ فَقَالَ: لَا يَنْصَرِفُ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ رِيحًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسَيَأْتِي إنْ شَاءَ اللَّهُ تَعَالَى فِي آخِرِ هَذَا الْبَابِ فَرْعٌ حَسَنٌ فِي مَسَائِلَ تَتَعَلَّقُ بِهَذِهِ الْقَاعِدَةِ.
وَقَوْلُهُ: " الشَّكُّ فِي نَجَاسَةِ الْمَاءِ وَالتَّحَرِّي " اعْلَمْ أَنَّ مُرَادَ الْفُقَهَاءِ بِالشَّكِّ فِي الْمَاءِ وَالْحَدَثِ وَالنَّجَاسَةِ وَالصَّلَاةِ وَالصَّوْمِ وَالطَّلَاقِ وَالْعِتْقِ وَغَيْرِهَا هُوَ التَّرَدُّدُ بَيْنَ وُجُودِ الشَّيْءِ وَعَدَمِهِ، سَوَاءٌ كَانَ الطَّرَفَانِ فِي التَّرَدُّدِ سَوَاءً أَوْ أَحَدُهُمَا رَاجِحًا، فَهَذَا مَعْنَاهُ فِي اسْتِعْمَالِ الْفُقَهَاءِ فِي كُتُبِ الْفِقْهِ. وَأَمَّا أَصْحَابُ الْأُصُولِ فَفَرَّقُوا بَيْنَهُمَا فَقَالُوا: التَّرَدُّدُ 1بَيْنَ الطَّرَفَيْنِ إنْ كَانَ عَلَى السَّوَاءِ فَهُوَ الشَّكُّ، وَإِلَّا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يتحث الأصوليون في مراتب الأدلة بين القطع والظن والشك والوهم فالأول الاعتقاد الجازم المطابق للواقع والثاني التجويز الراجح ، والثالث التساوي بين جواز الوقوع وعدمه ، الرابع التجويز المرجوح (ط)

ج / 1 ص -78- فَالرَّاجِحُ ظَنٌّ وَالْمَرْجُوحُ وَهْمٌ.
وَأَمَّا التَّحَرِّي فِي الْأَوَانِي وَالْقِبْلَةِ وَأَوْقَاتِ الصَّلَاةِ وَالصَّوْمِ وَغَيْرِهَا فَهُوَ طَلَبُ الصَّوَابِ وَالتَّفْتِيشُ عَنْ الْمَقْصُودِ، وَالتَّحَرِّي وَالِاجْتِهَادُ وَالتَّأَخِّي بِمَعْنًى1، قَالَ الْأَزْهَرِيُّ تَحَرَّيْتُ الشَّيْءَ وَتَأَخَّيْتُهُ إذَا قَصَدْتُهُ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ وَجَدَهُ مُتَغَيِّرًا وَلَمْ يَعْلَمْ بِأَيِّ شَيْءٍ تَغَيَّرَ تَوَضَّأَ بِهِ، لِأَنَّهُ يَجُوزُ أَنْ يَكُونَ تَغَيَّرَ بِطُولِ الْمُكْثِ، وَإِنْ رَأَى حَيَوَانًا يَبُولُ فِي مَاءٍ ثُمَّ وَجَدَهُ مُتَغَيِّرًا وَجَوَّزَ أَنْ يَكُونَ تَغَيُّرُهُ بِالْبَوْلِ لَمْ يَتَوَضَّأْ بِهِ، لِأَنَّ الظَّاهِرَ أَنَّ تَغَيُّرَهُ مِنْ الْبَوْلِ"
الشرح: الْمُكْثُ اللُّبْثُ وَهُوَ بِضَمِّ الْمِيمِ وَفَتْحِهَا وَالضَّمُّ أَفْصَحُ، قَالَ اللَّهُ تَعَالَى: {لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ}[الاسراء:106] فَأَمَّا الْمسألة:الْأُولَى وَهِيَ إذَا رَآهُ مُتَغَيِّرًا وَلَمْ يَعْلَمْ بِأَيِّ شَيْءٍ تَغَيَّرَ فَهُوَ طَاهِرٌ بِلَا خِلَافٍ لِمَا سَبَقَ مِنْ الْقَاعِدَةِ.
وَأَمَّا الثَّانِيَةُ: فَصُورَتُهَا أَنْ يَرَى حَيَوَانًا يَبُولُ فِي مَاءٍ هُوَ قُلَّتَانِ فَأَكْثَرُ وَلَا تَعْظُمُ كَثْرَتُهُ عِظَمًا لَا يُغَيِّرُهُ ذَلِكَ الْبَوْلُ، وَيَكُونُ الْبَوْلُ كَثِيرًا بِحَيْثُ يَحْتَمِلُ ذَلِكَ الْمَاءُ التَّغَيُّرَ بِذَلِكَ الْبَوْلِ وَهَذَا مَعْنَى قَوْلِهِ: " وَجَوَّزَ أَنْ يَكُونَ تَغَيُّرُهُ بِالْبَوْلِ " وَإِنَّمَا حُكِمَ بِالنَّجَاسَةِ هُنَا عَمَلًا بِالظَّاهِرِ مَعَ أَنَّ الْأَصْلَ لِلطَّهَارَةِ، وَلَمْ يَجِئْ فِيهِ الْخِلَافُ فِي الْمَقْبَرَةِ الْمَشْكُوكِ فِي نَبْشِهَا وَشَبَهِهَا، لِأَنَّ الظَّاهِرَ هُنَا اسْتَنَدَ إلَى سَبَبٍ مُعَيَّنٍ وَهُوَ الْبَوْلُ فَتَرَجَّحَ بِذَلِكَ عَلَى الْأَصْلِ وَعُمِلَ بِالظَّاهِرِ قَوْلًا وَاحِدًا، كَمَا إذَا أَخْبَرَهُ عَدْلٌ بِوُلُوغِ كَلْبٍ فَإِنَّهُ يُرَجَّحُ الظَّاهِرُ. وَهُوَ قَوْلُ الْعَدْلِ وَيُحْكَمُ بِالنَّجَاسَةِ قَوْلًا وَاحِدًا، وَيُتْرَكُ الْأَصْلُ، لِكَوْنِ الظَّاهِرِ مُسْتَنِدًا إلَى سَبَبٍ مُعَيَّنٍ، وَإِنَّمَا مَحَلُّ الْخِلَافِ فِي أَصْلٍ وَظَاهِرُ مُسْتَنَدِهِ عَامٌّ غَيْرُ مُعَيَّنٍ، كَغَلَبَةِ الشَّكِّ نَحْوَ الْمَقْبَرَةِ وَنَظَائِرِهَا، وَسَنُوَضِّحُ هَذَا الْأَصْلَ فِي مَسَائِلِ الْفَرْعِ فِي آخِرِ الْبَابِ إنْ شَاءَ اللَّهُ تَعَالَى.
ثُمَّ إنَّ ظَاهِرَ كَلَامِ الْمُصَنِّفِ أَنَّهُ لَا فَرْقَ بَيْنَ أَنْ يَكُونَ رَأَى الْمَاءَ قَبْلَ الْبَوْلِ غَيْرَ مُتَغَيِّرٍ أَوْ لَمْ يَكُنْ رَآهُ، هَكَذَا أَطْلَقَ الْمسألة:أَكْثَرُ أَصْحَابِنَا، وَكَذَا أَطْلَقَهَا الشَّافِعِيُّ فِي الْأُمِّ، وَقَالَ صَاحِبُ التَّهْذِيبِ نَصَّ الشَّافِعِيُّ أَنَّ الْمَاءَ يَنْجُسُ فَقَالَ صَاحِبُ التَّلْخِيصِ: هُوَ عَلَى إطْلَاقِهِ، وَمِنْهُمْ مَنْ قَالَ: صُورَتُهُ أَنْ يَكُونَ رَآهُ قَبْلَ الْبَوْلِ غَيْرَ مُتَغَيِّرٍ ثُمَّ رَآهُ عَقِبَهُ مُتَغَيِّرًا، فَإِنْ لَمْ يَكُنْ رَآهُ قَبْلَ الْبَوْلِ أَوْ رَآهُ وَطَالَ عَهْدُهُ فَهُوَ عَلَى طَهَارَتِهِ، هَذَا كَلَامُ صَاحِبِ التَّهْذِيبِ. وَقَالَ الْقَفَّالُ فِي شَرْحِ التَّلْخِيصِ: قَالَ أَصْحَابُنَا: صُورَةُ الْمسألة:أَنَّهُ رَأَى الْحَيَوَانَ يَبُولُ فِي الْغَدِيرِ فَلَمَّا انْتَهَى إلَى شَطِّ الْغَدِيرِ فَوَجَدَهُ مُتَغَيِّرًا، فَأَمَّا إذَا انْتَهَى إلَيْهِ فَوَجَدَهُ غَيْرَ مُتَغَيِّرٍ فَتَغَيَّرَ بَعْدَ ذَلِكَ فَلَا يَحْكُمُ بِنَجَاسَتِهِ بَلْ يَسْتَعْمِلُهُ، وَذَكَرَ الدَّارِمِيُّ أَنَّهُ لَوْ رَأَى نَجَاسَةً حَلَّتْ فِي مَاءٍ فَلَمْ يُغَيِّرْهُ فَمَضَى عَنْهُ ثُمَّ رَجَعَ فَوَجَدَهُ مُتَغَيِّرًا لَمْ يَتَطَهَّرْ بِهِ، وَهَذَا الَّذِي ذَكَرَهُ فِيهِ نَظَرٌ وَاَللَّهُ أَعْلَمُ .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله من التوخي إذا قلنا بالابدال (ط)

ج / 1 ص -79- قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ رَأَى هِرَّةً أَكَلَتْ نَجَاسَةً ثُمَّ وَرَدَتْ عَلَى مَاءٍ قَلِيلٍ فَشَرِبَتْ مِنْهُ فِيهِ ثَلَاثَةُ أَوْجُهٍ أحدها: أَنَّهَا تُنَجِّسُهُ لِأَنَّا تَيَقَّنَّا نَجَاسَةَ فَمِهَا والثاني: أَنَّهَا إنْ غَابَتْ ثُمَّ رَجَعَتْ لَمْ تُنَجِّسْهُ لِأَنَّهُ يَجُوزُ أَنْ تَكُونَ قَدْ وَرَدَتْ عَلَى مَاءٍ فَطَهُرَ فَمُهَا فَلَا يَنْجُسُ مَا تَيَقَّنَّا طَهَارَتَهُ بِالشَّكِّ وَالثَّالِثُ: لَا يَنْجُسُ بِكُلِّ حَالٍ لِأَنَّهُ لَا يُمْكِنُ الِاحْتِرَازُ مِنْهَا فَعُفِيَ عَنْهَا وَلِهَذَا قَالَ النَّبِيُّ صلى الله عليه وسلم "إنَّهَا مِنْ الطَّوَّافِينَ عَلَيْكُمْ وَالطَّوَّافَاتِ".
الشرح: هَذِهِ الْأَوْجُهُ مَشْهُورَةٌ وَدَلَائِلُهَا كَمَا ذَكَرَهُ الْمُصَنِّفُ وَأَصَحُّهَا عِنْدَ الْجُمْهُور الْوَجْهُ الثَّانِي، وَهُوَ أَنَّهَا إنْ غَابَتْ وَأَمْكَنَ وُرُودُهَا عَلَى مَاءٍ كَثِيرٍ بِحَيْثُ إذَا وَلَغَتْ فِيهِ طَهُرَ فَمُهَا ثُمَّ رَجَعَتْ فَوَلَغَتْ لَمْ يَنْجُسْ مَا وَلَغَتْ فِيهِ، وَإِنْ وَلَغَتْ قَبْلَ أَنْ تَغِيبَ أَوْ بَعْدَ أَنْ غَابَتْ وَلَمْ يُمْكِنْ وُرُودُهَا عَلَى الْمَاءِ الْمَوْصُوفِ نَجَّسَتْهُ، وَدَلِيلُ هَذَا الصَّحِيحُ أَنَّهَا إذَا غَابَتْ ثُمَّ وَلَغَتْ فَقَدْ تَيَقَّنَّا طَهَارَةَ الْمَاءِ وَشَكَكْنَا فِي نَجَاسَةِ فَمِهَا، فَلَا يَنْجُسُ الْمَاءُ الْمُتَيَقَّنُ بِالشَّكِّ، وَإِذَا لَمْ تَغِبْ وَوَلَغَتْ فَهِيَ نَجَاسَةٌ مُتَيَقَّنَةٌ. وَلَيْسَ فِي الْحَدِيثِ أَنَّ الْهِرَّةَ كَانَتْ نَجِسَةَ الْفَمِ وَمَا يَسْتَدِلُّ بِهِ الْقَائِلُ بِالطَّهَارَةِ مُطْلَقًا مِنْ عُسْرِ الِاحْتِرَازِ عَنْهَا لَا يَسْلَمُ، فَإِنَّ الْعُسْرَ إنَّمَا هُوَ فِي الِاحْتِرَازِ مِنْ مُطْلَقِ الْوُلُوغِ، لَا مِنْ وُلُوغٍ بَعْدَ تَيَقُّنِ النَّجَاسَةِ، وَحُكِيَ عَنْ الْمُصَنِّفِ أَنَّهُ صَحَّحَ أَنَّهَا لَا تُنَجِّسُهُ بِحَالٍ، وَهَذَا هُوَ الْأَحْسَنُ عِنْدَ الْغَزَالِيِّ فِي الْوَجِيزِ، وَدَلِيلُهُ الْحَدِيثُ وَعُمُومُ الْحَاجَةِ وَعُسْرُ الِاحْتِرَازِ وَقَدْ قَالَ اللَّهُ تَعَالَى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}[الحج:78] وَفِي تَنْجِيسِ هَذَا حَرَجٌ، وَقَدْ عُلِمَ أَنَّ بَيْتَ رَسُولِ اللَّهِ صلى الله عليه وسلم لَيْسَ بِحَضْرَتِهِ مَاءٌ كَثِيرٌ يُطَهِّرُ فَمَهَا، وَلَمْ يُعَلِّلْ صلى الله عليه وسلم بِوُرُودِهَا الْمَاءَ بَلْ بِعُسْرِ الِاحْتِرَازِ.
وَخَالَفَ صَاحِبُ "الحاوي" الْأَصْحَابَ فَقَالَ: إنْ وَلَغَتْ قَبْلَ أَنْ تَغِيبَ نَجَّسَتْهُ وَإِنْ غَابَتْ فَوَجْهَانِ الْأَصَحُّ تُنَجِّسُهُ. ذَكَرَهُ فِي مسألة:اشْتِرَاطِ الْمَاءِ فِي إزَالَةِ النَّجَاسَةِ، وَالْمَشْهُورُ تَصْحِيحُهُ مَا قَدَّمْنَاهُ مِنْ الْفَرْقِ بَيْنَ غَيْبَتِهَا وَعَدَمِهَا، وَكَذَا نَقَلَ الرَّافِعِيُّ عَنْ مُعْظَمِ الْأَصْحَابِ تَصْحِيحَهُ. ثُمَّ صُورَةُ الْمسألة:إذَا تَيَقَّنَّا نَجَاسَةَ فَمِهَا بِأَكْلِ نَجَاسَةٍ أَوْ وُلُوغِهَا فِي مَاءٍ نَجِسٍ أَوْ نَجَاسَةِ فَمِهَا بِدَمٍ أَوْ غَيْرِهِ، وَلَا فَرْقَ فِي هَذَا كُلِّهِ بَيْنَ وُلُوغِهَا فِي مَاءٍ نَاقِصٍ عَنْ قُلَّتَيْنِ أَوْ مَائِعٍ آخَرَ وَاَللَّهُ أَعْلَمُ.
فرع: وَأَمَّا الْحَدِيثُ الْمَذْكُورُ فَصَحِيحٌ رَوَاهُ الْأَئِمَّةُ الْأَعْلَامُ مَالِكٌ فِي الْمُوَطَّأِ وَالشَّافِعِيُّ فِي مَوَاضِعَ، وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ، وَهَذَا الْحَدِيثُ عُمْدَةُ مَذْهَبِنَا فِي طَهَارَةِ سُؤْرِ السِّبَاعِ وَسَائِرِ الْحَيَوَانِ، غَيْرَ الْكَلْبِ وَالْخِنْزِيرِ وَفَرْعِ أَحَدِهِمَا، فَأَنَا أَنْقُلُهُ بِلَفْظِهِ وَاخْتِلَافِ طُرُقِهِ لِشِدَّةِ الْحَاجَةِ إلَى تَحْقِيقِهِ.
فَلَفْظُ رِوَايَةِ مَالِكٍ عَنْ كَبْشَةَ بِنْتِ كَعْبِ بْنِ مَالِكٍ وَكَانَتْ تَحْتَ أَبِي قَتَادَةَ قَالَتْ: " دَخَلَ أَبُو قَتَادَةَ فَسَكَبْتُ لَهُ وَضُوءًا فَجَاءَتْ هِرَّةٌ لِتَشْرَبَ مِنْهُ فَأَصْغَى لَهَا الْإِنَاءَ حَتَّى شَرِبَتْ قَالَتْ كَبْشَةُ: فَرَآنِي أَنْظُرُ إلَيْهِ، فَقَالَ: أَتَعْجَبِينَ يَا ابْنَةَ أَخِي ؟ قُلْت: نَعَمْ فَقَالَ: إنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إنَّهَا لَيْسَتْ بِنَجَسٍ إنَّمَا هِيَ مِنْ الطَّوَّافِينَ عَلَيْكُمْ أَوْ الطَّوَّافَاتِ" هَذَا لَفْظُ رِوَايَةِ مَالِكٍ وَرِوَايَةُ التِّرْمِذِيِّ مِثْلُهَا بِحُرُوفِهَا إلَّا أَنَّ رِوَايَةَ مَالِكٍ "أَوْ الطَّوَّافَاتِ" بِأَوْ " وَرِوَايَةُ التِّرْمِذِيِّ "إنَّمَا هِيَ مِنْ الطَّوَّافِينَ وَالطَّوَّافَاتِ" بِالْوَاوِ وَبِحَذْفِ عَلَيْكُمْ.

ج / 1 ص -80- وَفِي رِوَايَةِ الدَّارِمِيِّ وَأَبِي دَاوُد عَنْ كَبْشَةَ1 بِنْتِ كَعْبِ بْنِ مَالِكٍ وَكَانَتْ تَحْتَ ابْنِ أَبِي قَتَادَةَ، ثُمَّ فِي رِوَايَةِ أَبِي دَاوُد "وَالطَّوَّافَاتِ" وَفِي رِوَايَةِ الدَّارِمِيِّ "أَوْ الطَّوَّافَاتِ" بِأَوْ وَفِي رِوَايَةِ ابْنِ مَاجَهْ عَنْ كَبْشَةَ بِنْتِ كَعْبٍ وَكَانَتْ تَحْتَ بَعْضِ وَلَدِ أَبِي قَتَادَةَ وَفِيهَا "وَالطَّوَّافَاتِ" بِالْوَاوِ، وَرَوَاهُ الرَّبِيعُ عَنْ الشَّافِعِيِّ عَنْ مَالِكٍ بِالْإِسْنَادِ. وَقَالَ فِي كَبْشَةَ: وَكَانَتْ تَحْتَ ابْنِ أَبِي قَتَادَةَ، أَوْ أَبِي قَتَادَةَ، قَالَ الْبَيْهَقِيُّ: الشَّكُّ مِنْ الرَّبِيعِ، وَقَالَ فِيهِ أَوْ الطَّوَّافَاتِ بِأَوْ. وَقَالَ الْبَيْهَقِيُّ: وَرَوَاهُ الرَّبِيعُ فِي مَوْضِعٍ آخَرَ عَنْ الشَّافِعِيِّ، وَقَالَ: وَكَانَتْ تَحْتَ ابْنِ أَبِي قَتَادَةَ، وَلَمْ يَشُكَّ، وَرَوَاهُ الشَّافِعِيُّ بِإِسْنَادِهِ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ عَنْ أَبِيهِ عَنْ النَّبِيِّ صلى الله عليه وسلم مِثْلَهُ أَوْ مِثْلَ مَعْنَاهُ.
وَرَوَى أَبُو دَاوُد وَابْنُ مَاجَهْ هَذَا الْحَدِيثُ أَيْضًا مِنْ رِوَايَةِ عَائِشَةَ وَفِيهِ زِيَادَةٌ قَالَتْ عَائِشَةُ: "وَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَتَوَضَّأُ بِفَضْلِهَا" قَالَ التِّرْمِذِيُّ: حَدِيثُ أَبِي قَتَادَةَ حَسَنٌ صَحِيحٌ قَالَ: وَهُوَ أَحْسَنُ شَيْءٍ فِي الْبَابِ. قَالَ الْبَيْهَقِيُّ: إسْنَادُهُ صَحِيحٌ وَعَلَيْهِ الِاعْتِمَادُ.
وَأَمَّا لَفْظَةُ "أَوْ الطَّوَّافَاتِ" فَرُوِيَتْ بِأَوْ وَبِالْوَاوِ كَمَا ذَكَرْنَاهَا، قَالَ صَاحِبُ مَطَالِعِ الْأَنْوَارِ: وَيَحْتَمِلُ " أَوْ " أَنْ تَكُونَ لِلشَّكِّ وَيَحْتَمِلُ أَنْ تَكُونَ لِلتَّقْسِيمِ، وَيَكُونُ ذِكْرُ الصِّنْفَيْنِ مِنْ الذُّكُورِ وَالْإِنَاثِ. وَهَذَا الَّذِي قَالَهُ مُحْتَمَلٌ، وَهُوَ الْأَظْهَرُ لِأَنَّهُ لِلنَّوْعَيْنِ كَمَا جَاءَ فِي رِوَايَاتِ الْوَاوِ، قَالَ أَهْلُ اللُّغَةِ: الطَّوَّافُونَ الْخَدَمُ وَالْمَمَالِيكُ. وَقِيلَ: هُمْ الَّذِينَ يَخْدُمُونَ بِرِفْقٍ وَعِنَايَةٍ.
وَمَعْنَى الْحَدِيثِ أَنَّ الطَّوَّافِينَ مِنْ الْخَدَمِ وَالصِّغَارِ الَّذِينَ سَقَطَ فِي حَقِّهِمْ الْحِجَابُ وَالِاسْتِئْذَانُ فِي غَيْرِ الْأَوْقَاتِ الثَّلَاثِ الَّتِي ذَكَرَهَا اللَّهُ تَعَالَى إنَّمَا سَقَطَ فِي حَقِّهِمْ دُونَ غَيْرِهِمْ لِلضَّرُورَةِ وَكَثْرَةِ مُدَاخَلَتِهِمْ بِخِلَافِ الْأَحْرَارِ الْبَالِغِينَ، فَكَذَا يُعْفَى عَنْ الْهِرَّةِ لِلْحَاجَةِ، وَقَدْ أَشَارَ إلَى نَحْوِ هَذَا الْمَعْنَى أَبُو بَكْرِ2 بْنُ الْعَرَبِيِّ فِي كِتَابِهِ عَارِضَةُ الْأَحْوَذِيِّ فِي شَرْحِ التِّرْمِذِيِّ
وَذَكَرَ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ أَنَّ هَذَا الْحَدِيثَ يُتَأَوَّلُ عَلَى وَجْهَيْنِ: أَحَدُهُمَا أَنَّهُ شَبَّهَهَا بِخَدَمِ الْبَيْتِ وَمَنْ يَطُوفُ عَلَى أَهْلِهِ لِلْخِدْمَةِ والثاني: شَبَّهَهَا بِمَنْ يَطُوفُ لِلْحَاجَةِ وَالْمسألة:وَمَعْنَاهُ الْأَجْرُ فِي مُوَاسَاتِهَا كَالْأَجْرِ فِي مُوَاسَاةِ مَنْ يَطُوفُ لِلْحَاجَةِ وَالْمَسْأَلَةِ، وَهَذَا التَّأْوِيلُ الثَّانِي قَدْ يَأْبَاهُ سِيَاقُ قَوْلِهِ صلى الله عليه وسلم "إنَّهَا لَيْسَتْ بِنَجَسٍ" وَاَللَّهُ أَعْلَمُ .
فرع: سُؤْرُ الْحَيَوَانِ مَهْمُوزٌ، وَهُوَ مَا بَقِيَ فِي الْإِنَاءِ بَعْدَ شُرْبِهِ أَوْ أَكْلِهِ، وَمُرَادُ الْفُقَهَاءِ بِقَوْلِهِمْ سُؤْرُ الْحَيَوَانِ طَاهِرٌ أَوْ نَجِسٌ: لُعَابُهُ وَرُطُوبَةُ فَمِهِ، وَمَذْهَبُنَا أَنَّ سُؤْرَ الْهِرَّةِ طَاهِرٌ غَيْرُ مَكْرُوهٍ وَكَذَا سُؤْرُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في تهذيب التهذيب: كبشة بنت كعب بنت مالك الأنصاري روت عن أبي قتادة وكانت زوجة ابنة عبد الله في الوضوء من سؤر الهرة وعنها بنت أختها حميدة بنت عبيد بن رفاعة زوجة إسحاق بن عبد الله بن أبي طلحة قلت: قال ابن حبان: لها صحبة وتبعه الزبير بن بكار وأبو موسى هـ (ط)
2 أبو بكر محمد بن عبد الله بن محمد بن عبد الله بن أحمد المعروف بابن العربي المعافري الأيدلسي الأشبيلي المالكي المشهور ولد ليلة الخميس لثمان من الشعبان سنة (468)وتوفي بالعدوة ودفن بمدينة فاس شهر ربيع الآخر سنة (543).

ج / 1 ص -81- جَمِيعِ الْحَيَوَانَاتِ مِنْ الْخَيْلِ وَالْبِغَالِ وَالْحَمِيرِ وَالسِّبَاعِ وَالْفَأْرَةِ وَالْحَيَّاتِ وَسَامٍّ أَبْرَس1 وَسَائِرِ الْحَيَوَانِ الْمَأْكُولِ وَغَيْرِ الْمَأْكُولِ، فَسُؤْرُ الْجَمِيعِ وَعِرْقُهُ طَاهِرٌ غَيْرُ مَكْرُوهٍ إلَّا الْكَلْبَ وَالْخِنْزِيرَ وَفَرْعُ أَحَدِهِمَا، وَحَكَى صَاحِبُ "الحاوي" مِثْلَ مَذْهَبِنَا عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعَلِيٍّ وَأَبِي هُرَيْرَةَ وَالْحَسَنِ الْبَصْرِيِّ وَعَطَاءٍ وَالْقَاسِمِ بْنِ مُحَمَّدٍ وَكَرِهَ أَبُو حَنِيفَةَ وَابْنُ أَبِي لَيْلَى سُؤْرَ الْهِرَّةِ وَكَذَا كَرِهَهُ ابْنُ عُمَرَ، وَقَالَ ابْنُ الْمُسَيِّبِ وَابْنُ سِيرِينَ: يُغْسَلُ الْإِنَاءُ مِنْ وُلُوغِهِ مَرَّةً، وَعَنْ طَاوُسٍ قَالَ: يُغْسَلُ سَبْعًا، وَقَالَ جُمْهُورُ الْعُلَمَاءِ: لَا يُكْرَهُ كَقَوْلِنَا.
وَقَالَ أَبُو حَنِيفَةَ: الْحَيَوَانُ أَرْبَعَةُ أَقْسَامٍ أحدها: مَأْكُولٌ كَالْبَقَرِ وَالْغَنَمِ فَسُؤْرُهُ طَاهِرٌ والثاني: سِبَاعُ الدَّوَابِّ كَالْأَسَدِ وَالذِّئْبِ فَهِيَ نَجِسَةٌ وَالثَّالِثُ: سِبَاعُ الطَّيْرِ كَالْبَازِي وَالصَّقْرِ فَهِيَ طَاهِرَةُ السُّؤْرِ إلَّا أَنَّهُ يُكْرَهُ اسْتِعْمَالُهُ وَكَذَا الْهِرُّ الرابع: الْبَغْلُ وَالْحِمَارُ مَشْكُوكٌ فِي سُؤْرِهِمَا لَا يُقْطَعُ بِطَهَارَتِهِ وَلَا بِنَجَاسَتِهِ وَلَا يَجُوزُ الْوُضُوءُ بِهِ، وَاخْتَلَفَ قَوْلُهُ فِي سُؤْرِ الْفَرَسِ وَالْبِرْذَوْنِ.
وَاحْتَجَّ مَنْ مَنَعَ الطَّهَارَةَ بِسُؤْرِ السِّبَاعِ بِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم سُئِلَ عَنْ الْمَاءِ يَكُونُ بِالْفَلَاةِ وَمَا يَنُوبُهُ مِنْ السِّبَاعِ وَالدَّوَابِّ فَقَالَ: "إذَا كَانَ الْمَاءُ قُلَّتَيْنِ لَمْ يَنْجُسْ" قَالُوا: فَهَذَا يَدُلُّ عَلَى أَنَّ لِوُرُودِ السِّبَاعِ تَأْثِيرًا فِي تَنْجِيسِ الْمَاءِ، وَلِأَنَّهُ حَيَوَانٌ لَبَنُهُ نَجِسٌ فَكَذَا سُؤْرُهُ كَالْكَلْبِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي قَتَادَةَ فِي الْهِرَّةِ لَيْسَتْ بِنَجَسٍ وَهُوَ صَحِيحٌ كَمَا سَبَقَ بَيَانُهُ، قَالَ الْبَيْهَقِيُّ وَغَيْرُهُ مِنْ أَصْحَابِنَا: هَذَا الْحَدِيثُ هُوَ عُمْدَةُ الْمَذْهَبِ، وَاحْتَجُّوا بِرِوَايَةِ الشَّافِعِيِّ عَنْ إبْرَاهِيمَ بْنِ مُحَمَّدٍ وَإِبْرَاهِيمَ بْنِ إسْمَاعِيلَ بْنِ أَبِي حَبِيبَةَ عَنْ دَاوُد بْنِ الْحُصَيْنِ عَنْ أَبِيهِ عَنْ جَابِرٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قِيلَ لَهُ: أَنَتَوَضَّأُ بِمَا أَفْضَلَتْ الْحُمُرُ ؟ قَالَ. نَعَمْ وَبِمَا أَفْضَلَتْ السِّبَاعُ" وَهَذَا الْحَدِيثُ ضَعِيفٌ لِأَنَّ الْإِبْرَاهِيمَيْنِ ضَعِيفَانِ جِدًّا عِنْدَ أَهْلِ الْحَدِيثِ لَا يُحْتَجُّ بِهِمَا.
وَإِنَّمَا ذَكَرْتُ هَذَا الْحَدِيثَ وَإِنْ كَانَ ضَعِيفًا لِكَوْنِهِ مَشْهُورًا فِي كُتُبِ الْأَصْحَابِ، وَرُبَّمَا اعْتَمَدَهُ بَعْضُهُمْ فَنَبَّهْت عَلَيْهِ وَلَمْ يَذْكُرْهُ الشَّافِعِيُّ وَالْمُحَقِّقُونَ مِنْ أَصْحَابِنَا مُعْتَمَدِينَ عَلَيْهِ بَلْ تَقْوِيَةً وَاعْتِضَادًا. وَاعْتَمَدُوا حَدِيثَ أَبِي قَتَادَةَ وَقَدْ قَالَ الْبَيْهَقِيُّ فِي حَدِيثِ الْإِبْرَاهِيمَيْنِ: إذَا ضُمَّتْ أَسَانِيدُهُ بَعْضُهَا إلَى بَعْضٍ أَخَذَتْ قُوَّةً.
وَمِمَّا احْتَجَّ أَصْحَابُنَا بِهِ مَا رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ عَنْ يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ أَنَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بتشديد الميم وهو من كبار الوزع وهو معرفة إلا أنه تعريف جنس وهما اسمان جعلا واحدا ويجوز فيه وجهان: أن تنبيهما على الفتح كخمسة عشر والثاني: أن تعرب الأول تضيفه إلى الثاني مفتوحا لكونه لا ينصرف ولا يثنى ولايجمع على هذا اللفظ بل تقول في التثنية هذان سامان أبرص وفي الجمع هؤلاء سوام أبرص وإن شئت قلت هؤلاء السوام ولا تذكر أبرص وإن شئت قلت: هؤلاء البرص والأبارص ولا تذكر سام قال الشاعر:

والله لو كنت لهذا خالصا ماكنت عبدا آكل الأبارص

ج / 1 ص -82- عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه خَرَجَ فِي رَكْبٍ فِيهِ عَمْرُو بْنُ الْعَاصِ حَتَّى وَرَدُوا حَوْضًا فَقَالَ عَمْرُو بْنُ الْعَاصِ: يَا صَاحِبَ الْحَوْضِ هَلْ تَرِدُ حَوْضَكَ السِّبَاعُ ؟ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ " يَا صَاحِبَ الْحَوْضِ لَا تُخْبِرْهُ فَإِنَّمَا نَرِدُ عَلَى السِّبَاعِ وَتَرِدُ عَلَيْنَا ". وَمَوْضِعُ الدَّلَالَةِ أَنَّ عُمَرَ قَالَ: " نَرِدُ عَلَى السِّبَاعِ وَتَرِدُ عَلَيْنَا " وَلَمْ يُخَالِفْهُ عَمْرٌو وَلَا غَيْرُهُ مِنْ الصَّحَابَةِ رضي الله عنهم وَهَذَا الْأَثَرُ إسْنَادُهُ صَحِيحٌ إلَى يَحْيَى بْنِ عَبْدِ الرَّحْمَنِ لَكِنَّهُ مُرْسَلٌ مُنْقَطِعٌ، فَإِنَّ يَحْيَى وَإِنْ كَانَ ثِقَةً فَلَمْ يُدْرِكْ عُمَرَ بَلْ وُلِدَ فِي خِلَافَةِ عُثْمَانَ هَذَا هُوَ الصَّوَابُ قَالَ يَحْيَى بْنُ مَعِينٍ: يَحْيَى بْنُ عَبْدِ الرَّحْمَنِ بْنِ حَاطِبٍ عَنْ عُمَرَ بَاطِلٌ، وَكَذَا قَالَهُ غَيْرُ ابْنِ مَعِينٍ إلَّا أَنَّ هَذَا الْمُرْسَلَ لَهُ شَوَاهِدُ تُقَوِّيهِ وَالْمُرْسَلُ عِنْدَ الشَّافِعِيِّ إذَا اُعْتُضِدَ اُحْتُجَّ بِهِ كَمَا سَبَقَ بَيَانُهُ فِي مُقَدَّمَةِ الْكِتَابِ، وَهُوَ حُجَّةٌ عِنْدَ أَبِي حَنِيفَةَ مُطْلَقًا فَيُحْتَجُّ بِهِ عَلَيْهِمْ وَاحْتَجَّ أَصْحَابُنَا مِنْ الْقِيَاسِ بِأَنَّهُ حَيَوَانٌ يَجُوزُ بَيْعُهُ فَكَانَ سُؤْرُهُ طَاهِرًا كَالشَّاةِ.
فَإِنْ قَالَ الْمُخَالِفُ: لَا حُجَّةَ لَكُمْ فِي هَذِهِ الْأَحَادِيثِ لِأَنَّهَا مَحْمُولَةٌ عَلَى مَاءٍ كَثِيرٍ فَالْجَوَابُ أَنَّ الْحَدِيثَ عَامٌّ فَلَا يُخَصُّ إلَّا بِدَلِيلٍ.
فَإِنْ قَالُوا: هَذَا الْخَبَرُ وَرَدَ قَبْلَ تَحْرِيمِ لُحُومِ السِّبَاعِ، فَالْجَوَابُ مِنْ أَوْجُهٍ أَجَابَ بِهَا الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ أحدها: هَذَا غَلَطٌ فَلَمْ تَكُنْ السِّبَاعُ فِي وَقْتٍ حَلَالًا، وَقَائِلُ هَذَا يَدَّعِي نَسْخًا وَالْأَصْلُ عَدَمُهُ الثاني: هَذَا فَاسِدٌ لَا يَسْأَلُونَ عَنْ سُؤْرِهِ وَهُوَ مَأْكُولُ اللَّحْمِ، فَإِنَّهُ لَا فَرْقَ حِينَئِذٍ بَيْنَ السِّبَاعِ وَغَيْرِهَا الثالث: لَوْ صَحَّ هَذَا وَكَانَ لَحْمُهَا حَلَالًا ثُمَّ حُرِّمَ، بَقِيَ السُّؤْرُ عَلَى مَا كَانَ مِنْ الطَّهَارَةِ حَتَّى يَرِدَ دَلِيلُ تَنْجِيسِهِ.
وَأَمَّا الْجَوَابُ عَمَّا احْتَجُّوا بِهِ مِنْ الْخَبَرِ فَمِنْ أَوْجُهٍ أحدها: أَنَّهُ تَمَسَّكَ بِدَلِيلِ الْخِطَابِ وَهُمْ لَا يَقُولُونَ بِهِ الثاني: أَنَّ السُّؤَالَ كَانَ عَنْ الْمَاءِ الَّذِي تَرِدُهُ الدَّوَابُّ وَالسِّبَاعُ فَتَشْرَبُ مِنْهُ وَتَبُولُ فِيهِ غَالِبًا الثالث: أَنَّ الْكِلَابَ كَانَتْ مِنْ جُمْلَةِ مَا يَرِدُ فَالتَّنْجِيسُ بِسَبَبِهَا، وَيَدُلُّ عَلَى دُخُولِ الْكِلَابِ فِي ذَلِكَ أَوْجُهٌ أحدها: أَنَّهُ جَاءَ فِي رِوَايَةِ " الدَّوَابِّ وَالسِّبَاعِ وَالْكِلَابِ " الثاني: أَنَّهَا مِنْ جُمْلَةِ السِّبَاعِ الثالث: أَنَّهَا دَاخِلَةٌ فِي الدَّوَابِّ وَأَمَّا قِيَاسُهُمْ عَلَى الْكَلْبِ فَهُوَ قِيَاسٌ فِي مُقَابَلَةِ النَّصِّ فَلَا يُقْبَلُ وَلِأَنَّ الْكَلْبَ وَرَدَ الشَّرْعُ بِتَغْلِيظِ نَجَاسَتِهِ وَغَسْلِهَا سَبْعًا لِلتَّنْفِيرِ مِنْهُ، وَأَنَّ الْمَلَائِكَةَ عليهم السلام لَا تَدْخُلُ بَيْتًا فِيهِ كَلْبٌ، وَلَيْسَ غَيْرُهُ فِي مَعْنَاهُ فَلَا يَصِحُّ قِيَاسُهُ عَلَيْهِ، هَذَا مَا يَتَعَلَّقُ بِسُؤْرِ السِّبَاعِ جُمْلَةً وَأَمَّا الْهِرَّةُ فَاسْتَدَلَّ أَصْحَابُ أَبِي حَنِيفَةَ رحمه الله لِكَرَاهَةِ سُؤْرِهَا بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "يُغْسَلُ الْإِنَاءُ مِنْ وُلُوغِ الْكَلْبِ سَبْعًا وَمِنْ وُلُوغِ الْهِرَّةِ مَرَّةً" وَلِأَنَّهَا لَا تَجْتَنِبُ النَّجَاسَةَ فَكُرِهَ سُؤْرُهَا.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي قَتَادَةَ وَحَدِيثِ عَائِشَةَ وَغَيْرِ ذَلِكَ مِمَّا قَدَّمْنَاهُ وَاضِحًا، وَلِأَنَّهُ حَيَوَانٌ يَجُوزُ اقْتِنَاؤُهُ لِغَيْرِ حَاجَةٍ فَكَانَ سُؤْرُهُ طَاهِرًا غَيْرَ مَكْرُوهٍ كَالشَّاةِ.
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ أَبِي هُرَيْرَةَ فَهُوَ أَنَّ قَوْلَهُ: "مِنْ وُلُوغِ الْهِرَّةِ مَرَّةً" لَيْسَ مِنْ كَلَامِ النَّبِيِّ صلى الله عليه وسلم بَلْ هُوَ مُدْرَجٌ فِي الْحَدِيثِ مِنْ كَلَامِ أَبِي هُرَيْرَةَ مَوْقُوفًا عَلَيْهِ، كَذَا قَالَهُ الْحُفَّاظُ، وَقَدْ بَيَّنَ الْبَيْهَقِيُّ وَغَيْرُهُ ذَلِكَ وَنَقَلُوا دَلَائِلَهُ وَكَلَامَ الْحُفَّاظِ فِيهِ، قَالَ الْبَيْهَقِيُّ: وَرُوِيَ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ يُغْسَلُ الْإِنَاءُ

ج / 1 ص -83- مِنْ الْهِرَّةِ كَمَا يُغْسَلُ مِنْ الْكَلْبِ، وَلَيْسَ بِمَحْفُوظٍ، وَعَنْ عَطَاءٍ عَنْ أَبِي هُرَيْرَةَ وَهُوَ خَطَأٌ مِنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ، إنَّمَا رَوَاهُ ابْنُ جُرَيْجٍ وَغَيْرُهُ عَنْ عَطَاءٍ مِنْ قَوْلِهِ، قَالَ: وَرُوِيَ عَنْ ابْنِ عُمَرَ كَرَاهَةُ الْوُضُوءِ بِفَضْلِ الْهِرَّةِ.
قَالَ الشَّافِعِيُّ رحمه الله: الْهِرَّةُ لَيْسَتْ بِنَجَسٍ فَنَتَوَضَّأُ بِفَضْلِهَا وَنَكْتَفِي بِالْخَبَرِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَلَا يَكُونُ فِي أَحَدٍ قَالَ خِلَافَ قَوْلِ النَّبِيِّ صلى الله عليه وسلم حُجَّةٌ، قَالَ أَصْحَابُنَا: وَلَوْ صَحَّ حَدِيثُ أَبِي هُرَيْرَةَ لَمْ يَكُنْ فِيهِ دَلِيلٌ لِأَنَّهُ مَتْرُوكُ الظَّاهِرِ بِالِاتِّفَاقِ، فَإِنَّ ظَاهِرَهُ يَقْتَضِي وُجُوبَ غَسْلِ الْإِنَاءِ مِنْ وُلُوغِ الْهِرَّةِ وَلَا يَجِبُ ذَلِكَ بِالْإِجْمَاعِ. قَالَ الْبَيْهَقِيُّ: وَزَعَمَ الطَّحَاوِيُّ أَنَّ حَدِيثَ أَبِي هُرَيْرَةَ صَحِيحٌ وَلَمْ يَعْلَمْ أَنَّ الثِّقَةَ مِنْ أَصْحَابِهِ مَيَّزَهُ مِنْ الْحَدِيثِ وَجَعَلَهُ مِنْ قَوْلِ أَبِي هُرَيْرَةَ.
وَأَمَّا قَوْلُهُمْ: لَا تَجْتَنِبُ النَّجَاسَةَ فَمُنْتَقَضٌ بِالْيَهُودِيِّ وَشَارِبِ الْخَمْرِ فَإِنَّهُ لَا يُكْرَهُ سُؤْرُهُمَا وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ وَرَدَ عَلَى مَاءٍ فَأَخْبَرَهُ رَجُلٌ بِنَجَاسَتِهِ لَمْ يَقْبَلْ حَتَّى يُبَيِّنَ بِأَيِّ شَيْءٍ نَجِسَ لِجَوَازِ أَنْ يَكُونَ رَأَى سَبْعًا وَلَغَ فِيهِ فَاعْتَقَدَ أَنَّهُ نَجِسَ بِذَلِكَ. فَإِنْ بَيَّنَ النَّجَاسَةَ قَبِلَ مِنْهُ كَمَا يَقْبَلُ مِمَّنْ يُخْبِرُهُ بِالْقِبْلَةِ، وَيُقْبَلُ فِي ذَلِكَ قَوْلُ الرَّجُلِ وَالْمَرْأَةِ وَالْحُرِّ وَالْعَبْدِ، لِأَنَّ أَخْبَارَهُمْ مَقْبُولَةٌ وَيُقْبَلُ قَوْلُ الْأَعْمَى لِأَنَّ لَهُ طَرِيقًا إلَى الْعِلْمِ بِالْحِسِّ وَالْخَبَرِ، وَلَا يُقْبَلُ فِيهِ قَوْلُ صَبِيٍّ وَلَا فَاسِقٍ وَلَا كَافِرٍ، لِأَنَّ أَخْبَارَهُمْ لَا تُقْبَلُ".
الشرح:إذَا أَخْبَرَهُ ثِقَةٌ بِنَجَاسَةِ مَاءٍ أَوْ ثَوْبٍ أَوْ طَعَامٍ وَغَيْرِهِ فَإِنْ بَيَّنَ سَبَبَ النَّجَاسَةِ وَكَانَ ذَلِكَ السَّبَبُ يَقْتَضِي النَّجَاسَةَ حُكِمَ بِنَجَاسَتِهِ بِلَا خِلَافٍ لِأَنَّ خَبَرَهُ مَقْبُولٌ، وَهَذَا مِنْ بَابِ الْخَبَرِ لَا مِنْ بَابِ الشَّهَادَةِ، وَيُقْبَلُ فِي هَذَا الْمَرْأَةُ وَالْعَبْدُ وَالْأَعْمَى بِلَا خِلَافٍ لِأَنَّ خَبَرَهُمْ مَقْبُولٌ وَلَا يُقْبَلُ فَاسِقٌ وَكَافِرٌ بِلَا خِلَافٍ، وَلَا مَجْنُونٌ وَصَبِيٌّ لَا يُمَيِّزُ، وَفِي الصَّبِيِّ الْمُمَيِّزِ وَجْهَانِ الصَّحِيحُ لَا يُقْبَلُ وَبِهِ قَطَعَ الْجُمْهُورُ كَمَا قَطَعَ بِهِ الْمُصَنِّفُ، وَنَقَلَهُ الْبَنْدَنِيجِيُّ وَالرُّويَانِيُّ عَنْ نَصِّ الشَّافِعِيِّ لِأَنَّهُ لَا يُوثَقُ بِقَوْلِهِ والثاني: يُقْبَلُ لِأَنَّهُ غَيْرُ مُتَّهَمٍ، حَكَاهُ جَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ وَصَاحِبُ الْبَيَانِ وَقَطَعَ بِهِ الْمَحَامِلِيُّ فِي " المجموع" وَالْقَاضِي أَبُو الطَّيِّبِ، وَقَالَ الْبَغَوِيّ: هُوَ الْأَصَحُّ، وَطَرَدُوا الْوَجْهَيْنِ فِي رِوَايَتِهِ حَدِيثَ النَّبِيِّ صلى الله عليه وسلم وَغَيْرِهِ، وَالصَّحِيحُ الْمَنْعُ مُطْلَقًا، أَمَّا مَا تَحَمَّلَهُ فِي الصِّبَا وَهُوَ مُمَيِّزٌ ثُمَّ بَلَغَ وَرَوَاهُ وَأَخْبَرَ بِهِ فَيُقْبَلُ عَلَى الْمَشْهُورِ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ، وَفِيهِ خِلَافٌ ضَعِيفٌ سَنُوَضِّحُهُ فِي مَوْضِعِهِ1 حَيْثُ ذَكَرَهُ الْمُصَنِّفُ مِنْ كِتَابِ الشَّهَادَاتِ إنْ شَاءَ اللَّهُ تَعَالَى.
هَذَا إذَا بَيَّنَ سَبَبَ النَّجَاسَةِ، فَإِنْ لَمْ يُبَيِّنْ لَمْ يُقْبَلْ، هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْأَصْحَابُ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: نَصَّ عَلَيْهِ الشَّافِعِيُّ رَوَاهُ عَنْهُ الْمُزَنِيّ فِي الْجَامِعِ الْكَبِيرِ. ثُمَّ إنَّ الْجُمْهُورَ أَطْلَقُوا الْمسألة:كَمَا أَطْلَقَهَا الْمُصَنِّفُ مِمَّنْ أَطْلَقَهَا الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 شاء الله أن يلقي على كاهلنا ما كان في نيته رضي الله عنه إنجازه ولله الحمد والمنة سبحانه (ط)

ج / 1 ص -84- وَغَيْرُهُمْ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالْمَحَامِلِيُّ وَغَيْرُهُمَا: قَالَ الشَّافِعِيُّ: فَإِنْ كَانَ يَعْلَمُ مِنْ حَالِ الْمُخْبِرِ أَنَّهُ يَعْلَمُ أَنَّ سُؤْرَ السِّبَاعِ طَاهِرٌ وَأَنَّ الْمَاءَ إذَا بَلَغَ قُلَّتَيْنِ لَا يَنْجُسُ قَبِلَ قَوْلَهُ عِنْدَ الْإِطْلَاقِ، هَكَذَا نَقَلَ هَؤُلَاءِ نَصَّ الشَّافِعِيِّ، وَكَذَا قَطَعَ بِهَذَا التَّفْصِيلِ الَّذِي نَصَّ عَلَيْهِ جَمَاعَاتٌ مِنْ أَصْحَابِنَا الْمُصَنِّفِينَ مِنْهُمْ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي الْفُرُوقِ وَالْبَغَوِيُّ وَالرُّويَانِيُّ وَغَيْرُهُمْ، وَنَقَلَهُ صَاحِبُ الْعُدَّةِ عَنْ أَصْحَابِنَا الْعِرَاقِيِّينَ، وَنَقَلَ صَاحِبُ الْبَيَانِ عَنْ الشَّيْخِ أَبِي حَامِدٍ أَنَّهُ نَقَلَهُ عَنْ نَصِّ الشَّافِعِيِّ وَلَمْ أَرَ لِأَحَدٍ مِنْ أَصْحَابِنَا تَصْرِيحًا بِمُخَالَفَتِهِ فَهُوَ إذَنْ مُتَّفَقٌ عَلَيْهِ، وَمِنْ أَطْلَقَ الْمسألة:فَكَلَامُهُ مَحْمُولٌ عَلَى مَا ذَكَرَهُ الْإِمَامُ الشَّافِعِيُّ صَاحِبُ الْمَذْهَبِ ثُمَّ كِبَارُ أَصْحَابِنَا.
فرع: لَوْ أَخْبَرَهُ بِنَجَاسَتِهِ عَدْلَانِ فَهُمَا كَالْعَدْلِ عَلَى التَّفْصِيلِ الْمُتَقَدِّمِ ذَكَرَهُ الْمَاوَرْدِيُّ وَهُوَ ظَاهِرٌ.
فرع: قَالَ أَصْحَابُنَا: إذَا أَخْبَرَهُ مَقْبُولُ الْخَبَرِ بِالنَّجَاسَةِ وَجَبَ قَبُولُهُ وَلَا يَجُوزُ الِاجْتِهَادُ بِلَا خِلَافٍ كَمَا لَا يَجْتَهِدُ الْمُفْتِي إذَا وُجِدَ النَّصُّ، وَكَمَا لَا يَجْتَهِدُ إذَا أَخْبَرَهُ ثِقَةٌ عَنْ عِلْمٍ بِالْقِبْلَةِ وَوَقْتِ الصَّلَاةِ، وَغَيْرِ ذَلِكَ، وقول المصنف: فَإِنْ بَيَّنَ النَّجَاسَةَ قَبِلَ مِنْهُ " أَيْ: لَزِمَهُ قَبُولُهُ.
فرع: قَالَ أَصْحَابُنَا يَقْبَلُ قَوْلَ الْكَافِرِ وَالْفَاسِقِ فِي الْإِذْنِ فِي دُخُولِ الدَّارِ وَحَمْلِ الْهَدِيَّةِ كَمَا يَقْبَلُ قَوْلَ الصَّبِيِّ فِيهِمَا وَلَا أَعْلَمُ فِي هَذَا خِلَافًا، ذَكَرَ أَكْثَرُ أَصْحَابِنَا هَذِهِ الْمسألة:فِي بَابِ اسْتِقْبَالِ الْقِبْلَةِ، وَمِمَّنْ ذَكَرَهَا هُنَاكَ صَاحِبُ "الحاوي" وَالْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَقَالَ: سَمِعْتُ أَبَا الْحَسَنِ الْمَاسَرْجِسِيَّ يَقُولُ: يُقْبَلُ قَوْلُ الْكَافِرِ فِي ذَلِكَ قُلْتُ: وَدَلِيلُ هَذِهِ الْأَحَادِيثِ الصَّحِيحَةِ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَبِلَ هَدَايَا الْكُفَّارِ."
فرع: قَوْلُ الْمُصَنِّفِ: يَقْبَلُ فِي ذَلِكَ قَوْلَ الْأَعْمَى لِأَنَّ لَهُ طَرِيقًا إلَى الْعِلْمِ بِالْحِسِّ وَالْخَبَرِ ( الْحِسُّ بِالْحَاءِ يَعْنِي يُدْرِكُهُ بِإِحْدَى الْحَوَاسِّ الْخَمْسِ، وَأَمَّا الْخَبَرُ فَهُوَ السَّمَاعُ مِنْ ثِقَةٍ وَاحِدٍ أَوْ جَمَاعَةٍ، وَاعْلَمْ أَنَّ أَصْحَابَنَا وَغَيْرَهُمْ مِنْ الْفُقَهَاءِ يُطْلِقُونَ لَفْظَ الْعِلْمِ وَالْيَقِينِ وَالْمَعْرِفَةِ وَيُرِيدُونَ بِهِ الِاعْتِقَادَ الْقَوِيَّ، سَوَاءٌ كَانَ عِلْمًا حَقِيقِيًّا أَوْ ظَنًّا، وَهَذَا نَحْوُ مَا قَدَّمْنَاهُ فِي اسْتِعْمَالِهِمْ لَفْظَ الشَّكِّ1 وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ كَانَ مَعَهُ إنَاءَانِ فَأَخْبَرَهُ رَجُلٌ أَنَّ الْكَلْبَ وَلَغَ فِي أَحَدِهِمَا قَبِلَ قَوْلَهُ وَلَمْ يَجْتَهِدْ لِأَنَّ الْخَبَرَ مُقَدَّمٌ عَلَى الِاجْتِهَادِ كَمَا نَقُولُهُ فِي الْقِبْلَةِ، وَإِنْ أَخْبَرَهُ رَجُلٌ أَنَّهُ وَلَغَ فِي هَذَا دُونَ ذَاكَ وَقَالَ آخَرُ: بَلْ وَلَغَ فِي ذَاكَ دُونَ هَذَا حُكِمَ بِنَجَاسَتِهِمَا، لِأَنَّهُ يُمْكِنُ صِدْقُهُمَا بِأَنْ يَكُونَ وَلَغَ فِيهِمَا فِي وَقْتَيْنِ، وَإِنْ قَالَ أَحَدُهُمَا: وَلَغَ فِي هَذَا دُونَ ذَاكَ فِي وَقْتٍ مُعَيَّنٍ، وَقَالَ الْآخَرُ: بَلْ وَلَغَ فِي ذَاكَ دُونَ هَذَا فِي ذَلِكَ الْوَقْتِ بِعَيْنِهِ فَهُمَا كَالْبَيِّنَتَيْنِ إذَا تَعَارَضَتَا، فَإِنْ قُلْنَا: إنَّهُمَا تَسْقُطَانِ سَقَطَ خَبَرُهُمَا وَجَازَتْ الطَّهَارَةُ بِهِمَا، لِأَنَّهُ لَمْ يَثْبُتْ نَجَاسَةُ وَاحِدٍ مِنْهُمَا، وَإِنْ قُلْنَا: لَا تَسْقُطَانِ أَرَاقَهُمَا أَوْ صَبَّ أَحَدَهُمَا فِي الْآخَرِ ثُمَّ تَيَمَّمَ".
الشرح: أَمَّا الْمسألة:الْأُولَى وَهِيَ إذَا أَخْبَرَهُ ثِقَةٌ بِوُلُوغِ الْكَلْبِ فِي أَحَدِ الْإِنَاءَيْنِ بِعَيْنِهِ فَصُورَتُهَا أَنْ يَكُونَ لَهُ إنَاءَانِ يَعْلَمُ أَنَّ الْكَلْبَ وَلَغَ فِي أَحَدِهِمَا وَلَا يَعْلَمُ عَيْنَهُ كَذَا صَوَّرَهَا الْإِمَامُ الشَّافِعِيُّ فِي حَرْمَلَةَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق قوله الشك تساوي طرفي الجواز وعدمه (ط)

ج / 1 ص -85- وَكَذَا نَقَلَهُ عَنْهُ الْمَحَامِلِيُّ فِي كِتَابَيْهِ، وَكَذَا صَوَّرَهَا الشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ وَهُوَ وَاضِحٌ فَيَجِبُ قَبُولُ خَبَرِهِ وَيُحْكَمُ بِنَجَاسَةِ ذَلِكَ الْمُعَيَّنِ وَطَهَارَةِ الْآخَرِ، وَهَذَا لَا خِلَافَ فِيهِ وَحِينَئِذٍ لَا يَجُوزُ الِاجْتِهَادُ.
وَأَمَّا الْمسألة الثَّانِيَةُ: وَهِيَ إذَا أَخْبَرَهُ ثِقَةٌ بِوُلُوغِهِ فِي ذَا، وَثِقَةٌ بِوُلُوغِهِ فِي ذَاكَ، فَيُحْكَمُ بِنَجَاسَتِهِمَا بِلَا خِلَافٍ أَيْضًا نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الأم" وَحَرْمَلَةَ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ لِمَا ذَكَرَهُ الْمُصَنِّفُ مِنْ احْتِمَالِ الْوُلُوغِ فِي وَقْتَيْنِ، وَمَتَى أَمْكَنَ صِدْقُ الْمُخْبِرَيْنِ الثِّقَتَيْنِ وَجَبَ الْعَمَلُ بِخَبَرِهِمَا.
وَأَمَّا الْمسألة الثَّالِثَةُ وَهِيَ إذَا أَخْبَرَهُ ثِقَةٌ بِوُلُوغِهِ فِي ذَا دُونَ ذَاكَ حِينَ بَدَا حَاجِبُ الشَّمْسِ يَوْمَ الْخَمِيسِ مَثَلًا، فَقَالَ الْآخَرُ: بَلْ وَلَغَ فِي ذَاكَ دُونَ ذَا فِي ذَلِكَ الْوَقْتِ، فَقَدْ اخْتَلَفَ الْأَصْحَابُ فِيهَا فَقَطَعَ الصَّيْدَلَانِيُّ وَالْبَغَوِيُّ بِأَنَّهُ يَجْتَهِدُ فِيهِمَا وَيَسْتَعْمِلُ مَا غَلَبَ عَلَى ظَنِّهِ طَهَارَتُهُ، وَلَا يَجُوزُ أَخْذُ أَحَدِهِمَا بِغَيْرِ اجْتِهَادٍ لِأَنَّ الْمُخْبِرَيْنِ اتَّفَقَا عَلَى نَجَاسَةِ أَحَدِهِمَا فَلَا يَجُوزُ إلْغَاءُ قَوْلِهِمَا. وَقَطَعَ أَصْحَابُنَا الْعِرَاقِيُّونَ وَجُمْهُورُ الْخُرَاسَانِيِّينَ بِأَنَّ الْمسألة:تُبْنَى عَلَى الْقَوْلَيْنِ الْمَشْهُورَيْنِ فِي الْبَيِّنَتَيْنِ إذَا تَعَارَضَتَا أَصَحُّهُمَا تَسْقُطَانِ والثاني: يُسْتَعْمَلَانِ وَفِي الِاسْتِعْمَالِ ثَلَاثَةُ أَقْوَالٍ أحدها: بِالْقُرْعَةِ والثاني: بِالْقِسْمَةِ وَالثَّالِث يُوقَفُ حَتَّى يَصْطَلِحَ الْمُتَنَازِعَانِ.
قَالُوا: إنْ قُلْنَا يَسْقُطَانِ سَقَطَ خَبَرُ الثِّقَتَيْنِ وَبَقِيَ الْمَاءُ عَلَى أَصْلِ الطَّهَارَةِ، فَيَتَوَضَّأُ بِأَيِّهِمَا شَاءَ، وَلَهُ أَنْ يَتَوَضَّأَ بِهِمَا جَمِيعًا، قَالُوا لِأَنَّ تَكَاذُبَهُمَا وَهَّنَ خَبَرَهُمَا وَلَا يُمْكِنُ الْعَمَلُ بِقَوْلِهِمَا لِلتَّعَارُضِ فَسَقَطَ، قَالُوا: وَإِنْ قُلْنَا تُسْتَعْمَلَانِ لَمْ يَجِئْ قَوْلُ الْقِسْمَةِ بِلَا خِلَافٍ وَامْتِنَاعُهُ وَاضِحٌ، وَأَمَّا الْقُرْعَةُ فَقَطَعَ الْجُمْهُورُ بِأَنَّهَا لَا تَجِيءُ أَيْضًا كَمَا قَطَعَ بِهِ الْمُصَنِّفُ وَحَكَى صَاحِبُ الْمُذْهَبِ بِضَمِّ الْمِيمِ وَإِسْكَانِ الذَّالِ وَجْهًا أَنَّهُ يُقْرِعُ وَيَتَوَضَّأُ بِمَا اقْتَضَتْ الْقُرْعَةُ طَهَارَتَهُ وَحَكَى هَذَا الْوَجْهَ صَاحِبُ الْبَيَانِ وَأَشَارَ إلَيْهِ الْمَحَامِلِيُّ فِي " المجموع" فَقَالَ: وَيُمْكِنُ الْإِقْرَاعُ وَهُوَ شَاذٌّ ضَعِيفٌ، وَأَمَّا الْوَقْفُ فَقَدْ جَزَمَ الْمُصَنِّفُ بِأَنَّهُ لَا يَجِيءُ فَإِنَّهُ جَزَمَ بِأَنَّهُ عَلَى قَوْلِ الِاسْتِعْمَالِ يُرِيقُهُمَا وَوَافَقَهُ عَلَى هَذَا صَاحِبُهُ الشَّاشِيُّ صَاحِبُ الْمُسْتَظْهِرِيِّ وَهُوَ شَاذٌّ.
وَالصَّحِيحُ الَّذِي عَلَيْهِ الْجُمْهُورُ مَجِيءُ الْوَقْفِ. وَمِمَّنْ صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبَاهُ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ " المجموع" وَالتَّجْرِيدِ، وَالْبَنْدَنِيجِيّ وَصَاحِبُ الشَّامِلِ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ وَصَاحِبَا التَّتِمَّةِ، وَالْبَحْرِ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبَا الشَّامِلِ وَالتَّتِمَّةِ وَغَيْرُهُمْ: فَعَلَى هَذَا يَتَيَمَّمُ وَيُصَلِّي وَيُعِيدُ الصَّلَاةَ لِأَنَّهُ تَيَمَّمَ وَمَعَهُ مَاءٌ مَحْكُومٌ بِطَهَارَتِهِ، وَوَجْهُ جَرَيَانِ الْوَقْفِ أَنَّهُ لَيْسَ هُنَا مَا يَمْنَعُهُ بِخِلَافِ الْقِسْمَةِ وَالْقُرْعَةِ.
وَوَجْهُ قَوْل الْمُصَنِّفِ: لَا يَجِيءُ الْوَقْفُ الْقِيَاسُ عَلَى مَنْ اشْتَبَهَ عَلَيْهِ إنَاءَانِ وَاجْتَهَدَ وَتَحَيَّرَ فِيهِمَا، فَإِنَّهُ يُرِيقُهُمَا وَيُصَلِّي بِالتَّيَمُّمِ بِلَا إعَادَةٍ، لِأَنَّهُ مَعْذُورٌ فِي الْإِرَاقَةِ وَلَمْ يَقُولُوا بِالْوَقْفِ فَكَذَا هُنَا. فَهَذَا مَا ذَكَرَهُ الْأَصْحَابُ وَاخْتَارَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ أَنَّهُ يَجْتَهِدُ عَلَى جَمِيعِ أَقْوَالِ الِاسْتِعْمَالِ؛ لِأَنَّ قَوْلَ الْمُخْبِرَيْنِ عَلَى هَذَا الْقَوْلِ مَقْبُولٌ، وَقَدْ اتَّفَقَا عَلَى نَجَاسَةِ أَحَدِ الْإِنَاءَيْنِ دُونَ الْآخَرِ فَيَجِبُ الْعَمَلُ بِذَلِكَ وَيُمَيَّزُ بِالِاجْتِهَادِ لِأَنَّهُ طَرِيقٌ لِلتَّمْيِيزِ فِي هَذَا الْبَابِ بِخِلَافِ الْبَيِّنَتَيْنِ.

ج / 1 ص -86- وَسَلَكَ إمَامُ الْحَرَمَيْنِ طَرِيقَةً أُخْرَى انْفَرَدَ بِهَا فَقَالَ: إذَا تَعَارَضَ خَبَرَاهُمَا وَكَانَ أَحَدُ الْمُخْبِرَيْنِ أَوْثَقَ وَأَصْدَقَ عِنْدَهُ اعْتَمَدَهُ كَمَا إذَا تَعَارَضَ خَبَرَانِ وَأَحَدُ الرِّوَايَتَيْنِ أَوْثَقُ، قَالَ فَإِنْ اسْتَوَيَا فَلَا تَعَلُّقَ بِخَبَرِهِمَا هَذَا كَلَامُ الْإِمَامِ وَمُقْتَضَاهُ أَنَّهُ إذَا كَانَ الْمُخْبِرُ فِي أَحَدِ الطَّرَفَيْنِ أَكْثَرَ رُجِّحَ وَعُمِلَ بِهِ وَقَدْ ذَكَرَ مِثْلَهُ صَاحِبُ الْبَحْرِ وَهُوَ الصَّحِيحُ بَلْ الصَّوَابُ، وَخَالَفَ فِي ذَلِكَ صَاحِبُ الْبَيَانِ فَقَالَ: لَا فَرْقَ بَيْنَ أَنْ يَسْتَوِيَ الْمُخْبِرُونَ وَبَيْنَ أَنْ يَكُونَ أَحَدُ الطَّرَفَيْنِ أَكْثَرَ فَالْحُكْمُ وَاحِدٌ. وَهَذَا الَّذِي قَالَهُ لَيْسَ بِشَيْءٍ، وَلَيْسَ هَذَا مِنْ بَابِ الشَّهَادَاتِ الَّتِي لَهَا نِصَابٌ لَا تَأْثِيرَ لِلزِّيَادَةِ عَلَيْهِ فَلَا يَقَعُ فِيهَا تَرْجِيحٌ بِزِيَادَةِ الْعَدَدِ، بَلْ هُوَ مِنْ بَابِ الْأَخْبَارِ الَّتِي يَتَرَجَّحُ فِيهَا بِالْعَدَدِ وَدَلِيلُهُ أَنَّهُ يُقْبَلُ فِي النَّجَاسَةِ قَوْلُ الثِّقَةِ الْوَاحِدِ وَالْعَبْدِ وَالْمَرْأَةِ بِلَا خِلَافٍ، بِخِلَافِ الشَّهَادَةِ.
فَهَذَا مَا ذَكَرَهُ الْأَصْحَابُ وَحَاصِلُهُ أَوْجُهٌ أَرْجَحُهَا عِنْدَ الْأَكْثَرِينَ أَنَّهُ يَحْكُمُ بِطَهَارَةِ الْإِنَاءَيْنِ فَيَتَوَضَّأُ بِهِمَا والثاني: يَحْكُمُ بِنَجَاسَةِ أَحَدِهِمَا وَيَجِبُ الِاجْتِهَادُ وَبِهِ قَطَعَ الصَّيْدَلَانِيُّ وَالْبَغَوِيُّ وَالثَّالِثُ يُقْرِعُ وَهُوَ ضَعِيفٌ أَوْ غَلَطٌ وَالرَّابِعُ يُوقَفُ حَتَّى يَتَبَيَّنَ وَيُصَلِّي بِالتَّيَمُّمِ وَيُعِيدُ، وَهَذِهِ الْأَوْجُهُ إذَا اسْتَوَى الْمُخْبِرَانِ فِي الثِّقَةِ، فَإِنْ رَجَحَ أَحَدُهُمَا أَوْ زَادَ الْعَدَدُ عُمِلَ بِهِ عَلَى الْمَذْهَبِ كَمَا سَبَقَ وَاَللَّهُ أَعْلَمُ.
فرع: قَوْلُهُ: إنْ قُلْنَا تُسْتَعْمَلَانِ هُوَ بِالتَّاءِ الْمُثَنَّاةِ فَوْقُ وَكَذَا كُلُّ مُؤَنَّثَتَيْنِ غَائِبَتَيْنِ فَبِالْمُثَنَّاةِ فَوْقُ، سَوَاءٌ مَا لَهُ فَرْجٌ حَقِيقِيٌّ وَغَيْرُهُ قَالَ اللَّهُ تَعَالَى:{إذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلَا}[آل عمران:122] {وَوَجَدَ مِنْ دُونِهِمْ امْرَأَتَيْنِ تَذُودَانِ}[القصص:23]{إنَّ اللَّهَ يُمْسِكُ السَّمَوَاتِ وَالْأَرْضَ أَنْ تَزُولَا}[فاطر:41] {فِيهِمَا عَيْنَانِ تَجْرِيَانِ}[الرحمن:50] وَإِنَّمَا نَبَّهْتُ بِهَذَا لِكَثْرَةِ مَا يُلْحَنُ فِي ذَلِكَ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ ثِقَةٌ: وَلَغَ الْكَلْبُ فِي هَذَا الْإِنَاءِ فِي وَقْتٍ بِعَيْنِهِ، وَقَالَ آخَرُ: كَانَ هَذَا الْكَلْبُ فِي ذَلِكَ الْوَقْتِ فِي مَكَان آخَرَ، فَوَجْهَانِ مَحْكِيَّانِ فِي الْمُسْتَظْهِرِيُّ وَغَيْرِهِ أَصَحُّهُمَا أَنَّهُ طَاهِرٌ لِلتَّعَارُضِ كَمَا سَبَقَ والثاني: نَجِسٌ لِأَنَّ الْكِلَابَ تَشْتَبِهُ وَقَالَ صَاحِبُ الْمُسْتَظْهِرِيِّ: وَهَذَا الْوَجْهُ لَيْسَ بِشَيْءٍ.
فرع: أَدْخَلَ كَلْبٌ رَأْسَهُ فِي إنَاءٍ وَأَخْرَجَهُ وَلَمْ يُعْلَمْ هَلْ وَلَغَ فِيهِ قَالَ صَاحِبُ "الحاوي" وَغَيْرُهُ: إنْ كَانَ فَمُهُ يَابِسًا فَالْمَاءُ طَاهِرٌ بِلَا خِلَافٍ، وَإِنْ كَانَ رَطْبًا فَوَجْهَانِ أحدهما: يُحْكَمُ بِنَجَاسَةِ الْمَاءِ لِأَنَّ الرُّطُوبَةَ دَلِيلٌ ظَاهِرٌ فِي وُلُوغِهِ فَصَارَ كَالْحَيَوَانِ إذَا بَالَ فِي مَاءٍ ثُمَّ وَجَدَهُ مُتَغَيِّرًا حُكِمَ بِنَجَاسَتِهِ بِنَاءً عَلَى هَذَا السَّبَبِ الْمُعَيَّنِ، وَأَصَحُّهُمَا: أَنَّ الْمَاءَ بَاقٍ عَلَى طَهَارَتِهِ لِأَنَّ الطَّهَارَةَ يَقِينٌ، وَالنَّجَاسَةَ مَشْكُوكٌ فِيهَا، وَيَحْتَمِلُ كَوْنُ الرُّطُوبَةِ مِنْ لُعَابِهِ وَلَيْسَ كَمسألة:بَوْلِ الْحَيَوَانِ، لِأَنَّ هُنَاكَ تَيَقَّنَّا حُصُولَ النَّجَاسَةِ وَهُوَ سَبَبٌ ظَاهِرٌ فِي تَغَيُّرِ الْمَاءِ، بِخِلَافِ هَذَا وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ اشْتَبَهَ عَلَيْهِ مَاءَانِ طَاهِرٌ وَنَجِسٌ تَحَرَّى فِيهِمَا فَمَا غَلَبَ عَلَى ظَنِّهِ طَهَارَتُهُ مِنْهُمَا تَوَضَّأَ بِهِ لِأَنَّهُ سَبَبٌ مِنْ أَسْبَابِ الصَّلَاةِ يُمْكِنُ التَّوَصُّلُ إلَيْهِ بِالِاسْتِدْلَالِ، فَجَازَ لَهُ الِاجْتِهَادُ فِيهِ عِنْدَ الِاشْتِبَاهِ كَالْقِبْلَةِ".

ج / 1 ص -87- الشرح:إذَا اشْتَبَهَ مَاءَانِ طَاهِرٌ وَنَجِسٌ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ، الصَّحِيحُ الْمَنْصُوصُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ وَتَظَاهَرَتْ عَلَيْهِ نُصُوصُ الشَّافِعِيِّ رحمه الله أَنَّهُ لَا تَجُوزُ الطَّهَارَةُ بِوَاحِدٍ مِنْهُمَا إلَّا إذَا اجْتَهَدَ وَغَلَبَ عَلَى ظَنِّهِ طَهَارَتُهُ بِعَلَامَةٍ تَظْهَرُ. فَإِنْ ظَنَّهُ بِغَيْرِ عَلَامَةٍ تَظْهَرُ لَمْ تَجُزْ الطَّهَارَةُ بِهِ والثاني: تَجُوزُ الطَّهَارَةُ بِهِ إذَا ظَنَّ طَهَارَتَهُ وَإِنْ لَمْ تَظْهَرْ عَلَامَةٌ بَلْ وَقَعَ فِي نَفْسِهِ طَهَارَتُهُ، فَإِنْ لَمْ يَظُنَّ لَمْ تَجُزْ. حَكَاهُ الْخُرَاسَانِيُّونَ وَصَاحِبُ الْبَيَانِ وَالثَّالِثُ يَجُوزُ اسْتِعْمَالُ أَحَدِهِمَا بِلَا اجْتِهَادٍ، وَلَا ظَنٍّ، لِأَنَّ الْأَصْلَ طَهَارَتُهُ حَكَاهُ الْخُرَاسَانِيُّونَ أَيْضًا قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: الْوَجْهَانِ الْأَخِيرَانِ ضَعِيفَانِ.
وَالتَّفْرِيعُ بَعْدَ هَذَا عَلَى الْمَذْهَبِ وَهُوَ وُجُوبُ الِاجْتِهَادِ وَاشْتِرَاطُ ظُهُورِ عَلَامَةٍ، وَسَوَاءٌ عِنْدَنَا كَانَ عَدَدُ الطَّاهِرِ أَكْثَرَ أَوْ أَقَلَّ حَتَّى لَوْ اشْتَبَهَ إنَاءٌ طَاهِرٌ بِمِائَةِ إنَاءٍ نَجِسَةٍ تَحَرَّى فِيهَا، وَكَذَلِكَ الْأَطْعِمَةُ وَالثِّيَابُ، هَذَا مَذْهَبُنَا وَبِمِثْلِهِ قَالَ بَعْضُ أَصْحَابِ مَالِكٍ، وَكَذَا قَالَ بِمِثْلِهِ أَبُو حَنِيفَةَ فِي الْقِبْلَةِ وَالْأَطْعِمَةِ وَالثِّيَابِ، وَأَمَّا الْمَاءُ فَقَالَ لَا يَتَحَرَّى إلَّا بِشَرْطِ أَنْ يَكُونَ عَدَدُ الطَّاهِرِ أَكْثَرَ مِنْ عَدَدِ النَّجِسِ. وَقَالَ أَحْمَدُ وَأَبُو ثَوْرٍ وَالْمُزَنِيُّ: لَا يَجُوزُ التَّحَرِّي فِي الْمِيَاهِ بَلْ يَتَيَمَّمُ، وَهَذَا هُوَ الصَّحِيحُ عِنْدَ أَصْحَابِ مَالِكٍ.
ثُمَّ اخْتَلَفَ هَؤُلَاءِ فَقَالَ أَحْمَدُ: لَا يَتَيَمَّمُ حَتَّى يُرِيقَ الْمَاءَ فِي إحْدَى الرِّوَايَتَيْنِ وَقَالَ الْمُزَنِيّ وَأَبُو ثَوْرٍ: يَتَيَمَّمُ وَيُصَلِّي وَلَا إعَادَةَ وَإِنْ لَمْ يُرِقْهُ، وَقَالَ عَبْدُ الْمَلِكِ بْن الْمَاجِشُونِ بِكَسْرِ الْجِيمِ وَضَمِّ الشِّينِ الْمُعْجَمَةِ مِنْ أَصْحَابِ مَالِكٍ: يَتَوَضَّأُ بِكُلِّ وَاحِدٍ وَيُصَلِّي بَعْدَ الْوُضُوءَيْنِ وَلَا يُعِيدُ الصَّلَاةَ وَقَالَ مُحَمَّدُ بْنُ سَلَمَةَ مِنْ أَصْحَابِ مَالِكٍ: يَتَوَضَّأُ بِأَحَدِهِمَا ثُمَّ يُصَلِّي ثُمَّ يَتَوَضَّأُ بِالْآخَرِ ثُمَّ يُعِيدُ الصَّلَاةَ، وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ عَنْ أَكْثَرِ الْعُلَمَاءِ جَوَازَ الِاجْتِهَادِ فِي الثِّيَابِ. قَالَ ابْنُ الْمَاجِشُونِ وَمُحَمَّدُ بْنُ سَلَمَةَ1: يُصَلِّي فِي كُلِّ ثَوْبٍ مَرَّةً، وَأَجْمَعَتْ الْأُمَّةُ عَلَى الِاجْتِهَادِ فِي الْقِبْلَةِ.
اُحْتُجَّ لِأَحْمَدَ وَالْمُزَنِيُّ بِأَنَّهُ إذَا اجْتَهَدَ قَدْ يَقَعُ فِي النَّجِسِ؛ وَلِأَنَّهُ اشْتَبَهَ طَاهِرٌ بِنَجِسٍ فَلَمْ يَجُزْ الِاجْتِهَادُ كَمَا لَوْ اشْتَبَهَ مَاءٌ وَبَوْلٌ، وَأَمَّا الْمَاجِشُونُ وَابْنُ سَلَمَةَ فَقَالَا: هُوَ قَادِرٌ عَلَى إسْقَاطِ الْفَرْضِ بِيَقِينٍ بِاسْتِعْمَالِهِمَا فَلَزِمَهُ، وَاحْتَجَّ أَصْحَابُنَا عَلَى الطَّائِفَتَيْنِ بِالْقِيَاسِ عَلَى الْقِبْلَةِ، وَبِالْقِيَاسِ عَلَى الِاجْتِهَادِ فِي الْأَحْكَامِ وَفِي تَقْوِيمِ الْمُتْلَفَاتِ وَإِنْ كَانَ قَدْ يَقَعُ فِي الْخَطَأِ.
وَأَمَّا الْجَوَابُ عَنْ الْمَاءِ وَالْبَوْلِ مِنْ أَوْجُهٍ أحدها: أَنَّ الِاجْتِهَادَ يَرُدُّ الْمَاءَ إلَى أَصْلِهِ بِخِلَافِ الْبَوْلِ والثاني: أَنَّ الِاشْتِبَاهَ فِي الْمَاءِ يَكْثُرُ فَدَعَتْ الْحَاجَةُ إلَى الِاجْتِهَادِ فِيهِمَا بِخِلَافِ الْمَاءِ وَالْبَوْلِ وَالثَّالِثُ: أَنَّ إلْحَاقَ الْمِيَاهِ بِالْقِبْلَةِ أَوْلَى، وَأَمَّا قَوْلُ ابْنِ الْمَاجِشُونِ فَضَعِيفٌ بَلْ بَاطِلٌ؛ لِأَنَّ أَمْرَهُ بِالصَّلَاةِ بِنَجَاسَةٍ مُتَيَقَّنَةٍ وَبِالْوُضُوءِ بِمَاءٍ نَجِس، وَأَمَّا أَبُو حَنِيفَةَ فَاحْتُجَّ لَهُ فِي اشْتِرَاطِ زِيَادَةِ عَدَدِ الطَّاهِرِ بِحَدِيثِ الْحَسَنِ بْنِ عَلِيٍّ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "دَعْ مَا يَرِيبُكَ إلَى مَا لَا يَرِيبُكَ" حَدِيثٌ حَسَنٌ رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل وفي ش و ق وهو خطأ وصوابه سلمة بكسر اللام (ط)

ج / 1 ص -88- قَالُوا: فَكَثْرَةُ النَّجَسِ تُرِيبُ فَوَجَبَ تَرْكُهُ وَالْعُدُولُ إلَى مَا لَا رَيْبَ فِيهِ وَهُوَ التَّيَمُّمُ قَالُوا: وَلِأَنَّ الْأُصُولَ مُقَرَّرَةٌ عَلَى أَنَّ كَثْرَةَ الْحَرَامِ وَاسْتِوَاءَ الْحَلَالِ وَالْحَرَامِ يُوجِبُ تَغْلِيبَ حُكْمِهِ فِي الْمَنْعِ كَأُخْتٍ أَوْ زَوْجَةٍ اخْتَلَطَتْ بِأَجْنَبِيَّةٍ، وَلِأَنَّهُ اسْتَوَى الطَّاهِرُ وَالنَّجِسُ فَأَشْبَهَ الْمَاءَ وَالْبَوْلَ، وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ اللَّهِ تَعَالَى: "{َلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} وَهَذَا وَاجِدٌ فَلَمْ يَجُزْ التَّيَمُّمُ، وَقِيَاسًا عَلَى الثِّيَابِ وَالْأَطْعِمَةِ وَالْقِبْلَةِ فَإِنَّهُ يَجُوزُ الِاجْتِهَادُ فِيهَا بِاتِّفَاقِنَا مَعَ زِيَادَةِ عَدَدِ الْخَطَأِ.
فَإِنْ قَالُوا: إنَّمَا جَازَ الِاجْتِهَادُ فِي الثِّيَابِ لِأَنَّهَا أَخَفُّ حُكْمًا بِدَلِيلِ أَنَّهُ يُعْفَى عَنْ النَّجَاسَةِ الْيَسِيرَةِ فِيهَا، فَالْجَوَابُ مِنْ وَجْهَيْنِ أحدهما: لَا نُسَلِّمُ أَنَّ الْمَاءَ يُخَالِفُ الثِّيَابَ فِي هَذَا بَلْ يُعْفَى عَنْ النَّجَاسَةِ فِيهِ إذَا بَلَغَ قُلَّتَيْنِ، وَكَذَا فِي دُونِ الْقُلَّتَيْنِ إذَا كَانَتْ نَجَاسَةً لَا يُدْرِكُهَا الطَّرْفُ أَوْ مَيْتَةً لَا نَفْسَ لَهَا سَائِلَةً عَلَى الْأَصَحِّ فِيهِمَا الثاني: أَنَّ هَذَا الْفَرْقَ لَمَّا لَمْ يُوجِبْ فَرْقًا بَيْنَهُمَا إذَا زَادَ عَدَدُ الطَّاهِرِ لَمْ يُوجِبْهُ إذَا اسْتَوَيَا. فَإِنْ قَالُوا: إنَّمَا جَازَ الِاجْتِهَادُ فِي الثِّيَابِ لِأَنَّ الضَّرُورَةَ تُبِيحُهَا إذَا لَمْ يَجِدْ غَيْرَهَا بِخِلَافِ الْمَاءِ، فَالْجَوَابُ مِنْ وَجْهَيْنِ.
أحدهما: لَا نُسَلِّمُ أَنَّ الثَّوْبَ النَّجِسَ تُبَاحُ الصَّلَاةُ فِيهِ لِعَدَمِ غَيْرِهِ بَلْ يُصَلِّي عَارِيًّا وَلَا إعَادَةَ.
الثاني: لَا يَجُوزُ اعْتِبَارُ الِاشْتِبَاهِ بِحَالِ الضَّرُورَةِ بَلْ بِحَالِ الِاخْتِيَارِ وَهُمَا فِيهِ سَوَاءٌ
وَأَمَّا الْجَوَابُ عَنْ الْحَدِيثِ فَهُوَ أَنَّ الرِّيبَةَ زَالَتْ بِغَلَبَةِ الظَّنِّ بِطَهَارَتِهِ وَبَقِيَتْ الرِّيبَةُ فِي صِحَّةِ التَّيَمُّمِ مَعَ وُجُودِ هَذَا الْمَاءِ، وَأَمَّا قِيَاسُهُمْ عَلَى الْأَجْنَبِيَّةِ الْمُشْتَبِهَةِ بِأُخْتِهِ فَجَوَابُهُ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ قِيَاسٌ فَاسِدٌ لِأَنَّ الْأُخْتَ مَعَ أَجْنَبِيَّةٍ أَوْ أَجْنَبِيَّاتٍ لَا يَجْرِي فِيهِنَّ التَّحَرِّي بِحَالٍ، بَلْ إنْ اخْتَلَطَتْ الْأُخْتُ بِمَحْصُورَاتٍ لَمْ يَجُزْ نِكَاحُ وَاحِدَةٍ مِنْهُنَّ وَإِنْ اخْتَلَطَتْ بِغَيْرِ مَحْصُورَاتٍ نَكَحَ مَنْ أَرَادَ مِنْهُنَّ بِلَا تَحَرٍّ وَإِذَا لَمْ يَجُزْ فِيهِنَّ التَّحَرِّي بِحَالٍ وَقَدْ اتَّفَقْنَا عَلَى جَرَيَانِهِ فِي الْمَاءِ إذَا كَانَ الطَّاهِرُ أَكْثَرَ لَمْ يَصِحَّ إلْحَاقُ أَحَدِهِمَا بِالْآخَرِ الثاني: أَنَّ الِاشْتِبَاهَ فِي النِّسَاءِ نَادِرٌ بِخِلَافِ الْمَاءِ فَدَعَتْ الْحَاجَةُ إلَى التَّحَرِّي فِيهِ دُونَهُنَّ. وَأَمَّا قِيَاسُهُمْ عَلَى اخْتِلَاطِ زَوْجَتِهِ بِأَجْنَبِيَّاتٍ فَجَوَابُهُ مِنْ أَرْبَعَةِ أَوْجُهٍ أحدها: نُدْرَةُ ذَلِكَ بِخِلَافِ الْمَاءِ الثاني: أَنَّ التَّحَرِّي يَرُدُّ الشَّيْءَ إلَى أَصْلِهِ فَالْمَاءُ يَرْجِعُ إلَى أَصْلِهِ وَهُوَ الطَّهَارَةُ فَأَثَّرَ فِيهِ الِاجْتِهَادُ، وَأَمَّا الْوَطْءُ فَالْأَصْلُ تَحْرِيمُهُ الثالث: أَنَّ فِي مسألة:الزَّوْجَةِ لَوْ زَادَ عَدَدُ الْمُبَاحِ لَمْ يَتَحَرَّ بِخِلَافِ الْمَاءِ الرابع: إذَا تَرَدَّدَ فَرْعٌ بَيْنَ أَصْلَيْنِ أُلْحِقَ بِأَشْبَهِهِمَا بِهِ وَشَبَهُ الْمِيَاهِ بِالثِّيَابِ وَالْقِبْلَةِ أَكْثَرُ فَأُلْحِقَ بِهَا دُونَ الزَّوْجَةِ.
وَأَمَّا قِيَاسُهُمْ عَلَى الْمَاءِ وَالْبَوْلِ فَجَوَابُهُ مِنْ أَوْجُهٍ أحدها: التَّحَرِّي يَرُدُّ الْمَاءَ إلَى أَصْلِهِ وَهُوَ الطَّهَارَةُ بِخِلَافِ الْبَوْلِ الثاني: الِاشْتِبَاهُ فِي الْمِيَاهِ يَكْثُرُ وَتَعُمُّ بِهِ الْبَلْوَى بِخِلَافِ الْمَاءِ وَالْبَوْلِ الثالث: لَا نُسَلِّمُ أَنَّ امْتِنَاعَ التَّحَرِّي فِي الْمَاءِ وَالْبَوْلِ لِعَدَمِ زِيَادَةِ الطَّاهِرِ، بَلْ لِأَنَّ الْبَوْلَ لَيْسَ مِمَّا يُجْتَهَدُ فِيهِ بِحَالٍ، وَلِهَذَا لَوْ زَادَ عَدَدُهُ لَمْ يَجُزْ التَّحَرِّي وَاَللَّهُ أَعْلَمُ.
فرع: قَوْلُ الْمُصَنِّفِ: " تَوَضَّأَ بِهِ لِأَنَّهُ سَبَبٌ مِنْ أَسْبَابِ الصَّلَاةِ يُمْكِنُ التَّوَصُّلُ إلَيْهِ بِالِاسْتِدْلَالِ فَجَازَ

ج / 1 ص -89- الِاجْتِهَادُ فِيهِ عِنْدَ الِاشْتِبَاهِ كَالْقِبْلَةِ " الضَّمِيرُ1 فِي " لِأَنَّهُ " يَعُودُ إلَى الْوُضُوءِ أَوْ التَّطْهِيرِ الَّذِي دَلَّ عَلَيْهِ قَوْلُهُ تَوَضَّأَ بِهِ، وَقَوْلُهُ " سَبَبٌ " أَرَادَ بِهِ الشَّرْطَ، فَإِنَّ الْوُضُوءَ شَرْطٌ لِلصَّلَاةِ لَا سَبَبٌ لَهَا فَإِنَّ الشَّرْطَ مَا يُعْدَمُ الْحُكْمُ لِعَدَمِهِ، وَالسَّبَبُ مَا تُوُصِّلَ بِهِ إلَى الْحُكْمِ، فَتَسَاهَلَ الْمُصَنِّفُ بِإِطْلَاقِ السَّبَبِ عَلَى الشَّرْطِ وَاحْتَرَزَ بِهِ عَنْ الشَّكِّ فِي عَدَدِ الرَّكَعَاتِ وَالرُّكُوعِ وَالسُّجُودِ وَغَيْرِ ذَلِكَ مِنْ أَجْزَاءِ الصَّلَاةِ.
وَقَوْلُهُ: " مِنْ أَسْبَابِ الصَّلَاةِ " أَيْ: شُرُوطِهَا وَقَدْ صَرَّحَ بِمَا ذَكَرْنَاهُ فِي بَابِ طَهَارَةِ الْبَدَنِ فِيمَا إذَا اشْتَبَهَ ثَوْبَانِ فَقَالَ تَحَرَّى فِيهِمَا؛ لِأَنَّهُ شَرْطٌ مِنْ شُرُوطِ الصَّلَاةِ، وَفِيهِ احْتِرَازٌ مِنْ الذَّكَاةِ فَإِنَّهَا شَرْطٌ، وَلَكِنْ لَيْسَتْ شَرْطًا فِي الصَّلَاةِ بَلْ فِي حِلِّ الْحَيَوَانِ وَلَا يَدْخُلُهَا الِاجْتِهَادُ فِيمَا إذَا اشْتَبَهَتْ مَيْتَةٌ بِمُذَكَّاةٍ. وَقَوْلُهُ: " يُمْكِنُ التَّوَصُّلُ إلَيْهِ بِالِاسْتِدْلَالِ " احْتِرَازٌ مِمَّا إذَا شَكَّ هَلْ تَوَضَّأَ أَمْ لَا أَوْ هَلْ غَسَلَ عُضْوَهُ أَمْ لَا، وَمِنْ الْقِبْلَةِ فِي حَقِّ الْأَعْمَى، وَقَاسَ الْمُصَنِّفُ عَلَى الْقِبْلَةِ لِأَنَّهَا مُجْمَعٌ عَلَى الِاجْتِهَادِ فِيهَا. وَقَوْلُهُ: " فَجَازَ الِاجْتِهَادُ فِيهِ عِنْدَ الِاشْتِبَاهِ كَالْقِبْلَةِ " كَلَامٌ صَحِيحٌ وَمُرَادُهُ الرَّدُّ عَلَى مَنْ مَنَعَ الِاجْتِهَادَ كَمَا سَبَقَ. وَإِذَا ثَبَتَ جَوَازُهُ فَقَدْ يَجِبُ إذَا لَمْ يَقْدِرْ عَلَى غَيْرِهِ وَضَاقَ وَقْتُ الصَّلَاةِ، وَقَدْ لَا يَجِبُ بِأَنْ لَا يَكُونَ كَذَلِكَ، وَقَدْ يُعْتَرَضُ عَلَى الْمُصَنِّفِ فَيُقَالُ: كَانَ يَنْبَغِي أَنْ يَقُولَ: فَوَجَبَ الِاجْتِهَادُ، وَهَذَا اعْتِرَاضٌ بَاطِلٌ لِمَا ذَكَرْنَاهُ.
فرع: أَمَّا كَيْفِيَّةُ الِاجْتِهَادِ فَقَالَ صَاحِبُ الْبَيَانِ: قَالَ أَصْحَابُنَا الْعِرَاقِيُّونَ هُوَ أَنْ يَنْظُرَ إلَى الْإِنَاءَيْنِ وَيُمَيِّزَ الطَّاهِرَ مِنْهُمَا بِتَغَيُّرِ لَوْنٍ أَوْ رِيحٍ أَوْ اضْطِرَابٍ فِيهِ أَوْ رَشَاشٍ حَوْلَهُ أَوْ يَرَى أَثَرَ كَلْبٍ إلَى أَحَدِهِمَا أَقْرَبُ وَنَحْوُ ذَلِكَ، فَإِذَا فَعَلَ ذَلِكَ غَلَبَ عَلَى ظَنِّهِ نَجَاسَةُ أَحَدِهِمَا لِوُجُودِ بَعْضِ هَذِهِ الْعَلَامَاتِ وَطَهَارَةُ الْآخَرِ لِعَدَمِهَا قَالَ: فَأَمَّا ذَوْقُ الْمَاءِ فَلَا يَجُوزُ لِاحْتِمَالِ نَجَاسَتِهِ، قَالَ: وَأَمَّا الْخُرَاسَانِيُّونَ فَقَالُوا: هَلْ يَحْتَاجُ إلَى نَوْعِ دَلِيلٍ ؟ فِيهِ وَجْهَانِ أحدهما: نَعَمْ كَالْمُجْتَهِدِ فِي الْأَحْكَامِ والثاني: لَا، قَالَ: وَهَذَا لَيْسَ بِشَيْءٍ وَهَذَا الَّذِي حَكَاهُ عَنْ الْعِرَاقِيِّينَ هُوَ كَذَلِكَ فِي كُتُبِهِمْ، وَكَذَا نَقَلَهُ أَيْضًا الْبَغَوِيّ عَنْ الْعِرَاقِيِّينَ.
وَقَدْ قَدَّمْنَا ثَلَاثَةَ أَوْجُهٍ فِي أَنَّهُ تُشْتَرَطُ الْعَلَامَةُ أَمْ يَكْفِيهِ الظَّنُّ بِلَا عَلَامَةٍ ؟ أَمْ يَجُوزُ الْهُجُومُ بِلَا عَلَامَةٍ وَلَا ظَنٍّ وَلَا اجْتِهَادٍ ؟ وَالصَّحِيحُ اشْتِرَاطُ الْعَلَامَةِ كَمَا إذَا اشْتَبَهَتْ الْقِبْلَةُ فَإِنَّهُ لَا بُدَّ مِنْ عَلَامَةٍ بِلَا خِلَافٍ وَكَذَا الْقَاضِي وَالْمُفْتِي يُشْتَرَطُ ظُهُورُ دَلِيلٍ لَهُ بِلَا خِلَافٍ، قَالَ إمَامُ الْحَرَمَيْنِ: وَلِأَنَّ الْأُمُورَ الشَّرْعِيَّةَ لَا تُبْنَى عَلَى الْإِلْهَامَاتِ وَالْخَوَاطِرِ، وَمَنْ اكْتَفَى بِالظَّنِّ قَالَ: يَجُوزُ اسْتِعْمَالُهُ اعْتِمَادًا عَلَى الْأَصْلِ وَالظَّاهِرِ. وَفَرَّقَ الْقَاضِي حُسَيْنٌ وَصَاحِبُهُ الْبَغَوِيّ وَغَيْرُهُمَا بَيْنَهُ وَبَيْنَ الْقِبْلَةِ بِأَنَّ جِهَةَ الْقِبْلَةِ مُشَاهَدَةٌ وَلَهَا عَلَامَاتٌ ظَاهِرَةٌ تُعْلَمُ بِهَا إذَا أَتْقَنَ النَّظَرَ عِلْمًا يَقِينًا. وَالْأَوَانِي لَا طَرِيقَ إلَى الْيَقِينِ فِيهَا فَكَفَى الظَّنُّ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ انْقَلَبَ أَحَدُهُمَا قَبْلَ الِاجْتِهَادِ فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الضمير عائد إلى المشتبه قطعا بدليل قوله :فجاز الاجتهاد فيه وهو لايجتهد في الماء أذرعي .

ج / 1 ص -90- يَتَحَرَّى فِي الثَّانِي، لِأَنَّهُ قَدْ ثَبَتَ جَوَازُ الِاجْتِهَادِ فِيهِ فَلَمْ يَسْقُطْ بِالِانْقِلَابِ والثاني: وَهُوَ الْأَصَحُّ لَا يَجْتَهِدُ لِأَنَّ الِاجْتِهَادَ يَكُونُ بَيْنَ أَمْرَيْنِ، فَإِنْ قُلْنَا1: يَجْتَهِدُ فَمَا الَّذِي يَصْنَعُ ؟ فِيهِ وَجْهَانِ قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ: يَتَوَضَّأُ بِهِ لِأَنَّ الْأَصْلَ فِيهِ الطَّهَارَةُ فَلَا يُزَالُ الْيَقِينُ بِالشَّكِّ، وَقَالَ الْقَاضِي أَبُو حَامِدٍ: يَتَيَمَّمُ وَلَا يَتَوَضَّأُ2 لِأَنَّ حُكْمَ الْأَصْلِ زَالَ بِالِاشْتِبَاهِ بِدَلِيلِ أَنَّهُ مُنِعَ مِنْ اسْتِعْمَالِهِ مِنْ غَيْرِ تَحَرٍّ فَوَجَبَ التَّيَمُّمُ".
الشرح:حَاصِلُ مَا ذَكَرَهُ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا عِنْدَ أَكْثَرِ الْأَصْحَابِ لَا يَتَحَرَّى فِي الْبَاقِي بَلْ يَتَيَمَّمُ وَيُصَلِّي وَلَا يُعِيدُ، لِأَنَّهُ مَمْنُوعٌ مِنْ اسْتِعْمَالِهِ غَيْرُ قَادِرٍ عَلَى الِاجْتِهَادِ فَسَقَطَ فَرْضُهُ بِالتَّيَمُّمِ والثاني: يَتَوَضَّأُ بِهِ بِلَا اجْتِهَادٍ وَالثَّالِثُ يَجْتَهِدُ فَإِنْ ظَهَرَ لَهُ نَجَاسَتُهُ تَرَكَهُ وَيَتَيَمَّمُ، وَإِنْ ظَنَّ طَهَارَتَهُ تَوَضَّأَ بِهِ وَلَا إعَادَةَ عَلَى التَّقْدِيرَيْنِ وَدَلِيلُ الْأَوْجُهِ مَذْكُورٌ فِي الْكِتَابِ. وَمِمَّنْ صَحَّحَ الْأَوَّلَ الْمُصَنِّفُ، وَلَوْ قَلَبَهُ صَاحِبُهُ فَهُوَ كَمَا لَوْ انْقَلَبَ فَفِيهِ الْأَوْجُهُ، صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالْغَزَالِيُّ وَغَيْرُهُمْ. وَأَمَّا قَوْلُ الْمُصَنِّفِ لَا يُزَالُ حُكْمُ الْيَقِينِ بِالشَّكِّ، فَهِيَ عِبَارَةٌ مَشْهُورَةٌ لِلْفُقَهَاءِ قَدْ أَكْثَرَ الْمُصَنِّفُ وَغَيْرُهُ مِنْهَا وَأَنْكَرَهَا بَعْضُ أَهْلِ الْأُصُولِ عَلَى الْفُقَهَاءِ، وَقَالَ: الشَّكُّ إذَا طَرَأَ لَمْ يَبْقَ هُنَاكَ يَقِينٌ لِأَنَّ الْيَقِينَ الِاعْتِقَادُ الْجَازِمُ، وَالشَّكُّ مُتَرَدِّدٌ وَهَذَا الْإِنْكَارُ فَاسِدٌ لِأَنَّ مُرَادَهُمْ أَنَّ حُكْمَ الْيَقِينِ لَا يُزَالُ بِالشَّكِّ لَا أَنَّ الْيَقِينَ نَفْسَهُ يَبْقَى مَعَ الشَّكِّ، فَإِنَّ ذَلِكَ مُحَالٌ لَا يَقُولُهُ أَحَدٌ، وَدَلِيلُ هَذِهِ الْقَاعِدَةِ وَهِيَ كَوْنُ حُكْمِ الْيَقِينِ لَا يُزَالُ بِالشَّكِّ الْحَدِيثُ الَّذِي ذَكَرْنَاهُ فِي أَوَّلِ الْبَابِ وَاَللَّهُ أَعْلَمُ.
وَأَبُو عَلِيٍّ الطَّبَرِيُّ وَالْقَاضِي أَبُو حَامِدٍ تَقَدَّمَ بَيَانُهُمَا
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ اجْتَهَدَ فِيهِمَا فَلَمْ يَغْلِبْ عَلَى ظَنِّهِ شَيْءٌ أَرَاقَهُمَا أَوْ صَبَّ أَحَدَهُمَا فِي الْآخَرِ وَتَيَمَّمَ، فَإِنْ تَيَمَّمَ وَصَلَّى قَبْلَ الْإِرَاقَةِ أَوْ الصَّبِّ أَعَادَ الصَّلَاةَ لِأَنَّهُ تَيَمَّمَ وَمَعَهُ مَاءٌ طَاهِرٌ بِيَقِينٍ"
الشرح:إذَا اجْتَهَدَ فَلَمْ يَظْهَرْ لَهُ شَيْءٌ فَلْيُرِقْهُمَا أَوْ يَخْلِطْهُمَا ثُمَّ يَتَيَمَّمُ وَيُصَلِّي وَلَا إعَادَةَ عَلَيْهِ بِلَا خِلَافٍ، بِخِلَافِ مَا لَوْ أَرَاقَ مَاءً تَيَقَّنَ طَهَارَتَهُ فِي الْوَقْتِ لِغَيْرِ عُذْرٍ وَتَيَمَّمَ فَإِنَّهُ يُعِيدُ الصَّلَاةَ عَلَى وَجْهٍ لِأَنَّهُ مُقَصِّرٌ، وَهُنَا مَعْذُورٌ، وَلَوْ أَرَاقَ الْمَاءَيْنِ فِي مَسْأَلَتِنَا قَبْلَ الِاجْتِهَادِ فَهُوَ كَإِرَاقَةِ الْمَاءِ الَّذِي تَيَقَّنَ طَهَارَتَهُ سَفَهًا، فَإِنْ كَانَ قَبْلَ الْوَقْتِ فَلَا إعَادَةَ، وَإِنْ كَانَ فِي الْوَقْتِ فَلَا إعَادَةَ فِي أَصَحِّ الْوَجْهَيْنِ لَكِنَّهُ يَعْصِي قَطْعًا، قَالَ أَصْحَابُنَا: وَلَوْ اجْتَهَدَ فَظَنَّ طَهَارَةَ إنَاءٍ فَأَرَاقَهُ أَوْ أَرَاقَهُمَا فَهُوَ كَالْإِرَاقَةِ سَفَهًا عَلَى مَا ذَكَرْنَا.
فَأَمَّا إذَا تَيَمَّمَ وَصَلَّى قَبْلَ الْإِرَاقَةِ فَتَيَمُّمُهُ بَاطِلٌ وَتَلْزَمُهُ إعَادَةُ الصَّلَاةِ لِأَنَّهُ تَيَمَّمَ وَمَعَهُ مَاءٌ طَاهِرٌ بِيَقِينٍ، هَكَذَا قَطَعَ بِهِ الْجُمْهُورُ وَهُوَ الصَّحِيحُ، وَفِي الْبَيَانِ وَجْهٌ آخَرُ أَنَّهُ لَا إعَادَةَ لِأَنَّهُ مَمْنُوعٌ مِنْ هَذَيْنِ الْمَاءَيْنِ، فَكَانَا كَالْعَدَمِ، كَمَا لَوْ حَالَ بَيْنَهُ وَبَيْنَهُ سَبُعٌ. وَهَذَا وَإِنْ كَانَ لَهُ وَجْهٌ فَالْمُخْتَارُ الْأَوَّلُ لِأَنَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة الركبي (فإن قلنا: لايجتهد ) ولعله الصواب (ط)
2 في نسخة الركبي (يتيمم ولا يتحرى ) ط

ج / 1 ص -91- مَعَهُ مَاءً طَاهِرًا وَقَدْ يُنْسَبُ إلَى تَقْصِيرٍ فِي الِاجْتِهَادِ وَلَهُ طَرِيقٌ إلَى إعْدَامِهِ بِخِلَافِ السَّبُعِ وَذَكَرَ صَاحِبُ "الحاوي" فِي الْإِرَاقَةِ الْمَذْكُورَةِ فِيمَا إذَا لَمْ يَغْلِبْ عَلَى ظَنِّهِ شَيْءٌ وَجْهَيْنِ: أحدهما: أَنَّهَا وَاجِبَةٌ لِيَصِحَّ تَيَمُّمُهُ بِلَا إعَادَةٍ والثاني: قَالَ وَهُوَ قَوْلُ جُمْهُورِ أَصْحَابِنَا: لَا تَجِبُ الْإِرَاقَةُ لَكِنْ تُسْتَحَبُّ لِأَنَّهُ لَيْسَ مَعَهُ مَاءٌ يَقْدِرُ عَلَى اسْتِعْمَالِهِ فَجَازَ لَهُ التَّيَمُّمُ وَيَلْزَمُهُ الْإِعَادَةُ لِأَنَّ مَعَهُ مَاءً طَاهِرًا فَلَوْ كَانَا لَوْ خُلِطَا بَلَغَا قُلَّتَيْنِ وَجَبَ خَلْطُهُمَا بِلَا خِلَافٍ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ غَلَبَ عَلَى ظَنِّهِ طَهَارَةُ أَحَدِهِمَا تَوَضَّأَ بِهِ وَالْمُسْتَحَبُّ أَنْ يُرِيقَ الْآخَرَ حَتَّى لَا يَتَغَيَّرَ اجْتِهَادُهُ بَعْدَ ذَلِكَ".
الشرح: هَذَا الَّذِي ذَكَرَهُ مُتَّفَقٌ عَلَيْهِ، وَقَوْلُهُ: تَوَضَّأَ بِهِ أَيْ: لَزِمَهُ الْوُضُوءُ بِهِ وَلَا يَجُوزُ الْعُدُولُ عَنْهُ إلَى التَّيَمُّمِ، وَقَوْلُهُ: وَالْمُسْتَحَبُّ أَنْ يُرِيقَ الْآخَرَ، يَعْنِي يُسْتَحَبُّ إرَاقَتُهُ قَبْلَ اسْتِعْمَالِ الطَّاهِرِ، صَرَّحَ بِهِ صَاحِبُ "الحاوي" وَغَيْرُهُ، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ فِي "المختصر" فَإِنَّهُ قَالَ: تَأَخَّى وَأَرَاقَ النَّجِسَ عَلَى الْأَغْلَبِ عِنْدَهُ وَتَوَضَّأَ بِالطَّاهِرِ وَعَلَّلَ أَصْحَابُنَا اسْتِحْبَابَ الْإِرَاقَةِ بِشَيْئَيْنِ أَحَدُهُمَا الَّذِي ذَكَرَهُ الْمُصَنِّفُ وَالثَّانِي لِئَلَّا يَغْلَطَ فَيَسْتَعْمِلَ النَّجِسَ أَوْ يَشْتَبِهَ عَلَيْهِ ثَانِيًا، قَالَ الشَّافِعِيُّ فِي "الأم" وَالْأَصْحَابُ: فَإِنْ خَافَ الْعَطَشَ أَمْسَكَ النَّجِسَ لِيَشْرَبَهُ إذَا اُضْطُرَّ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ تَيَقَّنَ أَنَّ الَّذِي تَوَضَّأَ بِهِ كَانَ نَجِسًا غَسَلَ مَا أَصَابَهُ مِنْهُ وَأَعَادَ الصَّلَاةَ لِأَنَّهُ تَعَيَّنَ لَهُ يَقِينُ الْخَطَأِ فَهُوَ كَالْحَاكِمِ إذَا أَخْطَأَ النَّصَّ".
الشرح:هَذَا الَّذِي ذَكَرَهُ مِنْ وُجُوبِ غَسْلِ مَا أَصَابَهُ مِنْهُ وَإِعَادَةِ الصَّلَاةِ هُوَ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ، وَذَكَرَ الْغَزَالِيُّ فِي بَابِ الْقِبْلَةِ فِيمَا إذَا بَانَ الْخَطَأُ فِي الْأَوَانِي قَوْلَيْنِ كَالْقِبْلَةِ ثُمَّ إذَا غَسَلَهُ عَنْ النَّجَاسَةِ فَهَلْ يَكْفِيهِ غَسْلَةٌ وَاحِدَةٌ عَنْ إزَالَةِ النَّجَاسَةِ وَالْوُضُوءِ مَعًا ؟ فِيهِ وَجْهَانِ سَبَقَ بَيَانُهُمَا فِي آخِرِ بَابِ مَا يُفْسِدُ الْمَاءَ مِنْ الِاسْتِعْمَالِ، وَسَنَذْكُرُهُمَا مَبْسُوطَيْنِ فِي أَوَاخِرِ نِيَّةِ الْوُضُوءِ إنْ شَاءَ اللَّهُ تَعَالَى، وَالْأَصَحُّ يَكْفِيهِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَوَافَقَنَا أَبُو حَنِيفَةَ فِي هَذِهِ الْمسألة:وَهِيَ إعَادَةُ الصَّلَاةِ إذَا تَيَقَّنَ اسْتِعْمَالَ النَّجِسِ وَهِيَ أَصْلٌ يَقِيسُ أَصْحَابُنَا عَلَيْهِ مَسَائِلَ: مِنْهَا إذَا أَخْطَأَ فِي الْقِبْلَةِ، وَمِنْهَا إذَا أَخْطَأَ الْمَاءَ فِي رَحْلِهِ وَتَيَمَّمَ وَاَللَّهُ أَعْلَمُ.
فرع: قَوْلُ الْمُصَنِّفِ تَيَقَّنَ أَنَّ الَّذِي تَوَضَّأَ بِهِ كَانَ نَجِسًا، كَذَا عِبَارَةُ أَصْحَابِنَا، وَاعْلَمْ أَنَّهُمْ يُطْلِقُونَ الْعِلْمَ وَالْيَقِينَ وَيُرِيدُونَ بِهِمَا الظَّنَّ الظَّاهِرَ لَا حَقِيقَةَ الْعِلْمِ وَالْيَقِينِ، فَإِنَّ الْيَقِينَ هُوَ الِاعْتِقَادُ الْجَازِمُ وَلَيْسَ ذَلِكَ بِشَرْطٍ فِي هَذِهِ الْمسألة:وَنَظَائِرِهَا، وَقَدْ قَدَّمْنَا فِي هَذَا الْبَابِ بَيَانَ هَذَا حَتَّى لَوْ أَخْبَرَهُ ثِقَةٌ بِنَجَاسَةِ الْمَاءِ الَّذِي تَوَضَّأَ بِهِ فَحُكْمُهُ حُكْمُ الْيَقِينِ فِي وُجُوبِ غَسْلِ مَا أَصَابَهُ وَإِعَادَةِ الصَّلَاةِ. وَإِنَّمَا يَحْصُلُ بِقَوْلِ الثِّقَةِ ظَنٌّ لَا عِلْمٌ وَيَقِينٌ وَلَكِنَّهُ نَصٌّ يَجِبُ الْعَمَلُ بِهِ، وَلَا يَجُوزُ الْعَمَلُ بِالِاجْتِهَادِ مَعَ وُجُودِهِ، وَيُنْقَضُ الْحُكْمُ الْمُجْتَهَدُ فِيهِ إذَا بَانَ خِلَافَ النَّصِّ وَإِنْ كَانَ خَبَرَ وَاحِدٍ، وَهَذَا الَّذِي ذَكَرْتُهُ مِنْ وُجُوبِ الْإِعَادَةِ بِسَبَبِ خَبَرِ الثِّقَةِ بِنَجَاسَةِ الْمَاءِ مُتَّفَقٌ عَلَيْهِ وَمِمَّنْ صَرَّحَ بِهِ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ وَاَللَّهُ أَعْلَمُ

ج / 1 ص -92- قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ لَمْ يَتَيَقَّنْ وَلَكِنْ تَغَيَّرَ اجْتِهَادُهُ فَظَنَّ أَنَّ الَّذِي تَوَضَّأَ بِهِ كَانَ نَجِسًا قَالَ أَبُو الْعَبَّاسِ: يَتَوَضَّأُ بِالثَّانِي كَمَا لَوْ صَلَّى إلَى جِهَةٍ بِالِاجْتِهَادِ ثُمَّ تَغَيَّرَ اجْتِهَادُهُ، وَالْمَنْصُوصُ فِي حَرْمَلَةَ أَنَّهُ لَا يَتَوَضَّأُ بِالثَّانِي لِأَنَّا لَوْ قُلْنَا إنَّهُ يَتَوَضَّأُ بِهِ وَلَمْ يَغْسِلْ مَا أَصَابَهُ الْمَاءُ الْأَوَّلُ مِنْ ثِيَابِهِ وَبَدَنِهِ أَمَرْنَاهُ أَنْ يُصَلِّيَ وَعَلَى بَدَنِهِ نَجَاسَةٌ بِيَقِينٍ وَهَذَا لَا يَجُوزُ، وَإِنْ قُلْنَا: إنَّهُ يَغْسِلُ مَا أَصَابَهُ مِنْ الْمَاءِ الْأَوَّلِ نَقَضْنَا الِاجْتِهَادَ بِالِاجْتِهَادِ وَهَذَا لَا يَجُوزُ، وَيُخَالِفُ الْقِبْلَةَ فَإِنَّ هُنَاكَ لَا يُؤَدِّي إلَى الْأَمْرِ بِالصَّلَاةِ إلَى غَيْرِ الْقِبْلَةِ وَلَا إلَى نَقْضِ الِاجْتِهَادِ بِالِاجْتِهَادِ، وَإِذَا قُلْنَا بِقَوْلِ أَبِي الْعَبَّاسِ تَوَضَّأَ بِالثَّانِي وَصَلَّى وَلَا إعَادَةَ عَلَيْهِ، وَإِنْ قُلْنَا بِالْمَنْصُوصِ أَنَّهُ يَتَيَمَّمُ وَيُصَلِّي، وَهَلْ يُعِيدُ الصَّلَاةَ ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ أحدها: أَنَّهُ لَا يُعِيدُ لِأَنَّ مَا مَعَهُ مِنْ الْمَاءِ مَمْنُوعٌ مِنْ اسْتِعْمَالِهِ بِالشَّرْعِ فَصَارَ وُجُودُهُ كَعَدَمِهِ كَمَا لَوْ تَيَمَّمَ وَمَعَهُ مَاءٌ يَحْتَاجُ إلَيْهِ لِلْعَطَشِ والثاني: يُعِيدُ لِأَنَّهُ تَيَمَّمَ وَمَعَهُ مَاءٌ مَحْكُومٌ بِطَهَارَتِهِ وَالثَّالِثُ وَهُوَ قَوْلُ أَبِي الطَّيِّبِ بْنِ سَلَمَةَ: إنْ كَانَ قَدْ بَقِيَ مِنْ الْأَوَّلِ بَقِيَّةٌ أَعَادَ لِأَنَّ مَعَهُ مَاءً طَاهِرًا بِيَقِينٍ، وَإِنْ لَمْ يَكُنْ بَقِيَ مِنْ الْأَوَّلِ شَيْءٌ لَمْ يُعِدْ لِأَنَّهُ لَيْسَ مَعَهُ مَاءٌ طَاهِرٌ بِيَقِينٍ".
الشرح:هَذِهِ الْمسألة:لَهَا مُقَدِّمَةٌ لَمْ يَذْكُرْهَا الْمُصَنِّفُ وَقَدْ ذَكَرَهَا أَصْحَابُنَا فَقَالُوا: إذَا غَلَبَ عَلَى ظَنِّهِ طَهَارَةُ أَحَدِهِمَا فَقَدْ سَبَقَ أَنَّهُ يُسْتَحَبُّ إرَاقَةُ الْآخَرِ، فَلَوْ خَالَفَ فَلَمْ يُرِقْهُ حَتَّى دَخَلَ وَقْتُ الصَّلَاةِ الثَّانِيَةِ فَهَلْ يَلْزَمُهُ إعَادَةُ الِاجْتِهَادِ لِلصَّلَاةِ الثَّانِيَةِ ؟ يَنْظُرُ فَإِنْ كَانَ عَلَى الطَّهَارَةِ الْأُولَى لَمْ يَلْزَمْهُ بِلَا خِلَافٍ بَلْ يُصَلِّي بِهَا، وَإِنْ كَانَ قَدْ أَحْدَثَ نَظَرَ إنْ بَقِيَ مِنْ الَّذِي ظَنَّ طَهَارَتَهُ شَيْءٌ لَزِمَهُ إعَادَةُ الِاجْتِهَادِ، صَرَّحَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ وَصَاحِبُ الشَّامِلِ وَغَيْرُهُمْ مِنْ الْعِرَاقِيِّينَ وَالْقَاضِي حُسَيْنٌ وَصَاحِبَاهُ صَاحِبًا التَّتِمَّةِ وَالتَّهْذِيبِ وَغَيْرُهُمْ مِنْ الْخُرَاسَانِيِّينَ، وَقَاسُوهُ عَلَى إعَادَةِ الِاجْتِهَادِ فِي الْقِبْلَةِ لِلصَّلَاةِ، وَعَلَى الْقَاضِي وَالْمُفْتِي إذَا اجْتَهَدَ فِي قَضِيَّةٍ وَحَكَمَ بِشَيْءٍ ثُمَّ حَضَرَتْ مَرَّةً أُخْرَى يَلْزَمُهُ أَنْ يُعِيدَ الِاجْتِهَادَ.
وَفِي هَذِهِ الْمَسَائِلِ الْمَقِيسِ عَلَيْهَا وَجْهٌ مَشْهُورٌ، أَنَّهُ لَا يَجِبُ إعَادَةُ الِاجْتِهَادِ بَلْ لَهُ أَنْ يُصَلِّيَ، وَيَحْكُمَ بِمُقْتَضَى الِاجْتِهَادِ الْأَوَّلِ مَا لَمْ يَتَغَيَّرْ اجْتِهَادُهُ، وَيَنْبَغِي أَنْ يَجِيءَ ذَاكَ الْوَجْهُ هُنَا وَهُوَ أَوْلَى، وَإِنْ لَمْ يَبْقَ مِنْ الَّذِي ظَنَّ طَهَارَتَهُ شَيْءٌ فَفِي وُجُوبِ إعَادَةِ الِاجْتِهَادِ فِي الْآخَرِ طَرِيقَانِ أَحَدُهُمَا: أَنَّهُ عَلَى الْوَجْهَيْنِ فِيمَا إذَا انْقَلَبَ أَحَدُ الْإِنَاءَيْنِ قَبْلَ الِاجْتِهَادِ هَلْ يَجْتَهِدُ فِي الْبَاقِي ؟ وَقَدْ سَبَقَ. وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُتَوَلِّي. والثاني: وَهُوَ الْمَذْهَبُ لَا يُعِيدُ الِاجْتِهَادَ وَجْهًا وَاحِدًا وَبِهَذَا قَطَعَ الْمَاوَرْدِيُّ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ.
وإذَا عُرِفَتْ هَذِهِ الْمُقَدِّمَةُ فَدَخَلَ وَقْتُ صَلَاةٍ أُخْرَى فَأَعَادَ الِاجْتِهَادَ فَانٍ ظَنَّ طَهَارَةَ الْأَوَّلِ فَلَا إشْكَالَ فَيَتَوَضَّأُ بِبَقِيَّتِهِ إنْ كَانَ مِنْهُ بَقِيَّةٌ وَيُصَلِّي، وَإِنْ ظَنَّ طَهَارَةَ الثَّانِي فَقَدْ نَقَلَ الْمُزَنِيّ عَنْ الشَّافِعِيِّ رضي الله عنه أَنَّهُ قَالَ: لَا يَتَوَضَّأُ بِالثَّانِي وَلَكِنْ يُصَلِّي بِالتَّيَمُّمِ وَيُعِيدُ كُلَّ صَلَاةِ صَلَّاهَا بِالتَّيَمُّمِ، وَكَذَا نَقَلَ حَرْمَلَةُ عَنْ الشَّافِعِيِّ أَنَّهُ لَا يَتَوَضَّأُ بِالثَّانِي، فَقَالَ جُمْهُورُ الْأَصْحَابِ: الَّذِي نَقَلَهُ الْمُزَنِيّ وَحَرْمَلَةُ هُوَ الْمَذْهَبُ، وَقَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ هَذَا الَّذِي نَقَلَهُ الْمُزَنِيّ لَا يُعْرَفُ لِلشَّافِعِيِّ وَقَدْ غَلِطَ الْمُزَنِيّ عَلَى الشَّافِعِيِّ، وَاَلَّذِي يَجِيءُ عَلَى قِيَاسِ الشَّافِعِيِّ أَنَّهُ يَتَوَضَّأُ بِالثَّانِي كَالْقِبْلَةِ.

ج / 1 ص -93- وَاتَّفَقَ جُمْهُورُ أَصْحَابِنَا الْمُصَنِّفِينَ فِي الطَّرِيقَتَيْنِ عَلَى أَنَّ الصَّوَابَ وَالْمَذْهَبَ مَا نَقَلَهُ الْمُزَنِيّ وَحَرْمَلَةُ، وَأَنَّ مَا قَالَهُ أَبُو الْعَبَّاسِ ضَعِيفٌ وَضَعَّفُوهُ بِمَا ضَعَّفَهُ بِهِ الْمُصَنِّفُ وَهُوَ ظَاهِرٌ. قَالَ الشَّيْخُ أَبُو حَامِدٌ فِي تَعْلِيقِهِ: أَبَى أَصْحَابُنَا أَجْمَعُونَ مَا قَالَ أَبُو الْعَبَّاسِ قَالَ: وَقَالُوا هَذَا مِنْ زَلَّاتِ أَبِي الْعَبَّاسِ، قَالَ: قَالَ أَبُو الطَّيِّبِ بْنُ سَلَمَةَ مَا غَلِطَ الْمُزَنِيّ لِأَنَّ الشَّافِعِيَّ نَصَّ عَلَى هَذَا فِي حَرْمَلَةَ، قَالَ أَبُو حَامِدٍ: لَا يُحْتَاجُ إلَى حَرْمَلَةَ فَإِنَّ الشَّافِعِيَّ نَصَّ عَلَيْهَا فِي "الأم" فِي بَابِ الْمَاءِ يَشُكُّ فِيهِ، وَقَالَ صَاحِبُ الْحَاوِي: مَذْهَبُ الشَّافِعِيِّ وَمَا عَلَيْهِ جُمْهُورُ أَصْحَابِهِ أَنَّهُ لَا يَجُوزُ اسْتِعْمَالُ بَقِيَّةِ الْأَوَّلِ وَلَا يَجُوزُ اسْتِعْمَالُ الثَّانِي وَخَالَفَهُمْ أَبُو الْعَبَّاسِ، وَكَذَا قَالَ الْمَحَامِلِيُّ خَالَفَ سَائِرُ أَصْحَابِنَا أَبَا الْعَبَّاسِ فِي هَذَا، وَقَالُوا: الْمَذْهَبُ أَنَّهُ لَا يَتَوَضَّأُ بِالثَّانِي. فَهَذَا كَلَامُ أَعْلَامِ الْأَصْحَابِ. وَقَدْ جَزَمَ جَمَاعَةٌ مِنْ الْمُصَنِّفِينَ بِالْمَنْصُوصِ، مِنْهُمْ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَآخَرُونَ وَلَمْ يُعَرِّجُوا عَلَى قَوْلِ أَبِي الْعَبَّاسِ لِشِدَّةِ ضَعْفِهِ، وَشَذَّ الْغَزَالِيُّ عَنْ الْأَصْحَابِ أَجْمَعِينَ فَرَجَّحَ قَوْلَ أَبِي الْعَبَّاسِ وَلَيْسَ بِشَيْءٍ فَلَا يُغْتَرُّ بِهِ.
قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا بِقَوْلِ أَبِي الْعَبَّاسِ تَوَضَّأَ بِالثَّانِي وَلَا بُدَّ مِنْ إيرَادِ الْمَاءِ عَلَى جَمِيعِ الْمَوَاضِعِ الَّتِي وَرَدَ عَلَيْهَا الْمَاءُ الْأَوَّلُ لِئَلَّا يَكُونَ مُسْتَعْمَلًا لِلنَّجَاسَةِ بِيَقِينٍ وَمِمَّنْ صَرَّحَ بِهَذَا الْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَصَاحِبُ الشَّامِلِ وَالْغَزَالِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، قَالَ صَاحِبُ الشَّامِلِ: يَنْبَغِي أَنْ يَغْسِلَ مَا أَصَابَهُ الْمَاءُ الْأَوَّلُ فِي غَيْرِ مَوَاضِعِ الْوُضُوءِ، لِأَنَّ مَوَاضِعَ الْوُضُوءِ يُطَهِّرُهَا الْمَاءُ عَنْ الْحَدَثِ وَالنَّجَسِ جَمِيعًا، قَالَ: وَلَا يَكُونُ ذَلِكَ نَقْضًا لِلِاجْتِهَادِ بِالِاجْتِهَادِ؛ لِأَنَّا لَا نَحْكُمُ بِبُطْلَانِ طَهَارَتِهِ الْأُولَى وَلَا صَلَاتِهِ بِهَا. وَإِنَّمَا أَمَرْنَاهُ بِغَسْلِ مَا غَلَبَ عَلَى ظَنِّهِ نَجَاسَتُهُ كَمَا أَمَرْنَاهُ بِاجْتِنَابِ بَقِيَّةِ الْمَاءِ الْأَوَّلِ وَحَكَمْنَا بِنَجَاسَتِهِ، وَلَا يُقَالُ: هُوَ نَقْضُ الِاجْتِهَادِ بِالِاجْتِهَادِ.
وَهَذَا الَّذِي قَالَهُ صَاحِبُ الشَّامِلِ رحمه الله مِنْ أَنَّهُ فِي أَعْضَاءِ الْوُضُوءِ يَكْفِيهِ إمْرَارُ الْمَاءِ مَرَّةً وَاحِدَةً عَنْ الْحَدَثِ وَالنَّجَسِ هُوَ ظَاهِرُ كَلَامِ الْغَزَالِيِّ أَيْضًا، وَقَالَ الرَّافِعِيُّ: لَا بُدَّ مِنْ غَسْلِهَا مَرَّتَيْنِ، مَرَّةً عَنْ الْحَدَثِ وَمَرَّةً عَنْ النَّجَسِ. وَهَذَا الَّذِي ذَكَرَهُ الرَّافِعِيُّ خِلَافُ قَوْلِ الْأَصْحَابِ فِي حِكَايَةِ مَذْهَبِ ابْنِ سُرَيْجٍ كَمَا ذَكَرْنَاهُ عَنْ صَاحِبِ الشَّامِلِ وَالْغَزَالِيِّ، وَقَدْ قَدَّمْنَا أَنَّ الْعُضْو الَّذِي تَيَقَّنَّا نَجَاسَتَهُ يَكْفِي غَسْلُهُ مَرَّةً وَاحِدَةً عَنْ الْحَدَثِ وَالنَّجَسِ عَلَى الْأَصَحِّ مِنْ الْوَجْهَيْنِ، فَهُنَا أَوْلَى إذَا لَمْ تُتَيَقَّنْ نَجَاسَتُهُ، وَعَلَى الْجُمْلَةِ قَوْلُ ابْنِ سُرَيْجٍ هُنَا ضَعِيفٌ جِدًّا وَاَللَّهُ أَعْلَمُ.
وَلَا يَجِبُ قَضَاءُ الصَّلَاةِ الْأُولَى وَلَا الثَّانِيَةِ عَلَى قَوْلِ ابْنِ سُرَيْجٍ، وَأَمَّا إذَا قُلْنَا بِالْمَنْصُوصِ فَإِنَّهُ لَا يَجُوزُ لَهُ اسْتِعْمَالُ الْمَاءِ الثَّانِي وَلَا بَقِيَّةِ الْأَوَّلِ. بَلْ يَتَيَمَّمُ وَيُصَلِّي، وَفِي وُجُوبِ إعَادَةِ هَذِهِ الصَّلَاةِ الَّتِي صَلَّاهَا بِالتَّيَمُّمِ الْأَوْجُهُ الثَّلَاثَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ، أَصَحُّهَا الثَّالِثُ وَهُوَ أَنَّهُ إنْ كَانَ بَقِيَ مِنْ الْأَوَّلِ بَقِيَّةٌ لَزِمَهُ الْإِعَادَةُ وَإِلَّا فَلَا، وَالْمُرَادُ بِهَذِهِ الْبَقِيَّةِ بَقِيَّةٌ يَجِبُ اسْتِعْمَالُهَا بِأَنْ تَكُونَ كَافِيَةً لِطَهَارَتِهِ أَوْ غَيْرَ كَافِيَةٍ وَقُلْنَا: يَجِبُ اسْتِعْمَالُهَا وَهُوَ أَصَحُّ الْقَوْلَيْنِ كَمَا سَيَأْتِي فِي كِتَابِ التَّيَمُّمِ إنْ شَاءَ اللَّهُ تَعَالَى.
فَإِنْ كَانَتْ الْبَقِيَّةُ غَيْرَ كَافِيَةٍ لِطَهَارَتِهِ وَقُلْنَا لَا يَجِبُ اسْتِعْمَالُهَا فَهِيَ كَالْمَعْدُومَةِ، صَرَّحَ بِهِ إمَامُ

ج / 1 ص -94- الْحَرَمَيْنِ وَآخَرُونَ وَهُوَ وَاضِحٌ، وَأَجَابَ الْأَصْحَابُ عَنْ قَوْلِ الْقَائِلِ الْآخَرِ إنَّهُ مَمْنُوعٌ مِنْ اسْتِعْمَالِ هَذَا الْمَاءِ فَقَالُوا: هُوَ قَادِرٌ عَلَى إسْقَاطِ الْإِعَادَةِ بِأَنْ يُرِيقَهُمَا فَهُوَ مُقَصِّرٌ بِتَرْكِ الْإِرَاقَةِ، وَهَذَا الْخِلَافُ إنَّمَا هُوَ فِي وُجُوبِ إعَادَةِ الصَّلَاةِ الثَّانِيَةِ الَّتِي صَلَّاهَا بِالتَّيَمُّمِ. فَأَمَّا الْأُولَى فَلَا تَجِبُ إعَادَتُهَا بِلَا خِلَافٍ وَسَوَاءٌ قُلْنَا بِالْمَنْصُوصِ أَوْ بِقَوْلِ ابْنِ سُرَيْجٍ اتَّفَقَ أَصْحَابُنَا عَلَى هَذَا إلَّا الدَّارِمَيَّ فَإِنَّهُ شَذَّ عَنْهُمْ فَقَالَ فِي وُجُوبِ إعَادَةِ الصَّلَاتَيْنِ ثَلَاثَةُ أَوْجُهٍ أحدها: تَجِبُ إعَادَتُهُمَا جَمِيعًا والثاني: تَجِبُ إعَادَةُ الْأُولَى فَقَطْ وَالثَّالِثُ تَجِبُ إعَادَةُ الثَّانِيَةِ فَقَطْ. وَهَذَا الَّذِي شَذَّ بِهِ الدَّارِمِيُّ وَانْفَرَدَ بِهِ عَنْ الْأَصْحَابِ ضَعِيفٌ أَوْ بَاطِلٌ وَأَظُنُّهُ اشْتَبَهَ عَلَيْهِ وَكَيْفَ كَانَ فَهُوَ خَطَأٌ لَا يُلْتَفَتُ إلَيْهِ، وَإِنَّمَا أَذْكُرُ مِثْلَهُ لِأُبَيِّنَ فَسَادَهُ لِئَلَّا يُغْتَرَّ بِهِ وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ أَرَادَ مَنْ جَرَى لَهُ تَغَيُّرُ الِاجْتِهَادِ أَنْ لَا يَلْزَمَهُ إعَادَةُ الصَّلَاةِ بِلَا خِلَافٍ تَفْرِيعًا عَلَى الْمَنْصُوصِ أَرَاقَ الْمَاءَ الثَّانِي وَالْبَقِيَّةَ وَتَيَمَّمَ وَصَلَّى وَلَا إعَادَةَ قَطْعًا لِأَنَّهُ مَعْذُورٌ فِي الْإِرَاقَةِ لَا كَمَنْ أَرَاقَهُ سَفَهًا، قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ صَبَّ أَحَدَهُمَا فِي الْآخَرِ فَكَالْإِرَاقَةِ فَيَتَيَمَّمُ وَيُصَلِّي بِلَا إعَادَةٍ، وَقَالَ: وَلَوْ صَبَّ الثَّانِي وَأَبْقَى بَقِيَّةَ الْأَوَّلِ تَيَمَّمَ وَصَلَّى وَلَا إعَادَةَ لِأَنَّهُ لَيْسَ مَعَهُ مَاءٌ مُتَيَقَّنُ الطَّهَارَةِ وَلَا مَظْنُونُهَا، وَلَوْ صَبَّ الْبَقِيَّةَ وَتَرَكَ الثَّانِي فَفِي الْإِعَادَةِ الْوَجْهَانِ الْمَذْكُورَانِ فِي الْكِتَابِ وَالْفَرْقُ بَيْنَ هَذِهِ الْمسألة:وَبَيْنَ مَا إذَا حَالَ بَيْنَهُ وَبَيْنَ الْمَاءِ سَبُعٌ وَنَحْوُهُ فَإِنَّهُ لَا إعَادَةَ قَطْعًا وَهُنَا خِلَافٌ أَنَّهُ فِي مسألة:السَّبُعِ مُتَيَقَّنُ الْمَانِعِ وَلَا طَرِيقَ لَهُ، وَهُنَا مُقَصِّرٌ بِتَرْكِ الْإِرَاقَةِ وَاَللَّهُ أَعْلَمُ.
فرع: أَبُو الطَّيِّبِ بْنُ سَلَمَةَ هَذَا أَوَّلُ مَوْضِعٍ ذُكِرَ فِيهِ فِي "المهذب" وَاسْمُهُ مُحَمَّدُ بْنُ الْمُفَضَّلِ بْنِ سَلَمَةَ بْنِ عَاصِمٍ الْبَغْدَادِيُّ مِنْ كِبَارِ أَصْحَابِنَا تَفَقَّهَ عَلَى ابْنِ سُرَيْجٍ صَنَّفَ كُتُبًا كَثِيرَةً تُوُفِّيَ فِي الْمُحَرَّمِ سَنَةَ ثَمَانٍ وَثَلَاثِمِائَةٍ رحمه الله.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ اشْتَبَهَ عَلَيْهِ مَاءَانِ وَمَعَهُ مَاءٌ ثَالِثٌ يَتَيَقَّنُ طَهَارَتَهُ فَفِيهِ وَجْهَانِ أَحَدُهُمَا: لَا يَتَحَرَّى لِأَنَّهُ يَقْدِرُ عَلَى إسْقَاطِ الْفَرْضِ بِيَقِينٍ فَلَا يُؤَدَّى بِالِاجْتِهَادِ كَالْمَكِّيِّ فِي الْقِبْلَةِ وَالثَّانِي: أَنَّهُ يَتَحَرَّى لِأَنَّهُ يَجُوزُ إسْقَاطُ الْفَرْضِ بِالطَّاهِرِ فِي الظَّاهِرِ مَعَ الْقُدْرَةِ عَلَى الطَّاهِرِ بِيَقِينٍ أَلَا تَرَى أَنَّهُ يَجُوزُ أَنْ يَتْرُكَ مَاءً نَزَلَ مِنْ السَّمَاءِ وَيَتَيَقَّنُ طَهَارَتَهُ وَيَتَوَضَّأَ بِمَاءٍ يَجُوزُ نَجَاسَتُهُ ؟.
الشرح:هَذَانِ الْوَجْهَانِ مَشْهُورَانِ، قَالَ صَاحِبُ الْحَاوِي: وَحَكَاهُمَا أَبُو إِسْحَاقَ الْمَرْوَزِيُّ فِي شَرْحِهِ أَصَحُّهُمَا عِنْدَ جُمْهُورِ أَصْحَابِنَا فِي الطَّرِيقَتَيْنِ جَوَازُ التَّحَرِّي وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ وَجُمْهُورِ أَصْحَابِنَا الْمُتَقَدِّمِينَ أَصْحَابِ الْوُجُوهِ، وَالْوَجْهُ الْآخَرُ اخْتِيَارُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَرَجَّحَهُ صَاحِبُ الْمُسْتَظْهِرِيِّ. قَالَ: وَهُوَ اخْتِيَارُ صَاحِبِ الشَّامِلِ وَلَمْ يُرَجِّحْ فِي الشَّامِلِ وَاحِدًا مِنْ الْوَجْهَيْنِ فَلَعَلَّهُ سَمِعَهُ مِنْهُ أَوْ رَآهُ فِي مُصَنَّفٍ آخَرَ لَهُ، وَالصَّحِيحُ مَا صَحَّحَهُ الْجُمْهُورُ وَهُوَ جَوَازُ التَّحَرِّي، وَاتَّفَقُوا عَلَى أَنَّهُ إذَا جَوَّزْنَا التَّحَرِّي اُسْتُحِبَّ تَرْكُهُ وَاسْتِعْمَالُ الطَّاهِرِ بِيَقِينٍ احْتِيَاطًا.
وَأَجَابَ الْأَصْحَابُ عَنْ تَمَسُّكِ مَنْ مَنَعَ الِاجْتِهَادَ بِالْقِيَاسِ عَلَى الْقِبْلَةِ بِأَجْوِبَةٍ أَحْسَنُهَا: أَنَّ الْقِبْلَةَ فِي جِهَةٍ وَاحِدَةٍ، فَإِذَا قَدَرَ عَلَيْهَا كَانَ طَلَبُهُ لَهَا فِي غَيْرِهَا عَبَثًا بِخِلَافِ الْمَاءِ الطَّهُورِ فَإِنَّهُ فِي جِهَاتٍ كَثِيرَةٍ الثاني: أَنَّ الْيَقِينَ فِي الْقِبْلَةِ حَاصِلٌ فِي مَحَلِّ الِاجْتِهَادِ بِخِلَافِ الْمَاءِ الثالث: أَنَّ الْمَنْعَ مِنْ الِاجْتِهَادِ فِي

ج / 1 ص -95- الْقِبْلَةِ فِي الْمسألة:الْمَفْرُوضَةِ لَا يُؤَدِّي إلَى مَشَقَّةٍ بِخِلَافِ الْمَاءِ وَالثِّيَابِ الرابع: ذَكَرَهُ الشَّيْخُ أَبُو مُحَمَّدٍ فِي الْفُرُوقِ عَنْ بَعْضِ الْأَصْحَابِ أَنَّ الْمَاءَ مَالٌ مُتَمَوَّلٌ وَفِي الْإِعْرَاضِ عَنْهُ تَفْوِيتُ مَالِيَّتِهِ مَعَ إمْكَانِهَا فَلَا تُفَوَّتُ مَنْفَعَةُ مَالٍ لِوُجُودِ مَالٍ آخَرَ بِخِلَافِ الْقِبْلَةِ. وَاسْتَدَلَّ الْأَصْحَابُ فِي تَرْجِيحِ الْمَذْهَبِ مَعَ مَا سَبَقَ بِأَنَّ الصَّحَابَةَ رضي الله عنهم كَانَ يَسْمَعُ أَحَدُهُمْ الْحَدِيثَ عَنْ النَّبِيِّ صلى الله عليه وسلم مِنْ صَحَابِيٍّ آخَرَ فَيَعْمَلُ بِهِ وَلَا يُفِيدُهُ إلَّا الظَّنَّ وَلَا يَلْزَمُهُ أَنْ يَأْتِيَ النَّبِيَّ صلى الله عليه وسلم فَيَسْمَعَهُ مِنْهُ. فَيَحْصُلَ لَهُ الْعِلْمُ قَطْعًا وَاسْتَدَلَّ مَنْ مَنَعَ الِاجْتِهَادَ مِنْ نَصِّ الشَّافِعِيِّ بِقَوْلِهِ فِي الْمُخْتَصَرِ: وَلَوْ كَانَ فِي السَّفَرِ مَعَهُ إنَاءَانِ يَسْتَيْقِنُ أَنَّ أَحَدَهُمَا طَاهِرٌ، وَالْآخَرَ نَجِسٌ، قَالُوا: فَجَعَلَ السَّفَرَ شَرْطًا لِلِاجْتِهَادِ لِكَوْنِهِ لَيْسَ مَعَهُ مَاءٌ آخَرُ، وَأَجَابَ الْجُمْهُورُ بِأَنَّ السَّفَرَ شَرْطٌ لِوُجُوبِ الِاجْتِهَادِ لَا لِجَوَازِهِ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ:لِأَنَّهُ يَقْدِرُ عَلَى إسْقَاطِ الْفَرْضِ بِيَقِينٍ فَلَا يُؤَدَّى بِالِاجْتِهَادِ كَالْمَكِّيِّ فِي الْقِبْلَةِ فَمُرَادُهُ بِالْمَكِّيِّ مَنْ كَانَ بِمَكَّةَ وَلَيْسَ بَيْنَهُ وَبَيْنَ الْكَعْبَةِ حَائِلٌ لَا أَصْلِيٌّ وَلَا طَارِئٌ، فَأَمَّا مَنْ هُوَ بِمَكَّةَ وَبَيْنَهُ وَبَيْنَ الْكَعْبَةِ حَائِلٌ أَصْلِيٌّ كَالْجَبَلِ فَإِنَّهُ يَجْتَهِدُ بِلَا خِلَافٍ، وَكَذَا مَنْ بَيْنَهُ وَبَيْنَهَا حَائِلٌ طَارِئٌ كَالْبِنَاءِ عَلَى الصَّحِيحِ، كَذَا صَرَّحَ بِهِ الْمُصَنِّفُ فِي بَابِ اسْتِقْبَالِ الْقِبْلَةِ وَالْأَصْحَابُ.
وَقَوْلُهُ: أَلَا تَرَى أَنَّهُ يَجُوزُ أَنْ يَتْرُكَ مَاءً نَزَلَ مِنْ السَّمَاءِ إلَى آخِرِهِ مَعْنَاهُ أَنَّهُ إذَا كَانَ بِحَضْرَتِهِ مَاءُ السَّمَاءِ الَّذِي شَاهَدَ نُزُولَهُ مِنْ السَّمَاءِ وَلَمْ يَقَعْ عَلَى نَجَاسَةٍ فَهُوَ يَقْطَعُ بِطَهَارَتِهِ. وَمَعَ هَذَا يَجُوزُ أَنْ يَتْرُكَهُ وَيَتَوَضَّأَ مِنْ إنَاءٍ فِيهِ مَاءٌ قَلِيلٌ قَدْ غَابَ عَنْهُ وَاحْتَمَلَ وُلُوغَ كَلْبٍ فِيهِ أَوْ نَجَاسَةً أُخْرَى، وَكَذَا لَوْ كَانَ بِحَضْرَةِ نَهْرٍ وَشِبْهِهِ مِنْ الْمِيَاهِ الْكَثِيرَةِ جَازَ الْوُضُوءُ مِنْ الْإِنَاءِ الْمُمْكِنِ نَجَاسَتُهُ، وَهَذَا لَا خِلَافَ فِيهِ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا يَتَخَرَّجُ عَلَى هَذَيْنِ الْوَجْهَيْنِ مَسَائِلُ، وَالْعِبَارَةُ الْجَامِعَةُ لَهَا أَنَّهُ هَلْ يَجُوزُ الِاجْتِهَادُ مَعَ الْقُدْرَةِ عَلَى الْيَقِينِ مِنْهَا لَوْ اشْتَبَهَ مَاءَانِ مُسْتَعْمَلٌ وَمُطْلَقٌ وَهِيَ الْمسألة:الَّتِي ذَكَرَهَا الْمُصَنِّفُ بَعْدَ هَذَا فَإِنْ قُلْنَا: يَلْزَمُ الْأَخْذُ بِالْيَقِينِ تَوَضَّأَهُ بِهِمَا وَإِلَّا اجْتَهَدَ الثانية: اشْتَبَهَ ثَوْبَانِ وَمَعَهُ ثَالِثٌ طَاهِرٌ بِيَقِينٍ أَوْ مَعَهُ مَاءٌ يُمْكِنُهُ غَسْلُ أَحَدِهِمَا بِهِ، فَإِنْ أَوْجَبْنَا الْيَقِينَ لَمْ يَجْتَهِدْ بَلْ يُصَلِّي فِي الثَّالِثِ أَوْ يَغْسِلُ وَإِنْ لَمْ تُوجِبْ الْيَقِينَ اجْتَهَدَ الثالثة: مَعَهُ مَزَادَتَانِ فِي كُلِّ وَاحِدَةٍ قُلَّةٌ وَإِحْدَاهُمَا نَجِسَةٌ وَاشْتَبَهَتْ فَإِنْ أَوْجَبْنَا الْيَقِينَ وَجَبَ خَلْطُهُمَا وَإِلَّا اجْتَهَدَ الرابعة اشْتَبَهَ لَبَنٌ طَاهِرٌ، وَلَبَنٌ مُتَنَجِّسٌ وَمَعَهُ لَبَنٌ ثَالِثٌ مِنْ ذَلِكَ الْجِنْسِ يَتَيَقَّنُ طَهَارَتَهُ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ فِي " المجموع" وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي جَوَازِ التَّحَرِّي: هَذَانِ الْوَجْهَانِ، قَالَ الْمُتَوَلِّي: لَعَلَّ الشَّيْخَ أَبَا حَامِدٍ أَرَادَ إذَا كَانَ مُضْطَرًّا يُرِيدُ شُرْبَ اللَّبَنِ حَتَّى يَجِبَ عَلَيْهِ طَلَبُ الطَّاهِرِ كَمَا عَلَيْهِ فِي مسألة:الْمَاءِ طَلَبُ الطَّاهِرِ لِلطَّهَارَةِ. قَالَ: فَأَمَّا فِي غَيْرِ حَالِ الِاضْطِرَارِ فَلَا يُمْنَعُ مِنْ الِاجْتِهَادِ بِلَا خِلَافٍ لِأَنَّهُ لَيْسَ عَلَيْهِ فَرْضٌ حَتَّى يَمْنَعَهُ عَلَى أَحَدِ الْوَجْهَيْنِ مِنْ الِاجْتِهَادِ لِلْقُدْرَةِ عَلَى الْيَقِينِ، وَإِنَّمَا الْغَرَضُ الْآنَ الْمَالِيَّةُ، هَذَا كَلَامُ الْمُتَوَلِّي وَذَكَرَ صَاحِبُ الشَّامِلِ نَحْوَهُ، وَأَنْكَرَ عَلَى الشَّيْخِ أَبِي حَامِدٍ فَالصَّحِيحُ جَوَازُ الِاجْتِهَادِ فِيهِمَا مُطْلَقًا مِنْ غَيْرِ خِلَافٍ، وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ اشْتَبَهَ مَاءٌ مُطْلَقٌ وَمَاءٌ مُسْتَعْمَلٌ فَفِيهِ وَجْهَانِ أحدهما: لَا

ج / 1 ص -96- يَتَحَرَّى لِأَنَّهُ يَقْدِرُ عَلَى إسْقَاطِ الْفَرْضِ بِيَقِينٍ بِأَنْ يَتَوَضَّأَ بِكُلِّ وَاحِدٍ مِنْهُمَا والثاني: أَنَّهُ يَتَحَرَّى لِأَنَّهُ يَجُوزُ إسْقَاطُ الْفَرْضِ بِالطَّاهِرِ مَعَ الْقُدْرَةِ عَلَى الْيَقِينِ".
الشرح: هَذَا الْوَجْهَانِ مَبْنِيَّانِ عَلَى الْوَجْهَيْنِ السَّابِقَيْنِ فِي الْمسألة:قَبْلَهَا كَمَا بَيَّنَّاهُ، وَالصَّحِيحُ مِنْهُمَا جَوَازُ التَّحَرِّي وَيَتَوَضَّأُ بِمَا ظَنَّ أَنَّهُ الْمُطْلَقُ " وَالثَّانِي " فَلَا يَجُوزُ التَّحَرِّي بَلْ يَلْزَمُهُ الْيَقِينُ بِأَنْ يَتَوَضَّأَ بِكُلِّ وَاحِدٍ مَرَّةً، وَعَلَى هَذَا لَوْ أَرَادَ الِاسْتِنْجَاءَ أَوْ غَسْلَ نَجَاسَةٍ أُخْرَى غَسَلَ بِأَحَدِهِمَا ثُمَّ بِالْآخَرِ وَإِذَا تَوَضَّأَ بِهِمَا فَهُوَ غَيْرُ جَازِمٍ فِي نِيَّتِهِ بِطَهُورِيَّتِهِ وَلَكِنْ يُعْذَرُ فِي ذَلِكَ لِلضَّرُورَةِ كَمَنْ نَسِيَ صَلَاةً مِنْ خَمْسٍ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ اشْتَبَهَ عَلَيْهِ مَاءٌ مُطْلَقٌ وَمَاءُ وَرْدٍ لَمْ يَتَحَرَّ بَلْ يَتَوَضَّأْ بِكُلِّ وَاحِدٍ مِنْهُمَا. وَإِنْ اشْتَبَهَ عَلَيْهِ مَاءُ وَرْدٍ وَبَوْلٌ انْقَطَعَتْ رَائِحَتُهُ لَمْ يَتَحَرَّ بَلْ يُرِيقُهُمَا وَيَتَيَمَّمُ لِأَنَّ مَاءَ الْوَرْدِ وَالْبَوْلَ لَا أَصْلَ لَهُمَا فِي التَّطْهِيرِ فَيُرَدَّ إلَيْهِ بِالِاجْتِهَادِ".
الشرح:هَذَا الَّذِي ذَكَرَهُ فِي الْمَسْأَلَتَيْنِ هُوَ الْمَذْهَبُ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْعِرَاقِيُّونَ فِي كُتُبِهِمْ الْمَشْهُورَةِ، وَصَحَّحَهُ الْخُرَاسَانِيُّونَ، وَحَكَوْا وَجْهًا أَنَّهُ يَجُوزُ التَّحَرِّي فِي الْمَسْأَلَتَيْنِ وَحَكَاهُ الْمُصَنِّفُ فِي كِتَابِهِ فِي الْخِلَافِ، قَالَ الْبَغَوِيّ وَسَائِرُ الْخُرَاسَانِيِّينَ: وَعَلَى هَذَا الْوَجْهِ لَا بُدَّ مِنْ ظُهُورِ عَلَامَةٍ وَلَا يَجِيءُ فِيهِ الْوَجْهُ السَّابِقُ فِي الْمَاءَيْنِ أَنَّهُ يَكْفِي الظَّنُّ بِلَا عَلَامَةٍ، قَالَ الْخُرَاسَانِيُّونَ: وَمِثْلُ هَذِهِ الْمسألة:مَسَائِلُ، مِنْهَا: إذَا اشْتَبَهَ لَبَنُ بَقَرٍ وَلَبَنُ أَتَانٍ وَقُلْنَا بِالْمَذْهَبِ إنَّهُ نَجِسٌ، أَوْ اشْتَبَهَ خَلٌّ وَخَمْرٌ أَوْ شَاةٌ ذَكَّاهَا مُسْلِمٌ وَشَاةٌ ذَكَّاهَا مَجُوسِيٌّ، أَوْ لَحْمُ مَيْتَةٍ وَلَحْمُ مُذَكَّاةٍ. فَالْمَذْهَبُ فِي الْجَمِيعِ مَنْعُ الِاجْتِهَادِ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ. وَلِلْخُرَاسَانِيَّيْنِ وَجْهٌ ضَعِيفٌ أَنَّهُ يَجْتَهِدُ.
وَلَوْ اشْتَبَهَ شَاتَانِ مُذَكَّاتَانِ إحْدَاهُمَا مَسْمُومَةٌ، جَازَ الِاجْتِهَادُ فِيهِمَا بِلَا خِلَافٍ كَالْمَاءَيْنِ وَالطَّعَامَيْنِ لِأَنَّهُمَا مُبَاحَتَانِ طَرَأَ عَلَى إحْدَاهُمَا مَانِعٌ، ذَكَرَهُ الْقَاضِي حُسَيْنٌ، وَهُوَ وَاضِحٌ وَاَللَّهُ أَعْلَمُ. وَقَوْلُهُ: فَيُرَدَّ إلَيْهِ بِالِاجْتِهَادِ هُوَ بِنَصْبِ الدَّالِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ اشْتَبَهَ عَلَيْهِ طَعَامٌ طَاهِرٌ وَطَعَامٌ نَجِسٌ، تَحَرَّى فِيهِمَا لِأَنَّ أَصْلَهُمَا عَلَى الْإِبَاحَةِ فَهُمَا كَالْمَاءَيْنِ".
الشرح: هَذَا الَّذِي ذَكَرَهُ مِنْ التَّحَرِّي فِي الْأَطْعِمَةِ مُتَّفَقٌ عَلَيْهِ وَسَوَاءٌ. كَانَا جِنْسًا كَلَبَنَيْنِ أَوْ دِبْسَيْنِ أَوْ خَلَّيْنِ أَوْ زَيْتَيْنِ أَوْ عَسَلَيْنِ أَوْ سَمْنَيْنِ أَوْ عَصِيرَيْنِ أَوْ طَحِينَيْنِ وَنَحْوِ ذَلِكَ، أَوْ جِنْسَيْنِ كَخَلٍّ وَلَبَنٍ أَوْ دَبْسٍ وَزَيْتٍ أَوْ طَبِيخٍ وَخُبْزٍ وَنَحْوِ ذَلِكَ، وَكَذَا طَعَامٌ وَثَوْبٌ أَوْ تُرَابٌ وَكَذَا تُرَابٌ وَتُرَابٌ أَوْ تُرَابٌ وَثَوْبٌ وَنَحْوُ ذَلِكَ. وَكُلُّ هَذَا يَجُوزُ التَّحَرِّي فِيهِ بِلَا خِلَافٍ إلَّا أَنَّ الشَّيْخَ أَبَا حَامِدٍ. وَالدَّارِمِيَّ حَكَيَا وَجْهًا عَنْ الزُّبَيْرِ أَنَّهُ قَالَ: لَا يَجُوزُ الِاجْتِهَادُ فِي جِنْسَيْنِ، قَالَ أَبُو حَامِدٍ: وَهَذَا لَيْسَ بِشَيْءٍ، وَلَوْ اشْتَبَهَ طَعَامَانِ وَمَعَهُ ثَالِثٌ يَتَيَقَّنُ طَهَارَتَهُ فَالْمَذْهَبُ جَوَازُ الِاجْتِهَادِ وَفِيهِ خِلَافٌ سَبَقَ قَرِيبًا وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"إنْ اشْتَبَهَ الْمَاءُ الطَّاهِرُ بِالْمَاءِ النَّجِسِ عَلَى أَعْمَى فَفِيهِ قَوْلَانِ: قَالَ فِي حَرْمَلَةَ: لَا يَتَحَرَّى لِأَنَّ عَلَيْهِ أَمَارَاتٌ تَتَعَلَّقُ بِالْبَصَرِ، فَهُوَ كَالْقِبْلَةِ "، وَقَالَ فِي الْأُمِّ: يَتَحَرَّى

ج / 1 ص -97- لِأَنَّ 1لَهُ طَرِيقًا إلَى إدْرَاكِهِ بِالسَّمْعِ وَالشَّمِّ فَيَتَحَرَّى فِيهِ كَمَا يَتَحَرَّى فِي وَقْتِ الصَّلَاةِ، فَإِنْ قُلْنَا يَتَحَرَّى فَلَمْ يَكُنْ لَهُ دَلَالَةٌ عَلَى الْأَغْلَبِ عِنْدَهُ فَوَجْهَانِ: أحدهما2: لَا يُقَلِّدُ لِأَنَّ مَنْ جَازَ لَهُ الِاجْتِهَادُ فِي شَيْءٍ لَا يُقَلِّدُ فِيهِ غَيْرَهُ كَالْبَصِيرِ، والثاني3: يُقَلِّدُ وَهُوَ ظَاهِرُ نَصِّهِ فِي "الأم" لِأَنَّ أَمَارَتَهُ تَتَعَلَّقُ بِالْبَصِيرِ وَغَيْرِهِ، فَإِذَا لَمْ يَغْلِبْ عَلَى ظَنِّهِ دَلَّ عَلَى أَنَّ أَمَارَاتِهِ تَعَلَّقَتْ بِالْبَصَرِ فَصَارَ كَالْأَعْمَى فِي الْقِبْلَةِ".
الشرح:اتَّفَقُوا عَلَى أَنَّ الْأَعْمَى يَجْتَهِدُ فِي أَوْقَاتِ الصَّلَاةِ وَلَا يَجْتَهِدُ فِي الْقِبْلَةِ وَفِي الْأَوَانِي قَوْلَانِ، الصَّحِيحُ مِنْهُمَا عِنْدَ الْأَصْحَابِ جَوَازُ الِاجْتِهَادِ وَقَطَعَ بِهِ جَمَاعَاتٌ مِنْهُمْ الْفُورَانِيُّ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ فِي الْمُقْنِعِ وَالْغَزَالِيُّ فِي "الوجيز" وَغَيْرُهُمْ. وَقَالَ الشَّيْخُ أَبُو حَامِدٍ فِي التَّعْلِيقِ قَالَ أَصْحَابُنَا: الْبَصِيرُ وَالْأَعْمَى فِي الْأَوَانِي سَوَاءٌ، وَلَمْ يَذْكُرْ فِيهِ خِلَافًا، وَشَذَّ عَنْ الْأَصْحَابِ أَبُو الْعَبَّاسِ الْجُرْجَانِيُّ فَقَطَعَ فِي كِتَابَيْهِ التَّحْرِيرِ وَالْبُلْغَةِ بِأَنَّهُ لَا يُتَحَرَّى، وَهَذَا شَاذٌّ مَتْرُوكٌ نَبَّهْتُ عَلَيْهِ لِئَلَّا يُغْتَرَّ بِهِ.
فَإِنْ قُلْنَا يَجْتَهِدُ فَاجْتَهَدَ فَلَمْ يَظْهَرْ لَهُ شَيْءٌ فَوَجْهَانِ، ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أَصَحُّهُمَا لَهُ التَّقْلِيدُ وَهُوَ ظَاهِرُ نَصِّهِ فِي الْأُمِّ، وَالثَّانِي لَا، فَإِنْ قُلْنَا: لَا يُقَلِّدُ أَوْ قُلْنَا يُقَلِّدُ. فَلَمْ يَجِدْ مَنْ يُقَلِّدُهُ أَوْ وَجَدَ بَصِيرًا وَقَلَّدَهُ فَتَحَيَّرَ الْبَصِيرُ أَيْضًا قَالَ ابْنُ الصَّبَّاغِ قَالَ الشَّافِعِيُّ: لَا يَتَيَمَّمُ، وَلَكِنْ يُخَمِّنُ أَكْثَرُ مَا يَقْدِرُ عَلَيْهِ وَيَتَوَضَّأُ وَيُصَلِّي، وَلَمْ يَذْكُرْ الْإِعَادَةَ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: عِنْدِي تَجِبُ الْإِعَادَةُ لِأَنَّهُ لَمْ تَثْبُتْ طَهَارَةُ الْمَاءِ عِنْدَهُ بِأَمَارَةٍ.
وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: يَتَيَمَّمُ وَيُصَلِّي وَيُعِيدُ لِأَنَّهُ لَمْ يَعْلَمْ طَهَارَةَ الْمَاءِ وَلَا ظَنَّهَا، قَالَ ابْنُ الصَّبَّاغِ: قَوْلُ الْقَاضِي مُوَافِقٌ لِلنَّصِّ وَقَوْلُ الشَّيْخِ أَبِي حَامِدٍ أَقْيَسُ قَالَ: فَإِنْ قِيلَ فَالْأَصْلُ الطَّهَارَةُ فَالْجَوَابُ أَنَّ يَقِينَ النَّجَاسَةِ فِي أَحَدِهِمَا مَنْعُ الْعَمَلِ بِالْأَصْلِ بِدَلِيلِ وُجُوبِ التَّحَرِّي. هَذَا كَلَامُ ابْنِ الصَّبَّاغِ، وَقَوْلُ الشَّيْخِ أَبِي حَامِدٍ هُوَ الصَّحِيحُ الْجَارِي عَلَى قَاعِدَةِ الْمَذْهَبِ وَعَلَى الْأُصُولِ، وَالنَّصُّ يُتَأَوَّلُ عَلَى مَنْ ظَنَّ طَهَارَتَهُ بِعَلَامَةٍ أَوْ عَلَى غَيْرِ ذَلِكَ وَاَللَّهُ أَعْلَمُ.
وَقَوْلُ الْمُصَنِّفِ لَمْ يَكُنْ دَلَالَةً هُوَ بِفَتْحِ الدَّالِ وَكَسْرِهَا لُغَتَانِ مَشْهُورَتَانِ وَيُقَالُ: دُلُولَةٌ بِضَمِّ الدَّالِ حَكَاهَا الْجَوْهَرِيُّ وَهِيَ الْعَلَامَةُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ اشْتَبَهَ ذَلِكَ عَلَى رَجُلَيْنِ فَأَدَّى اجْتِهَادُ أَحَدِهِمَا إلَى طَهَارَةِ أَحَدِهِمَا، وَاجْتِهَادُ الْآخَرِ إلَى طَهَارَةِ الْآخَرِ تَوَضَّأَ كُلُّ وَاحِدٍ مِنْهُمَا بِمَا أَدَّاهُ إلَيْهِ اجْتِهَادُهُ، وَلَمْ يَأْتَمَّ أَحَدُهُمَا بِالْآخَرِ، لِأَنَّهُ يَعْتَقِدُ أَنَّ صَلَاةَ إمَامِهِ بَاطِلَةٌ".
الشرح:هَذَا الَّذِي ذَكَرَهُ مُتَّفَقٌ عَلَيْهِ كَمَا ذَكَرَهُ إلَّا أَنَّ أَصْحَابَنَا حَكَوْا عَنْ أَبِي ثَوْرٍ رحمه الله أَنَّهُ يَجُوزُ أَنْ يَأْتَمَّ أَحَدُهُمَا بِالْآخَرِ وَلَا شَكَّ فِي ضَعْفِ مَذْهَبِهِ فَإِنَّ صَلَاةَ الْمَأْمُومِ حِينَئِذٍ بَاطِلَةٌ قَطْعًا إمَّا لِعَدَمِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كل ما بين المعقوفتين سافط من ش و ق و ط (ط)
2 في نسخة الركبي (أحدهما من أصحابنا ) ط
3 فينسخة الركبي (ومنهم من قال :يجوز أن يقلد ).

ج / 1 ص -98- طَهَارَتِهِ وَإِمَّا لِعَدَمِ طَهَارَةِ إمَامِهِ مَعَ عِلْمِهِ بِالْحَالِ، وَمِثْلُ هَذِهِ الْمسألة:إذَا اخْتَلَفَ اجْتِهَادُ رَجُلَيْنِ فِي الْقِبْلَةِ أَوْ خَرَجَ مِنْ أَحَدِهِمَا حَدَثٌ وَتَنَاكَرَاهُ فَفِي كُلِّ هَذِهِ الصُّوَرِ تَصِحُّ صَلَاةُ كُلِّ وَاحِدٍ اعْتِبَارًا بِاعْتِقَادِهِ وَلَا يَصِحُّ اقْتِدَاؤُهُ بِالْآخَرِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ كَثُرَتْ الْأَوَانِي وَكَثُرَ الْمُجْتَهِدُونَ فَأَدَّى اجْتِهَادُ كُلِّ وَاحِدٍ مِنْهُمْ إلَى طَهَارَةِ إنَاءٍ وَتَوَضَّأَ بِهِ وَتَقَدَّمَ أَحَدُهُمْ وَصَلَّى بِالْبَاقِينَ الصُّبْحَ وَتَقَدَّمَ آخَرُ وَصَلَّى بِهِمْ الظُّهْرَ وَتَقَدَّمَ آخَرُ وَصَلَّى بِهِمْ الْعَصْرَ فَكُلُّ مَنْ صَلَّى خَلْفَ إمَامٍ يَجُوزُ أَنْ يَكُونَ طَاهِرًا فصل:اتُهُ خَلْفَهُ صَحِيحَةٌ وَكُلُّ مَنْ صَلَّى خَلْفَ إمَامٍ يَعْتَقِدُ أَنَّهُ نَجَسٌ فصل:اتُهُ خَلْفَهُ بَاطِلَةٌ ".
الشرح:هَذِهِ الْمسألة:كَثِيرَةُ الْفُرُوعِ مُخْتَلَفٌ فِي أَصْلِهَا، وَقَدْ ذَكَرَهَا الْمُصَنِّفُ مُخْتَصَرَةً جِدًّا فَنَذْكُرُ صُورَةَ الْكِتَابِ مَعَ " التنبيه" عَلَى قَاعِدَةِ الْمَذْهَبِ ثُمَّ فُرُوعِهَا إنْ شَاءَ اللَّهُ تَعَالَى.
فَصُورَةُ الْكِتَابِ أَنْ يَكُونَ هُنَاكَ ثَلَاثَةٌ مِنْ الْأَوَانِي طَاهِرَانِ وَنَجِسٌ وَاشْتَبَهَتْ، فَاجْتَهَدَ فِيهَا ثَلَاثَةُ رِجَالٍ فَأَدَّى اجْتِهَادُ كُلِّ وَاحِدٍ إلَى طَهَارَةِ إنَاءٍ فَاسْتَعْمَلَهُ ثُمَّ صَلَّى أَحَدُهُمْ بِصَاحِبَيْهِ الصُّبْحَ ثُمَّ آخَرُ بِصَاحِبَيْهِ الظُّهْرَ ثُمَّ الْآخَرُ الْعَصْرَ وَكُلُّهُمْ صَلَّوْا الصَّلَوَاتِ بِتِلْكَ الطَّهَارَةِ فَفِي الْمسألة:ثَلَاثَةُ أَوْجُهٍ حَكَاهَا أَصْحَابُنَا الْخُرَاسَانِيُّونَ أَصَحُّهَا وَهُوَ قَوْلُ ابْنِ الْحَدَّادِ وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَالْمُتَوَلِّي مِنْ الْخُرَاسَانِيِّينَ أَنَّهُ يَصِحُّ لِكُلِّ وَاحِدٍ الصَّلَاةُ الَّتِي أَمّ فِيهَا وَالِاقْتِدَاءُ الْأَوَّلُ وَيَبْطُلُ الِاقْتِدَاءُ الثَّانِي.
وَالْوَجْهُ الثَّانِي: يَصِحُّ لِكُلِّ وَاحِدٍ الَّتِي أَمَّ فِيهَا فَقَطْ وَلَا يَصِحُّ لَهُ اقْتِدَاءٌ أَصْلًا، وَهَذَا قَوْلُ أَبِي الْعَبَّاسِ بْنِ الْقَاصِّ صَاحِبِ التَّلْخِيصِ لِأَنَّ الْمُقْتَدِيَ يَعْتَقِدُ أَنَّ أَحَدَ إمَامَيْهِ مُحْدِثُ فَهُوَ شَاكٌّ فِي أَهْلِيَّةِ كُلِّ وَاحِدٍ مِنْهُمَا لِلْإِمَامَةِ فَأَشْبَهَ الْخُنْثَى، وَهَذَا الْقِيَاسُ عَلَى الْخُنْثَى ضَعِيفٌ. وَالْفَرْقُ أَنَّ صَاحِبَ الْإِنَاءِ الَّذِي هُوَ الْإِمَامُ يَظُنُّ أَهْلِيَّتَهُ لِلْإِمَامَةِ بِاجْتِهَادِهِ بِخِلَافِ الْخُنْثَى فَإِنَّهُ لَا يَظُنُّ أَهْلِيَّةَ نَفْسِهِ لِإِمَامَةِ الرِّجَالِ فَنَظِيرُ صَاحِبِ الْإِنَاءِ أَنْ يَكُونَ الْخُنْثَى قَدْ ظَنَّ كَوْنَهُ رَجُلًا بِعَلَامَةٍ كَالْبَوْلِ وَغَيْرِهِ، أَوْ بِمَيْلِهِ إلَى النِّسَاءِ وَحِينَئِذٍ يَصِحُّ اقْتِدَاءُ الرَّجُلِ بِهِ قَطْعًا.
وَالْوَجْهُ الثَّالِثُ: وَهُوَ قَوْلُ أَبِي إِسْحَاقُ الْمَرْوَزِيُّ: تَصِحُّ لِكُلِّ وَاحِدٍ الَّتِي أَمَّ فِيهَا وَيَصِحُّ الِاقْتِدَاءُ الْأَوَّلُ إنْ اقْتَصَرَ عَلَيْهِ، فَلَوْ اقْتَدَى بَعْدَ ذَلِكَ بِالْآخَرِ بَطَلَتْ إحْدَى صَلَاتَيْهِ خَلْفَهُمَا لَا بِعَيْنِهَا فَيَلْزَمُهُ إعَادَتُهُمَا كَمَنْ نَسِيَ صَلَاةً مِنْ صَلَاتَيْنِ، فَاتَّفَقَ ابْنُ الْقَاصِّ وَالْمَرْوَزِيُّ عَلَى وُجُوبِ إعَادَةِ الصَّلَاتَيْنِ إذَا اقْتَدَى اقْتِدَاءَيْنِ، وَاخْتَلَفَا إذَا اقْتَصَرَ عَلَى اقْتِدَاءٍ فَأَوْجَبَ الْإِعَادَةَ ابْنُ الْقَاصِّ لَا الْمَرْوَزِيُّ، وَاتَّفَقَ ابْنُ الْحَدَّادِ وَالْمَرْوَزِيُّ عَلَى صِحَّةِ الِاقْتِدَاءِ الْأَوَّلِ إذَا اقْتَصَرَ عَلَيْهِ وَاخْتَلَفَا إذَا اقْتَدَى ثَانِيًا فَقَالَ ابْنُ الْحَدَّادِ: يَتَعَيَّنُ الثَّانِي لِلْبُطْلَانِ. وَقَالَ الْمَرْوَزِيُّ: يَجِبُ إعَادَتُهُمَا جَمِيعًا وَعَلَى الْأَوْجُهِ كُلِّهَا يَصِحُّ لِكُلِّ وَاحِدٍ الصَّلَاةُ الَّتِي أَمَّ فِيهَا بِلَا خِلَافٍ، وَشَذَّ صَاحِبُ الْبَيَانِ فَحَكَى وَجْهًا أَنَّ صَلَاةَ إمَامِ الْعَصْرِ فِي الْمِثَالِ الْمَذْكُورِ بَاطِلَةٌ فِي حَقِّهِ لِأَنَّهُ لَمَّا صَلَّى خَلْفَ إمَامَيْ الصُّبْحِ وَالظُّهْرِ صَارَ كَأَنَّهُ اعْتَرَفَ بِأَنَّهُمَا الطَّاهِرَانِ فَتَعَيَّنَ هُوَ لِلنَّجَاسَةِ. وَهَذَا خَيَالٌ عَجِيبٌ وَعَجَبٌ مِمَّنْ قَالَ هَذَا وَكَيْفَ يُقَالُ هَذَا ؟ فَإِنَّهُ لَوْ اعْتَقَدَ نَفْسَهُ نَجِسًا كَانَتْ صَلَاتُهُ كُلُّهَا سَوَاءً، وَهَذَا الْوَجْهُ خَطَأٌ صَرِيحٌ، إنَّمَا أَذْكُرُ مِثْلَهُ لِلتَّنْبِيهِ عَلَى بُطْلَانِهِ لِئَلَّا يُغْتَرَّ. بِهِ ثُمَّ لَا تَفْرِيعَ عَلَيْهِ وَمَا أَذْكُرُهُ بَعْدَ هَذَا تَفْرِيعٌ عَلَى الْمَذْهَبِ .

ج / 1 ص -99- قَالَ أَصْحَابُنَا: وَلَوْ اشْتَبَهَتْ أَوَانٍ وَالطَّاهِرُ وَاحِدٌ وَالْبَاقِي نَجِسَاتٌ فصل:اةُ كُلِّ إمَامٍ صَحِيحَةٌ فِيمَا أَمَّ فِيهِ بَاطِلَةٌ فِي الِاقْتِدَاءِ كُلِّهِ، خِلَافًا لِأَبِي ثَوْرٍ كَمَا سَبَقَ وَلَوْ كَانَ الطَّاهِرُ اثْنَيْنِ وَالنَّجِسُ اثْنَيْنِ وَصَلَّى كُلُّ وَاحِدٍ صَلَاةً فصل:اةُ الْأَئِمَّةِ صَحِيحَةٌ بِلَا خِلَافٍ، وَأَمَّا الِاقْتِدَاءُ فَفِيهِ الْأَوْجُهُ، فَعَلَى قَوْلِ ابْنِ الْحَدَّادِ وَهُوَ الْأَصَحُّ صَلَاةُ الصُّبْحِ صَحِيحَةٌ لِلْجَمِيعِ وَصَلَاةُ الظُّهْرِ صَحِيحَةٌ لِإِمَامِهَا وَإِمَامِ الصُّبْحِ، بَاطِلَةٌ فِي حَقِّ الْبَاقِينَ، وَصَلَاتَا الْعَصْرِ وَالْمَغْرِبِ صَحِيحَتَانِ لِإِمَامَيْهِمَا، بَاطِلَةٌ لِلْمَأْمُومِينَ. وَعَلَى قَوْلِ ابْنِ الْقَاصِّ لَا يَصِحُّ إلَّا مَا أَمَّ فِيهَا، وَعَلَى قَوْلِ الْمَرْوَزِيِّ يَصِحُّ الِاقْتِدَاءُ الْأَوَّلُ إنْ اقْتَصَرَ عَلَيْهِ فَإِنْ اقْتَدَى ثَانِيًا بَطَلَ جَمِيعُ مَا اقْتَدَى فِيهِ، وَلَوْ كَانَ الطَّاهِرُ ثَلَاثَةً وَوَاحِدًا نَجِسًا وَصَلَّوْا كَمَا ذَكَرْنَا، فَالصُّبْحُ وَالظُّهْرُ صَحِيحَتَانِ فِي حَقِّ الْجَمِيعِ، وَالْعَصْرُ صَحِيحَةٌ فِي حَقِّ غَيْرِ إمَامِ الْمَغْرِبِ، وَالْمَغْرِبُ بَاطِلَةٌ فِي حَقِّ غَيْرِ إمَامِهَا، هَذَا قَوْلُ ابْنِ الْحَدَّادِ، وَعَلَى قَوْلِ ابْنِ الْقَاصِّ: لَا يَصِحّ الِاقْتِدَاءُ مُطْلَقًا، وَالْمَرْوَزِيُّ يُصَحِّحُ اقْتِضَاءَيْنِ إنْ اقْتَصَرَ عَلَيْهِمَا وَإِلَّا بَطَلَ جَمِيعُ اقْتِدَائِهِ.
وَلَوْ كَانَتْ خَمْسَةً فَإِنْ كَانَ الطَّاهِرُ وَاحِدًا وَالْبَاقِي نَجِسًا لَمْ يَصِحَّ إلَّا مَا أَمَّ فِيهَا بِلَا خِلَافٍ، وَإِنْ كَانَ الطَّاهِرُ اثْنَيْنِ صَحَّتْ الصُّبْحُ لِلْجَمِيعِ وَالظُّهْرُ لِإِمَامِهَا وَإِمَامِ الصُّبْحِ وَتَبْطُلُ لِلْبَاقِينَ، وَالْعَصْرُ وَالْمَغْرِبُ وَالْعِشَاءُ بَاطِلَاتٌ إلَّا فِي حَقِّ أَئِمَّتِهَا، وَلَوْ كَانَ الطَّاهِرُ ثَلَاثَةً صَحَّتْ الصُّبْحُ وَالظُّهْرُ لِلْجَمِيعِ وَالْعَصْرُ لِإِمَامِهَا وَإِمَامَيْ الصُّبْحِ وَالظُّهْرِ فَقَطْ، وَبَطَلَتْ الْمَغْرِبُ وَالْعِشَاءُ إلَّا لِإِمَامَيْهِمَا. وَلَوْ كَانَ الطَّاهِرُ أَرْبَعَةً صَحَّتْ الصَّلَوَاتُ كُلُّهَا إلَّا الْمَغْرِبَ فِي حَقِّ إمَامِ الْعِشَاءِ وَإِلَّا الْعِشَاءَ فِي حَقِّ غَيْرِ إمَامِهَا، هَذَا الَّذِي ذَكَرْنَاهُ فِي الْخَمْسَةِ مَذْهَبُ ابْنِ الْحَدَّادِ وَلَا يَخْفَى تَفْرِيعُ الْآخَرِينَ.
وَلَوْ كَثُرَتْ الْأَوَانِي وَالْمُجْتَهِدُونَ لَمْ يَخْفَ حُكْمُهُمْ وَتَخْرِيجُ مَسَائِلِهِمْ عَلَى مَا ذَكَرْنَا، وَضَابِطُهُ عَلَى قَوْلِ ابْنِ الْحَدَّادِ يَصِحُّ لِكُلِّ وَاحِدٍ مَا أَمَّ فِيهِ وَمَنْ اقْتَدَى بِهِ الْأَوَّلُ فَالْأَوَّلُ بِعَدَدِ بَقِيَّةِ الطَّاهِرِ.
قَالَ أَصْحَابُنَا: وَلَوْ جَلَسَ رَجُلَانِ فَسُمِعَ مِنْهُمَا صَوْتُ حَدَثٍ فَتَنَاكَرَاهُ فَهُوَ كَمسألة:الْإِنَاءَيْنِ فَتَصِحُّ صَلَاةُ كُلِّ وَاحِدٍ فِي الظَّاهِرِ وَلَا يَصِحُّ اقْتِدَاؤُهُ بِصَاحِبِهِ. وَلَوْ كَانُوا ثَلَاثَةً فَسُمِعَ بَيْنَهُمْ صَوْتٌ تَنَاكَرُوهُ فَهُوَ كَمسألة:الْأَوَانِي الثَّلَاثَةِ وَفِيهَا الْمَذَاهِبُ فَعِنْدَ ابْنِ الْقَاصِّ لَا يَصِحُّ اقْتِدَاءً، وَعِنْدَ ابْنِ الْحَدَّادِ يَصِحُّ الِاقْتِدَاءُ لِلْأَوَّلِ وَالْمَرْوَزِيُّ يُصَحِّحُ الِاقْتِدَاءَ الْأَوَّلَ إنْ اقْتَصَرَ عَلَيْهِ وَإِلَّا فَيُعِيدُهُمَا وَلَوْ كَانُوا أَرْبَعَةً أَوْ خَمْسَةً فَعَلَى مَا سَبَقَ فِي الْآنِيَةِ حَرْفًا حَرْفًا، هَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَذَكَرَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَالْمُتَوَلِّي وَجْهًا أَنَّهُ لَا يَصِحُّ الِاقْتِدَاءُ هُنَا وَإِنْ صَحَّ فِي الْآنِيَةِ لِتَيَسُّرِ الِاجْتِهَادِ فِي الْآنِيَةِ دُونَ الْأَشْخَاصِ فِي الْحَدَثِ.
قَالَ إمَامُ الْحَرَمَيْنِ: وَقَدْ يُفْرَضُ زِيَادَةٌ فِي الْآنِيَةِ وَهِيَ أَنَّ الْخَمْسَةَ لَوْ اجْتَهَدُوا فِي الْآنِيَةِ الْخَمْسَةِ - وَالنَّجَسُ وَاحِدٌ - فَأَدَّى اجْتِهَادُ أَحَدِهِمْ إلَى طَهَارَةِ إنَاءٍ فَتَوَضَّأَ بِهِ وَاجْتَهَدَ فِي بَقِيَّتِهَا فَعَيَّنَ النَّجَسَ بِاجْتِهَادِهِ، فَمَنْ اسْتَعْمَلَ هَذَا النَّجَسَ لَا يَقْتَدِي بِهِ هَذَا الْإِنْسَانُ وَيَصِحُّ اقْتِدَاؤُهُ بِالْبَاقِينَ بِلَا خِلَافٍ كَيْفَ كَانَ، يَعْنِي وَلَا إعَادَةَ. قَالَ: وَلَا يَتَأَتَّى هَذَا فِي مسألة:الْحَدَثِ إذْ لَيْسَ هُنَاكَ اجْتِهَادٌ وَلَا تَمَسُّكٌ بِدَلَالَةٍ يُعَوَّلُ عَلَيْهَا، قَالَ: فَإِنْ تَكَلَّفَ مُتَكَلِّفٌ وَفَرَضَ فِيهِ عَلَامَاتٍ ظَنِّيَّةً اسْتَوَى الْبَابَانِ فِيمَا ذَكَرْنَاهُ الْآنَ وَاَللَّهُ أَعْلَمُ.

ج / 1 ص -100- فرع: ذَكَرَ الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبَاهُ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَالْبَنْدَنِيجِيّ وَغَيْرُهُمْ هُنَا مسألة:ذَاتُ فُرُوعٍ تُشْبِهُ هَذِهِ الَّتِي نَحْنُ فِيهَا، وَذَكَرَهَا كَثِيرُونَ فِي آخِرِ صِفَةِ الْوُضُوءِ، وَقَدْ رَأَيْتُ تَقْدِيمَهَا تَأَسِّيًا بِهَؤُلَاءِ الْأَئِمَّةِ وَمُسَارَعَةً إلَى الْخَيْرَاتِ قَبْلَ حُلُولِ الْمَنِيَّةِ وَغَيْرِهَا مِنْ الْآفَاتِ، وَكَانَ عَادَةُ الْقَاضِي حُسَيْنٍ إذَا ذَكَرَ مسألة:ذَكَرَ مَعَهَا كُلَّ مَا لَهُ تَعَلُّقٌ بِهَا وَمَا يُشْبِهُهَا وَنِعْمَتْ الْخَصْلَةُ .قَالَ أَصْحَابُنَا رحمهم الله: إذَا تَوَضَّأَ لِلظُّهْرِ عَنْ حَدَثٍ وَصَلَّاهَا ثُمَّ تَوَضَّأَ لِلْعَصْرِ عَنْ حَدَثٍ وَصَلَّاهَا ثُمَّ تَيَقَّنَ أَنَّهُ نَسِيَ مَسْحَ الرَّأْسِ أَوْ فَرْضًا مِنْ فُرُوضِ الطَّهَارَةِ مِنْ إحْدَى الطَّهَارَتَيْنِ وَلَمْ يَعْرِفْ عَيْنَهَا لَزِمَهُ إعَادَةُ الصَّلَاتَيْنِ لِأَنَّ إحْدَاهُمَا بَاطِلَةٌ وَقَدْ جَهِلَهَا فَهُوَ كَمَنْ نَسِيَ صَلَاةً مِنْ صَلَاتَيْنِ، وَهَذَا لَا خِلَافَ فِيهِ بَيْنَ أَصْحَابِنَا.
وَأَمَّا الطَّهَارَةُ فَهِيَ مَبْنِيَّةٌ عَلَى تَفْرِيقِ الْوُضُوءِ، فَإِنْ قُلْنَا بِالْقَوْلِ الصَّحِيحِ الْجَدِيدِ أَنَّ تَفْرِيقَ الْوُضُوءِ جَائِزٌ مَسَحَ رَأْسَهُ ثُمَّ غَسَلَ رِجْلَيْهِ وَتَمَّتْ طَهَارَتُهُ، وَإِنْ قُلْنَا بِالْقَدِيمِ: إنَّ تَفْرِيقَ الْوُضُوءِ يُبْطِلُهُ، اسْتَأْنَفَ الطَّهَارَةَ، وَلَوْ تَوَضَّأَ لِلظُّهْرِ عَنْ حَدَثٍ فصل:اهَا ثُمَّ حَضَرَتْ الْعَصْرُ فَجَدَّدَ الْوُضُوءَ وَلَمْ يُحْدِثْ وَصَلَّى الْعَصْرَ ثُمَّ تَيَقَّنَ تَرْكَ مَسْحِ الرَّأْسِ فِي إحْدَى طَهَارَتَيْهِ وَجَهِلَهَا، فَهَذِهِ الْمسألة:تُبْنَى عَلَى أَصْلَيْنِ أَحَدُهُمَا تَفْرِيقُ الْوُضُوءِ وَالْآخَرُ أَنَّ التَّجْدِيدَ هَلْ يَرْفَعُ الْحَدَثَ ؟ وَفِيهِمَا خِلَافٌ فَنَذْكُرُ الطَّهَارَةَ ثُمَّ الصَّلَاةَ.
فَأَمَّا الطَّهَارَةُ فَإِنْ قُلْنَا: التَّجْدِيدُ يَرْفَعُ الْحَدَثَ فَهُوَ الْآنَ مُتَطَهِّرٌ طَهَارَةً صَحِيحَةٍ، إمَّا الْأُولَى وَإِمَّا الثَّانِيَةُ، وَإِمَّا بَعْضُهَا مِنْ الْأُولَى وَبَعْضُهَا مِنْ الثَّانِيَةِ، لِأَنَّهُ إنْ تَرَكَهُ مِنْ الثَّانِيَةِ فَالْأُولَى صَحِيحَةٌ، وَإِلَّا فَالثَّانِيَةُ إنْ قُلْنَا لَا يَجُوزُ التَّفْرِيقُ، وَإِنْ جَوَّزْنَاهُ حَصَلَ الْوَجْهُ وَالْيَدَانِ مِنْ الْأُولَى، وَالرَّأْسُ وَالرِّجْلَانِ مِنْ الثَّانِيَةِ، وَإِنْ قُلْنَا بِالْمَذْهَبِ الصَّحِيحِ أَنَّ التَّجْدِيدَ لَا يَرْفَعُ الْحَدَثَ بُنِيَ عَلَى التَّفْرِيقِ، فَإِنْ قُلْنَا: لَا يَجُوزُ اسْتَأْنَفَ الطَّهَارَةَ، وَإِنْ قُلْنَا: يَجُوزُ بُنِيَ عَلَى أَنَّهُ فَرْقٌ هَلْ يَحْتَاجُ إلَى نِيَّةٍ أُخْرَى لِبَاقِي الْأَعْضَاءِ ؟ وَفِيهِ وَجْهَانِ ( أَصَحُّهُمَا لَا يَحْتَاجُ بَلْ تَكْفِيهِ النِّيَّةُ السَّابِقَةُ.
فَإِنْ قُلْنَا يَحْتَاجُ إلَى نِيَّةٍ جَدِيدَةٍ انْبَنَى عَلَى أَنَّ تَفْرِيقَ النِّيَّةِ عَلَى الْأَعْضَاءِ هَلْ يَجُوزُ أَمْ لَا ؟ وَفِيهِ وَجْهَانِ أَصَحُّهُمَا يَجُوزُ، فَإِنْ قُلْنَا: يَجُوزُ بُنِيَ عَلَى طَهَارَتِهِ فِي مَسْحِ رَأْسِهِ ثُمَّ يَغْسِلُ رِجْلَيْهِ، وَإِنْ قُلْنَا: تَكْفِيهِ النِّيَّةُ السَّابِقَةُ انْبَنَى عَلَى أَنَّ مَنْ تَرَكَ لُمْعَةً مِنْ عُضْوِهِ فِي الْغَسْلَةِ الْأُولَى فَانْغَسَلَتْ فِي الثَّانِيَةِ هَلْ يَرْتَفِعُ حَدَثُهُ ؟ وَفِيهِ وَجْهَانِ أَصَحُّهُمَا نَعَمْ، فَإِنْ قُلْنَا: لَا يَرْتَفِعُ فَهُوَ كَمَا إذَا قُلْنَا لَا تَكْفِيهِ النِّيَّةُ السَّابِقَةُ، وَإِنْ قُلْنَا يَرْتَفِعُ فِي مسألة:اللُّمْعَةِ فَفِي التَّجْدِيدِ وَجْهَانِ أحدهما: هُوَ كَاللُّمْعَةِ والثاني: الْجَزْمُ بِأَنَّهُ لَا يَرْتَفِعُ، وَهَذِهِ الْأَوْجُهُ وَالْمَسَائِلُ الْمَبْنِيُّ عَلَيْهَا سَتَأْتِي فِي بَابِ صِفَةِ الْوُضُوءِ وَبَابِ نِيَّتِهِ إنْ شَاءَ اللَّهُ تَعَالَى وَاضِحَةً مَبْسُوطَةً. وَالْحَاصِلُ لِلْفَتْوَى مِنْ هَذَا الْخِلَافِ أَنَّهُ يُبْنَى عَلَى طَهَارَتِهِ فَيَمْسَحُ رَأْسَهُ ثُمَّ يَغْسِلُ رِجْلَيْهِ بِنَاءً عَلَى الرَّاجِحِ فِي جَمِيعِ هَذِهِ الْأُصُولِ. هَذَا حُكْمُ الطَّهَارَةِ. وَأَمَّا الصَّلَاةُ فَيَجِبُ إعَادَةُ الظُّهْرِ بِلَا خِلَافٍ بَيْنَ أَصْحَابِنَا، لِأَنَّا شَكَكْنَا فِي فِعْلِهَا بِطَهَارَةٍ، وَالْأَصْلُ بَقَاؤُهُ عَلَيْهِ، وَأَمَّا الْعَصْرُ فَمَبْنِيَّةٌ عَلَى الطَّهَارَةِ فَإِنْ قُلْنَا طَهَارَتُهُ الْآنَ صَحِيحَةٌ فَعَصْرُهُ صَحِيحٌ، وَإِنْ قُلْنَا يَجِبُ اسْتِئْنَافُهَا أَوْ الْبِنَاءُ عَلَيْهَا بِمَسْحِ الرَّأْسِ وَغَسْلِ الرِّجْلَيْنِ وَجَبَ إعَادَةُ الْعَصْرِ، هَكَذَا قَالَهُ الْأَصْحَابُ وَاتَّفَقُوا عَلَيْهِ.

ج / 1 ص -101- وَقَدْ يُقَالُ: كَيْفَ جَزَمُوا بِوُجُوبِ إعَادَةِ الظُّهْرِ وَقَدْ حَصَلَ الشَّكُّ فِيهَا بَعْدَ الْفَرَاغِ مِنْهَا، وَمَنْ شَكَّ فِي تَرْكِ سَجْدَةٍ مِنْ الصَّلَاةِ بَعْدَ الْفَرَاغِ لَا شَيْءَ عَلَيْهِ. بَلْ صَلَاتُهُ صَحِيحَةٌ عَلَى الْمَذْهَبِ الصَّحِيحِ وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ كَمَا هُوَ مَعْرُوفٌ فِي بَابِ سُجُودِ السَّهْوِ. وَالْجَوَابُ أَنَّ هَذِهِ الْمسألة:لَيْسَتْ كَتِلْكَ، وَالْفَرْقُ مِنْ وَجْهَيْنِ أحدهما: أَنَّ الطَّهَارَةَ شَرْطُ الصَّلَاةِ وَشَكَكْنَا هَلْ أَتَى بِهِ أَمْ لَا ؟ وَعَلَى تَقْدِيرِ أَنْ لَا يَكُونَ أَتَى بِهِ لَمْ يَدْخُلْ فِي الصَّلَاةِ فَشَكَكْنَا هَلْ دَخَلَ فِيهَا أَمْ لَا ؟ وَالْأَصْلُ عَدَمُ الدُّخُولِ وَلَمْ يُعَارِضْ هَذَا الْأَصْلَ فِي شَيْءٍ آخَرَ، وَأَمَّا مسألة:تَرْكِ السَّجْدَةِ فَقَدْ تَعَيَّنَ فِيهَا الدُّخُولُ فِي الصَّلَاةِ وَشَكَّ بَعْدَ الْفَرَاغِ فِي أَنَّهُ جَرَى مُبْطِلٌ أَمْ لَا، وَالْأَصْلُ عَدَمُ مُبْطِلٍ، وَالظَّاهِرُ مُضِيُّهَا عَلَى الصِّحَّةِ.
الْفَرْقُ الثَّانِي أَنَّ الشَّكَّ فِي تَرْكِ السَّجْدَةِ وَنَحْوِهَا تَعُمُّ بِهِ الْبَلْوَى فَعُفِيَ عَنْهُ بِخِلَافِ الطَّهَارَةِ، هَذَا تَحْرِيرُ الْمسألة:وَقَدْ ذَكَرَهَا جَمَاعَةٌ نَاقِصَةً، وَأَحْسَنُهُمْ لَهَا ذِكْرًا الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ. وَلَوْ تَوَضَّأَ الصُّبْحَ عَنْ حَدَثٍ فصل:اهَا ثُمَّ جَدَّدَ لِلظُّهْرِ ثُمَّ تَوَضَّأَ لِلْعَصْرِ عَنْ حَدَثٍ ثُمَّ جَدَّدَ لِلْمَغْرِبِ ثُمَّ تَوَضَّأَ لِلْعِشَاءِ عَنْ حَدَثٍ ثُمَّ عَلِمَ أَنَّهُ تَرَكَ مَسْحًا فِي إحْدَى الطِّهَارَاتِ " وَجَبَ1 إعَادَةُ كُلِّ صَلَاةٍ صَلَّاهَا بِطَهَارَةِ حَدَثٍ بِلَا خِلَافٍ، وَفِي الَّتِي صَلَّاهَا بَعْدَ تَجْدِيدِ الْخِلَافِ التَّفْصِيلُ السَّابِقُ وَلَوْ تَوَضَّأَ عَنْ حَدَثٍ وَصَلَّى الصُّبْحَ ثُمَّ نَسِيَ أَنَّهُ تَوَضَّأَ وَصَلَّى فَتَوَضَّأَ ثَانِيًا وَصَلَّى ثُمَّ عَلِمَ أَنَّهُ تَرَكَ مَسْحًا فِي إحْدَى الطَّهَارَتَيْنِ " وَسَجْدَةً مِنْ إحْدَى الصَّلَاتَيْنِ وَلَمْ يَعْلَمْ مَحَلَّهُمَا فَطَهَارَتُهُ الْآنَ صَحِيحَةٌ بِلَا خِلَافٍ، وَيَلْزَمُهُ إعَادَةُ الصَّلَاةِ لِاحْتِمَالِ أَنَّهُ تَرَكَ الْمَسْحَ فِي الطَّهَارَةِ الْأُولَى وَالسَّجْدَةِ مِنْ الصَّلَاةِ الثَّانِيَةِ، ذَكَرَهُ صَاحِبُ الْعُدَّةِ وَهُوَ وَاضِحٌ وَاَللَّهُ أَعْلَمُ.
فرع: وَمِمَّا ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ مُتَّصِلًا بِهَذِهِ وَهُوَ مِمَّا يُشْبِهُهَا: اقْتَدَى شَافِعِيٌّ بِحَنَفِيٍّ وَعَكْسُهُ وَفِيهِ خِلَافٌ وَتَعُمُّ بِهِ الْبَلْوَى، وَالْأَكْثَرُونَ ذَكَرُوهُ فِي بَابِ صِفَةِ الْأَئِمَّةِ، وَأَنَا أَرَى تَقْدِيمَهُ مُوَافَقَةً لِلْإِمَامِ وَمُسَارَعَةً إلَى الْخَيْرِ، لَكِنِّي أَذْكُرُهَا مُخْتَصَرَةً فَإِنْ وَصَلَتْ بَابَ صِفَةِ الْأَئِمَّةِ بَسَطْتُهَا إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ إمَامُ الْحَرَمَيْنِ: كَانَ شَيْخِي يَذْكُرُ هَاهُنَا اقْتِدَاءَ الشَّافِعِيِّ بِالْحَنَفِيِّ قَالَ: وَنَحْنُ نَذْكُرُهُ. فَإِذَا تَوَضَّأَ حَنَفِيٌّ وَاقْتَدَى بِهِ شَافِعِيٌّ، وَالْحَنَفِيُّ لَا يَعْتَقِدُ. وُجُوبَ نِيَّةِ الْوُضُوءِ وَالشَّافِعِيُّ يَعْتَقِدُهَا فَثَلَاثَةُ أَوْجُهٍ أحدها: وَهُوَ قَوْلُ الْأُسْتَاذِ أَبِي إِسْحَاقَ الْإسْفَرايِينِيّ لَا يَصِحُّ اقْتِدَاؤُهُ، نَوَى أَوْ لَمْ يَنْوِ، لِأَنَّهُ وَإِنْ نَوَى فَلَا يَرَاهَا وَاجِبَةً فَهِيَ كَالْمَعْدُومَةِ فَلَا تَصِحُّ طَهَارَتُهُ والثاني: وَهُوَ قَوْلُ الْقَفَّالِ يَصِحُّ وَإِنْ لَمْ يَنْوِ لِأَنَّ كُلَّ وَاحِدٍ مُؤَاخَذٌ بِمُوجَبِ اعْتِقَادِهِ وَالِاخْتِلَافُ فِي الْفُرُوعِ رَحْمَةٌ وَالثَّالِثُ وَهُوَ قَوْلُ الشَّيْخِ أَبِي حَامِدٍ الْإسْفَرايِينِيّ إنْ نَوَى صَحَّ وَإِلَّا فَلَا.
فَهَذِهِ الْأَوْجُهُ مَشْهُورَةٌ، وَالْمُخْتَارُ وَجْهٌ رَابِعٌ سَنَذْكُرُهُ مَعَ غَيْرِهِ مِنْ فُرُوعِ الْمسألة:إنْ شَاءَ اللَّهُ تَعَالَى فِي بَابِ صِفَةِ الْأَئِمَّةِ، وَهُوَ أَنَّهُ يَصِحُّ الِاقْتِدَاءُ بِالْحَنَفِيِّ، وَنَحْوِهِ إلَّا أَنْ يَتَحَقَّقَ إخْلَالُهُ بِمَا نَشْتَرِطُهُ وَنُوجِبُهُ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين استدركناه من مقابلة النسخ جميعا .

ج / 1 ص -102- وَهَذِهِ الْأَوْجُهُ جَارِيَةٌ فِي صَلَاةِ الشَّافِعِيِّ خَلْفَ حَنَفِيٍّ وَغَيْرِهِ عَلَى وَجْهٍ لَا يَرَاهُ الشَّافِعِيُّ وَيَرَاهُ ذَلِكَ الْمُصَلِّي بِأَنْ أَبْدَلَ الْفَاتِحَةَ أَوْ لَمْ يَطْمَئِنَّ أَوْ مَسَّ فَرْجًا أَوْ امْرَأَةً، فَعِنْدَ الْأُسْتَاذِ أَبِي إِسْحَاقَ وَأَبِي حَامِدٍ صَلَاةُ الشَّافِعِيِّ خَلْفَهُ بَاطِلَةٌ اعْتِبَارًا بِاعْتِقَادِ الْمَأْمُومِ، وَعِنْدَ الْقَفَّالِ صَحِيحَةٌ اعْتِبَارًا بِاعْتِقَادِ الْإِمَامِ.
قَالَ الْبَغَوِيّ: وَلَوْ صَلَّى الْحَنَفِيُّ عَلَى خِلَافِ مَذْهَبِهِ مِمَّا يُصَحِّحُهُ الشَّافِعِيُّ بِأَنْ اقْتَصَدَ وَلَمْ يَتَوَضَّأْ أَوْ تَوَضَّأَ بِمَاءٍ قَدْرَ قُلَّتَيْنِ وَقَعَتْ فِيهِ نَجَاسَةٌ لَمْ تُغَيِّرْهُ فَاقْتَدِي بِهِ شَافِعِيٌّ فَعِنْدَ الْقَفَّالِ لَا يَصِحُّ اعْتِبَارًا بِاعْتِقَادِ الْإِمَامِ، وَعِنْدَ أَبِي حَامِدٍ يَصِحُّ اعْتِبَارًا بِاعْتِقَادِ الْمَأْمُومِ، قَالَ الْإِمَامُ وَلَوْ وَجَدَ شَافِعِيٌّ وَحَنَفِيٌّ نَبِيذَ تَمْرٍ وَلَمْ يَجِدَا مَاءً فَتَوَضَّأَ بِهِ الْحَنَفِيُّ وَتَيَمَّمَ الشَّافِعِيُّ، وَاقْتَدَى أَحَدُهُمَا بِالْآخَرِ فصل:اةُ الْمَأْمُومِ بَاطِلَةٌ لِأَنَّ كُلَّ وَاحِدٍ يَرَى بُطْلَانَ صَلَاةِ صَاحِبِهِ فَأَشْبَهَ الرَّجُلَيْنِ إذَا سُمِعَ مِنْهُمَا صَوْتُ حَدَثٍ تَنَاكَرَاهُ، وَمِنْ هَذَا الْقَبِيلِ الْمَاءُ الَّذِي يَتَوَضَّأُ بِهِ حَنَفِيٌّ هَلْ هُوَ مُسْتَعْمَلٌ ؟ وَقَدْ قَدَّمْنَاهُ فِي بَابِهِ وَاَللَّهُ أَعْلَمُ .
فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ لَمْ يَذْكُرْهَا الْمُصَنِّفُ أَحَدُهَا قَالَ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ: لَوْ كَانَ لَهُ غَنَمٌ فَاخْتَلَطَتْ بِغَنَمِ غَيْرِهِ أَوْ اخْتَلَطَتْ رَحْلُهُ بِرِحَالِ غَيْرِهِ أَوْ حَمَامُهُ بِحَمَامِ غَيْرِهِ فَلَهُ التَّحَرِّي وَكَذَا قَالَ الْبَغَوِيّ: لَوْ اخْتَلَطَتْ شَاتُه أَوْ حَمَامُهُ بِشَاةِ غَيْرِهِ وَحَمَامِهِ فَلَهُ أَخْذُ وَاحِدَةٍ بِالِاجْتِهَادِ، فَإِنْ نَازَعَهُ مَنْ فِي يَدِهِ فَالْقَوْلُ قَوْلُ صَاحِبِ الْيَدِ، وَذَكَرَ الْمُتَوَلِّي وَالرُّويَانِيُّ فِي شَاتِه وَثَوْبِهِ الْمُخْتَلَطَيْنِ وَجْهَيْنِ فِي جَوَازِ الِاجْتِهَادِ بِهِ .
الثَّانِيَةُ: قَالَ أَصْحَابُنَا إذَا اخْتَلَطَتْ زَوْجَتُهُ بِنِسَاءٍ وَاشْتَبَهَتْ لَمْ يَجُزْ لَهُ وَطْءُ وَاحِدَةٍ مِنْهُنَّ بِالِاجْتِهَادِ بِلَا خِلَافٍ سَوَاءٌ كُنَّ مَحْصُورَاتٍ أَوْ غَيْرَ مَحْصُورَاتٍ؛ لِأَنَّ الْأَصْلَ التَّحْرِيمُ، وَالْأَبْضَاعُ يُحْتَاطُ لَهَا وَالِاجْتِهَادُ خِلَافُ الِاحْتِيَاطِ، وَلَوْ اشْتَبَهَتْ أُخْتُهُ مِنْ الرَّضَاعِ أَوْ النَّسَبِ أَوْ غَيْرِهَا مِنْ مَحَارِمِهِ بِنِسْوَةٍ فَإِنْ كُنَّ غَيْرَ مَحْصُورَاتٍ كَنِسْوَةِ بَلَدٍ كَبِيرٍ فَلَهُ أَنْ يَنْكِحَ وَاحِدَةً مِنْهُنَّ بِلَا خِلَافٍ، وَلَا يُفْتَقَرُ إلَى اجْتِهَادٍ كَمَا لَوْ غُصِبَتْ شَاةٌ وَذُبِحَتْ فِي بَلَدٍ لَا يَحْرُمُ اللَّحْمُ بِسَبَبِهَا لِانْغِمَارِهَا فِي غَيْرِهَا، وَإِنْ كُنَّ مَحْصُورَاتٍ كَقَرْيَةٍ صَغِيرَةٍ فَوَجْهَانِ، الصَّحِيحُ لَا يَجُوزُ نِكَاحُ وَاحِدَةٍ مِنْهُنَّ وَلَوْ اجْتَهَدَ، وَالثَّانِي يَجُوزُ سَوَاءٌ اجْتَهَدَ أَمْ لَا وَهَذَانِ الْوَجْهَانِ حَكَاهُمَا الْإِمَامُ وَغَيْرُهُ فِي كِتَابِ النِّكَاحِ .
الثَّالِثَةُ:إنْ اخْتَلَطَتْ مَيْتَةٌ بِمُذَكَّيَاتِ بَلَدٍ أَوْ إنَاءُ بَوْلٍ بِأَوَانِي بَلَدٍ، فَلَهُ أَكْلُ بَعْضِ الْمُذَكَّيَاتِ وَالْوُضُوءُ بِبَعْضِ الْأَوَانِي. وَهَذَا لَا خِلَافَ فِيهِ، وَإِلَى أَيِّ حَدٍّ يَنْتَهِي ؟ فِيهِ وَجْهَانِ حَكَاهُمَا صَاحِبُ الْبَحْرِ أحدهما: إلَى أَنْ يَبْقَى وَاحِدٌ كَمَا لَوْ حَلَفَ لَا يَأْكُلُ تَمْرَةً فَاخْتَلَطَتْ بِتَمْرٍ كَثِيرٍ، فَإِنَّهُ يَأْكُلُ الْجَمِيعَ إلَّا تَمْرَةً وَلَا يَحْنَثُ والثاني: يَجُوزُ إلَى أَنْ يَبْقَى قَدْرٌ لَوْ كَانَ الِاخْتِلَاطُ بِهِ ابْتِدَاءً مُنِعَ الْجَوَازُ وَلَمْ يُرَجِّحْ وَاحِدًا مِنْ الْوَجْهَيْنِ وَالْمُخْتَارُ الْأَوَّلُ، وَقَدْ جَزَمَ صَاحِبُ التَّتِمَّةِ بِمِثْلِهِ فِيمَا لَوْ خَفِيَ عَلَيْهِ مَوْضِعُ النَّجَاسَةِ مِنْ أَرْضٍ وَنَحْوِهَا وَسَنُوَضِّحُ الْمسألة:فِي بَابِ طَهَارَةِ الْبَدَنِ إنْ شَاءَ اللَّهُ تَعَالَى.
الرَّابِعَةُ: حَكَى صَاحِبُ الْبَحْرِ عَنْ الْقَاضِي حُسَيْنٍ أَنَّهُ قَالَ: لَوْ كَانَ لَهُ دَنَّانِ فِي أَحَدِهِمَا دَبْسٌ وَفِي الْآخَرِ خَلٌّ، وَاغْتَرَفَ مِنْهُمَا فِي إنَاءٍ وَاحِدٍ ثُمَّ رَأَى فِي الْإِنَاءِ فَأْرَةً مَيْتَةً لَا يَعْلَمُ مِنْ أَيِّهِمَا هِيَ تَحَرَّى فِي الدَّنَّيْنِ. فَإِذَا أَدَّى اجْتِهَادُهُ إلَى طَهَارَةِ أَحَدِهِمَا وَنَجَاسَةِ الْآخَرِ، فَإِنْ كَانَ اغْتَرَفَ بِمِغْرَفَتَيْنِ

ج / 1 ص -103- فَاَلَّذِي أَدَّى اجْتِهَادُهُ إلَى طَهَارَتِهِ طَاهِرٌ، وَالْآخَرُ نَجَسٌ، وَإِنْ كَانَ بِمِغْرَفَةٍ وَاحِدَةٍ فَإِنْ ظَهَرَ بِالِاجْتِهَادِ أَنَّ الْفَأْرَةَ كَانَتْ فِي الثَّانِي فَالْأَوَّلُ بَاقٍ فِي طَهَارَتِهِ، وَإِنْ ظَهَرَ أَنَّهَا كَانَتْ فِي الْأَوَّلِ فَهُمَا نَجَسَانِ .
الْخَامِسَةُ: إذَا اشْتَبَهَ الْمَاءَانِ فَتَوَضَّأَ بِأَحَدِهِمَا مِنْ غَيْرِ اجْتِهَادٍ وَقُلْنَا بِالْمَذْهَبِ: إنَّهُ لَا يَجُوزُ مِنْ غَيْرِ اجْتِهَادٍ فَبَانَ أَنَّ الَّذِي تَوَضَّأَ بِهِ طَاهِرٌ، فَقَدْ حَكَى الشَّاشِيُّ فِي كِتَابَيْهِ الْمُسْتَظْهِرِيِّ ثُمَّ الْمُعْتَمَدِ أَنَّهُ لَا يَصِحُّ وُضُوءُهُ فِي اخْتِيَارِ الشَّيْخِ أَبِي إِسْحَاقَ الْمُصَنِّفَ لِأَنَّهُ مُتَلَاعِبٌ فَهُوَ كَالْمُصَلِّي إلَى جِهَةٍ بِغَيْرِ اجْتِهَادٍ، فَإِنَّهُ لَا تَصِحُّ صَلَاتُهُ بِالِاتِّفَاقِ وَإِنْ وَافَقَ الْقِبْلَةَ. وَكَذَا مَنْ صَلَّى شَاكًّا فِي دُخُولِ الْوَقْتِ بِلَا اجْتِهَادٍ فَوَافَقَهُ لَا تَصِحُّ صَلَاتُهُ. قَالَ: وَاخْتِيَارُ ابْنِ الصَّبَّاغِ أَنَّهُ يَصِحُّ وُضُوءُهُ لِأَنَّ الْمَقْصُودَ إصَابَةُ الطَّاهِرِ وَقَدْ حَصَلَ، قَالَ الشَّاشِيُّ: وَهَذَا يَلْزَمُ عَلَيْهِ الْقِبْلَةُ وَيُمْكِنُهُ أَنْ يَعْتَذِرَ بِأَنَّهُ شَرَعَ فِي الصَّلَاةِ شَاكًّا فِي شَرْطِهَا، فَوَازِنِهِ لَوْ صَلَّى هُنَا قَبْلَ بَيَانِ طَهَارَةِ الَّذِي تَوَضَّأَ بِهِ فَإِنَّهُ لَا تَصِحُّ صَلَاتُهُ بِالِاتِّفَاقِ، قَالَ: وَيُجَابُ عَنْ هَذَا بِأَنَّ الطَّهَارَةَ فِي نَفْسِهَا عِبَادَةٌ وَقَدْ شَرَعَ فِيهَا شَاكًّا فِي شَرْطِهَا فَكَانَ مُتَلَاعِبًا.
قُلْتُ وَقَدْ قَطَعَ الْغَزَالِيُّ فِي فَتَاوِيهِ بِصِحَّةِ وُضُوئِهِ وَالْمُخْتَارُ بُطْلَانُ وُضُوئِهِ وَاَللَّهُ أَعْلَمُ .
فصل:
تَقَدَّمَ فِي أَوَّلِ الْبَابِ الْحَدِيثُ الصَّحِيحُ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم أَنَّهُ شُكِيَ إلَيْهِ الرَّجُلُ يُخَيَّلُ إلَيْهِ الشَّيْءُ فِي الصَّلَاةِ فَقَالَ صلى الله عليه وسلم "لَا يَنْصَرِفُ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ رِيحًا" فَقَالَ: أَصْحَابُنَا: نَبَّهَ صلى الله عليه وسلم عَلَى أَنَّ الْأَصْلَ وَالْيَقِينَ لَا يُتْرَكُ حُكْمُهُ بِالشَّكِّ، وَهَذِهِ قَاعِدَةٌ مَطْرَدَةٌ لَا يَخْرُجُ مِنْهَا إلَّا مَسَائِلُ يَسِيرَةٌ لِأَدِلَّةٍ خَاصَّةٍ عَلَى تَخْصِيصِهَا. وَبَعْضُهَا إذَا حُقِّقَ كَانَ دَاخِلًا فِيهَا، وَسَأَذْكُرُهَا الْآنَ إنْ شَاءَ اللَّهُ تَعَالَى.
فَعَلَى هَذِهِ الْقَاعِدَةِ لَوْ كَانَ مَعَهُ مَاءٌ أَوْ مَائِعٌ آخَرُ مِنْ لَبَنٍ أَوْ عَسَلٍ أَوْ دُهْنٍ أَوْ طَبِيخٍ أَوْ ثَرب1 أَوْ عَصِيرٍ أَوْ غَيْرِهَا مِمَّا أَصْلُهُ الطَّهَارَةُ وَتَرَدَّدَ فِي نَجَاسَتِهِ فَلَا يَضُرُّ تَرَدُّدُهُ وَهُوَ بَاقٍ عَلَى طَهَارَتِهِ، وَسَوَاءٌ كَانَ تَرَدُّدُهُ بَيْنَ الطَّهَارَةِ وَالنَّجَاسَةِ مُسْتَوِيًا أَوْ تَرَجَّحَ احْتِمَالُ النَّجَاسَةِ إلَّا عَلَى قَوْلٍ ضَعِيفٍ حَكَاهُ الْخُرَاسَانِيُّونَ أَنَّهُ إذَا غَلَبَ عَلَى ظَنِّهِ النَّجَاسَةُ حُكِمَ بِهَا وَالصَّحِيحُ مَا سَبَقَ وَكَذَا لَوْ شَكَّ فِي طَلَاقٍ أَوْ عِتْقٍ أَوْ حَدَثٍ أَوْ طَهَارَةٍ أَوْ حَيْضِ زَوْجَتِهِ وَأَمَتِهِ فَلَهُ الْبِنَاءُ عَلَى الْأَصْلِ وَلَا يَلْزَمُهُ شَيْءٌ، هَذَا كُلُّهُ مَا لَمْ يَسْتَنِدْ الظَّنُّ إلَى سَبَبٍ مُعَيَّنٍ فَإِنْ اسْتَنَدَ كَمسألة:بَوْلِ الْحَيَوَانِ فِي مَاءٍ كَثِيرٍ إذَا تَغَيَّرَ وَمسألة:الْمَقْبَرَةِ الْمَشْكُوكِ فِي نَبْشِهَا وَثِيَابُ الْمُتَدَيِّنِينَ بِاسْتِعْمَالِ النَّجَاسَةِ وَغَيْرُ ذَلِكَ فَلَهَا أَحْكَامٌ مَعْرُوفَةٌ فَفِي بَعْضِهَا يُعْمَلُ بِالظَّاهِرِ بِلَا خِلَافٍ كَمسألة:بَوْلِ الْحَيَوَانِ وَشَهَادَةِ شَاهِدَيْنِ فَإِنَّهَا تُفِيدُ الظَّنَّ وَتَقَدَّمَ عَلَى أَصْلِ بَرَاءَةِ الذِّمَّةِ بِلَا خِلَافٍ وَفِي بَعْضِهَا قَوْلَانِ كَمسألة:الْمَقْبَرَةِ وَنَحْوِهَا.
وَقَدْ ذَكَرَ الْمُصَنِّفُ فِي آخِرِ بَابِ الْآنِيَةِ فِي آنِيَةِ الْكُفَّارِ الْمُتَدَيِّنِينَ بِاسْتِعْمَالِ النَّجَاسَةِ وَجْهَيْنِ أحدهما: أَنَّهُ مَحْكُومٌ بِنَجَاسَتِهَا عَمَلًا بِالظَّاهِرِ والثاني: بِطَهَارَتِهَا عَمَلًا بِالْأَصْلِ، وَهَذَا الثَّانِي هُوَ الْأَصَحُّ عِنْدَ الْأَصْحَابِ. قَالَ جَمَاعَةٌ مِنْ الْأَصْحَابِ هَذَا الْخِلَافُ مَبْنِيٌّ عَلَى الْخِلَافِ فِي الْمَقْبَرَةِ الْمَشْكُوكِ فِي نَبْشِهَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الثرب :شحم قد غشى الكرش والأمعاء رقيق "مختار الصحاح" قلت: هو المسمى بالطرب عند العامة (ط)

ج / 1 ص -104- قَالُوا: وَمَأْخَذُ الْخِلَافِ أَنَّهُ تَعَارُضُ أَصْلٍ وَظَاهِرٍ فَأَيُّهُمَا يُرَجَّحُ فِيهِ هَذَا الْخِلَافُ. وَبَالَغَ جَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ فِي التَّخْرِيجِ عَلَى هَذَا فَأَجْرَوْا قَوْلَيْنِ فِي الْحُكْمِ بِنَجَاسَةِ ثِيَابِ مُدْمِنِي الْخَمْرِ وَالْقَصَّابِينَ وَشَبَهِهِمْ مِمَّنْ يُخَالِطُ النَّجَاسَةَ وَلَا يَتَصَوَّنُ مِنْهَا مُسْلِمًا كَانَ أَوْ كَافِرًا، وَطَرَّدُوهَا فِي طِينِ الشَّوَارِعِ الَّذِي يَغْلِبُ عَلَى الظَّنِّ نَجَاسَتُهُ، وَأَبْعَدَ بَعْضُهُمْ فَطَرَّدَهَا فِي ثِيَابِ الصِّبْيَانِ وَزَادَ بَعْضُهُمْ فَقَالَ: هَلْ تَثْبُتُ النَّجَاسَةُ بِغَلَبَةِ الظَّنِّ فِيهِ قَوْلَانِ، وَالرَّاجِحُ الْمُخْتَارُ فِي هَذَا كُلِّهِ طَرِيقَةُ الْعِرَاقِيِّينَ وَهِيَ الْقَطْعُ بِطَهَارَةِ هَذَا أَوْ شَبَهِهِ وَقَدْ نَصَّ الشَّافِعِيُّ عَلَى طَهَارَةِ ثِيَابِ الصِّبْيَانِ فِي مَوَاضِعَ. وَذَكَرَ جَمَاعَةٌ مِنْ مُتَأَخِّرِي أَصْحَابِنَا الْخُرَاسَانِيِّينَ أَنَّ كُلَّ مسألة:تَعَارَضَ فِيهَا أَصْلٌ وَظَاهِرٌ أَوْ أَصْلَانِ فَفِيهَا قَوْلَانِ. وَمِمَّنْ ذَكَرَ هَذِهِ الْقَاعِدَةَ الْقَاضِي حُسَيْنٌ وَصَاحِبَاهُ صَاحِبُ التَّتِمَّةِ وَالْقَاضِي أَبُو سَعْدٍ الْهَرَوِيُّ فِي كِتَابِهِ "الإشراف" عَلَى غَوَامِضِ الْحُكُومَاتِ. وَهَذَا الْإِطْلَاقُ الَّذِي ذَكَرُوهُ لَيْسَ عَلَى ظَاهِرِهِ، وَلَمْ يُرِيدُوا حَقِيقَةَ الْإِطْلَاقِ فَإِنَّ لَنَا مَسَائِلَ يُعْمَلُ فِيهَا بِالظَّنِّ بِلَا خِلَافٍ بِشَهَادَةِ عَدْلَيْنِ فَإِنَّهَا تُفِيدُ الظَّنَّ وَيُعْمَلُ بِهَا بِالْإِجْمَاعِ، وَلَا يُنْظَرُ إلَى أَصْلِ بَرَاءَةِ الذِّمَّةِ، وَكَمسألة:بَوْلِ الْحَيَوَانِ وَأَشْبَاهِهَا، وَمَسَائِلُ يُعْمَلُ فِيهَا بِالْأَصْلِ بِلَا خِلَافٍ كَمَنْ ظَنَّ أَنَّهُ طَلَّقَ أَوْ أَحْدَثَ أَوْ أَعْتَقَ أَوْ صَلَّى أَرْبَعًا لَا ثَلَاثًا فَإِنَّهُ يُعْمَلُ فِيهَا كُلُّهَا بِالْأَصْلِ وَهُوَ الْبَقَاءُ عَلَى الطَّهَارَةِ وَعَدَمِ الطَّلَاقِ وَالْعِتْقِ وَالرَّكْعَةِ الرَّابِعَةِ وَأَشْبَاهِهَا بَلْ الصَّوَابُ فِي الضَّابِطِ مَا حَرَّرَهُ الشَّيْخُ أَبُو عَمْرٍو بْنُ الصَّلَاحِ فَقَالَ: إذَا تَعَارَضَ أَصْلَانِ أَوْ أَصْلٌ وَظَاهِرٌ وَجَبَ النَّظَرُ فِي التَّرْجِيحِ كَمَا فِي تَعَارُضِ الدَّلِيلَيْنِ. فَإِنْ تَرَدَّدَ فِي الرَّاجِحِ فَهِيَ مَسَائِلُ الْقَوْلَيْنِ وَإِنْ تَرَجَّحَ دَلِيلُ الظَّاهِرِ حُكِمَ بِهِ كَإِخْبَارِ عَدْلٍ بِالنَّجَاسَةِ، وَكَبَوْلِ الصِّبْيَةِ، وَإِنْ تَرَجَّحَ دَلِيلُ الْأَصْلِ حُكِمَ بِهِ بِلَا خِلَافٍ، هَذَا كَلَامُ أَبِي عَمْرٍو.
قَالَ إمَامُ الْحَرَمَيْنِ مَا يُتَرَدَّدُ فِي طَهَارَتِهِ وَنَجَاسَتِهِ مِمَّا أَصْلُهُ الطَّهَارَةُ ثَلَاثَةُ أَقْسَامٍ:
أحدها: مَا يَغْلِبُ عَلَى الظَّنِّ طَهَارَتُهُ، فَالْوَجْهُ الْأَخْذُ بِطَهَارَتِهِ، وَلَوْ أَرَادَ الْإِنْسَانُ طَلَبَ يَقِينِ الطَّهَارَةِ فَلَا حَرَجَ بِشَرْطِ أَنْ لَا يَنْتَهِيَ إلَى الْوَسْوَاسِ الَّذِي يُنَكِّدُ عَيْشَهُ وَيُكَدِّرُ عَلَيْهِ وَظَائِفَ الْعِبَادَاتِ، فَإِنَّ الْمُنْتَهَى إلَى ذَلِكَ خَارِجٌ عَنْ مَسَالِكِ السَّلَفِ الصَّالِحِينَ، قَالَ وَالْوَسْوَسَةُ مَصْدَرُهَا الْجَهْلُ بِمَسَالِكِ الشَّرِيعَةِ أَوْ نُقْصَانٌ فِي غَرِيزَةِ الْعَقْلِ.
الْقِسْمُ الثَّانِي: مَا اسْتَوَى فِي طَهَارَتِهِ وَنَجَاسَتِهِ التَّقْدِيرَانِ فَيَجُوزُ الْأَخْذُ بِطَهَارَتِهِ وَلَوْ تَرَكَهُ الْإِنْسَانُ كَانَ مُحْتَاطًا.
الثالث: مَا يَغْلِبُ عَلَى الظَّنِّ نَجَاسَتُهُ فَفِيهِ قَوْلَانِ لِلشَّافِعِيِّ أحدهما: طَهَارَتُهُ والثاني: نَجَاسَتُهُ. قُلْتُ: هَذَا الَّذِي أَطْلَقَهُ مِنْ الْقَوْلَيْنِ لَيْسَ عَلَى إطْلَاقِهِ بَلْ هُوَ مَا سَبَقَ تَفْصِيلُهُ وَاَللَّهُ أَعْلَمُ.
فَرْعٌ : اعْلَمْ أَنَّ لِلشَّيْخِ أَبِي مُحَمَّدٍ الْجُوَيْنِيُّ رحمه الله كِتَابَ التَّبْصِرَةِ فِي الْوَسْوَسَةِ وَهُوَ كِتَابٌ نَافِعٌ كَثِيرُ النَّفَائِسِ وَسَأَنْقُلُ مِنْهُ مَقَاصِدَهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي مَوَاضِعِهَا مِنْ هَذَا الْكِتَابِ، وَاشْتَدَّ إنْكَارُ الشَّيْخِ أَبِي مُحَمَّدٍ فِي كِتَابِهِ هَذَا عَلَى مَنْ لَا يَلْبَسُ ثَوْبًا جَدِيدًا حَتَّى يَغْسِلَهُ لِمَا يَقَعُ مِمَّنْ يُعَانِي قِصَرَ الثِّيَابِ وَتَجْفِيفِهَا وَطَيِّهَا مِنْ التَّسَاهُلِ وَإِلْقَائِهَا وَهِيَ رَطْبَةٌ عَلَى الْأَرْضِ النَّجِسَةِ وَمُبَاشَرَتِهَا لِمَا يَغْلِبُ عَلَى الْقَلْبِ نَجَاسَتُهُ وَلَا يُغْسَلُ بَعْدَ ذَلِكَ، قَالَ وَهَذِهِ طَرِيقَةُ الْحَرُورِيَّةِ الْخَوَارِجِ اُبْتُلُوا بِالْغُلُوِّ فِي غَيْرِ

ج / 1 ص -105- مَوْضِعِهِ، وَبِالتَّسَاهُلِ فِي مَوْضِعِ الِاحْتِيَاطِ، قَالَ: وَمَنْ سَلَكَ ذَلِكَ فَكَأَنَّهُ يَعْتَرِضُ عَلَى أَفْعَالِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَالصَّحَابَةِ وَالتَّابِعِينَ وَسَائِرِ الْمُسْلِمِينَ فَإِنَّهُمْ كَانُوا يَلْبَسُونَ الثِّيَابَ الْجَدِيدَةَ قَبْلَ غَسْلِهَا، وَحَالُ الثِّيَابِ فِي ذَلِكَ فِي أَعْصَارِهِمْ كَحَالِهَا فِي عَصْرِنَا بِلَا شَكٍّ. ثُمَّ قَالَ: أَرَأَيْتَ لَوْ أَمَرْتُ بِغَسْلِهَا أَكُنْتَ تَأْمَنُ فِي غَسْلِهَا أَنْ يُصِيبَهَا مِثْلَ هَذِهِ النَّجَاسَةِ الْمُتَوَهَّمَةِ ؟ فَإِنْ قُلْتَ: أَنَا أَغْسِلُهَا بِنَفْسِي فَهَلْ سَمِعْتَ فِي ذَلِكَ خَبَرًا عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم أَوْ عَنْ أَحَدٍ مِنْ الصَّحَابَةِ أَنَّهُمْ وَجَّهُوا عَلَى الْإِنْسَانِ عَلَى سَبِيلِ الْإِيجَابِ أَوْ النَّدْبِ أَوْ الِاحْتِيَاطِ غَسْلَ ثَوْبِهِ بِنَفْسِهِ احْتِرَازًا مِنْ أَوْهَامِ النَّجَاسَةِ .
فرع: قَالَ أَبُو مُحَمَّدٍ فِي التَّبْصِرَةَ: نَبَغَ قَوْمٌ يَغْسِلُونَ أَفْوَاهَهُمْ إذَا أَكَلُوا خُبْزًا وَيَقُولُونَ الْحِنْطَةُ تُدَاسُ بِالْبَقَرِ وَهِيَ تَبُولُ وَتَرُوثُ فِي الْمَدَاسَةِ أَيَّامًا طَوِيلَةً وَلَا يَكَادُ يَخْلُو طَحِينُ ذَلِكَ عَنْ نَجَاسَتِهِ، قَالَ: وَهَذَا مَذْهَبُ أَهْلِ الْغُلُوِّ وَالْخُرُوجِ عَنْ عَادَةِ السَّلَفِ، فَإِنَّا نَعْلَمُ أَنَّ النَّاسَ فِي الْأَعْصَارِ السَّالِفَةِ مَا زَالُوا يَدْرُسُونَ بِالْبَقَرِ كَمَا يَفْعَلُ أَهْلُ هَذَا الْعَصْرِ، وَمَا نُقِلَ عَنْ النَّبِيِّ صلى الله عليه وسلم وَالصَّحَابَةِ وَالتَّابِعِينَ وَسَائِرِ ذَوِي التَّقْوَى وَالْوَرَعِ أَنَّهُمْ رَأَوْا غَسْلَ الْفَمِ مِنْ ذَلِكَ.
هَذَا كَلَامُ الشَّيْخِ أَبِي مُحَمَّدٍ، قَالَ الشَّيْخُ أَبُو عَمْرٍو: وَالْفِقْهُ فِي ذَلِكَ أَنَّ مَا فِي أَيْدِي النَّاسِ مِنْ الْقَمْحِ الْمُتَنَجِّسِ بِذَلِكَ قَلِيلٌ جِدًّا بِالنِّسْبَةِ إلَى الْقَمْحِ السَّالِمِ مِنْ النَّجَاسَةِ فَقَدْ اشْتَبَهَ إذَنْ وَاخْتَلَطَ قَمْحٌ قَلِيلٌ نَجِسٌ بِقَمْحٍ طَاهِرٍ لَا يَنْحَصِرُ، وَلَا مَنْعَ مِنْ ذَلِكَ بَلْ يَجُوزُ التَّنَاوُلُ مِنْ أَيِّ مَوْضِعٍ أَرَادَ، كَمَا لَوْ اشْتَبَهَتْ أُخْتُهُ بِنِسَاءٍ لَا يَنْحَصِرْنَ فَلَهُ نِكَاحُ مَنْ شَاءَ مِنْهُنَّ، وَهَذَا أَوْلَى بِالْجَوَازِ. وَفِي كَلَامِ الْأُسْتَاذِ أَبِي مَنْصُورٍ الْبَغْدَادِيِّ فِي شَرْحِهِ لِلْمِفْتَاحِ إشَارَةٌ إلَى أَنَّهُ وَإِنْ تَعَيَّنَ مَا سَقَطَ الرَّوْثُ عَلَيْهِ فِي حَالِ الدِّرَاسِ فَمَعْفُوٌّ عَنْهُ لِتَعَذُّرِ الِاحْتِرَازِ عَنْهُ .
فرع: قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ فِي التَّبْصِرَةِ: لَوْ أَصَابَ ثَوْبَهُ أَوْ غَيْرَهُ شَيْءٌ مِنْ لُعَابِ الْخَيْلِ وَالْبِغَالِ وَالْحَمِيرِ وَعَرَقِهَا جَازَتْ صَلَاتُهُ فِيهِ قَالَ لِأَنَّهَا وَإِنْ كَانَتْ لَا تَزَالُ تَتَمَرَّغُ فِي الْأَمْكِنَةِ النَّجِسَةِ وَتَحُكُّ بِأَفْوَاهِهَا قَوَائِمُهَا الَّتِي لَا تَخْلُو مِنْ النَّجَاسَةِ فَإِنَّا لَا نَتَيَقَّنُ نَجَاسَةَ عَرَقِهَا وَلُعَابِهَا لِأَنَّهَا تَخُوضُ الْمَاءَ الْكَثِيرَ وَتَكْرَعُ فِيهِ كَثِيرًا فَغَلَّبْنَا أَصْلَ الطَّهَارَةِ فِي لُعَابِهَا وَعَرَقِهَا قَالَ: وَلَمْ يَزَلْ رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَصْحَابُهُ وَسَائِرُ الْمُسْلِمِينَ بَعْدَهُمْ يَرْكَبُونَ الْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ فِي الْجِهَادِ وَالْحَجِّ وَسَائِرِ الْأَسْفَارِ وَلَا يَكَادُ يَنْفَكُّ الرَّاكِبُ فِي مِثْلِ ذَلِكَ عَنْ أَنْ يُصِيبَهُ شَيْءٌ مِنْ عَرَقِهَا أَوْ لُعَابِهَا وَكَانُوا يُصَلُّونَ فِي ثِيَابِهِمْ الَّتِي رَكِبُوا فِيهَا، وَلَمْ يُعِدُّوا ثَوْبَيْنِ ثَوْبًا لِلرُّكُوبِ وَثَوْبًا لِلصَّلَاةِ وَاَللَّهُ أَعْلَمُ .
فرع: سُئِلَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ فِي فَتَاوِيهِ عَنْ خُرْجٍ1 حُكِيَ أَنَّ الْكُفَّارَ الَّذِينَ يَعْمَلُونَهَا يَجْعَلُونَ فِيهَا شَحْمَ خِنْزِيرٍ وَاشْتُهِرَ ذَلِكَ عَنْهُمْ مِنْ غَيْرِ تَحْقِيقٍ فَقَالَ إذَا لَمْ يَتَحَقَّقْ فِيمَا بِيَدِهِ نَجَاسَةٌ لَمْ يُحْكَمْ بِالنَّجَاسَةِ، وَسُئِلَ عَنْ بَقْلٍ فِي أَرْضٍ نَجِسَةٍ أَخَذَهُ الْبَقَّالُونَ وَغَسَلُوهُ غَسَلَا لَا يُعْتَمَدُ عَلَيْهِ فِي التَّطْهِيرِ هَلْ يُحْكَمُ بِنَجَاسَةِ مَا يُصِيبُهُ فِي حَالِ رُطُوبَتِهِ ؟ فَقَالَ: إذَا لَمْ يَتَحَقَّقْ نَجَاسَةُ مَا أَصَابَهُ مِنْ الْبَقْلِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الخرج وعاء عربي معروف _المصباح _ المطيعي

ج / 1 ص -106- بِأَنْ احْتَمَلَ أَنَّهُ مِمَّا ارْتَفَعَ عَنْ مَنْبَتِهِ النَّجَسِ لَمْ يُحْكَمْ بِنَجَاسَةِ مَا أَصَابَهُ مِنْ ذَلِكَ لِتَظَاهُرِ أَصْلَيْنِ عَلَى طَهَارَتِهِ.
وَسُئِلَ عَنْ الْأَوْرَاقِ الَّتِي تُعْمَلُ وَتُبْسَطُ وَهِيَ رَطْبَةٌ عَلَى الْحِيطَانِ الْمَعْمُولَةِ بِرَمَادٍ نَجَسٍ وَيُنْسَخُ فِيهَا وَيُصِيبُ الثَّوْبَ مِنْ ذَلِكَ الْمُرَادِ الَّذِي يُكْتَبُ بِهِ فِيهَا مَعَ عُمُومِ الْبَلْوَى فَقَالَ: لَا يُحْكَمُ بِنَجَاسَتِهِ. وَسُئِلَ عَنْ قَلِيلِ قَمْحٍ بَقِيَ فِي سُفْلِ هُرْيٍ، وَقَدْ عَمَّتْ الْبَلْوَى بِبَعْرِ الْفَأْرَةِ فِي أَمْثَالِ ذَلِكَ فَقَالَ مَا مَعْنَاهُ: أَنَّهُ لَا يُحْكَمُ بِنَجَاسَةِ ذَلِكَ إلَّا أَنْ يَعْلَمَ نَجَاسَةً فِي هَذَا الْجُبِّ الْمُعَيَّنِ وَاَللَّهُ أَعْلَمُ .
فرع: قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: فِي طِينِ الشَّوَارِعِ الَّذِي يَغْلِبُ عَلَى الظَّنِّ نَجَاسَتُهُ قَوْلَانِ أَحَدُهُمَا: يُحْكَمُ بِنَجَاسَتِهِ، وَالثَّانِي بِطَهَارَتِهِ بِنَاءً عَلَى تَعَارُضِ الْأَصْلِ وَالظَّاهِرِ، قَالَ الْإِمَامُ: كَانَ شَيْخِي يَقُولُ: وَإِذَا تَيَقَّنَّا نَجَاسَةَ طِينِ الشَّوَارِعِ فَلَا خِلَافَ فِي الْعَفْوِ عَنْ الْقَلِيلِ الَّذِي يَلْحَقُ ثِيَابَ الطَّارِقِينَ فَإِنَّ النَّاسَ لَا بُدَّ لَهُمْ مِنْ الِانْتِشَارِ فِي حَوَائِجِهِمْ، فَلَوْ كَلَّفْنَاهُمْ الْغُسْلَ لَعَظُمَتْ الْمَشَقَّةُ، وَلِهَذَا عَفَوْنَا عَنْ دَمِ الْبَرَاغِيثِ وَالْبَثَرَاتِ، قَالَ الْإِمَامُ: وَكَانَ شَيْخِي يَقُولُ: الْقَلِيلُ الْمَعْفُوُّ عَنْهُ مَا لَا يُنْسَبُ صَاحِبُهُ إلَى كَبْوَةٍ أَوْ عَثْرَةٍ أَوْ قِلَّةٍ تُحْفَظُ عَنْ الطِّينِ.
فرع: مَاءُ الْمِيزَابِ الَّذِي يُظَنُّ نَجَاسَتُهُ وَلَا يُتَيَقَّنُ طَهَارَتُهُ وَلَا نَجَاسَتُهُ، قَالَ الْمُتَوَلِّي وَالرُّويَانِيُّ: فِيهِ الْقَوْلَانِ فِي طِينِ الشَّوَارِعِ، وَهَذَا الَّذِي ذَكَرَهُ فِيهِ نَظَرٌ وَالْمُخْتَارُ الْجَزْمُ بِطَهَارَتِهِ لِأَنَّهُ إنْ كَانَ هُنَاكَ نَجَاسَةٌ انْغَسَلَتْ .
فرع: قَدْ سَبَقَ أَنَّ الشَّافِعِيَّ رحمه الله نَصَّ عَلَى طَهَارَةِ ثِيَابِ الصِّبْيَانِ فِي مَوَاضِعَ، وَيَدُلُّ لَهُ "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى وَهُوَ حَامِلُ أُمَامَةَ رضي الله عنها وَهِيَ طِفْلَةٌ" ، رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَكَذَا يَجُوزُ مُؤَاكَلَةُ الصِّبْيَانِ فِي إنَاءٍ وَاحِدٍ مِنْ طَبِيخٍ وَسَائِرِ الْمَائِعَاتِ وَأَكْلُ فَضْلِ مَائِعٍ أَكَلَ مِنْهُ صَبِيٌّ وَصَبِيَّةٌ مَا لَمْ يَتَيَقَّنْ نَجَاسَةَ يَدِهِ، فَإِنَّ يَدَهُ مَحْمُولَةٌ عَلَى الطَّهَارَةِ حَتَّى يَتَحَقَّقَ نَجَاسَتُهَا، وَقَدْ ثَبَتَ فِي "الصحيحين" أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَكَلَ مَعَ الصَّبِيِّ طَبِيخًا، وَلَمْ تَزَلْ الصَّحَابَةُ وَالتَّابِعُونَ وَمَنْ بَعْدَهُمْ عَلَى ذَلِكَ مِنْ غَيْرِ إنْكَارٍ، وَكَذَا رِيقُ الصَّبِيِّ وَإِنْ كَانَ يُكْثِرُ مِنْهُ وَضْعُ النَّجَاسَةِ فِي فَمِهِ فَهُوَ مَحْمُولٌ عَلَى الطَّهَارَةِ حَتَّى تُتَيَقَّنَ نَجَاسَتُهُ .
فرع: هَذَا الَّذِي ذَكَرْنَاهُ كُلُّهُ فِيمَا عُلِمَ أَنَّ أَصْلَهُ الطَّهَارَةُ وَشَكَّ فِي عُرُوضِ نَجَاسَتِهِ، أَمَّا مَا جُهِلَ أَصْلُهُ فَقَدْ ذَكَرَ الْمُتَوَلِّي فِيهِ مَسَائِلَ يُقْبَلُ مِنْهُ بَعْضُهَا وَيُنْكَرُ بَعْضٌ، فَقَالَ: لَوْ كَانَ مَعَهُ إنَاءُ لَبَنٍ وَلَمْ يَدْرِ أَنَّهُ لَبَنُ حَيَوَانٍ مَأْكُولٍ أَوْ غَيْرِهِ أَوْ رَأَى حَيَوَانًا مَذْبُوحًا وَلَمْ يَدْرِ أَذْبَحَهُ مُسْلِمٌ أَمْ مَجُوسِيٌّ ؟ أَوْ رَأَى قِطْعَةَ لَحْمٍ وَشَكَّ هَلْ هِيَ مِنْ مَأْكُولٍ أَوْ غَيْرِهِ ؟ أَوْ وَجَدَ نَبَاتًا وَلَمْ يَدْرِ هَلْ هُوَ سُمٌّ قَاتِلٌ أَمْ لَا ؟ فَلَا يُبَاحُ لَهُ التَّنَاوُلُ فِي كُلِّ هَذِهِ الصُّوَرِ، لِأَنَّهُ يَشُكُّ فِي الْإِبَاحَةِ، وَالْأَصْلُ عَدَمُهَا. هَذَا كَلَامُ الْمُتَوَلِّي.
فَأَمَّا مسألة:الْمُذَكَّاةِ وَقِطْعَةُ اللَّحْمِ فَعَلَى مَا ذَكَرَ لِأَنَّهَا إنَّمَا تُبَاحُ بِذَكَاةِ أَهْلِ الذَّكَاةِ، وَشَكَكْنَا فِي ذَلِكَ وَالْأَصْلُ عَدَمُهُ، وَأَمَّا مسألة:النَّبَاتِ وَاللَّبَنِ وَشَبَهِهِمَا فَيَتَعَيَّنُ إجْرَاؤُهَا عَلَى الْخِلَافِ الْمَشْهُورِ لِأَصْحَابِنَا فِي أُصُولِ الْفِقْهِ وَكُتُبِ الْمَذْهَبِ أَنَّ أَصْلَ الْأَشْيَاءِ قَبْلَ وُرُودِ الشَّرْعِ عَلَى الْإِبَاحَةِ أَمْ التَّحْرِيمِ أَمْ

ج / 1 ص -107- لَا حُكْمَ قَبْلَ وُرُودِ الشَّرْعِ ؟ وَفِيهِ ثَلَاثَةُ أَوْجُهٍ مَشْهُورَةٍ الصَّحِيحُ مِنْهَا عِنْدَ الْمُحَقِّقِينَ لَا حُكْمَ قَبْلَ وُرُودِ الشَّرْعِ وَلَا يُحْكَمُ عَلَى الْإِنْسَانِ فِي شَيْءٍ يَفْعَلُهُ بِتَحْرِيمٍ وَلَا حَرَجٍ، وَلَا نُسَمِّيهِ مُبَاحًا لِأَنَّ الْحُكْمَ بِالتَّحْرِيمِ وَالْإِبَاحَةِ مِنْ أَحْكَامِ الشَّرْعِ، فَكَيْفَ يَدَّعِي ذَلِكَ قَبْلَ الشَّرْعِ. وَمَذْهَبُنَا وَمَذْهَبُ سَائِرِ أَهْلِ السُّنَّةِ أَنَّ الْأَحْكَامَ لَا تَثْبُتُ إلَّا بِالشَّرْعِ، وَأَنَّ الْعَقْلَ لَا يُثْبِتُ شَيْئًا، فَإِنْ قُلْنَا بِالتَّحْرِيمِ فَهُوَ كَمَا قَالَ الْمُتَوَلِّي لِأَنَّ الْأَصْلَ التَّحْرِيمُ وَإِنْ قُلْنَا بِالصَّحِيحِ فَهُوَ حَلَالٌ حَتَّى يَتَحَقَّقَ سَبَبُ التَّحْرِيمِ.
وَيُشْبِهُ هَذَا مَا ذَكَرَهُ الْمُصَنِّفُ وَأَصْحَابُنَا فِي بَابِ الْأَطْعِمَةِ فِيمَا إذَا وَجَدْنَا حَيَوَانًا لَا يُعْرَفُ أَهُوَ مَأْكُولٌ أَمْ لَا ؟ وَلَا تَسْتَطِيبُهُ الْعَرَبُ وَلَا تَسْتَخْبِثُهُ وَلَا نَظِيرَ لَهُ فِي الْمُسْتَطَابِ وَالْمُسْتَخْبَثِ فَهَلْ يُحَلُّ أَكْلُهُ ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ لِأَصْحَابِنَا بَنَاهُمَا الْأَصْحَابُ عَلَى هَذِهِ الْقَاعِدَةِ الَّتِي ذَكَرْنَاهَا.
وَأَمَّا مسألة:قِطْعَةِ اللَّحْمِ فَقَدْ أَطْلَقَ الْمُتَوَلِّي الْحُكْمَ بِتَحْرِيمِهَا وَقَالَ شَيْخُهُ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ فِيهَا تَفْصِيلًا حَسَنًا فَقَالَ: لَوْ وَجَدَ قِطْعَةَ لَحْمٍ مُلْقَاةٍ وَجَهِلَ حَالَهَا، فَإِنْ كَانَتْ مُلْقَاةً عَلَى الْأَرْضِ غَيْرِ مَلْفُوفَةٍ بِخِرْقَةٍ وَنَحْوِهَا فَالظَّاهِرُ. أَنَّهَا مَيْتَةٌ وَقَعَتْ مِنْ طَائِرٍ وَنَحْوِهِ فَتَكُونُ حَرَامًا، وَإِنْ كَانَتْ فِي مِكْتَلٍ أَوْ خِرْقَةٍ وَنَحْوِهِمَا فَالظَّاهِرُ أَنَّهَا مُذَكَّاةٌ فَتَكُونُ حَلَالًا إلَّا إذَا كَانَ فِي الْبَلَدِ مَجُوسٌ وَاخْتَلَطُوا بِالْمُسْلِمِينَ فَلَا تُبَاحُ وَاَللَّهُ أَعْلَمُ .
فرع: قَدْ ذَكَرْنَا فِي أَوَّلِ هَذَا الْفصل:الْمُتَعَلِّقِ بِالشَّكِّ فِي الْأَشْيَاءِ أَنَّ حُكْمَ الْيَقِينِ لَا يُزَالُ بِالشَّكِّ إلَّا فِي مَسَائِلَ يَسِيرَةٍ خَرَجَتْ لِأَدِلَّةٍ خَاصَّةٍ عَلَى تَخْصِيصِهَا، وَبَعْضُهَا إذَا حُقِّقَ كَانَ دَاخِلًا فِيهَا، وَقَدْ انْدَرَجَ مِنْ تِلْكَ الْمَسَائِلِ جُمْلَةٌ فِيمَا سَبَقَ فِي هَذَا الْفصل: كَمسألة:الصِّبْيَةِ وَنَحْوِهَا فَقَدْ ذَكَرَ أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ فِي كِتَابِهِ التَّلْخِيصُ أَنَّ كُلَّ مَنْ شَكَّ فِي شَيْءٍ هَلْ فَعَلَهُ أَمْ لَا ؟ فَهُوَ غَيْرُ فَاعِلٍ فِي الْحُكْمِ وَلَا يُزَالُ حُكْمُ الْيَقِينِ بِالشَّكِّ إلَّا فِي إحْدَى عَشْرَةً مَسْأَلَةً.
إحداها: إذَا شَكَّ مَاسِحُ الْخُفِّ هَلْ انْقَضَتْ الْمُدَّةُ أَمْ لَا؟
وَالثَّانِيَةُ: شَكَّ هَلْ مَسَحَ فِي الْحَضَرِ أَمْ فِي السَّفَرِ ؟ يُحْكَمُ فِي الْمَسْأَلَتَيْنِ بِانْقِضَاءِ الْمُدَّةِ.
الثالثة: إذَا أَحْرَمَ الْمُسَافِرُ بِنِيَّةِ الْقَصْرِ خَلْفَ مَنْ لَا يَدْرِي أَمُسَافِرٌ هُوَ أَمْ مُقِيمٌ ؟ لَمْ يَجُزْ الْقَصْرُ.
الرابعة: بَالَ حَيَوَانٌ فِي مَاءٍ كَثِيرٍ فَوَجَدَهُ مُتَغَيِّرًا وَلَمْ يَدْرِ أَتَغَيَّرَ بِالْبَوْلِ أَمْ بِغَيْرِهِ ؟ فَهُوَ نَجَسٌ.
الخامسة: الْمُسْتَحَاضَةُ الْمُتَحَيِّرَةُ يَلْزَمُهَا الْغُسْلُ عِنْد كُلِّ صَلَاةٍ تَشُكُّ فِي انْقِطَاعِ الدَّمِ قَبْلَهَا.
السَّادِسَةُ: مَنْ أَصَابَتْهُ نَجَاسَةٌ فِي بَدَنِهِ أَوْ ثَوْبِهِ وَجَهِلَ مَوْضِعَهَا يَلْزَمُهُ غَسْلُهُ كُلُّهُ.
السَّابِعَةُ: شَكَّ مُسَافِرٌ أَوَصَلَ بَلَدَهُ أَمْ لَا ؟ لَا يَجُوزُ لَهُ التَّرَخُّصُ.
الثَّامِنَةُ: شَكَّ مُسَافِرٌ هَلْ نَوَى الْإِقَامَةَ أَمْ لَا؟ لَا يَجُوزُ لَهُ التَّرَخُّصُ.
التَّاسِعَةُ: الْمُسْتَحَاضَةُ وَسَلِسُ الْبَوْلِ إذَا تَوَضَّأَ ثُمَّ شَكَّ هَلْ انْقَطَعَ حَدَثُهُ أَمْ لَا فصل:ى بِطَهَارَتِهِ، لَمْ تَصِحَّ صَلَاتُهُ.

ج / 1 ص -108- الْعَاشِرَةُ: تَيَمَّمَ ثُمَّ رَأَى شَيْئًا لَا يَدْرِي أَسْرَابٌ هُوَ أَمْ مَاءٌ ؟ بَطَلَ تَيَمُّمُهُ وَإِنْ بَانَ سَرَابًا.
الْحَادِيَةَ عَشْرَةَ: رَمَى صَيْدًا فَجَرَحَهُ ثُمَّ غَابَ فَوَجَدَهُ مَيْتًا وَشَكَّ هَلْ أَصَابَتْهُ رَمْيَةٌ أُخْرَى مِنْ حَجَرٍ غَيْرِهِ ؟ لَمْ يَحِلَّ أَكْلُهُ وَكَذَا لَوْ أَرْسَلَ عَلَيْهِ كَلْبًا.
هَذِهِ مَسَائِلُ صَاحِبِ التَّلْخِيصِ، قَالَ الْقَفَّالُ فِي شَرْحِهِ لِلتَّلْخِيصِ: قَدْ خَالَفَهُ أَصْحَابُنَا فِي هَذِهِ الْمَسَائِلِ كُلِّهَا، فَالْمسألة:الْأُولَى وَالثَّانِيَةُ فِي مَسْحِ الْخُفِّ قَالَ أَصْحَابُنَا: لَمْ يُتْرَكْ فِيهِمَا الْيَقِينُ بِالشَّكِّ، بَلْ لِأَنَّ الْأَصْلَ غَسْلُ الرِّجْلِ وَشَرْطُ الْمَسْحِ بَقَاءُ الْمُدَّةِ وَشَكَكْنَا فِيهِ فَعَمِلْنَا بِالْأَصْلِ " الْغَسْلِ " هَذَا قَوْلُ الْقَفَّالِ وَفِيهِ نَظَرٌ، وَالظَّاهِرُ قَوْلُ أَبِي الْعَبَّاسِ.
قَالَ الْقَفَّالُ: وَأَمَّا الْمسألة:الثَّالِثَةُ فَحُكْمُهَا صَحِيحٌ لَكِنَّهُ لَيْسَ تَرْكُ يَقِينٍ بِشَكٍّ لِأَنَّ الْقَصْرَ رُخْصَةٌ بِشَرْطٍ، فَإِذَا لَمْ يَتَحَقَّقْ رَجَعَ إلَى الْأَصْلِ وَهُوَ الْإِتْمَامُ. قَالَ: وَأَمَّا الرَّابِعَةُ فَحُكْمُهَا صَحِيحٌ لَكِنْ لَيْسَ هُوَ تَرْكُ يَقِينٍ بِشَكٍّ لِأَنَّ الظَّاهِرَ تَغَيُّرُهُ بِالْبَوْلِ وَهَذَا فِيهِ نَظَرٌ، وَالظَّاهِرُ قَوْلُ أَبِي الْعَبَّاسِ أَنَّهُ تَرَكَ الْأَصْلَ بِظَاهِرٍ وَقَدْ سَبَقَتْ الْمسألة:مُسْتَوْفَاةً.
قَالَ: وَأَمَّا الْخَامِسَةُ فَحُكْمُهَا صَحِيحٌ لَكِنْ لَيْسَ تَرْكُ أَصْلٍ بِشَكٍّ بَلْ لِأَنَّ الْأَصْلَ وُجُوبُ الصَّلَاةِ عَلَيْهَا، فَإِذَا شَكَّتْ فِي انْقِطَاعِ الدَّمِ فصل:تْ بِلَا غُسْلٍ لَمْ نَسْتَيْقِنْ الْبَرَاءَةَ مِنْ الصَّلَاةِ، وَفِي هَذَا الَّذِي قَالَهُ الْقَفَّالُ نَظَرٌ. وَالظَّاهِرُ قَوْلُ أَبِي الْعَبَّاسِ.
قَالَ: وَأَمَّا السَّادِسَةُ فَلَيْسَ تَرْكُ يَقِينٍ بِشَكٍّ لِأَنَّ الْأَصْلَ أَنَّهُ مَمْنُوعٌ مِنْ الصَّلَاةِ إلَّا بِطَهَارَةٍ عَنْ هَذِهِ النَّجَاسَةِ فَمَا لَمْ يَغْسِلْ الْجَمِيعَ هُوَ شَاكٌّ فِي زَوَالِ مَنْعِهِ مِنْ الصَّلَاةِ. قَالَ: وَأَمَّا السَّابِعَةُ فَفِيهَا وَجْهَانِ أحدهما: لَهُ الْقَصْرُ لِأَنَّهُ شَاكٌّ فِي زَوَالِ سَبَبِ الرُّخْصَةِ وَالْأَصْلُ عَدَمُهُ والثاني: لَا يَجُوزُ كَمَا قَالَ أَبُو الْعَبَّاسِ وَلَكِنْ لَيْسَ ذَلِكَ تَرْكَ يَقِينٍ بِشَكٍّ، وَهَذَا الَّذِي قَالَهُ الْقَفَّالُ فِيهِ نَظَرٌ، وَالظَّاهِرُ قَوْلُ أَبِي الْعَبَّاسِ .
قَالَ: وَأَمَّا الثَّامِنَةُ فَحُكْمُهَا صَحِيحٌ وَلَكِنْ لَيْسَ تَرْكُ يَقِينٍ بِشَكٍّ بَلْ الْأَصْلُ الْإِتْمَامُ فَلَا يَقْصُرُ حَتَّى يَتَيَقَّنَ سَبَبَ الرُّخْصَةِ وَفِي هَذَا نَظَرٌ، وَالظَّاهِرُ قَوْلُ أَبِي الْعَبَّاسِ.
وَأَمَّا التَّاسِعَةُ: فَحُكْمُهَا صَحِيحٌ لَكِنْ لَيْسَ تَرْكُ يَقِينٍ بِشَكِّ لِأَنَّ الْمُسْتَحَاضَةَ لَا تَحِلُّ لَهَا الصَّلَاةُ مَعَ الْحَدَثِ إلَّا لِلضَّرُورَةِ، فَإِذَا شَكَّتْ فِي انْقِطَاعِ الدَّمِ فَقَدْ شَكَّتْ فِي السَّبَبِ الْمُجَوِّزِ لِلصَّلَاةِ مَعَ الْحَدَثِ فَرَجَعَتْ إلَى أَصْلِ وُجُوبِ الصَّلَاةِ بِطَهَارَةٍ كَامِلَةٍ وَالظَّاهِرُ قَوْلُ أَبِي الْعَبَّاسِ.
وَأَمَّا الْعَاشِرَةُ: فَحُكْمُهَا صَحِيحٌ لَكِنْ لَيْسَ تَرْكُ يَقِينٍ بِشَكٍّ، وَإِنَّمَا بَطَلَ التَّيَمُّمُ بِرُؤْيَةِ السَّرَابِ لِأَنَّهُ تَوَجَّهَ الطَّلَبُ، وَإِذَا تَوَجَّهَ الطَّلَبُ بَطَلَ التَّيَمُّمُ وَالظَّاهِرُ قَوْلُ أَبِي الْعَبَّاسِ.
قَالَ: وَأَمَّا الْحَادِيَةَ عَشْرَةَ: فَفِي حِلِّ الصَّيْدِ قَوْلَانِ، فَإِنْ قُلْنَا: لَا يَحِلُّ فَلَيْسَ تَرْكُ يَقِينٍ بِشَكٍّ لِأَنَّ الْأَصْلَ التَّحْرِيمُ، وَقَدْ شَكَكْنَا فِي الْإِبَاحَةِ، قَالَ الْقَفَّالُ: فَثَبَتَ أَنَّ هَذِهِ الْمَسَائِلَ كُلَّهَا مُسْتَمِرَّةٌ عَلَى مَذْهَبِ الشَّافِعِيِّ أَنَّ الْيَقِينَ لَا يُزَالُ بِالشَّكِّ هَذَا كَلَامُ الْقَفَّالِ وَالصَّوَابُ فِي أَكْثَرِهَا مَعَ أَبِي الْعَبَّاسِ كَمَا

ج / 1 ص -109- ذَكَرْنَا وَهُوَ ظَاهِرٌ لِمَنْ تَأَمَّلَهُ .
وَقَالَ إمَامُ الْحَرَمَيْنِ فِي بَابِ مَا يَنْقُضُ الْوُضُوءَ: اسْتَثْنَى صَاحِبُ التَّلْخِيصِ مَسَائِلَ مِمَّا يُتْرَكُ فِيهَا الْيَقِينُ بِالشَّكِّ قَالَ: وَنَحْنُ نَذْكُرُ الْمُسْتَفَادَ مِنْهَا وَنَحْذِفُ مَا لَا يُشْكِلُ، قَالَ: فَمِمَّا اسْتَثْنَاهُ أَنَّ النَّاسَ لَوْ شَكُّوا فِي انْقِضَاءِ الْوَقْتِ يَوْمَ الْجُمُعَةِ لَمْ يُصَلُّوا جُمُعَةً وَلَمْ يَسْتَصْحِبُوا الْيَقِينَ، وَذَكَرَ الْإِمَامُ أَيْضًا مَسْأَلَتَيْ الْخُفِّ وَمَسْأَلَتَيْ شَكِّ الْمُسَافِرِ فِي وُصُولِ بَلَدِهِ وَنِيَّتُهُ الْإِقَامَةَ، وَلَمْ يَزِدْ الْإِمَامُ عَلَى ذَلِكَ وَكَذَا اقْتَصَرَ الْغَزَالِيُّ عَلَى هَذِهِ الْمَسَائِلِ وَنَقَلَ خِلَافًا فِي مَسْأَلَتَيْ الْمُسَافِرِ دُونَ الْمَسْحِ وَالْجُمُعَةِ. قَالَ الْإِمَامُ: لَعَلَّ الْفَرْقَ أَنَّ مُدَّةَ الْمَسْحِ وَوَقْتَ الْجُمُعَةِ لَيْسَ مِمَّا يَتَعَلَّقُ بِاخْتِيَارِهِ فَإِذَا وَقَعَ فِيهِ شَكٌّ لَاحَ تَعَيَّنَ الرَّدُّ إلَى الْأَصْلِ. وَأَمَّا وُصُولُ دَارِ الْإِقَامَةِ وَالْعَزْمُ عَلَى الْإِقَامَةِ فَمُتَعَلِّقٌ بِفِعْلِ الشَّاكِّ وَمِنْهُ تَتَلَقَّى مَعْرِفَتَهُ، فَإِذَا جَهِلَهُ مِنْ نَفْسِهِ فَكَأَنَّهُ لَمْ يَقَعْ ذَلِكَ الْمَعْنَى أَصْلًا. قَالَ الْإِمَامُ عَلَى أَنَّ الْوَجْهَ مَا ذَكَرَهُ صَاحِبُ التَّلْخِيصِ، هَذَا آخِرُ كَلَامِ الْإِمَامِ .
وَمِمَّا لَمْ يَسْتَثْنِهِ هَؤُلَاءِ الْجَمَاعَةُ إذَا تَوَضَّأَ ثُمَّ شَكَّ هَلْ مَسَحَ رَأْسَهُ مَثَلًا أَمْ لَا ؟ وَفِيهِ وَجْهَانِ الْأَصَحُّ صِحَّةُ وُضُوئِهِ، وَلَا يُقَالُ الْأَصْلُ عَدَمُ الْمَسْحِ، وَمِثْلُهُ لَوْ سَلَّمَ مِنْ صَلَاتِهِ ثُمَّ شَكَّ هَلْ صَلَّى ثَلَاثًا أَمْ أَرْبَعًا ؟ فَفِيهِ ثَلَاثَةُ أَقْوَالٍ عِنْدَ الْخُرَاسَانِيِّينَ أَصَحُّهَا وَبِهِ قَطَعَ الْعِرَاقِيُّونَ لَا شَيْءَ عَلَيْهِ وَمَضَتْ صَلَاتُهُ عَلَى الصِّحَّةِ، فَإِنْ تَكَلَّفَ مُتَكَلِّفٌ وَقَالَ الْمَسْأَلَتَانِ دَاخِلَتَانِ فِي الْقَاعِدَةِ فَإِنَّهُ شَكَّ هَلْ تَرَكَ أَمْ لَا ؟ وَالْأَصْلُ عَدَمُهُ، فَلَيْسَ تَكَلُّفُهُ بِشَيْءٍ لِأَنَّ التَّرْكَ عَدَمٌ بَاقٍ عَلَى مَا كَانَ، وَإِنَّمَا الْمَشْكُوكُ فِيهِ الْفِعْلُ، وَالْأَصْلُ عَدَمُهُ وَلَمْ يُعْمَلْ بِالْأَصْلِ .
وَأَمَّا إذَا سَلَّمَ مِنْ صَلَاتِهِ فَرَأَى عَلَيْهِ نَجَاسَةً وَاحْتَمَلَ حُصُولُهَا فِي الصَّلَاةِ وَحُدُوثُهَا بَعْدَهَا فَلَا يَلْزَمُهُ إعَادَةُ الصَّلَاةِ بَلْ مَضَتْ عَلَى الصِّحَّةِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمسألة:فِي بَابِ طَهَارَةِ الْبَدَنِ، فَيَحْتَمِلُ أَنْ يُقَالَ: الْأَصْلُ عَدَمُ النَّجَاسَةِ فَلَا يَحْتَاجُ إلَى اسْتِثْنَائِهَا لِدُخُولِهَا فِي الْقَاعِدَةِ، وَيَحْتَمِلُ أَنْ يُقَالَ تَحَقَّقَتْ النَّجَاسَةُ وَشَكَّ فِي انْعِقَادِ الصَّلَاةِ وَالْأَصْلُ عَدَمُهُ وَبَقَاؤُهَا فِي الذِّمَّةِ فَيَحْتَاجُ إلَى اسْتِثْنَائِهَا، وَاَللَّهُ أَعْلَمُ بِالصَّوَابِ وَلَهُ الْحَمْدُ وَالنِّعْمَةُ وَبِهِ التَّوْفِيقُ وَالْعِصْمَةُ .

ج / 1 ص -110- قالَ الْمُصَنِّفُ رحمه الله تعالى: باب الآنية.
"كُلُّ حَيَوَانٍ نَجِسَ بِالْمَوْتِ طَهُرَ جِلْدُهُ بِالدِّبَاغِ وَهُوَ مَا عَدَا الْكَلْبَ وَالْخِنْزِيرَ لِقَوْلِهِ صلى الله عليه وسلم: "أَيُّمَا إهَابٍ دُبِغَ فَقَدْ طَهُرَ" وَلِأَنَّ الدِّبَاغَ يَحْفَظُ الصِّحَّةُ عَلَى الْجِلْدِ وَيَصْلُحُهُ لِلِانْتِفَاعِ بِهِ كَالْحَيَاةِ ثُمَّ الْحَيَاةُ تَدْفَعُ النَّجَاسَةَ عَنْ الْجِلْدِ فَكَذَلِكَ الدِّبَاغُ، وَأَمَّا الْكَلْبُ وَالْخِنْزِيرُ وَمَا تَوَلَّدَ مِنْهُمَا أَوْ مِنْ أَحَدِهِمَا فَلَا يَطْهُرُ جِلْدُهُمَا بِالدِّبَاغِ لِأَنَّ الدِّبَاغَ كَالْحَيَاةِ ثُمَّ الْحَيَاةُ لَا تَدْفَعُ النَّجَاسَةَ عَنْ الْكَلْبِ وَالْخِنْزِيرِ فَكَذَلِكَ الدِّبَاغُ".
الشرح:الْآنِيَةُ جَمْعُ إنَاءٍ وَجَمْعُ الْآنِيَةِ الْأَوَانِي، فَالْإِنَاءُ مُفْرَدٌ وَجَمْعُهُ آنِيَةٌ وَالْأَوَانِي جَمْعُ الْجَمْعِ فَلَا يُسْتَعْمَلُ فِي أَقَلَّ مِنْ تِسْعَةٍ إلَّا مَجَازًا. وَأَمَّا اسْتِعْمَالُ الْغَزَالِيِّ رحمه الله وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ الْآنِيَةَ فِي الْمُفْرَدِ فَلَيْسَ بِصَحِيحٍ فِي اللُّغَةِ، قَالَ الْجَوْهَرِيُّ: جَمْعُ الْإِنَاءِ آنِيَةٌ وَجَمْعُ الْآنِيَةِ الْأَوَانِي كَسِقَاءٍ وَأَسْقِيَةٍ وَأَسَاقٍ. وَأَمَّا الْحَدِيثُ الْمَذْكُورُ فَصَحِيحٌ رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ رضي الله عنهما أَمَّا مُسْلِمٌ فَذَكَرَهُ فِي آخِرِ كِتَابِ الطَّهَارَةِ وَأَمَّا أَبُو دَاوُد وَالتِّرْمِذِيُّ فَفِي كِتَابِ اللِّبَاسِ وَالنَّسَائِيِّ فِي الذَّبَائِحِ وَهَذَا الْمَذْكُورُ لَفْظُ رِوَايَةِ التِّرْمِذِيِّ وَقَلِيلِينَ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ وَأَمَّا رِوَايَةُ مُسْلِمٍ وَأَبِي دَاوُد وَآخَرِينَ فَفِيهَا "إذَا دُبِغَ الْإِهَابُ فَقَدْ طَهُرَ" وَقَدْ جَمَعْتُ طُرُقَهُ وَاخْتِلَافَ أَلْفَاظِهِ فِي كِتَابِ جَامِعِ السُّنَّةِ. وَيُقَالُ طَهُرَ بِفَتْحِ الْهَاءِ وَضَمِّهَا وَالْفَتْحُ أَفْصَحُ وَأَشْهَرُ وَقَدْ سَبَقَ بَيَانُهُ فِي أَوَّلِ كِتَابِ الطَّهَارَةِ.
وَأَمَّا الْإِهَابُ بِكَسْرِ الْهَمْزَةِ فَجَمْعُهُ أُهُبٌ بِضَمِّ الْهَمْزَةِ وَالْهَاءِ، وَأَهَبٌ بِفَتْحِهِمَا لُغَتَانِ، وَاخْتَلَفَ أَهْلُ اللُّغَةِ فِيهِ فَقَالَ إمَامُ اللُّغَةِ وَالْعَرَبِيَّةِ أَبُو عَبْدِ الرَّحْمَنِ الْخَلِيلُ بْنُ أَحْمَدَ رحمه الله الْإِهَابُ هُوَ الْجِلْدُ قَبْلَ أَنْ يُدْبَغَ، وَكَذَا ذَكَرَهُ أَبُو دَاوُد السِّجِسْتَانِيُّ فِي سُنَنِهِ وَحَكَاهُ عَنْ النَّضْرِ بْنِ شُمَيْلٍ وَلَمْ يَذْكُرْ غَيْرَهُ، وَكَذَا قَالَهُ الْجَوْهَرِيُّ وَآخَرُونَ مِنْ أَهْلِ اللُّغَةِ، وَذَكَرَ الْأَزْهَرِيُّ فِي شَرْحِ أَلْفَاظِ "المختصر" وَالْخَطَّابِيُّ وَغَيْرُهُمَا أَنَّهُ الْجِلْدُ وَلَمْ يُقَيِّدُوهُ بِمَا لَمْ يُدْبَغْ.
الْخِنْزِيرُ مَعْرُوفٌ وَاخْتَلَفَ أَهْلُ الْعَرَبِيَّةِ فِي نُونِهِ هَلْ هِيَ زَائِدَةٌ أَمْ أَصْلِيَّةٌ ؟ وَقَدْ أَوْضَحْتُهُ فِي " تهذيب الأسماء واللغات".
وَأَمَّا قَوْلُ الْمُصَنِّفِ: " فَكُلُّ حَيَوَانٍ نَجِسَ بِالْمَوْتِ " فَمَعْنَاهُ حَكَمْنَا بَعْدَ مَوْتِهِ بِأَنَّهُ نَجَسٌ فَيَدْخُلُ فِيهِ الْكَلْبُ وَالْخِنْزِيرُ فَلِهَذَا اسْتَثْنَاهُ الْمُصَنِّفُ فَقَالَ: مَا عَدَا الْكَلْبَ وَالْخِنْزِيرَ، وَقَدْ ادَّعَى بَعْضُهُمْ أَنَّ هَذَا الِاسْتِثْنَاءَ لَيْسَ بِصَحِيحٍ وَأَنَّهُ لَا حَاجَةَ إلَيْهِ وَزَعَمَ أَنَّ بِقَوْلِهِ: " نَجِسَ بِالْمَوْتِ " يَخْرُجُ الْكَلْبُ وَالْخِنْزِيرُ لِأَنَّهُ لَمْ يَنْجُسْ بِالْمَوْتِ بَلْ كَانَ نَجِسًا قَبْلَهُ وَاسْتَمَرَّتْ نَجَاسَتُهُ، هَذَا الْإِنْكَارُ بَاطِلٌ وَإِنَّمَا حَصَلَ الْإِنْكَارُ لِحَمْلِهِ كَلَامَ الْمُصَنِّفِ عَلَى غَيْرِ مُرَادِهِ الَّذِي ذَكَرْتُهُ فَالصَّوَابُ مَا قَدَّمْتُهُ وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمسألة: فَكُلُّ الْجُلُودِ النَّجِسَةِ بَعْدَ الْمَوْتِ تَطْهُرُ بِالدِّبَاغِ إلَّا الْكَلْبَ وَالْخِنْزِيرَ وَالْمُتَوَلَّدَ

ج / 1 ص -111- مِنْ أَحَدِهِمَا، وَهَذَا مُتَّفَقٌ عَلَيْهِ عِنْدَنَا وَسَنَذْكُرُ مَذَاهِبَ الْعُلَمَاءِ فِيهِ إنْ شَاءَ اللَّهُ تَعَالَى فِي فَرْعٍ، وَحَكَى الْمُتَوَلِّي وَالرُّويَانِيُّ وَجْهًا أَنَّ جِلْدَ الْمَيْتَةِ لَيْسَ بِنَجَسٍ. حَكَاهُ الْمُتَوَلِّي عَنْ حِكَايَةِ ابْنِ الْقَطَّانِ قَالَ وَإِنَّمَا أُمِرَ بِالدَّبْغِ بِسَبَبِ الزُّهُومَةِ الَّتِي فِي الْجِلْدِ فَإِنَّهَا نَجِسَةٌ فَيُؤْمَرُ بِالدَّبْغِ لِإِزَالَتِهَا كَمَا يُغْسَلُ الثَّوْبُ مِنْ النَّجَاسَةِ، وَهَذَا الْوَجْهُ فِي نِهَايَةِ الضَّعْفِ وَغَايَةِ الشُّذُوذِ، وَفَسَادُهُ أَظْهَرُ مِنْ أَنْ يُذْكَرَ. وَكَيْفَ يَصِحُّ هَذَا مَعَ قَوْلِهِ صلى الله عليه وسلم "إذَا دُبِغَ الْإِهَابُ فَقَدْ طَهُرَ" .
فَإِنْ قِيلَ: لَيْسَ فِي الْحَدِيثِ أَنَّ الْجِلْدَ نَجَسُ الْعَيْنِ فَتُحْمَلُ الطَّهَارَةُ فِيهِ عَلَى الطَّهَارَةِ مِنْ نَجَاسَةِ الْمُجَاوَرَةِ بِالزُّهُومَةِ كَمَا يُقَالُ: طَهُرَ ثَوْبُهُ إذَا غُسِلَ مِنْ النَّجَاسَةِ، فَالْجَوَابُ أَنَّ هَذَا تَأْوِيلٌ بَعِيدٌ لَيْسَ لَهُ دَلِيلٌ يُعَضِّدُهُ وَلَا حَاجَةَ تَسْنُدُهُ فَهُوَ مَرْدُودٌ عَلَى قَائِلِهِ، وَتَخْصِيصُهُ الْجِلْدَ بِالطَّهَارَةِ دُونَ بَاقِي الْأَعْضَاءِ وَالْأَجْزَاءِ دَلِيلٌ عَلَى تَنَاقُضِ قَوْلِهِ وَقَدْ قَالَ إمَامُ الْحَرَمَيْنِ: اتَّفَقَ عُلَمَاؤُنَا عَلَى أَنَّ جِلْدَ الْمَيْتَةِ قَبْلَ الدِّبَاغِ نَجَسٌ، وَكَذَا صَرَّحَ بِنَقْلِ الِاتِّفَاقِ عَلَيْهِ آخَرُونَ، وَاَللَّهُ أَعْلَمُ .
وَأَمَّا الْكَلْبُ وَالْخِنْزِيرُ وَفَرْعُ أَحَدِهِمَا فَلَا يَطْهُرُ جِلْدُهُ بِالدِّبَاغِ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَقَوْلُهُ: فَلَا يَطْهُرُ جِلْدُهَا بِالدِّبَاغِ وَفِي بَعْضِ النُّسَخِ الْمُعْتَمَدَةِ جِلْدُهُمَا بِالتَّثْنِيَةِ، وَكِلَاهُمَا صَحِيحٌ، فَالتَّثْنِيَةُ تَعُودُ إلَى النَّوْعَيْنِ، وَقَوْلُهُ: جِلْدُهَا يَعُودُ إلَى الْأَنْوَاعِ الْأَرْبَعَةِ الْكَلْبِ وَالْخِنْزِيرِ وَاَللَّذَانِ بَعْدَهُمَا وَأَمَّا قَوْلُهُ:كُلُّ حَيَوَانٍ نَجِسَ بِالْمَوْتِ فَاحْتِرَازٌ مِمَّا لَا يَنْجُسُ بِالْمَوْتِ بَلْ يَبْقَى طَاهِرًا، وَذَلِكَ خَمْسَةُ أَنْوَاعٍ ذَكَرَهَا صَاحِبُ الْحَاوِي: السَّمَكُ وَالْجَرَادُ وَالْجَنِينُ بَعْدَ ذَكَاةِ أُمِّهِ، وَالصَّيْدُ إذَا قَتَلَهُ الْكَلْبُ أَوْ السَّهْمُ بِشَرْطِهِ، وَالْخَامِسُ الْآدَمِيُّ عَلَى أَصَحِّ الْقَوْلَيْنِ. فَهَذِهِ مَيْتَاتٌ طَاهِرٌ لَحْمُهَا وَجِلْدُهَا، فَأَمَّا الْجَرَادُ فَلَا جِلْدَ لَهُ وَالسَّمَكُ مِنْهُ مَا لَا جِلْدَ لَهُ وَمِنْهُ مَا لَهُ جِلْدٌ كَعَظِيمِ حِيتَانِ الْبَحْرِ، وَالْجَنِينُ وَالصَّيْدُ لَهُمَا جِلْدٌ فَيَتَصَرَّفُ فِيهِ بِلَا دِبَاغِ جَمِيعِ أَنْوَاعِ التَّصَرُّفِ مِنْ بَيْعٍ وَاسْتِعْمَالٍ فِي يَابِسٍ وَرَطْبٍ وَغَيْرِ ذَلِكَ.
وَأَمَّا الْآدَمِيُّ فَإِذَا قُلْنَا بِالصَّحِيحِ: أَنَّهُ لَا يَنْجُسُ بِالْمَوْتِ فَجِلْدُهُ طَاهِرٌ لَكِنْ لَا يَجُوزُ اسْتِعْمَالُ جِلْدِهِ وَلَا شَيْءَ مِنْ أَجْزَائِهِ بَعْدَ الْمَوْتِ لِحُرْمَتِهِ وَكَرَامَتِهِ، اتَّفَقَ أَصْحَابُنَا عَلَى تَحْرِيمِهِ وَصَرَّحُوا بِذَلِكَ فِي كُتُبِهِمْ مِنْهُمْ إمَامُ الْحَرَمَيْنِ وَخَلَائِقُ، قَالَ الدَّارِمِيُّ فِي الِاسْتِذْكَارِ: لَا يَخْتَلِفُ الْقَوْلُ أَنَّ دِبَاغَ جُلُودِ بَنِي آدَمَ وَاسْتِعْمَالَهَا حَرَامٌ، وَنَقَلَ الْإِمَامُ الْحَافِظُ أَبُو مُحَمَّدٍ عَلِيُّ بْنُ أَحْمَدَ بْنِ سَعِيدِ بْنِ حَزْمٍ فِي كِتَابِهِ كِتَابِ الْإِجْمَاعِ1 إجْمَاعَ الْمُسْلِمِينَ عَلَى تَحْرِيمِ سَلْخِ جِلْدِ الْآدَمِيِّ وَاسْتِعْمَالِهِ وَإِنْ قُلْنَا بِالْقَوْلِ الضَّعِيفِ: أَنَّ الْآدَمِيَّ يَنْجَسُ بِالْمَوْتِ فَجِلْدُهُ نَجِسٌ وَهَلْ يَطْهُرُ بِالدَّبْغِ ؟ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَابْنُ الصَّبَّاغِ وَالْغَزَالِيُّ وَغَيْرُهُمْ الصَّحِيحُ مِنْهُمَا أَنَّهُ يَطْهُرُ وَهُوَ اخْتِيَارُ الْمُصَنِّفِ وَالْجُمْهُورِ، لِأَنَّهُمْ قَالُوا: كُلُّ جِلْدٍ نَجِسَ بِالْمَوْتِ طَهُرَ بِالدِّبَاغِ وَدَلِيلُهُ عُمُومُ الْحَدِيثِ: "أَيُّمَا إهَابٍ دُبِغَ فَقَدْ طَهُرَ" وَالْوَجْهُ الثَّانِي: لَا يَطْهُرُ بِالدَّبْغِ لِأَنَّ دِبَاغَهُ حَرَامٌ لِمَا فِيهِ مِنْ الِامْتِهَانِ، قَالَ إمَامُ الْحَرَمَيْنِ: وَهَذَا فَاسِدٌ لِأَنَّ الدِّبَاغَ لَا يَحْرُمُ لِعَيْنِهِ وَإِنَّمَا الْمُحَرَّمُ حُصُولُ الِامْتِهَانِ عَلَى أَيِّ وَجْهٍ حَصَلَ، وَأَغْرَبَ الدَّارِمِيُّ وَابْنُ الصَّبَّاغِ، وَذَكَرَا وَجْهًا أَنَّهُ لَا يَتَأَتَّى دِبَاغُهُ وَاَللَّهُ أَعْلَمُ .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو كتاب " مراتب الاإجماع " وابن حزم أذكى وأفقه من إمام مذهبه داود بن علي ولعله أوثق منه رواية (ط)

ج / 1 ص -112- فَرْعٌ: فِي مَذَاهِبِ الْعُلَمَاءِ فِي جُلُودِ الْمَيْتَةِ.
 هِيَ سَبْعَةُ مَذَاهِبَ أَحَدُهَا: لَا يَطْهُرُ بِالدِّبَاغِ شَيْءٌ مِنْ جُلُودِ الْمَيْتَةِ لِمَا رُوِيَ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَابْنِهِ وَعَائِشَةَ رضي الله عنهم وَهُوَ أَشْهَرُ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ وَرِوَايَةٌ عَنْ مَالِكٍ. وَالْمَذْهَبُ الثَّانِي: يَطْهُرُ بِالدِّبَاغِ جِلْدُ مَأْكُولِ اللَّحْمِ دُونَ غَيْرِهِ وَهُوَ مَذْهَبُ الْأَوْزَاعِيِّ وَابْنِ الْمُبَارَكِ وَأَبِي دَاوُد وَإِسْحَاقَ بْنِ رَاهْوَيْهِ. وَالثَّالِثُ: يَطْهُرُ بِهِ كُلُّ جُلُودِ الْمَيْتَةِ إلَّا الْكَلْبَ وَالْخِنْزِيرَ وَالْمُتَوَلَّدَ مِنْ أَحَدِهِمَا وَهُوَ مَذْهَبُنَا، وَحَكَوْهُ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ مَسْعُودٍ رضي الله عنهما وَالرَّابِعُ: يَطْهُرُ بِهِ الْجَمِيعُ إلَّا جِلْدَ الْخِنْزِيرِ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ. وَالْخَامِسُ: يَطْهُرُ الْجَمِيعُ وَالْكَلْبُ وَالْخِنْزِيرُ إلَّا أَنَّهُ يَطْهُرُ ظَاهِرُهُ دُونَ بَاطِنِهِ فَيُسْتَعْمَلُ فِي الْيَابِسِ دُونَ الرَّطْبِ وَيُصَلَّى عَلَيْهِ لَا فِيهِ، وَهُوَ مَذْهَبُ مَالِكٍ فِيمَا حَكَاهُ أَصْحَابُنَا عَنْهُ. وَالسَّادِسُ: يَطْهُرُ بِالدِّبَاغِ جَمِيعُ جُلُودِ الْمَيْتَةِ وَالْكَلْبِ وَالْخِنْزِيرِ ظَاهِرًا وَبَاطِنًا، قَالَ دَاوُد وَأَهْلُ الظَّاهِرِ، وَحَكَاهُ الْمَاوَرْدِيُّ عَنْ أَبِي يُوسُفَ. وَالسَّابِعُ: يُنْتَفَعُ بِجُلُودِ الْمَيْتَةِ بِلَا دِبَاغٍ وَيَجُوزُ اسْتِعْمَالُهَا فِي الرَّطْبِ وَالْيَابِسِ حَكَوْهُ عَنْ الزُّهْرِيِّ.
وَاحْتَجَّ لِأَحْمَدَ وَمُوَافِقِيهِ بِأَشْيَاءَ مِنْهَا قَوْلُ اللَّهِ تَعَالَى: "حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ" وَهُوَ عَامٌّ فِي الْجِلْدِ وَغَيْرِهِ وَبِحَدِيثِ عَبْدِ اللَّهِ بْنِ عُكَيْمٍ قَالَ: أَتَانَا كِتَابُ رَسُولِ اللَّهِ صلى الله عليه وسلم: قَبْلَ مَوْتِهِ بِشَهْرٍ "أَلَّا تَنْتَفِعُوا مِنْ الْمَيْتَةِ بِإِهَابٍ وَلَا عَصَبٍ" وَهَذَا الْحَدِيثُ هُوَ عُمْدَتُهُمْ قَالُوا: وَلِأَنَّهُ جُزْءٌ مِنْ الْمَيْتَةِ فَلَمْ يَطْهُرْ بِشَيْءٍ كَاللَّحْمِ، وَلِأَنَّ الْمَعْنَى الَّذِي نَجِسَ بِهِ هُوَ الْمَوْتُ وَهُوَ مُلَازِمٌ لَهُ لَا يَزُولُ بِالدَّبْغِ فَلَا يَتَغَيَّرُ الْحُكْمُ. وَاحْتَجَّ أَصْحَابُنَا بِالْحَدِيثَيْنِ السَّابِقَيْنِ: "إذَا دُبِغَ الْإِهَابُ فَقَدْ طَهُرَ"وَأَيُّمَا إهَابٍ دُبِغَ فَقَدْ طَهُرَ" وَهُمَا صَحِيحَانِ كَمَا سَبَقَ بَيَانُهُ، وَبِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ فِي شَاةِ مَيْمُونَةَ: هَلَّا أَخَذُوا إهَابَهَا فَدَبَغُوهُ فَانْتَفَعُوا بِهِ قَالُوا: يَا رَسُولَ اللَّهِ إنَّهَا مَيْتَةٌ قَالَ: "إنَّمَا حَرُمَ أَكْلُهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا مِنْ طُرُقٍ، أَمَّا مُسْلِمٌ فَرَوَاهُ فِي آخِرِ كِتَابِ الطَّهَارَةِ، وَأَمَّا الْبُخَارِيُّ فَرَوَاهُ فِي مَوَاضِعَ مِنْ صَحِيحِهِ مِنْهَا كِتَابُ الزَّكَاةِ فِي الصَّدَقَةِ عَلَى مَوَالِي أَزْوَاجِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَفِي كِتَابِ الصَّيْدِ وَالذَّبَائِحِ وَغَيْرِهِ.
وَإِنَّمَا ذَكَرْتُ هَذَا لِأَنَّ بَعْضَ الْأَئِمَّةِ وَالْحُفَّاظِ جَعَلَهُ مِنْ أَفْرَادِ مُسْلِمٍ كَأَنَّهُ خَفِيَ عَلَيْهِ مَوَاضِعُهُ مِنْ الْبُخَارِيِّ، وَاحْتَجُّوا أَيْضًا بِحَدِيثِ ابْنِ عَبَّاسٍ عَنْ سَوْدَةَ زَوْجِ النَّبِيِّ صلى الله عليه وسلم قَالَتْ: "مَاتَتْ لَنَا شَاةٌ فَدَبَغْنَا مَسْكَهَا ثُمَّ مَا زِلْنَا نَنْبِذُ فِيهِ حَتَّى صَارَ شَنًّا" رَوَاهُ الْبُخَارِيُّ، هَكَذَا رَوَاهُ أَبُو يَعْلَى الْمَوْصِلِيُّ فِي مُسْنَدِهِ بِإِسْنَادٍ صَحِيحٍ عَنْ ابْنِ عَبَّاسٍ قَالَ: "مَاتَتْ شَاةٌ لِسَوْدَةِ فَقَالَتْ: يَا رَسُولَ اللَّهِ مَاتَتْ فُلَانَةُ تَعْنِي الشَّاةَ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم فَهَلَّا أَخَذْتُمْ مَسْكَهَا ؟ فَقَالَتْ: نَأْخُذُ مَسْكَ شَاةٍ قَدْ مَاتَتْ" وَذَكَرَ تَمَامَ الْحَدِيثِ كَرِوَايَةِ الْبُخَارِيِّ. وَبِحَدِيثِ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم "أَمَرَ أَنْ يُسْتَمْتَعَ بِجُلُودِ الْمَيْتَةِ إذَا دُبِغَتْ" حَدِيثٌ حَسَنٌ رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ وَأَبُو دَاوُد وَالنَّسَائِيِّ وَآخَرُونَ بِأَسَانِيدَ حَسَنَةٍ. وَأَبُو دَاوُد وَابْنُ مَاجَهْ فِي اللِّبَاسِ، وَالنَّسَائِيِّ فِي الذَّبَائِحِ. وَبِحَدِيثِ ابْنِ عَبَّاسٍ قَالَ: "أَرَادَ النَّبِيُّ صلى الله عليه وسلم أَنْ يَتَوَضَّأَ مِنْ سِقَاءٍ فَقِيلَ لَهُ: إنَّهُ مَيْتَةٌ فَقَالَ: دِبَاغُهُ يَذْهَبُ بِخَبَثِهِ أَوْ نَجَسِهِ أَوْ رِجْسِهِ" رَوَاهُ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ فِي الْمُسْتَدْرَكِ عَلَى "الصحيحين" وَقَالَ: حَدِيثٌ صَحِيحٌ، وَرَوَاهُ الْبَيْهَقِيُّ وَقَالَ: هَذَا إسْنَادٌ صَحِيحٌ.

ج / 1 ص -113- وَبِحَدِيثِ جَوْنِ بِفَتْحِ الْجِيمِ ابْنِ قَتَادَةَ عَنْ سَلَمَةَ بْنِ الْمُحَبِّقِ بِالْحَاءِ الْمُهْمَلَةِ وَبِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ الْمُشَدَّدَةِ وَكَسْرِهَا رضي الله عنه "أَنَّ نَبِيَّ اللَّهِ صلى الله عليه وسلم فِي غَزْوَةِ تَبُوكَ دَعَا بِمَاءٍ مِنْ عِنْدِ امْرَأَةٍ قَالَتْ: مَا عِنْدِي إلَّا فِي قِرْبَةٍ لِي مَيْتَةٍ قَالَ: أَلَيْسَ قَدْ دَبَغْتِهَا ؟ قَالَتْ: بَلَى قَالَ: فَإِنَّ دِبَاغَهَا ذَكَاتُهَا" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ بِإِسْنَادٍ صَحِيحٍ، إلَّا أَنَّ جَوْنًا اخْتَلَفُوا فِيهِ قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: هُوَ مَجْهُولٌ وَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ: هُوَ مَعْرُوفٌ. وَفِي الْمسألة:أَحَادِيثُ كَثِيرَةٌ وَفِيمَا ذَكَرْنَا كِفَايَةٌ، وَلِأَنَّهُ جِلْدٌ طَاهِرٌ طَرَأَتْ عَلَيْهِ نَجَاسَةٌ فَجَازَ أَنْ يَطْهُرَ كَجِلْدِ الْمُذَكَّاةِ إذَا تَنَجَّسَ.
وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِالْآيَةِ فَهُوَ أَنَّهَا عَامَّةٌ خَصَّتْهَا السُّنَّةُ. وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عُكَيْمٍ فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ، قَالَ: وَسَمِعْتُ أَحْمَدَ بْنَ الْحَسَنِ يَقُولُ: كَانَ أَحْمَدُ بْنُ حَنْبَلٍ يَذْهَبُ إلَى حَدِيثِ ابْنِ عُكَيْمٍ هَذَا لِقَوْلِهِ: " قَبْلَ وَفَاتِهِ بِشَهْرَيْنِ " وَكَانَ يَقُولُ: هَذَا آخِرُ الْأَمْرِ، قَالَ: ثُمَّ تَرَكَ أَحْمَدُ بْنُ حَنْبَلٍ هَذَا الْحَدِيثَ لَمَّا اضْطَرَبُوا فِي إسْنَادِهِ حَيْثُ رَوَى بَعْضُهُمْ عَنْ ابْنِ عُكَيْمٍ1 عَنْ أَشْيَاخٍ مِنْ جُهَيْنَةَ. هَذَا كَلَامُ التِّرْمِذِيِّ. وَقَدْ رُوِيَ هَذَا الْحَدِيثُ " قَبْلَ مَوْتِهِ بِشَهْرٍ " وَرُوِيَ " بِشَهْرَيْنِ " وَرُوِيَ بِأَرْبَعِينَ يَوْمًا قَالَ الْبَيْهَقِيُّ فِي كِتَابِهِ مَعْرِفَةُ السُّنَنِ وَالْآثَارِ وَآخَرُونَ مِنْ الْأَئِمَّةِ الْحُفَّاظِ: هَذَا الْحَدِيثُ مُرْسَلٌ وَابْنُ عُكَيْمٍ لَيْسَ بِصَحَابِيٍّ، وَقَالَ الْخَطَّابِيُّ: مَذْهَبُ عَامَّةِ الْعُلَمَاءِ جَوَازُ الدِّبَاغِ وَوَهَّنُوا هَذَا الْحَدِيثَ لِأَنَّ ابْنَ عُكَيْمٍ لَمْ يَلْقَ النَّبِيَّ صلى الله عليه وسلم إنَّمَا هُوَ حِكَايَةٌ عَنْ كِتَابٍ أَتَاهُمْ، وَعَلَّلُوهُ أَيْضًا بِأَنَّهُ مُضْطَرِبٌ، وَعَنْ مَشْيَخَةٍ مَجْهُولِينَ لَمْ تَثْبُتْ صُحْبَتُهُمْ.
إذَا عُرِفَ هَذَا فَالْجَوَابُ عَنْهُ مِنْ خَمْسَةِ أَوْجُهٍ أحدها: مَا قَدَّمْنَاهُ عَنْ الْحُفَّاظِ أَنَّهُ حَدِيثٌ مُرْسَلٌ والثاني: أَنَّهُ مُضْطَرِبٌ كَمَا سَبَقَ وَكَمَا نَقَلَهُ التِّرْمِذِيُّ عَنْ أَحْمَدَ وَلَا يَقْدَحُ فِي هَذَيْنِ الْجَوَابَيْنِ قَوْلُ التِّرْمِذِيِّ: إنَّهُ حَدِيثٌ حَسَنٌ، لِأَنَّهُ قَالَهُ عَنْ اجْتِهَادِهِ، وَقَدْ بَيَّنَ هُوَ وَغَيْرُهُ وَجْهَ ضَعْفِهِ كَمَا سَبَقَ الثالث: أَنَّهُ كِتَابٌ، وَأَخْبَارُنَا سَمَاعٌ وَأَصَحُّ إسْنَادًا وَأَكْثَرُ رُوَاةً وَسَالِمَةٌ مِنْ الِاضْطِرَابِ فَهِيَ أَقْوَى وَأَوْلَى الرابع: أَنَّهُ عَامٌّ فِي النَّهْيِ، وَأَخْبَارُنَا مُخَصِّصَةٌ لِلنَّهْيِ بِمَا قَبْلَ الدِّبَاغِ مُصَرِّحَةٌ بِجَوَازِ الِانْتِفَاعِ بَعْدَ الدِّبَاغِ، وَالْخَاصُّ مُقَدَّمٌ. والخامس: أَنَّ الْإِهَابَ الْجِلْدُ قَبْلَ دِبَاغِهِ وَلَا يُسَمَّى إهَابًا بَعْدَهُ كَمَا قَدَّمْنَاهُ عَنْ الْخَلِيلِ بْنِ أَحْمَدَ وَالنَّضْرِ بْنِ شُمَيْلٍ وَأَبِي دَاوُد السِّجِسْتَانِيِّ وَالْجَوْهَرِيِّ وَغَيْرِهِمْ، فَلَا تَعَارُضَ بَيْنَ الْحَدِيثَيْنِ بَلْ النَّهْيُ لِمَا قَبْلَ الدِّبَاغِ تَصْرِيحًا.
فَإِنْ قَالُوا: خَبَرُنَا مُتَأَخِّرٌ فَقُدِّمَ، فَالْجَوَابُ مِنْ أَوْجُهٍ أحدها: لَا نُسَلِّمُ تَأَخُّرَهُ عَلَى أَخْبَارِنَا لِأَنَّهَا مُطْلَقَةٌ فَيَجُوزُ أَنْ يَكُونَ بَعْضُهَا قَبْلَ وَفَاتِهِ صلى الله عليه وسلم بِدُونِ شَهْرَيْنِ وَشَهْرٍ الثاني: أَنَّهُ رُوِيَ قَبْلَ مَوْتِهِ بِشَهْرٍ وَرُوِيَ شَهْرَيْنِ وَرُوِيَ أَرْبَعِينَ يَوْمًا كَمَا سَبَقَ، وَكَثِيرٌ مِنْ الرِّوَايَاتِ لَيْسَ فِيهَا تَارِيخٌ، وَكَذَا هُوَ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن عبد البر في "الاستيعاب ": عبد الله بن عكيم الجهني يكنى أبا معبد ، اختلف في سماعه من النبي صلى الله عليه وسلم حديثه عنه صلى الله عليه وسلم " من علق شيئا وكل إليه " وهو القائل: حاءنا كتاب رسول الله صلى الله عليه وسلم إلى أرض حهينة قبل وفاته بشهر وساق الحديث (ط)

ج / 1 ص -114- رِوَايَتَيْ أَبِي دَاوُد وَالتِّرْمِذِيِّ وَغَيْرِهِمَا. فَحَصَلَ فِيهِ نَوْعُ اضْطِرَابٍ فَلَمْ يَبْقَ فِيهِ تَارِيخٌ يُعْتَمَدُ الثَّالِثُ: لَوْ سَلِمَ تَأَخُّرَهُ لَمْ يَكُنْ فِيهِ دَلِيلٌ لِأَنَّهُ عَامٌّ، وَأَخْبَارُنَا خَاصَّةٌ، وَالْخَاصُّ مُقَدَّمٌ عَلَى الْعَامِّ سَوَاءٌ تَقَدَّمَ أَوْ تَأَخَّرَ كَمَا هُوَ مَعْرُوفٌ عَنْ الْجَمَاهِيرِ مِنْ أَهْلِ أُصُولِ الْفِقْهِ.
وَأَمَّا الْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى اللَّحْمِ فَمِنْ وَجْهَيْنِ أحدهما: أَنَّهُ قِيَاسٌ فِي مُقَابَلَةِ نُصُوصٍ فَلَا يُلْتَفَتُ إلَيْهِ والثاني: أَنَّ الدِّبَاغَ فِي اللَّحْمِ لَا يَتَأَتَّى وَلَيْسَ فِيهِ مَصْلَحَةٌ لَهُ، بَلْ يَمْحَقُهُ بِخِلَافِ الْجِلْدِ فَإِنَّهُ يُنَظِّفُهُ وَيُطَيِّبُهُ وَيُصَلِّبُهُ، وَبِهَذَيْنِ الْجَوَابَيْنِ يُجَابُ عَنْ قَوْلِهِمْ: الْعِلَّةُ فِي التَّنْجِيسِ الْمَوْتُ وَهُوَ قَائِمٌ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْأَوْزَاعِيُّ وَمَنْ وَافَقَهُ فَاحْتَجَّ لَهُمْ بِمَا رَوَى أَبُو الْمَلِيحِ عَامِرُ بْنُ أُسَامَةَ 1عَنْ أَبِيهِ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "نَهَى عَنْ جُلُودِ السِّبَاعِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ، وَرَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ: حَدِيثٌ صَحِيحٌ. وَفِي رِوَايَةِ التِّرْمِذِيِّ وَغَيْرِهِ "نَهَى عَنْ جُلُودِ السِّبَاعِ أَنْ تُفْتَرَشَ" ، قَالُوا: فَلَوْ كَانَتْ تَطْهُرُ بِالدِّبَاغِ لَمْ يَنْهَ عَنْ افْتِرَاشِهَا مُطْلَقًا، وَبِحَدِيثِ سَلَمَةَ بْنِ الْمُحَبِّقِ الَّذِي قَدَّمْنَاهُ: "دِبَاغُ الْأَدِيمِ ذَكَاتُهُ" قَالُوا: وَذَكَاةُ مَا لَا يُؤْكَلُ لَا تُطَهِّرُهُ قَالُوا: وَلِأَنَّهُ حَيَوَانٌ لَا يُؤْكَلُ فَلَمْ يَطْهُرْ جِلْدُهُ بِالدَّبْغِ كَالْكَلْبِ.
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ صلى الله عليه وسلم: "أَيُّمَا إهَابٍ دُبِغَ فَقَدْ طَهُرَ" وَبِحَدِيثِ: "إذَا دُبِغَ الْإِهَابُ فَقَدْ طَهُرَ" وَهُمَا صَحِيحَانِ كَمَا سَبَقَ، وَهُمَا عَامَّانِ لِكُلِّ جِلْدٍ. وَبِحَدِيثِ عَائِشَةَ: "أَمَرَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ يُسْتَمْتَعَ بِجُلُودِ الْمَيْتَةِ إذَا دُبِغَتْ" وَهُوَ حَدِيثٌ حَسَنٌ كَمَا سَبَقَ. وَبِحَدِيثِ ابْنِ عَبَّاسٍ الَّذِي ذَكَرْنَاهُ عَنْ الْمُسْتَدْرَكِ وَغَيْرِ ذَلِكَ مِنْ الْأَحَادِيثِ الْعَامَّةِ فَهِيَ عَلَى عُمُومِهَا إلَّا مَا أَجْمَعْنَا عَلَى تَخْصِيصِهِ وَهُوَ الْكَلْبُ وَالْخِنْزِيرُ فَإِنْ قَالُوا: جِلْدُ مَا لَا يُؤْكَلُ لَا يُسَمَّى إهَابًا كَمَا حَكَاهُ عَنْهُمْ الْخَطَّابِيُّ، فَالْجَوَابُ أَنَّ هَذَا خِلَافُ لُغَةٍ الْعَرَبِ. قَالَ الْإِمَامُ أَبُو مَنْصُورٍ الْأَزْهَرِيُّ: جَعَلَتْ الْعَرَبُ جِلْدَ الْإِنْسَانِ إهَابًا وَأَنْشَدَ فِيهِ قَوْلَ عَنْتَرَةَ:

فَشَكَكْتُ بِالرُّمْحِ الْأَصَمِّ إهَابَهُ.

أَرَادَ رَجُلًا لَقِيَهُ فِي الْحَرْبِ فَانْتَظَمَ جِلْدَهُ بِسِنَانِ رُمْحِهِ، وَأَنْشَدَ الْخَطَّابِيُّ وَغَيْرُهُ فِيهِ أَبْيَاتًا كَثِيرَةً مِنْهَا قَوْلُ ذِي الرُّمَّةِ:

لَا يَدَّخِرَانِ مِنْ الْإِيغَامِ بَاقِيَة حَتَّى تَكَادَ تُفْرَى عَنْهُمَا الْأُهُبُ

وَعَنْ عَائِشَةَ فِي وَصْفِهَا أَبِيهَا رضي الله عنهما قَالَتْ: " وَحَقَنَ الدِّمَاءَ فِي أُهُبِهَا " تُرِيدُ دِمَاءَ النَّاسِ، وَهَذَا مَشْهُورٌ لَا حَاجَةَ إلَى الْإِطَالَةِ فِيهِ وَلِأَنَّهُ جِلْدُ حَيَوَانٍ طَاهِرٍ فَأَشْبَهَ الْمَأْكُولَ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أسامة بن عمر الهذلي بصري له صحبة وروايةلم يرد عن أسامة هذا غير ابنه أبي المليح عامر(ط)

ج / 1 ص -115- وَأَمَّا الْجَوَابُ عَنْ حَدِيثِهِمْ الْأَوَّلِ فَمِنْ وَجْهَيْنِ أَحْسَنُهُمَا وَأَصَحُّهُمَا وَلَمْ يَذْكُرْ الْبَيْهَقِيُّ وَآخَرُونَ غَيْرُهُ أَنَّ النَّهْيَ عَنْ افْتِرَاشِ جُلُودِ السِّبَاعِ إنَّمَا كَانَ لِكَوْنِهَا لَا يُزَالُ عَنْهَا الشَّعْرُ فِي الْعَادَةِ، لِأَنَّهَا إنَّمَا تُقْصَدُ لِلشَّعْرِ كَجُلُودِ الْفَهْدِ وَالنَّمِرِ. فَإِذَا دُبِغَتْ بَقِيَ الشَّعْرُ نَجِسًا فَإِنَّهُ لَا يَطْهُرُ بِالدَّبْغِ عَلَى الْمَذْهَبِ الصَّحِيحِ، فَلِهَذَا نُهِيَ عَنْهَا الثاني: أَنَّ النَّهْيَ مَحْمُولٌ عَلَى مَا قَبْلَ الدَّبْغِ، كَذَا أَجَابَ بَعْضُ أَصْحَابِنَا وَهُوَ ضَعِيفٌ، إذْ لَا مَعْنًى لِتَخْصِيصِ السِّبَاعِ حِينَئِذٍ بَلْ كُلُّ الْجُلُودِ فِي ذَلِكَ سَوَاءٌ وَقَدْ يُجَابُ عَنْ هَذَا الِاعْتِرَاضِ بِأَنَّهَا خُصَّتْ بِالذِّكْرِ لِأَنَّهَا كَانَتْ تُسْتَعْمَلُ قَبْلَ الدِّبَاغِ غَالِبًا أَوْ كَثِيرًا.
وَالْجَوَابُ عَنْ حَدِيثِ مَسْلَمَةَ أَنَّ الْمُرَادَ أَنَّ دِبَاغَ الْأَدِيمِ مُطَهِّرٌ لَهُ وَمُبِيحٌ لِاسْتِعْمَالِهِ كَالذَّكَاةِ. وَأَمَّا قِيَاسُهُمْ عَلَى الْكَلْبِ فَجَوَابُهُ أَنَّهُ نَجِسٌ فِي حَيَاتِهِ فَلَا يَزِيدُ الدِّبَاغُ عَلَى الْحَيَاةِ وَاَللَّهُ أَعْلَمُ. وَأَمَّا أَبُو حَنِيفَةَ فِي قَوْلِهِ يَطْهُرُ بِالدَّبْغِ جِلْدُ الْكَلْبِ، وَدَاوُد فِي قَوْلِهِ وَالْخِنْزِيرُ فَاحْتَجَّ لَهُمَا بِعُمُومِ الْأَحَادِيثِ السَّابِقَةِ وَبِالْقِيَاسِ عَلَى الْحِمَارِ وَغَيْرِهِ، وَاحْتَجَّ أَصْحَابُنَا بِأَحَادِيثَ لَا دَلَالَةَ فِيهَا فَتَرَكْتُهَا لِأَنِّي الْتَزَمْتُ فِي خُطْبَةِ الْكِتَابِ الْإِعْرَاضَ عَنْ الدَّلَائِلِ الْوَاهِيَةِ. وَاحْتَجُّوا بِأَنَّ الْحَيَاةَ أَقْوَى مِنْ الدِّبَاغِ بِدَلِيلِ أَنَّهَا سَبَبٌ لِطَهَارَةِ الْجُمْلَةِ، وَالدِّبَاغُ إنَّمَا يُطَهِّرُ الْجِلْدَ، فَإِذَا كَانَتْ الْحَيَاةُ لَا تُطَهِّرُ الْكَلْبَ وَالْخِنْزِيرَ فَالدِّبَاغُ أَوْلَى، وَلِأَنَّ النَّجَاسَةَ إنَّمَا تَزُولُ بِالْمُعَالَجَةِ إذَا كَانَتْ طَارِئَةً كَثَوْبٍ تَنَجَّسَ، أَمَّا إذَا كَانَتْ لَازِمَةً لِلْعَيْنِ فَلَا، كَالْعَذِرَةِ وَالرَّوْثِ فَكَذَا الْكَلْبُ.
وَأَمَّا احْتِجَاجُهُمْ بِالْأَحَادِيثِ فَأَجَابَ الْأَصْحَابُ لِأَنَّهَا عَامَّةٌ مَخْصُوصَةٌ بِغَيْرِ الْكَلْبِ وَالْخِنْزِيرِ لِمَا ذَكَرْنَاهُ، وَجَوَابٌ آخَرُ لِأَبِي حَنِيفَةَ أَنَّا اتَّفَقْنَا نَحْنُ وَأَنْتُمْ عَلَى إخْرَاجِ الْخِنْزِيرِ مِنْ الْعُمُومِ، وَالْكَلْبُ فِي مَعْنَاهُ، وَأَمَّا قِيَاسُهُمْ عَلَى الْحِمَارِ فَالْفَرْقُ أَنَّهُ طَاهِرٌ فِي الْحَيَاةِ فَرَدَّهُ الدِّبَاغُ إلَى أَصْلِهِ وَاَللَّهُ أَعْلَمُ. وَأَمَّا مَالِكٌ وَمَنْ وَافَقَهُ فَاحْتَجُّوا فِي طَهَارَةِ ظَاهِرِهِ دُونَ بَاطِنِهِ بِأَنَّ الدِّبَاغَ إنَّمَا يُؤَثِّرُ فِي الظَّاهِرِ، وَاحْتَجَّ أَصْحَابُنَا بِعُمُومِ الْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ كَحَدِيثِ: "إذَا دُبِغَ الْإِهَابُ فَقَدْ طَهُرَ" وَغَيْرِهِ فَهِيَ عَامَّةٌ فِي طَهَارَةِ الظَّاهِرِ وَالْبَاطِنِ. وَبِحَدِيثِ سَوْدَةَ الْمُتَقَدِّمِ قَالَتْ: "مَاتَتْ لَنَا شَاةٌ فَدَبَغْنَا مَسْكَهَا وَهُوَ جِلْدُهَا فَمَا زِلْنَا نَنْبِذُ فِيهِ حَتَّى صَارَ شَنًّا" حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ وَهُوَ صَرِيحٌ فِي الْمسألة:فَإِنَّهُ اُسْتُعْمِلَ فِي مَائِعٍ وَهُمْ لَا يُجِيزُونَهُ، وَإِنْ كَانُوا يُجِيزُونَ شُرْبَ الْمَاءِ مِنْهُ؛ لِأَنَّ الْمَاءَ لَا يَنْجَسُ عِنْدَهُمْ إلَّا بِالتَّغَيُّرِ، قَالَ أَصْحَابُنَا: وَلِأَنَّ مَا طَهُرَ ظَاهِرُهُ طَهُرَ بَاطِنُهُ كَالذَّكَاةِ.
وَأَمَّا الْجَوَابُ عَنْ قَوْلِهِمْ: إنَّمَا يُؤَثِّرُ الدِّبَاغُ فِي الظَّاهِرِ. فَمِنْ وَجْهَيْنِ أحدهما: لَا نُسَلِّمُ، بَلْ يُؤَثِّرُ فِي الْبَاطِنِ أَيْضًا بِانْتِزَاعِ الْفَضَلَاتِ وَتَنْشِيفِ رُطُوبَاتِهِ الْمُعَفَّنَةِ كَتَأْثِيرِهِ فِي الظَّاهِرِ والثاني: أَنَّ مَا ذَكَرَهُ مُخَالِفٌ لِلنُّصُوصِ الصَّحِيحَةِ الصَّرِيحَةِ فَلَا يُلْتَفَتُ إلَيْهِ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الزُّهْرِيُّ فَاحْتَجَّ بِرِوَايَةٍ جَاءَتْ فِي حَدِيثِ ابْنِ عَبَّاسٍ: "هَلَّا أَخَذْتُمْ إهَابَهَا فَانْتَفَعْتُمْ بِهِ" وَلَمْ يَذْكُرْ الدِّبَاغَ، وَاحْتَجَّ أَصْحَابُنَا بِالْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ، وَأَمَّا هَذِهِ الرِّوَايَةُ فَمُطْلَقَةٌ مَحْمُولَةٌ عَلَى الرِّوَايَاتِ الصَّحِيحَاتِ الْمَشْهُورَاتِ وَاَللَّهُ أَعْلَمُ.
وَذَكَرَ إمَامُ الْحَرَمَيْنِ فِي النِّهَايَةِ مَذَاهِبَ السَّلَفِ بِنَحْوِ مَا سَبَقَ ثُمَّ قَالَ: وَلَا يَسْتَنِدُ عَلَى هَذَا

ج / 1 ص -116- السِّبْرِ1 غَيْرُ مَذْهَبِ الشَّافِعِيِّ، فَإِنَّ مَنْ قَالَ يُؤَثِّرُ الدِّبَاغُ فِي الْمَأْكُولِ خَاصَّةً تَعَلَّقُوا بِخُصُوصِ السَّبَبِ فِي شَاةِ مَيْمُونَةَ. وَلَيْسَ ذَلِكَ بِصَحِيحٍ فَإِنَّ اللَّفْظَ عَامٌّ مُسْتَقِلٌّ بِالْإِفَادَةِ، وَأَبُو حَنِيفَةَ لَمْ يَطَّرِدْ مَذْهَبُهُ فِي الْخِنْزِيرِ عَمَلًا بِالْعُمُومِ وَلَا يُظْهِرُ فَرْقٌ بَيْنَ الْكَلْبِ وَالْخِنْزِيرِ.
وَأَمَّا الشَّافِعِيُّ فَإِنَّهُ نَظَرَ إلَى مَا أَمَرَ بِهِ الشَّرْعُ مِنْ اسْتِعْمَالِ الْأَشْيَاءِ الْجَائِزَةِ كَالْقَرَظِ، وَغَاصَ عَلَى فَهْمِ الْمَعْنَى وَهُوَ أَنَّ سَبَبَ نَجَاسَةِ الْجُلُودِ بِالْمَوْتِ لِأَنَّهَا بِانْقِطَاعِ الْحَيَاةِ عَنْهَا تَتَعَرَّضُ لِلْبِلَى وَالْعَفَنِ وَالنَّتْنِ، فَإِذَا دُبِغَتْ لَمْ تَتَعَرَّضْ لِلتَّغَيُّرِ، وَقَدْ بَطَلَ حَمْلُ اللَّفْظِ عَلَى خُصُوصِ السَّبَبِ وَامْتَنَعَ التَّعْمِيمُ لِمَا ذَكَرْنَا فِي جِلْدِ الْخِنْزِيرِ، وَأَرْشَدَ2 الدِّبَاغُ إلَى مَعْنًى يُضَاهِي بِهِ الْمَدْبُوغُ الْحَيَوَانَ فِي حَالِ الْحَيَاةِ فَإِنَّ الْحَيَاةَ دَافِعَةٌ لِلْعَفِنِ، وَالْمَوْتُ جَالِبٌ لَهُ، وَالدِّبَاغُ يَرُدُّهُ إلَى مُضَاهَاةِ الْحَيَاةِ فِي السَّلَامَةِ مِنْ التَّغَيُّرِ، فَانْتَظَمَ بِذَلِكَ اعْتِبَارُ الْمَدْبُوغِ بِالْحَيِّ فَقَالَ: كُلُّ مَا كَانَ فِي الْحَيَاةِ طَاهِرًا عَادَ جِلْدُهُ بِالدَّبْغِ طَاهِرًا، وَمَا كَانَ نَجَسًا لَا يَطْهُرُ، ثُمَّ ثَبَتَ عِنْدَهُ نَجَاسَةُ الْكَلْبِ مِنْ نَجَاسَةِ لُعَابِهِ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجُوزُ الدِّبَاغُ بِكُلِّ مَا يُنَشِّفُ فُضُولَ الْجِلْدِ وَيُطَيِّبُهُ وَيَمْنَعُ مِنْ وُرُودِ الْفَسَادِ عَلَيْهِ كَالشَّثِّ وَالْقَرَظِ وَغَيْرِ ذَلِكَ مِمَّا يَعْمَلُ عَمَلَهُ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "أَلَيْسَ فِي الْمَاءِ وَالْقَرَظِ مَا يُطَهِّرُهُ ؟" فَنَصَّ عَلَى الْقَرَظِ لِأَنَّهُ يُصْلِحُ الْجِلْدَ وَيُطَيِّبُهُ فَوَجَبَ أَنْ يَجُوزَ بِكُلِّ مَا عَمِلَ عَمَلَهُ".
الشرح: هَذَا الْحَدِيثُ حَدِيثٌ حَسَنٌ رَوَاهُ الْإِمَامَانِ الْحَافِظَانِ أَبُو الْحَسَنِ بْنُ عُمَرَ الدَّارَقُطْنِيّ وَأَبُو بَكْرٍ أَحْمَدُ بْنُ الْحُسَيْنِ بْنُ عَلِيٍّ الْبَيْهَقِيُّ فِي سُنَنِهِمَا مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "مَرَّ النَّبِيُّ صلى الله عليه وسلم بِشَاةٍ مَيْتَةٍ فَقَالَ: هَلَّا انْتَفَعْتُمْ بِإِهَابِهَا ؟ قَالُوا: يَا رَسُولَ اللَّهِ إنَّهَا مَيْتَةٌ قَالَ: إنَّمَا حَرُمَ أَكْلُهَا، أَوَ لَيْسَ فِي الْمَاءِ وَالْقَرَظِ مَا يُطَهِّرُهَا ؟" وَرَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ فِي سُنَنِهِمَا بِمَعْنَاهُ عَنْ مَيْمُونَةَ رضي الله عنها قَالَتْ: "مَرَّ عَلَى النَّبِيِّ صلى الله عليه وسلم رِجَالٌ يَجُرُّونَ شَاةً لَهُمْ مِثْلَ الْحِمَارِ فَقَالَ صلى الله عليه وسلم لَوْ أَخَذْتُمْ إهَابَهَا ؟ قَالُوا: إنَّهَا مَيْتَةٌ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُطَهِّرُهَا الْمَاءَ وَالْقَرَظَ" . هَكَذَا جَاءَتْ رِوَايَاتُ الْحَدِيثِ بِطُهْرِهَا بِالتَّأْنِيثِ وَوَقَعَ فِي "المهذب"يُطَهِّرُهُ " وَهُوَ تَحْرِيفٌ، وَإِنْ كَانَ مَعْنَاهُ صَحِيحًا، وَالْقَرَظُ بِالظَّاءِ لَا بِالضَّادِ. وَهَذَا وَإِنْ كَانَ وَاضِحًا فَلَا يَضُرُّ " التنبيه" عَلَيْهِ فَإِنَّهُ يُوجَدُ فِي كَثِيرٍ مِنْ كُتُبِ الْفِقْهِ مُصَحَّفًا.
وَالْقَرَظُ3: وَرَقُ شَجَرِ السَّلَمِ بِفَتْحِ السِّينِ وَاللَّامِ وَمِنْهُ أَدِيمٌ مَقْرُوظٌ أَيْ: مَدْبُوغٌ بِالْقَرَظِ، قَالُوا: وَالْقَرَظُ يَنْبُتُ بِنَوَاحِي تِهَامَةَ، وَأَمَّا الشَّثُّ فَضَبْطُهَا فِي "المهذب" بِالثَّاءِ الْمُثَلَّثَةِ، وَوَقَعَتْ هَذِهِ اللَّفْظَةُ فِي كَلَامِ الشَّافِعِيِّ فَقَالَ الْأَزْهَرِيُّ: هُوَ الشَّبُّ بِالْبَاءِ الْمُوَحَّدَةِ وَهُوَ مِنْ الْجَوَاهِرِ الَّتِي جَعَلَهَا اللَّهُ تَعَالَى فِي الْأَرْضِ يُدْبَغُ بِهِ يُشْبِهُ الزَّاجَ قَالَ: وَالسَّمَاعُ فِيهِ الشَّبُّ يَعْنِي بِالْمُوَحَّدَةِ وَقَدْ صَحَّفَهُ بَعْضُهُمْ فَقَالَ الشَّثُّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 السبر كلمة اصطلاحية عند علماء أصول الفقه وأصلها في اللغة فتيلة توضع في الجرح لمعرفة عمقه ، وكأنها استعملت في معناها مجازا عندهم .(ط)
2 لعل مضافا محذوفا تقديره :( حديث ) .فنقول: وأرشد حديد الدباغ (ط)
3 العامة في الديار المصرية تسمية شجر السنط والقرظ ثمرة وليس ورقه (ط)

ج / 1 ص -117- يَعْنِي بِالْمُثَلَّثَةِ قَالَ: وَالشَّثُّ بِالْمُثَلَّثَةِ شَجَرٌ مُرُّ الطَّعْمِ لَا أَدْرِي أَيُدْبَغُ بِهِ أَمْ لَا ؟ هَذَا كَلَامُ الْأَزْهَرِيِّ وَتَابَعَهُ عَلَيْهِ صَاحِبَ الشَّامِلِ وَالْبَحْرِ. وَذَكَرَهُ الْإِمَامُ أَبُو الْفَرَجِ الدَّارِمِيُّ بِالْمُثَلَّثَةِ. وَفِي صِحَاحِ الْجَوْهَرِيِّ الشَّثُّ بِالْمُثَلَّثَةِ: نَبْتٌ طَيِّبُ الرَّائِحَةِ مُرُّ الطَّعْمِ يُدْبَغُ بِهِ. وَفِي تَعْلِيقِ الشَّيْخِ أَبِي حَامِدٍ قَالَ أَصْحَابُنَا: الشَّثُّ يَعْنِي بِالْمُثَلَّثَةِ، قَالَ: وَقَالَهُ الشَّافِعِيُّ بِالْمُوَحَّدَةِ، قَالَ: وَقَدْ قِيلَ الْأَمْرَانِ، وَأَيُّهُمَا كَانَ فَالدِّبَاغُ بِهِ جَائِزٌ، وَصَرَّحَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَآخَرُونَ بِأَنَّهُ يَجُوزُ بِالشَّبِّ وَالشَّثِّ جَمِيعًا وَهَذَا لَا خِلَافَ فِيهِ.
وَاعْلَمْ أَنَّهُ لَيْسَ لِلشَّبِّ وَلَا الشَّثِّ ذِكْرٌ فِي حَدِيثِ الدِّبَاغِ وَإِنَّمَا هُوَ مِنْ كَلَامِ الْإِمَامِ الشَّافِعِيِّ رحمه الله فَإِنَّهُ قَالَ رحمه الله: وَالدِّبَاغُ بِمَا كَانَتْ الْعَرَبُ تَدْبُغُ بِهِ وَهُوَ الشَّثُّ وَالْقَرَظُ، هَذَا هُوَ الصَّوَابُ، وَقَدْ قَالَ صَاحِبُ "الحاوي" وَغَيْرُهُ: جَاءَ فِي الْحَدِيثِ النَّصُّ عَلَى الشَّثِّ وَالْقَرَظِ، كَذَا نَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ الْأَصْحَابِ فَإِنَّهُ قَالَ فِي تَعْلِيقِهِ: الَّذِي وَرَدَتْ بِهِ السُّنَّةُ ثُمَّ ذَكَرَ حَدِيثَ مَيْمُونَةَ الَّذِي قَدَّمْتُهُ وَقَالَ: هَذَا هُوَ الَّذِي أَعْرِفُهُ مَرْوِيًّا، قَالَ: وَأَصْحَابُنَا يَرْوُونَ: "يُطَهِّرُهُ الشَّثُّ وَالْقَرَظُ" وَهَذَا لَيْسَ بِشَيْءٍ.
وَاعْلَمْ أَنَّ الدِّبَاغَ لَا يَخْتَصُّ بِالشَّبِّ وَالْقَرَظِ، بَلْ يَجُوزُ بِكُلِّ مَا عَمِلَ عَمَلَهَا كَقُشُورِ الرُّمَّانِ وَالْعَفْصِ وَغَيْرِ ذَلِكَ مِمَّا فِي مَعْنَاهُ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ: يَجُوزُ الدِّبَاغُ بِكُلِّ شَيْءٍ قَامَ مَقَامَ الْقَرَظِ مِنْ الْعَفْصِ وَقُشُورِ الرُّمَّانِ وَغَيْرِهِمَا إذَا نَظَّفَ الْفُضُولَ وَاسْتَخْرَجَهَا مِنْ بَاطِنِ الْجِلْدِ وَحَفِظَهُ مِنْ أَنْ يُسْرِعَ إلَيْهِ الْفَسَادُ، قَالَ: وَالْمَرْجِعُ فِي ذَلِكَ إلَى أَهْلِ الصَّنْعَةِ، هَذَا هُوَ الْمَذْهَبُ وَهُوَ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ كَمَا قَدَّمْتُهُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجَمَاهِيرُ فِي جَمِيعِ الطُّرُقِ، وَذَكَرَ بَعْضُ الْعِرَاقِيِّينَ فِيهِ قَوْلَيْنِ أحدهما: هَذَا والثاني: لَا يَجُوزُ بِغَيْرِ الشَّبِّ وَالْقَرَظِ كَمَا يَخْتَصُّ وُلُوغُ الْكَلْبِ بِالتُّرَابِ عَلَى أَحَدِ الْقَوْلَيْنِ. وَقَدْ حَكَى الرَّافِعِيُّ أَيْضًا وَجْهًا فِي اخْتِصَاصِهِ بِالشَّثِّ وَالْقَرَظِ وَحَكَاهُ الْمَاوَرْدِيُّ عَنْ أَهْلِ الظَّاهِرِ، وَهُوَ غَلَطٌ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَطْلَقَ الدِّبَاغَ وَكَانَتْ الْعَرَبُ تَدْبُغُ بِأَنْوَاعٍ مُخْتَلِفَةٍ فَوَجَبَ جَوَازُهُ بِكُلِّ مَا حَصَلَ بِهِ مَقْصُودُ الدِّبَاغِ. وَالْفَرْقُ بَيْنَهُ وَبَيْنَ وُلُوغِ الْكَلْبِ أَنَّ الدِّبَاغَ إحَالَةٌ فَحَصَلَ بِمَا تَحْصُلُ بِهِ الْإِحَالَةُ، وَالْوُلُوغُ إزَالَةُ نَجَاسَةٍ دَخَلَهَا التَّعَبُّدُ فَاخْتَصَّتْ بِالتُّرَابِ كَالتَّيَمُّمِ وَلَا تَفْرِيعَ عَلَى هَذَا الْوَجْهِ، وَإِنَّمَا التَّفْرِيعُ عَلَى الْمَذْهَبِ وَهُوَ جَوَازُ الدِّبَاغِ بِكُلِّ مَا حَصَلَ بِهِ مَقْصُودُهُ.
قَالَ أَصْحَابُنَا فِي الطَّرِيقَتَيْنِ وَلَا يَحْصُلُ بِتَشْمِيسِ الْجِلْدِ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ وَفِي وَجْهٍ شَاذٍّ يَجُوز، حَكَاهُ الرَّافِعِيُّ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ، وَأَمَّا التُّرَابُ فَالْمَذْهَبُ الصَّحِيحُ أَنَّهُ لَا يَحْصُلُ الدِّبَاغُ بِهِ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْجُمْهُورُ، مِمَّنْ قَطَعَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ وَأَبُو الْفَتْحِ سُلَيْمٌ بْنُ أَيُّوبَ الرَّازِيّ فِي كِتَابِهِ رُءُوسِ الْمَسَائِلِ وَالْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَابْنُ الصَّبَّاغِ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَخَلَائِقُ آخَرُونَ مِنْ الْعِرَاقِيِّينَ وَالْخُرَاسَانِيِّينَ وَفِيهِ وَجْهٌ شَاذٌّ أَنَّهُ يَحْصُلُ حَكَاهُ أَبُو الْعَبَّاسِ الْجُرْجَانِيُّ فِي التَّحْرِيرِ وَرَجَّحَهُ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ: قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ: نَصَّ الشَّافِعِيُّ عَلَى أَنَّ الدِّبَاغَ لَا يَحْصُلُ بِالتُّرَابِ وَالرَّمَادِ قَالَ الْقَاضِي: وَلَمْ أَرَ لِلشَّافِعِيِّ فِي هَذَا نَصًّا، وَالْمَرْجِعُ فِي ذَلِكَ إلَى أَهْلِ الصَّنْعَةِ فَإِنْ كَانَ لِلتُّرَابِ وَالرَّمَادِ هَذَا الْفِعْلُ حَصَلَ

ج / 1 ص -118- الدِّبَاغُ بِهِمَا، وَأَمَّا الْمِلْحُ فَنَقَلَ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ أَنَّ الشَّافِعِيَّ رحمه الله نَصَّ أَنَّهُ لَا يَحْصُلُ بِهِ الدِّبَاغُ، وَبِهِ قَطَعَ صَاحِبُ الشَّامِلِ، وَقَطَعَ إمَامُ الْحَرَمَيْنِ بِالْحُصُولِ .
فرع: لَوْ دَبَغَهُ بِعَيْنٍ نَجِسَةٍ كَذَرْقِ الْحَمَامِ وَغَيْرِهِ أَوْ بِمُتَنَجِّسٍ كَقَرَظٍ أَصَابَتْهُ نَجَاسَةٌ أَوْ دَبَغَهُ بِمَاءٍ نَجِسٍ فَهَلْ يَحْصُلُ بِهِ الدِّبَاغُ ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي الطَّرِيقَتَيْنِ أَصَحُّهُمَا عِنْدَ الْأَصْحَابِ الْحُصُولُ، وَبِهِ قَطَعَ ابْنُ الصَّبَّاغِ وَالْبَغَوِيُّ، لِأَنَّ الْغَرَضَ تَطَيُّبُ الْجِلْدِ وَإِزَالَةُ الْفُضُولِ، وَهَذَا حَاصِلٌ بِالنَّجَسِ كَالطَّاهِرِ والثاني: لَا يَحْصُلُ لِأَنَّ النَّجَسَ لِلتَّطْهِيرِ، فَإِنْ قُلْنَا بِالْأَصَحِّ وَجَبَ غَسْلُهُ بَعْدَ حُصُولِ الدِّبَاغِ بِلَا خِلَافٍ وَيَكُونُ نَجِسًا بِالْمُجَاوَرَةِ بِخِلَافِ مَا لَوْ دَبَغَهُ بِطَاهِرٍ، فَإِنَّهُ لَا يَجِبُ غَسْلُهُ عَلَى أَحَدِ الْوَجْهَيْنِ كَمَا سَيَأْتِي إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: لَا يَفْتَقِرُ الدِّبَاغُ إلَى فِعْلِ فَاعِلٍ لِأَنَّ مَا طَرِيقُهُ إزَالَةُ النَّجَاسَةِ لَا يَفْتَقِرُ إلَى فِعْلٍ كَالسَّيْلِ إذَا مَرَّ عَلَى نَجَاسَةٍ فَأَزَالَهَا، فَإِنَّهُ يَطْهُرُ مَحَلُّهَا بِلَا خِلَافٍ. فَلَوْ أَطَارَتْ الرِّيحُ جِلْدَ مَيْتَةٍ فَأَلْقَتْهُ فِي مَدْبَغَةٍ فَانْدَبَغَ صَارَ طَاهِرًا ذَكَرَهُ الْمَاوَرْدِيُّ وَغَيْرُهُ وَهُوَ وَاضِحٌ. .
فرع: لَوْ أَخَذَ جِلْدَ مَيْتَةٍ لِغَيْرِهِ فَدَبَغَهُ طَهُرَ وَلِمَنْ يَكُونُ ؟ فِيهِ أَوْجُهٌ أحدها: لِلدَّابِغِ كَمَنْ أَحْيَا مَوَاتًا بَعْدَ أَنْ تَحَجَّرَهُ غَيْرُهُ فَإِنَّهُ لِلْمُحْيِي والثاني: لِصَاحِبِ الْمَيْتَةِ لِتَقَدُّمِ حَقِّهِ وَالثَّالِثُ إنْ كَانَ رَفَعَ يَدَهُ عَنْهُ ثُمَّ أَخَذَهُ الدَّابِغُ فَهُوَ لِلدَّابِغِ، وَإِنْ كَانَ غَصَبَهُ فَلِلْمَغْصُوبِ مِنْهُ، وَهَذَا الثَّالِثُ هُوَ الْأَصَحُّ، وَسَتَأْتِي هَذِهِ الْأَوْجُهُ مَبْسُوطَةً إنْ شَاءَ اللَّهُ تَعَالَى فِي أَوَاخِرِ كِتَابِ الْغَصْبِ حَيْثُ ذَكَرَهَا الْمُصَنِّفُ، وَإِنَّمَا أَشَرْتُ إلَيْهَا لِمَا قَدَّمْتُهُ فِي الْخُطْبَةِ أَنَّهُ مَتَى أَمْكَنَ تَقْدِيمُ مسألة:لِنَوْعِ ارْتِبَاطٍ قَدَّمْتُهَا، وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَهَلْ يَفْتَقِرُ إلَى غَسْلِهِ بِالْمَاءِ بَعْدَ الدِّبَاغِ فِيهِ وَجْهَانِ أَحَدُهُمَا: لَا يَفْتَقِرُ، لِأَنَّ طَهَارَتَهُ تَتَعَلَّقُ بِالِاسْتِحَالَةِ وَقَدْ حَصَلَ ذَلِكَ فَطَهُرَ كَالْخَمْرِ إذَا اسْتَحَالَتْ خَلًّا وَقَالَ أَبُو إِسْحَاقَ: لَا يَطْهُرُ حَتَّى يُغْسَلَ بِالْمَاءِ لِأَنَّ مَا يُدْبَغُ بِهِ تَنَجَّسَ بِمُلَاقَاةِ الْجِلْدِ، فَإِذَا زَالَتْ نَجَاسَةُ الْجِلْدِ بَقِيَتْ نَجَاسَةُ مَا يُدْبَغُ بِهِ فَوَجَبَ أَنْ يُغْسَلَ حَتَّى يَطْهُرَ".
الشرح:هَذَانِ الْوَجْهَانِ مَشْهُورَانِ وَذَكَرَ صَاحِبُ الْمُسْتَظْهِرِيِّ أَنَّ الْأَوَّلَ مِنْهُمَا قَوْلُ أَبِي الْعَبَّاسِ بْنِ الْقَاصِّ، وَرَأَيْتُ أَنَا كَلَامَهُ فِي التَّلْخِيصِ وَفِيهِ إشَارَةٌ إلَى مَا ذَكَرَهُ، وَاخْتَلَفَ الْمُصَنِّفُونَ فِي أَصَحِّهِمَا فَالْأَكْثَرُونَ عَلَى أَنَّ الْأَصَحَّ وُجُوبُ الْغَسْلِ، مِمَّنْ صَحَّحَهُ الْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَالْوَجِيزِ، وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، وَقَطَعَ بِهِ الشَّيْخُ أَبُو الْفَتْحِ نَصْرُ بْنُ إبْرَاهِيمَ الْمَقْدِسِيُّ فِي كِتَابَيْهِ التَّهْذِيبِ وَالِانْتِخَابِ. وَقَالَ الْبَغَوِيّ: الْأَصَحُّ لَا يَفْتَقِرُ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَالْأَكْثَرِينَ وَتَوْجِيهُ الْوَجْهَيْنِ مَذْكُورٌ فِي الْكِتَابِ وَيَدُلُّ لِعَدَمِ الْغَسْلِ قَوْلُهُ صلى الله عليه وسلم "إذَا دُبِغَ الْإِهَابُ فَقَدْ طَهُرَ" وَيُجَابُ عَنْهُ بِأَنَّ الْمُرَادَ طَهُرَتْ عَيْنُهُ الَّتِي كَانَتْ نَجِسَةً، وَلَيْسَ فِيهِ أَنَّهُ لَا يُغْسَلُ وَهَذَا فِي وُجُوبِ غَسْلِهِ بَعْدَ الدِّبَاغِ.
وَأَمَّا اسْتِعْمَالُ الْمَاءِ فِي أَثْنَاءِ الدِّبَاغِ فَفِي وُجُوبِهِ وَجْهَانِ مَشْهُورَانِ عِنْدَ الْخُرَاسَانِيِّينَ وَذَكَرَهُمَا الْمَاوَرْدِيُّ مِنْ الْعِرَاقِيِّينَ أَصَحُّهُمَا لَا يَفْتَقِرُ إلَيْهِ، قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا قَوْلُ الْمُحَقِّقِينَ، قَالُوا وَمَأْخَذُ

ج / 1 ص -119- الْوَجْهَيْنِ أَنَّ الْمُغَلَّبَ فِي الدِّبَاغِ الْإِزَالَةُ أَمْ الْإِحَالَةُ وَفِيهِ وَجْهَانِ. فَإِنْ غَلَّبْنَا الْإِزَالَةَ افْتَقَرَ إلَيْهِ وَإِلَّا فَلَا. وَيُسْتَدَلُّ لِلْأَصَحِّ بِالْقِيَاسِ عَلَى الْخَمْرِ إذَا اسْتَحَالَتْ فَإِنَّهَا تَطْهُرُ بِمُجَرَّدِ الِاسْتِحَالَةِ، وَلِلْوَجْهِ الْآخَرِ بِقَوْلِهِ صلى الله عليه وسلم "يُطَهِّرُهَا الْمَاءُ وَالْقَرَظُ" وَلِأَنَّهُ يُلَيِّنُ الْجِلْدَ وَيَصِلُ بِهِ الشَّثُّ وَالْقَرَظُ وَنَحْوُهُمَا إلَى جَمِيعِ أَجْزَائِهِ. وَإِذَا أَوْجَبْنَا غَسْلَهُ بَعْدَ الدِّبَاغِ فَهُوَ طَاهِرُ الْعَيْنِ بِلَا خِلَافٍ وَالدِّبَاغُ حَاصِلٌ قَطْعًا لَكِنَّهُ نَجِسٌ بِالْمُجَاوَرَةِ عَلَى هَذَا الْوَجْهِ، فَهُوَ كَالثَّوْبِ النَّجِسِ فَيَجُوزُ بَيْعُهُ إذَا جَوَّزْنَا بَيْعَ جِلْدِ الْمَيْتَةِ الْمَدْبُوغِ، صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، وَأَمَّا إذَا أَوْجَبْنَا اسْتِعْمَالَ الْمَاءِ فِي أَثْنَاءِ الدِّبَاغِ فَلَمْ يَسْتَعْمِلْهُ فَالْجِلْدُ نَجِسُ الْعَيْنِ بِلَا خِلَافٍ. صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ. وَهَلْ يَطْهُرُ بَعْدَ ذَلِكَ بِنَقْعِهِ فِي مَاءٍ كَثِير أَمْ يُشْتَرَطُ رَدُّهُ إلَى الْمَدْبَغَةِ وَاسْتِعْمَالُ الشَّثِّ ؟ حَكَى الرَّافِعِيُّ فِيهِ وَجْهَيْنِ، وَحَكَى إمَامُ الْحَرَمَيْنِ عَنْ شَيْخِهِ وَالِدِهِ أَبِي مُحَمَّدٍ أَنَّهُ قَالَ: لَا بُدَّ مِنْ ابْتِدَاءِ دَبْغِهِ ثَانِيًا، قَالَ الْإِمَامُ: وَلَا يَبْعُدُ عِنْدِي أَنَّهُ يُكْتَفَى بِنَقْعِهِ فِي الْمَاءِ الطَّهُورِ، وَوَجَّهَهُ الْإِمَامُ أَحْسَنَ تَوَجُّهٍ، وَأَنَا أَظُنُّ الرَّافِعِيَّ أَرَادَ بِالْوَجْهَيْنِ قَوْلَ الْإِمَامِ وَوَالِدِهِ ثُمَّ إذَا أَوْجَبْنَا اسْتِعْمَالَ الْمَاءِ بَعْدَ الدِّبَاغِ اُشْتُرِطَ كَوْنُهُ طَهُورًا نَقِيًّا مِنْ أَدْوِيَةِ الدِّبَاغِ وَغَيْرِهَا بِلَا خِلَافٍ لِأَنَّهُ إزَالَةُ نَجَاسَةٍ، وَأَمَّا إذَا اشْتَرَطْنَاهُ فِي أَثْنَاءِ الدِّبَاغِ فَلَا بَأْسَ بِكَوْنِهِ مُتَغَيِّرًا بِأَدْوِيَةِ الدِّبَاغِ وَاَللَّهُ أَعْلَمُ.
فرع: الْأَجْزَاءُ الَّتِي يَتَشَرَّبُهَا الْجِلْدُ مِنْ الْأَدْوِيَةِ الْمَدْبُوغِ بِهَا طَاهِرَةٌ بِلَا خِلَافٍ وَأَمَّا الْأَجْزَاءُ الْمُتَنَاثِرَةُ مِنْ الْأَدْوِيَةِ فَإِنْ تَنَاثَرَتْ فِي أَثْنَاءِ الدِّبَاغِ فَهِيَ نَجِسَةٌ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْبَغَوِيّ، وَإِنْ تَنَاثَرَتْ بَعْدَهُ فَهَلْ نَحْكُمُ بِطَهَارَتِهِ تَبَعًا لِلْجِلْدِ أَمْ بِنَجَاسَتِهَا ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ قَالُوا: وَهُمَا الْوَجْهَانِ فِي افْتِقَارِ الْجِلْدِ إلَى غَسْلِهِ بَعْدَ الدِّبَاغِ إنْ قُلْنَا يَفْتَقِرُ فَهِيَ نَجِسَةٌ وَإِلَّا فَهِيَ طَاهِرَةٌ تَبَعًا لَهُ، كَذَا قَالَهُ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَغَيْرُهُمَا وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِذَا طَهُرَ الْجِلْدُ بِالدِّبَاغِ جَازَ الِانْتِفَاعُ بِهِ لِقَوْلِهِ صلى الله عليه وسلم: "هَلَّا أَخَذْتُمْ إهَابَهَا فَدَبَغْتُمُوهُ فَانْتَفَعْتُمْ بِهِ".
الشرح:هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ رضي الله عنهما وَقَدْ سَبَقَ بَيَانُهُ فِي هَذَا الْبَابِ، وَقَوْلُهُ: " جَازَ الِانْتِفَاعُ بِهِ " يَعْنِي فِي الْيَابِسَاتِ وَالْمَائِعَاتِ، وَجَازَتْ الصَّلَاةُ عَلَيْهِ وَفِيهِ، وَطَهُرَ ظَاهِرُهُ وَبَاطِنُهُ. هَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ الَّذِي تَظَاهَرَتْ عَلَيْهِ نُصُوصُ الشَّافِعِيِّ وَقَطَعَ بِهِ الْعِرَاقِيُّونَ تَصْرِيحًا وَالْبَغَوِيُّ وَغَيْرُهُ مِنْ الْخُرَاسَانِيِّينَ، قَالَ الشَّيْخُ أَبُو حَامِدٍ شَيْخُ الْأَصْحَابِ فِي تَعْلِيقِهِ لَا يَخْتَلِفُ الْمَذْهَبُ أَنَّهُ بَعْدَ الدِّبَاغِ طَاهِرٌ ظَاهِرًا وَبَاطِنًا. وَأَنَّ الِانْتِفَاعَ بِهِ جَائِزٌ فِي الْمَائِعَاتِ، وَحَكَى أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ فِي طَهَارَتِهِ قَوْلَيْنِ، وَحَكَاهُمَا جَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ أَصَحُّهُمَا وَهُوَ الْجَدِيدُ: يَطْهُرُ ظَاهِرًا وَبَاطِنًا كَمَا ذَكَرْنَا.
والثاني: وَهُوَ الْقَدِيمُ: لَا يَطْهُرُ بَاطِنًا فَيُسْتَعْمَلُ فِي يَابِسٍ لَا رَطْبٍ وَيُصَلَّى عَلَيْهِ لَا فِيهِ، وَهَذَا النَّقْلُ عَنْ الْقَدِيمِ غَرِيبٌ وَالْمُحَقِّقُونَ يُنْكِرُونَهُ، وَيَقُولُونَ: لَيْسَ لِلشَّافِعِيِّ قَوْلٌ بِعَدَمِ طَهَارَةِ بَاطِنِهِ لَا قَدِيمٍ وَلَا غَيْرِهِ. وَإِنَّمَا هَذَا مَذْهَبُ مَالِكٍ كَمَا قَدَّمْنَاهُ عَنْهُ. قَالَ الدَّارِمِيُّ فِي الِاسْتِذْكَارِ قَالَ ابْنُ أَبِي هُرَيْرَةَ: قَوْلُهُ فِي الْقَدِيمِ فِي هَذِهِ الْمسألة:كَمَذْهَبِ مَالِكٍ، قَالَ الدَّارِمِيُّ: وَلَمْ يُرَ هَذَا فِي الْقَدِيمِ وَمِمَّا يَدُلُّ عَلَى أَنَّ هَذَا الْقَوْلَ الَّذِي حَكَاهُ الْخُرَاسَانِيُّونَ لَيْسَ بِصَحِيحٍ عَنْ الْقَدِيمِ أَنَّ إمَامَ الْحَرَمَيْنِ قَالَ: كَانَ شَيْخِي يَحْكِي عَنْ

ج / 1 ص -120- الْقَفَّالِ أَنَّهُ قَالَ: لَا يَتَوَجَّهُ الْقَوْلُ الْقَدِيمُ فِي مَنْعِ بَيْعِ الْمَدْبُوغِ إلَّا بِتَقْدِيرِ قَوْلٍ لِلشَّافِعِيِّ كَمَذْهَبِ مَالِكٍ أَنَّهُ يَطْهُرُ ظَاهِرُهُ لَا بَاطِنُهُ، وَهَذَا دَلِيلٌ عَلَى أَنَّهُ لَيْسَ لِلشَّافِعِيِّ تَصْرِيحٌ بِذَلِكَ بَلْ اسْتَنْبَطُوهُ مِنْ مَنْعِ الْبَيْعِ، وَلَيْسَ ذَلِكَ بِلَازِمٍ بَلْ لِمَنْعِ الْبَيْعِ دَلِيلٌ آخَرُ قَدْ ذَكَرَهُ الْمُصَنِّفُ وَغَيْرُهُ وَاَللَّهُ أَعْلَمُ.
فرع: اعْلَمْ أَنَّ الْقَوْلَ الْقَدِيمَ لَيْسَ بِلَازِمٍ أَنْ يَكُونَ كَمَذْهَبِ مَالِكٍ بَلْ هُوَ قَوْلُ مُجْتَهِدٍ قَدْ يُوَافِقُ مَالِكًا وَقَدْ يُخَالِفُهُ قَالَ الْقَفَّالُ فِي شَرْحِ التَّخْلِيصِ: أَكْثَرُ الْقَدِيمِ قَدْ يُوَافِقُ مَالِكًا، وَإِنَّمَا ذَكَرْتُ هَذَا الْفَرْعَ لِأَنِّي رَأَيْتُ مَنْ يَغْلَطُ فِي هَذَا بِمَا لَا أُوثِرُ نَشْرَهُ وَاَللَّهُ أَعْلَمُ .
فرع: اسْتِعْمَالُ جِلْدِ الْمَيْتَةِ قَبْلَ الدِّبَاغِ جَائِزٌ فِي الْيَابِسِ دُونَ الرَّطْبِ صَرَّحَ بِهِ الْمَاوَرْدِيُّ وَغَيْرُهُ، وَنَقَلَهُ الرُّويَانِيُّ عَنْ الْأَصْحَابِ فَقَالَ قَالَ أَصْحَابُنَا: يَجُوزُ اسْتِعْمَالُهُ قَبْلَ الدِّبَاغِ فِي الْيَابِسَاتِ، وَأَمَّا قَوْلُ الشَّيْخِ أَبِي حَامِدٍ وَالشَّيْخِ نَصْرٍ الْمَقْدِسِيِّ وَصَاحِبِ الْبَيَانِ لَا يَجُوزُ اسْتِعْمَالُهُ قَبْلَ الدِّبَاغِ فَمُرَادُهُمْ اسْتِعْمَالُهُ فِي الرَّطَبَاتِ أَوْ فِي اللَّيِّنِ لَا فِي الْيَابِسِ وَسَيَأْتِي كَلَامُ الْأَصْحَابِ إنْ شَاءَ اللَّهُ تَعَالَى فِي عَظْمِ الْفِيلِ أَنَّهُ يُكْرَهُ اسْتِعْمَالُهُ فِي الْيَابِسِ وَلَا يَحْرُمُ، وَمِمَّنْ صَرَّحَ فِي عَظْمِ الْفِيلِ بِكَرَاهَةِ اسْتِعْمَالِهِ فِي الْيَابِسِ وَتَحْرِيمِهِ فِي الرَّطْبِ الشَّيْخُ نَصْرٌ فَدَلَّ أَنَّ مُرَادَهُ هُنَا اسْتِعْمَالُهُ فِي الرَّطْبِ. وَأَمَّا قَوْلُ الْعَبْدَرِيِّ: لَا يَجُوزُ اسْتِعْمَالُهُ قَبْلَ الدِّبَاغِ فِي الْيَابِسَاتِ عِنْدَنَا وَعِنْدَ أَكْثَرِ الْعُلَمَاءِ فَغَلَطٌ مِنْهُ، وَصَوَابُهُ أَنْ يَقُولَ: فِي الرَّطَبَاتِ.
فرع: قَالَ الْمَاوَرْدِيُّ: يَجُوزُ هِبَتُهُ قَبْلَ الدِّبَاغِ وَلَا يَجُوزُ رَهْنُهُ، وَقَالَ أَبُو حَنِيفَةَ يَجُوزُ بَيْعُهُ وَرَهْنُهُ كَالثَّوْبِ النَّجِسِ، دَلِيلُنَا أَنَّهُ عَيْنٌ نَجِسَةٌ فَلَا يَجُوزُ بَيْعُهُ وَرَهْنُهُ كَالْعَذِرَةِ بِخِلَافِ الثَّوْبِ النَّجِسِ فَإِنَّ عَيْنَهُ طَاهِرٌ، وَكَذَا قَالَ الرُّويَانِيُّ: يَجُوزُ هِبَتُهُ عَلَى سَبِيلِ نَقْلِ الْيَدِ، وَكَذَا الْوَصِيَّةُ بِهِ لَا التَّمْلِيكُ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَهَلْ يَجُوزُ بَيْعُهُ ؟ فِيهِ قَوْلَانِ قَالَ فِي الْقَدِيمِ: لَا يَجُوزُ لِأَنَّهُ حُرِّمَ التَّصَرُّفُ فِيهِ بِالْمَوْتِ ثُمَّ رُخِّصَ فِي الِانْتِفَاعِ بِهِ فَبَقِيَ مَا سِوَى الِانْتِفَاعِ عَلَى التَّحْرِيمِ، وَقَالَ فِي الْجَدِيدِ: يَجُوزُ لِأَنَّهُ مُنِعَ مِنْ بَيْعِهِ لِنَجَاسَتِهِ، وَقَدْ زَالَتْ النَّجَاسَةُ فَوَجَبَ أَنْ يُجَوِّزَ الْبَيْعَ كَالْخَمْرِ إذَا تَخَلَّلَتْ".
الشرح:هَذَانِ الْقَوْلَانِ فِي صِحَّةِ بَيْعِ جِلْدِ الْمَيْتَةِ بَعْدَ الدِّبَاغِ مَشْهُورَانِ، وَالصَّحِيحُ مِنْهُمَا عِنْدَ الْأَصْحَابِ هُوَ الْجَدِيدُ وَهُوَ صِحَّتُهُ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَجُمْهُورُ الْعُلَمَاءِ، وقول المصنف: لِأَنَّهُ حُرِّمَ التَّصَرُّفُ فِيهِ ثُمَّ رُخِّصَ فِي الِانْتِفَاعِ " يَعْنِي الِانْتِفَاعَ بِعَيْنِهِ لِأَنَّهُ الْمَفْهُومُ مِنْ إطْلَاقِ الِانْتِفَاعِ، وَأَمَّا الِانْتِفَاعُ بِثَمَنِهِ فَلَيْسَ انْتِفَاعًا بِهِ وَلَا يَلْزَمُ مِنْ كَوْنِهِ طَاهِرًا مُنْتَفَعًا بِهِ أَنْ يَجُوزَ بَيْعُهُ، فَإِنَّ أُمَّ الْوَلَدِ وَالْوَقْفَ وَالطَّعَامَ فِي دَارِ الْحَرْبِ بِهَذِهِ الصِّفَةِ وَلَا يَجُوزُ بَيْعُهَا، هَذَا هُوَ الصَّوَابُ فِي تَوْجِيهِ الْقَدِيمِ. وَأَمَّا مَا يُوَجِّهُهُ بِهِ كَثِيرٌ الْخُرَاسَانِيِّينَ مِنْ قَوْلِهِمْ: إنَّ مَنْعَ بَيْعِهِ إنَّمَا هُوَ لِكَوْنِهِ لَا يَطْهُرُ بَاطِنُهُ فَضَعِيفٌ كَمَا قَدَّمْنَاهُ، وَأَجَابَ الْأَصْحَابُ عَمَّا اُحْتُجَّ بِهِ لِلْقَدِيمِ مِنْ الْقِيَاسِ عَلَى أُمِّ الْوَلَدِ وَالْوَقْفِ وَطَعَامِ دَارِ الْحَرْبِ بِأَنَّ مَنْعَ بَيْعِ أُمِّ الْوَلَدِ لِاسْتِحْقَاقِهَا الْحُرِّيَّةَ، وَالْوَقْفُ لَا يَمْلِكُهُ عَلَى الْأَصَحِّ وَإِنْ مَلَكَهُ فَيَتَعَلَّقُ بِهِ حَقُّ الْبَطْنِ الثَّانِي، وَطَعَامُ دَارِ الْحَرْبِ لَا يَمْلِكُهُ وَإِنَّمَا أُبِيحَ لَهُ أَكْلُ قَدْرِ الْحَاجَةِ، وَالْمَنْعُ فِي مَسْأَلَتِنَا لِلنَّجَاسَةِ وَقَدْ زَالَتْ فَجَازَ الْبَيْعُ.

ج / 1 ص -121- فَإِذَا جَوَّزْنَا بَيْعَهُ جَازَ رَهْنُهُ وَإِجَارَتُهُ وَإِنْ لَمْ نُجَوِّزْ بَيْعَهُ فَفِي جَوَازِ إجَارَتِهِ وَجْهَانِ كَالْكَلْبِ الْمُعَلَّمِ ذَكَرَهُ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ، وَقَالَ الرُّويَانِيُّ: وَقِيلَ يَجُوزُ إجَارَتُهُ قَطْعًا وَإِنَّمَا الْقَوْلَانِ فِي بَيْعِهِ وَرَهْنِهِ، أَمَّا بَيْعُهُ قَبْلَ الدِّبَاغِ فَبَاطِلٌ عِنْدَنَا وَعِنْدَ جَمَاهِيرِ الْعُلَمَاءِ وَحَكَى الْعَبْدَرِيُّ عَنْ أَبِي حَنِيفَةَ جَوَازُهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَهَلْ يَجُوزُ أَكْلُهُ ؟ يُنْظَرُ. فَإِنْ كَانَ مِنْ حَيَوَانٍ يُؤْكَلُ. فَفِيهِ قَوْلَانِ، قَالَ فِي الْقَدِيمِ: لَا يُؤْكَلُ لِقَوْلِهِ صلى الله عليه وسلم "إنَّمَا حَرُمَ مِنْ الْمَيْتَةِ أَكْلُهَا" وَقَالَ فِي الْجَدِيدِ: يُؤْكَلُ لِأَنَّهُ جِلْدٌ طَاهِرٌ مِنْ حَيَوَانٍ مَأْكُولٍ فَأَشْبَهَ جِلْدَ الْمُذَكَّى، وَإِنْ كَانَ مِنْ حَيَوَانٍ لَا يُؤْكَلُ لَمْ يَحِلَّ أَكْلُهُ لِأَنَّ الدِّبَاغَ لَيْسَ بِأَقْوَى مِنْ الذَّكَاةِ، وَالذَّكَاةُ لَا تُبِيحُ مَا لَا يُؤْكَلُ لَحْمُهُ، فَلَأَنْ لَا يُبِيحَهُ الدِّبَاغُ أَوْلَى، وَحَكَى شَيْخُنَا أَبُو حَاتِمٍ الْقَزْوِينِيُّ عَنْ الْقَاضِي أَبِي الْقَاسِمِ بْنِ كَجٍّ أَنَّهُ حَكَى وَجْهًا آخَرَ أَنَّهُ يَحِلُّ لِأَنَّ الدِّبَاغَ عَمِلَ فِي تَطْهِيرِهِ كَمَا عَمِلَ فِي تَطْهِيرِ مَا يُؤْكَلُ فَعَمِلَ فِي إبَاحَتِهِ بِخِلَافِ الذَّكَاةِ".
الشرح:الْحَدِيثُ الْمَذْكُورُ ثَابِتٌ فِي "الصحيحين" وَهُوَ تَمَامُ حَدِيثِ ابْنِ عَبَّاسٍ الْمَذْكُورِ فِي أَوَّلِ الْفصل: فَإِنَّهُ صلى الله عليه وسلم قَالَ: "هَلَّا أَخَذْتُمْ إهَابَهَا فَدَبَغْتُمُوهُ فَانْتَفَعْتُمْ بِهِ ؟ قَالُوا: إنَّهَا مَيْتَةٌ قَالَ: إنَّمَا حَرُمَ أَكْلُهَا" وَفِي رِوَايَةِ النَّسَائِيّ: "إنَّمَا حَرَّمَ اللَّهُ أَكْلَهَا" وَهَذَانِ الْقَوْلَانِ فِي حِلِّ أَكْلِهِ مَشْهُورَانِ أَصَحُّهُمَا عِنْدَ الْجُمْهُورِ: الْقَدِيمُ، وَهُوَ التَّحْرِيمُ لِلْحَدِيثِ، وَهَذِهِ الْمسألة:مِمَّا يُفْتَى فِيهِ عَلَى الْقَدِيمِ، وَقَدْ تَقَدَّمَ بَيَانُ الْمَسَائِلِ الَّتِي يُفْتَى فِيهَا عَلَى الْقَدِيمِ فِي مُقَدِّمَةِ الْكِتَابِ. وَصَحَّحَتْ طَائِفَةٌ الْجَدِيدَ وَهُوَ حِلُّ الْأَكْلِ، مِنْهُمْ الْقَفَّالُ فِي شَرْحِ التَّلْخِيصِ وَالْفُورَانِيُّ وَالرُّويَانِيُّ وَالْجُرْجَانِيُّ فِي كِتَابِهِ الْبُلْغَةِ وَقَطَعَ بِهِ فِي التَّحْرِيرِ، وَيُجَابُ لِهَؤُلَاءِ عَنْ الْحَدِيثِ بِأَنَّ الْمُرَادَ تَحْرِيمُ أَكْلِ اللَّحْمِ فَإِنَّهُ الْمَعْهُودُ، هَذَا حُكْمُ جِلْدِ الْمَأْكُولِ. فَأَمَّا جِلْدُ مَا لَا يُؤْكَلُ فَالْمَذْهَبُ الْجَزْمُ بِتَحْرِيمِهِ، وَبِهِ قَطَعَ جَمَاعَاتٌ مِنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَالدَّارِمِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمْ، وَالْوَجْهُ الْآخَرُ ضَعِيفٌ وَحَكَى الْفُورَانِيُّ عَنْ شَيْخِهِ الْقَفَّالِ أَنَّهُ قَالَ: لَا فَرْقَ بَيْنَ الْمَأْكُولِ وَغَيْرِهِ فَفِي الْجَمِيعِ الْقَوْلَانِ وَهَذَا ضَعِيفٌ.
وَقَوْلُ الْمُصَنِّفِ: فَلَأَنْ لَا يُبِيحَهُ الدِّبَاغُ أَوْلَى، هَذِهِ اللَّامُ فِي قَوْلِهِ " فَلَأَنْ " مَفْتُوحَةٌ وَهِيَ لَامُ الِابْتِدَاءِ كَقَوْلِك: لَزَيْدٌ قَائِمٌ أَوْ اللَّامُ الْمُوَطِّئَةُ لِلْقَسَمِ، وَهِيَ كَثِيرَةُ التَّكْرَارِ فِي هَذَا الْكِتَابِ وَغَيْرِهِ مِنْ كُتُبِ الْفِقْهِ وَغَيْرِهَا. وَإِنَّمَا ضَبَطْتُهَا لِأَنَّ كَثِيرًا مِنْ الْمُبْتَدِئِينَ يَكْسِرُونَهَا وَذَلِكَ خَطَأٌ، وَأَمَّا الشَّيْخُ أَبُو حَاتِمٍ فَاسْمُهُ مَحْمُودُ بْنُ الْحَسَنِ كَانَ حَافِظًا لِلْمَذْهَبِ لَهُ مُصَنَّفَاتٌ فِي الْأُصُولِ وَالْمَذْهَبِ وَالْخِلَافِ وَالْجَدَلِ، وَهُوَ الْقَزْوِينِيُّ بِكَسْرِ الْوَاوِ مَنْسُوبٌ إلَى قَزْوِينَ بِكَسْرِ الْوَاوِ الْمَدِينَةِ الْمَعْرُوفَةِ بِخُرَاسَانَ، وَأَمَّا ابْنُ كَجٍّ فَبِفَتْحِ الْكَافِ وَبَعْدَهَا جِيمٌ مُشَدَّدَةٌ اسْمُهُ يُوسُفُ بْنُ أَحْمَدَ بْنِ كَجٍّ لَهُ مُصَنَّفَاتٌ كَثِيرَةٌ نَفِيسَةٌ فِيهَا نُقُولٌ غَرِيبَةٌ وَمَسَائِلُ غَرِيبَةٌ مُهِمَّةٌ لَا تَكَادُ تُوجَدُ لِغَيْرِهِ، تَفَقَّهَ عَلَى أَبِي الْحُسَيْنِ بْنِ الْقَطَّانِ وَحَضَرَ مَجْلِسَ الدَّارَكِيِّ، قَتَلَهُ اللُّصُوصُ لَيْلَةَ السَّابِعِ وَالْعِشْرِينَ مِنْ رَمَضَانَ سَنَةَ خَمْسٍ وَأَرْبَعِمِائَةٍ بِالدِّينَوَرِ، قَالَ الْمُصَنِّفُ فِي الطَّبَقَاتِ: جَمَعَ ابْنُ كَجٍّ رِئَاسَةَ الْعِلْمِ وَالدُّنْيَا، وَرَحَلَ إلَيْهِ النَّاسُ مِنْ الْآفَاقِ رَغْبَةً فِي عِلْمِهِ وَجُودِهِ، وَاَللَّهُ أَعْلَمُ .
قَالَ المصنف رحمه الله تعالى:"كُلُّ حَيَوَانٍ نَجِسَ بِالْمَوْتِ نَجِسَ شَعْرُهُ وَصُوفُهُ عَلَى

ج / 1 ص -122- الْمَنْصُوصِ، وَرُوِيَ عَنْ الشَّافِعِيِّ رحمه الله أَنَّهُ رَجَعَ عَنْ تَنْجِيسِ شَعْرِ الْآدَمِيِّ. وَاخْتَلَفَ أَصْحَابُنَا فِي ذَلِكَ عَلَى ثَلَاثِ طُرُقٍ: فَمِنْهُمْ مَنْ لَمْ يُثْبِتْ هَذِهِ الرِّوَايَةَ وَقَالَ: يَنْجُسُ الشَّعْرُ بِالْمَوْتِ قَوْلًا وَاحِدًا؛ لِأَنَّهُ جُزْءٌ مُتَّصِلٌ بِالْحَيَوَانِ اتِّصَالَ خِلْقَةٍ فَيَنْجُسُ بِالْمَوْتِ كَالْأَعْضَاءِ، وَمِنْهُمْ مَنْ جَعَلَ الرُّجُوعَ عَنْ تَنْجِيسِ شَعْرِ الْآدَمِيِّ رُجُوعًا عَنْ تَنْجِيسِ جَمِيعِ الشُّعُورِ، فَجَعَلَ فِي الشُّعُورِ قَوْلَيْنِ:أَحَدُهُمَا: يَنْجُسُ لِمَا ذَكَرْنَاهُ. وَالثَّانِي: لَا يَنْجُسُ لِأَنَّهُ لَا يُحِسُّ وَلَا يَتَأَلَّمُ فَلَا تَلْحَقُهُ نَجَاسَةُ الْمَوْتِ، وَمِنْهُمْ مَنْ جَعَلَ هَذِهِ الرِّوَايَةَ رُجُوعًا عَنْ تَنْجِيسِ شَعْرِ الْآدَمِيِّ خَاصَّةً فَجَعَلَ فِي الشَّعْرِ1قَوْلَيْنِ:أَحَدُهُمَا: يَنْجُسُ الْجَمِيعُ لِمَا ذَكَرْنَاهُ.وَالثَّانِي: يَنْجُسُ الْجَمِيعُ إلَّا شَعْرَ الْآدَمِيِّ فَإِنَّهُ لَا يَنْجُسُ؛ لِأَنَّهُ مَخْصُوصٌ بِالْكَرَامَةِ، وَلِهَذَا يَحِلُّ لَبَنُهُ مَعَ تَحْرِيمِ أَكْلِهِ. وَأَمَّا شَعْرُ رَسُولِ اللَّهِ صلى الله عليه وسلم فَإِنَّا إذَا قُلْنَا شَعْرُ غَيْرِهِ طَاهِرٌ فَشَعْرُهُ صلى الله عليه وسلم أَوْلَى بِالطَّهَارَةِ، وَاذَا قُلْنَا: إنَّ شَعْرَ غَيْرِهِ نَجِسٌ فَفِي شَعْرِهِ عليه السلام وَجْهَانِ: أَحَدُهُمَا: أَنَّهُ نَجِسٌ؛ لِأَنَّ مَا كَانَ نَجِسًا مِنْ غَيْرِهِ كَانَ نَجِسًا مِنْهُ كَالدَّمِ، وَقَالَ أَبُو جَعْفَرٍ التِّرْمِذِيُّ: هُوَ طَاهِرٌ؛ "لِأَنَّ النَّبِيَّ صلى الله عليه وسلم نَاوَلَ أَبَا طَلْحَةَ رضي الله عنه شَعْرَهُ فَقَسَمَهُ بَيْنَ النَّاسِ" . وَكُلُّ مَوْضِعِ قُلْنَا: إنَّهُ نَجِسٌ عُفِيَ عَنْ الشَّعْرَةِ وَالشَّعْرَتَيْنِ فِي الْمَاءِ وَالثَّوْبِ؛ لِأَنَّهُ لَا يُمْكِنُ الِاحْتِرَازُ مِنْهُ، فَعُفِيَ عَنْهُ كَمَا عُفِيَ عَنْ دَمِ الْبَرَاغِيثِ ".
الشرح:أَمَّا قَوْلُهُ: "لِأَنَّ النَّبِيَّ صلى الله عليه وسلم نَاوَلَ أَبَا طَلْحَةَ شَعْرَهُ فَقَسَمَهُ بَيْنَ النَّاسِ" فَحَدِيثٌ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
أَمَّا أَحْكَامُ الْمسألة:فَحَاصِلُهَا أَنَّ الْمَذْهَبَ نَجَاسَةُ شَعْرِ الْمَيْتَةِ غَيْرِ الْآدَمِيِّ، وَطَهَارَةُ شَعْرِ الْآدَمِيِّ، هَذَا مُخْتَصَرِ الْمَسْأَلَةِ، وَأَمَّا بَسْطُهَا فَقَدْ ذَكَرَ الْمُصَنِّفُ ثَلَاثَ طُرُقٍ وَهِيَ مَشْهُورَةٌ فِي الْمَذْهَبِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ: الشَّعْرُ وَالصُّوفُ وَالْوَبَرُ وَالْعَظْمُ وَالْقَرْنُ وَالظِّلْفُ تُحِلُّهَا الْحَيَاةُ، وَتَنْجُسُ بِالْمَوْتِ. هَذَا هُوَ الْمَذْهَبُ، وَهُوَ الَّذِي رَوَاهُ الْبُوَيْطِيُّ وَالْمُزَنِيُّ وَالرَّبِيعُ الْمُرَادِيُّ وَحَرْمَلَةُ، وَرَوَى إبْرَاهِيمُ الْبُلَيْدِيُّ عَنْ الْمُزَنِيِّ عَنْ الشَّافِعِيِّ أَنَّهُ رَجَعَ عَنْ تَنْجِيسِ شَعْرِ الْآدَمِيِّ. وَقَالَ صَاحِبِ الْحَاوِي: الشَّعْرُ وَالْوَبَرُ وَالصُّوفُ يَنْجُسُ بِالْمَوْتِ. هَذَا هُوَ الْمَرْوِيُّ عَنْ الشَّافِعِيِّ فِي كُتُبِهِ وَاَلَّذِي نَقَلَهُ عَنْهُ جُمْهُورُ أَصْحَابِهِ: الْبُوَيْطِيُّ وَالْمُزَنِيُّ وَالرَّبِيعُ الْمُرَادِيُّ وَحَرْمَلَةُ وَأَصْحَابُ الْقَدِيمِ.
قَالَ: وَحَكَى ابْنُ سُرَيْجٍ عَنْ أَبِي الْقَاسِمِ الْأَنْمَاطِيِّ عَنْ الْمُزَنِيِّ عَنْ الشَّافِعِيِّ أَنَّهُ رَجَعَ عَنْ تَنْجِيسِ الشَّعْرِ، وَحَكَى إبْرَاهِيمُ الْبُلَيْدِيُّ عَنْ الْمُزَنِيِّ عَنْ الشَّافِعِيِّ أَنَّهُ رَجَعَ عَنْ تَنْجِيسِ شَعْرِ الْآدَمِيِّ، وَحَكَى الرَّبِيعُ الْجِيزِيُّ عَنْ الشَّافِعِيِّ أَنَّ الشَّعْرَ تَابِعٌ لِلْجِلْدِ: يَطْهُرُ بِطَهَارَتِهِ وَيَنْجُسُ بِنَجَاسَتِهِ.
وَاخْتَلَفَ أَصْحَابُنَا فِي هَذِهِ الْحِكَايَاتِ الثَّلَاثِ الَّتِي شَذَّتْ عَنْ الْجُمْهُورِ فَجَعَلَهَا بَعْضُهُمْ قَوْلًا ثَانِيًا لِلشَّافِعَيَّ أَنَّ الشَّعْرَ طَاهِرٌ، وَامْتَنَعَ الْجُمْهُورُ مِنْ إثْبَاتِ قَوْلٍ ثَانٍ لِمُخَالِفَتِهَا نُصُوصَهُ، وَيُحْتَمَل أَنَّهُ حَكَى مَذْهَبَ غَيْرِهِ.
وَأَمَّا شَعْرُ الْآدَمِيِّ فَفِيهِ قَوْلَانِ: أَشْهَرُهُمَا عَنْهُ أَنَّهُ نَجِسٌ. والثاني: وَهُوَ مَنْصُوصٌ فِي الْجَدِيدِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نسخة الركبي (الشعور )(ط)

ج / 1 ص -123- أَنَّهُ طَاهِرٌ. هَذَا كَلَامُ صَاحِبِ الْحَاوِي. وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ الْمَذْهَبَ أَنَّ شَعْرَ غَيْرِ الْآدَمِيِّ وَصُوفَهُ وَوَبَرَهُ وَرِيشَهُ يَنْجُسُ بِالْمَوْتِ، وَأَمَّا الْآدَمِيُّ فَاخْتَلَفُوا فِي الرَّاجِحِ فِيهِ: فَاَلَّذِي صَحَّحَهُ أَكْثَرُ الْعِرَاقِيِّينَ نَجَاسَتُهُ، وَاَلَّذِي صَحَّحَهُ جَمِيعُ الْخُرَاسَانِيِّينَ أَوْ جَمَاهِيرُهُمْ طَهَارَتُهُ، وَهَذَا هُوَ الصَّحِيحُ، فَقَدْ صَحَّ عَنْ الشَّافِعِيِّ رُجُوعُهُ عَنْ تَنْجِيسِ شَعْرِ الْآدَمِيِّ، فَهُوَ مَذْهَبُهُ، وَمَا سِوَاهُ لَيْسَ بِمَذْهَبٍ لَهُ، ثُمَّ الدَّلِيلُ يَقْتَضِيهِ، وَهُوَ مَذْهَبُ جُمْهُورِ الْعُلَمَاءِ كَمَا سَنَذْكُرُهُ - إنْ شَاءَ اللَّهُ تعالى: فِي فَرْعٍ فِي مَذَاهِبِ الْعُلَمَاءِ.
ثُمَّ إنَّ هَذَا الْخِلَافَ فِي شَعْرِ مَيْتَةِ الْآدَمِيِّ مُفَرَّعٌ عَلَيَّ نَجَاسَةِ مَيْتَةِ الْآدَمِيِّ، أَمَّا إذَا قُلْنَا بِطَهَارَةِ مَيْتَتِهِ فَشَعْرُهُ طَاهِرٌ بِلَا خِلَافٍ، كَذَا صَرَّحَ بِهِ الْبَغَوِيّ وَالْمُتَوَلِّي وَغَيْرُهُمَا مِنْ الْخُرَاسَانِيِّينَ وَابْنُ الصَّبَّاغِ وَالشَّاشِيُّ وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ مِنْ الْعِرَاقِيِّينَ. وَإِذَا انْفصل: شَعْرُ آدَمِيٍّ فِي حَيَاتِهِ فَطَاهِرٌ عَلَى أَصَحِّ الْوَجْهَيْنِ تَكْرِمَةً لِلْآدَمِيِّ، وَلِعُمُومِ الْبَلْوَى وَعُسْرِ الِاحْتِرَازِ. وَأَمَّا إذَا انْفصل: جُزْءٌ مِنْ جَسَدِهِ كَيَدِهِ وَظُفْرِهِ فَقَطَعَ الْعِرَاقِيُّونَ أَوْ جُمْهُورُهُمْ بِنَجَاسَتِهِ، قَالُوا: وَإِنَّمَا الْخِلَافُ فِي مَيْتَتِهِ بِجُمْلَتِهِ لِحُرْمَةِ الْجُمْلَةِ. وَقَالَ الْخُرَاسَانِيُّونَ: فِيهِ وَجْهَانِ أَصَحُّهُمَا الطَّهَارَةُ، وَهَذَا هُوَ الصَّحِيحُ. قَالَ إمَامُ الْحَرَمَيْنِ مَنْ قَالَ: الْعُضْوُ الْمُبَانُ فِي الْحَيَاةِ نَجِسٌ فَقَدْ غَلِطَ، وَالْوَجْهُ اعْتِبَارُ الْجُزْءِ بِالْجُمْلَةِ بَعْدَ الْمَوْتِ. وَأَمَّا شَعْرُ رَسُولِ اللَّهِ صلى الله عليه وسلم فَإِذَا قُلْنَا بِطَهَارَةِ غَيْرِهِ فَهُوَ أَوْلَى، وَإِلَّا فَوَجْهَانِ: قَالَ أَبُو جَعْفَرٍ: هُوَ طَاهِرٌ، وَقَالَ غَيْرُهُ: هُوَ نَجِسٌ، وَهَذَا الْوَجْهُ غَلَطٌ أَوْ كَالْغَلَطِ، وَسَأَذْكُرُ فِي شَعْرِهِ صلى الله عليه وسلم وَفَضَلَاتِ بَدَنِهِ فَرْعًا مَخْصُوصًا بِهَا - إنْ شَاءَ اللَّهُ تعالى.
وَأَمَّا قَوْلُ الْمُصَنِّفِ: " وَكُلُّ مَوْضِعٍ قُلْنَا: إنَّهُ نَجِسٌ عُفِيَ عَنْ الشَّعْرَةِ أَوْ الشَّعْرَتَيْنِ - فَظَاهِرُهُ تَعْمِيمُ الْعَفْوِ فِي شَعْرِ الْآدَمِيِّ وَغَيْرِهِ وَقَدْ اتَّفَقَ أَصْحَابُنَا عَلَى الْعَفْوِ، وَلَكِنْ اخْتَلَفُوا فِي تَخْصِيصِهِ بِالْآدَمِيِّ، فَأَطْلَقَتْ طَائِفَةٌ الْكَلَامَ إطْلَاقًا يَقْتَضِي التَّعْمِيمَ كَمَا أَطْلَقَهُ الْمُصَنِّفُ، مِنْهُمْ الْقَاضِي حُسَيْنٌ وَالْمَحَامِلِيُّ فِي الْمَجْمُوعِ، وَصَرَّحَ الْقَاضِي بِجَرَيَانِ الْعَفْوِ فِي شَعْرِ غَيْرِ الْآدَمِيِّ، وَنَقَلَ بَعْضُهُمْ هَذَا عَنْ تَعْلِيقِ الشَّيْخِ أَبِي حَامِدٍ وَلَمْ أَرَهُ أَنَا فِيهِ هَكَذَا، وَلَكِنَّ نُسَخَ تَعْلِيقِ الشَّيْخِ أَبِي حَامِدٍ وَالْقَاضِي حُسَيْنٍ يَقَعُ فِيهَا اخْتِلَافٌ، وَخَصَّتْ طَائِفَةٌ ذَلِكَ بِشَعْرِ الْآدَمِيِّ، مِنْهُمْ الْفُورَانِيِّ وَابْنُ الصَّبَّاغِ وَالْجُرْجَانِيُّ فِي التَّحْرِيرِ وَالرُّويَانِيُّ وَالْبَغَوِيُّ وَصَاحِبُ الْبَيَانِ، وَلِكُلِّ وَاحِدٍ مِنْ الْوَجْهَيْنِ وَجْهٌ، وَلَكِنَّ الصَّحِيحَ التَّعْمِيمُ. وَعِبَارَةُ الْمُصَنِّفِ كَالصَّرِيحَةِ فِيهِ، فَإِنَّهُ فصل: الْكَلَامَ فِي الشَّعْرِ ثُمَّ قَالَ: " وَكُلُّ مَوْضِعٍ قُلْنَا إنَّهُ نَجِس عُفِيَ "، وَلِأَنَّ الْجَمِيعَ سَوَاءٌ فِي عُمُومِ الِابْتِلَاءِ وَعُسْرِ الِاحْتِرَازِ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ: " كَالشَّعْرَةِ وَالشَّعْرَتَيْنِ " فَلَيْسَ تَحْدِيدًا لِمَا يُعْفَى عَنْهُ بَلْ كَالْمِثَالِ لِلْيَسِيرِ الَّذِي يُعْفَى عَنْهُ. وَعِبَارَةُ أَصْحَابِنَا يُعْفَى عَنْ الْيَسِيرِ مِنْهُ، كَذَا صَرَّحَ بِهِ الْجُمْهُورُ، وَذَكَرَ ابْنُ الصَّبَّاغِ أَنَّ بَعْضَ أَصْحَابِنَا فَسَّرَهُ بِالشَّعْرَةِ وَالشَّعْرَتَيْنِ، وَقَالَ إمَامِ الْحَرَمَيْنِ: إذَا حَكَمْنَا بِنَجَاسَةِ شَعْرِ الْآدَمِيِّ فَمَا يُنْتَفُ مِنْ اللِّحْيَةِ وَالرَّأْسِ عَلَى الْعُرْفِ الْغَالِبِ مَعْفُوٌّ عَنْهُ مَعَ نَجَاسَتِهِ كَدَمِ الْبَرَاغِيثِ. قَالَ: ثُمَّ الْقَوْلُ فِي ضَبْطِ الْقَلِيلِ كَالْقَوْلِ فِي دَمِ الْبَرَاغِيثِ، قَالَ: وَلَعَلَّ الْقَلِيلَ مَا يَغْلِبُ انْتِتَافُهُ مَعَ اعْتِدَالِ الْحَالِ وَاَللَّهُ أَعْلَمُ .
فرع: الْمَذْهَبُ الصَّحِيحُ الْقَطْعُ بِطَهَارَةِ شَعْرِ رَسُولِ اللَّهِ صلى الله عليه وسلم كَمَا سَبَقَ، وَدَلِيلُهُ الْحَدِيثُ وَعِظَمُ مَرْتَبَتِهِ صلى الله عليه وسلم وَمَنْ قَالَ بِالنَّجَاسَةِ قَالُوا: إنَّمَا قَسَّمَ الشَّعْرَ لِلتَّبَرُّكِ، قَالُوا: وَالتَّبَرُّكُ يَكُونُ بِالنَّجِسِ كَمَا يَكُونُ بِالطَّاهِرِ، كَذَا قَالَهُ الْمَاوَرْدِيُّ وَآخَرُونَ. قَالُوا: لِأَنَّ الْقَدْرَ الَّذِي أَخَذَهُ كُلُّ وَاحِدٍ كَانَ يَسِيرًا مَعْفُوًّا عَنْهُ،

ج / 1 ص -124- وَالصَّوَابُ الْقَطْعُ بِالطَّهَارَةِ كَمَا قَالَهُ أَبُو جَعْفَرٍ، وَحَكَاهُ الرُّويَانِيُّ عَنْ جَمَاعَةٍ آخَرِينَ، وَصَحَّحَهُ الْقَاضِي حُسَيْنٌ وَآخَرُونَ.
وَأَمَّا بَوْلُهُ صلى الله عليه وسلم وَدَمُهُ فَفِيهِمَا وَجْهَانِ مَشْهُورَانِ عِنْدَ الْخُرَاسَانِيِّينَ، وَذَكَرَ الْقَاضِي حُسَيْنٌ وَقَلِيلٌ مِنْهُمْ فِي الْعَذِرَةِ وَجْهَيْنِ وَنَقَلَهُمَا فِي الْعَذِرَةِ صَاحِبُ الْبَيَانِ عَنْ الْخُرَاسَانِيِّينَ، وَقَدْ أَنْكَرَ بَعْضُهُمْ عَلَى الْغَزَالِيِّ طَرْدَهُ الْوَجْهَيْنِ فِي الْعَذِرَةِ، وَزَعَمَ أَنَّ الْعَذِرَةَ نَجِسَةٌ بِالِاتِّفَاقِ، وَأَنَّ الْخِلَافَ مَخْصُوصٌ بِالْبَوْلِ وَالدَّمِ، وَهَذَا الْإِنْكَارُ غَلَطٌ، بَلْ الْخِلَافُ فِي الْعَذِرَةِ مَشْهُورٌ، نَقَلَهُ غَيْرُ الْغَزَالِيِّ كَمَا حَكَيْنَاهُ عَنْ الْقَاضِي حُسَيْنٍ وَصَاحِبِ الْبَيَانِ وَآخَرِينَ، وَأَشَارَ إلَيْهِ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ فَقَالُوا: فِي فَضَلَاتِ بَدَنِهِ صلى الله عليه وسلم كَبَوْلِهِ وَدَمِهِ وَغَيْرِهِمَا وَجْهَانِ، وَقَالَ الْقَفَّالُ فِي شَرْحِ التَّلْخِيصِ فِي الْخَصَائِصِ: قَالَ بَعْضُ أَصْحَابِنَا: جَمِيعُ مَا يَخْرُجُ مِنْهُ صلى الله عليه وسلم طَاهِرٌ، قَالَ: وَلَيْسَ بِصَحِيحٍ، فَهَذَا نَقْلُ الْقَفَّالِ وَهُوَ شَيْخُ طَرِيقَةِ الْخُرَاسَانِيِّينَ وَعَلَيْهِ مَدَارُهَا، وَاسْتَدَلَّ مَنْ قَالَ بِنَجَاسَةِ هَذِهِ الْفَضَلَاتِ بِأَنَّهُ صلى الله عليه وسلم كَانَ يَتَنَزَّهُ مِنْهَا، وَاسْتَدَلَّ مَنْ قَالَ بِطَهَارَتِهَا بِالْحَدِيثَيْنِ الْمَعْرُوفَيْنِ: "أَنَّ أَبَا طَيْبَةَ الْحَاجِمَ حَجَمَهُ صلى الله عليه وسلم وَشَرِبَ دَمَهُ وَلَمْ يُنْكِرْ عَلَيْهِ" ، "وَأَنَّ امْرَأَةً شَرِبَتْ بَوْلَهُ صلى الله عليه وسلم فَلَمْ يُنْكِرْ عَلَيْهَا" وَحَدِيثُ أَبِي طَيْبَةَ ضَعِيفٌ، وَحَدِيثُ شُرْبِ الْمَرْأَةِ الْبَوْلَ صَحِيحٌ رَوَاهُ الدَّارَقُطْنِيّ وَقَالَ: هُوَ حَدِيثٌ صَحِيحٌ، وَهُوَ كَافٍ فِي الِاحْتِجَاجِ لِكُلِّ الْفَضَلَاتِ قِيَاسًا. وَمَوْضِعُ الدَّلَالَةِ أَنَّهُ صلى الله عليه وسلم لَمْ يُنْكِرْ عَلَيْهَا، وَلَمْ يَأْمُرْهَا بِغُسْلِ فَمِهَا، وَلَا نَهَاهَا عَنْ الْعَوْدِ إلَى مِثْلِهِ، وَأَجَابَ الْقَائِلُ بِالطَّهَارَةِ عَنْ تَنَزُّهِهِ صلى الله عليه وسلم عَنْهَا أَنَّ ذَلِكَ عَلَى الِاسْتِحْبَابِ وَالنَّظَافَةِ، وَالصَّحِيحُ عِنْدَ الْجُمْهُورِ نَجَاسَةُ الدَّمِ وَالْفَضَلَاتِ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ، وَخَالَفَهُمْ الْقَاضِي حُسَيْنٌ فَقَالَ: الْأَصَحُّ طَهَارَةُ الْجَمِيعِ وَاَللَّهُ أَعْلَمُ .
فرع: قَدَّمْنَا فِي شَعْرِ مَيْتَةِ غَيْرِ الْآدَمِيِّ خِلَافًا، الْمَذْهَبُ الصَّحِيحُ أَنَّهُ نَجِسٌ، وَهَذَا الْخِلَافُ فِيمَا سِوَى الْكَلْبِ وَالْخِنْزِيرِ وَالْمُتَوَلَّدِ مِنْ أَحَدِهِمَا، أَمَّا شُعُورُ هَذِهِ فَقَطَعَ الْعِرَاقِيُّونَ وَجَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ بِنَجَاسَتِهَا وَلَمْ يَذْكُرُوا فِيهَا الْخِلَافَ، وَقَالَ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ: إذَا قُلْنَا بِطَهَارَةِ غَيْرِهَا فَفِيهَا وَجْهَانِ: أَحَدُهُمَا: الطَّهَارَةُ. وَأَصَحُّهُمَا النَّجَاسَةُ، قَالَ إمَامُ الْحَرَمَيْنِ: قَطَعَ الصَّيْدَلَانِيُّ بِنَجَاسَتِهَا عَلَى هَذَا الْقَوْلِ، وَقَالَ الْقَاضِي أَبُو حَامِدٍ الْمَرُّوذِيُّ: هِيَ عَلَى هَذَا الْقَوْلِ طَاهِرَةٌ، قَالَ الْإِمَامُ: وَاخْتَارَهُ شَيْخِي يَعْنِي وَالِدَهُ أَبَا مُحَمَّدٍ الْجُوَيْنِيَّ، قَالَ الرَّافِعِيُّ: وَالْوَجْهَانِ جَارِيَانِ فِي حَالَتَيْ الْحَيَاةِ وَالْمَوْتِ.
فرع: قَوْلُ الْمُصَنِّفِ: " لِأَنَّهُ جُزْءٌ مُتَّصِلٌ بِالْحَيَوَانِ اتِّصَالَ خِلْقَةٍ فَنَجِسَ بِالْمَوْتِ كَالْأَعْضَاءِ " احْتَرَزَ بِقَوْلِهِ: " مُتَّصِلٌ " عَنْ الْحَمْلِ وَالْبَيْضِ الْمُتَصَلِّبِ فِي جَوْفِ مَيْتَتِهِ، وَبِقَوْلِهِ: " بِالْحَيَوَانِ " عَنْ أَغْصَانِ الشَّجَرِ، كَذَا قَالَهُ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ، وَبِقَوْلِهِ: " اتِّصَالَ خِلْقَةٍ " عَنْ الْأُذُنِ الْمُلْصَقَةِ. وَقَوْلُهُ: " فَمِنْهُمْ مَنْ لَمْ يُثْبِتْ هَذِهِ الرِّوَايَةَ وَقَالَ: يَنْجُسُ الشَّعْرُ بِالْمَوْتِ قَوْلًا وَاحِدًا " لَيْسَ مَعْنَاهُ الْقَدْحَ فِي النَّاقِلِ بِتَكْذِيبٍ وَنَحْوِهِ، وَإِنَّمَا مَعْنَاهُ تَأْوِيلُ الرِّوَايَةِ عَلَى حِكَايَةِ مَذْهَبِ الْغَيْرِ كَمَا قَدَّمْنَاهُ عَنْ نَقْلِ صَاحِبِ الْحَاوِي. وَقَوْلُهُ: يَنْجُسُ بِضَمِّ الْجِيمِ وَفَتْحِهَا، وَقَوْلُهُ: " لَا يُحِسُّ وَلَا يَأْلَمُ " يُحِسُّ بِضَمِّ الْيَاءِ وَكَسْرِ الْحَاءِ، هَذِهِ اللُّغَةُ الْفَصِيحَةُ وَبِهَا جَاءَ الْقُرْآنُ، قَالَ اللَّهُ - تعالى: {هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ}[مريم: 98] وَفِيهِ لُغَةٌ قَلِيلَةٌ يَحُسُّ بِفَتْحِ الْيَاءِ وَضَمِّ الْحَاءِ. وَقَوْلُهُ: يَأْلَمُ بِالْهَمْزِ وَيَجُوزُ تَرْكُهُ.

ج / 1 ص -125- فرع: قَوْلُ الْمُصَنِّفِ: " لِأَنَّ مَا كَانَ نَجِسًا مِنْ غَيْرِهِ كَانَ نَجِسًا مِنْهُ كَالدَّمِ " قَدْ وَافَقَهُ عَلَى هَذِهِ الْعِبَارَةِ صَاحِبُ الشَّامِلِ، وَهَذَا الْقِيَاسُ يَقْتَضِي الْقَطْعَ بِنَجَاسَةِ الدَّمِ وَلَيْسَ مَقْطُوعًا بِهِ، بَلْ فِيهِ الْخِلَافُ الَّذِي قَدَّمْنَاهُ، وَقَدْ قَالَ صَاحِبُ الْحَاوِي: إنَّ أَبَا جَعْفَرٍ التِّرْمِذِيَّ الْقَائِلَ بِطَهَارَةِ شَعْرِهِ صلى الله عليه وسلم قِيلَ لَهُ: قَدْ حَجَمَهُ أَبُو طَيْبَةَ وَشَرِبَ دَمَهُ، أَفَتَقُولُ بِطَهَارَةِ دَمِهِ ؟ فَرَكِبَ الْبَابَ وَقَالَ: أَقُولُ بِهِ، قِيلَ لَهُ: قَدْ شَرِبَتْ امْرَأَةٌ بَوْلَهُ صلى الله عليه وسلم أَفَتَقُولُ بِطَهَارَتِهِ ؟ فَقَالَ: لَا؛ لِأَنَّ الْبَوْلَ اسْتَحَالَ مِنْ الطَّعَامِ وَالشَّرَابِ وَلَيْسَ كَذَلِكَ الدَّمُ وَالشَّعْرُ؛ لِأَنَّهُ مِنْ أَصْلِ الْخِلْقَةِ، هَذَا كَلَامُ صَاحِبِ الْحَاوِي، وَفِيهِ التَّصْرِيحُ بِأَنَّ أَبَا جَعْفَرٍ يَقُولُ بِطَهَارَةِ الشَّعْرِ وَالدَّمِ، فَإِذَا كَانَ كَذَلِكَ لَمْ يَرُدَّ عَلَيْهِ الْقِيَاسُ عَلَى الدَّمِ؛ لِأَنَّهُ طَاهِرٌ عِنْدَهُ، وَحِينَئِذٍ يُنْكِرُ عَلَى الْمُصَنِّفِ هَذَا الْقِيَاسَ، وَيُجَابُ عَنْهُ بِأَنَّ الْمُصَنِّفَ اخْتَارَ فِي أُصُولِ الْفِقْهِ أَنَّ الْقِيَاسَ عَلَى الْمُخْتَلَفِ فِيهِ جَائِزٌ، فَإِنْ مَنَعَ الْخَصْمُ الْأَصْلَ أَثْبَتَهُ الْقَايِسُ بِدَلِيلِهِ الْخَاصِّ، ثُمَّ أَلْحَق بِهِ الْفَرْعَ، وَقَدْ أَكْثَر الْمُصَنِّفُ فِي "المهذب" مِنْ الْقِيَاسِ عَلَى الْمُخْتَلَفِ فِيهِ، وَكُلُّهُ خَارِجٌ عَلَى هَذِهِ الْقَاعِدَةِ. وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرَ الْمُصَنِّفُ فِي هَذَا الْفصل: أَبَا طَلْحَةَ الصَّحَابِيَّ وَأَبَا جَعْفَرٍ التِّرْمِذِيَّ، أَمَّا أَبُو طَلْحَةَ فَاسْمُهُ زَيْدُ بْنُ سَهْلٍ بْنُ الْأَسْوَدِ الْأَنْصَارِيُّ، شَهِدَ الْعَقَبَةَ وَبَدْرًا وَأُحُدًا وَسَائِرَ الْمُشَاهَدِ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَهُوَ أَحَدُ النُّقَبَاءَ لَيْلَةَ الْعَقَبَةِ رضي الله عنهم، وَكَانَ مِنْ الصَّحَابَةِ الَّذِينَ سَرَدُوا الصَّوْمَ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم، وَسَنَذْكُرُهُمْ - إنْ شَاءَ اللَّهُ تعالى: فِي كِتَابِ الصِّيَامِ، قَالَ أَبُو زُرْعَةَ الدِّمَشْقِيُّ الْحَافِظُ: عَاشَ أَبُو طَلْحَةَ بَعْدَ رَسُولِ اللَّهِ صلى الله عليه وسلم أَرْبَعِينَ سَنَةً يَسْرُدُ الصَّوْمَ، وَخَالَفَهُ غَيْرُهُ، فَقَالَ: تُوُفِّيَ سَنَةَ أَرْبَعٍ وَثَلَاثِينَ مِنْ الْهِجْرَةِ، وَقِيلَ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ رضي الله عنه.
وَأَمَّا أَبُو جَعْفَرٍ فَاسْمُهُ مُحَمَّدُ بْنُ أَحْمَدَ بْنُ نَصْرٍ أَحَدُ الْأَئِمَّةِ الَّذِينَ تَنْشَرِحُ بِذِكْرِهِمْ الصُّدُورُ، وَتَرْتَاحُ لِذِكْرِ مَآثِرِهِمْ الْقُلُوبُ، كَانَ رضي الله عنه حَنَفِيًّا ثُمَّ صَارَ شَافِعِيًّا لِرُؤْيَا رَآهَا مَشْهُورَةٍ، قَالَ: رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم فِي الْمَنَامِ فَقُلْت: يَا رَسُولَ اللَّهِ آخُذُ بِرَأْيِ أَبِي حَنِيفَةَ ؟ فَأَعْرَضَ عَنِّي، فَقُلْت: بِرَأْيِ مَالِكٍ ؟ فَقَالَ: خُذْ مَا وَافَقَ سُنَّتِي، فَقُلْت: بِرَأْيِ الشَّافِعِيِّ ؟ فَقَالَ أَوَ ذَاكَ رَأْيُ الشَّافِعِيِّ، ذَلِكَ رَدَّ مَنْ خَالَفَ سُنَّتِي. حَكَى هَذِهِ الرُّؤْيَا الْمُصَنِّفُ فِي الطَّبَقَاتِ وَآخَرُونَ، وَهُوَ مَنْسُوبٌ إلَى تِرْمِذَ الْبَلْدَةِ الْمَعْرُوفَةِ الَّتِي نُسِبَ إلَيْهَا الْإِمَامُ الْحَافِظُ أَبُو عِيسَى التِّرْمِذِيُّ، وَفِي ضَبْطِهَا ثَلَاثَةُ أَوْجُهٍ ذَكَرَهَا الْحَافِظُ أَبُو سَعْدٍ السَّمْعَانِيُّ فِي كِتَابِهِ الْأَنْسَابُ، أَحَدُهَا تِرْمِذُ بِكَسْرِ التَّاءِ وَالْمِيمِ. وَالثَّانِي: بِضَمِّهِمَا، قَالَ: وَهُوَ قَوْلُ أَهْلِ الْمَعْرِفَةِ. وَالثَّالِثُ: بِفَتْحِ التَّاءِ وَكَسْرِ الْمِيمِ وَهُوَ الْمُتَدَاوَلُ بَيْنَ أَهْلِ تِرْمِذَ، وَهِيَ مَدِينَةٌ قَدِيمَةٌ عَلَى طَرَفِ نَهْرِ بَلْخِي الَّذِي يُقَال لَهُ: جَيْحُونَ، وَهَذِهِ الْأَوْجُهُ الثَّلَاثَةُ تُقَالُ فِي كُلِّ مَنْ يُقَالُ لَهُ التِّرْمِذِيُّ. قَالَ الْمُصَنِّفُ فِي الطَّبَقَاتِ: سَكَنَ أَبُو جَعْفَرٍ التِّرْمِذِيُّ بَغْدَادَ وَلَمْ يَكُنْ لِلشَّافِعِيِّينَ فِي وَقْتِهِ بِالْعِرَاقِ أَرْأَسُ وَلَا أَوْرَعُ وَلَا أَكْثَرُ نَقْلًا مِنْهُ. وَكَانَ قُوتُهُ فِي كُلِّ شَهْرٍ أَرْبَعَةَ دَرَاهِمَ. وُلِدَ فِي ذِي الْحِجَّةِ سَنَةَ مِائَتَيْنِ، وَتُوُفِّيَ فِي الْمُحَرَّمِ سَنَةَ خَمْسٍ وَتِسْعِينَ وَمِائَتَيْنِ - رحمه الله -، وَمَوْضِعُ بَسْطِ أَحْوَالِهِ الطَّبَقَاتُ وَاَللَّهُ أَعْلَمُ.

فَرْعٌ: فِي مَذَاهِبِ الْعُلَمَاءِ فِي شَعْرِ الْمَيْتَةِ وَعَظْمِهَا وَعَصَبِهَا.
 فَمَذْهَبُنَا أَنَّ الشَّعْرَ وَالصُّوفَ وَالْوَبَرَ وَالرِّيشَ وَالْعَصَبَ وَالْعَظْمَ وَالْقَرْنَ وَالسِّنَّ وَالظِّلْفَ نَجِسَةٌ، وَفِي الشَّعْرِ خِلَافٌ ضَعِيفٌ سَبَقَ، وَفِي الْعَظْمِ خِلَافٌ أَضْعَفُ مِنْهُ قَدْ ذَكَرَهُ الْمُصَنِّفُ بَعْدَ هَذَا، وَأَمَّا

ج / 1 ص -126- الْعَصَبُ فَنَجِسٌ بِلَا خِلَافٍ، هَذَا فِي غَيْرِ الْآدَمِيِّ، وَمِمَّنْ قَالَ بِالنَّجَاسَةِ عَطَاءٌ، وَذَهَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالْحَسَنُ الْبَصْرِيُّ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَالْمُزَنِيُّ وَابْنُ الْمُنْذِرِ إلَى أَنَّ الشُّعُورَ وَالصُّوفَ وَالْوَبَرَ وَالرِّيشَ طَاهِرَةٌ، وَالْعَظْمَ وَالْقَرْنَ وَالسِّنَّ وَالظِّلْفَ وَالظُّفُرَ نَجِسَةٌ، كَذَا حَكَى مَذَاهِبَهُمْ الْقَاضِي أَبُو الطَّيِّبِ، وَحَكَى الْعَبْدَرِيُّ، عَنْ الْحَسَنِ وَعَطَاءٍ وَالْأَوْزَاعِيِّ وَاللَّيْثِ بْنِ سَعْدٍ أَنَّ هَذِهِ الْأَشْيَاءَ تَنْجَسُ بِالْمَوْتِ لَكِنْ تَطْهُرُ بِالْغَسْلِ، وَعَنْ مَالِكٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ أَنَّهُ لَا يَنْجُسُ الشَّعْرُ وَالصُّوفُ وَالْوَبَرُ وَالرِّيشُ. قَالَ أَبُو حَنِيفَةَ وَدَاوُد: وَكَذَا لَا يَنْجُسُ الْعِظَامُ وَالْقُرُونُ وَبَاقِيهَا. قَالَ أَبُو حَنِيفَةَ إلَّا شَعْرَ الْخِنْزِيرِ وَعَظْمَهُ، وَرَخَّصَ لِلْخَرَّازِينَ فِي اسْتِعْمَالِ شَعْرِ الْخِنْزِيرِ. لِحَاجَتِهِمْ إلَيْهِ، وَعَنْهُ فِي الْعَصَبِ رِوَايَتَانِ.
وَاحْتُجَّ لِمَنْ قَالَ بِطَهَارَةِ الشَّعْرِ بِقَوْلِ اللَّهِ تَعَالَى: "وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إلَى حِين"، وَهَذَا عَامٌّ فِي كُلِّ حَالٍ، وَبِقَوْلِهِ صلى الله عليه وسلم فِي الْمَيْتَةِ: "إنَّمَا حَرُمَ أَكْلُهَا" وَهُوَ فِي الصَّحِيحَيْنِ، وَقَدْ قَدَّمْنَاهُ. وَعَنْ أُمِّ سَلَمَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم: "لَا بَأْسَ بِجِلْدِ الْمَيْتَةِ إذَا دُبِغَ، وَلَا بِشَعْرِهَا إذَا غُسِلَ"، وَذَكَرُوا أَقْيِسَةً وَمُنَاسِبَاتٍ لَيْسَتْ بِقَوِيَّةٍ، وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ اللَّهِ تَعَالَى: "حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ"وَهُوَ عَامٌّ لِلشَّعْرِ وَغَيْرِهِ. فَإِنْ قَالُوا: الشَّعْرُ لَيْسَ مَيْتَةً - قَالَ أَصْحَابُنَا: قُلْنَا بَلْ هُوَ مَيْتَةٌ، فَإِنَّ الْمَيْتَةَ اسْم لِمَا فَارَقَتْهُ الرُّوحُ بِجَمِيعِ أَجْزَائِهِ، قَالَ صَاحِبُ الْحَاوِي: وَلِهَذَا لَوْ حَلَفَ لَا يَمَسُّ مَيْتَةً فَمَسَّ شَعْرَهَا حَنِثَ.
فَإِنْ قَالُوا: هَذِهِ الْآيَةُ عَامَّةٌ فِي الْمَيْتَةِ، وَالْآيَةُ الَّتِي احْتَجَجْنَا بِهَا خَاصَّةٌ فِي بَعْضهَا وَهُوَ الشَّعْرُ وَالصُّوفُ وَالْوَبَرُ، وَالْخَاصُّ مُقَدَّمٌ عَلَى الْعَامِّ - فَالْجَوَابُ أَنَّ كُلَّ وَاحِدَةٍ مِنْ الْآيَتَيْنِ فِيهَا عُمُومٌ وَخُصُوصٌ، فَإِنَّ تِلْكَ الْآيَةَ أَيْضًا عَامَّةٌ فِي الْحَيَوَانِ الْحَيِّ وَالْمَيِّتِ، وَهَذِهِ خَاصَّةٌ بِتَحْرِيمِ الْمَيْتَةِ، فَكُلُّ آيَةٍ عَامَّةٌ مِنْ وَجْهٍ، خَاصَّةٌ مِنْ وَجْهٍ، فَتَسَاوَيَا مِنْ حَيْثُ الْعُمُومُ وَالْخُصُوصُ، وَكَانَ التَّمَسُّكُ بِآيَتِنَا أَوْلَى لِأَنَّهَا وَرَدَتْ لِبَيَانِ الْمُحَرَّمِ، وَأَنَّ الْمَيْتَةَ مُحَرَّمَةٌ عَلَيْنَا، وَوَرَدَتْ الْأُخْرَى لِلِامْتِنَانِ بِمَا أُحِلَّ لَنَا.
وَاحْتَجُّوا بِحَدِيثِ: "هَلَّا أَخَذْتُمْ إهَابَهَا فَدَبَغْتُمُوهُ فَانْتَفَعْتُمْ بِهِ ؟" وَالْغَالِبُ أَنَّ الشَّاةَ لَا تَخْلُو مِنْ شَعْرٍ وَصُوفٍ وَلَمْ يَذْكُرْ لَهُمْ طَهَارَتَهُ وَالِانْتِفَاعَ بِهِ فِي الْحَالِ، وَلَوْ كَانَ طَاهِرًا لَبَيَّنَهُ، وَفِي الِاسْتِدْلَالِ بِهَذَا نَظَرٌ. وَاعْتِمَادُ الْأَصْحَابِ عَلَى الْقِيَاسِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ، وَذَكَرُوا أَقْيِسَةً كَثِيرَةً تَرَكْتهَا لِضَعْفِهَا. وَأَجَابَ الْأَصْحَابُ عَنْ احْتِجَاجِهِمْ بِقَوْلِهِ تَعَالَى: "وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا"أَنَّهَا مَحْمُولَةٌ عَلَى شَعْرِ الْمَأْكُولِ إذَا ذُكِّيَ أَوْ أُخِذَ فِي حَيَاتِهِ كَمَا هُوَ الْمَعْهُودُ. وَأَجَابَ الْمَاوَرْدِيُّ بِجَوَابٍ آخَرَ أَنَّ مِنْ لِلتَّبْعِيضِ، وَالْمُرَادُ بِالْبَعْضِ الطَّاهِرُ وَهُوَ مَا ذَكَرْنَاهُ.
وَأَمَّا الْجَوَابُ عَنْ قَوْلِهِ صلى الله عليه وسلم: " إنَّمَا حُرِّمَ أَكْلُهَا1 ".
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ أُمِّ سَلَمَةَ فَمِنْ وَجْهَيْنِ أَجْوَدُهُمَا أَنَّهُ ضَعِيفٌ بِاتِّفَاقِ الْحُفَّاظِ قَالُوا: لِأَنَّهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض في الأصل ولعل السقط هو ( أنه في طهارة الجلد بالدباغ ) لأن بقية الحديث " أول ليس في الماء والقرظ ما يطهرها " والله أعلم (ط)

ج / 1 ص -127- تَفَرَّدَ بِهِ يُوسُفُ بْنُ السَّفْرِ بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَإِسْكَانِ الْفَاءِ، قَالُوا: وَهُوَ مَتْرُوكُ الْحَدِيثِ. هَذِهِ عِبَارَةُ جَمِيعِ أَهْلِ هَذَا الشَّأْنِ فِيهِ، وَهِيَ أَبْلُغُ الْعِبَارَاتِ عِنْدَهُمْ فِي الْجَرْحِ، قَالَ الدَّارَقُطْنِيّ: هُوَ مَتْرُوكٌ يَكْذِبُ عَلَى الْأَوْزَاعِيِّ، وَقَالَ الْبَيْهَقِيُّ: هُوَ يَضَعُ الْحَدِيثَ.
الْجَوَابُ الثَّانِي: أَنَّ هَذَا الْحَدِيثَ لَا يُمْكِنُ أَنْ يَتَمَسَّكَ بِهِ مَنْ يَقُولُ بِطَهَارَةِ الشَّعْرِ بِلَا غَسْلٍ. وَاَللَّهُ أَعْلَمُ. وَاحْتَجَّ مَنْ قَالَ: يَطْهُرُ الشَّعْرُ بِالْغَسْلِ بِحَدِيثِ أُمِّ سَلَمَةَ، وَقَدْ بَيَّنَّا اتِّفَاقَ الْحُفَّاظِ عَلَى ضَعْفِهِ، وَبَيَانُهُمْ سَبَبُ الضَّعْفِ وَالْجَرْحِ، وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهَا عَيْنٌ نَجِسَةٌ فَلَمْ تَطْهُرْ بِالْغَسْلِ كَالْعَذِرَةِ وَاللَّحْمِ. وَاحْتَجَّ مَنْ قَالَ بِطَهَارَةِ عِظَامِ الْمَيْتَةِ بِحَدِيثٍ عَنْ أَنَسٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم: امْتَشَطَ بِمُشْطٍ مِنْ عَاجٍ" ، وَبِمَا رَوَاهُ أَبُو دَاوُد فِي سُنَنِهِ بِإِسْنَادِهِ عَنْ حُمَيْدٍ الشَّامِيِّ عَنْ سُلَيْمَانَ الْمُنَبِّهِيِّ عَنْ ثَوْبَانَ مَوْلَى رَسُولِ اللَّهِ صلى الله عليه وسلم "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: يَا ثَوْبَانُ اشْتَرِ لَفَاطِمَةَ قِلَادَةً مِنْ عَصَبٍ وَسِوَارَيْنِ مِنْ عَاجٍ" ، قَالَ صَاحِبُ هَذَا الْمَذْهَبِ: وَالْعَاجُ عَظْمُ الْفِيلِ.
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ اللَّهِ تَعَالَى:{وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ: مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ}[ يس: 78] فَأَثْبَتَ لَهَا إحْيَاءً فَدَلَّ عَلَى مَوْتِهَا وَالْمَيْتَةُ نَجِسَةٌ، فَإِنْ قَالُوا: الْمُرَادُ أَصْحَابُ الْعِظَامِ فَحَذَفَ الْمُضَافَ اخْتِصَارًا - قُلْنَا: هَذَا خِلَافُ الْأَصْلِ وَالظَّاهِرِ فَلَا يُلْتَفَتُ إلَيْهِ. وَاحْتَجَّ الشَّافِعِيُّ - رحمه الله - بِمَا رَوَى عَمْرُو بْنُ دِينَارٍ عَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّهُ كَرِهَ أَنْ يَدَّهِنَ فِي عَظْمِ فِيلٍ لِأَنَّهُ مَيْتَةٌ، وَالسَّلَفُ يُطْلِقُونَ الْكَرَاهَةَ وَيُرِيدُونَ بِهَا التَّحْرِيمَ، وَلِأَنَّهُ جُزْءٌ مُتَّصِلٌ بِالْحَيَوَانِ اتِّصَالَ خِلْقَةٍ فَأَشْبَهَ الْأَعْضَاءَ. وَالْجَوَابُ عَنْ حَدِيثِ أَنَس مِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّهُ ضَعِيفٌ ضَعَّفَهُ الْأَئِمَّةُ. وَالثَّانِي: أَنَّ الْعَاجَ هُوَ الذَّبْلُ بِفَتْحِ الذَّالِ الْمُعْجَمَةِ وَإِسْكَانِ الْبَاءِ الْمُوَحَّدَةِ، وَهُوَ عَظْمُ ظَهْرِ السُّلَحْفَاةِ الْبَحْرِيَّةِ، وَكَذَا قَالَهُ الْأَصْمَعِيُّ وَابْنُ قُتَيْبَةَ وَغَيْرُهُمَا مِنْ أَهْلِ اللُّغَةِ، وَقَالَ أَبُو عَلِيٍّ الْبَغْدَادِيُّ: الْعَرَبُ تُسَمِّي كُلَّ عَظْمٍ عَاجًا.
وَالْجَوَابُ عَنْ حَدِيثِ ثَوْبَانَ بِالْوَجْهَيْنِ السَّابِقَيْنِ، فَإِنَّ حُمَيْدًا الشَّامِيَّ وَسُلَيْمَانَ الْمُنَبِّهِيَّ مَجْهُولَانِ ( وَالْمُنَبِّهِيُّ بِضَمِّ الْمِيمِ وَبَعْدَهَا نُونٌ مَفْتُوحَةٌ ثُمَّ بَاءٌ مُوَحَّدَةٌ مَكْسُورَةٌ مُشَدَّدَةٌ ). وَاَللَّهُ أَعْلَمُ، وَبِاَللَّهِ التَّوْفِيقُ .
قَالَ الْمُصَنِّفُ - رحمه الله تعالى:"فَإِنْ دُبِغَ جِلْدُ الْمَيْتَة وَعَلَيْهِ شَعْرٌ فَقَدْ قَالَ فِي الْأُمَّ: لَا يَطْهُرُ لِأَنَّ الدِّبَاغَ لَا يُؤَثِّرُ فِي تَطْهِيرِهِ، وَرَوَى الرَّبِيعُ بْنُ سُلَيْمَانَ الْجِيزِيُّ عَنْهُ أَنَّهُ يَطْهُرُ؛ لِأَنَّهُ شَعْرٌ نَابِتٌ عَلَى جِلْدٍ طَاهِرٍ، فَكَانَ كَالْجِلْدِ فِي الطَّهَارَةِ كَشَعْرِ الْحَيَوَانِ فِي حَالِ الْحَيَاةِ ".
الشرح:هَذَانِ الْقَوْلَانِ مَشْهُورَانِ أَصَحُّهُمَا عِنْدَ الْجُمْهُورِ - نَصُّهُ فِي "الأم" - أَنَّهُ لَا يَطْهُرُ، وَقَدْ تَقَدَّمَ عَنْ صَاحِبِ "الحاوي" أَنَّهُ قَالَ: هُوَ الْمَشْهُورُ عَنْ الشَّافِعِيِّ وَاَلَّذِي نَقَلَهُ عَنْهُ جُمْهُورُ أَصْحَابِهِ، وَمِمَّنْ صَحَّحَهُ مِنْ الْمُصَنِّفِينَ أَبُو الْقَاسِمِ الصَّيْمَرِيُّ وَالشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَالْبَغَوِيُّ وَالشَّاشِيُّ وَالرَّافِعِيُّ وَقَطَعَ بِهِ الْجُرْجَانِيُّ فِي التَّحْرِيرِ، وَصَحَّحَ الْأُسْتَاذُ أَبُو إِسْحَاقَ الْإسْفَرايِينِيّ وَالرُّويَانِيُّ طَهَارَتَهُ، قَالَ

ج / 1 ص -128- الرُّويَانِيُّ: لِأَنَّ الصَّحَابَةَ فِي زَمَنِ عُمَرَ رضي الله عنهم قَسَّمُوا الْفِرَى1 الْمَغْنُومَةَ مِنْ الْفُرْسِ، وَهِيَ ذَبَائِحُ مَجُوسٍ.
وَمِمَّا يَدُلُّ لِعَدَمِ الطَّهَارَةِ حَدِيثُ أَبِي الْمَلِيحِ بِفَتْحِ الْمِيمِ عَامِرِ بْنِ أُسَامَةَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "نَهَى عَنْ جُلُودِ السِّبَاعِ"رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ بِأَسَانِيدَ صَحِيحَةٍ، وَرَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ: حَدِيثٌ صَحِيحٌ، وَعَنْ الْمِقْدَامِ2 بْنِ مَعْدِي كَرِبَ أَنَّهُ قَالَ لِمُعَاوِيَةَ رضي الله عنهما: "أُنْشِدُك بِاَللَّهِ هَلْ تَعْلَمُ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى عَنْ لُبْسِ جُلُودِ السِّبَاعِ وَالرُّكُوبِ عَلَيْهَا ؟ قَالَ: نَعَمْ"، رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ بِإِسْنَادٍ حَسَنٍ، وَعَنْ مُعَاوِيَةَ أَنَّهُ قَالَ لِأَصْحَابِ النَّبِيِّ صلى الله عليه وسلم {: هَلْ تَعْلَمُونَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى عَنْ رُكُوبِ جُلُودِ النُّمُورِ ؟ قَالُوا: نَعَمْ"، رَوَاهُ أَبُو دَاوُد. فَهَذِهِ الْأَحَادِيثُ وَنَحْوُهَا احْتَجَّ بِهَا جَمَاعَةٌ مِنْ أَصْحَابِنَا عَلَى أَنَّ الشَّعْرَ لَا يَطْهُرُ بِالدِّبَاغِ؛ لِأَنَّ النَّهْيَ مُتَنَاوِلٌ لِمَا بَعْدَ الدِّبَاغِ، وَحِينَئِذٍ لَا يَجُوزُ أَنْ يَكُونَ النَّهْيُ عَائِدًا إلَى نَفْسِ الْجِلْدِ، فَإِنَّهُ طَاهِرٌ بِالدِّبَاغِ بِالدَّلَائِلِ السَّابِقَةِ، وَإِنَّمَا هُوَ عَائِدٌ إلَى الشَّعْرِ. وَأَمَّا مَا احْتَجَّ بِهِ الرُّويَانِيُّ مِنْ الْفِرَى الْمَغْنُومَةِ فَلَيْسَ فِيهِ أَنَّهُمْ اسْتَعْمَلُوهَا فِيمَا لَا يَجُوزُ اسْتِعْمَالُ النَّجِسِ فِيهِ مِنْ صَلَاةٍ وَغَيْرِهَا.
فرع: إذَا قُلْنَا بِالْأَصَحِّ: إنَّ الشَّعْرَ لَا يَطْهُرُ بِالدِّبَاغِ، قَالَ الْقَاضِي حُسَيْنٌ وَالْجُرْجَانِيُّ وَغَيْرُهُمَا: يُعْفَى عَنْ الْقَلِيلِ الَّذِي يَبْقَى عَلَى الْجِلْدِ، وَيُحْكَمُ بِطَهَارَتِهِ تَبَعًا .
فرع: مِمَّا يَنْبَغِي أَنْ يُتَفَطَّنَ لَهُ وَتَدْعُوَ الْحَاجَةُ إلَى مَعْرِفَتِهِ جُلُودُ الثَّعَالِبِ وَنَحْوِهَا إذَا مَاتَتْ أَوْ أُفْسِدَتْ ذَكَاتُهَا بِإِدْخَالِ السِّكِّينِ فِي آذَانِهَا وَنَحْوِ ذَلِكَ، وَجِلْدُ مَا لَا يُؤْكَلُ لَحْمُهُ، فَهَذِهِ لَا تَصِحُّ الصَّلَاةُ فِيهَا عَلَى الْأَصَحِّ لِعَدَمِ طَهَارَةِ الشَّعْرِ بِالدِّبَاغِ، قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ - رحمه الله: وَأَمَّا الْقُنْدُسُ3 فَبَحَثْنَا عَنْهُ فَلَمْ يَثْبُتْ أَنَّهُ مَأْكُولٌ فَيَنْبَغِي أَنْ تُجْتَنَبَ الصَّلَاةُ فِيهِ، وَلِأَصْحَابِنَا وَجْهَانِ فِي تَحْرِيمِ مَا أَشْكَلَ مِنْ الْحَيَوَانِ فَلَمْ يُدْرَ أَنَّهُ مَأْكُولٌ أَمْ لَا، وَسَنَذْكُرُ فِي فَرْعٍ قَرِيبٍ عَنْ صَاحِبِ "الحاوي" نَحْوَ هَذَا فِي الشَّعْرِ إنْ شَاءَ اللَّهُ.
فرع: قَالَ صَاحِبُ الْحَاوِي: لَوْ بَاعَ جِلْدَ الْمَيْتَةِ بَعْدَ الدِّبَاغِ قَبْلَ إمَاطَةِ الشَّعْرِ عَنْهُ وَفَرَّعْنَا عَلَى أَنَّ الْجِلْدَ يَصِحُّ بَيْعُهُ، وَأَنَّ الشَّعْرَ لَا يَطْهُرُ بِالدِّبَاغِ فَلَهُ ثَلَاثَةُ أَحْوَالٍ: إحداها: أَنْ يَقُولَ: بِعْتُك الْجِلْدَ دُونَ الشَّعْرِ فَالْبَيْعُ صَحِيحٌ. الثَّانِيَةُ: أَنْ يَقُولَ: بِعْتُك الْجِلْدَ مَعَ شَعْرِهِ فَبَيْعُ الشَّعْرِ بَاطِلٌ، وَفِي الْجِلْدِ قَوْلَا تَفْرِيقِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله الفراء (ط)
2 المقدام بن معديكرب الكندي صحابي له أربعون حديثا انفرد له البخاري بحديث .
3 في كتب الحيوان أنه كلب الماء وفسر به حديثأبيهريرة رضي الله عنه الذي رواه الجماعة إلا النسائي مرفوعا: "تقاتلون بين يدي الساعة قوما نعالهم الشعر وفي رواية يلبسون الشعر ويمشون في الشعر وجوههم كالمجان المطرقة حمر الوجوه صغار الأعين ذلف الأنوف " قال الدميري: وقال الشيخ أبو عمرو بن الصلاح بحثنا عن القندس فلم يتبين لنا أنه مأكول أو غيره فينبغي أن يتورغ عن الصلاة فيه ا هـ فانظر الفرق بين العبارتين (ط)

ج / 1 ص -129- الصَّفْقَةِ، أَصَحُّهُمَا الصِّحَّةُ. الثَّالِثَةُ: أَنْ يَبِيعَهُ مُطْلَقًا فَهَلْ هُوَ كَالْحَالَةِ الثَّانِيَةِ أَمْ الْأُولَى ؟ فِيهِ وَجْهَانِ.
فرع: ذَكَرَ الْمُصَنِّفُ "الرَّبِيعَ بْنَ سُلَيْمَانَ الْجِيزَيَّ " وَلَا ذِكْرَ لَهُ فِي "المهذب" إلَّا فِي هَذَا الْمَوْضِعِ، وَلَهُ ذِكْرٌ فِي غَيْرِ "المهذب" فِي مسألة:قِرَاءَةِ الْقُرْآنِ بِالْأَلْحَانِ فَإِنَّهُ نَقَلَهَا عَنْ الشَّافِعِيِّ، وَقَدْ ذَكَرْتهَا فِي "الروضة" وَفِي تَهْذِيبِ الْأَسْمَاءِ، وَأَمَّا الرَّبِيعُ الْمُتَكَرِّرُ فِي "المهذب" وَكُتُبِ الْأَصْحَابِ فَهُوَ الرَّبِيعُ1 بْنُ سُلَيْمَانَ الْمُرَادِيُّ وَهُوَ رَاوِي "الأم" وَغَيْرِهَا مِنْ كُتُبِ الشَّافِعِيِّ عَنْهُ، وَقَدْ أَوْضَحْت حَالَ الرَّبِيعَيْنِ فِي " تهذيب الأسماء واللغات"، وَهَذَا الْجِيزِيُّ بِكَسْرِ الْجِيمِ وَبِالزَّايِ مَنْسُوبٌ إلَيَّ جِيزَةِ مِصْرَ، وَهُوَ الرَّبِيعُ بْنُ سُلَيْمَانَ الْمِصْرِيُّ الْأَزْدِيُّ مَوْلَاهُمْ تُوُفِّيَ فِي ذِي الْحِجَّةِ سَنَةَ سِتٍّ وَخَمْسِينَ وَمِائَتَيْنِ، رَوَى عَنْهُ أَبُو دَاوُد وَالنَّسَائِيِّ فِي سُنَنِهِمَا، وَأَبُو جَعْفَرٍ الطَّحَاوِيُّ وَآخَرُونَ مِنْ الْأَئِمَّةِ، وَكَانَ عُمْدَةً عِنْدَ الْمُحَدِّثِينَ. وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ جُزَّ الشَّعْرَ مِنْ الْحَيَوَانَاتِ نَظَرْت - فَإِنْ كَانَ مِنْ حَيَوَانٍ يُؤْكَلُ - لَمْ يَنْجُسْ؛ لِأَنَّ الْجَزَّ فِي الشَّعْرِ كَالذَّبْحِ فِي الْحَيَوَانِ، وَلَوْ ذُبِحَ الْحَيَوَانُ لَمْ يَنْجُسْ فَكَذَلِكَ إذَا جَزّ شَعْرَهُ، وَإِنْ كَانَ مِنْ حَيَوَانٍ لَا يُؤْكَلُ فَحُكْمُهُ حُكْمُ الْحَيَوَانِ، وَلَوْ ذُبِحَ الْحَيَوَانُ كَانَ مَيْتَةً فَكَذَلِكَ إذَا جُزَّ شَعْرُهُ وَجَبَ أَنْ يَكُونَ مَيْتَةٌ".
الشرح:فِي هَذِهِ الْقِطْعَةِ مَسَائِلُ: إحداها: إذَا جُزَّ شَعْرٌ أَوْ صُوفٌ أَوْ وَبَرٌ مِنْ مَأْكُولِ اللَّحْمِ فَهُوَ طَاهِرٌ بِنَصِّ الْقُرْآنِ وَإِجْمَاعِ الْأُمَّةِ، قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: وَكَانَ الْقِيَاسُ نَجَاسَتَهُ كَسَائِرِ أَجْزَاءِ الْحَيَوَانِ الْمُنْفصل:ةِ فِي الْحَيَاةِ وَلَكِنْ أَجْمَعَتْ الْأُمَّةُ عَلَى طَهَارَتِهَا لِمَسِيسِ الْحَاجَةِ إلَيْهَا فِي مَلَابِسِ الْخَلْقِ وَمَفَارِشِهِمْ، وَلَيْسَ فِي شُعُورِ الْمُذَكَّيَاتِ كِفَايَةٌ، لِذَلِكَ قَالُوا: وَنَظِيرُهُ اللَّبَنُ مَحْكُومٌ بِطَهَارَتِهِ مَعَ أَنَّهُ مُسْتَحِيلٌ فِي الْبَاطِنِ كَالدَّمِ. وَاَللَّهُ أَعْلَمُ.
الثَّانِيَةُ: لَا فَرْقَ بَيْنَ أَنْ يَجُزَّهُ مُسْلِمٌ أَوْ مَجُوسِيٌّ أَوْ وَثَنِيٌّ، وَهَذَا لَا خِلَافَ فِيهِ.
الثَّالِثَةُ: إذَا انْفصل: شَعْرٌ أَوْ صُوفٌ أَوْ وَبَرٌ أَوْ رِيشٌ عَنْ حَيَوَانٍ مَأْكُولٍ فِي حَيَاتِهِ بِنَفْسِهِ أَوْ بِنَتْفٍ فَفِيهِ أَوْجُهٌ: الصَّحِيحُ مِنْهَا وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْجُمْهُورُ أَنَّهُ طَاهِرٌ. وَالثَّانِي: أَنَّهُ نَجِسٌ سَوَاءٌ انْفصل: بِنَفْسِهِ أَوْ بِنَتْفٍ، حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ، وَلَا يَطْهُرُ إلَّا الْمَجْزُوزُ؛ لِأَنَّ مَا أُبِينَ مِنْ حَيٍّ فَهُوَ مَيِّتُ. وَالثَّالِثُ: إنْ سَقَطَ بِنَفْسِهِ فَطَاهِرٌ، وَإِنْ نُتِفَ فَنَجِسَ؛ لِأَنَّهُ عُدِلَ بِهِ عَنْ الطَّرِيقِ الْمَشْرُوعِ، وَلِمَا فِيهِ مِنْ إيذَاءِ الْحَيَوَانِ فَهُوَ كَخَنْقِهِ، حَكَاهُ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَالشَّاشِيُّ وَغَيْرُهُمْ. وَالْمُخْتَارُ مَا قَطَعَ بِهِ الْجُمْهُورُ وَهُوَ الطَّهَارَةُ مُطْلَقًا لِأَنَّهُ فِي مَعْنَى الْجَزِّ، وَهُوَ شَبِيهٌ بِمَنْ ذَبَحَ بِسِكِّينٍ كَالٍّ فَإِنَّهُ يُفِيدُ الْحِلَّ وَإِنْ كَانَ مَكْرُوهًا، وَأَمَّا قَوْلُ الْمُصَنِّفَ - رحمه الله: وَإِنْ جُزَّ الشَّعْرُ لَمْ يَنْجُسْ؛ لِأَنَّ الْجَزَّ كَالذَّبْحِ فَرُبَّمَا أَوْهَمَ أَنَّ السَّاقِطَ بِنَفْسِهِ نَجِسٌ، وَهَذَا الْوَهْمُ خَطَأٌ، وَإِنَّمَا مُرَادُهُ بِالْجَزِّ التَّمْثِيلُ لِمَا انْفصل: فِي الْحَيَاةِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ترجمناه في حواشي هذا الجزء (ط)

ج / 1 ص -130- فرع: قَالَ الْبَغَوِيّ: لَوْ قُطِعَ جَنَاحُ طَائِرٍ مَأْكُولٍ فِي حَيَاتِهِ فَمَا عَلَيْهِ مِنْ الشَّعْرِ وَالرِّيشِ نَجِسٌ تَبَعًا لَمَيْتَتِهِ .
الرَّابِعَةُ: إذَا جُزَّ الشَّعْرُ وَالصُّوفُ وَالْوَبَرُ وَالرِّيشُ مِنْ حَيَوَانٍ لَا يُؤْكَلُ أَوْ سَقَطَ بِنَفْسِهِ أَوْ نُتِفَ - فَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ لَهُ حُكْمَ شَعْرِ الْمَيْتَةِ؛ لِأَنَّ مَا أُبِينَ مِنْ حَيٍّ فَهُوَ مَيِّتٌ، وَحِينَئِذٍ يَكُونُ فِيهِ الْخِلَافُ السَّابِقُ فِي شَعْرِ الْمَيْتَةِ، وَالْمَذْهَبُ نَجَاسَتُهُ مِنْ غَيْرِ الْآدَمِيِّ وَطَهَارَتُهُ مِنْ الْآدَمِيِّ.
فرع: مُهِمٌّ: قَدْ اُشْتُهِرَ فِي أَلْسِنَةِ الْفُقَهَاءِ وَكُتُبِهِمْ أَنَّ مَا أُبِينَ مِنْ حَيٍّ فَهُوَ مَيِّتٍ وَهَذِهِ قَاعِدَةٌ مُهِمَّةٌ، وَدَلِيلُهَا حَدِيثُ أَبِي وَاقِدٍ اللَّيْثِيِّ رضي الله عنه قَالَ: "قَدِمَ النَّبِيُّ صلى الله عليه وسلم الْمَدِينَةَ وَهُمْ يَجُبُّونَ أَسْنِمَةَ الْإِبِلِ وَيَقْطَعُونَ أَلَيَاتِ الْغَنَمِ فَقَالَ: مَا يُقْطَعُ مِنْ الْبَهِيمَةِ وَهِيَ حَيَّةٌ فَهُوَ مَيْتَةٌ"رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا وَهَذَا لَفْظُ التِّرْمِذِيِّ وَقَالَ: هُوَ حَدِيثٌ حَسَنٌ، قَالَ: وَالْعَمَلُ عَلَيْهِ عِنْدَ أَهْلِ الْعِلْمِ .
فرع: إذَا قُلْنَا بِالْمَذْهَبِ: إنَّ الشَّعْرَ يَنْجُسُ بِالْمَوْتِ فَرَأَى شَعْرًا لَمْ يَدْرِ أَنَّهُ طَاهِرٌ أَوْ نَجِسٌ قَالَ الْمَاوَرْدِيُّ: إنْ عَلِمَ أَنَّهُ مِنْ حَيَوَانٍ يُؤْكَلُ فَهُوَ طَاهِرٌ عَمَلًا بِالْأَصْلِ، وَإِنْ عَلِمَ أَنَّهُ مِنْ غَيْرِ مَأْكُولٍ فَهُوَ نَجِسٌ؛ لِأَنَّهُ لَا طَرِيقَ إلَى طَهَارَتِهِ، وَإِنْ شَكَّ فَوَجْهَانِ بِنَاءً عَلَى اخْتِلَافِ الْأَصْحَابِ فِي أَنَّ أَصْلَ الْأَشْيَاءِ عَلَى الْإِبَاحَةِ أَوْ التَّحْرِيمِ، وَذَكَرَ مِثْلَ هَذَا التَّفْصِيلِ صَاحِبُ الْبَحْرِ ثُمَّ قَالَ احْتِمَالًا لِنَفْسِهِ فِي نَجَاسَةِ الْمَأْكُولِ: لِأَنَّهُ لَا يَدْرِي أُخِذَ فِي حَيَاتِهِ أَمْ بَعْدَ مَوْتِهِ، وَهَذَا الِاحْتِمَالُ خَطَأٌ لِأَنَّا تَيَقَّنَّا طَهَارَتَهُ وَلَمْ يُعَارِضْهَا أَصْلٌ وَلَا ظَاهِرٌ. وَأَمَّا قَوْلُهُ فِيمَا إذَا شَكَّ فَوَجْهَانِ، فَالْمُخْتَارُ مِنْهُمَا الطَّهَارَةُ لِأَنَّنَا تَيَقَّنَّا طَهَارَتَهُ فِي الْحَيَاةِ وَلَمْ يُعَارِضْهَا أَصْلٌ وَلَا ظَاهِرٌ، فَإِنَّهُ لَا يُمْكِنُ دَعْوَى كَوْنِ الظَّاهِرِ نَجَاسَتُهُ، وَأَمَّا احْتِمَالُ كَوْنِهِ شَعْرَ كَلْبٍ أَوْ خِنْزِيرٍ فَضَعِيفٌ؛ لِأَنَّهُ فِي غَايَةِ النُّدُورِ. وَأَمَّا قَوْلُ صَاحِبِ الْمُسْتَظْهِرِيِّ بَعْدَ حِكَايَةِ الْوَجْهَيْنِ عَنْ حِكَايَةِ صَاحِبِ الْحَاوِي: هَذَا لَيْسَ بِشَيْءٍ، بَلْ لَا يَجُوزُ الِانْتِفَاعُ بِهِ وَجْهًا وَاحِدًا - فَمَرْدُودٌ بِمَا ذَكَرْنَاهُ مِنْ النَّقْلِ وَالدَّلِيلِ. وَاَللَّهُ أَعْلَمُ .
قَالَ المصنف رحمه الله تعالى:"وَأَمَّا الْعَظْمُ وَالسِّنُّ وَالْقَرْنُ وَالظِّلْفُ وَالظُّفُرُ فَفِيهِ طَرِيقَانِ: مِنْ أَصْحَابِنَا مَنْ قَالَ: هُوَ كَالشَّعْرِ وَالصُّوفِ؛ لِأَنَّهُ لَا يُحِسُّ وَلَا يَأْلَمُ، وَمِنْهُمْ مَنْ قَالَ: يَنْجُسُ قَوْلًا وَاحِدًا".
الشرح:هَذَانِ الطَّرِيقَانِ مَشْهُورَانِ، الْمَذْهَبُ مِنْهُمَا عِنْدَ الْأَصْحَابِ الْقَطْعُ بِالنَّجَاسَةِ، وَقَدْ تَقَدَّمَ دَلِيلُ الْمسألة:وَمَذَاهِبُ الْعُلَمَاءِ فِيهَا فِي مسألة:الشَّعْرِ، وَالْقَائِلُ بِأَنَّهُ عَلَى الْخِلَافِ هُوَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ، قَالَ أَصْحَابُنَا: وَقَوْلُهُ لِأَنَّهُ لَا يُحِسُّ وَلَا يَأْلَمُ غَيْرُ مُسَلَّمٍ، فَإِنَّ السِّنَّ تَضْرَسُ وَالْعَظْمَ1 يُحِسُّ، قَالَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الكلام مبني على القول بأن الشعر والظفر والسن تحل فيها الحياة ويرده نمو الشعر بعد حلقه ونبت السن أن الضرس بعد قلعه إلى البلوغ وقد استدل الغزالي في معارج القدس على حياة النبات ينمو والنمو حركة وانتشار (ط)

ج / 1 ص -131- أَصْحَابُنَا: حُكْمُ الظُّفُرِ حُكْمُ الْعَظْمِ وَالظِّلْفِ وَالْقَرْنِ، هَذَا فِي غَيْرِ الْآدَمِيِّ، وَأَمَّا أَجْزَاءُ الْآدَمِيِّ فَتَقَدَّمَ بَيَانُهَا فِي مسألة:الشَّعْرِ، وَأَمَّا خُفُّ الْبَعِيرِ الْمَيِّتِ فَنَجِسٌ بِلَا خِلَافٍ .
فرع: الْعَاجُ الْمُتَّخَذُ مِنْ عَظْمِ الْفِيلِ نَجِسٌ عِنْدَنَا كَنَجَاسَةِ غَيْرِهِ مِنْ الْعِظَامِ، لَا يَجُوزُ اسْتِعْمَالُهُ فِي شَيْءٍ رَطْبٍ، فَإِنْ اُسْتُعْمِلَ فِيهِ نَجَّسَهُ، قَالَ أَصْحَابُنَا: وَيُكْرَهُ اسْتِعْمَالُهُ فِي الْأَشْيَاءِ الْيَابِسَةِ لِمُبَاشَرَةِ النَّجَاسَةِ، وَلَا يَحْرُمُ؛ لِأَنَّهُ لَا يَتَنَجَّسُ بِهِ، وَلَوْ اتَّخَذَ مُشْطًا مِنْ عَظْمِ الْفِيلِ فَاسْتَعْمَلَهُ فِي رَأْسِهِ أَوْ لِحْيَتِهِ فَإِنْ كَانَتْ رُطُوبَةً مِنْ أَحَدِ الْجَانِبَيْنِ تَنَجَّسَ شَعْرُهُ، وَإِلَّا فَلَا وَلَكِنَّهُ يُكْرَهُ وَلَا يَحْرُمُ، هَذَا هُوَ الْمَشْهُورُ لِلْأَصْحَابِ. وَرَأَيْت فِي نُسْخَةٍ مِنْ تَعْلِيقِ الشَّيْخِ أَبِي حَامِدٍ أَنَّهُ قَالَ: يَنْبَغِي أَنْ يَحْرُمَ، وَهَذَا غَرِيبٌ ضَعِيفٌ.
قُلْت: وَيَنْبَغِي أَنْ يَكُونَ الْحُكْمُ هَكَذَا فِي اسْتِعْمَالِ مَا يُصْنَعُ بِبَعْضِ بِلَادِ حَوْرَانَ مِنْ أَحْشَاءٍ لِلْغَنَمِ عَلَى هَيْئَةِ الْأَقْدَاحِ وَالْقِصَاعِ وَنَحْوِهَا لَا يَجُوزُ اسْتِعْمَالُهُ فِي رَطْبٍ، وَيَجُوزُ فِي يَابِسٍ مَعَ الْكَرَاهَةِ، قَالَ الرُّويَانِيُّ: وَلَوْ جُعِلَ الدُّهْنُ فِي عَظْمِ الْفِيلِ لِلِاسْتِصْبَاحِ أَوْ غَيْرِهِ مِنْ الِاسْتِعْمَالِ فِي غَيْرِ الْبَدَنِ فَالصَّحِيحُ جَوَازُهُ، وَهَذَا هُوَ الْخِلَافُ فِي جَوَازِ الِاسْتِصْبَاحِ بِزَيْتٍ نَجِسٍ؛ لِأَنَّهُ يَنْجُسُ بِوَضْعِهِ فِي الْعَظْمِ. هَذَا تَفْصِيلُ مَذْهَبِنَا فِي عَظْمِ الْفِيلِ، وَإِنَّمَا أَفْرَدْته عَنْ الْعِظَامِ كَمَا أَفْرَدَهُ الشَّافِعِيُّ ثُمَّ الْأَصْحَابُ، قَالُوا: وَإِنَّمَا أَفْرَدَهُ لِكَثْرَةِ اسْتِعْمَالِ النَّاسِ لَهُ، وَلِاخْتِلَافِ الْعُلَمَاءِ فِيهِ، فَإِنَّ أَبَا حَنِيفَةَ قَالَ بِطَهَارَتِهِ بِنَاءً عَلَى أَصْلِهِ فِي كُلِّ الْعِظَامِ، وَقَالَ مَالِكٌ فِي رِوَايَةٍ: إنْ ذُكِّيَ فَطَاهِرٌ وَإِلَّا فَنَجِسٌ، بِنَاءً عَلَى رِوَايَةٍ لَهُ أَنَّ الْفِيلَ مَأْكُولٌ، قَالَ إبْرَاهِيمُ النَّخَعِيُّ: إنَّهُ نَجِسٌ لَكِنْ يَطْهُرُ بِخَرْطِهِ، وَقَدْ قَدَّمْنَا دَلِيلَ نَجَاسَةِ جَمِيعِ الْعِظَامِ وَهَذَا مِنْهَا، وَمَذْهَبُ النَّخَعِيِّ ضَعِيفٌ بَيِّنُ الضَّعْفِ. وَاَللَّهُ أَعْلَمُ .
فرع: قَالَ صَاحِبُ الشَّامِلِ وَغَيْرُهُ مِنْ أَصْحَابِنَا فِي هَذَا الْمَوْضِعِ: سُئِلَ فَقِيهُ الْعَرَبِ عَنْ الْوُضُوءِ مِنْ الْإِنَاءِ الْمُعَوَّجِ فَقَالَ: إنْ أَصَابَ الْمَاءُ تَعْوِيجَهُ لَمْ يَجُزْ وَإِلَّا فَيَجُوزُ، وَالْإِنَاءُ الْمُعَوَّجُ هُوَ الْمُضَبَّبُ بِقِطْعَةٍ مِنْ عَظْمِ الْفِيلِ، وَهَذَا صَحِيحٌ، وَالصُّورَةُ فِيمَا دُونَ الْقُلَّتَيْنِ. وَفَقِيهُ الْعَرَبِ لَيْسَ شَخْصًا بِعَيْنِهِ وَإِنَّمَا الْعُلَمَاءُ يَذْكُرُونَ مَسَائِلَ فِيهَا أَلْغَازٌ وَمُلَحٌ يَنْسِبُونَهَا إلَى فُتْيَا فَقِيهِ الْعَرَبِ، وَصَنَّفَ الْإِمَامُ أَبُو الْحُسَيْنِ بْنُ فَارِسٍ كِتَابًا سَمَّاهُ فُتْيَا فَقِيهِ الْعَرَبِ، ذَكَرَ فِيهِ هَذِهِ الْمسألة:وَأَشَدُّ إلْغَازًا مِنْهَا .
فرع: وَيَجُوزُ إيقَادُ عِظَامِ الْمَيْتَةِ غَيْرَ الْآدَمِيِّ تَحْتَ الْقُدُورِ وَفِي التَّنَانِيرِ وَغَيْرِهَا، صَرَّحَ بِهِ صَاحِبُ "الحاوي" وَالْجُرْجَانِيُّ فِي كِتَابَيْهِ التَّحْرِيرِ وَالْبُلْغَةِ وَالرُّويَانِيُّ وَغَيْرُهُمْ .
قَالَ المصنف رحمه الله تعالى:"وَأَمَّا اللَّبَنُ فِي ضَرْعِ الشَّاةِ الْمَيِّتَةِ فَهُوَ نَجِسٌ؛ لِأَنَّهُ مُلَاقٍ لِلنَّجَاسَةِ فَهُوَ كَاللَّبَنِ فِي إنَاءٍ نَجِسٍ. وَأَمَّا الْبَيْضُ فِي جَوْفِ الدَّجَاجَةِ الْمَيِّتَةِ فَإِنْ لَمْ يَتَصَلَّبْ قِشْرُهُ فَهُوَ كَاللَّبَنِ، وَإِنْ تَصَلَّبَ قِشْرُهُ لَمْ يَنْجُسْ كَمَا لَوْ وَقَعَتْ بَيْضَةٌ فِي شَيْءٍ نَجِسٍ ".
الشرح: أَمَّا مسألة:اللَّبَنِ فَهُوَ نَجِسٌ عِنْدَنَا بِلَا خِلَافٍ، هَذَا حُكْمُ لَبَنِ الشَّاةِ وَغَيْرِهَا مِنْ الْحَيَوَانِ الَّذِي يَنْجُسُ بِالْمَوْتِ، فَأَمَّا إذَا مَاتَتْ امْرَأَةٌ وَفِي ثَدْيِهَا لَبَنٌ - فَإِنْ قُلْنَا يَنْجُسُ الْآدَمِيُّ بِالْمَوْتِ - فَاللَّبَنُ نَجِسٌ كَمَا فِي الشَّاةِ. وَإِنْ قُلْنَا بِالْمَذْهَبِ: إنَّ الْآدَمِيَّ لَا يَنْجُسُ بِالْمَوْتِ فَهَذَا اللَّبَنُ طَاهِرٌ؛ لِأَنَّهُ فِي إنَاءٍ طَاهِرٍ، وَقَدْ ذَكَرَ الرُّويَانِيُّ الْمسألة:فِي آخِرِ بَابِ بَيْعِ الْغَرَرِ. وَاَللَّهُ أَعْلَمُ.

ج / 1 ص -132- وَأَمَّا الْبَيْضَةُ فَفِيهَا ثَلَاثَةُ أَوْجُهٍ حَكَاهَا الْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَالشَّاشِيُّ وَآخَرُونَ أَصَحُّهَا وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ: إنْ تَصَلَّبَتْ فَطَاهِرَةٌ، وَإِلَّا فَنَجِسَةٌ.وَالثَّانِي: طَاهِرَةٌ مُطْلَقًا.وَالثَّالِثُ: نَجِسَةٌ مُطْلَقًا، وَحَكَاهُ الْمُتَوَلِّي عَنْ نَصِّ الشَّافِعِيِّ، وَهَذَا نَقْلٌ غَرِيبٌ شَاذٌّ ضَعِيفٌ. قَالَ صَاحِبَا "الحاوي" وَالْبَحْرِ: وَلَوْ وُضِعَتْ هَذِهِ الْبَيْضَةُ تَحْتَ طَائِرٍ فَصَارَتْ فَرْخًا كَانَ الْفَرْخُ طَاهِرًا عَلَى الْأَوْجُهِ كُلِّهَا كَسَائِرِ الْحَيَوَانِ.
وَلَا خِلَافَ أَنَّ ظَاهِرَ هَذِهِ الْبَيْضَةِ نَجِسٌ، وَأَمَّا الْبَيْضَةُ الْخَارِجَةُ فِي حَيَاةِ الدَّجَاجَةِ فَهَلْ يُحْكَمُ بِنَجَاسَةِ ظَاهِرِهَا ؟ فِيهِ وَجْهَانِ، حَكَاهُمَا الْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمْ بِنَاءً عَلَى الْوَجْهَيْنِ فِي نَجَاسَةِ رُطُوبَةِ فَرْجِ الْمَرْأَةِ، وَكَذَا الْوَجْهَانِ فِي الْوَلَدِ الْخَارِجِ فِي حَالِ الْحَيَاةِ، ذَكَرَهُمَا الْمَاوَرْدِيُّ وَالرُّويَانِيُّ. وَأَمَّا إذَا انْفصل:الْوَلَدُ حَيًّا بَعْدَ مَوْتِهَا فَعَيْنُهُ طَاهِرَةٌ بِلَا خِلَافٍ، وَيَجِبُ غُسْلُ ظَاهِرِهِ بِلَا خِلَافٍ. وَاذَا اسْتَحَالَتْ الْبَيْضَةُ الْمُنْفصل:ةُ دَمًا فَهَلْ هِيَ نَجِسَةٌ أَمْ طَاهِرَةٌ ؟ وَجْهَانِ، وَلَوْ اخْتَلَطَتْ صُفْرَتُهَا بِبَيَاضِهَا فَهِيَ طَاهِرَةٌ بِلَا خِلَافٍ، وَسَنُعِيدُ الْمسألة:فِي بَابِ إزَالَةِ النَّجَاسَةِ مَبْسُوطَةً - إنْ شَاءَ اللَّهُ تَعَالَى -. وَالدَّجَاجَةُ وَالدَّجَاجُ بِفَتْحِ الدَّالِ وَكَسْرِهَا لُغَتَانِ، وَالْفَتْحُ أَفْصَحُ. وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ اللَّبَنَ فِي ضَرْعِ الْمَيْتَةِ نَجِسٌ، هَذَا مَذْهَبُنَا وَقَوْلُ مَالِكٍ وَأَحْمَدَ، وَقَالَ أَبُو حَنِيفَةَ: هُوَ طَاهِرٌ، وَاحْتَجَّ لَهُ بِأَنَّهُ يُلَاقِي نَجَاسَةً بَاطِنِيَّةً فَكَانَ طَاهِرًا كَاللَّبَنِ مِنْ شَاةٍ حَيَّةٍ، فَإِنَّهُ يَخْرُجُ مِنْ بَيْنِ فَرْثٍ وَدَمٍ، قَالُوا: وَلِأَنَّ نَجَاسَةَ الْبَاطِنِ لَا حُكْمَ لَهَا، بِدَلِيلِ أَنَّ الْمَنِيَّ طَاهِرٌ عِنْدَكُمْ وَيَخْرُجُ مِنْ مَخْرَجِ الْبَوْلِ. وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ مُلَاقٍ لِنَجَاسَةٍ فَهُوَ كَلَبَنٍ فِي إنَاءٍ نَجِسٍ.
وَأَجَابُوا عَنْ قَوْلِهِمْ: إنَّ اللَّبَنَ يُلَاقِي الْفَرْثَ وَالدَّمَ بِأَنَّا لَا نُسَلِّمُ الْمُلَاقَاةَ؛ لِأَنَّ الْفَرْثَ فِي الْكِرْشِ، وَالدَّمَ فِي الْعُرُوقِ، وَاللَّبَنُ بَيْنَهُ وَبَيْنَهُمَا حِجَابٌ رَقِيقٌ، وَأَمَّا قَوْلُهُمْ نَجَاسَةُ الْبَاطِنِ لَا حُكْمَ لَهَا فَغَيْرُ مُسَلَّمٍ، بَلْ لَهَا حُكْمٌ إذَا انْفصل: مَا لَاصَقَهَا، وَلِهَذَا لَوْ ابْتَلَعَ جَوْزَةً وَتَقَايَأَهَا صَارَتْ نَجِسَةَ الظَّاهِرِ. وَأَمَّا الْمَنِيُّ فَقَالَ ابْنُ الصَّبَّاغِ: إنْ سَلَّمْنَا أَنَّ مَخْرَجَهُ مَخْرَجُ الْبَوْلِ فَالْفَرْقُ أَنَّهُ عُفِيَ عَنْهُ لِعُمُومِ الْبَلْوَى بِهِ، وَتَعَذُّرِ الِاحْتِرَازِ عَنْهُ، بِخِلَافِ اللَّبَنِ فِي الشَّاةِ الْمَيِّتَةِ وَأَمَّا مسألة:الْبَيْضِ فِي دَجَاجَةٍ مَيِّتَةٍ فَقَدْ ذَكَرْنَا فِيهَا ثَلَاثَةَ أَوْجُهٍ لِأَصْحَابِنَا، وَحُكِيَ تَنْجِيسُهَا عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ مَسْعُودٍ وَمَالِكٍ رضي الله عنهم، وَطَهَارَتُهَا عَنْ أَبِي حَنِيفَةَ. وَاَللَّهُ أَعْلَمُ .
قَالَ المصنف رحمه الله تعالى:"إذَا ذُبِحَ حَيَوَانٌ يُؤْكَلُ لَمْ يَنْجُسْ بِالذَّبْحِ شَيْءٌ مِنْ أَجْزَائِهِ، وَيَجُوزُ الِانْتِفَاعُ بِجِلْدِهِ وَشَعْرِهِ وَعَظْمِهِ مَا لَمْ يَكُنْ عَلَيْهَا نَجَاسَةٌ؛ لِأَنَّهُ جُزْءٌ طَاهِرٌ مِنْ حَيَوَانٍ طَاهِرٍ مَأْكُولٍ فَجَازَ الِانْتِفَاعُ بِهِ بَعْدَ الذَّكَاةِ كَاللَّحْمِ ".
الشرح: هَذَا الَّذِي ذَكَرَهُ مُتَّفَقٌ عَلَيْهِ، وَقَوْلُهُ: " مِنْ حَيَوَانٍ مَأْكُولٍ " احْتِرَازٌ مِنْ أَجْزَاءِ غَيْرِ الْمَأْكُولِ فَإِنَّهُ لَا يَجُوزُ الِانْتِفَاعُ بِهَا بِمُجَرَّدِ الذَّكَاةِ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ ذُبِحَ حَيَوَانٌ لَا يُؤْكَلُ نَجِسَ بِذَبْحِهِ كَمَا يَنْجُسُ بِمَوْتِهِ؛ لِأَنَّهُ ذَبْحٌ لَا يُبِيحُ أَكْلَ اللَّحْمِ فَنَجِسَ بِهِ كَمَا يَنْجُسُ بِالْمَوْتِ، كَذَبْحِ الْمَجُوسِيِّ ".

ج / 1 ص -133- الشرح:مَذْهَبُنَا أَنَّهُ لَا يَطْهُرُ بِذَبْحِ مَا لَا يُؤْكَلُ شَعْرُهُ وَلَا جِلْدُهُ وَلَا شَيْءٌ مِنْ أَجْزَائِهِ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ يَطْهُرُ جِلْدُهُ، وَاخْتَلَفَ أَصْحَابُهُ فِي طَهَارَةِ لَحْمِهِ، وَاتَّفَقُوا أَنَّهُ لَا يَحِلُّ أَكْلُهُ، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ عَنْ مَالِكٍ طَهَارَةَ الْجِلْدِ بِالذَّكَاةِ. قَالَ ابْنُ الصَّبَّاغِ: إلَّا جِلْدَ الْخِنْزِيرِ فَإِنَّ مَالِكًا وَأَبَا حَنِيفَةَ وَافَقَا عَلَى نَجَاسَتِهِمَا، وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِمَا رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ: "دِبَاغُ الْأَدِيمِ ذَكَاتُهُ"فَشُبِّهَ الدِّبَاغُ بِالذَّكَاةِ وَالدِّبَاغُ يُطَهِّرُهُ فَكَذَا الذَّكَاةُ؛ وَلِأَنَّهُ جِلْدٌ يَطْهُرُ بِالدِّبَاغِ فَطَهُرَ بِالذَّكَاةِ كَالْمَأْكُولِ، وَلِأَنَّ مَا طَهَّرَ جِلْدَ الْمَأْكُولِ طَهَّرَ غَيْرَهُ كَالدِّبَاغِ. وَاحْتَجَّ أَصْحَابُنَا بِأَشْيَاءَ أَحْسَنُهَا مَا ذَكَرَهُ الْمُصَنِّفُ وَفِيهِ كِفَايَةٌ.
فَإِنْ قَالُوا: هَذَا مُنْتَقَضٌ بِذَبْحِ الشَّاةِ الْمَسْمُومَةِ فَإِنَّهُ لَا يُبِيحُ أَكْلَهَا وَيُفِيدُ طَهَارَتَهَا، فَالْجَوَابُ أَنَّ أَكْلَهَا كَانَ مُبَاحًا وَإِنَّمَا امْتَنَعَ لِعَارِضٍ وَهُوَ السُّمُّ حَتَّى لَوْ قَدَرَ عَلَى رَفْعِ السُّمِّ بِطَرِيقٍ أُبِيحَ الْأَكْلُ، وَدَلِيلٌ آخَرُ وَهُوَ أَنَّ الْمَقْصُودَ الْأَصْلِيَّ بِالذَّبْحِ أَكْلُ اللَّحْمِ، فَإِذَا لَمْ يُبِحْهُ هَذَا الذَّبْحُ فَلَأَنْ لَا يُبِيحَ طَهَارَةَ الْجِلْدِ أَوْلَى. وَأَمَّا الْجَوَابُ عَمَّا احْتَجُّوا بِهِ مِنْ حَدِيثِ: "دِبَاغُ الْأَدِيمِ ذَكَاتُهُ"- فَمِنْ أَوْجُهٍ عَلَى تَقْدِيرِ صِحَّتِهِ: أحدها: أَنَّهُ عَامُّ فِي الْمَأْكُولِ وَغَيْرِهِ فَنَخُصُّهُ بِالْمَأْكُولِ بِدَلِيلِ مَا ذَكَرْنَا.وَالثَّانِي: أَنَّ الْمُرَادَ أَنَّ الدِّبَاغَ يُطَهِّرُهُ. الثالث: ذَكَرَهُ الْقَاضِي أَبُو الطَّيِّبِ أَنَّ الْأَدِيمَ إنَّمَا يُطْلَقُ عَلَى جِلْدِ الْغَنَمِ خَاصَّةً، وَذَلِكَ يَطْهُرُ بِالذَّكَاةِ بِ"الإجماع" فَلَا حُجَّةَ فِيهِ لِلْمُخْتَلِفِ فِيهِ. وَالْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى الدِّبَاغِ مِنْ وَجْهَيْنِ:أَحَدُهُمَا: أَنَّ الدِّبَاغَ مَوْضُوعٌ لِإِزَالَةِ نَجَاسَةٍ حَصَلَتْ بِالْمَوْتِ، وَلَيْسَ كَذَلِكَ الذَّكَاةُ، فَإِنَّهَا تَمْنَعُ عِنْدَهُمْ حُصُولَ نَجَاسَةٍ.وَالثَّانِي: أَنَّ الدِّبَاغَ إحَالَةٌ، وَلِهَذَا لَا يُشْتَرَطُ فِيهِ فِعْلٌ، بَلْ لَوْ وَقَعَ فِي الْمَدْبَغَةِ انْدَبَغَ، بِخِلَافِ الذَّكَاةِ فَإِنَّهَا مُبِيحَةٌ فَيُشْتَرَطُ فِيهَا فِعْلُ فَاعِلٍ بِصِفَةٍ فِي حَيَوَانٍ بِصِفَةٍ. وَاَللَّهُ أَعْلَمُ.
فرع: مَذْهَبُنَا أَنَّهُ لَا يَجُوزُ ذَبْحُ الْحَيَوَانِ الَّذِي لَا يُؤْكَلُ لِأَخْذِ جِلْدِهِ وَلَا لِيَصْطَادَ عَلَى لَحْمِهِ النُّسُورَ وَالْعِقْبَانَ وَنَحْوَ ذَلِكَ، وَسَوَاءٌ فِي هَذَا الْحِمَارُ الزَّمِنُ وَالْبَغْلُ الْمُكَسَّرُ وَغَيْرُهُمَا، وَمِمَّنْ نَصَّ عَلَى الْمسألة:الْقَاضِي حُسَيْنٌ ذَكَرَهَا فِي تَعْلِيقِهِ فِي بَابِ بَيْعِ الْكِلَابِ قُبَيْلَ كِتَابِ السَّلَمِ، قَالَ: وَقَالَ أَبُو حَنِيفَةُ: يَجُوزُ ذَبْحُهُ لِجِلْدِهِ، وَحَكَى غَيْرُهُ عَنْ مَالِكٍ رِوَايَتَيْنِ أَصَحُّهُمَا عَنْهُ جَوَازُهُ. وَالثَّانِيَةُ تَحْرِيمُهُ، وَهُمَا مَبْنِيَّتَانِ عَلَى تَحْرِيمِ لَحْمِهِ عِنْدَهُ.
فرع: اتَّخَذَ حَوْضًا مِنْ جِلْدٍ نَجِسٍ وَوَضَعَ فِيهِ قُلَّتَيْنِ أَوْ أَكْثَرَ مِنْ الْمَاءِ فَالْمَاءُ طَاهِرٌ وَالْإِنَاءُ نَجِسٌ، وَفِي كَيْفِيَّةِ اسْتِعْمَالِهِ كَلَامٌ سَبَقَ فِي مَوْضِعِهِ، وَإِنْ كَانَ دُونَ قُلَّتَيْنِ فَنَجِسٌ، وَنَظِيرُهُ لَوْ وَلَغَ كَلْبٌ فِي إنَاءٍ فِيهِ مَاءٌ فَإِنْ كَانَ قُلَّتَيْنِ فَهُوَ مَاءٌ طَاهِرٌ فِي إنَاءٍ نَجِسٍ، وَإِلَّا فَهُمَا نَجِسَانِ. قَالَ الْقَاضِي أَبُو الطَّيِّبَ فِي تَعْلِيقِهِ: وَلَا نَظِيرَ لِهَاتَيْنِ الْمَسْأَلَتَيْنِ. وَاَللَّهُ أَعْلَمُ
قَالَ المصنف رحمه الله تعالى:"وَيُكْرَهُ اسْتِعْمَالُ أَوَانِي الذَّهَبِ وَالْفِضَّةِ لِمَا رَوَى حُذَيْفَةُ بْنُ الْيَمَانِ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تَشْرَبُوا فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ وَلَا تَأْكُلُوا فِي صِحَافِهِمَا، فَإِنَّهَا لَهُمْ فِي الدُّنْيَا وَلَكُمْ فِي الْآخِرَةِ"، وَهَلْ يُكْرَهُ كَرَاهَةَ تَنْزِيهٍ أَوْ تَحْرِيمٍ ؟ قَوْلَانِ: قَالَ فِي الْقَدِيمِ:كَرَاهَةَ تَنْزِيهٍ؛ لِأَنَّهُ إنَّمَا نَهَى عَنْهُ لِلسَّرَفِ وَالْخُيَلَاءِ وَالتَّشَبُّهِ بِالْأَعَاجِمِ، وَهَذَا لَا يُوجِبُ التَّحْرِيمَ، وَقَالَ فِي الْجَدِيدِ: يُكْرَهُ كَرَاهَةَ تَحْرِيمٍ وَهُوَ الصَّحِيحُ لِقَوْلِهِ صلى الله عليه وسلم ": "الَّذِي يَشْرَبُ فِي آنِيَةِ

ج / 1 ص -134- الْفِضَّةِ إنَّمَا يُجَرْجِرُ فِي جَوْفِهِ نَارَ جَهَنَّمَ"، فَتَوَعَّدَ عَلَيْهِ النَّارَ فَدَلَّ عَلَى أَنَّهُ مُحَرَّمٌ. وَإِنْ تَوَضَّأَ مِنْهُ صَحَّ الْوُضُوءُ؛ لِأَنَّ الْمَنْعَ لَا يَخْتَصُّ بِالطَّهَارَةِ فَأَشْبَهَ الصَّلَاةَ فِي الدَّارِ الْمَغْصُوبَةِ، وَلِأَنَّ الْوُضُوءَ هُوَ جَرَيَانُ الْمَاءِ عَلَى الْأَعْضَاءِ، وَلَيْسَ فِي ذَلِكَ مَعْصِيَةٌ وَإِنَّمَا الْمَعْصِيَةُ فِي اسْتِعْمَالِ الظَّرْفِ دُونَ مَا فِيهِ، فَإِنْ أَكَلَ أَوْ شَرِبَ مِنْهُ لَمْ يَكُنْ الْمَأْكُولُ وَالْمَشْرُوبُ حَرَامًا؛ لِأَنَّ الْمَنْعَ لِأَجْلِ الظَّرْفِ دُونَ مَا فِيهِ. وَأَمَّا اتِّخَاذُهَا فَفِيهِ وَجْهَانِ: أَحَدُهُمَا: يَجُوزُ؛ لِأَنَّ الشَّرْعَ وَرَدَ بِتَحْرِيمِ الِاسْتِعْمَالِ دُونَ الِاتِّخَاذِ. وَالثَّانِي: لَا، وَهُوَ الْأَصَحُّ؛ لِأَنَّ مَا لَا يَجُوزُ اسْتِعْمَالُهُ لَا يَجُوزُ اتِّخَاذُهُ كَالطُّنْبُورِ وَالْبَرْبَطِ. وَأَمَّا أَوَانِي الْبَلُّورِ وَالْفَيْرُوزَجِ وَمَا أَشْبَهَهُمَا مِنْ الْأَجْنَاسِ الْمُثَمَّنَةِ فَفِيهِ قَوْلَانِ: رَوَى حَرْمَلَةُ أَنَّهُ لَا يَجُوزُ؛ لِأَنَّهُ أَعْظَمُ فِي السَّرَفِ مِنْ الذَّهَبِ وَالْفِضَّةِ، فَهُوَ بِالتَّحْرِيمِ أَوْلَى، وَرَوَى الْمُزَنِيّ أَنَّهُ يَجُوزُ وَهُوَ الْأَصَحُّ؛ لِأَنَّ السَّرَفَ غَيْرُ ظَاهِرٍ؛ لِأَنَّهُ لَا يَعْرِفُهُ إلَّا الْخَوَاصُّ مِنْ النَّاسِ".
الشرح:قَدْ جَمَعَ هَذَا الْفصل: جُمَلًا مِنْ الْحَدِيثِ فِي اللُّغَةِ وَالْأَحْكَامِ وَيَحْصُلُ بَيَانُهَا بِمَسَائِلَ: إحداها: حَدِيثُ حُذَيْفَةَ فِي "الصحيحين" لَكِنَّ لَفْظَهُ فِيهِمَا: "لَا تَشْرَبُوا فِي آنِيَةِ الذَّهَبِ وَالْفِضَّةِ"إلَخْ فَذَكَرَ فِيهِ الذَّهَبَ وَالْفِضَّةَ، وَوَقَعَ فِي أَكْثَرِ نُسَخِ "المهذب" الْفِضَّةُ فَقَطْ، وَفِي بَعْضِهَا الذَّهَبُ وَالْفِضَّةُ، وَأَمَّا الصِّحَافُ فَجَمْعُ صَحْفَةٍ كَقَصْعَةٍ وَقِصَاعٍ وَالصَّحْفَةُ دُونَ الْقَصْعَةِ، قَالَ الْكِسَائِيُّ: الْقَصْعَةُ مَا تَسَعُ مَا يُشْبِعُ عَشْرَةً، وَالصَّحْفَةُ مَا يُشْبِعُ خَمْسَةً. وَأَمَّا رَاوِيهِ فَهُوَ أَبُو عَبْدِ اللَّهِ حُذَيْفَةُ بْنُ الْيَمَانِ، وَالْيَمَانُ لَقَبٌ وَاسْمُهُ حُسَيْلٌ بِضَمِّ الْحَاءِ وَفَتْحِ السِّينِ الْمُهْمَلَتَيْنِ وَآخِرُهُ لَامٌ، وَيُقَالُ: حِسْلٌ بِكَسْرِ الْحَاءِ وَإِسْكَانِ السِّينِ، وَالْيَمَانُ صَحَابِيٌّ شَهِدَ هُوَ وَابْنُهُ حُذَيْفَةُ أُحُدًا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَقَتَلَ الْمُسْلِمُونَ يَوْمئِذٍ الْيَمَانَ رضي الله عنه خَطَأً، وَكَانَ حُذَيْفَةُ مِنْ فُضَلَاءِ الصَّحَابَةِ وَالْخِصِّيصِينَ بِرَسُولِ اللَّهِ صلى الله عليه وسلم تُوُفِّيَ بِالْمَدَائِنِ سَنَةَ سِتٍّ وَثَلَاثِينَ، بَعْدَ وَفَاةِ عُثْمَانَ بِأَرْبَعِينَ لَيْلَةً.
وَأَمَّا قَوْلُهُ: "الَّذِي يَشْرَبُ فِي آنِيَةِ الْفِضَّةِ إنَّمَا يُجَرْجِرُ"فَهُوَ حَدِيثٌ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أُمِّ سَلَمَةَ رضي الله عنها وَلَفْظُهُ فِيهِمَا: "الَّذِي يَشْرَبُ فِي آنِيَةِ الْفِضَّةِ إنَّمَا يُجَرْجِرُ فِي بَطْنِهِ نَارَ جَهَنَّمَ"، وَفِي رِوَايَةٍ لِمُسْلِمٍ: "إنَّ الَّذِي يَأْكُلُ وَيَشْرَبُ فِي آنِيَةِ الْفِضَّةِ وَالذَّهَبِ" ، وَفِي رِوَايَةٍ لَهُ: "مَنْ شَرِبَ فِي إنَاءٍ مِنْ ذَهَبِ أَوْ فِضَّةٍ فَإِنَّمَا يُجَرْجِرُ فِي بَطْنِهِ نَارًا مِنْ جَهَنَّمَ". وَقَوْلُهُ صلى الله عليه وسلم يُجَرْجِرُ بِكَسْرِ الْجِيمِ الثَّانِيَةِ بِلَا خِلَافٍ، وَنَارًا بِالنَّصْبِ عَلَى الْمَشْهُورِ الَّذِي جَزَمَ بِهِ الْمُحَقِّقُونَ، وَرُوِيَ بِالرَّفْعِ عَلَى أَنَّ النَّارَ فَاعِلَةٌ، وَالصَّحِيحُ الْأَوَّلُ، وَهُوَ الَّذِي اخْتَارَهُ الزَّجَّاجُ وَالْخَطَّابِيُّ وَالْأَكْثَرُونَ، وَلَمْ يَذْكُرْ الْأَزْهَرِيُّ وَآخَرُونَ غَيْرَهُ، وَيُؤَيِّدُهُ رِوَايَةُ مُسْلِمٍ: نَارًا مِنْ جَهَنَّمَ، وَرَوَيْنَاهُ فِي مُسْنَدِ أَبِي عَوَانَةَ وَفِي الْجَعْدِيَّاتِ مِنْ رِوَايَةِ عَائِشَةَ رضي الله عنها عَنْ النَّبِيِّ صلى الله عليه وسلم: "الَّذِي يَشْرَبُ فِي الْفِضَّةِ إنَّمَا يُجَرْجِرُ فِي جَوْفِهِ نَارًا"كَذَا هُوَ فِي الْأُصُولِ نَارًا بِالْأَلِفِ مِنْ غَيْرِ ذِكْرِ جَهَنَّمَ.
وَأَمَّا مَعْنَاهُ فَعَلَى رِوَايَةِ النَّصْبِ الْفَاعِلُ هُوَ الشَّارِبُ مُضْمَرٌ فِي يُجَرْجِرُ، أَيْ يُلْقِيهَا فِي بَطْنِهِ بِجَرْعٍ مُتَتَابِعٍ يُسْمَعُ لَهُ صَوْتٌ لِتَرَدُّدِهِ فِي حَلْقِهِ، وَعَلَى رِوَايَةِ الرَّفْعِ تَكُونُ النَّارُ فَاعِلَةً، مَعْنَاهُ أَنَّ النَّارَ تُصَوِّتُ فِي جَوْفِهِ، وَسُمِّيَ الْمَشْرُوبُ نَارًا لِأَنَّهُ يَئُولُ إلَيْهَا كَمَا قَالَ اللَّهُ تَعَالَى:{إنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا}[النساء:10] وَأَمَّا جَهَنَّمُ - عَافَانَا اللَّهُ مِنْهَا وَمِنْ كُلِّ بَلَاءٍ وَسَائِرَ الْمُسْلِمِينَ

ج / 1 ص -135- فَقَالَ الْوَاحِدِيُّ: قَالَ يُونُسُ وَأَكْثَرُ النَّحْوِيِّينَ: هِيَ عَجَمِيَّةٌ لَا تَنْصَرِفُ لِلتَّعْرِيفِ وَالْعُجْمَةِ، وَقَالَ آخَرُونَ: هِيَ عَرَبِيَّةٌ لَا تَنْصَرِفُ لِلتَّأْنِيثِ وَالتَّعْرِيفِ، وَسُمِّيَتْ بِذَلِكَ لِبُعْدِ قَعْرِهَا، يُقَالُ: بِئْرٌ جِهْنَامٌ إذَا كَانَتْ عَمِيقَةَ الْقَعْرِ، وَقَالَ بَعْضُ اللُّغَوِيِّينَ: مُشْتَقَّةٌ مِنْ الْجُهُومَةِ وَهِيَ الْغِلَظُ سُمِّيَتْ بِهِ لِغِلَظِ أَمْرِهَا فِي الْعَذَابِ.
الْمسألةالثَّانِيَةُ:فِي لُغَاتِ الْفصل: سَبَقَ مِنْهَا مَا يَتَعَلَّقُ بِالْحَدِيثَيْنِ، وَأَمَّا السَّرَفُ فَقَالَ أَهْلُ اللُّغَةِ: هُوَ مُجَاوَزَةُ الْحَدِّ، قَالَ الْأَزْهَرِيُّ: هُوَ مُجَاوَزَةُ الْقَدْرِ الْمَحْدُودِ لِمِثْلِهِ، وَأَمَّا الْخُيَلَاءُ فَبِضَمِّ الْخَاءِ وَالْمَدِّ مِنْ الِاخْتِيَالِ، قَالَ الْوَاحِدِيُّ: الِاخْتِيَالُ مَأْخُوذٌ مِنْ التَّخَيُّلِ وَهُوَ التَّشَبُّهُ بِالشَّيْءِ، فَالْمُخْتَالُ يَتَخَيَّلُ فِي صُورَةِ مَنْ هُوَ أَعْظَمُ مِنْهُ تَكَبُّرًا. وَقَوْلُهُ: وَالتَّشَبُّهُ بِالْأَعَاجِمِ يَعْنِي بِهِمْ الْفُرْسَ مِنْ الْمَجُوسِ وَغَيْرِهِمْ، وَكَانَ هَذَا غَالِبًا فِي الْأَكَاسِرَةِ. وَأَمَّا الطُّنْبُورُ فَبِضَمِّ الطَّاءِ وَالْبَاءِ، وَالْبَرْبَطُ بِفَتْحِ الْبَاءَيْنِ الْمُوَحَّدَتَيْنِ وَهُوَ الْعُودُ وَالْأَوْتَارُ، وَهُوَ فَارِسِيٌّ وَمَعْنَاهُ بِالْفَارِسِيَّةِ صَدْرُ الْبَطِّ وَعُنُقُهُ؛ لِأَنَّ صُورَتَهُ تُشْبِهُ ذَلِكَ.
قَالَ الْإِمَامُ أَبُو مَنْصُورٍ مَوْهُوبُ بْنُ أَحْمَدَ بْنُ مُحَمَّدٍ الْخِضْرُ الْجَوَالِيقِيُّ فِي كِتَابِهِ الْمُعَرَّبِ: هُوَ مُعَرَّبٌ، وَتَكَلَّمَتْ بِهِ الْعَرَبُ قَدِيمًا، وَهُوَ مِنْ مَلَاهِي الْعَجَمِ، قَالَ الْجَوَالِيقِيُّ: وَالطُّنْبُورُ مُعَرَّبٌ وَقَدْ اُسْتُعْمِلَ فِي لَفْظِ الْعَرَبِ، قَالَ: وَالطِّنْبَارُ لُغَةٌ فِيهِ. وَأَمَّا الْفَيْرُوزَجُ فَبِفَتْحِ الْفَاء وَضَمِّ الرَّاءِ وَفَتْحِ الزَّايِ. وَالْبِلَّوْرُ بِكَسْرِ الْبَاءِ وَفَتْحِ اللَّامِ هَذَا هُوَ الْمَشْهُورُ، وَيُقَال بِفَتْحِ الْبَاءِ وَضَمِّ اللَّامِ، وَمِمَّنْ حُكِيَ عَنْهُ هَذَا الثَّانِي أَبُو الْقَاسِمِ الْحَرِيرِيُّ، وَهَاتَانِ اللَّفْظَتَانِ أَيْضًا عَجَمِيَّتَانِ. وَاَللَّهُ أَعْلَمُ.
الْمسألةالثَّالِثَةُ: فِي أَحْكَامِ الْفصل: فَاسْتِعْمَالُ الْإِنَاءِ مِنْ ذَهَبٍ أَوْ فِضَّةٍ حِرَامٌ عَلَى الْمَذْهَبِ الصَّحِيحِ الْمَشْهُورِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى الْمُصَنِّفُ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ وَالْقَاضِي حُسَيْنٌ وَصَاحِبَاهُ الْمُتَوَلِّي وَالْبَغَوِيُّ قَوْلًا قَدِيمًا أَنَّهُ يُكْرَهُ كَرَاهَةَ تَنْزِيهٍ وَلَا يَحْرُمُ، وَأَنْكَرَ أَكْثَرُ الْخُرَاسَانِيِّينَ هَذَا الْقَوْلَ، وَتَأَوَّلَهُ بَعْضُهُمْ عَلَى أَنَّهُ أَرَادَ أَنَّ الْمَشْرُوبَ فِي نَفْسِهِ لَيْسَ حَرَامًا، وَذَكَر صَاحِبُ التَّقْرِيبِ أَنَّ سِيَاقَ كَلَامِ الشَّافِعِيِّ فِي الْقَدِيمِ يَدُلُّ عَلَى أَنَّهُ أَرَادَ أَنَّ عَيْنَ الذَّهَبِ وَالْفِضَّةِ الَّذِي اُتُّخِذَ مِنْهُ الْإِنَاءُ لَيْسَتْ مُحَرَّمَةً، وَلِهَذَا لَمْ يُحَرَّمْ الْحُلِيُّ عَلَى الْمَرْأَةِ، وَمَنْ أَثْبَتَ الْقَدِيمَ فَهُوَ مُعْتَرِفٌ بِضَعْفِهِ فِي النَّقْلِ وَالدَّلِيلِ. وَيَكْفِي فِي ضَعْفِهِ مُنَابَذَتُهُ لِلْأَحَادِيثِ الصَّحِيحَةِ كَحَدِيثِ أُمِّ سَلَمَةَ وَأَشْبَاهِهِ، وَقَوْلُهُمْ فِي تَعْلِيلِهِ: إنَّمَا نُهِيَ عَنْهُ لِلسَّرَفِ وَالْخُيَلَاءِ، وَهَذَا لَا يُوجِبُ التَّحْرِيمَ. لَيْسَ بِصَحِيحٍ بَلْ هُوَ مُوجِبٌ لِلتَّحْرِيمِ، وَكَمْ مِنْ دَلِيلٍ عَلَى تَحْرِيمِ الْخُيَلَاءِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هَذَا الَّذِي ذَكَرُوهُ لِلْقَدِيمِ مُوجِبٌ لِلتَّحْرِيمِ كَمَا أَوْجَبَ تَحْرِيمَ الْحَرِيرِ، وَالْمَعْنَى فِيهِمَا وَاحِدٌ.
وَاعْلَمْ أَنَّ هَذَا الْقَدِيمَ لَا تَفْرِيعَ عَلَيْهِ، وَمَا ذَكَرَهُ الْأَصْحَابُ وَنَذْكُرُهُ تَفْرِيعٌ عَلَى الْجَدِيدِ، وَحَكَى أَصْحَابُنَا عَنْ دَاوُد أَنَّهُ قَالَ: إنَّمَا يَحْرُمُ الشُّرْبُ دُونَ الْأَكْلِ وَالطَّهَارَةِ وَغَيْرِهِمَا. وَهَذَا الَّذِي قَالَهُ غَلَطٌ فَاحِشٌ، فَفِي حَدِيثِ حُذَيْفَةَ وَأُمِّ سَلَمَةَ مِنْ رِوَايَةِ مُسْلِمٍ التَّصْرِيحُ بِالنَّهْيِ عَنْ الْأَكْلِ وَالشُّرْبِ كَمَا سَبَقَ، وَهَذَانِ نَصَّانِ فِي تَحْرِيمِ الْأَكْلِ وَإِجْمَاعٌ مِنْ قَبْلِ دَاوُد حُجَّةٌ عَلَيْهِ، قَالَ أَصْحَابُنَا: أَجْمَعَتْ الْأُمَّةُ عَلَى تَحْرِيمِ الْأَكْلِ وَالشُّرْبِ وَغَيْرِهِمَا مِنْ الِاسْتِعْمَالِ فِي إنَاءِ ذَهَبٍ أَوْ فِضَّةٍ، إلَّا مَا حُكِيَ عَنْ دَاوُد، وَإِلَّا قَوْلَ الشَّافِعِيِّ فِي الْقَدِيمِ، وَلِأَنَّهُ إذَا حَرَّمَ الشُّرْبَ فَالْأَكْلُ أَوْلَى؛ لِأَنَّهُ أَطْوَلُ مُدَّةً وَأَبْلُغُ فِي السَّرَفِ.

ج / 1 ص -136- وَأَمَّا قَوْلُهُ صلى الله عليه وسلم: "الَّذِي يَشْرَبُ فِي آنِيَةِ الْفِضَّةِ" وَلَمْ يَذْكُرْ الْأَكْلَ فَجَوَابُهُ مِنْ أَوْجُهٍ: أَحَدهَا: أَنَّهُ مَذْكُورٌ فِي رِوَايَةِ مُسْلِمٍ كَمَا سَبَقَ.الثَّانِي: أَنَّ الْأَكْلَ مَذْكُورٌ فِي رِوَايَةِ حُذَيْفَةَ وَلَيْسَ فِي هَذَا الْحَدِيثِ مُعَارَضَةٌ لَهُ.وَالثَّالِثُ: أَنَّ النَّهْيَ عَنْ الشُّرْبِ تَنْبِيهٌ عَلَى الِاسْتِعْمَالِ فِي كُلِّ شَيْءٍ؛ لِأَنَّهُ فِي مَعْنَاهُ كَمَا قَالَ اللَّهُ تَعَالَى: {لَا تَأْكُلُوا الرِّبَا} وَجَمِيعُ أَنْوَاعِ الِاسْتِيلَاءِ فِي مَعْنَى الْأَكْلِ بِالْإِجْمَاعِ، وَإِنَّمَا نَبَّهَ بِهِ لِكَوْنِهِ الْغَالِبَ. وَاَللَّهُ أَعْلَمُ.
الرَّابِعَةُ:قَالَ أَصْحَابُنَا وَغَيْرُهُمْ مِنْ الْعُلَمَاءِ: يَسْتَوِي فِي تَحْرِيمِ اسْتِعْمَالِ إنَاءِ الذَّهَبِ وَالْفِضَّةِ الرِّجَالُ وَالنِّسَاءُ، وَهَذَا لَا خِلَافَ فِيهِ لِعُمُومِ الْحَدِيثِ وَشُمُولِ الْمَعْنَى الَّذِي حُرِّمَ بِسَبَبِهِ، وَإِنَّمَا فَرَّقَ بَيْنَ الرِّجَالِ وَالنِّسَاءِ فِي التَّحَلِّي لِمَا يُقْصَدُ فِيهِنَّ مِنْ غَرَضِ الزِّينَةِ لِلْأَزْوَاجِ وَالتَّجَمُّلِ لَهُمْ.
الْخَامِسَةُ: قَالَ أَصْحَابُنَا: يَسْتَوِي فِي التَّحْرِيمِ جَمِيعُ أَنْوَاعِ الِاسْتِعْمَالِ مِنْ الْأَكْلِ وَالشُّرْبِ وَالْوُضُوءِ وَالْغُسْلِ وَالْبَوْلِ فِي الْإِنَاءِ، وَالْأَكْلِ بِمِلْعَقَةِ الْفِضَّةِ وَالتَّجَمُّرِ بِمِجْمَرَةٍ فِضَّةٍ إذَا اُحْتُوِيَ عَلَيْهَا، قَالُوا: وَلَا بَأْسَ إذَا لَمْ يَحْتَوِ عَلَيْهَا وَجَاءَتْهُ الرَّائِحَةُ مِنْ بَعِيدٍ، وَيَنْبَغِي أَنْ يَكُونَ بَعْدَهَا بِحَيْثُ لَا يُنْسَبُ إلَيْهِ أَنَّهُ مُتَطَيِّبٌ بِهَا، وَتَحْرُمُ الْمُكْحُلَةُ، وَظَرْفُ الْغَالِيَةِ وَإِنْ صَغُرَ عَلَى الصَّحِيحِ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ، وَحَكَى إمَامُ الْحَرَمَيْنِ عَنْ وَالِدِهِ أَبِي مُحَمَّدٍ تَرَدُّدًا فِي جَوَازِ ذَلِكَ إذَا كَانَ مِنْ فِضَّةٍ.
قَالَ الْإِمَامُ: وَالْوَجْهُ الْقَطْعُ بِتَحْرِيمِهِ، وَأَطْلَقَ الْغَزَالِيُّ خِلَافًا فِي اسْتِعْمَالِ الْإِنَاءِ الصَّغِيرِ كَالْمُكْحُلَةِ وَلَمْ يَخُصَّهُ بِالْفِضَّةِ، وَكَلَامُهُ مَحْمُولٌ عَلَى مَا ذَكَرَ شَيْخُهُ وَهُوَ التَّخْصِيصُ بِالْفِضَّةِ، وَيَحْرُمُ تَزْيِينُ الْحَوَانِيتِ وَالْبُيُوتِ وَالْمَجَالِسِ بِأَوَانِي الذَّهَبِ وَالْفِضَّةِ عَلَى الْمَذْهَبِ الصَّحِيحِ الْمَشْهُورِ، وَحَكَى إمَامُ الْحَرَمَيْنِ أَنَّ شَيْخَهُ حَكَى فِيهِ وَجْهَيْنِ، قَالَ الْإِمَامُ: وَالْوَجْهُ الْقَطْعُ بِالتَّحْرِيمِ لِلسَّرَفِ، وَاتَّفَقُوا عَلَى تَحْرِيمِ اسْتِعْمَالِ مَاءِ الْوَرْدِ مِنْ قَارُورَةِ الْفِضَّةِ.
قَالَ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ: وَالْحِيلَةُ فِي اسْتِعْمَالِهِ مِنْهَا أَنْ يَصُبَّهُ فِي يَدِهِ الْيُسْرَى ثُمَّ يَصُبَّهُ مِنْ الْيَسَرَيْ فِي الْيُمْنَى وَيَسْتَعْمِلَهُ فَلَا يَحْرُمُ، وَكَذَا قَالَ الْبَغَوِيّ فِي فَتَاوِيهِ: لَوْ تَوَضَّأَ مِنْ إنَاءِ فِضَّةٍ فَصَبَّ الْمَاءَ عَلَى يَدِهِ ثُمَّ صَبَّهُ مِنْهَا عَلَى مَحَلِّ الطَّهَارَة جَازَ. قَالَ: وَكَذَا لَوْ صَبَّ الْمَاءَ فِي يَدِهِ ثُمَّ شَرِبَهُ مِنْهَا جَازَ فَلَوْ صَبَّ الْمَاءَ عَلَى الْعُضْوِ الَّذِي يُرِيدُ غَسْلَهُ فَهُوَ حَرَامٌ؛ لِأَنَّهُ اسْتِعْمَالٌ، وَذَكَرَ صَاحِبُ "الحاوي" نَحْوَ هَذَا فَقَالَ: مَنْ أَرَادَ التَّوَقِّيَ عَنْ الْمَعْصِيَةِ فِي الْأَكْلِ مِنْ إنَاءِ الذَّهَبِ وَالْفِضَّةِ فَلْيُخْرِجْ الطَّعَامَ إلَى مَحَلٍّ آخَرَ ثُمَّ يَأْكُلْ مِنْ ذَلِكَ الْمَحَلِّ فَلَا يَعْصِي، قَالَ: وَفَعَلَ مِثْلَ هَذَا الْحَسَنُ الْبَصْرِيُّ، وَحَكَى الْقَاضِي حُسَيْنٌ مِثْلَهُ عَنْ شَيْخِهِ الْقَفَّالِ الْمَرْوَزِيِّ، وَدَلِيلُهُ ظَاهِرٌ؛ لِأَنَّ فِعْلَهُ هَذَا تَرْكٌ لِلْمَعْصِيَةِ فَلَا يَكُونُ حَرَامًا، كَمَنْ تَوَسَّطَ أَرْضًا مَغْصُوبَةً فَإِنَّهُ يُؤْمَرُ بِالْخُرُوجِ بِنِيَّةِ التَّوْبَةِ، وَيَكُونُ فِي خُرُوجِهِ مُطِيعًا لَا عَاصِيًا. وَاَللَّهُ أَعْلَمُ .
السَّادِسَةُ: لَوْ تَوَضَّأَ أَوْ اغْتَسَلَ مِنْ إنَاءِ الذَّهَبِ صَحَّ وُضُوءُهُ وَغُسْلُهُ بِلَا خِلَافٍ، نَصَّ عَلَيْهِ الشَّافِعِيُّ - رحمه الله - فِي الْأُمِّ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، وَدَلِيلُهُ مَا ذَكَرَهُ الْمُصَنِّفُ، وَقَوْلُهُ: كَالصَّلَاةِ فِي الدَّارِ الْمَغْصُوبَةِ، هَكَذَا عَادَةُ أَصْحَابِنَا يَقِيسُونَ مَا كَانَ مِنْ هَذَا الْقَبِيلِ عَلَى الصَّلَاةِ فِي الدَّارِ الْمَغْصُوبَةِ،

ج / 1 ص -137- وَسَبَبُ ذَلِكَ أَنَّهُمْ نَقَلُوا "الإجماع" عَلَى صِحَّةِ الصَّلَاةِ فِي الدَّارِ الْمَغْصُوبَةِ قَبْلَ مُخَالَفَةِ أَحْمَدَ - رحمه الله -، وَمِثْلُ هَذَا لَوْ تَوَضَّأَ أَوْ تَيَمَّمَ بِمَاءٍ أَوْ بِتُرَابٍ مَغْصُوبٍ، أَوْ ذَبَحَ بِسِكِّينٍ مَغْصُوبٍ، أَوْ أَقَامَ الْإِمَامُ الْحَدَّ بِسَوْطٍ مَغْصُوبٍ - صَحَّ الْوُضُوءُ وَالتَّيَمُّمُ وَالذَّبْحُ وَالْحَدُّ، وَيَأْثَمُ. وَاَللَّهُ أَعْلَمُ. وَأَمَّا قَوْلُ الْمُصَنِّفِ: وَلِأَنَّ الْوُضُوءَ هُوَ جَرَيَانُ الْمَاءِ عَلَى الْأَعْضَاءِ فَفِيهِ تَصْرِيحٌ مِنْهُ بِمَا اتَّفَقَ عَلَيْهِ الْأَصْحَابُ مِنْ أَنَّهُ لَا يَصِحُّ الْوُضُوءُ حَتَّى يَجْرِيَ الْمَاءُ عَلَى الْعُضْوِ، وَأَنَّهُ لَا يَكْفِي إمْسَاسُهُ وَالْبَلَلُ وَسَتَأْتِي الْمسألة:مَبْسُوطَةً فِي بَابِ صِفَةِ الْوُضُوءِ - إنْ شَاءَ اللَّهُ تَعَالَى -، وَبِهَذَا الَّذِي ذَكَرْنَاهُ مِنْ صِحَّةِ الْوُضُوءِ مِنْ إنَاءِ الذَّهَبِ وَالْفِضَّةِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَجَمَاهِيرُ الْعُلَمَاءِ، وَقَالَ دَاوُد: لَا يَصِحُّ .
السَّابِعَةُ:إذَا أَكَلَ أَوْ شَرِبَ مِنْ إنَاءِ الْفِضَّةِ أَوْ الذَّهَبِ عَصَى بِالْفِعْلِ، وَلَا يَكُونُ الْمَأْكُولُ وَالْمَشْرُوبُ حَرَامًا، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الأم" وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، وَدَلِيلُهُ مَا ذَكَرَهُ الْمُصَنِّفُ. وَاَللَّهُ أَعْلَمُ.
الثَّامِنَةُ: هَلْ يَجُوزُ اتِّخَاذُ الْإِنَاءِ مِنْ ذَهَبٍ أَوْ فِضَّةٍ وَادِّخَارُهُ مِنْ غَيْرِ اسْتِعْمَالٍ فِيهِ خِلَافٌ حَكَاهُ الْمُصَنِّفُ هُنَا وَفِي التَّنْبِيهِ، وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبُ وَالْأَكْثَرُونَ وَجْهَيْنِ، وَحَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ " المجموع" وَالتَّجْرِيدِ وَالْبَنْدَنِيجِيّ وَصَاحِبُ الْعُدَّةِ وَالشَّيْخُ نَصْرُ الْمَقْدِسِيُّ قَوْلَيْنِ، وَذَكَرَ صَاحِبَا الشَّامِلِ وَالْبَحْرِ وَصَاحِبُ الْبَيَانِ أَنَّ أَصْحَابَنَا اخْتَلَفُوا فِي حِكَايَتِهِ، فَبَعْضُهُمْ حَكَاهُ قَوْلَيْنِ، وَبَعْضُهُمْ وَجْهَيْنِ، وَاتَّفَقُوا عَلَى أَنَّ الصَّحِيحَ تَحْرِيمُ الِاتِّخَاذِ، وَقَطَعَ بِهِ بَعْضُهُمْ وَهُوَ مَذْهَبُ مَالِكٍ وَجُمْهُورِ الْعُلَمَاءِ؛ لِأَنَّ مَا لَا يَجُوزُ اسْتِعْمَالُهُ لَا يَجُوزُ اتِّخَاذُهُ كَالطُّنْبُورِ، وَلِأَنَّ اتِّخَاذَهُ يُؤَدِّي إلَى اسْتِعْمَالِهِ فَحُرِّمَ كَإِمْسَاكِ الْخَمْرِ. قَالُوا: لِأَنَّ الْمَنْعَ مِنْ الِاسْتِعْمَالِ لِمَا فِيهِ مِنْ السَّرَفِ وَالْخُيَلَاءِ وَذَلِكَ مَوْجُودٌ فِي الِاتِّخَاذِ، وَبِهَذَا يَحْصُلُ الْجَوَابُ عَنْ قَوْلِ الْقَائِلِ الْآخَرِ: إنَّ الشَّرْعَ وَرَدَ بِتَحْرِيمِ الِاسْتِعْمَالِ دُونَ الِاتِّخَاذِ، فَيُقَالُ: عَقَلْنَا الْعِلَّةَ فِي تَحْرِيمِ الِاسْتِعْمَالِ وَهِيَ السَّرَفُ وَالْخُيَلَاءُ وَهِيَ مَوْجُودَةٌ فِي الِاتِّخَاذِ. وَاَللَّهُ أَعْلَمُ. قَالَ أَصْحَابُنَا: وَلَوْ صَنَعَ الْإِنَاءَ صَانِعٌ أَوْ كَسَرَهُ كَاسِرٌ - فَإِنْ قُلْنَا: يَجُوزُ اتِّخَاذُهُ - وَجَبَ لِلصَّانِعِ الْأُجْرَةُ وَعْلِي الْكَاسِرِ الْأَرْشُ، وَإِلَّا فَلَا.
التَّاسِعَةُ: هَلْ يَجُوزُ اسْتِعْمَالُ الْأَوَانِي مِنْ الْجَوَاهِرِ النَّفِيسَةِ كَالْيَاقُوتِ وَالْفَيْرُوزَجِ وَالْعَقِيقِ وَالزُّمُرُّدِ وَهُوَ بِالزَّايِ الْمُعْجَمَةِ وَفَتْحِ الرَّاءِ وَضَمِّهَا وَالزَّبَرْجَدِ وَهُوَ بِالدَّالِ الْمُهْمَلَةِ وَالْبَلُّورِ وَأَشْبَاهِهَا ؟ فِيهِ قَوْلَانِ أَصَحُّهُمَا بِاتِّفَاقِ الْأَصْحَابِ الْجَوَازُ، وَهُوَ نَصُّهُ فِي "الأم" وَمُخْتَصَرِ الْمُزَنِيِّ، وَبِهِ قَالَ مَالِكٌ، وَدَلِيلُ الْقَوْلَيْنِ مَذْكُورٌ فِي الْكِتَابِ، وَإِذَا قُلْنَا بِالْأَصَحِّ: إنَّهُ لَا يَحْرُمُ فَهُوَ مَكْرُوهٌ، وَلَوْ اتَّخَذَ إنَاءً مِنْ هَذِهِ الْجَوَاهِرِ النَّفِيسَةِ وَلَمْ يَسْتَعْمِلْهُ قَالَ الْمَحَامِلِيُّ: إنْ قُلْنَا يَجُوزُ اسْتِعْمَالُهُ فَالِاتِّخَاذُ أَوْلَى، وَإِلَّا فَكَاِتِّخَاذِ إنَاءِ ذَهَبٍ أَوْ فِضَّةٍ فِي جَمِيعِ الْأَحْكَامِ. قَالَ أَصْحَابُنَا: وَمَا كَانَتْ نَفَاسَتُهُ بِسَبَبِ الصَّنْعَةِ لَا لِجَوْهَرِهِ كَالزُّجَاجِ الْمَخْرُوطِ وَغَيْرِهِ لَا يَحْرُمُ بِلَا خِلَافٍ، هَكَذَا صَرَّحُوا فِي جَمِيعِ الطُّرُقِ بِأَنَّهُ لَا خِلَافَ فِيهِ، وَأَشَارَ صَاحِبُ الْبَيَانِ إلَى وَجْهِ تَحْرِيمِهِ وَهُوَ غَلَطٌ، وَالصَّوَابُ مِنْ حَيْثُ الْمَذْهَبُ، وَالدَّلِيلُ الْجَزْمُ بِإِبَاحَتِهِ، وَنَقَلَ

ج / 1 ص -138- صَاحِبُ الشَّامِلِ "الإجماع" عَلَى ذَلِكَ، قَالَ أَصْحَابُنَا: وَكَذَا لَوْ اتَّخَذَ لِخَاتَمِهِ فَصًّا مِنْ جَوْهَرَةٍ مُثَمَّنَةٍ فَهُوَ مُبَاحٌ بِلَا خِلَافٍ، قَالَ أَصْحَابُنَا: وَكَذَا لَا يُكْرَهُ لُبْسُ الْكَتَّانِ النَّفِيسِ وَالصُّوفِ وَنَحْوِهِ، قَالَ صَاحِبَا "الحاوي" وَالْبَحْرِ: الْإِنَاءُ الْمُتَّخَذُ مِنْ طِيبٍ رَفِيعٍ كَالْكَافُورِ الْمُرْتَفِعِ وَالْمَصَاعِدِ وَالْمَعْجُونِ مِنْ مِسْكٍ وَعَنْبَرٍ يَخْرُجُ فِيهِ وَجْهَانِ:أَحَدُهُمَا: يَحْرُمُ اسْتِعْمَالُهُ لِحُصُولِ السَّرَفِ.وَالثَّانِي: لَا، لِعَدَمِ مَعْرِفَةِ أَكْثَرِ النَّاسِ لَهُ، قَالَا: وَأَمَّا غَيْرُ الْمُرْتَفِعِ كَالصَّنْدَلِ وَالْمِسْكِ فَاسْتِعْمَالُهُ جَائِزٌ قَطْعًا.
فرع: قَدْ ذَكَرَ الْمُصَنِّفُ أَنَّ الْبِلَّوْرَ1 كَالْيَاقُوتِ وَأَنَّ فِي جَوَازِ اسْتِعْمَالِهِ الْقَوْلَيْنِ، وَقَدْ عَلَقَ فِي ذِهْنِ كَثِيرٍ مِنْ الْمُبْتَدَئِينَ وَشِبْهِهِمْ أَنَّ الْمُصَنِّفَ خَالَفَ الْأَصْحَابَ فِي هَذَا، وَأَنَّهُمْ قَطَعُوا بِجَوَازِ اسْتِعْمَالِ إنَاءِ الْبِلَّوْرِ لِأَنَّهُ كَالزُّجَاجِ، وَهَذَا الَّذِي عَلَقَ بِأَذْهَانِهِمْ وَهْمٌ فَاسِدٌ، بَلْ صَرَّحَ الْجُمْهُورُ بِجَرَيَانِ الْقَوْلَيْنِ فِي الْبِلَّوْرِ، وَمِمَّنْ صَرَّحَ بِذَلِكَ شَيْخُ الْأَصْحَابِ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ، وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْمَحَامِلِيُّ فِي " المجموع" وَالتَّجْرِيدِ وَالْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الشَّامِلِ وَأَبُو الْعَبَّاسِ الْجُرْجَانِيُّ فِي كِتَابَيْهِ التَّحْرِيرِ وَالْبُلْغَةِ وَالشَّيْخُ نَصْرُ الْمَقْدِسِيُّ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ وَالْقَاضِي حُسَيْنٌ وَصَاحِبُ الْإِبَانَةِ وَالْغَزَالِيُّ فِي "الوجيز" وَصَاحِبُ التَّتِمَّةِ وَالتَّهْذِيبِ وَالرُّويَانِيُّ فِي كِتَابَيْهِ الْبَحْرِ وَالْحِلْيَةِ وَصَاحِبُ الْعُدَّةِ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ، وَإِنَّمَا خَالَفَهُمْ صَاحِبُ "الحاوي" فَقَطَعَ بِجَوَازِهِ، وَقَالَ إمَامُ الْحَرَمَيْنِ: أَلْحَقَ شَيْخِي الْبِلَّوْرَ بِالزُّجَاجِ، وَأَلْحَقَهُ الصَّيْدَلَانِيُّ وَالْعِرَاقِيُّونَ بِالْجَوَاهِرِ النَّفِيسَةِ فَيَكُونُ عَلَى الْقَوْلَيْنِ. فَحَصَلَ أَنَّ الْجُمْهُورَ مِنْ أَصْحَابِنَا فِي الطَّرِيقَتَيْنِ، عَلَى طَرْدِ الْقَوْلَيْنِ فِي الْبِلَّوْرِ، وَلَمْ يُخَالِفْ فِيهِ إلَّا صَاحِبُ "الحاوي" وَالشَّيْخُ أَبُو مُحَمَّدٍ. وَاَللَّهُ أَعْلَمُ .
فرع: إذَا بَاعَ إنَاءَ ذَهَبٍ أَوْ فِضَّةٍ قَالَ الْقَاضِي أَبُو الطَّيِّبِ: الْبَيْعُ صَحِيحٌ؛ لِأَنَّ الْمَقْصُودَ عَيْنٌ يَصِحُّ بَيْعُهَا، هَكَذَا أَطْلَقَ الْقَاضِي هُنَا، وَنَقَلَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي جَامِعِهِ هُنَا اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ، وَيَنْبَغِي أَنْ يُبْنَى عَلَى الِاتِّخَاذِ، فَإِنْ جَوَّزْنَاهُ صَحَّ الْبَيْعُ، وَإِنْ حَرَّمْنَاهُ كَانَ حُكْمُهُ حُكْمَ مَا إذَا بَاعَ جَارِيَةً مُغَنِّيَةً تُسَاوِي أَلْفًا بِلَا غِنَاءٍ، وَأَلْفَيْنِ بِسَبَبِ الْغِنَاءِ وَذَكَرَهَا إمَامُ الْحَرَمَيْنِ فِي أَوَاخِرِ كِتَابِ الصَّدَاقِ فِي فُرُوعٍ تَتَعَلَّقُ بِهِ. قَالَ: قَالَ الشَّيْخُ أَبُو عَلِيٍّ: إنْ بَاعَهَا بِأَلْفٍ صَحَّ، وَإِنْ بَاعَهَا بِأَلْفَيْنِ فَثَلَاثَةُ أَوْجُهٍ: أحدها: لَا يَصِحُّ الْبَيْعُ، قَالَهُ أَبُو بَكْرٍ الْمَحْمُودِيُّ؛ لِئَلَّا يَصِيرَ الْغِنَاءُ مُقَابَلًا بِمَالٍ. وَالثَّانِي: إنْ قَصَدَ الْمُشْتَرِي بِالْمُغَالَاةِ فِي ثَمَنِهَا غِنَاءَهَا لَمْ يَصِحَّ الْبَيْعُ، وَإِنْ لَمْ يَقْصِدْهُ صَحَّ، قَالَهُ الشَّيْخُ أَبُو زَيْدٍ.وَالثَّالِثُ: يَصِحُّ بِكُلِّ حَالٍ وَلَا يَخْتَلِفُ الْحُكْمُ بِالْمَقْصُودِ وَالْأَغْرَاضِ قَالَهُ أَبُو بَكْرٍ الْأَوْدَنِيُّ، قَالَ الْإِمَامُ: وَهَذَا هُوَ الْقِيَاسُ السَّدِيدُ. وَاَللَّهُ أَعْلَمُ .
فرع: إذَا خَلَّلَ رَجُلٌ أَوْ امْرَأَةٌ أَسْنَانَهُ أَوْ شَعْرَهُ بِخِلَالِ فِضَّةٍ أَوْ اكْتَحَلَا بِمِيلِ فِضَّةٍ فَهُوَ حَرَامٌ كَمَا سَبَقَ فِي الْمُكْحُلَةِ.
قَالَ المصنف رحمه الله تعالى:"وَأَمَّا الْمُضَبَّبُ بِالذَّهَبِ فَإِنَّهُ يَحْرُمُ قَلِيلُهُ وَكَثِيرُهُ "لِقَوْلِهِ صلى الله عليه وسلم فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يضبط البلور بكس الباء وفتح اللام المشددة كما يضبط بفتح الباء وضم اللام المشددة (ط)

ج / 1 ص -139- الذَّهَبِ وَالْحَرِيرِ: إنَّ هَذَيْنِ حَرَامٌ عَلَى ذُكُورِ أُمَّتِي حِلٌّ لِإِنَاثِهَا"فَإِنْ اُضْطُرَّ إلَيْهِ جَازَ لِمَا رُوِيَ "أَنَّ عَرْفَجَةَ بْنَ أَسْعَدَ أُصِيبَ أَنْفُهُ يَوْمَ الْكُلَابِ فَاتَّخَذَ أَنْفًا مِنْ وَرِقٍ فَأَنْتَنَ عَلَيْهِ، فَأَمَرَهُ صلى الله عليه وسلم أَنْ يَتَّخِذَ أَنْفًا مِنْ ذَهَبٍ".
الشرح:أَمَّا الْحَدِيثُ الْأَوَّلُ فَحَدِيثٌ صَحِيحٌ رَوَاهُ التِّرْمِذِيُّ مِنْ رِوَايَةِ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "حُرِّمَ لِبَاسُ الْحَرِيرِ وَالذَّهَبِ عَلَى ذُكُورِ أُمَّتِي وَأُحِلَّ لِإِنَاثِهِمْ"قَالَ التِّرْمِذِيُّ: حَدِيث حَسَنٌ صَحِيحٌ. وَرَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَغَيْرُهُمَا مِنْ رِوَايَةِ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه بِإِسْنَادٍ حَسَنٍ، وَلَيْسَ فِي رِوَايَةِ أَبِي دَاوُد وَالنَّسَائِيِّ حِلٌّ لِإِنَاثِهَا ، وَوَقَعَ فِي رِوَايَةٍ لِغَيْرِهِمَا، وَرَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ مِنْ رِوَايَةِ عُقْبَةَ بْنِ عَامِرٍ بِلَفْظِهِ فِي "المهذب". وَاَللَّهُ أَعْلَمُ.
وَأَمَّا حَدِيثُ عَرْفَجَةَ فَحَدِيثٌ حَسَنٌ أَيْضًا رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمْ بِإِسْنَادٍ جَيِّدٍ، قَالَ التِّرْمِذِيُّ وَغَيْرُهُ: هُوَ حَدِيثٌ حَسَنٌ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ رُوِيَ بِصِيغَةِ تَمْرِيضٍ فِي حَدِيثٍ حَسَنٍ، وَقَدْ تَقَدَّمَ ذِكْرُنَا " التنبيه" عَلَى هَذَا فِي مُقَدِّمَةِ الْكِتَابِ وَبَعْدَهَا، وَرَاوِي حَدِيثِ عَرْفَجَةَ هَذَا هُوَ عَرْفَجَةُ رضي الله عنه.
وَأَمَّا قَوْلُهُ صلى الله عليه وسلم: " إنَّ هَذَيْنِ حَرَامٌ " أَيْ حَرَامٌ اسْتِعْمَالُهُمَا فِي التَّحَلِّي وَنَحْوِهِ، وَالْحِلُّ بِكَسْرِ الْحَاءِ هُوَ الْحَلَالُ. وَقَوْلُهُ: " يَوْمَ الْكُلَابِ " هُوَ بِضَمِّ الْكَافِ وَتَخْفِيفِ اللَّامِ وَهُوَ يَوْمٌ مَعْرُوفٌ مِنْ أَيَّامِ الْجَاهِلِيَّةِ كَانَتْ لَهُمْ فِيهِ وَقْعَةٌ مَشْهُورَةٌ، وَالْكُلَابُ اسْمٌ لِمَاءٍ مِنْ مِيَاهِ الْعَرَبِ كَانَتْ عِنْدَهُ الْوَقْعَةُ فَسُمِّيَ ذَلِكَ الْيَوْمُ يَوْمَ الْكُلَابِ، وَقِيلَ: عِنْدَهُ وَقْعَتَانِ مَشْهُورَتَانِ، يُقَالُ: فِيهِمَا الْكُلَابُ الْأَوَّلُ وَالْكُلَابُ الثَّانِي، وَقَوْلُهُ: " مِنْ وَرِقٍ " هُوَ بِكَسْرِ الرَّاءِ وَهُوَ الْفِضَّةُ وَهَذَا لَا خِلَافَ فِيهِ، مِمَّنْ صَرَّحَ بِهِ ابْنُ قُتَيْبَةَ ثُمَّ الْخَطَّابِيُّ وَخَلَائِقُ لَا يُحْصَوْنَ كُلُّهُمْ مُصَرِّحُونَ بِأَنَّهُ وَرِقٌ بِكَسْرِ الرَّاءِ وَيُوَضِّحُهُ أَنَّهُ فِي رِوَايَةِ النَّسَائِيّ: " اتَّخَذَ أَنْفًا مِنْ فِضَّةٍ، " وَكَذَا رَوَاهُ الشَّافِعِيُّ فِي "الأم" فِي بَابِ مَا يُوصَلُ بِالرَّجُلِ وَالْمَرْأَةِ مِنْ أَبْوَابِ الطَّهَارَةِ، وَكَذَا رَوَاهُ الْمُصَنِّفُ فِي "المهذب" فِي بَابِ مَا يُكْرَهُ لُبْسُهُ.
وَاعْلَمْ أَنَّ كُلَّ مَا كَانَ عَلَى فَعِلَ مَفْتُوحَ الْأَوَّلِ مَكْسُورَ الثَّانِي جَازَ إسْكَانُ ثَانِيه مَعَ فَتْحِ أَوَّلِهِ وَكَسْرِهِ فَيَصِيرُ فِيهِ ثَلَاثَةُ أَوْجُهٍ: كَوَرِقٍ وَوَرْقٍ وَوَرِقٍ وَكَتِفِ وَكَتْفٍ وَكِتْفٍ وَوَرْكٍ وَوِرْكٍ وَأَشْبَاهِهِ، فَإِنْ كَانَ الْحَرْفُ الثَّانِي أَوْ الثَّالِثُ حَرْفَ حَلْقٍ جَازَ فِيهِ أَرْبَعَةُ أَوْجُهٍ: الثَّلَاثَةُ الْمَذْكُورَةُ، وَالرَّابِعُ بِكَسْرِ أَوَّلِهِ وَثَانِيهِ كَفَخِذٍ وَفَخْذٍ وَفَخِذٍ وَفَخِذٍ. وَحُرُوفُ الْحَلْقِ الْعَيْنُ وَالْغَيْنُ وَالْحَاءُ وَالْخَاءُ وَالْهَاءُ وَالْهَمْزَةُ.
وَهَذَا إنَّمَا أَذْكُرُهُ وَإِنْ كَانَ ظَاهِرًا لِكَثْرَةِ تَكَرُّرِهِ فِي هَذَا الْكِتَابِ وَغَيْرِهِ فَقَدْ يَتَكَلَّمُ بِهِ إنْسَانٌ عَلَى بَعْضِ الْأَوْجُهِ الْجَائِزَةِ فَيُغَلِّطُهُ فِيهِ مِنْ لَا يَعْرِفُ هَذِهِ الْقَاعِدَةَ، وَقَدْ رَأَيْت ذَلِكَ. وَبِاَللَّهِ التَّوْفِيقُ.
وَأَمَّا عَرْفَجَةُ الرَّاوِي فَهُوَ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ، وَأَسْعَدُ بِفَتْحِ الْهَمْزَة وَالْعَيْنِ، وَهُوَ عَرْفَجَةُ بْنُ أَسْعَدَ بْنِ كَرِبَ بْنُ صَفْوَانَ التَّمِيمِيُّ الْعُطَارِدِيُّ رضي الله عنه.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَاعْلَمْ أَنَّ الْمُضَبَّبَ هُوَ مَا أَصَابَهُ شَقٌّ وَنَحْوُهُ فَيُوضَعُ عَلَيْهِ صَفِيحَةٌ تَضُمُّهُ وَتَحْفَظُهُ، وَتَوَسَّعَ الْفُقَهَاءُ فِي إطْلَاقِ الضَّبَّةِ عَلَى مَا كَانَ لِلزِّينَةِ بِلَا شَقٍّ وَنَحْوِهِ، ثُمَّ الْمُضَبَّبُ بِالذَّهَبِ فِيهِ

ج / 1 ص -140- طَرِيقَانِ:الصَّحِيحُ مِنْهُمَا الْقَطْعُ بِتَحْرِيمِهِ سَوَاءٌ كَثُرَتْ الضبطَةُ1 أَوْ قَلَّتْ لِحَاجَةٍ أَوْ لِزِينَةٍ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَصَاحِبُ "الحاوي" وَالْجُرْجَانِيُّ فِي كِتَابَيْهِ. وَالشَّيْخُ نَصْرٌ فِي كِتَابِهِ الْكَافِي وَالْعَبْدَرِيُّ فِي الْكِفَايَةِ وَغَيْرُهُمْ مِنْ الْعِرَاقِيِّينَ، وَنَقَلَهُ الْبَغَوِيّ عَنْ الْعِرَاقِيِّينَ. وَالطَّرِيقُ الثَّانِي وَقَالَهُ الْخُرَاسَانِيُّونَ: إنَّهُ كَالْمُضَبَّبِ بِالْفِضَّةِ عَلَى الْخِلَافِ وَالتَّفْصِيلِ الْمَذْكُورِ فِيهِ، وَنَقَلَهُ الرَّافِعِيُّ عَنْ مُعْظَمِ الْأَصْحَابِ؛ لِأَنَّهُ لَمَّا اسْتَوَيَا فِي الْإِنَاءِ فَكَذَا فِي الضَّبَّةِ، وَالْمُخْتَارُ الطَّرِيقُ الْأَوَّلُ لِلْحَدِيثِ، فَإِنَّهُ يَقْتَضِي تَحْرِيمَ الذَّهَبِ مُطْلَقًا، وَأَمَّا ضَبَّةُ الْفِضَّةِ فَإِنَّمَا أُبِيحَتْ لِحَدِيثِ قَبِيعَةِ السَّيْفِ وَضَبَّةِ الْقَدَحِ وَغَيْرِ ذَلِكَ، وَلِأَنَّ بَابَ الْفِضَّةِ أَوْسَعُ فَإِنَّهُ يُبَاحُ مِنْهُ الْخَاتَمُ وَغَيْرُهُ. وَاَللَّهُ أَعْلَمُ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ: إنْ اُضْطُرَّ إلَى الذَّهَبِ جَازَ اسْتِعْمَالُهُ فَمُتَّفَقٌ عَلَيْهِ، وَقَالَ أَصْحَابُنَا: فَيُبَاحُ لَهُ الْأَنْفُ وَالسِّنُّ مِنْ الذَّهَبِ وَمِنْ الْفِضَّةِ، وَكَذَا شَدُّ السِّنِّ الْعَلِيلَةِ بِذَهَبٍ وَفِضَّةٍ جَائِزٌ، وَيُبَاحُ أَيْضًا الْأُنْمُلَةُ مِنْهُمَا، وَفِي جَوَازِ الْأُصْبُعِ وَالْيَدِ مِنْهُمَا وَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي أَحَدُهُمَا: يَجُوزُ كَالْأُنْمُلَةِ وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ، وَأَشْهُرُهُمَا لَا يَجُوزُ وَبِهِ قَطَعَ الْفُورَانِيُّ وَالرُّويَانِيُّ وَصَاحِبَا الْعُدَّةِ وَالْبَيَانِ؛ لِأَنَّ الْأُصْبُعَ وَالْيَدَ مِنْهُمَا لَا تَعْمَلُ عَمَلَ الْأَصْلِيَّةِ بِخِلَافِ الْأُنْمُلَةِ. وَاَللَّهُ أَعْلَمُ .
قَالَ المصنف رحمه الله تعالى:"وَأَمَّا الْمُضَبَّبُ بِالْفِضَّةِ فَقَدْ اخْتَلَفَ أَصْحَابُنَا فِيهِ فَمِنْهُمْ مَنْ قَالَ: إنْ كَانَ قَلِيلًا لِلْحَاجَةِ لَمْ يَكْرَهْ لِمَا رَوَى أَنَسٌ رضي الله عنه "أَنَّ قَدَحَ النَّبِيِّ صلى الله عليه وسلم انْكَسَرَ فَاتَّخَذَ مَكَانَ الشَّفَةِ سِلْسِلَةً مِنْ فِضَّةٍ"وَإِنْ كَانَ لِلزِّينَةِ كُرِهَ؛ لِأَنَّهُ غَيْرُ مُحْتَاجٍ إلَيْهِ، وَلَا يَحْرُمُ لِمَا رَوَى أَنَسٌ قَالَ: "كَانَ نَعْلُ سَيْفِ رَسُولِ اللَّهِ صلى الله عليه وسلم مِنْ فِضَّةٍ، وَقَبِيعَةُ سَيْفِهِ فِضَّةً وَمَا بَيْنَ ذَلِكَ حِلَقُ الْفِضَّةِ"وَإِنْ كَانَ كَثِيرًا لِلْحَاجَةِ كُرِهَ لِكَثْرَتِهِ، وَلَمْ يَحْرُمْ لِلْحَاجَةِ. وَإِنْ كَانَ كَثِيرًا لِلزِّينَةِ حَرُمَ لِقَوْلِ ابْنِ عُمَرَ: لَا يَتَوَضَّأُ وَلَا يَشْرَبُ مِنْ قَدَحٍ فِيهِ حَلْقَةٌ مِنْ فِضَّةٍ أَوْ ضَبَّةٌ مِنْ فِضَّةٍ، وَعَنْ عَائِشَةَ رضي الله عنها: " أَنَّهَا نَهَتْ أَنْ تُضَبَّبَ الْأَقْدَاحُ بِالْفِضَّةِ " وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَحْرُمُ فِي مَوْضِعِ الشُّرْبِ؛ لِأَنَّهُ يَقَعُ الِاسْتِعْمَالُ بِهِ، وَلَا يَحْرُمُ فِيمَا سِوَاهُ؛ لِأَنَّهُ لَا يَقَعُ بِهِ الِاسْتِعْمَالُ، وَمِنْهُمْ مَنْ قَالَ: يُكْرَهُ وَلَا يَحْرُمُ لِحَدِيثِ أَنَسٍ فِي سَيْفِ رَسُولِ اللَّهِ صلى الله عليه وسلم".
الشرح:قَدْ جَمَعَتْ هَذِهِ الْقِطْعَةُ جُمَلًا مِنْ الْأَحَادِيثِ وَاللُّغَاتِ وَالْأَحْكَامِ يَحْصُلُ بَيَانُهَا بِمَسْأَلَتَيْنِ: إحْدَاهُمَا: حَدِيثُ الْقَدَحِ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ إلَّا أَنَّهُ وَقَعَ فِي "المهذب" فَاتَّخَذَ مَكَانَ " الشَّفَةِ " هُوَ تَصْحِيفٌ، وَالصَّوَابُ مَا فِي صَحِيحِ الْبُخَارِيِّ وَغَيْرِهِ فَاتَّخَذَ مَكَانَ لِلشَّعْبِ بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَإِسْكَانِ الْعَيْنِ وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ، وَالْمُرَادُ بِالشَّعْبِ الشَّقُّ وَالصَّدْعُ، وَقَوْلُهُ: انْكَسَرَ مَعْنَاهُ انْشَقَّ كَمَا جَاءَ فِي رِوَايَةٍ انْصَدَعَ وَالْمُرَادُ أَنَّهُ شَدَّ الشَّقَّ بِخَيْطِ فِضَّةٍ فَصَارَتْ صُورَتُهُ صُورَةَ سِلْسِلَةٍ، وَفِي رِوَايَةٍ لِلْبُخَارِيِّ فَسَلْسَلَهُ بِفِضَّةٍ.
قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ رحمه الله: وَقَوْلُهُ فَاتَّخَذَ، يُوهِمُ أَنَّ النَّبِيَّ صلى الله عليه وسلم هُوَ الْمُتَّخِذُ وَلَيْسَ كَذَلِكَ، بَلْ أَنَسٌ هُوَ الْمُتَّخِذُ، فَفِي رِوَايَةٍ قَالَ أَنَسٌ: فَجَعَلْت مَكَانَ الشَّعْبِ سِلْسِلَةً. وَهَذَا الَّذِي قَالَهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا الأصل ولعل الضبة فزيدت الطاء سهوا (ط)

ج / 1 ص -141- َأبُو عَمْرٍو قَدْ أَشَارَ إلَيْهِ الْبَيْهَقِيُّ وَغَيْرُهُ، وَفِي رِوَايَةٍ لِلْبُخَارِيِّ عَنْ عَاصِمٍ قَالَ: رَأَيْت قَدَحَ النَّبِيِّ صلى الله عليه وسلم عِنْدَ أَنَسِ بْنِ مَالِكٍ فَكَانَ قَدْ انْصَدَعَ فَسَلْسَلَهُ بِفِضَّةٍ، وَقَدْ أَوْضَحْت ذَلِكَ مَعَ طُرُقِ الْحَدِيثِ فِي جَامِعِ السُّنَّةِ. وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْحَدِيثُ الْآخَرُ فَحَسَنٌ، رَوَى أَبُو دَاوُد وَالتِّرْمِذِيُّ مِنْهُ: "كَانَتْ قَبِيعَةُ سَيْفِ رَسُولِ اللَّهِ صلى الله عليه وسلم مِنْ فِضَّةٍ"قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ، وَرَوَى مُحَمَّدُ بْنُ سَعْدٍ كَاتِبُ الْوَاقِدِيِّ فِي الطَّبَقَاتِ الْقَدْرَ الْمَذْكُورَ فِي "المهذب" كُلَّهُ بِالطَّرِيقِ الَّذِي رَوَاهُ مِنْهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ فَجَمِيعُ الْحَدِيثِ عَلَى شَرْطِ أَبِي دَاوُد وَالتِّرْمِذِيِّ فَهُوَ حَدِيثٌ حَسَنٌ.
وَالْقَبِيعَةُ بِفَتْحِ الْقَافِ وَكَسْرِ الْبَاءِ الْمُوَحَّدَةِ وَهِيَ الَّتِي تَكُونُ عَلَى رَأْسٍ قَائِمِ السَّيْفِ وَطَرَفِ مِقْبَضِهِ، وَالْحَلَقُ بِفَتْحِ الْحَاءِ وَكَسْرِهَا لُغَتَانِ مَشْهُورَتَانِ وَاللَّامُ فِيهِمَا مَفْتُوحَةٌ جَمْعُ حَلْقَةٍ بِإِسْكَانِ اللَّامِ، وَحَكَى الْجَوْهَرِيُّ فَتْحَهَا أَيْضًا فِي لُغَةٍ رَدِيئَةٍ، وَالْمَشْهُورُ إسْكَانُهَا، وَنَعْلُ السَّيْفِ مَا يَكُونُ فِي أَسْفَلِ غِمْدِهِ مِنْ حَدِيدٍ أَوْ فِضَّةٍ وَنَحْوِهِمَا. وَأَمَّا الْأَثَرُ عَنْ ابْنِ عُمَرَ رضي الله عنهما فَصَحِيحٌ رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ بِإِسْنَادٍ صَحِيحٍ، لَكِنَّ لَفْظَهُ: " كَانَ ابْنُ عُمَرَ لَا يَشْرَبُ فِي قَدَحٍ فِيهِ حَلْقَةُ فِضَّةٍ وَلَا ضَبَّةُ فِضَّةٍ، " وَأَمَّا الْأَثَرُ عَنْ عَائِشَةَ رضي الله عنها فَحَسَنٌ رَوَاهُ الطَّبَرَانِيُّ وَالْبَيْهَقِيُّ بِمَعْنَاهُ. وَاَللَّهُ أَعْلَمُ.
وَأَمَّا أَنَسٌ فَهُوَ أَبُو حَمْزَةَ أَنَسُ بْنُ مَالِكِ بْنُ النَّضْرِ الْأَنْصَارِيُّ النَّجَّارِيُّ بِالنُّونِ وَالْجِيم الْمَدَنِيُّ ثُمَّ الْبَصْرِيُّ خَدَمَ النَّبِيَّ صلى الله عليه وسلم عَشْرَ سِنِينَ، وَتُوُفِّيَ بِالْبَصْرَةِ وَدُفِنَ بِهَا سَنَةَ ثَلَاثٍ وَتِسْعِينَ وَهُوَ ابْنُ مِائَةٍ وَثَلَاثِ سِنِينَ، وَكَانَ أَكْثَرَ الصَّحَابَةِ أَوْلَادًا لِدُعَاءِ رَسُولِ اللَّهِ صلى الله عليه وسلم لَهُ بِكَثْرَةِ الْمَالِ وَالْوَلَدِ وَالْبَرَكَةِ، وَهُوَ مِنْ أَكْثَرِ الصَّحَابَةِ رِوَايَةً. وَأَمَّا ابْنُ عُمَرَ فَهُوَ أَبُو عَبْدِ الرَّحْمَنِ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنُ الْخَطَّابِ بْنُ نُفَيْلٍ الْقُرَشِيُّ الْعَدَوِيُّ، أَسْلَمَ مَعَ أَبِيهِ بِمَكَّةَ قَدِيمًا، شَهِدَ الْخَنْدَقَ وَهُوَ ابْنُ خَمْسَ عَشْرَةَ سَنَةً وَمَا بَعْدَهُ مِنْ الْمَشَاهِدِ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم تُوُفِّيَ بِمَكَّةَ سَنَةَ ثَلَاثٍ وَسَبْعِينَ وَهُوَ ابْنُ ثَلَاثٍ وَثَمَانِينَ وَقِيلَ أَرْبَعٍ، وَمَنَاقِبُ ابْنِ عُمَرَ وَأَنَسٍ مَشْهُورَةٌ ذَكَرْت جُمَلًا مِنْهَا فِي تَهْذِيبِ الْأَسْمَاءِ. وَبِاَللَّهِ التَّوْفِيقُ.
وَالْمسألةالثَّانِيَةُ: فِي الْأَحْكَامِ: قَالَ الشَّافِعِيُّ رحمه الله فِي الْمُخْتَصَرِ: وَأَكْرَهُ الْمُضَبَّبَ بِالْفِضَّةِ لِئَلَّا يَكُونَ شَارِبًا عَلَى فِضَّةٍ ، وَلِلْأَصْحَابِ فِي الْمسألة:أَرْبَعَةُ أَوْجُهٍ: حَكَى الْمُصَنِّفُ ثَلَاثَةً بِدَلَائِلِهَا: أحدها: إنْ كَانَ قَلِيلًا لِلْحَاجَةِ لَمْ يُكْرَهْ، وَإِنْ كَانَ لِلزِّينَةِ كُرِهَ، وَإِنْ كَانَ كَثِيرًا حَرُمَ، وَإِنْ كَانَ لِلْحَاجَةِ كُرِهَ. وَالْوَجْهُ الثَّانِي: إنْ كَانَ فِي مَوْضِعِ الِاسْتِعْمَالِ كَمَوْضِعِ فَمِ الشَّارِبِ حَرُمَ، وَإِلَّا فَلَا. وَالثَّالِثُ: يُكْرَهُ وَلَا يَحْرُمُ بِحَالٍ.وَالرَّابِعُ: حَكَاهُ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ يَحْرُمُ بِكُلِّ حَالٍ لِمَا ذَكَرْنَاهُ عَنْ ابْنِ عُمَرَ وَعَائِشَةَ رضي الله عنهم، وَأَصَحُّ هَذِهِ الْأَوْجُهِ الْأَوَّلُ وَهُوَ الْأَشْهَرُ عِنْدَ الْعِرَاقِيِّينَ وَقَطَعَ بِهِ كَثِيرُونَ مِنْهُمْ أَوْ أَكْثَرُهُمْ وَصَحَّحَهُ الْبَاقُونَ مِنْهُمْ مِمَّنْ قَطَعَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالْمَاوَرْدِيُّ وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ وَنَقَلَهُ الْقَاضِي أَبُو الطَّيِّبِ عَنْ الدَّارَكِيِّ وَمُتَأَخِّرِي الْأَصْحَابِ، قَالَ: وَحَمَلُوا نَصَّ الشَّافِعِيِّ عَلَيْهِ.
وَالْوَجْهُ الثَّانِي:هُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ حَكَاهُ عَنْهُ الْقَاضِي أَبُو الطَّيِّبِ. وَالْقَائِلُ لَا يَحْرُمُ

ج / 1 ص -142- بِحَالٍ هُوَ أَبُو عَلِيٍّ الطَّبَرِيُّ وَغَيْرُهُ، كَذَا قَالَهُ الْقَاضِي أَبُو الطَّيِّبِ، وَعَلَى هَذَا الْوَجْهِ الْأَوَّلِ وَهُوَ الصَّحِيحُ الْمُخْتَارُ ذَكَرْنَا أَنَّ الْقَلِيلَ لِلزِّينَةِ يُكْرَهُ، وَحَكَى الْخُرَاسَانِيُّونَ وَجْهًا عَلَى هَذَا أَنَّهُ يَحْرُمُ، وَحَكَى الْمَاوَرْدِيُّ وَجْهًا أَنَّهُ لَا يُكْرَهُ.
فرع: فِي بَيَانِ الْحَاجَةِ وَالْقِلَّةِ فِي قَوْلِهِمْ إنْ كَانَ قَلِيلًا لِلْحَاجَةِ أَمَّا الْحَاجَةُ فَقَالَ الْأَصْحَابُ: الْمُرَادُ بِهَا غَرَضٌ يَتَعَلَّقُ بِالتَّضْبِيبِ سِوَى الزِّينَةِ، كَإِصْلَاحِ مَوْضِعِ الْكَسْرِ وَنَحْوِهِ، وَلَا يَتَجَاوَزُ بِهِ مَوْضِعَ الْكَسْرِ إلَّا بِقَدْرِ مَا يَسْتَمْسِكُ بِهِ، قَالَ أَصْحَابُنَا: وَلَا يُشْتَرَطُ الْعَجْزُ عَنْ التَّضْبِيبِ بِنُحَاسٍ وَحَدِيدٍ وَغَيْرِهِمَا، هَكَذَا صَرَّحَ بِهِ ابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالْغَزَالِيُّ وَالرُّويَانِيُّ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ، وَذَكَرَ إمَامُ الْحَرَمَيْنِ احْتِمَالَيْنِ لِنَفْسِهِ: أَحَدُهُمَا: هَذَا. وَالثَّانِي: مَعْنَاهَا أَنْ يَعْدِمَ مَا يُضَبِّبُ بِهِ غَيْرَ الذَّهَبِ وَالْفِضَّةِ. وَأَمَّا ضَبْطُ الْقَلِيلِ وَالْكَثِيرِ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ: أحدها: وَهُوَ الْمَشْهُورُ فِي طَرِيقَتَيْ الْعِرَاقِ وَخُرَاسَانَ أَنَّ الْكَثِيرَ هُوَ الَّذِي يَسْتَوْعِبُ جُزْءًا مِنْ أَجْزَاءِ الْإِنَاءِ بِكَمَالِهِ كَأَعْلَاهُ أَوْ أَسْفَلِهِ أَوْ شَفَتِهِ أَوْ عُرْوَتِهِ أَوْ شَبَهِ ذَلِكَ، وَالْقَلِيلُ مَا دُونَهُ، وَبِهَذَا قَطَعَ الْفُورَانِيُّ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَصَاحِبَا الْعُدَّةِ وَالْبَيَانِ وَغَيْرُهُمْ. وَاسْتَدَلَّ لَهُ الْإِمَامُ أَبُو الْحَسَنِ إلْكِيَا الْهِرَّاسِيُّ صَاحِبُ إمَامِ الْحَرَمَيْنِ فِي كِتَابِهِ زَوَايَا الْمَسَائِلِ بِأَنَّهُ إذَا اسْتَوْعَبَتْ الْفِضَّةُ جُزْءًا كَامِلًا خَرَجَ عَنْ أَنْ يَكُونَ تَابِعًا لِلْإِنَاءِ، وَخَرَجَ الْإِنَاءُ عَنْ أَنْ يَكُونَ إنَاءَ نُحَاسٍ أَوْ حَدِيدٍ مَثَلًا، بَلْ يُقَالُ إنَاءٌ مُرَكَّبُ مِنْ نُحَاسٍ وَفِضَّةٍ، لِكَوْنِ جُزْءٍ مِنْ أَجْزَائِهِ الْمَقْصُودَةِ بِكَمَالِهِ فِضَّةً، بِخِلَافِ مَا إذَا لَمْ يَسْتَوْعِبْ جُزْءًا بِكَمَالِهِ فَإِنَّهُ يَقَعُ مَغْمُورًا تَابِعًا، وَلَا يُعَدُّ الْإِنَاءُ بِسَبَبِهِ مُرَكَّبًا مِنْ فِضَّةٍ وَنُحَاسٍ، وَهَذَا اسْتِدْلَالٌ حَسَنٌ. وَالْوَجْهُ الثَّانِي: أَنَّ الرُّجُوعَ فِي الْقِلَّةِ وَالْكَثْرَةِ إلَى الْعُرْفِ، قَالَهُ الرُّويَانِيُّ وَحَكَاهُ الرَّافِعِيُّ وَأَشَارَ إلَى اخْتِيَارِهِ وَاسْتِحْسَانِهِ، وَدَلِيلُهُ أَنَّ مَا أُطْلِقَ وَلَمْ يَحُدَّ رَجَعَ فِي ضَبْطِهِ إلَى الْعُرْفِ كَالْقَبْضِ فِي الْبَيْعِ وَالْحِرْزِ فِي السَّرِقَةِ وَإِحْيَاءِ الْمَوَاتِ وَنَظَائِرِهَا.
وَالثَّالِثُ: وَهُوَ اخْتِيَارُ إمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ وَمَنْ تَابَعَهُمَا أَنَّ الْكَثِيرَ مَا يَلْمَعُ لِلنَّاظِرِ عَلَى بُعْدٍ، وَالْقَلِيلَ مَا لَا يَلْمَعُ، وَمُرَادُهُمْ مَا لَا يَخْرُجُ عَنْ الِاعْتِدَالِ وَالْعَادَةِ فِي رِقَّتِهِ وَغِلَظِهِ، وَأَنْكَرَ إمَامُ الْحَرَمَيْنِ الْوَجْهَ الْأَوَّلَ، وَضَعَّفَهُ، ثُمَّ اخْتَارَ هَذَا الثَّالِثَ، وَهَذَا الَّذِي اخْتَارَهُ فِيهِ ضَعْفٌ، وَالْمُخْتَارُ الرُّجُوعُ إلَى الْعُرْفِ، وَالْوَجْهُ الْمَشْهُورُ حَسَنٌ مُتَّجَهٌ أَيْضًا، وَمَتَى شَكَكْنَا فِي الْكَثْرَةِ فَالْأَصْلُ الْإِبَاحَةُ. وَاَللَّهُ أَعْلَمُ.
فرع: إذَا ضَبَّبَ الْإِنَاءَ تَضْبِيبًا جَائِزًا فَلَهُ اسْتِعْمَالُهُ مَعَ وُجُودِ غَيْرِهِ مِنْ الْآنِيَةِ الَّتِي لَا فِضَّةَ فِيهَا، وَهَذَا لَا خِلَافَ فِيهِ، صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ .

فُرُوعٌ تَتَعَلَّقُ بِالْفصليْنِ السَّابِقَيْنِ فِي الْأَوَانِي:
 أحدها: قَالَ أَصْحَابُنَا: لَوْ شَرِبَ بِكَفَّيْهِ وَفِي أُصْبُعِهِ خَاتِمُ فِضَّةٍ لَمْ يُكْرَهْ، وَكَذَا لَوْ صَبَّ الدَّرَاهِمَ فِي إنَاءٍ وَشَرِبَ مِنْهُ أَوْ كَانَ فِي فَمِهِ دَنَانِيرُ وَدَرَاهِمُ فَشَرِبَ لَمْ يُكْرَهْ، وَلَوْ أَثْبَتَ الدَّرَاهِمَ فِي الْإِنَاءِ بِمَسَامِيرَ لِلزِّينَةِ قَالَ الْمُتَوَلِّي وَالرُّويَانِيُّ وَصَاحِبُ الْعُدَّةِ: هُوَ كَالضَّبَّةِ لِلزِّينَةِ، وَقَطَعَ الْقَاضِي حُسَيْنٌ بِجَوَازِهِ .
الثَّانِي : لَوْ اتَّخَذَ إنَاءً مِنْ ذَهَبٍ أَوْ فِضَّةٍ وَطَلَاهُ بِنُحَاسٍ دَاخِلَهُ وَخَارِجَهُ فَوَجْهَانِ مَشْهُورَانِ فِي

ج / 1 ص -143- تَعْلِيقِ الْقَاضِي حُسَيْنٍ وَالتَّتِمَّةِ وَالتَّهْذِيبِ وَالْعُدَّةِ وَالْبَيَانِ وَغَيْرِهَا: أَصَحُّهُمَا لَا يَحْرُمُ، قَالُوا: وَهُمَا مَبْنِيَّانِ عَلَى أَنَّ الذَّهَبَ وَالْفِضَّةَ حَرَامُ لَعَيْنِهِمَا أَمْ لِلْخُيَلَاءِ ؟ إنْ قُلْنَا لِعَيْنِهِمَا حَرُمَ وَإِلَّا فَلَا، وَقَالَ إمَامُ الْحَرَمَيْنِ: إنْ غَشَّى ظَاهِرَهُ فَفِيهِ الْوَجْهَانِ، وَإِنْ غَشَّى ظَاهِرَهُ وَدَاخِلَهُ فَاَلَّذِي أَرَاهُ الْقَطْعُ بِجَوَازِ اسْتِعْمَالِهِ؛ لِأَنَّهُ إنَاءُ نُحَاسٍ أُدْرِجَ فِيهِ ذَهَبٌ مُسْتَتِرٌ، وَبِهَذَا الَّذِي قَالَهُ الْإِمَامُ جَزَمَ الْغَزَالِيُّ فِي الْبَسِيطِ وَقَالَ: لَا خِلَافَ فِيهِ، وَلَوْ اتَّخَذَ إنَاءً مِنْ نُحَاسٍ وَمَوَّهَهُ بِذَهَبٍ أَوْ فِضَّةٍ قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَالرَّافِعِيُّ وَغَيْرُهُمْ: إنْ كَانَ يَتَجَمَّعُ مِنْهُ شَيْءٌ بِالنَّارِ حَرُمَ اسْتِعْمَالُهُ، وَإِلَّا فَوَجْهَانِ بِنَاءً عَلَى الْمَعْنَيَيْنِ. وَالْأَصَحُّ لَا يَحْرُمُ، قَالَهُ فِي " الوسيط" وَالْوَجِيزِ، وَأَطْلَقَ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَصَاحِبَا الْعُدَّةِ وَالْبَيَانِ الْوَجْهَيْنِ وَلَمْ يُفَرِّقُوا بَيْنَ الْمُسْتَهْلَكِ وَمَا يَتَجَمَّعُ مِنْهُ شَيْءٌ. وَالصَّوَابُ حَمْلُ كَلَامِهِمْ عَلَى الْمُسْتَهْلَكِ كَمَا صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَتَابِعُوهُ، وَقَدْ جَزَمَ الْمَاوَرْدِيُّ وَالْجُرْجَانِيُّ بِأَنَّهُ إذَا غُشِّيَ جَمِيعُهُ بِالْفِضَّةِ حَرُمَ اسْتِعْمَالُهُ. وَاَللَّهُ أَعْلَمْ .
الثالث: لَوْ كَانَ لَهُ قَدَحٌ عَلَيْهِ سِلْسِلَةُ فِضَّةٍ قَطَعَ الْقَاضِي حُسَيْنٌ وَصَاحِبَاهُ الْمُتَوَلِّي وَالْبَغَوِيُّ وَصَاحِبُ الْعُدَّةِ بِجَوَازِهِ، وَزَادَ الْمُتَوَلِّي وَالْبَغَوِيُّ فَقَالَا: لَوْ اتَّخَذَ لِإِنَائِهِ حَلْقَةً أَوْ سِلْسِلَةَ فِضَّةٍ أَوْ رَأْسًا - جَازَ؛ لِأَنَّهُ مُنْفصل: عَنْ الْإِنَاءِ لَا يَسْتَعْمِلُهُ، هَذَا كَلَامُ هَؤُلَاءِ الْأَئِمَّةِ، وَيَنْبَغِي أَنْ يُجْعَلَ كَالتَّضْبِيبِ، وَيَجِيءُ فِيهِ التَّفْصِيلُ وَالْخِلَافُ .
الرابع: إذَا قُلْنَا بِطَرِيقَةِ الْخُرَاسَانِيِّينَ: إنَّ الْمُضَبَّبَ بِذَهَبٍ كَالْمُضَبَّبِ بِفِضَّةٍ فَهَلْ يُسَوَّى بَيْنَهُمَا فِي التَّفْصِيلِ فِي الصِّغَرِ وَالْكِبَرِ عَلَى مَا سَبَقَ ؟، قَالَ الرَّافِعِيُّ: لَمْ يَتَعَرَّضْ الْأَكْثَرُونَ لِذَلِكَ، وَعَنْ الشَّيْخِ أَبِي مُحَمَّدٍ أَنَّهُ يَنْبَغِي أَنْ لَا يُسَوَّى؛ لِأَنَّ الْخُيَلَاءَ فِي قَلِيلِ الذَّهَب كَالْخُيَلَاءِ فِي كَثِيرِ الْفِضَّةِ، وَأَقْرَبُ ضَابِطٍ لَهُ تُعْتَبَرُ قِيمَةُ ضَبَّةِ الذَّهَبِ إذَا قُوِّمَتْ بِفِضَّةٍ، قَالَ الرَّافِعِيُّ: وَقِيَاسُ الْبَابِ أَنْ لَا فَرْقَ، وَهَذَا الَّذِي قَالَهُ الرَّافِعِيُّ هُوَ الصَّحِيحُ؛ لِأَنَّ مَأْخَذَ الْمسألة:أَنَّ بَعْضَ الْإِنَاءِ كَالْإِنَاءِ أَمْ لَا ؟ وَاَللَّهُ أَعْلَمُ .
الْخَامِسُ: لَوْ اُضْطُرَّ إلَى اسْتِعْمَالِ إنَاءٍ وَلَمْ يَجِدْ إلَّا ذَهَبًا أَوْ فِضَّةً جَازَ اسْتِعْمَالُهُ حَالَ الضَّرُورَةِ، وَصَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَجَمَاعَاتٌ وَاَللَّهُ أَعْلَمُ .

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْمُضَبَّبِ بِالْفِضَّةِ.
 قَدْ ذَكَرْنَا تَفْصِيلَ مَذْهَبِنَا فِيهِ، وَنَقَلَ الْقَاضِي عِيَاضٌ أَنَّ جُمْهُور الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلْفِ عَلَى كَرَاهَةِ الضَّبَّةِ وَالْحَلْقَةِ مِنْ الْفِضَّةِ، قَالَ: وَجَوَّزَهُمَا أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَأَحْمَدُ وَإِسْحَاقُ إذَا لَمْ يَكُنْ فَمُهُ عَلَى الْفِضَّةِ فِي الشُّرْبِ، هَذَا كَلَامُ الْقَاضِي، وَالْمَعْرُوفُ عَنْ أَحْمَدَ كَرَاهَةُ الْمُضَبَّبِ .
قَالَ المصنف رحمه الله تعالى:"وَيُكْرَهُ اسْتِعْمَالُ أَوَانِي الْمُشْرِكِينَ وَثِيَابُهُمْ لِمَا رَوَى "أَبُو ثَعْلَبَةَ الْخُشَنِيُّ رضي الله عنه قَالَ: قُلْت يَا رَسُولَ اللَّهِ إنَّا بِأَرْضِ أَهْلِ الْكِتَابِ وَنَأْكُلُ فِي آنِيَتِهِمْ، فَقَالَ: لَا تَأْكُلُوا فِي آنِيَتِهِمْ إلَّا إنْ لَمْ تَجِدُوا عَنْهَا بُدًّا فَاغْسِلُوهَا بِالْمَاءِ ثُمَّ كُلُوا فِيهَا" ، وَلِأَنَّهُمْ لَا يَجْتَنِبُونَ النَّجَاسَةَ فَكُرِهَ لِذَلِكَ، فَإِنْ تَوَضَّأَ مِنْ أَوَانِيهِمْ نَظَرْت - فَإِنْ كَانُوا مِمَّنْ لَا يَتَدَيَّنُونَ بِاسْتِعْمَالِ النَّجَاسَةِ - صَحَّ الْوُضُوءُ؛ "لِأَنَّ النَّبِيَّ صلى الله عليه وسلم تَوَضَّأَ مِنْ مَزَادَةِ مُشْرِكَةٍ" . وَتَوَضَّأَ عُمَرُ رضي الله عنه مِنْ

ج / 1 ص -144- جَرَّةِ نَصْرَانِيٍّ. وَلِأَنَّ الْأَصْلَ فِي أَوَانِيهِمْ الطَّهَارَةُ. وَإِنْ كَانُوا مِمَّنْ يَتَدَيَّنُونَ بِاسْتِعْمَالِ النَّجَاسَةِ فَفِيهِ وَجْهَانِ:أَحَدُهُمَا: أَنَّهُ يَصِحُّ الْوُضُوءُ؛ لِأَنَّ الْأَصْلَ فِي أَوَانِيهِمْ الطَّهَارَةُ. وَالثَّانِي: لَا يَصِحُّ؛ لِأَنَّهُمْ يَتَدَيَّنُونَ بِاسْتِعْمَالِ النَّجَاسَةِ كَمَا يَتَدَيَّنُ الْمُسْلِمُونَ بِالْمَاءِ الطَّاهِرِ، فَالظَّاهِرُ مِنْ أَوَانِيهِمْ وَثِيَابِهِمْ النَّجَاسَةُ".
الشرح:حَدِيثُ أَبِي ثَعْلَبَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَفْظُهُ فِيهِمَا "قُلْت: يَا رَسُولَ اللَّهِ إنَّا بِأَرْضِ قَوْمٍ أَهْلِ كِتَابٍ أَفَنَأْكُلُ فِي آنِيَتِهِمْ ؟ فَقَالَ إنْ وَجَدْتُمْ غَيْرَهَا فَلَا تَأْكُلُوا فِيهَا، وَإِنْ لَمْ تَجِدُوا فَاغْسِلُوهَا وَكُلُوا فِيهَا"، وَفِي رِوَايَةٍ لِلْبُخَارَيَّ: "فَلَا تَأْكُلُوا فِي آنِيَتِهِمْ إلَّا أَنْ لَا تَجِدُوا بُدًّا فَإِنْ لَمْ تَجِدُوا بُدًّا فَاغْسِلُوهَا وَكُلُوا"، وَفِي رِوَايَةِ أَبِي دَاوُد: "إنَّا نُجَاوِرُ أَهْلَ الْكِتَابِ وَهُمْ يَطْبُخُونَ فِي قُدُورِهِمْ الْخِنْزِيرَ وَيَشْرَبُونَ فِي آنِيَتِهِمْ الْخَمْرَ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: إنْ وَجَدْتُمْ غَيْرَهَا فَكُلُوا فِيهَا وَاشْرَبُوا، وَإِنْ لَمْ تَجِدُوا غَيْرَهَا فَارْحَضُوهَا بِالْمَاءِ وَكُلُوا وَاشْرَبُوا"، هَذَا لَفْظُ الْحَدِيثِ فِي كُتُبِ الْحَدِيثِ، وَوَقَعَ فِي "المهذب" لَا تَأْكُلْ خِطَابًا لِلْوَاحِدِ وَلَهُ وَجْهٌ، وَلَكِنَّ الْمَعْرُوفَ لَا تَأْكُلُوا، قَالَ أَهْل اللُّغَةِ: يُقَالُ لَا بُدَّ مِنْ كَذَا أَيْ لَا فِرَاقَ مِنْهُ وَلَا انْفِكَاكَ عَنْهُ، أَيْ هُوَ لَازِمٌ، وَأَبُو ثَعْلَبَةَ الرَّاوِي وَهُوَ الْخُشَنِيُّ بِخَاءٍ مَضْمُومَةٍ ثُمَّ شِينٍ مَفْتُوحَةٍ مُعْجَمَتَيْنِ ثُمَّ نُونٍ مَنْسُوبُ إلَى خُشَيْنٍ بَطْنٌ مِنْ قُضَاعَةَ، وَاسْمُهُ جُرْهُمٌ بِضَمِّ الْجِيمِ وَالْهَاءِ، قَالَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ مَعِينٍ وَآخَرُونَ. وَقِيلَ جُرْثُومٌ بِضَمِّ الْجِيمِ وَالْمُثَلَّثَةِ وَقِيلَ غَيْرُ ذَلِكَ، وَاسْم أَبِيهِ نَاشِمٌ بِالنُّونِ وَالشِّينِ الْمُعْجَمَةِ، وَقِيلَ غَيْرُ ذَلِكَ، وَكَانَ أَبُو ثَعْلَبَةَ مِمَّنْ بَايَعَ رَسُولَ اللَّهِ صلى الله عليه وسلم تَحْت الشَّجَرَةِ ثُمَّ نَزَلَ الشَّامَ وَتُوُفِّيَ أَيَّامَ مُعَاوِيَةَ، وَقِيلَ أَيَّامَ عَبْدِ الْمَلِكِ سَنَةَ خَمْسٍ وَسَبْعِينَ.
وَأَمَّا قَوْلُهُ: "تَوَضَّأَ النَّبِيُّ صلى الله عليه وسلم مِنْ مَزَادَةِ مُشْرِكَةٍ" فَهُوَ بَعْضٌ مِنْ حَدِيثٍ طَوِيلٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا مِنْ رِوَايَةِ عِمْرَانَ بْنِ حُصَيْنٍ رضي الله عنهما أَنَّهُمْ "كَانُوا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي سَفَرٍ فَعَطِشُوا فَأَرْسَلَ مَنْ يَطْلُبُ الْمَاءَ، فَجَاءُوا بِامْرَأَةٍ مُشْرِكَةٍ عَلَى بَعِيرٍ بَيْنَ مَزَادَتَيْنِ مِنْ مَاءٍ، فَدَعَا النَّبِيُّ صلى الله عليه وسلم بِإِنَاءٍ فَأَفْرَغَ فِيهِ مِنْهُمَا ثُمَّ قَالَ فِيهِ: مَا شَاءَ اللَّهُ، ثُمَّ أَعَادَهُ فِي الْمَزَادَتَيْنِ وَنُودِيَ فِي النَّاسِ: اسْقُوا وَاسْتَقُوا، فَشَرِبُوا حَتَّى رَوَوْا وَلَمْ يَدَعُوا إنَاءً وَلَا سِقَاءً إلَّا مَلَئُوهُ، وَأَعْطَى رَجُلًا أَصَابَتْهُ جَنَابَةٌ إنَاءً مِنْ ذَلِكَ الْمَاءِ وَقَالَ: أَفْرِغْهُ عَلَيْك، ثُمَّ أَمْسَكَ عَنْ الْمَزَادَتَيْنِ وَكَأَنَّهُمَا أَشَدُّ امْتِلَاءً مِمَّا كَانَتَا، ثُمَّ أَسْلَمَتْ الْمَرْأَةُ بَعْدَ ذَلِكَ هِيَ وَقَوْمُهَا". هَذَا مَعْنَى الْحَدِيثِ مُخْتَصَرًا وَفِيهِ الْمُعْجِزَةُ الظَّاهِرَةُ لِرَسُولِ اللَّهِ صلى الله عليه وسلم وَلَيْسَ فِيهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم تَوَضَّأَ مِنْهُ صَرِيحًا، لَكِنَّ الظَّاهِرَ أَنَّهُ صلى الله عليه وسلم تَوَضَّأَ مِنْهُ؛ لِأَنَّ الْمَاءَ كَانَ كَثِيرًا، وَإِنْ لَمْ يَكُنْ تَوَضَّأَ فَقَدْ أَعْطَى الْجُنُبَ مَا يَغْتَسِلُ بِهِ، وَبِهَذَا يَحْصُلُ الْمَقْصُودُ وَهُوَ طَهَارَةُ إنَاءِ الْمُشْرِكِ، وَالْمَزَادَةُ هِيَ الَّتِي تُسَمِّيهَا النَّاسُ الرَّاوِيَةَ، وَإِنَّمَا الرَّاوِيَةُ فِي الْأَصْلِ الْبَعِيرُ الَّذِي يُسْتَقَى عَلَيْهِ.
وَأَمَّا قَوْلُهُ: تَوَضَّأَ عُمَرُ مِنْ جَرِّ نَصْرَانِيٍّ، فَصَحِيحٌ رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، وَذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ بِمَعْنَاهُ تَعْلِيقًا فَقَالَ: وَتَوَضَّأَ عُمَرُ بِالْحَمِيمِ مِنْ بَيْتِ نَصْرَانِيَّةٍ، وَالْحَمِيمُ الْمَاءُ الْحَارُّ، لَكِنْ وَقَعَ فِي "المهذب" نَصْرَانِيٌّ بِالتَّذْكِيرِ، قَالَ الْحَافِظُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ مُوسَى الْحَازِمِيُّ رَوَاهُ خَلَّادُ بْنُ أَسْلَمَ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ بِإِسْنَادِهِ كَذَلِكَ، قَالَ: وَالْمَحْفُوظُ مَا رَوَاهُ الشَّافِعِيُّ عَنْ ابْنِ عُيَيْنَةَ بِإِسْنَادِهِ نَصْرَانِيَّةٌ بِالتَّأْنِيثِ.
قَوْلُهُ: مِنْ " جَرٍّ " كَذَا هُوَ فِي "المهذب"، وَغَيْرُهُ " جَرٌّ "، وَرَوَاهُ الشَّافِعِيُّ فِي "الأم" جَرَّةُ نَصْرَانِيَّةٍ بِالْهَاءِ

ج / 1 ص -145- فِي آخِرِهِمَا وَهُوَ الصَّحِيحُ وَاخْتَلَفَ الْأَئِمَّةُ فِي مَعْنَى الَّذِي فِي "المهذب" فَالْمَشْهُورُ الَّذِي قَالَهُ الْأَكْثَرُونَ أَنَّهُ جَمْعُ جَرَّةٍ وَهِيَ الْإِنَاءُ الْمَعْرُوفُ مِنْ الْخَزَفِ، وَقَوْلُنَا جَمْعُ جَرَّةٍ هُوَ عَلَى اصْطِلَاحِ أَهْلِ اللُّغَةِ، وَأَمَّا أَهْلُ التَّصْرِيفِ وَالنَّحْوِ فَيَقُولُونَ فِيهِ وَفِي أَشْبَاهِهِ: هُوَ اسْمُ جِنْسٍ وَلَا يُسَمُّونَهُ جَمْعًا، وَذَكَرَ ابْنُ فَارِسٍ فِي كِتَابِهِ حِلْيَةِ الْعُلَمَاءِ أَنَّ الْجَرَّ هُنَا سَلَاخَةُ عُرْقُوبِ الْبَعِيرِ يُجْعَلُ وِعَاءً لِلْمَاءِ، وَذَكَرَ هُوَ فِي الْمُجْمَلِ نَحْوَهُ. وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَيُكْرَهُ اسْتِعْمَالُ أَوَانِي الْكُفَّارِ وَثِيَابِهِمْ سَوَاءٌ فِيهِ أَهْلُ الْكِتَابِ وَغَيْرُهُمْ، وَالْمُتَدَيِّنُ بِاسْتِعْمَالِ النَّجَاسَةِ وَغَيْرُهُ، وَدَلِيلُهُ مَا ذَكَرَهُ الْمُصَنِّفُ مِنْ الْحَدِيثِ وَالْمَعْنَى، قَالَ الشَّافِعِيُّ - رحمه الله: وَإِنَّا لِسَرَاوِيلَاتِهِمْ وَمَا يَلِي أَسَافِلَهُمْ أَشَدُّ كَرَاهَةً، قَالَ أَصْحَابُنَا: وَأَوَانِيهِمْ الْمُسْتَعْمَلَةُ فِي الْمَاءِ أَخَفُّ كَرَاهَةً، فَإِنْ تَيَقَّنَ طَهَارَةَ أَوَانِيهِمْ أَوْ ثِيَابِهِمْ قَالَ أَصْحَابُنَا: فَلَا كَرَاهَةَ حِينَئِذٍ فِي اسْتِعْمَالِهَا كَثِيَابِ الْمُسْلِمِ مِمَّنْ صَرَّحَ بِهَذَا الْمَحَامِلِيُّ فِي " المجموع" وَالْبَنْدَنِيجِيّ وَالْجُرْجَانِيُّ فِي الْبُلْغَةِ وَالْبَغَوِيُّ وَصَاحِبَا الْعُدَّةِ وَالْبَيَانِ وَغَيْرُهُمْ وَلَا نَعْلَمُ فِيهِ خِلَافًا.
وَمُرَادُ الْمُصَنِّفِ بِقَوْلِهِ: يُكْرَهُ اسْتِعْمَالُهَا إذَا لَمْ يَتَيَقَّنْ طَهَارَتَهَا، وَتَعْلِيلُهُ يَدُلُّ عَلَيْهِ، فَإِنْ قِيلَ فَحَدِيثُ أَبِي ثَعْلَبَةَ يَقْتَضِي كَرَاهَةَ اسْتِعْمَالِهَا إذَا وَجَدَ عَنْهَا بُدًّا وَإِنْ تَيَقَّنَ طَهَارَتَهَا.
فَالْجَوَابُ أَنَّ الْمُرَادَ النَّهْيُ عَنْ الْأَكْلِ فِي أَوَانِيهِمْ الَّتِي كَانُوا يَطْبُخُونَ فِيهَا لَحْمَ الْخِنْزِيرِ وَيَشْرَبُونَ فِيهَا الْخَمْرَ كَمَا سَبَقَ بَيَانُهُ فِي رِوَايَةِ أَبِي دَاوُد، وَإِنَّمَا نُهِيَ عَنْ الْأَكْلِ لِلِاسْتِقْذَارِ كَمَا يُكْرَهُ الْأَكْلُ فِي الْمِحْجَمَةِ الْمَغْسُولَةِ، وَإِذَا تَطَهَّرَ مِنْ إنَاءِ كَافِرٍ وَلَمْ يَعْلَمْ طَهَارَتَهُ وَلَا نَجَاسَتَهُ فَإِنْ كَانَ مِنْ قَوْمٍ لَا يَتَدَيَّنُونَ بِاسْتِعْمَالِ النَّجَاسَةِ - صَحَّتْ طَهَارَتُهُ بِلَا خِلَافٍ، وَإِنْ كَانَ مِنْ قَوْمٍ يَتَدَيَّنُونَ بِاسْتِعْمَالِ النَّجَاسَةِ فَوَجْهَانِ: الصَّحِيحُ مِنْهُمَا بِاتِّفَاقِ الْأَصْحَابِ فِي الطَّرِيقَتَيْنِ أَنَّهُ تَصِحُّ طَهَارَتُهُ وَهُوَ نَصُّهُ فِي "الأم" وَحَرْمَلَةَ وَالْقَدِيمِ وَبِهِ قَالَ ابْنُ أَبِي هُرَيْرَةَ.
وَالْوَجْهُ الثَّانِي: لَا تَصِحُّ طَهَارَتُهُ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ، وَصَحَّحَهُ الْمُتَوَلِّي وَهُوَ مُخَرَّجٌ مِنْ الْقَوْلَيْنِ فِي الصَّلَاة فِي الْمَقْبَرَةِ الْمَنْبُوشَةِ، كَذَا قَالَهُ الشَّيْخُ أَبُو حَامِدٍ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: هُوَ مُخَرَّجٌ مِنْ مسألة:بَوْلِ الصَّبِيَّةِ1، وَهَذَا أَجْوَدُ، قَالَ أَصْحَابُنَا: الْمُتَدَيِّنُونَ بِاسْتِعْمَالِ النَّجَاسَةِ وَهُمْ الَّذِينَ يَعْتَقِدُونَ ذَلِكَ دِينًا وَفَضِيلَةً، وَهُمْ طَائِفَةٌ مِنْ الْمَجُوسِ يَرَوْنَ اسْتِعْمَالَ أَبْوَالِ الْبَقَرِ وَأَحْشَائِهَا قُرْبَةً وَطَاعَةً، قَالَ الْمَاوَرْدِيُّ: وَمِمَّنْ يَرَى ذَلِكَ الْبَرَاهِمَةُ، وَأَمَّا الَّذِينَ لَا يَتَدَيَّنُونَ فَكَالْيَهُودِ وَالنَّصَارَى، قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ ظَهَرَ مِنْ الرَّجُلِ اخْتِلَاطُهُ بِالنَّجَاسَاتِ وَعَدَمُ تَصَوُّنِهِ مِنْهَا مُسْلِمًا كَانَ أَوْ كَافِرًا فَفِي نَجَاسَةِ ثِيَابِهِ وَأَوَانِيهِ الْخِلَافُ. وَاَللَّهُ أَعْلَمُ.
فرع: هَذَا الَّذِي ذَكَرْنَاهُ مِنْ الْحُكْمِ بِطَهَارَةِ أَوَانِي الْكُفَّارِ وَثِيَابِهِمْ هُوَ مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ مِنْ السَّلَفِ، وَحَكَى أَصْحَابُنَا عَنْ أَحْمَدَ وَإِسْحَاقَ نَجَاسَةَ ذَلِكَ لقوله تعالى: {إنَّمَا الْمُشْرِكُونَ نَجَسٌ}[التوبة:28]

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض الأصول (الظبية )بالظاء (ط)

ج / 1 ص -146- وَلِحَدِيثِ أَبِي ثَعْلَبَةَ وَقَوْلِهِ صلى الله عليه وسلم فَاغْسِلُوهَا، وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تَعَالَى:{وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ}[المائدة:5]وَمَعْلُومٌ أَنَّ طَعَامَهُمْ يَطْبُخُونَهُ فِي قُدُورِهِمْ وَيُبَاشِرُونَهُ بِأَيْدِيهِمْ، وَبِحَدِيثِ عِمْرَانَ وَفِعْلِ عُمَرَ الْمَذْكُورَيْنِ فِي الْكِتَابِ، وَبِأَنَّ الْأَصْلَ الطَّهَارَةُ، "وَبِأَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَأْذَنُ لِلْكُفَّارِ فِي دُخُولِ الْمَسْجِدِ" ، وَلَوْ كَانُوا أَنْجَاسًا لَمْ يَأْذَنْ. وَأَجَابَ الْأَصْحَابُ عَنْ الْآيَةِ بِجَوَابَيْنِ: أَحَدُهُمَا: مَعْنَاهَا أَنَّ الْمُشْرِكِينَ نَجَسٌ أَدْيَانُهُمْ وَاعْتِقَادُهُمْ، وَلَيْسَ الْمُرَادُ أَبْدَانَهُمْ وَأَوَانِيَهُمْ، بِدَلِيلِ أَنَّ النَّبِيَّ صلى الله عليه وسلم أَدْخَلَهُمْ الْمَسْجِدَ، وَاسْتَعْمَلَ آنِيَتَهُمْ وَأَكَلَ طَعَامَهُمْ، وَأَجَابُوا عَنْ حَدِيثِ أَبِي ثَعْلَبَةَ بِأَنَّ السُّؤَالَ كَانَ عَنْ الْآنِيَةِ الَّتِي يَطْبُخُونَ فِيهَا لَحْمَ الْخِنْزِيرِ وَيَشْرَبُونَ فِيهَا الْخَمْرَ كَمَا جَاءَ فِي رِوَايَةِ أَبِي دَاوُد الَّتِي قَدَّمْنَاهَا، وَجَوَابٌ آخَرُ أَنَّهُ مَحْمُولٌ عَلَى الِاسْتِحْبَابِ، ذَكَرَهُ الشَّيْخُ أَبُو حَامِدٍ، وَيَدُلُّ عَلَيْهِ أَنَّهُ صلى الله عليه وسلم نَهَاهُمْ عَنْ اسْتِعْمَالِهَا مَعَ وُجُودِ غَيْرِهَا، وَهَذَا مَحْمُولٌ عَلَى الِاسْتِحْبَابِ بِلَا شَكٍّ. وَاَللَّهُ أَعْلَمُ.
فرع: قَوْلُ الْمُصَنِّفِ: " وَيُكْرَهُ اسْتِعْمَالُ أَوَانِي الْمُشْرِكِينَ " يَعْنِي بِالْمُشْرِكِينَ الْكُفَّارَ، سَوَاءٌ أَهْلُ الْكِتَابِ وَغَيْرُهُمْ، وَاسْمُ الْمُشْرِكِينَ يُطْلَقُ عَلَى الْجَمِيعِ، وَمِنْ ذَلِكَ قَوْلُ اللَّهِ تعالى:{إنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ}[النساء:48]، وَمِنْهُ قَوْلُ النَّبِيِّ صلى الله عليه وسلم: "مَنْ مَاتَ لَا يُشْرِكُ بِاَللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ"، وَنَظَائِرُ ذَلِكَ فِي الْكِتَابِ وَالسُّنَّةِ وَاسْتِعْمَالِ سَلَفِ الْأُمَّةِ مَشْهُورَةٌ، وَمِنْ ذَلِكَ قَوْلُهُ - سُبْحَانَهُ وَتعالى:{وَقَالَتْ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ}[التوبة:30] وَقَالَ فِي آخِرُ الْآيَةِ الثَّانِيَةِ:{سُبْحَانَهُ عَمَّا يُشْرِكُون}[الروم:40]. وَاَللَّهُ أَعْلَمُ
قَالَ الْمُصَنِّفُ - رحمه الله تعالى:"وَيُسْتَحَبُّ تَغْطِيَةُ الْإِنَاءِ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه قَالَ: "أَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم بِتَغْطِيَةِ الْإِنَاءِ وَإِيكَاءِ السِّقَاءِ".
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا مِنْ رِوَايَةِ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنهما، وَرُوِيَ فِي غَيْرِ الصَّحِيحِ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ، وَلَفْظُ رِوَايَةِ جَابِرٍ: "غَطُّوا الْإِنَاءَ وَأَوْكِئُوا السِّقَاءَ"، وَفِي رِوَايَةٍ "خَمِّرْ إنَاءَك وَاذْكُرْ اسْمَ اللَّهِ وَلَوْ تَعْرُضُ عَلَيْهِ شَيْئًا"وَتَعْرُضُ بِضَمِّ الرَّاءِ، رُوِيَ بِكَسْرِهَا وَالضَّمُّ أَصَحُّ وَأَشْهُرُ، وَمَعْنَاهُ تَضَعُ عَلَيْهِ عُودًا أَوْ نَحْوَهُ عَرْضًا.
وَقَوْلُهُ:تَغْطِيَةُ1 الْوَضُوءِ هُوَ بِفَتْحِ الْوَاوِ وَهُوَ الْمَاءُ الَّذِي يُتَوَضَّأُ بِهِ، وَقَوْلُهُ: وَإِيكَاءِ السُّقَاةِ الْإِيكَاءُ وَالسِّقَاءُ مَمْدُودَانِ، وَالْإِيكَاءُ هُوَ شَدُّ رَأْسِ السِّقَاءِ وَهُوَ قِرْبَةُ اللَّبَنِ أَوْ الْمَاءِ وَنَحْوِهِمَا بِالْوِكَاءِ وَهُوَ الْخَيْطُ الَّذِي يُشَدُّ بِهِ، وَهُوَ مَمْدُودٌ أَيْضًا، وَهَذَا الْحُكْمُ الَّذِي ذَكَرَهُ وَهُوَ اسْتِحْبَابُ تَغْطِيَةِ الْإِنَاءِ مُتَّفَقٌ عَلَيْهِ، وَسَوَاءٌ فِيهِ إنَاءُ الْمَاءِ وَاللَّبَنِ وَغَيْرِهِمَا، وَدَلِيلُهُ الْحَدِيثُ الصَّحِيحُ الَّذِي ذَكَرْنَاهُ، وَفَائِدَتُهُ ثَلَاثَةُ أَشْيَاءَ: أَحَدُهَا: مَا ثَبَتَ فِي الصَّحِيحِ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ: "فَإِنَّ الشَّيْطَانَ لَا يَحِلُّ سِقَاءً وَلَا يَكْشِفُ إنَاءً". الثَّانِي: جَاءَ فِي رِوَايَةٍ لِمُسْلِمٍ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ: "فَإِنَّ فِي السَّنَةِ لَيْلَةً يَنْزِلُ فِيهَا وَبَاءٌ لَا يَمُرُّ بِإِنَاءٍ لَيْسَ عَلَيْهِ غِطَاءٌ أَوْ سِقَاءٌ لَيْسَ عَلَيْهِ وِكَاءٌ إلَّا نَزَلَ فِيهِ مِنْ ذَلِكَ الْوَبَاءِ"، قَالَ اللَّيْثُ بْنُ سَعْدٍ أَحَدُ رُوَاتِهِ فِي مُسْلِمٍ:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يذكر المصنف عذه العبارة ولا جاءة في الحديث الذي أورده (ط)

ج / 1 ص -147- فَالْأَعَاجِمُ يَتَّقُونَ ذَلِكَ فِي كَانُونَ الْأَوَّلِ. وَالْوَبَاءُ بِالْمَدِّ وَالْقَصْرِ لُغَتَانِ، وَإِذَا قُصِرَ هُمِزَ. وَكَانُونُ عَجَمِيٌّ لَا يَنْصَرِفُ. الثَّالِثُ: صِيَانَتُهُ مِنْ النَّجَاسَةِ وَشِبْهِهَا. وَاَللَّهُ أَعْلَمُ.
فرع: أَبُو هُرَيْرَةَ رضي الله عنهما رَاوِي الْحَدِيثِ هُوَ أَوَّلُ مَنْ كُنِّيَ بِهَذِهِ الْكُنْيَةِ، قِيلَ: كَانَ لَهُ هِرَّةٌ يَلْعَبُ بِهَا فِي صِغَرِهِ فَكُنِّيَ بِهَا. وَاخْتُلِفَ فِي اسْمِهِ وَاسْمِ أَبِيهِ عَلَى نَحْوِ ثَلَاثِينَ قَوْلًا، أَشْهُرُهَا وَأَصَحُّهَا أَنَّهُ عَبْدُ الرَّحْمَنِ بْنُ صَخْرٍ، وَبِهِ قَطَعَ جَمَاعَاتٌ مِنْ أَهْلِ هَذَا الْفَنِّ، وَهُوَ سَابِقُ الْمُحَدِّثِينَ وَأَوَّلُ حُفَّاظِهِ الْمُتَصَدِّينَ لَحِفْظِهِ، تَصَدَّى لَحِفْظِ حَدِيثِ رَسُولِ اللَّهِ صلى الله عليه وسلم حَتَّى بَرَعَ فِيهِ وَفَاقَ سَائِرَ الصَّحَابَةِ رضي الله عنهم فِيهِ، وَرُوِيَ لَهُ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم خَمْسَةُ آلَافِ حَدِيثٍ وَثَلَاثُمِائَةٍ وَأَرْبَعَةٌ وَسَبْعُونَ حَدِيثًا، وَلَيْسَ لِأَحَدٍ مِنْ الصَّحَابَةِ مَا يُقَارِبُ هَذَا.
قَالَ الشَّافِعِيُّ - رحمه الله: أَبُو هُرَيْرَةَ أَحْفَظُ مَنْ رَوَى الْحَدِيثَ فِي دَهْرِهِ. وَقَالَ الْبُخَارِيُّ - رحمه الله: رَوَى عَنْ أَبِي هُرَيْرَةَ نَحْوُ ثَمَانِمِائَةِ رَجُلٍ وَأَكْثَرُ مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم وَغَيْرُهُمْ، وَكَانَ أَبُو هُرَيْرَةَ أَشْهَرَ أَهْلِ الصُّفَّةِ فِي زَمَنِ صُحْبَتِهِ، وَكَانَ عَرِيفَ أَهْلِ الصُّفَّةِ، تُوُفِّيَ بِالْمَدِينَةِ وَدُفِنَ فِي الْبَقِيعِ سَنَةَ تِسْعٍ وَخَمْسِينَ وَهُوَ ابْنُ ثَمَانٍ وَسَبْعِينَ سَنَةً رضي الله عنه وَقَدْ بَسَطْتُ فِي تَهْذِيبِ الْأَسْمَاءِ. وَبِاَللَّهِ التَّوْفِيقُ.
فرع: مِمَّا يَتَعَلَّقُ بِمَا سَبَقَ مَا ثَبَتَ فِي "صحيح مسلم"وَغَيْرِهِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إذَا كَانَ جُنْحُ اللَّيْلِ وَأَمْسَيْتُمْ فَكُفُّوا صِبْيَانَكُمْ فَإِنَّ الشَّيْطَانَ يَنْتَشِرُ حِينَئِذٍ، فَإِذَا ذَهَبَ سَاعَةٌ مِنْ اللَّيْلِ فَخَلُّوهُمْ وَأَغْلِقُوا الْبَابَ وَاذْكُرُوا اسْمَ اللَّهِ، فَإِنَّ الشَّيْطَانَ لَا يَفْتَحُ بَابًا مُغْلَقًا، وَأَوْكُوا قِرَبَكُمْ وَاذْكُرُوا اسْمَ اللَّهِ وَخَمِّرُوا آنِيَتَكُمْ وَاذْكُرُوا اسْمَ اللَّهِ وَلَوْ أَنْ تَعْرُضُوا عَلَيْهَا شَيْئًا وَأَطْفِئُوا مَصَابِيحَكُمْ"وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا: "لَا تُرْسِلُوا فَوَاشِيَكُمْ وَصِبْيَانَكُمْ إذَا غَابَتْ الشَّمْسُ حَتَّى تَذْهَبَ فَحْمَةُ الْعِشَاءِ"وَفِي "الصحيحين" عَنْ ابْنِ عُمَرَ وَأَبِي مُوسَى رضي الله عنهم عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لَا تَتْرُكُوا النَّارَ فِي بُيُوتِكُمْ حِينَ تَنَامُونَ"فَهَذِهِ سُنَنٌ يَنْبَغِي الْمُحَافَظَةُ عَلَيْهَا، وَجُنْحُ اللَّيْلِ بِضَمِّ الْجِيمِ وَكَسْرِهَا ظَلَامُهُ، وَالْفَوَاشِي بِالْفَاءِ جَمْعُ فَاشِيَةٍ وَهِيَ كُلُّ مَا يَنْتَشِرُ مِنْ الْمَالِ كَالْبَهَائِمِ وَغَيْرِهَا، وَفَحْمَةُ الْعِشَاءِ ظُلْمَتُهَا، وَقَدْ أَوْضَحْتُ شَرْحَ هَذِهِ الْأَحَادِيثِ وَمَا يَتَعَلَّقُ بِهَا وَمَعَانِيَهَا فِي شَرْحِ "صحيح مسلم"- رحمه الله.
وَفِي "صحيح مسلم"عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنهما قَالَ: سَمِعَتْ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "إذَا دَخَلَ الرَّجُلُ، بَيْتَهُ فَذَكَر اللَّهَ تَعَالَى عِنْدَ دُخُولِهِ وَعِنْدَ طَعَامِهِ قَالَ الشَّيْطَانُ: لَا مَبِيتَ لَكُمْ وَلَا عَشَاءَ، وَإِذَا دَخَلَ وَلَمْ يَذْكُرْ اللَّهَ تَعَالَى قَالَ الشَّيْطَانُ: أَدْرَكْتُمْ الْمَبِيتَ، وَالْعَشَاءَ"
 وَاعْلَمْ أَنَّهُ يُسْتَحَبُّ التَّسْمِيَةُ عِنْدَ دُخُولِهِ بَيْتَهُ وَبَيْتَ غَيْرِهِ، وَالسَّلَامُ إذَا دَخَلَهُ وَإِنْ لَمْ يَكُنْ فِيهِ أَحَدٌ، وَيَدْعُو عِنْدَ خُرُوجِهِ، قَالَ أَنَسٌ رضي الله عنه: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ قَالَ يَعْنِي إذَا خَرَجَ مِنْ بَيْتِهِ: بِاسْمِ اللَّهِ تَوَكَّلْت عَلَى اللَّهِ وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ، يُقَالُ لَهُ: كُفِيت وَوُفِيت، وَتَنَحَّى عَنْهُ الشَّيْطَانُ"، رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ. وَفِي الْبَابِ أَحَادِيثُ كَثِيرَةٌ مِنْ هَذَا أَوْضَحْتهَا فِي أَوَّلِ كِتَابِ الْأَذْكَارِ، وَفِيهَا أَشْيَاءُ كَثِيرَةٌ تَتَعَلَّقُ بِهَذَا الْفصل: وَاَللَّهُ أَعْلَمُ .

ج / 1 ص -148- بَابُ السِّوَاكِ
قَالَ المصنف رحمه الله تعالى:"السِّوَاكُ سُنَّةٌ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "السِّوَاكُ مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرَّبِّ"وَيُسْتَحَبُّ فِي ثَلَاثَةِ أَحْوَالٍ: أحدها: عِنْدَ الْقِيَامِ لِلصَّلَاةِ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلَاةٌ بِسِوَاكٍ خَيْرٌ مِنْ سَبْعِينَ صَلَاةً بِغَيْرِ سِوَاكٍ".وَالثَّانِي: عِنْدَ اصْفِرَارِ الْأَسْنَانِ لِمَا رَوَى الْعَبَّاسُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "اسْتَاكُوا، لَا تَدْخُلُوا عَلَيَّ قُلْحًا". وَالثَّالِثُ: عِنْدَ تَغَيُّرِ الْفَمِ وَذَلِكَ قَدْ يَكُونُ مِنْ النَّوْمِ وَقَدْ يَكُون بِالْأَزْمِ، وَهُوَ تَرْكُ الْأَكْلِ، وَقَدْ يَكُونُ بِأَكْلِ شَيْءٍ يَتَغَيَّرُ بِهِ الْفَمُ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا قَامَ مِنْ النَّوْمِ يَشُوصُ فَاهُ بِالسِّوَاكِ"وَإِنَّمَا اسْتَاكَ؛ لِأَنَّ النَّائِمَ يَنْطَبِقُ فَمُهُ وَيَتَغَيَّرُ، وَهَذَا الْمَعْنَى مَوْجُودٌ فِي كُلِّ مَا يَتَغَيَّرُ بِهِ الْفَمُ فَوَجَبَ أَنْ يُسْتَحَبَّ لَهُ السِّوَاكُ ".
الشرح:فِي هَذِهِ الْقِطْعَةِ جُمَلٌ مِنْ الْأَحَادِيثِ وَالْأَسْمَاءِ وَاللُّغَاتِ وَالْأَحْكَامِ يَحْصُلُ بَيَانُهَا إنْ شَاءَ اللَّهُ تَعَالَى بِمَسَائِلَ: إحداها: حَدِيثُ عَائِشَةَ: "السِّوَاكُ مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرَّبِّ"حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنُ خُزَيْمَةَ إمَامُ الْأَئِمَّةِ فِي صَحِيحِهِ وَالنَّسَائِيُّ وَالْبَيْهَقِيُّ فِي سُنَنِهِمَا وَآخَرُونَ بِأَسَانِيدَ صَحِيحَةٍ، وَذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ فِي كِتَابِ الصِّيَامِ تَعْلِيقًا فَقَالَ: وَقَالَتْ عَائِشَةُ رضي الله عنها عَنْ النَّبِيِّ صلى الله عليه وسلم: "السِّوَاكُ مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرَّبِّ" وَهَذَا التَّعْلِيقُ صَحِيحٌ؛ لِأَنَّهُ بِصِيغَةِ جَزْمٍ، وَقَدْ ذَكَرْت فِي عُلُومِ الْحَدِيثِ أَنَّ تَعْلِيقَاتِ الْبُخَارِيِّ إذَا كَانَتْ بِصِيغَةِ الْجَزْمِ فَهِيَ صَحِيحَةٌ. وَالْمَطْهَرَةُ بِفَتْحِ الْمِيمِ وَكَسْرِهَا لُغَتَانِ ذَكَرَهُمَا ابْنُ السِّكِّيتِ وَآخَرُونَ وَهِيَ كُلُّ إنَاءٍ يُتَطَهَّرُ بِهِ، شَبَّهَ السِّوَاكَ بِهَا لِأَنَّهُ يُنَظِّفُ الْفَمَ. وَالطَّهَارَةُ: النَّظَافَةُ. وَقَوْلُهُ صلى الله عليه وسلم: "مَرْضَاةٌ لِلرَّبِّ" قَالَ الْعُلَمَاءُ: الرَّبُّ بِالْأَلِفِ وَاللَّامِ لَا يُطْلَقُ إلَّا عَلَى اللَّهِ تَعَالَى بِخِلَافِ رَبٍّ فَإِنَّهُ يُضَافُ إلَى الْمَخْلُوقِ، فَيُقَالُ رَبُّ الْمَالِ وَرَبُّ الدَّارِ وَرَبُّ الْمَاشِيَةِ كَمَا قَالَ النَّبِيُّ صلى الله عليه وسلم فِي الْحَدِيثِ فِي ضَالَّةِ الْإِبِلِ: "دَعْهَا حَتَّى يَأْتِيَهَا رَبُّهَا" ، وَقَدْ أَنْكَرَ بَعْضُهُمْ إضَافَةَ رَبٍّ إلَى الْحَيَوَانِ وَهَذَا الْحَدِيثُ يَرُدُّ قَوْلَهُ. وَقَدْ أَوْضَحْتُ كُلَّ هَذَا بِدَلَائِلِهِ فِي آخِرِ كِتَابِ الْأَذْكَارِ. وَمِمَّا جَاءَ فِي فَضْلِ السِّوَاكِ مُطْلَقًا حَدِيثُ أَنَسٍ رضي الله عنه قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أَكْثَرْت عَلَيْكُمْ فِي السِّوَاكِ" رَوَاهُ الْبُخَارِيُّ فِي بَابِ الْجُمُعَةِ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا حَدِيثُ عَائِشَةَ: "صَلَاةٌ بِسِوَاكٍ خَيْرٌ مِنْ سَبْعِينَ بِغَيْرِ سِوَاكٍ" فَضَعِيفٌ رَوَاهُ الْبَيْهَقِيُّ مِنْ طُرُقٍ وَضَعَّفَهَا كُلَّهَا وَكَذَا ضَعَّفَهُ غَيْرُهُ، وَذَكَرَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ: هُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ، وَأَنْكَرُوا ذَلِكَ عَلَى الْحَاكِمِ وَهُوَ مَعْرُوفٌ عِنْدَهُمْ بِالتَّسَاهُلِ فِي التَّصْحِيحِ، وَسَبَبُ ضَعْفِهِ أَنَّ مَدَارَهُ عَلَى مُحَمَّدِ بْنِ إِسْحَاقَ وَهُوَ مُدَلِّسٌ وَلَمْ يُذْكَرْ سَمَاعُهُ، وَالْمُدَلِّسُ إذَا لَمْ يُذْكَرْ سَمَاعُهُ لَا يُحْتَجُّ بِهِ بِلَا خِلَافٍ كَمَا هُوَ مُقَرَّرٌ لِأَهْلِ هَذَا الْفَنِّ وَقَوْلُهُ: أَنَّهُ عَلَى شَرْطِ مُسْلِمٍ لَيْسَ كَذَلِكَ فَإِنَّ مُحَمَّدَ بْنَ إِسْحَاقَ لَمْ يَرْوِ لَهُ مُسْلِمٌ شَيْئًا مُحْتَجًّا بِهِ، وَإِنَّمَا رَوَى لَهُ مُتَابَعَةً، وَقَدْ عُلِمَ مِنْ عَادَةِ مُسْلِمٍ وَغَيْرِهِ مِنْ أَهْلِ الْحَدِيثِ أَنَّهُمْ يَذْكُرُونَ فِي الْمُتَابَعَاتِ مَنْ لَا يُحْتَجُّ بِهِ لِلتَّقْوِيَةِ لَا لِلِاحْتِجَاجِ، وَيَكُونُ اعْتِمَادُهُمْ عَلَى الْإِسْنَادِ الْأَوَّلِ وَذَلك مَشْهُورٌ عِنْدَهُمْ، وَالْبَيْهَقِيُّ أَتْقَنُ فِي هَذَا الْفَنِّ مِنْ شَيْخِهِ الْحَاكِمِ وَقَدْ ضَعَّفَهُ وَاَللَّهُ أَعْلَمُ.

ج / 1 ص -149- وَيُغْنِي عَنْ هَذَا الْحَدِيثِ حَدِيثُ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَمَرْتُهُمْ بِالسِّوَاكِ عِنْدَ كُلِّ صَلَاةٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِلْبُخَارِيِّ " مَعَ كُلِّ صَلَاةٍ " وَقَدْ غَلِطَ بَعْضُ الْأَئِمَّةِ الْكِبَارِ فَزَعَمَ أَنَّ الْبُخَارِيَّ لَمْ يَرْوِهِ وَجَعَلَهُ مِنْ أَفْرَادِ مُسْلِمٍ، وَقَدْ رَوَاهُ الْبُخَارِيُّ فِي كِتَابِ الْجُمُعَةِ. وَأَمَّا حَدِيثُ الْعَبَّاسِ فَهُوَ ضَعِيفٌ رَوَاهُ أَبُو بَكْرِ بْنُ أَبِي خَيْثَمَةَ فِي تَارِيخِهِ ثُمَّ الْبَيْهَقِيُّ عَنْ الْعَبَّاسِ، وَرَوَاهُ الْبَيْهَقِيُّ أَيْضًا عَنْ ابْنِ عَبَّاس وَإِسْنَادُهُمَا لَيْسَ بِقَوِيٍّ، قَالَ الْبَيْهَقِيُّ: هُوَ حَدِيثٌ مُخْتَلَفٌ فِي إسْنَادِهِ وَضَعَّفَهُ أَيْضًا غَيْرُهُ، وَيُغْنِي عَنْهُ فِي الدَّلَالَةِ حَدِيثُ: "السِّوَاكُ مَطْهَرَةٌ لِلْفَمِ" وَاَللَّهُ أَعْلَمُ.
وَأَمَّا حَدِيثُ عَائِشَةَ: " إذَا قَامَ مِنْ النَّوْمِ يَشُوصُ فَاهُ بِالسِّوَاكِ " فَهُوَ فِي "الصحيحين" بِهَذَا اللَّفْظِ مِنْ رِوَايَةِ حُذَيْفَةَ بْنِ الْيَمَانِ رضي الله عنهما، لَا مِنْ رِوَايَةِ عَائِشَةَ، وَقِيلَ: إنَّ ذِكْرَ عَائِشَةَ وَهْمٌ مِنْ الْمُصَنِّفِ وَعَدُّوهُ مِنْ غَلَطِهِ وَاَللَّهُ أَعْلَمُ.
الْمسألة:الثَّانِيَةُ فِي لُغَاتِهِ: قَالَ أَهْلُ اللُّغَةِ: السِّوَاكُ بِكَسْرِ السِّينِ وَيُطْلَقُ السِّوَاكُ عَلَى الْفِعْلِ وَهُوَ الِاسْتِيَاكُ وَعْلِي الْآلَةِ الَّتِي يَسْتَاكُ بِهَا وَيُقَالُ فِي الْآلَةِ أَيْضًا مِسْوَاكٌ بِكَسْرِ الْمِيمِ، يُقَالُ: سَاكَ فَاهُ يَسُوكُهُ سَوْكًا، فَإِنْ قُلْت: اسْتَاكَ، لَمْ تَذْكُرْ الْفَمَ. وَالسِّوَاكُ مُذَكَّرٌ نَقَلَهُ الْأَزْهَرِيُّ عَنْ الْعَرَبِ، قَالَ: وَغَلِطَ اللَّيْثُ بْنُ الْمُظَفَّرِ فِي قَوْلِهِ: إنَّهُ مُؤَنَّثٌ، وَذَكَر صَاحِبُ الْمُحْكَمِ أَنَّهُ يُؤَنَّثُ وَيُذَكَّرُ لُغَتَانِ، قَالُوا: وَجَمْعُهُ سُوكٌ بِضَمِّ السِّينِ وَالْوَاوِ كَكِتَابٍ وَكُتُبٍ وَيُخَفَّفُ بِإِسْكَانِ الْوَاوِ، وَقَالَ صَاحِبُ الْمُحْكَمِ: قَالَ أَبُو حَنِيفَةَ: يَعْنِي الدِّينَوَرِيَّ الْإِمَامَ فِي اللُّغَةِ: رُبَّمَا هُمِزَ فَقِيلَ سُؤَاكٌ، قَالَ: وَالسِّوَاكُ مُشْتَقٌّ مِنْ سَاكَ الشَّيْءَ إذَا دَلَكَهُ، وَأَشَارَ غَيْرُهُ إلَى أَنَّهُ مُشْتَقٌّ مِنْ التَّسَاوُكِ يَعْنِي التَّمَايُلَ، يُقَالُ: جَاءَتْ الْإِبِلُ تَتَسَاوَكُ أَيْ تَتَمَايَلُ فِي مِشْيَتِهَا، وَالصَّحِيحُ أَنَّهُ مِنْ سَاكَ إذَا دَلَكَ، هَذَا مُخْتَصَرُ كَلَامِ أَهْلِ اللُّغَةِ فِيهِ. وَهُوَ فِي اصْطِلَاحِ الْفُقَهَاءِ اسْتِعْمَالُ عُودٍ أَوْ نَحْوِهِ فِي الْأَسْنَانِ لِإِذْهَابِ التَّغَيُّرِ وَنَحْوِهِ وَاَللَّهُ أَعْلَمُ.
وَقَوْلُهُ: " مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرَّبِّ سَبَقَ شَرْحُهُمَا، وَمِيمُ الْفَمِ مُخَفَّفَةٌ عَلَى الْمَشْهُورِ، وَفِي لُغَيَّةٍ يَجُوزُ تَشْدِيدُهَا، وَقَدْ بَسُطَتْ ذَلِكَ فِي " تهذيب الأسماء واللغات"، وَقَوْلُهُ: " يُسْتَحَبُّ فِي ثَلَاثَةِ أَحْوَالٍ " كَذَا هُوَ فِي "المهذب" ثَلَاثَةٌ وَهُوَ صَحِيحٌ، وَفِي الْحَالِ لُغَتَانِ التَّذْكِيرُ وَالتَّأْنِيثُ فَيُقَالُ ثَلَاثَةُ أَحْوَالٍ، وَثَلَاثُ أَحْوَالٍ، وَحَالٌ حَسَنٌ، وَحَالَةٌ حَسَنَةٌ.
وَقَوْلُهُ:"صَلَاةٌ بِسِوَاكٍ خَيْرٌ مِنْ سَبْعِينَ صَلَاةً بِغَيْرِ سِوَاكٍ" مَعْنَاهُ ثَوَابُهَا أَكْثَرُ مِنْ ثَوَابِ سَبْعِينَ، وَقَوْلُهُ: لَا تَدْخُلُوا عَلَيَّ قُلْحًا بِضَمِّ الْقَافِ وَإِسْكَانِ اللَّامِ وَالْحَاءِ الْمُهْمَلَةِ جَمْعُ أَقْلَحَ وَهُوَ الَّذِي عَلَى أَسْنَانِهِ قَلَحٌ بِفَتْحِ الْقَافِ وَاللَّامِ وَهُوَ صُفْرَةٌ وَوَسَخٌ يَرْكَبَانِ الْأَسْنَانَ. قَالَ صَاحِبُ الْمُحْكَمِ: وَيُقَالُ فِيهِ أَيْضًا الْقُلَاحُ بِضَمِّ الْقَافِ وَتَخْفِيفِ اللَّامِ وَيُقَالُ قَلِحَ الرَّجُلُ بِفَتْحِ الْقَافِ وَكَسْرِ اللَّامِ وَأَقْلَحَ.
وَقَوْلُهُ: وَقَدْ يَكُونُ بِالْأَزْمِ وَهُوَ تَرْكُ الْأَكْلِ، الْأَزْمُ بِفَتْحِ الْهَمْزَةِ وَإِسْكَانِ الزَّايِ وَأَصْلُهُ فِي اللُّغَةِ الْإِمْسَاكُ وَذَكَرَهُ الشَّافِعِيُّ وَتَأَوَّلَهُ أَصْحَابُنَا. تَأْوِيلَيْنِ أَحَدُهُمَا: الْجُوعُ، وَالثَّانِي: السُّكُوتُ وَكِلَاهُمَا صَحِيحٌ، وقول المصنف: تَرْكُ الْأَكْلِ " كَانَ يَنْبَغِي أَنْ يَقُولَ: " تَرْكُ الْأَكْلِ وَالشُّرْبِ ". وَقَوْلُهُ: " يَشُوصُ

ج / 1 ص -150- فَاهُ "بِضَمِّ الشِّينِ الْمُعْجَمَةِ وَبِالصَّادِ الْمُهْمَلَةِ، وَالشَّوْصُ دَلْكُ الْأَسْنَانِ عَرْضًا بِالسِّوَاكِ، كَذَا قَالَهُ الْخَطَّابِيُّ وَغَيْرُهُ، وَقِيلَ: الْغَسْلُ وَقِيلَ: التَّنْقِيَةُ، وَقِيلَ غَيْرُ ذَلِكَ، وَالصَّحِيحُ الْأَوَّلُ وَاَللَّهُ أَعْلَمُ.
الْمسألة:الثَّالِثَةُ: الْعَبَّاسُ هُوَ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ أَبُو الْفَضْلِ عَمُّ رَسُولِ اللَّهِ صلى الله عليه وسلم وَتَمَامُ نَسَبِهِ فِي رَسُولِ اللَّهِ صلى الله عليه وسلم وَكَانَ أَسَنَّ مِنْ رَسُولِ اللَّهِ صلى الله عليه وسلم بِسَنَتَيْنِ أَوْ ثَلَاثٍ، تُوُفِّيَ بِالْمَدِينَةِ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ، وَقِيلَ أَرْبَعٍ وَثَلَاثِينَ، وَكَانَ أَشَدَّ النَّاسِ سَمْعًا.
الْمسألةالرَّابِعَةُ فِي الْأَحْكَامِ: فَالسِّوَاكُ سُنَّةٌ لَيْسَ بِوَاجِبٍ، هَذَا مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً إلَّا مَا حَكَى الشَّيْخُ أَبُو حَامِدٍ وَأَكْثَرُ أَصْحَابِنَا عَنْ دَاوُد أَنَّهُ أَوْجَبَهُ، وَحَكَى صَاحِبُ "الحاوي" أَنَّ دَاوُد أَوْجَبَهُ وَلَمْ يُبْطِلْ الصَّلَاةَ بِتَرْكِهِ، قَالَ: وَقَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ. هُوَ وَاجِبٌ فَإِنْ تَرَكَهُ عَمْدًا بَطَلَتْ صَلَاتُهُ. وَهَذَا النَّقْلُ عَنْ إِسْحَاقَ غَيْرُ مَعْرُوفٍ وَلَا يَصِحُّ عَنْهُ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْعَبْدَرِيُّ: غَلِطَ الشَّيْخُ أَبُو حَامِدٍ فِي حِكَايَتِهِ وُجُوبَهُ عَنْ دَاوُد، بَلْ مَذْهَبُ دَاوُد أَنَّهُ سُنَّةٌ؛ لِأَنَّ أَصْحَابَنَا نَصُّوا أَنَّهُ سُنَّةٌ، وَأَنْكَرُوا وُجُوبَهُ وَلَا يَلْزَمُ مِنْ هَذَا الرَّدُّ عَلَى أَبِي حَامِدٍ. وَاحْتَجَّ لِدَاوُدَ بِظَاهِرِ الْأَمْرِ، وَاحْتَجَّ أَصْحَابُنَا بِمَا احْتَجَّ بِهِ الشَّافِعِيُّ فِي "الأم" وَ"المختصر" بِحَدِيثِ أَبِي هُرَيْرَةَ الَّذِي ذَكَرْنَاهُ: "لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَمَرْتُهُمْ بِالسِّوَاكِ عِنْدَ كُلِّ صَلَاةٍ"قَالَ الشَّافِعِيُّ - رحمه الله: لَوْ كَانَ وَاجِبًا لَأَمَرَهُمْ بِهِ، شَقَّ أَوْ لَمْ يَشُقَّ. قَالَ الْعُلَمَاءُ فِي هَذَا الْحَدِيثِ إنَّ الْأَمْرَ لِلْوُجُوبِ وَاسْتَدَلَّ أَصْحَابُنَا بِأَحَادِيثَ أُخَرَ وَأَقْيِسَةٍ، وَلَا حَاجَةَ إلَى الْإِطَالَةِ فِي الِاسْتِدْلَالِ إذَا لَمْ نَتَيَقَّنْ خِلَافًا، وَالْأَحَادِيثُ الْوَارِدَةُ بِالْأَمْرِ مَحْمُولَةٌ عَلَى النَّدْبِ جَمْعًا بَيْنَ الْأَحَادِيثِ وَاَللَّهُ أَعْلَمُ. وَاعْلَمْ أَنَّ السِّوَاكَ سُنَّةٌ فِي جَمِيعِ الْأَحْوَالِ إلَّا لِلصَّائِمِ بَعْدَ الزَّوَالِ، وَيَتَأَكَّدُ اسْتِحْبَابه فِي أَحْوَالٍ، هَكَذَا قَالَهُ أَصْحَابُنَا. وَعِبَارَةُ الْمُصَنِّفِ تُوهِمُ اخْتِصَاصَ الِاسْتِحْبَابِ بِالْأَحْوَالِ الثَّلَاثَةِ الْمَذْكُورَةِ وَلَيْسَ الْحُكْمُ كَذَلِكَ بَلْ هُوَ مُسْتَحَبٌّ فِي كُلِّ الْأَحْوَالِ لِغَيْرِ الصَّائِمِ لِقَوْلِهِ صلى الله عليه وسلم: " السِّوَاكُ مَطْهَرَةٌ لِلْفَمِ مَرْضَاةٌ لِلرَّبِّ".
وَأَمَّا الْأَحْوَالُ الَّتِي يَتَأَكَّدُ الِاسْتِحْبَابُ فِيهَا فَخَمْسَةٌ: أَحَدُهَا: عِنْدَ الْقِيَامِ إلَى الصَّلَاةِ، سَوَاءٌ صَلَاةُ الْفَرْضِ وَالنَّفَلِ، وَسَوَاءٌ صَلَّى بِطَهَارَةِ مَاءٍ أَوْ تَيَمُّمٍ أَوْ بِغَيْرِ طَهَارَةٍ كَمَنْ لَمْ يَجِدْ مَاءً وَلَا تُرَابًا وَصَلَّى عَلَى حَسَبِ حَالِهِ، صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْمُتَوَلِّي وَغَيْرُهُمَا. الثَّانِي: عِنْدَ اصْفِرَارِ الْأَسْنَانِ وَدَلِيلُهُ حَدِيثُ: "السِّوَاكُ مَطْهَرَةٌ"وَأَمَّا احْتِجَاجُ الْمُصَنِّفِ لَهُ بِحَدِيثِ الْعَبَّاسِ فَلَا يَصِحُّ لِأَنَّهُ ضَعِيفٌ كَمَا سَبَقَ. الثَّالِثُ: عِنْدَ الْوُضُوءِ اتَّفَقَ عَلَيْهِ أَصْحَابُنَا، مِمَّنْ صَرَّحَ بِهِ صَاحِبَا "الحاوي" وَالشَّامِلِ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالرُّويَانِيُّ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ، وَلَا يُخَالِفُ هَذَا اخْتِلَافَ الْأَصْحَابِ فِي أَنَّ السِّوَاكَ هَلْ هُوَ مِنْ سُنَنِ الْوُضُوءِ أَمْ لَا ؟ فَإِنَّ ذَلِكَ الْخِلَافَ إنَّمَا هُوَ فِي أَنَّهُ يُعَدُّ مِنْ سُنَنِ الْوُضُوءِ أَمْ سُنَّةً مُسْتَقِلَّةً عِنْدَ الْوُضُوءِ لَا مِنْهُ، وَكَذَا اخْتَلَفُوا فِي التَّسْمِيَةِ وَغَسْلِ الْكَفَّيْنِ وَلَا خِلَافَ أَنَّهُمَا سُنَّةٌ، وَإِنَّمَا الْخِلَافُ فِي كَوْنِهَا مِنْ سُنَنِ الْوُضُوءِ، وَدَلِيلُ اسْتِحْبَابِهِ عِنْدَ الْوُضُوءِ حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَمَرْتهمْ بِالسِّوَاكِ مَعَ كُلِّ وُضُوءٍ"وَفِي رِوَايَةٍ: "لَفَرَضْت عَلَيْهِمْ السِّوَاكَ مَعَ الْوُضُوءِ" وَهُوَ حَدِيثٌ صَحِيحٌ رَوَاهُ ابْنُ خُزَيْمَةَ وَالْحَاكِمُ فِي صَحِيحَيْهِمَا وَصَحَّحَاهُ وَأَسَانِيدُهُ جَيِّدَةٌ، وَذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ فِي كِتَابِ الصِّيَامِ تَعْلِيقًا بِصِيغَةِ جَزْمٍ، وَفِيهِ حَدِيثٌ آخَرُ فِي الصَّحِيحِ ذَكَرْته

ج / 1 ص -151- فِي جَامِعِ السُّنَّةِ تَرَكْته هُنَا لِطُولِهِ. الرَّابِعُ: عِنْدَ قِرَاءَةِ الْقُرْآنِ ذَكَرَهُ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَصَاحِبُ الْبَيَانِ وَالرَّافِعِيُّ وَغَيْرُهُمْ. وَالْخَامِسُ: عِنْدَ تَغَيُّرِ الْفَمِ، وَتَغَيُّرُهُ قَدْ يَكُونُ بِالنَّوْمِ وَقَدْ يَكُونُ بِأَكْلِ مَا لَهُ رَائِحَةٌ كَرِيهَةٌ، وَقَدْ يَكُونُ بِتَرْكِ الْأَكْلِ وَالشُّرْبِ، وَبِطُولِ السُّكُوتِ، قَالَ صَاحِبُ الْحَاوِي: وَيَكُونُ أَيْضًا بِكَثْرَةِ الْكَلَامِ وَاَللَّهُ أَعْلَمُ.
هَذِهِ الْأَحْوَالُ الْخَمْسَةُ الَّتِي ذَكَرَهَا أَصْحَابُنَا، وَفِي "صحيح مسلم"عَنْ عَائِشَةَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم: كَانَ إذَا دَخَلَ بَيْتَهُ بَدَأَ بِالسِّوَاكِ" وَاَللَّهُ أَعْلَمُ.
فرع:إذَا أَرَادَ أَنْ يُصَلِّيَ صَلَاةً ذَاتَ تَسْلِيمَاتٍ كَالتَّرَاوِيحِ وَالضُّحَى، وَأَرْبَعَ رَكَعَاتٍ سُنَّةَ الظُّهْرِ أَوْ الْعَصْرِ، وَالتَّهَجُّدَ وَنَحْوَ ذَلِكَ اُسْتُحِبَّ أَنْ يَسْتَاكَ لِكُلِّ رَكْعَتَيْنِ لِقَوْلِهِ صلى الله عليه وسلم: "لَأَمَرْتهمْ بِالسِّوَاكِ عِنْدَ كُلِّ صَلَاةٍ أَوْ مَعَ كُلِّ صَلَاةٍ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ.
فرع: قَالَ الْمُزَنِيّ فِي الْمُخْتَصَرِ: قَالَ الشَّافِعِيُّ - رحمه الله: أُحِبُّ السِّوَاكَ لِلصَّلَوَاتِ عِنْدَ كُلِّ حَالٍ تَتَغَيَّرُ فِيهَا الْفَمُ. كَذَا وَقَعَ فِي "المختصر"عِنْدَ " بِغَيْرِ وَاوٍ، قَالَ الْقَاضِي حُسَيْنٌ أَخَلَّ الْمُزَنِيّ بِالْوَاوِ، وَكَذَا قَالَهُ غَيْرُ الْقَاضِي، وَهُوَ كَمَا قَالُوهُ فَقَدْ قَالَهُ الشَّافِعِيُّ - رحمه الله - فِي "الأم" بِالْوَاوِ، وَاتَّفَقَ نَصُّ الشَّافِعِيِّ - رحمه الله - وَالْأَصْحَابُ عَلَى أَنَّ السِّوَاكَ سُنَّةٌ عِنْدَ الصَّلَاةِ، وَإِنْ لَمْ يَتَغَيَّرْ الْفَمُ.
فرع: فِي أَوَّلِ كِتَابِ النِّكَاحِ مِنْ التِّرْمِذِيِّ عَنْ أَبِي أَيُّوبَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أَرْبَعٌ مِنْ سُنَنِ الْمُرْسَلِينَ: الْحَيَاءُ وَالتَّعَطُّرُ وَالسِّوَاكُ وَالنِّكَاحُ"قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، هَذَا كَلَامُهُ وَفِي إسْنَادِهِ الْحَجَّاجُ بْنُ أَرْطَاةَ وَأَبُو الشَّمَالِ، وَالْحَجَّاجُ ضَعِيفٌ عِنْدَ الْجُمْهُورِ، وَأَبُو الشَّمَالِ مَجْهُولٌ فَلَعَلَّهُ اعْتَضَدَ بِطَرِيقٍ آخَرَ فَصَارَ حَسَنًا، وَقَوْلُهُ: الْحَيَاءُ هُوَ بِالْيَاءِ لَا بِالنُّونِ وَإِنَّمَا ضَبَطْته لِأَنِّي رَأَيْت مَنْ صَحَّفَهُ فِي عَصْرِنَا وَقَدْ سَبَقَ بِتَصْحِيفِهِ، وَقَدْ ذَكَرَ الْإِمَامُ الْحَافِظُ أَبُو مُوسَى الْأَصْبَهَانِيُّ هَذَا الْحَدِيثَ فِي كِتَابِهِ الِاسْتِغْنَاءِ فِي اسْتِعْمَالِ الْحِنَّاءِ وَأَوْضَحَهُ وَقَالَ: هُوَ مُخْتَلَفٌ فِي إسْنَادِهِ وَمَتْنِهِ، يُرْوَى عَنْ عَائِشَةَ وَابْنِ عَبَّاسٍ وَأَنَسٍ وَجَدُّ مَلِيحٍ كُلُّهُمْ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: وَاتَّفَقُوا عَلَى لَفْظِ الْحَيَاءِ قَالَ: وَكَذَا أَوْرَدَهُ الطَّبَرَانِيُّ وَالدَّارَقُطْنِيِّ وَأَبُو الشَّيْخِ وَابْنُ مَنْدَهْ وَأَبُو نُعَيْمٍ وَغَيْرُهُمْ مِنْ الْحُفَّاظِ وَالْأَئِمَّةِ، قَالَ: وَكَذَا هُوَ فِي مُسْنَدِ الْإِمَامِ أَحْمَدَ وَغَيْرِهِ مِنْ الْكُتُبِ. وَمُرَادِي بِذِكْرِ هَذَا الْفَرْعِ بَيَانُ أَنَّ السِّوَاكَ كَانَ فِي الشَّرَائِعِ السَّابِقَةِ وَاَللَّهُ أَعْلَمُ .
قَالَ المصنف رحمه الله تعالى:"وَلَا يُكْرَهُ إلَّا فِي حَالَةٍ وَاحِدَةٍ وَهُوَ لِلصَّائِمِ بَعْدَ الزَّوَالِ لِمَا رَوَى أَبُو هُرَيْرَةَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: لَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ" وَالسِّوَاكُ يَقْطَعُ ذَلِكَ فَوَجَبَ أَنْ يُكْرَهَ، وَلِأَنَّهُ أَثَرُ عِبَادَةٍ مَشْهُودُ لَهُ بِالطَّيِّبِ فَكُرِهَ إزَالَتُهُ كَدَمِ الشُّهَدَاءِ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ هَذَا رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهُوَ بَعْضُ حَدِيثٍ، وَالْخُلُوفُ بِضَمِّ الْخَاءِ وَاللَّامِ وَهُوَ تَغَيُّرُ رَائِحَةِ الْفَمِ، وَلَا يَجُوزُ فَتْحُ الْخَاءِ يُقَالُ: خَلَفَ فَمُ الصَّائِمِ بِفَتْحِ الْخَاءِ وَاللَّامِ يَخْلُفُ بِضَمِّ اللَّامِ، وَأَخْلَفَ يُخْلِفُ إذَا تَغَيَّرَ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَلَا يُكْرَهُ السِّوَاكُ فِي حَالٍ مِنْ الْأَحْوَالِ لِأَحَدٍ إلَّا لِلصَّائِمِ بَعْدَ الزَّوَالِ فَإِنَّهُ

ج / 1 ص -152- يُكْرَهُ. نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الأم" وَفِي كِتَابِ الصِّيَامِ مِنْ مُخْتَصَرِ الْمُزَنِيِّ وَغَيْرِهِمَا، وَأَطْبَقَ عَلَيْهِ أَصْحَابُنَا، وَحَكَى أَبُو عِيسَى1 فِي جَامِعِهِ فِي كِتَابِ الصِّيَامِ عَنْ الشَّافِعِيِّ - رحمه الله - أَنَّهُ لَمْ يَرَ بِالسِّوَاكِ لِلصَّائِمِ بَأْسًا أَوَّلَ النَّهَارِ وَآخِرَهُ، وَهَذَا النَّقْلُ غَرِيبٌ وَإِنْ كَانَ قَوِيًّا مِنْ حَيْثُ الدَّلِيلُ، وَبِهِ قَالَ الْمُزَنِيّ وَأَكْثَرُ الْعُلَمَاءِ وَهُوَ الْمُخْتَارُ. وَالْمَشْهُورُ الْكَرَاهَةُ وَسَوَاءٌ فِيهِ صَوْمُ الْفَرْضِ وَالنَّفَلِ وَتَبْقَيْ الْكَرَاهَةُ حَتَّى تَغْرُبَ الشَّمْسُ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: حَتَّى يُفْطِرَ. قَالَ أَصْحَابُنَا: وَإِنَّمَا فَرَّقْنَا بَيْنَ مَا قَبْلَ الزَّوَالِ وَبَعْدَهُ لِأَنَّ بَعْدَ الزَّوَالِ يَظْهَرُ كَوْنُ الْخُلُوفِ مِنْ خُلُوِّ الْمَعِدَةِ بِسَبَبِ الصَّوْمِ لَا مِنْ الطَّعَامِ الشَّاغِلِ لِلْمَعِدَةِ بِخِلَافِ مَا قَبْلَ الزَّوَالِ وَاَللَّهُ أَعْلَمُ.
فرع: قَوْلُ الْمُصَنِّفِ وَلِأَنَّهُ أَثَرُ عِبَادَةٍ مَشْهُودٌ لَهُ بِالطِّيبِ فَكُرِهَ إزَالَتُهُ كَدَمِ الشُّهَدَاءِ، قَالَ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ عَلِيِّ بْنُ أَبِي عَلِيٍّ الْقَلَعِيُّ - رحمه الله: قَوْلُهُ مَشْهُودٌ لَهُ بِالطِّيبِ احْتِرَازٌ مِنْ بَلَلِ الْوُضُوءِ عَلَى أَحَدِ الْوَجْهَيْنِ وَمِنْ أَثَرِ التَّيَمُّمِ وَشَعْرِ الْمُحْرِمِ. وَقَالَ غَيْرُهُ: احْتِرَازٌ مِمَّا يُصِيبُ ثَوْبَ الْعَالِمِ مِنْ الْحِبْرِ فَإِنَّهُ وَإِنْ كَانَ أَثَرَ عِبَادَةٍ لَكِنَّهُ مَشْهُودٌ لَهُ بِالْفَضْلِ لَا بِالطِّيبِ، وَدَمُ الشُّهَدَاءِ مَشْهُودٌ لَهُ بِالطِّيبِ فِي قَوْلِهِ صلى الله عليه وسلم: "فَإِنَّهُمْ يُبْعَثُونَ يَوْمَ الْقِيَامَةِ وَأَوْدَاجُهُمْ تَفْجُرُ دَمًا، اللَّوْنُ لَوْنُ الدَّمِ وَالرِّيحُ رِيحُ الْمِسْكِ" . وَأَمَّا الشُّهَدَاءُ فَجَمْعُ شَهِيدٍ، وَاخْتُلِفَ فِي سَبَبِ تَسْمِيَتِهِ شَهِيدًا فَقَالَ الْأَزْهَرِيُّ: لِأَنَّ اللَّهَ تَعَالَى وَرَسُولَهُ صلى الله عليه وسلم شَهِدَ لَهُ بِالْجَنَّةِ، وَقَالَ النَّضْرُ بْنُ شُمَيْلٍ: الشَّهِيدُ الْحَيُّ، فَسُمُّوا بِذَلِكَ لِأَنَّهُمْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ، وَقِيلَ: لِأَنَّ مَلَائِكَةَ الرَّحْمَةِ يَشْهَدُونَهُ فَيَقْبِضُونَ رُوحَهُ، وَقِيلَ: لِأَنَّهُ مِمَّنْ يَشْهَدُ يَوْمَ الْقِيَامَةِ عَلَى الْأُمَمِ. حَكَى هَذِهِ الْأَقْوَالَ الْأَزْهَرِيُّ، وَقِيلَ لِأَنَّهُ شُهِدَ لَهُ بِالْإِيمَانِ وَخَاتِمَةِ الْخَيْرِ بِظَاهِرِ حَالِهِ، وَقِيلَ: لِأَنَّ لَهُ شَاهِدًا بِقَتْلِهِ وَهُوَ دَمُهُ لِأَنَّهُ يُبْعَثُ وَجُرْحُهُ يَتَفَجَّرُ دَمًا، وَقِيلَ: لِأَنَّ رُوحَهُ تَشْهَدُ دَارَ السَّلَامِ وَرُوحَ غَيْرِهِ لَا تَشْهَدُهَا إلَّا يَوْمَ الْقِيَامَةِ.
فرع: يَتَعَلَّقُ بِقَوْلِهِ صلى الله عليه وسلم: "لَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ" وَكَانَ وَقَعَ نِزَاعٌ بَيْنَ الشَّيْخِ أَبِي عَمْرِو بْنِ الصَّلَاحِ وَالشَّيْخِ أَبِي مُحَمَّدِ بْنِ عَبْدِ السَّلَامِ رضي الله عنهما فِي أَنَّ هَذَا الطِّيبَ فِي الدُّنْيَا وَالْآخِرَةِ أَمْ فِي الْآخِرَةِ، فَقَالَ أَبُو مُحَمَّدٍ: فِي الْآخِرَةِ خَاصَّةً لِقَوْلِهِ صلى الله عليه وسلم فِي رِوَايَةِ لِمُسْلِمٍ: "وَاَلَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَخُلُوفُ فَمِ الصَّائِمِ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ يَوْمَ الْقِيَامَةِ"وَقَالَ أَبُو عَمْرٍو: هُوَ عَامٌّ فِي الدُّنْيَا وَالْآخِرَةِ وَاسْتَدَلَّ بِأَشْيَاءَ كَثِيرَةٍ مِنْهَا مَا جَاءَ فِي الْمُسْنَدِ الصَّحِيحِ لِأَبِي حَاتِمِ بْنِ حِبَّانَ بِكَسْرِ الْحَاءِ الْبُسْتِيِّ وَهُوَ مِنْ أَصْحَابِنَا الْمُحَدِّثِينَ الْفُقَهَاءِ قَالَ: بَابٌ فِي كَوْنِ ذَلِكَ يَوْمَ الْقِيَامَةِ. وَبَابٌ فِي كَوْنِهِ فِي الدُّنْيَا وَرَوَى فِي هَذَا الْبَابِ بِإِسْنَادِهِ الثَّابِتِ أَنَّهُ صلى الله عليه وسلم قَالَ: "لَخُلُوفُ فَمِ الصَّائِمِ حِينَ يَخْلُفُ أَطْيَبُ عِنْدَ اللَّه مِنْ رِيحِ الْمِسْكِ".
وَرَوَى الْإِمَامُ الْحَسَنُ بْنُ سُفْيَانَ فِي مُسْنَدِهِ عَنْ جَابِرٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أُعْطِيت أُمَّتِي فِي شَهْرِ رَمَضَانَ خَمْسًا قَالَ: وَأَمَّا الثَّانِيَةُ فَإِنَّهُمْ يُمْسُونَ وَخُلُوفُ أَفْوَاهِهِمْ أَطْيَبُ عِنْدَ اللَّهِ مِنْ رِيحِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الترمذي .

ج / 1 ص -153- الْمِسْكِ" وَرَوَى هَذَا الْحَدِيثَ الْإِمَامُ الْحَافِظُ أَبُو بَكْرٍ السَّمْعَانِيُّ فِي أَمَالِيهِ وَقَالَ: هُوَ حَدِيثٌ حَسَنٌ، فَكُلُّ وَاحِدٍ مِنْ الْحَدِيثَيْنِ مُصَرِّحٌ بِأَنَّهُ فِي وَقْتِ وُجُودِ الْخُلُوفِ فِي الدُّنْيَا يَتَحَقَّقُ وَصْفُهُ بِكَوْنِهِ أَطْيَبَ عِنْدَ اللَّهِ مِنْ رِيحِ الْمِسْكِ قَالَ: وَقَدْ قَالَ الْعُلَمَاءُ شَرْقًا وَغَرْبًا مَعْنَى مَا ذَكَرْته فِي تَفْسِيرِهِ، قَالَ الْخَطَّابِيُّ: طِيبُهُ عِنْدَ اللَّهِ رِضَاهُ بِهِ وَثَنَاؤُهُ عَلَيْهِ. وَقَالَ ابْنُ عَبْدِ الْبِرِّ مَعْنَاهُ أَزْكَى عِنْدَ اللَّهِ تَعَالَى وَأَقْرَبُ إلَيْهِ وَأَرْفَعُ عِنْدَهُ مِنْ رِيحِ الْمِسْكِ، وَقَالَ الْبَغَوِيّ فِي شَرْحِ السُّنَّةِ: مَعْنَاهُ الثَّنَاءُ عَلَى الصَّائِمِ وَالرِّضَا بِفِعْلِهِ، وَكَذَا قَالَهُ الْإِمَامُ الْقُدُورِيُّ إمَامُ الْحَنَفِيَّةِ فِي كِتَابِهِ فِي الْخِلَافِ مَعْنَاهُ أَفْضَلُ عِنْدَ اللَّهِ مِنْ الرَّائِحَةِ الطَّيِّبَةِ، وَمِثْلُهُ قَالَ الْبَوْنِيُّ مِنْ قُدَمَاءِ الْمَالِكِيَّةِ، وَكَذَا قَالَ الْإِمَامُ أَبُو عُثْمَانَ الصَّابُونِيُّ وَأَبُو بَكْرٍ السَّمْعَانِيُّ وَأَبُو حَفْصِ بْنُ الصَّفَّارِ الشَّافِعِيُّونَ فِي أَمَالِيهِمْ وَأَبُو بَكْرِ بْنُ الْعَرَبِيِّ الْمَالِكِيُّ وَغَيْرُهُمْ.
فَهَؤُلَاءِ أَئِمَّةُ الْمُسْلِمِينَ شَرْقًا وَغَرْبًا لَمْ يَذْكُرُوا سِوَى مَا ذَكَرْته وَلَمْ يَذْكُرْ أَحَدٌ مِنْهُمْ وَجْهًا بِتَخْصِيصِهِ بِالْآخِرَةِ مَعَ أَنَّ كُتُبَهُمْ جَامِعَةٌ لِلْوُجُوهِ الْمَشْهُورَةِ وَالْعَرَبِيَّةِ. وَمَعَ أَنَّ الرِّوَايَةَ الَّتِي فِيهَا ذِكْرُ يَوْمِ الْقِيَامَةِ مَشْهُورَةٌ فِي الصَّحِيحِ. بَلْ جَزَمُوا بِأَنَّهُ عِبَارَةٌ عَنْ الرِّضَا وَالْقَبُولِ وَنَحْوِهِمَا مِمَّا هُوَ ثَابِتٌ فِي الدُّنْيَا وَالْآخِرَةِ، وَأَمَّا ذِكْرُ يَوْمِ الْقِيَامَةِ فِي تِلْكَ الرِّوَايَةِ فَلِأَنَّهُ يَوْمُ الْجَزَاءِ وَفِيهِ يَظْهَرُ رُجْحَانُ الْخُلُوفِ فِي الْمِيزَانِ عَلَى الْمِسْكِ الْمُسْتَعْمَلِ لِدَفْعِ الرَّائِحَةِ الْكَرِيهَةِ طَلَبًا لِرِضَى اللَّهِ تَعَالَى حَيْثُ يُؤْمَرُ بِاجْتِنَابِهَا وَاجْتِلَابِ الرَّائِحَةِ الطَّيِّبَةِ كَمَا فِي الْمَسَاجِدِ وَالصَّلَوَاتِ وَغَيْرِهَا مِنْ الْعِبَادَاتِ، فَخُصَّ يَوْمُ الْقِيَامَةِ بِالذِّكْرِ فِي الرِّوَايَةِ لِذَلِكَ كَمَا خُصَّ فِي قوله تعالى: {إنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ}[العاديات:11] وَأُطْلِقَ فِي بَاقِي الرِّوَايَاتِ نَظَرًا إلَى أَنَّ أَصْلَ أَفْضَلِيَّتِهِ ثَابِتٌ فِي الدَّارَيْنِ كَمَا سَبَقَ تَقْرِيرُهُ، هَذَا مُخْتَصَرُ مَا ذَكَرَهُ الشَّيْخُ أَبُو عَمْرٍو رحمه الله.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي السِّوَاكِ لِلصَّائِمِ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا: الْمَشْهُورَ أَنَّهُ يُكْرَهُ لَهُ بَعْدَ الزَّوَالِ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَطَاءٍ وَمُجَاهِدٍ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ، وَحَكَاهُ ابْنُ الصَّبَّاغِ أَيْضًا عَنْ ابْنِ عُمَرَ1 وَالْأَوْزَاعِيِّ وَمُحَمَّدِ بْنِ الْحَسَنِ، قَالَ ابْنُ الْمُنْذِرِ: وَرَخَّصَ فِيهِ فِي جَمِيعِ النَّهَارِ النَّخَعِيُّ وَابْنُ سِيرِينَ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَمَالِكٌ وَأَصْحَابُ الرَّأْيِ. قَالَ: وَرُوِيَ ذَلِكَ عَنْ عُمَرَ وَابْنِ عَبَّاسٍ وَعَائِشَةَ رضي الله عنهم، وَاحْتَجَّ الْقَائِلُونَ بِأَنَّهُ لَا يُكْرَهُ فِي جَمِيعِ النَّهَارِ بِالْأَحَادِيثِ الصَّحِيحَةِ فِي فَضْلِهِ وَلَمْ يَنْهَ عَنْهُ، وَاحْتَجُّوا بِمَا رَوَاهُ أَبُو إِسْحَاقَ إبْرَاهِيمُ بْنُ الْبَيْطَارِ الْخُوَارِزْمِيُّ قَالَ: قُلْت لِعَاصِمٍ الْأَحْوَلِ: أَيَسْتَاكُ الصَّائِمُ أَوَّلَ النَّهَارِ وَآخِرَهُ ؟ قَالَ: نَعَمْ قُلْت: عَمَّنْ ؟ قَالَ عَنْ أَنَسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالُوا: وَلِأَنَّهُ طَهَارَةٌ لِلْفَمِ فَلَمْ يُكْرَهْ فِي جَمِيعِ النَّهَارِ كَالْمَضْمَضَةِ. وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي هُرَيْرَةَ فِي الْخُلُوفِ وَهُوَ صَحِيحٌ كَمَا سَبَقَ. وَبِحَدِيثٍ عَنْ خَبَّابِ بْنِ الْأَرَتِّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا صُمْتُمْ فَاسْتَاكُوا بِالْغَدَاةِ وَلَا تَسْتَاكُوا بِالْعَشِيِّ، فَإِنَّهُ لَيْسَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الثابت عن ابن عمر خلاف هذا قال البخاري في كتاب الصيام في باب اغتسال الصائم " وقال ابن عمر يستاك أول النهار آخره " نعم حكاه الموفق الحنبلي في "المغني " عن ابن عمر ثم حكي عن عمر رواية أخرى أنه لايكره ا هـ أذرعي .

ج / 1 ص -154- مِنْ صَائِمٍ تَيْبَسُ شَفَتَاهُ بِالْعَشِيِّ إلَّا كَانَتَا نُورًا بَيْنَ عَيْنَيْهِ يَوْمَ الْقِيَامَةِ"رَوَاهُ الْبَيْهَقِيُّ وَلَكِنَّهُ ضَعَّفَهُ وَبَيَّنَ ضَعْفَهُ، وَاحْتَجُّوا بِمَا ذَكَرَهُ الْمُصَنِّفُ أَنَّهُ أَثَرُ عِبَادَةٍ مَشْهُودٌ لَهُ بِالطِّيبِ فَكُرِهَ إزَالَتُهُ كَدَمِ الشَّهِيدِ. وَأَجَابُوا عَنْ أَحَادِيثِ فَضْلِ السِّوَاكِ بِأَنَّهَا عَامَّةٌ مَخْصُوصَةٌ وَالْمُرَادُ بِهَا غَيْرُ الصَّائِمِ آخِرَ النَّهَارِ، وَعَنْ حَدِيثِ الْخُوَارِزْمِيِّ بِأَنَّهُ ضَعِيفٌ، فَإِنَّ الْخُوَارِزْمِيَّ ضَعِيفٌ بِاتِّفَاقِهِمْ. وَعَنْ الْمَضْمَضَةِ بِأَنَّهَا لَا تُزِيلُ الْخُلُوفَ بِخِلَافِ السِّوَاكِ وَاَللَّهُ أَعْلَمُ.
فرع: إنْ قِيلَ مَا ذَكَرْتُمُوهُ مِنْ الْحَدِيثِ وَالْمَعْنَى يَقْتَضِي فَضِيلَةَ الْخُلُوفِ فَلِمَ قُلْتُمْ إنَّهُ أَفْضَلُ مِنْ تَحْصِيلِ فَضِيلَةِ السِّوَاكِ ؟ فَالْجَوَابُ أَنَّهُ قَدْ ثَبَتَ أَنَّ دَمَ الشَّهِيدِ لَا يُزَالُ بَلْ يُتْرَكُ لِلْمُحَافَظَةِ عَلَيْهِ1 غُسْلُ الْمَيِّتِ وَالصَّلَاةُ عَلَيْهِ وَهُمَا وَاجِبَانِ فَإِذَا تُرِكَ مِنْ أَجْلِهِ وَاجِبَانِ دَلَّ عَلَى رُجْحَانِهِ عَلَيْهِمَا لِكَوْنِهِ مَشْهُودًا لَهُ بِالطِّيبِ، فَالْمُحَافَظَةُ عَلَى الْخُلُوفِ الَّذِي يُشَارِكُهُ فِي الشَّهَادَةِ لَهُ بِالطِّيبِ أَوْلَى بِالْمُحَافَظَةِ، فَإِنَّهُ إنَّمَا يُتْرَكُ مِنْ أَجْلِهِ سُنَّةُ السِّوَاكِ وَاَللَّهُ أَعْلَمُ.
فرع: مَذْهَبُنَا أَنَّهُ لَا يُكْرَهُ لِلصَّائِمِ السِّوَاكُ الرَّطْبُ قَبْلَ الزَّوَالِ إذَا لَمْ يَنْفصل: مِنْهُ شَيْءٌ يَدْخُلُ جَوْفَهُ، وَبِهِ قَالَ جَمَاعَاتٌ مِنْ الْعُلَمَاءِ، وَكَرِهَهُ بَعْضُ السَّلَفِ، وَسَتَأْتِي الْمسألة:مَبْسُوطَةً حَيْثُ ذَكَرهَا الشَّافِعِيُّ وَالْأَصْحَابُ - رحمهم الله - فِي كِتَابِ الصِّيَامِ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ المصنف رحمه الله تعالى:"وَالْمُسْتَحَبُّ أَنْ يَسْتَاكَ عَرْضًا لِقَوْلِهِ صلى الله عليه وسلم: "اسْتَاكُوا2 عَرْضًا وَادَّهِنُوا غِبًّا وَاكْتَحِلُوا وِتْرًا".
 قال المصنف رحمه الله تعالى: هَذَا الْحَدِيثُ ضَعِيفٌ غَيْرُ مَعْرُوفٍ، قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ - رحمه الله: بَحَثْت عَنْهُ فَلَمْ أَجِدْ لَهُ أَصْلًا وَلَا ذِكْرًا فِي شَيْءٍ مِنْ كُتُبِ الْحَدِيثِ، وَاعْتَنَى جَمَاعَةٌ بِتَخْرِيجِ أَحَادِيثِ "المهذب" فَلَمْ يَذْكُرُوهُ أَصْلًا، وَعَقَدَ الْبَيْهَقِيُّ بَابًا فِي الِاسْتِيَاكِ عَرْضًا وَلَمْ يَذْكُرْ فِيهِ حَدِيثًا يُحْتَجُّ بِهِ وَهَذَا الْحُكْمُ الَّذِي ذَكَرَهُ وَهُوَ اسْتِحْبَابُ الِاسْتِيَاكِ عَرْضًا يُسْتَدَلُّ لَهُ أَنَّهُ يَخْشَى فِي الِاسْتِيَاكِ طُولًا إدْمَاءَ اللَّثَةِ وَإِفْسَادَ عَمُودِ الْأَسْنَانِ3، وَأَمَّا الْحَدِيثُ الَّذِي اعْتَمَدَهُ الْمُصَنِّفُ فَلَا اعْتِمَادَ عَلَيْهِ وَلَا يُحْتَجُّ بِهِ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ اسْتِحْبَابِ الِاسْتِيَاكِ عَرْضًا هُوَ الْمَذْهَبُ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْأَصْحَابُ فِي الطَّرِيقَتَيْنِ إلَّا إمَامَ الْحَرَمَيْنِ وَالْغَزَالِيَّ فَإِنَّهُمَا قَالَا: يَسْتَاكُ عَرْضًا وَطُولًا فَإِنْ اقْتَصَرَ فَعَرْضًا، وَهَذَا الَّذِي قَالَاهُ شَاذٌّ مَرْدُودٌ مُخَالِفٌ لِلنَّقْلِ وَالدَّلِيلِ.
وَقَدْ صَرَّحَ جَمَاعَةٌ مِنْ الْأَصْحَابِ بِالنَّهْيِ عَنْ الِاسْتِيَاكِ طُولًا مِنْهُمْ الْمَاوَرْدِيُّ وَالْقَاضِي حُسَيْنٌ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعل واوا ساقطة فيقال للمحافظة عليه وغسل الميت الخ (ط)
2 روى ابن أبي شيبة في " مصفنه " والطبراني ف " الأوسط " عن سليمان بن صرد حديثا بهذا المعنى ولفظه (سلكوا وتنظفوا وأوتروا فإن الله عز وجل يحب الوتر )(ط)
3 علماء الأسنان يقولون: إن الإستياك الصحيح يكون طولا أي أعلى وأسفل لأن الغشاء العاجي الأملس الذي يكسو الأسنان ينبغي المحافظة عليه فالاستياك عرضا يضر بهذا الغشاء فيسرع إلى الاسنان الفساد وعلى هذا يتوجه كلام إمام الحرمين وتلميذه الغزالي (ط)

ج / 1 ص -155- وَصَاحِبُ الْعُدَّةِ وَغَيْرُهُمْ، وَصَرَّحَ صَاحِبُ "الحاوي" بِكَرَاهَةِ الِاسْتِيَاكِ طُولًا، فَلَوْ خَالَفَ وَاسْتَاكَ طُولًا حَصَلَ السِّوَاكُ، وَإِنْ خَالَفَ الْمُخْتَارَ وَصَرَّحَ بِهِ أَصْحَابُنَا، وَأَوْضَحَ صَاحِبُ "الحاوي" كَيْفِيَّةَ السِّوَاكِ فَقَالَ: يُسْتَحَبُّ أَنْ يَسْتَاكَ عَرْضًا فِي ظَاهِرِ الْأَسْنَانِ وَبَاطِنِهَا وَيُمِرَّ السِّوَاكَ عَلَى أَطْرَافِ أَسْنَانِهِ وَكَرَاسِيِّ أَضْرَاسِهِ، وَيُمِرَّهُ عَلَى سَقْفِ حَلْقِهِ إمْرَارًا خَفِيفًا، قَالَ: فَأَمَّا جَلَاءُ الْأَسْنَانِ بِالْحَدِيدِ وَبَرْدُهَا بِالْمِبْرَدِ فَمَكْرُوهٌ؛ لِأَنَّهُ يُضْعِفُ الْأَسْنَانَ وَيُفْضِي إلَى انْكِسَارِهَا، وَلِأَنَّهُ يُخَشِّنُهَا فَتَتَرَاكَمُ الصُّفْرَةُ عَلَيْهَا وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرَ فِي هَذَا الْحَدِيثِ الِادِّهَانَ غِبًّا وَهُوَ بِكَسْرِ الْغَيْنِ، وَهُوَ أَنْ يَدَّهِنَ ثُمَّ يَتْرُكَ حَتَّى يَجِفَّ الدُّهْنُ ثُمَّ يَدَّهِنَ ثَانِيًا، وَأَمَّا الِاكْتِحَالُ وِتْرًا فَاخْتُلِفَ فِيهِ فَقِيلَ يَكُونُ فِي عَيْنٍ وِتْرًا وَفِي عَيْنٍ شَفْعًا لِيَكُونَ " المجموع" وِتْرًا، وَالصَّحِيحُ الَّذِي عَلَيْهِ الْمُحَقِّقُونَ أَنَّهُ فِي كُلِّ عَيْنٍ وِتْرٌ، وَعَلَى هَذَا فَالسُّنَّةُ أَنْ يَكُونَ فِي كُلِّ عَيْنٍ ثَلَاثَةُ أَطْرَافٍ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما قَالَ: "كَانَ لِلنَّبِيِّ صلى الله عليه وسلم مُكْحُلَةٌ يَكْتَحِلُ مِنْهَا كُلَّ لَيْلَةٍ فِي كُلِّ عَيْنٍ ثَلَاثَةً" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَالْوَتْرُ بِفَتْحِ الْوَاوِ وَكَسْرِهَا لُغَتَانِ فَصِيحَتَانِ قُرِئَ بِهِمَا فِي السَّبْعِ وَاَللَّهُ أَعْلَمُ .
قَالَ المصنف رحمه الله تعالى:"وَالْمُسْتَحَبُّ أَنْ لَا يَسْتَاكَ بِعُودٍ رَطْبٍ لَا يُقْلِعُ وَلَا بِيَابِسٍ يَجْرَحُ اللِّثَةَ، بَلْ يَسْتَاكُ بِعُودٍ بَيْنَ عُودَيْنِ، وَبِأَيِّ شَيْءٍ اسْتَاكَ مِمَّا يَقْلَعُ الْقَلَحَ وَيُزِيلُ التَّغَيُّرَ كَالْخِرْقَةِ الْخَشِنَةِ وَغَيْرِهَا أَجْزَأَهُ؛ لِأَنَّهُ يَحْصُلُ بِهِ الْمَقْصُودُ، وَإِنْ أَمَرَّ أُصْبُعَهُ عَلَى أَسْنَانِهِ لَمْ يُجْزِئْهُ؛ لِأَنَّهُ لَا يُسَمَّى سِوَاكًا".
الشرح: اللِّثَةُ بِكَسْرِ اللَّامِ وَتَخْفِيفِ الثَّاءِ الْمُثَلَّثَةِ وَهِيَ مَا حَوْلَ الْأَسْنَانِ مِنْ اللَّحْمِ، كَذَا قَالَهُ الْجَوْهَرِيُّ وَقَالَ غَيْرُهُ: هِيَ اللَّحْمُ الَّذِي يَنْبُتُ فِيهِ الْأَسْنَانُ، فَأَمَّا اللَّحْمُ الَّذِي يَتَخَلَّلُ الْأَسْنَانَ فَهُوَ عَمْرٌ بِفَتْحِ الْعَيْنِ وَإِسْكَانِ الْمِيمِ وَجَمْعُهُ عُمُورٌ بِضَمِّ الْعَيْنِ، وَجَمْعُهَا لِثَاتٌ وَلِثًى.
أَمَّا حُكْمُ الْمسألة:فَقَوْلُهُ: لَا يَسْتَاكُ بِيَابِسٍ وَلَا رَطْبٍ بَلْ بِمُتَوَسِّطٍ، كَذَا قَالَهُ أَصْحَابُنَا قَالُوا: فَإِنْ كَانَ يَابِسًا نَدَّاهُ بِمَاءٍ، وَقَوْلُهُ: وَبِأَيِّ شَيْءٍ اسْتَاكَ مِمَّا يُزِيلُ التَّغَيُّرَ وَالْقَلَحَ أَجْزَأَهُ، كَذَا قَالَ أَصْحَابُنَا وَاتَّفَقُوا عَلَيْهِ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُهُ صَاحِبُ الشَّامِلِ وَآخَرُونَ: فَيَجُوزُ الِاسْتِيَاكُ بِالسُّعُدِ وَالْأُشْنَانِ وَشِبْهِهِمَا.
وَأَمَّا الْأُصْبُعُ فَإِنْ كَانَتْ لَيِّنَةً لَمْ يَحْصُلْ بِهَا السِّوَاكُ بِلَا خِلَافٍ، وَإِنْ كَانَتْ خَشِنَةً فَفِيهَا أَوْجُهٌ: الصَّحِيحُ الْمَشْهُورُ لَا يَحْصُلُ؛ لِأَنَّهَا لَا تُسَمَّى سِوَاكًا وَلَا هِيَ فِي مَعْنَاهُ بِخِلَافِ الْأُشْنَانِ وَنَحْوِهِ فَإِنَّهُ وَإِنْ لَمْ يُسَمَّ سِوَاكًا فَهُوَ فِي مَعْنَاهُ، وَبِهَذَا الْوَجْهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ.وَالثَّانِي: يَحْصُلُ لِحُصُولِ الْمَقْصُودِ وَبِهَذَا قَطَعَ الْقَاضِي حُسَيْنٌ وَالْمَحَامِلِيُّ فِي اللُّبَابِ وَالْبَغَوِيُّ وَاخْتَارَهُ الرُّويَانِيُّ فِي كِتَابِهِ الْبَحْرِ. وَالثَّالِثُ: إنْ لَمْ يَقْدِرْ عَلَى عُودٍ وَنَحْوِهِ حَصَلَ وَإِلَّا فَلَا، حَكَاهُ الرَّافِعِيُّ. وَمَنْ قَالَ بِالْحُصُولِ فَدَلِيلُهُ مَا ذَكَرْنَاهُ مِنْ حُصُولِ الْمَقْصُودِ.
وَأَمَّا الْحَدِيثُ الْمَرْوِيُّ عَنْ أَنَسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم: "يُجْزِي مِنْ السِّوَاكِ الْأَصَابِعُ" فَحَدِيثٌ ضَعِيفٌ ضَعَّفَهُ الْبَيْهَقِيُّ وَغَيْرُهُ، وَالْمُخْتَارُ الْحُصُولُ لِمَا ذَكَرْنَاهُ ثُمَّ الْخِلَافُ إنَّمَا هُوَ فِي إصْبَعِهِ أَمَّا أُصْبُعُ غَيْرِهِ الْخَشِنَةِ فَتُجْزِي قَطْعًا؛ لِأَنَّهَا لَيْسَتْ جُزْءًا مِنْهُ فَهِيَ كَالْأُشْنَانِ. وَفِي الْإِصْبَعِ عَشْرُ لُغَاتٍ: كَسْرُ الْهَمْزَةِ،

ج / 1 ص -156- وَفَتْحُهَا، وَضَمُّهَا مَعَ الْحَرَكَاتِ الثَّلَاثِ فِي الْبَاءِ، وَالْعَاشِرَةُ أُصْبُوعٌ بِضَمِّ الْهَمْزَةِ وَالْبَاءِ، وَأَفْصَحُهُنَّ كَسْرُ الْهَمْزَةِ مَعَ فَتْحِ الْبَاءِ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: يُسْتَحَبُّ أَنْ يَكُونَ السِّوَاكُ بِعُودٍ وَأَنْ يَكُونَ بِعُودِ أَرَاك، قَالَ الشَّيْخُ نَصْرُ الْمَقْدِسِيُّ: الْأَرَاكُ أَوْلَى مِنْ غَيْرِهِ ثُمَّ بَعْدَهُ النَّخْلُ أَوْلَى مِنْ غَيْرِهِ، قَالَ الْمَتُولِيَّ: يُسْتَحَبُّ أَنْ يَكُونَ عُودًا لَهُ رَائِحَةٌ طَيِّبَةٌ كَالْأَرَاكِ، وَاسْتَدَلُّوا لِلْأَرَاكِ بِحَدِيثِ "أَبِي خَيْرَةَ الصُّبَاحِيِّ1 رضي الله عنه قَالَ: كُنْتُ فِي الْوَفْدِ يَعْنِي وَفْدَ عَبْدِ الْقَيْسِ الَّذِينَ وَفَدُوا عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَأَمَرَ لَنَا بِأَرَاكٍ فَقَالَ: اسْتَاكُوا بِهَذَا"، وَأَبُو خَيْرَةَ بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَإِسْكَانِ الْمُثَنَّاةِ تَحْتَ، وَالصُّبَاحِيَّ بِضَمِّ الصَّادِ الْمُهْمَلَةِ، وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ مُخَفَّفَةٌ وَبِالْحَاءِ الْمُهْمَلَةِ هَكَذَا ضَبَطَهُ ابْنُ مَاكُولَا وَغَيْرُهُ، قَالَ: وَلَمْ يَرْوِ عَنْ النَّبِيِّ صلى الله عليه وسلم مِنْ هَذِهِ الْقَبِيلَةِ سِوَاهُ وَاَللَّهُ أَعْلَم .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "القاموس " الصنابخي وفي"الأستيعاب " هو من ولد صباخ بنلكيز بن أفصى بن عبدالقيس وينتهي إلى ربيعة بن نزار وفي الاصابة أبو خيرة العبدي ثم الصباحي نسبة إلى صباح بضم المهملة وتخفيف الموحدة وآخره حاء مهملة لكيز بن أفصى بطن من عبد القيس أخرج التخاري في التاريخ مختصرا وخليفة والدولابي والطبراني وأبو أحمد والحاكم من طريق داود ابن المشاور عن مقاتل بن همام عن أبي خيرة الصباحي قال:كنتا في الوفد الذين أتو رسول الله صلى الله عليه وسلم منعبد القيس فزودنا الأراك نستاك به فقلنا يارسول الله عندنا الجريد ولكن نقبل كرامتك وعطيتك فقال: اللهم اغفر لعبد القيس ،اسلموا طائعين غير مكرهين ،إذ قعد قوم لم يسلموا إلا موتورين اهـ لفظ الطبراني (ط)

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالسِّوَاكِ
 قَالَ أَصْحَابُنَا: يُسْتَحَبُّ أَنْ يَبْدَأَ فِي الِاسْتِيَاكِ بِجَانِبِ فَمِهِ الْأَيْمَنِ لِلْحَدِيثِ الصَّحِيحِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُحِبُّ التَّيَامُنَ فِي تَطَهُّرِهِ وَتَرَجُّلِهِ وَشَأْنِهِ كُلِّهِ" وَقِيَاسًا عَلَى الْوُضُوءِ، قَالَ الْقَاضِي حُسَيْنٌ: وَيَنْوِي بِهِ الْإِتْيَانَ بِالسُّنَّةِ، وَلَا بَأْسَ بِالِاسْتِيَاكِ بِسِوَاكِ غَيْرِهِ بِإِذْنِهِ لِلْحَدِيثِ الصَّحِيحِ فِيهِ، قَالُوا: وَيُسْتَحَبُّ أَنْ يُعَوِّدَ الصَّبِيَّ السِّوَاكَ لِيَأْلَفَهُ كَسَائِرِ الْعِبَادَاتِ، قَالَ الصَّيْمَرِيُّ: وَيُسْتَحَبُّ إذَا أَرَادَ أَنْ يَسْتَاكَ ثَانِيًا أَنْ يَغْسِلَ مِسْوَاكَهُ، وَهَذَا يُحْتَجُّ لَهُ بِحَدِيثِ عَائِشَةَ رضي الله عنها قَالَتْ: "كَانَ نَبِيُّ اللَّهِ صلى الله عليه وسلم يَسْتَاكُ فَيُعْطِينِي الْمِسْوَاكَ لِأَغْسِلَهُ فَأَبْدَأُ بِهِ فَأَسْتَاكُ ثُمَّ أَغْسِلُهُ فَأَدْفَعُهُ إلَيْهِ" حَدِيثٌ حَسَنٌ رَوَاهُ. أَبُو دَاوُد بِإِسْنَادٍ جَيِّدٌ، وَهَذَا مَحْمُولٌ عَلَى مَا إذَا حَصَلَ عَلَيْهِ شَيْءٌ مِنْ وَسَخٍ أَوْ رَائِحَةٍ وَنَحْوِهِمَا، قَالَ الصَّيْمَرِيُّ: وَيُكْرَهُ أَنْ يُدْخِلَ مِسْوَاكَهُ فِي مَاءِ وُضُوئِهِ، وَهَذَا فِيهِ نَظَرٌ، وَيَنْبَغِي أَلَّا يُكْرَهَ. قَالَ الرُّويَانِيُّ: قَالَ بَعْضُ أَصْحَابِنَا: يُسْتَحَبُّ أَنْ يَقُولَ عِنْدَ ابْتِدَاءِ السِّوَاكِ: اللَّهُمَّ بَيِّضْ بِهِ أَسْنَانِي وَشُدَّ بِهِ لَثَاتِي وَثَبِّتْ بِهِ لَهَاتِي، وَبَارِكْ لِي فِيهِ يَا أَرْحَمَ الرَّاحِمِينَ. وَهَذَا الَّذِي قَالَهُ وَإِنْ لَمْ يَكُنْ لَهُ أَصْلٌ فَلَا بَأْسَ بِهِ فَإِنَّهُ دُعَاءٌ حَسَنٌ .
قَالَ المصنف رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ يُقَلِّمَ الْأَظَافِرَ وَيَقُصَّ الشَّارِبَ وَيَغْسِلَ الْبَرَاجِمَ وَيَنْتِفَ الْإِبِطَ وَيَحْلِقَ الْعَانَةَ لِمَا رَوَى عَمَّارُ بْنُ يَاسِرٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْفِطْرَةُ عَشَرَةٌ: الْمَضْمَضَةُ، وَالِاسْتِنْشَاقُ، وَالسِّوَاكُ، وَقَصُّ الشَّارِبِ، وَتَقْلِيمُ الْأَظَافِرِ، وَغَسْلُ الْبَرَاجِمِ، وَنَتْفُ الْإِبْطِ، وَالِانْتِضَاحُ بِالْمَاءِ، وَالْخِتَانُ، وَالِاسْتِحْدَادُ".

ج / 1 ص -157- الشرح: فِي هَذِهِ الْقِطْعَةِ جُمَلٌ وَبَيَانُهَا بِمَسَائِلَ إحداها: حَدِيثُ عَمَّارٍ رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو دَاوُد وَابْنُ مَاجَهْ بِإِسْنَادٍ ضَعِيفٍ مُنْقَطِعٍ مِنْ رِوَايَةِ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ عَنْ سَلَمَةَ بْنِ مُحَمَّدِ بْنِ عَمَّارٍ عَنْ عَمَّارٍ، قَالَ الْحُفَّاظُ: لَمْ يَسْمَعْ سَلَمَةُ عَمَّارًا وَلَكِنْ يَحْصُلُ الِاحْتِجَاجُ بِالْمَتْنِ؛ لِأَنَّهُ رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ رِوَايَةِ عَائِشَةَ رضي الله عنها قَالَتْ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: عَشْرٌ مِنْ الْفِطْرَةِ: قَصُّ الشَّارِبِ، وَإِعْفَاءُ اللِّحْيَةِ، وَالسِّوَاكُ، وَاسْتِنْشَاقُ الْمَاءِ، وَقَصُّ الْأَظْفَارِ، وَغَسْلُ الْبَرَاجِمِ، وَنَتْفُ الْإِبْطِ، وَحَلْقُ الْعَانَةِ، وَانْتِقَاصُ الْمَاءِ"قَالَ مُصْعَبُ بْنُ شَيْبَةَ أَحَدُ رُوَاتِهِ: وَنَسِيت الْعَاشِرَةَ إلَّا أَنْ تَكُونَ " الْمَضْمَضَةَ " وَقَالَ وَكِيعٌ وَهُوَ أَحَدُ رُوَاتِهِ: انْتِقَاصُ الْمَاءِ الِاسْتِنْجَاءُ وَهُوَ بِالْقَافِ وَالصَّادِ الْمُهْمَلَةِ.
الْمسألةالثَّانِيَةُ فِي لُغَاتِهِ: فَالظُّفْرُ فِيهِ لُغَاتٌ: ضَمُّ الظَّاءِ وَالْفَاءِ وَإِسْكَانُ الْفَاءِ، وَبِكَسْرِ الظَّاءِ مَعَ إسْكَانِ الْفَاءِ وَكَسْرِهَا وَأُظْفُورٌ، وَالْفَصِيحُ الْأَوَّلُ، وَبِهِ جَاءَ الْقُرْآنُ، وَالْبَرَاجِمُ بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ جَمْعُ بُرْجُمَةٍ بِضَمِّهَا وَهِيَ الْعُقَدُ الْمُتَشَنِّجَةُ الْجِلْدِ فِي ظُهُورِ الْأَصَابِعِ، وَهِيَ مَفَاصِلُهَا الَّتِي فِي وَسَطِهَا بَيْنَ الرَّوَاجِبِ وَالْأَشَاجِعِ فَالرَّوَاجِبُ هِيَ الْمَفَاصِلُ الَّتِي تَلِي رُءُوسَ الْأَصَابِعِ، وَالْأَشَاجِعُ بِالشِّينِ الْمُعْجَمَةِ هِيَ الْمَفَاصِلُ الَّتِي تَلِي ظَهْرَ الْكَفِّ، وَقَالَ أَبُو عُبَيْدٍ: الرَّوَاجِبُ وَالْبَرَاجِمُ جَمِيعًا هِيَ مَفَاصِلُ الْأَصَابِعِ كُلِّهَا وَكَذَا قَالَهُ صَاحِبُ الْمُحْكَمِ وَآخَرُونَ، وَهَذَا مُرَادُ الْحَدِيثِ إنْ شَاءَ اللَّهُ فَإِنَّهَا كُلَّهَا تَجْمَعُ الْوَسَخَ.
وَأَمَّا الْإِبْطُ فَبِإِسْكَانِ الْبَاءِ وَفِيهِ لُغَتَانِ التَّذْكِيرُ وَالتَّأْنِيثُ حَكَاهُمَا أَبُو الْقَاسِمِ الزُّجَاجِيُّ وَآخَرُونَ. قَالَ ابْنُ السِّكِّيتِ: الْإِبْطُ مُذَكَّرٌ وَقَدْ يُؤَنَّثُ فَيُقَالُ إبْطٌ حَسَنٌ وَحَسَنَةٌ وَأَبْيَضُ وَبَيْضَاءُ، وَأَمَّا الْفِطْرَةُ فَبِكَسْرِ الْفَاءِ وَأَصْلُهَا الْخِلْقَةُ قَالَ اللَّهُ تَعَالَى: {فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا}[النساء:30] وَاخْتَلَفُوا فِي تَفْسِيرِهَا فِي هَذَا الْحَدِيثِ: فَقَالَ الْمُصَنِّفُ فِي تَعْلِيقِهِ فِي الْخِلَافِ، وَالْمَاوَرْدِيُّ فِي الْحَاوِي، وَغَيْرُهُمَا مِنْ أَصْحَابِنَا: هِيَ الدِّينُ. وَقَالَ الْإِمَامُ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ: فَسَّرَهَا أَكْثَرُ الْعُلَمَاءِ فِي الْحَدِيثِ بِالسُّنَّةِ، قَالَ الشَّيْخُ أَبُو عَمْرِو بْنِ الصَّلَاحِ: هَذَا فِيهِ إشْكَالٌ لِبُعْدِ مَعْنَى السُّنَّةِ مِنْ مَعْنَى الْفِطْرَةِ فِي اللُّغَةِ قَالَ: فَلَعَلَّ وَجْهَهُ أَنَّ أَصْلَهُ سُنَّةُ الْفِطْرَةِ أَوْ أَدَبُ الْفِطْرَةِ فَحُذِفَ الْمُضَافُ وَأُقِيمَ الْمُضَافُ إلَيْهِ مَقَامَهُ. قُلْت: تَفْسِيرُ الْفِطْرَةِ هُنَا بِالسُّنَّةِ هُوَ الصَّوَابُ، فَفِي صَحِيحِ الْبُخَارِيِّ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مِنْ السُّنَّةِ قَصُّ الشَّارِبِ وَنَتْفُ الْإِبْطِ وَتَقْلِيمُ الْأَظَافِرِ" وَأَصَحُّ مَا فُسِّرَ بِهِ غَرِيبُ الْحَدِيثِ تَفْسِيرُهُ بِمَا جَاءَ فِي رِوَايَةٍ أُخْرَى لَا سِيَّمَا فِي صَحِيحِ الْبُخَارِيِّ.
وَأَمَّا قَوْلُهُ صلى الله عليه وسلم: " الْفِطْرَةُ عَشْرَةٌ " فَمَعْنَاهُ مُعْظَمُهَا عَشَرَةٌ " كَالْحَجِّ عَرَفَةَ " فَإِنَّهَا غَيْرُ مُنْحَصِرَةٍ فِي الْعَشَرَةِ، وَيَدُلُّ عَلَيْهِ رِوَايَةُ مُسْلِمٍ " عَشْرٌ مِنْ الْفِطْرَةِ " وَأَمَّا ذِكْرُ الْخِتَانِ فِي جُمْلَتِهَا وَهُوَ وَاجِبٌ وَبَاقِيهَا سُنَّةٌ فَغَيْرُ مُمْتَنِعٍ، فَقَدْ يُقْرَنُ الْمُخْتَلِفَانِ كَقَوْلِ اللَّهِ تَعَالَى: {كُلُوا مِنْ ثَمَرِهِ إذَا أَثْمَرَ وَآتُوا حَقَّهُ}[الأنعام:141] وَالْأَكْلُ مُبَاحٌ وَالْإِيتَاءُ وَاجِبٌ، وقوله تعالى:{فَكَاتِبُوهُمْ إنْ عَلِمْتُمْ فِيهِمْ خَيْرًا وَآتُوهُمْ}[النور:33] وَالْإِيتَاءُ وَاجِبٌ وَالْكِتَابَةُ سُنَّةٌ، وَنَظَائِرُهُ فِي الْكِتَابِ وَالسُّنَّةِ كَثِيرَةٌ مَشْهُورَةٌ. وَأَمَّا الِانْتِضَاحُ فَاخْتُلِفَ فِيهِ فَقِيلَ هُوَ نَضْحُ الْفَرْجِ بِقَلِيلٍ مِنْ الْمَاءِ بَعْدَ الْوُضُوءِ لِدَفْعِ الْوَسْوَاسِ، وَالصَّحِيحُ الَّذِي قَالَهُ الْخَطَّابِيُّ وَالْمُحَقِّقُونَ أَنَّهُ الِاسْتِنْجَاءُ بِالْمَاءِ، بِدَلِيلِ رِوَايَةِ مُسْلِمٍ: وَانْتِقَاصُ الْمَاءِ. وَهُوَ بِالْقَافِ وَالصَّادِ الْمُهْمَلَةِ، قَالَ الْخَطَّابِيُّ: هُوَ مَأْخُوذٌ مِنْ النَّضْحِ وَهُوَ الْمَاءُ الْقَلِيلُ. وَأَمَّا الِاسْتِحْدَادُ فَهُوَ اسْتِعْمَالُ

ج / 1 ص -158- الْحَدِيدَةِ، وَصَارَ كِنَايَةً عَنْ حَلْقِ الْعَانَةِ. وَأَمَّا رَاوِي الْحَدِيثِ فَهُوَ أَبُو الْيَقْظَانِ عَمَّارُ بْنُ يَاسِرٍ وَاسْمُ أُمِّ عَمَّارٍ سُمَيَّةُ بِضَمِّ السِّينِ الْمُهْمَلَةِ وَهُوَ وَأَبُوهُ يَاسِرٌ وَأُمُّهُ سُمَيَّةُ صَحَابِيُّونَ رضي الله عنهم وَكَانُوا مِمَّنْ تَقَدَّمَ إسْلَامُهُمْ فِي أَوَّلِ الْأَمْرِ وَكَانُوا يُعَذِّبُهُمْ الْكُفَّارُ عَلَى الْإِسْلَامِ فَيَمُرُّ بِهِمْ النَّبِيُّ صلى الله عليه وسلم فَيَقُولُ: "صَبْرًا آلَ يَاسِرٍ فَإِنَّ مَوْعِدَكُمْ الْجَنَّةُ"وَسُمَيَّةُ أَوَّلُ شَهِيدَةٍ فِي الْإِسْلَامِ، تُوُفِّيَ عَمَّارٌ سَنَةَ سَبْعٍ وَثَلَاثِينَ وَهُوَ ابْنُ ثَلَاثٍ وَقِيلَ أَرْبَعٍ وَتِسْعِينَ سَنَةً رضي الله عنه وَاَللَّهُ أَعْلَمُ.
الْمسألةالثَّالِثَةُ فِي الْأَحْكَامِ: أَمَّا تَقْلِيمُ الْأَظْفَارِ فَمُجْمَعٌ عَلَى أَنَّهُ سُنَّةٌ، وَسَوَاءٌ فِيهِ الرَّجُلُ وَالْمَرْأَةُ وَالْيَدَانِ وَالرِّجْلَانِ، وَيُسْتَحَبُّ أَنْ يَبْدَأَ بِالْيَدِ الْيُمْنَى ثُمَّ الْيُسْرَى ثُمَّ الرِّجْلِ الْيُمْنَى ثُمَّ الْيُسْرَى، قَالَ الْغَزَالِيُّ فِي الْإِحْيَاءِ: يَبْدَأُ بِمُسَبِّحَةِ الْيُمْنَى ثُمَّ الْوُسْطَى ثُمَّ الْبِنْصِرِ ثُمَّ الْخِنْصَرِ ثُمَّ خِنْصَرِ الْيُسْرَى إلَى إبْهَامِ الْيُمْنَى، وَذَكَرَ فِيهِ حَدِيثًا وَكَلَامًا فِي حِكْمَتِهِ وَهَذَا الَّذِي قَالَهُ مِمَّا أَنْكَرَهُ عَلَيْهِ الْإِمَامُ أَبُو عَبْدِ اللَّهِ الْمَازِرِيّ1ُ الْمَالِكِيُّ الْإِمَامُ فِي عِلْمِ الْأُصُولِ وَالْكَلَامِ وَالْفِقْهِ، وَذَكَرَ فِي إنْكَارِهِ عَلَيْهِ كَلَامًا لَا أُوثِرُ ذِكْرَهُ، وَالْمَقْصُودُ أَنَّ الَّذِي ذَكَرَهُ الْغَزَالِيُّ لَا بَأْسَ بِهِ، إلَّا فِي تَأْخِيرِ إبْهَامِ الْيُمْنَى فَلَا يُقْبَلُ قَوْلُهُ فِيهِ، بَلْ يُقَدِّمُ الْيُمْنَى بِكَمَالِهَا ثُمَّ يَشْرَعُ فِي الْيُسْرَى، وَأَمَّا الْحَدِيثُ الَّذِي ذَكَرَهُ فَبَاطِلٌ لَا أَصْلَ لَهُ.
وَأَمَّا الرِّجْلَانِ فَيَبْدَأُ بِخِنْصَرِ الْيُمْنَى ثُمَّ يَمُرّ عَلَى التَّرْتِيبِ حَتَّى يَخْتِمَ بِخِنْصَرِ الْيُسْرَى كَمَا فِي تَخْلِيلِ الْأَصَابِعِ فِي الْوُضُوءِ، وَأَمَّا التَّوْقِيتُ، فِي تَقْلِيمِ الْأَظْفَارِ فَهُوَ مُعْتَبَرٌ بِطُولِهَا، فَمَتَى طَالَتْ قَلَّمَهَا وَيَخْتَلِفُ ذَلِكَ بِاخْتِلَافِ الْأَشْخَاصِ وَالْأَحْوَالِ، وَكَذَا الضَّابِطُ فِي قَصِّ الشَّارِبِ وَنَتْفِ الْإِبِطِ وَحَلْقِ الْعَانَةِ، وَقَدْ ثَبَتَ عَنْ أَنَسٍ رضي الله عنه قَالَ: "وُقِّتَ لَنَا فِي قَصِّ الشَّارِبِ وَتَقْلِيمِ الْأَظْفَارِ وَنَتْفِ الْإِبِطِ وَحَلْقِ الْعَانَةِ أَنْ لَا نَتْرُكَ أَكْثَرَ مِنْ أَرْبَعِينَ لَيْلَةً"رَوَاهُ مُسْلِمُ وَهَذَا لَفْظُهُ، وَفِي رِوَايَةِ أَبِي دَاوُد وَالْبَيْهَقِيِّ " وَقَّتَ لَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَذَكَرَ مَا سَبَقَ. وَقَالَ: أَرْبَعِينَ يَوْمًا " لَكِنَّ إسْنَادَهَا ضَعِيفٌ وَالِاعْتِمَادُ عَلَى رِوَايَةِ مُسْلِمٍ فَإِنَّ قَوْلَهُ: " وُقِّتَ لَنَا " كَقَوْلِ الصَّحَابِيِّ: أُمِرْنَا بِكَذَا وَنُهِينَا عَنْ كَذَا وَهُوَ مَرْفُوعٌ كَقَوْلِهِ: قَالَ لَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم عَلَى الْمَذْهَبِ الصَّحِيحِ الَّذِي عَلَيْهِ الْجُمْهُورُ مِنْ أَهْلِ الْحَدِيثِ وَالْفِقْهِ وَالْأُصُولِ. ثُمَّ مَعْنَى هَذَا الْحَدِيثِ أَنَّهُمْ لَا يُؤَخِّرُونَ فِعْلَ هَذِهِ الْأَشْيَاءِ عَنْ وَقْتِهَا فَإِنْ أَخَّرُوهَا فَلَا يُؤَخِّرُونَهَا أَكْثَرَ مِنْ أَرْبَعِينَ يَوْمًا، وَلَيْسَ مَعْنَاهُ الْإِذْنَ فِي التَّأْخِيرِ أَرْبَعِينَ مُطْلَقًا، وَقَدْ نَصَّ الشَّافِعِيُّ وَالْأَصْحَابُ - رَحِمَهُمْ اللَّهُ - عَلَى أَنَّهُ يُسْتَحَبُّ تَقْلِيمُ الْأَظْفَارِ وَالْأَخْذُ مِنْ هَذِهِ الشُّعُورِ يَوْمَ الْجُمُعَةِ، وَاَللَّهُ أَعْلَمُ.
وَلَوْ كَانَ تَحْتَ الْأَظْفَارِ وَسَخٌ فَإِنْ لَمْ يَمْنَعْ وُصُولَ الْمَاءِ إلَى مَا تَحْتَهُ لِقِلَّتِهِ صَحَّ الْوُضُوءُ، وَإِنْ مَنَعَ فَقَطَعَ الْمُتَوَلِّي بِأَنَّهُ لَا يُجْزِيهِ وَلَا يَرْتَفِعُ حَدَثُهُ، كَمَا لَوْ كَانَ الْوَسَخُ فِي مَوْضِعٍ آخَرَ مِنْ الْبَدَنِ، وَقَطَعَ الْغَزَالِيُّ فِي الْإِحْيَاءِ بِالْإِجْزَاءِ وَصِحَّةِ الْوُضُوءِ وَالْغُسْلِ أَنَّهُ يُعْفَى عَنْهُ لِلْحَاجَةِ، قَالَ: لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَأْمُرُهُمْ بِتَقْلِيمِ الْأَظْفَارِ وَيُنْكِرُ مَا تَحْتَهَا مِنْ وَسَخٍ، وَلَمْ يَأْمُرْهُمْ بِإِعَادَةِ الصَّلَاةِ وَاَللَّهُ أَعْلَمُ .
وَأَمَّا قَصُّ الشَّارِبِ فَمُتَّفَقٌ عَلَى أَنَّهُ سُنَّةٌ. وَدَلِيلُهُ الْحَدِيثَانِ السَّابِقَانِ وَحَدِيثُ زَيْدِ بْنِ أَرْقَمَ رضي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نسبة إلى مارزة من صقلية .

ج / 1 ص -159- الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ لَمْ يَأْخُذْ مِنْ شَارِبِهِ فَلَيْسَ مِنَّا"رَوَاهُ التِّرْمِذِيُّ فِي كِتَابِ الِاسْتِئْذَانِ مِنْ جَامِعِهِ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ. ثُمَّ ضَابِطُ قَصِّ الشَّارِبِ أَنْ يَقُصَّ حَتَّى يَبْدُوَ طَرَفُ الشَّفَةِ وَلَا يَحُفُّهُ مِنْ أَصْلِهِ، هَذَا مَذْهَبُنَا، وَقَالَ أَحْمَدُ: رحمه الله: إنْ حَفَّهُ فَلَا بَأْسَ، وَإِنْ قَصَّهُ فَلَا بَأْسَ، وَاحْتَجَّ بِالْأَحَادِيثِ الصَّحِيحَةِ كَحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَحْفُوا الشَّارِبَ وَاعْفُوا اللِّحَى"رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ. "جُزُّوا الشَّوَارِبَ" وَفِي رِوَايَةٍ "انْهَكُوا الشَّوَارِبَ" وَهَذِهِ الرِّوَايَاتُ مَحْمُولَةٌ عِنْدَنَا عَلَى الْحَفِّ مِنْ طَرَفِ الشَّفَةِ لَا مِنْ أَصْلِ الشَّعْرِ، وَمِمَّا يُسْتَدَلُّ بِهِ فِي أَنَّ السُّنَّةَ قَصُّ بَعْضِ الشَّارِبِ كَمَا ذَكَرْنَا مَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يَقُصُّ أَوْ يَأْخُذُ مِنْ شَارِبِهِ قَالَ: وَكَانَ إبْرَاهِيمُ خَلِيلُ الرَّحْمَنِ يَفْعَلُهُ"رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَرَوَى الْبَيْهَقِيُّ فِي سُنَنِهِ عَنْ شُرَحْبِيلَ بْنِ مُسْلِمٍ الْخَوْلَانِيِّ قَالَ: " رَأَيْت خَمْسَةً مِنْ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم يَقُصُّونَ شَوَارِبَهُمْ: أَبُو أُمَامَةَ الْبَاهِلِيُّ، وَعَبْدُ اللَّهِ بْنُ بُسْرٍ وَعُتْبَة1ُ بْنُ عَبْدٍ السُّلَمِيُّ، وَالْحَجَّاجُ بْنُ عَامِرٍ الثُّمَالِيُّ، وَالْمِقْدَامُ بْنُ مَعْدِ يَكْرِبَ وَكَانُوا يَقُصُّونَ شَوَارِبَهُمْ مَعَ طَرَفِ الشَّفَةِ ".
وَرَوَى الْبَيْهَقِيُّ عَنْ مَالِكِ بْنِ أَنَسٍ الْإِمَامِ - رحمه الله - أَنَّهُ ذُكِرَ إحْفَاءُ بَعْضِ النَّاسِ شَوَارِبَهُمْ فَقَالَ مَالِكٌ: يَنْبَغِي أَنْ يُضْرَبَ مَنْ صَنَعَ ذَلِكَ فَلَيْسَ حَدِيثُ النَّبِيِّ صلى الله عليه وسلم كَذَلِكَ وَلَكِنْ يُبْدِي حَرْفَ الشَّفَةِ وَالْفَمِ، قَالَ مَالِكٌ: حَلْقُ الشَّارِبِ بِدْعَةٌ ظَهَرَتْ فِي النَّاسِ، قَالَ الْغَزَالِيُّ: وَلَا بَأْسَ بِتَرْكِ سَبَلَتَيْهِ وَهُمَا طَرَفَا الشَّارِبِ، فَعَلَ ذَلِكَ عُمَرُ رضي الله عنه وَغَيْرُهُ. قُلْت: وَلَا بَأْسَ أَيْضًا بِتَقْصِيرِهِ رَوَى ذَلِكَ الْبَيْهَقِيُّ عَنْ ابْنِ عُمَرَ رضي الله عنهما، وَيُسْتَحَبُّ فِي قَصِّ الشَّارِبِ أَنْ يَبْدَأَ بِالْجَانِبِ الْأَيْمَنِ لِمَا سَبَقَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يُحِبُّ التَّيَامُنَ فِي كُلِّ شَيْءٍ" ، وَالتَّوْقِيتُ فِي قَصِّ الشَّارِبِ كَمَا سَبَقَ فِي تَقْلِيمِ الْأَظْفَارِ، وَهُوَ مُخَيَّرٌ بَيْنَ أَنْ يَقُصَّ شَارِبَهُ بِنَفْسِهِ أَوْ يَقُصَّهُ لَهُ غَيْرُهُ؛ لِأَنَّ الْمَقْصُودَ يَحْصُلُ مِنْ غَيْرِ هَتْكِ مُرُوءَةٍ، وَاَللَّهُ أَعْلَمُ .
وَأَمَّا غَسْلُ الْبَرَاجِمِ فَمُتَّفَقٌ عَلَى اسْتِحْبَابِهِ وَهُوَ سُنَّةٌ مُسْتَقِلَّةٌ غَيْرُ مُخْتَصَّةٍ بِالْوُضُوءِ، وَقَدْ أَوْضَحَهَا الْغَزَالِيُّ فِي الْإِحْيَاءِ وَأَلْحَقَ بِهَا إزَالَةَ مَا يَجْتَمِعُ مِنْ الْوَسَخِ فِي مَعَاطِفِ الْأُذُنِ وَقَعْرِ الصِّمَاخِ فَيُزِيلُهُ بِالْمَسْحِ، وَرُبَّمَا أَضَرَّتْ كَثْرَتُهُ بِالسَّمْعِ، قَالَ: وَكَذَا مَا يَجْتَمِعُ فِي دَاخِلِ الْأَنْفِ مِنْ الرُّطُوبَاتِ الْمُلْتَصِقَةِ بِجَوَانِبِهِ، وَكَذَا الْوَسَخُ الَّذِي يَجْتَمِعُ عَلَى غَيْرِ ذَلِكَ مِنْ الْبَدَنِ بِعَرَقٍ وَغُبَارٍ وَنَحْوِهِمَا، وَاَللَّهُ أَعْلَمُ .
وَأَمَّا نَتْفُ الْإِبْطِ فَمُتَّفَقٌ أَيْضًا عَلَى أَنَّهُ سُنَّةٌ، وَالتَّوْقِيتُ فِيهِ كَمَا سَبَقَ فِي الْأَظْفَارِ فَإِنَّهُ يَخْتَلِفُ بِاخْتِلَافِ الْأَشْخَاصِ وَالْأَحْوَالِ، ثُمَّ السُّنَّةُ نَتْفُهُ كَمَا صَرَّحَ بِهِ الْحَدِيثُ، فَلَوْ حَلَقَهُ جَازَ، وَحُكِيَ عَنْ يُونُسَ بْنِ عَبْدِ الْأَعْلَى، قَالَ: دَخَلْت عَلَى الشَّافِعِيِّ - رحمه الله - وَعِنْدَهُ الْمُزَيِّنُ يَحْلِقُ إبْطَيْهِ، فَقَالَ الشَّافِعِيُّ: قَدْ عَلِمْت أَنَّ السَّنَةَ النَّتْفُ وَلَكِنْ لَا أَقْوَى عَلَى الْوَجَعِ، وَلَوْ أَزَالَهُ بِالنُّورَةِ فَلَا بَأْسَ. قَالَ الْغَزَالِيُّ: الْمُسْتَحَبُّ نَتْفُهُ وَذَلِكَ سَهْلٌ لِمَنْ تَعَوَّدَهُ فَإِنْ حَلَقَهُ جَازَ؛ لِأَنَّ الْمَقْصُودَ النَّظَافَةُ، وَأَنْ لَا يَجْتَمِعَ الْوَسَخُ فِي خَلَلِ ذَلِكَ وَرُبَّمَا حَصَلَ بِسَبَبِهِ رَائِحَةٌ، وَيُسْتَحَبُّ أَنْ يَبْدَأَ بِالْإِبِطِ الْأَيْمَنِ كَمَا سَبَقَ وَاَللَّهُ أَعْلَمُ .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عتبة بن النذر بضم الدال المشددتين كان اسمه عتلة فغير رسول الله صلى الله عليه وسلم اسمه (ط)

ج / 1 ص -160- وَأَمَّا حَلْقُ الْعَانَةِ فَمُتَّفَقٌ عَلَى أَنَّهُ سُنَّةٌ أَيْضًا، وَهَلْ يَجِبُ عَلَى الزَّوْجَةِ إذَا أَمَرَهَا زَوْجُهَا ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ أَصَحُّهُمَا الْوُجُوبُ، وَهَذَا إذَا لَمْ يَفْحُشْ بِحَيْثُ يُنَفِّرُ التَّوَّاقَ، فَإِنْ فَحُشَ بِحَيْثُ نَفَّرَهُ وَجَبَ قَطْعًا، وَسَتَأْتِي الْمسألة:مَبْسُوطَةً فِي كِتَابِ النِّكَاحِ حَيْثُ ذَكَرَهَا الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تَعَالَى.
وَالسُّنَّةُ فِي الْعَانَةِ الْحَلْقُ كَمَا هُوَ مُصَرَّحٌ بِهِ فِي الْحَدِيثِ، فَلَوْ نَتَفَهَا أَوْ قَصَّهَا أَوْ أَزَالَهَا بِالنُّورَةِ جَازَ، وَكَانَ تَارِكًا لِلْأَفْضَلِ وَهُوَ الْحَلْقُ، وَيَحْلِقُ عَانَتَهُ بِنَفْسِهِ، وَيَحْرُمُ أَنْ يُوَلِّيَهَا غَيْرَهُ إلَّا زَوْجَتَهُ أَوْ جَارِيَتَهُ الَّتِي تَسْتَبِيحُ النَّظَرَ إلَى عَوْرَتِهِ وَمَسَّهَا، فَيَجُوزُ مَعَ الْكَرَاهَةِ. وَالتَّوْقِيتُ فِي حَلْقِ الْعَانَةِ عَلَى مَا سَبَقَ مِنْ اعْتِبَارِ طُولِهَا، وَأَنَّهُ إنْ أَخَّرَهُ فَلَا يُجَاوِزُ أَرْبَعِينَ يَوْمًا، وَقَدْ فَعَلَ مِنْ السَّلَفِ جَمَاعَةٌ بِالنُّورَةِ، وَكَرِهَهَا آخَرُونَ مِنْهُمْ، وَجَمَعَ الْبَيْهَقِيُّ الْآثَارَ عَنْهُمْ فِي السُّنَنِ الْكَبِيرِ وَأَفْرَدَ لَهَا بَابًا.
وَأَمَّا حَقِيقَةُ الْعَانَةِ الَّتِي يُسْتَحَبُّ حَلْقُهَا فَالْمَشْهُورُ أَنَّهَا الشَّعْرُ النَّابِتُ حَوَالَيْ ذَكَرِ الرَّجُلِ وَقُبُلِ الْمَرْأَةِ وَفَوْقَهُمَا، وَرَأَيْت فِي كِتَابِ الْوَدَائِعِ الْمَنْسُوبِ إلَى أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ وَمَا أَظُنُّهُ يَصِحُّ عَنْهُ قَالَ: الْعَانَةُ الشَّعْرُ الْمُسْتَدِيرُ حَوْلَ حَلَقَةِ الدُّبُرِ. وَهَذَا الَّذِي قَالَهُ غَرِيبٌ وَلَكِنْ لَا مَانِعَ مِنْ حَلْقِ شَعْرِ الدُّبُرِ، وَأَمَّا اسْتِحْبَابُهُ فَلَمْ أَرَ فِيهِ شَيْئًا لِمَنْ يُعْتَمَدُ غَيْرَ هَذَا، فَإِنْ قَصَدَ بِهِ التَّنَظُّفَ وَسُهُولَةَ الِاسْتِنْجَاءِ فَهُوَ حَسَنٌ مَحْبُوبٌ وَاَللَّهُ أَعْلَمُ.
فرع: يُسْتَحَبُّ دَفْنُ مَا أُخِذَ مِنْ هَذِهِ الشُّعُورِ وَالْأَظْفَارِ وَمُوَارَاتُهُ فِي الْأَرْضِ، نُقِلَ ذَلِكَ عَنْ ابْنِ عُمَرَ رضي الله عنهما وَاتَّفَقَ عَلَيْهِ أَصْحَابُنَا وَسَنَبْسُطُهُ فِي كِتَابِ الْجَنَائِزِ حَيْثُ ذَكَرَهُ الْأَصْحَابُ إنْ شَاءَ اللَّهُ تَعَالَى .
فرع: سَبَقَ فِي الْحَدِيثِ أَنَّ إعْفَاءَ اللِّحْيَةِ مِنْ الْفِطْرَةِ فَالْإِعْفَاءُ بِالْمَدِّ، قَالَ الْخَطَّابِيُّ وَغَيْرُهُ: هُوَ تَوْفِيرُهَا وَتَرْكُهَا بِلَا قَصٍّ، كُرِهَ لَنَا قَصُّهَا كَفِعْلِ الْأَعَاجِمِ، قَالَ: وَكَانَ مِنْ زِيِّ كِسْرَى قَصُّ اللِّحَى وَتَوْفِيرُ الشَّوَارِبِ، قَالَ الْغَزَالِيُّ فِي الْإِحْيَاءِ: اخْتَلَفَ السَّلَفُ فِيمَا طَالَ مِنْ اللِّحْيَةِ فَقِيلَ: لَا بَأْسَ أَنْ يَقْبِضَ عَلَيْهَا وَيَقُصَّ مَا تَحْتَ الْقَبْضَةِ، فَعَلَهُ ابْنُ عُمَرَ ثُمَّ جَمَاعَةٌ مِنْ التَّابِعِينَ، وَاسْتَحْسَنَهُ الشَّعْبِيُّ وَابْنُ سِيرِينَ، وَكَرِهَهُ الْحَسَنُ وَقَتَادَةُ، وَقَالُوا: يَتْرُكُهَا عَافِيَةً لِقَوْلِهِ صلى الله عليه وسلم: "وَاعْفُوا اللِّحَى" .
قَالَ الْغَزَالِيُّ: وَالْأَمْرُ فِي هَذَا قَرِيبٌ إذَا لَمْ يَنْتَهِ إلَى تَقْصِيصِهَا؛ لِأَنَّ الطُّولَ الْمُفْرِطَ قَدْ يُشَوِّهُ الْخِلْقَةَ. هَذَا كَلَامُ الْغَزَالِيِّ وَالصَّحِيحُ كَرَاهَةُ الْأَخْذِ مِنْهَا مُطْلَقًا، بَلْ يَتْرُكُهَا عَلَى حَالِهَا كَيْفَ كَانَتْ لِلْحَدِيثِ الصَّحِيحِ "وَاعْفُوا اللِّحَى"، وَأَمَّا حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ "أَنَّ النَّبِيَّ صلى الله عليه وسلم: كَانَ يَأْخُذُ مِنْ لِحْيَتِهِ مِنْ عَرْضِهَا وَطُولِهَا"فَرَوَاهُ التِّرْمِذِيُّ بِإِسْنَادٍ ضَعِيفٍ لَا يُحْتَجُّ بِهِ.
وَأَمَّا الْمَرْأَةُ إذَا نَبَتَتْ لَهَا لِحْيَةٌ فَيُسْتَحَبُّ حَلْقُهَا، صَرَّحَ بِهِ الْقَاضِي حُسَيْنٌ وَغَيْرُهُ وَكَذَا الشَّارِبُ وَالْعَنْفَقَةُ لَهَا، هَذَا مَذْهَبُنَا وَقَالَ مُحَمَّدُ بْنُ جَرِيرٍ: لَا يَجُوزُ لَهَا حَلْقُ شَيْءٍ مِنْ ذَلِكَ، وَلَا تَغْيِيرُ شَيْءٍ مِنْ خِلْقَتِهَا بِزِيَادَةٍ وَلَا نَقْصٍ.
وَأَمَّا الْأَخْذُ مِنْ الْحَاجِبَيْنِ إذَا طَالَا فَلَمْ أَرَ فِيهِ شَيْئًا لِأَصْحَابِنَا، وَيَنْبَغِي أَنْ يُكْرَهَ لِأَنَّهُ تَغْيِيرٌ لِخَلْقِ اللَّهِ لَمْ يَثْبُتْ فِيهِ شَيْءٌ فَكُرِهَ، وَذَكَرَ بَعْضُ أَصْحَابِ أَحْمَدَ أَنَّهُ لَا بَأْسَ بِهِ، قَالَ: وَكَانَ أَحْمَدُ يَفْعَلُهُ وَحُكِيَ

ج / 1 ص -161- أَيْضًا عَنْ الْحَسَنِ الْبَصْرِيِّ، قَالَ الْغَزَالِيُّ: تُكْرَهُ الزِّيَادَةُ فِي اللِّحْيَةِ وَالنَّقْصُ مِنْهَا، وَهُوَ أَنْ يَزِيدَ فِي شَعْرِ. الْعِذَارَيْنِ مِنْ شَعْرِ الصُّدْغَيْنِ إذَا حَلَقَ رَأْسَهُ، أَوْ يَنْزِلَ فَيَحْلِقَ بَعْضَ الْعِذَارَيْنِ، قَالَ: وَكَذَلِكَ نَتْفُ جَانِبَيْ الْعَنْفَقَةِ1 وَغَيْرُ ذَلِكَ فَلَا يُغَيِّرُ شَيْئًا، وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ: لَا بَأْسَ بِحَلْقِ مَا تَحْتَ حَلْقِهِ مِنْ لِحْيَتِهِ، وَلَا يَقُصُّ مَا زَادَ مِنْهَا عَلَى قَبْضَةِ الْيَدِ، وَرُوِيَ نَحْوُهُ عَنْ ابْنِ عُمَرَ وَأَبِي هُرَيْرَةَ وَطَاوُسٍ وَمَا ذَكَرْنَاهُ أَوَّلًا هُوَ الصَّحِيحُ وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرَ أَبُو طَالِبٍ الْمَكِّيُّ فِي قُوتِ الْقُلُوبِ ثُمَّ الْغَزَالِيُّ فِي الْإِحْيَاءِ فِي اللِّحْيَةِ عَشْرَ خِصَالٍ مَكْرُوهَةٍ إحداها: خِضَابُهَا بِالسَّوَادِ إلَّا لِغَرَضِ الْجِهَادِ إرْعَابًا لِلْعَدُوِّ بِإِظْهَارِ الشَّبَابِ وَالْقُوَّةِ فَلَا بَأْسَ إذَا كَانَ بِهَذِهِ النِّيَّةِ، لَا لِهَوًى وَشَهْوَةٍ، هَذَا كَلَامُ الْغَزَالِيِّ وَسَأُفْرِدُ فَرْعًا لِلْخِضَابِ بِالسَّوَادِ قَرِيبًا - إنْ شَاءَ اللَّهُ تَعَالَى -. الثَّانِيَةُ: تَبْيِيضُهَا بِالْكِبْرِيتِ أَوْ غَيْرِهِ اسْتِعْجَالًا لِلشَّيْخُوخَةِ وَإِظْهَارًا لِلْعُلُوِّ فِي السِّنِّ لِطَلَبِ الرِّيَاسَةِ وَالتَّعْظِيمِ وَالْمَهَابَةِ وَالتَّكْرِيمِ وَلِقَبُولِ حَدِيثِهِ وَإِيهَامًا لِلِقَاءِ الْمَشَايِخِ وَنَحْوِهِ الثَّالِثَةُ: خِضَابُهَا بِحُمْرَةٍ أَوْ صُفْرَةٍ تَشَبُّهًا بِالصَّالِحِينَ وَمُتَّبِعِي السُّنَّةِ لَا بِنِيَّةِ اتِّبَاعِ السُّنَّةِ. الرابعة: نَتْفُهَا فِي أَوَّلِ طُلُوعِهَا وَتَخْفِيفُهَا بِالْمُوسَى إيثَارًا لِلْمُرُودَةِ وَاسْتِصْحَابًا لِلصِّبَا وَحُسْنِ الْوَجْهِ، وَهَذِهِ الْخَصْلَةُ مِنْ أَقْبَحِهَا. الْخَامِسَةُ: نَتْفُ الشَّيْبِ، وَسَيَأْتِي بَسْطُهُ إنْ شَاءَ اللَّهُ تَعَالَى السَّادِسَةُ: تَصْفِيفُهَا وَتَعْبِيَتُهَا طَاقَةً فَوْقَ طَاقَةِ التَّزَيُّنِ وَالتَّصَنُّعِ لِيَسْتَحْسِنَهُ النِّسَاءُ وَغَيْرُهُنَّ السَّابِعَةُ: الزِّيَادَةُ فِيهَا وَالنَّقْصُ مِنْهَا كَمَا سَبَقَ الثَّامِنَةُ: تَرْكُهَا شَعِثَةً مُنْتَفِشَةً إظْهَارًا لِلزَّهَادَةِ وَقِلَّةِ الْمُبَالَاةِ بِنَفْسِهِ التَّاسِعَةُ: تَسْرِيحُهَا تَصَنُّعًا الْعَاشِرَةُ: النَّظَرُ إلَيْهَا إعْجَابًا وَخُيَلَاءَ غِرَّةً بِالشَّبَابِ وَفَخْرًا بِالْمَشِيبِ وَتَطَاوُلًا عَنْ الشَّبَابِ، وَهَاتَانِ الْخَصْلَتَانِ فِي التَّحْقِيقِ لَا تَعُودُ الْكَرَاهَةُ فِيهِمَا إلَى مَعْنًى فِي اللِّحْيَةِ، بِخِلَافِ الْخِصَالِ السَّابِقَةِ وَاَللَّهُ أَعْلَمُ.
وَمِمَّا يُكْرَهُ فِي اللِّحْيَةِ عَقْدُهَا، فَفِي سُنَنِ أَبِي دَاوُد وَغَيْرِهِ عَنْ رُوَيْفِعٍ رضي الله عنه بِإِسْنَادٍ جَيِّدٍ قَالَ: "قَالَ لِي رَسُولُ اللَّهِ صلى الله عليه وسلم: يَا رُوَيْفِعُ لَعَلَّ الْحَيَاةَ سَتَطُولُ بِك فَأَخْبِرْ النَّاسَ أَنَّهُ مَنْ عَقَدَ لِحْيَتَهُ أَوْ تَقَلَّدَ وَتَرًا أَوْ اسْتَنْجَى بِرَجِيعِ دَابَّةٍ أَوْ عَظْمٍ فَإِنَّ مُحَمَّدًا مِنْهُ بَرِيءٌ". قَالَ الْخَطَّابِيُّ: فِي عَقْدِهَا تَفْسِيرَانِ: أحدهما: أَنَّهُمْ كَانُوا يَعْقِدُونَ لِحَاهُمْ فِي الْحَرْبِ وَذَلِكَ مِنْ زِيِّ الْعَجَمِ. والثاني: مُعَالَجَةُ الشَّعْرِ لِيَنْعَقِدَ وَيَتَجَمَّدَ وَذَلِكَ مِنْ فِعْلِ أَهْلِ التَّأْنِيثِ وَالتَّوْضِيعِ.
فرع: يُكْرَهُ نَتْفُ الشَّيْبِ لِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لَا تَنْتِفُوا الشَّيْبَ فَإِنَّهُ نُورُ الْمُسْلِمِ يَوْمَ الْقِيَامَةِ" حَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمْ بِأَسَانِيدَ حَسَنَةٍ قَالَ التِّرْمِذِيُّ: حَسَنٌ. هَكَذَا قَالَ أَصْحَابُنَا يُكْرَهُ، صَرَّحَ بِهِ الْغَزَالِيُّ كَمَا سَبَقَ وَالْبَغَوِيُّ وَآخَرُونَ، وَلَوْ قِيلَ: يَحْرُمُ لِلنَّهْيِ الصَّرِيحِ الصَّحِيحِ لَمْ يَبْعُدْ، وَلَا فَرْقَ بَيْنَ نَتْفِهِ مِنْ اللِّحْيَةِ وَالرَّأْسِ .
فرع: قَالَ أَصْحَابُنَا: يُسْتَحَبُّ تَرْجِيلُ الشَّعْرِ وَدَهْنُهُ غِبًّا، وَقَدْ سَبَقَ تَفْسِيرُ الْغِبِّ، وَتَسْرِيحُ اللِّحْيَةِ لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ كَانَ لَهُ شَعْرٌ فَلْيُكْرِمْهُ"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 العذاران جانبا الحية من شعر الخدين والعنفق خفة الشيء والعنفقة الشعيرات الخفيفة بين الشفة السفلى والذقن (ط)

ج / 1 ص -162- حَسَنٍ. وَعَنْ عَبْدِ اللَّهِ بْنِ مُغَفَّلٍ بِالْغَيْنِ الْمُعْجَمَةِ رضي الله عنه "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: نَهَى عَنْ التَّرَجُّلِ إلَّا غِبًّا"حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِأَسَانِيدَ صَحِيحَةٍ قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ. وَعَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ الْحِمْيَرِيِّ عَنْ بَعْضِ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم قَالَ: "نَهَانَا رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ يَمْتَشِطَ أَحَدُنَا كُلَّ يَوْمٍ"رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ. وَجَهَالَةُ اسْمِ الصَّحَابِيِّ لَا تَضُرُّ لِأَنَّهُمْ كُلَّهُمْ عُدُولٌ .
فرع: يُسَنُّ خِضَابُ الشَّيْبِ بِصُفْرَةٍ أَوْ حُمْرَةٍ اتَّفَقَ عَلَيْهِ أَصْحَابُنَا، وَمِمَّنْ صَرَّحَ بِهِ الصَّيْمَرِيُّ وَالْبَغَوِيُّ وَآخَرُونَ لِلْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ فِي ذَلِكَ مِنْهَا حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إنَّ الْيَهُودَ وَالنَّصَارَى لَا يَصْبُغُونَ فَخَالِفُوهُمْ"رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ .
فرع: اتَّفَقُوا عَلَى ذَمِّ خِضَابِ الرَّأْسِ أَوْ اللِّحْيَةِ بِالسَّوَادِ. ثُمَّ قَالَ الْغَزَالِيُّ فِي الْإِحْيَاءِ وَالْبَغَوِيُّ فِي التَّهْذِيبِ وَآخَرُونَ مِنْ الْأَصْحَابِ: هُوَ مَكْرُوهٌ، وَظَاهِرُ عِبَارَاتِهِمْ أَنَّهُ كَرَاهَةُ تَنْزِيهٍ، وَالصَّحِيحُ بَلْ الصَّوَابُ أَنَّهُ حَرَامٌ، وَمِمَّنْ صَرَّحَ بِتَحْرِيمِهِ صَاحِبُ "الحاوي" فِي بَابِ الصَّلَاةِ بِالنَّجَاسَةِ، قَالَ: إلَّا أَنْ يَكُونَ فِي الْجِهَادِ، وَقَالَ فِي آخِرِ كِتَابِهِ: الْأَحْكَامِ السُّلْطَانِيَّةِ: يَمْنَعُ الْمُحْتَسِبُ النَّاسَ مِنْ خِضَابِ الشَّيْبِ بِالسَّوَادِ إلَّا الْمُجَاهِدَ. وَدَلِيلُ تَحْرِيمِهِ حَدِيثُ جَابِرٍ رضي الله عنه قَالَ: "أُتِيَ بِأَبِي قُحَافَةَ وَالِدِ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنهما يَوْمَ فَتْحِ مَكَّةَ وَرَأْسُهُ وَلِحْيَتُهُ كَالثَّغَامَةِ بَيَاضًا فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: غَيِّرُوا هَذَا وَاجْتَنِبُوا السَّوَادَ"رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ. وَالثَّغَامَةُ بِفَتْحِ الثَّاءِ الْمُثَلَّثَةِ وَتَخْفِيفِ الْغَيْنِ الْمُعْجَمَةِ نَبَاتٌ لَهُ ثَمَرٌ أَبْيَضُ وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَكُونُ قَوْمٌ يُخَضِّبُونَ فِي آخِرِ الزَّمَانِ بِالسَّوَادِ. كَحَوَاصِلِ الْحَمَامِ لَا يُرِيحُونَ رَائِحَةَ الْجَنَّةِ"رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَغَيْرُهُمَا، وَلَا فَرْقَ فِي الْمَنْعِ مِنْ الْخِضَابِ بِالسَّوَادِ بَيْنَ الرَّجُلِ وَالْمَرْأَةِ، هَذَا مَذْهَبُنَا وَحُكِيَ عَنْ إِسْحَاقَ بْنِ رَاهْوَيْهِ أَنَّهُ رَخَّصَ فِيهِ لِلْمَرْأَةِ تَتَزَيَّنُ بِهِ لِزَوْجِهَا. وَاَللَّهُ أَعْلَمُ .
فرع: أَمَّا خِضَابُ الْيَدَيْنِ وَالرِّجْلَيْنِ بِالْحِنَّاءِ فَمُسْتَحَبٌّ لِلْمُتَزَوِّجَةِ مِنْ النِّسَاءِ، لِلْأَحَادِيثِ الْمَشْهُورَةِ فِيهِ، وَهُوَ حَرَامٌ عَلَى الرِّجَالِ إلَّا لِحَاجَةِ التَّدَاوِي وَنَحْوِهِ. وَمِنْ الدَّلَائِلِ عَلَى تَحْرِيمِهِ قَوْلُهُ صلى الله عليه وسلم فِي الْحَدِيثِ الصَّحِيحِ: "لَعَنْ اللَّهُ الْمُتَشَبِّهِينَ بِالنِّسَاءِ مِنْ الرِّجَالِ"وَيَدُلُّ عَلَى الْحَدِيثِ الصَّحِيحِ عَنْ أَنَسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى أَنْ يَتَزَعْفَرَ الرَّجُلُ"رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَمَا ذَاكَ إلَّا لِلَوْنِهِ لَا لِرِيحِهِ فَإِنَّ رِيحَ الطِّيبِ لِلرِّجَالِ مَحْبُوبٌ وَالْحِنَّاءُ فِي هَذَا كَالزَّعْفَرَانِ. وَفِي كِتَابِ الْأَدَبِ مِنْ سُنَنِ أَبِي دَاوُد عَنْ أَبِي هُرَيْرَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم: أُتِيَ بِمُخَنَّثٍ قَدْ خَضَّبَ يَدَيْهِ وَرِجْلَيْهِ بِالْحِنَّاءِ فَقَالَ: مَا بَالُ هَذَا ؟ فَقِيلَ: يَا رَسُولَ اللَّهِ يَتَشَبَّهُ بِالنِّسَاءِ فَأَمَرَ بِهِ فَنُفِيَ إلَى النَّقِيعِ فَقَالُوا: يَا رَسُولَ اللَّهِ أَلَا نَقْتُلُهُ ؟ فَقَالَ إنِّي نُهِيت عَنْ قَتْلِ الْمُصَلِّينَ"لَكِنْ إسْنَادُهُ فِيهِ مَجْهُولٌ، وَالنَّقِيعُ بِالنُّونِ، وَسَنُعِيدُ هَذَا الْحَدِيثَ فِي أَوَّلِ كِتَابِ الصَّلَاةِ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تَعَالَى.
وَقَدْ أَوْضَحَ الْإِمَامُ الْحَافِظُ أَبُو مُوسَى الْأَصْبَهَانِيُّ هَذِهِ الْمسألة:وَبَسَطَهَا بِالْأَدِلَّةِ الْمُتَظَاهِرَةِ فِي كِتَابِهِ الِاسْتِغْنَاءُ فِي مَعْرِفَةِ اسْتِعْمَالِ الْحِنَّاءِ، وَهُوَ كِتَابٌ نَفِيسٌ، وَسَنُعِيدُ هَذِهِ الْمسألة:مَبْسُوطَةً مَعَ نَظَائِرِهَا فِي أَوَّلِ

ج / 1 ص -163- بَابِ طَهَارَةِ الْبَدَنِ، إنْ شَاءَ اللَّهُ تَعَالَى عِنْدَ ذِكْرِ مَنْ جُبِرَ عَظْمُهُ بِعَظْمٍ نَجِسٍ فَهُنَاكَ ذَكَرَهَا الشَّافِعِيُّ فِي "المختصر" وَالْأَصْحَابُ وَاَللَّهُ أَعْلَمُ.
فرع: وَمِنْ هَذَا الْقَبِيلِ مَا رَوَى يَعْلَى بْنُ مُرَّةَ الصَّحَابِيُّ رضي الله عنه "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم رَأَى رَجُلًا عَلَيْهِ خَلُوقٌ فَقَالَ اذْهَبْ فَاغْسِلْهُ ثُمَّ اغْسِلْهُ ثُمَّ لَا تَعُدْ"رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، وَفِي النَّهْيِ عَنْ الْخَلُوقِ لِلرِّجَالِ أَحَادِيثُ كَثِيرَةٌ وَهُوَ مُبَاحٌ لِلنِّسَاءِ .
فرع: يُسْتَحَبُّ فَرْقُ الشَّعْرِ مِنْ الرَّأْسِ لِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنه "كَانَ أَهْلُ الْكِتَابِ يُسْدِلُونَ أَشْعَارَهُمْ وَكَانَ الْمُشْرِكُونَ يَفْرُقُونَ رُءُوسَهُمْ، وَكَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُحِبُّ مُوَافَقَةَ أَهْلِ الْكِتَابِ فِيمَا لَمْ يُؤْمَرْ بِهِ، فَسَدَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم نَاصِيَتَهُ ثُمَّ فَرَقَ بَعْدَهُ"رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
فرع: يُكْرَهُ الْقَزَعُ وَهُوَ حَلْقُ بَعْضِ الرَّأْسِ لِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما فِي "الصحيحين" قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْقَزَعِ"وَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي بَابِ الْعَقِيقَةِ وَسَيَأْتِي هُنَا مَبْسُوطًا إنْ شَاءَ اللَّهُ تَعَالَى.
فَرْعٌ: أَمَّا حَلْقُ جَمِيعِ الرَّأْسِ فَقَالَ الْغَزَالِيُّ: لَا بَأْسَ بِهِ لِمَنْ أَرَادَ التَّنْظِيفَ وَلَا بَأْسَ بِتَرْكِهِ لِمَنْ أَرَادَ دَهْنَهُ وَتَرْجِيلَهُ. هَذَا كَلَامُ الْغَزَالِيِّ، وَكَلَامُ غَيْرِهِ مِنْ أَصْحَابِنَا فِي مَعْنَاهُ، وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ - رحمه الله: لَا بَأْسَ بِقَصِّهِ بِالْمِقْرَاضِ، وَعَنْهُ فِي كَرَاهَةِ حَلْقِهِ رِوَايَتَانِ، وَالْمُخْتَارُ أَنْ لَا كَرَاهَةَ فِيهِ وَلَكِنَّ السُّنَّةَ تَرْكُهُ فَلَمْ يَصِحَّ أَنَّ النَّبِيَّ صلى الله عليه وسلم حَلَقَهُ إلَّا فِي الْحَجِّ وَالْعُمْرَةِ، وَلَمْ يَصِحَّ تَصْرِيحٌ بِالنَّهْيِ عَنْهُ. وَمِنْ الدَّلِيلِ عَلَى جَوَازِ الْحَلْقِ وَأَنَّهُ لَا كَرَاهَةَ فِيهِ حَدِيثُ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "رَأَى رَسُولُ اللَّهِ صلى الله عليه وسلم صَبِيًّا قَدْ حَلَقَ بَعْضَ شَعْرِهِ وَتَرَك بَعْضَهُ فَنَهَاهُمْ عَنْ ذَلِكَ وَقَالَ: احْلِقُوهُ كُلَّهُ أَوْ اُتْرُكُوهُ كُلَّهُ"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَعَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ رضي الله عنهما: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمْهَلَ آلَ جَعْفَرٍ ثَلَاثًا ثُمَّ أَتَاهُمْ فَقَالَ: لَا تَبْكُوا عَلَى أَخِي بَعْدَ الْيَوْمِ، ثُمَّ قَالَ: اُدْعُوَا لِي بَنِي أَخِي فَجِيءَ بِنَا كَأَنَّا أَفْرُخٌ فَقَالَ: اُدْعُوَا لِي الْحَلَّاقَ فَأَمَرَهُ فَحَلَقَ رُءُوسَنَا"حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ.
فرع: يَحْرُمُ وَصْلُ الشَّعْرِ بِشَعْرٍ عَلَى الرَّجُلِ وَالْمَرْأَةِ، وَكَذَلِكَ الْوَشْمُ لِلْأَحَادِيثِ الصَّحِيحَةِ فِي لَعْنِ الْوَاصِلَةِ وَالْمُسْتَوْصِلَة وَالْوَاشِمَةِ وَالْمُسْتَوْشِمَة وَالْوَاشِرَةِ إلَى آخِرِهِنَّ، وَسَنُوَضِّحُ الْمسألة:إنْ شَاءَ اللَّهُ تَعَالَى فِي بَابِ طَهَارَةِ الْبَدَنِ عِنْدَ وَصْلِ الْعَظْمِ حَيْثُ ذَكَرَهَا الْأَصْحَابُ، وَنَذْكُرُ هُنَاكَ جُمَلًا مِنْ الْفُرُوعِ الْمُتَعَلِّقَةِ بِهَا إنْ شَاءَ اللَّهُ تَعَالَى .

فرع: لَهُ تَعَلُّقٌ بِمَا تَقَدَّمَ
يُكْرَهُ لِمَنْ عُرِضَ عَلَيْهِ طِيبٌ أَوْ رَيْحَانٌ رَدُّهُ لِحَدِيثِ أَبِي هُرَيْرَةَ قَالَ: سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "مَنْ عُرِضَ عَلَيْهِ طِيبٌ فَلَا يَرُدَّهُ"رَوَاهُ مُسْلِمٌ، وَعَنْ أَنَسٍ: "كَانَ النَّبِيُّ صلى الله عليه وسلم لَا يَرُدُّ الطِّيبَ" رَوَاهُ الْبُخَارِيُّ

ج / 1 ص -164- قَالَ المصنف رحمه الله تعالى:"وَيَجِبُ الْخِتَانُ لقوله تعالى:{أَنْ اتَّبِعْ مِلَّةَ إبْرَاهِيمَ}[النحل:123] وَرُوِيَ " أَنَّ إبْرَاهِيمَ صلى الله عليه وسلم خَتَنَ نَفْسَهُ بِالْقَدُومِ " وَلِأَنَّهُ لَوْ لَمْ يَكُنْ وَاجِبًا لَمَا كُشِفَتْ لَهُ الْعَوْرَةُ؛ لِأَنَّ كَشْفَ الْعَوْرَةِ مُحَرَّمٌ فَلَمَّا كُشِفَتْ لَهُ الْعَوْرَةُ دَلَّ عَلَى وُجُوبِهِ".
الشرح:رَوَى أَبُو هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "اخْتَتَنَ إبْرَاهِيمُ النَّبِيُّ صلى الله عليه وسلم وَهُوَ ابْنُ ثَمَانِينَ سَنَةً بِالْقَدُومِ"رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ: " رُوِيَ " بِصِيغَةِ التَّمْرِيضِ الْمَوْضُوعَةِ لِلتَّضْعِيفِ مَعَ أَنَّهُ فِي "الصحيحين" وَقَدْ سَبَقَ لَهُ نَظِيرُهُ وَنَبَّهْنَا عَلَيْهِ هُنَاكَ. وَقَدْ سَبَقَ إيضَاحُ هَذِهِ الْقَاعِدَةِ فِي مُقَدِّمَةِ الْكِتَابِ.
وَفِي الْقَدُومِ رِوَايَتَانِ التَّخْفِيفُ وَالتَّشْدِيدُ، وَالْأَكْثَرُونَ رَوَوْهُ بِالتَّشْدِيدِ، وَعَلَى هَذَا هُوَ اسْمُ مَكَان بِالشَّامِ وَرَوَاهُ جَمَاعَةٌ بِالتَّخْفِيفِ، وَقِيلَ: إنَّهُ قَوْلُ أَكْثَرِ أَهْلِ اللُّغَةِ. وَاخْتَلَفُوا عَلَى هَذَا فَقِيلَ: الْمُرَادُ بِهِ أَيْضًا مَوْضِعٌ بِالشَّامِ، وَأَنَّهُ يَجُوزُ فِيهِ التَّشْدِيدُ وَالتَّخْفِيفُ وَقَالَ الْأَكْثَرُونَ: الْمُرَادُ بِهِ آلَةُ النَّجَّارِ وَهِيَ مُخَفَّفَةٌ لَا غَيْرُ وَجَمْعُهَا قُدُمٌ، قَالَ أَبُو حَاتِمٍ السِّجِسْتَانِيُّ: وَيُجْمَعُ أَيْضًا عَلَى قَدَائِمَ، وَلَا يُقَالُ قَدَادِيمُ قَالَ: وَهِيَ مُؤَنَّثَةٌ، وَاتَّفَقُوا عَلَى فَتْحِ الْقَافِ فِي الْآلَةِ وَالْمَكَانِ وَاَللَّهُ أَعْلَمُ.
فَإِنْ قِيلَ: لَا دَلَالَةَ فِي الْآيَة عَلَى وُجُوبِ الْخِتَانِ لِأَنَّا أُمِرْنَا بِالتَّدَيُّنِ بِدِينِهِ فَمَا فَعَلَهُ مُعْتَقِدًا وُجُوبَهُ فَعَلْنَاهُ مُعْتَقِدِينَ وُجُوبَهُ، وَمَا فَعَلَهُ نَدْبًا فَعَلْنَاهُ نَدْبًا، وَلَمْ يُعْلَمْ أَنَّهُ كَانَ يَعْتَقِدُهُ وَاجِبًا. فَالْجَوَابُ أَنَّ الْآيَةَ صَرِيحَةٌ فِي اتِّبَاعِهِ فِيمَا فَعَلَهُ، وَهَذَا يَقْتَضِي إيجَابَ كُلِّ فِعْلٍ فَعَلَهُ إلَّا مَا قَامَ دَلِيلٌ عَلَى أَنَّهُ سُنَّةٌ فِي حَقِّنَا كَالسِّوَاكِ وَنَحْوِهِ، وَقَدْ نَقَلَ الْخَطَّابِيُّ أَنَّ خِصَالَ الْفِطْرَةِ كَانَتْ وَاجِبَةً عَلَى إبْرَاهِيمَ صلى الله عليه وسلم.
وَأَمَّا الِاسْتِدْلَال بِكَشْفِ الْعَوْرَةِ فَقَدْ ذَكَرَهُ آخَرُونَ مَعَ الْمُصَنِّفِ وَقَالَهُ قَبْلَهُمْ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ - رحمه الله - أُورِدَ عَلَيْهِ كَشْفُهَا لِلْمُدَاوَاةِ الَّتِي لَا تَجِبُ، وَالْجَوَابُ أَنَّ كَشْفَهَا لَا يَجُوزُ لِكُلِّ مُدَاوَاةٍ وَإِنَّمَا يَجُوزُ فِي مَوْضِعٍ يَقُولُ أَهْلُ الْعُرْفِ: إنَّ الْمَصْلَحَةَ فِي الْمُدَاوَاةِ رَاجِحَةٌ عَلَى الْمَصْلَحَةِ فِي الْمُحَافَظَةِ عَلَى الْمُرُوءَةِ وَصِيَانَةِ الْعَوْرَةِ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي أَوَّلِ كِتَابِ النِّكَاحِ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ.
فَلَوْ كَانَ الْخِتَانُ سُنَّةً لَمَا كُشِفَتْ الْعَوْرَةُ الْمُحَرَّمُ كَشْفُهَا لَهُ. وَاعْتَمَدَ الْمُصَنِّفُ فِي كِتَابِهِ فِي الْخِلَافِ وَالْغَزَالِيُّ فِي " الوسيط" وَجَمَاعَةٌ قِيَاسًا فَقَالُوا: الْخِتَانُ قَطْعُ عُضْوٍ سَلِيمٍ، فَلَوْ لَمْ يَجِبْ لَمْ يَجُزْ كَقَطْعِ الْأُصْبُعِ، فَإِنَّ قَطْعَهَا إذَا كَانَتْ سَلِيمَةً لَا يَجُوزُ إلَّا إذَا وَجَبَ بِالْقِصَاصِ وَاَللَّهُ أَعْلَمُ.
فرع: الْخِتَانُ وَاجِبٌ عَلَى الرِّجَالِ وَالنِّسَاءِ عِنْدَنَا وَبِهِ قَالَ كَثِيرُونَ مِنْ السَّلَفِ، كَذَا حَكَاهُ الْخَطَّابِيُّ، وَمِمَّنْ أَوْجَبَهُ أَحْمَدُ وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: سُنَّةٌ فِي حَقِّ الْجَمِيعِ وَحَكَاهُ الرَّافِعِيُّ وَجْهًا لَنَا، وَحَكَى وَجْهًا ثَالِثًا أَنَّهُ يَجِبُ عَلَى الرَّجُلِ وَسُنَّةٌ فِي الْمَرْأَةِ، وَهَذَانِ الْوَجْهَانِ شَاذَانَ، وَالْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله وَقَطَعَ بِهِ الْجُمْهُورُ أَنَّهُ وَاجِبٌ عَلَى الرِّجَالِ وَالنِّسَاءِ، وَدَلِيلُنَا مَا سَبَقَ. فَإِنْ احْتَجَّ الْقَائِلُونَ بِأَنَّهُ سُنَّةٌ بِحَدِيثِ: الْفِطْرَةُ عَشْرَةٌ وَمِنْهَا الْخِتَانُ، فَجَوَابُهُ قَدْ سَبَقَ عِنْدَ ذِكْرِنَا تَفْسِيرَ الْفِطْرَةِ وَاَللَّهُ أَعْلَمُ .

ج / 1 ص -165- فرع: قَالَ أَصْحَابُنَا: الْوَاجِبُ فِي خِتَانِ الرَّجُلِ قَطْعُ الْجِلْدَةِ الَّتِي تُغَطِّي الْحَشَفَةَ بِحَيْثُ تَنْكَشِفُ الْحَشَفَةُ كُلُّهَا، فَإِنْ قَطَعَ بَعْضَهَا وَجَبَ قَطْعُ الْبَاقِي ثَانِيًا، صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، وَحَكَى الرَّافِعِيُّ عَنْ ابْنِ كَجٍّ أَنَّهُ قَالَ: عِنْدِي أَنَّهُ يَكْفِي قَطْعُ شَيْءٍ مِنْ الْقُلْفَةِ وَإِنْ قَلَّ بِشَرْطِ أَنْ يَسْتَوْعِبَ الْقَطْعُ تَدْوِيرَ رَأْسِهَا، وَهَذَا الَّذِي قَالَهُ ابْن كَجٍّ شَاذٌّ ضَعِيفٌ، وَالصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْأَصْحَابُ فِي الطُّرُقِ مَا قَدَّمْنَاهُ أَنَّهُ يَجِبُ قَطْعُ جَمِيعِ مَا يُغَطِّي الْحَشَفَةَ. وَالْوَاجِبُ فِي الْمَرْأَةِ قَطْعُ مَا يَنْطَلِقُ عَلَيْهِ الِاسْمُ مِنْ الْجِلْدَةِ الَّتِي كَعُرْفِ الدِّيكِ فَوْقَ مَخْرَجِ الْبَوْلِ، وَصَرَّحَ بِذَلِكَ أَصْحَابُنَا وَاتَّفَقُوا عَلَيْهِ. قَالُوا: وَيُسْتَحَبُّ أَنْ يُقْتَصَرَ فِي الْمَرْأَةِ عَلَى شَيْءٍ يَسِيرٍ وَلَا يُبَالَغُ فِي الْقَطْعِ وَاسْتَدَلُّوا فِيهِ بِحَدِيثٍ عَنْ أُمِّ عَطِيَّةَ رضي الله عنها "أَنَّ امْرَأَةً كَانَتْ تَخْتِنُ بِالْمَدِينَةِ فَقَالَ لَهَا النَّبِيُّ صلى الله عليه وسلم لَا تَنْهَكِي فَإِنَّ ذَلِكَ أَحْظَى لِلْمَرْأَةِ وَأَحَبُّ إلَى الْبَعْلِ"رَوَاهُ أَبُو دَاوُد. وَلَكِنْ قَالَ: لَيْسَ هُوَ بِالْقَوِيِّ، وَتَنْهَكِي بِفَتْحِ التَّاءِ وَالْهَاءِ أَيْ لَا تُبَالِغِي فِي الْقَطْعِ وَاَللَّهُ أَعْلَمُ .
فَرْعٌ: قَالَ أَصْحَابُنَا: وَقْتُ وُجُوبِ الْخِتَانِ بَعْدَ الْبُلُوغِ، لَكِنْ يُسْتَحَبُّ لِلْوَلِيِّ أَنْ يَخْتِنَ الصَّغِيرَ فِي صِغَرِهِ لِأَنَّهُ أَرْفَقُ بِهِ، وَقَالَ صَاحِبُ "الحاوي" وَصَاحِبَا الْمُسْتَظْهِرِيِّ وَالْبَيَانِ وَغَيْرُهُمْ: يُسْتَحَبُّ أَنْ يُخْتَنَ فِي الْيَوْمِ السَّابِعِ لِخَبَرٍ وَرَدَ فِيهِ إلَّا أَنْ يَكُونَ ضَعِيفًا لَا يَحْتَمِلُهُ فَيُؤَخِّرَهُ حَتَّى يَحْتَمِلَهُ، قَالَ صَاحِبَا "الحاوي" وَالْمُسْتَظْهَرَيْ، وَهَلْ يُحْسَبُ يَوْمُ الْوِلَادَةِ مِنْ السَّبْعَةِ ؟ فِيهِ وَجْهَانِ، قَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: يُحْسَبُ، وَقَالَ الْأَكْثَرُونَ: لَا يُحْسَبُ، فَيُخْتَنُ فِي السَّابِعِ بَعْدَ يَوْمِ الْوِلَادَةِ ذَكَرَهُ صَاحِبُ الْمُسْتَظْهِرِيِّ فِي بَابِ التَّعْزِيرِ. قَالَ صَاحِبُ الْحَاوِي: فَإِنْ خَتَنَهُ قَبْلَ الْيَوْمِ السَّابِعِ كُرِهَ. قَالَ: وَسَوَاءٌ فِي هَذَا الْغُلَامُ وَالْجَارِيَةُ قَالَ: فَإِنْ أَخَّرَ عَنْ السَّابِعِ اُسْتُحِبَّ خِتَانُهُ فِي الْأَرْبَعِينَ، فَإِنْ أَخَّرَ اُسْتُحِبَّ فِي السَّنَةِ السَّابِعَةِ.
وَاعْلَمْ أَنَّ هَذَا الَّذِي ذَكَرْنَاهُ مِنْ أَنَّهُ يَجُوزُ خِتَانُهُ فِي الصِّغَرِ وَلَا يَجِبُ لَكِنْ يُسْتَحَبُّ هُوَ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ، وَفِي الْمسألة:وَجْهٌ أَنَّهُ يَجِبُ عَلَى الْوَلِيِّ خِتَانُهُ فِي الصِّغَرِ لِأَنَّهُ مِنْ مَصَالِحِهِ فَوَجَبَ. حَكَاهُ صَاحِبُ الْبَيَانِ عَنْ حِكَايَةِ الْقَاضِي أَبِي الْفُتُوحِ عَنْ الصَّيْدَلَانِيِّ وَأَبِي سُلَيْمَانَ قَالَ: وَقَالَ سَائِرُ أَصْحَابِنَا: لَا يَجِبُ.
وَوَجْهٌ ثَالِثٌ أَنَّهُ يَحْرُمُ خِتَانُهُ قَبْلَ عَشْرِ سِنِينَ، لِأَنَّ أَلَمَهُ فَوْقَ أَلَمِ الضَّرْبِ وَلَا يُضْرَبُ عَلَى الصَّلَاةِ إلَّا بَعْدَ عَشْرِ سِنِينَ، حَكَاهُ جَمَاعَةٌ مِنْهُمْ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ، وَأَشَارَ إلَيْهِ الْبَغَوِيّ فِي أَوَّلِ كِتَابِ الصَّلَاةِ وَلَيْسَ بِشَيْءٍ، وَهُوَ كَالْمُخَالِفِ لِلْإِجْمَاعِ وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ كَانَ لِرَجُلٍ ذَكَرَانِ قَالَ صَاحِبُ الْبَيَانِ: إنْ عُرِفَ الْأَصْلِيُّ مِنْهُمَا خُتِنَ وَحْدَهُ، قَالَ صَاحِبُ الْإِبَانَةِ: يُعْرَفُ الْأَصْلِيُّ بِالْبَوْلِ، وَقَالَ غَيْرُهُ: بِالْعَمَلِ فَإِنْ كَانَا عَامِلَيْنِ أَوْ يَبُولُ مِنْهُمَا وَكَانَا عَلَى مَنْبَتِ الذَّكَرِ عَلَى السَّوَاءِ وَجَبَ خِتَانُهُمَا. وَأَمَّا الْخُنْثَى الْمُشْكِلُ فَقَالَ فِي الْبَيَانِ: قَالَ الْقَاضِي أَبُو الْفُتُوحِ: يَجِبُ خِتَانُهُ فِي فَرْجَيْهِ جَمِيعًا؛ لِأَنَّ أَحَدَهُمَا وَاجِبٌ وَلَا يُتَوَصَّلُ إلَيْهِ إلَّا بِخِتَانِهِمَا، كَمَا أَنَّ مَنْ تَزَوَّجَ بِكْرًا لَمَّا لَمْ يَتَمَكَّنْ مِنْ وُصُولِهِ إلَى الْوَطْءِ الْمُسْتَحَقِّ إلَّا بِقَطْعِ بَكَارَتِهَا كَانَ لَهُ ذَلِكَ بِلَا ضَمَانٍ، قَالَ: فَإِنْ كَانَ الْخُنْثَى صَغِيرًا خَتَنَهُ الرِّجَالُ وَالنِّسَاءُ إذَا قُلْنَا بِالْوَجْهِ الضَّعِيفِ: إنَّ الصَّغِيرَ يَجِبُ خِتَانُهُ،

ج / 1 ص -166- وَإِنْ قُلْنَا بِالْمَذْهَبِ إنَّهُ لَا يَجِبُ خِتَانُ الصَّغِيرِ لَمْ يُخْتَنْ الْخُنْثَى الصَّغِيرُ حَتَّى يَبْلُغَ فَيَجِبُ، وَحِينَئِذٍ إنْ كَانَ هُوَ يُحْسِنُ الْخِتَانَ خَتَنَ نَفْسَهُ وَإِلَّا اشْتَرَى لَهُ جَارِيَةً تَخْتِنُهُ، فَإِنْ لَمْ تُوجَدْ جَارِيَةٌ تُحْسِنُ ذَلِكَ خَتَنَهُ الرِّجَالُ وَالنِّسَاءُ لِلضَّرُورَةِ كَالتَّطْبِيبِ، هَذَا كَلَامُ صَاحِبِ الْبَيَانِ وَقَطَعَ الْبَغَوِيّ بِأَنْ لَا يُخْتَنَ الْخُنْثَى الْمُشْكِلُ لِأَنَّ الْجُرْحَ عَلَى الْإِشْكَالِ لَا يَجُوزُ، ذَكَرَهُ قَبْلَ كِتَابِ الصَّدَاقِ بِأَسْطُرٍ فِي فصل:يْنِ ذَكَرَ فِيهِمَا أَحْكَامَ الْخُنْثَى، وَهَذَا الَّذِي ذَكَرَهُ الْبَغَوِيّ هُوَ الْأَظْهَرُ الْمُخْتَارُ وَاَللَّهُ أَعْلَمُ .
فرع: قَدْ ذَكَرْنَا أَنَّهُ لَا يَجِبُ الْخِتَانُ حَتَّى يَبْلُغَ فَإِذَا بَلَغَ وَجَبَ عَلَى الْفَوْرِ.
قَالَ صَاحِبُ "الحاوي" وَإِمَامُ الْحَرَمَيْنِ وَغَيْرُهُمَا: فَإِنْ كَانَ الرَّجُلُ ضَعِيفَ الْخِلْقَةِ بِحَيْثُ لَوْ خُتِنَ خِيفَ عَلَيْهِ لَمْ يَجُزْ أَنْ يُخْتَنَ، بَلْ يُنْتَظَرُ حَتَّى يَصِيرَ بِحَيْثُ يَغْلِبُ عَلَى الظَّنِّ سَلَامَتَهُ، قَالَ صَاحِبُ الْحَاوِي: لِأَنَّهُ لَا تَعَبُّدَ فِيمَا يُفْضِي إلَى التَّلَفِ .
فرع: لَوْ مَاتَ غَيْرَ مَخْتُونٍ فَثَلَاثَةُ أَوْجُهٍ: الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ لَا يُخْتَنُ؛ لِأَنَّ خِتَانَهُ كَانَ تَكْلِيفًا وَقَدْ زَالَ بِالْمَوْتِ وَالثَّانِي: يُخْتَنُ الْكَبِيرُ وَالصَّغِيرُ وَالثَّالِثُ: يُخْتَنُ الْكَبِيرُ دُونَ الصَّغِيرِ، حَكَاهُمَا فِي الْبَيَانِ وَهُمَا شَاذَّانِ ضَعِيفَانِ، وَهَذِهِ الْمسألة:مَوْضِعُهَا كِتَابُ الْجَنَائِزِ، وَهُنَاكَ ذَكَرَهَا الْأَصْحَابُ وَسَنُوَضِّحُهَا هُنَاكَ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: قَالَ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ: يَجِبُ عَلَى السَّيِّدِ أَنْ يَخْتِنَ عَبْدَهُ أَوْ يُخَلِّيَ بَيْنَهُ وَبَيْنَ كَسْبِهِ لَيَخْتِنَ بِهِ نَفْسَهُ، قَالَ الْقَاضِي: فَإِنْ كَانَ الْعَبْدُ زَمِنًا فَأُجْرَةُ خِتَانِهِ فِي بَيْتِ الْمَالِ، وَهَذَا الَّذِي قَالَهُ فِيهِ نَظَرٌ وَيَنْبَغِي أَنْ يَجِبَ عَلَى السَّيِّدِ كَالنَّفَقَةِ.
فرع: أُجْرَةُ خِتَانِ الطِّفْلِ فِي مَالِهِ، فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ فَعَلَى مِنْ عَلَيْهِ نَفَقَتُهُ وَاَللَّهُ أَعْلَمُ .
فرع: قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي كِتَابِهِ التَّبْصِرَةُ فِي الْوَسْوَسَةِ: لَوْ وُلِدَ مَخْتُونًا بِلَا قُلْفَةٍ فَلَا خِتَانَ لَا إيجَابًا وَلَا اسْتِحْبَابًا، فَإِنْ كَانَ مِنْ الْقُلْفَةِ الَّتِي تُغَطِّي الْحَشَفَةَ شَيْءٌ مَوْجُودٌ وَجَبَ قَطْعُهُ كَمَا لَوْ خُتِنَ خِتَانًا غَيْرَ كَامِلٍ فَإِنَّهُ يَجِبُ تَكْمِيلُهُ ثَانِيًا حَتَّى يُبَيِّنَ جَمِيعَ الْقُلْفَةِ الَّتِي جَرَتْ الْعَادَةُ بِإِزَالَتِهَا فِي الْختان

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي وَقْتِ الْخِتَانِ .
قَدْ ذَكَرْنَا أَنَّ أَصْحَابَنَا اسْتَحَبُّوهُ يَوْمَ السَّابِعِ مِنْ وِلَادَتِهِ، قَالَ ابْنُ الْمُنْذِرِ فِي كِتَابِ الْخِتَانِ مِنْ كِتَابِهِ "الإشراف" وَهُوَ عَقِبَ الْأُضْحِيَّةِ وَهِيَ عَقِبَ كِتَابِ الْحَجِّ: رُوِيَ عَنْ أَبِي جَعْفَرٍ عَنْ فَاطِمَةَ أَنَّهَا كَانَتْ تَخْتِنُ وَلَدَهَا يَوْمَ السَّابِعِ، قَالَ: وَكَرِهَ الْحَسَنُ الْبَصْرِيُّ وَمَالِكٌ الْخِتَانَ يَوْمَ سَابِعِهِ لَمُخَالَفَةِ الْيَهُودِ، قَالَ مَالِكٌ: عَامَّةُ مَا رَأَيْت الْخِتَانَ بِبَلَدِنَا إذَا ثُغِرَ1 الصَّبِيُّ، قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: لَمْ أَسْمَعْ فِي ذَلِكَ شَيْئًا، وَقَالَ اللَّيْثُ بْنُ سَعْدٍ: يُخْتَنُ مَا بَيْنَ السَّبْعِ إلَى الْعَشْرِ، قَالَ: وَرُوِيَ عَنْ مَكْحُولٍ أَوْ غَيْرِهِ أَنَّ إبْرَاهِيمَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ثغر بالبناء للمجهول إذا نبتت أسنانه أو سقط ثغره ، ويقالك أثغر بتشديد المثلثة (ط)

ج / 1 ص -167- الْخَلِيلَ صلى الله عليه وسلم خَتَنَ ابْنَهُ إِسْحَاقَ لِسَبْعَةِ أَيَّامٍ، وَإِسْمَاعِيلَ لَسَبْعَ عَشْرَةَ سَنَةً، قَالَ ابْنُ الْمُنْذِرِ بَعْدَ حِكَايَتِهِ هَذَا كُلَّهُ: لَيْسَ فِي بَابِ الْخِتَانِ نَهْيٌ يَثْبُتُ، وَلَا لِوَقْتِهِ حَدٌّ يُرْجَعُ إلَيْهِ، وَلَا سُنَّةٌ تُتَّبَعُ، وَالْأَشْيَاءُ عَلَى الْإِبَاحَةِ، وَلَا يَجُوزُ حَظْرُ شَيْءٍ مِنْهَا إلَّا بِحُجَّةٍ، وَلَا نَعْلَمُ مَعَ مَنْ مَنَعَ أَنْ يُخْتَنَ الصَّبِيُّ لِسَبْعَةِ أَيَّامٍ حُجَّةً. هَذَا آخِرُ كَلَامِ ابْنِ الْمُنْذِرِ

ج / 1 ص -168- باب:نية الوضوء
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"الطَّهَارَةُ ضَرْبَانِ: طَهَارَةٌ عَنْ حَدَثٍ، وَطَهَارَةٌ عَنْ نَجَسٍ. فَأَمَّا الطَّهَارَةُ عَنْ النَّجَسِ فَلَا تَفْتَقِرُ إلَى النِّيَّةِ لِأَنَّهَا مِنْ بَابِ الْمَتْرُوكِ، فَلَا تَفْتَقِرُ إلَى نِيَّةٍ، كَتَرْكِ الزِّنَا وَالْخَمْرِ وَاللِّوَاطِ وَالْغَصْبِ وَالسَّرِقَةِ".
الشرح:قَالَ أَهْلُ اللُّغَةِ: النِّيَّةُ الْقَصْدُ وَعَزْمُ الْقَلْبِ، وَهِيَ بِتَشْدِيدِ الْيَاءِ، وَهَذِهِ هِيَ اللُّغَةُ الْمَشْهُورَةُ، وَيُقَالُ بِتَخْفِيفِهَا. قَالَ الْأَزْهَرِيُّ: هِيَ مَأْخُوذَةٌ مِنْ قَوْلِك نَوَيْت بَلْدَةَ كَذَا أَيْ عَزَمْتُ بِقَلْبِي قَصْدَهُ. قَالَ: وَيُقَالُ لِلْمَوْضِعِ الَّذِي يَقْصِدُهُ نِيَّةٌ بِتَشْدِيدِ الْيَاءِ وَنِيَةٌ بِتَخْفِيفِهَا، وَكَذَلِكَ الطِّيَّةُ وَالطَّيَّةُ الْعَزْمُ وَالْمَوْضِعُ، قَالَهُ ابْنُ الْأَعْرَابِيِّ، وَانْتَوَيْت مَوْضِعَ كَذَا أَيْ قَصَدْتُهُ لِلنُّجْعَةِ. وَيُقَالُ لِلْبَلَدِ الْمَنْوِيِّ نَوِيٌّ أَيْضًا، وَيُقَالُ نَوَاك اللَّهُ أَيْ حَفِظَك، كَانَ الْمَعْنَى قَصْدَ اللَّهِ بِحِفْظِهِ إيَّاكَ، فَالنِّيَّةُ عَزْمُ الْقَلْبِ عَلَى عَمَلِ فَرْضٍ أَوْ غَيْرِهِ هَذَا كَلَامُ الْأَزْهَرِيِّ. وَكَذَا ذَكَرَ غَيْرُهُ تَشْدِيدَ الْيَاءِ وَتَخْفِيفَهَا مِنْ النِّيَّةِ.
وَأَمَّا الْوُضُوءُ فَهُوَ مِنْ الْوَضَاءَةِ بِالْمَدِّ وَهِيَ النَّظَافَة وَالنَّضَارَةُ وَفِيهِ ثَلَاثُ لُغَاتٍ: أَشْهُرُهَا أَنَّهُ بِضَمِّ الْوَاوِ اسْمٌ لِلْفِعْلِ، وَبِفَتْحِهَا اسْمٌ لِلْمَاءِ الَّذِي يُتَوَضَّأُ بِهِ، قَالَ ابْنُ الْأَنْبَارِيِّ وَغَيْرُهُ: وَهَذِهِ اللُّغَةُ هِيَ قَوْلُ الْأَكْثَرِينَ مِنْ أَهْلِ اللُّغَةِ. وَالثَّانِيَةُ بِفَتْحِ الْوَاوِ فِيهِمَا وَهِيَ قَوْلُ الْخَلِيلِ وَالْأَصْمَعِيِّ وَابْنِ السِّكِّيتِ وَغَيْرِهِمْ، قَالَ الْأَزْهَرِيُّ: وَالضَّمُّ لَا يُعْرَفُ. وَالثَّالِثَةُ بِالضَّمِّ فِيهِمَا وَهِيَ غَرِيبَةٌ ضَعِيفَةٌ حَكَاهَا صَاحِبُ مَطَالِعِ الْأَنْوَارِ، وَهَذِهِ اللُّغَاتُ هِيَ الَّتِي فِي الطَّهُورِ وَالطُّهُورِ، وَقَدْ سَبَقَتْ فِي أَوَّلِ كِتَابِ الطَّهَارَةِ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا قَوْل الْمُصَنِّفِ: " الطَّهَارَةُ ضَرْبَانِ، طَهَارَةٌ عَنْ حَدَثٍ وَطَهَارَةٌ عَنْ نَجَسٍ " فَمَعْنَاهُ أَنَّ الطَّهَارَةَ مُنْحَصِرَةٌ فِي هَذَيْنِ الضَّرْبَيْنِ فَيَرِدُ عَلَيْهِ تَجْدِيدُ الْوُضُوءِ وَالْأَغْسَالُ الْمَسْنُونَةُ فَإِنَّهَا طَهَارَةٌ وَلَيْسَ فِيهَا رَفْعُ حَدَثٍ وَلَا إزَالَةُ نَجَسٍ، وَيُجَابُ عَنْهُ بِأَنَّ الْمُرَادَ بِطَهَارَةِ الْحَدَثِ الطَّهَارَةُ بِسَبَبِ الْحَدَثِ أَوْ عَلَى صُورَتِهَا، وَيَنْقَسِمُ إلَى رَافِعَةٍ لِلْحَدَثِ وَغَيْرِ رَافِعَةٍ كَتَجْدِيدِ الْوُضُوءِ وَالْأَغْسَالِ الْمَسْنُونَةِ وَالتَّيَمُّمِ، وَقَدْ سَبَقَ مِثْلُ هَذِهِ الْعِبَارَةِ فِي أَوَّلِ بَابِ مَا يُفْسِدُ الْمَاءَ مِنْ الِاسْتِعْمَالِ، وَذَكَرَ الْمُصَنِّفُ هُنَاكَ مَا يَدُلُّ عَلَى مَا ذَكَرْتُهُ وَاَللَّهُ أَعْلَمُ.
وَقَوْلُهُ: كَتَرْكِ الزِّنَا هُوَ بِالْقَصْرِ وَالْمَدِّ لُغَتَانِ، الْقَصْرُ أَشْهُرُ وَأَفْصَحُ وَبِهِ جَاءَ الْقُرْآنُ {وَلَا تَقْرَبُوا الزِّنَا}[الإسراء:32]. وَقَوْلُهُ: لِأَنَّهَا مِنْ بَابِ الْمَتْرُوكِ مَعْنَاهُ أَنَّ الْمَأْمُورَ بِهِ فِي إزَالَةِ النَّجَاسَةِ تَرْكُ مَا طَرَأَ عَلَيْهِ مِمَّا لَمْ يَكُنْ، وَلَيْسَ الْمَطْلُوبُ تَحْصِيلَ شَيْءٍ بِخِلَافِ الْوُضُوءِ وَشِبْهِهِ فَإِنَّ الْمَأْمُورَ بِهِ إيجَادُ فِعْلٍ لَمْ يَكُنْ، فَصَارَتْ إزَالَةُ النَّجَاسَةِ كَتَرْكِ الزِّنَا وَاللِّوَاطِ وَرَدِّ الْمَغْصُوبِ فَإِنَّهَا لَا تَفْتَقِرُ إلَى نِيَّةٍ. فَإِنْ قِيلَ: فَالطَّهَارَةُ عَنْ الْحَدَثِ تَرْكٌ أَيْضًا فَإِنَّهَا تَرْكٌ لِلْحَدَثِ.
فَالْجَوَابُ لَا نُسَلِّمُ أَنَّهَا تَرْكٌ بَلْ إيجَادٌ لِلطَّهَارَةِ بِدَلِيلِ أَنَّ تَجْدِيدَ الْوُضُوءِ وَالتَّيَمُّمِ طَهَارَةٌ وَلَا تَرْفَعُ

ج / 1 ص -169- حَدَثًا، وَإِنَّمَا تُوجِدُ الطَّهَارَةَ. فَإِنْ قِيلَ: الصَّوْمُ تَرْكٌ وَيَفْتَقِرُ إلَى النِّيَّةِ، فَالْجَوَابُ أَنَّ الصَّوْمَ كَفٌّ مَقْصُودٌ لِقَمْعِ الشَّهْوَةِ وَمُخَالَفَةِ الْهَوَى فَالْتَحَقَ بِالْأَفْعَالِ وَاَللَّهُ أَعْلَمُ.
أَمَّا الْحُكْمُ الَّذِي ذَكَرَهُ وَهُوَ أَنَّ إزَالَةَ النَّجَاسَةِ لَا تَفْتَقِرُ إلَى نِيَّةٍ فَهُوَ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ، وَنَقَلَ صَاحِبُ "الحاوي" وَالْبَغَوِيُّ فِي شَرْحِ السُّنَّةِ إجْمَاعَ الْمُسْلِمِينَ عَلَيْهِ، وَحَكَى الْخُرَاسَانِيُّونَ وَصَاحِبُ الشَّامِلِ وَجْهًا أَنَّهُ يَفْتَقِرُ إلَى النِّيَّةِ، حَكَاهُ الْقَاضِي حُسَيْنٌ وَصَاحِبَا الشَّامِلِ وَالتَّتِمَّةِ عَنْ ابْنِ سُرَيْجٍ وَأَبِي سَهْلٍ الصُّعْلُوكِيِّ، وَقِيلَ: لَا يَصِحُّ عَنْ ابْنِ سُرَيْجٍ. قَالَ إمَامُ الْحَرَمَيْنِ: غَلِطَ مَنْ نَسَبَهُ إلَى ابْنِ سُرَيْجٍ، وَبَيَّنَ الْإِمَامُ سَبَبَ الْغَلَطِ بِمَا سَنَذْكُرُهُ فِي بَابِ إزَالَةِ النَّجَاسَةِ إنْ شَاءَ اللَّهُ تَعَالَى. وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ - رحمه الله تعالى:"وَأَمَّا الطَّهَارَةُ عَنْ الْحَدَثِ مِنْ الْوُضُوءِ وَالْغُسْلِ وَالتَّيَمُّمِ فَلَا يَصِحُّ شَيْءٌ مِنْهَا إلَّا بِالنِّيَّةِ لِقَوْلِهِ صلى الله عليه وسلم: "إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ وَلِكُلِّ امْرِئٍ مَا نَوَى"وَلِأَنَّهَا عِبَادَةٌ مَحْضَةٌ طَرِيقُهَا الْأَفْعَالُ فَلَمْ تَصِحَّ مِنْ غَيْرِ نِيَّةٍ كَالصَّلَاةِ".
الشرح:هَذَا الْحَدِيثُ مُتَّفَقٌ عَلَى صِحَّتِهِ، رَوَاهُ الْبُخَارِيُّ وَمُسْلِم فِي صَحِيحَيْهِمَا مِنْ رِوَايَةِ أَمِيرِ الْمُؤْمِنِينَ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه، وَهُوَ حَدِيثٌ عَظِيمٌ، أَحَدُ الْأَحَادِيثِ الَّتِي عَلَيْهَا مَدَارُ الْإِسْلَامِ بَلْ هُوَ أَعْظَمُهُمَا، وَهِيَ أَرْبَعُونَ حَدِيثًا. قَدْ جَمَعْتُهَا فِي جُزْءٍ، قَالَ الشَّافِعِيُّ - رحمه الله: يَدْخُلُ فِي هَذَا الْحَدِيثِ ثُلُثُ الْعِلْمِ، وَقَالَ أَيْضًا: يَدْخُلُ فِي سَبْعِينَ بَابًا مِنْ الْفِقْهِ. وَقَالَ غَيْرُهُ نَحْوَ هَذِهِ الْعِبَارَةِ. وَكَانَ السَّلَفُ يَسْتَحِبُّونَ أَنْ يُبْدَأَ كُلُّ تَصْنِيفٍ بِهَذَا الْحَدِيثِ لِكَوْنِهِ مُنَبِّهًا عَلَى تَصْحِيحِ النِّيَّةِ. قَالَ الْعُلَمَاءُ: وَالْمُرَادُ بِالْحَدِيثِ لَا يَكُونُ الْعَمَلُ شَرْعِيًّا يَتَعَلَّقُ بِهِ ثَوَابٌ وَعِقَابٌ إلَّا بِالنِّيَّةِ، وَلَفْظَةُ إنَّمَا لِلْحَصْرِ تُثْبِتُ الْمَذْكُورَ وَتَنْفِي مَا سِوَاهُ، قَالَ الْخَطَّابِيُّ: وَأَفَادَ قَوْلُهُ صلى الله عليه وسلم: "وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى" فَائِدَةً لَمْ تَحْصُلْ بِقَوْلِهِ: "إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ" وَهِيَ أَنَّ تَعْيِينَ الْعِبَادَةِ الْمَنْوِيَّةِ شَرْطٌ لِصِحَّتِهَا وَاَللَّهُ أَعْلَمُ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ: وَلِأَنَّهَا عِبَادَةٌ مَحْضَةٌ. فَالْمَحْضَةُ الْخَالِصَةُ الَّتِي لَيْسَ فِيهَا شَوْبٌ بِشَيْءٍ آخَرَ، وَاخْتَلَفَ الْعُلَمَاءُ فِي حَدِّ الْعِبَادَةِ فَقَالَ الْأَكْثَرُونَ الْعِبَادَةُ الطَّاعَةُ لِلَّهِ تَعَالَى، وَالطَّاعَةُ مُوَافَقَةُ الْأَمْرِ، وَكَذَا نُقِلَ هَذَا عَنْ الْمُصَنِّفِ. وَذَكَر الْمُصَنِّفُ فِي كِتَابِهِ فِي الْحُدُودِ الْكَلَامِيَّةِ وَالْفِقْهِيَّةِ خِلَافًا فِي الْعِبَادَةِ فَقَالَ: الْعِبَادَةُ وَالتَّعَبُّدُ وَالنُّسُكُ بِمَعْنًى وَهُوَ الْخُضُوعُ وَالتَّذَلُّلُ، فَحَدُّ الْعِبَادَةِ مَا تَعَبَّدْنَا بِهِ عَلَى وَجْهِ الْقُرْبَةِ وَالطَّاعَةِ. قَالَ: وَقِيلَ الْعِبَادَةُ طَاعَةُ اللَّهِ تَعَالَى. وَقِيلَ مَا كَانَ قُرْبَةً لِلَّهِ تَعَالَى وَامْتِثَالًا لِأَمْرِهِ. قَالَ: وَهَذَانِ الْحَدَّانِ فَاسِدَانِ؛ لِأَنَّهُ قَدْ يَكُونُ الشَّيْءُ طَاعَةً وَلَيْسَ بِعِبَادَةٍ وَلَا قُرْبَةٍ وَهُوَ النَّظَرُ وَالِاسْتِدْلَالُ إلَى مَعْرِفَةِ اللَّهِ تَعَالَى فِي ابْتِدَاءِ الْأَمْرِ. وَقَالَ إمَامُ الْحَرَمَيْنِ فِي كِتَابِهِ الْأَسَالِيبُ فِي مَسَائِلِ الْخِلَافِ هُنَا: الْعِبَادَةُ التَّذَلُّلُ وَالْخُضُوعُ بِالتَّقَرُّبِ إلَى الْمَعْبُودِ بِفِعْلِ مَا أَمَرَ. وَقَالَ الْمُتَوَلِّي فِي كِتَابِهِ فِي الْكَلَامِ: الْعِبَادَةُ فِعْلٌ يُكَلِّفُهُ اللَّهُ تَعَالَى عِبَادَهُ مُخَالِفًا لِمَا يَمِيلُ إلَيْهِ الطَّبْعُ عَلَى سَبِيلِ الِابْتِلَاءِ، وَقَالَ الْمَاوَرْدِيُّ فِي الْحَاوِي: الْعِبَادَةُ مَا وَرَدَ التَّعَبُّدُ بِهِ قُرْبَةً لِلَّهِ تَعَالَى. وَقِيلَ أَقْوَالٌ أُخَرُ وَفِيمَا ذَكَرْنَاهُ كِفَايَةٌ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ: وَلِأَنَّهَا عِبَادَةٌ مَحْضَةٌ، فَاحْتَرَزَ بِالْعِبَادَةِ عَنْ الْأَكْلِ وَالنَّوْمِ وَنَحْوِهِمَا.

ج / 1 ص -170- وَبِالْمَحْضَةِ عَنْ الْعِدَّةِ. وَقَوْلُهُ: طَرِيقُهَا الْأَفْعَالُ: قَالَ صَاحِبُ الْبَيَانِ وَالْقَلْعِيُّ وَغَيْرُهُمَا: هُوَ احْتِرَازٌ مِنْ الْأَذَانِ وَالْخُطْبَةِ، وَقِيلَ: احْتِرَازٌ مِنْ إزَالَةِ النَّجَاسَةِ، فَإِنَّ طَرِيقَهَا الْمَتْرُوكُ.
وَأَمَّا حُكْمُ الْمسألة: فَهُوَ أَنَّ النِّيَّةَ شَرْطٌ فِي صِحَّةِ الْوُضُوءِ وَالْغُسْلِ وَالتَّيَمُّمِ بِلَا خِلَافٍ عِنْدَنَا.
فرع: قَدْ ذَكَرْنَا أَنَّ النِّيَّةَ شَرْطٌ فِي صِحَّةِ الْوُضُوءِ وَالْغُسْلِ وَالتَّيَمُّمِ وَهَذَا مَذْهَبُنَا، وَبِهِ قَالَ الزُّهْرِيُّ وَرَبِيعَةُ شَيْخُ مَالِكٍ وَمَالِكٌ وَاللَّيْثُ بْنُ سَعْدٍ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَأَبُو عُبَيْدٍ وَدَاوُد، قَالَ صَاحِبُ الْحَاوِي: وَهُوَ قَوْلُ جُمْهُورِ أَهْلِ الْحِجَازِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: وَيُرْوَى عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه. وَذَهَبَتْ طَائِفَةٌ إلَى أَنَّهُ يَصِحُّ الْوُضُوءُ وَالْغُسْلُ وَالتَّيَمُّمُ بِلَا نِيَّةٍ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْأَوْزَاعِيِّ وَالْحَسَنِ بْنِ صَالِحٍ، وَحَكَاهُ أَصْحَابُنَا عَنْهُمَا وَعَنْ زُفَرَ، وَقَالَ أَبُو حَنِيفَةَ وَسُفْيَانُ الثَّوْرِيُّ: يَصِحُّ الْوُضُوءُ وَالْغُسْلُ بِلَا نِيَّةٍ، وَلَا يَصِحُّ التَّيَمُّمُ إلَّا بِالنِّيَّةِ، وَهِيَ رِوَايَةٌ عَنْ الْأَوْزَاعِيِّ.
وَاحْتُجَّ لِهَؤُلَاءِ بِقَوْلِ اللَّهِ تَعَالَى: {إذَا قُمْتُمْ إلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ}[المائدة:6] الْآيَةَ، وَبِقَوْلِهِ صلى الله عليه وسلم لِأُمِّ سَلَمَةَ رضي الله عنها: "إنَّمَا يَكْفِيك أَنْ تَحْثِي عَلَى رَأْسِك ثَلَاثَ حَثَيَاتٍ مِنْ مَاءٍ ثُمَّ تُفِيضِي عَلَيْك الْمَاءَ فَإِذَا أَنْتِ قَدْ طَهُرْت"وَبِأَحَادِيثَ كَثِيرَةٍ فِي الْأَمْرِ بِالْغُسْلِ مِنْ غَيْرِ ذِكْرٍ لِلنِّيَّةِ وَلَوْ وَجَبَتْ لَذُكِرَتْ، وَلِأَنَّهَا طَهَارَةٌ بِمَائِعٍ فَلَمْ تَجِبْ لَهَا نِيَّةٌ كَإِزَالَةِ النَّجَاسَةِ، وَلِأَنَّهُ شَرْطٌ لِلصَّلَاةِ لَا عَلَى طَرِيقِ الْبَدَلِ فَلَمْ يَجِبْ لَهُ نِيَّةٌ كَسَتْرِ الْعَوْرَةِ. وَاحْتَرَزُوا عَنْ التَّيَمُّمِ لِأَنَّهُ بَدَلٌ وَلِأَنَّ الذِّمِّيَّةَ الَّتِي انْقَطَعَ حَيْضُهَا يَحِلُّ لِزَوْجِهَا الْمُسْلِمِ وَطْؤُهَا بِ"الإجماع" إذَا اغْتَسَلَتْ، وَلَوْ وَجَبَتْ النِّيَّةُ لَمْ تَحِلَّ لِأَنَّهَا لَمْ تَصِحَّ مِنْهَا، وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ اللَّهِ تَعَالَى: {وَمَا أُمِرُوا إلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ}[البينة:5] وَالْإِخْلَاصُ عَمَلُ الْقَلْبِ وَهُوَ النِّيَّةُ وَالْأَمْرُ بِهِ يَقْتَضِي الْوُجُوبَ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ اللَّهِ تَعَالَى:{إذَا قُمْتُمْ إلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ}[المائدة:6] لِأَنَّ مَعْنَاهُ فَاغْسِلُوا وُجُوهَكُمْ لِلصَّلَاةِ، وَهَذَا مَعْنَى النِّيَّةِ، وَمِنْ السُّنَّةِ قَوْلُهُ صلى الله عليه وسلم: "إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ"لِأَنَّ لَفْظَةَ إنَّمَا لِلْحَصْرِ. وَلَيْسَ الْمُرَادُ صُورَةَ الْعَمَلِ فَإِنَّهَا تُوجَدُ بِلَا نِيَّةٍ، وَإِنَّمَا الْمُرَادُ أَنَّ حُكْمَ الْعَمَلِ لَا يَثْبُتُ إلَّا بِالنِّيَّةِ. وَدَلِيلٌ آخَرُ وَهُوَ قَوْلُهُ صلى الله عليه وسلم: "وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى"وَهَذَا لَمْ يَنْوِ الْوُضُوءَ فَلَا يَكُونُ لَهُ، وَمِنْ الْقِيَاسِ أَقْيِسَةٌ: أَحَدُهَا قِيَاسُ الشَّافِعِيِّ رحمه الله وَهُوَ أَنَّهَا طَهَارَةٌ مِنْ حَدَثٍ تُسْتَبَاحُ بِهَا الصَّلَاةُ فَلَمْ تَصِحَّ بِلَا نِيَّةٍ كَالتَّيَمُّمِ، وَقَوْلُنَا: " مِنْ حَدَثٍ " احْتِرَازٌ مِنْ إزَالَةِ النَّجَاسَةِ، وَقَوْلُنَا: " تُسْتَبَاحُ بِهَا الصَّلَاةُ " احْتِرَازٌ مِنْ غُسْلِ الذِّمِّيَّةِ مِنْ الْحَيْضِ.
فَإِنْ قَالُوا: التَّيَمُّمُ لَا يُسَمَّى طَهَارَةً، فَالْجَوَابُ أَنَّهُ ثَبَتَ فِي الصَّحِيحِ قَوْلُهُ صلى الله عليه وسلم: "جُعِلَتْ لِي الْأَرْضُ مَسْجِدًا وَطَهُورًا" وَفِي رِوَايَةٍ فِي صَحِيحِ مُسْلِمٍ: "وَتُرْبَتُهَا طَهُورًا" وَثَبَتَ أَنَّهُ صلى الله عليه وسلم قَالَ: "الصَّعِيدُ الطَّيِّبُ وُضُوءُ الْمُسْلِمِ" وَمَا كَانَ وُضُوءًا كَانَ طَهُورًا وَحَصَلَتْ بِهِ الطَّهَارَةُ.
فَإِنْ قِيلَ: التَّيَمُّمُ فَرْعٌ لِلْوُضُوءِ وَلَا يَجُوزُ أَنْ يُؤْخَذَ حُكْمُ الْأَصْلِ مِنْ الْفَرْعِ. فَالْجَوَابُ أَنَّهُ لَيْسَ فَرْعًا لَهُ لِأَنَّ الْفَرْعَ مَا كَانَ مَأْخُوذًا مِنْ الشَّيْءِ، وَالتَّيَمُّمُ لَيْسَ مَأْخُوذًا مِنْ الْوُضُوءِ بَلْ بَدَلٌ عَنْهُ. فَلَا يَمْتَنِعُ أَخْذُ حُكْمِ الْمُبْدَلِ مِنْ حُكْمِ بَدَلِهِ، وَلِأَنَّهُ إذَا افْتَقَرَ التَّيَمُّمُ إلَى النِّيَّةِ مَعَ أَنَّهُ خَفِيفٌ إذْ هُوَ فِي بَعْضِ

ج / 1 ص -171- أَعْضَاءِ الْوُضُوءِ فَالْوُضُوءُ أَوْلَى.
فَإِنْ قِيلَ:التَّيَمُّمُ يَكُونُ تَارَةً بِسَبَبِ الْحَدَثِ وَتَارَةً بِسَبَبِ الْجَنَابَةِ فَوَجَبَتْ فِيهِ النِّيَّةُ لِيَتَمَيَّزَ، فَالْجَوَابُ مِنْ وَجْهَيْنِ: أحدهما: أَنَّ التَّمْيِيزَ غَيْرُ مُعْتَبَرٍ وَلَا مُؤَثِّرٍ بِدَلِيلِ أَنَّهُ لَوْ كَانَ جُنُبًا فَغَلِطَ وَظَنَّ أَنَّهُ مُحْدِثٌ فَتَيَمَّمَ عَنْ الْحَدَثِ أَوْ كَانَ مُحْدِثًا فَظَنَّ أَنَّهُ جُنُبٌ فَتَيَمَّمَ لِلْجَنَابَةِ - صَحَّ بِالْإِجْمَاعِ. الثاني: أَنَّ الْوُضُوءَ أَيْضًا يَكُونُ تَارَةً عَنْ الْبَوْلِ وَتَارَةً عَنْ النَّوْمِ، فَإِنْ قَالُوا: وَإِنْ اخْتَلَفَتْ أَسْبَابُهُ فَالْوَاجِبُ شَيْءٌ وَاحِدٌ، قُلْنَا: وَكَذَا التَّيَمُّمُ وَإِنْ اخْتَلَفَتْ أَسْبَابُهُ فَالْوَاجِبُ مَسْحُ الْوَجْهِ وَالْيَدَيْنِ. فَإِنْ قِيلَ: التَّيَمُّمُ بَدَلٌ وَشَأْنُ الْبَدَلِ أَنْ يَكُونَ أَضْعَفَ مِنْ الْمُبْدَلِ فَافْتَقَرَ إلَى نِيَّةٍ كَكِنَايَاتِ الطَّلَاقِ.فَالْجَوَابُ أَنَّ مَا ذَكَرُوهُ مُنْتَقِضٌ بِمَسْحِ الْخُفِّ فَإِنَّهُ بَدَلٌ وَلَا يَفْتَقِرُ عِنْدَهُمْ إلَى النِّيَّةِ، وَإِنَّمَا افْتَقَرَتْ كِنَايَةُ الطَّلَاقِ إلَى النِّيَّةِ لِأَنَّهَا تَحْتَمِلُ الطَّلَاقَ وَغَيْرَهُ احْتِمَالًا وَاحِدًا، وَالصَّرِيحُ ظَاهِرٌ فِي الطَّلَاقِ.
وَأَمَّا الْوُضُوءُ وَالتَّيَمُّمُ فَمُسْتَوِيَانِ، بَلْ التَّيَمُّمُ أَظْهَرُ فِي إرَادَةِ الْقُرْبَةِ؛ لِأَنَّهُ لَا يَكُونُ عَادَةً بِخِلَافِ صُورَةِ الْوُضُوءِ، فَإِذَا افْتَقَرَ التَّيَمُّمُ الْمُخْتَصُّ بِالْعِبَادَةِ إلَى النِّيَّةِ فَالْوُضُوءُ الْمُشْتَرَكُ بَيْنَهَا وَبَيْنَ الْعَادَةِ أَوْلَى. فَإِنْ قِيلَ: التَّيَمُّمُ نُصَّ فِيهِ عَلَى الْقَصْدِ وَهُوَ النِّيَّةُ بِخِلَافِ الْوُضُوءِ.
فَالْجَوَابُ أَنَّ الْمُرَادَ قَصْدُ الصَّعِيدِ، وَذَلِكَ غَيْرُ النِّيَّةِ.
قِيَاسٌ آخَرُ: عِبَادَةٌ ذَاتُ أَرْكَانٍ فَوَجَبَتْ فِيهَا النِّيَّةُ كَالصَّلَاةِ. فَإِنْ قَالُوا: الْوُضُوءُ لَيْسَ عِبَادَةً، قُلْنَا: لَا نَسْمَعُ هَذَا؛ لِأَنَّ الْعِبَادَةَ الطَّاعَةُ، أَوْ مَا وَرَدَ التَّعَبُّدُ بِهِ قُرْبَةً إلَى اللَّهِ تَعَالَى، وَهَذَا مَوْجُودٌ فِي الْوُضُوءِ. وَفِي "صحيح مسلم"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "الطَّهُورُ شَطْرُ الْإِيمَانِ"فَكَيْفَ يَكُونُ شَطْرَ الْإِيمَانِ وَلَا يَكُونُ عِبَادَةً ؟ وَالْأَحَادِيثُ فِي فَضْلِ الْوُضُوءِ وَسُقُوطِ الْخَطَايَا بِهِ كَثِيرَةٌ مَشْهُورَةٌ فِي الصَّحِيحِ قَدْ جَمَعْتهَا فِي جَامِعِ السُّنَّةِ، وَكُلُّ هَذَا مُصَرِّحٌ بِأَنَّ الْوُضُوءَ عِبَادَةٌ. فَإِنْ قَالُوا: الْمُرَادُ بِالْوُضُوءِ الَّذِي يَتَرَتَّبُ عَلَيْهِ هَذَا الْفَضْلُ الْوُضُوءُ الَّذِي فِيهِ نِيَّةٌ، وَلَا يَلْزَمُ مِنْ ذَلِكَ أَنَّ مَا لَا نِيَّةَ فِيهِ لَيْسَ بِوُضُوءٍ.
فَالْجَوَابُ أَنَّ الْوُضُوءَ فِي هَذِهِ الْأَحَادِيثِ هُوَ الْمُرَادُ بِقَوْلِهِ صلى الله عليه وسلم: "لَا يَقْبَلُ اللَّهُ صَلَاةً بِغَيْرِ طَهُورٍ"وَذَكَرَ الْأَصْحَابُ أَقْيِسَةً كَثِيرَةً حَذَفْتهَا كَرَاهَةً لِلْإِطَالَةِ.
وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِالْآيَةِ وَالْأَحَادِيثِ فَمِنْ أَوْجُهٍ: أحدها: جَوَابٌ عَنْ جَمِيعِهَا وَهُوَ أَنَّهَا مُطْلَقَةٌ مُصَرِّحَةٌ بِبَيَانِ مَا يَجِبُ غَسْلُهُ غَيْرُ مُتَعَرِّضَةٍ لِلنِّيَّةِ، وَقَدْ ثَبَتَ وُجُوبُ النِّيَّةِ بِالْآيَةِ وَالْحَدِيثِ وَالْأَقْيِسَةِ الْمَذْكُورَاتِ.وَالثَّانِي: جَوَابٌ عَنْ الْآيَةِ أَنَّ دَلَالَتَهَا لِمَذْهَبِنَا إنْ لَمْ تَكُنْ رَاجِحَةً فَمُعَارِضَةٌ لِدَلَالَتِهِمْ. الثالث: عَنْ حَدِيثِ أُمِّ سَلَمَةَ أَنَّ السُّؤَالَ عَنْ نَقْضِ الضَّفَائِرِ فَقَطْ، هَلْ هُوَ وَاجِبٌ أَمْ لَا ؟. وَلَيْسَ فِيهِ تَعَرُّضٌ لِلنِّيَّةِ. وَقَدْ عُرِفَ وُجُوبُ النِّيَّةِ مِنْ قَوَاعِدِ الْكِتَابِ وَالسُّنَّةِ كَمَا ذَكَرْنَا. وَأَمَّا الْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى إزَالَةِ النَّجَاسَةِ أَنَّهَا مِنْ بَابِ الْمَتْرُوكِ فَلَمْ تَفْتَقِرْ إلَى نِيَّةٍ، كَتَرْكِ الزِّنَا وَتَقَدَّمَ فِي أَوَّلِ الْبَابِ تَقْرِيرُهُ وَالِاعْتِرَاضُ عَلَيْهِ وَجَوَابُهُ. وَأَمَّا الْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى سَتْرِ الْعَوْرَةِ فَهُوَ أَنَّ سَتْرَ الْعَوْرَةِ وَإِنْ كَانَ شَرْطًا إلَّا أَنَّهُ لَيْسَ عِبَادَةً مَحْضَةً، بَلْ الْمُرَادُ مِنْهُ الصِّيَانَةُ عَنْ الْعُيُونِ، وَلِهَذَا يَجِبُ سَتْرُ عَوْرَةِ مَنْ لَيْسَ مُكَلَّفًا وَلَا مِنْ أَهْلِ الصَّلَاةِ وَالْعِبَادَةِ كَمَجْنُونٍ وَصَبِيٍّ لَا يُمَيِّزُ فَإِنَّهُ يَجِبُ عَلَى وَلِيِّهِ سَتْرُ عَوْرَتِهِ.

ج / 1 ص -172- وَأَمَّا الْجَوَابُ عَنْ طَهَارَةِ الذِّمِّيَّةِ فَهُوَ أَنَّهَا لَا تَصِحُّ طَهَارَتُهَا فِي حَقِّ اللَّهِ تَعَالَى وَلَيْسَ لَهَا أَنْ تُصَلِّيَ بِتِلْكَ الطَّهَارَةِ إذَا أَسْلَمَتْ، هَذَا نَصُّ الشَّافِعِيِّ - رحمه الله - وَهُوَ الْمَذْهَبُ الصَّحِيحُ، وَإِنَّمَا يَصِحُّ فِي حَقِّ الزَّوْجِ لِلْوَطْءِ لِلضَّرُورَةِ إذْ لَوْ لَمْ نَقُلْ بِهِ لَتَعَذَّرَ الْوَطْءُ وَنِكَاحُ الْكِتَابِيَّةِ، وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجِبُ أَنْ يَنْوِيَ بِقَلْبِهِ لِأَنَّ النِّيَّةَ هِيَ الْقَصْدُ، تَقُولُ الْعَرَبُ: نَوَاك اللَّهُ بِحِفْظِهِ أَيْ قَصَدَك اللَّهُ بِحِفْظِهِ، فَإِنْ تَلَفَّظَ بِلِسَانِهِ وَقَصَدَ بِقَلْبِهِ فَهُوَ آكَدُ".
الشرح:النِّيَّةُ الْوَاجِبَةُ فِي الْوُضُوءِ هِيَ النِّيَّةُ بِالْقَلْبِ وَلَا يَجِبُ اللَّفْظُ بِاللِّسَانِ مَعَهَا، وَلَا يُجْزِئُ وَحْدَهُ وَإِنْ جَمَعَهُمَا فَهُوَ آكَدُ وَأَفْضَلُ، هَكَذَا قَالَهُ الْأَصْحَابُ وَاتَّفَقُوا عَلَيْهِ، وَلَنَا قَوْلٌ حَكَاهُ الْخُرَاسَانِيُّونَ أَنَّ نِيَّةَ الزَّكَاةِ تُجْزِئُ بِاللَّفْظِ مِنْ غَيْرِ قَصْدٍ بِالْقَلْبِ وَهُوَ ضَعِيفٌ، وَوَجْهٌ مَشْهُورٌ ذَكَرَهُ الْمُصَنِّفُ وَغَيْرُهُ أَنَّ نِيَّةَ الصَّلَاةِ تَجِبُ بِالْقَلْبِ وَاللَّفْظِ مَعًا وَهُوَ غَلَطٌ، وَقَدْ أَشَارَ الْمَاوَرْدِيُّ إلَى جَرَيَانِهِ فِي الْوُضُوءِ وَهُوَ أَشَذُّ وَأَضْعَفُ، وَالْفَرْقُ بَيْنَ الْوُضُوءِ وَالزَّكَاةِ عَلَى هَذَا الْقَوْلِ الضَّعِيفِ الَّذِي ذَكَرْنَاهُ أَنَّ الزَّكَاةَ وَإِنْ كَانَتْ عِبَادَةً فَهِيَ شَبِيهَةٌ بِأَدَاءِ الدُّيُونِ بِخِلَافِ الْوُضُوءِ، وَالْفَرْقُ بَيْنَ الصَّلَاةِ وَالْوُضُوءِ فِي وُجُوبِ اللَّفْظِ فِي الصَّلَاةِ عَلَى الْوَجْهِ الضَّعِيفِ دُونَ الْوُضُوءِ أَنَّ نِيَّةَ الْوُضُوءِ أَخَفُّ حُكْمًا، وَلِهَذَا اخْتَلَفَ الْعُلَمَاءُ فِي وُجُوبِهَا وَأَجْمَعُوا عَلَى وُجُوبِ نِيَّةِ الصَّلَاةِ، وَاخْتَلَفَ أَصْحَابُنَا فِي جَوَازِ تَفْرِيقِ نِيَّةِ الْوُضُوءِ عَلَى الْأَعْضَاءِ وَالْأَصَحُّ جَوَازُهُ، وَاتَّفَقُوا عَلَى مَنْعِ ذَلِكَ فِي الصَّلَاةِ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ: لِأَنَّ النِّيَّةَ هِيَ الْقَصْدُ فَصَحِيحٌ كَمَا سَبَقَ بَيَانُهُ، وَقَوْلُهُ: تَقُولُ الْعَرَبُ: نَوَاك اللَّهُ بِحِفْظِهِ أَيْ قَصَدَك بِحِفْظِهِ، هَكَذَا عِبَارَةُ شَيْخِهِ الْقَاضِي أَبِي الطَّيِّبِ وَابْنِ الصَّبَّاغِ، وَكَذَا قَالَهُ قَبْلَهُمْ الْأَزْهَرِيُّ كَمَا قَدَّمْتُهُ عَنْهُ، وَعِبَارَةُ الْأَزْهَرِيِّ وَإِنْ لَمْ تَكُنْ بِلَفْظِ عِبَارَةِ الْمُصَنِّفِ فَهِيَ بِمَعْنَاهَا.
وَأَنْكَرَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ عَلَى الْمُصَنِّفِ هَذِهِ الْعِبَارَةَ وَالنَّقْلَ عَنْ الْعَرَبِ، قَالَ: لِأَنَّ الْقَصْدَ مَخْصُوصٌ بِالْحَادِثِ لَا يُضَافُ إلَى اللَّهِ تَعَالَى، وَفِي ثُبُوتِ ذَلِكَ عَنْ الْعَرَبِ نَظَرٌ؛ لِأَنَّ الَّذِي فِي صِحَاحِ الْجَوْهَرِيِّ يَقُولُ: نَوَاك اللَّهُ أَيْ صَحِبَك فِي سَفَرِك وَحَفِظَك، ثُمَّ ذَكَرَ كَلَامَ الْأَزْهَرِيِّ ثُمَّ قَالَ: وَكَأَنَّ الَّذِي فِي "المهذب" تَحْرِيفٌ مِنْ نَاقِلٍ. هَذَا كَلَامُ أَبِي عَمْرٍو، وَهَذَا الَّذِي أَنْكَرَهُ غَيْرُ مُنْكَرٍ بَلْ صَحِيحٌ، وَأَبُو عَمْرٍو مِمَّنْ صَحَّحَهُ وَاعْتَمَدَهُ فَإِنَّهُ فِي الْقِطْعَةِ الَّتِي شَرَحَهَا مِنْ أَوَّلِ "صحيح مسلم"فِي قَوْلِ مُسْلِمٍ رحمه الله: وَظَنَنْت حِينَ سَأَلَتْنِي تَجَشُّمَ ذَلِكَ أَنْ لَوْ عُزِمَ لِي عَلَيْهِ قَالَ أَبُو عَمْرٍو: يُقَدَّمُ عَلَى هَذَا أَنَّ الْأَمْرَ فِي إضَافَةِ الْأَفْعَالِ إلَى اللَّهِ تَعَالَى وَاسِعٌ لَا يُتَوَقَّفُ فِيهِ عَلَى تَوْقِيفٍ كَمَا يُتَوَقَّفُ عَلَيْهِ فِي أَسْمَاءِ اللَّهِ تَعَالَى وَصِفَاتِهِ، وَلِذَلِكَ تَوَسَّعَ النَّاسُ فِي ذَلِكَ فِي خُطَبِهِمْ وَغَيْرِهَا. قَالَ: فَإِذَا ثَبَتَ هَذَا فَمُرَادُ مُسْلِمٍ: " لَوْ أَرَادَ اللَّهُ لِي ذَلِكَ " عَلَى وَجْهِ الِاسْتِعَارَةِ لِأَنَّ الْإِرَادَةَ وَالْقَصْدَ وَالْعَزْمَ وَالنِّيَّةَ مُتَقَارِبَةٌ، فَيُقَامُ بَعْضُهَا مَقَامَ بَعْضٍ مَجَازًا، وَقَدْ وَرَدَ عَنْ الْعَرَبِ أَنَّهَا قَالَتْ: نَوَاك اللَّهُ بِحِفْظِهِ فَقَالَ فِيهِ بَعْضُ الْأَئِمَّةِ: مَعْنَاهُ قَصَدَك اللَّهُ بِحِفْظِهِ. هَذَا كَلَامُ أَبِي عَمْرٍو وَهُوَ رَادٌّ لِكَلَامِهِ هُنَا، وَمَعْلُومٌ أَنَّ مَنْ أَطْلَقَ " قَصَدَك اللَّهُ بِحِفْظِهِ " لَمْ يُرِدْ الْقَصْدَ الَّذِي هُوَ مِنْ صِفَةِ الْحَادِثِ بَلْ أَرَادَ الْإِرَادَةَ، وَقَدْ اسْتَعْمَلَ الْمُصَنِّفُ " قَصَدَ " فِي حَقِّ اللَّهِ تَعَالَى فَقَالَ فِي فَضْلِ تَرْتِيبِ الْوُضُوءِ: الدَّلِيلُ عَلَيْهِ قَوْلُهُ تَعَالَى: "فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ" الْآيَةَ فَأَدْخَلَ الْمَسْحَ بَيْنَ الْغَسْلِ فَدَلَّ عَلَى أَنَّهُ قَصَدَ إيجَابَ التَّرْتِيبِ، وَمُرَادُهُ بِالْقَصْدِ الْإِرَادَةُ.

ج / 1 ص -173- وَاَللَّهُ أَعْلَمُ. وَيُقَالُ عُرْبٌ بِضَمِّ الْعَيْنِ وَإِسْكَانِ الرَّاءِ وَعَرَبٌ بِفَتْحِهِمَا لُغَتَانِ الثَّانِيَةُ أَشْهَرُ، وَالْعَرَبُ مُؤَنَّثَةٌ، وَاَللَّهُ أَعْلَمُ.
فرع:قَالَ أَصْحَابُنَا رحمهم الله: لَوْ قَالَ بِلِسَانِهِ: نَوَيْت التَّبَرُّدَ وَنَوَى بِقَلْبِهِ رَفْعَ الْحَدَثِ أَوْ بِالْعَكْسِ فَالِاعْتِبَارُ بِمَا فِي الْقَلْبِ بِلَا خِلَافٍ، وَمِثْلُهُ مَا قَالَهُ الشَّافِعِيُّ وَالْمُصَنِّفُ وَالْأَصْحَابُ فِي الْحَجِّ: لَوْ نَوَى بِقَلْبِهِ حَجًّا وَجَرَى عَلَى لِسَانِهِ عُمْرَةٌ أَوْ عَكْسُهُ انْعَقَدَ مَا فِي قَلْبِهِ دُونَ لِسَانِهِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَالْأَفْضَلُ أَنْ يَنْوِيَ مِنْ أَوَّلِ الْوُضُوءِ إلَى أَنْ يَفْرُغَ مِنْهُ لِيَكُونَ مُسْتَدِيمًا لِلنِّيَّةِ، فَإِنْ نَوَى غَسْلَ الْوَجْهِ، ثُمَّ عَزَبَتْ نِيَّتُهُ أَجْزَأَهُ؛ لِأَنَّهُ أَوَّلُ فَرْضٍ، فَإِذَا نَوَى عِنْدَهُ اشْتَمَلَتْ النِّيَّةُ عَلَى جَمِيعِ الْفُرُوضِ، وَإِنْ عَزَبَتْ نِيَّتُهُ عِنْدَ الْمَضْمَضَةِ قَبْلَ أَنْ يَغْسِلَ شَيْئًا مِنْ وَجْهِهِ فَفِيهِ وَجْهَانِ أَحَدُهُمَا" يُجْزِيهِ؛ لِأَنَّهُ فِعْلٌ رَاتِبٌ فِي الْوُضُوءِ لَمْ يَتَقَدَّمْهُ فَرْضٌ، فَإِذَا عَزَبَتْ النِّيَّةُ عِنْدَهُ أَجْزَأَهُ كَغَسْلِ الْوَجْهِ. والثاني: لَا يُجْزِيهِ وَهُوَ الْأَصَحُّ لِأَنَّهُ عَزَبَتْ نِيَّتُهُ قَبْلَ الْفَرْضِ، فَأَشْبَهَ إذَا عَزَبَتْ عِنْدَ غَسْلِ الْكَفِّ، وَمَا قَالَهُ الْأَوَّلُ يَبْطُلُ بِغَسْلِ الْكَفِّ، فَإِنَّهُ فِعْلٌ رَاتِبٌ فِي الْوُضُوءِ لَمْ يَتَقَدَّمْهُ فَرْضٌ، ثُمَّ إذَا عَزَبَتْ النِّيَّةُ عِنْدَهُ لَمْ يُجْزِهِ".
الشرح:فِي هَذِهِ الْقِطْعَةِ مَسَائِلُ: إحداها: الْأَفْضَلُ أَنْ يَنْوِيَ مِنْ أَوَّلِ الْوُضُوءِ وَيَسْتَدِيمَ إحْضَارَ النِّيَّةِ حَتَّى يَفْرُغَ مِنْ الْوُضُوءِ وَهَذَا الِاسْتِحْبَابُ مُتَّفَقٌ عَلَيْهِ، وَأَوَّلُ الْوُضُوءِ التَّسْمِيَةُ قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْمُتَوَلِّي: يُسْتَحَبُّ اسْتِصْحَابُ نِيَّةِ الْوُضُوءِ كَمَا يُسْتَحَبُّ فِي الصَّلَاةِ أَنْ يَسْتَدِيمَ نِيَّتَهَا مِنْ افْتِتَاحِهَا إلَى التَّسْلِيمِ مِنْهَا، وَهَذَا الَّذِي قَالَاهُ تَصْرِيحٌ بِالتَّسْوِيَةِ بَيْنَ الصَّلَاةِ وَالْوُضُوءِ فِي اسْتِحْبَابِ النِّيَّةِ فِيهِمَا إلَى الْفَرَاغِ مِنْهُمَا، وَإِنَّمَا ذَكَرْتُ هَذَا لِأَنِّي رَأَيْت كَثِيرًا تَوَهَّمَ أَنَّ ذَلِكَ لَا يُسْتَحَبُّ فِي الصَّلَاةِ لِكَوْنِ الْجُمْهُورِ لَمْ يَتَعَرَّضُوا لَهُ، وَهَذَا وَهْمٌ فَاسِدٌ. وَذَكَرَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي كِتَابِهِ "الوجيز" الَّذِي صَنَّفَهُ فِي الْعِبَادَاتِ أَنَّ الْأَكْمَلَ أَنْ يَنْوِيَ مَرَّتَيْنِ، مَرَّةً عِنْدَ ابْتِدَاءِ وُضُوئِهِ وَمَرَّةً عِنْدَ غَسْلِ وَجْهِهِ، وَنَقَلَ الرُّويَانِيُّ هَذَا عَنْ الْقَفَّالِ وَاسْتَحْسَنَهُ وَاَللَّهُ أَعْلَمُ.
الْمسألة الثَّانِيَةُ: إذَا نَوَى عِنْدَ ابْتِدَاءِ غَسْلِ الْوَجْهِ وَلَمْ يَنْوِ قَبْلَهُ وَلَا بَعْدَهُ صَحَّ وُضُوءُهُ بِلَا خِلَافٍ، وَلَوْ غَسَلَ نِصْفَ وَجْهِهِ بِلَا نِيَّةٍ ثُمَّ نَوَى مَعَ غَسْلِ بَاقِيهِ لَمْ يَصِحَّ مَا غَسَلَهُ مِنْهُ بِلَا نِيَّةٍ بِلَا خِلَافٍ لِخُلُوِّ بَعْضِ الْفَرْضِ عَنْ النِّيَّةِ، فَيُعِيدُ غَسْلَ ذَلِكَ النِّصْفِ قَبْلَ شُرُوعِهِ فِي غَسْلِ الْيَدَيْنِ.
وَقَوْلُ الْمُصَنِّفِ: نَوَى عِنْدَ غَسْلِ الْوَجْهِ يَعْنِي عِنْدَ أَوَّلِهِ صَحَّ الْوُضُوءُ بِنِيَّةٍ عِنْدَ غَسْلِ الْوَجْهِ، فَهَلْ يُثَابُ عَلَى السُّنَنِ السَّابِقَةِ لِلْوَجْهِ الَّتِي لَمْ تُصَادِفْ نِيَّةً وَهِيَ: التَّسْمِيَةُ، وَالسِّوَاكُ وَغَسْلُ الْكَفَّيْنِ، وَالْمَضْمَضَةُ، وَالِاسْتِنْشَاقُ ؟ فِيهِ طَرِيقَانِ: أَحَدُهُمَا: وَبِهِ قَطَعَ الْجُمْهُورُ: لَا يُثَابُ عَلَيْهَا وَلَا تُحْسَبُ مِنْ طَهَارَتِهِ لِأَنَّهُ عَمَلٌ بِلَا نِيَّةٍ فَلَمْ يَصِحَّ كَغَيْرِهِ، مِمَّنْ قَطَعَ بِهَذَا الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ فِي كِتَابَيْهِ التَّهْذِيبِ وَشَرْحِ السُّنَّةِ وَصَاحِبُ الْعُدَّةِ وَآخَرُونَ. وَالطَّرِيقُ الثَّانِي ذَكَرَهُ صَاحِبُ "الحاوي" أَنَّهُ عَلَى الْوَجْهَيْنِ أَحَدُهُمَا: هَذَا وَالثَّانِي: يُثَابُ وَيُعْتَدُّ بِهِ مِنْ طَهَارَتِهِ لِأَنَّهُ مِنْ جُمْلَةِ طَهَارَةِ مَنْوِيَّةٍ، وَذَكَرَ إمَامُ الْحَرَمَيْنِ هَذَا احْتِمَالًا لِنَفْسِهِ وَخَرَّجَهُ مِمَّنْ نَوَى صَوْمَ التَّطَوُّعِ ضَحْوَةً فَإِنَّهُ يُحْسَبُ ثَوَابُ صَوْمِهِ مِنْ أَوَّلِ النَّهَارِ عَلَى أَصَحِّ الْوَجْهَيْنِ قَالَ: وَالْمَحْفُوظُ فِي الْوُضُوءِ أَنَّ النِّيَّةَ لَا

ج / 1 ص -174- تَنْعَطِفُ، وَفَرَّقُوا بَيْنَهُ وَبَيْنَ الصَّوْمِ بِفَرْقَيْنِ: أَحَدُهُمَا: أَنَّ الصَّوْمَ خَصْلَةٌ وَاحِدَةٌ فَإِذَا صَحَّ بَعْضُهَا صَحَّ كُلُّهَا، وَالْوُضُوءُ أَرْكَانٌ مُتَغَايِرَةٌ، فَالِانْعِطَافُ فِيهَا أَبْعَدُ. وَالثَّانِي: أَنَّهُ لَا ارْتِبَاطَ لِصِحَّةِ الْوُضُوءِ بِالْمَضْمَضَةِ فَإِنَّهُ يَصِحُّ بِدُونِهَا بِخِلَافِ إمْسَاكِ بَقِيَّةِ النَّهَارِ وَاَللَّهُ أَعْلَمُ.
الْمسألة الثَّالِثَةُ: إذَا نَوَى عِنْدَ غَسْلِ الْكَفِّ أَوْ الْمَضْمَضَةِ أَوْ الِاسْتِنْشَاقِ وَعَزَبَتْ نِيَّتُهُ قَبْلَ غَسْلِ شَيْءٍ مِنْ الْوَجْهِ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ مَشْهُورَةٍ لِلْخُرَاسَانِيَّيْنِ، وَذَكَرَهَا مِنْ الْعِرَاقِيِّينَ الْمَاوَرْدِيُّ وَغَيْرُهُ: أحدها: يُجْزِيهِ وَيَصِحُّ وُضُوءُهُ قَالَهُ أَبُو حَفْصِ بْنُ الْوَكِيلِ. وَالثَّانِي: لَا يُجْزِيهِ قَالَهُ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ. وَالثَّالِثُ: إنْ عَزَبَتْ عِنْدَ الْكَفِّ لَا يُجْزِيهِ وَإِنْ عَزَبَتْ عِنْدَ الْمَضْمَضَةِ أَوْ الِاسْتِنْشَاقِ يُجْزِيهِ وَدَلِيلُهَا مَا ذَكَرَهُ الْمُصَنِّفُ. وَاتَّفَقَ الْجُمْهُورُ عَلَى أَنَّ الْأَصَحَّ أَنَّهُ لَا يَصِحُّ وُضُوءُهُ وَقَطَعَ بِهِ جَمَاعَةٌ مِنْ أَصْحَابِ الْمُخْتَصَرَاتِ، وَشَذَّ عَنْهُمْ الْفُورَانِيُّ فَصَحَّحَ الصِّحَّةَ.
وَلَوْ نَوَى عِنْدَ التَّسْمِيَةِ أَوْ الِاسْتِنْجَاءِ ثُمَّ عَزَبَتْ نِيَّتُهُ قَبْلَ غَسْلِ الْكَفِّ قَطَعَ الْجُمْهُورُ بِأَنَّهُ لَا يُجْزِيهِ. وَحَكَى الْفُورَانِيُّ وَصَاحِبَا الْعُدَّةِ وَالْبَيَانِ فِيهِ وَجْهًا أَنَّهُ يُجْزِيهِ وَلَيْسَ بِشَيْءٍ.
وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ الْخِلَافِ فِي الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ هُوَ فِيمَا إذَا لَمْ يَنْغَسِلْ مَعَهُمَا شَيْءٌ مِنْ الْوَجْهِ بِأَنْ تَمَضْمَضَ مِنْ أُنْبُوبَةِ إبْرِيقٍ وَنَحْوِهِ، وَأَمَّا إذَا انْغَسَلَ مَعَهُمَا شَيْءٌ مِنْ الْوَجْهِ كَبَعْضِ الشَّفَةِ وَنَحْوِهَا كَمَا هُوَ الْغَالِبُ فَفِيهِ طَرِيقَانِ قَطَعَ جُمْهُورُ الْعِرَاقِيِّينَ بِأَنَّهُ يَصِحُّ وُضُوءُهُ، مِمَّنْ صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَأَصْحَابُهُ الثَّلَاثَةُ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ " المجموع" وَالتَّجْرِيدِ وَالْبَنْدَنِيجِيّ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمْ، وَحَكَى صَاحِبَا التَّتِمَّةِ وَالْعُدَّةِ وَغَيْرُهُمَا وَجْهَيْنِ: أَحَدُهُمَا: هَذَا وَالثَّانِي: أَنَّهُ كَمَا لَوْ لَمْ يَغْسِلْ شَيْئًا مِنْ الْوَجْهِ فَيَكُونُ فِيهِ الْخِلَافُ السَّابِقُ. وَقَالَ صَاحِبُ الْبَيَانِ: إنْ غَسَلَ ذَلِكَ الْجُزْءَ بِنِيَّةِ الْوَجْهِ أَجْزَأَهُ قَطْعًا، وَإِلَّا فَفِيهِ الْوَجْهَانِ كَمَا قَالَ صَاحِبَا التَّتِمَّةِ وَالْعُدَّةِ، وَانْفَرَدَ الْبَغَوِيّ فَقَالَ: الصَّحِيحُ أَنَّهُ لَا يُجْزِيهِ وَإِنْ انْغَسَلَ شَيْءٌ مِنْ الْوَجْهِ لِأَنَّهُ لَمْ يَغْسِلْهُ عَنْ الْوَجْهِ بِدَلِيلِ أَنَّهُ لَا يُجْزِيهِ عَنْ الْوَجْهِ بَلْ يَجِبُ غَسْلُهُ ثَانِيًا، وَهَذَا قَوِيٌّ وَلَكِنْ خَالَفَهُ صَاحِبُ التَّتِمَّةِ فَقَالَ: يُجْزِيهِ غَسْلُ ذَلِكَ الْمَغْسُولِ مِنْ الْوَجْهِ وَلَا تَجِبُ إعَادَتُهُ إذَا صَحَّحْنَا النِّيَّةَ وَإِنْ كَانَ نَوَى بِهِ السُّنَّةَ قَالَ: وَهَذَا عَلَى طَرِيقَةِ مَنْ يَقُولُ: يَتَأَدَّى الْفَرْضُ بِنِيَّةِ النَّفْلِ وَهَذِهِ الْقَاعِدَةُ فِيهَا خِلَافٌ وَتَفْصِيلٌ سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي بَابِ سُجُودِ السَّهْوِ حَيْثُ ذَكَرَهَا الْمُصَنِّفُ وَالْأَصْحَابُ، وَأَشَارَ الْغَزَالِيُّ فِي الْبَسِيطِ إلَى نَحْوِ هَذَا الَّذِي فِي التَّتِمَّةِ وَاَللَّهُ أَعْلَمُ.
فرع: قَوْلُ الْمُصَنِّفِ: لِأَنَّهُ فِعْلٌ رَاتِبٌ فِي الْوُضُوءِ لَمْ يَتَقَدَّمْهُ فَرْضٌ. احْتَرَزَ بِقَوْلِهِ: فِعْلٌ عَنْ التَّسْمِيَةِ، وَبِقَوْلِهِ: رَاتِبٌ فِي الْوُضُوءِ مِنْ الِاسْتِنْجَاءِ، وَبِقَوْلِهِ: لَمْ يَتَقَدَّمْهُ فَرْضٌ مِنْ غَسْلِ الذِّرَاعَيْنِ، وَقَوْلُهُ: نَوَى عِنْدَ غَسْلِ الْوَجْهِ يُقَالُ عِنْدَ وَعَنْدَ وَعِنْدَ بِكَسْرِ الْعَيْنِ وَفَتْحِهَا وَضَمِّهَا ثَلَاثُ لُغَاتٍ حَكَاهُنَّ ابْنُ السِّكِّيتِ وَغَيْرُهُ أَشْهُرُهُنَّ الْكَسْرُ، وَبِهَا جَاءَ الْقُرْآنُ، وَقَوْلُهُ: " عَزَبَتْ " أَيْ ذَهَبَتْ وَهُوَ بِفَتْحِ الزَّايِ وَالْمُضَارِعُ يَعْزُبُ بِضَمِّ الزَّايِ وَكَسْرِهَا لُغَتَانِ مَشْهُورَتَانِ وَالْمَصْدَرُ عُزُوبٌ وَاَللَّهُ أَعْلَمُ.
فرع: وَقْتُ نِيَّةِ الْغُسْلِ عِنْدَ إفَاضَةِ الْمَاءِ عَلَى أَوَّلِ جُزْءٍ مِنْ الْبَدَنِ وَلَا يَضُرُّ عُزُوبُهَا بَعْدَهُ،

ج / 1 ص -175- وَيُسْتَحَبُّ اسْتِصْحَابُهَا إلَى الْفَرَاغِ كَالْوُضُوءِ، فَإِنْ غَسَلَ بَعْضَ الْبَدَنِ بِلَا نِيَّةٍ ثُمَّ نَوَى أَجْزَأَهُ مَا غَسَلَ بَعْدَ النِّيَّةِ وَيَجِبُ إعَادَةُ مَا غَسَلَهُ قَبْلَهَا. وَاَللَّهُ أَعْلَمُ .
قَالَ المصنف رحمه الله تعالى:"وَصِفَةُ النِّيَّةِ أَنْ يَنْوِيَ رَفْعَ الْحَدَثِ أَوْ الطَّهَارَةَ مِنْ الْحَدَثِ. وَأَيُّهُمَا نَوَى أَجْزَأَهُ؛ لِأَنَّهُ نَوَى الْمَقْصُودَ وَهُوَ رَفْعُ الْحَدَثِ ".
الشرح:الْمُتَوَضِّئُونَ ثَلَاثَةُ أَقْسَامٍ: مَاسِحُ خُفٍّ، وَمَنْ بِهِ حَدَثٌ دَائِمٌ كَالْمُسْتَحَاضَةِ، وَغَيْرُهُمَا، وَيُسَمَّى صَاحِبَ طَهَارَةِ الرَّفَاهِيَةِ، فَأَمَّا صَاحِبُ طَهَارَةِ الرَّفَاهِيَةِ فَتُجْزِيهِ نِيَّةُ رَفْعِ الْحَدَثِ بِلَا خِلَافٍ، وَأَمَّا مَاسِحُ الْخُفِّ فَالْمَذْهَبُ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْأَصْحَابُ أَنَّهُ تُجْزِيهِ نِيَّةُ رَفْعِ الْحَدَثِ كَغَيْرِهِ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ لَا تُجْزِيهِ بَلْ يَلْزَمُهُ نِيَّةُ اسْتِبَاحَةِ الصَّلَاةِ، وَهَذَا الْوَجْهُ مَعَ شِدَّةِ ضَعْفِهِ يَنْبَغِي أَنْ يَكُونَ مُفَرَّعًا عَلَى الْوَجْهِ الضَّعِيفِ أَنَّ مَسْحَ الْخُفِّ لَا يَرْفَعُ الْحَدَثَ عَنْ الرِّجْلِ وَسَنُوَضِّحُ ذَلِكَ فِي بَابِهِ إنْ شَاءَ اللَّهُ تَعَالَى. وَأَمَّا الْمُسْتَحَاضَةُ وَسَلِسُ الْبَوْلِ وَالْمَذْيِ وَغَيْرُهُمْ مِمَّنْ بِهِ حَدَثٌ دَائِمٌ فَفِيهِمْ ثَلَاثَةُ أَوْجُهٍ: الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ لَا تُجْزِيهِمْ نِيَّةُ رَفْعِ الْحَدَثِ وَحْدَهَا، وَتُجْزِيهِمْ نِيَّةُ اسْتِبَاحَةِ الصَّلَاةِ؛ لِأَنَّهُ لَا يَرْتَفِعُ حَدَثُهُمْ مَعَ جَرَيَانِهِ، وَعَلَى هَذَا قَالَ الْمُتَوَلِّي وَغَيْرُهُ: يُسْتَحَبُّ لَهُمْ الْجَمْعُ بَيْنَ نِيَّةِ الِاسْتِبَاحَةِ وَرَفْعِ الْحَدَثِ. وَالْوَجْهُ الثَّانِي: يُجْزِيهِمْ الِاقْتِصَارُ عَلَى نِيَّةِ رَفْعِ الْحَدَثِ أَوْ الِاسْتِبَاحَةِ، حَكَاهُ الْمَاوَرْدِيُّ وَالرَّافِعِيُّ لِأَنَّ نِيَّةَ رَفْعِ الْحَدَثِ تَتَضَمَّنُ الِاسْتِبَاحَةَ. وَالثَّالِثُ: يَلْزَمُهُمْ الْجَمْعُ بَيْنَ النِّيَّتَيْنِ وَهُوَ مَحْكِيٌّ عَنْ أَبِي بَكْرٍ الْفَارِسِيِّ وَأَبِي عَبْدِ اللَّهِ الْخُضَرِيِّ وَأَبِي بَكْرٍ الْقَفَّالِ الْمَرْوَزِيِّ لِيَكُونَ نِيَّةُ رَفْعِ الْحَدَثِ عَنْ الْمَاضِي وَنِيَّةُ الِاسْتِبَاحَةِ عَنْ الْمُقَارِنِ وَالْمُتَجَدِّدِ، وَضَعَّفَ الْأَصْحَابُ هَذَا الْوَجْهَ أَشَدَّ تَضْعِيفٍ. وَهُوَ حَقِيقٌ بِذَلِكَ، قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا الْوَجْهُ غَلَطٌ لَا شَكَّ فِيهِ فَإِنَّ نِيَّةَ الِاسْتِبَاحَةِ كَافِيَةٌ، وَكَيْفَ يَرْتَفِعُ الْحَدَثُ مَعَ جَرَيَانِهِ ؟ وَإِذَا لَمْ يَرْتَفِعْ فَكَيْفَ تَجِبُ نِيَّتُهُ ؟ وَنَقَلَ الْمُتَوَلِّي الِاتِّفَاقَ عَلَى أَنَّهُ لَا يَجِبُ الْجَمْعُ بَيْنَهُمَا، قَالَ الْمُتَوَلِّي وَغَيْرُهُ وَلِأَنَّهُ إذَا أَجْزَأَتْ نِيَّةُ الِاسْتِبَاحَةِ صَاحِبَ طَهَارَةِ الرَّفَاهِيَةِ فَالْمُسْتَحَاضَةُ أَوْلَى.
فرع: ذَكَرَ الْمَاوَرْدِيُّ فِي صَاحِبِ طَهَارَةِ الرَّفَاهِيَةِ أَنَّهُ لَوْ كَانَ مُحْدِثًا الْحَدَثَ الْأَصْغَرَ كَفَاهُ نِيَّةُ رَفْعِ الْحَدَثِ، وَإِنْ كَانَ جُنُبًا أَوْ حَائِضًا كَفَاهُ أَيْضًا نِيَّةُ رَفْعِ الْحَدَثِ مُطْلَقًا؛ لِأَنَّهَا تَنْصَرِفُ إلَى حَدَثِهِ، فَلَوْ نَوَى الْحَدَثَ الْأَكْبَرَ كَانَ تَأْكِيدًا وَهُوَ أَفْضَلُ، وَهَكَذَا قَطَعَ إمَامُ الْحَرَمَيْنِ فِي بَابِ غُسْلِ الْجَنَابَةِ، وَجَمَاعَاتٌ بِأَنَّ الْجُنُبَ تُجْزِيهِ نِيَّةُ رَفْعِ الْحَدَثِ مُطْلَقًا، وَحَكَى الْغَزَالِيُّ وَغَيْرُهُ فِيهِ وَجْهًا أَنَّهُ لَا يُجْزِيهِ. وَلَوْ كَانَ عَلَيْهِ حَدَثَانِ أَصْغَرُ وَأَكْبَرُ فَاغْتَسَلَ بِنِيَّةِ رَفْعِ الْحَدَثِ مُطْلَقًا. فَإِنْ قُلْنَا بِالْمَذْهَبِ: إنَّ الْأَصْغَرَ يَدْخُلُ فِي الْأَكْبَرِ أَجْزَأَهُ وَارْتَفَعَ الْحَدَثَانِ، وَإِلَّا فَلَا يُجْزِيهِ عَنْ وَاحِدٍ مِنْهُمَا لِأَنَّهُ لَا مَزِيَّةَ لِأَحَدِهِمَا.
فرع: لَوْ نَوَى الْمُحْدِثُ غَسْلَ أَعْضَائِهِ الْأَرْبَعَةِ عَنْ الْجَنَابَةِ غَالِطًا ظَانًّا أَنَّهُ جُنُبٌ - صَحَّ وُضُوءُهُ إنْ قُلْنَا بِالْمَذْهَبِ: إنَّ غَسْلَ الرَّأْسِ يُجْزِي عَنْ مَسْحِهِ، وَإِلَّا فَيَحْصُلُ لَهُ غَسْلُ الْوَجْهِ وَالْيَدَيْنِ دُونَ الرَّأْسِ وَالرِّجْلَيْنِ بِسَبَبِ التَّرْتِيبِ، وَلَوْ غَلَطَ الْجُنُبُ فَظَنَّ أَنَّهُ مُحْدِثٌ فَاغْتَسَلَ بِنِيَّةِ الْحَدَثِ فَقَدْ ذَكَرَ الْمُصَنِّفُ فِي

ج / 1 ص -176- آخِرِ بَابِ الْغُسْلِ أَنَّهُ يُجْزِيهِ فِي أَعْضَاءِ الْوُضُوءِ، وَقَالَ بِهِ جَمَاعَاتٌ مِنْ الْأَصْحَابِ، وَقَالَ الْخُرَاسَانِيُّونَ: فِيهِ وَجْهَانِ بِنَاءً عَلَى أَنَّ الْحَدَثَ هَلْ يَحِلُّ جَمِيعَ الْبَدَنِ كَالْجَنَابَةِ ؟ أَمْ الْأَعْضَاءَ الْأَرْبَعَةَ خَاصَّةً ؟ وَفِيهِ وَجْهَانِ سَنَذْكُرُهُمَا إنْ شَاءَ اللَّهُ تَعَالَى. فَإِنْ قُلْنَا: نَعَمْ صَحَّ غُسْلُهُ لِأَنَّهُ نَوَى طَهَارَةً عَامَّةً مِثْلَ الَّتِي عَلَيْهِ، وَإِنْ قُلْنَا: يَخْتَصُّ حَصَلَ لَهُ الْأَعْضَاءُ الْأَرْبَعَةُ فَقَطْ إنْ قُلْنَا: يُجْزِيهِ غَسْلُ الرَّأْسِ عَنْ مَسْحِهِ وَإِلَّا حَصَلَتْ الْأَعْضَاءُ الثَّلَاثَةُ، هَذَا إذَا كَانَ غَالِطًا، فَلَوْ تَعَمَّدَ وَنَوَى رَفْعَ الْحَدَث الْأَصْغَرِ لَمْ يَصِحَّ غُسْلُهُ عَلَى الْمَذْهَبِ الصَّحِيحِ الْمَشْهُورِ، وَحَكَى الرَّافِعِيُّ فِيهِ وَجْهًا وَاَللَّهُ أَعْلَمُ.
فرع: قَوْلُهُمْ: نَوَى رَفْعَ الْحَدَثِ مَعْنَاهُ رَفْعُ حُكْمِ الْحَدَثِ
قَالَ المصنف رحمه الله تعالى:"وَإِنْ نَوَى الطَّهَارَةَ الْمُطْلَقَةَ لَمْ يُجْزِئْهُ؛ لِأَنَّ الطَّهَارَةَ قَدْ تَكُونُ عَنْ حَدَثٍ وَقَدْ تَكُونُ عَنْ نَجَسٍ فَلَمْ تَصِحَّ بِنِيَّةٍ مُطْلَقَةٍ".
الشرح: هَذَا الَّذِي جَزَمَ بِهِ الْمُصَنِّفُ هُوَ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ، وَقَدْ نَصَّ الشَّافِعِيُّ - رحمه الله - فِي الْبُوَيْطِيِّ عَلَى أَنَّهُ يُجْزِيهِ، فَقَالَ أَصْحَابُنَا: هَذَا النَّصُّ مَحْمُولٌ عَلَى أَنَّهُ أَرَادَ الطَّهَارَةَ عَنْ الْحَدَثِ، فَأَمَّا النِّيَّةُ الْمُطْلَقَةُ فَلَا تَكْفِيهِ، وَهَذَا التَّأْوِيلُ مَشْهُورٌ فِي كُتُبِ الْأَصْحَابِ وَنَقَلَهُ عَنْ الْأَصْحَابِ كُلِّهِمْ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَصَاحِبُ الْعُدَّةِ وَغَيْرُهُمَا، قَالَ الْقَاضِي وَأَخَلَّ الْبُوَيْطِيُّ بِقَوْلِهِ عَنْ الْحَدَثِ، وَفِي الْمسألة:وَجْهٌ أَنَّهُ يُجْزِيهِ نِيَّةُ الطَّهَارَةِ مُطْلَقًا كَمَا هُوَ ظَاهِرُ نَصِّهِ وَبِهِ قَطَعَ صَاحِبُ الْحَاوِي. وَهَذَا الْوَجْهُ قَوِيٌّ لِأَنَّ نِيَّةَ الطَّهَارَةِ فِي أَعْضَاءِ الْوُضُوءِ عَلَى التَّرْتِيبِ الْمَخْصُوصِ لَا تَكُونُ عَنْ نَجَسٍ، وَهَذَا الْخِلَافُ شَبِيهٌ بِالْخِلَافِ فِي وُجُوبِ نِيَّةِ الْفَرْضِيَّةِ فِي صَلَاةِ الْفَرْضِ. وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ نَوَى الطَّهَارَةَ لِلصَّلَاةِ أَوْ لِأَمْرٍ لَا يُسْتَبَاحُ إلَّا بِطَهَارَةٍ كَمَسِّ الْمُصْحَفِ وَنَحْوِهِ أَجْزَأَهُ لِأَنَّهُ لَا يُسْتَبَاحُ مَعَ الْحَدَثِ، فَإِذَا نَوَى الطَّهَارَةَ لِذَلِكَ تَضَمَّنَتْ نِيَّتُهُ رَفْعَ الْحَدَثِ".
الشرح:هَذَا الَّذِي ذَكَرَهُ نَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، ثُمَّ إذَا نَوَى الطَّهَارَةَ لِشَيْءٍ لَا يُسْتَبَاحُ إلَّا بِالطَّهَارَةِ ارْتَفَعَ حَدَثُهُ وَاسْتَبَاحَ الَّذِي نَوَاهُ وَغَيْرَهُ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ إذَا نَوَى اسْتِبَاحَةَ الصَّلَاةِ لَا يَصِحُّ وُضُوءُهُ لِأَنَّ الصَّلَاةَ وَنَحْوَهَا قَدْ تُسْتَبَاحُ مَعَ الْحَدَثِ كَالتَّيَمُّمِ، وَهَذَا شَاذٌّ بَلْ غَلَطٌ وَخَيَالٌ عَجِيبٌ، وَالصَّوَابُ الَّذِي قَطَعَ بِهِ الْأَصْحَابُ فِي كُلِّ الطُّرُقِ صِحَّةُ وُضُوئِهِ، وَفِي الْمُصْحَفِ ثَلَاثُ لُغَاتٍ ضَمُّ الْمِيمِ وَكَسْرُهَا وَفَتْحُهَا، أَفْصَحُهُنَّ الضَّمُّ ثُمَّ الْكَسْرُ وَقَدْ أَوْضَحْتُهُنَّ فِي تَهْذِيبِ الْأَسْمَاءِ. وَاَللَّهُ أَعْلَمُ.
فرع: إذَا نَوَتْ الْمُغْتَسِلَةُ عَنْ الْحَيْضِ اسْتِبَاحَةَ وَطْءِ الزَّوْجِ فَثَلَاثَةُ أَوْجُهٍ: الْأَصَحُّ يَصِحُّ غُسْلُهَا وَتَسْتَبِيحُ الْوَطْءَ وَالصَّلَاةَ وَغَيْرَهُمَا؛ لِأَنَّهَا نَوَتْ مَا لَا يُسْتَبَاحُ إلَّا بِطَهَارَةٍ. وَالثَّانِي: لَا يَصِحُّ وَلَا تَسْتَبِيحُ الْوَطْءَ وَلَا تَسْتَبِيحُ غَيْرَهُ؛ لِأَنَّهَا نَوَتْ مَا يَنْقُضُ الطَّهَارَةَ. وَالثَّالِثُ: تَسْتَبِيحُ بِهِ الْوَطْءَ وَلَا تَسْتَبِيحُ غَيْرَهُ كَاغْتِسَالِ الذِّمِّيَّةِ تَحْتَ مُسْلِمٍ لِانْقِطَاعِ الْحَيْضِ، قَالَ إمَامُ الْحَرَمَيْنِ: الْأَصَحُّ صِحَّةُ غُسْلِهَا لِأَنَّهَا نَوَتْ حِلَّ الْوَطْءِ لَا نَفْسَ الْوَطْءِ، وَحِلُّ الْوَطْءِ لَا يُوجِبُ غُسْلًا .

ج / 1 ص -177- قَالَ المصنف رحمه الله تعالى:"وَإِنْ نَوَى الطَّهَارَةَ لِقِرَاءَةِ الْقُرْآنِ أَوْ الْجُلُوسِ فِي الْمَسْجِدِ وَغَيْرِ ذَلِكَ مِمَّا يُسْتَحَبُّ لَهُ الطَّهَارَةُ فَفِيهِ وَجْهَانِ: أَحَدُهُمَا: أَنَّهُ لَا يُجْزِيهِ؛ لِأَنَّهُ يُسْتَبَاحُ مِنْ غَيْرِ طَهَارَةٍ فَأَشْبَهَ مَا إذَا تَوَضَّأَ لِلُبْسِ الثَّوْبِ. وَالثَّانِي: يُجْزِيهِ لِأَنَّهُ يُسْتَحَبُّ لَهُ أَنْ لَا يَفْعَلَ ذَلِكَ وَهُوَ مُحْدِثٌ فَإِذَا نَوَى الطَّهَارَةَ بِذَلِكَ تَضَمَّنَتْ نِيَّتُهُ رَفْعَ الْحَدَثِ".
الشرح:هَذَانِ الْوَجْهَانِ مَشْهُورَانِ وَدَلِيلُهُمَا مَا ذَكَرَهُ، وَأَصَحُّهُمَا عِنْدَ الْأَكْثَرِينَ أَنَّهُ لَا يَصِحُّ، مِمَّنْ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ شَرْحِ الْفُرُوعِ وَالْبَغَوِيُّ وَالرُّويَانِيُّ فِي كِتَابِهِ الْكَافِي وَالرَّافِعِيُّ وَغَيْرُهُمْ، وَبِهِ قَطَعَ الْبَغَوِيّ فِي شَرْحِ السُّنَّةِ وَجَمَاعَةٌ مِنْ أَصْحَابِ الْمُخْتَصَرَاتِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَهُوَ قَوْلُ عَامَّةِ أَصْحَابِنَا، وَصَحَّحَ جَمَاعَةٌ الصِّحَّةَ مِنْهُمْ ابْنُ الْحَدَّادِ وَالْفُورَانِيُّ وَالشَّيْخُ أَبُو مُحَمَّدٍ فِي الْفُرُوقِ وَوَلَدُهُ إمَامُ الْحَرَمَيْنِ فِي كِتَابِهِ مُخْتَصَرِ النِّهَايَةِ، وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ لَوْ تَوَضَّأَ لِمَا لَا يُسْتَحَبُّ لَهُ الطَّهَارَةُ لَا يَرْتَفِعُ حَدَثُهُ.
قَالَ أَصْحَابُنَا: قِرَاءَةُ الْقُرْآنِ وَالْجُلُوسُ فِي الْمَسْجِدِ وَالْأَذَانُ وَالتَّدْرِيسُ وَزِيَارَةُ قَبْرِ النَّبِيِّ صلى الله عليه وسلم وَالسَّعْيُ بَيْنَ الصَّفَا وَالْمَرْوَةِ وَالْوُقُوفُ بِعَرَفَاتٍ وَقِرَاءَةُ حَدِيثِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَدِرَاسَةُ الْعِلْمِ الشَّرْعِيِّ، فَفِي كُلِّ هَذِهِ الصُّوَرِ الْوَجْهَانِ، ذَكَرَهُ الْمَاوَرْدِيُّ وَغَيْرُهُ. قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: وَمِمَّا لَا يُسْتَحَبُّ لَهُ الْوُضُوءُ دُخُولُ السُّوقِ، وَالسَّلَامُ عَلَى الْأَمِيرِ، وَلُبْسُ الثَّوْبِ، وَالصِّيَامُ، وَعَقْدُ الْبَيْعِ، وَالنِّكَاحُ، وَالْخُرُوجُ إلَى السَّفَرِ، وَلِقَاءُ الْقَادِمِ، قَالَ الْقَاضِي حُسَيْنٌ: وَكَذَا زِيَارَةُ الْوَالِدَيْنِ. قَالَ الْبَغَوِيّ: وَكَذَا عِيَادَةُ: الْمَرِيضِ وَزِيَارَةُ الصَّدِيقِ وَالنَّوْمُ وَالْأَكْلُ. وَهَذَا الَّذِي قَالَهُ فِي النَّوْمِ غَيْرُ مَقْبُولٍ بَلْ يُسْتَحَبُّ الْوُضُوءُ لِلنَّوْمِ. مِمَّنْ صَرَّحَ بِهِ مِنْ أَصْحَابِنَا الْمَحَامِلِيُّ فِي اللُّبَابِ وَدَلِيلُهُ الْأَحَادِيثُ الصَّحِيحَةُ مِنْهَا حَدِيثُ الْبَرَاءِ بْنِ عَازِبٍ رضي الله عنهما قَالَ: "قَالَ لِي رَسُولُ اللَّهِ صلى الله عليه وسلم: إذَا أَتَيْت مَضْجَعَك فَتَوَضَّأْ وُضُوءَك لِلصَّلَاةِ ثُمَّ اضْطَجِعْ عَلَى شِقِّك الْأَيْمَنِ وَقُلْ: اللَّهُمَّ أَسْلَمْت نَفْسِي إلَيْكَ" إلَى آخِرِ الْحَدِيثِ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَلَوْ نَوَى تَجْدِيدَ الْوُضُوءِ أَوْ نَوَى الْجُنُبُ غُسْلًا مَسْنُونًا فَفِي ارْتِفَاعِ حَدَثِهِ طَرِيقَانِ: أَحَدُهُمَا: أَنَّهُ عَلَى الْوَجْهَيْنِ فِيمَا يُسْتَحَبُّ لَهُ الطَّهَارَةُ وَبِهَذَا قَطَعَ الْمَاوَرْدِيُّ. والثاني: وَهُوَ الْمَذْهَبُ: الْقَطْعُ بِأَنَّهُ لَا يَرْتَفِعُ حَدَثُهُ وَجَنَابَتُهُ؛ لِأَنَّ هَذِهِ الطَّهَارَةَ لَيْسَ اسْتِحْبَابُهَا بِسَبَبِ الْحَدَثِ، فَلَا يَتَضَمَّنُ رَفْعَهُ بِخِلَافِ الطَّهَارَةِ لِقِرَاءَةِ الْقُرْآنِ وَشِبْهِهَا. وَلَوْ نَوَى الْجُنُبُ الْغُسْلَ لِقِرَاءَةِ حَدِيثِ رَسُولِ اللَّهِ صلى الله عليه وسلم أَوْ الْمُرُورِ فِي الْمَسْجِدِ فَفِي ارْتِفَاعِ جَنَابَتِهِ الْوَجْهَانِ اللَّذَانِ فِي الْمُحْدِثِ، قَالَ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ: وَكَذَا لَوْ نَوَى الْمُحْدِثُ الْوُضُوءَ لِلْعُبُورِ فِي الْمَسْجِدِ فَفِيهِ الْوَجْهَانِ
قَالَ المصنف رحمه الله تعالى:"وَإِنْ نَوَى بِطَهَارَتِهِ رَفْعَ الْحَدَثِ وَالتَّبَرُّدَ وَالتَّنْظِيفَ صَحَّ وُضُوءُهُ عَلَى الْمَنْصُوصِ فِي الْبُوَيْطِيِّ؛ لِأَنَّهُ نَوَى رَفْعَ الْحَدَثِ وَضَمَّ إلَيْهِ مَا لَا يُنَافِيهِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَصِحُّ وُضُوءُهُ لِأَنَّهُ أَشْرَكَ فِي النِّيَّةِ بَيْنَ الْقُرْبَةِ وَغَيْرِهَا".
الشرح:هَذَا الَّذِي نَقَلَهُ عَنْ النَّصِّ هُوَ الْمَذْهَبُ الصَّحِيحُ، صَحَّحَهُ الْأَصْحَابُ وَقَطَعَ بِهِ جَمَاعَاتٌ، مِنْهُمْ صَاحِبُ التَّلْخِيصِ وَالْقَفَّالُ وَالشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْفُورَانِيُّ وَالْمَحَامِلِيُّ وَإِمَامُ الْحَرَمَيْنِ وَابْنُ الصَّبَّاغِ وَالْبَغَوِيُّ وَغَيْرُهُمْ، وَالْوَجْهُ الْآخَرُ مَحْكِيٌّ عَنْ ابْنِ سُرَيْجٍ وَضَعَّفُوا تَعْلِيلَهُ

ج / 1 ص -178- بِالتَّشْرِيكِ وَقَالُوا: لَيْسَ هَذَا تَشْرِيكًا وَإِنَّمَا صَحَّحْنَا وُضُوءَهُ لِأَنَّ التَّبَرُّدَ حَاصِلٌ سَوَاءٌ قَصْدَهُ أَمْ لَا، فَلَمْ يُجْعَلْ قَصْدُهُ تَشْرِيكًا وَتَرْكًا لِلْإِخْلَاصِ، بَلْ هُوَ قَصْدٌ لِلْعِبَادَةِ عَلَى حَسَبِ وُقُوعِهَا؛ لِأَنَّ مِنْ ضَرُورَتِهَا حُصُولَ التَّبَرُّدِ. وَلَوْ اغْتَسَلَ بِنِيَّةِ رَفْعِ الْجَنَابَةِ وَالتَّبَرُّدِ فَفِيهِ الْخِلَافُ الَّذِي فِي الْوُضُوءِ. وَالصَّحِيحُ الصِّحَّةُ ذَكَرَهُ الرَّافِعِيُّ وَغَيْرُهُ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ صَاحِبُ الشَّامِلِ: لَوْ أَحْرَمَ بِالصَّلَاةِ بِنِيَّةِ الصَّلَاةِ وَالِاشْتِغَالِ بِهَا عَنْ غَرِيمٍ يُطَالِبُهُ صَحَّتْ صَلَاتُهُ؛ لِأَنَّ اشْتِغَالَهُ عَنْ الْغَرِيمِ لَا يَفْتَقِرُ إلَى قَصْدٍ. وَلِهَذِهِ الْمسألة:نَظَائِرُ فِي الطَّوَافِ بِنِيَّةِ الطَّوَافِ وَالِاشْتِغَالِ عَنْ الْغَرِيمِ وَغَيْرِهَا وَسَنُوَضِّحُهَا هُنَاكَ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: قَالَ أَصْحَابُنَا: لَوْ أَحْرَمَ بِصَلَاةٍ يَنْوِي بِهَا الْفَرْضَ وَتَحِيَّةَ الْمَسْجِدِ صَحَّتْ صَلَاتُهُ وَحَصَلَ لَهُ الْفَرْضُ وَالتَّحِيَّةُ جَمِيعًا؛ لِأَنَّ التَّحِيَّةَ يَحْصُلُ بِهَا الْفَرْضُ فَلَا يَضُرُّ ذِكْرُهَا تَصْرِيحًا بِمُقْتَضَى الْحَالِ، وَاتَّفَقَ أَصْحَابُنَا عَلَى التَّصْرِيحِ بِحُصُولِ الْفَرْضِ وَالتَّحِيَّةِ. وَصَرَّحُوا بِأَنَّهُ لَا خِلَافَ فِي حُصُولِهِمَا جَمِيعًا، وَلَمْ أَرَ فِي ذَلِكَ خِلَافًا بَعْدَ الْبَحْثِ الشَّدِيدِ سِنِينَ. وَقَالَ الرَّافِعِيُّ وَأَبُو عَمْرِو بْنُ الصَّلَاحِ: لَا بُدَّ مِنْ جَرَيَانِ خِلَافٍ فِيهِ كَمسألة:التَّبَرُّدِ، وَهَذَا الَّذِي قَالَاهُ لَمْ يَنْقُلَاهُ عَنْ أَحَدٍ، وَالْمَنْقُولُ مَا ذَكَرْنَاهُ وَالْفَرْقُ ظَاهِرٌ، فَإِنَّ الَّذِي اعْتَمَدَهُ الْأَصْحَابُ فِي تَعْلِيلِ الْبُطْلَانِ فِي مسألة:التَّبَرُّدِ هُوَ التَّشْرِيكُ بَيْنَ الْقُرْبَةِ وَغَيْرِهَا، وَهَذَا مَفْقُودٌ فِي مسألة:التَّحِيَّةِ، فَإِنَّ الْفَرْضَ وَالتَّحِيَّةَ قُرْبَتَانِ إحْدَاهُمَا تَحْصُلُ بِلَا قَصْدٍ فَلَا يَضُرُّ فِيهَا الْقَصْدُ كَمَا لَوْ رَفَعَ الْإِمَامُ صَوْتَهُ بِالتَّكْبِيرِ لِيُسْمِعَ الْمَأْمُومِينَ، فَإِنَّ صَلَاتَهُ صَحِيحَةٌ بِالْإِجْمَاعِ، وَإِنْ كَانَ قَدْ قَصَدَ أَمْرَيْنِ لَكِنَّهُمَا قُرْبَتَانِ وَهَذَا وَاضِحٌ لَا يَحْتَاجُ إلَى زِيَادَةِ بَيَانٍ .
وَلَوْ نَوَى بِغُسْلِهِ غُسْلَ الْجَنَابَةِ وَالْجُمُعَةِ حَصَلَا جَمِيعًا هَذَا هُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْمُصَنِّفُ فِي بَابِ هَيْئَةِ الْجُمُعَةِ وَالْجُمْهُورُ، وَحَكَى الْخُرَاسَانِيُّونَ وَجْهًا أَنَّهُ لَا يَحْصُلُ وَاحِدٌ مِنْهُمَا، قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا الْوَجْهُ حَكَاهُ أَبُو عَلِيٍّ وَهُوَ بَعِيدٌ، قَالَ: وَلَمْ أَرَهُ لِغَيْرِهِ، وَحَكَاهُ الْمُتَوَلِّي عَنْ اخْتِيَارِ أَبِي سَهْلٍ الصُّعْلُوكِيِّ، وَعَلَى هَذَا يُفَرَّقُ بَيْنَهُ وَبَيْنَ التَّحِيَّةِ بِأَنَّهَا لَا تَحْصُلُ ضِمْنًا وَهَذَا بِخِلَافِهَا عَلَى الْأَصَحِّ، وَقَالَ الرَّافِعِيُّ: إذَا نَوَى الْجُمُعَةَ وَالْجَنَابَةَ يُبْنَى عَلَى أَنَّهُ لَوْ اقْتَصَرَ عَلَى الْجَنَابَةِ هَلْ تَحْصُلُ الْجُمُعَةُ ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ، إنْ قُلْنَا: لَا يَحْصُلُ لَمْ يَصِحَّ الْغُسْلُ كَمَا لَوْ نَوَى بِصَلَاتِهِ الْفَرْضَ وَالسُّنَّةَ، وَإِنْ قُلْنَا: يَحْصُلُ وَهُوَ الْأَصَحُّ فَوَجْهَانِ كَمسألة:التَّبَرُّدِ وَالْأَصَحُّ الْحُصُولُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ أَحْدَثَ أَحْدَاثًا وَنَوَى رَفْعَ حَدَثٍ مِنْهَا فَفِيهِ ثَلَاثَةُ أَوْجُهٍ: أحدها: أَنَّهُ يَصِحُّ وُضُوءُهُ لِأَنَّ الْأَحْدَاثَ تَتَدَاخَلُ. فَإِذَا ارْتَفَعَ وَاحِدٌ ارْتَفَعَ الْجَمِيعُ. وَالثَّانِي: لَا يَصِحُّ لِأَنَّهُ لَمْ يَنْوِ رَفْعَ جَمِيعِ الْأَحْدَاثِ. وَالثَّالِثُ: إنْ نَوَى رَفْعَ الْحَدَثِ الْأَوَّلِ صَحَّ، وَإِنْ نَوَى مَا بَعْدَهُ لَمْ يَصِحَّ؛ لِأَنَّ الَّذِي أَوْجَبَ الطَّهَارَةَ هُوَ الْأَوَّلُ دُونَ مَا بَعْدَهُ وَالْأَوَّلُ أَصَحُّ".
الشرح: هَذِهِ الْمسألة:فِيهَا خَمْسَةُ أَوْجُهٍ ذَكَرَ الْمُصَنِّفُ مِنْهَا ثَلَاثَةً بِأَدِلَّتِهَا أَصَحُّهَا عِنْدَ جُمْهُورِ الْأَصْحَابِ يَصِحُّ وُضُوءُهُ سَوَاءٌ نَوَى الْأَوَّلَ أَوْ غَيْرَهُ، وَسَوَاءٌ نَوَى رَفْعَ حَدَثٍ وَنَفَى رَفْعَ غَيْرِهِ أَوْ لَمْ يَتَعَرَّضْ لِنَفْيِ غَيْرِهِ. وَالثَّانِي: لَا يَصِحُّ مُطْلَقًا. وَالثَّالِثُ: إنْ نَوَى رَفْعَ الْأَوَّلِ صَحَّ وُضُوءُهُ وَإِلَّا فَلَا. وَالرَّابِعُ: إنْ نَوَى رَفْعَ الْأَخِيرِ صَحَّ وُضُوءُهُ وَإِلَّا فَلَا؛ لِأَنَّ مَا قَبْلَ الْأَخِيرِ انْدَرَجَ فِيهِ، حَكَاهُ صَاحِبُ

ج / 1 ص -179- الشَّامِلِ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ. وَالْخَامِسُ: إنْ اقْتَصَرَ عَلَى نِيَّةِ رَفْعِ أَحَدِ الْأَحْدَاثِ صَحَّ وُضُوءُهُ وَإِنْ نَفَى رَفْعَ غَيْرِهِ فَلَا، حَكَاهُ الْمَاوَرْدِيُّ وَالْبَغَوِيُّ وَالْغَزَالِيُّ وَآخَرُونَ. وَلَوْ كَانَ عَلَى امْرَأَةٍ غُسْلُ جَنَابَةٍ وَحَيْضٍ فَنَوَتْ أَحَدَهُمَا صَحَّ غُسْلُهَا وَحَصَلَا جَمِيعًا بِلَا خِلَافٍ، وَالْفَرْقُ أَنَّ هَذِهِ النِّيَّةَ فِي الْأَحْدَاثِ غَيْرُ مَشْرُوعَةٍ وَلَا مُعْتَادَةٍ بِخِلَافِ نِيَّةِ الْجَنَابَةِ وَالْحَيْضِ فَيَكُونُ مَنْ نَوَى أَحَدَ الْأَحْدَاثِ مُخَالِفًا مُقَصِّرًا، فَجَاءَ فِيهِ الْخِلَافُ بِخِلَافِ الْحَائِضِ. وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ نَوَى أَنْ يُصَلِّيَ بِهِ صَلَاةً وَأَنْ لَا يُصَلِّيَ غَيْرَهَا فَفِيهِ ثَلَاثَةُ أَوْجُهٍ: أحدها: لَا يَصِحُّ لِأَنَّهُ لَمْ يَنْوِ كَمَا أُمِرَ. وَالثَّانِي: يَصِحُّ لِأَنَّ نِيَّتَهُ لِلصَّلَاةِ تَضَمَّنَتْ رَفْعَ الْحَدَثِ، وَنِيَّتَهُ أَنْ لَا يُصَلِّيَ غَيْرَهَا لَغْوٌ. وَالثَّالِثُ: أَنَّهُ يَصِحُّ لِمَا نَوَى اعْتِبَارًا بِنِيَّتِهِ".
الشرح:هَذِهِ الْأَوْجُهُ مَشْهُورَةٌ وَدَلِيلُهَا كَمَا ذُكِرَ. وَأَصَحُّهَا عِنْدَ. الْأَصْحَابِ صِحَّةُ الْوُضُوءِ وَيَسْتَبِيحُ جَمِيعَ الصَّلَوَاتِ وَغَيْرَهَا مِمَّا يَتَوَقَّفُ عَلَى طَهَارَةٍ، مِمَّنْ صَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ فِي " المجموع" وَالْفُورَانِيُّ وَالشَّاشِيُّ وَالْبَغَوِيُّ وَالرُّويَانِيُّ وَصَاحِبُ الْبَيَانِ وَالرَّافِعِيُّ وَغَيْرُهُمْ، وَالْقَائِلُ بِأَنَّهُ يَصِحُّ لِمَا نَوَى فَقَطْ هُوَ ابْنُ سُرَيْجٍ، وَبِالْمَنْعِ مُطْلَقًا هُوَ أَبُو عَلِيٍّ الطَّبَرِيُّ، وَضَعَّفَ الْأَصْحَابُ قَوْلَ ابْنِ سُرَيْجٍ. قَالَ الْأَصْحَابُ: وَلَوْ نَوَتْ الْمُسْتَحَاضَةُ وَمَنْ فِي مَعْنَاهَا مِمَّنْ بِهِ حَدَثٌ دَائِمٌ بِوُضُوئِهَا صَلَاةَ فَرْضٍ وَأَنْ لَا تُصَلِّيَ بِهِ فَرْضًا آخَرَ صَحَّ وُضُوءُهَا بِلَا خِلَافٍ؛ لِأَنَّهُ مُقْتَضَى طَهَارَتِهَا، وَلَوْ نَوَتْ بِوُضُوئِهَا نَافِلَةً وَأَنْ لَا تُصَلِّيَ غَيْرَهَا أَوْ نَوَتْ فَرِيضَةً وَأَنْ لَا تُصَلِّيَ غَيْرَهَا مِنْ نَفْلٍ وَغَيْرِهِ فَفِي صِحَّةِ وُضُوئِهَا الْأَوْجُهُ الثَّلَاثَةُ وَاَللَّهُ أَعْلَمُ. قَالَ صَاحِبُ الْبَيَانِ: قَالَ صَاحِبُ الْفُرُوعِ لَوْ نَوَى أَنْ يُصَلِّيَ بِوُضُوئِهِ صَلَاةً وَأَنْ لَا يُصَلِّيَهَا كَانَ مُتَنَاقِضًا وَلَا يَرْتَفِعُ حَدَثُهُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَوْ نَوَى نِيَّةً صَحِيحَةً ثُمَّ غَيَّرَ النِّيَّةَ فِي بَعْضِ الْأَعْضَاءِ بِأَنْ نَوَى بِغَسْلِ الرِّجْلِ التَّبَرُّدَ أَوْ التَّنْظِيفَ، وَلَمْ يُحْضِرْ نِيَّةَ الْوُضُوءِ - لَمْ يَصِحَّ مَا غَسَلَهُ بِنِيَّةِ التَّبَرُّدِ وَالتَّنْظِيفِ، وَإِنْ حَضَرَتْهُ نِيَّةُ الْوُضُوءِ وَأَضَافَ إلَيْهَا نِيَّةَ التَّبَرُّدِ فَعَلَى مَا ذَكَرْت مِنْ الْخِلَافِ".
الشرح: إذَا نَوَى نِيَّةً صَحِيحَةً ثُمَّ نَوَى بِغَسْلِ الرِّجْلِ مَثَلًا التَّبَرُّدَ فَلَهُ حَالَانِ كَمَا ذَكَرَ الْمُصَنِّفُ: أحدهما: أَنْ لَا تَحْضُرَهُ نِيَّةُ الْوُضُوءِ فِي حَالِ غَسْلِ الرِّجْلِ، بَلْ يَنْوِي التَّبَرُّدَ غَافِلًا عَمَّا سِوَاهُ فَفِيهِ وَجْهَانِ الصَّحِيحُ مِنْهُمَا وَبِهِ قَطَعَ الْعِرَاقِيُّونَ لَا يَصِحُّ غَسْلُ الرِّجْلَيْنِ. والثاني: حَكَاهُ الْخُرَاسَانِيُّونَ وَضَعَّفُوهُ أَنَّهُ يَصِحُّ لِبَقَاءِ حُكْمِ النِّيَّة الْأُولَى، فَإِذَا قُلْنَا بِالصَّحِيحِ فَقَالَ الْجُمْهُورُ: إنْ لَمْ يَطُلْ الْفصل: وَنَوَى رَفْعَ الْحَدَثِ ثُمَّ غَسَلَ مَا غَسَلَهُ بِنِيَّةِ التَّبَرُّدِ وَإِنْ طَالَ، فَهَلْ يَبْنِي أَمْ يَسْتَأْنِفُ الْوُضُوءَ ؟ فِيهِ الْقَوْلَانِ فِي جَوَازِ تَفْرِيقِ الْوُضُوءِ، الصَّحِيحُ جَوَازُهُ فَيَبْنِي، هَذِهِ طَرِيقَةُ الْجُمْهُورِ، وَقَالَ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالرَّافِعِيُّ: إذَا لَمْ يَطُلْ الْفصل: هَلْ يَكْفِيهِ الْبِنَاءُ أَمْ يَجِبُ الِاسْتِئْنَافُ ؟ فِيهِ وَجْهَانِ بِنَاءً عَلَى الْوَجْهَيْنِ فِي جَوَازِ تَفْرِيقِ النِّيَّةِ عَلَى أَعْضَاءِ الْوُضُوءِ، وَسَنَذْكُرُهُمَا فِي مَسَائِلِ الْفَرْعِ إنْ شَاءَ اللَّهُ تَعَالَى، إنْ قُلْنَا: يَجُوزُ تَفْرِيقُهَا وَهُوَ الْأَصَحُّ جَازَ الْبِنَاءُ وَإِلَّا فَلَا. وَصَرَّحَ صَاحِبُ "الحاوي" بِجَوَازِ الْبِنَاءِ مَعَ قَوْلِنَا: لَا يَجُوزُ تَفْرِيقُ النِّيَّةِ.
الْحَالُ الثَّانِي: أَنْ يَحْضُرَهُ نِيَّةُ الْوُضُوءِ مَعَ نِيَّةِ التَّبَرُّدِ فَهُوَ كَمَا لَوْ نَوَى مِنْ أَوَّلِ الطَّهَارَةِ الْوُضُوءَ

ج / 1 ص -180- وَالتَّبَرُّدَ وَفِيهِ الْوَجْهَانِ: الْمَنْصُوصُ فِي الْبُوَيْطِيِّ صِحَّةُ الْوُضُوءِ. وَالثَّانِي: لَا يَصِحُّ مَا غَسَلَهُ بِنِيَّةِ التَّبَرُّدِ فَيَكُونُ حُكْمُهُ مَا ذَكَرْنَاهُ فِي الْحَالِ الْأَوَّلِ وَاَللَّهُ أَعْلَمُ.
فرع: لِهَذِهِ الْمَسْأَلَةِ: لَوْ غَسَلَ الْمُتَوَضِّئُ أَعْضَاءَهُ إلَّا رِجْلَيْهِ فَسَقَطَ فِي نَهْرٍ فَانْغَسَلَتَا فَإِنْ كَانَ ذَاكِرًا لِلنِّيَّةِ صَحَّ وُضُوءُهُ، وَإِلَّا فَالْمَذْهَبُ أَنَّهُ لَا يُجْزِيهِ غَسْلُ الرِّجْلَيْنِ، وَفِيهِ وَجْهٌ أَنَّهُ يُجْزِيهِ، هَكَذَا ذَكَرَ الْمسألة:الْبَغَوِيّ وَالْمُتَوَلِّي وَقَالَ الْقَاضِي حُسَيْنٌ: الْأَصَحُّ صِحَّةُ وُضُوئِهِ إذَا لَمْ تَكُنْ لَهُ نِيَّةٌ، وَالْمُخْتَارُ مَا قَالَهُ الْمُتَوَلِّي وَالْبَغَوِيُّ. وَاَللَّهُ أَعْلَمُ .
فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ:
إحداها: إذَا نَوَى الْمُحْدِثُ الْوُضُوءَ فَقَطْ فَفِي ارْتِفَاعِ حَدَثِهِ وَجْهَانِ حَكَاهُمَا الْمَاوَرْدِيُّ وَالرُّويَانِيُّ أَصَحُّهُمَا ارْتِفَاعُهُ. وَالثَّانِي: لَا؛ لِأَنَّ الْوُضُوءَ قَدْ يَكُونُ تَجْدِيدًا فَلَا يَرْفَعُ حَدَثًا، قَالَ الرُّويَانِيُّ: فَلَوْ نَوَى الْجُنُبُ الْغُسْلَ لَمْ يُجْزِئْهُ؛ لِأَنَّهُ قَدْ يَكُونُ عَادَةً وَقَدْ يَكُونُ مَنْدُوبًا، قَالَ إمَامُ الْحَرَمَيْنِ: الَّذِي قَطَعَ بِهِ أَئِمَّةُ الْمَذْهَبِ أَنَّهُ إذَا نَوَى بِوُضُوئِهِ أَدَاءَ الْوُضُوءِ أَوْ فَرْضَ الْوُضُوءِ صَحَّ وَارْتَفَعَ حَدَثُهُ، وَقَطَعَ أَيْضًا الْمُتَوَلِّي بِأَنَّهُ إذَا نَوَى فَرْضَ الْوُضُوءِ أَوْ الْجُنُبُ أَوْ الْحَائِضُ فَرْضَ الْغُسْلِ أَجْزَأَهُمْ.
فَإِنْ قِيلَ: كَيْفَ يَصِحُّ الْوُضُوءُ بِنِيَّةِ الْفَرْضِيَّةِ قَبْلَ دُخُولِ وَقْتِ الصَّلَاةِ ؟.
فَالْجَوَابُ أَنَّ الْوُضُوءَ يَجِبُ بِمُجَرَّدِ الْحَدَثِ إلَّا أَنَّهُ لَا يَتَضَيَّقُ وَقْتُهُ قَبْلَ إرَادَةِ الصَّلَاةِ. وَهَذَا عَلَى أَحَدِ الْأَوْجُهِ فِي مُوجِبِ الْوُضُوءِ. وَالثَّانِي: أَنَّهُ الْقِيَامُ إلَى الصَّلَاةِ. وَالثَّالِثُ: كِلَاهُمَا. وَجَوَابٌ آخَرُ أَجَابَ بِهِ الرَّافِعِيُّ وَهُوَ: أَنَّ الْمُرَادَ بِالْفَرْضِيَّةِ هُنَا فِعْلُ طَهَارَةِ الْحَدَثِ الْمَشْرُوطَةِ فِي صِحَّةِ الصَّلَاةِ، وَشَرْطُ الشَّيْءِ يُسَمَّى فَرْضًا مِنْ حَيْثُ إنَّهُ لَا يَصِحُّ إلَّا بِهِ، وَلَوْ كَانَ الْمُرَادُ حَقِيقَةَ الْفَرْضِيَّةِ لَمَا صَحَّ وُضُوءُ الصَّبِيِّ بِهَذِهِ النِّيَّةِ وَهُوَ صَحِيحٌ بِهَا .
الْمسألة:الثَّانِيَةُ: إذَا فَرَّقَ النِّيَّةَ عَلَى أَعْضَاءِ الْوُضُوءِ فَنَوَى عِنْدَ غَسْلِ الْوَجْهِ رَفْعَ الْحَدَثِ عَنْ الْوَجْهِ، وَعِنْدَ غَسْلِ الْيَدَيْنِ رَفْعَ الْحَدَثِ عَنْهُمَا، وَكَذَا عِنْدَ الرَّأْسِ وَالرِّجْلَيْنِ فَفِي صِحَّةِ وُضُوئِهِ وَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ، وَذَكَرَهُمَا مِنْ الْعِرَاقِيِّينَ الْمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمَا: أَصَحُّهُمَا عِنْدَ الْأَصْحَابِ الصِّحَّةُ وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَنَقَلَهُ الرَّافِعِيُّ عَنْ مُعْظَمِ الْأَصْحَابِ؛ لِأَنَّهُ يَجُوزُ تَفْرِيقُ أَفْعَالِ الْوُضُوءِ عَلَى الصَّحِيحِ فَكَذَا النِّيَّةُ، بِخِلَافِ الصَّلَاةِ وَغَيْرِهَا مِمَّا لَا يَجُوزُ فِيهِ تَفْرِيقُ النِّيَّةِ. وَخَالَفَ الْغَزَالِيُّ الْأَصْحَابَ فَقَالَ: الْأَصَحُّ أَنَّهُ لَا يَصِحُّ.
ثُمَّ جُمْهُورُ الْأَصْحَابِ أَطْلَقُوا الْمسألة:فِي تَفْرِيقِ النِّيَّةِ. وَقَالَ الرَّافِعِيُّ الْمَشْهُورُ أَنَّ الْخِلَافَ فِي مُطْلَقِ التَّفْرِيقِ، قَالَ: وَحُكِيَ عَنْ بَعْضِ الْأَصْحَابِ أَنَّ الْخِلَافَ فِيمَا إذَا نَوَى رَفْعَ الْحَدَثِ عَنْ الْعُضْوِ الْمَغْسُولِ دُونَ غَيْرِهِ، قَالَ الرَّافِعِيُّ: ثُمَّ مِنْ الْأَصْحَابِ مَنْ بَنَى تَفْرِيقَ نِيَّةِ الْوُضُوءِ عَلَى تَفْرِيقِ أَفْعَالِهِ فَقَالَ: إنْ جَوَّزْنَا تَفْرِيقَ الْأَفْعَالِ فَكَذَا النِّيَّةُ وَإِلَّا فَلَا، وَمِنْهُمْ مَنْ رَتَّبَهُ عَلَيْهِ فَقَالَ: إنْ مَنَعْنَا تَفْرِيقَ الْأَفْعَالِ فَالنِّيَّةُ أَوْلَى وَإِلَّا فَوَجْهَانِ .

ج / 1 ص -181- وَالْفَرْقُ أَنَّ الْوُضُوءَ وَإِنْ فُرِّقَ أَفْعَالُهُ عِبَادَةٌ وَاحِدَةٌ يَرْتَبِطُ بَعْضُهَا بِبَعْضٍ، وَلِهَذَا لَوْ أَرَادَ مَسَّ الْمُصْحَفِ بِوَجْهِهِ الْمَغْسُولِ قَبْلَ غَسْلِ بَاقِي الْأَعْضَاءِ لَا يَجُوزُ فَلْتَشْمَلْهَا نِيَّةٌ وَاحِدَةٌ، بِخِلَافِ الْأَفْعَالِ فَإِنَّهَا لَا تَتَأَتَّى إلَّا مُتَفَرِّقَةً. وَاَللَّهُ أَعْلَمُ .
الْمسألة:الثَّالِثَةُ: أَهْلِيَّةُ النِّيَّةِ شَرْطٌ لِصِحَّةِ الطَّهَارَةِ فَلَا يَصِحُّ وُضُوءُ مَجْنُونٍ وَصَبِيٍّ لَا يُمَيِّزُ، وَأَمَّا الصَّبِيُّ الْمُمَيَّزُ فَيَصِحُّ وُضُوءُهُ وَغُسْلُهُ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي الْمسألة:السَّادِسَةِ. . وَأَمَّا الْكَافِرُ الْأَصْلِيُّ إذَا تَطَهَّرَ ثُمَّ أَسْلَمَ فَفِيهِ أَرْبَعَةُ أَوْجُهٍ: الصَّحِيحُ الْمَنْصُوصُ لَا يَصِحُّ مِنْهُ وُضُوءٌ وَلَا غُسْلٌ لِأَنَّهُ لَيْسَ مِنْ أَهْلِ النِّيَّةِ. وَالثَّانِي: يَصِحُّ غُسْلُهُ دُونَ تَيَمُّمِهِ وَوُضُوئِهِ، حَكَاهُ الْمُصَنِّفُ فِي بَابِ الْغُسْلِ وَحَكَاهُ آخَرُونَ. وَقَالَ إمَامُ الْحَرَمَيْنِ: هَذَا الْوَجْهُ هُوَ قَوْلُ أَبِي بَكْرٍ الْفَارِسِيِّ، قَالَ: وَهُوَ غَلَطٌ صَرِيحٌ مَتْرُوكٌ عَلَيْهِ، قَالَ: وَلَيْسَ مِنْ الرَّأْيِ أَنْ تُحْسَبَ غَلَطَاتٌ لِرِجَالٍ مِنْ مَتْنِ الْمَذْهَبِ. وَالْوَجْهُ الثَّالِثُ: يَصِحُّ مِنْهُ الْغُسْلُ وَالْوُضُوءُ دُونَ التَّيَمُّمِ، حَكَاهُ صَاحِبُ "الحاوي" وَغَيْرُهُ.وَالرَّابِعُ: يَصِحُّ مِنْ كُلِّ كَافِرٍ كُلُّ طَهَارَةٍ مِنْ غُسْلٍ وَوُضُوءٍ وَتَيَمُّمٍ، حَكَاهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ وَهُوَ ضَعِيفٌ جِدًّا.
وَأَمَّا الْمُرْتَدُّ فَقَالَ الرَّافِعِيُّ: قَطَعَ الْأَصْحَابُ بِأَنَّهُ لَا يَصِحُّ مِنْهُ غُسْلٌ وَلَا غَيْرُهُ. وَلَوْ انْقَطَعَ حَيْضُ مُرْتَدَّةٍ فَاغْتَسَلَتْ ثُمَّ أَسْلَمَتْ لَمْ يَحِلَّ الْوَطْءُ إلَّا بِغُسْلٍ جَدِيدٍ بِلَا خِلَافٍ كَذَا قَالُوهُ. وَهَذَا الَّذِي ادَّعَاهُ الرَّافِعِيُّ مِنْ الِاتِّفَاقِ لَيْسَ مُتَّفَقًا عَلَيْهِ بَلْ ذَكَرَ جَمَاعَةٌ الْخِلَافَ فِي الْمُرْتَدِّ، فَقَالَ صَاحِبُ "الحاوي" فِي هَذَا الْبَابِ فِي صِحَّةِ غُسْلِ الْمُرْتَدِّ وَجْهَانِ. وَقَالَ إمَامُ الْحَرَمَيْنِ فِي بَابِ الْغُسْلِ: حَكَى الْمَحَامِلِيُّ فِي كِتَابِ الْقَوْلَيْنِ وَالْوَجْهَيْنِ وَجْهًا أَنَّهُ يَصِحُّ مِنْ كُلِّ كَافِرٍ كُلُّ طَهَارَةٍ غُسْلًا كَانَ أَوْ وُضُوءًا أَوْ تَيَمُّمًا، قَالَ: وَهَذَا فِي نِهَايَةِ الضَّعْفِ. فَقَوْلُهُ: كُلُّ كَافِرٍ يَدْخُلُ فِيهِ الْمُرْتَدُّ، هَذَا تَفْصِيلُ مَذْهَبِنَا. وَقَالَ أَبُو حَنِيفَةَ: إذَا تَوَضَّأَ الْكَافِرُ صَحَّ وُضُوءُهُ فَيُصَلِّي بِهِ إذَا أَسْلَمَ، وَوَافَقَنَا مَالِكٌ وَأَحْمَدُ وَدَاوُد وَالْجُمْهُورُ عَلَى أَنَّهُ لَا يَصِحُّ وُضُوءُهُ وَاَللَّهُ أَعْلَمُ. وَأَمَّا الْكِتَابِيَّةُ تَحْتَ الْمُسْلِمِ فَإِذَا انْقَطَعَ حَيْضُهَا أَوْ نِفَاسُهَا لَمْ يَحِلَّ لَهُ الْوَطْءُ حَتَّى تَغْتَسِلَ، فَإِذَا اغْتَسَلَتْ حَلَّ الْوَطْءُ لِلضَّرُورَةِ، وَهَذَا لَا خِلَافَ فِيهِ فَإِذَا أَسْلَمَتْ هَلْ يَلْزَمُهَا إعَادَةُ ذَلِكَ الْغُسْلِ ؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا عِنْدَ الْجُمْهُورِ وُجُوبُهَا، مِمَّنْ صَحَّحَهُ الْفُورَانِيُّ وَالْمُتَوَلِّي وَصَاحِبُ الْعُدَّةِ وَالرُّويَانِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ. وَصَحَّحَ إمَامُ الْحَرَمَيْنِ عَدَمَ الْوُجُوبِ قَالَ: لِأَنَّ الشَّافِعِيَّ رحمه الله نَصَّ أَنَّ الْكَافِرَ إذَا لَزِمَهُ كَفَّارَةٌ فَأَدَّاهَا ثُمَّ أَسْلَمَ لَا يَلْزَمُهُ الْإِعَادَةُ، قَالَ: وَلَعَلَّ الْفَرْقَ بَيْنَهُمَا أَنَّ الْكَفَّارَةَ يَتَعَلَّقُ مَصْرِفُهَا بِالْآدَمِيِّ فَتُشْبِهُ الدُّيُونَ بِخِلَافِ الْغُسْلِ.
قَالَ الْمُتَوَلِّي: وَلَا يَحِلُّ لِلزَّوْجِ الْوَطْءُ إلَّا إذَا اغْتَسَلَتْ بِنِيَّةِ اسْتِبَاحَةِ الِاسْتِمْتَاعِ، كَمَا لَوْ ظَاهَرَ كَافِرٌ وَأَرَادَ الْإِعْتَاقَ لَا يُجْزِيهِ إلَّا بِنِيَّةِ الْعِتْقِ عَنْ الْكَفَّارَةِ، فَإِذَا لَمْ يَنْوِ لَمْ يَحِلَّ لَهُ الِاسْتِمْتَاعُ، وَحَكَى الرُّويَانِيُّ وَجْهَيْنِ: أَحَدُهُمَا: هَذَا. وَالثَّانِي: يَحِلُّ الْوَطْءُ بِغُسْلِهَا بِلَا نِيَّةٍ لِلضَّرُورَةِ قَالَ: وَهَذَا أَقْيَسُ، وَإِذَا اغْتَسَلَتْ ثُمَّ أَسْلَمَتْ هَلْ لِزَوْجِهَا الْوَطْءُ بِهَذَا الْغُسْلِ ؟ قَالَ الْمُتَوَلِّي: هُوَ عَلَى الْوَجْهَيْنِ فِي وُجُوبِ إعَادَةِ الْغُسْلِ، إنْ أَوْجَبْنَاهُ لَمْ يَحِلَّ الْوَطْءُ حَتَّى تَغْتَسِلَ وَإِلَّا فَيَحِلُّ، وَذَكَرَ الرُّويَانِيُّ طَرِيقَيْنِ أحدهما: هَذَا. والثاني: الْقَطْعُ بِعَدَمِ الْحِلِّ. قَالَ: وَهُوَ الْأَصَحُّ لِزَوَالِ الضَّرُورَةِ. وَلَوْ امْتَنَعَتْ زَوْجَتُهُ الْمُسْلِمَةُ مِنْ غُسْلِ الْحَيْضِ

ج / 1 ص -182- فَأَوْصَلَ الْمَاءَ إلَى بَدَنِهَا قَهْرًا حَلَّ لَهُ وَطْؤُهَا. قَطَعَ بِهِ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، قَالَ إمَامُ الْحَرَمَيْنِ. وَهَلْ يَلْزَمُهَا إعَادَةُ هَذَا الْغُسْلِ لِحَقِّ اللَّهِ تَعَالَى ؟ فِيهِ الْوَجْهَانِ كَمَا فِي الذِّمِّيَّةِ قَالَ: وَيُحْتَمَلُ الْقَطْعُ بِالْوُجُوبِ لِأَنَّهَا تَرَكَتْ النِّيَّةَ وَهِيَ مِنْ أَهْلِهَا، وَجَزَمَ الْغَزَالِيُّ بِوُجُوبِ الْإِعَادَةِ وَلَمْ يُصَرِّحْ الْإِمَامُ بِاشْتِرَاطِ نِيَّةِ الزَّوْجِ - بِغُسْلِهِ إيَّاهَا - الِاسْتِبَاحَةَ، وَالظَّاهِرُ أَنَّهُ عَلَى الْوَجْهَيْنِ الْآتِيَيْنِ فِي غُسْلِهِ الْمَجْنُونَةَ.
وَأَمَّا الْمَجْنُونَةُ إذَا انْقَطَعَ حَيْضُهَا فَلَا يَحِلُّ لِزَوْجِهَا وَطْؤُهَا حَتَّى يَغْسِلَهَا، فَإِذَا غَسَلَهَا حَلَّ الْوَطْءُ لِتَعَذُّرِ النِّيَّةِ فِي حَقِّهَا، وَإِذَا غَسَلَهَا الزَّوْجُ هَلْ يُشْتَرَطُ لِحِلِّ الْوَطْءِ أَنْ يَنْوِيَ بِغُسْلِهِ اسْتِبَاحَةَ الْوَطْءِ ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الرُّويَانِيُّ، وَقَطَعَ الْمُتَوَلِّي بِاشْتِرَاطِ النِّيَّةِ، وَقَطَعَ الْمَاوَرْدِيُّ بِعَدَمِ الِاشْتِرَاطِ، قَالَ: بِخِلَافِ غُسْلِ الْمَيِّتِ فَإِنَّهُ يُشْتَرَطُ فِيهِ نِيَّةُ الْغُسْلِ عَلَى أَحَدِ الْوَجْهَيْنِ؛ لِأَنَّ غُسْلَهُ تَعَبُّدٌ، وَغُسْلَ الْمَجْنُونَةِ لِحَقِّ الزَّوْجِ، فَإِذَا أَفَاقَتْ لَزِمَهَا إعَادَةُ الْغُسْلِ عَلَى الْمَذْهَبِ الصَّحِيحِ الْمَشْهُورِ، وَذَكَرَ الْمُتَوَلِّي فِيهِ وَجْهَيْنِ كَالذِّمِّيَّةِ إذَا أَسْلَمَتْ قَالَ: وَكَذَا الْوَجْهَانِ فِي حِلِّ وَطْئِهَا لِلزَّوْجِ بَعْدَ الْإِفَاقَةِ وَاَللَّهُ أَعْلَمُ .
الْمسألة:الرَّابِعَةُ: إذَا تَيَقَّنَ الطَّهَارَةَ ثُمَّ شَكَّ فِي الْحَدَثِ لَمْ يَلْزَمْهُ الْوُضُوءُ لَكِنْ يُسْتَحَبُّ لَهُ، فَلَوْ تَوَضَّأَ احْتِيَاطًا ثُمَّ بَانَ أَنَّهُ كَانَ مُحْدِثًا فَهَلْ يُجْزِيهِ ذَلِكَ الْوُضُوءُ ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ عِنْدَ الْخُرَاسَانِيِّينَ، أَصَحُّهُمَا لَا يُجْزِيهِ؛ لِأَنَّهُ تَوَضَّأَ مُتَرَدِّدًا فِي النِّيَّةِ، إذْ لَيْسَ هُوَ جَازِمًا بِالْحَدَثِ، وَالتَّرَدُّدُ فِي النِّيَّةِ مَانِعٌ مِنْ الصِّحَّةِ فِي غَيْرِ الضَّرُورَةِ، وَقَوْلُنَا: فِي غَيْرِ الضَّرُورَةِ احْتِرَازٌ مِمَّنْ نَسِيَ صَلَاةً مِنْ الْخَمْسِ فَإِنَّهُ يُصَلِّي الْخَمْسَ وَهُوَ مُتَرَدِّدٌ فِي النِّيَّةِ، وَلَكِنْ يُعْفَى عَنْ تَرَدُّدِهِ فَإِنَّهُ مُضْطَرٌّ إلَى ذَلِكَ. وَالْوَجْهُ الثَّانِي: يُجْزِيهِ لِأَنَّهَا طَهَارَةٌ مَأْمُورٌ بِهَا صَادَفَتْ الْحَدَثَ فَرَفَعَتْهُ، وَالْمُخْتَارُ الْأَوَّلُ وَبِهِ قَطَعَ الْبَغَوِيّ فِي بَابِ مَا يَنْقُضُ الْوُضُوءَ، كَمَا لَوْ شَكَّ هَلْ عَلَيْهِ فَائِتَةٌ - صَلَاةُ الظُّهْرِ - أَمْ لَا فَقَضَاهَا عَلَى الشَّكِّ ثُمَّ بَانَ أَنَّهَا كَانَتْ عَلَيْهِ، فَإِنَّهُ لَا يُجْزِيهِ قَطْعًا، صَرَّحَ بِهِ الْمُتَوَلِّي بِخِلَافِ مَا لَوْ كَانَ مُحْدِثًا فَشَكَّ هَلْ تَوَضَّأَ أَمْ لَا ؟ فَتَوَضَّأَ شَاكًّا ثُمَّ بَانَ أَنَّهُ كَانَ مُحْدِثًا فَإِنَّهُ يَصِحُّ وُضُوءُهُ بِلَا خِلَافٍ؛ لِأَنَّ الْأَصْلَ بَقَاءُ الْحَدَثِ وَالطَّهَارَةُ وَاقِعَةٌ بِسَبَبِ الْحَدَثِ وَقَدْ صَادَفَتْهُ قَالَ الْبَغَوِيّ فِي هَذِهِ الصُّورَةِ: فَلَوْ تَوَضَّأَ وَنَوَى إنْ كَانَ مُحْدِثًا فَهُوَ عَنْ فَرْضِ طَهَارَتِهِ وَإِلَّا فَهُوَ تَجْدِيدٌ، صَحَّ وُضُوءُهُ عَنْ الْفَرْضِ، حَتَّى لَوْ زَالَ شَكُّهُ وَتَيَقَّنَ الْحَدَثَ لَا يَجِبُ إعَادَةُ الْوُضُوءِ، وَبَنَى بَعْضُ الْأَصْحَابِ هَذَيْنِ الْوَجْهَيْنِ عَلَى الْوَجْهَيْنِ فِي الْوُضُوءِ لِمَا يُسْتَحَبُّ لَهُ الطَّهَارَةُ فَإِنْ قِيلَ: قَوْلُكُمْ الْأَصَحُّ أَنَّهُ لَا يُجْزِيهِ وَتَجِبُ الْإِعَادَةُ بِمَنْعِ وُقُوعِ الْوُضُوءِ مُسْتَحَبًّا وَيَلْزَمُ مِنْهُ أَنَّهُ لَا يُسْتَحَبُّ إذْ لَا فَائِدَةَ فِيهِ بَلْ يُحْدِثُ ثُمَّ يَتَوَضَّأُ وُجُوبًا وَلَا سَبِيلَ إلَى الْقَوْلِ بِذَلِكَ.
فَالْجَوَابُ مَا أَجَابَ بِهِ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ رحمه الله قَالَ: لَا نَقُولُ بِأَنَّهُ لَا يَرْتَفِعُ حَدَثُهُ عَلَى تَقْدِيرِ تَحَقُّقِ الْحَدَثِ، وَإِنَّمَا نَقُولُ: لَا يَرْتَفِعُ عَلَى تَقْدِيرِ انْكِشَافِ الْحَالِ وَيَكُونُ وُضُوءُهُ هَذَا رَافِعًا لِلْحَدَثِ إنْ كَانَ مَوْجُودًا فِي نَفْسِ الْأَمْرِ وَلَمْ يَظْهَرْ لَنَا لِلضَّرُورَةِ، فَإِذَا انْكَشَفَ الْحَالُ زَالَتْ الضَّرُورَةُ فَوَجَبَتْ الْإِعَادَةُ بِنِيَّةٍ جَازِمَةٍ قَالَ: وَهَذَا كَمَا لَوْ نَسِيَ صَلَاةً مِنْ خَمْسٍ فَإِنَّهُ يُصَلِّي الْخَمْسَ وَيُجْزِيهِ بِنِيَّةٍ لَا يُجْزِي مِثْلُهَا حَالَ الِانْكِشَافِ. قُلْت: وَلَوْ نَسِيَ صَلَاةً مِنْ الْخَمْسِ فصلى الْخَمْسَ ثُمَّ عَلِمَ الْمَنْسِيَّةَ فَلَمْ أَرَ فِيهِ كَلَامًا لِأَصْحَابِنَا،

ج / 1 ص -183- وَيُحْتَمَلُ أَنْ يَكُونَ عَلَى الْوَجْهَيْنِ فِي هَذِهِ الْمَسْأَلَةِ، وَيُحْتَمَلُ أَنْ يُقْطَعَ بِأَنَّهُ لَا تَجِبُ الْإِعَادَةُ؛ لِأَنَّا أَوْجَبْنَاهَا عَلَيْهِ وَفَعَلَهَا بِنِيَّةِ الْوَاجِبِ، وَلَا نُوجِبهَا ثَانِيًا، بِخِلَافِ مسألة:الْوُضُوءِ فَإِنَّهُ تَبَرَّعَ بِهِ فَلَا يَسْقُطُ بِهِ الْفَرْضُ، وَهَذَا الِاحْتِمَالُ أَظْهَرُ. وَاَللَّهُ أَعْلَمُ .
الْمسألة:الْخَامِسَةُ: إذَا تَوَضَّأَ ثَلَاثًا كَمَا هُوَ السُّنَّةُ فَتَرَك لُمْعَةً عَنْ وَجْهِهِ فِي الْغَسْلَةِ الْأُولَى نَاسِيًا فَانْغَسَلَتْ فِي الثَّانِيَةِ أَوْ الثَّالِثَةِ وَهُوَ يَقْصِدُ بِهَا التَّنَفُّلَ فَهَلْ يَسْقُطُ الْفَرْضُ فِي تِلْكَ اللُّمْعَةِ بِهَذَا أَمْ يَجِبُ إعَادَةُ غَسْلِهَا فِيهِ وَجْهَانِ، وَكَذَا الْجُنُبُ إذَا تَرَكَ لُمْعَةً مِنْ بَدَنِهِ فِي الْغَسْلَةِ الْأُولَى نَاسِيًا فَانْغَسَلَتْ فِي الثَّانِيَةِ فَفِيهِ الْوَجْهَانِ، وَكَذَا لَوْ أَغْفَلَ لُمْعَةً فِي وُضُوئِهِ فَانْغَسَلَتْ فِي تَجْدِيدِ الْوُضُوءِ حَيْثُ يُشْرَعُ التَّجْدِيدُ فَفِي ارْتِفَاعِ حَدَثِ اللُّمْعَةِ الْوَجْهَانِ وَهُمَا مَشْهُورَانِ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ شَرْحِ الْفُرُوعِ: الصَّحِيحُ أَنَّهُ لَا يَرْتَفِعُ حَدَثُ اللُّمْعَةِ فِي الْمَسْأَلَتَيْن، وَقَالَ جُمْهُورُ الْخُرَاسَانِيِّينَ: الْأَصَحُّ ارْتِفَاعُ الْحَدَثِ بِالْغَسْلَةِ الثَّانِيَةِ وَالثَّالِثَةِ. وَالْأَصَحُّ: عَدَمُ الِارْتِفَاعِ فِي مسألة:التَّجْدِيدِ لِأَنَّ الْغَسَلَاتِ الثَّلَاثَ طَهَارَةٌ وَاحِدَةٌ، وَمُقْتَضَى نِيَّتِهِ الْأُولَى أَنْ تَحْصُلَ الْغَسْلَةُ الثَّانِيَةُ بَعْدَ كَمَالِ الْأُولَى، فَمَا لَمْ تَتِمَّ الْأُولَى لَا يَقَعُ عَنْ الثَّانِيَةِ، وَتَوَهُّمُهُ الْغَسْلَ عَنْ الثَّانِيَةِ لَا يَمْنَعُ الْوُقُوعَ عَنْ الْأُولَى كَمَا لَوْ تَرَكَ سَجْدَةً مِنْ الرَّكْعَةِ الْأُولَى وَسَجَدَ فِي الثَّانِيَةِ فَإِنَّهُ يُتِمُّ بِهَا الْأُولَى وَإِنْ كَانَ يَتَوَهَّمُ خِلَافَ ذَلِكَ. وَأَمَّا التَّجْدِيدُ فَطَهَارَةٌ مُسْتَقِلَّةٌ مُفْرَدَةٌ بِنِيَّةٍ لَمْ تُوَجَّهْ إلَى رَفْعِ الْحَدَثِ أَصْلًا.
هَذَا كُلُّهُ إذَا غَسَلَ اللُّمْعَةَ مُعْتَقِدًا بِهَا التَّنَفُّلَ بِالثَّانِيَةِ أَوْ الثَّالِثَةِ فِي الْوُضُوءِ أَوْ الْغُسْلِ، فَأَمَّا لَوْ نَسِيَ اللُّمْعَةَ فِي وُضُوئِهِ أَوْ غُسْلِهِ ثُمَّ نَسِيَ أَنَّهُ تَوَضَّأَ أَوْ اغْتَسَلَ فَأَعَادَ الْوُضُوءَ بِنِيَّةِ رَفْعِ الْحَدَثِ وَالْغُسْلَ بِنِيَّةِ رَفْعِ الْجَنَابَةِ فَانْغَسَلَتْ تِلْكَ اللُّمْعَةُ ثُمَّ تَذَكَّرَ الْحَالَ فَإِنَّهُ يَسْقُطُ عَنْهُ الْفَرْضُ وَيَرْتَفِعُ حَدَثُهُ وَجَنَابَتُهُ بِلَا خِلَافٍ؛ لِأَنَّ الْفَرْضَ بَاقٍ فِي اللُّمْعَةِ وَقَدْ نَوَى الْفَرْضَ فِي الطَّهَارَةِ الثَّانِيَةِ، وَمِمَّنْ صَرَّحَ بِهَذَا مَعَ ظُهُورِهِ جَمَاعَاتٌ مِنْهُمْ ابْنُ الْحَدَّادِ فِي فُرُوعِهِ وَالْقَاضِي أَبُو الطَّيِّبِ فِي شَرْحِ الْفُرُوعِ وَالْفُورَانِيُّ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَآخَرُونَ وَنَقَلَ الْفُورَانِيُّ الِاتِّفَاقَ عَلَيْهِ. وَاَللَّهُ أَعْلَمُ .
الْمسألة السَّادِسَةُ: نِيَّةُ الصَّبِيِّ الْمُمَيِّزِ صَحِيحَةٌ وَطَهَارَتُهُ كَامِلَةٌ، فَلَوْ تَطَهَّرَ ثُمَّ بَلَغَ عَلَى تِلْكَ الطَّهَارَةِ جَازَ أَنْ يُصَلِّيَ بِهَا، وَكَذَا لَوْ أَوْلَجَ ذَكَرَهُ فِي فَرْجٍ أَوْ لَاطَ بِهِ إنْسَانٌ وَاغْتَسَلَ الصَّبِيُّ ثُمَّ بَلَغَ لَا يَلْزَمُهُ إعَادَةُ الْغُسْلِ بَلْ وَقَعَ غُسْلُهُ صَحِيحًا مُجْزِيًا، وَالصَّبِيَّةُ إذَا جُومِعَتْ كَالصَّبِيِّ فَلَوْ لَمْ يَغْتَسِلَا حَتَّى بَلَغَا لَزِمَهُمَا الْغُسْلُ بِلَا خِلَافٍ، وَحَكَى الْمُتَوَلِّي عَنْ الْمُزَنِيِّ أَنَّهُ ذَكَرَ فِي الْمَنْثُورِ أَنَّ طَهَارَةَ الصَّبِيِّ نَاقِصَةٌ فَيَلْزَمُهُ الْإِعَادَةُ إذَا بَلَغَ، وَهَذَا غَرِيبٌ ضَعِيفٌ جِدًّا وَالصَّحِيحُ الْمَشْهُورُ مَا قَدَّمْتُهُ وَصَرَّحَ صَاحِبُ "الحاوي" بِأَنَّهُ يُجْزِيهِ طَهَارَتُهُ فِي الصِّبَا وَيُصَلِّي بِهَا بَعْدَ الْبُلُوغِ بِلَا خِلَافٍ فِي مَذْهَبِ الشَّافِعِيِّ. وَأَمَّا إذَا تَيَمَّمَ ثُمَّ بَلَغَ فَقَطَعَ الْمَاوَرْدِيُّ بِأَنَّهُ يُصَلِّي بِهِ النَّفَلَ وَلَا يُصَلِّي بِهِ الْفَرْضَ، وَقَالَ صَاحِبُ الْعُدَّةِ وَالْبَغَوِيُّ: لَا يَبْطُلُ تَيَمُّمُهُ عَلَى أَصَحِّ الْوَجْهَيْنِ فَيُصَلِّي بِهِ الْفَرْضَ وَالنَّفَلَ؛ لِأَنَّهُ لَوْ صَلَّى بِذَلِكَ التَّيَمُّمِ صَلَاةَ الْوَقْتِ ثُمَّ بَلَغَ وَالْوَقْتُ بَاقٍ أَجْزَأَتْهُ، ذَكَرَهُ الْبَغَوِيّ فِي بَابِ الْغُسْلِ، وَقَالَ الرُّويَانِيُّ فِي بَابِ التَّيَمُّمِ: قَالَ أَصْحَابُنَا الْعِرَاقِيُّونَ: لَا يُصَلِّي بِهِ الْفَرْضَ، وَقَالَ الْقَفَّالُ: فِيهِ وَجْهَانِ. وَاَللَّهُ أَعْلَمُ .

ج / 1 ص -184- السَّابِعَةُ: هَلْ يُشْتَرَطُ الْإِضَافَةُ إلَى اللَّهِ تَعَالَى فِي نِيَّةِ الْوُضُوءِ وَسَائِرِ الْعِبَادَاتِ ؟ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَمَنْ تَابَعَهُمَا أَصَحُّهُمَا لَا يُشْتَرَطُ؛ لِأَنَّ عِبَادَةَ الْمُسْلِمِ لَا تَكُونُ إلَّا لِلَّهِ تَعَالَى، وَمُقْتَضَى كَلَامِ الْجُمْهُورِ الْقَطْعُ بِأَنَّهَا لَا تُشْتَرَطُ. وَاَللَّهُ أَعْلَمُ .
الثَّامِنَةُ: هَلْ تَجِبُ النِّيَّةُ عَلَى غَاسِل الْمَيِّتِ وَتُشْتَرَطُ فِي صِحَّةِ غُسْلِهِ ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَأَكْثَرُ الْأَصْحَابِ فِي كِتَابِ الْجَنَائِزِ وَذَكَرَهُمَا جَمَاعَةٌ هُنَا، وَاخْتُلِفَ فِي الْأَصَحِّ مِنْهُمَا وَسَنُوَضِّحُهُ فِي الْجَنَائِزِ إنْ شَاءَ اللَّهُ تَعَالَى.
التَّاسِعَةُ: إذَا كَانَ عَلَى عُضْوٍ مِنْ أَعْضَاءِ الْمُتَوَضِّئِ أَوْ الْمُغْتَسِلِ نَجَاسَةٌ حُكْمِيَّةٌ فَغَسْلَهُ مَرَّةً وَاحِدَةً بِنِيَّةِ رَفْعِ الْحَدَثِ وَإِزَالَةِ النَّجَاسَةِ أَوْ بِنِيَّةِ رَفْعِ الْحَدَثِ وَحْدَهُ حُكِمَ بِطَهَارَتِهِ عَنْ النَّجَاسَةِ بِلَا خِلَافٍ. وَهَلْ يَطْهُرُ عَنْ الْحَدَثِ وَالْجَنَابَةِ ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْمَاوَرْدِيُّ وَالشَّاشِيُّ وَالرُّويَانِيُّ وَغَيْرُهُمْ أَصَحُّهُمَا: يَطْهُرُ، وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ وَالشَّيْخُ نَصْرُ الْمَقْدِسِيُّ فِي كِتَابِهِ الِانْتِخَابِ وَابْنُ الصَّبَّاغِ؛ لِأَنَّ مُقْتَضَى الطَّهَارَتَيْنِ وَاحِدٌ فَكَفَاهَا غَسْلَةٌ وَاحِدَةٌ كَمَا لَوْ كَانَ عَلَيْهَا غُسْلُ جَنَابَةٍ وَحَيْض. وَالثَّانِي: لَا يَطْهُرُ وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ وَصَاحِبَاهُ الْمُتَوَلِّي وَالْبَغَوِيُّ وَصَحَّحَهُ الشَّاشِيُّ فِي كِتَابِهِ الْمُعْتَمَدِ وَالرَّافِعِيُّ، وَالْمُخْتَارُ الْأَوَّلُ، ذَكَرَ الْقَاضِي أَبُو الطَّيِّبِ وَالْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالشَّيْخُ نَصْرُ هَذِهِ الْمسألة:فِي هَذَا الْبَابِ، وَذَكَرَهَا صَاحِبُ الشَّامِلِ فِي بَابِ الِاجْتِهَادِ فِي الْأَوَانِي، وَالْمُتَوَلِّي فِي الْمِيَاهِ، وَالْمَاوَرْدِيُّ وَالشَّاشِيُّ وَالرُّويَانِيُّ فِي بَابِ الْغُسْلِ، وَلَوْ كَانَ عَلَى يَدِهِ عَجِينٌ أَوْ طِينٌ وَنَحْوُهُمَا فَغَسَلَهُمَا بِنِيَّةِ رَفْعِ الْحَدَثِ لَا يُجْزِيهِ، وَإِذَا جَرَى الْمَاءُ إلَى مَوْضِعٍ آخَرَ لَا يُحْسَبُ عَنْ الطَّهَارَةِ لِأَنَّهُ مُسْتَعْمَلٌ، ذَكَرَهُ الْقَاضِي حُسَيْنٌ وَاَللَّهُ أَعْلَمُ .
الْعَاشِرَةُ: إذَا نَوَى رَفْعَ حَدَثِ الْبَوْلِ وَلَمْ يَكُنْ حَدَثُهُ الْبَوْلَ بَلْ النَّوْمَ مَثَلًا فَإِنْ كَانَ غَالِطًا بِأَنْ ظَنَّ حَدَثَهُ الْبَوْلَ صَحَّ وُضُوءُهُ بِلَا خِلَافٍ. وَقَدْ أَشَارَ الْمُزَنِيّ رحمه الله إلَى نَقْلِ "الإجماع" عَلَى هَذَا فَإِنَّهُ قَالَ فِي بَابِ التَّيَمُّمِ مِنْ مُخْتَصَرِهِ: وَلَا نَعْلَمُ أَحَدًا مَنَعَ صِحَّةَ وُضُوءِ هَذَا الْغَالِطِ. وَذَكَرَ إمَامُ الْحَرَمَيْنِ هُنَا فِي بَابِ النِّيَّةِ أَنَّ الْمُزَنِيَّ نَقَلَ "الإجماع" عَلَى ذَلِكَ، قَالَ الْإِمَامُ: وَفِيهِ عِنْدِي أَدْنَى نَظَرٍ، وَإِنْ كَانَ مُعْتَمِدًا عَالِمًا بِأَنَّ حَدَثَهُ النَّوْمُ فَنَوَى الْبَوْلَ أَوْ غَيْرَهُ فَوَجْهَانِ أَحَدُهُمَا: يَصِحُّ وَيُلْغَى تَعْيِينُهُ الْحَدَثَ، وَأَصَحُّهُمَا لَا يَصِحُّ لِأَنَّهُ مُتَلَاعِبٌ نَوَى مَا لَيْسَ عَلَيْهِ وَتَرَك مَا هُوَ عَلَيْهِ مَعَ عِلْمِهِ، بِخِلَافِ الْغَالِطِ فَإِنَّهُ يَعْتَقِدُ أَنَّ نِيَّتَهُ رَافِعَةٌ لَحَدَثِهِ مُبِيحَةٌ لِلصَّلَاةِ وَكَأَنَّهُ نَوَى اسْتِبَاحَةَ الصَّلَاةِ .
فَرْعٌ: فِي وُقُوعِ الْغَلَطِ فِي النِّيَّةِ أَذْكُرُ فِيهِ إنْ شَاءَ اللَّهُ تَعَالَى جُمْلَةً مُخْتَصَرَةً وَهِيَ مُقَرَّرَةٌ بِأَدِلَّتِهَا فِي مَوَاضِعِهَا، وَالْمَقْصُودُ جَمْعُهَا فِي مَوْضِعٍ، وَهَذَا أَلْيَقُ الْمَوَاضِعِ بِهَا. قَالَ أَصْحَابُنَا: إذَا غَلِطَ فِي نِيَّةِ الْوُضُوءِ فَنَوَى رَفْعَ حَدَثِ النَّوْمِ وَكَانَ حَدَثُهُ غَيْرَهُ صَحَّ بِالِاتِّفَاقِ، وَإِنْ تَعَمَّدَ لَمْ يَصِحَّ عَلَى الْأَصَحِّ كَمَا أَوْضَحْنَاهُ، وَكَذَا حُكْمُ الْجُنُبِ يَنْوِي رَفْعَ جَنَابَةِ الْجِمَاعِ وَجَنَابَتُهُ بِاحْتِلَامٍ وَعَكْسَهُ، وَالْمَرْأَةُ تَنْوِي الْجَنَابَةَ وَحَدَثُهَا الْحَيْضُ وَعَكْسُهُ فَحُكْمُهُ مَا سَبَقَ .

ج / 1 ص -185- وَلَوْ نَوَى الْمُتَيَمِّمُ اسْتِبَاحَةَ الصَّلَاةِ بِسَبَبِ الْحَدَثِ الْأَصْغَرِ وَكَانَ جُنُبًا أَوْ الْجَنَابَةِ فَكَانَ مُحْدِثًا صَحَّ بِالِاتِّفَاقِ إذَا كَانَ غَالِطًا، وَسَلَّمَ إمَامُ الْحَرَمَيْنِ أَنَّ احْتِمَالَهُ السَّابِقَ لَا يَجِيءُ هُنَا، قَالَ أَصْحَابُنَا: وَلَوْ غَلِطَ فِي الصَّلَاةِ وَالصَّوْمِ فَنَوَى غَيْرَ الَّذِي عَلَيْهِ لَمْ يُجْزِهِ إلَّا إذَا نَوَى قَضَاءَ الْيَوْمِ الْأَوَّلِ مِنْ رَمَضَانَ مَثَلًا وَكَانَ عَلَيْهِ الثَّانِي فَفِي إجْزَائِهِ وَجْهَانِ مَشْهُورَانِ، وَقَدْ ذَكَرَهُمَا الْمُصَنِّفُ فِي آخِرِ كِتَابِ الصِّيَامِ لَكِنَّهُ ذَكَرَهُمَا احْتِمَالَيْنِ وَهُمَا وَجْهَانِ لِلْأَصْحَابِ، وَلَوْ نَوَى لَيْلَةَ الثُّلَاثَاءِ صَوْمَ الْغَدِ وَهُوَ يَعْتَقِدُهُ يَوْمَ الِاثْنَيْنِ أَوْ نَوَى رَمَضَانَ السَّنَةَ الَّتِي هُوَ فِيهَا وَهُوَ يَعْتَقِدُهَا سَنَةَ أَرْبَعٍ فَكَانَتْ سَنَةَ ثَلَاثٍ صَحَّ صَوْمُهُ بِلَا خِلَافٍ لِتَعْيِينِهِ الْوَقْتَ، بِخِلَافِ مَا لَوْ نَوَى صَوْمَ الِاثْنَيْنِ لَيْلَةَ الثُّلَاثَاءِ وَلَمْ يَنْوِ الْغَدَ أَوْ نَوَى رَمَضَانَ سَنَةَ ثَلَاثٍ فِي سَنَةِ أَرْبَعٍ فَإِنَّهُ لَا يَصِحُّ لِعَدَمِ التَّعْيِينِ.
وَلَوْ نَوَى فِي الصَّلَاةِ قَضَاءَ ظُهْرِ يَوْمِ الِاثْنَيْنِ وَكَانَ عَلَيْهِ ظُهْرُ الثُّلَاثَاءِ لَمْ يُجْزِهِ صَرَّحَ بِهِ الْبَغَوِيّ وَلَوْ كَانَ يُؤَدِّي الظُّهْرَ فِي وَقْتِهَا مُعْتَقِدًا أَنَّهُ يَوْمَ الِاثْنَيْنِ فَكَانَ الثُّلَاثَاءَ صَحَّ ظُهْرُهُ، صَرَّحَ بِهِ الْبَغَوِيّ. وَلَوْ غَلِطَ فِي الْأَذَانِ وَظَنَّ أَنَّهُ يُؤَذِّنُ لِلظُّهْرِ وَكَانَتْ الْعَصْرُ فَلَا أَعْلَمُ فِيهِ نَقْلًا وَيَنْبَغِي أَنْ يَصِحَّ، لِأَنَّ الْمَقْصُودَ الْإِعْلَامُ مِمَّنْ هُوَ مِنْ أَهْلِهِ وَقَدْ حَصَلَ بِهِ، وَلَوْ غَلِطَ فِي عَدَدِ الرَّكَعَاتِ فَنَوَى الظُّهْرَ ثَلَاثَ رَكَعَاتٍ أَوْ خَمْسًا قَالَ أَصْحَابُنَا: لَا يَصِحَّ ظُهْرُهُ، وَلَوْ صَلَّى فِي الْغَيْمِ بِنِيَّةِ الْأَدَاءِ ظَانًّا أَنَّ الْوَقْتَ بَاقٍ، أَوْ الْأَسِيرُ صَامَ بِالِاجْتِهَادِ وَنَوَى رَمَضَانَ فَبَانَ بَعْدَ خُرُوجِ الْوَقْتِ أَجْزَأَهُمَا، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْأَصْحَابُ .
وَلَوْ عَيَّنَ الْإِمَامُ مَنْ يُصَلِّي خَلْفَهُ فَنَوَى الصَّلَاةَ بِزَيْدٍ فَكَانَ الَّذِي خَلْفَهُ عَمْرًا صَحَّتْ صَلَاتُهُمَا، وَلَوْ نَوَى الْمَأْمُومُ الصَّلَاةَ خَلْفَ زَيْدٍ فَكَانَ عَمْرًا أَوْ نَوَى الصَّلَاةَ عَلَى الْمَيِّتِ زَيْدٍ فَكَانَ عَمْرًا أَوْ عَلَى امْرَأَةٍ فَكَانَ رَجُلًا أَوْ عَكْسُهُ لَمْ تَصِحَّ صَلَاتُهُ، وَلَوْ قَالَ: خَلْفَ هَذَا زَيْدٍ أَوْ عَلَى هَذَا الْمَيِّتِ زَيْدٍ فَكَانَ عَمْرًا فَفِي صِحَّةِ الصَّلَاةِ وَجْهَانِ، وَمِثْلُهُ فِي الْبَيْعِ لَوْ قَالَ بِعْتُك هَذَا الْفَرَسَ فَكَانَ بَغْلًا أَوْ عَكْسَهُ فَفِي صِحَّتِهِ وَجْهَانِ الْأَصَحُّ فِي مسألة:الصَّلَاةِ الصِّحَّةُ تَغْلِيبًا لِلْإِشَارَةِ، وَفِي مسألة:الْبَيْعِ الْبُطْلَانُ تَغْلِيبًا لِلْعِبَارَةِ غَرَضُ الْمَالِيَّةِ، وَمِثْلُهُ فِي النِّكَاحِ لَوْ قَالَ: زَوَّجْتُكَ هَذِهِ الْعَرَبِيَّةَ فَكَانَتْ عَجَمِيَّةً أَوْ عَكْسُهُ أَوْ هَذِهِ الْعَجُوزَ فَكَانَتْ شَابَّةً أَوْ عَكْسُهُ أَوْ الْبَيْضَاءَ فَكَانَتْ سَوْدَاءَ أَوْ عَكْسُهُ، وَكَذَا الْمُخَالَفَةُ فِي جَمِيعِ وُجُوهِ النَّسَبِ وَالصِّفَاتِ بِالْعُلُوِّ وَالنُّزُولِ، فَفِي صِحَّةِ النِّكَاحِ قَوْلَانِ مَشْهُورَانِ الْأَصَحُّ الصِّحَّةُ .
وَلَوْ أَخْرَجَ دَرَاهِمَ بِنِيَّةِ زَكَاةِ مَالِهِ الْغَائِبِ فَكَانَ تَالِفًا لَا يُجْزِيهِ عَنْ الْحَاضِرِ، وَلَوْ أَطْلَقَ نِيَّةَ الزَّكَاةِ أَجْزَأَهُ عَنْ الْحَاضِرِ، وَمِثْلُهُ فِي الْكَفَّارَةِ. وَلَوْ نَوَى كَفَّارَةَ الظِّهَارِ فَكَانَ عَلَيْهِ كَفَّارَةُ قَتْلٍ لَمْ يُجْزِئْهُ، وَلَوْ نَوَى الْكَفَّارَةَ مُطْلَقًا أَجْزَأَهُ.
فَهَذِهِ أَمْثِلَةٌ يُسْتَضَاءُ بِهَا لِنَظَائِرِهَا وَسَتَأْتِي مَبْسُوطَةً مَعَ غَيْرِهَا فِي مَظَانِّهَا إنْ شَاءَ اللَّهُ تَعَالَى وَاَللَّهُ أَعْلَمُ .
الْمسألة الْحَادِيَةَ عَشْرَةَ: إذَا نَوَى قَطْعَ الطَّهَارَةِ بَعْدَ الْفَرَاغِ مِنْهَا فَالْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ أَنَّهَا لَا تَبْطُلُ كَمَا لَوْ نَوَى قَطْعَ الصَّلَاةِ بَعْدَ السَّلَامِ مِنْهَا فَإِنَّهَا لَا تَبْطُلُ بِالْإِجْمَاعِ. وَمِمَّنْ جَزَمَ بِهَذَا ابْنُ الصَّبَّاغِ وَالْجُرْجَانِيُّ فِي التَّحْرِيرِ وَالرُّويَانِيُّ وَغَيْرُهُمْ، وَفِيهِ وَجْهٌ حَكَاهُ فِي الْبَيَانِ عَنْ الصَّيْدَلَانِيِّ أَنَّ طَهَارَتَهُ

ج / 1 ص -186- تَبْطُلُ لِأَنَّ حُكْمَهَا بَاقٍ؛ بِدَلِيلِ أَنَّهُ يُصَلِّي بِهَا، وَإِنْ نَوَى قَطْعَ الطَّهَارَةِ فِي أَثْنَائِهَا فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا صَاحِبَا الشَّامِلِ وَالْبَحْرِ وَآخَرُونَ: أَحَدُهُمَا: تَبْطُلُ كَمَا لَوْ قَطَعَ الصَّلَاةَ فِي أَثْنَائِهَا. وَأَصَحُّهُمَا: لَا يَبْطُلُ مَا مَضَى وَبِهِ قَطَعَ الْفُورَانِيُّ وَالْجُرْجَانِيُّ كَمَا لَوْ عَزَبَتْ نِيَّتُهُ وَنَوَى التَّبَرُّدَ فِي أَثْنَاءِ طَهَارَتِهِ، فَإِنَّ النِّيَّةَ تَنْقَطِعُ وَلَا يَبْطُلُ مَا مَضَى بِخِلَافِ الصَّلَاةِ فَإِنَّهَا مَتَى انْقَطَعَتْ نِيَّتُهَا بَطَلَتْ كُلُّهَا، فَعَلَى هَذَا إذَا أَرَادَ تَمَامَ الطَّهَارَةِ وَجَبَ تَجْدِيدُ النِّيَّةِ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْفُورَانِيُّ وَالرُّويَانِيُّ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ، فَإِنْ لَمْ يَتَطَاوَلْ الْفصل: بَنَى، وَيَجِيءُ فِيهِ الْوَجْهُ السَّابِقُ فِي تَفْرِيقِ النِّيَّةِ، وَإِنْ طَالَ فَعَلَى قَوْلَيْ تَفْرِيقِ الْوُضُوءِ.
أَمَّا إذَا قَطَعَ نِيَّةَ الْحَجِّ وَنَوَى الْخُرُوجَ مِنْهُ فِي أَثْنَائِهِ فَلَا يَنْقَطِعُ، وَلَا يَخْرُجُ بِلَا خِلَافٍ. وَلَوْ نَوَى فِي أَثْنَاءِ الصَّلَاةِ الْخُرُوجَ مِنْهَا بَطَلَتْ قَطْعًا، وَلَوْ نَوَى فِي أَثْنَاءِ الصَّوْمِ وَالِاعْتِكَافِ الْخُرُوجَ مِنْهُمَا فَفِي بُطْلَانِهِمَا وَجْهَانِ، وَسَنُوَضِّحُ كُلَّ ذَلِكَ فِي مَوَاضِعِهِ إنْ شَاءَ اللَّهُ تَعَالَى، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَسَائِلَ غَرِيبَةٍ ذَكَرَهَا الرُّويَانِيُّ فِي الْبَحْرِ1.
قَالَ: لَوْ نَوَى أَنْ يُصَلِّيَ بِوُضُوئِهِ صَلَاةً لَا يُدْرِكُهَا بِهِ بِأَنْ نَوَى بِوُضُوئِهِ فِي رَجَبٍ صَلَاةَ الْعِيدِ قَالَ: قَالَ وَالِدِي: قِيَاسُ الْمَذْهَبِ صِحَّةُ وُضُوئِهِ وَيُصَلِّي بِهِ كُلَّ الصَّلَوَاتِ لِأَنَّهُ نَوَى مَا لَا يُبَاحُ إلَّا بِوُضُوءٍ، قَالَ: قَالَ جَدِّي: وَلَوْ أَجْنَبَتْ بِنْتُ تِسْعِ سِنِينَ فَنَوَتْ بِغُسْلِهَا رَفْعَ حَدَثِ الْحَيْضِ صَحَّ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَهَذَا الَّذِي حَكَاهُ مَحْمُولٌ عَلَى مَا إذَا غَلِطَتْ فَإِنْ نَوَتْ مُتَعَمِّدَةً فَالصَّحِيحُ أَنَّهُ لَا يَصِحُّ لَوْ كَانَتْ مِمَّنْ حَاضَتْ فَهَذِهِ أَوْلَى.
وَذَكَرَ الرُّويَانِيُّ فِي آخِرِ بَابِ التَّحَرِّي فِي الْأَوَانِي قَالَ: لَوْ أَمَرَ غَيْرَهُ بِصَبِّ الْمَاءِ عَلَيْهِ فِي وُضُوئِهِ وَغُسْلِهِ فَصَبَّ الْبَعْضَ وَنَوَى الْمُتَطَهِّرُ، ثُمَّ صَبَّ الْبَاقِيَ فِي حَالٍ كَرِهَ الْمُتَطَهِّرِ فِيهَا الصَّبَّ لِبُرُودَةِ الْمَاءِ أَوْ غَيْرِهِ، إلَّا أَنَّهُ لَمْ يَأْمُرْهُ وَلَمْ يَنْهَهُ فَيَنْبَغِي أَنْ تَصِحَّ الطَّهَارَةُ، وَلَوْ نَوَى الطَّهَارَةَ وَغُسْلَ الْبَعْضَ ثُمَّ صَبَّ عَلَيْهِ غَيْرُهُ بِغَيْرِ إذْنِهِ وَهُوَ غَافِلٌ لَا يَعْلَمُ بِهِ وَنِيَّةُ الطَّهَارَةِ عَازِبَةٌ عَنْهُ لَمْ يَصِحَّ؛ لِأَنَّ النِّيَّةَ تَنَاوَلَتْ فِعْلَهُ لَا فِعْلَ غَيْرِهِ.
قُلْت: فِي هَذَا نَظَرٌ، قَالَ: وَلَوْ أَمَرَ بِصَبِّ الْمَاءِ عَلَيْهِ فِي كُلِّ وُضُوئِهِ ثُمَّ نَسِيَ الْأَمْرَ بِهِ فَصَبَّهُ عَلَيْهِ بَعْدَ مَا غَسَلَ بَعْضَ أَعْضَائِهِ بِنَفْسِهِ صَحَّ وَلَا يَضُرُّهُ النِّسْيَانُ، وَلَوْ نَامَ قَاعِدًا فِي أَثْنَاءِ وُضُوئِهِ ثُمَّ انْتَبَهَ فِي مُدَّةٍ يَسِيرَةٍ فَفِي وُجُوبِ تَجْدِيدِ النِّيَّةِ وَجْهَانِ كَمَا لَوْ فَرَّقَ تَفْرِيقًا كَثِيرًا.
وَلَوْ نَوَى بِوُضُوئِهِ قِرَاءَةَ الْقُرْآنِ إنْ كَانَتْ كَافِيَةً فَإِنْ لَمْ تَكُنْ كَافِيَةً فَالصَّلَاةُ وَقُلْنَا لَا تَكْفِي نِيَّةُ الْقِرَاءَةِ فَيُحْتَمَلُ أَنْ يَصِحَّ، كَمَا لَوْ نَوَى زَكَاةَ مَالِهِ الْغَائِبِ إنْ كَانَ بَاقِيًا، وَإِلَّا فَعَنْ الْحَاضِرِ فَيُجْزِيهِ إذَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب " بحر المذهب " منه نسخة مخطوطة في دار الكتب المصرية والوثائق العربية كانت أحد مراجعنا في تكملة هذا الكتاب (ط)

ج / 1 ص -187- كَانَ بَاقِيًا. وَلَوْ نَوَى بِوُضُوئِهِ الصَّلَاةَ فِي مَكَان نَجِسٍ يَنْبَغِي أَنْ لَا يَصِحَّ. وَلَوْ نَوَى نِيَّةً صَحِيحَةً وَغَسَلَ بَعْضَ أَعْضَائِهِ ثُمَّ بَطَلَ الْوُضُوءُ فِي أَثْنَائِهِ بِحَدَثٍ أَوْ غَيْرِهِ هَلْ لَهُ ثَوَابُ الْمَفْعُولِ مِنْهُ ؟ يُحْتَمَلُ أَنْ يَكُونَ لَهُ ثَوَابُهُ كَالصَّلَاةِ إذَا بَطَلَتْ فِي أَثْنَائِهَا. وَيُحْتَمَلُ أَنْ يُقَالَ: إنْ بَطَلَ بِغَيْرِ اخْتِيَارِهِ فَلَهُ ثَوَابُهُ وَإِلَّا فَلَا، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا ثَوَابَ لَهُ بِحَالٍ لِأَنَّهُ يُرَادُ لِغَيْرِهِ بِخِلَافِ الصَّلَاةِ، وَاَللَّهُ أَعْلَمُ بِالصَّوَابِ، وَلَهُ الْحَمْدُ وَالنِّعْمَةُ وَبِهِ التَّوْفِيقُ وَالْعِصْمَةُ، وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ .

ج / 1 ص -188- باب صفة الوضوء
 قَالَ المصنف رحمه الله تعالى:"الْمُسْتَحَبُّ أَنْ لَا يَسْتَعِينَ فِي وُضُوئِهِ بِغَيْرِهِ لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّا لَا نَسْتَعِينُ عَلَى الْوُضُوءِ بِأَحَدٍ"فَإِنْ اسْتَعَانَ بِغَيْرِهِ جَازَ لِمَا رُوِيَ "أَنَّ أُسَامَةَ وَالْمُغِيرَةَ وَالرُّبَيِّعَ بِنْتَ مُعَوِّذِ ابْنِ عَفْرَاءَ رضي الله عنهم صَبُّوا عَلَى النَّبِيِّ صلى الله عليه وسلم الْمَاءَ فَتَوَضَّأَ" . وَإِنْ أَمَرَ غَيْرَهُ حَتَّى وَضَّأَهُ وَنَوَى هُوَ أَجْزَأَهُ؛ لِأَنَّ فِعْلَهُ غَيْرُ مُسْتَحَقٍّ فِي الطَّهَارَةِ، أَلَا تَرَى أَنَّهُ لَوْ وَقَفَ تَحْتَ مِيزَابٍ فَجَرَى الْمَاءُ عَلَيْهِ وَنَوَى الطَّهَارَةَ أَجْزَأَهُ".
الشرح:هَذِهِ الْقِطْعَةُ تَتَضَمَّنُ مَسَائِلَ: إحداها: فِي بَيَانِ الْأَحَادِيثِ، أَمَّا حَدِيثُ أُسَامَةَ رضي الله عنه فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا عَنْهُ: "أَنَّهُ صَبَّ عَلَى النَّبِيِّ صلى الله عليه وسلم فِي وُضُوئِهِ فِي حَجَّةِ الْوَدَاعِ بَعْدَ دَفْعِهِ مِنْ عَرَفَةَ بَيْنَهَا وَبَيْنَ الْمُزْدَلِفَةِ" وَأَمَّا حَدِيثُ الْمُغِيرَةِ "فَصَبَّ عَلَيْهِ صلى الله عليه وسلم فِي وُضُوئِهِ ذَاتَ لَيْلَةٍ فِي غَزْوَةِ تَبُوكَ"رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَأَمَّا حَدِيثُ الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ فَرَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادِهِ عَنْهَا قَالَتْ: "أَتَيْت النَّبِيَّ صلى الله عليه وسلم بِمِيضَأَةٍ فَقَالَ: اُسْكُبِي فَسَكَبْتُ فَغَسَلَ وَجْهَهُ وَذِرَاعَهُ وَأَخَذَ مَاءً جَدِيدًا فَمَسَحَ بِهِ رَأْسَهُ وَغَسَلَ رِجْلَيْهِ ثَلَاثًا ثَلَاثًا1" فِي إسْنَادِهِ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنُ عَقِيلٍ وَاخْتَلَفُوا فِي الِاحْتِجَاجِ بِهِ وَاحْتَجَّ بِهِ الْأَكْثَرُونَ وَحَسَّنَ التِّرْمِذِيُّ أَحَادِيثَ مِنْ رِوَايَتِهِ فَحَدِيثُهُ هَذَا حَسَنٌ، وَعَنْ حُذَيْفَةَ بْنِ أَبِي حُذَيْفَةَ عَنْ صَفْوَانَ بْنِ عَسَّالٍ رضي الله عنه قَالَ: "صَبَبْت عَلَى النَّبِيِّ صلى الله عليه وسلم فِي الْحَضَرِ وَالسَّفَرِ فِي الْوُضُوءِ"رَوَاهُ الْبُخَارِيُّ فِي تَارِيخِهِ فِي تَرْجَمَةِ حُذَيْفَةَ وَأَشَارَ إلَى تَضْعِيفِهِ وَلَمْ يَذْكُرْ حُذَيْفَةُ سَمَاعًا، وَأَمَّا حَدِيثُ: "إنَّا لَا نَسْتَعِينُ عَلَى الْوُضُوءِ بِأَحَدٍ"فَبَاطِلٌ لَا أَصْلَ لَهُ، وَيُغْنِي عَنْهُ الْأَحَادِيثُ الصَّحِيحَةُ الْمَشْهُورَةُ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَتَوَضَّأُ بِغَيْرِ اسْتِعَانَةٍ"وَاَللَّهُ أَعْلَمُ.
الْمسألة الثَّانِيَةُ: فِي الْأَسْمَاءِ: أَمَّا أُسَامَةُ فَهُوَ أَبُو مُحَمَّدٍ وَيُقَالُ أَبُو زَيْدٍ وَيُقَالُ أَبُو حَارِثَةَ وَيُقَالُ أَبُو يَزِيدَ أُسَامَةُ بْنُ زَيْدِ بْنِ حَارِثَةَ بْنِ شَرَاحِيلَ مَوْلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَابْنُ مَوْلَاهُ وَحِبُّهُ وَابْنُ حِبِّهِ، أُمُّهُ أُمُّ أَيْمَنَ وَاسْمُهَا بَرَكَةُ حَاضِنَةُ رَسُولِ اللَّهِ صلى الله عليه وسلم تُوُفِّيَ بِالْمَدِينَةِ وَقِيلَ بِوَادِي الْقُرَى سَنَةَ أَرْبَعٍ وَخَمْسِينَ وَقِيلَ2 سَنَةَ أَرْبَعِينَ، وَتُوُفِّيَ النَّبِيُّ صلى الله عليه وسلم وَهُوَ ابْنُ عِشْرِينَ سَنَةً، وَقِيلَ: تِسْعَ عَشْرَةَ وَقِيلَ: ثَمَانِ عَشْرَةَ.
وَأَمَّا الْمُغِيرَةُ فَهُوَ أَبُو عِيسَى وَيُقَالُ أَبُو عَبْدِ اللَّهِ، وَيُقَالُ: أَبُو مُحَمَّدٍ الْمُغِيرَةُ بْنُ شُعْبَةَ أَسْلَمَ عَامَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في هذا الحديث أن المضمضمة والاستنشاق لا يجبان في الوضوء لأن ظاهره البداءة بغسل الوجه وهو مذهبنا .اهـ أذرعي .
2 اتفق كتاب السير على أن موته كان بعد مقتل عثمان سنة أربعين أو في آخر خلافة معاوية سنة ثمان أو تسع أو أربع وخمسين قال ابن عبد البر: وهو أصح إن شاء الله تعالى يعني أربعا وخمسين (ط)

ج / 1 ص -189- الْخَنْدَقِ، تُوُفِّيَ وَالِيًا عَلَى الْكُوفَةِ فِي الطَّاعُونِ سَنَةَ خَمْسِينَ، وَقِيلَ: سَنَةَ إحْدَى وَخَمْسِينَ، وَهُوَ الْمُغِيرَةُ بِضَمِّ الْمِيمِ وَكَسْرِهَا حَكَاهُمَا ابْنُ السِّكِّيتِ وَغَيْرُهُ، الضَّمُّ أَشْهَرُ.
وَأَمَّا الرُّبَيِّعُ فَبِضَمِّ الرَّاءِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَكَسْرِ الْيَاءِ وَمُعَوِّذٌ بِضَمِّ الْمِيمِ وَفَتْحِ الْعَيْنِ وَكَسْرِ الْوَاوِ الْمُشَدَّدَةِ، وَعَفْرَاءُ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَإِسْكَانِ الْفَاءِ وَبِالْمَدِّ، وَهِيَ الرُّبَيِّعُ بِنْتُ مُعَوِّذِ بْنِ الْحَارِثِ الْأَنْصَارِيَّةُ مِنْ الْمُبَايِعَاتِ تَحْتَ الشَّجَرَةِ بَيْعَةَ الرِّضْوَانِ.
الثالثة: قَوْلُهُ: " تَحْتَ مِئْزَابٍ " هُوَ بِمِيمٍ مَكْسُورَةٍ ثُمَّ هَمْزَةٍ وَجَمْعُهُ مَآزِيبُ وَيَجُوزُ أَنْ يُقَالَ مِيزَابٌ بِيَاءٍ سَاكِنَةٍ بَدَلَ الْهَمْزَةِ كَمَا عُرِفَ فِي نَظَائِرِهِ، وَأَنْكَرَ ابْنُ السِّكِّيتِ تَرْكَ الْهَمْزِ. وَلَعَلَّهُ أَرَادَ الْإِنْكَارَ عَلَى مَنْ يَقُولُ أَصْلُهُ الْيَاءُ، فَأَمَّا إنْكَارُ النُّطْقِ بِالْيَاءِ فَغَلَطٌ لَا شَكَّ فِيهِ، وَهَذِهِ قَاعِدَةٌ مَعْرُوفَةٌ لِأَهْلِ التَّصْرِيفِ. قَالَ ابْنُ السِّكِّيتِ: وَلَا تَقُلْ مِزْرَابٌ يَعْنِي بِزَايٍ ثُمَّ رَاءٍ وَأَمَّا مِرْزَابٌ بِتَقْدِيمِ الرَّاءِ فَهِيَ لُغَةٌ ذَكَرَهَا ابْنُ فَارِسٍ وَغَيْرُهُ، قَالَ الْجَوْهَرِيُّ: وَلَيْسَتْ بِالْفَصِيحَةِ.
الرابعة فِي الْأَحْكَامِ: فَإِنْ اسْتَعَانَ بِغَيْرِهِ فِي إحْضَارِ الْمَاءِ لِوُضُوئِهِ فَلَا بَأْسَ بِهِ وَلَا يُقَالُ إنَّهُ خِلَافُ الْأَوْلَى، لِأَنَّهُ ثَبَتَ ذَلِكَ فِي الصَّحِيحِ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي مَوَاطِنَ كَثِيرَةٍ، وَإِنْ اسْتَعَانَ بِغَيْرِهِ فَغَسَلَ لَهُ أَعْضَاءَهُ صَحَّ وُضُوءُهُ لَكِنَّهُ يُكْرَهُ إلَّا لِعُذْرٍ، وَإِنْ اسْتَعَانَ بِهِ فِي صَبِّ الْمَاءِ عَلَيْهِ فَإِنْ كَانَ لِعُذْرٍ فَلَا بَأْسَ وَإِلَّا فَوَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَغَيْرُهُ: أحدهما: يُكْرَهُ والثاني: لَا يُكْرَهُ لَكِنَّهُ خِلَافُ الْأَوْلَى وَهَذَا أَصَحُّ، وَبِهِ قَطَعَ الْبَغَوِيّ وَغَيْرُهُ وَهُوَ مُقْتَضَى كَلَامِ الْمُصَنِّفِ وَالْأَكْثَرِينَ.
قَالَ أَصْحَابُنَا: إذَا اسْتَعَانَ اُسْتُحِبَّ أَنْ يَقِفَ الصَّابُّ عَلَى يَسَارِ الْمُتَوَضِّئِ وَنَصَّ عَلَى اسْتِحْبَابِهِ الشَّافِعِيُّ، لِأَنَّهُ أَمْكَنُ وَأَعْوَنُ وَأَحْسَنُ فِي الْأَدَبِ، قَالُوا: وَإِذَا تَوَضَّأَ مِنْ إنَاءٍ وَلَمْ يُصَبَّ عَلَيْهِ فَإِنْ كَانَ يَغْتَرِفُ مِنْهُ اُسْتُحِبَّ أَنْ يَجْعَلَهُ عَنْ يَمِينِهِ، وَإِنْ كَانَ يَصُبُّ مِنْهُ كَالْإِبْرِيقِ جَعَلَهُ عَنْ يَسَارِهِ وَأَخَذَ الْمَاءَ مِنْهُ فِي يَمِينِهِ، وَاسْتَثْنَى أَبُو الْفَرَجِ السَّرَخْسِيُّ فِي الْأَمَالِي صُورَةً فَقَالَ: إذَا فَرَغَ مِنْ غَسْلِ وَجْهِهِ وَيَمِينِهِ حَوَّلَ الْإِنَاءَ إلَى يَمِينِهِ وَصَبَّ عَلَى يَسَارِهِ حَتَّى يَفْرُغَ مِنْ وُضُوئِهِ قَالَ: لِأَنَّ السُّنَّةَ فِي غَسْلِ الْيَدِ أَنْ يَصُبَّ الْمَاءَ عَلَى كَفِّهِ فَيَغْسِلَهَا ثُمَّ يَغْسِلَ سَاعِدَهُ وَذِرَاعَهُ ثُمَّ مِرْفَقَهُ، وَلَمْ يَذْكُرْ الْجُمْهُورُ هَذَا التَّحْوِيلَ وَمَا بَعْدَهُ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ إذَا وَضَّأَهُ غَيْرُهُ صَحَّ، وَسَوَاءٌ كَانَ الْمُوَضِّئُ مِمَّنْ يَصِحُّ وُضُوءُهُ أَمْ لَا، كَمَجْنُونٍ وَحَائِضٍ وَكَافِرٍ وَغَيْرِهِمْ، لِأَنَّ الِاعْتِمَادَ عَلَى نِيَّةِ الْمُتَوَضِّئِ لَا عَلَى فِعْلِ الْمُوَضِّئِ كَمسألة:الْمِيزَابِ، وَلَا نَعْلَمُ فِي هَذِهِ الْمسألة:خِلَافًا لِأَحَدٍ مِنْ الْعُلَمَاءِ إلَّا مَا حَكَاهُ صَاحِبُ الشَّامِلِ عَنْ دَاوُد الظَّاهِرِيِّ أَنَّهُ قَالَ: لَا يَصِحُّ وُضُوءُهُ إذَا وَضَّأَهُ غَيْرُهُ، وَرُدَّ عَلَيْهِ بِأَنَّ "الإجماع" مُنْعَقِدٌ عَلَى أَنَّ مَنْ وَقَعَ فِي مَاءٍ أَوْ وَقَفَ تَحْتَ مِيزَابٍ وَنَوَى صَحَّ وُضُوءُهُ وَغُسْلُهُ .
فَرْعٌ: قَالَ الْغَزَالِيُّ فِي الْبَسِيطِ: لَوْ أُلْقِيَ إنْسَانٌ فِي مَاءٍ مُكْرَهًا فَقَالَ الشَّيْخُ أَبُو عَلِيٍّ: أَطْلَقَ الْأَصْحَابُ صِحَّةَ وُضُوئِهِ إذَا نَوَى رَفْعَ الْحَدَثِ قَالَ: وَلَكِنْ لَا بُدَّ فِيهِ مِنْ تَفْصِيلٍ فَإِذَا نَوَى رَفْعَ الْحَدَثِ وَهُوَ يُرِيدُ الْمُقَامَ فِيهِ وَلَوْ لَحْظَةً صَحَّ؛ لِأَنَّهُ فِعْلٌ يُتَصَوَّرُ قَصْدُهُ، وَإِنْ كَانَ قَدْ كَرِهَ الْمُقَامَ وَتَحَقَّقَ الِاضْطِرَارُ

ج / 1 ص -190- مِنْ كُلِّ وَجْهٍ لَمْ يَصِحَّ وُضُوءُهُ إذْ لَا تَتَحَقَّقُ النِّيَّةُ، قَالَ: وَيُمْكِنُ أَنْ يُقَالَ: الْفِعْلُ الْوَاحِدُ قَدْ يَكُونُ مُرَادًا مِنْ وَجْهٍ مَكْرُوهًا مِنْ وَجْهٍ فَارْتَبَطَتْ النِّيَّةُ بِهِ وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ يُسَمِّيَ اللَّهَ تَعَالَى عَلَى الْوُضُوءِ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ تَوَضَّأَ وَذَكَرَ اسْمَ اللَّهِ تَعَالَى عَلَيْهِ كَانَ طَهُورًا لِجَمِيعِ بَدَنِهِ"فَإِنْ نَسِيَ التَّسْمِيَةَ فِي أَوَّلِهَا وَذَكَرَهَا فِي أَثْنَائِهَا أَتَى بِهَا حَتَّى لَا يَخْلُوَ الْوُضُوءُ مِنْ اسْمِ اللَّهِ عَزَّ وَجَلَّ، وَإِنْ تَرَكَهَا عَمْدًا أَجْزَأَهُ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ تَوَضَّأَ وَلَمْ يَذْكُرْ اسْمَ اللَّهِ عَلَيْهِ كَانَ طَهُورًا لِمَا مَرَّ عَلَيْهِ الْمَاءُ".
الشرح:هَذَا الْحَدِيثُ الَّذِي ذَكَرَهُ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه هُوَ حَدِيثٌ وَاحِدٌ فَرَّقَهُ فِرْقَتَيْنِ، وَلِهَذَا قَالَ فِي الثَّانِي: وَمَنْ تَوَضَّأَ بِوَاوِ الْعَطْفِ وَهُوَ حَدِيثٌ ضَعِيفٌ عِنْدَ أَئِمَّةِ الْحَدِيثِ، وَقَدْ بَيَّنَ الْبَيْهَقِيُّ وُجُوهَ ضَعْفِهِ، وَصَحَّ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ فِيمَا نَقَلَهُ التِّرْمِذِيُّ وَغَيْرُهُ أَنَّهُ قَالَ: لَا أَعْلَمُ فِي التَّسْمِيَةِ حَدِيثًا ثَابِتًا، وَالْحَدِيثُ الْمَذْكُورُ فِي الْكِتَابِ رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا، وَرَوَى أَبُو دَاوُد مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم "لَا وُضُوءَ لِمَنْ لَمْ يَذْكُرْ اسْمَ اللَّهِ عَلَيْهِ"وَكَذَا رَوَاهُ التِّرْمِذِيُّ مِنْ رِوَايَةِ سَعِيدِ بْنِ زَيْدٍ وَرَوَاهُ ابْنُ مَاجَهْ مِنْ رِوَايَةِ سَعِيدِ بْنِ زَيْدٍ وَأَبِي سَعِيدٍ الْخُدْرِيِّ.
قَالَ التِّرْمِذِيُّ: وَفِي الْبَابِ عَنْ عَائِشَةَ وَأَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ وَسَهْلِ بْنِ سَعْدٍ وَأَنَسٍ، وَأَسَانِيدُ هَذِهِ الْأَحَادِيثِ كُلُّهَا ضَعِيفَةٌ، وَذَكَرَ الْبَيْهَقِيُّ هَذِهِ الْأَحَادِيثَ ثُمَّ قَالَ: أَصَحُّ مَا فِي التَّسْمِيَةِ حَدِيثُ أَنَسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم وَضَعَ يَدَهُ فِي الْإِنَاءِ الَّذِي فِيهِ الْمَاءُ ثُمَّ قَالَ تَوَضَّئُوا بِاسْمِ اللَّهِ، قَالَ. فَرَأَيْت الْمَاءَ يَنْبُعُ مِنْ بَيْنِ أَصَابِعِهِ وَالْقَوْمُ يَتَوَضَّؤُنَ حَتَّى تَوَضَّئُوا مِنْ عِنْدِ آخِرِهِمْ وَكَانُوا نَحْوَ سَبْعِينَ رَجُلًا"، وَإِسْنَادُهُ جَيِّدٌ. وَاحْتَجَّ بِهِ الْبَيْهَقِيُّ فِي كِتَابِهِ مَعْرِفَةِ السُّنَنِ وَالْآثَارِ. وَضَعَّفَ الْأَحَادِيثَ الْبَاقِيَةَ. وَأَمَّا قَوْلُ الْحَاكِمِ أَبِي عَبْدِ اللَّهِ فِي الْمُسْتَدْرَكِ عَلَى "الصحيحين" فِي حَدِيثِ أَبِي هُرَيْرَةَ: أَنَّهُ حَدِيثٌ صَحِيحُ الْإِسْنَادِ، فَلَيْسَ بِصَحِيحٍ لِأَنَّهُ انْقَلَبَ عَلَيْهِ إسْنَادُهُ وَاشْتَبَهَ. كَذَا قَالَهُ الْحُفَّاظُ وَيُمْكِنُ أَنْ يُحْتَجَّ فِي الْمسألة:بِحَدِيثِ: "كُلُّ أَمْرٍ ذِي بَالٍ لَا يُبْدَأُ فِيهِ بِالْحَمْدُ لِلَّهِ أَوْ بِذِكْرِ اللَّهِ"وَقَدْ سَبَقَ إيضَاحُهُ وَبَيَانُ طُرُقِهِ فِي أَوَّلِ الْكِتَابِ وَاَللَّهُ أَعْلَمُ. وَمَعْنَى " كَانَ طَهُورًا لِجَمِيعِ بَدَنِهِ أَوْ لِمَا مَرَّ عَلَيْهِ الْمَاءُ " أَيْ مُطَهِّرًا مِنْ الذُّنُوبِ الصَّغَائِرِ.
وَأَمَّا حُكْمُ الْمسألة:فَالتَّسْمِيَةُ مُسْتَحَبَّةٌ فِي الْوُضُوءِ وَجَمِيعِ الْعِبَادَاتِ وَغَيْرِهَا مِنْ الْأَفْعَالِ حَتَّى عِنْدَ الْجمَاعِ، كَذَا صَرَّحَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُهُ ابْنُ الصَّبَّاغِ وَالشَّيْخُ نَصْرٌ وَآخَرُونَ، قَالَ الشَّيْخُ نَصْرٌ:
وَكَذَا عِنْدَ الْخُرُوجِ مِنْ بَيْتِهِ، وَعَقَدَ الْبُخَارِيُّ فِي ذَلِكَ بَابًا فِي صَحِيحِهِ فَقَالَ: بَابُ التَّسْمِيَةِ عَلَى كُلِّ حَالٍ وَعِنْدَ الْوِقَاعِ. وَاحْتُجَّ بِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَوْ أَنَّ أَحَدَكُمْ إذَا أَتَى أَهْلَهُ قَالَ: بِاسْمِ اللَّهِ اللَّهُمَّ جَنِّبْنَا الشَّيْطَانَ وَجَنِّبْ الشَّيْطَانَ مَا رَزَقْتنَا فَقُضِيَ بَيْنَهُمَا وَلَدٌ لَمْ يَضُرَّهُ الشَّيْطَانُ"رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَاعْلَمْ أَنَّ أَكْمَلَ التَّسْمِيَةِ أَنْ يَقُولَ: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، فَإِنْ قَالَ بِاسْمِ اللَّهِ فَقَطْ حَصَّلَ فَضِيلَةَ التَّسْمِيَةِ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْمَاوَرْدِيُّ فِي كِتَابَيْهِ "الحاوي" وَالْإِقْنَاعِ، وَإِمَامُ الْحَرَمَيْنِ وَابْنُ

ج / 1 ص -191- الصَّبَّاغِ وَالشَّيْخُ نَصْرٌ فِي كِتَابِهِ الِانْتِخَابِ، وَالْغَزَالِيُّ فِي الْوَجِيزِ، وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ وَاَللَّهُ أَعْلَمُ وَأَمَّا قَوْلُ الْمُصَنِّفِ فَإِنْ نَسِيَ التَّسْمِيَةَ فِي أَوَّلِهَا وَذَكَرَ فِي أَثْنَائِهَا أَتَى بِهَا فَهَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الأم" وَبَوَّبَ لَهَا بَابًا قَالَ فِيهِ: فَإِنْ سَهَا عَنْهَا سَمَّى مَتَى ذَكَرَ إنْ ذَكَرَ قَبْلَ أَنْ يُكْمِلَ الْوُضُوءَ وَنَقَلَهُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَغَيْرُهُمْ عَنْ نَصِّهِ فِي الْقَدِيمِ أَيْضًا. وَقَوْلُ الْمُصَنِّفِ: وَذَكَرَ فِي أَثْنَائِهَا إشَارَةٌ إلَى مَا صَرَّحَ بِهِ الْأَصْحَابُ أَنَّهُ لَوْ لَمْ يُسَمِّ حَتَّى فَرَغَ مِنْ الطَّهَارَةِ لَمْ يُسَمِّ لِفَوَاتِ مَحَلِّهَا، مِمَّنْ صَرَّحَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَغَيْرُهُمْ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ كَمَا سَبَقَ.
وَأَمَّا قَوْلُهُ: "فَإِنْ نَسِيَ التَّسْمِيَةَ أَتَى بِهَا" فَهُوَ مُوَافِقٌ لِنَصِّ الشَّافِعِيِّ كَمَا سَبَقَ، وَكَذَا عِبَارَةُ كَثِيرِينَ وَهُوَ يُوهِمُ أَنَّهُ لَوْ تَرَكَ التَّسْمِيَةَ عَمْدًا لَمْ يَأْتِ بِهَا فِي الْأَثْنَاءِ، وَلَيْسَ الْحُكْمُ كَذَلِكَ بَلْ مَنْ تَرَكَهَا عَمْدًا اُسْتُحِبَّ أَنْ يَأْتِيَ بِهَا فِي أَثْنَائِهَا كَالنَّاسِي، كَذَا صَرَّحَ بِهِ الْمَحَامِلِيُّ فِي " المجموع" وَالْجُرْجَانِيُّ فِي التَّحْرِيرِ وَغَيْرُهُمَا وَيُسْتَحَبُّ إذَا سَمَّى فِي أَثْنَاءِ الطَّهَارَةِ أَنْ يَقُولَ: بِاسْمِ اللَّهِ عَلَى أَوَّلِهِ وَآخِرِهِ، كَمَا يُسْتَحَبُّ ذَلِكَ فِي الطَّعَامِ لِلْحَدِيثِ الصَّحِيحِ فِيهِ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا قَوْلُهُ: "وَذَكَرَ فِي أَثْنَائِهَا" فَالضَّمِيرُ فِيهِ يَعُودُ إلَى الطَّهَارَةِ، وَالْأَثْنَاءُ تَضَاعِيفُ الشَّيْءِ وَخِلَالِهِ، وَأَحَدُهَا ثِنْيٌ بِكِسَرِ الثَّاءِ وَإِسْكَانِ النُّونِ ذَكَرَهُ الْجَوْهَرِيُّ وَغَيْرُهُ.
فرع: الْمَذْهَبُ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْأَكْثَرُونَ أَنَّ التَّسْمِيَةَ سُنَّةٌ مِنْ سُنَنِ الْوُضُوءِ، وَذَكَرَ الْخُرَاسَانِيُّونَ فِي التَّسْمِيَةِ وَغَسْلِ الْكَفَّيْنِ وَالسِّوَاكِ وَجْهَيْنِ: أحدهما: أَنَّهَا كُلَّهَا مِنْ سُنَنِ الْوُضُوءِ. والثاني: أَنَّهَا سُنَنٌ مُسْتَقِلَّةٌ عِنْدَ الْوُضُوءِ لَا مِنْ سُنَنِهِ، لِأَنَّهَا لَيْسَتْ مُخْتَصَّةً بِهِ، قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا وَهْمٌ عِنْدِي فَإِنَّ هَذِهِ السُّنَنَ مِنْ الْوُضُوءِ وَلَا يَمْتَنِعُ أَنْ يُشْرَعَ الشَّيْءُ فِي مَوَاضِعَ، وَلَيْسَ شَرْطُ كَوْنِ الشَّيْءِ مِنْ الشَّيْءِ أَنْ يَكُونَ مِنْ خَصَائِصِهِ، فَإِنَّ السُّجُودَ رُكْنٌ فِي الصَّلَاةِ وَمَشْرُوعٌ فِي غَيْرِهَا لِتِلَاوَةٍ وَشُكْرٍ، وَمَنْ قَالَ غَيْرَ هَذَا فَهُوَ غَالِطٌ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: التَّسْمِيَةُ وَغَسْلُ الْكَفَّيْنِ هَيْئَةٌ وَلَيْسَ بِسُنَّةٍ، إنَّمَا السُّنَّةُ مَا كَانَ مِنْ وَظَائِفِ الْوُضُوءِ الرَّاتِبَةِ مَعَهَا، قَالَ الْمَاوَرْدِيُّ: هَذِهِ مُخَالَفَةٌ فِي الْعِبَارَةِ وَالْمَعْنَى وَاحِدٌ.
فرع: قَالَ الشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ فِي آخِرِ صِفَةِ الْوُضُوءِ مِنْ كِتَابَيْهِ التَّهْذِيبِ وَالِانْتِخَابِ: يُسْتَحَبُّ أَنْ يَقُولَ فِي أَوَّلِ وُضُوئِهِ بَعْدَ التَّسْمِيَةِ "أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ" وَهَذَا الَّذِي ذَكَرَهُ غَرِيبٌ لَا نَعْلَمُهُ لِغَيْرِهِ وَلَا أَصْلَ لَهُ وَإِنْ كَانَ لَا بَأْسَ بِهِ.
فَرْعٌ: قَدْ ذَكَرْنَا أَنَّ التَّسْمِيَةَ سُنَّةٌ وَلَيْسَتْ بِوَاجِبَةٍ، فَلَوْ تَرَكَهَا عَمْدًا صَحَّ وُضُوءُهُ. هَذَا مَذْهَبُنَا وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَجُمْهُورُ الْعُلَمَاءِ، وَهُوَ أَظْهَرُ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ، وَعَنْهُ رِوَايَةٌ أَنَّهَا وَاجِبَةٌ، وَحَكَى التِّرْمِذِيُّ وَأَصْحَابُنَا عَنْ إِسْحَاقَ بْنِ رَاهْوَيْهِ أَنَّهَا وَاجِبَةٌ، إنْ تَرَكَهَا عَمْدًا بَطَلَتْ طَهَارَتُهُ، وَإِنْ تَرَكَهَا سَهْوًا أَوْ مُعْتَقِدًا أَنَّهَا غَيْرُ وَاجِبَةٍ لَمْ تَبْطُلْ طَهَارَتُهُ. وَقَالَ الْمَحَامِلِيُّ وَغَيْرُهُ: وَقَالَ أَهْلُ الظَّاهِرِ: هِيَ وَاجِبَةٌ بِكُلِّ حَالٍ وَعَنْ أَبِي حَنِيفَةَ رِوَايَةٌ أَنَّهَا لَيْسَتْ بِمُسْتَحَبَّةٍ، وَعَنْ مَالِكٍ رِوَايَةٌ أَنَّهَا بِدْعَةٌ وَرِوَايَةٌ أَنَّهَا

ج / 1 ص -192- مُبَاحَةٌ لَا فَضِيلَةَ فِي فِعْلِهَا وَلَا تَرْكِهَا. وَاحْتَجَّ مَنْ أَوْجَبَهَا بِحَدِيثِ: "لَا وُضُوءَ لِمَنْ لَمْ يُسَمِّ اللَّهَ"وَلِأَنَّهَا عِبَادَةٌ يُبْطِلُهَا الْحَدَثُ فَوَجَبَ فِي أَوَّلِهَا نُطْقٌ كَالصَّلَاةِ. وَاحْتَجَّ أَصْحَابُنَا عَلَيْهِمْ بِقَوْلِهِ تَعَالَى:{إذَا قُمْتُمْ إلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ}[المائدة:6] وَقَوْلِهِ صلى الله عليه وسلم "تَوَضَّأْ كَمَا أَمَرَك اللَّهُ"وَأَشْبَاهِ ذَلِكَ مِنْ النُّصُوصِ الْوَارِدَةِ فِي بَيَانِ الْوُضُوءِ وَلَيْسَ فِيهَا إيجَابٌ لِلتَّسْمِيَةِ. وَاحْتَجُّوا أَيْضًا بِالْحَدِيثِ الْمَذْكُورِ فِي الْكِتَابِ وَهُوَ ضَعِيفٌ كَمَا سَبَقَ. وَلِأَنَّهَا عِبَادَةٌ لَا يَجِبُ فِي آخِرِهَا ذِكْرٌ فَلَا يَجِبُ فِي أَوَّلِهَا كَالطَّوَافِ، وَفِيهِ احْتِرَازٌ مِنْ الصَّلَاةِ، وَكَذَا سُجُودُ التِّلَاوَةِ إذَا قُلْنَا بِالْأَصَحِّ: إنَّهُ يُشْتَرَطُ السَّلَامُ فِيهِ.
وَالْجَوَابُ عَنْ الْحَدِيثِ مِنْ أَوْجُهٍ أَحْسَنُهَا أَنَّهُ ضَعِيفٌ كَمَا سَبَقَ. والثاني: الْمُرَادُ لَا وُضُوءَ كَامِلٌ. وَالثَّالِثُ: جَوَابُ رَبِيعَةُ شَيْخِ مَالِكٍ وَالدَّارِمِيِّ وَالْقَاضِي حُسَيْنٍ وَجَمَاعَةٍ آخَرِينَ حَكَاهُ عَنْهُمْ الْخَطَّابِيُّ: الْمُرَادُ بِالذِّكْرِ النِّيَّةُ.
وَالْجَوَابُ عَنْ قِيَاسِهِمْ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ مُنْتَقِضٌ بِالطَّوَافِ. والثاني: نَقْلِبُهُ عَلَيْهِمْ فَنَقُولُ: عِبَادَةٌ يُبْطِلُهَا الْحَدَثُ فَلَمْ تَجِبْ التَّسْمِيَةُ فِي أَوَّلهَا كَالصَّلَاةِ وَاَللَّهُ أَعْلَمُ .
قَالَ المصنف رحمه الله تعالى:"ثُمَّ يَغْسِلُ كَفَّيْهِ ثَلَاثًا "لِأَنَّ عُثْمَانَ وَعَلِيًّا رضي الله عنهما1 وَصَفَا وُضُوءَ رَسُولِ اللَّهِ صلى الله عليه وسلم: فَغَسَلَا الْيَدَ ثَلَاثًا".
الشرح:حَدِيثُ عُثْمَانَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَحَدِيثُ عَلِيٍّ صَحِيحٌ أَيْضًا، رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَغَيْرُهُمَا بِإِسْنَادٍ صَحِيحٍ، وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ زَيْدٍ أَيْضًا وَرَوَاهُ أَبُو دَاوُد وَغَيْرُهُ مِنْ رِوَايَةِ آخَرِينَ مِنْ الصَّحَابَةِ، وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ غَسْلَ الْكَفَّيْنِ سُنَّةٌ فِي أَوَّلِ الْوُضُوءِ وَهُوَ سُنَّةٌ مِنْ سُنَنِ الْوُضُوءِ، وَفِيهِ وَجْهٌ لِلْخُرَاسَانِيَّيْنِ أَنَّهُ سُنَّةٌ مُسْتَقِلَّةٌ لَا مِنْ سُنَنِ الْوُضُوءِ وَقَدْ سَبَقَ بَيَانُهُ.
فرع: ذَكَرَ هُنَا عُثْمَانَ وَعَلِيًّا، فَأَمَّا عُثْمَانُ فَهُوَ أَبُو عَمْرٍو، وَيُقَالُ أَبُو عَبْدِ اللَّهِ وَيُقَالُ أَبُو لَيْلَى عُثْمَانُ بْنُ عَفَّانَ بْنِ أَبِي الْعَاصِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافٍ، أَسْلَمَ قَدِيمًا وَهَاجَرَ الْهِجْرَتَيْنِ، وَيُقَالُ لَهُ ذَا النُّورَيْنِ، لِأَنَّهُ تَزَوَّجَ بِابْنَتَيْ رَسُولِ اللَّهِ صلى الله عليه وسلم تَزَوَّجَ رُقَيَّةَ فَمَاتَتْ عِنْدَهُ، ثُمَّ أُمَّ كُلْثُومٍ فَمَاتَتْ أَيْضًا عِنْدَهُ رضي الله عنهما، قُتِلَ يَوْمَ الْجُمُعَةِ لِثَمَانِي عَشْرَةَ خَلَتْ مِنْ ذِي الْحِجَّةِ سَنَةَ خَمْسٍ وَثَلَاثِينَ وَهُوَ ابْنُ تِسْعِينَ سَنَةً، وَقِيلَ ثَمَانٍ وَثَمَانِينَ وَقِيلَ ثِنْتَيْنِ وَثَمَانِينَ وَصَلَّى عَلَيْهِ جُبَيْرُ بْنُ مُطْعَمٍ، وَلِيَ الْخِلَافَةَ ثِنْتَيْ عَشْرَةَ سَنَةً.
وَأَمَّا عَلِيٌّ فَهُوَ أَبُو الْحَسَنِ عَلِيُّ بْنُ أَبِي طَالِبِ بْنِ عَبْدِ الْمُطَّلِبِ وَاسْمُ أَبِي طَالِبٍ عَبْدُ مَنَافٍ، وَأُمُّ عَلِيٍّ فَاطِمَةُ بِنْتُ أَسَدِ بْنِ هَاشِمِ بْنِ عَبْدِ مَنَافٍ وَهِيَ أَوَّلُ هَاشِمِيَّةٍ وَلَدَتْ هَاشِمِيًّا، أَسْلَمَتْ وَهَاجَرَتْ إلَى الْمَدِينَةِ وَتُوُفِّيَتْ فِي حَيَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَصَلَّى عَلَيْهَا رَسُولُ اللَّهِ صلى الله عليه وسلم وَنَزَلَ فِي قَبْرِهَا.
قُتِلَ عَلِيٌّ رضي الله عنه لَيْلَةَ الْجُمُعَةِ لَثَلَاثَ عَشْرَةَ خَلَتْ مِنْ رَمَضَانَ سَنَةَ أَرْبَعِينَ وَهُوَ ابْنُ ثَلَاثٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي (كرم الله وجههما ) (ط)

ج / 1 ص -193- وَسِتِّينَ سَنَةً، وَقِيلَ أَرْبَعٌ وَقِيلَ خَمْسٌ، وَلِيَ الْخِلَافَةَ خَمْسَ سِنِينَ إلَّا يَسِيرًا. رضي الله عنهما وَمَنَاقِبُهُمَا كَثِيرَةٌ مَشْهُورَةٌ .
قَالَ المصنف رحمه الله تعالى:"ثُمَّ يُنْظَرُ فَإِنْ لَمْ يَقُمْ مِنْ النَّوْمِ فَهُوَ بِالْخِيَارِ إنْ شَاءَ غَمَسَ يَدَهُ ثُمَّ غَسَلَ وَإِنْ شَاءَ أَفْرَغَ الْمَاءَ عَلَى يَدِهِ ثُمَّ غَسَلَ، فَإِنْ قَامَ مِنْ النَّوْمِ فَالْمُسْتَحَبُّ أَنْ لَا يَغْمِسَ يَدَهُ حَتَّى يَغْسِلَهَا لِقَوْلِهِ صلى الله عليه وسلم "إذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ نَوْمِهِ فَلَا يَغْمِسْ يَدَهُ فِي الْإِنَاءِ حَتَّى يَغْسِلَهَا ثَلَاثًا فَإِنَّهُ لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ"فَإِنْ خَالَفَ وَغَمَسَ لَمْ يَفْسُدْ الْمَاءُ لِأَنَّ الْأَصْلَ الطَّهَارَةُ فَلَا يُزَالُ الْيَقِينُ بِالشَّك".
الشرح:الْحَدِيثُ الْمَذْكُورُ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهِ إلَّا قَوْلَهُ: " ثَلَاثًا " فَإِنَّهُ فِي مُسْلِمٍ دُونَ الْبُخَارِيِّ وَقَوْلُهُ صلى الله عليه وسلم: "فَإِنَّهُ لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ" سَبَبُهُ مَا قَالَهُ الشَّافِعِيُّ رحمه الله وَغَيْرُهُ أَنَّ أَهْلَ الْحِجَازِ كَانُوا يَقْتَصِرُونَ عَلَى الِاسْتِنْجَاءِ بِالْأَحْجَارِ، وَبِلَادُهُمْ حَارَّةٌ، فَإِذَا نَامَ أَحَدُهُمْ عَرِقَ فَلَا يَأْمَنُ النَّائِمُ أَنْ تَطُوفَ يَدُهُ عَلَى الْمَحَلِّ النَّجِسِ أَوْ عَلَى بَثْرَةٍ أَوْ قَمْلَةٍ وَنَحْوِ ذَلِكَ فَتَتَنَجَّسُ.
أَمَّا حُكْمُ الْمسألة: فَقَالَ أَصْحَابُنَا إذَا كَانَ يَتَوَضَّأُ مِنْ قَدَحٍ وَشِبْهِهِ مِمَّا يُغْمَسُ الْيَدُ فِيهِ وَلَيْسَ فِيهِ قُلَّتَانِ نُظِرَ فَإِنْ شَكَّ فِي نَجَاسَةِ يَدِهِ كُرِهَ أَنْ يَغْمِسَهَا فِيهِ حَتَّى يَغْسِلَهَا ثَلَاثًا لِلْحَدِيثِ، وَسَوَاءٌ كَانَ الشَّكُّ فِي نَجَاسَتِهَا لِلْقِيَامِ مِنْ النَّوْمِ أَوْ لِغَيْرِهِ، هَكَذَا عِبَارَةُ أَصْحَابِنَا، وَصَرَّحُوا بِأَنَّ الْحُكْمَ مُتَعَلِّقٌ بِالشَّكِّ. قَالُوا: وَإِنَّمَا ذَكَرَ النَّوْمَ فِي الْحَدِيثِ مِثَالًا وَنَبَّهَ صلى الله عليه وسلم عَلَى الْمَقْصُودِ بِذِكْرِ الْعِلَّةِ فِي قَوْلِهِ صلى الله عليه وسلم "فَإِنَّهُ لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ" ، وَأَمَّا تَقْيِيدُ الْمُصَنِّفِ الْمسألة:بِمَا إذَا قَامَ مِنْ النَّوْمِ فَخِلَافُ مَا قَالَهُ الْأَصْحَابُ.
وَإِنْ تَيَقَّنَ طَهَارَةَ يَدِهِ فَوَجْهَانِ الصَّحِيحُ مِنْهُمَا أَنَّهُ بِالْخِيَارِ إنْ شَاءَ غَسَلَ ثُمَّ غَمَسَ وَإِنْ شَاءَ غَمَسَ ثُمَّ غَسَلَ؛ لِأَنَّ كَرَاهَةَ الْغَمْسِ عِنْدَ الشَّكِّ إنَّمَا كَانَتْ لِلْخَوْفِ مِنْ النَّجَاسَةِ، وَقَدْ تَحَقَّقْنَا عَدَمَ النَّجَاسَةِ، وَبِهَذَا الْوَجْهِ قَطَعَ الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ فِي كُتُبِهِ الثَّلَاثَةِ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَالْجُرْجَانِيُّ وَصَاحِبَا الْعُدَّةِ وَالْبَيَانِ وَغَيْرُهُمْ. والثاني: اسْتِحْبَابُ تَقْدِيمِ الْغَسْلِ؛ لِأَنَّ أَسْبَابَ النَّجَاسَةِ قَدْ تَخْفَى فِي حَقِّ مُعْظَمِ النَّاسِ فَيَتَوَهَّمُ الطَّهَارَةَ فِي مَوْضِعِ النَّجَاسَةِ وَرُبَّمَا نَسِيَ النَّجَاسَةَ، فَضُبِطَ الْبَابُ لِئَلَّا يَتَسَاهَلَ الشَّاكُّ، وَهَذَا الْوَجْهُ هُوَ الْمُخْتَارُ عِنْدَ الْمَاوَرْدِيُّ وَإِمَامِ الْحَرَمَيْنِ وَغَلَّطَا مَنْ قَالَ خِلَافَهُ وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: أُنْكِرَ عَلَى الْمُصَنِّفِ فِي هَذَا الْفصل: شَيْئَانِ: أحدهما: تَخْصِيصُ اسْتِحْبَابِ الْغَسْلِ قَبْلَ الْغَمْسِ بِمَا إذَا قَامَ مِنْ نَوْمٍ وَالصَّوَابُ ضَبْطُهُ بِالشَّكِّ فِي نَجَاسَةِ الْيَدِ كَمَا أَوْضَحْنَاهُ. والثاني: قَوْلُهُ: اُسْتُحِبَّ أَنْ لَا يَغْمِسَ حَتَّى يَغْسِلَ. لَا يَلْزَمُ مِنْهُ كَرَاهَةُ الْغَمْسِ أَوَّلًا، وَالصَّوَابُ أَنَّهُ يُكْرَهُ الْغَمْسُ قَبْلَ الْغَسْلِ لِلنَّهْيِ الصَّرِيحِ فِي هَذَا الْحَدِيثِ الصَّحِيحِ، وَكَذَا صَرَّحَ بِالْكَرَاهَةِ الْمُصَنِّفُ فِي " التنبيه" وَآخَرُونَ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله فِي الْبُوَيْطِيِّ فَقَالَ: فَإِنْ غَمَسَ يَدَهُ قَبْلَ الْغَسْلِ أَوْ بَعْدَ الْغَسْلِ مَرَّةً أَوْ مَرَّتَيْنِ فَقَدْ أَسَاءَ هَذَا نَصَّهُ وَهَذِهِ أَوَّلُ مسألة:فِي الْبُوَيْطِيِّ، وَفِي هَذَا النَّصِّ تَصْرِيحٌ بِالْكَرَاهَةِ حَتَّى يَغْسِلَ ثَلَاثًا وَإِنَّ الْغَسْلَتَيْنِ لَا تَنْفِي الْكَرَاهَةَ لَكِنْ تُخَفِّفُهَا، وَالْحَدِيثُ دَلِيلٌ لِهَذَا وَاَللَّهُ أَعْلَمُ .

ج / 1 ص -194- فَرْعٌ: قَدْ ذَكَرْنَا كَرَاهَةَ غَمْسِ الْيَدِ قَبْلَ الْغَسْلِ مَتَى شَكَّ فِي نَجَاسَةِ الْيَدِ سَوَاءٌ قَامَ مِنْ نَوْمِ اللَّيْلِ أَوْ النَّهَارِ أَوْ شَكَّ فِي نَجَاسَتِهَا بِسَبَبٍ آخَرَ، وَهِيَ كَرَاهَةُ تَنْزِيهٍ، هَذَا مَذْهَبُنَا وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَعَنْ أَحْمَدَ رِوَايَتَانِ: إحْدَاهُمَا لَا فَرْقَ بَيْنَ نَوْمِ اللَّيْلِ وَنَوْمِ النَّهَارِ. والثانية إنْ قَامَ مِنْ نَوْمِ اللَّيْلِ كُرِهَ كَرَاهَةَ تَحْرِيمٍ، وَإِنْ قَامَ مِنْ نَوْمِ النَّهَارِ فَكَرَاهَةُ تَنْزِيهٍ، وَبِهَذَا قَالَ دَاوُد، وَاحْتَجُّوا بِقَوْلِهِ صلى الله عليه وسلم: " فَإِنَّهُ لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ " وَالْمَبِيتُ يَكُونُ فِي اللَّيْلِ، وَالنَّهْيُ لِلتَّحْرِيمِ، وَأَجَابَ أَصْحَابُنَا بِأَنَّ اللَّيْلَ، ذُكِرَ لِأَنَّهُ الْغَالِبُ، وَنَبَّهَ صلى الله عليه وسلم عَلَى الْعِلَّةِ بِقَوْلِهِ: "لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ" وَأَمَرَ بِذَلِكَ احْتِيَاطًا فَلَا يَكُونُ وَاجِبًا وَلَا تَرْكُهُ مُحَرَّمًا كَغَيْرِهِ مِمَّا فِي مَعْنَاهُ. وَاَللَّهُ أَعْلَمُ.
فرع: إذَا غَمَسَ يَدَهُ وَهُوَ شَاكٌّ فِي نَجَاسَتِهَا قَبْلَ غَسْلِهَا كَانَ مُرْتَكِبًا كَرَاهَةَ التَّنْزِيهِ وَلَا يَنْجُسُ الْمَاءَ بَلْ هُوَ بَاقٍ عَلَى طَهَارَتِهِ، وَيَجُوزُ أَنْ يَتَطَهَّرَ بِهِ هَذَا مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً إلَّا مَا حَكَاهُ أَصْحَابُنَا عَنْ الْحَسَنِ الْبَصْرِيِّ رحمه الله أَنَّهُ قَالَ: يَنْجُسُ إنْ كَانَ قَامَ مِنْ نَوْمِ اللَّيْلِ، وَحَكَى هَذَا عَنْ إسْحَاقَ بْنِ رَاهْوَيْهِ وَمُحَمَّدِ بْنِ جَرِيرٍ وَدَاوُد، وَهُوَ ضَعِيفٌ جِدًّا، لِأَنَّ الْأَصْلَ طَهَارَةُ الْمَاءِ وَالْيَدِ فَلَا يَنْجُسُ بِالشَّكِّ، وَقَوَاعِدُ الشَّرْعِ مُتَظَاهِرَةٌ عَلَى هَذَا وَلَا يُمْكِنُ أَنْ يُقَالَ الظَّاهِرُ مِنْ الْيَدِ النَّجَاسَةُ. وَأَمَّا الْحَدِيثُ فَمَحْمُولٌ عَلَى الِاسْتِحْبَابِ وَاَللَّهُ أَعْلَم .
ُفرع: إذَا شَكَّ فِي نَجَاسَةِ الْيَدِ كُرِهَ غَمْسُهَا فِي الْمَائِعَاتِ كُلِّهَا حَتَّى يَغْسِلَهَا، فَإِنْ غَمَسَ قَبْلَ الْغَسْلِ لَمْ تَنْجُسْ وَلَمْ يَحْرُمْ أَكْلُهُ .
فرع: قَالَ أَصْحَابُنَا: إذَا كَانَ الْمَاءُ فِي إنَاءٍ كَبِيرٍ أَوْ صَخْرَةٍ بِحَيْثُ لَا يُمْكِنُ صَبُّهُ عَلَى الْيَدِ وَلَيْسَ مَعَهُ إنَاءٌ صَغِيرٌ يَغْتَرِفُ بِهِ فَطَرِيقُهُ أَنْ يَأْخُذَ الْمَاءَ بِفَمِهِ ثُمَّ يَغْسِلَ بِهِ كَفَّيْهِ أَوْ يَأْخُذَهُ بِطَرَفِ ثَوْبِهِ النَّظِيفِ أَوْ يَسْتَعِينَ بِغَيْرِهِ .
فرع: اعْلَمْ أَنَّ كُلَّ مَا ذَكَرْنَاهُ إنَّمَا هُوَ فِي كَرَاهَةِ تَقْدِيمِ الْغَمْسِ عَلَى الْغَسْلِ، وَأَمَّا أَصْلُ غَسْلِ الْكَفَّيْنِ فَسُنَّةٌ بِلَا خِلَافٍ، اتَّفَقَ أَصْحَابُنَا عَلَى التَّصْرِيحِ بِذَلِكَ وَتَظَاهَرَتْ عَلَيْهِ نُصُوصُ الشَّافِعِيِّ وَدَلَائِلُهُ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ، وَمِمَّنْ نَقَلَ اتِّفَاقَ طُرُقِ الْأَصْحَابِ عَلَيْهِ إمَامُ الْحَرَمَيْنِ فِي النِّهَايَةِ ثُمَّ فِي "مختصره" لِلنِّهَايَةِ، وَإِنَّمَا ذَكَرْتُ هَذَا الْكَلَامَ لِأَنَّ عِبَارَةَ الْغَزَالِيِّ فِي " الوسيط" تُوهِمُ إثْبَاتَ خِلَافٍ فِيهِ وَذَلِكَ غَيْرُ مُرَادٍ، فَيَتَأَوَّلُ كَلَامُهُ وَاَللَّهُ أَعْلَمُ .
فرع: فِي فَوَائِدِ الْحَدِيثِ الْمَذْكُورِ فِي الْكِتَابِ: إحداها: أَنَّ الْمَاءَ الْقَلِيلَ إذَا وَرَدَتْ عَلَيْهِ نَجَاسَةٌ نَجَّسَتْهُ وَإِنْ لَمْ تُغَيِّرْهُ. الثانية: الْفَرْقُ بَيْنَ كَوْنِ الْمَاءِ وَارِدًا أَوْ مَوْرُودًا وَقَدْ سَبَقَ بَيَانُ هَذَا فِي الْمِيَاهِ. الثالثة: أَنَّ الْغَسْلَ سَبْعًا مُخْتَصٌّ بِنَجَاسَةِ الْكَلْبِ وَالْخِنْزِيرِ وَفَرْعِهِمَا ذَكَرَهُ الْخَطَّابِيُّ، وَفِي الِاسْتِدْلَالِ بِهَذَا نَظَرٌ. الرابعة اسْتِحْبَابُ غَسْلِ النَّجَاسَةِ ثَلَاثًا سَوَاءٌ كَانَتْ مُتَحَقَّقَةً أَوْ مُتَوَهَّمَةً. الخامسة: أَنَّ النَّجَاسَةَ الْمُتَوَهَّمَةَ يُسْتَحَبُّ فِيهَا الْغَسْلُ وَلَا يَكْفِي الرَّشُّ وَهَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ، وَقَالَ بَعْضُ أَصْحَابِ مَالِكٍ: وَيَكْفِي الرَّشُّ وَسَنُوَضِّحُ الْمسألة:بِدَلِيلِهَا فِي بَابِ إزَالَةِ النَّجَاسَةِ إنْ شَاءَ اللَّهُ تَعَالَى. السَّادِسَةُ: اسْتِحْبَابُ الِاحْتِيَاطِ فِي الْعِبَادَاتِ وَغَيْرِهَا بِحَيْثُ لَا يَنْتَهِي إلَى الْوَسْوَسَةِ وَقَدْ أَوْضَحْنَا الْفَرْقَ بَيْنَهُمَا فِي آخِرِ بَابِ

ج / 1 ص -195- الشَّكِّ فِي نَجَاسَةِ الْمَاءِ. السَّابِعَةُ: اسْتِحْبَابُ اسْتِعْمَالِ لَفْظِ الْكِنَايَاتِ فِيمَا يُتَحَاشَى مِنْ التَّصْرِيحِ بِهِ لِقَوْلِهِ صلى الله عليه وسلم " لَا يَدْرِي أَيْنَ بَاتَتْ يَدُهُ " وَلَمْ يَقُلْ فَلَعَلَّ يَدَهُ وَقَعَتْ عَلَى دُبُرِهِ أَوْ ذَكَرِهِ، وَلِهَذَا نَظَائِرُ كَثِيرَةٌ فِي الْقُرْآنِ وَالسُّنَّةِ كَقَوْلِهِ تَعَالَى: {الرَّفَثُ إلَى نِسَائِكُم}[التقرة:187] وقوله تعالى: {وَقَدْ أَفْضَى بَعْضُكُمْ إلَى بَعْضٍ}[النساء:21] وَقَوْلِهِ {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ}[ التقرة:237] وَهَذَا كُلُّهُ إذَا عُلِمَ أَنَّ السَّامِعَ يَفْهَمُ الْمَقْصُودَ فَهْمًا جَلِيًّا، وَإِلَّا فَلَا بُدَّ مِنْ التَّصْرِيحِ نَفْيًا لِلَّبْسِ وَالْوُقُوعِ فِي خِلَافِ الْمَطْلُوبِ، وَعَلَى هَذَا يُحْمَلُ مَا جَاءَ مِنْ ذَلِكَ مُصَرَّحًا بِهِ. وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى: "ثُمَّ يَتَمَضْمَضُ وَيَسْتَنْشِقُ، وَالْمَضْمَضَةُ أَنْ يَجْعَلَ الْمَاءَ فِي فِيهِ وَيُدِيرَهُ فِيهِ ثُمَّ يَمُجَّهُ، وَالِاسْتِنْشَاقُ أَنْ يَجْعَلَ الْمَاءَ فِي أَنْفِهِ وَيَمُدَّهُ بِنَفَسِهِ إلَى خَيَاشِيمِهِ ثُمَّ يَسْتَنْثِرَ لِمَا رَوَى عَمْرُو بْنُ عَبَسَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَا مِنْكُمْ مِنْ أَحَدٍ يَقْرَبُ وُضُوءَهُ ثُمَّ يَتَمَضْمَضُ ثُمَّ يَسْتَنْشِقُ وَيَسْتَنْثِرُ إلَّا خَرَّتْ خَطَايَا فِيهِ وَخَيَاشِيمِهِ مَعَ الْمَاءِ"وَالْمُسْتَحَبُّ أَنْ يُبَالِغَ فِيهِمَا لِقَوْلِهِ صلى الله عليه وسلم لِلَقِيطِ بْنِ صَبِرَةَ: "أَسْبِغْ الْوُضُوءَ وَخَلِّلْ بَيْنَ الْأَصَابِعِ وَبَالِغِ فِي الِاسْتِنْشَاقِ إلَّا أَنْ تَكُونَ صَائِمًا"وَلَا يَسْتَقْصِي فِي الْمُبَالَغَةِ فَيَصِيرُ سُعُوطًا فَإِنْ كَانَ صَائِمًا لَمْ يُبَالِغْ لِلْخَبَرِ، وَهَلْ يَجْمَعُ بَيْنَهُمَا أَوْ يَفصل: ؟ قَالَ فِي الْأُمِّ: يَجْمَعُ "لِأَنَّ عَلَيَّ بْنَ أَبِي طَالِبٍ رضي الله عنه وَصَفَ وُضُوءَ رَسُولِ اللَّهِ صلى الله عليه وسلم: فَتَمَضْمَضَ مَعَ الِاسْتِنْشَاقِ بِمَاءٍ وَاحِدٍ". وَقَالَ فِي الْبُوَيْطِيِّ: يَفصل: بَيْنَهُمَا لِمَا رَوَى طَلْحَةُ بْنُ مُصَرِّفٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: "رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَفصل: بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ"وَلِأَنَّ الْفصل: أَبْلَغُ فِي النَّظَافَةِ فَكَانَ أَوْلَى، وَاخْتَلَفَ أَصْحَابُنَا فِي كَيْفِيَّةِ الْجَمْعِ وَالْفصل: فَقَالَ بَعْضُهُمْ عَلَى قَوْلِهِ فِي الْأُمِّ: يَغْرِفُ غَرْفَةً وَاحِدَةً يَتَمَضْمَضُ مِنْهَا ثَلَاثًا وَيَسْتَنْشِقُ مِنْهَا ثَلَاثًا وَيَبْدَأُ بِالْمَضْمَضَةِ، وَعَلَى رِوَايَةِ الْبُوَيْطِيِّ يَغْرِفُ غَرْفَةً يَتَمَضْمَضُ مِنْهَا ثَلَاثًا ثُمَّ يَغْرِفُ غَرْفَةً أُخْرَى يَسْتَنْشِقُ مِنْهَا ثَلَاثًا، وَقَالَ بَعْضُهُمْ عَلَى قَوْلِهِ فِي الْأُمِّ: يَغْرِفُ غَرْفَةً يَتَمَضْمَضُ مِنْهَا وَيَسْتَنْشِقُ ثُمَّ يَغْرِفُ غَرْفَةً أُخْرَى يَتَمَضْمَضُ مِنْهَا وَيَسْتَنْشِقُ ثُمَّ يَغْرِفُ ثَالِثَةً يَتَمَضْمَضُ مِنْهَا وَيَسْتَنْشِقُ فَيَجْمَعُ فِي كُلِّ غَرْفَةٍ بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ. وَعَلَى رِوَايَةِ الْبُوَيْطِيِّ يَأْخُذُ ثَلَاثَ غَرَفَاتٍ لِلْمَضْمَضَةِ وَثَلَاثَ غَرَفَاتٍ لِلِاسْتِنْشَاقِ. وَالْأَوَّلُ أَشْبَهُ بِكَلَامِ الشَّافِعِيِّ رحمه الله، لِأَنَّهُ قَالَ يَغْرِفُ غَرْفَةً لِفِيهِ وَأَنْفِهِ، وَالثَّانِي أَصَحُّ لِأَنَّهُ أَمْكَنُ، فَإِنَّ تَرَكَ الْمَضْمَضَةَ وَالِاسْتِنْشَاقَ جَازَ "لِقَوْلِهِ صلى الله عليه وسلم لِلْأَعْرَابِيِّ: تَوَضَّأْ كَمَا أَمَرَك اللَّهُ"وَلَيْسَ فِيمَا أَمَرَ اللَّهُ تَعَالَى الْمَضْمَضَةُ وَالِاسْتِنْشَاقُ، وَلِأَنَّهُ عُضْوٌ بَاطِنٌ دُونَهُ حَائِلٌ مُعْتَادٌ فَلَا يَجِبُ غَسْلُهُ كَالْعَيْنِ .
الشرح:هَذَا الْفصل: فِيهِ جُمَلٌ وَبَيَانُهَا بِمَسَائِلَ: إحداها: فِي الْأَحَادِيثِ، أَمَّا حَدِيثُ عَمْرِو بْنِ عَبَسَةَ فَصَحِيحٌ رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ فِي أَوَاخِرِ كِتَابِ الصَّلَاةِ قُبَيْلَ صَلَاةِ الْخَوْفِ، وَلَفْظُهُ فِي مُسْلِمٍ: "مَا مِنْكُمْ رَجُلٌ يَقْرَبُ وُضُوءَهُ فَيَتَمَضْمَضُ وَيَسْتَنْشِقُ فَيَنْتَثِرُ إلَّا خَرَّتْ خَطَايَا وَجْهِهِ وَفِيهِ وَخَيَاشِيمِهِ"، وَأَمَّا حَدِيثُ لَقِيطِ بْنِ صَبِرَةَ فَصَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ مِنْ رِوَايَةِ لَقِيطٍ، وَهَذَا الْمَذْكُورُ فِي "المهذب" لَفْظُ رِوَايَةِ التِّرْمِذِيِّ ذَكَرَهُ فِي كِتَابِ الصِّيَامِ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ. وَهُوَ بَعْضُ حَدِيثٍ طَوِيلٍ، وَآخِرُ الْحَدِيثِ فِي "المهذب" عِنْدَ قَوْلِهِ: " إلَّا أَنْ يَكُونَ صَائِمًا ". وَأَمَّا قَوْلُهُ: " وَلَا يَسْتَقْصِي فِي الْمُبَالَغَةِ " إلَى آخِرِهِ فَلَيْسَ مِنْ الْحَدِيثِ بَلْ هُوَ مِنْ كَلَامِ الْمُصَنِّفِ، وَهُوَ بِالْوَاوِ لَا بِالْفَاءِ، وَقَوْلُهُ: " يَسْتَقْصِي " بِالْيَاءِ الْمُثَنَّاةِ تَحْتَ فِي أَوَّلِهِ لَا بِالتَّاءِ الْمُثَنَّاةِ فَوْقَ، وَإِنَّمَا ضَبَطْته لِأَنَّ

ج / 1 ص -196- الْقَلَعِيَّ وَغَيْرَهُ غَلِطُوا فِيهِ فَجَعَلُوهُ بِالْفَاءِ وَالتَّاءِ وَجَعَلُوهُ مِنْ الْحَدِيثِ، وَهَذَا خَطَأٌ فَاحِشٌ. وَأَمَّا حَدِيثُ عَلِيٍّ رضي الله عنه فَصَحِيحٌ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ صَحِيحٍ، وَأَمَّا حَدِيثُ طَلْحَةَ بْنِ مُصَرِّفٍ فَرَوَاهُ أَبُو دَاوُد فِي سُنَنِهِ بِإِسْنَادٍ لَيْسَ بِقَوِيٍّ فَلَا يُحْتَجُّ بِهِ، وَأَمَّا "قَوْلُهُ صلى الله عليه وسلم لِلْأَعْرَابِيِّ: تَوَضَّأْ كَمَا أَمَرَك اللَّهُ"فَحَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، وَهُوَ بَعْضُ حَدِيثٍ طَوِيلٍ وَأَصْلُهُ فِي الصَّحِيحَيْنِ، وَفِيهِ فَوَائِدُ كَثِيرَةٌ جَمَعْت مِنْهَا فِي شَرْحِ صَحِيحِ الْبُخَارِيِّ نَحْوَ أَرْبَعِينَ فَائِدَةً وَاَللَّهُ أَعْلَمُ.
الْمسألة:الثَّانِيَةُ: فِي الْأَسْمَاءِ: أَمَّا عَمْرُو بْنُ عَبَسَةَ فَبِعَيْنٍ مُهْمَلَةٍ ثُمَّ بَاءٍ مُوَحَّدَةٍ ثُمَّ سِينٍ مُهْمَلَةٍ مَفْتُوحَاتٍ وَلَيْسَ فِيهِ نُونٌ، وَهَذَا لَا خِلَافَ فِيهِ بَيْنَ أَهْلِ الْعِلْمِ، وَأَمَّا قَوْلُ ابْنِ الْبَزْرِيِّ فِي أَلْفَاظِ "المهذب": أَنَّهُ يُقَالُ عَنْبَسَةُ بِالنُّونِ فَغَلَطٌ صَرِيحٌ وَتَحْرِيفُ قَبِيحٌ، كُنْيَتُهُ عَمْرُو أَبُو نَجِيحِ السُّلَمِيُّ قَدِمَ عَلَى النَّبِيِّ صلى الله عليه وسلم مَكَّةَ ثُمَّ الْمَدِينَةَ وَكَانَ رَابِعَ أَرْبَعَةٍ فِي الْإِسْلَامِ وَهُوَ أَخُو أَبِي ذَرٍّ لِأُمِّهِ سَكَنَ حِمْصَ حَتَّى تُوُفِّيَ بِهَا1. وَأَمَّا لَقِيطُ بْنُ صَبِرَةَ فَهُوَ بِفَتْحِ اللَّامِ وَصَبِرَةُ بِفَتْحِ الصَّادِ وَكَسْرِ الْبَاءِ وَهُوَ لَقِيطُ بْنُ عَامِرِ بْنِ صَبِرَةَ الْعُقَيْلِيُّ أَبُو رَزِينٍ وَقِيلَ لَقِيطُ بْنُ عَامِرٍ غَيْرُ لَقِيطِ بْنِ صَبِرَةَ، قَالَ ابْنُ عَبْدِ الْبَرِّ وَغَيْرُهُ: وَهَذَا غَلَطٌ بَلْ هُمَا وَاحِدٌ وَقَدْ أَوْضَحْت فِي تَهْذِيبِ الْأَسْمَاءِ. وَأَمَّا طَلْحَةُ بْنُ مُصَرِّفٍ فَهُوَ بِضَمِّ الْمِيمِ وَفَتْحِ الصَّادِ الْمُهْمَلَةِ وَكَسْرِ الرَّاءِ الْمُشَدَّدَةِ هَذَا هُوَ الصَّوَابُ الْمَشْهُورُ فِي كُتُبِ الْحَدِيثِ وَالنَّسَبِ وَالْأَسْمَاءِ، وَقَالَ الْقَلَعِيُّ فِي أَلْفَاظِ "المهذب" يُرْوَى بِفَتْحِ الرَّاءِ أَيْضًا، وَهَذَا غَرِيبٌ وَلَا أَظُنُّهُ يَصِحُّ. وَأَمَّا جَدُّ طَلْحَةَ فَاسْمُهُ كَعْبُ بْنُ عَمْرٍو، وَهَذَا هُوَ الْمَشْهُورُ الْأَصَحُّ. وَقَالَ إمَامُ الْأَئِمَّةِ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إسْحَاقَ بْنِ خُزَيْمَةَ وَغَيْرُهُ: اسْمُهُ عَمْرُو بْنُ كَعْبٍ وَقِيلَ: إنَّهُ لَا صُحْبَةَ لِجَدِّ طَلْحَةَ، ذَكَرَ هَذَا الْخِلَافَ فِي صُحْبَتِهِ جَمَاعَةٌ مِنْ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ، وَكَانَ طَلْحَةُ مِنْ أَفَاضِلِ التَّابِعِينَ وَأَئِمَّتِهِمْ، وَكَانَ أَقْرَأَ أَهْلِ الْكُوفَةِ أَوْ مِنْ أَقْرَئِهِمْ رحمه الله.
الْمسألة الثَّالِثَةُ: فِي اللُّغَاتِ وَالْأَلْفَاظِ: الْخَيَاشِيمُ جَمْعُ خَيْشُومٍ وَهُوَ أَقْصَى الْأَنْفِ وَقِيلَ الْخَيَاشِيمُ عِظَامٌ رِقَاقٌ فِي أَصْلِ الْأَنْفِ بَيْنَهُ وَبَيْنَ الدِّمَاغِ، وَقِيلَ غَيْرُ ذَلِكَ، وَأَمَّا الِاسْتِنْثَارُ بِالثَّاءِ الْمُثَلَّثَةِ فَهُوَ طَرْحُ الْمَاءِ وَالْأَذَى مِنْ الْأَنْفِ بَعْدَ الِاسْتِنْشَاقِ، وَهَذَا هُوَ الْمَشْهُورُ الَّذِي عَلَيْهِ الْجُمْهُورُ مِنْ أَهْلِ الْحَدِيثِ وَاللُّغَةِ وَالْفِقْهِ، وَقَالَ ابْنُ قُتَيْبَةَ: هُوَ الِاسْتِنْشَاقُ، وَكَذَا حَكَاهُ الْأَزْهَرِيُّ فِي تَهْذِيبِ اللُّغَةِ عَنْ ابْنِ الْأَعْرَابِيِّ وَالْفَرَّاءِ، وَالْأَوَّلُ هُوَ الصَّوَابُ الَّذِي تَقْتَضِيهِ الْأَحَادِيثُ، وَقَدْ أَوْضَحْتهَا فِي " تهذيب الأسماء واللغات" وَجَمَعْت أَقْوَالَ الْعُلَمَاءِ فِيهَا، وَمِنْ أَحْسَنِهَا رِوَايَةً فِي "الصحيحين" عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ فِي "صِفَةِ وُضُوءِ رَسُولِ اللَّهِ صلى الله عليه وسلم: أَنَّهُ تَمَضْمَضَ وَاسْتَنْشَقَ وَاسْتَنْثَرَ".
وَأَمَّا قَوْلُهُ صلى الله عليه وسلم: " يُقَرِّبُ الْوَضُوءَ " فَهُوَ بِضَمِّ الْيَاءِ وَفَتْحِ الْقَافِ، وَكَسْرِ الرَّاءِ الْمُشَدَّدَةِ أَيْ يُدْنِيهِ، وَالْوَضُوءَ هُنَا بِفَتْحِ الْوَاوِ، وَهُوَ الْمَاءُ الَّذِي يُتَوَضَّأُ بِهِ وَقَوْلُهُ صلى الله عليه وسلم " إلَّا جَرَتْ " كَذَا ضَبَطْنَاهُ فِي "المهذب"جَرَتْ " بِالْجِيمِ وَالرَّاءِ الْمُخَفَّفَةِ وَكَذَا وُجِدَ بِخَطِّ ابْنِ الزَّعْفَرَانِيِّ تِلْمِيذِ الْمُصَنِّفِ، وَفِي "صحيح مسلم"

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي الجزء الثامن عشر مزيد تحقيق لنا وضبط ومن الله العون (ط)

ج / 1 ص -197- "خَرَّتْ" بِالْخَاءِ الْمُعْجَمَةِ وَتَشْدِيدِ الرَّاءِ وَمَعْنَاهُ سَقَطَتْ وَذَهَبَتْ. قَالَ صَاحِبُ مَطَالِعِ الْأَنْوَارِ: هُوَ فِي مُسْلِمٍ بِالْخَاءِ لِجَمِيعِ الرُّوَاةِ إلَّا ابْنَ أَبِي جَعْفَرٍ فَرَوَاهُ بِالْجِيمِ، وَالْمُرَادُ بِالْخَطَايَا الصَّغَائِرُ كَمَا جَاءَ فِي الْحَدِيثِ الصَّحِيحِ "مَا لَمْ يَغْشَ الْكَبَائِرَ" .
وَقَوْلُهُ فِي "المهذب": " وَيَنْثِرُ " هُوَ بِكَسْرِ الثَّاءِ الْمُثَلَّثَةِ قَالَ أَهْلُ اللُّغَةِ يُقَالُ نَثَرَ وَانْتَثَرَ وَاسْتَنْثَرَ وَهُوَ مُشْتَقٌّ مِنْ النَّثْرَةِ وَهِيَ طَرَفُ الْأَنْفِ وَقِيلَ الْأَنْفُ كُلُّهُ، وَقَوْلُهُ صلى الله عليه وسلم: " أَسْبِغْ الْوُضُوءَ " أَيْ أَكْمِلْهُ، وَقَوْلُهُ: " فَيَصِيرُ سُعُوطًا " هُوَ بِفَتْحِ السِّينِ وَضَمِّهَا فَبِالْفَتْحِ اسْمٌ لِمَا يُسْتَعَطُ بِهِ وَبِالضَّمِّ اسْمٌ لِلْفِعْلِ، وَالْغَرْفَةُ بِفَتْحِ الْغَيْنِ وَضَمِّهَا لُغَتَانِ بِمَعْنَى يُسْتَعْمَلَانِ فِي الْفِعْلِ وَفِي الْمَغْرُوفِ، وَقِيلَ بِالضَّمِّ لِلْمَغْرُوفِ وَبِالْفَتْحِ لِلْفِعْلِ وَقِيلَ بِالضَّمِّ لِلْمَغْرُوفِ إذَا كَانَ مِلْءَ الْكَفِّ وَبِالْفَتْحِ لِلْمَغْرُوفِ مُطْلَقًا وَقِيلَ غَيْرُ ذَلِكَ. وَيَحْسُنُ الضَّمُّ فِي قَوْلِهِ: يَأْخُذُ غُرْفَةً، وَقَوْلُهُ: غَرَفَاتٍ، يَجُوزُ فِيهِ لُغَاتٌ فَتْحُ الْغَيْنِ وَالرَّاءِ وَضَمُّهُمَا وَضَمُّ الْغَيْنِ مَعَ إسْكَانِ الرَّاءِ وَفَتْحِهَا، وَقَوْلُهُ: " قَالَ لِلْأَعْرَابِيِّ": هُوَ بِفَتْحِ الْهَمْزَةِ وَهُوَ الَّذِي يَسْكُنُ الْبَادِيَةَ، وَقَوْلُهُ: لِأَنَّهُ عُضْوٌ بَاطِنٌ، فِيهِ احْتِرَازٌ مِنْ الظَّاهِرِ، وَقَوْلُهُ: "دُونَهُ حَائِلٌ" احْتِرَازٌ مِنْ الثُّقْبِ فِي مَحَلِّ الطَّهَارَةِ، وَقَوْلُهُ: مُعْتَادٌ، احْتِرَازٌ مِنْ لِحْيَةِ الْمَرْأَةِ وَاَللَّهُ أَعْلَمُ.
الْمسألة الرَّابِعَةُ: فِي الْأَحْكَامِ: فَالْمَضْمَضَةُ وَالِاسْتِنْشَاقُ سُنَّتَانِ، قَالَ أَصْحَابُنَا: كَمَالُ الْمَضْمَضَةِ أَنْ يَجْعَلَ الْمَاءَ فِي فِيهِ وَيُدِيرَهُ فِيهِ ثُمَّ يَمُجَّهُ، وَأَقَلُّهَا أَنْ يَجْعَلَ الْمَاءَ فِي فِيهِ، وَلَا يُشْتَرَطُ الْمَجُّ، وَهَلْ تُشْتَرَطُ الْإِدَارَةُ ؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا لَا تُشْتَرَطُ، هَذَا مُخْتَصَرُ مَا قَالَهُ الْأَصْحَابُ، وَأَمَّا تَفْصِيلُهُ فَقَالَ الْمَاوَرْدِيُّ: الْمَضْمَضَةُ إدْخَالُ الْمَاءِ مُقَدَّمَ الْفَمِ وَالْمُبَالَغَةُ فِيهَا إدَارَتُهُ فِي جَمِيعِ الْفَمِ، قَالَ: وَالِاسْتِنْشَاقُ إدْخَالُ الْمَاءِ مُقَدَّمَ الْأَنْفِ وَالْمُبَالَغَةُ فِيهِ إيصَالُهُ خَيْشُومَهُ، قَالَ: وَالْمُبَالَغَةُ سُنَّةٌ زَائِدَةٌ عَلَيْهِمَا. وَقَالَ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ: الْمَشْرُوعُ فِيهِمَا إيصَالُ الْمَاءِ إلَى الْفَمِ وَالْأَنْفِ قَالَ: وَالْمُبَالَغَةُ فِيهِمَا سُنَّةٌ قَالَ الشَّافِعِيُّ: الْمُبَالَغَةُ فِي الْمَضْمَضَةِ أَنْ يَأْخُذَ الْمَاءَ بِشَفَتَيْهِ فَيُدِيرَهُ فِي فَمِهِ ثُمَّ يَمُجَّهُ، وَفِي الِاسْتِنْشَاقِ أَنْ يَأْخُذَ الْمَاءَ بِأَنْفِهِ وَيَجْذِبَهُ بِنَفَسِهِ ثُمَّ يَنْثُرَ وَلَا يَزِيدُ عَلَى ذَلِكَ.
وَقَالَ صَاحِبُ الْعُدَّةِ: تَمَامُ الْمَضْمَضَةِ أَنْ يَأْخُذَ الْمَاءَ فِي الْفَمِ وَيُحَرِّكَهُ ثُمَّ يَمُجَّهُ، وَتَمَامُ الِاسْتِنْشَاقِ أَنْ يَأْخُذَ الْمَاءَ بِنَفَسِهِ وَيَبْلُغَ خَيَاشِيمَهُ وَلَا يُجَاوِزَ ذَلِكَ فَيَصِيرَ سُعُوطًا، وَقَالَ الْمُتَوَلِّي: الْمَضْمَضَةُ إدْخَالُ الْمَاءِ فِي الْفَمِ وَالِاسْتِنْشَاقُ إدْخَالُهُ الْأَنْفَ، قَالَ: وَالْمُبَالَغَةُ فِيهِمَا سُنَّةٌ، فَالْمُبَالَغَةُ فِي الْمَضْمَضَةِ أَنْ يُدْخِلَ الْمَاءَ الْفَمَ وَيُدِيرَهُ عَلَى جَمِيعِ جَوَانِبِ فَمِهِ وَيُوصِلَهُ طَرَفَ حَلْقِهِ وَيُمِرَّهُ عَلَى أَسْنَانِهِ وَلِثَاتِهِ ثُمَّ يَمُجَّهُ، يَفْعَلُ ذَلِكَ ثَلَاثًا، وَفِي الِاسْتِنْشَاقِ يَجْعَلُ الْمَاءَ فِي أَنْفِهِ وَيَأْخُذُهُ بِالنَّفَسِ حَتَّى يَصِلَ الْخَيَاشِيمَ ثُمَّ يُدْخِلَ أَصَابِعَهُ فَيُزِيلَ مَا فِي أَنْفِهِ مِنْ أَذًى ثُمَّ يَسْتَنْثِرَ كَمَا يَفْعَلُ الْمُمْتَخِطُ، يَفْعَلُ ذَلِكَ ثَلَاثًا. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ فِي اسْتِدْلَالِهِ عَلَى أَنَّ الْمَضْمَضَةَ سُنَّةٌ:
"فَإِنْ قِيلَ: الْمَضْمَضَةُ وَالِاسْتِنْشَاقُ أَنْ يَجْعَلَ الْمَاءَ فِي فِيهِ وَيَمُجَّهُ وَأَنْ يَجْذِبَهُ بِنَفَسِهِ فِي أَنْفِهِ وَيَرُدَّهُ، قُلْنَا: لَيْسَ كَمَا ذَكَرْتُمْ، بَلْ الْمَضْمَضَةُ إيصَالُ الْمَاءِ إلَى بَاطِنِ الْفَمِ، وَالِاسْتِنْشَاقُ إيصَالُهُ إلَى بَاطِنِ الْأَنْفِ عَلَى أَيِّ حَالٍ كَانَ، وَاَلَّذِي ذَكَرْتُمُوهُ إنَّمَا هُوَ الْمُبَالَغَةُ فِي الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ، فَلَوْ مَلَأَ فَمَهُ مَاءً ثُمَّ مَجَّهُ أَوْ بَلَعَهُ وَلَمْ يُدِرْهُ فِي فَمِهِ كَانَ مَضْمَضَةً". هَذَا كَلَامُ الْقَاضِي وَفِيمَا ذَكَرْنَاهُ قَبْلَهُ مِنْ

ج / 1 ص -198- كَلَامِ الْأَصْحَابِ التَّصْرِيحُ بِأَنَّ أَقَلَّ الْمَضْمَضَةِ جَعْلُ الْمَاءِ فِي الْفَمِ، وَالْإِدَارَةُ لَيْسَتْ بِشَرْطٍ لِأَصْلِ الْمَضْمَضَةِ بَلْ هِيَ مُبَالَغَةٌ، وَخَالَفَ الْمَحَامِلِيُّ فِي التَّجْرِيدِ الْجَمَاعَةَ فَقَالَ: قَالَ الشَّافِعِيُّ: الْمَضْمَضَةُ أَنْ يَأْخُذَ الْمَاءَ فِي فَمِهِ وَيُدِيرَهُ ثُمَّ يَمُجَّهُ فَإِنْ لَمْ يُدِرْهُ فَلَيْسَ بِمَضْمَضَةٍ، وَكَذَا نَقَلَهُ صَاحِبُ الْبَيَانِ عَنْ الشَّيْخِ أَبِي حَامِدٍ وَهُوَ صَرِيحٌ فِي اشْتِرَاطِ الْإِدَارَةِ، وَالْمَشْهُورُ الَّذِي عَلَيْهِ الْجُمْهُورُ أَنَّهَا لَيْسَتْ شَرْطًا كَمَا سَبَقَ .
فرع: الْمُبَالَغَةُ فِي الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ سُنَّةٌ بِلَا خِلَافٍ، وَأَمَّا قَوْلُ الشَّيْخِ أَبِي حَامِدٍ وَصَاحِبِهِ الْقَاضِي أَبِي الطَّيِّبِ فِي تَعْلِيقِهِمَا: الْمُبَالَغَةُ فِي الِاسْتِنْشَاقِ سُنَّةٌ فَلَيْسَ مَعْنَاهُ أَنَّهَا لَيْسَتْ سُنَّةً فِي الْمَضْمَضَةِ لِأَنَّهُمَا ذَكَرَا فِي صِفَةِ الْمَضْمَضَةِ اسْتِحْبَابَ الْمُبَالَغَةِ فِيهَا قَالَ أَصْحَابُنَا: الْمُبَالَغَةُ فِي الْمَضْمَضَةِ أَنْ يُبَلِّغَ الْمَاءَ أَقْصَى الْحَلْقِ وَيُدِيرَهُ فِيهِ، وَفِي الِاسْتِنْشَاقِ أَنْ يُوَصِّلَهُ الْخَيَاشِيمَ، قَالَ فِي التَّتِمَّةِ: ثُمَّ يُدْخِلُ أُصْبُعَهُ فِيهِ فَيُنْزِلُ مَا فِي الْأَنْفِ مِنْ أَذًى، فَإِنْ كَانَ صَائِمًا كُرِهَ أَنْ يُبَالِغَ فِيهِمَا، وَقَالَ الْمَاوَرْدِيُّ: يُبَالِغُ الصَّائِمُ فِي الْمَضْمَضَةِ وَلَا يُبَالِغُ فِي الِاسْتِنْشَاقِ لِقَوْلِهِ صلى الله عليه وسلم "وَبَالِغْ فِي الِاسْتِنْشَاقِ إلَّا أَنْ تَكُونَ صَائِمًا"، وَلِأَنَّهُ يُمْكِنهُ رَدُّ الْمَاءِ فِي الْمَضْمَضَةِ بِإِطْبَاقِ حَلْقِهِ وَلَا يُمْكِنُهُ فِي الِاسْتِنْشَاقِ هَذَا كَلَامُ الْمَاوَرْدِيُّ، وَيُعَضِّدُهُ ظَاهِرُ نَصِّ الشَّافِعِيِّ فِي "الأم" فَإِنَّهُ قَالَ: وَإِنْ كَانَ صَائِمًا رَفَقَ بِالِاسْتِنْشَاقِ لِئَلَّا يَدْخُلَ الْمَاءُ رَأْسَهُ، هَذَا نَصُّهُ وَلَكِنْ الصَّحِيحُ الَّذِي عَلَيْهِ الْجُمْهُورُ كَرَاهَةُ الْمُبَالَغَةِ فِيهِمَا لِلصَّائِمِ لِأَنَّهُ لَا يُؤْمَنُ سَبْقُ الْمَاءِ، قَالَ أَصْحَابُنَا: وَإِذَا بَالَغَ غَيْرُ الصَّائِمِ فَلَا يُسْتَقْصَى فِي الْمُبَالَغَةِ فَيَصِيرُ سُعُوطًا وَيَخْرُجُ عَنْ كَوْنِهِ اسْتِنْشَاقًا .
فرع: قَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ: يُسْتَحَبُّ أَنْ يَأْخُذَ الْمَاءَ لِلْمَضْمَضَةِ بِيَدِهِ الْيُمْنَى وَاتَّفَقَ الْأَصْحَابُ عَلَى اسْتِحْبَابِ ذَلِكَ وَدَلِيلُهُ حَدِيثُ عُثْمَانَ فِي صِفَةِ وُضُوءِ رَسُولِ اللَّهِ صلى الله عليه وسلم: أَنَّهُ "أَخَذَ الْمَاءَ لِلْمَضْمَضَةِ بِيَمِينِهِ"رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
فرع: السُّنَّةُ أَنْ يَنْتَثِرَ وَهُوَ أَنْ يُخْرِجَ بَعْدَ الِاسْتِنْشَاقِ مَا فِي أَنْفِهِ مِنْ مَاءٍ وَأَذًى لِلْحَدِيثِ الصَّحِيحِ الَّذِي ذَكَرْنَاهُ وَفِيهِ أَحَادِيثُ كَثِيرَةٌ جَمَعْتهَا فِي جَامِعِ السُّنَّةِ، قَالَ أَصْحَابُنَا: وَيَسْتَنْثِرُ بِيَدِهِ الْيُسْرَى لِلْحَدِيثِ الصَّحِيحِ "كَانَتْ يَدُهُ صلى الله عليه وسلم الْيُسْرَى لِخَلَائِهِ وَمَا كَانَ مِنْ أَذًى"وَسَنُوَضِّحُهُ فِي بَابِ الِاسْتِطَابَةِ إنْ شَاءَ اللَّهُ تَعَالَى، وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ عَلِيٍّ رضي الله عنه فِي صِفَةِ وُضُوءِ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ بَعْدَ غَسْلِ الْكَفِّ: "فَأَدْخَلَ يَدَهُ الْيُمْنَى فِي الْإِنَاءِ فَمَلَأَ فَمَه فَتَمَضْمَضَ وَاسْتَنْشَقَ وَنَثَرَ بِيَدِهِ الْيُسْرَى يَفْعَلُ ذَلِكَ ثَلَاثًا"وَاَللَّهُ أَعْلَمُ .

فَرْعٌ فِي كَيْفِيَّةِ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ
اتَّفَقَ نَصُّ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنْ سُنَّتَهُمَا تَحْصُلُ بِالْجَمْعِ وَالْفصل: وَعَلَى أَيِّ وَجْهٍ أَوْصَلَ الْمَاءَ إلَى الْعُضْوَيْنِ، وَاخْتَلَفَ نَصُّهُ وَاخْتِيَارُ الْأَصْحَابِ فِي الْأَفْضَلِ مِنْ الْكَيْفِيَّتَيْنِ فَنَصَّ فِي "الأم" وَمُخْتَصَرِ الْمُزَنِيِّ أَنَّ الْجَمْعَ أَفْضَلُ، وَنَصَّ فِي الْبُوَيْطِيِّ أَنَّ الْفصل: أَفْضَلُ، وَنَقَلَهُ التِّرْمِذِيُّ عَنْ الشَّافِعِيِّ، قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: الْقَوْلُ بِالْجَمْعِ أَكْثَرُ فِي كَلَامِ الشَّافِعِيِّ وَهُوَ أَيْضًا أَكْثَرُ فِي

ج / 1 ص -199- الْأَحَادِيثِ، بَلْ هُوَ الْمَوْجُودُ فِي الْأَحَادِيثِ الصَّحِيحَةِ، مِنْهَا حَدِيثُ عَلِيٍّ رضي الله عنه الَّذِي ذَكَرَهُ الْمُصَنِّفُ. وَقَدْ قَدَّمْنَا بَيَانَهُ وَأَنَّهُ صَحِيحٌ وَمِنْهَا حَدِيثُ عَبْدِ اللَّهِ بْنِ زَيْدٍ أَنَّهُ وَصَفَ وُضُوءَ رَسُولِ اللَّهِ صلى الله عليه وسلم "فَتَمَضْمَضَ وَاسْتَنْشَقَ مِنْ كَفٍّ وَاحِدَةٍ فَعَلَ ذَلِكَ ثَلَاثًا"رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِلْبُخَارِيِّ "فَمَضْمَضَ وَاسْتَنْشَقَ وَاسْتَنْثَرَ ثَلَاثًا بِثَلَاثِ غَرَفَاتٍ" وَفِي رِوَايَةٍ لِمُسْلِمٍ "فَمَضْمَضَ وَاسْتَنْشَقَ وَاسْتَنْثَرَ مِنْ ثَلَاثِ غَرَفَاتٍ" وَفِي رِوَايَةٍ "تَمَضْمَضَ وَاسْتَنْشَقَ ثَلَاثَ مَرَّاتٍ مِنْ غَرْفَةٍ وَاحِدَةٍ" رَوَاهُ الْبُخَارِيُّ. وَمِنْهَا حَدِيثُ ابْنِ عَبَّاسٍ فِي صِفَةِ وُضُوءِ رَسُولِ اللَّهِ صلى الله عليه وسلم "فَأَخَذَ غَرْفَةً مِنْ مَاءٍ تَمَضْمَضَ بِهَا وَاسْتَنْشَقَ"رَوَاهُ الْبُخَارِيُّ، وَعَنْ ابْنِ عَبَّاسٍ أَيْضًا " أَنَّ النَّبِيَّ صلى الله عليه وسلم "تَوَضَّأَ مَرَّةً مَرَّةً، وَجَمَعَ بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ"رَوَاهُ الدَّارِمِيُّ فِي مُسْنَدِهِ بِإِسْنَادٍ صَحِيحٍ، فَهَذِهِ أَحَادِيثُ صِحَاحٌ فِي الْجَمْعِ.
وَأَمَّا الْفصل: فَلَمْ يَثْبُتْ فِيهِ حَدِيثٌ أَصْلًا وَإِنَّمَا جَاءَ فِيهِ حَدِيثُ طَلْحَةَ بْنِ مُصَرِّفٍ وَهُوَ ضَعِيفٌ كَمَا سَبَقَ.
هَذَا بَيَانُ الْأَحَادِيثِ وَنُصُوصِ الشَّافِعِيِّ، وَأَمَّا الْأَصْحَابُ فَجُمْهُورُهُمْ حَكَوْا فِي الْمسألة:قَوْلَيْنِ كَمَا حَكَاهُ الْمُصَنِّفُ: أحدهما: الْجَمْعُ أَفْضَلُ. والثاني: الْفصل: أَفْضَلُ، وَحَكَى إمَامُ الْحَرَمَيْنِ وَمَنْ تَابَعَهُ طَرِيقًا آخَرَ وَهُوَ الْقَطْعُ بِتَفْضِيلِ الْفصل:، وَبِهِ قَطَعَ الْمَحَامِلِيُّ فِي الْمُقْنِعِ، وَتَأَوَّلُوا حَدِيثَ عَبْدِ اللَّهِ بْنِ زَيْدٍ وَنُصُوصَ الشَّافِعِيِّ عَلَى أَنَّ الْمُرَادَ بِهَا بَيَانُ الْجَوَازِ، وَهَذَا فَاسِدٌ كَمَا سَأَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
وَأَمَّا الْجُمْهُورُ الَّذِينَ حَكَوْا قَوْلَيْنِ فَاخْتَلَفُوا فِي أَصَحِّهِمَا، فَصَحَّحَ الْمُصَنِّفُ وَالْمَحَامِلِيُّ فِي " المجموع" وَالرُّويَانِيُّ وَالرَّافِعِيُّ وَكَثِيرُونَ الْفصل:، وَصَحَّحَ الْبَغَوِيّ وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ وَغَيْرُهُمَا الْجَمْعَ، هَذَا كَلَامُ الْأَصْحَابِ وَالصَّحِيحُ بَلْ الصَّوَابُ تَفْضِيلُ الْجَمْعِ لِلْأَحَادِيثِ الصَّحِيحَةِ الْمُتَظَاهِرَةِ فِيهِ كَمَا سَبَقَ وَلَيْسَ لَهَا مُعَارِضٌ.
وَأَمَّا حَدِيثُ الْفصل:فَالْجَوَابُ عَنْهُ مِنْ أَوْجُهٍ: أحدها: أَنَّهُ ضَعِيفٌ كَمَا سَبَقَ فَلَا يُحْتَجُّ بِهِ لَوْ لَمْ يُعَارِضْهُ شَيْءٌ، فَكَيْفَ إذَا عَارَضَهُ أَحَادِيثُ كَثِيرَةٌ صِحَاحٌ ؟،. الثَّانِي : أَنَّ الْمُرَادَ بِالْفصل:أَنَّهُ تَمَضْمَضَ ثُمَّ مَجَّ ثُمَّ اسْتَنْشَقَ وَلَمْ يَخْلِطْهُمَا. قَالَهُ الشَّيْخُ أَبُو حَامِدٍ وَالشَّيْخُ نَصْرٌ. وَالثَّالِثُ: أَنَّهُ مَحْمُولٌ عَلَى بَيَانِ الْجَوَازِ، وَهَذَا جَوَابٌ صَحِيحٌ لِأَنَّ هَذَا كَانَ مَرَّةً وَاحِدَةً؛ لِأَنَّ لَفْظَهُ فِي سُنَنِ أَبِي دَاوُد قَالَ: "دَخَلْت عَلَى النَّبِيِّ صلى الله عليه وسلم وَهُوَ يَتَوَضَّأُ فَرَأَيْته يَفصل:بَيْنَ الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ"وَهَذَا لَا يَقْتَضِي أَكْثَرَ مِنْ مَرَّةٍ، فَحَمْلُهُ عَلَى بَيَانِ الْجَوَازِ تَأْوِيلٌ حَسَنٌ. وَأَمَّا مَا تَأَوَّلَهُ الْآخَرُونَ مِنْ حَمْلِ أَحَادِيثِ الْجَمْعِ وَنُصُوصِ الشَّافِعِيِّ عَلَى بَيَانِ الْجَوَازِ فَفَاسِدٌ؛ لِأَنَّ رِوَايَاتِ الْجَمْعِ كَثِيرَةٌ مِنْ جِهَاتٍ عَدِيدَةٍ وَعَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ، وَرِوَايَةُ الْفصل: وَاحِدَةٌ وَهِيَ ضَعِيفَةٌ، وَهَذَا لَا يُنَاسَبُ بَيَانَ الْجَوَازِ فِي الْجَمْعِ، فَإِنَّ بَيَانَ الْجَوَازِ يَكُونُ فِي مَرَّةٍ وَنَحْوِهَا وَيُدَاوِمُ عَلَى الْأَفْضَلِ، وَالْأَمْرُ هُنَا بِالْعَكْسِ، فَحُصِّلَ أَنَّ الصَّحِيحَ تَفْضِيلُ الْجَمْعِ وَاَللَّهُ أَعْلَمُ.
وَفِي كَيْفِيَّةِ الْجَمْعِ وَجْهَانِ أَصَحُّهُمَا بِثَلَاثِ غَرَفَاتٍ، يَأْخُذُ غُرْفَةً يَتَمَضْمَضُ مِنْهَا ثُمَّ يَسْتَنْشِقُ مِنْهَا ثُمَّ يَأْخُذُ غُرْفَةً ثَانِيَةً يَفْعَلُ بِهَا كَذَلِكَ، ثُمَّ ثَالِثَةً كَذَلِكَ، وَدَلِيلُهُ حَدِيثُ عَبْدِ اللَّهِ بْنِ زَيْدٍ، وَهَذَا الْوَجْهُ هُوَ قَوْلُ

ج / 1 ص -200- الْقَاضِي أَبِي حَامِدٍ وَاخْتِيَارُ أَبِي يَعْقُوبَ الْأَبِيوَرْدِيِّ وَالْقَاضِي أَبِي الطَّيِّبِ، وَاتَّفَقَ الْمُصَنِّفُونَ عَلَى تَصْحِيحِهِ، مِمَّنْ صَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَالرُّويَانِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ، وَقَطَعَ بِهِ الشَّيْخُ نَصْرٌ وَغَيْرُهُ.
وَالْوَجْهُ الثَّانِي يَجْمَعُ بِغُرْفَةٍ وَاحِدَةٍ، فَعَلَى هَذَا فِي كَيْفِيَّتِهِ وَجْهَانِ: أحدهما: يَخْلِطُ الْمَضْمَضَةَ بِالِاسْتِنْشَاقِ فَيُمَضْمِضُ ثُمَّ يَسْتَنْشِقُ ثُمَّ يُمَضْمِضُ ثُمَّ يَسْتَنْشِقُ ثُمَّ يُمَضْمِضُ ثُمَّ يَسْتَنْشِقُ، وَبِهَذَا قَطَعَ الْبَنْدَنِيجِيُّ مِنْ الْعِرَاقِيِّينَ تَفْرِيعًا عَلَى قَوْلِنَا بِغُرْفَةٍ. والثاني: لَا يَخْلِطُ بَلْ يَتَمَضْمَضُ ثَلَاثًا مُتَوَالِيَةً ثُمَّ يَسْتَنْشِقُ ثَلَاثًا مُتَوَالِيَةً، وَهَذَانِ الْوَجْهَانِ نَقَلَهُمَا إمَامُ الْحَرَمَيْنِ فَقَالَ: قَالَ الْعِرَاقِيُّونَ يَخْلِطُ لِأَنَّ اتِّحَادَ الْغُرْفَةِ يَدُلُّ عَلَى أَنَّهُمَا فِي حُكْمِ عُضْوٍ وَاحِدٍ، وَقَطَعَ أَصْحَابُ الْقَفَّالِ بِتَرْكِ الْخَلْطِ، قَالَ الْإِمَامُ: وَهَذَا هُوَ الصَّحِيحُ، وَكَذَا صَحَّحَهُ الْغَزَالِيُّ وَآخَرُونَ، وَتَصْحِيحُهُ هُوَ الظَّاهِرُ، قَالَ الْقَاضِي حُسَيْنٌ: لِأَنَّ الْأَصْلَ فِي الطَّهَارَةِ لَا يَنْتَقِلُ إلَى عُضْوٍ حَتَّى يَفْرُغَ مَا قَبْلَهُ.
وَأَمَّا كَيْفِيَّةُ الْفصل: فَفِيهَا وَجْهَانِ: أحدهما: بِسِتِّ غَرَفَاتٍ يَتَمَضْمَضُ بِثَلَاثٍ ثُمَّ يَسْتَنْشِقُ بِثَلَاثٍ. والثاني: بِغُرْفَتَيْنِ يَتَمَضْمَضُ بِإِحْدَاهُمَا ثَلَاثًا ثُمَّ يَسْتَنْشِقُ بِالثَّانِيَةِ ثَلَاثًا، وَهَذَا الثَّانِي أَصَحُّ، صَحَّحَهُ جَمَاعَةٌ مِنْهُمْ الرَّافِعِيُّ وَقَطَعَ بِهِ الْبَنْدَنِيجِيُّ وَالْبَغَوِيُّ عَلَى هَذَا الْقَوْلِ، فَحَصَلَ فِي الْمسألة:خَمْسَةُ أَوْجُهٍ: الصَّحِيحُ تَفْضِيلُ الْجَمْعِ بِثَلَاثِ غَرَفَاتٍ. والثاني: بِغُرْفَةٍ بِلَا خَلْطٍ. وَالثَّالِثُ: بِغُرْفَةٍ مِنْ الْخَلْطِ. وَالرَّابِعُ: الْفصل: بِغُرْفَتَيْنِ. والخامس: بِسِتِّ غَرَفَاتٍ، وَهُوَ أَضْعَفُهَا. وَاَللَّهُ أَعْلَمُ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْمَضْمَضَةَ مُقَدِّمَةٌ عَلَى الِاسْتِنْشَاقِ سَوَاءٌ جَمَعَ أَوْ فصل: بِغُرْفَةٍ أَوْ بِغَرَفَاتٍ، وَفِي هَذَا التَّقْدِيمِ وَجْهَانِ حَكَاهُمَا الْمَاوَرْدِيُّ وَالشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَوَلَدُهُ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ أَصَحُّهُمَا أَنَّهُ شَرْطٌ، فَلَا يُحْسَبُ الِاسْتِنْشَاقُ إلَّا بَعْدَ الْمَضْمَضَةِ؛ لِأَنَّهُمَا عُضْوَانِ مُخْتَلِفَانِ، فَاشْتُرِطَ فِيهِمَا التَّرْتِيبُ كَالْوَجْهِ وَالْيَدِ. وَالثَّانِي: أَنَّهُ مُسْتَحَبٌّ وَيَحْصُلُ الِاسْتِنْشَاقُ وَإِنْ قَدَّمَهُ كَتَقْدِيمِ الْيَسَارِ عَلَى الْيَمِينِ. وَاَللَّهُ أَعْلَمُ .
الْمسألة الْخَامِسَةُ: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ وَهِيَ أَرْبَعَةٌ: أحدها: أَنَّهُمَا سُنَّتَانِ فِي الْوُضُوءِ وَالْغُسْلِ، هَذَا مَذْهَبُنَا وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ الْبَصْرِيِّ وَالزُّهْرِيِّ وَالْحَكَمِ وَقَتَادَةَ وَرَبِيعَةَ وَيَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ وَمَالِكٍ وَالْأَوْزَاعِيِّ وَاللَّيْثِ، وَرِوَايَةٌ عَنْ عَطَاءٍ وَأَحْمَدَ. وَالْمَذْهَبُ الثَّانِي: أَنَّهُمَا وَاجِبَتَانِ فِي الْوُضُوءِ وَالْغُسْلِ وَشَرْطَانِ لِصِحَّتِهِمَا، وَهُوَ مَذْهَبُ ابْنِ أَبِي لَيْلَى وَحَمَّادٍ وَإِسْحَاقَ وَالْمَشْهُورُ عَنْ أَحْمَدَ، وَرِوَايَةٌ عَنْ عَطَاءٍ. وَالثَّالِثُ: وَاجِبَتَانِ فِي الْغُسْلِ دُونَ الْوُضُوءِ وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ وَسُفْيَانَ الثَّوْرِيِّ. وَالرَّابِعُ: الِاسْتِنْشَاقُ وَاجِبٌ فِي الْوُضُوءِ وَالْغُسْلِ دُونَ الْمَضْمَضَةِ، وَهُوَ مَذْهَبُ أَبِي ثَوْرٍ وَأَبِي عُبَيْدٍ وَدَاوُد، وَرِوَايَةٌ عَنْ أَحْمَدَ، قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ أَقُولُ.
وَاحْتَجَّ لِمَنْ أَوْجَبَهُمَا بِأَشْيَاءَ مِنْهَا أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَفْعَلُهَا، وَفِعْلُهُ صلى الله عليه وسلم بَيَانٌ لِلطَّهَارَةِ الْمَأْمُورِ بِهَا، وَعَنْ عَائِشَةَ مَرْفُوعًا: "الْمَضْمَضَةُ وَالِاسْتِنْشَاقُ مِنْ الْوُضُوءِ الَّذِي لَا بُدَّ مِنْهُ"، وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم: "تَمَضْمَضُوا وَاسْتَنْشِقُوا"، وَلِأَنَّهُ عُضْوٌ مِنْ الْوَجْهِ وَيَجِبُ غَسْلُهُ مِنْ النَّجَسِ فوجب من الحدث كالخد

ج / 1 ص -201- وَاحْتُجَّ لِمَنْ أَوْجَبَهُمَا فِي الْغُسْلِ بِحَدِيثٍ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم "تَحْتَ كُلِّ شَعْرَةٍ جَنَابَةٌ فَاغْسِلُوا الشَّعْرَ وَأَنْقُوا الْبَشَرَةَ" قَالُوا: وَفِي الْأَنْفِ شَعْرٌ وَفِي الْفَمِ بَشَرَةٌ. وَعَنْ أَبِي هُرَيْرَةَ أَيْضًا عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ جَعَلَ الْمَضْمَضَةَ وَالِاسْتِنْشَاقَ ثَلَاثًا لِلْجُنُبِ فَرِيضَةً" وَعَنْ عَلِيٍّ رضي الله عنه: " أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "مَنْ تَرَكَ مَوْضِعَ شَعْرَةٍ مِنْ الْجَنَابَةِ لَمْ يَغْسِلْهَا فُعِلَ بِهَا كَذَا وَكَذَا مِنْ النَّارِ قَالَ عَلِيٌّ: فَمِنْ ثَمَّ عَادَيْتُ رَأْسِي وَكَانَ يَجُزُّ شَعْرَهُ" حَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ حَسَنٍ، قَالُوا: وَلِأَنَّهُمَا عُضْوَانِ يَجِبُ غَسْلُهُمَا مِنْ النَّجَاسَةِ فَكَذَا مِنْ الْجَنَابَةِ كَمَا فِي الْأَعْضَاءِ، وَلِأَنَّ الْفَمَ وَالْأَنْفَ فِي حُكْمِ ظَاهِرِ الْبَدَنِ مِنْ أَوْجُهٍ لِأَنَّهُ لَا يَشُقُّ إيصَالُ الْمَاءِ إلَيْهِمَا، وَلَا يُفْطِرُ بِوَضْعِ الطَّعَامِ فِيهِمَا، وَلَا تَصِحُّ الصَّلَاةُ مَعَ نَجَاسَةٍ عَلَيْهِمَا، قَالُوا: وَلِأَنَّ اللِّسَانَ يَلْحَقُهُ حُكْمُ الْجَنَابَةِ وَلِهَذَا يَحْرُمُ بِهِ الْقِرَاءَةُ.
وَاحْتُجَّ لِمَنْ أَوْجَبَ الِاسْتِنْشَاقَ دُونَ الْمَضْمَضَةِ بِحَدِيثِ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ تَوَضَّأَ فَلْيَجْعَلْ فِي أَنْفِهِ مَاءً ثُمَّ لِيَنْثُرْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَبِقَوْلِهِ صلى الله عليه وسلم لِلَقِيطٍ: "وَبَالِغْ فِي الِاسْتِنْشَاقِ. إلَّا أَنْ تَكُونَ صَائِمًا" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ، وَبِحَدِيثِ سَلَمَةَ بْنِ قَيْسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إذَا تَوَضَّأْت فَانْتَثِرْ وَإِذَا اسْتَجْمَرْتَ فَأَوْتِرْ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَسَنٌ صَحِيحٌ.
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ اللَّهِ تعالى:{فَاغْسِلُوا وُجُوهَكُمْ}[المائدة:6] وقوله تعالى: {وَإِنْ كُنْتُمْ جُنُبًا فَاطَّهَّرُوا}[المائدة:6] وَالْوَجْهُ عِنْدَ الْعَرَبِ مَا حَصَلَتْ بِهِ الْمُوَاجَهَةُ، وَقَالَ صلى الله عليه وسلم لِأَبِي ذَرٍّ وَقَدْ سَأَلَهُ عَنْ الْجَنَابَةِ تُصِيبُهُ وَلَا يَجِدُ الْمَاءَ: "الصَّعِيدُ الطَّيِّبُ وُضُوءُ الْمُسْلِمِ وَإِنْ لَمْ يَجِدْ الْمَاءَ عَشْرَ حِجَجٍ فَإِذَا وَجَدَ الْمَاءَ فَلْيُمِسَّهُ بَشَرَتَهُ" حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَآخَرُونَ بِأَسَانِيدَ صَحِيحَةٍ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَسَنُوَضِّحُهُ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ فِي التَّيَمُّمِ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ أَهْلُ اللُّغَةِ: الْبَشَرَةُ ظَاهِرُ الْجِلْدِ، وَأَمَّا بَاطِنُهُ فَأَدَمَةٌ، بِفَتْحِ الْهَمْزَةِ وَالدَّالِ، وَاحْتَجُّوا بِقَوْلِهِ صلى الله عليه وسلم لِلْأَعْرَابِيِّ: "تَوَضَّأْ كَمَا أَمَرَكَ اللَّهُ" وَهُوَ صَحِيحٌ سَبَقَ بَيَانُهُ، وَمَوْضِعُ الدَّلَالَةِ أَنَّ الَّذِي أَمَرَ اللَّهُ تَعَالَى بِهِ غَسْلُ الْوَجْهِ وَهُوَ مَا حَصَلَتْ بِهِ الْمُوَاجَهَةُ دُونَ بَاطِنِ الْفَمِ وَالْأَنْفِ وَهَذَا الْحَدِيثُ مِنْ أَحْسَنِ الْأَدِلَّةِ وَلِهَذَا اقْتَصَرَ الْمُصَنِّفُ عَلَيْهِ لِأَنَّ هَذَا الْأَعْرَابِيَّ صَلَّى ثَلَاثَ مَرَّاتٍ فَلَمْ يُحْسِنْهَا فَعَلِمَ النَّبِيُّ صلى الله عليه وسلم حِينَئِذٍ أَنَّهُ لَا يَعْرِفُ الصَّلَاةَ الَّتِي تُفْعَلُ بِحَضْرَةِ النَّاسِ وَتُشَاهَدُ أَعْمَالُهَا فَعَلَّمَهُ وَاجِبَاتِهَا وَوَاجِبَاتِ الْوُضُوءِ فَقَالَ صلى الله عليه وسلم: "تَوَضَّأْ كَمَا أَمَرَكَ اللَّهُ" وَلَمْ يَذْكُرْ لَهُ سُنَنَ الصَّلَاةِ وَالْوُضُوءِ لِئَلَّا يَكْثُرَ عَلَيْهِ فَلَا يَضْبِطَهَا، فَلَوْ كَانَتْ الْمَضْمَضَةُ وَالِاسْتِنْشَاقُ وَاجِبَتَيْنِ لَعَلَّمَهُ إيَّاهُمَا، فَإِنَّهُ مِمَّا يَخْفَى لَا سِيَّمَا فِي حَقِّ هَذَا الرَّجُلِ الَّذِي خَفِيَتْ عَلَيْهِ الصَّلَاةُ الَّتِي تُشَاهَدُ، فَكَيْفَ الْوُضُوءُ الَّذِي يَخْفَى ؟. وَاحْتَجُّوا مِنْ الْأَقْيِسَةِ وَالْمَعَانِي بِأَشْيَاءَ كَثِيرَةٍ جِدًّا: مِنْهَا مَا ذَكَرَهُ الْمُصَنِّفُ: عُضْوٌ بَاطِنٌ دُونَهُ حَائِلٌ مُعْتَادٌ فَلَمْ يَجِبْ غَسْلُهُ كَدَاخِلِ الْعَيْنِ.
وَالْجَوَابُ عَنْ احْتِجَاجِهِمْ بِفِعْلِ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ مَحْمُولٌ عَلَى الِاسْتِحْبَابِ بِدَلِيلِ مَا ذَكَرْنَاهُ، وَلِأَنَّ فِيهِ غَسْلَ الْكَفَّيْنِ وَالتَّكْرَارَ وَغَيْرَهُمَا مِمَّا لَيْسَ بِوَاجِبٍ بِالْإِجْمَاعِ، وَالْجَوَابُ عَنْ حَدِيثِ عَائِشَةَ رضي الله عنها مِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّهُ ضَعِيفٌ وَضَعْفُهُ مِنْ وَجْهَيْنِ: أَحَدُهُمَا: لِضَعْفِ الرُّوَاةِ. وَالثَّانِي: أَنَّهُ مُرْسَلٌ،

ج / 1 ص -202- ذَكَر ذَلِكَ الدَّارَقُطْنِيّ وَغَيْرُهُ. وَالْوَجْهُ الثَّانِي: لَوْ صَحَّ حُمِلَ عَلَى كَمَالِ الْوُضُوءِ. وَالْجَوَابُ عَنْ حَدِيثِ أَبِي هُرَيْرَةَ مِنْ هَذَيْنِ الْوَجْهَيْنِ لِأَنَّهُ مِنْ رِوَايَةِ عَمْرِو بْنِ الْحُصَيْنِ عَنْ ابْنِ عُلَاثَةَ بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَبِلَامٍ مُخَفَّفَةٍ ثُمَّ ثَاءٍ مُثَلَّثَةٍ قَالَ الدَّارَقُطْنِيّ وَغَيْرُهُ: هُمَا ضَعِيفَانِ مَتْرُوكَانِ، وَهَذِهِ الْعِبَارَةُ أَشَدُّ عِبَارَاتِ الْجَرْحِ تَوْهِينًا بِاتِّفَاقِ أَهْلِ الْعِلْمِ بِذَلِكَ، قَالَ الْخَطِيبُ الْبَغْدَادِيُّ: كَانَ عَمْرُو بْنُ الْحُصَيْنِ كَذَّابًا.
وَأَمَّا قَوْلُهُمْ: عُضْوٌ مِنْ الْوَجْهِ فَلَا نُسَلِّمُهُ. وَأَمَّا حَدِيثُ: "تَحْتَ كُلِّ شَعْرَةٍ جَنَابَةٌ" إلَى آخِرِهِ فَضَعِيفٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا وَضَعَّفُوهُ كُلُّهُمْ لِأَنَّهُ مِنْ رِوَايَةِ الْحَارِثِ بْنِ وَجِيهٍ وَهُوَ ضَعِيفٌ مُنْكَرُ الْحَدِيثِ، وَجَوَابٌ ثَانٍ وَهُوَ حَمْلُهُ عَلَى الِاسْتِحْبَابِ جَمْعًا بَيْنَ الْأَدِلَّةِ، وَجَوَابٌ ثَالِثٌ لِلْخَطَّابِيِّ أَنَّ الْبَشَرَةَ عِنْدَ أَهْلِ اللُّغَةِ ظَاهِرُ الْجِلْدِ كَمَا سَبَقَ بَيَانُهُ، وَدَاخِلُ الْفَمِ وَالْأَنْفِ لَيْسَ بَشَرَةً. وَأَمَّا الشَّعْرُ فَالْمُرَادُ بِهِ مَا عَلَى الْبَشَرَةِ. وَأَمَّا حَدِيثُ. "الْمَضْمَضَةُ وَالِاسْتِنْشَاقُ ثَلَاثًا فَرِيضَةٌ" فَضَعِيفٌ وَلَوْ صَحَّ حُمِلَ عَلَى الِاسْتِحْبَابِ، فَإِنَّ الثَّلَاثَ لَا تَجِبُ بِالْإِجْمَاعِ، وَأَمَّا حَدِيثُ عَلِيٍّ رضي الله عنه فَمَحْمُولُ عَلَى الشَّعْرِ الظَّاهِرِ جَمْعًا بَيْنَ الْأَدِلَّةِ، وَيَدُلُّ عَلَيْهِ أَيْضًا قَوْلُهُ: "عَادَيْتُ رَأْسِي" .
وَأَمَّا قَوْلُهُمْ: عُضْوَانِ يَجِبُ غَسْلُهُمَا عَنْ النَّجَاسَةِ فَكَذَا مِنْ الْجَنَابَةِ فَمُنْتَقَضٌ بِدَاخِلِ الْعَيْنِ، وَأَمَّا قَوْلُهُمْ دَاخِلُ الْفَمِ وَالْأَنْفِ فِي حُكْمِ ظَاهِرِ الْبَدَنِ بِدَلِيلِ عَدَمِ الْفِطْرِ وَوُجُوبُ غَسْلِ نَجَاسَتِهِمَا، فَجَوَابُهُ أَنَّهُ لَا يَلْزَمُ مِنْ كَوْنِهِمَا فِي حُكْمِ الظَّاهِرِ فِي هَذَيْنِ الْأَمْرَيْنِ أَنْ يَجِبَ غَسْلُهُمَا، فَإِنَّ دَاخِلَ الْعَيْنِ كَذَلِكَ بِالِاتِّفَاقِ، فَإِنَّهُ لَا يُفْطِرُ بِوَضْعِ طَعَامٍ فِيهَا وَلَا يَجِب غَسْلُهَا فِي الطَّهَارَةِ وَيُحْكَمُ بِنَجَاسَتِهَا بِوُقُوعِ نَجَاسَةٍ فِيهَا.
فَإِنْ قَالُوا: لَا تَنْجُسُ الْعَيْنُ عِنْدَ أَبِي حَنِيفَةَ فَإِنَّهُ لَا يُوجِبُ غَسْلَهَا قَالَ الشَّيْخُ أَبُو حَامِدٍ: قُلْنَا هَذَا غَلَطٌ، فَإِنَّ الْعَيْنَ عِنْدَهُ تَنْجُسُ وَإِنَّمَا لَا يَجِبُ غَسْلُهَا عِنْدَهُ لِكَوْنِ النَّجَاسَةِ الْوَاقِعَةِ فِيهَا لَا تَبْلُغُ قَدْرَ دِرْهَمٍ، وَلِهَذَا لَوْ بَلَغَتْ النَّجَاسَةُ فِي الْعَيْنِ وَحَوَالَيْهَا الدِّرْهَمَ وَجَبَ غَسْلُهَا عِنْدَهُ، وَأَمَّا قَوْلُهُمْ يَتَعَلَّقُ بِاللِّسَانِ جَنَابَةٌ بِدَلِيلِ تَحْرِيمِ الْقِرَاءَةِ، فَجَوَابُهُ أَنَّهُ لَا يَلْزَمُ مِنْ تَعَلُّقِ حُكْمِ الْحَدَثِ بِهِ أَنَّهُ يَجِبُ غَسْلُهُ كَمَا يَحْرُمُ عَلَى الْمُحْدِثِ مَسُّ الْمُصْحَفِ بِظَهْرِهِ وَلِسَانِهِ وَلَا يَجِبُ غَسْلُهُمَا، وَأَمَّا قَوْلُهُ صلى الله عليه وسلم: "فَلْيَجْعَلْ فِي أَنْفِهِ مَاءً ثُمَّ لِيَنْثُرْ" فَمَحْمُولٌ عَلَى الِاسْتِحْبَابِ فَإِنَّ التَّنَثُّرَ لَا يَجِبُ بِالْإِجْمَاعِ. وَقَوْلُهُ صلى الله عليه وسلم "وَبَالِغْ فِي الِاسْتِنْشَاقِ" مَحْمُولٌ أَيْضًا عَلَى النَّدْبِ فَإِنَّ الْمُبَالَغَةَ لَا تَجِبُ بِالِاتِّفَاقِ وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَلَا تُغْسَلُ الْعَيْنُ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يُسْتَحَبُّ غَسْلُهَا، لِأَنَّ ابْنَ عُمَرَ رضي الله عنهما كَانَ يَغْسِلُ عَيْنَهُ حَتَّى عَمِيَ، وَالْأَوَّلُ أَصَحُّ لِأَنَّهُ لَمْ يُنْقَلْ ذَلِكَ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَوْلًا وَلَا فِعْلًا، فَدَلَّ عَلَى أَنَّهُ لَيْسَ بِمَسْنُونٍ، وَلِأَنَّ غَسْلَهَا يُؤَدِّي إلَى الضَّرَر" .
الشرح: هَذَا الْأَثَرُ عَنْ ابْنِ عُمَرَ رضي الله عنهما صَحِيحٌ رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ: " كَانَ إذَا اغْتَسَلَ مِنْ الْجَنَابَةِ يَتَوَضَّأُ فَيَغْسِلُ وَجْهَهُ وَيَنْضَحُ فِي عَيْنَيْهِ" هَذَا لَفْظُهُ وَكَذَا رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ، وَلَيْسَ فِي رِوَايَاتِهِمْ " حَتَّى عَمِيَ " وَفِيهَا وَيَنْضَحُ فِي عَيْنَيْهِ بِالتَّثْنِيَةِ، وَفِي "المهذب" عَيْنُهُ بِالْإِفْرَادِ.

ج / 1 ص -203- وَقَوْلُ الْمُصَنِّفِ "حَتَّى عَمِيَ" يَحْتَمِلُ أَنْ يَكُونَ عَمَاهُ بِسَبَبِ غَسْلِ الْعَيْنِ كَمَا هُوَ السَّابِقُ إلَى الْفَهْمِ وَكَمَا يَدُلُّ عَلَيْهِ كَلَامُ أَصْحَابِنَا، وَيَحْتَمِلُ كَوْنُهُ بِسَبَبٍ آخَرَ وَيَكُونُ مَعْنَاهُ مَا زَالَ يَغْسِلُهُمَا حَتَّى حَصَلَ سَبَبٌ عَمِيَ بِهِ فَتَرَكَ بَعْدَ ذَلِكَ غَسْلَهُمَا، فَفِي تَهْذِيبِ اللُّغَةِ لِلْأَزْهَرِيِّ قَالَ ابْنُ الْأَعْرَابِيِّ: الْقَدَعُ انْسِلَاقُ الْعَيْنِ مِنْ كَثْرَةِ الْبُكَاءِ، وَكَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ قَدِعًا.
قُلْتُ: الْقَدَعُ بِفَتْحِ الْقَافِ وَالدَّالِ وَبِالْعَيْنِ الْمُهْمَلَتَيْنِ وَقَوْلُهُ: " كَانَ قَدِعًا بِكَسْرِ الدَّالِ فَظَاهِرُ هَذَا أَنَّهُ عَمِيَ بِالْبُكَاءِ، وَيَحْتَمِلُ أَنَّهُ بِالْأَمْرَيْنِ وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمسألة: فَلَا يَجِبُ غَسْلُ دَاخِلِ الْعَيْنِ بِالِاتِّفَاقِ، وَفِي اسْتِحْبَابِهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ أَصَحُّهُمَا عِنْدَ الْجُمْهُورِ: لَا يُسْتَحَبُّ، وَمِمَّنْ صَحَّحَهُ الْمُصَنِّفُ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمُتَوَلِّي وَالشَّاشِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، وَنَقَلَهُ الْمَاوَرْدِيُّ عَنْ أَصْحَابِنَا الْمُتَقَدِّمِينَ غَيْرِ الشَّيْخِ أَبِي حَامِدٍ، وَصَحَّحَتْ طَائِفَةٌ الِاسْتِحْبَابَ وَقَطَعَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ فِي " المجموع" وَالتَّجْرِيدِ وَالْبَغَوِيُّ وَصَاحِبُ الْعُدَّةِ وَنَقَلَهُ الْبَغَوِيّ عَنْ نَصِّهِ فِي الْأُمِّ، وَلَيْسَ نَصُّهُ فِي "الأم" ظَاهِرًا فِيمَا نَقَلَهُ فَإِنَّهُ قَالَ فِي الْأُمِّ: إنَّمَا أَكَّدْتُ الْمَضْمَضَةَ وَالِاسْتِنْشَاقَ دُونَ غَسْلِ الْعَيْنَيْنِ لِلسُّنَّةِ، وَلِأَنَّ الْفَمَ وَالْأَنْفَ يَتَغَيَّرَانِ وَأَنَّ الْمَاءَ يَقْطَعُ مِنْ تَغَيُّرِهِمَا، وَلَيْسَ كَذَلِكَ الْعَيْنُ. وَذَكَر الْقَاضِي أَبُو الطَّيِّبِ أَنَّ بَعْضَ الْأَصْحَابِ قَالَ: يُسْتَحَبُّ ذَلِكَ لِأَنَّ الشَّافِعِيَّ نَصَّ عَلَيْهِ، قَالَ الْقَاضِي: وَلَمْ أَرَ فِيهِ نَصًّا وَإِنَّمَا قَالَ الشَّافِعِيُّ: أَكَّدْتُ الْمَضْمَضَةَ وَالِاسْتِنْشَاقَ عَلَى غَسْلِ دَاخِلِ الْعَيْنَيْنِ وَاَللَّهُ أَعْلَمُ .
فرع: هَذَا الَّذِي ذَكَرْنَاهُ إنَّمَا هُوَ فِي غَسْلِ دَاخِلِ الْعَيْنِ، أَمَّا مَآقِي الْعَيْنَيْنِ فَيُغْسَلَانِ بِلَا خِلَافٍ، فَإِنْ كَانَ عَلَيْهِمَا قَذًى يَمْنَعُ وُصُولَ الْمَاءِ إلَى الْمَحَلِّ الْوَاجِبِ مِنْ الْوَجْهِ وَجَبَ مَسْحُهُ وَغَسْلُ مَا تَحْتَهُ وَإِلَّا فَمَسْحُهُمَا مُسْتَحَبٌّ. هَكَذَا فصل:هُ الْمَاوَرْدِيُّ، وَأَطْلَقَ الْجُمْهُورُ أَنَّ غَسْلَهُمَا مُسْتَحَبٌّ وَنَقَلَهُ الرُّويَانِيُّ عَنْ الْأَصْحَابِ فَقَالَ: قَالَ أَصْحَابُنَا يُسْتَحَبُّ مَسْحُ مَآقِيهِ بِسَبَّابَتَيْهِ، وَهَذَا الْإِطْلَاقُ مَحْمُولٌ عَلَى تَفْصِيلِ الْمَاوَرْدِيُّ. وَعَنْ أَبِي أُمَامَةَ رضي الله عنه "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: كَانَ يَمْسَحُ الْمَأْقَيْنِ1 فِي وُضُوئِهِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ جَيِّدٍ وَلَمْ يُضَعِّفْهُ، وَقَدْ قَالَ: إنَّهُ إذَا لَمْ يُضَعَّفْ الْحَدِيثُ يَكُونُ حَسَنًا أَوْ صَحِيحًا لَكِنْ فِي إسْنَادِهِ شَهْرُ2 بْنُ حَوْشَبٍ وَقَدْ جَرَّحَهُ جَمَاعَةٌ لَكِنْ وَثَّقَهُ الْأَكْثَرُونَ وَبَيَّنُوا أَنَّ الْجَرْحَ كَانَ مُسْتَنِدًا إلَى مَا لَيْسَ بِجَارِحٍ وَاَللَّهُ أَعْلَمُ .

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 المآق مؤخر العين ورواية الحديث مدرج فيها: "الأذنان من الرأس " كما قال ذلك سليمن بن حرب شيخ أبي داود ونسبوا الإدراج إلى أبي إمامة ونصه :ذكر وضوء النبي صلى الله عليه وسلم قال : كان رسول الله صلى الله عليه وسلم يمسح المآقين وقال الأذنان من الرأس "(ط)
2 كان البب في تجريحه اشتغاله على بيت المال وقد أخذ مرة خريطة فقال قائل :

لقد باع شهر دينه بخريطة فمن يأمن من القراء بعد يا شهر

وقال أيوب بن أبي الحسين الندبي:مارأيت أحدا أقرأ لكتاب اللله منه، وقال البخاري: حسن الحديث مات سنة 111(ط)

ج / 1 ص -204- قَالَ المصنف رحمه الله تعالى:" ثُمَّ يَغْسِلُ وَجْهَهُ وَذَلِكَ فَرْضٌ لقوله تعالى: "فَاغْسِلُوا وُجُوهَكُمْ" وَالْوَجْهُ مَا بَيْنَ مَنَابِتِ شَعْرِ الرَّأْسِ إلَى الذَّقَنِ وَمُنْتَهَى اللَّحْيَيْنِ طُولًا، وَمِنْ الْأُذُنِ إلَى الْأُذُنِ عَرْضًا، وَالِاعْتِبَارُ بِالْمَنَابِتِ الْمُعْتَادَةِ لَا بِمَنْ تَصَلَّعَ الشَّعْرُ عَنْ نَاصِيَتِهِ وَلَا بِمَنْ نَزَلَ إلَى جَبْهَتِهِ. وَفِي مَوْضِعِ التَّحْذِيفِ وَجْهَانِ، قَالَ أَبُو الْعَبَّاسِ: هُوَ مِنْ الْوَجْهِ لِأَنَّهُمْ أَنْزَلُوهُ مِنْ الْوَجْهِ، وَقَالَ أَبُو إسْحَاقَ: هُوَ مِنْ الرَّأْسِ لِأَنَّ اللَّهَ تعالى: خَلَقَهُ مِنْ الرَّأْسِ فَلَا يَصِيرُ وَجْهًا بِفِعْلِ النَّاسِ ."
الشرح:غَسْلُ الْوَجْهِ وَاجِبٌ فِي الْوُضُوءِ بِالْكِتَابِ وَالسُّنَنِ الْمُتَظَاهِرَةِ وَالْإِجْمَاعِ، وَهَذَا الَّذِي ذَكَرَهُ الْمُصَنِّفُ فِي حَدِّ الْوَجْهِ هُوَ الصَّوَابُ الَّذِي عَلَيْهِ الْأَصْحَابُ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ - رحمه الله فِي الْأُمِّ، وَذَكَرَ الْمُزَنِيّ فِي "المختصر" فِي حَدِّهِ كَلَامًا طَوِيلًا مُخْتَلًّا أَنْكَرَهُ عَلَيْهِ الْأَصْحَابُ وَنَقَلَ إمَامُ الْحَرَمَيْنِ عَنْ الْأَصْحَابِ فِي حَدِّهِ عِبَارَةً حَسَنَةً فَقَالَ: قَالَ الْأَصْحَابُ: حَدُّهُ طُولًا مَا بَيْنَ مُنْحَدَرِ تَدْوِيرِ الرَّأْسِ أَوْ مِنْ مُبْتَدَإِ تَسْطِيحِ الْجَبْهَةِ إلَى مُنْتَهَى مَا يُقْبِلُ مِنْ الذَّقَنِ، وَمِنْ الْأُذُنِ إلَى الْأُذُنِ عَرْضًا. هَذَا كَلَامُ الْإِمَامِ. قَالَ أَصْحَابُنَا: وَلَا يَدْخُلُ وَتَدَا الْأُذُنِ فِي الْوَجْهِ وَلَا خِلَافَ فِيهِ، قَالَ الْبَغَوِيّ: إلَّا أَنَّهُ لَا يُمْكِنُ غَسْلُ جَمِيعَ الْوَجْهِ إلَّا بِغَسْلِهِمَا، وَالْبَيَاضُ الَّذِي بَيْنَ الْأُذُنِ وَالْعِذَارِ مِنْ الْوَجْهِ عِنْدَنَا وَهُوَ دَاخِلٌ فِي الْحَدِّ. وَأَمَّا إذَا تَصَلَّعَ الشَّعْرُ عَنْ نَاصِيَتِهِ أَيْ: زَالَ عَنْ مُقَدَّمِ رَأْسِهِ فَلَا يَجِبُ غَسْلُ ذَلِكَ الْمَوْضِعِ بِلَا خِلَافٍ لِأَنَّهُ مِنْ الرَّأْسِ، وَلَوْ نَزَلَ الشَّعْرُ عَنْ الْمَنَابِتِ الْمُعْتَادَةِ إلَى الْجَبْهَةِ نُظِرَ إنْ عَمَّهَا وَجَبَ غَسْلُهَا كُلِّهَا بِلَا خِلَافٍ، وَإِنْ سَتَرَ بَعْضَهَا فَطَرِيقَانِ الصَّحِيحُ مِنْهُمَا وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وُجُوبُ غَسْلِ ذَلِكَ الْمَسْتُورِ، وَنَقَلَ الْقَاضِي حُسَيْنٌ أَنَّ الشَّافِعِيَّ نَصَّ عَلَيْهِ فِي الْجَامِعِ الْكَبِيرِ. والثاني: وَبِهِ قَالَ الْخُرَاسَانِيُّونَ: فِيهِ وَجْهَانِ أَصَحُّهُمَا هَذَا، وَالثَّانِي: لَا يَجِبُ لِأَنَّهُ فِي صُورَةِ الرَّأْسِ.
وَأَمَّا مَوْضِعُ التَّحْذِيفِ فَسُمِّيَ بِذَلِكَ لِأَنَّ "الإشراف" وَالنِّسَاءَ يَعْتَادُونَ إزَالَةَ الشَّعْرِ عَنْهُ لِيَتَّسِعَ الْوَجْهُ قَالَ الشَّيْخُ أَبُو حَامِدٍ: هُوَ الشَّعْرُ الَّذِي بَيْنَ النَّزَعَةِ وَالْعِذَارِ وَهُوَ الْمُتَّصِلُ بِالصُّدْغِ،، وَقَالَ الشَّاشِيُّ فِي الْمُسْتَظْهِرِيِّ: هُوَ مَا بَيْنَ ابْتِدَاءِ الْعِذَارِ وَالنَّزَعَةِ دَاخِلًا فِي الْجَبِينِ مِنْ جَانِبَيْ الْوَجْهِ يُؤْخَذُ عَنْهُ الشَّعْرُ، يَفْعَلُهُ الْأَشْرَافُ. وَقَالَ الْغَزَالِيُّ فِي الْوَسِيطِ: هُوَ الْقَدْرُ الَّذِي إذَا وُضِعَ طَرَفُ الْخَيْطِ عَلَى رَأْسِ الْأُذُنِ وَالطَّرَفُ الثَّانِي عَلَى زَاوِيَةِ الْجَبِينِ وَقَعَ فِي جَانِبِ الْوَجْهِ.
وَقَالَ أَبُو الْفَرَجِ عَبْدُ الرَّحْمَنِ السَّرَخْسِيُّ فِي أَمَالِيهِ: هُوَ مَوْضِعُ الشَّعْرِ الْخَفِيفِ الَّذِي يَنْزِلُ مَنْبَتُهُ إلَى الْجَبِينِ بَيْنَ بَيَاضَيْنِ، أَحَدُهُمَا: بَيَاضُ النَّزَعَةِ. وَالثَّانِي: بَيَاضُ الصُّدْغِ، وَقِيلَ فِي حَدِّهِ أَقْوَالٌ أُخَرُ.
وَأَمَّا حُكْمُهُ: فَفِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا وَكِلَاهُمَا مَنْقُولٌ عَنْ نَصِّ الشَّافِعِيِّ. قَالَ إمَامُ الْحَرَمَيْنِ فِي النِّهَايَةِ: قَالَ الشَّافِعِيُّ: مَوْضِعُ التَّحْذِيفِ مِنْ الْوَجْهِ وَأَشَارَ الشَّيْخُ أَبُو حَامِدٍ إلَى نَحْوِ هَذَا، وَقَالَ الرُّويَانِيُّ فِي الْبَحْرِ: قَالَ الْقَاضِي أَبُو الطَّيِّبِ: قَالَ أَبُو إسْحَاقَ الْمَرْوَزِيُّ: نَصَّ الشَّافِعِيُّ فِي الْإِمْلَاءِ أَنَّهُ مِنْ الرَّأْسِ، فَهَذَانِ نَصَّانِ. وَاتَّفَقَ الْأَصْحَابُ فِي الطَّرِيقَيْنِ عَلَى حِكَايَةِ الْخِلَافِ وَجْهَيْنِ مَعَ أَنَّهُمَا قَوْلَانِ كَمَا تَرَى، فَكَأَنَّهُمَا لَمْ يَثْبُتَا عِنْدَ وَاحِدٍ مِنْهُمْ وَإِنْ كَانَ قَدْ ثَبَتَ أَحَدُهُمَا عِنْدَ بَعْضِهِمْ، وَاخْتَلَفُوا فِي أَصَحِّ الْوَجْهَيْنِ فَصَحَّحَ الْمَاوَرْدِيُّ وَالْبَنْدَنِيجِيّ وَالْغَزَالِيُّ فِي " الوسيط"

ج / 1 ص -205- وَ"الوجيز" أَنَّهُ مِنْ الْوَجْهِ، وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ، وَنَقَلَهُ الْمَاوَرْدِيُّ عَنْ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ وَصَحَّحَ الْجُمْهُورُ كَوْنَهُ مِنْ الرَّأْسِ، مِنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالشَّاشِيُّ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ وَنَقَلَهُ الرُّويَانِيُّ وَالرَّافِعِيُّ عَنْ الْجُمْهُورِ، وَهُوَ الْمُوَافِقُ لِنَصِّ الشَّافِعِيِّ فِي حَدِّ الرَّأْسِ وَاَللَّهُ أَعْلَمُ.
فرع: قَوْلُ الْمُصَنِّفِ: إلَى الذَّقَنِ وَمُنْتَهَى اللَّحْيَيْنِ، جَمَعَ بَيْنَهُمَا تَأْكِيدًا وَإِلَّا فَأَحَدُهُمَا يُغْنِي عَنْ الْآخَرِ، وَالذَّقَنُ بِفَتْحِ الذَّالِ الْمُعْجَمَةِ وَالْقَافِ وَجَمْعُهُ أَذْقَانٌ وَهُوَ مَجْمَعُ اللَّحْيَيْنِ، وَاللَّحْيَانِ بِفَتْحِ اللَّامِ وَأَحَدُهُمَا لَحْيٌ، هَذِهِ اللُّغَةُ الْمَشْهُورَةُ وَحَكَى صَاحِبُ مَطَالِعِ الْأَنْوَارِ وَغَيْرُهُ كَسْرَ اللَّامِ وَهُوَ غَرِيبٌ ضَعِيفٌ، وَهُمَا الْفَكَّانِ وَعَلَيْهِمَا مَنَابِتُ الْأَسْنَانِ السُّفْلَى، وَالْأُذُنُ بِضَمِّ الذَّالِ وَيَجُوزُ إسْكَانُهَا تَخْفِيفًا، وَكَذَا كُلُّ مَا كَانَ عَلَى فُعُلٍ بِضَمِّ أَوَّلِهِ وَثَانِيهِ يَجُوزُ إسْكَانُ ثَانِيهِ كَعُنُقٍ وَكُتُبٍ وَرُسُلٍ، وَفِي الشَّعَرِ لُغَتَانِ مَشْهُورَتَانِ بِفَتْحِ الْعَيْنِ وَإِسْكَانِهَا وَالْفَتْحُ أَفْصَحُ، وَقَوْلُهُ: لِأَنَّهُمْ أَنْزَلُوهُ مِنْ الْوَجْهِ مَعْنَاهُ نَزَّلُوهُ مَنْزِلَةَ جُزْءٍ مِنْ الْوَجْهِ، وَاَلَّذِينَ نَزَّلُوهُ هُمْ "الإشراف" وَالنِّسَاءُ كَمَا سَبَقَ وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرْنَا أَنَّ الْبَيَاضَ الَّذِي بَيْنَ الْأُذُنِ وَالْعِذَارِ مِنْ الْوَجْهِ، هَذَا مَذْهَبُنَا وَحَكَاهُ أَصْحَابُنَا عَنْ أَبِي حَنِيفَةَ وَمُحَمَّدٍ وَأَحْمَدَ وَدَاوُد، وَعَنْ مَالِكٍ أَنَّهُ لَيْسَ مِنْ الْوَجْهِ، وَعَنْ أَبِي يُوسُفَ يَجِبُ عَلَى الْأَمْرَدِ غَسْلُهُ دُونَ الْمُلْتَحِي، وَحَكَى الْمَاوَرْدِيُّ هَذَا التَّفْصِيلَ عَنْ مَالِكٍ، وَدَلِيلُنَا أَنَّهُ تَحْصُلُ بِهِ الْمُوَاجَهَةُ كَالْخَدِّ. وَاحْتَجَّ الْمَاوَرْدِيُّ وَغَيْرُهُ فِيهِ بِحَدِيثِ عَلِيٍّ رضي الله عنه فِي صِفَةِ وُضُوءِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ فِي غَسْلِ الْوَجْهِ: "ضَرَبَ بِالْمَاءِ عَلَى وَجْهِهِ ثُمَّ أَلْقَمَ إبْهَامَيْهِ مَا أَقْبَلَ مِنْ أُذُنَيْهِ" رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَلَيْسَ بِقَوِيٍّ، لِأَنَّهُ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ إسْحَاقَ صَاحِبِ الْمَغَازِي وَهُوَ مُدَلِّسٌ وَلَمْ يُذْكَرْ سَمَاعُهُ فَلَا يُحْتَجُّ بِهِ كَمَا عُرِفَ، فَلِهَذَا لَمْ أَعْتَمِدْهُ وَإِنَّمَا اعْتَمَدْتُ الْمَعْنَى وَذَكَرْتُ الْحَدِيثَ تَقْوِيَةً وَلِأُبَيِّنَ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّف رحمه الله تعالى:"فَإِنْ كَانَ مُلْتَحِيًا نَظَرْتُ فَإِنْ كَانَتْ لِحْيَتُهُ خَفِيفَةً لَا تَسْتُرُ الْبَشَرَةَ. وَجَبَ غَسْلُ الشَّعْرِ وَالْبَشَرَةِ لِلْآيَةِ، وَإِنْ كَانَتْ كَثِيفَةً تَسْتُرُ الْبَشَرَةَ وَجَبَ إفَاضَةُ الْمَاءِ عَلَى الشَّعْرِ، لِأَنَّ الْمُوَاجَهَةَ تَقَعُ بِهِ وَلَا يَجِبُ غَسْلُ مَا تَحْتَهُ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم: "تَوَضَّأَ فَغَرَفَ غَرْفَةً وَغَسَلَ بِهَا وَجْهَهُ" وَبِغَرْفَةٍ وَاحِدَةٍ لَا يَصِلُ الْمَاءُ إلَى مَا تَحْتَ الشَّعْرِ مَعَ كَثَافَةِ اللِّحْيَةِ، وَلِأَنَّهُ بَاطِنٌ دُونَهُ حَائِلٌ مُعْتَادٌ فَهُوَ كَدَاخِلِ الْفَمِ وَالْأَنْفِ، وَالْمُسْتَحَبُّ أَنْ يُخَلِّلَ لِحْيَتَهُ لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يُخَلِّلُ لِحْيَتَهُ" فَإِنْ كَانَ بَعْضُهَا خَفِيفًا وَبَعْضُهَا كَثِيفًا غَسَلَ مَا تَحْتَ الْخَفِيفِ وَأَفَاضَ الْمَاءَ عَلَى الْكَثِيفِ" .
الشرح:فِي هَذِهِ الْقِطْعَةِ مَسَائِلُ: إحداها: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ وَقَوْلُهُ: وَبِغَرْفَةٍ وَاحِدَةٍ لَا يَصِلُ الْمَاءُ مَعَ كَثَافَةِ اللِّحْيَةِ، مَعْنَاهُ أَنَّ لِحْيَتَهُ الْكَرِيمَةَ كَانَتْ كَثِيفَةً، وَهَذَا صَحِيحٌ مَعْرُوفٌ، وَأَمَّا قَوْلُهُ: إنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُخَلِّلُ لِحْيَتَهُ" فَصَحِيحٌ رَوَاهُ التِّرْمِذِيُّ مِنْ رِوَايَةِ عُثْمَانَ بْنِ عَفَّانَ رضي الله عنه وَقَالَ: حَسَنٌ صَحِيحٌ، وَفِي تَخْلِيلِ اللِّحْيَةِ أَحَادِيثُ كَثِيرَةٌ. وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ: رُوِيَ بِصِيغَةِ تَمْرِيضٍ مَعَ أَنَّهُ حَدِيثٌ صَحِيحٌ.
الثانية: اللِّحْيَةُ بِكَسْرِ اللَّامِ وَجَمْعُهَا لِحًى بِضَمِّ اللَّامِ وَكَسْرِهَا وَهُوَ أَفْصَحُ وَهِيَ الشَّعْرُ النَّابِتُ عَلَى الذَّقَنِ، قَالَهُ الْمُتَوَلِّي وَالْغَزَالِيُّ فِي الْبَسِيطِ وَغَيْرُهُمَا، وَهُوَ ظَاهِرٌ مَعْرُوفٌ، لَكِنْ يَحْتَاجُ إلَى بَيَانِهِ بِسَبَبِ

ج / 1 ص -206- الْكَلَامِ فِي الْعَارِضَيْنِ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تعالى: :، وَقَدْ سَبَقَ أَنَّ الْبَشَرَةَ ظَاهِرُ الْجِلْدِ، وَالْكَثَّةُ وَالْكَثِيفَةُ بِمَعْنًى، وَقَوْلُهُ لِأَنَّهُ بَاطِنٌ، احْتِرَازٌ مِنْ الْيَدِ وَالرِّجْلِ، وَقَوْلُهُ: دُونَهُ حَائِلٌ، احْتِرَازٌ مِنْ الثُّقْبِ فِي مَوْضِعِ الطَّهَارَةِ فَإِنَّهُ يَجِبُ غَسْلُ دَاخِلِهِ، وَقَوْلُهُ: " مُعْتَادٌ " احْتِرَازٌ مِنْ اللِّحْيَةِ الْكَثَّةِ لِامْرَأَةٍ.
الثالثة: اللِّحْيَةُ الْكَثِيفَةُ يَجِبُ غَسْلُ ظَاهِرِهَا بِلَا خِلَافٍ وَلَا يَجِبُ غَسْلُ بَاطِنِهَا وَلَا الْبَشَرَةِ تَحْتَهُ، هَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ - رحمه الله وَقَطَعَ بِهِ جُمْهُورُ الْأَصْحَابِ فِي الطُّرُقِ كُلِّهَا وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ وَجَمَاهِيرِ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَغَيْرِهِمْ. وَحَكَى الرَّافِعِيُّ قَوْلًا وَوَجْهًا أَنَّهُ يَجِبُ غَسْلُ الْبَشَرَةِ وَهُوَ مَذْهَبُ الْمُزَنِيِّ وَأَبِي ثَوْرٍ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: غَلِطَ بَعْضُ الْأَصْحَابِ فَظَنَّ الْمُزَنِيّ ذَكَرَ هَذَا عَنْ مَذْهَبِ الشَّافِعِيِّ - رحمه الله - قَالَ: وَلَيْسَ كَذَلِكَ، وَإِنَّمَا حَكَى مَذْهَبَ نَفْسِهِ وَانْفَرَدَ هُوَ وَأَبُو ثَوْرٍ فِي هَذِهِ الْمَسْأَلَةِ، وَلَمْ يَتَقَدَّمْهُمَا فِيهَا أَحَدٌ مِنْ السَّلَفِ.
قُلْت: قَدْ نَقَلَهُ الْخَطَّابِيُّ عَنْ إسْحَاقَ بْنِ رَاهْوَيْهِ أَيْضًا وَهُوَ أَكْبَرُ مِنْهُمَا، وَاحْتَجَّ لَهُمْ بِحَدِيثِ أَنَسٍ الْمَذْكُورِ فِي الْفَرْعِ الثَّالِثِ بَعْدَ هَذِهِ الْمَسْأَلَةِ، وَقَوْلُهُ: "فَخَلَّلَ لِحْيَتَهُ وَقَالَ: هَكَذَا أَمَرَنِي رَبِّي" وَبِالْقِيَاسِ عَلَى غُسْلِ الْجَنَابَةِ وَعَلَى الشَّارِبِ وَالْحَاجِبِ.
وَاحْتَجَّ الْأَصْحَابُ بِمَا ذَكَرَهُ الْمُصَنِّفُ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ وَالْقِيَاسِ وَأَجَابُوا عَنْ غُسْلِ الْجَنَابَةِ بِأَنَّهَا أَغْلَظُ وَلِهَذَا وَجَبَ غَسْلُ كُلِّ الْبَدَنِ وَلَمْ يَجُزْ مَسْحُ الْخُفِّ بِخِلَافِ الْوُضُوءِ، وَلِأَنَّ الْوُضُوءَ يَتَكَرَّرُ فَيَشُقُّ غَسْلُ الْبَشَرَةِ فِيهِ مَعَ الْكَثَافَةِ بِخِلَافِ الْجَنَابَةِ، وَأَمَّا الشَّارِبُ وَالْحَاجِبُ فَكَثَافَتُهُ نَادِرَةٌ وَلَا يَشُقُّ إيصَالُ الْمَاءِ إلَيْهِ بِخِلَافِ اللِّحْيَةِ. وَإِنْ كَانَتْ اللِّحْيَةُ خَفِيفَةً وَجَبَ غَسْلُ ظَاهِرِهَا وَبَاطِنِهَا وَالْبَشَرَةِ تَحْتَهَا بِلَا خِلَافٍ عِنْدَنَا، وَإِنْ كَانَ بَعْضُهَا خَفِيفًا وَبَعْضُهَا كَثِيفًا فَلِكُلِّ بَعْضٍ مِنْهُمَا حُكْمُهُ لَوْ كَانَ مُتَمَخِّضًا فَلِلْكَثِيفِ حُكْمُ اللِّحْيَةِ الْكَثِيفَةِ وَلِلْخَفِيفِ حُكْمُ اللِّحْيَةِ الْخَفِيفَةِ، هَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ وَبِهِ قَطَعَ الْأَصْحَابُ فِي الطُّرُقِ.
وَقَالَ الْمَاوَرْدِيُّ: إنْ كَانَ الْكَثِيفُ مُتَفَرِّقًا بَيْنَ الْخَفِيفِ لَا يَمْتَازُ وَلَا يَنْفَرِدُ عَنْهُ وَجَبَ إيصَالُ الْمَاءِ إلَى جَمِيعِ الشَّعْرِ وَالْبَشَرَةِ، وَحَكَى الشَّافِعِيُّ وَجْهًا أَنَّ لِلْجَمِيعِ حُكْمَ الْخَفِيفِ مُطْلَقًا، وَحَكَى الْإِمَامُ أَبُو سَهْلٍ الصُّعْلُوكِيُّ نَصًّا عَنْ الشَّافِعِيِّ رحمه الله أَنَّ مَنْ كَانَ جَانِبَا لِحْيَتِهِ خَفِيفَيْنِ وَبَيْنَهُمَا كَثِيفٌ وَجَبَ غَسْلُ الْبَشَرَةِ كُلِّهَا كَالْحَاجِبِ، وَهَذَا نَصٌّ غَرِيبٌ جِدًّا وَقَدْ ذَكَرْتُهُ فِي "طبقات الفقهاء" فِي تَرْجَمَةِ عُمَرَ الْقَصَّابِ وَاَللَّهُ أَعْلَمُ.
فرع: فِي ضَبْطِ اللِّحْيَةِ الْكَثِيفَةِ وَالْخَفِيفَةِ أَوْجُهٌ أحدها: مَا عَدَّهُ النَّاسُ خَفِيفًا فَخَفِيفٌ، وَمَا عَدُّوهُ كَثِيفًا فَهُوَ كَثِيفٌ. ذَكَرَهُ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ وَهُوَ غَرِيبٌ. والثاني: مَا وَصَلَ الْمَاءُ إلَى مَا تَحْتَهُ بِلَا مَشَقَّةٍ فَهُوَ خَفِيفٌ. وَمَا لَا فَكَثِيفٌ، حَكَاهُ الْخُرَاسَانِيُّونَ.وَالثَّالِثُ: وَهُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَالْبَغَوِيُّ وَآخَرُونَ وَصَحَّحَهُ الْبَاقُونَ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ أَنَّ مَا سَتَرَ الْبَشَرَةَ عَنْ النَّاظِرِ فِي مَجْلِسِ التَّخَاطُبِ فَهُوَ كَثِيفٌ وَمَا لَا فَخَفِيفٌ.

ج / 1 ص -207- فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَجِبُ غَسْلُ اللِّحْيَةِ الْخَفِيفَةِ وَالْبَشَرَةِ تَحْتَهَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، قَالَ بَعْضُ أَصْحَابِنَا: وَقَالَ أَبُو حَنِيفَةَ رحمه الله: لَا يَجِبُ غَسْلُ مَا تَحْتَهَا كَدَاخِلِ الْفَمِ، وَكَمَا سَوَّيْنَا بَيْنَ الْخَفِيفِ وَالْكَثِيفِ فِي الْجَنَابَةِ وَأَوْجَبْنَا غَسْلَ مَا تَحْتَهُمَا فَكَذَا نُسَوِّي بَيْنَهُمَا فِي الْوُضُوءِ فَلَا نُوجِبُهُ، وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ اللَّهِ تعالى:{فَاغْسِلُوا وُجُوهَكُمْ}[ المائدة:6]وَهَذِهِ الْبَشَرَةُ مِنْ الْوَجْهِ وَيَقَعُ بِهَا الْمُوَاجَهَةُ، وَلِأَنَّهُ مَوْضِعٌ ظَاهِرٌ مِنْ الْوَجْهِ فَأَشْبَهَ الْخَدَّ، وَيُخَالِفُ الْكَثِيفَ فَإِنَّهُ يَشُقُّ إيصَالُ الْمَاءِ إلَيْهِ بِخِلَافِ هَذَا.
وَالْجَوَابُ عَنْ دَاخِلِ الْفَمِ أَنَّهُ يَحُولُ دُونَهُ حَائِلٌ أَصْلِيٌّ فَأَسْقَطَ فَرْضَ الْوُضُوءِ، وَاللِّحْيَةُ طَارِئَةٌ وَالطَّارِئُ إذَا لَمْ يَسْتُرْ الْجَمِيعَ لَمْ يَسْقُطْ الْفَرْضُ كَالْخُفِّ الْمُخَرَّقِ، وَالْجَوَابُ عَنْ غُسْلِ الْجَنَابَةِ أَنَّ الْمُعْتَبَرَ فِي الْمَوْضِعَيْنِ الْمَشَقَّةُ وَعَدَمُهَا، فَلَمَّا كَانَتْ الْجَنَابَة قَلِيلَةً أَوْجَبْنَا مَا تَحْتَ الشُّعُورِ كُلِّهَا بِعَدَمِ الْمَشَقَّةِ فَكَذَا مَا تَحْتَ الْخَفِيفِ فِي الْوُضُوءِ بِخِلَافِ الْكَثِيفِ وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ التَّخْلِيلَ سُنَّةٌ، وَلَمْ يَذْكُرْ الْجُمْهُورُ كَيْفِيَّتَهُ، وَقَالَ السَّرَخْسِيُّ: يُخَلِّلُهَا بِأَصَابِعِهِ مِنْ أَسْفَلِهَا قَالَ: وَلَوْ أَخَذَ لِلتَّخْلِيلِ مَاءً آخَرَ كَانَ أَحْسَنَ، وَيَسْتَدِلُّ لِمَا ذَكَرَهُ مِنْ الْكَيْفِيَّةِ بِحَدِيثِ أَنَسٍ رضي الله عنه: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ إذَا تَوَضَّأَ أَخَذَ كَفًّا مِنْ مَاءٍ فَأَدْخَلَهُ تَحْتَ حَنَكِهِ فَخَلَّلَ بِهَا لِحْيَتَهُ وَقَالَ: هَكَذَا أَمَرَنِي رَبِّي" رَوَاهُ أَبُو دَاوُد وَلَمْ يُضَعِّفْهُ وَإِسْنَادُهُ حَسَنٌ أَوْ صَحِيحٌ وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَلَا يَجِبُ غَسْلُ مَا تَحْتَ الشَّعْرِ الْكَثِيفِ فِي الْوُضُوءِ إلَّا فِي خَمْسَةِ مَوَاضِعَ: الْحَاجِبِ وَالشَّارِبِ وَالْعَنْفَقَةِ وَالْعِذَارِ وَاللِّحْيَةِ الْكَثَّةِ لِلْمَرْأَةِ لِأَنَّ الشَّعْرَ فِي هَذِهِ الْمَوَاضِعِ يَخِفُّ فِي الْعَادَةِ وَإِنْ كَثُفَ، لَمْ يَكُنْ إلَّا نَادِرًا فَلَمْ يَكُنْ لَهُ حُكْمٌ:
الشرح:قَالَ أَصْحَابُنَا: ثَمَانِيَةٌ مِنْ شُعُورِ الْوَجْهِ يَجِبُ غَسْلُهَا وَغَسْلُ الْبَشَرَةِ تَحْتَهَا سَوَاءٌ خَفَّتْ أَوْ كَثُفَتْ، وَهِيَ الْحَاجِبُ وَالشَّارِبُ وَالْعَنْفَقَةُ وَالْعِذَارُ وَلِحْيَةُ الْمَرْأَةِ وَلِحْيَةُ الْخُنْثَى وَأَهْدَابُ الْعَيْنِ وَشَعْرُ الْخَدِّ، فَأَمَّا الْخَمْسَةُ الْأُولَى فَقَدْ ذَكَرَهَا. الْمُصَنِّفُ وَالْأَصْحَابُ، وَأَمَّا الْأَهْدَابُ فَنَصَّ عَلَيْهَا الشَّافِعِيُّ وَالْأَصْحَابُ مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ، وَسُلَيْمٌ الرَّازِيُّ وَالْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَابْنُ الصَّبَّاغِ وَالْغَزَالِيُّ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَخَلَائِقُ لَا يُحْصَوْنَ، وَأَمَّا شَعْرُ الْخَدِّ فَصَرَّحَ بِهِ الْبَغَوِيّ وَغَيْرُهُ، وَأَمَّا لِحْيَةُ الْخُنْثَى فَصَرَّحَ بِهَا الدَّارِمِيُّ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، وَعَلَّلَهُ الْمُتَوَلِّي بِأَنَّهُ نَادِرٌ وَبِأَنَّ الْأَصْلَ فِي أَحْكَامِ الْخُنْثَى الْعَمَلُ بِالْيَقِينِ، وَيُعَلَّلُ بِثَالِثٍ وَهُوَ أَنَّ غَسْلَ الْبَشَرَةِ كَانَ وَاجِبًا قَبْلَ نَبَاتِ اللِّحْيَةِ وَشَكَكْنَا هَلْ سَقَطَ ؟ وَالْأَصْلُ بَقَاؤُهُ، وَهَذَا تَفْرِيعٌ عَلَى الْمَذْهَبِ أَنَّ لِحْيَةَ الْخُنْثَى لَا تَكُونُ عَلَامَةً لِذُكُورَتِهِ.
وَاعْلَمْ أَنَّهُ يُنْكَرُ عَلَى الْمُصَنِّفِ كَوْنَهُ لَمْ يَسْتَثْنِ إلَّا الْخَمْسَةَ وَأَهْمَلَ الثَّلَاثَةَ الْأَخِيرَةَ، وَيُجَابُ عَنْهُ بِأَنَّهُ رَآهَا ظَاهِرَةً تُفْهَمُ مِمَّا ذَكَرَهُ لِأَنَّ الْكَثَافَةَ فِي الْأَهْدَابِ وَالْخَدِّ أَنْدَرُ مِنْهَا فِي الْخَمْسَةِ، وَلِحْيَةُ الْخُنْثَى تُعْلَمُ مِنْ كَوْنِهِ لَهُ حُكْمُ الْمَرْأَةِ فِيمَا فِيهِ احْتِيَاطٌ.
وَاعْلَمْ أَنَّ الشُّعُورَ الثَّمَانِيَةَ يَجِبُ غَسْلُهَا وَغَسْلُ مَا تَحْتَهَا مَعَ الْكَثَافَةِ بِلَا خِلَافٍ إلَّا وَجْهًا حَكَاهُ

ج / 1 ص -208- الرَّافِعِيُّ فِيهَا كُلِّهَا أَنَّهَا كَاللِّحْيَةِ، وَإِلَّا وَجْهًا مَشْهُورًا عِنْدَ الْخُرَاسَانِيِّينَ فِي الْعَنْفَقَةِ وَحْدَهَا أَنَّهَا كَاللِّحْيَةِ وَوَجْهًا أَنَّهَا إنْ اتَّصَلَتْ بِاللِّحْيَةِ فَهِيَ كَاللِّحْيَةِ، وَإِنْ انْفصل:تْ وَجَبَ غَسْلُ بَشَرَتِهَا مَعَ الْكَثَافَةِ، حَكَاهُ الْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَالْمُتَوَلِّي وَصَاحِبَا الْعُدَّةِ وَالْبَيَانِ، فَحَصَلَ فِي الْعَنْفَقَةِ ثَلَاثَةُ أَوْجُهٍ الصَّحِيحُ وُجُوبُ غَسْلِ بَشَرَتِهَا مَعَ الْكَثَافَةِ.

فَرْعٌ: فِي تَفْسِيرِ هَذِهِ الشُّعُورِ.
أمَّا الْحَاجِبُ فَمَعْرُوفٌ سُمِّيَ حَاجِبًا لِمَنْعِهِ الْعَيْنَ مِنْ الْأَذَى وَالْحَجْبُ الْمَنْعُ. وَالشَّارِبُ هُوَ الشَّعْرُ النَّابِتُ عَلَى الشَّفَةِ الْعُلْيَا، ثُمَّ الْجُمْهُورُ قَالُوا: الشَّارِبُ بِالْإِفْرَادِ وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: قَالَ الشَّافِعِيُّ فِي الْأُمِّ: يَجِبُ إيصَالُ الْمَاءِ إلَى أُصُولِ الشَّعْرِ فِي مَوَاضِعِ الْحَاجِبَيْنِ وَالشَّارِبَيْنِ وَالْعِذَارَيْنِ وَالْعَنْفَقَةِ، قَالَ الْقَاضِي: قِيلَ أَرَادَ الشَّافِعِيُّ بِالشَّارِبِينَ الشَّعْرَ الَّذِي عَلَى ظَاهِرِ الشَّفَتَيْنِ، وَقِيلَ: أَرَادَ الشَّعْرَ عَلَى الشَّفَةِ الْعُلْيَا، جَعَلَ مَا يَلِي الشِّقَّ الْأَيْمَنَ شَارِبًا وَمَا يَلِي الْأَيْسَرَ شَارِبًا، قَالَ الْقَاضِي: هَذَا هُوَ الصَّحِيحُ، وَهَذَا الَّذِي ذَكَرَهُ الْقَاضِي عَنْ "الأم" ذَكَرَهُ الشَّافِعِيُّ فِي مَوْضِعٍ مِنْ الْبَابِ، وَقَالَ فِي مَوَاضِعَ مِنْ الْبَابِ: " شَارِبٌ " بِالْإِفْرَادِ، وَمِمَّنْ ذَكَرَ الشَّارِبَيْنِ بِالتَّثْنِيَةِ ابْنُ الْقَاصِّ فِي التَّلْخِيصِ وَالْغَزَالِيُّ فِي كُتُبِهِ.
وَأَمَّا الْعَنْفَقَةُ فَهِيَ الشَّعْرُ النَّابِتُ عَلَى الشَّفَةِ السُّفْلَى، كَذَا قَالَهُ الْقَاضِي حُسَيْنٌ وَصَاحِبَا التَّتِمَّةِ وَالْبَيَانِ، وَأَمَّا الْعِذَارُ فَالنَّابِتُ عَلَى الْعَظْمِ النَّاتِئِ بِقُرْبِ الْأُذُنِ قَالَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ وَذَكَرَ الْأَصْحَابُ فِي وُجُوبِ غَسْلِ بَشَرَةِ هَذِهِ الشُّعُورِ عِلَّتَيْنِ: إحْدَاهُمَا أَنَّ كَثَافَتَهَا نَادِرَةٌ كَمَا ذَكَرَهُ الْمُصَنِّفُ. والثانية أَنَّ الْمَغْسُولَ يُحِيطُ بِجَوَانِبِهَا فَجَعَلَ لَهَا حُكْمَ الْجَوَانِبِ. وَقَدْ أَشَارَ الشَّافِعِيُّ فِي "الأم" إلَى الْعِلَّتَيْنِ، وَالْأُولَى أَصَحُّهُمَا وَقَطَعَ بِهَا جَمَاعَةٌ كَمَا قَطَعَ بِهَا الْمُصَنِّفُ .
فرع:أَمَّا شَعْرُ الْعَارِضَيْنِ فَهُوَ مَا تَحْتَ الْعِذَارِ، كَذَا ضَبَطَهُ الْمَحَامِلِيُّ وَإِمَامُ الْحَرَمَيْنِ وَابْنُ الصَّبَّاغِ وَالرَّافِعِيُّ وَغَيْرُهُمْ، وَفِيهِ وَجْهَانِ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّ لَهُ حُكْمَ اللِّحْيَةِ فَيُفَرَّقُ بَيْنَ الْخَفِيفِ وَالْكَثِيفِ كَمَا سَبَقَ، مِمَّنْ قَطَعَ بِهِ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَصَاحِبَا الْعُدَّةِ وَالْبَيَانِ وَالرَّافِعِيُّ وَآخَرُونَ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الأم" وَصَحَّحَهُ الْقَاضِي حُسَيْنٌ، وَهُوَ مَفْهُومٌ مِنْ قَوْلِ الْمُصَنِّفِ لَا يَجِبُ غَسْلُ مَا تَحْتَ الشَّعْرِ الْكَثِيفِ إلَّا فِي خَمْسَةِ مَوَاضِعَ، وَلَيْسَ هَذَا مِنْهَا، وَشَذَّ السَّرَخْسِيُّ فَقَالَ فِي الْأَمَالِي: ظَاهِرُ الْمَذْهَبِ أَنَّ الْعَارِضَ كَالْعِذَارِ فَيَجِبُ غَسْلُ مَا تَحْتَهُ مَعَ الْكَثَافَةِ، وَهَذَا شَاذٌّ مَتْرُوكٌ لِمُخَالَفَتِهِ النَّفَلَ وَالدَّلِيلَ، فَإِنَّ الْكَثَافَةَ فِيهِ لَيْسَتْ بِنَادِرَةٍ فَأَشْبَهَ اللِّحْيَةَ .
فَرْعٌ: الشَّعْرُ الْكَثِيفُ عَلَى الْيَدِ وَالرِّجْلِ يَجِبُ غَسْلُهُ وَغَسْلُ الْبَشَرَةِ تَحْتَهُ بِلَا خِلَافٍ لِنُدُورِهِ، وَكَذَا يَجِبُ غَسْلُ مَا تَحْتَ الشَّعْرِ الْكَثِيفِ فِي غُسْلِ الْجَنَابَةِ بِلَا خِلَافٍ لِعَدَمِ الْمَشَقَّةِ فِيهِ لِقِلَّةِ وُقُوعِهِ، وَلِهَذَا احْتَرَزَ عَنْهُ الْمُصَنِّفُ، بِقَوْلِهِ: لَا يَجِبُ غَسْلُ مَا تَحْتَ الشَّعْرِ الْكَثِيفِ فِي الْوُضُوءِ.
فرع: قَوْلُ الْمُصَنِّفِ: وَإِنْ كَثُفَ لَمْ يَكُنْ إلَّا نَادِرًا فَلَمْ يَكُنْ لَهُ حُكْمٌ. هَذِهِ الْعِبَارَةُ مَشْهُورَةٌ فِي اسْتِعْمَالِ الْعُلَمَاءِ وَمَعْنَاهَا عِنْدَهُمْ لَمْ يَكُنْ لِلنَّادِرِ حُكْمٌ يُخَالِفُ الْغَالِبَ، بَلْ حُكْمُهُ حُكْمُهُ، فَمَعْنَاهُ هُنَا أَنَّ

ج / 1 ص -209- الْكَثَافَةَ لَا تَأْثِيرَ لَهَا فَهِيَ كَالْمَعْدُومَةِ .
فَرْعٌ: قَالَ الْقَاضِي حُسَيْنٌ: لَوْ نَبَتَتْ لِلْمَرْأَةِ لِحْيَةٌ اُسْتُحِبَّ لَهَا نَتْفُهَا وَحَلْقُهَا لِأَنَّهَا مُثْلَةٌ فِي حَقِّهَا بِخِلَافِ الرَّجُلِ، وَهَذَا قَدْ قَدَّمْته فِي آخِرِ بَابِ السِّوَاكِ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ اسْتَرْسَلَتْ اللِّحْيَةُ خَرَجَتْ1 عَنْ حَدِّ الْوَجْهِ فَفِيهَا قَوْلَانِ: أحدهما: لَا تَجِبُ إفَاضَةُ الْمَاءِ عَلَيْهَا لِأَنَّهُ شَعْرٌ لَا يُلَاقِي مَحَلَّ الْفَرْضِ فَلَمْ يَكُنْ مَحَلًّا لِلْفَرْضِ كَالذُّؤَابَةِ. والثاني: يَجِبُ لِمَا رُوِيَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم رَأَى رَجُلًا غَطَّى لِحْيَتَهُ فَقَالَ: اكْشِفْ لِحْيَتَكَ فَإِنَّهَا مِنْ الْوَجْهِ" وَلِأَنَّهُ شَعْرٌ ظَاهِرٌ ثَابِتٌ عَلَى بَشَرَةِ الْوَجْهِ فَأَشْبَهَ شَعْرَ الْخَدّ".
الشرح: هَذَا الْحَدِيثُ الْمَذْكُورُ وُجِدَ فِي أَكْثَرِ النُّسَخِ وَلَمْ يُوجَدْ فِي بَعْضِهَا، وَكَذَا لَمْ يَقَعْ فِي نُسْخَةٍ قِيلَ: إنَّهَا مَقْرُوءَةٌ عَلَى الْمُصَنِّفِ وَهُوَ مَنْقُولٌ عَنْ رِوَايَةِ ابْنِ عُمَرَ، قَالَ الْحَافِظُ أَبُو بَكْرٍ الْحَازِمِيُّ: هَذَا الْحَدِيثُ ضَعِيفٌ، قَالَ: وَلَمْ يَثْبُتْ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي هَذَا شَيْءٌ. وَقَوْلُ الْمُصَنِّفِ: لِأَنَّهُ شَعْرٌ ظَاهِرٌ " احْتِرَازٌ مِنْ بَاطِنِ اللِّحْيَةِ الْكَثَّةِ، وَقَوْلُهُ " عَلَى بَشَرَةِ الْوَجْهِ " احْتِرَازٌ مِنْ النَّاصِيَةِ، وَقَوْلُهُ: " اسْتَرْسَلَتْ اللِّحْيَةُ " أَيْ: امْتَدَّتْ وَانْبَسَطَتْ، وَالذُّؤَابَةُ بِضَمِّ الذَّالِ وَبَعْدَهَا هَمْزَةٌ.
أَمَّا حُكْمُ الْمسألة: فَقَالَ أَصْحَابُنَا إذَا خَرَجَتْ اللِّحْيَةُ عَنْ حَدِّ الْوَجْهِ طُولًا أَوْ عَرْضًا أَوْ خَرَجَ شَعْرُ الْعِذَارِ أَوْ الْعَارِضِ أَوْ السِّبَالِ فَهَلْ يَجِبُ إفَاضَةُ الْمَاءِ عَلَى الْخَارِجِ ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ، وَهَذِهِ الْمسألة:أَوَّلُ مسألة:نَقَلَ الْمُزَنِيّ فِي "المختصر" فِيهَا قَوْلَيْنِ: الصَّحِيحُ مِنْهُمَا عِنْدَ الْأَصْحَابِ الْوُجُوبُ، وَقَطَعَ بِهِ جَمَاعَاتٌ مِنْ أَصْحَابِ الْمُخْتَصَرَاتِ. والثاني: لَا يَجِبُ لَكِنْ يُسْتَحَبُّ. وَالْقَوْلَانِ جَارِيَانِ فِي الْخَارِجِ عَنْ حَدِّ الْوَجْهِ طُولًا أَوْ عَرْضًا كَمَا ذَكَرْنَاهُ، صَرَّحَ بِهِ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي كِتَابِهِ الْجَامِعِ وَآخَرُونَ.
ثُمَّ إنَّ عِبَارَةَ جُمْهُورِ الْأَصْحَابِ كَعِبَارَةِ الْمُصَنِّفِ يَقُولُونَ: هَلْ يَجِبُ إفَاضَةُ الْمَاءِ عَلَى الْخَارِجِ ؟ فِيهِ قَوْلَانِ، وَعِبَارَةُ صَاحِبِ الشَّامِلِ وَقَلِيلِينَ هَلْ يَجِبُ غَسْلُ ظَاهِرِ الْخَارِجِ ؟ فِيهِ قَوْلَانِ. قَالَ الرَّافِعِيُّ: لَفْظُ الْإِفَاضَةِ فِي اصْطِلَاحِ الْمُتَقَدِّمِينَ إذَا اُسْتُعْمِلَ فِي الشَّعْرِ كَانَ لِإِمْرَارِ الْمَاءِ عَلَى الظَّاهِرِ، وَلَفْظُ الْغَسْلِ لِلْإِمْرَارِ عَلَى الظَّاهِرِ مَعَ الْإِدْخَالِ فِي الْبَاطِنِ، وَلِهَذَا اعْتَرَضُوا عَلَى الزُّبَيْرِيِّ حِينَ قَالَ فِي هَذِهِ الْمَسْأَلَةِ: يَجِبُ الْغَسْلُ فِي قَوْلٍ وَالْإِفَاضَةُ فِي قَوْلٍ، وَقَالُوا: الْغَسْلُ غَيْرُ وَاجِبٍ قَوْلًا وَاحِدًا، وَإِنَّمَا الْقَوْلَانِ فِي الْإِفَاضَةِ.
وَمَقْصُودُ الْأَئِمَّةِ بِلَفْظِ الْإِفَاضَةِ أَنَّ دَاخِلَ الْمُسْتَرْسِلِ لَا يَجِبُ غَسْلُهُ قَوْلًا وَاحِدًا كَالشَّعْرِ النَّابِتِ تَحْتَ الذَّقَنِ، وَهَذَا كَلَامُ الرَّافِعِيِّ وَكَذَا قَالَ الْمَحَامِلِيُّ فِي كِتَابَيْهِ: لَا خِلَافَ أَنَّ غَسْلَ الشَّعْرِ الْخَارِجِ لَا يَجِبُ، وَهَلْ يَجِبُ إفَاضَةُ الْمَاءِ عَلَى ظَاهِرِهِ ؟ فِيهِ الْقَوْلَانِ، وَقَالَ جَمَاعَةٌ مِنْهُمْ إمَامُ الْحَرَمَيْنِ كَلَامًا "مختصره" أَنَّ النَّازِلَ عَنْ حَدِّ الْوَجْهِ إنْ كَانَ كَثِيفًا فَالْقَوْلَانِ فِي وُجُوبِ إفَاضَةِ الْمَاءِ عَلَى ظَاهِرِهِ، وَلَا يَجِبُ غَسْلُ بَاطِنِهِ بِلَا خِلَافٍ، وَإِنْ كَانَ خَفِيفًا فَالْقَوْلَانِ فِي وُجُوبِ غَسْلِهِ ظَاهِرًا وَبَاطِنًا، وَهَذَا هُوَ الصَّوَابُ، وَكَلَامُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي (ونزلت).

ج / 1 ص -210- الْبَاقِينَ مَحْمُولٌ عَلَيْهِ، وَمُرَادُهُمْ الْمُسْتَرْسِلُ الْكَثِيفُ كَمَا هُوَ الْغَالِبُ.
أَمَّا قَوْلُ الْغَزَالِيِّ فِي الْبَسِيطِ إنَّ الْخَارِجَ عَنْ الْوَجْهِ هَلْ يَجِبُ إفَاضَةُ الْمَاءِ عَلَى ظَاهِرِهِ خَفِيفًا كَانَ أَوْ كَثِيفًا فَمُخَالِفٌ لِلْأَصْحَابِ كُلِّهِمْ فَلَا نَعْلَمُ أَحَدًا صَرَّحَ بِأَنَّهُ يُكْتَفَى فِي الْخَفِيفِ بِالْإِفَاضَةِ عَلَى ظَاهِرِهِ عَلَى قَوْلِ الْوُجُوبِ، وَأَمَّا عَكْسُهُ وَهُوَ وُجُوبُ غَسْلِ بَاطِنِ الْكَثِيفِ فَقَدْ أَوْجَبَهُ الزُّبَيْرِيُّ وَغَيْرُهُ، وَهُوَ ضَعِيفٌ بَلْ غَلَّطَهُ الْأَصْحَابُ فِيهِ.
فرع: وَقَدْ ذَكَرْنَا الْقَوْلَيْنِ فِي وُجُوبِ إفَاضَةِ الْمَاءِ عَلَى ظَاهِرِ شُعُورِ الْوَجْهِ الْخَارِجَةِ عَنْ حَدِّهِ وَالصَّحِيحُ مِنْهُمَا عِنْدَ الْأَصْحَابِ الْوُجُوبُ كَمَا سَبَقَ وَهُوَ مَحْكِيٌّ عَنْ مَالِكٍ وَأَحْمَدَ، وَعَدَمُ الْوُجُوبِ مَحْكِيٌّ عَنْ أَبِي حَنِيفَةَ وَدَاوُد وَاخْتَارَهُ الْمُزَنِيّ، وَدَلِيلُ الْقَوْلَيْنِ مَا ذَكَرَهُ الْمُصَنِّفُ.
وَأَجَابَ الْأَصْحَابُ لِلْقَوْلِ الصَّحِيحِ بِمَا احْتَجَّ بِهِ الْآخَرُ مِنْ الْقِيَاسِ عَلَى الذُّؤَابَةِ بِجَوَابَيْنِ: أَحَدُهُمَا: أَنَّ الرَّأْسَ اسْمٌ لِمَا تَرَأَّسَ وَعَلَا وَلَيْسَتْ الذُّؤَابَةُ كَذَلِكَ، وَالْوَجْهُ مَا حَصَلَتْ بِهِ الْمُوَاجَهَةُ وَهِيَ حَاصِلَةٌ بِالْمُسْتَرْسِلِ. وَالثَّانِي: أَنَّا سَلَكْنَا الِاحْتِيَاطَ فِي الْمَوْضِعَيْنِ وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِغَسْلِ الْوَجْهِ :
إحداها: قَالَ صَاحِبُ الْحَاوِي: صِفَةُ غَسْلِ الْوَجْهِ الْمُسْتَحَبَّةِ أَنْ يَأْخُذَ الْمَاءَ بِيَدَيْهِ جَمِيعًا لِأَنَّهُ أَمْكَنُ وَأَصْبُغُ، وَيَبْدَأُ بِأَعْلَى وَجْهِهِ ثُمَّ يُحْدِرُهُ؛ لِأَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم هَكَذَا كَانَ يَفْعَلُ، وَلِأَنَّ أَعْلَى الْوَجْهِ أَشْرَفُ لِكَوْنِهِ مَوْضِعَ السُّجُودِ، وَلِأَنَّهُ أَمْكَنُ فَيَجْرِي الْمَاءُ بِطَبْعِهِ ثُمَّ يُمِرُّ يَدَيْهِ بِالْمَاءِ عَلَى وَجْهِهِ حَتَّى يَسْتَوْعِبَ جَمِيعَ مَا يُؤْمَرُ بِإِيصَالِ الْمَاءِ إلَيْهِ، فَإِنْ أَوْصَلَ الْمَاءَ عَلَى صِفَةٍ أُخْرَى أَجْزَأَهُ.
هَذَا كَلَامُ الْمَاوَرْدِيُّ، وَهَذَا الَّذِي ذَكَرَهُ مِنْ أَخْذِ الْمَاءِ بِالْيَدَيْنِ هُوَ الصَّحِيحُ الَّذِي نُصَّ عَلَيْهِ فِي مُخْتَصَرِ الْمُزَنِيِّ وَقَطَعَ بِهِ الْجُمْهُورُ، وَقِيلَ: يَأْخُذُهُ بِيَدٍ، وَفِيهِ وَجْهٌ ثَالِثٌ لِزَاهِرِ السَّرَخْسِيِّ مِنْ مُتَقَدِّمِي أَصْحَابِنَا أَنَّهُ يَغْرِفُ، بِكَفِّهِ الْيُمْنَى وَيَضَعُ ظَهْرَهَا عَلَى بَطْنِ كَفِّهِ الْيُسْرَى وَيَصُبُّهُ مِنْ أَعْلَى جَبْهَتِهِ، وَقَدْ ثَبَتَ مَعْنَى هَذِهِ الْأَوْجُهِ الثَّلَاثَةِ فِي الْحَدِيثِ الصَّحِيحِ فَفِي الْبُخَارِيِّ وَمُسْلِمٍ عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ فِي صِفَةِ وُضُوءِ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ: "ثُمَّ أَدْخَلَ يَدَهُ فَغَسَلَ وَجْهَهُ ثَلَاثًا" هَكَذَا رَوَاهُ الْبُخَارِيُّ فِي مَوَاضِعَ مِنْ صَحِيحِهِ وَمُسْلِمٌ " يَدَهُ " بِالْإِفْرَادِ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ "ثُمَّ أَدْخَلَ يَدَيْهِ فَاغْتَرَفَ بِهِمَا فَغَسَلَ وَجْهَهُ ثَلَاثًا" وَكَذَا هُوَ بِالتَّثْنِيَةِ فِي سُنَنِ أَبِي دَاوُد وَغَيْرِهِ مِنْ رِوَايَةِ عَلِيٍّ رضي الله عنه لَكِنْ فِي إسْنَادِهَا ضَعْفٌ. وَفِي الْبُخَارِيِّ عَنْ ابْنِ عَبَّاسٍ قَالَ: "ثُمَّ أَخَذَ غَرْفَةً فَجَعَلَ بِهَا هَكَذَا أَضَافَهَا إلَى يَدِهِ الْأُخْرَى فَغَسَلَ بِهَا وَجْهَهُ ثُمَّ قَالَ هَكَذَا رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَتَوَضَّأُ" فَهَذِهِ الْأَحَادِيثُ دَالَّةٌ عَلَى أَنَّ جَمِيعَ ذَلِكَ سُنَّةٌ، لَكِنَّ الْأَخْذَ بِالْكَفَّيْنِ أَفْضَلُ عَلَى الْمُخْتَارِ لِمَا سَبَقَ وَاَللَّهُ أَعْلَمُ.
الْمسألة الثَّانِيَةُ: قَالَ أَصْحَابُنَا صَاحِبُ التَّتِمَّةِ وَآخَرُونَ: يَجِبُ عَلَى الْمُتَوَضِّئِ غَسْلُ جُزْءٍ مِنْ رَأْسِهِ وَرَقَبَتِهِ وَمَا تَحْتَ ذَقَنِهِ مَعَ الْوَجْهِ لِأَنَّهُ لَا يُمْكِنُ اسْتِيعَابُ الْوَجْهِ إلَّا بِذَلِكَ، كَمَا يَجِبُ إمْسَاكُ جُزْءٍ مِنْ اللَّيْلِ فِي الصِّيَامِ لِيَسْتَوْعِبَ النَّهَارَ، وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذِهِ الْمسألة:عِنْدَ ذِكْرِ الْقُلَّتَيْنِ

ج / 1 ص -211- الثَّالِثَة: لَوْ خَرَجَتْ فِي وَجْهِهِ سِلْعَةٌ وَخَرَجَتْ عَنْ حَدِّ الْوَجْهِ وَجَبَ غَسْلُهَا كُلَّهَا عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ صَاحِبَا الْبَحْرِ وَالْبَيَانِ لِنُدُورِهِ. وَلِأَنَّهَا كُلَّهَا تُعَدُّ مِنْ الْوَجْهِ، وَذَكَرَ الْجُرْجَانِيُّ فِي التَّحْرِيرِ طَرِيقَيْنِ أَصَحُّهُمَا هَذَا وَالثَّانِي: أَنَّ الْخَارِجَ عَنْ حَدِّ الْوَجْهِ فِيهِ قَوْلَانِ كَاللِّحْيَةِ الْمُسْتَرْسِلَةِ.
الرابعة: لَوْ قُطِعَ أَنْفُهُ أَوْ شَفَتُهُ هَلْ يَلْزَمُهُ غَسْلُ مَا ظَهَرَ بِالْقَطْعِ فِي الْوُضُوءِ وَالْغُسْلِ فِيهِ وَجْهَانِ أَصَحُّهُمَا نَعَمْ كَمَا لَوْ كَشَطَ جِلْدَةَ وَجْهِهِ أَوْ يَدِهِ. وَالثَّانِي: لَا، لِأَنَّهُ كَانَ يُمْكِنُ غَسْلُهُ قَبْلَ الْقَطْعِ وَلَمْ يَكُنْ وَاجِبًا فَبَقِيَ عَلَى مَا كَانَ.
الْخَامِسَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ غَسْلُ النَّزَعَتَيْنِ مَعَ الْوَجْهِ لِأَنَّ بَعْضَ الْعُلَمَاءِ جَعَلَهُمَا مِنْ الْوَجْهِ، فَيُسْتَحَبُّ الْخُرُوجُ مِنْ الْخِلَافِ .
السَّادِسَةُ: يَجِبُ غَسْلُ مَا ظَهَرَ مِنْ حُمْرَةِ الشَّفَتَيْنِ ذَكَرَهُ الدَّارِمِيُّ .
السَّابِعَةُ: لَوْ كَانَ لَهُ وَجْهَانِ عَلَى رَأْسَيْنِ وَجَبَ غَسْلُ الْوَجْهَيْنِ ذَكَرَهُ الدَّارِمِيُّ قَالَ: وَيُجْزِئُهُ مَسْحُ أَحَدِ الرَّأْسَيْنِ قَالَ: وَيُحْتَمَلُ أَنْ يَجِبَ مَسْحُ بَعْضِ كُلِّ رَأْسٍ .
الثَّامِنَةُ: يَنْبَغِي أَنْ يَغْسِلَ الصُّدْغَيْنِ وَهَلْ هُمَا مِنْ الرَّأْسِ أَوْ الْوَجْهِ ؟ فِيهِ ثَلَاثَةُ أَوْجُهِ سَنُوَضِّحُهَا فِي فصل:مَسْحِ الرَّأْسِ، حَيْثُ ذَكَرَهُ الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تَعَالَى .
التَّاسِعَةُ: لَا يَجِبُ إمْرَارُ الْيَدِ عَلَى الْوَجْهِ وَلَا غَيْرِهِ مِنْ الْأَعْضَاءِ لَا فِي الْوُضُوءِ وَلَا فِي الْغُسْل لَكِنْ يُسْتَحَبُّ، هَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ، وَقَالَ مَالِكٌ وَالْمُزَنِيُّ: يَجِبُ، وَسَنُوَضِّحُ الْمسألة:بِدَلَائِلِهَا إنْ شَاءَ اللَّهُ تَعَالَى فِي بَابِ الْغُسْلِ حَيْثُ ذَكَرَهَا الْمُصَنِّفُ وَالْأَصْحَابُ وَاَللَّهُ أَعْلَمُ
قَالَ المصنف رحمه الله تعالى:"ثُمَّ يَغْسِلُ يَدَيْهِ وَهُوَ فَرْضٌ لقوله تعالى: "وَأَيْدِيَكُمْ إلَى الْمَرَافِقِ" وَيُسْتَحَبُّ أَنْ يَبْدَأَ بِالْيُمْنَى ثُمَّ الْيُسْرَى، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا تَوَضَّأْتُمْ فَابْدَءُوا بِمَيَامِنِكُمْ" فَإِنْ بَدَأَ بِالْيُسْرَى جَازَ لقوله تعالى: "وَأَيْدِيَكُمْ" وَلَوْ وَجَبَ التَّرْتِيبُ فِيهِمَا لَمَا جَمَعَ بَيْنَهُمَا"
الشرح: أَمَّا حَدِيثُ أَبِي هُرَيْرَةَ هَذَا فَحَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا فِي كِتَابِ اللِّبَاسِ مِنْ سُنَنِهِمَا بِإِسْنَادٍ جَيِّدٍ وَلَفْظُهُ فِي أَكْثَرِ كُتُبِ الْحَدِيثِ: "إذَا لَبِسْتُمْ وَإِذَا تَوَضَّأْتُمْ فَابْدَءُوا بِأَيَامِنِكُمْ وَفِي بَعْضِهَا بِمَيَامِنِكُمْ" كَمَا هُوَ فِي "المهذب" وَكِلَاهُمَا صَحِيحٌ " الْأَيَامِنُ " جَمْعُ أَيْمَنَ، وَالْمَيَامِنُ جَمْعُ مَيْمَنَةٍ، وَقَوْلُ الْمُصَنِّفِ: يَبْدَأُ بِالْيُمْنَى ثُمَّ بِالْيُسْرَى هُوَ مِنْ بَابِ التَّأْكِيدِ وَلَا حَاجَةَ إلَى قَوْلِهِ: ثُمَّ بِالْيُسْرَى، لِأَنَّهُ قَدْ عُلِمَ بِقَوْلِهِ يَغْسِلُ يَدَيْهِ وَيَبْدَأُ بِالْيُمْنَى أَنَّ الْيُسْرَى بَعْدَهَا، وَقَدْ اسْتَعْمَلَ الْمُصَنِّفُ وَغَيْرُهُ نَظِيرَ هَذِهِ الْعِبَارَةِ فِي مَوَاضِعَ كَثِيرَةٍ وَيُقَالُ فِيهَا كُلِّهَا مَا ذَكَرْنَاهُ هُنَا.
وأَمَّا حُكْمُ الْمَسْأَلَةِ: فَغَسْلُ الْيَدَيْنِ فَرْضٌ بِالْكِتَابِ وَالسُّنَّةِ وَالْإِجْمَاعِ، وَتَقْدِيمُ الْيُمْنَى سُنَّةٌ بِ"الإجماع" وَلَيْسَ بِوَاجِبٍ بِالْإِجْمَاعِ، قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعُوا عَلَى أَنَّهُ لَا إعَادَةَ عَلَى مَنْ يَبْدَأُ بِيَسَارِهِ، وَكَذَا نَقَلَ "الإجماع" فِيهِ آخَرُونَ وَحَكَى أَصْحَابُنَا عَنْ الشِّيعَةِ أَنَّ تَقْدِيمَ الْيُمْنَى وَاجِبٌ، لَكِنَّ الشِّيعَةَ لَا يُعْتَدُّ بِهِمْ فِي

ج / 1 ص -212- الْإِجْمَاعِ، وَاحْتُجَّ لَهُمْ بِحَدِيثِ أَبِي هُرَيْرَةَ الْمَذْكُورِ وَلِأَصْحَابِنَا بِمَا احْتَجَّ بِهِ الْمُصَنِّفُ وَهُوَ قوله تعالى: {وَأَيْدِيَكُمْ} وَلَوْ وَجَبَ التَّرْتِيبُ لَبَيَّنَهُ فَقَالَ فَاغْسِلُوا وُجُوهَكُمْ وَأَيَامِنَكُمْ وَشَمَائِلَكُمْ كَمَا رَتَّبَ فِي الْأَعْضَاءِ الْأَرْبَعَةِ. وَرَوَى الْبَيْهَقِيُّ وَغَيْرُهُ عَنْ عَلِيٍّ رضي الله عنه أَنَّهُ سُئِلَ عَنْ تَقْدِيمِ الْيَمِينِ فَدَعَا بِإِنَاءٍ فَتَوَضَّأَ وَبَدَأَ بِالشِّمَالِ، وَفِي رِوَايَةٍ: مَا أُبَالِي لَوْ بَدَأْتُ بِالشِّمَالِ. وَعَنْ ابْنِ مَسْعُودٍ رضي الله عنه أَنَّهُ رَخَّصَ فِي تَقْدِيمِ الشِّمَالِ، وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ فَمَحْمُولٌ عَلَى الِاسْتِحْبَابِ بِدَلِيلِ مَا ذَكَرْنَاهُ مَعَ إجْمَاعِ مَنْ يُعْتَدُّ بِهِ.
فرع: تَقْدِيمُ الْيَسَارِ وَإِنْ كَانَ مُجْزِئًا فَهُوَ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ نَصَّ عَلَيْهِ الشَّافِعِيُّ - رحمه الله تعالى: فِي "الأم" وَمِنْهُ نَقَلْته وَاَللَّهُ أَعْلَمُ .
فرع: قَالَ أَصْحَابُنَا وَغَيْرُهُمْ مِنْ الْعُلَمَاءِ: يُسْتَحَبُّ تَقْدِيمُ الْيَمِينِ فِي كُلِّ مَا هُوَ مِنْ بَابِ التَّكْرِيمِ كَالْوُضُوءِ وَالْغُسْلِ وَلُبْسِ الثَّوْبِ وَالنَّعْلِ وَالْخُفِّ وَالسَّرَاوِيلِ وَدُخُولِ الْمَسْجِدِ وَالسِّوَاكِ وَالِاكْتِحَالِ وَتَقْلِيمِ الْأَظْفَارِ وَقَصِّ الشَّارِبِ وَنَتْفِ الْإِبِطِ وَحَلْقِ الرَّأْسِ وَالسَّلَامِ مِنْ الصَّلَاةِ وَالْخُرُوجِ مِنْ الْخَلَاءِ وَالْأَكْلِ وَالشُّرْبِ وَالْمُصَافَحَةِ وَاسْتِلَامِ الْحَجَرِ الْأَسْوَدِ وَالْأَخْذِ وَالْعَطَاءِ وَغَيْرِ ذَلِكَ مِمَّا هُوَ فِي مَعْنَاهُ، وَيُسْتَحَبُّ تَقْدِيمُ الْيَسَارِ فِي ضِدِّ ذَلِكَ كَالِامْتِخَاطِ وَالِاسْتِنْجَاءِ وَدُخُولِ الْخَلَاءِ وَالْخُرُوجِ مِنْ الْمَسْجِدِ وَخَلْعِ الْخُفِّ وَالسَّرَاوِيلِ وَالثَّوْبِ وَالنَّعْلِ وَفِعْلِ الْمُسْتَقْذَرَاتِ وَأَشْبَاهِ ذَلِكَ.
وَدَلِيلُ هَذِهِ الْقَاعِدَةِ أَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحِ، مِنْهَا حَدِيثُ عَائِشَةَ رضي الله عنها " قَالَتْ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُعْجِبُهُ التَّيَمُّنُ فِي شَأْنِهِ كُلِّهِ فِي طُهُورِهِ وَتَرَجُّلِهِ وَتَنَعُّلِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ عَائِشَةَ أَيْضًا قَالَتْ: "كَانَتْ يَدُ رَسُولِ اللَّهِ صلى الله عليه وسلم الْيُمْنَى لِطُهُورِهِ وَطَعَامِهِ، وَكَانَتْ الْيُسْرَى لِخَلَائِهِ، وَمَا كَانَ مِنْ أَذًى" ، حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ صَحِيحٍ، وَعَنْ حَفْصَةَ رضي الله عنها: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَجْعَلُ يَمِينَهُ لِطَعَامِهِ وَشَرَابِهِ وَثِيَابِهِ، وَيَسَارَهُ لِمَا سِوَى ذَلِكَ" ، رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ جَيِّدٍ. وَعَنْ أُمِّ عَطِيَّةَ رضي الله عنها "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَهُنَّ فِي غُسْلِ ابْنَتِهِ رضي الله عنها: ابْدَأْنَ بِمَيَامِنِهَا وَمَوَاضِعِ الْوُضُوءِ مِنْهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَفِي الْبَابِ حَدِيثُ أَبِي هُرَيْرَةَ الْمَذْكُورُ فِي الْكِتَابِ "إذَا لَبَسْتُمْ وَإِذَا تَوَضَّأْتُمْ فَابْدَءُوا بِأَيَامِنِكُمْ" وَثَبَتَ الِابْتِدَاءُ فِي الْوُضُوءِ بِالْيَمِينِ مِنْ رِوَايَةِ عُثْمَانَ وَأَبِي هُرَيْرَةَ وَابْنِ عَبَّاسٍ وَغَيْرِهِمْ رضي الله عنهم وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إذَا انْتَعَلَ أَحَدُكُمْ فَلْيَبْدَأْ بِالْيُمْنَى وَإِذَا نَزَعَ بَدَأَ بِالشِّمَالِ لِتَكُونَ الْيُمْنَى أُولَهُمَا تُنْعَلُ وَآخِرَهُمَا تُنْزَعُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمُ وَعَنْ أَنَسٍ رضي الله عنه أَنَّهُ قَالَ: "مِنْ السُّنَّةِ إذَا دَخَلْت الْمَسْجِدَ أَنْ تَبْدَأَ بِرِجْلِك الْيُمْنَى وَإِذَا خَرَجْتَ أَنْ تَبْدَأَ بِرِجْلِك الْيُسْرَى" رَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ فِي أَوَائِلِ بَابِ صِفَةِ الصَّلَاةِ وَقَالَ: هُوَ حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمِ.
فرع: إنَّمَا يُسْتَحَبُّ تَقْدِيمُ الْيَمِينِ فِي الْوُضُوءِ فِي الْيَدَيْنِ وَالرِّجْلَيْنِ وَأَمَّا الْكَفَّانِ وَالْخَدَّانِ وَالْأُذُنَانِ فَالسُّنَّةُ تَطْهِيرُهُمَا مَعًا فَإِنْ كَانَ أَقْطَعَ قَدَّمَ الْيُمْنَى وَاَللَّهُ أَعْلَمُ.

ج / 1 ص -213- قالَ المصنف رحمه الله تعالى:"وَيَجِبُ إدْخَالُ الْمِرْفَقَيْنِ فِي الْغُسْلِ لِمَا رَوَى جَابِرٌ رضي الله عنه قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا تَوَضَّأَ أَمَرَّ الْمَاءَ عَلَى مِرْفَقَيْهِ" .
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبَيْهَقِيُّ وَإِسْنَادُهُ ضَعِيفٌ وَلَفْظُهُ: "أَدَارَ الْمَاءَ عَلَى مِرْفَقَيْهِ" وَهَذَا الَّذِي ذَكَرَهُ الْمُصَنِّفُ مِنْ وُجُوبِ غَسْلِ الْمِرْفَقَيْنِ هُوَ مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً إلَّا مَا حَكَاهُ أَصْحَابُنَا عَنْ زُفَرَ وَأَبِي بَكْرِ بْنِ دَاوُد أَنَّهُمَا قَالَا: لَا يَجِبُ غَسْلُ الْمِرْفَقَيْنِ وَالْكَعْبَيْنِ، وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ اللَّهِ تعالى: {وَأَيْدِيَكُمْ إلَى الْمَرَافِقِ} فَذَكَرَ ابْنُ قُتَيْبَةَ وَالْأَزْهَرِيُّ وَآخَرُونَ مِنْ أَهْلِ اللُّغَةِ وَالْفُقَهَاءِ فِي كَيْفِيَّةِ الِاسْتِدْلَالِ بِالْآيَةِ كَلَامًا "مختصره" أَنَّ جَمَاعَةً مِنْ أَهْلِ اللُّغَةِ مِنْهُمْ أَبُو الْعَبَّاسِ ثَعْلَبٌ وَآخَرُونَ قَالُوا: إلَى بِمَعْنَى مَعَ، وَقَالَ أَبُو الْعَبَّاسِ الْمُبَرِّدُ وَأَبُو إسْحَاقَ الزَّجَّاجُ وَآخَرُونَ: إلَى لِلْغَايَةِ، وَهَذَا هُوَ الْأَصَحُّ الْأَشْهَرُ. فَإِنْ كَانَتْ بِمَعْنَى مَعَ فَدُخُولُ الْمِرْفَقِ ظَاهِرٌ، وَإِنَّمَا لَمْ يُدْخِلْ الْعَضُدَ لِلْإِجْمَاعِ.
وَإِنْ كَانَتْ لِلْغَايَةِ فَالْحَدُّ يَدْخُلُ إذَا كَانَ التَّحْدِيدُ شَامِلًا لِلْحَدِّ وَالْمَحْدُودِ كَقَوْلِك: قَطَعْت أَصَابِعَهُ مِنْ الْخِنْصَرِ إلَى الْمُسَبِّحَةِ، أَوْ بِعْتُك هَذِهِ الْأَشْجَارَ مِنْ هَذِهِ إلَى هَذِهِ، فَإِنَّ الْأُصْبُعَيْنِ وَالشَّجَرَتَيْنِ دَاخِلَانِ فِي الْقَطْعِ وَالْبَيْعِ بِلَا شَكٍّ لِشُمُولِ اللَّفْظِ، وَيَكُونُ الْمُرَادُ بِالتَّحْدِيدِ فِي مِثْلِ هَذَا إخْرَاجَ مَا وَرَاءَ الْحَدِّ مَعَ بَقَاءِ الْحَدِّ دَاخِلًا، فَكَذَا هُنَا اسْمُ الْيَدِ شَامِلٌ مِنْ أَطْرَافِ الْأَصَابِعِ إلَى الْإِبْطِ، فَفَائِدَةُ التَّحْدِيدِ بِالْمَرَافِقِ مَعَ بَقَاءِ الْمِرْفَقِ.
وَمِمَّا يُسْتَدَلُّ بِهِ حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه "أَنَّهُ تَوَضَّأَ فَغَسَلَ يَدَيْهِ حَتَّى أَشْرَعَ فِي الْعَضُدَيْنِ وَغَسَلَ رِجْلَيْهِ حَتَّى أَشْرَعَ فِي السَّاقَيْنِ، ثُمَّ قَالَ هَكَذَا رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَتَوَضَّأُ" رَوَاهُ مُسْلِمٌ فَثَبَتَ غُسْلُهُ صلى الله عليه وسلم الْمِرْفَقَيْنِ، وَفِعْلُهُ بَيَانٌ لِلْوُضُوءِ الْمَأْمُورِ بِهِ وَلَمْ يُنْقَلْ تَرْكُهُ ذَلِكَ وَاَللَّهُ أَعْلَمُ.
وَالْمِرْفَقُ بِكَسْرِ الْمِيمِ وَفَتْحِ الْفَاءِ وَعَكْسِهِ لُغَتَانِ مَشْهُورَتَانِ الْأُولَى أَفْصَحُهُمَا، وَهُوَ مُجْتَمَعُ الْعَظْمَاتِ الْمُتَدَاخِلَيْنِ وَهُمَا طَرَفَا عَظْمِ الْعَضُدِ وَطَرَفُ عَظْمِ الذِّرَاعِ، وَهُوَ الْمَوْضِعُ الَّذِي يَتَّكِئُ عَلَيْهِ الْمُتَّكِئُ إذَا أَلْقَمَ رَاحَتَهُ رَأْسَهُ وَاتَّكَأَ عَلَى ذِرَاعِهِ، هَذَا مَعْنَى مَا ذَكَرَهُ الْأَزْهَرِيُّ فِي ضَبْطِ الْمِرْفَقِ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ - رحمه الله تعالى:"وَإِنْ طَالَتْ أَظَافِيرُهُ وَخَرَجَتْ عَنْ رُءُوسِ الْأَصَابِعِ فَفِيهِ طَرِيقَانِ قَالَ أَبُو عَلِيِّ بْنِ خَيْرَانَ يَجِبُ غَسْلُهَا قَوْلًا وَاحِدًا لِأَنَّ ذَلِكَ نَادِرٌ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: فِيهِ قَوْلَانِ كَاللِّحْيَةِ الْمُسْتَرْسِلَةِ" .
الشرح: هَذَانِ الطَّرِيقَانِ مَشْهُورَانِ الصَّحِيحُ مِنْهُمَا الْقَطْعُ بِالْوُجُوبِ حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ عَنْ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ أَيْضًا وَصَحَّحَهُ الْجُرْجَانِيُّ وَالرُّويَانِيُّ وَالشَّاشِيُّ وَآخَرُونَ وَقَطَعَ بِهِ الْبَغَوِيّ وَغَيْرُهُ، وَفَرَّقُوا بَيْنَهُ وَبَيْنَ اللِّحْيَةِ بِأَنَّ هَذَا نَادِرٌ، وَلِأَنَّهُ لَا مَشَقَّةَ فِي غَسْلِهِ وَلِأَنَّهُ مُقَصِّرٌ بِتَرْكِ تَقْلِيمِ الْأَظْفَارِ، وَاللِّحْيَةُ تُخَالِفُهُ فِي كُلِّ هَذَا، فَلَوْ كَانَ عَلَى طَرَفِ ظُفْرِهِ الْخَارِجِ شَمْعٌ وَنَحْوُهُ فَإِنْ لَمْ نُوجِبْ غَسْلَهُ صَحَّ وُضُوءُهُ وَإِلَّا فَلَا، وَالْأَظَافِيرُ وَالْأَظْفَارُ جَمْعُ ظُفْرٍ، وَتَقَدَّمَ بَيَانُهُ فِي بَابِ السِّوَاكِ، وَاللِّحْيَةِ الْمُسْتَرْسِلَةِ بِكَسْرِ السِّينِ الثَّانِيَةِ، وَابْنُ خَيْرَانَ تَقَدَّمَ بَيَانُ اسْمِهِ وَحَالِهِ فِي بَابِ الْمَاءِ الْمُسْتَعْمَلِ وَاَللَّهُ أَعْلَمُ .

ج / 1 ص -214- قَالَ المصنف رحمه الله تعالى:"وَإِنْ كَانَ لَهُ أُصْبُعٌ زَائِدَةٌ أَوْ كَفٌّ زَائِدَةٌ لَزِمَهُ غَسْلُهَا لِأَنَّهُ فِي مَحَلِّ الْفَرْضِ فَإِنْ كَانَتْ لَهُ يَدَانِ مُتَسَاوِيَتَانِ عَلَى مَنْكِبٍ أَوْ مِرْفَقٍ لَزِمَهُ غَسْلُهُمَا لِوُقُوعِ اسْمِ الْيَدِ عَلَيْهِمَا، وَإِنْ كَانَتْ إحْدَاهُمَا تَامَّةً وَالْأُخْرَى نَاقِصَةً فَالتَّامَّةُ هِيَ الْأَصْلِيَّةُ، وَيُنْظَرُ فِي النَّاقِصَةِ فَإِنْ خُلِقَتْ عَلَى مَحَلِّ الْفَرْضِ لَزِمَهُ غَسْلُهَا، كَالْأُصْبُعِ الزَّائِدَةِ، وَإِنْ خُلِقَتْ عَلَى الْعَضُدِ وَلَمْ تُحَاذِ مَحَلَّ الْفَرْضِ لَمْ يَلْزَمْهُ غَسْلُهَا، وَإِنْ حَاذَتْ بَعْضَ مَحَلِّ الْفَرْضِ لَزِمَهُ غَسْلُ مَا حَاذَى مِنْهَا مَحَلَّ الْفَرْضِ [ لِأَنَّ اسْمَ الْيَدِ يَقَعُ عَلَيْهِمَ]".1
الشرح: فِي الْأُصْبُعِ عَشْرُ لُغَاتٍ تَقَدَّمَتْ فِي بَابِ السِّوَاكِ، وَالْكَفُّ مُؤَنَّثَةٌ فِي اللُّغَةِ الْمَشْهُورَةِ وَحُكِيَ تَذْكِيرُهَا، سُمِّيَتْ كَفًّا لِأَنَّهُ يَكُفُّ بِهَا عَنْ سَائِرِ الْبَدَنِ، وَقِيلَ: لِأَنَّ بِهَا يَضُمُّ وَيَجْمَعُ، وَالْمَنْكِبُ مُجْتَمَعُ مَا بَيْنَ الْعَضُدِ وَالْكَتِفِ وَجَمْعُهُ مَنَاكِبُ، وَالْعَضُدُ بِفَتْحِ الْعَيْنِ وَضَمِّ الضَّادِ وَيُقَال بِإِسْكَانِ الضَّادِ مَعَ فَتْحِ الْعَيْنِ وَضَمِّهَا ثَلَاثُ لُغَاتٍ، الْأُولَى أَفْصَحُ وَأَشْهَرُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِذَا كَانَ لَهُ أُصْبُعٌ أَوْ كَفٌّ زَائِدَةٌ وَجَبَ غَسْلُهَا بِلَا خِلَافٍ لِمَا ذَكَرَهُ، وَإِنْ كَانَ لَهُ يَدَانِ مُتَسَاوِيَتَانِ فِي الْبَطْشِ وَالْخِلْقَةِ وَجَبَ غَسْلُهُمَا أَيْضًا بِلَا خِلَافٍ لِوُقُوعِ اسْمِ الْيَدِ، وَإِنْ كَانَتْ إحْدَاهُمَا تَامَّةً وَالْأُخْرَى نَاقِصَةً فَالتَّامَّةُ هِيَ الْأَصْلِيَّةُ فَيَجِبُ غَسْلُهَا، وَأَمَّا النَّاقِصَةُ فَإِنْ خُلِقَتْ فِي مَحَلِّ الْفَرْضِ وَجَبَ غَسْلُهَا أَيْضًا بِلَا خِلَافٍ كَالْأُصْبُعِ الزَّائِدَةِ. قَالَ الرَّافِعِيُّ وَغَيْرُهُ: وَسَوَاءٌ جَاوَزَ طُولُهَا الْأَصْلِيَّةَ أَمْ لَا. قَالَ: وَمِنْ الْأَمَارَاتِ الْمُمَيِّزَةِ لِلزَّائِدَةِ أَنْ تَكُونَ فَاحِشَةَ الْقِصَرِ، وَالْأُخْرَى مُعْتَدِلَةً، وَمِنْهَا فَقْدُ الْبَطْشِ وَضَعْفِهِ وَنَقْصُ الْأَصَابِعِ. وَإِنْ خُلِقَتْ النَّاقِصَةُ عَلَى الْعَضُدِ وَلَمْ يُحَاذِ شَيْءٌ مِنْهَا مَحَلَّ الْفَرْضِ لَمْ يَجِبْ غَسْلُهَا بِلَا خِلَافٍ، وَإِنْ حَاذَتْهُ وَجَبَ غَسْلُ الْمُحَاذِي عَلَى الْمَذْهَبِ الصَّحِيحِ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْأَكْثَرُونَ، مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْبَغَوِيُّ وَصَاحِبُ الْعُدَّةِ وَآخَرُونَ. وَنَقَلَ إمَامُ الْحَرَمَيْنِ عَنْ الْعِرَاقِيِّينَ وَغَيْرِهِمْ أَنَّهُمْ نَقَلُوا ذَلِكَ عَنْ نَصِّ الشَّافِعِيِّ ثُمَّ قَالَ: الْمسألة:مُحْتَمَلَةٌ جِدًّا وَلَكِنِّي لَمْ أَرَ فِيهَا إلَّا نَقْلَهُمْ النَّصَّ، هَذَا كَلَامُ الْإِمَامِ.
وَنَقَلَ جَمَاعَاتٌ فِي وُجُوبِ غَسْلِ الْمُحَاذِي وَجْهَيْنِ مِنْهُمْ الْمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالشَّاشِيُّ وَالرُّويَانِيُّ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ، قَالَ الرَّافِعِيُّ: قَالَ كَثِيرُونَ مِنْ الْمُعْتَبَرِينَ: لَا يَجِبُ؛ لِأَنَّهَا لَيْسَتْ أَصْلًا وَلَا نَابِتَةً فِي مَحَلِّ الْفَرْضِ، فَتُجْعَلُ تَبَعًا، وَحَمَلُوا النَّصَّ عَلَى مَا إذَا لَصِقَ شَيْءٌ مِنْهَا بِمَحَلِّ الْفَرْضِ. قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ نَبَتَتْ2 سِلْعَةٌ فِي الْعَضُدِ وَتَدَلَّتْ إلَى السَّاعِدِ لَمْ يَجِبْ غَسْلُ شَيْءٍ مِنْهَا بِلَا خِلَافٍ إذَا تَدَلَّتْ وَلَمْ تَلْتَصِقْ وَاَللَّهُ أَعْلَمُ .
فرع: قَدْ ذَكَرْنَا أَنَّ مَنْ لَهُ يَدَانِ مُتَسَاوِيَتَانِ يَلْزَمُهُ غَسْلُهُمَا، وَلَوْ سَرَقَ هَذَا الشَّخْصُ قُطِعَتْ إحْدَاهُمَا فَقَطْ، هَذَا هُوَ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ، مِمَّنْ قَطَعَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ وَالرُّويَانِيُّ وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ فِي كِتَابِ الِانْتِخَابِ، وَذَكَرُوهُ فِي هَذَا الْمَوْضِعِ وَقَطَعَ بِهِ أَيْضًا الْبَغَوِيّ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين من نخسة الركبي (ط)
2 السلعة بالعتح الشجة وبالكسر الغدة الدائصة ،وعروض التجارة (ط)

ج / 1 ص -215- كتَابِ السَّرِقَةِ وَنَقَلَهُ الْقَاضِي أَبُو الطَّيِّبِ وَالشَّيْخُ نَصْرٌ عَنْ نَصِّ الشَّافِعِيِّ، قَالَ الْبَغَوِيّ: تُقْطَعُ إحْدَاهُمَا ثُمَّ إذَا سَرَقَ ثَانِيًا قُطِعَتْ الْأُخْرَى، وَأَمَّا قَوْلُ الْغَزَالِيِّ فِي كِتَابِ السَّرِقَةِ قَالَ الْأَصْحَابُ: نَقْطَعُهُمَا جَمِيعًا فَغَيْرُ مُوَافَقٌ عَلَيْهِ بَلْ أَنْكَرُوهُ عَلَيْهِ وَرَدُّوهُ، وَالصَّوَابُ الِاكْتِفَاءُ بِإِحْدَاهُمَا، وَفَرَّقَ الْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ بَيْنَهُ وَبَيْنَ الْوُضُوءِ بِأَنَّ الْوُضُوءَ عِبَادَةٌ مَبْنِيَّةٌ عَلَى الِاحْتِيَاطِ، وَأَمَّا الْحَدُّ فَمَبْنِيٌّ عَلَى الدَّرْءِ وَالْإِسْقَاطِ وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ تَقَلَّعَ جِلْدٌ مِنْ الذِّرَاعِ وَتَدَلَّى مِنْهَا لَزِمَهُ غَسْلُهُ لِأَنَّهُ فِي مَحَلِّ الْفَرْضِ، وَإِنْ تَقَلَّعَ مِنْ الذِّرَاعِ وَبَلَغَ التَّقَلُّعُ إلَى الْعَضُدِ ثُمَّ تَدَلَّى لَمْ يَلْزَمْهُ غَسْلُهُ لِأَنَّهُ صَارَ مِنْ الْعَضُدِ، وَإِنْ تَقَلَّعَ مِنْ الْعَضُدِ وَتَدَلَّى مِنْهُ لَمْ يَلْزَمْهُ غَسْلُهُ، لِأَنَّهُ [ جِلْدٌ ] تَدَلَّى مِنْ غَيْرِ مَحَلِّ الْفَرْضِ، وَإِنْ تَقَلَّعَ مِنْ الْعَضُدِ وَبَلَغَ التَّقَلُّعُ إلَى الذِّرَاعِ ثُمَّ تَدَلَّيْ [ مِنْهُ ] لَزِمَهُ غَسْلُهُ لِأَنَّهُ صَارَ مِنْ الذِّرَاعِ، وَإِنْ تَقَلَّعَ مِنْ أَحَدِهِمَا وَالْتَحَمَ بِالْآخَرِ لَزِمَهُ غَسْلُ مَا حَاذَى مِنْهُ مَحَلَّ الْفَرْضِ لِأَنَّهُ بِمَنْزِلَةِ الْجِلْدِ الَّذِي عَلَى الذِّرَاعِ إلَى الْعَضُدِ، فَإِنْ كَانَ مُتَجَافِيًا عَنْ ذِرَاعِهِ لَزِمَهُ غَسْلُ مَا تَحْتَه".
الشرح: هَذِهِ الْمَسَائِلُ الَّتِي ذَكَرَهَا وَاضِحَةٌ وَحَاصِلُهَا أَنَّ الِاعْتِبَارَ فِي الْجِلْدِ الْمُتَقَلِّعِ بِالْمَحَلِّ الَّذِي انْتَهَى التَّقَلُّعِ إلَيْهِ وَتَدَلَّى مِنْهُ فَيُعْتَبَرُ الْمُنْتَهَى وَلَا يَنْظُرُ إلَى الْمَوْضِعِ الَّذِي تَقَلَّعَ مِنْهُ، وَهَكَذَا ذَكَرَ هَذِهِ الصُّورَةَ أَصْحَابُنَا الْعِرَاقِيُّونَ وَالْبَغَوِيُّ وَأَشَارَ الْمَحَامِلِيُّ فِي كِتَابَيْهِ إلَى أَنَّ الشَّافِعِيَّ نَصَّ عَلَيْهِ فِي حَرْمَلَةَ، صَرَّحَ الْبَنْدَنِيجِيُّ بِأَنَّ الشَّافِعِيَّ نَصَّ عَلَيْهِ فِي حَرْمَلَةَ كَمَا ذَكَرَهُ الْمُصَنِّفُ بِحُرُوفِهِ، وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ الْعِرَاقِيِّينَ، ثُمَّ قَالَ: وَهَذَا غَلَطٌ بَلْ الصَّوَابُ أَنَّهُ يُعْتَبَرُ بِأَصْلِهِ فَيَجِبُ غَسْلُ جِلْدَةِ السَّاعِدِ الْمُتَدَلِّيَةِ مِنْ الْعَضُدِ وَلَا يَجِبُ غَسْلُ جِلْدَةِ الْعَضُدِ الْمُتَدَلِّيَةِ مِنْ السَّاعِدِ إذَا لَمْ تَلْتَصِقْ بِهِ، وَبِهَذَا قَطَعَ الْمَاوَرْدِيُّ وَصَحَّحَهُ الْمُتَوَلِّي وَالْمُخْتَارُ الْأَوَّلُ. ثُمَّ حَيْثُ أَوْجَبْنَا غَسْلَ الْمُتَقَلِّعَةِ وَجَبَ غَسْلُ ظَاهِرِهَا وَبَاطِنِهَا وَغَسْلُ مَا تَقَلَّعَتْ عَنْهُ وَظَهَرَ مِنْ مَحَلِّ الْفَرْضِ، وَقَوْلُهُ:" فَإِنْ بَلَغَ التَّقَلُّعُ إلَى الْعَضُدِ ثُمَّ تَدَلَّى مِنْهُ لَمْ يَلْزَمْ غَسْلُهُ" يَعْنِي: سَوَاءٌ حَاذَى مَحَلَّ الْفَرْضِ أَمْ لَا، بِخِلَافِ مَا سَبَقَ فِي الْيَدِ الْمُتَدَلِّيَةِ مِنْ الْعَضُدِ الْمُحَاذِيَةِ لِمَحَلِّ الْفَرْضِ، فَإِنَّهُ يَجِبُ غَسْلُ الْمُحَاذِي مِنْهَا عَلَى الصَّحِيحِ لِأَنَّ اسْمَ الْيَدِ يَقَعُ عَلَيْهَا بِخِلَافِ الْجِلْدَةِ. كَذَا فَرَّقَ الشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ.
وَقَوْلُهُ: "فَإِنْ كَانَ مُتَجَافِيًا لَزِمَهُ غَسْلُ مَا تَحْتَهُ " كَذَا قَالَهُ الْأَصْحَابُ وَاتَّفَقُوا عَلَيْهِ وَفَرَّقُوا بَيْنَهُ وَبَيْنَ اللِّحْيَةِ الْكَثِيفَةِ فَإِنَّهُ لَا يَجِبُ غَسْلُ مَا تَحْتَهَا بِأَنَّ هَذَا نَادِرٌ فَلَا يَسْقُطُ مَا تَحْتَهُ كَلِحْيَةِ الْمَرْأَةِ، قَالَ الْبَغَوِيّ: وَلَوْ الْتَصَقَتْ جِلْدَةُ الْعَضُدِ بِالسَّاعِدِ وَاسْتَتَرَ مَا تَحْتَهَا مِنْ السَّاعِدِ فَغَسَلَهَا ثُمَّ زَالَتْ الْجِلْدَةُ لَزِمَهُ غَسْلُ مَا ظَهَرَ مِنْ تَحْتِهَا لِأَنَّ الِاقْتِصَارَ عَلَى ظَاهِرِهَا كَانَ لِلضَّرُورَةِ وَقَدْ زَالَتْ بِخِلَافِ مَا لَوْ غَسَلَ لِحْيَتَهُ ثُمَّ حُلِقَتْ لَا يَلْزَمُهُ غَسْلُ مَا كَانَ تَحْتَهَا لِأَنَّ غَسْلَ بَاطِنِهَا كَانَ مُمْكِنًا، وَإِنَّمَا كَانَ عَلَيْهِ غَسْلُ الظَّاهِرِ وَقَدْ فَعَلَهُ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ - رحمه الله تعالى: وَإِنْ كَانَ أَقْطَعَ الْيَدِ وَلَمْ يَبْقَ مِنْ مَحَلِّ الْفَرْضِ شَيْءٌ فَلَا فَرْضَ عَلَيْهِ، وَالْمُسْتَحَبُّ أَنْ يُمِسَّ مَا بَقِيَ مِنْ الْيَدِ مَاءً حَتَّى لَا يَخْلُوَ الْعُضْوُ مِنْ الطَّهَارَة"ِ .
الشرح: قَوْلُهُ: يُمِسُّ هُوَ بِضَمِّ الْيَاءِ وَكَسْرِ الْمِيمِ، وَقَوْلُهُ: " لَا فَرْضَ عَلَيْهِ " هَذَا مُتَّفِقٌ عَلَيْهِ وَكَذَا

ج / 1 ص -216- اتَّفَقُوا عَلَى اسْتِحْبَابِ إمْسَاسِهِ الْمَاءَ وَرَوَى مُحَمَّدُ بْنُ جَرِيرٍ فِي كِتَابِهِ اخْتِلَافِ الْفُقَهَاءِ نَحْوَهُ عَنْ ابْنِ عَبَّاسٍ، ثُمَّ هَذَا الِاسْتِحْبَابُ ثَابِتٌ مِنْ أَيِّ مَوْضِعٍ قُطِعَتْ فَوْقَ مَحَلِّ الْفَرْضِ، حَتَّى لَوْ قُطِعَتْ مِنْ الْمَنْكِبِ اُسْتُحِبَّ أَنْ يُمِسَّ مَوْضِعَ الْقَطْعِ مَاءً بِلَا خِلَافٍ، نَصَّ عَلَيْهِ الشَّافِعِيُّ - رحمه الله فِي الْأُمِّ، وَذَكَرَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَآخَرُونَ. وَاخْتَلَفَ أَصْحَابُنَا فِي تَعْلِيلِ أَصْلِ هَذَا الْإِمْسَاسِ فَقَالَ جَمَاعَةٌ: حَتَّى لَا يَخْلُوَ الْعَضُدُ مِنْ طَهَارَةٍ كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَقَالَ الْغَزَالِيُّ وَالْبَغَوِيُّ وَآخَرُونَ: يُسْتَحَبُّ ذَلِكَ إطَالَةً لِلْغُرَّةِ أَيْ: التَّحْجِيلُ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: نَصَّ الشَّافِعِيُّ عَلَى اسْتِحْبَابِهِ فَقَالَ أَبُو إسْحَاقَ الْمَرْوَزِيُّ: لِئَلَّا يَخْلُوَ الْعُضْوُ مِنْ طَهَارَتِهِ، وَقَالَ الْأَكْثَرُونَ: اسْتَحَبَّهُ لِأَنَّهُ مَوْضِعُ الْحِلْيَةِ وَالتَّحْجِيلِ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ. يُمِسُّ مَا بَقِيَ مَاءً فَكَذَا عِبَارَةُ الْأَكْثَرِينَ، وَالْمُرَادُ بِالْإِمْسَاسِ غَسْلُ بَاقِي الْيَدِ، هَكَذَا صَرَّحَ بِهِ الْغَزَالِيُّ فِي "الوجيز" وَالرُّويَانِيُّ فِي الْبَحْرِ وَالرَّافِعِيُّ وَغَيْرُهُمْ. فَإِنْ قِيلَ إنَّمَا كَانَ غَسْلُ مَا فَوْقَ الْمِرْفَقِ مُسْتَحَبًّا تَبَعًا لِلذِّرَاعِ وَقَدْ زَالَ الْمَتْبُوعُ فَيَنْبَغِي أَلَّا يُشْرَعَ التَّابِعُ كَمَنْ فَاتَهُ صَلَوَاتٌ فِي زَمَنِ الْجُنُونِ وَالْحَيْضِ فَإِنَّهُ لَا يَقْضِي النَّوَافِلَ الرَّاتِبَةَ التَّابِعَةَ لِلْفَرَائِضِ كَمَا لَا يَقْضِي الْفَرَائِضَ.
فَالْجَوَابُ مَا أَجَابَ بِهِ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَغَيْرُهُ أَنَّ سُقُوطَ الْقَضَاءِ عَنْ الْمَجْنُونِ رُخْصَةٌ مَعَ إمْكَانِهِ، فَإِذَا سَقَطَ الْأَصْلُ مَعَ إمْكَانِهِ فَالتَّابِعُ أَوْلَى، وَأَمَّا سُقُوطُ غَسْلِ الذِّرَاعِ هُنَا فَلِتَعَذُّرِهِ، وَالتَّعَذُّرُ مُخْتَصٌّ بِالذِّرَاعِ فَبَقِيَ الْعَضُدُ عَلَى مَا كَانَ مِنْ الِاسْتِحْبَابِ، وَصَارَ كَالْمُحْرِمِ الَّذِي لَا شَعْرَ عَلَى رَأْسِهِ يُسْتَحَبُّ إمْرَارُ الْمُوسَى عَلَى رَأْسِهِ وَاَللَّهُ أَعْلَمُ.
وَقَوْلُ الْمُصَنِّفِ: "وَإِنْ كَانَ أَقْطَعَ الْيَدِ وَلَمْ يَبْقَ مِنْ مَحَلِّ الْفَرْضِ شَيْءٌ فَلَا فَرْضَ عَلَيْهِ" فِيهِ احْتِرَازٌ مِمَّا إذَا بَقِيَ مِنْ مَحَلِّ الْفَرْضِ شَيْءٌ فَإِنَّهُ يَجِبُ غَسْلُهُ بِلَا خِلَافٍ لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "وَإِذَا أَمَرْتُكُمْ بِشَيْءٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ لَمْ يَقْدِرْ الْأَقْطَعُ عَلَى الْوُضُوءِ وَوَجَدَ مَنْ يُوَضِّئُهُ بِأُجْرَةِ الْمِثْلِ، لَزِمَهُ كَمَا يَلْزَمُهُ شِرَاءُ الْمَاءِ بِثَمَنِ الْمِثْلِ، فَإِنْ لَمْ يَجِدْ صَلَّى وَأَعَادَ كَمَا لَوْ لَمْ يَجِدْ مَاءً وَلَا تُرَابًا"
الشرح: إذَا لَمْ يَقْدِرْ عَلَى الْوُضُوءِ لَزِمَهُ تَحْصِيلُ مَنْ يُوَضِّئُهُ إمَّا مُتَبَرِّعًا وَإِمَّا بِأُجْرَةِ الْمِثْلِ إذَا وَجَدَهَا، وَهَذَا لَا خِلَافَ فِيهِ فَإِنْ لَمْ يَجِدْ الْأُجْرَةَ أَوْ وَجَدَهَا وَلَمْ يَجِدْ مَنْ يَسْتَأْجِرُهُ أَوْ وَجَدَ فَلَمْ يَقْنَعْ بِأُجْرَةِ الْمِثْلِ صَلَّى عَلَى حَسَبِ حَالِهِ وَأَعَادَ، كَمَا يُصَلِّي وَيُعِيدُ مَنْ لَمْ يَجِدْ مَاءً وَلَا تُرَابًا، فَالصَّلَاةُ لِحُرْمَةِ الْوَقْتِ وَالْإِعَادَةُ لِاخْتِلَالِ الصَّلَاةِ بِسَبَبٍ نَادِرٍ. هَذَا إذَا لَمْ يَقْدِرْ الْأَقْطَعُ عَلَى التَّيَمُّمِ، فَإِنْ قَدَرَ لَزِمَهُ أَنْ يَتَيَمَّمَ وَيُصَلِّيَ وَيُعِيدَ لِأَنَّهُ عُذْرٌ نَادِرٌ، هَذَا الَّذِي ذَكَرْنَاهُ مِنْ وُجُوبِ التَّيَمُّمِ هُوَ الصَّوَابُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْأَصْحَابُ، وَشَذَّ صَاحِبُ الْبَيَانِ فَقَالَ فِي بَابِ التَّيَمُّمِ: لَا يَلْزَمُهُ التَّيَمُّمُ بَلْ يُصَلِّي بِحَالِهِ وَإِنْ أَمْكَنَهُ التَّيَمُّمُ، وَهَذَا شَاذٌّ مُنْكَرٌ وَسَنُعِيدُ الْمسألة:إنْ شَاءَ اللَّهُ تَعَالَى فِي بَابِ التَّيَمُّمِ وَاضِحَةً مَبْسُوطَةً، وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ لَوْ وَجَدَ مَنْ يُوَضِّئُهُ مُتَبَرِّعًا لَزِمَهُ الْقَبُولُ إذْ لَا مِنَّةَ.

ج / 1 ص -217- وَالشِّرَاءُ بِمَدٍّ وَيُقْصَرُ لُغَتَانِ فَإِذَا مُدَّ كُتِبَ بِالْأَلِفِ وَإِذَا قُصِرَ كُتِبَ بِالْيَاءِ وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ تَوَضَّأَ ثُمَّ قُطِعَتْ يَدُهُ لَمْ يَلْزَمْهُ غَسْلُ مَا ظَهَرَ بِالْقَطْعِ مِنْ الْحَدَثِ وَكَذَا لَوْ مَسَحَ شَعْرَ رَأْسِهِ ثُمَّ حَلَقَهُ لَمْ يَلْزَمْهُ مَسْحُ مَا ظَهَرَ، لِأَنَّ ذَلِكَ لَيْسَ بِبَدَلٍ عَمَّا تَحْتَهُ فَلَمْ يَلْزَمْهُ بِظُهُورِهِ طَهَارَةٌ كَمَا لَوْ غَسَلَ يَدَهُ ثُمَّ كَشَطَ جِلْدَهُ، فَإِنْ أَحْدَثَ بَعْدَ ذَلِكَ لَزِمَهُ غَسْلُ مَا ظَهَرَ بِالْقَطْعِ لِأَنَّهُ صَارَ ظَاهِرًا، وَإِنْ حَصَلَ فِي يَدِهِ ثَقْبٌ لَزِمَهُ غَسْلُ بَاطِنِهِ لِأَنَّهُ صَارَ ظَاهِرًا".
الشرح: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ مَنْ تَوَضَّأَ ثُمَّ قُطِعَتْ يَدُهُ مِنْ مَحَلِّ الْفَرْضِ أَوْ رِجْلُهُ أَوْ حُلِقَ رَأْسُهُ أَوْ كُشِطَتْ جِلْدَةٌ مِنْ وَجْهِهِ أَوْ يَدِهِ لَمْ يَلْزَمْهُ غَسْلُ مَا ظَهَرَ وَلَا مَسْحُهُ مَا دَامَ عَلَى تِلْكَ الطَّهَارَةِ، وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا. وَنَقَلَهُ ابْنُ الصَّبَّاغِ عَنْ نَصِّ الشَّافِعِيِّ - رحمه الله فِي الْبُوَيْطِيِّ. وَكَذَا رَأَيْته أَنَا فِي الْبُوَيْطِيِّ وَهُوَ قَوْلُ جُمْهُورِ السَّلَفِ وَحُكِيَ عَنْ مُجَاهِدٍ وَالْحَكَمِ وَحَمَّادٍ وَعَبْدِ الْعَزِيزِ 1مِنْ أَصْحَابِ مَالِكٍ وَمُحَمَّدِ بْنِ جَرِيرٍ الطَّبَرِيِّ أَنَّهُمْ أَوْجَبُوا طَهَارَةَ ذَلِكَ الْعُضْوِ. وَوَقَعَ فِي النِّهَايَةِ وَ" الوسيط" فِي هَذِهِ الْمسألة:غَلَطٌ فَقَالَا: لَا يَلْزَمُهُ غَسْلُ ذَلِكَ خِلَافًا لِابْنِ خَيْرَانَ، قَالَ فِي النِّهَايَةِ: نَقَلَهُ الْعِرَاقِيُّونَ عَنْ ابْنِ خَيْرَانَ فَيَقْتَضِي هَذَا أَنْ يَكُونَ وَجْهًا فِي الْمَذْهَبِ، فَإِنَّ أَبَا عَلِيِّ بْنِ خَيْرَانَ مِنْ كِبَارِ أَصْحَابِنَا أَصْحَابِ الْوُجُوهِ وَمُتَقَدِّمِيهِمْ فِي الْعَصْرِ وَالْمَرْتَبَةِ، وَلَكِنَّ هَذَا غَلَطٌ وَتَصْحِيفٌ، وَقَدْ اتَّفَقَ الْمُتَأَخِّرُونَ عَلَى أَنَّ هَذَا غَلَطٌ وَتَصْحِيفٌ، وَأَنَّ صَوَابَهُ: خِلَافًا لِابْنِ جَرِيرٍ بِالْجِيمِ وَهُوَ إمَامٌ مُسْتَقِلٌّ لَا يُعَدُّ قَوْلُهُ وَجْهًا فِي مَذْهَبِنَا، وَقَدْ نَقَلَهُ أَصْحَابُنَا الْعِرَاقِيُّونَ وَالْخُرَاسَانِيُّونَ أَجْمَعُونَ، وَالْغَزَالِيُّ أَيْضًا فِي الْبَسِيطِ عَنْ ابْنِ جَرِيرِ وَاَللَّهُ أَعْلَمُ. وَقَوْلُهُ: لَمْ يَلْزَمْهُ غَسْلُ مَا ظَهَرَ بِالْقَطْعِ مِنْ الْحَدَثِ، احْتِرَازٌ مِنْ النَّجَسِ فَإِنَّهُ يَجِبُ غَسْلُ الْمُقْطَعِ مِنْ النَّجَاسَةِ إنْ كَانَتْ، فَإِنْ خَافَ مِنْ غَسْلِهِ فَهِيَ مسألة:مَنْ عَلَى قُرْحِهِ دَمٌ يَخَافُ مِنْ غَسْلِهِ فَيُصَلِّي بِحَالِهِ وَيَلْزَمُهُ الْإِعَادَةُ فِي الْجَدِيدِ إنْ كَانَ دَمًا كَثِيرًا بِحَيْثُ لَا يُعْفَى عَنْهُ. وَقَوْلُهُ: لِأَنَّ ذَلِكَ لَيْسَ بِبَدَلٍ عَمَّا تَحْتَهُ فِيهِ إشَارَةٌ إلَى الْفَرْقِ بَيْنَهُ وَبَيْنَ الْخُفِّ وَقَوْلُهُ: إنْ أَحْدَثَ بَعْدَ ذَلِكَ لَزِمَهُ غَسْلُ مَا ظَهَرَ، كَذَا قَالَهُ أَصْحَابُنَا وَاتَّفَقُوا عَلَيْهِ وَقَدْ ذَكَرَ فِي فصل: غَسْلِ الْوَجْهِ فِي مَسَائِلِ الْفَرْعِ وَجْهَيْنِ فِيمَا لَوْ تَطَهَّرَ ثُمَّ قُطِعَ أَنْفُهُ أَوْ شَفَتُهُ هَلْ يَلْزَمُهُ غَسْلُ مَا ظَهَرَ ؟ وَقَوْلُهُ: وَإِنْ حَصَلَ فِي يَدِهِ ثَقْبٌ لَزِمَهُ غَسْلُ بَاطِنِهِ، هَذَا مُتَّفَقٌ عَلَيْهِ، وَيُقَال: ثَقْبٌ وَثُقْبٌ بِفَتْحِ الثَّاءِ وَضَمِّهَا لُغَتَانِ ذَكَرَهُمَا الْفَارَابِيُّ فِي دِيوَانِ الْأَدَبِ أَشْهَرُهُمَا الْفَتْحُ وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عبد العزيز بن عبد الله الماجشتون كان يرى القدر ثم رجع عنه (ط)

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِغَسْلِ الْيَدِ:
إحداها: قَالَ أَبُو الْقَاسِمِ الصَّيْمَرِيُّ وَصَاحِبُهُ الْمَاوَرْدِيُّ فِي الْحَاوِي: يُسْتَحَبُّ أَنْ يَبْدَأَ فِي غَسْلِ يَدَيْهِ مِنْ أَطْرَافِ أَصَابِعِهِ فَيُجْرِيَ الْمَاءَ عَلَى يَدِهِ وَيُدِيرَ كَفَّهُ الْأُخْرَى عَلَيْهَا مُجْرِيًا لِلْمَاءِ بِهَا إلَى مِرْفَقِهِ وَلَا يَكْتَفِي بِجَرَيَانِ الْمَاءِ بِطَبْعِهِ، فَإِنْ صَبَّ عَلَيْهِ غَيْرُهُ بَدَأَ بِالصَّبِّ مِنْ مِرْفَقِهِ إلَى أَطْرَافِ الْأَصَابِعِ وَيَقِفُ الصَّابُّ عَنْ يَسَارِهِ

ج / 1 ص -218- الثَّانِيَةُ: قَالَ أَصْحَابُنَا: إذَا كَانَ فِي أُصْبُعِهِ خَاتَمٌ فَلَمْ يَصِلْ الْمَاءُ إلَى مَا تَحْتَهُ وَجَبَ إيصَالُ الْمَاءِ إلَى مَا تَحْتَهُ بِتَحْرِيكِهِ أَوْ خَلْعِهِ وَإِنْ تَحَقَّقَ وُصُولُهُ اُسْتُحِبَّ تَحْرِيكُهُ، وَرَوَى الْبَيْهَقِيُّ فِيهِ حَدِيثًا "أَنَّ النَّبِيَّ صلى الله عليه وسلم: كَانَ إذَا تَوَضَّأَ حَرَّكَ خَاتَمَهُ" لَكِنَّهُ ضَعِيفٌ، قَالَ الْبَيْهَقِيُّ: وَالِاعْتِمَادُ عَلَى الْأَثَرِ فِيهِ عَنْ عَلِيٍّ وَغَيْرِهِ، ثُمَّ رُوِيَ عَنْ عَلِيٍّ وَابْنِ عُمَرَ رضي الله عنهم أَنَّهُمَا كَانَا إذَا تَوَضَّآ حَرَّكَا الْخَاتَمَ
الثَّالِثَة: يُسْتَحَبُّ دَلْكُ الْيَدَيْنِ وَقَدْ سَبَقَ بَيَانُهُ فِي غَسْلِ الْوَجْهِ، وَيُسْتَحَبُّ تَخْلِيلُ أَصَابِعِهِمَا وَسَنُوَضِّحُهُ فِي مسألة:تَخْلِيلِ الرِّجْلَيْنِ إنْ شَاءَ اللَّهُ تَعَالَى. وَلَوْ كَانَ عَلَى يَدِهِ شَعْرٌ كَثِيفٌ لَزِمَهُ غَسْلُهُ مَعَ الْبَشَرَةِ تَحْتَهُ لِنُدُورِهِ، وَقَدْ سَبَقَ بَيَانُهُ فِي فصل:الْوَجْهِ .
الرابعة: إذَا قُطِعَتْ يَدُهُ فِيهِ ثَلَاثَةُ أَحْوَالٍ ذَكَرَهَا الشَّافِعِيُّ رحمه الله فِي "الأم" وَالْأَصْحَابُ: أحدها: تُقْطَعُ مِنْ تَحْتِ الْمِرْفَقِ فَيَجِبُ غَسْلُ بَاقِي مَحَلِّ الْفَرْضِ بِلَا خِلَافٍ. والثاني: يُقْطَعُ فَوْقَ الْمِرْفَقِ فَلَا فَرْضَ، عَلَيْهِ وَيُسْتَحَبُّ غَسْلُ الْبَاقِي كَمَا سَبَقَ. الثالث: يُقْطَعُ مِنْ نَفْسِ الْمِرْفَقِ بِأَنْ يَغْسِلَ الذِّرَاعَ وَيَبْقَى الْعَظْمَاتُ، فَنَقَلَ الرَّبِيعُ فِي "الأم" أَنَّهُ يَجِبُ غَسْلُ مَا بَقِيَ مِنْ الْمِرْفَقِ وَهُوَ الْعَظْمَاتُ، وَنَقَلَ الْمُزَنِيّ فِي "المختصر" أَنَّهُ لَا يَجِبُ، وَحَكَى عَنْ الْقَدِيمِ أَنَّهُ لَا يَجِبُ. وَاخْتَلَفَ الْأَصْحَابُ فِيهِ عَلَى طَرِيقَيْنِ أحدهما: يَجِبُ غَسْلُهُ قَوْلًا وَاحِدًا وَبِهَذَا قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَبَاقِي الْعِرَاقِيِّينَ أَوْ أَكْثَرُهُمْ، قَالُوا: وَغَلِطَ الْمُزَنِيّ فِي النَّقْلِ وَكَانَ صَوَابُهُ أَنْ يَقُولَ: قَطَعَ مِنْ فَوْقِ الْمِرْفَقِ، فَأَسْقَطَ لَفْظَةَ فَوْقِ. وَالطَّرِيقُ الثَّانِي فِيهِ قَوْلَانِ وَهَذَا مَشْهُورٌ عِنْدَ الْخُرَاسَانِيِّينَ، وَقَطَعَ بِهِ الْمُتَوَلِّي، وَالْغَزَالِيُّ فِي الْوَجِيزِ، أَصَحُّ الْقَوْلَيْنِ وُجُوبُهُ وَاخْتَلَفُوا فِي أَصْلِ الْقَوْلَيْنِ فَقِيلَ: هُمَا مَبْنِيَّانِ عَلَى أَنَّ غَسْلَ الْعَظْمَاتِ الْمُحِيطَيْنِ بِإِبْرَةِ الذِّرَاعِ كَانَ قَبْلَ الْقَطْعِ تَبَعًا لِلْإِبْرَةِ أَمْ مَقْصُودًا ؟ وَفِيهِ قَوْلَانِ، فَإِنْ قُلْنَا: تَبَعًا لَمْ يَجِبُ وَإِلَّا وَجَبَ، وَقِيلَ: مَبْنِيَّانِ عَلَى أَنَّ حَقِيقَةَ الْمِرْفَقِ مَاذَا ؟ فَفِي قَوْلٍ هُوَ إبْرَةُ الذِّرَاعِ الدَّاخِلَةُ بَيْنَ ذَيْنِك الْعَظْمَاتِ، وَفِي قَوْلٍ هُوَ الْإِبْرَةُ مَعَ الْعَظْمَاتِ، فَعَلَى الْأَوَّلِ لَا يَجِبُ، وَعَلَى الثَّانِي يَجِبُ وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"ثُمَّ يَمْسَحُ رَأْسَهُ وَهُوَ فَرْضٌ لقوله تعالى:{وَامْسَحُوا بِرُءُوسِكُمْ}[ المائدة:6] وَالرَّأْسُ مَا اشْتَمَلَ عَلَيْهِ مَنَابِتُ الشَّعْرِ الْمُعْتَادِ وَالنَّزَعَتَانِ مِنْهُ، لِأَنَّهُ فِي مَنْبَتِ النَّاصِيَةِ وَالصُّدْغُ مِنْ الرَّأْسِ؛ لِأَنَّهُ مِنْ مَنَابِتِ شَعْرِهِ" .
الشرح: يُقَالُ: مَسَحَ بِرَأْسِهِ وَمَسَحَ رَأْسَهُ، وَالنَّزَعَتَانِ بِفَتْحِ النُّونِ وَالزَّاي هَذِهِ اللُّغَةُ الْفَصِيحَةُ الْمَشْهُورَةُ، وَحُكِيَتْ لُغَةٌ بِإِسْكَانِ الزَّاي، وَقَدْ بَسَطْت الْكَلَامَ فِيهِمَا فِي " تهذيب الأسماء واللغات"، وَالنَّزَعَتَانِ هُمَا الْمَوْضِعَانِ الْمُحِيطَانِ بِالنَّاصِيَةِ فِي جَانِبَيْ الْجَبِينَيْنِ اللَّذَيْنِ يَنْحَسِرُ شَعْرُ الرَّأْسِ عَنْهُمَا فِي بَعْضِ النَّاسِ، وَأَمَّا النَّاصِيَةُ فَهِيَ الشَّعْرُ بَيْنَ النَّزَعَتَيْنِ ذَكَرَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالشَّيْخُ نَصْرٌ فِي الِانْتِخَابِ وَحَكَاهُ عَنْ أَهْلِ اللُّغَةِ قَالَ ابْنُ فَارِسٍ: هِيَ قِصَاصُ الشَّعْرِ وَجَمْعُهَا نَوَاصٍ، وَيُقَالُ لِلنَّاصِيَةِ نَاصَاةً بِلُغَةِ طَيِّئٍ كَمَا يَقُولُونَ لِلْجَارِيَةِ جَارَةٌ وَنَحْوُهُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَمَسْحُ الرَّأْسِ وَاجِبٌ بِالْكِتَابِ وَالسُّنَّةِ وَالْإِجْمَاعِ وَقَوْلُهُ "وَالرَّأْسُ مَا

ج / 1 ص -219- اشْتَمَلَتْ عَلَيْهِ مَنَابِتُ الشَّعْرِ الْمُعْتَادِ" هَكَذَا قَالَهُ أَصْحَابُنَا، وَقَوْلُهُ:" وَالنَّزَعَتَانِ مِنْهُ " هَذَا مَذْهَبُنَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَحَكَى الْمَاوَرْدِيُّ وَغَيْرُهُ عَنْ قَوْمٍ مِنْ الْعُلَمَاءِ أَنَّهُمْ قَالُوا: النَّزَعَتَانِ مِنْ الْوَجْهِ لِذَهَابِ الشَّعْرِ عَنْهُمَا وَاتِّصَالِهِمَا بِالْوَجْهِ، وَدَلِيلُنَا أَنَّهُمَا دَاخِلَتَانِ فِي حَدِّ الرَّأْسِ فَكَانَتَا مِنْهُ وَلَيْسَ ذَهَابُ الشَّعْرِ مُخْرِجًا لَهُمَا عَنْ حُكْمِ الرَّأْسِ كَمَا لَوْ ذَهَبَ شَعْرُ نَاصِيَتِهِ، قَالَ الْمَاوَرْدِيُّ: وَالْعَرَبُ مُجْمِعَةٌ عَلَى أَنَّ النَّزَعَةَ مِنْ الرَّأْسِ، وَذَلِكَ ظَاهِرٌ فِي شِعْرِهِمْ، وَنَصَّ الشَّافِعِيُّ فِي "الأم" عَلَى اسْتِحْبَابِ غَسْلِ النَّزَعَتَيْنِ مَعَ الْوَجْهِ، وَنَقَلَ النَّصَّ عَنْهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَغَيْرُهُمَا قَالُوا: وَإِنَّمَا اُسْتُحِبَّ ذَلِكَ لِلْخُرُوجِ مِنْ خِلَافِ مَنْ أَوْجَبَ غَسْلَهُمَا مَعَ الْوَجْهِ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الصُّدْغُ فَهُوَ بِالصَّادِ وَيُقَالُ بِالسِّينِ، لُغَتَانِ الصَّادُ أَشْهَرُ وَهُوَ الْمُحَاذِي لِرَأْسِ الْأُذُنِ نَازِلًا إلَى أَوَّلِ الْعِذَارِ، هَكَذَا ضَبَطَهُ صَاحِبُ الْبَحْرِ وَآخَرُونَ. وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: هُوَ الْمُحَاذِي لِرَأْسِ الْأُذُنِ وَمَوْضِعِ التَّحْذِيفِ قَالَ: وَرُبَّمَا تَرَكَهُ بَعْضُ النَّاسِ عِنْدَ الْحَلْقِ قَالَ: وَيَنْبَغِي أَلَّا يُتْرَكَ. وَاخْتَلَفَ أَصْحَابُنَا فِيهِ فَقَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ بِأَنَّ الصُّدْغُ مِنْ الرَّأْسِ، مِمَّنْ قَطَعَ بِذَلِكَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ وَسُلَيْمٌ الرَّازِيُّ فِي الْكِفَايَةِ وَالْقَاضِي حُسَيْنٌ وَابْنُ الصَّبَّاغِ وَالشَّيْخُ نَصْرٌ وَالْبَغَوِيُّ وَآخَرُونَ، وَحَكَى الْمَاوَرْدِيُّ فِيهِ ثَلَاثَةَ أَوْجُهٍ: أحدها: مِنْ الرَّأْسِ. والثاني: مِنْ الْوَجْهِ.وَالثَّالِثُ: وَهُوَ قَوْلُ أَبِي الْفَيَّاضِ وَجُمْهُورِ الْبَصْرِيِّينَ أَنَّ مَا اسْتَعْلَى عَلَى الْأُذُنَيْنِ مِنْهُ فَهُوَ مِنْ الرَّأْسِ، وَمَا انْحَدَرَ عَنْهُمَا فَمِنْ الْوَجْهِ، قَالَ الرُّويَانِيُّ: هَذَا الثَّالِثُ هُوَ الصَّحِيحُ وَقَالَ صَاحِبُ الْمُسْتَظْهِرِيِّ: هَذَا الثَّالِثُ ظَاهِرُ الْفَسَادِ.
وَأَنْكَرَ الشَّيْخُ أَبُو عَمْرٍو عَلَى الْجُمْهُورِ كَوْنَهُمْ قَطَعُوا بِأَنَّهُ مِنْ الرَّأْسِ وَقَالَ: الَّذِي رَأَيْته مَنْصُوصًا صَرِيحًا لِلشَّافِعِيِّ فِي مُخْتَصَرِ الرَّبِيعِ وَمُخْتَصَرِ الْبُوَيْطِيِّ أَنَّ الصُّدْغَ مِنْ الْوَجْهِ، ثُمَّ ذَكَرَ كَلَامَ الْمَاوَرْدِيُّ وَالرُّويَانِيِّ ثُمَّ قَالَ: وَالْمَذْهَبُ مَا نَقَلْته عَنْ النَّصِّ وَكَأَنَّ مَنْ خَالَفَهُ لَمْ يَطَّلِعْ عَلَيْهِ إلَّا السَّرَخْسِيُّ صَاحِبُ الْأَمَالِي فَاطَّلَعَ عَلَيْهِ وَتَأَوَّلَهُ، وَقَالَ: أَرَادَ بِالصُّدْغِ الْعِذَارَ وَهَذَا مَتْرُوكٌ عَلَيْهِ، هَذَا كَلَامُ أَبِي عَمْرٍو.
وَقَدْ قَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ فِي كِتَابِهِ الْأَقْسَامِ وَابْنُ الْقَاصِّ فِي التَّلْخِيصِ وَالْقَفَّالُ فِي شَرْحِ التَّلْخِيصِ: الصُّدْغَانِ مِنْ الْوَجْهِ لَكِنَّ ظَاهِرَ كَلَامِهِمْ أَنَّهُمْ أَرَادُوا بِالصُّدْغِ الْعِذَارَ. فَإِنَّ ابْنَ الْقَاصِّ قَالَ: وَإِذَا لَمْ يَصِلْ الْمَاءُ بَشَرَةَ وَجْهِهِ أَجْزَأَهُ إنْ كَانَ شَعْرُهُ كَثِيرًا إلَّا فِي أَرْبَعَةِ مَوَاضِعَ: الْحَاجِبَيْنِ وَالشَّارِبَيْنِ وَالْعَنْفَقَةِ وَمَوَاضِعِ الصُّدْغَيْنِ. هَذَا لَفْظُ ابْنِ الْقَاصِّ، وَلَفْظُ الْقَفَّالِ مِثْلُهُ، وَزَادَ الْقَفَّالُ بَيَانًا فَقَالَ فِي أَحَدِ تَعْلِيلَيْ ذَلِكَ: لِأَنَّ الْوَجْهَ أَحَاطَ بِالصُّدْغَيْنِ مِنْ وَجْهَيْنِ؛ لِأَنَّ الْبَيَاضَ الَّذِي وَرَاءَ الصُّدْغِ إلَى الْأُذُنِ مِنْ الْوَجْهِ، وَهَذَا تَصْرِيحٌ بِأَنَّ مُرَادَهُمْ بِالصُّدْغِ الْعِذَارُ، فَبِهَذَا عَلَّلَ الْأَصْحَابُ غَسْلَ الْعِذَارِ فِي أَحَدِ التَّعْلِيلَيْنِ كَمَا سَبَقَ.
وَأَمَّا نَصُّ الشَّافِعِيِّ فِي الْبُوَيْطِيِّ فَمُحْتَمَلٌ أَنَّهُ أَرَادَ بِالصُّدْغِ الْعِذَارَ كَمَا قَالَ السَّرَخْسِيُّ، وَكَذَا تَأَوَّلَهُ الْبَنْدَنِيجِيُّ، فَإِنَّ الشَّافِعِيَّ قَالَ: وَإِذَا غَسَلَ الْأَمْرَدُ وَجْهَهُ غَسَلَهُ كُلَّهُ وَلِحْيَتَهُ وَصُدْغَهُ إلَى أُصُولِ أُذُنَيْهِ. وَإِذَا غَسَلَ الْمُلْتَحِي وَجْهَهُ غَسَلَ مَا أَقْبَلَ مِنْ شَعْرِ اللِّحْيَةِ إلَى وَجْهِهِ وَأَمَرَّ الْمَاءَ عَلَى الصُّدْغِ وَمَا خَلْفَ الصُّدْغِ إلَى الْأُذُنِ، فَإِنْ تَرَكَ مِنْ هَذَا شَيْئًا أَعَادَ. هَذَا نَصُّهُ بِحُرُوفِهِ وَمِنْ مُخْتَصَرِ الرَّبِيعِ وَالْبُوَيْطِيِّ

ج / 1 ص -220- نَقَلْته. وَنَقَلَ الرُّويَانِيُّ فِي الْبَحْرِ نَصَّهُ فِي الْبُوَيْطِيِّ بِحُرُوفِهِ ثُمَّ قَالَ: قَالَ أَصْحَابُنَا أَرَادَ بِالصُّدْغِ هُنَا الْعِذَارَ. قُلْت: وَهَذَا تَأْوِيلٌ صَحِيحٌ وَهُوَ ظَاهِرٌ، وَلَعَلَّ سَبَبَ هَذَا الْخِلَافِ الِاخْتِلَافُ فِي تَحْقِيقِ ضَبْطِ الصُّدْغِ وَتَحْدِيدِهِ وَاَللَّهُ أَعْلَمُ.
وَرَوَى أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ عَنْ الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ رضي الله عنها قَالَتْ: "رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَتَوَضَّأُ فَمَسَحَ رَأْسَهُ مَا أَقْبَلَ مِنْهُ وَأَدْبَرَ وَصُدْغَيْهِ وَأُذُنَيْهِ مَرَّةً وَاحِدَةً"
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَالْوَاجِبُ مِنْهُ أَنْ يَمْسَحَ مَا يَقَعُ عَلَيْهِ اسْمُ الْمَسْحِ وَإِنْ قَلَّ، وَقَالَ أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ: أَقَلُّهُ ثَلَاثُ شَعَرَاتِ كَمَا نَقُولُ فِي الْحَلْقِ فِي الْإِحْرَامِ، وَالْمَذْهَبُ أَنَّهُ لَا يَتَقَدَّرُ لِأَنَّ اللَّهَ تعالى: أَمَرَ بِالْمَسْحِ وَذَلِكَ يَقَعُ عَلَى الْقَلِيلِ وَالْكَثِير" .
الشرح:الْمَشْهُورُ فِي مَذْهَبِنَا الَّذِي تَظَاهَرَتْ عَلَيْهِ نُصُوصُ الشَّافِعِيِّ وَقَطَعَ بِهِ جُمْهُورُ الْأَصْحَابِ فِي الطُّرُقِ أَنَّ مَسْحَ الرَّأْسِ لَا يَتَقَدَّرُ وُجُوبُهُ بِشَيْءٍ، بَلْ يَكْفِي فِيهِ مَا يُمْكِنُ، قَالَ أَصْحَابُنَا: حَتَّى لَوْ مَسَحَ بَعْضَ شَعْرَةِ وَاحِدَةٍ أَجْزَأَهُ، هَكَذَا صَرَّحَ بِهِ الْأَصْحَابُ وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ الْأَئِمَّةِ، وَيُتَصَوَّر الْمَسْحُ عَلَى بَعْضِ شَعْرَةٍ بِأَنْ يَكُونَ رَأْسُهُ مَطْلِيًّا بِحِنَّاءٍ وَنَحْوِهِ بِحَيْثُ لَمْ يَبْقَ مِنْ الشَّعْرِ ظَاهِرًا إلَّا شَعْرَةً فَأَمَرَّ يَدَهُ عَلَيْهَا عَلَى رَأْسِهِ الْمَطْلِيِّ، وَقَالَ ابْنُ الْقَاصِّ وَأَبُو الْحَسَنِ بْنُ خَيْرَانَ فِي كِتَابِهِ اللَّطِيفِ ( وَهُوَ غَيْرُ أَبِي عَلِيِّ بْنِ خَيْرَانَ ): أَقَلُّهُ مَسْحُ ثَلَاثِ شَعَرَاتٍ، وَحَكَاهُ الْمَاوَرْدِيُّ عَنْ أَصْحَابِنَا الْبَصْرِيِّينَ قَالَ: وَعِنْدِي أَنَّ أَقَلَّهُ أَنْ يَمْسَحَ بِأَقَلِّ شَيْءٍ مِنْ أُصْبُعِهِ عَلَى أَقَلِّ شَيْءٍ مِنْ رَأْسِهِ؛ لِأَنَّهُ أَقَلُّ مَا يُقْتَصَرُ عَلَيْهِ فِي الْعُرْفِ، وَقَالَ الْبَغَوِيّ: يَنْبَغِي أَنْ لَا يُجْزِيَ أَقَلُّ مِنْ قَدْرِ النَّاصِيَةِ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَمْسَحْ أَقَلَّ مِنْهَا، وَحُكِيَ هَذَا عَنْ الْمُزَنِيِّ. وَقَوْلُ الْمُصَنِّفِ "كَمَا نَقُولُ فِي الْحَلْقِ فِي الْإِحْرَامِ" يَعْنِي الْحَلْقَ الَّذِي هُوَ نُسُكٌ فَإِنَّهُ لَا يَحْصُلُ إلَّا بِثَلَاثِ شَعَرَاتٍ. وَكَذَا الْحَلْقُ الَّذِي هُوَ حَرَامٌ عَلَى الْمُحْرِمِ لَا تَكْمُلُ الْفِدْيَةُ فِيهِ إلَّا بِثَلَاثِ شَعَرَاتٍ. فَقَاسَ جَمَاعَةٌ عَلَى الْحَلْقِ الْأَوَّلِ، وَآخَرُونَ عَلَى الثَّانِي، وَآخَرُونَ عَلَيْهِمَا، وَكُلُّهُ صَحِيحٌ، وَالْأَوَّلُ أَجْوَدُ وَاَللَّهُ أَعْلَمُ .

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي أَقَلِّ مَا يُجْزِي مِنْ مَسْحِ الرَّأْسِ.
 وَقَدْ ذَكَرْنَا أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا أَنَّهُ مَا يَقَعُ عَلَيْهِ الِاسْمُ وَإِنْ قَلَّ، وَحَكَاهُ ابْنُ الصَّبَّاغِ عَنْ ابْنِ عُمَرَ رضي الله عنهما، وَحَكَاهُ أَصْحَابُنَا عَنْ الْحَسَنِ الْبَصْرِيِّ وَسُفْيَانَ الثَّوْرِيِّ وَدَاوُد، وَعَنْ أَبِي حَنِيفَةَ ثَلَاثُ رِوَايَاتٍ أَشْهُرُهَا: رُبْعُ الرَّأْسِ. وَالثَّانِيَةُ: قَدْرُ ثَلَاثِ أَصَابِعَ بِثَلَاثِ أَصَابِعَ. وَالثَّالِثَةُ: قَدْرُ النَّاصِيَةِ، وَعَنْ أَبِي يُوسُفَ: نِصْفُ الرَّأْسِ. وَعَنْ مَالِكٍ وَأَحْمَدَ وَالْمُزَنِيِّ: جَمِيعُ الرَّأْسِ عَلَى الْمَشْهُورِ عَنْهُمْ. وَقَالَ مُحَمَّدُ بْنُ سَلَمَةَ1 مِنْ أَصْحَابِ مَالِكٍ: إنْ تَرَكَ نَحْوَ ثُلُثِ الرَّأْسِ جَازَ، وَهِيَ رِوَايَةٌ عَنْ أَحْمَدَ.
وَاحْتُجَّ لِمَنْ أَوْجَبَ الْجَمِيعَ بِقَوْلِهِ تعالى: {وَامْسَحُوا بِرُءُوسِكُمْ}[المائدة:6] قَالُوا وَالْبَاءُ لِلْإِلْصَاقِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الطبعتين السابقتين: محمد بن مسلمة وهو خطأ (ط)

ج / 1 ص -221- َقَوْلِهِ تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ}[الحج:29] وَلِأَنَّهُ ثَبَتَ أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ الْجَمِيعَ، وَقِيَاسًا عَلَى التَّيَمُّمِ فِي قوله تعالى: {فَاغْسِلُوا وُجُوهَكُمْ}[المائدة:6] وَيَجِبُ فِيهِ الِاسْتِيعَابُ. وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ الْمَسْحَ يَقَعُ عَلَى الْقَلِيلِ وَالْكَثِيرِ، وَثَبَتَ فِي الصَّحِيحِ أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ بِنَاصِيَتِهِ، فَهَذَا يَمْنَعُ وُجُوبَ الِاسْتِيعَابِ وَيَمْنَعُ التَّقْدِيرَ بِالرُّبْعِ وَالثُّلُثِ وَالنِّصْفِ فَإِنَّ النَّاصِيَةَ دُونَ الرُّبْعِ فَتَعَيَّنَ أَنَّ الْوَاجِبَ مَا يَقَعُ عَلَيْهِ الِاسْمُ، وَاَلَّذِي اعْتَمَدَهُ إمَامُ الْحَرَمَيْنِ فِي كِتَابِهِ الْأَسَالِيبِ فِي الْخِلَافِ أَنَّ الْمَسْحَ إذَا أُطْلِقَ فَالْمَفْهُومُ مَعَهُ الْمَسْحُ مِنْ غَيْرِ اشْتِرَاطٍ لِلِاسْتِيعَابِ، وَانْضَمَّ إلَيْهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ النَّاصِيَةَ وَحْدَهَا. وَلَمْ يَخُصَّ أَحَدٌ النَّاصِيَةَ، وَمَنَعَ جَوَازَ قَدْرِهَا مِنْ مَوْضِعٍ آخَرَ، فَدَلَّ عَلَى جَوَازِ مُطْلَقِ الْمَسْحِ. وَأَمَّا قَوْلُهُمْ الْبَاءُ لِلْإِلْصَاقِ فَقَالَ أَصْحَابُنَا: لَا نُسَلِّمُ أَنَّهَا هُنَا لِلْإِلْصَاقِ بَلْ هِيَ لِلتَّبْعِيضِ، وَنَقَلُوا ذَلِكَ عَنْ بَعْضِ أَهْلِ الْعَرَبِيَّةِ، وَقَالَ جَمَاعَةٌ مِنْهُمْ إذَا دَخَلَتْ الْبَاءُ عَلَى فِعْلٍ يَتَعَدَّى بِنَفْسِهِ كَانَتْ لِلتَّبْعِيضِ كَقَوْلِهِ {وَامْسَحُوا بِرُءُوسِكُمْ}[المائدة:6] وَإِنْ لَمْ يَتَعَدَّ فَلِلْإِلْصَاقِ كَقَوْلِهِ تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ}[الحج:29] قَالَ أَصْحَابُنَا: وَعَلَى هَذَا يَحْصُلُ الْجَمْعُ بَيْنَ الْآيَةِ وَالْأَحَادِيثِ. فَيَكُونُ النَّبِيُّ صلى الله عليه وسلم مَسَحَ كُلَّ الرَّأْسِ فِي مُعْظَمِ الْأَوْقَاتِ بَيَانًا لِفَضِيلَتِهِ، وَاقْتَصَرَ عَلَى الْبَعْضِ فِي وَقْتٍ بَيَانًا لِلْجَوَازِ، وَأَمَّا قِيَاسُهُمْ عَلَى التَّيَمُّمِ فَجَوَابُهُ مِنْ وَجْهَيْنِ أحدهما: أَنَّ السُّنَّةَ بَيَّنَتْ أَنَّ الْمَطْلُوبَ بِالْمَسْحِ فِي التَّيَمُّمِ الِاسْتِيعَابُ وَفِي الرَّأْسِ الْبَعْضُ. الثاني: فَرَّقَ الشَّافِعِيُّ فِي مُخْتَصَرِ الْمُزَنِيِّ بَيْنَهُمَا فَقَالَ: مَسْحُ الرَّأْسِ أَصْلٌ فَاعْتُبِرَ فِيهِ حُكْمُ لَفْظِهِ، وَالتَّيَمُّمُ بَدَلٌ عَنْ غَسْلِ الْوَجْهِ فَاعْتُبِرَ فِيهِ حُكْمُ مُبْدَلِهِ.
فَإِنْ قِيلَ: هَذَا الْفَرْقُ فَاسِدٌ بِالْمَسْحِ عَلَى الْخُفِّ فَالْجَوَابُ أَنَّ هَذَا التَّعْلِيلَ يَقْتَضِي اسْتِيعَابَ الْخُفِّ بِالْمَسْحِ لَكِنْ تُرِكَ ذَلِكَ لِوَجْهَيْنِ: أحدهما: "الإجماع" عَلَى أَنَّهُ لَا يَجِبُ. الثاني: أَنَّهُ يُفْسِدُ الْخُفَّ مَعَ أَنَّهُ مَبْنِيٌّ عَلَى التَّخْفِيفِ، وَلِهَذَا يَجُوزُ مَعَ الْقُدْرَةِ عَلَى غَسْلِ الرِّجْلِ بِخِلَافِ التَّيَمُّمِ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا قَوْلُ ابْنِ الْقَاصِّ وَمَنْ وَافَقَهُ: أَنَّهُ يُشْتَرَطُ مَسْحُ ثَلَاثَ شَعَرَاتٍ كَالْحَلْقِ فِي الْإِحْرَامِ فَأَجَابَ الْأَصْحَابُ بِأَنَّ الْمَطْلُوبَ فِي الْحَلْقِ الشَّعْرُ، وَتَقْدِيرُ الْآيَةِ: مُحَلِّقِينَ شَعْرَ رُءُوسِكُمْ، وَالشَّعْرُ إمَّا جَمْعٌ كَمَا يَقُولُهُ أَهْلُ اللُّغَةِ وَإِمَّا اسْمُ جِنْسٍ كَمَا يَقُولُهُ أَهْلُ النَّحْوِ وَالتَّصْرِيفِ وَهُوَ الصَّحِيحُ، وَأَقَلُّ الْجَمْعِ ثَلَاثُ بِخِلَافِ الْمَسْحِ فَإِنَّهُ غَيْرُ مَنُوطٍ بِالشَّعْرِ، وَاسْمُ الْمَسْحِ يَقَعُ عَلَى الْقَلِيلِ، وَهَذَا الْفَرْقُ مَشْهُورُ، وَمِمَّنْ ذَكَرَهُ بِمَعْنَاهُ إمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي وَاتَّفَقَ الْأَصْحَابُ عَلَى تَضْعِيفِ قَوْلِ ابْنِ الْقَاصِّ قَالَ إمَامُ الْحَرَمَيْنِ: هُوَ غَلَطٌ، لِأَنَّ الِاسْتِيعَابَ قَدْ سَقَطَ وَبَطَلَ التَّقْدِيرُ فَتَعَيَّنَ الِاكْتِفَاءُ بِمَا يَقَعُ عَلَيْهِ الِاسْمُ، قَالَ الرَّافِعِيُّ: وَهَلْ يَخْتَصُّ قَوْلُ ابْنِ الْقَاصِّ بِمَا إذَا مَسَحَ الشَّعْرَ ؟ أَمْ يُجْزِي فِي مَسْحِ الْبَشَرَةِ وَيُشْتَرَطُ مَسْحُ قَدْرِ ثَلَاثِ شَعَرَاتٍ ؟ فِي كَلَامِ النَّقَلَةِ مَا يُشْعِرُ بِالِاحْتِمَالَيْنِ، وَالْأَوَّلُ أَظْهَرُ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَالْمُسْتَحَبُّ أَنْ يَمْسَحَ جَمِيعَ الرَّأْسِ فَيَأْخُذَ الْمَاءَ بِكَفَّيْهِ ثُمَّ يُرْسِلَهُ ثُمَّ يُلْصِقَ طَرَفَ سَبَّابَتِهِ بِطَرَفِ سَبَّابَتِهِ الْأُخْرَى ثُمَّ يَضَعَهُمَا عَلَى مُقَدَّمِ رَأْسِهِ وَيَضَعَ إبْهَامَيْهِ عَلَى صُدْغَيْهِ ثُمَّ يَذْهَبَ بِهِمَا إلَى قَفَاهُ ثُمَّ يَرُدَّهُمَا إلَى الْمَكَانِ الَّذِي بَدَأَ مِنْهُ لِمَا رُوِيَ أَنَّ عَبْدَ اللَّهِ بْنَ زَيْدٍ رضي الله عنه وَصَفَ وُضُوءَ رَسُولِ اللَّهِ صلى الله عليه وسلم "فَمَسَحَ رَأْسَهُ بِيَدَيْهِ فَأَقْبَلَ بِهِمَا وَأَدْبَرَ، بَدَأَ بِمُقَدَّمِ رَأْسِهِ ثُمَّ ذَهَبَ بِهِمَا إلَى قَفَاهُ" وَلِأَنَّ مَنَابِتَ شَعْرِ الرَّأْسِ مُخْتَلِفَةً فَفِي ذَهَابِهِ".

ج / 1 ص -222- يسْتَقْبِلُ الشَّعْرَ مِنْ مُؤَخَّرِ رَأْسِهِ فَيَقَعُ الْمَسْحُ عَلَى ظَاهِرِ الشَّعْرِ، فَإِذَا رَدَّ يَدَيْهِ حَصَلَ الْمَسْحُ عَلَى مَا لَمْ يَمْسَحْ عَلَيْهِ فِي ذَهَابِهِ ".
الشرح: حَدِيثُ عَبْدِ اللَّهِ بْنِ زَيْدٍ هَذَا رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهِ وَفِي "الصحيحين" زِيَادَةٌ بَعْدَ قَوْلِهِ: "ثُمَّ ذَهَبَ بِهِمَا إلَى قَفَاهُ، ثُمَّ رَدَّهُمَا حَتَّى رَجَعَ إلَى الْمَكَانِ الَّذِي بَدَأَ مِنْهُ" وَقَدْ أَخَلَّ الْمُصَنِّفُ بِهَذِهِ الزِّيَادَةِ وَلَا بُدَّ مِنْهَا؛ لِأَنَّ بِهَا يَتِمُّ الِاسْتِدْلَال لِمَجْمُوعِ مَا ذَكَرَهُ.
وَعَبْدُ اللَّهِ بْنُ زَيْدٍ هَذَا هُوَ رَاوِي حَدِيثِ صَلَاةِ الِاسْتِسْقَاءِ وَهُوَ مَذْكُورٌ فِي "المهذب" هُنَاكَ وَفِي أَوَّلِ بَابِ الشَّكِّ فِي الطَّلَاقِ، وَهُوَ عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ عَاصِمٍ الْأَنْصَارِيِّ الْمَازِنِيِّ الْمَدَنِيِّ، وَأُمُّهُ أُمُّ عُمَارَةَ الْأَنْصَارِيَّةُ، شَهِدَ هُوَ وَأُمُّهُ أُحُدًا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَقُتِلَ بِالْحَرَّةِ سَنَةَ ثَلَاثٍ وَسِتِّينَ وَهُوَ ابْنُ سَبْعِينَ سَنَةٍ، وَهُوَ غَيْرُ عَبْدِ اللَّهِ بْنِ زَيْدٍ بْنِ عَبْدِ رَبِّهِ الْأَنْصَارِيِّ الْأَوْسِيِّ، صَاحِبِ الْأَذَانِ، وَهُمَا مُشْتَرِكَانِ فِي أَنَّ كُلَّ وَاحِدٍ مِنْهُمَا عَبْدُ اللَّهِ بْنُ زَيْدٍ الْأَنْصَارِيُّ، لَكِنْ يَفْتَرِقَانِ فِي الْجَدِّ وَالْقَبِيلَةِ وَقَدْ أَوْضَحَتْهُمَا فِي تَهْذِيبِ الْأَسْمَاءِ.
أَمَّا حُكْمُ الْمسألة: فَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ يُسْتَحَبُّ مَسْحُ جَمِيعِ الرَّأْسِ لِهَذَا الْحَدِيثِ وَغَيْرِهِ، وَلِلْخُرُوجِ مِنْ خِلَافِ الْعُلَمَاءِ، وَهَذِهِ الْكَيْفِيَّةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ مُتَّفَقٌ عَلَى اسْتِحْبَابِهَا لِلْحَدِيثِ وَالْمَعْنَى الَّذِي ذَكَرَهُ، قَالَ أَصْحَابُنَا: وَالذَّهَابُ مِنْ مُقَدَّمِ الرَّأْسِ إلَى مُؤَخَّرِهِ وَالرُّجُوعُ إلَى مُقَدَّمِهِ كِلَاهُمَا يُحْسَبُ مَرَّةً وَاحِدَةً بِخِلَافِ السَّعْيِ بَيْنَ الصَّفَّا وَالْمَرْوَةِ فَإِنَّهُ يُحْسَبُ الذَّهَابُ مِنْ الصَّفَّا إلَى الْمَرْوَةِ مَرَّةً، وَالرُّجُوعُ مِنْ الْمَرْوَةِ إلَى الصَّفَّا مَرَّةً ثَانِيَةً عَلَى الْمَذْهَبِ الصَّحِيحِ خِلَافًا لِأَبِي بَكْرٍ الصَّيْرَفِيِّ وَغَيْرِهِ، وَالْفَرْقُ مَا أَشَارَ إلَيْهِ الْمُصَنِّفُ وَهُوَ أَنَّ تَمَامَ الْمَسْحَةِ الْوَاحِدَةِ لَا يَحْصُلُ عَلَى جَمِيعِ الشَّعْرِ إلَّا بِالذَّهَابِ وَالرُّجُوعِ فَإِنَّهُ فِي رُجُوعِهِ يَمْسَحُ مَا لَمْ يَمْسَحْهُ فِي ذَهَابِهِ، بِخِلَافِ السَّعْيِ فَإِنْ قَطَعَ الْمَسَافَةَ بِتَمَامِهَا يَحْصُلُ فِي ذَهَابِهِ.
قَالَ أَصْحَابُنَا: وَإِنَّمَا يُسْتَحَبُّ الرَّدُّ لِمَنْ لَهُ شَعْرٌ مُسْتَرْسِلٌ، أَمَّا مَنْ لَا شَعْرَ لَهُ أَوْ حَلَقَ شَعْرَهُ وَطَلَعَ مِنْهُ يَسِيرٌ فَلَا يُسْتَحَبُّ لَهُ الرَّدُّ لِأَنَّهُ لَا فَائِدَةَ فِيهِ، وَمِمَّنْ صَرَّحَ بِهَذَا الْقَفَّالُ وَالصَّيْدَلَانِيّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَصَاحِبُ الْعُدَّةِ وَغَيْرُهُمْ، وَكَذَا لَا يُسْتَحَبُّ الرَّدُّ لِمَنْ لَهُ شَعْرٌ كَثِيرٌ مَضْفُورٌ، قَالَهُ الْقَفَّالُ وَإِمَامُ الْحَرَمَيْنِ وَالرُّويَانِيُّ وَصَاحِبُ الْعُدَّةِ، وَقَالَ الْقَفَّالُ وَالْبَغَوِيُّ وَغَيْرُهُمَا: لَوْ رَدَّ فِي الصُّورَةِ الَّتِي لَا يُسْتَحَبُّ فِيهَا الرَّدُّ لَمْ يُحْسَبُ رَدُّهُ مَرَّةً ثَانِيَةً؛ لِأَنَّ الْبَلَلَ صَارَ مُسْتَعْمَلًا لِحُصُولِ مَسْحِ جَمِيعِ الرَّأْسِ، قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ مَسَحَ طَرَفَ رَأْسِهِ ثُمَّ طَرَفًا آخَرَ لَمْ يَكُنْ ذَلِكَ مِنْ التَّكْرَارِ، وَإِنَّمَا هُوَ مُحَاوِلَةٌ لِلِاسْتِيعَابِ، وَالِاسْتِيعَابُ سُنَّةٌ مُنْفصل:ةٌ عَنْ التَّكْرَارِ، وَرَدُّ الْيَدِ مِنْ الْقَفَا إلَى النَّاصِيَةِ مِنْ الِاسْتِيعَابِ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ فِي مُخْتَصَرِ الْمُزَنِيِّ - رحمهما الله: أُحِبُّ أَنْ يَتَحَرَّى جَمِيعَ رَأْسِهِ وَصُدْغَيْهِ، هَذَا لَفْظُهُ، قَالَ صَاحِبُ "الحاوي" وَغَيْرُهُ: مَنْ جَعَلَ الصُّدْغَيْنِ مِنْ الرَّأْسِ قَالَ: قَالَ الشَّافِعِيُّ: ذَلِكَ لِاسْتِيعَابِ الرَّأْسِ، وَمَنْ جَعَلَهُمَا مِنْ الْوَجْهِ قَالَ: قَالَ الشَّافِعِيُّ: ذَلِكَ لِيَصِيرَ بِالِابْتِدَاءِ مِنْهُمَا مُحْتَاطًا فِي اسْتِبْقَاءِ أَجْزَاءِ الرَّأْسِ، فَإِنَّهُ إذَا لَمْ يَفْعَلْ هَكَذَا تَرَكَ جُزْءًا مِنْ أَوَّلِ الرَّأْسِ لَا يَمُرُّ الْمَسْحُ عَلَيْهِ وَاَللَّهُ أَعْلَمُ.

ج / 1 ص -223- فرع: إذَا مَسَحَ جَمِيعَ الرَّأْسِ فَوَجْهَانِ مَشْهُورَانِ لِأَصْحَابِنَا فِي كُتُبِ الْفِقْهِ وَأُصُولِ الْفِقْهِ، أَصَحُّهُمَا: أَنَّ الْفَرْضَ مِنْهُ مَا يَقَعُ عَلَيْهِ الِاسْمُ، وَالْبَاقِي سُنَّةٌ.
وَالْوَجْهُ الثَّانِي: أَنَّ الْجَمِيعَ يَقَعُ فَرْضًا، فَعَلَى هَذَا يَكُونُ حُكْمُهُ حُكْمَ خِصَالِ كَفَّارَةِ الْيَمِينِ، فَأَيُّ خَصْلَةٍ فَعَلَهَا حُكِمَ بِأَنَّهَا الْوَاجِبُ، ثُمَّ قَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا: الْوَجْهَانِ فِيمَنْ مَسَحَ دُفْعَةً وَاحِدَةً أَمَّا مَنْ مَسَحَ مُتَعَاقِبًا كَمَا هُوَ الْغَالِبُ فَمَا سِوَى الْأَوَّلِ سُنَّةٌ قَطْعًا، وَالْأَكْثَرُونَ أَطْلَقُوا الْوَجْهَيْنِ وَلَمْ يُفَرِّقُوا، وَلِهَذِهِ الْمسألة:نَظَائِرُ، مِنْهَا إذَا طَوَّلَ الْقِيَامَ فِي الصَّلَاةِ أَوْ الرُّكُوعَ أَوْ السُّجُودَ زِيَادَةً عَلَى قَدْرِ الْوَاجِبِ فَهَلْ الْوَاجِبُ الْجَمِيعُ ؟ أَمْ الْقَدْرُ الَّذِي لَوْ اقْتَصَرَ عَلَيْهِ أَجْزَأَهُ ؟ فِيهِ الْوَجْهَانِ، وَمِثْلُهُ لَوْ أَخْرَجَ بَعِيرًا عَنْ خَمْسٍ مِنْ الْإِبِلِ فَهَلْ الْوَاجِبُ مِنْهُ الْخَمْسُ أَوْ الْجَمِيعُ ؟ فِيهِ الْوَجْهَانِ. وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذِهِ الْمسألة:فِي الزَّكَاةِ، وَمِثْلُهُ لَوْ نَذَرَ أَنْ يُهْدِيَ شَاةً أَوْ يُضَحِّيَ بِهَا فَأَهْدَى بَدَنَةً أَوْ ضَحَّى بِهَا أَجْزَأَهُ. وَهَلْ الْوَاجِبُ جَمِيعَهَا أَوْ سُبْعُهَا وَالْبَاقِي تَطَوُّعٌ فِيهِ الْوَجْهَانِ، وَقَدْ ذَكَرَهَا الْمُصَنِّفُ فِي بَابِ النَّذْرِ، وَالْأَصَحُّ أَنَّ الْوَاجِب الْقَدْرُ الْمُجْزِئُ، وَتَظْهَرُ فَائِدَةُ الْوَجْهَيْنِ فِي مسألة:مَسْحِ الرَّأْسِ وَإِطَالَةِ الرُّكُوعِ وَالسُّجُودِ فِي تَكْثِيرِ الثَّوَابِ، فَإِنَّ ثَوَابَ الْوَاجِبِ أَكْثَرُ مِنْ ثَوَابِ النَّفْلِ، وَتَظْهَرُ فَائِدَتُهُمَا فِي الزَّكَاةِ فِي الرُّجُوعِ إذَا عَجَّلَ الزَّكَاةَ ثُمَّ جَرَى مَا يَقْتَضِي الرُّجُوعَ فَإِنَّهُ يَرْجِعُ فِي الْوَاجِبِ لَا فِي النَّفْلِ. وَفَائِدَتُهُمَا فِي النَّذْرِ أَنَّهُ يَجُوزُ الْأَكْلُ مِنْ الْهَدْيِ وَالْأُضْحِيَّةِ الْمُتَطَوَّعِ بِهِمَا لَا الْوَاجِبِ عَلَى الصَّحِيحِ، فَهَذَا مُخْتَصَرُ هَذِهِ الْمَسَائِلِ وَسَنُوضِحُهَا فِي أَبْوَابِهَا إنْ شَاءَ اللَّهُ تعالى: ، قَالَ صَاحِبُ التَّتِمَّةِ فِي بَابِ صِفَةِ الصَّلَاةِ فِي ( فصل: الْقِرَاءَةِ ): أَصْلُ هَذَا الْخِلَافِ فِي هَذِهِ الْمَسَائِلِ الْقَوْلَانِ فِي الْوَقَصِ1 فِي الزَّكَاةِ هَلْ هُوَ عَفْوٌ أَمْ يَتَعَلَّقُ بِهِ الْفَرْضُ ؟ وَاَللَّهُ أَعْلَمُ.
فرع: قَوْلُ الْمُصَنِّفِ: "طَرَفَ سَبَّابَتِهِ" هِيَ الْأُصْبُعُ الَّتِي تَلِي الْإِبْهَامَ لِأَنَّهُ يُشَارُ بِهَا عِنْدَ السَّبِّ، وَمُقَدَّمِ هُوَ بِفَتْحِ الْقَافِ وَالدَّالِ الْمُشَدَّدَةِ فَهَذِهِ أُفْصِحُ اللُّغَاتِ الَّتِي فِيهِ، وَهُنَّ سِتٌّ وَهِيَ جَارِيَاتٌ فِي الْمُؤَخَّرِ، وَالْإِبْهَامِ بِكَسْرِ الْهَمْزَةِ هِيَ الْأُصْبُعُ الْعَظْمِيُّ وَهِيَ مَعْرِفَةٌ وَهِيَ مُؤَنَّثَةٌ، قَالَ ابْنُ خَرُوفٍ فِي شَرْحِ الْجَمَلِ: وَتَذْكِيرُهَا لُغَةٌ قَلِيلَةٌ وَجَمْعُهَا أَبَاهِمُ عَلَى وَزْنِ أَكَابِرَ، وَقَالَ الْجَوْهَرِيُّ: أَبَاهِيمُ بِالْيَاءِ، وَالْقَفَا مَقْصُورٌ وَاَللَّهُ أَعْلَم" .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ كَانَ عَلَيْهِ شَعْرٌ فَمَسَحَ الشَّعْرَ أَجْزَأَهُ وَإِنْ مَسَحَ الْبَشَرَةَ أَجْزَأَهُ لِأَنَّ الْجَمِيعَ يُسَمَّى رَأْسًا "
الشرح:هَذَا الَّذِي قَطَعَ بِهِ مِنْ التَّخْيِيرِ بَيْنَ مَسْحِ الشَّعْرِ وَالْبَشَرَةِ هُوَ الصَّحِيحُ الْمَشْهُورُ، وَبِهِ قَطَعَ الْجُمْهُورُ مِنْهُمْ الْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَالشَّاشِيُّ فِي الْمُعْتَمَدِ وَآخَرُونَ، قَالَ صَاحِبُ الْبَيَانِ: هُوَ قَوْلُ أَكْثَرِ أَصْحَابِنَا، وَقَالَ آخَرُونَ مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ وَالْجُرْجَانِيُّ وَصَاحِبُ الْعُدَّةِ: إنْ كَانَ عَلَى بَعْضِ رَأْسِهِ شَعْرٌ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو النصاب الذي لم يتم (ط)

ج / 1 ص -224- وَلَا شَعْرَ عَلَى بَعْضِهِ تَخَيَّرَ بَيْنَ مَسْحِ الشَّعْرِ وَالْبَشَرَةِ، وَإِنْ كَانَ عَلَى رَأْسِهِ شَعْرٌ تَعَيَّنَ مَسْحُهُ وَلَا تُجْزِئُ الْبَشَرَةُ لِأَنَّ الْفَرْضَ انْتَقَلَ إلَى الشَّعْرِ فَلَمْ يَجُزْ الْمَسْحُ عَلَى الْبَشَرَةِ تَحْتَهُ كَمَا لَوْ غَسَلَ بَشَرَةَ اللِّحْيَةِ الْكَثِيفَةِ وَتَرَكَ شَعْرَهَا فَإِنَّهُ لَا يُجْزِئُهُ، كَذَا قَطَعَ بِهِ الْأَصْحَابُ فِي الطَّرِيقِ، وَحَكَى السَّرَخْسِيُّ وَجْهًا أَنَّهُ يُجْزِئُهُ فِي اللِّحْيَةِ، وَلَيْسَ بِشَيْءٍ.
وَفَرَّقَ الْمُتَوَلِّي وَغَيْرُهُ بَيْنَ مَسْحِ بَشَرَةِ الرَّأْسِ وَاللِّحْيَةِ، فَإِنَّ الْوَاجِبَ غَسْلُ الْوَجْهِ وَهُوَ مَا يَحْصُلُ بِهِ الْمُوَاجَهَةُ وَهِيَ تَحْصُلُ بِالشَّعْرِ دُونَ الْبَشَرَةِ، وَأَمَّا الرَّأْسُ فَهُوَ مَا تَرَأَّسَ وَعَلَا، وَالْبَشَرَةُ عَالِيَةٌ، وَلِأَنَّ أَهْلَ اللِّسَانِ وَالْعُرْفِ يَعُدُّونَ مَاسِحَ بَشَرَةِ الرَّأْسِ مَاسِحًا عَلَى الرَّأْسِ فَحَصَلَ فِي الْمَسْأَلَتَيْنِ أَوْجُهُ: أَحَدُهَا: تُجْزِئُهُ الْبَشَرَةُ فِي الْمَوْضِعَيْنِ. وَالثَّانِي: لَا. وَالثَّالِثُ وَهُوَ الْمَذْهَبُ: تُجْزِئُهُ فِي الرَّأْسِ دُونَ اللِّحْيَةِ وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ كَانَ لَهُ ذُؤَابَةٌ قَدْ نَزَلَتْ عَنْ الرَّأْسِ فَمَسَحَ النَّازِلَ مِنْهَا عَنْ الرَّأْسِ لَمْ يُجْزِئْهُ؛ لِأَنَّهُ لَا يَقَعُ عَلَيْهِ اسْمُ الرَّأْسِ، وَإِنْ كَانَ لَهُ شَعْرٌ مُسْتَرْسِلٌ عَنْ مَنْبَتِهِ وَلَمْ يَنْزِلْ عَنْ مَحَلِّ الْفَرْضِ فَمَسَحَ أَطْرَافَهُ أَجْزَأَهُ؛ لِأَنَّ اسْمَ الرَّأْسِ يَتَنَاوَلُهُ، وَمِنْ أَصْحَابِنَا مِنْ قَالَ: لَا يُجْزِئُهُ لِأَنَّهُ مَسَحَ عَلَى شَعْرٍ فِي غَيْر مَنْبَتِهِ فَهُوَ كَطَرَفِ الذُّؤَابَةِ وَلَيْسَ بِشَيْء" .
الشرح: الذُّؤَابَةُ بِضَمِّ الذَّالِ وَبَعْدَهَا هَمْزَةٌ وَهِيَ الشَّعْرُ الْمَضْفُورُ عَلَى جِهَةِ الْقَفَا. وَجَمْعُهَا ذَوَائِبُ. وَإِذَا مَسَحَ عَلَى شَعْرٍ نَازِلٍ عَنْ مَحَلِّ الْفَرْضِ لَمْ يُجْزِئْهُ. نَصَّ عَلَيْهِ الشَّافِعِيُّ - رحمه الله فِي الْأُمِّ، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُ، وَلَوْ عَقَصَ أَطْرَافَ شَعْرِهِ الْمُسْتَرْسِلِ الْخَارِجِ عَنْ مَحَلِّ الْفَرْضِ وَشَدَّهُ فِي وَسَطِ رَأْسِهِ وَمَسَحَهُ لَمْ يُجْزِئْهُ، نَصَّ عَلَيْهِ فِي "الأم" وَاتَّفَقُوا عَلَيْهِ، فَإِنْ قِيلَ: مَا الْفَرْقُ بَيْنَهُ وَبَيْنَ التَّقْصِيرِ فِي الْحَجِّ فَإِنَّهُ يَجُوزُ مِنْ الشَّعْرِ النَّازِلِ عَنْ مَحَلِّ الْفَرْضِ ؟ فَالْجَوَابُ مَا أَجَابَ بِهِ الشَّيْخُ أَبُو حَامِدٍ فِي آخِرِ مسألة:اللِّحْيَةِ الْمُسْتَرْسِلَةِ وَقَالَهُ غَيْرُهُ مِنْ أَصْحَابِنَا أَنَّ الْفَرْضُ فِي الْمَسْحِ مُتَعَلِّقٌ بِالرَّأْسِ، وَالرَّأْسُ مَا تَرَأَّسَ وَعَلَا، وَمَا نَزَلَ عَنْ مَحَلِّ الْفَرْضِ لَا يُسَمَّى رَأْسًا، وَالْفَرْضُ فِي الْحَلْقِ وَالتَّقْصِيرِ مُتَعَلِّقٌ بِالشَّعْرِ بِدَلِيلِ أَنَّهُ لَوْ لَمْ يَكُنْ عَلَى رَأْسِهِ شَعْرٌ سَقَطَ عَنْهُ الْفَرْضُ بِخِلَافِ الْمَسْحِ، وَإِذَا كَانَ الْفَرْضُ، مُتَعَلِّقًا بِالشَّعْرِ فَهُوَ وَإِنْ طَالَ يُسَمَّى شَعْرَ الرَّأْسِ.
أَمَّا إذَا مَسَحَ عَلَى شَعْرٍ مُسْتَرْسِلٍ خَرَجَ عَنْ مَنْبَتِهِ وَلَمْ يَخْرُجْ عَنْ مَحَلِّ الْفَرْضِ فَوَجْهَانِ، الصَّحِيحُ مِنْهُمَا بِاتِّفَاقِ الْأَصْحَابِ أَنَّهُ يُجْزِئُهُ. وَالثَّانِي: لَا يُجْزِئُهُ، وَهُوَ ظَاهِرُ نَصِّهِ فِي "الأم" فَإِنَّهُ قَالَ: لَوْ مَسَحَ بِشَيْءٍ مِنْ الشَّعْرِ عَلَى مَنَابِتِ الرَّأْسِ قَدْ أُزِيلَ عَنْ مَنْبَتِهِ لَمْ يُجْزِئْهُ، لِأَنَّهُ شَعْرٌ عَلَى غَيْر مَنْبَتِهِ فَهُوَ كَالْعِمَامَةِ، هَذَا نَصّه، وَتَأَوَّلَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ عَلَى مَا إذَا كَانَ الشَّعْرُ مُسْتَرْسِلًا خَارِجًا عَنْ مَحَلِّ الْفَرْضِ فَعَقَصَهُ فِي وَسَط رَأْسِهِ وَهَذَا تَأْوِيلٌ ظَاهِرٌ.
وَاعْلَمْ أَنَّ مسألة الْوَجْهَيْنِ فِي شَعْرٍ خَرَجَ عَنْ مَنْبَتِهِ وَلَكِنْ بِحَيْثُ لَوْ مُدَّ لَمْ يَخْرُجْ عَنْ مَحَلِّ الْفَرْضِ، فَإِنْ كَانَ مُتَجَعِّدًا بِحَيْثُ لَوْ مُدَّ مَوْضِعُ الْمَسْحِ لَخَرَجَ عَنْ مَحَلِّ الْفَرْضِ فَقَالَ الْجُمْهُورُ: لَا يَجُوزُ الْمَسْحُ عَلَيْهِ وَجْهًا وَاحِدًا، مِمَّنْ قَطَعَ بِذَلِكَ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي الْفُرُوقِ وَوَلَدُهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْمُتَوَلِّي وَجَمَاعَاتٌ وَحَكَى الْقَاضِي حُسَيْنٌ فِيهِ وَجْهًا وَهُوَ شَاذٌّ ضَعِيفٌ فَإِنَّهُ كَمسألة:

ج / 1 ص -225- الْمَعْقُوصِ فِي وَسَطِ الرَّأْسِ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ كَانَ عَلَى رَأْسِهِ عِمَامَةٌ وَلَمْ يُرِدْ نَزْعَهَا مَسَحَ بِنَاصِيَتِهِ، وَالْمُسْتَحَبُّ أَنْ يُتِمَّ الْمَسْحَ بِالْعِمَامَةِ لِمَا رَوَى الْمُغِيرَةُ رضي الله عنه أَنَّ "النَّبِيَّ صلى الله عليه وسلم تَوَضَّأَ فَمَسَحَ بِنَاصِيَتِهِ وَعَلَى عِمَامَتِهِ" ، فَإِنْ اقْتَصَرَ عَلَى مَسْحِ الْعِمَامَةِ لَمْ يُجْزِئْهُ لِأَنَّهَا لَيْسَتْ بِرَأْسٍ، وَلِأَنَّهُ عُضْوٌ لَا يُلْحِقُ الْمَشَقَّةَ فِي إيصَالِ الْمَاءِ إلَيْهِ فَلَا يَجُوزُ الْمَسْحُ عَلَى حَائِلٍ مُنْفصل: عَنْهُ كَالْوَجْهِ وَالْيَدِ .
الشرح: حَدِيثُ الْمُغِيرَةِ رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ، وَتَقَدَّمَ بَيَانُ حَالِ الْمُغِيرَةِ فِي أَوَّلِ هَذَا الْبَابِ، وَقَوْلُ الْمُصَنِّفِ: "لِأَنَّهُ عُضْوٌ لَا يُلْحِقُ الْمَشَقَّةَ فِي إيصَالِ الْمَاءِ إلَيْهِ فِيهِ احْتِرَازٌ مِنْ الْجَبِيرَةِ عَلَى كَسْرٍ. وَقَوْلُهُ: "حَائِلٍ مُنْفصل": احْتِرَازٌ مِنْ مَسْحِ شَعْرِ الرَّأْسِ، وَالْعُضْوُ بِضَمِّ الْعَيْنِ وَكَسْرِهَا لُغَتَانِ.
فَأَمَّا حُكْمُ الْمسألة: فَقَالَ أَصْحَابُنَا: إذَا كَانَ عَلَيْهِ عِمَامَةٌ وَلَمْ يُرِدْ نَزْعَهَا لِعُذْرٍ وَلِغَيْرِ عُذْرٍ مَسَحَ النَّاصِيَةَ كُلَّهَا، وَيُسْتَحَبُّ أَنْ يُتِمَّ الْمَسْحَ عَلَى الْعِمَامَةِ سَوَاءٌ لَبِسَهَا عَلَى طَهَارَةٍ أَوْ حَدَثٍ، وَلَوْ كَانَ عَلَى رَأْسِهِ قَلَنْسُوَةٌ وَلَمْ يُرِدْ نَزْعَهَا فَهِيَ كَالْعِمَامَةِ فَيَمْسَحُ بِنَاصِيَتِهِ، وَيُسْتَحَبُّ أَنْ يُتِمَّ الْمَسْحَ عَلَيْهَا، صَرَّحَ بِهِ أَبُو الْعَبَّاسِ الْجُرْجَانِيُّ فِي التَّحْرِيرِ، وَهَكَذَا حُكْمُ مَا عَلَى رَأْسِ الْمَرْأَةِ، وَأَمَّا إذَا اقْتَصَرَ عَلَى مَسْحِ الْعِمَامَةِ وَلَمْ يَمْسَحْ شَيْئًا مِنْ رَأْسِهِ فَلَا يُجْزِيهِ بِلَا خِلَافٍ عِنْدَنَا، وَهُوَ مَذْهَبُ أَكْثَرِ الْعُلَمَاءِ، كَذَا حَكَاهُ الْخَطَّابِيُّ وَالْمَاوَرْدِيُّ عَنْ أَكْثَرِ الْعُلَمَاءِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ وَالشَّعْبِيِّ وَالنَّخَعِيِّ وَالْقَاسِمِ وَمَالِكٍ وَأَصْحَابِ الرَّأْيِ، وَحَكَاهُ غَيْرُهُ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ عُمَرَ وَجَابِرٍ رضي الله عنهم، وَقَالَتْ طَائِفَةٌ: يَجُوزُ الِاقْتِصَارُ عَلَى الْعِمَامَةِ قَالَهُ سُفْيَانُ الثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَإِسْحَاقُ وَمُحَمَّدُ بْنُ جَرِيرٍ وَدَاوُد، قَالَ ابْنُ الْمُنْذِرِ: مِمَّنْ مَسَحَ عَلَى الْعِمَامَةِ أَبُو بَكْرٍ الصِّدِّيقُ وَبِهِ قَالَ عُمَرُ وَأَنَسُ بْنُ مَالِكٍ وَأَبُو أُمَامَةَ، وَرُوِيَ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَأَبِي الدَّرْدَاءِ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَمَكْحُولٍ وَالْحَسَنِ وَقَتَادَةَ وَالْأَوْزَاعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ، ثُمَّ شَرَطَ بَعْضُ هَؤُلَاءِ لُبْسَهَا عَلَى طَهَارَةٍ، وَشَرَطَ بَعْضُهُمْ كَوْنَهَا مُحَنِّكَةً أَيْ: بَعْضُهَا تَحْتَ الْحَنَكِ، وَلَمْ يَشْتَرِطْ بَعْضُهُمْ شَيْئًا مِنْ ذَلِكَ.
وَاحْتُجَّ لِمَنْ جَوَّزَ ذَلِكَ بِحَدِيثِ بِلَالٍ رضي الله عنه قَالَ: "رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم مَسَحَ عَلَى الْخُفَّيْنِ وَالْخِمَارِ" رَوَاهُ مُسْلِمٌ.
وَعَنْ عَمْرِو بْنِ أُمَيَّةَ قَالَ: "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَمْسَحُ عَلَى عِمَامَتِهِ وَخُفَّيْهِ" رَوَاهُ الْبُخَارِيُّ. وَعَنْ ثَوْبَانَ قَالَ: "بَعَثَ رَسُولُ اللَّهِ صلى الله عليه وسلم سَرِيَّةً فَأَصَابَهُمْ الْبَرْدُ فَلَمَّا قَدِمُوا عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم أَمَرَهُمْ أَنْ يَمْسَحُوا عَلَى الْعَصَائِبِ وَالتَّسَاخِينِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، وَالْعَصَائِبُ الْعَمَائِمُ وَالتَّسَاخِينُ بِفَتْحِ التَّاءِ الْمُثَنَّاةِ فَوْقَ وَبِالسِّينِ الْمُهْمَلَةِ وَالْخَاءِ الْمُعْجَمَةِ وَهِيَ الْخِفَافُ وَعَنْ بِلَالٍ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَخْرُجُ فَيَقْضِي حَاجَتَهُ فَآتِيهِ بِالْمَاءِ فَيَتَوَضَّأُ وَيَمْسَحُ عَلَى عِمَامَتِهِ وَمُوقَيْهِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ جَيِّدٍ، وَالْمُوقُ بِضَمِّ الْمِيمِ خُفٌّ قَصِيرٌ، قَالُوا وَلِأَنَّهُ عُضْوٌ سَقَطَ فَرْضُهُ فِي التَّيَمُّمِ فَجَازَ الْمَسْحُ عَلَى حَائِلٍ دُونَهُ كَالرِّجْلِ فِي الْخُفِّ.

ج / 1 ص -226- وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تعالى: {وَامْسَحُوا بِرُءُوسِكُمْ}[المائدة:6] وَالْعِمَامَةُ لَيْسَتْ بِرَأْسٍ، وَلِأَنَّهُ عُضْوٌ طَهَارَتُهُ الْمَسْحُ فَلَمْ يَجُزْ الْمَسْحُ عَلَى حَائِلٍ دُونَهُ كَالْوَجْهِ وَالْيَدِ فِي التَّيَمُّمِ فَإِنَّهُ مُجْمَعٌ عَلَيْهِ، وَلِأَنَّهُ عُضْوٌ لَا تَلْحَقُ الْمَشَقَّةُ فِي إيصَالِ الْمَاءِ إلَيْهِ غَالِبًا فَلَمْ يَجُزْ الْمَسْحُ عَلَى حَائِلٍ مُنْفصل: عَنْهُ كَالْيَدِ فِي الْقُفَّازِ، وَالْوَجْهِ فِي الْبُرْقُعِ وَالنِّقَابِ.
وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِالْأَحَادِيثِ فَهُوَ مَا أَجَابَ بِهِ الْخَطَّابِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا مِنْ الْمُحَدِّثِينَ وَسَائِرِ أَصْحَابِنَا فِي كُتُبِ الْفِقْهِ أَنَّهُ وَقَعَ فِيهَا اخْتِصَارٌ، وَالْمُرَادُ مَسْحُ النَّاصِيَةِ وَالْعِمَامَةِ لِيُكْمِلَ سُنَّةَ الِاسْتِيعَابِ، يَدُلُّ عَلَى صِحَّةِ هَذَا التَّأْوِيلِ أَنَّهُ صَرَّحَ بِهِ فِي حَدِيثِ الْمُغِيرَةِ كَمَا سَبَقَ بَيَانُهُ، وَكَذَا جَاءَ فِي حَدِيثِ بِلَالٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "مَسَحَ عَلَى الْخُفَّيْنِ وَبِنَاصِيَتِهِ وَعَلَى الْعِمَامَةِ" قَالَ الْبَيْهَقِيُّ: إسْنَادُ هَذِهِ الرِّوَايَةِ حَسَنٌ، وَعَنْ أَنَسٍ قَالَ: "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَتَوَضَّأُ وَعَلَيْهِ عِمَامَةٌ قِطْرِيَّةٌ فَأَدْخَلَ يَدَهُ تَحْتَ الْعِمَامَةِ فَمَسَحَ مُقَدَّمَ رَأْسِهِ وَلَمْ يَنْقُضْ الْعِمَامَةَ" رَوَاهُ أَبُو دَاوُد. وَالْقِطْرِيَّةُ بِكَسْرِ الْقَافِ نَوْعٌ مِنْ الْبُرُودِ قَالَ الْخَطَّابِيُّ: فِيهَا حُمْرَةٌ، فَإِنْ قِيلَ كَيْفَ يَصِحُّ هَذَا التَّأْوِيلُ وَكَيْفَ يُظَنُّ بِالرَّاوِي حَذْفُ مِثْلِ هَذَا ؟ فَالْجَوَابُ أَنَّهُ ثَبَتَ بِالْقُرْآنِ وُجُوبُ مَسْحِ الرَّأْسِ وَجَاءَتْ الْأَحَادِيثُ الصَّحِيحَةُ بِمَسْحِ النَّاصِيَةِ مَعَ الْعِمَامَةِ، وَفِي بَعْضِهَا مَسْحُ الْعِمَامَةِ وَلَمْ تَذْكُرْ النَّاصِيَةَ فَكَانَ مُحْتَمِلًا لِمُوَافَقَةِ الْأَحَادِيثِ الْبَاقِيَةِ، وَمُحْتَمِلًا لِمُخَالِفَتِهَا، فَكَانَ حَمْلُهَا عَلَى الِاتِّفَاقِ وَمُوَافَقَةِ الْقُرْآنِ أَوْلَى، قَالَ أَصْحَابُنَا: وَإِنَّمَا حَذَفَ بَعْضُ الرُّوَاةِ ذِكْرَ النَّاصِيَةِ لِأَنَّ مَسْحَهَا كَانَ مَعْلُومًا؛ لِأَنَّ مَسْحَ الرَّأْسِ مُقَرَّرٌ مَعْلُومٌ لَهُمْ وَكَانَ الْمُهِمُّ بَيَانَ مَسْحِ الْعِمَامَةِ، قَالَ الْخَطَّابِيُّ: وَالْأَصْلُ أَنَّ اللَّهَ تعالى: فَرَضَ مَسْحَ الرَّأْسِ، وَالْحَدِيثُ مُحْتَمِلٌ لِلتَّأْوِيلِ، فَلَا يُتْرَكُ الْيَقِينُ بِالْمُحْتَمَلِ، قَالَ هُوَ وَسَائِرُ الْأَصْحَابِ: وَقِيَاسُ الْعِمَامَةِ عَلَى الْخُفِّ بَعِيدٌ لِأَنَّهُ يَشُقُّ نَزْعُهُ بِخِلَافِهَا وَاَللَّهُ أَعْلَمُ .

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِمَسْحِ الرَّأْسِ :
 إحداها: الْمَرْأَةُ كَالرَّجُلِ فِي صِفَةِ؛ مَسْحِ الرَّأْسِ عَلَى مَا سَبَقَ. نَصَّ عَلَيْهِ الشَّافِعِيُّ - رحمه الله تعالى: فِي الْبُوَيْطِيِّ وَذَكَرِهِ الْأَصْحَابُ، وَنَقَلَهُ الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ، قَالَ الشَّافِعِيُّ فِي الْبُوَيْطِيِّ: وَتُدْخِلُ يَدَهَا تَحْتَ خِمَارِهَا حَتَّى يَقَعَ الْمَسْحُ عَلَى الشَّعْرِ، فَلَوْ وَضَعَتْ يَدَهَا الْمُبْتَلَّةَ عَلَى خِمَارِهَا قَالَ أَصْحَابُنَا: إنْ لَمْ يَصِلْ الْبَلَلُ إلَى الشَّعْرِ لَمْ يُجْزِئْهَا وَإِنْ وَصَلَ فَهِيَ كَالرَّجُلِ إذَا وَضَعَ يَدَهُ الْمُبْتَلَّةَ عَلَى رَأْسِهِ إنْ أَمَرَّهَا عَلَيْهِ أَجْزَأَهُ، وَإِلَّا فَوَجْهَانِ الصَّحِيحُ الْإِجْزَاءُ
الثَّانِيَةُ: لَوْ كَانَ لَهُ رَأْسَانِ كَفَاهُ مَسْحُ أَحَدِهِمَا، وَفِيهِ احْتِمَالٌ لِلدَّارِمِيِّ وَقَدْ سَبَقَتْ الْمسألة:فِي فصل: غَسْلِ الْوَجْهِ .
الثالثة: قَالَ أَصْحَابُنَا: لَا تَتَعَيَّنُ الْيَدُ لِمَسْحِ الرَّأْسِ، فَلَهُ الْمَسْحُ بِأَصَابِعِهِ وَبِأُصْبُعٍ وَاحِدَةٍ أَوْ خَشَبَةٍ أَوْ خِرْقَةٍ أَوْ غَيْرِهَا أَوْ يَمْسَحُهُ لَهُ غَيْرُهُ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: أَوْ يَقِفُ تَحْتَ الْمَطَرِ فَيَقَعُ عَلَيْهِ وَيَنْوِي الْمَسْحَ فَيُجْزِئُهُ، كُلُّ ذَلِكَ بِلَا خِلَافٍ وَلَوْ قَطَّرَ الْمَاءَ عَلَى رَأْسِهِ وَلَمْ يَبُلَّ أَوْ وَضَعَ عَلَيْهِ يَدَهُ الْمُبْتَلَّةَ وَلَمْ يُمِرَّهَا عَلَيْهِ أَوْ غَسَلَ رَأْسَهُ بَدَلَ مَسْحِهِ أَجْزَأَهُ عَلَى الصَّحِيحِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ. لِأَنَّهُ فِي

ج / 1 ص -227- مَعْنَى الْمَسْحِ. وَفِيهِ وَجْهٌ أَنَّهُ لَا يُجْزِيهِ لِأَنَّهُ لَا يُسَمَّى مَسْحًا حَكَاهُ الْمُتَوَلِّي وَالْبَغَوِيُّ وَالرُّويَانِيُّ وَالشَّاشِيُّ وَغَيْرُهُمْ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ الِاتِّفَاقَ عَلَى إجْزَاءِ الْغَسْلِ، قَالَ: لِأَنَّهُ فَوْقَ الْمَسْحِ، فَإِجْزَاءُ الْمَسْحِ مَبْنِيٌّ عَلَى إجْزَاءِ الْغَسْلِ مِنْ طَرِيقِ الْأَوْلَى، فَإِذَا قُلْنَا بِالْمَذْهَبِ وَهُوَ إجْزَاءُ الْغَسْلِ فَقَدْ نَقَلَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ اتِّفَاقَ الْأَصْحَابِ عَلَى أَنَّهُ لَا يُسْتَحَبُّ وَهَلْ يُكْرَهُ ؟ فِيهِ وَجْهَانِ: قَالَ إمَامُ الْحَرَمَيْنِ فِي النِّهَايَةِ: قَالَ الْأَكْثَرُونَ: وَهُوَ مَكْرُوهٌ لِأَنَّهُ سَرَفٌ كَالْغَسْلَةِ الرَّابِعَةِ، وَبِهَذَا قَطَعَ الْمَحَامِلِيُّ فِي اللُّبَابِ وَالْجُرْجَانِيُّ فِي التَّحْرِيرِ. وَالْوَجْهُ الثَّانِي: لَا يُكْرَهُ وَهُوَ قَوْلُ الْقَفَّالِ، وَلَمْ يَذْكُرْ إمَامُ الْحَرَمَيْنِ فِي الْأَسَالِيبِ غَيْرَهُ وَصَحَّحَهُ الْغَزَالِيُّ فِي "الوجيز" وَالرَّافِعِيُّ. وَأَمَّا غَسْلُ الْخُفِّ بَدَلَ مَسْحِهِ فَمَكْرُوهٌ بِلَا خِلَافٍ لِأَنَّهُ تَعْيِيبٌ لَهُ بِلَا فَائِدَةٍ، وَمِمَّنْ نَقَلَ الِاتِّفَاقَ عَلَى كَرَاهَتِهِ إمَامُ الْحَرَمَيْنِ وَاَللَّهُ أَعْلَمُ
قَالَ الْمُصَنِّف رحمه الله تعالى:"ثُمَّ يَمْسَحُ أُذُنَيْهِ ظَاهِرَهُمَا وَبَاطِنَهُمَا لِمَا رَوَى الْمِقْدَامُ1 بْنُ مَعْدِيكَرِبَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ بِرَأْسِهِ وَأُذُنَيْهِ ظَاهِرِهِمَا وَبَاطِنِهِمَا وَأَدْخَلَ أُصْبُعَيْهِ فِي جُحْرَيْ أُذُنَيْهِ" وَيَكُونُ ذَلِكَ بِمَاءٍ جَدِيدٍ غَيْرِ الَّذِي مَسَحَ بِهِ الرَّأْسَ لِمَا رُوِيَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ رَأْسَهُ وَأَمْسَكَ مُسَبِّحَتَيْهِ بِأُذُنَيْهِ" وَلِأَنَّهُ عُضْوٌ يَتَمَيَّزُ عَنْ الرَّأْسِ فِي الِاسْمِ وَالْخِلْقَةِ فَلَا يَتْبَعُهُ فِي الطَّهَارَةِ كَسَائِرِ الْأَعْضَاءِ. وَقَالَ فِي "الأم" وَالْبُوَيْطِيِّ: وَيَأْخُذُ لِصِمَاخَيْهِ مَاءً جَدِيدًا غَيْرَ الْمَاءِ الَّذِي مَسَحَ بِهِ ظَاهِرَ الْأُذُنِ وَبَاطِنَهُ؛ لِأَنَّ الصِّمَاخَ فِي الْأُذُنِ كَالْفَمِ وَالْأَنْفِ فِي الْوَجْهِ، فَكَمَا أَفْرَدَ الْفَمَ وَالْأَنْفَ عَنْ الْوَجْهِ بِالْمَاءِ فَكَذَلِكَ الصِّمَاخُ فِي الْأُذُنِ فَإِنْ تَرَكَ مَسْحَ الْأُذُنِ جَازَ، لِمَا رُوِيَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِلْأَعْرَابِيِّ: تَوَضَّأْ كَمَا أَمَرَكَ اللَّهُ" وَلَيْسَ فِيمَا أَمَرَ اللَّهُ تعالى: مَسْحُ الْأُذُنَيْنِ "
الشرح: أَمَّا حَدِيثُ الْمِقْدَامِ فَحَسَنٌ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ بِمَعْنَاهُ بِأَسَانِيدَ حَسَنَةٍ وَرَوَى أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم: "مَسَحَ بِرَأْسِهِ وَأُذُنَيْهِ ظَاهِرِهِمَا وَبَاطِنِهِمَا" قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ وَرَوَى أَبُو دَاوُد وَغَيْرُهُ مِثْلَهُ مِنْ رِوَايَةِ عُثْمَانَ، وَفِيهِ أَحَادِيثُ كَثِيرَةٌ جَمَعْتهَا فِي جَامِعِ السُّنَّةِ. وَأَمَّا رَاوِي الْحَدِيثِ فَهُوَ الْمِقْدَامُ بِكَسْرِ الْمِيمِ وَآخِرُهُ مِيمٌ أُخْرَى وَكَرِبُ بِفَتْحِ الْكَافِ، وَكَسْرِ الرَّاءِ وَيَجُوزُ صَرْفُهُ وَتَرْكُ صَرْفِهِ وَجْهَانِ مَشْهُورَانِ لِأَهْلِ الْعَرَبِيَّةِ وَفِيهِ وَجْهٌ ثَالِثٌ أَنَّ الْبَاء مَضْمُومَةٌ بِكُلِّ حَالٍ، وَأَمَّا يَاءُ مَعْدِي فَسَاكِنَةٌ بِكُلِّ حَالٍ، وَالْمِقْدَامُ مِنْ مَشْهُورِي الصَّحَابَةِ رضي الله عنهم وَهُوَ كِنْدِيٌّ شَامِيٌّ حِمْصِيٌّ يُكَنَّى أَبَا كَرِيمَةَ وَقِيلَ: أَبَا صَالِحٍ، وَقِيلَ: أَبَا يَحْيَى، وَقِيلَ أَبَا بِشْرٍ، وَالْأَوَّلُ أَشْهُرُ، تُوُفِّيَ سَنَةَ سَبْعٍ وَثَمَانِينَ، ابْنُ إحْدَى وَتِسْعِينَ سَنَةً.
وَأَمَّا الْحَدِيثُ الثَّانِي وَهُوَ قَوْلُهُ: " رُوِيَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ رَأْسَهُ وَأَمْسَكَ مُسَبِّحَتَيْهِ بِأُذُنَيْهِ" فَهُوَ مَوْجُودٌ فِي نُسَخِ "المهذب" الْمَشْهُورَةِ وَلَيْسَ مَوْجُودًا فِي بَعْضِ النُّسَخِ الْمُعْتَمَدَةِ وَهُوَ حَدِيثٌ ضَعِيفٌ أَوْ بَاطِلٌ لَا يُعْرَفُ، قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ: وَهُنَا نُكْتَةٌ خَفِيَتْ عَلَى أَهْلِ الْعِنَايَةِ بِ"المهذب" وَهِيَ أَنَّ مُصَنِّفَهُ رَجَعَ عَنْ الِاسْتِدْلَالِ بِهَذَا الْحَدِيثِ وَأَسْقَطَهُ عَنْ "المهذب" فَلَمْ يُفِدْ ذَلِكَ بَعْدَ انْتِشَارِ الْكِتَابِ، قَالَ: وَجَدْت بِخَطِّ بَعْضِ تَلَامِذَتِهِ فِي هَذِهِ الْمسألة:مِنْ تَعْلِيقِهِ فِي الْخِلَافِ فِي الْحَاشِيَةِ عِنْدَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 النسخة المطبوعة من "المهذب" (المقداد) وهو خطأ (ط)

ج / 1 ص -228- اسْتِدْلَالِهِ بِهَذَا الْحَدِيثِ قَالَ الشَّيْخُ: لَيْسَ لَهُ أَصْلٌ فِي السُّنَنِ فَيَجِبُ أَنْ تَضْرِبُوا عَلَيْهِ، وَفِي "المهذب" فَإِنِّي صَنَّفْتُهُ مِنْ عَشْرِ سِنِينَ وَمَا عَرَفْته. قَالَ أَبُو عَمْرِو بْنُ الصَّلَاحِ: وَبَلَغَنِي أَنَّ هَذَا الْحَدِيثَ مَضْرُوبٌ عَلَيْهِ فِي أَصْلِ الْمُصَنِّفِ الَّذِي هُوَ بِخَطِّهِ. وَيُغْنِي عَنْ هَذَا حَدِيثُ عَبْدِ اللَّهِ بْنِ زَيْدٍ أَنَّهُ "رَأَى رَسُولَ اللَّهِ صلى الله عليه وسلم يَتَوَضَّأُ فَأَخَذَ لِأُذُنَيْهِ مَاءً خِلَافَ الْمَاءِ الَّذِي أَخَذَ لِرَأْسِهِ" حَدِيثٌ حَسَنٌ رَوَاهُ الْبَيْهَقِيُّ وَقَالَ: إسْنَادُهُ صَحِيحٌ. وَأَمَّا حَدِيثُ الْأَعْرَابِيِّ فَصَحِيحٌ تَقَدَّمَ بَيَانُهُ فِي فصل: الْمَضْمَضَةِ وَاَللَّهُ أَعْلَمُ.
وَقَوْلُهُ: "جُحْرَيْ أُذُنَيْهِ" هُوَ بِضَمِّ الْجِيمِ وَإِسْكَانِ الْحَاءِ وَهُوَ الثَّقْبُ الْمَعْرُوفُ، وَفِي رِوَايَةِ أَبِي دَاوُد وَغَيْرِهِ "صِمَاخَيْ أُذُنَيْهِ" بَدَلَ جُحْرَيْ وَهُوَ تَفْسِيرٌ لَهُ، وَالْأُذُنُ بِضَمِّ الذَّالِ وَيَجُوزُ إسْكَانُهَا كَمَا سَبَقَ فِي غَسْلِ الْوَجْهِ مُشْتَقَّةٌ مِنْ الْأَذَنِ بِفَتْحِ الْهَمْزَةِ وَالذَّالِ وَهُوَ الِاسْتِمَاعُ، وَالصِّمَاخُ بِكَسْرِ الصَّادِ وَيُقَالُ السِّمَاخُ بِالسِّينِ لُغَتَانِ الصَّادُ أَفْصَحُ وَأَشْهَرُ، وَادَّعَى ابْنُ السِّكِّيتِ وَابْنُ قُتَيْبَةَ أَنَّهُ لَا يَجُوزُ بِالسِّينِ. وَقَوْلُ الْمُصَنِّفِ: وَقَالَ فِي الْأُمِّ، كَذَا وَقَعَ فِي "المهذب" وَقَالَ بِوَاوِ الْعَطْفِ وَهُوَ صَحِيحٌ، وَقَوْلُهُ: وَلِأَنَّهُ عُضْوٌ تَمَيَّزَ عَنْ الرَّأْسِ فِي الِاسْمِ وَالْخِلْقَةِ، اُحْتُرِزَ بِالِاسْمِ عَنْ النَّاصِيَةِ وَبِالْخِلْقَةِ عَنْ النَّزَعَتَيْنِ وَاَللَّهُ أَعْلَمُ.
أَمَّا أَحْكَامُ الْمسألة: فَمَسْحُ الْأُذُنَيْنِ سُنَّةٌ لِلْأَحَادِيثِ السَّابِقَةِ، وَالسُّنَّةُ أَنْ يَمْسَحَ ظَاهِرَهُمَا وَبَاطِنَهُمَا، فَظَاهِرُهُمَا مَا يَلِي الرَّأْسَ وَبَاطِنُهُمَا مَا يَلِي الْوَجْهَ. كَذَا قَالَهُ الصَّيْمَرِيُّ وَآخَرُونَ وَهُوَ وَاضِحٌ. وَأَمَّا كَيْفِيَّةُ الْمَسْحِ فَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَجَمَاعَاتٌ: يَأْخُذُ الْمَاءَ بِيَدَيْهِ وَيُدْخِلُ مُسَبِّحَتَيْهِ فِي صِمَاخَيْ أُذُنَيْهِ وَيُدِيرُهُمَا عَلَى الْمَعَاطِفِ وَيُمِرُّ الْإِبْهَامَيْنِ عَلَى ظُهُورِ الْأُذُنَيْنِ، قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَغَيْرُهُ: وَيُلْصِقُ بَعْدَ ذَلِكَ كَفَّيْهِ الْمَبْلُولَتَيْنِ بِأُذُنَيْهِ طَلَبًا لِلِاسْتِيعَابِ، وَقَالَ الْفُورَانِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمَا: يَمْسَحُ بِالْإِبْهَامِ ظَاهِرَ الْأُذُنِ وَبِالْمُسَبِّحَةِ بَاطِنَهَا وَيُمِرُّ رَأْسَ الْأُصْبُعِ فِي مَعَاطِفِ الْأُذُنِ وَيُدْخِلُ الْخِنْصَرَ فِي صِمَاخَيْهِ، قَالَ الْفُورَانِيُّ: وَيَضَعُ الْإِبْهَامَ عَلَى ظَاهِرِ الْأُذُنِ وَيُمِرُّهَا إلَى جِهَةِ الْعُلُوِّ.
قَالَ أَصْحَابُنَا: وَيَمْسَحُ الْأُذُنَيْنِ مَعًا وَلَا يُقَدِّمُ الْيُمْنَى فَإِنْ كَانَ أَقْطَعَ الْيَدِ قَدَّمَهَا، حَكَى الرُّويَانِيُّ وَجْهًا أَنَّهُ يُسْتَحَبُّ تَقْدِيمُ الْيُمْنَى وَهُوَ شَاذٌّ وَغَلَطٌ.
وَاعْلَمْ أَنَّ مَسْحَ الْأُذُنَيْنِ بَعْدَ مَسْحِ الرَّأْسِ فَلَوْ قَدَّمَهُ عَلَيْهِ فَظَاهِرُ كَلَامِ الْأَصْحَابِ أَنَّهُ لَا يَحْصُلُ لَهُ مَسْحُ الْأُذُنَيْنِ لِأَنَّهُ فَعَلَهُ قَبْلَ وَقْتِهِ. وَذَكَرَ الرُّويَانِيُّ فِي حُصُولِهِ وَجْهَيْنِ وَالصَّحِيحُ الْمَنْعُ. وَيُشْتَرَطُ لِمَسْحِ الْأُذُنَيْنِ مَاءٌ غَيْرُ الْمَاءِ الَّذِي مَسَحَ بِهِ الرَّأْسَ بِلَا خِلَافٍ بَيْنَ أَصْحَابِنَا وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، قَالَ أَصْحَابُنَا: وَلَا بِشَرْطِ أَنْ يَكُونَ أَخْذُهُ لِلْمَاءِ لَهُمَا أَخْذًا جَدِيدًا، بَلْ لَوْ أَخَذَ الْمَاءَ لِلرَّأْسِ بِأَصَابِعِهِ فَمَسَحَ بِبَعْضِهَا وَأَمْسَكَ بَعْضَهَا ثُمَّ مَسَحَ الْأُذُنَيْنِ بِمَا أَمْسَكَهُ صَحَّ لِأَنَّهُ مَسَحَهُمَا بِغَيْرِ مَاءِ الرَّأْسِ، قَالَ الشَّافِعِيُّ فِي "الأم" وَالْبُوَيْطِيُّ وَالْأَصْحَابُ: وَيَأْخُذُ لِلصِّمَاخَيْنِ مَاءً غَيْرَ مَاءِ ظَاهِرِ الْأُذُنِ وَبَاطِنِهِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُ، وَيَكُونُ الْمَأْخُوذُ لِلصِّمَاخِ ثَلَاثًا كَسَائِرِ الْأَعْضَاءِ، صَرَّحَ بِهِ الْمَاوَرْدِيُّ فِي كِتَابِهِ الْإِقْنَاعِ وَهُوَ وَاضِحٌ، وَحَكَى الْمَاوَرْدِيُّ فِي "الحاوي" وَجْهًا أَنَّهُ يَكْفِي مَسْحُ الصِّمَاخِ بِبَقِيَّةِ مَاءِ الْأُذُنِ لِكَوْنِهِ مِنْهَا وَحَكَاهُ الرَّافِعِيُّ قَوْلًا وَاَللَّهُ أَعْلَمُ.

ج / 1 ص -229- فَرْعٌ: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْأُذُنَيْنِ .
مَذْهَبُنَا أَنَّهُمَا لَيْسَتَا مِنْ الْوَجْهِ وَلَا مِنْ الرَّأْسِ بَلْ عُضْوَانِ مُسْتَقِلَّانِ يُسَنُّ مَسْحُهُمَا عَلَى الِانْفِرَادِ وَلَا يَجِبُ، وَبِهِ قَالَ جَمَاعَةُ مِنْ السَّلَفِ حَكَوْهُ عَنْ ابْنِ عُمَرَ وَالْحَسَنِ وَعَطَاءٍ وَأَبِي ثَوْرٍ. وَقَالَ الزُّهْرِيُّ: هُمَا مِنْ الْوَجْهِ فَيُغْسَلَانِ مَعَهُ وَقَالَ الْأَكْثَرُونَ: هُمَا مِنْ الرَّأْسِ. وَقَالَ ابْنُ الْمُنْذِرِ: رَوَيْنَاهُ عَنْ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَأَبِي مُوسَى وَبِهِ قَالَ عَطَّاءُ وَابْنُ الْمُسَيِّبِ وَالْحَسَنُ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالنَّخَعِيُّ وَابْنُ سِيرِينَ وَسَعِيدُ بْن جُبَيْرٍ وَقَتَادَةُ وَمَالِكٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَأَحْمَدُ. قَالَ التِّرْمِذِيُّ: هُوَ قَوْلُ أَكْثَرِ الْعُلَمَاءِ مِنْ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ، وَبِهِ قَالَ الثَّوْرِيُّ وَابْنُ الْمُبَارَكِ وَأَحْمَدُ وَإِسْحَاقُ. وَاخْتَلَفَ هَؤُلَاءِ هَلْ يَأْخُذُ لَهُمَا مَاءً جَدِيدًا أَمْ يَمْسَحُهُمَا بِمَاءِ الرَّأْسِ ؟. وَقَالَ الشَّعْبِيُّ وَالْحَسَنُ بْنُ صَالِحٍ: مَا أَقْبَلَ مِنْهُمَا فَهُوَ مِنْ الْوَجْهِ يُغْسَلُ مَعَهُ، وَمَا أَدْبَرَ فَمِنْ الرَّأْسِ يُمْسَحُ مَعَهُ، قَالَ ابْنُ الْمُنْذِرِ: وَاخْتَارَهُ إسْحَاقُ.
وَاحْتَجَّ لِمَنْ قَالَ: هُمَا مِنْ الْوَجْهِ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَقُولُ فِي سُجُودِهِ: سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَشَقَّ سَمْعَهُ وَبَصَرَهُ" فَأَضَافَ السَّمْعَ إلَى الْوَجْهِ كَمَا أَضَافَ إلَيْهِ الْبَصَرَ. وَاحْتَجَّ مَنْ قَالَ: هُمَا مِنْ الرَّأْسِ بِقَوْلِ اللَّهِ تعالى: {وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إلَيْهِ}[الأعراف:7] وَقِيلَ: الْمُرَادُ بِهِ الْأُذُنُ، وَاحْتَجُّوا بِحَدِيثِ شَهْرِ بْنِ حَوْشَبٍ عَنْ أَبِي أُمَامَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "الْأُذُنَانِ مِنْ الرَّأْسِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ، وَرُوِيَ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَأَنَسٍ وَعَبْدِ اللَّهِ بْنِ زَيْدٍ وَأَبِي هُرَيْرَةَ وَعَائِشَةَ، وَعَنْ ابْنِ عَبَّاسٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ رَأْسَهُ وَقَالَ بِالْوُسْطَيَيْنِ مِنْ أَصَابِعِهِ فِي بَاطِنِ أُذُنَيْهِ وَالْإِبْهَامَيْنِ مِنْ وَرَاءِ أُذُنَيْهِ" .
وَاحْتُجَّ لِلشَّعْبِيِّ وَمَنْ وَافَقَهُ بِمَا رُوِيَ عَنْ عَلِيٍّ رضي الله عنه: " أَنَّهُ مَسَحَ رَأْسَهُ وَمُؤَخَّرَ أُذُنَيْهِ " وَلِأَنَّ الْوَجْهَ مَا حَصَلَتْ بِهِ الْمُوَاجَهَةُ وَهِيَ حَاصِلَةٌ بِمَا أَقْبَلَ. وَاحْتَجَّ أَصْحَابُنَا بِأَشْيَاءَ: أَحْسَنُهَا حَدِيثِ عَبْدِ اللَّهِ بْنِ زَيْدٍ: أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "أَخَذَ لِأُذُنَيْهِ مَاءً خِلَافَ الَّذِي أَخَذَ لِرَأْسِه1ِ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا، فَهَذَا صَرِيحٌ فِي أَنَّهُمَا لَيْسَتَا مِنْ الرَّأْسِ إذْ لَوْ كَانَتَا مِنْهُ لَمَا أَخَذَ لَهُمَا مَاءً جَدِيدًا كَسَائِرِ أَجْزَاءِ الرَّأْسِ، وَهُوَ صَرِيحٌ فِي أَخْذِ مَاءٍ جَدِيدٍ فَيُحْتَجُّ بِهِ أَيْضًا عَلَى مَنْ قَالَ: يَمْسَحُهُمَا بِمَاءِ الرَّأْسِ، وَفِيهِ رَدٌّ عَلَى مَنْ قَالَ: هُمَا مِنْ الْوَجْهِ، فَقَدْ جَمَعَ هَذَا الْحَدِيثُ الصَّحِيحُ الدَّلَالَةَ لِلْمَذْهَبِ وَالرَّدَّ عَلَى جَمِيعِ الْمُخَالِفِينَ. وَاحْتَجُّوا عَلَى مَنْ قَالَ هُمَا مِنْ الْوَجْهِ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَمْسَحُهُمَا وَلَمْ يُنْقَلْ غَسْلُهُمَا مَعَ كَثْرَةِ رُوَاةِ صِفَةِ الْوُضُوءِ وَاخْتِلَافِ صِفَاتِهِ، وَلِأَنَّ "الإجماع" مُنْعَقِدٌ عَلَى أَنَّ الْمُتَيَمِّمَ لَا يَلْزَمُهُ مَسْحُهُمَا، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَلِأَنَّ الْأَصْمَعِيَّ وَالْمُفَضَّلَ بْنَ سَلِمَةَ قَالَا: الْأُذُنَانِ لَيْسَتَا مِنْ الرَّأْسِ وَهُمَا إمَامَانِ مِنْ أَجَلِّ أَئِمَّةِ اللُّغَةِ، وَالْمَرْجِعُ فِي اللُّغَةِ إلَى نَقْلِ أَهْلِهَا.
وَاحْتَجُّوا عَلَى مَنْ قَالَ: هُمَا مِنْ الرَّأْسِ بِأَنَّ "الإجماع" مُنْعَقِدٌ عَلَى أَنَّهُ لَا يُجْزِئُ مَسْحُهُمَا عَنْ مَسْحِ الرَّأْسِ بِخِلَافِ أَجْزَائِهِ، وَبِأَنَّهُ لَوْ قَصَّرَ الْمُحْرِمُ مِنْ شَعْرِهِمَا لَمْ يُجْزِئْهُ عَنْ تَقْصِيرِ الرَّأْسِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عبد الله بن زيد بن عاصم الأنصاري المازني أما راوي حديث الأذان فهو عبد الله بن زيد بن عبد ربه الأيصاري الأوسي "ط"

ج / 1 ص -230- بِالْإِجْمَاعِ، وَلِأَنَّهُ عُضْوٌ يُخَالِفُ الرَّأْسَ خِلْقَةً وَسَمْتًا فَلَمْ يَكُنْ مِنْهُ كَالْخَدِّ، وَقَوْلُنَا: " وَسَمْتًا " احْتِرَازٌ مِنْ النَّزَعَةِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ: وَلِأَنَّ "الإجماع" مُنْعَقِدٌ عَلَى أَنَّ الْبَيَاضَ الدَّائِرَ حَوْلَ الْأُذُنِ لَيْسَ مِنْ الرَّأْسِ مَعَ قُرْبِهِ فَالْأُذُنُ أَوْلَى، وَلِأَنَّهُ لَا يَتَعَلَّقُ بِالْأُذُنِ شَيْءٌ مِنْ أَحْكَامِ الرَّأْسِ سِوَى الْمَسْحِ، فَمَنْ ادَّعَى أَنَّ حُكْمَهَا فِي الْمَسْحِ حُكْمُ الرَّأْسِ فَعَلَيْهِ الْبَيَانُ.
وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِ الزُّهْرِيِّ فَمِنْ وَجْهَيْنِ: أحدهما: الْمُرَادُ بِالْوَجْهِ الْجُمْلَةُ وَالذَّاتُ كَقَوْلِهِ تعالى: {كُلُّ شَيْءٍ هَالِكٌ إلَّا وَجْهَهُ}[القصص:88] ، الدَّلِيلُ عَلَى هَذَا أَنَّ السُّجُودَ حَاصِلٌ بِأَعْضَاءٍ أُخَرَ. الثاني: أَنَّ الشَّيْءَ يُضَافُ إلَى مَا يُقَارِبُهُ وَإِنْ لَمْ يَكُنْ مِنْهُ.
وَالْجَوَابُ عَمَّا احْتَجَّ بِهِ الْقَائِلُونَ بِأَنَّهُمَا مِنْ الرَّأْسِ مِنْ الْآيَةِ أَنَّهُ تَأْوِيلٌ لِلْآيَةِ عَلَى خِلَافِ ظَاهِرِهَا فَلَا يُقْبَلُ، وَالْمُفَسِّرُونَ مُخْتَلِفُونَ فِي ذَلِكَ فَقِيلَ: الْمُرَادُ الرَّأْسُ، وَقِيلَ: الْأُذُنُ، وَقِيلَ: الذُّؤَابَةُ، فَكَيْفَ يُحْتَجُّ بِهَا وَالْحَالَةُ هَذِهِ ؟ وَالْجَوَابُ عَنْ الْأَحَادِيثِ أَنَّهَا كُلَّهَا ضَعِيفَةٌ مُتَّفَقٌ عَلَى ضَعْفِهَا، مَشْهُورٌ فِي كُتُبِ الْحَدِيثِ تَضْعِيفُهَا إلَّا حَدِيثَ ابْنِ عَبَّاسٍ فَإِسْنَادُهُ جَيِّدٌ، وَلَكِنْ لَيْسَ فِيهِ دَلِيلٌ لِمَا ادَّعُوهُ؛ لِأَنَّهُ لَيْسَ فِيهِ أَنَّهُ مَسَحَهُمَا بِمَاءِ الرَّأْسِ الْمُسْتَعْمَلِ فِي الرَّأْسِ، قَالَ الْبَيْهَقِيُّ قَالَ أَصْحَابُنَا: كَأَنَّهُ كَانَ يَعْزِلُ مِنْ كُلِّ يَدٍ أُصْبُعَيْنِ فَإِذَا فَرَغَ مِنْ مَسْحِ الرَّأْسِ مَسَحَ بِهِمَا أُذُنَيْهِ.
وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِ الشَّعْبِيِّ بِفِعْلِ عَلِيٍّ فَمِنْ أَوْجُهٍ: أحدها: أَنَّهَا رِوَايَةٌ ضَعِيفَةٌ لَا تُعْرَفُ. والثاني: لَيْسَ فِيهَا دَلِيلٌ عَلَى الْفَرْقِ بَيْنَ مُقَدَّمِ الْأُذُنِ وَمُؤَخَّرِهَا. وَالثَّالِثُ: أَنَّ ذَلِكَ مَحْمُولٌ عَلَى أَنَّهُ اسْتَوْعَبَ الرَّأْسَ فَانْمَسَحَ مُؤَخَّرُ الْأُذُنِ مَعَهُ ضِمْنًا لَا مَقْصُودًا؛ لِأَنَّ الِاسْتِيعَابَ لَا يَتَأَتَّى غَالِبًا إلَّا بِذَلِكَ. الرابع: لَوْ صَحَّ ذَلِكَ عَنْ عَلِيٍّ وَتَعَذَّرَ تَأْوِيلُهُ كَانَ مَا قَدَّمْنَاهُ مِنْ فِعْلِ النَّبِيِّ صلى الله عليه وسلم وَمَا هُوَ الْمَشْهُورُ عَنْ عَلِيٍّ أَوْلَى وَاَللَّهُ أَعْلَمُ.
فرع: أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ الْأُذُنَيْنِ تُطَهَّرَانِ، وَاخْتَلَفُوا فِي كَيْفِيَّةِ تَطْهِيرِهِمَا عَلَى الْمَذَاهِبِ السَّابِقَةِ: قَالَ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ فِي كِتَابِهِ اخْتِلَافِ الْفُقَهَاءِ: أَجْمَعُوا أَنَّ مَنْ تَرَكَ مَسْحَهُمَا فَطَهَارَتُهُ صَحِيحَةٌ، وَكَذَا نَقَلَ "الإجماع" غَيْرُهُ، وَحَكَى ابْنُ الْمُنْذِرِ وَأَصْحَابُنَا عَنْ إسْحَاقَ بْنِ رَاهْوَيْهِ أَنَّهُ قَالَ. مَنْ تَرَكَ مَسْحَهُمَا عَمْدًا لَمْ تَصِحَّ طَهَارَتُهُ وَهُوَ مَحْجُوجٌ بِإِجْمَاعِ مَنْ قَبْلَهُ وَبِالْحَدِيثِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ وَاَللَّهُ أَعْلَمُ.
وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ عَنْ الشِّيعَةِ أَنَّهُمْ قَالُوا: لَا يُسْتَحَبُّ مَسْحُ الْأُذُنَيْنِ لِأَنَّهُ لَا ذِكْرَ لَهُمَا فِي الْقُرْآنِ، وَلَكِنَّ الشِّيعَةَ لَا يُعْتَدُّ بِهِمْ فِي الْإِجْمَاعِ، وَإِنْ تَبَرَّعْنَا بِالرَّدِّ عَلَيْهِمْ فَدَلِيلُهُ الْأَحَادِيثُ الصَّحِيحَةُ الَّتِي ذَكَرْنَاهَا، وَلَا يَلْزَمُ مِنْ كَوْنِهِ لَمْ يُذْكَرْ فِي الْقُرْآنِ أَنَّهُ لَا يَكُونُ سُنَّةً لِلْأَحَادِيثِ الصَّحِيحَةِ وَاَللَّهُ أَعْلَمُ.
فرع: حَكَى صَاحِبُ "الحاوي" وَالْمُسْتَظْهَرَيْ عَنْ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ - رحمه الله أَنَّهُ كَانَ يَغْسِلُ أُذُنَيْهِ ثَلَاثًا مَعَ الْوَجْهِ كَمَا قَالَ الزُّهْرِيُّ، وَيَمْسَحُهُمَا مَعَ الرَّأْسِ كَمَا قَالَ الْآخَرُونَ، وَيَمْسَحُهُمَا عَلَى الِانْفِرَادِ ثَلَاثًا كَمَا قَالَ الشَّافِعِيُّ. قَالَ صَاحِبُ الْحَاوِي: وَلَمْ يَكُنْ ابْنُ سُرَيْجٍ يَفْعَلُ ذَلِكَ وَاجِبًا بَلْ

ج / 1 ص -231- احْتِيَاطًا لِيَخْرُجَ مِنْ الْخِلَافِ. وَقَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ: لَمْ يَخْرُجْ ابْنُ سُرَيْجٍ بِهَذَا مِنْ الْخِلَافِ بَلْ زَادَ فِيهِ، فَإِنَّ الْجَمْعَ بَيْنَ الْجَمِيعِ لَمْ يَقُلْ بِهِ أَحَدٌ، وَهَذَا الِاعْتِرَاضُ مَرْدُودٌ لِأَنَّ ابْنَ سُرَيْجٍ لَا يُوجِبُ ذَلِكَ، بَلْ يَفْعَلُهُ اسْتِحْبَابًا وَاحْتِيَاطًا كَمَا سَبَقَ، وَذَلِكَ غَيْرُ مَمْنُوعٍ بِ"الإجماع" بَلْ مَحْبُوبٌ. وَكَمْ مِنْ مَوْضِعٍ مِثْلِ هَذَا اتَّفَقُوا عَلَى اسْتِحْبَابِهِ لِلْخُرُوجِ مِنْ الْخِلَافِ، وَإِنْ كَانَ لَا يَحْصُلُ ذَلِكَ إلَّا بِفِعْلِ أَشْيَاءَ لَا يَقُولُ بِإِيجَابِهَا كُلِّهَا أَحَدٌ.
وَقَدْ قَدَّمْنَا قَرِيبًا أَنَّ الشَّافِعِيَّ وَالْأَصْحَابَ رحمهم الله قَالُوا: يُسْتَحَبُّ غَسْلُ النَّزَعَتَيْنِ مَعَ الْوَجْهِ وَهُمَا مِمَّا يُمْسَحُ عِنْدَ الشَّافِعِيِّ، إذْ هُمَا مِنْ الرَّأْسِ، وَاسْتِيعَابُهُ بِالْمَسْحِ مَأْمُورٌ بِهِ بِالْإِجْمَاعِ، وَإِنَّمَا اسْتَحَبُّوا غَسْلَهُمَا لِلْخُرُوجِ مِنْ خِلَافِ مَنْ قَالَ: هُمَا مِنْ الْوَجْهِ، وَلَمْ يَقُلْ أَحَدٌ بِوُجُوبِ غَسْلِهِمَا وَمَسْحِهِمَا. وَمَعَ هَذَا اسْتَحَبَّهُ الشَّافِعِيُّ وَالْأَصْحَابُ، وَنَظَائِرُ ذَلِكَ كَثِيرَةٌ مَشْهُورَةٌ، فَالصَّوَابُ اسْتِحْسَانُ فِعْلِ ابْنِ سُرَيْجٍ - رحمه الله وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:" ثُمَّ يَغْسِلُ رِجْلَيْهِ وَهُوَ فَرْضٌ لِمَا رَوَى جَابِرٌ رضي الله عنه قَالَ: "أَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا تَوَضَّأْنَا أَنْ نَغْسِلَ أَرْجُلَنَا".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الدَّارَقُطْنِيّ بِإِسْنَادٍ ضَعِيفٍ. وَيُغْنِي عَنْهُ مَا سَنَذْكُرُهُ مِنْ الْأَحَادِيثِ وَغَيْرِهَا إنْ شَاءَ اللَّهُ تعالى: :، وَرَاوِي هَذَا الْحَدِيثِ هُوَ جَابِرُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ السُّلَمِيُّ بِفَتْحِ السِّينِ وَاللَّامِ الْمَدَنِيُّ أَبُو عَبْدِ اللَّهِ وَقِيلَ: أَبُو عَبْدِ الرَّحْمَنِ، وَقِيلَ: أَبُو مُحَمَّدٍ شَهِدَ مَعَ النَّبِيِّ صلى الله عليه وسلم تِسْعَ عَشَرَةَ غَزْوَةً، تُوُفِّيَ بِالْمَدِينَةِ سَنَةَ ثَلَاثٍ وَسَبْعِينَ وَقِيلَ: ثَمَانٍ وَسَبْعِينَ وَقِيلَ: ثَمَانٍ وَسِتِّينَ، وَالصَّحِيحُ الْأَوَّلُ، وَتُوُفِّيَ وَلَهُ أَرْبَعٌ وَتِسْعُونَ سَنَةً رضي الله عنه.
أَمَّا حُكْمُ الْمسألة: فَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى وُجُوبِ غَسْلِ الرِّجْلَيْنِ وَلَمْ يُخَالِفْ، فِي ذَلِكَ مَنْ يُعْتَدُّ بِهِ، كَذَا ذَكَرَهُ الشَّيْخُ أَبُو حَامِدٍ. وَغَيْرُهُ، وَقَالَتْ الشِّيعَةُ الْوَاجِبُ مَسْحُهُمَا، وَحَكَى أَصْحَابُنَا عَنْ مُحَمَّدِ بْنِ جَرِيرٍ أَنَّهُ مُخَيَّرٌ بَيْنَ غَسْلِهِمَا وَمَسْحِهِمَا، وَحَكَاهُ الْخَطَّابِيُّ عَنْ الْجُبَّائِيُّ الْمُعْتَزِلِيِّ وَأَوْجَبَ بَعْضُ أَهْلِ الظَّاهِرِ الْغَسْلَ وَالْمَسْحَ جَمِيعًا، وَاحْتَجَّ الْقَائِلُونَ بِالْمَسْحِ بِقَوْلِهِ تعالى: {وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلِكُمْ}[المائدة:6] بِالْجَرِّ عَلَى إحْدَى الْقِرَاءَتَيْنِ فِي السَّبْعِ، فَعَطَفَ الْمَمْسُوحَ عَلَى الْمَمْسُوحِ، وَجَعَلَ الْأَعْضَاءَ أَرْبَعَةً، قِسْمَيْنِ مَغْسُولَيْنِ ثُمَّ مَمْسُوحَيْنِ، وَعَنْ أَنَسٍ أَنَّهُ بَلَغَهُ أَنَّ الْحَجَّاجَ خَطَبَ فَقَالَ: أَمَرَ اللَّهُ تعالى: بِغَسْلِ الْوَجْهِ وَالْيَدَيْنِ وَغَسْلِ الرِّجْلَيْنِ، فَقَالَ أَنَسٌ: صَدَقَ اللَّهُ وَكَذَبَ الْحَجَّاجُ: {وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلِكُمْ}قَرَأَهَا جَرًّا، وَعَنْ ابْنِ عَبَّاسٍ إنَّمَا هُمَا غَسْلَتَانِ وَمَسْحَتَانِ. وَعَنْهُ أَمَرَ اللَّهُ بِالْمَسْحِ وَيَأْبَى النَّاسُ إلَّا الْغَسْلَ وَعَنْ رِفَاعَةَ فِي حَدِيثِ الْمُسِيءِ صَلَاتَهُ قَالَ لَهُ النَّبِيُّ صلى الله عليه وسلم "إنَّهَا لَا تَتِمُّ صَلَاةُ أَحَدِكُمْ حَتَّى يُسْبِغَ الْوُضُوءَ كَمَا أَمَرَهُ اللَّهُ تعالى، فَيَغْسِلَ وَجْهَهُ وَيَدَيْهِ وَيَمْسَحَ رَأْسَهُ وَرِجْلَيْهِ" وَعَنْ عَلِيٍّ رضي الله عنه أَنَّهُ تَوَضَّأَ فَأَخَذَ حَفْنَةً مِنْ مَاءٍ فَرَشَّ عَلَى رِجْلِهِ الْيُمْنَى وَفِيهَا نَعْلُهُ ثُمَّ صَنَعَ بِالْيُسْرَى كَذَلِكَ، وَلِأَنَّهُ عُضْوٌ يَسْقُطُ فِي التَّيَمُّمِ فَكَانَ فَرْضُهُ الْمَسْحَ كَالرَّأْسِ.
وَاحْتَجَّ أَصْحَابُنَا بِالْأَحَادِيثِ الصَّحِيحَةِ الْمُسْتَفِيضَةِ فِي صِفَةِ وُضُوئِهِ صلى الله عليه وسلم أَنَّهُ غَسَلَ رِجْلَيْهِ: مِنْهَا

ج / 1 ص -232- حَدِيثُ عُثْمَانَ وَحَدِيثُ عَلِيٍّ وَحَدِيثُ ابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ وَعَبْدِ اللَّهِ بْنِ زَيْدٍ وَالرُّبَيِّعِ بِنْتِ مُعَوِّذٍ وَعَمْرِو بْنِ عَبَسَةَ وَغَيْرُهَا مِنْ الْأَحَادِيثِ الْمَشْهُورَةِ فِي "الصحيحين" وَغَيْرِهِمَا، وَقَدْ جَمَعْتُهَا كُلَّهَا فِي جَامِعِ السُّنَّةِ، وَمِنْهَا مَا ثَبَتَ فِي "الصحيحين" أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "رَأَى جَمَاعَةً تَوَضَّئُوا وَبَقِيَتْ أَعْقَابُهُمْ تَلُوحُ لَمْ يَمَسَّهَا الْمَاءُ فَقَالَ: وَيْلٌ لِلْأَعْقَابِ مِنْ النَّارِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ، وَرَوَيَا نَحْوَهُ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ. وَفِي هَذَا تَصْرِيحٌ بِأَنَّ اسْتِيعَابَ الرِّجْلَيْنِ بِالْغَسْلِ وَاجِبٌ، وَعَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه "أَنَّ رَجُلًا تَوَضَّأَ فَتَرَكَ مَوْضِعَ ظُفْرٍ عَلَى قَدَمَيْهِ فَأَبْصَرَهُ النَّبِيُّ صلى الله عليه وسلم فَقَالَ: ارْجِعْ فَأَحْسِنْ وُضُوءَكَ" رَوَاهُ مُسْلِمٌ وَعَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ: "أَنَّ رَجُلًا أَتَى النَّبِيَّ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ اللَّهِ كَيْفَ الطُّهُورُ ؟ فَدَعَا بِمَاءٍ فِي إنَاءٍ فَغَسَلَ كَفَّيْهِ ثَلَاثًا وَذَكَرَ الْحَدِيثَ إلَى أَنْ قَالَ: ثُمَّ غَسَلَ رِجْلَيْهِ ثَلَاثًا ثَلَاثًا ثُمَّ قَالَ: هَكَذَا الْوُضُوءُ فَمَنْ زَادَ عَلَى هَذَا أَوْ نَقَصَ فَقَدْ أَسَاءَ وَظَلَمَ" ، هَذَا حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِأَسَانِيدَ صَحِيحَةٍ كَمَا سَيَأْتِي بَيَانُهُ إنْ شَاءَ اللَّهُ تعالى: حَيْثُ ذَكَرَهُ الْمُصَنِّفُ قَرِيبًا، وَهَذَا مِنْ أَحْسَنِ الْأَدِلَّةِ فِي الْمَسْأَلَةِ.
وَعَنْ عَمْرِو بْنِ عَبَسَةَ فِي حَدِيثِهِ الطَّوِيلِ الْمَشْهُورِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَا مِنْكُمْ مِنْ أَحَدٍ يُقَرِّبُ وُضُوءَهُ فَيُمَضْمِضُ إلَّا خَرَّتْ خَطَايَا وَجْهِهِ وَفِيهِ وَخَيَاشِيمِهِ مَعَ الْمَاءِ، إلَى أَنْ قَالَ: ثُمَّ يَمْسَحُ رَأْسَهُ إلَّا خَرَّتْ خَطَايَا رَأْسِهِ مِنْ أَطْرَافِ شَعْرِهِ مَعَ الْمَاءِ ثُمَّ يَغْسِلُ قَدَمَيْهِ إلَى الْكَعْبَيْنِ إلَّا خَرَّتْ خَطَايَا رِجْلَيْهِ مِنْ أَنَامِلِهِ مَعَ الْمَاءِ" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ وَفِي رِوَايَةٍ قَالَ عَمْرُو بْنُ عَبَسَةَ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صلى الله عليه وسلم أَكْثَرَ مِنْ سَبْعِ مِرَار، قَالَ الْبَيْهَقِيُّ رَوَيْنَا فِي الْحَدِيثِ الصَّحِيحِ عَنْ عَمْرِو بْنِ عَبَسَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي الْوُضُوءِ "ثُمَّ يَغْسِلُ قَدَمَيْهِ إلَى الْكَعْبَيْنِ كَمَا أَمَرَهُ اللَّهُ تعالى:" : قَالَ الْبَيْهَقِيُّ وَفِي هَذَا دَلَالَةٌ أَنَّ اللَّهَ تعالى: أَمَرَ بِغَسْلِهِمَا.
وَعَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا تَوَضَّأَ الْعَبْدُ الْمُسْلِمُ أَوْ الْمُؤْمِنُ فَغَسَلَ وَجْهَهُ خَرَجَ مِنْ وَجْهِهِ كُلُّ خَطِيئَةٍ وَذَكَرَ الْحَدِيثَ إلَى أَنْ قَالَ: فَإِذَا غَسَلَ رِجْلَيْهِ خَرَجَتْ كُلُّ خَطِيئَةٍ مَشَتْهَا رِجْلَاهُ مَعَ الْمَاءِ أَوْ مَعَ آخِرِ قَطْرِ الْمَاءِ حَتَّى يَخْرُجَ نَقِيًّا مِنْ الذُّنُوبِ" رَوَاهُ مُسْلِمٌ وَعَنْ لَقِيطِ بْنِ صَبِرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "وَخَلِّلْ بَيْنَ الْأَصَابِعِ" وَهُوَ حَدِيثٌ صَحِيحٌ سَبَقَ بَيَانُهُ فِي فصل: الْمَضْمَضَةِ وَسَنُعِيدُهُ فِي تَخْلِيلِ، الْأَصَابِعِ قَرِيبًا إنْ شَاءَ اللَّهُ تعالى: :، وَفِيهِ دَلَالَةٌ لِلْغَسْلِ، وَالْأَحَادِيثُ فِي الْمسألة:كَثِيرَةٌ جِدًّا وَفِيمَا ذَكَرْنَاهُ كِفَايَةٌ، قَالَ أَصْحَابُنَا: وَلِأَنَّهُمَا عُضْوَانِ مَحْدُودَانِ فَكَانَ وَاجِبُهُمَا الْغَسْلَ كَالْيَدَيْنِ.
وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِقَوْلِهِ تعالى: {وَأَرْجُلِكُمْ} فَقَدْ قُرِئَتْ بِالنَّصْبِ وَالْجَرِّ فَالنَّصْبُ صَرِيحٌ فِي الْغَسْلِ، وَتَكُونُ مَعْطُوفَةً عَلَى الْوَجْهِ وَالْيَدَيْنِ، وَأَمَّا الْجَرُّ فَأَجَابَ أَصْحَابُنَا وَغَيْرُهُمْ عَنْهُ بِأَجْوِبَةٍ أَشْهَرُهَا أَنَّ الْجَرَّ عَلَى مُجَاوَرَةِ الرُّءُوسِ مَعَ أَنَّ الْأَرْجُلَ مَنْصُوبَةٌ وَهَذَا مَشْهُورٌ فِي لُغَةِ الْعَرَبِ، وَفِيهِ أَشْعَارٌ كَثِيرَةٌ مَشْهُورَةٌ وَفِيهِ مِنْ مَأْثُورِ كَلَامِهِمْ كَثِيرٌ، مِنْ ذَلِكَ قَوْلُهُمْ: "هَذَا جُحْرُ ضَبٍّ خَرِبٍ" بِجَرِّ خَرِبٍ عَلَى جِوَارِ ضَبٍّ وَهُوَ مَرْفُوعٌ صِفَةٌ لِجُحْرٍ، وَمِنْهُ فِي الْقُرْآنِ {إنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ}[هود:26] فَجَرَّ أَلِيمًا عَلَى جِوَارِ يَوْمٍ وَهُوَ مَنْصُوبُ صِفَةً لِعَذَابٍ فَإِنْ قِيلَ: إنَّمَا يَصِحُّ الْإِتْبَاعُ إذَا لَمْ يَكُنْ هُنَاكَ وَاوٌ، فَإِنْ كَانَتْ لَمْ يَصِحَّ وَالْآيَةُ فِيهَا وَاوٌ قُلْنَا: هَذَا غَلَطٌ فَإِنَّ الْإِتْبَاعَ مَعَ الْوَاوِ مَشْهُورٌ فِي أَشْعَارِهِمْ، مِنْ ذَلِكَ مَا أَنْشَدُوهُ.

ج / 1 ص -233- لَمْ يَبْقَ إلَّا أَسِيرٌ غَيْرُ مُنْفَلِتِ وَمُوثَقٍ فِي عِقَالِ الْأَسْرِ مَكْبُولُ

فَخَفَضَ مُوثَقًا مُجَاوِرَتُهُ " مُنْفَلِتٍ " وَهُوَ مَرْفُوعٌ مَعْطُوفٌ عَلَى أَسِيرٍ.
فَإِنْ قَالُوا: الْإِتْبَاعُ إنَّمَا يَكُونُ فِيمَا لَا لَبْسَ فِيهِ، وَهَذَا فِيهِ لَبْسٌ قُلْنَا: لَا لَبْسَ هُنَا لِأَنَّهُ حُدِّدَ بِالْكَعْبَيْنِ وَالْمَسْحُ لَا يَكُونُ إلَى الْكَعْبَيْنِ بِالِاتِّفَاقِ.
وَالْجَوَابُ الثَّانِي: أَنَّ قِرَاءَتَيْ الْجَرِّ وَالنَّصْبِ يَتَعَادَلَانِ، وَالسُّنَّةُ بَيَّنَتْ وَرَجَّحَتْ الْغَسْلَ فَتَعَيَّنَ.
الثَّالِثُ: ذَكَرَهُ جَمَاعَاتٌ مِنْ أَصْحَابِنَا مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَالدَّارِمِيُّ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ، وَنَقَلَهُ أَبُو حَامِدٍ فِي بَابِ الْمَسْحِ عَلَى الْخُفِّ عَنْ الْأَصْحَابِ أَنَّ الْجَرَّ مَحْمُولٌ عَلَى مَسْحِ الْخُفِّ، وَالنَّصْبَ عَلَى الْغَسْلِ إذَا لَمْ يَكُنْ خُفٌّ.
الرَّابِعُ: أَنَّهُ لَوْ ثَبَتَ أَنَّ الْمُرَادَ بِالْآيَةِ الْمَسْحُ لِحُمِلَ الْمَسْحُ عَلَى الْغَسْلِ جَمْعًا بَيْنَ الْأَدِلَّةِ وَالْقِرَاءَتَيْنِ؛ لِأَنَّ الْمَسْحَ يُطْلَقُ عَلَى الْغَسْلِ كَذَا نَقَلَهُ جَمَاعَاتٌ مِنْ أَئِمَّةِ اللُّغَةِ، مِنْهُمْ أَبُو زَيْدٍ الْأَنْصَارِيُّ وَابْنُ قُتَيْبَةَ وَآخَرُونَ، وَقَالَ أَبُو عَلِيٍّ الْفَارِسِيُّ: الْعَرَبُ تُسَمِّي خَفِيفَ الْغَسْلِ مَسْحًا، وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ الْأَعْمَشِ قَالَ: كَانُوا يَقْرَءُونَهَا وَكَانُوا يَغْسِلُونَ.
وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِكَلَامِ أَنَسٍ فَمِنْ أَوْجُهٍ: أَشْهَرُهَا عِنْدَ أَصْحَابِنَا: أَنَّ أَنَسًا أَنْكَرَ عَلَى الْحَجَّاجِ كَوْنَ الْآيَةِ تَدُلُّ عَلَى تَعْيِينِ الْغَسْلِ، وَكَانَ يَعْتَقِدُ أَنَّ الْغَسْلَ إنَّمَا عُلِمَ وُجُوبُهُ مِنْ بَيَانِ السُّنَّةِ فَهُوَ مُوَافِقٌ لِلْحَجَّاجِ فِي الْغَسْلِ مُخَالِفٌ لَهُ فِي الدَّلِيلِ. والثاني: ذَكَرَهُ الْبَيْهَقِيُّ وَغَيْرُهُ أَنَّهُ لَمْ يُنْكِرْ الْغَسْلَ إنَّمَا أَنْكَرَ الْقِرَاءَةَ فَكَأَنَّهُ لَمْ يَكُنْ يَرَى قِرَاءَةَ النَّصْبِ1 وَهَذَا غَيْرُ مُمْتَنِعٍ، وَيُؤَيِّدُ هَذَا التَّأْوِيلَ أَنَّ أَنَسًا نَقَلَ عَنْ النَّبِيِّ صلى الله عليه وسلم مَا دَلَّ عَلَى الْغَسْلِ وَكَانَ أَنَسٌ يَغْسِلُ رِجْلَيْهِ. الثالث: لَوْ تَعَذَّرَ تَأْوِيلُ كَلَامِ أَنَسٍ كَانَ مَا قَدَّمْنَاهُ مِنْ فِعْلِ النَّبِيِّ صلى الله عليه وسلم وَقَوْلِهِ وَفِعْلِ الصَّحَابَةِ وَقَوْلِهِمْ مُقَدَّمًا عَلَيْهِ.
وَأَمَّا قَوْلُ ابْنِ عَبَّاسٍ فَجَوَابُهُ مِنْ وَجْهَيْنِ، أَحْسَنُهُمَا: أَنَّهُ لَيْسَ بِصَحِيحٍ وَلَا مَعْرُوفٍ عَنْهُ وَإِنْ كَانَ قَدْ رَوَاهُ ابْنُ جَرِيرٍ بِإِسْنَادِهِ فِي كِتَابِهِ اخْتِلَافِ الْعُلَمَاءِ إلَّا أَنَّ إسْنَادَهُ ضَعِيفٌ، بَلْ الصَّحِيحُ الثَّابِتُ عَنْهُ أَنَّهُ كَانَ يَقْرَأُ: {وَأَرْجُلَكُمْ} بِالنَّصْبِ وَيَقُولُ: عَطْفٌ عَلَى الْمَغْسُولِ، هَكَذَا رَوَاهُ عَنْهُ الْأَئِمَّةُ الْحُفَّاظُ الْأَعْلَامُ مِنْهُمْ أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَّامٍ وَجَمَاعَاتُ الْقُرَّاءِ وَالْبَيْهَقِيُّ وَغَيْرُهُ بِأَسَانِيدِهِمْ، وَثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ "تَوَضَّأَ فَغَسَلَ رِجْلَيْهِ وَقَالَ: هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَتَوَضَّأُ" . وَالْجَوَابُ الثَّانِي نَحْوُ الْجَوَابِ السَّابِقِ فِي كَلَامِ أَنَسٍ.
وَأَمَّا حَدِيثُ رِفَاعَةَ فَهُوَ عَلَى لَفْظِ الْآيَةِ فَيُقَالُ فِيهِ مَا قِيلَ فِي الْآيَةِ. وَأَمَّا حَدِيثُ عَلِيٍّ فَجَوَابُهُ مِنْ أَوْجُهٍ أَحْسَنُهَا أَنَّهُ ضَعِيفٌ ضَعَّفَهُ الْبُخَارِيُّ وَغَيْرُهُ مِنْ الْحُفَّاظِ فَلَا يُحْتَجُّ بِهِ لَوْ لَمْ يُخَالِفْهُ غَيْرُهُ، فَكَيْفَ وَهُوَ مُخَالِفٌ لِلسُّنَنِ الْمُتَظَاهِرَةِ وَالدَّلَائِلِ الظَّاهِرَةِ ؟ الثاني: لَوْ ثَبَتَ لَكَانَ الْغَسْلُ مُقَدَّمًا عَلَيْهِ لِأَنَّهُ ثَابِتٌ عَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بهامش نسخة الأذرعي ما نصه كذا في الأصل ولعله (بلغه) اهـ

ج / 1 ص -234- رَسُولِ اللَّهِ صلى الله عليه وسلم الثَّالِث: جَوَابُ الْبَيْهَقِيّ وَالْأَصْحَابِ أَنَّهُ مَحْمُولٌ عَلَى أَنَّهُ غَسَلَ الرِّجْلَيْنِ فِي النَّعْلَيْنِ فَقَدْ ثَبَتَ عَنْ عَلِيٍّ مِنْ أَوْجُهٍ كَثِيرَةٍ غَسْلُ الرِّجْلَيْنِ فَوَجَبَ حَمْلُ الرِّوَايَةِ الْمُحْتَمِلَةِ عَلَى الرِّوَايَاتِ الصَّحِيحَةِ الصَّرِيحَةِ.
وَأَمَّا قِيَاسُهُمْ عَلَى الرَّأْسِ فَمُنْتَقَضٌ بِرِجْلِ الْجُنُبِ فَإِنَّهُ يَسْقُطُ فَرْضُهَا فِي التَّيَمُّمِ وَلَا يُجْزِئُ مَسْحُهَا بِالِاتِّفَاقِ وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَيَجِبُ إدْخَالُ الْكَعْبَيْنِ فِي الْغَسْلِ لقوله تعالى: {وَأَرْجُلَكُمْ إلَى الْكَعْبَيْنِ}[المائدة:6] قَالَ أَهْلُ التَّفْسِيرِ: مَعَ الْكَعْبَيْنِ، وَالْكَعْبَانِ هُمَا الْعَظْمَاتُ النَّاتِئَانِ عِنْدَ مَفصل: السَّاقِ وَالْقَدَمِ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى النُّعْمَانُ بْنُ بَشِيرٍ رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَقْبَلَ عَلَيْنَا بِوَجْهِهِ وَقَالَ: أَقِيمُوا صُفُوفَكُمْ، فَلَقَدْ رَأَيْتُ الرَّجُلَ مِنَّا يُلْصِقُ كَعْبَهُ بِكَعْبِ صَاحِبِهِ وَمَنْكِبَهُ بِمَنْكِبِهِ" فَدَلَّ عَلَى أَنَّ الْكَعْبَ مَا قُلْنَاهُ .
الشرح: حَدِيثُ النُّعْمَانِ حَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَغَيْرُهُمَا بِأَسَانِيدَ جَيِّدَةٍ، وَذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ تَعْلِيقًا بِصِيغَةِ جَزْمٍ فَقَالَ فِي أَبْوَابِ تَسْوِيَةِ الصُّفُوفِ. وَقَالَ النُّعْمَانُ بْنُ بَشِيرٍ: " رَأَيْتُ الرَّجُلَ مِنَّا يُلْصِقُ كَعْبَهُ بِكَعْبِ صَاحِبِهِ وَقَدْ قَدَّمْنَا أَنَّ تَعْلِيقَاتِ الْبُخَارِيِّ إذَا كَانَتْ بِصِيغَةِ جَزْمٍ كَانَتْ صَحِيحَةً. وَقَوْلُهُ وَرَوَى النُّعْمَانُ: " أَنَّ النَّبِيَّ صلى الله عليه وسلم أَقْبَلَ عَلَيْنَا " هُوَ مِنْ بَابِ تَلْوِينِ الْخِطَابِ، وَفِيهِ حَذْفٌ تَقْدِيرُهُ: قَالَ إنَّ النَّبِيَّ صلى الله عليه وسلم أَقْبَلَ عَلَيْنَا، وَلَوْ أَتَى الْمُصَنِّفُ بِلَفْظَةِ "قَالَ كَمَا هِيَ فِي رِوَايَاتِ الْحَدِيثِ لَكَانَ أَحْسَنَ. وَقَوْلُهُ صلى الله عليه وسلم: " أَقِيمُوا صُفُوفَكُمْ " مَعْنَاهُ أَتِمُّوهَا وَاعْتَدِلُوا وَاسْتَوُوا فِيهَا. وَقَوْلُهُ: " يُلْصِقُ كَعْبَهُ بِكَعْبِ صَاحِبِهِ وَمَنْكِبَهُ بِمَنْكِبِهِ " إخْبَارٌ عَنْ شِدَّةِ مُبَالَغَتِهِمْ فِي إقَامَةِ الصُّفُوفِ وَتَسْوِيَتِهَا. وَالْمَنْكِبُ بِفَتْحِ الْمِيمِ وَكَسْرِ الْكَافِ سَبَقَ بَيَانُهُ فِي فصل: غَسْلِ الْيَدَيْنِ.
وَقَوْلُ الْمُصَنِّفِ: "الْعَظْمَاتُ النَّاتِئَانِ" هُوَ بِالنُّونِ فِي أَوَّلِهِ وَبَعْدَ الْأَلِفِ تَاءٌ مُثَنَّاةٌ فَوْقُ ثُمَّ هَمْزَةٌ وَمَعْنَاهُ النَّاشِزَانِ الْمُرْتَفِعَانِ. وَقَوْلُهُ: ( مَفصل: السَّاقِ هُوَ بِفَتْحِ الْمِيمِ وَكَسْرِ الصَّادِ، وَالسَّاقُ مُؤَنَّثَةٌ غَيْرُ مَهْمُوزَةٍ وَفِيهَا لُغَةٌ قَلِيلَةٌ بِالْهَمْزِ، وَقَدْ قُرِئَ بِهَا فِي السَّبْعِ فِي قوله تعالى: {وَكَشَفَتْ عَنْ سَاقَيْهَا}[النمل:44] وَغَيْرِهِ.
وَأَمَّا النُّعْمَانُ بْنُ بَشِيرٍ رَاوِي الْحَدِيثِ فَكُنْيَتُهُ أَبُو عَبْدُ اللَّهِ وَهُوَ أَنْصَارِيٌّ خَزْرَجِيُّ، وَهُوَ أَوَّلُ مَوْلُودٍ وُلِدَ لِلْأَنْصَارِ بَعْدَ قُدُومِ النَّبِيِّ صلى الله عليه وسلم الْمَدِينَةَ وَهُوَ وَأَبُوهُ بَشِيرٌ صَحَابِيَّانِ، وَأُمُّ النُّعْمَانَ عَمْرَةُ بِنْتُ رَوَاحَةَ أُخْتُ عَبْدُ اللَّهِ بْنِ رَوَاحَةَ صَحَابِيَّةٌ، وَوُلِدَ النُّعْمَانُ سَنَةَ اثْنَتَيْنِ مِنْ الْهِجْرَةِ وَقُتِلَ بِقَرْيَةٍ مِنْ قُرَى حِمْصٍ سَنَةَ أَرْبَعٍ وَسِتِّينَ وَقِيلَ: سَنَةَ سِتِّينَ رضي الله عنه.
أَمَّا أَحْكَامُ الْفصل: فَفِيهِ مَسْأَلَتَانِ:إحْدَاهُمَا: أَنَّهُ يَجِبُ إدْخَالُ الْكَعْبَيْنِ فِي الْغَسْلِ وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا وَبِهِ قَالَ الْجُمْهُورُ، وَخَالَفَ فِيهِ زُفَرُ وَابْنُ دَاوُد، وَقَدْ سَبَقَ بَيَانُ ذَلِكَ وَدَلِيلَهُ فِي غَسْلِ الْيَدَيْنِ، وَقَوْلُ الْمُصَنِّفِ قَالَ أَهْلُ التَّفْسِيرِ أَيْ: كَثِيرُونَ مِنْهُمْ فَإِنَّهُمْ مُخْتَلِفُونَ كَمَا سَبَقَ.
الْمسألة الثَّانِيَةُ: أَنَّ الْكَعْبَيْنِ هُمَا الْعَظْمَاتُ النَّاتِئَانِ عِنْدَ مَفصل: السَّاقِ وَالْقَدَمِ، وَهَذَا مَذْهَبُنَا وَبِهِ

ج / 1 ص -235- قَالَ الْمُفَسِّرُونَ وَأَهْلُ الْحَدِيثِ وَأَهْلُ اللُّغَةِ وَالْفُقَهَاءُ، وَقَالَتْ الشِّيعَةُ: هُمَا النَّاتِئَانِ فِي ظَهْرِ الْقَدَمَيْنِ، فَعِنْدَهُمْ أَنَّ فِي كُلِّ رِجْلٍ كَعْبًا وَاحِدًا، وَحَكَاهُ الْخَطَّابِيُّ فِي كِتَابِهِ الزِّيَادَاتِ فِي شَرْحِ أَلْفَاظِ مُخْتَصَرِ الْمُزَنِيِّ عَنْ أَبِي هُرَيْرَةَ وَأَهْلِ الْكُوفَةِ، وَحَكَاهُ أَصْحَابُنَا عَنْ مُحَمَّدِ بْنِ الْحَسَنِ قَالَ الْمَحَامِلِيُّ: وَلَا يَصِحُّ عَنْهُ، وَحَكَاهُ الرَّافِعِيُّ وَجْهًا لَنَا وَلَيْسَ بِشَيْءٍ، وَلَيْسَ لِهَؤُلَاءِ الْمُخَالِفِينَ حُجَّةٌ تُذْكَرُ. وَدَلِيلُنَا عَلَيْهِمْ الْكِتَابُ وَالسُّنَّةُ وَاللُّغَةُ وَالِاشْتِقَاقُ.
أَمَّا الْكِتَابُ فَقَوْلُهُ تعالى: {وَأَرْجُلَكُمْ إلَى الْكَعْبَيْنِ} قَالَ أَصْحَابُنَا: هَذَا يَقْتَضِي أَنْ يَكُونَ فِي كُلِّ رِجْلٍ كَعْبَانِ، وَلَا يَجِيءُ هَذَا إلَّا عَلَى مَا قُلْنَاهُ، وَلَوْ كَانَ كَمَا قَالُوهُ لَقَالَ إلَى الْكِعَابِ كَمَا قَالَ إلَى الْمَرَافِقِ. وَأَمَّا السُّنَّةُ فَعَنْ عُثْمَانَ رضي الله عنه فِي صِفَةِ وُضُوءِ رَسُولِ اللَّهِ صلى الله عليه وسلم "فَغَسَلَ رِجْلَهُ الْيُمْنَى إلَى الْكَعْبَيْنِ ثُمَّ الْيُسْرَى كَذَلِكَ" رَوَاهُ مُسْلِمٌ. وَحَدِيثُ النُّعْمَانِ الْمَذْكُورُ فِي الْكِتَابِ وَهُوَ صَحِيحٌ كَمَا سَبَقَ، وَمَوْضِعُ الدَّلَالَةِ قَوْلُهُ: " يُلْصِقُ كَعْبَهُ بِكَعْبِ صَاحِبِهِ " وَهَذَا لَا يَكُونُ إلَّا فِي الْكَعْبِ الَّذِي قُلْنَاهُ، وَنَظَائِرُ هَذَا فِي الْأَحَادِيثِ كَثِيرَةٌ.
وَأَمَّا الِاشْتِقَاقُ فَهُوَ أَنَّ الْكَعْبَ مُشْتَقٌّ مِنْ التَّكَعُّبِ وَهُوَ النُّتُوُّ مَعَ الِاسْتِدَارَةِ، وَمِنْهُ سُمِّيَتْ الْكَعْبَةُ، وَمِنْهُ كَعْبُ ثَدْيِ الْمَرْأَةِ، وَهَذِهِ صِفَةُ الْكَعْبِ الَّذِي قُلْنَاهُ لَا الَّذِي قَالُوهُ، وَقَالَ الْخَطَّابِيُّ: وَقَالَتْ الْعَرَبُ: كَعْبٌ أَدْرَمُ وَهُوَ الْمُنْدَمِجُ الْمُمْتَلِئُ، وَلَا يُوصَفُ ظَهْرُ الْقَدَمِ بِالدَّرَمِ.
وَأَمَّا نَقْلُ اللُّغَةِ فَقَالَ الْمَاوَرْدِيُّ: الْمَحْكِيُّ عَنْ قُرَيْشٍ وَنِزَارٍ كُلِّهَا: مُضَرُ وَرَبِيعَةُ لَا يَخْتَلِفُ لِسَانُ جَمِيعِهِمْ أَنَّ الْكَعْبَ اسْمٌ لِلنَّاتِئِ بَيْنَ السَّاقِ وَالْقَدَمِ، قَالَ: وَهُمْ أَوْلَى بِأَنْ يُعْتَبَرَ لِسَانُهُمْ فِي الْأَحْكَامِ مِنْ أَهْلِ الْيَمَنِ؛ لِأَنَّ الْقُرْآنَ نَزَلَ بِلُغَةِ قُرَيْشٍ. وَقَالَ صَاحِبُ كِتَابِ الْعَيْنِ: الْكَعْبُ مَا أَشْرَفَ فَوْقَ الرُّسْغِ، وَنَقَلَهُ أَبُو عُبَيْدٍ عَنْ الْأَصْمَعِيِّ وَهُوَ قَوْلُ أَبِي زَيْدٍ النَّحْوِيِّ الْأَنْصَارِيِّ، وَالْمُفَضَّلِ بْنِ سَلَمَةَ وَابْنِ الْأَعْرَابِيِّ وَهَؤُلَاءِ أَعْلَامُ أَهْلِ اللُّغَةِ، قَالَ الْوَاحِدِيُّ: وَلَا يُعَرَّجُ عَلَى قَوْلِ مَنْ قَالَ: الْكَعْبُ فِي ظَهْرِ الْقَدَمِ؛ لِأَنَّهُ خَارِجٌ عَنْ اللُّغَةِ وَالْأَخْبَارِ وَإِجْمَاعِ النَّاسِ، فَهَذِهِ أَقْوَالُ أَئِمَّةِ اللُّغَةِ الْمُصَرِّحَةُ بِمَا قُلْنَا، قَالَ الرُّويَانِيُّ: فَإِنْ قِيلَ لِلْبَهَائِمِ فِي كُلِّ رِجْلٍ كَعْبٌ فَيَنْبَغِي أَنْ يُقَالَ كَذَا فِي الْآدَمِيِّ - قُلْنَا: خِلْقَةُ الْآدَمِيِّ تُخَالِفُ الْبَهَائِمَ؛ لِأَنَّ كَعْبَ الْبَهِيمَةِ فَوْقَ سَاقِهَا، وَكَعْبُ الْآدَمِيِّ فِي أَسْفَلِهِ فَلَا يَلْزَمُ اتِّفَاقُهُمَا وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنَّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ يَبْدَأَ بِالْيُمْنَى قَبْلَ الْيُسْرَى لِمَا ذَكَرْنَاهُ فِي الْيَدِ، فَإِنْ كَانَتْ أَصَابِعُهُ مُنْفَرِجَةً فَالْمُسْتَحَبُّ أَنْ يُخَلِّلَ بَيْنَهَا لِقَوْلِهِ صلى الله عليه وسلم لِلَقِيطِ بْنِ صَبِرَةَ: "وَخَلِّلْ بَيْنَ الْأَصَابِعِ" وَإِنْ كَانَتْ مُلْتَفَّةً لَا يَصِلُ الْمَاءُ إلَيْهَا إلَّا بِالتَّخْلِيلِ وَجَبَ التَّخْلِيلُ لِقَوْلِهِ صلى الله عليه وسلم: "خَلِّلُوا بَيْنَ أَصَابِعِكُمْ لَا يُخَلِّلْ اللَّهُ بَيْنَهَا بِالنَّارِ".
الشرح: حَدِيثُ لَقِيطٍ صَحِيحٌ سَبَقَ بَيَانُهُ فِي الْمَضْمَضَةِ، وَالْحَدِيثُ الْآخَرُ رَوَاهُ الدَّارَقُطْنِيّ مِنْ رِوَايَةِ عَائِشَةَ رضي الله عنها بِإِسْنَادٍ ضَعِيفٍ، وَفِي التَّخْلِيلِ أَحَادِيثُ مِنْهَا حَدِيثُ عُثْمَانَ بْنِ عَفَّانَ رضي الله عنه أَنَّهُ: "تَوَضَّأَ فَخَلَّلَ بَيْنَ أَصَابِعِ قَدَمَيْهِ ثَلَاثًا قَالَ: رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم فَعَلَ كَمَا فَعَلْتُ" رَوَاهُ

ج / 1 ص -236- الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ جَيِّدٍ، وَعَنْ ابْنِ عَبَّاسٍ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إذَا قُمْتَ إلَى الصَّلَاةِ فَأَسْبِغْ الْوُضُوءَ وَاجْعَلْ الْمَاءَ بَيْنَ أَصَابِعِ يَدَيْكَ وَرِجْلَيْكَ" رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ غَرِيبٌ. وَهَذَا كَلَامُ التِّرْمِذِيِّ. وَهَذَا الْحَدِيثُ مِنْ رِوَايَةِ صَالِحٍ مَوْلَى التَّوْأَمَةِ وَقَدْ ضَعَّفَهُ مَالِكٌ فَلَعَلَّهُ اُعْتُضِدَ فَصَارَ حَسَنًا كَمَا قَالَهُ التِّرْمِذِيُّ.
وَعَنْ الْمُسْتَوْرِدِ بْنِ شَدَّادِ قَالَ: "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم تَوَضَّأَ فَخَلَّلَ أَصَابِعَ رِجْلَيْهِ بِخِنْصِرِهِ" رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَهُوَ حَدِيثٌ ضَعِيفٌ فَإِنَّهُ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ لَهِيعَةَ وَهُوَ ضَعِيفٌ عِنْدَ أَهْلِ الْحَدِيثِ.
أَمَّا الْأَحْكَامُ: فَهُنَا مَسْأَلَتَانِ: إحْدَاهُمَا: يُسْتَحَبُّ فِي غَسْلِ الرِّجْلَيْنِ تَقْدِيمُ الْيُمْنَى بَلْ يُكْرَهُ تَقْدِيمُ الْيُسْرَى وَقَدْ سَبَقَ بَيَانُ هَذَا وَدَلِيلُهُ فِي فصل: الْيَدَيْنِ: وَقَوْلُ الْمُصَنِّفِ يَبْدَأُ بِالْيُمْنَى قَبْلَ الْيُسْرَى هُوَ مِنْ بَابِ التَّأْكِيدِ، وَلَا حَاجَةَ إلَى قَوْلِهِ قَبْلَ الْيُسْرَى وَقَدْ سَبَقَ هَذَا فِي فصل: غَسْلِ الْيَدَيْنِ.
الْمسألة الثَّانِيَةُ:فِي التَّخْلِيلِ قَالَ أَصْحَابُنَا: إنْ كَانَتْ أَصَابِعُ رِجْلَيْهِ مُنْفَرِجَةً اُسْتُحِبَّ التَّخْلِيلُ وَلَا يَجِبُ، وَحَدِيثُ لَقِيطٍ مَحْمُولٌ عَلَى الِاسْتِحْبَابِ أَوْ عَلَى مَا إذَا لَمْ يَصِلْ الْمَاءُ إلَى مَا بَيْنهَا إلَّا بِالتَّخْلِيلِ، وَإِنْ كَانَتْ مُلْتَفَّةً وَجَبَ إيصَالُ الْمَاءِ إلَى مَا بَيْنَهَا، وَلَا يَتَعَيَّنُ فِي إيصَالِهِ التَّخْلِيلُ، بَلْ بِأَيِّ طَرِيقٍ أَوْصَلَهُ حَصَلَ الْوَاجِبُ، وَيُسْتَحَبُّ مَعَ إيصَالِهِ التَّخْلِيلُ، فَالتَّخْلِيلُ مُسْتَحَبٌّ مُطْلَقًا وَإِيصَالُ الْمَاءِ وَاجِبٌ، وَقَوْلُ الْمُصَنِّفِ وَشَيْخِهِ الْقَاضِي أَبِي الطَّيِّبِ وَالْقَاضِي حُسَيْنٍ وَالْمَاوَرْدِيِّ وَالْبَغَوِيِّ وَالْمُتَوَلِّي وَغَيْرِهِمْ: إنْ كَانَتْ مُلْتَفَّةً وَجَبَ التَّخْلِيلُ، أَرَادُوا بِهِ إيصَالَ الْمَاءِ؛ لِأَنَّهُمْ فَرَضُوا الْمسألة:فِيمَا إذَا لَمْ يَصِلْ الْمَاءُ إلَّا بِالتَّخْلِيلِ. وَأَمَّا كَيْفِيَّةُ التَّخْلِيلِ فَقَالَ الْخُرَاسَانِيُّونَ: يُخَلِّلُ بِخِنْصَرِ يَدِهِ الْيُسْرَى وَيَكُونُ مِنْ أَسْفَلِ الْقَدَمِ مُبْتَدِئًا بِخِنْصَرِ رِجْلِهِ الْيُمْنَى وَيَخْتِمُ بِخِنْصَرِ الْيُسْرَى، مِمَّنْ ذَكَرَهُ هَكَذَا الْقَاضِي حُسَيْنٌ وَالْغَزَالِيُّ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَصَاحِبُ الْعُدَّةِ وَغَيْرُهُمْ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ: يُسْتَحَبُّ أَنْ يُخَلِّلَ بِخِنْصَرِ يَدِهِ الْيُمْنَى مِنْ تَحْتِ الرِّجْلِ.
وَقَالَ إمَامُ الْحَرَمَيْنِ: لَسْتُ أَرَى لِتَعْيِينِ الْيَدِ الْيُمْنَى أَوْ الْيُسْرَى فِي ذَلِكَ أَصْلًا إلَّا النَّهْيَ عَنْ الِاسْتِنْجَاءِ بِالْيَمِينِ، وَلَيْسَ تَخْلِيلُ الْأَصَابِعِ مُشَابِهًا لَهُ فَلَا حَجْرَ عَلَى الْمُتَوَضِّئِ فِي اسْتِعْمَالِ الْيَمِينِ أَوْ الْيَسَارِ، فَإِنَّ الْأَمْرَ كَذَلِكَ فِي غَسْلِ الرِّجْلَيْنِ، وَخَلَلُ الْأَصَابِعِ جُزْءٌ مِنْهَا، وَلَمْ يَثْبُتْ عِنْدِي فِي تَعْيِينِ إحْدَى الْيَدَيْنِ شَيْءٌ. وَذَكَرَ الْغَزَالِيُّ فِي الْبَسِيطِ أَنَّ مُسْتَنِدَ الْأَصْحَابِ فِي تَعْيِينِ الْيُسْرَى الِاسْتِنْجَاءُ، ثُمَّ ذَكَرَ قَوْلَ إمَامِ الْحَرَمَيْنِ، وَذَكَرَ الرَّافِعِيُّ هَذَا الْمَشْهُورَ عَنْ الْخُرَاسَانِيِّينَ مِنْ اسْتِحْبَابِ خِنْصَرِ الْيُسْرَى، وَنَقَلَهُ عَنْ مُعْظَمِ الْأَئِمَّةِ، ثُمَّ حَكَى عَنْ أَبِي طَاهِرٍ الزِّيَادِيِّ أَنَّهُ قَالَ: يُخَلِّلُ مَا بَيْنَ كُلِّ أُصْبُعَيْنِ مِنْ أَصَابِعِ رِجْلَيْهِ بِأُصْبُعٍ مِنْ أَصَابِعِ يَدِهِ لِيَكُونَ بِمَاءٍ جَدِيدٍ، وَيَتْرُكُ الْإِبْهَامَيْنِ فَلَا يُخَلِّلُ بِهِمَا لِمَا فِيهِ مِنْ الْعُسْرِ.
فَحَصَلَ مِنْ مَجْمُوعِ هَذَا أَنَّ التَّخْلِيلَ مِنْ أَسْفَلِ الرِّجْلِ وَيَبْدَأُ مِنْ خِنْصَرِ الْيَمِينِ. وَفِي الْأُصْبُعِ الَّتِي يُخَلِّلُ بِهَا أَوْجُهٌ: الْأَشْهَرُ أَنَّهَا خِنْصَرُ الْيُسْرَى. والثاني: خِنْصَرُ الْيُمْنَى، قَالَهُ الْقَاضِي أَبُو الطَّيِّبِ. الثالث: قَوْلُ أَبِي طَاهِرٍ. الرابع: قَوْلُ الْإِمَامِ أَنَّهُ لَا يَتَعَيَّنُ فِي اسْتِحْبَابِ ذَلِكَ يَدٌ وَهُوَ الرَّاجِحُ الْمُخْتَارُ. هَذَا حُكْمُ

ج / 1 ص -237- َخْلِيلِ أَصَابِعِ الرِّجْلَيْنِ، وَأَمَّا أَصَابِعُ الْيَدَيْنِ فَلَمْ يَتَعَرَّضْ لَهُ الْجُمْهُورُ وَجَاءَ فِيهِ حَدِيثُ ابْنِ عَبَّاسٍ الَّذِي قَدَّمْنَاهُ، وَنَقَلَ التِّرْمِذِيُّ اسْتِحْبَابَ تَخْلِيلِهِمَا عَنْ إسْحَاقَ بْنِ رَاهْوَيْهِ، قَالَ الرَّافِعِيُّ: سَكَتَ الْجُمْهُورُ عَنْهُ، وَقَالَ ابْنُ كَجٍّ: يُسْتَحَبُّ لِحَدِيثِ لَقِيطٍ فَإِنَّ الْأَصَابِعَ تَشْمَلُهَا، وَحَدِيثِ ابْنِ عَبَّاسٍ، قَالَ: وَعَلَى هَذَا يَكُونُ تَخْلِيلُهُمَا بِالتَّشْبِيكِ بَيْنَهُمَا وَاَللَّهُ أَعْلَمُ .

فَرْعٌ: فِي مَسَائِلَ تَتَعَلَّقُ بِغَسْلِ الرِّجْلَيْنِ :
 إحداها: اخْتَلَفُوا فِي كَيْفِيَّتِهِ الْمُسْتَحَبَّةِ فِي غَسْلِهِمَا، قَالَ الشَّافِعِيُّ - رحمه الله - فِي الْأُمِّ: يَنْصِبُ قَدَمَيْهِ ثُمَّ يَصُبُّ عَلَيْهِمَا الْمَاءَ بِيَمِينِهِ أَوْ يَصُبُّ عَلَيْهِ غَيْرُهُ، هَذَا نَصُّهُ، وَكَذَا قَالَ الْبَغَوِيّ وَغَيْرُهُ. قَالَ الْبَغَوِيّ: وَيَدْلُكْهُمَا بِيَسَارِهِ وَيَجْتَهِدُ فِي دَلْكِ الْعَقِبِ لَا سِيَّمَا فِي الشِّتَاءِ فَإِنَّ الْمَاءَ يَتَجَافَى عَنْهَا، وَكَذَا أَطْلَقَ الْمَحَامِلِيُّ فِي اللُّبَابِ وَآخَرُونَ اسْتِحْبَابَ الِابْتِدَاءِ بِأَصَابِعِ رِجْلِهِ، وَقَالَ الصَّيْمَرِيُّ وَصَاحِبُهُ الْمَاوَرْدِيُّ: إنْ كَانَ يَصُبُّ عَلَى نَفْسِهِ بَدَأَ بِأَصَابِعِ رِجْلِهِ كَمَا نُصَّ عَلَيْهِ، وَإِنْ كَانَ غَيْرُهُ يَصُبُّ عَلَيْهِ بَدَأَ مِنْ كَعْبَيْهِ إلَى أَصَابِعِهِ. وَالْمُخْتَارُ مَا نُصَّ عَلَيْهِ وَتَابَعَهُ عَلَيْهِ الْأَكْثَرُونَ مِنْ اسْتِحْبَابِ الِابْتِدَاءِ بِالْأَصَابِعِ مُطْلَقًا.
الثَّانِيَةُ : إذَا كَانَ لِرِجْلِهِ أُصْبُعٌ أَوْ قَدَمٌ زَائِدَةٌ أَوْ انْكَشَطَتْ جِلْدَتُهَا فَحُكْمُهُ مَا سَبَقَ فِي الْيَدِ .
الثَّالِثَةُ: إذَا قُطِعَ بَعْضُ الْقَدَمِ وَجَبَ غَسْلُ الْبَاقِي فَإِنْ قُطِعَ فَوْقَ الْكَعْبِ فَلَا فَرْضَ عَلَيْهِ وَيُسْتَحَبُّ غَسْلُ الْبَاقِي كَمَا سَبَقَ فِي الْيَدِ.
الرابعة: قَالَ الدَّارِمِيُّ: إذَا لَمْ يَكُنْ لَهُ كَعْبَانِ قَدَّرَ بِقَدْرِهِمَا .
الْخَامِسَةُ: قَالَ الشَّافِعِيُّ رضي الله عنه فِي "الأم" وَالْأَصْحَابُ: إنْ كَانَتْ أَصَابِعُهُ مُلْتَحِمَةً بَعْضُهَا فِي بَعْضٍ لَا يَلْزَمُهُ شَقُّهَا بَلْ لَا يَجُوزُ لَكِنْ يَغْسِلُ مَا ظَهَرَ، قَالَ أَصْحَابُنَا: فَإِنْ كَانَ عَلَى رِجْلِهِ شُقُوقٌ وَجَبَ إيصَالُ الْمَاءِ بَاطِنَ تِلْكَ الشُّقُوقِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ مِثْلَهُ فِي فصل: غَسْلِ الْيَدَيْنِ، فَإِنْ شَكَّ فِي وُصُولِ الْمَاءِ إلَى بَاطِنِهَا أَوْ بَاطِنِ الْأَصَابِعِ لَزِمَهُ الْغَسْلُ ثَانِيًا حَتَّى يَتَحَقَّقَ الْوُصُولُ، هَذَا إذَا كَانَ شَكُّهُ فِي أَثْنَاءِ الْوُضُوءِ، فَأَمَّا إذَا شَكَّ بَعْدَ الْفَرَاغِ فَفِيهِ خِلَافٌ نَذْكُرُهُ إنْ شَاءَ اللَّهُ تعالى: فِي آخِرِ الْبَابِ فِي الْمَسَائِلِ الزَّائِدَةِ.
قَالَ أَصْحَابُنَا: فَلَوْ أَذَابَ فِي شُقُوقِ رِجْلَيْهِ شَحْمًا أَوْ شَمْعًا أَوْ عَجِينًا أَوْ خَضَّبَهُمَا بِحِنَّاءٍ وَبَقِيَ جِرْمُهُ لَزِمَهُ إزَالَةُ عَيْنِهِ؛ لِأَنَّهُ يَمْنَعُ وُصُولَ الْمَاءِ إلَى الْبَشَرَةِ، فَلَوْ بَقِيَ لَوْنُ الْحِنَّاءَ دُونَ عَيْنِهِ لَمْ يَضُرَّهُ وَيَصِحُّ وُضُوءُهُ، وَلَوْ كَانَ عَلَى أَعْضَائِهِ أَثَرُ دُهْنٍ مَائِعٍ فَتَوَضَّأَ وَأَمَسَّ بِالْمَاءِ الْبَشَرَةَ وَجَرَى عَلَيْهَا وَلَمْ يَثْبُتْ صَحَّ وُضُوءُهُ؛ لِأَنَّ ثُبُوتَ الْمَاءِ لَيْسَ بِشَرْطٍ، صَرَّحَ بِهِ الْمُتَوَلِّي وَصَاحِبَا الْعُدَّةِ وَالْبَحْرِ وَغَيْرُهُمْ .
فرع: لَوْ تَنَفَّطَتْ رِجْلُهُ وَلَمْ تَنْشَقَّ كَفَاهُ غَسْلُ ظَاهِرِهَا، فَلَوْ انْشَقَّتْ بَعْدَ وُضُوئِهِ لَمْ يَلْزَمْهُ غَسْلُ مَا ظَهَرَ بِالِانْشِقَاقِ كَمَا سَبَقَ فِيمَنْ حَلَقَ شَعْرَهُ بَعْدَ الطَّهَارَةِ، فَإِنْ تَطَهَّرَ بَعْدَ ذَلِكَ لَزِمَهُ غَسْلُ مَا ظَهَرَ، فَإِنْ كَانَ قَدْ عَادَ الِالْتِحَامُ لَمْ يَلْزَمْهُ شَقُّهُ وَاَللَّهُ أَعْلَمُ

ج / 1 ص -238- قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَالْمُسْتَحَبُّ أَنْ يَغْسِلَ فَوْقَ الْمِرْفَقَيْنِ وَفَوْقَ الْكَعْبَيْنِ لِقَوْلِهِ صلى الله عليه وسلم: "تَأْتِي أُمَّتِي يَوْمَ الْقِيَامَةِ غُرًّا مُحَجَّلِينَ مِنْ آثَارِ الْوُضُوءِ، فَمَنْ اسْتَطَاعَ أَنْ يُطِيلَ غُرَّتَهُ فَلْيَفْعَلْ" .
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ، وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ نُعَيْمٍ قَالَ: "رَأَيْتُ أَبَا هُرَيْرَةَ يَتَوَضَّأُ فَغَسَلَ وَجْهَهُ فَأَسْبَغَ الْوُضُوءَ ثُمَّ غَسَلَ يَدَهُ الْيُمْنَى حَتَّى أَشْرَعَ فِي الْعَضُدِ، ثُمَّ غَسَلَ الْيُسْرَى حَتَّى أَشْرَعَ فِي الْعَضُدِ، ثُمَّ مَسَحَ رَأْسَهُ ثُمَّ غَسَلَ رِجْلَهُ الْيُمْنَى حَتَّى أَشْرَعَ فِي السَّاقِ، ثُمَّ الْيُسْرَى حَتَّى أَشْرَعَ فِي السَّاقِ، ثُمَّ قَالَ: هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَتَوَضَّأُ" . وَقَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أَنْتُمْ الْغُرُّ الْمُحَجَّلُونَ يَوْمَ الْقِيَامَةِ مِنْ إسْبَاغِ الْوُضُوءِ، فَمَنْ اسْتَطَاعَ مِنْكُمْ فَلْيُطِلْ غُرَّتَهُ وَتَحْجِيلَهُ" ، هَذَا لَفْظُ رِوَايَةِ مُسْلِمٍ وَعَنْ أَبِي حَازِمٍ قَالَ: "كُنْتُ خَلْفَ أَبِي هُرَيْرَةَ رضي الله عنه وَهُوَ يَتَوَضَّأُ لِلصَّلَاةِ فَكَانَ يُمِرُّ يَدَهُ حَتَّى تَبْلُغَ إبْطَيْهِ فَقُلْتُ: يَا أَبَا هُرَيْرَةَ مَا هَذَا الْوُضُوءُ ؟ فَقَالَ: سَمِعْتُ خَلِيلِي صلى الله عليه وسلم يَقُولُ: تَبْلُغُ الْحِلْيَةُ مِنْ الْمُؤْمِنِ حَيْثُ يَبْلُغُ الْوُضُوءُ" رَوَاهُ مُسْلِمٌ بِلَفْظِهِ هُنَا، وَرَوَاهُ الْبُخَارِيُّ بِمَعْنَاهُ فِي أَوَاخِرِ الْكِتَابِ فِي كِتَابِ اللِّبَاسِ فِي إتْلَافِ الصُّوَرِ، وَفِيهِ التَّصْرِيحُ بِبُلُوغِ أَبِي هُرَيْرَةَ رضي الله عنه بِالْمَاءِ إبْطَيْهِ وَعَنْ نُعَيْمٍ "أَنَّهُ رَأَى أَبَا هُرَيْرَةَ رضي الله عنه يَتَوَضَّأُ فَغَسَلَ وَجْهَهُ وَيَدَيْهِ حَتَّى كَادَ يَبْلُغَ الْمَنْكِبَيْنِ ثُمَّ غَسَلَ رِجْلَيْهِ حَتَّى رَفَعَ إلَى السَّاقَيْنِ ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: إنَّ أُمَّتِي يَأْتُونَ يَوْمَ الْقِيَامَةِ غُرًّا مُحَجَّلِينَ مِنْ أَثَرِ الْوُضُوءِ، فَمَنْ اسْتَطَاعَ مِنْكُمْ أَنْ يُطِيلَ غُرَّتَهُ فَلْيَفْعَلْ" رَوَاهُ مُسْلِمٌ، وَالْغُرَّةُ بَيَاضٌ فِي وَجْهِ الْفَرَسِ، وَالتَّحْجِيلُ فِي يَدَيْهِ وَرِجْلَيْهِ، وَمَعْنَى الْحَدِيثِ يَأْتُونَ بِيضَ الْوُجُوهِ وَالْأَيْدِي وَالْأَرْجُلِ.
أَمَّا حُكْمُ الْمسألة:فَاتَّفَقَ أَصْحَابُنَا عَلَى اسْتِحْبَابِ غَسْلِ مَا فَوْقَ الْمِرْفَقَيْنِ وَالْكَعْبَيْنِ، ثُمَّ إنَّ جَمَاعَةً مِنْهُمْ أَطْلَقُوا اسْتِحْبَابَ ذَلِكَ وَلَمْ يَحُدُّوا غَايَةَ الِاسْتِحْبَابِ بِحَدٍّ كَمَا أَطْلَقَهُ الْمُصَنِّفُ رحمه الله، وَقَالَ جَمَاعَةٌ: يُسْتَحَبُّ إلَى نِصْفِ السَّاقِ وَالْعَضُدِ، وَقَالَ الْقَاضِي حُسَيْنٌ وَآخَرُونَ: يَبْلُغُ بِهِ الْإِبِطَ وَالرُّكْبَةَ، وَقَالَ الْبَغَوِيّ: نِصْفَ الْعَضُدِ فَمَا فَوْقَهُ وَنِصْفَ السَّاقِ فَمَا فَوْقَهُ وَاَللَّهُ أَعْلَمُ.
فرع: اخْتَلَفَتْ عِبَارَاتُ الْأَصْحَابِ فِي الْمُرَادِ بِتَطْوِيلِ الْغُرَّةِ، فَظَاهِرُ كَلَامِ الْمُصَنِّفِ - رحمه الله - أَنَّهَا فِي الْيَدَيْنِ وَالرِّجْلَيْنِ، وَكَذَا قَالَهُ إمَامُ الْحَرَمَيْنِ رحمه الله فِي كِتَابِهِ الْأَسَالِيبِ فِي الْخِلَافِ فِي مسألة:تَكْرَارِ مَسْحِ الرَّأْسِ، ثُمَّ فِي مسألة:مَسْحِ الْأُذُنَيْنِ، وَصَاحِبُ الْعُدَّةُ وَغَيْرُهُمَا، وَقَالَ الْغَزَالِيُّ - رحمه الله: إذَا قُطِعَتْ يَدُهُ فَوْقَ الْمِرْفَقِ اُسْتُحِبَّ إمْسَاسُ الْمَاءِ مَا بَقِيَ مِنْ عَضُدِهِ، فَإِنَّ تَطْوِيلَ الْغُرَّةِ مُسْتَحَبُّ، وَهَذَا مِمَّا أُنْكِرَ عَلَى الْغَزَالِيِّ لِتَصْرِيحِهِ بِأَنَّ الْغُرَّةَ تَكُونُ فِي الْيَدِ، وَلَا خِلَافَ عِنْدَ أَهْلِ اللُّغَةِ وَغَيْرِهِمْ فِي أَنَّ الْغُرَّةَ مُخْتَصَّةٌ بِالْوَجْهِ. وَقَالَ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ: إسْبَاغُ الْوُضُوءِ سُنَّةٌ وَإِطَالَةٌ لِلْغُرَّةِ، وَهُوَ أَنْ يَسْتَوْعِبَ جَمِيعَ الْوَجْهِ بِالْغَسْلَةِ حَتَّى يَغْسِلَ جُزْءًا مِنْ رَأْسِهِ، وَيَغْسِلَ الْيَدَيْنِ إلَى الْمَنْكِبَيْنِ، وَالرِّجْلَيْنِ إلَى الرُّكْبَتَيْنِ. وَقَالَ الْمُتَوَلِّي: تَطْوِيلُ الْغُرَّةِ سُنَّةٌ، وَهُوَ أَنْ يَغْسِلَ بَعْضَ مُقَدَّمِ رَأْسِهِ مَعَ الْوَجْهِ، وَتَطْوِيلُ التَّحْجِيلِ سُنَّةٌ، وَهُوَ أَنْ يَغْسِلَ بَعْضَ الْعَضُدِ مَعَ الْمِرْفَقِ وَبَعْضَ السَّاقِ مَعَ الْقَدَمِ.
وَقَالَ الرَّافِعِيُّ - رحمه الله: اخْتَلَفَ الْأَصْحَابُ فِي ذَلِكَ فَفَرَّقَ بَعْضُهُمْ بَيْنَ الْغُرَّةِ وَالتَّحْجِيلِ فَقَالُوا: تَطْوِيلُ الْغُرَّةِ غَسْلُ مُقَدَّمَاتِ الرَّأْسِ مَعَ الْوَجْهِ وَكَذَا صَفْحَةُ الْعُنُقِ، وَتَطْوِيلُ التَّحْجِيلِ غَسْلُ بَعْضَ الْعَضُدِ وَالسَّاقِ وَغَايَتُهُ اسْتِيعَابُ الْعَضُدِ وَالسَّاقِ، قَالَ: وَفَسَّرَ كَثِيرُونَ تَطْوِيلَ الْغُرَّةِ بِغَسْلِ شَيْءٍ مِنْ الْعَضُدِ

ج / 1 ص -239- وَالسَّاقِ، وَأَعْرَضُوا عَمَّا حَوَالَيْ الْوَجْهِ، قَالَ: وَالْأَوَّلُ أَوْلَى وَأَوْفَقُ لِظَاهِرِ الْحَدِيثِ. وَقَالَ الرَّافِعِيُّ فِي مَوْضِعٍ آخَرَ عِنْدَ اسْتِحْبَابِ غَسْلِ بَاقِي الْعَضُدِ بَعْدَ الْقَطْعِ: إنْ قِيلَ: كَيْفَ قَالَ الْغَزَالِيُّ يَغْسِلُ الْبَاقِيَ لِتَطْوِيلِ الْغُرَّةِ، وَالْغُرَّةُ إنَّمَا هِيَ فِي الْوَجْهِ وَاَلَّذِي فِي الْيَدِ التَّحْجِيلُ ؟ قُلْنَا: تَطْوِيلُ الْغُرَّةِ وَالتَّحْجِيلِ نَوْعٌ وَاحِدٌ مِنْ السُّنَنِ، فَيَجُوزُ أَنْ يَكُونَ قَوْلُهُ لِتَطْوِيلِ الْغُرَّةِ إشَارَةً إلَى النَّوْعِ، عَلَى أَنَّ أَكْثَرَهُمْ لَا يُفَرِّقُونَ بَيْنَهُمَا وَيُطْلِقُونَ تَطْوِيلَ الْغُرَّةِ فِي الْيَدِ، قَالَ: وَرَأَيْتُ بَعْضَهُمْ احْتَجَّ عَلَيْهِ بِقَوْلِهِ صلى الله عليه وسلم: "فَمَنْ اسْتَطَاعَ مِنْكُمْ أَنْ يُطِيلَ غُرَّتَهُ فَلْيَفْعَلْ" وَإِنَّمَا يُمْكِنُ الْإِطَالَةُ فِي الْيَدِ؛ لِأَنَّ الْوَجْهَ يَجِبُ اسْتِيعَابُهُ، قَالَ الرَّافِعِيُّ: وَهَذَا الِاحْتِجَاجُ لَيْسَ بِشَيْءٍ؛ لِأَنَّ الْإِطَالَةَ فِي الْوَجْهِ أَنْ يَغْسِلَ إلَى اللَّبَّةِ وَصَفْحَةِ الْعُنُقِ وَهُوَ مُسْتَحَبّ نَصَّ عَلَيْهِ الْأَئِمَّةُ، هَذَا كَلَامُ الرَّافِعِيِّ.
قُلْتُ: الصَّحِيحُ أَنَّ الْغُرَّةَ غَيْرُ التَّحْجِيلِ لِقَوْلِهِ صلى الله عليه وسلم: "فَمَنْ اسْتَطَاعَ مِنْكُمْ فَلْيُطِلْ غُرَّتَهُ وَتَحْجِيلَهُ" فَهَذَا صَرِيحٌ فِي الْمُغَايَرَةِ بَيْنَهُمَا، وَرِوَايَةُ الِاقْتِصَارِ عَلَى الْغُرَّةِ لَا تُخَالِفُ هَذَا؛ لِأَنَّ فِي هَذَا زِيَادَةً، وَزِيَادَةُ الثِّقَةِ مَقْبُولَةٌ، وَلِأَنَّهُ قَدْ يُطْلَقُ أَحَدُ الْقَرِينَيْنِ وَيَكُونُ الْآخَرُ مُرَادًا كَقَوْلِهِ تعالى: {سَرَابِيلَ تَقِيكُمْ الْحَرَّ}[النحل:81] أَيْ: وَالْبَرْدَ، وَإِذَا ثَبَتَ تَغَايُرُهُمَا فَأَحْسَنُ مَا فِيهِ مَا قَدَّمْنَاهُ عَنْ الْمُتَوَلِّي وَالرَّافِعِيِّ، وَمُرَادُهُمَا غَسْلُ جُزْءٍ يَسِيرٍ مِنْ الرَّأْسِ وَمَا يُلَاصِقُ الْوَجْهَ مِنْ صَفْحَةِ الْعُنُقِ، وَهَذَا غَيْرُ الْجُزْءِ الْوَاجِبِ الَّذِي لَا يَتِمُّ غَسْلُ الْوَجْهِ إلَّا بِهِ.
فرع: هَذَا الَّذِي ذَكَرْنَاهُ مِنْ اسْتِحْبَابِ غَسْلِ مَا فَوْقَ الْمِرْفَقَيْنِ وَالْكَعْبَيْنِ هُوَ مَذْهَبُنَا لَا خِلَافَ فِيهِ بَيْن أَصْحَابِنَا، وَهُوَ مَذْهَبُ أَبِي هُرَيْرَةَ كَمَا سَبَقَ. وَقَالَ أَبُو الْحَسَنِ بْنُ بَطَّالٍ الْمَالِكِيُّ فِي شَرْحِ صَحِيحِ الْبُخَارِيِّ: هَذَا الَّذِي قَالَهُ أَبُو هُرَيْرَةَ لَمْ يُتَابَعْ عَلَيْهِ، وَالْمُسْلِمُونَ مُجْمِعُونَ عَلَى أَنَّ الْوُضُوءَ لَا يُتَعَدَّى بِهِ مَا حَدَّ اللَّهُ وَرَسُولُهُ وَلَمْ يُجَاوِزْ رَسُولَ اللَّهِ صلى الله عليه وسلم قَطُّ مَوَاضِعَ الْوُضُوءِ فِيمَا بَلَغَنَا، وَهَذَا الَّذِي قَالَهُ ابْنُ بَطَّالٍ مِنْ الْإِنْكَارِ عَلَى أَبِي هُرَيْرَةَ خَطَأٌ؛ لِأَنَّ أَبَا هُرَيْرَةَ لَمْ يَفْعَلْهُ مِنْ تِلْقَاءِ نَفْسِهِ، بَلْ أَخْبَرَ أَنَّهُ رَأَى النَّبِيَّ صلى الله عليه وسلم يَفْعَلُ ذَلِكَ كَمَا قَدَّمْنَاهُ عَنْهُ، وَلِأَنَّ تَفْسِيرَ الرَّاوِي إذَا لَمْ يُخَالِفْ الظَّاهِرَ يَجِب قَبُولُهُ عَلَى الْمَذْهَبِ الصَّحِيحِ لِأَهْلِ الْأُصُولِ، وَأَمَّا نَقْلُهُ "الإجماع" فَلَا يُقْبَلُ مَعَ خِلَافِ أَبِي هُرَيْرَةَ وَأَصْحَابِنَا، وَأَمَّا كَوْنُ أَكْثَرِ الْعُلَمَاءِ لَمْ يَذْكُرُوهُ وَلَمْ يَقُولُوا بِهِ فَلَا يَمْنَعُ كَوْنَهُ سُنَّةً بَعْدَ صِحَّةِ الْأَحَادِيثِ فِيهِ، وَأَمَّا قَوْلُهُ صلى الله عليه وسلم فِي الْحَدِيثِ الْآخَرِ: "فَمَنْ زَادَ عَلَى هَذَا فَقَدْ أَسَاءَ" فَالْمُرَادُ زَادَ فِي الْعَدَدِ فَغَسَلَ أَكْثَرَ مِنْ ثَلَاثِ مَرَّاتٍ، كَمَا سَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ اللَّهُ - تعالى: وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَالْمُسْتَحَبُّ أَنْ يَتَوَضَّأَ ثَلَاثًا ثَلَاثًا لِمَا رَوَى أُبَيّ بْنُ كَعْبٍ رضي الله عنه: أَنَّ النَّبِيَّ صلى الله عليه وسلم "تَوَضَّأَ مَرَّةً مَرَّةً ثُمَّ قَالَ: هَذَا وُضُوءٌ لَا يَقْبَلُ اللَّهُ الصَّلَاةَ إلَّا بِهِ، ثُمَّ تَوَضَّأَ مَرَّتَيْنِ مَرَّتَيْنِ وَقَالَ: مَنْ تَوَضَّأَ مَرَّتَيْنِ آتَاهُ اللَّهُ أَجْرَهُ مَرَّتَيْنِ، ثُمَّ تَوَضَّأَ ثَلَاثًا ثَلَاثًا وَقَالَ: هَذَا وُضُوئِي وَوُضُوءُ الْأَنْبِيَاءِ قَبْلِي، وَوُضُوءُ خَلِيلِي إبْرَاهِيمَ صلى الله عليه وسلم" .
الشرح: حَدِيثُ أُبَيِّ هَذَا ضَعِيفٌ رَوَاهُ ابْنُ مَاجَهْ فِي سُنَنِهِ هَكَذَا مِنْ رِوَايَةِ أُبَيِّ بِإِسْنَادٍ ضَعِيفٍ، وَرَوَاهُ ابْنُ مَاجَهْ أَيْضًا وَالْبَيْهَقِيُّ وَغَيْرُهُمَا مِنْ رِوَايَةِ ابْنِ عُمَرَ وَإِسْنَادُهُ أَيْضًا ضَعِيفٌ، قَالَ الْإِمَامُ الْحَافِظُ أَبُو بَكْرٍ الْحَازِمِيُّ: قَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ أَوْجُهٍ عَنْ غَيْرِ وَاحِدٍ مِنْ الصَّحَابَةِ وَكُلُّهَا ضَعِيفَةٌ، قَالَ: وَحَدِيثُ ابْنِ

ج / 1 ص -240- عُمَرَ فِي الْبَابِ نَحْوُ حَدِيثِ أُبَيِّ، قَالَ: وَلَيْسَ فِي حَدِيثِهِمَا: "وَوُضُوءُ خَلِيلِي إبْرَاهِيمَ ". قُلْت: قَوْلُهُ لَيْسَ فِي حَدِيثِهِمَا: وَوُضُوءُ خَلِيلِي إبْرَاهِيمَ لَيْسَ بِصَحِيحٍ، بَلْ ذَلِكَ مَوْجُودٌ فِي حَدِيثِ ابْنِ عُمَرَ رَوَاهُ أَبُو يَعْلَى الْمَوْصِلِيُّ فِي مُسْنَدِهِ، كَذَلِكَ رَأَيْتُهُ فِيهِ. وَذَكَرَ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ فِي حَدِيثِ أُبَيِّ هَذَا خِلَافًا لِأَصْحَابِنَا مِنْهُمْ مَنْ قَالَ: فَعَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم هَذِهِ الْوُضُوآتِ فِي مَجَالِسَ؛ لِأَنَّهُ لَوْ كَانَ فِي مَجْلِسٍ لَصَارَ غَسْلُ كُلِّ عُضْوٍ سِتَّ مَرَّاتٍ وَذَلِكَ مَكْرُوهٌ، وَمِنْهُمْ مَنْ قَالَ: كَانَ فِي مَجْلِسٍ وَاحِدٍ لِلتَّعْلِيمِ، وَيَجُوزُ مِثْلُ ذَلِكَ لِلتَّعْلِيمِ، وَرَجَّحَ صَاحِبُ الْبَحْرِ كَوْنَهُ فِي مَجَالِسَ.
قُلْت: الظَّاهِرُ أَنَّ هَذَا الْخِلَافَ لَمْ يَنْقُلُوهُ عَنْ رِوَايَةٍ بَلْ قَالُوهُ بِالِاجْتِهَادِ، وَظَاهِرُ رِوَايَةِ ابْنِ مَاجَهْ وَغَيْرِهِ أَنَّهُ كَانَ فِي مَجْلِسٍ وَاحِدٍ وَهَذَا كَالْمُتَعَيَّنِ؛ لِأَنَّ التَّعْلِيمَ لَا يَكَادُ يَحْصُلُ إلَّا فِي مَجْلِسٍ، وَكَيْفَ كَانَ فَالْحَدِيثُ ضَعِيفٌ لَا يُحْتَجُّ بِهِ كَمَا قَدَّمْنَاهُ، وَإِذَا ثَبَتَ ضَعْفُهُ تَعَيَّنَ الِاحْتِجَاجُ بِغَيْرِهِ، وَفِي ذَلِكَ أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ مِنْهَا حَدِيثُ عُثْمَانَ رضي الله عنه أَنَّهُ وَصَفَ وُضُوءَ رَسُولِ اللَّهِ صلى الله عليه وسلم: "فَتَوَضَّأَ ثَلَاثًا ثَلَاثًا" رَوَاهُ مُسْلِمٌ وَفِي رِوَايَةِ الْبَيْهَقِيّ وَغَيْرِهِ: "أَنَّ عُثْمَانَ رضي الله عنه تَوَضَّأَ ثَلَاثًا ثَلَاثًا ثُمَّ قَالَ لِأَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم: هَلْ رَأَيْتُمْ رَسُولَ اللَّهِ صلى الله عليه وسلم فَعَلَ هَذَا ؟ قَالُوا: نَعَمْ" . وَمِنْهَا حَدِيثُ عَلِيٍّ رضي الله عنه: أَنَّ النَّبِيَّ صلى الله عليه وسلم "تَوَضَّأَ ثَلَاثًا ثَلَاثًا" رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ رضي الله عنه وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ، قَالَ التِّرْمِذِيُّ: هَذَا أَحْسَنُ شَيْءٍ فِي هَذَا الْبَابِ وَأَصَحُّ. وَعَنْ شَقِيقِ بْنِ سَلَمَةَ قَالَ: "رَأَيْتُ عُثْمَانَ وَعَلِيًّا رضي الله عنهما يَتَوَضَّآنِ ثَلَاثًا ثَلَاثًا وَيَقُولَانِ: هَكَذَا كَانَ وُضُوءُ رَسُولِ اللَّهِ صلى الله عليه وسلم" ، رَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادٍ صَحِيحٍ: وَمِنْهَا حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ الَّذِي ذَكَرَهُ الْمُصَنِّفُ بَعْدَ هَذَا وَهُوَ صَحِيحٌ وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمسألة:فَالطَّهَارَةُ ثَلَاثًا ثَلَاثًا مُسْتَحَبَّةٌ فِي جَمِيعِ أَعْضَاءِ الْوُضُوءِ بِإِجْمَاعِ الْعُلَمَاءِ إلَّا الرَّأْسَ فَفِيهِ خِلَافٌ لِلسَّلَفِ سَنُفْرِدُهُ بِفَرْعٍ إنْ شَاءَ اللَّهُ تَعَالَى، وَمَذْهَبُنَا الْمَشْهُورُ أَنَّ مَسْحَ الرَّأْسِ يَكُونُ ثَلَاثًا كَغَيْرِهِ، وَحَكَى بَعْضُ أَصْحَابِنَا عَنْ بَعْضِ الْعُلَمَاءِ أَنَّهُ لَا يُسْتَحَبُّ الثَّلَاثُ، وَعَنْ بَعْضِهِمْ أَنَّهُ أَوْجَبَ الثَّلَاثَ، وَكِلَاهُمَا غَلَطٌ وَلَا يَصِحُّ هَذَا عَنْ أَحَدٍ، فَإِنْ صَحَّ فَهُوَ مَرْدُودٌ بِالْأَحَادِيثِ الصَّحِيحَةِ وَاَللَّهُ أَعْلَمُ.
فرع: أُبَيّ بْنُ كَعْبٍ الرَّاوِي هُنَا هُوَ أَبُو الْمُنْذِرِ، وَيُقَالُ أَبُو الطُّفَيْلِ، أُبَيّ بْنُ كَعْبِ بْنِ قَيْسِ بْنِ عُبَيْدِ بْنِ زَيْدِ بْنِ مُعَاوِيَةَ بْنِ عَمْرِو بْنِ مَالِكِ بْنِ النَّجَّارِ الْأَنْصَارِيُّ الْخَزْرَجِيُّ النَّجَّارِيُّ بِالنُّونِ، شَهِدَ الْعَقَبَةَ الثَّانِيَةَ وَبَدْرًا، وَثَبَتَ فِي "الصحيحين" "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَرَأَ عَلَيْهِ {لَمْ يَكُنْ الَّذِينَ كَفَرُوا} وَقَالَ: أَمَرَنِي اللَّهُ أَنْ أَقْرَأَ عَلَيْكَ" ، وَفِي حَدِيثِ التِّرْمِذِيِّ "أَقْرَؤُكُمْ أُبَيٌّ" ، وَهُوَ أَحَدُ كُتَّابِ النَّبِيِّ صلى الله عليه وسلم تُوُفِّيَ فِي خِلَافَةِ عُمَرَ وَقِيلَ عُثْمَانَ، وَقَدْ أَوْضَحْت ذَلِكَ فِي مَنَاقِبِهِ فِي تَهْذِيبِ الْأَسْمَاءِ
فرع: فِي تَكْرَارِ مَسْحِ الرَّأْسِ مَذْهَبُنَا الْمَشْهُورُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ رضي الله عنه فِي كُتُبِهِ وَقَطَعَ بِهِ جَمَاهِيرُ الْأَصْحَابِ أَنَّهُ يُسْتَحَبُّ مَسْحُ الرَّأْسِ ثَلَاثًا كَمَا يُسْتَحَبُّ تَطْهِيرُ بَاقِي الْأَعْضَاءِ ثَلَاثًا، وَحَكَى أَبُو عِيسَى التِّرْمِذِيُّ فِي كِتَابِهِ عَنْ الشَّافِعِيِّ وَأَكْثَرِ الْعُلَمَاءِ - رحمهم الله - أَنَّ مَسْحَ الرَّأْسِ مَرَّةٌ. وَلَا أَعْلَمُ أَحَدًا مِنْ أَصْحَابِنَا حَكَى هَذَا عَنْ الشَّافِعِيِّ رضي الله عنه لَكِنْ حَكَى أَبُو عَبْدِ اللَّهِ الْحَنَّاطِيُّ - بِالْحَاءِ الْمُهْمَلَةِ - ثُمَّ صَاحِبُ الْبَيَانِ وَالرَّافِعِيُّ وَغَيْرُهُمَا وَجْهًا لِبَعْضِ أَصْحَابِنَا أَنَّ السُّنَّةَ فِي مَسْحِ الرَّأْسِ مَرَّةٌ، وَحَكَاهُ الْحَنَّاطِيُّ وَالرَّافِعِيُّ فِي مَسْحِ الْأُذُنَيْنِ أَيْضًا وَمَال الْبَغَوِيّ إلَى اخْتِيَارِهِ فِي مَسْحِ الرَّأْسِ، وَحَكَى

ج / 1 ص -241- بَعْضُ تَلَامِذَتِهِ أَنَّهُ كَانَ يَعْمَلُ بِهِ، وَأَشَارَ أَيْضًا إلَى تَرْجِيحِهِ الْبَيْهَقِيُّ كَمَا سَأَذْكُرُهُ عَنْهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى.
وَمَذْهَبُ الشَّافِعِيِّ وَأَصْحَابِهِ رضي الله عنهم اسْتِحْبَابُ الثَّلَاثِ وَهُوَ مَذْهَبُ دَاوُد وَرِوَايَةٌ عَنْ أَحْمَدَ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ أَنَسِ بْنِ مَالِكٍ وَسَعِيدِ بْنِ جُبَيْرٍ وَعَطَاءٍ وَزَاذَانَ وَمَيْسَرَةَ رضي الله عنهم. وَحَكَى ابْنُ الْمُنْذِرِ وَأَصْحَابُنَا عَنْ ابْنِ سِيرِينَ أَنَّهُ قَالَ: يَمْسَحُ رَأْسَهُ مَرَّتَيْنِ، وَقَالَ أَكْثَرُ الْعُلَمَاءِ إنَّمَا يُسَنُّ مَسْحَةٌ وَاحِدَةٌ، هَكَذَا حَكَاهُ عَنْ أَكْثَرِ الْعُلَمَاءِ التِّرْمِذِيُّ وَآخَرُونَ، قَالَ ابْنُ الْمُنْذِرِ وَمِمَّنْ قَالَ بِهِ عَبْدُ اللَّهِ بْنُ عُمَرَ وَطَلْحَةُ بْنُ مُصَرِّفٍ وَالْحَكَمُ وَحَمَّادٌ وَالنَّخَعِيُّ وَمُجَاهِدٌ وَسَالِمُ بْنُ عَبْدِ اللَّهِ وَالْحَسَنُ الْبَصْرِيُّ وَأَصْحَابُ الرَّأْيِ وَأَحْمَدُ وَأَبُو ثَوْرٍ رضي الله عنهم، وَحَكَاهُ غَيْرُ ابْنِ الْمُنْذِرِ عَنْ غَيْرِهِمْ أَيْضًا، وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِمَا وَسُفْيَانَ الثَّوْرِيِّ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ، وَاخْتَارَهُ ابْنُ الْمُنْذِرِ. فَأَمَّا ابْنُ سِيرِينَ فَاحْتُجَّ لَهُ بِحَدِيثِ الرُّبَيِّعِ بِنْتِ مُعَوِّذٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ بِرَأْسِهِ مَرَّتَيْنِ" وَعَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ مِثْلُهُ.
وَأَمَّا الْقَائِلُونَ بِمَسْحَةٍ وَاحِدَةٍ فَاحْتَجُّوا بِالْأَحَادِيثِ الْمَشْهُورَةِ فِي "الصحيحين" وَغَيْرِهِمَا مِنْ رِوَايَاتِ جَمَاعَاتٍ مِنْ الصَّحَابَةِ فِي صِفَةِ وُضُوءِ رَسُولِ اللَّهِ صلى الله عليه وسلم "أَنَّهُ مَسَحَ رَأْسَهُ مَرَّةً وَاحِدَةً مَعَ غَسْلِهِ بَقِيَّةَ الْأَعْضَاءِ ثَلَاثًا ثَلَاثًا" مِنْهَا رِوَايَةُ عُثْمَانَ وَابْنِ عَبَّاسٍ وَعَبْدِ اللَّهِ بْنِ زَيْدٍ رضي الله عنهم، وَرُوِيَ ذَلِكَ أَيْضًا مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى وَسَلَمَةَ بْنِ الْأَكْوَعِ وَالرُّبَيِّعِ بِنْتِ مُعَوِّذٍ وَغَيْرِهِمْ، وَقَدْ قَالَ أَبُو دَاوُد فِي سُنَنِهِ وَغَيْرُهُ مِنْ الْأَئِمَّةِ: الصَّحِيحُ فِي أَحَادِيثِ عُثْمَانَ وَغَيْرِهِ مَسْحُ الرَّأْسِ مَرَّةً، وَقَدْ سَلَّمَ لَهُمْ الْبَيْهَقِيُّ هَذَا وَاعْتَرَفَ بِهِ وَلَمْ يُجِبْ عَنْهُ مَعَ أَنَّهُ الْمَعْرُوفُ بِالِانْتِصَارِ لِمَذْهَبِ الشَّافِعِيِّ رضي الله عنه. قَالُوا: وَلِأَنَّهُ مَسْحٌ وَاجِبٌ فَلَمْ يُسَنُّ تَكْرَارُهُ كَمَسْحِ التَّيَمُّمِ وَالْخُفِّ، وَلِأَنَّ تَكْرَارَهُ يُؤَدِّي إلَى أَنْ يَصِيرَ الْمَسْحُ غَسْلًا، وَلِأَنَّ النَّاسَ أَجْمَعُوا قَبْلَ الشَّافِعِيِّ رضي الله عنه عَلَى عَدَم التَّكْرَارِ، فَقَوْلُهُ خَارِقٌ لِلْإِجْمَاعِ. وَاحْتَجَّ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله بِأَحَادِيثَ وَأَقْيِسَةٍ: أحدها: وَهُوَ الَّذِي اعْتَمَدَهُ الشَّافِعِيُّ حَدِيثُ عُثْمَانَ رضي الله عنه: أَنَّ النَّبِيَّ صلى الله عليه وسلم "تَوَضَّأَ ثَلَاثًا ثَلَاثًا" رَوَاهُ مُسْلِمٌ، وَوَجْهُ الدَّلَالَةِ مِنْهُ أَنَّ قَوْلَهُ تَوَضَّأَ يَشْمَلُ الْمَسْحَ وَالْغَسْلَ، وَقَدْ مَنَعَ الْبَيْهَقِيُّ وَغَيْرُهُ الدَّلَالَةَ مِنْ هَذَا؛ لِأَنَّهَا رِوَايَةٌ مُطْلَقَةٌ، وَجَاءَتْ الرِّوَايَاتُ الثَّابِتَةُ فِي الصَّحِيحِ الْمُفَسَّرَةُ مُصَرِّحَةً بِأَنَّ غَسْلَ الْأَعْضَاءِ ثَلَاثًا ثَلَاثًا وَمَسْحَ الرَّأْسِ مَرَّةً، فَصَرَّحُوا بِالثَّلَاثِ فِي غَيْرِ الرَّأْسِ، وَقَالُوا فِي الرَّأْسِ: " وَمَسَحَ بِرَأْسِهِ " وَلَمْ يَذْكُرُوا عَدَدًا ثُمَّ قَالُوا بَعْدَهُ: ثُمَّ غَسَلَ رِجْلَيْهِ ثَلَاثًا ثَلَاثًا، وَجَاءَ فِي رِوَايَاتٍ فِي الصَّحِيحِ ثُمَّ غَسَلَ يَدَيْهِ ثَلَاثًا ثُمَّ مَسَحَ بِرَأْسِهِ مَرَّةً ثُمَّ غَسَلَ رِجْلَيْهِ ثَلَاثًا ثَلَاثًا، فَلَمْ يَبْقَ فِيهِ دَلَالَةٌ.
الْحَدِيثُ الثَّانِي: عَنْ عُثْمَانَ رضي الله عنه أَنَّهُ "تَوَضَّأَ فَمَسَحَ رَأْسَهُ ثَلَاثًا وَقَالَ رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم تَوَضَّأَ هَكَذَا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، وَقَدْ ذَكَرَ أَيْضًا الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ - رحمه الله - أَنَّهُ حَدِيثٌ حَسَنٌ، وَرُبَّمَا ارْتَفَعَ مِنْ الْحُسْنِ إلَى الصِّحَّةِ بِشَوَاهِدِهِ وَكَثْرَةِ طُرُقِهِ، فَإِنَّ الْبَيْهَقِيَّ وَغَيْرَهُ رَوَوْهُ مِنْ طُرُقٍ كَثِيرَةٍ غَيْرِ طَرِيقِ أَبِي دَاوُد.

ج / 1 ص -242- الْحَدِيثُ الثَّالِثُ: عَنْ عَلِيٍّ رضي الله عنه أَنَّهُ "تَوَضَّأَ فَمَسَحَ رَأْسَهُ ثَلَاثًا ثُمَّ قَالَ: هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم فَعَلَ" رَوَاهُ الْبَيْهَقِيُّ مِنْ طُرُقٍ وَقَالَ: أَكْثَرُ الرُّوَاةِ رَوَوْهُ عَنْ عَلِيَّ رضي الله عنه دُون ذِكْرِ التَّكْرَارِ، قَالَ: وَأَحْسَنُ مَا رُوِيَ عَنْ عَلِيٍّ رضي الله عنه فِيهِ مَا رَوَاهُ عَنْهُ ابْنُهُ الْحَسَنُ بْنُ عَلِيٍّ رضي الله عنهما فَذَكَرَهُ بِإِسْنَادِهِ عَنْهُ وَذَكَرَ "مَسْحَ الرَّأْسِ ثَلَاثًا" وَقَالَ: هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم تَوَضَّأَ، وَإِسْنَادُهُ حَسَنٌ. وَرُوِيَ عَنْ أَبِي رَافِعٍ وَابْنِ أَبِي أَوْفَى عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ مَسَحَ رَأْسَهُ ثَلَاثًا" وَاعْتَمَدَ الشَّيْخُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ حَدِيثَ أُبَيِّ بْنِ كَعْبٍ السَّابِقَ وَقَدْ سَبَقَ أَنَّهُ ضَعِيفٌ لَا يُحْتَجُّ بِهِ.
وَأَمَّا الْأَقْيِسَةُ فَقَالُوا: أَحَدُ أَعْضَاءِ الطَّهَارَةِ فَسُنَّ تَكْرَارُهُ كَغَيْرِهِ، وَقَالُوا: وَلِأَنَّهُ إيرَادُ أَصْلٍ عَلَى أَصْلٍ فَسُنَّ تَكْرَارُهُ كَالْوَجْهِ، وَفِيهِ احْتِرَازٌ مِنْ التَّيَمُّمِ وَمَسْحِ الْخُفِّ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: عَادَةُ أَصْحَابِنَا الْخُرَاسَانِيِّينَ فِي هَذَا أَنَّهُمْ يَقُولُونَ أَصْلٌ فِي الطَّهَارَةِ الْمُبَعَّضَةِ، يَحْتَرِزُونَ عَنْ غُسْلِ الْجَنَابَةِ فَإِنَّهُ لَا يَتَبَعَّضُ، قَالَ: وَإِنَّمَا فَعَلُوا هَذَا؛ لِأَنَّهُمْ لَا يَعْرِفُونَ الْمَذْهَبَ فِي غُسْلِ الْجَنَابَةِ، وَالْمَذْهَبُ أَنَّهُ يُسَنُّ تَكْرَارُ الْغُسْلِ فِيهِ.
وَأَمَّا الْجَوَابُ عَمَّا احْتَجَّ بِهِ ابْنُ سِيرِينَ مِنْ حَدِيثِ الرُّبَيِّعِ فَمِنْ أَوْجُهٍ: أحدها: أَنَّهُ ضَعِيفٌ رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ وَهُوَ ضَعِيفٌ عِنْدَ أَكْثَرِ أَهْلِ الْحَدِيثِ. والثاني: لَوْ صَحَّ لَكَانَ حَدِيثُ الثَّلَاثِ مُقَدَّمًا عَلَيْهِ لِمَا فِيهِ مِنْ زِيَادَةٍ. الثالث: أَنَّهُ مَحْمُولٌ عَلَى بَيَانِ الْجَوَازِ، وَأَحَادِيثُ الثَّلَاثِ لِلِاسْتِحْبَابِ جَمْعًا بَيْنَ الْأَحَادِيثِ. وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ زَيْدٍ فَرَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ، وَالْجَوَابُ عَنْهُ مِنْ الْوَجْهَيْنِ الْآخَرَيْنِ وَقَدْ أَشَارَ الْبَيْهَقِيُّ إلَى مَنْعِ الِاحْتِجَاجِ بِهِ مِنْ حَيْثُ إنَّ سُفْيَانَ بْنَ عُيَيْنَةَ انْفَرَدَ عَنْ رُفْقَتِهِ فَرَوَاهُ مَرَّتَيْنِ وَالْبَاقُونَ رَوَوْهُ مَرَّةً، فَعَلَى هَذَا يُجَابُ عَنْهُ بِالْأَوْجُهِ الثَّلَاثَةِ.
وَأَمَّا دَلِيلُ الْقَائِلِينَ بِمَسْحَةٍ وَاحِدَةٍ فَأَجَابَ أَصْحَابُنَا عَنْهَا بِأَجْوِبَةٍ كَثِيرَةٍ مِنْ أَحْسَنِهَا أَنَّهُ نُقِلَ عَنْ رُوَاتِهَا الْمَسْحُ ثَلَاثًا وَوَاحِدَةً كَمَا سَبَقَ، فَوَجَبَ الْجَمْعُ بَيْنَهُمَا فَيُقَالُ: الْوَاحِدَةُ لِبَيَانِ الْجَوَازِ وَالثِّنْتَانِ لِبَيَانِ الْجَوَازِ وَزِيَادَةِ الْفَضِيلَةِ عَلَى الْوَاحِدَةِ، وَالثَّلَاثُ لِلْكَمَالِ وَالْفَضِيلَةِ. وَيُؤَيِّدُ هَذَا أَنَّهُ رُوِيَ الْوُضُوءُ عَلَى أَوْجُهٍ كَثِيرَةٍ، فَرُوِيَ عَلَى هَذِهِ الْأَوْجُهِ الْمَذْكُورَةِ، وَرُوِيَ غَسْلُ بَعْضِ الْأَعْضَاءِ مَرَّةً وَبَعْضِهَا مَرَّتَيْنِ، وَرُوِيَ عَلَى غَيْرِ ذَلِكَ، وَهَذَا يَدُلُّ عَلَى التَّوْسِعَةِ وَأَنَّهُ لَا حَرَجَ كَيْفَ تَوَضَّأَ عَلَى أَحَدِ هَذِهِ الْأَوْجُهِ، وَلَمْ يَقُلْ أَحَدٌ مِنْ الْعُلَمَاءِ يُسْتَحَبُّ غَسْلُ بَعْضِ الْأَعْضَاءِ ثَلَاثًا وَبَعْضِهَا مَرَّتَيْنِ مَعَ أَنَّ حَدِيثَهُ هَكَذَا فِي الصَّحِيحَيْنِ، فَعُلِمَ بِذَلِكَ أَنَّ الْقَصْدَ بِمَا سِوَى الثَّلَاثِ بَيَانُ الْجَوَازِ فَإِنَّهُ لَوْ وَاظَبَ صلى الله عليه وسلم عَلَى الثَّلَاثِ لَظُنَّ أَنَّهُ وَاجِبٌ، فَبَيَّنَ فِي أَوْقَاتٍ الْجَوَازَ بِدُونِ ذَلِكَ، وَكَرَّرَ بَيَانَهُ فِي أَوْقَاتٍ، وَعَلَى أَوْجُهٍ لِيَسْتَقِرَّ مَعْرِفَتُهُ وَلِاخْتِلَافِ الْحَاضِرِينَ الَّذِينَ لَمْ يَحْضُرُوا الْوَقْت الْآخَرَ.
فَإِنْ قِيلَ: فَإِذَا كَانَ الثَّلَاثُ أَفْضَلَ فَكَيْفَ تَرَكَهُ فِي أَوْقَاتٍ ؟ فَالْجَوَابُ مَا قَدَّمْنَاهُ أَنَّهُ قَصَدَ صلى الله عليه وسلم الْبَيَانَ وَهُوَ وَاجِبٌ عَلَيْهِ صلى الله عليه وسلم فَثَوَابُهُ فِيهِ أَكْثَرُ وَكَانَ الْبَيَانُ بِالْفِعْلِ آكَدَ وَأَقْوَى فِي النُّفُوسِ وَأَوْضَحَ مِنْ الْقَوْلِ. وَأَمَّا قَوْلُ أَبِي دَاوُد وَغَيْرِهِ فَجَوَابُهُ مِنْ وَجْهَيْنِ: أحدهما: أَنَّهُ قَالَ: " الْأَحَادِيثَ الصِّحَاحَ " وَهَذَا حَدِيثٌ حَسَنٌ غَيْرُ دَاخِلٍ فِي قَوْلِهِ. والثاني: أَنَّ عُمُومَ إطْلَاقِهِ مَخْصُوصٌ بِمَا ذَكَرْنَاهُ مِنْ الْأَحَادِيثِ الْحِسَانِ وَغَيْرِهَا.

ج / 1 ص -243- وَأَمَّا الْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى التَّيَمُّمِ وَمَسْحِ الْخُفِّ فَهُوَ أَنَّهُمَا رُخْصَةٌ فَنَاسَبَ تَخْفِيفَهُمَا، وَالرَّأْسُ أَصْلٌ فَإِلْحَاقُهُ بِبَاقِي أَعْضَاءِ الْوُضُوءِ أُولَى. وَأَمَّا قَوْلُهُمْ: تَكْرَارُهُ يُؤَدِّي إلَى غَسْلِهِ فَلَا نُسَلِّمُهُ؛ لِأَنَّ الْغَسْلَ جَرَيَانُ الْمَاءِ عَلَى الْعُضْوِ، وَهَذَا لَا يَحْصُلُ بِتَكْرَارِ الْمَسْحِ ثَلَاثًا، وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ الْجُنُبَ لَوْ مَسَحَ بَدَنَهُ بِالْمَاءِ وَكَرَّرَ ذَلِكَ لَا تَرْتَفِعُ جَنَابَتُهُ بَلْ يُشْتَرَطُ جَرْيُ الْمَاءِ عَلَى الْأَعْضَاءِ. وَأَمَّا قَوْلُهُمْ: خَرَقَ الشَّافِعِيُّ رضي الله عنه "الإجماع" فَلَيْسَ بِصَحِيحٍ فَقَدْ سَبَقَ بِهِ أَنَسُ بْنُ مَالِكٍ وَعَطَاءٌ وَغَيْرُهُمَا كَمَا قَدَّمْنَاهُ عَنْ حِكَايَةِ ابْنِ الْمُنْذِرِ، وَابْنُ الْمُنْذِرِ هُوَ الْمَرْجُوعُ إلَيْهِ فِي نَقْلِ الْمَذَاهِبِ بِاتِّفَاقِ الْفِرَقِ. وَاَللَّهُ أَعْلَمُ .
قال المُصَنِّفُ رحمه الله تعالى:"فَإِنْ اقْتَصَرَ عَلَى مَرَّةٍ وَأَسْبَغَ أَجْزَأَهُ لِقَوْلِهِ صلى الله عليه وسلم: "هَذَا وُضُوءٌ لَا يَقْبَلُ اللَّهُ الصَّلَاةَ إلَّا بِهِ" .
الشرح: أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ الْوَاجِبَ مَرَّةٌ وَاحِدَةٌ، وَمِمَّنْ نَقَلَ "الإجماع" فِيهِ ابْنُ جَرِيرٍ فِي كِتَابِهِ اخْتِلَافِ الْعُلَمَاءِ وَآخَرُونَ، وَحَكَى الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ أَنَّ بَعْضَ النَّاسِ أَوْجَبَ الثَّلَاثَ، وَحَكَاهُ صَاحِبُ الْإِبَانَةِ عَنْ ابْنِ أَبِي لَيْلَى، وَهَذَا مَذْهَبٌ بَاطِلٌ لَا يَصِحُّ عَنْ أَحَدٍ مِنْ الْعُلَمَاءِ، وَلَوْ صَحَّ لَكَانَ مَرْدُودًا بِإِجْمَاعِ مَنْ قَبْلَهُ، وَالْأَحَادِيثُ الصَّحِيحَةُ مِنْهَا حَدِيثُ ابْنِ عَبَّاسٍ رضي الله عنهما "تَوَضَّأَ النَّبِيُّ صلى الله عليه وسلم مَرَّةً مَرَّةً" رَوَاهُ الْبُخَارِيُّ وَحَدِيثُ عَبْدِ اللَّهِ بْنِ زَيْدٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم غَسَلَ بَعْضَ أَعْضَائِهِ ثَلَاثًا وَبَعْضَهَا مَرَّتَيْنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ. أَنَّ النَّبِيَّ صلى الله عليه وسلم "تَوَضَّأَ مَرَّتَيْنِ مَرَّتَيْنِ" ، وَالْأَحَادِيثُ فِي هَذَا كَثِيرَةٌ مَشْهُورَةٌ وَهُوَ مَجْمَعٌ عَلَيْهِ وَلَمْ يَثْبُتْ عَنْ أَحَدٍ خِلَافُهُ. وَأَمَّا احْتِجَاجُ الْمُصَنِّفِ بِحَدِيثِ: "هَذَا وُضُوءٌ لَا يَقْبَلُ اللَّهُ الصَّلَاةَ إلَّا بِهِ" فَبَاطِلٌ؛ لِأَنَّهُ حَدِيثٌ ضَعِيفٌ سَبَقَ بَيَانُهُ وَالِاعْتِمَادُ عَلَى مَا ذَكَرْته مِنْ الْأَحَادِيثِ الصَّحِيحَةِ وَالْإِجْمَاعِ. وَقَوْلُهُ وَأَسْبَغَ أَيْ: عَمَّمَ الْأَعْضَاءَ وَاسْتَوْعَبَهَا، وَمِنْهُ دِرْعُ سَابِغَةٍ وَثَوْبٌ سَابِغٌ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"قَالَ خَالَفَ بَيْن الْأَعْضَاءِ فَغَسَلَ بَعْضَهَا مَرَّةً وَبَعْضَهَا مَرَّتَيْنِ وَبَعْضَهَا ثَلَاثًا جَازَ، لِمَا رَوَى عَبْدُ اللَّهِ بْنُ زَيْدٍ: أَنَّ النَّبِيَّ صلى الله عليه وسلم "تَوَضَّأَ فَغَسَلَ وَجْهَهُ ثَلَاثًا وَيَدَيْهِ مَرَّتَيْنِ" .
الشرح: هَذَا الْحُكْمُ مُجْمَعٌ عَلَيْهِ وَحَدِيثُ عَبْدِ اللَّهِ بْنِ زَيْدٍ هَذَا رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ هَكَذَا، وَفِيهِ زِيَادَةٌ حَسَنَةٌ وَهِيَ أَنَّهُ مَسَحَ رَأْسَهُ مَرَّةً وَاحِدَةً، وَهَذِهِ الزِّيَادَةُ لَائِقَةٌ هُنَا لِيَكُونَ الْحَدِيثُ جَامِعًا لِطَهَارَةِ بَعْضِ الْأَعْضَاءِ مَرَّةً وَبَعْضِهَا مَرَّتَيْنِ وَبَعْضِهَا ثَلَاثًا كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَعَبْدُ اللَّهِ بْنُ زَيْدٍ تَقَدَّمَ بَيَانه فِي مَسْحِ الرَّأْسِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ زَادَ عَلَى الثَّلَاثِ كُرِهَ لِمَا رَوَى عَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "تَوَضَّأَ ثَلَاثًا ثَلَاثًا ثُمَّ قَالَ: هَكَذَا الْوُضُوءُ فَمَنْ زَادَ عَلَى هَذَا أَوْ نَقَصَ فَقَدْ أَسَاءَ وَظَلَمَ" .
الشرح:أَمَّا حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ هَذَا فَصَحِيحٌ رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو دَاوُد وَالنَّسَائِيُّ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ. وَلَيْسَ فِي رِوَايَةِ أَحَدٍ مِنْ هَؤُلَاءِ قَوْلُهُ: أَوْ نَقَصَ إلَّا رِوَايَةَ أَبِي دَاوُد فَإِنَّهُ

ج / 1 ص -244- ثَابِتٌ فِيهَا، وَلَيْسَ فِي رِوَايَاتِهِمْ تَصْرِيحٌ بِمَسْحِ الرَّأْسِ ثَلَاثًا، وَقَدْ قَدَّمْتُ فِي الْفُصُولِ السَّابِقَةِ فِي مُقَدِّمَةِ الْكِتَابِ أَنَّ جُمْهُورَ الْمُحَدِّثِينَ صَحَّحُوا الِاحْتِجَاجَ بِرِوَايَةِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ، وَأَنَّ الْمُصَنِّفَ قَطَعَ فِي كِتَابِهِ اللُّمَعِ بِأَنَّهُ لَا يُحْتَجُّ بِهِ لِاحْتِمَالِ الْإِرْسَالِ وَبَيَّنْتُ سَبَبَ الِاخْتِلَافِ فِيهِ هُنَاكَ وَاضِحًا. وَأَنَّ الصَّحِيحَ جَوَازُ الِاحْتِجَاجِ بِهِ.
وَاخْتَلَفَ أَصْحَابُنَا فِي مَعْنَى: " أَسَاءَ وَظَلَمَ " فَقِيلَ: أَسَاءَ فِي النَّقْصِ وَظَلَمَ فِي الزِّيَادَةِ فَإِنَّ الظُّلْمَ مُجَاوَزَةُ الْحَدِّ وَوَضْعُ الشَّيْءِ فِي غَيْرِ مَوْضِعِهِ، وَقِيلَ عَكْسُهُ لِأَنَّ الظُّلْمَ يُسْتَعْمَلُ بِمَعْنَى النَّقْصِ كَقَوْلِهِ تَعَالَى: {آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئًا}[الكهف:23] وَقِيلَ: أَسَاءَ وَظَلَمَ فِي النَّقْصِ وَأَسَاءَ وَظَلَمَ أَيْضًا فِي الزِّيَادَةِ، وَاخْتَارَهُ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ لِأَنَّهُ ظَاهِرُ الْكَلَامِ وَيَدُلُّ عَلَيْهِ رِوَايَةُ الْأَكْثَرِينَ فَمَنْ زَادَ فَقَدْ أَسَاءَ وَلَمْ يَذْكُرُوا النَّقْصَ.
أَمَّا حُكْمُ الْمسألة: فَقَالَ أَصْحَابُنَا إذَا زَادَ عَلَى الثَّلَاثِ كُرِهَ كَرَاهَةَ تَنْزِيهٍ وَلَا يَحْرُمُ هَكَذَا صَرَّحَ بِهِ الْأَصْحَابُ، قَالَ إمَامُ الْحَرَمَيْنِ: الْغَسْلَةُ الرَّابِعَةُ وَإِنْ كَانَتْ مَكْرُوهَةً فَلَيْسَتْ مَعْصِيَةً قَالَ: وَمَعْنَى أَسَاءَ تَرَكَ الْأَوْلَى وَتَعَدَّى حَدَّ السُّنَّةِ، وَظَلَمَ أَيْ: وَضَعَ الشَّيْءَ فِي غَيْرِ مَوْضِعِهِ. وَقَالَ الشَّيْخُ أَبُو حَامِدٍ فِي التَّعْلِيقِ: قَالَ الشَّافِعِيُّ رضي الله عنه فِي "الأم" أُحِبُّ أَلَّا يَتَجَاوَزَ الثَّلَاثَ فَإِنْ جَاوَزَهَا لَمْ يَضُرَّهُ قَالَ أَبُو حَامِدٍ: وَأَرَادَ بِقَوْلِهِ: " لَمْ يَضُرَّهُ " أَيْ: لَا يَأْثَمُ، قَالَ: وَأَصْحَابُنَا يَقُولُونَ: تَحْرُمُ الزِّيَادَةُ قَالَ: وَلَيْسَ الْمَذْهَبُ هَذَا وَالْمُرَادُ بِالْإِسَاءَةِ فِي الْحَدِيثِ غَيْرُ التَّحْرِيمِ لِأَنَّهُ يَسْتَعْمِلُ أَسَاءَ فِيمَا لَا إثْمَ فِيهِ، وَذَكَرَ الرُّويَانِيُّ فِي الْبَحْرِ وَجْهًا فِي تَحْرِيمِ الزِّيَادَةِ قَالَ: وَلَيْسَ بِشَيْءٍ. وَقَالَ الْمَاوَرْدِيُّ: الزِّيَادَةُ عَلَى الثَّلَاثِ لَا تُسَنُّ وَهَلْ تُكْرَهُ ؟ فِيهِ وَجْهَانِ، قَالَ أَبُو حَامِدٍ الْإسْفَرايِينِيّ: لَا تُكْرَهُ وَقَالَ سَائِرُ أَصْحَابِنَا: تُكْرَهُ وَهُوَ الْأَصَحُّ، هَذَا كَلَامُ الْمَاوَرْدِيُّ.
وَأَمَّا نَصُّ الشَّافِعِيِّ رضي الله عنه فِي "الأم" فَقَالَ: لَا أُحِبُّ الزِّيَادَةَ عَلَى ثَلَاثٍ فَإِنْ زَادَ لَمْ أَكْرَهْهُ إنْ شَاءَ اللَّهُ. هَذَا لَفْظُ الشَّافِعِيِّ وَمَعْنَى لَمْ أَكْرَهْهُ أَيْ: لَمْ أُحَرِّمْهُ، فَحَصَلَ ثَلَاثَةُ أَوْجُهٍ أحدها: تَحْرُمُ الزِّيَادَةُ والثاني: لَا تَحْرُمُ وَلَا تُكْرَهُ لَكِنَّهَا خِلَافُ الْأُولَى وَالثَّالِثُ: وَهُوَ الصَّحِيحُ بَلْ الصَّوَابُ تُكْرَهُ كَرَاهَةَ تَنْزِيهٍ، فَهَذَا هُوَ الْمُوَافِقُ لِلْأَحَادِيثِ وَبِهِ قَطَعَ جَمَاهِيرُ الْأَصْحَابِ، وَقَدْ أَشَارَ الْإِمَامُ أَبُو عَبْدِ اللَّهِ الْبُخَارِيُّ فِي صَحِيحِهِ إلَى نَقْلِ "الإجماع" عَلَى ذَلِكَ فَإِنَّهُ قَالَ فِي أَوَّلِ الْكِتَابِ فِي كِتَابِ الْوُضُوءِ: " يُبَيِّنُ النَّبِيُّ صلى الله عليه وسلم أَنَّ فَرْضَ الْوُضُوءِ مَرَّةٌ، وَتَوَضَّأَ أَيْضًا مَرَّتَيْنِ وَثَلَاثًا وَلَمْ يَزِدْ قَالَ: وَكَرِهَ أَهْلُ الْعِلْمِ الْإِسْرَافَ فِيهِ، وَأَنْ يُجَاوِزَ فِعْلَ النَّبِيِّ صلى الله عليه وسلم ".
فرع: الْمَشْهُورُ فِي كُتُبِ الْفِقْهِ وَشُرُوحِ الْحَدِيثِ وَغَيْرِهَا لِأَصْحَابِنَا وَغَيْرِهِمْ أَنَّ قَوْلَهُ صلى الله عليه وسلم: "فَمَنْ زَادَ أَوْ نَقَصَ" مَعْنَاهُ زَادَ عَلَى الثَّلَاثِ أَوْ نَقَصَ مِنْهَا وَلَمْ يَذْكُرْ أَصْحَابُنَا وَغَيْرُهُمْ مَعَ كَثْرَةِ كُتُبِهِمْ وَحِكَايَاتِهِمْ وَالْوُجُوهُ الْغَرِيبَةُ وَالْمَذَاهِبُ الْمَشْهُورَةُ وَالْمَهْجُورَةُ الرَّاجِحَةُ وَالْمَرْجُوحَةُ غَيْرُ هَذَا الْمَعْنَى، وَقَالَ الْبَيْهَقِيُّ فِي كِتَابِهِ السُّنَنِ الْكَبِيرِ: وَيُحْتَمَلُ أَنَّ الْمُرَادَ بِالنَّقْصِ نَقْصُ الْعُضْوِ يَعْنِي لَمْ يَسْتَوْعِبْهُ. وَهَذَا تَأْوِيلٌ غَرِيبٌ ضَعِيفٌ مَرْدُودٌ، وَمُقْتَضَاهُ أَنْ تَكُونَ الزِّيَادَةُ فِي الْعُضْوِ. وَهِيَ غَسْلُ مَا فَوْقَ الْمِرْفَقِ وَالْكَعْبِ. إسَاءَةً وَظُلْمًا، وَلَا سَبِيلَ إلَى ذَلِكَ بَلْ هُوَ مُسْتَحَبٌّ كَمَا سَبَقَ، وَالْبَيْهَقِيُّ مِمَّنْ نَصَّ عَلَى اسْتِحْبَابِهِ وَعَقَدَ فِيهِ بَابَيْنِ أحدهما: بَابُ اسْتِحْبَابِ إمْرَارِ الْمَاءِ عَلَى الْعَضُدِ والثاني: بَابُ الْإِشْرَاعِ فِي

ج / 1 ص -245- السَّاقِ، وَذَكَرَ فِيهِمَا حَدِيثَ أَبِي هُرَيْرَةَ السَّابِقَ وَاَللَّهُ أَعْلَمُ. فَإِنْ قِيلَ: كَيْفَ يَكُونُ النَّقْصُ عَنْ الثَّلَاثِ إسَاءَةً وَظُلْمًا وَمَكْرُوهًا وَقَدْ ثَبَتَ أَنَّ النَّبِيَّ صلى الله عليه وسلم فَعَلَهُ كَمَا سَبَقَ فِي الْأَحَادِيثِ الصَّحِيحَةِ، قُلْنَا: ذَلِكَ الِاقْتِصَارُ كَانَ لِبَيَانِ الْجَوَازِ فَكَانَ فِي ذَلِكَ الْحَالِ أَفْضَلُ لِأَنَّ الْبَيَانَ وَاجِبٌ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا زَادَ عَلَى الثَّلَاثِ فَقَدْ ارْتَكَبَ الْمَكْرُوهَ وَلَا يَبْطُلُ وُضُوءُهُ، هَذَا مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً وَحَكَى الدَّارِمِيُّ فِي الِاسْتِذْكَارِ عَنْ قَوْمٍ أَنَّهُ يَبْطُلُ كَمَا لَوْ زَادَ فِي الصَّلَاةِ وَهَذَا خَطَأٌ ظَاهِرٌ
فرع: إذَا شَكَّ فَلَمْ يَدْرِ أَغَسَلَ مَرَّتَيْنِ أَمْ ثَلَاثًا فَمُقْتَضَى كَلَامِ الْجُمْهُورِ أَنَّهُ يَبْنِي عَلَى حُكْمِ الْيَقِينِ وَأَنَّهُمَا غَسْلَتَانِ فَيَأْتِي بِثَالِثَةٍ، وَحَكَى إمَامُ الْحَرَمَيْنِ وَجْهَيْنِ أَحَدُهُمَا: قَوْلُ وَالِدِهِ الشَّيْخِ أَبِي مُحَمَّدٍ الْجُوَيْنِيِّ رحمه الله أَنْ يَقْتَصِرَ عَلَى مَا جَرَى وَلَا يَأْتِيَ بِأُخْرَى لِأَنَّهُ مُتَرَدِّدٌ بَيْنَ الرَّابِعَةِ وَهِيَ بِدْعَةٌ وَالثَّالِثَةِ وَهِيَ سُنَّةٌ، وَتَرْكُ سُنَّةٍ أَوْلَى مِنْ اقْتِحَامِ بِدْعَةٍ بِخِلَافِ الْمُصَلِّي يَشُكُّ فِي عَدَدِ الرَّكَعَاتِ فَإِنَّهُ يَأْخُذُ بِالْأَقَلِّ لِيَتَيَقَّنَ أَدَاءَ الْفَرْضِ، وَالشَّكُّ هُنَا لَيْسَ فِي فَرْضٍ.
وَالْوَجْهُ الثَّانِي: يَغْسِلُ أُخْرَى كَالصَّلَاةِ، وَالْبِدْعَةُ إنَّمَا هِيَ تَعَمُّدُ غَسْلَةٍ رَابِعَةٍ بِلَا سَبَبٍ، مَعَ أَنَّ الرَّابِعَةَ وَإِنْ كَانَتْ مَكْرُوهَةً فَلَيْسَتْ مَعْصِيَةً، هَذَا كَلَامُ إمَامِ الْحَرَمَيْنِ، وَالصَّحِيحُ أَنَّهُ يَأْتِي بِأُخْرَى وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي الْفُرُوقِ: لَوْ تَوَضَّأَ فَغَسَلَ الْأَعْضَاءَ مَرَّةً مَرَّةً ثُمَّ عَادَ فَغَسَلَهَا مَرَّةً مَرَّةً ثُمَّ عَادَ كَذَلِكَ ثَالِثَةً لَمْ يَجُزْ 1قَالَ: وَلَوْ فَعَلَ مِثْلَ ذَلِكَ فِي الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ جَازَ قَالَ: وَالْفَرْقُ أَنَّ الْوَجْهَ وَالْيَدَ مُتَبَاعِدَانِ يَنْفصل: حُكْمُ أَحَدِهِمَا عَنْ الْآخَرِ فَيَنْبَغِي أَنْ يَفْرَغَ مِنْ أَحَدِهِمَا ثُمَّ يَنْتَقِلَ إلَى الْآخَرِ: وَأَمَّا الْفَمُ وَالْأَنْفُ فَكَعُضْوٍ فَجَازَ تَطْهِيرُهُمَا مَعًا كَالْيَدَيْنِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجِبُ أَنْ يُرَتِّبَ الْوُضُوءَ فَيَغْسِلَ وَجْهَهُ ثُمَّ يَدَيْهِ ثُمَّ يَمْسَحَ بِرَأْسِهِ ثُمَّ يَغْسِلَ رِجْلَيْهِ، وَحَكَى أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ قَوْلًا آخَرَ أَنَّهُ إنْ نَسِيَ التَّرْتِيبَ جَازَ وَالْمَشْهُورُ هُوَ الْأَوَّلُ وَالدَّلِيلُ عَلَيْهِ قوله تعالى {فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إلَى الْمَرَافِقِ}[المائدة:6] الْآيَةَ فَأَدْخَلَ الْمَسْحَ بَيْنَ "الْغُسْلَيْنِ2 وَقَطَعَ حُكْمَ النَّظِيرِ عَنْ النَّظِيرِ، فَدَلَّ عَلَى أَنَّهُ قَصَدَ إيجَابَ التَّرْتِيبِ، وَلِأَنَّهُ3 عِبَادَةٌ يَشْتَمِلُ عَلَى أَفْعَالٍ مُتَغَايِرَةٍ يَرْتَبِطُ بَعْضُهَا بِبَعْضٍ فَوَجَبَ فِيهَا التَّرْتِيبُ كَالصَّلَاةِ وَالْحَجِّ."
الشرح: هَذَا الَّذِي نَقَلَهُ ابْنُ الْقَاصِّ قَوْلٌ قَدِيمٌ كَذَا ذَكَرَهُ فِي كِتَابِهِ التَّلْخِيصِ، قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا الْقَوْلُ إنْ صَحَّ فَهُوَ مَرْجُوعٌ عَنْهُ فَلَا يُعَدُّ مِنْ الْمَذْهَبِ قَالَ أَصْحَابُنَا: إنْ تَرَكَ التَّرْتِيبَ عَمْدًا لَمْ يَصِحَّ وُضُوءُهُ بِلَا خِلَافٍ وَإِنْ نَسِيَهُ فَطَرِيقَانِ الْمَشْهُورُ الْقَطْعُ بِبُطْلَانِ وُضُوئِهِ والثاني: عَلَى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 معنى قوله لم يجز أي يحثل له سنة التثليث لا أنه يحرم ،ولا أنه لا يصح وضوءه اهـ أذرعي .
2 في ش و ق ( الغسل ) (ط)
3 في نسخة الركبي ( ولأنها عبادة تشتمل ) (ط)

ج / 1 ص -246- قَوْلَيْنِ الْجَدِيدُ بُطْلَانُهُ وَالْقَدِيمُ صِحَّتُهُ وَسَنُوَضِّحُ دَلِيلَهُمَا فِي فَرْعٍ فِي مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى.
وَقَوْلُهُ: "وَلِأَنَّهُ عِبَادَةٌ تَشْتَمِلُ عَلَى أَفْعَالٍ" فِيهِ احْتِرَازٌ مِنْ الْخُطْبَةِ فَإِنَّهَا أَقْوَالٌ وَلَا يُشْتَرَطُ تَرْتِيبُ أَرْكَانِهَا عِنْدَ أَصْحَابِنَا الْعِرَاقِيِّينَ. وَقَوْلُهُ:"مُتَغَايِرَةٌ "يَعْنِي: فَرْضًا وَنَفْلًا، وَفِيهِ احْتِرَازٌ مِنْ الطَّوَافِ وَقِيلَ قَوْلُهُ أَفْعَالٌ مُتَغَايِرَةٌ كِلَاهُمَا احْتِرَازٌ مِنْ الْغُسْلِ، وَالْأَوَّلُ أَصَحُّ، وَهُوَ الَّذِي ذَكَرَهُ الشَّيْخُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ وَغَيْرُهُ. وَقَوْلُهُ: "يَرْتَبِطُ بَعْضُهَا بِبَعْضٍ" مَعْنَاهُ إذَا غَسَلَ وَجْهَهُ وَيَدَيْهِ لَا يَسْتَبِيحُ شَيْئًا مِمَّا حَرُمَ عَلَى الْمُحْدِثِ حَتَّى يُتِمَّ وُضُوءَهُ، وَفِيهِ احْتِرَازٌ مِنْ الزَّكَاةِ فَإِنَّ كُلَّ جُزْءٍ مِنْ الْمُخْرَجِ عِبَادَةٌ تَحْتَاجُ إلَى نِيَّةٍ عِنْدَ الدَّفْعِ وَلَا تَقِفُ صِحَّةُ بَعْضِهَا عَلَى بَعْضٍ. وَأَوْرَدَ الْمُصَنِّفُ فِي تَعْلِيقِهِ عَلَى هَذِهِ الْعِلَّةِ مَا إذَا كَانَ فِي بَعْضِ بَدَنِ الْجُنُبِ جَبِيرَةٌ فَإِنَّ طَهَارَتَهُ تَشْتَمِلُ عَلَى أَفْعَالٍ مُتَغَايِرَةٍ مَسْحًا وَغَسْلًا، وَلَا يَجِبُ فِيهَا التَّرْتِيبُ وَأَجَابَ عَنْهُ بِأَنَّ الْغَسْلَ هُوَ الْأَصْلُ وَهُوَ غَيْرُ مُشْتَمِلٍ عَلَى أَفْعَالٍ مُتَغَايِرَةٍ. وَقَوْلُهُ: "فَدَلَّ عَلَى أَنَّهُ قَصَدَ إيجَابَ التَّرْتِيبِ" مَعْنَى قَصَدَ أَرَادَ فَأُطْلِقَ الْقَصْدُ عَلَى الْإِرَادَةِ وَقَدْ سَبَقَ إيضَاحُ هَذَا وَبُسِطَ الْكَلَامُ فِيهِ فِي بَابِ نِيَّةِ الْوُضُوءِ وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرَ الْمُصَنِّفُ رحمه الله قَوْلَيْنِ فِي أَنَّ نِسْيَانَ تَرْتِيبِ الْوُضُوءِ هَلْ يَكُونُ وَيَصِحُّ الْوُضُوءُ أَمْ لَا ؟ وَالْأَصَحُّ أَنَّهُ لَيْسَ بِعُذْرٍ وَمِثْلُهُ لَوْ نَسِيَ الْمَاءَ فِي رَحْلِهِ وَصَلَّى بِالتَّيَمُّمِ وَكَذَا لَوْ صَلَّى أَوْ صَامَ أَوْ تَوَضَّأَ بِالِاجْتِهَادِ فَصَادَفَ قَبْلَ الْوَقْتِ، أَوْ الْإِنَاءَ النَّجِسَ، أَوْ تَيَقَّنَ الْخَطَأَ فِي الْقِبْلَةِ، أَوْ صَلَّى بِنَجَاسَةٍ نَاسِيًا أَوْ جَاهِلًا أَوْ نَسِيَ الْقِرَاءَةَ فِي الصَّلَاةِ أَوْ رَأَوْا سَوَادًا فَظَنُّوهُ عَدُوًّا فصل:وْا صَلَاةَ شِدَّةِ الْخَوْفِ فَبَانَ شَجَرًا، أَوْ دَفَعَ الزَّكَاةَ إلَى مَنْ ظَنَّهُ فَقِيرًا فَبَانَ غَنِيًّا، أَوْ مَرِضَ وَقَالَ أَهْلُ الْخِبْرَةِ: إنَّهُ مَعْضُوبٌ فَأَحَجَّ عَنْ نَفْسِهِ فَبَرِئَ أَوْ غَلِطُوا فِي الْوُقُوفِ بِعَرَفَةَ فَوَقَفُوا فِي الْيَوْمِ الثَّامِنِ، أَوْ بَاعَهُ حَيَوَانًا عَلَى أَنَّهُ بَغْلٌ فَبَانَ حِمَارًا أَوْ عَكْسَهُ. فَفِي كُلِّ هَذِهِ الْمَسَائِلِ خِلَافٌ، فَالْأَصَحُّ أَنَّهُ لَا يُعْذَرُ فِي شَيْءٍ مِنْهَا. وَالْخِلَافُ فِي بَعْضِهَا أَقْوَى مِنْهُ فِي بَعْضِهَا، وَالْخِلَافُ فِي كُلِّهَا قَوْلَانِ إلَّا مسألة:الْوُقُوفِ وَالْبَيْعِ فَهُوَ وَجْهَانِ، وَمِثْلُهُ مَسَائِلُ مِنْ هَذَا النَّوْعِ مُخْتَلَفٌ فِيهَا لَكِنَّ الْأَصَحَّ فِيهَا أَنَّهُ يَصِحُّ وَيُعْذَرُ. مِنْهَا: لَوْ نَوَى الصَّلَاةَ خَلْفَ زَيْدٍ هَذَا فَكَانَ عَمْرًا أَوْ عَلَى هَذَا الْمَيِّتِ زَيْدٍ فَكَانَ عَمْرًا، أَوْ صَلَّى عَلَى هَذَا الرَّجُلِ فَكَانَ امْرَأَةً وَعَكْسُهُ أَوْ بَاعَ مَالَ مُوَرِّثِهِ وَهُوَ يَظُنُّهُ حَيًّا فَكَانَ مَيِّتًا أَوْ شَرَطَ فِي الزَّوْجِ أَوْ الزَّوْجَةِ نَسَبًا أَوْ وَصْفًا فَبَانَ خِلَافُهُ سَوَاءٌ كَانَ أَعْلَى مِنْ الْمَشْرُوطِ أَمْ لَا، وَأَشْبَاهُ هَذَا كَثِيرَةٌ، وَسَنُوَضِّحُهَا فِي مَوَاضِعِهَا إنْ شَاءَ اللَّهُ تَعَالَى، وَمَقْصُودِي بِهَذَا الْفَرْعِ وَشَبَهِهِ جَمْعُ النَّظَائِرِ وَ" التنبيه" عَلَى الضَّوَابِطِ وَبِاَللَّهِ التَّوْفِيقُ

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي تَرْتِيبِ الْوُضُوءِ.
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ وَاجِبٌ وَحَكَاهُ أَصْحَابُنَا عَنْ عُثْمَانَ بْنِ عَفَّانَ وَابْنِ عَبَّاسٍ وَرِوَايَةٍ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنهم، وَبِهِ قَالَ قَتَادَةُ وَأَبُو ثَوْرٍ وَأَبُو عُبَيْدٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَهُوَ الْمَشْهُورُ عَنْ أَحْمَدَ، وَقَالَتْ طَائِفَةٌ: لَا يَجِبُ حَكَاهُ الْبَغَوِيّ عَنْ أَكْثَرِ الْعُلَمَاءِ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَلِيٍّ وَابْنِ مَسْعُودٍ رضي الله عنهما وَبِهِ قَالَ سَعِيدُ بْنُ الْمُسَيِّبِ وَالْحَسَنُ وَعَطَاءٌ وَمَكْحُولٌ وَالنَّخَعِيُّ وَالزُّهْرِيُّ وَرَبِيعَةُ وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَمَالِكٌ وَأَصْحَابُهُمَا وَالْمُزَنِيُّ وَدَاوُد وَاخْتَارَهُ ابْنُ الْمُنْذِرِ، وَقَالَ صَاحِبُ الْبَيَانِ: وَاخْتَارَهُ أَبُو نَصْرٍ الْبَنْدَنِيجِيُّ مِنْ أَصْحَابِنَا، وَاحْتَجَّ لَهُمْ بِآيَةِ الْوُضُوءِ، وَالْوَاو لَا تَقْتَضِي تَرْتِيبًا فَكَيْفَمَا

ج / 1 ص -247- غَسَلَ الْمُتَوَضِّئُ أَعْضَاءَهُ كَانَ مُمْتَثِلًا لِلْأَمْرِ، قَالُوا: رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما: "أَنَّ النَّبِيَّ صلى الله عليه وسلم تَوَضَّأَ فَغَسَلَ وَجْهَهُ ثُمَّ يَدَيْهِ ثُمَّ رِجْلَيْهِ ثُمَّ مَسَحَ رَأْسَهُ" وَلِأَنَّهَا طَهَارَةٌ فَلَمْ يَجِبْ فِيهَا تَرْتِيبٌ كَالْجَنَابَةِ وَكَتَقْدِيمِ الْيَمِينِ عَلَى الشِّمَالِ وَالْمِرْفَقِ عَلَى الْكَعْبِ، وَلِأَنَّهُ لَوْ اغْتَسَلَ الْمُحْدِثُ دَفْعَةً وَاحِدَةً ارْتَفَعَ حَدَثُهُ فَدَلَّ عَلَى أَنَّ التَّرْتِيبَ لَا يَجِبُ.
وَاحْتَجَّ أَصْحَابُنَا بِالْآيَةِ قَالُوا: وَفِيهَا دَلَالَتَانِ إحْدَاهُمَا الَّتِي ذَكَرَهَا الْمُصَنِّفُ وَهِيَ أَنَّ اللَّهَ تَعَالَى ذَكَرَ مَمْسُوحًا بَيْنَ مَغْسُولَاتٍ، وَعَادَةُ الْعَرَبِ إذَا ذَكَرَتْ أَشْيَاءَ مُتَجَانِسَةً وَغَيْرَ مُتَجَانِسَةٍ جَمَعَتْ الْمُتَجَانِسَةَ عَلَى نَسَقٍ ثُمَّ عَطَفَتْ غَيْرَهَا لَا يُخَالِفُونَ ذَلِكَ إلَّا لِفَائِدَةٍ، فَلَوْ لَمْ يَكُنْ التَّرْتِيبُ وَاجِبًا لَمَا قُطِعَ النَّظِيرُ عَنْ نَظِيرِهِ. فَإِنْ قِيلَ فَائِدَتُهُ اسْتِحْبَابُ التَّرْتِيبِ فَالْجَوَابُ مِنْ وَجْهَيْنِ أحدهما: أَنَّ الْأَمْرَ لِلْوُجُوبِ عَلَى الْمُخْتَارِ وَهُوَ مَذْهَبُ جُمْهُورِ الْفُقَهَاءِ والثاني: أَنَّ الْآيَةَ بَيَانٌ لِلْوُضُوءِ الْوَاجِبِ لَا لِلْمَسْنُونِ فَلَيْسَ فِيهَا شَيْءٌ مِنْ سُنَنِ الْوُضُوءِ.
الدَّلَالَةُ الثَّانِيَةُ: أَنَّ مَذْهَبَ الْعَرَبِ إذَا ذَكَرَتْ أَشْيَاءَ وَعَطَفَتْ بَعْضَهَا عَلَى بَعْضٍ تَبْتَدِئُ الْأَقْرَبَ فَالْأَقْرَبَ، لَا يُخَالَفُ ذَلِكَ إلَّا لِمَقْصُودٍ، فَلَمَّا بَدَأَ سُبْحَانَهُ بِالْوَجْهِ ثُمَّ الْيَدَيْنِ ثُمَّ الرَّأْسِ ثُمَّ الرِّجْلَيْنِ دَلَّ عَلَى الْأَمْرِ بِالتَّرْتِيبِ وَإِلَّا لَقَالَ فَاغْسِلُوا وُجُوهَكُمْ وَامْسَحُوا بِرُءُوسِكُمْ وَاغْسِلُوا أَيْدِيَكُمْ وَأَرْجُلَكُمْ، وَذَكَرَ أَصْحَابُنَا مِنْ الْآيَةِ دَلِيلَيْنِ آخَرَيْنِ ضَعِيفَيْنِ لَا فَائِدَةَ فِي ذِكْرِهِمَا إلَّا لِلتَّنْبِيهِ عَلَى ضَعْفِهِمَا لِئَلَّا يُعَوَّلَ عَلَيْهِمَا أحدهما: أَنَّ الْوَاوَ لِلتَّرْتِيبِ وَنَقَلُوهُ عَنْ الْفَرَّاءِ وَثَعْلَبٍ وَزَعَمَ الْمَاوَرْدِيُّ أَنَّهُ قَوْلُ أَكْثَرِ أَصْحَابِنَا وَاسْتَشْهَدُوا عَلَيْهِ بِأَشْيَاءَ وَكُلُّهَا ضَعِيفَةُ الدَّلَالَةِ، وَكَذَلِكَ الْقَوْلُ بِأَنَّ الْوَاوَ لِلتَّرْتِيبِ ضَعِيفٌ. قَالَ إمَامُ الْحَرَمَيْنِ فِي كِتَابِهِ الْأَسَالِيبِ: صَارَ عُلَمَاؤُنَا إلَى أَنَّ الْوَاوَ لِلتَّرْتِيبِ وَتَكَلَّفُوا نَقْلَ ذَلِكَ عَنْ بَعْضِ أَئِمَّةِ الْعَرَبِيَّةِ وَاسْتَشْهَدُوا بِأَمْثِلَةٍ فَاسِدَةٍ قَالَ: وَاَلَّذِي نَقْطَعُ بِهِ أَنَّهَا لَا تَقْتَضِي تَرْتِيبًا وَمَنْ ادَّعَاهُ فَهُوَ مُكَابِرٌ، فَلَوْ اقْتَضَتْ لَمَا صَحَّ قَوْلُهُمْ: تَقَاتَلَ زَيْدٌ وَعَمْرٌو. كَمَا لَا يَصِحُّ تَقَاتَلَ: زَيْدٌ ثُمَّ عَمْرٌو. وَهَذَا الَّذِي قَالَهُ الْإِمَامُ هُوَ الصَّوَابُ الْمَعْرُوفُ لِأَهْلِ الْعَرَبِيَّةِ وَغَيْرِهِمْ.
الدَّلِيلُ الثَّانِي: نَقَلَهُ أَصْحَابُنَا عَنْ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ عُلَمَاءِ أَصْحَابِنَا أَنَّ اللَّهَ تَعَالَى قَالَ: {إذَا قُمْتُمْ إلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ}[المائدة:6] فَعَقَّبَ الْقِيَامَ بِغَسْلِ الْوَجْهِ بِالْفَاءِ، وَالْفَاءُ لِلتَّرْتِيبِ بِلَا خِلَافٍ، وَمَتَى وَجَبَ تَقْدِيمُ الْوَجْهِ تَعَيَّنَ التَّرْتِيبُ إذْ لَا قَائِلَ بِالتَّرْتِيبِ فِي الْبَعْضِ، وَهَذَا اسْتِدْلَالٌ بَاطِلٌ وَكَأَنَّ قَائِلَهُ حَصَلَ لَهُ ذُهُولٌ وَاشْتِبَاهٌ فَاخْتَرَعَهُ وَتُوبِعَ عَلَيْهِ تَقْلِيدًا. وَوَجْهُ بُطْلَانِهِ أَنَّ الْفَاءَ وَإِنْ اقْتَضَتْ التَّرْتِيبَ لَكِنَّ الْمَعْطُوفَ عَلَى مَا دَخَلَتْ عَلَيْهِ بِالْوَاوِ مَعَ مَا دَخَلَتْ عَلَيْهِ كَشَيْءٍ وَاحِدٍ كَمَا هُوَ مُقْتَضَى الْوَاوِ، فَمَعْنَى الْآيَةِ: إذَا قُمْتُمْ إلَى الصَّلَاةِ فَاغْسِلُوا الْأَعْضَاءَ فَأَفَادَتْ الْفَاءُ تَرْتِيبَ غَسْلِ الْأَعْضَاءِ عَلَى الْقِيَامِ إلَى الصَّلَاةِ لَا تَرْتِيبَ بَعْضِهَا عَلَى بَعْضٍ وَهَذَا مِمَّا يُعْلَمُ بِالْبَدِيهَةِ وَلَا شَكَّ أَنَّ السَّيِّدَ لَوْ قَالَ لِعَبْدِهِ إذَا دَخَلْتَ السُّوقَ فَاشْتَرِ خُبْزًا وَتَمْرًا لَمْ يَلْزَمْهُ تَقْدِيمُ الْخُبْزِ بَلْ كَيْفَ اشْتَرَاهُمَا كَانَ مُمْتَثِلًا بِشَرْطِ كَوْنِ الشِّرَاءِ بَعْدَ دُخُولِ السُّوقِ كَمَا أَنَّهُ هُنَا يَغْسِلُ الْأَعْضَاءَ بَعْدَ الْقِيَامِ إلَى الصَّلَاةِ.
وَاحْتَجَّ الْأَصْحَابُ مِنْ السُّنَّةِ بِالْأَحَادِيثِ الصَّحِيحَةِ الْمُسْتَفِيضَةِ عَنْ جَمَاعَاتٍ مِنْ الصَّحَابَةِ فِي

ج / 1 ص -248- صِفَةِ وُضُوءِ النَّبِيِّ صلى الله عليه وسلم وَكُلُّهُمْ وَصَفُوهُ مُرَتَّبًا مَعَ كَثْرَتِهِمْ وَكَثْرَةِ الْمَوَاطِنِ الَّتِي رَأَوْهُ فِيهَا وَكَثْرَةِ اخْتِلَافِهِمْ فِي صِفَاتِهِ فِي مَرَّةٍ وَمَرَّتَيْنِ وَثَلَاثٍ وَغَيْرِ ذَلِكَ، وَلَمْ يَثْبُتْ فِيهِ مَعَ اخْتِلَافِ أَنْوَاعِهِ صِفَةٌ غَيْرُ مُرَتَّبَةٍ وَفِعْلُهُ صلى الله عليه وسلم بَيَانٌ لِلْوُضُوءِ الْمَأْمُورِ بِهِ. وَلَوْ جَازَ تَرْكُ التَّرْتِيبِ لَتَرَكَهُ فِي بَعْضِ الْأَحْوَالِ لِبَيَانِ الْجَوَازِ كَمَا تَرَكَ التَّكْرَارَ فِي أَوْقَاتٍ.
وَاحْتَجُّوا بِحَدِيثٍ فِيهِ ذِكْرُ التَّرْتِيبِ صَرِيحًا بِحَرْفِ ثُمَّ لَكِنَّهُ ضَعِيفٌ غَيْرُ مَعْرُوفٍ1 وَاحْتَجُّوا مِنْ الْقِيَاسِ بِمَا ذَكَرَهُ الْمُصَنِّفُ رحمه الله: عِبَادَةٌ تَشْتَمِلُ عَلَى أَفْعَالٍ مُتَغَايِرَةٍ إلَخْ وَلِأَنَّهُ عِبَادَةٌ تَشْتَمِلُ عَلَى أَفْعَالٍ يُبْطِلُهَا الْحَدَثُ فَوَجَبَ تَرْتِيبُهَا كَالصَّلَاةِ، وَفِيهِ احْتِرَازٌ مِنْ الْغُسْلِ فَإِنْ قَالُوا: الْوُضُوءُ لَيْسَ عِبَادَةً فَقَدْ سَبَقَ تَقْرِيرُ كَوْنِهِ عِبَادَةً فِي أَوَّلِ بَابِ نِيَّةِ الْوُضُوءِ.
وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِالْآيَةِ فَهُوَ أَنَّهَا دَلِيلٌ لَنَا كَمَا سَبَقَ. وَعَنْ حَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ ضَعِيفٌ لَا يُعْرَفُ، وَعَنْ قِيَاسِهِمْ عَلَى غُسْلِ الْجَنَابَةِ أَنَّ جَمِيعَ بَدَنِ الْجُنُبِ شَيْءٌ وَاحِدٌ فَلَمْ يَجِبْ تَرْتِيبُهُ كَالْوَجْهِ بِخِلَافِ أَعْضَاءِ الْوُضُوءِ فَإِنَّهَا مُتَغَايِرَةٌ مُتَفَاصِلَةٌ. وَالدَّلِيلُ عَلَى أَنَّ بَدَنَ الْجُنُبِ شَيْءٌ وَاحِدٌ أَنَّهُ لَوْ جَرَى الْمَاءُ مِنْ مَوْضِعٍ مِنْهُ إلَى غَيْرِهِ أَجْزَأَهُ كَالْعُضْوِ الْوَاحِدِ فِي الْوُضُوءِ، بِخِلَافِ الْوُضُوءِ فَإِنَّهُ لَوْ انْتَقَلَ مِنْ الْوَجْهِ إلَى الْيَدِ لَمْ يُجْزِئْهُ. وَأَمَّا الْجَوَابُ عَنْ تَقْدِيمِ الْيَمِينِ فَمِنْ وَجْهَيْنِ أحدهما: أَنَّ اللَّهَ تَعَالَى رَتَّبَ الْأَعْضَاءَ الْأَرْبَعَةَ وَأَطْلَقَ الْأَيْدِيَ وَالْأَرْجُلَ وَلَوْ وَجَبَ تَرْتِيبُهُمَا لَقَالَ: وَأَيْمَانَكُمْ والثاني: أَنَّ الْيَدَيْنِ كَعُضْوٍ لِانْطِلَاقِ اسْمِ الْيَدِ عَلَيْهِمَا فَلَمْ يَجِبْ فِيهِمَا تَرْتِيبٌ كَالْخَدَّيْنِ بِخِلَافِ الْأَعْضَاءِ الْأَرْبَعَةِ. وَأَمَّا الْجَوَابُ عَنْ قَوْلِهِمْ الْمُحْدِثُ إذَا انْغَمَسَ ارْتَفَعَ حَدَثُهُ، فَهُوَ أَنَّ مِنْ أَصْحَابِنَا مَنْ قَالَ: يَرْتَفِعُ وَمِنْ أَصْحَابِنَا مَنْ مَنَعَ كَمَا سَنُوَضِّحُ الْمسألة:قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى، فَإِنْ مَنَعْنَا فَذَاكَ، وَإِلَّا فَالتَّرْتِيبُ يَحْصُلُ فِي لَحَظَاتٍ لَطِيفَةٍ، وَلِأَنَّ الْغُسْلَ يَرْفَعُ الْحَدَثَ الْأَكْبَرَ فَالْأَصْغَرَ أَوْلَى.
وَذَكَرَ إمَامُ الْحَرَمَيْنِ فِي الْأَسَالِيبِ الْأَدِلَّةَ مِنْ الطَّرَفَيْنِ ثُمَّ قَالَ الْوُضُوءُ يَغْلِبُ فِيهِ التَّعَبُّدُ وَالِاتِّبَاعُ لِأَنَّا إذَا أَوْجَبْنَا التَّرْتِيبَ فِي الصَّلَاةِ لِلِاتِّبَاعِ مَعَ أَنَّا نَعْلَمُ أَنَّ الْمَقْصُودَ مِنْهَا الْخُشُوعُ وَالِابْتِهَالُ إلَى اللَّهِ تَعَالَى فَلَمْ يُنْقَلْ عَنْ النَّبِيِّ صلى الله عليه وسلم وَلَا أَحَدٍ مِنْ أَصْحَابِهِ تَنْكِيسُ الْوُضُوءِ وَلَا التَّخْيِيرُ فِيهِ وَلَا " التنبيه" عَلَى جَوَازِهِ، وَلَمْ يُؤْثَرْ عَنْ فِعْلِ عُلَمَاءِ الْمُسْلِمِينَ وَعَامَّتِهِمْ إلَّا التَّرْتِيبُ كَمَا لَمْ يُنْقَلْ فِي أَرْكَانِ الصَّلَاةِ إلَّا التَّرْتِيبُ وَطَرِيقُهُمَا الِاتِّبَاعُ، وَاسْتَثْنَى مِنْهُ تَقْدِيمَ الْيَمِينِ بِ"الإجماع" وَاَللَّهُ أَعْلَمُ. .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ غَسَلَ أَرْبَعَةُ أَنْفُسٍ أَعْضَاءَهُ الْأَرْبَعَةَ دَفْعَةً وَاحِدَةً لَمْ يُجْزِئْهُ إلَّا غَسْلُ الْوَجْهِ لِأَنَّهُ لَمْ يُرَتِّبْ" .
الشرح: هَذَا الَّذِي جَزَمَ بِهِ هُوَ الْمَذْهَبُ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُ يَصِحُّ وُضُوءُهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 احتج البيهقي للترتيب بالحديث الصحيح ابدأوا بما بدأ الله به ، وإذا وجب البداءة بالوجه تعين الترتيب كما سبق ، وهذا توجيه حسن فإن الخبر وإن خرج على سبب خاص فإن الصحيح أن الاعتبار بعموم اللفظ لا بخصوص السبب ا هـ أذرعي

ج / 1 ص -249- حَكَاهُ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالشَّاشِيُّ، كَمَا لَوْ اسْتَأْجَرَ الْمَعْضُوبُ رَجُلَيْنِ لِيَحُجَّا عَنْهُ حَجَّةَ الْإِسْلَامِ وَحَجَّةَ نَذْرٍ فِي سَنَةٍ وَاحِدَةٍ فَحَجَّا فِيهَا فَإِنَّهُ يَحْصُلُ لَهُ الْحَجَّتَانِ عَلَى الصَّحِيحِ الْمَنْصُوصِ. وَفِيهِ وَجْهٌ مُخَرَّجٌ مِنْ الْوُضُوءِ. وَالْفَرْقُ عَلَى الْمَذْهَبِ أَنَّ الْوَاجِبَ فِي الْوُضُوءِ التَّرْتِيبُ وَلَمْ يَحْصُلْ، وَفِي الْحَجِّ أَلَّا يُقَدَّمَ عَلَى حَجَّةِ الْإِسْلَامِ غَيْرُهَا وَلَمْ يُقَدِّمْ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ اغْتَسَلَ وَهُوَ مُحْدِثٌ مِنْ غَيْرِ تَرْتِيبٍ وَنَوَى الْغُسْلَ1 فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ يُجْزِئْهُ لِأَنَّهُ إذَا جَازَ ذَلِكَ عَنْ الْحَدَثِ الْأَعْلَى فَلَأَنْ يَجُوزَ عَنْ الْحَدَثِ الْأَدْنَى أَوْلَى وَالثَّانِي: لَا يُجْزِئْهُ وَهُوَ الْأَصَحُّ لِأَنَّهُ يُسْقِطُ تَرْتِيبًا وَاجِبًا بِفِعْلِ مَا لَيْسَ بِوَاجِبٍ .
الشرح:إذَا غَسَلَ الْمُحْدِثُ جَمِيعَ بَدَنِهِ بِنِيَّةِ الْغُسْلِ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَغَيْرُهُ أَوْ بِنِيَّةِ الطَّهَارَةِ كَمَا ذَكَرَهُ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُهُ ابْنُ الصَّبَّاغِ، أَوْ بِنِيَّةِ رَفْعِ الْحَدَثِ كَمَا ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ فَلَهُ ثَلَاثَةُ أَحْوَالٍ أحدها: أَنْ يَغْسِلَ بَدَنَهُ مُنَكِّسًا لَا عَلَى تَرْتِيبِ الْوُضُوءِ فَهَلْ يُجْزِيهِ ؟ فِيهِ الْوَجْهَانِ الْمَذْكُورَانِ فِي الْكِتَابِ بِدَلِيلِهِمَا أَصَحُّهُمَا بِاتِّفَاقِ الْأَصْحَابِ لَا يُجْزِيهِ الْحَالُ الثَّانِي: أَنْ يَنْغَمِسَ فِي الْمَاءِ وَيَمْكُثَ زَمَانًا يَتَأَتَّى فِيهِ التَّرْتِيبُ فِي الْأَعْضَاءِ الْأَرْبَعَةِ فَيُجْزِيهِ عَلَى الْمَذْهَبِ الصَّحِيحِ وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ حَكَاهُ الرَّافِعِيُّ الثالث: أَنْ يَنْغَمِسَ وَلَا يَمْكُثَ فَوَجْهَانِ مَشْهُورَانِ أَصَحُّهُمَا عِنْدَ الْمُحَقِّقِينَ وَالْأَكْثَرِينَ الصِّحَّةُ، وَيُقَدَّرُ التَّرْتِيبُ فِي لَحَظَاتٍ لَطِيفَةٍ وَالْخِلَافُ فِي الصُّوَرِ الثَّلَاثِ فِيمَا سِوَى الْوَجْهِ، وَأَمَّا الْوَجْهُ فَيُجْزِيهِ فِي جَمِيعِهَا بِلَا خِلَافٍ إذَا قَارَنَتْهُ النِّيَّةُ.
وَقَالَ الرَّافِعِيُّ: هَذَا الْخِلَافُ إذَا نَوَى رَفْعَ الْحَدَثِ، فَإِنْ نَوَى رَفْعَ الْجَنَابَةِ فَإِنْ قُلْنَا: لَا يُجْزِيهِ لَوْ نَوَى رَفْعَ الْحَدَثِ فَهُنَا أَوْلَى وَإِلَّا فَوَجْهَانِ الْأَصَحُّ يُجْزِيهِ لِأَنَّ النِّيَّةَ لَا تَتَعَلَّقُ بِخُصُوصِ التَّرْتِيبِ، ثُمَّ قَالَ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ: هَذَا الْخِلَافُ فِي صِحَّةِ طَهَارَتِهِ مَبْنِيٌّ عَلَى أَنَّ الْحَدَثَ يَحِلُّ جَمِيعَ الْبَدَنِ وَإِنَّمَا يَرْتَفِعُ بِغَسْلِ الْأَعْضَاءِ الْأَرْبَعَةِ تَخْفِيفًا أَمْ يَخْتَصُّ حُلُولُهُ بِالْأَعْضَاءِ الْأَرْبَعَةِ ؟ وَفِيهِ وَجْهَانِ إنْ قُلْنَا: يَحِلُّ الْجَمِيعُ صَحَّتْ طَهَارَتُهُ لِأَنَّهُ أُتِيَ بِالْأَصْلِ وَإِلَّا فَلَا، وَسَأُوَضِّحُ هَذَيْنِ الْوَجْهَيْنِ إنْ شَاءَ اللَّهُ تَعَالَى فِي آخِرِ الْبَابِ فِي الْمَسَائِلِ الزَّائِدَةِ، وَقَالَ صَاحِبُ الْمُسْتَظْهِرِيِّ: هَذَا الْبِنَاءُ فَاسِدٌ، وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نسخة الركبي ( ونوي الوضوء ) (ط)

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالتَّرْتِيبِ.
إحْدَاهَا: إذَا تَوَضَّأَ مُنَكِّسًا فَبَدَأَ بِرِجْلَيْهِ ثُمَّ رَأْسِهِ ثُمَّ يَدَيْهِ ثُمَّ وَجْهِهِ لَمْ يَحْصُلْ لَهُ إلَّا الْوَجْهُ إنْ قَارَنَتْهُ النِّيَّةُ، فَإِنْ تَوَضَّأَ مُنَكِّسًا ثَانِيًا وَثَالِثًا وَرَابِعًا تَمَّ وُضُوءُهُ، وَلَوْ تَوَضَّأَ وَنَسِيَ أَحَدَ أَعْضَائِهِ وَلَمْ يَعْرِفْهُ اسْتَأْنَفَ الْوُضُوءَ لِاحْتِمَالِ أَنَّهُ الْوَجْهُ، وَلَوْ تَرَكَ مَوْضِعًا مِنْ وَجْهِهِ غَسَلَ ذَلِكَ الْمَوْضِعَ وَأَعَادَ مَا بَعْدَ الْوَجْهِ، فَإِنْ لَمْ يَعْرِفْ مَوْضِعَهُ اسْتَأْنَفَ الْجَمِيعَ.
الثَّانِيَةُ: قَالَ الْمَاوَرْدِيُّ وَالشَّاشِيُّ وَغَيْرُهُمَا: فِي التَّرْتِيبِ فِي الْأَعْضَاءِ الْمَسْنُونَةِ وَهِيَ غَسْلُ الْكَفَّيْنِ ثُمَّ الْمَضْمَضَةُ ثُمَّ الِاسْتِنْشَاقُ وَجْهَانِ أحدهما: أَنَّهُ مَسْنُونٌ كَتَقْدِيمِ الْيَمِينِ، فَلَوْ قَدَّمَ الْمَضْمَضَةَ عَلَى

ج / 1 ص -250- الْكَفَّيْنِ أَوْ الِاسْتِنْشَاقَ عَلَى الْمَضْمَضَةِ حَصَلَ عَلَى ذَلِكَ، وَأَصَحُّهُمَا أَنَّهُ شَرْطٌ فَلَا يَحْصُلُ لَهُ مَا قَدَّمَهُ كَمَا يُشْتَرَطُ التَّرْتِيبُ فِي أَرْكَانِ صَلَاةِ النَّفْلِ وَفِي تَجْدِيدِ الْوُضُوءِ مَعَ أَنَّهُ سُنَّةٌ.
فَالْحَاصِلُ أَنَّ أَعْضَاءَ الْوُضُوءِ ثَلَاثَةُ أَقْسَامٍ: قِسْمٌ يَجِبُ تَرْتِيبُهُ وَهُوَ الْأَعْضَاءُ الْأَرْبَعَةُ الْوَاجِبَةُ، وَقِسْمٌ لَا يَجِبُ وَهُوَ الْيَمِينُ عَلَى الشِّمَالِ، وَقِسْمٌ فِيهِ وَجْهَانِ وَهُوَ الْمَسْنُونُ وَالْأَصَحُّ فِيهِ الِاشْتِرَاطُ .
الثَّالِثَةُ: قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ فِي أَثْنَاءِ مسألة:التَّرْتِيبِ قَوْلُ اللَّهِ تَعَالَى:{فَآمِنُوا بِاَللَّهِ وَرَسُولِهِ}[الأعراف:158] قَالَ: لَوْ آمَنَ بِرَسُولِ اللَّهِ صلى الله عليه وسلم قَبْلَ أَنْ يُؤْمِنَ بِاَللَّهِ تَعَالَى لَمْ يَصِحَّ إيمَانُهُ.
الرَّابِعَةُ: ذَكَرَ الْأَصْحَابُ مسألة:فِي التَّلْخِيصِ وَفُرُوعِ ابْنِ الْحَدَّادِ وَبَسَطُوهَا، وَصُورَتُهَا: جُنُبٌ غَسَلَ بَدَنَهُ كُلَّهُ إلَّا رِجْلَيْهِ ثُمَّ أَحْدَثَ قَالُوا: يَتَعَلَّقُ حُكْمُ الْحَدَثِ بِوَجْهِهِ وَيَدَيْهِ وَرَأْسِهِ دُونَ رِجْلَيْهِ فَيَلْزَمُهُ تَطْهِيرُ الْأَعْضَاءِ الثَّلَاثَةِ مُرَتِّبًا فَيَغْسِلُ وَجْهَهُ ثُمَّ يَدَيْهِ ثُمَّ يَمْسَحُ رَأْسَهُ، وَهُوَ بِالْخِيَارِ فِي الرِّجْلَيْنِ إنْ شَاءَ غَسَلَهُمَا قَبْلَ الْأَعْضَاءِ الثَّلَاثَةِ وَإِنْ شَاءَ بَعْدَهَا وَإِنْ شَاءَ بَيْنَهَا، لِأَنَّهُ لَمَّا أَحْدَثَ لَمْ يَتَعَلَّقْ حُكْمُ الْحَدَثِ بِالرِّجْلَيْنِ لِبَقَاءِ الْجَنَابَةِ فِيهِمَا، وَإِنَّمَا أَثَّرَ فِي الْأَعْضَاءِ الثَّلَاثَةِ لِطَهَارَتِهَا، قَالَ صَاحِبُ التَّلْخِيصِ وَالْقَاضِي أَبُو الطَّيِّبِ وَأَبُو الْعَبَّاسِ الْجُرْجَانِيُّ فِي كِتَابِهِ الْمُعَايَاةِ وَآخَرُونَ: لَا نَظِيرَ لِهَذِهِ الْمَسْأَلَةِ.
قَالَ الْأَصْحَابُ: وَلَوْ غَسَلَ الْجُنُبُ جَمِيعَ بَدَنِهِ إلَّا أَعْضَاءَ الْوُضُوءِ فَقَطْ ثُمَّ أَحْدَثَ لَمْ يَجِبْ تَرْتِيبُ الْأَعْضَاءِ بَلْ يَغْسِلُهَا كَيْفَ شَاءَ لِمَا ذَكَرْنَاهُ. وَلَوْ غَسَلَ أَعْضَاءَ الْوُضُوءِ فَقَطْ ثُمَّ أَحْدَثَ وَجَبَ تَرْتِيبُهَا. هَذَا الَّذِي ذَكَرْنَاهُ هُوَ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ، مِنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالْبَغَوِيُّ وَجَمَاعَاتٌ وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ الْأَصْحَابِ وَقَالَ هُوَ الْمَذْهَبُ، وَفِيهِ وَجْهٌ ذَكَرَهُ الشَّيْخُ أَبُو مُحَمَّدٍ فِي الْفُرُوقِ وَوَلَدُهُ إمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي أَنَّهُ يَجِبُ التَّرْتِيبُ فِي الصُّورَةِ الْأُولَى وَغَيْرِهَا، وَوَجْهٌ ثَالِثٌ: أَنَّهُ يَسْقُطُ التَّرْتِيبُ فِي جَمِيعِ الْأَعْضَاءِ فِي الصُّورَةِ الْأُولَى أَيْضًا حَكَاهُ صَاحِبُ الْبَيَانِ فِي بَابِ صِفَةِ الْغُسْلِ، وَالْمَذْهَبُ الْأَوَّلُ.
هَذَا كُلُّهُ تَفْرِيعٌ عَلَى الْمَذْهَبِ أَنَّهُ إذَا اجْتَمَعَ حَدَثٌ وَجَنَابَةٌ انْدَرَجَ الْحَدَثُ فِي الْجَنَابَةِ، فَأَمَّا إذَا قُلْنَا لَا يَنْدَرِجُ وَأَنَّهُ يَجِبُ غَسْلُ أَعْضَاءِ الْوُضُوءِ مَرَّتَيْنِ عَنْ الْحَدَثَيْنِ فَإِنَّهُ يَجِبُ هُنَا فِي الصُّورَةِ الْأُولَى غَسْلُ الرِّجْلَيْنِ مَرَّتَيْنِ مَرَّةً عَنْ الْحَدَثِ فَيَكُونُ بَعْدَ الْأَعْضَاءِ الثَّلَاثَةِ وَمَرَّةً عَنْ الْجَنَابَةِ يَفْعَلُهَا مَتَى شَاءَ، وَإِنْ قُلْنَا بِالْوَجْهِ الثَّالِثِ أَنَّهُ لَا يَنْدَرِجُ التَّرْتِيبُ وَيَنْدَرِجُ مَا سِوَاهُ وَأَنَّهُ يَجِبُ غَسْلُ أَعْضَاءِ الْوُضُوءِ مَرَّةً وَاحِدَةً لَكِنْ مُرَتَّبَةً وَجَبَ هُنَا غَسْلُ الرِّجْلَيْنِ مَرَّةً وَاحِدَةً بَعْدَ الْأَعْضَاءِ الثَّلَاثَةِ، هَكَذَا ذَكَرَهُ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَهُوَ ظَاهِرٌ، وَلَكِنْ هَذَانِ الْوَجْهَانِ ضَعِيفَانِ وَالتَّفْرِيعُ عَلَى الْمَذْهَبِ وَهُوَ الِانْدِرَاجُ.
قَالَ إمَامُ الْحَرَمَيْنِ: فَإِنْ قِيلَ الْأَصْغَرُ يَنْدَرِجُ تَحْتَ الْأَكْبَرِ إذَا كَانَا بَاقِيَيْنِ بِكَمَالِهِمَا فَأَمَّا إذَا بَقِيَ مِنْ الْجَنَابَةِ غَسْلُ الرِّجْلَيْنِ ثُمَّ طَرَأَ الْحَدَثُ فَالْوُضُوءُ الْآنَ أَكْمَلُ مِمَّا بَقِيَ مِنْ الْغُسْلِ قُلْنَا مِنْ هَذَا خَرَّجَ الشَّيْخُ أَبُو مُحَمَّدٍ الْوَجْهَ الَّذِي قَالَهُ أَنَّهُ يَجِبُ التَّرْتِيبُ فَيُؤَخِّرُ غَسْلَ الرِّجْلَيْنِ وَلَكِنَّ الَّذِي ذَكَرَهُ الْأَصْحَابُ

ج / 1 ص -251- هُوَ الْمَذْهَبُ الْمُعْتَدُّ بِهِ، وَحُكْمُ الْجَنَابَةِ عَلَى الْجُمْلَةِ أَغْلَبُ وَهُوَ بِأَنْ يُسْتَتْبَعَ أَوْلَى. قَالَ: فَلَوْ نَسِيَ حُكْمَ الْجَنَابَةِ فِي رِجْلَيْهِ وَنَوَى رَفْعَ الْحَدَثِ قَالَ الشَّيْخُ أَبُو عَلِيٍّ: تَرْتَفِعُ الْجَنَابَةُ عَنْ رِجْلَيْهِ عَلَى الْمَذْهَبِ لِأَنَّ أَعْيَانَ الْأَحْدَاثِ لَا أَثَرَ لَهَا فَلَا يَضُرُّ الْغَلَطُ فِيهَا، وَحَكَى وَجْهًا أَنَّ الْجَنَابَةَ لَا تَرْتَفِعُ فِيهِمَا لِأَنَّهَا أَغْلَظُ مِنْ الْحَدَثِ، قَالَ الْإِمَامُ: هَذَا ضَعِيفٌ مُزَيَّفٌ، وَلَوْ غَسَلَ كُلَّ الْبَدَنِ إلَّا يَدَيْهِ ثُمَّ أَحْدَثَ فَلَا تَرْتِيبَ فِي يَدَيْهِ عَلَى الْمَذْهَبِ كَمَا سَبَقَ فَلَهُ غَسْلُهُمَا مَتَى شَاءَ، وَيَجِبُ التَّرْتِيبُ فِي الْوَجْهِ وَالرَّأْسِ وَالرِّجْلَيْنِ، وَكَذَا الْحُكْمُ فِي تَرْكِ الْوَجْهِ أَوْ الرَّأْسِ أَوْ تَرْكِ عُضْوَيْنِ أَوْ ثَلَاثَةٍ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: هَذِهِ الْمسألة تُلْقَى فِي الْمُعَايَاةِ عَلَى أَوْجُهٍ فَيُقَالُ: وُضُوءٌ لَمْ يَجِبْ فِيهِ غَسْلُ الْقَدَمَيْنِ مَعَ وُجُودِهِمَا مَكْشُوفَتَيْنِ بِلَا عِلَّةٍ فِيهِمَا وَهَذِهِ صُورَتُهُ كَمَا سَبَقَ عَلَى الْمَذْهَبِ، وَيُقَالُ مُحْدِثٌ اقْتَضَى حَدَثُهُ طَهَارَةَ بَعْضِ أَعْضَاءِ الْوُضُوءِ دُونَ بَعْضٍ مَعَ سَلَامَتِهَا، قَالَ صَاحِبُ التَّلْخِيصِ: وَيُقَالُ وُضُوءٌ سَقَطَ فِيهِ التَّرْتِيبُ فَإِنَّهُ يَبْدَأُ بِرِجْلَيْهِ، لَكِنْ نَقَلَ صَاحِبُ الْعُدَّةِ عَنْ الْأَصْحَابِ أَنَّهُمْ غَلَّطُوهُ وَقَالُوا: لَيْسَ هَذَا وُضُوءًا بِلَا تَرْتِيبٍ بَلْ لَمْ يَجِبْ فِيهِ غَسْلُ الرِّجْلَيْنِ، وَإِنْكَارُ الْأَصْحَابِ إنْكَارٌ صَحِيحٌ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيُوَالِي بَيْنَ أَعْضَائِهِ فَإِنْ فَرَّقَ تَفْرِيقًا يَسِيرًا لَمْ يَضُرَّ، لِأَنَّهُ لَا يُمْكِنُ الِاحْتِرَازُ مِنْهُ، وَإِنْ كَانَ1 تَفْرِيقًا كَثِيرًا وَهُوَ بِقَدْرِ مَا يَجِفُّ الْمَاءُ عَلَى الْعُضْوِ فِي زَمَانٍ مُعْتَدِلٍ فَفِيهِ قَوْلَانِ، قَالَ فِي الْقَدِيمِ: لَا يُجْزِيهِ لِأَنَّهَا عِبَادَةٌ يُبْطِلُهَا الْحَدَثُ فَأَبْطَلَهَا التَّفْرِيقُ كَالصَّلَاةِ، وَقَالَ فِي الْجَدِيدِ: يُجْزِيهِ لِأَنَّهَا عِبَادَةٌ لَا يُبْطِلُهَا التَّفْرِيقُ الْقَلِيلُ فَلَا يُبْطِلُهَا التَّفْرِيقُ الْكَثِيرُ كَتَفْرِقَةِ الزَّكَاةِ، فَإِذَا قُلْنَا: إنَّهُ يَجُوزُ فَهَلْ يَلْزَمُهُ اسْتِئْنَافُ النِّيَّةِ ؟ فِيهِ وَجْهَانِ أحدهما: يَلْزَمُهُ لِأَنَّهَا انْقَطَعَتْ بِطُولِ الزَّمَان والثاني: لَا يَسْتَأْنِفُ لِأَنَّهُ لَمْ يَقْطَعْ حُكْمَ النِّيَّةِ فَلَمْ يَلْزَمْهُ الِاسْتِئْنَافُ" .
الشرح:قَوْلُهُ:"عِبَادَةٌ يُبْطِلُهَا الْحَدَثُ" فِيهِ احْتِرَازٌ مِنْ الْحَجِّ وَالزَّكَاةِ، وَقَوْلُهُ: "عِبَادَةٌ لَا يُبْطِلُهَا التَّفْرِيقُ الْقَلِيلُ" احْتِرَازٌ مِنْ الصَّلَاةِ فَإِنَّهُ يُبْطِلُهَا التَّفْرِيقُ الْيَسِيرُ كَمَا يُبْطِلُهَا الْكَثِيرُ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ: تَفْرِيقُ الصَّلَاةِ هُوَ الْخُرُوجُ مِنْهَا، وَقَالَ إمَامُ الْحَرَمَيْنِ: ذَكَرَ الْأَئِمَّةُ أَنَّ الْمُوَالَاةَ شَرْطٌ فِي الصَّلَاةِ وَلَا يَبِينُ ذَلِكَ إلَّا فِي تَطْوِيلِ الِاعْتِدَالِ وَالْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ قَصْدًا، فَتَفْرِيقُ الصَّلَاةِ هُوَ تَطْوِيلُ رُكْنٍ قَصِيرٍ. قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ: التَّفْرِيقُ الْمُبْطِلُ لِلصَّلَاةِ هُوَ أَنْ يُسَلِّمَ نَاسِيًا وَعَلَيْهِ رَكْعَةٌ مَثَلًا وَيَذْكُرَ بَعْدَ طُولِ الْفصل: فَتَبْطُلُ صَلَاتُهُ بِلَا خِلَافٍ، وَلَا سَبَبَ لِبُطْلَانِهَا إلَّا التَّفْرِيقُ بَيْنَ أَجْزَاءِ الصَّلَاةِ لِأَنَّهُ بَعْدَ السَّلَامِ غَيْرُ مُصَلٍّ، وَإِنَّمَا لَمْ يَبْطُلْ إذَا لَمْ يَطُلْ الْفصل: لِأَنَّهُ وَإِنْ لَمْ يَكُنْ مِنْ الصَّلَاةِ فَهُوَ فِي مَحَلِّ الْعَفْوِ كَمَا عُفِيَ عَنْ الْفِعْلِ الْقَلِيلِ وَإِنْ لَمْ يَكُنْ مِنْ الصَّلَاةِ. وَيُقَالُ: زَمَانٌ وَزَمَنٌ لُغَتَانِ مَشْهُورَتَانِ. وَقَوْلُ الْمُصَنِّفِ رحمه الله: لَا يُبْطِلُهَا التَّفْرِيقُ الْقَلِيلُ إلَى آخِرِهِ يُنْتَقَضُ بِالْأَذَانِ فَإِنَّهُ يُبْطِلُهُ التَّفْرِيقُ الْفَاحِشُ دُونَ الْقَلِيلِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نسخة الركبي (وإن كان تفريقا )(ط)

ج / 1 ص -252- أَمَّا حُكْمُ الْمَسْأَلَةِ: فَالتَّفْرِيقُ الْيَسِيرُ بَيْنَ أَعْضَاءِ الْوُضُوءِ لَا يَضُرُّ بِإِجْمَاعِ الْمُسْلِمِينَ، نَقَلَ "الإجماع" فِيهِ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَغَيْرُهُمَا. وَأَمَّا التَّفْرِيقُ الْكَثِيرُ فَفِيهِ قَوْلَانِ مَشْهُورَانِ الصَّحِيحُ مِنْهُمَا بِاتِّفَاقِ الْأَصْحَابِ أَنَّهُ لَا يَضُرُّ وَهُوَ نَصُّهُ فِي الْجَدِيدِ وَدَلِيلُهُمَا مَا ذَكَرَهُ الْمُصَنِّفُ رحمه الله ثُمَّ قَالَ الْعِرَاقِيُّونَ: الْقَوْلَانِ جَارِيَانِ سَوَاءٌ فَرَّقَ بِعُذْرٍ أَمْ بِغَيْرِهِ. وَقَالَ جُمْهُورُ الْخُرَاسَانِيِّينَ الْقَوْلَانِ فِي تَفْرِيقٍ بِلَا عُذْرٍ، أَمَّا التَّفْرِيقُ بِعُذْرٍ فَلَا يَضُرُّ قَوْلًا وَاحِدًا، وَهَذِهِ الطَّرِيقَةُ هِيَ الصَّحِيحَةُ عِنْدَ الْفُورَانِيِّ وَإِمَامِ الْحَرَمَيْنِ وَالسَّرَخْسِيِّ وَالْغَزَالِيِّ فِي الْبَسِيطِ. وَقَطَعَ بِهِ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَآخَرُونَ قَالَ الرَّافِعِيُّ: هِيَ قَوْلُ أَكْثَرِ الْأَصْحَابِ، وَحَكَى عَنْ نَصِّ الشَّافِعِيِّ مَا يَدُلُّ عَلَيْهِ قَالَ الْمَسْعُودِيُّ: وَلِأَنَّ الشَّافِعِيَّ جَوَّزَ فِي الْقَدِيمِ تَفْرِيقَ الصَّلَاةِ بِالْعُذْرِ إذَا سَبَقَهُ الْحَدَثُ فَيَتَوَضَّأُ وَيَبْنِي فَالطَّهَارَةُ أَوْلَى. ثُمَّ مِنْ الْأَعْذَارِ أَنْ يَفْرَغَ مَاؤُهُ فَيَذْهَبَ لِتَحْصِيلِ غَيْرِهِ أَوْ خَافَ مِنْ شَيْءٍ فَهَرَبَ وَنَحْوَ ذَلِكَ. وَهَلْ النِّسْيَانُ عُذْرٌ ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، قَالَ الرَّافِعِيُّ: أَصَحُّهُمَا نَعَمْ، قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ: وَلَا خِلَافَ أَنَّهُ لَوْ نَسِيَ فَطَوَّلَ الْأَرْكَانَ الْقَصِيرَةَ فِي الصَّلَاةِ لَمْ تَبْطُلْ صَلَاتُهُ قَالَ: وَالْفَرْقُ أَنَّهُ مُصَلٍّ فِي جَمِيعِ حَالَاتِهِ وَتَارِكُ الْوُضُوءِ لَيْسَ مُشْتَغِلًا بِعِبَادَةٍ.
وَفِي ضَبْطِ التَّفْرِيقِ الْكَثِيرِ وَالْقَلِيلِ أَرْبَعَةُ أَوْجُهٍ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّهُ إذَا مَضَى بَيْنَ الْعُضْوَيْنِ زَمَنٌ يَجِفُّ فِيهِ الْعُضْوُ الْمَغْسُولُ مَعَ اعْتِدَالِ الزَّمَانِ وَحَالِ الشَّخْصِ فَهُوَ تَفْرِيقٌ كَثِيرٌ، وَإِلَّا فَقَلِيلٌ، وَلَا اعْتِبَارَ بِتَأَخُّرِ الْجَفَافِ بِسَبَبِ شِدَّةِ الْبَرْدِ وَلَا بِتَسَارُعِهِ لِشِدَّةِ الْحَرِّ، وَلَا بِحَالِ الْمَبْرُودِ وَالْمَحْمُومِ. وَيُعْتَبَرُ التَّفْرِيقُ مِنْ آخِرِ الْفِعْلِ الْمَأْتِيِّ بِهِ مِنْ أَفْعَالِ الْوُضُوءِ حَتَّى لَوْ غَسَلَ وَجْهَهُ وَيَدَيْهِ ثُمَّ اشْتَغَلَ لَحْظَةً ثُمَّ مَسَحَ رَأْسَهُ بَعْدَ جَفَافِ الْوَجْهِ وَقَبْلَ جَفَافِ الْيَدِ فَتَفْرِيقٌ قَلِيلٌ، وَإِذَا غَسَلَ ثَلَاثًا ثَلَاثًا فَالِاعْتِبَارُ مِنْ الْغَسْلَةِ الْأَخِيرَةِ، هَكَذَا صَرَّحَ بِمَعْنَى هَذِهِ الْجُمْلَةِ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ وَالرُّويَانِيُّ وَالرَّافِعِيُّ وَآخَرُونَ.
وَأَهْمَلَ الْمُصَنِّفُ اعْتِبَارَ اعْتِدَالِ حَالِ الشَّخْصِ وَلَا بُدَّ مِنْهُ كَمَا صَرَّحَ بِهِ الْأَصْحَابُ، وَمَتَى كَانَ فِي غَيْرِ حَالِ الِاعْتِدَالِ قُدِّرَ بِحَالِ الِاعْتِدَالِ وَكَذَا فِي التَّيَمُّمِ يُقَدَّرُ لَوْ كَانَ مَاءً. وَالْوَجْهُ الثَّانِي: التَّفْرِيقُ الْكَثِيرُ هُوَ الطَّوِيلُ الْمُتَفَاحِشُ حَكَاهُ صَاحِبُ الْبَيَانِ، وَحَكَاهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ حِكَايَةِ شَيْخِهِ أَبِي الْقَاسِمِ الدَّارَكِيِّ عَنْ نَصِّ الشَّافِعِيِّ فِي الْإِمْلَاءِ، قَالَ أَبُو حَامِدٍ: وَلَمْ أَرَهُ فِي الْإِمْلَاءِ وَلَا حَكَاهُ غَيْرُهُ مِنْ أَصْحَابِنَا.وَالْوَجْهُ الثَّالِثُ: يُؤْخَذُ التَّفْرِيقُ الْكَثِيرُ وَالْقَلِيلُ مِنْ الْعَادَةِ. وَالرَّابِعُ: أَنَّ الْكَثِيرَ قَدْرٌ يُمْكِنُ فِيهِ تَمَامُ الطَّهَارَةِ حَكَاهُمَا الرَّافِعِيُّ، هَذَا حُكْمُ تَفْرِيقِ الْوُضُوءِ، وَأَمَّا الْغُسْلُ وَالتَّيَمُّمُ فَفِيهِمَا ثَلَاثَةُ طُرُقٍ أحدها: أَنَّهُمَا كَالْوُضُوءِ عَلَى مَا سَبَقَ مِنْ الْخِلَافِ وَالتَّفْصِيلِ وَبِهَذَا قَطَعَ جُمْهُورُ الْأَصْحَابِ فِي الطُّرُقِ كُلِّهَا والثاني: لَا يَضُرُّ تَفْرِيقُهُمَا قَطْعًا وَالثَّالِثُ: الْغُسْلُ كَالْوُضُوءِ وَأَمَّا التَّيَمُّمُ فَيَبْطُلُ قَطْعًا وَحَكَاهُ الْمَاوَرْدِيُّ عَنْ جُمْهُورِ الْأَصْحَابِ وَقَالَ صَاحِبُ الْمُسْتَظْهِرِيِّ: هَذَا لَيْسَ بِشَيْءٍ بَلْ الصَّوَابُ أَنَّهُمَا كَالْوُضُوءِ وَاَللَّهُ أَعْلَمُ.
وَإِذَا جَوَّزْنَا التَّفْرِيقَ الْكَثِيرَ فَإِنْ كَانَتْ النِّيَّةُ الْأُولَى مُسْتَصْحَبَةً فَبَنَى عَلَى وُضُوئِهِ وَهُوَ ذَاكِرٌ لَهَا

ج / 1 ص -253- أَجْزَأَهُ، وَإِنْ كَانَتْ قَدْ عُزِّبَتْ فَهَلْ يَجِبُ تَجْدِيدُ النِّيَّةِ فِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا وَهُمَا مَشْهُورَانِ، اُخْتُلِفَ فِي أَصَحِّهِمَا فَصَحَّحَ الْفُورَانِيُّ وَالْبَغَوِيُّ الْوُجُوبَ، وَقَطَعَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَصَحَّحَ الْأَكْثَرُونَ عَدَمَ الْوُجُوبِ مِنْهُمْ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَابْنُ الصَّبَّاغِ وَالْغَزَالِيُّ وَالرُّويَانِيُّ وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ وَالشَّاشِيُّ وَصَاحِبُ الْعُدَّةِ وَالرَّافِعِيُّ وَآخَرُونَ قَالَ الْقَاضِي حُسَيْنٌ: إذَا قُلْنَا يَجِبُ تَجْدِيدُ النِّيَّةِ فَجَدَّدَهَا وَبَنَى فَفِي صِحَّةِ وُضُوئِهِ وَجْهَانِ بِنَاءً عَلَى تَفْرِيقِ النِّيَّةِ عَلَى الْأَعْضَاءِ وَفِيهِ وَجْهَانِ سَبَقَا فِي آخِرِ بَابِ نِيَّةِ الْوُضُوءِ وَلَمْ يَذْكُرْ الْجُمْهُورُ هَذَا الْبِنَاءَ. أَمَّا إذَا فَرَّقَ تَفْرِيقًا يَسِيرًا وَبَنَى فَلَا يَجِبُ تَجْدِيدُ النِّيَّةِ بِلَا خِلَافٍ، قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ فِي الْفُرُوقِ: إذَا فَرَّقَ تَفْرِيقًا كَثِيرًا لِعُذْرٍ جَازَ الْبِنَاءُ بِلَا نِيَّةٍ قَطْعًا وَفَرَّقَ بَيْنَهُ وَبَيْنَ عَدَمِ الْعُذْرِ عَلَى أَحَدِ الْوَجْهَيْنِ بِأَنَّ الْمُتَفَرِّقَ بِالْعُذْرِ لَهُ حُكْمُ " المجموع" وَالتَّفْرِيقُ بِلَا عُذْرٍ كَالتَّوْهِينِ لِلنِّيَّةِ وَاَللَّهُ أَعْلَمُ .

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي تَفْرِيقِ الْوُضُوءِ.
 قَدْ ذَكَرْنَا أَنَّ التَّفْرِيقَ الْيَسِيرَ لَا يَضُرُّ بِالْإِجْمَاعِ، وَأَمَّا الْكَثِيرُ فَالصَّحِيحُ فِي مَذْهَبِنَا أَنَّهُ لَا يَضُرُّ وَبِهِ قَالَ عُمَرُ بْنُ الْخَطَّابِ وَابْنُهُ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَعَطَاءٌ وَطَاوُسٌ وَالْحَسَنُ الْبَصْرِيُّ وَالنَّخَعِيُّ وَسُفْيَانُ الثَّوْرِيُّ وَأَحْمَدُ فِي رِوَايَةِ دَاوُد وَابْنُ الْمُنْذِرِ وَقَالَتْ طَائِفَةٌ: يَضُرُّ التَّفْرِيقُ وَتَجِبُ الْمُوَالَاةُ. حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ قَتَادَةَ وَرَبِيعَةَ وَالْأَوْزَاعِيِّ وَاللَّيْثِ وَأَحْمَدَ قَالَ: وَاخْتُلِفَ فِيهِ عَنْ مَالِكٍ رضي الله عنه وَحَكَى الشَّيْخُ أَبُو حَامِدٍ عَنْ مَالِكٍ وَاللَّيْثِ: إنْ فَرَّقَ بِعُذْرٍ جَازَ وَإِلَّا فَلَا. وَاحْتَجَّ مَنْ أَوْجَبَ الْمُوَالَاةَ بِمَا رَوَاهُ ؟ أَبُو دَاوُد وَالْبَيْهَقِيُّ عَنْ خَالِدِ بْنِ مَعْدَانَ عَنْ بَعْضِ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم: أَنَّ النَّبِيَّ صلى الله عليه وسلم "رَأَى رَجُلًا يُصَلِّي وَفِي ظَهْرِ قَدَمِهِ لُمْعَةٌ قَدْرُ الدِّرْهَمِ لَمْ يُصِبْهَا الْمَاءُ فَأَمَرَهُ أَنْ يُعِيدَ الْوُضُوءَ وَالصَّلَاةَ" وَعَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه "أَنَّ رَجُلًا تَوَضَّأَ فَتَرَكَ مَوْضِعَ ظُفْرٍ عَلَى قَدَمِهِ فَأَبْصَرَهُ النَّبِيُّ صلى الله عليه وسلم فَقَالَ: ارْجِعْ فَأَحْسِنْ وُضُوءَك، فَرَجَعَ ثُمَّ صَلَّى" رَوَاهُ مُسْلِمٌ وَعَنْ عُمَرَ أَيْضًا مَوْقُوفًا عَلَيْهِ أَنَّهُ قَالَ لِمَنْ فَعَلَ ذَلِكَ: أَعِدْ وُضُوءَكَ، وَفِي رِوَايَةٍ: اغْسِلْ مَا تَرَكْتَ.
وَاحْتَجَّ لِمَنْ يُوجِبُ الْمُوَالَاةَ بِأَنَّ اللَّهَ تَعَالَى أَمَرَ بِغَسْلِ الْأَعْضَاءِ وَلَمْ يُوجِبْ مُوَالَاةً، وَبِالْأَثَرِ الصَّحِيحِ الَّذِي رَوَاهُ مَالِكٌ عَنْ نَافِعٍ " أَنَّ ابْنَ عُمَرَ تَوَضَّأَ فِي السُّوقِ فَغَسَلَ وَجْهَهُ وَيَدَيْهِ وَمَسَحَ بِرَأْسِهِ ثُمَّ دُعِيَ إلَى جِنَازَةٍ فَدَخَلَ الْمَسْجِدَ ثُمَّ مَسَحَ عَلَى خُفَّيْهِ بَعْدَ مَا جَفَّ وُضُوءُهُ وَصَلَّى " قَالَ الْبَيْهَقِيُّ: هَذَا صَحِيحٌ عَنْ ابْنِ عُمَرَ مَشْهُورٌ بِهَذَا اللَّفْظِ وَهَذَا دَلِيلٌ حَسَنٌ فَإِنَّ ابْنَ عُمَرَ فَعَلَهُ بِحَضْرَةِ حَاضِرِي الْجِنَازَةِ وَلَمْ يُنْكَرْ عَلَيْهِ.
وَالْجَوَابُ عَنْ حَدِيثِ خَالِدٍ أَنَّهُ ضَعِيفُ الْإِسْنَادِ. وَحَدِيثُ عُمَرَ لَا دَلَالَةَ لَهُ فِيهِ. وَالْأَثَرُ عَنْ عُمَرَ رِوَايَتَانِ إحْدَاهُمَا لِلِاسْتِحْبَابِ وَالْأُخْرَى لِلْجَوَازِ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَالْمُسْتَحَبُّ لِمَنْ فَرَغَ مِنْ الْوُضُوءِ أَنْ يَقُولَ: أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، لِمَا رَوَى عُمَرُ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ تَوَضَّأَ فَأَحْسَنَ وُضُوءَهُ ثُمَّ قَالَ: أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُه

ج / 1 ص -254- وَرَسُولُهُ، صَادِقًا1 مِنْ قَلْبِهِ فَتَحَ اللَّهُ لَهُ ثَمَانِيَةَ أَبْوَابٍ مِنْ الْجَنَّةِ يَدْخُلُهَا مِنْ أَيِّ بَابٍ شَاءَ" وَيُسْتَحَبُّ أَيْضًا أَنْ يَقُولَ: سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ أَشْهَدُ أَنْ لَا إلَهَ إلَّا أَنْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إلَيْكَ، لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ تَوَضَّأَ وَقَالَ: سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ أَشْهَدُ أَنْ لَا إلَهَ إلَّا أَنْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إلَيْكَ، كُتِبَ فِي رَقٍّ ثُمَّ طُبِعَ بِطَابَعٍ فَلَمْ يُفْتَحْ إلَى يَوْمِ الْقِيَامَةِ" .
الشرح: حَدِيثُ عُمَرَ رضي الله عنه رَوَاهُ مُسْلِمٌ وَأَصْحَابُ السُّنَنِ، لَكِنَّ فِي "المهذب" تَغْيِيرَاتٍ فِيهِ فَلَفْظُهُ فِي مُسْلِمٍ: "مَا مِنْكُمْ مِنْ أَحَدٍ يَتَوَضَّأُ فَيُبْلِغُ أَوْ يُسْبِغُ الْوُضُوءَ ثُمَّ يَقُولُ: أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ إلَّا فُتِحَتْ لَهُ أَبْوَابُ الْجَنَّةِ الثَّمَانِيَةِ يَدْخُلُ مِنْ أَيُّهَا شَاءَ" وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا قَالَ: "مَنْ تَوَضَّأَ فَقَالَ أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ"وَفِي رِوَايَةِ أَبِي دَاوُد: ثُمَّ يَقُولُ حِينَ يَفْرُغُ مِنْ وُضُوئِهِ، وَفِي رِوَايَة التِّرْمِذِيِّ بَعْدَ قَوْلِهِ: وَرَسُولُهُ "اللَّهُمَّ اجْعَلْنِي مِنْ التَّوَّابِينَ وَاجْعَلْنِي مِنْ الْمُتَطَهِّرِينَ" وَرِوَايَةُ التِّرْمِذِيِّ كَاللَّفْظِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ إلَّا قَوْلَهُ: " صَادِقًا مِنْ قَلْبِهِ " فَإِنَّهُ لَيْسَ مَوْجُودًا فِي هَذِهِ الْكُتُبِ وَلَكِنَّهُ شَرْطٌ لَا شَكَّ فِيهِ. قَالَ الْحَافِظُ أَبُو بَكْرٍ الْحَازِمِيُّ: هَذِهِ اللَّفْظَةُ غَيْرُ مَحْفُوظَةٍ مِنْ طَرِيقِ الثِّقَاتِ، وَرُوِيَتْ الزِّيَادَةُ الَّتِي زَادَهَا التِّرْمِذِيُّ مِنْ رِوَايَةِ جَمَاعَةٍ مِنْ الصَّحَابَةِ غَيْرِ عُمَرَ وَرَوَى أَنَسٌ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَنْ تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ثُمَّ قَالَ ثَلَاثَ مَرَّاتٍ: أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ فُتِحَتْ لَهُ ثَمَانِيَةُ أَبْوَابِ الْجَنَّةِ مِنْ أَيُّهَا شَاءَ دَخَلَ" رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَابْنُ مَاجَهْ بِإِسْنَادٍ ضَعِيفٍ.
وَأَمَّا حَدِيثُ أَبِي سَعِيدٍ الَّذِي ذَكَرَهُ الْمُصَنِّفُ فَرَوَاهُ النَّسَائِيُّ فِي كِتَابِهِ عَمَلُ الْيَوْمِ وَاللَّيْلَةِ بِإِسْنَادٍ غَرِيبٍ ضَعِيفٍ، وَرَوَاهُ مَرْفُوعًا وَمَوْقُوفًا عَلَى أَبِي سَعِيدٍ، وَكِلَاهُمَا ضَعِيفُ الْإِسْنَادِ. وَفِي سُنَنِ الدَّارَقُطْنِيّ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم "مَنْ تَوَضَّأَ ثُمَّ قَالَ: أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، قَبْلَ أَنْ يَتَكَلَّمَ غُفِرَ لَهُ مَا بَيْنَ الْوُضُوءَيْنِ" وَإِسْنَادُهُ ضَعِيفٌ. وَأَمَّا أَبُو سَعِيدٍ الْخُدْرِيُّ فَبِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَإِسْكَانِ الدَّالِ الْمُهْمَلَةِ مَنْسُوبٌ إلَى بَنِي خُدْرَةَ بَطْنٌ مِنْ الْأَنْصَارِ رضي الله عنهم، وَاسْمُ أَبِي سَعِيدٍ: سَعْدُ بْنُ مَالِكِ بْنِ سِنَانٍ، وَكَانَ أَبُوهُ مَالِكٌ صَحَابِيًّا اُسْتُشْهِدَ يَوْمَ أُحُدٍ، تُوُفِّيَ أَبُو سَعِيدٍ بِالْمَدِينَةِ سَنَةَ أَرْبَعٍ وَسِتِّينَ وَقِيلَ أَرْبَعٍ وَسَبْعِينَ وَهُوَ ابْنُ أَرْبَعٍ وَسَبْعِينَ2.
وَقَوْلُهُ: كُتِبَ فِي رَقٍّ هُوَ بِفَتْحِ الرَّاءِ، وَالطَّابَعُ بِفَتْحِ الْبَاءِ، وَكَسْرِهَا لُغَتَانِ فَصِيحَتَانِ وَهُوَ الْخَاتَمُ، وَمَعْنَى " طُبِعَ " خُتِمَ وَقَوْلُهُ: فَلَمْ يُفْتَحْ إلَى يَوْمِ الْقِيَامَةِ مَعْنَاهُ لَا يَتَطَرَّقُ إلَيْهِ إبْطَالٌ وَإِحْبَاطٌ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نسخة الركبي (خالصا بدل صادقا )(ط)
2 في هذا نظر لأنه قال: عرضت يوم أحد على النبي صلى الله عليه وسلم وأنا ابن ثلاث عشرة سنة 000الخ .

ج / 1 ص -255- أَمَّا حُكْمُ الْمسألة: فَاتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ عَلَى اسْتِحْبَابِ هَذَا الذِّكْرِ عَقِيبَ الْوُضُوءِ وَلَا يُؤَخِّرُهُ عَنْ الْفَرَاغِ لِرِوَايَةِ أَبِي دَاوُد الَّتِي ذَكَرْنَاهَا وَغَيْرِهَا قَالَ أَبُو الْعَبَّاسِ الْجُرْجَانِيُّ فِي كِتَابِهِ التَّحْرِيرِ وَالْبُلْغَةِ وَالرُّويَانِيُّ فِي الْحِلْيَةِ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ: يُسْتَحَبُّ أَنْ يَقُولَ هَذَا الذِّكْرَ مُسْتَقْبِلَ الْقِبْلَةِ قَالَ الشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ: وَيَقُولُ مَعَهُ " صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ " وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ لِمَنْ تَوَضَّأَ أَنْ لَا يَنْفُضَ يَدَهُ لِقَوْلِهِ صلى الله عليه وسلم: "إذَا تَوَضَّأْتُمْ فَلَا تَنْفُضُوا أَيْدِيَكُمْ".
الشرح: هَذَا الْحَدِيثُ ضَعِيفٌ لَا يُعْرَفُ، وَثَبَتَ فِي "الصحيحين" ضِدَّهُ عَنْ مَيْمُونَةَ رضي الله عنها قَالَتْ: "نَاوَلْتُ النَّبِيَّ صلى الله عليه وسلم بَعْدَ اغْتِسَالِهِ ثَوْبًا فَلَمْ يَأْخُذْهُ وَانْطَلَقَ وَهُوَ يَنْفُضُ يَدَيْهِ" هَذَا لَفْظُ رِوَايَةِ الْبُخَارِيِّ وَفِي رِوَايَةِ مُسْلِمٍ "أَتَيْتُهُ بِالْمِنْدِيلِ فَلَمْ يَمَسَّهُ وَجَعَلَ يَقُولُ بِالْمَاءِ هَكَذَا يَعْنِي يَنْفُضُهُ" ، وَفِي رِوَايَةٍ لِلْبُخَارِيِّ "فَجَعَلَ يَنْفُضُ الْمَاءَ بِيَدِهِ" .
وَاخْتَلَفَ أَصْحَابُنَا فِي النَّفْضِ عَلَى أَوْجُهٍ أحدها: أَنَّ الْمُسْتَحَبَّ تَرْكُ النَّفْضِ وَلَا يُقَالُ النَّفْضُ مَكْرُوهٌ، قَالَهُ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ، وَالْمُصَنِّفُ هُنَا وَفِي التَّنْبِيهِ، وَالْغَزَالِيُّ وَالْجُرْجَانِيُّ وَآخَرُونَ والثاني: أَنَّهُ مَكْرُوهٌ وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ وَالثَّالِثُ مُبَاحٌ يَسْتَوِي فِعْلُهُ وَتَرْكُهُ، وَهَذَا هُوَ الصَّحِيحُ وَقَدْ أَشَارَ إلَيْهِ صَاحِبُ الشَّامِلِ وَغَيْرُهُ لِحَدِيثِ مَيْمُونَةَ، وَلَمْ يَذْكُرْ جَمَاعَاتٌ مِنْ أَصْحَابِنَا نَفْضَ الْيَدِ، وَأَظُنُّهُمْ رَأَوْهُ مُبَاحًا فَتَرَكُوهُ، فَمِمَّنْ لَمْ يَذْكُرْهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالشَّيْخُ نَصْرٌ وَغَيْرُهُمْ وَدَلِيلُ الْإِبَاحَةِ حَدِيثُ مَيْمُونَةَ وَلَمْ يَثْبُتْ فِي النَّهْيِ شَيْءٌ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ لَا يُنَشِّفَ أَعْضَاءَهُ مِنْ بَلَلِ الْوُضُوءِ لِمَا رَوَتْ مَيْمُونَةُ رضي الله عنها قَالَتْ: "أَدْنَيْتُ لِرَسُولِ اللَّهِ صلى الله عليه وسلم غُسْلًا مِنْ الْجَنَابَةِ فَأَتَيْتُهُ بِالْمِنْدِيلِ فَرَدَّهُ" وَلِأَنَّهُ أَثَرُ عِبَادَةٍ فَكَانَ تَرْكُهُ أَوْلَى. فَإِنْ تَنَشَّفَ جَازَ لِمَا رَوَى قَيْسُ بْنُ سَعْدٍ رضي الله عنهما قَالَ: "أَتَانَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَوَضَعْنَا لَهُ غُسْلًا فَاغْتَسَلَ ثُمَّ أَتَيْنَاهُ بِمِلْحَفَةٍ وَرْسِيَّةٍ فَالْتَحَفَ بِهَا فَكَأَنِّي أَنْظُرُ إلَى أَثَرِ الْوَرْسِ عَلَى عُكَنِهِ" .
الشرح: أَمَّا حَدِيثُ مَيْمُونَةَ رضي الله عنها فَمُتَّفَقٌ عَلَى صِحَّتِهِ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ وَقَدْ تَقَدَّمَ قَرِيبًا، وَحَدِيثُ قَيْسٍ رَوَاهُ أَبُو دَاوُد فِي كِتَابِ الْأَدَبِ مِنْ سُنَنِهِ وَالنَّسَائِيُّ فِي كِتَابِهِ عَمَلُ الْيَوْمِ وَاللَّيْلَةِ وَابْنُ مَاجَهْ فِي كِتَابِ الطَّهَارَةِ وَكِتَابِ اللِّبَاسِ وَالْبَيْهَقِيُّ فِي الْغُسْلِ وَغَيْرُهُمْ وَإِسْنَادُهُ مُخْتَلِفٌ فَهُوَ ضَعِيفٌ. وَرُوِيَ فِي التَّنْشِيفِ أَحَادِيثُ ضَعِيفَةٌ مِنْهَا حَدِيثُ "مُعَاذٍ رضي الله عنه رَأَيْتُ النَّبِيَّ صلى الله عليه وسلم إذَا تَوَضَّأَ مَسَحَ وَجْهَهُ بِطَرَفِ ثَوْبِهِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ غَرِيبٌ وَإِسْنَادُهُ ضَعِيفٌ. وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ "كَانَتْ لِرَسُولِ اللَّهِ صلى الله عليه وسلم خِرْقَةٌ يَتَنَشَّفُ بِهَا بَعْدَ الْوُضُوءِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: لَيْسَ إسْنَادُهُ بِالْقَائِمِ وَعَنْ سَلْمَانَ الْفَارِسِيِّ رضي الله عنه: أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "تَوَضَّأَ فَقَلَبَ جُبَّةَ صُوفٍ كَانَتْ عَلَيْهِ فَمَسَحَ بِهَا وَجْهَهُ" رَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادٍ ضَعِيفٍ قَالَ التِّرْمِذِيُّ: وَلَا يَصِحُّ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي هَذَا الْبَابِ شَيْءٌ.

ج / 1 ص -256- وَقَوْلُ مَيْمُونَةَ: أَدْنَيْت أَيْ: قَرَّبْتُ، وَقَوْلُهَا: غُسْلًا هُوَ بِضَمِّ الْغَيْنِ أَيْ مَا يُغْتَسَلُ بِهِ، وَلَفْظَةُ الْغُسْلِ مُثَلَّثَةٌ فَهِيَ بِكَسْرِ الْغَيْنِ اسْمٌ لِمَا يُغْسَلُ بِهِ الرَّأْسُ مِنْ سِدْرٍ وَخِطْمِيٍّ وَنَحْوِهِمَا، وَبِفَتْحِهَا مَصْدَرٌ وَهُوَ اسْمٌ لِلْفِعْلِ بِمَعْنَى الِاغْتِسَالِ وَبِضَمِّهَا مُشْتَرَكٌ بَيْنَ الْفِعْلِ وَالْمَاءِ، فَحَصَلَ فِي الْفِعْلِ لُغَتَانِ: الْفَتْحُ وَالضَّمُّ. وَقَدْ زَعَمَ جَمَاعَةٌ مِمَّنْ صَنَّفَ فِي أَلْفَاظِ الْفِقْهِ أَنَّ الْفِعْلَ لَا يُقَالُ إلَّا بِالْفَتْحِ وَغَلَّطُوا الْفُقَهَاءَ فِي قَوْلِهِمْ بَابُ غُسْلِ الْجَنَابَةِ وَالْجُمُعَةِ وَنَحْوِهِ بِالضَّمِّ، وَهَذَا الْإِنْكَارُ غَلَطٌ بَلْ هُمَا لُغَتَانِ كَمَا ذَكَرْنَا. وَالْمِلْحَفَةُ وَالْمِنْدِيلُ بِكَسْرِ مِيمِهِمَا فَالْمِلْحَفَةُ مُشْتَقَّةٌ مِنْ الِالْتِحَافِ وَهُوَ الِاشْتِمَالُ، وَالْمِنْدِيلُ مِنْ النَّدْلِ وَهُوَ بِفَتْحِ النُّونِ وَإِسْكَانِ الدَّالِ وَهُوَ الْوَسَخُ لِأَنَّهُ يُنْدَلُ بِهِ، وَقَالَ ابْنُ فَارِسٍ: لَعَلَّهُ مِنْ النَّدْلِ وَهُوَ النَّقْلُ، وَقَوْلُهُ: " وَرْسِيَّةٍ " هَكَذَا هُوَ فِي "المهذب" بِوَاوٍ مَفْتُوحَةٍ ثُمَّ رَاءٍ سَاكِنَةٍ ثُمَّ سِينٍ مَكْسُورَةٍ ثُمَّ يَاءٍ مُشَدَّدَةٍ وَكَذَا وُجِدَ بِخَطِّ الْمُصَنِّفِ وَكَذَا هُوَ فِي رِوَايَةِ الْبَيْهَقِيّ، وَالْمَشْهُورُ فِي كُتُبِ اللُّغَةِ مِلْحَفَةٌ وَرِيسَةٌ بِكَسْرِ الرَّاءِ وَبَعْدَهَا يَاءٌ سَاكِنَةٌ ثُمَّ سِينٌ مَفْتُوحَةٌ ثُمَّ هَاءٌ وَمَعْنَاهُ مَصْبُوغَةٌ بِالْوَرْسِ وَهُوَ ثَمَرٌ أَصْفَرُ لِشَجَرٍ يَكُونُ بِالْيَمَنِ يُصْبَغُ بِهِ وَهُوَ مَعْرُوفٌ. وَقَوْلُهُ عَلَى " عُكَنِهِ " هُوَ بِضَمِّ الْعَيْنِ وَفَتْحِ الْكَافِ جَمْعُ عُكْنَةٍ قَالَ الْأَزْهَرِيُّ قَالَ اللَّيْثُ وَغَيْرُهُ: الْعُكَنُ الْأَطْوَاءُ فِي بَطْنِ الْمَرْأَةِ مِنْ السِّمَنِ، وَتَعَكَّنَ الشَّيْءُ إذَا رُكِمَ بَعْضُهُ عَلَى بَعْضٍ.
وَقَدْ رَأَيْتُ لِبَعْضِ مُصَنِّفِي أَلْفَاظِ "المهذب" إنْكَارًا عَلَى الْمُصَنِّفِ، قَالَ قَوْلُهُ: " فَكَأَنِّي أَنْظُرُ إلَى أَثَرِ الْوَرْسِ عَلَى عُكَنِهِ " زِيَادَةٌ لَيْسَتْ فِي الْحَدِيثِ وَهَذَا الْإِنْكَارُ غَلَطٌ مِنْهُ، بَلْ هَذِهِ اللَّفْظَةُ مَوْجُودَةٌ فِي الْحَدِيثِ مُصَرَّحٌ بِهَا فِي رِوَايَةِ النَّسَائِيّ وَالْبَيْهَقِيِّ.
وَأَمَّا مَيْمُونَةُ رَاوِيَةُ الْحَدِيثِ فَهِيَ أُمُّ الْمُؤْمِنِينَ مَيْمُونَةُ بِنْتُ الْحَارِثِ الْهِلَالِيَّةُ كَانَ اسْمُهَا بَرَّةَ فَسَمَّاهَا رَسُولُ اللَّهِ صلى الله عليه وسلم مَيْمُونَةَ، وَالْمَيْمُونُ الْمُبَارَكُ مِنْ الْيُمْنِ وَهُوَ الْبَرَكَةُ وَهِيَ خَالَةُ ابْنِ عَبَّاسٍ رضي الله عنهما تُوُفِّيَتْ سَنَةَ إحْدَى وَخَمْسِينَ وَقِيلَ غَيْرُ ذَلِكَ، وَقَدْ بَسَطْتُ أَحْوَالَهَا فِي تَهْذِيبِ الْأَسْمَاءِ. وَأَمَّا قَيْسٌ فَهُوَ أَبُو عَبْدِ اللَّهِ وَقِيلَ أَبُو عَبْدُ الْمَلِكِ وَقِيلَ أَبُو الْفَضْلِ قَيْسُ بْنُ سَعْدِ بْنِ عُبَادَةَ بْنِ دُلَيْمٍ بِضَمِّ الدَّالِ الْمُهْمَلَةِ وَفَتْحِ اللَّامِ الْأَنْصَارِيُّ وَكَانَ قَيْسٌ وَآبَاؤُهُ الثَّلَاثَةُ يُضْرَبُ بِهِمْ الْمَثَلُ فِي الْكَرَمِ، وَقَيْسٌ وَسَعْدٌ صَحَابِيَّانِ تُوُفِّيَ قَيْسٌ بِالْمَدِينَةِ سَنَةَ سِتِّينَ رضي الله عنه.
أَمَّا حُكْمُ التَّنْشِيفِ فَفِيهِ طُرُقٌ مُتَبَاعِدَةٌ لِلْأَصْحَابِ يَجْمَعُهَا خَمْسَةُ أَوْجُهٍ الصَّحِيحُ مِنْهَا أَنَّهُ لَا يُكْرَهُ لَكِنَّ الْمُسْتَحَبَّ تَرْكُهُ، وَبِهَذَا قَطَعَ جُمْهُورُ الْعِرَاقِيِّينَ وَالْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ وَالْبَغَوِيُّ وَآخَرُونَ، وَحَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ الْأَئِمَّةِ وَرَجَّحَهُ الرَّافِعِيُّ وَغَيْرُهُ مِنْ الْمُتَأَخِّرِينَ الْمُطَّلِعِينَ والثاني: يُكْرَهُ التَّنْشِيفُ حَكَاهُ الْمُتَوَلِّي وَغَيْرُهُ الثالث: أَنَّهُ مُبَاحٌ يَسْتَوِي فِعْلُهُ وَتَرْكُهُ، قَالَهُ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ وَالْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالرَّابِعُ: يُسْتَحَبُّ التَّنْشِيفُ لِمَا فِيهِ مِنْ السَّلَامَةِ مِنْ غُبَارٍ نَجِسٍ وَغَيْرِهِ، وَحَكَاهُ الْفُورَانِيُّ وَالْغَزَالِيُّ وَالرُّويَانِيُّ وَالرَّافِعِيُّ والخامس: إنْ كَانَ فِي الصَّيْفِ كُرِهَ التَّنْشِيفُ وَإِنْ كَانَ فِي الشِّتَاءِ فَلَا لِعُذْرِ الْبَرْدِ حَكَاهُ الرَّافِعِيُّ، قَالَ الْمَحَامِلِيُّ وَغَيْرُهُ: وَلَيْسَ لِلشَّافِعِيِّ نَصٌّ فِي الْمسألة:قَالَ أَصْحَابُنَا: وَسَوَاءٌ التَّنْشِيفُ فِي الْوُضُوءِ وَالْغُسْلِ. هَذَا كُلُّهُ إذَا لَمْ تَكُنْ حَاجَةٌ إلَى التَّنْشِيفِ لِخَوْفِ بَرْدٍ أَوْ الْتِصَاقٍ بِنَجَاسَةٍ وَنَحْوِ ذَلِكَ، فَإِنْ كَانَ فَلَا كَرَاهَةَ قَطْعًا وَلَا يُقَالُ إنَّهُ خِلَافُ الْمُسْتَحَبِّ قَالَ الْمَاوَرْدِيُّ: فَإِنْ كَانَ مَعَهُ مَنْ يَحْمِلُ الثَّوْبَ الَّذِي يَتَنَشَّفُ بِهِ وَقَفَ عَنْ يَمِينِ الْمُتَطَهِّرِ وَاَللَّهُ أَعْلَمُ.

ج / 1 ص -257- فرع: فِي مَذَاهِبِ السَّلَفِ فِي التَّنْشِيفِ.
قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا أَنَّهُ يُسْتَحَبُّ تَرْكُهُ وَلَا يُقَال التَّنْشِيفُ مَكْرُوهٌ، وَحَكَى ابْنُ الْمُنْذِرِ إبَاحَةَ التَّنْشِيفِ عَنْ عُثْمَانَ بْنِ عَفَّانَ وَالْحَسَنِ بْنِ عَلِيٍّ وَأَنَسِ بْنِ مَالِكٍ وَبَشِيرِ بْنِ أَبِي مَسْعُودٍ وَالْحَسَنِ الْبَصْرِيِّ وَابْنِ سِيرِينَ وَعَلْقَمَةَ وَالْأَسْوَدِ وَمَسْرُوقٍ وَالضَّحَّاكِ وَمَالِكٍ وَالثَّوْرِيِّ وَأَصْحَابِ الرَّأْيِ وَأَحْمَدَ وَإِسْحَاقَ. وَحَكَى كَرَاهَتَهُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ وَعَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى وَسَعِيدِ بْنِ الْمُسَيِّبِ وَالنَّخَعِيِّ وَمُجَاهِدٍ وَأَبِي الْعَالِيَةِ وَعَنْ ابْنِ عَبَّاسٍ كَرَاهَتُهُ فِي الْوُضُوءِ دُونَ الْغُسْلِ، قَالَ ابْنُ الْمُنْذِرِ: كُلُّ ذَلِكَ مُبَاحٌ، وَنَقَلَ الْمَحَامِلِيُّ "الإجماع" عَلَى أَنَّهُ لَا يَحْرُمُ وَإِنَّمَا الْخِلَافُ فِي الْكَرَاهَةِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَالْفَرْضُ مِمَّا ذَكَرْنَاهُ سِتَّةُ أَشْيَاءَ: النِّيَّةُ، وَغَسْلُ الْوَجْهِ، وَغَسْلُ الْيَدَيْنِ وَمَسْحُ بَعْضِ الرَّأْسِ، وَغَسْلُ الرِّجْلَيْنِ، وَالتَّرْتِيبُ. وَأَضَافَ إلَيْهِ فِي الْقَدِيمِ الْمُوَالَاةَ فَجَعَلَهُ سَبْعَةً، وَسُنَنُهُ اثْنَتَا عَشْرَةَ: التَّسْمِيَةُ، وَغَسْلُ الْكَفَّيْنِ، وَالْمَضْمَضَةُ، وَالِاسْتِنْشَاقُ، وَتَخْلِيلُ اللِّحْيَةِ الْكَثَّةِ، وَمَسْحُ جَمِيعِ الرَّأْسِ، وَمَسْحُ الْأُذُنَيْنِ، وَإِدْخَالُ الْمَاءِ فِي صِمَاخَيْهِ، وَتَخْلِيلُ أَصَابِعِ الرِّجْلَيْنِ، وَتَطْوِيلُ الْغُرَّةِ، وَالِابْتِدَاءُ بِالْمَيَامِنِ، وَالتَّكْرَارُ. وَزَادَ أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ: مَسْحَ الْعُنُقِ بَعْدَ مَسْحِ الْأُذُنَيْنِ، فَجَعَلَهَا ثَلَاثَ عَشْرَةَ، وَزَادَ غَيْرُهُ أَنْ يَدْعُوَ عَلَى وُضُوئِهِ فَيَقُولُ عِنْدَ غَسْلِ الْوَجْهِ: اللَّهُمَّ بَيِّضْ وَجْهِي يَوْمَ تَسْوَدُّ الْوُجُوهُ، وَعَلَى غَسْلِ الْيَدِ: اللَّهُمَّ أَعْطِنِي كِتَابِي بِيَمِينِي وَلَا تُعْطِنِي بِشِمَالِي، وَعَلَى مَسْحِ الرَّأْسِ: اللَّهُمَّ حَرِّمْ شَعْرِي وَبَشَرِي عَلَى النَّارِ، وَعَلَى مَسْحِ الْأُذُنِ: اللَّهُمَّ اجْعَلْنِي مِنْ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ، وَعَلَى غَسْلِ الرِّجْلَيْنِ: اللَّهُمَّ ثَبِّتْ قَدَمِي عَلَى الصِّرَاطِ. فَجَعَلَهُ أَرْبَعَ عَشْرَةَ
الشرح: أَمَّا وَاجِبَاتُ الْوُضُوءِ فَهِيَ عَلَى مَا ذَكَرَهُ، وَيَجِبُ مَعَ غَسْلِ الْوَجْهِ غَسْلُ جُزْءٍ مِمَّا يُجَاوِرُهُ لِيَتَحَقَّقَ غَسْلُ الْوَجْهِ بِكَمَالِهِ كَمَا سَبَقَ بَيَانُهُ فِي فصل: غَسْلِ الْوَجْهِ، وَهُوَ دَاخِلٌ فِي قَوْلِ الْمُصَنِّفِ وَالْأَصْحَابِ غَسْلُ الْوَجْهِ لِأَنَّ مُرَادَهُمْ الْغَسْلُ الْمُجْزِئُ وَلَا يُجْزِئُ إلَّا بِذَلِكَ، قَالَ الْمَاوَرْدِيُّ: وَجَعَلَ بَعْضُ أَصْحَابِنَا الْمَاءَ الطَّهُورَ فَرْضًا آخَرَ، وَهَذَا الْوَجْهُ غَلَطٌ وَالصَّوَابُ أَنَّ الْمَاءَ لَيْسَ مِنْ فُرُوضِ الْوُضُوءِ إنَّمَا هُوَ شَرْطٌ لِصِحَّتِهِ كَمَا ذَكَرَهُ الْمَحَامِلِيُّ وَغَيْرُهُ كَمَا نَذْكُرُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى.
وَأَمَّا قَوْلُهُ فِي السُّنَنِ:مِنْهَا التَّسْمِيَةُ وَغَسْلُ الْكَفَّيْنِ فَهَذَا هُوَ الْمَذْهَبُ، وَقَدْ قَدَّمْنَا فِي أَوَّلِ الْبَابِ وَجْهًا أَنَّهُمَا سُنَّتَانِ مُسْتَقِلَّتَانِ لَا مِنْ سُنَنِ الْوُضُوءِ، وَقَوْلُهُ: وَتَطْوِيلُ الْغُرَّةِ أَرَادَ بِهِ غَسْلَ مَا فَوْقَ الْمِرْفَقَيْنِ وَالْكَعْبَيْنِ وَفِيهِ الْكَلَامُ السَّابِقُ، وَقَوْلُهُ: "الِابْتِدَاءُ بِالْمَيَامِنِ" يَعْنِي: فِي الْيَدَيْنِ وَالرِّجْلَيْنِ دُونَ الْأُذُنَيْنِ وَالْكَفَّيْنِ فَإِنَّهَا تَطْهُرُ دَفْعَةً وَاحِدَةً كَمَا سَبَقَ، وَقَوْلُهُ:" وَالتَّكْرَارُ" يَعْنِي فِي الْمَمْسُوحِ وَالْمَغْسُولِ كَمَا سَبَقَ. وَقَوْلُهُ:" وَزَادَ أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ مَسْحَ الْعُنُقِ". هَذَا قَدْ ذَكَرَهُ ابْنُ الْقَاصِّ فِي كِتَابِهِ الْمِفْتَاحُ وَاخْتَلَفَتْ عِبَارَاتُ الْأَصْحَابِ فِيهِ أَشَدَّ اخْتِلَافٍ، وَقَدْ رَأَيْتُ أَنْ أَذْكُرَهُ بِأَلْفَاظِهِمْ مُخْتَصَرًا ثُمَّ أُلَخِّصَهُ وَأُبَيِّنَ الصَّوَابَ مِنْهُ لِكَثْرَةِ الْحَاجَةِ إلَيْهِ قَالَ الْقَاضِي أَبُو الطَّيِّبِ: مَسْحُ الْعُنُقِ لَمْ يَذْكُرْهُ الشَّافِعِيُّ رضي الله عنه وَلَا قَالَهُ أَحَدٌ مِنْ أَصْحَابِنَا وَلَا وَرَدَتْ بِهِ سُنَّةٌ ثَابِتَةٌ وَقَالَ الْمَاوَرْدِيُّ فِي كِتَابِهِ الْإِقْنَاعِ: لَيْسَ هُوَ سُنَّةً، وَقَالَ الْقَاضِي حُسَيْنٌ: هُوَ سُنَّةٌ وَقِيلَ وَجْهَانِ، فَإِنْ قُلْنَا: سُنَّةٌ، مَسَحَهُ بِالْمَاءِ الَّذِي مَسَحَ

ج / 1 ص -258- بِهِ الْأُذُنَيْنِ وَلَا يَمْسَحُ بِمَاءٍ جَدِيدٍ، وَقَالَ الْمُتَوَلِّي: هُوَ مُسْتَحَبٌّ لَا سُنَّةٌ يَمْسَحُ بِبَقِيَّةِ مَاءِ الرَّأْسِ أَوْ الْأُذُنِ وَلَا يُفْرِدُ بِمَاءٍ. وَقَالَ الْبَغَوِيّ: يُسْتَحَبُّ مَسْحُهُ تَبَعًا لِلرَّأْسِ أَوْ الْأُذُنِ، قَالَ الْفُورَانِيُّ: يُسْتَحَبُّ بِمَاءٍ جَدِيدٍ، وَقَالَ الْغَزَالِيُّ: هُوَ سُنَّةٌ وَقَالَ إمَامُ الْحَرَمَيْنِ. كَانَ شَيْخِي يَحْكِي فِيهِ وَجْهَيْنِ أَحَدُهُمَا أَنَّهُ سُنَّةٌ. وَالثَّانِي: أَدَبٌ، وَقَالَ الْإِمَامُ: وَلَسْتُ أَرَى لِهَذَا التَّرَدُّدِ حَاصِلًا. وَقَالَ الرَّافِعِيُّ: هَلْ يَمْسَحُهُ بِمَاءٍ جَدِيدٍ أَمْ بِبَاقِي بَلَلِ الرَّأْسِ وَالْأُذُنِ ؟ بَنَاهُ بَعْضُهُمْ عَلَى أَنَّهُ سُنَّةٌ أَمْ أَدَبٌ ؟ فِيهِ وَجْهَانِ، إنْ قُلْنَا: سُنَّةٌ فَبِجَدِيدٍ وَإِلَّا فَبِالْبَاقِي. وَالسُّنَّةُ وَالْأَدَبُ يَشْتَرِكَانِ فِي النَّدْبِيَّةِ لَكِنَّ السُّنَّةَ تَتَأَكَّدُ، قَالَ: وَاخْتَارَ الرُّويَانِيُّ مَسْحَهُ بِمَاءٍ جَدِيدٍ وَمَيْلُ الْأَكْثَرِينَ إلَى مِسْحِهِ بِالْبَاقِي. هَذَا مُخْتَصَرُ مَا قَالُوهُ وَحَاصِلُهُ أَرْبَعَةُ أَوْجُهٍ أحدها: يُسَنُّ مَسْحُهُ بِمَاءٍ جَدِيدٍ والثاني: يُسْتَحَبُّ وَلَا يُقَالُ مَسْنُونٌ وَالثَّالِثُ: يُسْتَحَبُّ بِبَقِيَّةِ مَاءِ الرَّأْسِ وَالْأُذُنِ وَالرَّابِعُ :لَا يُسَنُّ وَلَا يُسْتَحَبُّ، وَهَذَا الرَّابِعُ هُوَ الصَّوَابُ وَلِهَذَا لَمْ يَذْكُرْهُ الشَّافِعِيُّ رضي الله عنه وَلَا أَصْحَابُنَا الْمُتَقَدِّمُونَ كَمَا قَدَّمْنَاهُ عَنْ الْقَاضِي أَبِي الطَّيِّبِ وَلَمْ يَذْكُرْهُ أَيْضًا أَكْثَرُ الْمُصَنِّفِينَ، وَإِنَّمَا ذَكَرَهُ هَؤُلَاءِ الْمَذْكُورُونَ مُتَابَعَةً لِابْنِ الْقَاصِّ وَلَمْ يَثْبُتْ فِيهِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَثَبَتَ فِي "صحيح مسلم"وَغَيْرِهِ عَنْهُ صلى الله عليه وسلم أَنَّهُ قَالَ: "شَرُّ الْأُمُورِ مُحْدَثَاتُهَا وَكُلُّ بِدْعَةٍ ضَلَالَةٌ" وَفِي "الصحيحين" عَنْهُ صلى الله عليه وسلم: "مَنْ أَحْدَثَ فِي دِينِنَا مَا لَيْسَ فِيهِ فَهُوَ رَدٌّ" وَفِي رِوَايَةٍ لِمُسْلِمٍ: "مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ" وَأَمَّا الْحَدِيثُ الْمَرْوِيُّ عَنْ طَلْحَةَ بْنِ مُصَرِّفٍ عَنْ أَبِيهِ عَنْ جَدِّهِ: أَنَّهُ "رَأَى رَسُولَ اللَّهِ صلى الله عليه وسلم يَمْسَحُ رَأْسَهُ حَتَّى يَبْلُغَ الْقَذَالَ وَمَا يَلِيهِ مِنْ مُقَدَّمِ الْعُنُقِ" فَهُوَ حَدِيثٌ ضَعِيفٌ بِالِاتِّفَاقِ، رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَالْبَيْهَقِيُّ مِنْ رِوَايَةِ لَيْثِ بْنِ أَبِي سُلَيْمٍ وَهُوَ ضَعِيفٌ.
وَأَمَّا قَوْلُ الْغَزَالِيِّ: إنَّ مَسْحَ الرَّقَبَةِ سُنَّةٌ لِقَوْلِهِ صلى الله عليه وسلم "مَسْحُ الرَّقَبَةِ أَمَانٌ مِنْ الْغُلِّ" فَغَلَطٌ لِأَنَّ هَذَا مَوْضُوعٌ لَيْسَ مِنْ كَلَامِ النَّبِيِّ صلى الله عليه وسلم وَعَجَبٌ قَوْلُهُ: لِقَوْلِهِ، بِصِيغَةِ الْجَزْمِ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الدُّعَاءُ الْمَذْكُورُ فَلَا أَصْلَ لَهُ، وَذَكَرَهُ كَثِيرُونَ مِنْ الْأَصْحَابِ وَلَمْ يَذْكُرْهُ الْمُتَقَدِّمُونَ وَزَادَ فِيهِ الْمَاوَرْدِيُّ فَقَالَ: يَقُولُ عِنْدَ الْمَضْمَضَةِ: اللَّهُمَّ اسْقِنِي مِنْ حَوْضِ نَبِيِّك كَأْسًا لَا أَظْمَأُ بَعْدَهُ أَبَدًا، وَعِنْدَ الِاسْتِنْشَاقِ: اللَّهُمَّ لَا تَحْرِمْنِي رَائِحَةَ نَعِيمِكَ وَجِنَانِكَ، قَالَ: وَيَقُولُ عِنْدَ الرَّأْسِ: اللَّهُمَّ أَظِلَّنِي تَحْتَ عَرْشِكَ يَوْمَ لَا ظِلَّ إلَّا ظِلُّكَ، وَقَوْلُهُ:"ثَبِّتْ قَدَمَيَّ عَلَى الصِّرَاطِ هُوَ بِتَشْدِيدِ الْيَاءِ عَلَى التَّثْنِيَةِ وَالصِّرَاطُ بِالصَّادِ وَالسِّينِ، وَبِإِشْمَامِ الزَّايِ ثَلَاثُ لُغَاتٍ وَقِرَاءَاتٍ وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرَ الْمُصَنِّفُ أَنَّ سُنَنَ الْوُضُوءِ اثْنَتَا عَشْرَةَ، وَكَذَا ذَكَرَهَا بَعْضُهُمْ، وَزَادَ بَعْضُهُمْ زِيَادَاتٍ وَاخْتَلَفُوا فِي تِلْكَ الزِّيَادَاتِ، وَأَنَا أُلَخِّصُ جَمِيعَ ذَلِكَ وَأَضْبِطُهُ ضَبْطًا وَاضِحًا مُخْتَصَرًا إنْ شَاءَ اللَّهُ تَعَالَى، وَأَحْذِفُ أَدِلَّةَ مَا أَذْكُرُهُ مِنْ الزِّيَادَةِ لِيَقْرُبَ ضَبْطُهَا وَيَسْهُلَ حِفْظُهَا فَأَقُولُ: سُنَنُ الْوُضُوءِ وَمُسْتَحَبَّاتُهُ مِنْهَا: اسْتِقْبَالُ الْقِبْلَةِ، وَأَنْ يَجْلِسَ فِي مَكَان لَا يَرْجِعُ رَشَاشُ الْمَاءِ إلَيْهِ وَأَنْ يَجْعَلَ الْإِنَاءَ عَنْ يَسَارِهِ فَإِنْ كَانَ وَاسِعًا يَغْتَرِفُ مِنْهُ فَعَنْ يَمِينِهِ، وَأَنْ يَنْوِيَ مِنْ أَوَّلِ الطَّهَارَةِ، وَأَنْ يَسْتَصْحِبَ النِّيَّةَ إلَى آخِرِهَا، وَأَنْ يَجْمَعَ بَيْنَ نِيَّةِ الْقَلْبِ وَلَفْظِ اللِّسَانِ وَأَنْ لَا يَسْتَعِينَ فِي وُضُوئِهِ لِغَيْرِ عُذْرٍ، وَأَنْ لَا يَتَكَلَّمَ فِيهِ لِغَيْرِ حَاجَةٍ، وَالتَّسْمِيَةُ، وَغَسْلُ الْكَفَّيْنِ، وَالْمَضْمَضَةُ، وَالِاسْتِنْشَاقُ، وَالْمُبَالَغَةُ

ج / 1 ص -260- الْمسألة الثَّانِيَةُ: أَجْمَعَ الْعُلَمَاءُ عَلَى جَوَازِ الْوُضُوءِ قَبْلَ دُخُولِ وَقْتِ الصَّلَاةِ نَقَلَ "الإجماع" فِيهِ ابْنُ الْمُنْذِرِ فِي كِتَابِهِ "الإجماع" وَآخَرُونَ، وَهَذَا فِي غَيْرِ الْمُسْتَحَاضَةِ وَمَنْ فِي مَعْنَاهَا فَإِنَّهُ لَا يَصِحُّ وُضُوءُهَا إلَّا بَعْدَ دُخُولِ الْوَقْتِ وَاَللَّهُ أَعْلَمُ.
الثالثة: أَجْمَعُوا أَنَّ الْجَنَابَةَ تَحِلُّ جَمِيعَ الْبَدَنِ، وَأَمَّا الْحَدَثُ الْأَصْغَرُ فَفِيهِ وَجْهَانِ لِأَصْحَابِنَا مَشْهُورَانِ لِلْخُرَاسَانِيَّيْنِ وَحَكَاهُمَا الشَّاشِيُّ فِي جَمَاعَةٍ مِنْ الْعِرَاقِيِّينَ أحدهما: يَحِلُّ جَمِيعَ الْبَدَنِ كَالْجَنَابَةِ وَلَيْسَ بَعْضُ الْبَدَنِ أَوْلَى مِنْ بَعْضٍ، وَلِأَنَّ الْمُحْدِثَ مَمْنُوعٌ مِنْ مَسِّ الْمُصْحَفِ بِظَهْرِهِ وَسَائِرِ بَدَنِهِ وَلَوْلَا الْحَدَثُ فِيهِ لَمْ يُمْنَعْ، فَعَلَى هَذَا إنَّمَا اُكْتُفِيَ بِغَسْلِ الْأَعْضَاءِ الْأَرْبَعَةِ تَخْفِيفًا لِتَكْرَارِهِ بِخِلَافِ الْجَنَابَةِ والثاني: لَا يَحِلُّ جَمِيعَ الْبَدَنِ بَلْ يَخْتَصُّ بِالْأَعْضَاءِ الْأَرْبَعَةِ لِأَنَّ وُجُوبَ الْغُسْلِ مُخْتَصٌّ بِهَا وَإِنَّمَا لَمْ يَجُزْ مَسُّ الْمُصْحَفِ بِغَيْرِهَا لِأَنَّ شَرْطَ الْمَاسِّ أَنْ يَكُونَ مُتَطَهِّرًا وَلَا يَكُونَ شَيْءٌ مِنْ بَدَنِهِ مُحْدِثًا وَلَا يَكْفِيهِ طَهَارَةُ مَحَلِّ الْمَسِّ وَحْدَهُ، وَلِهَذَا لَوْ غَسَلَ وَجْهَهُ وَيَدَيْهِ لَمْ يَجُزْ مَسُّهُ بِيَدَيْهِ مَعَ قَوْلِنَا بِالْمَذْهَبِ الصَّحِيحِ إنَّ الْحَدَثَ يَرْتَفِعُ عَنْ الْعُضْوِ بِمُجَرَّدِ غَسْلِهِ، وَلَا يَتَوَقَّفُ عَلَى فَرَاغِ الْوُضُوءِ وَفِيهِ خِلَافٌ سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى. وَاخْتَلَفُوا فِي الْأَصَحِّ مِنْ هَذَيْنِ الْوَجْهَيْنِ فَقَالَ الشَّاشِيُّ: الْأَصَحُّ أَنَّهُ يَعُمُّ الْبَدَنَ وَقَالَ الْبَغَوِيّ وَغَيْرُهُ. الْأَصَحُّ اخْتِصَاصُهُ بِالْأَعْضَاءِ الْأَرْبَعَةِ، وَهَذَا الَّذِي صَحَّحَهُ الْبَغَوِيّ هُوَ الْأَرْجَحُ وَاَللَّهُ أَعْلَمُ .
الرابعة: الْمَرْأَةُ كَالرَّجُلِ فِي الْوُضُوءِ إلَّا فِي اللِّحْيَةِ الْكَثَّةِ كَمَا سَبَقَ
الخامسة: يُشْتَرَطُ فِي غَسْلِ الْأَعْضَاءِ جَرَيَانُ الْمَاءِ عَلَيْهَا فَإِنْ أَمَسَّهُ الْمَاءَ وَلَمْ يَجْرِ لَمْ تَصِحَّ طَهَارَتُهُ اتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله فِي "الأم" فِي بَابِ قَدْرِ الْمَاءِ الَّذِي يُتَوَضَّأُ بِهِ وَقَدْ أَشَارَ إلَيْهِ الْمُصَنِّفُ فِي بَابِ الْآنِيَةِ فِي قَوْلِهِ: إذَا تَوَضَّأَ مِنْ إنَاءِ الْفِضَّةِ لِأَنَّ الْوُضُوءَ هُوَ جَرَيَانُ الْمَاءِ عَلَى الْأَعْضَاءِ، وَدَلِيلُهُ أَنَّهُ لَا يُسَمَّى غَسْلًا مَا لَمْ يَجْرِ، وَلَوْ غَمَسَ عُضْوَهُ فِي الْمَاءِ كَفَاهُ لِأَنَّهُ يُسَمَّى غَسْلًا.
السَّادِسَةُ: مَاءُ الْوُضُوءِ وَالْغُسْلِ غَيْرُ مُقَدَّرٍ لَكِنْ يُسْتَحَبُّ أَنْ لَا يَنْقُصَ فِي الْوُضُوءِ عَنْ مُدٍّ وَلَا فِي الْغُسْلِ عَنْ صَاعٍ، وَالْإِسْرَافُ مَكْرُوهٌ بِالِاتِّفَاقِ وَسَيَأْتِي هَذَا كُلُّهُ مَبْسُوطًا حَيْثُ ذَكَرَهُ الْمُصَنِّفُ فِي بَابِ الْغُسْلِ إنْ شَاءَ اللَّهُ تَعَالَى
السَّابِعَةُ: إذَا كَانَ عَلَى بَعْضِ أَعْضَائِهِ شَمْعٌ أَوْ عَجِينٌ أَوْ حِنَّاءٌ وَأَشْبَاهُ ذَلِكَ فَمَنَعَ وُصُولَ الْمَاءِ إلَى شَيْءٍ مِنْ الْعُضْوِ لَمْ تَصِحَّ طَهَارَتُهُ سَوَاءٌ أَكَثُرَ ذَلِكَ أَمْ قَلَّ، وَلَوْ بَقِيَ عَلَى الْيَدِ وَغَيْرِهَا أَثَرُ الْحِنَّاءِ وَلَوْنُهُ دُونَ عَيْنِهِ أَوْ أَثَرُ دُهْنٍ مَائِعٍ بِحَيْثُ يَمَسُّ الْمَاءُ بَشَرَةَ الْعُضْوِ وَيَجْرِي عَلَيْهَا لَكِنْ لَا يَثْبُتُ: صَحَّتْ طَهَارَتُهُ، وَقَدْ تَقَدَّمَ هَذَا فِي فصل: غَسْلِ الرِّجْلِ. وَلَوْ كَانَ تَحْتَ أَظْفَارِهِ وَسَخٌ يَمْنَعُ وُصُولَ الْمَاءِ إلَى الْبَشَرَةِ لَمْ يَصِحَّ وُضُوءُهُ عَلَى الْأَصَحِّ وَقَدْ سَبَقَ بَيَانُهُ فِي بَابِ السِّوَاكِ .
الثَّامِنَةُ: يُسْتَحَبُّ إمْرَارُ الْيَدِ عَلَى أَعْضَاءِ الطَّهَارَةِ فِي الْوُضُوءِ وَالْغُسْلِ وَلَا يَجِبُ، وَقَدْ تَقَدَّمَ بَيَانُهُ فِي فصل: غَسْلِ الْوَجْهِ.

ج / 1 ص -261- التَّاسِعَةُ: إذَا شَرَعَ الْمُتَوَضِّئُ فِي غَسْلِ الْأَعْضَاءِ ارْتَفَعَ الْحَدَثُ عَنْ كُلِّ عُضْوٍ بِمُجَرَّدِ غَسْلِهِ وَلَا يَتَوَقَّفُ ارْتِفَاعُهُ عَنْ ذَلِكَ الْعُضْوِ عَلَى غَسْلِ بَقِيَّةِ الْأَعْضَاءِ. هَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ، وَبِهِ قَطَعَ الْجُمْهُورُ وَقَدْ صَرَّحَ بِهِ الْمُصَنِّفُ فِي آخِرِ بَابِ مَا يُوجِبُ الْغُسْلَ، وَقَالَ إمَامُ الْحَرَمَيْنِ: يَتَوَقَّفُ فَإِذَا غَسَلَ وَجْهَهُ وَيَدَيْهِ وَمَسَحَ رَأْسَهُ لَمْ يَرْتَفِعْ الْحَدَثُ عَنْ شَيْءٍ مِنْهَا حَتَّى يَغْسِلَ رِجْلَيْهِ. وَاحْتَجَّ بِأَنَّهُ لَا يَجُوزُ مَسُّ الْمُصْحَفِ بِيَدِهِ فَلَوْلَا بَقَاءُ الْحَدَثِ عَلَيْهَا لَجَازَ وَحُجَّةُ الْجُمْهُورِ أَنَّ غَسْلَ الْأَعْضَاءِ مُوجِبٌ لِإِزَالَةِ الْحَدَثِ فَلَا فَرْقَ بَيْنَ كُلِّهَا أَوْ بَعْضِهَا وَالْجَوَابُ عَنْ مسألة:مَسِّ الْمُصْحَفِ أَنَّ شَرْطَ الْمَاسِّ أَنْ يَكُونَ كَامِلَ الطَّهَارَةِ وَلَا يَكُونَ عَلَيْهِ حَدَثٌ، وَلِهَذَا اتَّفَقُوا عَلَى أَنَّهُ لَا يَجُوزُ لِلْمُحْدِثِ مَسُّهُ بِصَدْرِهِ، وَإِنْ قُلْنَا: الْحَدَثُ يَخْتَصُّ بِأَعْضَاءِ الْوُضُوءِ كَمَا سَبَقَ إيضَاحُهُ فِي الْمسألة:الثَّالِثَةِ.
الْعَاشِرَةُ: إذَا شَرَعَ فِي الْوُضُوءِ فَشَكَّ فِي أَثْنَائِهِ فِي غَسْلِ بَعْضِ الْأَعْضَاءِ بَنَى عَلَى الْيَقِينِ وَهُوَ أَنَّهُ لَمْ يَغْسِلْهُ، وَهَذَا لَا خِلَافَ فِيهِ لِأَنَّ الْأَصْلَ عَدَمُ غَسْلِهِ وَلَوْ شَكَّ بَعْدَ الْفَرَاغِ مِنْ الطَّهَارَةِ فِي غَسْلِ بَعْضِ الْأَعْضَاءِ فَهَلْ هُوَ كَالشَّكِّ فِي أَثْنَائِهَا فَيَلْزَمُهُ غَسْلُهُ وَمَا بَعْدَهُ أَمْ لَا يَلْزَمُهُ شَيْءٌ كَمَا لَوْ شَكَّ فِي تَرْكِ رُكْنٍ مِنْ الصَّلَاةِ بَعْدَ السَّلَامِ ؟ فِيهِ وَجْهَانِ حَكَاهُمَا جَمَاعَةٌ مِنْهُمْ الْمُتَوَلِّي فِي آخِرِ بَابِ الْأَحْدَاثِ وَصَاحِبُ الْعُدَّةِ وَالرُّويَانِيُّ هُنَا وَآخَرُونَ وَرَجَّحَ صَاحِبُ الْعُدَّةِ وَالرُّويَانِيُّ وُجُوبَ غَسْلِهِ وَهُوَ احْتِمَالٌ لِصَاحِبِ الشَّامِلِ قَالُوا: لِأَنَّ الطَّهَارَةَ تُرَادُ لِغَيْرِهَا فَلَمْ تَتَّصِلْ بِالْمَقْصُودِ بِخِلَافِ الصَّلَاةِ قَالَ صَاحِبُ الشَّامِلِ: وَقَطَعَ الشَّيْخُ أَبُو حَامِدٍ بِأَنَّهُ لَا شَيْءَ عَلَيْهِ كَالصَّلَاةِ فَقِيلَ لَهُ: هَذَا يُؤَدِّي إلَى الدُّخُولِ فِي الصَّلَاةِ بِطَهَارَةٍ مَشْكُوكٍ فِيهَا فَقَالَ هَذَا غَيْرُ مُمْتَنِعٍ كَمَا لَوْ شَكَّ هَلْ أَحْدَثَ أَمْ لَا ؟ وَهَذَا الَّذِي قَالَهُ أَبُو حَامِدٍ هُوَ الْأَظْهَرُ الْمُخْتَارُ. وَاحْتَجَّ الرُّويَانِيُّ لِمَا رَجَّحَهُ بِالْقِيَاسِ عَلَى الْمُسَافِرِ إذَا صَلَّى الظُّهْرَ وَفَرَغَ مِنْهَا ثُمَّ شَكَّ فِي فَرْض مِنْهَا وَأَرَادَ أَنْ يَجْمَعَ إلَيْهَا الْعَصْرَ لَمْ يَجُزْ لِأَنَّ شَرْطَ صِحَّةِ الْعَصْرِ فِي وَقْتِ الظُّهْرِ أَنْ يَتَقَدَّمَ الْعِلْمُ بِصِحَّةِ الظُّهْرِ، قَالَ: وَمِثْلُهُ لَوْ خَطَبَ لِلْجُمُعَةِ ثُمَّ شَكَّ فِي تَرْكِ فَرْضٍ مِنْ الْخُطْبَةِ لَمْ تَجُزْ صَلَاةُ الْجُمُعَةِ حَتَّى يَتَيَقَّنَ إتْمَامَ الْخُطْبَةِ، وَهَذَا الَّذِي قَالَهُ فِي الْمِثَالَيْنِ فِيهِ نَظَرٌ وَسَنَعُودُ إلَيْهِ إنْ شَاءَ اللَّهُ تَعَالَى فِي مَوْضِعِهِ وَاَللَّهُ أَعْلَمُ.
الْحَادِيَةَ عَشْرَةَ: إذَا تَوَضَّأَ وَصَلَّى الظُّهْرَ ثُمَّ تَوَضَّأَ وَصَلَّى الْعَصْرَ ثُمَّ تَيَقَّنَ مَسْحَ الرَّأْسِ فِي إحْدَى الطَّهَارَتَيْنِ وَلَا يَعْرِفُ عَيْنَهَا فَفِيهِ تَفْصِيلٌ وَكَلَامٌ طَوِيلٌ وَفُرُوعٌ كَثِيرَةٌ سَبَقَ بَيَانُهَا فِي آخِرِ بَابِ الشَّكِّ فِي نَجَاسَةِ الْمَاءِ
الثَّانِيَةَ عَشْرَةَ :يُسْتَحَبُّ لِمَنْ تَوَضَّأَ أَنْ يُصَلِّيَ عَقِبَهُ رَكْعَتَيْنِ فِي أَيِّ وَقْتٍ كَانَ وَفِي أَوْقَاتِ النَّهْيِ عَنْ النَّوَافِلِ الَّتِي لَا سَبَبَ لَهَا لِأَنَّ هَذَا سَبَبٌ وَهُوَ الْوُضُوءُ وَذَكَرَ كَثِيرُونَ مِنْ أَصْحَابِنَا هَذِهِ الْمسألة:فِي بَابِ الْأَوْقَاتِ الَّتِي تُكْرَهُ فِيهَا النَّافِلَةُ وَذَكَرَهَا فِي هَذَا الْبَابِ صَاحِبُ الْبَحْرِ وَغَيْرُهُ، وَدَلِيلُ الْمسألة:أَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحِ مِنْهَا حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم لِبِلَالٍ رضي الله عنه: حَدِّثْنِي بِأَرْجَى عَمَلٍ عَمِلْتَهُ فِي الْإِسْلَامِ فَإِنِّي سَمِعْتُ دَفَّ نَعْلَيْكَ بَيْنَ يَدَيَّ فِي الْجَنَّةِ ؟ فَقَالَ: مَا عَمِلْتُ عَمَلًا أَرْجَى عِنْدِي مِنْ أَنِّي لَمْ أَتَطَهَّرْ طُهُورًا فِي سَاعَةٍ مِنْ لَيْلٍ أَوْ نَهَارٍ إلَّا صَلَّيْتُ بِذَلِكَ الطُّهُورِ مَا كُتِبَ لِي أَنْ أُصَلِّيَ" رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ وَاحْتَجَّ بِهِ عَلَى فَضْلِ الصَّلَاةِ بَعْدَ الْوُضُوءِ وَكَذَا احْتَجَّ بِهِ أَصْحَابُنَا وَهُوَ ظَاهِرٌ فِي ذَلِكَ وَعَنْ عُثْمَانَ رضي الله عنه قَالَ: "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم تَوَضَّأَ ثُمَّ

ج / 1 ص -262- قَالَ: مَنْ تَوَضَّأَ نَحْوَ وُضُوئِي هَذَا ثُمَّ صَلَّى رَكْعَتَيْنِ لَا يُحَدِّثُ نَفْسَهُ فِيهِمَا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ.
الثَّالِثَةَ عَشْرَةَ: اتَّفَقَ أَصْحَابُنَا عَلَى اسْتِحْبَابِ تَجْدِيدِ الْوُضُوءِ وَهُوَ أَنْ يَكُونَ عَلَى وُضُوءٍ ثُمَّ يَتَوَضَّأُ مِنْ غَيْرِ أَنْ يُحْدِثَ وَمَتَى يُسْتَحَبُّ ؟ فِيهِ خَمْسَةُ أَوْجُهٍ أَصَحُّهَا إنْ صَلَّى بِالْوُضُوءِ الْأَوَّلِ فَرْضًا أَوْ نَفْلًا وَبِهِ قَطَعَ الْبَغَوِيّ والثاني: إنْ صَلَّى فَرْضًا اُسْتُحِبَّ وَإِلَّا فَلَا وَبِهِ قَطَعَ الْفُورَانِيُّ وَالثَّالِثُ يُسْتَحَبُّ إنْ كَانَ فَعَلَ بِالْوُضُوءِ الْأَوَّلِ مَا يَقْصِدُ لَهُ الْوُضُوءَ وَإِلَّا فَلَا، ذَكَرَهُ الشَّاشِيُّ فِي كِتَابَيْهِ الْمُعْتَمَدِ وَالْمُسْتَظْهَرَيْ فِي بَابِ الْمَاءِ الْمُسْتَعْمَلِ وَاخْتَارَهُ. وَالرَّابِعُ إنْ صَلَّى بِالْأَوَّلِ أَوْ سَجَدَ لِتِلَاوَةٍ أَوْ شُكْرٍ أَوْ قَرَأَ الْقُرْآنَ فِي الْمُصْحَفِ اُسْتُحِبَّ وَإِلَّا فَلَا، وَبِهِ قَطَعَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي أَوَّلِ كِتَابِهِ الْفُرُوقِ والخامس: يُسْتَحَبُّ التَّجْدِيدُ وَلَوْ لَمْ يَفْعَلْ بِالْوُضُوءِ الْأَوَّلِ شَيْئًا أَصْلًا حَكَاهُ إمَامُ الْحَرَمَيْنِ قَالَ وَهَذَا إنَّمَا يَصِحُّ إذَا تَخَلَّلَ بَيْنَ الْوُضُوءِ وَالتَّجْدِيدِ زَمَنٌ يَقَعُ بِمِثْلِهِ تَفْرِيقٌ، فَأَمَّا إذَا وَصَلَهُ بِالْوُضُوءِ فَهُوَ فِي حُكْمِ غَسْلَةٍ رَابِعَةٍ، وَهَذَا الْوَجْهُ غَرِيبٌ جِدًّا، وَقَدْ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ شَرْحِ الْفُرُوعِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَآخَرُونَ بِأَنَّهُ يُكْرَهُ التَّجْدِيدُ إذَا لَمْ يُؤَدِّ بِالْأَوَّلِ شَيْئًا قَالَ الْمُتَوَلِّي وَالرُّويَانِيُّ: وَكَذَا لَوْ تَوَضَّأَ وَقَرَأَ الْقُرْآنَ فِي الْمُصْحَفِ يُكْرَهُ التَّجْدِيدُ. قَالَا: وَلَوْ سَجَدَ لِتِلَاوَةٍ أَوْ شُكْرٍ لَمْ يُسْتَحَبَّ التَّجْدِيدُ وَلَا يُكْرَهُ وَاَللَّهُ أَعْلَمُ.
أَمَّا الْغُسْلُ فَلَا يُسْتَحَبُّ تَجْدِيدُهُ عَلَى الْمَذْهَبِ الصَّحِيحِ الْمَشْهُورِ وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُ يُسْتَحَبُّ حَكَاهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ.
أَمَّا التَّيَمُّمُ فَالْمَشْهُورُ أَنَّهُ لَا يُسْتَحَبُّ تَجْدِيدُهُ وَفِي وَجْهٍ ضَعِيفٍ يُسْتَحَبُّ وَصُورَتُهُ فِي الْجَرِيحِ وَالْمَرِيضِ وَنَحْوِهِمَا مِمَّنْ يَصِحُّ تَيَمُّمُهُ مَعَ وُجُودِ الْمَاءِ، وَيُتَصَوَّرُ فِي غَيْرِهِمَا إذَا لَمْ نُوجِبْ الطَّلَبَ ثَانِيًا إذَا بَقِيَ فِي مَكَانِهِ الَّذِي صَلَّى فِيهِ وَسَتَأْتِي الْمسألة:مَبْسُوطَةً فِي التَّيَمُّمِ إنْ شَاءَ اللَّهُ تَعَالَى، فَإِنْ قُلْنَا بِتَجْدِيدِ التَّيَمُّمِ فَيُتَصَوَّرُ لِلنَّافِلَةِ بَعْدَ الْفَرِيضَةِ وَكَذَا لِلْفَرِيضَةِ بَعْدَ النَّافِلَةِ إذَا قَدَّمَ النَّافِلَةَ. وَاحْتَجَّ الْأَصْحَابُ لِأَصْلِ اسْتِحْبَابِ التَّجْدِيدِ بِمَا رُوِيَ عَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَقُولُ: "مَنْ تَوَضَّأَ عَلَى طُهْرٍ كَتَبَ اللَّهُ لَهُ عَشْرَ حَسَنَاتٍ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ وَلَكِنَّهُ ضَعِيفٌ مُتَّفَقٌ عَلَى ضَعْفِهِ، وَمِمَّنْ ضَعَّفَهُ التِّرْمِذِيُّ وَالْبَيْهَقِيُّ.
وَاحْتَجَّ الْبَيْهَقِيُّ بِحَدِيثِ أَنَسٍ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَتَوَضَّأُ عِنْدَ كُلِّ صَلَاةٍ، وَكَانَ أَحَدُنَا يَكْفِيهِ الْوُضُوءُ مَا لَمْ يُحْدِثْ" رَوَاهُ الْبُخَارِيُّ، لَكِنْ لَا دَلَالَةَ فِيهِ لِلتَّجْدِيدِ لِاحْتِمَالِ أَنَّهُ كَانَ يَتَوَضَّأُ عَنْ حَدَثٍ، وَهَذَا الِاحْتِمَالُ مُقَاوِمٌ لِاحْتِمَالِ التَّجْدِيدِ فَلَا يُرَجَّحُ التَّجْدِيدُ إلَّا بِمُرَجِّحٍ آخَرَ .
الرَّابِعَةَ عَشْر:َ إذَا تَوَضَّأَ الصَّحِيحُ وَهُوَ غَيْرُ الْمُسْتَحَاضَةِ وَمَنْ فِي مَعْنَاهَا مِمَّنْ بِهِ حَدَثٌ دَائِمٌ فَلَهُ أَنْ يُصَلِّيَ بِالْوُضُوءِ الْوَاحِدِ مَا شَاءَ مِنْ الْفَرَائِضِ وَالنَّوَافِلِ مَا لَمْ يُحْدِثْ. هَذَا مَذْهَبُنَا وَمَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَالثَّوْرِيِّ وَأَحْمَدَ وَجَمَاهِيرِ الْعُلَمَاءِ، وَحَكَى أَبُو جَعْفَرٍ الطَّحَاوِيُّ وَأَبُو الْحَسَنِ بْنُ بَطَّالٍ فِي شَرْحِ صَحِيحِ الْبُخَارِيِّ عَنْ طَائِفَةٍ مِنْ الْعُلَمَاءِ أَنَّهُ يَجِبُ الْوُضُوءُ لِكُلِّ صَلَاةٍ وَإِنْ كَانَ مُتَطَهِّرًا، وَحَكَى

ج / 1 ص -263- الْحَافِظُ أَبُو مُحَمَّدٍ عَلِيُّ بْنُ أَحْمَدَ بْنِ سَعِيدِ بْنِ حَزْمٍ الظَّاهِرِيُّ فِي كِتَابِهِ كِتَابِ الْإِجْمَاعِ1 هَذَا الْمَذْهَبَ عَنْ عَمْرِو بْنِ عُبَيْدٍ قَالَ: وَرَوَيْنَا عَنْ إبْرَاهِيمَ يَعْنِي النَّخَعِيّ أَنَّهُ لَا يُصَلِّي بِوُضُوءٍ وَاحِدٍ أَكْثَرَ مِنْ خَمْسِ صَلَوَاتٍ، وَحَكَى الطَّحَاوِيُّ عَنْ قَوْمٍ أَنَّهُ يَجُوزُ جَمْعُ صَلَوَاتٍ بِوُضُوءٍ لِلْمُسَافِرِ دُونَ الْحَاضِرِ.
وَاحْتَجَّ مَنْ أَوْجَبَهُ لِكُلِّ صَلَاةٍ وَإِنْ كَانَ ظَاهِرًا بِقَوْلِهِ تَعَالَى:{إذَا قُمْتُمْ إلَى الصَّلَاةِ فَاغْسِلُوا وُجُوهَكُمْ}[المائدة:6] الْآيَةَ، وَدَلِيلُنَا حَدِيثُ بُرَيْدَةَ رضي الله عنه: أَنَّ "النَّبِيَّ صلى الله عليه وسلم صَلَّى الصَّلَوَاتِ بِوُضُوءٍ وَاحِدٍ يَوْمَ فَتْحِ مَكَّةَ وَمَسَحَ عَلَى خُفَّيْهِ وَقَالَ لَهُ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه: لَقَدْ صَنَعْتَ الْيَوْمَ شَيْئًا لَمْ تَكُنْ تَصْنَعُهُ فَقَالَ: عَمْدًا صَنَعْتُهُ يَا عُمَرُ" رَوَاهُ مُسْلِمٌ. وَعَنْ سُوَيْد بْنِ النُّعْمَانِ رضي الله عنه: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم صَلَّى الْعَصْرَ ثُمَّ أَكَلَ سَوِيقًا ثُمَّ صَلَّى الْمَغْرِبَ وَلَمْ يَتَوَضَّأْ" رَوَاهُ الْبُخَارِيُّ فِي مَوَاضِعَ مِنْ صَحِيحِهِ. وَعَنْ عَمْرِو بْنِ عَامِرٍ عَنْ أَنَسٍ قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يَتَوَضَّأُ عِنْدَ كُلِّ صَلَاةٍ قُلْتُ: كَيْفَ كُنْتُمْ تَصْنَعُونَ ؟ قَالَ: يُجْزِي أَحَدَنَا الْوُضُوءُ مَا لَمْ يُحْدِثْ" رَوَاهُ الْبُخَارِيُّ. وَعَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: "ذَهَبَ رَسُولُ اللَّهِ صلى الله عليه وسلم إلَى امْرَأَةٍ مِنْ الْأَنْصَارِ وَمَعَهُ أَصْحَابُهُ فَقَدَّمَتْ لَهُ شَاةً مَصْلِيَّةً فَأَكَلَ وَأَكَلْنَا ثُمَّ حَانَتْ الظُّهْرُ فَتَوَضَّأَ وَصَلَّى ثُمَّ رَجَعَ إلَى فَضْلِ طَعَامِهِ فَأَكَلَ، ثُمَّ حَانَتْ الْعَصْرُ فصل:ى وَلَمْ يَتَوَضَّأْ" رَوَاهُ الطَّحَاوِيُّ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ. وَفِي "الصحيحين" أَحَادِيثُ كَثِيرَةٌ مِنْ هَذَا كَحَدِيثِ الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ بِعَرَفَةَ وَبِمُزْدَلِفَةَ، وَفِي سَائِرِ الْأَسْفَارِ، وَالْجَمْعُ بَيْنَ الصَّلَوَاتِ الْفَائِتَاتِ يَوْمَ الْخَنْدَقِ وَغَيْرُ ذَلِكَ.
وَأَمَّا الْآيَةُ الْكَرِيمَةُ فَمَعْنَاهَا إذَا قُمْتُمْ إلَى الصَّلَاةِ مُحْدِثِينَ، وَإِنَّمَا لَمْ يَذْكُرْ مُحْدِثِينَ لِأَنَّهُ الْغَالِبُ، وَبَيَّنَ النَّبِيُّ صلى الله عليه وسلم ذَلِكَ بِفِعْلِهِ فِي مَوَاطِنَ كَثِيرَةٍ وَبِتَقْرِيرِهِ أَصْحَابَهُ عَلَى ذَلِكَ وَاَللَّهُ أَعْلَمُ.
أَمَّا الْمُسْتَحَاضَةُ وَسَلِسُ الْبَوْلِ وَالْمَذْيِ وَغَيْرُهُمَا مِمَّنْ بِهِ حَدَثٌ دَائِمٌ فَإِذَا تَوَضَّأَ أَحَدُهُمْ اسْتَبَاحَ فَرِيضَةً وَاحِدَةً وَمَا شَاءَ مِنْ النَّوَافِلِ، وَلَا يُبَاحُ لَهُ غَيْرُ فَرِيضَةٍ كَمَا سَيَأْتِي إيضَاحُهُ فِي كِتَابِ الْحَيْضِ إنْ شَاءَ اللَّهُ تَعَالَى حَيْثُ ذَكَرَهُ الْمُصَنِّفُ. وَهَلْ يَرْتَفِعُ حَدَثُهُ بِالْوُضُوءِ ؟ فِيهِ طَرِيقَانِ، الْمَذْهَبُ لَا يَرْتَفِعُ، وَبِهِ قَطَعَ الْجُمْهُورُ. وَقَالَ الْقَفَّالُ: فِيهِ قَوْلَانِ، قَالَ إمَامُ الْحَرَمَيْنِ وَالشَّاشِيُّ وَغَيْرُهُمَا: هَذَا الَّذِي قَالَهُ الْقَفَّالُ غَلَطٌ وَكَيْفَ يَرْتَفِعُ الْحَدَثُ مَعَ جَرَيَانِهِ دَائِمًا ؟ ذَكَرُوا الْمسألة:فِي بَابِ مَسْحِ الْخُفِّ وَسَنُنَبِّهُ عَلَيْهَا هُنَاكَ إنْ شَاءَ اللَّهُ تَعَالَى وَاَللَّهُ أَعْلَمُ .
الْخَامِسَةَ عَشْرَةَ: إذَا أَحْدَثَ أَحْدَاثًا مُتَّفِقَةً أَوْ مُخْتَلِفَةً كَفَاهُ وُضُوءٌ وَاحِدٌ بِ"الإجماع" وَكَذَا لَوْ أَجْنَبَ مَرَّاتٍ بِجِمَاعِ امْرَأَةٍ وَاحِدَةٍ أَوْ نِسْوَةٍ أَوْ احْتِلَامٍ أَوْ بِ" المجموع" كَفَاهُ غُسْلٌ بِالْإِجْمَاعِ، وَسَوَاءٌ كَانَ الْجِمَاعُ مُبَاحًا أَوْ زِنًا، وَمِمَّنْ نَقَلَ "الإجماع" فِيهِ أَبُو مُحَمَّدِ بْنُ حَزْمٍ وَاَللَّهُ أَعْلَمُ.
السَّادِسَةَ عَشْرَةَ: يُسْتَحَبُّ الْمُحَافَظَةُ عَلَى الدَّوَامِ عَلَى الطَّهَارَةِ وَعَلَى الْمَبِيتِ عَلَى طَهَارَةٍ وَفِيهِمَا أَحَادِيثُ مَشْهُورَةٌ، وَقَدْ ذَكَرَ الْمَحَامِلِيُّ فِي اللُّبَابِ أَنْوَاعَ الْوُضُوءِ الْمَسْنُونِ فَجَعَلَهَا عَشَرَةً وَزَادَ فِيهَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 اسم الكتاب "مراتب "الإجماع" (ط)

ج / 1 ص -264- غَيْرُهُ فَبَلَغَ مَجْمُوعُهَا خَمْسَةً وَعِشْرِينَ نَوْعًا مِنْهَا تَجْدِيدُ الْوُضُوءِ، وَالْوُضُوءُ فِي الْغُسْلِ وَالْوُضُوءُ عِنْدَ النَّوْمِ وَالْوُضُوءُ لِلْجُنُبِ عِنْدَ الْأَكْلِ أَوْ الشُّرْبِ، وَالْوُضُوءُ مِنْ حَمْلِ الْمَيِّتِ وَعِنْدَ الْغَضَبِ وَعِنْدَ الْغِيبَةِ وَعِنْدَ قِرَاءَةِ الْقُرْآنِ وَعِنْدَ قِرَاءَةِ حَدِيثِ النَّبِيِّ صلى الله عليه وسلم وَرِوَايَتِهِ وَدِرَاسَةِ الْعِلْمِ وَعِنْدَ الْأَذَانِ وَإِقَامَةِ الصَّلَاةِ وَلِلْخُطْبَةِ فِي غَيْرِ الْجُمُعَةِ وَكَذَا لِلْجُمُعَةِ. إذَا لَمْ نُوجِبْ فِيهَا الطَّهَارَةَ وَلِزِيَارَةِ قَبْرِ النَّبِيِّ صلى الله عليه وسلم وَلِلْوُقُوفِ بِعَرَفَاتٍ وَلِلسَّعْيِ بَيْنَ الصَّفَا وَالْمَرْوَةِ وَالْوُضُوءُ مِنْ الْفَصْدِ وَالْحِجَامَةِ وَالْقَيْءِ وَأَكْلِ لَحْمِ الْجَزُورِ لِلْخُرُوجِ مِنْ خِلَافِ الْعُلَمَاءِ فِي وُجُوبِهِ. وَكَذَا يُنْدَبُ الْوُضُوءُ لِكُلِّ نَوْمٍ أَوْ لَمْسٍ أَوْ مَسٍّ اُخْتُلِفَ فِي النَّقْضِ بِهِ وَقُلْنَا لَا يَنْقُضُ وَكَذَا فِي مَسِّ الرَّجُلِ وَالْمَرْأَةِ الْخُنْثَى وَمَسِّهِ أَحَدَ فَرْجَيْهِ وَنَحْوِ ذَلِكَ. وَرَأَيْتُ فِي فَتَاوَى ابْنِ الصَّبَّاغِ أَنَّهُ يُسْتَحَبُّ لِمَنْ قَصَّ شَارِبَهُ الْوُضُوءُ وَلَعَلَّهُ أَرَادَ الْخُرُوجَ مِنْ خِلَافِ مَنْ أَوْجَبَ طَهَارَةَ مَا ظَهَرَ بِالْقَطْعِ فَيُعِيدُ الْوُضُوءُ لِلتَّرْتِيبِ وَالْمُوَالَاةِ وَاَللَّهُ أَعْلَمُ.
السَّابِعَةَ عَشْرَةَ: قَالَ الْبَغَوِيّ قَالَ الْقَاضِي حُسَيْنٌ: لَوْ نَذَرَ أَنْ يَتَوَضَّأَ انْعَقَدَ نَذْرُهُ وَعَلَيْهِ تَجْدِيدُ الْوُضُوءِ بَعْدَ أَنْ يُصَلِّيَ بِالْأَوَّلِ صَلَاةً، فَإِنْ تَوَضَّأَ وَهُوَ مُحْدِثٌ لَمْ يُجْزِئْهُ عَنْ نَذْرِهِ لِأَنَّهُ وَاجِبٌ شَرْعًا، وَإِنْ جَدَّدَ الْوُضُوءَ قَبْلَ أَنْ يُصَلِّيَ بِالْأَوَّلِ لَمْ يَخْرُجْ عَنْ نَذْرِهِ. قَالَ: وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَلْزَمُ الْوُضُوءُ بِالنَّذْرِ لِأَنَّهُ غَيْرُ مَقْصُودٍ فِي نَفْسِهِ قَالَ: وَلَوْ نَذَرَ التَّيَمُّمَ لَا يَنْعَقِدُ قَطْعًا لِأَنَّهُ لَا يُجَدَّدُ، هَذَا كَلَامُ الْبَغَوِيِّ وَقَدْ جَزَمَ الْمُتَوَلِّي فِي بَابِ النَّذْرِ بِانْعِقَادِ نَذْرِ الْوُضُوءِ وَحَكَى وَجْهًا فِي انْعِقَادِ نَذْرِ التَّيَمُّمِ، وَهُوَ مَبْنِيٌّ عَلَى الْخِلَافِ الَّذِي قَدَّمْتُهُ فِي تَجْدِيدِ التَّيَمُّمِ، فَالْمَذْهَبُ انْعِقَادُ نَذْرِ الْوُضُوءِ وَعَدَمُ انْعِقَادِ نَذْرِ التَّيَمُّمِ: قَالَ الْمُتَوَلِّي: وَلَوْ نَذَرَ الْوُضُوءَ لِكُلِّ صَلَاةٍ لَزِمَهُ، وَإِذَا تَوَضَّأَ لَهَا عَنْ حَدَثٍ لَمْ يَلْزَمْهُ الْوُضُوءُ لَهَا ثَانِيًا، بَلْ يَكْفِيهِ الْوُضُوءُ الْوَاحِدُ لِوَاجِبَيْ الشَّرْعِ وَالنَّذْرِ وَاَللَّهُ أَعْلَمُ.
الثَّامِنَةَ عَشْرَةَ: قَالَ الشَّافِعِيُّ رحمه الله فِي آخِرِ هَذَا الْبَابِ بَعْدَ أَنْ ذَكَرَ فَرَائِضَ الْوُضُوءِ وَسُنَنَهُ: وَذَلِكَ أَكْمَلُ الْوُضُوءِ إنْ شَاءَ اللَّهُ تَعَالَى. فَاعْتُرِضَ عَلَيْهِ فِي هَذَا الِاسْتِثْنَاءِ فَأَجَابَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ وَالْبَنْدَنِيجِيّ وَغَيْرُهُمَا مِنْ أَصْحَابِنَا بِأَنَّ الشَّافِعِيَّ لَمْ يَذْكُرْ اسْتِحْبَابَ غَسْلِ الْعَيْنَيْنِ فِي هَذَا الْكِتَابِ وَصَحَّ أَنَّ ابْنَ عُمَرَ كَانَ يَفْعَلُهُ فَاسْتَثْنَى لِإِخْلَالِهِ بِذَلِكَ خَوْفًا أَنْ يَكُونَ ذَلِكَ مِنْ تَمَامِ الْوُضُوءِ وَهَذَا الْجَوَابُ الَّذِي ذَكَرُوهُ وَإِنْ كَانَ فِيهِ بَعْضُ الْحُسْنِ فَالْأَجْوَدُ غَيْرُهُ، وَهُوَ أَنَّهُ خَشِيَ أَنْ يَكُونَ فِيهِ سُنَّةٌ صَحِيحَةٌ عَنْ النَّبِيِّ صلى الله عليه وسلم بِزِيَادَةٍ فِيهِ عَلَى مَا ذَكَرَهُ أَوْ بِإِبْطَالِ مَا أَثْبَتَهُ وَلَمْ تَبْلُغْهُ فَاحْتَاطَ بِالِاسْتِثْنَاءِ وَلِأَنَّهُ أَثْبَتَ أَشْيَاءَ لَمْ يُثْبِتْهَا بَعْضُ الْعُلَمَاءِ وَحَذَفَ أَشْيَاءَ أَثْبَتَهَا بَعْضُهُمْ فَالِاسْتِثْنَاءُ حَسَنٌ لِهَذَا مَعَ أَنَّهُ مُسْتَحَبٌّ فِي كُلِّ الْمَوَاطِنِ وَاَللَّهُ أَعْلَمُ. وَقَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ: وَلَيْسَتْ الْأُذُنَانِ مِنْ الرَّأْسِ فَتُغْسَلَانِ قَالَ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ وَغَيْرُهُ قَالَ بَعْضُ النَّاسِ أَوْ أَكْثَرُهُمْ: هَذَا لَحْنٌ لِأَنَّهُ جَوَابُ النَّفْيِ بِالْفَاءِ فَصَوَابُهُ فَتُغْسَلَا بِحَذْفِ النُّونِ قَالَ الْخَطَّابِيُّ: وَقَوْلُهُ فَتُغْسَلَانِ بِالنُّونِ صَحِيحٌ عِنْدَ عَامَّةِ النَّحْوِيِّينَ عَلَى إضْمَارِ الْمُبْتَدَأِ، قَالَ اللَّهُ تَعَالَى: {وَلَا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ}[المرسلات:36] أَيْ: فَهُمْ يَعْتَذِرُونَ وَقَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ: وَلَوْ غَسَلَ وَجْهَهُ مَرَّةً وَذِرَاعَيْهِ مَرَّةً مَرَّةً وَمَسَحَ بَعْضَ رَأْسِهِ مَا لَمْ يَخْرُجْ عَنْ مَنَابِتِ شَعْرِ رَأْسِهِ أَجْزَأَهُ، وَاحْتَجَّ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ بِنَاصِيَتِهِ وَعَلَى عِمَامَتِهِ، قَالَ الشَّافِعِيُّ: وَالنَّزَعَتَانِ مِنْ الرَّأْسِ وَغَسَلَ رِجْلَيْهِ مَرَّةً مَرَّةً عَامًّا بِكُلِّ مَرَّةٍ أَجْزَأَهُ، وَاحْتَجَّ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم تَوَضَّأَ مَرَّةً مَرَّةً هَذَا لَفْظُهُ فَاعْتُرِضَ عَلَيْهِ لِإِدْخَالِ حَدِيثِ مَسْحِ النَّاصِيَةِ وَذِكْرِ النَّزَعَتَيْنِ بَيْنَ أَعْضَاءِ الْوُضُوءِ.

ج / 1 ص -265- وَالْجَوَابُ عَنْهُ أَنَّ هَذَا كَلَامٌ اعْتَرَضَ بَيْنَ الْجُمَلِ الْمَعْطُوفِ بَعْضِهَا عَلَى بَعْضٍ دَعَتْ الْحَاجَةُ إلَى ذِكْرِهِ، وَهُوَ أَنَّهُ أَرَادَ الِاحْتِجَاجَ لِلِاقْتِصَارِ عَلَى بَعْضِ الرَّأْسِ عِنْدَ ذِكْرِهِ الِاقْتِصَارَ فَكَانَ الِاحْتِجَاجُ لَهُ مُهِمًّا فَعَجَّلَهُ وَذَكَرَ النَّزَعَتَيْنِ لِيُبَيِّنَ أَنَّهُمَا مِنْ الرَّأْسِ الَّذِي تَكَلَّمَ فِيهِ وَحَكَمَ بِأَنَّ بَعْضَهُ يَكْفِي، فَكَأَنَّهُ يَقُولُ: إنْ اقْتَصَرَ عَلَى بَعْضِ الرَّأْسِ وَلَوْ بَعْضَ النَّزَعَةِ مِنْهُ جَازَ، فَلَمَّا كَانَ مَا ذَكَرَهُ مُهِمًّا اعْتَرَضَ بِهِ بَيْنَ الْجُمَلِ، وَقَدْ جَاءَ مِثْلُ هَذَا فِي الْقُرْآنِ الْعَزِيزِ فِي مَوَاضِعَ مِنْهَا قوله تعالى {فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ. وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَعَشِيًّا} اعْتَرَضَ قوله تعالى: {وَلَهُ الْحَمْدُ فِي السَّمَوَاتِ وَالْأَرْضِ} وَمِثْلُهُ: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} اعْتَرَضَ "لَوْ تَعْلَمُونَ" وَمِثْلُهُ قوله تعالى: {قَالَتْ رَبِّ إنِّي وَضَعْتُهَا أُنْثَى وَاَللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالْأُنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ} اعْتَرَضَ قوله تعالى: {وَاَللَّهُ أَعْلَمُ بِمَا وَضَعَتْ} عَلَى قِرَاءَةِ مَنْ قَرَأَ وَضَعَتْ بِفَتْحِ الْعَيْنِ وَإِسْكَانِ التَّاءِ وَنَظَائِرُهُ كَثِيرَةٌ. وَمِمَّا جَاءَ مِنْهُ فِي شِعْرِ الْعَرَبِ قَوْلُ امْرِئِ الْقِيسِ.

أَلَا هَلْ أَتَاهَا وَالْحَوَادِثُ جَمَّةٌ بِأَنَّ امْرَأَ الْقَيْسِ بْنَ تَمْلِكَ بَيْقَرَا1

فَاعْتَرَضَ قَوْلُهُ: وَالْحَوَادِثُ جَمَّةٌ، وَقَوْلُ الْآخَرِ:

أَلَمْ يَأْتِيكَ وَالْأَنْبَاءُ تُنْمَى بِمَا لَاقَتْ لَبُونُ بَنِي زِيَادِ

فَاعْتَرَضَ وَالْأَنْبَاءُ تُنْمَى وَقَوْلُ الْآخَرِ:

إلَيْكَ أَبَيْتَ اللَّعْنَ كَانَ كِلَالُهَا إلَى الْمَاجِدِ الْقَرْمِ الْجَوَادِ الْمُحَمَّدِ

فَاعْتَرَضَ أَبَيْتَ اللَّعْنَ، وَفِي هَذِهِ الْأَبْيَاتِ شَوَاهِدُ لِمَسَائِلَ كَثِيرَةٍ مِنْ النَّحْوِ وَاللُّغَةِ، وَاَللَّهُ أَعْلَمُ .
التَّاسِعَةَ عَشْرَةَ: أُنْكِرَ عَلَى صَاحِبِ " الوسيط" مَسَائِلُ وَأَلْفَاظٌ قَدْ ذَكَرْنَاهَا فِي مَوَاضِعِهَا مِنْ هَذَا الْبَابِ وَنَبَّهْنَا عَلَى صَوَابِهَا. مِنْهَا قَوْلُهُ فِي غَسْلِ الْكَفَّيْنِ: فَإِنْ تَيَقَّنَ طَهَارَةَ الْيَدِ فَفِي بَقَاءِ الِاسْتِحْبَابِ وَجْهَانِ، وَمِنْهَا قَوْلُهُ:" إذَا حَلَقَ شَعْرَهُ لَا يَلْزَمُهُ طَهَارَةُ مَوْضِعِهِ" خِلَافًا لِابْنِ خَيْرَانَ وَصَوَابُهُ ابْنُ جَرِيرٍ وَمِنْهَا قَوْلُهُ: "تَطْوِيلُ الْغُرَّةِ" وَقَوْلُهُ: لِقَوْلِهِ صلى الله عليه وسلم "مَسْحُ الرَّقَبَةِ أَمَانٌ مِنْ الْغُلِّ" وَغَيْرُ ذَلِكَ مِمَّا نَبَّهْنَا عَلَيْهِ فِي مَوْضِعِهِ وَاَللَّهُ أَعْلَمُ وَلَهُ الْحَمْدُ وَالنِّعْمَةُ وَبِهِ التَّوْفِيقُ وَالْعِصْمَةُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا البيت لم نجده في ديوانه ولا في قصيدته التي توجه بعجها إلى قيصر مستنجدا على بني أسد

سما لك شوق بعد ما كان أقصرا وحلت سليمى بطن ظبي فعرعرا

ج / 1 ص -266- باب: المسح على الخفين
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"يَجُوزُ الْمَسْحُ عَلَى الْخُفَّيْنِ فِي الْوُضُوءِ لِمَا رَوَى الْمُغِيرَةُ بْنُ شُعْبَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ عَلَى الْخُفَّيْنِ فَقُلْتُ: يَا رَسُولَ اللَّه نَسِيتَ ؟ فَقَالَ: بَلْ أَنْتَ نَسِيتَ، بِهَذَا أَمَرَنِي رَبِّي" وَلِأَنَّ الْحَاجَةَ تَدْعُو إلَى لُبْسِهِ وَتَلْحَقُ الْمَشَقَّةُ فِي نَزْعِهِ فَجَازَ الْمَسْحُ عَلَيْهِ كَالْجَبَائِر"ِ .
الشرح: فِي هَذِهِ الْقِطْعَةِ مَسَائِلُ إحداها: حَدِيثُ الْمُغِيرَةِ صَحِيحٌ رَوَاهُ أَبُو دَاوُد فِي سُنَنِهِ بِهَذَا اللَّفْظِ وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ عَلَى الْخُفَّيْنِ" وَهَذَا هُوَ الْمَقْصُودُ، قَالَ الْعُلَمَاءُ: وَقَوْلُهُ صلى الله عليه وسلم لِلْمُغِيرَةِ: بَلْ أَنْتَ نَسِيتَ لَيْسَ مَعْنَاهُ الْإِخْبَارَ بِنِسْيَانِهِ وَإِنَّمَا هُوَ لِلْمُقَابَلَةِ كَمَا يَقُولُ الرَّجُلُ لِلرَّجُلِ: فَعَلْتَ كَذَا وَلَمْ يَكُنْ فَعَلَهُ فَيَقُولُ: بَلْ أَنْتَ فَعَلْتَهُ مُبَالَغَةً فِي بَرَاءَتِهِ مِنْهُ كَأَنَّهُ يَقُولُ: لَمْ أَفْعَلْ ذَلِكَ كَمَا أَنَّكَ لَمْ تَفْعَلْهُ. وَقِيلَ فِي مَعْنَاهُ غَيْرُ هَذَا، وَالْمُغِيرَةُ ' بِضَمِّ الْمِيمِ وَكَسْرِهَا سَبَقَ بَيَانُهُ فِي أَوَّلِ بَابِ صِفَةِ الْوُضُوءِ.
الثانية: قَوْلُهُ: " يَجُوزُ الْمَسْحُ عَلَى الْخُفِّ فِي الْوُضُوءِ " فِيهِ احْتِرَازٌ مِنْ الْجَنَابَةِ وَالْحَيْضِ وَالنِّفَاسِ وَسَائِرِ الْأَغْسَالِ الْوَاجِبَةِ وَالْمَسْنُونَةِ وَمِنْ إزَالَةِ النَّجَاسَةِ، وَسَنُوَضِّحُهَا كُلَّهَا إنْ شَاءَ اللَّهُ تَعَالَى. وَقَوْلُهُ: " لِأَنَّ الْحَاجَةَ تَدْعُو إلَى لُبْسِهِ فَجَازَ الْمَسْحُ عَلَيْهِ كَالْجَبِيرَةِ " هَكَذَا قَاسَهُ أَصْحَابُنَا وَأَرَادُوا إلْزَامَ طَائِفَةٍ خَالَفَتْ فِي مَسْحِ الْخُفِّ وَوَافَقَتْ فِي الْجَبِيرَةِ: فَالْجَبِيرَةُ مُجْمَعٌ عَلَيْهَا.
الثالثة: مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً جَوَازُ الْمَسْحِ عَلَى الْخُفَّيْنِ فِي الْحَضَرِ وَالسَّفَرِ وَقَالَتْ الشِّيعَةُ وَالْخَوَارِجُ: لَا يَجُوزُ، وَحَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ عَنْ أَبِي بَكْرِ بْنِ دَاوُد وَحَكَى الْمَحَامِلِيُّ فِي " المجموع" وَغَيْرُهُ مِنْ أَصْحَابِنَا عَنْ مَالِكٍ سِتَّ رِوَايَاتٍ إحداها: لَا يَجُوزُ الْمَسْحُ الثانية: يَجُوزُ وَلَكِنَّهُ يُكْرَهُ الثالثة: يَجُوزُ أَبَدًا وَهِيَ الْأَشْهَرُ عَنْهُ وَالْأَرْجَحُ عِنْدَ أَصْحَابِهِ الرابعة يَجُوزُ مُؤَقَّتًا الخامسة: يَجُوزُ لِلْمُسَافِرِ دُونَ الْحَاضِرِ السَّادِسَةُ: عَكْسُهُ. وَكُلُّ هَذَا الْخِلَافِ بَاطِلٌ مَرْدُودٌ وَقَدْ نَقَلَ ابْنُ الْمُنْذِرِ فِي كِتَابِ "الإجماع" إجْمَاعَ الْعُلَمَاءِ عَلَى جَوَازِ الْمَسْحِ عَلَى الْخُفِّ، وَيَدُلُّ عَلَيْهِ الْأَحَادِيثُ الصَّحِيحَةُ الْمُسْتَفِيضَةُ فِي مَسْحِ النَّبِيِّ صلى الله عليه وسلم فِي الْحَضَرِ وَالسَّفَرِ، وَأَمْرُهُ بِذَلِكَ وَتَرْخِيصُهُ فِيهِ وَاتِّفَاقُ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ عَلَيْهِ. قَالَ الْحَافِظُ أَبُو بَكْرٍ الْبَيْهَقِيُّ: رَوَيْنَا جَوَازَ الْمَسْحِ عَلَى الْخُفَّيْنِ عَنْ عُمَرَ وَعَلِيٍّ وَسَعْدِ بْنِ أَبِي وَقَّاصٍ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَحُذَيْفَةَ بْنِ الْيَمَانِ وَأَبِي أَيُّوبَ الْأَنْصَارِيِّ وَأَبِي مُوسَى الْأَشْعَرِيِّ وَعَمَّارِ بْنِ يَاسِرٍ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَعَمْرِو بْنِ الْعَاصِ وَأَنَسِ بْنِ مَالِكٍ وَسَهْلِ بْنِ سَعْدٍ وَأَبِي مَسْعُودٍ الْأَنْصَارِيِّ وَالْمُغِيرَةِ بْنِ شُعْبَةَ وَالْبَرَاءِ بْنِ عَازِبٍ وَأَبِي سَعِيدٍ الْخُدْرِيِّ وَجَابِرِ بْنِ سَمُرَةَ وَأَبِي أُمَامَةَ الْبَاهِلِيِّ وَعَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ جَزْءٍ وَأَبِي زَيْدٍ الْأَنْصَارِيِّ رضي الله عنهم.

ج / 1 ص -267- قُلْت: وَرَوَاهُ خَلَائِقُ مِنْ الصَّحَابَةِ غَيْرُ هَؤُلَاءِ الَّذِينَ ذَكَرَهُمْ الْبَيْهَقِيُّ وَأَحَادِيثُهُمْ مَعْرُوفَةٌ فِي كُتُبِ السُّنَنِ وَغَيْرِهَا. قَالَ التِّرْمِذِيُّ: وَفِي الْبَابِ عَنْ عُمَرَ وَسَلْمَانَ وَبُرَيْدَةَ وَعَمْرِو بْنِ أُمَيَّةَ وَيَعْلَى بْنِ مُرَّةَ وَعُبَادَةَ بْنِ الصَّامِتِ وَأُسَامَةَ بْنِ شَرِيكٍ وَأُسَامَةَ بْنِ زَيْدٍ وَصَفْوَانَ بْنِ عَسَّالٍ وَأَبِي هُرَيْرَةَ وَعَوْفِ بْنِ مَالِكٍ وَابْنِ عُمَرَ وَأَبِي بَكْرَةَ وَبِلَالٍ وَخُزَيْمَةَ بْنِ ثَابِتٍ. قَالَ أَبُو بَكْرِ بْنُ الْمُنْذِرِ: رَوَيْنَا عَنْ الْحَسَنِ الْبَصْرِيِّ ' قَالَ: حَدَّثَنِي سَبْعُونَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَمْسَحُ عَلَى الْخُفَّيْنِ" قَالَ: وَرَوَيْنَا عَنْ ابْنِ الْمُبَارَكِ قَالَ: لَيْسَ فِي الْمَسْحِ عَلَى الْخُفَّيْنِ اخْتِلَافٌ هُوَ جَائِزٌ، وَقَالَ جَمَاعَاتٌ مِنْ السَّلَفِ نَحْوَ هَذَا. وَثَبَتَ فِي "الصحيحين" مِنْ رِوَايَةِ الْمُغِيرَةِ "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ عَلَى الْخُفَّيْنِ فِي غَزْوَةِ تَبُوكَ وَهِيَ مِنْ آخِرِ أَيَّامِهِ صلى الله عليه وسلم" وَقَدْ اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ آيَةَ الْوُضُوءِ الْمَذْكُورَةَ فِي الْمَائِدَةِ نَزَلَتْ قَبْلَ غَزْوَةِ تَبُوكَ بِمُدَدٍ. وَثَبَتَ فِي "الصحيحين" عَنْ جَرِيرٍ الْبَجَلِيِّ رضي الله عنه قَالَ: "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَمْسَحُ عَلَى الْخُفَّيْنِ" زَادَ أَبُو دَاوُد فِي رِوَايَتِهِ قَالُوا لِجَرِيرٍ: إنَّمَا كَانَ هَذَا قَبْلَ نُزُولِ الْمَائِدَةِ فَقَالَ جَرِيرٌ: وَمَا أَسْلَمْتُ إلَّا بَعْدَ نُزُولِ الْمَائِدَةِ وَكَانَ إسْلَامُ جَرِيرٍ مُتَأَخِّرًا جِدًّا1 وَرَوَيْنَا فِي سُنَنِ الْبَيْهَقِيّ عَنْ إبْرَاهِيمَ بْنِ أَدْهَمَ رحمه الله قَالَ: مَا سَمِعْتُ فِي الْمَسْحِ عَلَى الْخُفَّيْنِ حَدِيثًا أَحْسَنَ مِنْ حَدِيثِ جَرِيرٍ.
وَأَمَّا الْأَمْرُ بِالْغَسْلِ فِي الْآيَةِ فَمَحْمُولٌ عَلَى غَيْرِ لَابِسِ الْخُفِّ بِبَيَانِ السُّنَّةِ، وَلَيْسَ لِلْمُخَالِفِينَ شُبْهَةٌ فِيهَا رُوحٌ وَأَمَّا مَا رُوِيَ عَنْ عَلِيٍّ وَابْنِ عَبَّاسٍ وَعَائِشَةَ مِنْ كَرَاهَةِ الْمَسْحِ فَلَيْسَ بِثَابِتٍ بَلْ ثَبَتَ فِي "صحيح مسلم"وَغَيْرِهِ عَنْ عَلِيٍّ رضي الله عنه أَنَّهُ رَوَى الْمَسْحَ عَلَى الْخُفِّ عَنْ النَّبِيِّ صلى الله عليه وسلم وَلَوْ ثَبَتَ عَنْ ابْنِ عَبَّاسٍ وَعَائِشَةَ ذَلِكَ لَحُمِلَ عَلَى أَنَّ ذَلِكَ قَبْلَ بُلُوغِهِمَا جَوَازَ الْمَسْحِ عَنْ النَّبِيِّ صلى الله عليه وسلم فَلَمَّا بَلَغَا رَجَعَا، وَقَدْ رَوَى الْبَيْهَقِيُّ مَعْنَى هَذَا عَنْ ابْنِ عَبَّاسٍ. وَعَلَى الْجُمْلَةِ الْمسألة:غَنِيَّةٌ عَنْ الْإِطْنَابِ فِي بَسْطِ أَدِلَّتِهَا بِكَثْرَتِهَا وَاَللَّهُ أَعْلَمُ. وَأَمَّا جَوَازُ الْمَسْحِ فِي الْحَضَرِ فَفِيهِ أَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحِ مِنْهَا حَدِيثُ حُذَيْفَةَ قَالَ: "كُنْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَانْتَهَى إلَى سُبَاطَةِ قَوْمٍ فَبَالَ قَائِمًا فَتَوَضَّأَ فَمَسَحَ عَلَى خُفَّيْهِ" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةِ الْبَيْهَقِيّ: " سُبَاطَةِ قَوْمٍ بِالْمَدِينَةِ " وَعَنْ عَلِيٍّ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم جَعَلَ مَسْحَ الْخُفَّيْنِ ثَلَاثَةَ أَيَّامٍ وَلَيَالِيهِنَّ لِلْمُسَافِرِ، وَيَوْمًا وَلَيْلَةً لِلْمُقِيمِ" رَوَاهُ مُسْلِمٌ، وَمِنْهَا حَدِيثُ خُزَيْمَةَ بْنِ ثَابِتٍ وَعَوْفِ بْنِ مَالِكٍ وَهُمَا صَحِيحَانِ سَيَأْتِي بَيَانُهُمَا قَرِيبًا فِي مسألة:التَّوْقِيتِ إنْ شَاءَ اللَّهُ تَعَالَى وَاَللَّهُ أَعْلَمُ.
الْمسألة:الرَّابِعَةُ: قَالَ أَصْحَابُنَا: مَسْحُ الْخُفَّيْنِ وَإِنْ كَانَ جَائِزًا فَغَسْلُ الرِّجْلِ أَفْضَلُ مِنْهُ بِشَرْطِ أَنْ لَا يَتْرُكَ الْمَسْحَ رَغْبَةً عَنْ السُّنَّةِ، وَلَا شَكَّ فِي جَوَازِهِ. وَقَدْ صَرَّحَ جُمْهُورُ الْأَصْحَابِ بِهَذَا فِي بَابِ صَلَاةِ الْمُسَافِرِ فِي مسألة:تَفْضِيلِ الْقَصْرِ عَلَى الْإِتْمَامِ وَفِي غَيْرِهَا، وَقَدْ أَشَارَ الْمُصَنِّفُ إلَى هَذَا بِقَوْلِهِ: يَجُوزُ الْمَسْحُ وَلَمْ يَقُلْ يُسَنُّ أَوْ يُسْتَحَبُّ، وَدَلِيلُ تَفْضِيلِ غَسْلِ الرِّجْلِ أَنَّهُ الَّذِي وَاظَبَ عَلَيْهِ النَّبِيُّ صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كان اسلامه في العاشرة من الهجرة رضي الله عنه عن الأذرعي. وقال جرير: أسلمت قبل موت النبي صلى اله عليه وآله وسلم بأربعين يوما قال الشاعر:

لولا جرير هلكت بجيله نعم الفتى وبئست القبيلة

ج / 1 ص -268- فِي مُعْظَمِ الْأَوْقَاتِ، وَلِأَنَّ غَسْلَ الرِّجْلِ هُوَ الْأَصْلُ فَكَانَ أَفْضَلَ كَالْوُضُوءِ مَعَ التَّيَمُّمِ فِي مَوْضِعِ جَوَازِ التَّيَمُّمِ، وَهُوَ إذَا وَجَدَ فِي السَّفَرِ مَاءً يُبَاعُ بِأَكْثَرَ مِنْ ثَمَنِ الْمِثْلِ فَلَهُ التَّيَمُّمُ، فَلَوْ اشْتَرَاهُ وَتَوَضَّأَ كَانَ أَفْضَلَ، صَرَّحَ بِهِ الْبَغَوِيّ وَغَيْرُهُ، هَذَا مَذْهَبُنَا وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ. وَرَوَى ابْنُ الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَابْنِهِ رضي الله عنهما تَفْضِيلَ غَسْلِ الرِّجْلِ أَيْضًا وَرَوَاهُ الْبَيْهَقِيُّ عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ أَيْضًا.
وَقَالَ الشَّعْبِيُّ وَالْحَكَمُ وَحَمَّادُ: الْمَسْحُ أَفْضَلُ وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ. وَالرِّوَايَةُ الْأُخْرَى عَنْهُ أَنَّهُمَا سَوَاءٌ وَهُوَ اخْتِيَارُ ابْنِ الْمُنْذِرِ، وَاحْتُجَّ لِمَنْ فَضَّلَ الْمَسْحَ بِقَوْلِهِ صلى الله عليه وسلم فِي حَدِيثِ الْمُغِيرَةِ الْمَذْكُورِ فِي الْكِتَابِ: "بِهَذَا أَمَرَنِي رَبِّي" وَبِحَدِيثِ صَفْوَانَ الَّذِي ذَكَرَهُ الْمُصَنِّفُ بَعْدَ هَذَا: "أَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ لَا نَنْزِعَ خِفَافَنَا" الْحَدِيثَ، وَالْأَمْرُ إذَا لَمْ يَكُنْ لِلْوُجُوبِ كَانَ نَدْبًا. وَدَلِيلُنَا مَا سَبَقَ. وَالْمُرَادُ بِالْأَمْرِ فِي الْحَدِيثَيْنِ أَمْرُ إبَاحَةٍ وَتَرْخِيصٍ بِدَلِيلِ مَا ذَكَرْنَاهُ وَيُؤَيِّدُهُ أَنَّ فِي رِوَايَةٍ مِنْ حَدِيثِ صَفْوَانَ: "أَرْخَصَ لَنَا أَنْ لَا نَنْزِعَ خِفَافَنَا" رَوَاهُ النَّسَائِيُّ، وَفِي حَدِيثِ الْمُغِيرَةِ تَأْوِيلٌ آخَرُ أَيْ: أَمَرَنِي بِبَيَانِهِ وَاَللَّهُ أَعْلَمُ .
الخامسة: أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ لَا يَجُوزُ الْمَسْحُ عَلَى الْقُفَّازَيْنِ فِي الْيَدَيْنِ وَالْبُرْقُعِ فِي الْوَجْهِ، وَأَمَّا الْعِمَامَةُ فَمَذْهَبُنَا أَنَّهُ لَا يَجُوزُ الْمَسْحُ عَلَيْهَا وَحْدَهَا وَفِيهَا خِلَافٌ لِلْعُلَمَاءِ سَبَقَ بَيَانُهُ بِدَلَائِلِهِ فِي فصل: مَسْحِ الرَّأْسِ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ ذَلِكَ فِي غُسْلِ الْجَنَابَةِ لِمَا رَوَى صَفْوَانُ بْنُ عَسَّالٍ الْمُرَادِيُّ ' رضي الله عنه قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَأْمُرُنَا إذَا كُنَّا مُسَافِرِينَ أَوْ سَفْرًا أَنْ لَا نَنْزِعَ خِفَافَنَا ثَلَاثَةَ أَيَّامٍ وَلَيَالِيَهُنَّ إلَّا مِنْ جَنَابَةٍ، لَكِنْ مِنْ غَائِطٍ أَوْ بَوْلٍ أَوْ نَوْمٍ ثُمَّ نُحْدِثُ بَعْدَ ذَلِكَ وُضُوءًا" وَلِأَنَّ غُسْلَ الْجَنَابَةِ يَنْدُرُ فَلَا تَدْعُو الْحَاجَةُ فِيهِ إلَى الْمَسْحِ عَلَى الْخُفِّ فَلَمْ يَجُزْ ."
الشرح:أَمَّا حَدِيثُ صَفْوَانَ فَصَحِيحٌ رَوَاهُ الشَّافِعِيُّ رحمه الله فِي مُسْنَدِهِ وَفِي "الأم" وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ إلَّا أَنَّهُ لَيْسَ فِي رِوَايَةِ هَؤُلَاءِ قَوْلُهُ: "ثُمَّ نُحْدِثُ بَعْدَ ذَلِكَ وُضُوءًا" وَهِيَ زِيَادَةٌ بَاطِلَةٌ لَا تُعْرَفُ، وَقَوْلُهُ: "إلَّا مِنْ جَنَابَةٍ" هَكَذَا هُوَ أَيْضًا فِي كُتُبِ الْحَدِيثِ الْمَشْهُورَةِ " إلَّا " وَهِيَ إلَّا الَّتِي لِلِاسْتِثْنَاءِ، وَقَالَ الرُّويَانِيُّ صَاحِبُ الْبَحْرِ فِي بَابِ مَا يَنْقُضُ الْوُضُوءَ: رُوِيَ أَيْضًا ( لَا مِنْ جَنَابَةٍ بِحَرْفِ لَا الَّتِي لِلنَّفْيِ، وَكِلَاهُمَا صَحِيحُ الْمَعْنَى لَكِنَّ الْمَشْهُورَ "إلَّا".
وَقَوْلُهُ: "لَكِنْ مِنْ غَائِطٍ أَوْ بَوْلٍ أَوْ نَوْمٍ" كَذَا وَقَعَ فِي "المهذب" بِحَرْفِ أَوْ وَالْمَشْهُورُ فِي كُتُبِ الْحَدِيثِ وَالْفِقْهِ لَكِنْ مِنْ غَائِطٍ وَبَوْلٍ وَنَوْمٍ بِالْوَاوِ، وَفِي رِوَايَةٍ لِلنَّسَائِيِّ "أَرْخَصَ لَنَا أَنْ لَا نَنْزِعَ خِفَافَنَا" بَدَلَ قَوْلِهِ "يَأْمُرُنَا" وَقَوْلُهُ: "لَكِنْ مِنْ غَائِطٍ" إلَى آخِرِهِ، قَالَ أَهْلُ الْعَرَبِيَّةِ: لَفْظَةُ لَكِنْ لِلِاسْتِدْرَاكِ تَعْطِفُ فِي النَّفْيِ مُفْرَدًا عَلَى مُفْرَدٍ وَتُثْبِتُ لِلثَّانِي مَا نَفَتْهُ عَنْ الْأَوَّلِ، تَقُولُ: مَا قَامَ زَيْدٌ لَكِنْ عَمْرٌو، فَإِنْ دَخَلَتْ عَلَى مُثْبَتٍ اُحْتِيجَ بَعْدَهَا إلَى جُمْلَةٍ، تَقُولُ: قَامَ زَيْدٌ لَكِنْ عَمْرٌو لَمْ يَقُمْ، فَقَوْلُهُ لَا نَنْزِعَهَا إلَّا مِنْ جَنَابَةٍ لَكِنْ مِنْ غَائِطٍ وَبَوْلٍ وَنَوْمٍ مَعْنَاهُ أَرْخَصَ لَنَا فِي الْمَسْحِ مَعَ هَذِهِ الثَّلَاثَةِ وَلَمْ نُؤْمَرْ بِنَزْعِهَا إلَّا فِي حَالِ

ج / 1 ص -269- الْجَنَابَةِ، وَفِيهِ مَحْذُوفٌ تَقْدِيرُهُ: لَكِنْ لَا نَنْزِعُ مِنْ غَائِطٍ وَبَوْلٍ وَنَوْمٍ، لِأَنَّ تَقْدِيرَ الْأَوَّلِ أُمِرْنَا بِنَزْعِهَا مِنْ الْجَنَابَةِ. وَفَائِدَةُ هَذَا الِاسْتِدْرَاكِ بَيَانُ الْأَحْوَالِ الَّتِي يَجُوزُ فِيهَا الْمَسْحُ وَنُبِّهَ بِالْغَائِطِ وَالْبَوْلِ وَالنَّوْمِ عَلَى مَا فِي مَعْنَاهَا مِنْ بَاقِي أَنْوَاعِ الْحَدَثِ الْأَصْغَرِ وَهِيَ زَوَالُ الْعَقْلِ بِجُنُونٍ وَغَيْرِهِ وَلَمْسُ النِّسَاءِ وَمَسُّ فَرْجِ الْآدَمِيِّ، وَنُبِّهَ بِالْجَنَابَةِ عَلَى مَا فِي مَعْنَاهَا مِنْ الْحَدَثِ الْأَكْبَرِ فَيَدْخُلُ فِيهِ الْحَيْضُ وَالنِّفَاسُ، وَقَدْ يُؤْخَذُ مِنْ ذِكْرِ الْأَحْوَالِ الثَّلَاثَةِ أَنَّهُ لَا يَجُوزُ الْمَسْحُ عَلَى الْخُفِّ عَنْ النَّجَاسَةِ وَاَللَّهُ أَعْلَمُ.
وَعَسَّالٌ وَالِدُ صَفْوَانَ هُوَ بِعَيْنٍ ثُمَّ سِينٍ مُشَدَّدَةٍ مُهْمَلَتَيْنِ، وَصَفْوَانُ هَذَا مِنْ كِبَارِ الصَّحَابَةِ رضي الله عنهم غَزَا مَعَ النَّبِيِّ صلى الله عليه وسلم اثْنَتَيْ عَشْرَةَ غَزْوَةً، سَكَنَ الْكُوفَةَ، وَقَوْلُهُ: " مُسَافِرِينَ أَوْ سَفْرًا " شَكٌّ مِنْ الرَّاوِي هَلْ قَالَ: مُسَافِرِينَ أَوْ قَالَ سَفْرًا، وَهُمَا بِمَعْنًى وَاحِدٍ، وَلَكِنْ لَمَّا شَكَّ الرَّاوِي أَيَّهُمَا قَالَ، احْتَاطَ فَتَرَدَّدَ وَلَمْ يَجْزِمْ بِأَحَدِهِمَا وَهَكَذَا صَوَابُهُ سَفْرًا بِرَاءٍ مُنَوَّنَةٍ وَيُكْتَبُ بَعْدَهَا أَلِفٌ وَلَا يَجُوزُ غَيْرُ هَذَا بِلَا خِلَافٍ، وَرُبَّمَا غُلِطَ فِيهِ فَقِيلَ سَفْرِيٌّ بِالْيَاءِ وَهَذَا خَطَأٌ فَاحِشٌ وَتَصْحِيفٌ قَبِيحٌ. قَالَ الْخَطَّابِيُّ وَغَيْرُهُ: قَوْلُهُ: سَفْرًا جَمْعُ سَافِرٍ كَمَا يُقَالُ: رَاكِبٌ وَرَكْبٌ وَصَاحِبٌ وَصَحْبٌ وَقِيلَ: إنَّهُ لَمْ يُنْطَقْ بِوَاحِدِهِ الَّذِي هُوَ سَافِرٌ بَلْ قَدَّرُوهُ، وَقِيلَ نُطِقَ بِهِ وَاَللَّهُ أَعْلَمُ.
وَفِي هَذَا الْحَدِيثِ فَوَائِدُ إحداها: جَوَازُ مَسْحِ الْخُفِّ الثانية: أَنَّهُ مُؤَقَّتٌ الثالثة: أَنَّ وَقْتَهُ لِلْمُسَافِرِ ثَلَاثَةُ أَيَّامٍ وَلَيَالِيهِنَّ وَجَاءَ فِي رِوَايَةِ الْبَيْهَقِيّ وَغَيْرِهِ فِي هَذَا الْحَدِيثِ وَلِلْمُقِيمِ يَوْمٌ وَلَيْلَةٌ الرابعة أَنَّهُ لَا يَجُوزُ الْمَسْحُ فِي غُسْلِ الْجَنَابَةِ وَمَا فِي مَعْنَاهُ مِنْ الْأَغْسَالِ الْوَاجِبَةِ وَالْمَسْنُونَةِ الخامسة: جَوَازُهُ فِي جَمِيعِ أَنْوَاعِ الْحَدَثِ الْأَصْغَرِ السَّادِسَةُ: أَنَّ الْغَائِطَ وَالْبَوْلَ وَالنَّوْمَ يَنْقُضُ الْوُضُوءَ وَهُوَ مَحْمُولٌ عَلَى نَوْمِ غَيْرِ مُمَكِّنِ مَقْعَدِهِ السَّابِعَةُ: أَنَّهُ يُؤْمَرُ بِالنَّزْعِ لِلْجَنَابَةِ فِي أَثْنَاءِ الْمُدَّةِ حَتَّى لَوْ غَسَلَ الرِّجْلَ فِي الْخُفِّ ثُمَّ أَحْدَثَ وَأَرَادَ الْمَسْحَ لَمْ يَجُزْ، وَفِيهِ غَيْرُ ذَلِكَ مِنْ الْفَوَائِدِ، وَهُوَ حَدِيثٌ طَوِيلٌ، وَقَدْ يَقْتَصِرُونَ عَلَى رِوَايَةِ هَذَا الْقَدْرِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ مِنْهُ وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ مسألة الْكِتَابِ: فَهُوَ أَنَّهُ لَا يُجْزِئُ الْمَسْحُ عَلَى الْخُفِّ فِي غُسْلِ الْجَنَابَةِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَغَيْرُهُمْ وَلَا أَعْلَمُ فِيهِ خِلَافًا لِأَحَدٍ مِنْ الْعُلَمَاءِ، وَكَذَا لَا يُجْزِئُ مَسْحُ الْخُفِّ فِي غُسْلِ الْحَيْضِ وَالنِّفَاسِ وَالْوِلَادَةِ وَلَا فِي الْأَغْسَالِ الْمَسْنُونَةِ كَغُسْلِ الْجُمُعَةِ وَالْعِيدِ وَأَغْسَالِ الْحَجِّ وَغَيْرِهَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ.
قَالَ أَصْحَابُنَا: وَلَوْ دَمِيَتْ رِجْلُهُ فِي الْخُفِّ فَوَجَبَ غَسْلُهَا لَا يُجْزِيهِ الْمَسْحُ عَلَى الْخُفِّ بَدَلًا عَنْ غَسْلِهَا، وَهَذَا لَا خِلَافَ فِيهِ وَكُلُّ هَذَا مُسْتَنْبَطٌ مِنْ حَدِيثِ صَفْوَانَ كَمَا سَبَقَ، قَالَ أَصْحَابُنَا: وَإِذَا لَزِمَهُ غُسْلُ جَنَابَةٍ أَوْ حَيْضٍ وَنِفَاسٍ فَصَبَّ الْمَاءَ فِي الْخُفِّ فَانْغَسَلَتْ الرِّجْلَانِ ارْتَفَعَتْ الْجَنَابَةُ عَنْهُمَا وَصَحَّتْ صَلَاتُهُ، وَلَكِنْ لَوْ أَحْدَثَ لَمْ يَجُزْ لَهُ الْمَسْحُ حَتَّى يَنْزِعَ الْخُفَّ فَيَلْبَسَهُ طَاهِرًا، وَكَذَا بَعْدَ انْقِضَاءِ الْمُدَّةِ لَوْ غَسَلَ الرِّجْلَ فِي الْخُفِّ صَحَّ وُضُوءُهُ وَلَكِنْ لَا يَجُوزُ الْمَسْحُ بَعْدَهُ حَتَّى يَنْزِعَهُ، وَكُلُّ هَذَا لَا خِلَافَ فِيهِ وَلَوْ دَمِيَتْ رِجْلُهُ فِي الْخُفِّ فَغَسَلَهَا فِيهِ جَازَ الْمَسْحُ بَعْدَهُ وَلَا يُشْتَرَطُ نَزْعُهُ، ذَكَرَهُ الْبَغَوِيّ وَالرَّافِعِيُّ وَغَيْرُهُمَا وَأَطْلَقَ الشَّافِعِيُّ فِي "الأم" وَالْقَاضِي أَبُو الطَّيِّبِ وَالدَّارِمِيُّ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَغَيْرُهُمْ وُجُوبَ النَّزْعِ إذَا أَصَابَ الرِّجْلَ نَجَاسَةٌ، وَلَعَلَّ مُرَادَهُمْ إذَا لَمْ يُمْكِنْ الْغَسْلُ فِي الْخُفِّ، وَالْفَرْقُ بَيْنَ

ج / 1 ص -270- الْجَنَابَةِ وَالنَّجَاسَةِ أَنَّ الشَّرْعَ أَمَرَ بِنَزْعِ الْخُفِّ لِلْجَنَابَةِ فِي حَدِيثِ صَفْوَانَ، وَلَمْ يَأْمُرْ بِهِ لِلنَّجَاسَةِ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَهَلْ هُوَ مُؤَقَّتٌ أَمْ لَا ؟ فِيهِ قَوْلَانِ قَالَ فِي الْقَدِيمِ: غَيْرُ مُؤَقَّتٍ لِمَا رَوَى أُبَيّ بْنُ عُمَارَةَ رضي الله عنه قَالَ: "قُلْتُ يَا رَسُولَ اللَّهِ أَمْسَحُ عَلَى الْخُفِّ ؟ قَالَ: نَعَمْ، قُلْتُ: يَوْمًا ؟ قَالَ: وَيَوْمَيْنِ، قُلْتُ: وَثَلَاثَةً ؟ قَالَ: نَعَمْ وَمَا شِئْتَ" وَرُوِيَ: " وَمَا بَدَا لَكَ " وَرُوِيَ: " حَتَّى بَلَغَ سَبْعًا قَالَ: نَعَمْ وَمَا بَدَا لَكَ " وَلِأَنَّهُ مَسْحٌ بِالْمَاءِ فَلَمْ يَتَوَقَّتْ كَالْمَسْحِ عَلَى الْجَبَائِرِ، وَرَجَعَ عَنْهُ قَبْلَ أَنْ يَخْرُجَ إلَى مِصْرَ، وَقَالَ: يَمْسَحُ الْمُقِيمُ يَوْمًا وَلَيْلَةً، وَالْمُسَافِرُ ثَلَاثَةَ أَيَّامٍ وَلَيَالِيَهُنَّ لِمَا رَوَى عَلِيٌّ رضي الله عنه: "أَنَّ النَّبِيَّ صلى الله عليه وسلم جَعَلَ لِلْمُسَافِرِ أَنْ يَمْسَحَ ثَلَاثَةَ أَيَّامٍ وَلَيَالِيَهُنَّ وَلِلْمُقِيمِ يَوْمًا وَلَيْلَةً" وَلِأَنَّ الْحَاجَةَ لَا تَدْعُو إلَى أَكْثَرَ مِنْ ذَلِكَ1 فَلَمْ تَجُزْ الزِّيَادَةُ عَلَيْه"ِ .
الشرح:أَمَّا حَدِيثُ عَلِيٍّ فَصَحِيحٌ رَوَاهُ مُسْلِمٌ وَأَمَّا حَدِيثُ أُبَيِّ بْنِ عُمَارَةَ فَرَوَاهُ أَبُو دَاوُد، وَالدَّارَقُطْنِيِّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ مِنْ أَهْلِ السُّنَنِ وَاتَّفَقُوا عَلَى أَنَّهُ ضَعِيفٌ مُضْطَرِبٌ لَا يُحْتَجُّ بِهِ، وَعُمَارَةُ بِكَسْرِ الْعَيْنِ وَضَمِّهَا وَجْهَانِ مَشْهُورَانِ، مِمَّنْ ذَكَرَهُمَا مِنْ أَئِمَّةِ هَذَا الْفَنِّ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي كِتَابِهِ الِاسْتِيعَابِ وَالْبَيْهَقِيُّ فِي السُّنَنِ وَمِنْ الْمُتَأَخِّرِينَ الْحَافِظُ عَبْدُ الْغَنِيِّ الْمَقْدِسِيُّ وَآخَرُونَ، وَاتَّفَقُوا عَلَى أَنَّ الْكَسْرَ أَفْصَحُ وَأَشْهَرُ، وَلَمْ يَذْكُرْ ابْنُ مَاكُولَا وَآخَرُونَ غَيْرَ الْكَسْرِ، رَوَاهُ الْبَيْهَقِيُّ عَنْ أَبِي عُبَيْدٍ الْقَاسِمِ بْنِ سَلَّامٍ وَخَالَفَهُمْ ابْنُ عَبْدِ الْبَرِّ فَقَالَ الضَّمُّ هُوَ قَوْلُ الْأَكْثَرِينَ، قَالُوا: وَلَيْسَ فِي الْأَسْمَاءِ عِمَارَةُ بِكَسْرِ الْعَيْنِ غَيْرُهُ، وَقَدْ بَسَطْتُ بَيَانَهُ فِي تَهْذِيبِ الْأَسْمَاءِ.
وَقَوْلُهُ: "وَمَا بَدَا لَكَ" هُوَ بِأَلِفٍ سَاكِنَةٍ قَالَ أَهْلُ اللُّغَةِ يُقَالُ: بَدَا لَهُ فِي هَذَا الْأَمْرِ بَدَاءً بِالْمَدِّ أَيْ: حَدَثَ لَهُ رَأْيٌ لَمْ يَكُنْ، وَيُقَالُ: رَجُلٌ لَهُ بَدَوَاتٌ وَالْبَدَاءُ مُحَالٌ عَلَى اللَّهِ تَعَالَى بِخِلَافِ النَّسْخِ. وَأَمَّا قَوْلُهُ: لِأَنَّهُ مَسَحَ بِالْمَاءِ فَلَمْ يَتَوَقَّتْ، فَاحْتِرَازٌ مِنْ التَّيَمُّمِ، وَقَوْلُهُ كَالْمَسْحِ عَلَى الْجَبَائِرِ، مَعْنَاهُ أَنَّهُ لَا يَتَوَقَّتْ قَوْلًا وَاحِدًا وَبِهَذَا قَطَعَ الْعِرَاقِيُّونَ وَفِيهِ خِلَافٌ ضَعِيفٌ ذَكَرَهُ الْخُرَاسَانِيُّونَ سَنُوَضِّحُهُ فِي بَابِ التَّيَمُّمِ إنْ شَاءَ اللَّهُ تَعَالَى.
أَمَّا حُكْمُ الْمسألة: فَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْمَذْهَبَ الصَّحِيحَ تَوْقِيتُ الْمَسْحِ، وَأَنَّ الْقَدِيمَ فِي تَرْكِ التَّوْقِيتِ ضَعِيفٌ وَاهٍ جِدًّا، وَلَمْ يَذْكُرْهُ كَثِيرُونَ مِنْ الْأَصْحَابِ فَعَلَى الْقَدِيمِ لَا يَتَوَقَّتُ الْمَسْحُ بِالْأَيَّامِ، لَكِنْ لَوْ أَجْنَبَ وَجَبَ النَّزْعُ، كَذَا نَقَلَهُ ابْنُ الْقَاصِّ فِي التَّلْخِيصِ عَنْ الْقَدِيمِ وَنَقَلَهُ أَيْضًا الْقَفَّالُ فِي شَرْحِهِ وَصَاحِبَا الشَّامِلِ وَالْبَحْرِ وَلَا تَفْرِيعَ عَلَى هَذَا الْقَدِيمِ، وَإِنَّمَا تَتَفَرَّعُ الْمَسَائِلُ فِي هَذَا الْبَابِ وَغَيْرِهِ عَلَى أَنَّ الْمَسْحَ مُؤَقَّتٌ فَعَلَى هَذَا لِلْمُسَافِرِ ثَلَاثَةُ أَيَّامٍ بِلَيَالِيِهِنَّ وَلِلْمُقِيمِ يَوْمٌ وَلَيْلَةٌ بِلَا خِلَافٍ. قَالَ أَصْحَابُنَا: وَلَهُ أَنْ يُصَلِّيَ فِي مُدَّةِ الْمَسْحِ مَا شَاءَ مِنْ الصَّلَوَاتِ فَرَائِضَ الْوَقْتِ وَالْقَضَاءِ وَالنَّذْرِ وَالتَّطَوُّعِ بِلَا خِلَافٍ، قَالَ أَصْحَابُنَا: فَأَكْثَرُ مَا يُمْكِنُ الْمُقِيمَ أَنْ يُصَلِّيَ بِالْمَسْحِ مِنْ فَرَائِضِ الْوَقْتِ سَبْعُ صَلَوَاتٍ إذَا جَمَعَ الصَّلَاتَيْنِ فِي الْمَطَرِ، فَإِنْ لَمْ يُحْدِثْ فِي نِصْفِ الْيَوْمِ الْأَوَّلِ فِي أَوَّلِ الْوَقْتِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي (من يوم وليلة ) (ط)

ج / 1 ص -271- وَيُصَلِّي، ثُمَّ فِي الْيَوْمِ الثَّانِي وَالثَّالِثِ وَالرَّابِعِ مَسَحَ وَصَلَّى فِي أَوَّلِ الْوَقْتِ، هَذَا مَذْهَبُنَا.
وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الشَّعْبِيِّ وَأَبِي ثَوْرٍ، وَإِسْحَاقَ وَسُلَيْمَانَ بْنِ دَاوُد أَنَّهُ لَا يُصَلِّي بِالْمَسْحِ إلَّا خَمْسَ صَلَوَاتٍ إنْ كَانَ مُقِيمًا وَإِنْ كَانَ مُسَافِرًا فَخَمْسَ عَشْرَةَ وَحَكَاهُ أَصْحَابُنَا عَنْ دَاوُد، وَهَذَا مَذْهَبٌ بَاطِلٌ وَالْأَحَادِيثُ الصَّحِيحَةُ فِي التَّوْقِيتِ بِالزَّمَانِ تَرُدُّهُ وَاَللَّهُ أَعْلَمُ.
فرع: الْمُرَادُ بِالْمُسَافِرِ الَّذِي يَمْسَحُ ثَلَاثَةَ أَيَّامٍ وَلَيَالِيَهُنَّ الْمُسَافِرُ سَفَرًا طَوِيلًا، وَهُوَ السَّفَرُ الَّذِي تُقْصَرُ فِيهِ الصَّلَاةُ وَهُوَ ثَمَانِيَةٌ وَأَرْبَعُونَ مِيلًا بِالْهَاشِمِيِّ، وَقَدْرُهُ بِالْمَرَاحِلِ مَرْحَلَتَانِ قَاصِدَتَانِ كَمَا سَيَأْتِي بَيَانُهُ وَاضِحًا فِي بَابِ صَلَاةِ الْمُسَافِرِ إنْ شَاءَ اللَّهُ تَعَالَى، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ أَنَّ الْمَسْحَ ثَلَاثَةُ أَيَّامٍ لَا يَكُونُ إلَّا فِي سَفَرٍ تُقْصَرُ فِيهِ الصَّلَاةُ مُتَّفَقٍ عَلَيْهِ، فَمِنْ الْأَصْحَابِ مَنْ بَيَّنَهُ هُنَا، وَمِنْهُمْ مَنْ بَيَّنَهُ فِي بَابِ التَّيَمُّمِ وَمِنْهُمْ مَنْ بَيَّنَهُ فِي بَابِ اسْتِقْبَالِ الْقِبْلَةِ عِنْدَ ذِكْرِهِمْ التَّنَفُّلَ عَلَى الرَّاحِلَةِ فِي السَّفَرِ وَجُمْهُورُهُمْ بَيَّنُوهُ فِي بَابِ صَلَاةِ الْمُسَافِرِ، وَخَالَفَهُمْ الْمُصَنِّفُ فَلَمْ يُبَيِّنْهُ فِي مَوْضِعٍ مِنْ هَذِهِ الْمَذْكُورَاتِ، وَبَيَّنَهُ فِي ثَلَاثَةِ مَوَاضِعَ غَيْرِهَا مِنْ "المهذب". أحدها: مسألة:نَقْلِ الزَّكَاةِ فِي بَابِ قَسْمِ الصَّدَقَاتِ والثاني: فِي سَفَرِ أَحَدِ الْأَبَوَيْنِ بِالْوَلَدِ فِي بَابِ الْحَضَانَةِ ( وَالثَّالِثُ فِي مسألة:تَغْرِيبِ الزَّانِي، فَبَيَّنَ فِي هَذِهِ الْمَوَاضِعِ الثَّلَاثَةِ أَنَّ مَسْحَ الْخُفِّ ثَلَاثَةُ أَيَّامٍ إنَّمَا يَجُوزُ فِي سَفَرٍ طَوِيلٍ، قَالَ أَصْحَابُنَا: الرُّخَصُ الْمُتَعَلِّقَةُ بِالسَّفَرِ ثَمَانٍ: ثَلَاثٌ تَخْتَصُّ بِالطَّوِيلِ وَهِيَ الْقَصْرُ وَالْفِطْرُ فِي رَمَضَانَ، وَمَسْحُ الْخُفِّ ثَلَاثَةُ أَيَّامٍ، وَثِنْتَانِ تَجُوزَانِ فِي الطَّوِيلِ وَالْقَصِيرِ وَهُمَا: تَرْكُ الْجُمُعَةِ وَأَكْلُ الْمَيْتَةِ، وَثَلَاثٌ فِي اخْتِصَاصِهَا بِالطَّوِيلِ قَوْلَانِ وَهِيَ الْجَمْعُ بَيْنَ الصَّلَاتَيْنِ وَإِسْقَاطُ الْفَرْضِ بِالتَّيَمُّمِ وَجَوَازُ التَّنَفُّلِ عَلَى الرَّاحِلَةِ وَالْأَصَحُّ اخْتِصَاصُ الْجَمْعِ بِالسَّفَرِ الطَّوِيلِ دُونَ الْآخَرَيْنِ، وَسَيَأْتِي إيضَاحُ كُلِّ ذَلِكَ فِي مَوَاضِعِهِ إنْ شَاءَ اللَّهُ تَعَالَى، وَيَأْتِي قَرِيبًا بَيَانُ صِحَّةِ قَوْلِ الْأَصْحَابِ أَكْلُ الْمَيْتَةِ مِنْ رُخَصِ السَّفَرِ قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ فِي بَابِ اسْتِقْبَالِ الْقِبْلَةِ: " السَّفَرُ الْقَصِيرُ الَّذِي يُبِيحُ التَّنَفُّلَ عَلَى الرَّاحِلَةِ وَالتَّيَمُّمَ وَغَيْرَهُمَا هُوَ مِثْلُ أَنْ يَخْرُجَ إلَى ضَيْعَةٍ لَهُ مَسِيرَةَ مِيلٍ أَوْ نَحْوِهِ " هَذَا لَفْظُهُ وَكَذَا قَالَ غَيْرُهُ

فرع: فِي مَذَاهِبِ السَّلَفِ فِي تَوْقِيتِ مَسْحِ الْخُفِّ.
قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ مِنْ مَذْهَبِنَا وَاَلَّذِي عَلَيْهِ الْعَمَلُ وَالتَّفْرِيعُ أَنَّهُ مُؤَقَّتٌ لِلْمُسَافِرِ ثَلَاثَةُ أَيَّامٍ بِلَيَالِيِهَا وَلِلْمُقِيمِ يَوْمٌ وَلَيْلَةٌ، وَبِهَذَا قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَأَصْحَابُهُمَا وَجُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ. قَالَ أَبُو عِيسَى التِّرْمِذِيُّ: التَّوْقِيتُ ثَلَاثًا لِلْمُسَافِرِ وَيَوْمًا وَلَيْلَةً لِلْمُقِيمِ هُوَ قَوْلُ عَامَّةِ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ، وَقَالَ الْخَطَّابِيُّ: التَّوْقِيتُ قَوْلُ عَامَّةِ الْفُقَهَاءِ، قَالَ ابْنُ الْمُنْذِرِ: وَمِمَّنْ قَالَ بِالتَّوْقِيتِ عُمَرُ وَعَلِيٌّ وَابْنُ مَسْعُودٍ وَابْنُ عَبَّاسٍ وَأَبُو زَيْدٍ الْأَنْصَارِيُّ وَشُرَيْحٌ وَعَطَاءٌ وَالثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ وَأَحْمَدُ وَإِسْحَاقُ وَحَكَاهُ أَصْحَابُنَا أَيْضًا عَنْ الْحَسَنِ بْنِ صَالِحٍ وَالْأَوْزَاعِيِّ وَأَبِي ثَوْرٍ. وَقَالَتْ طَائِفَةٌ: لَا تَوْقِيتَ وَيَمْسَحُ مَا شَاءَ. حَكَاهُ أَصْحَابُنَا عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ وَالشَّعْبِيِّ وَرَبِيعَةَ وَاللَّيْثِ وَأَكْثَرِ أَصْحَابِ مَالِكٍ وَهُوَ الْمَشْهُورُ عَنْ مَالِكٍ، وَفِي رِوَايَةٍ عَنْهُ أَنَّهُ

ج / 1 ص -272- مُؤَقَّتٌ، وَفِي رِوَايَةٍ مُؤَقَّتٌ لِلْحَاضِرِ دُونَ الْمُسَافِرِ، قَالَ ابْنُ الْمُنْذِرِ: وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: يَمْسَحُ مِنْ غُدُوِّهِ إلَى اللَّيْلِ.
وَاحْتَجَّ مَنْ قَالَ لَا تَوْقِيتَ بِمَا ذَكَرَهُ الْمُصَنِّفُ مِنْ حَدِيثِ أُبَيِّ بْنِ عِمَارَةَ وَالْقِيَاسِ عَلَى الْجَبِيرَةِ وَبِحَدِيثِ إبْرَاهِيمَ النَّخَعِيِّ عَنْ أَبِي عَبْدِ اللَّهِ الْجَدَلِيِّ عَنْ خُزَيْمَةَ بْنِ ثَابِتٍ قَالَ "جَعَلَ لَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم ثَلَاثًا وَلَوْ اسْتَزَدْنَاهُ لَزَادَنَا" ، يَعْنِي: الْمَسْحَ عَلَى الْخُفَّيْنِ لِلْمُسَافِرِ، وَبِحَدِيثِ أَنَسِ بْنِ مَالِكٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا تَوَضَّأَ أَحَدُكُمْ وَلَبِسَ خُفَّيْهِ فَلْيُصَلِّ فِيهِمَا وَلْيَمْسَحْ عَلَيْهِمَا ثُمَّ لَا يَخْلَعْهُمَا إنْ شَاءَ إلَّا مِنْ جَنَابَةٍ" وَبِحَدِيثِ عُقْبَةَ بْنِ عَامِرٍ قَالَ: " خَرَجْتُ مِنْ الشَّامِ إلَى الْمَدِينَةِ يَوْمَ الْجُمُعَةِ فَدَخَلْتُ عَلَى عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه فَقَالَ: مَتَى أَوْلَجْت خُفَّيْكَ فِي رِجْلَيْكَ ؟ قُلْتُ: يَوْمَ الْجُمُعَةِ قَالَ فَهَلْ نَزَعْتَهُمَا ؟ قُلْتُ: لَا قَالَ: أَصَبْتَ السُّنَّةَ " وَفِي رِوَايَةٍ قَالَ: " لَبِسْتُهُمَا يَوْمَ الْجُمُعَةِ وَالْيَوْمُ يَوْمُ الْجُمُعَةِ ثَمَانٍ قَالَ. أَصَبْتَ السُّنَّةَ " رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ وَعَنْ ابْنِ عُمَرَ أَنَّهُ كَانَ لَا يُوَقِّتُ فِي الْخُفَّيْنِ وَقْتًا.
وَاحْتَجَّ أَصْحَابُنَا وَالْجُمْهُورُ بِأَحَادِيثَ كَثِيرَةٍ صَحِيحَةٍ فِي التَّوْقِيتِ مِنْهَا حَدِيثُ عَلِيٍّ الْمَذْكُورُ فِي الْكِتَابِ رَوَاهُ مُسْلِمٌ وَبِحَدِيثِ صَفْوَانَ بْنِ عَسَّالٍ السَّابِقِ وَهُوَ صَحِيحٌ كَمَا بَيَّنَّاهُ، وَبِحَدِيثِ أَبِي بَكْرَةَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم سُئِلَ عَنْ الْمَسْحِ عَلَى الْخُفَّيْنِ فَقَالَ: لِلْمُسَافِرِ ثَلَاثَةُ أَيَّامٍ وَلَيَالِيهِنَّ وَلِلْمُقِيمِ يَوْمٌ وَلَيْلَةٌ" وَهُوَ حَدِيثٌ حَسَنٌ قَالَ الْبَيْهَقِيُّ قَالَ التِّرْمِذِيُّ قَالَ الْبُخَارِيُّ: هُوَ حَدِيثٌ حَسَنٌ. وَبِحَدِيثِ خُزَيْمَةَ بْنِ ثَابِتٍ قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي الْمَسْحِ عَلَى الْخُفَّيْنِ: لِلْمُسَافِرِ ثَلَاثٌ وَلِلْمُقِيمِ يَوْمٌ" حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ. وَبِحَدِيثِ عَوْفِ بْنِ مَالِكٍ الْأَشْجَعِيِّ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَمَرَ فِي غَزْوَةِ تَبُوكَ بِالْمَسْحِ عَلَى الْخُفَّيْنِ ثَلَاثَةَ أَيَّامٍ وَلَيَالِيَهُنَّ لِلْمُسَافِرِ، وَلِلْمُقِيمِ يَوْمٌ وَلَيْلَةٌ" قَالَ الْبَيْهَقِيُّ: قَالَ التِّرْمِذِيُّ: قَالَ الْبُخَارِيُّ: هَذَا الْحَدِيثُ حَسَنٌ وَالْأَحَادِيثُ فِي التَّوْقِيتِ كَثِيرَةٌ.
وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِ الْأَوَّلِينَ بِحَدِيثِ أُبَيِّ بْنِ عِمَارَةَ فَهُوَ أَنَّهُ ضَعِيفٌ بِالِاتِّفَاقِ كَمَا سَبَقَ بَيَانُهُ وَلَوْ صَحَّ لَكَانَ مَحْمُولًا عَلَى جَوَازِ الْمَسْحِ أَبَدًا بِشَرْطِ مُرَاعَاةِ التَّوْقِيتِ، لِأَنَّهُ إنَّمَا سَأَلَ عَنْ جَوَازِ الْمَسْحِ لَا عَنْ تَوْقِيتِهِ فَيَكُونُ كَقَوْلِهِ صلى الله عليه وسلم "الصَّعِيدُ الطَّيِّبُ وُضُوءُ الْمُسْلِمِ وَلَوْ إلَى عَشْرِ سِنِينَ" فَإِنَّ مَعْنَاهُ أَنَّ لَهُ التَّيَمُّمَ مَرَّةً بَعْدِ أُخْرَى وَإِنْ بَلَغَتْ مُدَّةُ عَدَمِ الْمَاءِ عَشْرَ سِنِينَ، وَلَيْسَ مَعْنَاهُ أَنَّ مَسْحَةً وَاحِدَةً تَكْفِيهِ عَشْرَ سِنِينَ، فَكَذَا هُنَا.
وَالْجَوَابُ عَنْ حَدِيثِ خُزَيْمَةَ أَنَّهُ ضَعِيفٌ بِالِاتِّفَاقِ، وَضَعْفُهُ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ مُضْطَرِبٌ والثاني: أَنَّهُ مُنْقَطِعٌ قَالَ شُعْبَةُ: لَمْ يَسْمَعْ إبْرَاهِيمُ مِنْ أَبِي عَبْدِ اللَّهِ الْجَدَلِيِّ قَالَ الْبُخَارِيُّ: وَلَا يُعْرَفُ لِلْجَدَلِيِّ سَمَاعٌ مِنْ خُزَيْمَةَ قَالَ الْبَيْهَقِيُّ: قَالَ التِّرْمِذِيُّ: سَأَلْتُ الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَقَالَ: لَا يَصِحُّ. وَلَوْ صَحَّ لَمْ تَكُنْ فِيهِ دَلَالَةٌ لِأَنَّهُ ظَنَّ أَنْ لَوْ اسْتَزَادَهُ لَزَادَهُ، وَالْأَحْكَامُ لَا تَثْبُتَ بِهَذَا. وَأَمَّا حَدِيثُ أَنَسٍ فَضَعِيفٌ رَوَاهُ الْبَيْهَقِيُّ وَأَشَارَ إلَى تَضْعِيفِهِ، وَأَمَّا الرِّوَايَةُ عَنْ عُمَرَ فَرَوَاهَا الْبَيْهَقِيُّ ثُمَّ قَالَ: قَدْ رَوَيْنَا عَنْ عُمَرَ التَّوْقِيتَ فَإِمَّا أَنْ يَكُونَ رَجَعَ إلَيْهِ حِينَ بَلَغَهُ التَّوْقِيتُ عَنْ النَّبِيِّ صلى الله عليه وسلم وَإِمَّا أَنْ يَكُونَ قَوْلُهُ الْمُوَافِقَ لِلسُّنَّةِ الصَّحِيحَةِ الْمَشْهُورَةِ أَوْلَى، الْمَرْوِيُّ عَنْ ابْنِ عُمَرَ يُجَابُ عَنْهُ بِهَذَيْنِ الْجَوَابَيْنِ وَاَللَّهُ أَعْلَمُ.

ج / 1 ص -273- قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ كَانَ السَّفَرُ مَعْصِيَةً لَمْ يَجُزْ أَنْ يَمْسَحَ أَكْثَرَ مِنْ يَوْمٍ وَلَيْلَةٍ لِأَنَّ مَا زَادَ يَسْتَفِيدُهُ بِالسَّفَرِ وَهُوَ1 مَعْصِيَةٌ فَلَا يَجُوزُ أَنْ يُسْتَفَادَ بِهَا رُخْصَةٌ" .
الشرح:إذَا كَانَ سَفَرُهُ مَعْصِيَةً كَقَطْعِ الطَّرِيقِ وَإِبَاقِ الْعَبْدِ وَنَحْوِهِمَا لَمْ يَجُزْ أَنْ يَمْسَحَ ثَلَاثَةَ أَيَّامٍ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَلْ يَجُوزُ يَوْمًا وَلَيْلَةً أَمْ لَا يَسْتَبِيحُ شَيْئًا أَصْلًا ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ فِي بَابِ صَلَاةِ الْمُسَافِرِ وَالْمَاوَرْدِيُّ وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ وَالشَّاشِيُّ هُنَا وَحَكَاهُمَا الْبَنْدَنِيجِيُّ وَالْغَزَالِيُّ وَآخَرُونَ فِي بَابِ صَلَاةِ الْمُسَافِرِ أَصَحُّهُمَا: يَجُوزُ، وَبِهِ قَطَعَ جُمْهُورُ الْمُصَنِّفِينَ كَمَا أَشَارَ إلَيْهِ الْمُصَنِّفُ، لِأَنَّ ذَلِكَ جَائِزٌ بِلَا سَفَرٍ، وَالثَّانِي: لَا يَجُوزُ تَغْلِيظًا عَلَيْهِ كَمَا لَا يَجُوزُ لَهُ أَكْلُ الْمَيْتَةِ بِلَا خِلَافٍ، فَإِنْ أَرَادَ الْأَكْلَ وَالْمَسْحَ فَلْيَتُبْ وَحَكَى الْمَاوَرْدِيُّ هَذَيْنِ الْوَجْهَيْنِ فِي الْعَاصِي بِسَفَرِهِ وَفِي الْحَاضِرِ الْمُقِيمِ عَلَى مَعْصِيَةٍ، قَالَ: وَبِالْجَوَازِ قَالَ ابْنُ سُرَيْجٍ وَبِالْمَنْعِ قَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ، وَهَذَا الْوَجْهُ فِي الْمُقِيمِ غَرِيبٌ وَالْمَشْهُورُ الْقَطْعُ بِالْجَوَازِ، وَنَقَلَ الْبَنْدَنِيجِيُّ وَالرَّافِعِيُّ الْوَجْهَيْنِ أَيْضًا فِي الْعَاصِي بِالْإِقَامَةِ كَعَبْدٍ أَمَرَهُ سَيِّدُهُ بِالسَّفَرِ فَأَقَامَ، وَيُقَالُ رُخْصَةٌ وَرُخْصَةٌ بِإِسْكَانِ الْخَاءِ وَضَمِّهَا وَجْهَانِ مَشْهُورَانِ فِي كُتُبِ اللُّغَةِ وَاَللَّهُ أَعْلَمُ
فرع: قَالَ ابْنُ الْقَاصِّ وَسَائِرُ أَصْحَابِنَا: لَا يَسْتَبِيحُ مَنْ سَفَرُهُ مَعْصِيَةً شَيْئًا مِنْ رُخَصِ السَّفَرِ، مِنْ الْقَصْرِ وَالْفِطْرِ وَالْمَسْحِ ثَلَاثًا وَالْجَمْعِ وَالتَّنَفُّلِ عَلَى الرَّاحِلَةِ وَتَرْكِ الْجُمُعَةِ وَأَكْلِ الْمَيْتَةِ إلَّا التَّيَمُّمَ إذَا عَدِمَ الْمَاءَ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ. الصَّحِيحُ أَنَّهُ يَلْزَمُهُ التَّيَمُّمُ وَتَجِبُ إعَادَةُ الصَّلَاةِ، فَوُجُوبُ التَّيَمُّمِ لِحُرْمَةِ الْوَقْتِ وَالْإِعَادَةُ لِتَقْصِيرِهِ بِتَرْكِ التَّوْبَةِ والثاني: يَجُوزُ التَّيَمُّمُ وَلَا تَجِبُ الْإِعَادَةُ وَالثَّالِثُ: يَحْرُمُ التَّيَمُّمُ وَيَأْثَمُ بِتَرْكِ الصَّلَاةِ إثْمَ تَارِكٍ لَهَا مَعَ إمْكَانِ الطَّهَارَةِ لِأَنَّهُ قَادِرٌ عَلَى اسْتِبَاحَةِ التَّيَمُّمِ بِالتَّوْبَةِ مِنْ مَعْصِيَتِهِ. قَالَ ابْنُ الْقَاصِّ وَالْقَفَّالُ وَغَيْرُهُمَا: وَلَوْ وَجَدَ الْعَاصِي بِسَفَرِهِ مَاءً فَاحْتَاجَ إلَيْهِ لِلْعَطَشِ لَمْ يَجُزْ لَهُ التَّيَمُّمُ بِلَا خِلَافٍ، قَالُوا: وَكَذَا مَنْ بِهِ قُرُوحٌ يَخَافُ مِنْ اسْتِعْمَالِ الْمَاءِ الْهَلَاكَ وَهُوَ عَاص بِسَفَرِهِ لَا يَجُوزُ لَهُ التَّيَمُّمُ لِأَنَّهُ قَادِرٌ عَلَى التَّوْبَةِ وَوَاجِدٌ لِلْمَاءِ، قَالَ الْقَفَّالُ فِي شَرْحِ التَّلْخِيصِ: فَإِنْ قِيلَ: كَيْفَ حَرَّمْتُمْ أَكْلَ الْمَيْتَةِ عَلَى الْعَاصِي بِسَفَرِهِ مَعَ أَنَّهُ يُبَاحُ لِلْحَاضِرِ فِي حَالِ الضَّرُورَةِ وَكَذَا لَوْ كَانَ بِهِ قُرُوحٌ فِي الْحَضَرِ جَازَ التَّيَمُّمُ ؟. فَالْجَوَابُ أَنَّ أَكْلَ الْمَيْتَةِ وَإِنْ كَانَ مُبَاحًا فِي الْحَضَرِ عِنْدَ الضَّرُورَةِ لَكِنَّ سَفَرَهُ سَبَبٌ لِهَذِهِ الضَّرُورَةِ وَهُوَ مَعْصِيَةٌ فَحَرُمَتْ عَلَيْهِ الْمَيْتَةُ فِي الضَّرُورَةِ كَمَا لَوْ سَافَرَ لِقَطْعِ الطَّرِيقِ فَجُرِحَ لَمْ يَجُزْ لَهُ التَّيَمُّمُ لِذَلِكَ الْجُرْحِ مَعَ أَنَّ الْجَرِيحَ الْحَاضِرَ يَجُوزُ لَهُ التَّيَمُّمُ. فَإِنْ قِيلَ: تَحْرِيمُ الْمَيْتَةِ وَاسْتِعْمَالُ الْجَرِيحِ الْمَاءَ يُؤَدِّي إلَى الْهَلَاكِ جَوَابُهُ مَا سَبَقَ أَنَّهُ قَادِرٌ عَلَى اسْتِبَاحَتِهِ بِالتَّوْبَةِ، هَذَا كَلَامُ الْقَفَّالِ وَقَالَ الشَّيْخُ أَبُو حَامِدٍ فِي بَابِ اسْتِقْبَالِ الْقِبْلَةِ مِنْ تَعْلِيقِهِ قَالَ بَعْضُ أَصْحَابِنَا: جَوَازُ أَكْلِ الْمَيْتَةِ لَا يَخْتَصُّ بِالسَّفَرِ لِأَنَّ لِلْمُقِيمِ أَكْلَهَا عِنْدَ الضَّرُورَةِ، قَالَ أَبُو حَامِدٍ: وَهَذَا غَلَطٌ لِأَنَّ الْمَيْتَةَ الَّتِي تَحِلُّ فِي السَّفَرِ بِسَبَبِ السَّفَرِ غَيْرُ الَّتِي تَحِلُّ فِي الْحَضَرِ، وَلِهَذَا لَا تَحِلُّ الْمَيْتَةُ لِعَاص بِسَفَرِهِ، وَتَحِلُّ لِلْمُقِيمِ عَلَى مَعْصِيَتِهِ عِنْدَ الضَّرُورَةِ، هَذَا كَلَامُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي: (والسفر معصية ) ( ط)

ج / 1 ص -274- أَبِي حَامِدٍ، وَفِي الْمسألة:تَفْرِيعٌ وَكَلَامٌ سَنُوَضِّحُهُ فِي بَابِ صَلَاةِ الْمُسَافِرِ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيُعْتَبَرُ ابْتِدَاءُ الْمُدَّةِ مِنْ حِينِ يُحْدِثُ بَعْدَ لُبْسِ الْخُفِّ لِأَنَّهَا عِبَادَةٌ مُؤَقَّتَةٌ فَكَانَ ابْتِدَاءُ وَقْتِهَا مِنْ حِينِ جَوَازِ فِعْلِهَا كَالصَّلَاةِ ."
الشرح:مَذْهَبُنَا أَنَّ ابْتِدَاءَ الْمُدَّةِ مِنْ أَوَّلِ حَدَثٍ بَعْدَ اللُّبْسِ فَلَوْ أَحْدَثَ وَلَمْ يَمْسَحْ حَتَّى مَضَى مِنْ بَعْدِ الْحَدَثِ يَوْمٌ وَلَيْلَةٌ أَوْ ثَلَاثَةٌ إنْ كَانَ مُسَافِرًا انْقَضَتْ الْمُدَّةُ وَلَمْ يَجُزْ الْمَسْحُ بَعْدَ ذَلِكَ حَتَّى يَسْتَأْنِفَ لُبْسًا عَلَى طَهَارَةٍ وَمَا لَمْ يُحْدِثْ لَا تُحْسَبُ الْمُدَّةُ، فَلَوْ بَقِيَ بَعْدَ اللِّبْسِ يَوْمًا عَلَى طَهَارَةِ اللِّبْسِ ثُمَّ أَحْدَثَ اسْتَبَاحَ بَعْدَ الْحَدَثِ يَوْمًا وَلَيْلَةً إنْ كَانَ حَاضِرًا، وَثَلَاثَةَ أَيَّامٍ وَلَيَالِيهَا إنْ كَانَ مُسَافِرًا، هَذَا مَذْهَبُنَا وَمَذْهَبُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ وَسُفْيَانَ الثَّوْرِيِّ وَجُمْهُورِ الْعُلَمَاءِ، وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ وَدَاوُد وَقَالَ الْأَوْزَاعِيُّ وَأَبُو ثَوْرٍ: ابْتِدَاءُ الْمُدَّةِ مِنْ حِينِ يَمْسَحُ بَعْدَ الْحَدَثِ وَهُوَ رِوَايَةٌ عَنْ أَحْمَدَ وَدَاوُد وَهُوَ الْمُخْتَارُ الرَّاجِحُ دَلِيلًا وَاخْتَارَهُ ابْنُ الْمُنْذِرِ، وَحَكَى نَحْوَهُ عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه وَحَكَى الْمَاوَرْدِيُّ وَالشَّاشِيُّ عَنْ الْحَسَنِ الْبَصْرِيِّ أَنَّ ابْتِدَاءَهَا مِنْ اللِّبْسِ. وَاحْتَجَّ الْقَائِلُونَ مِنْ حِينِ الْمَسْحِ بِقَوْلِهِ صلى الله عليه وسلم "يَمْسَحُ الْمُسَافِرُ ثَلَاثَةَ أَيَّامٍ" وَهِيَ أَحَادِيثُ صِحَاحٌ كَمَا سَبَقَ، وَهَذَا تَصْرِيحٌ بِأَنَّهُ يَمْسَحُ ثَلَاثَةً، وَلَا يَكُونُ ذَلِكَ إلَّا إذَا كَانَتْ الْمُدَّةُ مِنْ الْمَسْحِ وَلِأَنَّ الشَّافِعِيَّ رضي الله عنه قَالَ: إذَا أَحْدَثَ فِي الْحَضَرِ وَمَسَحَ فِي السَّفَرِ أَتَمَّ مَسْحَ مُسَافِرٍ فَعَلَّقَ الْحُكْمَ بِالْمَسْحِ.
وَاحْتَجَّ أَصْحَابُنَا بِرِوَايَةٍ رَوَاهَا الْحَافِظُ الْقَاسِمُ بْنُ زَكَرِيَّا الْمُطَّرِزِيّ فِي حَدِيثِ صَفْوَانَ مِنْ أَنَّ الْحَدَثَ إلَى الْحَدَثِ وَهِيَ زِيَادَةٌ غَرِيبَةٌ لَيْسَتْ ثَابِتَةً، وَبِالْقِيَاسِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ. وَأَجَابُوا عَنْ الْأَحَادِيثِ بِأَنَّ مَعْنَاهَا أَنَّهُ يَجُوزُ الْمَسْحُ ثَلَاثَةَ أَيَّامٍ وَنَحْنُ نَقُولُ بِهِ إذَا مَسَحَ عَقِبَ الْحَدَثِ فَإِنْ أَخَّرَ فَهُوَ مُفَوِّتٌ عَلَى نَفْسِهِ.
وَأَمَّا قَوْلُهُمْ إذَا أَحْدَثَ فِي الْحَضَرِ وَمَسَحَ فِي السَّفَرِ أَتَمَّ مَسْحَ مُسَافِرٍ، فَجَوَابُهُ أَنَّ الِاعْتِبَارَ فِي الْمُدَّةِ بِجَوَازِ الْفِعْل وَمِنْ الْحَدَثِ جَازَ الْفِعْلُ، وَالِاعْتِبَارُ فِي الْعِبَادَةِ بِالتَّلَبُّسِ بِهَا وَقَدْ وُجِدَ ذَلِكَ فِي مسألة:الْمُسَافِرِ فِي السَّفَرِ وَالدَّلِيلُ عَلَى هَذَا أَنَّ مَنْ دَخَلَ وَقْتَ الصَّلَاةِ وَهُوَ حَاضِرٌ ثُمَّ سَافَرَ فِي الْوَقْتِ فَلَهُ الْقَصْرُ، وَمِنْ دَخَلَ الصَّلَاةَ فِي الْحَضَرِ ثُمَّ سَارَتْ بِهِ السَّفِينَةُ يُتِمُّ فَدُخُولُ وَقْتِ الْمَسْحِ كَدُخُولِ وَقْتِ الصَّلَاةِ وَابْتِدَاءُ الْمَسْحِ كَابْتِدَاءِ الصَّلَاةِ. وَاحْتَجَّ بَعْضُ أَصْحَابِنَا بِأَنَّهُ إنَّمَا يَحْتَاجُ إلَى التَّرَخُّصِ بِالْمَسْحِ مِنْ حِينِ يُحْدِثُ، وَهَذَا فَاسِدٌ فَإِنَّهُ يَحْتَاجُ بِمُجَرَّدِ اللِّبْسِ لِتَجْدِيدِ الْوُضُوءِ وَاَللَّهُ أَعْلَمُ.
وَاعْلَمْ أَنَّهُ إذَا لَبِسَهُ ثُمَّ أَرَادَ تَجْدِيدَ الْوُضُوءِ قَبْلَ أَنْ يُحْدِثَ جَازَ لَهُ الْمَسْحُ فَلَا تُحْسَبُ عَلَيْهِ الْمُدَّةُ حَتَّى يُحْدِثَ وَاَللَّهُ أَعْلَمُ. وَأَمَّا قَوْلُ الْمُصَنِّفِ: عِبَادَةٌ مُؤَقَّتَةٌ فَقِيلَ احْتِرَازٌ عَنْ الْوُضُوءِ وَالْغُسْلِ وَقِيلَ: لَيْسَ بِاحْتِرَازٍ بَلْ تَقْرِيبٌ لِلْفَرْعِ مِنْ الْأَصْلِ، وَقِيلَ: إنَّهُ يُنْتَقَضُ بِالزَّكَاةِ فَإِنَّهُ يَجُوزُ تَعْجِيلُهَا وَلَيْسَ بِمُنْتَقَضٍ بِهَا، لِأَنَّهُ قَالَ: مِنْ حِينِ جَوَازِ فِعْلِهَا لَا مِنْ حِين وُجُوبِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ لَبِسَ الْخُفَّ فِي الْحَضَرِ وَأَحْدَثَ وَمَسَحَ ثُمَّ سَافَرَ. أَتَمَّ مَسْحَ مُقِيمٍ. لِأَنَّهُ بَدَأَ بِالْعِبَادَةِ فِي الْحَضَرِ فَلَزِمَهُ حُكْمُ الْحَضَرِ كَمَا لَوْ أَحْرَمَ بِالصَّلَاةِ فِي الْحَضَرِ ثُمَّ سَافَرَ، وَإِنْ أَحْدَثَ فِي الْحَضَرِ ثُمَّ سَافَرَ وَمَسَحَ فِي السَّفَرِ قَبْلَ خُرُوجِ وَقْتِ الصَّلَاةِ أَتَمَّ مَسْحَ

ج / 1 ص -275- مُسَافِرٍ مِنْ حِينِ أَحْدَثَ فِي الْحَضَرِ، لِأَنَّهُ بَدَأَ بِالْعِبَادَةِ فِي السَّفَرِ فَثَبَتَ لَهُ رُخْصَةُ السَّفَرِ. وَإِنْ سَافَرَ بَعْدَ خُرُوجِ وَقْتِ الصَّلَاةِ ثُمَّ مَسَحَ. فَفِيهِ وَجْهَانِ، قَالَ أَبُو إسْحَاقَ: يُتِمُّ مَسْحَ مُقِيمٍ لِأَنَّ خُرُوجَ وَقْتِ الصَّلَاةِ عَنْهُ فِي الْحَضَرِ بِمَنْزِلَةِ دُخُولِهِ فِي الصَّلَاةِ فِي وُجُوبِ الْإِتْمَامِ فَكَذَا فِي الْمَسْحِ. وَقَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: يُتِمُّ مَسْحَ مُسَافِرٍ لِأَنَّهُ تَلَبَّسَ بِالْمَسْحِ وَهُوَ مُسَافِرٌ فَهُوَ كَمَا لَوْ سَافَرَ قَبْلَ خُرُوجِ الْوَقْتِ، وَيُخَالِفُ الصَّلَاةَ لِأَنَّهَا1 تَفُوتُ وَتُقْضَى، فَإِذَا فَاتَتْ فِي الْحَضَرِ ثَبَتَتْ فِي الذِّمَّةِ صَلَاةُ الْحَضَرِ فَلَزِمَهُ قَضَاؤُهَا وَالْمَسْحُ لَا يَفُوتُ وَلَا يَثْبُتُ فِي الذِّمَّةِ فَصَارَ كَالصَّلَاةِ قَبْلَ فَوَاتِ الْوَقْتِ .
الشرح:فِي هَذِهِ الْقِطْعَةِ أَرْبَعُ مَسَائِلَ إحداها: لَبِسَ الْخُفَّ فِي الْحَضَرِ وَسَافَرَ قَبْلَ الْحَدَثِ فَيَمْسَحُ مَسْحَ مُسَافِرٍ بِ"الإجماع" الثانية: لَبِسَ وَأَحْدَثَ فِي الْحَضَرِ ثُمَّ سَافَرَ قَبْلَ خُرُوجِ وَقْتِ الصَّلَاةِ فَيَمْسَحُ مَسْحَ مُسَافِرٍ أَيْضًا عِنْدَنَا وَعِنْدَ جَمِيعِ الْعُلَمَاءِ إلَّا مَا حَكَاهُ أَصْحَابُنَا عَنْ الْمُزَنِيِّ أَنَّهُ مَسْحُ مُقِيمٍ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: كَذَا حَكَاهُ الدَّارَكِيُّ عَنْ الْمُزَنِيِّ وَهُوَ غَلَطٌ، بَلْ مَذْهَبُ الْمُزَنِيِّ كَمَذْهَبِنَا مَسْحُ مُسَافِرٍ، فَإِنْ قِيلَ: قَدْ تَلَبَّسَ بِالْمُدَّةِ فِي الْحَضَرِ، قُلْنَا: الْحَضَرُ إنَّمَا يُؤَثِّرُ فِي الْعِبَادَةِ وَهِيَ الْمَسْحُ لَا فِي الْمُدَّةِ.
الثالثة: أَحْدَثَ فِي الْحَضَرِ ثُمَّ سَافَرَ بَعْدَ خُرُوجِ الْوَقْتِ فَهَلْ يَمْسَحُ مَسْحَ مُسَافِرٍ أَمْ مُقِيمٍ ؟ فِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا الصَّحِيحُ: مَسْحَ مُسَافِرٍ صَحَّحَهُ جَمِيعُ الْمُصَنِّفِينَ وَقَالَهُ مَعَ ابْنِ أَبِي هُرَيْرَةَ جُمْهُورُ الْمُتَقَدِّمِينَ.
الرابعة: أَحْدَثَ وَمَسَحَ فِي الْحَضَرِ ثُمَّ سَافَرَ قَبْلَ تَمَامِ يَوْمٍ وَلَيْلَةٍ فَمَذْهَبُنَا أَنَّهُ يُتِمُّ يَوْمًا وَلَيْلَةً مِنْ حِينِ أَحْدَثَ وَبِهِ قَالَ مَالِكٌ وَإِسْحَاقُ وَأَحْمَدُ وَدَاوُد فِي رِوَايَةٍ عَنْهُمَا. وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ يُتِمُّ مَسْحَ مُسَافِرٍ وَهِيَ رِوَايَةٌ عَنْ أَحْمَدَ وَدَاوُد.
وَاحْتَجَّ الْأَصْحَابُ بِمَا ذَكَرَهُ الْمُصَنِّفُ وَهُوَ أَنَّهَا عِبَادَةٌ اجْتَمَعَ فِيهَا الْحَضَرُ وَالسَّفَرُ فَتَغَلَّبَ حُكْمُ الْحَضَرِ كَمَا لَوْ أَحْرَمَ بِالصَّلَاةِ فِي سَفِينَةٍ فِي الْبَلَدِ فَسَارَتْ وَفَارَقَتْ الْبَلَدَ وَهُوَ فِي الصَّلَاةِ فَإِنَّهُ يُتِمُّهَا صَلَاةَ حَضَرٍ بِإِجْمَاعِ الْمُسْلِمِينَ وَهَذَا الْقِيَاسُ اعْتَمَدَهُ أَصْحَابُنَا فِيهِ سُؤَالٌ ظَاهِرٌ، فَيُقَالُ: كَيْفَ صُورَةُ مسألة:الصَّلَاةِ فَإِنَّهُ إنْ أَحْرَمَ بِنِيَّةِ الْقَصْرِ لَمْ تَنْعَقِدْ صَلَاتُهُ، وَهَذَا مُتَّفَقٌ عَلَيْهِ عِنْدَنَا صَرَّحَ بِهِ أَصْحَابُنَا إلَّا إمَامَ الْحَرَمَيْنِ فَإِنَّهُ ذَكَرَ فِيهِ فِي بَابِ صَلَاةِ الْمُسَافِرِ احْتِمَالَيْنِ، وَالْمَذْهَبُ الْبُطْلَانُ، وَإِنْ أَحْرَمَ بِالظُّهْرِ مُطْلَقًا أَوْ بِنِيَّةِ الْإِتْمَامِ فَالْإِتْمَامُ وَاجِبٌ لَكِنْ لَيْسَ سَبَبُهُ اجْتِمَاعَ الْحَضَرِ وَالسَّفَرِ، بَلْ سَبَبُهُ فَقْدُ شَرْطِ الْقَصْرِ وَهُوَ نِيَّةُ الْقَصْرِ عِنْدَ الْإِحْرَامِ بِالصَّلَاةِ، وَهَذَا سُؤَالٌ حَسَنٌ.
وَالْجَوَابُ أَنَّ صُورَتَهُ أَنْ يُحْرِمَ بِالصَّلَاةِ مُطْلَقًا وَتَحْصُلُ بِهِ الدَّلَالَةُ مِنْ وَجْهَيْنِ أحدهما: أَنَّ الْحُكْمَ وَهُوَ إتْمَامُ الصَّلَاةِ مُعَلَّلٌ بِعِلَّتَيْنِ إحْدَاهُمَا: اجْتِمَاعُ الْحَضَرِ وَالسَّفَرِ والثانية فَقْدُ نِيَّةِ الْقَصْرِ. وَالْوَجْهُ الثَّانِي: أَنَّ مُرَادَ الْأَصْحَابِ إلْزَامُ أَبِي حَنِيفَةَ رضي الله عنه فَإِنَّهُ وَافَقَنَا عَلَى وُجُوبِ الْإِتْمَامِ فِي هَذِهِ الْمسألة:وَمَذْهَبُهُ أَنَّ الْقَصْرَ عَزِيمَةٌ لَا يَحْتَاجُ إلَى نِيَّةٍ فَلَيْسَ لِوُجُوبِ الْإِتْمَامِ عِنْدَهُ سَبَبٌ إلَّا اجْتِمَاعَ الْحَضَرِ وَالسَّفَرِ، فَأَوْجَبَ الْإِتْمَامَ تَغْلِيبًا لِلْحَضَرِ فَيَنْبَغِي أَنْ يَكُونَ الْمَسْحُ مَسْحَ مُقِيمٍ تَغْلِيبًا لِلْحَضَرِ وَاَللَّهُ أَعْلَمُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي (لأن الصلاة تفوت وتقضي ) (ط)

ج / 1 ص -276- فَرْعٌ: إذَا مَسَحَ أَحَدَ خُفَّيْهِ فِي الْحَضَرِ ثُمَّ سَافَرَ وَمَسَحَ الْآخَرَ فِي السَّفَرِ فَهَلْ يَمْسَحُ مَسْحَ مُقِيمٍ أَمْ مُسَافِرٍ فِيهِ وَجْهَانِ أحدهما: مَسْحَ مُسَافِرٍ، وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالرَّافِعِيُّ قَالَ الْقَاضِي: وَضَابِطُ ذَلِكَ أَنَّهُ مَتَى سَافَرَ قَبْلَ كَمَالِ الطَّهَارَةِ مَسَحَ مَسْحَ مُسَافِرٍ لِأَنَّهُ لَمْ يُتِمَّ الْمَسْحَ فِي الْحَضَرِ فَكَأَنَّهُ لَمْ يَأْتِ بِشَيْءٍ مِنْهُ وَالْوَجْهُ الثَّانِي: مَسْحَ مُقِيمٍ وَبِهِ قَطَعَ الْمُتَوَلِّي وَصَحَّحَهُ الشَّاشِيُّ وَهُوَ الصَّحِيحُ أَوْ الصَّوَابُ لِأَنَّهُ تَلَبَّسَ بِالْعِبَادَةِ فِي الْحَضَرِ وَاجْتَمَعَ فِيهَا الْحَضَرُ وَالسَّفَرُ، فَغَلَبَ حُكْمُ الْحَضَرِ، وَهَذِهِ الْعِلَّةُ الَّتِي اعْتَمَدَهَا الْأَصْحَابُ فِي أَصْلِ الْمسألة:كَمَا سَبَقَ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ 1مَسَحَ فِي السَّفَرِ ثُمَّ أَقَامَ أَتَمَّ مَسْحَ مُقِيمٍ، وَقَالَ الْمُزَنِيّ: إنْ مَسَحَ يَوْمًا وَلَيْلَةً يَمْسَحُ ثُلُثَ يَوْمَيْنِ وَلَيْلَتَيْنِ وَهُوَ ثُلُثَا يَوْمٍ وَلَيْلَةٍ، لِأَنَّهُ لَوْ مَسَحَ ثُمَّ أَقَامَ فِي الْحَالِ مَسَحَ ثُلُثَ مَا بَقِيَ وَهُوَ يَوْمٌ وَلَيْلَةٌ، فَإِذَا بَقِيَ لَهُ يَوْمَانِ وَلَيْلَتَانِ وَجَبَ أَنْ يَمْسَحَ ثُلُثَهُمَا وَوَجْهُ الْمَذْهَبِ أَنَّهُ عِبَادَةٌ تَتَغَيَّرُ بِالسَّفَرِ وَالْحَضَرِ. فَإِذَا اجْتَمَعَ فِيهَا السَّفَرُ وَالْحَضَرُ غَلَبَ حُكْمُ الْحَضَرِ وَلَمْ يُقَسَّطْ عَلَيْهِمَا كَالصَّلَاةِ"
الشرح: مَذْهَبُ الشَّافِعِيِّ رحمه الله الَّذِي لَا خِلَافَ فِيهِ بَيْنَ أَصْحَابِهِ أَنَّهُ إذَا مَسَحَ فِي السَّفَرِ ثُمَّ أَقَامَ أَتَمَّ مَسْحَ مُقِيمٍ، فَإِنْ كَانَ قَدْ مَضَى بَعْدَ الْحَدَثِ دُونَ يَوْمٍ وَلَيْلَةٍ تَمَّمَهُمَا وَإِنْ كَانَ مَضَى يَوْمٌ وَلَيْلَةٌ وَأَكْثَرُ فِي السَّفَرِ انْقَضَتْ الْمُدَّةُ بِمُجَرَّدِ قُدُومِهِ وَحُكْمُ انْقِضَاءِ الْمُدَّةِ مَعْرُوفٌ، قَالَ أَصْحَابُنَا: فَإِنْ كَانَ مَسَحَ فِي سَفَرٍ أَكْثَرَ مِنْ يَوْمٍ وَلَيْلَةٍ ثُمَّ قَدِمَ فصل:وَاتُهُ فِي السَّفَرِ كُلُّهَا صَحِيحَةٌ بِلَا خِلَافٍ وَإِنَّمَا يُحْكَمُ بِانْقِضَاءِ الْمُدَّةِ بِالْقُدُومِ. قَالُوا: وَلَوْ قَدِمَ فِي أَثْنَاءِ الصَّلَاةِ فِي سَفِينَةٍ بَعْدَ مُضِيِّ يَوْمٍ وَلَيْلَةٍ فِي السَّفَرِ بَطَلَتْ صَلَاتُهُ بِمُجَرَّدِ الْقُدُومِ بِلَا خِلَافٍ لِأَنَّ انْقِضَاءَ الْمُدَّةِ فِي أَثْنَاءِ الصَّلَاةِ يُبْطِلُهَا فَإِنَّهُ يُوجِبُ غَسْلَ الْقَدَمَيْنِ أَوْ كَمَالَ الْوُضُوءِ، قَالَ الشَّافِعِيُّ رضي الله عنه فِي "الأم" وَالْأَصْحَابُ: وَلَوْ نَوَى الْمُسَافِرُ الْإِقَامَةَ وَهُوَ فِي أَثْنَاءِ الصَّلَاةِ بَعْدَ مُضِيِّ يَوْمٍ وَلَيْلَةٍ بَطَلَتْ صَلَاتُهُ، وَإِنْ كَانَ قَبْلَ مُضِيِّهَا لَمْ تَبْطُلْ، وَدَلِيلُ أَصْلِ الْمسألة:هُوَ مَا ذَكَرَهُ الْمُصَنِّفُ وَهُوَ اجْتِمَاعُ الْحَضَرِ وَالسَّفَرِ، هَذَا عُمْدَةُ الْأَصْحَابِ فِي الْمَسْأَلَةِ.
وَأَمَّا مَذْهَبُ الْمُزَنِيِّ فَذَكَرَهُ الْمُصَنِّفُ وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ وَجَمَاعَةٌ وَلَمْ يَذْكُرْهُ الْأَكْثَرُونَ. قَالَ صَاحِبُ الشَّامِلِ: ذَكَرَهُ الْمُزَنِيّ فِي مَسَائِلِهِ الْمُعْتَبَرَةِ عَلَى الشَّافِعِيِّ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ: قَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ فِي التَّوَسُّطِ بَيْنَ الشَّافِعِيِّ وَالْمُزَنِيِّ: إنْ كَانَ الْمُزَنِيّ يَذْهَبُ إلَى أَنَّ الْقِيَاسَ هَذَا وَلَكِنْ تُرِكَ لِلْإِجْمَاعِ أَوْ غَيْرِهِ فَلَيْسَ بَيْنَنَا وَبَيْنَهُ كَبِيرُ خِلَافٍ، وَإِنْ كَانَ يَذْهَبُ إلَى أَنَّهُ يُحْكَمُ بِهَذَا فَهُوَ خِلَافُ الْإِجْمَاعِ. وَهَذَا الَّذِي قَالَهُ ابْنُ سُرَيْجٍ تَصْرِيحٌ بِانْعِقَادِ "الإجماع" عَلَى خِلَافِ قَوْلِ الْمُزَنِيِّ فَيَكُونُ دَلِيلًا آخَرَ عَلَيْهِ، ثُمَّ ضَابِطُ مَذْهَبِ الْمُزَنِيِّ أَنَّهُ يَمْسَحُ ثُلُثَ مَا بَقِيَ مِنْ الْمُدَّةِ وَاَللَّهُ أَعْلَمُ.
وَيُقَالُ: بَقِيَ بِكَسْرِ الْقَافِ وَبَقِيَ بِفَتْحِهَا فَالْفَتْحُ لُغَةُ طَيِّئٍ، وَالْكَسْرُ هُوَ الْأَفْصَحُ الْأَشْهَرُ، وَهُوَ لُغَةُ سَائِرِ الْعَرَبِ وَبِهِ جَاءَ الْقُرْآنُ قَالَ اللَّهُ تَعَالَى: {وَذَرُوا مَا بَقِيَ مِنْ الرِّبَا}[البقرة:278]. وَقَوْلُ الْمُصَنِّفِ: "يَغْلِبُ حُكْمُ الْحَضَرِ وَلَا يُقَسَّطُ عَلَيْهِمَا كَالصَّلَاةِ" يَعْنِي لِمَنْ صَلَّى فِي سَفِينَةٍ فِي السَّفَرِ فَدَخَلَتْ دَارَ الْإِقَامَةِ وَقَدْ صَلَّى رَكْعَةً فَإِنَّهُ يَلْزَمُهُ الْإِتْمَامُ بِ"الإجماع" وَلَا يُوَزِّعُ، فَيُقَالُ: يُتِمُّهَا ثَلَاثَ رَكَعَاتٍ، وَنَقَضَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي ( وإن أحدث في السفر ومسخ ثم أقام ) (ط)

ج / 1 ص -277- ابْنُ الصَّبَّاغِ عَلَى الْمُزَنِيِّ أَيْضًا بِمَنْ مَسَحَ نِصْفَ يَوْمٍ فِي الْحَضَرِ ثُمَّ سَافَرَ فَإِنَّهُ يَبْنِي عَلَى الْأَقَلِّ وَلَا يُقَسِّطُ. وَقَوْلُهُ: وَلَوْ مَسَحَ ثُمَّ أَقَامَ لَا فَرْقَ فِيهِ مِنْ أَنْ يَصِيرَ مُقِيمًا بِوُصُولِهِ دَارَ إقَامَتِهِ أَوْ يُقِيمَ فِي أَثْنَاءِ سَفَرِهِ فِي بَلَدٍ بِنِيَّةِ إقَامَةِ أَرْبَعَةِ أَيَّامٍ غَيْرِ يَوْمَيْ الدُّخُولِ وَالْخُرُوجِ فَأَمَّا إنْ نَوَى فِي أَثْنَاءِ سَفَرِهِ إقَامَةً دُونَ أَرْبَعَةِ أَيَّامٍ فَإِنَّهُ يُتِمُّ مُدَّةَ مُسَافِرٍ لِأَنَّ رُخَصَ السَّفَرِ بَاقِيَةٌ وَاَللَّهُ أَعْلَمُ .
َقالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ شَكَّ هَلْ مَسَحَ فِي الْحَضَرِ أَوْ السَّفَرِ بَنَى الْأَمْرَ عَلَى أَنَّهُ مَسَحَ فِي الْحَضَرِ، لِأَنَّ الْأَصْلَ غَسْلُ الرِّجْلِ وَالْمَسْحُ رُخْصَةٌ بِشَرْطٍ فَإِذَا لَمْ يَتَيَقَّنْ شَرْطَ الرُّخْصَةِ رَجَعَ إلَى أَصْلِ الْفَرْضِ وَهُوَ الْغَسْلُ وَإِنْ شَكَّ هَلْ أَحْدَثَ فِي وَقْتِ الظُّهْرِ أَوْ فِي وَقْتِ الْعَصْرِ بَنَى الْأَمْرَ عَلَى أَنَّهُ أَحْدَثَ فِي وَقْتِ الظُّهْرِ لِأَنَّ الْأَصْلَ غَسْلُ الرِّجْلَيْنِ فَلَا يَجُوزُ الْمَسْحُ إلَّا فِيمَا تَيَقَّنَهُ" .
الشرح: هَاتَانِ الْمَسْأَلَتَانِ نَصَّ عَلَيْهِمَا الشَّافِعِيُّ رضي الله عنه فِي "الأم" هَكَذَا، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِمَا وَنَقَلَ الِاتِّفَاقَ عَلَيْهِمَا إمَامُ الْحَرَمَيْنِ وَحَكَى الْمَاوَرْدِيُّ وَالرُّويَانِيُّ عَنْ الْمُزَنِيِّ أَنَّهُ قَالَ: تَكُونُ الْمُدَّةُ مِنْ الْعَصْرِ لِأَنَّ الْأَصْلَ بَقَاءُ مُدَّةِ الْمَسْحِ وَاحْتَجَّ الْأَصْحَابُ بِمَا احْتَجَّ بِهِ الْمُصَنِّفُ وَهُوَ أَنَّ الْأَصْلَ غَسْلُ الرِّجْلِ، ثُمَّ ضَابِطُ الْمَذْهَبِ أَنَّهُ مَتَى شَكَّ فِي ابْتِدَاءِ الْمُدَّةِ أَوْ انْقِضَائِهَا بَنَى عَلَى مَا يُوجِبُ غَسْلَ الرِّجْلَيْنِ لِأَنَّهُ أَصْلٌ مُتَيَقَّنٌ فَلَا يُتْرَكُ بِالشَّكِّ. قَالَ الشَّافِعِيُّ رضي الله عنه فِي "الأم" وَالْأَصْحَابُ: فَإِنْ حَصَلَ لَهُ هَذَا الشَّكُّ ثُمَّ تَذَكَّرَ أَنَّهُ مَسَحَ فِي السَّفَرِ أَوْ أَنَّهُ لَمْ تَنْقَضِ الْمُدَّةُ فَلَهُ أَنْ يُصَلِّيَ بِذَلِكَ اللُّبْسِ وَيَسْتَبِيحَ الْمَسْحَ إلَى تَمَامِ الْمُدَّةِ الَّتِي تَذَكَّرَهَا قَالُوا: فَإِنْ كَانَ صَلَّى فِي حَالِ الشَّكِّ لَزِمَهُ إعَادَةُ مَا صَلَّى فِي حَالِ الشَّكِّ، لِأَنَّهُ صَلَّى وَهُوَ يَعْتَقِدُ أَنَّهُ يَلْزَمُهُ الطَّهَارَةُ فَلَزِمَهُ الْإِعَادَةُ كَمَا لَوْ تَيَقَّنَ الْحَدَثَ وَشَكَّ فِي الطَّهَارَةِ وَصَلَّى عَلَى شَكِّهِ ثُمَّ تَيَقَّنَ أَنَّهُ كَانَ مُتَطَهِّرًا فَإِنَّهُ يَلْزَمُهُ الْإِعَادَةُ بِلَا خِلَافٍ لِأَنَّهُ صَلَّى شَاكًّا مِنْ غَيْرِ أَصْلٍ يُبْنَى عَلَيْهِ، وَكَمَا لَوْ صَلَّى شَاكًّا فِي دُخُولِ الْوَقْتِ بِغَيْرِ اجْتِهَادٍ فَوَافَقَهُ يَلْزَمُهُ الْإِعَادَةُ.
وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ وُجُوبِ إعَادَةِ مَا صَلَّى فِي حَالِ شَكِّهِ فِي بَقَاءِ مُدَّةِ الْمَسْحِ مُتَّفَقٌ عَلَيْهِ قَالَ أَصْحَابُنَا وَلَا يَجُوزُ لَهُ أَنْ يَمْسَحَ فِي مُدَّةِ الشَّكِّ بَلْ يَنْزِعَ الْخُفَّ وَيَسْتَأْنِفَ الْمُدَّةَ فَلَوْ مَسَحَ مَعَ الشَّكِّ ثُمَّ تَذَكَّرَ أَنَّ الْمُدَّةَ لَمْ تَنْقَضِ لَمْ يَصِحَّ ذَلِكَ الْمَسْحُ بَلْ يَلْزَمُهُ إعَادَتُهُ وَفِي وُجُوبِ اسْتِئْنَافِ الْوُضُوءِ قَوْلَا تَفْرِيقِ الْوُضُوءِ، هَكَذَا قَطَعَ بِهِ الْقَفَّالُ فِي شَرْحِهِ التَّلْخِيصِ، وَصَاحِبُهُ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ، وَصَاحِبُهُ الْبَغَوِيّ وَآخَرُونَ، وَحَكَاهُ الشَّاشِيُّ فِي الْمُعْتَمَدِ وَالْمُسْتَظْهَرَيْ عَنْ شَيْخِهِ الشَّيْخِ أَبِي إسْحَاقَ مُصَنَّفِ الْكِتَابِ وَخَالَفَهُمْ صَاحِبُ الشَّامِلِ فَقَالَ: مَسْحُهُ فِي حَالِ شَكِّهِ صَحِيحٌ لِأَنَّ الطَّهَارَةَ تَصِحُّ مَعَ الشَّكِّ فِي سَبَبِهَا كَمَا لَوْ شَكَّ فِي الْحَدَثِ فَتَوَضَّأَ يَنْوِي رَفْعَ الْحَدَثِ ثُمَّ تَيَقَّنَ أَنَّهُ كَانَ مُحْدِثًا فَإِنَّهُ تُجْزِيهِ طَهَارَتُهُ.
وَهَذَا الَّذِي قَالَهُ صَاحِبُ الشَّامِلِ ضَعِيفٌ أَوْ فَاسِدٌ لِأَنَّ الْعِبَادَةَ وَهِيَ الْمَسْحُ وُجِدَتْ فِي الشَّكِّ فَلَمْ تَصِحَّ كَمسألة:الصَّلَاةِ السَّابِقَةِ وَغَيْرِهَا مِمَّا سَبَقَ وَكَمَا لَوْ شَكَّ فِي الْقِبْلَةِ فصل:ى بِلَا اجْتِهَادٍ فَوَافَقَ الْقِبْلَةَ فَإِنَّهُ يَلْزَمُهُ الْإِعَادَةُ بِلَا خِلَافٍ وَأَمَّا مسألة:الْحَدَثِ الَّتِي احْتَجَّ بِهَا فَإِنْ أَرَادَ أَنَّهُ تَيَقَّنَ الطَّهَارَةَ وَشَكَّ فِي الْحَدَثِ فَالْأَصَحُّ أَنَّهُ إذَا بَانَ الْحَالُ وَتَيَقَّنَ أَنَّهُ كَانَ مُحْدِثًا لَا يَصِحُّ وُضُوءُهُ بَلْ يَلْزَمُهُ إعَادَتُهُ كَمَا سَبَقَ بَيَانُهُ فِي بَابِ نِيَّةِ الْوُضُوءِ، وَإِنْ أَرَادَ أَنَّهُ تَيَقَّنَ الْحَدَثَ وَشَكَّ فِي الطَّهَارَةِ فَتَوَضَّأَ مَعَ شَكِّهِ فَإِنَّهُ يُجْزِيهِ فَلَيْسَتْ نَظِيرَ مسألة

ج / 1 ص -278- الْمَسْحِ، لِأَنَّهُ يَجِبُ عَلَيْهِ الْوُضُوءُ وَقَدْ فَعَلَ مَا وَجَبَ عَلَيْهِ بِخِلَافِ مسألة:الْمَسْحِ. وَأَبْطَلَ الشَّاشِيُّ قَوْلَ صَاحِبِ الشَّامِلِ بِنَحْوِ مَا ذَكَرْتُهُ قَالَ: وَاسْتِشْهَادُهُ غَيْرُ صَحِيحٍ وَهُوَ فِي غَيْرِ مَوْضِعِهِ، لِأَنَّهُ إذَا شَكَّ فِي الْحَدَثِ فَهُوَ مَأْمُورٌ بِالطَّهَارَةِ إمَّا اسْتِحْسَانًا إنْ كَانَ تَيَقَّنَ الطَّهَارَةَ وَشَكَّ فِي الْحَدَثِ، وَإِمَّا إيجَابًا إنْ كَانَ عَكْسَهُ. فَإِذَا كَانَ مَأْمُورًا بِالطَّهَارَةِ ثُمَّ بَانَ الْحَدَثُ فَقَدْ تَيَقَّنَ وُجُودَ مَا تَطَهَّرَ بِسَبَبِهِ بِخِلَافِ مَاسِحِ الْخُفِّ فَإِنَّهُ مَمْنُوعٌ مِنْهُ فِي حَالِ شَكِّهِ وَاَللَّهُ أَعْلَمُ.
فرع: فِيمَا يُفْعَلُ مِنْ الْعِبَادَاتِ فِي حَالِ الشَّكِّ مِنْ غَيْرِ أَصْلٍ يُرَدُّ إلَيْهِ وَلَا يَكُونُ مَأْمُورًا بِهِ فَلَا يُجْزِيهِ وَإِنْ وَافَقَ الصَّوَابَ. فَمِنْ ذَلِكَ إذَا شَكَّ فِي دُخُولِ وَقْتِ الصَّلَاةِ فصل:ى بِلَا اجْتِهَادٍ فَوَافَقَ الْوَقْتَ لَا يُجْزِيهِ وَكَذَا لَوْ شَكَّ الْأَسِيرُ وَنَحْوُهُ فِي دُخُولِ شَهْرِ رَمَضَانَ فَصَامَ بِلَا اجْتِهَادٍ فَوَافَقَ رَمَضَانَ، أَوْ شَكَّ إنْسَانٌ فِي الْقِبْلَةِ فصل:ى بِلَا اجْتِهَادٍ فَوَافَقَ الْقِبْلَةَ، أَوْ شَكَّ الْمُتَيَمِّمُ فِي دُخُولِ وَقْتِ الصَّلَاةِ فَتَيَمَّمَ لَهَا بِلَا اجْتِهَادٍ أَوْ طَلَبَ الْمَاءَ شَاكًّا فِي دُخُولِ الْوَقْتِ بِلَا اجْتِهَادٍ فَوَافَقَهُ أَوْ تَيَقَّنَ الْحَدَثَ وَشَكَّ فِي الطَّهَارَةِ فصل:ى شَاكًّا فَبَانَ أَنَّهُ كَانَ مُتَطَهِّرًا، أَوْ شَكَّ لَيْلَةَ الثَّلَاثِينَ مِنْ شَعْبَانَ هَلْ هُوَ مِنْ رَمَضَانَ فَصَامَ بِلَا دَلِيلٍ شَرْعِيٍّ فَوَافَقَ رَمَضَانَ. فَفِي كُلِّ هَذِهِ الْمَسَائِلِ لَا يُجْزِيهِ مَا فَعَلَهُ بِلَا خِلَافٍ، وَمِثْلُهُ لَوْ وَجَبَتْ عَلَيْهِ كَفَّارَةٌ مُرَتَّبَةٌ فَنَوَى الصَّوْمَ مِنْ اللَّيْلِ قَبْلَ أَنْ يَطْلُبَ الرَّقَبَةَ ثُمَّ طَلَبَهَا فَلَمْ يَجِدْهَا لَا يُجْزِيهِ صَوْمُهُ إلَّا أَنْ يُجَدِّدَ النِّيَّةَ فِي اللَّيْلِ بَعْدَ الْعَدَمِ. وَسَتَأْتِي هَذِهِ الْمَسَائِلُ مَعَ نَظَائِرِهَا فِي مَوَاطِنِهَا إنْ شَاءَ اللَّهُ تَعَالَى مَبْسُوطَةً.
وَلَوْ اشْتَبَهَ مَاءَانِ طَاهِرٌ وَنَجِسٌ فَتَوَضَّأَ بِأَحَدِهِمَا بِلَا اجْتِهَادٍ وَقُلْنَا بِالْمَذْهَبِ: إنَّهُ يَجِبُ الِاجْتِهَادُ فَبَانَ أَنَّهُ الطَّاهِرُ لَمْ يُجْزِهِ عَلَى الْأَصَحِّ، وَقَدْ سَبَقَ بَيَانُهُ فِي بَابِ الشَّكِّ فِي نَجَاسَةِ الْمَاءِ فَهَذِهِ أَمْثِلَةٌ يُسْتَدَلُّ بِهَا عَلَى نَظَائِرِهَا وَسَنُوَضِّحُهَا مَعَ نَظَائِرِهَا فِي مَوَاطِنِهَا إنْ شَاءَ اللَّهُ تَعَالَى. وَأَمَّا غَيْرُ الْعِبَادَاتِ فَمِنْهُ مَا لَا يَصِحُّ فِي حَالِ الشَّكِّ كَمَا فِي الْعِبَادَاتِ وَمِنْهُ مَا يَصِحُّ وَمِنْهُ مُخْتَلَفٌ فِيهِ، فَمِنْ الْأَوَّلِ مَا إذَا أُخْبِرَ رَجُلٌ بِمَوْلُودٍ لَهُ فَقَالَ: إنْ كَانَ بِنْتًا فَقَدْ زَوَّجْتُكَهَا أَوْ قَالَ: إنْ كَانَتْ بِنْتِي طَلَّقَهَا زَوْجُهَا أَوْ مَاتَ وَانْقَضَتْ عِدَّتُهَا فَقَدْ زَوَّجْتُكَهَا أَوْ كَانَ تَحْتَهُ أَرْبَعَةُ نِسْوَةٍ فَقَالَ لَهُ رَجُلٌ: إنْ كَانَتْ إحْدَاهُنَّ مَاتَتْ فَقَدْ زَوَّجْتُكَ بِنْتِي فَبَانَ الْأَمْرُ كَمَا قَدَّرَ لَمْ يَصِحَّ النِّكَاحُ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْجُمْهُورُ وَقِيلَ فِيهِ وَجْهَانِ. وَمِنْ الثَّانِي مَا إذَا رَأَى امْرَأَةً وَشَكَّ هَلْ هِيَ زَوْجَتُهُ أَمْ أَجْنَبِيَّةٌ ؟ فَقَالَ: أَنْتِ طَالِقٌ أَوْ أَنْتِ حُرَّةٌ نَفَذَ الطَّلَاقُ وَالْعِتْقُ بِلَا خِلَافٍ وَمِنْ الثَّالِثِ إذَا بَاعَ مَالَ مُوَرِّثِهِ ظَانًّا حَيَاتَهُ فَبَانَ مَيِّتًا أَوْ بَاعَ مَالًا يَظُنُّهُ لِأَجْنَبِيٍّ فَبَانَ أَنَّ وَكِيلَهُ كَانَ اشْتَرَاهُ لَهُ أَوْ بَانَ أَنَّ مَالِكَهُ وَكَّلَهُ فِي بَيْعِهِ وَلَمْ يَعْلَمْ فَفِي صِحَّتِهِ وَجْهَانِ، وَقِيلَ قَوْلَانِ أَصَحُّهُمَا الصِّحَّةُ وَلِكُلِّ وَاحِدٍ مِنْ هَذِهِ الْأَقْسَامِ نَظَائِرُ سَنَذْكُرُهَا وَاضِحَةً بِفُرُوعِهَا فِي مَوَاضِعِهَا إنْ شَاءَ اللَّهُ تَعَالَى وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرَ صَاحِبُ التَّلْخِيصِ وَالْقَفَّالُ وَآخَرُونَ مِنْ الْأَصْحَابِ فِي هَذَا الْمَوْضِعِ مَسَائِلَ تَتَعَلَّقُ بِمسألة:الشَّكِّ فِي الْمَسْحِ وَهِيَ أَنَّ الْأَصْلَ يُتْرَكُ بِالشَّكِّ فِي مَسَائِلَ مَعْدُودَةٍ، وَقَدْ قَدَّمْتُ أَنَا الْمَسَائِلَ الَّتِي ذَكَرُوهَا مَعَ الْكَلَامِ عَلَيْهَا وَضَمَمْتُ إلَيْهَا نَظَائِرَهَا فِي آخِرِ بَابِ الشَّكِّ فِي نَجَاسَةِ الْمَاءِ وَبِاَللَّهِ التَّوْفِيقُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ لَبِسَ خُفَّيْهِ، وَأَحْدَثَ وَمَسَحَ وَصَلَّى الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ ثُمَّ شَكَّ هَلْ كَانَ مَسْحُهُ قَبْلَ الظُّهْرِ أَوْ بَعْدَهُ ؟ بَنَى الْأَمْرَ فِي الصَّلَاةِ أَنَّهُ صَلَّاهَا

ج / 1 ص -279- َقبْلَ الْمَسْحِ فَتَلْزَمُهُ الْإِعَادَةُ لِأَنَّ الْأَصْلَ بَقَاؤُهَا فِي ذِمَّتِهِ وَبَنَى الْأَمْرَ فِي الْمُدَّةِ أَنَّهَا مِنْ الزَّوَالِ لِيَرْجِعَ إلَى الْأَصْلِ وَهُوَ غَسْلُ الرِّجْلَيْنِ" .
الشرح: هَذِهِ الْمسألة:مَعْدُودَةٌ فِي مُشْكِلَاتِ "المهذب" مَشْهُورَةٌ بِالْإِشْكَالِ، وَإِشْكَالُهَا مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ قَالَ: مَسَحَ وَصَلَّى الظُّهْرَ فَجَعَلَهُ مُصَلِّيًا لِلظُّهْرِ وَإِنَّهُ شَكَّ هَلْ صَلَّاهَا بِوُضُوءٍ أَمْ لَا ؟ وَأَوْجَبَ إعَادَتَهَا، وَقَدْ عُلِمَ مِنْ طَرِيقَتِهِ وَطَرِيقَةِ سَائِرِ الْعِرَاقِيِّينَ وَالصَّحِيحُ عِنْدَ الْخُرَاسَانِيِّينَ أَنَّ الشَّكَّ بَعْدَ فَرَاغِ الصَّلَاةِ لَا يُوجِبُ الْإِعَادَةَ، وَقَدْ صَرَّحَ بِهِ الْمُصَنِّفُ فِي بَابِ سُجُودِ السَّهْوِ.
الْإِشْكَالُ الثَّانِي: أَنَّهُ قَالَ: ثُمَّ شَكَّ هَلْ كَانَ مَسْحُهُ قَبْلَ الظُّهْرِ أَوْ بَعْدَهَا ؟ فَجَعَلَ الشَّكَّ فِي نَفْسِ الْمَسْحِ وَوَقْتِهِ وَرَبَطَ بِهِ حُكْمَ الْمُدَّةِ وَقَدْ تَقَرَّرَ أَنَّ مُدَّةَ الْمَسْحِ تُعْتَبَرُ مِنْ الْحَدَثِ لَا مِنْ الْمَسْحِ، فَأَجَابَ صَاحِبُ الْبَيَانِ فِي كِتَابِهِ مُشْكِلَاتِ "المهذب" عَنْ الْإِشْكَالِ الْأَوَّلِ فَقَالَ: لَيْسَتْ هَذِهِ الْمسألة:عَلَى ظَاهِرِهَا وَأَنَّهُ تَيَقَّنَ أَنَّهُ صَلَّى الظُّهْرَ وَشَكَّ فِي الطَّهَارَةِ لَهَا فَإِنَّ مَنْ شَكَّ هَلْ صَلَّى بِطَهَارَةٍ أَمْ لَا لَمْ يَلْزَمْهُ الْإِعَادَةُ كَمَا لَوْ شَكَّ هَلْ صَلَّى ثَلَاثًا أَمْ أَرْبَعًا ؟ قَالَ: بَلْ صُورَتُهَا أَنَّهُ تَيَقَّنَ أَنَّهُ صَلَّى الْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ بِطَهَارَةٍ وَشَكَّ هَلْ كَانَ حَدَثُهُ قَبْلَ الظُّهْرِ وَتَوَضَّأَ لَهَا وَصَلَّاهَا أَمْ كَانَ حَدَثُهُ بَعْدَهَا وَلَمْ يُصَلِّهَا فَيَلْزَمُهُ أَنْ يُصَلِّيَ الظُّهْرَ وَأَنْ يَبْنِيَ الْمُدَّةَ عَلَى أَنَّهَا مِنْ الزَّوَالِ، هَذَا كَلَامُ صَاحِبِ الْبَيَانِ.
وَقَالَ أَبُو الْحَسَنِ الزَّبِيدِيُّ بِفَتْحِ الزَّايِ: صُورَةُ الْمسألة:أَنَّهُ لَبِسَ خُفَّيْهِ فِي الْحَضَرِ وَأَحْدَثَ فِي الْحَضَرِ قَبْلَ اسْتِوَاءِ الشَّمْسِ مَثَلًا وَصَلَّى الظُّهْرَ فِي وَقْتِهَا فِي الْحَضَرِ ثُمَّ سَافَرَ بَعْدَ فَرَاغِهِ مِنْهَا وَدَخَلَ وَقْتُ الْعَصْرِ وَهُوَ فِي السَّفَرِ فصل:ى الْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ ثُمَّ شَكَّ هَلْ كَانَ مَسْحُهُ بَعْدَ الظُّهْرِ فِي وَقْتِ الْعَصْرِ فَلَهُ مُدَّةُ الْمُسَافِرِينَ وَعَلَيْهِ قَضَاءُ الظُّهْرِ. وَإِنْ كَانَ مَسْحُهُ قَبْلَ الظُّهْرِ فَلَهُ مُدَّةُ مُقِيمٍ وَلَيْسَ عَلَيْهِ قَضَاءُ الظُّهْرِ. فَنَقُولُ لَهُ: يَلْزَمُكَ الْأَخْذُ بِالْأَشَدِّ وَهُوَ أَنَّكَ صَلَّيْتَهَا بِغَيْرِ مَسْحٍ فَيَجِبُ قَضَاؤُهَا لِأَنَّ الْأَصْلَ بَقَاؤُهَا فِي ذِمَّتِكَ، وَالْأَصْلُ أَيْضًا عَدَمُ الْمَسْحِ فَالْأَصْلَانِ مُتَّفِقَانِ عَلَى وُجُوبِ قَضَائِهَا. وَأَمَّا الْمُدَّةُ فَيَبْنِي عَلَى أَنَّهَا قَبْلَ الظُّهْرِ لِيَرْجِعَ إلَى الْأَصْلِ وَهُوَ غَسْلُ الرِّجْلِ فَوَقْتُ الْحَدَثِ عِنْدَهُ قَبْلَ الِاسْتِوَاءِ مَعْلُومٌ مُتَيَقَّنٌ وَالظُّهْرُ صَلَّاهَا فِي الْحَضَرِ بِيَقِينٍ هَذَا كَلَامُ الزَّبِيدِيِّ.
وَقَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ: الْجَوَابُ عَنْ الْإِشْكَالِ الْأَوَّلِ أَنَّ ذَلِكَ مُخَرَّجٌ عَلَى قَوْلٍ حَكَاهُ الْخُرَاسَانِيُّونَ أَنَّ حُصُولَ مِثْلِ هَذَا الشَّكِّ بَعْدَ الصَّلَاةِ يُوجِبُ إعَادَتَهَا، وَالْجَوَابُ عَنْ الثَّانِي أَنَّ صُورَةَ الْمسألة:أَنْ يَقْتَرِنَ الْحَدَثُ وَالْمَسْحُ فَكَأَنَّهُ قَالَ: لَبِسَ ثُمَّ أَحْدَثَ وَمَسَحَ جَمِيعًا ثُمَّ قَالَ بَعْدَ ذَلِكَ: ثُمَّ شَكَّ هَلْ كَانَ مَسْحُهُ قَبْلَ الظُّهْرِ أَوْ بَعْدَهَا ؟ وَمَعْنَاهُ هَلْ كَانَ حَدَثُهُ وَمَسْحُهُ الْمُقْتَرِنَيْنِ1 فَاجْتَزَى بِذِكْرِ أَحَدِهِمَا اقْتِصَارًا ؟ هَذَا كَلَامُ أَبِي عَمْرٍو. فَأَمَّا مَا قَالَهُ صَاحِبُ الْبَيَانِ فَخِلَافُ كَلَامِ الْمُصَنِّفِ وَأَمَّا مَا قَالَهُ الزَّبِيدِيُّ فَمُحْتَمَلٌ أَنْ يَكُونَ مُرَادُ الْمُصَنِّفِ، وَأَمَّا مَا قَالَهُ أَبُو عَمْرٍو فَالْجَوَابُ الثَّانِي حَسَنٌ وَأَمَّا الْأَوَّلُ فَضَعِيفٌ أَوْ بَاطِلٌ لِوَجْهَيْنِ أحدهما: كَيْفَ يَصِحُّ حَمْلُ كَلَامِ الْمُصَنِّفِ عَلَى قَوْلٍ غَرِيبٍ ضَعِيفٍ فِي طَرِيقَةِ الْخُرَاسَانِيِّينَ وَهُوَ وَسَائِرُ الْعِرَاقِيِّينَ مُصَرِّحُونَ بِخِلَافِهِ ؟ وَكَذَا كَثِيرُونَ وَالْأَكْثَرُونَ مِنْ الْخُرَاسَانِيِّينَ. والثاني: أَنَّ هَذَا الْحُكْمَ الَّذِي الْتَزَمَهُ أَنَّ الشَّكَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 المقترنين منصوب على أنه خبر كان (ط)

ج / 1 ص -280- فِي الطَّهَارَةِ بَعْدَ فَرَاغِ الصَّلَاةِ لَا يُوجِبُ إعَادَتَهَا كَالشَّكِّ فِي رَكْعَةٍ لَيْسَ بِمَقْبُولٍ، بَلْ مَنْ شَكَّ فِي الطَّهَارَةِ بَعْدَ الْفَرَاغِ مِنْ الصَّلَاةِ يَلْزَمُهُ إعَادَةُ الصَّلَاةِ، بِخِلَافِ الشَّكِّ فِي أَرْكَانِهَا كَرَكْعَةٍ وَسَجْدَةٍ فَإِنَّهُ لَا يَلْزَمُهُ شَيْءٌ عَلَى الْمَذْهَبِ، وَاَلَّذِي ذَكَرَهُ الْأَصْحَابُ أَنَّهُ لَا يَلْزَمُهُ إنَّمَا هُوَ فِي الشَّكِّ فِي أَرْكَانِهَا هَكَذَا صَرَّحُوا بِهِ.
وَالْفَرْقُ بَيْنَ الْأَرْكَانِ وَالطَّهَارَةِ مِنْ وَجْهَيْنِ: أحدهما: أَنَّ الشَّكَّ فِي الْأَرْكَانِ يَكْثُرُ فَعُفِيَ عَنْهُ نَفْيًا لِلْحَرَجِ بِخِلَافِ الشَّكِّ فِي الطَّهَارَةِ. والثاني: أَنَّ الشَّكَّ فِي السَّجْدَةِ وَشِبْهِهَا حَصَلَ بَعْدَ تَيَقُّنِ انْعِقَادِ الصَّلَاةِ وَالْأَصْلُ اسْتِمْرَارُهَا عَلَى الصِّحَّةِ بِخِلَافِ الشَّكِّ فِي الطَّهَارَةِ، فَإِنَّهُ شَكَّ هَلْ دَخَلَ فِي الصَّلَاةِ أَمْ لَا ؟ وَالْأَصْلُ عَدَمُ الدُّخُولِ، فَقَدْ صَرَّحَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِمَا وَالْمَحَامِلِيُّ وَآخَرُونَ فِي بَابِ الْمِيَاهِ وَآخَرُونَ فِي آخِرِ صِفَةِ الْوُضُوءِ وَالْقَاضِي أَبُو الطَّيِّبِ فِي شَرْحِ فُرُوعِ ابْنِ الْحَدَّادِ وَسَائِرُ الْأَصْحَابِ بِمَعْنَى مَا قُلْتُهُ فَقَالُوا: إذَا تَوَضَّأَ الْمُحْدِثُ ثُمَّ جَدَّدَ الْوُضُوءَ، ثُمَّ صَلَّى صَلَاةً وَاحِدَةً ثُمَّ تَيَقَّنَ أَنَّهُ نَسِيَ مَسْحَ رَأْسِهِ مِنْ أَحَدِ الْوُضُوءَيْنِ لَزِمَهُ إعَادَةُ الصَّلَاةِ، لِجَوَازِ أَنْ يَكُونَ تَرَكَ الْمَسْحَ مِنْ الطَّهَارَةِ الْأُولَى، وَلَمْ يَقُولُوا: إنَّهُ شَكَّ بَعْدَ الصَّلَاةِ، وَلِهَذَا نَظَائِرُ لَا تُحْصَى وَاَللَّهُ أَعْلَمُ.
وَاعْلَمْ أَنَّ الشَّيْخَ أَبَا حَامِدٍ الْإسْفَرايِينِيّ قَالَ فِي تَعْلِيقِهِ فِي آخِرِ بَابِ الْإِجَازَةِ عَلَى الْحَجِّ وَالْوَصِيَّةِ بِهِ وَهُوَ فِي آخِرِ كِتَابِ الْحَجِّ: قَالَ الشَّافِعِيُّ رضي الله عنه فِي الْإِمْلَاءِ: وَلَوْ اعْتَمَرَ أَوْ حَجَّ فَلَمَّا فَرَغَ مِنْ الطَّوَافِ شَكَّ هَلْ طَافَ مُتَطَهِّرًا أَمْ لَا ؟ أَحْبَبْتُ أَنْ يُعِيدَ الطَّوَافَ وَلَا يَلْزَمُهُ ذَلِكَ، قَالَ أَبُو حَامِدٍ وَهَذَا صَحِيحٌ، وَإِنَّمَا قُلْنَا لَا يُعِيدُ الطَّوَافَ لِأَنَّهُ لَمَّا فَرَغَ مِنْهُ حَكَمْنَا بِصِحَّتِهِ فِي الظَّاهِرِ وَلَا يُؤَثِّرُ فِيهِ الشَّكُّ الطَّارِئُ بَعْدَ الْحُكْمِ بِصِحَّتِهِ فِي الظَّاهِرِ بِخِلَافِ مَنْ شَكَّ فِي أَثْنَاءِ الْعِبَادَةِ هَلْ هُوَ مُتَطَهِّرٌ أَمْ لَا ؟ فَإِنَّهَا لَا يُجْزِيهِ لِأَنَّهُ لَمْ يُحْكَمْ لَهُ بِأَدَائِهَا فِي الظَّاهِرِ، قَالَ: وَهَكَذَا الْحُكْمُ فِي الصَّلَاةِ إذَا فَرَغَ مِنْهَا ثُمَّ شَكَّ هَلْ صَلَّى بِطَهَارَةٍ أَمْ لَا ؟ أَوْ هَلْ قَرَأَ فِيهَا أَمْ لَا ؟ أَوْ هَلْ تَرَكَ مِنْهَا سَجْدَةً أَمْ لَا ؟ لِمَا ذَكَرْنَاهُ مِنْ أَنَّهُ قَدْ حُكِمَ لَهُ بِصِحَّتِهَا بَعْدَ خُرُوجِهِ مِنْهَا فِي الظَّاهِرِ فَلَا يُؤَثِّرُ فِيهَا الشَّكُّ بَعْدَهَا. قَالَ أَبُو حَامِدٍ: وَهَذِهِ الْمسألة:حَسَنَةٌ. هَذَا كَلَامُ أَبِي حَامِدٍ وَنَقَلَهُ. وَهَكَذَا نَقَلَ الْمسألة:فِي الْبَابِ الْمَذْكُورِ مِنْ كِتَابِ الْحَجِّ عَنْ الْإِمْلَاءِ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ التَّعْلِيقِ وَالْمُجَرَّدِ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ " المجموع" وَالتَّجْرِيدِ وَغَيْرُهُمْ وَلَمْ يَذْكُرُوا فِيهَا خِلَافًا فَحَصَلَ فِي الْمسألة:خِلَافٌ فِي أَنَّ الشَّكَّ فِي الطَّهَارَةِ بَعْدَ الْفَرَاغِ مِنْ الصَّلَاةِ هَلْ يُوجِبُ إعَادَتَهَا أَمْ لَا ؟.
وَاعْلَمْ أَنَّ الْمسألة:الَّتِي ذَكَرَهَا الْمُصَنِّفُ نَصَّ عَلَيْهَا الشَّافِعِيُّ رضي الله عنه فِي "الأم" وَالْأَصْحَابُ عَلَى غَيْرِ مَا ذَكَرَهُ الْمُصَنِّفُ فَقَالُوا: إذَا شَكَّ هَلْ أَدَّى بِالْمَسْحِ ثَلَاثَ صَلَوَاتٍ أَمْ أَرْبَعًا ؟ أَخَذَ فِي وَقْتِ الْمَسْحِ بِالْأَكْثَرِ وَفِي أَدَاءِ الصَّلَاةِ بِالْأَقَلِّ احْتِيَاطًا لِلْأَمْرَيْنِ، مِثَالُهُ: لَبِسَ خُفَّيْهِ وَتَيَقَّنَ أَنَّهُ أَحْدَثَ وَمَسَحَ وَصَلَّى الْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ وَشَكَّ هَلْ تَقَدَّمَ حَدَثُهُ وَمَسْحُهُ فِي أَوَّلِ وَقْتِ الظُّهْرِ وَصَلَّى بِهِ الظُّهْرَ أَمْ تَأَخَّرَ حَدَثُهُ وَمَسْحُهُ إلَى أَوَّلِ وَقْتِ الْعَصْرِ وَلَمْ يُصَلِّ الظُّهْرَ ؟ فَيَأْخُذُ فِي الصَّلَاةِ بِاحْتِمَالِ التَّأَخُّرِ وَأَنَّهُ لَمْ يُصَلِّهَا فَيَجِبُ قَضَاؤُهَا؛ لِأَنَّ الْأَصْلَ بَقَاؤُهَا عَلَيْهِ وَيَأْخُذُ فِي الْمُدَّةِ بِاحْتِمَالِ التَّقَدُّمِ فَيَجْعَلُهَا مِنْ الزَّوَالِ؛ لِأَنَّ الْأَصْلَ غَسْلُ الرِّجْلِ فَيُعْمَلُ بِالْأَصْلِ وَالِاحْتِيَاطِ فِي الطَّرَفَيْنِ. وَاَللَّهُ أَعْلَمُ
.قَالَ المصنف رحمه الله تعالى:"وَيَجُوزُ الْمَسْحُ عَلَى كُلِّ خُفٍّ صَحِيحٍ يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ سَوَاءٌ كَانَ مِنْ الْجُلُودِ أَوْ اللُّبُودِ أَوْ الْخِرَقِ أَوْ غَيْرِهَا، فَأَمَّا الْخُفُّ الْمُخَرَّقُ فَفِيهِ قَوْلَانِ قَالَ فِي

ج / 1 ص -281- الْقَدِيمِ: إنْ كَانَ الْخَرْقُ لَا يَمْنَعُ مُتَابَعَةَ الْمَشْيِ عَلَيْهِ جَازَ الْمَسْحُ عَلَيْهِ لِأَنَّهُ خُفٌّ يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ فَأَشْبَهَ الصَّحِيحَ، وَقَالَ فِي الْجَدِيدِ: إنْ ظَهَرَ مِنْ الرِّجْلِ شَيْءٌ لَمْ يَجُزْ الْمَسْحُ عَلَيْهِ لِأَنَّ مَا انْكَشَفَ حُكْمُهُ الْغَسْلُ وَالْجَمْعُ بَيْنَهُمَا لَا يَجُوزُ، فَغَلَبَ حُكْمُ الْغَسْلِ كَمَا لَوْ انْكَشَفَتْ إحْدَى الرِّجْلَيْنِ وَاسْتَتَرَتْ الْأُخْرَى" .
الشرح: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا يُشْتَرَطُ فِي الْخُفِّ جِنْسُ الْجُلُودِ، بَلْ يَجُوزُ الْمَسْحُ عَلَى الْجُلُودِ وَاللُّبُودِ وَالْخِرَقِ الْمُطْبَقَةِ وَالْخَشَبِ وَغَيْرِهَا بِشَرْطِ أَنْ يَكُونَ صَحِيحًا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ؛ لِأَنَّ سَبَبَ الْإِبَاحَةِ الْحَاجَةُ وَهِيَ مَوْجُودَةٌ فِي كُلِّ ذَلِكَ وَهُوَ نَظِيرُ الِاسْتِنْجَاءِ بِالْأَحْجَارِ. وَاتَّفَقَ الْأَصْحَابُ وَنُصُوصُ الشَّافِعِيِّ رضي الله عنه عَلَى أَنَّهُ يُشْتَرَطُ فِي الْخُفِّ كَوْنُهُ قَوِيًّا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ قَالُوا: وَمَعْنَى ذَلِكَ أَنَّ الْمَشْيَ يُمْكِنُ عَلَيْهِ فِي مَوَاضِعِ النُّزُولِ وَعِنْدَ الْحَطِّ وَالتَّرْحَالِ وَفِي الْحَوَائِجِ الَّتِي يَتَرَدَّدُ فِيهَا فِي الْمَنْزِلِ وَفِي الْمُقِيمِ نَحْوُ ذَلِكَ كَمَا جَرَتْ عَادَةُ لَابِسِي الْخِفَافِ، وَلَا يُشْتَرَطُ إمْكَانُ مُتَابَعَةِ الْمَشْيِ فَرَاسِخَ، هَكَذَا صَرَّحَ بِهِ أَصْحَابُنَا.
وَأَمَّا الْمُخَرَّقُ فَفِيهِ أَرْبَعُ صُوَرٍ إحداها: أَنْ يَكُونَ الْخَرْقُ فَوْقَ الْكَعْبِ فَلَا يَضُرُّ وَيَجُوزُ الْمَسْحُ عَلَيْهِ بِلَا خِلَافٍ نَصَّ عَلَيْهِ الشَّافِعِيُّ رضي الله عنه فِي "الأم" وَ"المختصر" وَغَيْرِهِمَا وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ. الثانية: يَكُونُ الْخَرْقُ فِي مَحَلِّ الْفَرْضِ وَهُوَ فَاحِشٌ لَا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ فَلَا يَجُوزُ الْمَسْحُ بِلَا خِلَافٍ. الثالث: يَكُونُ فِي مَحَلِّ الْفَرْضِ وَلَكِنَّهُ يَسِيرٌ جِدًّا بِحَيْثُ لَا يَظْهَرُ مِنْهُ شَيْءٌ مِنْ مَحَلِّ الْفَرْضِ قَالَ أَصْحَابُنَا: وَذَلِكَ كَمَوَاضِعِ الْخَرْزِ فَيَجُوزُ الْمَسْحُ بِلَا خِلَافٍ، قَالَ الْقَاضِي حُسَيْنٌ وَغَيْرُهُ: مَا بَقِيَ مِنْ مَوَاضِعِ الْخَرْزِ لَا يَضُرُّ وَإِنْ نَفَذَ مِنْهُ الْمَاءُ. الرابعة يَكُونُ فِي مَحَلِّ الْفَرْضِ يَظْهَرُ مِنْهُ شَيْءٌ مِنْ الرِّجْلِ وَيُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ فَفِيهِ الْقَوْلَانِ الْمَذْكُورَانِ فِي الْكِتَابِ وَهُمَا مَشْهُورَانِ أَصَحُّهُمَا، أَنَّهُ لَا يَجُوزُ وَهُوَ نَصُّهُ فِي الْجَدِيدِ وَسَوَاءٌ حَدَثَ الْخَرْقُ بَعْدَ اللُّبْسِ أَوْ كَانَ قَبْلَهُ وَسَوَاءٌ كَانَ فِي مُقَدَّمِ الْخُفِّ أَوْ مُؤَخَّرِهِ أَوْ وَسَطِهِ. وَأَمَّا قَوْلُ الشَّافِعِيِّ رضي الله عنه فِي الْمُخْتَصَرِ: وَإِنْ تَخَرَّقَ مِنْ مُقَدَّمِ الْخُفِّ شَيْءٌ، فَلَيْسَ مُرَادُهُ التَّقْيِيدَ بِالْمُقَدَّمِ بَلْ ذَكَرَهُ لِكَوْنِهِ الْغَالِبَ. كَذَا أَجَابَ الْمَاوَرْدِيُّ عَنْهُ. وَقَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي حُسَيْنٌ وَالرُّويَانِيُّ: أَرَادَ مَوْضِعَ الْقَدَمِ وَلَمْ يُرِدْ الْمُقَدَّمَ الَّذِي هُوَ ضِدُّ الْمُؤَخَّرِ، وَأَمَّا قَوْلُ الْمُصَنِّفِ: كَمَا لَوْ انْكَشَفَتْ إحْدَى الرِّجْلَيْنِ وَاسْتَتَرَتْ الْأُخْرَى فَقِيَاسٌ صَحِيحٌ وَفِيهِ تَنْبِيهٌ عَلَى مسألة:مُهِمَّةٍ مِنْ أُصُولِ الْبَابِ وَهِيَ أَنَّهُ لَوْ لَبِسَ خُفًّا فِي رِجْلٍ دُونَ الْأُخْرَى وَمَسَحَ عَلَيْهِ وَغَسَلَ الْأُخْرَى لَمْ يَجُزْ بِلَا خِلَافٍ وَسَنُوَضِّحُهَا مَقْصُودَةً بِتَفْرِيعِهَا فِي الْمَسَائِلِ الزَّائِدَةِ فِي آخِرِ الْبَابِ إنْ شَاءَ اللَّهُ تَعَالَى وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْخُفِّ الْمُخَرَّقِ خَرْقًا فِي مَحَلِّ الْفَرْضِ يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ. قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ الْجَدِيدَ فِي مَذْهَبِنَا أَنَّهُ لَا يَجُوزُ الْمَسْحُ عَلَيْهِ وَبِهِ قَالَ مَعْمَرُ بْنُ رَاشِدٍ وَأَحْمَدُ بْنُ حَنْبَلٍ وَحَكَى ابْنُ الْمُنْذِرِ عَنْ سُفْيَانَ الثَّوْرِيِّ وَإِسْحَاقَ وَيَزِيدَ بْنِ هَارُونَ وَأَبِي ثَوْرٍ جَوَازَ الْمَسْحِ عَلَى جَمِيعِ الْخِفَافِ وَعَنْ الْأَوْزَاعِيِّ إنْ ظَهَرَتْ طَائِفَةٌ مِنْ رِجْلِهِ مَسَحَ عَلَى خُفَّيْهِ وَعَلَى مَا ظَهَرَ مِنْ رِجْلِهِ، وَعَنْ مَالِكٍ رضي الله عنه إنْ كَانَ الْخَرْقُ يَسِيرًا مَسَحَ وَإِنْ كَانَ كَثِيرًا لَمْ يَجُزْ الْمَسْحُ، وَعَنْ أَبِي حَنِيفَةَ

ج / 1 ص -282- وَأَصْحَابِهِ: إنْ كَانَ الْخَرْقُ قَدْرَ ثَلَاثَةِ أَصَابِعَ لَمْ يَجُزْ الْمَسْحُ وَإِنْ كَانَ دُونَهُ جَازَ، وَعَنْ الْحَسَنِ الْبَصْرِيِّ: إنْ ظَهَرَ الْأَكْثَرُ مِنْ أَصَابِعِهِ لَمْ يَجُزْ، قَالَ ابْنُ الْمُنْذِرِ: وَبِقَوْلِ الثَّوْرِيِّ أَقُولُ لِظَاهِرِ إبَاحَةِ رَسُولِ اللَّهِ صلى الله عليه وسلم الْمَسْحَ عَلَى الْخُفَّيْنِ قَوْلًا عَامًّا يَدْخُلُ فِيهِ جَمِيعُ الْخِفَافِ.
وَاحْتَجَّ الْقَائِلُونَ بِالْجَوَازِ عَلَى اخْتِلَافِ مَذَاهِبِهِمْ بِمَا احْتَجَّ بِهِ ابْنُ الْمُنْذِرِ وَبِأَنَّ جَوَازَ الْمَسْحِ رُخْصَةٌ وَتَدْعُو الْحَاجَةُ إلَى الْمُخَرَّقِ وَبِأَنَّهُ لَا تَخْلُو الْخِفَافُ عَنْ الْخَرْقِ غَالِبًا وَقَدْ يَتَعَذَّرُ خَرْزُهُ لَا سِيَّمَا فِي السَّفَرِ فَعُفِيَ عَنْهُ لِلْحَاجَةِ، وَبِأَنَّهُ خُفٌّ يَحْرُمُ عَلَى الْمُحْرِمِ لُبْسُهُ وَتَجِبُ بِهِ الْفِدْيَةُ، فَجَازَ الْمَسْحُ عَلَيْهِ كَالصَّحِيحِ.
وَاحْتَجَّ أَصْحَابُنَا بِأَشْيَاءَ كَثِيرَةٍ أَحْسَنُهَا مَا ذَكَرَهُ الْمُصَنِّفُ. وَأَجَابُوا عَنْ اسْتِدْلَالِهِمْ بِإِطْلَاقِ إبَاحَةِ الْمَسْحِ أَنَّهُ مَحْمُولٌ عَلَى الْمَعْهُودِ وَهُوَ الْخُفُّ الصَّحِيحُ، وَعَنْ الثَّانِي أَنَّ الْمَخْرُوقَ لَا يُلْبَسُ غَالِبًا، فَلَا تَدْعُو إلَيْهِ الْحَاجَةُ، وَعَنْ قَوْلِهِمْ: يَحْرُمُ عَلَى الْمُحْرِمِ لُبْسُهُ وَتَجِبُ بِهِ الْفِدْيَةُ بِأَنَّ إيجَابَ الْفِدْيَةِ مَنُوطٌ بِالتَّرَفُّهِ وَهُوَ حَاصِلٌ بِالْمُخَرَّقِ، وَالْمَسْحُ مَنُوطٌ بِالسِّتْرِ وَلَا يَحْصُلُ بِالْمُخَرَّقِ، وَلِهَذَا لَوْ لَبِسَ الْخُفَّ فِي إحْدَى الرِّجْلَيْنِ لَا يَجُوزُ الْمَسْحُ، وَلَوْ لَبِسَهُ مُحْرِمٌ وَجَبَتْ الْفِدْيَةُ وَاَللَّهُ أَعْلَمُ .
قَالَ المصنف رحمه الله تعالى:"فَإِنْ تَخَرَّقَتْ الظِّهَارَةُ - فَإِنْ كَانَتْ الْبِطَانَةُ صَفِيقَةً - جَازَ الْمَسْحُ عَلَيْهِ، وَإِنْ كَانَتْ تَشِفُّ لَمْ يَجُزْ لِأَنَّهُ كَالْمَكْشُوفِ" .
الشرح: الظِّهَارَةُ وَالْبِطَانَةُ بِكَسْرِ أَوَّلِهِمَا، وَقَوْلُهُ تَشِفُّ بِفَتْحِ التَّاءِ وَكَسْرِ الشِّينِ الْمُعْجَمَةِ وَتَشْدِيدِ الْفَاءِ، وَمَعْنَاهُ رَقِيقَةٌ، وَالصَّفِيقَةُ الْقَوِيَّةُ الْمَتِينَةُ، قَالَ الشَّافِعِيُّ رضي الله عنه: إذَا تَخَرَّقَتْ الظِّهَارَةُ وَبَقِيَتْ الْبِطَانَةُ جَازَ الْمَسْحُ عَلَيْهَا، هَذَا نَصُّهُ. قَالَ جُمْهُورُ الْأَصْحَابِ مُرَادُهُ وَإِذَا كَانَتْ الْبِطَانَةُ صَفِيقَةً يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهَا، فَإِنْ كَانَتْ رَقِيقَةً لَا يُمْكِنُ مُتَابَعَةُ الْمَشْي عَلَيْهَا لَمْ يَجُزْ، هَكَذَا قَطَعَ بِهِ الْمُصَنِّفُ وَالْأَصْحَابُ فِي الطُّرُقِ، حَكَى الرُّويَانِيُّ وَالرَّافِعِيُّ رحمهما الله وَجْهًا غَرِيبًا ضَعِيفًا أَنَّهُ يَجُوزُ وَإِنْ كَانَتْ الْبِطَانَةُ رَقِيقَةً كَمَا لَوْ كَانَ الْخُفُّ طَاقَا وَاحِدًا فَتَشَقَّقَ ظَاهِرُهُ وَلَمْ يَنْفُذْ يَجُوزُ الْمَسْحُ بِخِلَافِ اللِّفَافَة لِأَنَّهَا مُفْرَدَةٌ.
قَالَ الرُّويَانِيُّ: قَالَ الشَّافِعِيُّ: وَكُلُّ شَيْءٍ أُلْصِقَ بِالْخُفِّ فَهُوَ مِنْهُ، قَالَ الرَّافِعِيُّ: وَعَلَى مَا ذَكَرْنَاهُ فِي تَخَرُّقِ الظِّهَارَةِ دُونَ الْبِطَانَةِ يُقَاسُ مَا إذَا تَخَرَّقَ مِنْ الظِّهَارَةِ مَوْضِعٌ وَمَنْ الْبِطَانَةِ مَوْضِعٌ لَا يُحَاذِيهِ، وَقَطَعَ الْغَزَالِيُّ فِي هَذِهِ الصُّورَةِ بِالْجَوَازِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَلَوْ تَخَرَّقَ الْخُفُّ وَتَحْتَهُ جَوْرَبٌ يَسْتُرُ مَحَلَّ الْفَرْضِ لَمْ يَجُزْ الْمَسْحُ بِخِلَافِ الْبِطَانَةِ؛ لِأَنَّ الْجَوْرَبَ مُنْفصل: عَنْ الْخُفِّ، وَالْبِطَانَةُ مُتَّصِلَةٌ بِهِ، وَلِهَذَا يُتْبِعُ الْبِطَانَةَ الْخُفَّ فِي الْبَيْعِ وَلَا يُتْبِعُهُ الْجَوْرَبَ. وَاَللَّهُ أَعْلَمُ .
قَالَ المصنف رحمه الله تعالى:" وَإِنْ لَبِسَ خُفًّا لَهُ شَرَجٌ فِي مَوْضِعِ الْقَدَمِ فَإِنْ كَانَ مَشْدُودًا بِحَيْثُ لَا يَظْهَرُ شَيْءٌ مِنْ الرِّجْلِ وَاللِّفَافَةِ إذَا مَشَى فِيهِ جَازَ الْمَسْحُ عَلَيْهِ ."
الشرح: الشَّرَجُ بِفَتْحِ الشِّينِ وَالرَّاءِ وَبِالْجِيمِ وَهِيَ الْعُرْيُ قَالَ أَصْحَابُنَا: إذَا لَبِسَ خُفًّا لَهُ شَرَجٌ وَهُوَ الْمَشْقُوقُ فِي مُقَدَّمِهِ نُظِرَ إنْ كَانَ الشَّقُّ فَوْقَ مَحَلِّ الْفَرْضِ لَمْ يَضُرَّ؛ لِأَنَّ ذَلِكَ الْمَوْضِعَ لَوْ لَمْ

ج / 1 ص -283- يَكُنْ مَسْتُورًا جَازَ الْمَسْحُ وَإِنْ كَانَ الشَّقُّ فِي مَحَلِّ الْفَرْضِ فَإِنْ كَانَ لَا يُرَى مِنْهُ شَيْءٌ مِنْ الرِّجْلِ إذَا مَشَى جَازَ الْمَسْحُ عَلَيْهِ وَإِنْ كَانَتْ تُرَى فَإِنْ لَمْ يَشُدَّهُ لَمْ يَجُزْ الْمَسْحُ وَإِنْ شَدَّهُ جَازَ الْمَسْحُ عَلَيْهِ بِشَرْطٍ أَنْ لَا يَبْقَى شَيْءٌ مِنْ الرِّجْلِ أَوْ اللِّفَافَةِ يَبِينُ فِي حَالِ الْمَشْيِ.
هَكَذَا ذَكَرَ هَذَا التَّفْصِيلَ الشَّافِعِيُّ رضي الله عنه فِي "الأم" وَأَصْحَابُنَا الْعِرَاقِيُّونَ وَنَقَلُوهُ عَنْ نَصِّهِ وَقَطَعُوا بِهِ وَكَذَا قَطَعَ بِهِ جُمْهُورُ الْخُرَاسَانِيِّينَ وَحَكَى إمَامُ الْحَرَمَيْنِ عَنْ وَالِدِهِ أَبِي مُحَمَّدٍ أَنَّهُ حَكَى وَجْهًا لَا يَجُوزُ الْمَسْحُ عَلَى الْخُفِّ الْمُشَرَّجِ الْمَشْدُودِ مُطْلَقًا كَمَا لَوْ لَفَّ عَلَى رِجْلِهِ قِطْعَةَ جِلْدٍ وَشَدَّهَا قَالَ: وَالصَّحِيحُ الْقَطْعُ بِالْجَوَازِ؛ لِأَنَّ السَّتْرَ حَاصِلٌ. قَالَ أَصْحَابُنَا: فَإِذَا لَبِسَهُ وَشَدَّهُ ثُمَّ فَتَحَ الشَّرَجَ بَطَلَ الْمَسْحُ فِي الْحَالِ وَإِنْ لَمْ يَظْهَرْ شَيْءٌ مِنْ الرِّجْلِ؛ لِأَنَّهُ إذَا مَشَى فِيهِ ظَهَرَتْ الرِّجْلُ، فَبِمُجَرَّدِ الْفَتْحِ خَرَجَ عَنْ كَوْنِهِ يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ مَعَ السَّتْرِ، وَهَذَا مُتَّفَقٌ عَلَيْهِ عِنْدَ أَصْحَابِنَا. وَاَللَّهُ أَعْلَمُ .
قَالَ المصنف رحمه الله تعالى:"وَإِنْ لَبِسَ جَوْرَبًا جَازَ الْمَسْحُ عَلَيْهِ بِشَرْطَيْنِ: أحدهما: أَنْ يَكُونَ صَفِيقًا لَا يَشِفُّ. والثاني: أَنْ يَكُونَ مُنَعَّلًا، فَإِنْ اخْتَلَّ أَحَدُ الشَّرْطَيْنِ لَمْ يَجُزْ الْمَسْحُ عَلَيْه"ِ .
الشرح: هَذِهِ الْمسألة:مَشْهُورَةٌ وَفِيهَا كَلَامٌ مُضْطَرِبٌ لِلْأَصْحَابِ وَنَصَّ الشَّافِعِيُّ رضي الله عنه عَلَيْهَا فِي "الأم" كَمَا قَالَهُ الْمُصَنِّفُ، وَهُوَ أَنَّهُ يَجُوزُ الْمَسْحُ عَلَى الْجَوْرَبِ بِشَرْطِ أَنْ يَكُونَ صَفِيقًا مُنَعَّلًا، وَهَكَذَا قَطَعَ بِهِ جَمَاعَةٌ مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَغَيْرُهُمْ، وَنَقَلَ الْمُزَنِيّ أَنَّهُ لَا يُمْسَحُ عَلَى الْجَوْرَبَيْنِ إلَّا أَنْ يَكُونَا مُجَلَّدَيْ الْقَدَمَيْنِ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: لَا يَجُوزُ الْمَسْحُ عَلَى الْجَوْرَبِ إلَّا أَنْ يَكُونَ سَاتِرًا لِمَحَلِّ الْفَرْضِ، وَيُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ.
قَالَ: وَمَا نَقَلَهُ الْمُزَنِيّ مِنْ قَوْلِهِ إلَّا أَنْ يَكُونَا مُجَلَّدَيْ الْقَدَمَيْنِ لَيْسَ بِشَرْطٍ وَإِنَّمَا ذَكَرَهُ الشَّافِعِيُّ رضي الله عنه لِأَنَّ الْغَالِبَ أَنَّ الْجَوْرَبَ لَا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ إلَّا إذَا كَانَ مُجَلَّدَ الْقَدَمَيْنِ، هَذَا كَلَامُ الْقَاضِي أَبِي الطَّيِّبِ وَذَكَرَ جَمَاعَاتٌ مِنْ الْمُحَقِّقِينَ مِثْلَهُ، وَنَقَلَ صَاحِبَا "الحاوي" وَالْبَحْرِ وَغَيْرُهُمَا وَجْهًا أَنَّهُ لَا يَجُوزُ الْمَسْحُ وَإِنْ كَانَ صَفِيقًا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ حَتَّى يَكُونَ مُجَلَّدَ الْقَدَمَيْنِ، وَالصَّحِيحُ بَلْ الصَّوَابُ مَا ذَكَرَهُ الْقَاضِي أَبُو الطَّيِّبِ وَالْقَفَّالُ وَجَمَاعَاتٌ مِنْ الْمُحَقِّقِينَ أَنَّهُ إنْ أَمْكَنَ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ جَازَ كَيْفَ كَانَ وَإِلَّا فَلَا، وَهَكَذَا نَقَلَهُ الْفُورَانِيُّ فِي الْإِبَانَةِ عَنْ الْأَصْحَابِ أَجْمَعِينَ فَقَالَ: قَالَ أَصْحَابُنَا: إنْ أَمْكَنَ مُتَابَعَةُ الْمَشْيِ عَلَى الْجَوْرَبَيْنِ جَازَ الْمَسْحُ وَإِلَّا فَلَا، وَالْجَوْرَبُ بِفَتْحِ الْجِيمِ. وَاَللَّهُ أَعْلَمُ.

فَرْعٌ: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْجَوْرَبِ
 قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ مِنْ مَذْهَبِنَا أَنَّ الْجَوْرَبَ إنْ كَانَ صَفِيقًا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ جَازَ الْمَسْحُ عَلَيْهِ وَإِلَّا فَلَا. وَحَكَى ابْنُ الْمُنْذِرِ إبَاحَةَ الْمَسْحِ عَلَى الْجَوْرَبِ عَنْ تِسْعَةٍ مِنْ الصَّحَابَةِ عَلِيٍّ وَابْنِ مَسْعُودٍ وَابْنِ عُمَرَ وَأَنَسٍ وَعَمَّارِ بْنِ يَاسِرٍ وَبِلَالٍ وَالْبَرَاءِ وَأَبِي أُمَامَةَ وَسَهْلِ بْنِ سَعْدٍ، وَعَنْ سَعِيدِ بْنِ الْمُسَيِّبِ وَعَطَاءٍ وَالْحَسَنِ وَسَعِيدِ بْنِ جُبَيْرٍ وَالنَّخَعِيِّ وَالْأَعْمَشِ وَالثَّوْرِيِّ وَالْحَسَنِ بْنِ صَالِحٍ وَابْنِ الْمُبَارَكِ وَزُفَرَ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَأَبِي يُوسُفَ وَمُحَمَّدٍ. قَالَ: وَكَرِهَ ذَلِكَ مُجَاهِدٌ وَعَمْرُو بْنُ دِينَارٍ وَالْحَسَنُ بْنُ مُسْلِمٍ وَمَالِكٌ وَالْأَوْزَاعِيُّ، وَحَكَى أَصْحَابُنَا عَنْ عُمَرَ وَعَلِيٍّ رضي الله عنهما جَوَازَ الْمَسْحِ عَلَى الْجَوْرَبِ وَإِنْ كَانَ رَقِيقًا

ج / 1 ص -284- وَحَكَوْهُ عَنْ أَبِي يُوسُفَ وَمُحَمَّدٍ وَإِسْحَاقَ وَدَاوُد. وَعَنْ أَبِي حَنِيفَةَ الْمَنْعُ مُطْلَقًا وَعَنْهُ أَنَّهُ رَجَعَ إلَى الْإِبَاحَةِ، وَاحْتَجَّ مَنْ مَنَعَهُ مُطْلَقًا بِأَنَّهُ لَا يُسَمَّى خُفًّا فَلَمْ يَجُزْ الْمَسْحُ عَلَيْهِ كَالنَّعْلِ.
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ مَلْبُوسٌ يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ سَاتِرًا لِمَحَلِّ الْفَرْضِ فَأَشْبَهَ الْخُفَّ، وَلَا بَأْسَ بِكَوْنِهِ مِنْ جِلْدٍ أَوْ غَيْرِهِ بِخِلَافِ النَّعْلِ فَإِنَّهُ لَا يَسْتُرُ مَحَلَّ الْفَرْضِ، وَاحْتَجَّ مَنْ أَبَاحَهُ وَإِنْ كَانَ رَقِيقًا بِحَدِيثِ الْمُغِيرَةِ رضي الله عنه: "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ عَلَى جَوْرَبَيْهِ وَنَعْلَيْهِ" وَعَنْ أَبِي مُوسَى مِثْلُهُ مَرْفُوعًا. وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ لَا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ فَلَمْ يَجُزْ كَالْخِرْقَةِ.
وَالْجَوَابُ عَنْ حَدِيثِ الْمُغِيرَةِ مِنْ أَوْجُهٍ: أحدها: أَنَّهُ ضَعِيفٌ ضَعَّفَهُ الْحُفَّاظُ، وَقَدْ ضَعَّفَهُ الْبَيْهَقِيُّ وَنُقِلَ تَضْعِيفُهُ عَنْ سُفْيَانَ الثَّوْرِيِّ وَعَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ وَأَحْمَدَ بْنِ حَنْبَلٍ وَعَلِيِّ بْنِ الْمَدِينِيِّ وَيَحْيَى بْنِ مَعِينٍ وَمُسْلِمِ بْنِ الْحَجَّاجِ وَهَؤُلَاءِ هُمْ أَعْلَامُ أَئِمَّةِ الْحَدِيثِ، وَإِنْ كَانَ التِّرْمِذِيُّ قَالَ: حَدِيثٌ حَسَنٌ فَهَؤُلَاءِ مُقَدَّمُونَ عَلَيْهِ بَلْ كُلُّ وَاحِدٍ مِنْ هَؤُلَاءِ لَوْ انْفَرَدَ قُدِّمَ عَلَى التِّرْمِذِيِّ بِاتِّفَاقِ أَهْلِ الْمَعْرِفَةِ. الثاني: لَوْ صَحَّ لَحُمِلَ عَلَى الَّذِي يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ جَمْعًا بَيْنَ الْأَدِلَّةِ وَلَيْسَ فِي اللَّفْظِ عُمُومٌ يَتَعَلَّقُ بِهِ. الثالث: حَكَاهُ الْبَيْهَقِيُّ رحمه الله عَنْ الْأُسْتَاذِ أَبِي الْوَلِيدِ النَّيْسَابُورِيِّ أَنَّهُ حَمَلَهُ عَلَى أَنَّهُ مَسَحَ عَلَى جَوْرَبَيْنِ مُنَعَّلَيْنِ لَا أَنَّهُ جَوْرَبٌ مُنْفَرِدٌ وَنَعْلٌ مُنْفَرِدَةٌ، فَكَأَنَّهُ قَالَ: مَسَحَ جَوْرَبَيْهِ الْمُنَعَّلَيْنِ، وَرَوَى الْبَيْهَقِيُّ عَنْ أَنَسِ بْنِ مَالِكٍ رضي الله عنه مَا يَدُلُّ عَلَى ذَلِكَ. وَالْجَوَابُ عَنْ حَدِيثِ أَبِي مُوسَى مِنْ الْأَوْجُهِ الثَّلَاثَةِ فَإِنَّ فِي بَعْضِ رُوَاتِهِ ضَعْفًا، وَفِيهِ أَيْضًا إرْسَالٌ، قَالَ أَبُو دَاوُد فِي سُنَنِهِ: هَذَا الْحَدِيثُ لَيْسَ بِالْمُتَّصِلِ وَلَا بِالْقَوِيِّ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ لَبِسَ خُفًّا لَا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ إمَّا لِرِقَّتِهِ أَوْ لِثِقَلِهِ لَمْ يَجُزْ الْمَسْحُ عَلَيْهِ؛ لِأَنَّ الَّذِي تَدْعُو الْحَاجَةُ إلَيْهِ مَا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ وَمَا سِوَاهُ لَا تَدْعُو الْحَاجَةُ إلَيْهِ فَلَمْ تَتَعَلَّقْ بِهِ الرُّخْصَةُ ."
الشرح: أَمَّا مَا لَا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ لِرِقَّتِهِ فَلَا يَجُوزُ الْمَسْحُ عَلَيْهِ بِلَا خِلَافٍ لِمَا ذَكَرَهُ، وَأَمَّا مَا لَا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ لِثِقَلِهِ كَخُفِّ الْحَدِيدِ الثَّقِيلِ فَالصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ فِي الطُّرُقِ أَنَّهُ لَا يَجُوزُ الْمَسْحُ عَلَيْهِ لِمَا ذَكَرَهُ الْمُصَنِّفُ. وَمِمَّنْ قَطَعَ بِهِ الشُّيُوخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَالْبَغَوِيُّ وَخَلَائِقُ، وَنَقَلَهُ الرُّويَانِيُّ فِي الْبَحْرِ عَنْ الْأَصْحَابِ، قَالَ الرَّافِعِيُّ: وَهُوَ مُقْتَضَى قَوْلِ الْأَصْحَابِ تَصْرِيحًا وَتَلْوِيحًا، وَقَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ بِالْجَوَازِ وَإِنْ عَسُرَ الْمَشْيُ فِيهِ؛ لِأَنَّ ذَلِكَ لِضَعْفِ اللَّابِسِ لَا الْمَلْبُوسِ وَلَا نَظَرَ إلَى أَحْوَالِ الْمُلَابِسِينَ، وَالِاعْتِمَادُ عَلَى مَا قَالَهُ الْجُمْهُورُ. وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ خُفَّ الْحَدِيدِ الَّذِي لَا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ لَا يَجُوزُ الْمَسْحُ عَلَيْهِ وَيُمْكِنُ أَنْ يُحْمَلَ كَلَامُ إمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ عَلَى مَا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ مَعَ عُسْرٍ وَمَشَقَّةٍ، وَكَلَامُ الْغَزَالِيِّ صَالِحٌ لِهَذَا التَّأْوِيلِ. وَفِي كَلَامِ الْإِمَامِ بُعْدٌ مِنْهُ، وَلَكِنَّهُ يَحْتَمِلُ، فَعَلَى هَذَا لَا يَبْقَى خِلَافٌ. وَاَللَّهُ أَعْلَمُ .

فَرْعٌ: فِي مَسَائِلَ تَتَعَلَّقُ بِمَا سَبَقَ :
إحداها: قَالَ أَصْحَابُنَا: لَا يُشْتَرَطُ اتِّفَاقُ جِنْسِ الْخُفَّيْنِ بَلْ لَوْ كَانَ أَحَدُهُمَا جِلْدًا وَالْآخَرُ لِبْدًا وَشِبْهَ ذَلِكَ جَازَ، وَلِذَا لَوْ كَانَ أَحَدُهُمَا مِنْ جِلْدٍ وَالْآخَرُ مِنْ خَشَبٍ وَأَكْثَرُ مَا يَقَعُ هَذَا فِيمَنْ قُطِعَ بَعْضُ

ج / 1 ص -285- إحْدَى رِجْلَيْهِ جَازَ .
الثانية: لَوْ اتَّخَذَ خُفًّا وَاسِعًا لَا يَثْبُتُ فِي الرِّجْلِ إذَا مَشَى فِيهِ أَوْ ضَيِّقًا جِدًّا بِحَيْثُ لَا يُمْكِنُ الْمَشْيُ فِيهِ فَوَجْهَانِ حَكَاهُمَا جَمَاعَاتٌ مِنْهُمْ الْقَاضِي حُسَيْنٌ أَصَحُّهُمَا لَا يَجُوزُ الْمَسْحُ عَلَيْهِمَا، وَبِهِ قَطَعَ الْبَغَوِيّ وَصَحَّحَهُ الرَّافِعِيُّ وَغَيْرُهُ، وَنَقَلَهُ فِي الضَّيِّقِ الشَّاشِيُّ عَنْ جُمْهُورِ الْأَصْحَابِ لِأَنَّهُ لَا حَاجَةَ إلَيْهِ. وَالثَّانِي: يَجُوزُ لِأَنَّهُ صَالِحٌ فِي نَفْسِهِ بِدَلِيلِ أَنَّهُ يَصْلُحُ لِغَيْرِهِ. فَأَمَّا الضَّيِّقُ الَّذِي يَتَّسِعُ بِالْمَشْيِ فَيَجُوزُ الْمَسْحُ عَلَيْهِ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْبَغَوِيّ وَغَيْرُهُ .
الثالثة: لَوْ لَبِسَ خُفًّا وَاسِعَ الرَّأْسِ يُرَى مِنْهُ الْقَدَمُ وَلَكِنَّ مَحَلَّ الْفَرْضِ مَسْتُورٌ مِنْ أَسْفَلَ وَمِنْ الْجَوَانِبِ فَوَجْهَانِ: الصَّحِيحُ جَوَازُ الْمَسْحِ وَبِهِ قَطَعَ الْجُمْهُورُ، مِنْهُمْ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ لِأَنَّهُ سَاتِرٌ مَحَلَّ الْفَرْضِ. وَالثَّانِي: لَا يَجُوزُ وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ وَصَاحِبَا "الحاوي" وَالْعُدَّةِ وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ فِي تَهْذِيبِهِ كَمَا لَوْ انْكَشَفَتْ عَوْرَتُهُ مِنْ جَيْبِهِ. وَالْمَذْهَبُ الْأَوَّلُ.
قَالَ أَصْحَابُنَا: لَوْ صَلَّى فِي قَمِيصٍ وَاسِعِ الْجَيْبِ تُرَى عَوْرَتُهُ مِنْ جَيْبِهِ لَمْ تَصِحَّ صَلَاتُهُ، وَلَوْ كَانَ ضَيِّقَ الْجَيْبِ وَلَكِنْ وَقَفَ عَلَى طَرَفِ سَطْحٍ بِحَيْثُ تُرَى عَوْرَتُهُ مِنْ تَحْتِ ذَيْلِهِ صَحَّتْ صَلَاتُهُ، قَالُوا: أَفَيَجِبُ فِي الْخُفِّ السَّتْرُ مِنْ أَسْفَلَ وَمِنْ الْجَوَانِبِ دُونَ الْأَعْلَى ؟ وَفِي الْعَوْرَةِ مِنْ فَوْقٍ وَمِنْ الْجَوَانِبِ دُونَ الْأَسْفَلِ ؟ قَالَ الْقَاضِي حُسَيْنٌ وَآخَرُونَ: وَالْفَرْقُ بَيْنَهُمَا أَنَّ الْقَمِيصَ يُلْبَسُ مِنْ أَعْلَى وَيُتَّخَذُ لِيَسْتُرَ أَعْلَى الْبَدَنِ، وَالْخُفُّ يُلْبَسُ مِنْ أَسْفَلَ وَيُتَّخَذُ لِيَسْتُرَ أَسْفَلَ الرِّجْلِ فَأَخَذَ بِهِ، قَالُوا: فَالْمَسْأَلَتَانِ مُخْتَلِفَتَانِ صُورَةً مُتَّفِقَتَانِ مَعْنًى، وَشَذَّ الشَّاشِيُّ فَقَالَ فِي الْمُعْتَمَدِ: لَا تَصِحُّ صَلَاةُ مَنْ صَلَّى عَلَى طَرَفِ سَطْحٍ تُرَى مِنْ تَحْتِهِ عَوْرَتُهُ؛ لِأَنَّهُ لَا يُعَدُّ سِتْرًا، وَوَافَقَ عَلَى مسألة:الْخُفِّ وَفَرَّقَ بِأَنَّ الْمُعْتَبَرَ سَتْرُ مَحَلِّ الْفَرْضِ. وَاَللَّهُ أَعْلَمُ .
الرابعة: إذَا لَبِسَ خُفَّ زُجَاجٍ يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ جَازَ الْمَسْحُ عَلَيْهِ، وَإِنْ كَانَ تُرَى تَحْتَهُ الْبَشَرَةُ بِخِلَافِ مَا لَوْ سَتَرَ عَوْرَتَهُ بِزُجَاجٍ فَإِنَّهُ لَا يَصِحُّ إذَا وَصَفَ لَوْنَ الْبَشَرَةِ؛ لِأَنَّ الْمَقْصُودَ سَتْرُهَا عَنْ الْأَعْيُنِ وَلَمْ يَحْصُلْ، وَالْمُعْتَبَرُ فِي الْخُفِّ عُسْرُ الْقُدْرَةِ عَلَى غَسْلِ الرِّجْلِ بِسَبَبِ السَّاتِرِ، وَذَلِكَ مَوْجُودٌ. هَكَذَا قَطَعَ بِهِ أَصْحَابُنَا فِي الطَّرِيقَيْنِ، وَمِمَّنْ صَرَّحَ بِهِ الْقَفَّالُ وَالصَّيْدَلَانِيّ وَالْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ، وَأَمَّا قَوْلُ الرُّويَانِيِّ فِي الْبَحْرِ قَالَ الْقَفَّالُ: يَجُوزُ، فَغَيْرُ مَقْبُولٍ مِنْهُ بَلْ قَطَعَ الْجُمْهُورُ بَلْ الْجَمِيعُ بِالْجَوَازِ، وَلَا نَعْلَمُ أَحَدًا صَرَّحَ بِمَنْعِهِ، وَقَدْ نَقَلَ الْقَاضِي حُسَيْنٌ جَوَازَهُ عَنْ الْأَصْحَابِ مُطْلَقًا .
الخامسة: إذَا لَبِسَ خُفًّا مِنْ خَشَبٍ فَإِنْ كَانَ يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ بِغَيْرِ عَصًا جَازَ الْمَسْحُ عَلَيْهِ، وَإِنْ لَمْ يُمْكِنْهُ إلَّا بِعَصًا فَإِنْ كَانَ ذَلِكَ لِعِلَّةٍ فِي رِجْلِهِ كَقُرُوحٍ وَنَحْوِهَا جَازَ الْمَسْحُ لِأَنَّهُ يَجُوزُ الْمَسْحُ لِلزَّمِنِ وَالْمُقْعَدِ. وَإِنْ كَانَ امْتِنَاعُ الْمَشْيِ لِحِدَةٍ فِي رَأْسِ الْخُفِّ لَمْ يَجُزْ الْمَسْحُ عَلَيْهِ، هَكَذَا ذَكَرَ هَذَا التَّفْصِيلَ الْقَاضِي حُسَيْنٌ وَصَاحِبَاهُ الْمُتَوَلِّي وَالْبَغَوِيُّ

ج / 1 ص -286- السَّادِسَةُ: لَوْ لَفَّ عَلَى رِجْلِهِ قِطْعَةَ أَدَمٍ وَاسْتَوْثَقَ شَدَّهُ بِالرِّبَاطِ وَكَانَ قَوِيًّا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ، لَمْ يَجُزْ الْمَسْحُ عَلَيْهِ لِأَنَّهُ لَا يُسَمَّى خُفًّا وَلَا هُوَ فِي مَعْنَاهُ وَلِأَنَّهُ لَا يَثْبُتُ عِنْدَ التَّرَدُّدِ غَالِبًا، هَكَذَا ذَكَرَهُ الشَّيْخُ أَبُو مُحَمَّدٍ وَوَلَدُهُ إمَامُ الْحَرَمَيْنِ وَمَنْ تَابَعَهُمَا .
السَّابِعَةُ: قَالَ أَصْحَابُنَا: يَجُوزُ الْمَسْحُ عَلَى خُفَّيْنِ قُطِعَا مِنْ فَوْقِ الْكَعْبَيْنِ وَلَا يُشْتَرَطُ ارْتِفَاعُهُمَا عَلَيْهِ بِلَا خِلَافٍ عِنْدَنَا، وَنَقَلَ أَبُو الْفَتْحِ سُلَيْمٌ الرَّازِيُّ فِي كِتَابِهِ رُءُوسِ الْمَسَائِلِ أَنَّ بَعْضَ النَّاسِ قَالَ: لَا يَجُوزُ حَتَّى يَكُونَا فَوْقَ الْكَعْبَيْنِ بِثَلَاثِ أَصَابِعَ وَهَذَا تَحَكُّمٌ لَا أَصْلَ لَهُ.
الثَّامِنَةُ: هَلْ يُشْتَرَطُ كَوْنُ الْخُفِّ صَفِيقًا يَمْنَعُ نُفُوذَ الْمَاءِ ؟ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: أحدهما: يُشْتَرَطُ فَإِنْ كَانَ مَنْسُوجًا بِحَيْثُ لَوْ صُبَّ عَلَيْهِ الْمَاءُ نَفَذَ لَمْ يَجُزْ الْمَسْحُ، وَبِهَذَا قَطَعَ الْمَاوَرْدِيُّ وَالْفُورَانِيُّ وَالْمُتَوَلِّي، قَالَ الرَّافِعِيُّ: وَهُوَ ظَاهِرُ الْمَذْهَبِ لِأَنَّ الَّذِي يَقَعُ عَلَيْهِ الْمَسْحُ يَنْبَغِي أَنْ يَكُونَ حَائِلًا بَيْنَ الْمَاءِ وَالْقَدَمِ. والثاني: لَا يُشْتَرَطُ بَلْ يَجُوزُ الْمَسْحُ وَإِنْ نَفَذَ الْمَاءُ، وَاخْتَارَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ لِوُجُودِ السَّتْرِ، قَالَ الْإِمَامُ: وَلِأَنَّ عُلَمَاءَنَا نَصُّوا عَلَى أَنَّهُ لَوْ انْتَقَبَتْ ظِهَارَةُ الْخُفِّ مِنْ مَوْضِعٍ آخَرَ لَا يُحَاذِيهِ وَكَانَ بِحَيْثُ لَا يَظْهَرُ مِنْ الْقَدَمَيْنِ شَيْءٌ وَلَكِنْ لَوْ صُبَّ الْمَاءُ فِي ثُقْبِ الظِّهَارَةِ يَجْرِي إلَى ثُقْبِ الْبِطَانَةِ وَوَصَلَ إلَى الْقَدَمِ جَازَ الْمَسْحُ، فَإِذَنْ لَا أَثَرَ لِنُفُوذِ الْمَاءِ مَعَ أَنَّ الْمَاءَ فِي الْمَسْحِ لَا يَنْفُذُ، وَالْغَسْلُ لَيْسَ مَأْمُورًا بِهِ، هَذَا كَلَامُ الْإِمَامِ وَالْمَذْهَبُ الْأَوَّلُ. وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَفِي الْجُرْمُوقَيْنِ وَهُوَ الْخُفُّ الَّذِي يُلْبَسُ فَوْقَ الْخُفِّ وَهُمَا صَحِيحَانِ - قَوْلَانِ: قَالَ فِي الْقَدِيمِ وَالْإِمْلَاءِ: يَجُوزُ الْمَسْحُ عَلَيْهِ لِأَنَّهُ خُفٌّ صَحِيحٌ يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ فَأَشْبَهَ الْمُنْفَرِدَ. وَقَالَ فِي الْجَدِيدِ: لَا يَجُوزُ لِأَنَّ الْحَاجَةَ لَا تَدْعُو إلَى لُبْسِهِ فِي الْغَالِبِ، وَإِنَّمَا تَدْعُو الْحَاجَةُ إلَيْهِ فِي النَّادِرِ فَلَا تَتَعَلَّقُ بِهِ. رُخْصَةٌ عَامَّةٌ كَالْجَبِيرَةِ، فَإِنْ قُلْنَا بِقَوْلِهِ الْجَدِيدِ فَأَدْخَلَ يَدَهُ فِي سَاقِ الْجُرْمُوقِ وَمَسَحَ عَلَى الْخُفِّ فَفِيهِ وَجْهَانِ: قَالَ الشَّيْخُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ رحمه الله: لَا يَجُوزُ، وَقَالَ شَيْخُنَا الْقَاضِي أَبُو الطَّيِّبِ الطَّبَرِيُّ رحمه الله: يَجُوزُ لِأَنَّهُ مَسَحَ عَلَى مَا يَجُوزُ الْمَسْحُ عَلَيْهِ فَأَشْبَهَ إذَا نَزَعَ الْجُرْمُوقَ ثُمَّ مَسَحَ عَلَيْهِ، فَإِذَا قُلْنَا: يَجُوزُ الْمَسْحُ عَلَى الْجُرْمُوقِ فَلَمْ يَمْسَحْ وَأَدْخَلَ يَدَهُ إلَى الْخُفِّ وَمَسَحَ عَلَيْهِ فَفِيهِ وَجْهَانِ: أحدها: لَا يَجُوزُ لِأَنَّهُ يَجُوزُ الْمَسْحُ عَلَى الظَّاهِرِ، فَإِذَا أَدْخَلَ يَدَهُ وَمَسَحَ عَلَى الْبَاطِنِ لَمْ يَجُزْ كَمَا لَوْ كَانَ فِي رِجْلِهِ خُفٌّ مُنْفَرِدٌ فَأَدْخَلَ يَدَهُ إلَى بَاطِنِهِ وَمَسَحَ الْجِلْدَ الَّذِي يَلِي الرِّجْلَ. والثاني: يَجُوزُ لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا مَحَلُّ الْمَسْحِ فَجَازَ الْمَسْحُ عَلَى مَا شَاءَ مِنْهُمَا" .
الشرح:الْجُرْمُوقُ بِضَمِّ الْجِيمِ وَالْمِيمِ وَهُوَ أَعْجَمِيٌّ مُعَرَّبٌ. وَقَوْلُهُ: وَهُوَ الْخُفُّ، وَلَمْ يَقُلْ وَهُمَا أَرَادَ الْجُرْمُوقَ الْفَرْدَ، وَلَيْسَ الْجُرْمُوقُ فِي الْأَصْلِ مُطْلَقَ الْخُفِّ فَوْقَ الْخُفِّ، بَلْ هُوَ شَيْءٌ يُشْبِهُ الْخُفَّ فِيهِ اتِّسَاعٌ يُلْبَسُ فَوْقَ الْخُفِّ فِي الْبِلَادِ الْبَارِدَةِ، وَالْفُقَهَاءُ يُطْلِقُونَ أَنَّهُ الْخُفُّ فَوْقَ الْخُفِّ لِأَنَّ الْحُكْمَ يَتَعَلَّقُ بِخُفٍّ فَوْقَ خُفٍّ سَوَاءٌ كَانَ فِيهِ اتِّسَاعٌ أَوْ لَمْ يَكُنْ. وَقَوْلُهُ: فَلَا يَتَعَلَّقُ بِهِ رُخْصَةٌ عَامَّةٌ كَالْجَبِيرَةِ فِيهِ إشَارَةٌ إلَى أَنَّهُ يَتَعَلَّقُ بِهِ رُخْصَةٌ خَاصَّةٌ حَتَّى يَجُوزَ الْمَسْحُ عَلَيْهِ قَوْلًا وَاحِدًا فِي بَعْضِ الْبِلَادِ الْبَارِدَةِ لِشِدَّةِ الْبَرْدِ، كَمَا يَتَعَلَّقُ بِالْجَبِيرَةِ رُخْصَةٌ خَاصَّةٌ فِي حَقِّ الْكَسِيرِ، وَقَدْ نَقَلَ الشَّيْخُ أَبُو عَمْرٍو عَنْ وَالِدِهِ الْجَزْمَ بِذَلِكَ قَالَ: فَلَا أَدْرِي أَخَذَهُ مِنْ إشْعَارِ كَلَامِ الْمُصَنِّفِ بِهِ أَمْ رَآهُ مَنْقُولًا لِغَيْرِهِ مِنْ الْأَصْحَابِ قَالَ: وَلَمْ أَجِدْ لِمَا ذَكَرَهُ أَصْلًا فِي كُتُبِ الْأَصْحَابِ، بَلْ وَجَدْتُ مَا يُشْعِرُ بِخِلَافِهِ،

ج / 1 ص -287- وَإِلْحَاقُهُ عَلَى هَذَا الْقَوْلِ بِالْقُفَّازَيْنِ أَوْلَى مِنْ إلْحَاقِهِ بِالْجَبِيرَةِ الَّتِي هِيَ مِنْ بَابِ الضَّرُورَاتِ، فَإِذَا لَمْ يَجُزْ الْمَسْحُ عَلَى الْقُفَّازَيْنِ فِي شِدَّةِ الْبَرْدِ فِي الْمَوَاضِعِ الْبَارِدَةِ فَكَذَا الْجُرْمُوقُ الَّذِي لَا يَعْسُرُ إدْخَالُ الْيَدِ تَحْتَهُ وَمَسْحُ الْخُفِّ.
قَالَ: وَإِنَّمَا قَالَ الْمُصَنِّفُ رحمه الله تعالى:"رُخْصَةٌ عَامَّةٌ لِيُتِمَّ الْقِيَاسَ عَلَى الْجَبِيرَةِ فَإِنَّهُ لَوْ قَالَ: فَلَا يَتَعَلَّقُ بِهِ رُخْصَةٌ كَالْجَبِيرَةِ لَمْ يَسْتَقِمْ، فَإِنَّ الْجَبِيرَةَ تَتَعَلَّقُ بِهَا رُخْصَةٌ وَهِيَ الْخَاصَّةُ فِي حَقِّ الْكَسِيرِ، فَإِذَا ثَبَتَ لَهُ انْتِفَاءُ الرُّخْصَةِ الْعَامَّةِ ثَبَتَ مَحَلُّ النِّزَاعِ، هَذَا كَلَامُ الشَّيْخِ أَبِي عَمْرٍو، وَحَاصِلُهُ أَنَّهُ اخْتَارَ أَنَّ قَوْلَهُ " رُخْصَةٌ عَامَّةٌ " لَيْسَ لِلِاحْتِرَازِ مِنْ تَعَلُّقِ رُخْصَةٍ خَاصَّةٍ بِهِ بَلْ هُوَ لِتَقْرِيبِ الشَّبَهِ مِنْ الْجَبِيرَةِ الْمَقِيسِ عَلَيْهَا، وَأَنَّ الْقَوْلَيْنِ فِي جَوَازِ الْمَسْحِ عَلَى الْجُرْمُوقِ يَجْرِيَانِ فِي شِدَّةِ الْبَرْدِ وَغَيْرِهَا، وَهَذَا هُوَ الَّذِي يَقْتَضِيهِ كَلَامُ الْأَصْحَابِ، وَالْأَصَحُّ مِنْ الْقَوْلَيْنِ عِنْدَ الْأَصْحَابِ أَنَّهُ لَا يَجُوزُ الْمَسْحُ عَلَى الْجُرْمُوقِ وَوَافَقَهُمْ عَلَيْهِ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَخَالَفَهُمْ فِي كِتَابِهِ شَرْحِ فُرُوقِ ابْنِ الْحَدَّادِ فَصَحَّ الْجَوَازُ وَهُوَ اخْتِيَارُ الْمُزَنِيِّ.
وَشَرْطُ مسألة:الْقَوْلَيْنِ أَنْ يَكُونَ الْخُفَّانِ وَالْجُرْمُوقَانِ صَحِيحَيْنِ يَجُوزُ الْمَسْحُ عَلَى كُلِّ وَاحِدٍ لَوْ انْفَرَدَ كَمَا قَالَهُ الْمُصَنِّفُ، فَأَمَّا إنْ كَانَ الْأَعْلَى صَحِيحًا وَالْأَسْفَلُ مُخَرَّقًا فَيَجُوزُ الْمَسْحُ عَلَى الْأَعْلَى قَوْلًا وَاحِدًا؛ لِأَنَّ الْأَسْفَلَ فِي حُكْمِ اللِّفَافَةِ، هَكَذَا قَطَعَ بِهِ الْأَصْحَابُ فِي كُلِّ الطُّرُقِ وَصَرَّحُوا بِأَنَّهُ لَا خِلَافَ فِيهِ، وَشَذَّ الدَّارِمِيُّ فَحَكَى فِيهِ طَرِيقَيْنِ الْمَنْصُوصُ مِنْهُمَا هَذَا. وَالثَّانِي: أَنَّهُ عَلَى الْقَوْلَيْنِ، وَلَيْسَ بِشَيْءٍ، وَإِنْ كَانَ الْأَعْلَى مُخَرَّقًا وَالْأَسْفَلُ صَحِيحًا لَمْ يَجُزْ الْمَسْحُ عَلَى الْأَعْلَى وَيَجُوزُ عَلَى الْأَسْفَلِ قَوْلًا وَاحِدًا، وَيَكُونُ الْأَعْلَى فِي مَعْنَى خِرْقَةٍ لَفَّهَا فَوْقَ الْخُفِّ. فَلَوْ مَسَحَ عَلَى الْأَعْلَى فِي هَذِهِ الصُّورَةِ فَوَصَلَ الْبَلَلُ إلَى الْأَسْفَلِ فَإِنْ قَصَدَ مَسْحَ الْأَسْفَلِ أَجْزَأَهُ، وَإِنْ قَصَدَ مَسْحَ الْأَعْلَى لَمْ يُجْزِئْهُ، وَإِنْ قَصَدَهُمَا أَجْزَأَهُ عَلَى الْمَذْهَبِ، وَفِيهِ وَجْهٌ حَكَاهُ الرَّافِعِيُّ. وَإِنْ لَمْ يَقْصِدْ وَاحِدًا مِنْهُمَا بَلْ قَصَدَ أَصْلَ الْمَسْحِ فَوَجْهَانِ قَالَ الرَّافِعِيُّ: أَصَحُّهُمَا الْجَوَازُ، لِأَنَّهُ قَصَدَ إسْقَاطَ فَرْضِ الرِّجْلِ بِالْمَسْحِ وَقَدْ وَصَلَ الْمَاءُ إلَيْهِ وَاَللَّهُ أَعْلَمُ.
وَإِذَا جَوَّزْنَا الْمَسْحَ عَلَى الْجُرْمُوقَيْنِ فَلَبِسَ فَوْقَهُمَا ثَانِيًا وَثَالِثًا جَازَ الْمَسْحُ عَلَى الْأَعْلَى، صَرَّحَ بِهِ أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ فِي التَّلْخِيصِ وَالدَّارِمِيُّ وَالْبَغَوِيُّ وَالرُّويَانِيُّ وَغَيْرُهُمْ، قَالَ الْبَغَوِيّ: فَإِنْ كَانَتْ كُلُّهَا مُخَرَّقَةً إلَّا الْأَعْلَى جَازَ الْمَسْحُ عَلَيْهِ بِلَا خِلَافٍ وَكَانَ مَا تَحْتَهُ كَاللِّفَافَةِ، وَإِذَا قُلْنَا: لَا يَجُوزُ الْمَسْحُ عَلَى الْجُرْمُوقِ فَأَدْخَلَ يَدَهُ تَحْتَهُ وَمَسَحَ الْأَسْفَلَ فَفِي جَوَازِهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَهُمَا مَشْهُورَانِ الصَّحِيحُ مِنْهُمَا الْجَوَازُ، كَمَا لَوْ أَدْخَلَ يَدَهُ تَحْتَ الْعِمَامَةِ وَمَسَحَ الرَّأْسَ، وَكَمَا لَوْ أَدْخَلَ الْمَاءَ فِي الْخُفِّ وَغَسَلَ الرِّجْلَ، مِمَّنْ صَحَّحَهُ صَاحِبَا "الحاوي" وَالتَّتِمَّةِ وَالرُّويَانِيُّ وَقَطَعَ بِهِ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْبَغَوِيُّ. قَالَ صَاحِبُ الْحَاوِي: وَهُوَ قَوْلُ جُمْهُورِ أَصْحَابِنَا وَقَطَعَ الْمَحَامِلِيُّ بِالْوَجْهِ الْآخَرِ. ثُمَّ ظَاهِرُ كَلَامِ الْمُصَنِّفِ وَالْأَصْحَابِ أَنَّ الْوَجْهَ الْقَائِلَ لَا يَجُوزُ الْمَسْحُ هُوَ قَوْلُ الشَّيْخِ أَبِي حَامِدٍ: تَخْرِيجٌ لَهُ وَلَيْسَ الْأَمْرُ كَذَلِكَ، بَلْ قَدْ نَقَلَهُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ عَنْ الْأَصْحَابِ لَا يُجْزِيهِ الْمَسْحُ عَلَى الْأَسْفَلِ، وَتَمَسَّكَ الشَّيْخُ أَبُو حَامِدٍ بِظَاهِرِ نَصِّ الشَّافِعِيِّ رضي الله عنه فِي "الأم" فَإِنَّهُ قَالَ: لَوْ لَبِسَ

ج / 1 ص -288- الْجُرْمُوقَيْنِ طَرَحَهُمَا وَمَسَحَ عَلَى الْخُفَّيْنِ، قَالَ فَظَاهِرُهُ: أَنَّهُ لَوْ أَدْخَلَ يَدَهُ وَمَسَحَ عَلَى الْخُفِّ لَا يَجُوزُ، قَالَ: وَالْفَرْقُ بَيْنَهُ مَا إذَا أَدْخَلَ يَدَهُ تَحْتَ الْعِمَامَةِ فَمَسَحَ الرَّأْسَ أَنَّ مَسْحَ الرَّأْسِ أَصْلٌ فَقَوِيَ أَمْرُهُ. وَهَذَا بَدَلٌ فَضَعُفَ فَلَمْ يَجُزْ الْمَسْحُ عَلَيْهِ مَعَ اسْتِتَارِهِ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ: هَذَا الَّذِي قَالَهُ أَبُو حَامِدٍ لَيْسَ بِصَحِيحٍ لِأَنَّ الشَّافِعِيَّ رضي الله عنه قَالَ ذَلِكَ لِكَوْنِ الْغَالِبِ أَنَّ الْمَاسِحَ لَا يَتَمَكَّنُ مِنْ مَسْحِ الْأَسْفَلِ إلَّا بِطَرْحِ الْأَعْلَى، كَمَا قَالَ إذَا انْقَضَتْ مُدَّةُ الْمَسْحِ نَزَعَ الْخُفَّيْنِ، وَإِنَّمَا قَالَ ذَلِكَ لِأَنَّ الْغَالِبَ أَنَّهُ لَا يَتَمَكَّنُ مِنْ غَسْلِ الرِّجْلَيْنِ إلَّا بِنَزْعِ الْخُفَّيْنِ، وَإِلَّا فَقَدْ اتَّفَقْنَا عَلَى أَنَّهُ لَوْ غَسَلَ رِجْلَيْهِ فِي الْخُفِّ جَازَ وَإِنْ لَمْ يَنْزِعْهُمَا. قَالَ الرُّويَانِيُّ: هَذَا الَّذِي قَالَهُ أَبُو الطَّيِّبِ هُوَ الصَّحِيحُ الَّذِي لَا يَحِلُّ أَنْ يُقَالَ غَيْرُهُ. قَالَ: وَالْفَرْقُ الَّذِي ذَكَرَهُ أَبُو حَامِدٍ لَا مَعْنَى لَهُ فَحَصَلَ أَنَّ الصَّحِيحَ جَوَازُ الْمَسْحِ عَلَى الْأَسْفَلِ، وَإِذَا قُلْنَا بِجَوَازِ الْمَسْحِ عَلَى الْجُرْمُوقَيْنِ فَأَدْخَلَ يَدَهُ وَمَسَحَ الْأَسْفَلَ فَقَدْ ذَكَرَ الْمُصَنِّفُ فِي جَوَازِهِ وَجْهَيْنِ وَهُمَا مَشْهُورَانِ أَصَحُّهُمَا الْجَوَازُ صَحَّحَهُ ابْنُ الصَّبَّاغِ وَالرُّويَانِيُّ وَآخَرُونَ لِأَنَّ كُلَّ وَاحِدٍ مَحَلٌّ لِلْمَسْحِ فَأَشْبَهَ شَعْرَ الرَّأْسِ وَبَشَرَتَهُ

فَرْعٌ: فِي مَسَائِلَ تَتَعَلَّقُ بِمَسْحِ الْجُرْمُوقَيْنِ
إحداها: إذَا قُلْنَا يَجُوزُ الْمَسْحُ عَلَى الْجُرْمُوقَيْنِ فَيَنْبَغِي أَنْ يَلْبِسَ الْخُفَّيْنِ وَالْجُرْمُوقَيْنِ جَمِيعًا عَلَى طَهَارَةِ غَسْلِ الرِّجْلَيْنِ، فَإِنْ لَبِسَ الْخُفَّيْنِ عَلَى طَهَارَةٍ ثُمَّ لَبِسَ الْجُرْمُوقَيْنِ عَلَى حَدَثٍ لَمْ يَجُزْ الْمَسْحُ عَلَيْهِمَا عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَصَحَّحَهُ الْخُرَاسَانِيُّونَ لِأَنَّهُ لَبِسَ مَا يُمْسَحُ عَلَيْهِ عَلَى حَدَثٍ، وَفِيهِ وَجْهٌ ضَعِيفٌ لِلْخُرَاسَانِيَّيْنِ أَنَّهُ يَجُوزُ كَمَا لَوْ لَبِسَ الْخُفَّ عَلَى طَهَارَةٍ ثُمَّ أَحْدَثَ ثُمَّ رَقَّعَ فِيهِ رُقْعَةً. وَإِنْ لَبِسَ الْخُفَّ عَلَى طَهَارَةٍ ثُمَّ أَحْدَثَ وَمَسَحَ عَلَيْهِ ثُمَّ لَبِسَ الْجُرْمُوقَ عَلَى طَهَارَةِ الْمَسْحِ فَفِي جَوَازِ الْمَسْحِ عَلَيْهِ وَجْهَانِ مَشْهُورَانِ وَقَدْ ذَكَرَهُمَا الْمُصَنِّفُ بَعْدَ هَذَا: أحدهما: يَجُوزُ الْمَسْحُ لِأَنَّهُ لَبِسَهُمَا عَلَى طَهَارَةٍ. والثاني: لَا، لِأَنَّهَا طَهَارَةٌ نَاقِصَةٌ، هَكَذَا عَلَّلَهُ الْأَكْثَرُونَ.
قَالَ الْمَحَامِلِيُّ وَغَيْرُهُ: الْوَجْهَانِ مَبْنِيَّانِ عَلَى الْخِلَافِ فِي الْمَسْحِ عَلَى الْخُفِّ، هَلْ يَرْفَعُ الْحَدَثَ عَنْ الرِّجْلِ ؟ قَالَ الرُّويَانِيُّ: الْأَصَحُّ مَنْعُ الْمَسْحِ وَهُوَ قَوْلُ الدَّارَكِيِّ، وَقَالَ غَيْرُهُ: الْأَصَحُّ الْجَوَازُ وَهُوَ قَوْلِ الشَّيْخِ أَبِي حَامِدٍ، وَمُقْتَضَى كَلَامِ الرَّافِعِيِّ وَغَيْرِهِ تَرْجِيحُهُ وَهُوَ الْأَظْهَرُ الْمُخْتَارُ؛ لِأَنَّهُ لَبِسَ عَلَى طَهَارَةٍ، وَقَوْلُهُمْ إنَّهَا طَهَارَةٌ نَاقِصَةٌ غَيْرُ مَقْبُولٍ، قَالَ الرَّافِعِيُّ قَالَ الشَّيْخُ أَبُو عَلِيٍّ: إذَا جَوَّزْنَا الْمَسْحَ هُنَا فَابْتِدَاءُ الْمُدَّةِ مِنْ حِينِ أَحْدَثَ بَعْدَ لُبْسِ الْخُفِّ لَا مِنْ حِينِ أَحْدَثَ بَعْدَ لُبْسِ الْجُرْمُوقِ. قَالَ: وَفِي جَوَازِ الْمَسْحِ عَلَى الْأَسْفَلِ الْخِلَافُ فِيمَا إذَا لَبِسَهُمَا عَلَى طَهَارَةٍ، قَالَ: وَلَوْ لَبِسَ الْأَسْفَلَ عَلَى حَدَثٍ ثُمَّ غَسَلَ الرِّجْلَ فِيهِ ثُمَّ لَبِسَ الْجُرْمُوقَ عَلَى هَذِهِ الطَّهَارَةِ لَمْ يَجُزْ الْمَسْحُ عَلَى الْأَسْفَلِ، وَفِي جَوَازِهِ عَلَى الْأَعْلَى وَجْهَانِ أَصَحُّهُمَا الْمَنْعُ.
الْمسألة الثَّانِيَةُ:إذَا جَوَّزْنَا الْمَسْحَ عَلَى الْجُرْمُوقِ فَقَدْ ذَكَرَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ فِيهِ ثَلَاثَةَ مَعَانٍ: أَصَحُّهَا أَنَّ الْجُرْمُوقَ بَدَلٌ عَنْ الْخُفِّ، وَالْخُفُّ بَدَلٌ عَنْ الرِّجْلِ. والثاني: أَنَّ الْأَسْفَلَ كَلِفَافَةٍ وَالْأَعْلَى هُوَ الْخُفُّ. وَالثَّالِثُ: أَنَّهُمَا كَخُفٍّ وَاحِدٍ فَالْأَعْلَى ظِهَارَةٌ وَالْأَسْفَلُ بِطَانَةٌ. وَفَرَّعَ الْأَصْحَابُ عَلَى هَذِهِ الْمَعَانِي

ج / 1 ص -289- مَسَائِلَ كَثِيرَةً: مِنْهَا لَوْ لَبِسَهُمَا مَعًا فَأَرَادَ الِاقْتِصَارَ عَلَى مَسْحِ الْأَسْفَلِ جَازَ عَلَى الْمَعْنَى الْأَوَّلِ دُونَ الْآخَرَيْنِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ، وَمِنْهَا لَوْ تَخَرَّقَ الْأَعْلَى مِنْ الرِّجْلَيْنِ جَمِيعًا أَوْ خَلَعَهُ مِنْهُمَا بَعْدَ مَسْحِهِ وَبَقِيَ الْأَسْفَلُ بِحَالِهِ فَإِنْ قُلْنَا بِالْمَعْنَى الْأَوَّلِ لَمْ يَجِبْ نَزْعُ الْأَسْفَلِ بَلْ يَجِبُ مَسْحُهُ، وَهَلْ يَكْفِي مَسْحُهُ أَمْ يَجِبُ اسْتِئْنَافُ الْوُضُوءِ ؟ فِيهِ الْقَوْلَانِ فِي نَازِعِ الْخُفَّيْنِ، وَإِنْ قُلْنَا بِالْمَعْنَى الثَّالِثِ فَلَا شَيْءَ عَلَيْهِ، وَإِنْ قُلْنَا بِالثَّانِي وَجَبَ نَزْعُ الْأَسْفَلِ أَيْضًا وَغَسْلُ الْقَدَمَيْنِ وَفِي وُجُوبِ اسْتِئْنَافِ الْوُضُوءِ الْقَوْلَانِ.
فَحَصَلَ مِنْ الْخِلَافِ فِي الْمسألة:خَمْسَةُ أَقْوَالٍ: أحدها: لَا يَجِبُ شَيْءٌ. وَأَصَحُّهَا يَجِبُ مَسْحُ الْأَسْفَلِ فَقَطْ. وَالثَّالِثُ: يَجِبُ مَسْحُهُ مَعَ اسْتِئْنَافِ الْوُضُوءِ. وَالرَّابِعُ :يَجِبُ نَزْعُ الْخُفَّيْنِ وَغَسْلُ الرِّجْلَيْنِ. والخامس: يَجِبُ ذَلِكَ مَعَ اسْتِئْنَافِ الْوُضُوءِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمسألة:فِي آخِرِ الْبَابِ.
وَمِنْهَا لَوْ تَخَرَّقَ الْأَعْلَى مِنْ إحْدَى الرِّجْلَيْنِ أَوْ نَزَعَهُ فَإِنْ قُلْنَا بِالْمَعْنَى الثَّالِثِ فَلَا شَيْءَ عَلَيْهِ، وَإِنْ قُلْنَا بِالثَّانِي وَجَبَ نَزْعُ الْأَسْفَلِ أَيْضًا مِنْ هَذِهِ الرِّجْلِ وَوَجَبَ نَزْعُهُمَا مِنْ الرِّجْلِ الْأُخْرَى وَغَسْلُ الْقَدَمَيْنِ، وَفِي اسْتِئْنَافِ الْوُضُوءِ الْقَوْلَانِ. وَإِنْ قُلْنَا بِالْمَعْنَى الْأَوَّلِ فَهَلْ يَلْزَمُهُ نَزْعُ الْأَعْلَى مِنْ الرِّجْلِ الْأُخْرَى ؟ فِيهِ وَجْهَانِ، أَصَحُّهُمَا نَعَمْ، كَمَنْ نَزَعَ إحْدَى الْخُفَّيْنِ فَإِذَا نَزَعَهُ عَادَ الْقَوْلَانِ فِي أَنَّهُ يَكْفِيه مَسْحُ الْأَسْفَلِ أَمْ يَجِبُ اسْتِئْنَافُ الْوُضُوءِ ؟. والثاني: لَا يَلْزَمُهُ نَزْعُ الثَّانِي وَفِي وَاجِبِهِ الْقَوْلَانِ: أحدهما: مَسْحُ الْأَسْفَلِ الَّذِي نُزِعَ أَعْلَاهُ. والثاني: اسْتِئْنَافُ الْوُضُوءِ وَمَسْحُ هَذَا الْأَسْفَلِ وَالْأَعْلَى مِنْ الرِّجْلِ الْأُخْرَى.
وَمِنْهَا لَوْ تَخَرَّقَ الْأَسْفَلُ مِنْهُمَا لَمْ يَضُرَّ عَلَى الْمَعَانِي كُلِّهَا، فَلَوْ تَخَرَّقَ مِنْ إحْدَاهُمَا فَإِنْ قُلْنَا بِالْمَعْنَى الثَّانِي أَوْ الثَّالِثِ فَلَا شَيْءَ عَلَيْهِ، وَإِنْ قُلْنَا بِالْأَوَّلِ وَجَبَ نَزْعُ وَاحِدٍ مِنْ الرِّجْلِ الْأُخْرَى لِئَلَّا يَجْمَعَ بَيْنَ الْبَدَلِ وَالْمُبْدَلِ، ذَكَرَهُ الْبَغَوِيّ وَغَيْرُهُ، ثُمَّ إذَا نَزَعَ فَفِي وَاجِبِهِ الْقَوْلَانِ: أحدهما: مَسْحُ الْخُفِّ الَّذِي نَزَعَ جُرْمُوقَهُ. والثاني: اسْتِئْنَافُ الْوُضُوءِ وَالْمَسْحُ عَلَيْهِ وَعَلَى الْأَعْلَى الَّذِي تَخَرَّقَ الْأَسْفَلُ تَحْتَهُ. وَمِنْهَا لَوْ تَخَرَّقَ الْأَسْفَلُ وَالْأَعْلَى مِنْ الرِّجْلَيْنِ أَوْ مِنْ إحْدَاهُمَا وَجَبَ نَزْعُ الْجَمِيعِ عَلَى الْمَعَانِي كُلِّهَا، لَكِنْ إذَا قُلْنَا بِالْمَعْنَى الثَّالِثِ وَكَانَ الْخَرْقَانِ فِي مَوْضِعَيْنِ غَيْرِ مُتَحَاذِيَيْنِ لَمْ يَضُرَّهُ كَمَا سَبَقَ بَيَانُهُ فِي مسألة:اشْتِرَاطِ كَوْنِ الْخُفِّ مَانِعًا نُفُوذَ الْمَاءِ. وَمِنْهَا لَوْ تَخَرَّقَ الْأَعْلَى مِنْ رِجْلٍ وَالْأَسْفَلُ مِنْ أُخْرَى فَإِنْ قُلْنَا بِالثَّالِثِ فَلَا شَيْءَ عَلَيْهِ، وَإِنْ قُلْنَا بِالْأَوَّلِ نَزَعَ الْأَعْلَى الْمُتَخَرَّقَ وَأَعَادَ مَسْحَ مَا تَحْتَهُ، وَهَلْ يَكْفِيهِ ذَلِكَ أَمْ يَجِبُ اسْتِئْنَافُ الْوُضُوءِ مَاسِحًا عَلَيْهِ وَعَلَى الْأَعْلَى مِنْ الرِّجْلِ الْأُخْرَى ؟ فِيهِ الْقَوْلَانِ.
هَذَا كُلُّهُ تَفْرِيعٌ عَلَى جَوَازِ مَسْحِ الْجُرْمُوقَيْنِ، أَمَّا إذَا مَنَعْنَاهُ فَتَخَرَّقَ الْأَسْفَلَانِ فَإِنْ كَانَ عِنْدَ التَّخَرُّقِ عَلَى طَهَارَةِ لُبْسِهِ الْأَسْفَلَ مَسَحَ الْأَعْلَى؛ لِأَنَّهُ صَارَ أَصْلًا لِخُرُوجِ الْأَسْفَلِ عَنْ صَلَاحِيَّتِهِ لِلْمَسْحِ، وَإِنْ كَانَ مُحْدِثًا لَمْ يَجُزْ مَسْحُ الْأَعْلَى كَاللُّبْسِ عَلَى حَدَثٍ، وَإِنْ كَانَ عَلَى طَهَارَةِ مَسْحٍ فَوَجْهَانِ كَمَا سَبَقَ فِي تَفْرِيعِ الْقَدِيمِ، وَلَوْ لَبِسَ جُرْمُوقًا فِي رِجْلٍ وَاقْتَصَرَ عَلَى الْخُفِّ فِي الرِّجْلِ الْأُخْرَى فَعَلَى الْجَدِيدِ لَا يَجُوزُ مَسْحُ الْجُرْمُوقِ وَعَلَى الْقَدِيمِ يَبْنِي عَلَى الْمَعَانِي الثَّلَاثَةِ، إنْ قُلْنَا بِالْأَوَّلِ لَمْ يَجُزْ كَمَا لَا يَجُوزُ الْمَسْحُ فِي خُفٍّ وَغَسْلُ الرِّجْلِ الْأُخْرَى، وَإِنْ قُلْنَا بِالثَّالِثِ جَازَ، وَكَذَا إنْ قُلْنَا بِالثَّانِي عَلَى أَصَحِّ الْوَجْهَيْنِ. وَاَللَّهُ أَعْلَمُ

ج / 1 ص -290- الْمسألة:الثَّالِثَةُ إذَا احْتَاجَ إلَى وَضْعِ جَبِيرَةٍ عَلَى رِجْلَيْهِ فَوَضَعَهَا ثُمَّ لَبِسَ فَوْقَهَا الْخُفَّ، فَفِي جَوَازِ الْمَسْحِ عَلَيْهِ وَجْهَانِ أَحَدُهُمَا: يَجُوزُ وَبِهِ قَطَعَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي الْفُرُوقِ لِأَنَّهُ خُفٌّ صَحِيحٌ، وَالْجَبِيرَةُ كَلِفَافَةٍ، وَحُكِيَ هَذَا عَنْ أَبِي حَنِيفَةَ رضي الله عنه وَأَصَحُّهُمَا: لَا يَجُوزُ لِأَنَّهُ مَلْبُوسٌ فَوْقَ مَمْسُوحٍ فَأَشْبَهَ الْعِمَامَةَ، وَمِمَّنْ صَحَّحَ الْمَنْعَ صَاحِبَا الْعُدَّةِ وَالْبَيَانِ وَنَقَلَ الرُّويَانِيُّ عَنْ الْعِرَاقِيِّينَ أَنَّهُ كَالْجُرْمُوقِ فَوْقَ الْخُفِّ.
الرابعة قَالَ الْبَغَوِيّ: وَلَوْ لَبِسَ خُفًّا ذَا طَاقَيْنِ غَيْرِ مُلْتَصِقَيْنِ فَمَسَحَ عَلَى الطَّاقِ الْأَعْلَى فَهُوَ كَمَسْحِ الْجُرْمُوقِ، وَإِنْ مَسَحَ الْأَسْفَلَ فَكَمَسْحِ الْخُفِّ تَحْتَ الْجُرْمُوقِ، قَالَ: وَعِنْدِي أَنَّهُ يَجُوزُ الْمَسْحُ عَلَى الْأَعْلَى وَلَا يَجُوزُ عَلَى الْأَسْفَلِ؛ لِأَنَّ الْجَمِيعَ خُفٌّ وَاحِدٌ فَمَسْحُ الْأَسْفَلِ كَمَسْحِ بَاطِنِ الْخُفِّ.
الخامسة: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْجُرْمُوقَيْنِ: قَدْ سَبَقَ أَنَّ مَذْهَبَنَا الْجَدِيدَ الْأَظْهَرَ مَنْعُ الْمَسْحِ عَلَى الْجُرْمُوقَيْنِ وَهُوَ رِوَايَةٌ عَنْ مَالِكٍ رضي الله عنه وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَالْحَسَنُ بْنُ صَالِحٍ وَأَحْمَدُ وَدَاوُد وَالْمُزَنِيُّ وَجُمْهُورُ الْعُلَمَاءِ: يَجُوزُ قَالَ الشَّيْخُ أَبُو حَامِدٍ: هُوَ قَوْلُ الْعُلَمَاءِ كَافَّةً، وَقَالَ الْمُزَنِيّ فِي مُخْتَصَرِهِ: لَا أَعْلَمُ بَيْنَ الْعُلَمَاءِ فِي جَوَازِهِ خِلَافًا. وَاحْتَجَّ الْمُجَوِّزُونَ بِحَدِيثِ بِلَالٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَمْسَحُ عَلَى عِمَامَتِهِ وَمُوقَيْهِ" . وَأَجَابَ أَصْحَابُنَا عَنْهُ بِأَنَّ الْمُوقَ هُوَ الْخُفُّ لَا الْجُرْمُوقُ، وَهَذَا هُوَ الصَّحِيحُ الْمَعْرُوفُ فِي كُتُبِ أَهْلِ الْحَدِيثِ وَغَرِيبِهِ، وَهَذَا مُتَعَيَّنٌ لِأَوْجُهٍ: أَحَدُهَا: أَنَّهُ اسْمُهُ عِنْدَ أَهْلِ اللِّسَانِ. وَالثَّانِي: أَنَّهُ لَمْ يُنْقَلْ أَنَّهُ صلى الله عليه وسلم كَانَ لَهُ جُرْمُوقَانِ مَعَ أَنَّهُمْ نَقَلُوا جَمِيعَ آلَاتِهِ صلى الله عليه وسلم. وَالثَّالِثُ: أَنَّ الْحِجَازَ لَا يُحْتَاجُ فِيهِ إلَى الْجُرْمُوقَيْنِ فَيَبْعُدُ لُبْسُهُ. وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرَ الْمُصَنِّفُ فِي هَذِهِ الْمسألة:الشَّيْخَ أَبَا حَامِدٍ الْإسْفَرايِينِيّ وَالْقَاضِي أَبَا الطَّيِّبِ الطَّبَرِيَّ وَهُمَا أَجَلُّ مُصَنِّفِي الْعِرَاقِيِّينَ، وَقَدْ بَسَطْتُ أَحْوَالَهُمَا بَعْضَ الْبَسْطِ فِي تَهْذِيبِ الْأَسْمَاءِ وَفِي كِتَابِ الطَّبَقَاتِ، وَأُنَبِّهُ هُنَا عَلَى رُمُوزٍ مِنْ ذَلِكَ، فَأَمَّا أَبُو حَامِدٍ فَهُوَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ أَحْمَدَ شَيْخُ الْأَصْحَابِ، وَعَلَيْهِ وَعَلَى تَعْلِيقِهِ مُعَوَّلُ جُمْهُورِ الْأَصْحَابِ، انْتَهَتْ إلَيْهِ رِيَاسَةُ بَغْدَادَ وَإِمَامَتُهَا، وَكَانَ أَوْحَدَ أَهْلِ عَصْرِهِ، قَالَ الْخَطِيبُ أَبُو بَكْرٍ الْبَغْدَادِيُّ الْحَافِظُ: كَانَ يَحْضُرُ دَرْسَهُ سَبْعُمِائَةِ مُتَفَقِّهٍ، قَالَ غَيْرُهُ: أَفْتَى وَهُوَ ابْنُ سَبْعَ عَشْرَةَ سَنَةً. وَقَدْ تَأَوَّلَ بَعْضُهُمْ حَدِيثَ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم: "إنَّ اللَّهَ يَبْعَثُ لِهَذِهِ الْأُمَّةِ عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ مَنْ يُجَدِّدُ لَهَا دِينَهَا" ، فَكَانَ فِي الْمِائَةِ الْأُولَى عُمَرُ بْنُ عَبْدِ الْعَزِيزِ، وَالثَّانِيَةِ الشَّافِعِيُّ، وَالثَّالِثَةِ ابْنُ سُرَيْجٍ، وَالرَّابِعَةِ الشَّيْخُ أَبُو حَامِدٍ هَذَا رحمه الله، تُوُفِّيَ فِي شَوَّالٍ سَنَةَ سِتٍّ وَأَرْبَعِمِائَةٍ رحمه الله تعالى.
وَأَمَّا الْقَاضِي أَبُو الطَّيِّبِ فَهُوَ طَاهِرُ بْنُ عَبْدِ اللَّهِ بْنِ طَاهِرِ بْنِ عُمَرَ الطَّبَرِيُّ مِنْ طَبَرِسْتَانَ الْإِمَامُ الْجَامِعُ لِلْفُنُونِ الْمُعَمِّرُ، بَدَأَ بِالِاشْتِغَالِ بِالْعِلْمِ وَلَهُ أَرْبَعَ عَشْرَةَ سَنَةً فَلَمْ يُخِلَّ بِدَرْسِهِ يَوْمًا وَاحِدًا إلَى أَنْ مَاتَ وَهُوَ ابْنُ مِائَةِ سَنَةٍ وَسَنَتَيْنِ وُلِدَ سَنَةَ ثَمَانٍ وَأَرْبَعِينَ وَثَلَاثِمِائَةٍ وَتُوُفِّيَ عَصْرَ السَّبْتِ وَدُفِنَ يَوْمَ الْأَحَدِ الْعِشْرِينَ مِنْ شَهْرِ رَبِيعٍ الْأَوَّلِ سَنَةَ خَمْسِينَ وَأَرْبَعِمِائَةٍ، وَلَهُ مُصَنَّفَاتٌ كَثِيرَةٌ نَفِيسَةٌ فِي فُنُونِ الْعِلْمِ وَمِنْ أَحْسَنِهَا تَعْلِيقُهُ فِي الْمَذْهَبِ، وَلَمْ أَرَ لِأَصْحَابِهَا أَحْسَنَ مِنْهُ فِي أُسْلُوبِهِ وَلَهُ الْمُجَرَّدُ فِي

ج / 1 ص -291- الْمَذْهَبِ وَهُوَ كَثِيرُ الْفَوَائِدِ، وَشَرْحُ فُرُوعِ ابْنِ الْحَدَّادِ وَمَا أَكْثَرَ فَوَائِدَهُ، وَلَهُ فِي الْأُصُولِ وَالْخِلَافِ وَفِي ذَمِّ الْغِنَى وَفِي أَنْوَاعِ كُتُبٍ كَثِيرَةٍ، وَكَانَ يَرْوِي الْحَدِيثَ الْكَثِيرَ بِالرِّوَايَاتِ الْعَالِيَةِ، وَيَقُولُ الشِّعْرَ الْحَسَنَ رحمه الله .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ لَبِسَ خُفًّا مَغْصُوبًا فَفِيهِ وَجْهَانِ: قَالَ ابْنُ الْقَاصِّ: لَا يَجُوزُ الْمَسْحُ عَلَيْهِ لِأَنَّ لُبْسَهُ مَعْصِيَةٌ فَلَمْ يَتَعَلَّقْ بِهِ رُخْصَةٌ، وَقَالَ سَائِرُ أَصْحَابِنَا: يَجُوزُ لِأَنَّ الْمَعْصِيَةَ لَا تَخْتَصُّ بِاللُّبْسِ فَلَمْ تَمْنَعْ صِحَّةَ الْعِبَادَةِ كَالصَّلَاةِ فِي الدَّارِ الْمَغْصُوبَةِ"
الشرح: هَذَا الْخِلَافُ مَشْهُورٌ فِي الْمَذْهَبِ، وَعِبَارَةُ الْأَصْحَابِ كَعِبَارَةِ الْمُصَنِّفِ يَقُولُونَ: قَالَ ابْنُ الْقَاصِّ: لَا يَجُوزُ، وَقَالَ سَائِرُ أَصْحَابِنَا: يَجُوزُ وَالصَّحِيحُ عِنْدَ جَمَاهِيرِ الْأَصْحَابِ صِحَّةُ الْمَسْحِ، وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ كَالصَّلَاةِ فِي دَارٍ مَغْصُوبَةٍ، وَالذَّبْحِ بِسِكِّينٍ مَغْصُوبٍ، وَالْوُضُوءِ وَالتَّيَمُّمِ بِمَاءٍ وَتُرَابٍ مَغْصُوبَيْنِ، فَإِنَّ ذَلِكَ كُلَّهُ صَحِيحٌ وَإِنْ عَصَى بِالْفِعْلِ، وَقَدْ سَبَقَ فِي بَابِ الْآنِيَةِ بَيَانُ هَذَا مَعَ غَيْرِهِ، وَأَشَارَ ابْنُ الصَّبَّاغِ وَالْغَزَالِيُّ وَغَيْرُهُمَا إلَى تَرْجِيحِ مَنْعِ الصِّحَّةِ لِأَنَّ الْمَسْحَ إنَّمَا جَازَ لِمَشَقَّةِ النَّزْعِ وَهَذَا عَاصٍ بِتَرْكِ النَّزْعِ وَاسْتِدَامَةِ اللُّبْسِ، فَيَنْبَغِي أَنْ لَا يُعْذَرَ، وَلِأَنَّهُ يَعْصِي بِاللُّبْسِ أَكْثَرَ مِنْ الْإِمْسَاكِ وَلِأَنَّ تَجْوِيزَهُ يُؤَدِّي إلَى إتْلَافِهِ بِالْمَسْحِ، بِخِلَافِ الصَّلَاةِ فِي الدَّارِ الْمَغْصُوبَةِ فَإِنَّ الصَّلَاةَ فِيهَا وَالْجُلُوسَ سَوَاءٌ، قَالَ الرُّويَانِيُّ: هَذَا غَلَطٌ لِأَنَّهُ إذَا تَوَضَّأَ بِالْمَاءِ فَقَدْ أَتْلَفَهُ وَلَمْ يَمْنَعْ ذَلِكَ الصِّحَّةَ.
قُلْت: لِلْآخَرِينَ أَنْ يُفَرِّقُوا بِأَنَّ الْمَسْحَ رُخْصَةٌ فَلَا تُسْتَفَادُ بِالْمَعْصِيَةِ بِخِلَافِ الْوُضُوءِ فَيُقَاسُ عَلَى التَّيَمُّمِ بِتُرَابٍ مَغْصُوبٍ حَيْثُ لَا يَجِبُ كَالتَّيَمُّمِ لِنَافِلَةٍ فَإِنَّهُ رُخْصَةٌ وَاَللَّهُ أَعْلَمُ. وَأَمَّا قَوْلُ الْمُصَنِّفِ: قَالَ ابْنُ الْقَاصِّ: لَا يَجُوزُ وَقَالَ سَائِرُ أَصْحَابِنَا: يَجُوزُ فَمَعْنَاهُ قَالَ ابْنُ الْقَاصِّ: لَا يَصِحُّ وَلَا يَسْتَبِيحُ بِهِ شَيْئًا، وَقَالَ سَائِرُ أَصْحَابِنَا يَصِحُّ وَيَسْتَبِيحُ بِهِ الصَّلَاةَ وَغَيْرَهَا فَأَرَادَ بِالْجَوَازِ الصِّحَّةَ، وَإِلَّا فَالْفِعْلُ حَرَامٌ بِلَا شَكَّ. وَاَللَّهُ أَعْلَمُ .
فرع: لَوْ لَبِسَ خُفَّ ذَهَبٍ أَوْ فِضَّةٍ فَهُوَ حَرَامٌ بِلَا خِلَافٍ، وَهَلْ يَصِحُّ الْمَسْحُ عَلَيْهِ ؟ فِيهِ الْوَجْهَانِ اللَّذَانِ فِي الْمَغْصُوبِ، كَذَا صَرَّحَ بِهِ الْمَاوَرْدِيُّ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَآخَرُونَ وَنَقَلَهُ الرُّويَانِيُّ عَنْ الْأَصْحَابِ وَقَطَعَ الْبَغَوِيّ بِالْمَنْعِ، وَيُمْكِنُ الْفَرْقُ بِأَنَّ تَحْرِيمَ الذَّهَبِ وَالْفِضَّةِ لِمَعْنًى فِي نَفْسِ الْخُفِّ فَصَارَ كَاَلَّذِي لَا يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ بِخِلَافِ الْمَغْصُوبِ، وَلَوْ لَبِسَ الرَّجُلُ خُفًّا مِنْ حَرِيرٍ صَفِيقٍ يُمْكِنُ مُتَابَعَةُ الْمَشْيِ عَلَيْهِ فَيَنْبَغِي أَنْ يَكُونَ كَالذَّهَبِ. وَاَللَّهُ أَعْلَمُ
فرع: قَالَ الشَّافِعِيُّ رضي الله عنه فِي "الأم" وَالْأَصْحَابُ رحمهم الله: لَا يَصِحُّ الْمَسْحُ عَلَى خُفٍّ مِنْ جِلْدِ كَلْبٍ أَوْ خِنْزِيرٍ أَوْ جِلْدِ مَيْتَةٍ لَمْ يُدْبَغْ وَهَذَا لَا خِلَافَ فِيهِ. وَكَذَا لَا يَصِحُّ الْمَسْحُ عَلَى خُفٍّ أَصَابَتْهُ نَجَاسَةٌ إلَّا بَعْدَ غَسْلِهِ لِأَنَّهُ لَا يُمْكِنُ الصَّلَاةُ فِيهِ، وَفَائِدَةُ الْمَسْحِ وَإِنْ لَمْ تَنْحَصِرْ فِي الصَّلَاةِ فَالْمَقْصُودُ الْأَصْلِيُّ هُوَ الصَّلَاةُ وَمَا عَدَاهَا مِنْ مَسِّ الْمُصْحَفِ وَغَيْرِهِ كَتَبَعٍ لَهَا، وَلِأَنَّ الْخُفَّ بَدَلٌ عَنْ الرِّجْلِ وَلَوْ كَانَتْ نَجِسَةً لَمْ تَطْهُرْ عَنْ الْحَدَثِ مَعَ بَقَاءِ النَّجَاسَةِ عَلَيْهَا فَكَيْفَ يُمْسَحُ عَلَى الْبَدَلِ وَهُوَ

ج / 1 ص -292- نَجِسُ الْعَيْنِ ؟. قَالَ الشَّيْخُ أَبُو الْفَتْحِ نَصْرٌ الْمَقْدِسِيُّ: وَكَذَا لَا يَجُوزُ الْمَسْحُ عَلَى خُفٍّ خُرِزَ بِشَعْرِ الْخِنْزِيرِ وَلَا الصَّلَاةُ فِيهِ وَإِنْ غَسَلَهُ سَبْعًا إحْدَاهُنَّ بِالتُّرَابِ؛ لِأَنَّ الْمَاءَ وَالتُّرَابَ لَا يَصِلُ إلَى مَوَاضِعِ الْخَرَزِ الْمُتَنَجِّسَةِ، وَهَذَا الَّذِي ذَكَرَهُ أَبُو الْفَتْحِ هُوَ الْمَشْهُورُ، قَالُوا: فَإِذَا غَسَلَهُ سَبْعًا إحْدَاهُنَّ بِالتُّرَابِ طَهُرَ ظَاهِرُهُ دُونَ بَاطِنِهِ وَقَالَ الْقَفَّالُ فِي شَرْحِ التَّلْخِيصِ: سَأَلْتُ الشَّيْخَ أَبَا زَيْدٍ عَنْ الصَّلَاةِ فِي الْخُفِّ الْمَخْرُوزِ بِالْهُلْبِ1 يَعْنِي: شَعْرَ الْخِنْزِيرِ فَقَالَ: الْأَمْرُ إذَا ضَاقَ اتَّسَعَ. قَالَ الْقَفَّالُ: وَمُرَادُهُ أَنَّ بِالنَّاسِ إلَى الْخَرْزِ بِهِ حَاجَةٌ فَتَجُوزُ الصَّلَاةُ فِيهِ لِلضَّرُورَةِ وَاَللَّهُ أَعْلَمُ. وَقَدْ قَالَ الرَّافِعِيُّ فِي آخِرِ كِتَابِ الْأَطْعِمَةِ: إذَا تَنَجَّسَ الْخُفُّ بِخَرْزِهِ بِشَعْرِ الْخِنْزِيرِ فَغُسِلَ سَبْعًا إحْدَاهُنَّ بِالتُّرَابِ طَهُرَ ظَاهِرُهُ دُونَ بَاطِنِهِ، وَهُوَ مَوْضِعُ الْخَرْزِ، قَالَ: وَقِيلَ كَانَ الشَّيْخُ أَبُو زَيْدٍ يُصَلِّي فِي الْخُفِّ النَّوَافِلَ دُونَ الْفَرَائِضِ فَرَاجَعَهُ الْقَفَّالُ فِيهِ فَقَالَ: الْأَمْرُ إذَا ضَاقَ اتَّسَعَ. أَشَارَ إلَى كَثْرَةِ النَّوَافِلِ، هَذَا كَلَامُ الرَّافِعِيِّ. وَقَوْلُهُ أَشَارَ إلَى كَثْرَةِ النَّوَافِلِ لَا يُوَافَقُ عَلَيْهِ بَلْ الظَّاهِرُ أَنَّهُ أَشَارَ إلَى أَنَّ هَذَا الْقَدْرَ مِمَّا تَعُمُّ بِهِ الْبَلْوَى وَيَتَعَذَّرُ أَوْ يَشُقُّ الِاحْتِرَازُ مِنْهُ فَعُفِيَ عَنْهُ مُطْلَقًا، وَإِنَّمَا كَانَ لَا يُصَلِّي فِيهِ الْفَرِيضَةَ احْتِيَاطًا لَهَا وَإِلَّا فَمُقْتَضَى قَوْلِهِ الْعَفْوُ فِيهِمَا، وَلَا فَرْقَ بَيْنَ الْفَرْضِ وَالنَّفَلِ فِي اجْتِنَابِ النَّجَاسَةِ، وَمِمَّا يَدُلُّ عَلَى صِحَّةِ مَا تَأَوَّلْتُهُ مَا قَدَّمْتُهُ عَنْ نَقْلِ الْقَفَّالِ فِي شَرْحِهِ التَّلْخِيصِ. وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ الْمَسْحُ إلَّا أَنْ يَلْبَسَ الْخُفَّ عَلَى طَهَارَةٍ كَامِلَةٍ فَإِنْ غَسَلَ إحْدَى الرِّجْلَيْنِ فَأَدْخَلَهَا الْخُفَّ ثُمَّ غَسَلَ الْأُخْرَى فَأَدْخَلَهَا الْخُفَّ لَمْ يَجُزْ الْمَسْحُ عَلَيْهِ حَتَّى يَخْلَعَ مَا لَبِسَهُ قَبْلَ كَمَالِ الطَّهَارَةِ ثُمَّ يُعِيدَهُ إلَى رِجْلِهِ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى أَبُو بَكْرَةَ رضي الله عنه: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَرْخَصَ لِلْمُسَافِرِ ثَلَاثَةَ أَيَّامٍ وَلَيَالِيَهُنَّ، وَلِلْمُقِيمِ يَوْمًا وَلَيْلَةً إذَا تَطَهَّرَ فَلَبِسَ خُفَّيْهِ أَنْ يَمْسَحَ عَلَيْهِمَا"
الشرح: أَمَّا حَدِيثُ أَبِي بَكْرَةَ فَحَدِيثٌ حَسَنٌ تَقَدَّمَ بَيَانُهُ فِي مسألة:التَّوْقِيتِ، وَاسْمُ أَبِي بَكْرَةَ نُفَيْعٌ بِضَمِّ النُّونِ وَفَتْحِ الْفَاءِ وَهُوَ نُفَيْعُ بْنُ الْحَارِثِ كُنِّيَ بِأَبِي بَكْرَةَ لِأَنَّهُ تَدَلَّى بِبَكْرَةٍ مِنْ حِصْنِ الطَّائِفِ إلَى النَّبِيِّ صلى الله عليه وسلم، تُوُفِّيَ بِالْبَصْرَةِ سَنَةَ إحْدَى وَخَمْسِينَ وَقِيلَ اثْنَتَيْنِ وَخَمْسِينَ رضي الله عنه.
وَقَوْلُهُ:"وَلَا يَجُوزُ الْمَسْحُ إلَّا أَنْ يَلْبَسَ الْخُفَّ عَلَى طَهَارَةٍ كَامِلَةٍ"، احْتَرَزَ بِكَامِلَةٍ عَمَّا إذَا غَسَلَ إحْدَى الرِّجْلَيْنِ وَلَبِسَ خُفَّهَا ثُمَّ غَسَلَ الْأُخْرَى وَلَبِسَهَا فَإِنَّهُ قَدْ يُسَمَّى لُبْسًا عَلَى طَهَارَةٍ مَجَازًا، فَأَرَادَ نَفْيَ هَذَا الْمَجَازِ وَالتَّوَهُّمِ، وَلَوْ حَذَفَ " كَامِلَةٍ " لَصَحَّ كَلَامُهُ لِأَنَّ حَقِيقَةَ الطَّهَارَةِ لَا تَكُونُ إلَّا بِالْفَرَاغِ، وَيُقَالُ لَبِسَ الْخُفَّ وَالثَّوْبَ وَغَيْرَهُمَا بِكَسْرِ الْبَاءِ يَلْبَسُهُ بِفَتْحِهَا.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَلَا يَصِحُّ الْمَسْحُ عِنْدَنَا إلَّا أَنْ يَلْبَسَهُ عَلَى طَهَارَةٍ كَامِلَةٍ، فَلَوْ غَسَلَ أَعْضَاءَ وُضُوئِهِ إلَّا رِجْلَيْهِ ثُمَّ لَبِسَ الْخُفَّ أَوْ لَبِسَهُ قَبْلَ غَسْلِ شَيْءٍ ثُمَّ أَكْمَلَ الْوُضُوءَ وَغَسَلَ رِجْلَيْهِ فِي الْخُفِّ صَحَّتْ طَهَارَتُهُ، لَكِنْ لَا يَجُوزُ الْمَسْحُ إذَا أَحْدَثَ، فَطَرِيقُهُ أَنْ يَخْلَعَ الْخُفَّيْنِ ثُمَّ يَلْبَسَهُمَا، وَلَوْ غَسَلَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الهلب بالضم الشعر كله أو غلظ منه أو ذنب الفرس أو شعر الخنزير الذي يخرز به (ط)

ج / 1 ص -293- إحْدَى رِجْلَيْهِ ثُمَّ لَبِسَ خُفَّهَا ثُمَّ غَسَلَ الْأُخْرَى وَلَبِسَ خُفَّهَا اُشْتُرِطَ نَزْعُ الْأَوَّلِ ثُمَّ لُبْسُهُ عَلَى الطَّهَارَةِ. قَالَ أَصْحَابُنَا: وَلَا يُشْتَرَطُ نَزْعُ الثَّانِي، وَحَكَى الرُّويَانِيُّ وَغَيْرُهُ وَجْهًا عَنْ ابْنِ سُرَيْجٍ أَنَّهُ يُشْتَرَطُ لِأَنَّ كُلَّ وَاحِدٍ مِنْ الْخُفَّيْنِ مُرْتَبِطٌ بِالْآخَرِ، وَلِهَذَا لَوْ نَزَعَ أَحَدَهُمَا وَجَبَ نَزْعُ الْآخَرِ، وَهَذَا الْوَجْهُ شَاذٌّ لَيْسَ بِشَيْءٍ لِأَنَّ الْمَطْلُوبَ لُبْسُهُمَا عَلَى طَهَارَةٍ كَامِلَةٍ، وَقَدْ وُجِدَ، وَالتَّرْتِيبُ فِي اللُّبْسِ لَيْسَ بِشَرْطٍ بِالْإِجْمَاعِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي اشْتِرَاطِ الطَّهَارَةِ الْكَامِلَةِ فِي لُبْسِ الْخُفِّ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ شَرْطٌ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ فِي أَصَحِّ الرِّوَايَتَيْنِ وَإِسْحَاقُ، وَقَالَ أَبُو حَنِيفَةَ وَسُفْيَانُ الثَّوْرِيُّ وَيَحْيَى بْنُ آدَمَ وَالْمُزَنِيُّ وَدَاوُد رضي الله عنهم: يَجُوزُ لُبْسُهُمَا عَلَى حَدَثٍ ثُمَّ يُكْمِلُ الطَّهَارَةَ، فَإِذَا أَحْدَثَ بَعْدَ ذَلِكَ جَازَ الْمَسْحُ. وَاخْتَارَهُ ابْنُ الْمُنْذِرِ فِيمَا إذَا غَسَلَ إحْدَى رِجْلَيْهِ ثُمَّ لَبِسَ خُفَّهَا قَبْلَ غَسْلِ الْأُخْرَى. وَاحْتَجَّ هَؤُلَاءِ بِأَنَّهُ أَحْدَثَ بَعْدَ لُبْسٍ وَطَهَارَةٍ كَامِلَةٍ، وَلِأَنَّ اسْتِدَامَةَ اللُّبْسِ كَالِابْتِدَاءِ، وَلِهَذَا لَوْ حَلَفَ لَا يَلْبَسُ وَهُوَ لَابِسٌ فَاسْتَدَامَ حَنِثَ، فَإِذَا لَبِسَ عَلَى حَدَثٍ ثُمَّ تَطَهَّرَ فَاسْتِدَامَتُهُ اللُّبْسَ عَلَى طَهَارَةٍ كَالِابْتِدَاءِ، قَالُوا: وَلِأَنَّ عِنْدَكُمْ لَوْ نَزَعَ ثُمَّ لَبِسَ اسْتَبَاحَ الْمَسْحَ وَلَا فَائِدَةَ فِي النَّزْعِ ثُمَّ اللُّبْسِ،
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي بَكْرَةَ رضي الله عنه الَّذِي ذَكَرَهُ الْمُصَنِّفُ رحمه الله، وَعَنْ الْمُغِيرَةِ رضي الله عنه قَالَ: "صَبَبْتُ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فِي وُضُوئِهِ ثُمَّ أَهْوَيْتُ لَأَنْزِعَ خُفَّيْهِ فَقَالَ: دَعْهُمَا فَإِنِّي أَدْخَلْتُهُمَا طَاهِرَتَيْنِ فَمَسَحَ عَلَيْهِمَا" ، رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ صَفْوَانَ بْنِ عَسَّالٍ رضي الله عنه قَالَ: "أَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ نَمْسَحَ عَلَى الْخُفَّيْنِ إذَا نَحْنُ أَدْخَلْنَاهُمَا عَلَى طُهْرٍ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ جَيِّدٍ وَعَنْ ابْنِ عُمَرَ رضي الله عنهما " سَأَلْتُ عُمَرَ رضي الله عنه أَيَتَوَضَّأُ أَحَدُنَا وَرِجْلَاهُ فِي الْخُفَّيْنِ ؟ قَالَ نَعَمْ: إذَا أَدْخَلَهُمَا وَهُمَا طَاهِرَتَانِ " رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ.
فَإِنْ قَالُوا دَلَالَةُ هَذِهِ الْأَحَادِيثِ بِالْمَفْهُومِ وَلَا نَقُولُ بِهِ. قُلْنَا هُوَ عِنْدَنَا حُجَّةٌ وَذَلِكَ مُقَرَّرٌ فِي مَوْضِعِهِ، وَجَوَابٌ آخَرُ وَهُوَ أَنَّ الْمَسْحَ رُخْصَةٌ وَاتَّفَقُوا عَلَى اشْتِرَاطِ الطَّهَارَةِ لَهُ، وَاخْتَلَفُوا فِي وَقْتِهَا وَجَاءَتْ هَذِهِ الْأَحَادِيثُ مُبَيِّنَةً لِجَوَازِ الْمَسْحِ لِمَنْ لَبِسَ عَلَى طَهَارَةٍ كَامِلَةٍ فَلَا يَجُوزُ غَيْرُهُ إلَّا بِدَلِيلٍ صَرِيحٍ. فَإِنْ قَالُوا: إذَا لَبِسَ خُفًّا بَعْدَ غَسْلِ رِجْلَيْهِ ثُمَّ الْآخَرَ كَذَلِكَ فَقَدْ لَبِسَ عَلَى طَهَارَةٍ. قُلْنَا: لَيْسَ كَذَلِكَ فَإِنَّ حَقِيقَةَ الطَّهَارَةِ لَا تَكُونُ إلَّا بِغَسْلِ الرِّجْلَيْنِ، فَلُبْسُ الْخُفِّ الْأَوَّلِ كَانَ سَابِقًا عَلَى كَمَالِ الطَّهَارَةِ. وَسَلَكَ إمَامُ الْحَرَمَيْنِ فِي الْأَسَالِيبِ طَرِيقَةً حَسَنَةً فَقَالَ: تَقَدُّمُ الطَّهَارَةِ الْكَامِلَةِ عَلَى الْمَسْحِ شَرْطٌ بِالِاتِّفَاقِ، وَالطَّهَارَةُ تُرَادُ لِغَيْرِهَا.
فَإِنْ تَخَيَّلَ مُتَخَيِّلٌ أَنَّ الطَّهَارَةَ شَرْطٌ لِلْمَسْحِ كَانَ مُحَالًا لِأَنَّ الْمَسْحَ يَتَقَدَّمُهُ الْحَدَثُ وَهُوَ نَاقِضٌ لِلطَّهَارَةِ فَاسْتَحَالَ تَقْدِيرُهَا شَرْطًا فِيهِ مَعَ تَخَلُّلِ الْحَدَثِ، فَوَضَحَ أَنَّ الطَّهَارَةَ شَرْطٌ فِي اللُّبْسِ، وَكُلُّ مَا شُرِطَتْ الطَّهَارَةُ فِيهِ شُرِطَ تَقْدِيمُهَا بِكَمَالِهَا عَلَى ابْتِدَائِهِ. ثُمَّ اشْتِرَاطُ الطَّهَارَةِ فِي اللُّبْسِ غَيْرُ مَعْقُولِ الْمَعْنَى لِأَنَّ اللُّبْسَ فِي نَفْسِهِ لَيْسَ قُرْبَةً. وَإِذَا أَحْدَثَ بَطَلَتْ طَهَارَتُهُ وَلَا تَنْقَطِعُ الطَّهَارَةُ فِي جَوَازِ الْمَسْحِ وَهَذَا خَارِجٌ عَنْ مَأْخَذِ الْمَعْنَى، وَالْمَسْحُ رُخْصَةٌ مُسْتَثْنَاةٌ فَتَثْبُتُ حَيْثُ يَتَحَقَّقُهُ، وَإِذَا تَرَدَّدَ فِيهِ تَعَيَّنَ الرُّجُوعُ إلَى الْأَصْلِ وَهُوَ غَسْلُ الرِّجْلِ وَلَيْسَ مَعَ الْمُخَالِفِينَ نَصٌّ وَقَدْ ثَبَتَتْ الرُّخْصَةُ فِي مَحَلِّ الْإِجْمَاعِ.

ج / 1 ص -294- وَأَمَّا الْجَوَابُ عَنْ دَلِيلِهِمْ الْأَوَّلِ فَهُوَ أَنَّ السُّنَّةَ دَلَّتْ عَلَى اشْتِرَاطِ اللُّبْسِ عَلَى طَهَارَةٍ وَلَمْ يَحْصُلْ ذَلِكَ. وَعَنْ الثَّانِي أَنَّ الِاسْتِدَامَةَ إنَّمَا تَكُونُ كَالِابْتِدَاءِ إذَا كَانَ الِابْتِدَاءُ صَحِيحًا وَلَيْسَ كَذَلِكَ هُنَا. وَعَنْ الثَّالِثِ أَنَّ الشَّرْعَ وَرَدَ بِاشْتِرَاطِ اللُّبْسِ عَلَى طَهَارَةٍ، وَالنَّزْعُ ثُمَّ اللُّبْسُ مُحَصِّلَانِ لِذَلِكَ فَلَمْ يَكُنْ عَبَثًا بَلْ طَاعَةً، وَلِهَذَا نَظَائِرُ كَثِيرَةٌ مِنْهَا أَنَّ الْمُحْرِمَ لَوْ اصْطَادَ صَيْدًا وَبَقِيَ فِي يَدِهِ حَتَّى حَلَّ مِنْ إحْرَامِهِ يَلْزَمُهُ إرْسَالُهُ، ثُمَّ لَهُ اصْطِيَادُهُ بِمُجَرَّدِ إرْسَالِهِ، وَلَا يُقَالُ لَا فَائِدَةَ فِي إرْسَالِهِ ثُمَّ أَخْذِهِ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:" فَإِنْ لَبِسَ خُفَّيْنِ عَلَى طَهَارَةٍ ثُمَّ أَحْدَثَ ثُمَّ لَبِسَ الْجُرْمُوقَيْنِ لَمْ يَجُزْ الْمَسْحُ عَلَيْهِ قَوْلًا وَاحِدًا لِأَنَّهُ لَبِسَ عَلَى حَدَثٍ، وَإِنْ مَسَحَ الْخُفَّيْنِ ثُمَّ لَبِسَ الْجُرْمُوقَيْنِ ثُمَّ أَحْدَثَ - وَقُلْنَا: إنَّهُ يَجُوزُ الْمَسْحُ عَلَى الْجُرْمُوقِ - فَفِيهِ وَجْهَانِ: أحدهما: لَا يَجُوزُ الْمَسْحُ عَلَيْهِ لِأَنَّ الْمَسْحَ عَلَى الْخُفِّ لَمْ يُزِلْ الْحَدَثَ عَنْ الرِّجْلِ، فَكَأَنَّهُ لَبِسَ عَلَى حَدَثٍ. والثاني: يَجُوزُ لِأَنَّ مَسْحَ الْخُفِّ قَامَ مَقَامَ غَسْلِ الرِّجْلَيْنِ "
الشرح: هَاتَانِ الْمَسْأَلَتَانِ تَقَدَّمَ شَرْحُهُمَا وَاضِحًا فِي فَرْعِ مَسَائِلِ الْجُرْمُوقِ وَالْأَصَحُّ مِنْ الْوَجْهَيْنِ الْمَذْكُورَيْنِ الْجَوَازُ كَمَا سَبَقَ، وَقَوْلُهُ فِي الصُّورَةِ الْأُولَى لَمْ يَجُزْ الْمَسْحُ قَوْلًا وَاحِدًا يَعْنِي سَوَاءٌ قُلْنَا يَجُوزُ الْمَسْحُ عَلَى الْجُرْمُوقِ أَمْ لَا، وَهَذَا الَّذِي قَالَهُ مِنْ الِاتِّفَاقِ عَلَى طَرِيقَةِ الْعِرَاقِيِّينَ، وَفِيهِ وَجْهٌ سَبَقَ بَيَانُهُ، وَقَوْلُهُ: لِأَنَّ الْمَسْحَ لَمْ يُزِلْ الْحَدَثَ عَنْ الرِّجْلِ، هَذَا اخْتِيَارُهُ وَفِي الْمسألة:وَجْهَانِ مَشْهُورَانِ سَنَذْكُرُهُمَا وَاضِحَيْنِ إنْ شَاءَ اللَّهُ تَعَالَى وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ تَطَهَّرَ وَلَبِسَ خُفَّيْهِ فَأَحْدَثَ قَبْلَ أَنْ تَبْلُغَ الرِّجْلُ إلَى قَدَمِ الْخُفِّ لَمْ يَجُزْ الْمَسْحُ، نَصَّ عَلَيْهِ فِي "الأم" لِأَنَّ الرِّجْلَ حَصَلَتْ فِي مَقَرِّهَا وَهُوَ مُحْدِثٌ فَصَارَ كَمَا لَوْ بَدَأَ بِاللُّبْسِ وَهُوَ مُحْدِثٌ ."
الشرح: هَذَا الَّذِي ذَكَرَهُ هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُ يَجُوزُ الْمَسْحُ حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ، وَهُوَ مُخَرَّجٌ مِنْ نَصِّ الشَّافِعِيِّ أَنَّ مَنْ أَخْرَجَ رِجْلَهُ مِنْ قَدَمِ الْخُفِّ إلَى السَّاقِ ثُمَّ رَدَّهَا لَا يَبْطُلُ مَسْحُهُ، وَيُجْعَلُ حُكْمُهُ حُكْمَ لَابِسٍ لَمْ يَنْزِعْ، وَسَيَأْتِي الْفَرْقُ بَيْنَهُمَا فِي آخِرِ الْبَابِ حَيْثُ فَرَّقَ الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تَعَالَى، قَالَ الْبَغَوِيّ: وَلَوْ أَدْخَلَ رِجْلَهُ فِي سَاقِ الْخُفِّ قَبْلَ الْغَسْلِ ثُمَّ غَسَلَهَا فِي السَّاقِ ثُمَّ أَدْخَلَهَا مَوْضِعَ الْقَدَمِ جَازَ الْمَسْحُ وَهَذَا وَاضِحٌ فَإِنَّ إدْخَالَهَا السَّاقَ لَيْسَ بِلُبْسٍ وَيَجِيءُ فِيهِ وَجْهُ الرَّافِعِيِّ وَغَيْرِهِ وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِذَا تَوَضَّأَتْ الْمُسْتَحَاضَةُ وَلَبِسَتْ الْخُفَّيْنِ ثُمَّ أَحْدَثَتْ حَدَثًا غَيْرَ حَدَثِ الِاسْتِحَاضَةِ وَمَسَحَتْ عَلَى الْخُفِّ جَازَ لَهَا أَنْ تُصَلِّيَ بِالْمَسْحِ فَرِيضَةً وَاحِدَةً وَمَا شَاءَتْ مِنْ النَّوَافِلِ، وَإِنْ تَيَمَّمَ الْمُحْدِثُ وَلَبِسَ الْخُفَّ ثُمَّ وَجَدَ الْمَاءَ لَمْ يَجُزْ لَهُ الْمَسْحُ عَلَى الْخُفِّ لِأَنَّ التَّيَمُّمَ طَهَارَةُ ضَرُورَةٍ فَإِذَا زَالَتْ الضَّرُورَةُ بَطَلَتْ مِنْ أَصْلِهَا فَيَصِيرُ كَمَا لَوْ لَبِسَ الْخُفَّ عَلَى حَدَثٍ، وَقَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ: يُصَلِّي بِالْمَسْحِ فَرِيضَةً وَاحِدَةً وَمَا شَاءَ مِنْ النَّوَافِلِ كَالْمُسْتَحَاضَةِ" .
الشرح: "هَذِهِ الْمسألة:مَشْهُورَةٌ فِي كُتُبِ الْأَصْحَابِ، وَفِي صُورَتِهَا فِي "المهذب" بَعْضُ الْخَفَاءِ،

ج / 1 ص -295- فَصُورَتُهَا عِنْدَ الْأَصْحَابِ أَنْ تَتَوَضَّأَ الْمُسْتَحَاضَةُ بَعْدَ دُخُولِ وَقْتِ فَرِيضَةٍ، وَتَلْبَسُ الْخُفَّيْنِ عَلَى تِلْكَ الطَّهَارَةِ ثُمَّ تُحْدِثُ بِغَيْرِ حَدَثِ الِاسْتِحَاضَةِ كَبَوْلٍ وَنَوْمٍ وَلَمْسٍ قَبْلَ أَنْ تُصَلِّيَ تِلْكَ الْفَرِيضَةَ، فَإِذَا تَوَضَّأَتْ جَازَ لَهَا الْمَسْحُ فِي حَقِّ هَذِهِ الْفَرِيضَةِ وَتُصَلِّي بِالْمَسْحِ هَذِهِ الْفَرِيضَةَ وَمَا شَاءَتْ مِنْ النَّوَافِلِ، فَإِنْ أَحْدَثَتْ مَرَّةً أُخْرَى فَلَهَا الْمَسْحُ لِاسْتِبَاحَةِ النَّوَافِلِ وَلَا يَجُوزُ لِفَرِيضَةٍ أُخْرَى، وَلَوْ تَوَضَّأَتْ وَلَبِسَتْ الْخُفَّ وَصَلَّتْ فَرِيضَةَ الْوَقْتِ ثُمَّ أَحْدَثَتْ لَمْ يَجُزْ أَنْ تَمْسَحَ فِي حَقِّ فَرِيضَةٍ أَصْلًا، لَا فَائِتَةٍ وَلَا مُؤَدَّاةٍ، وَلَكِنْ لَهَا أَنْ تَمْسَحَ لِمَا شَاءَتْ مِنْ النَّوَافِلِ. وَاحْتَجَّ الْأَصْحَابُ لِكَوْنِهَا لَا تَمْسَحُ لِغَيْرِ فَرِيضَةٍ وَنَوَافِلَ بِأَنَّ طَهَارَتَهَا فِي الْحُكْمِ مَقْصُورَةٌ عَلَى اسْتِبَاحَةِ فَرِيضَةٍ وَنَوَافِلَ، وَهِيَ مُحْدِثَةٌ بِالنِّسْبَةِ إلَى مَا زَادَ عَلَى ذَلِكَ فَكَأَنَّهَا لَبِسَتْ عَلَى حَدَثٍ بَلْ لَبِسَتْ عَلَى حَدَثٍ حَقِيقَةً فَإِنَّ طَهَارَتَهَا لَا تَرْفَعُ الْحَدَثَ عَلَى الْمَذْهَبِ. هَذَا الَّذِي ذَكَرْنَاهُ هُوَ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ وَبِهِ قَطَعَ الْجُمْهُورُ فِي الطُّرُقِ وَنَقَلَهُ أَبُو بَكْرٍ الْفَارِسِيُّ عَنْ نَصِّ الشَّافِعِيِّ رضي الله عنه وَفِي الْمسألة:وَجْهَانِ آخَرَانِ: أحدهما: لَا يَجُوزُ لَهَا الْمَسْحُ أَصْلًا لَا لِفَرِيضَةٍ وَلَا نَافِلَةٍ حَكَاهُ صَاحِبُ التَّلْخِيصِ وَالدَّارِمِيُّ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ وَصَحَّحَهُ الْبَغَوِيّ وَبِهِ قَطَعَ الْجُرْجَانِيُّ فِي التَّحْرِيرِ لِأَنَّهَا مُحْدِثَةٌ وَإِنَّمَا جُوِّزَتْ لَهَا الصَّلَاةُ مَعَ الْحَدَثِ الدَّائِمِ لِلضَّرُورَةِ وَلَا ضَرُورَةَ إلَى مَسْحِ الْخُفِّ بَلْ هِيَ رُخْصَةٌ بِشَرْطِ لُبْسِهِ عَلَى طَهَارَةٍ كَامِلَةٍ وَلَمْ تُوجَدْ. وَالْوَجْهُ الْآخَرُ إنَّهَا تَسْتَبِيحُ الْمَسْحَ ثَلَاثَةَ أَيَّامٍ وَلَيَالِيَهُنَّ فِي السَّفَرِ وَيَوْمًا وَلَيْلَةً فِي الْحَضَرِ وَلَكِنَّهَا تُجَدِّدُ الطَّهَارَةَ مَاسِحَةً لِكُلِّ فَرِيضَةٍ حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ عَنْ تَعْلِيقِ الشَّيْخِ أَبِي حَامِدٍ وَاحْتِمَالٍ لِإِمَامِ الْحَرَمَيْنِ، وَاعْتَرَفَ بِأَنَّ الْمَنْقُولَ عَنْ الْأَصْحَابِ خِلَافُهُ وَنَقَلَ الْمُتَوَلِّي وَغَيْرُهُ اتِّفَاقَ الْأَصْحَابِ عَلَى أَنَّهَا لَا تَزِيدُ عَلَى فَرِيضَةٍ.
وَمَذْهَبُ زُفَرَ وَأَحْمَدَ رضي الله عنهما أَنَّهَا تَمْسَحُ ثَلَاثَةَ أَيَّامٍ سَفَرًا وَيَوْمًا وَلَيْلَةً حَضَرًا وَدَلِيلُ الْمَذْهَبِ مَا قَدَّمْنَاهُ، وَأَمَّا قَوْلُ الْغَزَالِيِّ فِي " الوسيط" لَا تَزِيدُ عَلَى فَرِيضَةٍ بِ"الإجماع" فَلَيْسَ كَمَا قَالَ، وَهُوَ مَحْمُولٌ عَلَى أَنَّهُ لَمْ يَبْلُغْهُ مَذْهَبُ زُفَرَ وَأَحْمَدَ وَقَوْلُ الشَّيْخِ أَبِي حَامِدٍ، وَقَالَ الْقَفَّالُ: فِي جَوَازِ مَسْحِهَا لِفَرِيضَةٍ قَوْلَانِ بِنَاءً عَلَى أَنَّ طَهَارَتَهَا هَلْ تَرْفَعُ الْحَدَثَ ؟ وَفِيهِ قَوْلَانِ، قَالَ إمَامُ الْحَرَمَيْنِ: تَخْرِيجُهُ عَلَى رَفْعِ الْحَدَثِ غَيْرُ صَحِيحٍ فَكَيْفَ يَرْتَفِعُ حَدَثُهَا مَعَ جَرَيَانِهِ دَائِمًا ؟ وَكَذَا قَالَ الشَّاشِيُّ فِي الْمُعْتَمَدِ وَالْمُسْتَظْهَرَيْ هَذَا الْبِنَاءُ فَاسِدٌ، وَلَا يَجُوزُ أَنْ يُقَالَ يَرْتَفِعُ حَدَثُهَا مَعَ دَوَامِهِ وَاتِّصَالِهِ فَإِنَّ ذَلِكَ مُحَالٌ وَسَنُوَضِّحُ الْخِلَافَ فِي ارْتِفَاعِ حَدَثِهَا بِالطَّهَارَةِ فِي آخِرِ بَابِ الْحَيْضِ فِي مَسَائِلِ طَهَارَتِهَا إنْ شَاءَ اللَّهُ تَعَالَى وَاَللَّهُ أَعْلَمُ.
هَذَا كُلُّهُ إذَا أَحْدَثَتْ غَيْرَ حَدَثِ الِاسْتِحَاضَةِ، أَمَّا حَدَثُ الِاسْتِحَاضَةِ فَلَا يَضُرُّ وَلَا تَحْتَاجُ بِسَبَبِهِ إلَى اسْتِئْنَافِ طَهَارَةٍ إلَّا إذَا أَخَّرَتْ الدُّخُولَ فِي الصَّلَاةِ بَعْدَ الطَّهَارَةِ وَحَدَثُهَا يَجْرِي، وَقُلْنَا بِالْمَذْهَبِ: إنَّهُ يَنْقُضُ طَهَارَتَهَا وَيَجِبُ اسْتِئْنَافُهَا فَحِينَئِذٍ يَكُونُ حَدَثُ الِاسْتِحَاضَةِ كَغَيْرِهِ عَلَى مَا سَبَقَ. هَذَا كُلُّهُ إذَا لَمْ يَنْقَطِعْ دَمُهَا، أَمَّا إذَا انْقَطَعَ دَمُهَا قَبْلَ أَنْ تَمْسَحَ وَشُفِيَتْ فَلَا يَجُوزُ لَهَا الْمَسْحُ بَلْ يَجِبُ الْخَلْعُ وَاسْتِئْنَافُ الطَّهَارَةِ هَكَذَا قَطَعَ بِهِ الْجُمْهُورُ، وَصَرَّحُوا بِأَنَّهُ لَا خِلَافَ فِيهِ، وَحَكَى الْبَغَوِيّ وَجْهًا شَاذًّا أَنَّ انْقِطَاعَ دَمِهَا كَحَدَثٍ طَارِئٍ فَلَهَا الْمَسْحُ، وَهَذَا خِلَافُ الْمَذْهَبِ وَالدَّلِيلِ لِأَنَّ طَهَارَتَهَا لِضَرُورَةٍ وَقَدْ زَالَتْ الطَّهَارَةُ

ج / 1 ص -296- وَالضَّرُورَةُ فَصَارَتْ لَابِسَةً عَلَى حَدَثٍ بِلَا ضَرُورَةٍ وَاَللَّهُ أَعْلَمُ.
وَحُكْمُ سَلِسِ الْبَوْلِ وَالْمَذْيِ وَمَنْ بِهِ حَدَثٌ دَائِمٌ وَجُرْحٌ سَائِلٌ حُكْمُ الْمُسْتَحَاضَةِ عَلَى مَا سَبَقَ، وَكَذَا الْوُضُوءُ الْمَضْمُومُ إلَيْهِ التَّيَمُّمَ لِجُرْحٍ أَوْ كَسْرٍ لَهُ حُكْمُ الْمُسْتَحَاضَةِ، وَإِذَا شُفِيَ الْجَرِيحُ لَزِمَهُ النَّزْعُ كَالْمُسْتَحَاضَةِ صَرَّحَ بِهِ الصَّيْدَلَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَغَيْرُهُمَا، وَأَمَّا الْمُتَيَمِّمُ الَّذِي مَحَّضَ التَّيَمُّمَ وَلَبِسَ الْخُفَّ عَلَى طَهَارَةِ التَّيَمُّمِ فَإِنْ كَانَ تَيَمُّمُهُ لَا بِإِعْوَازِ الْمَاءِ بَلْ بِسَبَبٍ آخَرَ فَحُكْمُهُ حُكْمُ الْمُسْتَحَاضَةِ لِأَنَّهُ لَا يَتَأَثَّرُ بِوُجُودِ الْمَاءِ لَكِنَّهُ ضَعِيفٌ فِي نَفْسِهِ فَصَارَ كَالْمُسْتَحَاضَةِ، هَكَذَا صَرَّحَ بِهِ جَمَاعَةٌ مِنْهُمْ الرَّافِعِيُّ، وَإِنْ كَانَ التَّيَمُّمُ لِفَقْدِ الْمَاءِ وَهِيَ مسألة:الْكِتَابِ فَقَالَ الْجُمْهُورُ: لَا يَجُوزُ الْمَسْحُ بَلْ إذَا وُجِدَ الْمَاءُ وَجَبَ الْوُضُوءُ وَغَسْلُ الرِّجْلَيْنِ، وَنَقَلَهُ الْمُتَوَلِّي عَنْ نَصِّ الشَّافِعِيِّ رضي الله عنه وَقَالَ ابْنُ سُرَيْجٍ: هُوَ كَالْمُسْتَحَاضَةِ فَتَسْتَبِيحُ فَرِيضَةً وَنَوَافِلَ كَمَا سَبَقَ، وَالْمَذْهَبُ الْفَرْقُ لِأَنَّ طَهَارَتَهُ لَا تَسْتَمِرُّ عِنْدَ رُؤْيَةِ الْمَاءِ فَنَظِيرُهُ مِنْ الْمُسْتَحَاضَةِ أَنْ يَنْقَطِعَ دَمُهَا. وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَالْمُسْتَحَبُّ أَنْ يَمْسَحَ أَعْلَى الْخُفِّ وَأَسْفَلَهُ فَيَغْمِسَ يَدَيْهِ فِي الْمَاءِ ثُمَّ يَضَعَ كَفَّهُ الْيُسْرَى تَحْتَ عَقِبِ الْخُفِّ وَكَفَّهُ الْيُمْنَى عَلَى أَطْرَافِ أَصَابِعِهِ ثُمَّ يُمِرَّ الْيُمْنَى إلَى سَاقِهِ وَالْيُسْرَى إلَى أَطْرَافِ أَصَابِعِهِ لِمَا رَوَى الْمُغِيرَةُ بْنُ شُعْبَةَ رضي الله عنه قَالَ: "وَضَّأْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم فِي غَزْوَةِ تَبُوكَ فَمَسَحَ أَعْلَى الْخُفِّ وَأَسْفَلَهُ" وَهَلْ يُمْسَحُ عَلَى عَقِبِ الْخُفِّ ؟ فِيهِ طَرِيقَانِ، مِنْ أَصْحَابِنَا مَنْ قَالَ يَمْسَحُ عَلَيْهِ قَوْلًا وَاحِدًا لِأَنَّهُ خَارِجٌ مِنْ الْخُفِّ يُلَاقِي مَحَلَّ الْفَرْضِ فَهُوَ كَغَيْرِهِ، وَمِنْهُمْ مَنْ قَالَ: فِيهِ قَوْلَانِ أحدهما: يَمْسَحُ عَلَيْهِ وَهُوَ الْأَصَحُّ لِمَا ذَكَرْنَاهُ. والثاني: لَا يَمْسَحُ لِأَنَّهُ صَقِيلٌ وَبِهِ قِوَامُ الْخُفِّ فَإِذَا تَكَرَّرَ الْمَسْحُ عَلَيْهِ بَلِيَ وَخَلَقَ وَأَضَرَّ بِهِ وَإِنْ اقْتَصَرَ عَلَى مَسْحِ الْقَلِيلِ مِنْ أَعْلَاهُ أَجْزَأَهُ لِأَنَّ الْخَبَرَ وَرَدَ بِالْمَسْحِ، وَهَذَا يَقَعُ عَلَيْهِ اسْمُ الْمَسْحِ، وَإِنْ اقْتَصَرَ عَلَى مَسْحِ ذَلِكَ مِنْ أَسْفَلِهِ فَفِيهِ وَجْهَانِ: قَالَ أَبُو إسْحَاقَ: يُجْزِيه لِأَنَّهُ خَارِجٌ مِنْ الْخُفِّ يُحَاذِي مَحَلَّ الْفَرْضِ فَهُوَ كَأَعْلَاهُ، وَقَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ: لَا يُجْزِئُهُ وَهُوَ الْمَنْصُوصُ فِي الْبُوَيْطِيِّ وَهُوَ ظَاهِرُ مَا نَقَلَهُ الْمُزَنِيّ" .
الشرح: فِي هَذَا الْفصل: مَسَائِلُ: إحداها: حَدِيثُ الْمُغِيرَةِ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ وَضَعَّفَهُ أَهْلُ الْحَدِيثِ، مِمَّنْ نَصَّ عَلَى ضَعْفِهِ الْبُخَارِيُّ وَأَبُو زُرْعَةَ الرَّازِيُّ وَالتِّرْمِذِيُّ وَآخَرُونَ، وَضَعَّفَهُ أَيْضًا الشَّافِعِيُّ رضي الله عنه فِي كِتَابِهِ الْقَدِيمِ، وَإِنَّمَا اعْتَمَدَ الشَّافِعِيُّ رضي الله عنه فِي هَذَا عَلَى الْأَثَرِ عَنْ ابْنِ عُمَرَ رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ، وَرَوَى التِّرْمِذِيُّ بِإِسْنَادِهِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي الزِّنَادِ عَنْ أَبِيهِ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ الْمُغِيرَةِ رضي الله عنه قَالَ: "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَمْسَحُ عَلَى الْخُفَّيْنِ عَلَى ظَاهِرِهِمَا" قَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ. فَإِنْ قِيلَ: كَيْفَ حَكَمَ التِّرْمِذِيُّ بِأَنَّهُ حَدِيثٌ حَسَنٌ وَقَدْ جَرَّحَ جَمَاعَةٌ مِنْ الْأَئِمَّةِ ابْنَ أَبِي الزِّنَادِ ؟ فَجَوَابُهُ مِنْ وَجْهَيْنِ: أحدهما: أَنَّهُ لَمْ يَثْبُتْ عِنْدَهُ سَبَبُ الْجَرْحِ فَلَمْ يَعْتَدَّ بِهِ كَمَا احْتَجَّ الْبُخَارِيُّ وَمُسْلِمٌ وَغَيْرُهُمَا بِجَمَاعَةٍ سَبَقَ جَرْحُهُمْ حِينَ لَمْ يَثْبُتْ جَرْحُهُمْ مُبِينَ السَّبَبِ. والثاني: أَنَّهُ اعْتَضَدَ بِطَرِيقٍ أَوْ طُرُقٍ أُخْرَى فَقَوِيَ وَصَارَ حَسَنًا كَمَا هُوَ مَعْرُوفٌ عِنْدَ أَهْلِ الْعِلْمِ بِهَذَا الْفَنِّ وَاَللَّهُ أَعْلَمُ.

ج / 1 ص -297- الثانية: الْمُغِيرَةُ بِضَمِّ الْمِيمِ وَكَسْرِهَا لُغَتَانِ تَقَدَّمَتَا مَعَ بَيَانِ حَالِهِ فِي أَوَّلِ صِفَةِ الْوُضُوءِ، وَعَقِبُ الرِّجْلِ بِفَتْحِ الْعَيْنِ وَكَسْرِ الْقَافِ، هَذَا هُوَ الْأَصْلُ وَيَجُوزُ إسْكَانُ الْقَافِ مَعَ فَتْحِ الْعَيْنِ وَكَسْرِهَا وَقَدْ سَبَقَ " التنبيه" عَلَى هَذِهِ الْقَاعِدَةِ، وَالسَّاقُ مُؤَنَّثَةٌ غَيْرُ مَهْمُوزَةٍ وَفِيهَا لُغَةٌ قَلِيلَةٌ بِالْهَمْزِ سَبَقَ بَيَانُهَا فِي غَسْلِ الرِّجْلَيْنِ، وَتَبُوكَ بِفَتْحِ التَّاءِ بَلْدَةٌ مَعْرُوفَةٌ وَهِيَ غَيْرُ مَصْرُوفَةٍ وَيُقَالُ غَزْوَةٌ وَغُزَاةٌ لُغَتَانِ مَشْهُورَتَانِ، وَكَانَتْ غَزْوَةُ تَبُوكَ سَنَةَ تِسْعٍ مِنْ الْهِجْرَةِ وَهِيَ مِنْ غَزَوَاتِ النَّبِيِّ صلى الله عليه وسلم بِنَفْسِهِ. وَقَوْلُهُ لِأَنَّهُ خَارِجٌ مِنْ الْخُفِّ، فِيهِ احْتِرَازٌ مِنْ بَاطِنِهِ الَّذِي يُلَاقِي بَشَرَةَ الرِّجْلِ، وَقَوْلُهُ يُلَاقِي مَحَلَّ الْفَرْضِ، احْتِرَازٌ مِنْ سَاقِ الْخُفِّ، وَقَوْلُهُ لِأَنَّهُ صَقِيلٌ، يَعْنِي: أَمْلَسَ رَقِيقًا، وَقَوْلُهُ وَبِهِ قِوَامُ الْخُفِّ، هُوَ بِكَسْرِ الْقَافِ وَفَتْحِهَا لُغَتَانِ مَشْهُورَتَانِ الْكَسْرُ أَفْصَحُ أَيْ: بَقَاؤُهُ، وَقَوْلُهُ وَخَلَقَ هَذَا بِفَتْحِ الْخَاءِ وَاللَّامِ وَفَتْحِهَا وَكَسْرِهَا ثَلَاثُ لُغَاتٍ وَأَخْلَقَ أَيْضًا لُغَةٌ رَابِعَةٌ. وَقَوْلُهُ وَأَضَرَّ بِهِ، يُقَالُ ضَرَّهُ وَأَضَرَّ بِهِ يُضِرُّهُ وَيَضُرُّ بِهِ، فَإِذَا حُذِفَتْ الْبَاءُ كَانَ ثُلَاثِيًّا وَإِذَا ثَبَتَتْ كَانَ رُبَاعِيًّا وَاَللَّهُ أَعْلَمُ.
الثالثة: فِي أَحْكَامِ الْفصل: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ يُسْتَحَبُّ مَسْحُ أَعْلَى الْخُفِّ وَأَسْفَلِهِ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ رضي الله عنه قَالُوا وَكَيْفِيَّتُهُ كَمَا ذَكَرَ الْمُصَنِّفُ رحمه الله لِكَوْنِهِ أَمْكَنَ وَأَسْهَلَ، وَلِأَنَّ الْيَدَ الْيُسْرَى لِمُبَاشَرَةِ الْأَقْذَارِ وَالْأَذَى، وَالْيُمْنَى لِغَيْرِ ذَلِكَ فَكَانَتْ الْيُسْرَى أَلْيَقَ بِأَسْفَلِهِ، وَالْيُمْنَى بِأَعْلَاهُ، وَأَمَّا الْعَقِبُ فَنَصَّ فِي الْبُوَيْطِيِّ عَلَى اسْتِحْبَابِ مَسْحِهِ كَذَا رَأَيْته فِيهِ وَكَذَا نَقَلَهُ الْأَصْحَابُ عَنْهُ، وَنَقَلَ الشَّيْخُ أَبُو حَامِدٍ اسْتِحْبَابَهُ عَنْ نَصِّهِ فِي الْجَامِعِ الْكَبِيرِ، وَنَقَلَهُ الْقَاضِي أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَغَيْرُهُمَا عَنْ نَصِّهِ فِي مُخْتَصَرِ الطَّهَارَةِ الصَّغِيرِ، وَنَقَلَهُ الْمَحَامِلِيُّ عَنْ ظَاهِرِ نَصِّهِ فِي الْقَدِيمِ، وَظَاهِرُ نَصِّهِ فِي مُخْتَصَرِ الْمُزَنِيِّ أَنَّهُ لَا يُمْسَحُ فَإِنَّهُ قَالَ: يَضَعُ كَفَّهُ الْيُسْرَى تَحْتَ عَقِبِ الْخُفِّ وَكَفَّهُ الْيُمْنَى عَلَى أَطْرَافِ أَصَابِعِهِ ثُمَّ يُمِرُّ الْيُمْنَى إلَى سَاقِهِ وَالْيُسْرَى إلَى أَطْرَافِ الْأَصَابِعِ، وَلِلْأَصْحَابِ طَرِيقَانِ كَمَا ذَكَرَ الْمُصَنِّفُ: أحدهما: فِي اسْتِحْبَابِهِ قَوْلَانِ وَمِنْهُمْ مَنْ يَقُولُ وَجْهَانِ، وَدَلِيلُهُمَا مَا ذَكَرَهُ الْمُصَنِّفُ. والثاني: وَهُوَ الْمَذْهَبُ وَبِهِ جَزَمَ كَثِيرُونَ الْقَطْعَ بِاسْتِحْبَابِهِ كَمَا نَصَّ عَلَيْهِ فِي هَذِهِ الْكُتُبِ الْمَذْكُورَةِ وَتَأَوَّلَ نَصَّهُ فِي مُخْتَصَرِ الْمُزَنِيِّ عَلَى أَنَّ الْمُرَادَ وَضْعُ أَصَابِعِهِ تَحْتَ عَقِبِهِ وَرَاحَتِهِ عَلَى عَقِبِهِ، وَنَقَلَ الْمَاوَرْدِيُّ عَدَمَ اسْتِحْبَابِهِ عَنْ ابْنِ سُرَيْجٍ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْوَاجِبُ مِنْ الْمَسْحِ فَإِنْ اقْتَصَرَ عَلَى مَسْحِ جُزْءٍ مِنْ أَعْلَاهُ أَجْزَأَهُ بِلَا خِلَافٍ، وَإِنْ اقْتَصَرَ عَلَى مَسْحِ أَسْفَلِهِ أَوْ بَعْضِ أَسْفَلِهِ فَنَصَّ الشَّافِعِيُّ رضي الله عنه فِي الْبُوَيْطِيِّ وَمُخْتَصَرِ الْمُزَنِيِّ أَنَّهُ لَا يُجْزِئُهُ وَيَجِبُ إعَادَةُ مَا صَلَّى بِهِ، وَنَقَلَهُ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي الْفُرُوقِ عَنْ نَصِّهِ فِي الْجَامِعِ الْكَبِيرِ، وَفِي رِوَايَةِ مُوسَى بْنِ أَبِي الْجَارُودِ وَنَقَلَهُ الرُّويَانِيُّ وَصَاحِبُ الْعُدَّةِ عَنْ نَصِّهِ فِي الْإِمْلَاءِ، وَلِلْأَصْحَابِ ثَلَاثُ طُرُقٍ حَكَاهَا صَاحِبُ "الحاوي" وَإِمَامُ الْحَرَمَيْنِ وَغَيْرُهُمَا: أحدها: لَا يُجْزِئُ مَسْحُ أَسْفَلِهِ بِلَا خِلَافٍ، وَهَذِهِ طَرِيقَةُ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ وَجُمْهُورِ الْأَصْحَابِ وَهِيَ الْمَذْهَبُ، قَالَ الْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ: قَالَ ابْنُ سُرَيْجٍ: لَا يُجْزِئُ ذَلِكَ بِإِجْمَاعِ الْعُلَمَاءِ.
وَالطَّرِيقُ الثَّانِي: يُجْزِئُ قَوْلًا وَاحِدًا وَهُوَ قَوْلُ أَبِي إسْحَاقَ الْمَرْوَزِيِّ، وَزَعَمَ أَنَّهُ مَذْهَبُ الشَّافِعِيِّ رضي الله عنه قَالَ: وَغَلِطَ الْمُزَنِيّ فِي نَقْلِهِ ذَلِكَ فِي "المختصر" عَنْ الشَّافِعِيِّ وَلَا يُعْرَفُ هَذَا لِلشَّافِعِيِّ،

ج / 1 ص -298- وَإِنَّمَا اسْتَنْبَطَهُ الْمُزَنِيّ وَغَلِطَ فِي اسْتِنْبَاطِهِ، وَتَأَوَّلَ الْمُتَوَلِّي وَغَيْرُهُ نَصَّهُ فِي مُخْتَصَرِ الْمُزَنِيِّ عَلَى أَنَّهُ أَرَادَ بِالْبَاطِنِ دَاخِلَ الْخُفِّ وَهُوَ مَا يَمَسُّ بَشَرَةَ الرِّجْلِ.
وَالطَّرِيقُ الثَّالِثُ: فِي إجْزَائِهِ قَوْلَانِ حَكَاهُ الْمَاوَرْدِيُّ عَنْ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ، وَحَكَاهُ الرُّويَانِيُّ عَنْ الْقَفَّالِ وَرَجَّحَهُ الرَّافِعِيُّ وَاتَّفَقَ الْقَائِلُونَ بِهَذَا الطَّرِيقِ عَلَى أَنَّ الصَّحِيحَ مِنْ الْقَوْلَيْنِ أَنَّهُ لَا يُجْزِئُ، وَالصَّوَابُ الطَّرِيقُ الْأَوَّلُ وَهُوَ الْقَطْعُ بِعَدَمِ الْإِجْزَاءِ فَهَذَا هُوَ الْمُعْتَمَدُ نَقْلًا وَدَلِيلًا. أَمَّا النَّقْلُ فَهُوَ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ رضي الله عنه فِي الْكُتُبِ الَّتِي ذَكَرْنَاهَا وَلَمْ يَثْبُتْ عَنْهُ خِلَافُهُ، وَأَمَّا دَعْوَى أَبِي إسْحَاقَ أَنَّ الْمُزَنِيَّ غَلِطَ فَغَلَّطَهُ أَصْحَابُنَا فِيهَا قَالُوا: وَالْمُزَنِيُّ لَمْ يَسْتَنْبِطْ مَا نَقَلَهُ بَلْ نَقَلَهُ عَنْ الشَّافِعِيِّ سَمَاعًا وَحِفْظًا، قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ: قَالَ الْمُزَنِيّ فِي الْجَامِعِ الْكَبِيرِ: حِفْظِي عَنْ الشَّافِعِيِّ رضي الله عنه أَنَّهُ قَالَ: إنْ مَسَحَ الْبَاطِنَ وَتَرَكَ الظَّاهِرَ لَا يَجُوزْ.
ثُمَّ إنَّ الْمُزَنِيَّ لَمْ يَنْفَرِدْ بِذَلِكَ بَلْ وَافَقَهُ الْبُوَيْطِيُّ وَابْنُ أَبِي الْجَارُودِ وَنَصُّهُ فِي الْإِمْلَاءِ كَمَا قَدَّمْنَاهُ. وَأَمَّا الدَّلِيلُ فَلِأَنَّهُ ثَبَتَ الِاقْتِصَارُ عَلَى الْأَعْلَى عَنْ النَّبِيِّ صلى الله عليه وسلم وَلَمْ يَثْبُتْ الِاقْتِصَارُ عَلَى الْأَسْفَلِ، وَالْمُعْتَمَدُ فِي الرُّخَصِ الِاتِّبَاعُ فَلَا يَجُوزُ غَيْرُ مَا ثَبَتَ التَّوْقِيفُ فِيهِ، وَعَنْ عَلِيٍّ رضي الله عنه: "لَوْ كَانَ الدِّينُ بِالرَّأْيِ كَانَ أَسْفَلُ الْخُفِّ أَوْلَى بِالْمَسْحِ مِنْ أَعْلَاهُ، وَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَمْسَحُ عَلَى ظَاهِرِ خُفَّيْهِ" رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ مِنْ طُرُقٍ. قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَصَاحِبُ "الحاوي" وَغَيْرُهُمَا: مَعْنَى كَلَامِ عَلِيٍّ رضي الله عنه: لَكَانَ مَسْحُ الْأَسْفَلِ أَوْلَى لِكَوْنِهِ يُلَاقِي النَّجَاسَاتِ وَالْأَقْذَارَ لَكِنَّ الرَّأْيَ مَتْرُوكٌ بِالنَّصِّ. قَالَ أَصْحَابُنَا وَلِأَنَّهُ مَوْضِعٌ لَا يُرَى غَالِبًا فَلَمْ يَجُزْ الِاقْتِصَارُ عَلَيْهِ كَالْبَاطِنِ الَّذِي يَلِي بَشَرَةَ الرِّجْلِ، قَالُوا: وَأَمَّا مَسْحُهُ مَعَ الْأَعْلَى اسْتِحْبَابًا فَعَلَى طَرِيقِ التَّبَعِ لِلْأَعْلَى لِاتِّصَالِهِ بِهِ بِخِلَافِ الْبَاطِنِ.
قَالَ أَصْحَابُنَا: وَلِأَنَّ الْقَوْلَ بِجَوَازِهِ خَارِقٌ لِلْإِجْمَاعِ فَكَانَ بَاطِلًا، وَنَقَلَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَالرُّويَانِيُّ وَغَيْرُهُمْ عَنْ ابْنِ سُرَيْجٍ أَنَّهُ قَالَ: أَجْمَعَ الْمُسْلِمُونَ أَنَّهُ لَا يُجْزِئُ الِاقْتِصَارُ عَلَى الْأَسْفَلِ وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ: قَالَ أَصْحَابُنَا: خَالَفَ أَبُو إسْحَاقَ إجْمَاعَ الْفُقَهَاءِ قَبْلَهُ فِي هَذِهِ الْمسألة:فَلَمْ يُعْتَدَّ بِقَوْلِهِ وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ مَسَحَ فَوْقَ كَعْبِهِ مِنْ الْخُفِّ أَوْ مَسَحَ بَاطِنَهُ الَّذِي يَلِي بَشَرَةَ الرِّجْلِ لَمْ يُجْزِئْهُ بِالِاتِّفَاقِ، وَلَوْ اقْتَصَرَ عَلَى مَسْحِ حَرْفِ الْخُفِّ قَالَ الْبَغَوِيّ: هُوَ كَأَسْفَلِهِ، وَلَوْ اقْتَصَرَ عَلَى مَسْحِ عَقِبِهِ فَفِيهِ طُرُقٌ: إحداها: أَنَّهُ كَأَسْفَلِهِ نَقَلَهُ الْبَغَوِيّ. والثاني: إنْ قُلْنَا يُجْزِئُ الْأَسْفَلُ فَالْعَقِبُ أَوْلَى، وَإِلَّا فَوَجْهَانِ؛ لِأَنَّ الْعَقِبَ أَقْرَبُ إلَى الْأَعْلَى، ذَكَرَهُ الْقَاضِي حُسَيْنٌ. وَالثَّالِثُ: إنْ قُلْنَا لَا يُجْزِئُ الْأَسْفَلُ فَالْعَقِبُ أَوْلَى وَإِلَّا فَوَجْهَانِ وَهُوَ ضَعِيفٌ. وَالرَّابِعُ: قَالَهُ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ إنْ قُلْنَا مَسْحُ الْعَقِبِ سُنَّةٌ أَجْزَأَهُ وَإِلَّا فَوَجْهَانِ: أَحَدُهُمَا: لَا يُجْزِئُ كَالسَّاقِ. وَالثَّانِي: يُجْزِئُ لِأَنَّهُ فِي مَحَلِّ الْفَرْضِ. والخامس: قَالَ الشَّاشِيُّ إنْ قُلْنَا مَسْحُهُ لَيْسَ بِسُنَّةٍ لَمْ يُجْزِئْ وَإِلَّا فَوَجْهَانِ كَأَسْفَلِهِ. وَالسَّادِسُ الْجَزْمُ بِإِجْزَائِهِ حَكَاهُ الرُّويَانِيُّ، قَالَ الرَّافِعِيُّ: الْأَظْهَرُ عِنْدَ الْأَكْثَرِينَ أَنَّهُ لَا يُجْزِئُ، وَهَذَا هُوَ الْمَذْهَبُ الْمُعْتَمَدُ.
فرع: قَالَ أَصْحَابُنَا: يُجْزِئُ الْمَسْحُ بِالْيَدِ وَبِأُصْبُعٍ وَبِخَشَبَةٍ أَوْ خِرْقَةٍ أَوْ غَيْرِهَا، وَلَا يُسْتَحَبُّ

ج / 1 ص -299- تَكْرَارُ الْمَسْحِ بِخِلَافِ الرَّأْسِ؛ لِأَنَّ الْمَسْحَ هُنَا بَدَلٌ فَأَشْبَهَ التَّيَمُّمَ، هَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ وَبِهِ قَطَعَ الْجُمْهُورُ، بَلْ نَقَلَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا أَنَّ التَّكْرَارَ مَكْرُوهٌ، وَحَكَى الرَّافِعِيُّ عَنْ ابْنِ كَجٍّ وَجْهًا أَنَّهُ يُسَنُّ التَّكْرَارُ، وَاخْتَارَهُ ابْنُ الْمُنْذِرِ وَحَكَى ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَعَطَاءٍ رضي الله عنهم الِاقْتِصَارَ عَلَى مَسْحَةٍ وَاحِدَةٍ، وَهَذَا هُوَ الْمُعْتَمَدُ وَلَمْ يَثْبُتْ فِي التَّكْرَارِ شَيْءٌ فَلَا يُصَار إلَيْهِ.
فرع: لَوْ غَسَلَ الْخُفَّ بَدَلَ مَسْحِهِ فَالصَّحِيحُ عِنْدَ الْأَصْحَابِ جَوَازُهُ، وَفِيهِ وَجْهٌ كَمَا سَبَقَ فِي الرَّأْسِ، فَعَلَى الصَّحِيحِ هُوَ مَكْرُوهٌ وَتَقَدَّمَ فِي كَرَاهَةِ غَسْلِ الرَّأْسِ وَجْهَانِ، وَسَبَقَ بَيَانُ الْفَرْقِ، قَالَ الْقَاضِي حُسَيْنٌ: لَوْ غَسَلَ الْخُفَّ بَدَلَ مَسْحِهِ أَوْ وَضَعَ يَدَهُ الْمُبْتَلَّةَ عَلَيْهِ وَلَمْ يُمِرَّهَا عَلَيْهِ أَوْ قَطَّرَ الْمَاءَ عَلَيْهِ وَلَمْ يُسِلْ أَجْزَأَهُ عِنْدَ الْأَصْحَابِ، وَعِنْدَ الْقَفَّالِ لَا يُجْزِئُهُ كَمَا ذَكَرْنَاهُ فِي الرَّأْسِ، هَذَا مَذْهَبُنَا وَحَكَى ابْنُ الْمُنْذِرِ فِيمَا إذَا غَسَلَ الْخُفَّ أَوْ أَصَابَهُ الْمَطَرُ وَنَوَى: أَنَّهُ يُجْزِئُهُ عَنْ الْحَسَنِ بْنِ صَالِحٍ وَأَصْحَابِ الرَّأْيِ وَسُفْيَانَ الثَّوْرِيِّ وَإِسْحَاقَ وَعَنْ مَالِكٍ وَأَحْمَدَ رضي الله عنهما لَا يُجْزِئُهُ، وَاخْتَارَهُ ابْنُ الْمُنْذِرِ.
فرع: قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: قَصْدُ اسْتِيعَابِ الْخُفِّ لَيْسَ بِسُنَّةٍ بَلْ السُّنَّةُ مَسْحُ أَعْلَاهُ وَأَسْفَلِهِ؛ لِأَنَّهُ لَمْ يُنْقَلْ عَنْ النَّبِيِّ صلى الله عليه وسلم أَكْثَرُ مِنْ مَسْحِ الْأَعْلَى وَالْأَسْفَلِ، وَأَطْلَقَ جُمْهُورُ الْأَصْحَابِ اسْتِحْبَابَ اسْتِيعَابِ الْخُفِّ بِالْمَسْحِ1، مِمَّنْ أَطْلَقَ هَذِهِ الْعِبَارَةَ الْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَالْمُتَوَلِّي وَالْجُرْجَانِيُّ فِي كِتَابِهِ الْبُلْغَةِ وَصَاحِبُ الْعُدَّةِ وَغَيْرُهُمْ.
فرع: لَوْ كَانَ أَسْفَلُ الْخُفِّ نَجِسًا بِنَجَاسَةٍ يُعْفَى عَنْهَا لَا يَمْسَحُ عَلَى أَسْفَلِهِ بَلْ يَقْتَصِرُ عَلَى مَسْحِ أَعْلَاهُ وَعَقِبِهِ وَمَا لَا نَجَاسَةَ عَلَيْهِ، صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَ"الوجيز" وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَآخَرُونَ، قَالَ الرُّويَانِيُّ: لِأَنَّهُ لَوْ مَسَحَهُ زَادَ التَّلْوِيثُ وَلَزِمَهُ حِينَئِذٍ غَسْلُ الْيَدِ وَأَسْفَلِ الْخُفِّ وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي اسْتِحْبَابِ مَسْحِ أَسْفَلِ الْخُفِّ وَفِي الْوَاجِبِ مِنْ أَعْلَاهُ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ مَسْحِ أَسْفَلِهِ وَأَنَّ الْوَاجِبَ أَقَلُّ جُزْءٍ مِنْ أَعْلَاهُ. فَأَمَّا اسْتِحْبَابُ الْأَسْفَلِ فَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَعَبْدِ اللَّهِ بْنِ عُمَرَ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَمَكْحُولٍ وَالزُّهْرِيِّ وَمَالِكٍ وَابْنِ الْمُبَارَكِ وَإِسْحَاقَ. وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَعَطَاءٍ وَالشَّعْبِيِّ وَالنَّخَعِيِّ وَالْأَوْزَاعِيِّ وَالثَّوْرِيِّ وَأَصْحَابِ الرَّأْيِ وَأَحْمَدَ رضي الله عنهم أَنَّهُ لَا يُسْتَحَبُّ مَسْحُ الْأَسْفَلِ وَاخْتَارَهُ ابْنُ الْمُنْذِرِ. وَاحْتَجُّوا بِحَدِيثِ عَلِيٍّ رضي الله عنه لَوْ كَانَ الدِّينُ بِالرَّأْيِ، وَقَدْ سَبَقَ بَيَانُهُ وَبِحَدِيثِ الْمُغِيرَةِ "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ ظَاهِرَ الْخُفِّ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ، وَقَدْ سَبَقَ بَيَانُهُ وَالِاعْتِرَاضُ عَلَيْهِ وَجَوَابُهُ فِي أَوَّلِ هَذِهِ الْمَسْأَلَةِ، وَلِأَنَّهُ لَيْسَ مَحَلًّا لِلْفَرْضِ فَلَا يُسَنُّ كَالسَّاقِ، وَلِأَنَّهُ قَدْ يَكُونُ عَلَى أَسْفَلِهِ نَجَاسَةٌ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في "الروضة" وليس استيعاب جميهة سنة على أصح الوجهين اهـ الأذرعي.

ج / 1 ص -300- وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ الْمُغِيرَةِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ رحمه الله وَبِأَثَرِ ابْنِ عُمَرَ رضي الله عنهما الَّذِي قَدَّمْنَاهُ لَكِنَّ حَدِيثَ الْمُغِيرَةِ ضَعِيفٌ كَمَا سَبَقَ، وَلِأَنَّهُ بَارِزٌ مِنْ الْخُفِّ يُحَاذِي مَحَلَّ الْفَرْضِ فَسُنَّ مَسْحُهُ كَأَعْلَاهُ، وَلِأَنَّهُ مَسَحَ عَلَى حَائِلٍ مُنْفصل: فَتَعَلَّقَ بِكُلِّ مَا يُحَاذِي مَحَلَّ الْفَرْضِ كَالْجَبِيرَةِ، وَلِأَنَّهُ مَمْسُوحٌ فَسُنَّ اسْتِيعَابُهُ كَالرَّأْسِ، وَلِأَنَّهُ طَهَارَةٌ فَاسْتَوَى أَسْفَلُ الْقَدَمِ وَأَعْلَاهُ كَالْوُضُوءِ.
وَأَمَّا حَدِيثُ عَلِيٍّ رضي الله عنه فَأَجَابُوا عَنْهُ بِأَنَّ مَعْنَاهُ لَوْ كَانَ الدِّينُ بِالرَّأْيِ لَكَانَ يَنْبَغِي لِمَنْ أَرَادَ الِاقْتِصَارَ عَلَى أَقَلِّ مَا يُجْزِي أَنْ يَقْتَصِرَ عَلَى أَسْفَلِهِ، "وَلَكِنِّي رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم اقْتَصَرَ عَلَى أَعْلَاهُ وَلَمْ يَقْتَصِرْ عَلَى أَسْفَلِهِ،" فَلَيْسَ فِيهِ نَفْيُ اسْتِحْبَابِ الِاسْتِيعَابِ، وَهَذَا كَمَا صَحَّ "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ بِنَاصِيَتِهِ" وَلَمْ يَلْزَمْ مِنْهُ نَفْيُ اسْتِحْبَابِ اسْتِيعَابِ الرَّأْسِ، وَإِنَّمَا الْمَقْصُودُ مِنْهُ بَيَانُ أَنَّ الِاسْتِيعَابَ لَيْسَ بِوَاجِبٍ، وَهَكَذَا الْجَوَابُ عَنْ حَدِيثِ الْمُغِيرَةِ، وَأَمَّا قِيَاسُهُمْ عَلَى السَّاقِ فَجَوَابُهُ مِنْ وَجْهَيْنِ: أحدهما: أَنَّهُ لَيْسَ بِمُحَاذٍ لِلْفَرْضِ فَلَمْ يُسَنَّ مَسْحُهُ كَالذُّؤَابَةِ النَّازِلَةِ عَنْ حَدِّ الرَّأْسِ بِخِلَافِ أَسْفَلِهِ فَإِنَّهُ مُحَاذٍ مَحَلَّ الْفَرْضِ فَهُوَ كَشَعْرِ الرَّأْسِ الَّذِي لَمْ يَنْزِلْ عَنْ مَحَلِّ الْفَرْضِ. الثاني: أَنَّ هَذَا مُنْتَقَضٌ بِمَسْحِ الْعِمَامَةِ مَعَ النَّاصِيَةِ وَبِمَسْحِ الْأُذُنِ، وَأَمَّا قَوْلُهُمْ قَدْ يَكُونُ عَلَى أَسْفَلِهِ نَجَاسَةٌ فَجَوَابُهُ أَنَّهُ إذَا كَانَتْ نَجَاسَةٌ لَمْ يَمْسَحْ أَسْفَلَهُ عِنْدَنَا كَمَا سَبَقَ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الِاقْتِصَارُ عَلَى أَقَلِّ جُزْءٍ مِنْ أَعْلَاهُ فَوَافَقَنَا عَلَيْهِ الثَّوْرِيُّ وَأَبُو ثَوْرٍ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ رضي الله عنه: يَجِبُ مَسْحُ قَدْرِ ثَلَاثِ أَصَابِعَ، وَقَالَ أَحْمَدُ رضي الله عنه: يَجِبُ مَسْحُ أَكْثَرِ ظَاهِرِهِ، وَعَنْ مَالِكٍ مَسْحُ جَمِيعِهِ إلَّا مَوَاضِعَ الْغُضُونِ، وَاحْتَجُّوا بِمَا رُوِيَ عَنْ عَلِيٍّ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَسَحَ عَلَى خُفَّيْهِ خُطُوطًا بِالْأَصَابِعِ" ، وَعَنْ الْحَسَنِ الْبَصْرِيِّ قَالَ: مِنْ السُّنَّةِ أَنْ يَمْسَحَ عَلَى الْخُفَّيْنِ خُطُوطًا بِالْأَصَابِعِ، قَالَ أَصْحَابُ أَبِي حَنِيفَةَ رضي الله عنهم: وَأَقَلُّ الْأَصَابِعِ ثَلَاثٌ، وَلِأَنَّهُ مَسَحَ فِي الطَّهَارَةِ فَلَمْ يَكْفِهِ فِيهِ مُطْلَقُ الِاسْمِ كَمَا لَوْ بَلَّ شَعْرَةً وَوَضَعَهَا عَلَى الْخُفِّ، وَلِأَنَّ مَنْ مَسَحَ بِأُصْبُعٍ لَا يُسَمَّى مَاسِحًا، وَلِأَنَّ الْمَسْحَ وَرَدَ مُطْلَقًا فَوَجَبَ الرُّجُوعُ إلَى فِعْلِ النَّبِيِّ صلى الله عليه وسلم وَلِأَنَّهُ مَسَحَ فِي طَهَارَةٍ فَلَمْ يَكْفِ مُطْلَقُ الِاسْمِ كَمَسْحِ وَجْهِ الْمُتَيَمِّمِ.
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ الْمَسْحَ وَرَدَ مُطْلَقًا وَلَمْ يَصِحَّ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي تَقْدِيرِ وَاجِبِهِ شَيْءٌ فَتَعَيَّنَ الِاكْتِفَاءُ بِمَا يَنْطَلِقُ عَلَيْهِ الِاسْمُ، فَإِنْ قَالُوا: لَمْ يُنْقَلْ الِاقْتِصَارُ عَلَى مُطْلَقِ الِاسْمِ. قُلْنَا: لَا يَفْتَقِرُ ذَلِكَ إلَى نَقْلٍ لِأَنَّهُ مُسْتَفَادٌ مِنْ إطْلَاقِ إبَاحَةِ الْمَسْحِ فَإِنَّهُ يَتَنَاوَلُ الْقَلِيلَ وَالْكَثِيرَ وَلَا يُعْدَلُ عَنْهُ إلَّا بِدَلِيلٍ. فَإِنْ قَالُوا: لَا يُسَمَّى ذَلِكَ مَسْحًا، قُلْنَا هَذَا خِلَافُ اللُّغَةِ فَلَا خِلَافَ فِي صِحَّةِ إطْلَاقِ الِاسْمِ عِنْدَهُمْ.
وَأَمَّا الْجَوَابُ عَنْ دَلَائِلهمْ فَكُلُّهَا تَحَكُّمٌ لَا أَصْلَ لِشَيْءٍ مِنْهَا، وَأَمَّا حَدِيثُ عَلِيٍّ رضي الله عنه فَجَوَابُهُ مِنْ أَوْجُهٍ: أَحْسَنُهَا أَنَّهُ ضَعِيفٌ فَلَا يُحْتَجُّ بِهِ. والثاني: لَوْ صَحَّ حُمِلَ عَلَى النَّدْبِ جَمْعًا بَيْنَ الْأَدِلَّةِ. الثالث: أَنَّهُ قَالَ: مَسَحَ بِأَصَابِعِهِ وَلَا يَقُولُونَ بِظَاهِرِهِ، فَإِنْ تَأَوَّلُوهُ فَلَيْسَ تَأْوِيلُهُمْ أَوْلَى مِنْ تَأْوِيلِنَا. وَأَمَّا قَوْلُ الْحَسَنِ فَجَوَابُهُ مِنْ وَجْهَيْنِ: أحدهما: أَنَّهُ لَيْسَ بِحُجَّةٍ فَإِنَّ قَوْلَ التَّابِعِيِّ: " مِنْ السُّنَّةِ كَذَا " لَا يَكُونُ مَرْفُوعًا إلَى النَّبِيِّ صلى الله عليه وسلم بَلْ هُوَ مَوْقُوفٌ، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَقَالَ بَعْضُ أَصْحَابِنَا: هُوَ مَرْفُوعٌ مُرْسَلٌ وَقَدْ سَبَقَ بَيَانُ هَذَا فِي مُقَدِّمَةِ الْكِتَابِ. وَالثَّانِي: لَوْ كَانَ حُجَّةً لَحُمِلَ عَلَى

ج / 1 ص -301- النَّدْبِ، وَأَمَّا قَوْلُهُمْ: لَوْ مَسَحَ بِشَعْرَةٍ فَجَوَابُهُ إنْ سُمِّيَ ذَلِكَ مَسْحًا قُلْنَا بِجَوَازِهِ، وَإِلَّا فَلَا يَرِدُ عَلَيْنَا، وَقَوْلُهُمْ لَا يُسَمَّى الْمَسْحُ بِالْأُصْبُعِ مَسْحًا لَا نُسَلِّمُهُ، وَقَوْلُهُمْ يَجِبُ الرُّجُوعُ إلَى فِعْلِ النَّبِيِّ صلى الله عليه وسلم جَوَابُهُ أَنَّهُ لَمْ يَثْبُتْ التَّقْدِيرُ الَّذِي قَالُوهُ، وَقِيَاسُهُمْ عَلَى التَّيَمُّمِ جَوَابُهُ أَنَّهُ لَا يَصِحُّ إلْحَاقُ ذَا بِذَاكَ؛ لِأَنَّا أَجْمَعْنَا عَلَى الِاسْتِيعَابِ هُنَاكَ دُونَ هُنَا فَتَعَيَّنَ مَا يَنْطَلِقُ عَلَيْهِ الِاسْمُ. وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"إذَا مَسَحَ عَلَى الْخُفِّ ثُمَّ خَلَعَهُ أَوْ انْقَضَتْ مُدَّةُ الْمَسْحِ وَهُوَ عَلَى طَهَارَةِ الْمَسْحِ قَالَ فِي الْجَدِيدِ: يَغْسِلُ قَدَمَيْهِ، وَقَالَ فِي الْقَدِيمِ: يَسْتَأْنِفُ الْوُضُوءَ، وَاخْتَلَفَ أَصْحَابُنَا فِي الْقَوْلَيْنِ فَقَالَ أَبُو إسْحَاقَ: هِيَ مَبْنِيَّةٌ عَلَى الْقَوْلَيْنِ فِي تَفْرِيقِ الْوُضُوءِ، فَإِنْ قُلْنَا يَجُوزُ التَّفْرِيقُ كَفَاهُ غَسْلُ الْقَدَمَيْنِ، وَإِنْ قُلْنَا لَا يَجُوزُ لَزِمَهُ اسْتِئْنَافُ الْوُضُوءِ، وَقَالَ سَائِرُ أَصْحَابِنَا: الْقَوْلَانِ أَصْلٌ فِي نَفْسِهِ: أحدهما: يَكْفِيه غَسْلُ الْقَدَمَيْنِ لِأَنَّ الْمَسْحَ قَائِمٌ مَقَامَ غَسْلِ الْقَدَمَيْنِ، فَإِذَا بَطَلَ الْمَسْحُ عَادَ إلَى مَا قَامَ الْمَسْحُ مَقَامَهُ كَالْمُتَيَمِّمِ إذَا رَأَى الْمَاءَ. والثاني: يَلْزَمُهُ اسْتِئْنَافُ الْوُضُوءِ؛ لِأَنَّ مَا أَبْطَلَ بَعْضَ الْوُضُوءِ أَبْطَلَ جَمِيعَهُ كَالْحَدَثِ" .
الشرح:قَوْلُهُ: قَالَ أَبُو إسْحَاقَ " هِيَ مَبْنِيَّةٌ " هَكَذَا هُوَ فِي النُّسَخِ أَيْ الْمَسْأَلَةُ، وَلِلشَّافِعِيِّ رضي الله عنه فِي هَذِهِ الْمسألة:نُصُوصٌ مُخْتَلِفَةٌ. قَالَ الْمُزَنِيّ فِي مُخْتَصَرِهِ: قَالَ الشَّافِعِيُّ رضي الله عنه: وَإِنْ نَزَعَ خُفَّيْهِ بَعْدَ مَسْحِهِمَا غَسَلَ قَدَمَيْهِ، قَالَ: وَفِي الْقَدِيمِ وَكِتَابِ ابْنِ أَبِي لَيْلَى يَتَوَضَّأُ، هَذَا نَقْلُ الْمُزَنِيِّ وَقَالَ فِي الْبُوَيْطِيِّ: مَنْ مَسَحَ خُفَّيْهِ ثُمَّ نَزَعَهُمَا فَأَحَبُّ إلَيَّ أَنْ يَبْتَدِئَ الْوُضُوءَ، فَإِنْ لَمْ يَفْعَلْ وَغَسَلَ رِجْلَيْهِ فَقَطْ وَهُوَ عَلَى طَهَارَةِ الْمَسْحِ أَجْزَأَهُ ذَلِكَ، وَسَوَاءٌ غَسَلَهُمَا بِقُرْبِ نَزْعِهِ أَوْ بَعْدَهُ مَا لَمْ يَنْتَقِصْ وُضُوءُهُ، هَذَا نَصُّهُ فِي الْبُوَيْطِيِّ.
وَقَالَ فِي "الأم" فِي بَابِ مَا يَنْقُضُ الْمَسْحَ: إذَا أَخْرَجَ إحْدَى قَدَمَيْهِ أَوْ هُمَا مِنْ الْخُفِّ بَعْدَ مَسْحِهِ فَقَدْ انْتَقَضَ الْمَسْحُ وَعَلَيْهِ أَنْ يَتَوَضَّأَ، وَقَالَ فِي "الأم" أَيْضًا فِي بَابِ وَقْتِ الْمَسْحِ عَلَى الْخُفَّيْنِ: لَوْ مَسَحَ فِي السَّفَرِ يَوْمًا وَلَيْلَةً ثُمَّ نَوَى الْإِقَامَةَ أَوْ قَدِمَ بَلَدَهُ نَزَعَ خُفَّيْهِ وَاسْتَأْنَفَ الْوُضُوءَ، لَا يُجْزِيه غَيْرُ ذَلِكَ، قَالَ: وَلَوْ كَانَ الْمُسَافِرُ قَدْ اسْتَكْمَلَ يَوْمًا وَلَيْلَةً ثُمَّ دَخَلَ فِي صَلَاةٍ فَنَوَى الْإِقَامَةَ قَبْلَ إكْمَالِ الصَّلَاةِ فَسَدَتْ صَلَاتُهُ وَكَانَ عَلَيْهِ أَنْ يَسْتَقْبِلَ وُضُوءًا ثُمَّ يُصَلِّيَ تِلْكَ الصَّلَاةَ. قَالَ بَعْدَهُ بِأَسْطُرٍ: وَإِذَا شَكَّ الْمُقِيمُ هَلْ اسْتَكْمَلَ يَوْمًا وَلَيْلَةً أَمْ لَا، نَزَعَ خُفَّيْهِ وَاسْتَأْنَفَ الْوُضُوءَ، وَقَالَ فِي كِتَابِ اخْتِلَافِ أَبِي حَنِيفَةَ وَابْنِ أَبِي لَيْلَى رضي الله عنهما مِنْ كِتَابِ "الأم" أَيْضًا: إذَا صَلَّى وَقَدْ مَسَحَ خُفَّيْهِ ثُمَّ نَزَعَهُمَا أَحْبَبْتُ أَنْ لَا يُصَلِّيَ حَتَّى يَسْتَأْنِفَ الْوُضُوءَ، فَإِنْ لَمْ يَزِدْ عَلَى غَسْلِ رِجْلَيْهِ جَازَ. فَهَذِهِ نُصُوصُ الشَّافِعِيِّ وَمِنْ هَذِهِ الْكُتُبِ نَقَلْتُهَا. وَنَقَلَ الْأَصْحَابُ وَالْمُزَنِيُّ عَنْ الْقَدِيمِ أَنَّهُ يَجِبُ الِاسْتِئْنَافُ، وَنَقَلَ ابْنُ الصَّبَّاغِ وَالرُّويَانِيُّ وَغَيْرُهُمَا أَنَّ الشَّافِعِيَّ نَصَّ فِي حَرْمَلَةَ أَنَّهُ يَكْفِيه غَسْلُ الْقَدَمَيْنِ. وَخَالَفَهُمْ الْبَنْدَنِيجِيُّ وَصَاحِبُ الْعُدَّةِ فَنَقَلَا وُجُوبَ الِاسْتِئْنَافِ عَنْ الْقَدِيمِ وَ "الأم" وَالْإِمْلَاءِ وَحَرْمَلَةَ، وَنَقَلَا جَوَازَ الِاقْتِصَارِ عَلَى الْقَدَمَيْنِ عَنْ الْبُوَيْطِيِّ وَكِتَابِ ابْنِ أَبِي لَيْلَى، هَذِهِ نُصُوصُ الشَّافِعِيِّ.
وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ فِي الْمسألة:قَوْلَيْنِ: أحدهما: وُجُوبُ الِاسْتِئْنَافِ. والثاني: يَكْفِي غَسْلُ الْقَدَمَيْنِ. ثُمَّ اخْتَلَفُوا فِي أَصْلِهِمَا عَلَى سِتِّ طُرُقٍ: أحدها: أَنَّ أَصْلَهُمَا تَفْرِيقُ الْوُضُوءِ، إنْ جَوَّزْنَاهُ كَفَى

ج / 1 ص -302- غَسْلُ الْقَدَمَيْنِ وَإِلَّا وَجَبَ الِاسْتِئْنَافُ، وَهَذَا الطَّرِيقُ قَوْلُ ابْنِ سُرَيْجٍ وَأَبِي إسْحَاقَ الْمَرْوَزِيِّ وَأَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ وَحَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ عَنْ أَبِي الْعَبَّاسِ وَأَبِي إسْحَاقَ وَحَكَاهُ الْمَاوَرْدِيُّ عَنْ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ وَجُمْهُورِ الْبَغْدَادِيِّينَ. وَالطَّرِيقُ الثَّانِي وَالْقَوْلَانِ أَصْلٌ بِنَفْسِهِ غَيْرُ مَبْنِيٍّ عَلَى شَيْءٍ، وَهَذَا الطَّرِيقُ نَقَلَهُ الْمُصَنِّفُ وَغَيْرُهُ مِنْ الْجُمْهُورِ. وَالثَّالِثُ: هُمَا مَبْنِيَّانِ عَلَى قَوْلَيْنِ لِلشَّافِعِيِّ فِي أَنَّ طَهَارَةَ بَعْضِ الْأَعْضَاءِ إذَا اُنْتُقِضَتْ هَلْ يَنْتَقِضُ الْبَاقِي ؟ إنْ قُلْنَا يَنْتَقِضُ وَجَبَ اسْتِئْنَافُ الْوُضُوءِ وَإِلَّا كَفَى الْقَدَمَانِ، حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالْمَاوَرْدِيُّ. قَالَ الْمَاوَرْدِيُّ: هُوَ قَوْلُ أَصْحَابِنَا الْبَصْرِيِّينَ. وَالرَّابِعُ: هُمَا مَبْنِيَّانِ عَلَى أَنَّ الْمَسْحَ عَلَى الْخُفِّ هَلْ يَرْفَعُ الْحَدَثَ عَنْ الرِّجْلِ ؟ إنْ قُلْنَا: نَعَمْ وَجَبَ الِاسْتِئْنَافُ لِأَنَّ الْحَدَثَ عَادَ إلَى الرِّجْلِ فَيَعُودُ إلَى الْجَمِيعِ، وَإِنْ قُلْنَا لَا يَرْفَعُ كَفَى الْقَدَمَانِ، وَهَذَا الطَّرِيقُ مَشْهُورٌ فِي طَرِيقَتَيْ الْعِرَاقِيِّينَ وَالْخُرَاسَانِيِّينَ. والخامس: أَنَّهُمَا مُرَتَّبَانِ وَمَبْنِيَّانِ عَلَى تَفْرِيقِ الْوُضُوءِ عَلَى غَيْرِ مَا سَبَقَ. فَإِنْ جَوَّزْنَا التَّفْرِيقَ كَفَى الْقَدَمَانِ وَإِلَّا فَقَوْلَانِ. وَالسَّادِسُ: عَكْسُهُ إنْ مَنَعْنَا التَّفْرِيقَ وَجَبَ الِاسْتِئْنَافُ وَإِلَّا فَقَوْلَانِ، حَكَى هَذَيْنِ الطَّرِيقَيْنِ الدَّارِمِيُّ فِي الِاسْتِذْكَارِ.
وَاخْتَلَفَ الْمُصَنِّفُونَ فِي أَرْجَحِ هَذِهِ الطُّرُقِ فَقَالَ الشَّيْخُ أَبُو حَامِدٍ: الصَّحِيحُ الطَّرِيقُ الْأَوَّلُ وَهُوَ الْبِنَاءُ عَلَى تَفْرِيقِ الْوُضُوءِ، وَقَالَ الْخُرَاسَانِيُّونَ: هَذَا الطَّرِيقُ غَلَطٌ صَرِيحٌ، مِمَّنْ صَرَّحَ بِذَلِكَ شَيْخُهُمْ الْقَفَّالُ وَأَصْحَابُهُ الثَّلَاثَةُ الشَّيْخُ أَبُو مُحَمَّدٍ وَالْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ، قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا الطَّرِيقُ غَلَطٌ عِنْدَ الْمُحَقِّقِينَ وَاحْتَجُّوا فِي تَغْلِيطِهِ بِأَشْيَاءَ أحدها: أَنَّ التَّفْرِيقَ لَا يَضُرُّ فِي الْجَدِيدِ بِلَا خِلَافٍ وَقَدْ نَصَّ عَلَى الْقَوْلَيْنِ فِي الْجَدِيدِ كَمَا سَبَقَ. والثاني: أَنَّ التَّفْرِيقَ بِعُذْرٍ لَا يَضُرُّ وَانْقِضَاءُ الْمُدَّةِ عُذْرٌ. الثالث: أَنَّ الْقَوْلَيْنِ جَارِيَانِ مَعَ قُرْبِ الزَّمَانِ حَتَّى لَوْ تَوَضَّأَ وَمَسَحَ الْخُفَّ ثُمَّ خَلَعَهُ قَبْلَ جَفَافِ الْأَعْضَاءِ جَرَى الْقَوْلَانِ، وَلَا خِلَافَ أَنَّ مِثْلَ هَذَا التَّفْرِيقِ لَا يَضُرُّ، وَهَذَا الثَّالِثُ هُوَ الَّذِي اعْتَمَدَهُ إمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ.
وَفَرَّقَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ بَيْنَ التَّفْرِيقِ هُنَا وَهُنَاكَ بِأَنَّ مَاسِحَ الْخُفِّ إذَا نَزَعَهُ بَطَلَتْ طَهَارَةُ الْقَدَمَيْنِ، وَالطَّهَارَةُ إذَا بَطَلَ بَعْضُهَا بَطَلَتْ كُلُّهَا فَلِهَذَا جَرَى الْقَوْلَانِ مَعَ قُرْبِ الزَّمَانِ، وَأَمَّا مَنْ فَرَّقَ الْوُضُوءَ تَفْرِيقًا يَسِيرًا فَلَمْ يَبْطُلْ شَيْءٌ مِمَّا فَعَلَ فَلِهَذَا جَازَ لَهُ الْبِنَاءُ بِلَا خِلَافٍ. وَأَجَابَ الشَّيْخُ أَبُو حَامِدٍ عَنْ الِاعْتِرَاضِ الْأَوَّلِ بِأَنَّ الشَّافِعِيَّ إنَّمَا نَصَّ فِي كِتَابِ ابْنِ أَبِي لَيْلَى مِنْ الْجَدِيدِ عَلَى اسْتِحْبَابِ الِاسْتِئْنَافِ لَا عَلَى وُجُوبِهِ، وَهَذَا الْجَوَابُ فَاسِدٌ لِأَنَّ الِاسْتِئْنَافَ مَنْصُوصٌ عَلَيْهِ فِي غَيْرِ كِتَابِ ابْنِ أَبِي لَيْلَى مِنْ الْكُتُبِ الْجَدِيدَةِ كَ "الأم" وَغَيْرِهِ مِمَّا سَبَقَ. وَأَمَّا الِاعْتِرَاضُ الثَّانِي وَهُوَ أَنَّ التَّفْرِيقَ بِعُذْرٍ لَا يَضُرُّ، فَلَا يُسَلِّمُهُ الْعِرَاقِيُّونَ كَمَا سَبَقَ فِي بَابِهِ، وَأَمَّا الثَّالِثُ وَهُوَ جَرَيَانُ الْقَوْلَيْنِ وَإِنْ نَزَعَ عَلَى الْفَوْرِ فَلَا يُسَلِّمُهُ صَاحِبُ هَذِهِ الطَّرِيقَةِ، وَقَالَ الْقَفَّالُ وَسَائِرُ الْخُرَاسَانِيِّينَ وَالْمَحَامِلِيُّ مِنْ الْعِرَاقِيِّينَ أَصَحُّ الطُّرُقِ الْبِنَاءُ عَلَى رَفْعِ الْحَدَثِ، وَالْأَصَحُّ أَنَّ الْمَسْحَ يَرْفَعُ الْحَدَثَ عَنْ الرِّجْلِ، وَضَعَّفَ الْبَنْدَنِيجِيُّ وَابْنُ الصَّبَّاغِ وَصَاحِبُهُ الشَّاشِيُّ وَغَيْرُهُمْ الْبِنَاءَ عَلَى رَفْعِ الْحَدَثِ وَقَالُوا: الْأَصَحُّ أَنَّهُمَا أَصْلٌ بِنَفْسِهِ، وَاخْتَارَ الدَّارِمِيُّ الطَّرِيقَ السَّادِسَ، فَهَذِهِ طُرُقُ الْأَصْحَابِ وَاخْتِلَافُهُمْ فِي أَرْجَحِهَا، وَالْأَصَحُّ أَنَّهُمَا أَصْلٌ فِي نَفْسِهِ.
وَأَمَّا أَصَحُّ الْقَوْلَيْنِ فَاخْتَلَفُوا فِيهِ فَصَحَّحَ جَمَاعَةٌ وُجُوبَ الِاسْتِئْنَافِ مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ

ج / 1 ص -303- وَالْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالْمَحَامِلِيُّ فِي كِتَابِهِ وَسُلَيْمٌ الرَّازِيُّ فِي كِتَابِهِ رُءُوسِ الْمَسَائِلِ وَصَاحِبُ الْعُدَّةِ وَالشَّيْخُ نَصْرٌ فِي كِتَابَيْهِ الِانْتِخَابِ وَالتَّهْذِيبِ وَقَطَعَ بِهِ جَمَاعَاتٌ مِنْ أَصْحَابِ الْمُخْتَصَرَاتِ كَالْمُقْنِعِ لِلْمَحَامِلِيِّ وَالْكِفَايَةِ لَسُلَيْمٍ الرَّازِيِّ وَالْكَافِي لِلشَّيْخِ نَصْرٍ. وَصَحَّحَ جَمَاعَةٌ الِاكْتِفَاءَ بِالْقَدَمَيْنِ مِنْهُمْ الْقَاضِي حُسَيْنٌ وَالْمُصَنِّفُ فِي "التنبيه" وَالرُّويَانِيُّ وَالْبَغَوِيُّ وَالْجُرْجَانِيُّ فِي كِتَابَيْهِ التَّحْرِيرِ وَالْبُلْغَةِ وَالشَّاشِيُّ فِي كِتَابَيْهِ وَالرَّافِعِيُّ فِي كِتَابَيْهِ وَقَطَعَ بِهِ جَمَاعَةٌ مِنْ أَصْحَابِ الْمُخْتَصَرَاتِ مِنْهُمْ الْمَاوَرْدِيُّ فِي كِتَابِهِ الْإِقْنَاعِ وَالْغَزَالِيُّ فِي الْخُلَاصَةِ، وَهَذَا هُوَ الْأَصَحُّ الْمُخْتَارُ، فَعَلَى هَذَا يُسْتَحَبُّ اسْتِئْنَافُ الْوُضُوءِ كَمَا نَصَّ عَلَيْهِ فِي كِتَابِ ابْنِ أَبِي لَيْلَى وَغَيْرِهِ لِيَخْرُج مِنْ الْخِلَافِ.
ثُمَّ إذَا قُلْنَا يَكْفِيه غَسْلُ الْقَدَمَيْنِ فَغَسَلَهُمَا عَقِبَ النَّزْعِ أَجْزَأَهُ، فَإِنْ أَخَّرَ غَسْلَهُمَا حَتَّى طَالَ الزَّمَانُ فَفِيهِ قَوْلَا تَفْرِيقِ الْوُضُوءِ، صَرَّحَ بِهِ الْمُتَوَلِّي وَصَاحِبُ الْعُدَّةِ وَالرُّويَانِيُّ وَغَيْرُهُمْ وَهُوَ وَاضِحٌ، وَيَجِيءُ حِينَئِذٍ الْخِلَافُ فِي التَّفْرِيقِ بِعُذْرٍ هَلْ يُؤَثِّرُ أَمْ لَا ؟ وَاَللَّهُ أَعْلَمُ.
هَذَا كُلُّهُ إذَا خَلَعَ الْخُفَّيْنِ وَهُوَ عَلَى طَهَارَةِ الْمَسْحِ، فَإِنْ كَانَ عَلَى طَهَارَةِ الْغَسْلِ بِأَنْ كَانَ غَسَلَ رِجْلَيْهِ فِي الْخُفِّ فَطَهَارَتُهُ كَامِلَةٌ وَلَا يَلْزَمُهُ شَيْءٌ بِلَا خِلَافٍ بَلْ يُصَلِّي بِطَهَارَتِهِ مَا أَرَادَ وَلَهُ أَنْ يَسْتَأْنِفَ لُبْسَ الْخُفَّيْنِ بِهَذِهِ الطَّهَارَةِ وَاَللَّهُ أَعْلَمُ. وَأَمَّا قَوْلُ الْمُصَنِّفِ: قَالَ فِي الْجَدِيدِ يَغْسِلُ قَدَمَيْهِ. وَقَالَ فِي الْقَدِيمِ: يَسْتَأْنِفُ فَظَاهِرُهُ أَنَّهُ لَيْسَ فِي الْجَدِيدِ الِاسْتِئْنَافُ وَلَيْسَ كَذَلِكَ بَلْ فِي الْجَدِيدِ قَوْلَانِ كَمَا سَبَقَ، وَقَوْلُهُ: وَاخْتَلَفَ أَصْحَابُنَا فِي ذَلِكَ فَقَالَ أَبُو إسْحَاقَ: هِيَ مَبْنِيَّةٌ عَلَى تَفْرِيقِ الْوُضُوءِ وَقَالَ سَائِرُ أَصْحَابِنَا الْقَوْلَانِ أَصْلٌ فِي نَفْسِهِ، هَذَا مِمَّا يُنْكَرُ عَلَى الْمُصَنِّفِ لِأَنَّ قَوْلَهُ سَائِرُ أَصْحَابِنَا مَعْنَاهُ بَاقِيهِمْ غَيْرَ أَبِي إسْحَاقَ فَهُوَ تَصْرِيحٌ بِأَنَّ أَبَا إسْحَاقَ انْفَرَدَ وَاتَّفَقَ الْبَاقُونَ عَلَى خِلَافِهِ، وَلَيْسَ الْأَمْرُ كَذَلِكَ بَلْ قَدْ قَالَ بِمِثْلِ قَوْلِ أَبِي إسْحَاقَ ابْنُ سُرَيْجٍ وَأَبُو عَلِيِّ بْنِ أَبِي هُرَيْرَةَ وَالْبَغْدَادِيُّونَ كَمَا سَبَقَ بَيَانُهُ، وَلَا يُعْذَرُ الْمُصَنِّفُ فِي مِثْلِ هَذَا لِأَنَّهُ مَشْهُورٌ مَوْجُودٌ فِي تَعْلِيقِ الشَّيْخِ أَبِي حَامِدٍ وَالْمَاوَرْدِيِّ وَهُوَ كَثِيرُ النَّقْلِ مِنْهَا وَاَللَّهُ أَعْلَمُ.
فرع: إذَا ظَهَرَتْ الرِّجْلُ وَانْقَضَتْ الْمُدَّةُ وَهُوَ فِي صَلَاةٍ بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ، نَصَّ عَلَيْهِ الشَّافِعِيُّ كَمَا سَبَقَ فِي نَصِّهِ فِي "الأم" وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ قَالُوا: وَلَا يَجِيءُ فِيهِ الْقَوْلُ الْقَدِيمُ فِي سَبْقِ الْحَدَثِ أَنَّهُ يَتَوَضَّأُ وَيَبْنِي لِأَنَّ هَذَا مُقَصِّرٌ بِمُضَايَقَةِ الْمُدَّةِ وَتَرْكِ تَعَهُّدِ الْخُفِّ بِخِلَافِ مَنْ سَبَقَهُ الْحَدَثُ، وَدَلِيلُ بُطْلَانِ صَلَاتِهِ أَنَّ طَهَارَتَهُ فِي رِجْلَيْهِ وَوَجَبَ غَسْلُهَا بِلَا خِلَافٍ، وَفِي الْبَاقِي الْقَوْلَانِ.
فرع: إذَا لَمْ يَبْقَ مِنْ مُدَّةِ الْمَسْحِ قَدْرٌ يَسَعُ صَلَاةَ رَكْعَتَيْنِ فَافْتَتَحَ صَلَاةَ رَكْعَتَيْنِ فَهَلْ يَصِحُّ الِافْتِتَاحُ ثُمَّ تَبْطُلُ الصَّلَاةُ عِنْدَ انْقِضَاءِ الْمُدَّةِ ؟ أَمْ لَا تَصِحُّ أَصْلًا ؟ فَفِيهِ وَجْهَانِ حَكَاهُمَا الرُّويَانِيُّ فِي الْبَحْرِ قَالَ: وَفَائِدَتُهُمَا لَوْ اقْتَدَى بِهِ غَيْرُهُ ثُمَّ فَارَقَهُ عِنْدَ انْقِضَاءِ الْمُدَّةِ هَلْ يَصِحُّ اقْتِدَاؤُهُ ؟ فِيهِ الْوَجْهَانِ. قلت: وَفَائِدَةٌ أُخْرَى وَهُوَ أَنَّهُ لَوْ أَحْرَمَ بِرَكْعَتَيْنِ نَافِلَةً ثُمَّ أَرَادَ أَنْ يَقْتَصِرَ عَلَى رَكْعَةٍ وَيُسَلِّمَ إنْ قُلْنَا انْعَقَدَتْ جَازَ وَإِلَّا فَلَا، وَالْأَصَحُّ الِانْعِقَادُ لِأَنَّهُ عَلَى طَهَارَةٍ فِي الْحَالِ فَكَيْفَ يَمْتَنِعُ انْعِقَادُ صَلَاتِهِ. وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ خَلَعَ خُفَّيْهِ أَوْ انْقَضَتْ مُدَّتُهُ وَهُوَ عَلَى طَهَارَةِ الْمَسْحِ.
قَدْ ذَكَرْنَا أَنَّ فِي مَذْهَبِنَا قَوْلَيْنِ: أَصَحُّهُمَا يَكْفِيه غَسْلُ الْقَدَمَيْنِ. والثاني: يَجِبُ اسْتِئْنَافُ الْوُضُوءِ،

ج / 1 ص -304- وَلِلْعُلَمَاءِ أَرْبَعَةُ مَذَاهِبَ: أحدها: يَكْفِيه غَسْلُ الْقَدَمَيْنِ وَبِهِ قَالَ عَطَاءٌ وَعَلْقَمَةُ وَالْأَسْوَدُ وَحُكِيَ عَنْ النَّخَعِيِّ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَصْحَابِهِ وَالثَّوْرِيِّ وَأَبِي ثَوْرٍ وَالْمُزَنِيِّ وَرِوَايَةٌ عَنْ أَحْمَدَ رضي الله عنهم. والثاني: يَلْزَمُهُ اسْتِئْنَافُ الْوُضُوءِ وَبِهِ قَالَ مَكْحُولٌ وَالنَّخَعِيُّ وَالزُّهْرِيُّ وَابْنُ أَبِي لَيْلَى وَالْأَوْزَاعِيُّ وَالْحَسَنُ بْنُ صَالِحٍ وَإِسْحَاقُ وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ رضي الله عنه. الثَّالِثُ إنْ غَسَلَ رِجْلَيْهِ عَقِبَ النَّزْعِ كَفَاهُ وَإِنْ أَخَّرَ حَتَّى طَالَ الْفصل: اسْتَأْنَفَ الْوُضُوءَ وَبِهِ قَالَ مَالِكٌ وَاللَّيْثُ. الرابع: لَا شَيْءَ عَلَيْهِ لَا غَسْلَ الْقَدَمَيْنِ وَلَا غَيْرَهُ بَلْ طَهَارَتُهُ صَحِيحَةٌ يُصَلِّي بِهَا مَا لَمْ يُحْدِثْ كَمَا لَوْ لَمْ يَخْلَعْ، وَهَذَا الْمَذْهَبُ حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ الْبَصْرِيِّ وَقَتَادَةَ وَسُلَيْمَانَ بْنِ حَرْبٍ وَاخْتَارَهُ ابْنُ الْمُنْذِرِ وَهُوَ الْمُخْتَارُ الْأَقْوَى، وَحَكَاهُ أَصْحَابُنَا عَنْ دَاوُد إلَّا أَنَّهُ قَالَ: يَلْزَمُهُ نَزْعُهُمَا وَلَا يَجُوزُ أَنْ يُصَلِّيَ فِيهِمَا. وَهَذِهِ الْمَذَاهِبُ تُعْرَفُ أَدِلَّتُهَا مِمَّا ذَكَرَهُ الْمُصَنِّفُ رحمه الله وَجَرَى فِي خِلَالِ الشرح: إلَّا مَذْهَبَ الْحَسَنِ فَاحْتُجَّ لَهُ بِأَنَّ طَهَارَتَهُ صَحِيحَةٌ فَلَا تَبْطُلُ بِلَا حَدَثٍ كَالْوُضُوءِ، وَأَمَّا نَزْعُ الْخُفِّ فَلَا يُؤَثِّرُ فِي الطَّهَارَةِ بَعْدَ صِحَّتِهَا كَمَا لَوْ مَسَحَ رَأْسَهُ ثُمَّ حَلَقَهُ، وَقَالَ أَصْحَابُنَا: الْأَصْلُ غَسْلُ الرِّجْلِ وَالْمَسْحُ بَدَلٌ، فَإِذَا زَالَ وَجَبَ الرُّجُوعُ إلَى الْأَصْلِ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا نَزَعَ أَحَدَ خُفَّيْهِ فَهُوَ كَنَزْعِهِمَا وَهَذَا مَذْهَبُنَا وَمَذْهَبُ جُمْهُورِ الْعُلَمَاءِ مِنْهُمْ مَالِكٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَالْأَوْزَاعِيُّ وَابْنُ الْمُبَارَكِ وَأَحْمَدُ رضي الله عنهم وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الزُّهْرِيِّ وَأَبِي ثَوْرٍ أَنَّهُمَا قَالَا: يَغْسِلُ الَّتِي نَزَعَ خُفَّهَا وَيَمْسَحُ عَلَى خُفِّ الْأُخْرَى: دَلِيلُنَا أَنَّهُمَا كَعُضْوٍ وَاحِدٍ وَلِهَذَا لَا يَجِبُ التَّرْتِيبُ فِيهِمَا فَصَارَ ظُهُورُ أَحَدِهِمَا كَظُهُورِهِمَا وَاَللَّهُ أَعْلَمُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ مَسَحَ عَلَى خُفَّيْهِ ثُمَّ أَخْرَجَ الرِّجْلَيْنِ مِنْ قَدَمِ الْخُفِّ إلَى السَّاقِ لَمْ يَبْطُلْ الْمَسْحُ عَلَى الْمَنْصُوصِ لِأَنَّهُ لَمْ تَظْهَرْ الرِّجْلُ مِنْ الْخُفِّ، وَقَالَ الْقَاضِي أَبُو حَامِدٍ فِي جَامِعِهِ: يَبْطُلُ وَهُوَ اخْتِيَارُ شَيْخِنَا الْقَاضِي أَبِي الطَّيِّبِ رحمه الله لِأَنَّ اسْتِبَاحَةَ الْمَسْحِ تَتَعَلَّقُ بِاسْتِقْرَارِ الْقَدَمِ فِي الْخُفِّ، وَلِهَذَا لَوْ بَدَأَ بِاللُّبْسِ فَأَحْدَثَ قَبْلَ أَنْ تَبْلُغَ الرِّجْلُ قَدَمَ الْخُفِّ ثُمَّ أَقَرَّهَا لَمْ يُجْزِهِ "1
الشرح: نَصَّ الشَّافِعِيُّ رحمه الله فِي "الأم" عَلَى أَنَّ مَنْ بَدَأَ بِاللُّبْسِ فَأَحْدَثَ قَبْلَ بُلُوغِ الرِّجْلِ قَدَمَ الْخُفِّ لَمْ يَصِحَّ لُبْسُهُ وَلَا يَسْتَبِيحُ الْمَسْحَ. وَنَصَّ أَنَّ لَابِسَ الْخُفَّيْنِ لَوْ نَزَعَ الرِّجْلَيْنِ أَوْ إحْدَاهُمَا مِنْ قَدَمِ الْخُفِّ وَلَمْ يُخْرِجْهَا مِنْ السَّاقِ ثُمَّ رَدَّهَا لَمْ يَبْطُلْ مَسْحُهُ، وَنَصَّ عَلَى هَذِهِ الثَّانِيَةِ أَيْضًا فِي الْقَدِيمِ هَكَذَا.
فَأَمَّا الْمسألة:الْأُولَى فَالْمَذْهَبُ مَا نَصَّ عَلَيْهِ وَبِهِ قَطَعَ الْأَصْحَابُ فِي كُلِّ الطُّرُقِ إلَّا وَجْهًا شَاذًّا قَدَّمْنَاهُ حَيْثُ ذَكَرَ الْمُصَنِّفُ الْمسألة:فِي فصل: اللُّبْسِ عَلَى طَهَارَةٍ، وَأَمَّا الثَّانِيَةُ فَفِيهَا اخْتِلَافٌ كَثِيرٌ مَشْهُورٌ، الْأَصَحُّ أَيْضًا مَا نَصَّ عَلَيْهِ فِي "الأم" وَالْقَدِيمِ أَنَّهُ لَا يَبْطُلُ مَسْحُهُ وَبِهِ قَطَعَ الْمَحَامِلِيُّ فِي كِتَابَيْهِ وَأَبُو مُحَمَّدٍ فِي الْفُرُوقِ وَالْغَزَالِيُّ فِي الْبَسِيطِ، وَرَجَّحَهُ الْبَغَوِيّ وَآخَرُونَ وَحَكَاهُ الْمَاوَرْدِيُّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي (لم يجز المسح عليه ) (ط)

ج / 1 ص -305- وَسُلَيْمٌ عَنْ شَيْخِهِمَا أَبِي حَامِدٍ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَسُلَيْمٌ الرَّازِيُّ فِي رُءُوسِ الْمَسَائِلِ وَالدَّارِمِيُّ فِي الِاسْتِذْكَارِ وَالشَّاشِيُّ وَغَيْرُهُمَا فِي الْمسألة:قَوْلَانِ: الْجَدِيدُ يَبْطُلُ مَسْحُهُ، وَالْقَدِيمُ لَا يَبْطُلُ، قَالَ أَبُو الطَّيِّبِ وَغَلِطَ بَعْضُهُمْ فَقَالَ: لَا يَبْطُلُ قَوْلًا وَاحِدًا، قَالَ وَالصَّحِيحُ أَنَّهُ يَبْطُلُ وَحَكَاهُ الْمَاوَرْدِيُّ عَنْ الْبَصْرِيِّينَ مِنْ أَصْحَابِنَا وَصَحَّحَهُ صَاحِبُ الْعُدَّةِ وَغَيْرُهُ.
وَسَلَكَ إمَامُ الْحَرَمَيْنِ طَرِيقَةً لَمْ يَذْكُرْهَا الْجُمْهُورُ فَقَالَ: كَانَ شَيْخِي يَنْقُلُ عَنْ نَصِّ الشَّافِعِيِّ أَنَّ لَابِسَ الْخُفِّ لَوْ نَزَعَ رِجْلًا مِنْ مَقَرِّهَا وَأَنْهَاهَا مِنْ مَقَرِّهَا إلَى السَّاقِ فَهُوَ نَازِعٌ، وَإِنْ بَقِيَ مِنْهَا شَيْءٌ فِي مَقَرِّ الْقَدَمِ وَهُوَ مَحَلُّ فَرْض الْغَسْلِ فَلَيْسَ نَازِعًا، فَإِذَا رَدَّ الْقَدَمَ فَاللُّبْسُ مُسْتَدَامٌ وَلَا يَضُرُّ مَا جَرَى، قَالَ الْإِمَامُ وَلَمْ أَرَ فِي الطُّرُقِ مَا يُخَالِفُ هَذَا، وَهَذَا الَّذِي قَالَهُ غَرِيبٌ. وَفَرَّقَ الْأَصْحَابُ بَيْنَ هَذِهِ الْمسألة:وَاَلَّتِي قَبْلَهَا بِفَرْقَيْنِ: أحدهما: فَرْقُ جَمْعٍ وَهُوَ أَنَّا عَمِلْنَا بِالْأَصْلِ فِي الْمَسْأَلَتَيْنِ وَاسْتَدَمْنَا مَا كَانَتْ الرِّجْلُ عَلَيْهِ، قَالُوا: وَنَظِيرُهُ مَنْ حَلَفَ لَا يَدْخُلُ دَارًا وَلَا يَخْرُجُ مِنْهَا لَا يَحْنَثُ إلَّا بِانْفِصَالِ جَمِيعِهِ دُخُولًا أَوْ خُرُوجًا. الثاني: أَنَّ الِاسْتِدَامَةَ أَقْوَى مِنْ الِابْتِدَاءِ كَمَا تَقُولُ الْإِحْرَامُ وَالْعِدَّةُ يَمْنَعَانِ ابْتِدَاءَ النِّكَاحِ دُونَ دَوَامِهِ.
قَالَ أَصْحَابُنَا: وَلَوْ زَلْزَلَ الرِّجْلَ فِي الْخُفِّ وَلَمْ يُخْرِجْهَا عَنْ الْقَدَمِ لَمْ يَبْطُلْ مَسْحُهُ بِلَا خِلَافٍ، وَلَوْ خَرَجَ مِنْ أَعْلَى الْخُفِّ شَيْءٌ مِنْ مَحَلِّ الْفَرْضِ بَطَلَ الْمَسْحُ بِلَا خِلَافٍ، قَالَ صَاحِبُ الْبَيَانِ: وَلَوْ كَانَ الْخُفُّ طَوِيلًا خَارِجًا عَنْ الْعَادَةِ فَأَخْرَجَ رِجْلَهُ إلَى مَوْضِعٍ لَوْ كَانَ الْخُفُّ مُعْتَادًا لَبَانَ شَيْءٌ مِنْ مَحَلِّ الْفَرْضِ بَطَلَ مَسْحُهُ يَعْنِي بِلَا خِلَافٍ، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَأَصْحَابُنَا إبْطَالَ الْمَسْحِ فِي الْمسألة:الثَّانِيَةِ عَنْ مَالِكٍ وَأَبِي حَنِيفَةَ وَالثَّوْرِيِّ وَأَحْمَدَ وَإِسْحَاقَ رضي الله عنهم، وَعَنْ الْأَوْزَاعِيِّ لَا يَبْطُلُ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَ الْجَمِيعِ وَتَقَدَّمَ ذِكْرُ الْقَاضِي أَبِي حَامِدٍ فِي بَابِ مَا يُفْسِدُ الْمَاءَ مِنْ النَّجَاسَةِ، وَتَقَدَّمَ ذِكْرُ الْقَاضِي أَبِي الطَّيِّبِ فِي هَذَا الْبَابِ. وَاَللَّهُ أَعْلَمُ .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ مَسَحَ الْجُرْمُوقَ فَوْقَ الْخُفِّ وَقُلْنَا: يَجُوزُ الْمَسْحُ عَلَيْهِ ثُمَّ نَزَعَ الْجُرْمُوقَ فِي أَثْنَاءِ الْمُدَّةِ فَفِيهِ ثَلَاثُ طُرُقٍ: أحدها: أَنَّ الْجُرْمُوقَ كَالْخُفِّ الْمُنْفَرِدِ، فَإِذَا نَزَعَهُ كَانَ عَلَى قَوْلَيْنِ: أحدهما: يَسْتَأْنِفُ الْوُضُوءَ فَيَغْسِلُ وَجْهَهُ وَيَدَيْهِ وَيَمْسَحُ بِرَأْسِهِ وَيَمْسَحُ عَلَى الْخُفَّيْنِ. والثاني: لَا يَسْتَأْنِفُ الْوُضُوءَ. فَعَلَى هَذَا يَكْفِيه الْمَسْحُ عَلَى الْخُفَّيْنِ. وَالطَّرِيقُ الثَّانِي: أَنَّ نَزْعَ الْجُرْمُوقِ لَا يُؤَثِّرُ لِأَنَّ الْجُرْمُوقَ مَعَ الْخُفِّ تَحْتَهُ بِمَنْزِلَةِ الظِّهَارَةِ مَعَ الْبِطَانَةِ وَلَوْ انْقَلَعَتْ الظِّهَارَةُ بَعْدَ الْمَسْحِ لَمْ يُؤَثِّرْ فِي طَهَارَتِهِ. الطَّرِيقُ الثَّالِثُ: أَنَّ الْجُرْمُوقَ فَوْقَ الْخُفِّ كَالْخُفِّ فَوْقَ اللِّفَافَةِ، فَعَلَى هَذَا إذَا نَزَعَ الْجُرْمُوقَ نَزَعَ الْخُفَّ كَمَا يَنْزِعُ اللِّفَافَةَ، وَهَلْ يَسْتَأْنِفُ الْوُضُوءَ أَمْ يَقْتَصِرُ عَلَى غَسْلِ الْقَدَمَيْنِ ؟ فِيهِ قَوْلَانِ:
الشرح:هَذِهِ الطَّرِيقَةُ مَشْهُورَةٌ فِي الْمَذْهَبِ لَكِنَّ بَعْضَ الْأَصْحَابِ يُسَمِّيهَا طُرُقًا، وَبَعْضُهُمْ يُسَمِّيهَا أَوْجُهًا، وَهَذِهِ طَرِيقَةُ الْجُمْهُورِ، وَهَذِهِ الْأَوْجُهُ ذَكَرَهَا ابْنُ سُرَيْجٍ، وَاتَّفَقَ الْخُرَاسَانِيُّونَ عَلَى نَقْلِهَا عَنْهُ وَنَقَلَهَا عَنْهُ مِنْ الْعِرَاقِيِّينَ الْمَحَامِلِيُّ فِي " المجموع" وَابْنُ الصَّبَّاغِ وَآخَرُونَ، وَقَدْ تَقَدَّمَ بَيَانُهَا مَعَ شَرْحِ مَا يَتَعَلَّقُ بِهَا مُوَضَّحًا فِي مَسَائِلِ مَسْحِ الْجُرْمُوقَيْنِ، وَأَوْرَدَ الْقَاضِي أَبُو الطَّيِّبِ عَلَى الطَّرِيقِ الْأَوَّلِ فَقَالَ: هَذَا بَاطِلٌ بَلْ يَجِبُ اسْتِئْنَافُ الْوُضُوءِ بِلَا خِلَافٍ لِأَنَّ جَوَازَ الْمَسْحِ عَلَى الْجُرْمُوقِ إنَّمَا هُوَ عَلَى الْقَدِيمِ

ج / 1 ص -306- وَفِي الْقَدِيمِ لَا يَجُوزُ تَفْرِيقُ الْوُضُوءِ، فَأَجَابَ عَنْهُ صَاحِبُ الشَّامِلِ بِأَنَّهُ لَا يَمْتَنِعُ أَنْ يَرْجِعَ عَنْ وُجُوبِ اسْتِئْنَافِ الطَّهَارَةِ بِنَزْعِ الْخُفَّيْنِ وَلَا يَرْجِعُ عَنْ مَسْحِ الْجُرْمُوقِ فَيَصِحُّ أَنْ يُخَرَّجُ فِيهِ الْقَوْلَانِ. قُلْت: هَذَا الْجَوَابُ ضَعِيفٌ وَلَكِنْ يُجَابُ بِجَوَابَيْنِ حَسَنَيْنِ: أَجْوَدُهُمَا أَنَّ جَوَازَ مَسْحِ الْجُرْمُوقِ لَيْسَ مُخْتَصًّا بِالْقَدِيمِ بَلْ هُوَ مَنْصُوصٌ عَلَيْهِ فِي الْإِمْلَاءِ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَجَمِيعُ الْأَصْحَابِ، وَالْإِمْلَاءُ مِنْ الْكُتُبِ الْجَدِيدَةِ الَّتِي يَجُوزُ فِيهَا تَفْرِيقُ الْوُضُوءِ. وَالثَّانِي: أَنَّ ذَلِكَ مُتَصَوَّرٌ عَلَى الْقَدِيمِ أَيْضًا فِيمَا إذَا نَزَعَ الْجُرْمُوقَ عَقِبَ الْمَسْحِ. وَاَللَّهُ أَعْلَمُ .

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ .
إحْدَاهَا قَالَ أَصْحَابُنَا: يَجُوزُ مَسْحُ الْخُفِّ لِمَنْ لَا يَحْتَاجُ إلَى مَشْيٍ كَزَمِنٍ وَامْرَأَةٍ تُلَازِمُ بَيْتَهَا وَمُلَازِمٍ لِلرُّكُوبِ وَغَيْرِهِ .
الثَّانِيَةُ قَالَ أَصْحَابُنَا: سَلِيمُ الرِّجْلَيْنِ لَوْ لَبِسَ خُفًّا فِي إحْدَاهُمَا لَا يَصِحُّ مَسْحُهُ، وَقَدْ صَرَّحَ الْمُصَنِّفُ بِهَذَا فِي مسألة:الْخُفِّ الْمُخَرَّقِ، فَلَوْ لَمْ يَكُنْ لَهُ إلَّا رِجْلٌ وَاحِدَةٌ جَازَ الْمَسْحُ عَلَى خُفِّهَا بِلَا خِلَافٍ. وَلَوْ بَقِيَتْ مِنْ مَحَلِّ الْفَرْضِ فِي الرِّجْلِ الْأُخْرَى بَقِيَّةٌ لَمْ يَصِحَّ الْمَسْحُ حَتَّى يَسْتُرَهَا بِمَا يَجُوزُ الْمَسْحُ عَلَيْهِ ثُمَّ يَمْسَحُ عَلَيْهِمَا جَمِيعًا، فَلَوْ كَانَتْ إحْدَى رِجْلَيْهِ عَلِيلَةً بِحَيْثُ لَا يَجِبُ غَسْلُهَا فَلَبِسَ الْخُفَّ فِي الصَّحِيحَةِ قَطَعَ الدَّارِمِيُّ بِصِحَّةِ الْمَسْحِ، وَقَطَعَ صَاحِبُ الْبَيَانِ بِمَنْعِهِ وَهُوَ الْأَصَحُّ؛ لِأَنَّهُ يَجِبُ التَّيَمُّمُ عَنْ الرِّجْلِ الْعَلِيلَةِ فَهِيَ كَالصَّحِيحَةِ .
الثالثة: مَسْحُ الْخُفِّ هَلْ يَرْفَعُ الْحَدَثَ عَنْ الرِّجْلِ ؟ فِيهِ خِلَافٌ مَشْهُورٌ حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالْمَحَامِلِيُّ وَالرُّويَانِيُّ وَآخَرُونَ قَوْلَيْنِ، وَحَكَاهُ: جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ وَجْهَيْنِ، وَقَالَ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ هُمَا قَوْلَانِ مُسْتَنْبَطَانِ مِنْ مَعَانِي كَلَامِ الشَّافِعِيِّ رضي الله عنه وَيُؤَيِّدُ كَوْنَهُمَا قَوْلَيْنِ أَنَّهُمْ بَنَوْا مسألة:مَنْ نَزَعَ الْخُفَّيْنِ هَلْ يَسْتَأْنِفُ أَمْ يَكْفِيه غَسْلُ الْقَدَمَيْنِ عَلَى أَنَّ الْمَسْحَ يَرْفَعُ الْحَدَثَ أَمْ لَا ؟ وَلَوْلَا أَنَّهُمَا قَوْلَانِ لَمْ يَصِحَّ الْبِنَاءُ، إذْ كَيْفَ يُبْنَى قَوْلَانِ عَلَى وَجْهَيْنِ ؟.
ثُمَّ اتَّفَقَ الْجُمْهُورُ عَلَى أَنَّ الْأَصَحَّ أَنَّهُ يَرْفَعُ الْحَدَثَ، وَخَالَفَهُمْ الْجُرْجَانِيُّ فَقَالَ فِي التَّحْرِيرِ: وَالْأَصَحُّ أَنَّهُ لَا يَرْفَعُ، وَحُجَّةُ مَنْ قَالَ بِهَذَا أَنَّهُ طَهَارَةٌ تَبْطُلُ بِطَهُورِ الْأَصْلِ فَلَمْ تَرْفَعْ الْحَدَثَ كَالتَّيَمُّمِ، وَلِأَنَّهُ مَسْحٌ قَائِمٌ مَقَامَ الْغَسْلِ فَلَمْ يَرْفَعْ كَالتَّيَمُّمِ وَفِيهِ احْتِرَازٌ مِنْ مَسْحِ الرَّأْسِ فَإِنَّهُ لَيْسَ بِبَدَلٍ، وَحُجَّةٌ الْأَصَحِّ فِي أَنَّهُ يَرْفَعُ الْحَدَثَ أَنَّهُ مَسْحٌ بِالْمَاءِ فَرَفَعَ كَمَسْحِ الرَّأْسِ، وَلِأَنَّهُ يَجُوزُ أَنْ يُصَلِّيَ بِهِ فَرَائِضَ، وَلَوْ كَانَ لَا يَرْفَعُ لَمَا جُمِعَ بِهِ فَرَائِضُ كَالتَّيَمُّمِ وَطَهَارَةِ الْمُسْتَحَاضَةِ وَاَللَّهُ أَعْلَمُ .
الرَّابِعَةُ: إذَا لَبِسَ الْخُفَّ وَهُوَ يُدَافِعُ الْحَدَثَ لَمْ يُكْرَهُ وَبِهِ قَالَ إبْرَاهِيمُ النَّخَعِيُّ وَنُقِلَ عَنْهُ أَنَّهُ كَانَ إذَا أَرَادَ أَنْ يَبُولَ وَهُوَ عَلَى طَهَارَةٍ لَبِسَ خُفَّيْهِ ثُمَّ بَالَ، وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ رضي الله عنه يُكْرَهُ كَمَا تُكْرَهُ الصَّلَاةُ فِي هَذِهِ الْحَالِ، وَدَلِيلُ عَدَمِ الْكَرَاهَةِ أَنَّ إبَاحَةَ الْمَسْحِ عَلَى الْخُفِّ مُطْلَقَةٌ وَلَمْ يَثْبُتْ نَهْيٌ، وَيُخَالِفُ الصَّلَاةَ فَإِنَّ مُدَافَعَةَ الْحَدَثِ فِيهَا يُذْهِبُ الْخُشُوعَ الَّذِي هُوَ مَقْصُودُ الصَّلَاةِ وَلَيْسَ كَذَلِكَ لُبْسُ الْخُفِّ. قَالَ إمَامُ الْحَرَمَيْنِ: لَوْ كَانَ عَلَى طَهَارَةٍ وَأَرْهَقَهُ حَدَثٌ وَوَجَدَ مِنْ الْمَاءِ مَا يَكْفِيه لِوَجْهِهِ وَيَدَيْهِ

ج / 1 ص -307- وَرَأْسِهِ دُونَ رِجْلَيْهِ وَوَجَدَ خُفًّا يُمْكِنُهُ لُبْسُهُ وَمَسْحُهُ فَهَلْ يَلْزَمُهُ ذَلِكَ ؟ فِيهِ احْتِمَالَانِ أَظْهَرُهُمَا لَا يَلْزَمُهُ، وَقَدْ عَبَّرَ الْغَزَالِيُّ فِي " الوسيط" عَنْ هَذَيْنِ الِاحْتِمَالَيْنِ بِالتَّرَدُّدِ، فَقَدْ يُتَوَهَّمُ مِنْهُ وَجْهَانِ وَسَتَأْتِي الْمسألة:فِي بَابِ التَّيَمُّمِ مَبْسُوطَةً حَيْثُ ذَكَرَهَا إنْ شَاءَ اللَّهُ تَعَالَى.
الخامسة: أُنْكِرَ عَلَى الْغَزَالِيِّ رحمه الله قَوْلُهُ مَسْحُ الْخُفِّ يُبِيحُ الصَّلَاةَ إلَى إحْدَى غَايَتَيْنِ: مُضِيِّ يَوْمٍ وَلَيْلَةٍ حَضَرًا وَثَلَاثَةٍ سَفَرًا، وَتَرَكَ غَايَتَيْنِ أُخْرَيَيْنِ وَهُمَا إذَا وَجَبَ عَلَيْهِ غُسْلُ جَنَابَةٍ وَحَيْضٍ وَنَحْوِهِمَا أَوْ دَمِيَتْ رِجْلُهُ وَلَمْ يُمْكِنْ غَسْلُهَا فِي الْخُفِّ، وَقَدْ سَبَقَ ذَلِكَ مُبَيَّنًا، وَأُنْكِرَ عَلَيْهِ وَعَلَى الْمُزَنِيِّ أَشْيَاءُ سَبَقَتْ مُفَرَّقَةً فِي مَوَاضِعِهَا مِنْ الْبَابِ. وَاَللَّهُ أَعْلَمُ وَلَهُ الْحَمْدُ وَالْمِنَّةُ


المجموع - تابع كتاب الطهارة

ج / 2 ص -5- قال المصنف رحمه الله تعالى:
"باب الأحداث التي تنقض الوضوء
 الأحداث التي تنقض الوضوء خمسة: الخارج من السبيلين، والنوم، والغلبة على العقل بغير النوم، ولمس النساء، ومس الفرج. فأما الخارج من السبيلين فإنه ينقض الوضوء لقوله تعالى: { أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} [النساء: من الآية43] ولقوله صلى الله عليه وسلم "لا وضوء إلا من صوت أو ريح".
الشرح: قال الله تعالى: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [النساء: من الآية43] اختلف العلماء في (أو) هذه فقال الأزهري: هي بمعنى الواو. قال: وهي واو الحال، وأنشد فيه أبياتا. قال: ولا يجوز في الآية غير معنى الواو حتى يستقيم التأويل على ما أجمع عليه الفقهاء. وقال القاضي أبو الطيب في "تعليقه" في مسألة ملامسة المرأة: في الآية تقديم وتأخير ذكره الشافعي عن زيد بن أسلم، تقديرها: إذا قمتم إلى الصلاة من النوم، أو جاء أحد منكم من الغائط أو لامستم النساء فاغسلوا وجوهكم وأيديكم وامسحوا برءوسكم وأرجلكم، وإن كنتم جنبا فاطهروا، وإن كنتم مرضى أو على سفر فلم تجدوا ماء فتيمموا.
قال: وزيد بن أسلم من العالمين بالقرآن. والظاهر أنه قدر الآية توقيفا مع أن التقدير في الآية لا بد منه، فإن نظمها يقتضي أن المرض والسفر حدثان يوجبان الوضوء، ولا يقوله أحد.
وأما قوله صلى الله عليه وسلم: "لا وضوء إلا من صوت أو ريح". فحديث صحيح. رواه الترمذي وغيره بهذا اللفظ بأسانيد صحيحة من رواية أبي هريرة رضي الله عنه ورواه مسلم من رواية أبي هريرة رضي الله عنه بقريب من معناه قال: قال رسول الله صلى الله عليه وسلم: "إذا وجد أحدكم في بطنه شيئا فأشكل عليه أخرج منه شيء أم لا؟ فلا يخرجن من المسجد حتى يسمع صوتا أو يجد ريحا".
وثبت عن عبد الله بن زيد بن عاصم قال: "شكي إلى النبي صلى الله عليه وسلم الرجل يخيل إليه أنه يجد الشيء في الصلاة. فقال: لا ينصرف حتى يسمع صوتا أو يجد ريحا". رواه البخاري ومسلم. ومعنى "يجد ريحا" يعلمه ويتحقق خروجه، وليس المراد يشمه، والأحاديث في الدلالة على الذي ذكره كثيرة مشهورة.
أما حكم المسألة: فالخارج من قبل الرجل أو المرأة أو دبرهما ينقض الوضوء، سواء كان غائطا أو بولا أو ريحا أو دودا أو قيحا أو دما أو حصاة أو غير ذلك ولا فرق في ذلك بين النادر والمعتاد، ولا فرق في خروج الريح بين قبل المرأة والرجل ودبرهما. نص عليه الشافعي رحمه الله في الأم، واتفق عليه الأصحاب.

ج / 2 ص -6- قال أصحابنا: ويتصور خروج الريح من قبل الرجل إذا كان آدر - وهو عظيم الخصيين - وكل هذا متفق عليه في مذهبنا. ولا يستثنى من الخارج إلا شيء واحد وهو المني، فإنه لا ينقض الوضوء على المذهب الصحيح المشهور الذي قطع به الجمهور.
قالوا: لأن الخارج الواحد لا يوجب طهارتين، وهذا قد أوجب الجنابة فيكون جنبا لا محدثا. قال الرافعي: لأن الشيء مهما أوجب أعظم الأثرين بخصوصه لا يوجب أوهنهما بعمومه، كزنا المحصن يوجب أعظم الحدين دون أخفهما. وحكى جماعة منهم صاحب "البيان" عن القاضي أبي الطيب أنه ينقض الوضوء فيكون جنبا محدثا.
وقد وافق القاضي أبو الطيب الجمهور في "تعليقه" فقال (في مسألة من وجب عليه وضوء وغسل): "إنه يكون جنبا لا محدثا"، وهناك ذكر عن الجمهور المسألة.
وأما قول الغزالي رحمه الله: "الخارج من السبيلين ينقض الوضوء، طاهرا كان أو نجسا"، فمراده بالطاهر الدود والحصا وشبههما مما هو طاهر العين، وإنما ينجس بالمجاورة.
قال الرافعي: ولا يغتر بتعميم الأئمة القول في أن الخارج من السبيلين ينقض الوضوء، فإن هذا ظاهر يعارضه تصريحهم في تصوير الجنابة المفردة عن الحدث على أن من أنزل بمجرد النظر فهو جنب غير محدث. وأما أدلة الانتقاض بكل خارج من السبيلين غير المني فكلها صحيحة ظاهرة.
أما الغائط فبنص الكتاب والسنة والإجماع. وأما البول فبالسنة المستفيضة، والإجماع، والقياس على الغائط. وأما الريح فبالأحاديث الصحيحة التي قدمناها وهي صريحة تتناول الريح من قبلي الرجل والمرأة ودبرهما، وأما المذي والودي والدود وغيرها من النادرات فسنذكر دليلها في فرع مذاهب العلماء والله أعلم.
فرع: ذكر المصنف أن نواقض الوضوء خمسة، وهكذا ذكرها جمهور الأصحاب، وبقي من النواقض ثلاثة أشياء: أحدها متفق عليه، والآخران مختلف فيهما فالمتفق عليه انقطاع الحدث الدائم كدم الاستحاضة وسلس البول والمذي ونحو ذلك، فإن صاحبه إذا توضأ حكم بصحة وضوئه، فلو انقطع حدثه وشفي انتقض وضوءه ووجب وضوء جديد، كما سنوضحه في باب الحيض إن شاء الله. والمختلف فيه نزع الخف، وفيه خلاف تقدم واضحا. والأصح أن مسح الخف يرفع الحدث، فإذا نزعه عاد الحدث. وهل يعود إلى الأعضاء كلها أم إلى الرجلين فقط؟ فيه القولان.
والثالث: الردة وفيها ثلاثة أوجه، أصحها أنها تبطل التيمم دون الوضوء. والثاني تبطلهما. والثالث: لا تبطل واحدا منهما. حكاها البندنيجي -في آخر باب التيمم- وآخرون.
وممن ذكر مسألة الخف وانقطاع الحدث الدائم من النواقض في هذا الباب المحاملي في (اللباب) ولعل الأصحاب لم يذكروهما هنا؛ لكونهما موضحتين في بابيهما. وأما مسألة الردة فالنقض

ج / 2 ص -7- في الوضوء وجه ضعيف لم يعرجوا عليه هنا، وقد قطع المصنف ببطلان التيمم بالردة1 ذكره في باب التيمم.
واحتج لإبطال الوضوء والتيمم بأن الطهارة عبادة لا تصح مع الردة ابتداء، فلا تبقى معها دواما كالصلاة إذا ارتد في أثنائها. ولعدم الإبطال بأنها ردة بعد فراغ العبادة فلم تبطلها كالصوم والصلاة بعد الفراغ منهما. وللفرق بين الوضوء والتيمم بقوة الوضوء وضعف التيمم.
وأما إذا اغتسل ثم ارتد ثم أسلم فالمذهب أنه لا يجب إعادة الغسل، وبه قطع الأصحاب، وفيه وجه أنه يجب، حكاه الرافعي، وهو شاذ ضعيف. ولو ارتد في أثناء وضوئه ثم أسلم فإن أتى بشيء منه في حال الردة لم يصح ما أتى به في الردة، كذا قطع به إمام الحرمين وغيره، ويجيء فيه الوجه الشاذ الذي سبق في باب نية الوضوء عن حكاية المحاملي أنه يصح من كل كافر كل طهارة، وإن لم يأت بشيء فقد انقطعت النية، فإن لم تجدد نية لم يصح وضوءه، وإن جددها بعد الإسلام -وقلنا: لا يبطل الوضوء بالردة- انبنى على الخلاف في تفريق النية، والأصح أنه لا يضر كما سبق بيانه في باب نية الوضوء.
فإن قلنا: يضر، استأنف الوضوء، وإلا فإن كان الفصل قريبا بنى، وإلا ففيه القولان في الموالاة، والله أعلم.
فرع في مذاهب العلماء في الخارج من السبيلين
قد سبق أن مذهبنا أن الخارج من أحد السبيلين ينقض، سواء كان نادرا أو معتادا وبه قال الجمهور. قال ابن المنذر: أجمعوا أنه ينتقض بخروج الغائط من الدبر، والبول والمذي من القبل، والريح من الدبر. قال: ودم الاستحاضة ينقض في قول عامة العلماء إلا ربيعة2 .
قال: واختلفوا في الدود يخرج من الدبر، فكان عطاء بن أبي رباح والحسن البصري وحماد بن أبي سليمان وأبو مجلز والحكم وسفيان الثوري والأوزاعي وابن المبارك والشافعي وأحمد وإسحاق وأبو ثور يرون منه الوضوء،
وقال: قتادة ومالك: لا وضوء فيه. وروي ذلك عن النخعي وقال مالك: لا وضوء في الدم يخرج من الدبر. هذا كلام ابن المنذر. ونقل أصحابنا عن مالك أن النادر لا ينقض، والنادر عنده كالمذي يدوم لا بشهوة، فإن كان بشهوة فليس بنادر. وقال داود: لا ينقض النادر وإن دام إلا المذي للحديث.
واحتج لمن قال لا ينقض النادر بقوله صلى الله عليه وسلم: "لا وضوء إلا من صوت أو ريح". وهو حديث

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع بقية أحكام المرتد في قتال أهل البغي جزءي 17, 18 لنا. المطيعي.
2 ربيعة الرأي شيخ مالك واسمه ربيعة بن عبد الرحمن (ط).

ج / 2 ص -8- صحيح كما سبق، وبحديث صفوان بن عسال المتقدم في أول باب مسح الخف. وقوله: "لا ننزع خفافنا ثلاثة أيام إلا من جنابة، لكن من غائط وبول ونوم" ولأنه نادر فلم ينقض، كالقيء، وكالمذي الخارج من سلس المذي.
واحتج أصحابنا بحديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال في المذي: "يغسل ذكره ويتوضأ". وفي رواية "الوضوء فيه"وفي رواية: "يتوضأ وضوءه للصلاة" رواه البخاري ومسلم.
وعن ابن مسعود وابن عباس رضي الله عنهم قالا: "في الودي الوضوء" رواه البيهقي، ولأنه خارج من السبيل فنقض كالريح والغائط، ولأنه إذا وجب الوضوء بالمعتاد الذي تعم به البلوى فغيره أولى.
وأما الجواب عن حديثهم الأول فهو أنا أجمعنا على أنه ليس المراد به حصر ناقض الوضوء في الصوت والريح، بل المراد نفي وجوب الوضوء بالشك في خروج الريح، كما قدمناه.
وأما حديث صفوان فبين فيه جواز المسح وبعض ما يمسح بسببه، ولم يقصد بيان جميع النواقض؛ ولهذا لم يستوفها. ألا تراه لم يذكر الريح وزوال العقل، وهما مما ينقض بالإجماع، وأما القيء فلأنه من غير السبيل فلم ينقض كالدمع، وأما سلس المذي فللضرورة؛ ولهذا نقول هو محدث، ولا يجمع بين فريضتين ولا يتوضأ قبل الوقت فهذا ما نعتمده في المسألة دليلا وجوابا. وأما ما احتج به بعض أصحابنا "الوضوء مما خرج". فقد رواه البيهقي عن علي وابن عباس رضي الله عنهم، قال: وروي عن النبي صلى الله عليه وسلم ولا يثبت، والله أعلم.
فرع: قد ذكرنا أن خروج الريح من قبلي الرجل والمرأة ينقض الوضوء، وبه قال أحمد ومحمد بن الحسن، وقال أبو حنيفة: "لا ينقض".
قال المصنف رحمه الله تعالى: "فإن انسد المخرج المعتاد وانفتح دون المعدة مخرج انتقض الوضوء بالخارج منه، لأنه لا بد للإنسان من مخرج يخرج منه البول والغائط، فإذا انسد المعتاد صار هذا هو المخرج فانتقض الوضوء بالخارج منه، وإن انفتح فوق المعدة ففيه قولان: أحدهما: ينتقض الوضوء بالخارج منه لما ذكرناه، وقال في حرملة لا ينتقض لأنه في معنى القيء، وإن لم ينسد المعتاد وانفتح فوق المعدة لم ينقض الوضوء بالخارج منه، وإن كان دون المعدة ففيه وجهان: أحدهما: لا ينتقض الوضوء بالخارج منه لأن ذلك كالجائفة، فلا ينتقض الوضوء بما يخرج منه، والثاني: ينتقض؛ لأنه مخرج يخرج منه الغائط فهو كالمعتاد".
الشرح: المعدة بفتح الميم وكسر العين، وبكسر الميم وإسكان العين، ومراد الشافعي والأصحاب بما تحت المعدة ما تحت السرة، وبما فوق المعدة ما فوق السرة، ولو انفتح في نفس السرة أو في محاذاتها فله حكم ما فوقها؛ لأنه في معناه. ذكره إمام الحرمين وغيره.
وقد ذكر المصنف أربع صور: إحداها: ينسد المعتاد وينفتح مخرج تحت المعدة فينتقض الوضوء بالخارج منه قولا واحدا، هكذا قطع به الأصحاب في كل الطرق إلا صاحب "الحاوي",

ج / 2 ص -9- فحكى عن أبي علي بن أبي هريرة أنه قال: فيه قولان كما لو لم ينسد، قال: وأنكر سائر أصحابنا ذلك عليه ونسبوه إلى الغفلة فيه.
الثانية: ينسد المعتاد وينفتح فوق المعدة فقولان مشهوران، الصحيح عند الجمهور لا ينتقض، ممن صححه القاضي أبو حامد والجرجاني والرافعي في كتابيه، واختاره المزني، وقطع المحاملي بالانتقاض وهو ضعيف.
الثالثة: لا ينسد المعتاد وينفتح تحت المعدة، ففي الانتقاض خلاف مشهور، منهم من حكاه وجهين، وبعضهم حكاه قولين، والأصح باتفاقهم لا ينقض، وبه قطع الجرجاني في التحرير.
الرابعة: لا ينسد المعتاد وينفتح فوق المعدة، فطريقان قطع الجمهور بأنه لا ينتقض قولا واحدا، ممن صرح به المصنف هنا. وفي "التنبيه" والماوردي والشيخ أبو محمد والقاضي حسين والفوراني وإمام الحرمين والغزالي والمتولي والبغوي وصاحب "العدة" والرافعي وآخرون، ونقل الفوراني والمتولي الاتفاق عليه، وقال الشيخ أبو حامد والبندنيجي والمحاملي: إن قلنا فيما إذا انسد الأصلي وانفتح فوق المعدة لا ينقض فهنا أولى وإلا فوجهان، وادعى صاحب "البيان" أن هذه طريقة الأكثرين، وأن صاحب المهذب خالفهم، وليس كما قال والله أعلم.

فرع في مسائل تتعلق بهذه المسألة
إحداها: قال صاحب "الحاوي": هذه المسائل والتفصيل الذي ذكرناه في المخرج المنفتح، هي إذا كان انسداد المخرج عارضا لعلة، قال وحينئذ حكم السبيلين جار عليهما في نقض الوضوء بمسهما ووجوب الغسل بالإيلاج فيهما، فأما إذا كان انسداد الأصلي من أصل الخلقة فسبيل الحدث هو التفتح والخارج منه ناقض للوضوء، سواء كان تحت المعدة أو فوقها، والمنسد كالعضو الزائد من الخنثى لا وضوء بمسه ولا غسل بإيلاجه أو إيلاج فيه، هذا كلام صاحب "الحاوي" ولم أر لغيره تصريحا بموافقته أو مخالفته، والله أعلم.
الثانية: لا فرق فيما ذكرناه في المنفتح بين الرجل والمرأة والقبل والدبر.
الثالثة: حيث حكمنا في مسائل المنفتح بالانتقاض بالخارج، فإن كان الخارج بولا أو غائطا انتقض بلا خلاف، وإن كان غيرهما كدم أو قيح أو حصاة ونحوها ففيه قولان حكاهما الخراسانيون.
قال إمام الحرمين وآخرون منهم: أصحهما الانتقاض، وبه قطع المتولي وهو مقتضى إطلاق العراقيين لأنا جعلناه كالأصلي، ولا فرق عندنا في الأصلي بين المعتاد وغيره، وخالف البغوي الجماعة فقال: الأصح لا ينقض لأنا جعلناه كالأصلي للضرورة، لكون الإنسان لا بد له من مخرج يخرج منه المعتاد، فإذا خرج غير المعتاد عدنا إلى الأصل، ولو خرج منه الريح انتقض عند الجمهور لأنه معتاد، وطرد البغوي والرافعي فيه القولين.
الرابعة: إذا نقضنا بالخارج هل يكفيه الاستنجاء فيه بالحجر أم يتعين الماء؟ فيه ثلاثة أوجه:

ج / 2 ص -10- أصحها: يتعين الماء، والثاني: لا، والثالث: يتعين في الخارج النادر دون المعتاد وإن قلنا: لا ينقض، تعين الماء لإزالة هذه النجاسة بلا خلاف.
الخامسة: حيث قلنا ينقض الخارج منه هل يجب الوضوء بمسه والغسل بالإيلاج فيه؟ فيه وجهان مشهوران، أصحهما بالاتفاق لا يجب؛ لأنه ليس بفرج. قال إمام الحرمين: وهذا الخلاف على بعده لا يتعدى أحكام الحدث، فلا يثبت بالإيلاج فيه شيء من أحكام الوطء سوى الغسل، على وجه، وهكذا قطع به الجمهور مع الإمام.
وذكر القاضي حسين -في "تعليقه"- الوجهين في وجوب الحد 1 بالإيلاج فيه، وذكر صاحب "البيان" أن الوجهين يجريان في وجوب المهر بالإيلاج فيه، وحصول التحليل به، قال الرافعي: وطرد أبو عبد الله الحناطي -بالحاء المهملة والنون- الوجهين في المهر وسائر أحكام الوطء.
قلت: وكل هذا شاذ فاسد.
السادسة: إذا كان فوق سرة الرجل ونقضنا به، ففي وجوب ستره، وحل النظر إليه للرجال وجهان أصحهما: لا يجب الستر، ويحل النظر لأنه ليس في محل العورة، وقال الرافعي: ويجري الوجهان لو حاذى السرة، وقلنا بالمذهب: إنها ليست عورة.
السابعة: إذا نقضنا بخروج الريح منه -فنام ملصقا له بالأرض- ففي انتقاضه وجهان حكاهما صاحبا "الحاوي" والبحر أصحهما لا ينتقض.
فرع: الخنثى الذي زال إشكاله إذا خرج من فرجه الزائد شيء، فله حكم المنفتح تحت المعدة مع انفتاح الأصلي، وأما الخنثى المشكل إذا بال من أحد قبليه 2 ففيه ثلاثة طرق قطع الجمهور بأنه كالمنفتح تحت المعدة مع انفتاح الأصلي لاحتمال أنه زائد، وممن قطع بهذا إمام الحرمين والمتولي والقاضي أبو الفتوح، وقطع أبو علي السنجي بالانتقاض، كذا حكاه عنه صاحب البيان، وقطع الماوردي بأنه لا ينتقض، ذكره في مسائل لمس الخنثى فرجه، وإذا بال منهما توضأ قطعا.
فرع: لو كان لرجل ذكران فخرج من أحدهما شيء انتقض وضوءه، ذكره الماوردي.
فرع: إذا خرج دم من الباسور إن كان داخل الدبر نقض الوضوء، وإن كان الباسور خارج الدبر لم ينقض، هكذا ذكره الصيمري وغيره.
فرع: لو أخرجت دودة رأسها من أحد السبيلين، ثم رجعت قبل انفصالها ففي انتقاض الوضوء

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع ما كتبنا في أبواب النكاح من الجزءين 15, 16 والحدود من الجزء18 المطيعي.
2 لفظ الإمام في "النهاية" (فرع) خروج الخارج من أحد سبيلي الخنثى المشكل بمثابة خروج نجاسة من سبيل ينفتح أسفل من العادة وقد مضى (ط).

ج / 2 ص -11- وجهان. حكاهما الماوردي والروياني والشاشي وغيرهم، أصحهما: ينتقض للخروج والثاني: لا، لعدم الانفصال، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن أدخل في إحليله مسبارا وأخرجه، أو زرق فيه شيئا وخرج منه، انتقض وضوءه".
الشرح: الإحليل بكسر الهمزة، هو مجرى البول من الذكر، والمسبار بكسر الميم وبالباء الموحدة بعد السين، وهو ما يسبر به الجرح من حديدة أو ميل أو فتيلة أو نحوه، أي يعرف به غور الجرح، ويقال له أيضا: السبار بكسر السين وحذف الميم، وكذا ذكره الشافعي رحمه الله، ويقال: سبرت الجرح أسبره سبرا كقتلته أقتله قتلا، واتفق الأصحاب على أنه إذا أدخل رجل أو امرأة في قبلهما أو دبرهما شيئا من عود أو مسبار أو خيط أو فتيلة [أو أصبع] أو غير ذلك ثم خرج، انتقض الوضوء، سواء اختلط به أم لا، وسواء انفصل كله أو قطعة منه لأنه خارج من السبيل.
وأما مجرد الإدخال فلا ينقض بلا خلاف، فلو غيب بعض المسبار فله أن يمس المصحف ما لم يخرجه، ولو صلى لم تصح صلاته، لا بسبب الوضوء بل لأن الطرف الداخل تنجس، والظاهر له حكم ثوب المصلي، فيكون حاملا لمتصل بالنجاسة، فلو غيب الجميع صحت صلاته. هكذا ذكره القاضي حسين في "تعليقه" والمتولي والشاشي في "المعتمد" وآخرون.
وحكى الشيخ أبو محمد في "الفروق" أن بعض أصحابنا قال: لو لف على أصبعه خرقة وأدخلها في دبره وهو في الصلاة لم تبطل صلاته فحصل وجهان، وحاصلهما أن النجاسة الداخلة هل لها حكم النجاسة؟ ويتنجس المتصل بها، الذي له حكم الظاهر أم لا؟ والأشهر أن لها حكم النجاسة وينجس المتصل بها، وفي "الفتاوى" المنقولة عن صاحب 1 "الشامل" أنه لا حكم لها.
وذكر القاضي حسين هنا والمتولي في كتاب الصيام وغيرهما فرعا له تعلق بهذا وهو أنه لو ابتلع خيطا في ليلة من رمضان فأصبح صائما وبعض الخيط من فمه، وبعضه داخل في جوفه فإن نزع الخيط غيره في نومه أو مكرها له لم يبطل صومه، وتصح صلاته. وإن بقي الخيط لم تصح صلاته، لاتصاله بالنجاسة، ويصح صومه. وإن نزعه أو ابتلعه بطل صومه وصحت صلاته لكن يغسل فمه إن نزعه، وأيهما أولى بالمحافظة عليه؟ فيه وجهان، أرجحهما عند القاضي وغيره: مراعاة صحة الصوم أولى، لأنه عبادة دخل فيها فلا يبطلها2.
قال القاضي: وهذا كما لو دخل في صلاة القضاء ثم بان له أنه لم يبق من الوقت إلا قدر إذا اشتغل بإتمام القضاء فاته صلاة الوقت يلزمه إتمام القضاء.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الشامل لابن الصباغ وقد عثرت على نسخة خطية منه في مكتبة معهد دمياط الأزهري وقد أعانني الله على نقل أكثرها وقد نقلنا في تكملتنا لهذا الكتاب ما أعان على شرح بقية "المهذب". المطيعي.

ج / 2 ص -12- لشروعه فيه، فعلى هذا يصلي في مسألة الخيط على حسب حاله ويعيد، والثاني: الصلاة أولى بالمراعاة، ولأنها آكد من الصيام، ولأنها متعددة فإنها ثلاث صلوات، ونقل الشاشي هذه المسألة عن القاضي كما ذكرتها.
ثم قال: وعندي أن البقاء على حاله لا يصح، بل ينزعه أو يبتلعه ويبطل صومه، لأن بطلان الصوم حاصل لا محالة، لأنه مستديم لإدخاله بعد الفجر، واستدامته بالابتداء كما لو طلع الفجر وهو مجامع فاستدام فإنه يبطل بابتداء الجماع. هذا كلام الشاشي وهو ضعيف والفرق ظاهر، فإن مستديم الجماع يعد مجامعا منتهكا حرمة اليوم، بخلاف مستديم الخيط والله أعلم.
نظير المسألة ما إذا كان محرما بحج، وهو بقرب عرفات ولم يكن وقف بها ولا صلى العشاء ولم يبق من وقت العشاء والوقوف إلا قدر يسير، بحيث لو صلى فاته الوقوف، ولو ذهب إلى الوقوف لفاتته الصلاة وأدرك الوقوف، ففيه ثلاثة أوجه الصحيح منها: منها عند القاضي وغيره أنه يذهب إلى الوقوف ويعذر في تأخير الصلاة، لأن فوات الوقوف أشق، فإنه لا يمكن قضاؤه إلا بعد سنة، وقد يعرض قبل ذلك عارض، وقد يعرض في القضاء ما يحصل به الفوات أيضا، وقد يموت، مع ما يلزمه من المشقة الشديدة في تكرار هذا السفر، ولزوم دم الفوات، وغير ذلك.
والصلاة يجوز تأخيرها بعذر الجمع الذي ليس فيه هذه المشقة، ولا قريب منها، مع إمكان قضائها في الحال. والثاني: يقدم الصلاة لأنها آكد وعلى الفور، وهذا ليس بشيء وإن كان مشهورا. والثالث: يصلي صلاة الخوف ماشيا، فيحصل الحج والصلاة جميعا، ويكون هذا عذرا من أعذار صلاة شدة الخوف، وقد حكى إمام الحرمين وغيره هذه الأوجه في باب الخوف عن القفال رحمه الله، والله أعلم.
قال المصنف رحمه الله تعالى: "وأما النوم فينظر فيه، فإن وجد منه وهو مضطجع، أو مكب أو متكئ انتقض وضوءه، لما روي عن علي كرم الله وجهه أن النبي صلى الله عليه وسلم قال: "العينان وكاء السه، فمن نام فليتوضأ". وإن وجد منه وهو قاعد، ومحل الحدث متمكن من الأرض: فإنه قال في "البويطي": ينتقض وضوءه، وهو اختيار المزني لحديث علي، ولأن ما نقض الوضوء في حال الاضطجاع نقضه في حال القعود كالإحداث، والمنصوص في الكتب أنه لا ينتقض وضوءه لما روى أنس رضي الله عنه قال: "كان أصحاب رسول الله صلى الله عليه وسلم ينتظرون العشاء فينامون قعودا ثم يصلون ولا يتوضئون".
وروى عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم قال: "من نام جالسا فلا وضوء عليه، ومن وضع جنبه فعليه الوضوء". ويخالف الأحداث فإنها تنقض الوضوء لعينها، والنوم ينقض لأنه يصحبه خروج الخارج وذلك لا يحس به إذا نام زائلا عن مستوى الجلوس، ويحس به إذا نام جالسا، وإن نام راكعا أو ساجدا أو قائما في الصلاة ففيه قولان.
قال في الجديد: "ينتقض وضوءه" لحديث علي رضي الله عنه ولأنه نام زائلا عن مستوى الجلوس، فأشبه المضطجع.

ج / 2 ص -13- وقال في القديم: "لا ينتقض وضوءه" لقوله صلى الله عليه وسلم: "إذا نام العبد في صلاته 1 باهى الله به ملائكته، يقول: عبدي روحه عندي وجسده ساجد بين يدي" فلو انتقض وضوءه لما جعله ساجد".
الشرح: في هذا الفصل جمل من الأحاديث واللغات والألفاظ والأسماء والأحكام وبيانها مع فروعها بمسائل.
إحداها: حديث علي رضي الله عنه حديث حسن، رواه أبو داود وابن ماجه وغيرهما بأسانيد حسنة وأما حديث أنس رضي الله عنه عنه فصحيح، رواه في صحيحه بمعناه قال: "كان أصحاب رسول الله صلى الله عليه وسلم ينامون ثم يصلون ولا يتوضئون". رواه أبو داود وغيره بلفظه في المهذب، إلا قوله "قعودا "فإنه لم يذكره، لكن ذكر ما يدل عليه فقال "حتى تخفق رءوسهم" وإسناد رواية أبي داود إسناد صحيح، وكذلك رواه الشافعي رحمه الله في مسنده وغيره، وفي رواية لأبي داود والبيهقي وغيرهما: "كان أصحاب رسول الله صلى الله عليه وسلم ينامون ثم يصلون ولا يتوضئون على عهد رسول الله صلى الله عليه وسلم"
وفي رواية للبيهقي: "لقد رأيت أصحاب رسول الله صلى الله عليه وسلم يوقظون للصلاة حتى إني لأسمع لأحدهم غطيطا، ثم يقومون فيصلون ولا يتوضئون".
وأما حديث عمرو بن شعيب فضعيف جدا، ورواه أبو داود وغيره من رواية ابن عباس أن النبي صلى الله عليه وسلم قال: "الوضوء على من نام مضطجعا، فإنه إذا اضطجع استرخت مفاصله". قال أبو داود: "هذا حديث منكر "، وأما حديث المباهاة بالساجد فيروى من رواية أنس، وهو حديث ضعيف جدا.
المسألة الثانية: في اللغات والألفاظ: المكب بضم الميم وكسر الكاف يقال أكب فلان على وجهه، وكببته أنا لوجهه إذا صرعته لوجهه، قال الله تعالى: {أَفَمَنْ يَمْشِي مُكِبّاً عَلَى وَجْهِهِ} [الملك: من الآية22] قال أهل اللغة والتصريف: هذا من النادرات أن يقال: أفعلت وفعلت غيري وقوله: أو متكئا "هو بهمز آخره، والوكاء بكسر الواو وبالمد وهو الخيط الذي يشد به رأس الوعاء، والسه بفتح السين المهملة وكسر الهاء المخففة وهي الدبر، ومعناه اليقظة، وكاء الدبر: أي حافظة ما فيه من الخروج، أي ما دام الإنسان مستيقظا فإنه يحس بما يخرج منه، فإذا نام زال ذلك الضبط.
وقوله: "يحس به"، هو بضم الياء وكسر الحاء، هذه اللغة الفصيحة المشهورة، وبها جاء القرآن، قال الله تعالى {هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ} [مريم: من الآية98] وفي لغة قليلة بفتح الياء وضم الحاء، قوله: "مستوى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ك والركبي (في سجوده).

ج / 2 ص -14- الجلوس" هو بفتح الواو، أي عن استوائه، وأصل المباهاة: المفاخرة، والروح تذكر وتؤنث، لغتان، ومذهب أصحابنا المتكلمين أنها أجسام لطيفة والله أعلم.
الثالثة: في الأسماء: أما علي رضي الله عنه فسبق بيانه في أول صفة الوضوء وأنس تقدم في باب الآنية، وعمرو بن شعيب عن أبيه عن جده تقدم بيانه في آخر الفصول السابقة في مقدمة الكتاب، و"البويطي" في الباب الثاني من الكتاب.
الرابعة: في الأحكام: وحاصل المنقول في النوم خمسة أقوال للشافعي، الصحيح منها من حيث المذهب، ونصه في كتبه ونقل الأصحاب، والدليل أنه: إن نام ممكنا مقعده من الأرض أو نحوها لم ينتقض، وإن لم يكن ممكنا انتقض على أي هيئة كان، في الصلاة وغيرها.
والثاني: أنه ينتقض بكل حال، وهذا نصه في "البويطي".
الثالث: إن نام في الصلاة لم ينتقض على أي هيئة كان، وإن نام في غيرها غير ممكن مقعده انتقض وإلا فلا، وهذه الأقوال ذكرها المصنف.
والرابع: إن نام ممكنا أو غير ممكن، وهو على هيئة من هيئات الصلاة سواء كان في الصلاة أو في غيرها لم ينتقض وإلا انتقض.
والخامس: إن نام ممكنا أو قائما لم ينتقض وإلا انتقض، حكى هذين القولين الرافعي وغيره، وحكى أولهما القفال في شرح "التلخيص". والصواب القول الأول من الخمسة، وما سواه ليس بشيء، وقد ذكر المصنف دلائلها وسأبسطها في فرع مذاهب العلماء إن شاء الله تعالى.
وتأول أصحابنا نصه في "البويطي" على أن المراد أنه نام غير ممكن، وقال إمام الحرمين، قال الأئمة: غلط "البويطي"، وهذا الذي قاله الإمام ليس بجيد، و"البويطي" يرتفع عن التغليط، بل الصواب تأويل النص وهو محتمل للتأويل، وهذا نصه في "البويطي" قال: "ومن نام مضطجعا أو راكعا أو ساجدا فليتوضأ، وإن نام قائما فزالت قدماه عن موضع قيامه فعليه الوضوء، وإن نام جالسا فزالت مقعدته عن موضع جلوسه وهو نائم فعليه الوضوء، ومن نام جالسا أو قائما فرأى رؤيا وجب عليه الوضوء، ومن شك أنام جالسا أو قائما أو لم ينم؟ فليس عليه شيء حتى يستيقن النوم، فإن ذكر أنه رؤيا وشك أنام أم لا؟ فعليه الوضوء، لأن الرؤيا لا تكون إلا بنوم" هذا نصه بحروفه في "البويطي" ومنه نقلته.
فقوله: "إن نام جالسا فزالت مقعدته فعليه الوضوء" دليل على أن من لم تزل لا وضوء عليه، فيتأول باقي كلامه على النائم غير ممكن، والله أعلم.
فرع: إذا نام في صلاته ممكنا مقعده من الأرض، لم تبطل صلاته بلا خلاف إلا على رواية "البويطي"، ولا تفريع عليها، ولو نام في الصلاة غير ممكن -إن قلنا بالقديم الضعيف- فصلاته ووضوءه صحيحان. وإن قلنا بالمذهب بطلا، قال القاضي حسين والمتولي وغيرهما: لو صلى

ج / 2 ص -15- مضطجعا لمرض فنام، ففي بطلان وضوئه القولان، لأن علة منع انتقاض وضوء المصلي على القديم حرمة الصلاة، وهي موجودة والله أعلم.
فرع: في مسائل تتعلق بالفصل، والتفريع على المذهب، وهو أن نوم الممكن لا ينقض، وغيره ينقض.
إحداها: قال الشافعي في "الأم" والمختصر، والأصحاب رحمهم الله: يستحب للنائم ممكنا أن يتوضأ لاحتمال خروج حدث، وللخروج من خلاف العلماء.
الثانية: قال الشافعي في "الأم" والأصحاب: "لا ينتقض الوضوء بالنعاس وهو السنة" 1 ، وهذا لا خلاف فيه، ودليله من الأحاديث: حديث ابن عباس رضي الله عنهما قال: "قام رسول الله صلى الله عليه وسلم -يعني يصلي في الليل- فقمت إلى جنبه الأيسر، فجعلني في شقه الأيمن، فجعلت إذا أغفيت يأخذ بشحمة أذني، فصلى إحدى عشرة ركعة". رواه مسلم.
قال الشافعي والأصحاب: الفرق بين النوم والنعاس أن النوم فيه غلبة على العقل وسقوط حاسة البصر وغيرها، والنعاس لا يغلب على العقل، وإنما تفتر فيه الحواس بغير سقوط، قال القاضي حسين والمتولي: حد النوم ما يزول به الاستشعار من القلب، مع استرخاء المفاصل.
وقال إمام الحرمين: "النعاس يغشى الرأس فتسكن به القوى الدماغية، وهو مجمع الحواس ومنبت الأعصاب، فإذا فترت فترت الحركات الإرادية، وابتداؤه من أبخرة تتصعد فتوافي أعباء من قوى الدماغ، فيبدو فتور في الحواس، فهذا نعاس وسنة، فإذا تم انغمار القوة الباصرة، فهذا أول النوم، ثم تترتب غلبة فتور الأعضاء واسترخاؤها، وذلك غمرة النوم، قال: ولا ينتقض الوضوء بالغفوة، وإذا تحققنا النوم لم نشترط غايته، فإن الشافعي رحمه الله نقض وضوء النائم قائما، ولو تناهى نومه لسقط" هذا كلام إمام الحرمين.
قال أصحابنا: ومن علامات النعاس أن يسمع كلام من عنده، وإن لم يفهم معناه. قالوا: والرؤيا من علامات النوم، ونص عليه في الأم، وفي "البويطي" كما سبق، واتفقوا عليه. فلو تيقن الرؤيا وشك في النوم انتقض إذا لم يكن ممكنا، فإن خطر بباله شيء فشك أكان رؤيا أم حديث نفس؟ لم ينتقض لأن الأصل بقاء الطهارة. ولو شك أنام؟ أم نعس؟ وقد وجد أحدهما، لم ينتقض، قال الشافعي في الأم: "والاحتياط أن يتوضأ".
الثالثة: لو تيقن النوم، وشك هل كان ممكنا أم لا؟ فلا وضوء عليه، هكذا صرح به صاحب "البيان" وآخرون، وهو الصواب، وأما قول البغوي في مسائل الشك في الطهارة: لو تيقن رؤيا ولا يذكر نوما فعليه الوضوء. ولا يحمل على النوم قاعدا لأنه خلاف العادة، فهو متأول أو ضعيف، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 السنة بكسر السين وفتح النون المخففة.

ج / 2 ص -16- الرابعة: نام جالسا فزالت ألياه أو إحداهما عن الأرض، فإن زالت قبل الانتباه انتقض لأنه مضى لحظة وهو نائم غير ممكن، وإن زالت بعد الانتباه أو معه أو لم يدر أيهما سبق لم ينتقض؛ لأن الأصل الطهارة، ولا فرق بين أن تقع يده على الأرض أو لا تقع، وحكي عن أبي حنيفة رحمه الله أنه إن وقعت يده على الأرض انتقض وإلا فلا، ودليلنا أن الاعتبار بمحل الحدث، فتعين التفصيل الذي ذكره أصحابنا.
الخامسة: نام ممكنا مقعده من الأرض مستندا إلى حائط أو غيره لا ينتقض وضوءه، سواء كان بحيث لو وقع الحائط لسقط أم لا، وهذا لا خلاف فيه بين أصحابنا، قال إمام الحرمين: ونقل المعلقون عن شيخي أنه كان يقول: "إن كان بحيث لو رفع الحائط لسقط انتقض" قال الإمام: وهذا غلط من المعلقين والذي ذكروه إنما هو مذهب أبي حنيفة.
السادسة: قليل النوم وكثيره عندنا سواء، نص عليه الشافعي والأصحاب، فنوم لحظة ويومين سواء في جميع التفصيل والخلاف.
السابعة: قال أصحابنا: لا فرق في نوم القاعد الممكن بين قعوده متربعا أو مفترشا أو متوركا أو غيره من الحالات، بحيث يكون مقعده لاصقا بالأرض أو بغيرها متمكنا، وسواء القاعد على الأرض، وراكب السفينة والبعير وغيره من الدواب فلا ينتقض الوضوء بشيء من ذلك، نص عليه الشافعي رحمه الله في "الأم" واتفق الأصحاب عليه، ولو نام محتبيا وهو أن يجلس على ألييه رافعا ركبتيه محتويا عليهما بيديه أو غيرهما ففيه ثلاثة أوجه، حكاها الماوردي والروياني أحدها: لا ينتقض كالمتربع والثاني: ينتقض كالمضطجع والثالث: إن كان نحيف البدن بحيث لا تنطبق ألياه على الأرض انتقض وإلا فلا، قاله أبو الفياض البصري، والمختار الأول.
الثامنة: إذا نام مستلقيا على قفاه وألصق ألييه بالأرض. فإنه يبعد خروج الحدث منه، ولكن اتفق الأصحاب على أنه ينتقض وضوءه لأنه ليس كالجالس الممكن، فلو استثفر وتلجم بشيء فالصحيح المشهور الانتقاض أيضا، وبه قطع إمام الحرمين في "النهاية".
وقال في كتابه (الأساليب) في الخلاف فيه للنظر مجال، ويظهر عدم الانتقاض، وقال صاحبه أبو الحسن إلكيا في كتابه في الخلافيات: فيه تردد للأصحاب.
التاسعة: (في مذاهب العلماء في النوم) قد سبق أن الصحيح -في مذهبنا- أن النائم الممكن مقعده من الأرض أو نحوها لا ينتقض وضوءه وغيره ينتقض، سواء كان في صلاة أو غيرها، وسواء طال نومه أم لا، وحكي عن أبي موسى الأشعري وسعيد بن المسيب وأبي مجلز وحميد الأعرج أن النوم لا ينقض بحال ولو كان مضطجعا، قال القاضي أبو الطيب وإليه ذهب الشيعة.
وقال إسحاق بن راهويه وأبو عبيد القاسم بن سلام والمزني: "ينتقض بالنوم بكل حال"، ورواه البيهقي بإسناده عن الحسن البصري، قال ابن المنذر: وبه أقول. قال: وروي معناه عن ابن عباس

ج / 2 ص -17- وأنس وأبي هريرة رضي الله عنهم وقال مالك وأحمد في إحدى الروايتين: ينقض كثير النوم بكل حال دون قليله، وحكاه ابن المنذر عن الزهري وربيعة والأوزاعي.
وقال أبو حنيفة وداود: "إن نام على هيئة من هيئات المصلي كالراكع والساجد والقائم والقاعد لم ينتقض، سواء كان في الصلاة أم لا، وإن نام مستلقيا أو مضطجعا انتقض". ولنا قول أن نوم المصلي خاصة لا ينتقض به كيف كان، كما سبق وحكاه أصحابنا عن ابن المبارك، وحكاه الماوردي عن جماعة من التابعين.
واحتج لأبي موسى وموافقيه بقول الله تعالى {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة: من الآية6] إلى آخر الآية فذكر سبحانه نواقض الوضوء ولم يذكر النوم، وبحديث أبي هريرة رضي الله عنه المتقدم: "لا وضوء إلا من صوت أو ريح". قالوا: ولأنا أجمعنا -نحن وأنتم- على أن النوم ليس حدثا في عينه وأنتم أوجبتم الوضوء لاحتمال خروج الريح، والأصل عدمه فلا يجب الوضوء بالشك.
واحتج أصحابنا بحديث علي رضي الله عنه "العينان وكاء السه، فمن نام فليتوضأ". وهو حديث حسن كما سبق بيانه، وبحديث صفوان: "لكن من غائط أو بول أو نوم" وهو حديث حسن كما سبق بيانه، وفي المسألة أحاديث كثيرة، ولأن النائم غير الممكن يخرج منه الريح غالبا، فأقام الشرع هذا الظاهر مقام اليقين كما أقام شهادة الشاهدين التي تفيد الظن مقام اليقين في شغل الذمة.
وأما الجواب عن احتجاجهم بالآية فمن وجهين:
أحدهما: أن جماعة من المفسرين قالوا: وردت الآية في النوم أي: "إذا قمتم إلى الصلاة - من النوم - فاغسلوا وجوهكم". وكذا حكاه الشافعي في "الأم" عن بعض أهل العلم بالقرآن قال: ولا أراه إلا كما قال.
والثاني: أن الآية ذكر فيها بعض النواقض وبينت السنة الباقي ولهذا لم يذكر البول وهو حدث بالإجماع. وأما الجواب عن حديث أبي هريرة فهو أنه ورد في دفع الشك لا في بيان أعيان الأحداث وحصرها؛ ولهذا لم يذكر فيه البول والغائط وزوال العقل وهي أحداث بالإجماع، ونظيره حديث عبد الله بن زيد الذي قدمناه في شرح أول الفصل: "لا ينصرف حتى يسمع صوتا أو يجد ريحا". وأما قولهم: خروج الخارج مشكوك فيه، فجوابه ما قدمناه، أن الشرع جعل هذا الظاهر كاليقين كما جعل شهادة شاهدين كاليقين والله أعلم.
واحتج من قال: ينقض بكل حال بعموم حديثي علي وصفوان رضي الله عنهما وبالقياس على الإغماء.
واحتج أصحابنا بحديث أنس: "كان أصحاب رسول الله صلى الله عليه وسلم ينامون ثم يصلون ولا يتوضئون". وهو صحيح ذكرناه بطرقه في أول الفصل.
وعن أنس رضي الله عنه قال: "أقيمت صلاة العشاء فقال رجل: لي حاجة؛ فقام النبي صلى الله عليه وسلم

ج / 2 ص -18- يناجيه حتى نام القوم أو بعض القوم، ثم صلوا" وفي رواية "حتى نام أصحابه ثم جاء فصلى بهم". رواهما مسلم في صحيحه، وعن ابن عمر رضي الله عنهما "أن النبي صلى الله عليه وسلم شغل ليلة عن العشاء فأخرها حتى رقدنا في المسجد ثم استيقظنا ثم خرج علينا".
وعن ابن عباس رضي الله عنهما. "أعتم رسول الله صلى الله عليه وسلم بالعشاء حتى رقد الناس واستيقظوا ورقدوا واستيقظوا". روى البخاري في صحيحه هذين الحديثين بهذا اللفظ، وظاهرهما أنهم صلوا بذلك الوضوء وروى مالك والشافعي بإسناد الصحيح: "أن ابن عمر رضي الله عنهما كان ينام وهو جالس ثم يصلي ولا يتوضأ" وروى البيهقي وغيره معناه عن ابن عباس وزيد بن ثابت وأبي هريرة وأبي أمامة رضي الله عنهم، فهذه دلائل ظاهرة من الأحاديث الصحيحة والآثار.
واحتج جماعة من أصحابنا بحديث عمرو بن شعيب المذكور في الكتاب وبحديث حذيفة: "كنت أخفق برأسي فقلت: يا رسول الله وجب علي وضوء؟ قال: لا حتى تضع جنبك". وهذان الحديثان ضعيفان. بين البيهقي وغيره ضعفهما وفيما سبق ما يغني عنهما.
وأما الجواب عن الحديث فهو أنه محمول على نوم غير الممكن وهذا يتعين المصير إليه للجمع بين الأحاديث الصحيحة. وأما قياسهم على الإغماء فالفرق ظاهر لأن المغمي عليه ذاهب العقل لا يحس بشيء أصلا، والنائم يحس؛ ولهذا إذا صيح به تنبه.
واحتج من قال: ينقض كثير النوم - كيف كان - دون قليله بحديث أنس: "أنهم كانوا ينامون فتخفق رءوسهم" وهذا يكون في النوم القليل؛ ولأنه مع الاستثقال يغلب خروج الخارج بخلاف القليل. واحتج أصحابنا بالأحاديث السابقة وليس فيها فرق بين القليل والكثير،
والجواب عن حديث أنس أنا قد بينا أنه حجة لنا وليس فيه فرق بين قليله وكثيره ودعواهم أن خفق الرءوس إنما يكون في القليل لا يقبل. وأما المعنى الذي ذكروه فلا نسلمه، لأن النوم إما أن يجعل حدثا في عينه كالإغماء، وهم لا يقولون به، وإما دليلا على الخارج، وحينئذ إنما تظهر دلالته إذا لم يكن المحل ممكنا، وأما المتمكن فيبعد خروجه منه ولا يحس به فلا ينتقض بالوهم.
واحتج من قال لا ينقض النوم على هيئة من هيئات الصلاة بما رواه أبو خالد الدالاني عن قتادة عن أبي العالية عن ابن عباس قال: قال النبي: صلى الله عليه وسلم "إنما الوضوء على من نام مضطجعا، فإنه إذا اضطجع استرخت مفاصله". وبحديث حذيفة الذي قدمنا أنه نام جالسا فقال: يا رسول الله، أمن هذا وضوء؟ قال: "لا حتى تضع جنبك على الأرض".
واحتج أصحابنا بالأحاديث الصحيحة السابقة كحديث علي وصفوان وغيرهما من غير تعرض لهذا الفرق الذي زعموه ولا أصل له؛ ولأنه نام غير ممكن مقعده من الأرض فأشبه المضطجع ولأننا اتفقنا -نحن وهم- على أن النوم ليس حدثا في عينه وإنما هو دليل للخارج فضبطناه نحن بضابط صحيح جاءت به السنة، ومناسبته ظاهرة، وضبطوه بما لا أصل له ولا معنى يقتضيه، فإن الساجد والراكع كالمضطجع ولا فرق بينهما في خروج الخارج.

ج / 2 ص -19- وأما حديث الدالاني فجوابه أنه حديث ضعيف باتفاق أهل الحديث. وممن صرح بضعفه من المتقدمين أحمد بن حنبل والبخاري وأبو داود. قال أبو داود وإبراهيم الحربي: هو حديث منكر.
ونقل إمام الحرمين في كتابه (الأساليب) إجماع أهل الحديث على ضعفه، وهو كما قال، والضعف عليه بين. وأجاب أصحابنا عنه بأجوبة وتأولوه تأويلات لا حاجة إليها مع الاتفاق على ضعفه، فإنه لا يلزم الجواب عما ليس بدليل. وأما حديث حذيفة فضعيف أيضا كما سبق بيانه قريبا.
واحتج من قال: لا ينتقض وضوء النائم في الصلاة كيف كان، بحديث المباهاة المذكور في الكتاب، ولأن الحاجة تدعو إليه ولا يمكن لمجتهد ونحوه الاحتراز منه إلا بعسر فعفي عنه كما عفي عن أشياء كثيرة في الصلاة للحاجة.
واحتج أصحابنا بما احتجوا به على القائلين: لا ينقض النوم على هيئة المصلي.
وأجابوا عن حديث المباهاة بما سبق من الاتفاق على ضعفه، ولو صح لكان تسميته ساجدا باسم ما كان عليه، فمدحه على مكابدة العبادة، وأما المعنى الذي ذكروه فلا يقبل؛ لأن الأحداث لا تثبت إلا توقيفا، وكذا العفو عنها، فحصل في هذه المسألة جمل من الأحاديث جمعنا بينها ولم نرد منها صحيحا، ولله الحمد، وهو أعلم بالصواب.
العاشرة: كان من خصائص نبينا صلى الله عليه وسلم أنه لا ينتقض وضوءه بالنوم مضطجعا للأحاديث الصحيحة، منها حديث ابن عباس رضي الله عنهما في "الصحيحين" "أنه صلى الله عليه وسلم نام حتى سمع غطيطه، ثم صلى ولم يتوضأ". وقال: صلى الله عليه وسلم "إن عيني تنامان ولا ينام قلبي".
فإن قيل: هذا مخالف للحديث الصحيح "أن النبي صلى الله عليه وسلم نام في الوادي عن صلاة الصبح حتى طلعت الشمس", ولو كان غير نائم القلب لما ترك صلاة الصبح، فجوابه من وجهين أحدهما: وهو المشهور في كتب المحدثين والفقهاء أنه لا مخالفة بينهما، فإن القلب يقظان يحس بالحدث، وغيره مما يتعلق بالبدن ويشعر به القلب، وليس طلوع الفجر والشمس من ذلك، ولا هو مما يدرك بالقلب، وإنما يدرك بالعين، وهي نائمة،
والجواب الثاني: حكاه الشيخ أبو حامد في "تعليقه" في هذا الباب عن بعض أصحابنا، قال: "كان للنبي صلى الله عليه وسلم نومان أحدهما: ينام قلبه وعينه والثاني: عينه دون قلبه، فكان نوم الوادي من النوع الأول". والله أعلم.
قال المصنف رحمه الله تعالى: "وأما زوال العقل بغير النوم فهو أن يجن أو يغمى عليه أو يسكر أو يمرض فيزول عقله فينتقض وضوءه، لأنه إذا انتقض الوضوء بالنوم فلأن ينتقض بهذه الأسباب أولى، ولا فرق في ذلك بين القاعد وغيره، ويخالف النوم فإن النائم إذا كلم تكلم,

ج / 2 ص -20- وإذا نبه تنبه، فإذا خرج منه الخارج وهو جالس أحس به بخلاف المجنون والسكران. قال الشافعي رحمه الله: قد قيل: إنه قل من جن 1 إلا وينزل، فالمستحب أن يغسل احتياطا".
الشرح: أجمعت الأمة على انتقاض الوضوء بالجنون وبالإغماء، وقد نقل الإجماع فيه ابن المنذر وآخرون واستدل له أصحابنا وغيرهم بحديث عائشة رضي الله عنها "أن النبي صلى الله عليه وسلم أغمي عليه ثم أفاق فاغتسل ليصلي، ثم أغمي عليه ثم أفاق فاغتسل". رواه البخاري ومسلم، واتفق أصحابنا على أن من زال عقله بجنون أو إغماء أو مرض أو سكر بخمر أو نبيذ أو غيرهما، أو شرب دواء للحاجة أو غيرها فزال عقله انتقض وضوءه، ولا خلاف في شيء من هذا إلا وجها للخراسانيين أنه لا ينتقض وضوء السكران إذا قلنا: له حكم الصاحي في أقواله وأفعاله. حكاه الفوراني والغزالي في "البسيط"، والمتولي وصاحب "العدة" والروياني وغيرهم، وهو غلط صريح، فإن انتقاض الوضوء منوط بزوال العقل، فلا فرق فيه بين العاصي والمطيع،
قال أصحابنا: والسكر الناقض هو الذي لا يبقى معه شعور، دون أوائل النشوة، وقال أصحابنا: ولا فرق في كل ذلك بين القاعد ممكنا مقعده وغيره، ولا بين قليله وكثيره. وأما الدوار -بضم الدال وتخفيف الواو، وهو دوار الرأس- فلا ينقض مع بقاء التمييز. ذكره إمام الحرمين، وهو واضح.
قال القاضي حسين والمتولي: حد الجنون زوال الاستشعار من القلب مع بقاء الحركة والقوة في الأعضاء، والإغماء زوال الاستشعار مع فتور الأعضاء، والله أعلم.
وأما قوله: قال الشافعي قد قيل: "قل من يجن إلا وينزل" فهو مشهور عن الشافعي، ذكره في "الأم" وحرملة، وأما لفظ النص فقال في "الأم" في آخر باب ما يوجب الغسل: "وقد قيل ما جن إنسان إلا أنزل، فإن كان هذا هكذا اغتسل المجنون للإنزال، وإن شك فيه أحببت له الاغتسال احتياطا ولم أوجب ذلك عليه حتى يستيقن الإنزال".
هذا نصه بحروفه ومن "الأم" نقلته، وكذا نقله عن "الأم" جماعة من الأصحاب، ونقله الشيخ أبو حامد والقاضي أبو الطيب والماوردي وجماعة في المغمي عليه. والذي في "الأم" إنما هو في المجنون كما نقلته، واختلف الأصحاب في المسألة، فجزم المصنف وجماعات من المحققين بأن غسل المجنون إذا أفاق سنة ولا يجب، إلا أن يتيقن خروج المني.
وقال الشيخ أبو حامد وابن الصباغ وجماعات من الأصحاب: إن كان الغالب من حال الذين يجنون الإنزال وجب الغسل إذا أفاق وإن لم يتحقق الإنزال، كما نوجب الوضوء بالنوم مضطجعا للظن الغالب، فإن لم يكن الإنزال غالبا لم يجب الغسل بالشك ونقل صاحب "البحر" هذا التفصيل عن الأصحاب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الركبي (يجن) ط.

ج / 2 ص -21- ونقل صاحب "الحاوي" عن الأصحاب أن الإغماء إن كان لا ينفك عن الإنزال وجب الغسل وإن كان قد ينفك فلا، والصحيح طريقة المصنف ومن وافقه أنه يستحب الغسل ولا يجب حتى يتيقن خروج المني، فإن القواعد تقتضي أن لا تنتقض الطهارة إلا بيقين الحدث، خالفنا ذلك في النوم بالنصوص التي جاءت، وبقي ما عداها على مقتضاه.
قال أصحابنا: ويستحب للمغمى عليه الغسل إذا أفاق اقتداء برسول الله صلى الله عليه وسلم قال ابن المنذر وابن الصباغ وغيرهما: أجمع العلماء على أن الغسل لا يجب عليه، وحكى الرافعي وجها ضعيفا شاذا أنه يجب الغسل من الجنون مطلقا، ووجها أشذ منه أنه يجب من الإغماء أيضا. ذكره في باب الغسل، والله أعلم.
قال المصنف رحمه الله تعالى: "وأما لمس النساء فإنه ينقض الوضوء، وهو أن يلمس الرجل بشرة المرأة أو المرأة بشرة الرجل بلا حائل بينهما فينتقض وضوء اللامس منهما لقوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة: من الآية6].
وفي الملموس قولان: أحدهما: ينتقض وضوءه لأنه لمس بين الرجل والمرأة ينقض طهر اللامس، فنقض طهر الملموس كالجماع، وقال في حرملة: "لا ينتقض "لأن عائشة رضي الله عنها قالت: "افتقدت رسول الله صلى الله عليه وسلم في الفراش فقمت أطلبه فوقعت يدي على أخمص قدميه، فلما فرغ من صلاته قال: أتاك شيطانك؟".
ولو انتقض طهره لقطع الصلاة، ولأنه لمس ينقض الوضوء فنقض طهر اللامس دون الملموس، كما لو مس ذكر غيره، وإن لمس شعرها أو ظفرها لم ينتقض الوضوء لأنه لا يلتذ بلمسه، وإنما يلتذ بالنظر إليه. وإن لمس ذات رحم محرم ففيه قولان: أحدهما: ينتقض وضوءه للآية، والثاني: لا ينتقض لأنه ليس بمحل لشهوته فأشبه لمس الرجل الرجل والمرأة المرأة، وإن مس صغيرة لا تشتهى أو عجوزا لصد بلمسها الشهوة فأشبه الشعر".
الشرح: في هذا الفصل مسائل إحداها: حديث عائشة صحيح رواه مسلم في صحيحه في كتاب الصلاة من طريقين بغير هذا اللفظ.
أما الطريق الأولى فقالت: "افتقدت النبي صلى الله عليه وسلم ذات ليلة فظننت أنه ذهب إلى بعض نسائه، فتحسست ثم رجعت فإذا هو راكع أو ساجد يقول: سبحانك اللهم وبحمدك لا إله إلا أنت".
وأما الثانية فقالت: "فقدت رسول الله صلى الله عليه وسلم ليلة من الفراش فالتمسته فوقعت يدي على بطن قدمه، وهو في المسجد، وهما منصوبتان وهو يقول: اللهم أعوذ برضاك من سخطك. . . " إلى آخر الدعاء.
وفي رواية للبيهقي بإسناد صحيح: "فالتمست بيدي فوقعت يدي على قدميه وهما منصوبتان وهو ساجد يقول: "اللهم أعوذ" إلى آخره، فحصل من مجموع هذه الروايات أن الرواية المذكورة في

ج / 2 ص -22- الكتاب صحيحة المعنى، لكن قوله: "أتاك شيطانك" غير مذكور في الروايات المشهورة. وذكرها البيهقي في السنن الكبير في باب ضم العقبين في السجود من أبواب صفة الصلاة بإسناد صحيح، فيه رجل مختلف في عدالته وقد روى له البخاري، وقد ذكر مسلم في أواخر صحيحه هذه اللفظة وأن النبي صلى الله عليه وسلم قال لها: "أقد جاءك شيطانك؟" والله أعلم.
المسألة الثانية: في اللغات والألفاظ والاحترازات، قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [المائدة: من الآية6] قرئ في السبع لمستم ولامستم، والنساء من الجموع التي لا واحد لها من لفظها، كالرهط والنفر والقوم، وكذا النسوة بكسر النون وضمها لغتان.
وقوله: "يلمس" بضم الميم وكسرها لغتان، وقوله "لا حائل بينهما" تأكيد وإيضاح ولو حذفه لاستغنى عنه، فإن لمس البشرة إنما يكون إذا لم يكن حائل، وقوله: لأنه لمس بين الرجل والمرأة فيه احتراز مما إذا أولج في بهيمة فإنه ينقض طهر اللامس دون الملموس، واحتراز أيضا من لمس الرجل ذكر غيره فإنه ينقض اللامس دون الملموس على المذهب وبه قطع المصنف والعراقيون.
وقوله: "ينقض طهر اللامس" احتراز من مس الصغيرة والشعر والظفر، وقولها: "افتقدت" وفي الرواية الثانية لمسلم: "فقدت" وهما لغتان فصيحتان.
قال أهل اللغة: يقال فقدت الشيء أفقده فقدا وفقدانا وفقدانا بكسر القاف وضمها 1 ، وكذا افتقدته أفتقده افتقادا، وقولها: "أخمص قدميه"، هو مفسر في رواية مسلم "بطن قدمه".
قال أهل اللغة: الأخمص ما دخل من باطن القدم فلم يصب الأرض، , والشيطان: كل جني مارد، ونونه أصلية، وقيل زائدة، فعلى الأول وهو من شطن إذا بعد، وعلى الثاني من شاط إذا احترق وهلك، وقوله لأنه لمس ينقض الوضوء احتراز من لمس الشعر، ولو قال: لمس يوجب الوضوء على اللامس لكان أحسن ليعم باحترازه الشعر والجماع، ويكون فيه احتراز عما قاس عليه الأول، وهكذا عادة المصنف فإنه يذكر في قياس القول الثاني قيودا يخرج بها ما قاس عليه الأول ولم يعمل هنا بعادته، ولا يقال قد احترز عن الجماع بقوله: ينقض الوضوء، لأن الجماع ناقض للوضوء وإن كان يوجب الغسل، وفيه وجه شاذ سنذكره في باب صفة الغسل إن شاء الله تعالى.
وقوله: "كما لو مس ذكر غيره" يعني فإنه ينقض الماس دون الممسوس قولا واحدا، وهذا على طريقة المصنف والعراقيين، وفيه خلاف للخراسانيين سنذكره في موضعه إن شاء الله تعالى.
المسألة الثالثة: إذا التقت بشرتا رجل وامرأة أجنبية تشتهى، انتقض وضوء اللامس منهما، سواء كان اللامس الرجل أو المرأة، وسواء كان اللمس بشهوة أم لا، تعقبه لذة أم لا، وسواء قصد ذلك أم حصل سهوا أو اتفاقا، وسواء استدام اللمس أم فارق بمجرد التقاء البشرتين، وسواء لمس بعضو من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كسر القاف وضمها في مضارعه أما المصدر وهو فقدانا فلعله بكسر الفاء وضمها وبهذا يستقيم السياق والله أعلم (ط).

ج / 2 ص -23- أعضاء الطهارة أم بغيره، وسواء كان الملموس أو الملموس به صحيحا أو أشل، زائدا أم أصليا، فكل ذلك ينقض الوضوء عندنا، وفي كله خلاف للسلف سنذكره في فرع مذاهب العلماء إن شاء الله تعالى.
ولنا أوجه ضعيفة في بعض هذه الصور، منها: وجه حكاه القاضي حسين وغيره أن المرأة لا تزال ملموسة ولا تكون لامسة -وإن كانت هي الفاعلة- بل يكون فيها القولان في الملموس.
ووجه حكاه الرافعي وغيره أن لمس العضو الأشل أو الزائد لا ينقض، ووجه حكاه الرافعي عن الحناطي أن ابن سريج كان يعتبر الشهوة في الانتقاض. قال الحناطي: وحكى هذا عن نص الشافعي، ووجه حكاه الفوراني وإمام الحرمين وآخرون أن اللمس إنما ينقض إذا وقع قصدا، وهذه الأوجه شاذة ضعيفة والصحيح المعروف في المذهب ما سبق.
الرابعة: هل ينتقض وضوء الملموس؟ فيه قولان مشهوران، قد ذكر المصنف دليلهما، وذكر الماوردي والقاضي حسين والمتولي وغيرهم أن القولين مبنيان على القراءتين، فمن قرأ "لمستم" فلم ينقض الملموس لأنه لم يلمس، ومن قرأ "لامستم" نقضه لأنها مفاعلة، وهذا البناء الذي ذكروه ليس بواضح، واختلف في الأصح من القولين، فصحح الروياني والشاشي في طائفة قليلة عدم الانتقاض وصحح الأكثرون الانتقاض، ممن صححه الشيخ أبو حامد والمحاملي في "التجريد" وصاحب "الحاوي" والجرجاني في التحرير، والبغوي والرافعي في كتابيه وآخرون وقطع به أبو عبد الله الزبيري في كتابه "الكافي" والمحاملي في المقنع والشيخ نصر المقدسي في الكافي، وغيرهم من أصحاب المختصرات، وهو المنصوص عليه في معظم كتب الشافعي.
قال الشيخ أبو حامد: نقل حرملة أنه لا ينتقض، ونص الشافعي في "مختصر المزني" و"الأم" و"البويطي" و"الإملاء" والقديم وسائر كتبه أنه ينتقض، وكذا قال المحاملي وغيره. قال الشافعي في حرملة "لا ينتقض" وقال في سائر كتبه "ينتقض" وبعضهم يقول: عامة كتبه ينتقض، كذا قاله البندنيجي.
ونقل القاضي أبو الطيب وغيره أن الشافعي نص في حرملة على قولين: الانتقاض وعدمه، وأجاب هؤلاء عن حديث عائشة بأنه يحتمل كون اللمس كان فوق حائل، وعن القياس على الممسوس أن المعتبر في مس الذكر مسه ببطن كفه ولم يحصل ذلك من الممسوس، والمعتبر هنا التقاء بشرتي رجل وامرأة.
فرع: لو التقت بشرة رجل وامرأة بحركة منهما دفعة واحدة، فكل واحد منهما لامس وليس فيهما ملموس. ذكره الدارمي وهو واضح.
الخامسة: إذا لمس أحدهما شعر الآخر أو سنه أو ظفره أو لمس بشرته بسنه أو شعره أو ظفره فطريقان أحدهما: لا ينتقض وهو المذهب، والمنصوص في "الأم" وبه قطع الجمهور والثاني: فيه وجهان حكاهما الماوردي وجماعات من الخراسانيين أحدهما: الانتقاض لأن الشعر له حكم البدن

ج / 2 ص -24- في الحل بالنكاح والتحريم بالطلاق، ووقوع الطلاق بإيقاعه عليه، وعتقها بإعتاقه ووجوب غسله بالجنابة والموت وغيرهما، وغير ذلك من الأحكام.
واستدلوا من نص الشافعي بقوله في المختصر: "والملامسة أن يفضي بشيء منه إلى جسدها" والشعر شيء فينبغي أن ينقض، والصحيح أنه لا ينقض كما نص عليه في الأم، وقاله الجمهور لأنه لا يقصد ذلك للشهوة غالبا إنما تحصل اللذة وتثور الشهوة عن التقاء البشرتين للإحساس. وأما نصه في المختصر فمراده به ما صرح به في "الأم" وغيره. فعلى هذا قال الشافعي في "الأم" والأصحاب: "يستحب أن يتوضأ من لمس الشعر والسن والظفر".
فرع: تيقن لمسها وشك هل لمس شعرها أم غيره؟ وهل لمسها بظفره أو بشعره أم بغيره؟ لم ينتقض لأن الأصل بقاء الطهارة ويستحب أن يتوضأ.
السادسة: إذا لمس ذات رحم محرم ففي انتقاضه قولان مشهوران ذكر المصنف دليلهما. قال القاضي أبو الطيب والمحاملي في كتابيه وصاحبا "الشامل" والبحر وآخرون: نص عليهما الشافعي في حرملة. قال المحاملي في المجموع: "لم يذكر الشافعي هذه المسألة إلا في حرملة" وقال الشيخ أبو حامد في التعليق "ظاهر قول الشافعي في جميع كتبه أنه لا ينتقض، إلا أن أصحابنا قالوا فيه قولان ولست أعلم أن ذلك منصوص".
وقال صاحب "الحاوي": في المسألة قولان أصحهما وبه قال في الجديد والقديم: لا ينتقض. فحصل من هذا أن المشهور عن الشافعي عدم الانتقاض.
واتفق أصحابنا في جميع الطرق على أنه الصحيح إلا صاحب "الإبانة" فصحح الانتقاض وهو شاذ ليس بشيء. وهذان القولان في محرم ذات رحم كالأم والبنت والأخت وبنت الأخ والأخت والعمة والخالة، وأما المحرمة برضاع أو مصاهرة كأم الزوجة وبنتها وزوجة "الأم" والابن والجد ففيها طريقان "المذهب" أنها على القولين، الصحيح عدم الانتقاض، وبهذا قطع البغوي والرافعي والآخرون. والثاني: حكاه الروياني: القطع بالانتقاض، قال: وهذا ليس بشيء، وحكى في "البيان" الطريقين فيمن كانت حلالا له، ثم حرمت بالمصاهرة كأم زوجته وبنتها، والصحيح الأول، وأما المحرمة على التأبيد بلعان أو وطء شبهة أو بالجمع كأخت الزوجة وبنتها قبل الدخول والمحرمة لمعنى فيها كالمرتدة المجوسية والمعتدة فينقض لمسها بلا خلاف.
فرع: إذا قلنا: لا ينقض لمس المحرم، فلمسها بشهوة لم ينتقض صرح به القاضي حسين والبغوي، قالا: لأنها كالرجل في حقه فيصير كما لو لمس رجل رجلا بشهوة فإنه لا ينتقض.
فرع: قال أصحابنا: أو لمس صغيرة أو عجوزا لا تشتهى من محارمه، وقلنا: الصغيرة والعجوز الأجنبية تنقض ففيها القولان.

ج / 2 ص -25- فرع: لمس امرأة وشك هل هي محرم أم أجنبية؟ فعلى القولين في المحارم لأن الأصل بقاء الطهارة. ذكره الدارمي.
السابعة: لمس صغيرة لا تشتهى أو عجوزا لا تشتهى، فوجهان مشهوران ذكر المصنف دليلهما ومن الأصحاب من حكاهما قولين، والصواب وجهان ومن قال قولان أراد أنهما مخرجان.
قال القاضي أبو الطيب والروياني وجماعات: ليس للشافعي نص في هذه المسألة ولكن الأصحاب خرجوها على وجهين بناء على القولين في المحارم، واتفقوا على أن الصحيح في الصغيرة عدم الانتقاض، وأما العجوز فالجمهور صححوا الانتقاض، وقطع به جماعة لأنها مظنة الشهوة ومحل قابل في الجملة.
وشذ الجرجاني فصحح عدم الانتقاض وقطع به المحاملي في المقنع، والصحيح الانتقاض، والخلاف في صغيرة لا تشتهى كما ذكرنا، فأما التي بلغت حدا تشتهيها الرجال فتنقض بلا خلاف. والرجوع في ضبط هذا إلى العرف. ورأيت في تعليق الشيخ أبي حامد قال: الصغيرة مثل أن يكون لها سبع سنين فما دونها "والصواب ما قدمته لأن هذا يختلف باختلاف الصغيرات.
قال الدارمي: ويجري الخلاف في لمس المرأة شيخا هرما وصبيا صغيرا لا يشتهيان قال صاحب "الحاوي": ويجري الخلاف إذا لمس شيخ فقد الشهوة واللذة بدن شابة، وقطع الدارمي بأن الشيخ إذا لمس ينتقض كما لمس العنين والخصي والمراهق فإنه ينتقض بلا خلاف والله أعلم.
فروع: "الأول" لمس امرأة أو لمسته فوق ثوب رقيق بشهوة ولم تمس البشرة أو تضاجعا كذلك بشهوة، لا ينتقض لعدم حقيقة الملامسة.
"الثاني" لمس لسانها أو لثتها أو لمسها بلسانه انتقض، ذكره الدارمي وهو واضح ولو تصادم لسانهما دفعة فلامسان.
"الثالث" لمس امرأة ميتة أو لمست رجلا ميتا ففي انتقاض اللامس طريقان حكاهما ابن الصباغ والبغوي والشاشي وآخرون إحداهما: أنه على الوجهين في العجوز، وبهذا قطع الماوردي والروياني والقاضي حسين وإمام الحرمين والمتولي وغيرهم لعدم الشهوة واللذة والطريق الثاني القطع بالانتقاض وهذا هو الصحيح المختار وممن صححه البغوي وقطع به جماعة منهم الدارمي والمحاملي والفوراني ونقل الشيخ أبو حامد الاتفاق عليه كما لو مس ذكر ميت وكما لو أولج في ميتة فإنه يلزمه الغسل بلا خلاف.
"الرابع" لمس عضوا مقطوعا من امرأة كيد وأذن وغيرهما. أو لمست عضوا مقطوعا من رجل فطريقان أحدهما: فيه وجهان أحدهما: ينتقض كلمسه في حال الاتصال وأصحهما: لا؛ لأنها ليست امرأة ولا شهوة ولا لذة. وهذا الطريق مشهور عند الخراسانيين.
والثاني: وهو المذهب: لا ينتقض وبه قطع العراقيون والبغوي ونقله القاضي حسين في

ج / 2 ص -26- تعليقه عن نص الشافعي. ونقل القاضي أن الشافعي نص على الانتقاض في مس الذكر المقطوع وعلى عدمه في اليد المقطوعة. فمن الأصحاب من نقل وخرج. فجعل في المسألتين خلافا ومنهم من قرر النصين وفرق بأنه مس ذكرا ولم يلمس امرأة، والشرع ورد بمس الذكر ولمس المرأة.
"الخامس" لو لمس الخنثى المشكل بشرة خنثى مشكل أو لمس رجل أو امرأة بدن المشكل أو لمس المشكل بدنهما، لم ينتقض للاحتمال، فلو لمس المشكل بشرة رجل وامرأة انتقض هو لأنه لمس من يخالفه ولا ينتقض الرجل ولا المرأة للشك، وكذا لو لمساه لم ينتقض واحد منهما للشك. وفي انتقاض الخنثى القولان في الملموس، فلو اقتدت المرأة بهذا الرجل لم تصح صلاتها لأنها إن لم تكن محدثة فإمامها محدث.
"السادس" لو ازدحم رجال ونساء فوقعت يده على بشرة لا يعلم أهي بشرة امرأة أم رجل؟ لم ينتقض كما لو شك هل لمس محرما أم أجنبية أو هل لمس شعرا أو بشرة كما سبق بيانه.
"السابع" إذا لمس الرجل أمرد حسن الصورة بشهوة أم بغيرها لم ينتقض وضوء واحد منهما صغيرا كان أو كبيرا. هذا هو المذهب الصحيح المشهور وبه قطع الجمهور وحكى الماوردي والروياني والشاشي وغيرهم وجها عند أبي سعيد الإصطخري أنه ينتقض لأنه في معنى المرأة والله أعلم.
فرع: في مذاهب العلماء في اللمس قد ذكرنا أن مذهبنا أن التقاء بشرتي الأجنبي والأجنبية ينقض سواء أكان بشهوة وبقصد أم لا، ولا ينتقض مع وجود حائل وإن كان رقيقا. وبهذا قال عمر بن الخطاب وعبد الله بن مسعود وعبد الله بن عمر وزيد بن أسلم ومكحول والشعبي والنخعي وعطاء بن السائب والزهري ويحيى بن سعيد الأنصاري وربيعة وسعيد بن عبد العزيز وهي إحدى الروايتين عن الأوزاعي.
"المذهب الثاني" لا ينتقض الوضوء باللمس مطلقا وهو مروي عن ابن عباس وعطاء وطاوس ومسروق والحسن وسفيان الثوري وبه قال أبو حنيفة، لكنه قال إذا باشرها دون الفرج وانتشر فعليه الوضوء.
"المذهب الثالث" إن لمس بشهوة انتقض وإلا فلا، وهو مروي عن الحكم وحماد ومالك والليث وإسحاق، ورواية عن الشعبي والنخعي وربيعة والثوري. وعن أحمد ثلاث روايات كالمذاهب الثلاثة.
"المذهب الرابع": إن لمس عمدا انتقض وإلا فلا، وهو مذهب داود، وخالفه ابنه فقال: لا ينتقض بحال.
"والخامس" إن لمس بأعضاء الوضوء انتقض وإلا فلا، حكاه صاحب "الحاوي" عن الأوزاعي، وحكى عنه أنه لا ينتقض إلا اللمس باليد.

ج / 2 ص -27- " السادس" إن لمس بشهوة انتقض وإن لمس فوق حائل رقيق، حكي عن ربيعة ومالك في رواية عنهما.
"السابع" إن لمس من تحل له لم ينتقض وإن لمس من تحرم عليه انتقض. حكاه ابن المنذر وصاحب "الحاوي" عن عطاء وهذا خلاف ما حكاه الجمهور عنه ولا يصح هذا عن أحد إن شاء الله.
واحتج لمن قال لا ينتقض مطلقا بحديث حبيب بن أبي ثابت عن عروة عن عائشة رضي الله عنها "أن النبي صلى الله عليه وسلم قبل بعض نسائه ثم خرج إلى الصلاة ولم يتوضأ". وعن أبي روق عن إبراهيم التيمي عن عائشة "أن النبي صلى الله عليه وسلم كان يقبل بعد الوضوء ثم لا يعيد الوضوء". وبحديث عائشة المتقدم أن يدها وقعت على قدم النبي صلى الله عليه وسلم وهو ساجد وهو صحيح كما سبق وبالحديث المتفق على صحته "أن النبي صلى الله عليه وسلم صلى وهو حامل أمامة بنت زينب، رضي الله عنها فكان إذا سجد وضعها، وإذا قام رفعها". رواه البخاري ومسلم وبحديث عائشة في "الصحيحين" "أن النبي صلى الله عليه وسلم كان يصلي وهي معترضة بينه وبين القبلة، فإذا أراد أن يسجد غمز رجلها فقبضتها".
وفي رواية للنسائي بإسناد صحيح "فإذا أراد أن يوتر مسني برجله" واحتجوا بالقياس على المحارم والشعر، قالوا: ولو كان اللمس ناقضا لنقض لمس الرجل، كما أن جماع الرجل الرجل كجماعه المرأة.
واحتج أصحابنا بقول الله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [المائدة: من الآية6] واللمس يطلق على الجس باليد، قال الله تعالى: {فَلَمَسُوهُ 1 بِأَيْدِيهِمْ} [الأنعام: من الآية7] وقال النبي صلى الله عليه وسلم لماعز رضي الله عنه: "لعلك قبلت أو لمست" الحديث، ونهى عن بيع الملامسة، وفي الحديث الآخر: "واليد زناها اللمس".
وفي حديث عائشة "قل يوم إلا ورسول الله صلى الله عليه وسلم يطوف علينا فيقبل ويلمس". قال أهل اللغة: اللمس 2 يكون باليد وبغيرها، وقد يكون بالجماع، قال ابن دريد: اللمس أصله باليد ليعرف مس الشيء وأنشد الشافعي وأصحابنا وأهل اللغة في هذا قول الشاعر:

وألمست كفي كفه طلب الغنى ولم أدر أن الجود من كفه يعدي

قال أصحابنا: ونحن نقول بمقتضى اللمس مطلقا، فمتى التقت البشرتان انتقض، سواء كان بيد أو جماع، واستدل مالك ثم الشافعي وأصحابهما بحديث مالك عن ابن شهاب عن سالم بن عبد الله بن عمر عن أبيه "قال قبلة الرجل امرأته وجسها بيده من الملامسة، فمن قبل امرأته أو جسها بيده فعليه الوضوء" وهذا إسناد في نهاية من الصحة كما تراه.
فإن قيل ذكر النساء قرينة تصرف اللمس إلى الجماع، كما أن الوطء أصله الدوس بالرجل وإذا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية: من سورة البقرة وقد وردت في الأصل هكذا؛ {أو لو كانوا لا يعقلون} الخ.
2 أوضحنا وجوها من مادتها في بيع الملامسة من كتاب البيوع, جـ13. المطيعي.

ج / 2 ص -28- قيل وطئ المرأة لم يفهم منه إلا الجماع، فالجواب أن العادة لم تجر بدوس المرأة بالرجل، فلهذا صرفنا الوطء إلى الجماع بخلاف اللمس فإن استعماله في الجس باليد للمرأة وغيرها مشهور.
وذكر أصحابنا أقيسة كثيرة منها أنه لمس يوجب الفدية على المحرم، فنقض كالجماع قال إمام الحرمين في (الأساليب): الوجه أن يقال ما ينقض الوضوء لا يعلل وفاقا، قال: وقد اتفق الأئمة على أن اقتضاء الأحداث الوضوء ليس مما يعلل، وإذا كان كذلك فلا مجال للقياس، وليس لمس الرجل الرجل في معنى لمسه المرأة، فإن لمسها يتعلق به وجوب الفدية وتحريم المصاهرة وغير ذلك، فلا مطمع لهم في القياس على الرجل، وقد سلم أكثرهم أن الرجل والمرأة إذا تجردا وتعانقا وانتشر له وجب الوضوء، فيقال لهم بم نقضتم في الملامسة الفاحشة ؟
فإن قالوا بالقياس لم يقبل، وإن قالوا لقربه من الحدث، قلنا: القرب من الحدث ليس حدثا بالاتفاق، ولا يرد علينا النائم فإنه إنما انتقض بالسنة لكونه لا يشعر بالخارج، فلم يبق لهم ما يوجب الوضوء في الملامسة الفاحشة إلا ظاهر القرآن العزيز وليس فيه فرق بين الملامسة الفاحشة وغيرها.
وأما الجواب عن احتجاجهم بحديث حبيب بن أبي ثابت فمن وجهين أحسنهما وأشهرهما أنه حديث ضعيف باتفاق الحفاظ، ممن ضعفه سفيان الثوري ويحيى بن سعيد القطان وأحمد بن حنبل وأبو داود وأبو بكر النيسابوري وأبو الحسن الدارقطني وأبو بكر البيهقي وآخرون من المتقدمين والمتأخرين.
قال أحمد بن حنبل وأبو بكر النيسابوري وغيرهما: غلط حبيب من قبلة الصائم إلى القبلة في الوضوء، وقال أبو داود: روي عن سفيان الثوري أنه قال: ما حدثنا حبيب إلا عن عروة المزني يعني لا عن عروة بن الزبير وعروة المزني مجهول، وإنما صح من حديث عائشة "أن النبي صلى الله عليه وسلم كان يقبل وهو صائم".
والجواب الثاني: لو صح لحمل على القبلة فوق حائل بين الأدلة، والجواب عن حديث أبي روق بالوجهين السابقين وضعفوا الحديث بوجهين:
أحدهما: ضعف أبي روق ضعفه يحيى بن معين وغيره.
والثاني: أن إبراهيم التيمي لم يسمع عائشة، هكذا ذكره الحافظ أبو داود وآخرون وحكاه عنهم البيهقي فتبين أن الحديث ضعيف مرسل، قال البيهقي: وقد روينا سائر ما روي في هذا الباب في الخلافيات وبينا ضعفها فالحديث الصحيح عن عائشة في قبلة الصائم، فحمله الضعفاء من الرواة على ترك الوضوء منها. والجواب عن حديث حمل أمامة في الصلاة ورفعها ووضعها من أوجه أظهرها: أنه لا يلزم من ذلك التقاء البشرتين.
والثاني: أنها صغيرة لا تنقض الوضوء.

ج / 2 ص -29- والثالث: أنها محرم. والجواب عن حديث عائشة في وقوع يدها على بطن قدم النبي صلى الله عليه وسلم أنه يحتمل كونه فوق حائل، والجواب عن حديثها الآخر أنه لمس من وراء حائل وهذا هو الظاهر فيمن هو نائم في فراش وهذان الجوابان إذا سلمنا انتقاض ظهر الملموس وإلا فلا يحتاج إليهما.
وأما قياسهم على الشعر والمحارم ولمس الرجل الرجل فجوابه ما سبق أن الشعر لا يلتذ بلمسه، والمحرم والرجل ليسا مظنة شهوة وقد سبق عن إمام الحرمين إبطال القياس في هذا الباب.
واحتج لمن قال ينقض اللمس بشهوة دون غيره بحديث أمامة والظاهر أنه كان يحصل معه مباشرة لكن بغير شهوة. ولأنها مباشرة بلا شهوة فأشبهت مباشرة الشعر والمحارم والرجل ولأنها ملامسة فاشترط في ترتب الحكم عليها الشهوة كمباشرة المحرم بالحج.
واحتج أصحابنا بقول الله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [المائدة: من الآية6] ولم يفرق. والجواب عن حديث أمامة بالأوجه الثلاثة السابقة. وعن الشعر وما بعده بأنه ليس مظنة شهوة ولذة. وعن مباشرة المحرم بأنه منع من الترفه وذلك يختص بالشهوة بخلاف هذا، واحتج لداود بقول الله تعالى {أو لمستم} وهذا يقتضي قصدا. واحتج أصحابنا بالآية وليس فيها فرق. ولأن الأحداث لا فرق فيها بين العمد والسهو كالبول والنوم والريح.
وقولهم: "اللمس يقتضي القصد" غلط لا يعرف عن أحد من أهل اللغة وغيرهم، بل يطلق اللمس على القاصد والساهي كما يطلق اسم القاتل والمحدث والنائم والمتكلم على من وجد ذلك منه قصدا أو سهوا أو غلبة.
واحتج لمن خص النقض باليد بالقياس على مس الذكر.
واحتجاج الأصحاب بالآية، والملامسة لا تختص باليد، وغير اليد في معناها في هذا وليس على اختصاص اليد دليل. وأما مس الذكر باليد فمثير للشهوة بخلاف غير اليد ولمس المرأة يثير الشهوة بأي عضو كان.
واحتج لمن قال: اللمس فوق حائل رقيق ينقض بأنه مباشرة بشهوة. فأشبه مباشرة البشرة. واحتج الأصحاب بأن المباشرة فوق حائل لا تسمى لمسا. ولهذا لو حلف لا يلمسها فلمس فوق حائل لم يحنث والله أعلم.
قال المصنف رحمه الله تعالى: "وأما مس الفرج فإنه إن كان ببطن الكف نقض الوضوء لما روت بسرة بنت صفوان رضي الله عنها أن النبي صلى الله عليه وسلم قال: "إذا مس أحدكم ذكره فليتوضأ".
وروت عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: "ويل للذين يمسون فروجهم ثم يصلون ولا يتوضئون"، قالت 1 : بأبي وأمي هذا للرجال، أفرأيت النساء؟ فقال: "إذا مست

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الركبي والمتوكلية: قالت عائشة رضي الله عنها (ط).

ج / 2 ص -30- إحداكن فرجها فلتتوضأ" وإن كان بظهر الكف لم ينتقض لما روى أبو هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا أفضى أحدكم بيده إلى ذكره ليس بينهما شيء فليتوضأ وضوءه للصلاة". والإفضاء لا يكون إلا ببطن الكف، ولأن ظهر الكف ليس بآلة لمسه فهو كما لو أولج الذكر في غير الفرج، وإن مس بما بين الأصابع ففيه وجهان، "المذهب" أنه لا ينتقض لأنه ليس بباطن الكف.
والثاني: ينتقض لأن خلقته خلقة الباطن، وإن مس حلقة الدبر انتقض وضوءه وحكى ابن القاص قولا أنه لا ينقض، وهو غير مشهور ووجهه أنه لا يلتذ بمسه والدليل على أنه ينقض أنه أحد السبيلين فأشبه القبل، وإن انسد المخرج المعتاد وانفتح دون المعدة مخرج فمسه ففيه وجهان.
أحدهما: لا ينقض لأنه ليس بفرج، والثاني: ينقض لأنه سبيل للحدث فأشبه الفرج، وإن مس فرج غيره من صغير أو كبير أو حي أو ميت انتقض وضوءه لأنه إذا انتقض بمس ذلك من نفسه ولم يهتك به حرمة فلأن ينتقض بمس ذلك من غيره وقد هتك به حرمة أولى، وإن مس ذكرا مقطوعا ففيه وجهان:
أحدهما: لا ينتقض وضوءه كما لو مس يدا مقطوعة من امرأة.
والثاني: ينتقض لأنه قد وجد مس الذكر، ويخالف اليد المقطوعة فإنه لم يوجد لمس المرأة، وإن مس فرج بهيمة لم يجب الوضوء، وحكى ابن عبد الحكم قولا آخر أنه يجب الوضوء، وليس بشيء لأن البهيمة لا حرمة لها، ولا تعبد عليها".
الشرح: في هذه الجملة مسائل:
إحداها: حديث بسرة حديث حسن، رواه مالك في الموطأ والشافعي في مسنده وفي الأم، وأبو داود والترمذي والنسائي وابن ماجه وغيرهم في سننهم بالأسانيد الصحيحة. قال الترمذي وغيره: هو حديث حسن صحيح. وقال الترمذي: في كتاب العلل. قال البخاري: "أصح شيء في هذا الباب حديث بسرة" وعليه إيراد سنذكره مع جوابه في فرع مذاهب العلماء إن شاء الله تعالى.
وأما حديث عائشة فضعيف. وفي حديث بسرة كفاية عنه، فإنه روي "مس ذكره" وروي "من مس فرجه" وأما حديث أبي هريرة فرواه الشافعي في مسنده وفي "الأم" و"البويطي" بأسانيده، ورواه البيهقي من طرق كثيرة، وفي إسناده ضعف لكنه يقوى بكثرة طرقه.
المسألة الثانية: في ألفاظ الفصل، أصل الفرج: الخلل بين شيئين. قوله يمسون بفتح الميم على المشهور، وحكي ضمها في لغة قليلة، والماضي مسست بكسر السين على المشهور، وعلى اللغة الضعيفة بضمها.
قولها: "بأبي وأمي" معناه أفديك بأبي وأمي من كل مكروه. ويجوز أن يقول الإنسان: "فداك أبي وأمي" سواء كان أبواه مسلمين أم لا. هذا هو الصحيح المختار ومن العلماء من منعه إذا كانا

ج / 2 ص -31- مسلمين. وقد أوضحت ذلك بدلائله في كتاب (الأذكار) الذي لا يستغني طالب الآخرة عن مثله. قوله الإفضاء لا يكون إلا ببطن الكف، معناه الإفضاء باليد لا يكون إلا ببطن الكف، وإلا فالإفضاء يطلق على الجماع وغيره.
قال الشافعي رحمه الله في الأم: "والإفضاء باليد إنما هو ببطنها، كما يقال أفضى بيده مبايعا، وأفضى بيده إلى الأرض ساجدا، وإلى ركبتيه راكعا" هذا لفظ الشافعي في "الأم" ونحوه في "البويطي" ومختصر الربيع. وهذا الذي ذكره الشافعي مشهور كذلك في كتب اللغة.
قال ابن فارس في المجمل: أفضى بيده إلى الأرض إذا مسها براحته في سجوده، ونحوه في صحاح الجوهري وغيره. وقوله: ولأن ظهر الكف ليس بآلة لمسه، معناه أن التلذذ لا يكون إلا بالباطن، فالباطن هو آلة مسه. وقوله: حلقة الدبر هي بإسكان اللام، هذه اللغة المشهورة. وحكى الجوهري فتحها أيضا في لغة رديئة وكذلك حلقة الحديد وحلقة العلم وغيرها، كله بإسكان اللام على المشهور. وقوله: فلأن ينتقض هو بفتح اللام، وقد سبق بيانه في باب الآنية. قوله: "لأن البهيمة لا حرمة لها ولا تعبد عليها" هذه العبارة عبارة الشافعي رحمه الله، وشرحها صاحب "الحاوي" وغيره فقالوا: معناه لا حرمة لها في وجوب ستر فرجها وتحريم النظر إليه، ولا تعبد عليها في أن الخارج منه لا ينقض طهرا.
المسألة الثالثة: في الأسماء: أما عائشة وابن القاص فسبق بيانهما، وأما بسرة فبضم الباء وإسكان السين المهملة. وهي بسرة بنت صفوان بن نوفل بن أسد بن عبد العزى. وورقة بن نوفل عمها، وهي جدة عبد الملك بن مروان أم أمه، وهي ممن بايع رسول الله صلى الله عليه وسلم ورضي عنها.
وأما ابن عبد الحكم هذا فهو أبو محمد عبد الله بن عبد الحكم بن أعين المصري كان من أجل أصحاب مالك وأفضت إليه الرياسة بمصر بعد أشهب، وأحسن إلى الشافعي كثيرا، فأعطاه من ماله ألف دينار وأخذ له من أصحابه ألفي دينار. ولد سنة خمسين ومائة وتوفي سنة أربع عشرة ومائتين رحمه الله.
المسألة الرابعة في الأحكام: فإذا مس الرجل أو المرأة قبل نفسه أو غيره من صغير أو كبير حي أو ميت ذكر أو أنثى انتقض وضوء الماس، ودليله ما ذكره المصنف، ويتصور كون مس الرجل قبل المرأة ناقضا إذا كانت محرما له أو صغيرة، وقلنا بالمذهب إن لمسها لا ينقض، فينتقض بمس فرجها بلا خلاف، وحكى الماوردي والشاشي والروياني وغيرهم وجها شاذا أنه لا ينتقض بمس ذكر الميت، وحكى الرافعي وجها آخر أنه لا ينتقض بمس ذكر الصغير، وحكى غيره وجها شاذا أنه لا ينتقض بمس فرج غيره إلا بشهوة، والصحيح المشهور الانتقاض بكل ذلك، ثم إنه لا ضبط لسن الغير، حتى لو مس ذكر ابن يوم انتقض. صرح به الشيخان أبو حامد وأبو محمد وإمام الحرمين وغيرهم.
فرع: ولو مس ذكرا أشل أو بيد شلاء انتقض على المذهب، وبه قطع الجمهور لأنه مس ذكرا.

ج / 2 ص -32- وحكى الماوردي والروياني والشاشي وجها شاذا، أنه لا ينتقض لأنه لا لذة.
الخامسة: إن مس ببطن الكف وهو الراحة وبطن الأصابع انتقض، وإن مس بظهر الكف فلا. ودليله مذكور في الكتاب.
وإن مس برءوس الأصابع أو بما بينها أو بحرفها أو بينها بحرف الكف ففي الانتقاض وجهان مشهوران، الصحيح عند الجمهور لا ينتقض، وبه قطع البندنيجي. ثم الوجهان في موضع الاستواء من رءوس الأصابع، وأما المنحرف الذي يلي الكف فإنه من الكف فينقض، وجها واحدا.
قال الرافعي: من قال: المس برءوس الأصابع ينقض، قال باطن الكف ما بين الأظفار والزند في الطول، ومن قال: لا ينقض قال: باطن الكف هو القدر المنطبق إذا وضعت إحدى الكفين على الأخرى مع تحامل يسير، والتقييد بتحامل يسير ليدخل المنحرف. وحكى الماوردي عن أبي الفياض البصري وجها أنه إن مس بما بين الأصابع مستقبلا للعانة ببطن كفه انتقض، وإن استقبلها بظهر كفه لم ينقض. قال الماوردي: وهذا لا معنى له.
السادسة: إذا مس دبر نفسه أو دبر آدمي غيره انتقض على المذهب، وهو نصه في الجديد وهو الصحيح عند الأصحاب وقطع به جماعات منهم. وحكى ابن القاص في كتابه "المفتاح" قولا قديما أنه لا ينتقض، ولم يحكه هو في "التلخيص"، وقد حكاه جمهور أصحابنا المصنفين عن حكاية ابن القاص عن القديم ولم ينكروه، وقال صاحب الشامل: قال أصحابنا لم نجد هذا القول في القديم، فإن ثبت فهو ضعيف. قال أصحابنا والمراد بالدبر ملتقى المنفذ، أما ما وراء ذلك من باطن الأليين فلا ينقض بلا خلاف.
السابعة: إذا انفتح مخرج تحت المعدة أو فوقها وحكمنا بأن الخارج منه ينقض الوضوء - على التفصيل والخلاف السابقين - فهل ينتقض الوضوء بمسه؟ فيه وجهان، أصحهما لا ينتقض، وقد سبق بيانهما في فروع مسائل المنفتح في أول الباب.
الثامنة: إذا مس ذكرا مقطوعا ففي انتقاض وضوئه وجهان مشهوران. ذكرهما المصنف بدليلهما أصحهما عند الأكثرين الانتقاض ونقله القاضي حسين عن نص الشافعي، وصححه المتولي والبغوي والرافعي وآخرون، وقطع به الجرجاني في التحرير واختار الشيخ أبو محمد في كتابه "الفروق" وصاحب الشامل: عدم الانتقاض لكونه لا لذة فيه ولا يقصد، ولا يكفي اسم الذكر كما لو مسه بظهر كفه وسواء قطع كل الذكر أو بعضه ففيه الوجهان. صرح به البغوي وغيره. قال الماوردي. ولو مس من ذكر الصغير الأغلف ما يقطع في الختان انتقض بلا خلاف لأنه من الذكر ما لم يقطع. قال: فإن مس ذلك بعد القطع لم ينتقض لأنه بائن من الذكر لا يقع عليه اسم الذكر.
التاسعة: إذا مس فرج بهيمة لم ينتقض وضوءه على المذهب الصحيح. وهو المشهور في نصوص الشافعي. وحكى ابن عبد الحكم عن الشافعي أنه ينقض، قال الشيخ أبو حامد الإسفراييني في "تعليقه": ابن الحكم هذا هو عبد الله بن عبد الحكم. وحكى الفوراني وإمام الحرمين وصاحب

ج / 2 ص -33- العدة وغيرهم هذا القول عن حكاية يونس بن عبد الأعلى عن الشافعي. وحكاه الدارمي عن حكاية ابن عبد الحكم ويونس جميعا، فمن الأصحاب من أنكر كون هذا قولا للشافعي. وقال: مذهبه أنه لا ينقض بلا خلاف، وإنما حكاه الشافعي عن عطاء. قال المحاملي: لم يثبت أصحابنا هذا قولا للشافعي.
وقال البندنيجي: رد أصحابنا هذه الرواية وذهب الأكثرون إلى إثباته، وجعلوا في المسألة قولين. قال الدارمي: ولا فرق في هذا بين البهائم والطير، ثم الجمهور أطلقوا الخلاف في فرج البهيمة، وظاهره طرد الخلاف في قبلها ودبرها. وقال الرافعي: القول بالنقض إنما هو بالقبل، أما دبر البهيمة فلا ينقض قطعا، لأن دبر الآدمي لا يلحق على القديم بقبله فدبر البهيمة أولى. وهذا الذي قاله غريب وكأنه بناه على أن القول الضعيف في النقض قول قديم كما ذكره الغزالي، وليس هو بقديم، ولم يحكه الأصحاب عن القديم وإنما حكوه عن رواية ابن عبد الحكم ويونس، وهما ممن صحب الشافعي بمصر دون العراق.
فإن قلنا بالمذهب وهو أن مس فرج البهيمة لا ينقض فأدخل يده في فرجها ففي الانتقاض وجهان مشهوران، وحكاهما إمام الحرمين عن الأصحاب أصحهما بالاتفاق لا ينقض. صححه الفوراني والإمام والغزالي في "البسيط" والروياني وغيرهم. هذا حكم مذهبنا في البهيمة.
وحكى أصحابنا عن عطاء أن مس فرج البهيمة المأكولة ينقض وغيرها لا ينقض وعن الليث ينقض الجميع لإطلاق الفرج والصواب عدم النقض مطلقا؛ لأن الأصل عدم النقض حتى تثبت السنة به ولم تثبت، وإطلاق الفرج في بعض الروايات محمول على المعتاد المعروف وهو فرج الآدمي والله أعلم.
فروع: "الأول" اللمس ينقض سواء كان عمدا أو سهوا. نص عليه الشافعي والأصحاب رحمهم الله تعالى، وحكى الحناطي والرافعي وجها أنه لا ينتقض بمس الناسي وهذا شاذ ضعيف.
الثاني: إذا مس ذكرا أشل أو بيد شلاء انتقض على المذهب وفيه وجه سبق بيانه، ولو مس ببطن أصبع زائدة أو كف زائدة انتقض أيضا على المذهب، ونقله أيضا الشيخ أبو حامد عن نص الشافعي وقطع به الجمهور، وفيه وجه مشهور وهو ضعيف.
ثم الجمهور أطلقوا الانتقاض بالكف الزائدة، وقال البغوي إن كانت الكفان عاملتين انتقض بكل واحدة، وإن كان العامل إحداهما انتقض بها دون الأخرى، وأطلق الجمهور أيضا الانتقاض بالأصبع الزائدة.
قال المتولي والبغوي وغيرهما: هذا إذا كانت الزائدة نابتة على وفق سائر الأصابع فإن كانت على ظهر الكف لم ينقض المس ببطنها، قال الرافعي: إن كانت الأصبع الزائدة على سنن الأصابع الأصلية نقضت في أصح الوجهين، وإلا فلا في أصح الوجهين.

ج / 2 ص -34- الثالث: قال أصحابنا: لا ينقض مس الأنثيين وشعر العانة من الرجل والمرأة، ولا موضع الشعر، ولا ما بين القبل والدبر، ولا ما بين الأليين وإنما ينقض نفس الذكر وحلقة الدبر وملتقى شفري المرأة، فإن مست ما وراء الشفر لم ينقض بلا خلاف. صرح به إمام الحرمين والبغوي وآخرون ولو جب ذكره قال أصحابنا: إن بقي منه شيء شاخج / 2 ص -وإن قل- انتقض بمسه بلا خلاف، وإن لم يبق منه شيء أصلا فهو كحلقة الدبر فينتقض على الصحيح، وإن نبت في موضع الجب جلدة فمسها فهو كمسه من غير جلدة، قاله إمام الحرمين وغيره وهو واضح، هذا تفصيل مذهبنا. وحكى أصحابنا عن عروة بن الزبير أن مس الأنثيين والألية والعانة ينقض، وقال جمهور العلماء: لا ينقض ذلك كمذهبنا.
واحتج لعروة بما روي "من مس ذكره أو أنثييه أو رفغيه فليتوضأ". وهذا حديث باطل موضوع إنما هو من كلام عروة، كذا قاله أهل الحديث، والأصل أن لا نقض إلا بدليل والرفغ بضم الراء وإسكان الفاء وبالغين المعجمة وهو أصل الفخذين. ويقال لكل موضع يجتمع فيه الوسخ رفغ.
الرابع: اتفق أصحابنا ونصوص الشافعي أن المس بغير بطن الكف من الأعضاء لا ينقض، إلا صاحب "الشامل" فقال: لو مس بذكره دبر غيره ينبغي أن ينتقض لأنه مسه بآلة مسه.
وحكى صاحب "البحر" هذا عن بعض أصحابنا بالعراق، وأظنه أراد صاحب الشامل، ثم قال: هذا ليس بصحيح لأن الاعتماد على الخبر، ولم يرد بهذا خبر، وصرح الدارمي ثم إمام الحرمين بأنه لا ينقض فقالا في باب غسل الجنابة: إذا أجنب من غير حدث بأن أولج ذكره في بهيمة أو رجل أجزأه الغسل بلا خلاف. فهذا تصريح بأن إدخال الذكر في دبر الرجل لا ينقض الوضوء، فوضعه عليه أولى فالصواب أنه لا ينتقض بمسه به ولا بإدخاله لأن الباب مبني على اتباع الاسم ولهذا لو قبل امرأة وعانقها - فوق حائل رقيق - وأطال وانتشر ذكره لا ينتقض ولو وقع بعض رجله على رجلها -بلا قصد- انتقض في الحال لوجود اللمس، مع أن الأول أفحش. بل لا نسبة بينهما ووافق صاحب "الشامل" على أنه لو مس بذكره ذكر غيره لم ينقض والله أعلم.
الخامس: لو كان له ذكر مسدود فمسه انتقض وضوءه على الصحيح المشهور وفيه وجه حكاه الصيمري وصاحبا "البحر" والبيان.
السادس: إذا كان له ذكران عاملان انتقض بمس كل واحد منهما بلا خلاف. صرح به الأصحاب، وإن كان العامل أحدهما فوجهان، الصحيح الذي قطع به الجمهور أنه ينتقض بالعامل ولا ينتقض بالآخر، ممن قطع به الدارمي والماوردي والفوراني والبغوي وصاحب "العدة" وآخرون. ونقله الروياني عن أصحابنا الخراسانيين وقال المتولي: المذهب أنه ينتقض أيضا بغير العامل لأنه ذكر، وشذ الشاشي عن الأصحاب فقال في كتابيه: ينبغي أن لا ينتقض بأحد العاملين كالخنثى. وهذا غلط مخالف للنقل والدليل.

ج / 2 ص -35- قال الماوردي ولو أولج أحد العاملين في فرج لزمه الغسل، ولو خرج من أحدهما شيء وجب الوضوء قال: ولو كان يبول من أحدهما وحده فحكم الذكر جار عليه، والآخر زائد لا يتعلق به حكم في نقض الطهارة.
قال الدارمي: ولو خلق للمرأة فرجان فبالت منهما وحاضت انتقض بكل واحد وإن بالت وحاضت من أحدهما فالحكم متعلق به.
السابع: الممسوس ذكره لا ينتقض وضوءه على المذهب الصحيح وبه قطع العراقيون وكثير من الخراسانيين أو أكثرهم، وقال كثيرون من الخراسانيين: فيه قولان كالملموس، والفرق -على المذهب- أن الشرع ورد هناك بالملامسة، وهي تقتضي المشاركة إلا ما خرج بدليل وهنا ورد بلفظ المس، والممسوس لم يمس.
فرع: في مذاهب العلماء قد ذكرنا أن مذهبنا انتقاض الوضوء بمس فرج الآدمي بباطن الكف ولا ينتقض بغيره، وبه قال عمر بن الخطاب وسعد بن أبي وقاص وابن عمر وابن عباس وأبو هريرة وعائشة وسعيد بن المسيب وعطاء بن أبي رباح وأبان بن عثمان وعروة بن الزبير وسليمان بن يسار ومجاهد وأبو العالية والزهري ومالك والأوزاعي وأحمد وإسحاق وأبو ثور والمزني.
وعن الأوزاعي: أنه ينقض المس بالكف والساعد وهو رواية عن أحمد، وعنه رواية أخرى أنه ينقض بظهر الكف وبطنها، وأخرى أن الوضوء مستحب وأخرى يشترط المس بشهوة، وهو رواية عن مالك.
وقالت طائفة: لا ينقض مطلقا، وبه قال علي بن أبي طالب وابن مسعود وحذيفة وعمار، وحكاه ابن المنذر أيضا عن ابن عباس وعمران بن الحصين وأبي الدرداء وربيعة، وهو مذهب الثوري وأبي حنيفة وأصحابه وابن القاسم وسحنون، قال ابن المنذر: وبه أقول.
وقال بعض أهل العلم: ينقض مسه ذكر نفسه دون غيره، واحتج لهؤلاء بحديث طلق بن علي رضي الله عنه أن النبي صلى الله عليه وسلم سئل عن مس الذكر في الصلاة فقال: "هل هو إلا بضعة منك".
وعن أبي ليلى قال: "كنا عند النبي صلى الله عليه وسلم فأقبل الحسن يتمرغ عليه فرفع عن قميصه وقبل زبيبته". ولأنه مس عضوا منه فلم ينقض كسائر الأعضاء.
واحتج أصحابنا بحديث بسرة وهو صحيح، كما قدمنا بيانه، وبحديث أم حبيبة قالت: سمعت رسول الله صلى الله عليه وسلم يقول: "من مس فرجه فليتوضأ". قال البيهقي: قال الترمذي: سألت أبا زرعة عن حديث أم حبيبة فاستحسنه، قال: ورأيته يعده محفوظا.
وعن زيد بن خالد أن النبي صلى الله عليه وسلم قال: "من مس ذكره فليتوضأ".
قال القاضي أبو الطيب: قال أصحابنا: روى الوضوء من مس الذكر بضعة عشر نفسا من الصحابة عن رسول الله صلى الله عليه وسلم فإن قيل: قال يحيى بن معين: ثلاثة أحاديث لا تصح.

ج / 2 ص -36- أحدها: الوضوء من مس الذكر، فالجواب أن الأكثرين على خلافه فقد صححه الجماهير من الأئمة الحفاظ، واحتج به الأوزاعي ومالك والشافعي وأحمد وهم أعلام أهل الحديث والفقه ولو كان باطلا لم يحتجوا به، فإن قالوا: حديث بسرة رواه شرطي لمروان عن بسرة وهو مجهول.
فالجواب أن هذا وقع في بعض الروايات، وثبت من غير رواية الشرطي، روى البيهقي عن إمام الأئمة محمد بن إسحاق بن خزيمة قال أوجب الشافعي الوضوء من مس الذكر لحديث بسرة، وبقول الشافعي أقول؛ لأن عروة سمع حديث بسرة منها، فإن قالوا الوضوء هنا غسل اليد، قلنا هذا غلط، فإن الوضوء إذا أطلق في الشرع حمل على غسل الأعضاء المعروفة هذا حقيقته شرعا ولا يعدل عن الحقيقة إلا بدليل، واحتج أصحابنا بأقيسة ومعان لا حاجة إليها مع صحة الحديث وأما الجواب عن احتجاجهم بحديث طلق بن علي فمن أوجه.
أحدها: أنه ضعيف باتفاق الحفاظ وقد بين البيهقي وجوها من وجوه تضعيفه.
الثاني: أنه منسوخ فإن وفادة طلق بن علي على النبي صلى الله عليه وسلم كانت في السنة الأولى من الهجرة، ورسول الله صلى الله عليه وسلم يبني مسجده، وراوي حديثنا أبو هريرة وغيره، وإنما قدم أبو هريرة على النبي صلى الله عليه وسلم سنة سبع من الهجرة، وهذا الجواب مشهور ذكره الخطابي والبيهقي وأصحابنا في كتب المذهب.
والثالث: أنه محمول على المس فوق حائل لأنه قال "سألته عن مس الذكر في الصلاة" والظاهر أن الإنسان لا يمس الذكر في الصلاة بلا حائل.
والرابع: أن خبرنا أكثر رواة فقدم.
الخامس: أن فيه احتياطا للعبادة فقدم. وأما حديث أبي ليلى فجوابه من أوجه:
أحدها: أنه ضعيف بين البيهقي وغيره ضعفه.
الثاني: يحتمل أنه كان فوق حائل.
الثالث: أنه ليس فيه أنه مس زبيبته ببطن كفه ولا ينقض غير بطن الكف.
الرابع: أنه ليس فيه أنه صلى بعد مس زبيبته ببطن كفه، ولم يتوضأ، وعلى الجملة استدلالهم بهذا الحديث من العجائب وأما قياسهم على سائر الأعضاء فجوابه من وجهين:
أحدهما: أنه قياس ينابذ النص فلا يصح.
الثاني: أن الذكر تثور الشهوة بمسه غالبا بخلاف غيره والله أعلم.
فرع: مس الدبر ناقض عندنا على الصحيح، وهو رواية عن أحمد، وقال مالك وأبو حنيفة وداود وأحمد في رواية: لا ينقض ولا ينقض مس فرج البهيمة عندنا، وبه قال العلماء كافة إلا عطاء والليث، وإذا مست المرأة فرجها انتقض وضوءها عندنا وعند أحمد، وقال أبو حنيفة ومالك: لا ينتقض.

ج / 2 ص -37- قال المصنف رحمه الله تعالى: "وإن مس الخنثى المشكل فرجه أو ذكره أو مس ذلك منه غيره لم ينتقض الوضوء، حتى يتحقق أنه مس الفرج الأصلي أو الذكر الأصلي، ومتى جوز أن يكون الذي مسه غير الأصلي لم ينتقض الوضوء 1 ؛ ولذا لو تيقنا أنه انتقض طهر أحدهما ولم نعرفه بعينه لم نوجب الوضوء على واحد منهما، لأن الطهارة متيقنة، ولا يزال ذلك بالشك".
الشرح: هذا الذي ذكره المصنف رحمه الله في بعضه تساهل، فأنا أذكر المذهب على ما قاله الأصحاب واقتضته الأدلة ثم أبين وجه التساهل إن شاء الله. قال أصحابنا: إذا مس الخنثى المشكل ذكر رجل أو فرج امرأة انتقض طهر الخنثى ولا ينتقض الممسوس لاحتمال أنه مثله إلا إذا قلنا بالوجه الضعيف أن الممسوس فرجه ينتقض فينتقض هنا لأنه ملموس أو ممسوس.
وأما إذا مس الخنثى المشكل فرج نفسه أو ذكر نفسه فلا ينتقض بالاتفاق لاحتمال أنه عضو زائد لكن يندب الوضوء للاحتمال. فإن مسهما معا أو مس أحدهما ثم مس الآخر انتقض بالاتفاق. وإن مس أحدهما ثم مس مرة ثانية وشك هل الممسوس ثانيا هو الأول؟ أو الآخر؟ لم ينتقض لاحتمال أنه الأول وإن مس أحدهما ثم صلى الظهر ثم توضأ ثم مس الآخر ثم صلى العصر فوجهان مشهوران أحدهما: تلزمه إعادة الصلاتين لأن إحداهما بغير وضوء فهو كمن نسي صلاة من صلاتين والثاني: لا يلزمه إعادة واحدة من الصلاتين لأن كل واحدة مفردة بحكمها وقد صلاها مستصحبا أصلا صحيحا فلا تلزمه إعادتها كمن صلى صلاتين بالاجتهاد إلى جهتين، ويخالف من نسي صلاة من صلاتين؛ لأن ذمته اشتغلت بكل واحدة من الصلاتين، والأصل أنه لم يفعلها فتبقى، وهنا فعلها قطعا معتمدا أصلا صحيحا، وصحح الروياني الوجه الأول وهو شاذ منفرد بتصحيحه، وصحح جمهور الأصحاب الوجه الثاني وهو أنه لا إعادة. صححه الفوراني والرافعي وآخرون وقطع به القفال في "شرح التلخيص" والقاضي حسين في "تعليقه" والشيخ أبو محمد في "الفروق" والمتولي والبغوي وغيرهم.
ولو مس أحدهما وصلى الظهر ثم مس الآخر وصلى العصر ولم يتوضأ بينهما لزمه إعادة العصر بلا خلاف؛ لأنه صلاها محدثا قطعا ولا يلزمه إعادة الظهر بلا خلاف لأنها مضت على الصحة ولم يعارضها شيء. ولو مس ذكره وصلى أياما يمس فيها الذكر ثم بان أنه رجل فهل يلزمه قضاء تلك الصلوات؟ فيه طريقان حكاهما المتولي والشاشي: أحدهما: وبه قطع القاضي حسين أنه على وجهين بناء على القولين فيمن صلى إلى جهة أو جهات ثم تيقن الخطأ.
والثاني: وهو الصحيح عند المتولي والشاشي وقطع به البغوي وهو المختار: تلزمه الإعادة بلا خلاف كمن ظن الطهارة وصلى فبان محدثا. بخلاف القبلة فإن أمرها مبني على التخفيف فيباح تركها في نافلة السفر مع القدرة، ولا يجوز ترك الطهارة مع القدرة؛ ولأن اشتباه القبلة -والخطأ فيها يكثر-

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الركبي والمتوكلية (وكذا) بدل (ولدا).

ج / 2 ص -38- بخلاف الحدث. ومتى أبحنا للخنثى الصلاة بعد مس أو لمس أو إيلاج -بناء على الأصل- ثم بان خلافه ففي وجوب الإعادة الطريقان.
وكذا ينبغي أن يكون الحكم في الرجل والمرأة إذا لمساه أو مساه أو أولج فيه رجل أو أولج هو في امرأة ولم نوجب طهارة وصلى فبان الخنثى بصفة توجب الطهر ففي الإعادة الخلاف. هذا حكم مس الخنثى نفسه أو رجلا أو امرأة، أما إذا مس رجل فرج الخنثى فلا ينتقض واحد منهما لاحتمال أنه عضو زائد، وكذا إذا مست المرأة ذكر الخنثى فلا وضوء للاحتمال. ولو مس الرجل ذكر الخنثى انتقض وضوء الرجل؛ لأن الخنثى إن كان رجلا فقد مس ذكره وإن كان امرأة فقد لمسها بلمس عضوها الزائد، ولا ينتقض الخنثى لاحتمال أنه رجل والممسوس لا ينتقض. هكذا قاله الأصحاب.
ومرادهم التفريع على المذهب وهو الممسوس لا ينتقض وأن العضو الزائد ينقض لمسه. ولو مست المرأة فرج الخنثى فهو كمس الرجل ذكر الخنثى فتنقض المرأة؛ لأنه إن كان رجلا فقد لمسته، وإن كان أنثى فقد مست فرجها فهي لامسة أو ماسة ولا ينتقض الخنثى بما سبق، وإن مس الرجل أو المرأة فرجي الخنثى انتقض الماس، وضابطه أن من مس من الخنثى ما له مثله انتقض وإلا فلا، فينتقض الرجل بمسه ذكر الخنثى لا فرجه والمرأة عكسه.
وأما إذا مس الخنثى خنثى فينظر إن مس فرجيه انتقض الماس، وكذا لو مس فرج مشكل وذكر مشكل آخر انتقض، لأنه مس أو لمس، وإن مس أحد فرجي المشكل لم ينتقض، كالواضح لاحتمال الزيادة، ولو لمس إحدى الخنثيين فرج صاحبه ومس الآخر ذكر الأول فقد انتقض طهر أحدهما بيقين؛ لأنهما إن كانا رجلين انتقض ماس الذكر أو أنثيين انتقض ماس الفرج، أو رجلا وامرأة انتقضا جميعا، فانتقاض أحدهما متيقن لكنه غير متعين، والأصل في حق كل واحد الطهارة فلا تبطل بالاحتمال، فلكل واحد أن يصلي بتلك الطهارة.
هذا كله إذا لم يكن بين الخنثى وبين من مسه محرمية أو غيرها مما يمنع نقض الوضوء باللمس، فإن كان لم يخف حكمه بتقدير أحواله، وحيث لا ينقض في هذه الصور يستحب الوضوء لاحتمال الانتقاض، هذا مختصر كلام الأصحاب في المسألة وفروعها.
وأما قول المصنف: "أو مس ذلك منه غيره لم ينتقض حتى يتحقق أنه مس الفرج الأصلي أو الذكر الأصلي" فهذا مما ينكر عليه لأن غيره إن كان مس منه ما له مثله انتقض كما قدمناه لأنه ماس أو لامس، ويجاب عن المصنف بأن مراده لا ينتقض بسبب المس فإن الكلام فيه.
وأما إذا مس منه ما له مثله فينتقض بسبب اللمس أو المس لا بالمس على التعيين، ولم يرد أنه لا ينتقض بكل سبب ولكن كلامه موهم. وقوله: ومتى جوز أن يكون الذي مسه غير الأصلي لم ينتقض، هذا مكرر وزيادة لا حاجة إليها؛ لأنه قد علم من قوله: لم ينتقض حتى يتحقق أنه مس الأصلي إلا أن فيه ضربا من الإيضاح والتأكيد فلهذا ذكره، وقوله: وكذا لو تيقنا أنه انتقض طهر

ج / 2 ص -39- أحدهما ولم نعرفه بعينه لم نوجب الوضوء على واحد منهما" مثاله مس أحد الخنثيين ذكر صاحبه، والآخر فرج الأول وقد بيناه والله أعلم.
فرع: هذا أول موضع جرى فيه شيء من أحكام الخنثى في الكتاب، ولبيان أحكامه وصفات وضوحه وأشكاله مواطن، منها هذا الباب وباب الحجر وكتاب الفرائض وكتاب النكاح، وللأصحاب فيه عادات مختلفة، فبعضهم ذكره هنا، كإمام الحرمين والغزالي وآخرين، وبعضهم في الحجر، وذكر المصنف منه هناك شيئا وأكثرهم ذكروه في الفرائض، ومنهم المصنف في المهذب وبعضهم في النكاح، ومنهم المصنف في "التنبيه" والبغوي، وبعضهم أفرده بالتصنيف، كالقاضي أبي الفتوح وغيره.
وقد ذكر البغوي فيه فصلين حسنين قبيل كتاب الصداق، وقد قدمت في الخطبة أني أقدم ما أمكن تقديمه في أول مواطنه، فأذكر إن شاء الله تعالى معظم أحكامه مختصرة جدا، وسأوضحها إن شاء الله تعالى في مواطنها أيضا مفصلة، والكلام فيه يحصره فصلان: أحدهما: في طريق معرفة ذكورته وأنوثته وبلوغه. والثاني: في أحكامه في حال الإشكال.
أما الفصل الأول: ففي معرفة حاله، قال أصحابنا: الأصل في الخنثى ما روى الكلبي عن أبي صالح عن ابن عباس عن النبي صلى الله عليه وسلم أنه قال في مولود له ما للرجال وما للنساء: "يورث من حيث يبول". وهذا حديث ضعيف بالاتفاق وقد بين البيهقي وغيره ضعفه والكلبي وأبو صالح، هذان ضعيفان وليس هو أبا صالح ذكوان السمان، الراوي في "الصحيحين" عن أبي هريرة، وروي عن علي بن أبي طالب وسعيد بن المسيب مثله.
واعلم أن الخنثى ضربان أحدهما: وهو المشهور أن يكون له فرج المرأة وذكر الرجل والضرب الثاني أن لا يكون له واحد منهما، بل له ثقبة يخرج منها الخارج ولا تشبه فرج واحد منهما وهذا الضرب الثاني ذكره صاحب "الحاوي" والبغوي والرافعي وجماعات في كتاب الفرائض. قال البغوي وحكم هذا الثاني أنه مشكل يوقف أمره حتى يبلغ فيختار لنفسه ما يميل إليه طبعه من ذكورة وأنوثة، فإن أمنى على النساء ومال إليهن طبعه فهو رجل وإن كان عكسه فامرأة. ولا دلالة في بول هذا.
وأما الضرب الأول فهو الذي فيه التفريع، فمذهبنا أنه إما رجل وإما امرأة وليس قسما ثالثا، والطريق إلى معرفة ذكورته وأنوثته من أوجه: منها: البول، فإن بال بآلة الرجال فقط فهو رجل، وإن بال بآلة المرأة فقط فهو امرأة، وهذا لا خلاف فيه، فإن كان يبول بهما جميعا نظر إن اتفقا في الخروج والانقطاع والقدر فلا دلالة فيه، وإن اختلفا في ذلك ففيه وجهان:
أحدهما: لا دلالة في البول فهو مشكل إن لم تكن علامة أخرى.
والثاني: وهو الأصح أنهما إن كانا ينقطعان معا، ويتقدم أحدهما في الابتداء فهو للمتقدم، وإن استويا في التقدم وتأخر انقطاع أحدهما فهو للمتأخر، وإن تقدم أحدهما وتأخر الآخر فهو للسابق على

ج / 2 ص -40- أصح الوجهين، وقيل لا دلالة، وإن استويا في الابتداء والانقطاع وكان أحدهما أكثر وزنا فوجهان، أحدهما: يحكم بأكثرهما، وهو نص الشافعي في الجامع الكبير للمزني. وهو مذهب أبي يوسف ومحمد. والثاني وهو الأصح: لا دلالة فيه، وصححه البغوي والرافعي وغيرهما. وقطع به صاحب "الحاوي" في كتاب الفرائض وإمام الحرمين هنا، وهو مذهب أبي حنيفة والأوزاعي.
ولو زرق كهيئة الرجل أو رشش كعادة المرأة فوجهان، أصحهما لا دلالة فيه. والثاني: يدل، فعلى هذا إن زرق بهما فهو رجل، وإن رشش بهما فامرأة، وإن زرق بأحدهما ورشش بالآخر فلا دلالة، ولو لم يبل من الفرجين وبال من ثقب آخر فلا دلالة في بوله، ومنها المني والحيض، فإن أمنى بفرج الرجل فهو رجل، وإن أمنى بفرج المرأة أو حاض به فهو امرأة، وشرطه في الصور الثلاث أن يكون في زمن إمكان خروج المني والحيض، وأن يتكرر خروجه ليتأكد الظن به ولا يتوهم كونه اتفاقا.
ولو أمنى بالفرجين فوجهان، أحدهما: لا دلالة، وأصحهما: أنه إن أمنى منهما بصفة مني الرجل فرجل، وإن أمنى بصفة مني النساء فامرأة، لأن الظاهر أن المني بصفة مني الرجال ينفصل من رجل وبصفة مني النساء ينفصل من امرأة، ولو أمنى من فرج النساء بصفة مني الرجال أو من فرج الرجال بصفة مني النساء، أو أمنى من فرج الرجال بصفة منيهم ومن فرج النساء بصفة منيهن فلا دلالة، ولو تعارض بول وحيض فبال من فرج الرجل وحاض من فرج المرأة فوجهان، أصحهما: لا دلالة للتعارض والثاني: يقدم البول لأنه دائم متكرر، قال إمام الحرمين: كان شيخي يميل إلى البول، قال: والوجه عندي القطع بالتعارض، ولو تعارض المني والحيض فثلاثة أوجه ذكرها البغوي وغيره.
أحدها: وهو قول أبي إسحاق: إنه امرأة لأن الحيض مختص بالنساء والمني مشترك، والثاني: وهو قول أبي بكر الفارسي إنه رجل؛ لأن المني حقيقة وليس دم الحيض حقيقة، والثالث: لا دلالة للتعارض وهو الأصح الأعدل، وهو قول أبي علي بن أبي هريرة وصححه الرافعي، ومنها الولادة وهي تفيد القطع بالأنوثة وتقدم على جميع العلامات المعارضة لها لأن دلالتها قطعية.
قال القاضي أبو الفتوح في كتابه (كتاب الخناثى): لو ألقى الخنثى مضغة، وقال القوابل: إنها مبدأ خلق آدمي حكم بأنها امرأة، وإن شككن دام الإشكال، قال ولو انتفخ بطنه فظهرت أمارات حمل لم يحكم بأنه امرأة حتى يتحقق الحمل. أما نبات اللحية ونهود الثدي ففيهما وجهان: أحدهما: يدل النبات على الذكورة والنهود على الأنوثة؛ لأن اللحية لا تكون غالبا إلا للرجال والثدي لا يكون غالبا إلا للنساء والثاني: وهو الأصح لا دلالة لأن ذلك قد يختلف، ولأنه لا خلاف أن عدم اللحية في وقته لا يدل للأنوثة ولا عدم النهود في وقته للذكورة، فلو جاز الاستدلال بوجوده عملا بالغالب لجاز بعدمه عملا بالغالب.
قال إمام الحرمين: ولا يعارض نبات اللحية والنهود شيئا من العلامات المتفق عليها، وأما نزول اللبن من الثدي فقطع البغوي بأنه لا دلالة فيه للأنوثة، وذكر غيره فيه وجهين الأصح لا دلالة,

ج / 2 ص -41- وأما عدد الأضلاع ففيه وجهان أحدهما: يعتبر، فإن كانت أضلاعه من الجانب الأيسر ناقصة ضلعا فهو رجل وإن تساوت من الجانبين فامرأة، ولم يذكر البول غيره.
والثاني: لا دلالة فيه وهو الصحيح وبه قطع صاحب "الحاوي" والأكثرون وصححه الباقون؛ لأن هذا لا أصل له في الشرع ولا في كتب التشريح.
قال إمام الحرمين: هذا الذي قيل من تفاوت الأضلاع لست أفهمه ولا أدري فرقا بين الرجال والنساء، قال صاحب "الحاوي": لا أصل لذلك؛ لإجماعهم على تقديم المبال عليه، يعني ولو كان له أصل لقدم على المبال؛ لأن دلالته حسية كالولادة.
قال أصحابنا: ومن العلامات شهوته، وميله إلى النساء أو الرجال، فإن قال: أشتهي النساء ويميل طبعي إليهن، حكم بأنه رجل، وإن قال: أميل إلى الرجال، حكم بأنه امرأة؛ لأن الله تعالى أجرى العادة بميل الرجل إلى المرأة والمرأة إلى الرجل. وإن قال: أميل إليهما ميلا واحدا أو لا أميل إلى واحد منهما فهو مشكل.
وقال أصحابنا: وإنما نراجعه في ميله وشهوته ونقبل في ذلك قوله إذا عجزنا عن العلامات السابقة، فأما مع واحدة منها فلا نقبل قوله؛ لأن العلامة حسية وميله خفي، قال أصحابنا: وإنما نقبل قوله في الميل بعد بلوغه وعقله كسائر أخباره؛ ولأن الميل إنما يظهر بعد البلوغ. هذا هو المذهب الصحيح المشهور.
وحكى الرافعي وغيره وجها أنه يقبل قول الصبي المميز في هذا كالتخيير بين الأبوين في الحضانة، وهذا ليس بشيء؛ لأن تخييره بين الأبوين تخيير شهوة للرفق به ولا يلزمه الدوام عليه ولا يتعلق به أحكام، بخلاف قول الخنثى فإنه إخبار. فيشترط أن يكون ممن يقبل خبره وليس موضوعا للرفق؛ ولأنه يتعلق به حقوق كثيرة في النفس والمال والعبادات له وعليه وهو أيضا لازم لا يجوز الرجوع عنه.
وفرع أصحابنا على إخباره فروعا: أحدها: أنه إذا بلغ وفقدت العلامات، ووجد الميل لزمه أن يخبر به ليحكم به ويعمل عليه فإن أخره أثم وفسق. كذا قاله البغوي وغيره.
الثاني: أن الإخبار إنما هو بما نجده من الميل الجبلي، ولا يجوز الإخبار بلا ميل بلا خلاف.
الثالث: إذا أخبر بميله إلى أحدهما عمل به ولا يقبل رجوعه عنه، بل يلزمه الدوام عليه فلو كذبه الحس بأن يخبر أنه رجل ثم يلد بطل قوله ويحكم بأنه امرأة. وكذا لو ظهر حمل وتبيناه، كما لو حكمنا بأنه رجل بشيء من العلامات ثم ظهر حمل فإنا نبطل ذلك ونحكم بأنه امرأة.
وأما قول الغزالي في "الوسيط" "فإذا أخبر لا يقبل رجوعه إلا أن يكذبه الحس بأن يقول أنا رجل ثم يلد" فهذه العبارة مما أنكر عليه لأنه استثنى من قبول رجوعه ما إذا ولد، فأوهم أنه يشترط في الحكم بأنوثته رجوع إليها، وذلك غير معتبر بلا خلاف بل بمجرد العلم بالحمل يحكم بأنه أنثى

ج / 2 ص -42- وإن لم يرض، وكلام الغزالي محمول على هذا فكأنه قال فلا يقبل رجوعه بل يجري عليه الأحكام إلا أن يكذبه الحس، فالاستثناء راجع إلى جريان الأحكام لا إلى قبول الرجوع، وهذا الذي ذكرناه -من منع قبول الرجوع- هو فيما عليه، ويقبل رجوعه عما هو له قطعا، وقد نبه عليه إمام الحرمين، وأهمله الغزالي والرافعي وغيرهما.
الرابع: إذا أخبر حكم بقوله في جميع الأحكام، سواء ما له وما عليه، وقال إمام الحرمين: لأن ابن عشر سنين، لو قال: بلغت صدقناه، لأن الإنسان أعرف بما جبل عليه.
قال البغوي وغيره: حتى لو مات للخنثى قريب فأخبر بالذكورة - وإرثه بها يزيد - قبل قوله وحكم له بمقتضاه، ولو قطع طرفه فأخبر بالذكورة وجب له دية رجل.
وقال إمام الحرمين في كتاب الجنايات: "لو أقر الخنثى بعد الجناية على ذكره بأنه رجل فظاهر المذهب أنه لا يقبل إقراره لإيجاب القصاص" قال: "ومن أصحابنا من قال: يقبل، وهذا مزيف لا أصل له والوجه القطع بأن قوله غير مقبول -بعد الجناية- إذا كان يتضمن ثبوت حق لولاه لم يثبت، مالا كان أو قصاصا لأنه متهم" وهذا الذي ذكره الإمام ظاهر، والخلاف في إقراره بعد الجناية، أما قبله فمقبول في كل شيء بلا خلاف.
الخامس: قد سبق أنه إنما يرجع إلى قوله إذا عجزنا عن العلامات فلو حكمنا بقوله ثم وجد بعض العلامات، فالذي يقتضيه كلام الأصحاب أنه لا يبطل قوله بذلك؛ لأنهم قالوا: لا يرجع عنه إلا أن يكذبه الحس؛ لأنه حكم لدليل، فلا يترك بظن مثله، بل لا بد من دليل قاطع، وذكر الرافعي فيه احتمالين لنفسه أحدهما: هذا، والثاني: يحتمل أن يحكم بالعلامة كما لو تداعى اثنان طفلا، وليس هناك قائف، فانتسب بعد بلوغه إلى أحدهما، ثم وجدنا قائفا، فإنا نقدم القائف على إخباره والله أعلم.
الفصل الثاني: في أحكام الخنثى المشكل على ترتيب المهذب مختصرة جدا فإذا لم يتبين الخنثى بعلامة ولا إخباره بقي على إشكاله، وحيث قالوا: خنثى فمرادهم المشكل وقد يطلقونه -نادرا- على الذي زال إشكاله لقرينة يعلم بها، كقوله في "التنبيه" في باب الخيار في النكاح: "وإن وجد أحد الزوجين الآخر خنثى ففي ثبوت الخيار قولان، وهذه نبذة من أحكامه".
إذا توضأ الخنثى المشكل أو اغتسل أو تيمم لعجزه عن الماء بسبب إيلاج وملامسة فإن كان في موضع حكمنا بانتقاض طهارته صار الماء والتراب مستعملا. وكل موضع لم يحكم بانتقاضها للاحتمال ففي مصيره مستعملا الوجهان في المستعمل في نقل الطهارة ذكره القاضي أبو الفتوح. وفي ختانه وجهان سبقا في باب السواك، الأصح: لا يختن، وحكم لحيته الكثيفة كلحية المرأة في الوضوء لا في استحباب حلقها وقد سبق بيانه في الوضوء، ولو خرج شيء من فرجيه انتقض وضوءه فإن خرج من أحدهما، ففيه ثلاث طرق سبقت في أول هذا الباب، ولو لمس رجلا أو امرأة أو لمسه أحدهما، لم يوجب الوضوء على أحد منهم, وإن مس ذكر نفسه أو فرجه أو فرج خنثى آخر، أو

ج / 2 ص -43- ذكره لم ينتقض، وكذا لو مس فرجه رجل، أو ذكره امرأة - وقد سبق بيانه ولو مس إنسان ذكرا مقطوعا. وشك هل هو ذكر خنثى؟ أو ذكر رجل.
قال القاضي أبو الفتوح في كتابه كتاب الخناثى: يحتمل أن لا ينتقض. قطعا للشك قال: والأصح أنه على الوجهين في ذكر الرجل المقطوع لندوره، ولا يجزيه الاستنجاء بالحجر في قبليه على الأصح، وقيل وجهان. ولو أولج في فرج أو أولج رجل في قبله لم يتعلق به حكم الوطء فلو أولج في امرأة وأولج في قبله رجل، وجب الغسل على الخنثى ويبطل صومه وحجه لأنه إما رجل أولج، وإما امرأة وطئت، ولا كفارة عليه في الصوم إن قلنا: لا يجب على المرأة، لاحتمال أنه المرأة ويستحب له إخراجها.
قال البغوي: وكل موضع لا نوجب الغسل على الخنثى لا نبطل صومه ولا حجه ولا نوجب على المرأة التي أولج فيها عدة، ولا مهر لها ولو أولج ذكره في دبر رجل ونزعه لزمهما الوضوء لأنه إن كان رجلا لزمهما الغسل وإن كان امرأة فقد لمست رجلا وخرج من دبر الرجل شيء، فغسل أعضاء الوضوء واجب، والزيادة مشكوك فيها والترتيب في الوضوء واجب لتصح طهارته، وقيل لا يجب وهو غلط وسنوضحه في بابه إن شاء الله تعالى.
ولو أن خنثيين أولج كل واحد في فرج صاحبه، فلا شيء على واحد منهما، لاحتمال زيادة الفرجين، ولو أولج كل واحد في دبر صاحبه، لزمهما الوضوء بالإخراج، ولا غسل لاحتمال أنهما امرأتان، ولو أولج أحدهما في فرج صاحبه، والآخر في دبر الأول لزمهما الوضوء بالنزع لاحتمال أنهما امرأتان ولا غسل.
وإذا أمنى الخنثى من فرجيه لزمه الغسل، ومن أحدهما قيل: يجب، وقيل: وجهان. قال البغوي: ولو أمنى من الذكر وحاض من الفرج وحكمنا ببلوغه وإشكاله لم يجز له ترك الصلاة والصوم لذلك الدم، لجواز أنه رجل، ولا يمس المصحف ولا يقرأ في غير الصلاة، فإذا انقطع الدم اغتسل لجواز كونه امرأة، ولو أمنى من الذكر اغتسل ولا يمس المصحف ولا يقرأ حتى يغتسل، هكذا نقل البغوي هذه المسائل عن ابن سريج، ثم قال: والقياس أنه لا يجب الغسل بانقطاع الدم ولا يمنع المصحف والقرآن كما لا يترك الصلاة لذلك الدم، فإن أمنى معه وجب، كما لا يجب الوضوء بمس أحد فرجيه، ويجب لهما جميعا قال: وما ذكره ابن سريج احتياط.
قلت: وقطع القاضي أبو الفتوح بأنه لا يجب الغسل بخروج الدم من الفرجين وإن استمر يوما وليلة لاحتمال أنه رجل، وهذا دم فساد بخلاف المني من الفرجين لأنه لا يكون فاسدا، وبول الخنثى الذي لم يأكل شيئا كالأنثى فلا يكفي نضحه على المذهب.
وله حكم المرأة في الأذان والإقامة، ولو صلى مكشوف الرأس صحت صلاته، هكذا أطلقه البغوي وكثيرون.
وقال أبو الفتوح: يجب عليه ستر جميع عورة المرأة فإن كشف بعضهما مما سوى عورة الرجل أمرناه بستره، فإن لم يفعل، وصلى كذلك لم تلزمه الإعادة للشك، وذكر في وجوب الإعادة

ج / 2 ص -44- وجهين، ولا يجهر بالقراءة في الصلاة كالمرأة ولا يجافي مرفقيه عن جنبيه في الركوع والسجود كالمرأة.
وقال أبو الفتوح: لا نأمره بالمجافاة ولا بتركها بل يفعل أيهما شاء، والمختار ما قدمناه، وإذا نابه شيء في صلاته صفق كالمرأة، ولا يؤم رجلا ولا خنثى فإن أم نساء وقف قدامهن، ولا جمعة عليه بالاتفاق لكن يستحب.
قال أبو الفتوح: فلو صلى الظهر، ثم بان رجلا وأمكنه إدراك الجمعة لزمه السعي إليها، فإن لم يفعل لزمه إعادة الظهر وهذا تفريع على الصحيح أن الرجل إذا صلى الظهر قبل فوات الجمعة لا يجزئه، قال: ولو صلى بهم الجمعة أو خطب أو كمل به العدد لزمهم الإعادة، فإن لم يعيدوا حتى بان رجلا، قال: ففي سقوط الإعادة وجهان، الصحيح: تجب الإعادة. ويحرم عليه لبس الحرير؛ لأنه أبيح للنساء للتزين للزوج وإذا مات -فإن كان له قريب من المحارم- غسله وإلا فأوجه أصحها -عند الخراسانيين- يغسله الأجانب من الرجال والنساء للضرورة واستصحابا لما كان في الصغر.
والثاني: يغسله أوثق من هناك من الرجال، أو النساء من فوق ثوب، قاله الماوردي.
والثالث: يشتري له جارية من ماله، وإلا فمن بيت المال تغسله، ثم تباع وهذا ضعيف بالاتفاق.
والرابع: هو كرجل أو امرأة لم يحضرهما إلا أجنبية أو أجنبي وفيه وجهان.
أحدهما: ييمم والثاني: يغسل من فوق ثوب. وهذا الرابع اختاره ابن الصباغ والمتولي والشاشي وغيرهم، ويستحب تكفينه في خمسة أثواب كالمرأة وإذا مات محرما، قال البغوي لا يخمر رأسه ولا وجهه، وهذا إن أراد به أنه يستحب فهو حسن احتياطا؛ لأنه إن كان رجلا وجب كشف رأسه، وإن كان امرأة وجب كشف الوجه، فالاحتياط كشفهما، وإن أراد وجوب ذلك فهو مشكل، وينبغي أن يكفي كشف أحدهما. ويقف الإمام في الصلاة عليه عند عجيزته كالمرأة، ولو حضر جنائز قدم الإمام الرجل ثم الصبي ثم الخنثى ثم المرأة، ولو صلى الخنثى على الميت فله حكم المرأة، ولا يسقط به الفرض على أصح الوجهين. ويتولى حمل الميت ودفنه الرجال، فإن فقدوا فالخناثى ثم النساء، وحيث أوجبنا في الزكاة أنثى لم تجزئ الخنثى، وحيث أوجبنا الذكر أجزأ الخنثى على الصحيح، وفيه وجه لقبح صورته ويعد ناقصا.
ولا يباح له حلي النساء، وكذا لا يباح له أيضا حلي الرجال للشك في إباحته. ذكره القاضي أبو الفتوح.
ولو كان صائما فباشر بشهوة فأمنى بأحد فرجيه أو رأى الدم يوما وليلة لم يفطر، وإن اجتمعا أفطر وليس له الاعتكاف في مسجد بيته، وإن جوزناه للمرأة وفيه احتمال لأبي الفتوح، قال:

ج / 2 ص -45- ولا يبطل اعتكافه بخروج الدم من فرجه ولا يخرج من المسجد إلا أن يخاف تلويثه، ولو أولج في دبره بطل اعتكافه ولو أولج في قبله أو أولج هو في رجل أو امرأة أو خنثى ففي بطلان اعتكافه قولان، كالمباشرة بغير جماع قال أبو الفتوح: ولا يلزمه الحج إلا إذا كان له محرم من الرجال أو النساء كأخيه وأخواته يخرجون معه، ولا أثر لنسوة ثقات أجنبيات فإنه لا تجوز الخلوة بهن.
قال أصحابنا: وإذا أحرم فستر رأسه أو وجهه فلا فدية، فإن سترهما وجبت، وإن لبس المخيط وستر وجهه وجبت، وإن لبسه وستر رأسه فلا، لاحتمال أنه امرأة، ويستحب ترك المخيط فإن لبسه استحبت الفدية ولا يرفع صوته بالتلبية ولا يرمل ولا يضطبع ولا يحلق بل يقصر ويمشي في كل المسعى ولا يسعى كالمرأة ويستحب له أن يطوف ويسعى ليلا، كالمرأة لأنه أستر فإن طاف نهارا طاف متباعدا عن الرجال والنساء وله حكم المرأة في الذبح فالرجل أولى منه.
قال البغوي: ولو أولج البائع أو المشتري في زمن الخيار أو الراهن أو المرتهن في فرج الخنثى فليس له حكم الوطء في الفسخ والإجازة وغيره، قال: فإن اختار الأنوثة بعده تعلق بالوطء السابق الحكم، ولو اشترى خنثى قد وضح وبان رجلا فوجده يبول بفرجيه فهو عيب لأن ذلك لاسترخاء المثانة، وإن كان يبول بفرج الرجال فليس بعيب، وإذا وكل في قبول نكاح أو طلاق فلم أر فيه نقلا، وينبغي أن يكون كالمرأة للشك في أهليته، فلو أولج فيه غاصب قهرا فلا مهر كما سبق ولا يدخل في الوقف على البنين ولا على البنات، ويدخل في الوقف عليهما على الصحيح وفيه وجه، ويدخل في الوقف على الأولاد. وليس لمن وهب لأولاده وفيهم خنثى أن يجعله كابن فلا يفضل الابن عليه وجها واحدا، وإن كان يفضل الابن على البنت على وجه ضعيف، ولو أوصى بعتق أحد رقيقيه دخل فيه الخنثى على الصحيح، وفيه وجه ويورث - اليقين هو ومن معه - ويوقف ما يشك فيه.
ولو قال له سيده: إن كنت ذكرا فأنت حر:
قال البغوي: إن اختار الذكورة أو الأنوثة فلا، وإن مات قبل الاختيار فكسبه لسيده؛ لأن الأصل رقه، وقيل يقرع فإن خرج سهم الحرية فهو موروث، وإن خرج سهم الرق فهو لسيده ويحرم على الرجال والنساء النظر إليه إذا كان في سن يحرم النظر فيه إلى الواضح ولا تثبت له ولاية النكاح ولا ينعقد بشهادته ولا بعبارته ,ولو ثار له لبن لم تثبت به أنوثته على المذهب، فلو رضع منه صغير يوقف في التحريم، فإن بان أنثى حرم لبنه وإلا فلا، وأما حضانته وكفالته بعد البلوغ فلم أر فيه نقلا، وينبغي أن يكون كالبنت البكر حتى يجيء في جواز استقلاله وانفراده عن الأبوين إذا شاء وجهان،. وديته دية امرأة، فإن ادعى وارثه أنه كان رجلا صدق الجاني بيمينه ولا يتحمل الدية مع العاقلة. ولا يقتل في القتال إذا كان حربيا إلا إذا قاتل كالمرأة، وإذا أسرناه لم يقتل إلا إذا اختار الذكورة، ولا يسهم له في الغنيمة ويرضخ له كالمرأة.
ولا تؤخذ منه جزية فإن اختار الذكورة بعد مضي سنة أخذت منه جزية ما مضى ولا يكون إماما ولا قاضيا،. ولا يثبت بشهادته إلا ما يثبت بامرأة، وشهادة خنثيين كرجل، فهذه أطراف من مسائل

ج / 2 ص -46- الخنثى نقحتها ولخصتها مختصرة وستأتي إن شاء الله تعالى مبسوطة بأدلتها وفروعها في مواطنها، وقل أن تراها في غير هذا الموضع هكذا والله أعلم.
قال المصنف رحمه الله تعالى: "وما سوى هذه الأشياء الخمسة لا ينقض الوضوء، كدم الفصد والحجامة والقيء لما روى أنس رضي الله عنه: "أن النبي صلى الله عليه وسلم احتجم وصلى، ولم يتوضأ، ولم يزد على غسل محاجمه".
الشرح: أما حديث أنس هذا فرواه الدارقطني والبيهقي وغيرهما وضعفوه ويغني عنه ما سنذكره إن شاء الله تعالى. ومذهبنا أنه لا ينتقض الوضوء بخروج شيء من غير السبيلين، كدم الفصد والحجامة والقيء والرعاف سواء قل ذلك أو كثر. وبهذا قال ابن عمر وابن عباس وابن أبي أوفى وجابر وأبو هريرة وعائشة وابن المسيب وسالم بن عبد الله بن عمر والقاسم بن محمد وطاوس وعطاء ومكحول وربيعة ومالك وأبو ثور وداود. قال البغوي: وهو قول أكثر الصحابة والتابعين.
وقالت طائفة: يجب الوضوء بكل ذلك، وهو مذهب أبي حنيفة والثوري والأوزاعي وأحمد وإسحاق.
قال الخطابي: وهو قول أكثر الفقهاء، وحكاه غيره عن عمر بن الخطاب وعلي رضي الله عنهما وعن عطاء وابن سيرين وابن أبي ليلى وزفر. ثم اختلف هؤلاء في الفرق بين القليل والكثير، واحتجوا بما روي عن معدان بن طلحة عن أبي الدرداء "أن النبي صلى الله عليه وسلم قاء فأفطر". قال معدان فلقيت ثوبان فذكرت ذلك له، فقال: "أما صببت له وضوءه ؟".
وعن إسماعيل بن عياش عن ابن جريج عن ابن أبي مليكة عن عائشة عن النبي صلى الله عليه وسلم قال: "إذا قاء أحدكم في صلاته أو قلس أو رعف فليتوضأ، ثم ليبن على ما مضى ما لم يتكلم". وبما روي أنه صلى الله عليه وسلم قال للمستحاضة: "إنما ذلك عرق وليس بالحيضة فتوضئي لكل صلاة" فعلل وجوب الوضوء بأنه دم عرق وكل الدماء كذلك.
وعن يزيد بن خالد عن يزيد بن محمد عن عمر بن عبد العزيز عن تميم الداري عن النبي صلى الله عليه وسلم "الوضوء من كل دم سائل". وعن سلمان قال: "رآني النبي صلى الله عليه وسلم وقد سال من أنفي دم فقال: أحدث لذلك وضوءا". وعن ابن عباس "كان النبي صلى الله عليه وسلم إذا رعف في صلاته توضأ، ثم بنى على ما بقي من صلاته". ولأنه نجس خرج إلى محل يلحقه حكم التطهير فنقض كالبول.
واحتج أصحابنا بحديث أنس المذكور في الكتاب لكنه ضعيف كما سبق، وأجود منه حديث جابر: "أن رجلين 1 من أصحاب رسول الله صلى الله عليه وسلم حرسا المسلمين ليلة في غزوة ذات الرقاع، فقام أحدهما يصلي، فجاء رجل من الكفار فرماه بسهم فوضعه فيه، فنزعه ثم رماه بآخر ثم ركع وسجد

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هما عباد بن بشر وعمار بن ياسر والذي أصيب هو الأول ولما سأله عمار عما أخره عن الخروج من الصلاة قال: كنت في سورة الكهف فخشيت أن أقطعها.

ج / 2 ص -47- ودماؤه تجري". رواه أبو داود في سننه بإسناد حسن. واحتج به أبو داود، وموضع الدلالة أنه خرج دماء كثيرة واستمر في الصلاة، ولو نقض الدم لما جاز بعده الركوع والسجود وإتمام الصلاة. وعلم النبي صلى الله عليه وسلم ذلك ولم ينكره وهذا محمول على أن تلك الدماء لم يكن يمس ثيابه منها إلا قليل يعفى عن مثله. هكذا قاله أصحابنا ولا بد منه وأنكر الخطابي على من يستدل بهذا الحديث مع سيلان الدماء على ثيابه وبدنه ويجاب عنه بما ذكرنا.
واحتجوا أيضا بما رواه البيهقي عن ابن مسعود وابن عباس وابن عمر رضي الله عنهم في ترك الوضوء من ذلك ولأن ما لا يبطل قليله لا يبطل كثيره كالجشاء وهذا قياس الشافعي. وأحسن ما أعتقده في المسألة أن الأصل أن لا نقض حتى يثبت بالشرع ولم يثبت، والقياس ممتنع في هذا الباب؛ لأن علة النقض غير معقولة. وأما الجواب عن احتجاجهم بحديث أبي الدرداء فمن أوجه أحسنها أنه ضعيف مضطرب، قاله البيهقي وغيره من الحفاظ.
والثاني: لو صح لحمل على ما تغسل به النجاسة، وهذا جواب البيهقي وغيره.
والثالث: أنه يحتمل الوضوء لا بسبب القيء فليس فيه أنه توضأ من القيء
والجواب عن حديث ابن جريج من أوجه أحسنها أنه ضعيف باتفاق الحفاظ، وضعفه من وجهين:
أحدهما: أن رواية إسماعيل بن عياش عن ابن جريج، وابن جريج حجازي، ورواية إسماعيل عن أهل الحجاز ضعيفة عند أهل الحديث.
والثاني: أنه مرسل، قال الحفاظ: المحفوظ في هذا أنه عن ابن جريج عن أبيه عن النبي صلى الله عليه وسلم ممن قال ذلك الشافعي وأحمد بن حنبل ومحمد بن يحيى الذهلي وعبد الرحمن بن أبي حاتم عن أبيه وأبو زرعة وأبو أحمد بن عدي والدارقطني والبيهقي وغيرهم، وقد بين الدارقطني والبيهقي ذلك أحسن بيان.
والجواب الثاني: لو صح لحمل على غسل النجاسة كما سبق وبه أجاب الشافعي والأصحاب وغيرهم، والثالث: أنه محمول على الاستحباب.
والجواب عن حديث المستحاضة من وجهين:
أحدهما: أنه ضعيف غير معروف، وحديث المستحاضة مشهور في "الصحيحين" بغير هذه الزيادة، وهي ذكر الوضوء فهي زيادة باطلة.
والثاني: لو صح لكان معناه إعلامها أن هذا الدم ليس حيضا بل هو موجب للوضوء لخروجه من محل الحدث ولم يرد أن خروج الدم -من حيث كان- يوجب الوضوء، ومن العجب تمسكهم

ج / 2 ص -48- بهذا الحديث الضعيف الذي لو صح لم يكن فيه دلالة، وقد قال إمام الحرمين في "الاساليب": إن هذا الحديث مما يعتمدونه وهذا أشد تعجبا.
وأما حديث تميم الداري، فجوابه من أوجه أحدها: أنه ضعيف وضعفه من وجهين:
أحدهما: أن يزيد ويزيد الراويين مجهولان.
والثاني: أنه مرسل أو منقطع، فإن عمر بن عبد العزيز لم يسمع تميما.
الجواب الثاني والثالث: لو صح حمل على غسل النجاسة أو الاستحباب، والجواب عن حديثي سلمان وابن عباس من الأوجه الثلاثة، وأما قياسهم فرده أصحابنا وقالوا: الحدث المجمع عليه غير معقول المعنى ولا يصح القياس لعدم معرفة العلة.
قال أبو بكر بن المنذر: لا وضوء في شيء من ذلك لأني لا أعلم - مع من أوجب الوضوء فيه - حجة. هذا كلام ابن المنذر الذي لا شك في إتقانه وتحقيقه وكثرة اطلاعه على السنة ومعرفته بالدلائل الصحيحة وعدم تعصبه والله أعلم.
وأما قول المصنف: لا ينقض الوضوء بشيء سوى هذه الخمسة فهو كقوله في أول الباب الذي ينقضه خمسة، وقد قدمنا في أول الباب أنه ترك ثلاثة: انقطاع الحدث الدائم، ونزع الخف، والردة على خلاف فيهما.
قال المصنف رحمه الله تعالى: "وكذلك أكل شيء من اللحم لا ينقض الوضوء، وحكى ابن القاص قولا آخر: أن أكل لحم الجزور ينقض الوضوء، وليس بمشهور، والدليل على أنه لا ينقض الوضوء: ما روى جابر رضي الله عنه قال: "كان آخر الأمرين من رسول الله صلى الله عليه وسلم ترك الوضوء مما غيرت النار". ولأنه إذا لم ينتقض الوضوء بأكل لحم الخنزير -وهو حرام- فلأن لم ينتقض بغيره أولى".
الشرح: حديث جابر صحيح، رواه أبو داود والنسائي وغيرهم بأسانيد صحيحة، ومذهبنا أنه لا ينتقض الوضوء بشيء من المأكولات، سواء ما مسته النار وغيره غير لحم الجزور وفي لحم الجزور بفتح الجيم وهو لحم الإبل قولان، الجديد المشهور لا ينتقض، وهو الصحيح عند الأصحاب والقديم أنه ينتقض. وهو ضعيف عند الأصحاب ولكنه هو القوي أو الصحيح من حيث الدليل وهو الذي أعتقد رجحانه، وقد أشار البيهقي إلى ترجيحه واختياره والذب عنه، وسنرى دليله إن شاء الله تعالى.
وقد اختلف العلماء في هذه المسألة على ثلاثة مذاهب أحدها: لا يجب الوضوء بأكل شيء سواء ما مسته النار ولحم الإبل وغير ذلك، وبه قال جمهور العلماء وهو محكي عن أبي بكر الصديق وعمر وعثمان وعلي وابن مسعود وأبي بن كعب وأبي طلحة وأبي الدرداء وابن عباس وعامر بن ربيعة وأبي أمامة رضي الله عنهم وبه قال جمهور التابعين ومالك وأبو حنيفة

ج / 2 ص -49- وقالت طائفة: يجب مما مسته النار، وهو قول عمر بن عبد العزيز والحسن والزهري وأبي قلابة وأبي مجلز وحكاه ابن المنذر عن جماعة من الصحابة ابن عمر وأبي طلحة وأبي موسى وزيد بن ثابت وأبي هريرة وعائشة رضي الله عنهم.
وقالت طائفة: يجب من أكل لحم الجزور خاصة، وهو قول أحمد بن حنبل وإسحاق بن راهويه ويحيى بن يحيى، وحكاه الماوردي عن جماعة من الصحابة زيد بن ثابت وابن عمر وأبي موسى وأبي طلحة وأبي هريرة وعائشة، وحكاه ابن المنذر عن جابر بن سمرة الصحابي ومحمد بن إسحاق وأبي ثور وأبي خيثمة واختاره من أصحابنا أبو بكر بن خزيمة وابن المنذر، وأشار إليه البيهقي كما سبق.
واحتج من أوجبه مما مست النار بأحاديث صحيحة منها حديث زيد بن ثابت وأبي هريرة وعائشة عن النبي صلى الله عليه وسلم: "توضئوا مما مست النار". رواها كلها مسلم في صحيحه، وفي المسألة عن أبي طلحة وأبي موسى وأبي سعيد وأم حبيبة وأم سلمة وغيرهم عن النبي صلى الله عليه وسلم.
واحتج أصحابنا بالأحاديث الصحيحة، منها حديث ابن عباس: "أن النبي صلى الله عليه وسلم أكل كتف شاة، ثم صلى ولم يتوضأ". رواه البخاري ومسلم.
وعن عمرو بن أمية الضمري قال: "رأيت النبي صلى الله عليه وسلم يحتز من كتف شاة يأكل منها ثم صلى ولم يتوضأ". رواه البخاري ومسلم من طرق، وعن ميمونة "أن النبي صلى الله عليه وسلم: أكل عندها كتفا ثم صلى ولم يتوضأ". رواه مسلم.
وعن أبي رافع قال: "أشهد لكنت أشوي لرسول الله صلى الله عليه وسلم بطن الشاة ثم صلى ولم يتوضأ". رواه مسلم، وعن جابر وعائشة وأم سلمة مثله عن النبي صلى الله عليه وسلم.
قال البيهقي وغيره: وفي الباب عن عثمان وابن مسعود وسويد بن النعمان ومحمد بن مسلمة وعبد الله بن عمرو بن العاص والمغيرة وأبي هريرة وعبد الله بن الحارث ورافع بن خديج وغيرهم.
واحتج الأصحاب أيضا بحديث جابر المذكور في الكتاب، واعترض عليه جماعة ممن نفى القول بإيجاب الوضوء، فقالوا: لا دلالة فيه؛ لأنه مختصر من حديث طويل رواه أبو داود وغيره عن جابر قال: "ذهب رسول الله صلى الله عليه وسلم وأصحابه إلى امرأة من الأنصار فقربت شاة مصلية (أي: مشوية،) فأكل وأكلنا فحانت الظهر، فتوضأ ثم صلى، ثم رجع إلى فضل طعامه فأكل، ثم حانت صلاة العصر فصلى ولم يتوضأ". قالوا: فقوله: "آخر الأمرين" يريد هذه القضية وأن الصلاة الثانية هي آخر الأمرين يعني آخر الأمرين من الصلاتين لا مطلقا، وممن قال هذا التأويل أبو داود السجستاني.
قالوا: والأحاديث الواردة بالأمر بالوضوء متأخرة على حديث جابر وناسخة له، وممن قال هذا الزهري وغيره فعندهم أن أحاديث ترك الوضوء منسوخة بأحاديث الأمر به، وهذا الذي قالوه ليس كما زعموه، فأما تأويلهم حديث جابر فهو خلاف الظاهر بغير دليل فلا يقبل وهذه الرواية المذكورة لا

ج / 2 ص -50- تخالف كونه آخر الأمرين، فلعل هذه القضية هي آخر الأمرين واستمر العمل بعدها على ترك الوضوء، ولا يجوز أيضا أن يكون ترك الوضوء قبلها، فإنه ليس فيها أن الوضوء كان لسبب الأكل، وأما دعواهم نسخ أحاديث ترك الوضوء فهي دعوى بلا دليل فلا تقبل.
وروى البيهقي عن الإمام الحافظ عثمان بن سعيد الدارمي شيخ مسلم قال: اختلف الأول والآخر من هذه الأحاديث، فلم يقف على الناسخ منها ببيان يحكم به فأخذنا بإجماع الخلفاء الراشدين والأعلام من الصحابة رضي الله عنهم في الرخصة في ترك الوضوء مع أحاديث الرخصة.
والجواب عن أحاديثهم أنها منسوخة هكذا أجاب الشافعي وأصحابه وغيرهم من العلماء، ومنهم من حمل الوضوء فيها على المضمضة وهو ضعيف.
واحتج القائلون بوجوب الوضوء بأكل لحم الجزور بحديث جابر بن سمرة "أن رجلا سأل رسول الله صلى الله عليه وسلم أنتوضأ من لحوم الغنم؟ قال: إن شئت فتوضأ، وإن شئت فلا تتوضأ، قال: أتوضأ من لحوم الإبل؟ قال: نعم، فتوضأ من لحوم الإبل". رواه مسلم من طرق.
وعن البراء "سئل النبي صلى الله عليه وسلم عن الوضوء من لحوم الإبل فأمر به". قال أحمد بن حنبل وإسحاق بن راهويه صح عن النبي صلى الله عليه وسلم في هذا حديثان حديث جابر والبراء.
وقال إمام الأئمة محمد بن إسحاق بن خزيمة: لم نر خلافا بين علماء الحديث في صحة هذا الحديث وانتصر البيهقي لهذا المذهب، فقال بعد أن ذكر ما ذكرناه: وأما ما روي عن علي وابن عباس رضي الله عنهم "الوضوء مما خرج، وليس مما دخل". فمرادهما ترك الوضوء مما مست النار. قال: وأما ما روي عن أبي جعفر عن ابن مسعود "أنه أتي بقصعة من لحم الجزور من الكبد والسنام، فأكل ولم يتوضأ" فهو منقطع وموقوف قال وبمثل هذا لا يترك ما ثبت عن رسول الله صلى الله عليه وسلم.
واحتج أصحابنا بأشياء ضعيفة في مقابلة هذين الحديثين فتركتها لضعفها، والمعتمد للمذهب حديث جابر المذكور: "كان آخر الأمرين" ولكن لا يرد عليهم؛ لأنهم يقولون ينتقض بأكله نيئا وأصحابنا يقولون: هو محمول أكله مطبوخا؛ لأنه الغالب المعهود.
وأجاب الأصحاب عن حديث جابر بن سمرة والبراء بجوابين:
أحدهما: أن النسخ بحديث جابر كان آخر الأمرين.
والثاني: حمل الوضوء على غسل اليد والمضمضة. قالوا: وخصت الإبل بذلك لزيادة سهوكة لحمها، وقد نهى أن يبيت وفي يده أو فمه دسم خوفا من عقرب ونحوها، وهذان الجوابان اللذان أجاب بهما أصحابنا ضعيفان. أما حمل الوضوء على اللغوي فضعيف؛ لأن الحمل على الوضوء الشرعي مقدم على اللغوي كما هو معروف في كتب الأصول، وأما النسخ فضعيف أو باطل؛ لأن حديث ترك الوضوء مما مست النار عام، وحديث الوضوء من لحم الإبل خاص، والخاص يقدم على العام، سواء وقع قبله أو بعده وأقرب ما يستروح إليه قول الخلفاء الراشدين وجماهير الصحابة والله أعلم.

ج / 2 ص -51- فرع: لا فرق عند أحمد بين أكل لحم الإبل مطبوخا ونيئا ومشويا ففي كله الوضوء، وكذا قولنا القديم، ولأحمد رواية أنه يجب الوضوء من شرب لبن الإبل ولا أعلم أحدا وافقه عليها، ومذهبنا ومذهب العلماء كافة لا وضوء من لبنها.
واحتج أصحاب أحمد بحديث عن أسيد بن حضير -بضم أولهما والحاء مهملة والضاد معجمة- رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا توضئوا من ألبان الغنم وتوضئوا من ألبان الإبل". رواه ابن ماجه بإسناد ضعيف فلا حجة فيه ودليلنا أن الأصل الطهارة ولم يثبت ناقض.
واختلف أصحاب أحمد في أكل كبد الجزور وطحاله وسنامه ودهنه ومرقه، وعندنا وعند الجمهور لا ينقض لما سبق في اللبن، وأما قول الغزالي رحمه الله في "الوسيط": لا وضوء مما مسته النار خلافا لأحمد فما أنكروه عليه؛ لأن أحمد لا ينقض بما مست النار، وإنما ينقض بالجزور خاصة والله أعلم.
قال المصنف رحمه الله تعالى: "وكذلك لا ينتقض الطهر بقهقهة المصلي لما روي 1 عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "الضحك ينقض الصلاة ولا ينقض الوضوء"
الشرح: حديث جابر هذا روي مرفوعا وموقوفا على جابر ورفعه ضعيف قال البيهقي وغيره: الصحيح أنه موقوف على جابر، وذكره البخاري في صحيحه عن جابر موقوفا عليه، ذكره تعليقا، والضحك معروف، وهو بفتح الضاد وكسر الحاء، هذا أصله، ويجوز إسكان الحاء مع فتح الضاد وكسرها، ويجوز كسرهما فهي أربعة أوجه.
واختلف العلماء في الضحك في الصلاة إن كان بقهقهة، فمذهبنا ومذهب جمهور العلماء أنه لا ينقض، وبه قال ابن مسعود وجابر وأبو موسى الأشعري، وهو قول جمهور التابعين فمن بعدهم.
وروى البيهقي عن أبي الزناد قال: أدركت من فقهائنا الذين ينتهى إلى قولهم سعيد بن المسيب وعروة بن الزبير والقاسم بن محمد وأبا بكر بن عبد الرحمن، وخارجة بن زيد بن ثابت، وعبد الله بن عبيد الله بن عتبة، وسليمان بن يسار ومشيخة جلة سواهم يقولون: الضحك في الصلاة ينقضها ولا ينقض الوضوء قال البيهقي: وروينا نحوه عن عطاء والشعبي والزهري، وحكاه أصحابنا عن مكحول ومالك وأحمد وإسحاق وأبي ثور وداود.
وقال الحسن البصري وإبراهيم النخعي وسفيان الثوري وأبو حنيفة: ينقض الوضوء. وعن الأوزاعي روايتان، وأجمعوا أن الضحك إذا لم يكن فيه قهقهة لا يبطل الوضوء، وعلى أن القهقهة خارج الصلاة لا تنقض الوضوء.
واحتج للقائلين بالنقض في الصلاة بما روي عن أبي العالية والحسن البصري ومعبد الجهني

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الركبي بحذف (عن)(ط).

ج / 2 ص -52- وإبراهيم النخعي والزهري: "أن رجلا أعمى جاء والنبي صلى الله عليه وسلم في الصلاة، فتردى بماء في بئر؛ فضحك طوائف من الصحابة، فأمر النبي صلى الله عليه وسلم من ضحك أن يعيد الوضوء والصلاة".
وعن عمران بن الحصين عن النبي صلى الله عليه وسلم "الضحك في الصلاة قرقرة تبطل الصلاة والوضوء". ولأنها عبادة يبطلها الحدث فأبطلها الضحك كالصلاة واحتج أصحابنا بحديث جابر المذكور في الكتاب وقد بيناه، وبأن الضحك لو كان ناقضا لنقض في الصلاة وغيرها كالحدث؛ لأنها صلاة شرعية فلم ينقض الضحك فيها الوضوء، كصلاة الجنازة فقد وافقوا عليها. وذكر الأصحاب أقيسة كثيرة ومعاني، والمعتمد أن الطهارة صحيحة ونواقض الوضوء محصورة، فمن ادعى زيادة فليثبتها، ولم يثبت في النقض بالضحك شيء أصلا.
وأما ما نقلوه عن أبي العالية ورفقته وعن عمران وغير ذلك مما رووه فكلها ضعيفة واهية باتفاق أهل الحديث قالوا: ولم يصح في هذه المسألة حديث وقد بين البيهقي وغيره وجوه ضعفها بيانا شافيا، فلا حاجة إلى الإطالة بتفصيله مع الاتفاق على ضعفها.
وأما قياسهم فلا يصح؛ لأن الأحداث لا تثبت قياسا؛ لأنها غير معقولة العلة كما سبق ولو صح لكان منتقضا بغسل الجنابة فإنه يبطله خروج المني لا يبطله الضحك في الصلاة بالإجماع. قال ابن المنذر بعد أن ذكر اختلاف العلماء فيه: وبقول من قال لا وضوء نقول: لا؛ لأنا لا نعلم لمن أوجب الوضوء حجة. قال: والقذف في الصلاة عند من خالفنا لا يوجب الوضوء فالضحك أولى والله أعلم.
فرع: قدمنا في أول الباب أن الردة لا تنقض الوضوء عندنا على الصحيح وبه قال جمهور العلماء. وقال الأوزاعي وأحمد وأبو ثور وأبو داود: تنقض.
واحتجوا بقوله تعالى {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} [المائدة: من الآية5] ودليلنا قوله صلى الله عليه وسلم "لا وضوء إلا من صوت أو ريح". وهو حديث صحيح سبق بيانه أول الباب.
والجواب عن الآية الكريمة أن المراد بالإحباط من مات على الردة كما قال سبحانه وتعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ}[البقرة: من الآية217].
قال المصنف رحمه الله تعالى: والمستحب أن يتوضأ من الضحك في الصلاة ومن الكلام القبيح لما روي عن عبد الله بن مسعود رضي الله عنهما أنه قال: "لأن أتوضأ من الكلمة الخبيثة أحب إلي من أتوضأ من الطعام الطيب"، وقالت عائشة رضي الله عنها: "يتوضأ أحدكم من الطعام الطيب ولا يتوضأ من الكلمة العوراء". وقال ابن عباس رضي الله عنهم: "الحدث حدثان حدث اللسان وحدث الفرج، وأشدهما حدث اللسان".
الشرح: الأثر المذكور، عن ابن عباس مشهور، رواه البخاري في كتاب الضعفاء، وأشار إلى تضعيفه، وقول عائشة: "الكلمة العوراء" أي القبيحة، قال الهروي قال ابن الأعرابي: تقول العرب للرديء من الأمور والأخلاق أعور والأنثى عوراء ثم إن المصنف حمل هذه الآثار على الوضوء الشرعي الذي هو غسل الأعضاء المعروفة، وكذا حملها ابن المنذر وجماعة من أصحابنا

ج / 2 ص -53- وقال ابن الصباغ: الأشبه أنهم أرادوا غسل الفم، وكذا حملها المتولي على غسل الفم، وحكى الشاشي في "المعتمد" كلام ابن الصباغ. ثم قال: وهذا بعيد بل ظاهر كلام الشافعي أنه أراد الوضوء الشرعي.
قال: والمعنى يدل عليه؛ لأن غسل الفم لا يؤثر فيما جرى من الكلام وإنما يؤثر فيه الوضوء الشرعي، والغرض منه تكفير الخطايا كما ثبت في الأحاديث فحصل أن الصحيح أو الصواب استحباب الوضوء الشرعي من الكلام القبيح، كالغيبة والنميمة والكذب والقذف وقول الزور والفحش وأشباهها. ولا خلاف في استحبابه إذا ضحك في الصلاة ولا يجب شيء من ذلك.
قال ابن المنذر في كتابيه "الأشراف" و"الإجماع" وابن الصباغ 1 : أجمع العلماء على أنه لا يجب الوضوء من الكلام القبيح، كالغيبة والقذف وقول الزور وغيرها ونقل الروياني عن الشيعة إيجاب الوضوء من ذلك. والشيعة لا يعتد بخلافهم. واحتج الشافعي ثم ابن المنذر ثم البيهقي وأصحابنا في المسألة بحديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من قال في حلفه باللات والعزى، فليقل: لا إله إلا الله، ومن قال لغيره: تعال أقامرك فليتصدق". رواه البخاري ومسلم.
فرع: قال الشافعي والأصحاب رحمهم الله وما أوجب الطهارة فلا فرق فيه بين ما وجد منه بتعمده واختياره، وما وجد بغير تعمد واختيار، كالساهي والمكره على الحدث ومن سبقه الحدث ودليله الكتاب والسنة قال الله تعالى: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} [المائدة: من الآية6] والجنابة تكون باحتلام وغيره. والاحتلام بغير قصد واختيار وأمر النبي صلى الله عليه وسلم في المذي بالوضوء، وهو يخرج بلا قصد. وقد سبق في اللمس والمس ساهيا وجه شاذ ضعيف أنهما لا ينقضا.
فرع: قال أبو العباس بن القاص في "التلخيص"، "لا يبطل شيء من العبادات بعد انقضاء فعلها إلا الطهارة إذا تمت ثم أحدث فتبطل" قال القفال في "شرح التلخيص" قال غير أبي العباس لا نقول بطلت الطهارة بل نقول انتهت نهايتها. فإن أطلقنا لفظ "بطلت" فهو مجاز وذكر جماعة غير القفال أيضا الخلاف، والأظهر قول من يقول: انتهت، ولا يقول: بطلت إلا مجازا. كما يقال: إذا غربت الشمس انتهى الصوم ولا يقال بطل. وإذا مضت مدة الإجارة يقال: انتهت الإجارة لا بطلت، وقوله: "لا يبطل شيء من العبادات بعد انقضائها" يستثنى منه الردة المتصلة بالموت فإنها تحبط العبادات بالنص والإجماع والله أعلم.
قال المصنف رحمه الله تعالى: "ومن تيقن الطهارة وشك في الحدث بنى على يقين الطهارة؛ لأن الطهارة يقين فلا يزال ذلك بالشك. وإن تيقن الحدث وشك في الطهارة بنى على يقين الحدث؛ لأن الحدث بيقين فلا يزال بالشك، وإن تيقن الطهارة والحدث وشك في السابق منهما نظرت فإن كان قبلهما طهارة فهو الآن محدث؛ لأنه تيقن أن الطهارة قبلهما ورد عليها حدث

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "الشامل" له نسخة خطية في معهد دمياط الديني كاملة ولعلها أدق نسخة في العالم اليوم.

ج / 2 ص -54- فأزالها، وهو يشك هل ارتفع هذا الحدث بطهارة بعده أم لا؟ فلا يزال يقين الحدث بالشك وإن كان قبلهما حدث فهو الآن متطهر؛ لأنه قد تيقن أن الحدث قبلهما قد ورد عليه طهارة فأزالته، وهو يشك هل ارتفعت هذه الطهارة بحدث بعدها أم لا؟ فلا يزال يقين الطهارة بالشك. وهل كما نقول في رجل أقام بينة بدين وأقام المدعى عليه بينة بالبراءة، فإنا نقدم بينة البراءة؛ لأنا تيقنا أن البراءة وردت على دين واجب فأزالته، ونحن نشك هل اشتغلت ذمته بعد البراءة بدين بعدها؟ فلا يزال يقين البراءة بالشك".
الشرح: في الفصل ثلاث مسائل:
إحداها: إذا تيقن الحدث وشك هل تطهر أم لا؟ فيلزمه الوضوء بالإجماع ودليله مع الإجماع ما ذكره المصنف.
الثانية: تيقن الطهارة، وشك في الحدث بنى على يقين الطهارة، ولا يلزمه الوضوء، سواء حصل الشك، وهو في صلاة أو غيرها، هذا مذهبنا، وبه قال جمهور العلماء.
وحكى أصحابنا عن الحسن البصري أنه إن شك وهو في صلاة فلا وضوء عليه، وإن كان في غيرها لزمه الوضوء، وحكى المتولي والرافعي وجها لأصحابنا مثله وعن مالك ثلاث روايات إحداها: مثله، والثانية: يلزمه الوضوء بكل حال، والثالثة: يستحب.
ودليل الجمهور ما ذكره المصنف مع قوله صلى الله عليه وسلم: "لا ينصرف حتى يسمع صوتا أو يجد ريحا". رواه البخاري ومسلم، وسبق في أول الباب.
قال أصحابنا: وسواء في الشك استوى احتمالان عنده أو ترجح أحدهما فالحكم سواء. وقد قدمت بيان هذه القاعدة في باب الشك في نجاسة الماء.
قال إمام الحرمين: اتفق الأصحاب على أن من تيقن الوضوء وغلب على ظنه الحدث فله الأخذ بالوضوء، قال: وقد ذكرنا قولين للشافعي رحمه الله في أن ما يغلب على الظن نجاسته هل يحكم بنجاسته؟ قال: وكان شيخي يقول: الفرق بينهما أن الاجتهاد يتطرق إلى تمييز الطاهر من النجس؛ لأن للنجاسة أمارات بخلاف الحدث والطهارة، قال الإمام: وعندي من هذا فضل مباحثة فأقول تمييز الحيض من الاستحاضة، والمني من غيره، إنما هو بالصفات وهذا اجتهاد. فإطلاق القول بأن الاجتهاد لا يتطرق إلى الأحداث غير سديد، ثم ذكر الإمام لنفسه فرقا بعبارة طويلة حاصله أن الأسباب التي تظن بها النجاسة كثيرة جدا، وهي قليلة في الأحداث فلا مبالاة بالنادر منها فتعين التمسك بحكم اليقين.
قال أصحابنا: وإذا تيقن الطهارة وشك في الحدث استحب أن يتوضأ، فإن توضأ ودام الإشكال فوضوءه وصلاته صحيحان مجزيان، وإن بان كونه كان محدثا ففي أجزائه وجهان سبقا في آخر نية الوضوء.

ج / 2 ص -55- المسألة الثالثة: إذا علم أنه جرى منه بعد طلوع الشمس طهارة وحدث لا يعلم أسبقهما ففيه أربعة أوجه: أحدها: أنه بضد ما كان قبل طلوع الشمس ودليله ما ذكره المصنف وهذا الوجه هو قول أبي العباس بن القاص ذكره في باب المسح على الخف من كتابه "التلخيص"، وبه قطع المصنف هنا وفي "التنبيه"، وهكذا قطع به جمهور المصنفين فعلى هذا لو لم يعرف ما كان قبلهما لزمه الوضوء، صرح به الدارمي والمتولي وغيرهما؛ لأنهما تعارضا، وما قبلهما لا يعرف، ولا بد من طهارة متيقنة أو مظنونة أو مستصحبة وليس هنا شيء فوجب الوضوء.
والوجه الثاني: أنه يتعارض الأمران ويسقطان ويكون حكمه ما كان قبلهما فإن كان قبل طلوع الشمس متطهرا فهو الآن متطهر وإلا فمحدث، وهذا الوجه حكاه جماعات من الخراسانيين وحكاه الدارمي وغيره عن ابن المرزبان.
قال الدارمي وغيره - ورجع عنه ابن المرزبان إلى قول ابن القاص حين بلغه، وهذا الوجه غلط لا شك فيه؛ لأنا علمنا بطلان ما قبلهما قطعا، فكيف نحكم ببقائه ونعمل بمقتضاه.
والوجه الثالث: يعمل بما يظنه، فإن تساويا فمحدث، وهذا الوجه اختاره الدارمي في "الاستذكار".
والوجه الرابع: يلزمه الوضوء بكل حال وهذا هو الأظهر المختار حكاه القاضي أبو الطيب في "تعليقه"، وابن الصباغ والمتولي والروياني والشاشي وآخرون، قال القاضي أبو الطيب: هو قول عامة أصحابنا، وأشار ابن الصباغ إلى ترجيحه واختاره الدارمي في كتابه "الاستذكار" وغيره ورجحه غيره، ودليله أن الطهارة والحدث - بعد طلوع الشمس - تعارضا فليس أحدهما أولى من الآخر وما قبلهما تحققنا بطلانه ولا بد من طهارة معلومة أو مظنونة أو مستصحبة فوجب الوضوء، ثم إن الجمهور أطلقوا المسألة، وقال المتولي والرافعي: صورتهما فيمن عادته تجديد الوضوء، فأما من لم يعتده فالظاهر أن طهارته تكون بعد الحدث فيكون الآن متطهرا وتباح له الصلاة والله أعلم.
وأما قول المصنف: لا يزال اليقين بالشك فمعناه حكم اليقين، وقد سبق بيان هذه العبارة في باب الشك في نجاسة الماء. وقوله "الآن" هو الزمان الحاضر وأما قياسه على مسألة البراءة من الدين، فكذا قاسه أصحابنا لكن صورها المتولي تصويرا حسنا مشابها لمسألة الحدث، وقال: استشهد أصحابنا، فقالوا: لو علمنا لزيد على عمرو ألف درهم فأقام عمرو بينة بالأداء أو الإبراء فأقام زيد بينة أن عمرا أقر له بألف درهم مطلقا لم يثبت بهذه البينة شيء لاحتمال أن الألف الذي أقر به هي الألف الذي علمنا وجوبه وقامت البينة ببراءته منه ولا تشغل ذمته بالاحتمال ولهذه المسألة فروع، وتتمات سبق بيانها، في آخر باب الشك في نجاسة الماء، والله أعلم.
قال المصنف رحمه الله تعالى: "ومن أحدث حرمت عليه الصلاة لقوله صلى الله عليه وسلم: "لا يقبل الله صلاة بغير طهور". ويحرم عليه الطواف، لقوله صلى الله عليه وسلم: "الطواف بالبيت صلاة إلا أن الله أباح فيه

ج / 2 ص -56- الكلام" ويحرم عليه مس المصحف لقوله تعالى: {لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} [الواقعة:79].
ولما روى حكيم بن حزام رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا تمس القرآن إلا وأنت طاهر". ويحرم عليه حمله في كمه؛ لأنه إذا حرم مسه فلأن يحرم حمله وهو في الهتك أبلغ وأولى.
ويجوز أن يتركه بين يديه ويتصفح أوراقه بخشبة؛ لأنه غير مباشر له ولا حامل له. وهل يجوز للصبيان حمل الألواح وهم محدثون؟ فيه وجهان:
أحدهما: لا يجوز كما لا يجوز لغيرهم.
والثاني: يجوز؛ لأن طهارتهم لا تنحفظ وحاجتهم إلى ذلك ماسة، وإن حمل رجل متاعا، وفي جملته مصحف وهو محدث جاز؛ لأن القصد نقل المتاع فعفي عما فيه من القرآن كما لو كتب كتابا إلى دار الشرك وفيه آيات من القرآن، وإن حمل كتابا من كتب الفقه وفيه آيات من القرآن أو حمل الدراهم الأحدية أو الثياب التي طرزت بآيات من القرآن ففيه وجهان:
أحدهما: لا يجوز؛ لأنه يحمل القرآن.
والثاني: يجوز؛ لأن القصد منه غير القرآن، وإن كان على موضع من بدنه نجاسة فمس المصحف بغيره جاز، وقال القاضي أبو القاسم الصيمري رحمه الله: لا يجوز كما لا يجوز للمحدث أن يمس المصحف بظهره، وإن كانت الطهارة تجب في غيره وهذا لا يصح؛ لأن حكم الحدث يتعدى وحكم النجاسة لا يتعدى محلها".
الشرح: في هذا الفصل مسائل: إحداها: حديث "لا يقبل الله صلاة بغير طهور". صحيح رواه مسلم من رواية ابن عمر رضي الله عنهما، وحديث "الطواف بالبيت صلاة إلا أن الله أباح فيه الكلام". رواه البيهقي وغيره من رواية ابن عباس عن النبي صلى الله عليه وسلم بإسناد ضعيف، والصحيح عندهم أنه موقوف على ابن عباس، وحديث "لا تمس القرآن إلا وأنت طاهر". رواه المصنف والشيخ أبو حامد، عن حكيم بن حزام والمعروف في كتب الحديث والفقه أنه عن عمرو بن حزم عن النبي صلى الله عليه وسلم في الكتاب الذي كتبه له لما وجهه إلى اليمن وإسناده ضعيف، رواه مالك في الموطأ مرسلا ورواه البيهقي أيضا من رواية ابن عمر والله أعلم.
الثانية: في اللغات والألفاظ والأسماء: "لا يقبل الله صلاة بغير طهور "هو بضم الطاء ويجوز فتحها في لغة والمراد به فعل الطهارة، وفي المصحف ثلاث لغات ضم الميم وفتحها وكسرها، تقدم بيانهن في نية الوضوء. قوله: "فلأن يحرم" هو بفتح اللام- وقد سبق بيانه في مواضع، والدراهم الأحدية - بفتح الهمزة والحاء وكسر الدال وتشديد الياء - هي المكتوب عليها "قل هو الله أحد".
وأما حكيم بن حزام - بالزاي - فهو أبو خالد حكيم بن حزام بن خويلد بن أسد بن عبد العزى أسلم يوم الفتح وكان ولد في جوف الكعبة ولم يصح أن غيره ولد في الكعبة وعاش مائة وعشرين سنة: ستين في الجاهلية، وستين في الإسلام وتوفي بالمدينة، وأما الصيمري - فهو بصاد مهملة مفتوحة ثم ياء ساكنة، ثم ميم مفتوحة على المشهور، وحكي ضمها، وقد بينته في (تهذيب الأسماء) وهو

ج / 2 ص -57- منسوب إلى قرية عند البصرة وقيل غير ذلك وهو أبو القاسم عبد الواحد بن الحسين بن محمد كان من كبار أئمة أصحابنا حضر مجلس أبي حامد المروروذي وتفقه على أبي الفياض وتفقه عليه أقضى القضاة الماوردي صاحب "الحاوي" وكان حافظا للمذهب حسن التصانيف، له مصنفات كثيرة في أنواع من العلوم منها الإيضاح في المذهب نحو سبع مجلدات نفيس وقد بسطت في تهذيب الأسماء.
المسألة الثالثة: أجمع المسلمون على تحريم الصلاة على المحدث وأجمعوا على أنها لا تصح منه سواء إن كان عالما بحدثه أو جاهلا أو ناسيا لكنه إن صلى جاهلا أو ناسيا فلا إثم عليه وإن كان عالما بالحدث وتحريم الصلاة مع الحدث فقد ارتكب معصية عظيمة ولا يكفر عندنا بذلك إلا أن يستحله، وقال أبو حنيفة: يكفر لاستهزائه.
دليلنا أنه معصية فأشبهت الزنا وأشباهه، هذا كله إذا لم يأت ببدل ولا اضطر إلى الصلاة محدثا.
أما المستحاضة وسلس البول وسائر من به حدث دائم ومن صلى بالتيمم ومن صلى الفرض بلا ماء ولا تراب لعدمهما أو أكره على الصلاة محدثا فلا شك في أنه لا إثم عليه في هذه المواضع في الصلاة وإن كان محدثا.
وحكم سجود التلاوة والشكر حكم الصلاة في ذلك وأما ما يفعله عوام الفقراء وشبههم من سجودهم بين يدي المشايخ - وربما كانوا محدثين - فهو حرام بإجماع المسلمين وسواء في ذلك كان متطهرا أو غيره وسواء استقبل القبلة أم لا وقد يتخيل كثير منهم أن ذلك تواضع وكسر للنفس وهذا خطأ فاحش وغباوة ظاهرة فكيف تكسر النفوس أو تتقرب إلى الله تعالى بما حرمه؟ وربما اغتر بعضهم بقوله تعالى: { )وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّداً} [يوسف: من الآية100] والآية منسوخة أو متأولة كما هو معروف في كتب العلماء. وسئل الشيخ أبو عمرو بن الصلاح رحمه الله عن هذا السجود الذي قدمناه فقال: هو من عظائم الذنوب ونخشى أن يكون كفرا.
المسألة الرابعة: يحرم على المحدث الطواف بالكعبة. فإن طاف عصى ولم يصح.
هذا مذهبنا وبه قال مالك وأحمد في إحدى الروايتين عنه وقال أبو حنيفة يصح بلا طهارة وفي تحريمه عنه روايتان دليلنا الحديث المذكور وهو صحيح عن ابن عباس كما ذكرنا. وثبت في الصحيح "أن النبي صلى الله عليه وسلم توضأ للطواف وقال: "لتأخذوا عني مناسككم". وسواء الطواف في حج وعمرة وغيره والله أعلم.
المسألة الخامسة : يحرم على المحدث مس المصحف وحمله سواء إن حمله بعلاقته أو في كمه أو على رأسه. وحكى القاضي حسين والمتولي وجها أنه يجوز حمله بعلاقته وهو شاذ في المذهب وضعيف.

ج / 2 ص -58- قال أصحابنا: وسواء مس نفس الأسطر أو ما بينها أو الحواشي أو الجلد فكل ذلك حرام. وفي مس الجلد وجه ضعيف أنه يجوز وحكى الدارمي وجها شاذا بعيدا أنه لا يحرم مس الجلد ولا الحواشي ولا ما بين الأسطر ولا يحرم إلا نفس المكتوب. والصحيح الذي قطع به الجمهور تحريم الجميع.
وفي مس العلاقة والخريطة والصندوق إذا كان المصحف فيها وجهان مشهوران أصحهما يحرم، وبه قطع المتولي والبغوي؛ لأنه متخذ للمصحف منسوب إليه كالجلد. والثاني: يجوز، واختاره الروياني في مس الصندوق وأما حمل الصندوق وفيه المصحف فاتفقوا على تحريمه.
قال أبو محمد الجويني في "الفروق": وكذا يحرم تحريكه من مكان إلى مكان، وأما إذا تصفح أوراقه بعود ففيه وجهان مشهوران في كتب الخراسانيين أصحهما وبه قطع المصنف وسائر العراقيين يجوز؛ لأنه غير مباشر له ولا حامل.
والثاني: لا يجوز ورجحه الخراسانيون؛ لأنه حمل الورقة وهي بعض المصحف، ولو لف كمه على يده وقلب الأوراق بها فهو حرام. هكذا صرح به الجمهور منهم الماوردي والمحاملي في "المجموع" وإمام الحرمين والغزالي والروياني وغيرهم، وفرقوا بينه وبين العود بأن الكم متصل به وله حكم أجزائه في منع السجود عليه وغيره بخلاف العود. قال إمام الحرمين: ولأن التقليب يقع باليد لا بالكم، قال: ومن ذكر فيه خلافا فهو غالط، وشذ الدارمي عن الأصحاب فقال إن مسه بخرقة أو بكمه فوجهان، وإن مسه بعود جاز.
وأما إذا حمل المصحف في متاع فوجهان حكاهما الماوردي والخراسانيون أصحهما وبه قطع المصنف والجمهور، ونقله الماوردي والبغوي عن نص الشافعي يجوز؛ لأنه غير مقصود.
والثاني: يحرم؛ لأن حامله حقيقة ولا أثر لكون غيره معه، كما لو حمل المصلي متاعا فيه نجاسة فإن صلاته تبطل، قال الماوردي: وصورة المسألة أن يكون المتاع مقصودا بالحمل، فإن كان بخلافه لم يجز، وإنما قاس المصنف على ما إذا كتب كتابا إلى دار الشرك فيه آيات؛ لأن النبي صلى الله عليه وسلم كتب إلى دار الشرك كتابا فيه شيء من القرآن مع نهيه صلى الله عليه وسلم عن المسافرة بالقرآن إلى دار الكفر، فدل على أن الآيات في ضمن كتاب لا يكون لها حكم المصحف والله سبحانه أعلم.
وأما إذا حمل كتاب فقه وفيه آيات من القرآن أو كتاب حديث فيه آيات، أو دراهم أو ثوبا أو عمامة طرز بآيات أو طعاما نقش عليه آيات فوجهان مشهوران ذكر المصنف دليلهما أصحهما بالاتفاق جوازه. وقطع به إمام الحرمين والبغوي وجماعات، ومنهم من قطع به في الثوب وخص الخلاف بالدراهم، وعكسه المتولي فقطع بجواز مس كتاب الفقه وجعل الوجهين في مس ثوب أو خشبة أو حائط أو طعام أو دراهم عليها آيات، وكذا ذكر غيره الوجهين في مس الحائط أو الحلوى والخبز المنقوش بقرآن والصحيح الجواز مطلقا؛ لأنه ليس بمصحف ولا في معناه قال المتولي وغيره: إذا لم نحرمه فهو مكروه. وفيما قالوه نظر.

ج / 2 ص -59- وقال الماوردي: الدراهم والدنانير المنقوشة بقرآن ضربان: ضرب لا يتداوله الناس كثيرا ولا يتعاملون به غالبا كالتي عليها سورة الإخلاص، وضرب يتداولونه كثيرا، فالأول لا يجوز حمله، وفي الثاني الوجهان. والمشهور في كتب الأصحاب إطلاق الوجهين بلا فرق بين المتداول وغيره. فالفرق غريب نقلا ضعيف دليلا، قال القاضي حسين: ويجوز مس خاتم نقش بآيات وحمله، ولعله فرعه على الصحيح وإلا فهو كالدراهم.
وأما إذا كان على موضع من بدنه نجاسة غير معفو عنها فإن أصاب المصحف بموضع النجاسة فهو حرام بلا خلاف وإن أصابه بغيره فوجهان. الصحيح أنه لا يحرم وبه قطع الجمهور وقال الصيمري: يحرم. وقد ذكر المصنف دليلهما. قال القاضي أبو الطيب: هذا الذي قاله الصيمري مردود بالإجماع.
قال المتولي: إذا قلنا بالمذهب أنه لا يحرم فهو مكروه وفيما قاله نظر.
وأما الصبي فإن كان غير مميز لم يجز لوليه تمكينه من المصحف لئلا ينتهكه وإن كان مميزا فهل يجب على الولي والمعلم تكليفه الطهارة لحمل المصحف واللوح ومسهما؟ فيه وجهان مشهوران أصحهما عند الأصحاب لا يجب للمشقة. ونقله الماوردي عن أكثر الأصحاب، وقطع القاضي حسين والمتولي به في اللوح، وذكر الوجهين في المصحف، وقطع الجرجاني بأنه لا يمنع من مس المصحف واللوح في المكتب، والمشهور طرد الوجهين فيهما في المكتب وغيره، وقول المصنف: هل يجوز للصبيان؟ فيه وجهان، أحدهما: لا يجوز، والثاني: يجوز، وقد قال مثله الفوراني وابن الصباغ والروياني وهو تساهل، فإن الصبي ليس مكلفا فكيف يقال هل يجوز له؟ فيه وجهان والعبارة الصحيحة ما قدمناه والله أعلم
فرع: في مسائل: إحداها: أجمع المسلمون على جواز قراءة القرآن للمحدث والأفضل أنه يتطهر لها، قال إمام الحرمين والغزالي في "البسيط": ولا نقول قراءة المحدث مكروهة، فقد صح أن النبي صلى الله عليه وسلم كان يقرأ مع الحدث.
الثانية: كتاب تفسير القرآن إن كان القرآن فيه أكثر، كبعض كتب غريب القرآن حرم مسه وحمله وجها واحدا، كذا ذكره الماوردي وغيره ونقله الروياني عن الأصحاب، وإن كان التفسير أكثر كما هو الغالب ففيه أوجه أصحها لا يحرم؛ لأنه ليس بمصحف، وبهذا قطع الدارمي وغيره.
والثاني: يحرم لتضمينه قرآنا كثيرا.
والثالث: إن كان القرآن متميزا عن التفسير بخط غليظ حمرة أو صفرة ونحو ذلك حرم وإلا فلا، وبه قطع القاضي حسين وصاحباه المتولي والبغوي وضعفه غيرهم. قال المتولي: وإذا لم يحرم كره. وأما كتب القراءات فجعلها الشيخ نصر المقدسي ككتب الفقه وقطع هو بجوازها.
وأما كتب حديث رسول الله صلى الله عليه وسلم فأطلق الماوردي والقاضي حسين والبغوي وغيرهم جواز مسها

ج / 2 ص -60- وحملها مع الحدث؛ وقال المتولي والروياني: يكره، والمختار ما قاله آخرون أنه إن لم يكن فيها شيء من القرآن جاز؛ والأولى أن لا يفعل إلا بطهارة، وإن كان فيها قرآن فعلى الوجهين في كتب الفقه.
الثالثة: يجوز للمحدث مس التوراة والإنجيل وحملهما. وكذا قطع به الجمهور وذكر الماوردي والروياني فيه وجهين؛ أحدهما لا يجوز، والثانية قالا وهو قول جمهور أصحابنا يجوز؛ لأنها مبدلة منسوخة.
قال المتولي: فإن ظن أن فيها شيئا غير مبدل كره مسه ولا يحرم؛ قال الرافعي: وحكم المنسوخ تلاوته من القرآن حكم التوراة.
الرابعة: إذا كتب المحدث أو الجنب مصحفا نظر إن حمله أو مسه في حال كتابته حرم وإلا فالصحيح جوازه؛ لأنه غير حامل ولا ماس، وفيه وجه مشهور أنه يحرم، ووجه ثالث حكاه الماوردي أنه يحرم على الجنب دون المحدث.
الخامسة: إذا كتب القرآن في لوح فله حكم المصحف فيحرم مسه وحمله على البالغ المحدث، هذا هو المذهب الصحيح وبه قطع الأكثرون، وفيه وجه مشهور أنه لا يحرم؛ لأنه لا يراد للدوام بخلاف المصحف فعلى هذا يكره، قاله في التتمة، ولا فرق بين أن يكون المكتوب قليلا أو كثيرا فيحرم على الصحيح، قال إمام الحرمين: لو كان على اللوح آية أو بعض آية كتب للدراسة حرم مسه وحمله.
السادسة: لا يجوز كتابة القرآن بشيء نجس، ذكره البغوي وغيره، قال البغوي وغيره: يكره نقش الحيطان والثياب بالقرآن وبأسماء الله تعالى. قال القاضي حسين والبغوي وغيرهما: وإذا كتب قرآنا على حلوى وطعام فلا بأس بأكله قال القاضي: فإن كان على خشبة كره إحراقها.
السابعة: قال القاضي حسين وغيره: لا يجوز توسد المصحف ولا غيره من كتب العلم، قال القاضي: إلا أن يخاف عليه السرقة فيجوز، وهذا الاستثناء فيه نظر، والصواب منعه في المصحف وإن خاف السرقة. قال القاضي حسين: ولا يمكن الصبيان من محو الألواح بالأقدام ولا يمكن المجنون والصبي الذي لا يميز من حمل المصحف لئلا ينتهكه.
الثامنة: لو خاف المحدث على المصحف من حرق أو غرق أو وقوع نجاسة عليه أو وقوعه بيد كافر جاز أخذه مع الحدث صرح به الدارمي وغيره بل يجب ذلك صيانة للمصحف ولو لم يجد من يودعه المصحف وعجز عن الوضوء فله حمله مع الحدث قال القاضي أبو الطيب: ولا يلزمه التيمم له؛ لأنه لا يرفع الحدث وفيما قاله نظر. وينبغي أن يجب التيمم؛ لأنه وإن لم يرفع الحدث فيبيح الصلاة ومس المصحف وحمله. التاسعة: قال القاضي حسين وغيره: يكره للمحدث حمل التعاويذ - يعنون الحروز - قال أبو

ج / 2 ص -61- عمرو بن الصلاح في الفتاوى: كتابة الحروز واستعمالها مكروه وترك تعليقها هو المختار، وقال في فتوى أخرى: "يجوز تعليق الحروز التي فيها قرآن على النساء والصبيان والرجال ويجعل عليها شمع ونحوه ويستوثق من النساء وشبههن بالتحذير من دخول الخلاء بها؛ والمختار أنه لا يكره إذا جعل عليه شمع ونحوه؛ لأنه لم يرد فيه نهي" ونقل ابن جرير الطبري عن مالك نحو هذا فقال: قال مالك "لا بأس بما يعلق على النساء الحيض، والصبيان من القرآن إذا جعل في كن كقصبة حديد أو جلد يحرز عليه" وقد يستدل للإباحة بحديث عمرو بن شعيب عن أبيه عن جده "أن رسول الله صلى الله عليه وسلم كان يعلمهم من الفزع كلمات: أعوذ بكلمات الله التامة من غضبه وشر عباده ومن همزات الشياطين وأن يحضرون". قال: "وكان عبد الله بن عمرو يعلمهن من عقل من بنيه، ومن لم يعقل كتبه فأعلقه عليه"، رواه أبو داود والترمذي وقال حديث حسن.
العاشرة: إذا تيمم المحدث تيمما صحيحا فله مس المصحف، وإن كان لم يرتفع حدثه وكذا إذا توضأ من به حدث دائم كالمستحاضة فله مس المصحف وحمله، وأما من لم يجد ماء ولا ترابا فيصلي على حاله للضرورة ويحرم عليه مسه وحمله لعدم الضرورة.
الحادية عشرة: اتفقوا على أنه لا يجوز المسافرة بالمصحف إلى أرض الكفار إذا خيف وقوعه في أيديهم لحديث ابن عمر رضي الله عنهما في "الصحيحين" أن النبي صلى الله عليه وسلم "نهى أن يسافر بالقرآن إلى أرض العدو". واتفقوا أنه يجوز أن يكتب إليهم الآية والآيتان وشبههما في أثناء كتاب لحديث أبي سفيان رضي الله عنه أن رسول الله صلى الله عليه وسلم كتب إلى هرقل عظيم الروم كتابا فيه: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ}الآية [آل عمران: من الآية64].
الثانية عشرة: قال أصحابنا لا يمنع الكافر سماع القرآن ويمنع مس المصحف. وهل يجوز تعليمه القرآن؟ ينظر إن لم يرج إسلامه لم يجز، وإن رجي جاز في أصح الوجهين وبه قطع القاضي حسين ورجحه البغوي وغيره. والثاني: لا يجوز كما لا يجوز بيعه المصحف، وإن رجي إسلامه. قال البغوي: وحيث رآه معاندا لا يجوز تعليمه بحال، وهل يمنع التعليم؟ فيه وجهان حكاهما المتولي والروياني وغيرهما أصحهما يمنع.
الثالثة عشرة: أجمع العلماء على وجوب صيانة المصحف واحترامه، فلو ألقاه والعياذ بالله في قاذورة كفر، وأجمعوا على استحباب كتابة المصحف وتحسين كتابته وتبيينها وإيضاحها وإيضاح الخط دون مشقة وتعليقه، ويستحب نقط المصحف وشكله؛ لأنه صيانة له من اللحن والتحريف، وفي تذهيبه وتفضيضه خلاف سنذكره حيث ذكره المصنف والأصحاب في باب زكاة الذهب والفضة، وبيع المصحف وشراؤه جائز عندنا وفي كراهة بيعه وجهان: المنصوص يكره، وفيه مذاهب للسلف سنوضحها حيث ذكره المصنف في باب ما يجوز بيعه إن شاء الله تعالى. وبيعه للكفار حرام، وفي انعقاده قولان أصحهما لا ينعقد، وسنوضحه مع فروعه في كتاب البيع إن شاء الله تعالى، وأما آداب قراءة القرآن وتفضيلها على التسبيح وتحسين الصوت بالقرآن ونحو ذلك فسأذكره موضحا إن شاء الله تعالى في آخر باب ما يوجب الغسل فهو أليق به.

ج / 2 ص -62- فرع: في مذاهب العلماء في مس المصحف وحمله: مذهبنا تحريمهما، وبه قال أبو حنيفة ومالك وأحمد وجمهور العلماء. وعن الحكم وحماد وداود: يجوز مسه وحمله وروي عن الحكم وحماد جواز مسه بظهر الكف دون بطنه واحتجوا بأن النبي صلى الله عليه وسلم كتب إلى هرقل كتابا فيه قرآن وهرقل محدث، يمسه وأصحابه، ولأن الصبيان يحملون الألواح محدثين بلا إنكار، ولأنه إذا لم تحرم القراءة فالمس أولى، وقاسوا حمله على حمله في متاع واحتج أصحابنا بقول الله تعالى:{أِنَّهُ لَقُرْآنٌ كَرِيمٌ, لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ, فِي كِتَابٍ مَكْنُونٍ, تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} [الواقعة: 80. 79. 78. 77] فوصفه بالتنزيل، وهذا ظاهر في المصحف الذي عندنا، فإن قالوا: المراد اللوح المحفوظ لا يمسه إلا الملائكة المطهرون ولهذا قال: يمسه بضم السين على الخبر، ولو كان المصحف لقال يمسه بفتح السين على النهي، فالجواب أن قوله تعالى: "تنزيل" ظاهر في إرادة المصحف فلا يحمل على غيره إلا بدليل صحيح صريح، وأما رفع السين فهو بلفظ الخبر، كقوله: {لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا} [البقرة: من الآية233] على قراءة من رفع.
وقوله صلى الله عليه وسلم: "لا يبيع أحدكم على بيع أخيه". بإثبات الياء، ونظائره كثيرة مشهورة وهو معروف في العربية، فإن قالوا: لو أريد ما قلتم لقال لا يمسه إلا المتطهرون، فالجواب أنه يقال في المتوضئ مطهر ومتطهر واستدل أصحابنا بالحديث المذكور وبأنه قول علي وسعد بن أبي وقاص وابن عمر رضي الله عنهم ولم يعرف لهم مخالف في الصحابة.
والجواب عن قصة هرقل أن ذلك الكتاب كان فيه آية ولا يسمى مصحفا، وأبيح حمل الصبيان الألواح للضرورة، وأبيحت القراءة للحاجة وعسر الوضوء لها كل وقت وحمله في المتاع؛ لأنه غير مقصود، وبالله التوفيق.

2- باب الاستطابة
الاستطابة والاستنجاء والاستجمار عبارات عن إزالة الخارج من السبيلين عن مخرجه فالاستطابة والاستنجاء يكونان تارة بالماء وتارة بالأحجار والاستجمار يختص بالأحجار مأخوذا من الجمار وهي الحصى الصغار، وأما الاستطابة فسميت بذلك؛ لأنها تطيب نفسه بإزالة الخبث. قال الأزهري: يقال استطاب يستطيب فهو مستطيب، وأطاب يطيب فهو مطيب إذا فعل ذلك.
وأما الاستنجاء فقال الأزهري: قال شمر: هو مأخوذ من نجوت الشجر وأنجيتها إذا قطعتها كأنه يقطع الأذى عنه، وقال ابن قتيبة: هو مأخوذ من النجوة وهي ما يرتفع من الأرض، وكان الرجل إذا أراد قضاء الحاجة تستر بنجوة قال الأزهري: قول شمر أصح والله أعلم.
قال المصنف رحمه الله تعالى: "إذا أراد دخول الخلاء ومعه شيء عليه ذكر الله تعالى، فالمستحب أن ينحيه، لما روى أنس رضي الله عنه أن النبي صلى الله عليه وسلم: "كان إذا دخل الخلاء وضع خاتمه". وإنما وضعه؛ لأنه كان عليه محمد رسول الله.
الشرح: حديث أنس هذا مشهور، رواه أبو داود وابن ماجه والبيهقي وغيرهم في كتاب

ج / 2 ص -63- الطهارة، والترمذي في اللباس، والنسائي في الزينة وضعفه أبو داود والنسائي والبيهقي، قال أبو داود: هو منكر، وإنما يعرف عن أنس "أن النبي صلى الله عليه وسلم اتخذ خاتما من ورق ثم ألقاه". وقال النسائي: هذا الحديث غير محفوظ وخالفهم الترمذي فقال: حديث حسن صحيح غريب.
وقوله: "وإنما وضعه" إلى آخره هو من كلام المصنف لا من الحديث ولكنه صحيح، ففي "الصحيحين" "أن نقش خاتمه صلى الله عليه وسلم كان: محمد رسول الله". ويقال خاتم وخاتم بكسر التاء وفتحها وخاتام وخيتام أربع لغات، والخلاء بالمد وهو الموضع الخالي، وقوله: "كان إذا دخل الخلاء" أي أراد الدخول.
وأما حكم المسألة: فاتفق أصحابنا على استحباب تنحية ما فيه ذكر الله تعالى عند إرادة دخول الخلاء ولا تجب التنحية، وممن صرح بأنه مستحب المصنف وشيخه القاضي أبو الطيب في "تعليقه"، والمحاملي في كتبه الثلاثة وابن الصباغ والشيخ نصر المقدسي في كتبه الثلاثة "الانتخاب" والتهذيب والكافي وآخرون.
قال المتولي والرافعي وغيرهما لا فرق في هذا بين أن يكون المكتوب عليه درهما ودينارا أو خاتما أو غير ذلك: وكذا إذا كان معه عوذة، وهي الحروز المعروفة - استحب أن ينحيه صرح به المتولي وآخرون وألحق الغزالي في "الإحياء" و"الوسيط" بذكر الله تعالى اسم رسول الله صلى الله عليه وسلم.
وقال إمام الحرمين لا يستصحب شيئا عليه اسم معظم ولم يتعرض الجمهور لغير ذكر الله تعالى. وفي اختصاص هذا الأدب بالبنيان وجهان، قال الشيخ أبو حامد في "تعليقه" يختص، وقطع الجمهور بأنه يشترك فيه البنان والصحراء وهو ظاهر كلام المصنف وصرح به المحاملي وغيره وإذا كان معه خاتم، فقد قلنا ينزعه قبل الدخول فلو لم ينزعه سهوا أو عمدا ودخل فقيل: يضم عليه كفه لئلا يظهر.
قال ابن المنذر: إن لم ينزعه جعل فصه مما يلي بطن كفه، وحكى ابن المنذر عن جماعة من التابعين ابن المسيب والحسن وابن سيرين، الترخيص في استصحابه، والله أعلم.
قال المصنف رحمه الله تعالى: "ويستحب أن يقول إذا دخل الخلاء باسم الله لقوله صلى الله عليه وسلم: "ستر ما بين عورات أمتي وأعين الجن باسم الله".
الشرح: هذا الحديث رواه الترمذي وغيره من رواية علي رضي الله عنه عن النبي صلى الله عليه وسلم قال: "ستر ما بين الجن وعورات بني آدم إذا دخل الكنيف أن يقول باسم الله". قال الترمذي: إسناده ليس بالقوي. والستر بكسر السين: الحجاب، قال ابن السكيت يقال: ما دون ذلك الأمر ستر وما دونه حجاب، وما دونه وجاح بمعنى واحد، والوجاح بواو مفتوحة وجيم ثم ألف ثم حاء مهملة، وقوله: باسم الله هكذا يكتب باسم بالألف، وإنما تحذف الألف من بسم الله الرحمن الرحيم لكثرة تكرارها، كذا علله أهل الأدب والمصنفون في الخط وفيه نظر، وقوله: "إذا دخل" أي أراد الدخول وهذا الأدب متفق على استحبابه ويستوي فيه الصحراء والبنيان صرح به المحاملي والأصحاب والله أعلم.

ج / 2 ص -64- قال المصنف رحمه الله تعالى: "ويستحب أن يقول: "اللهم إني أعوذ بك من الخبث والخبائث" لما روى أنس رضي الله عنه "أن النبي صلى الله عليه وسلم كان إذا دخل الخلاء قال ذلك".
الشرح: حديث أنس هذا رواه البخاري ومسلم، قال الخطابي: الخبث بضم الباء جماعة الخبيث والخبائث جمع الخبيثة يريد ذكور الشياطين وإناثهم قال: وعامة المحدثين يقولون: خبث وهو غلط والصواب الضم، وهذا الذي غلطهم الخطابي فيه ليس بغلط بل إنكار تسكين الباء وشبهه غلط، فإن التسكين في هذا وشبهه جائز تخفيفا بلا خلاف عند أهل النحو والتصريف، وهو باب معروف عندهم فمن ذلك كتب ورسل وعنق وأشباهها مما هو على ثلاثة أحرف مضموم الأول والثاني، ولعل الخطابي أراد أنه ليس ساكنا في الأصل، ولم يرد إنكار الإسكان تخفيفا، ولكن عبارته موهمة، وقد صرح جماعة من أئمة هذا الفن بإسكان الباء منهم أبو عبيد القاسم بن سلام إمام هذا الفن، واختلف الذين رووه ساكن الباء في معناه فقيل: الخبث الشر؛ وقيل: الكفر، وقيل: الشيطان، والخبائث: المعاصي.
قال ابن الأعرابي: الخبث في كلام العرب المكروه، فإن كان من الكلام فهو الشتم، وإن كان من الملل فهو الكفر؛ وإن كان من الطعام فهو الحرام، وإن كان من الشراب فهو الضار.
وقوله: إذا دخل الخلاء أي إذا أراد دخوله وكذا جاء مصرحا به في رواية للبخاري، وهذا الذكر مجمع على استحبابه، وسواء فيه البناء والصحراء؛ وقول المصنف "يقول: باسم الله ويقول: اللهم إني أعوذ بك من الخبث والخبائث" فيه إشارة إلى أنه يستحب أن يقدم التسمية، وهكذا صرح به إمام الحرمين والغزالي والروياني والشيخ نصر وصاحبا "العدة" والبيان وآخرون، وقد جاء في رواية من حديث أنس هذا: "بسم الله اللهم إني أعوذ بك من الخبث والخبائث" ويخالف هذا التعوذ في الصلاة والقراءة فإنه يقدم على البسملة؛ لأن التعوذ هناك للقراءة والبسملة من القرآن فقدم التعوذ عليها بخلاف هذا والله أعلم.
قال المصنف رحمه الله تعالى: "ويقول: إذا خرج غفرانك الحمد لله الذي أذهب عني الأذى وعافاني لما روى 1 أبو ذر رضي الله عنه "أن النبي صلى الله عليه وسلم كان إذا خرج من الخلاء قال: الحمد لله الذي أذهب عني الأذى وعافاني". وروت عائشة رضي الله عنها قالت: "ما خرج رسول الله صلى الله عليه وسلم من الخلاء إلا قال: : غفرانك".
الشرح: حديث أبي ذر هذا ضعيف رواه النسائي في كتابه (عمل اليوم والليلة) من طرق بعضها مرفوع وبعضها موقوف على أبي ذر وإسناده مضطرب غير قوي ورواه ابن ماجه عن أنس عن النبي صلى الله عليه وسلم بإسناد ضعيف.
قال الترمذي: لا يعرف في هذا الباب إلا حديث عائشة، وأما حديث عائشة فصحيح رواه أبو

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة من المهذب "لما روى أبو داود رضي الله عنه" وهو خطأ فاحش (ط).

ج / 2 ص -65- داود والترمذي وابن ماجه؛ ورواه النسائي في اليوم والليلة، قال الترمذي: حديث حسن، ولفظ روايتهم كلهم قالت "كان رسول الله صلى الله عليه وسلم إذا خرج من الغائط قال: غفرانك". وبين هذا اللفظ ولفظ المصنف تفاوت لا يخفى لكن المقصود يحصل. جاء في الذي يقال عقب الخروج أحاديث كثيرة ليس فيها شيء ثابت إلا حديث عائشة المذكور وهذا مراد الترمذي بقوله: لا يعرف في الباب إلا حديث عائشة والله أعلم.
"وغفرانك" منصوب بتقدير أسألك غفرانك أو اغفر غفرانك، والوجهان مقولان في قول الله تعالى: {غُفْرَانَكَ رَبَّنَا} [البقرة: من الآية285] والأول أجود، واختاره الخطابي وغيره، قال الخطابي: وقيل في سبب قول النبي صلى الله عليه وسلم هذا الذكر في هذا الموطن قولان:
أحدهما: أنه استغفر من ترك ذكر الله تعالى حال لبثه على الخلاء، وكان لا يهجر ذكر الله تعالى إلا عند الحاجة.
والثاني: أنه استغفر خوفا من تقصيره في شكر نعمة الله تعالى التي أنعمها عليه فأطعمه ثم هضمه ثم سهل خروجه، فرأى شكره قاصرا عن بلوغ هذه النعمة؛ فتداركه بالاستغفار، وقولها: "خرج من الغائط" أي الموضع الذي يتغوط فيه، قال أهل اللغة: أصل الغائط المكان المطمئن كانوا يأتونه للحاجة، فكنوا به عن نفس الحدث، كراهة لاسمه، ومن عادة العرب التعفف في ألفاظها، واستعمال الكنايات في كلامها وصون الألسن مما تصان الأبصار والأسماع عنه وهذا الذي ذكره المصنف متفق على استحبابه ويشترك فيه البناء والصحراء، صرح به المحاملي وغيره والله أعلم.
وأبو ذر اسمه جندب بفتح الدال وضمها ابن جنادة بالضم، وقيل في اسمه أقوال أخر، أسلم بمكة في أول الأمر، رابع أربعة وقيل خامس خمسة ومناقبه كثيرة مشهورة وزهده من المشهورات، توفي بالربذة سنة اثنتين وثلاثين، وقد بسطت أحواله في تهذيب الأسماء رضي الله عنه والله أعلم.
قال المصنف رحمه الله تعالى: "ويستحب أن يقدم في الدخول رجله اليسرى، وفي الخروج اليمنى؛ لأن اليسار للأذى واليمنى لما سواه".
الشرح: اليسار بفتح الياء وكسرها لغتان الفتح أفصح عند الجمهور، وخالفهم ابن دريد، وهذا الأدب متفق على استحبابه وهذه قاعدة معروفة، وهي أن ما كان من التكريم بدئ فيه باليمنى وخلافه باليسار، وقد قدمت هذه القاعدة بأمثلتها ودلائلها من الأحاديث الصحيحة في باب صفة الوضوء في فصل غسل اليد وفي اختصاص هذا الأدب بالبنيان وجهان:
أحدهما - وبه قطع إمام الحرمين والغزالي - يختص، وهو ظاهر كلام المصنف وكثيرين، وأصحهما لا يختص صرح به المحاملي في كتبه وغيره، ونقله الرافعي عن الأكثرين، قال: فيقدم في الصحراء رجله اليسرى إذا بلغ موضع جلوسه وإذا فرغ قدم اليمنى في انصرافه.
قال المصنف رحمه الله تعالى: "وإن كان في الصحراء أبعد لما روى المغيرة رضي الله عنه "أن النبي صلى الله عليه وسلم كان إذا ذهب إلى الغائط أبعد". ويستتر عن العيون بشيء لما روى أبو هريرة أن

ج / 2 ص -66- النبي صلى الله عليه وسلم قال: "من أتى الغائط فليستتر، فإن لم يجد إلا أن يجمع كثيبا من رمل فليستتر به".
الشرح: حديث المغيرة صحيح رواه أحمد بن حنبل والدارمي في مسنديهما، وأبو داود والترمذي والنسائي وابن ماجه وغيرهم بأسانيد صحيحة. قال الترمذي: هو حديث حسن صحيح. وعن المغيرة أيضا قال: "كنت مع النبي صلى الله عليه وسلم في سفر فقال: يا مغيرة خذ الإداوة، فأخذتها، فانطلق رسول الله صلى الله عليه وسلم حتى توارى عني فقضى حاجته". رواه البخاري ومسلم.
وعن جابر "أن النبي صلى الله عليه وسلم كان إذا أراد البراز انطلق حتى لا يراه أحد". رواه أبو داود وابن ماجه بإسناد فيه ضعف يسير وسكت عليه أبو داود، فهو حسن عنده، وأما حديث أبي هريرة فحسن، رواه أحمد والدارمي وأبو داود وابن ماجه بأسانيد حسنة. وعن عبد الله بن جعفر رضي الله عنهما قال: "كان أحب ما استتر به النبي صلى الله عليه وسلم هدف أو حائش نخل". رواه مسلم، والحائش بالحاء المهملة والشين المعجمة، وهو الحائط، والكثيب بالثاء المثلثة قطعة من الرمل مستطيلة محدوبة تشبه الربوة، وهذان الأدبان متفق على استحبابهما، وجاء فيهما أحاديث كثيرة جمعتها في جامع السنة؛ قال الرافعي وغيره: ويحصل هذا التستر بأن يكون في بناء مسقف أو محوط يمكن سقفه، أو يجلس قريبا من جدار وشبهه، وليكن الساتر قريبا من آخرة الرحل، وليكن بينه وبينه ثلاث أذرع فأقل، ولو أناخ راحلته وتستر بها، أو جلس في وهدة أو نهر أو أرخى ذيله حصل هذا الغرض والله أعلم.
قال المصنف رحمه الله تعالى: "ولا يستقبل القبلة ولا يستدبرها لما روى أبو هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا ذهب أحدكم إلى الغائط فلا يستقبل القبلة ولا يستدبرها لغائط ولا بول". ويجوز ذلك في البنيان لما روت عائشة رضي الله عنها "أن ناسا كانوا يكرهون استقبال القبلة بفروجهم، فقال رسول الله صلى الله عليه وسلم: أوقد فعلوها حولوا بمقعدتي إلى القبلة". ولأن في الصحراء خلقا من الملائكة والجن يصلون فيستقبلهم بفرجه، وليس ذلك في البنيان.
الشرح: حديث أبي هريرة صحيح رواه الشافعي في مسنده، وفي "الأم" بإسناده الصحيح بهذا اللفظ المذكور في الكتاب، ورواه مسلم في صحيحه دون قوله: لغائط ولا بول، ورواه البخاري ومسلم من رواية أبي أيوب، ووقع في المهذب لغائط باللام. وقد روي هذا الحديث لغائط وبغائط، باللام وبالباء، وكلاهما صحيح. وأما حديث عائشة فرواه أحمد بن حنبل وابن ماجه وإسناده حسن، لكن أشار البخاري في تاريخه في ترجمة خالد بن أبي الصلت إلى أن فيه علة وقوله صلى الله عليه وسلم "أو قد فعلوها" هو بفتح الواو، وهي واو العطف، وهو استفهام توبيخ وتقريع.
قال الواحدي في تفسير قول الله تعالى {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} [البقرة: من الآية170] إنما جعل الاستفهام للتوبيخ؛ لأنه يقتضي الإقرار بما الإقرار به فضيحة كما يقتضي الاستفهام الإخبار عن المستفهم عنه والمقعدة بفتح الميم، وهي موضع القعود لقضاء حاجة الإنسان.

ج / 2 ص -67- أما حكم المسألة: فمذهبنا أنه يحرم استقبال القبلة واستدبارها ببول أو غائط في الصحراء، ولا يحرم ذلك في البنيان، ودليله ما ذكره المصنف مع ما سأذكره في فروع مذاهب العلماء إن شاء الله تعالى.
قال أصحابنا الخراسانيون وجماعة من العراقيين منهم صاحب الشامل: إنما يجوز الاستقبال والاستدبار في البنيان بشرط أن يكون بينه وبين الجدار ونحوه ثلاث أذرع فما دونها، ويكون الجدار ونحوه مرتفعا قدر مؤخرة الرحل، فإن زاد ما بينهما على ثلاث أذرع أو قصر الحائل عن مؤخرة الرحل فهو حرام، إلا إذا كان في بيت بني لذلك فلا حرج فيه. قالوا: ولو كان في الصحراء وتستر بشيء على ما ذكرناه من الشرطين زال التحريم، فالاعتبار بالساتر وعدمه. فحيث وجد الساتر بالشرطين حل في البناء والصحراء وحيث فقد أحد الشرطين حرم في الصحراء والبناء. وذكر الماوردي والروياني وجهين: أحدهما: هذا والثاني: يحل في البناء مطلقا بلا شرط ويحرم في الصحراء مطلقا، وإن قرب من الساتر. والصحيح الأول.
قال أصحابنا: ولا فرق في الساتر بين الجدار والدابة والوهدة وكثيب الرمل ونحو ذلك. ولو أرخى ذيله في قبالة القبلة فهل يحصل به الستر؟ فيه وجهان، حكاهما إمام الحرمين وغيره أحدهما: لا يحصل؛ لأنه لا يعد ساترا وأصحهما: يحصل؛ لأن المقصود أن لا يستقبل ولا يستدبر بسوأته، وهذا المقصود يحصل بالذيل، وبهذا الثاني قطع الفوراني وآخرون وصححه الإمام والغزالي في "البسيط" وحيث جوزنا الاستقبال قال المتولي: يكره. وقال إمام الحرمين: إذا كان في بيت يعد مثله ساترا لم يحرم الاستقبال والاستدبار، لكن الأدب أن يتوقاهما ويهيئ مجلسه ماثلا عنهما، ولم يتعرض الجمهور للكراهة التي ذكرها المتولي، والمختار أنه لا كراهة، للأحاديث التي سنذكرها إن شاء الله تعالى، لكن الأدب والأفضل الميل عن القبلة إذا أمكن بلا مشقة، والله أعلم.
فرع: إذا تجنب استقبال القبلة واستدبارها حال خروج البول والغائط، ثم أراد استقبالها حال الاستنجاء، فمقتضى مذهبنا وإطلاق أصحابنا جوازه؛ لأن النهي ورد في استقبالها واستدبارها ببول أو غائط، وهذا لم يفعله. ونقل الروياني في "الحلية" جوازه عن أبي حنيفة قال: وهو صحيح يحتمله مذهبنا، ولا كراهة أيضا في إخراج الريح إلى القبلة لما ذكرناه والله أعلم.
فرع: قال العبدري من أصحابنا في كتابه الكفاية: يجوز عندنا الجماع مستقبل القبلة ومستدبرها في البناء والصحراء، قال: وبه قال أبو حنيفة وأحمد وداود، واختلف فيه أصحاب مالك، فجوزه ابن القاسم وكرهه ابن حبيب، ونقل غير العبدري من أصحابنا أيضا أنه لا كراهة فيه عندنا؛ لأن الشرع ورد في البول والغائط، والله أعلم.
فرع: قال أصحابنا: لا يحرم استقبال بيت المقدس ببول ولا غائط، ولا استدباره لا في البناء ولا في الصحراء قال المتولي وغيره: ولكنه يكره ونقل الروياني عن الأصحاب أيضا أنه يكره لكونه كان قبلة.

ج / 2 ص -68- وأما حديث معقل بن أبي معقل الأسدي رضي الله عنه قال: "نهى رسول الله صلى الله عليه وسلم أن نستقبل القبلتين ببول أو غائط". رواه أحمد بن حنبل وأبو داود وابن ماجه وغيرهم وإسناده جيد، ولم يضعفه أبو داود، فأجاب عنه أصحابنا بجوابين لمتقدمي أصحابنا. أحدهما: أنه نهى عن استقبال بيت المقدس حيث كان قبلة. ثم نهى عن الكعبة حين صارت قبلة فجمعهما الراوي. قال صاحب "الحاوي": هذا تأويل أبي إسحاق المروزي وأبي علي بن أبي هريرة والثاني: المراد بالنهي أهل المدينة لأن من استقبل بيت المقدس وهو في المدينة استدبر الكعبة. وإن استدبره استقبلها، والمراد بالنهي عن استقبالهما النهي عن استقبال الكعبة واستدبارها. قال صاحب "الحاوي": هذا تأويل عن بعض المتقدمين، فهذان تأويلان مشهوران للأصحاب، ولكن في كل واحد منهما ضعف، والظاهر المختار أن النهي وقع في وقت واحد، وأنه عام لكلتيهما في كل مكان، ولكنه في الكعبة نهي تحريم في بعض الأحوال على ما سبق، وفي بيت المقدس نهي تنزيه، ولا يمتنع جمعهما في النهي وإن اختلف معناه، وسبب النهي عن بيت المقدس كونه كان قبلة فبقيت له حرمة الكعبة. وقد اختار الخطابي هذا التأويل.
فإن قيل: لم حملتموه في بيت المقدس على التنزيه؟ قلنا: للإجماع فلا نعلم من يعتد به حرمه. والله أعلم.
فرع: في مذاهب العلماء في استقبال القبلة واستدبارها ببول أو غائط. هي أربعة مذاهب:
أحدها: مذهب الشافعي أن ذلك حرام في الصحراء جائز في البنيان على ما سبق، وهذا قول العباس بن عبد المطلب وعبد الله بن عمر والشعبي ومالك وإسحاق ورواية عن أحمد.
والمذهب الثاني: يحرم ذلك في الصحراء والبناء وهو قول أبي أيوب الأنصاري الصحابي ومجاهد والنخعي والثوري وأبي ثور ورواية عن أحمد.
والثالث: يجوز ذلك في البناء والصحراء وهو قول عروة بن الزبير. وربيعة وداود الظاهري.
والرابع: يحرم الاستقبال في الصحراء والبناء؛ ويحل الاستدبار فيهما وهو رواية عن أبي حنيفة وأحمد.
واحتج لمن حرم مطلقا بحديث أبي أيوب رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا أتيتم الغائط فلا تستقبلوا القبلة ولا تستدبروها ببول ولا غائط، ولكن شرقوا أو غربوا". قال أبو أيوب: "فقدمنا الشام فوجدنا مراحيض قد بنيت قبل القبلة، فننحرف ونستغفر الله" رواه البخاري ومسلم.
وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا جلس أحدكم على حاجة فلا يستقبلن القبلة ولا يستدبرها". رواه مسلم.
وعن سلمان رضي الله عنه قال: "نهانا رسول الله صلى الله عليه وسلم أن نستقبل القبلة لغائط أو بول". رواه مسلم، قالوا ولأنه إنما منع لحرمة القبلة وهذا موجود في البناء كالصحراء ولأنه لو كفى الحائل لجاز

ج / 2 ص -69- في الصحراء، فإن بيننا وبين الكعبة أودية وجبالا وأبنية.
واحتج أصحابنا عليهم بحديث عائشة المذكور في الكتاب وبحديث ابن عمر رضي الله عنهما قال: "رقيت على ظهر بيت فرأيت رسول الله صلى الله عليه وسلم قاعدا على لبنتين مستقبلا بيت المقدس مستدبرا الكعبة". رواه البخاري ومسلم.
وعن جابر رضي الله عنه قال: "نهى نبي الله صلى الله عليه وسلم أن نستقبل القبلة ببول فرأيته قبل أن يقبض بعام يستقبلها". حديث حسن، رواه أحمد وأبو داود والترمذي، وهذا لفظهما، قال الترمذي: حديث حسن.
وعن مروان الأصفر قال "رأيت ابن عمر أناخ راحلته مستقبل القبلة، ثم جلس يبول إليها فقلنا يا أبا عبد الرحمن أليس قد نهي عن هذا؟ قال بلى إنما نهي عن ذلك في الفضاء، فإذا كان بينك وبين القبلة شيء يسترك فلا بأس" رواه أبو داود والدارقطني والحاكم أبو عبد الله في المستدرك على "الصحيحين" وقال: هو صحيح على شرط البخاري، ولأنه تلحقه المشقة في اجتناب القبلة في البناء دون الصحراء، فإن قالوا: خصوا الجواز بمن لحقه مشقة، قلنا: الرخصة ترد لسبب، ثم تعم كالقصر، ولأن الأحاديث تعارضت في المنع والجواز فوجب الجمع بينهما ويحصل الجمع بينهما بما قلناه فإنها جاءت على فقه ولا تكاد تحصل بغيره.
وأما الجواب عن الأحاديث التي احتجوا بها. فهو أنها محمولة على من كان بالصحراء للجمع بين الأحاديث، وأما قول أبي أيوب رضي الله عنه فننحرف ونستغفر الله تعالى فجوابه من وجهين:
أحدهما: أنه شك في عموم النهي فاحتاط بالاستغفار.
والثاني: أن هذا مذهبه، ولم ينقله عن النبي صلى الله عليه وسلم صريحا، وقد خالفه غيره من الصحابة، كما سبق، وأما قولهم: المنع لحرمة القبلة وما بعده فجوابه أن الشرع ورد بالفرق على ما قدمناه فلا يلتفت إلى قياس ومعنى يخالفه.
ومع هذا فالفرق ظاهر فإن المشقة تلحق في البناء دون الصحراء.
واحتج من أباح مطلقا بحديثي جابر وعائشة قالوا: وهما ناسخان للنهي. قالوا: ولأن الأحاديث تعارضت فرجعنا إلى الأصل.
واحتج أصحابنا بأن الأحاديث السابقة صحيحة فلا يجوز إلغاؤها بل يجب الجمع بينها فجمعنا بينها واستعملناها ولم نعطل شيئا منها.
وأما قولهم: ناسخان فخطأ لأن النسخ لا يصار إليه إلا إذا تعذر الجمع ولم يتعذر هنا وأما من جوز الاستدبار - دون الاستقبال - فمحجوج بالأحاديث الصحيحة المصرحة بالنهي عنهما جميعا والله أعلم.

ج / 2 ص -70- فرع: قول المصنف: "ولأن في الصحراء خلقا من الملائكة والجن يصلون" هكذا قاله أصحابنا واعتمدوه، ورواه البيهقي بإسناد ضعيف عن الشعبي التابعي من قوله وهو تعليل ضعيف فإنه لو قعد قريبا من حائط واستقبله ووراءه فضاء واسع جاز بلا شك صرح به إمام الحرمين البغوي وغيرهما ويدل عليه ما قدمناه عن ابن عمر أنه أناخ راحلته وبال إليها فهذا يبطل هذا التعليل فإنه لو كان صحيحا لم يجز في هذه الصورة، فإنه مستدبر الفضاء الذي فيه المصلون، ولكن التعليل الصحيح أن جهة القبلة معظمة، فوجب صيانتها في الصحراء، ورخص فيها في البناء للمشقة، وهذا التعليل اعتمده القاضي حسين والبغوي والروياني وغيرهم، والله أعلم.
قال المصنف رحمه الله تعالى: "ولا يرفع ثوبه حتى يدنو من الأرض، لما روى ابن عمر رضي الله عنهما: "أن النبي صلى الله عليه وسلم كان لا يرفع ثوبه حتى يدنو من الأرض".
الشرح: حديث ابن عمر ضعيف رواه أبو داود والترمذي وضعفاه.
وهذا الأدب مستحب بالاتفاق وليس بواجب كذا صرح به الشيخ أبو حامد وابن الصباغ والمتولي وغيرهم، ومعناه إذا أراد الجلوس للحاجة لا يرفع ثوبه عن عورته -في حال قيامه- بل يصبر حتى يدنو من الأرض. ويستحب أيضا أن يسبل ثوبه إذا فرغ قبل انتصابه، صرح به الماوردي في "الإقناع" وهذا كله إذا لم يخف تنجس ثوبه، فإن خافه رفع قدر حاجته والله أعلم.
قال المصنف رحمه الله تعالى: "ويرتاد موضعا للبول فإن كانت الأرض الأصلية دقها بعود أو حجر حتى لا يترشش عليه البول لما روى أبو موسى رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا أراد أحدكم أن يبول فليرتد لبوله".
الشرح: حديث أبي موسى ضعيف رواه أحمد وأبو داود عن رجل عن أبي موسى، وقوله فليرتد أي يطلب موضعا لينا، وأبو موسى هو عبد الله بن قيس الأشعري منسوب إلى الأشعر جد القبيلة، توفي أبو موسى بمكة، وقيل بالكوفة سنة خمسين وقيل إحدى وخمسين وقيل أربع وأربعين وهو ابن ثلاث وستين ومناقبه مشهورة، وقد ذكرتها في "التهذيب".
وهذا الأدب متفق على استحبابه، قال أصحابنا: يطلب أرضا لينة ترابا أو رملا فإن لم يجد إلا أرضا صلبة دقها بحجر ونحوه لئلا يترشش عليه والله أعلم.
قال المصنف رحمه الله تعالى: "ويكره أن يبول قائما من غير عذر، لما روي عن عمر رضي الله عنه أنه قال "ما بلت قائما منذ أسلمت" ولأنه لا يأمن أن يترشش عليه ولا يكره ذلك لما روي "أن النبي صلى الله عليه وسلم أتى سباطة قوم فبال قائما لعلة بمأبضيه".
الشرح: أما الأثر المذكور عن عمر رضي الله عنه فذكره الترمذي في كتابه تعليقا لا مسندا، وروى ابن ماجه والبيهقي عن عمر أنه قال: "أتى رسول الله صلى الله عليه وسلم وأنا أبول قائما فقال: يا عمر، لا تبل قائما، فما بلت بعد قائما". لكن إسناده ضعيف

ج / 2 ص -71- وروي عن جابر قال: "نهى رسول الله صلى الله عليه وسلم أن يبول الرجل قائما" رواه ابن ماجه والبيهقي وضعفه البيهقي وغيره، ويغني عن هذا حديث عائشة رضي الله عنها قالت: "من حدثكم أن النبي صلى الله عليه وسلم كان يبول قائما فلا تصدقوه، ما كان يبول إلا قاعدا". رواه أحمد والترمذي والنسائي وابن ماجه والبيهقي وغيرهم وإسناده جيد وهو حديث حسن.
وأما الحديث الآخر "أن النبي صلى الله عليه وسلم أتى سباطة قوم فبال قائما". فصحيح رواه البخاري ومسلم من رواية حذيفة بن اليمان رضي الله عنهما والذي في "الصحيحين" "أتى سباطة قوم فبال قائما" وأما قوله: "لعلة بمأبضيه" فرواه البيهقي من رواية أبي هريرة لكن قال: لا تثبت هذه الزيادة، وذكر الخطابي ثم البيهقي في سبب بوله صلى الله عليه وسلم قائما أوجها:
أحدها: قالا وهو المروي عن الشافعي رحمه الله: أن العرب كانت تستشفي بالبول قائما لوجع الصلب فنرى أنه كان به صلى الله عليه وسلم إذ ذاك وجع الصلب قال القاضي حسين في "تعليقه". وصار هذا عادة لأهل هراة يبولون قياما في كل سنة مرة إحياء لتلك السنة.
والثاني: أنه لعلة بمأبضيه.
والثالث: أنه لم يجد مكانا يصلح للقعود، فاحتاج إلى القيام إذا كان الطرف الذي يليه عاليا مرتفعا، ويجوز وجه رابع أنه لبيان الجواز.
وأما السباطة فبضم السين وهي ملقى التراب والكناسة ونحوها، تكون بفناء الدور مرفقا للقوم، قال الخطابي: ويكون ذلك في الغالب سهلا لينا منثالا يخد فيه البول، ولا يرجع على البائل، وأما المأبض. فبهمزة ساكنة بعد الميم ثم باء موحدة مكسورة ثم ضاد معجمة، ويجوز تخفيف الهمزة بقلبها ألفا كما في رأس وأشباهه، والمأبض باطن الركبة من الآدمي وغيره، وجمعه مآبض بالمد، كمسجد ومساجد، وأما بوله صلى الله عليه وسلم في سباطة القوم، فيحتمل أوجها: أظهرها: أنه علم أن أهلها يرضون ذلك ولا يكرهونه، ومن كان هذا حاله جاز البول في أرضه.
الثاني: أنها لم تكن مختصة بهم بل كانت بفناء دورهم للناس كلهم فأضيفت إليهم لقربها منهم.
الثالث: أنهم أذنوا لمن أراد قضاء الحاجة فيها بصريح الإذن أو بمعناه، والله أعلم.
أما حكم المسألة: فقال أصحابنا: يكره البول قائما بلا عذر كراهة تنزيه ولا يكره للعذر وهذا مذهبنا، وقال ابن المنذر: اختلفوا في البول قائما فثبت عن عمر بن الخطاب وزيد بن ثابت وابن عمر وسهل بن سعد أنهما بالوا قياما، وروي ذلك عن علي وأنس وأبي هريرة، وفعله ابن سيرين وعروة، وكرهه ابن مسعود والشعبي وإبراهيم بن سعد وكان إبراهيم بن سعد لا يقبل شهادة من بال قائما. قال وقال مالك: إن كان في مكان يتطاير إليه من البول شيء فمكروه، وإن كان لا يتطاير فلا كراهة؛ قال ابن المنذر: البول جالسا أحب إلي وقائما مباح وكل ذلك ثابت عن رسول الله صلى الله عليه وسلم.

ج / 2 ص -72- قال المصنف رحمه الله تعالى: "ويكره أن يبول في ثقب أو سرب لما روى عبد الله بن سرجس رضي الله عنه "أن النبي صلى الله عليه وسلم نهى عن البول في جحر". ولأنه ربما خرج عليه ما يلسعه أو يرد عليه البول.
الشرح: حديث ابن سرجس صحيح رواه أحمد وأبو داود والنسائي وغيرهم بالأسانيد الصحيحة وفي رواياتهم زيادة، قالوا لقتادة الراوي عن ابن سرجس: ما تكره من البول في جحر؟ فقال كان يقال إنها مساكن الجن، والثقب بفتح الثاء وضمها لغتان تقدمتا في باب صفة الوضوء في فصل غسل اليد، والفتح أفصح وأشهر، والسرب بفتح السين والراء.
فالثقب ما استدار وهو الجحر المذكور في الحديث والسرب ما كان مستطيلا وعبد الله بن سرجس وهو بصري، وأبوه سرجس بفتح السين المهملة وكسر الجيم وآخره سين أخرى، لا ينصرف.
وهذا الذي قاله المصنف من الكراهة متفق عليه، وهي كراهة تنزيه والله أعلم.
قال المصنف رحمه الله تعالى: "ويكره أن يبول في الطريق والظل والموارد، لما روى معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال: "اتقوا الملاعن الثلاثة: البراز في الموارد وقارعة الطريق والظل".
الشرح: هذا الحديث رواه أبو داود وابن ماجه والبيهقي بإسناد جيد، وفي صحيح مسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "اتقوا اللعانين، قالوا: وما اللعانان يا رسول الله؟ قال: الذي يتخلى في طريق الناس أو في ظلهم". وعن أبي هريرة عن النبي صلى الله عليه وسلم "من سل سخيمته على طريق عامر من طرق المسلمين فعليه لعنة الله والملائكة والناس أجمعين". رواه البيهقي، السخيمة بفتح السين المهملة وكسر الخاء المعجمة هي الغائط، والملاعن مواضع اللعن جمع ملعنة، كمقبرة ومجزرة موضع القبر والجزر. وأما اللعانان في رواية مسلم فهما صاحبا اللعن أي الذي يلعنهما الناس كثيرا.
وفي رواية أبي داود اللاعنان، ومعناه الأمران الجالبان للعن، لأن من فعلهما لعنه الناس في العادة، فلما صارا سببا للعن أضيف الفعل إليهما.
قال الخطابي: وقد يكون اللاعن بمعنى الملعون، فالتقدير اتقوا الملعون فاعلهما، وأما الموارد فقال الخطابي وغيره هي طرق الماء واحدها مورد، قالوا: والمراد بالظل مستظل الناس الذي اتخذوه مقيلا ومناخا ينزلونه أو يقعدون تحته، قالوا وليس كل ظل يمنع قضاء الحاجة تحته، فقد قعد النبي صلى الله عليه وسلم لحاجته تحت حائش النخل. ثبت ذلك في صحيح مسلم، وللحائش ظل بلا شك.
وأما البراز، فقال الخطابي: هو هنا بفتح الباء وهو الفضاء الواسع من الأرض كنوا به عن قضاء الحاجة كما كنوا عنه بالخلاء، ويقال تبرز الرجل إذا تغوط كما يقال تخلى، قال: وأهل الحديث يروونه البراز بكسر الباء وهو غلط. هذا كلام الخطابي. وقال غيره: الصواب البراز بكسر الباء وهو الغائط نفسه، كذا ذكره أهل اللغة فإذا كان البراز بالكسر في اللغة هو الغائط، وقد اعترف الخطابي

ج / 2 ص -73- بأن الرواة نقلوه بالكسر تعين المصير إليه، فحصل أن المختار كسر الباء، وقد بسطت الكلام في هذه اللفظة في "تهذيب الأسماء واللغات" .
وأما قارعة الطريق فأعلاه، قاله الأزهري والجوهري وغيرهما، وقيل صدره وقيل ما برز منه، والطريق يذكر ويؤنث لغتان مشهورتان تقدم بيانهما. وأما معاذ الراوي فهو أبو عبد الرحمن معاذ بن جبل بن عمرو الأنصاري المدني من كبار الصحابة وفقهائهم؛ ومن أعلمهم بالأحكام شهد بدرا وسائر المشاهد، وأسلم وله ثمان عشرة سنة، توفي سنة ثمان عشرة شهيدا في طاعون عمواس بفتح العين والميم وهي قرية بالأردن من الشام وقبره بغور بيسان، ومناقبه كثيرة مشهورة، رضي الله عنه.
وهذا الأدب وهو اتقاء الملاعن الثلاث، متفق عليه، وظاهر كلام المصنف والأصحاب أن فعل هذه الملاعن أو بعضها مكروه كراهة تنزيه لا تحريم، وينبغي أن يكون محرما لهذه الأحاديث، ولما فيه من إيذاء المسلمين، وفي كلام الخطابي وغيره إشارة إلى تحريمه والله أعلم.
قال المصنف رحمه الله تعالى: "ويكره أن يبول في مساقط الثمار لأنه يقع عليه فينجس".
الشرح: هذا الذي ذكره متفق عليه، ولا فرق بين الشجر المباح والذي يملكه ولا بين وقت الثمر وغير وقته لأن الموضع يصير نجسا، فمتى وقع الثمر تنجس وسواء البول والغائط، وإنما اقتصر المصنف على البول اختصارا وتنبيها للأدنى على الأعلى وإنما لم يقولوا بتحريم ذلك، لأن تنجس الثمار به غير متيقن.
قال المصنف رحمه الله تعالى: "ويكره أن يتكلم لما روى أبو سعيد الخدري رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا يخرج الرجلان يضربان الغائط كاشفين عن عورتهما يتحدثان، فإن الله تبارك وتعالى يمقت على ذلك".
 الشرح: هذا الحديث حسن رواه أحمد وأبو داود وغيرهما بإسناد حسن، ورواه الحاكم في المستدرك وقال: هو حديث صحيح، وفي رواية للحاكم قال أبو سعيد: قال النبي: صلى الله عليه وسلم "في المتغوطين أن يتحدثا فإن الله يمقت على ذلك". ومعنى يضربان الغائط يأتيانه. قال أهل اللغة: يقال ضربت الأرض إذا أتيت الخلاء، وضربت في الأرض إذا سافرت. وقوله صلى الله عليه وسلم كاشفين، كذا ضبطناه في كتب الحديث وفي المهذب وهو منصوب على الحال، ووقع في كثير من نسخ المهذب كاشفان بالألف وهو صحيح أيضا، خبر مبتدأ محذوف أي وهما كاشفان والأول أصوب والمقت البغض؛ وقيل: أشد البغض، وقيل: تعيب فاعل ذلك.
وأبو سعيد الخدري سعد بن مالك، تقدم بيانه في آخر صفة الوضوء، وهذا الذي ذكره المصنف من كراهة الكلام على قضاء الحاجة متفق عليه. قال أصحابنا: ويستوي في الكراهة جميع أنواع الكلام، ويستثنى مواضع الضرورة بأن رأى ضريرا يقع في بئر، أو رأى حية أو غيرها تقصد إنسانا أو غيره من المحترمات فلا كراهة في الكلام في هذه المواضع بل يجب في أكثرها، فإن قيل: لا دلالة في الحديث المذكور لما ادعاه المصنف لأن الذم لمن جمع كل الأوصاف المذكورة في

ج / 2 ص -74- الحديث. قلنا ما كان بعض موجبات المقت لا شك في كراهته، ويؤيده الرواية التي قدمناها عن الحاكم والله أعلم.
قال المصنف رحمه الله تعالى: "ويكره أن يرد السلام أو يحمد الله تعالى إذا عطس، أو يقول مثل ما يقول المؤذن. لأن النبي صلى الله عليه وسلم سلم عليه رجل فلم يرد عليه حتى توضأ ثم قال: "كرهت أن أذكر الله تعالى إلا على طهر".
الشرح: هذا الحديث صحيح لكن المصنف لم يذكره على وجهه ففوت المقصود منه، وموضع الدلالة. روى المهاجر بن قنفذ رضي الله عنه قال "أتيت النبي صلى الله عليه وسلم وهو يبول فسلمت عليه فلم يرد علي حتى توضأ ثم اعتذر إلي فقال: إني كرهت أن أذكر الله تعالى إلا على طهر". أو قال: "على طهارة". رواه أحمد وأبو داود والنسائي وابن ماجه وغيرهم بأسانيد صحيحة. وفي رواية البيهقي "فسلمت عليه وهو يتوضأ فلم يرد علي "وهذه الرواية قريبة مما ذكره المصنف. وقوله صلى الله عليه وسلم "كرهت أن أذكر الله إلا على طهر" هذه الكراهة بمعنى ترك الأولى لا كراهة تنزيه. واحتج غير المصنف بحديث ابن عمر رضي الله عنهما قال "مر رجل بالنبي صلى الله عليه وسلم وهو يبول فسلم عليه فلم يرد عليه". رواه مسلم وعن جابر: "أن رجلا مر على النبي صلى الله عليه وسلم وهو يبول فسلم عليه. فقال له النبي صلى الله عليه وسلم إذا رأيتني على مثل هذه الحالة فلا تسلم علي فإنك إن فعلت ذلك لم أرد عليك". رواه ابن ماجه. وهذا الذي ذكره المصنف من كراهة رد السلام وما بعده متفق عليه عندنا، وكذا التسبيح وسائر الأذكار. قال البغوي في شرح السنة: فإن عطس على الخلاء حمد الله تعالى في نفسه، قاله الحسن والشعبي والنخعي وابن المبارك. قال البغوي: يحمد الله تعالى في نفسه هنا وفي حال الجماع. ثم هذه الكراهة التي ذكرها المصنف والأصحاب كراهة تنزيه لا تحريم بالاتفاق. وحكى ابن المنذر الكراهة عن ابن عباس وعطاء ومعبد الجهني وعكرمة. وعن النخعي وابن سيرين قالا: لا بأس به قال ابن المنذر: وترك الذكر أحب إلي ولا أؤثم من ذكر. والله أعلم.
قال المصنف رحمه الله تعالى: "والمستحب أن يتكئ على رجله اليسرى لما روى سراقة بن مالك رضي الله عنه قال: "علمنا رسول الله صلى الله عليه وسلم إذا أتينا الخلاء أن نتوكأ على اليسرى". ولأنه أسهل في قضاء الحاجة".
الشرح: هذا الحديث ضعيف رواه البيهقي عن رجل عن أبيه عن سراقة قال: "علمنا رسول الله صلى الله عليه وسلم إذا دخل أحدنا الخلاء أن يعتمد اليسرى وينصب اليمنى". وسراقة هو أبو سفيان سراقة بن مالك بن جعشم بضم الجيم، وإسكان العين المهملة وضم الشين المعجمة وفتحها المدلجي توفي سنة أربع وعشرين رضي الله عنه وقوله يتكئ ويتوكأ بهمز آخرهما، وهذا الأدب مستحب عند أصحابنا، واحتجوا فيه بما ذكره المصنف، وقد بينا أن الحديث لا يحتج به فيبقى المعنى ويستأنس بالحديث والله أعلم.
قال المصنف رحمه الله تعالى: "ولا يطيل القعود لأنه روي عن لقمان عليه السلام أنه قال :

ج / 2 ص -75- "طول القعود على الحاجة تتجع منه الكبد، ويأخذ منه الباسور، فاقعد هوينى واخرج".
الشرح: هذا الأدب مستحب بالاتفاق ولقمان هو الحكيم الذي قال الله تعالى فيه { )وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ} [لقمان: من الآية12] قال أبو إسحاق الثعلبي المفسر: اتفق العلماء على أنه كان رجلا صالحا حكيما ولم يكن نبيا، إلا عكرمة فانفرد وقال: كان نبيا وقوله تتجع أوله تاء مثناة فوق. ويجوز بالمثناة تحت، والجيم مفتوحة يقال تجعت تتجع كمرضت تمرض، والكبد بفتح الكاف وكسر الباء، ويجوز تسكين الباء مع فتح الكاف وكسرها، كما سبق في نظائره والباسور ضبطناه في المهذب بالباء والسين، وفيها ثلاث لغات ذكرهن الجوهري وغيره باسور بالباء والسين وناسور بالنون وناصور بالنون والصاد. وهي علة في مقعدة الإنسان، وقوله: هوينا هو مقصور غير منون تصغير هونى كحبلى تأنيث الأهون، والمشهور فيه الهونا كالدنيا، وقد قيل هونا كما قد قيل دنيا 1 والله أعلم.
قال المصنف رحمه الله تعالى: "وإذا بال تنحنح حتى يخرج إن كان هناك شيء، ويمسح ذكره مع مجامع العروق ثم ينتره.
الشرح: قوله ينتره بفتح أوله وضم ثالثه، والنتر جذب بجفاء كذا قاله أهل اللغة واستنثر إذا جذب بقية بوله عند الاستنجاء، قال الشافعي رحمه الله في الأم. يستبرئ البائل من البول لئلا يقطر عليه قال "وأحب إلي أن يقيم ساعة قبل الوضوء وينتر ذكره "هذا لفظ نصه، وكذا قال جماعات يستحب أن يصبر ساعة يعنون لحظة لطيفة.
وقال الماوردي والروياني وغيرهما: يستحب أن ينتر ثلاثا مع التنحنح، وقال جماعة منهم الروياني: ويمشي بعده خطوة أو خطوات.
وقال إمام الحرمين ويهتم بالاستبراء فيمكث بعد انقطاع البول ويتنحنح، قال: وكل أعرف بطبعه. قال: والنتر ما ورد به الخبر وهو أن يمر أصبعا ليخرج بقية إن كانت، والمختار: أن هذا يختلف باختلاف الناس، والمقصود أن يظن أنه لم يبق في مجرى البول شيء يخاف خروجه، فمن الناس من يحصل له هذا المقصود بأدنى عصر ومنهم من يحتاج إلى تكراره ومنهم من يحتاج إلى تنحنح ومنهم من يحتاج إلى مشي خطوات، ومنهم من يحتاج إلى صبر لحظة ومنهم من لا يحتاج إلى شيء من هذا، وينبغي لكل أحد أن لا ينتهي إلى حد الوسوسة.
قال أصحابنا: وهذا الأدب وهو النتر والتنحنح ونحوهما مستحب، فلو تركه فلم ينتر ولم يعصر الذكر واستنجى عقيب انقطاع البول ثم توضأ فاستنجاؤه صحيح ووضوءه كامل؛ لأن الأصل عدم خروج شيء آخر، قالوا: والاستنجاء يقطع البول فلا يبطل استنجاؤه ووضوءه إلا أن يتيقن خروج شيء.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: خبر لقمان لا أصل له, والعمل به على سبيل الأدب كما يقول الإمام النووي لا على سبيل الطب فإنه لا علاقة بين الكبد والقعود لقضاء الحاجة كما لا علاقة لذلك بالباسور والله أعلم.

ج / 2 ص -76- واحتج جماعة في هذا الأدب بما روى يزداد، وقيل أزداد بن فساءة قال: قال رسول الله صلى الله عليه وسلم "إذا بال أحدكم فلينتر ذكره ثلاث مرات". رواه أحمد وأبو داود في المراسيل وابن ماجه والبيهقي واتفقوا على أنه ضعيف.
وقال الأكثرون: هو مرسل، ولا صحبة ليزداد، وممن نص على أنه لا صحبة له البخاري في تاريخه وأبو حاتم الرازي وابنه عبد الرحمن وأبو داود وأبو أحمد بن عدي الحافظ وغيره. وقال يحيى بن معين وغيره لا نعرف يزداد فالتعويل على المعنى الذي ذكره الأصحاب، ويزداد بزاي ثم دال مهملة ثم ألف ثم ذال معجمة، وفساءة بالفاء والسين المهملة المخففة وبالمد.
فرع: قال أصحابنا: يكره حشو الذكر بقطنة ونحوها، وصرح به المتولي والروياني والرافعي ونقله الروياني عن الأصحاب والله أعلم.
قال المصنف رحمه الله تعالى: والمستحب أن لا يستنجي بالماء في موضع قضاء الحاجة لما روي عن عبد الله بن مغفل رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا يبولن أحدكم في مستحمه ثم يتوضأ فيه، فإن عامة الوسواس منه".
الشرح: هذا الحديث حسن رواه أحمد وأبو داود والترمذي والنسائي وغيرهم بإسناد حسن، وروى حميد بن عبد الرحمن الحميري عن رجل صحب النبي صلى الله عليه وسلم كما صحبه أبو هريرة رضي الله عنه قال "نهى رسول الله صلى الله عليه وسلم أن يمتشط أحدنا كل يوم أو يبول في مغتسله". رواه أحمد وأبو داود والنسائي والبيهقي وإسناده صحيح.
قال الخطابي: المستحم المغتسل سمي مستحما مشتقا من الحميم وهو الماء الحار الذي يغتسل به. وعبد الله بن مغفل، بغين معجمة مفتوحة ثم فاء مشددة مفتوحة كنيته أبو سعيد، وقيل أبو عبد الرحمن، وقيل أبو زياد وهو ممن بايع رسول الله صلى الله عليه وسلم تحت الشجرة بيعة الرضوان توفي سنة ستين رضي الله عنه. واتفق أصحابنا على أن المستحب أن لا يستنجي بالماء في موضع قضاء الحاجة لئلا يترشش عليه وهذا في غير الأخلية المتخذة لذلك.
أما المتخذ لذلك كالمرحاض فلا بأس فيه لأنه لا يترشش عليه ولأن في الخروج منه إلى غيره مشقة، وقول المصنف والأصحاب: لا يستنجي بالماء في موضعه، احتراز من الاستنجاء بالأحجار. فإن شرطه أن لا ينتقل عن موضعه كما سنوضحه إن شاء الله تعالى.
فرع في مسائل تتعلق بآداب قضاء الحاجة إحداها: قال أصحابنا لا بأس بالبول في إناء لما روت عائشة رضي الله عنها قالت "يقولون: إن النبي صلى الله عليه وسلم أوصى إلى علي رضي الله عنه لقد دعا بالطست يبول فيها فانخنس فمات، وما أشعر به". هذا حديث صحيح رواه النسائي وابن ماجه والبيهقي في سننهم، والترمذي في كتاب الشمائل هكذا، ورواه البخاري ومسلم في صحيحيهما بمعناه، قالا: قالت فدعا بالطست، ولم تقل ليبول فيها وهو محمول على الرواية الصحيحة الصريحة في

ج / 2 ص -77- البول، والطست بالسين المهملة وهي مؤنثة.
وعن أميمة بنت رقيقة رضي الله عنها قالت "كان للنبي صلى الله عليه وسلم قدح من عيدان يبول فيه ويضعه تحت السرير". رواه أبو داود والنسائي والبيهقي ولم يضعفوه وأميمة ورقيقة، بضم أولهما، ورقيقة بقافين.
وقولها: من عيدان هو -بفتح العين المهملة- وهي النخل الطوال المتجردة الواحدة عيدانة.
الثانية: يحرم البول في المسجد في غير إناء، وأما في الإناء ففيه احتمالان لابن الصباغ ذكرهما في باب الاعتكاف.
أحدهما: الجواز كالفصد والحجامة في إناء.
والثاني: التحريم لأن البول مستقبح فنزه المسجد منه، وهذا الثاني هو الذي اختاره الشاشي وغيره، وهو الأصح المختار وجزم به صاحب "التتمة" في باب الاعتكاف، ونقله العبدري في باب الاعتكاف عن الأكثرين.
الثالثة: يحرم البول على القبر ويكره البول بقربه.
الرابعة: قال أصحابنا: يكره البول في الماء الراكد قليلا كان أو كثيرا لحديث جابر رضي الله عنه "أن النبي صلى الله عليه وسلم نهى أن يبال في الماء الراكد". رواه مسلم. وفي "الصحيحين" نحوه من رواية أبي هريرة رضي الله عنه. وأما الجاري فإن كان قليلا كره، وإن كان كثيرا لا يكره، هكذا قاله جماعة من أصحابنا وفيه نظر، وينبغي أن يحرم البول في القليل مطلقا لأنه ينجسه ويتلفه على نفسه وعلى غيره، وأما الكثير الجاري فلا يحرم لكن الأولى اجتنابه، ومما ينهى عنه التغوط بقرب الماء، صرح به الشيخ نصر في الانتخاب، والكافي وهو واضح داخل في عموم النهي عن البول في الموارد.
الخامسة: قال أصحابنا: يكره استقبال الريح بالبول لئلا يرده عليه فيتنجس بل يستدبرها، هذا هو المعتمد في كراهته، وأما الحديث المروي عن أبي هريرة "أن رسول الله صلى الله عليه وسلم كان يكره البول في الهواء" فضعيف بل قال الحافظ أبو أحمد بن عدي: إنه موضوع، وجاء عن حسان بن عطية التابعي قال: يكره للرجل أن يبول في هواء وأن يتغوط على رأس جبل.
السادسة: قال أصحابنا يستحب أن يهيئ أحجار الاستنجاء قبل جلوسه، لحديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال "إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار". حديث حسن رواه أحمد وأبو داود والنسائي وابن ماجه والدارقطني وغيرهم.
قال الدارقطني: إسناده حسن صحيح. فهذا هو المعتمد، وأما ما احتج به جماعة من أصحابنا من حديث "اتقوا الملاعن وأعدوا النبل". فليس بثابت فلا يحتج به، والنبل -بضم النون وفتح الباء الموحدة- الأحجار الصغار.

ج / 2 ص -78- السابعة: لا يجوز أن يبول على ما منع الاستنجاء به لحرمته كالعظم، وسائر المطعومات.
الثامنة: قال إمام الحرمين والغزالي والبغوي وآخرون: يستحب أن لا يدخل الخلاء مكشوف الرأس، قال بعض أصحابنا فإن لم يجد شيئا وضع كمه على رأسه، ويستحب أن لا يدخل الخلاء حافيا، ذكره جماعة منهم أبو العباس بن سريج في كتاب الأقسام.
وروى البيهقي بإسناده حديثا مرسلا، "أن النبي صلى الله عليه وسلم كان إذا دخل الخلاء لبس حذاءه وغطى رأسه". وروى البيهقي أيضا عن عائشة "كان النبي صلى الله عليه وسلم إذا دخل الخلاء غطى رأسه وإذا أتى أهله غطى رأسه". لكنه ضعيف، قال البيهقي: وروي في تغطية الرأس عند دخول الخلاء عن أبي بكر الصديق رضي الله عنه وهو صحيح عنه، قلت: وقد اتفق العلماء على أن الحديث المرسل والضعيف والموقوف يتسامح به في فضائل الأعمال ويعمل بمقتضاه وهذا منها.
التاسعة: قال صاحب "البيان" وغيره: يستحب لمن هو على قضاء الحاجة أن لا ينظر إلى فرجه ولا إلى ما خرج منه ولا إلى السماء ولا يعبث بيده.
العاشرة: قال المصنف في "التنبيه" وكثيرون من أصحابنا يستحب أن لا يستقبل الشمس ولا القمر، واستأنسوا فيه بحديث ضعيف، وهو مخالف لاستقبال القبلة في أربعة أشياء.
أحدها: أن دليل القبلة صحيح مشهور، ودليل هذا ضعيف بل باطل، ولهذا لم يذكره المصنف، ولا كثيرون ولا الشافعي، وهذا هو المختار؛ لأن الحكم بالاستحباب يحتاج إلى دليل، ولا دليل في المسألة.
الثاني: يفرق في القبلة بين الصحراء والبناء كما سبق، ولا فرق هنا، صرح به المحاملي وآخرون.
الثالث: النهي في القبلة للتحريم وهنا للتنزيه.
الرابع: أنه في القبلة يستوي الاستقبال والاستدبار، وهنا لا بأس بالاستدبار وإنما كرهوا الاستقبال، هذا هو الصحيح المشهور؛ وبه قطع المصنف في "التنبيه" والجمهور وقال الصيمري وأبو العباس الجرجاني في كتابه الشافي: يكره الاستدبار أيضا والله أعلم.
قال المصنف رحمه الله تعالى: "والاستنجاء واجب من البول والغائط لما روى أبو هريرة رضي الله عنه "أن النبي صلى الله عليه وسلم قال: "وليستنج بثلاثة أحجار". ولأنها نجاسة لا تلحق المشقة في إزالتها غالبا فلا تصح الصلاة معها كسائر النجاسات.
الشرح: حديث أبي هريرة هذا صحيح رواه الشافعي وأبو داود وغيرهما بأسانيد صحيحة، وسأذكره بكماله إن شاء الله تعالى.
قوله: "وليستنج" هو هكذا بالواو معطوف على ما قبله، كما سأذكره بكماله إن شاء الله تعالى. وقول المصنف "لا تلحقه المشقة في إزالتها "احتراز من دم البراغيث ونحوه. وقوله "فلم تصح

ج / 2 ص -79- الصلاة معها" عبارة حسنة فإنه لو قال فوجب إزالتها لانتقض بنجاسة على ثوب لا يصلى فيه، والغائط معروف وتقدم في هذا الباب بيان أصله.
أما حكم المسألة: فالاستنجاء واجب عندنا من البول والغائط، وكل خارج من أحد السبيلين نجس ملوث، وهو شرط في صحة الصلاة؛ وبه قال أحمد وإسحاق وداود وجمهور العلماء ورواية عن مالك. وقال أبو حنيفة: هو سنة، وهو رواية عن مالك، وحكاه القاضي أبو الطيب وابن الصباغ والعبدري وغيرهم عن المزني وجعل أبو حنيفة هذا أصلا للنجاسات، فما كان منها قدر درهم بغلي عفي عنه وإن زاد فلا، وكذا عنده في الاستنجاء إن زاد الخارج على درهم وجب وتعين الماء ولا يجزيه الحجر ولا يجب عنده. الاستنجاء بالحجر.
واحتجوا بحديث أبي هريرة عن النبي صلى الله عليه وسلم "من استجمر فليوتر من فعل فقد أحسن، ومن لا فلا حرج". رواه الدارمي وأبو داود وابن ماجه؛ وهو حديث حسن؛ ولأنها نجاسة لا تجب إزالة أثرها فكذا عينها كدم البراغيث، ولأنه لا تجب إزالتها بالماء فلم يجب غيره، وقال المزني: ولأنا أجمعنا على جواز مسحها بالحجر فلم تجب إزالتها كالمني.
واحتج أصحابنا بحديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "إنما أنا لكم مثل الوالد، فإذا ذهب أحدكم إلى الغائط فلا يستقبل القبلة ولا يستدبرها بغائط ولا بول وليستنج بثلاثة أحجار، ونهى عن الروث والرمة وأن يستنجي الرجل بيمينه". حديث صحيح رواه الشافعي في مسنده وغيره بإسناد صحيح، ورواه أبو داود والنسائي وابن ماجه في سننهم بأسانيد صحيحة بمعناه؛ قال البيهقي في كتابه معرفة السنن والآثار: قال الشافعي في القديم: هو حديث ثابت. وعن سلمان رضي الله عنه قال: "نهانا رسول الله صلى الله عليه وسلم أن يستنجي أحدنا بأقل من ثلاثة أحجار". رواه مسلم.
وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: "إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن، فإنها تجزي عنه". حديث صحيح رواه أحمد وأبو داود والنسائي وابن ماجه والدارقطني، وقال إسناده حسن صحيح. واحتج الأصحاب بحديث ابن عباس "أن النبي صلى الله عليه وسلم مر بقبرين فقال: إنهما يعذبان وما يعذبان في كبير. أما أحدهما فكان يمشي بالنميمة وأما الآخر فكان لا يستنزه من بوله". وروي "لا يستبرئ" رواه البخاري ومسلم وفي الاستدلال به نظر.
واحتجوا من القياس بما ذكره المصنف، والجواب عن حديثهم أنه لا حرج في ترك الإيتار، وهو محمول على الإيتار الزائد على ثلاثة أحجار جمعا بينه وبين باقي الأحاديث الصحيحة لحديث سلمان وغيره.
والجواب عن قياسهم على دم البراغيث أن ذلك مشقة عظيمة بخلاف أصل الاستنجاء، ولهذا تظاهرت الأحاديث الصحيحة على الأمر بالاستنجاء، ولم يرد خبر في الأمر بإزالة دم البراغيث. وقياس المزني على المني لا يصح لأنه طاهر والبول نجس، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن خرجت منه حصاة أو دودة ولا رطوبة معها، ففيه قولان.

ج / 2 ص -80- أحدهما: يجب الاستنجاء لأنها لا تخلو من رطوبة والثاني: لا يجب، وهو الأصح لأنه خارج من غير رطوبة، فأشبه الريح".
الشرح: هذان القولان مشهوران، وحكاهما بعض الأصحاب عن الجامع الكبير، وخالف الغزالي وشيخه وشيخ شيخه الأصحاب، فنقلوهما وجهين والصواب قولان، والصحيح منهما عند المصنف والجمهور لا يجب، واختاره المزني وقال إمام الحرمين: الأصح الوجوب، ولو خرج المعتاد يابسا كبعرة لا رطوبة معها، فهي كالحصاة لا يجب الاستنجاء على الصحيح، كذا صرح به الشيخ أبو محمد في "الفروق" والقاضي حسين وابن الصباغ والشاشي والبغوي وجماعات. وقطع به أبو العباس بن سريج في كتاب الأقسام.
وقول المصنف: فأشبه الريح. كذا قاسه الأصحاب؛ وأجمع العلماء على أنه لا يجب الاستنجاء من الريح والنوم ولمس النساء والذكر. وحكى عن قوم من الشيعة أنه يجب، والشيعة لا يعتد بخلافهم.
قال الشيخ نصر في الانتخاب: إن استنجى لشيء من هذا فهو بدعة، وقال الجرجاني: يكره الاستنجاء من الريح. والله أعلم.
قال المصنف رحمه الله تعالى: "ويستنجي قبل أن يتوضأ، فإن توضأ ثم استنجى صح الوضوء، وإن تيمم ثم استنجى لم يصح التيمم. وقال الربيع: فيه قول آخر أنه يصح. قال أبو إسحاق: هذا من كيسه، والأول هو المنصوص عليه في الأم، ووجهه أن التيمم لا يرفع الحدث وإنما تستباح به الصلاة من نجاسة النجو، فلا تستباح مع بقاء المانع، ويخالف الوضوء فإنه يرفع الحدث فجاز أن يرفع الحدث والمانع قائم، وإن تيمم وعلى بدنه نجاسة في غير موضع الاستنجاء ففيه وجهان: أحدهما: أنه كنجاسة النجو والثاني: أنه يصح التيمم لأن التيمم لا تستباح به الصلاة من هذه النجاسة، فصح فعله مع وجودها بخلاف نجاسة النجو".
الشرح: إذا توضأ أو تيمم قبل الاستنجاء ثم استنجى بالحجر أو بالماء لافا على يده خرقة أو نحوها بحيث لا يمس فرجه، فقد نص الشافعي رحمه الله في "البويطي": أنه يصح وضوءه ولا يصح تيممه، ونقل المزني في المنثور عن الشافعي في صحة التيمم والوضوء جميعا قولين.
ونقل ابن القاص أنه يصح الوضوء وفي التيمم قولان. ونقل الربيع أنه لا يصح التيمم، قال: وفيه قول آخر أنه يصح، فحصل في المسألتين ثلاثة أقوال: أحدها: يصح الوضوء والتيمم والثاني: لا يصحان: والثالث: يصح الوضوء ولا يصح التيمم. وهذا الثالث هو الصحيح عند الأصحاب، وقطع به أكثر المتقدمين والمتأخرين وصححه الباقون. قال القاضي أبو الطيب: غلط من ذكر الخلاف في الوضوء. وقال إمام الحرمين: نقل الخلاف في الوضوء بعيد جدا، ولولا أن المزني نقله في المنثور عن الشافعي لما عددته من المذهب.
وقال الشيخ أبو حامد: قال أصحابنا: هذا الذي ذكره الربيع في صحة التيمم ليس بمذهب الشافعي. وقال المحاملي غلط أصحابنا الربيع في ذلك، وهذا معنى قول المصنف: قال أبو إسحاق :

ج / 2 ص -81- هذا من كيس الربيع وهو بكسر الكاف، معناه: ليس هذا منصوصا للشافعي، بل الربيع خرجه من عند نفسه. وأما قول صاحب "الإبانة": الأصح صحة التيمم فغلط مخالف للأصحاب ونصوص الشافعي والدليل، أما إذا كان على موضع من بدنه نجاسة في موضع الاستنجاء فتيمم قبل إزالتها ففي صحة التيمم الوجهان اللذان ذكرهما المصنف وهما مشهوران ونقل ابن الصباغ أن الشافعي نص في "الأم" على أنه لا يصح تيممه حتى يزيلها. واختلف الأصحاب في الأصح فصحح الشيخ أبو حامد والقاضي أبو الطيب وابن الصباغ والشيخ نصر والشاشي وآخرون من العراقيين بطلان التيمم. وصحح إمام الحرمين والبغوي صحته وبه قطع أبو علي الطبري في "الإفصاح"، ودليله ما ذكره المصنف.
وقال إمام الحرمين: ولأنه لا خلاف أنه لو تيمم وهو مكشوف العورة صح تيممه، وإن كان هذا التيمم لا يستعقب إباحة الصلاة حتى يستر عورته. وذكر القاضي أبو الطيب نحو هذا. وهذا الذي أورداه من ستر العورة إشكال قوي. ويمكن الفرق بأن ستر العورة أخف من إزالة النجاسة، ولهذا تصح الصلاة مع العري بلا إعادة بخلاف النجاسة، والله أعلم.
ثم صورة المسألة أن يكون مع هذا التيمم من الماء ما يكفيه لإزالة النجاسة من غير زيادة، كذا صورها إمام الحرمين وغيره وهو الصواب، وتتصور أيضا فيمن تيمم لجراحة أو مرض، بحيث لا يجب استعمال الماء في الحدث ويجب في النجس لقلته. وقال البغوي: الوجهان فيمن ليس معه ما يغسل به النجاسة، فأما من معه ما يكفيه للنجاسة فلا يصح تيممه قبل إزالتها، والصواب ما سبق.
ولو تيمم وليس عليه نجاسة. ثم حدثت نجاسة وقلنا النجاسة المقارنة تمنع صحة التيمم ففي الحادثة وجهان حكاهما الروياني. قال: وهما كالوجهين فيما إذا تيمم ثم ارتد؛ لأن النجاسة تمنع الصلاة كالردة.
وقال القاضي حسين: إن تيمم عالما بالنجاسة صح تيممه لأن طلبه الماء للتيمم يكفيه له وللنجاسة، وإن تيمم وعليه نجاسة لا يعلمها أو حدثت بعد التيمم بطل التيمم لأنه يجب طلب الماء لإزالتها والله أعلم.
قال المصنف رحمه الله تعالى: "وإذا أراد الاستنجاء نظرت فإن كانت النجاسة بولا أو غائطا ولم تجاوز الموضع المعتاد جاز الماء والحجر، والأفضل أن يجمع بينهما لأن الله تعالى أثنى على أهل قباء، فقال سبحانه وتعالى: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ} [التوبة: من الآية108] فسألهم النبي صلى الله عليه وسلم عما يصنعون، فقالوا نتبع الحجارة الماء. فإن أراد الاقتصار على أحدهما فالماء أفضل؛ لأنه أبلغ في الإنقاء، وإن أراد الاقتصار على الحجر جاز لما روت عائشة رضي الله عنها قالت "بال رسول الله صلى الله عليه وسلم فقام عمر خلفه بكوز من ماء، فقال ما هذا يا عمر؟ قال ماء نتوضأ به، فقال ما أمرت، كلما بلت أن أتوضأ، ولو فعلت لكان سنة". ولأنه قد يبتلى بالخارج في مواضع لا يلحق الماء فيها، فسقط وجوبه.
الشرح: أما حديث عائشة فرواه أبو داود وابن ماجه والبيهقي في سننهم، وهو حديث

ج / 2 ص -82- ضعيف، والمراد بالوضوء هنا الاستنجاء بالماء. وقوله: لكان سنة أي واجبا لازما. ومعناه: لو واظبت على الاستنجاء بالماء لصار طريقة لي يجب اتباعها.
وأما حديث أهل قباء فروي فيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال "نزلت هذه الآية في أهل قباء {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} [التوبة: من الآية108] وكانوا يستنجون بالماء فنزلت فيهم هذه الآية". رواه أبو داود والترمذي وابن ماجه والبيهقي وغيرهم ولم يضعفه أبو داود لكن إسناده ضعيف فيه يونس بن الحارث قد ضعفه الأكثرون وإبراهيم بن أبي ميمونة. وفيه جهالة.
وعن عويم بن ساعدة رضي الله عنه أن النبي صلى الله عليه وسلم أتاهم في مسجد قباء فقال "إن الله قد أحسن عليكم الثناء في الطهور فما هذا الطهور الذي تطهرون به؟ قالوا والله يا رسول الله ما نعلم شيئا إلا أنه كان لنا جيران من اليهود يغسلون أدبارهم فغسلنا كما غسلوا". رواه أحمد بن حنبل في مسنده وأبو بكر محمد بن إسحاق بن خزيمة في صحيحه. وعن جابر وأبي أيوب وأنس رضي الله عنهم قالوا: "نزلت هذه الآية {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا} [التوبة: من الآية108] فقال رسول الله صلى الله عليه وسلم: يا معشر الأنصار قد أثنى الله عليكم في الطهور فما طهوركم؟ قالوا: نتوضأ للصلاة ونغتسل من الجنابة ونستنجي بالماء. فقال هو ذلك فعليكموه". رواه ابن ماجه والدارقطني والبيهقي وفي رواية للبيهقي "فما طهوركم؟ قالوا نتوضأ للصلاة ونغتسل من الجنابة، فقال رسول الله صلى الله عليه وسلم: فهل مع ذلك غيره؟ قالوا لا، غير أن أحدنا إذا خرج من الغائط أحب أن يستنجي بالماء قال: هو ذاك فعليكموه" وإسناد هذه الرواية ورواية ابن ماجه وغيره إسناد صحيح إلا أن فيه عتبة بن أبي حكيم وقد اختلفوا في توثيقه فوثقه الجمهور، ولم يبين من ضعفه سبب ضعفه، والجرح لا يقبل إلا مفسرا، فيظهر الاحتجاج بهذه الرواية، فهذا الذي ذكرته من طرق الحديث هو المعروف في كتب الحديث أنهم كانوا يستنجون بالماء، وليس فيها ذكر الجمع بين الماء والأحجار.
وأما قول المصنف: قالوا نتبع الحجارة الماء، فكذا يقوله أصحابنا وغيرهم في كتب الفقه والتفسير. وليس له أصل في كتب الحديث، وكذا قال الشيخ أبو حامد في التعليق: إن أصحابنا رووه. قال: ولا أعرفه. فإذا علم أنه ليس له أصل من جهة الرواية فيمكن تصحيحه من جهة الاستنباط، لأن الاستنجاء بالحجر كان معلوما عندهم يفعله جميعهم، وأما الاستنجاء بالماء فهو الذي انفردوا به فلهذا ذكر ولم يذكر الحجر لأنه مشترك بينهم وبين غيرهم ولكونه معلوما. فإن المقصود بيان فضلهم الذي أثنى الله تعالى عليهم بسببه، ويؤيد هذا قولهم: إذا خرج أحدنا من الغائط أحب أن يستنجي بالماء، فهذا يدل على أن استنجاءهم بالماء كان بعد خروجهم من الخلاء، والعادة جارية بأنه لا يخرج من الخلاء إلا بعد التمسح بماء أو حجر، وهكذا المستحب أن يستنجي بالحجر في موضع قضاء الحاجة ويؤخر الماء إلى أن ينتقل إلى موضع آخر والله أعلم.
وقباء - بضم القاف: يذكر ويؤنث وفيه لغتان المد والقصر. قال الخليل: مقصور، وقال الأكثرون: ممدود، ويجوز فيها أيضا الصرف وتركه، والأفصح الأشهر مده وتذكيره وصرفه وهو قرية على ثلاثة أميال من المدينة وقيل أصله اسم بئر هناك، وثبت في الصحيح "أن النبي صلى الله عليه وسلم كان

ج / 2 ص -83- يزور قباء كل سبت راكبا وماشيا ويصلي فيه" والله أعلم.
وأما حكم المسألة: فقال أصحابنا: يجوز الاقتصار في الاستنجاء على الماء ويجوز الاقتصار على الأحجار؛ والأفضل أن يجمع بينهما فيستعمل الأحجار ثم يستعمل الماء فتقديم الأحجار لتقل مباشرة النجاسة واستعمال الماء، ثم يستعمل الماء ليطهر المحل طهارة كاملة فلو استنجى أولا بالماء لم يستعمل الأحجار بعده لأنه لا فائدة فيه، صرح به الماوردي وآخرون وهو واضح، وإن أراد الاقتصار على أحدهما فالماء أفضل لأنه يطهر المحل، ولا فرق في جواز الاقتصار على الأحجار بين وجود الماء وعدمه، ولا بين الحاضر والمسافر، والصحيح والمريض. هذا مذهبنا وبه قال جماهير العلماء من الصحابة والتابعين فمن بعدهم.
وحكى ابن المنذر عن سعد بن أبي وقاص وحذيفة وابن الزبير رضي الله عنهم أنهم كانوا لا يرون الاستنجاء بالماء، وعن سعيد بن المسيب قال ما يفعل ذلك إلا النساء وقال عطاء: غسل الدبر محدث. قال القاضي أبو الطيب وغيره قالت الزيدية والقاسمية من الشيعة: لا يجوز الاستنجاء بالأحجار مع وجود الماء.
فأما سعيد وموافقوه فكلامهم محمول على أن الاستنجاء بالماء لا يجب، أو أن الأحجار عندهم أفضل؛ وأما الشيعة فلا يعتد بخلافهم ومع هذا فهم محجوجون بالأحاديث الصحيحة أن النبي صلى الله عليه وسلم أمر بالاستنجاء بالأحجار وأذن فيه وفعله، وقد سبقت جملة من الأحاديث وسنذكر الباقي في مواضعها إن شاء الله تعالى.
وأما الدليل على جوازه بالماء فأحاديث كثيرة صحيحة مشهورة منها حديث أنس "كان النبي صلى الله عليه وسلم يأتي الخلاء فأتبعه أنا وغلام بإداوة من ماء فيستنجي بها". رواه البخاري ومسلم.
وعن عائشة أنها قالت لنسوة "مرن أزواجكن أن يستنجوا بالماء فإني أستحييهم وإن النبي صلى الله عليه وسلم كان يفعله". حديث صحيح رواه أحمد والترمذي والنسائي وآخرون، قال الترمذي: حديث حسن صحيح.
وعن أبي هريرة: "كان النبي صلى الله عليه وسلم إذا أتى الخلاء أتيته بماء في ركوة فاستنجى ثم مسح يده على الأرض ثم أتيته بإناء آخر فتوضأ". رواه أحمد وأبو داود وابن ماجه والبيهقي، ولم يضعفه أبو داود ولا غيره وإسناده صحيح إلا أن فيه شريك بن عبد الله القاضي وقد اختلفوا في الاحتجاج به وفي المسألة أحاديث كثيرة غير ما ذكرنا.
قال الخطابي: وزعم بعض المتأخرين أن الماء مطعوم فلهذا كره الاستنجاء به سعد وموافقوه، وهذا قول باطل منابذ للأحاديث الصحيحة والله أعلم.
قال المصنف رحمه الله تعالى: "وإن أراد الاقتصار على الحجر لزمه أمران: أحدهما: أن يزيل العين حتى لا يبقى إلا أثر لاصق لا يزيله إلا الماء والثاني: أن يستوفي ثلاث مسحات لما روي

ج / 2 ص -84- أن رجلا قال لسلمان رضي الله عنه "أنه علمكم نبيكم كل شيء حتى الخراءة؟ قال: أجل نهانا أن نجتزئ بأقل من ثلاثة أحجار" فإن استنجى بحجر له ثلاثة أحرف أجزأه لأن القصد عدد المسحات وقد وجد ذلك".
الشرح: حديث سلمان رواه مسلم في صحيحه ووقع في المهذب "نهانا أن نجتزئ" والذي في مسلم نستنجي بدل "نجتزئ "وفي رواية لمسلم قال: "ولا يستنجي أحدكم بدون ثلاثة أحجار". وقوله الخراءة - هي بكسر الخاء وبالمد.
قال الخطابي: هي أدب التخلي والقعود عند الحاجة وسلمان الراوي هو أبو عبد الله سلمان الفارسي الأصبهاني، من فضلاء الصحابة وفقهائهم وزهادهم وعبادهم ومناقبه أكثر من أن تحصر وهو مولى النبي صلى الله عليه وسلم توفي بالمدائن سنة ست وثلاثين، وقيل سبع، وعمر عمرا طويلا جدا، واتفقوا على أنه عاش مائتين وخمسين سنة. واختلفوا في الزيادة عليها فقيل ثلثمائة وخمسين. وقيل غير ذلك والله أعلم.
وأما حكم المسألة: فمن اقتصر على الحجر لزمه أمران:
أحدهما: أن يزيل العين حتى لا يبقى إلا أثر لاصق لا يزيله إلا الماء، هكذا نص عليه الشافعي في "الأم" و"مختصر المزني" بهذا اللفظ، وكذا قاله الأصحاب في كل الطرق إلا الصيمري وصاحبه صاحب "الحاوي" فقال: إذا بقي ما لا يزول بالحجر ويزول بصغار الخزف والخرق ففيه وجهان.
أحدهما: وهو ظاهر مذهب الشافعي. وقول أكثر الأصحاب تجب إزالته لأنها ممكنة بغير الماء.
والثاني: وهو قول بعض المتقدمين لا يجب لأن الواجب الإزالة بالأحجار وقد أزال ما يزول بالأحجار، ورجح الروياني هذا الثاني وهو الصواب، لأن الشرع لم يكلفه غير الأحجار، وقد تظاهرت الأحاديث الصحيحة المصرحة بإجزاء الأحجار.
الثاني: أنه يلزمه ثلاث مسحات وإن حصل الإنقاء بمسحة واحدة، نص عليه الشافعي في الأم، واتفق عليه جماهير الأصحاب في كل الطرق.
وحكى الحناطي -بالحاء المهملة والنون- وصاحب "البيان" والرافعي وجها أنه إذا حصل الإنقاء بحجر كفاه وهذا شاذ ضعيف، والصواب وجوب ثلاث مسحات مطلقا، ثم هو مخير بين المسح بثلاثة أحجار أو بحجر له ثلاثة أحرف، هكذا نص عليه الشافعي في "الأم" وغيره، واتفق عليه الأصحاب وفرقوا بينه وبين من رمى الجمار في الحج، بحجر له ثلاثة أحرف فإنه لا يحسب له إلا حجر واحد لأن المقصود هناك عدد الرمي، والمقصود هنا عدد المسحات.
قال الشافعي والأصحاب: والمسح بثلاثة أحجار أفضل من أحرف حجر، للحديث "وليستنج بثلاثة أحجار".

ج / 2 ص -85- وقال المحاملي وغيره: ولو بال وتغوط فالمستحب أن يمسح بستة أحجار فإن مسحهما بحجر له ستة أحرف ست مسحات أجزأه لحصول المسحات.
قال ابن الصباغ وغيره: وكذا الخرقة الغليظة التي إذا مسح بأحد وجهيها لا يصل البلل إلى الجانب الآخر يجوز أن يمسح بوجهيها، ويحسب مسحتين.
وحكى الدارمي في "الاستذكار" عن ابن جابر أنه لا يجزئه حجر له ثلاثة أحرف وأظنه أراد بابن جابر: إبراهيم بن جابر من أصحابنا، وحينئذ يكون وجها شاذا في المذهب وهو رواية عن أحمد بن حنبل واختاره ابن المنذر للحديث.
قال أصحابنا: وإذا حصل الإنقاء بثلاثة أحجار بلا زيادة، فإن لم يحصل بثلاثة وجب رابع. فإن حصل به استحب خامس ولا يجب، فإن لم يحصل وجب خامس. فإن حصل به فلا زيادة وإلا وجب سادس. فإن حصل به استحب سابع ولا يجب وإلا وجب، وهكذا أبدا متى حصل بثلاثة فما فوقها لم تجب زيادة.
وأما الاستحباب فإن كان حصول الإنقاء بوتر لم يستحب الزيادة وإلا استحب الإيتار لقوله صلى الله عليه وسلم "من استجمر فليوتر". رواه البخاري ومسلم من رواية أبي هريرة، وحكى صاحب "البيان" وجها أن الإيتار بخامس واجب لعموم الأمر بالإيتار، وهذا الوجه شاذ، فإن الأمر بالإيتار بعد الثلاث للاستحباب والله أعلم.
فرع: في مذاهب العلماء في عدد الأحجار، قد ذكرنا أن مذهبنا وجوب ثلاث مسحات، وإن حصل الإنقاء بدونها، وبه قال أحمد وإسحاق وأبو ثور، وقال مالك وداود: الواجب الإنقاء، فإن حصل بحجر أجزأه وهو وجه لنا كما سبق، وحكاه العبدري عن عمر بن الخطاب رضي الله عنه وبه قال أبو حنيفة حيث أوجب الاستنجاء. واحتجوا بحديث أبي هريرة السابق "من استجمر فليوتر من فعل فقد أحسن ومن لا فلا حرج". قالوا: ولأن المقصود الإنقاء لأنه لو استنجى بالماء لم يشترط عدد فكذا الحجر.
واحتج أصحابنا بحديث سلمان. وهو صريح في وجوب الثلاث، وبحديث أبي هريرة: "وليستنج بثلاثة أحجار". وهما صحيحان، سبق بيانهما، وبحديث عائشة أن النبي صلى الله عليه وسلم قال: "إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن، فإنها تجزئ عنه". وهو صحيح -سبق بيانه في مسألة وجوب الاستنجاء. وبحديث أبي هريرة "كان رسول الله صلى الله عليه وسلم يأمرنا بثلاثة أحجار وينهى عن الروث والرمة". رواه أحمد وأبو داود والنسائي وابن ماجه بأسانيد صحيحة. "الرمة" 1 بكسر الراء: العظم البالي- وبحديث خزيمة "سئل النبي صلى الله عليه وسلم عن الاستطابة فقال: بثلاثة أحجار". رواه أحمد وأبو

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رم العظم يرم من باب ضرب فهو رميم, إذا بلي قال تعالى: {يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} والرمة: العظام البالية وتجمع على رمم. أما الرمة بالضمة فهي قطعة الجبل بها كنى ذو الرمة الشاعر (ط).

ج / 2 ص -86- داود وابن ماجه والبيهقي ولم يضعفه أبو داود ولا غيره. وبحديث ابن مسعود "أتى النبي صلى الله عليه وسلم الغائط، فأمرني أن آتيه بثلاثة أحجار، فوجدت حجرين والتمست الثالث فلم أجد، فأخذت روثة فأتيته بها، فأخذ الحجرين وألقى الروثة وقال إنها ركس". رواه البخاري هكذا، ورواه أحمد والدارقطني والبيهقي، في بعض رواياته زيادة "فألقى الروثة وقال ائتني بحجر، يعني ثالثا" وفي بعضها "ائتني بغيرها" وبحديث جابر أن النبي صلى الله عليه وسلم قال: "من استجمر فليوتر". رواه مسلم، وفي رواية لأحمد والبيهقي: "وإذا استجمر أحدكم فليستجمر ثلاثا". قال البيهقي: هذه الرواية تبين أن المراد بالإيتار في الرواية الأولى ما زاد على الواحد. واحتجوا من القياس بأشياء كثيرة، منها قياس القاضيين أبي الطيب وحسين في تعليقيهما: عبادة تتعلق بالأحجار، يستوي فيها الثيب والأبكار، فكان للعدد فيها اعتبار، قياسا على رمي الجمار.
قال أبو الطيب: قولنا يستوي فيها الثيب والأبكار احتراز من الرجم، ولا حاجة إلى الأقيسة مع هذه الأحاديث الصحيحة، قال الخطابي في حديث سلمان: "أمرنا أن نستنجي بثلاثة أحجار".
في هذا البيان الواضح أن الاقتصار على أقل من ثلاثة أحجار لا يجوز؛ وإن حصل الإنقاء بدونها. ولو كفى الإنقاء لم يكن لاشتراط العدد معنى، فإنا نعلم أن الإنقاء قد يحصل بواحد، وليس هذا كالماء إذا أنقى كفى، لأنه يزيل العين والأثر، فدلالته قطعية، فلم يحتج إلى الاستظهار بالعدد. وأما الحجر فلا يزيل الأثر، وإنما يفيد الطهارة ظاهرا لا قطعا، فاشترط فيه العدد كالعدة بالأقراء، لما كانت دلالتها ظنا اشترط فيها العدد، وإن كان قد تحصل براءة الرحم بقرء. ولهذا اكتفي بقرء في استبراء الأمة، ولو كانت "العدة" بالولادة لم يشترط العدد، لأن دلالتها قطعية. هذا مختصر كلام الخطابي.
فإن قيل: التقييد بثلاثة أحجار، إنما كان لأن الإنقاء لا يحصل بدونها غالبا، فخرج مخرج الغالب، قلنا: لا يجوز حمل الحديث على هذا؛ لأن الإنقاء شرط بالاتفاق، فكيف يحل به ويذكر ما ليس بشرط مع كونه موهما للاشتراط. فإن قيل: فقد ترك ذكر الإنقاء، قلنا ذلك من المعلوم الذي يستغنى بظهوره عن ذكره بخلاف العدد، فإنه لا يعرف إلا بتوقيف. فنص على ما يخفى وترك ما لا يخفى، ولو حمل على ما قالوه لكان إخلالا بالشرطين معا، وتعرضا لما لا فائدة فيه، بل فيه إبهام.
والجواب عن الحديث الذي احتجوا به أن الوتر الذي لا حرج في تركه هو الزائد على ثلاثة جمعا بين الأحاديث. والجواب عن الدليلين الآخرين سبق في كلام الخطابي، والله أعلم
فرع: قال أصحابنا: لو مسح ذكره مرتين أو ثلاثة ثم خرجت منه قطرة، وجب استئناف الثلاث.
قال المصنف رحمه الله تعالى: "وفي كيفية الاستنجاء بالحجر وجهان. قال أبو علي بن أبي هريرة: يضع حجرا مقدم صفحته اليمنى، ويمره إلى آخرها، ثم يدير الحجر إلى الصفحة اليسرى، فيمره عليها إلى أن ينتهي إلى الموضع الذي بدأ منه، ويأخذ الثاني فيمره على الصفحة

ج / 2 ص -87- اليسرى ويمره إلى آخرها، ثم يديره إلى صفحته اليمنى فيمره عليها من أولها إلى أن ينتهي إلى الموضع الذي بدأ منه، ويأخذ الثالث فيمره على المسربة لقوله صلى الله عليه وسلم: "يقبل بواحد ويدبر بآخر ويحلق بالثالث". وقال أبو إسحاق: يمر حجرا على الصفحة اليمنى، وحجرا على الصفحة اليسرى، وحجرا على المسربة، لقوله صلى الله عليه وسلم: "أولا يجد أحدكم ثلاثة أحجار، حجران للصفحتين وحجر للمسربة". والأول أصح لأنه يمر كل حجر على المواضع الثلاثة".
الشرح: أما الحديث الأول فضعيف منكر لا أصل له 1 وينكر على المصنف قوله فيه: "لقوله صلى الله عليه وسلم" فعبر عنه بصيغة الجزم مع أنه حديث منكر. أما الثاني فحديث حسن، عن سهل بن سعد الساعدي رضي الله عنه قال: "سئل رسول الله صلى الله عليه وسلم عن الاستطابة فقال أولا يجد أحدكم ثلاثة أحجار، حجرين للصفحتين، وحجرا للمسربة". رواه الدارقطني والبيهقي وقالا: إسناده حسن.
وأما قول الرافعي: الحديثان ثابتان؛ فغلط منه في الحديث الأول، ووقع في الحديث حجرين وحجرا بالنصب. وفي المهذب حجران وحجر بالرفع، وكلاهما صحيح، فالأول على البدل من "ثلاثة" والثاني على الابتداء. وقد جاء القرآن بالوجهين، فالبدل في مواضع كثيرة كقوله تعالى: {إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى, صُحُفِ إِبْرَاهِيمَ} [الأعلى: 19,18] وابتداء قوله تعالى: {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ} [آل عمران: من الآية13] وقوله: "ويحلق" هو بضم الياء وكسر اللام المشددة، أي يديره كالحلقة، والمسربة هنا مجرى الغائط وهي بضم الراء، وقيل: يجوز فتحها، وللمسربة معنى آخر في اللغة وهي الشعر المستدق من السرة إلى العانة، وجاء ذكرها في الحديث وليست مرادة هنا.
وأما حكم المسألة: ففي كيفية الاستنجاء ثلاثة أوجه:
أحدها: يمر حجرا من مقدم الصفحة اليمنى ويديره عليها ثم على اليسرى حتى يصل الموضع الذي بدأ منه، ثم يمر الحجر الثاني من أول الصفحة اليسرى إلى آخرها. ثم على اليمنى حتى يصل موضع ابتدائه، ثم يمر بالثالث على المسربة، وهذا قول ابن أبي هريرة.
الثاني: أن يمسح بحجر الصفحة اليمنى وحدها، ثم بحجر اليسرى وحدها، وبالثالث المسربة. وهذا قول أبي إسحاق المروزي.
والثالث: يضع حجرا على مقدم المسربة ويمره إلى آخرها، ثم حجرا على مؤخرة المسربة ويمره إلى أولها، ثم يحلق بالثالث، حكاه البغوي وهو غريب. واتفق الأصحاب على أن الصحيح هو الوجه الأول؛ لأنه يعم المحل بكل حجر. ونقل القاضي أبو الطيب وصاحبا "الشامل" و"التتمة" عن الأصحاب أنهم غلطوا أبا إسحاق المروزي في الوجه الثاني.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قول الإمام النووي: منكر لا أصل غير متجه إذ المنكر له أصل وهو روايته على سبيل النكارة, وعندي أن ما لا أصل له ما ليس بحديث إلا أن يكون المراد: لا أصل له صحيح فيتوجه. ط.

ج / 2 ص -88- ونقل القاضي حسين في "تعليقه": أن الشافعي نص في الكبير على قول أبي إسحاق لكن الأصحاب تأولوه، وعلى هذا الجواب عن الحديث الذي احتج به أن قوله صلى الله عليه وسلم حجرين للصفحتين معناه كل حجر للصفحتين. ثم اختلفوا في هذا الخلاف. فالصحيح أنه خلاف في الأفضل وأن الجميع جائز. وبهذا قطع العراقيون والبغوي وآخرون من الخراسانيين، وحكاه الرافعي عن معظم الأصحاب وحكى الخراسانيون وجها أنه خلاف في الوجوب، فصاحب الوجه الأول لا يجيز الكيفية الثانية وصاحب الثاني لا يجيز الأولى، وهذا قول الشيخ أبي محمد الجويني، وقال الغزالي في درسه: ينبغي أن يقال من قال بالأول لا يجيز الثاني، ومن قال بالثاني لا يجيز الأول. قال المتولي: فإن احتاج إلى استعمال حجر رابع وخامس فصفة استعماله كصفة الثالث لأنا أمرناه في الثالث بمسح الجميع لأن عين النجاسة زالت بالحجرين الأولين؛ وليس في المحل إلا أثر فلا يخشى انبساطه.
فرع: قال أصحابنا الخراسانيون: ينبغي أن يضع الحجر على موضع طاهر بقرب النجاسة، ولا يضعه على نفس النجاسة؛ لأنه إذا وضعه عليها أبقى شيئا منها ونشرها؛ وحينئذ يتعين الماء، ثم إذا انتهى إلى النجاسة أدار الحجر قليلا قليلا حتى يرفع كل جزء من الحجر جزءا من النجاسة، فلو أمر الحجر من غير إدارة ونقل النجاسة من موضع إلى موضع تعين الماء، وإن أمر ولم ينقل فهل يجزئه؟ فيه وجهان الصحيح يجزئه. هكذا ذكره إمام الحرمين والغزالي والرافعي وغيرهم ولم يشترط العراقيون شيئا من ذلك وهو الصحيح؛ فإن اشتراط ذلك تضييق للرخصة غير ممكن إلا في نادر من الناس مع عسر شديد. وليس لهذا الاشتراط أصل في السنة؛ والله أعلم.
قال المصنف رحمه الله تعالى: "ولا يجوز أن يستنجي بيمينه، لما روت عائشة رضي الله عنها قالت "كانت يد رسول الله صلى الله عليه وسلم اليمنى لطهوره وطعامه وكانت يده اليسرى لخلائه وما كان من أذى". فإن كان يستنجي بغير الماء أخذ ذكره بيساره ومسحه على ما يستنجي به من أرض أو حجر، فإن كان الحجر صغيرا غمز عقبه عليه وأمسكه بين إبهامي رجليه ومسح ذكره عليه بيساره، وإن كان يستنجي بالماء صب الماء بيمينه ومسحه بيساره، فإن خالف واستنجى بيمينه أجزأه لأن الاستنجاء يقع بما في اليد لا باليد فلم تمنع صحته".
الشرح: حديث عائشة صحيح. رواه أحمد وأبو داود بإسناد صحيح، وروى جماعة من الصحابة في النهي عن الاستنجاء باليمين فروى أبو قتادة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أتى أحدكم الخلاء فلا يمس ذكره بيمينه، ولا يتمسح بيمينه". رواه البخاري ومسلم. وعن سلمان الفارسي رضي الله عنه قال "نهانا رسول الله صلى الله عليه وسلم أن نستنجي باليمين". رواه مسلم.
وعن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إنما أنا لكم بمنزلة الوالد أعلمكم، فإذا أتى أحدكم الغائط فلا يستقبل القبلة ولا يستدبرها ولا يستطب بيمينه. وكان يأمر بثلاثة أحجار وينهى عن الروث والرمة". حديث صحيح رواه أبو داود والنسائي وغيرهما بأسانيد صحيحة، وهذا لفظ أبي داود وقوله صلى الله عليه وسلم: "إنما أنا لكم بمنزلة الوالد" فيه تفسيران ذكرهما صاحب "الحاوي" وآخرون، أظهرهما-

ج / 2 ص -89- ولم يذكر الخطابي وغيره - أنه كلام بسط وتأنيس للمخاطبين، لئلا يستحيوا عن مسألته فيما يحتاجون إليه من أمر دينهم، لا سيما ما يتعلق بالعورات ونحوها، فقال: أنا كالوالد فلا تستحيوا مني في شيء من ذلك كما لا تستحيون من الوالد. والثاني: معناه يلزمني تأديبكم وتعليمكم أمر دينكم، كما يلزم الوالد ذلك، ويجوز أن يكون المراد كالوالد في الأمرين جميعا. وفي ثالث أيضا وهو الحرص على مصلحتكم والشفقة عليكم والله أعلم.
وأما حكم المسألة: فقال الأصحاب: يكره الاستنجاء باليمين كراهة تنزيه ولا يحرم، هكذا صرح به الجمهور، قال الشيخ أبو حامد في "تعليقه": يستحب أن يستنجي بيساره، وهو منهي عن الاستنجاء بيمينه نهي تنزيه لا تحريم. وقال إمام الحرمين: الاستنجاء باليمين مكروه غير محرم، قال: وحرمه أهل الظاهر وقال ابن الصباغ وآخرون: الاستنجاء باليسار أدب، وليس اليمين معصية، وقال القاضي أبو الطيب وآخرون: يستحب أن يستنجي بيساره، وقال المحاملي والفوراني والغزالي في "البسيط"، والبغوي والروياني وصاحب "العدة" وآخرون: يكره باليمين وقال أبو محمد الجويني في "الفروق" والبغوي في شرح السنة: النهي عن اليمين نهي تأديب، وعبارات الجمهور ممن لم أذكرهم نحو هذه العبارات. وقال الخطابي: النهي عن الاستنجاء باليمين عند أكثر العلماء نهي تأديب وتنزيه، وقال بعض أهل الظاهر: لا يجزئه.
وأما قول المصنف لا يجوز الاستنجاء باليمين، فكذلك قاله سليم الرازي في الكفاية والمتولي والشيخ نصر في كتبه "التهذيب" والانتخاب والكافي، وكذا رأيته في موضع من تعليق أبي حامد، وظاهر هذه العبارة تحريم الاستنجاء باليمين، ولكن الذي عليه جمهور الأصحاب أنه مكروه كراهة تنزيه كما ذكرنا، ويؤيده قول الشافعي في "مختصر المزني": النهي عن اليمين أدب، ويمكن أن يحمل كلام المصنف وموافقيه على أن قولهم: لا يجوز، معناه ليس مباحا مستوي الطرفين في الفعل والترك، بل هو مكروه راجح الترك، وهذا أحد المذهبين المشهورين في أصول الفقه، وقد استعمل المصنف لا يجوز في مواضع ليست محرمة وهي تتخرج على هذا الجواب.
فإن قيل: هذا غير معتاد في كتب المذهب، قلنا: هو موجود فيها وإن كان قليلا، ولا يمتنع استعماله على اصطلاح الأصول، وقد حكي أن المصنف ضرب في نسخة أصله بالمهذب على لفظة: "يجوز أن "وبقي قوله لا يستنجي باليمين، وهذا يصحح ما قلناه والله أعلم.
قال أصحابنا: ويستحب أن لا يستعين بيمينه في شيء من أمور الاستنجاء إلا لعذر، وقول المصنف: إن كان الحجر صغيرا غمز عقبه عليه أو أمسكه بين إبهامي رجليه، كذا قاله أصحابنا، لئلا يستنجي بيمينه ولا يمس ذكره بيمينه، فإن لم يمكنه ذلك واحتاج إلى الاستعانة باليمين فالصحيح الذي قاله الجمهور أنه يأخذ الحجر بيمينه، والذكر بيساره، ويحرك اليسار دون اليمين، فإن حرك اليمين أو حركهما كان مستنجيا باليمين مرتكبا لكراهة التنزيه. ومن أصحابنا من قال: يأخذ الذكر بيمينه والحجر بيساره ويحرك اليسار، لئلا يستنجي باليمين، حكاه صاحب "الحاوي" وغيره وهو غلط، فإنه منهي عن مس الذكر بيمينه.

ج / 2 ص -90- وذكر الرافعي وجها أنه لا طريق إلى الاحتراز من هذه الكراهة إلا بالإمساك بين العقبين أو الإبهامين، وكيف استعمل اليمين بإمساك الحجر أو غيره فمكروه، وهذا الوجه غلط أيضا، قال أصحابنا: فلو كان بيده اليسرى مانع كقطع وغيره فلا كراهة في اليمين للضرورة والله أعلم.

فرع في مسائل تتعلق بالفصل1
إحداها: السنة أن يستنجي قبل الوضوء ليخرج من الخلاف وليأمن انتقاض طهره؛ قال أصحابنا: ويستحب أن يبدأ في الاستنجاء بالماء بقبله.
الثانية: إذا أراد الرجل الاستنجاء من البول مسح ذكره على ثلاثة مواضع من الحجر طاهرة فلو مسحه ثلاثا على موضع واحد لم يجزئه وتعين الماء.
قال القاضي حسين: ولو وضع رأس الذكر على جدار ومسحه من أسفل إلى أعلى لم يجزئه، وإن مسحه من أعلى إلى أسفل أجزأه وفي هذا التفصيل نظر.
الثالثة: إذا أراد الاستنجاء في الدبر بالماء استحب أن يعتمد على أصبعه الوسطى لأنه أمكن، ذكره الماوردي وغيره ويستعمل من الماء ما يظن زوال النجاسة به فإن فعل ذلك ثم شم من يده رائحة النجاسة فوجهان حكاهما الماوردي وغيره أحدهما: يدل ذلك على بقاء النجاسة فتجب إزالتها بزيادة الغسل وعلى هذا يستحب شم الأصبع. قال الماوردي: وهذا مستبعد، وإن كان مقولا والثاني: لا يدل على بقاء النجاسة في محل الاستنجاء، ويدل على بقائها في الأصبع، فعلى هذا لا يستحب شم الأصبع. وهذان الوجهان مأخوذان من القولين فيما إذا غسلت النجاسة وبقيت رائحتها هل يحكم بطهارة المحل؟ وقد ذكرهما المصنف في باب إزالة النجاسة وهناك نشرحهما ونبسط الكلام فيه إن شاء الله تعالى.
قال الغزالي في الإحياء: يدلك دبره مع الماء حتى لا يبقى أثر تدركه الكف بالمس قال: ولا يستقصي فيه بالتعرض للباطن فإن ذلك منبع الوسواس؛ قال: وليعلم أن كل ما لا يصل الماء إليه فهو باطن ولا يثبت للفضلات الباطنة حكم النجاسة حتى تبرز وما ظهر ثبت له حكم النجاسة وحد ظهوره أن يصله الماء، وقوله: لا يثبت للفضلات الباطنة حكم النجاسة، يحتمل أنه أراد في وجوب إزالتها، ويحتمل أنها لا يحكم بكونها نجاسة مطلقا. وفي المسألة خلاف سبق مبسوطا في أول باب ما ينقض الوضوء.
الرابعة: قال أصحابنا: الرجل والمرأة والخنثى المشكل في استنجاء الدبر سواء، وأما القبل فأمر الرجل فيه ظاهر، وأما المرأة فنص الشافعي رحمه الله على أن البكر والثيب سواء، فيجوز اقتصارهما على الحجر، وبهذا قطع جماهير الأصحاب في الطريقتين وقطع الماوردي بأن الثيب لا يجزئها الحجر، حكاه المتولي والشاشي وصاحب "البيان" وجها وهو شاذ والصواب الأول.
قال الأصحاب: لأن موضع الثيابة والبكارة في أسفل الفرج والبول يخرج من ثقب في أعلى

ج / 2 ص -91- الفرج فلا تعلق لأحدهما بالآخر، فاستوت البكر والثيب إلا أن الثيب إذا جلست انفرج أسفل فرجها، فربما نزل البول إلى موضع الثيابة والبكارة وهو مدخل الذكر ومخرج الحيض والمني والولد، فإن تحققت نزول البول إليه وجب غسله بالماء، وإن لم تتحقق استحب غسله ولا يجب. نص الشافعي على استحبابه إذا لم تتحقق، واتفق الأصحاب عليه، واتفقوا على وجوب غسله إذا تحققت نزوله، قال صاحب "البيان" وغيره: يستحب للبكر أن تدخل أصبعها في الثقب الذي في الفرج فتغسله ولا يلزمها ذلك بالاتفاق.
قال الشافعي والأصحاب: ويلزم الثيب أن توصل الحجر إلى الموضع الذي يجب إيصال الماء إليه في غسل الجنابة ويجب إيصال الماء إلى ما يظهر عند جلوسها على قدميها، وإن لم يظهر في حال قيامها، نص عليه الشافعي والأصحاب وشبهه الشافعي بما بين الأصابع ولا يبطل صومها بهذا، قال الروياني: قال أصحابنا: ما وراء هذا في حكم الباطن، فلا تكلف إيصال الماء والحجر إليه، ويبطل الصوم بالواصل إليه، ولنا وجه ضعيف، أنه لا يجب إيصال الماء إلى داخل فرج الثيب.
وأما الخنثى المشكل فقطع الأكثرون بأنه يتعين الماء في قبليه، ممن قطع به الماوردي والقاضي حسين والفوراني والغزالي في "البسيط"، والبغوي والروياني وصاحب "العدة" وقال المتولي والشاشي وصاحب البيان: هل يتعين الماء في قبليه؟ أم يجزئ الحجر؟ فيه وجهان كمن انفتح له مخرج دون المعدة مع انفتاح الأصلي. وقلنا ينقض الخارج منه، الأصح يتعين الماء وهذه الطريقة أصح، ولعل مراد الأكثرين التفريع على الأصح، فإن قلنا: يجزئه الحجر وجب لكل فرج ثلاثة أحجار والله أعلم.
الخامسة: السنة أن يدلك يده بالأرض بعد غسل الدبر، ذكره البغوي والروياني وآخرون لحديث ميمونة رضي الله عنها قالت: "وضع رسول الله صلى الله عليه وسلم وضوءا للجنابة فأكفأ بيمينه على شماله مرتين أو ثلاثا، ثم غسل فرجه ثم ضرب بيده الأرض أو الحائط مرتين أو ثلاثا". رواه البخاري ومسلم وهذا لفظ البخاري وفي رواية مسلم: "ثم أفرغ على فرجه وغسله بشماله، ثم ضرب بشماله الأرض فدلكها دلكا شديدا" وعن أبي هريرة: "كان رسول الله صلى الله عليه وسلم إذا أتى الخلاء أتيته بماء فاستنجى ثم مسح يده على الأرض ثم أتيته بإناء آخر فتوضأ". رواه أحمد وأبو داود وابن ماجه وغيرهم وهو حديث حسن وعن جرير بن عبد الله رضي الله عنه "أن النبي صلى الله عليه وسلم دخل الغيضة فقضى حاجته، ثم استنجى من إداوة ومسح يده بالتراب". رواه النسائي وابن ماجه بإسناد جيد.
السادسة: يستحب أن يأخذ حفنة من ماء فينضح بها فرجه وداخل سراويله أو إزاره بعد الاستنجاء دفعا للوسواس، ذكره الروياني وغيره. وجاء به الحديث الصحيح في خصال الفطرة وهو الانتضاح، والله أعلم.
قال المصنف رحمه الله تعالى: "ويجوز الاستنجاء بالحجر وما يقوم مقامه، قال أصحابنا: ويقوم مقامه كل جامد طاهر مزيل للعين وليس له حرمة، ولا هو جزء من حيوان".
الشرح: اتفق أصحابنا على جواز الاستنجاء بالحجر وما يقوم مقامه، وضبطوه بما ضبطه به

ج / 2 ص -92- المصنف قالوا: وسواء في ذلك الأحجار والأخشاب والخرق والخزف والآجر الذي لا سرجين فيه وما أشبه هذا. ولا يشترط اتحاد جنسه؛ بل يجوز في القبل جنس وفي الدبر جنس آخر، ويجوز أن يكون الثلاثة حجرا، وخشبة، وخرقة. نص عليه الشافعي واتفق الأصحاب عليه، هذا مذهبنا. قال الشيخ أبو حامد: وبه قال العلماء كافة إلا داود فلم يجوز غير الحجر، وكذا نقل أكثر أصحابنا عن داود، قال القاضي أبو الطيب: هذا ليس بصحيح عن داود بل مذهبه الجواز.
واحتج الأصحاب بحديث أبي هريرة قال: "اتبعت النبي صلى الله عليه وسلم وخرج لحاجته فقال: ابغني أحجارا أستنفض بها، أو نحوه ولا تأتني بعظم ولا روث". رواه البخاري، وبقوله صلى الله عليه وسلم في حديث أبي هريرة الآخر: "ليستنج بثلاثة أحجار، ونهى عن الروث والرمة".
قال أصحابنا: فنهيه صلى الله عليه وسلم عن الروث والعظم دليل على أن غير الحجر يقوم مقامه وإلا لم يكن لتخصيصها بالنهي معنى. وعن ابن مسعود رضي الله عنه قال: "أتى النبي صلى الله عليه وسلم الغائط فأمرني أن آتيه بثلاثة أحجار، فوجدت حجرين والتمست الثالث فلم أجده، فأخذت روثة فأتيته بها، فأخذ الحجرين وألقى الروثة وقال: هذا ركس". رواه البخاري قال أصحابنا: موضع الدلالة أنه صلى الله عليه وسلم علل منع الاستنجاء بها بكونها ركسا ولم يعلل بكونها غير حجر.
واحتج الأصحاب أيضا بحديث رووه عن النبي صلى الله عليه وسلم قال: "الاستنجاء بثلاثة أحجار أو ثلاثة أعواد، قيل فإن لم يجد؟ قال: ثلاث حفنات من تراب". وهذا ليس بصحيح عن النبي صلى الله عليه وسلم. قال البيهقي: الصحيح أنه من كلام طاوس. وروي من حديث سراقة بن مالك عن النبي صلى الله عليه وسلم وهو ضعيف أيضا. قال البيهقي: وأصح ما روي في هذا ما رواه يسار بن نمير قال: كان عمر رضي الله عنه إذا بال قال: ناولني شيئا أستنجي به، فأناوله العود والحجر، أو يأتي حائطا يتمسح به أو يمسه الأرض، ولم يكن يغسله.
وأما قوله صلى الله عليه وسلم: "وليستنج بثلاثة أحجار" وشبهه. فإنما نص على الأحجار لكونها غالب الموجود للمستنجي بالفضاء، مع أنه لا مشقة فيها ولا كلفة في تحصيلها. وهذا نحو قول الله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ} [الأنعام: من الآية151] وقوله تعالى: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ} [النساء: من الآية101] ونظائر ذلك، فكل هذا مما ليس له مفهوم يعمل به لخروجه على الغالب، والله أعلم.
فرع: ورد الشرع باستعمال الحجر في الاستنجاء ورمي جمار الحج، وباستعمال الماء في طهارة الحدث والنجس، وباستعمال التراب في التيمم وغسل ولوغ الكلب، وباستعمال القرظ في الدباغ. فأما الحجر فمتعين في الرمي دون الاستنجاء، لأن الرمي لا يعقل معناه بخلاف الاستنجاء، وأما الماء في الطهارة والتراب في التيمم فمتعينان، وفي التراب في الولوغ قولان، وفي الدباغ طريقان تقدما، المذهب أنه لا يتعين القرظ، والثاني: قولان كالولوغ، والفرق أن الولوغ دخله التعبد والفرق بين الدباغ والاستنجاء أن الاستنجاء مما تعم به البلوى ويضطر كل أحد إليه في كل وقت وكل مكان ولا

ج / 2 ص -93- يمكن تأخيره، فلو كلف نوعا معينا شق، وتعذر في كثير من الأوقات ووقع الحرج، وقد قال الله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: من الآية78] والدباغ بخلافه في كل هذا، والله أعلم.
قال المصنف رحمه الله تعالى: "فأما غير الماء من المائعات فلا يجوز الاستنجاء به لأنه ينجس بملاقاة النجاسة فيزيد في النجاسة، وما ليس بطاهر كالروث والحجر النجس لا يجوز الاستنجاء به [1 لنهيه صلى الله عليه وآله وسلم عن الاستنجاء بالروث] ولأنه نجس فلا يجوز الاستنجاء به كالماء النجس، فإن استنجى بذلك لزمه بعد ذلك أن يستنجي بالماء لأن الموضع قد صار نجسا بنجاسة نادرة فوجب غسله بالماء. ومن أصحابنا من قال: يجزئه 2 الحجر؛ لأنها نجاسة على نجاسة فلم تؤثر".
الشرح: إذا استنجى بمائع غير الماء لم يصح، ويتعين بعده الاستنجاء بالماء ولا يجزئه الأحجار بلا خلاف، لما ذكر المصنف. وأما قول صاحب البيان: "إذا استنجى بمائع فهل يجزئه بعده الحجر؟ فيه وجهان" فغلط بلا شك، كأنه اشتبه عليه كلام صاحب المهذب فتوهم أن قوله: ومن أصحابنا من قال: يجزئه الحجر، عائد إلى المسألتين وهما الاستنجاء بالماء وبالنجس كالروث، وهذا وهم باطل؛ لأن مراد صاحب المهذب الخلاف في المسألة الثانية وحدها، وأما مسألة المائع فمتفق فيها على أن الماء يتعين، لأن المائع ينشر النجاسة، وقد أشار المصنف إلى هذا بقوله: فيزيد في النجاسة. والله أعلم.
وأما النجس وهو الروث والحجر النجس وجلد الميتة والثوب النجس وغيرها فلا يجوز الاستنجاء به، فإن خالف واستنجى به لم يصح بلا خلاف، وهل يتعين بعده الاستنجاء بالماء أم يجوز بالأحجار؟ فيه الوجهان اللذان ذكرهما المصنف بدليلهما، الصحيح عند الجمهور يتعين الماء، وبه قطع إمام الحرمين والغزالي في "البسيط" والبغوي وغيرهم، وصححه الجمهور وخالفهم المحاملي فقال في "التجريد"، قال أصحابنا: إذا استنجى بنجس لزمه أن يستنجي بثلاثة أحجار طاهرة. قال: حتى لو استنجى بجلد كلب أجزأه الحجر بعد ذلك؛ لأن النجاسة الطارئة تابعة لنجاسة النجو.
قال: وقال الشيخ أبو حامد: الذي يجيء على المذهب أنه لا يجزئه إلا الماء، هذا كلام المحاملي، ورأيت أنا في تعليق الشيخ أبي حامد خلاف ما نقله عنه فقطع بأنه إذا استنجى بجامد نجس كفاه بعده الأحجار. قال: فلو استنجى بكلب فالذي يجيء على تعليل الأصحاب أنه يجزئه الحجر، ولا يحتاج إلى سبع مرات إحداهن بالتراب، هذا كلامه، ولكن نسخ التعليق تختلف وقد قدمت نظائر هذا، والصواب في مسألة الاستنجاء بجلد كلب أنه يجب سبع غسلات إحداهن بتراب، والصحيح في سائر النجاسات أنه يتعين الماء.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين من نسخة الركبي والمتوكلية (ط).
2 في الركبي: يجزي فيه الحجر. (ط).

ج / 2 ص -94- فرع: قد ذكرنا أنه لا يجوز الاستنجاء بنجس، هذا مذهبنا ومذهب جمهور العلماء، وجوزه أبو حنيفة بالروث.
دليلنا حديث أبي هريرة المتقدم في الفصل قبله. وقوله صلى الله عليه وسلم: "ولا تأتني بعظم ولا روث". وحديثه الآخر: "ونهى عن الروث والرمة" وحديث ابن مسعود: "فأخذ الحجرين وألقى الروثة وقال: إنها ركس" وهذه أحاديث صحاح تقدمت قريبا. وعن سلمان: "نهانا رسول الله صلى الله عليه وسلم عن الروث والعظام". رواه مسلم. وعن جابر: "نهى رسول الله صلى الله عليه وسلم أن يتمسح بعظم أو بعر". رواه مسلم. وعن أبي هريرة "نهى النبي صلى الله عليه وسلم أن يستنجى بعظم أو روث وقال: إنهما لا يطهران". فرواه الدارقطني وقال إسناد صحيح. وعن رويفع بن ثابت قال: قال لي رسول الله صلى الله عليه وسلم "يا رويفع لعل الحياة ستطول بك بعدي فأخبر الناس أن من عقد لحيته أو تقلد وترا أو استنجى برجيع دابة أو عظم، فإن محمدا منه بريء". رواه أبو داود والنسائي بإسناد جيد، والله أعلم.
قال المصنف رحمه الله تعالى: "وما لا يزيل العين لا يجوز الاستنجاء به كالزجاج والحممة، لما روى ابن مسعود رضي الله عنه: "أن النبي صلى الله عليه وسلم نهى عن الاستنجاء بالحممة". ولأن ذلك لا يزيل النجو.
الشرح: هذا الحديث ضعيف ولفظه: "قدم وفد الجن على النبي صلى الله عليه وسلم فقالوا: يا محمد إنه أمتك أن يستنجوا بعظم أو روثة أو حممة، فإن الله عز وجل جعل لنا فيها رزقا، فنهى النبي صلى الله عليه وسلم". رواه أبو داود والدارقطني والبيهقي ولم يضعفه أبو داود، وضعفه الدارقطني والبيهقي.
والحممة 1 بضم الحاء وفتح الميمين مخففتين وهي الفحم، كذا قاله أصحابنا في كتب الفقه، وكذا قاله أهل اللغة وغريب الحديث. وقال الخطابي: الحمم الفحم وما أحرق من الخشب والعظام ونحوهما، قال: والاستنجاء به منهي عنه لأنه جعل رزقا للجن فلا يجوز إفساده عليهم، قال البغوي: قيل: المراد بالحممة الفحم الرخو الذي يتناثر إذا غمز فلا يقلع النجاسة. والزجاج معروف وهو بضم الزاي وفتحها وكسرها ثلاث لغات، حكاهن ابن السكيت والجوهري وغيرهما.
وأما راوي الحديث فهو أبو عبد الرحمن عبد الله بن مسعود بن غافل بالغين المعجمة والفاء ابن حبيب الهذلي، وهو من كبار الصحابة وساداتهم وكبار فقهائهم وملازمي رسول الله صلى الله عليه وسلم وخدامه، ومناقبه كثيرة مشهورة، أسلم في أول الإسلام سادس ستة، وأسلمت أمه، وسكن الكوفة ثم عاد إلى المدينة وتوفي بها سنة ثنتين وثلاثين، وهو ابن بضع وستين سنة 2 وقد ذكرت قطعة من أحواله في "التهذيب" رضي الله عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه المادة أخذ منها حروف الحميم والحمام الذي يستحم فيه الناس, وحمة القرب, ومحام عن هذا الأمر ثابت عليه وحامة الرجل أقرباؤه وحمة السنان حدته, وحم الظهيرة قال الشاعر:
ولقد ربأت إذا الصحاب تواكلوا
حم الظهيرة في النخاع الأطول
2 ودفن بالبقيع وصلى عليه الزبير أو عثمان على خلاف في الروايات.

ج / 2 ص -95- وأما حكم المسألة: فاتفق الأصحاب على أن شرط المستنجى به كونه قالعا لعين النجاسة، واتفقوا على أن الزجاج والقصب الأملس وشبههما لا يجزئ، وأما الفحم فقطع العراقيون بأنه لا يجزئ، وقال الخراسانيون: اختلف نص الشافعي فيه. قالوا: وفيه طريقان الصحيح منهما أنه على حالتين، فإن كان صلبا لا يتفتت أجزأ الاستنجاء به. وإن كان رخوا يتفتت لم يجزئ. وقيل: فيه قولان مطلقا، حكاهما القفال والقاضي حسين والمتولي وغيره من الخراسانيين، وحكاهما الدارمي من العراقيين. قال إمام الحرمين: هذا الطريق غلط والصواب التفصيل، فإنه لم يصح الحديث بالنهي، فتعين التفصيل بين الرخو والصلب.
قال أصحابنا: فإذا استنجى بزجاج ونحوه لزمه الاستنجاء ثانيا، فإن كان حين استنجى بالزجاج بسط النجاسة بحيث تعدت محلها تعين الماء، وإلا فتكفيه الأحجار. هكذا صرح به الفوراني وإمام الحرمين والغزالي والمتولي وصاحب "العدة" وآخرون. وقال القفال والقاضي حسين والبغوي: يتعين الماء لأنه يبسط النجاسة، ومرادهم إذا بسط، وقد قال الغزالي في "البسيط": لا خلاف أنه إذا لم يبسط النجاسة يكفيه الأحجار، والله أعلم.
قال المصنف رحمه الله تعالى: "وما له حرمة من المطعومات كالخبز والعظم لا يجوز الاستنجاء به. لأن النبي صلى الله عليه وسلم نهى عن الاستنجاء بالعظم، وقال: "هو زاد إخوانكم من الجن" فإن خالف واستنجى به لم يجزئه، ولأن الاستنجاء بغير الماء رخصة، والرخص لا تتعلق بالمعاصي".
الشرح: أما حديث النهي عن الاستنجاء بالعظم فصحيح، رواه جماعة من الصحابة، منهم سلمان وجابر وأبو هريرة ورويفع، وأحاديثهم صحيحة تقدمت قريبا في الفرع. وأما قوله: وقال: "هو زاد إخوانكم من الجن" فقد رواه مسلم في صحيحه بإسناده عن الشعبي عن علقمة عن ابن مسعود عن النبي صلى الله عليه وسلم في حديث طويل، قال في آخره وقال النبي صلى الله عليه وسلم: "لا تستنجوا بالعظم والبعرة فإنهما طعام إخوانكم". يعني الجن، ورواه مسلم من طريق آخر ولم يذكر هذه الزيادة فيه، ورواه من طريق ثالث عن داود بن أبي هند عن الشعبي ولم يذكر هذه الزيادة، ثم قال: قال الشعبي: قال النبي صلى الله عليه وسلم: "لا تستنجوا بالعظم والبعر". قال الترمذي: كأن هذه الرواية أصح. يعني فيكون مرسلا قلت: لا يوافق الترمذي، بل المختار أن هذه الزيادة متصلة.
وأما حكم المسألة: فلا يجوز الاستنجاء بعظم ولا خبز ولا غيرهما من المطعوم لما سبق، فإن خالف واستنجى به عصى ولا يجزئه هكذا نص عليه الشافعي وقطع به الجمهور وفيه وجه أنه يجزئه إن كان العظم طاهرا لا زهومة عليه، حكاه الخراسانيون لحصول المقصود والصحيح الأول لأنه رخصة فلا تحصل بحرام، وقد اتفقوا على تحريمه وإذا لم يجزئه المطعوم كفاه بعده الحجر بلا خلاف، إن لم ينشر النجاسة ولم يكن على العظم زهومة.
قال الماوردي ولو أحرق عظم طاهر بالنار وخرج عن حال العظم فوجهان أحدهما يجوز الاستنجاء به لأن النار أحالته، والثاني: لا يجوز لعموم الحديث في النهي عن الرمة وهي العظم

ج / 2 ص -96- البالي، ولا فرق بين البالي بنار أو مرور الزمان، وهذا الثاني أصح والله أعلم.
فرع: اتفق أصحابنا على تحريم الاستنجاء بجميع المطعومات كالخبز واللحم والعظم وغيرها، وأما الثمار والفواكه فقسمها الماوردي تقسيما حسنا فقال: منها ما يؤكل رطبا لا يابسا، كاليقطين فلا يجوز الاستنجاء به رطبا ويجوز يابسا إذا كان مزيلا، ومنها ما يؤكل رطبا ويابسا وهو أقسام.
أحدها: مأكول الظاهر والباطن كالتين والتفاح والسفرجل وغيرها، فلا يجوز الاستنجاء بشيء منه رطبا ولا يابسا.
والثاني: ما يؤكل ظاهره دون باطنه كالخوخ والمشمش وكل ذي نوى فلا يجوز بظاهره، ويجوز بنواه المنفصل.
والثالث: ما له قشر ومأكوله في جوفه كالرمان، فلا يجوز الاستنجاء بلبه، وأما قشره فله أحوال:
أحدها: لا يؤكل رطبا ولا يابسا كالرمان فيجوز الاستنجاء بالقشر، وكذا لو استنجى برمانة فيها حبها جاز إذا كانت مزيلة.
والثاني: يؤكل قشره رطبا ويابسا كالبطيخ فلا يجوز رطبا ولا يابسا.
والثالث: يؤكل رطبا لا يابسا كاللوز والباقلاء، فيجوز بقشره يابسا لا رطبا، وأما ما يأكله الآدميون والبهائم، فإن كان أكل البهائم له أكثر جاز، وإن كان أكل الآدميين له أكثر لم يجز، وإن استويا فوجهان، من اختلاف أصحابنا في ثبوت الربا فيه، هذا كلام الماوردي، وذكر الروياني نحوه، قال البغوي: إن استنجى بما مأكوله في جوفه كالجوز واللوز اليابس كره وأجزأه، فإن انفصل القشر جاز الاستنجاء به بلا كراهة، والله أعلم.
فرع: قال أصحابنا: ومن الأشياء المحتمة التي يحرم الاستنجاء بها الكتب التي فيها شيء من علوم الشرع، فإن استنجى بشيء عالما أثم. وفي سقوط الفرض الوجهان: الصحيح لا يجزئه، فعلى هذا تجزئه الأحجار بعده، ولو استنجى بشيء من أوراق المصحف والعياذ بالله عالما صار كافرا مرتدا، نقله القاضي حسين والروياني وغيرهما، والله أعلم.
فرع: لو استنجى بقطعة ذهب أو فضة، ففي سقوط الفرض به وجهان، حكاهما الماوردي وآخرون، قال الماوردي والرافعي: الصحيح سقوطه ولو استنجى بقطعة ديباج سقط الفرض على المشهور، وطرد الماوردي فيه الوجهين، وطردهما أيضا في الاستنجاء بحجارة الحرم، قال: وظاهر المذهب سقوط الفرض بكل ذلك؛ لأن لماء زمزم حرمة تمنع الاستنجاء به، ثم لو استنجى به أجزأه بالإجماع.
فرع: قال الشافعي في "البويطي": ولا يستنجي بعظم ذكي ولا ميت للنهي عن العظم مطلقا، وقال في الأم: ولا يستنجي بعظم للخبر، فإنه - وإن كان غير نجس - فليس هو بنظيف، وإنما

ج / 2 ص -97- الطهارة بنظيف طاهر، ولا أعلم شيئا في معنى عظم إلا جلد ذكي غير مدبوغ، فإنه ليس بنظيف، وإن كان طاهرا، وأما الجلد المدبوغ، فنظيف طاهر. هذا نصه في "الأم" وقال في "مختصر المزني": والفرق بين أن يستطيب بيمينه فيجزئه، وبالعظم فلا يجزئ أن اليمين أداة، والنهي عنها أدب، والاستطابة طهارة، والعظم ليس بطاهر. هذا نصه في المختصر، واعترض على قوله: والعظم ليس بطاهر، فإن العظم لا يصح الاستنجاء به طاهرا كان أو نجسا، واختلف أصحابنا في هذا الكلام على ثلاثة أوجه:
أحدها: أن هذا غلط من المزني، وإنما قال الشافعي: والعظم ليس بنظيف، كما سبق عن الأم، وأراد بقوله: ليس بنظيف أن عليه سهوكة، قال الماوردي: وهذا قول أبي إسحاق المروزي، وبه قطع القاضي أبو الطيب. والثاني: أن نقل المزني صحيح، وقوله: ليس بطاهر، أي ليس بمطهر، قال الماوردي: وهذا تأويل أبي علي بن أبي هريرة.
والثالث: أنه ذكر إحدى العلتين في العظم النجس؛ لأن العظم النجس يمتنع الاستنجاء به لعلتين:
إحداهما: كونه نجسا، والأخرى كونه مطعوما والعظم الطاهر يمتنع لكونه مطعوما فقط، قال الماوردي هذا تأويل أبي حامد الإسفراييني، واختار الأزهري الوجه الأول، وهو تغليط المزني وبسط الكلام فيه، وفي الفرق بين النظيف والطاهر، قال: فما فيه زهومة أو رائحة كريهة فهو طاهر ليس بنظيف، وذلك كالعظم وجلد المذكى قبل الدباغ، هذا تفصيل مذهبنا وقال أبو حنيفة ومالك: يصح الاستنجاء بالعظم، وممن قال: لا يجوز، أحمد وداود.
قال المصنف رحمه الله تعالى: "وما هو جزء من حيوان كذنب حمار لا يجوز الاستنجاء به، ومن أصحابنا من قال: يجوز، والأول أصح لأنه جزء من حيوان فلم يجز الاستنجاء به كما لو استنجى بيده ولأن له حرمة فهو كالطعام".
الشرح: الصحيح عند الأصحاب تحريم الاستنجاء بأجزاء الحيوان في حال اتصاله كالذنب والأذن والعقب والصوف والوبر والشعر وغيرها، وخالفهم الماوردي والشاشي فقالا: الأصح صحة الاستنجاء لأن حرمة الحيوان في منع إيلامه لا منع ابتذاله بخلاف المطعوم، والصواب ما صححه الجمهور، وهو التحريم وعدم إجزائه، وقيل: يحرم ويجزئ، فإذا قلنا بالصحيح وهو أنه لا يجزئ كفاه الأحجار بعده. وأما الاستنجاء بيد آدمي ففيه كلام منتشر حاصله أربعة أوجه:
الصحيح لا يجزئه لا بيده ولا بيد غيره، وبه قطع المتولي وآخرون؛ لأنه محترم والثاني: يجزئه بيده ويد غيره، حكاه الماوردي عن ابن خيران وليس بشيء والثالث: يجوز بيده ولا يجوز بيد غيره، وبه قطع إمام الحرمين وغيره والرابع: يجزئه بيد غيره دون يده، كما يسجد على يد غيره دون يده، وهذا اختيار الماوردي، وحكاه الفوراني عن الشيخ أبي حامد وهو ضعيف أو غلط، والله أعلم

ج / 2 ص -98- قال المصنف رحمه الله تعالى: "وإن استنجى بجلد مدبوغ ففيه قولان، قال في حرملة: لا يجوز لأنه كالرمة، وقال في الأم: يجوز لأنه إن كان لينا فهو كالخرق، وإن كان خشنا فهو كالخزف وإن استنجى بجلد حيوان مأكول اللحم مذكى غير مدبوغ ففيه قولان، قال في "الأم" وحرملة: لا يجوز؛ لأنه لا يقلع النجو للزوجته، وقال في "البويطي": والأول هو الصحيح المشهور".
الشرح: حاصل ما ذكره ثلاثة أقوال.
أصحها: عند الأصحاب يجوز بالمدبوغ دون غيره، وهو نصه في الأم.
والثاني: يجوز بهما قاله في "البويطي".
والثالث: لا يجوز بواحد منهما، قاله في حرملة، وحكى إمام الحرمين طريقا آخر وهو القطع بنصه في الأم، وتأويل الآخرين، ودليل الجمع ذكره المصنف، ثم لا فرق في المدبوغ بين المذكى والميتة، لأنهما طاهران قالعان، هذا هو الصحيح المشهور الذي قطع به الجمهور، وفيه وجه أنه لا يجوز بجلد الميتة المدبوغ وإن جاز بالمدبوغ المذكى تفريعا على قولنا: لا يجوز بيعه، حكاه جماعة منهم الماوردي عن أبي علي بن أبي هريرة وليس بشيء. هذه طريقة الأصحاب كلهم إلا المتولي فإنه انفرد بطريقة غريبة فقال: إن كان جلد مذكى واستنجى بالجانب الذي يلي اللحم فهو كما لو استنجى بمطعوم؛ لأنه مما يؤكل في الجملة، وإن استنجى بالجانب الذي عليه الشعر - وشعره كثير - جاز، وإن كان الجلد مدبوغا، وهو جلد مذكى جاز، وإن كان جلد ميتة فقولان بناء على أن الدباغ هل يطهر باطن الجلد أم لا، والله أعلم.
فإن قيل: الجلد مأكول، فكيف جوزتم الاستنجاء به؟ فالجواب ما أجاب به الأصحاب أنه غير مأكول عادة ولا مقصود بالأكل، ولهذا جاز بيع جلدين بجلد، والله أعلم.
وقول المصنف: كالرمة هي - بكسر الراء وتشديد الميم - وهو العظم البالي، كذا قاله الشافعي في "الأم" وأصحابنا وغيرهم، قال الخطابي: سميت العظام رمة؛ لأن الإبل ترمها أي تأكلها، وإنما قاس المصنف عليها لأن النص ثبت فيها، كما سبق في الأحاديث، والله أعلم.

فرع في مسائل تتعلق بالفصل2
إحداها: قال الشافعي رحمه الله في "الأم" والمختصر: "ولا يستنجي بحجر قد استنجى به مرة إلا أن يكون طهر بالماء" واتفق الأصحاب على أنه إذا استنجى بحجر ثم غسل ويبس جاز الاستنجاء به ثانية، فإن غسل ويبس جاز ثالثة، وهكذا أبدا، ولا يكره ذلك كما لا يكره أن يصلي في الثوب مرات، بخلاف رمي الجمار في الحج، فإنه يكره أن يرمي بحصاة قد رمى بها هو أو غيره؛ لأنه جاء أن ما تقبل منها رفع، وما لم يتقبل ترك، ولأن المطلوب تعدد المرمي به، ولو غسله ثم استنجى به -والماء باق عليه- لم يصح، فإن انبسطت النجاسة تعين الاستنجاء بالماء وإلا فقد قال إمام الحرمين: كان شيخي يقول: يتعين الماء أيضا لأن ذلك البلل ينجس بملاقاة النجاسة فيصير في حكم

ج / 2 ص -99- نجاسة أجنبية فيتعين الماء. قال إمام الحرمين: ولي في هذا نظر؛ لأن عين الماء لا تنقلب نجسا، وإنما تجاور النجاسة أو تخالطها، هذا كلام الإمام، والمختار قول شيخه، وهو مقتضى كلام غيره، وإن غسله ولم يبق عليه ماء وبقيت رطوبة فوجهان حكاهما ابن كج والدارمي وصاحبا "الحاوي" والبحر وغيرهم. أصحهما: لا يصح الاستنجاء به، وبه قطع القاضي أبو الطيب والشيخ أبو محمد والقاضي حسين وصاحبا "التتمة" والتهذيب وآخرون. وحكى صاحب "البيان" عن الصيمري وجها ثالثا: إن كانت الرطوبة يسيرة صح وإلا فلا.
فرع: إذا استنجى بحجر فحصل به الإنقاء ثم استعمل حجرا ثانيا وثالثا ولم يتلوثا ففي جواز استعمالهما مرة أخرى من غير غسلهما وجهان، حكاهما القاضي حسين وصاحبا "التتمة" والبحر، أصحهما: يجوز لأنهما طاهران، صححه الشاشي والرافعي، وقطع به البغوي، والثاني: لا يجوز لأنه تبعد سلامته من نجاسة خفيفة، وقياسا على الماء المستعمل.
فرع: لو رأى حجرا شك في استعماله جاز استعماله؛ لأن الأصل طهارته، والمستحب تركه أو غسله، ولو علم أنه مستعمل، وشك في غسله لم يجز استعماله لأن الأصل بقاء النجاسة عليه.
فرع: قال الماوردي: إذا جف ورق الشجر ظاهره وباطنه أو ظاهره، جاز الاستنجاء به إن كان مزيلا، وإن كان ندي الظاهر ففيه الوجهان في الحجر الندي.
المسألة الثانية: ورق الشجر الذي يكتب عليه والحشيش اليابسات. قال الماوردي وغيره: إن كان خشنا مزيلا جاز الاستنجاء به وإلا فلا.
الثالثة: نص الشافعي رحمه الله في "البويطي" ومختصر الربيع جواز الاستنجاء بالتراب. قال أصحابنا: أراد إذا كان مستحجرا تمكن الإزالة به، فإن كان دقيقا لا تمكن الإزالة به لم يجزئ؛ لأنه تعلق بالمحل. هكذا ذكره الجمهور منهم الماوردي والفوراني وإمام الحرمين، ونقله الروياني عن أصحابنا، وذكر المتولي والروياني وجها أنه يجوز بالتراب وإن كان رخوا، للحديث السابق في الاستنجاء بثلاث حثيات من تراب، وهذا الوجه غلط والحديث باطل، فقد قدمنا أنه ليس من كلام النبي صلى الله عليه وسلم وقد أمر بالحجر فلا يجزئ إلا الحجر وما في معناه، وليس التراب الرخو في معناه، قال القاضي حسين: فعلى هذا الوجه الضعيف يجب أربع مسحات ويستحب خامسة للإيتار، وهذا كله ليس بشيء.
الرابعة قال المحاملي وصاحبا "البحر" والبيان وغيرهم: قال الشافعي رحمه الله في حرملة: إذا نتف الصوف من الغنم واستنجى به كرهته وأجزأه. قالوا: وإنما كرهه لأن فيه تعذيب الحيوان، فأما الاستنجاء بالصوف فليس بمكروه، فإن أخذه من شاة بعد ذكاتها أو جزه في حياتها فلا كراهة.
الخامسة: نص الشافعي رحمه الله على جواز الاستنجاء بالآجر. قال أصحابنا: قاله على عادة أهل عصره بالحجاز ومصر، أنهم لا يخلطون بترابه السرجين، فأما ما خلط به فلا يجوز، وقيل: بل

ج / 2 ص -100- علم بخلطه بالسرجين وجوزه؛ لأن النار تحرق السرجين، فإذا غسل طهر ظاهره، وهذا الوجه ضعيف، وسنذكر المسألة مبسوطة في آخر باب إزالة النجاسة حيث ذكرها المصنف إن شاء الله تعالى.
قال المصنف رحمه الله تعالى: "وإن جاوز الخارج الموضع المعتاد فإن كان غائطا فخرج إلى ظاهر الألية لم يجز فيه إلا الماء؛ لأن ذلك نادر فهو كسائر النجاسات، وإن خرج إلى باطن الألية ولم يخرج إلى ظاهرها ففيه قولان أحدهما: أنه لا يجزئ فيه إلا الماء لأنه نادر فهو كما لو خرج إلى ظاهرة الألية والثاني: يجزئ فيه الحجر؛ لأن المهاجرين رضي الله عنهم هاجروا إلى المدينة فأكلوا التمر، ولم يكن من عادتهم، ولا شك أنه رقت بذلك أجوافهم ولم يؤمروا بالاستنجاء بالماء، ولأن ما يزيد على المعتاد لا يمكن ضبطه فجعل الباطن كله حدا، ووجب الماء فيما زاد، وإن كان بولا ففيه طريقان. قال أبو إسحاق: إذا جاوز مخرجه حتى رجع على الذكر أعلاه أو أسفله لم يجز فيه إلا الماء؛ لأن ما يخرج من البول لا ينتشر إلا نادرا بخلاف ما يخرج من الدبر، فإنه لا بد من أن ينتشر. ومن أصحابنا من قال: فيه قولان أحدهما: لا يجوز فيه إلا الماء، نص عليه في "البويطي"، ووجهه ما قال أبو إسحاق والثاني: يجوز فيه الحجر ما لم يجاوز الحشفة، نص عليه في الأم؛ لأنه لما جاز الحجر في الغائط - ما لم يجاوز باطن الألية لتعذر الضبط - وجب أن يجوز في البول ما لم يجاوز الحشفة لتعذر الضبط".
الشرح: قال أصحابنا: إذا خرج الغائط فله أربعة أحوال:
أحدها: أن لا يجاوز نفس المخرج فيجزئه الأحجار بلا خلاف.
الثاني: أن يجاوزه، ولا يجاوز القدر المعتاد من أكثر الناس، فيجزئه الحجر أيضا، لأنه يتعذر الاحتراز من هذا القدر، ونقل المزني أنه إذا جاوز المخرج تعين الماء، ونقل "البويطي" نحوه، فمن الأصحاب من جعله قولا آخر، وقطع الجمهور بأنه ليس على ظاهره، بل يكفيه الحجر قولا واحدا، ثم منهم من غلط المزني في النقل، وهذا قول العراقيين وجماعة من الخراسانيين ونقل البندنيجي والمحاملي اتفاق الأصحاب على تغليطه، ومنهم من تأوله على أنه سقط من الكلام شيء، وصوابه إذا جاوز المخرج وما حوله، وهذا - وإن سموه تأويلا فهو - بمعنى التغليظ، ثم إن جمهور الأصحاب قالوا: الاعتبار بعادة غالب الناس وذكر الدارمي وجهين في أن الاعتبار بعادة الناس أم بعادته.
الحال الثالث: أن ينتشر ويخرج عن المعتاد، ولا يجاوز باطن الألية، فهل يتعين الماء أم يجزئه الحجر؟ فيه قولان أصحهما: يجزئه الحجر، وهو نصه في "الأم" وحرملة والإملاء، كذا قاله البندنيجي وغيره وصححه الأصحاب والثاني: يتعين الماء نص عليه في المختصر والقديم. وقد ذكر المصنف دليلهما. وهذا الذي استدل به من قصة المهاجرين صحيح مشهور، واستدل به الشافعي في "الأم" والأصحاب.

ج / 2 ص -101- الرابع: أن ينتشر إلى ظاهر الأليتين، فإن كان متصلا تعين الماء في جميعه كسائر النجاسات لندوره، وتعذر فصل بعضه عن بعض، وإن انفصل بعضه عن بعض تعين الماء في الذي على ظاهر الألية، وأما الذي لم يظهر ولم يتصل فهو على الخلاف والتفصيل السابق إن لم يجاوز العادة أجزأ الحجر، وإن جاوزه فقولان أصحهما: يجزئه أيضا. هكذا ذكر هذا التفصيل الشيخ أبو محمد في "الفروق" والقاضي حسين والمتولي وآخرون. ونقله الروياني عن الأصحاب. وفي "الحاوي" وغيره وجه مخالف لهذا وليس بشيء. ولو انتشر الخارج انتشارا معتادا وترشش منه شيء إلى محل متصل قريب من الخارج بحيث يكفي فيه الحجر لو اتصل؛ تعين الماء في المترشش. صرح به الصيدلاني ونقله عنه إمام الحرمين ولم يذكر غيره والله أعلم.
وأما البول فإن انتشر وخرج عن الحشفة متصلا تعين فيه الماء، وإن لم يخرج عنها فطريقان ذكرهما المصنف والأصحاب، اختلف في الراجح منهما، فقطع الشيخ أبو حامد والماوردي بأنه يتعين الماء لندوره وقال الجمهور: الصحيح أنه على القولين في انتشار الغائط إلى باطن الألية، وقطع المحاملي في المقنع بإجزاء الحجر ما لم يجاوز الحشفة، وصححه الرافعي. قال البندنيجي: "وهو ظاهر نصه في حرملة "وهذا هو الأصح لأن البول ينتشر أيضا في العادة، ويشق ضبط ما تدعو الحاجة إليه، فجعلت الحشفة فاصلا، فعلى هذا حكمه حكم الغائط إذا لم يخرج عن باطن الألية على التفصيل والخلاف السابق والله أعلم.
وقول المصنف. قال أبو إسحاق إذا جاوز مخرجه حتى رجع على الذكر أعلاه وأسفله، كذا قاله أبو إسحاق وكذا نقله الأصحاب عنه.
أما اللغات وقوله: "أعلاه وأسفله" مجروران على البدل من الذكر. تقديره حتى رجع على أعلا الذكر وأسفله؟ ويقال الأليان والأليتان بحذف التاء وإثباتها، وحذفها أفصح وأشهر، والله أعلم. والمراد بباطن الألية ما يستتر في حال القيام وبظاهرها ما لا يستتر.
قال المصنف رحمه الله تعالى: "وإن كان الخارج نادرا كالدم والمذي والودي أو دودا أو حصاة -وقلنا: يجب الاستنجاء منه فهل يجزئ فيه الحجر [أم لا]؟ فيه قولان أحدهما: أنه كالبول والغائط، وقد بيناهما والثاني: لا يجزئ إلا بالماء؛ لأنه نادر فهو كسائر النجاسات".
الشرح: إذا كان الخارج نادرا كالدم والقيح والودي والمذي وشبهها فهل يجزئه الحجر؟ فيه طريقان: الصحيح منهما وبه قطع العراقيون أنه على قولين، أصحهما: يجزئه الحجر، نص عليه في المختصر وحرملة؛ لأن الحاجة تدعو إليه والاستنجاء رخصة والرخص تأتي لمعنى ثم لا يلزم وجود ذلك المعنى في جميع صورها كالقصر وأشباهه والقول الثاني: يتعين الماء، قاله في الأم، ويحتج له مع ما ذكره المصنف بالحديث الصحيح أن النبي صلى الله عليه وسلم "أمر بغسل الذكر من المذي". وسنذكره واضحا في باب الغسل إن شاء الله تعالى. والجواب الصحيح عن هذا الحديث: أنه محمول على الندب، والطريق الثاني: ذكره الخراسانيون أنه يجزئه الحجر قولا واحدا، وتأولوا قوله في "الأم"

ج / 2 ص -102- على ما إذا كان الخارج لا من داخل الفرج بل من قرح أو باسور وشبهه خارج الدبر، وهو تأويل بعيد، والله أعلم.
ثم المذهب الصحيح أن القولين جاريان، سواء خرج النادر وحده أو مع المعتاد، وحكى الفوراني وغيره عن القفال أن القولين فيما إذا خرج النادر مع المعتاد، فإن تمحض النادر تعين الماء قطعا. والصحيح طرد القولين في الحالين. كذا صرح به المتولي وغيره، وهو مقتضى إطلاق الجمهور. قال الماوردي: ودم الاستحاضة نادر فيكون على القولين، قال هو وغيره: ودم الباسور الذي في داخل الدبر نادر. واتفقوا على أن المذي من النادر كما ذكره المصنف. وفي كلام الغزالي ما يوهم خلافا في كونه نادرا، ولا خلاف فيه، فليحمل كلامه على موافقة الأصحاب.
قال الماوردي: ودم الحيض معتاد فيكفي فيه الحجر قولا واحدا، وهذا الذي قاله قد يستشكل من حيث إن الأصحاب في الطريقتين قالوا: لا يمكن الاستنجاء بالحجر من دم الحيض في حق المغتسلة، لأنه يلزمها غسل محل الاستنجاء في غسل الحيض، فيقال: صورته فيما إذا انقطع دم الحائض ولم تجد ما تغتسل به. أو كان بها مرض ونحوه مما يبيح لها التيمم؛ فإنها تستنجي بالحجر عن الدم، ثم تتيمم للصلاة بدلا عن غسل الحيض وتصلي، ولا إعادة بخلاف المستحاضة.
ومن خرج منه مذي أو دم أو غير ذلك من النادر فإنه إذا استنجى بالحجر وتيمم لعدم الماء وصلى تلزمه الإعادة على أحد القولين، وهو قولنا: لا يصح استنجاؤه، وأما قول إمام الحرمين والغزالي: قال العراقيون: لا يكفي الحجر في دم الحيض الموجب للغسل؛ فمحمول على ما إذا وجدت الماء واستنجت بالحجر وغسلت باقي البدن ولم تغسل موضع الاستنجاء، فهنا لا يصح استنجاؤها بلا خلاف؛ لأنه يجب غسل ذلك الموضع عن غسل الحيض، ولم يريدا بقولهما: قال العراقيون أن غيرهم يخالفهم بل أرادا أنهم هم الذين ابتدءوا بذكر ذلك وشهروه في كتبهم، فقد ذكره الخراسانيون أيضا ولكنهم أخذوه من كتب العراقي والله أعلم.
وأما قول المصنف في الدود 1 أو الحصى إذا أوجبنا الاستنجاء منه فهل يجزئ الحجر؟ فيه القولان كالنادر، فكذا قاله الشيخ أبو حامد والبندنيجي والمحاملي وابن الصباغ والبغوي والجمهور، قال القاضي أبو الطيب: وهذا غلط لأن الاستنجاء هنا إنما يجب لتلك البلة، وهي معتادة، فيكفي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يذهب المالكية إلى عدم نقض الوضوء بالدود والحصى لو خرج مبتلا ببلل كثير, وإذا عرض في الصلاة قطعها واستنجى وعاد يصلي بغير أن يعيد الوضوء ويلغزون لهذه المسألة نظما كما في حاشية الصفطي على الجواهر الزكية:
قل للفقيه ولا تخجلك هيبته
شيء من المخرج المعتاد قد عرضا
فأوجب القطع واستنجى المصلى له
لكن به الطهر يا مولاي ما انتقضا
ثم ينظمون الجواب على القافية والروي وفيه:
جواب هذا الحصى والدود إن خرجا
مع بلة كثرت قد زالت ما غمضا

ج / 2 ص -103- الحجر قولا واحدا، وحكى الروياني عن القفال مثله، وهذا هو الصحيح المعتمد.
قال ابن الصباغ وغيره: والمني طاهر لا يجب الاستنجاء منه وهو محمول على من خرج منه مني، ولم يخرج غيره وصلى بالتيمم لمرض، أو فقد الماء، فإنه تصح صلاته ولا إعادة، كما ذكرنا في دم الحيض، أما إذا اغتسل من الجنابة فلا بد من غسل رأس الذكر والله أعلم.

فرع في مسائل تتعلق بالباب
إحداها: قال أصحابنا: شرط جواز الاستنجاء بالحجر من الغائط أن لا يقوم من موضع قضاء الحاجة حتى يستنجي فإن قام تعين الماء؛ لأن بالقيام تنطبق الأليان فتنتقل النجاسة من محلها إلى محل أجنبي، فإن لم يكن معه أحجار وكانت بقربه، ولم يجد من يناوله إياها فطريقه أن يزحف على رجليه من غير أن تنطبق ألياه حتى يصل إلى الحجر قال الشيخ أبو محمد: ولو قام متفاحجا 1 بحيث لا تنطبق الأليان، أو استيقن النجاسة لم يجاوز محلها أجزأه الحجر قال أصحابنا: ولو وقع الخارج منه على الأرض ثم ترشش منه بشيء فارتفع وعلق بالمحل أو تعلقت بالمحل نجاسة أجنبية تعين الماء، فإن تميز المرتفع وأمكن غسله وحده غسله وكفاه الأحجار في نجاسة المحل.
الثانية: لا يجب الاستنجاء على الفور، بل يجوز تأخيره حتى يريد الطهارة أو الصلاة.
الثالثة: الاستنجاء طهارة مستقلة، ليست من الوضوء، هذا هو الصحيح المشهور الذي قاله الجمهور، وحكى المتولي -وجها- أنه من واجبات الوضوء، واستنبطه من القول الشاذ الذي قدمناه أن الوضوء لا يصح قبل الاستنجاء، قال المتولي: وهذا ليس بصحيح.
الرابعة: إذا استنجى بالأحجار فعرق محله وسال العرق منه وجاوزه وجب غسل ما سال إليه، وإن لم يجاوزه فوجهان أحدهما: غسله والصحيح لا يلزمه شيء لعموم البلوى بذلك، ولو انغمس هذا المستجمر في مائع أو فيما دون قلتين نجسه بلا خلاف.
الخامسة: قال الشافعي رحمه الله في "الأم" والأصحاب: إنما يجزئ الاستجمار -المتوضئ والمتيمم- أما المغتسل من جنابة وغيرهما فلا يجزئه، بل لا بد من تطهير محله بالماء، وهذا متفق عليه وهو -كما قلنا- لا يكفي مسح الخف في حق المغتسل بخلاف المتوضئ، والفرق أن الاستجمار ومسح الخف رخصتان دعت الحاجة إليهما لتكرار الوضوء، وأما الغسل فنادر فلا تدعو الحاجة إليهما فيه، والله أعلم.
فرع: له تعلق بالباب، روى أبو داود بإسناد فيه ضعف عن امرأة من بني غفار "أن النبي صلى الله عليه وسلم أردفها على حقيبة فحاضت، فأمرها أن تغسل الدم بماء وملح". الحديث.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل بتأخير الحاء وصوابه بالجيم والتفاجج فتح ما بين الرجلين كأنه يحدث فجا بينهما والفحج بتقديم المهلة هو تباعد العقبين وعلى هذا تتوجه عبارة الشيخ أبي محمد الجويني إذا قيل متفاحجا أو متفاجا بالمعجمة المشددة.

ج / 2 ص -104- قال الخطابي: الملح مطعوم؛ فقياسه جواز غسل الثوب بالعسل، كثوب الإبريسم الذي يفسده الصابون، وبالخل إذا أصابه حبر ونحوه، قال: ويجوز على هذا التدلك بالنخالة، وغسل الأيدي بدقيق الباقلا والبطيخ ونحوه، مما له قوة الجلاء. قال: وحدثونا عن يونس بن عبد الأعلى قال: دخلت الحمام بمصر فرأيت الشافعي يتدلك بالنخالة، هذا كلام الخطابي.

باب ما يوجب الغسل
يقال: غسل الجنابة، وغسل الحيض، وغسل الجمعة، وغسل الميت؛ وما أشبهها -بفتح الغين وضمها- لغتان الفتح أفصح وأشهر عند أهل اللغة؛ والضم هو الذي يستعمله الفقهاء أو أكثرهم، وزعم بعض المتأخرين أن الفقهاء غلطوا في الضم وليس كما قال، بل غلط هو في إنكاره ما لم يعرفه، وقد أوضحته 1 في "تهذيب الأسماء واللغات" وأشرت إلى بعضه في آخر صفة الوضوء من هذا الشرح.
قال المصنف رحمه الله تعالى: "والذي يوجب الغسل إيلاج الحشفة في الفرج، وخروج المني، والحيض، والنفاس، فأما إيلاج الحشفة فإنه يوجب الغسل لما روت عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: "إذا التقى الختانان وجب الغسل". والتقاء الختانين يحصل بتغييب الحشفة في الفرج، وذلك أن ختان الرجل هو الجلد الذي يبقى بعد الختان، وختان المرأة جلدة كعرف الديك فوق الفرج، فتقطع منها في الختان، فإذا غابت الحشفة في الفرج حاذى ختانه ختانها، وإذا تحاذيا فقد التقيا، ولهذا يقال: التقى الفارسان إذا تحاذيا وإن لم يتضاما.
الشرح: حديث عائشة صحيح رواه مسلم بمعناه، قالت: قال رسول الله صلى الله عليه وسلم: "إذا جلس بين شعبها الأربع ومس الختان الختان وجب الغسل". هذا لفظ مسلم، رواه الشافعي وغيره بلفظه في المهذب وإسناده أيضا صحيح، وفي المسألة أحاديث كثيرة، سأذكرها إن شاء الله تعالى في فرع مذاهب العلماء؛ وأما قول المصنف: والتقاء الختانين يحصل بتغييب الحشفة إلى آخره، فهو لفظ الشافعي رحمه الله، وتابعه عليه الأصحاب، وبين الشيخ أبو حامد فرج المرأة، والتقاء الختانين بيانا شافيا فقال هو وغيره: ختان الرجل هو الموضع الذي يقطع منه في حال الختان وهو ما دون حزة الحشفة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال النووي رحمه الله في "تهذيب الأسماء واللغات": "الغسل بالفتح مصدر غسل الشيء غسلا والغسل بالكسر ما يغسل به الرأس بالسدر والخطمي ونحوهما والغسل بالضم اسم للاغتسال واسم للماء الذي يغتسل به وهو أيضا جمع غسول بفتح الغين وهو ما يغسل به الثوب من أشنان ونحوه وفي "المهذب" في حديث ميمونة رضي الله عنها أدنيت لرسول الله صلى الله عليه وسلم غسلا من الجنابة وفي حديث قيس بن سعد رضي الله عنه أتانا رسول الله صلى الله عليه وسلم فوضعنا له غسلا. والغسل في هذين الحديثين مضموم الغين والمراد به الماء الذي يغتسل به كما تقدم وهذا الذي ذكرته من ضم الغين في هذين الحديثين مجمع عليه عند أهل اللغة والحديث والفقه وغيرهم إلى أن قال: وقد جمع شيخنا إمام أهل الأدب في وقته بلا مدافعة رضي الله تعالى عنه "ابن مالك" في المثلث بين اللغتين غير مرجع إحداهما مع شدة معرفته وتحقيقه وتمكنه واطلاعه وتدقيقه ثم سألته عنه أيضا فقال: إذا أريد به الاغتسال فالمختار ضمه ويجوز فتحه كقولنا غسل الجنابة أي اغتسالها الخ".

ج / 2 ص -105- وأما ختان المرأة -فاعلم- أن مدخل الذكر هو مخرج الحيض والولد والمني، وفوق مدخل الذكر ثقب مثل إحليل الرجل، هو مخرج البول، وبين هذا الثقب ومدخل الذكر جلدة رقيقة، وفوق مخرج البول جلدة رقيقة مثل ورقة بين الشفرين، والشفران تحيطان بالجميع، فتلك الجلدة الرقيقة يقطع منها في الختان وهي ختان المرأة؛ فحصل أن ختان المرأة مستعل، وتحته مخرج البول، وتحت مخرج البول مدخل الذكر. قال البندنيجي وغيره: ومخرج الحيض الذي هو مخرج الولد ومدخل الذكر هو خرق لطيف، فإذا افتضت البكر اتسع ذلك الخرق فصارت ثيبا.
قال أصحابنا: فالتقاء الختانين أن تغيب الحشفة في الفرج، فإذا غابت فقد حاذى ختانه ختانها، والمحاذاة هي التقاء الختانين، وليس المراد بالتقاء الختانين التصاقهما وضم أحدهما إلى الآخر، فإنه لو وضع موضع ختانه على موضع ختانها، ولم يدخله في مدخل الذكر لم يجب غسل بإجماع الأمة، هذا كلام الشيخ أبي حامد وغيره، زيد بعضهم على بعض. قال صاحب "الحاوي": وشبه العلماء الفرج بعقد الأصابع خمسة وثلاثين 1 ، فعقد الثلاثين هو صورة الفرج وعقد الخمسة بعدها في أسفلها هي مدخل الذكر ومخرج المني والحيض والولد، والله أعلم.
أما حكم المسألة: فالذي يوجب اغتسال الحي أربعة متفق عليها؛ وهي إيلاج حشفة الذكر في فرج، وخروج المني والحيض والنفاس، وفي خروج الولد والعلقة والمضغة خلاف نذكره إن شاء الله تعالى قريبا، ولم يذكره المصنف هنا وسنذكره قريبا. وإنما لم يذكره لأنه مندرج عنده في خروج المني؛ لأنه مني منعقد. ويجب غسل الميت وله باب معروف، وقد يجب غسل البدن بعارض بأن يصيبه كله نجاسة، أو تقع في موضع منه ويخفى مكانها. أما إيلاج الحشفة فيوجب الغسل بلا خلاف عندنا، والمراد بإيلاجها إدخالها بكمالها في فرج حيوان آدمي أو غيره، قبله أو دبره، ذكر أو أنثى، حي أو ميت، صغير أو كبير، فيجب الغسل في كل ذلك، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن أولج 2 في فرج امرأة ميتة وجب عليه الغسل، لأنه فرج آدمية، فأشبه فرج الحية، وإن أولج في دبر امرأة أو رجل أو بهيمة وجب [عليه] الغسل؛ لأنه فرج حيوان، فأشبه فرج المرأة، وإن أولج في دبر خنثى مشكل وجب عليه الغسل، وإن أولج في فرجه لم يجب، لجواز أن يكون ذلك عضوا زائدا فلا يجب الغسل بالشك".
الشرح: هذه المسائل كلها متفق عليها عندنا، كما ذكرها المصنف، ودليلها ما ذكره.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا التصوير للرقم 35 كان عند نقل الأرقام من الهندية إلى العربية وفيها ملامح من كتابتها اليوم بعد تطويرها. (ط).
2 النسخة المطبوعة من "المهذب" "فإن أولج" وقد شطر الشارح والفصل هنا شطرين وأحيانا يسوق فصلين أو ثلاثة حيث لا علاقة له بوحدة الموضوع. (ط).

فرع في مسائل تتعلق بالفصل
إحداها: قد ذكرنا أنه إذا أولج ذكره في قبل امرأة أو دبرها أو دبر رجل أو خنثى أو صبي أو في

ج / 2 ص -106- قبل بهيمة أو دبرها وجب الغسل بلا خلاف، وسواء كان المولج فيه حيا، أو ميتا، أو مجنونا، أو مكرها أو مباحا كالزوجة، أو محرما، ويجب على المولج والمولج فيه المكلفين وعلى الناسي والمكره.
وأما الصبي إذا أولج في فرج امرأة أو دبر رجل، أو أولج رجل في دبره؛ فيجب الغسل على المرأة والرجل، وكذا إذا استدخلت امرأة ذكر صبي فعليها الغسل، ويصير الصبي في كل هذه الصور جنبا، وكذا الصبية إذا أولج فيها رجل أو صبي، وكذا لو أولج صبي في صبي، وسواء في هذا الصبي المميز وغيره، وإذا صار جنبا لا تصح صلاته ما لم يغتسل كما إذا بال لا تصح صلاته حتى يتوضأ، ولا يقال: يجب عليه الغسل، كما لا يقال يجب عليه الوضوء؛ بل يقال: صار محدثا، ويجب على الولي أن يأمره بالغسل إن كان مميزا، كما يأمره بالوضوء. فإن لم يغتسل حتى بلغ لزمه الغسل، كما إذا بال ثم بلغ يلزمه الوضوء، وإن اغتسل وهو مميز صح غسله، فإذا بلغ لا تلزمه إعادته. كما لو توضأ ثم بلغ يصلي بذلك الوضوء، وقد سبق في آخر باب نية الوضوء وجه شاذ أنه تجب إعادة طهارته إذا بلغ، والصبية كالصبي فيما ذكرنا، ولو أولج مجنون أو أولج فيه صار جنبا، فإذا أفاق لزمه الغسل.
الثانية: لو استدخلت امرأة ذكر رجل وجب الغسل عليه وعليها، سواء أكان عالما بذلك، مختارا أم نائما أم مكرها، نص عليه الشافعي في "الأم" واتفق عليه الأصحاب ولو استدخلت ذكرا مقطوعا ففي وجوب الغسل عليها وجهان هما كالوجهين في انتقاض الوضوء بمسه، حكاهما الدارمي والمتولي والروياني وآخرون. قال الدارمي: ولا حد عليها بلا خلاف، ولا مهر لها لو أولج المقطوع فيها رجل، ولو استدخلت ذكر ميت لزمها الغسل، كما لو أولج في ميت. ولو استدخلت ذكر بهيمة لزمها الغسل، كما لو أولج في بهيمة. صرح به الشيخ أبو محمد الجويني والدارمي والمتولي وآخرون. ونقله الروياني عن الأصحاب قال إمام الحرمين: وفيه نظر من حيث إنه نادر، قال: ثم في اعتبار قدر الحشفة فيه كلام يوكل إلى فكر الفقيه.
الثالثة: وجوب الغسل وجميع الأحكام المتعلقة بالجماع يشترط فيها تغييب الحشفة بكمالها في الفرج، ولا يشترط زيادة الحشفة ولا يتعلق ببعض الحشفة وحده شيء من الأحكام، وهذا كله متفق عليه في جميع الطرق، إلا وجها حكاه الدارمي وحكاه الرافعي عن حكاية ابن كج أن بعض الحشفة كجميعها، وهذا في نهاية من الشذوذ والضعف، ويكفي في بطلانه قوله صلى الله عليه وسلم "إذا التقى الختانان وجب الغسل". أما إذا قطع بعض الذكر فإن كان الباقي دون قدر الحشفة لم يتعلق به شيء من الأحكام باتفاق الأصحاب، وإن كان قدرها فقط تعلقت الأحكام بتغييبه كله دون بعضه، وإن كان أكثر من قدر الحشفة فوجهان مشهوران ذكرهما المصنف في مواضع من المهذب، منها باب الخيار في السماح في مسألة العنين، ورجح المصنف منهما أن لا يتعلق الحكم ببعضه ولا يتعلق إلا بتغييب جميع الباقي. وكذا رجحه الشاشي ونقله الماوردي عن نص الشافعي ورجح الأكثرون تعلق الحكم

ج / 2 ص -107- بقدر الحشفة منه، وقطع به الفوراني وإمام الحرمين والغزالي والبغوي وصاحب "العدة" وآخرون وصححه الرافعي وغيره.
الرابعة: إذا كان غير مختون فأولج الحشفة لزمهما الغسل بلا خلاف، ولا أثر لذلك. ولو لف على ذكره خرقة وأولجه بحيث غابت الحشفة ولم ينزل ففيه ثلاثة أوجه حكاها الماوردي والشاشي في كتابيه، والروياني وصاحب "البيان" وغيرهم الصحيح: وجوب الغسل عليهما، وبه قطع الجمهور لأن الأحكام متعلقة بالإيلاج وقد حصل والثاني: لا يجب الغسل ولا الوضوء لأنه أولج في خرقة ولم يلمس بشرة، وصححه الروياني، قال: وهو اختيار الحناطي والثالث: إن كانت الخرقة غليظة تمنع اللذة لم يجب، وإن كانت رقيقة لا تمنعها وجب، وهذا قول أبي الفياض البصري والقاضي حسين وقال الرافعي في هذا الثالث: الغليظة هي التي تمنع وصول بلل الفرج إلى الذكر، ووصول الحرارة من أحدهما إلى الآخر، والرقيقة ما لا تمنع. قال الروياني: ويجري هذا الخلاف في إفساد الحج به، وينبغي أن يجري في كل الأحكام.
الخامسة: إذا أولج ذكر أشل وجب الغسل على المذهب، وبه قطع الأكثرون. وحكى الدارمي فيه وجهين. السادسة: إذا انفتح له مخرج غير الأصلي وحكمنا بنقض الوضوء بالخارج فأولج فيه ففي وجوب الغسل وجهان سبقا في باب ما ينقض الوضوء، الصحيح: لا يجب، ولو أولج في الأصلي وجب بلا خلاف. السابعة: لو كان له ذكران، قال الماوردي في مسائل لمس الخنثى: إن كان يبول منهما وجب الغسل بإيلاج أحدهما، وإن كان يبول بأحدهما تعلق الحكم به دون الآخر، وقد ذكرنا هذا في باب ما ينقض الوضوء. وذكرت هناك إيلاج الخنثى المشكل والإيلاج فيه مبسوطا.
الثامنة: إذا أتت المرأة المرأة فلا غسل ما لم تنزل، وهذا وإن كان ظاهرا فقد ذكره الدارمي وغيره، وقد يخفى فنبهوا عليه، وقد قال الشافعي في "الأم" والأصحاب: لو أولج ذكره في فم المرأة وأذنها وإبطها وبين أليتها ولم ينزل فلا غسل ونقل فيه ابن جرير الإجماع.
التاسعة: ذكر المتولي وغيره في الموجب للغسل ثلاثة أوجه أحدها: إيلاج الحشفة، أو نزول المني لأنه حكم يتعلق بالجنابة فتعلق بسببه كقراءة القرآن ومس المصحف والصلاة وغيرها. والثاني: القيام إلى الصلاة لأنه لا يلزمه قبله والثالث: هو الصحيح: يجب بالإيلاج مع القيام إلى الصلاة أو بالإنزال مع القيام إلى الصلاة، كما أن النكاح يوجب الميراث عند الموت، والوطء يوجب "العدة" عند الطلاق، وتقدم مثل هذه الأوجه في موجب الوضوء، وبسطت الكلام في شرح هذا كله بسطا كاملا في آخر صفة الوضوء.
العاشرة: إذا وطئ امرأة ميتة فقد ذكرنا أنه يلزمه الغسل، وهل يجب إعادة غسل الميتة إن كانت غسلت؟ فيه وجهان مشهوران، أصحهما عند الجمهور لا يجب لعدم التكليف، وإنما يجب

ج / 2 ص -108- غسل الميت تنظيفا وإكراما، وشذ الروياني فصحح وجوب إعادته، والصواب الأول. قال أصحابنا: ولا يجب بوطئها مهر. قال القاضي أبو الطيب وغيره: كما لا يجب بقطع يدها دية، وفي وجوب الحد على الواطئ أوجه أحدها: يجب لأنه وطء محرم بلا شبهة. والثاني: لا لخروجها عن المظنة. والثالث: - وقيل: إنه منصوص إن كانت ممن لا يحد بوطئها في الحياة وهي الزوجة، والأمة، والمشتركة، وجارية الابن ونحوهن، فلا حد وإلا فيحد، والأصح أنه لا يجب مطلقا. قال أصحابنا: وتفسد العبادات بوطء الميتة، وتجب الكفارة في الصوم والحج.
الحادية عشرة: قال صاحبا "الحاوي" والبيان في كتاب الصداق: قال أصحابنا: الأحكام المتعلقة بالوطء في قبل المرأة تتعلق بالوطء في دبرها إلا خمسة أحكام: التحليل للزوج الأول، والإحصان، والخروج من التعنين، ومن الإيلاء والخامس: لا يتغير به إذن البكر، بل يبقى إذنها بالسكوت. هكذا ذكراه، وذكره المحاملي في "اللباب" سادسا: وهو أن الوطء في الدبر لا يحل بحال بخلاف القبل وسابعا: وهو أن خروج مني الرجل بعد الاغتسال من دبرها لا يوجب غسلا ثانيا، وخروجه من قبلها يوجبه على تفصيل سنذكره قريبا إن شاء الله تعالى قلت: وهذا الذي ذكروه ضابط نفيس يستفاد منه فوائد، وقد يخرج من الضابط مسائل يسيرة في بعضها وجه ضعيف، كالمصاهرة وتقرير المسمى في الصداق ونحو ذلك، ولكنها وجوه ضعيفة شاذة لا تقدح في الضابط والله أعلم.
الثانية عشرة: في مذاهب العلماء في الإيلاج. قد ذكرنا أن مذهبنا أن الإيلاج في فرج المرأة ودبرها، ودبر الرجل، ودبر البهيمة وفرجها، يوجب الغسل وإن لم ينزل، وبهذا قال جمهور العلماء من الصحابة والتابعين ومن بعدهم. وقال داود: لا يجب ما لم ينزل. وبه قال عثمان بن عفان وعلي وأبي بن كعب وزيد بن ثابت ومعاذ بن جبل وأبو سعيد الخدري رضي الله عنهم ثم منهم من رجع عنه إلى موافقة الجمهور، ومنهم من لم يرجع. وقال أبو حنيفة: لا يجب بالإيلاج في بهيمة ولا ميتة. واحتج لمن لم يوجب مطلقا بما روى البخاري في صحيحه عن زيد بن خالد الجهني رضي الله عنه "أنه سأل عثمان بن عفان عن الرجل يجامع امرأته ولم يمن. قال عثمان: يتوضأ كما يتوضأ للصلاة ويغسل ذكره. وقال عثمان: سمعته من رسول الله صلى الله عليه وسلم". قال زيد: "فسألت عن ذلك علي بن أبي طالب والزبير بن العوام وطلحة بن عبيد الله وأبي بن كعب فأمروه بذلك". وعن أبي أيوب الأنصاري أنه سمع ذلك من رسول الله صلى الله عليه وسلم وعن أبي بن كعب أنه قال: "يا رسول الله إذا جامع الرجل المرأة فلم ينزل؟ قال: يغسل ما مس المرأة منه ثم يتوضأ ويصلي".
قال البخاري: "الغسل أحوط وذاك الآخر. إنما بينا اختلافهم" يعني أن الغسل آخر الأمرين من رسول الله صلى الله عليه وسلم وقصدنا بيان اختلاف الصحابة، مع أن آخر الأمرين الغسل، هذا كله في صحيح البخاري، وبعضه في مسلم وعن أبي سعيد الخدري "أن رسول الله صلى الله عليه وسلم مر على رجل من الأنصار فأرسل إليه فخرج ورأسه يقطر، فقال: لعلنا أعجلناك؟ قال: نعم يا رسول الله، فقال رسول الله صلى الله عليه وسلم: إذا أعجلت أو أقحطت فلا غسل عليك وعليك الوضوء". رواه البخاري ومسلم. ومعنى أعجلت أو أقحطت، أي جامعت ولم تنزل. وروي أقحطت بضم الهمزة وبفتحها وعن أبي

ج / 2 ص -109- سعيد أيضا قال رسول الله صلى الله عليه وسلم: "إنما الماء من الماء". رواه مسلم. ومعناه لا يجب الغسل بالماء إلا من إنزال الماء الدافق، وهو المني.
واحتج أصحابنا والجمهور بحديث عائشة أن رسول الله صلى الله عليه وسلم قال: "إذا جلس بين شعبها الأربع ومس الختان الختان وجب الغسل". رواه مسلم، وفي الرواية الأخرى: "إذا التقى الختانان وجب الغسل". وهو صحيح كما سبق، وعن أبي هريرة أن النبي صلى الله عليه وسلم قال: "إذا قعد بين شعبها الأربع وألزق الختان بالختان فقد وجب الغسل". رواه البخاري ومسلم. وفي رواية لمسلم: "وإن لم ينزل" هو في رواية البيهقي: "أنزل أو لم ينزل" قيل: المراد بشعبها رجلاها وشفراها، وقيل: يداها ورجلاها، وقيل ساقاها وفخذاها. وعن عائشة "أن رجلا سأل النبي صلى الله عليه وسلم: الرجل يجامع أهله ثم يكسل هل عليهما الغسل؟ فقال النبي صلى الله عليه وسلم إني لأفعل ذلك أنا وهذه ثم نغتسل". رواه مسلم في صحيحه، وفي الباب أحاديث كثيرة صحيحة.
واستدل الشافعي رحمه الله بقول الله تعالى: {وَلا جُنُباً إِلَّا عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا} [النساء: من الآية43] قال: والعرب تسمي الجماع -وإن لم يكن معه إنزال- جنابة.
واستدل أصحابنا من القياس بأنه حكم من أحكام الجماع فتعلق به؛ وإن لم يكن معه إنزال كالحدود، والجواب عن الأحاديث التي احتجوا بها أنها منسوخة. هكذا قاله الجمهور. وثبت عن ابن عباس رضي الله عنهما جواب آخر، وهو أن معنى الماء من الماء، أي لا يجب الغسل بالرؤية في النوم إلا أن ينزل. وأما الآثار التي عن الصحابة رضي الله عنهم؛ فقالوها قبل أن يبلغهم النسخ، ودليل النسخ أنهم اختلفوا في ذلك، فأرسلوا إلى عائشة رضي الله عنها فأخبرتهم أن النبي صلى الله عليه وسلم قال: "إذا جلس بين شعبها الأربع وجهدها وجب الغسل". فرجع إلى قولها من خالف. وعن سهل بن سعد الساعدي قال: حدثني أبي بن كعب "أن الفتيا التي كانوا يفتون إنما الماء من الماء. كانت رخصة رخصها رسول الله صلى الله عليه وسلم في بدء الإسلام، ثم أمر بالاغتسال بعد". وفي رواية: "ثم أمرنا" حديث صحيح رواه الدارمي وأبو داود والترمذي وابن ماجه والبيهقي وغيرهم بأسانيد صحيحة. قال الترمذي: هو حديث حسن صحيح.
وعن محمود بن لبيد قال: "سألت زيد بن ثابت عن الرجل يصيب أهله ثم يكسل ولا ينزل قال: يغتسل، فقلت إن أبيا كان لا يرى الغسل فقال زيد: إن أبيا نزع عن ذلك قبل أن يموت" هذا صحيح رواه مالك في الموطأ بإسناده الصحيح، قوله: نزع أي رجع، ومقصودي بذكر هذه الأدلة بيان أحاديث المسألة والجمع بينها، وإلا فالمسألة اليوم مجمع عليها، ومخالفة داود لا تقدح في الإجماع عند الجمهور والله أعلم.
واحتج أبو حنيفة في منع الغسل بإيلاجه في بهيمة وميتة بأنه لا يقصد به اللذة، فلم يجب كإيلاج أصبعه. واحتج أصحابنا: بأنه أولج ذكره في فرج فأشبه قبل المرأة الحية. فإن قالوا: ينتقض هذا بالسمك؛ فإن في "البحر" سمكة يولج فيها سفهاء الملاحين ببحر البصرة، فالجواب ما أجاب به

ج / 2 ص -110- القاضي أبو الطيب، ونقله الروياني عن الأصحاب، أنه إن كان هذا هكذا وجب الغسل بالإيلاج فيها، لأنه حيوان له فرج. والجواب عن دليلهم من وجهين. أحدهما: أنه منتقض بوطء العجوز الشوهاء المتناهية في القبح العمياء الجذماء البرصاء المقطعة الأطرف، فإنه يوجب الغسل بالاتفاق مع أنه لا يقصد به لذة في العادة. والثاني: أن الأصبع ليست آلة للجماع، ولهذا لو أولجها في امرأة حية لم يجب الغسل بخلاف الذكر والله أعلم.
قال المصنف رحمه الله تعالى: "وأما خروج المني فإنه يوجب الغسل على الرجل والمرأة في النوم واليقظة لما روى أبو سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "الماء من الماء". وروت أم سلمة رضي الله عنها قالت: "جاءت أم سليم امرأة أبي طلحة إلى النبي صلى الله عليه وسلم فقالت: يا رسول الله إن الله لا يستحي من الحق هل على المرأة من غسل إذا هي احتلمت؟ قال: نعم إذا رأت الماء".
الشرح: حديث أبي سعيد صحيح، رواه مسلم من طريقين لفظه فيهما: "إنما الماء من الماء" ورواه البيهقي وغيره: "الماء من الماء" كما وقع في المهذب يجب الغسل بالماء من إنزال الماء الدافق وهو المني. أما حديث أم سلمة فرواه البخاري ومسلم بلفظه في المهذب، ورواه مسلم أيضا والدارمي من رواية أنس ومن رواية عائشة. ويجمع بين الروايات بأن الجميع حضروا القصة فرووها.
وأم سلمة هي أم المؤمنين واسمها هند بنت أبي أمية حذيفة المخزومية، كانت قبل رسول الله صلى الله عليه وسلم زوجة لأبي سلمة عبد الله بن عبد الأسد، وهاجر بها الهجرتين إلى الحبشة، ثم توفي فتزوجها رسول الله صلى الله عليه وسلم سنة أربع، وقيل: سنة ثلاث، توفيت سنة تسع وخمسين ولها أربع وثمانون سنة، ودفنت بالبقيع. وأما أم سليم فهي أم أنس بن مالك بلا خلاف بين العلماء، وقول الصيدلاني وإمام الحرمين والغزالي والروياني: هي جدة أنس غلط بلا شك بإجماع أهل النقل من الطوائف، قيل: اسمها سهلة، وقيل: رميلة، وقيل رميثة وقيل: أنيقة، وقيل غير ذلك، وهي من فاضلات الصحابيات ومشهوراتهن، وكان النبي صلى الله عليه وسلم يكرمها ويكرم أختها أم حرام بنت 1 ملحان ويقيل عندهما وكانتا خالتيه ومحرمين له واسم أبي طلحة زوجها زيد بن سهل شهد العقبة وبدرا وأحدا والمشاهد كلها مع رسول الله صلى الله عليه وسلم وكان من النقباء ليلة العقبة، ومناقبه مشهورة رضي الله عنه وقولها: "إن الله لا يستحي من الحق" روي يستحيي بياءين، وروي يستحي بياء واحدة وكلاهما صحيح، والأصل بياءين فحذفت إحداهما.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال أبو عمر بن عبد البر في الاستيعاب": لم أقف لها على اسم صحيح وزوجها عبادة بن الصامت خرجت مع زوجها عبادة غازية في البحر فاستشهدت في قبرص صرعتها دابة وهي تنزل من سفن الغزو وكان رسول الله صلى الله عليه وسلم قد دعا لها بالشهادة.

ج / 2 ص -111- قال الأخفش: أستحي بواحدة لغة تميم وأستحيي بياءين لغة أهل الحجاز، وبها جاء القرآن 1 والاحتلام افتعال من الحلم -بضم الحاء وإسكان اللام- وهو ما يراه النائم من المنامات، يقال: حلم في منامه -بفتح الحاء واللام- واحتلم وحلمت كذا وحلمت بكذا، هذا أصله، ثم جعل اسما لما يراه النائم من الجماع فيحدث معه إنزال المني غالبا، فغاب لفظ الاحتلام في هذا دون غيره من أنواع المنام، لكثرة الاستعمال.
وقوله صلى الله عليه وسلم: "نعم إذا رأت الماء" بيان لحالة وجوب الغسل بالاحتلام، وهي إذا كان معه إنزال المني، والله أعلم.
وقوله: واليقظة هي -بفتح القاف- وهي ضد النوم.

أما أحكام الفصل ففيه مسائل
إحداها: أجمع العلماء على وجوب الغسل بخروج المني، ولا فرق عندنا بين خروجه بجماع أو احتلام، أو استمناء، أو نظر، أو بغير سبب، سواء خرج بشهوة أو غيرها. وسواء تلذذ بخروجه أم لا، وسواء خرج كثيرا أو يسيرا ولو بعض قطرة، وسواء خرج في النوم أو اليقظة من الرجل والمرأة، العاقل والمجنون، فكل ذلك يوجب الغسل عندنا وقال أبو حنيفة ومالك وأحمد: لا يجب إلا إذا خرج بشهوة ودفق، كما لا يجب بالمذي لعدم الدفق.
دليلنا الأحاديث الصحيحة المطلقة، كحديث: "الماء من الماء". وبالقياس على إيلاج الحشفة، فإنه لا فرق فيه، ولا يصح قياسهم على المذي؛ لأنه في مقابلة النص، ولأنه ليس كالمني وحكى صاحب "البيان" عن النخعي أنه قال: "لا يجب على المرأة الغسل بخروج المني" ولا أظن هذا يصح عنه، فإن صح عنه فهو محجوج بحديث أم سلمة. وقد نقل أبو جعفر محمد بن جرير الطبري إجماع المسلمين على وجوب الغسل بإنزال المني من الرجل والمرأة، والله أعلم.
المسألة الثانية: إذا أمنى واغتسل ثم خرج منه مني -على القرب- بعد غسله لزمه الغسل ثانيا؛ سواء كان ذلك قبل أن يبول بعد المني أو بعد بوله، هذا مذهبنا نص عليه الشافعي، واتفق عليه الأصحاب، وبه قال الليث وأحمد في رواية عنه.
قال مالك وسفيان الثوري وأبو يوسف وإسحاق بن راهويه: لا غسل مطلقا، وهي أشهر الروايات، وحكاه ابن المنذر عن علي بن أبي طالب وابن عباس وعطاء والزهري وغيرهم رضي الله عنهم.
وقال أبو حنيفة: إن كان ما بال قبل الغسل ثم خرج المني فلا غسل عليه لأنه بقية المني الذي اغتسل عنه وإلا فيجب الغسل ثانيا، وهو رواية ثالثة عن أحمد وأبي حنيفة عكس هذا، إن كان بال لم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في قوله تعالى: {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا}.

ج / 2 ص -112- يغتسل؛ لأنه مني عن غير شهوة وإلا وجب الغسل لأنه عن شهوة. دليلنا على الجميع قوله صلى الله عليه وسلم: "الماء من الماء". ولم يفرق، ولأنه نوع حدث فنقض مطلقا كالبول والجماع وسائر الأحداث. الثالثة: لو قبل امرأة فأحس بانتقال المني ونزول فأمسك ذكره فلم يخرج منه في الحال شيء، ولا علم خروجه بعد ذلك، فلا غسل عليه عندنا، وبه قال العلماء كافة إلا أحمد، فإنه قال - في أشهر الروايتين عنه - يجب الغسل، قال: ولا يتصور رجوع المني.
دليلنا قوله صلى الله عليه وسلم: "إنما الماء من الماء". ولأن العلماء مجمعون على أن من أحس بالحدث كالقرقرة والريح، ولم يخرج منه شيء لا وضوء عليه، فكذا هنا، قال صاحب "الحاوي": ولو أنزلت المرأة المني إلى فرجها فإن كانت بكرا لم يلزمها الغسل حتى يخرج من فرجها؛ لأن داخل فرجها في حكم الباطن، ولهذا لا يلزمها تطهيره في الاستنجاء والغسل، فأشبه إحليل الذكر، وإن كانت ثيبا لزمها الغسل لأنه يلزمها تطهير داخل فرجها في الاستنجاء، فأشبه العضو الظاهر.
الرابعة: لو انكسر صلبه فخرج منه المني ولم ينزل من الذكر، ففي وجوب الغسل وجهان حكاهما الماوردي والروياني والشاشي وغيرهم قال الشاشي: أصحهما: لا يجب، وبه قطع القاضي أبو الطيب في "تعليقه"، ذكره في كتاب الحجر. قال الماوردي هما مأخوذان من القولين في انتقاض الوضوء بخارج من منفتح غير السبيلين وقال المتولي: إذا خرج المني من ثقب في الذكر غير الإحليل أو من ثقب في الأنثيين أو الصلب فحيث نقضنا الوضوء بالخارج منه أوجبنا الغسل وقطع البغوي بوجوب الغسل بخروجه من غير الذكر، والصواب تفصيل المتولي. قال أصحابنا: وهذا الخلاف في المني المستحكم، فإن لم يستحكم لم يجب الغسل بلا خلاف ولو خرج المني من قبلي الخنثى المشكل لزمه الغسل فإن خرج من أحدهما ففيه طريقان حكاهما صاحب "البيان" وغيره.
أحدهما: يجب والثاني: على وجهين، وسبق بيانه في باب ما ينقض الوضوء ولو خرج المني من دبر رجل أو امرأة ففي وجوب الغسل وجهان، أشار إليهما القاضي أبو الفتوح بناء على الخروج من غير المخرج والله أعلم.
فرع: في لغات المني والودي والمذي، وتحقيق صفاتها، أما المني فمشدد، ويسمى منيا لأنه يمنى أي يصب، وسميت منيا لما يراق فيها من الدماء ويقال: أمنى ومنى بالتخفيف ومنى بالتشديد ثلاث لغات، الأولى أفصح وبها جاء القرآن قال الله تعالى {أَفَرَأَيْتُمْ مَا تُمْنُونَ} [الواقعة:58] وفي المذي ثلاث لغات المذي بإسكان الذال وتخفيف الياء، والمذي بكسر الذال وتشديد الياء، وهاتان مشهورتان. قال الأزهري وغيره: التخفيف أفصح وأكثر، والثالثة المذي بكسر الذال وإسكان الياء، حكاها أبو عمر الزاهد في شرح الفصيح عن ابن الأعرابي ويقال: مذى بالتخفيف وأمذى ومذى بالتشديد، والأولى أفصح والودي -بإسكان الدال المهملة وتخفيف الياء- ولا يجوز عند جمهور أهل اللغة غير هذا. وحكى الجوهري في الصحاح عن الأموي أنه قال بتشديد الياء وحكى صاحب مطالع الأنوار لغة أنه بالذال المعجمة وهذان شاذان ويقال ودى بتخفيف الدال وودى بالتشديد، والأولى

ج / 2 ص -113- أفصح، قال الأزهري: لم أسمع غيرها قال أبو عمر الزاهد: قال ابن الأعرابي: يقال مذى وأمذى ومذى بالتشديد وهو المذي مثال الرمي. والمذى مثال العمى وودى وأودى وودى. وأمنى ومنى ومنى قال: والأولى منها كلها أفصح وأما صفاتها فمما يتأكد الاعتناء به لكثرة الحاجة إليه، فمني الرجل في حال صحته أبيض ثخين يتدفق في خروجه دفعة بعد دفعة ويخرج بشهوة ويتلذذ بخروجه ثم إذا خرج يعقبه فتور ورائحته كرائحة طلع النخل قريبة من رائحة العجين وإذا يبس كانت رائحته كرائحة البيض، هذه صفاته، وقد يفقد بعضها مع أنه مني موجب للغسل، بأن يرق ويصفر لمرض أو يخرج بغير شهوة، ولا لذة لاسترخاء وعائه، أو يحمر لكثرة الجماع ويصير كماء اللحم، وربما خرج دما عبيطا، ويكون طاهرا موجبا للغسل. وفي تعليق أبي محمد الأصبهاني أنه في الشتاء أبيض ثخين وفي الصيف رقيق، ثم إن من صفاته ما يشاركه فيها غيره. كالثخانة والبياض يشاركه فيه الودي، ومنها ما لا يشاركه فيها غيره وهي خواصه التي عليها الاعتماد في معرفته، وهي ثلاث إحداها: الخروج بشهوة مع الفتور عقيبه والثانية: الرائحة التي تشبه الطلع والعجين، كما سبق والثالثة: الخروج بتزريق ودفق في دفعات، فكل واحدة من هذه الثلاثة كافية في كونه منيا ولا يشترط اجتماعها، فإن لم يوجد منها شيء لم يحكم بكونه منيا.
وأما مني المرأة فأصفر رقيق. قال المتولي: وقد يبيض لفضل قوتها، قال إمام الحرمين والغزالي: ولا خاصية له إلا التلذذ وفتور شهوتها عقيب خروجه ولا يعرف إلا بذلك، وقال الروياني: رائحته كرائحة مني الرجل، فعلى هذا له خاصيتان يعرف بإحداهما، وقال البغوي: خروج منيها بشهوة أو بغيرها يوجب الغسل كمني الرجل وذكر الرافعي أن الأكثرين قالوا تصريحا وتعريضا يطرد في منيها الخواص الثلاث، وأنكر عليه الشيخ أبو عمرو بن الصلاح وقال: هذا الذي ادعاه ليس كما قاله، والله أعلم.
وأما المذي فهو ماء أبيض رقيق لزج يخرج عند شهوة، لا بشهوة، ولا دفق ولا يعقبه فتور وربما لا يحس بخروجه، ويشترك الرجل والمرأة فيه، قال إمام الحرمين: وإذا هاجت المرأة خرج منها المذي، قال: وهو أغلب فيهن منه في الرجال وأما الودي فماء أبيض كدر ثخين، يشبه المني في الثخانة ويخالفه في الكدورة ولا رائحة له، ويخرج عقيب البول إذا كانت الطبيعة مستمسكة وعند حمل شيء ثقيل ويخرج قطرة أو قطرتين ونحوهما.
وأجمع العلماء أنه لا يجب الغسل بخروج المذي والودي، واتفق أصحابنا على وجوب الغسل بخروج المني على أي حال، ولو كان دما عبيطا ويكون حينئذ طاهرا، صرح به الشيخ أبو حامد والأصحاب وحكى الرافعي وجها شاذا أنه إذا كان كلون الدم لم يجب الغسل، وليس بشيء والله أعلم.
قال المصنف رحمه الله تعالى: "فإن احتلم ولم ير المني أو شك هل خرج منه المني لم يلزمه الغسل، وإن رأى المني ولم يذكر احتلاما لزمه الغسل، لما روت عائشة رضي الله عنها "أن

ج / 2 ص -114- النبي صلى الله عليه وسلم سئل عن الرجل يجد البلل ولا يذكر الاحتلام، قال: يغتسل، وعن الرجل يرى أنه احتلم ولا يجد البلل قال: لا غسل عليه".
الشرح: حديث عائشة هذا مشهور، رواه الدارمي وأبو داود والترمذي وغيرهم، لكنه من رواية عبد الله بن عمر العمري، وهو ضعيف عند أهل العلم لا يحتج بروايته، ويغني عنه حديث أم سليم المتقدم 1 ، فإنه يدل على جميع ما يدل عليه هذا، وتقدم تفسير الاحتلام، وهذا الحكم الذي ذكره المصنف متفق عليه ونقل ابن المنذر الإجماع على أنه إذا رأى في منامه أنه احتلم أو جامع ولم يجد بللا فلا غسل عليه، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن رأى المني في فراش ينام فيه هو وغيره لم يلزمه الغسل؛ لأن الغسل لا يجب بالشك. والأولى أنه يغتسل، وإن كان لا ينام فيه غيره لزمه الغسل، وإعادة الصلاة من آخر نوم 2 نام فيه".
الشرح: هنا مسألتان إحداهما: رأى منيا في فراش ينام فيه هو وغيره ممن يمكن أن يمني، فلا غسل عليه لاحتمال أنه من صاحبه، ولا يجب على صاحبه لاحتمال أنه من الآخر، ولا يجوز أن يصلي أحدهما خلف الآخر قبل الاغتسال والمستحب لكل واحد منهما أن يغتسل.
الثانية: رأى المني في فراش ينام فيه، ولا ينام فيه غيره، أو ثوبه الذي يلبسه ولا يلبسه غيره، أو ينام فيه ويلبسه صبي لم يبلغ سن إنزال المني فيلزمه الغسل، نص عليه الشافعي رحمه الله في الأم، واتفق عليه الأصحاب إلا وجها شاذا حكاه صاحب "البيان" أنه لا يجب وليس بشيء، والصواب الوجوب، فعلى هذا قال أصحابنا: يلزمه إعادة كل صلاة صلاها لا يحتمل حدوث المني بعدها، ويستحب أن يعيد كل صلاة يجوز أن المني كان موجودا فيها، ثم إن الشافعي والأصحاب أطلقوا المسألة، وقال صاحب "الحاوي": هذا إذا رأى المني في باطن الثوب فإن رآه في ظاهره فلا غسل عليه، لجواز أن يكون أصابه من غيره والله أعلم.
قال المصنف رحمه الله تعالى: "ولا يجب الغسل من المذي، وهو الماء الذي يخرج بأدنى شهوة، والدليل عليه ما روى علي بن أبي طالب رضي الله عنه قال: "كنت رجلا مذاء، فجعلت أغتسل في الشتاء حتى تشقق ظهري، فذكرت ذلك للنبي صلى الله عليه وسلم فقال: لا تفعل، إذا رأيت المذي فاغسل ذكرك وتوضأ وضوءك للصلاة، فإذا فضخت الماء فاغتسل". ولا من الودي، وهو ماء يقطر منه عند البول، لأن الإيجاب بالشرع، ولم يرد الشرع إلا في المني".
الشرح: حديث علي رضي الله عنه صحيح، رواه أبو داود والنسائي والبيهقي بلفظه في المهذب إلا أنهم قالوا: "فذكرت ذلك للنبي صلى الله عليه وسلم أو ذكر له". ورواه البخاري ومسلم في

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي قالت فيه: "هل على المرأة من غسل إذا هي احتلمت؟ قال: إذا رأت الماء".
2 في نسخة الركبي: من آخر يوم نام فيه (ط).

ج / 2 ص -115- صحيحيهما عن علي قال: كنت رجلا مذاء فأمرت المقداد أن يسأل النبي صلى الله عليه وسلم عن ذلك، فسأله فقال: "توضأ واغسل ذكرك". وفي رواية لهما: "فأمرت رجلا" وفي رواية للنسائي: "فأمرت عمار بن ياسر". وفي رواية لمسلم: "توضأ وانضح فرجك" وفي رواية "منه الوضوء" ووقع في بعض نسخ المهذب: "فإذا نضحت الماء فاغتسل" بالنون والحاء المهملة، وفي بعضها "فضخت" بالفاء والخاء المعجمة ومعناهما دفقت.
وقوله: كنت مذاء فهو بفتح الميم وتشديد الذال وبالمد، ومعناه كثير المذي كضراب. وقوله: "أمرت المقداد" وفي الرواية الأخرى "عمارا" محمول على أنه أمر أحدهما ثم أمر الآخر قبل أن يخبر الأول. وقوله في رواية صاحب الكتاب ومن وافقه: "فذكرت ذلك للنبي صلى الله عليه وسلم" أي أمرت من ذكر، كما جاء في معظم الروايات وفي رواية لمسلم وغيره: "فاستحييت أن أسأل النبي صلى الله عليه وسلم لمكان ابنته فأمرت رجلا فسأله" ومعنى "استحييت لمكان ابنته" أن المذي يكون غالبا لمداعبة الزوجة وقبلتها ونحو ذلك، والأدب أن لا يذكر الرجل مع أصهاره ما يتضمن شيئا من ذلك، والله أعلم.
وأما حكم المسألة: فأجمع المسلمون على أن المذي والودي لا يوجبان الغسل، وقد سبق بيان هذا وبيان حقيقة المذي والودي ولغتهما قريبا، وأشار المصنف بقوله: "لأن الإيجاب بالشرع" إلى مذهب أهل الحق أن الأحكام إنما تثبت بالشرع، وأن العقل لا يوجب شيئا ولا يحسنه ولا يقبحه. والله أعلم.
فرع: في حديث علي رضي الله عنه هذا فوائد:
منها: أن المذي لا يوجب الغسل، وأنه نجس، وأنه يجب غسل النجاسة، وأن الخارج من السبيل إذا كان نادرا لا يكفي في الاستنجاء منه الحجر، بل يتعين الماء، وأنه يجب الغسل من المني، وأن المذي وغيره من النادرات يوجب الوضوء، وأنه يجوز الاستنابة في الاستفتاء، وأنه يجوز العمل بالظن وهو خبر الواحد هنا، مع القدرة على اليقين بالمشافهة، وأنه يستحب مجاملة الأصهار والتأدب معهم بترك الكلام فيما يتعلق بمعاشرة النساء أو يتضمنه؛ وأنه يستحب الاحتياط في استيفاء المقصود، ولهذا أمر بغسل الذكر، والواجب منه موضع النجاسة فقط، هذا مذهبنا ومذهب الجمهور، وعن مالك وأحمد رواية أنه يجب غسل كل الذكر، وعن أحمد رواية أنه يجب غسل الذكر والأنثيين.
دليلنا ما روى سهل بن حنيف رضي الله عنه قال: "كنت ألقى من المذي شدة وعناء فكنت أكثر من الغسل، فذكرت ذلك للنبي صلى الله عليه وسلم فقال: إنما يجزئك من ذلك الوضوء". رواه أبو داود والترمذي وقال: حديث حسن صحيح. وعن علي رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من المذي الوضوء". قال الترمذي: حديث حسن صحيح.
وأما الأمر بغسل الذكر في حديث المقداد فعلى الاستحباب. أو أن المراد بعض الذكر، وهو ما أصابه المذي. وأما حديث عبد الله بن سعد الأنصاري رضي الله عنه قال: "سألت رسول الله صلى الله عليه وسلم عما يوجب الغسل، وعن الماء يكون بعد الماء، فقال: ذلك المذي، وكل فحل يمذي، فتغسل من

ج / 2 ص -116- ذلك فرجك وأنثييك وتوضأ وضوءك للصلاة". رواه أبو داود وغيره بإسناد صحيح؛ فمحمول على ما إذا أصاب الذكر والأنثيين، أو على الاستحباب لاحتمال إصابة ذلك، والله أعلم.
قال المصنف رحمه الله تعالى: "فإذا خرج منه ما يشبه المني والمذي ولم يتميز له فقد اختلف أصحابنا فيه، فمنهم من قال: يجب عليه الوضوء منه، لأن وجوب غسل الأعضاء مستيقن، وما زاد على أعضاء الوضوء مشكوك في وجوبه، فلا يجب بالشك. ومنهم من قال: هو مخير بين أن يجعله منيا فيجب منه الغسل، وبين أن يجعله مذيا فيجب الوضوء وغسل الثوب منه؛ لأنه يحتمل الأمرين، احتمالا واحدا، وقال الشيخ الإمام أحسن الله توفيقه: وعندي أنه يجب أن يتوضأ مرتبا ويغسل سائر بدنه ويغسل الثوب منه، لأنا إن جعلناه منيا أوجبنا عليه غسل ما زاد على أعضاء الوضوء بالشك، والأصل عدمه، وإن جعلناه مذيا أوجبنا عليه غسل الثوب والترتيب في الوضوء بالشك، والأصل عدمه. وليس أحد الأصلين أولى من الآخر، ولا سبيل إلى إسقاط حكمهما لأن الذمة قد اشتغلت بفرض الطهارة والصلاة. والتخيير لا يجوز؛ لأنه إذا جعله مذيا لم يأمن أن يكون منيا فلم يغتسل له، وإن جعله منيا لم يأمن أن يكون مذيا ولم يغسل الثوب منه، ولم يرتب الوضوء منه، وأحب أن يجمع بينهما ليسقط الفرض بيقين".
الشرح: إذا خرج منه ما يشبه المني والمذي واشتبه عليه ففيه أربعة أوجه أحدها: يجب الوضوء مرتبا ولا يجب غيره، وقد ذكر المصنف دليله. قال الرافعي وغيره: فعلى هذا لو اغتسل كان كمحدث اغتسل. والثاني: يجب غسل أعضاء الوضوء فقط ولا يجب ترتيبها، بل يغسلها كيف شاء؛ لأن المتحقق هو وجوبها، والترتيب مشكوك فيه، وهذا الوجه مشهور في طريقة الخراسانيين، وصححه الشيخ أبو محمد الجويني في كتابه "الفروق"، وهذا عجب منه، بل هذا الوجه غلط صريح لا شك فيه، فإنه إذا لم يرتب فصلاته باطلة قطعا؛ لأنه لم يأت بموجب واحد منهما، وقد حكى القاضي حسين هذا الوجه في آخر صفة الوضوء عن شيخه القفال، وأنه رجع عنه فقال: قال القفال: الترتيب واجب إلا في ثلاث صور إحداها: هذه والثانية: إذا أولج الخنثى ذكره في دبر رجل فعلى المولج فيه الوضوء بلا ترتيب. والثالثة: مسألة ابن الحداد التي قدمناها في فصل ترتيب الوضوء. قال القاضي: ثم إن القفال رجع عن المسألتين الأولتين، وقال: الأصل شغل ذمته بالصلاة ولا تبرأ بهذا، فصرح القاضي برجوع القفال وأن هذا الوجه خطأ، وكأن من حكاه خفي عليه رجوع القفال عنه.
والوجه الثالث: أنه مخير بين التزام حكم المني أو المذي، وهذا هو المشهور في المذهب، وبه قال أكثر أصحابنا المتقدمين، وقطع به جمهور المصنفين وصححه الروياني والرافعي وجماعة من فضلاء المتأخرين؛ لأنه إذا أتى بمقتضى أحدهما برئ منه يقينا، والأصل براءته من الآخر ولا معارض لهذا الأصل بخلاف من نسي صلاة من صلاتين؛ لأن ذمته اشتغلت بهما جميعا، والأصل بقاء كل واحد منهما.
والوجه الرابع: يلزمه مقتضى المني والمذي جميعا؛ وهو الذي اختاره المصنف وجعله احتمالا

ج / 2 ص -117- لنفسه، وهو وجه حكاه الرافعي، وهو الذي يظهر رجحانه لأن ذمته اشتغلت بطهارة، ولا يستبيح الصلاة إلا بطهارة متيقنة أو مظنونة أو مستصحبة، ولا يحصل ذلك إلا بفعل مقتضاهما جميعا. قال أصحابنا: فإن قلنا بالتخيير فتوضأ وصلى في ثوب آخر صحت صلاته، وإن صلى في الثوب الذي فيه البلل ولم يغسله لم تصح صلاته؛ لأنه إما جنب، وإما حامل نجاسة. وإن اغتسل وصلى في هذا الثوب قبل غسله صحت صلاته لاحتمال أنه مني؛ قال الرافعي: ويجري هذا الخلاف فيما لو أولج خنثى مشكل في دبر رجل فهما على تقدير ذكورة الخنثى جنبان وإلا فمحدثان، فالجنابة محتملة؛ فإذا توضأ وجب الترتيب، وفيه الوجه السابق وهو غلط، والله أعلم.
فرع: قد يعترض على المصنف في قوله: على اختياره يلزمه غسل الثوب مع الوضوء والغسل فيقال: الصواب أنه لا يجب غسل الثوب؛ لأن الأصل طهارته، فلا يجب غسله بالشك، بخلاف الجمع بين الوضوء والغسل، لأن ذمته اشتغلت بأحدهما ولا تصح الصلاة إلا به، ولا نعلم أنه أتى به إلا إذا جمع بينهما فوجب الجمع، وهذا اعتراض حسن.
فإن قيل: ما الفرق -على قول الجمهور- بين هذه المسألة وما إذا ملك إناء من ذهب وفضة مختلطين وزنه ألف: ستمائة من أحدهما وأربعمائة من الآخر، ولا يعرف أيهما أكثر، فإن المذهب وجوب الاحتياط بأن يزكي ستمائة من كل واحد، ولم يلزمه الجمهور هنا الاحتياط؛ فالجواب أن في مسألة الإناء يمكنه معرفة اليقين بسبكه ولا يمكنه اليقين بعينه، والله أعلم.
قال المصنف رحمه الله تعالى: "وأما الحيض فإنه يوجب الغسل لقوله تعالى: {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ} [البقرة: من الآية222] قيل في التفسير هو الاغتسال، ولقوله صلى الله عليه وسلم لفاطمة بنت أبي حبيش: "إذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغتسلي وصلي". وأما دم النفاس فإنه يوجب الغسل؛ لأنه حيض مجتمع، ولأنه يحرم الصوم والوطء، ويسقط فرض الصلاة فأوجب الغسل كالحيض".
الشرح: أما تفسير الآية فقال جمهور المفسرين: المحيض هنا هو الحيض وهو مذهبنا، نص عليه الشافعي والأصحاب، قال القاضي أبو الطيب في أول باب الحيض: اختلف الناس في المحيض فعندنا هو الدم، وقال قوم هو الفرج نفسه لأنه موضع الدم كالمبيت والمقيل موضع البيتوتة والقيلولة. وقال قوم: هو زمان الحيض. وهذان القولان غلط؛ لأن الله تعالى قال: {قُلْ هُوَ أَذىً} [البقرة: من الآية222] والفرج والزمان لا يوصفان بذلك، وفي حديث أم سلمة: "سألت النبي صلى الله عليه وسلم عن غسل المحيض". أي الدم وسنزيد في تفسير الآية وإيضاحها في أول كتاب الحيض إن شاء الله تعالى.
وأما حديث بنت أبي حبيش فصحيح رواه البخاري ومسلم من رواية عائشة رضي الله عنه من طرق، وفي بعض رواياتهما "وإذا أدبرت فاغتسلي وصلي" كما هو في المهذب، وفي بعضها: "فاغسلي عنك الدم وصلي" والحيضة بكسر الحاء وفتحها فالكسر اسم لحالة الحيض، والفتح بمعنى الحيض وهي المرة الواحدة منه.

ج / 2 ص -118- قال الخطابي: الصواب الكسر وغلط من فتح وجوز القاضي عياض وغيره الفتح وهو أقوى، وحبيش بضم الحاء المهملة ثم باء موحدة مفتوحة ثم ياء مثناة من تحت ساكنة ثم شين معجمة، واسم أبي حبيش: قيس بن المطلب بن أسد بن عبد العزى.
وأما حكم المسألة: فأجمع العلماء على وجوب الغسل بسبب الحيض وبسبب النفاس، وممن نقل الإجماع فيهما ابن المنذر وابن جرير الطبري وآخرون، وذكر المصنف دليلهما، ووجه الدلالة من الآية أنه يلزمها تمكين الزوج من الوطء، ولا يجوز ذلك إلا بالغسل، وما لا يتم الواجب إلا به فهو واجب. واختلف أصحابنا في وقت وجوبه فقال القاضي أبو الطيب والمحاملي وابن الصباغ وآخرون من العراقيين والروياني: الصحيح أنه يجب بأول خروج الدم، كما قالوا: يجب الوضوء بأول قطرة من البول، قالوا: وفيه وجه أنه يجب بانقطاع الدم، وليس بشيء، وعكس الخراسانيون هذا فقالوا: الأصح أنه يجب بانقطاعه لا بخروجه، كذا صححه الفوراني وجماعات منهم. قال إمام الحرمين، قال الأكثرون: يجب بانقطاع الدم، وقال أبو بكر الإسماعيلي: يجب بخروجه وهو غلط؛ لأن الغسل مع دوام الحيض غير ممكن، وما لا يمكن لا يجب. قال الإمام: والوجه أن يقال: يجب بخروج جميع الدم، وذلك يتحقق عند الانقطاع. وقطع الشيخ أبو حامد بوجوبه بالانقطاع، والبغوي بالخروج، وكل من أوجب بالخروج قاسوه على البول والمني. وقد سبق فيهما ثلاثة أوجه عن المتولي وغيره في أن الوجوب بخروج البول والمني؟ أم بالقيام إلى الصلاة؟ أم بالمجموع؟ قال المتولي: وتلك الأوجه جارية في الحيض قال: إلا أن القائلين هناك: يجب بالخروج اختلفوا، فمنهم من قال: يجب بخروج الدم، ومنهم من قال: بانقطاعه، فحصل أربعة أوجه في وقت وجوب غسل الحيض والنفاس أحدها: بخروج الدم والثاني: بانقطاعه والثالث: بالقيام إلى الصلاة والرابع: بالخروج والانقطاع والقيام إلى الصلاة، والأصح وجوبه بالانقطاع.
قال إمام الحرمين وغيره: وليس في هذا الخلاف فائدة فقهية، وقال صاحب العدة: فائدته أن الحائض إذا أجنبت، وقلنا: لا يجب غسل الحيض إلا بانقطاع الدم، وقلنا بالقول الضعيف أن الحائض لا تمنع قراءة القرآن، فلها أن تغتسل عن الجنابة لاستباحة قراءة القرآن، وسيأتي هذا مع زيادة إيضاح في أول كتاب الحيض إن شاء الله تعالى.
وذكر صاحب "البحر" في كتاب الجنائز له فائدة أخرى حسنة فقال: لو استشهدت الحائض في قتال الكفار قبل انقطاع حيضها، فإن قلنا: يجب بالانقطاع لم تغسل وإن قلنا بالخروج فهل تغسل؟ فيه الوجهان في غسل الجنب الشهيد، فحصل في الخلاف فائدتان إحداهما: مسألة الشهيد والثانية: مسألة الحائض إذا أجنبت، فإن قيل: الحائض على القول القديم يباح لها القراءة سواء قلنا: يجب الغسل بخروج الدم أم بانقطاعه فينبغي إذا أجنبت أن لا يختلف الحكم.
فالجواب أنا إذا قلنا: لا يجب الغسل بخروج الدم فأجنبت فهذه امرأة جنب لا غسل عليها إلا للجنابة، فإذا اغتسلت لها ارتفعت جنابتها وبقيت حائضا مجردة فتباح القراءة (على القديم): وإذا قلنا: يجب الغسل بالخروج فاغتسلت للجنابة لم يصح، ولم ترتفع جنابتها؛ لأن عليها غسلين: غسل حيض

ج / 2 ص -119- وغسل جنابة، وغسل الحيض لا يمكن صحته مع جريان الدم، وإذا لم يصح غسل الحيض لم يصح غسل الجنابة؛ لأن من عليه حدثان لا يمكن أن يرتفع أحدهما ويبقى الآخر كمن أحدث بنوم مثلا، ثم شرع في البول وتوضأ في حال بوله عن النوم فإنه لا يصح بلا شك، والله أعلم.
فرع: قال صاحب "البيان" وغيره: لو خرج الدم من قبلي الخنثى المشكل أو من أحدهما فلا غسل عليه وإن كان بصفة دم الحيض وفي وقته، لجواز أنه رجل.
فرع: قال الشافعي رحمه الله في المختصر: وتغتسل الحائض إذا طهرت، والنفساء إذا انقطع دمها. قال القاضي حسين وصاحب البحر: قيل لا معنى لتغيير العبارة في الحائض والنفساء إلا تحسين اللفظ وقيل هي إشارة إلى أن دم النفاس لا يتقدر أقله، فمتى ارتفع بعد الولادة وإن قل وجب الغسل. ودم الحائض لو ارتفع قبل يوم وليلة لا يكون حيضا ولا غسل.
قال المصنف رحمه الله تعالى: "وأما إذا ولدت المرأة ولدا ولم تر دما، ففيه وجهان أحدهما: يجب عليها الغسل لأن الولد مني منعقد والثاني: لا يجب لأنه لا يسمى منيا".
الشرح: هذان الوجهان مشهوران، والأصح منهما - عند الأصحاب في الطريقتين - وجوب الغسل، وقطع به جماعة من أصحاب المختصرات، وشذ الشاشي فصحح عدم الوجوب.
ثم من الأصحاب من ذكر المسألة هنا ومنهم من ذكرها في كتاب الحيض، ومنهم من ذكرها في الموضعين، قال الماوردي في كتاب الحيض: القول بالوجوب هو قول ابن سريج ومذهب مالك، وبعدمه قول أبي علي بن أبي هريرة ومذهب أبي حنيفة. وعن أحمد روايتان كالوجهين، وهذا التعليل الذي ذكره المصنف للوجوب وهو كون الولد منيا منعقدا؛ هو التعليل المشهور في الطريقتين، وذكر القاضي حسين هذا التعليل وعلة أخرى وهي أن الولد لا يخلو عن رطوبة وإن خفيت. قال الماوردي: وتوجد الولادة بلا دم في نساء الأكراد كثيرا.
قال أصحابنا: فإذا قلنا: لا غسل عليها فعليها الوضوء، ولو خرج منها ولد بعد ولد وقلنا: يجب الغسل فاغتسلت للأول قبل خروج الثاني وجب الغسل للثاني. اتفق عليه أصحابنا. ولو ألقت علقة أو مضغة ففي وجوب الغسل الوجهان الأصح الوجوب، ذكره المتولي وآخرون، وقطع القاضي حسين والبغوي بالوجوب في المضغة، وخص الوجهين بالعلقة، قال الماوردي: وهل يصح غسلها بمجرد وضعها أم لا يصح حتى تمضي ساعة؟ فيه وجهان، بناء على الوجهين في أن أقل النفاس محدود بساعة أم لا؟ والصحيح الذي يقتضيه إطلاق الجمهور صحة الغسل بمجرد الوضع، والصحيح أن النفاس غير محدود والله أعلم.
فرع: إذا ولدت في نهار رمضان ولم تر دما ففي بطلان صومها طريقان:
أحدهما: لا يبطل سواء أوجبنا الغسل أم لا، وبه قطع الفوراني في كتاب الحيض.
والثاني: فيه وجهان بناء على الغسل إن أوجبناه بطل الصوم، وإلا فلا وبهذا الطريق قطع

ج / 2 ص -120- الماوردي والبغوي وغيرهما، وأنكره صاحب البحر؛ وقال: عندي أنه لا يبطل لأنها مغلوبة كالاحتلام وهذا -الذي قاله- قوي في المعنى، ضعيف التعليل، أما ضعف تعليله فلأنه ينتقض بالحيض فإنه يبطل الصوم وإن كانت مغلوبة، وأما قوته في المعنى فلأن الذي اعتمده الأصحاب في تعليل وجوب الغسل أن الولد مني منعقد وهذا يصلح لوجوب الغسل لا لبطلان الصوم، فإن خروج المني من غير مباشرة ولا استمناء لا يبطل الصوم والله أعلم.
فرع: إذا حاضت ثم أجنبت أو أجنبت ثم حاضت لم يصح غسلها عن الجنابة في حال الحيض؛ لأنه لا فائدة فيه، وفيه وجه ضعيف ذكره الخراسانيون أنه يصح غسلها من الجنابة ويفيدها قراءة القرآن إذا قلنا بالقول الضعيف: إن للحائض قراءة القرآن، وقد تقدم هذا قريبا عن صاحب العدة.
فرع: قال أصحابنا وغيرهم: أعضاء الجنب والحائض والنفساء وعرقهم طاهر وهذا لا خلاف فيه بين العلماء، ونقل ابن المنذر الإجماع فيه، وحكى أصحابنا عن أبي يوسف أن بدن الحائض نجس فلو أصابت ماء قليلا نجسته، وهذا النقل لا أظنه يصح عنه، فإن صح فهو محجوج بالإجماع، وبقوله صلى الله عليه وسلم: "حيضتك ليست في يدك". وقوله صلى الله عليه وسلم: "إن المسلم لا ينجس". رواهما البخاري ومسلم، وسنبسط المسألة في آخر كتاب الحيض إن شاء الله تعالى.
قال المصنف رحمه الله تعالى: "وإن استدخلت المرأة المني ثم خرج منها لم يلزمها الغسل".
الشرح: إذا استدخلت المرأة المني في فرجها أو دبرها ثم خرج منها لم يلزمها الغسل، هذا هو الصواب الذي قطع به الجمهور في الطريقتين، وحكى القفال والمتولي والبغوي وغيرهم من الخراسانيين وجها شاذا أنه يلزمها الغسل وهو قول الشيخ أبي زيد المروزي. قال البغوي والرافعي: وعلى هذا لا فرق بين إدخالها قبلها أو دبرها، كتغييب الحشفة وحكوا مثل هذا الوجه عن الحسن البصري، وحكاه ابن المنذر عن عطاء والزهري وعمرو بن شعيب، وهو غلط وإن كثر قائلوه وناقلوه، ثم إنه وإن كان له أدنى خيال إذا استدخلته في قبلها لاحتمال أنها تلذذت فأنزلت منيها، فاختلط به فإذا خرج المني الأجنبي صحبه منيها، لكن إيجابه بخروجه من الدبر لا وجه له ولا خيال وممن قال من السلف: لا يجب، قتادة والأوزاعي وأحمد وإسحاق، ودليله النصوص في أن الغسل إنما يلزمه بمنيه، واتفق الأصحاب على أنها لو أدخلت في فرجها دم الحيض أو أدخل الرجل في دبره أو قبله المني وخرجا فلا غسل. نقله القاضي أبو الطيب وغيره.
وقال أصحابنا: ويلزمها الوضوء بخروجه، كما سبق في باب ما ينقض الوضوء أما إذا جومعت فاغتسلت ثم خرج منها مني الرجل، فقال الأصحاب: لا غسل عليها أيضا وعليها الوضوء. قال المتولي: كان القاضي حسين يقول: مراد الأصحاب إذا كانت الموطوءة صغيرة لا تنزل أو كبيرة، لكن أنزل الزوج عقيب الإيلاج، بحيث لم تنزل هي في العادة، فأما إذا امتد الزمان قبل إنزاله فالغالب أنها تنزل ويختلط المنيان فعليها الغسل ثانيا. وذكر الروياني عن الأصحاب أنه لا غسل عليها. ثم ذكر

ج / 2 ص -121- كلام القاضي بحروفه وحكى إمام الحرمين عن بعض الأصحاب وجوب الغسل، ثم قال: وعندي في هذا تفصيل، فذكر نحو كلام القاضي والله أعلم.
قال المصنف رحمه الله تعالى: "وإذا أسلم الكافر ولم يجب عليه غسل في حال الكفر فالمستحب أن يغتسل، لما روي: "أنه أسلم قيس بن عاصم فأمره رسول الله صلى الله عليه وسلم أن يغتسل" ولا يجب ذلك لأنه أسلم خلق كثير ولم يأمرهم النبي صلى الله عليه وسلم بالغسل وإن وجب عليه غسل في حال الكفر ولم يغتسل لزمه أن يغتسل، وإن كان قد اغتسل في حال الكفر، فهل يجب عليه إعادته؟ فيه وجهان أحدهما: لا تجب إعادته لأنه غسل صحيح، بدليل أنه تعلق به إباحة الوطء في حق الحائض إذا طهرت، فلم تجب إعادته كغسل المسلم والثاني: تجب إعادته وهو الأصح لأنه عبادة محضة، فلم تصح من الكافر في حق الله تعالى، كالصوم والصلاة".
الشرح: حديث قيس بن عاصم حديث حسن رواه أبو داود والترمذي والنسائي من رواية قيس بن عاصم هذا. قال الترمذي: حديث حسن، وقيس هذا من سادات العرب كنيته أبو علي. وقيل: أبو قبيصة، وقيل: أبو طلحة، قدم على النبي صلى الله عليه وسلم في وفد بني تميم سنة تسع من الهجرة فأسلم، وقال النبي صلى الله عليه وسلم: "هذا سيد أهل الوبر". وكان حليما عاقلا، قيل للأحنف بن قيس: ممن تعلمت الحلم؟ قال: من قيس بن عاصم رضي الله عنه وقول المصنف: "لأنه عبادة محضة" احترز بعبادة عن البيع وغيره من المعاملات، وبمحضة عن "العدة" والكفارة، وقوله: "فلم تصح من الكافر في حق الله" احتراز من غسل الكافرة التي طهرت من الحيض، فإنه عبادة محضة ويصح من الكافر لكن في حق الآدمي.

أما أحكام الفصل ففيه ثلاث مسائل:
إحداها: إذا أجنب الكافر ثم أسلم قبل الاغتسال لزمه الغسل، نص عليه الشافعي واتفق عليه جماهير الأصحاب. وحكى الماوردي عن أبي سعيد الإصطخري وجها أنه لا يلزمه، وهو مذهب أبي حنيفة لقول الله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [الأنفال: من الآية38] ولحديث عمرو بن العاص أن النبي صلى الله عليه وسلم قال: "الإسلام يهدم ما قبله". رواه مسلم، ولأنه أسلم خلق كثير لهم الزوجات والأولاد، ولم يأمرهم النبي صلى الله عليه وسلم بالغسل وجوبا ولو وجب لأمرهم به، وهذا الوجه ليس بشيء لأنه لا خلاف أنه يلزمه الوضوء، فلا فرق بين أن يبول ثم يسلم، أو يجنب ثم يسلم. وأما الآية الكريمة والحديث فالمراد بهما غفران الذنوب، فقد أجمعوا على أن الذمي لو كان عليه دين أو قصاص لا يسقط بإسلامه، ولأن إيجاب الغسل ليس مؤاخذة وتكليفا بما وجب في الكفر، بل هو إلزام شرط من شروط الصلاة في الإسلام فإنه جنب، والصلاة لا تصح من الجنب، ولا يخرج بإسلامه عن كونه جنبا. والجواب عن كونهم لم يؤمروا بالغسل بعد الإسلام أنه كان معلوما عندهم، كما أنهم لم يؤمروا بالوضوء لكونه معلوما لهم، والفرق بين وجوب الغسل ومنع قضاء الصوم والصلاة من وجهين. أحدهما: ما سبق أن الغسل مؤاخذة بما هو حاصل في الإسلام وهو كونه جنبا بخلاف الصلاة. والثاني: أن الصلاة والصوم يكثران فيشق قضاؤهما وينفر عن الإسلام. وأما الغسل

ج / 2 ص -122- فلا يلزمه إلا غسل واحد ولو أجنب ألف مرة وأكثر فلا مشقة فيه.
المسألة الثانية: إذا أجنب واغتسل في الكفر ثم أسلم ففي وجوب إعادة الغسل وجهان مشهوران ذكر المصنف دليلهما، أصحهما عند الأصحاب وجوب الإعادة، ونص عليه الشافعي وقطع به القاضي أبو الطيب وآخرون، وأجابوا عن احتجاج القائل الآخر بالحائض، فقالوا: لا يلزم من صحته في حق الزوج للضرورة صحته بلا ضرورة، قاسوه على المجنونة إذا طهرت من الحيض فغسلها زوجها ليستبيحها، فإنها إذا أفاقت يلزمها الغسل، وهذا على المذهب المشهور، وفيها خلاف ضعيف سبق في آخر باب نية الوضوء؛ ولا فرق في هذا بين الكافر المغتسل في الكفر والكافرة المغتسلة لحلها لزوجها المسلم. فالأصح في الجميع وجوب الإعادة، وخالف إمام الحرمين الجمهور، فصحح في الحائض عدم الإعادة، وقد سبق هذا في آخر باب نية الوضوء.
الثالثة: إذا أسلم ولم يجنب في الكفر استحب أن يغتسل، ولا يجب عليه الغسل بلا خلاف عندنا، وسواء في هذا الكافر الأصلي والمرتد والذمي والحربي. قال الخطابي وغيره: وبهذا قال أبو حنيفة وأكثر العلماء. وقال مالك وأحمد وأبو ثور: يلزمه الغسل. واختاره ابن المنذر والخطابي.
واحتجوا بحديث قيس بن عاصم، وبحديث أبي هريرة رضي الله عنه قال: "بعث رسول الله صلى الله عليه وسلم خيلا قبل نجد، فجاءت برجل يقال له ثمامة بن أثال فربطوه بسارية من سواري المسجد وذكر الحديث وفي آخره فقال رسول الله صلى الله عليه وسلم أطلقوا ثمامة فانطلق إلى نخل قريب فاغتسل، ثم دخل المسجد فقال: أشهد أن لا إله إلا الله وأن محمدا رسول الله". رواه البخاري وفي رواية للبيهقي وغيره "أن رسول الله صلى الله عليه وسلم مر عليه فأسلم فأطلقه وبعث به إلى حائط أبي طلحة، وأمره أن يغتسل، فاغتسل وصلى ركعتين".
قال البيهقي: يحتمل أن يكون أسلم عند النبي صلى الله عليه وسلم ثم اغتسل ودخل المسجد فأظهر الشهادة ثانيا جمعا بين الروايتين.
واحتج أصحابنا بما ذكره المصنف وهو أنه أسلم خلق كثير ولم يأمرهم النبي صلى الله عليه وسلم بالاغتسال، ولأنه ترك معصية فلم يجب معه غسل كالتوبة من سائر المعاصي، والجواب عن حديثيهما من وجهين أحدهما: حملهما على الاستحباب جمعا بين الأدلة، ويؤيده أنه صلى الله عليه وسلم أمر قيسا أن يغتسل بماء وسدر واتفقنا على أن السدر غير واجب الثاني: أنه صلى الله عليه وسلم علم أنهما أجنبا لكونهما كانت لهما أولاد، فأمرهما الغسل لذلك لا للإسلام والله أعلم.
فرع: يستحب للكافر إذا أسلم أن يحلق شعر رأسه، نص عليه الشافعي في "الأم" والشيخ أبو حامد والبندنيجي والقاضي أبو الطيب والمحاملي وابن الصباغ والروياني والشيخ نصر وآخرون. احتجوا له بحديث عثيم، بضم العين المهملة وفتح المثلثة، عن أبيه عن جده أنه جاء إلى النبي صلى الله عليه وسلم فقال: أسلمت، فقال له النبي صلى الله عليه وسلم "ألق عنك شعر الكفر" يقول: احلق، رواه أبو داود والبيهقي وإسناده ليس بقوي، لأن عثيما وكليبا ليسا بمشهورين ولا وثقا، لكن أبا داود رواه لم يضعفه، وقد

ج / 2 ص -123- قال: إنه إذا ذكر حديثا ولم يضعفه فهو عنده صالح، أي صحيح أو حسن، فهذا الحديث عنده حسن. ويستحب أن يغتسل بماء وسدر، لما ذكرناه من حديث قيس. والله أعلم.
فرع: إذا أراد الكافر الإسلام فليبادر به ولا يؤخره للاغتسال، بل تجب المبادرة بالإسلام، ويحرم تحريما شديدا تأخيره للاغتسال وغيره، وكذا إذا استشار مسلما في ذلك حرم على المستشار تحريما غليظا أن يقول له أخره إلى الاغتسال، بل يلزمه أن يحثه على المبادرة بالإسلام. هذا هو الحق والصواب. وبه قال الجمهور. وحكى الغزالي رحمه الله في باب الجمعة وجها أنه يقدم الغسل على الإسلام ليسلم مغتسلا. قال: وهو بعيد، وهذا الوجه غلط ظاهر لا شك في بطلانه وخطأ فاحش، بل هو من الفواحش المنكرات، وكيف يجوز البقاء على أعظم المعاصي وأفحش الكبائر ورأس الموبقات وأقبح المهلكات لتحصيل غسل لا يحسب عبادة لعدم أهلية فاعله. وقد قال صاحب "التتمة" في باب الردة: لو رضي مسلم بكفر كافر، بأن طلب كافر منه أن يلقنه الإسلام فلم يفعل، أو أشار عليه بأن لا يسلم أو أخر عرض الإسلام عليه بلا عذر، صار مرتدا في جميع ذلك، لأنه اختار الكفر على الإسلام. وهذا الذي قاله إفراط أيضا، بل الصواب أن يقال: ارتكب معصية عظيمة. وأما قول النسائي في سننه: باب تقديم غسل الكافر إذا أراد أن يسلم، واحتج بحديث أبي هريرة أن ثمامة انطلق فاغتسل ثم جاء فأسلم فليس بصحيح ولا دلالة فيما ذكره لما ادعاه. والله أعلم.
ويتعلق بهذا الفصل مسائل نفيسة تقدمت في أواخر باب نية الوضوء. وبالله التوفيق
قال المصنف رحمه الله تعالى: "ومن أجنب حرم عليه الصلاة والطواف ومس المصحف وحمله، لأنا دللنا على أن ذلك يحرم على المحدث، فلأن يحرم على الجنب أولى، ويحرم عليه قراءة القرآن، لما روى ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "لا يقرأ الجنب ولا الحائض شيئا من القرآن". [ويحرم 1 عليه اللبث في المسجد] ولا يحرم عليه العبور لقوله تعالى: {لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُباً إِلَّا عَابِرِي سَبِيلٍ} [النساء: من الآية43] وأراد موضع الصلاة. وقال في "البويطي": ويكره له أن ينام حتى يتوضأ، لما روي أن عمر رضي الله عنه قال: "يا رسول الله أيرقد أحدنا وهو جنب؟ قال: نعم إذا توضأ أحدكم فليرقد". قال أبو علي الطبري: وإذا أراد أن يطأ أو يأكل أو يشرب توضأ، ولا يستحب ذلك للحائض لأن الوضوء لا يؤثر في حدثها ويؤثر في حدث الجنابة، لأنه يخففه ويزيله من أعضاء الوضوء".
الشرح: هذا الفصل مشتمل على جمل ويتعلق به فروع كثيرة منتشرة، فالوجه أن نشرح كلام المصنف مختصرا ثم نعطف عليه مذاهب العلماء ثم الفروع والمتعلقات، أما الآية الكريمة فسيأتي تفسيرها والمراد بها في فرع مذاهب العلماء إن شاء الله تعالى. وأما حديث ابن عمر: "لا يقرأ الجنب

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين من المتوكلية والركبي (ط).

ج / 2 ص -124- ولا الحائض شيئا من القرآن". فرواه الترمذي وابن ماجه والبيهقي وغيرهم وهو حديث ضعيف ضعفه البخاري والبيهقي وغيرهما، والضعف فيه بين، وسنذكر في فرع مذاهب العلماء غيره مما يغني عنه وأما حديث عمر رضي الله عنه فصحيح رواه البخاري ومسلم.
وقوله: فلأن يحرم على الجنب هو بفتح اللام، وقد سبق إيضاحه في باب الآنية ثم في مواضع. وقوله: لا يقرأ الجنب، بكسر الهمزة، وروي بضمها على الخبر، الذي يراد به النهي وهما صحيحان، وممن ذكرها القاضي أبو الطيب في هذا الموضع من "تعليقه" ونظائرهما كثيرة مشهورة، واللبث هو الإقامة. قال أهل اللغة: يقال لبث بالمكان وتلبث أي أقام قال الأزهري وصاحب المحكم وغيرهما: يقال لبث يلبث لبثا ولبثا بإسكان الباء وفتحها زاد في المحكم ولباثة ولبيثة، يعني بفتح اللام فيهما.
وأما الجنابة فأصلها في اللغة البعد وتطلق في الشرع على من أنزل المني، وعلى من جامع وسمي جنبا، لأنه يجتنب الصلاة والمسجد والقراءة ويتباعد عنها، ويقال: أجنب الرجل، يجنب وجنب بضم الجيم وكسر النون، يجنب بضم الياء وفتح النون لغتان مشهورتان، الأولى أفصح وأشهر، يقال رجل جنب ورجلان ورجال وامرأة وامرأتان ونسوة جنب بلفظ واحد، قال الله تعالى: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} [المائدة: من الآية6] قال أهل اللغة: ويقال: جنبان وأجناب فيثنى ويجمع والأول أفصح وأشهر.
وأما حكم المسألة: فيحرم على الجنب ستة أشياء الصلاة والطواف ومس المصحف وحمله واللبث في المسجد وقراءة القرآن، فأما الأربعة الأولى فتقدم شرحها وما يتعلق بها في باب ما ينقض الوضوء، وأما قراءة القرآن فيحرم كثيرها وقليلها حتى بعض آية، وكذا يحرم اللبث في جزء من المسجد ولو لحظة.
وأما العبور فلا يحرم، وقد ذكر المصنف دليل الجميع، قال أصحابنا: ويكره للجنب أن ينام حتى يتوضأ، ويستحب إذا أراد أن يأكل أو يشرب أو يطأ من وطئها أولا أو غيرها أن يتوضأ وضوءه للصلاة ويغسل فرجه في كل هذه الأحوال ولا يستحب هذا الوضوء للحائض والنفساء، نص عليه الشافعي في "البويطي" واتفق عليه الأصحاب، ودليله ما ذكره المصنف أن الوضوء لا يؤثر في حدثها لأنه مستمر، فلا تصح الطهارة مع استمراره، وهذا ما دامت حائضا، فأما إذا انقطع حيضها فتصير كالجنب يستحب لها الوضوء في هذه المواضع، لأنه يؤثر في حدثها كالجنب. وهذا الذي قلناه وقاله المصنف والأصحاب إن الوضوء يؤثر في حدث الجنب ويزيله عن أعضاء الوضوء هو الصحيح الذي قطع به الجمهور وخالف فيه إمام الحرمين، فقال: لا يرتفع شيء من الحدث حتى تكمل الطهارة.
وقد سبق بيان هذه المسائل في المسائل الزوائد في آخر صفة الوضوء ودليل استحباب الوضوء وغسل الفرج في هذه الأحوال أحاديث صحيحة منها حديث عمر رضي الله عنه قال: "يا رسول الله أيرقد أحدنا وهو جنب؟ فقال: نعم إذا توضأ". رواه البخاري ومسلم.

ج / 2 ص -125- وفي "الصحيحين" عن ابن عمر قال: "ذكر عمر لرسول الله صلى الله عليه وسلم أنه تصيبه الجنابة من الليل فقال له رسول الله صلى الله عليه وسلم توضأ واغسل ذكرك ثم نم". وعن عائشة "كان النبي صلى الله عليه وسلم إذا أراد أن ينام، وهو جنب غسل فرجه وتوضأ للصلاة". رواه البخاري ومسلم هذا لفظ البخاري. وفي رواية مسلم: "كان رسول الله صلى الله عليه وسلم إذا أراد أن ينام وهو جنب توضأ وضوءه للصلاة قبل أن ينام". وفي رواية له "كان رسول الله صلى الله عليه وسلم إذا كان جنبا فأراد أن يأكل أو ينام توضأ وضوءه". وعن عمار بن ياسر أن النبي صلى الله عليه وسلم "رخص للجنب إذا أكل أو شرب أو نام أن يتوضأ". رواه أبو داود والترمذي وقال: حديث حسن صحيح، ومعناه إذا أراد أن يأكل. عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا أتى أحدكم أهله ثم أراد أن يعود، فليتوضأ بينهما وضوءا". رواه مسلم. زاد البيهقي في رواية "فإنه أنشط للعود".
وأما حديث ابن عباس في الصحيح أن النبي صلى الله عليه وسلم "قام من الليل فقضى حاجته ثم غسل وجهه ويديه ثم نام". فالمراد بحاجته الحدث الأصغر. وأما حديث أبي إسحاق السبيعي -بفتح السين المهملة- عن الأسود عن عائشة "أن النبي صلى الله عليه وسلم كان ينام وهو جنب ولا يمس ماء". رواه أبو داود والترمذي والنسائي وغيرهم، فقال أبو داود عن يزيد بن هارون: وهم السبيعي في هذا. يعني قوله: ولا يمس ماء. وقال الترمذي: يرون أن هذا غلط من السبيعي.
وقال البيهقي: طعن الحفاظ في هذه اللفظة وتوهموها مأخوذة عن غير الأسود وأن السبيعي دلس، قال البيهقي: وحديث السبيعي بهذه الزيادة صحيح من جهة الرواية لأنه بين سماعه من الأسود والمدلس إذا بين سماعه ممن روى عنه وكان ثقة فلا وجه لرده.
قلت: قالت طائفة من أهل الحديث والأصول: إن المدلس لا يحتج بروايته وإن بين السماع، والصحيح الذي عليه الجمهور أنه إذا بين السماع احتج به، فعلى الأول لا يكون الحديث صحيحا، ولا يحتاج إلى جواب، وعلى الثاني جوابه من وجهين. أحدهما: ما رواه البيهقي عن ابن سريج رحمه الله واستحسنه البيهقي أن معناه: لا يمس ماء للغسل، لنجمع بينه وبين حديث الآخر، وحديث عمر الثابتين في الصحيحين. والثاني: أن المراد أنه كان يترك الوضوء في بعض الأحوال ليبين الجواز إذ لو واظب عليه لاعتقدوا وجوبه، وهذا عندي حسن أو أحسن، وثبت في "الصحيحين" عن أنس "أن النبي صلى الله عليه وسلم طاف على نسائه بغسل واحد، وهن تسع نسوة". فيحتمل أنه كان يتوضأ بينها، ويحتمل ترك الوضوء لبيان الجواز، وفي رواية لأبي داود "أنه طاف على نسائه ذات ليلة يغتسل عند هذه وعند هذه فقيل يا رسول الله ألا تجعله غسلا واحدا فقال: هذا أزكى وأطيب وأطهر". قال أبو داود: والحديث الأول أصح.
قلت: وإن صح هذا الثاني حمل على أنه كان في وقت وذاك في وقت، والحديثان محمولان على أنه كان برضاهن إن قلنا بالأصح، وقول الأكثرين أن القسم كان واجبا عليه صلى الله عليه وسلم في الدوام، فإن القسم لا يجوز أقل من ليلة ليلة برضاهن والله أعلم.

ج / 2 ص -126- فرع: روى أبو داود والنسائي بإسناد جيد عن علي رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "لا تدخل الملائكة بيتا فيه صورة 1 ولا جنب ولا كلب". قال الخطابي المراد الملائكة الذين ينزلون

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نظر كثير من الناس إلى أحاديث النهي عن التصوير واتخاذ الصور إلى تعميمها على كل صورة ولو كانت مباحة لا يتناولها التحريم من حيث العلة التي قام عليها التحريم ولا من حيث المفسدة فإن رسول الله صلى الله عليه وسلم قال: "إن أشد الناس عذابا يوم القيامة المصورون" روى أحمد في مسنده ومسلم في صحيحه من حديث ابن مسعود, فهم أشد عذابا من جميع الناس كافرهم ومسلمهم, ولما كان الذي يعذب هذا العذاب ويذوق هذا النكال يجب أن يتكافأ الجزاء مع الذنب, واستحقاق المصورين للعذاب الذي يفوق عذاب الناس أجمعين يجعلنا ننظر في طبيعة التصويري الذي أوبقهم إلى هذا النكال العظيم ذلك أن عملهم في التصوير هو تصوير المعبودات من الأوثان والصور المعظمة ولو لم تكن صورا على الحقيقة بل يصدق على ذلك لو صنع خطا مستطيلا وفي وسطه أو في جزء منه خط مستعرض فإن ذلك وغيره يعبد, وصانعه أشد عذابا من عابديه والصور المجردة من المعاني والقاصرة على مجرد الزينة كانت موجودة في بيت النبي صلى الله عليه وسلم في شكل قرام أو ستارة أو تمثال مجسم على باب بيته منحوت من الحجارة حتى قال النبي صلى الله عليه وسلم لعائشة رضي الله عنها يوما: "أميطي عني قرامك فإنه لا تزال تصاويره تعرض على في صلاتي" فأمره له بإماطته لم يكن سببه منع الملائكة وإنما كان سببه شغله صلى الله عليه وسلم في الصلاة, وكان مقتضى أن تميط هذا القرام أن تنحيه بعيدا عن البيت إذا كان مثل هذه الصور مما يمنع الملائكة بيد أن الذي فعلته عائشة رضي الله عنها وأقرها عليه رسول الله صلى الله عليه وسلم أن مزقت القرام قطعتين وصنعتهما وسادتين يجلس عليها رسول الله صلى الله عليه وسلم ويؤخذ من هذا جواز اتخاذ الصور في أثاث البيت كالكرسي والسرير و البسط وجدران المنزل إذا لم يؤد ذلك إلى التشويش على المصلي.
وكان خاتم عمر بن الخطاب أمير المؤمنين رضي الله عنه منقوشا عليه طائر وكان التمثال الذي كان أمام بيت النبي صلى الله عليه وسلم وامتنع عن جبريل دخول البيت بسبه قد أمر جبريل رسول الله صلى الله عليه وسلم بكسر رأس هذا التمثال حتى لا تخلص إليه صورة حية, فأخذنا من هذا الحديث جواز في السيريال وبالجملة فإن الصور الفوتوغرافية لا حرمة فيها وإنما عملها مباح, ومثالها في الإباحة أن يقف الإنسان أمام المرآة ليرى صورته فيها بل يراها حية متحركة بحركته فإذا كانت هذه الصورة مباحة فلو أنه أطال الوقوف أمام المرآة لرغبته في الوقوف لما اعترض عليه أحد ولو توصل إلى اختراع زر يضغط عليه فيثبت صورته في المرآة ويتركه وينصرف لما كان في هذا محظور لو كان محظورا لكان النظر في المرآة محظورا أيضا لأنه إحداث صورة منفصلة عن صاحبها على مسطح آخر بعيد عنه, ولقالوا ينبغي ألا يقترب أحد من المرايا حتى لا تقع هذه الجريمة جريمة وجود صورة المرء في مسطح مصقول هذا وإن التصوير اليوم أصبح جزءا من الجهاد و الإعداد فالجيوش الحديثة لكي توفر دماء أبنائها ووقتهم تصطنع طائرات بغير قائد وأقمارا صناعية تعلو في الفضاء وليس لها وظيفة إلا تصوير المواقع والإحاطة بكل كبيرة وصغيرة حتى ما يختزن في باطن الأرض من مواد جيولوجية كالمعادن التي في باطن الأرض والمياه الجوفية والنفط الذي هو عصب الطاقة اليوم في الدنيا, فأي تصوير في هذا حرام. سبحانك اللهم تنزهت عن هذه الصغائر فأنقذ أمة محمد من التعلق بسفساف الأمر وتافه الرأي. وإلى أن يقتنع المتنطعون بحل التصوير بل بوجوبه على "الكفاية" بل بالتمكن منه والأخذ بناصيته و التسابق فيه مع الأمم الأخرى يكون المسلمون في مؤخرة الأمم ويكون غيرهم قد سبقهم إلى أن يصنع آلة التصوير كزر القميص بل آلة التصوير مع التسجيل للصوت بأحجام بالغة الدقة في الصغر, وما ذلك إلا لأنهم لم تقف في وجوههم عقبات من آراء الجاهلين بأحكام الدين والخابطين فيه خبط العشواء في الليلة الظلماء فيوبقون أمتهم في التخلف,ويقيدونها بأغلال المعوقات التي تتجمع من المماحكات اللفظية والتصورات الوهمية والسذاجة في الدين إذا كان صاحب الرأي محل إحسان الظن به وليس متآمرا على دينه وقومه,فإذا أحسنا الظن بهؤلاء=

ج / 2 ص -127- بالرحمة والبركة لا الحفظة لأنهم لا يفارقون الجنب ولا غيره قال: وقيل لم يرد بالجنب من أصابته جنابة فأخر الاغتسال إلى حضور الصلاة ولكنه الجنب الذي يتهاون بالغسل ويتخذ تركه عادة لأن النبي صلى الله عليه وسلم "كان ينام وهو جنب ويطوف على نسائه بغسل واحد". قال: وأما الكلب فهو أن يقتني كلبا لغير الصيد والزرع والماشية وحراسة الدار، قال: وأما الصورة فهي كل مصور من ذوات الأرواح، سواء كان على جدار أو سقف أو ثوب. هذا كلام الخطابي وفي تخصيصه الجنب بالمتهاون والكلب بالذي يحرم اقتناؤه نظر وهو محتمل.
فرع: هذا الذي ذكرناه من كراهة النوم قبل الوضوء للجنب هو مذهبنا وبه قال أكثر السلف أو كثير منهم، حكاه ابن المنذر عن علي بن أبي طالب وابن عباس وأبي سعيد الخدري وشداد بن أوس وعائشة والحسن البصري وعطاء والنخعي ومالك وأحمد وإسحاق واختاره ابن المنذر قال: وقال سعيد بن المسيب وأصحاب الرأي: هو بالخيار، دليلنا الأحاديث السابقة والله أعلم
فرع: في مذاهب العلماء في قراءة الجنب والحائض، مذهبنا أنه يحرم على الجنب والحائض قراءة القرآن قليلها وكثيرها حتى بعض آية؛ وبهذا قال أكثر العلماء كذا حكاه الخطابي وغيره عن الأكثرين، وحكاه أصحابنا عن عمر بن الخطاب وعلي وجابر رضي الله عنهم والحسن والزهري والنخعي وقتادة وأحمد وإسحاق.
وقال داود: يجوز للجنب والحائض قراءة كل القرآن، وروي هذا عن ابن عباس وابن المسيب، قال القاضي أبو الطيب وابن الصباغ وغيرهما: واختاره ابن المنذر، وقال مالك: يقرأ الجنب الآيات اليسيرة للتعوذ، وفي الحائض روايتان عنه إحداهما: تقرأ والثانية: لا تقرأ، وقال أبو حنيفة: يقرأ الجنب بعض آية ولا يقرأ آية وله رواية كمذهبنا.
واحتج من جوز مطلقا بحديث عائشة رضي الله عنها "أن النبي صلى الله عليه وسلم كان يذكر الله تعالى على كل أحيانه". رواه مسلم؛ قالوا: والقرآن ذكر ولأن الأصل عدم التحريم.
واحتج أصحابنا بحديث ابن عمر المذكور في الكتاب لكنه ضعيف كما سبق وعن عبد الله بن سلمة، بكسر اللام. عن علي رضي الله عنه قال: "كان رسول الله صلى الله عليه وسلم يقضي حاجته فيقرأ القرآن ولم يكن يحجبه، وربما قال: يحجزه عن القرآن شيء ليس الجنابة". رواه أبو داود والترمذي والنسائي وابن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=حكمنا بسذاجتهم وتعاطيهم الدين بطريقة بلهاء, أما إذا أقمناهم مقام من يساء الظن برأيهم وحكمنا بذكائهم فقد وضعناهم في مواضع المتهمين المأجورين لإضعاف كيان المسلمين وتمكين أعدائهم منهم كل التمكين, وإنما كان مقتضى نهيه صلى الله عليه وسلم عن التصوير ألا تنتقل عادات الوثنيين إلينا خصوصا وقد جاء الفيء للمسلمين بكل ما في بيوت المشركين من صور معبوداتهم وأوثانهم فنهاهم عن هذه الصور حتى لا تنعكس بيوت المشركين في حياة المسلمين وهذا هو غاية الحفظ لأمة محمد صلى الله عليه وسلم من الذوبان والضياع, بذلك حفظت لنا مساجدنا من هذه الصور ومن آلات العزف. وصفت عبادتنا من كدورات المادة وأوحال اللهو {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}.

ج / 2 ص -128- ماجه والبيهقي وغيرهم. قال الترمذي: حديث حسن صحيح، وقال غيره من الحفاظ المحققين: هو حديث ضعيف ورواه الشافعي في سنن حرملة ثم قال: إن كان ثابتا ففيه دلالة على تحريم القراءة على الجنب.
قال البيهقي: ورواه الشافعي في كتاب جماع الطهور، وقال: وإن لم يكن أهل الحديث يثبتونه. قال البيهقي: وإنما توقف الشافعي في ثبوته لأن مداره على عبد الله بن سلمة وكان قد كبر وأنكر من حديثه وعقله بعض النكرة وإنما روى هذا الحديث بعدما كبر، قاله شعبة، ثم روى البيهقي عن الأئمة تحقيق ما قال، ثم قال البيهقي: وصح عن عمر رضي الله عنه أنه كره القراءة للجنب، ثم رواه بإسناده عنه. وروي عن علي لا يقرأ الجنب القرآن ولا حرفا واحدا، وروى البيهقي عن عبد الله بن مالك الغافقي أنه سمع النبي صلى الله عليه وسلم يقول: "إذا توضأت وأنا جنب أكلت وشربت ولا أصلي ولا أقرأ حتى أغتسل". وإسناده أيضا ضعيف.
واحتج أصحابنا أيضا بقصة عبد الله بن رواحة رضي الله عنه المشهورة: "أن امرأته رأته يواقع جارية له، فذهبت فأخذت سكينا وجاءت تريد قتله، فأنكر أنه واقع الجارية وقال: "أليس قد نهى رسول الله صلى الله عليه وسلم الجنب أن يقرأ القرآن؟ قالت: بلى فأنشدها الأبيات المشهورة فتوهمتها قرآنا فكفت عنه، فأخبر رسول الله صلى الله عليه وسلم بذلك فضحك ولم ينكر عليه".
والدلالة فيه من وجهين أحدهما: أن النبي صلى الله عليه وسلم لم ينكر عليه قوله: حرم رسول الله صلى الله عليه وسلم القرآن والثاني: أن هذا كان مشهورا عندهم يعرفه رجالهم ونساؤهم، ولكن إسناد هذه القصة ضعيف ومنقطع. وأجاب أصحابنا عن احتجاج داود بحديث عائشة بأن المراد بالذكر غير القرآن، فإنه المفهوم عند الإطلاق. وأما المذاهب الباقية فقد سلموا تحريم القراءة في الجملة، ثم ادعوا تخصيصا لا مستند له. فإن قالوا: جوزنا للحائض خوف النسيان، قلنا: يحصل المقصود بتفكرها بقلبها. والله أعلم
فرع: في مذاهب العلماء في مكث الجنب في المسجد وعبوره فيه بلا مكث، مذهبنا أنه يحرم عليه المكث في المسجد جالسا أو قائما أو مترددا أو على أي حال كان، متوضئا كان أو غيره، ويجوز له العبور من غير لبث، سواء كان له حاجة أم لا، وحكى ابن المنذر مثل هذا عن عبد الله بن مسعود وابن عباس وسعيد بن المسيب والحسن البصري وسعيد بن جبير وعمرو بن دينار ومالك. وحكي عن سفيان الثوري وأبي حنيفة وأصحابه وإسحاق بن راهويه أنه لا يجوز له العبور إلا أن لا يجد بدا منه فيتوضأ ثم يمر.
وقال أحمد: يحرم المكث ويباح العبور لحاجة ولا يباح لغير حاجة. قال: ولو توضأ استباح المكث.
وجمهور العلماء على أن الوضوء لا أثر له في هذا. وقال المزني وداود وابن المنذر: يجوز للجنب المكث في المسجد مطلقا. وحكاه الشيخ أبو حامد عن زيد بن أسلم.
واحتج من أباح المكث مطلقا، بما ذكره ابن المنذر في "الإشراف"، وذكره غيره أن النبي صلى الله عليه وسلم

ج / 2 ص -129- قال: "المسلم لا ينجس". رواه البخاري ومسلم من رواية أبي هريرة، وبما احتج به المزني في المختصر واحتج به غيره أن المشرك يمكث في المسجد، فالمسلم الجنب أولى، وأحسن ما يوجه به هذا المذهب أن الأصل عدم التحريم، وليس لمن حرم دليل صحيح صريح.
واحتج أصحابنا بقول الله تعالى: {لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُباً إِلَّا عَابِرِي سَبِيلٍ} [النساء: من الآية43] قال الشافعي رحمه الله في الأم: قال بعض العلماء بالقرآن: معناها لا تقربوا مواضع الصلاة. قال الشافعي: وما أشبه ما قال بما قال: لأنه ليس في الصلاة عبور سبيل، إنما عبور السبيل في موضعها وهو المسجد، قال الخطابي وعلى ما تأولها الشافعي تأولها أبو عبيدة معمر بن المثنى. قال البيهقي في معرفة السنن والآثار: وروينا هذا التفسير عن ابن عباس قال وروينا عن جابر قال: "كان أحدنا يمر في المسجد مجتازا وهو جنب" وعن أفلت بن خليفة عن جسرة بنت دجاجة عن عائشة رضي الله عنها قالت "جاء النبي صلى الله عليه وسلم وبيوت أصحابه شارعة في المسجد، فقال وجهوا هذه البيوت عن المسجد فإني لا أحل المسجد لحائض ولا جنب". رواه أبو داود وغيره. قال البيهقي: "ليس هو بقوي" قال: قال البخاري "عند جسرة عجائب" وقد خالفها غيرها في سد الأبواب. وقال الخطابي "ضعف هذا الحديث "وقالوا: أفلت مجهول، وقال الحافظ عبد الحق: "هذا الحديث لا يثبت".
قلت: وخالفهم غيرهم، فقال أحمد بن حنبل "لا أرى بأفلت بأسا" وقال الدارقطني "هو كوفي صالح" وقال أحمد بن عبد الله العجلي "جسرة تابعية ثقة" وقد روى أبو داود هذا الحديث ولم يضعفه، وقد قدمنا أن مذهبه أن ما رواه ولم يضعفه ولم يجد لغيره فيه تضعيفا فهو عنده صالح، ولكن هذا الحديث ضعفه من ذكرنا، وجسرة بفتح الجيم وإسكان السين المهملة، وأفلت بالفاء. قال الخطابي: وجوه البيوت أبوابها، وقال ومعنى وجهوها عن المسجد: اصرفوا وجوهها عن المسجد.
وأجاب أصحابنا عن احتجاجهم بحديث "المسلم لا ينجس". بأنه لا يلزم من عدم نجاسته جواز لبثه في المسجد.
وأما القياس على المشرك فجوابه من وجهين:
أحدهما: أن الشرع فرق بينهما، فقام دليل تحريم مكث الجنب. وثبت أن النبي صلى الله عليه وسلم حبس بعض المشركين في المسجد، فإذا فرق الشرع لم يجز التسوية.
والثاني: أن الكافر لا يعتقد حرمة المسجد فلا يكلف بها، بخلاف المسلم وهذا كما أن الحربي لو أتلف على المسلم شيئا لم يلزمه ضمانه لأنه لم يلتزم الضمان بخلاف المسلم والذمي إذا أتلفا. واحتج من حرم المكث والعبور بحديث: "لا أحل المسجد لحائض ولا جنب". وبحديث سالم بن أبي حفصة عن عطية بن سعد العوفي المفسر عن أبي سعيد الخدري قال: قال النبي صلى الله عليه وسلم لعلي بن أبي طالب رضي الله عنه: "يا علي لا يحل لأحد أن يجنب في هذا المسجد غيري وغيرك" رواه الترمذي في جامعه في مناقب علي وقال: حديث حسن غريب لا نعرفه إلا من هذا الوجه. قال أبو نعيم

ج / 2 ص -130- ضرار بن صرد: معناه لا يحل لأحد يستطرقه جنبا غيري وغيرك. قال الترمذي: سمع البخاري مني هذا الحديث واستغربه، قالوا: ولأنه موضع لا يجوز المكث فيه، فكذا العبور، كالدار المغصوبة وقياسا على الحائض ومن في رجله نجاسة.
واحتج أصحابنا بما احتج به الشافعي وغيره وهو قول الله تعالى: {لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُباً إِلَّا عَابِرِي سَبِيلٍ} [النساء: من الآية43] وتقدم ذكر الدلالة منها. قال أصحاب أبي حنيفة: المراد بالآية أن المسافر إذا أجنب وعدم الماء جاز له التيمم والصلاة وإن كانت الجنابة باقية، لأن هذه حقيقة الصلاة. والجواب أن هذا الذي ذكروه ليس مختصا بالمسافر بل يجوز للحاضر فلا تحمل الآية عليه، وأما ما ذكرناه فهو الظاهر، وقد جاء الحديث وأقوال الصحابة وتفسيرهم على وفقه فكان أولى.
واحتجوا بحديث جابر: "كنا نمشي في المسجد جنبا لا نرى به بأسا". رواه الدارمي بإسناد ضعيف، ولأنه مكلف أمن تلويث المسجد فجاز عبوره كالمحدث.
وأما الجواب عن حديثهم الأول فهو أنه إن صح حمل على المكث جمعا بين الأدلة. وأما الثاني فضعيف لأن مداره على سالم بن أبي حفصة وعطية وهما ضعيفان جدا شيعيان متهمان في رواية هذا الحديث، وقد أجمع العلماء على تضعيف سالم وغلوه في التشيع، ويكفي في رده بعض ما ذكرنا، لا سيما وقد استغربه البخاري إمام الفن، على أنه لو صح لم يكن معناه ما ذكره أبو نعيم لأنه خلاف ظاهره، بل معناه إباحة المكث في المسجد مع الجنابة، وقد ذكر أبو العباس بن القاص هذا في خصائص النبي صلى الله عليه وسلم.
وأما قياسهم على الدار المغصوبة، فمنتقض بمواضع الخمور والملاهي والطرق الضيقة. وأما قياسهم على من على رجله نجاسة فإنما يمنع عبوره إذا كانت النجاسة جارية أو متعرضة للجريان، وهذا يمنع صيانة للمسجد من تلويثه، والجنب بخلافه فنظير الجنب من على رجله نجاسة يابسة فله العبور. وبهذا يجاب عن قياسهم على الحائض إن حرمنا عبورها، وإلا فالأصح جواز عبورها إذا أمنت التلويث. والله أعلم.

فصل يتعلق بقراءة الجنب والحائض والمحدث وأذكارهم ومواضع القراءة وأحوالها ونحو ذلك
وهذا الفصل من المهمات التي يتأكد لطالب الآخرة معرفتها، وقد جمعت في هذا كتابا لطيفا، وهو (التبيان في آداب حملة القرآن) وأنا أشير هنا إلى جمل من مقاصده إن شاء الله تعالى، وفيه مسائل:
إحداها: قد ذكرنا أنه يحرم على الجنب والحائض والنفساء قراءة شيء من القرآن وإن قل حتى بعض آية، ولو كان يكرر في كتاب فقه أو غيره فيه احتجاج بآية حرم عليه قراءتها. ذكره القاضي

ج / 2 ص -131- حسين في الفتاوى، لأنه يقصد القرآن للاحتجاج. قال أصحابنا: ولو قال لإنسان: خذ الكتاب بقوة، ولم يقصد به القرآن جاز، وكذا ما أشبهه، ويجوز للجنب والحائض والنفساء في معناه أن تقول عند المصيبة: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} [البقرة: من الآية156] إذا لم تقصد القرآن.
قال أصحابنا الخراسانيون: ويجوز عند ركوب الدابة أن يقول: {سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ} [الزخرف: من الآية13] لا بقصد القرآن. وممن صرح به الفوراني والبغوي والرافعي وآخرون. وأشار العراقيون إلى منعه، والمختار الصحيح الأول.
قال القاضي حسين وغيره: ويجوز أن يقول في الدعاء {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [البقرة: من الآية201] قال إمام الحرمين ووالده الشيخ أبو محمد والغزالي في "البسيط": إذا قال الجنب باسم الله أو الحمد لله، فإن قصد القرآن عصى وإن قصد الذكر لم يعص وإن لم يقصد واحدا منهما لم يعص أيضا قطعا، لأن القصد مرعي في الأبواب.
المسألة الثانية: تجوز للجنب قراءة ما نسخت تلاوته ك "الشيخ والشيخة إذا زنيا فارجموهما" وما أشبه، صرح به القاضي حسين والبغوي وآخرون.
الثالثة: يجوز للجنب والحائض النظر في المصحف وقراءته بالقلب دون حركة اللسان. وهذا لا خلاف فيه.
الرابعة: قال أصحابنا: إذا لم يجد الجنب ماء ولا ترابا يصلي الفريضة وحدها لحرمة الوقت ولا يقرأ زيادة على الفاتحة، وفي الفاتحة وجهان حكاهما الخراسانيون أحدهما: ورجحه القاضي حسين والرافعي: لا تجوز قراءة الفاتحة أيضا لأنه عاجز عنها شرعا فيأتي بالأذكار التي يأتي بها من لا يحسن الفاتحة.
والثاني: وهو الصحيح وبه قطع الشيخ أبو حامد وسائر العراقيين والروياني في "الحلية" وآخرون من الخراسانيين: أنه تجب قراءة الفاتحة، لأنه قادر وقراءته كركوعه وسجوده، وستأتي المسألة إن شاء الله تعالى مبسوطة في باب التيمم.
الخامسة: غير الجنب والحائض لو كان فمه نجسا كره له قراءة القرآن. قال الروياني: وفي تحريمه وجهان خرجهما والدي أحدهما: يحرم كمس المصحف بيده النجسة والثاني: لا يحرم كقراءة المحدث، كذا أطلق الوجهين، والصحيح أنه لا يحرم، وهو مقتضى كلام الجمهور وإطلاقهم أن غير الجنب والحائض والنفساء لا يحرم عليه القراءة.
السادسة: أجمع المسلمون على جواز قراءة القرآن للمحدث الحدث الأصغر والأفضل أن يتوضأ لها. قال إمام الحرمين وغيره: ولا يقال قراءة المحدث مكروهة، فقد صح عن النبي صلى الله عليه وسلم "أنه كان يقرأ مع الحدث". والمستحاضة في الزمن المحكوم بأنه طهر كالمحدث.
السابعة: لا يكره للمحدث قراءة القرآن في الحمام، نقله صاحبا "العدة" والبيان وغيرهما من

ج / 2 ص -132- أصحابنا، وبه قال محمد بن الحسن ونقله ابن المنذر عن إبراهيم النخعي ومالك. ونقل عن أبي وائل شقيق بن سلمة التابعي الجليل والشعبي ومكحول، والحسن وقبيصة بن ذؤيب كراهته، وحكاه أصحابنا عن أبي حنيفة، ورويناه في مسند الدارمي عن إبراهيم النخعي، فيكون عنه خلاف. دليلنا أنه لم يرد الشرع بكراهته فلم يكره كسائر المواضع.
الثامنة: لا تكره القراءة في الطريق مارا إذا لم يلته 1 ، وروي نحو هذا عن أبي الدرداء وعمر بن عبد العزيز. وعن مالك كراهتها. قال الشعبي: تكره القراءة في الحش 2 وبيت الرحا وهي تدور، وهذا الذي ذكره مقتضى مذهبنا.
التاسعة: إذا كان يقرأ فعرضت له ريح أمسك عن القراءة حال خروجها.
العاشرة: أجمع المسلمون على جواز التسبيح والتهليل والتكبير والتحميد والصلاة على رسول الله صلى الله عليه وسلم وغير ذلك من الأذكار وما سوى القرآن للجنب والحائض، ودلائله مع الإجماع في الأحاديث الصحيحة مشهورة.
الحادية عشرة: قراءة القرآن أفضل من التسبيح والتهليل وسائر الأذكار إلا في المواضع التي ورد الشرع بهذه الأذكار فيها، وستأتي دلائله إن شاء الله تعالى حيث ذكره المصنف في أذكار الطواف.
الثانية عشرة: يستحب أن ينظف فمه قبل الشروع في القراءة بسواك ونحوه ويستقبل القبلة ويجلس متخشعا بسكينة ووقار، ولو قرأ قائما أو مضطجعا أو ماشيا أو على فراشه جاز، ودلائله في الكتاب والسنة مشهورة، وإذا أراد القراءة تعوذ وجهر به. والتعوذ سنة ليس بواجب ويحافظ على قراءة بسم الله الرحمن الرحيم في أوائل السور غير براءة، فإذا شرع في القراءة فليكن شأنه الخشوع والتدبر والخضوع فهو المطلوب والمقصود، وبه تنشرح الصدور وتستنير القلوب. قال الله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ} [صّ: من الآية29] وقال تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ} [محمد: من الآية24] والأحاديث فيه كثيرة، وقد بات جماعة من السلف يردد أحدهم الآية جميع ليلته أو معظمها، وصعق جماعات من السلف عند القراءة، ومات جماعات منهم بسبب القراءة، وقد ذكرت في التبيان جملة من أخبار هؤلاء رضي الله عنهم.
ويسن تحسين الصوت بالقرآن للأحاديث الصحيحة المشهورة فيه. وقد أوضحتها في التبيان وسأبسطها إن شاء الله تعالى في هذا الكتاب حيث ذكر المصنف المسألة في كتاب الشهادات. قالوا: فإن لم يكن حسن الصوت حسنه ما استطاع، ولا يخرج بتحسينه عن حد القراءة إلى التمطيط المخرج

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يفتعل من اللهو "ط".
2 الحش البستان والفتح أكثر من الضم و الجمع حشان بضم الحاء وكسرها وهنا مستعمل مجازا, لأن العرب كانوا يقضون الحاجة في البساتين فلما اتخذوا الكنف وجعلوها خلفا عنها أطلقوا عليها ذلك الاسم, وفي "مختصر العين" المحش الدبر والمحش المخرج "ط".

ج / 2 ص -133- له عن حدوده، ويستحب البكاء عند القراءة، وهي صفة العارفين وشعار عباد الله الصالحين، قال الله تعالى: {وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً} [الاسراء:109] والأحاديث والآثار فيه كثيرة. وفي "الصحيحين" عن ابن مسعود رضي الله عنه "أنه قرأ على النبي صلى الله عليه وسلم إلى أن قال: حسبك قال: فرأيت عينيه تذرفان"، وطريقه في تحصيل البكاء أن يتأمل ما يقرؤه من التهديد والوعيد الشديد والمواثيق والعهود، ثم يفكر في تقصيره فيها، فإن لم يحضره عند ذلك حزن وبكاء، فليبك على فقد ذلك، فإنه من المصائب.
ويسن ترتيل القراءة. قال الله تعالى: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} [المزمل: من الآية4] وثبت في الأحاديث الصحيحة أن قراءة رسول الله صلى الله عليه وسلم كانت مرتلة، واتفقوا على كراهة الإفراط في الإسراع ويسمى الهذ. قالوا: وقراءة جزء بترتيل أفضل من قراءة جزأين -في قدر ذلك الزمن- بلا ترتيل. قال العلماء: والترتيل مستحب للتدبر، ولأنه أقرب إلى الإجلال والتوقير، وأشد تأثيرا في القلب، ولهذا يستحب الترتيل للأعجمي الذي لا يفهم معناه، ويستحب إذا مر بآية رحمة أن يسأل الله تعالى من فضله، وإذا مر بآية عذاب أن يستعيذ من العذاب أو من الشر ونحو ذلك، وإذا مر بآية تنزيه لله تعالى نزه، فقال: تبارك الله أو جلت عظمة ربنا ونحو ذلك. وهذا مستحب لكل قارئ، سواء في الصلاة وخارجها، وسواء الإمام والمأموم والمنفرد. وقد ثبت ذلك في صحيح مسلم من فعل رسول الله صلى الله عليه وسلم وسنبسط ذلك بدلائله إن شاء الله تعالى، حيث ذكره المصنف في آخر باب سجود التلاوة.
ولا تجوز القراءة بالأعجمية سواء أحسن العربية أم لا، وسواء كان في الصلاة أم خارجها، وتجوز بالقراءات السبع ولا تجوز بالشواذ، وسنوضح ذلك بدلائله في صفة الصلاة حيث ذكره المصنف إن شاء الله تعالى، والأولى أن يقرأ على ترتيب المصحف، سواء قرأ في الصلاة أم خارجها، وإذا قرأ سورة قرأ بعدها التي تليها، لأن ترتيب المصحف لحكمة فلا يتركها إلا فيما ورد الشرع فيه بالتفريق كصلاة الصبح يوم الجمعة ب (الم) و (هل أتى) وصلاة العيد ب (ق) (واقتربت) ونظائر ذلك، فلو فرق أو عكس جاز وترك الأفضل. وأما قراءة السورة من آخرها إلى أولها؛ فمتفق على منعه وذمه؛ لأنه يذهب بعض أنواع الإعجاز ويزيل حكمة الترتيب، وأما تعليم الصبيان من آخر الختمة إلى أولها فلا بأس به لأنه يقع في أيام
فرع: القراءة في المصحف أفضل من القراءة عن ظهر القلب، لأنها تجمع القراءة والنظر في المصحف وهو عبادة أخرى، كذا قاله القاضي حسين وغيره من أصحابنا. ونص عليه جماعات من السلف ولم أر فيه خلافا، ولعلهم أرادوا بذلك في حق من يستوي خشوعه وحضور قلبه في الحالين، فأما من يزيد خشوعه وحضور قلبه وتدبره في القراءة عن ظهر القلب فهي أفضل في حقه.
فرع: لا كراهة في قراءة الجماعة مجتمعين بل هي مستحبة، وكذا الإدارة وهي أن يقرأ بعضهم جزءا أو سورة مثلا ويسكت بعضهم، ثم يقرأ الساكتون ويسكت القارئون، وقد ذكرت دلائله في التبيان، وللقارئين مجتمعين آداب كثيرة منها ما سبق في آداب القارئ وحده. ومنها أشياء يتساهل

ج / 2 ص -134- فيها في العادة، فمن ذلك أنهم مأمورون باجتناب الضحك واللغط والحديث في حال القراءة إلا كلاما يسيرا للضرورة، وباجتناب العبث باليد وغيرها، والنظر إلى ما يلهي أو يبدد الذهن. وأقبح من ذلك النظر إلى من يحرم النظر إليه كالأمرد وغيره، سواء كان بشهوة أم بغيرها ويجب على الحاضر في ذلك المجلس أن ينكر ما يراه من هذه المنكرات وغيرها، فينكر بيده ثم لسانه على حسب الإمكان، فإن لم يستطع فليكرهه بقلبه. فرع: جاءت في الصحيح أحاديث تقتضي استحباب رفع الصوت بالقراءة وأحاديث تقتضي أن الإسرار والإخفاء أفضل. قال العلماء: وطريق الجمع بينها أن الإخفاء أبعد من الرياء، فهو أفضل في حق من يخاف الرياء، وكذا من يتأذى المصلون وغيرهم بجهره فالإخفاء أفضل في حقه، فإن لم يخف الرياء ولم يتأذ أحد بجهره فالجهر أفضل؛ لأن العمل فيه أكثر؛ ولأن فائدته تتعدى إلى السامعين، ولأنه يوقظ قلب القارئ ويجمع همه إلى الفكر ويصرف سمعه إليه ويطرد النوم ويزيد في النشاط، وقد أوضحت جملة من الأحاديث والآثار الواردة من ذلك في التبيان.
فرع: يسن تحسين الصوت بالقراءة، للأحاديث الصحيحة المشهورة فيه، وسنبسطه إن شاء الله تعالى حيث ذكره المصنف في كتاب الشهادات 1 ويسن طلب القراءة من حسن الصوت والإصغاء إليها؛ وهذا متفق على استحبابه، وهو عادة الأخيار والمتعبدين وعباد الله الصالحين. وفي "الصحيحين" "أن رسول الله صلى الله عليه وسلم قال لعبد الله بن مسعود، اقرأ علي القرآن فإني أحب أن أسمعه من غيري، فقرأ عليه من سورة النساء حتى بلغ {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً} [النساء:41] والآثار فيه كثيرة مشهورة، وقد مات جماعة من الصالحين بقراءة من سألوه القراءة، واستحب العلماء افتتاح مجلس حديث رسول الله صلى الله عليه وسلم بقراءة قارئ حسن الصوت ما تيسر من القرآن
فرع: ينبغي للقارئ أن يبتدئ من أول السورة أو من أول الكلام المرتبط ويقف على آخرها، أو آخر الكلام المرتبط بعضه ببعض، ولا يتقيد بالأجزاء والأعشار. فإنها قد تكون في وسط كلام مرتبط كالجزء في قوله تعالى: {وَالْمُحْصَنَاتُ} [النساء: من الآية24]، {وَمَا أُبَرِّئُ نَفْسِي} [يوسف: من الآية53]، {قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} [الكهف:75]، {وَمَنْ يَقْنُتْ مِنْكُنَّ} [الأحزاب: من الآية31]، {وَمَا أَنْزَلْنَا عَلَى قَوْمِهِ} [يّـس: من الآية28]، {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ} [فصلت: من الآية47]، {قَالَ فَمَا خَطْبُكُمْ} [الحجر: من الآية57] فكل هذا وشبهه لا يبتدأ به، ولا يوقف عليه، ولا يغتر بكثرة الفاعلين له، ولهذا قال العلماء: قراءة سورة قصيرة بكمالها أفضل من قدرها من طويلة لأنه قد يخفى الارتباط
فرع: تكره القراءة في أحوال، منها حال الركوع والسجود والتشهد وغيرها من أحوال الصلاة سوى القيام. وتكره في حال القعود على الخلاء، وفي حال النعاس وحال الخطبة لمن يسمعها. ويكره للمأموم قراءة ما زاد على الفاتحة في صلاة جهرية إذا سمع قراءة الإمام ولا يكره في الطواف، وتقدم بيان القراءة في الحمام والطريق وقراءة من فمه نجس.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 شاء الله أن نتولى بسطه على منهجه الذي سنه وذلك في الجزء التاسع عشر "ط".

ج / 2 ص -135- فرع: إذا مر القارئ على قوم سلم عليهم وعاد إلى القراءة، فإن أعاد التعوذ كان حسنا، ويستحب لمن مر على القارئ أن يسلم عليه، ويلزم القارئ رد السلام باللفظ. وقال الواحدي 1 من أصحابنا: لا يسلم المار؛ فإن سلم رد عليه القارئ بالإشارة، وهذا ضعيف، ولو عطس القارئ في الصلاة أو خارجها فليحمد الله تعالى، ولو عطس غيره شمته القارئ، ولو سمع المؤذن أو المقيم قطع القراءة وتابعه، وقد ذكر المصنف المسألة في باب الأذان، ولو طلبت منه حاجة وأمكنه الجواب بإشارة مفهمة وعلم أنه لا يشق ذلك على الطالب أجابه إشارة
فرع: إذا قرأ: {أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} [التين:8]؛ {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة:40] استحب أن يقول: بلى وأنا على ذلك من الشاهدين. وإذا قرأ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى:1] قال: سبحان ربي الأعلى، وإذا قرأ: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً} [الاسراء: من الآية111] قال: الحمد لله الذي لم يتخذ ولدا. وقد بسطت ذلك في التبيان وسأذكره في صفة الصلاة من هذا الكتاب مبسوطا إن شاء الله تعالى.
فرع: جاء عن إبراهيم النخعي أنه إذا قرأ: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَة} [المائدة: من الآية64]، {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ} [التوبة: من الآية30] ونحوهما خفض صوته قليلا.
وقال غيره: إذا قرأ {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ} [الأحزاب: من الآية56] الآية، استحب أن يقول: صلى الله عليه وسلم تسليما
فرع: في الأوقات المختارة للقراءة أفضلها ما كان في الصلاة، ومذهبنا أن تطويل القيام في الصلاة أفضل من تطويل السجود وغيره، وسنبسط المسألة بأدلتها ومذاهب العلماء فيها في صفة الصلاة إن شاء الله تعالى. وقد ذكرها المصنف في باب صلاة الخوف. وأفضل الأوقات الليل ونصفه الآخر أفضل، والقراءة بين المغرب والعشاء محبوبة، وأفضل النهار بعد الصبح، ولا كراهة في شيء من الأوقات. ونقل عن بعض السلف كراهة القراءة بعد العصر، وليس بشيء ولا أصل له، ويختار من الأيام يوم عرفة، ثم يوم الجمعة، ثم الاثنين والخميس، ومن الأعشار العشر الأواخر من شهر رمضان، والأول من ذي الحجة، ومن الشهور رمضان.
فرع: (في آداب ختم القرآن) يستحب كونه في أول الليل أو أول النهار وإن قرأ وحده فالختم في الصلاة أفضل واستحب السلف صيام يوم الختم وحضور مجلسه. وقالوا: يستجاب الدعاء عند الختم وتنزل الرحمة، وكان أنس بن مالك رضي الله عنه إذا أراد الختم جمع أهله وختم ودعا، واستحبوا الدعاء بعد الختم استحبابا متأكدا وجاء فيه آثار كثيرة، ويلح في الدعاء ويدعو بالمهمات ويكثر من ذلك في صلاح المسلمين وصلاح ولاة أمورهم؛ ويختار الدعوات الجامعة، وقد جمعت في التبيان منها جملة، واستحبوا إذا ختم أن يشرع في ختمة أخرى
فرع: (في آداب حامل القرآن) ليكن على أكمل الأحوال وأكرم الشمائل، ويرفع نفسه عن كل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الإمام أبو الحسن علي بن أحمد الواحدي النيسابوري توفي في جمادى الآخرة 468هـ وكتابه في التفسير وكتابه في أسباب نزول القرآن. "ط".

ج / 2 ص -136- ما نهى القرآن عنه، ويتصون عن دنيء الاكتساب، وليكن شريف النفس عفيفا، متواضعا للصالحين وضعفة المسلمين، متخشعا ذا سكينة ووقار. قال عبد الله بن مسعود رضي الله عنه: ينبغي لحامل القرآن أن يعرف بليله إذ الناس نائمون، وبنهاره إذ الناس مفطرون، وبحزنه إذ الناس يفرحون، وببكائه إذ الناس يضحكون، وبصمته إذ الناس يخوضون، وبخشوعه إذ الناس يختالون. وقال الحسن البصري رحمه الله: إن من كان قبلكم رأوا القرآن رسائل من ربهم، فكانوا يتدبرونها بالليل، وينفذونها بالنهار، وقال الفضيل رحمه الله: حامل القرآن حامل راية الإسلام، ينبغي أن لا يلهو مع من يلهو ولا يسهو مع من يسهو، ولا يلغو مع من يلغو، تعظيما لحق القرآن، وليحذر أن يتخذ القرآن معيشة يكتسب بها.
ولا بأس بالاستئجار لقراءة القرآن عندنا، وسنبسط المسألة 1 بأدلتها إن شاء الله تعالى في كتاب الإجارة. وليحافظ على تلاوته، ويكثر منها بحسب حاله، وقد بسطت الكلام في بيان هذا، وعادات السلف فيه في التبيان، ويكون اعتناؤه بتلاوته في الليل أكثر، لأنه أجمع للقلب، وأبعد من الشاغلات، والملهيات، والتصرف في الحاجات، وأصون في تطرق الرياء، وغيره من المحبطات، مع ما جاء في الشرع من بيان ما فيه الخيرات، كالإسراء، وحديث النزول، وحديث: "في الليل ساعة يستجاب فيها الدعاء وذلك كل ليلة". وسنبسط الكلام، والأحاديث في هذه المسألة حيث ذكرها المصنف في باب صلاة التطوع، إن شاء الله تعالى، وليحذر كل الحذر من نسيانه، أو نسيان شيء منه، أو تعريضه للنسيان، ففي "الصحيحين" عن أبي موسى أن رسول الله صلى الله عليه وسلم قال: "تعاهدوا القرآن، فوالذي نفس محمد بيده لهو أشد تفلتا من الإبل في عقلها". وفي سنن أبي داود، عن أنس أن رسول الله صلى الله عليه وسلم قال: "عرضت علي ذنوب أمتي فلم أر ذنبا أعظم من سورة من القرآن أو آية أوتيها رجل، ثم نسيها". وفيه، عن سعد بن عبادة، عن النبي صلى الله عليه وسلم: "من قرأ القرآن ثم نسيه لقي الله عز وجل يوم القيامة أجذم". والله أعلم.
فرع: في آداب الناس كلهم مع القرآن، قال الله تعالى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [الحج: من الآية32] وفي صحيح مسلم عن تميم الداري، أن النبي صلى الله عليه وسلم قال: "الدين النصيحة، قلنا: لمن يا رسول الله؟ قال لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم" وهذا الحديث أصل من أصول الإسلام، وقد أوضحت شرحه في أول شرح صحيح مسلم، وبينت الدلائل في أن مدار الإسلام عليه، وأقوال العلماء في شرحه.
ومختصر ما يحتاج إليه هنا أن العلماء قالوا: نصيحة كتاب الله تعالى هي الإيمان بأنه كلام الله تعالى وتنزيله لا يشبهه شيء من كلام الخلق ولا يقدر الخلق على مثل سورة منه، وتلاوته حق تلاوته، وتحسينها وتدبرها والخشوع عندها، وإقامة حروفه في التلاوة والذب عنه لتأويل المحرفين,

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وكما عرفت فإن الله تعالى شاء أن نبسطها نحن في كتاب الإجارة ملتزمين منهجه وذلك في الجزء الرابع عشر.

ج / 2 ص -137- وتعرض الملحدين، والتصديق بما فيه والوقوف مع أحكامه وتفهم علومه وأمثاله، والاعتبار بمواعظه والتفكر في عجائبه والبحث عن عمومه وخصوصه وناسخه ومنسوخه، ومجمله ومبينه وغير ذلك من أقسامه، ونشر علومه والدعاء إليه وإلى جميع ما ذكرنا من نصيحته.
وأجمعت الأمة على وجوب تعظيم القرآن على الإطلاق وتنزيهه وصيانته. وأجمعوا على أن من جحد منه حرفا مجمعا عليه، أو زاد حرفا لم يقرأ به أحد وهو عالم بذلك فهو كافر. وأجمعوا على أن من استخف بالقرآن أو بشيء منه أو بالمصحف أو ألقاه في قاذورة أو كذب بشيء مما جاء به من حكم أو خبر، أو نفى ما أثبته أو أثبت ما نفاه أو شك في شيء من ذلك وهو عالم به كفر.
ويحرم تفسيره بغير علم، والكلام في معانيه لمن ليس من أهله. وهذا مجمع عليه وأما تفسير العلماء فحسن بالإجماع ويحرم المراء فيه والجدال بغير حق، ويكره أن يقول نسيت آية كذا. بل يقول: أنسيتها أو أسقطتها. ويجوز أن يقول: سورة البقرة وسورة النساء وسورة العنكبوت وغيرها، ولا كراهة في شيء من هذا، والأحاديث الصحيحة في هذا كثيرة، وكره بعض السلف هذا وقال: إنما يقال السورة التي يذكر فيها البقرة ونحوها، والصواب أنه لا كراهة فقد تظاهرت فيه الأحاديث الصحيحة وأقاويل الصحابة فمن بعدهم، ولا يكره أن يقال: قراءة أبي عمرو وابن كثير وغيرهما وكرهه بعض السلف، والصواب أن لا كراهة وعليه عمل السلف والخلف، ولا يكره أن يقول: الله تعالى يقول، وكرهه مطرف بن عبد الله بن الشخير التابعي. وقال: إنما يقال قال الله تعالى بصيغة الماضي، والصواب الأول، قال الله تعالى: {وَاللَّهُ يَقُولُ الْحَقَّ} [الأحزاب: من الآية4] والأحاديث الصحيحة في ذلك كثيرة مشهورة وقد جمعت منها جملة في أول شرح صحيح مسلم وفي أواخر كتاب الأذكار ,ولا يكره النفث مع القراءة للرقية، وهو نفخ لطيف بلا ريق، وكرهه أبو جحيفة الصحابي والحسن البصري والنخعي رضي الله عنهم والصحيح أنه لا كراهة، فقد ثبت في "الصحيحين" عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يفعله. وقد أوضحت ذلك في التبيان ولو كتب القرآن في إناء ثم غسله وسقاه المريض، فقال الحسن البصري ومجاهد وأبو قلابة والأوزاعي: لا بأس به، وكرهه النخعي، ومقتضى مذهبنا أنه لا بأس به، فقد قدمنا في مسائل مس المصحف أنه لو كتب القرآن على حلوى أو غيرها من الطعام فلا بأس بأكله.
فرع: في الآيات والسور المستحبة في أوقات وأحوال مخصوصة.
هذا الباب غير منحصر لكثرة ما جاء فيه، ومعظمه يأتي إن شاء الله تعالى في هذا "الشرح" في مواطنه كالسور المستحبة في الصلوات الخاصة، كالجمعة والمنافقون في صلاة الجمعة، و (قاف) و (اقتربت) في العيد و (سبح) و (هل أتاك) في الجمعة والعيد فكلاهما سنة في صحيح مسلم وغيره، و (الم تنزيل) و (هل أتى) في صبح الجمعة وغير ذلك مما سنوضحه في مواضعه إن شاء الله تعالى.
ويحافظ على (يس) و (الواقعة) و (تبارك: الملك) و (قل هو الله أحد) و (المعوذتين) و (آية

ج / 2 ص -138- الكرسي) كل وقت، و (الكهف) يوم الجمعة وليلتها، ويقرأ (آية الكرسي) كل ليلة إذا أوى إلى فراشه، ويقرأ كل ليلة الآيتين من آخر البقرة {آمَنَ الرَّسُولُ} [البقرة: من الآية285] إلى آخرها، والمعوذتين عقيب كل صلاة، ويقرأ إذا استيقظ من النوم ونظر في السماء آخر آل عمران: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} [آل عمران: من الآية190] إلى آخرها.
ويقرأ عند المريض الفاتحة وقل هو الله أحد والمعوذتين مع النفخ في اليدين ويمسحه بهما. ثبت ذلك في "الصحيحين" عن رسول الله صلى الله عليه وسلم وكل ما ذكرته في هذا الفصل فيه أحاديث صحاح مشهورة. ويقرأ عند الميت (يس) لحديث فيه في سنن أبي داود وغيره.
واعلم أن آداب القراءة والقارئ وما يتعلق بهما لا تنحصر فنقتصر على هذه الأحرف منها لئلا نخرج عن حد "الشرح" الذي نحن فيه، وبالله التوفيق.
فرع: قال إمام الحرمين، روي "أن رجلا سلم على رسول الله صلى الله عليه وسلم فضرب صلى الله عليه وسلم يده على حائط وتيمم ثم أجاب". وقيل: كان التيمم في الإقامة وموضع الماء، ولكن أتى به النبي صلى الله عليه وسلم تعظيما للسلام وإن لم يفد التيمم إباحة محظور، قال: فلو تيمم المحدث وقرأ عن ظهر القلب كان جائزا على مقتضى الحديث، هذا كلام إمام الحرمين. وذكر الغزالي مثله ولا نعرف أحدا وافقهما. وهذا الحديث في "الصحيحين" من رواية أبي الجهيم بن الحارث إلا أنه ليس فيه أنه في المدينة. بل في "الصحيحين" أنه أقبل من نحو بئر جمل فتيمم، وهذا ظاهر في أنه كان خارج المدينة وعادما للماء، وسنعيد الحديث والكلام عليه في باب التيمم إن شاء الله تعالى وبالله التوفيق.

فصل في المساجد وأحكامها وما يتعلق بها وما يندب فيها وما تنزه منه ونحو ذلك، وفيه مسائل:
إحداها: قد سبق أنه يحرم على الجنب المكث في المسجد ولا يحرم العبور من غير مكث ولا كراهة في العبور، سواء كان لحاجة أم لغيرها، لكن الأولى أن لا يعبر إلا لحاجة ليخرج من خلاف أبي حنيفة وغيره. هذا مقتضى كلام الأصحاب تصريحا وإشارة. وقال المتولي والرافعي: إن عبر لغير غرض كره وإن كان لغرض فلا. وحكى الرافعي وجها أنه لا يجوز العبور إلا لمن لم يجد طريقا غيره، وقطع الجرجاني في التحرير بأنه لا يجوز العبور إلا لحاجة، وهذان شاذان، والصواب جوازه لحاجة ولغيرها ولمن وجد طريقا ولغيره، وبه قطع الأصحاب.
الثانية: لو احتلم في المسجد وجب عليه الخروج منه إلا أن يعجز عن الخروج لإغلاق المسجد ونحوه، أو خاف على نفسه أو ماله، فإن عجز أو خاف جاز أن يقيم للضرورة. قال المتولي والبغوي والرافعي وآخرون: فإن وجد ترابا غير تراب المسجد تيمم ولا يتيمم بتراب المسجد، كما لو لم يجد إلا ترابا مملوكا فإنه لا يتيمم به، فإن خالف وتيمم به صح، ولو أجنب وهو خارج المسجد والماء في المسجد لم يجز أن يدخل ويغتسل في المسجد لأنه يلبث لحظة مع الجنابة. قال البغوي: فإن كان معه إناء تيمم ثم دخل وأخرج فيه الماء للغسل، وإن لم يكن إناء صلى بالتيمم ثم يعيد وهذا الذي قال فيه نظر وينبغي أن يجوز الغسل فيه إذا لم يجد غيره ولم يجد إناء ولا يكفي التيمم حينئذ

ج / 2 ص -139- لأنا جوزنا المرور في المسجد الطويل لغير حاجة، فكيف يمتنع مكث لحظة لطيفة لضرورة لا مندوحة عنها. وإذا دخل للاستقاء لا يجوز أن يقف إلا قدر حاجة الاستقاء.
فرع: لو احتلم في مسجد له بابان أحدهما أقرب فالأولى أن يخرج من الأقرب، فإن خرج من الأبعد لغرض بأن كانت داره في تلك الجهة ونحو ذلك لم يكره، وإلا ففي الكراهة وجهان حكاهما المتولي بناء على المسافر إذا كان له طريقان يقصر أحدهما دون الآخر، فسلك الأبعد لغير غرض، هل يقصر؟ فيه قولان.
المسألة الثالثة: يجوز للمحدث الجلوس في المسجد بإجماع المسلمين. وسواء قعد لغرض شرعي كانتظار صلاة أو اعتكاف أو سماع قرآن أو علم آخر أو وعظ أم لغير غرض، ولا كراهة في ذلك. وقال المتولي: إن كان لغير غرض كره. ولا أعلم أحدا وافقه على الكراهة ولم ينقل أن النبي صلى الله عليه وسلم والصحابة رضي الله عنهم كرهوا ذلك أو منعوا منه، والأصل عدم الكراهة حتى يثبت نهي.
الرابعة: يجوز النوم في المسجد ولا كراهة فيه عندنا، نص عليه الشافعي رحمه الله في "الأم" واتفق عليه الأصحاب، قال ابن المنذر في "الإشراف": رخص في النوم في المسجد ابن المسيب وعطاء والحسن والشافعي. وقال ابن عباس: لا تتخذوه مرقدا: وروي عنه: إن كنت تنام للصلاة فلا بأس. وقال الأوزاعي: يكره النوم في المسجد. وقال مالك: لا بأس بذلك للغرباء ولا أرى ذلك للحاضر. وقال أحمد وإسحاق: إن كان مسافرا أو شبهه فلا بأس، وإن اتخذه مقيلا ومبيتا فلا، قال البيهقي في السنن الكبير: روينا عن ابن مسعود وابن عباس ومجاهد وسعيد بن جبير ما يدل على كراهيتهم النوم في المسجد. قال: فكأنهم استحبوا لمن وجد مسكنا أن لا يقصد النوم في المسجد. واحتج الشافعي ثم أصحابنا لعدم الكراهة بما ثبت في "الصحيحين" عن ابن عمر رضي الله عنهما قال: "كنت أنام في المسجد وأنا شاب عزب" وثبت أن أصحاب الصفة كانوا ينامون في المسجد وأن العرنيين كانوا ينامون في المسجد. وثبت في الصحيحين: "أن عليا رضي الله عنه نام فيه" "وأن صفوان بن أمية نام فيه" وأن المرأة صاحبة الوشاح كانت تنام فيه" وجماعات آخرين من الصحابة. وأن ثمامة بن أثال كان يبيت فيه قبل إسلامه؛ وكل هذا في زمن رسول الله صلى الله عليه وسلم. قال الشافعي في الأم: وإذا بات المشرك في المسجد فكذا المسلم، واحتج بنوم ابن عمر وأصحاب الصفة. وروى البيهقي عن ابن المسيب عن النوم في المسجد فقال: أين كان أصحاب الصفة ينامون؟ يعني لا كراهة، فإنهم كانوا ينامون فيه.
قال الشافعي في المختصر: ولا بأس أن يبيت المشرك في كل مسجد إلا المسجد الحرام، قال أصحابنا: لا يمكن كافر من دخول حرم مكة، وأما غيره فيجوز أن يدخل كل مسجد ويبيت به بإذن المسلمين ويمنع منه بغير إذن، ولو كان الكافر جنبا فهل يمكن من اللبث في المسجد؟ فيه وجهان مشهوران أصحهما: يمكن، وستأتي المسألة مبسوطة حيث ذكرها المصنف في كتاب الجزية إن شاء الله تعالى.

ج / 2 ص -140- الخامسة: يجوز الوضوء في المسجد إذا لم يؤذ بمائه، وممن صرح بجواز الوضوء في المسجد ويسقط الماء على ترابه صاحبا "الشامل" و"التتمة"، فقالا في باب الاعتكاف: يجوز الوضوء في المسجد. والأولى أن يكون في إناء. وكذا صرح به غيرهما. قال البغوي في باب الاعتكاف: ويجوز نضح المسجد بالماء المطلق ولا يجوز بالمستعمل لأن النفس تعافه، وهذا الذي قاله ضعيف، والمختار الجواز بالمستعمل أيضا، وسنوضحه في باب الاعتكاف إن شاء الله تعالى.
قال ابن المنذر: أباح كل من يحفظ عنه العلم الوضوء في المسجد إلا أن يبله ويتأذى به الناس فإنه يكره، هذا كلام ابن المنذر. ونقل أبو الحسن بن بطال المالكي الترخيص في الوضوء في المسجد عن ابن عمر وابن عباس وطاوس وعطاء والنخعي وابن القاسم المالكي وأكثر أهل العلم. وعن ابن سيرين ومالك وسحنون كراهته تنزيها للمسجد.
السادسة: لا بأس بالأكل والشرب في المسجد، ووضع المائدة فيه، وغسل اليد فيه، وسيأتي بسط هذه المسائل بدلائلها، وفروعها إن شاء الله تعالى، حيث ذكرها المصنف في كتاب الاعتكاف.
السابعة: يكره لمن أكل ثوما، أو بصلا، أو كراثا، أو غيرها مما له رائحة كريهة، وبقيت رائحته، أن يدخل المسجد من غير ضرورة، للأحاديث الصحيحة في ذلك، منها حديث ابن عمر أن النبي صلى الله عليه وسلم قال: "من أكل من هذه الشجرة -يعني الثوم- فلا يقربن مسجدنا". رواه البخاري، ومسلم، وفي رواية مسلم: "مساجدنا" وعن أنس قال النبي صلى الله عليه وسلم: "من أكل من هذه الشجرة فلا يقربنا ولا يصلين معنا". رواه البخاري ومسلم، وعن جابر قال: قال النبي صلى الله عليه وسلم: "من أكل ثوما، أو بصلا فليعتزلنا، أو فليعتزل مسجدنا". رواه البخاري ومسلم، وفي رواية لمسلم: "من أكل البصل والثوم والكراث فلا يقربن مسجدنا؛ فإن الملائكة تتأذى مما يتأذى منه بنو آدم". وعن عمر بن الخطاب رضي الله عنه "أنه خطب يوم جمعة، فقال في خطبته: ثم إنكم -أيها الناس- تأكلون شجرتين لا أراهما إلا خبيثتين: هذا البصل والثوم، لقد رأيت رسول الله صلى الله عليه وسلم إذا وجد ريحهما من الرجل في المسجد أمر به فأخرج إلى البقيع فمن أكلهما فليمتهما طبخا". رواه مسلم
فرع: لا يحرم إخراج الريح من الدبر في المسجد لكن الأولى اجتنابه لقوله صلى الله عليه وسلم: "فإن الملائكة تتأذى مما يتأذى منه بنو آدم". والله أعلم.
الثامنة: ثبت في "الصحيحين" عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: "البصاق في المسجد خطيئة وكفارتها دفنها". وستأتي المسألة إن شاء الله تعالى بفروعها حيث ذكرها المصنف في آخر باب ما يفسد الصلاة.
التاسعة: يحرم البول والفصد والحجامة في المسجد في غير إناء، ويكره الفصد والحجامة فيه في إناء ولا يحرم. وفي تحريم البول في إناء المسجد وجهان: أصحهما: يحرم، وقد سبقت المسألة في باب الاستطابة. قال صاحب "التتمة" وغيره: ويحرم إدخال النجاسة إلى المسجد. فأما

ج / 2 ص -141- من على بدنه نجاسة أو به جرح فإن خاف تلويث المسجد حرم عليه دخوله، وإن أمن لم يحرم، قال المتولي: هو كالمحدث ودليل هذه المسائل حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن هذه المساجد لا تصلح لشيء من هذا البول ولا القذر إنما هي لذكر الله وقراءة القرآن". أو كما قال رسول الله صلى الله عليه وسلم. رواه مسلم.
العاشرة: قال الصيمري وصاحب البيان: يكره غرس الشجر في المسجد، ويكره حفر البئر فيه قالوا: لأنه بناء في مال غيره وللإمام قلع ما غرس فيه.
الحادية عشرة: تكره الخصومة في المسجد ورفع الصوت فيه ونشد الضالة وكذا البيع والشراء والإجارة ونحوه من العقود هذا هو الصحيح المشهور. وللشافعي قول ضعيف أنه لا يكره البيع والشراء. وسأذكر المسألة مبسوطة في آخر كتاب الاعتكاف حيث ذكرها المصنف والشافعي والأصحاب إن شاء الله تعالى. ودليل هذه المسائل حديث أبي هريرة رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "من سمع رجلا ينشد ضالة في المسجد فليقل لا ردها الله عليك، فإن المساجد لم تبن لهذا". رواه مسلم. وفي رواية الترمذي: "إذا رأيتم من يبيع أو يبتاع في المسجد فقولوا: لا أربح الله تجارتك وإذا رأيتم من ينشد ضالة فقولوا لا رد الله عليك ضالتك". قال الترمذي: حديث حسن. وعن بريدة رضي الله عنه "أن رجلا نشد في المسجد فقال: من دعا إلى الجمل الأحمر؟ فقال رسول الله صلى الله عليه وسلم لا وجدت إنما بنيت المساجد لما بنيت له". رواه مسلم وعن عمرو بن شعيب عن أبيه عن جده: "أن رسول الله صلى الله عليه وسلم نهى عن الشراء والبيع في المسجد وأن تنشد فيه ضالة وأن ينشد فيه شعر". رواه أبو داود والترمذي والنسائي، قال الترمذي: حديث حسن. وعن السائب بن يزيد قال: "كنت في المسجد فحصبني رجل فنظرت فإذا عمر بن الخطاب رضي الله عنه فقال: اذهب فأتني بهذين فجئته بهما فقال: من أين أنتما؟ فقالا من أهل الطائف فقال لو كنتما من أهل البلد لأوجعتكما ترفعان أصواتكما في مسجد رسول الله صلى الله عليه وسلم" رواه البخاري والله أعلم.
فرع: لا بأس بأن يعطي السائل في المسجد شيئا لحديث عبد الرحمن بن أبي بكر الصديق رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "هل منكم أحد أطعم اليوم مسكينا؟ فقال أبو بكر: دخلت المسجد فإذا أنا بسائل يسأل فوجدت كسرة خبز في يد عبد الرحمن، فأخذتها فدفعتها إليه". رواه أبو داود بإسناد جيد.
الثانية عشرة: قال المتولي وغيره: يكره إدخال البهائم والمجانين والصبيان الذين لا يميزون المسجد لأنه لا يؤمن تلويثهم إياه. ولا يحرم ذلك لأنه ثبت في "الصحيحين" "أن رسول الله صلى الله عليه وسلم صلى حاملا أمامة بنت زينب رضي الله عنهما وطاف على بعيره" ولا ينفي هذا الكراهة لأنه صلى الله عليه وسلم فعله لبيان الجواز فيكون حينئذ أفضل في حقه فإن البيان واجب وقد سبق نظير هذا في الوضوء مرة مرة.

ج / 2 ص -142- الثالثة عشرة: يكره أن يجعل المسجد مقعدا لحرفة كالخياطة ونحوها لحديث أنس السابق في المسألة التاسعة، فأما من ينسخ فيه شيئا من العلم أو اتفق قعوده فيه فخاط ثوبا ولم يجعله مقعدا للخياطة فلا بأس به.
الرابعة عشرة: يجوز الاستلقاء في المسجد على القفا ووضع إحدى الرجلين على الأخرى وتشبيك الأصابع ونحو ذلك. ثبت في صحيحي البخاري ومسلم أن النبي صلى الله عليه وسلم فعل ذلك كله.
الخامسة عشرة: يستحب عقد حلق العلم في المساجد وذكر المواعظ والرقائق ونحوها والأحاديث الصحيحة في ذلك كثيرة مشهورة
فرع: يجوز التحدث بالحديث المباح في المسجد وبأمور الدنيا وغيرها من المباحات وإن حصل فيه ضحك ونحوه ما دام مباحا لحديث جابر بن سمرة رضي الله عنه قال: "كان رسول الله صلى الله عليه وسلم لا يقوم من مصلاه الذي صلى فيه الصبح حتى تطلع الشمس، فإذا طلعت قام، قال: وكانوا يتحدثون فيأخذون في أمر الجاهلية فيضحكون ويتبسم". رواه مسلم.
السادسة عشرة: لا بأس بإنشاد الشعر في المسجد إذا كان مدحا للنبوة أو الإسلام أو كان حكمة أو في مكارم الأخلاق أو الزهد ونحو ذلك من أنواع الخير، فأما ما فيه شيء مذموم كهجو مسلم أو صفة الخمر أو ذكر النساء أو المرد أو مدح ظالم أو افتخار منهي عنه. أو غير ذلك فحرام لحديث أنس السابق في المسألة التاسعة. فمما يحتج به للنوع الأول حديث سعيد بن المسيب قال: "مر عمر بن الخطاب في المسجد وحسان ينشد الشعر فلحظ إليه فقال: كنت أنشد فيه وفيه من هو خير منك. ثم التفت إلى أبي هريرة فقال: أنشدك بالله أسمعت رسول الله صلى الله عليه وسلم يقول: أجب عني اللهم أيده بروح القدس؟ قال: نعم". رواه البخاري ومسلم، ومما يحتج به للنوع الثاني حديث عمرو بن شعيب عن أبيه عن جده "أن النبي صلى الله عليه وسلم نهى عن تناشد الأشعار في المسجد". حديث حسن رواه النسائي بإسناد حسن.
السابعة عشرة: يسن كنس المسجد وتنظيفه وإزالة ما يرى فيه من نخامة أو بصاق أو نحو ذلك، ثبت في "الصحيحين" عن أنس رضي الله عنه "أن النبي صلى الله عليه وسلم رأى بصاقا في المسجد فحكه بيده"، وفي الصحيح أحاديث كثيرة في هذا وهو مجمع عليه.
الثامنة عشرة: من البدع المنكرة ما يفعل في كثير من البلدان من إيقاد القناديل الكثيرة العظيمة السرف في ليال معروفة من السنة كليلة نصف شعبان، فيحصل بسبب ذلك مفاسد كثيرة منها مضاهاة المجوس في الاعتناء بالنار والإكثار منها، ومنها إضاعة المال في غير وجهه، ومنها ما يترتب على ذلك في كثير من المساجد من اجتماع الصبيان وأهل البطالة ولعبهم، ورفع أصواتهم، وامتهانهم المساجد وانتهاك حرمتها وحصول أوساخ فيها وغير ذلك من المفاسد التي يجب صيانة المسجد من أفرادها.
التاسعة عشرة: السنة لمن دخل المسجد ومعه سلاح أن يمسك على حده كنصل السهم وسنان

ج / 2 ص -143- الرمح ونحوه لحديث جابر رضي الله عنه "أن رجلا مر بسهام في المسجد فقال له رسول الله صلى الله عليه وسلم: أمسك بنصالها" رواه البخاري ومسلم. وعن أبي موسى رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "من مر في شيء من مساجدنا أو أسواقنا ومعه نبل فليمسك أو ليقبض على نصالها بكفه أن يصيب أحدا من المسلمين منها بشيء" رواه البخاري ومسلم.
العشرون: السنة للقادم من سفر أن يبدأ بالمسجد فيصلي فيه ركعتين لحديث كعب بن مالك رضي الله عنه قال: "كان رسول الله صلى الله عليه وسلم إذا قدم من سفر بدأ بالمسجد فصلى فيه ركعتين". رواه البخاري ومسلم.
الحادية والعشرون: ينبغي للجالس في المسجد لانتظار صلاة أو اشتغال بعلم أو لشغل آخر أو لغير ذلك من طاعة ومباح أن ينوي الاعتكاف فإنه يصح عندنا، وإن قل زمانه.
الثانية والعشرون: قال الصيمري وغيره من أصحابنا: لا بأس بإغلاق المسجد في غير وقت الصلاة لصيانته أو لحفظ آلاته هكذا قالوه وهذا إذا خيف امتهانها، وضياع ما فيها، ولم يدع إلى فتحها حاجة، فأما إذا لم يخف من فتحها مفسدة ولا انتهاك حرمتها، وكان في فتحها رفق بالناس فالسنة فتحها. كما لم يغلق مسجد رسول الله صلى الله عليه وسلم في زمنه ولا بعده.
الثالثة والعشرون: يكره لداخل المسجد أن يجلس فيه حتى يصلي ركعتين، وستأتي المسألة بفروعها في باب صلاة التطوع إن شاء الله تعالى.
الرابعة والعشرون: ينبغي للقاضي أن لا يتخذ المسجد مجلسا للقضاء، فإن جلس فيه لصلاة أو غيرها فاتفقت حكومة، فلا بأس بالقضاء فيها فيه؛ وستأتي المسألة مبسوطة في كتاب الأقضية إن شاء الله تعالى 1.
الخامسة والعشرون: يكره أن يتخذ على القبر مسجد للأحاديث الصحيحة المشهورة في ذلك، وأما حفر القبر في المسجد، فحرام شديد التحريم، وستأتي المسألة بفروعها الكثيرة إن شاء الله تعالى حيث ذكرها المصنف في آخر الجنائز.
السادسة والعشرون: حائط المسجد من داخله وخارجه له حكم المسجد في وجوب صيانته وتعظيم حرماته، وكذا سطحه، والبئر التي فيه، وكذا رحبته، وقد نص الشافعي والأصحاب رحمهم الله على صحة الاعتكاف في رحبته وسطحه وصحة صلاة المأموم فيهما مقتديا بمن في المسجد.
السابعة والعشرون: السنة لمن أراد دخول المسجد أن يتفقد نعليه ويمسح ما فيهما من أذى قبل دخوله، لحديث أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا جاء أحدكم إلى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الجزء التاسع عشر وهو من شرحنا "ط".

ج / 2 ص -144- المسجد فلينظر فإن رأى في نعليه قذرا أو أذى فليمسحه وليصل فيهما". حديث حسن رواه أبو داود بإسناد صحيح.
الثامنة والعشرون: يكره الخروج من المسجد بعد الأذان حتى يصلي إلا لعذر لحديث أبي الشعثاء قال: "كنا قعودا مع أبي هريرة رضي الله عنه في المسجد فأذن المؤذن فقام رجل من المسجد يمشي فأتبعه أبو هريرة بصره حتى خرج من المسجد فقال أبو هريرة: أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم" رواه مسلم،.
التاسعة والعشرون: يستحب أن يقول عند دخوله المسجد: أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم، باسم الله والحمد لله اللهم صل على سيدنا محمد وعلى آل سيدنا محمد وسلم، اللهم اغفر لي ذنوبي وافتح لي أبواب رحمتك، وإذا خرج من المسجد قال مثله إلا أنه يقول: وافتح لي أبواب فضلك، ويقدم برجله اليمنى في الدخول، واليسرى في الخروج، فأما تقديم اليمنى واليسرى فتقدم دليله في صفة الوضوء في فضل غسل اليدين. وأما هذه الأذكار فقد جاءت بها أحاديث متفرقة. جمعتها في كتاب الأذكار بعضها في صحيح مسلم، ومعظمها في سنن أبي داود والنسائي، وقد أوضحتها في الأذكار، فإن طال عليه هذا كله فليقتصر على ما في مسلم "أن رسول الله صلى الله عليه وسلم قال: إذا دخل أحدكم المسجد فليقل: اللهم افتح لي أبواب رحمتك، وإذا خرج فليقل: اللهم إني أسألك من فضلك".
 الثلاثون: لا يجوز أخذ شيء من أجزاء المسجد كحجر وحصاة وتراب وغيره. وقد سبق في هذه المسألة تحريم التيمم بتراب المسجد ومثله الزيت والشمع الذي يسرج فيه، وفي سنن أبي داود بإسناد صحيح عن أبي هريرة. قال بعض الرواة: أراه رفعه إلى النبي صلى الله عليه وسلم قال: "إن الحصاة لتناشد الذي يخرجها من المسجد".
الحادية والثلاثون: يسن بناء المساجد وعمارتها وتعهدها وإصلاح ما تشعث منها لحديث عثمان بن عفان رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من بنى لله تعالى مسجدا بنى الله له مثله في الجنة". رواه البخاري ومسلم، ويجوز بناء المسجد في موضع كان كنيسة وبيعة أو مقبرة درست إذا أصلح ترابها، فقد ثبت في "الصحيحين" عن أنس: "أن مسجد رسول الله صلى الله عليه وسلم كان فيه قبور المشركين فنبشت". وجاء في الكنيسة والبيعة أحاديث منها حديث عثمان بن أبي العاص رضي الله عنه "أن رسول الله صلى الله عليه وسلم أمره أن يجعل مسجد أهل الطائف حيث كانت طواغيتهم". رواه أبو داود بإسناد جيد.
فرع: يكره زخرفة المسجد ونقشه وتزيينه للأحاديث المشهورة، ولئلا تشغل قلب المصلي، وفي سنن البيهقي عن أنس عن النبي صلى الله عليه وسلم: "ابنوا المساجد واتخذوها جما". وعن ابن عمر "نهانا أو نهينا أن يصلى في مسجد مشرف". قال أبو عبيد: الجم التي لا شرف لها.
الثانية والثلاثون: في فضل المساجد في صحيح مسلم عن أبي هريرة عن رسول الله صلى الله عليه وسلم

ج / 2 ص -145- قال: "أحب البلاد إلى الله تعالى مساجدها, وأبغض البلاد إلى الله أسواقها". والأحاديث في فضلها كثيرة ولا بأس أن يقال مسجد فلان ومسجد بني فلان على سبيل التعريف.
الثالثة والثلاثون: المصلى المتخذ للعيد وغيره، الذي ليس بمسجد لا يحرم المكث فيه على الجنب والحائض على المذهب. وبه قطع الجمهور، وذكر الدارمي فيه وجهين وأجراهما في منع الكافر من دخوله بغير إذن ذكره في باب صلاة العيد وقد يحتج له بحديث أم عطية في "الصحيحين" "أن النبي صلى الله عليه وسلم أمر الحيض أن يحضرن يوم العيد ويعتزلن المصلى" ويجاب عنه: بأنهن أمرن باعتزاله ليتسع على غيرهن وليتميزن والله أعلم.
قال المصنف رحمه الله تعالى:

"باب في صفة الغسل
إذا أراد الرجل أن يغتسل من الجنابة فإنه يسمي الله تعالى وينوي الغسل من الجنابة أو الغسل لاستباحة أمر لا يستباح إلا بالغسل، كقراءة القرآن والجلوس في المسجد، ويغسل كفيه ثلاثا قبل أن يدخلهما في الإناء، ثم يغسل ما على فرجه من الأذى ثم يتوضأ وضوءه للصلاة، ثم يدخل أصابعه العشر في الماء فيغرف غرفة يخلل بها أصول شعره من رأسه ولحيته ثم يحثي على رأسه ثلاث حثيات ثم يفيض الماء على سائر جسده ويمر يديه على ما قدر عليه من بدنه، ثم يتحول من مكانه ثم يغسل قدميه، لأن عائشة وميمونة رضي الله عنهما وصفتا غسل رسول الله صلى الله عليه وسلم نحو ذلك.
والواجب من ذلك ثلاثة أشياء: النية، وإزالة النجاسة -إن كانت- وإفاضة الماء على البشرة الظاهرة وما عليها من الشعر حتى يصل الماء إلى ما تحته، وما زاد على ذلك سنة لما روى جبير بن مطعم رضي الله عنه قال: "تذاكرنا الغسل من الجنابة عند رسول الله صلى الله عليه وسلم فقال: أما أنا فيكفيني أن أصب على رأسي ثلاثا ثم أفيض بعد ذلك على سائر جسدي".
الشرح: حديثا عائشة وميمونة صحيحان رواهما البخاري ومسلم في صحيحيهما مفرقين، وفيهما مخالفة يسيرة في الألفاظ، وحديث جبير بن مطعم رواه أحمد بن حنبل في مسنده بإسناده الصحيح كما ذكره المصنف، ورواه البخاري ومسلم في صحيحيهما مختصرا، ولفظه فيهما: "أما أنا فأفيض على رأسي ثلاث مرات" فعلى هذا لا دلالة فيه لمسألة الكتاب، وعلى رواية أحمد وجه الدلالة ظاهر، وقد جاء في "الصحيحين" في حديثي عائشة وميمونة الاقتصار على إفاضة الماء، وقوله: يحثي ثلاث حثيات صحيح، يقال: حثيت أحثي حثيا وحثيات وحثوت أحثو حثوا وحثوات 1 لغتان فصحيحتان، وسائر جسده أي باقيه وجبير بن مطعم بضم الميم وكسر العين وهذا لا خلاف فيه، وإنما نبهت على كسر العين مع أنه ظاهر لأني رأيت بعض من جمع في ألفاظ الفقه قال يقال: بفتح العين وهذا غلط لا شك فيه ولا خلاف وكنية جبير أبو محمد، أسلم سنة سبع وقيل ثمان، وكان من سادات قريش وحلمائهم، توفي بالمدينة سنة أربع وخمسين رضي الله عنه.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 حثى التراب كالثرى إذا حثى. "ط".

ج / 2 ص -146- أما أحكام الفصل: فإذا أراد الرجل الغسل من الجنابة سمى الله تعالى، وصفة التسمية كما تقدم في الوضوء: بسم الله، فإذا زاد الرحمن الرحيم جاز ولا يقصد بها القرآن، وهذا الذي ذكرناه من استحباب التسمية هو المذهب الصحيح؛ وبه قطع الجمهور وفيه وجه حكاه القاضي حسين والمتولي وغيرهما أنه لا يستحب التسمية للجنب، وهذا ضعيف لأن التسمية ذكر ولا يكون قرآنا إلا بالقصد كما سبق في الباب الماضي ولم يذكر الشافعي في المختصر و"الأم" و"البويطي" التسمية، وكذا لم يذكرها المصنف في "التنبيه" والغزالي في كتبه، فيحتمل أنهم استغنوا بقولهم: يتوضأ كما يتوضأ للصلاة، لأن وضوء الصلاة يسمى في أوله.
وينوي الغسل من الجنابة أو الغسل لاستباحة ما لا يستباح إلا بالغسل كالصلاة والقراءة والمكث في المسجد، فإن نوى لما يباح بلا غسل فإن كان مما لا يندب له الغسل، كلبس ثوب ونحوه لم يصح غسله عن الجنابة، وإن كان مما يستحب له الغسل كالمرور في المسجد والوقوف بعرفة ونحوه ففيه الوجهان في نظيره في الوضوء، أصحهما: لا يجزئه، وقد تقدم في باب نية الوضوء بيان صفة النية ومحلها وهو القلب، ووقتها وهو أن واجبه عند أول إفاضة الماء على جزء من بدنه ويستحب استدامتها إلى الفراغ ويستحب أن يبتدئ بالنية مع التسمية. فإن لم ينو إلا عند إفاضة الماء أجزأه ولا يثاب على ما قبلها من التسمية وغيرها على المذهب. وقال الماوردي: في ثوابه وجهان، وقد سبق مثله في الوضوء. ولو نوت المغتسلة من انقطاع الحيض استباحة وطء الزوج ففي صحة غسلها ثلاثة أوجه سبقت في باب نية الوضوء. وأما صفة الغسل فهي كما ذكرها المصنف باتفاق الأصحاب، ودليلها الحديث، إلا أن أصحابنا الخراسانيين نقلوا للشافعي قولين في هذا الوضوء:
أحدهما: أنه يكمله كله بغسل الرجلين، وهذا هو الأصح وبه قطع العراقيون.
والثاني: أنه يؤخر غسل الرجلين، ونقله بعضهم عن نصه في "البويطي"، وكذا رأيته أنا في "البويطي" صريحا، وهذان القولان إنما هما في الأفضل، وإلا فكيف فعل حصل الوضوء. وقد ثبت الأمران في الصحيح من فعل رسول الله صلى الله عليه وسلم ففي روايات عائشة "أنه صلى الله عليه وسلم توضأ وضوءه للصلاة ثم أفاض الماء عليه". وظاهر هذا أنه أكمل الوضوء بغسل الرجلين. وفي أكثر روايات ميمونة أنه صلى الله عليه وسلم "توضأ ثم أفاض الماء عليه، ثم تنحى، فغسل رجليه". وفي رواية لها للبخاري: "توضأ وضوءه للصلاة غير قدميه ثم أفاض عليه الماء ثم نحى قدميه فغسلهما".
وهذه الرواية صريحة في تأخير القدمين، فعلى القول الضعيف تتأول روايات عائشة وأكثر روايات ميمونة، على أن المراد بوضوء الصلاة أكثره، وهو ما سوى الرجلين كما بينته ميمونة، فهذه الرواية صريحة والباقي محتمل للتأويل فيجمع بينهما بما ذكرناه، وعلى القول الصحيح المشهور يجمع بينهما بأن الغالب من أحواله، والعادة المعروفة له صلى الله عليه وسلم إكمال الوضوء، وبين الجواز في بعض الأوقات بتأخير القدمين كما توضأ ثلاثا ثلاثا في معظم الأوقات وبين الجواز بمرة مرة في بعضها. وعلى هذا إنما غسل القدمين بعد الفراغ للتنظيف.

ج / 2 ص -147- قال أصحابنا: وسواء قدم الوضوء كله أو بعضه، أو أخره أو فعله في أثناء الغسل فهو محصل سنة الغسل، ولكن الأفضل تقديمه، ولم يذكر الجمهور ماذا ينوي بهذا الوضوء قال الشيخ أبو عمرو بن الصلاح رحمه الله: لم أجد في مختصر ولا مبسوط تعرضا لكيفية نية هذا الوضوء إلا لمحمد بن عقيل الشهرزوري فقال: يتوضأ بنية الغسل، قال: إن كان جنبا من غير حدث أصغر فهو كما قال، وإن كان جنبا محدثا كما هو الغالب فينبغي أن ينوي بوضوئه هذا رفع الحدث الأصغر، لأنا إن أوجبنا الجمع بين الوضوء والغسل فظاهر لأنه لا يشرع وضوءان، فيكون هذا هو الواجب، وإن قلنا بالتداخل كان فيه خروج من الخلاف.
وقال الرافعي رحمه الله في مسألة من أحدث وأجنب: وإن قلنا يجب الوضوء وجب إفراده بالنية لأنه عبادة مستقلة. وإن قلنا لا يجب لم يحتج إلى إفراده بالنية، وذكر صاحب "البيان" هذا الذي ذكره الرافعي احتمالا ولا خلاف أنه لا يشرع وضوءان، سواء كان جنبا محدثا أم جنبا فقط وسيأتي إيضاحه بدليله في مسألة من أحدث وأجنب إن شاء الله تعالى.
وأما قول المصنف: يغسل ما على فرجه من الأذى، فكذا قاله الشافعي والأصحاب ومرادهم ما على القبل والدبر من نجاسة، كأثر الاستنجاء وغيره وما على القبل من مني ورطوبة فرج وغير ذلك، فالقذر يتناول الطاهر والنجس. ونقل الرافعي عن ابن كج وغيره وجهين في أن المراد بالأذى النجاسة أم المستقذر كالمني؟ والصحيح إرادتهما جميعا.
وأما قول المصنف: الواجب منه ثلاثة أشياء أحدها إزالة النجاسة، فكذا قاله شيخه القاضي أبو الطيب والماوردي في "الإقناع" والمحاملي في المقنع وابن الصباغ والجرجاني في التحرير والشاشي والشيخ نصر وآخرون، ولم يعد الأكثرون إزالة النجاسة من واجبات الغسل، وأنكر الرافعي وغيره جعلها من واجب الغسل. قالوا: لأن الوضوء والغسل سواء، ولم يعد أحد إزالة النجاسة من أركان الوضوء، لكن يقال إزالة النجاسة شرط لصحة الوضوء والغسل، وشرط الشيء لا يعد منه كالطهارة وستر العورة لا يعدان من أركان الصلاة.
قلت: وكلام المصنف وموافقيه صحيح، ومرادهم لا يصح الغسل، وتباح الصلاة به إلا بهذه الثلاثة، وهكذا يقال في الوضوء. وأما النية وإفاضة الماء على جميع البدن شعره وبشره فواجبان بلا خلاف، وسواء كان الشعر الذي على البشرة خفيفا أو كثيفا يجب إيصال الماء إلى جميعه وجميع البشرة تحته بلا خلاف، بخلاف الكثير في الوضوء، لأن الوضوء متكرر فيشق غسل بشرة الكثيف، ولهذا وجب غسل جميع البدن في الجنابة دون الحدث الأصغر، ودليل وجوب إيصال الماء إلى الشعر والبشرة جميعا ما سبق من حديث جبير بن مطعم وغيره في صفة غسل رسول الله صلى الله عليه وسلم وهو بيان للطهارة المأمور بها في قوله تعالى: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} [المائدة: من الآية6].
وأما حديث أبي هريرة عن النبي صلى الله عليه وسلم "تحت كل شعرة جنابة فاغسلوا الشعر وأنقوا البشرة" فرواه أبو داود، ولكنه ضعيف ضعفه الشافعي ويحيى بن معين والبخاري وأبو داود وغيرهم. ويروى عن

ج / 2 ص -148- الحسن عن النبي صلى الله عليه وسلم مرسلا، ويروى موقوفا على أبي هريرة، وكذا المروي عن علي رضي الله عنه عن النبي صلى الله عليه وسلم: "من ترك موضع شعرة من جنابة لم يغسلها فعل به كذا وكذا من النار". قال علي: "فمن ثم عاديت رأسي، وكان يجز شعره"، فهو ضعيف أيضا والله أعلم.
وأما قوله: "وما زاد على ذلك سنة" صحيح، وقد ترك من السنن أشياء. منها استصحاب النية إلى آخر الغسل، والابتداء بالأيامن، فيغسل شقه الأيمن ثم الأيسر. وهذا متفق على استحبابه، وكذا الابتداء بأعلى البدن، وأن يقول بعد فراغه: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله. صرح به المحاملي في "اللباب" والجرجاني والروياني في "الحلية" وآخرون، واستقبال القبلة وتكرار الغسل ثلاثا ثلاثا، وتقدم في الوضوء مستحبات كثيرة أكثرها يدخل هنا، كترك الاستعانة والتنشيف وغير ذلك. وأما موالاة الغسل فالمذهب أنها سنة؛ وقد تقدم بيانها في باب صفة الوضوء. وأما تجديد الغسل ففيه وجهان الصحيح: لا يستحب. والثاني: يستحب، وسبق بيانه واضحا في الزوائد في آخر صفة الوضوء.
فرع: المذهب الصحيح المشهور الذي قطع به الجمهور أنه يستحب إفاضة الماء على جميع البدن ثلاث مرات، وممن صرح به المحاملي في المقنع واللباب، وسليم الرازي في الكفاية، والقاضي حسين والفوراني وإمام الحرمين والمصنف في "التنبيه" والغزالي في "البسيط" و"الوسيط" والوجيز والمتولي والشيخ نصر في كتبه الانتخاب، والتهذيب، والكافي والروياني في الحلية، والشاشي في "العمدة"، والرافعي في كتابيه، وآخرون يطول ذكرهم، وقد سبق في باب صفة الوضوء في مسألة تكرار مسح الرأس أن الشيخ أبا حامد نقل أن مذهب الشافعي أن تكرار الغسل مسنون.
وقال إمام الحرمين: فحوى كلام الأصحاب استحباب إيصال الماء إلى كل موضع ثلاثا، فإنا إذا رأينا ذلك في الوضوء ومبناه على التخفيف فالغسل أولى. وكذا قال الغزالي في "البسيط" والمتولي وآخرون: إذا استحب التكرار في الوضوء فالغسل أولى.
قال المتولي والرافعي وآخرون: فإن كان ينغمس في نهر انغمس ثلاث مرات، وشذ الماوردي عن الأصحاب فقال في باب المياه: لا يستحب تكرار الغسل ثلاثا، وهذا الذي انفرد به ضعيف متروك، وإنما بسطت هذا الكلام لأني رأيت جماعة من أهل زماننا ينكرون على صاحبي "التنبيه" و"الوسيط" استحبابهما التكرار في الغسل، ويعدونه شذوذا منهما، وهذا من الغباوة الظاهرة، ومكابرة الحس، والنقول المتظاهرة.
فرع: مذهبنا أن دلك الأعضاء في الغسل وفي الوضوء سنة ليس بواجب فلو أفاض الماء عليه فوصل به ولم يمسه بيديه أو انغمس في ماء كثير أو وقف تحت ميزاب أو تحت المطر ناويا فوصل شعره وبشره أجزأه وضوءه وغسله، وبه قال العلماء كافة إلا مالكا والمزني فإنهما شرطاه في صحة الغسل والوضوء. واحتج لهما بأن الغسل هو إمرار اليد، ولا يقال لواقف في المطر اغتسل. قال

ج / 2 ص -149- المزني: ولأن التيمم يشترط فيه إمرار اليد فكذا هنا.
واحتج أصحابنا بقوله صلى الله عليه وسلم لأبي ذر رضي الله عنه: "فإذا وجدت الماء فأمسه جلدك". ولم يأمره بزيادة، وهو حديث صحيح سبق ذكره وسنوضحه في موضعه في التيمم إن شاء الله تعالى، وله نظائر كثيرة من الحديث، ولأنه غسل فلا يجب إمرار اليد فيه كغسل الإناء من ولوغ الكلب.
وقولهم: "لا تسمى الإفاضة غسلا" ممنوع، وقول المزني ممنوع أيضا، فإن المذهب الصحيح أن إمرار اليد لا يشترط في التيمم، كما سنوضحه في موضعه إن شاء الله تعالى
فرع: الوضوء سنة في الغسل وليس بشرط ولا واجب، هذا مذهبنا، وبه قال العلماء كافة إلا ما حكي عن أبي ثور وداود أنهما شرطاه، كذا حكاه أصحابنا عنهما. ونقل ابن جرير الإجماع على أنه لا يجب، ودليله أن الله تعالى أمر بالغسل ولم يذكر وضوءا. وقوله صلى الله عليه وسلم لأم سلمة: "يكفيك أن تفيضي عليك الماء". وحديث جبير بن مطعم السابق في الكتاب. وقوله صلى الله عليه وسلم للذي تأخر عن الصلاة معه في السفر في قضية المزادتين، واعتذر بأنه جنب فأعطاه إناء وقال: "اذهب فأفرغه عليك" وحديث أبي ذر: "فإذا وجدت الماء فأمسه جلدك". وكل هذه الأحاديث صحيحة معروفة، وغير ذلك من الأحاديث. وأما وضوء النبي صلى الله عليه وسلم في غسله فمحمول على الاستحباب جمعا بين الأدلة، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن كانت امرأة تغتسل من الجنابة كان غسلها كغسل الرجل".
الشرح: هذا الذي قاله متفق عليه. قال أصحابنا: فإن كانت بكرا لم يلزمها إيصال الماء إلى داخل فرجها، وإن كانت ثيبا وجب إيصاله إلى ما يظهر في حال قعودها لقضاء الحاجة لأنه صار في حكم الظاهر، هكذا نص عليه الشافعي وجمهور الأصحاب، وحكى القاضي حسين والبغوي وجها ضعيفا أنه يجب على الثيب إيصاله إلى داخل فرجها بناء على نجاسته، ووجها أنه يجب في غسل الحيض والنفاس لإزالة النجاسة ولا يجب في الجنابة، وقطع إمام الحرمين بأنه لا يجب على الثيب إيصاله إلى ما وراء ملتقى الشفرين. قال: لأنا إذا لم نوجب إيصال الماء إلى داخل الفم فهذا أولى. والصواب ما سبق عن الشافعي والأصحاب، وقد تقدمت المسألة في باب الاستطابة، وهناك ذكرها الأكثرون، والله أعلم.
قال المصنف رحمه الله تعالى: "فإن كان لها ضفائر فإن كان يصل الماء إليها من غير نقض لم يلزمها نقضها، لأن أم سلمة رضي الله عنها قالت: "يا رسول الله إني امرأة أشد ضفر رأسي أفأنفضه للغسل من الجنابة؟ فقال النبي صلى الله عليه وسلم: لا، إنما يكفيك أن تحثي على رأسك ثلاث حثيات من ماء ثم تفيضي عليك الماء، فإذا أنت قد طهرت". وإن لم يصل الماء إليها إلا بنقضها لزمها نقضها، لأن إيصال الماء إلى الشعر والبشرة واجب".
الشرح: حديث أم سلمة رواه مسلم بهذا اللفظ، وتقدم بيان اسمها وحالها في الباب السابق

ج / 2 ص -150- وقولها: "أشد ضفر رأسي" هو بفتح الضاد وإسكان الفاء، هكذا ضبطه الأئمة المحققون، قال الخطابي وصاحب "المطالع" معناه أشد فتل شعري، وأدخل بعضه في بعض وأضمه ضما شديدا، يقال ضفرته إذا فعلت به ذلك وذكر الإمام ابن بري - في جزء له في لحن الفقهاء - أن هذا الضبط لحن وأن صوابه ضفر بضم الضاد والفاء جمع ضفيرة كسفينة وسفن، وهذا الذي قاله خلاف ما قاله المحققون والمتقدمون ورأيت لابن بري في هذا الجزء أشياء كثيرة يعدها من لحن الفقهاء وتصحيفهم وليست كما قال، وقد أوضحت كثيرا من ذلك في "تهذيب الأسماء واللغات" . قال الأزهري: الضفائر والضمائر والغدائر بالغين المعجمة هي الذوائب، إذا أدخل بعضها في بعض نسجا، واحدتها ضفيرة وضميرة وغديرة، فإذا لويت فهي عقائص واحدتها عقيصة. أما حكم المسألة: فهذا الذي ذكره المصنف من الفرق بين وصول الماء بغير نقض وعدم وصوله متفق عليه عندنا، وبه قال جمهور العلماء وحملوا حديث أم سلمة على أنه كان يصل بغير نقض، ودليله ما ذكره المصنف أن الواجب إيصال الماء فكان الاعتبار به، وكذا المغتسلة من حيض ونفاس وللجمعة وغيرها من الأغسال المشروعة، وحكى أصحابنا عن النخعي وجوب نقضها مطلقا، وحكى ابن المنذر عن الحسن وطاوس أنه لا تنقضها في الجنابة وتنقض في الحيض، وبه قال أحمد لكن اختلف أصحابه هل النقض واجب؟ أم مستحب؟ دليلنا ما سبق.
قال الشافعي: وأستحب أن تغلغل الماء في أصول الشعر وأن تغمر ضفائرها.
قال أصحابنا: ولو كان لرجل شعر مضفور فهو كالمرأة في هذا والله أعلم.
قال المصنف رحمه الله تعالى: "وإن كانت تغتسل من الحيض فالمستحب لها أن تأخذ فرصة من المسك فتتبع بها أثر الدم، لما روت عائشة رضي الله عنها أن امرأة جاءت إلى رسول الله صلى الله عليه وسلم تسأله عن الغسل من الحيض فقال: "خذي فرصة من مسك فتطهري بها فقالت: كيف أتطهر بها؟ فقال صلى الله عليه وسلم: سبحان الله تطهري بها قالت عائشة رضي الله عنها: قلت تتبعي بها أثر الدم". فإن لم تجد مسكا فطيبا غيره، لأن القصد تطيب الموضع فإن لم تجد فالماء كاف".
الشرح: حديث عائشة هذا رواه البخاري ومسلم وفي رواية لمسلم، أن المرأة السائلة أسماء بنت شكل بفتح الشين والكاف، وقيل: بإسكان الكاف وذكر جماعة منهم الخطيب الحافظ أبو بكر البغدادي في كتابه المبهمات أنها أسماء بنت يزيد بن السكن خطيبة النساء، والفرصة بكسر الفاء وإسكان الراء وبالصاد المهملة وهي القطعة، والمسك بكسر الميم وهو الطيب المعروف، وقيل: بفتح الميم وهي الجلد أي قطعة من جلد، والصواب الأول، ويوضحه أنه ثبت في رواية في "الصحيحين" فرصة ممسكة - بفتح السين المشددة - أي قطعة صوف أو قطن أو نحوهما مطيبة بالمسك، وهذا التطيب متفق على استحبابه. قال البغوي وآخرون: تأخذ مسكا في خرقة أو صوفة أو قطنة ونحوها وتدخلها فرجها. والنفساء كالحائض في هذا. نص عليه الشافعي والأصحاب.

ج / 2 ص -151- قال المحاملي في المقنع: يستحب للمغتسلة من حيض أو نفاس أن تطيب بالمسك أو غيره المواضع التي أصابها الدم من بدنها وتعميمه البدن غريب 1 قال أصحابنا: فإن لم تجد مسكا فطيبا غيره فإن لم تجد شيئا من الطيب استحب طين أو نحوه لقطع الرائحة الكريهة وممن ذكر الطين بعد فقد الطيب البندنيجي وابن الصباغ والمتولي والروياني في "الحلية" والرافعي، ثم الصحيح المشهور الذي عليه الجمهور من أصحابنا وغيرهم من العلماء أن المقصود بالمسك تطيب المحل ودفع الرائحة الكريهة، وحكى صاحب "الحاوي" فيه -وجهين- أحدهما: تطييب المحل ليكمل استمتاع الزوج بإثارة الشهوة وكمال اللذة والثاني: لكونه أسرع إلى علوق الولد، قال: فإن فقدت المسك وقلنا بالأول أتت بما يقوم مقامه في دفع الرائحة، وإن قلنا بالثاني فيما يسرع إلى العلوق كالقسط والأظفار ونحوهما، قال: واختلف الأصحاب في وقت استعماله فمن قال بالأول قال بعد الغسل ومن قال بالثاني فقبله هذا كلام صاحب "الحاوي" وهذا الوجه الثاني ليس بشيء، وما تفرع عليه أيضا ليس بشيء، وهو خلاف الصواب وما عليه الجمهور، والصواب أن المقصود به تطييب المحل، وأنها تستعمله بعد الغسل لحديث عائشة أن أسماء بنت شكل سألت النبي صلى الله عليه وسلم عن غسل المحيض: "فقال تأخذ إحداكن ماءها وسدرتها فتطهر فتحسن الطهور ثم تصب على رأسها فتدلكه ثم تصب عليها الماء ثم تأخذ فرصة ممسكة فتطهر بها". رواه مسلم بهذا اللفظ وقد اتفقوا على استحبابه للمزوجة وغيرها والبكر والثيب والله أعلم.
وأما قول المصنف: "فإن لم تجد فالماء كاف" فكذا عبارة إمام الحرمين وجماعة، وقد يقال الماء كاف وجدت الطيب أم لا، وعبارة الشافعي في "الأم" والمختصر أحسن من هذه قال: "فإن لم تفعل فالماء كاف" وكذا قاله البندنيجي وغيره وعبارة المصنف وموافقيه أيضا صحيحة ومرادهم أن هذه سنة متأكدة يكره تركها بلا عذر، فإذا عدمت الطيب فهي معذورة في تركها ولا كراهة في حقها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وقال النووي في "شرح صحيح مسلم": "وذكر المحاملي من أصحابنا في كتابه"المقنع" أنه يستحب للمغتسلة من الحيض والنفاس أن تطيب جميع المواضع التي أصابها الدم من بدنها, وهذا الذي ذكره من تعميم مواضع الدم من البدن غريب لا أعرفه لغيره بعد البحث عنه اهـ".
ثم قال النووي بعد ذلك في شرح حديث "تتبعي بها آثار الدم": قال جمهور العلماء: يعني الفرج وقد قدمنا عن المحاملي أنه قال: تطيب كل موضع أصابه الدم من بدنها وفي ظاهر الحديث حجة له اهـ. قلت: وهذا تأييد للنص من السنة ويطرح قول ابن السبكي في "الطبقات" في ترجمة المحاملي قوله "إلا أن للمحاملي أن يقول: هو ظاهر اللفظ في قولها "الدم" وتقييده بالفرج لا بد له عليه من دليل, والمعنى يساعد المحاملي, لأن المقصود دفع الرائحة الكريهة, وهي لا تختص. ثم قال: هذا أقصى ما يتحيل به في مساعدة المحاملي والحق عند الإنصاف مع الأصحاب اهـ.
قلت: وهذه كما ترى غفلة من ابن السبكي لعدم استظهاره من السنة ما استظهره النووي, بل إنه لم يطلع على قول النووي نسه في رده على نفسه وإقراره بأن الحجة من الحديث للمحاملي بقوله: "وفي ظاهر الحديث حجة له" ولم يذكر النووي هناك في "شرح مسلم" بل أصر على حكمه على المحاملي وهكذا فعل ابن السبكي والحق مع المحاملي وليس مع الأصحاب والله أعلم. (ط).

ج / 2 ص -152- ولا عتب، وهذا كما قال الأصحاب: يعذر المريض وشبهه في ترك الجماعة وإن قلنا: هي سنة لأنها سنة متأكدة يكره تركها كما سنوضحه في بابه إن شاء الله تعالى.
قال المصنف رحمه الله تعالى: "ويستحب أن لا ينقص في الغسل من صاع ولا في الوضوء من مد لأن النبي صلى الله عليه وسلم: "كان يغتسل بالصاع ويتوضأ بالمد". فإن أسبغ بما دونه أجزأه لما روي "أن النبي صلى الله عليه وسلم توضأ بما لا يبل الثرى". قال الشافعي رحمه الله: "وقد يرفق بالقليل فيكفي ويخرق بالكثير فلا يكفي".
الشرح: الثرى مقصور وهو ما تحت وجه الأرض من التراب الندي، والصاع أربعة أمداد بلا خلاف والصحيح أن الصاع هنا خمسة أرطال وثلث بالبغدادي كما هو في زكاة الفطر خمسة وثلث بالاتفاق، وذكر الماوردي والقاضي حسين والروياني فيه وجهين: أحدهما: هذا والثاني: أنه ثمانية أرطال بالبغدادي، والمشهور الأول. وقد سبق بيان رطل بغدادي في مسألة القلتين وقوله: أسبغ أي عمم الأعضاء ومنه ثوب سابغ أي كامل.
أما حكم المسألة: فأجمعت الأمة على أن ماء الوضوء والغسل لا يشترط فيه قدر معين، بل إذا استوعب الأعضاء كفاه بأي قدر كان، وممن نقل الإجماع فيه أبو جعفر محمد بن جرير الطبري، وقد سبق في باب صفة الوضوء أن شرط غسل العضو جريان الماء عليه قال الشافعي والأصحاب: ويستحب أن لا ينقص في الغسل من صاع ولا في الوضوء من مد. قال الرافعي: والصاع والمد تقريب لا تحديد، وفي صحيح مسلم عن سفينة رضي الله عنه "كان النبي صلى الله عليه وسلم يغتسل بالصاع ويتوضأ بالمد". وفي مسلم أيضا عن أنس "بالصاع إلى خمسة أمداد" وفي البخاري اغتساله صلى الله عليه وسلم بالصاع من رواية جابر وعائشة، ويدل على جواز النقصان عن صاع ومد مع الإجماع حديث عائشة: "كنت أغتسل أنا ورسول الله صلى الله عليه وسلم في إناء واحد يسع ثلاثة أمداد وقريب من ذلك". رواه مسلم.
ويدل على أن ماء الطهارة غير مقدر بقدر للوجوب. حديث عائشة "كنت أغتسل أنا ورسول الله صلى الله عليه وسلم من إناء واحد تختلف أيدينا فيه من الجنابة". رواه البخاري ومسلم وعن أنس "كان النبي صلى الله عليه وسلم والمرأة من نسائه يغتسلان من إناء واحد". وعن ابن عباس "أن النبي صلى الله عليه وسلم وميمونة كانا يغتسلان من إناء واحد". رواهما البخاري وفي صحيح مسلم نحوه عن أم سلمة وميمونة، وفي سنن أبي داود والنسائي بإسناد حسن عن أم عمارة الأنصارية "أن النبي صلى الله عليه وسلم توضأ بإناء فيه قدر ثلثي مد". وأما الحديث الذي ذكره المصنف: "توضأ بما لا يبل الثرى" فلا أعلم له أصلا والله أعلم. فرع: اتفق أصحابنا وغيرهم على ذم الإسراف في الماء في الوضوء والغسل، وقال البخاري في صحيحه: كره أهل العلم الإسراف فيه. والمشهور أنه مكروه كراهة تنزيه، وقال البغوي والمتولي: حرام ومما يدل على ذمه حديث عبد الله بن مغفل بالغين المعجمة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إنه سيكون في هذه الأمة قوم يعتدون في الطهور والدعاء" رواه أبو داود بإسناد صحيح

ج / 2 ص -153- قال المصنف رحمه الله تعالى: "ويجوز أن يتوضأ الرجل والمرأة من إناء واحد، لما روى ابن عمر رضي الله عنهما قال: "كان الرجال والنساء يتوضئون في زمان رسول الله صلى الله عليه وسلم من إناء واحد". ويجوز أن يتوضأ أحدهما بفضل وضوء الآخر، لما روت ميمونة رضي الله عنها قالت: "أجنبت فاغتسلت من جفنة ففضلت فيها فضلة، فجاء النبي صلى الله عليه وسلم يغتسل منه فقلت إني قد اغتسلت منه فقال النبي صلى الله عليه وسلم: الماء ليس عليه جنابة واغتسل منه".
الشرح: حديث ابن عمر رواه البخاري قال: "كان الرجال والنساء يتوضئون في زمان رسول الله صلى الله عليه وسلم جميعا". وحديث ميمونة صحيح أيضا رواه الدارقطني بلفظه هنا، ورواه أبو داود والترمذي والنسائي وغيرهم بمعناه عن بعض أزواج النبي صلى الله عليه وسلم ولم يسموا ميمونة. قال الترمذي حديث حسن صحيح والجفنة -بفتح الجيم- وهي القصعة بفتح القاف، وقوله: ففضلت -هو بفتح الضاد وكسرها -لغتان مشهورتان- أي بقيت، واتفق العلماء على جواز وضوء الرجل والمرأة واغتسالهما جميعا من إناء واحد لهذه الأحاديث السابقة واتفقوا على جواز وضوء الرجل والمرأة بفضل الرجل.
وأما فضل المرأة فيجوز عندنا الوضوء به أيضا للرجل سواء خلت به أم لا، قال البغوي وغيره: ولا كراهة فيه للأحاديث الصحيحة فيه، وبهذا قال مالك وأبو حنيفة، وجمهور العلماء، وقال أحمد وداود: لا يجوز إذا خلت به، وروي هذا عن عبد الله بن سرجس والحسن البصري، وروي عن أحمد كمذهبنا، وعن ابن المسيب والحسن كراهة فضلها مطلقا. واحتج لهم بحديث الحكم بن عمرو رضي الله عنه "أن النبي صلى الله عليه وسلم نهى أن يتوضأ الرجل بفضل وضوء المرأة". رواه أبو داود والترمذي والنسائي وروي مثله عن عبد الله بن سرجس، قال الترمذي: حديث الحكم حسن.
واحتج أصحابنا بحديث ميمونة المذكور في الكتاب، وهو صحيح صريح في الدلالة على الطائفتين، وقد سبق في الفصل الماضي أحاديث كثيرة صحيحة يستدل بها للمسألة، وإذا ثبت اغتسالهما معا، فكل واحد مستعمل فضل الآخر، ولا تأثير للخلوة. وأما حديث الحكم بن عمرو، فأجاب أصحابنا عنه بأجوبة أحدها: جواب البيهقي وغيره أنه ضعيف، قال البيهقي، قال الترمذي: سألت البخاري عنه فقال ليس هو بصحيح، قال البخاري: وحديث ابن سرجس الصحيح أنه موقوف عليه ومن رفعه فقد أخطأ، وكذا قال الدارقطني: وقفه أولى بالصواب من رفعه وروي حديث الحكم أيضا موقوفا عليه، قال البيهقي في كتاب المعرفة: الأحاديث السابقة في الرخصة أصح فالمصير إليها أولى.
الجواب الثاني جواب الخطابي وأصحابنا أن النهي عن فضل أعضائها وهو ما سال عنها، ويؤيد هذا أن رواية داود بن عبد الله الأودي عن حميد بن عبد الرحمن الحميري عن بعض أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم "أنه نهى أن تغتسل المرأة بفضل الرجل، أو يغتسل الرجل بفضل المرأة". رواه أبو داود والنسائي والبيهقي بإسناد صحيح وداود وثقه أحمد بن حنبل ويحيى بن معين في رواية، وضعفه يحيى في رواية، قال البيهقي: هذا الحديث رواته ثقات إلا أن حميدا لم يسم الصحابي فهو

ج / 2 ص -154- كالمرسل إلا أنه مرسل جيد، لولا مخالفته للأحاديث الثابتة الموصولة، وداود لم يحتج به البخاري ومسلم. قلت: جهالة عين الصحابي لا تضر لأنهم كلهم عدول، وليس هو مخالفا للأحاديث الصحيحة، بل يحمل على أن المراد ما سقط من أعضائها، ويؤيده أنا لا نعلم أحدا من العلماء منعها فضل الرجل، فينبغي تأويله على ما ذكرته، إلا أن في رواية صحيحة لأبي داود والبيهقي: "وليغترفا جميعا "وهذه الرواية تضعف هذا التأويل، ويمكن تتميمه مع صحتها ويحملنا على ذلك أن الحديث لم يقل أحد بظاهره ومحال أن يصح وتعمل الأمة كلها بخلاف المراد منه.
الجواب الثالث: ذكره الخطابي وأصحابنا أن النهي للتنزيه جمعا بين الأحاديث والله أعلم.
فرع: قال الغزالي في "الوسيط": وفضل ماء الجنب طاهر وهو الذي مسه الجنب والحائض والمحدث خلافا لأحمد، فأنكر عليه في هذا أربعة أشياء أحدها قوله خلافا لأحمد، فمقتضاه أن أحمد يقول بنجاسته وهو عند أحمد طاهر قطعا، لكن إذا خلت به المرأة لا يجوز للرجل أن يتوضأ به على رواية عنه.
الثاني: أنه فسر فضل الجنب بفضل الجنب والحائض والمحدث.
الثالث: قوله فضل الجنب طاهر فيه نقص والأجود مطهر.
الرابع: قوله: "وهو الذي مسه" فيه نقص وصوابه وهو الذي فضل من طهارته، أما ما مسه في شربه أو أدخل يده فيه بلا نية فليس هو فضل جنب. وما أفضله من طهارته وإن لم يمسه فهو فضل جنب، فأوهم إدخال ما لا يدخل، وإخراج ما هو داخل، ويمكن أن يجاب عن الأول بأنه أراد فضل الجنب مطهر مطلقا، وخالفنا أحمد في بعض الصور، وعن الثاني بجوابين أحدهما: أن المراد بالجنب الممنوع من الصلاة ثم فسره بالثلاثة. والثاني: أنه أراد فضل الجنب وغيره فحذف قوله: "وغيره" لدلالة التفسير عليه واقتصر على الجنب اقتداء بالشافعي والمزني والأصحاب فإنهم ترجموا هذا بباب فضل الجنب ثم ذكروا فيه الجنب وغيره.
ويجاب عن الثالث: بأنه لم ينف كونه مطهرا، وقد علم أن الماء الطاهر مطهر إلا أن يتغير أو يستعمل، وهذا لم يثبت فيه تغير ولا استعمال، وعن الرابع: أن المراد مسه في الطهارة واكتفى بقرينة الحال والمراد مسه في استعماله والله أعلم
قال المصنف رحمه الله تعالى: "فإن أحدث وأجنب ففيه ثلاثة أوجه:
أحدها: أنه يجب الغسل ويدخل فيه الوضوء وهو المنصوص في "الأم" لأنهما طهارتان فتداخلتا كغسل الجنابة وغسل الحيض.
والثاني: أنه يجب عليه الوضوء والغسل لأنهما حقان مختلفان، يجبان بسببين مختلفين، فلم يدخل أحدهما في الآخر كحد الزنا والسرقة.
والثالث: أنه يجب أن يتوضأ مرتبا ويغسل سائر البدن لأنهما متفقان في الغسل,

ج / 2 ص -155- ومختلفان في الترتيب، فما اتفقا فيه تداخلا، وما اختلفا فيه لم يتداخلا، [قال الشيخ الإمام رحمه الله وأحسن توفيقه 1:] وسمعت شيخنا أبا حاتم القزويني يحكي فيه وجها رابعا: أنه يقتصر على الغسل إلا أنه يحتاج أن ينويهما، ووجهه لأنهما عبادتان متجانستان صغرى وكبرى فدخلت الصغرى في الكبرى في الأفعال دون النية كالحج والعمرة".
الشرح: للجنب ثلاثة أحوال: حال يكون جنبا لم يحدث الحدث الأصغر وحال يحدث ثم يجنب، وحال يجنب ثم يحدث.
فالحال الأول: يجنب بلا حدث فيكفيه غسل البدن ولا يلزمه الوضوء بلا خلاف عندنا -كما سبق بيانه ودليله- وله أن يصلي بذلك الغسل من غير وضوء، ويكون الوضوء سنة في الغسل كما سبق.
قال أصحابنا: ويتصور أن يكون جنبا غير محدث في صور، أشهرها أن ينزل المتطهر المني من غير مباشرة تنقض الوضوء بنظر أو استمناء أو مباشرة فوق حائل أو في النوم قاعدا، فهذا جنب بلا خلاف وليس محدثا على المذهب الصحيح المشهور الذي قطع به الجمهور، وأطبقوا على تصوير انفراد الجنابة عن الحدث به، وفيه وجه للقاضي أبي الطيب أنه جنب محدث، وقد سبقت المسألة في باب ما ينقض الوضوء.
الصورة الثانية: أن يلف على ذكره خرقة ويولجه في امرأة فلا وضوء عليه، ويجب الغسل على المذهب، وفيه خلاف سبق في الباب قبله.
الصورة الثالثة: أن يولج في فرج بهيمة أو دبر رجل فيكون جنبا ولا يكون محدثا لأنه لم يمس فرج آدمي بباطن كفه، وهذه الصورة ذكرها أبو الفرج الدارمي وإمام الحرمين والرافعي وغيرهم وهي أوضح من غيرها، هذه الصور الثلاث هي المشهورة قال الرافعي: وألحق بها المسعودي الجماع مطلقا، وقال: إنه يوجب الجنابة لا غير قال: واللمس الذي يتقدمه يصير مغمورا به كما أن خروج الخارج بالإنزال ينغمر، ولأنه لو جامع المحرم بالحج لزمه بدنة، وإن كان يتضمن اللمس، ومجرد اللمس يوجب شاة قال الرافعي: وعند الأكثرين يحصل بالجماع الحدثان ولا يندفع أثر اللمس بخلاف اندفاع أثر خروج الخارج لأن اللمس يسبق حقيقة الجماع، فيجب ترتيب حكمه عليه، فإذا تمت حقيقة الجماع وجب أيضا حكمها، وفي الإنزال لا يسبق خروج الخارج الإنزال، بل إذا أنزل حصل خروج الخارج وخروج المني معا، وخروج المني أعظم الحدثين، فيدفع حلوله حلول الأصغر مقترنا به.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين في المتوكلية والركبية وليس في نسخة النووي ولا في بقية النسخ (ط).
أبو حاتم القزويني همام محمود بن الحسن بن محمد بن يوسف بن الحسن بن محمد بن عكرمة بن أنس بن مالك الأنصاري الطبري المتوفى سنة 440 والإمام الراوي عنه هنا هو إمام الحرمين عبد الملك الجويني أبو المعالي (ط).

ج / 2 ص -156- وأما مسألة المحرم فممنوعة على وجه وإن سلمنا ففي الفدية معنى الزجر والمؤاخذة، وسبيل الجنايات اندراج المقدمات في المقاصد ولهذا لو انفردت مقدمات الزنا أوجب تعزيرا فإذا انضمت إليه لم يجب التعزير مع الحد، وأما هنا فالحكم منوط بصورة اللمس؛ ولهذا استوى عمده وسهوه والله أعلم.
الحال الثاني: أن يحدث ثم يجنب، كما هو الغالب، ففيه الأوجه الأربعة التي ذكرها المصنف، الصحيح عند الأصحاب وهو المنصوص في "الأم" أنه يكفيه إفاضة الماء على البدن ويصلي به بلا وضوء والثاني: يجب الوضوء مرتبا، وغسل جميع البدن، فتكون أعضاء الوضوء مغسولة مرتين، وعلى هذا له أن يقدم الوضوء وله أن يؤخره إلى ما بعد فراغه من الغسل وله أن يواسطه في أثناء الغسل، والأفضل تقديمه والثالث: يجب الوضوء مرتبا وغسل باقي البدن ولا يجب إعادة غسل أعضاء الوضوء وله تقديم الوضوء وتأخيره كما ذكرناهوالرابع: يكفيه غسل جميع البدن بلا وضوء بشرط أن ينوي الوضوء والغسل، فإن اقتصر على نية الغسل لزمه الوضوء أيضا، وقد ذكر المصنف أدلة الأوجه.
الحال الثالث: أن يجنب من غير حدث ثم يحدث فهل يؤثر الحدث؟ فيه وجهان أحدهما: لا يؤثر فيكون جنبا غير محدث، حكاه الدارمي عن ابن القطان، وحكاه الماوردي عن جمهور الأصحاب، فعلى هذا يجزيه الغسل بلا وضوء قطعا. والثاني: يؤثر فيكون جنبا محدثا وتجري فيه الأوجه الأربعة، وبه قطع القاضي أبو الطيب والمحاملي وابن الصباغ والشيخ نصر في كتابيه "الانتخاب" والتهذيب والبغوي وآخرون، وفيه وجه ثالث حكاه القاضي حسين أنه لا يدخل هنا الوضوء في الغسل قطعا؛ بل لا بد منهما، وفرق بينه وبين ما إذا تقدم الحدث فإن فيه الأوجه الأربعة بأن هناك وردت الجنابة على أضعف منها فرفعته، وهنا عكسه فأشبه الحج والعمرة يدخل الأقوى على الأضعف ولا ينعكس على المذهب، وهذا الوجه غلط وخيال عجيب الأصح أنه كتقدم الحدث فتجيء فيه الأوجه الأربعة، وحيث أوجبنا الوضوء فقد ذكرنا أنه يجوز تقديمه وتأخيره، والأفضل تقديمه وإذا قدمه فهل يقدم غسل الرجلين معه؟ أم يؤخرهما؟ فيه الخلاف السابق في أول الباب، وكذا الكلام في نية هذا الوضوء تقدم في أول الباب. وعلى الأوجه كلها لا يشرع وضوءان في جميع الأحوال بلا خلاف. وقد نقل الرافعي وآخرون الاتفاق على أنه لا يشرع وضوءان، ولعله مجمع عليه ويحتج له بحديث عائشة "كان رسول الله صلى الله عليه وسلم لا يتوضأ بعد الغسل من الجنابة". رواه الترمذي والنسائي وابن ماجه قال الترمذي: حديث حسن صحيح.
وأما قول المصنف لأنهما حقا مختلفان فاحتراز من غسل الحيض والجنابة. وقوله "يجبان بسببين "احتراز من الحج والعمرة. وقوله "مختلفين" احتراز ممن زنى وهو بكر فلم يحد حتى زنى وهو محصن، فإنه يقتصر على رجمه على أحد القولين، وكذا المحرم إذا لبس ثم لبس في مجالس قبل أن يكفر عن الأول فإنه تجب كفارة واحدة في أحد القولين.
وقوله في تعليل الوجه الرابع: عبادتان احتراز عن حقين لآدمي، وقوله متجانسان احتراز من

ج / 2 ص -157- كفارة ظهار وكفارة يمين وقوله صغرى وكبرى احتراز ممن دخل في الجمعة فخرج الوقت في أثنائها، فإنه يتم ظهرا على المذهب ولا يلزمه تجديد نية الظهر، ويحتمل أنه احتراز عن الصبح والظهر، فإن إحداهما لا تدخل في الأخرى، لا في الأفعال ولا في النية. وقد يفرق بين مسألة الغسل ومسألة الحج والعمرة بأن الحج يشمل كل أفعال العمرة فدخلت فيه، والغسل لا يشمل ترتيب الوضوء. والله أعلم.
قال المصنف رحمه الله تعالى: "فإن توضأ من الحدث ثم ذكر أنه كان جنبا أو اغتسل من الحدث ثم ذكر أنه كان جنبا أجزأه ما غسل من الحدث عن الجنابة، لأن فرض الغسل في أعضاء الوضوء من الجنابة والحدث واحد".
الشرح: هنا مسألتان إحداهما: توضأ بنية الحدث ثم ذكر أنه كان جنبا فيجزيه المغسول، وهو وجهه ويداه ورجلاه ودليله ما ذكره المصنف.
الثاني: غسل جميع بدنه بنية رفع الحدث الأصغر غالطا، فقطع المصنف بارتفاع الحدث عن أعضاء الوضوء دون غيرها، وظاهر كلامه ارتفاعه عن جميع أعضاء الوضوء والرأس وغيره، وكذا أطلقه جماعة بارتفاعه عن الرأس، وآخرون بأنه لا يرتفع عنه وهذا هو الأصح لأن فرض الرأس في الوضوء المسح، فالذي نواه إنما هو المسح فلا يجزيه عن غسل الجنابة. ولنا وجه أنه لا يجزئه ما غسله بنية الحدث عن شيء من الجنابة، حكاه الرافعي، وقد سبقت المسألة واضحة في باب نية الوضوء والله أعلم.

فرع في مسائل تتعلق بالباب
إحداها: قال الشافعي رحمه الله في "البويطي": أكره للجنب أن يغتسل في البئر معينة كانت أو دائمة، وفي الماء الراكد الذي لا يجري. قال وسواء قليل الماء وكثيره أكره الاغتسال فيه والبول فيه. هذا نصه بحروفه. واتفق أصحابنا على كراهته كما ذكر. قال في البيان: والوضوء فيه كالغسل ويحتج للمسألة بحديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لا يغتسل أحدكم في الماء الدائم" وهو جنب فقيل كيف يفعل يا أبا هريرة؟ قال: "يتناوله تناولا". رواه مسلم.
الثانية: يجوز الغسل من إنزال المني قبل البول وبعده، والأولى أن تكون بعد البول خوفا من خروج مني بعد الغسل. حكى الدارمي عن قوم أنه لا يجوز قبل البول.
الثالثة: السنة إذا غسل ما على فرجه من أذى أن يدلك يده بالأرض ثم يغسلها ثبت ذلك في "الصحيحين" عن ميمونة عن فعل رسول الله صلى الله عليه وسلم وسبق بيانه في باب الاستطابة.
الرابعة: لا يجوز الغسل بحضرة الناس إلا مستور العورة، فإن كان خاليا جاز الغسل مكشوف العورة، والستر أفضل.
واحتج البخاري والبيهقي لجواز الغسل عريانا في الخلوة بحديثي أبي هريرة عن النبي صلى الله عليه وسلم "أن

ج / 2 ص -158- موسى اغتسل عريانا فذهب الحجر بثوبه" و"أن أيوب كان يغتسل عريانا فخر عليه جراد من ذهب". رواهما البخاري. وروى مسلم أيضا قصة موسى صلى الله عليه وسلم والاحتجاج به تفريع على الاحتجاج بشرع من قبلنا.
واحتجوا لفضل الستر بحديث بهز بن حكيم بن معاوية بن حيدة عن أبيه عن جده قال: "قلت: يا رسول الله عوراتنا ما نأتي منها وما نذر؟ قال: احفظ عورتك إلا من زوجتك أو ما ملكت يمينك قلت: أرأيت إذا كان أحدنا خاليا؟ قال الله أحق أن يستحيا من الناس". رواه أبو داود والترمذي والنسائي وابن ماجه. قال الترمذي: حديث حسن هذا مذهبنا، ونقل القاضي عياض جواز الاغتسال عريانا في الخلوة عن جماهير العلماء. قال: ونهى عنه ابن أبي ليلى لأن للماء ساكنا. واحتج فيه بحديث ضعفه العلماء.
الخامسة: الوضوء والمضمضة والاستنشاق سنن في الغسل، فإن ترك الثلاثة صح غسله. قال الشافعي في المختصر: فإن ترك الوضوء والمضمضة والاستنشاق فقد أساء ويستأنف المضمضة والاستنشاق.
قال القاضي حسين وغيره: سماه مسيئا لترك هذه السنن، فإنها مؤكدة فتاركها مسيء لا محالة. قالوا: وهذه إساءة بمعنى الكراهة لا بمعنى التحريم. قال القاضي والمتولي والروياني وآخرون: وأمره باستئناف المضمضة والاستنشاق دون الوضوء لمعنيين: أحدهما: أن الخلاف في المضمضة والاستنشاق كان موجودا في زمانه، فإن أبا حنيفة وغيره ممن تقدم يوجبونهما، فأحب الخروج من الخلاف والوضوء لم يكن أوجبه أحد، وإنما حدث خلاف أبي ثور وداود بعده. والثاني: أن الماء قد وصل إلى موضع الوضوء دون موضعهما فأمره بإيصاله إليهما. قال أصحابنا: ويستحب استئناف الوضوء، لكن استحباب المضمضة والاستنشاق آكد، وقد تقدمت مذاهب العلماء في حكم المضمضة والاستنشاق في الغسل، والوضوء في باب صفة الوضوء بدلائلها. ومذهبنا ومذهب الجمهور أنهما سنتان في الوضوء والغسل.
السادسة: لا يجب الترتيب في أعضاء المغتسل لكن تستحب البداءة بالرأس ثم بأعالي البدن وبالشق الأيمن.
السابعة: يجب إيصال الماء إلى غضون البدن من الرجل والمرأة وداخل السرة وباطن الأذنين والإبطين وما بين الأليين وأصابع الرجلين وغيرها مما له حكم الظاهر وحمرة الشفة. وهذا كله متفق عليه. ولو التصقت الأصابع والتحمت لم يجب شقها، وقد سبق إيضاح هذا وبسطه في صفة الوضوء، ومما قد يغفل عنه باطن الأليين والإبط والعكن والسرة فليتعهد كل ذلك ويتعهد إزالة الوسخ الذي يكون في الصماخ، قال الشافعي في "الأم" والأصحاب: يجب غسل ما ظهر من صماخ الأذن

ج / 2 ص -159- دون ما بطن، ولو كان تحت أظفاره وسخ لا يمنع وصول الماء إلى البشرة لم يضر وإن منع ففي صحة غسله خلاف سبق بيانه في بابي السواك وصفة الوضوء.
الثامنة: إذا كان ما على بعض أعضائه أو شعره حناء أو عجين أو طيب أو شمع أو نحوه فمنع وصول الماء إلى البشرة أو إلى نفس الشعر لم يصح غسله، وقد تقدم، بيان هذا فروع حسنة تتعلق به في آخر صفة الوضوء، ولو كان شعره متلبدا بحيث لا يصل الماء إلى باطن الشعر لم يصح غسله إلا بنفشه حتى يصل الماء إلى جميع أجزائه؛ هكذا نص عليه الشافعي في "الأم" وقطع به الأصحاب.
ولو انعقدت في رأسه شعرة أو شعرات فهل يعفى عنها؟ ويصح الغسل وهي معقودة؟ وإن كان الماء لا يصل باطن محل العقد. فيه وجهان حكاهما الروياني والرافعي وغيرهما، أحدهما: يعفى عنه وهو قول الشيخ أبي محمد الجويني وصححه الروياني والرافعي لأنها في معنى الأصبع الملتحمة، ولأن الماء يبل محلها، والثاني: لا يعفى عنه كالملبد، وقطع هذه الشعرات ممكن بلا ضرر بخلاف الأصبع الملتحمة.
التاسعة: لو ترك من رأسه شعرة لم يصبها الماء لم يصح غسله. وعن أبي حنيفة أنه يصح: فلو نتف تلك الشعرة، قال الماوردي: إن كان الماء وصل أصلها أجزأه وإلا لزمه إيصاله أصلها، قال: وكذا لو أوصل الماء إلى أصول شعره دون الشعر ثم حلقه أجزأه، وذكر صاحب "البيان" فيه وجهين: أحدهما: هذا، والثاني: يلزمه غسل مقطع الشعرة والشعرات، وبه قطع ابن الصباغ في "الفتاوى" المنقولة عنه.
العاشرة: إذا انشق جلده بجراحة وانفتح فمها وانقطع دمها وأمكن إيصال الماء إلى باطنها الذي يشاهد بلا ضرر وجب إيصاله في الغسل والوضوء، قطع به الأصحاب، وقد سبق بيانه في صفة الوضوء، قال الشيخ أبو محمد الجويني: والفرق بينه وبين الفم والأنف أنهما باقيان على الاستبطان، وإنما يفتح فمه لحاجة ومحل الجراحة صار ظاهرا فأشبه مكان الافتضاض من المرأة الثيب، وقد سبق نص الشافعي على أنه يلزمها إيصال الماء إلى ما برز بالافتضاض.
قال أبو محمد: فإن كان للجراحة غور في اللحم لم يلزمه مجاوزة ما ظهر منها، كما لا يلزم المرأة مجاوزة ما ظهر بالافتضاض. ولو اندملت الجراحة والتأمت سقط الفرض في ذلك الموضع، كما لو عادت البكارة بعد افتضاض فإنه يسقط غسل ما كان ظهر بالافتضاض وكما لو التحمت أصابع رجليه فإنه لا يجوز له شقها، بل يكفيه غسل ما ظهر، وقد سبق هذا في صفة الوضوء. قال أبو محمد: ولو كان في باطن الجراحة دم وتعذرت إزالته وخشى زيادة سرايتها إلى العضو لم يلزمه إيصال الماء إلى باطنها ولزمه قضاء الصلوات عند الشافعي إذا اندملت. ولا يلزمه القضاء عند المزني رضي الله عنهما.
الحادية عشرة: لو قطعت شفته أو أنفه فهل يلزمه غسل ما ظهر بالقطع في الوضوء والغسل؟ فيه

ج / 2 ص -160- وجهان سبق إيضاحهما في صفة الوضوء. أصحهما يجب لأنه صار ظاهرا، ولو كان غير مختون فهل يلزمه في غسل الجنابة غسل ما تحت الجلدة التي تقطع في الختان، فيها وجهان حكاهما المتولي والروياني وآخرون أصحهما: يجب صححه الروياني والرافعي، لأن تلك الجلدة مستحقة الإزالة، ولهذا لو أزالها إنسان لم يضمن، وإذا كانت مستحقة الإزالة فما تحتها كالظاهر. والثاني: لا يجب، وبه جزم الشيخ أبو عاصم العبادي في الفتاوى، لأنه يجب غسل تلك الجلدة ولا يكفي غسل ما تحتها، فلو كانت كالمعدومة لم يجب غسلها، فبقي ما تحتها باطنا.
الثانية عشرة: لا يجب غسل داخل عينيه، وحكم استحبابه كما سبق في صفة الوضوء، ولو نبت في عينه شعر لم يلزمه غسله
الثالثة عشرة: لو كان على بعض بدن الجنب نجاسة فغسل ذلك الموضع غسلة واحدة بنية الجنابة ارتفعت النجاسة، وهل يجزئه عن الجنابة؟ فيه وجهان سبقا في مواضع بسطتها في باب نية الوضوء، أصحهما يجزئه، ولو صب الجنب على رأسه الماء وكان على ظهره نجاسة فنزل عليها فأزالها فإن قلنا الماء المستعمل في الحدث يصلح لإزالة النجاسة طهر المحل عن النجاسة وهل يطهر عن الجنابة؟ قال الروياني فيه الوجهان. وإن قلنا: المستعمل في الحدث لا يصلح للنجس. قال الروياني: ففي طهارته عن النجس هنا وجهان:
أحدهما: يطهر لأن الماء قائم على المحل وإنما يصير مستعملا بالانفصال.
والثاني: لا يطهر لأنا لا نجعل الماء في حالة تردده على العضو مستعملا للحاجة إلى ذلك في الطهارة الواحدة، وهذه طهارة أخرى، فعلى هذا يجب تطهير هذا المحل عن النجاسة، وهل يكفيه الغسلة الواحدة فيه عن النجس والجنابة إذا نواها؟ فيه الوجهان.
الرابعة عشرة: لو أحدث المغتسل في أثناء غسله لم يؤثر ذلك في غسله بل يتمه ويجزيه، فإن أراد الصلاة لزمه الوضوء، نص على هذا كله الشافعي في "الأم" والأصحاب ولا خلاف فيه عندنا، وحكاه ابن المنذر عن عطاء وعمرو بن دينار وسفيان الثوري واختاره ابن المنذر، وعن الحسن البصري أنه يستأنف الغسل، دليلنا أن الحدث لا يبطل الغسل بعد فراغه فلا يبطله في أثنائه كالأكل والشراب.
الخامسة عشرة: هل يجب على السيد أن يشتري لمملوكه ماء الوضوء والغسل من الحيض والجنابة؟ فيه وجهان حكاهما المتولي والروياني هنا وآخرون في النفقات أحدهما: يجب كزكاة فطره، والثاني: لا لأن للطهارة بدلا وهو التيمم فينتقل إليه كما لو أذن لعبده في الحج متمتعا، فإنه لا يلزم السيد الهدي، بل ينتقل العبد إلى الصوم، ويخالف الفطرة فلا بدل لها، ولم يرجحها واحد من الوجهين. والأول عندي أصح لأنه من مؤن العبد وهي على سيده، وهل يلزم الزوج شراء ماء الطهارة لزوجته؟ فيه خلاف ذكره المصنف في باب ما يجب بمحظورات الإحرام، وذكره المتولي والروياني وآخرون هنا. وذكره البغوي وآخرون في النفقات والأظهر تفصيل ذكره البغوي وتابعه

ج / 2 ص -161- عليه الرافعي، قال: إن كان الغسل لاحتلامها لم يلزمه، وإن كان لجماعه أو نفاس لزمه في أصح الوجهين لأنه بسببه، وإن كان حيضا لم يلزمه في أصح الوجهين لأنه من مؤن التمكين وهو واجب عليها.
قال الرافعي؛ وينظر على هذا القياس في ماء الوضوء إلى أن السبب منه كاللمس أم لا؟ وفي أجرة الحمام وجهان مشهوران في "كتاب النفقات" أحدهما: لا يجب إلا إذا عسر الغسل إلا في الحمام لشدة برد وغيره، واختاره الغزالي وأصحهما: وبه قطع المصنف والبغوي والروياني وآخرون في "كتاب النفقات" الوجوب إلا أن يكون من قوم لا يعتادون دخوله، فإن أوجبناها قال الماوردي: إنما تجب في كل شهر مرة.
السادسة عشرة: قال أبو الليث الحنفي في نوازله: لو كان في الإنسان قرحة فبرأت، وارتفع قشرها، وأطراف القرحة متصلة بالجلد إلا الطرف الذي كان يخرج منه القيح فإنه مرتفع، ولا يصل الماء إلى ما تحت القشر أجزأه وضوءه وفي معناه الغسل.

فصل في الأغسال المسنونة
لم يذكر لها المصنف رحمه الله بابا مستقلا، بل ذكرها مفرقة في أبوابها وقد ذكرها هو في "التنبيه" والأصحاب مجموعة في باب اقتداء بالمزني رحمه الله، فأحببت موافقة الجمهور في ذكرها مجموعة في موضع؛ فإنه أحسن وأحوط وأنفع وأضبط فأذكرها إن شاء الله تعالى في هذا الفصل في غاية الاختصار بالنسبة إلى عادة هذا الشرح. لكوني أبسطها إن شاء الله تعالى بفروعها وأداتها وما يتعلق بها في مواضعها.
فمنها غسل الجمعة وهو سنة عندنا وعند الجمهور وأوجبه بعض السلف، وفيمن يستحب له أربعة أوجه: الصحيح: أنه يستحب لكل من حضر الجمعة سواء الرجل والمرأة ومن تجب عليه، ومن لا تجب، ولا يستحب لغيره.
والثاني: يستحب لكل من تجب عليه، سواء حضر أم انقطع لعذر، حكاه الماوردي والروياني، ورجحه الروياني وادعى أنه قول جمهور أصحابنا، وليس كما قال.
والثالث: يستحب لمن حضر ممن تلزمه الجمعة دون من لا تلزمه حكاه الشاشي وغيره، وهذا ضعيف أو غلط.
الرابع: يستحب لكل أحد سواء حضر أو لم يحضر. ومن تلزمه ومن لا تلزمه، ومن انقطع عنها لعذر، أو لغيره كغسل العيد. حكاه المتولي وغيره.
قال الشافعي، والأصحاب: ويدخل وقت غسل الجمعة بطلوع الفجر، ويبقى إلى صلاة الجمعة، والأفضل أن يكون عند الرواح إليها. فلو اغتسل قبل الفجر لم يحسب. هكذا قطع به

ج / 2 ص -162- الأصحاب في جميع الطرق إلا إمام الحرمين فحكى -وجها- أنه يحسب، وليس بشيء، ولو اغتسل بعد الفجر، ثم أجنب لم يبطل غسل الجمعة عندنا، قال الماوردي: وبه قال العلماء كافة إلا الأوزاعي فإنه أبطله. دليلنا أن غسل الجمعة يراد للتنظيف فإذا تعقبه غسل الجنابة لم يبطله، بل هو أبلغ في النظافة. قال الروياني وغيره: ويستحب أن يستأنف غسل الجمعة ليخرج من الخلاف، قال القفال وصاحبه الصيدلاني والأصحاب: إن لم يجد الماء تيمم، قالوا: ويتصور ذلك في قوم توضئوا وفرغ ماؤهم، وفي "الجريح" في غير أعضاء الوضوء، واستبعد الغزالي وغيره التيمم لأن المراد قطع الرائحة، والصواب الأول لأنها طهارة شرعية فناب عنها التيمم كغيرها. ولغسل الجمعة فروع، وتتمات، نبسطها في بابها إن شاء الله تعالى.
ومن الغسل المسنون غسل العيدين وهو سنة لكل أحد بالاتفاق، سواء الرجال والنساء والصبيان، لأنه يراد للزينة وكلهم من أهلها بخلاف الجمعة، فإنه لقطع الرائحة، فاختص بحاضرها على الصحيح.
ويجوز بعد الفجر وهل يجوز قبله؟ قولان أحدهما: لا، كالجمعة. وأصحهما: نعم لأن العيد يفعل أول النهار فيبقى أثره ولأن الحاجة تدعو إلى تقديمه لأن الناس يقصدونه من بعيد فعلى هذا فيه أوجه أحدها: يجوز في جميع الليل والثاني: لا يجوز إلا عند السحر، وأصحها: يجوز في النصف الثاني لا قبله، هذا مختصر ما يتعلق بغسل العيد، وسيأتي إيضاحه مبسوطا بأدلته حيث ذكره المصنف في صلاة العيد إن شاء الله تعالى.
ومن المسنون غسل الكسوفين وغسل الاستسقاء. ومنه غسل الكافر إذا أسلم ولم يكن أجنب، وقد سبق إيضاحه في باب ما يوجب الغسل. ومنه غسل المجنون والمغمى عليه إذا أفاق وقد سبق بيانهما في باب ما ينقض الوضوء.
ومنه أغسال الحج، وهي الغسل للإحرام ولدخول مكة، وللوقوف بعرفة وللوقوف بالمشعر الحرام، وثلاثة أغسال لرمي الجمار في أيام التشريق الثلاثة، نص الشافعي على هذه السبعة في "الأم" قال: ولا يغتسل لجمرة العقبة. قال أصحابنا: إنما لم يغتسل لها لأن وقتها يدخل من نصف الليل، ويبقى إلى آخر النهار، فلا يجتمع لها الناس، ولأنه اغتسل للوقوف بالمشعر الحرام، وهو يرمي جمرة العقبة بعده بساعة، فأثر الغسل باق فلا حاجة إلى إعادته، وأضاف الشافعي -في القديم- إلى هذه السبعة الغسل لطوافي الزيارة والوداع. قال القاضي أبو الطيب: وللحلق. قال البغوي وغيره: ويسن للحائض والنفساء جميع أغسال الحج إلا غسل الطواف، لكونها لا تطوف.
ومن المستحب الغسل من غسل الميت، وللشافعي -قول- أنه يجب إن صح الحديث فيه. ولم يصح فيه حديث، ولا فرق في هذا بين مس الميت المسلم والكافر، فيسن الغسل من غسلهما، ويسن الوضوء من مس الميت نص عليه الشافعي في "مختصر المزني" رحمهما الله وقاله

ج / 2 ص -163- الأصحاب، ونقله إمام الحرمين عن أصحابنا المراوزة وسنبسط الكلام فيه في الجنائز إن شاء الله تعالى حيث ذكره المصنف.
ومن المستحب الغسل من الحجامة ودخول الحمام، نص عليهما الشافعي - في القديم - وحكاه عن القديم ابن القاص والقفال وقطعا به، وكذا قطع به المحاملي في "اللباب" والغزالي في "الخلاصة" والبغوي وآخرون، ونقله الغزالي في "الوسيط" عن ابن القاص ثم قال: وأنكر معظم الأصحاب استحبابهما، قال البغوي: أما الحجامة فورد فيها أثر، وأما الحمام فقيل: أراد به إذا تنور 1 يغتسل وإلا فلا. وقيل: استحبه لاختلاف الأيدي في ماء الحمام. قال: وعندي أن معنى الغسل أنه إذا دخله فعرق استحب ألا يخرج حتى يغتسل.
هذا كلام البغوي وروى البيهقي بإسناد -ضعفه- عن عائشة عن النبي صلى الله عليه وسلم قال: "الغسل من خمسة من الجنابة، والحجامة، وغسل يوم الجمعة، والغسل من ماء الحمام". وبإسناده عن ابن عمرو بن العاص قال: "كنا نغتسل من خمس من الحجامة، والحمام، ونتف الإبط، ومن الجنابة، ويوم الجمعة". والله أعلم.
ومن المستحب الغسل لمن أراد حضور مجمع الناس صرح به أصحابنا ونقله الروياني في "البحر" عن نص الشافعي، ورأيت في "الأم" ما يدل عليه صريحا أو إشارة ظاهرة، قال أبو عبد الله الزبيري في الكافي: يستحب في كل أمر اجتمع الناس له أن يغتسل المرء له، ويقطع الرائحة المغيرة من جسده ويمس من طيب أهله، هذه هي السنة. وقال البغوي: يستحب لمن أراد الاجتماع بالناس أن يغتسل ويتنظف ويتطيب. قال المحاملي في اللباب: يستحب الغسل عند كل حال تغير فيه البدن قال أصحابنا: وآكد هذه الأغسال غسل الجمعة والغسل من غسل الميت وأيهما آكد؟ فيه قولان مشهوران ذكرهما المصنف في الجنائز، أصحهما عند المصنف وسائر العراقيين الغسل من غسل الميت وهو نصه في الجديد.
والثاني: غسل الجمعة وهو قوله القديم وصححه البغوي والروياني وغيرهما. قال الرافعي: وصححه الأكثرون. وهذا هو الصحيح أو الصواب لأن أحاديث غسل الجمعة صحيحة، وليس في الغسل من غسل الميت شيء صحيح.
وفائدة القولين فيما لو أوصى بماء لأولى الناس أو وكل من يدفعه إلى أولاهم أو آكدهم حاجة فوجد رجلان، أحدهما: قد غسل ميتا، والآخر: يريد حضور الجمعة فأيهما أولى به؟ فيه القولان، وستأتي دلائل كل ما ذكرته في مواضعه إن شاء الله تعالى، وبالله التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله يريد إذا أصابه غبار النورة يغتسل لإزالته (ط).

ج / 2 ص -164- فصل في دخول الحمام
 روي عن عائشة رضي الله عنها قالت: "نهى رسول الله صلى الله عليه وسلم عن دخول الحمامات، ثم رخص للرجال أن يدخلوها في الميازر". رواه أبو داود والترمذي وابن ماجه وغيرهم. قال الترمذي ليس إسناده بذاك القائم. وعن أبي المليح -بفتح الميم- قال: "دخل نسوة من أهل الشام على عائشة فقالت: من أنتن؟ فقلن: من أهل الشام فقالت: لعلكن من الكورة التي تدخل نساؤها الحمامات؟ قلن: نعم، قالت: أما إني سمعت رسول الله صلى الله عليه وسلم يقول: "ما من امرأة تخلع ثيابها في غير بيتها إلا هتكت ما بينها وبين الله تعالى". رواه أبو داود والترمذي وابن ماجه قال الترمذي: حديث حسن.
وعن عبد الله بن عمرو بن العاص رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "إنها ستفتح عليكم أرض العجم وستجدون فيها بيوتا يقال لها: الحمامات، فلا يدخلنها الرجال إلا بالأزر وامنعوها النساء إلا مريضة أو نفساء". رواه أبو داود وابن ماجه وفي إسناده من يضعف، وجاء في دخول الحمام، عن السلف آثار متعارضة في الإباحة والكراهة. فعن أبي الدرداء رضي الله عنه: "نعم البيت الحمام يذهب الدرن ويذكر النار". وعن علي وابن عمر رضي الله عنهما: "بئس البيت الحمام يبدي العورة ويذهب الحياء".
وأما أصحابنا فكلامهم فيه قليل، وممن تكلم فيه من أصحابنا الإمام الفقيه الحافظ أبو بكر السمعاني المروزي رحمه الله، فقال: جملة القول في دخول الحمام أنه مباح للرجال بشرط التستر وغض البصر، ومكروه للنساء إلا لعذر من نفاس أو مرض قال: وإنما كره للنساء لأن أمرهن مبني على المبالغة في التستر، ولما في وضع ثيابهن في غير بيوتهن من الهتك؛ ولما في خروجهن واجتماعهن من الفتنة والشر وأنشد:

دهتك بعلة الحمام نعم ومال بها الطريق إلى يزيد

قال: وللداخل آداب منها أن يتذكر بحره حر النار، ويستعيذ بالله تعالى من حرها ويسأله الجنة، وأن يكون قصده التنظيف والتطهر دون التنعيم والترفه، وألا يدخله إذا رأى فيه عاريا، بل يرجع، وألا يصلي فيه، ولا يقرأ القرآن ولا يسلم، ويستغفر الله تعالى إذا خرج ويصلي ركعتين، فقد كانوا يقولون: يوم الحمام يوم إثم وروى لكل أدب منها خبرا أو أثرا وذكر آدابا أخر.
وذكر الإمام الغزالي رحمه الله في "الإحياء" فيه كلاما حسنا طويلا مختصره أنه لا بأس بدخول الحمام، دخل أصحاب رسول الله صلى الله عليه وسلم حمامات الشام، قال: وعلى داخله واجبات وسنن، فعليه واجبان في عورته: صونها عن نظر غيره ومسه، فلا يتعاطى أمرها، وإزالة وسخها إلا بيده، وواجبان في عورة غيره أن يغض بصره عنها، وأن ينهاه عن كشفها لأن النهي عن المنكر واجب، فعليه ذلك وليس عليه القبول. قال: ولا يسقط الإنكار إلا لخوف ضرر أو شتم أو نحوه، ولا يسقط عنه بظنه أنه لا يفيد قال: ولهذا صار الحزم في هذه الأزمان ترك دخول الحمام، إذ لا يخلو عن عورات مكشوفة، لا سيما ما فوق العانة وتحت السرة ولهذا استحب إخلاء الحمام. قال: والسنن عشر، النية بأن لا يدخل عبثا ولا لغرض الدنيا، بل يقصد التنظف المحبوب، وأن يعطي الحمامي الأجرة قبل دخوله، ويقدم رجله

ج / 2 ص -165- اليسرى في دخوله قائلا: بسم الله الرحمن الرحيم، أعوذ بالله من الرجس النجس الخبيث المخبث الشيطان الرجيم. وأن يدخل وقت الخلوة أو يتكلف إخلاء الحمام فإنه -وإن لم يكن في الحمام إلا أهل الدين والمحتاطون في العورات- فالنظر إلى الأبدان مكشوفة فيه شوب من قلة الحياء. وهو مذكر للفكر في العورات، ثم لا يخلو الناس في الحركات عن انكشاف العورات فيقع عليها البصر. وأن لا يعجل بدخول البيت الحار حتى يعرق في الأول، وألا يكثر صب الماء بل يقتصر على قدر الحاجة فهو المأذون فيه، وأن يذكر بحرارته حرارة نار جهنم لشبهه بها، وألا يكثر الكلام، ويكره دخوله بين المغرب والعشاء وقريبا من الغروب، وأن يشكر الله تعالى إذا فرغ على هذه النعمة وهي النظافة، ويكره من جهة الطب 1 صب الماء البارد على الرأس عند الخروج من الحمام وشربه. ولا بأس بقوله لغيره عافاك الله ولا بالمصافحة ولا بأن يدلكه غيره يعني في غير العورة.
هذا كلام الغزالي، ثم ذكر في النساء كلاما حذفته لكون كلام السمعاني أصوب منه، قال: وإذا دخلت المرأة لضرورة فلا تدخل إلا بمئزر سابغ، قال ولا يقرأ القرآن إلا سرا ولا يسلم إذا دخل، فقد اتفق هو والسمعاني على ترك القراءة والسلام، فأما القراءة فتقدم في آخر باب ما يوجب الغسل أنها لا تكره ولعل مرادهما الأول تركها لأنها مكروهة. وأما ترك السلام فقد وافقهما عليه صاحب التتمة، فقال: لا يستحب السلام لداخله على من فيه لأنه بيت الشيطان، ولأن الناس يكونون مشتغلين بالتنظف، وكذا قاله غيرهم.
والحمام مذكر لا مؤنث، كذا نقله الأزهري في "تهذيب اللغة" عن العرب ونقله غيره وجمعه حمامات، مشتق من الحميم وهو الماء الحار. والله أعلم وبه التوفيق.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يتوجه كلامه فيما لو كان البدن دافئا أو عرقا وصب الماء باردا فجأة بكثرة شديدة فإن ذلك يورث الشلل وأقله شلل الوجه وقد يشل بلفحة الهواء والله أعلم. (ط).

باب التيمم
قال أبو منصور الأزهري رحمه الله: التيمم في كلام العرب القصد، يقال: تيممت فلانا ويممته وتأممته وأممته، أي قصدته، والتيمم ثابت بالكتاب والسنة وإجماع الأمة، وهو رخصة وفضيلة اختصت بها هذه الأمة، زادها الله شرفا لم يشاركها فيها غيرها من الأمم، كما صرحت به الأحاديث الصحيحة المشهورة عن رسول الله صلى الله عليه وسلم.
وأجمعوا على أن التيمم مختص بالوجه واليدين. سواء تيمم عن الحدث الأصغر أو الأكبر، سواء تيمم عن كل الأعضاء أو بعضها.
قال المصنف رحمه الله تعالى: "يجوز التيمم عن الحدث الأصغر لقوله تعالى: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً} [المائدة: من الآية6] ويجوز عن الحدث الأكبر وهو الجنابة والحيض، لما روي عن عمار بن ياسر رضي

ج / 2 ص -166- الله عنهما قال: "أجنبت فتمعكت في التراب فأخبرت النبي صلى الله عليه وسلم بذلك فقال صلى الله عليه وسلم: إنما كان يكفيك هكذا، وضرب يديه على الأرض ومسح وجهه وكفيه" ولأنه طهارة عن حدث فناب عنها التيمم كالوضوء، ولا يجوز ذلك عن إزالة النجاسة لأنها طهارة فلا يؤمر بها للنجاسة في غير محل النجاسة كالغسل".
الشرح: أما الآية الكريمة فتقدم تفسيرها في باب ما ينقض الوضوء، وقوله تعالى: {صَعِيداً طَيِّباً} [المائدة: من الآية6] قيل: حلالا، وقيل: طاهرا، وهو الأظهر الأشهر، وهو مذهب أصحابنا.
وأما حديث عمار فمتفق على صحته رواه البخاري ومسلم، وقوله: "تمعكت" أي تدلكت وفي رواية في الصحيح تمرغت وهو بمعنى تدلكت. وراوي الحديث عمار تقدم بيان حاله في آخر السواك.
وينكر على المصنف قوله: روي بصيغة التمريض الموضوعة للعبارة عن حديث ضعيف، مع أن هذا الحديث متفق على صحته، وقد نبهت على مثله مرات وذكرته في مقدمة الكتاب، وقوله: "ولأنه طهارة عن حدث" احتراز من طهارة النجس.
أما الأحكام: فيجوز التيمم عن الحدث الأصغر بالكتاب والسنة والإجماع، ويجوز عن الحدث الأكبر، وهو الجنابة والحيض والنفاس، وكذا الولادة إذا قلنا توجب الغسل، ولا خلاف في هذا عندنا، ولا يجوز في إزالة النجاسة، ودليله ما ذكره المصنف وأما قول المصنف، هنا: يجوز التيمم، وقوله في "التنبيه": يجب فكلاهما صحيح فهو واجب في حال جائز في حال. فإذا لم يجد الماء وضاق الوقت وجب، وإذا وجد الماء بأكثر من ثمن المثل جاز التيمم ولا يجب 1، بل لو اشتراه وتوضأ كان أفضل وكذا إذا لم يجد الماء وأراد نافلة أو فريضة في أول الوقت جاز التيمم ولم يجب.
فرع: قد ذكرنا أن التيمم عن الحدث الأكبر جائز، هذا مذهبنا وبه قال العلماء كافة من الصحابة والتابعين ومن بعدهم، إلا عمر بن الخطاب وعبد الله بن مسعود وإبراهيم النخعي التابعي فإنهم منعوه، قال ابن الصباغ وغيره: وقيل: إن عمر وعبد الله رجعا، واحتج لمن منعه بأن الآية في إباحته للمحدث فقط، واحتج أصحابنا والجمهور بقول الله تعالى: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة: من الآية6] إلى قوله تعالى: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} [المائدة: من الآية6] ثم قال تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة: من الآية6] وهو عائد إلى المحدث والجنب جميعا. وقد ثبت في "الصحيحين" عن أبي موسى الأشعري قال: قال عبد الله بن مسعود: "لو أن جنبا لم يجد الماء شهرا لا يتيمم، قال أبو موسى له: كيف يصنع بهذه الآية {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة: من الآية6] فقال عبد الله: "لو رخص لهم لأوشكوا إذا برد عليهم الماء أن يتيمموا" فهذا دليل على أنهم كانوا متفقين على أن الآية تدل على جواز التيمم للجنب.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع بحثنا في التسعير في الجزء 12 (ط).

ج / 2 ص -167- واحتجوا من السنة بحديث عمار السابق وهو في الصحيحين، وبحديث عمران بن الحصين "أن رسول الله صلى الله عليه وسلم صلى ثم رأى رجلا معتزلا لم يصل مع القوم فقال: يا فلان ما منعك أن تصلي مع القوم؟ فقال يا رسول الله أصابتني جنابة ولا ماء، فقال: عليك بالصعيد فإنه يكفيك، فلما حضر الماء أعطى النبي صلى الله عليه وسلم هذا الرجل إناء من ماء فقال اغتسل به". رواه البخاري ومسلم.
وعن أبي ذر رضي الله عنه؛ أنه كان يعزب في الإبل وتصيبه الجنابة، فأخبر النبي صلى الله عليه وسلم فقال له: "الصعيد الطيب وضوء المسلم، وإن لم يجد الماء عشر سنين، فإذا وجد الماء فليمسه بشرته". رواه أبو داود والترمذي والنسائي والحاكم وغيرهم، قال الترمذي: حديث حسن صحيح، وقال الحاكم: حديث صحيح. وفي المسألة أحاديث كثيرة غير ما ذكرته.
ومن القياس ما ذكره المصنف، ولأن ما كان طهورا في الحدث الأصغر كان في الأكبر كالماء. وأما الآية فليس فيها منع التيمم عن الجنابة، بل فيها جوازه كما ذكرنا، ولو لم يكن فيها بيانه فقد بينته السنة.
فرع: إذا تيمم الجنب والتي انقطع حيضها ونفاسها ثم قدر على استعمال الماء لزمه الغسل. هذا مذهبنا، وبه قال العلماء كافة إلا أبا سلمة بن عبد الرحمن التابعي فقال: لا يلزمه، ودليلنا حديث عمران وحديث أبي ذر السابقان.
فرع: قال الشافعي في "الأم" والأصحاب: يجوز للمسافر والمعزب 1 في الإبل أن يجامع زوجته وإن كان عادما للماء، ويغسل فرجه ويتيمم.
واتفق أصحابنا على جواز الجماع من غير كراهة؛ قالوا: فإن قدر على غسل فرجه فغسله وتيمم وصلى صحت صلاته ولا يلزمه إعادتها، فإن لم يغسل فرجه لزمه إعادة الصلاة -إن قلنا: رطوبة فرج المرأة نجسة- وإلا فلا إعادة. هذا بيان مذهبنا. وحكى ابن المنذر جواز الجماع عن ابن عباس وجابر بن زيد والحسن البصري وقتادة والثوري والأوزاعي وأصحاب الرأي وأحمد وإسحاق، واختاره ابن المنذر وحكى عن علي بن أبي طالب وابن مسعود وابن عمر والزهري أنهم قالوا: ليس له ذلك. وعن مالك قال: لا أحب أن يصيب امرأته إلا ومعه ماء. وعن عطاء قال: إن كان بينه وبين الماء ثلاث ليال لم يصبها، وإن كان أكثر جاز، وعن أحمد في كراهته روايتان. دليلنا على الجميع ما احتج به ابن المنذر أن الجماع مباح فلا نمنعه ولا نكرهه إلا بدليل، فهذا هو المعتمد في الدلالة. وأما حديث عمرو بن شعيب عن أبيه عن جده قال: "قال رجل: يا رسول الله الرجل يغيب لا يقدر على الماء أيجامع أهله؟ قال: نعم". رواه أحمد في مسنده، فلا يحتج به لأنه ضعيف، فإنه من رواية الحجاج 2 بن أرطاة وهو ضعيف. والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 المعزاب والمعزابة من عزب بماشيته, وإبل عزيب: لا تروح على الحي (ط).
2 هو صدوق يدلس فإذا صرح بالتحديث كان حجة, وهو أحد الأعلام وكان قاضيا للبصرة قال: أبو حاتم إذا قال: حدثنا, فهو صالح لا يرتاب في حفظه وصدقه (ط).

ج / 2 ص -168- فرع: قد ذكرنا أن مذهبنا أن التيمم عن النجاسة لا يجوز، ومعناه إذا كان على بعض بدنه نجاسة فتيمم في وجهه ويديه لا يصح، وبه قال جمهور العلماء وجوزه أحمد، واختلف أصحابه في وجوب إعادة هذه الصلاة.
قال ابن المنذر: كان الثوري والأوزاعي وأبو ثور يقولون: يمسح موضع النجاسة بتراب ويصلي. قال: وحكى أبو ثور هذا عن الشافعي، قال: والمعروف من قول الشافعي بمصر أن التيمم لا يجزئ عن نجاسة، واحتج أصحابنا بما ذكره المصنف، وقول المصنف: فلا يؤمر بها للنجاسة، احتراز من الحدث فإنه يؤمر بطهارته في غير محله. وقوله: كالغسل هو بفتح الغين، معناه كما لو كان على بدنه نجاسة فلا يؤمر بالغسل في غير محلها، ولأن التيمم رخصة، فلا يجوز إلا فيما ورد الشرع به، وهو الحدث والله أعلم.
قال المصنف رحمه الله تعالى: "والتيمم مسح الوجه واليدين مع المرفقين بضربتين أو أكثر، والدليل عليه ما روى أبو أمامة وابن عمر رضي الله عنهم: "أن النبي صلى الله عليه وسلم: قال: التيمم ضربتان ضربة للوجه وضربة لليدين إلى المرفقين".
 وحكى بعض أصحابنا عن الشافعي رحمه الله أنه قال في القديم: التيمم ضربتان ضربة للوجه وضربة للكفين، ووجهه في حديث عمار، وأنكر الشيخ أبو حامد الإسفراييني رحمه الله ذلك وقال: المنصوص في القديم والجديد هو الأول، ووجهه أنه عضو في التيمم فوجب استيعابه كالوجه، وحديث عمار يتأول على أنه مسح كفيه إلى المرفقين بدليل حديث أبي أمامة وابن عمر".
الشرح: أما حديث ابن عمر فسيأتي بيانه إن شاء الله، وأما حديث أبي أمامة فمنكر لا أصل له، واسم أبي أمامة صدي بضم الصاد وفتح الدال المهملة وتشديد الياء ابن عجلان الباهلي من بني باهلة، سكن حمص رضي الله عنه وابن عمر تقدم بيانه في الآنية، والشيخ أبو حامد في مسح الخف والعضو بكسر العين وضمها، وقوله: ولأنه عضو في التيمم احترز "بعضو" عن مسح الخف و "بالتيمم" عن مسح الرأس في الوضوء.
وأما حكم المسألة: فمذهبنا المشهور أن التيمم ضربتان، ضربة للوجه وضربة لليدين مع المرفقين، فإن حصل استيعاب الوجه واليدين بالضربتين وإلا وجبت الزيادة حتى يحصل الاستيعاب. وحكى أبو ثور وغيره قولا للشافعي في القديم أنه يكفي مسح الوجه والكفين؛ وأنكر أبو حامد والماوردي وغيرهما هذا القول وقالوا: لم يذكره الشافعي في القديم، وهذا الإنكار فاسد، فإن أبا ثور من خواص أصحاب الشافعي وثقاتهم وأئمتهم فنقله عنه مقبول، وإذا لم يوجد في القديم حمل على أنه سمعه منه مشافهة وهذا القول وإن كان قديما مرجوحا عند الأصحاب فهو القوي في الدليل وهو الأقرب إلى ظاهر السنة الصحيحة. وقال كثيرون من الخراسانيين: لا يشترط ضربتان، بل الواجب إيصال التراب إلى الوجه واليدين. سواء حصل بضربتين أو ضربة، وسيأتي بيان هذا في واجبات التيمم إن شاء الله تعالى، هذا تلخيص مذهبنا.

ج / 2 ص -169- وحكى ابن المنذر وجوب الضربتين عن علي بن أبي طالب وابن عمر والحسن البصري والشعبي وسالم بن عبد الله ومالك والليث والثوري وأصحاب الرأي، وعبد العزيز بن أبي سلمة، قال أصحابنا: وهو قول أكثر العلماء. وحكى الماوردي وغيره عن ابن سيرين أنه لا يجزئه إلا ثلاث ضربات: ضربة لوجهه، وضربة لكفيه، وضربة لذراعيه. وقال آخرون: الواجب ضربة للوجه والكفين، حكاه ابن المنذر عن عطاء ومكحول والأوزاعي وأحمد وإسحاق. قال ابن المنذر: وبه أقول وبه قال داود، وحكاه الخطابي عن عامة أصحاب الحديث.
وأما قدر الواجب من اليدين فالمشهور من مذهبنا أنه إلى المرفقين كما سبق وبه قال مالك وأبو حنيفة وأكثر العلماء، وقال عطاء ومن بعده ممن ذكرناه: إلى الكفين، وحكى الماوردي وغيره عن الزهري أنه يجب مسحهما إلى الإبطين، وما أظن هذا يصح عنه، وقد قال الخطابي: لم يختلف العلماء في أنه لا يجب مسح ما وراء المرفقين.
واحتج من قال: ضربة للوجه والكفين بحديث عمار قال: "أجنبت فتمعكت في التراب وصليت، فقال النبي صلى الله عليه وسلم: إنما كان يكفيك هكذا، فضرب النبي صلى الله عليه وسلم بكفيه الأرض، فنفخ فيهما ثم مسح بهما وجهه وكفيه". رواه البخاري ومسلم.
واحتج أصحابنا بأشياء كثيرة لا يظهر الاحتجاج بها فتركتها، وأقربها أن الله تعالى أمر بغسل اليد إلى المرفق في الوضوء، وقال في آخر الآية: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ} [المائدة: من الآية6] وظاهره أن المراد الموصوفة أولا وهي المرفق. وهذا المطلق محمول على ذلك المقيد، لا سيما وهي آية واحدة، ذكر الشافعي رحمه الله هذا الدليل بعبارة أخرى، فقال كلاما معناه أن الله تعالى أوجب طهارة الأعضاء الأربعة في الوضوء في أول الآية ثم أسقط منها عضوين في التيمم في آخر الآية. فبقي العضوان في التيمم على ما ذكرا في الوضوء، إذ لو اختلفا لبينهما، وقد أجمع المسلمون على أن الوجه يستوعب في التيمم كالوضوء فكذا اليدان. قال البيهقي في كتابه معرفة السنن والآثار: قال الشافعي رحمه الله: إنما منعنا أن نأخذ رواية عمار في الوجه والكفين ثبوت الحديث عن النبي صلى الله عليه وسلم أنه مسح وجهه وذراعيه، وأن هذا أشبه بالقرآن.
والقياس أن البدل من الشيء يكون مثله، قال البيهقي: حديث عمار أثبت من مسح الذراعين، إلا أن حديث الذراعين جيد بشواهده، ورواه جابر عن النبي صلى الله عليه وسلم: "التيمم ضربة للوجه وضربة لليدين إلى المرفقين" وعن أبي جهيم الأنصاري قال: "أقبل رسول الله صلى الله عليه وسلم من نحو بئر جمل فلقيه رجل فسلم عليه فلم يرد عليه النبي صلى الله عليه وسلم حتى أقبل إلى الجدار فمسح بوجهه ويديه ثم رد عليه السلام". رواه البخاري هكذا مسندا وذكره مسلم تعليقا، وهو مجمل فسره ابن عمر في روايته قال: "مر رجل على رسول الله صلى الله عليه وسلم في سكة من السكك وقد خرج من غائط أو بول، فسلم عليه فلم يرد عليه حتى كاد الرجل يتوارى في السكة ضرب بيديه على الجدار ومسح بهما وجهه، ثم ضرب ضربة أخرى فمسح ذراعيه ثم رد على الرجل السلام وقال: إني لم يمنعني أن أرد عليك السلام إلا أني لم أكن على طهر". هكذا رواه أبو داود في سننه إلا أنه من رواية محمد بن ثابت العبدي وليس هو بالقوي عند

ج / 2 ص -170- أكثر أهل الحديث، وروى البيهقي في حديث أبي الجهيم فمسح وجهه وذراعيه، رواه من طرق يعضد بعضها بعضا، قال: وله شاهد من حديث ابن عمر، فذكر حديثه هذا.
قال البيهقي: وهذا الحديث رواه عن العبدي جماعة من الأئمة وذكرهم. قال: وأنكر البخاري على العبدي رفع هذا الحديث. قال البيهقي: ورفعه غير منكر، فقد صح رفعه من جهة الضحاك بن عثمان ويزيد بن عبد الله بن أسامة، وإنما انفرد العبدي فيه بذكر الذراعين. قال البيهقي: وقد صح عن ابن عمر من قوله وفعله التيمم ضربتان: ضربة للوجه وضربة لليدين إلى المرفقين، فقوله وفعله. يشهد لصحة رواية العبدي، فإنه لا يخالف النبي صلى الله عليه وسلم فيما يروي عنه. قال الشافعي والبيهقي: أخذنا بحديث مسح الذراعين لأنه موافق لظاهر القرآن وللقياس وأحوط. قال الخطابي: الاقتصار على الكفين أصح في الرواية، ووجوب الذراعين أشبه بالأصول وأصح في القياس؛ والله أعلم.
قال المصنف رحمه الله تعالى: "ولا يجوز التيمم إلا بالتراب لما روى حذيفة بن اليمان رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "فضلنا على الناس بثلاث: جعلت لنا الأرض مسجدا وجعل ترابها لنا طهورا، وجعلت صفوفنا كصفوف الملائكة". فعلق الصلاة على الأرض ثم نزل في التيمم إلى التراب، فلو جاز التيمم بجميع الأرض لما نزل عن الأرض إلى التراب: ولأنه طهارة عن حدث فاختص بجنس واحد كالوضوء".
الشرح: حديث حذيفة صحيح رواه مسلم وقال فيه: "جعلت لنا الأرض كلها مسجدا وتربتها طهورا" قال الخطابي: معناه أن من كان قبلنا لم تبح لهم الصلاة إلا في البيع والكنائس.
والتراب معروف وله خمسة عشر اسما ذكرتها مفصلة في "تهذيب الأسماء" 1، ثم الصحيح المشهور أنه اسم جنس لا يثنى ولا يجمع إلا إذا اختلفت أنواعه. ونقل أبو عمر الزاهد عن المبرد أنه جمع واحده ترابة، وقوله: لأنه طهارة عن حدث" احتراز من الدباغ.
أما حكم المسألة: فمذهبنا أنه لا يصح التيمم إلا بتراب، هذا هو المعروف في المذهب وبه قطع الأصحاب وتظاهرت عليه نصوص الشافعي وحكى الرافعي عن أبي عبد الله الحناطي "بالحاء المهملة والنون" أنه حكى في جواز التيمم بالذريرة والنورة والزرنيخ والأحجار المدقوقة والقوارير المسحوقة وأشباهها قولين للشافعي، وهذا نقل غريب ضعيف شاذ مردود، وإنما أذكره للتنبيه عليه لئلا يغتر به، والصحيح في المذهب أنه لا يجوز إلا بتراب، وبه قال أحمد وابن المنذر وداود. قال

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال فيه: وذكر فيه أبو جعفر النحاس في كتابه صناعة الكتاب في التراب خمس عشرة لغة يقال: تراب وتورب يعني على مثال جعفر وتوراب ويترب بفتح أولهما والأثلب والأثلب الأول بفتح الهمزة واللام والثاني بكسر الهمزة واللام والثاء مثلثة فيهما ومنه قولهم بغيه الأثلب وهو الكثكث بفتح الكافين والدقعم بكسر الدال والعين والدقعاء بفتح الدال والمد والرغام بفتح الراء والغين المعجمة ومنه أرغم الله تعالى أنفه أي ألصقه بالرغام وهو البرا مقصور مفتوح الباء الموحدة كالعصا والكملخم بكسر الكاف واللام وإسكان الميم بينهما والخاء أيضا معجمة والعثير بكسر العين المهملة وإسكان الثاء المثلثة بعدها مثناة من تحت مفتوحة (ط).

ج / 2 ص -171- الأزهري والقاضي أبو الطيب: هو قول أكثر الفقهاء وقال أبو حنيفة ومالك: يجوز بكل أجزاء الأرض حتى بصخرة مغسولة، وقال بعض أصحاب مالك: يجوز بكل ما اتصل بالأرض كالخشب والثلج وغيرهما، وفي الملح ثلاثة أقوال لأصحاب مالك. أحدها: يجوز، والثاني: لا. والثالث: - وهو عندهم أشهرها - أنه إن كان مصنوعا لم يجز التيمم به وإلا جاز.
وقال الأوزاعي والثوري: يجوز بالثلج وكل ما على الأرض. واحتجوا بقول الله تعالى: {فَتَيَمَّمُوا صَعِيداً طَيِّباً} [المائدة: من الآية6] والصعيد ما على الأرض وبقوله صلى الله عليه وسلم: "جعلت لنا الأرض مسجدا وطهورا". رواه البخاري ومسلم، وبحديث أبي الجهيم السابق في التيمم بالجدار، وبحديث عمار أن النبي صلى الله عليه وسلم قال: "إنما كان يكفيك هكذا، ثم ضرب بيديه ثم نفضهما ثم مسح وجهه وكفيه". رواه البخاري ومسلم. وفي رواية لمسلم "إنما يكفيك أن تضرب بيديك الأرض ثم تنفخ ثم تمسح بهما وجهك وكفيك". قالوا: فهذا يدل على أنه لا يختص بتراب ذي غبار يعلق بالعضو كما قلتم، قالوا: لأنه طهارة بجامد فلم يختص بجنس كالدباغ.
واحتج أصحابنا بقوله تعالى: {فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة: من الآية6] وهذا يقتضي أن يمسح بما له غبار يعلق بعضه بالعضو وبحديث حذيفة، وروى البيهقي عن ابن عباس قال: "الصعيد الحرث حرث الأرض" وبالقياس الذي ذكره المصنف. وأما قولهم: الصعيد ما صعد على وجه الأرض فلا نسلم اختصاصه به، بل هو مشترك يطلق على وجه الأرض وعلى التراب وعلى الطريق؛ كذا نقله الأزهري عن العرب وإذا كان كذلك لم يخص بأحد الأنواع إلا بدليل ومعنا حديث حذيفة وتفسير ابن عباس ترجمان القرآن بتخصيص التراب. وأما حديث: "جعلت لنا الأرض مسجدا وطهورا" فمختصر محمول على ما قيده في حديث حذيفة.
وأما التيمم بالجدار فمحمول على جدار عليه غبار، لأن جدرانهم من الطين، فالظاهر حصول الغبار منها، وحديث النفخ في اليدين محمول على أنه علق باليد غبار كثير فخففه، ونحن نقول باستحباب تخفيفه. ورواية مسلم ثم ينفخ محمولة على ما إذا علق بهما غبار كثير ولا يصح أن يعتقد أنه أمره بإزالة جميع الغبار، والفرق بين التيمم والدباغ أن المراد بالدباغ تنشيف فضول الجلد وذلك يحصل بأنواع، فلم يختص، والتيمم طهارة تعبدية فاختصت بما جاءت به السنة كالوضوء والله أعلم.
قال المصنف رحمه الله تعالى: "فأما الرمل فقد قال في القديم والإملاء: يجوز التيمم به، وقال في الأم: لا يجوز. فمن أصحابنا من قال: لا يجوز قولا واحدا وما قاله في القديم و"الإملاء" محمول على رمل يخالطه التراب، ومنهم من قال - على قولين.
أحدهما: يجوز لما روى أبو هريرة رضي الله عنه أن رجلا قال للنبي صلى الله عليه وسلم: "إنا بأرض الرمل وفينا الجنب والحائض ونبقى أربعة أشهر لا نجد الماء فقال صلى الله عليه وسلم: عليك بالأرض". والثاني: لا يجوز لأنه ليس بتراب فأشبه الجص".

ج / 2 ص -172- الشرح: حديث أبي هريرة هذا ضعيف، رواه أحمد في مسنده، ورواه البيهقي من طرق ضعيفة وبين ضعفه، وجاء في بعضها "عليكم بالتراب" وصورة مسألة الكتاب التي ذكر المصنف فيها الطريقين في رمل خالص لا يخالطه تراب. وهذان الطريقان مشهوران، واتفق الأصحاب على أن الصحيح طريقة التفصيل وهو أنه إن خالطه تراب جاز وإلا فلا، وحملوا القولين على هذين الحالين وبهذا الطريق قطع جماعات من المصنفين، ونقله الشيخ أبو حامد والمحاملي وإمام الحرمين عن عامة الأصحاب قالوا: وغلط من قال: فيه قولان.
قال القاضي أبو الطيب: طريقة القولين هي قول ابن القاص، وأما قول المصنف في "التنبيه": "فإن خالطه جص أو رمل لم يجز التيمم به" فمحمول على رمل دقيق يلصق بالعضو؛ والذي ذكره الأصحاب هو في رمل خشن لا يلصق وبهذا يحصل الفرق بينه وبين ما إذا خالطه دقيق ونحوه، فإنه لا يجوز التيمم به لأنه يلصق بالعضو، وقد سبق أن الجص بكسر الجيم وفتحها وهو معرب والله أعلم.
قال المصنف رحمه الله تعالى: "وإن أحرق الطين وتيمم بمدقوقه ففيه وجهان. أحدهما: لا يجوز التيمم به، كما لا يجوز بالخزف المدقوق. والثاني: يجوز لأن إحراقه لم يزل اسم الطين والتراب عن مدقوقه، بخلاف الخزف. ولا يجوز إلا بتراب له غبار يعلق بالعضو، فإن تيمم بطين رطب أو تراب ند 1 لا يعلق غباره لم يجز، لقوله تعالى: { فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ} [المائدة: من الآية6] وهذا يقتضي أنه يمسح بجزء من الصعيد، ولأنه طهارة فوجب إيصال الطهور فيها إلى محل الطهارة كمسح الرأس، ولا يجوز بتراب نجس لأنه طهارة فلا تجوز بالنجس كالوضوء، ولا يجوز بما خالطه جص أو دقيق لأنه ربما حصل على العضو فمنع وصول التراب إليه، ولا يجوز بما استعمل في العضو، فأما ما تناثر من أعضاء المتيمم ففيه وجهان.
أحدهما: لا يجوز التيمم به كما لا يجوز الوضوء بما تساقط من أعضاء المتوضئ.
والثاني: يجوز لأن المستعمل منه ما بقي على العضو، وما تناثر غير مستعمل فجاز التيمم به، ويخالف الماء لأنه لا يدفع بعضه بعضا والتراب يدفع بعضه بعضا فدفع -ما أدى به الغرض في العضو- ما تناثر منه".
الشرح: في هذه القطعة مسائل:
إحداها: إذا أحرق الطين وتيمم بمدقوقه فوجهان مشهوران أصحهما عند الجمهور: لا يجوز، وبه قطع الشيخ أبو حامد البغوي، والأصح عند إمام الحرمين وصاحب "البحر" والمحققين: الجواز. وهذا أظهر، قال إمام الحرمين: القول بأنه لا يجوز غلط غير معدود من المذهب، وقد ذكر

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ند أصلها ندى كتعب حذفت الياء للثقل ومثل شج في قول الشارح (ط).

ج / 2 ص -173- المصنف دليل الوجهين.
وقال القاضي أبو الطيب: إن احترق ظاهره وباطنه لم يجز، وإن احترق ظاهره دون باطنه ففيه وفي الطين الخراساني إذا دق وجهان، والأظهر الجواز مطلقا أما إذا أصابته نار فاسود ولم يحترق، فالمذهب القطع بجواز التيمم به، وبه قطع البغوي وغيره. وحكى الرافعي فيه وجها وهو ضعيف لأنه تراب ولا يشبه الخزف بحال، ولو احترق فصار رمادا لم يجز التيمم به بلا خلاف كالخزف، نقله الرافعي وغيره وهو ظاهر والله أعلم. الثانية: يشترط كون التراب له غبار يعلق بالعضو، وقد ذكر المصنف دليله وبه قال أبو يوسف؛ وقال مالك وأبو حنيفة: لا يشترط الغبار، وقد سبقت المسألة بدلائلها، وقوله: تراب ند هو بتنوين الدال مثل شج. الثالثة: لا يجوز التيمم بتراب نجس بلا خلاف عندنا، ونقله الشيخ أبو حامد عن العلماء كافة، قال الأوزاعي: فإنه جوزه بتراب المقابر قال: ولعله أراد إذا لم تكن منبوشة فيوافقنا. واحتج المحاملي وغيره بقوله تعالى: {صَعِيداً طَيِّباً} [المائدة: من الآية6] قالوا: والمراد طاهرا وهذا هو الراجح في معنى الطيب في الآية كما قدمناه، واحتجوا أيضا بما ذكره المصنف وكان ينبغي للمصنف أن يقول: لأنه طهارة عن حدث ليحترز عن الدباغ، فإنه يجوز بالنجس على أصح الوجهين كما سبق. قال أصحابنا: وسواء كان التراب الذي خالطته النجاسة كثيرا أو قليلا لا يجوز التيمم به بلا خلاف، بخلاف الماء الكثير لأن للماء قوة تدفع النجاسة، وذكر أصحابنا هنا تراب المقابر وحكمه أنه إذا تيقن نبشها فترابها نجس؛ وإن تيقن عدم نبشها فترابها طاهر، وإن شك فطاهر أيضا على الأصح، فحيث قلنا: طاهر جاز التيمم به وإلا فلا. إلا أنها إذا لم تنبش تجوز الصلاة عليها مع الكراهة، لكونها مدفن النجاسة ولا يكره التيمم بترابها لأنه طاهر فهو كغيره صرح به الشيخ نصر في "الانتخاب" وهو واضح حسن.
قال الشافعي رحمه الله في الأم: ولو وقع المطر على المقبرة لم يصح التيمم بها لأن صديد الميت قائم فيها لا يذهبه المطر كما لا يذهب التراب، قال: وهكذا كل ما اختلط من الأنجاس بالتراب مما يصير كالتراب. وذكر الأصحاب هنا التيمم بالأرض التي أصابتها نجاسة ذائبة، فزال أثرها بالشمس والريح وفيها القولان المشهوران: الجديد أنها لا تطهر فلا يجوز التيمم بها، والقديم أنها تطهر فيجوز التيمم بها عند الجمهور. وقال القفال في "شرح التلخيص": إذا قلنا بالقديم، فهي طاهرة تجوز الصلاة عليها، وفي جواز التيمم بترابها قولان قال: وهكذا قال الشافعي في القديم: إن جلد الميتة يطهر بالدباغ وتجوز الصلاة عليه وفيه، ولا يجوز بيعه فجعله طاهرا في حكم دون حكم، هذا كلام القفال وهو شاذ، ومنع بيع المدبوغ ليس للنجاسة كما سبق في بابه والله أعلم.
الرابعة: لا يصح التيمم بتراب خالطه جص أو دقيق أو زعفران أو غيره من الطاهرات التي تعلق بالعضو، وسواء كان الخليط قليلا أو كثيرا مستهلكا، هذا هو الصحيح المشهور. قال البندنيجي.

ج / 2 ص -174- وهو المنصوص، وحكى الأصحاب عن أبي إسحاق المروزي وجها أنه يجوز إذا كان الخليط مستهلكا، كما يجوز الوضوء بالماء الذي استهلك فيه مائع، قال الشيخ أبو حامد والأصحاب هذا الوجه غلط. والفرق أن الماء يجري بطبعه فإذا أصاب المائع موضعا جرى الماء بعده، وأما الخليط فربما علق بالعضو فمنع التراب من العلوق ولأن للماء قوة التطهير، ولأنه لا تضره النجاسة إذا كان كثيرا بخلاف التراب، وأما إذا اختلط بالتراب فتات الأوراق، فقال إمام الحرمين والغزالي في "البسيط": الظاهر أنه كالزعفران، يعني فيكون فيه التفصيل والخلاف، وقيل يعفى عنه كما في الماء، فإن قيل ما الفرق بين مخالطة الدقيق ونحوه ومخالطة الرمل حيث جاز في الرمل دون الدقيق؟ قلنا: الدقيق يعلق باليد كما يعلق التراب فيمنع التراب، والرمل لا يعلق، أما إذا خالط التراب مائع طاهر من طيب أو خل أو لبن أو غيره، فقال الماوردي: إن تغير به لم يجز التيمم به وإلا جاز.
وقال القاضي أبو الطيب وصاحب البحر: إن تغيرت رائحته بماء الورد ثم جف جاز التيمم به؛ لأن بالجفاف ذهب ماء الورد وبقيت رائحته المجاورة.
فرع: هذا الذي ذكره المصنف من أن الجص لا يجوز التيمم به، هو المذهب الصحيح المقطوع به في طرق الأصحاب، وشذ وأغرب القاضي أبو بكر البيضاوي فحكى في كتابه "شرح التبصرة" له في جواز التيمم بالجص ثلاثة أوجه.
أحدها: يجوز، والثاني: لا يجوز، والثالث: إن كان محرقا لم يجز وإلا جاز. وبهذا الثالث قطع صاحب "الحاوي" والبحر، وهو ضعيف جدا، نبهت عليه لئلا يغتر به.
الخامسة: التراب المستعمل فيه صور:
إحداها: أن يلصق بالعضو ثم يؤخذ منه فالمشهور في المذهب أنه لا يجوز التيمم به، وهو الصحيح الذي قطع به الجمهور كالماء المستعمل، وذكر الشيخ أبو حامد والماوردي وإمام الحرمين والغزالي وغيرهم فيه وجهين أحدهما: هذا والثاني: يجوز، لأن التيمم لا يرفع الحدث فلا يصير مستعملا بخلاف الماء، واختاره الماوردي، وذكر الغزالي في تدريسه أن هذا الخلاف يلتفت على أن سبب الاستعمال في الماء هو انتقال المنع أم تأدي العبادة.
الثانية: أن يصيب العضو ثم يتناثر منه فوجهان مشهوران ذكر المصنف دليلهما، أصحهما لا يجوز التيمم به، صححه الشيخ أبو حامد والمحاملي في "المجموع" والفوراني وإمام الحرمين وابن الصباغ البغوي وصاحب "العدة" وآخرون، وقطع به المتولي وغيره، ونقله البندنيجي وابن الصباغ عن نص الشافعي، قال الشيخ أبو حامد والمحاملي وغيرهما: الوجه الآخر غلط.
الثالثة: أن يتساقط عن العضو ولم يكن لصق به ولا مسه، بل لاقى ما لصق بالعضو، فالمشهور أنه ليس بمستعمل كالباقي على الأرض، قال الروياني: وقيل فيه وجهان، قال: ولا معنى لهذا والله أعلم.

ج / 2 ص -175- فرع في مسائل تتعلق بالفصل
إحداها: قال أصحابنا: يجوز التيمم بجميع أنواع التراب من الأحمر والأبيض والأسود والأعفر وغير ذلك، قال أصحابنا: وسواء في ذلك التراب المأكول وغيره، هذا هو المذهب الصحيح المشهور، وفي "البيان" وجه أنه لا يجوز بالتراب الأرمني ولا بالمأكول وليس بشيء. قال الشافعي رحمه الله في المختصر: والصعيد التراب من كل أرض سبخها ومدرها وبطحائها وغيرها. وقال في الأم: ولا يتيمم ببطحاء رقيقة كانت أو غليظة.
قال أصحابنا: السبخة التراب الذي فيه ملوحة ولا ينبت فالتيمم به جاز، وبه قال جمهور العلماء. وحكى الماوردي عن ابن عباس وإسحاق بن راهويه أنهما منعاه لقوله تعالى: {صَعِيداً طَيِّباً} [المائدة: من الآية6] ودليلنا "أن النبي صلى الله عليه وسلم تيمم بتراب المدينة وهي سبخة". ولأنه جنس يتطهر به، فاستوى ملحه وعذبه كالماء. وأما الطيب في الآية فمعناه الطاهر، وقيل: الحلال كما سبق، وأما المدر فهو التراب الذي يصيبه الماء فيجف ويصلب، ويصح التيمم به إذا دق أو كان عليه غبار، وأما البطحاء فهو بفتح الباء وبالمد، يقال فيه الأبطح، ذكره الأزهري وغيره واختلفوا في تفسيره، فالصحيح الأوضح ما ذكره الأزهري وإمام الحرمين والغزالي وآخرون أنه التراب اللين في مسيل الماء. وقال القاضي أبو الطيب: هو مجرى السيل إذا جف واستحجر، وقال الشيخ أبو حامد والماوردي وآخرون: فيه تأويلان, أحدهما : القاع، والثاني: الأرض الصلبة. وأما قول الشافعي في الأم: لا يجوز بالبطحاء، وقوله في المختصر: يجوز، فقال الأصحاب: ليست على قولين بل على حالين، فقوله: لا يجوز أراد إذا لم يكن فيها تراب يعلق باليد. وقال صاحبا "الحاوي" والبحر وغيرهما: وأما الحمأة 1 المتغيرة إذا جفت وسحقت فيجوز التيمم بها لأنها طين خلق منتنا، فهي كالماء الذي خلق منتنا. قال أصحابنا: ولا يجوز التيمم بمدقوق الكذان، وهو حجر رخو يصير بالدق كالتراب، والله أعلم.
المسألة الثانية: قال أصحابنا يجوز أن يتيمم الجماعة من موضع واحد كما يتوضئون من إناء، ويجوز أن يتيمم الواحد من تراب يسير يستصحبه معه في خرقة ونحوها مرات، كما يتوضأ من إناء مرات.
الثالثة: قال أصحابنا: يجوز أن يتيمم من غبار تراب على مخدة أو ثوب أو حصير أو جدار أو أداة ونحوها، نص عليه في "الأم" وقطع به الجمهور. قال العبدري وغيره: "وكذا لو ضرب بيده على حنطة أو شعير فيه غبار "وحكى صاحب "البحر" وجها شاذا أنه لا يجوز، وهو مذهب أبي يوسف لأنه لم يقصد الصعيد، وهذا الوجه ليس بشيء، للحديث الصحيح الذي سبق "أن النبي صلى الله عليه وسلم تيمم بالجدار". ولأنه قصد الصعيد، فلا فرق بين أن يكون على الأرض أو على غيرها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تسكن الميم إذا أنثت وتحرك إذا حذفت الهاء قال تعالى: {مِنْ حَمَأٍ مَسْنُونٍ}.

ج / 2 ص -176- الرابعة: الأرضة بفتح الهمزة والراء، وهي دويبة تأكل الخشب والكتب ونحوها إذا استخرجت ترابا. قال القاضي حسين: إن استخرجته من مدر جاز التيمم به ولا يضر اختلاطه بلعابها، فإنه طاهر فصار كتراب عجن بخل أو ماء ورد، وإن استخرجت شيئا من الخشب لم يجز لعدم التراب.
الخامسة: لو تيمم بتراب على ظهر حيوان إن كان كلبا أو خنزيرا نظر إن علم نجاسته بأن وقع عليه التراب في حال رطوبته أو أصابه عرقه لم يجز التيمم به، وإن علم أنه طاهر لعلمه بانتفاء ذلك جاز التيمم به، وإن لم يعلم الحال فقال القاضي حسين وصاحبا "التتمة" والبحر والرافعي، "فيه القولان في تقابل الأصل والظاهر" قال صاحب البحر: "والأصح الجواز" وهذا الذي ذكروه مشكل، وينبغي أن يجوز التيمم به بلا خلاف للأصل، وليس هنا ظاهر يعارضه، وإن كان حيوانا آخر جاز بلا خلاف إلا أن يكون امرأة ففيها تفصيل وخلاف يأتي قريبا إن شاء الله تعالى والله أعلم.
قال المصنف رحمه الله تعالى: "ولا يصح التيمم إلا بالنية لما ذكرناه في الوضوء وينوي بالتيمم استباحة الصلاة فإن نوى به رفع الحدث ففيه وجهان أحدهما لا يصح لأنه لا يرفع الحدث والثاني يصح لأن نية رفع الحدث تتضمن استباحة الصلاة".
الشرح: النية في التيمم واجبة عندنا بلا خلاف، وكذلك في الوضوء والغسل، وقد تقدم في باب نية الوضوء بيان مذاهب العلماء فيها بدلائلها وفروع كثيرة، وأما صفة نية التيمم فإن نوى استباحة الصلاة أو استباحة ما لا يباح إلا بالطهارة صح تيممه بلا خلاف، لأنه نوى مقتضاه. وإن نوى رفع الحدث بني على أن التيمم يرفع الحدث أم لا؟ وفيه وجهان الصحيح منهما أنه لا يرفع الحدث، وبه قطع جمهور الأصحاب، والثاني وهو قول أبي العباس بن سريج: يرفع في حق فريضة واحدة، ودليل المذهب حديث عمران بن حصين الذي قدمناه في تيمم الجنب وأمر النبي صلى الله عليه وسلم له بالاغتسال حين وجد الماء، وحديث أبي ذر السابق أيضا: "الصعيد الطيب وضوء المسلم فإذا وجد الماء فليمسه بشرته". وحديث عمرو بن العاص حين تيمم فقال النبي صلى الله عليه وسلم: "صليت بأصحابك وأنت جنب" وكلها أحاديث صحاح ظاهرة في أن الحدث ما ارتفع، إذ لو ارتفع لم يحتج إلى الاغتسال.
قال إمام الحرمين: هذا المنقول عن ابن سريج ضعيف معدود من الغلطات فإن ارتفاع الحدث لا يتبعض، فإذا نوى المتيمم رفع الحدث -إن قلنا بقول ابن سريج- صح، وإن قلنا بالمذهب فوجهان مشهوران ذكر المصنف دليلهما، أصحهما: باتفاق الأصحاب لا يصح تيممه، وبه قطع القاضي أبو الطيب وجماعات. الثاني: يصح ونقله ابن خيران قولا. وهو غريب ضعيف، ولو تيمم الجنب بنية رفع الجنابة فكمحدث نوى رفع الحدث، ولو نوى الطهارة عن الحدث لم يصح كما لو نوى رفع الحدث. ذكره القاضي أبو الطيب ومتابعوه ابن الصباغ والروياني والشيخ نصر، والله أعلم.
فرع: ذكرنا أن التيمم لا يرفع الحدث عندنا، وبه قال جماهير العلماء. وقال داود والكرخي الحنفي وبعض المالكية: يرفعه. دليلنا ما سبق.

ج / 2 ص -177- قال المصنف رحمه الله تعالى: "ولا يصح التيمم إلا بنية الفرض، فإن نوى بتيممه صلاة مطلقة أو صلاة نافلة لم يستبح الفريضة. وحكى شيخنا أبو حاتم القزويني أن أبا يعقوب الأبيوردي حكى عن "الإملاء" قولا آخر أنه لا يستبيح به الفرض، ووجهه أنه طهارة فلم يفتقر إلى نية الفرض كالوضوء. والذي يعرفه البغداديون من أصحابنا، كالشيخ أبي حامد وشيخنا القاضي أبي الطيب أنه يستبيح به الفرض لأن التيمم لا يرفع الحدث وإنما يستباح به الصلاة، فلا يستبيح به الفرض حتى ينويه بخلاف الوضوء، فإنه يرفع الحدث فاستباح به الجميع، وهل يفتقر إلى تعيين الفريضة؟ فيه وجهان:
أحدهما: يفتقر لأن كل موضع افتقر إلى نية الفريضة افتقر إلى تعيينها، كأداء الصلاة والثاني: لا يحتاج إلى تعيينها، ويدل عليه قوله في "البويطي".
الشرح: ينبغي للمتيمم لفريضة أن ينوي استباحة تلك الفريضة بعينها، فإن نوى استباحة الفرض مطلقا ولم يعين فوجهان مشهوران في طريقة العراقيين أصحهما: يجزئه ويستبيح أي فريضة أراد، اتفق الأصحاب على تصحيحه، وبه قطع جمهور الخراسانيين. ونقل إمام الحرمين اتفاق طرق المراوزة عليه، قال: والوجه الآخر حكاه العراقيون وهو مطرح لا التفات إليه، وصرح القاضي أبو الطيب وابن الصباغ والمتولي وآخرون من الطريقتين بأن اشتراط تعيين الفريضة غلط والقائلون بالاشتراط هم أبو إسحاق المروزي وأبو علي بن أبي هريرة وأبو القاسم الصيمري، واختاره أبو علي السنجي -بالسين المهملة والنون والجيم- حكاه عنهم الرافعي.
وأما قول المصنف: "وعليه يدل قوله في "البويطي" فالمذكور في "البويطي" أنه إذا نوى فريضتين كان له أن يصلي إحداهما. ووجه الدلالة منه أنه خيره بينهما فلو وجب التعيين لم يستبح واحدة منها، وللقائل الآخر أن يجيب عن هذا النص ويقول: إنما جوز له أن يصلي إحداهما لأنه نواها وعينها ونوى معها غيرها فلغي الزائد. قال أصحابنا: فإذا قلنا بالمذهب أن التعيين ليس بشرط، فنوى استباحة الظهر فله أن يصلي فريضة أخرى، وإذا نوى الحاضرة صلى الفائتة، وكذا عكسه والله أعلم.
أما إذا لم ينو الفريضة بل نوى استباحة النافلة أو نوى استباحة الصلاة ولم يقصد فرضا ولا نفلا ففيه ثلاث طرق الصحيح منها عند جمهور الأصحاب أنه لا يستبيح الفرض في الصورتين.
والثاني: في استباحته قولان، واختار الروياني في "الحلية" الاستباحة.
والثالث: إن نوى النفل ففي استباحة الفرض القولان، وإن نوى الصلاة فقط استباح الفرض قولا واحدا، وهذا الطريق اختيار إمام الحرمين والغزالي قال الإمام: لأن الصلاة اسم جنس تتناول الفرض والنفل، ويخالف ما لو نوى المصلي الصلاة فإنها لا تنعقد إلا نفلا، لأن الصلاة لا يمكن أن يجمع فيها بين فرض ونفل بنية واحدة فحمل على الأقل وهو النفل. وأما التيمم فيمكن الجمع في نيته بين فرض ونفل، فحملت الصلاة في نيته على الجنس، ثم إذا قلنا بالمذهب في الصورتين، وهو

ج / 2 ص -178- قال المصنف رحمه الله تعالى: "ولا يصح التيمم إلا بنية الفرض، فإن نوى بتيممه صلاة مطلقة أو صلاة نافلة لم يستبح الفريضة. وحكى شيخنا أبو حاتم القزويني أن أبا يعقوب الأبيوردي حكى عن "الإملاء" قولا آخر أنه لا يستبيح به الفرض، ووجهه أنه طهارة فلم يفتقر إلى نية الفرض كالوضوء. والذي يعرفه البغداديون من أصحابنا، كالشيخ أبي حامد وشيخنا القاضي أبي الطيب أنه يستبيح به الفرض لأن التيمم لا يرفع الحدث وإنما يستباح به الصلاة، فلا يستبيح به الفرض حتى ينويه بخلاف الوضوء، فإنه يرفع الحدث فاستباح به الجميع، وهل يفتقر إلى تعيين الفريضة؟ فيه وجهان:
أحدهما: يفتقر لأن كل موضع افتقر إلى نية الفريضة افتقر إلى تعيينها، كأداء الصلاة والثاني: لا يحتاج إلى تعيينها، ويدل عليه قوله في "البويطي".
الشرح: ينبغي للمتيمم لفريضة أن ينوي استباحة تلك الفريضة بعينها، فإن نوى استباحة الفرض مطلقا ولم يعين فوجهان مشهوران في طريقة العراقيين أصحهما: يجزئه ويستبيح أي فريضة أراد، اتفق الأصحاب على تصحيحه، وبه قطع جمهور الخراسانيين. ونقل إمام الحرمين اتفاق طرق المراوزة عليه، قال: والوجه الآخر حكاه العراقيون وهو مطرح لا التفات إليه، وصرح القاضي أبو الطيب وابن الصباغ والمتولي وآخرون من الطريقتين بأن اشتراط تعيين الفريضة غلط والقائلون بالاشتراط هم أبو إسحاق المروزي وأبو علي بن أبي هريرة وأبو القاسم الصيمري، واختاره أبو علي السنجي -بالسين المهملة والنون والجيم- حكاه عنهم الرافعي.
وأما قول المصنف: "وعليه يدل قوله في "البويطي" فالمذكور في "البويطي" أنه إذا نوى فريضتين كان له أن يصلي إحداهما. ووجه الدلالة منه أنه خيره بينهما فلو وجب التعيين لم يستبح واحدة منها، وللقائل الآخر أن يجيب عن هذا النص ويقول: إنما جوز له أن يصلي إحداهما لأنه نواها وعينها ونوى معها غيرها فلغي الزائد. قال أصحابنا: فإذا قلنا بالمذهب أن التعيين ليس بشرط، فنوى استباحة الظهر فله أن يصلي فريضة أخرى، وإذا نوى الحاضرة صلى الفائتة، وكذا عكسه والله أعلم.
أما إذا لم ينو الفريضة بل نوى استباحة النافلة أو نوى استباحة الصلاة ولم يقصد فرضا ولا نفلا ففيه ثلاث طرق الصحيح منها عند جمهور الأصحاب أنه لا يستبيح الفرض في الصورتين.
والثاني: في استباحته قولان، واختار الروياني في "الحلية" الاستباحة.
والثالث: إن نوى النفل ففي استباحة الفرض القولان، وإن نوى الصلاة فقط استباح الفرض قولا واحدا، وهذا الطريق اختيار إمام الحرمين والغزالي قال الإمام: لأن الصلاة اسم جنس تتناول الفرض والنفل، ويخالف ما لو نوى المصلي الصلاة فإنها لا تنعقد إلا نفلا، لأن الصلاة لا يمكن أن يجمع فيها بين فرض ونفل بنية واحدة فحمل على الأقل وهو النفل. وأما التيمم فيمكن الجمع في نيته بين فرض ونفل، فحملت الصلاة في نيته على الجنس، ثم إذا قلنا بالمذهب في الصورتين، وهو

ج / 2 ص -179- المجردة، والصواب ما سبق، وهل يستبيحون صلاة النفل؟ فيه وجهان مشهوران، حكاهما الماوردي وابن الصباغ والمتولي والشاشي وآخرون.
أحدهما: يجوز كعكسه. وأصحهما: لا، لأن النافلة آكد، ولنا وجه شاذ مذكور في "التتمة" والبحر وغيرهما: أنه لا يصح التيمم لمس المصحف إلا إذا احتاج إليه بأن كان مسافرا. وليس معه من يحمله، ووجه في "التهذيب" وغيره: أنه لا يصح تيمم منقطعة الحيض بنية استباحة الوطء، وقد سبق مثله في الغسل، ووجه أنه يصح إن كان لها زوج، وإلا فلا، حكاه المتولي في باب نية الوضوء وهذه الأوجه ضعيفة. فإذا قلنا في هذه المسائل يستبيح النافلة، ففي استباحته الفرض الطريقان السابقان، المذهب أنه لا يستبيحه ولو نوى استباحة الصلاة مطلقا وقلنا -بالأصح- أنه لا يستبيح الفرض استباح النفل، وهذه الأشياء على المذهب وفيه وجه في "البحر" تفريعا على أن النفل لا يصح استباحته منفردا، قال الماوردي ولا يستبيح في هذه الصورة الطواف، وفي هذا نظر ولو تيمم للجنازة استباحها وهل هو كالتيمم للنفل أم للفرض؟ فيه وجهان في "التهذيب" وغيره أصحهما: كالنافلة. صححه الرافعي وغيره لأنها وإن تعينت فهي كالنفل فإنها تسقط بفعل غيره بخلاف المكتوبة، والله أعلم.
المسألة الثانية: إذا نوى استباحة فريضة مكتوبة استباحها ويستبيح النفل قبلها وبعدها، في الوقت وبعده، هذا هو المذهب الصحيح المشهور. وحكى الخراسانيون وجها أنه لا يستبيح في هذه الصورة النفل مطلقا، ووجها أنه يستبيحه ما دام وقت الفريضة باقيا ولا يستبيحه بعده. ووافقهم على هذا الوجه من العراقيين المحاملي والشيخ نصر وقطع به الدارمي. وحكاه إمام الحرمين عن نقل العراقيين. ولنا -قول- أنه لا يستبيح النفل قبل الفريضة ويستبيحه بعدها، وقد ذكره المصنف في أواخر الباب والصحيح ما سبق. أما إذا نوى الفريضة والنافلة معا فيستبيحهما جميعا بلا خلاف. قال إمام الحرمين: اتفقت الطرق على هذا. وحينئذ له التنفل قبل الفرض وبعده، ووافق عليه المخالفون في التي قبلها وطرد الرافعي فيه الوجه بالمنع مع النفل بعد خروج الوقت، وليس بشيء.
قال الشيخ أبو محمد في "الفروق": لو تيمم للظهر في وقتها وصلاها، ثم دخل وقت العصر، لم يجز له فعل سنة الظهر بذلك التيمم على أحد الوجهين. ولو لم يصل الظهر في وقتها، فقضاها في وقت العصر، وقضى سنة الظهر بذلك التيمم جاز بلا خلاف تبعا للفريضة. قال: على هذا الأصل ينبغي أن يقال: من نسي العشاء فذكرها وقت الظهر قضاها وقضى الوتر قولا واحدا. وإنما القولان في قضاء الوتر إذا فعل العشاء في وقتها. وهذا الذي، قاله في الوتر فيه نظر، ولا أعلم من وافقه عليه والله أعلم.

فرع في مسائل تتعلق بنية التيمم
إحداها: في ضبط ما تقدم مختصرا، فإذا نوى رفع الحدث لم يصح تيممه على المذهب وفيه وجه، وإن نوى استباحة نافلة استباحها وما يتبعها من مس المصحف وسجود تلاوة وغيره مما سبق

ج / 2 ص -180- دون الفرض، هذا هو المذهب، وفي وجه لا يصح تيممه وفي قول: يباح الفرض أيضا.
ولو نوى الفرض بلا تعيين فالمذهب أنه يباح أي فرض أراد، وفي وجه لا يصح تيممه حتى يعين الفرض، ولو نوى الصلاة فله النفل وحده على الأصح وقيل: الفرض أيضا، وقيل: تيممه باطل. ولو نوى الفرض وحده استباحه والنفل قبله وبعده، في الوقت وبعده، وفي وجه لا يباح النفل، وفي وجه يباح في الوقت فقط، وفي قول يباح بعد الفرض لا قبله، ولو نواهما أبيحا كيف شاء، وفي وجه لا يباح النفل بعد الوقت.
الثانية: نوى استباحة فريضتين فوجهان مشهوران عند الخراسانيين وذكرهما من العراقيين الدارمي أصحهما: يصح تيممه وبه قطع جمهور العراقيين. وهو نصه في "البويطي" كما سبق لأنه نواها وغيرها، فلغا الزائد 1 والثاني: لا يصح لأنه نوى ما لا يباح فلغت نيته فعلى الأول قال الجمهور: يصلي أيتهما شاء، وهو نصه في "البويطي" وشذ الدارمي فقال: يصلي الأولى، فخصه بالأولى وليس بشيء.
الثالثة: لو نوى فرض التيمم فوجهان مشهوران للخراسانيين أحدها: يصح كما لو نوى المتوضئ فرض الوضوء. قال الروياني: فعلى هذا هو كالتيمم للنفل وأصحهما: لا يصح. قال إمام الحرمين: والفرق أن الوضوء مقصود في نفسه، ولهذا استحب تجديده بخلاف التيمم، قال الرافعي: ولو نوى إقامة التيمم المفروض فهو كنية فرض التيمم، فلا يصح في الأصح. قال البغوي: ولو نوى فرض الطهارة ففيه الوجهان الأصح لا يصح. وقال الماوردي: لو نوى التيمم وحده أو الطهارة وحدها لم يصح، وقد سبق عن القاضي أبي الطيب أنه لو نوى الطهارة عن الحدث لم يصح والله أعلم.
الرابعة: لو تيمم عن الحدث الأصغر غالطا ظانا أن حدثه الأصغر فكان جنبا أو عكسه صح تيممه بلا خلاف عندنا. وحكى القاضي أبو الطيب وغيره عن مالك وأحمد أنه لا يصح، واحتج المزني والأصحاب بأن مقتضاهما واحد فلا أثر للغلط، وأنكر الشيخ أبو محمد هذا في كتابه "الفروق" وقال: هذه العلة منتقضة بمن عليه فائتة ظنها الظهر فقضاها ثم بان أنها العصر فلا تجزئه بالاتفاق وإن كان مقتضاهما واحدا، قال: والعلة الصحيحة أن الجنب ينوي بتيممه ما ينويه المحدث وهو استباحة الصلاة فلا فرق.
وأما الصلاة فيجب تعيينها فإذا نوى الظهر فقد نوى غير ما عليه، والمتيمم نوى ما عليه، وذكر القاضي حسين عن الأصحاب أنهم أنكروا على المزني هذه العلة وقالوا: الصواب التعليل بنحو ما ذكره الشيخ أبو محمد، وهذا الإنكار على المزني فيه نظر. والأظهر أن كلامه صحيح، والفرق بينه وبين الصلاة ظاهر. هذا كله إذا كان غالطا، فإن تعمد فنوى الأكبر وعليه الأصغر أو عكسه مع علمه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لغا يلغو وبابه قال أي بطل, ولغا الرجل تكلم باللغو أما المتعدي منه فمهموز (ط).

ج / 2 ص -181- ففي صحته وجهان حكاهما المتولي سبق مثلهما في باب نية الوضوء، والأصح البطلان لتلاعبه. ولو أجنب في سفره ونسي جنابته وكان يتوضأ عند وجود الماء ويتيمم عند عدمه ثم ذكر جنابته لزمه إعادة صلوات الوضوء دون صلوات التيمم. ذكره صاحب العدة، وهو ظاهر على ما سبق.
الخامسة: تيمم لفائتة ظنها عليه فبان أن لا فائتة عليه لم يصح تيممه بخلاف ما لو توضأ لفائتة ظنها فبان أن لا فائتة. فإنه يصح وضوءه، ولو تيمم لفائتة ظنها الظهر فبانت العصر لم يصح، ولو توضأ لفائتة ظنها الظهر فبانت العصر صح، والفرق ما فرق به البغوي وغيره بأن التيمم يبيح ولا يرفع الحدث ونيته صادفت استباحة ما لا يستباح، والوضوء يرفع الحدث وإذا ارتفع استباح ما شاء. قال البغوي والمتولي والروياني: لو ظن أن عليه فائتة، ولم يتحققها فتيمم لها ثم تذكرها لم يجز أن يصليها بذلك التيمم لأن وقت الفائتة بالتذكر. قال المتولي: ولأن المقصود من التيمم استباحة الصلاة وما لم يتحققها لا يباح له فعلها. وهذا التعليل فاسد، فإن فعلها مباح، بل مستحب، وقد أنكر عليهم الشاشي هذا فحكاه ثم قال: وعندي في هذا نظر لأنه أمر بالتيمم لها لتوهم بقائها عليه فإذا تحقق بقاؤها عليه كان أولى بالإجزاء. هذا كلامه، وينبغي أن يكون في صحته وجهان كما سبق فيمن شك هل أحدث؟ فتوضأ محتاطا، ثم بان أنه كان محدثا هل يصح وضوءه؟ وقد يفرق بضعف التيمم والله أعلم.
قال المصنف رحمه الله تعالى: "وإذا أراد التيمم فالمستحب له أن يسمي الله عز وجل لأنه طهارة عن حدث فاستحب اسم الله تعالى عليه كالوضوء ثم ينوي ويضرب بيديه على التراب ويفرق أصابعه، فإن كان التراب ناعما فترك الضرب ووضع اليدين جاز ويمسح بهما وجهه ويوصل التراب إلى جميع البشرة الظاهرة من الوجه، وإلى ما ظهر من الشعور، ولا يجب إيصال التراب إلى ما تحت الحاجبين والشاربين والعذارين والعنفقة. ومن أصحابنا من قال: يجب ذلك كما يجب إيصال الماء إليه في الوضوء. والمذهب الأول لأن النبي صلى الله عليه وسلم وصف التيمم واقتصر على ضربتين ومسح وجهه بإحداهما ومسح اليدين بالأخرى، وبذلك لا يصل التراب إلى باطن هذه الشعور، ويخالف الوضوء لأنه لا مشقة في إيصال الماء إلى ما تحت هذه الشعور، وعليه مشقة في إيصال التراب فسقط وجوبه، ثم يضرب ضربة أخرى فيضع بطون أصابع يده اليسرى على ظهور أصابع يده اليمنى ويمرها على ظهر الكف فإذا بلغ الكوع جعل أطراف أصابعه على حرف الذراع ثم يمر ذلك إلى المرفق ثم يدير بطن كفه إلى بطن الذراع ويمره عليه ويرفع إبهامه، فإذا بلغ الكوع أمر إبهام يده اليسرى على إبهام يده اليمنى، ثم يمسح بكفه اليمنى يده اليسرى مثل ذلك، ثم يمسح إحدى الراحتين بالأخرى ويخلل بين أصابعهما لما روى أسلع رضي الله عنه قال: "قلت لرسول الله صلى الله عليه وسلم: أنا جنب فنزلت آية التيمم فقال يكفيك هكذا فضرب بكفيه الأرض ثم نفضهما ثم مسح بهما وجهه ثم أمرهما على لحيته ثم أعادهما إلى الأرض فمسح بهما الأرض ثم دلك إحداهما بالأخرى ثم مسح ذراعيه ظاهرهما وباطنهما". والفرض مما ذكرناه: النية ومسح الوجه ومسح اليدين بضربتين أو أكثر، وتقديم الوجه على اليد. وسننه: التسمية، وتقديم اليمنى على اليسرى".

ج / 2 ص -182- الشرح: هذه القطعة يجمع شرحها مسائل:
إحداها: حديث أن النبي صلى الله عليه وسلم وصف التيمم بضربتين صحيح تقدم بيانه، وحديث أسلع غريب ضعيف رواه الدارقطني والبيهقي بإسناد ضعيف وفيه مخالفة لما في المهذب في اللفظ وبعض المعنى وهو أسلع بفتح الهمزة وبالسين والعين المهملتين على وزن أحمد وهو الأسلع بن شريك بن عوف التميمي خادم رسول الله صلى الله عليه وسلم وصاحب راحلته.
والكف مؤنثة، سميت بذالك لأنها تكف عن البدن أي تمنع ما يقصده من ضربة ونحوها. والكوع - بضم الكاف - وهو طرف العظم الذي يلي الإبهام والرسغ هو مفصل الكف وله طرفان وهما عظمات، الذي يلي الإبهام كوع، والذي يلي الخنصر كرسوع ويقال في الكوع كاع كبوع وباع، والذراع تؤنث وتذكر والتأنيث أفصح والإبهام مؤنثة، وقد تذكر وسبق بيانها في صفة الوضوء والراحة معروفة وجمعها راح. والمسألة الثانية: يستحب التسمية في أول التيمم لما ذكره المصنف، وقوله لأنه طهارة عن حدث احتراز من الدباغ وغيره من إزالات النجاسات وليس مراده بالقياس على الوضوء أن أحدا خالف في التيمم ووافق في الوضوء فألزمه ما يوافق عليه، بل مراده أن النص ورد في الوضوء فألحقنا التيمم به، وتقدمت صفة التسمية وفروعها في باب صفة الوضوء، وظاهر إطلاق المصنف والأصحاب: أنه يستحب التسمية لكل متيمم، سواء كان حدثه أصغر أم أكبر كما سبق في الغسل.
الثالثة: قوله: ثم ينوي ويضرب يديه على التراب ويمسح وجهه، هكذا عبارة أكثر الأصحاب، وقال الماوردي في "الإقناع" والغزالي في "الخلاصة" والشيخ نصر في "الانتخاب" والشاشي في "العمدة": ينوي عند مسح وجهه، واقتصروا على هذه العبارة، وظاهرها أنه لا تجب النية قبله كما في الوضوء 1. قال البغوي والرافعي: يجب أن ينوي مع ضرب اليد على التراب ويستديم النية إلى مسح جزء من الوجه، قالا: فلو ابتدأ النية بعد أخذ التراب أو نوى مع الضرب ثم عزبت نيته قبل مسح شيء من الوجه لم يصح لأن القصد إلى التراب. وإن كان واجبا فليس بركن مقصود، وإنما المقصود منه نقل التراب، فمسح الوجه هو المقصود فتجب النية عنده. وحكى الرافعي -فيما إذا قارنت النية نقل التراب وعزبت قبل مسح شيء من الوجه وجها- غريبا أنه يجزئه والله أعلم.
وأما قوله: ويضرب يديه على التراب، فإن كان ناعما فترك الضرب ووضع اليدين جاز فمتفق عليه، كذا صرح به أصحابنا، ونص الشافعي على الضرب. قال أصحابنا: أراد إذا لم يعلق الغبار إلا بالضرب أو أراد التمثيل لا الاشتراط قال أصحابنا: ولا يشترط اليد، بل المطلوب نقل التراب، سواء

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الشاشي من تسمى بهذا الاسم كثير من الشافعية أولهم القفال محمد بن علي الشاشي الكبير ويليه ولده القاسم الشاشي الصغير أما صاحب كتاب "العمدة" أو المعتمد فهو محمد بن أحمد بن الحسين فخر الإسلام أبو بكر الشاشي ولد سنة 429 بميافارقين وتوفي يوم السبت 25 من شوال سنة 507 ودفن مع شيخه الشيخ أبي إسحاق الشيرازي صاحب "المهذب" رحمها الله تعالى (ط).

ج / 2 ص -183- حصل بيد أو خرقة أو خشبة أو نحوها، ونص عليه الشافعي في الأم، قال في الأم: واستحب أن يضرب بيديه جميعا والله أعلم.
وأما قوله: ويفرق أصابعه في ضربة مسح الوجه فكذا نص عليه الشافعي في "مختصر المزني"، وفي "البويطي". وكذا قاله جميع أصحابنا العراقيين، وأطبقوا عليه في كتبهم المشهورة، وجعلوه مستحبا. وكذا نقله عن جميع العراقيين جماعات، منهم صاحب البيان، وكذا قاله جماعة من أصحابنا الخراسانيين، قالوا: وفائدة استحباب التفريق زيادة تأثير الضرب في إثارة الغبار، وليكون أسهل وأمكن في تعميم الوجه بضربة واحدة. وقال أكثر الخراسانيين: لا يفرق في ضربة الوجه، فإن فرق ففي صحة تيممه وجهان وجه البطلان أنه يصير ناقلا لتراب اليد قبل مسح الوجه، فإن التراب الذي يحصل بين الأصابع لا يزول في مسح الوجه فيمنع انتقال تراب آخر وأحسن البغوي من الخراسانيين في بيان المسألة فقال: نص الشافعي أنه يفرق في الضربتين فقال بعض أصحابنا: لا يفرق في الأولى، فإن فرق فيها دون الثانية لم يصح مسح ما بين الأصابع لأنه مسح بتراب أخذ قبل مسح الوجه، وإن فرق في الضربتين فوجهان أحدهما: يجوز لأنه أخذ لليدين ترابا جديدا.
والثاني: لا يجوز لأن بعض المأخوذ أولا بقي بين أصابعه فيصير كما لو كان على وجهه تراب فنقل إليه ترابا آخر من غير أن ينفض الأول فإنه لا يجوز، قال: والمذهب عندي أنه إذا فرق في الضربتين صح كما نص عليه ولا بأس بأخذ تراب اليد قبل مسح الوجه حتى لو ضرب يديه على تراب، فمسح بيمينه جميع وجهه، وبيساره يمينه جاز، والترتيب واجب في المسح دون أخذ التراب، هذا كلام البغوي، والقائل بأنه لا يجوز التفريق في الأولى مطلقا هو القفال، واستبعد إمام الحرمين والغزالي قوله. وقالا: هذا تضييق للرخصة. قال الإمام: هذا الذي قاله القفال غلو ومجاوزة حد وليس بالمرضي اتباع شعب الفكر ودقائق النظر في الرخص، وقد تحقق من فعل الشارع ما يشعر بالتسامح فيه، قال: ولم يوجب أحد من أئمتنا على من يريد التيمم أن ينفض، الغبار عن وجهه ويديه أولا، ثم يبتدئ بنقل التراب إليها مع العلم بأن المسافر في تقلباته لا يخلو عن غبار يغشاه فليقتصر على أن ترك التفريق في الأولى ليس؛ بشرط. هذا كلام الإمام. وقطع صاحب "العدة" بأنه لو فرق في الأولى دون الثانية جاز، وقال الروياني: قال القفال: نقل المزني تفريق الأصابع في الأولى، قال القفال: فصوبه جميع أصحابنا وعندي أنه غلط في النقل، ولم يذكر الشافعي ذلك في الأولى إنما ذكره في الثانية. قلت: هذا اعتراف من القفال بمخالفته جميع الأصحاب، ودعواه غلط المزني باطلة من وجهين: أحدهما: أن التغليط لا يصار إليه، وللكلام وجه ممكن، وهذا النقل له وجه كما سبق بيان فائدته. والثاني: أن المزني لم ينفرد بهذا، بل قد وافقه في نقله "البويطي" كما قدمته، كذلك رأيته صريحا في كتاب "البويطي" رحمه الله وجمع الرافعي متفرق كلام الأصحاب وأنا أنقله مختصرا قال: روى المزني التفريق في الأولى، فمن الأصحاب من غلطه منهم القفال وصوبه الآخرون وهو الأصح ثم القائلون بالأول اختلفوا في أنه هل يجوز التفريق في الأولى؟ فجوزه الأكثرون، قالوا: وإن لم

ج / 2 ص -184- يفرق في الثانية أجزأه ذلك التراب الذي بين الأصابع لما بينها. وقال قائلون منهم القفال: لا يصح تيممه، ثم قال الرافعي بعد هذا: صحح الأصحاب رواية المزني وهي المذهب هذا كلام الرافعي.
وإنما بسطت هذه المسألة وأطنبت فيها هذا الإطناب، وإن كان ما ذكرته مختصرا بالنسبة إليها لأني رأيت كثيرا من أكابر عصرنا ينتقضون صاحب المهذب والتنبيه بقوله: "يفرق في الضربة الأولى" وينسبونه إلى الشذوذ ومخالفة المذهب والأصحاب والدليل. وهذه أعجوبة من العجائب، وحاصلها اعتراف صاحبها بعظيم من الجهالة ونهاية من عدم الاطلاع وتسفيهه للأصحاب وكذبه عليهم، بل على الشافعي، فقد صح التفريق في الأولى عن الشافعي بنقل إمامين هما أجل أصحابه وأتقنهم باتفاق العلماء وهما "البويطي" والمزني، وصح التفريق أيضا عن جمهور الأصحاب، والله يرحمنا أجمعين.
وأما قول المصنف: "ويمسح بهما وجهه" فكذا عبارة الجمهور، وظاهرها أنه لا استحباب في البداءة بشيء من الوجه دون شيء. وقد صرح جماعة من أصحابنا باستحباب البداءة بأعلى الوجه. منهم المحاملي في "اللباب" والرافعي، وقال صاحب "الحاوي": مذهب الشافعي أنه يبتدئ بأعلى وجهه كالوضوء، قال: ومن أصحابنا من قال: يبدأ بأسفل وجهه ثم يستعلي لأن الماء في الوضوء إذا استعلي به انحدر بطبعه فعم جميع الوجه، والتراب لا يجري إلا بإمرار اليد فيبدأ بأسفله ليقل ما يصير على أعلاه من الغبار ليكون أجمل لوجهه وأسلم لعينه، والله أعلم.
وأما قوله: "ويوصل التراب إلى جميع البشرة الظاهرة من الوجه وإلى ما ظهر من الشعر" فأراد بالبشرة الظاهرة ما لا شعر عليه، واحترز به عن البشرة المستترة بالشعور. وقوله: وإلى ما ظهر من الشعر يعني الشعر الذي يجب غسله في الوضوء، كذا قاله أصحابنا، قالوا: وفي إيصال التراب إلى ظاهر ما خرج من اللحية عن الوجه القولان كالوضوء.
وأما قوله: "لا يجب إيصال التراب إلى ما تحت الحاجبين والشاربين والعذارين ومن أصحابنا من قال: يجب، والمذهب الأول" فكذا قاله أصحابنا، واتفقوا على أن الصحيح أنه لا يجب، وقطع به القاضي حسين وإمام الحرمين والغزالي والمتولي البغوي وآخرون، وادعى إمام الحرمين أنه لا خلاف فيه، ودليل الوجهين مذكور في الكتاب وقوله: الحاجبين والشاربين والعذارين تمثيل، والمراد الشعور التي يجب إيصال الماء إليها في الوضوء، وهي الثلاثة المذكورة والعنفقة ولحية المرأة والخنثى وأهداب العين وشعر الخدين سواء خفت أو كثفت، وكذا اللحية الخفيفة للرجل صرح به أصحابنا، وحكم الشعر على الذراع حكم شعر الوجه، حكي الخلاف فيه في فتاوى القاضي حسين وجزم القاضي البغوي بأنه لا يجب إيصال التراب إلى ما تحته، كما قالا في الوجه؛ قال القاضي: ولا يستحب إيصال التراب إلى البشرة التي تحت الشعر الكثيف التي يستحب إيصال الماء إليها والله أعلم.
وأما قوله: ثم يضرب ضربة أخرى فيضع بطون أصابع يده إلخ. فهذه الكيفية ذكرها الشافعي

ج / 2 ص -185- رحمه الله في "مختصر المزني"؛ واتفق الأصحاب على استحبابها، وأشار الرافعي إلى حكاية وجه أنها لا تستحب، بل هي وغيرها سواء، وليس هذا بشيء، وإنما استحبها الشافعي والأصحاب لأنه ثبت أن النبي صلى الله عليه وسلم لم يزد في مسح اليدين على ضربة واحدة، وثبت بالأدلة وجوب استيعاب اليدين فذكروا هذه الكيفية ليبينوا صورة حصول الاستيعاب بضربة، وذكر جماعات من الأصحاب أنهم أرادوا الجواب عن اعتراض من قال: الواجب مسح الكف فقط، وأنه لا يتصور استيعاب الذراعين مع الكفين بضربة فبينوا تصوره، ولم يثبت في هذه الكيفية حديث عن النبي صلى الله عليه وسلم والحديث الذي ذكره المصنف ليس فيه دلالة لها ولا هو ثابت كما سبق بيانه. وذكر الغزالي أنها سنة، ومراده أن السنة لا يزيد على ضربتين ولا يتمكن من ذلك إلا بهذه الكيفية، فكانت سنة لكونها محصلة لسنة الاقتصار على ضربة مع الاستيعاب.
قال الرافعي: وزعم بعضهم أن هذه الكيفية منقولة عن فعل رسول الله صلى الله عليه وسلم وليس هذا بشيء، قال أصحابنا: وكيف أوصل التراب إلى الوجه واليدين بضربتين فأكثر بيده أو خرقة أو خشبة جاز، ونص عليه في "الأم" كما سبق وأما قوله: ثم يمسح إحدى الراحتين بالأخرى. ويخلل بين أصابعهما "فاتفق جمهور العراقيين على أنه سنة ليس بواجب. ونقله ابن الصباغ عن الأصحاب مطلقا. هذا إذا كان فرق أصابعه في الضربتين أو في الثانية أما إذا فرق في الأولى فقط، وقلنا: يجزيه فيجب التخليل، وقال الخراسانيون والماوردي: في وجوب التخليل ومسح إحدى الراحتين بالأخرى وجهان.
وقال البغوي: إن قصد بإمرار الراحتين على الذراعين مسحهما حصل وإلا فلا والصحيح طريقة العراقيين، قال العراقيون: ويسقط فرض الراحتين، وما بين الأصابع حين يضرب اليدين على التراب، قالوا: فإن قيل: إذا سقط فرض الراحتين صار التراب الذي عليهما مستعملا فكيف يجوز مسح الذراعين به؟ ولا يجوز نقل الماء الذي غسلت به إحدى اليدين إلى الأخرى؟ فالجواب من وجهين. أحدهما: أن اليدين كعضو واحد، ولهذا جاز تقديم اليسار على اليمين، ولا يصير التراب مستعملا إلا بانفصاله، والماء ينفصل عن اليد المغسولة فيصير مستعملا. الثاني: أنه يحتاج إلى هذا هاهنا فإنه لا يمكنه أن يتم الذراع بكفها، بل يفتقر إلى الكف الأخرى، فصار كنقل الماء من بعض العضو إلى بعضه وهذان الجوابان ذكرهما ابن الصباغ وغيره وهما مشهوران في كتب العراقيين، ونقل صاحب "البيان" وجها أنه يجوز نقل الماء من يد إلى أخرى لأنهما كيد، فعلى هذا يسقط السؤال.
فرع: إذا كان يجري إحدى اليدين على الأخرى فرفعها قبل استيعاب العضو ثم أراد أن يعيدها للاستيعاب فوجهان حكاهما إمام الحرمين وغيره أحدهما: لا يجوز لأن الباقي على الماسحة صار بالفصل مستعملا. والثاني: يجوز قال وهو الأصح لأن المستعمل هو الباقي على الممسوح، وأما الباقي على الماسحة فهو في حكم التراب الذي يضرب عليه اليد مرتين.
فرع: وأما قول المصنف: الواجب من ذلك النية ومسح الوجه واليدين بضربتين فصاعدا، وترتيب اليد على الوجه. وسننه: التسمية، وتقديم اليمنى على اليسرى ففيه نقص. قال أصحابنا :

ج / 2 ص -186- أركان التيمم ستة متفق عليها وهي: النية، ومسح الوجه، واليدين، وتقديم الوجه على اليدين، والقصد إلى الصعيد، ونقله. وثلاثة مختلف فيها أحدها: الموالاة وفيها ثلاث طرق 1:
المذهب: أنها سنة ليست بواجبة، وتقدم بيانها في صفة الوضوء والثاني: الترتيب في نقل التراب للوجه واليدين وفيه وجهان حكاهما الرافعي وغيره أصحهما: لا يجب فله أن يأخذ التراب بيديه جميعا ويمسح بيمينه وجهه وبيساره يمينه، هذا هو الذي اختاره البغوي كما سبق والثاني: يجب تقديم النقل للوجه قبل النقل لليد. والثالث: استيفاء ضربتين، قطع المصنف وسائر العراقيين وجماعة من الخراسانيين بأنه واجب، وهذا هو المعروف من مذهب الشافعي، ولم يذكر أكثر الخراسانيين ذلك في الواجبات ولا تعرضوا له.
وقال الرافعي: قد تكرر لفظ الضربتين في الأحاديث، فجرت طائفة من الأصحاب على الظاهر، فقالوا: لا يجوز أن ينقص منهما، وقال آخرون: الواجب إيصال التراب إلى الوجه واليدين سواء كان بضربة أو أكثر، قال: وهذا أصح لكن يستحب أن لا يزيد على ضربتين ولا ينقص، وفيه وجه أنه يستحب ضربة للوجه وضربة لليد اليمنى وثالثة لليسرى. والأول هو المشهور. هذا كلام الرافعي في "الشرح" ، وقطع في كتابه "المحرر" بأن الضربتين سنة، والمعروف ما قدمته. فهذه الواجبات المتفق عليها المختلف فيها، وقد استوفى المصنف المتفق عليه فإن قيل: فلم يذكر القصد إلى الصعيد وهو أحد الأركان الستة، قلنا: بل ذكره في الفصل الذي بعد هذا، ولم يستوعب بهذه العبارة جميع الفروض، بل قال: الفرض مما ذكرناه، والقصد ليس مما ذكره والله أعلم.
وأما السنن فكثيرة إحداها: التسمية.
الثانية: تقديم اليد اليمنى على اليسرى. الثالثة: الموالاة على المذهب. الرابعة: أن يبدأ بأعلى وجهه على الأصح، وقيل بأسفله كما سبق.
الخامسة: أن يمسح إحدى الراحتين بالأخرى، ويخلل الأصابع على الصحيح وقيل يجبان كما سبق. السادسة: أن لا يزيد على ضربتين، قال المحاملي في "اللباب" والروياني: الزيادة على مسحة للوجه ومسحة لليدين مكروهة، وحكى الرافعي وجها أنه يستحب تكرار المسح كالوضوء وليس بشيء لأن السنة فرقت بينهما ولأن في تكرار الغسل زيادة تنظيف بخلاف التيمم. السابعة: أن يخفف التراب المأخوذ وينفخه إذا كان كثيرا بحيث يبقي قدر الحاجة وقد ثبت في الأحاديث الصحيحة أن النبي صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الطرق أن يكون للشافعي رحمه الله أكثر من قول فيذهب أصحابه إلى الاختلاف فيها فبعضهم يقول إنها على قولين أو على ثلاثة وبعضهم يقول: ليست على اختلاف أقوال وإنما هي على اختلاف أحوال ثم يتبين من خلال الاختلاف الراجح فيقال له المذهب فالمذهب هو الراجح من الطرق والأظهر هو الراجح من الأقوال والأصح هو الراجح من الأوجه, والأقوال والقول ما كان للشافعي واختلاف أصحابه في المسائل اسمه الأوجه وترى هذا التنويع فيما يلي في قوله بعد قليل (على المذهب) و(على الأصح) و(على الصحيح) (ط).

ج / 2 ص -187- نفخ في يديه بعد أخذ التراب، ونص عليه الشافعي والأصحاب، وقال صاحب "الحاوي": نص في القديم أنه يستحب ولم يستحبه في الجديد، فقال بعض أصحابنا فيه قولان: القديم يستحب والجديد لا يستحب، وقال آخرون على حالين، إن كان كثيرا نفخ وإلا فلا والثامنة: أن يديم يده على العضو لا يرفعها حتى يفرغ من مسحه، وفي هذا وجه أنه واجب وقد سبق. التاسعة: أن يستقبل القبلة كالوضوء. العاشرة: إمرار التراب على العضو تطويلا للتحجيل كما سبق في الوضوء، وليخرج من خلاف من أوجبه. وممن صرح باستحبابه المتولي البغوي، ونقله صاحب "البحر" عن الأصحاب، وحكى الرافعي وجها ضعيفا أنه لا يستحب. الحادية عشرة: ينبغي أن يستحب بعده النطق بالشهادتين كما سبق في الوضوء والغسل، وربما دخل في السنن بعض ما سأذكره إن شاء الله تعالى في فرع المسائل الزائدة.
فرع: يجب الترتيب في تيمم الجنابة كما يجب في تيمم الحدث الأصغر فيمسح وجهه ثم يديه، وإن كان لا يجب الترتيب في غسل الجنابة، قال الشيخ أبو محمد: والفرق أن الترتيب إنما يظهر في المحلين المختلفين ولا يظهر في المحل الواحد، فالبدن في الغسل شيء واحد، فصار كعضو من أعضاء الوضوء، وأما الوجه واليدان في التيمم فمحلان مختلفان والله أعلم.
قال المصنف رحمه الله تعالى: "قال في الأم: فإن أمر غيره حتى يممه ونوى هو جاز كما يجوز في الوضوء وقال ابن القاص: "لا يجوز قلته تخريجا". وقال في الأم: وإن سفت عليه الريح ترابا عمه فأمر يديه على وجهه لم يجزه لأنه لم يقصد الصعيد، وقال القاضي أبو حامد: هذا محمول عليه إذا لم يقصد، فأما إذا صمد للريح فسفت عليه التراب أجزأه وهذا خلاف المنصوص".
الشرح: في الفصل مسألتان:
إحداهما: إذا يممه غيره بإذنه، ونوى الآمر إن كان معذورا، كأقطع ومريض وغيرهما جاز بلا خلاف، وإن كان قادرا فوجهان الصحيح والمنصوص جوازه كالوضوء وبهذا قال جمهور الأصحاب. والثاني: لا يجوز وهو قول ابن القاص، وقوله قلته تخريجا هو من كلام ابن القاص، وإنما قال هذا لأن عادته في كتابه "التلخيص" أن يذكر المسائل التي نص عليها الشافعي، ويقول عقبه قاله نصا، وإذا قال شيئا غير منصوص وقد خرجه هو قال: قلته تخريجا، وهذه المسألة خرجها من التي بعدها وهي مسألة الريح.
وابن القاج / 2 ص -بتشديد الصاد المهملة- هو أبو العباس وقد ذكرت في أبواب المياه، أما إذا يممه غيره بغير أمره وهو مختار ونوى، فهو كما لو صمد في الريح. قاله إمام الحرمين والغزالي وغيرهما وهو واضح.
المسألة الثانية: إذا ألقت عليه الريح ترابا استوعب وجهه ثم يديه، فإن لم يقصدها لم يجزه بلا خلاف، وإن قصدها وصمد لها ففيه خلاف مشهور حكاه الأصحاب وجهين وحقيقته قولان.

ج / 2 ص -188- أحدهما: لا يصح وهو الصحيح نص عليه في "الأم" وهو قول أكثر أصحابنا المتقدمين، وقطع به جماعات من المتأخرين وصححه جمهور الباقين ونقله إمام الحرمين عن الأئمة مطلقا، قال: والوجه الآخر ليس معدودا من المذهب. والثاني: يصح، وهو قول القاضي أبي حامد، واختيار الشيخ أبي حامد الإسفراييني، قال الروياني في كتابيه "البحر" والحلية: واختاره الحليمي والقاضي أبو الطيب وجماعة قال: وهو الاختيار والأصح، وحكاه صاحب "التتمة" قولا قديما، والمذهب الأول، وصورة المسألة إذا قصد ثم وقع عليه التراب فلو وقع عليه ثم قصد لم يجزه بلا خلاف، وهذا - وإن كان ظاهرا يفهم من كلام المصنف - فلا يضر إيضاحه.
وقوله: "ترابا عمه" هو بالعين المهملة، أي استوعبه هذا هو المشهور المعروف، وذكره أبو القاسم بن البزري وغيره -بالغين المعجمة- أي غطاه وهو صحيح أيضا وبمعنى الأول لكن الأول أجود، وقوله: صمد "هو بالصاد والميم على وزن قصد وبمعناه والله أعلم.
فرع: إذا كان على بعض أعضائه تراب فتيمم به نظر إن أخذه من غير أعضاء التيمم ومسحها به جاز بلا خلاف، نص عليه الشافعي والأصحاب، كما لو أخذه من الأرض، وإن كان على وجهه فرده عليه ومسحه به لم يجزه بلا خلاف لعدم النقل، وإن أخذه من الوجه ومسح به أو أخذه من اليد ومسح به الوجه فوجهان، أصحهما هو نصه في "الأم" جوازه لوجود النقل، ولو أخذه من الوجه ففصله ثم رده إليه، أو أخذه من اليد ففصله ثم رده إليها فطريقان حكاهما صاحب "التهذيب" وغيره، أصحهما على الوجهين، والثاني: لا يجوز وجها واحدا، لأنه ليس بنقل حقيقي، ولو تمعك في التراب فوصل وجهه ويديه، إن كان لعذر كالأقطع وغيره جاز بلا خلاف وإلا فوجهان الصحيح جوازه، صححه الأصحاب ونقله الروياني عن نصه في الأم. قال إمام الحرمين: الوجه القطع بالجواز. قال: ولا أرى للخلاف وجها لأن الأصل قصد التراب وقد حصل، ولو مد يده فصب غيره فيها ترابا، أو ألقت الريح ترابا على كمه فمسح به وجهه أو أخذه من الهواء فمسح به فوجهان الأصح جوازه، صححه الروياني والرافعي وغيرهما.

فرع في مسائل تتعلق بما سبق
إحداها: ينبغي أن يمسح وجهه بالتراب ولا يقتصر على وضعه عليه، فإن ضرب يده على التراب ثم وضعها على وجهه ولم يمرها، فقد قال البغوي والرافعي: يجوز على أصح الوجهين كما قلنا في مسح الرأس، وقطع الشيخ أبو محمد في "الفروق" والمتولي بأنه لا يجزيه، قال المتولي: بخلاف الوضوء فإن الماء إذا وضع على العضو يحس به ويسيل والتراب لا يتعدى، فيتحقق وصول الماء إلى جميع العضو، ولا يتحقق في التراب إلا بإمرار اليد. قال: حتى لو لم يتحقق وصول الماء وجب الإمرار، ولو تحقق وصول التراب بأن كان كثيرا صح تيممه.
الثانية: قال القاضي حسين البغوي: إذا أحدث المتيمم بعد أخذه التراب وقبل المسح بطل ذلك الأخذ وعليه الأخذ ثانيا، بخلاف ما لو أحدث بعد أخذ الماء بل غسل الوجه فإنه لا يضره لأن

ج / 2 ص -189- المطلوب في الوضوء الغسل لا نقل الماء وهنا المطلوب نقل التراب، وأما إذا يممه غيره، فقال القاضي: يجب أن ينوي الآمر عند ضرب المأمور يده على الأرض، فلو أحدث أحدهما بعد النية والضرب لم يضر، بل يجوز أن يمسح بعد ذلك، بخلاف ما لو أخذ التراب بنفسه ثم أحدث فإنه يبطل الأخذ لأن هناك وجد هيئة القصد الحقيقي فصار كما لو استأجر رجلا ليحج عنه، ثم جامع المستأجر في مدة إحرام الأجير فإنه لا يفسد الحج. قال الرافعي: هذا الذي قاله القاضي مشكل وينبغي أن يبطل بحدث الآمر.
الثالثة: إذا ضرب يده على تراب على بشرة امرأة أجنبية -فإن كان التراب كثيرا يمنع التقاء البشرتين- صح تيممه وإلا فلا. كذا قاله القاضي حسين، ونحوه في "التهذيب" وغيره، لأن الملامسة حدث قارن النقل وهو ركن فصار كمقارنته مسح الوجه. وقال المتولي: أخذه لوجهه صحيح ولا يضر اللمس معه، لأن العبادة هي المسح لا الأخذ. فإن أخذ بعد ذلك ليديه بطل مسح وجهه لأنه أحدث قال الرافعي: قول القاضي هو الوجه.
الرابعة: إذا كانت يده نجسة فضربها على تراب طاهر ومسح بها وجهه جاز على أصح الوجهين، وبه قطع البغوي والروياني، وقد تقدمت المسألة في باب الاستطابة. ولا يصح مسح اليد النجسة بلا خلاف، كما لا يصح غسلها في الوضوء مع بقائها نجسة. ولو تيمم ثم وقعت عليه نجاسة فقال إمام الحرمين: لا يبطل تيممه قطعا وقال المتولي: فيه وجهان كما لو تيمم ثم ارتد لأنها تمنع إباحة الصلاة. والصواب قول الإمام. ولو تيمم قبل الاجتهاد في القبلة ففي صحته وجهان، كما لو تيمم وعليه نجاسة، ذكره في البحر، ولو تيمم مكشوف العورة صح بالاتفاق، وقد ذكرناه في باب الاستطابة.
الخامسة: قال أصحابنا: إذا قطعت يده من بعض الساعد، وجب مسح ما بقي من محل الفرض، فإن قطع من فوق المرفق فلا فرض عليه، ويستحب أن يمس الموضع ترابا كما سبق في الوضوء. حتى قال البندنيجي والمحاملي: لو قطع من المنكب استحب أن يمسح المنكب كما قلنا في الوضوء وبهذا اللفظ نص عليه الشافعي في الأم، قال العبدري: هذا الذي ذكرناه من استحباب غسل موضع القطع فوق المرفق في الوضوء ومسحه بالتراب في التيمم هو مذهبنا ومذهب مالك وزفر وأحمد وداود، وقال أبو حنيفة وأبو يوسف ومحمد: يجب غسله في الوضوء، ومسحه في التيمم. دليلنا أنه فات محل الوجوب، قال أصحابنا: وكل ما ذكرناه في الوضوء من الفروع في قطع اليد وزيادة الكف والأصبع وتدلي الجلدة يجيء مثله في التيمم، قال الدارمي: لو انقطعت أصابعه وبقيت متعلقة باليد فهل ييممها؟ فيه وجهان قلت: قياس المذهب القطع بوجوب التيمم، ولو لم يخلق له مرفق استظهر حتى يعلم. قال أصحابنا: ولو كان في أصبعه خاتم فلينزعه في ضربة اليدين ليدخل التراب تحته، قال صاحب "العدة" وغيره: ولا يكفيه تحريكه بخلاف الوضوء لأن الماء يدخل تحته بخلاف التراب.
السادسة : يتصور تجديد التيمم في حق المريض والجريح ونحوهما ممن يتيمم مع وجود الماء إذا تيمم وصلى
فرضا ثم أراد نافلة، ويتصور في حق من لا يتيمم إلا مع عدم الماء إذا تيمم وصلى

ج / 2 ص -190- فرضا ولم يفارق موضعه وقلنا لا يجب الطلب ثانيا، وهل يستحب التجديد في هذين الموضعين؟ فيه وجهان حكاهما الشاشي المشهور: لا يستحب، وبه قطع القفال والقاضي حسين وإمام الحرمين والغزالي والمتولي والبغوي والروياني وآخرون لأنه لم ينقل فيه سنة ولا فيه تنظيف، واختار الشاشي استحبابه كالوضوء. السابعة: اتفق أصحابنا أنه يشترط إيصال الغبار إلى جميع بشرة اليد من أولها إلى المرفق، فإن بقي شيء من هذا لم يمسه غبار لم يصح تيممه. وزاد الشافعي هذا بيانا فقال في الأم: لو ترك من وجهه أو يديه قدرا يدركه الطرف أو لا يدركه لم يمر عليه التراب، لم يصح تيممه وعليه إعادة كل صلاة صلاها كذلك. ونقل إمام الحرمين هذا عن الأصحاب ثم قال: وهذا مشكل فإن الضربة الثانية التي لليدين إذا ألصقت ترابا بالكفين فالظاهر أنه يصل ما لصق بالكف إلى مثل سعتها من الساعدين، ولست أظن ذلك الغبار ينبسط على الساعدين ظهرا وبطنا ثم على ظهور الكفين، وقد ورد الشرع بالاقتصار على ضربتين، وهذا مشكل جدا فلا يتجه إلا مسلكان أحدهما: المصير إلى القول القديم وهو الاكتفاء بمسح الكفين والثاني: أن نوجب إثارة الغبار، ثم نكتفي بإيصال جرم اليد مسحا إلى الساعدين من غير تكليف بسط التراب في عينه، والذي ذكره الأصحاب أنه يجب إيصال التراب إلى جميع محل التيمم يقينا. فإن شك وجب إيصال التراب إلى موضع الشك حتى يتيقن انبساط التراب على جميع المحل ونحن نقطع بأن هذا ينافي الاقتصار على ضربة واحدة لليدين، فالذي يجب اعتقاده أن الواجب استيعاب المحل بالمسح باليد المغبرة من غير ربط الفكر بانبساط الغبار، وهذا شيء أظهرته ولم أر بدا منه وما عندي أن أحدا من الأصحاب يسمح بأنه لا يجب بسط التراب على الساعدين. هذا كلام إمام الحرمين، وهذا الذي اختاره ظاهر والله أعلم.
فرع: مذهبنا أنه يجب إيصال التراب إلى جميع البشرة الظاهرة من الوجه والشعر الظاهر عليه قال العبدري: وبه قال أكثر العلماء. وعن أبي حنيفة روايات إحداها: كمذهبنا وهي التي ذكرها الكرخي في مختصره والثانية: إن ترك قدر درهم منه لم يجزه ودونه يجزيه والثالثة: إن ترك دون ربع الوجه أجزأه وإلا فلا. و الرابعة: إن مسح أكثره وترك الأقل منه أو من الذراع أجزأه وإلا فلا. حكاه الطحاوي عنه وعن أبي يوسف وزفر. وحكى ابن المنذر عن سليمان بن داود أنه جعله كمسح الرأس دليلنا بيان النبي صلى الله عليه وسلم وقد استوعب الوجه، والقياس على الوضوء والله أعلم.
قال المصنف رحمه الله تعالى: "ولا يجوز التيمم للمكتوبة إلا بعد دخول وقتها، لأنه قبل دخول الوقت مستغن عن التيمم، كما لو تيمم مع وجود الماء فإن تيمم قبل دخول الوقت لفائتة فلم يصلها حتى دخل الوقت ففيه وجهان قال أبو بكر بن الحداد: يجوز أن يصلي به الحاضرة لأنه تيمم وهو غير مستغن عن التيمم فأشبه إذا تيمم للحاضرة بعد دخول وقتها، ومن أصحابنا من قال: لا يجوز لأنها فريضة تقدم التيمم على وقتها فأشبه إذا تيمم لها قبل دخول الوقت".

ج / 2 ص -191- الشرح: شروط صحة التيمم أربعة:
أحدها: كون المتيمم أهلا للطهارة وقد سبق بيانه في باب نية الوضوء الثاني: كون التراب مطلقا وقد سبق بيانه الثالث: أن يكون المتيمم معذورا بفقد الماء أو العجز عن استعماله وسيأتي بيانه في الفصول بعده الرابع: أن يكون التيمم بعد دخول الوقت واتفقت نصوص الشافعي والأصحاب على أن التيمم للمكتوبة لا يصح إلا بعد دخول وقتها. قال أصحابنا: سواء كان التيمم للعجز عن استعمال الماء بسبب عدمه أو لمرض أو جراحة وغير ذلك.
ولو أخذ التراب على يديه قبل الوقت ومسح بهما وجهه في الوقت لم يصح، بل يشترط الأخذ في الوقت كما يشترط المسح فيه لأنه أحد أركان التيمم فأشبه المسح. صرح به البغوي وغيره. قال أصحابنا: فلو خالف وتيمم لفريضة قبل وقتها لم يصح لها بلا خلاف ولا يصح أيضا للنافلة على الصحيح المشهور المنصوص في "البويطي"، وقال صاحب "التتمة" وغيره في صحة تيممه للنفل وجهان بناء على القولين فيمن أحرم بالظهر قبل الزوال هل تنعقد صلاته نفلا؟ ونقل الشاشي هذا الخلاف عن بعض الأصحاب، ثم قال: هذا خلاف نصه في "البويطي" ويخالف الصلاة فإنه أحرم بها معتقدا دخول وقتها فانعقدت نفلا، وهنا تيمم عالما بعدم دخول الوقت فلم يصح.
واعلم أن قولهم: لا يصح التيمم قبل الوقت معناه قبل الوقت الذي تصح فيه تلك الصلاة، فلو جمع بين الظهر والعصر في وقت الظهر وتيمم للعصر بعد سلامه من الظهر صح. لأن هذا وقت فعلها. هذا إذا قلنا بالمذهب الصحيح المشهور أنه يجوز الجمع بين الصلاتين للمتيمم، ولا يضر الفصل بالتيمم. وفيه وجه لأبي إسحاق المروزي أنه لا يصح الجمع بسبب الفصل، وليس بشيء. ولو تيمم وصلى الظهر ثم تيمم ليضم إليها العصر فدخل وقت العصر قبل أن يشرع فيها فقد حكى صاحب "البحر" عن والده أنه قال اجتهادا لنفسه: بطل الجمع ولا يصح هذا التيمم للعصر، لوقوعه قبل وقتها مع بطلان الجمع، وقطع الرافعي بهذا وفيه احتمال ظاهر، ويجوز أن يخرج جواز فعلها بهذا التيمم على الوجهين في التيمم لفائتة قبل وقت الحاضرة هل تباح به الحاضرة؟ ويمكن الفرق بأنه في مسألة الفائتة صح تيممه لما نوى واستباحه فاستباح غيره بدلا، وهنا لم يستبح ما نوى على الصفة التي نوى فلم يستبح غيره، أما إذا أراد الجمع في وقت العصر، فتيمم للظهر في وقت الظهر، فإنه يصح لأنه وقتها. ولو تيمم فيه للعصر لم يصح لأنه لم يدخل وقتها. ذكره الروياني، وهو ظاهر، قال أصحابنا: والفائتة وقتها بتذكرها فلا يصح التيمم لها، إلا إذا تذكرها، فلو شك هل عليه فائتة؟ فتيمم لها، ثم بان أن عليه فائتة فقد سبق في آخر فصل نية التيمم أن المشهور أنه لا يصح تيممه، والله أعلم. أما إذا تيمم لمكتوبة في أول وقتها، وأخر الصلاة إلى أواخر الوقت فصلاها بذلك التيمم، فإنه يصح على المذهب الصحيح المشهور الذي نص عليه الشافعي، وقطع به جمهور الأصحاب في الطرق كلها، قالوا: وكذا يجوز أن يصليها بذلك التيمم بعد خروج الوقت، وهذا بشرط ألا يفارق موضعه، ولا يتجدد ما يتوهم بسببه حصول ماء. وحكى الماوردي والروياني والشاشي فيه وجهين,

ج / 2 ص -192- الأصح المنصوص هذا. والثاني: قول ابن سريج والإصطخري أنه يلزمه تعجيل الصلاة عقب التيمم، ولا يؤخر إلا قدر الأذان والإقامة والتنفل بما هو من مسنونات فرضه. فإن أخر عن هذا بطل تيممه لأنها طهارة ضرورة فلزم تعجيلها كطهارة المستحاضة، والمذهب الأول، لأن حدث المستحاضة يتجدد بعد الطهارة، بخلاف المتيمم. أما إذا تيمم شاكا في دخول الوقت فبان أنه كان قد دخل فلا يصح تيممه لعدم شرطه وهو العلم بالوقت حال التيمم، صرح به الماوردي وآخرون وقد سبقت هذه القاعدة وأمثلتها في باب مسح الخف.
أما إذا تيمم لفائتة فلم يصلها حتى دخل وقت فريضة حاضرة، فهل له أن يصلي بذلك التيمم تلك الحاضرة؟ فيه وجهان مشهوران في الطريقتين، وقد ذكر المصنف دليلهما، قال ابن الحداد: يجوز وهو الصحيح عند الأصحاب. والثاني: لا يجوز قاله الشيخ أبو زيد المروزي، وأبو عبد الله الخضري -بكسر الخاء وإسكان الضاد المعجمتين- ولو تيمم للظهر في وقتها، ثم تذكر فائتة، فهل له أن يصلي به الفائتة؟ فيه طريقان مشهوران. أحدهما: أنه على الوجهين والثاني: القطع بالجواز، والفرق أن الفائتة واجبة في نفس الأمر حال التيمم، بخلاف الحاضرة في المسألة الأولى.
ووافق أبو زيد والخضري على الجواز هنا، ونقل القاضي أبو الطيب في "شرح الفروع" اتفاق الأصحاب على الجواز هنا، ولو تيمم لفائتة ثم تذكر قبل قضائها فائتة أخرى فقال القفال في "شرح التلخيص": اتفق الأصحاب على أن له أن يصلي بهذا التيمم الفائتة التي تذكرها، ونقل البغوي فيه الخلاف فقال: يجوز على ظاهر المذهب، وعلى الوجه الآخر لا يجوز. وهذا الذي نقله البغوي متعين. ولو تيمم لفريضة في وقتها ثم نذر صلاة فهل له أن يصلي بهذا التيمم المنذورة بدل المكتوبة؟ فيه الوجهان حكاهما الروياني وغيره. هذا كله تفريع على المذهب، وهو أن تعيين الفريضة لا يشترط في صحة التيمم، فإن شرطناه لم يصح التيمم لغير ما عينه. هذا كله في التيمم للمكتوبة.
أما النافلة فضربان، مؤقتة وغيرها، فغيرها يتيمم لها متى شاء إلا في الأوقات التي نهي عن الصلاة فيها، فإنه لا يتيمم فيها لنافلة لا سبب لها، فإن خالف وتيمم لها فقد نص الشافعي رحمه الله في "البويطي" أنه لا يصح تيممه ولا يستبيح به النافلة بعد خروج وقت النهي. وبهذا قطع أكثر الأصحاب لأنه تيمم قبل الوقت. وقال القاضي حسين والمتولي: في صحة تيممه وجهان بناء على انعقاد هذه الصلاة في وقت النهي. وحكى هذا الخلاف الروياني والشاشي وضعفاه، ولو تيمم قبل وقت الكراهة ثم دخل لم يبطل تيممه بلا خلاف، فإذا زال وقت الكراهة صلى به.
وأما النافلة المؤقتة فعبارة المصنف هنا وفي "التنبيه" تشعر بأنه لا يشترط في التيمم لها دخول الوقت، وصرح جمهور الخراسانيين بأنه لا يصح التيمم لها إلا بعد دخول وقتها. قال الرافعي: وهذا هو المشهور في المذهب. وحكى إمام الحرمين والغزالي وجهين، أحدهما: هذا، والثاني: يجوز قبل وقتها لأن أمرها أوسع من الفرائض؛ ولهذا أجيز نوافل بتيمم واحد، فإذا قلنا بالمشهور احتجنا إلى بيان أوقات النوافل، فوقت سنن المكتوبات والوتر والضحى والعيد معروف في مواضعها ووقت الكسوف بحصول الكسوف، والاستسقاء باجتماع الناس لها في الصحراء، وتحية المسجد بدخوله,

ج / 2 ص -193- والخلاف جار في جميع النوافل المؤقتة من الرواتب وغيرها، وفي عبارة الغزالي إيهام اختصاصه بالرواتب فلا يغتر به، والله أعلم. وفي وقت التيمم لصلاة الجنازة وجهان مشهوران أصحهما وأشهرهما أنه يدخل بغسل الميت لأنها في ذلك الوقت تباح وتجزئ، وبهذا قطع إمام الحرمين والغزالي في كتبه والبغوي وصاحب العدة. والثاني بالموت لأنه السبب، وبهذا قطع الغزالي في "الفتاوى" وصححه الشاشي قال القاضي حسين: والمستحب أن يتيمم بعد التكفين لأن الصلاة قبل التكفين تكره وإن كانت جائزة، ولو لم يجد ماء يغسل به الميت وقلنا بالأصح أنه لا يصح التيمم لها إلا بعد غسله وجب أن ييمم الميت أولا ثم يتيمم هو للصلاة عليه، وهذا مما يسأل عنه فيقال شخص لا يصح تيممه حتى ييمم غيره، والله أعلم.
فرع: إذا تيمم لنافلة في وقتها استباحها وما شاء من النوافل ولا يستبيح به الفرض على المذهب، والمنصوص في الأم، وفيه القول الضعيف الذي سبق أن الفرض يباح بنية النفل، فعلى هذا الضعيف يصلي به الفريضة إن تيمم في وقتها، وإن كان قبله فعلى الوجهين فيمن تيمم لفائتة ثم دخل وقت حاضرة فأرادها به. هكذا نقله إمام الحرمين عن حكاية الشيخ أبي علي السنجي. قال الإمام: وهذا بعيد جدا فإن تيممه للفائتة استعقب جواز فعل الفائتة به ثم دام إمكان أداء فرض به حتى دخل وقت الفريضة، وهنا لم يستعقب تيممه إمكان أداء فرض، أما إذا تيمم لنفل قبل الزوال وهو ذاكر فائتة فتيممه يصلح للفائتة على القول الضعيف، فلو زالت الشمس فأراد الظهر به بدلا عن الفائتة ففيه الوجهان.
فرع: هذا الذي ذكرناه من أن التيمم لمكتوبة لا يصح إلا بعد دخول وقتها هو مذهبنا ومذهب مالك وأحمد وداود وجمهور العلماء.
وقال أبو حنيفة: يجوز قبل الوقت، واحتجوا بالقياس على الوضوء ومسح الخف وإزالة النجاسة، ولأنه وقت يصلح للمبدل فصلح للبدل، كما بعد دخول الوقت، واحتج أصحابنا بقول الله تعالى: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا} [المائدة: من الآية6] إلى قوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة: من الآية6] فاقتضت الآية أنه يتوضأ ويتيمم عند القيام، خرج جواز تقديم الوضوء بفعل النبي صلى الله عليه وسلم والإجماع، بقي التيمم على مقتضاه لأنه تيمم وهو مستغن عن التيمم، فلم يصح، كما لو تيمم ومعه ماء. فإن قالوا ينتقض بالتيمم في أول الوقت فإنه مستغن، وإنما يحتاج في أواخر الوقت قلنا: بل هو محتاج إلى براءة ذمته من الصلاة وإحراز فضيلة أول الوقت، ولأنها طهارة ضرورة فلم تصح قبل الوقت كطهارة المستحاضة فقد وافقوا عليها.
قال إمام الحرمين في "الاساليب": ثبت جواز التيمم بعد الوقت، فمن جوزه قبله فقد حاول إثبات التيمم المستثنى عن القاعدة بالقياس، وليس ما قبل الوقت في معنى ما بعده. والجواب عن قياسهم على الوضوء أنه قربة مقصودة في نفسها ترفع الحدث بخلاف التيمم فإنه ضرورة فاختص بحال الضرورة كأكل الميتة، ولأن التيمم لإباحة الصلاة ولا تباح الصلاة قبل الوقت. والجواب عن مسح الخف أنه رخصة وتخفيف فلا يضيق باشتراط الوقت، يدل على أنه رخصة للتخفيف جوازه مع

ج / 2 ص -194- القدرة على غسل الرجل، والتيمم ضرورة ولهذا لا يجوز مع القدرة على استعمال الماء. والجواب عن إزالة النجاسة أنها طهارة رفاهية فالتحقت بالوضوء بخلاف التيمم.
وقولهم: "يصلح للمبدل فصلح للبدل" ينتقض بالليل فإنه يصلح لعتق الكفارة دون بدلها وهو الصوم، وينتقض بيوم العيد، فإنه يصلح لنحر هدي التمتع دون بدله وهو الصوم، قال الدارمي: قال أبو سعيد الإصطخري: لا نناظر الحنفية في هذه المسألة لأنهم خرقوا الإجماع فيها، والله أعلم.
فرع: ذكر المصنف أبا بكر بن الحداد، وهذا أول موضع ذكره 1، وهو محمد بن أحمد القاضي صاحب الفروع من نظار أصحابنا ومتقدميهم في العصر والمرتبة والتدقيق، تفقه على أبي إسحاق المروزي وكان عارفا بالعربية والمذهب وانتهت إليه إمامة أهل مصر في زمنه، توفي سنة خمس وأربعين وثلاثمائة رحمه الله.
قال المصنف رحمه الله تعالى: "ولا يجوز التيمم بعد دخول الوقت إلا لعادم الماء أو الخائف من استعماله، فأما الواجد فلا يجوز له التيمم، لقوله صلى الله عليه وسلم: "الصعيد الطيب وضوء المسلم ما لم يجد الماء" فإن وجد الماء وهو محتاج إليه للعطش فهو كالعادم لأنه ممنوع من استعماله، فأشبه إذا وجد ماء و[حال] بينهما سبع".
الشرح: هذا الحديث صحيح سبق بيانه في أول الباب من رواية أبي ذر رضي الله عنه، ومذهبنا ومذهب مالك والجمهور أنه لا يجوز التيمم مع وجود ماء يقدر على استعماله ولا يحتاج إليه لعطش ونحوه، سواء خاف خروج الوقت لو توضأ أم لا؟ وسواء صلاة العيد والجنازة وغيرهما، وحكى البغوي وجها أنه إذا كان معه ماء وخاف فوات وقت الصلاة لو اشتغل بالوضوء صلى بالتيمم لحرمة الوقت ثم يتوضأ ويعيد الصلاة، وهذا الوجه شاذ ليس بشيء، وحكى العبدري مثله عن الأوزاعي والثوري ورواية عن مالك، وقال أبو حنيفة: يجوز التيمم لصلاة العيد والجنازة مع وجود الماء إذا خاف فوتهما، وحكي هذا عن الزهري والأوزاعي والثوري وإسحاق ورواية عن أحمد، واحتجوا بأن النبي صلى الله عليه وسلم "أقبل من نحو بئر جمل فسلم عليه رجل فلم يرد عليه السلام حتى تيمم بالجدار ثم رد عليه" وهو صحيح سبق بيانه.
وروى البيهقي وغيره عن ابن عمر رضي الله عنهما أنه تيمم وصلى على جنازة وعن ابن عباس رضي الله عنهما في رجل تفجؤه جنازة، قال: "يتيمم ويصلي عليها"، قالوا: ولأنها يخاف فوتها فأشبه العادم، واحتج أصحابنا بقول الله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة: من الآية6] وبالحديث المذكور في الكتاب وبأحاديث كثيرة مصرحة بأن التيمم لا يجوز مع وجود الماء، وبالقياس على غيرهما من الصلوات، وبالقياس على الجمعة إذا خاف فوتها، وهذا قياس الشافعي.
فإن قالوا: الجمعة تنتقل إلى بدل فلا تفوت من أصلها، قلنا: لا نسلم بل تفوت الجمعة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا بالإضافة إلى "المهذب" أما نحن فقد ترجمناه في حاشية الجزء الأول "ط".

ج / 2 ص -195- بخروج وقتها، وقد نقل الشيخ أبو حامد وغيره الإجماع على أنها تفوت بخروجه، والجنازة لا تفوت بل يصليها على القبر إلى ثلاثة أيام بالإجماع، ويجوز بعدها عندنا، وبالقياس على من هو عار وفي بيته ثوب لو ذهب إليه فاتته، وبالقياس على إزالة النجاسة. والجواب عن الحديث من وجهين أحدهما: أنه يحتمل أنه تيمم لعدم الماء والثاني: جواب القاضي أبي الطيب وصاحب "الحاوي" والشيخ نصر وغيرهم أن الطهارة للسلام ليست بشرط فخف أمرها بخلاف الصلاة، وأما الأثران عن ابن عمر وابن عباس فضعيفان، وقولهم: "يخاف فوتهما "ينتقض بالجمعة والله أعلم.
هذا حكم واجد الماء الذي لا يخاف من استعماله ولا يحتاج إليه لعطش، فأما الخائف فسيأتي حكمه إن شاء الله تعالى، وأما من يحتاج إليه للعطش فهو كالعادم فيتيمم مع وجوده، وهذا لا خلاف فيه، نقل ابن المنذر وغيره الإجماع عليه، واتفق أصحابنا على أنه إذا احتاج إليه لعطش نفسه أو رفيقه أو حيوان محترم من مسلم أو ذمي أو مستأمن أو بهيمة جاز التيمم بلا إعادة. قال أصحابنا: ويحرم عليه الوضوء في هذه الحالة، وقد نبه المصنف على هذا بقوله: "لأنه ممنوع من استعماله" يعني أنه ممنوع من استعماله شرعا منع تحريم، ولا فرق بين أن يدفعه إلى المحتاج هبة أو بعوض، صرح به الغزالي في "الخلاصة" وصاحبا "التتمة" والتهذيب وآخرون، ولو كان محتاجا إليه لعطشه فآثر به محتاجا لعطشه وتيمم جاز ولا إعادة، بخلاف ما لو آثره لوضوئه، فإنه يعصي ويعيد على تفصيل سنذكره إن شاء الله تعالى.
والفرق أن الحق في الطهارة متمحض لله تعالى، فلا يجوز تفويته، وأما الشرب فمعظم المطلوب منه حق نفسه، والإيثار في حظوظ النفوس من عادة الصالحين، وقد صرح الأصحاب بالمسألة في كتاب الأطعمة، وسنزيدها إيضاحا هناك إن شاء الله تعالى، وممن ذكرها هنا الشيخ أبو محمد والغزالي في "البسيط" أما إذا كان الحيوان غير محترم كالحربي والمرتد والخنزير والكلب، وسائر الفواسق الخمس المذكورة في الحديث وما في معناها، فلا يجوز صرف الماء إلى سقيها بالاتفاق، بل يجب الوضوء به، فإن سقاها وتيمم أثم ولزمه الإعادة إن تيمم مع بقاء الماء، وإن كان بعد السقي فهو كإراقة الماء سفها؛ وسيأتي حكمها حيث ذكره المصنف إن شاء الله تعالى، وأما العطش المبيح للتيمم فقال إمام الحرمين والغزالي في "البسيط": القول فيه كالقول في الخوف المعتبر في المرض، وسيأتي تفصيله إن شاء الله تعالى.
ثم اتفق أصحابنا على أنه لا فرق بين عطشه في الحال، وثاني 1 الحال فله تزود الماء إذا احتاج إليه للعطش قدمه بلا خلاف، قال الجمهور: وكذا لو خشي عطش رفيقه أو حيوان محترم فليتزود ويتيمم ولا إعادة عليه، وحكى إمام الحرمين عن والده أنه كان يقول يتزود لعطش رفيقه كما ذكرنا. قال الإمام: وفي هذا نظر. قال الرافعي: الظاهر الذي اتفق عليه الجمهور أنه يتزود لرفيقه كنفسه فلا فرق بين الروحين. قال المتولي: لو كان يرجو وجود الماء في غده ولا يتحققه فهل له

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش وق لعلها "تأنى" الاسم الأناة أو تالي باللام (ط).

ج / 2 ص -196- التزود؟ فيه وجهان، قلت: الأصح الجواز لحرمة الروح، قال المتولي: ولا نأمر العطشان أن يتوضأ بالماء ثم يجمعه ويشربه لأن النفس تعافه. قال الرافعي: كان والدي يقول: ينبغي أن يلزمه ذلك إذا أمكن ولا يجوز التيمم، قال: ما ذكره والدي يجيء وجها في المذهب، لأن أبا علي الزجاجي والماوردي وآخرين ذكروا في كتبهم أن من معه ماء طاهر وآخر نجس - وهو عطشان - يشرب النجس ويتوضأ بالطاهر، فإذا أمروا بشرب النجس ليتوضأ بالطاهر فأولى أن يؤمر بالوضوء ويشرب المستعمل.
قلت: هذا الذي حكاه الرافعي عن هؤلاء مشكل، وقد حكاه الشاشي في كتابيه عن الماوردي ثم ضعفه، واختار أنه يشرب الطاهر ويتيمم، وهذا هو الصواب، فيشرب الطاهر ويكون وجود النجس كالعدم فإنه لا يحل شربه إلا إذا عدم الطاهر، وقولهم: إنه بدخول الوقت صار مستحقا للطهارة لا يسلم، فإنما يستحق للطهارة إذا لم يحتج إليه وهذه المسألة مفروضة فيما إذا عطش بعد دخول الوقت، أما إذا عطش قبله فيشرب الطاهر، ويحرم شرب النجس بلا خلاف، صرح به الماوردي وهو واضح.
فرع: قال أصحابنا لو كان معه ماء لا يحتاج إليه للعطش، لكن يحتاج إلى ثمنه في نفقته ومؤنة سفره جاز التيمم، صرح به القاضي حسين والمحاملي في "اللباب" والمتولي والروياني.
فرع: إذا ازدحم جمع على بئر لا يمكن الاستقاء منها إلا بالمناوبة لضيق الموقف أو لاتحاد آلة الاستقاء ونحو ذلك - فإن كان يتوقع وصول النوبة إليه قبل خروج الوقت لم يجز التيمم، وإن علم أنها لا تصل إليه إلا بعد خروج الوقت، فقد حكى جمهور الخراسانيين عن الشافعي رحمه الله أنه نص على أنه يصبر ليتوضأ بعد الوقت وأنه نص فيما لو حضر جمع من العراة وليس معهما إلا ثوب يتناوبونه وعلم أن النوبة لا تصل إليه إلا بعد الوقت أنه يصبر ولا يصلي عاريا، ولو اجتمعوا في سفينة أو بيت ضيق، وهناك موضع يسع قائما فقط، نص أنه يصلي في الحال قاعدا، واختلفوا في هذه النصوص على طريقين. أظهرهما: وهي التي قال بها الشيخ أبو زيد المروزي وقطع بها صاحب "الإبانة" ونقلها عن الأصحاب مطلقا، أن المسائل كلها على قولين. أظهرهما: يصلي في الوقت بالتيمم وعاريا وقاعدا لأنه عاجز في الحال، والقدرة بعد الوقت لا تؤثر كما لو كان مريضا عاجزا عن القيام واستعمال الماء في الوقت ويغلب على ظنه القدرة بعده، فإنه يصلي في الوقت قاعدا وبالتيمم، فعلى هذا القول لا إعادة عليه في المسائل كلها كالمريض.
وذكر إمام الحرمين احتمالا في وجوب الإعادة على المصلي قاعدا لندوره، وذكر البغوي في وجوب الإعادة عليهم كلهم قولين، وقال: أصحهما 1 تجب، كالعاجز الذي معه ماء لا يجد من

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يلاحظ أن الشارح رحمه الله لم يتحر بدقة ما سبق أن نوهنا به في التزام اصطلاحات المذهب ولعل الحرص على هذا من الأظهر والأصح والطريق والمذهب والقول والوجه والصحيح والغريب والشاذ فإن المتأخرين أكثر دقة في التزام هذه الاصطلاحات من المتقدمين (ط).

ج / 2 ص -197- يوضئه، فإنه يتيمم ويصلي ويعيد، والمذهب الصحيح المشهور ما قدمته أنه لا إعادة عليهم لأنهم عاجزون في الحال وجنس عذرهم غير نادر بخلاف ما قاس عليه البغوي.
والقول الثاني من أصل المسألة: يصبر إلى ما بعد الوقت، لأنه ليس عاجزا مطلقا، والطريق الثاني: تقرير النصوص، والفرق بأن أمر القيام أسهل من الوضوء والستر، ولهذا جاز تركه في النافلة مع القدرة ولم يجز فيها العري والتيمم مع القدرة على الستر والماء، وهذا الفرق مشهور قاله القفال والأصحاب وضعفه إمام الحرمين بأن القيام ركن في الفريضة فلا ينفع تخفيف أمره في النفل.
قال الرافعي: وللفارق أن يقول: ما كان واجبا في الفرض والنفل، أهم مما وجب في أحدهما، هذا هو المشهور في حكاية النصوص، وقال جماعة كثيرة من الأصحاب: لا نص للشافعي في مسألة البئر، ونص في الأخريين على ما سبق، فمنهم من نقل وخرج قولين في المسألتين ومنهم من قرر النصين وفرق بوجهين أحدهما: ما سبق والثاني: أن للقيام بدلا وهو القعود بخلاف الستر، وبهذا الطريق قطع المصنف في آخر باب ستر العورة، والشيخ أبو حامد والشيخ أبو محمد في "الفروق" والقاضي حسين والبغوي. قال الرافعي: وهؤلاء ألحقوا مسألة البئر بمسألة السفينة، وقالوا يتيمم في الحال، واعلم أن إمام الحرمين والغزالي رحمهما الله أجريا الخلاف الذي في هذه المسألة فيما إذا لاح للمسافر الماء ولا عائق عنه، لكن ضاق الوقت، وعلم أنه لو اشتغل به لخرج الوقت والله أعلم.
ونقل القاضي أبو الطيب اتفاق الأصحاب على أنه لو كان معه ثوب نجس، ومعه ماء يغسله به، ولكن لو اشتغل بغسله لخرج الوقت لزمه غسله وإن خرج الوقت، ولا يصلي عاريا، كما لو كان معه ماء يتوضأ به أو يغترفه من بئر ولا مزاحم له لكن ضاق الوقت بحيث لو اشتغل بالوضوء خرج الوقت، وصارت صلاته قضاء فإنه لا يصلي بالتيمم بل يشتغل بالوضوء.
فرع: قال الشافعي في "الأم" والأصحاب رحمهم الله: لو كان في سفينة في البحر، ولا يقدر على الماء ولا على الاستقاء تيمم وصلى، ولا إعادة عليه لأنه عادم.
فرع: قال أصحابنا: لو عدم الماء ووجد بئرا فيها ماء لا يمكنه النزول إليه إلا بمشقة شديدة وليس معه ما يدليه إلا ثوبه أو عمامته لزمه إدلاؤه ثم يعصره إن لم تنقص قيمة الثوب أكثر من ثمن الماء، فإن زاد النقص على ثمن الماء تيمم ولا إعادة وإن قدر على استئجار من ينزل إليها بأجرة المثل لزمه ولم يجز التيمم وإلا جاز بلا إعادة، ولو كان معه ثوب إن شقه نصفين وصل الماء وإلا لم يصل، فإن كان نقصه بالشق لا يزيد على الأكثر من ثمن الماء، وثمن آلة الاستقاء لزمه شقه، ولم يجز التيمم وإلا جاز بلا إعادة.
فرع: قال الماوردي: لو عدم الماء وعلم أنه لو حفر موضعه وصل الماء فإن كان يحصل بحفر قريب لا مشقة فيه وجب الحفر ولم يجز التيمم وإلا جاز بلا إعادة.
فرع: لو وجد المسافر خابية ماء مسبل على الطريق لم يجز أن يتوضأ منه، بل يتيمم ويصلي

ج / 2 ص -198- ولا إعادة، لأن المالك وضعه للشرب لا للوضوء ذكره أبو عاصم العبادي صاحب التتمة، ونقله صاحب "البحر" عن الأصحاب قال أبو عاصم وغيره: ويجوز الشرب منه للغني والفقير، والله أعلم.
فرع: في مسائل ذكرها القاضي حسين هنا في "تعليقه" ولها تعلق بمسألة خوف العطش قال: إذا كان معه دابة من حمار وغيره، لزمه أن يحصل لها الماء لعطشها وكذا إذا كان معه كلب محترم، ككلب صيد وغيره فإن وجد من يبيعه الماء له بثمن مثله لزمه شراؤه وإن لم يبعه إلا بأكثر من ثمن مثله لزمه أيضا شراؤه، وهل تلزمه الزيادة على ثمن المثل؟ فيه وجهان.
أحدهما: تلزمه لأنه عقد صدر من أهله فهو كما لو باعه غير الماء بأضعاف ثمنه.
والثاني: لا تلزمه لأنه كالمكره على هذه الزيادة لوجوب الشراء عليه، فإن لم يبعه صاحبه ولم يكن محتاجا إليه جاز لصاحب الكلب أن يكابره عليه، ويأخذه منه قهرا لكلبه ودابته، كما يأخذه لنفسه فإن كابره فأتى الدفع على نفس صاحب الماء كان دمه هدرا، وإن أتى على صاحب الكلب كان مضمونا. قال: ولو احتاج كلبه إلى طعام، ومع غيره شاة فهل له أن يكابره عليها لكلبه، فيه وجهان، أحدهما: نعم كالماء.
والثاني: لا؛ لأن للشاة حرمة أيضا، لأنها ذات روح، ومتى كان صاحبه محتاجا إليه لا يجوز مكابرته بحال، فلو كان صاحبه يحتاج إليه في المنزل الثاني، وهناك من يحتاج إليه في المنزل الأول فوجهان أحدهما: صاحبه أولى لأنه مالكه والثاني: المحتاج أولى لتحقق حاجته في الحال، ولو كان معه ثوب لا يحتاج إليه، وغيره محتاج، فهو كالماء على ما سبق. فإن كان الأجنبي يحتاج إليه لستر العورة للصلاة، لزمه شراؤه بثمن المثل، ولا يلزمه بالزيادة، وإن كان يحتاج إليه للبرد فباعه بأكثر من ثمن المثل ففي لزوم الزيادة الوجهان، وإن لم يبعه فحكم مكابرته حكم الماء. هذا كلام القاضي.
قال المصنف رحمه الله تعالى: "ولا يجوز لعادم الماء أن يتيمم إلا بعد الطلب، لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة: من الآية6]. ولا يقال لم يجد إلا بعد الطلب، ولأنه بدل أجيز عند عدم المبدل فلا يجوز فعله إلا بعد ثبوت العدم كالصوم في الكفارة لا يفعله حتى يطلب الرقبة، ولا يصح الطلب إلا بعد دخول الوقت، لأنه إنما يطلب ليثبت شرط التيمم وهو عدم الماء، فلم يجز في وقت لا يجوز فيه فعل التيمم، والطلب أن ينظر عن يمينه وشماله، وأمامه ووراءه، فإن كان بين يديه حائل من جبل أو غيره صعده ونظر حواليه، وإن كان معه رفيق سأله عن الماء".
الشرح: في الفصل مسائل إحداها: لا يجوز لعادم الماء التيمم إلا بعد طلبه، هذا مذهبنا وبه قال مالك وداود وهو رواية عن أحمد. قال أبو حنيفة: إن ظن بقربه ماء لزمه طلبه وإلا فلا. واحتج له بأنه عادم للأصل فانتقل إلى بدله، كما لو عدم الرقبة في الكفارة، ينتقل إلى الصوم، واحتج أصحابنا بقوله تعالى: {فَلَمْ تَجِدُوا} [المائدة: من الآية6] قال الشافعي والأصحاب: لا يقال لم يجد إلا لمن طلب فلم

ج / 2 ص -199- يصب. فأما من لم يطلب فلا يقال: لم يجد. ونقلوا هذا عن أهل اللغة قالوا: ولهذا لو قال لوكيله: اشتر لي رطبا فإن لم تجد فعنبا لا يجوز أن يشتري العنب قبل طلب الرطب، وبالقياس على الرقبة في الكفارة والهدي في التمتع فإنه لا ينتقل إلى بدلهما إلا بعد طلبهما في مظانهما. وبالقياس على الحاكم فإنه لا ينتقل إلى القياس إلا بعد طلب النص في مظانه، ولأنه شرط من شروط الصلاة قد يصادف بالطلب، فوجب طلبه كالقبلة. وأما قياسهم على الرقبة فرده أصحابنا وقالوا: لا ينتقل إلى الصوم إلا بعد طلب الرقبة في مظانها، والله أعلم. المسألة الثانية: هذا الذي أطلقه المصنف من القطع بوجوب الطلب بكل حال هو الذي أطلقه العراقيون وبعض الخراسانيين، وقال جماعات من الخراسانيين: إن تحقق عدم الماء حواليه لم يلزمه الطلب، وبهذا قطع إمام الحرمين والغزالي وغيرهما واختاره الروياني. ومنهم من ذكر فيه وجهين، قال الرافعي: أصح الوجهين في هذه الصورة أنه لا يجب الطلب. قال إمام الحرمين: إنما يجب الطلب إذا توقع وجود الماء توقعا قريبا أو مستبعدا، فإن ` قطع بأن لا ماء هناك بأن يكون في بعض رمال البوادي فيعلم بالضرورة استحالة وجود ماء لم نكلفه التردد لطلبه لأن طلب ما يعلم استحالة وجوده محال، ثم هذا الذي ذكره هؤلاء هو فيما إذا تيقن أن لا ماء هناك، فأما إذا ظن العدم ولم يتيقنه فيجب الطلب بلا خلاف عند جميعهم، وصرحوا كلهم به إلا صاحب "الإبانة" فإنه حكى فيه وجهين وأنكرهما إمام الحرمين عليه وقال: لست أثق بهذا النقل وإنما الوجهان في التيمم الثاني، كما سنذكره إن شاء الله تعالى.
الثالثة: قال أصحابنا: لا يصح الطلب إلا بعد دخول الوقت ودليله ما ذكره المصنف، فإن طلب وهو شاك في دخول الوقت ثم بان أنه وافق الوقت لم يصح طلبه. صرح به الماوردي وآخرون كما قلنا في التيمم نفسه، وكما لو صلى شاكا في الوقت أو إلى جهة بغير اجتهاد فوافق، فإنه لا يصح. وقد سبقت هذه القاعدة في فرع - في باب مسح الخف - فإن قيل: إذا طلب قبل الوقت فدخل الوقت ولم يفارق موضعه، ولا تجدد ما يحتمل وجود ماء، كان طلبه ثانيا عبثا. فالجواب ما أجاب به صاحب "الشامل" وغيره أنه إنما يتحقق عدم وجود ماء إذا كان ناظرا إلى مواضع الطلب ولم يتجدد فيها شيء، وهذا يكفيه في الطلب بعد دخول الوقت والله أعلم.
فرع: لو طلب في أول الوقت وأخر التيمم فتيمم في آخر الوقت جاز ما لم يحدث ما يوجب تجديد الطلب، صرح به البغوي والروياني والشاشي وصاحب "البيان" وآخرون.
الرابعة: في صفة الطلب، قال أصحابنا أول الطلب أن يفتش رحله ثم ينظر حواليه يمينا وشمالا وقداما وخلفا، ولا يلزمه المشي أصلا بل يكفيه نظره في هذه الجهات وهو في مكانه هذا إن كان الذي حواليه لا يستتر عنه، فإن كان بقربه جبل صغير ونحوه صعده ونظر حواليه، إن لم يخف ضررا على نفسه أو ماله الذي معه أو المخلف في رحله فإن خاف لم يلزمه المشي إليه قال الشافعي في "البويطي": "وليس عليه أن يدور في الطلب، لأن ذلك أكثر ضررا عليه من إتيان الماء في الموضع البعيد وليس ذلك عليه عند أحد" هذا نصه بحروفه وهكذا ذكر الطلب الأصحاب في الطريقتين، كما

ج / 2 ص -200- ذكرته. وحكى إمام الحرمين هذا عن صاحب التقريب، ثم حكى عن شيخه أنه يتردد قليلا، قال الإمام: وليس بينهما اختلاف عندي. بل ذلك يختلف باختلاف الأرض فنضبطه ونقول: لا يلزمه أن يبعد عن منزل الرفقة نصف فرسخ، ولا نقول: لا يفارق الخيام بل يطلب من موضع لو انتهى إليه واستغاث بالرفقة لم يبعد عنه غوثهم مع ما هم عليه من تشاغلهم بأقوالهم وأفعالهم. ويختلف باختلاف الأرض واستوائها فإن وصله نظره كفى وإلا تردد قليلا، وتابع الغزالي وغيره الإمام في هذا الضبط. قال الرافعي بعد حكايته كلام الإمام: هذا الضبط لا يوجد لغير الإمام لكن الأئمة بعده تابعوه عليه وليس في الطريق ما يخالفه قلت: بل قد خالفه الأصحاب فإن ضبطهم الذي حكيته أولا يخالف ضبطه والله أعلم.
هذا كله إذا لم يكن معه رفقة. فإن كان وجب سؤالهم إلى أن يستوعبهم أو يضيق الوقت فلا يبقى إلا ما يسع تلك الصلاة، هذا هو المذهب الصحيح المشهور وبه قطع البغوي وغيره، وفي وجه إلى أن يبقى من الوقت ما يسع ركعة، حكاه صاحبا "التتمة" والبحر، وفي وجه ثالث: يستوعبهم وإن خرج الوقت، حكاه الرافعي وهو والذي قبله ضعيفان. قال أصحابنا: وله أن يطلب بنفسه، وله أن يوكل ثقة عنده يطلب له، سواء فيه الطلب بالنظر في الأرض والطلب من الرفقة. قال أصحابنا: ولا يجب أن يطلب من كل واحد بعينه بل ينادي فيهم: من معه ماء؟ من يجود بالماء؟ أو نحو هذه العبارة.
قال البغوي وغيره: لو قلت الرفقة لم يلزم الطلب من كل واحد بعينه، قال أصحابنا: ولو بعث النازلون واحدا يطلب لهم أجزأ عنهم كلهم ولا فرق في جواز التوكيل في الطلب بين المعذور وغيره، هذا هو المذهب الصحيح المشهور. وحكى الخراسانيون وجها، أنه لا يجوز التوكيل في الطلب إلا لمعذور، قال المتولي: هذا الوجه مبني على الوجه السابق أنه إذا يممه غيره بلا عذر لم يصح، وهذا الوجه شاذ ضعيف، وكذا المبني عليه. ولو طلب له غيره بغير إذنه لم يجزه بلا خلاف. قال صاحب "الحاوي": والطلب من الرفقة معتبر لمنزل الذي فيه رفقته، وليس عليه طلبه في غير المنزل المنسوب إلى منزله، فيسأله من فيه من أهله وغير أهله بنفسه أو بمن يصدقه عن الماء معهم أو في منزلهم، فمن أخبره عن الماء بالمنزل لم يعتمده إلا أن يكون ثقة، ومن أخبره أن لا ماء بيده عمل بقوله وإن كان فاسقا؛ لأنه إن لم يكن صادقا فهو مانع.
قال أصحابنا: فإذا علم أن مع أحد الرفقة ماء وجب استيهابه، فإن وهب له وجب قبوله، هذا هو الصحيح المشهور الذي قطع به الجمهور، ونقله المحاملي والبغوي وغيرهما، عن نص الشافعي، وفيه وجه أنه لا يلزمه قبول الهبة حكاه المتولي وآخرون من الخراسانيين وصاحب "البيان" وهو شاذ مردود إذ لا منة فيه. ووجه ثالث: أنه يجب قبول الهبة لكن لا يجب الاستيهاب. حكاه الشيخ أبو حامد والمحاملي وإمام الحرمين والغزالي والمتولي والبغوي وغيرهم لصعوبة السؤال على أهل المروءة، كما لا يجب استيهاب ثمن الرقبة في الكفارة، والمذهب الأول لأنه لا منة بالماء في العادة بخلاف الرقبة، ولهذا لو وهبت الرقبة ابتداء لم يجب قبولها بخلاف الماء، هذا كله فيمن أراد التيمم

ج / 2 ص -201- ولم يسبق له طلب، فإن كان سبق له طلب وتيمم، وأراد تيمما آخر لبطلان الأول بحدث أو غيره أو لفريضة أخرى أو لغير ذلك، فهل يحتاج إلى إعادة الطلب؟ ينظر فإن احتمل ولو على ندور حصول الماء بأن انتقل من موضع التيمم أو طلع ركب أو سحابة أو نحو ذلك وجب الطلب بلا خلاف حسب ما تقدم، فكل موضع تيقن بالطلب الأول أن لا ماء فيه ولم يحتمل حدوث ماء فيه لهذا السبب لا يجب الطلب منه على أصح الوجهين عند الخراسانيين، والذي ظن أن لا ماء فيه يجب الطلب منه بلا خلاف على الوجه الشاذ الذي قدمناه عن صاحب "الإبانة".
وأما إذا لم يحتمل حدوث ماء ولم يفارق موضعه فإن كان تيقن بالطلب الأول أن لا ماء فحكمه ما سبق أنه لا يلزمه الطلب على الأصح عند الخراسانيين، وإن لم يتيقنه، بل ظن العدم فإنه يكفي ذلك في الأول، فهل يحتاج في الثاني إلى إعادة الطلب؟ فيه وجهان مشهوران للخراسانيين. أصحهما عند إمام الحرمين وغيره: يحتاج، وبه قطع البغوي، وهو مقتضى إطلاق العراقيين، بل صرح به جماعة منهم كالشيخ أبي حامد والماوردي لأنه قد يحصل ماء من بئر خفيت أو بدلالة شخص. فعلى هذا قال إمام الحرمين والبغوي وغيرهما: يكون الطلب الثاني أخف من الأول ولا يجب أن يطلب ثانيا من رحله لأنه علم أن لا ماء فيه علم إحاطة، قال الشيخ أبو حامد: وإذا طلب ثانيا وصلى ثم حضرت صلاة أخرى وجب الطلب لها ثالثا وهكذا كلما حضرت صلاة، قال: ولو كان عليه فوائت تيمم للأولى، ولا يجوز التيمم للثانية إلا بعد طلب ثان، وكذا يجب أن يطلب للثالثة وما بعدها قال: وكذا إذا أراد الجمع بين الصلاتين طلب للثانية وهذا الذي قاله فيه نظر.
فرع: يجوز الجمع بين الصلاتين للمتيمم، وإذا أوجبنا الطلب ثانيا لا يضر التفريق به بين الصلاتين لأنه خفيف وفيه وجه مشهور عن أبي إسحاق المروزي: أنه لا يجوز الجمع للمتيمم لحصول الفصل بالطلب وهو ضعيف في المذهب والدليل، قال القاضي أبو الطيب وغيره: لأنه إذا جاز الفصل بينهما بالإقامة - وليست بشرط - فالتيمم الذي هو شرط أولى، قالوا: ولأنا لا نكلفه في الطلب إلا أن يقف موضعه ويلتفت عن جوانبه، وهذا لا يؤثر في الجمع والله أعلم.
فرع: في مذاهب العلماء في طلب الماء، قد ذكرنا أن مذهبنا وجوب الطلب إذا عدم الماء سواء رجاه أو توهمه، وبه قال مالك وداود وهو رواية عن أحمد وقال أبو حنيفة: إن ظن وجوده بقربه لزمه وإلا فلا.
قال المصنف رحمه الله تعالى: "فإن بذله له لزمه قبوله لأنه لا منة عليه في قبوله، وإن باعه منه بثمن المثل وهو واجد للثمن غير محتاج إليه لزمه شراؤه، كما يلزمه شراء الرقبة في الكفارة والطعام للمجاعة، فإن لم يبذله له وهو غير محتاج إليه لنفسه لم يجز أن يكابره على أخذه كما يكابره على طعام يحتاج إليه للمجاعة وصاحبه غير محتاج إليه؛ لأن الطعام ليس له بدل وللماء بدل".
الشرح: قوله: "باعه منه" صحيح، وقد عده بعض الناس في لحن الفقهاء وقال: لا يقال باع منه إنما يقال باعه وليس كما قال بل هما جائزان، وقد أوضحته في تهذيب الأسماء بدلائله وشواهده,

ج / 2 ص -202- والشرى والشراء: لغتان مقصور بالياء وممدود بالألف، والمجاعة -بفتح الميم- هي المخمصة، وهي شدة الجوع، وهذه القطعة تشتمل على ثلاث مسائل:
إحداها: إذا وهب له الماء لزمه قبوله، هذا هو الصحيح المنصوص، وبه قطع الأصحاب في الطرق، وحكى صاحب "التتمة" والبيان وغيرهما وجها أنه لا يلزمه، كما لا يلزمه قبول الرقبة للكفارة، وهذا ليس بشيء لأن الماء لا يمن به في العادة بخلاف الرقبة، ولو وهب له ثمن الماء لم يلزمه قبوله بالاتفاق، ونقل إمام الحرمين الإجماع فيه، ثم الصحيح المشهور أنه لا فرق بين هبة الأجنبي والقريب، وذكر الدارمي وجماعة أن هبة الأب لابنه ثمن الماء وعكسه في وجوب قبولها وجهان كقبول المال ليحج به. وأما هبة آلة الاستقاء فكهبة ثمن الماء، ذكره القاضي حسين وإمام الحرمين والغزالي والمتولي والبغوي وآخرون. وأما إعارتها فقطع الجمهور بوجوب قبولها مطلقا وهو الصحيح فعلى هذا هل يلزمه طلب العارية؟ فيه الوجهان السابقان في استيهاب الماء ذكره الإمام والغزالي وغيرهما. أصحهما: يجب وانفرد الماوردي فقال: يلزمه الاستعارة إن كان ثمن الآلة قدر ثمن الماء فإن كان أكثر فوجهان أحدهما: لا يلزم لأنها قد تتلف فيضمن والثاني: يلزم لأن الظاهر سلامتها والله أعلم.
المسألة الثانية: إذا وجد الماء يباع بثمن مثله وهو واجد للثمن غير محتاج إليه لزمه شراؤه بلا خلاف، ودليله ما ذكره المصنف. وفي ثمن المثل ثلاثة أوجه مشهورة عند الخراسانيين. أحدها: أنه أجرة نقله إلى الموضع الذي هذا المشتري فيه، ويختلف ذلك ببعد المسافة وقربها، وعلى هذا قال الرافعي: يجوز أن يعتبر الوسط المقتصد. ويجوز أن يعتبر الحد الذي يسعى إليه المسافر عند تيقن الماء، فإن ذلك الحد لو لم يقدر على السعي إليه بنفسه وقدر على بذل أجرة لمن ينقل له الماء منه لزمه.
والوجه الثاني: يعتبر ثمن مثله في ذلك الموضع في غالب الأوقات فإن الشربة الواحدة في وقت عزة الماء يرغب فيها بدنانير، فلو كلفناه شراءه بقيمته في الحال لحقه المشقة والحرج، وبهذا الوجه قطع الشيخ أبو حامد والبندنيجي والماوردي والقاضي أبو الطيب والمحاملي وصاحب "الشامل" وحكوه عن أبي إسحاق المروزي، واختاره الروياني.
والوجه الثالث: يعتبر ثمن مثله في ذلك الموضع في تلك الحالة فإن ثمن المثل يعتبر حالة التقويم، وهذا الثالث هو الصحيح عند جمهور الأصحاب، وبه قطع الدارمي وجماعة من العراقيين، ونقله صاحب "البيان" عن الشيخ أبي حامد، ونقله إمام الحرمين عن الأكثرين قال: والوجه الأول بناه قائلوه على أن الماء لا يملك، وهو وجه سخيف قال: والوجه الثاني أيضا ليس بشيء.
قال: وعلى طريقة الأكثرين الأقرب أن يقال لا يعتبر ثمن الماء عند الحاجة إلى سد الرمق فإن ذلك لا ينضبط، وربما رغب في الشربة حينئذ بدنانير، ويبعد في الرخص والتخفيفات أن نوجب ذلك على المسافر، ولكن يعتبر الزمان والمكان من غير انتهاء الأمر إلى سد الرمق، وأما الغزالي رحمه الله

ج / 2 ص -203- فانفرد عن الأصحاب، فاختار الوجه الأول قال الرافعي: ولم نر أحدا اختاره غيره وغير من تابعه والله أعلم. أما إذا لم يبع الماء إلا بأكثر من ثمن المثل فلا يلزمه شراء بلا خلاف لكن الأفضل أن يشتريه، صرح به جماعة منهم أبو عبد الله الزبيري في كتابه الكافي، قال أصحابنا: وسواء كثرت الزيادة على ثمن المثل أو قلت لا يلزمه الشراء، هذا هو الصحيح المشهور وبه قطع الجمهور في كل الطرق ونص عليه الشافعي رحمه الله في الأم، وفيه وجه أنه يجب شراؤه بزيادة يتغابن الناس بها، وبه قطع البغوي، وحكاه المتولي عن القاضي حسين بعد حكايته عن الأصحاب أنه لا فرق، والمذهب ما سبق عن الجمهور لأن هذا القدر من المال محترم ولهذا لو خاف تلف شيء يسير من ماله لو ذهب إلى الماء لم يلزمه الذهاب، وبهذا الذي ذكرناه عن جمهور أصحابنا، قال جماهير علماء السلف والخلف وقال الثوري وأبو حنيفة: يلزمه شراؤه بالغبن اليسير، وقال الحسن البصري يلزمه شراؤه بكل ماله والله أعلم.
هذا إذا وجد ثمن الماء وهو غير محتاج إليه، فإن وجده ولكنه يحتاج إليه لدين مستغرق أو نفقته، أو نفقة من تلزمه نفقته من عياله أو مملوكه أو حيوانه المحترم أو غير ذلك من مؤن السفر في ذهابه ورجوعه من مأكوله ومشروبه، وملبوسه ومركوبه لم يجب صرفه في الماء، فإن فضل عن هذه الحاجات لزمه صرفه في الماء من أي نوع كان ماله ولو لم يكن معه ماء ولا ثمنه ووجد من يقرضه الماء وجب قبوله على المذهب، وفيه وجه أنه لا يجب حكاه البغوي. ولو أقرضه ثمن الماء - فإن لم يكن له مال غائب لم يلزمه قبوله بلا خلاف وإن كان فوجهان مشهوران، قطع إمام الحرمين والغزالي بالوجوب، والأصح أنه لا يجب، صححه الرافعي وغيره؛ لأنه لا يؤمن أن يطالبه قبل وصوله إلى ماله، ولو وجد من يبيعه الماء بثمن مؤجل - فإن لم يكن له مال غائب - لم يلزمه شراؤه بلا خلاف، وإن كان فوجهان، الصحيح يلزمه شراؤه، وهو المنصوص في "البويطي" وبه قطع الجمهور. ممن قطع به القاضي أبو الطيب والبندنيجي والمحاملي في "المجموع" والفوراني وابن الصباغ والمتولي والشيخ نصر والبغوي وآخرون؛ لأن الأجل لازم فلا مطالبة قبل حلوله بخلاف القرض.
وشذ الماوردي فقطع بأنه لا يلزمه الشراء بمؤجل وإن كان مالكا للثمن في بلده؛ لأنه يجوز أن يتلف ماله فيبقى الدين عليه وفي ذلك ضرر، واختاره الشاشي، والمختار الأول. وصورة المسألة أن يكون الأجل ممتدا إلى أن يصل بلد ماله، ولا فرق بين أن يزاد في الثمن بسبب الأجل ما يليق به أو لا يزاد، هذا هو الصحيح المشهور وفيه وجه أنه لا يلزمه إذا زاد على ثمن النقد وبه قطع القاضي حسين وهو شاذ ضعيف، فإن قيل: لم قطعتم هنا بأنه لا يلزمه الشراء بمؤجل إذا لم يكن له مال غائب وقلتم فيمن لا يجد طول 1 حرة، ووجد حرة ترضى بمهر مؤجل لا يباح له نكاح الأمة في

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الطول كالقول القدرة على الصداق والكلفة والمؤنة قال تعالى: {وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنْكِحَ الْمُحْصَنَاتِ} (ط).

ج / 2 ص -204- وجه، فالجواب ما أجاب به المتولي وغيره أنه في النكاح تعلق به حق ثالث وهو الولد، فإن ولد الأمة يكون رقيقا فراعينا حقه، وهنا الحق لله تعالى، وهو مبني على المسامحة مع أنه أتى ببدل. ولو وجد آلة الاستقاء بالثمن أو الأجرة لزمه تحصيلها بثمن المثل أو أجرة المثل، فإن زاد لم يجب، كذا قاله الأصحاب.
قال الرافعي: ولو قيل: يجب ما لم تجاوز الزيادة ثمن مثل الماء لكان حسنا، وكذا العريان إذا وجد ثوبا يباع أو يؤجر يلزمه تحصيله بثمن المثل أو أجرة المثل إذا وجد. قال أصحابنا: وإذا لم يفعل ما أوجبناه عليه في هذه الصور كلها وصلى بالتيمم أثم ولزمه الإعادة إلا إذا وهب له الماء فلم يقبله فإنه يأثم، وفي الإعادة تفصيل، فإن كان الماء حال التيمم باقيا في يد الواهب وهو باق على هبته لم يصح تيممه، وإن لم يكن الماء باقيا أو رجع عن هبته ففي الإعادة الوجهان فيمن أراق الماء سفها، وسيأتي إيضاحهما حيث ذكرهما المصنف إن شاء الله تعالى. ولو وجد العريان ماء وثوبا يباعان ومعه ثمن أحدهما فقط لزمه شراء الثوب لأنه لا بدل له. قال البغوي: ولهذا يلزمه أن يشتري لعبده ساتر عورته، ولا يلزمه شراء الماء لطهارته في السفر، والله أعلم.
المسألة الثالثة: إذا احتاج إلى ماء الطهارة دون العطش ووجد الماء مع من لا يحتاج إليه فطلبه منه بيعا أو هبة أو قرضا فامتنع من ذلك لم يجز أن يقهره على أخذه بلا خلاف، بخلاف ما لو احتاج إليه لشدة العطش وصاحبه غير محتاج إليه فإنه يقهره على أخذه؛ لأن لماء الطهارة بدلا فيتيمم ويصلي ولا إعادة.
قال أصحابنا ولا يجب على صاحب الماء بذله لطهارة هذا المحتاج، هذا هو الصحيح المشهور. وحكى صاحب "البيان" عن أبي عبيد بن حربويه من أصحابنا أنه قال: يلزمه. وحكى الدارمي عن أبي عبيد أنه حكاه عن بعض المتقدمين والمذهب الأول، ولا يجوز للعاري أن يقهر صاحب الثوب على أخذه لستر العورة للصلاة فإن خاف من حر أو برد فله قهره إذا لم يضطر صاحبه إليه، هكذا ذكره البغوي وغيره، وهو كما ذكره.
قال أصحابنا: وحيث قلنا يجوز أن يقهره ويكابره، فإن قهره فأدى إلى هلاك المالك كان هدرا لأنه ظالم بمنعه، وإن أدى إلى هلاك المضطر كان مضمونا لأنه مظلوم.
قال أصحابنا: ولو كان مع المحتاج إلى ماء الطهارة ماء مغصوب أو مرهون أو وديعة تيمم وصلى ولا إعادة عليه، ويحرم عليه أن يتوضأ به، وهذا وإن كان ظاهرا فذكرته لأن بعض الناس قد يتساهل فيه، فإن خالف وتوضأ به صح -وإن كان عاصيا- وأجزأته صلاته والله أعلم.
وأما قول المصنف رحمه الله: "لا يجوز أن يكابره على الماء للطهارة كما يكابره على طعام يحتاج إليه للمجاعة لأن الطعام لا بدل له وللماء بدل" فهذا التعليل ينتقض بالعاري فإنه لا يجوز أن يكابر صاحب الثوب، وإن كان لا بدل للثوب وإنما التعليل الصحيح أن المكابرة في الطعام جازت

ج / 2 ص -205- لحرمة الروح، ولهذا حلت الميتة للمضطر وأما الطهارة بالماء فإنما تجب على من وجده، وهذا لم يجده والله أعلم.
قال المصنف رحمه الله تعالى: "وإن 1 دل على ماء ولم يخف فوت الوقت ولا انقطاعا عن رفق ولا ضررا في نفسه وماله لزمه طلبه".
الشرح: الرفقة 2 بضم الراء وكسرها لغتان مشهورتان وقوله رفق 3 هو بالتنكير من غير تاء بعد القاف، وهو يتناول رفقة كان معهم ورفقة يصادفهم الآن. وهذا الذي ذكره المصنف هو المذهب الصحيح المشهور، وبه قطع العراقيون وكثير من الخراسانيين أو أكثرهم، وعبروا بعبارة المصنف. وسلك إمام الحرمين والغزالي ومن تابعهما طريقة أخرى اختصرها الرافعي وهذبها فقال: إذا تيقن وجود الماء حواليه فله ثلاث مراتب.
إحداها: أن يكون على مسافة ينتشر إليها النازلون في الاحتطاب والاحتشاش والبهائم في الرعي فيجب السعي إليه، وهذا فوق حد الغوث الذي يسعى إليه عند التوهم، قال الإمام محمد بن يحيى: ولعله يقرب من نصف فرسخ.
المرتبة الثانية: أن يكون بعيدا بحيث لو سعى إليه لفاته وقت الصلاة فيتيمم ولا يسعى إليه لأنه فاقد في الحال، ولو وجب انتظار الماء بعد الوقت لما جاز التيمم أصلا بخلاف واجد الماء فإنه لا يتيمم وإن خرج الوقت. قال الرافعي: والأشبه بكلام الأئمة أن الاعتبار من أول وقت للصلاة لو كان نازلا في ذلك المنزل، ولا بأس باختلاف المواقيت والمسافات، وعلى هذا لو انتهى إلى المنزل في آخر الوقت والماء في حد القرب وجب السعي إليه وإن فات الوقت كما لو كان الماء في رحله، والأشبه أن يجعل وقت الحاضرة معيارا للفوائت والنوافل فإنها الأصل والمقصود بالتيمم غالبا.
قلت: هذا الذي نقله الرافعي عن الأشبه بكلام الأئمة ليس بمقبول، بل ظاهر عباراتهم أن الاعتبار بوقت طلب الماء. هذا هو الموجود في كتبهم وهو ظاهر نص الشافعي في "الأم" وغيره، فإن عبارة الشافعي وعبارة الأصحاب كلهم كعبارة المصنف وهي صريحة فيما قلته، والله أعلم.
المرتبة الثالثة: أن يكون بين المرتبتين. فيزيد على ما يتردد إليه للحاجات. ولا ينتهي إلى حد خروج وقت الصلاة. فنص الشافعي فيما إذا كان الماء عن يمين المنزل أو يساره أنه يلزمه تحصيله ولا يجوز التيمم، ونص فيما إذا كان في صوب مقصده أنه لا يجب السعي إليه، واختلف الأصحاب

ـــــــــــــــــــــــــــــــــــــ
1 هذا الفصل ساقط من النسخة المتداولة من متن المهذب والمطبوعة في جزءين والصادرة عن مطبعة عيسى الحلبي وكذلك الفصول التي بعد هذا الفصل (ط).
2 هو بضم الراء في لغة تميم وبكسرها في لغة قيس والجمع رفق كسدر (ط).
3 في الطبعتين السابقتين ش و ق "رفقة" مع ضبط الشارح لها وكذلك نسخة المهذب المطبوعة وهو تحريف لعبارة المصنف وغفلة عن تحقيق النووي رضي الله عنه. والذي أغراهم به ابتداء الشارح بمفرد الكلمة في قوله: الرفقة بضم الراء الخ فتأمل (محققه المطيعي).

ج / 2 ص -206- فيه على طريقين أحدهما: تقرير النصين، والفرق بأن المسافر قد يتيامن ويتياسر في حوائجه، ولا يمضي في صوب مقصده ثم يرجع قهقرى، وجوانب المنزل منسوبة إليه دون ما بين يديه والطريق الثاني فيهما قولان بالنقل والتخريج، وهو أظهر؛ لأن المسافر ما دام سائرا لا يعتاد المضي يمينا وشمالا كما لا يرجع قهقرى، وإذا كان نازلا ينتشر من الجوانب كلها ويعود ودليل الجواز أنه فاقد والمنع أنه قادر على تحصيله.
قال الرافعي: وما ذكرناه من الطريقين هو نقل إمام الحرمين والغزالي في آخرين وقال صاحب "التهذيب": إن كان الماء في طريقه وتيقن وصوله إليه قبل خروج الوقت، وصلى في الوقت بالتيمم جاز على المذهب. وقال في الإملاء: لا يجوز بل يؤخر حتى يصل إلى الماء، وإن كان الماء على يمينه أو يساره أو وراءه لم يلزمه إتيانه وإن أمكن في الوقت؛ لأن في زيادة الطريق مشقة عليه، كما لو وجد الماء يباع بأكثر من ثمن المثل. وقيل: لا فرق، بل متى أمكنه أن يأتي الماء في الوقت من غير خوف فلا فرق بين أن يكون عن يمينه أو يساره أو أمامه ففي جواز التيمم قولان.
قال الرافعي: وبين هذا المذكور في "التهذيب" وبين الأول بعض المخالفة توجيها وحكما، أما التوجيه فظاهر، وأما الحكم فلأن هذا الكلام إنما يستمر في حق السائر، ومقتضاه نفي الفرق بين الجوانب في حق النازل في المنزل لأنه يحتاج إلى الرجوع إلى المنزل من أي جانب مضى إليه، وفي زيادة الطريق مشقة.
وأما الكلام الأول فمقتضاه الفرق بين الجوانب في حق النازل أيضا إلا أن ذلك الفرق ممنوع كما سبق. وأيضا فإن مقتضى الأول أن السعي إلى ما عن اليمين واليسار أولى بالإيجاب، ومقتضى كلام "التهذيب" أن الإيجاب فيما على صوب المقصد أولى.
قال الرافعي: واعلم أن المذهب جواز التيمم وإن علم وصوله إلى الماء في آخر الوقت. وإذا جاز التيمم لمن يعلم الوصول إلى الماء في صوب مقصده فأولى أن يجوز للنازل في بعض المراحل إذا كان الماء عن يمينه أو يساره لزيادة مشقة السعي إليه، وإذا جاز للنازل فالسائر أولى بالجواز. هذا كله في حق المسافر. وأما المقيم فذمته مشغولة بالقضاء لو صلى بالتيمم فليس له أن يصلي بالتيمم وإن خاف فوت الوقت لو سعى إلى الماء. هذا آخر كلام الرافعي والله أعلم.
قال أصحابنا: والاعتبار في الدلالة على الماء بدلالة ثقة، وهو من يقبل خبره من رجل أو امرأة أو عبد أو أعمى، ولا أثر لقول فاسق ومغفل وغيرهما ممن لا يقبل خبره والله أعلم.
وأما قول المصنف: "ولم يخف ضررا في نفسه وماله" فكذا قاله أصحابنا، قالوا: إذا كان بقربه ماء يخاف لو سعى إليه ضررا على نفسه من سبع أو عدو أو غيرهما، أو على ماله الذي معه أو الذي في منزله من غاصب أو سارق أو غيرهما فله التيمم، وهذا الماء كالمعدوم.
قال أصحابنا: وهكذا لو كان في سفينة ولا ماء معه وخاف الضرر لو استقى من "البحر" فله التيمم ولا إعادة عليه. قال أصحابنا: والخوف على بعض أعضائه كالخوف على نفسه. قالوا: ولا فرق في المال

ج / 2 ص -207- الذي يخاف عليه بين الكثير والقليل، إلا أن يكون قدرا يجب احتماله في تحصيل الماء ثمنا أو أجرة، وأما إذا خاف الانقطاع عن رفقة، فقد أطلق المصنف أنه لا يلزمه الذهاب إلى الماء، وهكذا أطلقه الجمهور. وقال جماعة: إن كان عليه ضرر في الانقطاع عن الرفقة فله التيمم، وإلا فوجهان أصحهما له التيمم أيضا، وهما قريبان من الوجهين في نفقة الرجوع في الحج لمن لا أهل له هل تشترط أم لا؟ مأخذهما في الموضعين أنه ضرر عليه ولكنه تفوته الألفة والمؤانسة والله أعلم.
قال المصنف رحمه الله تعالى: "فإن 1 طلب فلم يجد فتيمم -ثم طلع عليه ركب قبل أن يدخل في الصلاة لزمه أن يسألهم عن الماء فإن لم يجد معهم الماء أعاد التيمم لأنه لما توجه الطلب بطل التيمم".
الشرح: قال أهل اللغة: الركب هم ركبان الإبل العشرة ونحوهم، وهو مختص بركبان الإبل، هذا أصله. ومراد أصحابنا بالركب جماعة يجوز أن يكون معهم ماء، سواء كانوا على دواب أو رجالة. قال أصحابنا: فإذا تيمم بعد الطلب ثم حدث ما يحتمل القدرة على الماء بسببه بطل تيممه، وإن بان أنه لا قدرة له على الماء، وذلك بأن رأى جماعة أقبلت أو سحابة أظلت بقربه أو سرابا ظنه ماء أو ماء توهمه طاهرا فكان نجسا، أو بئرا توهم أن فيها ماء فلم يكن، أو أنه يمكن نزولها فلم يمكن وما أشبه هذا لأن التيمم يراد لإباحة الصلاة، فإذا رأى هذه الأشياء توجه الطلب، وإذا توجه بطل التيمم لأنه خرج عن الإباحة. هذا إذا لم يكن هناك مانع يمنع وجوب الوضوء على تقدير كونه ماء، فإن كان لم يبطل تيممه؛ لأن التيمم يجوز في هذه الحالة ابتداء. قال إمام الحرمين وغيره: ضابط المذهب أن التمكن من استعمال الماء أو توهم التمكن يبطل تيممه، فلو رأى بئرا فيها ماء ولا يمكنه النزول فيها ولا دلو أو لا حبل معه فإن علم أول ما رآها أنه لا يقدر عليها لم يبطل تيممه وإلا بطل، ولو طلع عليه جماعة عراة لم يبطل تيممه، ولو رأى ماء وسبعا أو عدوا يمنعه منه فإن رأى الماء أولا ثم رأى المانع بطل تيممه وإن رأى المانع أولا أو رآهما معا لم يبطل:
قال أصحابنا: ولو سمع بعد التيمم رجلا يقول: معي ماء، بطل تيممه وإن بان كاذبا، ولو سمعه يقول: أودعني فلان ماء أو غصبت من فلان ماء لم يبطل تيممه إن كان فلان غائبا، فإن كان حاضرا بطل لإمكان طلبه منه، ولو قال. معي ماء أودعنيه فلان أو غصبته من فلان بطل تيممه على المذهب، وبه قطع الجمهور، ونقله المتولي عن الأصحاب لأنه أطمعه في الماء بتقديم ذكره، وفيه احتمال للقاضي حسين أنه لا يبطل على قولنا: لا يتبعض الإقرار، وضعفه البغوي والشاشي وغيرهما. قال الشاشي في "المعتمد": لأنه لا فرق في الإقرار بين قوله: له علي ألف ثمن خمر، وقوله: له علي من ثمن خمر ألف، في أن الجميع على قولين لأنه وصل إقراره بما يبطله، سواء تقدم ذكر الخمر أو تأخر. وهنا المؤثر في التيمم توجه الطلب، ثم إن جاز أن يخرج قولا إلى التيمم من الإقرار لم لا يجوز أن يخرج في قوله: عندي ماء أودعنيه فلان قولا أنه لا يبطل؟ لأنه لما وصله بآخر

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الفصل ساقط من النسخة المتداولة من المهذب كما نوهنا آنفا (ط).

ج / 2 ص -208- كلامه بان أنه لا يقدر عليه، وقد وافق القاضي في بطلان تيممه في هذه الصورة والله أعلم. وأما قول المصنف: "فإن لم يجد معهم الماء أعاد الطلب "فقد سبق بيان الخلاف فيه، وأنه إذا قلنا بوجوب الطلب كان أخف من الطلب الأول والله أعلم.
قال المصنف رحمه الله تعالى: "وإن 1 طلب ولم يجد جاز له التيمم لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة: من الآية6] وهل الأفضل أن يقدم التيمم أو الصلاة أم لا؟ ينظر فإن كان على ثقة من وجود الماء في آخر الوقت فالأفضل أن يؤخر التيمم فإن الصلاة في أول الوقت فضيلة، والطهارة بالماء فريضة فكان انتظار الفريضة أولى، وإن كان على إياس من وجوده فالأفضل أن يتيمم ويصلي لأن الظاهر أنه لا يجد الماء، فلا يضيع فضيلة أول الوقت لأمر لا يرجوه وإن كان يشك في وجوده ففيه قولان أحدهما: أن تأخيرها أفضل لأن الطهارة بالماء فريضة والصلاة في أول الوقت فضيلة فكان تقديم الفريضة أولى. والثاني: أن تقديم الصلاة بالتيمم أفضل وهو الأصح لأن فعلها في أول الوقت فضيلة متيقنة والطهارة بالماء مشكوك فيها فكان تقديم الفضيلة المتيقنة أولى".
الشرح: إذا عدم الماء بعد طلبه المعتبر جاز له التيمم للآية والأحاديث الصحيحة والإجماع، ولا فرق في الجواز بين أن يتيقن وجود الماء في آخر الوقت أو لا يتيقنه. هذا مذهبنا ومذهب العلماء كافة. ونقل المحاملي في "المجموع" الإجماع عليه، وكذا نقل الشيخ أبو حامد وغيره: أنه لا خلاف فيه، وحكى صاحبا "التتمة" والتهذيب قولا للشافعي نص عليه في الإملاء: أنه لا يجوز التيمم إذا علم وصوله إلى الماء قبل خروج الوقت، وهو شاذ ضعيف لا تفريع عليه، وإنما التفريع على المذهب وهو الجواز، ثم إن الجمهور أطلقوا الجواز، وقال الماوردي: هذا إذا تيقن وجود الماء في غير منزله، أما إذا تيقن أنه يجده في آخر الوقت في منزله الذي هو فيه أول الوقت فيجب التأخير، قال: ولا وجه لقول من أطلق من أصحابنا استحباب التأخير، فإذا قلنا بالمذهب فللعادم ثلاثة أحوال. أحدها: أن يتيقن وجود الماء في آخر الوقت، بحيث يمكنه الطهارة والصلاة في الوقت، فالأفضل أن يؤخر الصلاة ليأتي بها بالوضوء؛ لأنه الأصل والأكمل، هذا هو المذهب الصحيح المقطوع به في جميع الطرق. وانفرد صاحب "التتمة" بحكاية وجه أن تقديم الصلاة في أول الوقت بالتيمم أفضل، وحكاه الشيخ أبو محمد، والصواب الأول. واحتج له الشيخ أبو حامد الإسفراييني والمحاملي وغيرهما بأن الوضوء أكمل من التيمم، فكان راجحا على فضيلة أول الوقت، ويؤيد هذا أن التيمم لا يجوز مع القدرة على الماء، ويجوز تأخير الصلاة إلى آخر الوقت مع القدرة على الصلاة في أوله؛ ولأن الوضوء هو الأصل ولهذا يصلى به صلوات. وأما تعليل المصنف بأن الوضوء فريضة فمشكل؛ لأن التيمم إذا فعله وقع أيضا فريضة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الفصل ساقط من النسخة المتداولة من المهذب كما نوهنا آنفا (ط).

ج / 2 ص -209- فالصحيح ما سبق من التعليل، ونضم إليه أن فيه خروجا من الخلاف فإن نصه في الإملاء: أن هذا التيمم باطل. وهو أيضا مذهب الزهري، فإنه لا يجوز التيمم حتى يخاف فوت الوقت.
الحال الثاني: أن يكون على يأس من وجود الماء في آخر الوقت، فالأفضل تقديم التيمم والصلاة في أول الوقت بلا خلاف؛ لحيازة فضيلة أول الوقت، وليس هنا ما يعارضها.
الحال الثالث: أن لا يتيقن وجود الماء، ولا عدمه وله صورتان.
إحداهما: أن يكون راجيا ظانا الوجود ففيه قولان مشهوران في كتب الأصحاب، ونص عليهما في "مختصر المزني" أصحها -باتفاق الأصحاب- أن تقديم الصلاة بالتيمم في أول الوقت أفضل، وهو نصه في "الأم" والثاني: التأخير أفضل وهو نصه في الإملاء، وهو مذهب مالك وأبي حنيفة وأحمد وأكثر العلماء، ودليلهما يعرف مما سبق.
الصورة الثانية: أن يشك، فلا يترجح الوجود على العدم ولا عكسه، فطريقان، قطع جمهور العراقيين بأنه على القولين، كما في الرجاء والظن. ممن صرح بذلك المصنف هنا، والشيخ أبو حامد والقاضي أبو الطيب والماوردي والمحاملي وآخرون. والطريق الثاني: الجزم بأن التقديم أفضل صرح به القاضي حسين وصاحب "العدة" وغيرهما من الخراسانيين وأشار إليه البغوي وغيره. وعبارة إمام الحرمين والغزالي والمتولي وآخرين: إن كان يظن، وبعضهم يقول: يرجو، ففيه قولان، ولم يتعرضوا للشك، وأما الرافعي فجزم في صورة الشك بالتقديم قولا واحدا، قال: وإنما القولان إذا كان يظن، قال: وربما وقع في كلام بعضهم ذكر القولين فيما إذا لم يظن الوجود ولا العدم ولا وثوق به. ولعل ذاك القائل أراد بالظن اليقين، وهذا الذي أنكره الرافعي من نقل القولين في حال الشك المستوي الطرفين مردود، فقد صرح بالقولين في حالة الشك الشيخ أبو حامد والماوردي والمحاملي في "التجريد"، فقالوا: لو كان لا يعلم وجود الماء في آخر الوقت ولا عدمه، ولم يكن أحد الاحتمالين -في وجوده وعدمه- أقوى من الآخر، ففيه القولان. هذا لفظ هؤلاء الثلاثة، وهم شيوخ المذهب وصرح به غيرهم، وهو مقتضى عبارة المصنف وآخرين في قولهم: وإن كان يشك ففيه قولان والله أعلم.
قال إمام الحرمين وغيره: هذا الخلاف فيمن أراد أن يقتصر على صلاة واحدة، فأما من تيمم وصلى في أول الوقت ثم صلى بالوضوء عند وجود الماء في آخره، فهو النهاية في تحصيل الفضيلة والله أعلم.
فرع: اختلف كلام الأصحاب في تأخير الصلاة عن أول الوقت إلى أثنائه لانتظار الجماعة، فقطع أبو القاسم الداركي، وأبو علي الطبري، وصاحب "الحاوي" وآخرون من كبار العراقيين باستحباب التأخير وتفضيله على فضيلة أول الوقت، وقطع أكثر الخراسانيين بأن تقديم الصلاة منفردا أفضل، ونقل إمام الحرمين والغزالي في "البسيط" أنه لا خلاف فيه، ونقل جماعات من الأصحاب أنه إن رجا الجماعة في آخر الوقت ولم يتحققها ففي استحباب التأخير وجهان بناء على القولين في

ج / 2 ص -210- التيمم. وحكى صاحبا "الشامل" والبيان هذا عن الأصحاب مطلقا، ونقل الروياني عن القاضي أبي علي البندنيجي أنه قال: قال الشافعي في الأم: التقديم أول الوقت منفردا أفضل، وقال في الإملاء: التأخير للجماعة أفضل، وقال القاضي أبو الطيب: حكم الجماعة حكم التيمم، إن تيقن الجماعة آخر الوقت فالتأخير أفضل، وإن تيقن عدمها فالتقديم أفضل، وإن رجا الأمرين فعلى القولين. وهذا الذي حكاه عن القاضي أبي الطيب هو الذي ذكره أبو علي البندنيجي في جامعه، كذا رأيته في نسخة معتمدة منه، فهذا كلام الأصحاب في المسألة.
وقد ثبت في صحيح مسلم: "أن النبي صلى الله عليه وسلم أخبر أنه سيجيء أئمة يؤخرون الصلاة عن أول وقتها، قال: فصلوا الصلاة لوقتها واجعلوا صلاتكم معهم نافلة" فالذي نختاره أنه يفعل ما أمره به النبي صلى الله عليه وسلم فيصلي مرتين مرة في أول الوقت منفردا لتحصيل فضيلة أول الوقت، ومرة في آخره مع الجماعة لتحصيل فضيلتها، وقد صرح أصحابنا باستحباب الصلاة مرتين على ما ذكرناه في باب صلاة الجماعة، وسنبسطه هناك إن شاء الله تعالى.
فإن أراد الاقتصار على صلاة واحدة -فإن تيقن حصول الجماعة آخر الوقت- فالتأخير أفضل لتحصيل شعارها الظاهر؛ ولأنها فرض كفاية على الصحيح في مذهبنا وفرض عين على وجه لنا، وهو قول ابن خزيمة من أصحابنا، وهو مذهب أحمد بن حنبل وطائفة، ففي تحصيلها خروج من الخلاف، ولم يقل أحد يأثم بتأخيرها، ويحتمل أن يقال: إن فحش التأخير فالتقديم أفضل، وإن خف فالانتظار أفضل والله أعلم.
فرع: قال صاحب البيان: هذان القولان فيمن ظن وجود الماء في آخر الوقت يجريان في المريض العاجز عن القيام، إذا رجا القدرة على القيام في آخر الوقت، وفي العاري إذا رجا السترة في آخر الوقت. والمنفرد إذا رجا الجماعة في آخر الوقت هل الأفضل لهم تقديم الصلاة في أول الوقت على حالهم؟ أم تأخيرها لما يرجونه؟ قال: ولا يترك الترخص بالقصر في السفر، وإن علم إقامته في آخر الوقت بلا خلاف، وقال: قال صاحب الفروع: إن خاف فوت الجماعة لو أسبغ الوضوء وأكمله، فإدراك الجماعة أولى من الانحباس على إكمال الوضوء وفي هذا نظر.
فرع: لو دخل المسجد والإمام في الصلاة وعلم أنه إن مشى إلى الصف الأول فاتته ركعة وإن صلى في أواخر الصفوف لم تفته -فهذا لم أر فيه لأصحابنا ولا لغيرهم شيئا- والظاهر أنه إن خاف فوت الركعة الأخيرة حافظ عليها، وإن خاف فوت غيرها مشى إلى الصف الأول، للأحاديث الصحيحة في الأمر بإتمام الصف الأول وفي فضله والازدحام عليه والاستهام، وخير صفوف الرجال أولها والله أعلم.
قال المصنف رحمه الله تعالى: "فإن 1 تيمم وصلى ثم علم أنه كان في رحله ماء نسيه لم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الفصل ساقط من النسخة المتداولة من المهذب كما نوهنا آنفا (ط).

ج / 2 ص -211- تصح صلاته وعليه الإعادة على المنصوص؛ لأنها طهارة واجبة فلا تسقط بالنسيان، كما لو نسي عضوا من أعضائه فلم يغسله. وروى أبو ثور عن الشافعي رحمهما الله أنه قال: تصح صلاته ولا إعادة عليه؛ لأن النسيان عذر حال بينه وبين الماء فسقط الفرض بالتيمم كما لو حال بينهما سبع. وإن كان في رحله ماء وأخطأ رحله فطلبه فلم يجده فتيمم وصلى، ففيه وجهان، قال أبو علي الطبري: لا تلزمه الإعادة؛ لأنه غير مفرط في الطلب، ومن أصحابنا من قال: تلزمه لأنه فرط في حفظ الرحل".
الشرح: الرحل: منزل الرجل من حجر أو مدر أو شعر أو وبر. كذا نقله الأزهري وسائر أهل اللغة، قالوا: ويقع أيضا اسم الرحل على متاعه وأثاثه ومنه البيت المشهور:
ألقى الصحيفة كي يخفف رحله
وكلام المصنف والفقهاء في هذا الباب يتناول الرحل بالمعنيين، وقد غلط وجهل من أنكر على الفقهاء إطلاقه بمعنى المتاع، والله أعلم.
ثم في الفصل خمس مسائل ذكر المصنف منها مسألتين:
إحداها: إذا تيمم بعد الطلب الواجب من رحله وغيره، وصلى ثم علم أنه كان في رحله ماء يجب استعماله، وكان علمه قبل التيمم ثم نسيه فالمنصوص في "مختصر المزني" وجامعه الكبير و"الأم" وجميع كتب الشافعي أنه يلزمه إعادة الصلاة. وقال أبو ثور: سألت أبا عبد الله فقال: لا إعادة عليه هكذا حكاه الجمهور عن أبي ثور. وقال ابن المنذر في "الإشراف"، والشيخ أبو حامد والقاضي أبو الطيب والماوردي والمصنف وآخرون: قال أبو ثور قال الشافعي: لا إعادة، واختلف الأصحاب في المسألة على طرق. أصحها وأشهرها: أن فيها قولين أصحهما وجوب الإعادة وهو الجديد، والثاني: لا إعادة وهو القديم، وقد ذكر المصنف دليلهما وهذه طريقة أبي إسحاق المروزي. وقد قدمنا في فصل ترتيب الوضوء فرعا في مسائل من هذا القبيل في كل مسألة قولان.
والطريق الثاني: القطع بوجوب الإعادة كما نص عليه الشافعي في كتبه، وهؤلاء اختلفوا في الجواب عن رواية أبي ثور، فقال كثيرون: لعله أراد بأبي عبد الله مالكا أو أحمد، وضعف المحققون هذا بأن أبا ثور لم يلق مالكا، وليس معروفا بالرواية عن أحمد، وإنما هو صاحب الشافعي وأحد رواة كتبه القديمة كما قدمناه في مقدمة الكتاب، ولأن مذهب أحمد وجوب الإعادة، وتأول هؤلاء روايته على أن غيره أدرج الماء في رحله وهو لا يعلم، فالصحيح في هذه الصورة أنه لا إعادة، كما سنذكره إن شاء الله تعالى، وممن قال بهذا التأويل أبو الفياض البصري حكاه عنه الماوردي. الطريق الثالث: أن المسألة على حالين فنصه على وجوب الإعادة إذا كان الرحل صغيرا تمكن الإحاطة به، ورواية أبي ثور إذا كان كبيرا لا تمكن الإحاطة به. حكاه الماوردي عن أبي علي بن أبي هريرة، وحكاه الشاشي عن أبي الفياض.
المسألة الثانية: إذا علم في موضع نزوله بئرا ثم نسيها وتيمم وصلى ثم ذكرها فهو كنسيان

ج / 2 ص -212- الماء، ففيه الطريقان الأولان، فأما إذا لم يعلم البئر أصلا، ثم علمها بعد صلاته بالتيمم، فقال صاحب "الشامل" والشيخ نصر وغيرهما: قال الشافعي في الأم: لا إعادة، وقال في "البويطي": تجب الإعادة، قالوا: وأراد بالأول إذا كانت البئر خفية. وبالثاني إذا كانت ظاهرة، وذكر صاحب "الحاوي" فيها ثلاثة أوجه.
أحدها: تجب الإعادة، وهو قول ابن خيران.
والثاني: لا تجب، وهو قول ابن سريج.
والثالث: إن كانت ظاهرة الأعلام بينة الآثار وجبت الإعادة لتقصيره، وإن كانت خفية لم تجب لعدم تقصيره، قال: وبهذا قال الشيخ أبو حامد وأبو الفياض وجمهور أصحابنا البغداديين والبصريين، وهذا الثالث هو الصحيح، ولو كان الماء يباع فنسي أن معه ثمنه فصلى بالتيمم ثم ذكر، فالمذهب الصحيح الذي قطع به الدارمي والشيخ نصر في كتابيه "الانتخاب" والكافي أنه كنسيان الماء في رحله، وفيه احتمال لابن كج حكاه الرافعي.
المسألة الثالثة: إذا أدرج غيره الماء في رحله ولم يعلم صاحب الرحل إلا بعد صلاته بالتيمم، فطريقان مشهوران حكاهما الصيدلاني وإمام الحرمين والغزالي وصاحب "العدة" وآخرون. أحدهما: أنه على القولين في نسيان الماء في رحله لكن أصحهما هنا أنه لا إعادة وهناك وجوب الإعادة. والطريق الثاني: القطع بعدم الإعادة؛ لعدم تقصيره وهذا الطريق صححه إمام الحرمين والغزالي في "البسيط"، ثم الجمهور أطلقوا المسألة كما ذكرنا. وقال البغوي: إن طلب في رحله فلم يجد فذهب للطلب من موضع آخر فأدرج في غيبته فلا إعادة، وإن لم يطلب من رحله لعلمه أن لا ماء فيه، وكان قد أدرج ولم يعلم فالأصح وجوب الإعادة لتقصيره. الرابعة: لو كان في رحله ماء فطلب الماء في رحله، فلم يجده فتيمم وصلى ثم وجده، فإن لم يمعن في الطلب وجبت الإعادة، وإن أمعن حتى ظن العدم فوجهان، وقيل قولان، وهما مخرجان من القولين في الخطأ في القبلة، أصحهما: وجوب الإعادة وبه قطع الفوراني لندوره. والثاني: لا؛ لعدم تقصيره.
الخامسة: إذا كان في رحله ماء فأخطأ رحله بين الرحال لظلمة أو غيرها فطلبه فلم يجده فصلى بالتيمم ثم وجده، فإن لم يمعن في الطلب وجبت الإعادة، وإن أمعن فثلاثة طرق. أصحها وأشهرها: أن فيه وجهين أصحهما لا إعادة. والثاني: تجب وبهذا الطريق قطع المصنف وكثيرون، ودليلهما في الكتاب.
والطريق الثاني: القطع بعدم الإعادة، وبه قطع الماوردي والفوراني والبغوي. والثالث: إن وجده قريبا وجبت الإعادة، وإن كان بعيدا فلا إعادة حكاه الرافعي عن الحليمي، قال الرافعي: والمذهب أنه لا إعادة مطلقا، وقال الروياني في الحلية: إن أضل رحله فلا إعادة، وإن أضله بين الرحال لزمه الإعادة، والمشهور أنه لا فرق والله أعلم.

ج / 2 ص -213- فرع: لو غصب رحله الذي به الماء وحيل بينه وبينه تيمم ولا إعادة بلا خلاف، كما لو حال دونه سبع؛ ولأنه غير مفرط بخلاف الناسي. ولو ضل عن القافلة أو عن الماء صلى بالتيمم ولا إعادة بالاتفاق، وممن صرح به الروياني وصاحب "العدة" والشاشي وصاحب "البيان" وآخرون وهو واضح والله أعلم.
فرع: قال أبو العباس الجرجاني في كتابه "المعاياة": لو نسي الماء في رحله وصلى بالتيمم لزمه الإعادة على الأصح، ولو عجز عن استعمال الماء فتيمم وصلى لم تلزمه الإعادة، ولو صلى بنجاسة نسيها أو عجز عن إزالتها لزمه الإعادة، فسوينا بين العجز والنسيان في النجاسة، وفرقنا بينهما في التيمم، والفرق: أنه أتى في التيمم ببدل بخلاف النجاسة.
فرع: قد ذكر المصنف هنا أبا ثور وأبا علي الطبري وتقدم ذكر أبي علي في باب الشك في نجاسة الماء، وهناك بينا اسمه وحاله، وتقدم بيان حال أبي ثور في آخر الفصول التي في مقدمة الكتاب، وأما قول الغزالي في ""الوسيط"" في نسيان الماء في رحله، وفيه قول قديم كما في نسيان الفاتحة وترتيب الوضوء ناسيا، فكذا وقع في النسخ وصوابه: حذف لفظة ناسيا.
فرع: في مذاهب العلماء فيمن نسي الماء في رحله وصلى بالتيمم ثم علمه فالصحيح في مذهبنا: وجوب الإعادة، وبه قال أبو يوسف وأحمد ورواية عن مالك، وقال أبو حنيفة وأبو ثور وداود: لا إعادة وهي رواية عن مالك وحكاه محمد بن جرير عن سفيان الثوري. واحتجوا بحديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه" حديث حسن رواه ابن ماجه والبيهقي بإسناد حسن؛ ولأنه صلى على الوجه الذي يلزمه ذلك الوقت فلم تلزمه إعادة؛ ولأن النسيان عذر حال بينه وبين الماء فأشبه السبع؛ ولأنه صلى ولا يعلم معه ماء فلم تلزمه إعادة كمن صلى ثم رأى بقربه بئرا.
واحتج أصحابنا بأن التيمم لا يكفي واجد الماء بالاتفاق إذا لم يكن مريضا ونحوه، وهذا واجد والنسيان لا ينافي الوجود فهو واجد غير ذاكر؛ ولأنه شرط للصلاة فلم يسقط بالنسيان كستر العورة، وغسل بعض الأعضاء، وكمريض صلى قاعدا متوهما عجزه عن القيام وكان قادرا، وكحاكم نسي النص فحكم بالقياس، وكمن نسي الرقبة في الكفارة فصام، وكمن كان الماء في إناء على كتفه فنسيه فتيمم وصلى فإنه يعيد بالاتفاق، ذكره القاضي أبو الطيب. والجواب عن الحديث الذي احتجوا به: أن أصحابنا وغيرهم من أهل الأصول اختلفوا فيه هل هو مجمل أم عام؟ فإن قلنا: مجمل توقف الاحتجاج به على بيان المراد فلا حجة لهم فيه، وإن قلنا عام وهو الأصح فقد خص منه غرامات المتلفات، ومن صلى محدثا ناسيا، ومن نسي بعض أعضاء طهارته، ومن نسي ساتر العورة وغير ذلك مما ذكرناه في دليلنا وغيره مما هو معروف، فكذا يخص منه نسيان الماء في رحله قياسا على نسيان بعض الأعضاء وغيره مما ذكرناه، فإن التخصيص بالقياس
جائز ,

ج / 2 ص -214- فهذا هو الجواب الذي نعتقده ونعتمده، وأما أصحابنا في كتب المذهب فيقولون: المراد رفع الإثم بدليل وجوب غرامة الإتلاف ناسيا والقتل خطأ، وهذا ضعيف؛ لأنه إن كان الحديث عاما فليس تخصيصه منحصرا في رفع الإثم، فإن أكل الناسي في الصوم وكلام الناسي في الصلاة وغير ذلك لا يضر، وإن كان مجملا فيتوقف فيه إلى البيان.
والجواب عن قولهم: صلى على الوجه الذي يلزمه: أنه إن أرادوا يلزمه في نفس الأمر فلا نسلمه، وإن أرادوا في الظاهر وبالنسبة إلى اعتقاده فينتقض بمن نسي بعض الأعضاء، وعن القياس على السبع أنه لا تقصير فيه بخلاف مسألتنا، ولهذا اتفقنا على أن السبع لو حال بينه وبين ساتر العورة صحت صلاته عاريا، ولو تركها ناسيا أعاد. وأما قياسهم على البئر، فإن كانت ظاهرة لزمه الإعادة كما سبق فلا نسلم حكمها، وإن كانت خفية فالفرق أنه لا ينسب فيها إلى تفريط بخلاف النسيان والله أعلم.
قال المصنف رحمه الله تعالى: "وإن وجد بعض ما يكفيه ففيه قولان، قال في الأم: يلزمه أن يستعمل ما معه ثم يتيمم لقوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة: من الآية6] وهذا واجد للماء فيجب ألا يتيمم وهو واجد له؛ ولأنه مسح أبيح للضرورة فلا ينوب إلا في موضع الضرورة كالمسح على الجبيرة، وقال في القديم والإملاء: يقتصر على التيمم؛ لأن عدم بعض الأصل بمنزلة عدم الجميع في جواز الاقتصار على البدل، كما نقول فيمن وجد بعض الرقبة في الكفارة".
الشرح: قوله: "مسح أبيح للضرورة" احتراز من مسح الخف، وإذا وجد المحدث حدثا أصغر أو أكبر بعض ما يكفيه من الماء لطهارته ففي وجوب استعماله القولان اللذان ذكرهما المصنف بدليلهما، واتفق الأصحاب على أن الأصح وجوب استعماله، وهو إحدى الروايتين عن أحمد وداود، وحكاه ابن الصباغ عن عطاء والحسن بن صالح ومعمر بن راشد. والقول الآخر هو مذهب مالك وأبي حنيفة وسفيان الثوري والأوزاعي والمزني وابن المنذر. قال البغوي: وهو قول أكثر العلماء، والمختار الوجوب، ودليله مع ما ذكر المصنف حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "وإذا أمرتكم بشيء فافعلوا منه ما استطعتم" رواه البخاري ومسلم. . والفرق بينه وبين بعض الرقبة في الكفارة بالنص والمعنى، أما النص فقوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ [مِنْ قَبْلِ أَنْ يَتَمَاسَّا}] [المجادلة: من الآية3] {فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ} 1 [المجادلة: من الآية4] معناه لم يجد رقبة، وهذا لم يجدها، وقال تعالى في التيمم {فَلَمْ تَجِدُوا مَاءً} [المائدة: من الآية6] وهذا واجد ماء. وأما المعنى؛ فلأن إيجاب بعض الرقبة مع الشهرين جمع بين البدل والمبدل، وذلك غير لازم. وفي مسألتنا التيمم يقع عن العضو الذي لم يغسله لا عن المغسول؛ ولأن عتق بعضها لا يفيد شيئا لا يفيده الصوم، وغسل بعض الأعضاء يفيد ما لا يفيده وهو رفع الحدث عن ذلك العضو.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وما بين المعقوفين كان ساقطا من ش و ق والوحيدة (ط).

ج / 2 ص -215- قال الفوراني والمتولي والروياني وصاحبا "العدة" والبيان: اختلف أصحابنا في أصل هذين القولين، فقيل: مأخوذان من تفريق الوضوء إن جوزناه وجب استعماله وإلا فلا. قالوا: والصحيح أنهما قولان مستقلان غير مأخوذين من شيء. قال أصحابنا: وإذا قلنا: لا يجب استعماله، فهو مستحب. قالوا: وإذا أوجبناه وجب تقديمه على التيمم؛ لأن التيمم لعدم الماء لا يصح مع وجوده بخلاف ما سنذكره في تيمم الجريح إن شاء الله تعالى. قالوا: فيستعمله المحدث في وجهه وما بعده على الترتيب ثم يتيمم لما بقي، ويستعمله الجنب أولا في أي بدنه شاء.
قال أصحابنا: ويستحب أن يبدأ بمواضع الوضوء ورأسه وأعالي بدنه، وأيهما أولى؟ فيه خلاف. نقل صاحبا "البحر" والبيان عن الأصحاب أنه يستحب أن يبدأ برأسه وأعاليه. قال صاحب البيان: ولو قيل: يستحب أن يبدأ بأعضاء الوضوء كان محتملا. وقطع البغوي وغيره باستحباب تقديم أعضاء الوضوء والرأس، والمختار تقديم أعضاء الوضوء ثم الرأس ثم الشق الأيمن، كما يفعل من يغسل جميع البدن، هذا إذا كان جنبا غير محدث، فإن كان جنبا محدثا، فإن قلنا بالمذهب: إن الحدث يندرج في الجنابة - فالحكم كما لو كان جنبا فقط، وإن قلنا: لا يندرج وكان الماء يكفي للوضوء وحده لزمه أن يتوضأ عن الحدث ويتيمم عن الجنابة، وهو مخير في تقديم الوضوء على تيمم الجنابة وتأخيره، إذ لا يجب الترتيب بين الطهارتين لكن يستحب تقديم الوضوء. هذا كله إذا وجد ترابا تيمم به، فإن لم يجده فطريقان في "التهذيب" وغيره. أحدهما: أن استعماله هذا الماء الناقص على القولين، وأصحهما: القطع بوجوب استعماله، وبه قطع المتولي، ونقله الروياني عن الأصحاب؛ لأنه لا بدل هنا فوجب استعماله بلا خلاف كبعض ما يستر العورة، بخلاف بعض الرقبة في الكفارة فإنه لا يعتقه العاجز عن الصوم؛ لأن الكفارة على التراخي. والله أعلم.
فرع: لو لم يجد ماء ووجد ثلجا وبردا لا يقدر على إذابته، فإن كان جنبا أو حائضا فوجوده كعدمه فيتيمم ويصلي ولا إعادة عليه -على المذهب- وبه قطع الجمهور. وحكى الدارمي وجها أن الإعادة تجب، ذكره في أول باب المياه، وقد ذكرته أنا هناك، وإن كان محدثا ففي وجوب استعماله في الرأس طريقان في "التهذيب" وغيره، قالوا: أصحهما لا يلزمه قولا واحدا؛ لأن الترتيب واجب فلا يمكن استعماله في الرأس قبل التيمم عن الوجه واليدين، ولا يمكن التيمم مع وجود ما يحكم بوجوب استعماله.
والطريق الثاني: أنه على القولين وبه قطع الجرجاني في "المعاياة". قال الجرجاني والروياني والرافعي وآخرون: فإذا قلنا يجب استعماله تيمم على الوجه واليدين تيمما واحدا، ثم مسح به الرأس ثم تيمم على الرجلين للترتيب، ولا يؤثر هذا الماء في صحة التيمم للوجه واليدين؛ لأنه لا يجب استعماله فيها، فوجوده بالنسبة إليهما كالعدم، وهذا الطريق أقوى في الدليل؛ لأنه واحد، والمحذور الذي قاله الأول يزول بما ذكرناه.
فرع: إذا لم يجد ماء ووجد ما يشتري به بعض ما يكفيه ففي وجوب شراه القولان في وجوب استعماله إذا كان معه.

ج / 2 ص -216- فرع: إذا لم يجد شيئا من الماء ووجد ترابا لا يكفيه للوجه واليدين، بل لأحدهما فطريقان. أحدهما: 1 للبغوي والشاشي وغيرهما، أصحهما: القطع بوجوب استعماله، وبه قطع القاضي حسين، وكما لو وجد بعض ما يستر العورة أو أحسن بعض الفاتحة. والثاني: على القولين واختاره الشاشي في "المعتمد"، وضعف الطريق الأول، وقال: لو قيل لا يجب استعماله قولا واحدا لكان أولى، ووجهه بما ليس بتوجيه، فالصواب القطع بوجوب استعماله.
فرع: لو كان عليه نجاسات فوجد ما يغسل بعضها دون بعض فالمذهب الصحيح المشهور الذي قطع به الجمهور: القطع بوجوب غسل ما أمكن كبعض الفاتحة والسترة، وحكى القاضي حسين في "تعليقه" وجها: أنه لا يجب؛ لأنه لا يسقط فرض الصلاة بخلافهما.
فرع: قال أصحابنا: لو تيمم لعدم الماء ثم رأى ماء، فإن احتمل عنده أنه يكفيه لطهارته بطل تيممه، وإن علم بمجرد رؤيته أنه لا يكفيه فهو على القولين في وجوب استعماله ابتداء إن أوجبناه بطل تيممه وإلا فلا. فرع: لو منع المتطهر من الوضوء إلا منكوسا فهل له التيمم؟ أم يلزمه غسل الوجه لتمكنه منه؟ فيه القولان فيمن وجد بعض ما يكفيه، حكاه صاحب "البحر" عن والده قال: ولا تلزمه إعادة الصلاة إذا امتثل المأمور به على القولين".
قلت: في وجوب الإعادة احتمال، إلا أن الأظهر أنها لا تجب كما ذكره؛ لأنه في معنى من غصب ماؤه، ولا إعادة عليه قطعا.
فرع: قال صاحبا "الحاوي" والبحر: لو مات رجل معه ماء لنفسه لا يكفيه لغسل جميع بدنه، فإن قلنا: يجب استعمال الناقص وجب على رفيقه غسله به وتيممه للباقي. وإن قلنا: لا يجب اقتصر به على التيمم قالا: فعلى هذا لو غسله به ضمن قيمته لورثته؛ لأنه أتلفه من غير حاجة، وفيما قالاه نظر؛ لأن أصحابنا اتفقوا على استحباب استعمال الناقص فينبغي أن لا يضمن، ويمكن أن يقال: استحبابه يتوقف على رضاء المالك ولم يوجد.
فرع: لو كان محدثا أو جنبا أو حائضا وعلى بدنه نجاسة ومعه ماء لا يكفي إلا لأحدهما تعين عليه غسل النجاسة به؛ لأنه لا بدل لها بخلاف الحدث، وهذا متفق عليه عند أصحابنا، وحكاه العبدري عن أبي حنيفة ومحمد وأحمد وداود. ورواية عن أبي يوسف، وبه قال ابن المنذر. وقال حماد بن أبي سليمان وأبو يوسف في الرواية الأخرى عنه: يتوضأ ولا يغسل النجاسة، وهو الظاهر من مذهب مالك، ودليلنا ما سبق.
قال أصحابنا: وينبغي أن يستعمل هذا الماء أولا في إزالة النجاسة، ثم يتيمم للحدث، فإن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش وق ولعله: فطريقان أحدهما قال البغوي والشاشي وغيرهما هو أصحهما أو بحذف أحدهما, لأنها زائدة (ط).

ج / 2 ص -217- خالف فتيمم ثم غسلها ففي صحة تيممه وجهان سبقا في باب الاستطابة، وفي هذا الباب أحدهما: لا يصح؛ لأن التيمم يراد لإباحة الصلاة وهذا لا يبيحها لبقاء النجاسة عليه، وأصحهما: يصح، كما أن الجريح يجوز أن يتيمم ثم يغسل الصحيح، وإن كان تيممه لا تباح الصلاة عقبه، هكذا أطلق الأصحاب المسألة. وقال القاضي أبو الطيب في "تعليقه": هذا الذي ذكرناه من وجوب استعمال الماء في إزالة النجاسة دون الحدث هو فيما إذا كان مسافرا، فإن كان حاضرا فغسل النجاسة به أولى، يعني ولا يجب؛ لأنه لا بد من إعادة الصلاة، سواء غسل النجاسة أو توضأ.
فرع: قال أصحابنا: لو كان محرما وعلى بدنه طيب وهو محدث ومعه ما يكفي أحدهما فقط وجب غسل الطيب ويتيمم للحدث إن لم يمكن الوضوء به، وجمعه لغسل الطيب فإن أمكن وجب فعله، ولو كان عليه نجاسة وطيب غسل النجاسة، وقد ذكر المصنف هاتين المسألتين في الحج.
فرع: لو عدم ماء الطهارة وساتر العورة ووجدهما يباعان ومعه ثمن أحدهما، وجب شرى السترة؛ لأنه لا بدل لها؛ ولأن النفع بها يدوم؛ ولأنها تجب للصلاة والصيانة عن العيون، والماء يخالفها في كل هذا.
فرع: قال أصحابنا العراقيون: إذا أجنب فلم يجد الماء فتيمم وصلى فريضة ثم أحدث ووجد ما يكفيه لأعضاء وضوئه فقط فإن قلنا: يجب استعماله للجنابة بطل تيممه ولزمه استعماله، وإن قلنا: لا يجب قال ابن سريج رحمه الله: إن توضأ به ارتفع حدثه وجاز أن يصلي به النفل دون الفرض؛ لأن التيمم الذي ناب عن غسل الجنابة أباح فريضة وما شاء من النوافل، فلما أحدث حرمت النوافل، فإذا توضأ ارتفع تحريم النوافل ولا يستبيح الفرض؛ لأن هذا الوضوء لم ينب عن الجنابة، فإن لم يتوضأ به وتيمم للفريضة جاز واستباح الفريضة والنافلة جميعا، فإن تيمم للنافلة وحدها فوجهان.
أحدهما: يستبيحها كما يستبيحها إذا نوى الفريضة تبعا، وأصحهما: لا يستبيحها وهو قول القاضي أبي الطيب؛ لأنه يقدر على الوضوء لها فلا يستبيحها بالتيمم، بخلاف التيمم للفريضة فإنه ينوب عن غسل الجنابة. قالوا: وهذه المسألة مما يمتحن به، فيقال: وضوء يستباح به النافلة دون الفريضة ولا نظير لها. ويقال: وضوء يصح بنية استباحة النفل ولا يصح بنية استباحة الفرض، ويقال: محدث ممنوع من الصلاة لحدثه، فإن تيمم للفرض استباحه واستباح النفل، وإن تيمم للنفل لم يصح له ولا لغيره. وهذا السؤال الثالث يجيء على الوجه الثاني، وهذا كله تفريع على قولنا: لا يجب استعمال الناقص، هكذا ذكر هذه المسألة العراقيون والمتولي.
وحكى إمام الحرمين هذا عن العراقيين ثم قال: وهذا فيه نظر قال: والوجه أن يقال: الوضوء مع الجنابة لا أثر له، ولا يتضمن رفع الحدث ووجوده بمثابة ما إذا طرأ الحدث ثم وجد ماء قليلا فيخرج على وجوب استعماله، وسواء قلنا: يجب أو لا يجب، فلا بد من التيمم للنافلة، قال: وفي المسألة احتمال على الجملة. هذا كلام الإمام والمشهور ما سبق.

ج / 2 ص -218- أما إذا اغتسل الجنب وبقي عضو من بدنه لم يجد له ماء فتيمم له، ثم أحدث فتيمم ثانيا، ثم وجد ماء يكفي ذاك العضو دون وضوئه، فقد قال القاضي حسين والمتولي والبغوي والروياني: إن قلنا فيمن وجد بعض ما يكفيه: لا يلزمه استعماله وجب استعمال هذا الماء في ذلك العضو، ولا يبطل تيممه؛ لأن التيمم الثاني وقع عن الحدث ولم يقدر بعده على ما يزيل الحدث.
وإن قلنا: يجب استعماله فقد تعارض فرضان أحدهما: الباقي من الجنابة والثاني: المقدور عليه من أعضاء الوضوء، وليس أحدهما أولى من الآخر. هذا كلام هؤلاء ونقله إمام الحرمين عن ابن سريج قال: ونقله الصيدلاني عنه ولم يعترض عليه.
قال الإمام: وفرقه بين قولنا: يجب استعماله أو لا يجب غير صحيح، وكذا أنكره الغزالي في "البسيط"، والشاشي. قال الشاشي: هذا بناء فاسد وتفريع باطل، بل يلزمه استعماله في العضو الباقي، من الجنابة -قولا واحدا- ولا يبطل تيممه على القولين؛ لأن الماء تعين استعماله عن الجنابة، والتيمم وقع عن الحدث، فلم يؤثر فيه ما لا يجب استعماله فيه. وهذا الذي قاله الشاشي هو الأظهر، وقد قطع صاحب "الحاوي" في باب صفة الغسل بأنه إذا أجنب فوجد ما يكفيه إلا موضعا يسيرا فاغتسل وبقي ذلك الموضع فتيمم وصلى، ثم وجد ما يكفيه لبدنه للباقي من الجنابة لزمه استعماله في هذا الباقي من الجنابة، ولا يستعمله في أعضاء الوضوء، فإذا استعمله في الباقي تيمم وصلى فرضا ونفلا. قال: وإن تيمم قبل استعماله جاز؛ لأن التيمم للحدث الطارئ، واستعمال الماء للجنابة فجاز تقديم أحدهما على الآخر. قال: فلو أراق هذا الماء بعد التيمم لم يكن له أن يصلي بهذا التيمم، بل يجدد تيمما بعد الإراقة؛ لأن تيممه لم يقع عن العضو الباقي من الجنابة والله أعلم.
قال المصنفرحمه الله تعالى: "وإن اجتمع ميت وجنب أو ميت وحائض انقطع دمها، وهناك ماء يكفي أحدهما، فإن كان لأحدهما كان صاحبه أحق به؛ لأنه محتاج إليه لنفسه، فلا يجوز له بذله لغيره، فإن بذله للآخر وتيمم لم يصح تيممه، وإن كان الماء لهما كانا فيه سواء. وإن كان الماء مباحا أو لغيرهما وأراد أن يجود به على أحدهما فالميت أولى؛ لأنه خاتمة طهارته، والجنب والحائض يرجعان إلى الماء فيغتسلان. وإن اجتمع ميت وحي على بدنه نجاسة والماء يكفي أحدهما، ففيه وجهان. أحدهما: صاحب النجاسة أولى؛ لأنه ليس لطهارته بدل ولطهارة الميت بدل، وهو التيمم [فكان 1 صاحب النجاسة أحق بالماء]. والثاني: الميت أولى وهو ظاهر المذهب؛ لأنه خاتمة طهارته، وإن اجتمع حائض وجنب والماء يكفي أحدهما، ففيه وجهان. قال أبو إسحاق رحمه الله: الجنب أولى؛ لأن غسله منصوص عليه في القرآن ومن أصحابنا من قال: الحائض أولى؛ لأنها تستبيح بالغسل ما يستبيح الجنب وزيادة وهو الوطء فكانت أولى، وإن اجتمع جنب ومحدث وهناك ماء يكفي المحدث ولا يكفي الجنب فالمحدث

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين من المتوكلية والركبي (ط).

ج / 2 ص -219- أولى؛ لأن حدثه يرتفع به ولا يرتفع به حدث الجنب، وإن كان الماء يكفي الجنب ولا يفضل عنه شيء، ويكفي المحدث ويفضل عنه ما يغسل به الجنب بعض بدنه ففيه ثلاثة أوجه. أحدها: الجنب أولى؛ لأنه يستعمل جميع الماء بالإجماع، وإذا دفعناه إلى المحدث بقي ماء مختلف في وجوب استعماله في الجنابة. والثاني: المحدث أولى؛ لأن فيه تشريكا بينهم في الماء. والثالث: أنهما سواء، فيدفع الماء إلى من شاء منهما، لأنه يرفع حدث كل واحد منهما، ويستعمله كل واحد منهما بالإجماع".
الشرح: في الفصل مسائل:
إحداها: إذا اجتمع ميت، وجنب، وحائض، ومحدث، ومن على بدنه نجاسة، وهناك ما يكفي أحدهم فإن كان لأحدهم فهو أحق به، ولا يجوز له أن يبذله لطهارة غيره. قال إمام الحرمين وغيره: لأن الإيثار إنما يشرع في حظوظ النفوس لا فيما يتعلق بالقرب والعبادات، قال أصحابنا: ويستوون كلهم في تحريم البذل، لما ذكرناه. هذا هو المذهب الصحيح وبه قطع الجمهور. وحكى الدارمي وابن الصباغ وغيرهما عن أبي إسحاق المروزي أنه قال: من أصحابنا من قال: فيه قول آخر أنه إن كان الماء للجنب أو الحائض أو المحدث لزمه أن يقدم الميت به على نفسه ويأخذ ثمنه من مال الميت. قال ابن الصباغ: وهذا لا يعرف للشافعي، والصواب الأول، وعليه التفريع، فلو خالف صاحب الماء وبذله لغيره قال المحاملي في "المجموع" والصيدلاني: لا تصح هبته، ولا يزول ملكه فيه، كأنه محجور عليه فيه، وذكر جماعات في صحة هبته وجهين، وسنشرحهما مع ما يتعلق بهما في مسألة من أراق الماء سفها، حيث ذكرها المصنف بعد هذا إن شاء الله تعالى.
قال أصحابنا: فإذا صلى بالتيمم فإن كان الماء باقيا في يد الموهوب له لم يصح تيمم الباذل، وعليه إعادة الصلاة. وإن كان الماء قد تلف ففي وجوب الإعادة الوجهان فيمن أراق الماء بعد دخول الوقت سفها أصحهما: لا تجب وسنشرحهما في موضعهما إن شاء الله تعالى مع فروعهما، فهذا الذي ذكرته من التفصيل هو الذي قاله الأصحاب في الطريقين، ولم يوضح المصنف المسألة بتفصيلها، بل أطلق وجوب الإعادة. . وكلامه محمول على ما إذا تيمم والماء باق في يد الموهوب، وقد أنكر بعضه عليه إطلاقه ولا يصح إنكاره؛ لأن مراده ما ذكرته، هذا كله فيمن وهب بعد دخول الوقت، أما من وهب قبل الوقت فلا تحرم هبته وتصح صلاته بالتيمم، ولا إعادة كما لو أراقه قبل الوقت. وإذا أوجبنا الإعادة مع بقاء الماء أو مع عدمه على أحد الوجهين ففي قدر ما تجب إعادته ثلاثة أوجه، ستأتي هناك إن شاء الله تعالى، ومعنى قول الأصحاب في هذا: صاحب الماء أحق به أي لا حق لغيره فيه.
قال الأزهري: "أحق" في كلام العرب له معنيان. أحدهما: استيعاب الحق كله كقولك: فلان أحق بماله أي لا حق لأحد فيه غيره، والثاني: على ترجيح الحق وإن كان للآخر فيه نصيب، كقولك: فلان أحسن وجها من فلان، لا تريد نفي الحسن عن الآخر، بل تريد الترجيح، قال: وهذا معنى قول رسول الله صلى الله عليه وسلم: "الأيم أحق بنفسها من وليها" أي: لا يفتات عليها فيزوجها بغير إذنها، ولم ينف حق

ج / 2 ص -220- الولي، فإنه هو الذي يعقد عليها وينظر لها والله أعلم.
المسألة الثانية: إذا كان الماء لهم فهم فيه سواء، ولا يجوز لأحدهم أن يبذل نصيبه لطهارة غيره إن كان نصيب الباذل يكفيه، وإن كان لا يكفيه وقلنا: يجب استعماله لم يجز بذله وإلا فيجوز.
الثالثة: إذا كان الماء لأجنبي فأراد أن يجود به على أحوجهم أو أوصى بماء لأحوج الناس في الموضع الفلاني أو وكل من يصرفه إلى أحوجهم فأيهم أحق؟ فيه التفصيل الذي ذكره المصنف وسنشرحه إن شاء الله تعالى، هكذا صورها إمام الحرمين والغزالي ومن تابعهما، وصورها المصنف وجمهور الأصحاب في الطريقتين فيما إذا وصل هؤلاء المحتاجون إلى ماء مباح، وذكروا فيها التفاصيل المذكورة، وأنكر إمام الحرمين هذا عليهم وقال: هذا عندي غلط ظاهر، فإن الماء المباح إذا ازدحم عليه قوم وجب أن يستووا في تملكه، ولا يتوقف المالك على الحاجة، بل يجب القطع باستوائهم ويقسم الماء بينهم بالسوية، ولا ينظر إلى أحداثهم وأحوالهم قال: ولا خفاء بما نبهنا عليه من هذا الزلل.
قال الرافعي: "لا منافاة بين كلام إمام الحرمين وكلام الأصحاب؛ لأنهم أرادوا التقديم على سبيل الاستحباب وكأنهم يقولون: مجرد الوصول إلى الماء المباح لا يقتضي الملك، وإنما يثبت الملك بالاستيلاء والإحراز فيستحب لغير الأحوج ترك الاستيلاء والإحراز إيثارا للأحوج، والأصحاب يسلمون أنهم لو لم يفعلوا ذلك، واستولوا عليه وازدحموا كان الأمر كما ذكره إمام الحرمين، لكن يمكن أن ينازعهم فيما ذكروه من الاستحباب ويقول: هو متمكن من الطهارة بالماء فلا يجوز العدول إلى التيمم، كما لو ملك الماء". هذا كلام الرافعي، فإذا ثبت دفعه إلى الأحوج ففيه صور. إحداها: إذا حضر ميت مع جنب أو حائض أو محدث، فهو أحق منهم لعلتين.
إحداهما: التي ذكرها الشافعي والمصنف والأصحاب أنه خاتمة أمره فخص بأكمل الطهارتين والأحياء سيجدون الماء. والثانية: أن القصد من غسل الميت تنظيفه، ولا يحصل بالتراب، والقصد من طهارة "الإحياء" استباحة الصلاة وذلك يحصل بالتيمم. وقال أبو يوسف: الحي أحق من الميت، وهو رواية عن مالك وأحمد قال أصحابنا: ولا يفتقر استحقاق الميت وتخصيصه إلى قبول وارث ونحوه، كما لو تطوع إنسان بتكفين ميت، فإنه لا يفتقر إلى قبول، وحكى الدارمي والرافعي وجها في اشتراط قبول هبة الماء للميت وليس بشيء.
الثانية: إذا حضر ميت ومن عليه نجاسة، فإن كان على الميت نجاسة، فهو أحق بلا خلاف، وإلا فوجهان مشهوران. الصحيح منهما عند الأصحاب: أن الميت أحق. قال أصحابنا: هما مبنيان على العلتين في الميت إن قلنا بالأولى فهو أحق، وإن قلنا بالثانية فالنجس أحق؛ لأنه لا يسقط فرضه بالتيمم وتحصل طهارة الميت بالتيمم، ولو حضر ميتان، والماء يكفي أحدهما فإن كان الماء موجودا قبل موتهما فالأول أحق، وإن وجد بعد موتهما أو ماتا معا فأفضلهما أحق به، فإن استويا أقرع بينهما، نقله الرافعي.

ج / 2 ص -221- الثالثة: لو حضر من عليه نجاسة مع جنب وحائض ومحدث فهو أحق منهم بلا خلاف؛ لأنه لا بدل لطهارته.
الرابعة: حضر جنب وحائض فثلاثة أوجه مشهورة أصحها: عند الأصحاب: الحائض أحق لغلظ حدثها. وقول القائل الآخر: إن غسل الجنب منصوص عليه في القرآن لا حجة فيه، فإن غسلها ثابت بالأحاديث الصحيحة والإجماع. والوجه الثاني: الجنب أحق؛ لأن الصحابة رضي الله عنهم اختلفوا في صحة تيمم الجنب دون الحائض، فقدم لتصح طهارتهما بالإجماع، هكذا احتج له القاضي حسين والصيدلاني، قال إمام الحرمين: هذا ضعيف جدا، ولم يصح عن الصحابة في تيمم الحائض شيء. والثالث: يستويان حكاه الدارمي عن ابن القطان؛ فعلى هذا قال الأكثرون يقرع بينهما، وممن صرح بهذا القفال والقاضي حسين والمتولي والبغوي والروياني وآخرون، وقال إمام الحرمين وغيره: فيه تفصيل اختصره الرافعي فقال: إن طلب أحدهما القرعة والآخر القسمة فالقرعة أولى في أصح الوجهين والقسمة في الثاني. هذا إن أوجبنا استعمال الماء الناقص عن الكفاية وإلا تعينت القرعة، وإن اتفقا على القسمة جاز إن أوجبنا استعمال الناقص وإلا فلا؛ لأنه تضييع.
الخامسة: حضر جنب ومحدث، فإن كان الماء يكفي الوضوء دون الغسل، فالمحدث أحق إن لم نوجب استعمال الناقص، وإن أوجبناه فثلاثة أوجه. أصحها: المحدث أحق؛ لأنه يرتفع به حدثه بكماله. والثاني: الجنب أحق لغلظ حدثه. والثالث: يستويان ويجيء فيه ما سبق من الإقراع والقسمة، وقول المصنف: "فيدفع إلى من شاء منهما "المراد به إذا كان صاحب الماء يجود به على المحتاج، وأما الوكيل والوصي والحاكم في المباح فيقرعون بينهما على الأصح، ويقسمون على الوجه الآخر ولا تخيير، وإن لم يكن الماء كافيا لواحد منهما فالجنب أولى إن أوجبنا استعمال الناقص، وإلا فكالمعدوم، وإن كان كافيا لكل واحد منهما نظر إن فضل عن الوضوء منه شيء ولم يفضل عن الغسل، فالجنب أولى إن لم نوجب استعمال الناقص؛ لأنه إذا استعمله المحدث يضيع الباقي، وإن أوجبنا استعمال الناقص ففيه الأوجه الثلاثة المذكورة في الكتاب، أصحها: الجنب أحق. والثاني: المحدث. والثالث: هما سواء.
وإن لم يفضل من واحد منهما شيء، أو فضل عن كل واحد منهما شيء فالجنب أحق، وفي "الحاوي" - وجه - أنه إذا كان لا يفضل عن واحد منهما شيء فهما سواء، والصحيح الأول، وإن كان يكفي الغسل ولا يكفي الوضوء إن تصور ذلك فالجنب أحق. قال الرافعي: "ويتصور ذلك بأن يكون المغتسل نضو الخلق فاقد الأعضاء، والمتوضئ ضخم الأعضاء" وإذا استعمل الماء -في هذه المسائل- غير من قلنا: إنه أحق فقد أساء، وطهارته صحيحة والله أعلم.
فرع: قال الشافعي في "مختصر المزني" رحمهما الله: لو كان مع الميت ماء، فخافت رفقته العطش شربوه ويمموه وأدوا ثمنه في ميراثه، واتفق أصحابنا على أنه يحل لهم شربه وعليهم ضمانه بقيمته يوم الشرب، كما قلنا في غيره من المتلفات. قال القاضي أبو الطيب وغيره: وسمى الشافعي القيمة هنا ثمنا مجازا، وإلا فحقيقة الثمن ما كان في عقد، ولكن قد سمت العرب القيمة ثمنا.

ج / 2 ص -222- قلت: قد قال أهل اللغة مثل هذا، فقال الأزهري في تهذيب اللغة: قال الليث: ثمن كل شيء قيمته، وقال الهروي في "الغريبين": الثمن قيمة الشيء.
قال أصحابنا: وإنما أوجبنا القيمة ولم نوجب المثل، وإن كان الماء مثليا؛ لأن المسألة مفروضة فيما إذا كانوا في برية للماء فيها قيمة، ثم رجعوا إلى بلدهم، ولا قيمة للماء فيه، وأراد الوارث تغريمهم في البلد فلو ردوا الماء لكان إسقاطا للضمان. هذا هو المذهب الصحيح المقطوع به في طرق الأصحاب، وحكى صاحب "البحر" والرافعي وجها: أن مراد الشافعي بالثمن المثل، وأنه يرد مثل الماء لا قيمته وهذا شاذ والصواب الأول. وأما إذا غرموا في موضع الشرب فإنهم يغرمون مثل الماء بلا خلاف، قال صاحبا "العدة" والبحر: وكذا لو غرموا في موضع آخر للماء فيه قيمة فلهم أداء مثل الماء، وإن كان أقل من قيمته يوم الإتلاف كمن أتلف حنطة غرم مثلها، وإن كانت قيمتها يوم الغرم أقل. ولو غرموا القيمة ثم اجتمعوا هم والوارث في موضع للماء فيه قيمة، فهل له رد القيمة والمطالبة بمثل الماء؟ وجهان، كالوجهين فيمن أتلف مثليا فتعذر المثل فغرم القيمة ثم وجد المثل، هل للمالك أن يرد القيمة ويطالب بالمثل؟ هكذا قاله القاضي حسين والفوراني وصاحب "العدة" وآخرون وسنوضح المسألة في كتاب الغصب 1 إن شاء الله تعالى.
هذا كله إذا احتاج "الإحياء" إلى ماء الميت للعطش، فأما إذا لم يحتاجوا إليه للعطش بل للطهارة، فإنهم يغسلونه منه بقدر حاجته، وما بقي حفظوه للورثة، ويحرم عليهم الوضوء به بل يتيممون، فإن توضئوا به أثموا وضمنوه على ما سبق والله أعلم.
قال المصنف رحمه الله تعالى: "وإن لم يجد ماء ولا ترابا صلى على حسب حاله [وأعاد 2 الصلاة]؛ لأن الطهارة شرط من شروط الصلاة فالعجز عنها لا يبيح ترك الصلاة كستر العورة وإزالة النجاسة واستقبال القبلة والقيام والقراءة".
فرع: قوله: "على حسب حاله" هو بفتح السين أي قدر حاله، ولو حذف لفظة حسب صح الكلام أيضا، وقوله: "شرط من شروط الصلاة" احتراز من العقل فإنه شرط، ولكن من شروط التكليف، وقوله: "والقيام والقراءة" مما ينكر عليه؛ لأنه جعلهما من الشروط، ومعلوم عنده وعند غيره أنهما ليسا من الشرط، بل من الفرائض والأركان، وكان ينبغي أن يحذفهما فقد حصل الغرض بما قبلهما، أو يقول: لأن الطهارة لازم من لوازم الصلاة؛ ليتناول كل المذكورات وكأنه أراد بالشرط ما لا تصح الصلاة إلا بوجوده لا حقيقته.
وأما حكم المسألة: فإذا لم يجد المكلف ماء ولا ترابا بأن حبس في موضع نجس أو كان في

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وضحناه نحن بقدر ما استطعنا وله الحمد والمنة على نعمة إكماله (ط).
2 ما بين المعقوفين من المتوكلية (ط).

ج / 2 ص -223- أرض ذات وحل ولم يجد ماء يجففه به أو ما أشبه ذلك، ففيه أربعة أقوال حكاها أصحابنا الخراسانيون: أحدها: يجب عليه أن يصلي في الحال على حسب حاله، ويجب عليه الإعادة إذا وجد ماء أو ترابا في موضع يسقط الفرض فيه بالتيمم. وهذا القول هو الصحيح الذي قطع به كثيرون من الأصحاب أو أكثرهم وصححه الباقون، وهو المنصوص في الكتب الجديدة. والثاني: لا تجب الصلاة بل تستحب ويجب القضاء، سواء صلى أم لم يصل حكوه عن القديم، وحكاه الشيخ أبو حامد وغيره من العراقيين. والثالث: يحرم عليه الصلاة ويجب القضاء، حكاه إمام الحرمين وجماعة من الخراسانيين عن القديم والرابع: تجب الصلاة في الحال على حسب حاله ولا تجب الإعادة، حكوه عن القديم أيضا، وستأتي أدلة هذه الأقوال في فرع مذاهب العلماء إن شاء الله تعالى.
قال إمام الحرمين: وإذا قلنا تجب الصلاة في الوقت ويجب القضاء فالمذهب الظاهر: أن ما يأتي به في الوقت صلاة ولكن يجب تدارك النقص، ولا يمكن إلا بفعل صلاة كاملة. قال: ومن أصحابنا من قال: الذي يأتي به تشبه كالإمساك في رمضان لمن أفطر عمدا. قال الإمام: وهذا بعيد جدا.
قال أصحابنا: فإذا قلنا بالمذهب وهو وجوب الصلاة في الحال ووجوب القضاء صلى الفرض وحده ولا يجوز النفل ولا مس المصحف وحمله، فإن كان جنبا لم يجز له المكث في المسجد ولا قراءة القرآن في غير الصلاة، وإن كانت امرأة انقطع حيضها لم يجز وطؤها؛ لأن هذه الأشياء إنما تباح بالطهارة ولم تأت بها، وإنما صلى الفريضة للضرورة محافظة على حرمتها.
وحكى الجرجاني في "المعاياة" وصاحب "البيان" وجها: أنه يباح وطؤها وليس بشيء وإذا صلى الفرض وكان جنبا، أو منقطعة الحيض، لم يقرأ في الصلاة ما زاد على الفاتحة بلا خلاف، وفي الفاتحة وجهان سبق بيانهما وشرحهما في آخر باب ما يوجب الغسل، أصحهما: تجب. والثاني: تحرم، بل يأتي بالأذكار التي يأتي بها من لا يحسن الفاتحة، قال أصحابنا: وإذا شرع في الصلاة على حسب حاله فرأى الماء أو التراب في أثنائها بطلت صلاته. هذا هو الصحيح المشهور، وبه قطع الجمهور.
وحكى القاضي حسين وجها أنها لا تبطل كالوجه المحكي في طريقة خراسان: أن المتيمم في الحضر إذا رأى الماء في أثناء الصلاة لا تبطل، وهذا الوجه ليس بشيء. قال أصحابنا: ولو أحدث في هذه الصلاة أو تكلم بطلت بلا خلاف.
فرع: قال أبو العباس الجرجاني في "المعاياة": ليس أحد يصح إحرامه بصلاة الفرض ولا يصح بالنفل إلا من عدم الماء والتراب أو السترة الطاهرة، أو كان على بدنه نجاسة لا يقدر على إزالتها والله أعلم.
فرع: قال أصحابنا: إذا عدم الماء والتراب فصلى على حسب حاله وأوجبنا الإعادة أعاد، إذا وجد الماء أو وجد التراب في موضع يسقط الفرض فيه بالتيمم. أما إذا قدر على التيمم في حالة لا

ج / 2 ص -224- يسقط الفرض فيها بالتيمم كالحضر فإنه لا يعيدها بالتيمم؛ لأنه لا فائدة في الإعادة حينئذ، وكيف يصلي محدثا صلاة لا تنفعه من غير ضرورة ولا حرمة وقت؟ وإنما جازت صلاة الوقت في هذا الحال؛ لحرمة الوقت، وقد زال.
قال الروياني: قال والدي: إذا كان عليه صلاة فائتة بغير عذر وقلنا: يجب قضاؤها على الفور فعدم الماء والتراب، فعندي أنه لا يلزمه القضاء في هذه الحالة؛ لأنا لو ألزمناه ذلك احتاج إلى الإعادة ثانيا وثالثا، وما لا يتناهى بخلاف المؤداة، فإنه يجب فعلها لحرمة الوقت، ولا يؤدي إلى التسلسل. قال: وهل له أن يقضي في هذه الحالة؟ فيه وجهان، يعني يقضي في الحال ثم يقضي إذا وجد الطهور.
قلت: والصواب منهما أنه لا يجوز لما ذكرناه، والله أعلم.
فرع: إذا ربط على خشبة أو شد وثاقه أو منع الأسير أو غيره من الصلاة، وجب عليهم أن يصلوا على حسب حالهم بالإيماء، ويكون إيماؤه بالسجود أخفض من الركوع ويجب الإعادة. أما وجوب الصلاة فلحرمة الوقت، وأما الإعادة؛ فلأنه عذر نادر غير متصل. هذا هو المذهب الصحيح المشهور.
وحكى القاضي أبو الطيب وصاحب "الحاوي" وجماعة من العراقيين والخراسانيين فيهم قولا قديما: أنه لا إعادة عليهم كالمريض، والفرق على المذهب أن المرض يعم. وقال الصيدلاني في هذا وفي الغريق يتعلق بعود ويصلي بالإيماء: إن استقبل القبلة فلا إعادة، كالمريض يصلي بالإيماء وإلا وجبت الإعادة. وقال البغوي في الغريق يصلي بالإيماء: لا يعيد ما يصلي إلى القبلة ويعيد غيره في أصح القولين. وأما المريض إذا لم يجد من يحوله إلى القبلة فيجب أن يصلي على حسب حاله وتجب الإعادة على الصحيح المشهور لندوره. قال الروياني: ومن أصحابنا من قال: في الإعادة قولان، وهذا شاذ والله أعلم.
فرع: إذا أوجبنا الإعادة في هذه المسائل السابقة ومسألة من لم يجد ماء ولا ترابا، ومسألة من صلى بنجاسة لا يقدر على إزالتها فأعاد ففي الفرض من صلاته أربعة أقوال حكاها الشيخ أبو حامد والأصحاب في الطريقتين. وذكر صاحب "الحاوي" أن المزني وأبا علي بن أبي هريرة نقلاها، وقد ذكرها المصنف في مسألة النجاسة في باب طهارة البدن. قال إمام الحرمين وغيره: كل صلاة صلاها في الوقت عالما باختلالها مع بذل الإمكان ثم أمرناه بالقضاء فقضاها، ففي الواجب من الصلاتين أربعة أقوال. أصحها عند الأصحاب: أنها الثانية، وهو نصه في الأم. والثاني: الأولى. والثالث: إحداهما لا بعينها. والرابع: كلاهما واجب، وهو نصه في الإملاء، واختاره القفال والفوراني وابن الصباغ، وهو قوي؛ لأنه مكلف بهما، ويظهر فائدة الخلاف في مسائل:
منها إذا أراد أن يصلي الثانية بتيمم الأولى، وسيأتي تفصيله قريبا إن شاء الله تعالى، وسيأتي في بيان هذه الأقوال وما يشبهها من الصلوات المفعولات على نوع خلل زيادات في آخر الباب في فرع مستقل بذلك إن شاء الله تعالى.

ج / 2 ص -225- فرع: في مذاهب العلماء فيمن لم يجد ماء ولا ترابا، قد قدمنا أن في مذهبنا أربعة أقوال، وقال بكل واحد منها طائفة من العلماء، فحكى ابن المنذر عن الأوزاعي وسفيان الثوري وأصحاب الرأي أنه لا يصلي في الحال، بل يصبر حتى يجد الماء أو التراب، وهو قول أبي يوسف ورواية عن أبي ثور، والرواية الأخرى عنه: أنه لا يصلي ولا يعيد، وحكاها أصحابنا عن داود، وعن مالك رواية أنه يصلي ويعيد، ورواية أنه يصلي ولا يعيد، ورواية لا يصلي، وفي الإعادة عندهم خلاف.
وقال أحمد: يصلي، وفي الإعادة روايتان. وقال المزني: يصلي ولا يعيد، وكذا عنده كل صلاة صلاها على حسب حاله لا تجب إعادتها، صرح بذلك في مختصره ونقله عنه الأصحاب، واحتج من منع الصلاة في الحال بقول الله تعالى: {لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُباً} [النساء: من الآية43] وبحديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "لا يقبل الله صلاة بغير طهور" رواه مسلم. وبحديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال: "مفتاح الصلاة الطهور" رواه أبو داود والترمذي وقال: حديث حسن، وبالقياس على الحائض قبل انقطاع حيضها.
واحتج من لم يوجبها في الحال ولم يوجب القضاء بأنه عاجز عن الطهارة كالحائض، واحتج لمن قال: يصلي ولا يعيد بحديث عائشة رضي الله عنها "أنها استعارت قلادة من أسماء فهلكت، فأرسل رسول الله صلى الله عليه وسلم ناسا من أصحابه في طلبها فأدركتهم الصلاة فصلوا بغير وضوء، فلما أتوا النبي صلى الله عليه وسلم شكوا ذلك إليه فنزلت آية التيمم" رواه البخاري ومسلم. ووجه الدلالة: أنهم صلوا بغير طهارة ولم يأمرهم النبي صلى الله عليه وسلم بإعادة، قالوا: ولأن إيجاب الإعادة يؤدي إلى إيجاب ظهرين عن يوم، وقياسا على المستحاضة والعريان والمصلي بالإيماء لشدة الخوف أو للمرض.
واحتج أصحابنا لوجوب الصلاة في الحال بحديث عائشة المذكور، فإن هؤلاء الصحابة رضي الله عنهم صلوا على حسب حالهم حين عدموا المطهر معتقدين وجوب ذلك، وأخبروا به النبي صلى الله عليه وسلم ولم ينكر عليهم ولا قال: ليست الصلاة واجبة في هذا الحال، ولو كانت غير واجبة لبين ذلك لهم، كما قال لعمار رضي الله عنه: "إنما كان يكفيك كذا وكذا" وبحديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "ما نهيتكم عنه فاجتنبوه وما أمرتكم به فافعلوا منه ما استطعتم" رواه البخاري ومسلم. وهو مأمور بالصلاة بشروطها، فإذا عجز عن بعضها أتى بالباقي، كما لو عجز عن ستر العورة أو القبلة أو ركن كالقيام.
واحتجوا لوجوب الإعادة بقوله صلى الله عليه وسلم: "لا يقبل الله صلاة بغير طهور" ولأنه عذر نادر غير متصل فلم تسقط الإعادة، كمن صلى محدثا ناسيا أو جاهلا حدثه، وكمن صلى إلى القبلة فحول إنسان وجهه عنها مكرها أو منعه من إتمام الركوع، فإنه يلزمه الإعادة بالاتفاق. كذا نقل الاتفاق فيه الشيخ أبو محمد الجويني، قال: وهذا مما وافق عليه المزني.
وأما الجواب عن احتجاج الأولين بالآية فمن وجهين.
أحدهما: أن المراد لا تقربوا موضع الصلاة وهو المسجد.

ج / 2 ص -226- والثاني: أنها محمولة على واجد المطهر، وهذا الثاني هو الجواب عن الحديث أيضا؛ كما في قوله صلى الله عليه وسلم: "لا صلاة لمن لم يقرأ بأم الكتاب" معناه إذا قدر عليها، وهذا هو الجواب أيضا عن الحديث الآخر. والجواب عن قياسهم على الحائض: أن الحائض مكلفة بترك الصلاة لا طريق لها إلى فعلها ولو وجدت الطهور، وهذا بخلافها.
والجواب عن حديث عائشة: أن تأخير "البيان" إلى وقت الحاجة جائز والقضاء على التراخي. والجواب عن قولهم يؤدي إلى إيجاب ظهرين: أنه لا امتناع في ذلك إذا اقتضاه الدليل، كما إذا اشتبه عليه وقت الصلاة أو الصوم فصلى وصام بالاجتهاد، ثم تحقق أنه فعله قبل الوقت وأدرك الوقت، فإنه يلزمه الإعادة، فقد أوجبنا عليه ظهرين. والجواب عن المستحاضة: أن عذرها إذا وقع دام، وعمن بعدها أن أعذارهم عامة، فلو أوجبنا الإعادة شق وحصل الحرج بخلاف مسألتنا والله أعلم.
قال المصنف رحمه الله تعالى: "وأما الخائف من استعمال الماء، فهو أن يكون به مرض أو قروح يخاف معها من استعمال الماء، أو في برد شديد يخاف التلف من استعمال الماء، فينظر فيه، فإن خاف التلف من استعمال الماء جاز له التيمم لقوله تعالى: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة: من الآية6] قال ابن عباس رضي الله عنهما: "إذا كانت بالرجل جراحة في سبيل الله عز وجل أو قروح أو جدري فيجنب فيخاف أن يغتسل فيموت فإنه يتيمم بالصعيد".
وروي عن عمرو بن العاص رضي الله عنه قال: "احتلمت في ليلة باردة في غزاة ذات السلاسل فأشفقت إن اغتسلت أن أهلك فتيممت وصليت بأصحابي صلاة الصبح، فذكر ذلك للنبي صلى الله عليه وسلم فقال: يا عمرو: وصليت بأصحابك وأنت جنب؟ فقال: سمعت الله تعالى يقول: {وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً} [النساء: من الآية29] ولم ينكر عليه". وإن خاف الزيادة في المرض وإبطاء البرء قال في الأم: لا يتيمم، وقال في القديم و"البويطي" والإملاء: يتيمم إذا خاف الزيادة، فمن أصحابنا من قال: هما قولان. أحدهما: يتيمم؛ لأنه يخاف الضرر من استعمال الماء فأشبه إذا خاف التلف والثاني: لا يجوز؛ لأنه واجد للماء لا يخاف التلف من استعماله، فأشبه إذا خاف أنه يجد البرد، ومنهم من قال: لا يجوز قولا واحدا وما قاله في القديم و"البويطي" و"الإملاء" محمول عليه إذا خاف زيادة مخوفة، وحكى أبو علي في "الإفصاح" طريقا آخر أنه يتيمم قولا واحدا، وإن خاف من استعمال الماء شيئا فاحشا في جسمه فهو كما لو خاف الزيادة في المرض؛ لأنه يتألم قلبه بالشين الفاحش كما يتألم بزيادة المرض".
الشرح: أما قول ابن عباس رضي الله عنهما فرواه البيهقي موقوفا على ابن عباس، ورواه مرفوعا أيضا إلى النبي صلى الله عليه وسلم. وأما حديث عمرو بن العاص فرواه أبو داود والحاكم أبو عبد الله في المستدرك على "الصحيحين" والبيهقي، ولكن رووه من طريقين مختلفتي الإسناد والمتن، متن إحداهما كما ذكره في المهذب، ومتن الثانية أن عمرا احتلم فغسل مغابنه وتوضأ وضوءه للصلاة ثم صلى بهم "وذكر الباقي بمعنى ما سبق ولم يذكر التيمم، قال الحاكم في الرواية الثانية: هذا حديث صحيح على شرط البخاري ومسلم قال: والذي عندي أنهما عللاه بالرواية الأولى يعني لاختلافهما,

ج / 2 ص -227- وهي قضية واحدة. قال الحاكم: ولا تعلل رواية التيمم رواية الوضوء، فإن أهل مصر أعرف بحديثهم من أهل البصرة، يعني: أن رواية الوضوء يرويها مصري عن مصري، ورواية التيمم بصري عن مضري. قال البيهقي: ويحتمل أن يكون فعل ما نقل في الروايتين جميعا، فغسل ما أمكنه وتيمم الباقي، وهذا الذي قاله البيهقي متعين؛ لأنه إذا أمكن الجمع بين الروايتين تعين.
وقوله: مغابنه بفتح الميم وبغين معجمة، وبعد الألف باء موحدة مكسورة، والمراد بها هنا الفرج وما قاربه، والقروح الجروح ونحوها، واحدها قرح بفتح القاف وضمها، والجدري بضم الجيم وفتحها لغتان فصيحتان، والدال مفتوحة فيهما، وإبطاء البرء هو بضم الباء وإسكان الراء، وبعدها همزة، يقال: برئ من المرض برءا بضم الباء، وبرأ برءا بفتحها، وبرأ برءا ثلاث لغات أفصحهن الثانية، وهو مهموز فيهن. ومنهم من ترك الهمز تخفيفا، وقوله أشفقت أي خفت، وقوله: أهلك هو بكسر اللام هذه اللغة الفصيحة وبها جاء القرآن، وحكى أبو البقاء فتحها وأنه قرئ به في الشواذ، وهذا شاذ إن ثبت، وذات السلاسل بفتح السين الأولى وكسر الثانية وهي من غزوات الشام، وكان في جمادى الآخرة سنة ثمان من الهجرة وأميرها عمرو بن العاص قيل: سميت بذلك باسم ماء بأرض جذام يقال له المسلسل، كذا ذكره ابن هشام في كتابه سيرة رسول الله صلى الله عليه وسلم، وذكره غيره، وهذا يؤيد ما ذكرناه أنها بفتح السين الأولى وهذا هو المشهور، وقد حكي فيها الضم، وقد أوضحته في "تهذيب الأسماء واللغات". وعمرو بن العاص يكنى أبا عبد الله، وقيل: أبا محمد وأسلم قبل الفتح بأشهر 1، وقيل: أسلم بين الحديبية وخيبر. مات بمصر عاملا عليها سنة اثنتين، وقيل: ثلاث وأربعين، وقيل: إحدى وخمسين يوم الفطر وهو ابن سبعين سنة، ويقال: ابن العاصي، والعاص بإثبات الياء وحذفها، وإثباتها هو الصحيح الفصيح وفي حديثه هذا فوائد.
إحداها: جواز التيمم لخوف التلف مع وجود الماء.
الثانية: جواز التيمم للجنب.
الثالثة: أن التيمم لشدة البرد في السفر يسقط الإعادة.
الرابعة: التيمم لا يرفع الحدث؛ لأن النبي صلى الله عليه وسلم سماه جنبا.
الخامسة: جواز صلاة المتوضئ خلف المتيمم.
السادسة: استحباب الجماعة للمسافرين.
السابعة: أن صاحب الولاية أحق بالإمامة في الصلاة، وإن كان غيره أكمل طهارة أو حالا منه.
الثامنة: جواز قول الإنسان: سمعت الله يقول أو: الله يقول: كذا، وقد كره هذه الصيغة مطرف بن عبد الله بن الشخير التابعي، وقال: إنما يقال: قال الله بصيغة الماضي وهذا الذي قاله شاذ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 على ما حققناه في كتابنا (خالد بن الوليد) أنه أسلم مع خالد في صغر في السنة الثامنة (ط).

ج / 2 ص -228- باطل، ويرده الكتاب والسنة واستعمال الأمة، وقد ذكرت دليله مبسوطا في كتاب أدب القراء وكتاب الأذكار. قال الله تعالى: {وَاللَّهُ يَقُولُ الْحَقَّ} [الأحزاب: من الآية4]. وفيه فضيلة لعمرو لحسن استنباطه من القرآن، وفيه غير ذلك من الفوائد والله أعلم.
أما حكم المسألة: فالمرض ثلاثة أضرب:
أحدها: مرض يسير لا يخاف من استعمال الماء معه تلفا ولا مرضا مخوفا ولا إبطاء برء ولا زيادة ألم ولا شيئا فاحشا، وذلك كصداع ووجع ضرس وحمى وشبهها، فهذا لا يجوز له التيمم بلا خلاف عندنا، وبه قال العلماء كافة إلا ما حكاه أصحابنا عن أهل الظاهر وبعض أصحاب مالك: أنهم جوزوه للآية، دليلنا: أن التيمم رخصة أبيحت للضرورة فلا يباح بلا ضرورة ولا ضرورة هنا، ولأن واجد الماء لا يخاف ضررا فلا يباح التيمم كما لو خاف ألم البرد دون تعقب ضرر. قال أصحابنا: ولأن النبي صلى الله عليه وسلم قال: "الحمى من فيح جهنم فأبردوها بالماء" رواه البخاري ومسلم من رواية ابن عمر وغيره، فندب إلى الماء للحمى فلا تكون سببا لتركه والانتقال إلى التيمم، والجواب عن الآية من وجهين. أحدهما: أن ابن عباس رضي الله عنهما فسرها بالجراحة ونحوها كما سبق، وروى هذا التفسير مرفوعا كما سبق، والجراحة ونحوها يخاف معها الضرر من الماء فلا يلحق بها غيرها. والثاني: أنها لو كانت عامة لخصصناها بما سبق. الضرب الثاني: مرض يخاف معه من استعمال الماء تلف النفس أو عضو أو حدوث مرض يخاف منه تلف النفس أو عضو أو فوات منفعة عضو، فهذا يجوز له التيمم مع وجود الماء بلا خلاف بين أصحابنا إلا صاحب "الحاوي"، فإنه حكى في خوف الشلل طريقين أحدهما: فيه قولان كما في خوف زيادة المرض، وأصحهما: القطع بالجواز، كما قاله الجمهور وإلا ما حكاه إمام الحرمين عن العراقيين أنهم نقلوا في جواز التيمم لمن خاف مرضا مخوفا قولين، وهذا النقل عنهم مشكل، فإن الموجود في كتبهم كلهم القطع بجواز التيمم لخوف حدوث مرض مخوف، وقد أشار الرافعي أيضا إلى الإنكار على إمام الحرمين في هذا النقل هذا بيان مذهبنا. وحكى أصحابنا عن عطاء بن أبي رباح والحسن البصري أنهما قالا: لا يجوز التيمم للمريض إلا عند عدم الماء لظاهر الآية. دليلنا ما سبق من تفسير ابن عباس وحديث عمرو بن العاص، وحديث الرجل الذي أصابته الشجة وغيره من الأدلة الظاهرة، وأما الآية فحجة لنا وتقديرها والله أعلم وإن كنتم مرضى فعجزتم أو خفتم من استعمال الماء أو كنتم على سفر فلم تجدوا ماء فتيمموا.
الضرب الثالث: أن يخاف إبطاء البرء، أو زيادة المرض وهي كثرة الألم وإن لم تطل مدته أو شدة الضنى، وهو الداء الذي يخامر صاحبه، وكلما ظن أنه برئ نكس، وقيل: هو النحافة والضعف أو خاف حصول شين فاحش على عضو ظاهر وهو الذي يبدو في حال المهنة غالبا، ففي هذه الصور النصوص، والخلاف الذي ذكره المصنف وحاصله ثلاث طرق، الصحيح منها: أن في المسألة قولين أصحهما: جواز التيمم ولا إعادة عليه، وبه قال أبو حنيفة ومالك وأحمد وداود وأكثر العلماء لظاهر الآية وعموم البلوى؛ ولأنه لا يجب شراء الماء بزيادة يسيرة لدفع الضرر، والضرر هنا أشد,

ج / 2 ص -229- ولأنه يجوز الفطر في ترك القيام في الصلاة بهذا النوع ودونه فههنا أولى. والقول الثاني: لا يجوز التيمم وبه قال عطاء والحسن وأحمد. والطريق الثاني: القطع بالجواز. والثالث: القطع بالمنع، وحكى أصحابنا عن أبي إسحاق المروزي أنه لا يجوز التيمم للشين الفاحش قطعا، وإنما الخلاف في زيادة المرض وغيره مما سبق، وحكى الماوردي عنه أنه على الخلاف، وهذا هو الصحيح ودليله ما ذكره المصنف ثم الخلاف في شين فاحش على عضو ظاهر كما ذكرنا؛ فأما "شين يسير على عضو ظاهر" كسواد قليل، وشين كثير على عضو غير ظاهر فلا يبيح التيمم؛ لأنه ليس فيه ضرر كثير فأشبه الصداع ونحوه والله أعلم.
فرع: إذا كانت العلة المرخصة في التيمم مانعة من استعمال الماء في جميع أعضاء الطهارة تيمم عن الجميع، فإن منعت بعضا دون بعض غسل الممكن وتيمم عن الباقي، كما سنوضحه إن شاء الله تعالى في فصل تيمم الجريح.
فرع: قال أصحابنا: يجوز أن يعتمد في كون المرض مرخصا في التيمم وأنه على الصفة المعتبرة على معرفة نفسه إن كان عارفا وإلا فله الاعتماد على قول طبيب واحد حاذق مسلم بالغ عدل، فإن لم يمكن بهذه الصفة لم يجز اعتماده، وفيه وجه ضعيف أنه يجوز اعتماد قول صبي مراهق وبالغ فاسق، لعدم التهمة، حكاه صاحبا "التتمة" والتهذيب وغيرهما، واتفقوا على أنه لا يعتمد الكافر ويقبل قول المرأة وحدها والعبد وحده، هذا هو الصحيح المشهور. ، ورأيت في نسخة من تعليق القاضي حسين فيهما وجهين، ويقبل قول واحد على المذهب، وبه قطع القاضي حسين والمتولي والبغوي وغيرهم، وحكى الرافعي عن أبي عاصم أنه حكى في اشتراط العدد وجها، والصحيح الأول؛ لأنه من باب الأخبار، وإذا لم يجد طيبا بالصفة المشروطة فقد قال صاحب البحر، قال أبو علي السنجي: لا يتيمم، ولم يزد على هذا ولم أر لغيره موافقة له ولا مخالفة.
فرع: قال أصحابنا: لا فرق في هذه المسائل في تيمم المريض بين المسافر والحاضر ولا بين الحدث الأصغر والأكبر، ولا إعادة في شيء من هذه الصورة الجائزة بلا خلاف، سواء فيه المسافر والحاضر لعمومه.
فرع: إذا تيمم للمرض ثم برأ في أثناء صلاته، فهو كالمسافر يجد الماء في صلاته، وسيأتي بيانه إن شاء الله تعالى، قاله الدارمي والمحاملي في "اللباب" وغيرهما وهو ظاهر.
فرع: الأقطع والمريض الذي لا يخاف ضررا من استعمال الماء إذا وجد ماء ولم يقدر على استعماله فقد قدمنا في باب صفة الوضوء أنه يلزمه تحصيل من يوضئه بأجرة أو غيرها. فإن لم يجد وقدر على التيمم وجب عليه أن يتيمم ويصلي ثم يعيد، كذا نص عليه الشافعي، ونقله الشيخ عن نص الشافعي ولم يذكر غيره، وكذا حكاه آخرون عن النص وصرح به أيضا جماعات من الأصحاب وكذا قال صاحب "التهذيب" في الزمن، عندما لا يجد من يناوله يتيمم ويصلي ويعيد الصلاة، وشذ صاحب "البيان" عن الأصحاب، فقال: يصلي على حسب حاله ويعيد، ولا يتيمم؛ لأنه واجد للماء.

ج / 2 ص -230- وهذا الذي قاله غلط فاحش مخالف لنص الشافعي والأصحاب، والدليل: لأنه عاجز عن استعماله فهو كما لو حال بينهما سبع، وإنما وجبت الإعادة لندوره والله أعلم.
قال المصنف رحمه الله تعالى: "وإن كان في بعض بدنه قرح يخاف استعمال الماء فيه التلف غسل الصحيح وتيمم عن الجريح، وقال أبو إسحاق: يحتمل قولا آخر أن يقتصر على التيمم، كما لو عجز عن الماء في بعض بدنه للإعواز، والأول أصح؛ ; لأن العجز هناك ببعض الأصل، وهاهنا العجز ببعض البدن، وحكم الأمرين مختلف، ألا ترى أن الحر إذا عجز عن بعض الأصل في الكفارة جعل كالعاجز عن جميعه في جواز الاقتصار على البدل، ولو كان نصفه حرا ونصفه عبدا لم يكن العجز بالرق في البعض كالعجز بالجميع، بل إذا ملك بنصفه الحر مالا لزمه أن يكفر بالمال".
الشرح: قال أصحابنا: إذا كان في بعض أعضاء طهارة المحدث أو الجنب والحائض والنفساء قرح ونحوه، وخاف من استعمال الماء الخوف المجوز للتيمم لزمه غسل الصحيح والتيمم عن الجريح، هذا هو الصحيح الذي نص عليه الشافعي وقاله جمهور أصحابنا المتقدمين. وقال أبو إسحاق المروزي وأبو علي بن أبي هريرة والقاضي أبو حامد المروزي: فيه قولان: كمن وجد بعض ما يكفيه من الماء أحدهما: يجب غسل الصحيح والتيمم والثاني: يكفيه التيمم، والمذهب الأول، وأبطل الأصحاب هذا التخريج بما ذكره المصنف. قال أصحابنا: فإن كان الجريح جنبا أو حائضا أو نفساء، فهو مخير إن شاء غسل الصحيح ثم تيمم عن الجريح، وإن شاء تيمم ثم غسل إذ لا ترتيب في طهارته. قال أصحابنا: وهذا بخلاف المسافر إذا وجد بعض ما يكفيه، وأوجبنا استعماله فإنه يجب استعماله أولا ثم يتيمم؛ لأنه هناك أبيح له التيمم لعدم الماء، فلا يجوز مع وجوده، وهنا أبيح للجراحة وهي موجودة. هذا هو الصحيح المشهور، وحكى القاضي حسين وإمام الحرمين والمتولي وغيرهم -وجها- أنه يجب تقديم الغسل هنا وهو شاذ ضعيف.
قال أصحابنا: فإن كانت الجراحة على وجهه فخاف إن غسل رأسه نزول الماء إليها لم يسقط غسل الرأس، بل يلزمه أن يستلقي على قفاه أو يخفض رأسه، فإن خاف انتشار الماء وضع بقرب الجراحة خرقة مبلولة، وتحامل عليها، ليقطر منها ما يغسل الصحيح الملاصق للجريح. قال صاحبا "التهذيب" والبحر: فإن لم يمكنه ذلك أمس ما حوالي الجريح الماء من غير إفاضة وأجزأه، وقد رأيت نص الشافعي رحمه الله في "الأم" نحو هذا، فإنه قال: إن خاف لو أفاض الماء إصابة الجريح أمس الماء الصحيح إمساسا لا يفيض وأجزأه ذلك إذا أمس الشعر والبشرة، هذا نصه بحروفه، قال أصحابنا: فإن كان الجرح في ظهره استعان بمن يغسله ويمنع وصول الماء إلى الجراحة، وكذا الأعمى يستعين، فإن لم يجد متبرعا لزمه تحصيله بأجرة المثل، فإن لم يجد غسل ما يقدر عليه وتيمم للباقي وأعاد لندوره، نص عليه الشافعي، واتفق الأصحاب عليه.
قال أصحابنا: ولا يجب مسح موضع الجراحة بالماء، وإن كان لا يخاف منه ضررا، ونقل إمام الحرمين اتفاق الأصحاب على هذا؛ لأن الواجب الغسل، فإذا تعذر فلا فائدة في المسح بخلاف

ج / 2 ص -231- مسح الجبيرة، فإنه مسح على حائل كالخف قال أصحابنا: ولا يلزمه أن يضع عليها عصابة لتمسح عليها، هذا هو الصحيح المشهور، وحكى إمام الحرمين عن والده أنه أوجب وضع شيء عليها إذا أمكنه ليمسح عليه. قال الإمام: ولم أر هذا لأحد من الأصحاب وفيه بعد من حيث إنه لا يوجد له نظير في الرخص، وليس للقياس مجال في الرخص، ولو اتبع لكان أولى شيء، وأقربه أن يمسح الجرح عند الإمكان، فإذا كان ذلك لا يجب بالاتفاق، فوضع العصابة أولى بأن لا يجب. قال الإمام: ولو كان متطهرا فأرهقه حدث ووجد من الماء ما يكفيه لوجهه ويديه ورأسه دون رجليه، ولو لبس الخف أمكنه المسح عليه، فهل يلزمه لبس الخف ليمسح عليه بعد الحدث؟ قياس ما ذكره شيخي إيجاب ذلك، وهو بعيد عندي، ولشيخي أن يفرق بأن مسح الخف رخصة محضة فلا يليق بها إيجابها، وما نحن فيه ضرورة فيجب فيه الممكن، هذا كلام الإمام وحكى الغزالي في هاتين الصورتين ترددا، ومراده به ما ذكره الإمام.
قال أصحابنا: فإن احتاج إلى العصابة لإمساك الدواء أو لخوف انبعاث الدم عصبها على طهر على موضع الجراحة، وما لا يمكن عصبها إلا بعصبة من الصحيح، فإن خاف من نزعها لما يجب المسح عليها بدلا عما تحتها من الصحيح كالجبيرة لا عن موضع الجراحة. قال أصحابنا: فإن كانت الجراحة على موضع التيمم، وجب إمرار التراب على موضعها؛ لأنه لا ضرر ولا خوف عليه في ذلك بخلاف غسله بالماء، قال الشافعي والأصحاب: حتى لو كان للجراحة أفواه مفتحة وأمكن إمرار التراب عليها لزمه ذلك؛ لأنها صارت ظاهرة. قال أصحابنا: واستحب الشافعي رحمه الله هنا أن يقدم التيمم ثم يغسل صحيح الوجه واليدين ليكون الغسل بعده مزيلا آثار الغبار عن الوجه واليدين، هذا حكم الجنب والحائض والنفساء، أما المحدث إذا كانت جراحته في أعضاء الوضوء، ففيه ثلاثة أوجه مشهورة عند الخراسانيين أحدها: أنه كالجنب فيتخير بين تقديم التيمم على غسل الصحيح وتأخيره وتوسيطه، وهذا اختيار الشيخ أبي علي السنجي -بكسر السين المهملة وبالجيم- وبه قطع صاحب "الحاوي" قال: والأفضل تقديم الغسل، والثاني: يجب تقديم غسل جميع الصحيح والثالث: يجب الترتيب، فلا ينتقل من عضو حتى يكمل طهارته محافظة على الترتيب فإنه واجب، وهذا هو الأصح عند الأصحاب صححه المتولي والروياني وصاحب "العدة" وآخرون من الخراسانيين، وقطع به جمهور العراقيين منهم القاضي أبو الطيب والمحاملي في "المجموع" وابن الصباغ والشيخ نصر في كتابيه، والشاشي في "المعتمد" وآخرون، ونقله الروياني عن جمهور الأصحاب.
فعلى هذا قال أصحابنا: إن كانت الجراحة في وجهه وجب تكميل طهارة الوجه أولا، فإن شاء غسل صحيحه ثم تيمم عن جريحه، وإن شاء تيمم ثم غسل، والأولى تقديم التيمم قاله الشيخ نصر. وذكر المتولي وجها أنه يجب تقديم الغسل وهو الشاذ الذي حكيناه في الجنب، وليس بشيء ولا يخفى تفريعه فيما بعد، ولكن لا يفرع عليه، فإذا فرغ من طهارة الوجه على ما ذكرنا؛ غسل اليدين ثم مسح الرأس ثم غسل الرجلين، وإن كانت الجراحة في يديه أو إحداهما غسل وجهه ثم إن شاء غسل صحيح يديه ثم تيمم عن جريحهما، وإن شاء تيمم ثم غسل، ثم يمسح رأسه ثم يغسل رجليه، وإن

ج / 2 ص -232- كانت الجراحة في جميع رأسه غسل الوجه واليدين ثم تيمم عن الرأس ثم غسل الرجلين، وإن كانت الجراحة في الرجلين طهر الأعضاء قبلهما ثم تخير فيهما بين تقديم الغسل والتيمم.
قال صاحب البيان: إذا كانت الجراحة في يديه استحب أن يجعل كل يد كعضو مستقل فيغسل وجهه ثم صحيح اليمنى، ثم يتيمم عن جريحهما أو يقدم التيمم على غسل صحيحها ثم يغسل صحيح اليسرى ثم يتيمم عن جريحهما أو يعكس. قال: وكذا الرجلان. وهذا الذي قاله حسن، فإن الترتيب بين اليمين واليسار سنة، فإذا اقتصر على تيمم واحد فقد طهرهما في حالة واحدة. هذا كله إذا كانت الجراحة في عضو، فإن كانت في عضوين وجب تيممان، وإن كانت في ثلاثة وجب ثلاثة، فإن كانت في الوجه واليدين غسل صحيح الوجه ثم تيمم عن جريحه أو عكس ثم غسل صحيح اليدين ثم تيمم عن جريحهما أو عكس ثم مسح الرأس ثم غسل الرجلين، وإن كانت في اليدين والرجلين غسل الوجه ثم طهر اليدين غسلا وتيمما ثم مسح الرأس ثم طهر الرجلين غسلا وتيمما.
فإن قيل: إذا كانت الجراحة في وجهه ويده فينبغي أن يجزئه تيمم واحد، فيغسل صحيح الوجه ثم يتيمم عن جريحه وجريح اليد ثم يغسل صحيح اليد، فإنه يجوز أن يوالي بين تيممهما فيغسل صحيح الوجه ثم يتيمم عن جريحه ثم يتيمم عن جريح اليد ثم يغسل صحيحهما، وإذا جاز تيمماهما في وقت فينبغي أن يكفي تيمم واحد لهما، كما لو تيمم للمرض أو لعدم الماء، فإنه يكفيه تيمم واحد لكل الأعضاء، فالجواب: أن التيمم هنا وقع عن بعض الأعضاء في طهارة وجب فيها الترتيب، فلو جوزنا تيمما واحدا لحصل تطهير الوجه واليد في وقت واحد وهذا لا يجوز، بخلاف التيمم عن الأعضاء كلها، فإنه لا ترتيب هناك، وإن كانت الجراحة في الوجه واليد والرجل غسل صحيح الوجه، وتيمم عن جريحه، ثم اليدين كذلك، ثم مسح رأسه، ثم غسل الرجلين وتيمم لجريحهما. أما إذا عمت الجراحات الأعضاء الأربعة، فقال القاضي أبو الطيب وغيره: يكفيه تيمم واحد؛ لأنه سقط الترتيب لكونه لا يجب غسل شيء من الأعضاء، قالوا: ولو عمت الرأس وكانت في بعض من كل واحد من الأعضاء الثلاثة وجب غسل صحيح الأعضاء الثلاثة وأربعة تيممات على ما ذكرنا من الترتيب، والفرق بين الصورتين: أن في الأولى سقط حكم الوضوء وبقي الحكم للتيمم، وفي الثانية: ترتيب الوضوء باق. قال صاحب البحر: فإذا تيمم في هذه الصورة أربعة تيممات وصلى ثم حضرت فريضة أخرى أعاد التيممات الأربعة، ولا يلزمه غسل صحيح الوجه ويعيد ما بعده، وهذا الذي قاله في إعادة غسل ما بعد الوجه هو اختياره، وسيأتي فيه خلاف للأصحاب إن شاء الله تعالى والله أعلم. فرع: المتيمم للجراحة لا يلزمه إعادة الصلاة بالاتفاق؛ لأنه مما تعم به البلوى ويكثر كالمرض والله أعلم. فرع: إذا كان في بدنه حبات الجدري إن لم يلحقه ضرر من غسل ما بينها وجب غسله، وإن لحقه ضرر لم يجب، ذكره القاضي أبو الطيب وغيره ويكون كالجريح والله أعلم.
فرع: إذا غسل الصحيح وتيمم عن العليل بسبب مرض أو جراحة أو كسر أو نحوها استباح

ج / 2 ص -233- بتيممه فريضة وما شاء من النوافل، فإذا أراد فريضة أخرى قبل أن يحدث، فإن كان جنبا أعاد التيمم دون الغسل بالاتفاق كذا قاله الأصحاب في كل الطرق.
وقال الرافعي: في إعادة الغسل خلاف كما في المحدث وهذا ضعيف متروك. وإن كان محدثا أعاد التيمم ولا يجب على المذهب الصحيح الذي قاله الأكثرون غسل صحيح الأعضاء؛ وممن صرح بهذا وقطع به ابن الحداد وصاحب "الحاوي" وإمام الحرمين والغزالي وصاحب "العدة" وآخرون، قال إمام الحرمين: أجمع الأصحاب أنه لا يجب إعادة غسل صحيح الأعضاء؛ قال: وهذا وإن كان يتطرق إليه احتمال فهو متفق عليه، وقال ابن الصباغ: قول ابن الحداد يحتاج إلى تفصيل، فإن كانت الجراحة في الرجلين أجزأه التيمم، وإن كانت في الوجه أو اليد فينبغي أن يعيد التيمم وغسل ما بعد موضع الجراحة؛ ليحصل الترتيب. قال الشاشي: قول ابن الحداد أصح وبسط الاستدلال له في "المعتمد" فقال: لأن ما غسله من صحيح أعضائه ارتفع حدثه، وناب التيمم عما سواه وسقط فرضه، فالأمر بإعادة غسله -من غير تجدد حدث- غلط وليس الأمر بالتيمم لكل فريضة؛ لبطلان الأول، بل لأنه طهارة ضرورة، فأمر به لكل فرض لا لتغير صفة الطهارة، ولهذا أمرنا المستحاضة بالطهارة لكل فرض، وإن كان حالها بعد الفرض كحالها قبله، وقد حصل الترتيب في الغسل وسقط الفرض في الأعضاء مرتبا. هذا كلام الشاشي. وقال القاضي حسين وصاحبا "التتمة" والتهذيب: إذا أوجبنا الترتيب وجب إعادة غسل ما بعد العليل، وفي غسل صحيح العليل وما قبله طريقان أصحهما: لا يجب. والثاني فيه قولان قيل بناء على تفريق الوضوء وقيل على ماسح الخف إذا خلعه. وقال الرافعي: أصح الوجهين وجوب إعادة غسل ما بعد العليل. والصحيح المختار: ما قدمته عن الجمهور والله أعلم.
فرع: قال البغوي وغيره: إذا كان جنبا والجراحة في غير أعضاء الوضوء فغسل الصحيح وتيمم للجريح ثم أحدث قبل أن يصلي فريضة لزمه الوضوء ولا يلزمه إعادة التيمم؛ لأن تيممه عن غير أعضاء الوضوء فلا يؤثر فيه الحدث. ولو صلى فريضة ثم أحدث توضأ للنافلة ولا يتيمم، وكذا حكم الفرائض والله أعلم. فرع: إذا اندملت الجراحة وهو على طهارة فأراد الصلاة فإن كان محدثا، فعليه غسل محل الجراحة وما بعده بلا خلاف، وفيما قبله طريقان، أصحهما وأشهرهما: أنه على القولين في نازع الخف، أصحهما: لا يجب. والطريق الثاني: القطع بأنه لا يجب، وإن كان جنبا لزمه غسل محل الجراحة وفي الباقي الطريقان.
فرع: قال أصحابنا: إذا غسل الصحيح وتيمم عن الجريح، ثم توهم اندمال الجراحة، فرآها لم تندمل فوجهان.
أحدهما: يبطل تيممه كتوهم وجود الماء بعد التيمم وأصحهما -باتفاقهم- لا يبطل لأن طلب الاندمال ليس بواجب، فلم يبطل بالتوهم بخلاف الماء. هكذا علله الأصحاب قال إمام الحرمين :

ج / 2 ص -234- قولهم لا يجب البحث عن الاندمال عند إمكانه وتعلق الظن به ليس نفيا عن الاحتمال، أما إذا اندمل الجرح فصلى بعد اندماله صلوات وهو لا يعلم اندماله، فإنه يلزمه إعادتهن بلا خلاف لتفريطه. كذا صرح بأنه لا خلاف فيه صاحب "التتمة" وغيره.
فرع: قد ذكرنا أن مذهبنا المشهور أن الجريح يلزمه غسل الصحيح والتيمم عن الجريح. وهو الصحيح في مذهب أحمد. وعن أبي حنيفة ومالك أنه إن كان أكثر بدنه صحيحا، اقتصر على غسله ولا يلزمه تيمم، وإن كان أكثره جريحا كفاه التيمم ولم يلزمه غسل شيء والله أعلم.
قال المصنف رحمه الله تعالى: "ولا يجوز أن يصلي بتيمم واحد أكثر من فريضة، وقال المزني: يجوز، وهذا خطأ لما روي عن ابن عباس رضي الله عنهما قال: "من السنة ألا يصلي بالتيمم إلا صلاة واحدة ثم يتيمم للصلاة الأخرى" وهذا مقتضى سنة رسول الله ولأنها طهارة ضرورة، فلا يصلي بها فريضتين من فرائض الأعيان، كطهارة المستحاضة".
الشرح: مذهبنا أنه لا يجوز الجمع بين فريضتين بتيمم سواء كانتا في وقت أو وقتين قضاء أو أداء، ولا بين طوافين مفروضين ولا طواف وصلاة مفروضين، ويتصور هذا في الجريح والمريض، وسواء في هذا الصحيح والمريض والصبي والبالغ، وهذا كله متفق عليه إلا وجها حكاه الرافعي عن حكاية الحناطي: أنه يجوز الجمع بين فوائت بتيمم وبين فائتة ومؤداة، وإلا وجها حكاه الدارمي أن للمريض جمع فريضتين بتيمم، وإلا وجها حكاه صاحب "البحر" والرافعي أنه يصح جمع الصبي فريضتين بتيمم، وهذه الأوجه شاذة ضعيفة والمشهور ما سبق. ولو جمع منذورتين، أو منذورات بتيمم أو منذورة ومكتوبة أو منذورات. قال القاضي أبو الطيب والمحاملي وابن الصباغ وآخرون من العراقيين: لا يجوز قطعا؛ لأن المنذورة واجبة متعينة فأشبهت المكتوبة، وقال الخراسانيون والماوردي والدارمي من العراقيين: في جوازه وجهان أصحهما عند الجميع: لا يجوز. وبعضهم يقول: قولان.
قال الخراسانيون: هما مبنيان على أن النذر يسلك به مسلك أقل واجب الشرع؟ أم أقل ما يتقرب به؟ وفيه قولان. فإن قلنا بالثاني جاز كالنافلة وإلا فلا كالمكتوبة، وأما ركعتا الطواف، فإن قلنا بالصحيح: إنهما سنة فلهما حكم النوافل، فيجوز الجمع بينهما وبين مكتوبة بتيمم، وإن قلنا: إنهما واجبتان لم يجز الجمع بينهما وبين فريضة أخرى، وهل يجوز بينهما وبين الطواف؟ فيه طريقان. أحدهما: لا؛ لأنهما فرضان، يفتقر كل واحد منهما إلى نية والطريق الثاني وبه قطع إمام الحرمين البغوي والرافعي: أنهما على وجهين أصحهما: لا يجوز، والثاني: يجوز، وهو قول ابن سريج وبه قطع صاحبا "الحاوي" و"التتمة"؛ لأنها تابعة للطواف، فهي كجزء منه وهذا ضعيف؛ لأنها لو كانت كالجزء لم يجز الفصل بينها وبين الطواف وقد اتفقوا على أنه لو أخر ركعتي الطواف عنه سنين، ثم صلاهما جاز والله أعلم.
ولو صلى فريضة بتيمم ثم طاف به تطوعا جاز، فلو أراد أن يصلي به ركعتي هذا الطواف فهو على الطريقتين إن قلنا بالوجه الضعيف: إن ركعتي طواف التطوع واجبة لم يجز، وإن قلنا بالمذهب: إنها

ج / 2 ص -235- سنة جاز قطعا. قال البغوي وغيره: وفي جواز الجمع بين خطبة الجمعة وصلاتها وجهان كالطواف؛ لأنها تابعة للصلاة، هذا إذا شرطنا الطهارة في خطبة الجمعة، وهو الأصح والله أعلم.
فرع: في مذاهب العلماء فيما يباح بالتيمم الواحد من فرائض الأعيان.
مذهبنا: أنه لا يباح إلا فريضة واحدة، وبه قال أكثر العلماء. وحكاه ابن المنذر عن علي بن أبي طالب وابن العباس وابن عمر والشعبي والنخعي وقتادة وربيعة ويحيى الأنصاري ومالك والليث وأحمد وإسحاق. وحكي عن ابن المسيب والحسن والزهري وأبي حنيفة ويزيد بن هارون أنه يصلي به فرائض ما لم يحدث، قال: وروي هذا أيضا عن ابن عباس وأبي جعفر، وقال أبو ثور: يجوز أن يجمع فوائت بتيمم ولا يصلي به بعد خروج الوقت فريضة أخرى هذا ما حكاه ابن المنذر. وقال المزني وداود: يجوز فرائض بتيمم واحد كما قال أبو حنيفة وموافقوه، قال الروياني في الحلية: وهو الاختيار وهو الأشهر من مذهب أحمد خلاف ما نقله عنه ابن المنذر، واحتج لمن جوز فرائض بتيمم واحد، بقوله صلى الله عليه وسلم: "الصعيد الطيب وضوء المسلم ما لم يجد الماء" وهو حديث صحيح سبق بيانه، وبالقياس على الوضوء وعلى الجمع بين نوافل بتيمم وعلى مسح الخف؛ ولأن الحدث الواحد لا يجب له طهران.
واحتج أصحابنا بقوله تعالى: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة: من الآية6] إلى قوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة: من الآية6] فاقتضى وجوب الطهارة عند كل صلاة، فدلت السنة على جواز صلوات بوضوء فبقي التيمم على مقتضاه، واحتجوا بحديث ابن عباس المذكور في الكتاب، ولكنه ضعيف رواه الدارقطني والبيهقي وضعفاه؛ فإنه من رواية الحسن بن عمارة، وهو ضعيف، واحتج البيهقي بما رواه عن ابن عمر رضي الله عنهما قال: يتيمم لكل صلاة وإن لم يحدث ". قال البيهقي: إسناده صحيح قال: وروي عن علي وابن عباس وعمرو بن العاص، ولأنهما مكتوبتان فلا تباحان بطهارة ضرورة كصلاتي وقتين في حق المستحاضة؛ ولأنها طهارة ضرورة فلا يباح بها إلا قدر الضرورة.
والجواب عن احتجاجهم بالحديث: أن معناه يستبيح بالتيمم صلاة بعد صلاة بتيممات، وإن استمر ذلك عشر سنين حتى يجد الماء. هذا معناه عند جميع العلماء، وعن قياسهم على الوضوء: أنه طهارة رفاهية يرفع الحدث، والتيمم طهارة ضرورة فقصرت على الضرورة. وعن النوافل أنها تكثر ويلحق المشقة الشديدة في إعادة التيمم لها فخفف أمرها لذلك، كما خفف بترك القيام فيها مع القدرة وبترك القبلة في السفر، ولا مشقة في الفرائض، ولهذا المعنى فرق الشرع بين قضاء الصوم والصلاة في الحائض، وعن مسح الخف بأنه طهارة قوية، يرفع الحدث عن معظم الأعضاء بالاتفاق، وكذا عن الرجل على الأصح، والتيمم بخلافه، ولأن مسح الخف تخفيف ولهذا يجوز مع إمكان غسل الرجل، والتيمم ضرورة لا يباح إلا عند العجز، فقصر على الضرورة، وعن قولهم: الحدث الواحد لا يوجب طهارتين أن الطهارة هنا ليست للحدث بل لإباحة الصلاة، فالتيمم الأول أباح الصلاة الأولى والثاني الثانية والله أعلم.

ج / 2 ص -236- قال المصنف رحمه الله تعالى: "إن نسي صلاة من صلوات اليوم والليلة، ولا يعرف عينها، قضى خمس صلوات، وفي التيمم وجهان. أحدهما: يكفيه تيمم واحد؛ لأن المنسية واحدة وما سواها ليس بفرض، والثاني: يجب لكل واحدة تيمم؛ لأنه صار كل واحدة منها فرضا.
وإن نسي صلاتين من صلوات اليوم والليلة لزمه خمس صلوات. قال ابن القاص: يجب أن يتيمم لكل واحدة منها؛ لأنه أي صلاة بدأ بها يجوز أن تكون هي المنسية فزال بفعلها حكم التيمم، ويجوز أن تكون الفائتة هي التي تليها، فلا يجوز أداؤها بتيمم مشكوك فيه. ومن أصحابنا من قال: يجوز أن يصلي ثماني صلوات بتيممين، فيزيد ثلاث صلوات وينقص ثلاث تيممات فيتيمم ويصلي الصبح والظهر والعصر والمغرب، ثم يتيمم ويصلي الظهر والعصر والمغرب والعشاء فيكون قد صلى إحداهما بالتيمم الأول، والثانية بالثاني. وإن نسي صلاتين من يومين، فإن كانتا مختلفتين فهما بمنزلة الصلاتين من يوم وليلة، وإن كانتا متفقتين لزمه أن يصلي عشر صلوات فيصلي خمس صلوات بتيمم، ثم يتيمم ويصلي خمس صلوات، وإن شك هل هما متفقتان؟ أو مختلفتان؟ لزمه أن يأخذ بالأشد وهو أنهما متفقتان".
الشرح: إذا نسي صلاة من صلوات يوم وليلة لا يعرف عينها لزمه أن يصلي الخمس، فإن أراد أن يصليها بالتيمم فوجهان مشهوران، وقد ذكرهما المصنف بدليلهما. أحدهما: يجب لكل واحدة تيمم وهو قول ابن سريج والخضري، واختاره القفال، فعلى هذا قال البندنيجي: يجب لكل واحدة طلب الماء ثم التيمم، والثاني: يكفيه تيمم واحد لكلهن وهو الصحيح، وبه قال ابن القاص وابن الحداد وجمهور أصحابنا المتقدمين، وصححه المصنفون، ونقله الغزالي في "البسيط" عن عامة أصحابنا، ثم قال أبو الحسن بن المرزبان والشيخ أبو علي السنجي: هذا الخلاف مفرع على المذهب وهو أنه لا يشترط تعيين الفريضة في نية التيمم.
فإن قلنا بالوجه الضعيف: إنه يشترط تعيين الفريضة وجب لكل صلاة تيمم بلا خلاف، واختار الدارمي أن الخلاف جار هنا، سواء شرطنا التعيين أم لا، وأشار الرافعي إلى ترجيح هذا وهو الأصح، أما إذا نسي صلاتين من يوم وليلة فإن قلنا في الواحدة: يلزمه خمس تيممات فهنا أولى، وإن قلنا بالمذهب: إنه يكفيه تيمم فهو هنا مخير إن شاء عمل بطريقة ابن القاص صاحب "التلخيص" وهي: أن يتيمم لكل صلاة من الخمس، وإن شاء عمل بطريقة ابن الحداد وهي: أن يصلي ثماني صلوات بتيممين فيصلي بالأول الصبح والظهر والعصر والمغرب، وبالثاني الظهر والعصر والمغرب والعشاء فيخرج عما عليه بيقين؛ لأنه صلى الظهر والعصر والمغرب مرتين، فإن كانت الفائتتان في هذه الثلاث فقد تأدت كل واحدة بتيمم، وإن كانتا الصبح والعشاء حصلت الصبح بالأول والعشاء بالثاني، وإن كانت إحداهما في الثلاث والأخرى صبحا أو عشاء فكذلك. هكذا صرح الأصحاب بأنه مخير بين طريقتي ابن القاص وابن الحداد، وحكى الرافعي وجها شاذا: أنه يتيمم مرتين يصلي بكل تيمم الخمس، وهذا ليس بشيء، ثم المشهور والمستحسن عند الأصحاب طريقة ابن الحداد، وعليها يفرعون ولها ضابطان.

ج / 2 ص -237- أحدهما: وهو الذي نقله صاحب "البيان" أن يضرب عدد المنسي في عدد المنسي منه ثم يزيد المنسى على ما حصل من الضرب ويحفظ مبلغ المجتمع ثم يضرب المنسى في نفسه، فما بلغ نزعه من الجملة المحفوظة، فما بقي فهو عدد ما يصلي. وأما عدد التيمم فيقدر المنسى، مثاله في مسألتنا: تضرب اثنتين في خمسة، ثم تزيد عدد المنسية فيجتمع اثنا عشر، ثم تضرب اثنتين في اثنتين، فذلك أربعة، فتنزعها من الاثني عشر تبقى ثمانية. وهو عدد ما يصلي. ويكون بتيممين على عدد المنسيتين.
الضابط الثاني: وهو الذي نقله الرافعي تزيد عدد المنسي منه عددا لا ينقص عما بقي من المنسي منه بعد إسقاط المنسي، وتقسم "المجموع" صحيحا على المنسي، مثاله في مسألتنا: المنسى صلاتان، والمنسي منه خمس تزيد عليه ثلاثة؛ لأنها لا تنقص عما بقي من الخمسة بعد إسقاط الاثنين، والمجموع وهو ثمانية تنقسم على الاثنين صحيحا.
وأما كيفية أداء الصلوات فابتدئ من المنسي منه بأي صلاة شاء، ويصلي بكل تيمم مما تقتضيه القسمة، لكن شرط براءة ذمته بالعدد المذكور أن يترك في المرة ما بدأ به في المرة التي قبلها، ويأتي بالعدد الذي تقتضيه القسمة. مثاله ما سبق، فإنه ترك في المرة الثانية الصبح التي بدأ بها في الأولى، ولو صلى بالتيمم الأول الظهر والعصر والمغرب والعشاء، وبالثاني الصبح والظهر والعصر والمغرب لم يجزه، لاحتمال أن المنسيتين العشاء مع الظهر أو مع العصر أو مع المغرب، فبالتيمم الأول حصلت تلك ولم تحصل العشاء، وبالتيمم الثاني لم يصل العشاء، فإن صلى العشاء بعد هذا بالتيمم الثاني أو غيره أجزأه. ولو بدأ فصلى بالتيمم الأول العشاء والمغرب والعصر والظهر وبالثاني المغرب والعصر والظهر والصبح أجزأه؛ لأنه وفى بالشرط، ولو صلى بالأول المغرب والعصر والظهر والصبح، وبالثاني العشاء والمغرب والعصر والظهر، لم يجزئه إلا أن يصلي الصبح أيضا بالتيمم الثاني أو بغيره، ولو خالف الترتيب ووفى بالشرط فصلى بالأول الصبح ثم المغرب ثم العصر ثم الظهر، وبالثاني العشاء ثم الظهر ثم المغرب ثم العصر أجزأه لحصول المقصود. هذا كله إذا كان المنسى صلاتين، أما إذا نسي ثلاث صلوات من يوم وليلة ولا يعرف عينهن، فعلى طريقة ابن القاص يصلي خمس صلوات كل صلاة بتيمم وعلى الوجه الشاذ الذي حكاه الرافعي: يتيمم ثلاث مرات يصلي بكل تيمم الخمس، وعلى طريقة ابن الحداد يقتصر على ثلاث تيممات ويصلي تسع صلوات، فعلى عبارة "البيان" يضرب ثلاثة في خمسة فذلك خمسة عشر، ثم يزيد عليه ثلاثة تكون ثمانية عشر، ثم تضرب ثلاثة في ثلاثة تكون تسعة، فتنزعها من ثمانية عشر تبقي تسعة، وهو عدد ما يصلي بثلاثة تيممات، فيصلي بالتيمم الأول الصبح والظهر والعصر، وبالثاني الظهر والعصر والمغرب، وبالثالث العصر والمغرب والعشاء.
وعلى عبارة الرافعي يضم إلى الخمس أربعا؛ لأن الأربعة لا تنقص عما بقي من الخمسة بعد إسقاط الثلاثة، بل يزيد عليه، وينقسم "المجموع" وهو تسعة صحيحا على الثلاثة، ولو ضممنا إلى الخمسة اثنين أو ثلاثة لم ينقسم فيصلي بكل تيمم ثلاثا على ما ذكرنا، وله أن يرتبها على غير الترتيب

ج / 2 ص -238- المذكور إذا وفى بالشرط السابق، فإن أخل به بأن صلى بالتيمم الأول العصر ثم الظهر ثم الصبح، وبالثاني المغرب ثم العصر وبالثالث العشاء ثم المغرب ثم العصر، لم يجزئه؛ لاحتمال أن التي عليه الصبح والعشاء، وثالثتهما الظهر أو العصر، فيحصل بالتيمم الأول الظهر أو العصر وبالثالث العشاء، ويبقى الصبح عليه فيحتاج إلى تيمم رابع يصليها به. وأما إذا نسي أربع صلوات فيضرب أربعة في خمسة ثم يزيد عليه أربعة تبلغ أربعة وعشرين، ثم يضرب أربعة في أربعة تبلغ ستة عشر ينزعها من أربعة وعشرين تبقى ثمانية، وهو عدد ما يصلي بأربعة تيممات، فيصلي بالتيمم الأول الصبح والظهر وبالثاني الظهر والعصر وبالثالث العصر والمغرب وبالرابع المغرب والعشاء، ولا يخفى بعد ما سبق حكم تقديم بعض الصلوات على بعض وما يجوز منه وما لا يجوز. وعلى هذه التنزيلات ينزل ما زاد من عدد المنسي والمنسى منه.
هذا كله إذا كانت الصلاتان أو الصلوات مختلفات، سواء كانت من يوم أو يومين بأن قال: نسيت صلاتين مختلفتين من يومين لا أدرى صبح وظهر أم ظهر وعصر أم عصر وعشاء، وشبه ذلك. أما إذا نسي صلاتين متفقتين بأن قال: هما صبحان أو ظهران أو عصران أو مغربان أو عشاءان فيلزمه عشر صلوات، هن صلوات يومين، وفي التيمم الوجهان في أصل المسألة. قول ابن سريج والخضري: يلزمه لكل صلاة تيمم، وقول الجمهور يكفيه تيممان يصلي بكل واحد الخمس ولا يكفيه ثمان صلوات بالاتفاق لاحتمال أن الذي عليه صبحان أو عشاءان، وما أتى بهما إلا مرة، أما إذا شك هل فائتتاه متفقتان أم مختلفتان؟ فعليه الأغلظ الأحوط، وهو أنهما متفقتان.
فرع: لو تيقن أنه ترك أحد أمرين: إما طواف فرض وإما صلاة فرض لزمه أن يأتي بالطواف وبالصلوات الخمس، فعلى قول الجمهور يكفيه تيمم واحد للجميع، وعلى قول ابن سريج والخضري يجب ستة تيممات.
فرع: إذا صلى فريضة منفردا بتيمم ثم أدرك جماعة يصلونها فأراد إعادتها بذلك التيمم فيبني على أن الفرض منهما ماذا؟ وفيه أربعة أوجه. الأصح: الفرض الأولى، والثاني: الثانية، والثالث: كلاهما فرض، والرابع: إحداهما لا بعينها. فإن قلنا بالأولين جاز، وإن قلنا بالثالث لم يجز. قاله القاضي حسين وغيره، وإن قلنا بالرابع فهو على الوجهين في المنسية، هكذا قال الأصحاب. قال إمام الحرمين: والاكتفاء هنا بتيمم واحد أولى؛ فإنه لا يجب الشروع في الثانية بخلاف المنسية.
فرع: إذا صلى الفرض بالتيمم على وجه يجب قضاؤه، كالمربوط على خشبة والمحبوس في موضع نجس ونحوه فأراد القضاء على وجه كامل بذلك التيمم، فيبني على أن الفرض ماذا؟ وفيه أربعة أقوال تقدمت قريبا، أصحها: الفرض الثانية، والثاني: الأولى، والثالث: كلاهما، والرابع: إحداهما لا بعينها. فإن قلنا: الفرض الأولى جاز، وإن قلنا: كلاهما فرض لم يجز، وإن قلنا: إحداهما لا بعينها فعلى الوجهين في المنسية، وإن قلنا: الثانية فقال الرافعي وغيره لا يجوز وهذا ضعيف، والمختار: أنه يجوز كما سبق في مثله في الفرع قبله، ولا فرق بين تقدم نفل على فرض وعكسه، والله أعلم.

ج / 2 ص -239- قال المصنف رحمه الله تعالى: "ويجوز أن يصلي بتيمم واحد ما شاء من النوافل؛ لأنها غير محصورة فخف أمرها، ولهذا أجيز ترك القيام فيها، فإن نوى بالتيمم الفريضة والنافلة جاز أن يصلي النافلة قبل الفريضة وبعدها؛ لأنه نواهما بالتيمم، وإن نوى بالتيمم الفريضة ولم ينو النافلة جاز أن يصلي النافلة بعدها. وهل يجوز أن يصليها قبلها؟ فيه قولان. قال في الأم: له ذلك؛ لأن كل طهارة جاز أن يتنفل بها بعد الفريضة جاز قبلها كالوضوء، وقال في "البويطي": ليس له ذلك؛ لأنه يصليها على وجه التبع للفريضة، فلا يجوز أن يتقدم على متبوعها، ويجوز أن يصلي على جنائز بتيمم واحد إذا لم يتعين؛ لأنه يجوز تركها فهي كالنوافل، وإن تعينت عليه ففيه وجهان. أحدهما: لا يجوز أن يصلي بتيمم أكثر من صلاة؛ لأنها فريضة تعينت عليه فهي كالمكتوبة، والثاني: يجوز وهو ظاهر المذهب؛ لأنها ليست من جنس فرائض الأعيان".
الشرح: هذا الفصل فيه ثلاث مسائل:
إحداها: يجوز أن يصلي بالتيمم الواحد ما شاء من النوافل سواء تيمم للنفل فقط أم له وللفرض أم للفرض واستباح النفل تبعا، وهذا متفق عليه إلا إذا قلنا - بوجه شاذ سبق في أوائل الباب - أن النفل لا يباح بالتيمم.
المسألة الثانية: إذا تيمم للفرض والنفل أو للفرض وحده استباح الفرض واستباح النفل أيضا قبل الفريضة وبعدها في الوقت وبعد خروج الوقت، وفي قول: لا يستبيح النفل قبل الفريضة إذا اقتصر على نية الفرض، وفي وجه لا يستبيح النفل بعد خروج الوقت، وقد سبق بيان هذا كله مشروحا مع ما يتعلق به في فصل نية التيمم.
الثالثة: قال أصحابنا العراقيون: إذا لم يتعين عليه صلاة الجنازة فلها في التيمم حكم النوافل فيجمع بالتيمم الواحد بين صلوات جنائز كثيرة صلاة بعد صلاة، وإن شاء صلى عليهن دفعة وله أن يجمع بين فريضة وجنائز، وإن تعينت عليه فوجهان مشهوران ذكرهما المصنف بدليلهما. أصحهما باتفاقهم: أنها كالنوافل وهو المنصوص للشافعي في كتبه المشهورة، والثاني: كالفريضة فلا يجمع بينها وبين مكتوبة، ولا بين صلاتي جنازة، وهو قول أبي علي بن أبي هريرة وأبي سعيد الإصطخري. وذكر الدارمي أن الكرابيسي نقله عن الشافعي فيكون قولا قديما ويصير في المسألة قولان، قال العراقيون: ولا تصح صلاة الجنازة قاعدا مع القدرة على القيام، سواء تعينت أم لا.
وقال أصحابنا الخراسانيون: نص الشافعي رحمه الله أنه يجمع بين فريضة وجنائز بتيمم، ونص أنها لا تصح على الراحلة ولا قاعدا، واختلفوا على ثلاث طرق. أحدها: قولان أحدهما: يلحق بالفرائض في التيمم والقيام، والثاني: يلحق بالنوافل فيهما. والطريق الثاني: إن تعينت فكالفرائض في التيمم والقيام وإلا فكالنوافل فيهما، والثالث: تقرير النصين، فلها حكم النفل في التيمم، وإن تعينت ولا يجوز القعود فيها وإن لم يتعين؛ لأنه معظم أركانها، وهذا الثالث هو الصحيح عندهم، وهو نحو طريقة العراقيين. وجمع إمام الحرمين وغيره هذا بعبارة مختصرة فقالوا: فيها أوجه أحدها: يجوز الجمع بتيمم، والقعود، والثاني: لا، والثالث: يجوز إن لم يتعين. وإن تعينت فلا، والرابع وهو

ج / 2 ص -240- الأصح: يجوز الجمع بتيمم مطلقا، ولا يجوز القعود مطلقا.
ولو أراد أن يصلي على جنازتين أو جنائز صلاة واحدة بتيمم وقلنا: لا يجوز صلاتان فوجهان أشهرهما: لا يجوز، وبه قطع ابن الصباغ والمتولي والروياني، والثاني: يجوز، واختاره الشاشي. قال صاحب "البحر" وغيره: فعلى الأول لو تيمم بتيممين وصلى على الجنائز صلاتين أو صلاة واحدة لم يجز؛ لأن التيمم على التيمم لا تأثير له، بل هو في حكم تيمم واحد، والله أعلم
قال المصنف رحمه الله تعالى: "إذا تيمم عن الحدث استباح ما يستباح بالوضوء، فإن أحدث بطل تيممه كما يبطل وضوءه، ويمنع مما كان يمنع منه قبل التيمم، وإن تيمم عن الجنابة استباح ما يستباح بالغسل من الصلاة وقراءة القرآن، فإن أحدث منع من الصلاة ولم يمنع من قراءة القرآن؛ لأن تيممه قام مقام الغسل، ولو اغتسل ثم أحدث لم يمنع من القراءة، فكذا إذا تيمم ثم أحدث، وإن تيمم ثم ارتد بطل تيممه؛ لأن التيمم لا يرفع الحدث وإنما تستباح به الصلاة والمرتد ليس من أهل الاستباحة".
الشرح: في الفصل ثلاث مسائل:
إحداها: إذا تيمم أو توضأ ثم ارتد والعياذ بالله فهل يبطلان؟ فيه ثلاثة أوجه سبق بيانها في أول باب ما ينقض الوضوء، أصحها: يبطل التيمم دون الوضوء. الثاني: يبطلان والثالث: لا يبطلان.
الثانية: إذا تيمم عن الحدث الأصغر استباح ما يستبيح بالوضوء من الصلاة وغيرها إلا الجمع بين فرضين ونحوه مما سبق، فإذا أحدث بطل تيممه ومنع ما كان يمنعه قبل التيمم كما لو توضأ ثم أحدث.
الثالثة: إذا تيمم عن الحدث الأكبر كجنابة وحيض استباح الصلاة والقراءة والمكث في المسجد وغيرها مما يباح بالغسل فإذا أحدث منع من الصلاة والطواف ومس المصحف وحمله. ولا يمنع من قراءة القرآن والمكث في المسجد، ويستمر جواز القراءة والمكث وإن أراد تيمما جديدا. وهذا كله باتفاق الأصحاب في كل الطريق إلا ما انفرد به الدارمي، فقال: إذا تيمم الجنب فصلى ثم أراد التيمم لحدث أو غيره هل يقرأ القرآن قبل تيممه؟ فيه وجهان، قال أبو حامد: لا يجوز وقال ابن المرزبان: يجوز، وهذا النقل شاذ متروك ثم إن الجمهور أطلقوا الجزم باستباحته ولم يفرقوا بين الحاضر والمسافر، وقال البغوي: إذا تيمم الجنب في الحضر وصلى هل له قراءة القرآن؟ وهل له مس المصحف جنبا كان أو محدثا؟ فيه وجهان الأصح: الجواز والمشهور: ما سبق وهو أن الحاضر كالمسافر، فيباح له كل ذلك، أما إذا تيمم جنب ثم رأى الماء فيحرم عليه جميع ما حرم عليه قبل التيمم حتى يغتسل. ولو تيمم جنب ثم أحدث ثم وجد ماء لا يكفيه للوضوء قال البغوي وغيره: إن قلنا: يجب استعمال الناقص بطل تيممه في كل شيء فيستعمله ثم يتيمم، وإن قلنا: لا يجب استعمال الناقص، فتيممه باق على الصحة في جواز القراءة والاعتكاف، وبطل في حق الصلاة، فإذا تيمم استباحها والله أعلم.

ج / 2 ص -241- فرع: لا يعرف جنب يباح له القراءة والمكث في المسجد دون الصلاة أو مس المصحف إلا من تيمم عن الجنابة ثم أحدث، والله أعلم
قال المصنف رحمه الله تعالى: "إذا تيمم لعدم الماء ثم رأى الماء، فإن كان قبل الدخول في الصلاة بطل تيممه؛ لأنه لم يحصل في المقصود، فصار كما لو رأى الماء في أثناء التيمم".
الشرح: إذا تيمم لحدث أصغر أو أكبر ثم رأى ماء يلزمه استعماله بطل تيممه بلا خلاف عندنا، سواء رآه في أثناء التيمم أو بعد الفراغ منه. وقولنا: تيمم لعدم الماء احتراز ممن تيمم لمرض أو جراحة ونحوهما مما لا يشترط فيه عدم الماء، فإن هذا لا يؤثر فيه وجود الماء. وقولنا: ماء يلزمه استعماله احتراز مما إذا رآه ولم يتمكن من استعماله بأن كان دونه حائل أو كان محتاجا إليه لعطش ونحوه، فإنه لا يبطل تيممه؛ لأن وجود هذا الماء كالعدم، ولا فرق عندنا بين أن يجد الماء وقد ضاق وقت الصلاة بحيث لو اشتغل بالوضوء خرج وقت الصلاة، ولو صلى بالتيمم أدرك وبين ألا يضيق، هذا مذهبنا. ونقل ابن المنذر في كتابيه كتاب "الإجماع" وكتاب "الإشراف" إجماع العلماء عليه. ونقل أصحابنا عن أبي سلمة بن عبد الرحمن التابعي والشعبي أنهما قالا: إن رأى الماء بعد الفراغ من التيمم لا يبطل، وإن رآه في أثنائه بطل، ونقل القاضي أبو الطيب وغيره الإجماع على أن رؤيته في الثانية يبطل، واحتج لأبي سلمة بأن وجود المبدل بعد فراغه من البدل لا يبطل البدل كما لو وجد المكفر الرقبة بعد فراغه من الصوم، وكما لو فرغت من "العدة" بالأشهر ثم حاضت. واحتج أصحابنا بقوله صلى الله عليه وسلم: "الصعيد الطيب وضوء المسلم، فإذا وجد الماء فليمسه بشرته" وهو صحيح سبق بيانه، وبالقياس على رؤيته في أثناء التيمم، وبأن التيمم لا يراد لنفسه بل للصلاة، فإذا وجد الأصل قبل الشروع في المقصود لزم الأخذ بالأصل، كالحاكم إذا سمع شهود الفرع، ثم حضر شهود الأصل قبل الحكم، والجواب عن الصوم والأشهر 1: أنهما مقصودان. وذكر القاضي عبد الوهاب المالكي أن مذهبهم: أنه يتوضأ إلا أن يخشى فوت الوقت، ومذهبنا ومذهب الجمهور: أنه لا فرق؛ لأنه واجد للماء، والله أعلم.
قال أصحابنا: ولو توهم القدرة على ما يجب استعماله، بطل تيممه كما لو تيقنه، وذلك بأن يرى سرابا ونحوه أو جماعة يجوز أن معهم ماء، وإنما يبطل في جميع هذه الصور، إذا لم يقارن ذلك ما يمنع وجوب استعماله، بأن يحول دونه سبع ونحوه، أو يحتاج إليه للعطش، وقد سبقت المسألة بنظائرها والله أعلم
فرع: إذا ظن المتيمم العاري القدرة على الثوب فلم يكن لم يبطل تيممه بلا خلاف؛ وعلله الغزالي بأن طلبه ليس من شرط التيمم، والله أعلم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يريد صوم المكفر ثم وجد أنه الرقبة بعد فراغه منه والمعتدة بالأشهر إذا حاضت بعد فراغها (ط).

ج / 2 ص -242- قال المصنف رحمه الله تعالى: "وإن رأى الماء بعد الفراغ من الصلاة نظر، فإن كان في الحضر أعاد الصلاة؛ لأن عدم الماء في الحضر عذر نادر غير متصل، فلم يسقط معه الفرض 1، كما لو صلى بنجاسة نسيها، [وإن 2 كان في السفر نظرت] فإن كان في سفر طويل لم يلزمه الإعادة؛ لأن عدم الماء في السفر عذر عام، فسقط معه فرض الإعادة، كالصلاة مع سلس البول، وإن كان في سفر قصير ففيه قولان أشهرهما: أنه لا يلزمه الإعادة؛ لأنه موضع يعدم فيه الماء غالبا، فأشبه السفر الطويل.
وقال في "البويطي": لا يسقط الفرض عنه؛ لأنه لا يجوز له القصر فلا يسقط الفرض عنه بالتيمم كما لو كان في الحضر، وإن كان في سفر معصية ففيه وجهان. أحدهما: تجب عليه الإعادة؛ لأن سقوط الفرض بالتيمم رخصة تتعلق بالسفر، والسفر معصية، فلم تتعلق به رخصة، والثاني: لا تجب؛ لأنا لما أوجبنا عليه ذلك، صار عزيمة فلم يلزمه الإعادة".
الشرح: في هذه القطعة مسائل:
إحداها: إذا عدم الحاضر الماء في الحضر، فحاصل المنقول فيه ثلاثة أقوال. الصحيح المشهور المقطوع به في أكثر كتب الشافعي وطرق الأصحاب: أنه يتيمم ويصلي الفريضة وتجب إعادتها إذا وجد الماء. أما وجوب الصلاة بالتيمم فقياسا على المسافر والمريض لاشتراكهما في العجز، وأما الإعادة؛ فلأنه عذر نادر غير متصل، احترازنا بالنادر عن المسافر والمريض، وبغير المتصل عن الاستحاضة. والقول الثاني: تجب الصلاة بالتيمم ولا إعادة، كالمسافر والمريض، حكاه الخراسانيون، وهو مشهور عندهم. والثالث: لا تجب الصلاة في الحال بالتيمم، بل يصبر حتى يجد الماء. حكاه صاحب "البيان" وجماعة من الخراسانيين وليس بشيء.
المسألة الثانية: إذا صلى بالتيمم في سفر طويل، ثم وجد الماء بعد الفراغ لا يلزمه الإعادة لظواهر الأحاديث؛ ولأن عدم الماء في السفر عذر عام فسقط الفرض بالتيمم بسببه، كالصلاة قاعدا لعذر المرض، ولا فرق بين وجود الماء في الوقت وبعده. قال صاحب البحر: قال أصحابنا: ولا تستحب الإعادة في هذه المسألة، ثم المذهب الصحيح المشهور أنه لا فرق بين أن يكون السفر مسافة القصر أو دونها وإن قل، وهذا هو المنصوص في كتب الشافعي. وقال الشافعي في "البويطي": وقد قيل: لا يتيمم إلا في سفر يقصر فيه الصلاة فمن أصحابنا من جعل هذا قولا للشافعي، فقال: في قصير السفر قولان، وممن سلك هذه الطريقة المصنف، وقال الأكثر: القصير كالطويل بلا خلاف، وإنما حكى الشافعي مذهب غيره، وهذا هو المذهب، والدليل عليه إطلاق السفر في القرآن. قال الشافعي رحمه الله: ولم تحده الصحابة رضي الله عنهم بشيء، وحدوا سفر القصر، ولما روى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي (فرض الإعادة) (ط).
2 زيادة في المتوكلية (ط).

ج / 2 ص -243- الشافعي عن ابن عيينة عن ابن عجلان عن نافع: أن ابن عمر رضي الله عنهما "أقبل من الجرف حتى كان بالمربد تيمم وصلى العصر ثم دخل المدينة والشمس مرتفعة فلم يعد الصلاة "هذا إسناد صحيح، والجرف: بضم الجيم والراء وبعدهما فاء، موضع بينه وبين المدينة ثلاثة أميال، والمربد: بكسر الميم، موضع بقرب المدينة.
المسألة الثالثة: العاصي بسفره كالآبق وقاطع الطريق وشبههما إذا عدم الماء في سفره ثلاثة أوجه. والصحيح: أنه يلزمه أن يصلي بالتيمم ويلزمه الإعادة، والثاني: يلزمه التيمم ولا تجب الإعادة، والثالث: لا يجوز التيمم، وهذا الثالث غريب حكاه الحناطي وصاحب "البيان" والرافعي، فعلى هذا يقال له: ما دمت على قصدك المعصية لا يحل لك التيمم، , فإن ثبت استبحت التيمم وغيره، كما أنه لا يحل له الميتة عند الضرورة، بل يقال: تب وكل، والصواب الأول؛ لأنه يلزمه أمران: التوبة والصلاة، فإذا أخل بأحدهما لا يباح له الإخلال بالآخر، وليس التيمم في هذا الحال تخفيفا بل عزيمة، فلا تكون المعصية سببا لإسقاطه، فعلى هذا لو رأى الماء في صلاته بطلت ويلزمه الخروج منها، كما إذا رأى الماء في أثناء صلاة الحضر بالتيمم، وقد تقدم ذكر هذه الأوجه في باب المسح على الخف، وذكرنا هناك ضابطا فيما يستبيحه العاصي بسفره وما لا يستبيحه، وبالله التوفيق.
فرع: إذا نوى المسافر إقامة أربعة أيام فأكثر في بلد وعدم الماء فيه وصلى بالتيمم، فحكمه حكم الحاضر بلا خلاف، فيلزمه إعادة ما صلى بالتيمم على المذهب. ولو نوى هذه الإقامة في موضع من البادية يعم فيه عدم الماء فلا إعادة فيه بلا خلاف، هكذا صرح بالصورتين صاحب "الحاوي" وإمام الحرمين، ونقله الروياني عن القفال، وقاله آخرون ولا نعلم فيه خلافا. ولو دخل المسافر في طريقه قرية فعدم الماء فيها وصلى بالتيمم فوجهان، حكاهما المتولي والروياني وآخرون. أحدهما: لا إعادة؛ لأنه مسافر ولهذا يباح له القصر والفطر، وأصحهما: وجوب الإعادة، صححه الروياني والرافعي، وهو قول القفال، وقطع به البغوي وغيره؛ لأن عدم الماء في القرية نادر، فالضابط الأصلي ما قاله الرافعي، وأشار إليه إمام الحرمين وصاحب "الشامل" وآخرون: أن الإعادة تجب إذا تيمم في موضع يندر فيه عدم الماء، ولا يجب إذا كان العدم يغلب فيه، بدليل ما ذكرنا من هاتين الصورتين.
قال الرافعي: اعلم أن وجوب الإعادة على المقيم ليس لعلة الإقامة، بل لأن فقد الماء في موضع الإقامة نادر. وكذا عدم الإعادة في السفر ليس لكونه مسافرا، بل لأن فقد الماء في السفر مما يعم حتى لو أقام في مفازة أو موضع يعدم فيه الماء غالبا وطالت إقامته وصلى بالتيمم فلا إعادة، وفي مثله قال رسول الله صلى الله عليه وسلم لأبي ذر رضي الله عنه وكان يقيم بالربذة ويفقد الماء أياما: "التراب كافيك ولو لم تجد الماء عشر حجج" قال: ولو دخل المسافر في طريقه قرية وعدم الماء، تيمم وأعاد على الأصح، وإن كان حكم السفر باقيا عليه لندور العدم.
وإذا عرفت هذا علمت أن قول الأصحاب أن المقيم يقضي والمسافر لا يقضي جار على الغالب

ج / 2 ص -244- في حال السفر والإقامة، وإلا فالحقيقة ما بيناه. هذا كلام الرافعي وذكر معناه إمام الحرمين وصاحب "الشامل" وآخرون والله أعلم.
فرع: قال صاحب البيان: قال الشيخ أبو حامد: إذا خرج الرجل إلى ضيعته وبستانه فعدم الماء كان له أن يتيمم ويتنفل على الراحلة، قال: فمقتضى قوله: أنه سفر قصير ففي إعادة ما صلى فيه بالتيمم القولان: المشهور، ونص "البويطي" والله أعلم.
فرع: في مذاهب العلماء فيمن عدم الماء في الحضر.
قد ذكرنا: أن مذهبنا المشهور أنه يصلي بالتيمم وعليه الإعادة، وبه قال جمهور العلماء، وهو رواية عن أبي حنيفة وعنه رواية أنه لا يصلي بالتيمم. وعن مالك والثوري والأوزاعي والمزني والطحاوي: يصلي بالتيمم ولا يعيد، وهو رواية عن أحمد وقول لنا كما سبق. واحتج لمن لم يوجب الصلاة وقوله تعالى: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة: من الآية6] فأباحه للمريض وللمسافر، فلم يجز لغيرهما، وبأن إيجابها مع إيجاب الإعادة يؤدي إلى إيجاب ظهرين عن يوم؛ ولأن الصلاة تفعل لتجزئ، وهذه غير مجزئة، واحتج لمن أوجب الصلاة بلا إعادة بالقياس على المسافر. واحتج أصحابنا لوجوب الصلاة وقوله تعالى: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} [المائدة: من الآية6] إلى قوله: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [المائدة: من الآية6] وهذا عام. وفي الاستدلال بالآية نظر؛ ولأنه مكلف عدم الماء فلزمه التيمم للفريضة كالمسافر؛ ولأنه عاجز عن استعمال الماء فلزمه التيمم كالمريض وقياسا على صلاة الجنازة. وقد وافقوا عليها وأجاب أصحابنا عن احتجاجهم بالآية بجوابين. أحدهما: أن السفر ذكر فيها لكونه الغالب لا للاشتراط، كقوله تعالى: {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ} [الأنعام: من الآية151] والثاني: أنها محمولة على تيمم لا إعادة معه، وعن قولهم يؤدي إلى إيجاب ظهرين أن المقصود الثانية، وإنما وجبت الأولى لحرمة الوقت، كإمساك يوم الشك إذا ثبت أنه من رمضان، وفي هذا جواب عن قولهم: الصلاة تفعل لتجزئ فيقال: وقد تفعل حرمة للوقت كما ذكرنا، واحتج أصحابنا للإعادة بأنه عذر نادر غير متصل، فأشبه من نسي بعض أعضاء الطهارة، وفي هذا جواب عن احتجاجهم، والله أعلم.
فرع: في مذاهب العلماء فيمن صلى بالتيمم في السفر ثم وجد الماء بعد الفراغ من الصلاة قد ذكرنا: أن مذهبنا أنه لا إعادة سواء وجد الماء في الوقت أو بعده، حتى لو وجده عقب السلام فلا إعادة، وبه قال الشعبي والنخعي وأبو سلمة بن عبد الرحمن ومالك وأبو حنيفة والثوري والأوزاعي وأحمد وإسحاق والمزني وابن المنذر وجمهور السلف والخلف. وحكى ابن المنذر وغيره عن طاوس وعطاء والقاسم بن محمد ومكحول وابن سيرين والزهري وربيعة أنهم قالوا: إذا وجد الماء في الوقت لزمه الإعادة، واستحبه الأوزاعي ولم يوجبه، قال ابن المنذر: وأجمعوا أنه إذا وجده بعد الوقت لا إعادة، واحتج لهؤلاء بأن الماء هو الأصل فوجوده بعد التيمم كوجود النص بعد الحكم بالاجتهاد.

ج / 2 ص -245- واحتج أصحابنا بحديث عطاء بن يسار عن أبي سعيد الخدري رضي الله عنه قال: "خرج رجلان في سفر فحضرت الصلاة وليس معهما ماء فتيمما صعيدا طيبا وصليا، ثم وجد الماء في الوقت فأعاد أحدهما الصلاة والوضوء، ولم يعد الآخر، ثم أتيا رسول الله صلى الله عليه وسلم فذكرا ذلك له، فقال للذي لم يعد: أصبت السنة وأجزأتك صلاتك، وقال للذي توضأ وأعاد: لك الأجر مرتين" رواه أبو داود والنسائي والبيهقي وغيرهم. قال أبو داود: ذكر أبي سعيد في هذا الحديث وهم وليس بمحفوظ، بل هو مرسل قلت: ومثل هذا المرسل يحتج به الشافعي وغيره كما قدمنا بيانه في مقدمة هذا الكتاب أن الشافعي يحتج بمرسل كبار التابعين إذا أسند من جهة أخرى أو يرسل من جهة أخرى، أو يقول به بعض الصحابة أو عوام العلماء، وقد وجد في هذا الحديث شيئان من ذلك أحدهما: ما قدمناه قريبا، عن ابن عمر رضي الله عنهما: "أنه أقبل من الجرف حتى إذا كان بالمربد تيمم وصلى العصر ثم دخل المدينة والشمس مرتفعة فلم يعد الصلاة"، وهذا صحيح عن ابن عمر كما سبق، الثاني: روى البيهقي بإسناده عن أبي الزناد قال: كان من أدركت من فقهائنا الذين ينتهى إلى قولهم منهم سعيد بن المسيب، وذكر تمام فقهاء المدينة السبعة، يقولون: "من تيمم وصلى ثم وجد الماء وهو في الوقت أو بعده لا إعادة عليه،" واحتج أصحابنا أيضا بالقياس على المريض يصلي بالتيمم أو قاعدا، والجواب عن احتجاجهم: أن ما ذكروه ليس نظير مسألتنا، بل نظيره من صلى بالتيمم ومعه ماء نسيه، ونظير مسألتنا ما عمله الصحابي باجتهاد ثم نزل النص بإثبات الحكم بخلاف اجتهاده، فإنه لا يبطل ما عمله والله أعلم.
قال المصنف رحمه الله تعالى: "وإن كان معه في السفر ماء فدخل عليه وقت الصلاة فأراقه أو شربه من غير حاجة وتيمم وصلى ففيه وجهان. أحدهما: يلزمه إعادة؛ لأنه مفرط في إتلافه والثاني: لا يلزمه؛ لأنه تيمم وهو عادم للماء، فصار كما لو أتلفه قبل دخول الوقت".
الشرح: قال أصحابنا: إذا كان معه ماء صالح لطهارته فأخرجه عن كونه مطهرا بإراقته أو شربه أو سقي دابة أو غيرها أو تنجيسه أو صب الزعفران ونحوه فيه أو غير ذلك، ثم احتاج إلى التيمم تيمم بلا خلاف؛ لأنه فاقد للماء، ثم ينظر فإن كان تفويت الماء قبل دخول الوقت فلا إعادة عليه بلا خلاف وإن فوته سفها؛ لأنه لا فرض عليه قبل الوقت. وقد أشار المصنف إلى هذا بقوله: "كما لو أتلفه قبل دخول الوقت" وإن فوته في الوقت، فإن كان لغرض كشربه لحاجة أو سقيه دابة محترمة لحاجتها أو غسل ثوبه لنجاسة أو تنظفا، فلا إعادة بلا خلاف؛ لأنه معذور، وكذا لو اشتبه إناءان فعجز عن معرفة الطاهر فأراقهما، فلا إعادة قطعا؛ لأنه معذور، وإن كان التفويت في الوقت لغير غرض فهو حرام بلا خلاف، وفي وجوب الإعادة وجهان مشهوران، وقد ذكر المصنف دليلهما، أصحهما عند الأصحاب: لا إعادة. قال صاحب الشامل: وهذا كمن قطع رجله فإنه عاص وإذا صلى جالسا أجزأه، قال القاضي حسين والمتولي: الوجهان هنا كالقولين فيمن فر، فطلق امرأته بائنا في مرض الموت هل ينقطع إرثها؟ لأن بدخول الوقت تعلق حق الطهارة بالماء كما أن بالمرض تعلق حقها بالإرث، أما إذا مر بماء في الوقت فلم يتوضأ، فلما بعد منه تيمم وصلى ففي الإعادة طريقان. أصحهما وأشهرهما,

ج / 2 ص -246- والذي قطع به الغزالي والبغوي والأكثرون: القطع بأن لا إعادة؛ لأنه تيمم وهو عادم للماء ولم يفرط في إتلافه، والثاني: حكاه الرافعي عن الشيخ أبي محمد أنه على الوجهين؛ لأنه يعد مقصرا والله أعلم.
فرع: لو وهب الماء الصالح لطهارته في الوقت لغير محتاج إليه لعطش ونحوه أو باعه لغير حاجته إلى ثمنه، ففي صحة البيع والهبة وجهان مشهوران في الطريقتين، حكاهما الدارمي وجماعات من العراقيين وإمام الحرمين وجماعة من الخراسانيين. قال البغوي والرافعي وغيرهما: أصحهما لا يصح البيع ولا الهبة؛ لأن التسليم حرام فهو عاجز عن تسليمه شرعا، فهو كالعاجز حسا، وبهذا قطع المحاملي والصيدلاني، والثاني: يصحان. قال الإمام: وهو الأقيس؛ لأنه ملكه والمنع لا يرجع إلى معنى في العقد، واختار الشاشي هذا، وقال: الأول ليس بشيء؛ لأن توجه الفرض لا يمنع صحة الهبة، كما لو وجب عليه عتق رقبة في كفارة فأعتقها لا عن الكفارة أو وهبها، فإنه يصح، وكما لو وجب عليه ديون فطولب بها فوهب ماله وسلمه، فإنه يصح والأظهر ما قدمنا تصحيحه. قال إمام الحرمين والغزالي في "البسيط": هذان الوجهان يشبهان ما لو وهب رجل للوالي شيئا تطوعا على طريق الرشوة هل يملكه؟ منهم من منع الملك للمعصية ومنهم من لم يمنع وقال: هو أهل للتصرف، فإن قلنا: يصح بيع الماء وهبته في مسألتنا فحكم الإعادة ما سبق في الإراقة لغير غرض، كذا قاله الجمهور. وقطع البغوي بأنه لا إعادة، والمذهب الأول.
وإن قلنا: لا يصح البيع والهبة لم يصح تيممه ما دام الماء باقيا في يد الموهوب له والمشتري، وعليه استرجاعه إن قدر، فإن لم يقدر تيمم وصلى وعليه الإعادة على الصحيح، وبه قطع الأصحاب، ونقل إمام الحرمين فيه اتفاق الأصحاب. وشذ الدارمي فحكى في الإعادة الوجهين في الإراقة سفها وليس بشيء؛ لأن الماء باق على ملكه وليس كالمغصوب؛ لأن هذا مقصر بتسليمه، فإن تلف في يد المشتري والموهوب له قبل التيمم ففي الإعادة الوجهان في الإراقة، وإذا أوجبنا الإعادة في مسألة الإراقة وبيع الماء وهبته ففي قدر ما يعيده ثلاثة أوجه الصحيح المشهور: تجب إعادة الصلاة التي فوت الماء في وقتها، ولا يجب غيرها؛ لأن ما سواها فوت الماء قبل دخول وقتها فلم تجب إعادتها. والثاني: يجب إعادة ما يؤديه غالبا بوضوئه، قال إمام الحرمين: هذا الوجه عندي في حكم الغفلة والغلط. والثالث: تجب إعادة كل ما صلاه بالتيمم إلى أن أحدث، حكاه البغوي وغيره. وهذا الوجه والذي قبله ليسا بشيء فإنه يلزم قائلهما أن يقول: من توضأ ثم أحدث من غير ضرورة وتيمم أعاد. قال المتولي وغيره: وإذا أراد الإعادة لم يصح في الوقت بالتيمم، بل يؤخر حتى يجد الماء أو يصبر إلى حالة يصح فيها التيمم بلا إعادة.
فرع: قال القاضي حسين: ولو كان له ثوب فحرقه وصلى عريانا فحكمه ما ذكرناه في إراقة الماء من أوله إلى آخره.
فرع: قال أصحابنا: إذا قلنا: لا يصح هبة هذا الماء استرده الواهب، فإن تلف في يد الموهوب له فلا ضمان عليه؛ لأن الهبة ليست من عقود الضمان، وما لا ضمان في صحيحه لا ضمان في فاسده، كذا قطع به إمام الحرمين وأصحاب "البحر" والعدة والبيان وغيرهم. وانفرد القاضي

ج / 2 ص -247- حسين فقال: إن أتلفه الموهوب له ضمنه، وإن تلف عنده فوجهان، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن رأى الماء في أثناء الصلاة نظرت فإن كان ذلك في الحضر بطل تيممه وصلاته؛ لأنه يلزمه الإعادة بوجود الماء، وقد وجد الماء فوجب أن يشتغل بالإعادة، وإن كان في السفر لم يبطل [تيممه] [وقال المزني: يبطل والمذهب 1 الأول]؛ لأنه وجد الأصل بعد الشروع في المقصود فلا يلزمه الانتقال إليه، كما لو حكم بشهادة شهود الفرع ثم وجد شهود الأصل، وهل يجوز الخروج منها؟ فيه وجهان. أحدهما: لا يجوز، وإليه أشار في "البويطي"؛ لأن ما لا يبطل [الطهارة] الصلاة لم يبح الخروج منها كسائر الأشياء. وقال أكثر أصحابنا: يستحب الخروج منها، كما قال الشافعي رحمه الله فيمن دخل في صوم الكفارة. ثم وجد الرقبة: إن الأفضل أن يعتق، وإن رأى الماء في الصلاة في السفر ثم نوى الإقامة بطل تيممه وصلاته؛ لأنه اجتمع حكم الحضر والسفر في الصلاة فوجب أن يغلب حكم الحضر فيصير كأنه تيمم وصلى وهو حاضر ثم وجد الماء، وإن رأى الماء في أثناء الصلاة في السفر فأتمها وقد فني الماء لم يجز أن يتنفل حتى يجدد التيمم؛ لأن برؤية الماء حرم عليه افتتاح الصلاة، وإن رأى الماء في صلاة نافلة. فإن كان قد نوى عددا أتمها كالفريضة، وإن لم ينو عددا سلم من ركعتين ولم يزد عليهما".
الشرح: إذا تيمم لعدم الماء ثم رأى في أثناء صلاته ماء يلزم استعماله نظرت فإن كان ممن يلزمه الإعادة بطل تيممه وصلاته على المذهب الصحيح، وفيه وجه ضعيف عند الخراسانيين أنها لا تبطل، بل يتمها محافظة على حرمتها ثم يعيدها والمشهور الأول؛ لأنه لا بد من إعادتها فلا وجه للبقاء فيها. ويدخل في هذا القسم المصلي بالتيمم في الحضر أو موضع يندر فيه عدم الماء.
ومن صلى بنجاسة عجز عن غسلها إذا قلنا بالمذهب: إن عليهما الإعادة، ويدخل فيه المسافر سفرا قصيرا إذا قلنا بالقول الضعيف المنقول عن "البويطي": إنه يعيد، ويدخل فيه العاصي بسفره على أصح الوجهين، أما إذا رأى الماء في أثناء الصلاة بالتيمم من لا إعادة عليه، كالمسافر سفرا طويلا أو قصيرا على المذهب، أو المقيم في موضع يعدم فيه الماء غالبا، فالصحيح المشهور الذي نص عليه الشافعي رحمه الله وقطع به العراقيون وبعض الخراسانيين: أنه لا تبطل صلاته.
وقال جمهور الخراسانيين: نص هنا أنه لا تبطل صلاته، ونص في المستحاضة إذا انقطع دمها في أثناء الصلاة أنها تبطل، فجعلهما ابن سريج على قولين أحدهما: يبطلان لزوال الضرورة، والثاني: لا يبطلان للتلبس بالمقصود. قالوا: والمذهب تقرير النصين، والفرق: أن حدثها متجدد بعد الطهارة؛ ولأنها مستصحبة للنجاسة وهو بخلافها فيهما، والتفريع بعد هذا على المذهب، وهو أنه لا تبطل صلاة المتيمم برؤية الماء في أثنائها، ثم الأصحاب أطلقوا في طريقتي العراق وخراسان أن رؤية الماء في أثنائها لا يبطلها، وقال صاحب البحر: إن رآه بعد فراغه من تكبيرة الإحرام لم تبطل صلاته,

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 زيادة من المتوكلية والركبي (ط).

ج / 2 ص -248- وإن رآه بعد شروعه في التكبيرة وقبل فراغ التكبيرة بطل تيممه وصلاته. وهذا الذي قاله لم أجد لغيره تصريحا بموافقته ولا مخالفته، وهو حسن، فإنه لا يصير في الصلاة إلا بفراغه من التكبيرة، لكن بعض التكبيرة جزء من الصلاة ففيه احتمال لهذا المعنى. ثم ذكر صاحب "البحر" أن والده قال: إذا رأى الماء في أثناء الصلاة فاستمر اقتصر على تسليمة واحدة؛ لأنه عاد إلى حكم الحدث بالتسليمة الأولى. ولو أحدث بعد التسليمة الأولى لم يأت بالثانية، فكذا هنا قال: وليس على أصلنا مسألة يقتصر فيها على تسليمة واحدة إلا هذه. قال: ولو كان عليه سجود سهو فنسيه وسلم لا يسجد، وإن قرب الفصل. قال صاحب البحر: وهذا الذي قاله والدي حسن عندي، قال: ولكن يمكن أن يقال: لا بأس بأن يسلم الثانية؛ لأنها من تتمة الصلاة، وقطع في كتابه "الحلية" بما قاله والده، وفيه نظر. وينبغي أن يقطع بأنه يسلم الثانية، والله أعلم.
إذا ثبت أنه لا تبطل صلاته برؤية الماء في أثنائها فهل يباح الخروج منها؟ أم يستحب؟ أم يحرم؟ فيه أوجه؛ الصحيح الأشهر وقول أكثر الأصحاب: أنه يستحب الخروج منها والوضوء للخروج من خلاف العلماء في بطلانها، وكما نص الشافعي على استحباب الخروج من صلاة من أحرم بها منفردا للدخول في الجماعة، وكما نص على استحباب الخروج من صوم الكفارة لمن وجد الرقبة في أثنائه، والوجه الثاني: يجوز الخروج منها، لكن الأفضل الاستمرار فيها لقول الله تعالى {وَلا تُبْطِلُوا أَعْمَالَكُمْ} [محمد: من الآية33] والثالث: يحرم الخروج منها للآية، وهذا ضعيف.
قال إمام الحرمين: لست أراه من المذهب ثم إن الأصحاب أطلقوا الأوجه، وقال إمام الحرمين: الذي أراه أن المتيمم إذا رأى الماء في الصلاة في آخر الوقت وقد ضاق الوقت لا يجوز له الخروج أصلا، وهذا الذي قاله الإمام متعين ولا أعلم أحدا يخالفه، وقال القاضي حسين والشيخ أبو محمد الجويني: الخلاف في هذه المسألة إنما هو في أن الأفضل أن يقلب فرضه نفلا ويسلم من ركعتين، أم الأفضل أن يتمها فريضة؟ قالا: فأما الخروج المطلق فليس بأفضل بلا شك. وزاد القاضي حسين، فقال: الخروج عندي مكروه وجها واحدا، وهذا الذي ذكره خلاف المذهب الصحيح المعروف في جميع الطرق. قال الشاشي: ولا معنى لقولهما يجعلها نافلة، فإن تأثير رؤية الماء في النفل كتأثيرها في الفرض، أما إذا رأي الماء في أثناء الصلاة في السفر، ثم نوى الإقامة وهو في الصلاة، فإنه يبطل تيممه وصلاته على المذهب، وبه قطع المصنف والعراقيون، وفيه وجه للخراسانيين: أنها لا تبطل وهو المذكور في رؤية الحاضر الماء في الصلاة، والصحيح: الأول ووجهه ما ذكره المصنف.
ولو شرع في صلاة مقصورة، فوجد الماء فيها ثم نوى إتمامها بطلت صلاته في أصح الوجهين؛ لأن تيممه صح لركعتين فريضة، وقد التزم الآن ركعتين فريضة لم يتيمم لها. هكذا ذكر جمهور الأصحاب هاتين المسألتين، وخالفهم الماوردي، فقال: إذا رأى الماء في أثنائها ثم نوى الإقامة أو الإتمام، قال ابن القاص: تبطل صلاته. وقال سائر أصحابنا: لا تبطل بل يتمها؛ واختار الدارمي أيضا: أنها لا تبطل وأطلق إمام الحرمين والغزالي وجهين، ولو شرع في صلاة مقصورة، ثم نوى الإقامة ولم ير ماء أتمها، وهل تجب الإعادة؟ وجهان. أحدهما: تجب، ونقله صاحب "الشامل" عن ابن القاص؛

ج / 2 ص -249- لأنه صار مقيما، والمقيم تلزمه الإعادة. والثاني: لا تجب، وبه قطع الروياني وادعى أنه لا خلاف فيه، واختاره صاحب "الشامل" بعد حكايته قول ابن القاص، فإن قلنا بالأول فرأى الماء فيها بعد نية الإقامة بطلت كصلاة الحاضر، ولو نوى الإتمام في أثناء المقصورة ثم وجد الماء نقل صاحب "البحر" الاتفاق على أنه يمضي فيها ولا تبطل، وهذا ظاهر، قال البغوي: ولو اتصلت السفينة التي يصلي فيها بدار الإقامة في أثناء صلاته بالتيمم لم تبطل، ولا تجب الإعادة في أصح الوجهين، كما لو وجد الماء في الصلاة، والله أعلم.
أما إذا رأى الماء في أثنائها في السفر ففرغ منها ثم أراد إنشاء نافلة بذلك التيمم، فإن كان الماء باقيا أو تلف ولم يعلم بتلفه قبل سلامه لم يجز بلا خلاف، وإن علم تلفه قبل سلامه ففيه وجهان، قطع المصنف وسائر العراقيين وجماعة من الخراسانيين بأنه لا يجوز، وقطع أكثر الخراسانيين بالجواز حتى قال صاحب العدة: لو كانت الصلاة التي هو فيها نافلة جاز له بعد السلام منها أن يصلي به فريضة إن كان نواها؛ لأنه عند الفراغ من الصلاة ليس بواجد للماء ولا متوهم، واختار صاحب "الشامل" هذا الثاني فقال: هذا الذي قاله الأصحاب من بطلان التيمم فيه نظر؛ لأن هذا الماء لا يجب استعماله لهذه الصلاة ولا قدر على استعماله لغيرها فينبغي ألا يبطل تيممه. قال: ويلزم من قال: لا يصلي النافلة أن يقول: إذا مر به ركب وهو في الصلاة ففرغ منها، وقد ذهب الركب لا يجوز التنفل؛ لأن توجه الطلب يمنع ابتداء الصلاة بالتيمم، واختاره الروياني أيضا وأورد إيراد صاحب "الشامل" هذا قال: فإن منعه الأولون فهو بعيد.
قلت: الأصح ما قاله العراقيون؛ لأن التيمم ضعف برؤية الماء وكان مقتضى الدليل بطلان الصلاة التي هو فيها في الحال خالفناه لحرمتها، وهذا ليس بموجود في غيرها والله أعلم.
أما إذا رأى الماء في أثناء نافلة فستة أوجه مفرقة في كتب الأصحاب، وحكاها مجموعة صاحب "البيان" وغيره، أصحها وأشهرها: أنه إن كان نوى عددا أتمه وإلا اقتصر على ركعتين ولم تجز الزيادة، وبهذا قطع المصنف والأكثرون، ونص عليه الشافعي رحمه الله في الأم، ونقله الشيخ أبو حامد عن أصحابنا مطلقا؛ لأنه إن نوى عددا، فهو كالفريضة لدخوله في صريح نيته، وإن لم ينو عددا فعرف الشرع في النافلة ركعتان فصار كالمنوي. والثاني: لا يزيد على ركعتين، وإن كان نواه، وهو قول الشيخ أبي زيد وأبي علي السنجي؛ لأن السنة النافلة ركعتان فالزائد كنافلة مستأنفة. والثالث: يقتصر على ما صلى منها مطلقا، ولا تجوز الزيادة، وإن كان نواها، حكوه عن ابن سريج؛ لأن مقتضى رؤية الماء بطلان الصلاة، خالفنا هذا في الفريضة؛ لأنه لو اقتصر على بعضها بطلت. والنافلة يجوز الاقتصار على بعضها. والرابع: يجوز له أن يزيد بعد رؤية الماء ما شاء من الركعات، وإن زاد على ما نوى. قاله القفال؛ لأنه صح دخوله فيها وهي صلاة واحدة، فجاز الزيادة فيها كما لو طول الركعات. والخامس: وبه قطع البندنيجي إن نوى عددا أتمه وإلا بنى على القولين فيمن نذر صلاة مطلقة إن قلنا يلزمه ركعتان صلى ركعتين، وإن قلنا: ركعة لم يزد عليها. والسادس: يبطل مطلقا؛ لأن مقتضى الدليل بطلان الصلاة بالتيمم مع وجود الماء خالفناه في الفريضة للضرورة ولحرمتها، ولهذا يحرم قطعها كما

ج / 2 ص -250- سنوضحه قريبا إن شاء الله تعالى بخلاف النافلة، ولو دخل في نافلة بنية مطلقة، فصلى ركعتين ثم قام ثالثة ثم رأى الماء، قال صاحب البحر: قال القاضي أبو الطيب: يتم هذه الركعة ويسلم؛ لأنها لا تتبعض قال: وهذا كما قال.
قلت: ولا يخفى أن هذا لا يجيء على كل الأوجه والله أعلم.
فرع: إذا تيمم للمرض فبرأ في أثناء صلاته فهو كما لو تيمم لعدم الماء فوجده في أثنائها.
فرع: إذا دخل في صلاة مفروضة في أول وقتها حرم عليه قطعها من غير عذر، وإن كان الوقت واسعا. هذا هو المذهب والمنصوص وبه قطع الأصحاب. وقال إمام الحرمين: الذي أراه أن هذا جائز قال: وكذا المقضية التي على التراخي يجوز قطعها بغير عذر؛ لأن الوقت موسع قبل الشروع فيها، فكذا بعد الشروع كما لو أصبح المسافر صائما ثم أراد الفطر فإنه يجوز، قال: والذي أراه أن من شرع في صلاة الجنازة فله قطعها إذا كانت لا تتعطل بقطعه قال: ومصداق ما ذكرته نص الشافعي رحمه الله: أن من تحرم بالصلاة منفردا ثم وجد جماعة فله الخروج منها ليدرك الجماعة، قال: وهذه فصول رأيتها فأبديتها، وعندي أن الأصحاب لا يسمحون بها، ولا يجوزون للشارع في فائتة الخروج منها بغير عذر وإن كان القضاء على التراخي، , ولكن القياس ما ذكرته، هذا كلام إمام الحرمين وجزم الغزالي في "الوسيط" بجواز قطع الفريضة في أول وقتها، ولم يذكر فيها خلافا؛ ولأن الأصحاب لا يسمحون به كما ذكره إمام الحرمين، فأوهم الغزالي بعبارته أن هذا مذهب الشافعي والأصحاب، وليس كذلك، وإنما هو احتمال لإمام الحرمين كما ذكرته، ولم يتابع الغزالي في "البسيط" الإمام بل حكى كلام الإمام ثم قال: وليس في الأصحاب من يسمح بذلك في القضاء وصلاة الوقت وإن كان في أول الوقت، وهذا الذي ذكره في "البسيط" هو الصواب وليته قال في "الوسيط" مثله.
واعلم أن الصواب أنه لا يجوز قطع المكتوبة من غير عذر وإن كان الوقت واسعا ولا المقضية. هذا نص الشافعي رحمه الله وهو متفق عليه عند الأصحاب، قال الشافعي رحمه الله في "الأم" في أول باب تفريق الصوم والصلاة وهو آخر أبواب الصلاة: "من دخل في صوم واجب عليه من شهر رمضان أو قضاء، أو صوم نذر أو كفارة من وجه من الوجوه أو صلى مكتوبة في وقتها أو قضاها أو صلاة نذر لم يكن له أن يخرج من صوم أو صلاة ما كان مطيقا للصوم والصلاة على طهارة، فإن خرج من واحد منهما بلا عذر عامدا، كان مفسدا آثما عندنا"، هذا نصه في "الأم" بحروفه ومن "الأم" نقلته. وكذا نقله عن نصه في "الأم" جماعات.
وأما اتفاق الأصحاب على تحريم قطعها بلا عذر، فقد اعترف به إمام الحرمين كما سبق ونقله الغزالي في "البسيط" كما قدمته، وقال صاحب "التتمة" في باب التيمم وباب صلاة الجماعة: من شرع في الصلاة منفردا، ثم أراد قطعها لا يجوز له ذلك بلا خلاف يعني بلا عذر، وكذا قاله جماعات غيره ومنهم المصنف هنا في المهذب، فقد صح بذلك في قوله؛ لأن ما لا يبطل الصلاة لا يبيح الخروج منها، وكذا صرح به الباقون، وهو أشهر من أن أطنب في نقل كلامهم فيه، وقد نقله من

ج / 2 ص -251- المتأخرين عن المذهب وعن الأصحاب الرافعي وأبو عمرو بن الصلاح وأنكرا على إمام الحرمين والغزالي انفرادهما عن الأصحاب بتجويز قطعها. ودليل تحريم القطع قول الله تعالى: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} [محمد: من الآية33] وهو على عمومه إلا ما خرج بدليل. وأما مسألتا الصوم والصلاة اللتان احتج بهما إمام الحرمين فالجواب عنهما: أن العذر فيهما موجود والله أعلم.
وقال الرافعي في أول باب صوم التطوع: لو شرع في صوم قضاء رمضان فإن كان القضاء على الفور لم يجز الخروج منه، وإن كان على التراخي فوجهان، أحدهما: يجوز، قاله القفال وقطع به الغزالي والبغوي وطائفة وأصحهما: لا يجوز وهو المنصوص في "الأم" وبه قطع الروياني في الحلية، وهو مقتضى كلام الأكثرين؛ لأنه تلبس بالفرض، ولا عذر قطعه فلزمه إتمامه، كما لو شرع في الصلاة في أول الوقت قال: وأما صوم الكفارة فما لزم بسبب محرم، فهو كالقضاء الذي على الفور وما لزم بسبب غير محرم كقتل الخطأ فكالقضاء الذي على التراخي، وكذا النذر المطلق. قال: وهذا كله مبني على المذهب وهو انقسام القضاء إلى واجب على الفور، وهو ما عصى بتأخيره وإلى واجب على التراخي وهو ما لم يعص بتأخيره، ولنا وجه: أن القضاء على التراخي مطلقا. هذا آخر كلام الرافعي.
فرع: قال أصحابنا: قال الشافعي في الأم: لو تيمم ودخل في مكتوبة ثم رعف انصرف، فإن لم يجد من الماء إلا ما يغسل به الدم غسله واستأنف التيمم والصلاة؛ لأنه لما لزمه طلب الماء بطل تيممه، قالوا: وإن وجد الماء لزمه الوضوء واستئناف الصلاة بلا خلاف، ولا يجيء فيه القول القديم فيمن سبقه الحدث أو رعف أنه يبني؛ لأنه لا تجوز صلاة واحدة بتيمم ووضوء كما لا تجوز عدة واحدة بأقراء وأشهر، ولا كفارة بعضها عتق وبعضها صوم والله أعلم
فرع: في مذاهب العلماء فيمن وجد الماء أثناء صلاة السفر.
قد سبق أن مذهبنا المشهور أنه لا تبطل صلاته بل يتمها ولا إعادة عليه، وبه قال مالك وإسحاق وأبو ثور وابن المنذر وداود، وهو رواية عن أحمد، وقال سفيان الثوري وأبو حنيفة والمزني: تبطل وهو أصح الروايتين عن أحمد، ونقله البغوي عن أكثر العلماء. قال أبو حنيفة: إلا أن يكون صلاة العيدين أو الجنازة أو كان الذي رآه سؤر حمار، فلا تبطل. قال القاضي أبو الطيب والماوردي: قال ابن سريج: الذي أختاره هنا قول المزني، واحتج من قال: يبطل بقوله تعالى: {فَلَمْ تَجِدُوا مَاءً} [المائدة: من الآية6] وبقوله صلى الله عليه وسلم: "فإذا وجدت الماء فأمسه جلدك"؛ ولأن ما أبطل الطهارة خارج الصلاة أبطلها فيها كالحدث، ولأنها طهارة ضرورة فبطلت بزوال الضرورة كطهارة المستحاضة؛ ولأن ما منع ابتداء الصلاة منع استدامتها كالحدث؛ ولأنه مسح أقيم مقام غيره فبطل بظهور أصله في الصلاة وغيرها، كماسح الخف إذا ظهرت رجله؛ ولأنها صلاة جاز ترك الأصل فيها للعذر، فإذا زال العذر فيها بالقدرة على الأصل، وجب الرجوع إلى الأصل، كالمريض إذا صلى قاعدا فبرأ في الصلاة والأمي إذا تعلم الفاتحة في أثناء الصلاة، والعريان إذا وجد السترة؛ ولأن الصبية إذا شرعت في "العدة" بالأشهر فحاضت في أثنائها انتقلت إلى الأقراء، فكذا هنا.

ج / 2 ص -252- واحتج أصحابنا بعموم قوله صلى الله عليه وسلم: "لا تنصرف حتى تسمع صوتا أو تجد ريحا" وهو حديث صحيح كما سبق، وهذا الحديث وإن ورد على سبب فالتمسك بعموم اللفظ لا بخصوص السبب على المختار عند أصحابنا وغيرهم من أهل الأصول؛ ولأن رؤية الماء ليس حدثا لكن وجوده مانع من ابتداء التيمم، وذكر أصحابنا أدلة كثيرة لا يظهر الاستدلال بأكثرها فحذفتها. وأما الجواب عن احتجاجهم بالآية الكريمة والحديث فهو أنهما محمولان على واجد الماء قبل الدخول في الصلاة.
والجواب عن القياس على الحدث: أنه مناف للصلاة بكل حال، بخلاف التيمم وعن المستحاضة: بأن حدثها متجدد؛ ولأنها مستصحبة للنجاسة، والمتيمم بخلافها، وعن القياس الآخر على الحدث: أنه مناف بكل حال؛ ولأنه يحتمل في الدوام ما لا يحتمل في الابتداء، كطرآن "العدة" بالشبهة والإحرام على النكاح، وعن الخف أنه ينسب إلى تفريط لعدم تعهده وإصلاحه أو لمضايقته المدة، فنظير الماسح من نسي الماء في رحله وصلى بالتيمم فيعيد على الصحيح لتقصيره، وعن القياس على المريض والأمي والعريان أن هذه أحوال تغير صفة الصلاة ولا تبطلها. وعن المعتدة أنها رأت الأصل قبل الفراغ من البدل، والمتيمم رأى الماء بعد الفراغ من البدل وهو التيمم فليس نظيرها، وإنما نظير المتيمم من "العدة" أن تحيض بعد أن تنقضي الأشهر وتتزوج، وحينئذ لا أثر للحيض وعدتها صحيحة، ونظير "العدة" من التيمم أن ترى الماء في أثناء التيمم والله أعلم.
قال المصنف رحمه الله تعالى: "وإن تيمم للمرض وصلى ثم برأ لم يلزمه الإعادة؛ لأن المرض من الأعذار العامة فهو كعدم الماء في السفر".
الشرح: إذا تيمم للمرض حيث جوزناه وصلى ثم برأ، لا يلزمه الإعادة بلا خلاف سواء كان في سفر أو حضر؛ لأنه عذر عام، فلو وجبت الإعادة حصل الحرج، وقد قال الله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: من الآية78] ويقال: برأ وبرئ وبرؤ، ثلاث لغات سبق بيانهن قريبا، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن تيمم لشدة البرد وصلى ثم زال البرد، فإن كان في الحضر لزمه الإعادة؛ لأن ذلك من الأعذار النادرة، وإن كان في السفر ففيه قولان أحدهما: لا يجب؛ لأن عمرو بن العاص رضي الله عنه تيمم وصلى لشدة البرد، وذكر ذلك للنبي صلى الله عليه وسلم فلم يأمره بالإعادة. والثاني: يجب؛ لأن البرد الذي يخاف منه الهلاك، ولا يجد ما يدفع ضرره عذر نادر غير متصل فهو كعدم الماء في الحضر".
الشرح: حديث عمرو وحاله تقدم بيانه في فصل تيمم المريض. وقوله: عذر نادر، احتراز من المرض وعدم الماء في السفر، وقوله: غير متصل، احتراز من الاستحاضة.
أما حكم المسألة: فقال أصحابنا: إذا وجد المحدث أو الجنب الماء وخاف من استعماله لشدة البرد، لا لمرض ونحوه وخوف، يجوز للمريض التيمم، فإن قدر على أن يغسل عضوا عضوا ويدثره، أو قدر على تسخين الماء بأجرة مثله أو على ماء مسخن بثمن مثله لزمه ذلك، ولم يجز له التيمم لا في الحضر ولا في السفر؛ لأنه واجد للماء قادر على استعماله. ، فإن خالف وتيمم لم يصح

ج / 2 ص -253- تيممه، ويلزمه إعادة ما صلى به، وإن لم يقدر على شيء من ذلك وقدر على غسل بعض الأعضاء الظاهرة من غير ضرر لزمه ذلك ثم يتيمم للباقي، وإن لم يقدر على شيء من ذلك تيمم وصلى لحديث عمرو بن العاص، فإنه تيمم للبرد واستدل بالآية وأقره النبي صلى الله عليه وسلم على ذلك كله، وهل تجب إعادة هذه الصلاة؟ قال أصحابنا: إن كان التيمم في السفر ففيه قولان مشهوران، نص عليهما في "البويطي"، رجح الشافعي رحمه الله منهما وجوب الإعادة، وكذا رجحه جمهور الأصحاب، وصحح المتولي والروياني في "الحلية" أنه لا إعادة لحديث عمرو.
وأجاب الجمهور عن حديث عمرو: بأن الإعادة على التراخي وتأخير البيان إلى وقت الحاجة جائز على المذهب الصحيح، ويحتمل أنه كان يعلم وجوب الإعادة أو أنه كان قد قضى، وإن كان في الحضر فطريقان قطع الجمهور في كل الطرق بوجوب الإعادة لندوره. وحكى الدارمي في "الاستذكار" وغيره من الأصحاب عن أبي الحسين بن القطان من أصحابنا أنه قال: إن قلنا: يعيد المسافر فالحاضر أولى، وإلا فقولان، ونقل العبدري في الكفارة عن أبي حاتم القزويني أنه قال: فيهما ثلاثة أقوال؛ أحدها: يعيد الحاضر والمسافر، والثاني: لا يعيدان، والثالث: يعيد الحاضر دون المسافر. والصحيح: وجوب الإعادة عليهما، هذا تفصيل مذهبنا. وحكى ابن المنذر وأصحابنا عن الحسن البصري وعطاء أنه لا يجوز له التيمم، بل يستعمل الماء وإن مات. وحكوا عن مالك وأبي حنيفة والثوري أنه يتيمم ويصلي ولا يعيد، لا المسافر ولا الحاضر، واختاره ابن المنذر. وقال أحمد: لا يعيد المسافر، وفي الحاضر روايتان، ودليل الجميع يعرف مما سبق، ولو كان معه ثوب نجس فخاف الهلاك من شدة حر أو برد لو نزعه صلى فيه وأعاد، وقد ذكر المصنف المسألة في باب طهارة البدن والله أعلم.
قال المصنف رحمه الله تعالى: "ومن صلى بغير طهارة لعدم الماء والتراب لزمه الإعادة؛ لأن ذلك عذر نادر غير متصل، فصار كما لو نسي الطهارة وصلى مع القدرة على الطهارة".
الشرح: قد سبق بيان حكم من لم يجد ماء ولا ترابا، وأن فيه أربعة أقوال أصحها: تجب الصلاة في الحال وتجب الإعادة، وبسطنا أدلته وفروعه. وقوله: عذر نادر غير متصل، سبق الاحتراز منها قريبا، وقاسه على ما لو نسي الطهارة؛ لأنه مجمع عليه والله أعلم.
قال المصنف رحمه الله تعالى: "إذا كان على بعض أعضائه كسر يحتاج إلى وضع الجبائر وضع الجبائر على طهر، فإن وضعها على طهر ثم أحدث وخاف من نزعها، أو وضعها على غير طهر وخاف من نزعها مسح على الجبائر؛ لأن النبي صلى الله عليه وسلم أمر عليا رضي الله عنه أن يمسح على الجبائر؛ ولأنه تلحقه المشقة في نزعها فجاز المسح عليها كالخف، وهل يلزمه مسح الجميع أم لا؟ فيه وجهان أحدهما: يلزمه مسح الجميع؛ لأنه [مسح 1] أجيز للضرورة فوجب فيه الاستيعاب كالمسح في التيمم. والثاني: يجزيه ما يقع عليه الاسم؛ لأنه مسح على حائل منفصل، فهو كمسح

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين من المتوكلية (ط).

ج / 2 ص -254- الخف. وهل يجب التيمم مع المسح؟ فيه قولان. قال في القديم: لا يتيمم، كما لا يتيمم مع المسح على الخف. وقال في الأم: يتيمم، لحديث جابر رضي الله عنه "أن رجلا أصابه حجر فشجه في رأسه ثم احتلم، فسأل أصحابه هل تجدون لي رخصة في التيمم؟ قالوا: ما نجد لك رخصة وأنت تقدر على الماء، فاغتسل فمات فقال النبي صلى الله عليه وسلم إنما كان يكفيه أن يتيمم ويعصب على رأسه خرقة يمسح عليها ويغسل سائر جسده"؛ ولأنه يشبه الجريح؛ لأنه يترك غسل العضو لخوف الضرر، ويشبه لابس الخف؛ لأنه لا يخاف الضرر من غسل العضو، وإنما يخاف المشقة من نزع الحائل كلابس الخف، فلما أشبههما وجب عليه الجمع بين المسح والتيمم، فإن برأ وقدر على الغسل، فإن كان قد وضع الجبائر على غير طهر لزمه إعادة الصلاة، وإن كان وضعها على طهر ففيه قولان. أحدهما: لا يلزم الإعادة، كما لا يلزم ماسح الخف والثاني: يلزمه؛ لأنه ترك غسل العضو لعذر نادر غير متصل فصار كما لو ترك غسل العضو ناسيا".
الشرح: قال الأزهري وأصحابنا: الجبائر: هي الخشب التي تسوى فتوضع على موضع الكسر وتشد عليه حتى ينجبر على استوائها، واحدتها جبارة بكسر الجيم، وجبيرة بفتحها. قال صاحب "الحاوي": الجبيرة ما كان على كسر، واللصوق بفتح اللام ما كان على قرح، وقد أنكر جماعة ممن صنف في ألفاظ المهذب على المصنف قوله: وإن كان على عضوه كسر. وقالوا: هذا غلط وإنما يقال: عضو مكسور ولا يقال: عليه كسر، وهذا الإنكار باطل، بل يقال: عضو مكسور وفيه كسر وعليه كسر، كله بمعنى واحد.
وأما حديث جابر فرواه أبو داود والبيهقي وضعفه البيهقي، وأما حديث علي رضي الله عنه فضعيف رواه ابن ماجه والبيهقي وغيرهما واتفقوا على ضعفه؛ لأنه من رواية عمرو بن خالد الواسطي، واتفق الحفاظ على ضعفه، قال أحمد بن حنبل ويحيى بن معين وآخرون: هو كذاب، قال البيهقي: هو معروف بوضع الحديث، ونسبه إلى الوضع وكيع، قال البيهقي: ولا يثبت في هذا الباب عن النبي صلى الله عليه وسلم شيء قال: وأقرب شيء فيه حديث جابر الذي سبق وليس بالقوي قال: وإنما فيه قول الفقهاء من التابعين فمن بعدهم مع ما رويناه عن ابن عمر. فذكر بإسناده أن ابن عمر رضي الله عنهما توضأ وكفه معصوبة فمسح عليها وعلى العصابة وغسل ما سوى ذلك. قال: وهذا عن ابن عمر صحيح ثم روى البيهقي جواز المسح على الجبائر وعصائب الجراحات بأسانيده عن أئمة التابعين. وينكر على المصنف قوله: "لأن النبي صلى الله عليه وسلم أمر عليا" فأتى بصيغة الجزم في حديث متفق على ضعفه وتوهينه، وقد سبق التنبيه على هذه العبارة والقاعدة في الفصول المذكورة في مقدمة الكتاب. وقوله: لأنه مسح أجيز للضرورة، احتراز من مسح الخف، فإنه تخفيف ورخصة، وقوله مسح على حائل منفصل فيه احتراز من مسح اللحية في التيمم.
أما حكم المسألة: فقال أصحابنا: إذا احتاج إلى وضع الجبيرة وضمها، فإن كان لا يخاف ضررا من نزعها وجب نزعها وغسل ما تحتها إن لم يخف ضررا من غسله، قال العبدري: وقال مالك وأبو حنيفة وأحمد وداود: لا يلزمه نزعها وإن لم يخف ضررا، قال أصحابنا: وإن خاف الضرر من نزعها لم يجب نزعها، والخوف المعتبر ما سبق في المرض المجوز للتيمم على التفصيل السابق اتفاقا

ج / 2 ص -255- واختلافا، هكذا قاله الأصحاب. قال أصحابنا: ولا يجوز أن يضع الجبيرة على شيء من الصحيح إلا القدر الذي لا يتمكن من ستر الكسر إلا به، قالوا: ويجب أن يضعها على طهر.
وحكى إمام الحرمين وجها عن والده أنه لا يجب وضعها على طهر إذا لم نوجب الإعادة على من وضعها على غير طهر، وهذا شاذ، والصحيح المشهور: أنه يجب وضعها على طهر مطلقا، وبه قطع الشيخ أبو جامد والقاضي أبو الطيب والروياني في "الحلية" وآخرون، وهو مراد المصنف بقوله: وضع الجبائر على طهر، أي يجب عليه الطهارة لوضع الجبيرة على عضوه، وهو مراد الشافعي رحمه الله بقوله في المختصر: (ولا يضعها إلا على وضوء) فإن خالف ووضعها على غير طهر، فإن لم يخف ضررا من نزعها وجب نزعها ثم يلبسها على طهارة، وإن خاف لم يلزمه نزعها، بل يصح مسحه ويكون آثما، هكذا صح به المحاملي والأصحاب، وإذا أراد لابس الجبيرة الطهارة فليفعل ثلاثة أمور: غسل الصحيح من باقي أعضائه والمسح على الجبيرة والتيمم، أما غسل الصحيح فيجب غسل الأعضاء الصحيحة، وكل ما يقدر عليه من أطراف الجبيرة على التفصيل المتقدم في فصل الجريح، هذا هو الصواب المقطوع به في معظم طرق الأصحاب. وحكى بعض الخراسانيين والرافعي طريقا آخر أن في غسل الصحيح القولين فيمن وجد بعض ما يكفيه من الماء، وقد سبق مثل هذا الطريق في الجريح وعلى هذا الطريق يتعين التيمم، والمذهب: القطع بوجوب غسل الصحيح؛ لأن كسر العضو لا يزيد على فقده، ولو فقده وجب غسل الباقي قطعا.
وأما مسح الجبيرة بالماء فواجب باتفاق الأصحاب في كل الطرق، وممن نقل اتفاقهم عليه إمام الحرمين إلا قولا حكاه الرافعي عن حكاية الحناطي أنه يكفيه التيمم، ولا يمسح الجبيرة بالماء، ونقله صاحب "العدة" أيضا، واختاره القاضي أبو الطيب والمذهب الأول، وهل يجب استيعاب الجبيرة بالمسح كالوجه في التيمم؟ أم يكفي مسح ما ينطلق عليه الاسم كالرأس والخف؟ فيه وجهان مشهوران. ذكرهما المصنف بدليلهما، أصحهما عند الأصحاب: يجب الاستيعاب صححه الشيخ أبو محمد في "الفروق"، والبغوي والروياني في الحلية، والرافعي وغيرهم، وهو مذهب أبي حنيفة وأحمد.
وأما التيمم مع غسل الصحيح ومسح الجبيرة بالماء، ففيه طريقان، أصحهما وأشهرهما والتي قطع الجمهور بها: أن فيه قولين أصحهما عند الجمهور: وجوبه وهو نصه في "الأم" و"البويطي" والكبير. والثاني: لا يجب وهو نصه في القديم، وظاهر نصه في المختصر، وصححه الشيخ أبو حامد والجرجاني والروياني في الحلية، قال العبدري: وبهذا قال أحمد وسائر الفقهاء. والطريق الثاني حكاه الخراسانيون وصححه المتولي منهم أنه إن كان ما تحت الجبيرة عليلا لا يمكن غسله لو كان ظاهرا وجب التيمم كالجريح، وإن أمكن غسله لو ظهر لم يجب التيمم كلابس الخف، وقد ذكر المصنف دليل القولين، والمذهب الوجوب: فإذا أوجبنا التيمم، فلو كانت الجبيرة على موضع التيمم ففيه وجهان حكاهما الشيخ أبو محمد وولده إمام الحرمين والغزالي وآخرون. أحدهما: يجب مسحها بالتراب كما يجب مسحها بالماء. وأصحهما: عند الأصحاب وبه قطع الماوردي والبغوي وآخرون :

ج / 2 ص -256- لا يجب مسحها بالتراب، بل يمسح ما سواها؛ لأن التراب ضعيف، فلا يؤثر فوق حائل بخلاف المسح بالماء، فإن تأثيره فوق الحائل معهود في الخف، فعلى هذا يستحب قاله الدارمي وغيره؛ لأن فيه خروجا من الخلاف.
وأما وقت مسح الجبيرة بالماء فإن كان جنبا مسح متى شاء إذ لا ترتيب عليه. وإن كان محدثا مسح إذا وصل غسل عضوها، وأما وقت التيمم فعلى ما سبق في تيمم الجريح سواء اتفاقا واختلافا وتفريعا، ومختصره: أنه إن كان جنبا فوجهان. أحدهما: يجب تقديم الغسل ثم يتيمم، والصحيح المشهور: إن شاء قدم التيمم على الغسل، وإن شاء أخره، وإن شاء وسطه، وإن كان محدثا فثلاثة أوجه مشهورة. أحدها: يجب تقديم غسل جميع المقدور عليه. والثاني: يتخير كالجنب، والثالث: وهو الصحيح عند جمهور الأصحاب: لا ينتقل من عضو حتى يكمل طهارته، هكذا صححه الأصحاب في طرقهم. ونقل الرافعي تصحيحه عنهم فعلى هذا يجيء التفصيل السابق في تيمم الجريح بين أن يكون عليه جبيرة في الوجه أو اليد أو الرجل أو جبيرتان أو جبائر، والحكم ما سبق هناك، فعلى الثالث يتعدد التيمم بحسب الجبائر، كما سبق هناك، وعلى الوجهين الأولين يكفي تيمم واحد عن الجبائر كلها، وهل يجب على صاحب الجبيرة إعادة الوضوء لكل فريضة؟ وإن لم يحدث كما يجب إعادة التيمم؟ أم يكفي غسل ما بعد الجبيرة؟ أم لا يجب غسل شيء ما لم يحدث؟ فيه ثلاثة أوجه كما سبق في الجريح. والصحيح أنه لا يجب غسل شيء، ونقل الاتفاق عليه هنا إمام الحرمين وآخرون، وصرح به الماوردي والغزالي وغيرهما. وممن ذكر الخلاف فيه القاضي حسين والبغوي، وقطع الشيخ أبو حامد بوجوب إعادة الوضوء كالمستحاضة، والمذهب: أنه لا يجب، ويفارق المستحاضة، فإن حدثها متجدد، وحكم إعادة مسح الجبيرة حكم إعادة الغسل. وقطع الغزالي بأنه لا يجب، وهو المذهب، وإذا شفي صاحب الجبيرة لزمه غسل موضعها، وحكم وجوب استئناف الوضوء أو الغسل إن كان جنبا وعدم وجوبه على ما سبق في الجريح. والله أعلم.
هذا كله إذا كان الكسر محوجا إلى الجبيرة فوضعها، أما إذا لم يحتج إلى وضعها لكن خاف من إيصال الماء إلى العضو، فحكمه حكم الجريح، فيجب غسل الصحيح بقدر الإمكان على التفصيل السابق هناك ويجب التيمم مع غسل الصحيح، ولا يجب مسح موضع الكسر بالماء، وإن لم يخف منه ضررا؛ لأن المسح بالماء لا تأثير له من غير حائل كما قدمناه في الجريح، بخلاف الجبيرة، فإنه مسح على حائل كالخف، كذا قطع به الأصحاب في الطرق، ونقله الرافعي عن الأئمة، ثم قال: وللشافعي سياق يقتضي وجوب المسح، ووجوب التيمم في هذه الصورة متفق عليه، بلا خلاف، لئلا يبقى موضع الكسر بلا طهارة، فإذا تيمم وكان الكسر في محل التيمم وجب مسحه بالتراب، كما سبق في الجريح؛ لأنه لا ضرر فيه ولا حائل دونه والله أعلم. وأما إعادة الصلاة التي يفعلها الكسير، فإن لم يكن عليه ساتر من جبيرة أو لصوق فلا إعادة بالاتفاق؛ لأن التيمم إذا تجرد للمرض والجراحة ونحوهما لا يجب معه إعادة، فمع غسل بعض الأعضاء أولى أن لا يجب، وإن كان عليه ساتر من جبيرة أو لصوق أو نحوهما، فإن كان وضعه على

ج / 2 ص -257- طهر، ففي وجوب الإعادة قولان ذكرهما المصنف بدليلهما الصحيح منهما عند جمهور الأصحاب: لا يجب الإعادة، وقطع به جماعات وهو مذهب مالك وأبي حنيفة وأحمد، وانفرد البغوي بترجيح الوجوب. وإن كان وضعه على غير طهر فطريقان، أصحهما: القطع بوجوب الإعادة لندوره وتقصيره، وبهذا الطريق قطع المصنف والجمهور في الطرق كلها، وصححه الباقون، والثاني: أن في الإعادة قولين حكاه القاضي أبو الطيب والبندنيجي والدارمي وصاحب "الشامل" والمتولي والروياني وآخرون من العراق والخراسانيين قال المتولي: في المسألة ثلاثة أقوال، أصحها: إن وضع على طهر لم تجب الإعادة، وإن وضع على غير طهر وجبت، والثاني: يجب مطلقا، والثالث: لا يجب مطلقا. وقال القاضي حسين وإمام الحرمين: إن وضع على طهر لم يعد في القديم، وفي الجديد قولان: وإن وضع على غير طهر أعاد في الجديد، وفي القديم قولان، ثم المشهور: أنه لا فرق في الإعادة بين أن نوجب التيمم ويفعله أو لا نوجبه، وقال أبو حفص بن الوكيل من أصحابنا: الخلاف إذا لم نوجب التيمم أما إذا أوجبناه فتيمم فلا يعيد - قولا واحدا - والمذهب الأول، وبه قطع الجمهور، ثم الجمهور أطلقوا الخلاف في الإعادة.
قال القاضي أبو الطيب وأصحاب "الشامل" و"التتمة" والبحر والرافعي: هذا الخلاف إذا كانت الجبيرة أو اللصوق على غير محل التيمم، فإن كان عليه -وقلنا: لا يجب التيمم- فكذلك وإن قلنا: يجب وجبت الإعادة -قولا واحدا- لنقصان البدل والمبدل ولم أر للجمهور تصريحا بمخالفة هذه الجماعة ولا بموافقتها، لكن إطلاقهم يقتضي أن لا فرق. هذا تفصيل مذهبنا، وحكى ابن المنذر عن جمهور العلماء أنه لا إعادة عليه، وحكى العبدري عن أحمد بن حنبل وسائر الفقهاء أنه لا يجب التيمم على صاحب الجبيرة والله أعلم
فرع: قطع الشيخ أبو حامد والماوردي والدارمي وابن الصباغ وسائر العراقيين وصاحب "التتمة" وغيره من الخراسانيين بأن المسح على الجبيرة غير مؤقت بل يمسح من غير نزع، وإن تطاولت الأزمان إلى أن يبرأ، وذكر الفوراني وإمام الحرمين والغزالي وآخرون من الخراسانيين وجها أنه مؤقت كالخف كذا أطلقوه.
قال الرافعي: فعلى هذا الوجه يختلف بالحضر والسفر، فينزع المقيم الجبيرة بعد يوم وليلة، والمسافر بعد ثلاث، وأنكره عليه الشيخ أبو عمرو بن الصلاح وقال: الصواب أنه يختص بيوم وليلة حضرا وسفرا. والأظهر ما ذكره الرافعي، وهو مقتضى إطلاق من حكى هذا الوجه، وهذا الوجه في أصله ضعيف، والصواب: أنه غير مؤقت؛ لأن الرخصة وردت غير مقيدة بخلاف الخف، ولأن الحاجة تدعو إلى استدامة الجبيرة. قال القاضي أبو الطيب: ولأن الخف ينزعه للجنابة بخلاف الجبيرة. قال إمام الحرمين: هذا الخلاف إنما يثبت إذا أمكن نزع الجبيرة ووضعها بغير ضرر العضو، فإن أضر به لم يجب بلا خلاف. قال: وصورة الخلاف إذا لم يمكن النزع بغير خلل يعود إلى العضو إلا بعد كل يوم وليلة، فإن أمكن في كل وقت لم يجز المسح عليها، وهذا الذي قاله الإمام حاصله رفع الخلاف من أصله؛ فإنا قدمنا اتفاق الأصحاب على أنه إذا لم يكن في النزع ضرر لا يجوز المسح بلا خلاف، والله أعلم.

ج / 2 ص -258- فرع: قال أصحابنا: حكم اللصوق وغيره من الجرح حكم الجبيرة في جميع ما سبق، فإن قدر على حل عصابته وغسله من غير ضرر لزمه، وإلا فهو كالجبيرة على ما سبق. قال القاضي حسين وغيره: وكذا لو وضع قشر الباقلا ونحوه على خدشه فهو كالجبيرة. قال صاحب "التهذيب": وكذا لو طلى على خدشه شيئا، قال: وكذا الشقوق على الرجل إذا احتاج فيها إلى تقطير شيء يجمد فيها.
فرع: قال أصحابنا: إذا أجنب صاحب الجبيرة ونحوها لم يلزمه نزعها، بل يغسل الصحيح ويمسح عليها ويتيمم كالمحدث، بخلاف لابس الخف يلزمه النزع للجنابة؛ لعدم المشقة هناك.
فرع: لو كان على عضويه جبيرتان فرفع إحداهما لا يلزمه رفع الأخرى، بخلاف الخفين؛ لأن لبسهما جميعا شرط بخلاف الجبيرتين، ولو سقطت جبيرته عن عضوه في الصلاة بطلت صلاته، سواء كان برأ أم لا، كانخلاع الخف، هذا مذهبنا. وحكى صاحب "العدة" عن أبي حنيفة أنه إن سقطت قبل البرء لم تبطل، دليلنا القياس على الخف وعلى ما بعد البرء، ولو اندمل ما تحت الجبيرة وبرأ وهو لا يعلم فصلى بعده صلوات وجب قضاؤهن بلا خلاف، كذا نقل الاتفاق فيه صاحب "التتمة" وغيره، ولو توهم اندماله بعد التيمم فبان أنه لم يندمل، ففي بطلان تيممه الوجهان في تيمم الجريح، أصحهما: لا يبطل، وقد سبقت المسألة هناك مستوفاة وبالله التوفيق.

فصل في مسائل تتعلق بباب التيمم
إحداها: إذا تيمم وعليه خفان أو عمامة لبسهما على طهر ثم خلع ذلك، لم يبطل تيممه عندنا وبه قال مالك وأبو حنيفة والجمهور، وحكى العبدري عن أحمد أنه يبطل.
الثانية: قال الروياني: قال والدي: لو عدم الجنب الماء فتيمم لقراءة القرآن فشرع فيها ثم رأى الماء، فإن لم ينو عند الشروع في القراءة قراءة قدر معلوم لزمه قطع القراءة بمجرد رؤية الماء، وإن نوى قدرا احتمل وجهين. أحدهما: له الإتمام كما لو نوى نافلة محصورة له إتمامها على المذهب. والثاني: يلزمه القطع؛ لأن القراءة لا يرتبط بعضها ببعض. قال الروياني: وهذا الثاني أصح، ولا وجه للأول. قال: ولو كان في وسط الآية لزمه قطعها.
الثالثة: قال الروياني: قال والدي: لو تيمم عادم الماء قبل الاجتهاد في القبلة ففي صحة تيممه وجهان، بناء على من تيمم وعليه نجاسة.
الرابعة: إذا تيمم وعليه عمامة أو خفان لبسهما على طهارة ثم نزعهما، لم يبطل تيممه عندنا وعند مالك وأبي حنيفة وداود والعلماء كافة إلا رواية حكاها العبدري عن أحمد: أنه يبطل.
فرع: قال المحاملي في اللباب: التيمم يشتمل على فرض وسنة وأدب وكراهة وشرط، فالفرض سبعة: طلب الماء، والقصد إلى الصعيد، والنية، ومسح الوجه واليدين، والترتيب، والتتابع على قول. والسنة خمسة: التسمية، والاقتصار على ضربتين، ونفض الغبار الكثير، وتقديم اليمنى. والأدب ثلاثة: استقبال القبلة، والابتداء بأعلى الوجه وبالكفين في اليدين. والكراهة استعمال التراب

ج / 2 ص -259- الكثير، والزيادة على الضربتين، والشرط واحد وهو كون التراب مطلقا. قال: وينقض التيمم ما ينقض الوضوء، وخمسة أشياء أيضا: وجود الماء أو ثمنه وتوهمه، وارتفاع المرض، والإقامة قال: ويفارق التيمم الوضوء في خمسة أشياء: كون التيمم في عضوين، ولا يجب إيصال التراب إلى أصول الشعر مطلقا، ولا يصلي فرضين بتيمم ولا يتيمم إلا لعذر، وبعد دخول الوقت. وهذا آخر كلام المحاملي، وقد ترك من الشروط العذر ودخول الوقت. وقد شذ عن ضبطه مسائل وتفاصيل ووجوه سبقت في مواضعها والله أعلم.

فصل في حكم الصلوات المأمور بهن
في الوقت مع خلل للضرورة
قال أصحابنا: العذر ضربان، عام ونادر، فالعام لا قضاء معه للمشقة، ومن هذا الضرب المريض يصلي قاعدا أو موميا، أو بالتيمم خوفا من استعمال الماء، ومنه المصلي بالإيماء في شدة الخوف، والمسافر يصلي بالتيمم لعجزه عما يجب عليه أن يستعمله. وأما النادر فقسمان، قسم يدوم غالبا وقسم لا يدوم، فالأول كالمستحاضة وسلس البول والمذي ومن به جرح سائل أو رعاف دائم أو استرخت مقعدته فدام خروج الحدث منه ومن أشبههم، فكلهم يصلون مع الحدث والنجس ولا يعيدون للمشقة والضرورة. وأما الذي لا يدوم غالبا فنوعان، نوع: يأتي معه ببدل للخلل ونوع: لا يأتي، فمن الثاني من لم يجد ماء ولا ترابا، والمريض والزمن ونحوهما ممن لا يخاف من استعمال الماء، لكن لا يجد من يوضئه، ومن لا يقدر على التحول إلى القبلة، والأعمى وغيره ممن لا يقدر على معرفة القبلة ولا يجد من يعرفه إياها، ومن على بدنه أو جرحه نجاسة لا يعفى عنها ولا يقدر على إزالتها، والمربوط على خشبة ومن شد وثاقه، والغريق ومن حول عن القبلة أو أكره على الصلاة إلى غيرها أو على ترك القيام، فكل هؤلاء يجب عليهم الصلاة على حسب الحال، وتجب الإعادة لندور هذه الأعذار، وفي بعض هؤلاء خلاف ضعيف تقدم في هذا الباب.
وأما المصلي عريانا لعدم السترة ففي كيفية صلاته قولان، أصحهما وأشهرهما: تجنب الصلاة قائما بإتمام الركوع والسجود. والثاني: يصلي قاعدا، فعلى هذا هل يتم الركوع والسجود؟ أم يقتصر على إدناء الجبهة من الأرض؟ فيه قولان. وحكى إمام الحرمين والغزالي وجها أنه يتخير بين القيام والقعود، ويجري هذا الخلاف في المحبوس في موضع نجس بحيث لو سجد لسجد على النجاسة، هل يتم السجود أم يقتصر على الإيماء؟ أم يتخير؟ ويجزي فيمن وجد ثوبا طاهرا لو فرشه بقي عريانا، وإن لبسه صلى على النجاسة، ويجري في العاري إذا لم يجد إلا ثوبا نجسا، والأصح في هاتين الصورتين أنه يصلي عاريا. فإذا قلنا في العريان: لا يتم الركوع والسجود لزمه الإعادة على المذهب، وفي قول ضعيف لا يعيد، وقد سبق نظيره فيمن صلى بغير ماء ولا تراب ونظائره. وإن قلنا: يتم الأركان، فإن كان من قوم عادتهم العري لم تجب الإعادة بلا خلاف، وإن كانوا لا يعتادونه فالمذهب الصحيح الذي قطع به العراقيون وجماعة من الخراسانيين: أنه لا إعادة أيضا. وفيه وجه حكاه الخراسانيون أنها تجب وهو شاذ ضعيف.

ج / 2 ص -260- وقد قال الشيخ أبو حامد في "تعليقه" في باب ستر العورة: لا يجب عليه الإعادة، ولا أعلم فيه خلافا - يعني بين المسلمين - فأشار إلى الإجماع عليه، ثم لا فرق في سقوط الإعادة بين الحضر والسفر؛ لأن الثوب يعز في الحضر ولا يبذل بخلاف الماء. وأما الثاني وهو ما يأتي معه ببدل ففيه صور، منها من يتيمم في الحضر لعدم الماء أو لشدة البرد في الحضر أو السفر، أو لنسيان الماء في رحله، ونحوه في السفر، أو تيمم مع الجبيرة الموضوعة على غير طهر، والصحيح عند الأصحاب: أنه تجب الإعادة على جميعهم، وتقدمت تفاصيل الخلاف فيهم، ومنها المتيمم مع الجبيرة الموضوعة على طهر، فلا إعادة عليه في أصح القولين، ومن الأصحاب من جعل مسألة الجبيرة من العذر العام، وهو حسن والله أعلم.
ونقل إمام الحرمين والغزالي أن أبا حنيفة رحمه الله قال: كل صلاة تفتقر إلى القضاء لا يجب فعلها في الوقت، وأن المزني رحمه الله قال: كل صلاة وجبت في الوقت وإن كانت مع خلل لم يجب قضاؤها، قالا: وهما قولان منقولان عن الشافعي رحمه الله. وهذا الذي قاله المزني هو المختار؛ لأنه أدى وظيفة الوقت، وإنما يجب القضاء بأمر جديد، ولم يثبت فيه شيء، بل ثبت خلافه والله أعلم.
قال إمام الحرمين وغيره: ثم ما حكمنا من الأعذار بأنه دائم وأسقطنا الفرض به، فلو اتفق زواله بسرعة فهو كالدائم المتمادي نظرا إلى جنسه، وما حكمنا بأنه لا يدوم فاتفق دوامه لم يلحق بالدائم، بل حكمه حكم ما ينقطع على قرب إلحاقا لما يشذ من الجنس بالجنس، ثم كل صلاة أوجبناها في الحال مع خلل وأوجبنا قضاءها فقضاها، ففي الفرض من صلاتيه أربعة أقوال مشهورة في الطريقتين، وقد سبق بيانها، أصحها عند الجمهور: أن الفرض الثانية. والثاني الأولى، والثالث إحداهما لا بعينها، والرابع كلاهما فرض، واختاره القفال والفوراني وصاحب "الشامل" وهو قوي، فإنه مكلف بهما.
قال إمام الحرمين: وإذا أوجبنا الصلاة في الوقت وأوجبنا القضاء فالمذهب: أن ما يأتي به في الوقت صلاة، ولكن يجب قضاؤها للنقص، قال: ومن أصحابنا من قال: ليست صلاة بل تشبه الصلاة كالإمساك في رمضان لمن أفطر عمدا، قال: وهذا بعيد. قال فإن قيل: هلا قلتم: الصلاة المفعولة في الوقت مع الخلل فاسدة كالحجة الفاسدة التي يجب المضي فيها؟ قلنا: إيجاب الإقدام على الفاسد محال، وأما التشبه فلا يبعد إيجابه، والله أعلم بالصواب، وله الحمد والمنة وبه التوفيق والعصمة.


المجموع - كتاب الحيض

ج / 2 ص -261- المجموع - كتاب الحيض
 قال الله تعالى: {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ}1 [البقرة:222]. قال أهل اللغة: يقال حاضت المرأة تحيض حيضا ومحيضا ومحاضا فهي حائض بحذف الهاء؛ لأنه صفة للمؤنث خاصة فلا يحتاج إلى علامة تأنيث، بخلاف قائمة ومسلمة، هذه اللغة الفصيحة المشهورة. وحكى الجوهري عن الفراء: أنه يقال أيضا: حائضة، وأنشد:

كحائضة يزني بها غير طاهر 2

قال الهروي: يقال حاضت وتحيضت ودرست بفتح الدال والراء والسين المهملة وعركت بفتح العين وكسر الراء وطمثت بفتح الطاء وكسر الميم، وزاد غيره ونفست وأعصرت وأكبرت وضحكت، كله بمعنى حاضت. قال صاحب "الحاوي": للحيض ستة أسماء وردت اللغة بها أشهرها الحيض، والثاني الطمث والمرأة طامث. قال الفراء: الطمث الدم ولذلك قيل: إذا افتض البكر طمثها أي أدماها قال الله تعالى: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} [الرحمن:74]. الثالث العراك والمرأة عارك والنساء عوارك. الرابع الضحك والمرأة ضاحك. قال الشاعر:

وضحك الأرانب فوق الصفا كمثل دم الجوف يوم اللقا

والخامس: الإكبار، والمرأة مكبر، قال الشاعر:

يأتي النساء على أطهارهن ولا يأتي النساء إذ أكبرن إكبارا

والسادس: الإعصار، والمرأة معصر، قال الشاعر:

جارية قد أعصرت أو قد دنا إعصارها

قال أهل اللغة: وأصل الحيض السيلان، يقال: حاض الوادي أي سال يسمى حيضا لسيلانه في أوقاته، قال الأزهري: والحيض دم يرخيه رحم المرأة، بعد بلوغها في أوقات معتادة والاستحاضة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في متن المهذب المطبوع جعله بابا والطبعتان من ش وق جعلتاه كتابا وكذلك فعلنا وهو وإن كان يتدرج في كتاب الطهارة فيكون بابا منه ولكن اتساعه واستقلاله يتوجه معهما جعله كتابا.
2 هذه الشطرة لبيت أوله:
رأيت جيون العام والعام قبله

ج / 2 ص -262- سيلان الدم في غير أوقاته المعتادة، ودم الحيض يخرج من قعر الرحم ويكون أسود محتدما، أي حارا، كأنه محترق قال: والاستحاضة دم يسيل من العاذل، وهو عرق فمه الذي يسيل في أدنى الرحم، دون قعره، قال: وذكر ذلك عن ابن عباس رضي الله عنهما هذا كلام الأزهري والعاذل: بالعين المهملة، وكسر الذال المعجمة.
قال الهروي في "الغريبين" 1 وغيره من أهل اللغة: الحيض دم يخرج في أوقاته بعد بلوغها، والاستحاضة دم يخرج في غير أوقاته، قال صاحب "الحاوي": أما المحيض في قول الله تعالى: {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ} [البقرة: من الآية222] فهو دم الحيض بإجماع العلماء. وأما المحيض في قوله تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} [البقرة: من الآية222] فقيل: إنه دم الحيض وقيل: زمانه وقيل: مكانه وهو الفرج، قال: وهذا قول أزواج رسول الله صلى الله عليه وسلم وجمهور المفسرين.
وقال الشيخ أبو حامد والقاضي أبو الطيب المحاملي وآخرون: مذهبنا أن المحيض هو الدم وهو الحيض وقال قوم: هو الفرج وهو اسم للموضع كالمبيت، والمقيل موضع البيتوتة والقيلولة، وقال قوم: زمان الحيض قال: وهما قولان ضعيفان.
قال صاحب "الحاوي": وسمي الحيض أذى لقبح لونه ورائحته ونجاسته وأضراره. قال الجاحظ في كتاب الحيوان والذي يحيض من الحيوان أربع: المرأة والأرنب والضبع والخفاش وحيض الأرنب والضبع مشهور في أشعار العرب.
فرع: ثبت في الصحيح عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم في الحيض: "هذا شيء كتبه الله على بنات آدم". قال البخاري في صحيحه قال بعضهم: أول ما أرسل الحيض على بني إسرائيل قال البخاري: وحديث النبي صلى الله عليه وسلم في أكثر، يعني أنه عام في جميع بنات آدم.
فرع: يجوز أن يقال: حاضت المرأة وطمثت ونفست بفتح النون وكسر الفاء وعركت، ولا كراهة في شيء من ذلك، وروينا في حلية الأولياء لأبي نعيم الأصبهاني بإسناده عن محمد بن سيرين أنه كره أن يقال: طمثت، دليلنا أن هذا شائع في اللغة والاستعمال، فلا تثبت كراهته إلا بدليل صحيح. وأما ما رويناه في سنن البيهقي عن زيد بن باينوس 2 قال: قلت لعائشة رضي الله عنها: "ما تقولين في العراك"؟ قالت: الحيض تعنون؟ قلنا: نعم قالت: سموه كما سماه الله تعالى" فمعناه والله أعلم أنهم قالوا: العراك ولم يقولوا الحيض تأدبا واستحياء من مخاطبتها باسمه الصريح الشائع، وهو مما يستحيي النساء منه ومن ذكره، فقالت: لا تتكلفوا معي هذا وخاطبوني باسمه الذي سماه الله تعالى، والله أعلم.
فرع: اعلم أن باب الحيض من عويص الأبواب، ومما غلط فيه كثيرون من الكبار لدقة مسائله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو كتاب في غريب القرآن وغريب الحديث (ط).
2 زيد هذا مجهول وليس في طريقه عن عائشة أصل (ط).

ج / 2 ص -263- واعتنى به المحققون وأفردوه بالتصنيف في كتب مستقلة. وأفرد أبو الفرج الدارمي من أئمة العراقيين مسألة المتحيرة في مجلد ضخم ليس فيه إلا مسألة المتحيرة وما يتعلق بها، وأتى فيه بنفائس لم يسبق إليها، وحقق أشياء مهمة من أحكامها، وقد اختصرت أنا مقاصده في كراريس، وسأذكر في هذا "الشرح" ما يليق به منها إن شاء الله تعالى وجمع إمام الحرمين في "النهاية" في باب الحيض نحو نصف مجلد، وقال بعد مسائل الصفرة والكدرة: لا ينبغي للناظر في أحكام الاستحاضة أن يضجر من تكرير الصور وإعادتها في الأبواب. وبسط أصحابنا رحمهم الله مسائل الحيض أبلغ بسط، وأوضحوه أكمل إيضاح، واعتنوا بتفاريعه أشد اعتناء، وبالغوا في تقريب مسائله بتكثير الأمثلة وتكرير الأحكام، وكنت جمعت في الحيض في شرح المهذب مجلدا كبيرا مشتملا على نفائس، ثم رأيت الآن اختصاره والإتيان بمقاصده، ومقصودي بما نبهت عليه: ألا يضجر مطالعه بإطالته فإني أحرص إن شاء الله تعالى على ألا أطيله إلا بمهمات، وقواعد مطلوبات، وما ينشرح به قلب من له طاب 1 مليح، وقصد صحيح، ولا التفات إلى كراهة ذوي المهانة والبطالة، فإن مسائل الحيض يكثر الاحتياج إليها لعموم وقوعها.
وقد رأيت ما لا يحصى من المرات من يسأل من الرجال والنساء عن مسائل دقيقة وقعت فيه، لا يهتدي إلى الجواب الصحيح فيها إلا أفراد من الحذاق المعتنين بباب الحيض، ومعلوم أن الحيض من الأمور العامة المتكررة، ويترتب عليه ما لا يحصى من الأحكام كالطهارة والصلاة والقراءة والصوم والاعتكاف والحج والبلوغ والوطء والطلاق والخلع والإيلاء وكفارة القتل وغيرها والعدة والاستبراء وغير ذلك من الأحكام، فيجب الاعتناء بما هذه حاله.
قد قال الدارمي في كتاب المتحيرة: "الحيض كتاب ضائع لم يصنف فيه تصنيف يقوم بحقه ويشفي القلب" وأنا أرجو من فضل الله تعالى أن ما أجمعه في هذا "الشرح" يقوم بحقه أكمل قيام، وأنه لا تقع مسألة إلا وتوجد فيه نصا أو استنباطا، لكن قد يخفى موضعها على من لا تكمل مطالعته وبالله التوفيق.
فرع: قال صاحب "الحاوي": النساء أربعة أضرب طاهر، وحائض، ومستحاضة، وذات دم فاسد. فالطاهر: ذات النقاء، والحائض: من ترى دم الحيض في زمنه بشرطه، والمستحاضة: من ترى الدم على أثر الحيض على صفة لا يكون حيضا، وذات الفساد: من يبتديها دم لا يكون حيضا. هذا كلام صاحب "الحاوي" وقال أيضا قبله: قال الشافعي: لو رأت الدم قبل استكمال تسع سنين، فهو دم فاسد، ولا يقال له: استحاضة؛ لأن الاستحاضة لا تكون إلا على أثر حيض، ثم قال في فصل المميزة لو

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الطاب الطيب قال كثير بن كثير النوفلي يمدح عمر بن عبد العزيز:
يا عمر ابن عمر الخطاب
مقابل الأعراق في الطاب الطاب
بن أبي العاص وآل الخطاب
إن وقوفا بقباء الأبواب
يدفعني الحاجب بعد البواب
يعدل عند الجر قلع الأبواب

ج / 2 ص -264- رأت خمسة عشر يوما دما أسود ثم رأت أحمر، فالأسود حيض وفي الأحمر وجهان قال أبو إسحاق: هو استحاضة. وقال ابن سريج: هو دم فساد لا استحاضة؛ لأن الاستحاضة ما دخل على أثر الحيض في زمانه ثم جاوز خمسة عشر. ، فهذا كلام صاحب "الحاوي"، وحاصله: أن الاستحاضة لا تطلق إلا على دم متصل بالحيض، وليس بحيض، وأما ما لا يتصل بحيض فدم فساد، ولا يسمى استحاضة. وقد وافقه عليه جماعة. وقال الأكثرون: يسمى الجميع استحاضة، قالوا: والاستحاضة نوعان. نوع: يتصل بدم الحيض وقد سبق بيانه، ونوع: لا يتصل به كصغيرة لم تبلغ تسع سنين رأت الدم وكبيرة رأته وانقطع لدون يوم وليلة، فحكمه حكم الحدث، هكذا صرح بهذين النوعين أبو عبد الله الزبيري والقاضي حسين والمتولي والبغوي والسرخسي في "الأمالي" وصاحب "العدة" وآخرون، وهو الأصح الموافق لما سبق عن الأزهري وغيره من أهل اللغة: أن الاستحاضة دم يجري في غير أوانه، وقد استعمل المصنف هذا في المهذب فقال في فصل النفاس: وإن رأت قبل الولادة خمسة أيام - إلى قوله - من أصحابنا من قال: هو استحاضة، واستعمله في "التنبيه" في قوله: وفي الدم الذي تراه الحامل قولان، أصحهما: أنه حيض، والثاني: استحاضة، واستعمله أيضا الجرجاني وآخرون والله أعلم.
قال المصنف رحمه الله تعالى: "إذا حاضت المرأة حرم عليها الطهارة؛ لأن الحيض يوجب الطهارة، وما أوجب الطهارة منع صحتها كخروج البول".
الشرح: هذه المسألة عدها جماعات من "مشكلات المهذب"؛ لكونه صرح بتحريم الطهارة، والطهارة إفاضة الماء على الأعضاء، وليس إفاضة الماء محرمة عليها مع أنها يستحب لها أنواع كثيرة من الطهارة كغسل الإحرام وغيره، وقد وافق الشاشي المصنف في العبارة فقال في "المعتمد": يحرم عليها الطهارة. والذي قاله جمهور الأصحاب: لا تصح طهارتها، وذكر صاحب "البيان" في كتابه مشكلات المهذب: أن لكلام المصنف تأويلين، أحدهما: قال: وهو الأظهر: إن معنى حرم عليها الطهارة أي لم تصح طهارتها وتعليله يقتضيه، والثاني: مراده إذا قصدت الطهارة تعبدا مع علمها بأنها لا تصح فتأثم بهذا؛ لأنها متلاعبة بالعبادة، فأما إمرار الماء عليها بغير قصد العبادة فلا تأثم به بلا خلاف. وهذا كما أن الحائض إذا أمسكت عن الطعام بقصد الصوم أثمت، وإن أمسكت بلا قصد لم تأثم. وهذا التأويل الثاني هو الصحيح، كما يحرم على المحدث فعل الصلاة وإن كانت لا تصح منه. قال إمام الحرمين وجماعة من الخراسانيين: لا يصح غسل الحائض إلا على قول بعيد: أن الحائض تقرأ القرآن، فعلى هذا لو أجنبت ثم حاضت لم يجز لها القراءة، فلو اغتسلت صح غسلها وقرأت، وقد سبق بيان هذا في باب ما يوجب الغسل.
فرع: هذا الذي ذكرناه من أنه لا تصح طهارة حائض، هو في طهارة لرفع حدث سواء كانت وضوءا أو غسلا، وأما الطهارة المسنونة للنظافة كالغسل للإحرام والوقوف ورمي الجمرة فمسنونة للحائض بلا خلاف. صرح بذلك أصحابنا وصرح به المصنف أيضا في أول باب الإحرام، ويدل عليه

ج / 2 ص -265- قول رسول الله صلى الله عليه وسلم لعائشة رضي الله عنها حين حاضت: "اصنعي ما يصنع الحاج غير أن لا تطوفي" رواه البخاري ومسلم.
قال المصنف رحمه الله تعالى: "ويحرم عليها الصلاة لقوله صلى الله عليه وسلم: "إذا أقبلت الحيضة فدعي الصلاة" ويسقط فرضها لما روت عائشة رضي الله عنها قالت: "كنا نحيض عند رسول الله صلى الله عليه وسلم فلا نقضي الصلاة ولا نؤمر بالقضاء"؛ ولأن الحيض يكثر فلو أوجبنا قضاء ما يفوتها لشق وضاق".
الشرح: الحديثان المذكوران رواهما البخاري ومسلم من رواية عائشة، رضي الله عنها فالأول روياه بلفظه وسبق بيانه وشرح الحيضة في باب ما يوجب الغسل، وأما الثاني فروياه بمعناه، ورواه أبو داود وغيره بلفظه هنا.
وأما حكم المسألة: فأجمعت الأمة: على أنه يحرم عليها الصلاة فرضها ونفلها وأجمعوا على أنه يسقط عنها فرض الصلاة فلا تقضي إذا طهرت. قال أبو جعفر بن جرير في كتابه "اختلاف الفقهاء": أجمعوا على أن عليها اجتناب كل الصلوات فرضها ونفلها، واجتناب جميع الصيام فرضه ونفله، واجتناب الطواف فرضه ونفله، وأنها إن صلت أو صامت أو طافت لم يجزها ذلك عن فرض كان عليها، ونقل الترمذي وابن المنذر وابن جرير وآخرون الإجماع أنها لا تقضي الصلاة وتقضي الصوم.
وفرق أصحابنا وغيرهم بين قضاء الصوم والصلاة بما ذكره المصنف: أن الصلاة تكثر فيشق قضاؤها بخلاف الصوم، وبهذا الفرق فرقوا في حق المغمى عليه، فإنه يلزمه قضاء الصوم ولا يلزمه قضاء الصلاة. وأطبق الأصحاب على هذا الفرق في الحائض وقال إمام الحرمين: المتبع في الفرق الشرع وهو حديث عائشة رضي الله عنها قالت: "كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة" وأراد إمام الحرمين أنه لا يمكن فرق من جهة المعنى، وقد نقل البخاري في صحيحه في كتاب الصوم عن أبي الزناد نحو قول إمام الحرمين فقال: قال أبو الزناد: "إن السنن ووجوه الحق لتأتي كثيرا على خلاف الرأي؛ فما يجد المسلمون بدا من اتباعها، من ذلك الحائض تقضي الصوم دون الصلاة" وهذا الذي قالاه اعتراف بالعجز عن الفرق، والذي ذكره أصحابنا فرق حسن فليعتمد. واستدل الشافعي رضي الله عنه على سقوط فرض الصلاة بدليل آخر، فقال: وجدت كل مكلف مأمورا بفعل الصلاة على حسب حاله في المرض والمسايفة 1 وغير ذلك، والحائض مكلفة وهي غير مأمورة بها على حسب حالها، فعلمت أنها غير واجبة عليها.
فرع: قال أصحابنا: وفي معنى الصلاة سجود التلاوة والشكر فيحرمان على الحائض والنفساء كما تحرم صلاة الجنازة؛ ولأن الطهارة شرط.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني صلاة الحرب وهي صلاة الخوف (ط).

ج / 2 ص -266- فرع: قال أبو العباس بن القاص في "التلخيص" والجرجاني في "المعاياة": كل صلاة تفوت في زمن الحيض لا تقضى إلا صلاة واحدة وهي ركعتا الطواف، فإنها لا تتكرر. وأنكر الشيخ أبو علي السنجي هذا وقال: هذا لا يسمى قضاء؛ لأن الوجوب لم يكن في زمن الحيض، ولو جاز أن يسمى هذا قضاء لجاز أن يسمى قضاء فائتة كانت قبل الحيض، وهذا الذي قاله أبو علي هو الصواب؛ لأن ركعتي الطواف لا يدخل وقتها إلا بالفراغ من الطواف فإن قدر أنها طافت، ثم حاضت عقيب الفراغ من الطواف صح ما قاله أبو العباس إن سلم لهما ثبوت ركعتي الطواف في هذه الصورة، والله أعلم.
فرع: مذهبنا ومذهب جمهور العلماء من السلف والخلف: أنه ليس على الحائض وضوء ولا تسبيح ولا ذكر في أوقات الصلوات ولا في غيرها، وممن قال بهذا الأوزاعي ومالك والثوري وأبو حنيفة وأصحابه وأبو ثور حكاه عنهم ابن جرير، وعن الحسن البصري قال: تطهر وتسبح، وعن أبي جعفر قال لنا: "مر نساء الحيض أن يتوضأن في وقت الصلاة، ويجلسن ويذكرن الله عز وجل ويسبحن "وهذا الذي قالاه محمول على الاستحباب عندهما، فأما استحباب التسبيح فلا بأس به وإن كان لا أصل له على هذا الوجه المخصوص، وأما الوضوء فلا يصح عندنا وعند الجمهور، بل تأثم به إن قصدت العادة كما سبق، والله أعلم.
قال المصنف رحمه الله تعالى: "ويحرم الصوم لما روي عن عائشة رضي الله عنها قالت: "كنا نؤمر بقضاء الصوم ولا نؤمر بقضاء الصلاة" فدل على أنهن كن يفطرن. ولا يسقط فرضه لحديث عائشة؛ ولأن الصوم في السنة مرة؛ فلا يشق قضاؤه".
الشرح: حديث عائشة رضي الله عنها رواه مسلم وغيره، وفي رواية أبي داود والترمذي والنسائي: "كنا نحيض على عهد رسول الله صلى الله عليه وسلم فيأمرنا بقضاء الصوم ولا يأمرنا بقضاء الصلاة" فإن قيل: ليس في الحديث دليل على تحريم الصوم، وإنما فيه جواز الفطر، وقد يكون الصوم جائزا لا واجبا كالمسافر، قلنا: قد ثبت شدة اجتهاد الصحابيات رضي الله عنهن في العبادات. وحرصهن على الممكن منها، فلو جاز الصوم لفعله بعضهن، كما في القصر وغيره، ويدل أيضا على تحريم الصوم قوله صلى الله عليه وسلم: "ما رأيت من ناقصات عقل ودين أغلب لذي لب منكن" ثم قال: "وتمكث الليالي ما تصلي، وتفطر في رمضان فهذا نقصان الدين" رواه البخاري ومسلم من رواية أبي سعيد الخدري، وفي رواية للبخاري: "أليس إذا حاضت لم تصل ولم تصم؟".
أما حكم المسألة: فأجمعت الأمة على تحريم الصوم على الحائض والنفساء، وعلى أنه لا يصح صومها، كما قدمنا نقله عن ابن جرير، وكذا نقل الإجماع غيره، قال إمام الحرمين: وكون الصوم لا يصح منها لا يدرك معناه، فإن الطهارة ليست مشروطة فيها، وأجمعت الأمة أيضا على وجوب قضاء صوم رمضان عليها، نقل الإجماع فيه الترمذي وابن المنذر وابن جرير وأصحابنا وغيرهم. والمذهب الصحيح الذي قطع به الجمهور أن القضاء يجب بأمر جديد وليست مخاطبة بالصوم في حال حيضها؛ لأنه يحرم عليها الصوم، فكيف تؤمر به؟ وهي ممنوعة منه بسبب هي معذورة فيه، ولا قدرة لها على

ج / 2 ص -267- إزالته؟ وحكى القاضي حسين وإمام الحرمين والغزالي في "البسيط" والمتولي والروياني وغيرهم وجها: أنه يجب عليها الصوم في حال الحيض وتعذر في تأخيره؛ لأنه لو لم يجب في الحال لم يجب القضاء كالصلاة.
قال إمام الحرمين: المحققون يأبون هذا الوجه؛ لأن الوجوب شرطه اقتران الإمكان به، قال: ومن يطلب حقيقة الفقه لا يقيم لمثل هذا الخلاف وزنا، قلت: وهذا الوجه يتخرج على قاعدة مذهبنا في الأصول، والكلام أن تكليف ما لا يطاق جائز، قال الغزالي في "البسيط": ليس لهذا الخلاف فائدة فقهية قلت: تظهر فائدة هذا وشبهه في الأيمان وتعليق الطلاق والعتق ونحو ذلك بأن يقول: متى وجب عليك صوم فأنت طالق والله أعلم.
قال المصنف رحمه الله تعالى: "ويحرم عليها الطواف لقوله صلى الله عليه وسلم لعائشة رضي الله عنها: "اصنعي ما يصنع الحاج غير أن لا تطوفي بالبيت"؛ ولأنه يفتقر إلى الطهارة ولا تصح منها الطهارة".
الشرح: حديث عائشة رواه البخاري ومسلم من رواية عائشة، وقد أجمع العلماء على تحريم الطواف على الحائض والنفساء، وأجمعوا: أنه لا يصح منها طواف مفروض ولا تطوع، وأجمعوا أن الحائض والنفساء لا تمنع من شيء من مناسك الحج إلا الطواف وركعتيه. نقل الإجماع في هذا كله ابن جرير وغيره، والله أعلم. قال المصنف رحمه الله تعالى: "ويحرم عليها قراءة القرآن لقوله صلى الله عليه وسلم: "لا يقرأ الجنب ولا الحائض شيئا من القرآن".
الشرح: هذا الحديث رواه الترمذي والبيهقي من رواية ابن عمر، رضي الله عنهما وضعفه الترمذي والبيهقي، وروي لا يقرأ بكسر الهمزة على النهي وبضمها على الخبر الذي يراد به النهي، وقد سبق بيانه في آخر باب ما يوجب الغسل، وهذا الذي ذكره من تحريم قراءة القرآن على الحائض هو الصحيح المشهور، وبه قطع العراقيون وجماعة من الخراسانيين وحكى الخراسانيون قولا قديما للشافعي: أنه يجوز لها قراءة القرآن. وأصل هذا القول: أن أبا ثور رحمه الله قال: قال أبو عبد الله: يجوز للحائض قراءة القرآن. فاختلفوا في أبي عبد الله، فقال بعض الأصحاب: أراد به مالكا، وليس للشافعي قول بالجواز، واختاره إمام الحرمين والغزالي في "البسيط". وقال جمهور الخراسانيين: أراد به الشافعي وجعلوه قولا قديما. قال الشيخ أبو محمد: وجدت أبا ثور جمعهما في موضع فقال: قال أبو عبد الله ومالك.
واحتج من أثبت قولا بالجواز اختلفوا في علته على وجهين أحدهما: أنها تخاف النسيان لطول الزمان بخلاف الجنب. والثاني: أنها قد تكون معلمة فيؤدي إلى انقطاع حرفتها؛ فإن قلنا بالأول جاز لها قراءة ما شاءت إذ ليس لما يخاف نسيانه ضابط، فعلى هذا هي كالطاهر في القراءة. وإن قلنا: بالثاني لم يحل إلا ما يتعلق بحاجة التعليم في زمان الحيض، هكذا ذكر الوجهين وتفريعهما إمام

ج / 2 ص -268- الحرمين وآخرون. هذا حكم قراءتها باللسان؛ فأما إجراء القراءة على القلب من غير تحريك اللسان، والنظر في المصحف وإمرار ما فيه في القلب فجائز بلا خلاف، وأجمع العلماء على جواز التسبيح والتهليل وسائر الأذكار غير القرآن للحائض والنفساء، وقد تقدم إيضاح هذا مع جمل من الفروع المتعلقة به في باب ما يوجب الغسل، والله أعلم.
فرع: في مذاهب العلماء في قراءة الحائض القرآن.
قد ذكرنا أن مذهبنا المشهور: تحريمها وهو مروي عن عمر وعلي وجابر رضي الله عنهم، وبه قال الحسن البصري وقتادة وعطاء وأبو العالية والنخعي وسعيد بن جبير والزهري وإسحق وأبو ثور. وعن مالك وأبي حنيفة وأحمد روايتان إحداهما: التحريم والثانية: الجواز، وبه قال داود. واحتج لمن جوز بما روي عن عائشة رضي الله عنه "أنها كانت تقرأ القرآن وهي حائض"؛ ولأن زمنه يطول فيخاف نسيانها. واحتج أصحابنا والجمهور بحديث ابن عمر المذكور، ولكنه ضعيف وبالقياس على الجنب، فإن من خالف فيها وافق على الجنب إلا داود. والمختار عند الأصوليين أن داود لا يعتد به في الإجماع والخلاف، وفعل عائشة رضي الله عنها لا حجة فيه على تقدير صحته؛ لأن غيرها من الصحابة خالفها، وإذا اختلفت الصحابة رضي الله عنهم رجعنا إلى القياس. وأما خوف النسيان فنادر، فإن مدة الحيض غالبا ستة أيام أو سبعة، ولا ينسى غالبا في هذا القدر؛ ولأن خوف النسيان ينتفي بإمرار القرآن على القلب، والله أعلم.
قال المصنف رحمه الله تعالى: "ويحرم حمل المصحف ومسه لقوله تعالى: {لا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} [الواقعة:79] ويحرم اللبث في المسجد لقوله صلى الله عليه وسلم: "لا أحل المسجد لجنب ولا لحائض" فأما العبور فيه، فإنها إذا استوثقت من نفسها [بالشد واللجم 1] جاز؛ لأنه حدث يمنع اللبث فلا يمنع كالجنابة".
الشرح: يحرم على الحائض والنفساء مس المصحف وحمله واللبث في المسجد وكل هذا متفق عليه عندنا، وتقدمت أدلته وفروعه الكثيرة مبسوطة في باب ما يوجب الغسل. والحديث المذكور رواه أبو داود والبيهقي وغيرهما من رواية عائشة، رضي الله عنها وإسناده غير قوي، وسبق بيانه هناك.
وأما عبورها بغير لبث فقال الشافعي رضي الله عنه في المختصر: أكره ممر الحائض في المسجد، قال أصحابنا: إن خافت تلويثه؛ لعدم الاستيثاق بالشد أو لغلبة الدم حرم العبور بلا خلاف. وإن أمنت ذلك فوجهان الصحيح منهما: جوازه وهو قول ابن سريج وأبي إسحاق المروزي، وبه قطع المصنف والبندنيجي وكثيرون. وصححه جمهور الباقين كالجنب وكمن على بدنه نجاسة لا يخاف تلويثه، وانفرد إمام الحرمين فصحح تحريم العبور، وإن أمنت لغلظ حدثها بخلاف الجنب، والمذهب الأول.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين من الركبي والمتوكلية (ط).

ج / 2 ص -269- هذا حكم عبورها قبل انقطاع الحيض، فإذا انقطع ولم تغتسل فالمذهب القطع بجواز عبورها في المسجد، وطرد صاحب "الحاوي" وإمام الحرمين فيه الوجهين. والحائض الذمية كالمسلمة فتمنع من المكث في المسجد بلا خلاف، بخلاف الكافر الجنب، فإن في تمكينه من المكث فيه وجهين مشهورين. قال الشيخ أبو محمد الجويني في كتابه "الفروق" في مسائل شروط الصلاة: والفرق أن المنع لخوف التلويث، والكافرة كالمسلمة في هذا. قال أصحابنا: والمستحاضة وسلس البول ومن به جرح سائل ونحوهم إن خافوا التلويث حرم العبور، وقد سبق هذا في آخر باب ما يوجب الغسل والله أعلم.
قال المصنف رحمه الله تعالى: "ويحرم الوطء في الفرج وقوله تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمُ اللَّهُ} [البقرة: من الآية222] فإن وطئها مع العلم بالتحريم ففيه قولان. قال في القديم: إن كان في أول الدم لزمه أن يتصدق بدينار، وإن كان في آخره لزمه أن يتصدق بنصف دينار، لما روى ابن عباس رضي الله عنه أن النبي صلى الله عليه وسلم قال في الذي يأتي امرأته وهي حائض: "يتصدق بدينار أو بنصف دينار" وقال في الجديد: لا يجب عليه الكفارة؛ لأنه وطء محرم للأذى، فلم تتعلق به الكفارة كالوطء في الدبر".
الشرح: أجمع المسلمون على تحريم وطء الحائض للآية الكريمة والأحاديث الصحيحة. قال المحاملي في المجموع: قال الشافعي رحمه الله: من فعل ذلك فقد أتى كبيرة. قال أصحابنا وغيرهم: من استحل وطء الحائض حكم بكفره. قالوا: ومن فعله جاهلا وجود الحيض أو تحريمه، أو ناسيا أو مكرها، فلا إثم عليه ولا كفارة، لحديث ابن عباس: رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إن الله تجاوز عن أمتي الخطأ والنسيان وما استكرهوا عليه" حديث حسن، رواه ابن ماجه والبيهقي وغيرهما. وحكى الرافعي عن بعض الأصحاب أنه يجيء على القديم قول: أنه يجب على الناسي كفارة كالعامد. وهذا ليس بشيء. ، وأما إذا وطئها عالما بالحيض وتحريمه مختارا ففيه قولان، الصحيح الجديد: لا يلزمه كفارة، بل يعزر ويستغفر الله تعالى ويتوب، ويستحب أن يكفر الكفارة التي يوجبها القديم، والثاني: وهو القديم يلزمه الكفارة. وذكر المصنف دليلهما، والكفارة الواجبة في القديم دينار إن كان الجماع في إقبال الدم، ونصف دينار إن كان في إدباره، والمراد بإقبال الدم زمن قوته واشتداده، وبإدباره ضعفه وقربه من الانقطاع، هذا هو المشهور الذي قطع به الجمهور.
وحكى الفوراني وإمام الحرمين وجها عن الأستاذ أبي إسحاق الإسفراييني: أن إقباله ما لم ينقطع وإدباره ما بعد انقطاعه وقبل اغتسالها، وبهذا قطع القاضي أبو الطيب في "تعليقه" فعلى قول الجمهور: لو وطئ بعد الانقطاع وقبل الاغتسال لزمه نصف دينار، قاله البغوي وغيره، واستدلوا لهذا القول القديم بحديث ابن عباس المذكور، وحملوا قوله بدينار أو بنصف دينار على التقسيم، وأن الدينار في الإقبال والنصف في الإدبار. وحكى المتولي والرافعي: قولا قديما شاذا أن الكفارة الواجبة عتق رقبة بكل حال؛ لأنه روي ذلك عن عمر بن الخطاب رضي الله عنه وهذا شاذ مردود. وقال

ج / 2 ص -270- صاحب "الحاوي": قال الشافعي في القديم: إن صح حديث ابن عباس قلت به. قال: فكان أبو حامد الإسفراييني وجمهور البغداديين يجعلونه قولا قديما، وكان أبو حامد المروزي وجمهور البصريين لا يجعلونه قولا قديما ولا يحكونه مذهبا للشافعي؛ لأنه علق الحكم على صحة الحديث ولم يصح، وكان ابن سريج يقول: لو صح الحديث لكان محمولا في القديم على الاستحباب لا على الإيجاب. هذا كلام صاحب "الحاوي".
وقال إمام الحرمين: من أصحابنا من أوجب الكفارة، وهو بعيد غير معدود من المذهب بل هي مستحبة. قلت: واتفق المحدثون على ضعف حديث ابن عباس هذا واضطرابه، وروي موقوفا، وروي مرسلا وألوانا كثيرة. وقد رواه أبو داود والترمذي والنسائي وغيرهم، ولا يجعله ذلك صحيحا، وذكره الحاكم أبو عبد الله في المستدرك على الصحيحين، وقال: هو حديث صحيح، وهذا الذي قاله الحاكم خلاف قول أئمة الحديث، والحاكم معروف عندهم بالتساهل في التصحيح. وقد قال الشافعي في أحكام القرآن: هذا حديث لا يثبت مثله، وقد جمع البيهقي طرقه وبين ضعفها بيانا شافيا، وهو إمام حافظ متفق على إتقانه وتحقيقه، فالصواب: أنه لا يلزمه شيء، والله أعلم.
ومن أوجب دينارا أو نصفه فهو على الزوج خاصة، وهو مثقال الإسلام المعروف من الذهب الخالص ويصرف إلى الفقراء والمساكين. قال الرافعي: ويجوز صرفه إلى فقير واحد والله أعلم. وأما قول المصنف: فإن وطئها مع العلم بالتحريم، فكان ينبغي أن يضم إليه: والعلم بالحيض والاختيار. وقوله: لأنه وطء محرم للأذى احترازا من الوطء في الإحرام ونهار رمضان.
فرع: في مذاهب العلماء فيمن وطئ في الحيض عامدا عالما. قد ذكرنا أن المشهور في مذهبنا أنه لا كفارة عليه، وهو مذهب مالك وأبي حنيفة وأصحابهما وأحمد في رواية، وحكاه أبو سليمان الخطابي عن أكثر العلماء، وحكاه ابن المنذر عن عطاء وابن أبي مليكة والشعبي والنخعي ومكحول والزهري وأيوب السختياني وأبي الزناد وربيعة وحماد بن أبي سليمان وسفيان الثوري والليث بن سعد. . وقالت طائفة من العلماء: يجب الدينار ونصفه على التفصيل المتقدم، واختلاف منهم في اعتبار الحال حكاه ابن المنذر عن ابن عباس وقتادة والأوزاعي وأحمد وإسحاق، وعن سعيد بن جبير أن عليه عتق رقبة، وعن الحسن البصري عليه ما على المجامع في نهار رمضان، هذا هو المشهور عن الحسن، وحكى ابن جرير عنه قال: يعتق رقبة أو يهدي بدنة أو يطعم عشرين صاعا، ومعتمدهم حديث ابن عباس، وهو ضعيف باتفاق المحدثين فالصواب: أن لا كفارة عليه والله أعلم.
قال المصنف رحمه الله تعالى: "ويحرم الاستمتاع فيما بين السرة والركبة، وقال أبو بكر إسحاق: لا يحرم غير الوطء في الفرج لقوله صلى الله عليه وسلم: "اصنعوا كل شيء غير النكاح"؛ ولأنه وطء حرم للأذى، فاختص به الفرج كالوطء في الدبر، والمذهب الأول لما روى عمر رضي الله عنه قال: "سألت رسول الله صلى الله عليه وسلم ما يحل للرجل من امرأته وهي حائض فقال: ما فوق الإزار".
الشرح: أما الحديث الأول فبعض حديث، روى أنس رضي الله عنه: "أن اليهود كانت إذا حاضت منهم المرأة أخرجوها من البيت، ولم يؤاكلوها ولم يجامعوهن في البيت، فسأل أصحاب

ج / 2 ص -271- رسول الله صلى الله عليه وسلم فأنزل الله عز وجل: {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ} [البقرة: من الآية222] الآية، فقال رسول الله صلى الله عليه وسلم: "اصنعوا كل شيء إلا النكاح" رواه مسلم.
وأما حديث عمر رضي الله عنه فرواه ابن ماجه والبيهقي بمعناه، وفي "الصحيحين" عن عائشة رضي الله عنها قالت: "كانت إحدانا إذا كانت حائضا فأراد رسول الله صلى الله عليه وسلم أن يباشرها أمرها أن تتزر ثم يباشرها، قالت: وأيكم يملك إربه كما كان رسول الله صلى الله عليه وسلم يملك إربه" وعن ميمونة رضي الله عنها نحوه رواه البخاري ومسلم، وفي رواية: "كان يباشر نساءه فوق الإزار" يعني في الحيض، والمراد بالمباشرة: هنا التقاء البشرتين على أي وجه كان.
أما حكم المسألة: ففي مباشرة الحائض بين السرة والركبة ثلاثة أوجه. أصحها عند جمهور الأصحاب: أنها حرام، وهو المنصوص للشافعي رحمه الله في "الأم" و"البويطي" وأحكام القرآن، قال صاحب "الحاوي": وهو قول أبي العباس وأبي علي بن أبي هريرة، وقطع به جماعة من أصحاب المختصرات. واحتجوا له بقوله تعالى: { ) فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ} [البقرة: من الآية222] وبالحديث المذكور؛ ولأن ذلك تحريم للفرج، ومن يرعى حول الحمى يوشك أن يخالط الحمى وأجاب القائلون بهذا عن حديث أنس المذكور: بأنه محمول على القبلة ولمس الوجه واليد ونحو ذلك مما هو معتاد في غالب الناس، فإن غالبهم إذا لم يستمتعوا بالجماع استمتعوا بما ذكرناه لا بما تحت الإزار.
والوجه الثاني: أنه ليس بحرام، وهو قول أبي إسحاق المروزي حكاه صاحب "الحاوي" عن أبي علي بن خيران، ورأيته أنا مقطوعا به في كتاب اللطيف لأبي الحسن بن خيران من أصحابنا، وهو غير أبي علي بن خيران، واختاره صاحب "الحاوي" في كتابه "الإقناع" والروياني في الحلية، وهو الأقوى من حيث الدليل لحديث أنس رضي الله عنه فإنه صريح في الإباحة. وأما مباشرة النبي صلى الله عليه وسلم فوق الإزار فمحمولة على الاستحباب جمعا بين قوله صلى الله عليه وسلم وفعله، وتأول هؤلاء الإزار في حديث عمر على أن المراد به الفرج بعينه ونقلوه عن اللغة، وأنشدوا فيه شعرا، وليست مباشرة النبي صلى الله عليه وسلم فوق الإزار تفسيرا للإزار في حديث عمر رضي الله عنه بل هي محمولة على الاستحباب كما سبق.
والوجه الثالث: إن وثق المباشر تحت الإزار بضبط نفسه عن الفرج لضعف شهوة أو شدة ورع جاز، وإلا فلا، حكاه صاحب "الحاوي" ومتابعوه عن أبي الفياض البصري، وهو حسن، ونقل أبو علي السنجي والقاضي حسين والمتولي في المسألة قولين بدل الوجهين الأولين.
قال القاضي: الجديد التحريم والقديم الجواز ثم على قول من لا يحرمه هو مكروه، وصرح به المتولي وغيره. هذا حكم الاستمتاع بما بين السرة والركبة. أما ما سواه فمباشرتها فيه حلال بإجماع المسلمين، نقل الإجماع فيه الشيخ أبو حامد والمحاملي في "المجموع" وابن الصباغ والعبدري وآخرون، وأما ما حكاه صاحب "الحاوي" عن عبيدة السلماني الإمام التابعي -وهو بفتح العين وكسر الباء- من أنه لا يباشر شيء من بدنه شيئا من بدنها فلا أظنه يصح عنه، ولو صح فهو شاذ مردود بالأحاديث الصحيحة المشهورة في مباشرته صلى الله عليه وسلم فوق الإزار، وإذنه في ذلك في قوله صلى الله عليه وسلم: "اصنعوا

ج / 2 ص -272- كل شيء إلا النكاح" وبإجماع من قبله ومن بعده والله أعلم.
ثم لا فرق بين أن يكون على الموضع الذي يستمتع به فوق الإزار شيء من دم الحيض أو لا، وحكى المحاملي في "التجريد" وجماعة من المتأخرين وجها: أنه إن كان عليه شيء من دم الحيض حرم؛ لأنه أذى، وهذا الوجه شاذ وغلط، والصواب الأول، وبه قطع الأصحاب في جميع الطرق لعموم الأحاديث؛ ولأن الأصل الإباحة حتى يثبت دليل ظاهر في التحريم وقياسا على ما لو كان عليها نجاسة أخرى. وأما الاستمتاع بنفس السرة والركبة وما حاذاهما فلم أر فيه نصا لأصحابنا، والمختار الجزم بجوازه لعموم قوله صلى الله عليه وسلم: "اصنعوا كل شيء إلا النكاح" ويحتمل أن يخرج على الخلاف في كونهما عورة، إن قلنا عورة كانتا كما بينهما، وإن قلنا - بالمذهب: إنهما ليستا عورة أبيحا قطعا كما وراءهما والله أعلم.
فرع: في مذاهب العلماء في المباشرة فيما بين السرة والركبة بغير وطء، وقد ذكرنا الخلاف في مذهبنا ودلائله، وممن قال بتحريمها أبو حنيفة ومالك، وحكاه ابن المنذر عن سعيد بن المسيب وطاوس وشريح وعطاء وسليمان بن يسار وقتادة، وحكاه البغوي عن أكثر أهل العلم، وممن قال بالجواز عكرمة ومجاهد والشعبي والنخعي والحكم والثوري والأوزاعي ومحمد بن الحسن وأحمد وأصبغ المالكي وأبو ثور وإسحاق بن راهويه وابن المنذر وداود، ونقله عنهم العبدري وغيره، وتقدم دليل الجميع والله أعلم.
فرع: إذا قلنا: تحرم المباشرة بين السرة والركبة ففعله متعمدا مختارا عالما بالتحريم أثم ولا كفارة عليه بلا خلاف، صرح به الماوردي وغيره وهو ظاهر، فإن إيجاب الكفارة على القديم إنما كان لذلك الحديث الضعيف وليس هنا حديث ولا هو في معناه، فإن الوطء حرام بالإجماع ويكفر مستحله وهذا بخلافه، والله أعلم.
قال المصنف رحمه الله تعالى: "وإذا طهرت من الحيض حل لها الصوم؛ لأن تحريمه بالحيض، وقد زال. ولا تحل الصلاة والطواف وقراءة القرآن وحمل المصحف؛ لأن المنع منها للحدث والحدث باق، ولا يحل الاستمتاع بها حتى تغتسل لقوله تعالى: {وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ} [البقرة: من الآية222]. قال مجاهد: حتى يغتسلن، فإن لم تجد الماء فتيممت حل لها ما يحل بالغسل؛ لأن التيمم قائم مقام الغسل فاستبيح به ما يستباح بالغسل، فإن تيممت وصلت فريضة لم يحرم وطؤها، ومن أصحابنا من قال: يحرم وطؤها بفعل الفريضة، كما يحرم فعل الفريضة بعدها، والأول أصح؛ لأن الوطء ليس بفرض فلم يحرم بفعل الفريضة كصلاة النفل".
الشرح: قال أصحابنا: يتعلق بالحيض أحكام:
أحدها: يمنع صحة الطهارة إلا أغسال الحج ونحوها مما لا يفتقر إلى الطهارة الثاني: تحرم الطهارة بنية العبادة إلا ما استثنينا من أغسال الحج ونحوها، الثالث: يمنع وجوب الصلاة الرابع: يحرمها الخامس: يمنع صحتها السادس: يمنع وجوب الصوم السابع: يحرمه الثامن: يمنع صحته

ج / 2 ص -273- التاسع: يحرم مس المصحف وحمله وقراءة القرآن والمكث في المسجد، وكذا العبور على أحد الوجهين العاشر: يحرم سجود التلاوة والشكر ويمنع صحته الحادي عشر: يحرم الاعتكاف ويمنع صحته. الثالث عشر 1: يمنع وجوب طواف الوداع الرابع عشر : يحرم الوطء، وكذا المباشرة بين السرة والركبة على أحد الأوجه الخامس عشر: يحرم الطلاق السادس عشر: تبلغ به الصبية السابع عشر: تتعلق به "العدة" والاستبراء الثامن عشر: يوجب الغسل، وهل يجب بخروجه أم بانقطاعه أم بهما؟ فيه أوجه سبقت في باب ما يوجب الغسل. ومعظم هذه الأحكام مجمع عليه. قال أصحابنا: فإذا طهرت من الحيض ارتفع من هذه الأمور المحرمة تحريم الصوم والطلاق والظهار، وارتفع أيضا تحريم العبور في المسجد على الأصح، إذا قلنا بتحريمه في زمن الحيض، وقد سبق حكاية وجه عن حكاية صاحب "الحاوي" وإمام الحرمين أن العبور يبقى تحريمه حتى تغتسل وليس بشيء، ولا يرتفع ما حرم للحدث كالصلاة والطواف، والسجود والقراءة، والاعتكاف ومس المصحف والمكث في المسجد، ولا يرتفع أيضا تحريم الجماع والمباشرة بين السرة والركبة، فإن لم تجد الماء فتيممت استباحت جميع ذلك؛ لأن التيمم كالغسل.
قال أصحابنا: : إذا تيممت ثم أحدثت لم يحرم وطؤها بلا خلاف، وممن نقل اتفاق الأصحاب على هذا القاضي أبو الطيب؛ لأنها استباحت الوطء بالتيمم، والحدث لا يحرم الوطء كما لو اغتسلت ثم أحدثت. قال القاضي: ولأنا لو قلنا: يحرم الوطء بعد الحدث لأدى إلى تحريمه ابتداء بعد التيمم؛ لأنه ينتقض الوضوء بالتقاء البشرتين قبل الوطء. وأما إذا تيممت ثم رأت الماء فيحرم الوطء على المذهب، وبه قطع الأصحاب في الطريقتين؛ لأن طهارتها بطلت برؤية الماء وعادت إلى حدث الحيض. وحكى الدارمي وجها شاذا أنه يحل الوطء بعد رؤية الماء، والصواب الأول.
قال القاضي أبو الطيب: فلو رأت الماء في خلال الجماع نزع في الحال واغتسلت، وأما إذا تيممت وصلت فريضة فهل يصح الوطء بعد الفريضة بذلك التيمم؟ أم لا يحل إلا بتيمم جديد؟ فيه الوجهان اللذان ذكرهما المصنف، وقد ذكر دليلهما، الصحيح: جوازه. ولو تيممت فوطئها ثم أراد الوطء ثانيا بذلك التيمم ففي جوازه وجهان حكاهما صاحب "الحاوي" وغيره، الصحيح: جوازه لارتفاع حدث الحيض بالتيمم، وبهذا قطع الجمهور، والثاني: لا يجوز إلا بتيمم جديد كما لا يجمع بين فريضتين بتيمم، وهذا ليس بشيء. ولو تيممت وصلت فريضة وقلنا: يجوز الوطء بعدها فلم يطأ حتى خرج وقت تلك الفريضة فهل يحل الوطء بذلك التيمم؟ فيه وجهان حكاهما الشيخ أبو حامد المحاملي في كتابيه والفوراني وغيرهم في آخر باب التيمم، وحكاهما أيضا صاحب "الحاوي" وآخرون. الصحيح جوازه؛ لأن خروج الوقت لا يزيد على الحدث. والثاني: لا يجوز الوطء إلا بتيمم جديد قال صاحب "الحاوي": وبه قال ابن سريج واختاره الشيخ أبو حامد؛ لأن دخول الوقت رفع

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا بالأصل ولعل فيه سقطا (ش) وهو الثاني عشر ولعله "يحرم به الظهار" لأنه لم يذكر فيما يتعلق بأحكامه والله أعلم (ط).

ج / 2 ص -274- حكم التيمم، ولهذا تجب إعادته للصلاة الأخرى، وهذا الاستدلال ضعيف أو باطل؛ لأن التيمم لا يبطل بخروج الوقت، ولهذا له أن يصلي به ما شاء من النوافل على المذهب كما سبق، ولو عدمت الماء والتراب صلت الفريضة لحرمة الوقت كما سبق، ولا يجوز الوطء حتى تجد أحد الطهورين. هذا هو الصحيح المشهور وبه قطع الجمهور، وحكى الجرجاني في "المعاياة" وصاحب "البيان" والرافعي وجها شاذا أنه يجوز الوطء كالصلاة، وهذا ليس بشيء.
قال أصحابنا: والمقيمة في هذا كالمسافرة، فإذا عدمت المقيمة الماء أو كانت مريضة أو جريحة فتيممت على الوطء، وإن كان صلاتها يجب قضاؤها؛ لأن طهارتها صحيحة والله أعلم
فرع: في مذاهب العلماء في وطء الحائض إذا طهرت قبل الغسل قد ذكرنا أن مذهبنا تحريمه حتى تغتسل أو تتيمم، حيث يصح التيمم وبه قال جمهور العلماء. كذا حكاه الماوردي عن الجمهور، وحكاه ابن المنذر عن سالم بن عبد الله وسليمان بن يسار والزهري وربيعة ومالك والثوري والليث وأحمد وإسحاق وأبي ثور، ثم قال ابن المنذر: وروينا بإسناد فيه مقال عن طاوس وعطاء ومجاهد أنهم قالوا: إن أدرك الزوج الشبق أمرها أن تتوضأ ثم أصابها إن شاء.
قال ابن المنذر: وأصح من هذا عن عطاء ومجاهد موافقة القول الأول، قال: ولا يثبت عن طاوس خلاف قول سالم، قال: فإذا بطل أن يصح عن هؤلاء قول ثان كان القول الأول كالإجماع. هذا كلام ابن المنذر. وقال أبو حنيفة: إن انقطع دمها لأكثر الحيض - وهو عشرة أيام عنده - حل الوطء في الحال - وإن انقطع لأقله لم يحل حتى تغتسل أو تتيمم، فإن تيممت ولم تصل لم يحل الوطء حتى يمضي وقت صلاة. وقال داود الظاهري: إذا غسلت فرجها حل الوطء. وحكي عن مالك تحريم الوطء إذا تيممت عند فقد الماء. هكذا نقل أصحابنا وغيرهم هذا الخلاف مطلقا كما ذكرته، وقال ابن جرير: أجمعوا على تحريم الوطء حتى تغسل فرجها، وإنما الخلاف بعد غسله، واحتج لأبي حنيفة بأنه يجوز الصوم والطلاق وكذا الوطء؛ ولأن تحريم الوطء هو للحيض وقد زال وصارت كالجنب، واحتج أصحابنا بقول الله تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ} [البقرة: من الآية222] وقد روي حتى يطهرن بالتخفيف والتشديد، والقراءتان في السبع، فقراءة التشديد صريحة في اشتراط الغسل، وقراءة التخفيف يستدل بها من وجهين أحدهما: معناها أيضا يغتسلن، وهذا شائع في اللغة فيصار إليه جمعا بين القراءتين والثاني: أن الإباحة معلقة بشرطين أحدهما: انقطاع دمهن. والثاني: تطهرهن وهو اغتسالهن، وما علق بشرطين لا يباح بأحدهما، كما قال الله تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [النساء: من الآية6] فإن قيل: ليستا شرطين بل شرط واحد، ومعناه حتى ينقطع دمهن، فإذا انقطع فأتوهن، كما يقال: لا تكلم زيدا حتى يدخل الدار، فإذا دخل فكلمه، فالجواب من أوجه أحدها: أن ابن عباس والمفسرين وأهل اللسان فسروه فقالوا: معناه فإذا اغتسلن. فوجب المصير إليه والثاني: أن ما قاله المعترض فاسد من جهة اللسان، فإنه لو كان كما قال لقيل: فإذا طهرن، فأعيد الكلام، كما يقال: لا تكلم زيدا حتى يدخل، فإذا دخل فكلمه، فلما أعيد بلفظ آخر دل على أنهما

ج / 2 ص -275- شرطان، كما يقال: لا تكلم زيدا حتى يأكل، فإذا أكل فكلمه. الثالث: أن فيما قلنا جمعا بين القراءتين فتعين، واحتج أصحابنا بأقيسة كثيرة ومناسبات، أحسنها ما ذكره إمام الحرمين في "الاساليب"، فقال: أولى متمسك من طريق المعنى اعتبار صورة الاتفاق، فنقول: اتفقنا على التحريم إذا طهرت لدون العشرة فاستمرار التحريم بعد انقطاع الدم إن علل بوجوب غسل الحيض لزم التحريم إذا طهرت لأكثر الحيض، وإن علل بإمكان عود الدم فهو منتقض بما إذا اغتسلت أو تيممت أو خرج وقت الصلاة، ثم ذكر معاني أخر، ثم قال: فالوجه: اعتماد ما ناقضوا فيه، وكل ما ذكروه منتقض بما سلموه فإن قيل: تحريم الوطء بالحيض غير معلل، قلنا: وجوب الغسل بالانقطاع غير معلل، ولا يمكن أن يقال: عادت إلى ما كانت فإن الغسل واجب، فوجب الرجوع إلى ظاهر القرآن؛ لانسداد طريق النظر، فظاهر القرآن تحريم الوطء حتى تغتسل، وأما الجواب عن جواز الصوم: أن الشرع ورد بتحريم الصوم على الحائض، وهذه ليست بحائض وهنا حرم الوطء حتى تغتسل. وعن الطلاق أن تحريمه لتطويل العدة، وذلك يزول بمجرد الانقطاع. وعن قولهم: التحريم للحيض من أوجه. أحدها: لا نسلم، بل هو لحدث الحيض، وهو باق الثاني: أنه ينتقض بالانقطاع لدى أكثر الحيض الثالث: أن الجنابة لا تمنع الوطء، وكذا غسلها بخلاف الحيض، والله أعلم
فرع: قال أبو العباس الجرجاني في "المعاياة": ليست امرأة تمنع من الصلاة بحكم الحيض إلا ويحرم وطؤها إلا واحدة، وهي من انقطع دمها وعدمت الماء فتيممت ثم أحدثت، فإنها تمنع من الصلاة دون الوطء هذا كلامه. وقد ينازع فيه ويقال: المنع من الصلاة هنا للحدث قال: وانقطاع الدم إذا أباح الصلاة أباح الوطء إلا في حق من عدمت الماء والتراب فتصلي، ولا يحل وطؤها على الصحيح.
فرع: لو أراد الزوج أو السيد الوطء فقالت: أنا حائض، فإن لم يمكن صدقها لم يلتفت إليها وجاز الوطء. وإن أمكن صدقها، ولم يتهمها بالكذب حرم الوطء، وإن أمكن الصدق، ولكن كذبها، فقال القاضي حسين في "تعليقه" وفتاويه وصاحب التتمة: يحل الوطء؛ لأنها ربما عاندته ومنعت حقه؛ ولأن الأصل عدم التحريم ولم يثبت سببه. وقال الشاشي: ينبغي أن يحرم وإن كانت فاسقة، كما لو علق طلاقها على حيضها فيقبل قولها، والمذهب الأول، وفرق القاضي بينه وبين تعليق الطلاق: بأن الزوج مقصر في "تعليقه" بما لا يعرف إلا من جهتها. قال القاضي وغيره: ولو اتفقا على الحيض وادعى انقطاعه وادعت بقاءه في مدة الإمكان فالقول قولها، بلا خلاف للأصل.
فرع: لو طهرت زوجته أو أمته المجنونة من الحيض حرمت عليه حتى يغسلها، فإذا صب الماء عليها ونوى غسلها عن الحيض حلت، وإن لم ينو فوجهان سبقا في باب نية الوضوء. ولو شك هل حاضت المجنونة أو العاقلة أم لا؟ لم يحرم؛ لأن الأصل عدم التحريم وعدم الحيض.
فرع: إذا ارتكبت المرأة من المحرمات المذكورة أثمت وتعزر وعليها التوبة، ولا كفارة عليها بالاتفاق. صرح به الماوردي وغيره؛ لأن الأصل البراءة.
فرع: يجوز عندنا وطء المستحاضة في الزمن المحكوم بأنه طهر، وإن كان الدم جاريا، وهذا لا

ج / 2 ص -276- خلاف فيه عندنا، قال القاضي أبو الطيب وابن الصباغ والعبدري: وهو قول أكثر العلماء، ونقله ابن المنذر في "الإشراف" عن ابن عباس وابن المسيب والحسن وعطاء وسعيد بن جبير وقتادة وحماد بن أبي سليمان وبكر بن عبد الله المزني والأوزاعي ومالك والثوري وإسحاق وأبي ثور. قال ابن المنذر: وبه أقول. وحكي عن عائشة والنخعي والحكم وابن سيرين منع ذلك، وذكر البيهقي وغيره: أن نقل المنع عن عائشة ليس بصحيح عنها، بل هو قول الشعبي أدرجه بعض الرواة في حديثها.
وقال أحمد: لا يجوز الوطء إلا أن يخاف زوجها العنت، واحتج للمانعين بأن دمها يجري فأشبهت الحائض، واحتج أصحابنا بما احتج به الشافعي في الأم، وهو قول الله تعالى: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ} [البقرة: من الآية222] وهذه قد تطهرت من الحيض. واحتجوا أيضا: بما رواه عكرمة عن حمنة بنت جحش رضي الله عنها "أنها كانت مستحاضة، وكان زوجها يجامعها". رواه أبو داود وغيره بهذا اللفظ بإسناد حسن، وفي صحيح البخاري قال: قال ابن عباس: "المستحاضة يأتيها زوجها إذا صلت، الصلاة أعظم"؛ ولأن المستحاضة كالطاهر في الصلاة والصوم والاعتكاف والقراءة وغيرها، فكذا في الوطء؛ ولأنه دم عرق، فلم يمنع الوطء كالناسور؛ ولأن التحريم بالشرع ولم يرد بتحريم، بل ورد بإباحة الصلاة التي هي أعظم كما قال ابن عباس. والجواب عن قياسهم على الحائض: أنه قياس يخالف ما سبق من دلالة الكتاب والسنة فلم يقبل؛ ولأن المستحاضة لها حكم الطاهرات في غير محل النزاع فوجب إلحاقه بنظائره لا بالحيض الذي لا يشاركه في شيء.
قال المصنف رحمه الله تعالى: "أقل سن تحيض فيه المرأة تسع سنين، قال الشافعي رحمه الله: أعجل من سمعت من النساء تحيض، نساء تهامة يحضن لتسع سنين، فإذا رأت الدم لدون ذلك فهو دم فساد، ولا تتعلق به أحكام الحيض".
الشرح: تهامة -بكسر التاء- وهو: اسم لكل ما نزل عن نجد من بلاد الحجاز، ومكة من تهامة، قال ابن فارس: سميت تهامة من التهم يعني بفتح التاء والهاء- وهو شدة الحر وركود الريح، وقال صاحب "المطالع": سميت بذلك لتغير هوائها، يقال: تهم الدهن إذا تغير.
أما حكم المسألة: ففي أقل سن يمكن فيه الحيض؟ ثلاثة أوجه الصحيح استكمال تسع سنين، وبه قطع العراقيون وغيرهم. والثاني: بالشروع في التاسعة. والثالث: بمضي نصف التاسعة، والمراد بالسنين القمرية. والمذهب الذي عليه التفريع استكمال تسع وهل هي تحديد أم تقريب؟ وجهان حكاهما صاحب "الحاوي" والدارمي في كتاب المتحيرة والمتولي والشاشي وغيرهم. أحدهما: تحديد، فلو نقص عن التسع ما نقص فليس بحيض وهذا مقتضى إطلاق كثيرين وأصحهما: تقريب صححه الروياني والرافعي وغيرهما، فعلى هذا قال صاحب "الحاوي": لا يؤثر نقص اليوم واليومين، قال الدارمي: لا يؤثر الشهر والشهران.

ج / 2 ص -277- قال المتولي والرافعي: إن كان بين رؤية الدم واستكمال التسع ما لا يسع حيضا وطهرا كان ذلك الدم حيضا وإلا فلا. قال المتولي: وإذا قلنا: تحديد فرأته قبل التسع متصلا باستكمالها نظر إن رأت قبل التسع أقل من يوم وليلة وبعد التسع يوما وليلة جعل الجميع حيضا وإذا رأت قبل التسع يوما وليلة وبعدها دون يوم وليلة فليس لها حيض وإن كان الجميع يوما وليلة بعضه قبل التسع وبعضه بعدها فهل يجعل حيضا؟ فيه وجهان، قال الدارمي بعد أن ذكر الاختلافات: كل هذا عندي خطأ؛ لأن المرجع في جميع ذلك إلى الوجود، فأي قدر وجد في أي حال وسن كان، وجب جعله حيضا والله أعلم.
ثم إن الجمهور لم يفرقوا في هذا بين البلاد الحارة والباردة وفيه وجه حكاه إمام الحرمين عن حكاية والده أنه إذا وجد الدم لتسع سنين في البلاد الباردة التي لا يعهد في أمثالها مثل ذلك فليس بحيض والمذهب الأول. قال أصحابنا: قال الشافعي رحمه الله: رأيت جدة بنت إحدى وعشرين سنة وقيل: إنه رآها بصنعاء اليمن قالوا: هذا رآه واقعا ويتصور جدة بنت تسع عشرة سنة ولحظة فتحمل لتسع وتضع لستة أشهر بنتا، وتحمل تلك البنت لتسع سنين، وتضع لستة أشهر، هذا ما يتعلق بأقل سن الحيض، وأما آخره فليس له حد بل هو ممكن حتى تموت كذا قاله صاحب "الحاوي" وغيره وهو ظاهر.
قال أصحابنا: فالمعتمد في هذا الوجود، وقد وجد من تحيض لتسع سنين، فوجب المصير إليه كما يرجع إلى العادة في أقل مدة الحمل وأكثرها. وفي القبض في المبيع وإحياء الموات والحرز في السرقة وغيرها، أما إذا رأت الدم لدون أقل سن الحيض المذكور فليس بحيض، بل هو حدث ينقض الوضوء ولا يوجب الغسل ولا يمنع الصوم ولا يتعلق به شيء من أحكام الحيض ويسمى دم فساد. وهل يسمى استحاضة؟ فيه خلاف قدمناه في أول الباب. وإذا ادعت المرأة الحيض في سن الإمكان قبل قولها بغير يمين كما يقبل قول الغلام في إنزال المني لسن الإمكان والله أعلم.
فرع: قال أصحابنا: أقل سن يجوز أن تنزل المرأة فيه المني هو سن الحيض وفيه الأوجه الثلاثة السابقة، الصحيح استكمال تسع سنين، قال إمام الحرمين: وعلى الجملة هي أسرع بلوغا من الغلام، وأما الغلام فاختلفوا فيه وحاصل المنقول فيه ثلاثة أوجه، أصحها: عند العراقيين: استكمال تسع سنين، وبهذا قطع جماعة منهم هنا في باب الحيض كالشيخ أبي حامد والبندنيجي والقاضي أبي الطيب وابن الصباغ. والثاني: مضي تسع سنين ونصف، وهو ظاهر نص الشافعي رحمه الله في كتاب اللعان. والثالث: استكمال عشر سنين، وسيأتي إيضاحه إن شاء الله تعالى في باب الحجر وما يلحق من النسب والله أعلم.
قال المصنف رحمه الله تعالى: "وأقل الحيض يوم وليلة، وقال في موضع [آخر 1]: يوم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين من نسخة المهذب المطبوعة.

ج / 2 ص -278- فمن أصحابنا من قال: هما قولان، ومنهم من قال: [هو] يوم وليلة قولا واحدا، وقوله: يوم أراد بليلته، ومنهم من قال: يوم قولا واحدا، وإنما قال: يوم وليلة قبل أن يثبت عنده اليوم فلما ثبت عنده [اليوم] رجع إليه، والدليل على ذلك أن المرجع في ذلك إلى الوجود، وقد ثبت الوجود في هذا القدر. قال الشافعي رحمه الله: رأيت امرأة أثبت لي عنها أنها لم تزل تحيض يوما لا تزيد عليه. وقال الأوزاعي رحمه الله: عندنا امرأة تحيض غدوة وتطهر عشية. وقال عطاء رحمه الله: رأيت من النساء من تحيض يوما وتحيض خمسة عشر يوما وقال أبو عبد الله الزبيري رحمه الله كان في نسائنا من تحيض يوما وتحيض خمسة عشر يوما وأكثره خمسة عشر يوما، لما رويناه عن عطاء وأبي عبد الله الزبيري وغالبه ست أو سبع لقوله صلى الله عليه وسلم لحمنة بنت جحش: "وتحيضي في علم الله ستة أيام أو سبعة أيام كما تحيض النساء ويطهرن ميقات حيضهن وطهرهن". وأقل طهر فاصل بين الدمين خمسة عشر يوما لا أعرف فيه خلافا، فإن صح ما يروى عن النبي صلى الله عليه وسلم أنه قال: "في النساء نقصان دينهن إن إحداهن تمكث شطر دهرها لا تصلي". دل ذلك على أن أقل الطهر خمسة عشر يوما، لكني لم أجده بهذا اللفظ إلا في كتب الفقه".
الشرح: في الفصل مسائل:
إحداها: في أقل الحيض، نص الشافعي رحمه الله في العدد أن أقله يوم، ونص في باب الحيض من "مختصر المزني" وفي عامة كتبه أقله يوم وليلة، واختلف الأصحاب فيه على ثلاث طرق ذكرها المصنف بدليلها. أحدها: يوم بلا ليلة، والثاني: قولان أحدهما: يوم بلا ليلة والثاني: يوم وليلة. والطريق الثالث: وهو أصحها باتفاق الأصحاب أن أقله يوم وليلة قولا واحدا وهذا الطريق قول المزني وأبي العباس بن سريج وجماهير أصحابنا المتقدمين وقطع به كثيرون من المتأخرين ونقله المحاملي وابن الصباغ عن الأكثرين.
قال الشيخ أبو حامد وآخرون: ولا يصح قول من قال: فيه قولان؛ لأن الاعتبار بالوجود، فإن صح الوجود في يوم تعين، قالوا: ولأنه إذا أمكن حمل كلاميه على حالين كان أولى من الحمل على قولين، كذا كل مجتهد، كما إذا أمكن حمل حديثي النبي صلى الله عليه وسلم على حالين، والجمع بينهما كان مقدما على النسخ والتعارض، وضعف الشيخ أبو حامد وإمام الحرمين وغيرهما طريقة القطع بيوم؛ لأن الشافعي رحمه الله إنما قال: يوم في مسائل العدد اختصارا أو حين أراد تحديد أقل الحيض في بابه، والرد على من قال أقله ثلاثة أيام، قال الشافعي: أقله يوم وليلة، فوجب اعتماد ما حققه في موضع التحديد، هذا هو المشهور في مذهبنا، والموجود في كتب أصحابنا.
وقال الإمام أبو جعفر محمد بن جرير الطبري في كتابه "اختلاف الفقهاء": حدثني الربيع عن الشافعي أن الحيض يكون يوما وأقل وأكثر، قال: وحدثني الربيع أن آخر قول الشافعي أن أقل الحيض يوم وليلة، وهذا النص الذي نقله ابن جرير عن الشافعي غريب جدا، ولكن تأويله على ما سأذكره في الفرع بعد هذا إن شاء الله تعالى، والصواب عند الأصحاب أن أقل الحيض يوم وليلة

ج / 2 ص -279- وعليه التفريع والعمل وما سواه متأول عليه ودليله من نص الشافعي رحمه الله شيئان، أحدهما: أنه ذكره في معظم كتبه وفي مظنته، والثاني: أنه آخر قوله كما نقله الثقة ابن جرير.
المسألة الثانية: أكثر الحيض خمسة عشر باتفاق أصحابنا، وذكر المصنف دليله.
المسألة الثالثة: غالب الحيض ست أو سبع بالاتفاق.
المسألة الرابعة: أقل طهر فاصل بين حيضتين خمسة عشر يوما باتفاق أصحابنا؛ لأنه أقل ما ثبت وجوده ولا حد لأكثره بالإجماع. قال أصحابنا: وقد تبقى المرأة جميع عمرها لا تحيض وحكى القاضي أبو الطيب أن امرأة كانت في زمنه تحيض في كل سنة يوما وليلة وهي صحيحة تحبل وتلد وكان نفاسها أربعين يوما. وأما غالب الطهر، فقال أصحابنا: هو ثلاثة وعشرون يوما أو أربعة وعشرون، بناء على أن غالب الحيض ماذا؟ فالغالب أن في كل شهر حيضا وطهرا فغالب الحيض ستة أو سبعة وباقيه طهر. هذا ما يتعلق بإيضاح أصل المذهب.
وأما قوله: "طهر فاصل بين الدمين خمسة عشر يوما" فاحترز به عن شيئين: أحدهما: الطهر الذي بين الحيض والنفاس إذا قلنا بالأصح: إن الحامل تحيض فإنه يجوز أن يكون دون خمسة عشر ولو يوما على المذهب الصحيح، كما سيأتي إن شاء الله تعالى. الثاني: أيام النقاء المتخللة، بين أيام الحيض في حق ذات التلفيق إذا قلنا بالتلفيق، وأراد المصنف بقوله: بين الدمين: بين الحيضتين، ولو قال: بين الحيضتين كما قال في "التنبيه" لكان أحسن ليحترز عن الشيئين المذكورين والله أعلم.
وأما قوله: "لا أعرف فيه خلافا"، فمحمول على نفي الخلاف في مذهبنا، وإلا فالخلاف فيه للعلماء مشهور، سنذكره في فرع مذاهب العلماء إن شاء الله تعالى. وأما قول المحاملي في كتابيه: أقل الطهر خمسة عشر يوما بالإجماع، ونحوه في "التهذيب" وقول القاضي أبي الطيب في مسألة التلفيق: أجمع الناس أن أقل الطهر خمسة عشر يوما فمردود غير مقبول، فلا يحمل كلام المصنف عليه، وإن كان لو حمل عليه لم يكن غلطا في اللفظ فإنه قد قال: لا أعرف فيه خلافا ولا يلزم من عدم معرفته عدم الخلاف والله أعلم.
وأما حديث: "تمكث شطر دهرها". فحديث باطل لا يعرف، وإنما ثبت في الصحيح "تمكث الليالي ما تصلي". كما سبق بيانه في مسألة تحريم الصوم، وأما حديث حمنة فصحيح، رواه أبو داود والترمذي وغيرهما من رواية حمنة، قال الترمذي: هو حديث حسن قال: وسألت البخاري عنه فقال: هو حديث حسن، قال: وكذا قال أحمد بن حنبل: هو حديث حسن صحيح، فقال الخطابي: وقد ترك بعض العلماء الاحتجاج بهذا الحديث؛ لأن راويه عبد الله بن محمد بن عقيل ليس بذاك.
قلت: هذا الذي قاله هذا القائل لا يقبل فإن أئمة الحديث صححوه كما سبق، وهذا الراوي وإن كان مختلفا في توثيقه وجرحه فقد صحح الحفاظ حديثه هذا، وهم أهل هذا الفن، وقد علم من قاعدتهم في حد الحديث الصحيح والحسن، أنه إذا كان في الراوي بعض الضعف أجيز حديثه

ج / 2 ص -280- بشواهد له أو متابعة وهذا من ذلك. وقوله صلى الله عليه وسلم: "تحيضي في علم الله". أي: التزمي الحيض وأحكامه فيما أعلمك الله من عادة النساء، هكذا قاله أصحابنا في كتب الفقه، والعلم هنا بمعنى المعلوم. وقال الخطابي: معناه فيما علم الله من أمرك من ستة أو سبعة وقوله صلى الله عليه وسلم: "كما تحيض النساء". المراد غالب النساء لاستحالة إرادة كلهن لاختلافهن وقوله صلى الله عليه وسلم: "ميقات حيضهن" وهو بنصب التاء على الظرف أي: في وقت حيضهن، واختلفوا في حال حمنة فقيل: كانت مبتدأة فردها رسول الله صلى الله عليه وسلم إلى غالب عادة النساء، وقيل: كانت معتادة ستة أو سبعة فردها إليها، ذكر هذا الخلاف فيها الخطابي وجمهور أصحابنا في كتب المذهب وذكرهما الشافعي رحمه الله في "الأم" احتمالين. واختار المصنف بعد هذا أنها كانت مبتدأة وكذا اختار إمام الحرمين وابن الصباغ والشاشي وآخرون ورجحه الخطابي قال: ويدل عليه قوله صلى الله عليه وسلم: "كما تحيض النساء ويطهرن".
واختار الشافعي رحمه الله في "الأم" أنها كانت معتادة وأوضح دليله وقال: هذا أشبه معانيه. قال صاحب التتمة: من قال كانت معتادة ذكروا في ردها إلى الستة أو السبعة ثلاث تأويلات: أحدها معناه ستة إن كانت عادتك ستة أو سبعة إن كانت عادتك سبعة. الثاني: لعلها شكت هل عادتها ستة أو سبعة؟ فقال: تحيضي ستة إن لم تذكري عادتك، أو سبعة إن ذكرت أنها عادتك. الثالث: لعل عادتها كانت تختلف، ففي بعض الشهور ستة وفي بعضها سبعة، فقال النبي صلى الله عليه وسلم: "ستة في شهر الستة وسبعة في شهر السبعة". فتكون لفظة (أو) للتقسيم، وبسطت الكلام في هذا الحديث؛ لأنه من الأحاديث التي عليها مدار كتاب الحيض وتدخل في كل مصنفات الحيض، والله أعلم.
فرع: ذكر المصنف في هذا الفصل حمنة بنت جحش وعطاء والأوزاعي، والزبيري، فأما حمنة فبحاء مهملة مفتوحة ثم ميم ساكنة ثم نون ثم هاء وأبوها جحش بجيم مفتوحة ثم حاء مهملة ساكنة ثم شين معجمة وهي أخت زينب بنت جحش زوج النبي صلى الله عليه وسلم وأما عطاء فهو أبو محمد عطاء بن أبي رباح، واسم أبي رباح أسلم وعطاء من كبار أئمة التابعين في الفقه والزهد والورع وغير ذلك وهو أحد شيوخنا في سلسلة التفقه، فهو شيخ ابن جريج الذي هو شيخ مسلم بن خالد الزنجي شيخ الشافعي كما سبق بيانه في مقدمة الكتاب. توفي عطاء رحمه الله سنة أربع عشرة ومائة وقيل: خمس عشرة وقيل سبع عشرة. وأما الأوزاعي فهو أبو عمر من كبار تابعي التابعين وأئمتهم البارعين كان إمام أهل الشام في زمنه، أفتى في سبعين ألف مسألة وقيل: ثمانين ألفا توفي في خلوته في حمام 1 بيروت مستقبل القبلة متوسدا بيمينه سنة سبع وخمسين ومائة قيل: هو منسوب إلى الأوزاع قرية كانت بخارج باب الفراديس من دمشق، وقيل: قبيلة من اليمن وقيل: غير ذلك. وأما الزبيري، فهو من أصحابنا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كان الأوزاعي يقسم حياته بعض العام لطلب العلم وتدريسه وبعضه للحج وبعضه للرباط وكان مرابطا في ثغر بيروت حتى أدركته منيته وهو مرابط في سبيل الله, وله نظراء في عهده مثل عبد الرحمن بن هرمز الأعرج وهو مدني ولكنه كان يرابط في ثغر الإسكندرية ووافته منيته وهو مرابط ولا يزال قبره وزاويته قرب ساحل البحر من الإسكندرية بحي زاوية الأعرج من شمال الإسكندرية فرضي الله عنهم أجمعين (ط).

ج / 2 ص -281- أصحاب الوجوه منسوب إلى الزبير بن العوام أحد العشرة المشهود لهم بالجنة رضي الله عنه وهو أبو عبد الله الزبيري بن أحمد بن سليمان بن عبد الله بن عاصم بن الزبير بن العوام وللزبيري كتب نفيسة وأحوال شريفة فهذه أحرف في تعريف هذه الأسماء وقد بسطت أحوال أصحابها ومناقبهم في تهذيب الأسماء وبالله التوفيق. فرع: قد ذكرنا أن أكثر الحيض خمسة عشر يوما وكذا أقل الطهر والمراد خمسة عشر بلياليها وهذا القيد لا بد منه لتدخل الليلة الأولى.
فرع: لو وجدنا امرأة تحيض أقل من يوم وليلة أو أكثر من خمسة عشر أو تطهر أقل من خمسة عشر، واشتهرت عادتها كذلك متكررة ففيها ثلاثة أوجه حكاها إمام الحرمين والغزالي وغيرهما، أحدها: لا يعتبر حال هذه بل الحكم على ما عهد؛ لأن بحث الأولين أوفى والثاني: يعتبر ليكون هذا حيضها وطهرها؛ لأن الاعتماد على الوجود وقد حصل قال إمام الحرمين: هذا قول طوائف من المحققين منهم الأستاذ أبو إسحاق الإسفراييني والقاضي حسين.
قلت: واختاره الدارمي في "الاستذكار" وصاحب التتمة. والثالث: إن كان قدرا يوافق مذهب السلف الذين يقولون باعتماد الوجود اعتمدناه وعملنا به، وإن لم يوافق مذهب أحد لم يعتمد. قال إمام الحرمين: والذي أختاره ولا أرى العدول عنه الاكتفاء بما استقرت عليه مذاهب الماضين من أئمتنا في الأقل والأكثر، فإنا لو فتحنا باب اتباع الوجود في كل ما يحدث وأخذنا في تغيير ما يمهد تقليلا وتكثيرا لاختلطت الأبواب وظهر الاضطراب، والوجه اتباع ما تقرر للعلماء الباحثين قبلنا. وذكر الرافعي نحو ما ذكره إمام الحرمين ثم قال: فالأظهر أنه لا اعتبار بحال هذه المرأة. بل الاعتبار بما تقرر؛ لأن احتمال عروض دم الفساد لهذه المرأة أقرب من انخرام العادة المستمرة.
قال: ويدل عليه الإجماع على أنها لو كانت تحيض يوما وتطهر يوما على الاستمرار لا يجعل كل نقاء طهرا مستقلا كاملا. قال: فهذا الوجه هو المذهب المعتمد وعليه تفريع الباب، واختار الشيخ أبو عمرو بن الصلاح قول الأستاذ أبي إسحاق فقال: الصحيح اتباع ذلك فإنه نص الشافعي، نقله عنه صاحب التقريب فيه، وناهيك إتقانا وتحقيقا واطلاعا، وكأن الأصحاب لم يطلعوا على النص. قال: وفي المحيط للشيخ أبي محمد الجويني عن الأستاذ أبي إسحاق قال: كانت امرأة تستفتيني بإسفرايين. وتقول: إن عادتها في الطهر مستمرة على أربعة عشر يوما على الدوام فجعلت ذلك طهرها على الدوام.
قلت: : وهذا النص الذي نقله أبو عمرو واختاره موافق لما قدمته عن ابن جرير عن الربيع عن الشافعي، فإن ذلك النص وإن كان مطلقا فهو محمول على هذه الصورة والله أعلم.

فرع في مذاهب العلماء في أقل الحيض والطهر وأكثرهما
أجمع العلماء على أن أكثر الطهر لا حد له، قال ابن جرير: وأجمعوا على أنها لو رأت الدم ساعة وانقطع لا يكون حيضا. وهذا الإجماع الذي ادعاه غير صحيح فإن مذهب مالك أن أقل

ج / 2 ص -282- الحيض يكون دفعة فقط، واختلفوا فيما سوى ذلك، فمذهبنا المشهور أن أقل الحيض يوم وليلة وأكثره خمسة عشر. قال ابن المنذر: وبه قال عطاء وأحمد وأبو ثور. وقال الثوري وأبو حنيفة وأبو يوسف ومحمد: أكثر الحيض عشرة أيام وأقله ثلاثة أيام. قال: وبلغني عن نساء الماجشون أنهن كن يحضن سبع عشرة. قال أحمد: أكثر ما سمعناه سبع عشرة. قال ابن المنذر وقال طائفة: ليس لأقل الحيض ولا لأكثره حد بالأيام، بل الحيض إقبال الدم المنفصل عن دم الاستحاضة. والطهر إدباره، وقال الثوري: أقل الطهر بين الحيضتين خمسة عشر يوما، قال أبو ثور: وذلك مما لا يختلفون فيه فيما نعلم، وأنكر أحمد وإسحاق التحديد في الطهر. قال أحمد: الطهر ما بين الحيضتين على ما يكون، وقال إسحاق: توفيتهم الطهر بخمسة عشر باطل، هذا نقل ابن المنذر، وحكى أصحابنا عن أبي يوسف أقل الحيض يومان وأكثره الثالث، وعن مالك لا حد لأقله وقد يكون دفعة واحدة. وحكى الماوردي عن مالك ثلاث روايات في أكثر الحيض إحداها: خمسة عشر، والثانية: سبعة عشر، والثالثة: غير محدود، وعن مكحول أكثره سبعة أيام، قال العبدري: واختلف أصحاب مالك في أقل الطهر، فروى ابن القاسم أنه غير محدود وأنه ما يكون مثله طهرا في العادة، وروى عبد الملك بن الماجشون أنه خمسة أيام وقال سحنون: ثمانية أيام، وقال غيره: عشرة أيام، وقال محمد بن سلمة 1: خمسة عشر وهو الذي يعتمده أصحابه البغداديون، وقال أحمد في رواية الأثرم وأبي طالب: أقل الطهر ثلاثة عشر يوما، وقال الماوردي: قال أكثر العلماء: أقل الطهر خمسة عشر. وقال مالك: أقله عشرة، وحكى ابن الصباغ عن يحيى بن أكثم بالثاء المثلثة أن أقل الطهر تسعة عشر يوما.
فأما أدلة هذه المذاهب فمنها مسألة الإجماع أن أكثر الطهر لا حد له ودليلها في الإجماع، ومن الاستقراء أن ذلك موجود مشاهد، ومن أظرفه ما نقله القاضي أبو الطيب في "تعليقه" قال: أخبرتني امرأة عن أختها أنها تحيض في كل سنة يوما وليلة، وهي صحيحة تحبل وتلد ونفاسها أربعون يوما.
وأما أقل الحيض فاحتج لمن قال: أقله ثلاثة أيام بحديث أم سلمة رضي الله عنها "أن النبي صلى الله عليه وسلم جاءته فاطمة بنت أبي حبيش رضي الله عنه، فقالت: إني أستحاض فقال: ليس ذلك الحيض إنما هو عرق، لتقعد أيام أقرائها ثم لتغتسل ولتصل". رواه أحمد بن حنبل قالوا: وأقل الأيام ثلاثة، وبحديث واثلة بن الأسقع رضي الله عنه عن النبي صلى الله عليه وسلم قال: "أقل الحيض ثلاثة أيام، وأكثره عشرة أيام" رواه الدارقطني، وعن أبي أمامة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لا يكون الحيض أكثر من عشرة أيام ولا أقل من ثلاثة أيام".
وعن أنس رضي الله عنه قال: "الحيض ثلاث، أربع، خمس، ست، سبع، ثمان، تسع، عشر" قالوا: وأنس لا يقول هذا إلا توقيفا. قالوا :؛ ولأن هذا تقدير، والتقدير لا يصح إلا بتوقيف أو

ج / 2 ص -283- اتفاق، وإنما حصل الاتفاق على ثلاث، واحتج أصحابنا بقوله صلى الله عليه وسلم لفاطمة بنت أبي حبيش: "دم الحيض أسود يعرف، فإذا كان ذاك فأمسكي عن الصلاة". رواه أبو داود وغيره بأسانيد صحيحة. قال أصحابنا: وهذه الصفة موجودة في اليوم والليلة؛ ولأن أقل الحيض غير محدود شرعا فوجب الرجوع فيه إلى الوجود، وقد ثبت الوجود في يوم وليلة كما ذكره المصنف عن عطاء والأوزاعي والشافعي والزبيري. وروينا بالإسناد الصحيح في سنن البيهقي عن الإمام عبد الرحمن بن مهدي رحمه الله قال: كانت امرأة يقال لها أم العلا قالت: حيضتي منذ أيام الدهر يومان قال إسحاق بن راهويه: وصح لنا عن غير امرأة في زماننا أنها قالت: حيضتي يومان وعن يزيد بن هارون قال: عندي امرأة تحيض يومين، وروي في هذا المعنى غير ما ذكرنا. قال أصحابنا ولا مجال للقياس في هذه، وأما الجواب عن حديث أيام أقرائها لو ثبت فمن وجهين: أحدهما: ليس المراد بالأيام هنا الجمع بل الوقت، الثاني: أنها مستحاضة معتادة ردها إلى الأيام التي اعتادتها، ولا يلزم من هذا أن كل حيض لا ينقص عن ثلاثة أيام، وأما حديث واثلة وأبي أمامة وأنس فكلها ضعيفة متفق على ضعفها عند المحدثين، وقد أوضح ضعفها الدارقطني ثم البيهقي في كتاب الخلافيات ثم السنن الكبيرة. وقولهم: التقدير لا يصح إلا بتوقيف، جوابه أن التوقيف ثبت فيما ذكرناه؛ لأن مداره على الوجود، وقد ثبت ذلك على ما قدمناه. وأما من قال: أقل الحيض ساعة، فاعتمدوا ظواهر النصوص المطلقة، والقياس على النفاس، واحتج أصحابنا بأن الاعتماد على الوجود، ولم يثبت دون ما قلناه.
والجواب عن النصوص أنها مطلقة فتحمل على الوجود، وعن النفاس أنه وجد لحظة، فعملنا بالوجود فيهما، وأما من قال: أكثر الحيض عشرة، فاحتجوا بحديث واثلة وأبي أمامة وأنس وكلها ضعيفة واهية كما سبق، وليس لهم حديث ولا أثر يجوز الاحتجاج به. واحتج أصحابنا بما ثبت مستفيضا عن السلف من التابعين فمن بعدهم أن أكثر الحيض خمسة عشر، وأنهم وجدوه كذلك عيانا، وقد جمع البيهقي أكثر ذلك في كتابه في الخلافيات وفي السنن الكبير، فممن رواه عنه عطاء والحسن وعبيد الله بن عمر ويحيى بن سعيد وربيعة وشريك والحسن بن صالح وعبد الرحمن بن مهدي رحمهم الله.
وأما قول يحيى بن أكثم: أقل الطهر تسعة عشر، فاستدل له ابن الصباغ قال: أكثر الحيض عنده عشرة، والشهر يشتمل على حيض وطهر، وقد يكون الشهر تسعة وعشرين منها عشرة للحيض والباقي طهر، ودليلنا بثبوت الوجود في خمسة عشر. وأما قوله: فبناه على أن أكثر الحيض عشر وقد بينا بطلانه - فإن قيل روى إسحاق بن راهويه عن بعضهم أن امرأة من نساء الماجشون حاضت عشرين يوما وعن ميمون بن مهران أن بنت سعيد بن جبير كانت تحته وكانت تحيض من السنة شهرين فجوابه بما أجاب به المصنف في كتابه "النكت" أن هذين النقلين ضعيفان، فالأول: عن بعضهم، وهو مجهول، وقد أنكره بعضهم، وقد أنكره الإمام مالك بن أنس وغيره من علماء المدينة، والثاني: رواه الوليد بن مسلم عن رجل عن ميمون، والرجل مجهول والله أعلم.

ج / 2 ص -284- قال المصنف رحمه الله تعالى: "وفي الدم الذي تراه الحامل قولان, أحدهما: أنه حيض؛ لأنه دم لا يمنعه الرضاع فلا يمنعه الحمل كالنفاس، والثاني: أنه دم فساد؛ لأنه لو كان ذلك حيضا لحرم الطلاق وتعلق به انقضاء العدة".
الشرح: يقال: الرضاع والرضاع بفتح الراء وكسرها فيهما، وامرأة حامل وحاملة، والأول أشهر وأفصح، فإن حملت على رأسها أو ظهرها فحاملة لا غير، والدم مخفف الميم على اللغة المشهورة، وفيه لغة شاذة بتشديدها.
أما حكم المسألة: فإذا رأت الحامل دما يصلح أن يكون حيضا فقولان مشهوران قال صاحب "الحاوي" والمتولي والبغوي وغيرهم: الجديد أنه حيض، والقديم: ليس بحيض، واتفق الأصحاب على أن الصحيح أنه حيض، فإن قلنا: ليس بحيض فهو دم فساد كما ذكر المصنف، وهل يسمى استحاضة؟ فيه خلاف سبق، وسواء قلنا استحاضة أو دم فساد هو حدث ينقض الوضوء، فإن لم يستمر فهو كالبول، فلها أن تصلي بالوضوء الواحد صلوات، وإن استمر فلها حكم الاستحاضة المستمرة وسيأتي بيانها في آخر الباب إن شاء الله تعالى.
قال الدارمي في "الاستذكار": اختلف أصحابنا في محل القولين فمنهم من قال: هما إذا رأت الدم في أيام عادتها وعلى صفة دم الحيض، فإن رأته في غير أيام الحيض أو رأت صفرة أو كدرة فليس بحيض قولا واحدا، ومنهم من قال: لا فرق، بل الخلاف جار في كل ما يجوز أن يكون حيضا لغير الحامل، وقال أبو علي بن أبي هريرة: القولان إذا قلنا للحمل حكم، فإن قلنا: لا حكم له فهو حيض قولا واحدا، وقال أبو إسحاق: القولان جاريان سواء قلنا له حكم أم لا، قال: واختلفوا أيضا فمنهم من قال: القولان إذا مضى للحمل أربعون يوما وما رأته قبل ذلك حيض قولا واحدا، ومنهم من قال: القولان في الجميع، هذا آخر كلام الدارمي وقال الشاشي: إذا قلنا: الحامل لا تحيض فمن متى ينقطع حيضها؟ وجهان: الصحيح بنفس العلوق، والثاني: من وقت حركة الحمل.
قلت: الصحيح المشهور جريان القولين بنفس العلوق، وفي جميع الأحوال التي ذكرها الدارمي وأما قول المصنف: أحدهما أنه حيض؛ لأنه دم لا يمنعه الرضاع ولا يمنعه الحمل كالنفاس فمعناه أن المرضع لا تحيض غالبا وكذا الحامل، فلو اتفق رؤية الدم في حال الرضاع كان حيضا بالاتفاق فكذا في حال الحمل فهما سواء في الندور. فينبغي أن يكونا سواء في الحكم بأنهما حيض. وأما قوله: كالنفاس فمراده إذا ولدت ولدين بينهما دون ستة أشهر ورأت الدم بينهما وقلنا: إنه نفاس فهذه حامل ومرضع ودمها نفاس، ومعناه أن النفاس لا يمنعه الرضاع والحمل، والحيض لا يمنعه الرضاع، فينبغي أن لا يمنعه الحمل كما قلنا في النفاس، قال صاحب "البيان" في مشكلات المهذب: مراده الاستدلال على أبي حنيفة رحمه الله؛ لأنه يقول: دم الحامل ليس بحيض والدم بين الولدين نفاس، فقاس على ما وافق عليه، قال القلعي: وقوله: لا يمنعه الرضاع ليس باحتراز بل للدلالة على الحكم والتقريب من الأصل والله أعلم.

ج / 2 ص -285- فرع: إذا قلنا: دم الحامل حيض فقد ذكر المصنف أنه لا تنقضي به "العدة" وكذا قاله أصحابنا في هذا الباب، ونقل الغزالي والمتولي وغيرهما الاتفاق على هذا، ومرادهم أن الحامل إذا كان عليها عدة واحدة وحملها لصاحب "العدة" وحاضت أدوارا فلا تنقضي بها "العدة" ولا يحسب شيء من الأطهار المعجلة قرءا، أما إذا كان الحمل بحيث لا تنقضي به "العدة" بأن لا يكون لصاحب "العدة" مثل إن مات صبي عن زوجته أو فسخ نكاحه بعينه أو غيره بعد دخوله وامرأته حامل من الزنا أو تزوج الرجل حاملا من الزنا وطلقها بعد الدخول وهي ترى الدم على الأدوار -فإن قلنا: الحامل تحيض- ففي انقضاء عدتها بهذه الأطهار المتخللة في مدة الحمل وجهان مشهوران سيأتي إيضاحهما في كتاب 1 العدد إن شاء الله تعالى.
ولو كان عليها عدتان بأن طلقها وهي حامل ثم وطئها بشبهة فوجبت "العدة" الثانية فهل تتداخل العدتان؟ فيه خلاف معروف. فإن قلنا: لا تتداخل كانت معتدة عن الطلاق فلو حاضت على الحمل فهل يحسب أطهارها في الحمل عن عدة الشبهة؟ فيه وجهان، أصحهما: يحسب، فعلى هذا يكون حيض الحامل مؤثرا في انقضاء "العدة" ولا يحسن إطلاق القول بأنه لا تنقضي به "العدة" إلا أن يقيد بما قيدناه به أولا والله أعلم.
فرع: إذا قلنا: دم الحامل حيض فانقطع ثم ولدت بعد انقطاعه بخمسة عشر يوما فصاعدا فلا شك في كونه حيضا، وإن ولدت قبل مضي خمسة عشر ففي كونه حيضا وجهان مشهوران، وقد ذكرهما المصنف في فصل النفاس، أصحهما: بالاتفاق أنه حيض،؛ لأنه دم بصفة الحيض، وإنما يشترط أن يكون بين الدمين خمسة عشر إذا كانا دمي حيض، ولهذا قال المصنف والأصحاب: أقل طهر فاصل بين الحيضتين خمسة عشر. قال المتولي: وعلى هذا لو رأت النفاس ستين يوما ثم انقطع ثم عاد الدم، فإن عاد بعد خمسة عشر فهو حيض، وإن عاد قبلها فهل يجعل الثاني حيضا؟ فيه هذان الوجهان، أحدهما: لا؛ لنقصان ما بينهما عن طهر كامل، وأصحهما: نعم لاختلافهما.
فرع: إذا قيل: إذا جعلتم دم الحامل حيضا لم يبق وثوق بانقضاء العدة، والاستبراء بالحيض لاحتمال الحيض على الحمل، فالجواب أن الغالب أنها لا تحيض، فإذا حاضت حصل ظن براءة الرحم، وذلك كاف في "العدة" والاستبراء، فإن بان خلافه على الندور عملنا بما بان والله أعلم.
فرع: في مذاهب السلف في حيض الحامل، وقد ذكرنا أن الأصح عندنا أن الدم الذي تراه حيض. وبه قال قتادة ومالك والليث وقال ابن المسيب والحسن وعطاء ومحمد بن المنكدر وعكرمة وجابر بن زيد والشعبي ومكحول والزهري والحكم وحماد والثوري والأوزاعي وأبو حنيفة وأبو يوسف وأحمد وأبو ثور وأبو عبيد وابن المنذر: ليس بحيض، ودليل المذهبين في الكتاب، ومما يستدل به للصحيح في كونه حيضا أنه دم بصفات دم الحيض وفي زمن إمكانه؛ ولأنه متردد بين كونه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 غني عن البيان أن العدد حصتنا في "شرح المهذب" (ط).

ج / 2 ص -286- فسادا لعلة أو حيضا، والأصل السلامة من العلة. وأما قول القائل الآخر: لو كان حيضا لانقضت "العدة" به ففاسد؛ لأن "العدة" لطلب براءة الرحم، ولا تحصل البراءة بالأقراء مع وجود الحمل؛ ولأن "العدة" تنقضي به في بعض الصور كما سبق بيانه، وأما قوله: لو كان حيضا لحرم الطلاق، فجوابه أن تحريم طلاق الحائض إنما كان لتطويل "العدة" ولا تطويل هنا؛ لأن عدتها بالحمل والله أعلم.
قال المصنف رحمه الله تعالى: "وإن رأت يوما دما 1 ويوما نقاء ولم يعبر الخمسة عشر [يوما] ففيه قولان أحدهما: لا يلفق [الدم] بل يجعل الجمع حيضا؛ لأنه لو كان ما رأته من النقاء طهرا لانقضت "العدة" بثلاثة منها والثاني: يلفق الطهر إلى الطهر، والدم إلى الدم فيكون أيام النقاء طهرا وأيام الدم حيضا؛ لأنه لو جاز أن يجعل أيام النقاء حيضا لجاز أن يجعل أيام الدم طهرا، ولما لم يجز أن تجعل أيام الدم طهرا لم يجز أن تجعل أيام النقاء حيضا، فوجب أن يجرى كل واحد منهما على حكمه".
الشرح: النقاء بالمد، وقوله: يوما دما ويوما نقاء أحسن من قوله في "التنبيه" يوما طهرا ويوما دما، فكيف يسمى طهرا مع أنه حيض في أحد القولين بل هو الأصح؟ وقوله يوما أراد بليلته؛ ليكون أقل الحيض تفريعا على المذهب كذا صرح به أصحابنا، ولو رأت يوما بلا ليلة أو نصف يوم ففيه خلاف مرتب يأتي بيانه في آخر الباب في فصل التلفيق إن شاء الله تعالى والأصح من هذين القولين عند جمهور الأصحاب أن الجميع حيض، وهو نص الشافعي رحمه الله في عامة كتبه، وقد فرق المصنف مسألة التلفيق هذه فذكرها هنا مختصرة وذكر فروعها في آخر الباب. وكان ينبغي أن يؤخرها كلها أو يجمع كل ما يتعلق بالتلفيق في موضع واحد كما فعله الأصحاب، وقد رأيت أن أؤخر شرح هذه المسألة إلى هناك وبالله التوفيق.
قال المصنف رحمه الله تعالى: "إذا رأت المرأة الدم لسن يجوز أن تحيض فيه أمسكت عما تمسك عنه الحائض، فإن انقطع لدون اليوم والليلة كان ذلك دم فساد فتتوضأ وتصلي، وإن انقطع ليوم وليلة أو لخمسة عشر يوما أو لما بينهما فهو حيض، فتغتسل عند انقطاعه، سواء كان الدم على صفة دم الحيض أو على غير صفته، وسواء كان لها عادة، فخالف عادتها أو لم تكن. وقال أبو سعيد الإصطخري: إن رأت الصفرة أو الكدرة في غير وقت العادة لم يكن حيضا، لما روي عن أم عطية رضي الله عنها قالت: "كنا لا نعتد بالصفرة والكدرة بعد الغسل شيئا" ولأنه ليس فيه أمارة الحيض فلم يكن حيضا، والمذهب أنه حيض؛ لأنه دم صادف زمان الإمكان ولم يجاوزه، فأشبه إذا رأت الصفرة أو الكدرة في أيام عادتها. وحديث أم عطية يعارضه ما روي عن عائشة رضي الله عنها أنها قالت: "كنا نعد الصفرة والكدرة حيضا" وقوله: أنه ليس فيه أمارة غير مسلم، بل وجوده في أيام الحيض أمارة،؛ لأن الظاهر من حالها الصحة والسلامة، وأن ذلك دم الجبلة دون العلة".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي نسخة المهذب المطبوعة "فإن رأت يوما طهرا ويوما دما" (ط).

ج / 2 ص -287- الشرح: حديث أم عطية صحيح، رواه البخاري والدارمي وأبو داود والنسائي وغيرهم، وهذا المذكور في المهذب هو لفظ رواية الدارمي، وفي رواية البخاري "كنا لا نعد الصفرة والكدرة شيئا" وفي رواية أبي داود "كنا لا نعد الصفرة والكدرة بعد الطهر شيئا" وإسنادها إسناد صحيح على شرط البخاري ومما ينكر على المصنف قوله: روي عن أم عطية بصيغة التمريض مع أنه حديث صحيح، وقد سبق التنبيه على أمثال هذا وروى البيهقي بإسناد ضعفه عن عائشة رضي الله عنها قالت: "ما كنا نعد الصفرة والكدرة شيئا ونحن مع رسول الله صلى الله عليه وسلم". وأما حديث عائشة رضي الله عنها المذكور في الكتاب فلا أعلم من رواه بهذا اللفظ لكن صح عن عائشة رضي الله عنها قريب من معناه فروى مالك في الموطأ عن عقبة بن أبي عقبة عن أمه مولاة عائشة قالت: "كانت النساء يبعثن إلى عائشة رضي الله عنها بالدرجة 1 فيها الكرسف فيه الصفرة من دم الحيض فتقول: لا تعجلن حتى ترين القصة البيضاء تريد بذلك الطهر من الحيضة" هذا لفظه في الموطأ وذكره البخاري في صحيحه تعليقا بصيغة جزم فصح هذا اللفظ عن عائشة رضي الله عنها والدرجة بضم الدال وإسكان الراء وبالجيم، وروي بكسر الدال وفتح الراء وهي خرقة أو قطنة أو نحو ذلك تدخله المرأة فرجها ثم تخرجه لتنظر هل بقي شيء من أثر الحيض أم لا؟ وقولها القصة هي بفتح القاف وتشديد الصاد المهملة، وهي الجص شبهت الرطوبة النقية الصافية بالجص فهذا موقوف على عائشة. وأما حديث أم عطية فهل هو موقوف، أم مرفوع؟ فيه خلاف قدمناه في الفصول السابقة في مقدمة الكتاب فيما إذا قال الصحابي: كنا نفعل كذا وأوضحنا المذاهب فيه.
واسم أم عطية: نسيبة بضم النون وفتح السين وإسكان الياء وقيل: بفتح النون وكسر السين وهي نسيبة بنت كعب وقيل: بنت الحارث أنصارية بصرية كانت تغزو مع رسول الله صلى الله عليه وسلم وكانت غاسلة للميتات وذكرت جملة من أحوالها في تهذيب الأسماء. وأما أبو سعيد الإصطخري فبكسر الهمزة وقيل يجوز بفتحها وهي همزة قطع، ويجوز تخفيفها كهمزة الأرض ونحوها، منسوب إلى إصطخر المدينة المعروفة، واسمه الحسن بن أحمد ولد سنة أربع وأربعين ومائتين وتوفي سنة ثمان وعشرين وثلاثمائة وكان من كبار أصحابنا وأئمتهم وعبادهم وأخيارهم وله أحوال جميلة وكتب نفيسة وذكرت جملة من أحواله في "التهذيب" و"الطبقات" وقوله: دم الجبلة بكسر الجيم وتشديد اللام أي: الخلقة ومعناه دم الحيض المعتاد الذي يكون في حال السلامة، وليس هو دم العلة الذي هو دم الاستحاضة، وأما الصفرة والكدرة فقال الشيخ أبو حامد في تعليقته: هما ماء أصفر وماء كدر وليسا بدم. وقال إمام الحرمين: هما شيء كالصديد يعلوه صفرة وكدرة ليسا على لون شيء من الدماء القوية ولا الضعيفة.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الدرجة هي شيء يدرج فيدخل في حياء الناقة ودبرها وتترك أياما مشدودة العين والأنف فيأخذها غم كغم المخاض ثم يحلون الرباط فيخرج ذلك منها ويلتطخ به ولد غيرها فتظن أنه ولدها فترأمه فشبهوا الخرقة تحتشي بها الحائض بدرجة الناقة, وقد ضبط بعضهم الدرجة على وزن عنبة كالباجي وغيره وخطأهم صاحب القاموس (ط).

ج / 2 ص -288- أما الأحكام: فقال أصحابنا رحمهم الله: إذا رأت المرأة الدم لزمان يصح أن يكون حيضا بأن يكون لها تسع سنين فأكثر ولم يكن عليها بقية طهر ولا هي حامل أو حائل وقلنا بالصحيح: إنها تحيض أمسكت عن الصوم والصلاة والقرآن والمسجد والوطء وغير ذلك مما تمسك عنه الحائض؛ لأن الظاهر أنه حيض، وهذا الإمساك واجب على الصحيح المشهور وبه قطع الأصحاب في كل الطرق إلا صاحبي "الحاوي" والتهذيب فحكيا وجها شاذا. قال صاحب "الحاوي": هو قول ابن سريج أنه لا يجوز للمبتدأة أن تمسك بل يجب عليها أن تصلي مع رؤية الدم، فإن انقطع لدون يوم وليلة، كانت الصلاة واجبة عليها وأجزأها ما صلت وإن استدام يوما وليلة تركت الصلاة حينئذ؛ لأن الدم الذي رأته يجوز أن يكون حيضا ويجوز أن يكون دم فساد، فلا يجوز ترك الصلاة بالشك. قال صاحب "الحاوي": وهذا الوجه فاسد من وجهين: أحدهما: أن المعتادة إذا فاتحها الدم تمسك والثاني: المعتادة إذا جاوز الدم عادتها تمسك وإن كان هذا الاحتمال موجودا، وإنما أمرناها بالإمساك؛ لأن الظاهر أنه حيض وهذا المعنى موجود في المبتدأة قال: فبطل قول ابن سريج، والتفريع بعد هذا على المذهب وهو وجوب الإمساك.
قال أصحابنا: فإذا أمسكت فانقطع الدم لدون يوم وليلة تبينا أنه دم فساد، فتقضي الصلاة بالوضوء ولا غسل. فإن كانت صامت في ذلك اليوم فصومها صحيح. وإن انقطع ليوم وليلة أو خمسة عشر أو لما بينهما فهو حيض، سواء كان أسود أو أحمر، وسواء كانت مبتدأة أو معتادة وافق عادتها أو خالفها بزيادة أو نقص أو تقدم أو تأخر، وسواء كان الدم كله بلون واحد أو بعضه أسود وبعضه أحمر، وسواء تقدم الأسود أو الأحمر، ولا خلاف في شيء من هذا إلا وجهين شاذين ضعيفين. أحدهما: حكاه صاحب "الحاوي" أنها إن كانت مبتدأة ورأت دما أحمر لا يكون حيضا لضعفه بل هو دم فساد، ووافق هذا القائل على أنها لو رأت الأحمر وهي معتادة كان حيضا. والوجه الآخر: حكاه البغوي وغيره: أنها إذا رأت أحمر وأسود وتقدم الأحمر كان الحيض هو الأسود وحده إن أمكن جعله حيضا، قال هذا القائل: ولو رأت خمسة حمرة ثم خمسة سوادا ثم خمسة حمرة كان الأحمر الأول دم فساد والأحمر والأسود بعده حيضا. وسنوضح هذه المسألة في فصل المميزة إن شاء الله تعالى، أما إذا كان الذي رأته صفرة أو كدرة فقد قال الشافعي في "مختصر المزني" رحمه الله: الصفرة والكدرة في أيام الحيض حيض.
واختلف الأصحاب في ذلك على ستة أوجه الصحيح المشهور الذي قاله أبو العباس بن سريج وأبو إسحاق المروزي وجماهير أصحابنا المتقدمين والمتأخرين أن الصفرة والكدرة في زمن الإمكان، وهو خمسة عشر يكونان حيضا، سواء كانت مبتدأة أو معتادة خالف عادتها أو وافقها، كما لو كان أسود أو أحمر وانقطع لخمسة عشر. والوجه الثاني: قول أبي سعيد الإصطخري وأبي العباس بن القاص أن الصفرة والكدرة في أيام العادة حيض وليست في غير أيام العادة حيضا فإن رأت الصفرة والكدرة مبتدأة أو معتادة في غير أيام العادة فليست بحيض، وإن رأتها معتادة فهي في أيام العادة حيض. والوجه الثالث: قول أبي علي الطبري وغيره من أصحابنا أنه إن تقدم الصفرة والكدرة دم

ج / 2 ص -289- قوي أسود أو أحمر ولو بعض يوم، كانت حيضا في الخمسة عشر، وإن لم يتقدمها شيء لم يكن حيضا على انفرادها.
وحكى صاحب "الشامل" وغيره هذا عن حكاية أبي علي بن أبي هريرة عن بعض أصحابنا والرابع: حكاه السرخسي في "الأمالي" والمتولي والبغوي وآخرون من الخراسانيين أنه إن تقدم على الصفرة دم قوي يوما وليلة كان حيضا تبعا للقوي. وإن تقدمها دون يوم وليلة فليست حيضا والخامس حكاه ابن كج والسرخسي إن تقدمها دم قوي ولحقها دم قوي كانت حيضا وإلا كانت كالنقاء والسادس حكاه السرخسي إن تقدمها دم قوي يوما وليلة ولحقها دم قوي يوما وليلة كانت حيضا وإلا فلا.
وقد نقل الشيخ أبو حامد والقاضي أبو الطيب والمحاملي وإمام الحرمين والبغوي والرافعي وآخرون اتفاق الأصحاب على أن الصفرة والكدرة في أيام العادة تكون حيضا، وهذا الذي نقلوه مخالف لما قدمناه من الخلاف في اشتراط تقدم الأسود فإنه جار في أيام العادة، وقد صرح به صاحب "التتمة" وغيره: قال أصحابنا المصنفون: ومأخذ الخلاف بين الإصطخري والجمهور اختلافهم في مراد الشافعي بقوله: الصفرة والكدرة في أيام الحيض حيض. فالإصطخري يقول: معناه في أيام العادة، والجمهور يقولون: في أيام الإمكان. قال الشيخ أبو حامد والقاضي أبو الطيب وآخرون: قال أبو إسحاق المروزي: كنت أقول: مراد الشافعي في أيام العادة حتى رأيته قال في كتاب العدة: "والصفرة والكدرة في أيام الحيض حيض، والمبتدأة والمعتادة في ذلك سواء" فلما قال: هما سواء علمت أنه لم يعتبر أيام العادة.
ثم قال الجمهور من أصحابنا في الطرق كلها لا فرق في جريان الخلاف المذكور بين المبتدأة والمعتادة، وذكر إمام الحرمين والغزالي وجهين أصحهما هذا والعبارة عنه أن حكم مرد المبتدأة وهو يوم وليلة أو ست أو سبع حكم ما وراء العادة، والوجه الثاني حكم مردها حكم أيام العادة. قال إمام الحرمين: هذا الوجه غير مرضي والله أعلم.
فرع: اعلم أن مسائل الصفرة مما يعم وقوعه وتكثر الحاجة إليه، ويعظم الانتفاع به فنوضح أصلحها مختصرة. قال أصحابنا رحمهم الله: إذا رأت المبتدأة خمسة عشر يوما أو يوما وليلة، أو ما بينهما صفرة أو كدرة، فعلى المذهب وقول الجمهور الجميع حيض، وعلى الأوجه الخمسة الباقية ليس بحيض فتتوضأ وتصلي ولها حكم الطاهرات ولو رأت أياما سوادا ثم صفرة، ولم يجاوز الخمسة عشر، فعلى المذهب الجميع حيض وعند الإصطخري الأسود حيض، والباقي طهر ولا يخفى قياس الباقين. ولو رأت نصف يوم سوادا ثم أياما صفرة فعلى المذهب الجميع حيض وعند الإصطخري كله دم فساد. ولو رأت خمسة صفرة ثم خمسة سوادا ثم انقطع فعند الإصطخري حيضها السواد وعلى المذهب حكمها حكم من رأت خمسة حمرة ثم خمسة سوادا، وفيها ثلاثة أوجه يأتي بيانها إن شاء الله تعالى، أصحها: الجميع حيض، والثاني: الأسود حيض والصفرة دم فساد ولو رأت خمسة صفرة ثم خمسة عشر سوادا، فعند الإصطخري: حيضها السواد وعلى المذهب فيه ثلاثة أوجه أحدها: حيضها

ج / 2 ص -290- حيض المبتدأة من أول الأصفر يوم وليلة أو ست أو سبع والثاني: حيضها السواد والثالث: حيضها الصفرة لسبقها وتعذر الجمع وهذا ضعيف، وسيأتي إيضاح هذه الأوجه في فصل المميزة إن شاء الله تعالى.
ولو رأت خمسة صفرة ثم ستة عشر سوادا فعند الإصطخري حيضها حيض المبتدأة من أول الأسود وعلى المذهب: حيضها حيض المبتدأة من أول الصفرة إلا على الوجه الثالث في المسألة قبلها، فإن حيضها الصفرة. ولو رأت خمسة سوادا ثم خمسة حمرة ثم خمسة صفرة، فعند الإصطخري حيضها عشرة السواد والحمرة، وعلى المذهب: حيضها الخمسة عشر، ولو رأت خمسة حمرة ثم خمسة صفرة ثم خمسة سوادا، فعلى المذهب لها حكم من رأت عشرة حمرة ثم خمسة سوادا، وفيها الأوجه الثلاثة الأصح: الجميع حيض، والثاني: الحيض الأسود، والثالث: فاقدة التمييز. وعند الإصطخري الحمرة والسواد حيض وفي الصفرة بينهما القولان في النقاء المتخلل بين الدمين هكذا ذكره البغوي وغيره هذا كله في المبتدأة.
أما المعتادة فإذا كانت عادتها خمسة أيام من كل شهر فرأت خمسة سوادا ثم خمسة صفرة، فعلى المذهب الجميع حيض، وعند الإصطخري حيضها الأسود، ولو رأت خمسة سوادا ثم طهرت خمسة عشر ثم رأت خمسة صفرة فعلى المذهب الصفرة حيض ثان وبينه وبين السواد طهر كامل، وعند الإصطخري الصفرة دم فساد؛ لأنها ليست في أيام العادة، ولو كان عادتها عشرة من أول الشهر، فرأت خمسة سوادا ثم عشرة صفرة وانقطع، فعلى المذهب الجميع حيض؛ لأنه في مدة الإمكان، وعند الإصطخري، قال صاحب "الحاوي" حيضها عشرة، خمسة السواد مع خمسة من أول الصفرة، وهذا ظاهر، ولو كان عادتها خمسة فرأت خمسة سوادا ثم خمسة صفرة، ثم خمسة حمرة أو سوادا وانقطع، فعند الإصطخري السواد والحمرة حيض، وفي الصفرة بينهما القولان في النقاء بين الدمين. وأما على المذهب فاختلفوا فيه، فقال الشيخ أبو حامد والمحاملي في "المجموع" والتجريد: قال ابن سريج: السواد والحمرة حيض، وفي الصفرة القولان في النقاء كما قال الإصطخري قالا: قال أبو العباس والفرق بين هذه المسألة وباقي المسائل حيث حكمنا بأن الصفرة في مدة الإمكان حيض إذا تأخرت عن السواد أن العادة في الحيض أن يكون في أوله قويا أسود ثخينا ثم يرق فيحمر ثم يصفر ثم ينقطع فتكون الصفرة من بقايا الحيض فحكم بأنها حيض. وأما هنا فهذه الصفرة يعقبها حمرة، فعلمنا أنها ليست بقية حيض؛ لأنه لا يضعف ثم يقوى، وإنما اصفر؛ لأنه انقطع فكان نقاء بين حيضتين. هكذا نقل أبو حامد والمحاملي عن ابن سريج ولم يخالفاه بل قرراه. وحكى صاحب "الشامل" هذا عن أبي حامد، وأنكره وقال هذا لا يجيء على مذهب الشافعي ولا مذهب ابن سريج؛ ; لأن عندهما الصفرة في زمن الإمكان حيض، وإنما يجيء على قول الإصطخري، وذكر صاحب "البحر" نحو قول صاحب "الشامل" وقال صاحب "الحاوي"، والقاضي أبو الطيب وصاحب التتمة: المذهب أن الجميع حيض. وهذا هو الصواب والله أعلم.
فرع: في مذاهب العلماء في الصفرة والكدرة.

ج / 2 ص -291- قد ذكرنا أن الصحيح في مذهبنا أنهما في زمن الإمكان حيض ولا تتقيد بالعادة، ونقله صاحب "الشامل" عن ربيعة ومالك وسفيان والأوزاعي وأبي حنيفة ومحمد وأحمد وإسحاق. وقال أبو يوسف: الصفرة حيض والكدرة ليست بحيض إلا أن يتقدمها دم. وقال أبو ثور: إن تقدمها دم فهما حيض وإلا فلا، قال: واختاره ابن المنذر وحكى العبدري عن أكثر الفقهاء أنهما حيض في مدة الإمكان، وخالفه البغوي فقال: قال ابن المسيب وعطاء والثوري والأوزاعي وأحمد وأكثر الفقهاء: لا تكون الصفرة والكدرة في غير أيام الحيض حيضا، ومدار أدلة الجميع على الحديثين المذكورين في الكتاب، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن عبر الدم الخمسة عشر فقد اختلط حيضها بالاستحاضة، فلا يخلو إما أن تكون مبتدأة غير مميزة، أو مبتدأة مميزة، أو معتادة غير مميزة، أو معتادة مميزة أو ناسية غير مميزة، أو ناسية مميزة، فإن كانت مبتدأة غير مميزة وهي التي بدأ بها الدم، وعبر الخمسة عشر والدم على صفة واحدة ففيها قولان: أحدهما: تحيض أقل الحيض؛ لأنه يقين وما زاد مشكوك فيه فلا يحكم بكونه حيضا، والثاني: ترد إلى غالب عادة النساء وهو ست أو سبع، وهو الأصح لقوله صلى الله عليه وسلم لحمنة بنت جحش: "تحيضي في علم الله ستة أيام أو سبعة أيام كما تحيض النساء ويطهرن ميقات حيضهن وطهرهن"؛ ولأنه لو كان لها عادة ردت إليها؛ لأن [الظاهر أن] حيضها في هذا الشهر كحيضها فيما تقدم فإذا لم يكن لها عادة فالظاهر أن حيضها كحيض نسائها ولداتها فردت إليها، وإلى أي عادة ترد؟ فيه وجهان: إحداهما: إلى غالب عادة النساء لحديث حمنة والثاني: إلى عادة نساء بلدها وقومها؛ لأنها أقرب إليهن، فإن استمر بها الدم في الشهر الثاني اغتسلت عند انقضاء اليوم والليلة في أحد القولين وعند انقضاء الست أو السبع في الآخر؛ لأنا قد علمنا بالشهر الأول أنها مستحاضة، وأن حكمها ما ذكرناه فتصلي وتصوم ولا تقضي الصلاة وأما الصوم، فلا تقضي ما تأتي به بعد الخمسة عشر، وفيما تأتي به قبل الخمسة عشر وجهان: أحدهما: تقضيه لجواز أن يكون صادف زمان الحيض فلزمها قضاؤه كالناسية والثاني: لا تقضي وهو الأصح؛ لأنها صامت في زمان حكمنا بالطهر فيه بخلاف الناسية فإنه 1 لم يحكم لها بحيض ولا طهر".
الشرح: حديث حمنة صحيح سبق بيانه مع بيان اسمها، وبيان الاختلاف في أنها كانت مبتدأة أو معتادة، والمبتدأة بهمزة مفتوحة بعد الدال، وهي التي ابتدأها الدم ولم تكن رأته، والمميزة بكسر الياء فاعلة من التمييز، وقوله: كحيض نسائها ولداتها، هو بكسر اللام وتخفيف الدال المهملة وبالتاء المثناة فوق، ومعناه أقرانها.
وأما أحكام المسألة: فلما فرغ المصنف من حكم الحائض إذا لم يجاوز دمها أكثر الحيض انتقل إلى بيان حكم المستحاضات، وهن من جاوز دمهن أكثر الحيض، واختلط الحيض والطهر، وهن منقسمات إلى هذه الأقسام التي ذكرها إحداهن: المبتدأة وهي التي ابتدأها الدم لزمان الإمكان

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في المطبوعة من المهذب "فإنا لم نحكم لها بحيض ولا طهر" (ط).

ج / 2 ص -292- وجاوز خمسة عشر، وهو على لون أو على لونين، ولكن فقد شرط من شروط التمييز التي يأتي ذكرها إن شاء الله تعالى، ففيها قولان مشهوران نص عليهما الشافعي رحمه الله في "الأم" في باب المستحاضة. أحدهما: حيضها يوم وليلة من أول الدم، والثاني: ست أو سبع، ودليلهما في الكتاب.
واختلفوا في أصحهما فصحح المصنف والشيخ أبو حامد والقاضي أبو الطيب في كتابه المستخلص، وسليم الرازي في رءوس المسائل والروياني في "الحلية" والشاشي وصاحب "البيان" قول الست أو السبع، وصحح الجمهور في الطريقين قول اليوم والليلة، وممن صححه القاضي أبو حامد في جامعه والشيخ أبو محمد الجويني والغزالي في "الخلاصة" والشيخ نصر المقدسي والبغوي والرافعي وآخرون. وقطع به جماعات من أصحاب المختصرات منهم ابن القاص في "المفتاح" و"التلخيص"، وأبو عبد الله الزبيري في "الكافي" وباب الحيض في آخر كتابه، وله اصطلاح غريب في ترتيب كتابه، وأبو الحسن بن خيران في كتابه اللطيف، وسليم الرازي في الكفاية، والمحاملي في المقنع والشيخ نصر في "الكافي" وآخرون، وهو نص الشافعي في "البويطي" و"مختصر المزني"، واختاره ابن سريج وعلى القولين ابتداء حيضها من أول رؤية الدم.
قال أصحابنا: فإذا قلنا حيضها ست أو سبع فباقي الشهر طهر وهو تمام الدور وهو ثلاثون يوما، وهكذا يكون دورها أبدا ثلاثين، منها ستة أو سبعة حيض والباقي طهر، وإن قلنا حيضها يوم وليلة، ففي طهرها ثلاثة أوجه، هكذا حكاها إمام الحرمين والغزالي وجماعات من الخراسانيين أوجها، وحكاها الشيخ أبو محمد في "الفروق" أقوالا أصحها وأشهرها أنه تسعة وعشرون يوما تمام الشهر، وبه قطع الشيخ أبو حامد والعراقيون وجماعات من الخراسانيين، وصححه شيخهم القفال؛ لأن الغالب أن الدور ثلاثون.
فإذا ثبت للحيض يوم وليلة تعين الباقي للطهر؛ ولأن الرد إلى يوم وليلة في الحيض إنما كان للاحتياط. فالاحتياط في الطهر أن يكون باقي الشهر، والوجه الثاني: أن الطهر خمسة عشر يوما فيكون دورها ستة عشر يوما أبدا منها يوم وليلة حيض وخمسة عشر طهر؛ لأنها ردت إلى أقل الحيض وترد إلى أقل الطهر، وهذا الوجه مشهور عند الخراسانيين، ونقله القاضي حسين والمتولي والبغوي وآخرون عن نصه في "البويطي"، وكذا رأيته أنا في "البويطي" نصا صريحا لا يحتمل التأويل، وهذا في غاية الضعف. قال إمام الحرمين: هذا الوجه اتباع لفظ وإعراض عن المعنى؛ لأن الرد إلى أقل الحيض إنما كان لتكثر صلاتها، فإذا ردت إلى أقل الطهر عاجلها الحيض فقلت صلاتها. والوجه الثالث: ترد إلى غالب الطهر واختاره الشيخ أبو محمد الجويني وقال: إنه المشهور من نص الشافعي، ودليله أن مقتضى الدليل الرد إلى الغالب، خالفنا في الحيض للاحتياط، وليس في أقل الطهر احتياط فبقيناه على مقتضى الدليل، فعلى هذا يرد إلى الغالب من غالب الطهر وهو ثلاثة وعشرون أو أربعة

ج / 2 ص -293- وعشرون ولا يتعين أحدهما، هكذا صرح به الشيخ أبو محمد في كتابه "الفروق"، وإمام الحرمين والغزالي في "البسيط" والرافعي وآخرون وقال الغزالي في "الوسيط": على هذا ترد إلى أربعة وعشرين؛ لأنه أحوط. ونقله إمام الحرمين عن والده أبي محمد، والأول أصح والله أعلم.
قال أصحابنا العراقيون والمتولي: وإذا قلنا: ترد إلى ست أو سبع فهل ذلك على سبيل التخيير؟ فيه وجهان مشهوران عندهم، وحكاهما القاضي أبو الطيب والمحاملي والشيخ نصر في "الانتخاب" وغيرهم عن ابن سريج، أحدهما: أنه للتخيير بين الست والسبع، فإن شاءت جعلت حيضها ستا، وإن شاءت سبعا؛ لأن كل واحد منهما عادة وبهذا قطع الجرجاني في البلغة، واختاره ابن الصباغ ونقله القاضي أبو الطيب وغيره عن أبي إسحاق المروزي قال الرافعي: وزعم الحناطي أنه الأصح لظاهر الحديث، والوجه الثاني أنه ليس للتخيير بل للتقسيم، فإن كانت عادة النساء ستا فحيضها ست، وإن كانت سبعا فسبع، وهذا هو الصحيح وبه قطع جمهور الخراسانيين وصححه العراقيون والمتولي. قال إمام الحرمين: تخيل التخيير محال، فعلى هذا في النساء المعتبرات أربعة أوجه أحدها: نساء زمانها في الدنيا كلها لظاهر حديث حمنة حكاه المصنف وآخرون. والثاني: نساء بلدها وناحيتها. والثالث: نساء عصبتها خاصة، حكاه الروياني والرافعي كالمهر والرابع: وهو الأصح باتفاق الأصحاب: نساء قراباتها من جهة الأب والأم جميعا، هكذا صرح به الصيدلاني وإمام الحرمين والبغوي، وبهذا الوجه قطع البغوي وجماعات. ونقله إمام الحرمين عن الأكثرين، فعلى هذا إن لم يكن لها نساء عشيرة اعتبر نساء بلدها؛ لأنها أقرب إليهن، كذا صرح به البغوي والمتولي، ثم إن كان عادة النساء المعتبرات ستا فحيض هذه ست، وإن كانت سبعا فسبع، وإن كانت دون ست أو فوق سبع فوجهان: حكاهما البغوي وغيره أصحهما ترد إلى الست إن كانت عادتهن دونها وإلى السبع إن كانت فوقها؛ لأنه أقرب إلى الحديث وبهذا قطع الفوراني وإمام الحرمين والغزالي وغيرهم. وادعى الغزالي في "البسيط" اتفاق الأصحاب عليه، والثاني: ترد إلى عادتهن زادت أو نقصت. قال البغوي: وهذا أقيس؛ ; لأن الاعتبار بالنساء.
ولو كان بعضهن يحضن ستا وبعضهن يحضن سبعا فقال إمام الحرمين وآخرون: ترد إلى الست، وقال البغوي والرافعي: إن استوى البعضان فإلى الست، وإلا فالاعتبار بغالب النسوة، ولو حاض بعضهن فوق سبع وبعضهن دون ست فحيضها الست هذا بيان مرد المبتدأة. ثم ما حكم بأنه حيض من يوم وليلة أو ست أو سبع فلها فيه حكم الحائض في كل شيء. وما فوق الخمسة عشر لها فيه حكم الطاهرات في كل شيء. وأما ما بين المرد والخمسة عشر ففيه قولان مشهوران في جميع كتب الأصحاب من العراقيين والخراسانيين وحكاهما صاحب "الحاوي" عن "الأم" ونقله المصنف وشيخه القاضي أبو الطيب وجهين وأنكر ذلك عليهما، أصحهما باتفاق الأصحاب أن لها فيه حكم الطاهرات في كل شيء فيصح صومها وصلاتها وطوافها، وتحل لها القراءة ومس المصحف والجماع، ولا يلزمها قضاء الصوم والصلاة وغيرهما مما تفعله فيه، ويصح قضاء ما تقضيه فيه من صلاة وصوم وطواف وغيرها؛ لأن هذه فائدة الحكم بأن اليوم والليلة أو الست أو السبع حيض ليكون

ج / 2 ص -294- الباقي طهرا، وقياسا على المميزة والمعتادة، فإن ما سوى أيام تمييزها وعادتها يكون طهرا بلا خلاف، فكذا المبتدأة.
والثاني: أنها تؤمر في هذه المدة بالاحتياط الذي تؤمر به المتحيرة كما سيأتي إن شاء الله تعالى، فتغتسل لكل صلاة وتصلي وتصوم ولا تقرأ القرآن ولا توطأ، ويلزمها قضاء الصوم الذي أدته في هذه الأيام ولا تقضي الصلوات المؤديات فيها بلا خلاف، كذا صرح به الأصحاب. ونقل الاتفاق عليه الرافعي وغيره، قالوا: ولا يجيء فيه الخلاف في قضاء صلاة المتحيرة، ودليل هذا القول أن هذا الزمان يحتمل أنه طهر وأنه حيض، فأشبهت المتحيرة، والمذهب الأول. ثم ظاهر كلام الجمهور أنها إذا ردت إلى ست أو سبع كان ذلك حيضا بيقين وفيما وراءه القولان. وقال المتولي: يوم وليلة من أول الست والسبع حيض بيقين، وفيما بعده إلى تمام ست أو سبع القولان: أحدهما: أنه حيض بيقين، والثاني: أنه حيض مشكوك فيه فيحتاط فيه فتغتسل وتقضي صلواته والصواب الأول.
قال أصحابنا: فإذا رددنا المبتدأة إلى يوم وليلة فلها ثلاثة أحوال: حال طهر بيقين وهو ما بعد الخمسة عشر إلى آخر الشهر، وحال حيض بيقين، وهو اليوم والليلة، وحال طهر مشكوك فيه، وهو ما بعد يوم وليلة إلى آخر خمسة عشر، وإن رددناها إلى ست أو سبع فلها أربعة أحوال: حال طهر بيقين، وهو ما بعد الخمسة عشر إلى آخر الشهر، وحال حيض بيقين وهو اليوم والليلة، وحال حيض مشكوك فيه وهو ما بعد يوم وليلة إلى آخر ست أو سبع، وحال طهر مشكوك فيه وهو ما بعد ست أو سبع إلى آخر الخمسة عشر والله أعلم.
فرع: قال أصحابنا رحمهم الله: إذا رأت المبتدأة الدم في أول أمرها أمسكت عن الصوم والصلاة وغيرهما مما تمسك عنه الحائض رجاء أن ينقطع على خمسة عشر يوما فما دونها فيكون كله حيضا. فإذا استمر وجاوز الخمسة عشر علمنا أنها مستحاضة وفي مردها القولان، فإذا استمر بها الدم في الشهر الثاني وجب عليها الغسل عند انقضاء المرد، وهو يوم وليلة أو ست أو سبع، ولا تمسك إلى آخر الخمسة عشر؛ لأنا علمنا بالشهر الأول أنها مستحاضة، فالظاهر أن حالها في هذا الشهر كحالها في الأول، وهكذا حكم الشهر الثالث وما بعده. ومتى انقطع الدم في بعض الشهور لخمسة عشر فما دونها تبينا أن جميع الدم في ذلك الشهر حيض، فيتدارك ما ينبغي تداركه من صوم وغيره مما فعلته بعد المرد وتبينا أن غسلها بعد المرد لم يصح لوقوعه في الحيض ولا إثم عليها فيما فعلته بعد المرد من صوم وصلاة وغيرهما؛ لأنها معذورة.
قال أصحابنا: وتثبت الاستحاضة بمرة واحدة بلا خلاف، ولا يجيء فيها الخلاف المعروف في ثبوت العادة في قدر الحيض بمرة واحدة، ونقل إمام الحرمين والغزالي وغيرهما العادة في باب الحيض أربعة أقسام:
أحدها: ما يثبت فيه بمرة واحدة بلا خلاف وهو الاستحاضة؛ لأنها علة مزمنة فإذا وقعت فالظاهر دوامها ويبعد زوالها، وسواء في هذا المبتدأة والمعتادة والمميزة.

ج / 2 ص -295- الثاني: ما تثبت فيه العادة بمرتين، وفي ثبوته بمرة واحدة وجهان: الأصح الثبوت وهو قدر الحيض.
الثالث: لا تثبت بمرة ولا مرات على الأصح وهو التوقف بسبب تقطع الدم إذا كانت ترى يوما دما ويوما نقاء، كما سيأتي إيضاحه في موضعه إن شاء الله تعالى.
الرابع: لا تثبت العادة فيه بمرة ولا مرات متكررات بلا خلاف، وهي المستحاضة إذا انقطع دمها فرأت يوما دما ويوما نقاء، واستمرت لها أدوار هكذا ثم أطبق الدم على لون واحد، فإنه لا يلتقط لها قدر أيام الدم بلا خلاف وإن قلنا باللقط لو لم يطبق الدم، قالوا: وكذا لو ولدت مرات ولم تر نفاسا أصلا، ثم ولدت وأطبق الدم وجاوز ستين يوما لم يصر عدم النفاس عادة بلا خلاف، بل هذه مبتدأة في النفاس والله أعلم.
فرع: إذا لم تعرف المبتدأة وقت ابتداء دمها، فحكمها حكم المتحيرة ذكره الرافعي وهو ظاهر.
فرع: في مذاهب العلماء في المبتدأة، حكى العبدري عن زفر: ترد إلى يوم وليلة وهي رواية عن أحمد، وقال عطاء والأوزاعي والثوري وإسحاق: إلى ست أو سبع وهي رواية عن أحمد، وعن أبي حنيفة: إلى أكثر الحيض عنده وهو عشرة أيام، وعن أبي يوسف: ترد في إعادة الصلاة إلى ثلاثة أيام، وهو أقل الحيض عنده، وفي الوطء إلى أكثره احتياطا للأمرين. وعن مالك رواية خمسة عشر يوما، ورواية كأقرانها، وعن داود إلى خمسة عشر، ودلائلها تعرف مما سبق والله أعلم.
قال المصنف رحمه الله تعالى: "وإن كانت مبتدأة مميزة وهي التي بدأ بها الدم وعبر الخمسة عشر ودمها في بعض الأيام بصفة دم الحيض وهو المحتدم القانئ الذي يضرب إلى السواد، وفي بعضها أحمر مشرق أو أصفر، فإن حيضها أيام السواد بشرطين: أحدهما: لا ينقص الأسود عن يوم وليلة. والثاني: ألا يزيد على أكثره، والدليل عليه ما روي أن فاطمة بنت أبي حبيش رضي الله عنها قالت لرسول الله صلى الله عليه وسلم: "إني أستحاض أفأدع الصلاة؟ فقال: صلى الله عليه وسلم إن دم الحيض أسود يعرف، فإذا كان ذلك فأمسكي عن الصلاة، وإذا كان الآخر فتوضئي وصلي فإنما هو عرق"؛ ولأنه خارج يوجب الغسل فجاز أن يرجع إلى صفته عند الإشكال كالمني، وإن رأت في الشهر الأول يوما وليلة دما أسود ثم أحمر أو أصفر أمسكت عن الصوم والصلاة، لجواز أن لا تجاوز الخمسة عشر، فيكون الجميع حيضا، وفي الشهر الثاني يلزمها أن تغتسل عند تغير الدم وتصلي وتصوم؛ لأنا علمنا بالشهر الأول أنها مستحاضة، فإن رأت في الشهر الثالث السواد في ثلاثة أيام ثم أحمر أو أصفر، وفي الشهر الرابع رأت السواد في أربعة أيام ثم أحمر أو أصفر كان حيضها في كل شهر الأسود".
الشرح: حديث فاطمة رضي الله عنها صحيح رواه أحمد بن حنبل وأبو داود والنسائي وغيرهم بلفظه هنا بأسانيد صحيحة من رواية فاطمة وأصله في البخاري ومسلم بغير هذا اللفظ من رواية عائشة رضي الله عنها، وقوله صلى الله عليه وسلم "إنما هو عرق" فهو -بكسر العين وإسكان الراء- أي: دم عرق وهذا العرق يسمى العاذل كما سبق في أول الباب. وقول إمام الحرمين والغزالي: عرق انقطع منكر فلا يعرف

ج / 2 ص -296- لفظة انقطع في الحديث، وقوله: المحتدم هو بالحاء والدال المهملتين وهو اللذاع للبشرة بحدته، مأخوذ من احتدام النهار وهو اشتداد حره، وهكذا فسره أصحابنا في كتب الفقه، والمشهور في كتب اللغة أن المحتدم الذي اشتدت حمرته حتى أسود والفعل منه احتدم، وأما القانئ فبالقاف وآخره همزة على وزن القارئ، قال أصحابنا: وهو الذي اشتدت حمرته فصار يضرب إلى السواد، وقال أهل اللغة: هو الذي اشتدت حمرته، والفعل منه قنأ يقنأ كقرأ يقرأ، والمصدر القنوء كالرجوع ولا خلاف بين أهل اللغة في أن آخره مهموز، ونبهت على هذا لأني رأيت من يغلط فيه، قال إمام الحرمين وغيره: وليس المراد بالأسود في الحديث وفي كلام أصحابنا الأسود الحالك، بل المراد ما تعلوه حمرة مجسدة كأنها سواد بسبب تراكم الحمرة، وقد أشار المصنف في وصفه إلى هذا.
أما حكم المسألة: فمذهبنا أن المبتدأة المميزة ترد إلى التميز بلا خلاف عندنا ودليله ما ذكره المصنف، قال أصحابنا: والمميزة هي التي ترى الدم على نوعين أو أنواع بعضها قوي، وبعضها ضعيف، أو بعضها أقوى من بعض فالقوي أو الأقوى حيض والباقي طهر، وبماذا يعرف تغير القوة والضعف؟ فيه وجهان: أحدهما: أن الاعتبار باللون وحده فالأسود قوي بالنسبة إلى الأحمر، والأحمر قوي بالنسبة إلى الأشقر، والأشقر أقوى من الأصفر والأكدر إذا جعلناهما حيضا. وبهذا الوجه قطع إمام الحرمين والغزالي وادعى الإمام أنه متفق عليه، وقال: لو رأت خمسة سوادا مع الرائحة، وخمسة سوادا بلا رائحة، فهما دم واحد بالاتفاق، والوجه الثاني: أن القوة تحصل بثلاث خصال: وهي اللون والرائحة الكريهة والثخانة، فاللون معتبر كما سبق وما له رائحة كريهة أقوى مما لا رائحة له، والثخين أقوى من الرقيق.
قال الرافعي: هذا الوجه هو الذي قطع به العراقيون وغيرهم قال: وهو الأصح ألا ترى أن الشافعي رحمه الله قال في صفة دم الحيض: إنه محتدم ثخين له رائحة، وورد في الحديث التعرض لغير اللون كما ورد التعرض للون، فعلى هذا إن كان بعض دمها بإحدى الصفات الثلاث والبعض خاليا من جميعها فالقوي هو الموصوف بها، وإن كان للبعض صفة وللبعض صفتان فالقوي ما له صفتان، وإن كان للبعض صفتان وللبعض ثلاث فالقوي ما له ثلاث، وإن كان للبعض صفة وللبعض صفة أخرى فالقوي السابق. هكذا ذكر هذا التفصيل صاحب "التتمة" قال الرافعي: وهو موضع تأمل وهذه صفة التمييز قال أصحابنا: وإنما يحكم بالتمييز بثلاثة شروط ألا ينقص القوي عن يوم وليلة ولا يزيد على خمسة عشر ولا ينقص الضعيف عن خمسة عشر ليمكن جعل القوي حيضا والضعيف طهرا. وأخل المصنف وأكثر العراقيين بهذا الشرط الثالث ولا بد منه، فلو رأت نصف يوم أسود ثم أطبقت الحمرة فات الشرط الأول، ولو رأت ستة عشر أسود ثم أحمر فات الشرط الثاني، ولو رأت يوما وليلة أسود ثم أربعة عشر أحمر ثم عاد الأسود فات الشرط الثالث، وتكون في هذه الصور الثلاث غير مميزة. قال الرافعي: وقول الأصحاب بشرط أن لا ينقص الضعيف عن خمسة عشر متصلة وإلا فلو رأت يوما أسود ويومين أحمر، وهكذا أبدا فجملة الضعيف في الشهر لم ينقص عن خمسة عشر لكن لما لم تكن متصلة لم يكن ذلك تمييزا وهذا الذي ذكرناه من أن شروط التمييز ثلاثة

ج / 2 ص -297- فقط هو الصحيح المشهور، وبه قطع الجمهور. وذكر المتولي شرطا رابعا، وهو أن لا يزيد مجموع الدمين القوي والضعيف على ثلاثين يوما فإن زاد سقط حكم التمييز؛ لأن الثلاثين لا تخلو غالبا من حيض وطهر، وذكر إمام الحرمين وغيره وجها أن الضعيف إن كان مع القوي الذي قبله تسعين يوما فما دونها عملنا بالتمييز وجعلنا دورها أبدا تسعين يوما، وهذا الذي ذكره الإمام والمتولي شاذان ضعيفان. والمذهب أنه لا فرق بين قصر الزمان وطوله قال الرافعي: المذهب أنه لا فرق، والله أعلم.
قال أصحابنا: فإذا رأت الأسود يوما وليلة أو أكثر ثم اتصل به أحمر قبل الخمسة عشر وجب عليها أن تمسك في مدة الأحمر عما تمسك عنه الحائض، لاحتمال أن ينقطع الأحمر قبل مجاوزة "المجموع" خمسة عشر، فيكون الجميع حيضا. فإن جاوز خمسة عشر عرفنا حينئذ أنها مستحاضة مميزة فيكون حيضها الأسود، ويكون الأحمر طهرا بالشروط السابقة، فعليها الغسل عقب الخمسة عشر وتصلي، وتصوم وتقضي صلوات أيام الأحمر، وقولهم: الأسود والأحمر، تمثيل وإلا فالاعتبار بالقوي والضعيف كيف كان على ما سبق من صفاتهما. هذا حكم الشهر الأول فأما الشهر الثاني وما بعده فإذا انقلب الدم القوي إلى الضعيف لزمها أن تغتسل عند انقلابه، وتصلي وتصوم ويأتيها زوجها ولا ينتظر الخمسة عشر.
قال أصحابنا: وهذا لا خلاف فيه، قالوا: ولا يخرج على الخلاف في ثبوت العادة في قدر الحيض بمرة؛ لأن الاستحاضة علة مزمنة فالظاهر دوامها، , وقد سبق بيان هذا في الفرع السابق، فإن انقطع الضعيف في بعض الأدوار قبل مجاوزة الخمسة عشر يوما تبينا أن الضعيف مع القوي في هذا الدور كان حيضا فيلزمها قضاء الصوم والطواف والاعتكاف في الواجبات المفعولات في أيام الضعيف وهذا لا خلاف فيه. ولو رأت في الشهر الثالث الدم القوي ثلاثة أيام ثم ضعف وفي الشهر الرابع خمسة ثم ضعف وفي الخامس ستة ثم ضعف وكذا ما بعده فحيضها في كل شهر القوي، ويكون الضعيف طهرا بشروطها وتغتسل وتصلي وتصوم أبدا عند انقلاب الدم إلى الضعيف ويأتيها زوجها، ومتى انقطع الضعيف في شهر قبل مجاوزة خمسة عشر فالجميع حيض. قال صاحب "التتمة" والأصحاب: وسواء في هذا كله كان القوي في الشهر الثاني وما بعده بقدر القوي في الشهر الأول أو دونه أو أكثر منه في ذلك الزمان أو قبله أو بعده؛ لأن الحكم بكونه حيضا ليس بسبب العادة، بل المعتمد صفة الدم فمتى وجدت تعلق الحكم بها.
قال المصنف رحمه الله تعالى: "وإن رأت خمسة أيام دما أحمر أو أصفر، ثم رأت خمسة أيام دما أسود ثم أحمر 1 إلى آخر الشهر، فالحيض هو الأسود وما قبل الأسود وبعده استحاضة وخرج أبو العباس وجهين ضعيفين: أحدهما: أنه لا تمييز لها؛ لأن الخمسة الأولة [حيض؛ لأنه] دم بدأ في وقت يصلح أن يكون حيضا، والخمسة الثانية أولى أن تكون حيضا؛ لأنها في وقت

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة: ثم أحمر الدم إلى آخر الشهر (ط).

ج / 2 ص -298- يصلح للحيض، وقد انضم إليه علامة الحيض وما بعدها بمنزلتهما، فيصير كأن الدم كله مبهم فيكون على القولين في المبتدأة غير المميزة والوجه الثاني: أن حيضها العشر الأول؛ لأن الخمسة الأولى حيض بحكم البداية في وقت يصلح أن يكون حيضا والخمسة الثانية حيض باللون. وأن رأت خمسة أيام دما أحمر، ثم رأت دما أسود إلى آخر الشهر فهي غير مميزة؛ لأن السواد زاد على الخمسة عشر فبطل دلالته، فيكون على القولين في المبتدأة غير المميزة. وخرج أبو العباس وجها أن ابتداء حيضها من أول الأسود إما يوم وليلة وإما ست أو سبع؛ لأنه بصفة دم الحيض، وهذا لا يصح؛ لأن هذا اللون لا حكم له إذا عبر 1 الخمسة عشر، وإن رأت خمسة عشر يوما دما أحمر وخمسة عشر يوما أسود وانقطع فحيضها الأسود، وإن استمر الأسود ولم ينقطع لم تكن مميزة فيكون حيضا من ابتداء الدم يوما وليلة في أحد القولين أو ستا أو سبعا في القول الآخر، وعلى الوجه الذي خرجه أبو العباس يكون حيضا من أول الدم الأسود يوما وليلة أو ستا أو سبعا".
الشرح: قوله: الأولة هذه لغة قليلة واللغة الفصيحة المشهورة الأولى وقوله: كأن الدم كله مبهم أي: على لون واحد. وقوله: بحكم البداية هكذا يوجد في المهذب وغيره من كتب الفقه وهو لحن عند أهل العربية وصوابه البدأة والبدأة أو البداءة ثلاث لغات مشهورات حكاهن الجوهري وغيره الأولى: بفتح الباء وإسكان الدال وبعدها همزة مفتوحة، والثانية كذلك إلا أن الباء مضمومة والثالثة بضم الباء وفتح الدال وزيادة الألف ممدودة ومعناهن الابتداء قبل غيره. وقوله: دلالته هي بكسر الدال وفتحها والفتح أجود وفيها لغة ثالثة حكاها الجوهري دلولة بضم الدال.
أما أحكام الفصل: فإذا رأت المميزة دما قويا وضعيفا، فلها ثلاثة أحوال: حال يتقدم القوي، وحال يتقدم الضعيف وحال يتوسط الضعيف بين قويين.
الحال الأول: أن يتقدم قوي ويستمر بعده ضعيف واحد بأن رأت خمسة سوادا ثم أطبقت الحمرة فالحيض هو السواد سواء انقطعت الحمرة بعد مجاوزة الخمسة عشر بيوم أو شهر أو أكثر وإن طال زمانها طولا كثيرا.
هذا هو المذهب وفيه الوجهان السابقان عن المتولي وإمام الحرمين في اشتراط انقطاع الأحمر قبل مجاوزة ثلاثين أو تسعين وهما شاذان ضعيفان، وظاهر نص الشافعي رحمه الله يبطلهما لإطلاقه أن الضعيف طهر ولو تعقب القوي ضعيف ثم أضعف فإن أمكن الجمع بين القوي والضعيف المتوسط بأن رأت خمسة سوادا ثم خمسة حمرة ثم أطبقت الصفرة ففيه طريقان حكاهما إمام الحرمين وجماعة: أصحهما: إلحاق الحمرة بالسواد فيكونان حيضا والصفرة طهرا؛ لأنهما قويان بالنسبة إلى الصفرة وهما في زمن الإمكان وبهذا قطع أبو علي السنجي في "شرح التلخيص" والبغوي والثاني: على وجهين أحدهما: هذا، والثاني إلحاق الحمرة بالصفرة للاحتياط فيكون حيضها الأسود فقط، وأما

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة: إذا اعتبر. وهذا من أغلاط المصححين (ط).

ج / 2 ص -299- إذا لم يمكن الجمع بينهما بأن رأت خمسة سوادا ثم أحد عشر حمرة ثم أطبقت الصفرة، فطريقان حكاهما إمام الحرمين وغيره، أصحهما وأشهرهما القطع بأن السواد حيض وما بعده من الحمرة والصفرة كلاهما طهر لقوة السواد باللون والأولية. والثاني: على وجهين: أصحهما هذا، والثاني: أنها فاقدة للتمييز؛ لأن الحمرة كالسواد لقوتها بالنسبة إلى ما بعدها فيصير كأن السواد استمر ستة عشر، أما إذا تعقب القوي ضعيفان توسط أضعفهما بأن رأت سوادا ثم صفرة ثم حمرة، فهذه الصورة تبنى على التي قبلها وهي توسط الحمرة، فإن ألحقنا هناك الحمرة المتوسطة بالصفرة بعدها فهنا أولى بأن نلحق الصفرة بالحمرة بعدها، فيكون حيضها الأسود والباقي طهرا، وإن ألحقناها بالسواد قبلها فالحكم هنا، كما إذا رأت سوادا ثم حمرة ثم عاد السواد وسنذكره إن شاء الله تعالى.
الحال الثاني: أن يتقدم الضعيف وهي مسائل الكتاب ولها صور إحداها: أن يتوسط قوي بين ضعيفين بأن ترى خمسة حمرة ثم خمسة سوادا ثم تطبق الحمرة أو ترى خمسة حمرة ثم عشرة سوادا ثم تطبق الحمرة، ففيها الأوجه الثلاثة التي حكاها المصنف، وهي مشهورة حكوها عن ابن سريج، أصحها باتفاقهم أن حيضها السواد المتوسط، ويكون ما قبله وبعده طهرا للحديث: "دم الحيض أسود". وهو حديث صحيح كما بيناه؛ ولأن اللون علامة بنفسه فقدم ولهذا قدمنا التمييز على العادة على المذهب. والثاني: أنها فاقدة للتمييز لما ذكره المصنف من التعليل؛ ولأن الجمع بين الدمين خلاف مقتضى العمل بالتمييز، والعدول عن الأولية مع إمكان العمل بها بعيد، فيكون على القولين في المبتدأة فتحيض من أول الحمرة يوما وليلة في قول، وستا وسبعا في قول. والثالث: يجمع بين الأولية واللون فيكون حيضها الحمرة الأولى مع السواد، هذا إذا أمكن الجمع بينهما، فإن لم يمكن بأن رأت خمسة حمرة ثم أحد عشر سوادا فإن قلنا في المسألة الأولى يقدم اللون أو قلنا فاقدة للتمييز فكذا هنا، وإن قلنا بالجمع فهو متعذر هنا فتكون فاقدة للتمييز، وفيه وجه مشهور أن حيضها الحمرة الأولى تغليبا للأولية؛ لتعذر الجمع. قال إمام الحرمين: هذا الوجه هفوة لا أعده من المذهب. هذا الذي ذكرناه من التفصيل والخلاف هو المشهور، وبه قطع الجمهور. وقال صاحب "الحاوي": إن كانت مبتدأة فحيضها السواد بلا خلاف، وإن كانت معتادة فوجهان:، قال أبو العباس وأبو علي: حيضها الحمرة، وقال أبو إسحاق وجمهور المتأخرين: حيضها السواد وحده.
الصورة الثانية: رأت خمسة حمرة ثم أطبق السواد فجاوز الخمسة عشر فثلاثة أوجه، الصحيح المشهور أنها فاقدة للتمييز فتحيض من أول الحمرة يوما وليلة في قول وستا أو سبعا في قول, وبهذا الوجه قطع البغوي وادعى الاتفاق عليه. والثاني: الحيض من أول السواد يوما وليلة في قول وستا أو سبعا في قول: وهذان الوجهان ذكرهما المصنف بدليلهما. والثالث حكاه الخراسانيون: حيضها الحمرة لقوة الأولى وهو ضعيف جدا كما قدمناه.
الثالثة: رأت خمسة عشر 1 حمرة ثم خمسة عشر سوادا وانقطع فالمذهب أن حيضها السواد.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 حمرة صفة لتمييز العدد المحذوف "يوما" وكذلك سوادا.

ج / 2 ص -300- وعلى تخريج ابن سريج هي فاقدة للتمييز. ولم يذكر المصنف تخريج ابن سريج هنا كما لم يذكره شيخه القاضي أبو الطيب ولا بد من ذكره هنا كما سبق فيما إذا رأت خمسة حمرة ثم خمسة سوادا، وقد ذكره هنا الشيخ أبو محمد والمحاملي والبغوي وآخرون.
الرابعة: رأت خمسة عشر حمرة ثم خمسة عشر سوادا ثم استمر فهي فاقدة للتمييز، فحيضها يوم وليلة في قول، وست أو سبع في قول، ويكون ذلك من أول الأحمر على المذهب، وعلى تخريج ابن سريج من أول الأسود، وعلى الوجه الشاذ الناظر إلى الأول يكون حيضها الحمرة في الخمسة عشر، فعلى المذهب -وهو أنها فاقدة للتمييز- تؤمر بترك الصوم والصلاة وغيرهما مما تمسك عنه الحائض أحدا وثلاثين يوما في قول وستة وثلاثين أو سبعة وثلاثين يوما في قول، فإنها إذا رأت الحمرة تؤمر بالإمساك عن الصلاة وغيرها لاحتمال الانقطاع قبل تجاوز خمسة عشر فيكون هو الحيض، فإذا جاوز الأسود الخمسة عشر علمنا أنها فاقدة للتمييز فيكون حيضها يوما وليلة في قول وستا أو سبعا في قول، وقد انقضى الآن دورها فتبتدئ الآن حيضا ثانيا يوما وليلة، أو ستا أو سبعا فتمسك أيضا ذلك القدر، فصار إمساكها أحدا وثلاثين يوما في قول، وستة وثلاثين أو سبعة وثلاثين في قول. قال أصحابنا: ولا يعرف امرأة تؤمر بترك الصلاة أحدا وثلاثين يوما إلا هذه وأما قول الغزالي وجماعة: لا يعرف من تترك الصلاة شهرا إلا هذه ففيه نقص، وتمامه ما ذكرناه.
الحال الثالث: أن يتوسط دم ضعيف بين قويين بأن رأت سوادين بينهما حمرة أو صفرة ففيه أقسام كثيرة، رتبها صاحب "الحاوي" ترتيبا حسنا فجعله ثمانية أقسام، وبعضها ليس من صور التمييز لكن اقتضاه التقسيم، أحدها: أن يبلغ كل واحد من الدماء الثلاثة يوما وليلة ولا يجاوز الجميع خمسة عشر، بأن ترى خمسة سوادا ثم خمسة حمرة أو صفرة، ثم خمسة سوادا. فالمذهب أن الجميع حيض، وبه قطع الجمهور. وقال أبو إسحاق: الضعيف المتوسط، كالنقاء المتخلل بين دمي الحيض، ففيه القولان، أحدهما: أنه حيض مع السوادين، والثاني: طهر. وقطع السرخسي في "الأمالي" بقول أبي إسحاق.
القسم الثاني: أن يجاوز "المجموع" خمسة عشر بأن رأت سبعة سوادا ثم سبعة حمرة ثم سبعة سوادا، قال ابن سريج: حيضها السواد الأول مع الحمرة، وأما السواد الثاني فطهر. وقال أبو إسحاق: حيضها السوادان وتكون الحمرة بينهما طهرا ولا يجيء قولا التلفيق لمجاوزة خمسة عشر، وهذا الذي حكاه عن أبي إسحاق ضعيف جدا، بل غلط؛ لأن الدم جاوز خمسة عشر، ولو رأت ثمانية سوادا ثم ثمانية حمرة ثم ثمانية سوادا فحيضها السواد الأول بالاتفاق.
الثالث: أن ينقص الجميع عن يوم وليلة بأن ترى ساعة أسود ثم ساعة أحمر ثم ساعة أسود وينقطع، فالجميع دم فساد.
الرابع: أن ينقص كل دم عن أقل الحيض ويبلغه "المجموع" بأن ترى ثلث يوم وليلة سوادا، ثم ثلثهما حمرة ثم ثلثهما سوادا، فعلى قول ابن سريج وهو المذهب: الجميع حيض، وعلى قول أبي

ج / 2 ص -301- إسحاق: لا حيض والجميع دم فساد؛ لأنه يخرج الحمرة فلا يبقى يوم وليلة، فلو رأت نصف يوم وليلة من كل واحد من الثلاثة كان الجميع حيضا عند ابن سريج، وعلى قول أبي إسحاق: الأسودان حيض، وفي الحمرة قولا التلفيق.
الخامس: أن يبلغ كل واحد من السوادين يوما وليلة وتنقص الحمرة، فعند ابن سريج الجميع حيض وعند أبي إسحاق حيضها السوادان، وفي الحمرة قولا التلفيق، ولو رأت ثمانية أيام سوادا ثم نصف يوم حمرة ثم سبعة سوادا، فعلى قول ابن سريج حيضها السواد الأول مع الحمرة، وعلى قول أبي إسحاق حيضها الخمسة عشر السواد دون الحمرة بينهما، قلت: هذا الذي نقله عن أبي إسحاق ضعيف أو غلط.
السادس: أن ينقص كل سواد عن يوم وليلة وتبلغ الحمرة يوما وليلة، بأن ترى نصف يوم وليلة سوادا، ثم خمسة حمرة ثم نصف يوم وليلة سوادا، فعند ابن سريج للجميع حيض وعند أبي إسحاق حيضها الأسودان وفيما بينهما قولا التلفيق.
السابع: أن يبلغ السواد الأول أقل الحيض وكذا الأحمر، وينقص السواد الأخير عن ذلك بأن رأت خمسة سوادا ثم خمسة حمرة ثم نصف يوم سوادا فالجميع حيض بالاتفاق.
الثامن: أن ينقص الأولان دون الأخير بأن ترى نصف يوم سوادا ثم نصفه حمرة ثم خمسة سوادا، فعلى قول ابن سريج الجميع حيض، وعلى قول أبي إسحاق حيضها السواد الثاني. ولو رأت نصف يوم سوادا ثم نصفه حمرة، ثم خمسة عشر سوادا فالسواد الثاني هو الحيض بالاتفاق. هذا آخر كلام صاحب "الحاوي" والله أعلم. فرع: الصفرة والكدرة مع السواد كالحمرة مع السواد إذا قلنا بالمذهب: إنهما في أيام الحيض حيض، ولا يخفى تفريع أبي سعيد الإصطخري فيهما، وسبق في مسائل الصفرة تفريعات لها تعلق بهذا الفصل.
فرع: رأت خمسة عشر حمرة ثم نصف يوم سوادا: فحيضها الحمرة، وأما الأسود فطهر، ولو رأت يوما حمرة ثم ليلة سوادا فالجميع حيض على المذهب، وفيه الوجه الذي سبق عن صاحب "الحاوي" في المبتدأة والله أعلم.
قال المصنف رحمه الله تعالى: "وإن رأت ستة 1 عشر يوما دما أحمر ثم رأت دما أسود وانفصل لم يكن لها تمييز، فيكون حيضها يوما وليلة في أول الدم الأحمر في أحد القولين، وستا أو سبعا في الآخر. وقال أبو العباس: يكون حيضها يوما وليلة من أول الأحمر وخمسة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة من المهذب: وإن رأت سبعة عشر.

ج / 2 ص -302- عشر طهرا، وتبتدئ من أول الدم الأسود حيضا آخر في أحد القولين يوما وليلة، وفي القول الثاني يجعل حيضها ستا أو سبعا والباقي استحاضة، إلا أن يكون الأسود في الثالث والعشرين 1".
الشرح: هكذا توجد هذه المسألة في نسخ المهذب، وحكى بعض المتأخرين أنه رأى أصل المصنف، وقد ضرب المصنف بخطه على قوله: إلا أن يكون الأسود في الثالث والعشرين، فهذه المسألة معدودة من "مشكلات المهذب" ولا أراها من المشكلات فأما على المذهب، وهو أنه لا تمييز لها وأن حيضها من أول الأحمر يوم وليلة، أو ست أو سبع وباقي الشهر طهر فظاهر لا إشكال فيه، وأما على قول أبي العباس فيحتمل أمرين: أظهرهما: أن معناه أنا إن قلنا المبتدأة ترد إلى يوم وليلة فحيض هذه يوم وليلة من أول الأحمر، وباقي الأحمر وهو خمسة عشر طهر، ثم تبتدئ حيضا آخر من أول الأسود يوما وليلة هذا كله إذا قلنا: المبتدأة ترد إلى يوم وليلة، فإن قلنا ترد إلى ست أو سبع فحيضها من أول الأحمر ست أو سبع وباقي الشهر طهر؛ لأن الباقي من الأحمر تسعة أيام أو عشرة فلا يمكن أن يجعل طهرا فاصلا بين الحيضتين، فتعين أن يكون ما بعد الست أو السبع إلى آخر الشهر طهرا، إلا أن تكون رأت اثنين وعشرين يوما دما أحمر واتصل الأسود من الثالث والعشرين فيكون حيضها من أول الأحمر ستا أو سبعا والباقي من الأحمر وهو خمسة عشر أو ستة عشر طهرا وتبتدي حيضا آخر من أول الثالث والعشرين ستا أو سبعا وتقدير كلام المصنف.
وقال أبو العباس: يكون حيضها يوما وليلة من أول الأحمر وخمسة عشر طهر. هذا أحد القولين والقول الثاني: حيضها ست أو سبع وباقي الشهر طهر إلا أن يكون الأحمر قد امتد وبدأ السواد في الثالث والعشرين فيكون باقي الأحمر طهرا وتبتدئ من الأسود حيضا آخر ستا أو سبعا. هذا هو الاحتمال الظاهر المختار لكلام أبي العباس، والاحتمال الثاني وهو الذي ذكره صاحب "البيان" في "مشكلات المهذب" ونقله صاحب "البحر" عن أبي العباس أنه أراد أنا نحيضها من أول الأحمر يوما وليلة قولا واحدا، ولا يجيء قول الست أو السبع ويكون باقي الأحمر طهرا ثم تبتدئ حيضا آخر من أول السواد، وفي قدره القولان في المبتدأة. أحدهما: يوم وليلة والثاني: ست أو سبع إلا أن يكون الأحمر اثنين وعشرين والأسود في الثالث والعشرين، فإن في القدر الذي ترد إليه من أول الأحمر القولين.
أحدهما: يوم وليلة، والثاني: ست أو سبع، وباقي الأحمر طهر، ثم تبتدئ من أول الأسود حيضا آخر. وهذان الاحتمالان ذكرهما صاحب "البيان" وجهين عن أبي العباس، والأول منهما هو

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه القطعة من المتن سقط منها من "المجموع" ما هو ثابت في النسخة المطبوعة من المهذب وهي: "فإنه إذا كان ابتداء الأسود من الثالث والعشرين, فعلى قول أبي العباس رضي الله عنه يكون حيضها من أول الأحمر سبعة وخمسة عشر طهرا وتبتدي من أول الأسود حيضا آخر يوما وليلة في أحد القولين وستا أو سبعا في القول الآخر" اهـ ص40 جـ1 طبعة عيسى البابي الحلبي "المطيعي".

ج / 2 ص -303- الصحيح، والثاني ضعيف؛ لأنه مخالف للقواعد من وجهين: أحدهما: الجزم برد المبتدأة إلى يوم وليلة، والقاعدة أنها على قولين، والثاني: أنه جعل لها حيض من أول الأحمر وطهر بعده، ثم جعلت في السواد مبتدأة، وينبغي أن تجعل معتادة إذا قلنا بالمذهب: إن العادة تثبت بمرة، فإنه سبق لها دور وهو ستة عشر يوما منها يوم وليلة حيض وخمسة عشر طهر.
وذكر القاضي أبو الطيب هذه المسألة في "تعليقه" فقال: قال أبو العباس: إن قلنا: ترد المبتدأة إلى يوم وليلة رددنا هذه إلى يوم وليلة من أول الأحمر ويكون بعده خمسة عشر طهرا ثم تبتدئ حيضا آخر من أول الأسود.
وإن قلنا: ترد إلى ست أو سبع ردت هنا إلى ذلك من أول الأسود؛ لأنا لو جعلنا ذلك من أول الأحمر لم يبق بينه وبين الأسود طهر صحيح إلا أن يكون استمر الأسود إلى آخر الثاني والعشرين فإنها ترد إلى أول الأحمر؛ لأنه يجعل بعده طهر صحيح، هذا كلام القاضي، ويمكن حمل حكاية المصنف عليه والله أعلم.
فرع: رأت خمسة حمرة ثم خمسة سوادا ثم خمسة حمرة وانقطع فالجميع حيض وليست مستحاضة، هذا هو المذهب وبه قطع الأصحاب وفيه وجه حكاه البغوي أن الحمرة السابقة طهر والباقي حيض، وقد سبقت المسألة، ولو رأت خمسة حمرة ثم نصف يوم سوادا ثم أطبقت الحمرة فلا تمييز لها. ولو رأت نصف يوم سوادا ثم نصفه حمرة، ثم اليوم الثاني والثالث والرابع والخامس كذلك ثم رأت السادس سوادا كله ثم أطبقت حمرة وجاوز خمسة عشر، فما بعد السادس طهر والسادس حيض وما قبله من السواد حيض أيضا وفي الحمرة المتخللة طريقان حكاهما المحاملي في "المجموع" وصاحب "البيان" أحدهما: حيض وهو قول ابن سريج. والثاني: أنها على القولين في النقاء المتخلل بين الدماء، ولو رأت يوما وليلة سوادا ثم خمسة أو عشرة أو ثلاثة عشر حمرة ثم يوما سوادا ثم أطبقت الحمرة، فحكمه ما ذكرناه وهو أن السوادين حيض، وفي الحمرة المتخللة الطريقان، وما بعد السواد الثاني طهر.
فرع: قال إمام الحرمين في آخر باب الحيض: لو رأت دما قويا يوما وليلة فصاعدا ولم يتجاوز خمسة عشر ثم اتصل به الضعيف وتمادى ستة مثلا، ولم يعد الدم القوي أصلا، فالذي يقتضيه قياس التمييز أنها طاهر وإن استمر الضعيف سنين. قال: وقد يختلج في النفس استبعاد الحكم بطهارتها، وهي ترى الدم دائما، ولكن ليس لأكثر الطهر مرد يتعلق به فلم يبق ضبط إلا بالتمييز فظاهر القياس أنها طاهر وإن بلغ الدم الضعيف ما بلغ، وهذا الذي قاله الإمام متعين وهو مقتضى كلام الأصحاب.
فرع: قال الرافعي: المفهوم من كلام الأصحاب في انقلاب الدم القوي إلى الضعيف أن يتمحض ضعيفا حتى لو بقيت خطوط من السواد، وظهرت خطوط من الحمرة لا ينقطع حكم الحيض، وإنما ينقطع إذا لم يبق شيء من السواد أصلا، وقد صرح بهذا المفهوم إمام الحرمين رحمه الله.

ج / 2 ص -304- قال المصنف رحمه الله تعالى: 1 "وإن كانت معتادة غير مميزة، وهي التي كانت تحيض من كل شهر أياما ثم عبر الدم عادتها وعبر الخمسة عشر ولا تمييز لها، فإنها لا تغتسل بمجاوزة 2 الدم عادتها لجواز أن ينقطع الدم الخمسة عشر فإذا عبر الخمسة عشر ردت إلى عادتها فتغتسل بعد الخمسة عشر وتقضي صلاة ما زاد على عادتها، لما روي أن امرأة كانت تهراق الدم على عهد رسول الله صلى الله عليه وسلم فاستفتت لها أم سلمة رضي الله عنها فقال النبي صلى الله عليه وسلم: "لتنظر عدد الليالي والأيام التي كانت تحيضهن من الشهر قبل أن يصيبها الذي أصابها فلتدع للصلاة قدر ذلك".
الشرح: حديث أم سلمة صحيح رواه مالك في الموطأ والشافعي وأحمد في مسنديهما وأبو داود والنسائي وابن ماجه في سننهم بأسانيد صحيحة على شرط البخاري ومسلم، وقولها تهراق الدم بضم التاء وفتح الهاء أي: تصب الدم، والدم منصوب على التشبيه بالمفعول به أو على التمييز على مذهب الكوفيين وقوله صلى الله عليه وسلم: "فلتدع" يجوز في هذه اللام وشبهها من لامات الأمر التي يتقدمها فاء أو واو ثلاثة أوجه كسرها وإسكانها وفتحها والفتح غريب.
أما أحكام المسألة: فإذا كان لها عادة دون خمسة عشر، فرأت الدم وجاوز عادتها وجب عليها الإمساك كما تمسك عنه الحائض لاحتمال الانقطاع قبل مجاوزة خمسة عشر فيكون الجميع حيضا ولا خلاف في وجوب هذا الإمساك، وقد سبق في المبتدأة وجه شاذ أنه لا يجب الإمساك، واتفقوا أنه لا يجيء هنا؛ لأن الأصل استمرار الحيض هنا، ثم انقطع خمسة عشر يوما فما دونها فالجميع حيض. وإن جاوز خمسة عشر علمنا أنها مستحاضة فيجب عليها أن تغتسل. ثم إن كانت غير مميزة ردت إلى عادتها فيكون حيض أيام العادة في القدر والوقت وما عدا ذلك فهو طهر تقضي صلاته.
قال أصحابنا :، وسواء كانت العادة أقل الحيض والطهر، أو غالبهما أو بأقل الطهر وأكثر الحيض أو غير ذلك، وسواء قصرت مدة الطهر، أو طالت طولا متباعدا، فترد في ذلك إلى ما اعتادته من الحيض والطهر ويكون ذلك دورها أي قدر كان، فإن كان عادتها أن تحيض يوما وليلة وتطهر خمسة عشر ثم يعود الحيض في السابع عشر والطهر في الثامن عشر وهكذا فدورها ستة عشر يوما. وإن كانت تحيض خمسة وتطهر خمسة عشر فدورها عشرون. وإن كانت تحيض خمسة عشر وتطهر خمسة عشر فدورها ثلاثون وإن كانت تحيض يوما وتطهر تسعة وثمانين فدورها تسعون يوما، وإن كانت تحيض يوما أو خمسة أو خمسة عشر وتطهر تمام سنة فدورها سنة. وكذا إن كانت تطهر تمام سنتين فدورها سنتان، وكذا إن كانت تطهر تمام خمس سنين فدورها خمس سنين، وكذا إن زاد. وهذا الذي ذكرناه من أن الدور قد يكون سنة أو سنتين أو خمس سنين أو أكثر وترد إليه هو الصحيح

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة المهذب: "فإن".
2 في النسخة "لمجاوزتها".

ج / 2 ص -305- المشهور وبه قطع الجمهور، وممن صرح به الشيخ أبو حامد في "تعليقه" والمحاملي في "المجموع" وصاحب "التتمة" وآخرون.
وقال القفال: لا يجوز عندي أن يجعل الدور سنة ونحوها، إذ يبعد الحكم بالطهر سنة أو نحوها مع جريان الدم. قال: فالوجه أن يجعل غاية الدور تسعين يوما الحيض منها ما يتفق والباقي طهر؛ لأن الشرع جعل عدة الآيسة ثلاثة أشهر. هذا قول القفال وتابعه عليه إمام الحرمين والغزالي وصاحب "العدة" وآخرون من متأخري الخراسانيين، فالمذهب ما قدمته عن الجمهور. وقال الرافعي: ظاهر المذهب أنه لا فرق بين أن تكون عادتها أن تحيض أياما من كل شهر أو من كل سنة وأكثر. قال: وهو الموافق لإطلاق الأكثرين.
قال المصنف رحمه الله تعالى: "فإن استمر بها الدم في الشهر الثاني وجاوز العادة اغتسلت عند مجاوزة العادة؛ لأنا علمنا بالشهر الأول أنها مستحاضة، فتغتسل في كل شهر عند مجاوزة العادة بمرة 1 وتصلي وتصوم".
الشرح: هذا الذي ذكره متفق عليه ولم يذكروا فيه الخلاف في ثبوت العادة بمرة، , وقد سبق في الفصل الماضي دليله، وهو أن الاستحاضة علة مزمنة، فالظاهر دوامها. وقوله: علمنا بالشهر الأول أنها مستحاضة، يعني والظاهر بقاء الاستحاضة، وقوله: وتصلي وتصوم يعني تصير طاهرا في كل شيء من الصوم والصلاة والوطء والقراءة وغيرها. وإنما اقتصر المصنف على ذكر الصوم والصلاة تنبيها بهما على ما سواهما. وقوله: تغتسل وتصلي وتصوم يعني يجب عليها ذلك، وهكذا تفعل في كل شهر، فإن انقطع دمها في بعض الشهور على خمسة عشر فما دونها علمنا أنها ليست مستحاضة في هذا الشهر، وأن جميع ما رأته فيه حيض فتتدارك ما يجب تداركه من الصوم وغيره وكذا إن كانت قضت في هذه الأيام صلوات أو طافت أو اعتكفت تبينا بطلان جميع ذلك، لمصادفته الحيض. قال أصحابنا :، وإذا صامت بعد أيام العادة في الشهر الثاني، وما بعده وطافت وفعلت غير ذلك مما تفعله الطاهر المستحاضة صح ذلك ولا قضاء عليها بلا خلاف قالوا: ولا يجيء فيه القول الضعيف الذي سبق في المبتدأة فإنها تؤمر بالاحتياط إلى خمسة عشر وفرقوا بأن العادة قوية والله أعلم.
قال المصنف رحمه الله تعالى: "وتثبت العادة بمرة واحدة فإذا حاضت في شهر خمسة أيام ثم استحيضت في شهر بعده ردت إلى الخمسة ومن أصحابنا من قال: لا تثبت إلا بمرتين فإن لم تحض الخمس مرتين لم تكن معتادة بل هي مبتدأة،؛ لأن العادة لا تستعمل في مرة والمذهب الأول، لحديث المرأة التي استفتت لها أم سلمة رضي الله عنها فإن النبي صلى الله عليه وسلم ردها إلى الشهر الذي يلي شهر الاستحاضة؛ ولأن ذلك أقرب إليها فوجب ردها إليه".
الشرح: قد سبق في آخر فصل المبتدأة أن ما يثبت بالعادة وما لا يثبت وما ثبت وما يثبت

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بمرة ليست في النسخة المطبوعة.

ج / 2 ص -306- بالتكرار أربعة أقسام، وأوضحناها هناك. والمراد هنا بيان ما تثبت به العادة في قدر المحيض والطهر وفيه أربعة أوجه، أصحها باتفاق الأصحاب أنها تثبت بمرة واحدة مطلقا، قال صاحب "الحاوي": هذا ظاهر مذهب الشافعي ونص عليه في "الأم" وقال صاحب "الشامل" والعدة: هو نص الشافعي في "البويطي"، وكذا رأيته أنا في "البويطي"، قال القاضي أبو الطيب والمحاملي: هو قول ابن سريج وأبي إسحاق المروزي وعامة أصحابنا وبه قطع البغوي وغيره.
والثاني: لا تثبت إلا بمرتين وهو مشهور في الطرق كلها حكاه المتولي وغيره عن أبي علي بن خيران واتفقوا على تضعيفه.
والثالث: لا تثبت إلا بثلاث مرات حكاها الرافعي عن حكاية أبي الحسن العبادي وهو شاذ متروك، وقد نقل القاضي أبو الطيب والمحاملي والماوردي وإمام الحرمين وابن الصباغ والمتولي والروياني وآخرون اتفاق الأصحاب على ثبوتها بمرتين، وأنهم إنما اختلفوا في المرة وأن اعتبار المرتين ضعيف.
والرابع: تثبت في حق المبتدأة بمرة ولا تثبت في حق المعتادة إلا بمرتين، حكاه السرخسي في "الأمالي" عن ابن سريج ونقله المتولي وغيره وقال الماوردي والدارمي في آخر كتاب المتحيرة: اتفقوا على ثبوتها بمرة للمبتدأة واختلفوا في المعتادة؛ لأنه ليس للمبتدأة أصل ترد إليه، فكان ما رأته أولى بالاعتبار من جعلها مبتدأة، وأن الظاهر أنها في الشهر الثاني كالأول، وأما الانتقال من عادة تقررت وتكررت مرات فلا تجعل بمرة، وهذا الوجه وإن فخمه الماوردي والدارمي فهو غريب، وقد صرح الجمهور بأن الخلاف جار في المبتدأة.
فأما دليل الأوجه فقد ذكرنا دليل الرابع، واحتجوا للثاني والثالث بأن العادة مشتقة من العود، وذلك لا يستعمل إلا في متكرر، وحجة الأول وهو المذهب ما احتج به المصنف والأصحاب من الحديث؛ ولأن الظاهر أنها في هذا الشهر كالذي يليه، فإنه أقرب إليها فهو أولى مما انقضى وأولى من رد المبتدأة إلى أقل الحيض أو غالبه، فإنها لم تعهده بل عهدت خلافه، وأما احتجاج الآخرين بأن العادة من العود فحجة باطلة؛ لأن لفظ العادة لم يرد به نص فيتعلق به، بل ورد النص بخلافه في حديث أم سلمة، هذا تفصيل مذهبنا. وقال أبو حنيفة: لا تثبت العادة إلا بمرتين، وعن أحمد رواية كذلك، ورواية لا تثبت إلا بثلاث مرات، وقال مالك في أشهر الروايتين عنه لا اعتبار بالعادة والله أعلم.
فرع: رأت مبتدأة في أول الشهر عشرة أيام دما وباقيه طهرا، وفي الشهر الثاني خمسة، وفي الثالث أربعة ثم استحيضت في الرابع، قال أصحابنا: ترد إلى الأربعة بلا خلاف؛ لتكررها في العشرة والخمسة، ولو انعكس فرأت في الأول أربعة، وفي الثاني خمسة واستحيضت في الثالث فإن أثبتنا العادة بمرة ردت إلى الخمسة، وإن لم نثبتها إلا بمرتين ردت إلى الأربعة؛ لتكررها هذا هو الأصح، وفيه وجه أنها ليست معتادة وصححه إمام الحرمين.

ج / 2 ص -307- قال المصنف رحمه الله تعالى: "وتثبت العادة بالتمييز كما تثبت بانقطاع الدم، فإذا رأت المبتدأة خمسة أيام دما أسود ثم أصفر واتصل، ثم رأت في الشهر الثاني دما مبهما، كان عادتها أيام السواد".
الشرح: هذا الذي ذكره من ثبوت العادة بالتمييز هو الصحيح المشهور وبه قطع الأصحاب في الطريقتين، وحكى إمام الحرمين وجها أنه لا تثبت العادة بالتمييز بل متى انخرم التمييز وأطبق الدم على لون واحد كانت كمبتدأة لم تميز قط وفيها القولان: والصواب الأول. ثم الجمهور في الطرق كلها أطلقوا القول بالرجوع إلى العادة التمييزية. وقال المتولي والسرخسي: لا ترجع إليها إلا إذا كان الحيض والطهر فيها ثلاثين يوما فما دونها، فإن زاد لم يكن للتمييز حكم بناء على الوجه الضعيف في اشتراط ذلك في العمل بالتمييز، وهذا شاذ متروك، والصواب: أنه لا فرق. قال القاضي أبو الطيب والأصحاب: وإذا رأت بعد شهر التمييز دما مبهما، اغتسلت بعد مضي قدر أيام التمييز وصلت وصامت، وفعلت ما تفعله الطاهرة المستحاضة ولا تمسك إلى الخمسة عشر بخلاف الشهر الأول؛ لأنا قد علمنا استحاضتها، وهكذا في كل شهر تغتسل بعد مضي قدر التمييز، فإن انقطع الدم في بعض الشهور قبل مجاوزة خمسة عشر فجميع ما رأته في هذا الشهر حيض.
فرع: لو كان عادتها خمسة سوادا وباقي الشهر حمرة وتكرر هذا مرات ثم رأت في بعض الأدوار عشرة سوادا، ثم باقيه حمرة، ثم أطبق السواد في الدور الذي يليه. قال إمام الحرمين والغزالي والرافعي: اتفق الأصحاب على أنا نحيضها من كل شهر عشرة أيام، ولو رأت خمسة سوادا ثم باقي الشهر حمرة وتكرر هذا ثم رأت في شهر عشرة سوادا ثم باقيه حمرة ثم أطبق دم مبهم في الذي يليه قالوا: فحيضها أيضا في هذا الدور وما بعده العشرة.
قال الرافعي: في الصورتين إشكالان: أحدهما: أنهم حكموا في الصورة الأولى بالرد إلى العشرة، وهذا ظاهر إن أثبتنا العادة بمرة وإلا فينبغي ألا يكتفى بسبق العشرة مرة، قال الغزالي: هذه عادة تمييزية فتسحبها مرة وجها واحدا، كغير المستحاضة إذا تغيرت عادتها القديمة مرة واحدة فإنا نحكم بالحالة الناجزة، قال الرافعي: هذا الجواب لا يشفي القلب.
الإشكال الثاني: إذا أفاد التمييز عادة المستحاضة، ثم تغير قدر القوي بعد انخرام التمييز أو قبله وجب ألا يخرم بالرد إليه، بل يخرج على الخلاف في اجتماع العادة والتمييز، ولم يزد إمام الحرمين في هذا على دعوى اختصاص الخلاف بالعادة الجارية من غير استحاضة، وهذا الذي نقله الإمام والغزالي والرافعي من الاتفاق على ثبوت العادة التمييزية بمرة غير مقبول، بل الخلاف في مشهور وممن صرح بأنه على الخلاف القاضي أبو الطيب والمحاملي والسرخسي في "الأمالي" والشيخ نصر المقدسي وصاحب "البيان" وآخرون قال هؤلاء: إذا رأت المبتدأة دما أحمر واستمر شهرا ثم رأت في الشهر الثاني خمسة سوادا ثم باقيه حمرة ثم رأت في الثالث دما مبهما وأطبق ففي الشهر الأول هي مبتدأة إذ لا تمييز لها وفي مردها القولان وفي الشهر الثاني مميزة ترد إلى التمييز، وفي الثالث إن قلنا: تثبت العادة بمرة فحيضها خمسة أيام. وإن قلنا: لا تثبت بمرة كانت كمبتدأة لا تمييز لها ,

ج / 2 ص -308- هكذا قطع به هؤلاء إلا القاضي أبا الطيب، فقال: إن قلنا: لا تثبت العادة بمرة فإن قلنا: ترد في الشهر الأول إلى يوم وليلة ردت إليها في الثالث لتكررهما في الشهرين، وإن قلنا: ترد إلى ست أو سبع ردت في الثالث إلى الخمسة لتكررهما في الشهرين قال: ولو رأت المبتدأة خمسة سوادا، ثم باقي الشهر حمرة ثم أطبق الدم المبهم في الشهر الثاني فهل ترد إلى الخمسة وتحصل العادة بمرة أم لا؟ فيه الخلاف والأصح ردها إلى الخمسة والله أعلم.
قال المصنف رحمه الله تعالى: "ويثبت الطهر بالعادة كما يثبت الحيض، فإذا حاضت خمسة أيام وطهرت خمسين يوما ثم رأت الدم وعبر الخمسة عشر جعل حيضها في كل شهرين خمسة أيام والباقي طهر". "الشرح" : اتفق أصحابنا على ثبوت الطهر بالعادة، , وسواء طالت مدة الطهر سنة أو سنتين أو أكثر، هذا هو الصحيح المشهور، وقد تقدم قول القفال ومن تابعه أنه لا تثبت فيما إذا زاد الحيض والطهر على تسعين يوما، والأول هو المذهب وعليه التفريع، فإذا رأت المبتدأة يوما وليلة حيضا، ثم طهرت خمسة عشر، ثم حاضت يوما وليلة وطهرت خمسة عشر، ثم أطبق دم مبهم كان دورها ستة عشر يوما، منها يوم وليلة حيض وخمسة عشر طهر، وإن رأت ذلك مرة واحدة ثم أطبق الدم، فإن أثبتنا عادة التمييز بمرة فكذلك وإلا فليست معتادة. ولو رأت يوما وليلة دما وستة طهرا مرة أو مرتين ثم أطبق الدم كان دورها سنة ويوما، منها يوم وليلة حيض وسنة طهر، وكذلك حكم ما زاد ونقص، وظاهر عبارة المصنف أنه أثبت عادة التمييز بمرة، فإما أن يكون فرعه على المذهب وهو ثبوتها بمرة، وإما أن يكون اختياره القطع بثبوتها بمرة، كما قال إمام الحرمين ومن تابعه، والله أعلم.
قال المصنف رحمه الله تعالى: "ويجوز أن تنتقل العادة فتتقدم وتتأخر، وتزيد وتنقص، وترد إلى آخر ما رأت من ذلك؛ لأن ذلك أقرب إلى شهر الاستحاضة، فإن كان عادتها الخمسة الثانية من الشهر فرأت الدم من أول الشهر واتصل فالحيض هو الخمسة المعتادة. وقال أبو العباس: فيه وجه آخر أن حيضها الخمسة الأولة؛ ; لأنه بدأ بها في وقت يصلح أن يكون حيضا، والأول أصح؛ لأن العادة قد ثبتت في الخمسة الثانية فوجب الرد إليها كما لو لم يتقدم دم، وإن كان عادتها خمسة أيام من أول كل شهر ثم رأت في بعض الشهور الخمسة المعتادة ثم طهرت خمسة عشر يوما ثم رأت الدم وعبر الخمسة عشر فإنها ترد إلى عادتها وهي الخمسة الأولى. وخرج أبو العباس وجها آخر أن الخمسة الأولى من الدم الثاني حيض؛ لأنها رأته في وقت يصلح أن يكون حيضا، والأول هو المذهب؛ لأن العادة قد ثبتت في الحيض من أول كل شهر فلا تتغير إلا بحيض صحيح".
الشرح: هذا الفصل كثير المسائل ويقتضي أمثلة كثيرة، وقد اختصره المصنف وأشار إلى مقصوده، ولا بد في "الشرح" من بسطه وإيضاح أقسامه وأمثلته، فالعمل بالعادة المتنقلة متفق عليه في الجملة، ولكن في بعض صوره تفصيل وخلاف، فإذا كان عادتها الخمسة الثانية من الشهر فرأت في بعض الشهور الخمسة الأولى دما وانقطع فقد تقدمت عادتها ولم يزد حيضها ولم ينقص ولكن نقص

ج / 2 ص -309- طهرها فصار عشرين بعد أن كان خمسة وعشرين، وإن رأته في الخمسة الثالثة أو الرابعة أو الخامسة أو السادسة فقد تأخرت عادتها ولم يزد حيضها ولم ينقص، ولكن زاد طهرها، وإن رأته في الخمسة الثانية مع الثالثة فقد زاد حيضها وتأخرت عادتها، وإن رأته في الخمسة الأولى والثانية فقد زاد حيضها وتقدمت عادتها، وإن رأته في الخمسة الأولى والثانية والثالثة فقد زاد حيضها فصار خمسة عشر وتقدمت عادتها وتأخرت، وإن رأته في أربعة أيام أو ثلاثة أو يومين أو يوم من الخمسة المعتادة فقد نقص حيضها ولم تنتقل عادتها، وإن رأته في يوم أو يومين أو ثلاثة أو أربعة من الخمسة الأولى فقد نقص حيضها وتقدمت عادتها، وإن رأت ذلك في الخمسة الثالثة أو الرابعة أو ما بعد ذلك فقد نقص حيضها وتأخرت عادتها. قال القاضي أبو الطيب وغيره: لا خلاف في كل هذه الصور بين أصحابنا. وقال أبو حنيفة رحمه الله: إن رأته قبل العادة فليس بحيض، وإن رأته بعدها فحيض؛ لأن المتأخر تابع. دليلنا أنه دم صادف الإمكان فكان حيضا.
قال أصحابنا: ثم في كل هذه الصور إذا استحيضت فأطبق دمها بعد عادة من هذه العادات ردت إليها إن كانت تكررت. فإن لم تتكرر ردت إليها أيضا على المذهب. وفيها الخلاف السابق في ثبوت العادة بمرة أو مرتين فإن لم نثبتها بمرة ردت إلى العادة القديمة. أما إذا كان عادتها خمسة من أول الشهر فرأت في شهر ستة وطهرت باقيه، ثم رأت في الشهر الذي يليه سبعة وطهرت ثم استحيضت في الثالث واستمر الدم المبهم، فإن أثبتنا العادة بمرة ردت إلى السبعة. فإن قلنا: لا تثبت إلا بمرتين فوجهان: أصحهما: عند إمام الحرمين ترد إلى الخمسة فإنها المتكررة حقيقة على خيالها، والثاني: وهو الأشهر وصححه الرافعي وغيره: ترد إلى الستة؛ لأنها تكررت فوجدت مرة منفردة ومرة مندرجة في جملة السبعة، وإن قلنا بالوجه الشاذ: إنها لا تثبت إلا بثلاث مرات ردت إلى الخمسة قطعا.
أما بيان قدر الطهر إذا تغيرت العادة ففيه صور، فإذا كان عادتها خمسة من أول الشهر فرأت في شهر الخمسة الثانية فقد صار دورها المتقدم على هذه الخمسة خمسة وثلاثين، منها خمسة حيض وثلاثون طهر، فإن تكرر هذا بأن رأت بعد هذه الخمسة ثلاثين طهرا ثم عاد الدم في الخمسة الثالثة من الشهر الآخر، وهكذا مرارا أو مرتين ثم استحيضت فأطبق الدم المبهم فإنها ترد إلى هذا أبدا فيكون لها خمسة حيضا وثلاثون طهرا، وهذا متفق عليه.
وإن لم يتكرر بأن استمر الدم من أول الخمسة الثانية، فهل نحيضها في هذا الشهر؟ فيه وجهان: أحدهما: وهو قول أبي إسحاق المروزي: لا حيض لها في هذا الشهر، فإذا جاء الشهر الثاني ابتدأت من أوله حيضا خمسة أيام وباقيه طهر، وهكذا جميع الشهور كما كانت عادتها. والوجه الثاني: وهو قول جمهور الأصحاب: نحيضها في هذا الشهر خمسة من أول الدم المبتدأ وهي الخمسة الثانية، ثم إن أثبتنا العادة بمرة جعلنا دورها خمسة وثلاثين، منها خمسة حيض والباقي طهر، وهكذا أبدا. وإن لم نثبتها بمرة فوجهان الصحيح منهما وهو الذي نقله إمام الحرمين وغيره من المحققين أن طهرها خمسة وعشرون بعد الخمسة؛ لأن ذلك هو المتكرر من طهرها، والثاني: أن طهرها في هذا الدور

ج / 2 ص -310- عشرون وهو الباقي في هذا الشهر، ثم تحيض من أول الشهر الثاني خمسة وتطهر باقيه، وهكذا أبدا مراعاة لعادتها القديمة قدرا ووقتا، فهذا الذي حكيناه عن جمهور الأصحاب هو الصواب المعتمد، وأما قول أبي إسحاق فضعيف جدا، قال إمام الحرمين: إنما قال أبو إسحاق هذا لاعتقاده لزوم أول الأدوار ما أمكن قال الإمام: وهذا الوجه وإن صح عن أبي إسحاق فهو متروك عليه معدود من هفواته، قال: وهو كثير الغلط في الحيض، ومعظم غلطه من إفراطه في اعتبار أول الدور. ووجه غلطه أنها إذا رأت الخمسة الثانية ثم استمر، فأول دمها في زمن إمكان الحيض، وقد تقدم عليه طهر كامل، فالمصير إلى تخلية هذا الشهر عن الحيض باطل لا أصل له. قال الإمام: ثم نقل النقلة عن أبي إسحاق غلطا فاحشا فقالوا: عنده لو رأت في الخمسة الثانية دما ثم استمر إلى آخر الشهر ثم رأت خمسة أيام نقاء من أول الشهر الثاني ثم استمر الدم إلى آخر الشهر ثم رأت النقاء خمسة ثم استمر الدم إلى آخر الشهر ثم رأت النقاء خمسة، وهكذا على هذا الترتيب سنين كثيرة، فهذه امرأة لا حيض لها، وهذا في نهاية من السقوط والركاكة، هذا آخر كلام الإمام.
ثم إن إمام الحرمين والغزالي والرافعي وآخرين نقلوا مذهب أبي إسحاق كما قدمته، وهو أنه لا حيض لها في الشهر الأول، فإذا جاء الثاني فلها من أوله خمسة حيض وباقيه طهر، وكذا ما بعده من الشهور فيستمر دورها ثلاثين يوما أبدا.
وقال الشيخ أبو محمد الجويني في كتابه "الفروق" على مذهب أبي إسحاق: زاد 1 طهرها وصار خمسة وخمسين يوما وصار دورها ستين يوما أبدا، خمسة حيض وخمسة وخمسون طهر تفريعا على المذهب أن العادة تثبت بمرة، وهذا الذي نقله الشيخ أبو محمد ظاهر، لكن المشهور عنه ما قدمناه والله أعلم.
أما إذا كان عادتها خمسة من أول الشهر فرأت الدم في الخمسة الثانية وانقطع ثم عاد في أول الشهر الثاني فقد صار دورها خمسة وعشرين، فإن تكرر بأن رأت الدم في أول الشهر الثاني خمسة، ثم طهرت خمسة وعشرين، ثم عاد الدم، وهكذا مرارا أو مرتين ثم استحيضت ردت إلى ذلك وجعل دورها خمسة وعشرين أبدا، وإن لم يتكرر بأن عاد في الخمسة الأولى واستمر، فالخمسة الأولى حيض بلا خلاف، وأما الطهر فإن أثبتنا العادة بمرة فهو عشرون، وإلا فخمسة وعشرون. وأما إذا حاضت خمستها المعهودة أول الشهر ثم طهرت عشرين، ثم عاد الدم في الخمسة الأخيرة من هذا الشهر فقد تقدم حيضها وصار دورها خمسة وعشرين، فإن تكرر ذلك بأن رأت الخمسة الأخيرة دما وانقطع ثم طهرت عشرين ثم رأت الدم خمسة ثم طهرت عشرين وهكذا مرات أو مرتين ثم استحيضت ردت إلى ذلك وجعل دورها أبدا خمسة وعشرين، وإن لم يتكرر بأن استمر الدم الخمسة الأخيرة قال الرافعي: فحاصل ما يخرج من طرق الأصحاب في هذه المسألة ونظائرها أربعة أوجه,

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعل العبارة: "وزاد الشيخ أبو محمد الجويني في كتابه الفروق على مذهب أبي إسحاق: إذا زاد طهرها الخ" (ط).

ج / 2 ص -311- أصحها: تحيض خمسة من أول الدم وتطهر عشرين وهكذا أبدا. والثاني: تحيض خمسة وتطهر خمسة وعشرين الثالث: تحيض عشرة من هذا الدم وتطهر خمسة وعشرين، ثم تحافظ على دورها القديم.
والرابع: أن الخمسة الأخيرة استحاضة، وتحيض من أول الشهر خمسة وتطهر خمسة وعشرين على عادتها القديمة، وقد تقدم عن أبي إسحاق المحافظة على أول الدور، والحكم بالاستحاضة فيما قبله. واختلفوا في قياسه فقيل: قياسه الوجه الثالث، وقيل: بل الرابع.
أما لو كانت المسألة بحالها فحاضت خمستها وطهرت أربعة عشر يوما ثم عاد الدم واستمر فالمتخلل بين حيضتها والدم ناقص عن أقل الطهر وفيها أربعة أوجه. أصحها: أن يوما من أول الدم العائد استحاضة تكميلا للطهر، وخمسة بعده حيض وخمسة عشر طهر وصار دورها عشرين. والثاني: أن اليوم الأول من الدم العائد استحاضة ثم العشرة الباقية من هذا الشهر مع خمسة من أول الذي يليه حيض ومجموعه خمسة عشر ثم تطهر خمسة وعشرين تمام الشهر، وتحافظ على دورها القديم. والثالث: أن اليوم الأول من الدم العائد استحاضة وبعده خمسة حيض وخمسة وعشرون طهر وهكذا أبدا. والرابع: أن جميع الدم العائد إلى آخر الشهر استحاضة وتفتتح دورها القديم من أول الشهر الثاني والله أعلم.
أما إذا كانت عادتها الخمسة الثانية فرأت الدم من أول الشهر واتصل، ففيه الوجهان المشهوران في الكتاب: الصحيح: منهما عند المصنف وشيخه أبي الطيب وصاحب "البيان" وغيرهم أن حيضها الخمسة المعتادة؛ لأن العادة تثبت فيها فلا تغير إلا بحيض صحيح. فعلى هذا يبقى دورها كما كان. والثاني: وهو قول أبي العباس: حيضها الخمسة الأولى من الشهر فعلى هذا يكون قد نقص طهرها خمسة أيام وصار دورها خمسة وعشرين ولو كانت المسألة بحالها فرأت الخمسة المعتادة وطهرت دون الخمسة عشر، ثم رأت الدم واتصل فإنها تبقى على عادتها بلا خلاف ووافق عليه أبو العباس.
أما إذا كان عادتها الخمسة الأولى فرأتها ثم طهرت خمسة عشر ثم أطبق الدم واستمر فوجهان: المذهب عند المصنف وشيخه وغيرهما: أنها على عادتها ويكون حيضها خمسة من أول كل شهر وباقيه طهر، فعلى هذا يكون باقي هذا الشهر طهرا ولا أثر للدم الموجود فيه، والثاني: أن الخمسة الأولى من الدم الثاني حيض، فعلى هذا يصير دورها عشرين، خمسة حيض، وخمسة عشر طهر، ولو رأت الخمسة المعتادة وطهرت عشرة، ثم رأت دما متصلا ردت إلى الخمسة المعتادة من أول كل شهر بلا خلاف. أما إذا كان عادتها خمسة أول الشهر، فرأت في أول الشهر خمسة حمرة ثم أطبق السواد إلى آخر الشهر فهو مبني على ما سبق في فصل المميزة، فإن قلنا: إن الأسود لا يرفع حكم الأحمر كان حيضها الخمسة الأولى وهي أيام الأحمر، وإن قلنا بالمذهب: إنه يرفعه، فحيضها خمسة من أول

ج / 2 ص -312- الأسود، وقد انتقلت عادتها. ولو كانت المسألة بحالها فرأت في أول الشهر خمسة حمرة ثم خمسة سوادا ثم أطبقت الحمرة، ففيها الأوجه الثلاثة السابقة في مثلها في المبتدأة، فإن قلنا هناك: حيضها السواد فحيضها هنا الخمسة الثانية، وقد انتقلت عادتها، وإن قلنا هناك: إنها غير مميزة، فحيضها هنا الخمسة الأولى وهي أيام عادتها، وإن قلنا هناك: حيضها العشرة الأولى، فحيضها هنا العشرة أيضا وهي الحمرة والسواد، وقد زادت عادتها.
هذا كله في العادة الواحدة، أما إذا كان لها عادات فقد تكون منتظمات، , وقد لا تكون فالأول مثل إن كانت تحيض من شهر ثلاثة أيام ثم من الذي بعده خمسة ثم من الذي بعده سبعة ثم تعود في الشهر الرابع إلى الثلاثة وفي الخامس إلى الخمسة، وفي السادس إلى السبعة ثم تعود في السابع إلى الثلاثة وفي الثامن إلى الخمسة، وهكذا فتكررت لها هذه العادة، ثم استحيضت وأطبق الدم ففي ردها إلى هذه العادة وجهان مشهوران للخراسانيين أصحهما: ترد إليها، وبه قطع العراقيون وجماعة من الخراسانيين منهم أبو محمد الجويني والمتولي؛ ; لأنها عادة فردت إليها كالوقت والقدر. والثاني: لا ترد صححه البغوي؛ لأن كل واحد من هذه المقادير ينسخ ما قبله ولا فرق على الوجهين بين انقطاع عادتها على الوجه المذكور أو غيره بأن كانت ترى خمسة ثم ثلاثة ثم سبعة أو سبعة ثم خمسة ثم ثلاثة وينتظم كذلك، ولا فرق أيضا بين أن ترى كل واحد من هذه المقادير مرة أو مرات، بأن كانت ترى في شهر ثلاثة، وفي الثاني ثلاثة، وفي الثالث ثلاثة، وفي الرابع خمسة، وكذا في الخامس والسادس وفي السابع سبعة وفي الثامن والتاسع كذلك ثم تعود إلى الثلاثة متكررة ثم الخمسة كذلك ثم السبعة كذلك.
قال أصحابنا: ولو رأت الأعداد الثلاثة في ثلاثة أشهر فقط فرأت في شهر ثلاثة ثم في شهر خمسة ثم في شهر سبعة واستحيضت في الرابع، فلا خلاف أنها لا ترد إلى هذه العادات، كذا قاله إمام الحرمين وغيره، قالوا: لأنا إن أثبتنا العادة بمرة فالقدر الأخير نسخ ما قبله وإن لم نثبتها بمرة فظاهر. قال الرافعي: ولهذا قال الأئمة: أقل ما تستقيم فيه العادة في المثال المذكور أولا ستة أشهر، فإن كانت ترى هذه المقادير مرتين مرتين فأقله سنة، فحصل أن محل الوجهين إذا تكررت العادة الدائرة. ثم إن قلنا بالصحيح: إنها ترد إلى هذه العادة فاستحيضت بعد شهر الثلاثة ردت في أول شهر الاستحاضة إلى الخمسة، وفي الثاني إلى السبعة، وفي الثالث إلى الثلاثة، وفي الرابع إلى الخمسة، وفي الخامس إلى السبعة، وفي السادس إلى الثلاثة، وفي السابع إلى الخمسة، وهكذا أبدا، وإن استحيضت بعد شهر الخمسة ردت إلى السبعة ثم إلى الثلاثة ثم إلى الخمسة ثم إلى السبعة وهكذا. وإن استحيضت بعد شهر السبعة، ردت إلى الثلاثة ثم الخمسة ثم السبعة ثم الثلاثة، وهكذا أبدا، ولا يخفى بعد هذا ما إذا كانت ترى الثلاثة في شهرين، ثم الخمسة كذلك، ثم السبعة كذلك.
وإن قلنا: لا ترد إلى هذه العادة فقد نقل الغزالي رحمه الله فيه ثلاثة أوجه:
أحدها: ترد إلى القدر الأخير قبل الاستحاضة أبدا، بناء على ثبوت العادة وانتقالها بمرة واحدة. والثاني: ترد إلى القدر المشترك بين الحيضتين السابقتين للاستحاضة أبدا، فعلى هذا إن

ج / 2 ص -313- استحيضت بعد شهر الخمسة أو الثلاثة ردت إلى الثلاثة؛ لأنها المشتركة بين الشهرين السابقين، وإن استحيضت بعد السبعة ردت إلى الخمسة؛ لأنها المشتركة، والوجه الثالث: أنها كالمبتدأة؛ لأن شيئا من هذه الأقدار لم يصر عادة لعدم تكرره على حاله ولا أثر لتكرره في ضمن غيره فإنه حينئذ ليس بحيضة بل بعضها. قال الرافعي: وهذان الوجهان مفرعان على أن العادة لا تثبت بمرة، قال: ولم أر بعد البحث نقل هذه الأوجه تفريعا على قولنا: لا ترد إلى هذه العادة لغير الغزالي، ولم يذكرها شيخه إمام الحرمين، وإنما ذكرها شيخه فيما إذا لم تتكرر العادة الدائرة، وقد سبق أن محل الوجهين ما إذا تكررت فثبت انفراد الغزالي بنقل هذه الأوجه على هذا الوجه، والذي ذكره غيره تفريعا عليه الرد إلى القدر المتقدم على الاستحاضة لا غير، ثم إذا رددناها إلى القدر المتقدم على الاستحاضة هل يلزمها الاحتياط فيما بين أقل العادات وأكثرها؟ فيه وجهان أصحهما لا، كذات العادة الواحدة لا تحتاط بعد الرد، والثاني: يلزمها لاحتمال امتداد الحيض إليه، فعلى هذا يجتنبها الزوج إلى آخر السبعة في المثال المذكور.
ثم إن استحيضت بعد شهر الثلاثة تحيضت من كل شهر ثلاثة ثم تغتسل وتصلي وتصوم عقب الثلاثة، ثم تغتسل مرة أخرى عقب الخمسة، ثم تغتسل عقب السبعة، وتقضي صوم السبعة، أما الثلاثة فإنها لم تصمها، وأما الباقي فلاحتمال الحيض، ولا تقضي الصلاة أصلا؛ لأن الثلاثة حيض. وما بعدها صلت فيه. وإن استحيضت بعد شهر الخمسة تحيضت من كل شهر خمسة، ثم تغتسل وتصوم وتصلي عقب الخمسة ثم تغتسل عقب السبعة، وتقضي صوم الجميع، وتقضي صلوات اليوم الرابع والخامس لاحتمال طهرها فيهما، ولم تصل فيهما، وإن استحيضت بعد شهر السبعة تحيضت من كل شهر سبعة، واغتسلت عقب السابع وقضت صوم السبعة وصلوات ما بعد الثلاثة المتيقنة والله أعلم.
هذا كله إذا ذكرت العادة المتقدمة على الاستحاضة. فإن نسيتها فطريقان: أحدهما: حكاه الجرجاني في التحرير، فيها قولان: أحدهما: أنها كالمبتدأة، والثاني: ترد إلى الثلاث والطريق الثاني: وهو المذهب وبه قطع الأصحاب في جميع الطرق أنها تحتاط فتحيض من كل شهر ثلاثة أيام؛ لأنها أقل الأقدار التي عهدتها وهي حيض بيقين، ثم تغتسل في آخر الثلاث وتصوم وتصلي، ولا تمس مصحفا، وتجتنب المسجد والقراءة والوطء ثم تغتسل في آخر الخامس، وفي آخر السابع، وتتوضأ فيما بين ذلك لكل فريضة كسائر المستحاضات وهي طاهر إلى آخر الشهر، قال أصحابنا: وهكذا حكمها في كل شهر أبدا.
قال الرافعي: وهل يختص ما ذكرناه بقولنا ترد إلى العادة الدائرة؟ أم هو مستمر على الوجهين؟ مقتضى كلام الأكثرين أنه مستمر على الوجهين، وقال إمام الحرمين: يختص بقولنا. ترد إلى العادة الدائرة، فأما إن قلنا ترد إلى القدر المقدم على الاستحاضة فوجهان: أحدهما: ترد إلى أقل العادات والثاني: أنها كالمبتدأة، , وقد سبق فيها قولان في أنها هل تحتاط إلى آخر الخمسة عشر، ويجريان

ج / 2 ص -314- هنا. الحال الثاني: إذا لم تكن العادات منتظمات بل كانت هذه العادات مختلفات تارة تتقدم الثلاثة على الخمسة وتارة عكسه، وتارة يتقدمان على السبعة وتارة عكسه وتارة تتوسط السبعة وغير ذلك من الاختلاف.
قال الرافعي: ذكر إمام الحرمين والغزالي: أن هذه الحالة تبنى على حالة الانتظام إن قلنا هناك: لا ترد إلى العادة الدائرة فهنا أولى فترد إلى القدر المتقدم على الاستحاضة، وإن قلنا هناك: ترد إلى العادة الدائرة فعدم الانتظام كالنسيان فتحتاط كما سبق، قال: وذكر غيرهما طرقا حاصلها ثلاثة أوجه، أصحها: الرد إلى القدر المتقدم على الاستحاضة بناء على ثبوت العادة بمرة: والثاني: إن تكرر المتقدم عليها ردت إليه، وإلا فإلى أقل عاداتها؛ لأنه متكرر؛ والثالث: أنها كالمبتدأة، فإن قلنا بالوجهين الأولين احتاطت إلى آخر أكثر العادات، وإن قلنا: كالمبتدأة ففي الاحتياط إلى آخر الخمسة عشر القولان، هكذا نقله الرافعي عن الأصحاب. وقال. المتولي: هل يلزمها الاحتياط على هذه الأوجه الثلاثة؟ فيه وجهان، هذا كله إذا عرفت القدر المتقدم على الاستحاضة، فإن نسيته والعادات غير منتظمة فوجهان: أصحهما وبه قال الأكثرون ترد إلى أقل العادات. والثاني: أنها كالمبتدأة، فعلى هذا في الاحتياط الخلاف الذي في المبتدأة، وعلى هذا يجب الاحتياط إلى آخر أكثر العادات على أصح الوجهين، وقيل: يستحب. قال الرافعي: الصحيح من الخلاف في الاحتياط عند العلم في حال الانتظام أنها لا تحتاط، والصحيح في النسيان وفي حال عدم الانتظام أيضا تحتاط، لكن في آخر أكثر الأقدار لا إلى تمام الخمسة عشر. قال البغوي: ولو لم ينتظم أوائل العادات بأن كانت تحيض في بعض الأشهر في أوله وفي بعضها في آخره وفي بعضها في وسطه، ردت إلى ما قبل الاستحاضة. فإن جهلته فهي كالناسية، فمن أول الشهر إلى انقضاء أقل عاداتها تتوضأ لكل فريضة ثم تغتسل بعد ذلك لكل فريضة إلى آخر الشهر والله أعلم. .
قال المصنف رحمه الله تعالى: "وإن كانت 1 معتادة مميزة، وهي أن يكون عادتها أن تحيض في كل شهر خمسة أيام، ثم رأت في شهر عشرة أيام دما أسود، ثم دما أحمر أو أصفر واتصل، ردت إلى التمييز وجعل حيضها أيام السواد وهي العشرة، وقال أبو علي بن خيران ترد إلى العادة وهي الخمسة، والأول أصح؛ لأن التمييز علامة قائمة في شهر الاستحاضة فكان اعتباره أولى من اعتبار عادة انقضت".
الشرح: إذا كان عادتها خمسة من أول الشهر ثم استحيضت وهي مميزة، فإن وافق التمييز العادة بأن رأت الخمسة الأولى سوادا وباقي الشهر حمرة فحيضها الخمسة بلا خلاف، وإن لم يوافقها فثلاثة أوجه: الصحيح: باتفاق المصنفين أنها ترد إلى التمييز، وهو قول ابن سريج وأبي إسحاق قال البندنيجي: هو المنصوص. وقال الماوردي: هو مذهب الشافعي رحمه الله لقوله صلى الله عليه وسلم: "دم الحيض

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نسخة المهذب المطبوعة هكذا: "فإن كانت معتادة لحين وهي أن تكون لها عدة في كل شهر أن تحيض خمسة أيام" (ط).

ج / 2 ص -315- أسود"؛ ولأن التمييز علامة ظاهرة؛ ولأنه علامة في موضع النزاع، والعادة علامة في نظيره، , وسواء على هذا زاد التمييز على العادة أو نقص، والثاني: ترد إلى العادة، وهو قول ابن خيران والإصطخري ومذهب أبي حنيفة وأحمد لقوله: صلى الله عليه وسلم: "لتنظر عدد الليالي والأيام التي كانت تحيضهن". ولم يفصل؛ ولأن العادة قد ثبتت واستقرت والتمييز معرض للزوال، ولهذا لو زاد الدم القوي على خمسة عشر بطلت دلالته، فعلى هذا لو نسيت عادتها فحكمها حكم ناسية لا تمييز لها، وسيأتي بيانه إن شاء الله تعالى. وهذا الوجه وإن كان قد وجهناه توجيها حسنا فهو ضعيف عند الأصحاب.
قال الشيخ أبو حامد: قال أبو إسحاق المروزي: انكدر على أبي علي بن خيران وأبي سعيد: لم يأخذا بمذهب صاحبهما يعني الشافعي، ولا صارا إلى دليل. وقال القاضي أبو الطيب: قال أبو إسحاق: هذا الذي قالاه غلط لا يعذر قائله، قلت: وهذا إفراط. والوجه الثالث: إن أمكن الجمع بين العادة والتمييز حيضناها الجميع عملا بالدلالتين وإن لم يمكن سقطا وكانت كمبتدأة لا تمييز لها وفيها القولان. وهذا الوجه مشهور عند الخراسانيين ولكنه أضعف من الذي قبله. مثال ما ذكرناه: كان عادتها خمسة من أول الشهر فرأت خمسة سوادا ثم أطبقت الحمرة فحيضها خمسة السواد باتفاق الأوجه الثلاثة، ولو رأت عشرة سوادا ثم أطبقت الحمرة فعلى الوجه الأول والثالث حيضها العشرة. وعلى الثاني حيضها خمسة من أول السواد، ولو رأت خمسة حمرة ثم خمسة سوادا ثم أطبقت الحمرة فعلى الأول حيضها السواد وعلى الثاني خمسة الحمرة وعلى الثالث العشرة. ولو رأت عشرة حمرة ثم خمسة سوادا ثم أطبقت الحمرة، فعلى الأول حيضها السواد وعلى الثاني خمسة من أول عشرة الحمرة وعلى الثالث عشرة الحمرة مع خمسة السواد. ولو رأت السواد يوما أو يومين أو ثلاثة أو أربعة أو ستة أو سبعة أو ما زاد إلى خمسة عشر ثم أطبقت الحمرة. فعلى الأول حيضها السواد مطلقا، وعلى الثاني خمسة من أول الشهر مطلقا، وعلى الثالث الأكثر من التمييز والعادة. ولو رأت خمسة حمرة ثم أحد عشر سوادا فعلى الأول حيضها السواد، وعلى الثاني الحمرة، وعلى الثالث لا يمكن الجمع. ويجيء على الأول وجه أن حيضها الحمرة بناء على تقديم الأولية على اللون في حق المميزة. ، وقد سبق بيانه، , وقد صرح به هنا صاحب "الحاوي".
فعلى هذا يتفق القول بالتمييز والقول بالعادة أن حيضها خمسة الحمرة، وإنما يختلفان في مأخذه، هل هو التمييز أو العادة؟ كما قالوا فيما لو رأت خمسة سوادا ثم أطبقت الحمرة أو خمسة حمرة ثم أطبقت الصفرة، فإن حيضها الخمسة الأولى على الأوجه كلها، وإنما يختلفون في مأخذه، ولو رأت عشرين حمرة ثم خمسة سوادا ثم أطبقت الحمرة فقال الفوراني والبغوي وصاحب العدة: الخمسة الأولى من أول الأحمر عادتها وأيام السواد حيض آخر وما بينهما طهر. قالوا: وهذا متفق عليه وحكى الرافعي هذا ثم قال: ومنهم من قال هذا صحيح على الوجه الثالث، وأما على الأول فحيضها السواد وطهرها المتقدم عليه خمسة وأربعون، وصار دورها خمسين يوما. وإن قلنا: بالثاني فحيضها خمسة من أول الشهر وخمسة وعشرون بعدها طهر على عادتها والله أعلم.
فرع: قد ذكرنا أن مذهبنا أن العادة إذا انفردت عمل بها وإذا انفرد التمييز عمل به، وإذا اجتمعا

ج / 2 ص -316- أسود"؛ ولأن التمييز علامة ظاهرة؛ ولأنه علامة في موضع النزاع، والعادة علامة في نظيره، , وسواء على هذا زاد التمييز على العادة أو نقص، والثاني: ترد إلى العادة، وهو قول ابن خيران والإصطخري ومذهب أبي حنيفة وأحمد لقوله: صلى الله عليه وسلم: "لتنظر عدد الليالي والأيام التي كانت تحيضهن". ولم يفصل؛ ولأن العادة قد ثبتت واستقرت والتمييز معرض للزوال، ولهذا لو زاد الدم القوي على خمسة عشر بطلت دلالته، فعلى هذا لو نسيت عادتها فحكمها حكم ناسية لا تمييز لها، وسيأتي بيانه إن شاء الله تعالى. وهذا الوجه وإن كان قد وجهناه توجيها حسنا فهو ضعيف عند الأصحاب.
قال الشيخ أبو حامد: قال أبو إسحاق المروزي: انكدر على أبي علي بن خيران وأبي سعيد: لم يأخذا بمذهب صاحبهما يعني الشافعي، ولا صارا إلى دليل. وقال القاضي أبو الطيب: قال أبو إسحاق: هذا الذي قالاه غلط لا يعذر قائله، قلت: وهذا إفراط. والوجه الثالث: إن أمكن الجمع بين العادة والتمييز حيضناها الجميع عملا بالدلالتين وإن لم يمكن سقطا وكانت كمبتدأة لا تمييز لها وفيها القولان. وهذا الوجه مشهور عند الخراسانيين ولكنه أضعف من الذي قبله. مثال ما ذكرناه: كان عادتها خمسة من أول الشهر فرأت خمسة سوادا ثم أطبقت الحمرة فحيضها خمسة السواد باتفاق الأوجه الثلاثة، ولو رأت عشرة سوادا ثم أطبقت الحمرة فعلى الوجه الأول والثالث حيضها العشرة. وعلى الثاني حيضها خمسة من أول السواد، ولو رأت خمسة حمرة ثم خمسة سوادا ثم أطبقت الحمرة فعلى الأول حيضها السواد وعلى الثاني خمسة الحمرة وعلى الثالث العشرة. ولو رأت عشرة حمرة ثم خمسة سوادا ثم أطبقت الحمرة، فعلى الأول حيضها السواد وعلى الثاني خمسة من أول عشرة الحمرة وعلى الثالث عشرة الحمرة مع خمسة السواد. ولو رأت السواد يوما أو يومين أو ثلاثة أو أربعة أو ستة أو سبعة أو ما زاد إلى خمسة عشر ثم أطبقت الحمرة. فعلى الأول حيضها السواد مطلقا، وعلى الثاني خمسة من أول الشهر مطلقا، وعلى الثالث الأكثر من التمييز والعادة. ولو رأت خمسة حمرة ثم أحد عشر سوادا فعلى الأول حيضها السواد، وعلى الثاني الحمرة، وعلى الثالث لا يمكن الجمع. ويجيء على الأول وجه أن حيضها الحمرة بناء على تقديم الأولية على اللون في حق المميزة. ، وقد سبق بيانه، , وقد صرح به هنا صاحب "الحاوي".
فعلى هذا يتفق القول بالتمييز والقول بالعادة أن حيضها خمسة الحمرة، وإنما يختلفان في مأخذه، هل هو التمييز أو العادة؟ كما قالوا فيما لو رأت خمسة سوادا ثم أطبقت الحمرة أو خمسة حمرة ثم أطبقت الصفرة، فإن حيضها الخمسة الأولى على الأوجه كلها، وإنما يختلفون في مأخذه، ولو رأت عشرين حمرة ثم خمسة سوادا ثم أطبقت الحمرة فقال الفوراني والبغوي وصاحب العدة: الخمسة الأولى من أول الأحمر عادتها وأيام السواد حيض آخر وما بينهما طهر. قالوا: وهذا متفق عليه وحكى الرافعي هذا ثم قال: ومنهم من قال هذا صحيح على الوجه الثالث، وأما على الأول فحيضها السواد وطهرها المتقدم عليه خمسة وأربعون، وصار دورها خمسين يوما. وإن قلنا: بالثاني فحيضها خمسة من أول الشهر وخمسة وعشرون بعدها طهر على عادتها والله أعلم.
فرع: قد ذكرنا أن مذهبنا أن العادة إذا انفردت عمل بها وإذا انفرد التمييز عمل به، وإذا اجتمعا

ج / 2 ص -317- صوم الشهر، وإن لزمها صوم ثلاثة أيام قضتها من تسعة عشر يوما، أربعة من أولها وأربعة من آخرها، وإن لزمها صوم أربعة أيام قضتها من عشرين يوما خمسة من أولها وخمسة من آخرها وكلما زاد في هذه المدة يوم زاد في الصوم يومان، يوم في أوله، ويوم في آخره، وعلى هذا القياس يعمل في طوافها".
الشرح: هذه المسألة وما بعدها من مسائل الناسية، وهو من عويص باب الحيض، بل هي معظمة. وهي كثيرة الصور والفروع والقواعد والتمهيدات والمسائل المشكلات، وقد غلط الأصحاب بعضهم بعضا في كثير منها واهتموا بها حتى صنف الدارمي فيها مجلدة ضخمة ليس فيها غير مسألة المتحيرة وتقريرها وتحقيق أصولها، واستدراكات كثيرة استدركها هو على كثير من الأصحاب، وسترى ما أنقل منها هنا من نفائس التحقيق إن شاء الله تعالى.
وقد كنت اختصرت مقاصد تلك المجلدة في نحو خمس كراريس، وقد رأيت الآن الاقتصار على نبذ يسيرة من ذلك. وينبغي للناظر فيها أن يعتني بحفظ ضوابطها وأصولها فيسهل عليه بعده جميع ما يراه من صورها، واتفق أصحابنا المتقدمون والمتأخرون على أن ناسية الوقت والعدد تسمى متحيرة. قال الدارمي والقاضي حسين وغيرهما: وتسمى أيضا محيرة بكسر الياء؛ لأنها تحير الفقيه في أمرها، ولا يطلق اسم المتحيرة إلا على من نسيت عادتها قدرا ووقتا ولا تمييز لها، وأما من نسيت عددا لا وقتا وعكسها فلا يسميها الأصحاب متحيرة وسماها الغزالي متحيرة، والأول هو المعروف.
ثم إن النسيان قد يحصل بغفلة أو إهمال أو علة متطاولة لمرض ونحوه أو لجنون وغير ذلك، وإنما تكون الناسية متحيرة إذا لم تكن مميزة، فإن كانت مميزة فقد سبق قريبا - أن المذهب أنها ترد إلى التمييز.
واعلم أن حكم المتحيرة لا يختص بالناسية، بل المبتدأة إذا لم تعرف وقت ابتداء دمها كانت متحيرة، وجرى عليها أحكامها،, وقد ذكرنا هذا في فصل المبتدأة والله أعلم.
أما حكم المتحيرة ففيها ثلاثة طرق: أصحها وأشهرها والذي قطع الجمهور به أن فيها قولين: أصحهما عند الأصحاب: أنها تؤمر بالاحتياط كما سنبينه إن شاء الله تعالى، والثاني: أنها كالمبتدأة وهو نصه في باب العدد. والطريق الثاني: القطع بأنها كالمبتدأة، وبه قطع القاضي أبو حامد في جامعه. والثالث: تؤمر بالاحتياط قطعا وهو اختيار الدارمي وصاحب "الحاوي" وغيرهما، وتأول هؤلاء نصه في باب العدد على أنه أراد الناسية لقدر حيضها إذا ذكرت وقته، وقيل: أراد أنها كالمبتدأة في حكم "العدة" أي: يحصل لها من كل شهر قرء، فإن قلنا: إنها كالمبتدأة فطريقان: أشهرهما أنه على قولين:
أحدهما: ترد إلى يوم وليلة. والثاني: ست أو سبع كما في المبتدأة وبهذا الطريق قطع المصنف والقفال والقاضيان أبو الطيب وحسين والفوراني وأبو علي السنجي في "شرح التلخيص" وإمام الحرمين وصاحب "الأمالي" والغزالي والمتولي والبغوي وصاحب "العدة" والشاشي وخلائق.

ج / 2 ص -318- والطريق الثاني: ترد إلى يوم وليلة قولا واحدا، وبه قطع الشيخ أبو حامد والمحاملي وسليم الرازي وابن الصباغ والجرجاني في التحرير والشيخ نصر والصحيح طريقة المصنف وموافقيه في طرد القولين، وبها قال الجمهور. وأما قول صاحب "البيان" في مشكلات المهذب: إن أكثر الأصحاب قالوا: ترد إلى يوم وليلة قولا واحدا فغير مقبول والمشاهد خلافه، كما ذكرناه ورأيناه قال أصحابنا: وإذا رددناها إلى مرد المبتدأة، إما يوم وليلة، وإما ست أو سبع، فابتداء دورها من أول كل هلال حتى لو أفاقت مجنونة متحيرة في أثناء الشهر الهلالي حكم بطهرها باقي الشهر وابتداء حيضها من أول الشهر المستقبل. هكذا قاله الجمهور وهو ظاهر نص الشافعي في كتاب العدد في "مختصر المزني"، فإنه قال: ولو ابتدأت مستحاضة أو نسيت أيام حيضها تركت الصلاة يوما وليلة استقبلنا بها الحيض من أول هلال يأتي عليها، فإذا هل هلال الرابع انقضت عدتها. واختلف أصحابنا في علة تخصيصه بأول الهلال مع أنه حكم لا يقتضيه طبع ولا عادة، فقال جماعة منهم: الغالب أن أول الحيض يبتدئ مع أول الهلال. قال المتولي: لأن أول الهلال تهيج الدماء وأنكر المحققون هذا، وقالوا هذه مكابرة للحس، واحتج له إمام الحرمين بأن المواقيت الشرعية هي بالأهلة وهذا قريب، وقال الغزالي: لأن الهلال مبادى أحكام الشرع، وهذا غير مقبول وهو شبيه الأول في أنه إنكار للحس فإن الزكاة والعدد والديات والجزى والكفارات وغيرها إنما تبتدئ من حين الشروع سواء وافق الهلال أو خالفه، قال إمام الحرمين: وهذا القول وهو رد المتحيرة إلى مرد المبتدأة من أول الهلال قول ضعيف مزيف لا أصل له. هذا قول الجمهور تفريعا على هذا القول الضعيف. وحكى المحاملي وابن الصباغ وآخرون عن ابن سريج وجها أنه يقال لها: متى كان يبتدئ دمك؟ فإن ذكرت وقتا فهو أوله وإلا قيل: متى تذكرين أنك كنت طاهرا؟ فإن قالت: يوم العيد أو عرفات أو نحوها فحيضها عقبه. وقال القفال إذا أفاقت مجنونة متحيرة فابتداء دورها من الإفاقة؛ لأنه وقت التكليف. وأنكر عليه الأصحاب وغلطوه بأنها قد تفيق في أثناء الحيض. ثم على قول القفال: دورها ثلاثون يوما كسائر المستحاضات، فلها في أول كل ثلاثين حيض، وهو يوم وليلة أو ست أو سبع ولا يعتبر الهلال، كذا حكاه عنه المتولي وآخرون.
وقال جمهور أصحابنا في الطريقتين: شهرها بالهلال فلها في كل هلال حيض، قال الرافعي: متى أطلقنا الشهر في المستحاضات أردنا به ثلاثين يوما، سواء كان من أول الهلال أم لا، ولا نعني به الشهر الهلالي إلا في هذا الموضع على هذا القول، قال أصحابنا: فإذا رددناها إلى يوم وليلة أو ست أو سبع فذلك القدر حيض، فإذا مضى اغتسلت وصامت وصلت إلى آخر الشهر وما تأتي به من الصلاة لا قضاء فيه وما تأتي به من الصوم لا تقضي ما زاد منه على خمسة عشر، وفيما بين المرد إلى الخمسة عشر القولان السابقان في المبتدأة ويباح الوطء للزوج بعد المرد. هذا تفريع قول الرد إلى مرد المبتدأة وهو ضعيف باتفاق الأصحاب كما سبق ولا تفريع عليه ولا عمل، وإنما التفريع والعمل على المذهب وهو الأمر بالاحتياط، قال أصحابنا: وإنما أمرت بالاحتياط؛ لأنه اختلط حيضها بغيره وتعذر التمييز بصفة أو عادة أو مرد كمرد المبتدأة، ولا يمكن جعلها طاهرا أبدا في كل شيء، ولا

ج / 2 ص -319- حائضا أبدا في كل شيء، فتعين الاحتياط، ومن الاحتياط تحريم وطئها أبدا، ووجوب العبادات كالصوم والصلاة والطواف والغسل لكل فريضة وغير ذلك مما سنوضحه إن شاء الله تعالى. قال إمام الحرمين: وهذا الذي نأمرها به من الاحتياط ليس هو للتشديد والتغليظ فإنها منسوبة إلى ما يقتضي التغليظ، وإنما نأمرها به للضرورة، فإنا لو جعلناها حائضا أبدا أسقطنا الصوم والصلاة وبقيت دهرها لا تصلي ولا تصوم، وهذا لا قائل به من الأمة. وإن بعضنا الأيام -ونحن لا نعرف أول الحيض وآخره- لم يكن إليه سبيل قال: وينضم إلى هذا أن الاستحاضة نادرة، والمتحيرة أشد ندورا، وقد ينقرض دهور ولا توجد متحيرة، هذا كلام الإمام، وقد أطلق الأصحاب أنها مأمورة بالاحتياط وهو كلام صحيح، سواء كان حقيقة كما هو ظاهر كلامهم أم مجازا كما أشار إليه إمام الحرمين، قال أصحابنا: هي مأمورة بالاحتياط في معظم الأحكام ونحن نفصلها إن شاء الله تعالى في فصول متنوعة، ليسهل الوقوف على المقصود من أحكامها لكثرة انتشارها.

فصل في وطء المتحيرة
قال أصحابنا: يحرم على زوجها وسيدها وطؤها في كل حال وكل وقت لاحتمال الحيض في كل وقت والتفريع على قول الاحتياط، وحكى صاحب "الحاوي" وغيره وجها أنه يحل له؛ لأنه يستحق الاستمتاع ولا نحرمه بالشك؛ ولأن في منعها دائما مشقة عظيمة والمذهب التحريم، وبه قطع الأصحاب في الطرق كلها ونقل المتولي وغيره اتفاقهم عليه، فعلى هذا لو وطئ عصى ولزمه غسل الجنابة ولا يلزمه التصدق بدينار على القول القديم؛ لأنا لم نتيقن الوطء في الحيض، وفي حل الاستمتاع بما بين السرة والركبة، الخلاف السابق في الحيض ذكره جماعات منهم الدارمي والرافعي.

فصل:
في قراءتها القرآن ودخولها المسجد ومس المصحف وحمله وتطوعها بصوم وصلاة وطواف. أما مس المصحف وحمله فحرام عليها وأما دخول المسجد فحكمها فيه حكم الحائض فيحرم عليها المكث فيه ويحرم العبور إن خافت تلويثه. وإن أمنت فوجهان: أصحهما الجواز. هذا في غير المسجد الحرام، وكذا دخولها المسجد الحرام لغير الطواف، وأما دخولها للطواف فيجوز للطواف المفروض، وفي المسنون وجهان سنوضحهما قريبا إن شاء الله تعالى.
وأما قراءة القرآن فحرام في غير الصلاة إلا على القول الضعيف الذي حكاه الخراسانيون عن القديم أنها حلال للحائض، هكذا قاله الأصحاب، واختار الدارمي في كتاب المتحيرة والشاشي جواز القراءة لها. والمشهور التحريم، وأما في الصلاة فتقرأ الفاتحة وفيما زاد عليها وجهان:
قال الرافعي: أصحهما الجواز. وأما تطوعها بالصوم والصلاة والطواف ففيه أوجه: أحدها: أنه يحرم جميع ذلك فإن فعلته لم يصح؛ لأن حكمها حكم الحائض وإنما جوز لها الفرض للضرورة ولا ضرورة هنا. والثاني: وهو الأصح عند الدارمي والشاشي والرافعي وغيرهم من المحققين: يجوز ذلك كما يجوز ذلك للمتيمم مع أنه محدث؛ ولأن النوافل من مهمات الدين وفي منعها تضييق عليها;

ج / 2 ص -320- ولأن النوافل مبنية على التخفيف، وبهذا قطع إمام الحرمين ونقله عن الأصحاب. والوجه الثالث: تجويز السنن الراتبة وطواف القدوم دون النفل المطلق. حكاه صاحب "الحاوي"؛ لأنها تابعة للفرض، فهي كجزء منه والله أعلم.

فصل في عدتها
قال أصحابنا: لا تؤمر في "العدة" بالأحوط والقعود إلى تبين اليأس، بل إذا طلقت أو فسخ نكاحها اعتدت بثلاثة أشهر، أولها من حين الفرقة، فإذا مضت ثلاثة أشهر ولم يكن حمل انقضت عدتها وحلت للأزواج؛ لأن الغالب أن المرأة تحيض وتطهر في كل شهر فحمل أمرها على ذلك. قال أصحابنا: ولأنا لو أمرناها بالقعود إلى اليأس عظمت المشقة وطال الضرر لاحتمال نادر مخالف للظن وغالب عادة النساء بخلاف إلزامها وظائف العبادات فإن الأمر فيه سهل بالنسبة إلى هذا؛ ولأن غيرها يشاركها فيه.
وحكى إمام الحرمين هنا والغزالي في العدد وغيرهما عن صاحب التقريب؛ أنه حكى وجها أنه يلزمها القعود إلى اليأس ثم تعتد بثلاثة أشهر؛ لأنه الأحوط قال الإمام: وهذا الوجه بعيد في المذهب والذي عليه جماهير الأصحاب الاكتفاء بثلاثة أشهر وهذا هو الصحيح، وبه قطع الأصحاب في معظم الطرق، وحكى الدارمي عن كثير من الأصحاب أنها تعتد بثلاثة أشهر، كما حكيناه عن الجمهور، قال: حتى رأيت للمحمودي من أصحابنا في كتاب الحيض أنها إذا طلقها زوجها لم يراجعها بعد مضي اثنين وثلاثين يوما وساعتين ولا تتزوج إلا بعد ثلاثة أشهر احتياطا لأمرين ثم أنكر الدارمي على الأصحاب قولهم تعتد بثلاثة أشهر وغلطهم في ذلك وبالغ في إبطال قولهم، وإيضاح الصواب عنده، وذكر فيه نحو كراسة مشتملة على نفائس وأنا أشير إلى مقصوده مختصرا.
قال الدارمي: ينبغي أن نبين عدة غيرها، لنبني عليها عدتها، فعدة المطلقة الحائل ثلاثة أقراء، كل قرء طهر إلا الأول فقد يكون بعد طهر، وطلاقها في الحيض بدعة وفي الطهر سنة إلا أن يكون جامعها فيه فبدعة أخف من الحيض، وهل يحسب قرءا فيه وجهان: فإن طلقها في طهر لم يجامعها فيه حسبت بقيته قرءا وأتت بطهرين بعده فإذا رأت الدم بعد ذلك خرجت من "العدة" وقيل: يشترط مضي يوم وليلة، وقيل: إن لم يكن لها عادة مستقيمة اشترط وإلا فلا. وإن طلقها في طهر جامعها فيه فإن حسبناه قرءا فكما لو لم يجامع فيه وإلا وجب ثلاثة أطهار بعده، وإن طلقها في حيض وجب ثلاثة أطهار، وهل يقع الطلاق مع آخر اللفظ أم عقبه؟ فيه وجهان: وهل تشرع في "العدة" مع وقت الحكم بالطلاق أم عقيبه؟ فيه وجهان وللناس خلاف في تجزئ القرء، هل هو إلى غاية أم إلى غير غاية؟ وقد قال كثير من أصحابنا: أقل زمان يمكن انقضاء "العدة" فيه اثنان وثلاثون يوما ولحظتان بأن يطلقها، وقد بقي شيء من الطهر، فتعتد به قرءا ثم تحيض يوما وليلة، ثم تطهر خمسة عشر، ثم تحيض يوما وليلة ثم تطهر خمسة عشر، وهو القرء الثالث ثم ترى الدم لحظة؟ وينبغي أن تبني "العدة" على ما سبق فإذا طلقها وكان جزء من آخر لفظه أو شيء منه على قول من لا يقول بالجزء في أول الحيض وقع

ج / 2 ص -321- الطلاق في الحيض بلا خلاف، وتعتد بالأطهار بعده، وإن طابق الطلاق آخر الطهر، اعتدت به قرءا على قول من أوقع الطلاق على آخر لفظه وحسب من "العدة" ولا يحسب على المذهب الآخر.
ولو بقي بعد طلاقه شيء من آخر الطهر فعلى مذهب من لا يقول بالجزء تعتد به قرءا؛ لأنه ينقسم قسمين فيقع الطلاق في الأول منهما وتعتد بالثاني وهو أغلظ إذا قلنا بالطلاق عقيب لفظه. وبالعدة عقيب الطلاق، وإن قلنا غير ذلك فأولى، وعلى مذهب من يقول بالجزء إن كان الثاني جزءا واحدا فإن قلنا: الطلاق عقيب لفظه والعدة مطابقة للطلاق أو قلنا: الطلاق بآخر لفظه والعدة بعده، حسب قرءا؛ لأن ذاك الجزء وقع فيه الطلاق وطابقته العدة، أو صادفته "العدة" وتقدمه الطلاق في آخر لفظه وإن قلنا: الطلاق بآخر لفظه، والعدة تطابقه فأولى بذلك، وإن قلنا الطلاق عقب لفظه والعدة عقيبه لم يحسب قرءا؛ لأن الطلاق يقع في هذا الجزء ولا يبقى بعده شيء من الطهر للعدة.
وإن كان بقي جزء اعتدت به قرءا على جميع هذه المذاهب، فقد تكون "العدة" على بعض هذه المذاهب اثنين وثلاثين يوما وجزءا، وهو أقل ما يمكن، وذلك أن يطلقها فيطابق آخر طلاقه آخر الطهر، وقلنا: وقع الطلاق بآخر اللفظ وطابقه أول "العدة" فأقل "العدة" إذن نوبتان وزيادة، وأكثرها ثلاث نوب ويوم وليلة وجزء وذلك إن يطلقها، وقد بقي جزء من الطهر على قول من قال به، ولا يحسب قرءا عند من أوقع الطلاق عقيب لفظه وجعل أول "العدة" عقيب الطلاق، ثم تمضي نوبة حيض وطهر فيكون قرءا ثم ثانية يكون ثانيا ثم ثالثه قرءا ثالثا، ثم يمضي يوم وليلة على قول من شرط ذلك. وإن طلقها في طهر جامعها فيه فأطول "العدة" على أغلظ المذاهب ثلاث نوب ويوم وليلة وطهر إلا جزءا، وذلك بأن يكون جامعها عاصيا في آخر الحيض، وطلقها فاتفق آخر لفظه في أول جزء من الطهر وطابقه فنقول: الطلاق بآخر لفظه وهو أول جزء من الطهر وفيه جماع وقلنا: لا تعتد به وذلك طهر إلا جزءا، ثم تمضي نوبة فتعتد بالطهر قرءا ثم نوبة ثانية، ثم ثالثة ثم يوم وليلة فهذا أكثر ما يمكن أن يكون عدة على أشد مذاهبنا ولا يخفى بما ذكرناه تفريع ما في المذاهب وإنما قصدنا بيان أقصى الغايتين في الأقل والأكثر على أقصى المذاهب.
فإذا تقرر هذا رجعنا إلى المتحيرة فنقول: حكم علتها متعلق بالنوبة وهذه المتحيرة لا تعلم شيئا من أمرها إلا أنه مضى لها حيض وطهر، ويدخل في شكها أنها هل هي مبتدأة؟ أم ذات عادة؟ وأنها إن كانت معتادة فلا تعرف عادتها وحكم هذه حكم الأولى للاحتياط؛ لأنها أشد تحيرا. ثم النوبة مأخوذة من الزمان الذي مضى بين ابتداء الدم إلى رؤية الدم المتصل، وقد تعلم قدر نوبتها، وإن جهلت قدر الحيض والطهر منها بأن شكت في قدرها عملنا على أكثر ما يبلغ شكها إليه، فإن ذكرت حدا فقالت: أشك في نوبتي إلا أني أقطع بأنها لا تجاوز شهرين أو سنة جعلنا ذلك نوبتها، فإن أطلقت الشك من غير حد فأضعف أحوالها أن تكون نوبتها من بلوغها تسع سنين، إلى رؤية الدم المتصل فيكون جميع ذلك نوبة. فإن شكت في قدر ذلك جعلته أكثر ما يبلغ شكها وتحتاج أيضا إلى معرفة الزمن الذي بين أول الدم المتصل والطلاق، وهذان الوقتان قد تعلمهما، وقد تجهلهما، وقد تعلم أحدهما وتجهل الآخر، فإن شكت هل هي مبتدأة؟ أم معتادة؟ قابلت بين الزمان الذي اعتبرنا به نوبتها

ج / 2 ص -322- وبين ثلاثين يوما التي هي نوبة المبتدأة، فإن كان ذلك الزمان أكثر جعلته نوبتها على أنها معتادة، وإن كانت الثلاثون أكثر جعلتها نوبتها على أنها مبتدأة، وإن كان الزمان ثلاثين يوما استوى الأمران. ومن هذا يظهر إغفال من قال: عدتها ثلاثة أشهر؛ لأنه يجوز أن يعلم أن عدتها أقل من ذلك أو لا يعلم قدر النوبة، إلا أن الزمان الذي من رؤيتها دم الابتداء إلى دم الاتصال دون ثلاثين، وعلمت أنها معتادة، فإذا علم أثر النوبة عملنا على أنه مضى من الزمان بين رؤية الدم المتصل والطلاق ما هو أغلظ في تطويل "العدة" على أغلظ المذاهب، وذلك أن يكون آخر طلاقه قبل آخر الطهر بجزء على قول من قال به، فيقع الطلاق في ذلك الجزء على مذهب من قال: يقع عقيب لفظه، ولا وقت للقرء من الطهر بعده على مذهب من قال: أول "العدة" عقب وقوع الطلاق، فيحتاج إلى ثلاثة أقراء، يخرج من ثلاث نوب، وهي ثلاثة أمثال الزمان الأول الذي اعتبرناه في استخراج النوبة، ثم يوم وليلة بعد النوب على مذهب من قال: يحتاج إلى اليوم والليلة فحصل ثلاث نوب ويوم وليلة وجزء، ولو أنه عصى بجماعها وطلقها ولم يعلم متى جامعها جعل جماعة كأنه وقع آخره في أول جزء من الطهر، فلم يعتد بذلك الطهر على مذهب من قال ذلك، فتعتد بعده بثلاث نوب ويوم وليلة، ومعرفة الطهر أن تنظر الزمان الذي حكمت بأنه نوبتها فتسقط منه يوما وليلة للحيض ثم تعتد بالباقي منه إلا جزءا ولا تعتد بذلك قرءا ثم بثلاث نوب، ثم يوم وليلة.
وإنما بينا الحكم على أصعب المذاهب ليخرج عدتها أطول ما يمكن. ومن أحب أن يبني على قياس باقي وجوه أصحابنا فليفعل فقد تكون عدتها دون ثلاثة أشهر بأن يعلم بأنها معتادة والزمان المعتبر به نوبتها دون ثلاثين يوما، وقد يزيد على ذلك إلى أن يبلغ إلى حد يعلم أن سنها لا تبلغه في العادة، وأن سن الحيض لا يبلغه، فإن بلغ الجزء الأول فهي وإن لم تعش إليه فستبلغ سن اليأس، فيكون لها حكم اليائسة، وإن انقطع دمها قبل سن اليأس فلها حكم غيرها من المعتدات التي انقطع دمهن في العدة، فهذا حكمها إذا جهلت نوبتها فعلمت أقصى ما يمكن أن يكون نوبة وجهلت الزمان من الدم والطلاق فعملت على أغلظه، فإن علمت النوبة عملت على قدرها، وكذا إن علمت الزمان بين الدم والطلاق وإن لم تعلم لكن علمت أنه مماثل لنوبتها فالحكم على ما مضى، وإن علمت أنه ينقص عن نوبتها اعتدت بقدر نقصانه قرءا، ثم بيومين ثم بيوم وليلة؛ لأن آخره طهر على هذا التنزيل، وإن شكت في قدر النقصان جعلته أكثر الاحتمال؛ لأنه يطول بها العدة. هذا آخر كلام الدارمي مختصرا وفيه جمل من النفائس. ومع هذا فالعمل على ما قاله الجمهور من الاعتداد بثلاثة أشهر، إلا أن يعلم من عادتها ما يقتضي زيادة أو نقصانا والله أعلم.

فصل في طهارة المتحيرة
قال أصحابنا: إن علمت وقت انقطاع الحيض بأن قالت: أعلم أن حيضتي كانت تنقطع مع غروب الشمس لزمها الغسل كل يوم عقب غروب الشمس، وليس عليها في اليوم والليلة غسل سواه، وتصلي بذلك الغسل المغرب وتتوضأ لما سواها من الصلوات؛ لأن الانقطاع عند كل مغرب محتمل ولا يحتمل فيما سواها، وإن لم يعلم وقت انقطاعه لزمها أن تغتسل لكل فريضة لاحتمال الانقطاع

فصل في صلاتها المكتوبة
قال الشافعي والأصحاب رحمهم الله: يلزمها أن تصلي الصلوات الخمس أبدا، وهذا لا خلاف فيه؛ لأن كل وقت يحتمل طهرها، فمقتضى الاحتياط وجوب الصلاة، ثم إن الشافعي والأصحاب في الطريقتين لم يشترطوا صلاتها في آخر الوقت، بل أوجبوا الصلاة في الوقت متى شاءت كغيرها، وصرح أكثرهم بهذا، وهو مقتضى إطلاق الباقين. وقطع صاحب "الحاوي" بأن عليها الصلاة في آخر الوقت، ونقله بعد هذا بأسطر عن الأصحاب، وهو موافق لما سبق من قوله في الغسل، وهو وإن كان له وجه فهو شاذ متروك لما فيه من الحرج، ثم إذا صلت الخمس في أوقاتها هل يجب قضاؤها؟ ظاهر نص الشافعي أنه لا يجب؛ لأنه نص على وجوب قضاء الصوم ولم يذكر قضاء الصلاة، وهو ظاهر كلام المصنف.
وقد صرح بأن لا قضاء الشيخ أبو حامد والقاضي أبو الطيب وابن الصباغ وجمهور العراقيين والغزالي في الوجيز، ونقله الدارمي وصاحب "الحاوي" والشيخ نصر وآخرون عن جمهور

ج / 2 ص -323- قبلها، واعلم أن إطلاق كثيرين من الأصحاب بأن يلزمها الغسل لكل فريضة محمول على ما إذا لم يعلم وقت انقطاعه كما صرح به الأصحاب، وقد صرح به المصنف في مواضع من الفصل بعد هذا. قال أصحابنا: ويشترط أن تغتسل في وقت الصلاة؛ لأنها طهارة ضرورة كالتيمم. هذا هو الصحيح المشهور وحكى إمام الحرمين وغيره وجها أنها إذا ابتدأت غسلها قبل الوقت وفرغت منه مع أول الوقت جاز؛ لأن الغرض ألا تفصل بين الغسل والصلاة. قال إمام الحرمين: وهذا الوجه غلط. ثم إذا اغتسلت هل تلزمها المبادرة بالصلاة عقب الغسل أم لها تأخيرها عن الغسل؟ فيه طريقان حكاهما إمام الحرمين وغيره: أحدهما: أنه على الوجهين في المستحاضة إذا توضأت هل عليها المبادرة أم لها التأخير؟ فإن قلنا: يلزمها المبادرة فأخرت بطل غسلها ووجب استئنافه، والطريق الثاني: القطع بأنه لا تجب المبادرة. وقال الإمام والغزالي: وهو الأصح. قال الإمام وقول الأول أنها كالمستحاضة غلط؛ لأن إيجاب المبادرة على المستحاضة على الأصح ليقل حدثها وهذا لا يتفق في الغسل؛ لأن عين الدم ليست موجبة للغسل، وإنما الموجب الانقطاع. ولا يتكرر الانقطاع بين الغسل والصلاة، فإن قيل: إذا أخرت الصلاة احتمل انقطاع حيضها بين الغسل والصلاة. قلنا: هذا المعنى لا يختلف تقديره بقصر الزمان وطوله؛ لأنه ممكن مع قصر الزمان وطوله، وما لا حيلة في دفعه يقر على ما هو، لكن إن أخرت الصلاة عن الغسل لزمها الوضوء قبل الصلاة إن قلنا: إنه يلزم المستحاضة، هذا كلام الأصحاب وهو صريح في صحة الغسل في أول الوقت وأثنائه، وقطع صاحب "الحاوي" بأنه يجب الغسل لكل فريضة في وقتها بحيث لا يمكنها بعد الغسل إلا فعل الصلاة لجواز انقطاعه في آخر وقتها، ولا يكفيها الغسل والصلاة السابقان وهو غريب جدا، فحصل أربعة أوجه في غسلها: الصحيح المشهور أنه يشترط وقوعه في وقت الصلاة متى كان، والثاني: يشترط ذلك مع المبادرة إلى الصلاة، والثالث: يكفي وقوع آخره مع أول الوقت، والرابع: يشترط وقوعه قبل آخر الوقت بقدر الصلاة والله أعلم.

ج / 2 ص -324- أصحابنا،؛ لأنها إن كانت حائضا فلا صلاة عليها، وإن كانت طاهرا فقد صلت. وقال الشيخ أبو زيد المروزي رحمه الله: يجب قضاء الصلوات لجواز انقطاع الحيض في أثناء الصلاة أو بعدها في الوقت، ويحتمل انقطاعه قبل غروب الشمس فيلزمها الظهر والعصر، وقبل طلوع الفجر فيلزمها المغرب والعشاء، وإذا كنا نفرع على قول الاحتياط وجب مراعاته في كل شيء، هذا قول أبي زيد. قال الرافعي: ويحكى أيضا عن ابن سريج قال: وهو ظاهر المذهب عند الجمهور وبه قطع المتولي والبغوي وغيرهما.
قلت: وقطع به القاضي حسين أيضا ورجحه إمام الحرمين وجمهور الخراسانيين والدارمي وصاحب "الحاوي" والشيخ نصر المقدسي من العراقيين، قالوا: لأنه مقتضى الاحتياط، والشافعي كما لم يذكر القضاء لم ينفه؛ ومقتضى مذهبه الوجوب، وحجة الأولين ما ذكره إمام الحرمين أنا لا نلزم المتحيرة كل ممكن؛ لأنه يؤدي إلى حرج شديد، والشريعة تحط عن المكلف أمورا دون هذا الضرر، والدليل على أنه لا يلزمها كل ممكن أن عدتها تنقضي بثلاثة أشهر ولا تقعد إلى اليأس.
واختار صاحب "الحاوي" طريقة أخرى فقال: الصحيح عندي أنها تنزل تنزيلين هما أغلظ أحوالها. أحدهما: تقرير دوام الطهر إلى وقت الصلاة وإمكان أدائها ووجوب الحيض بعده، فيلزمها الصلاة في أول الوقت بالوضوء دون الغسل. والتنزيل الثاني: دوام الحيض إلى دخول وقت الصلاة ثم وجود الطهر بعده فيجب الغسل في آخر الوقت دون الوضوء، فحصل من التنزيلين أنه يلزمها أن تصلي الظهر في أول وقتها بالوضوء لاحتمال أن يكون آخر طهرها ثم تصليها في آخر وقتها بالغسل؛ لاحتمال أن يكون أول طهرها، فإذا دخل وقت العصر صلت العصر في أول وقتها بالوضوء. ثم صلتها بالغسل في آخر الوقت إذا بقي منه ما يسع ما يلزمها به لصلاة العصر، ثم أعادت الظهر مرة ثالثة في آخر وقت العصر بالغسل لاحتمال ابتداء الطهر في آخر وقت العصر فيلزمها الظهر والعصر. فإن قدمت العصر الثانية على الظهر الثالثة كان الغسل لها وتوضأت للظهر. وإن قدمت الظهر على العصر كان الغسل لها وتوضأت للعصر. فإذا غربت الشمس صلت المغرب بغسل صلاة واحدة؛ لأنه ليس لها إلا وقت واحد، فإذا دخل وقت العشاء صلتها في أول الوقت بالوضوء ثم أعادتها في آخره وتعيد معها المغرب وتغتسل للأولى منهما وتتوضأ للأخرى فإذا طلع الفجر صلت الصبح في أول الوقت بوضوء ثم أعادتها في آخره بغسل فتصير مصلية للظهر ثلاث مرات؛ مرة في أول الوقت بالوضوء ومرة ثانية في آخره بالغسل، وثالثة في آخر وقت العصر بغسل لها وللعصر، وتصير مصلية للعصر مرتين، مرة في أول وقتها بوضوء وثانية في آخره بغسل، وتصير مصلية للمغرب مرتين، مرة في وقتها بالغسل، ومرة في آخر وقت العشاء بالغسل لها، وتصير مصلية للعشاء مرتين، مرة بالوضوء في أول وقتها ومرة في آخره بالغسل، وكذا الصبح فتبرأ بيقين. هذا كلام صاحب "الحاوي"، وأما طريقة جمهور العراقيين فظاهرة لا تحتاج إلى تفريع، بل تصلي أبدا ولا قضاء.
وأما طريقة أبي زيد المروزي ومتابعيه فقال القاضي حسين والمتولي والبغوي وآخرون: تصلي على هذه الطريقة الصلوات الخمس مرتين بستة أغسال وأربع وضوءات، فتصلي الظهر في وقتها

ج / 2 ص -325- بغسل، ثم العصر كذلك، ثم المغرب كذلك ثم تتوضأ بعد المغرب وتقضي الظهر، ثم تتوضأ وتقضي العصر، ثم تصلي العشاء في وقتها بغسل ثم الصبح في وقتها بغسل ثم تتوضأ وتقضي المغرب ثم تتوضأ وتقضي العشاء ثم تقضي الصبح بعد طلوع الشمس بغسل. هذا كلامهم، وبسطه إمام الحرمين وأوضحه بأدلته وزاد فيه وأتقنه ثم لخص طريقته واختصرها الرافعي فقال: إذا قلنا: بهذه الطريقة تغتسل في أول وقت الصبح وتصليها، ثم إذا طلعت الشمس اغتسلت مرة أخرى وصلتها لاحتمال أن الحيض صادف المرة الأولى وانقطع بعدها فلزمتها، وبالمرتين تبرأ من الصبح قطعا، ولا يشترط المبادرة بالمرة الثانية بعد طلوع الشمس، بل متى صلتها قبل انقضاء خمسة عشر يوما من أول وقت الصبح أجزأها؛ لأن الحيض إن انقطع في وقت الصبح لم يعد إلى الخمسة عشر. قال إمام الحرمين ولا يشترط تأخير جميع الصلاة الثانية عن الوقت، بل لو وقع بعضها في آخر الوقت جاز بشرط أن يكون دون تكبيرة إذا قلنا: تجب الصلاة بإدراك تكبيرة أو دون ركعة؛ لأنه إن انقطع قبل المرة الثانية أجزأها الثانية، وإن انقطع في أثنائها فلا شيء عليها.
قال الرافعي إنكارا على إمام الحرمين: ينبغي أن ينظر إلى أول زمن الغسل مع الجزء الواقع من الصلاة في الوقت لاحتمال الانقطاع في أثناء الغسل، ومعلوم أنه لا يمكن أن يكون ذلك دون تكبيرة، ويبعد أن يكون دون ركعة. هذا حكم الصبح، وأما العصر والعشاء فتصليهما مرتين كذلك، وأما الظهر فلا يكفي وقوعها في المرة الثانية في أول وقت العصر، ولا يكفي أيضا وقوع المغرب في أول وقت العشاء؛ لاحتمال الانقطاع في أواخر وقتهما، فيجب أن تعيد الظهر في الوقت الذي تعيد العصر وهو بعد خروج وقت العصر، وتعيد المغرب مع العشاء بعد خروج وقت العشاء. ثم إذا أعادت الظهر والعصر بعد المغرب نظر إن قدمتهما على أداء المغرب وجب غسل للظهر ووضوء للعصر وغسل للمغرب، وإنما كفاها غسل للظهر والعصر؛ لأنه إن انقطع حيضها قبل المغرب فقد اغتسلت له، وإن انقطع بعد المغرب فليس عليها ظهر ولا عصر، وإنما وجب غسل المغرب لاحتمال الانقطاع في خلال الظهر والعصر وعقبها، وكذا الحكم إذا قضت المغرب والعشاء بعد طلوع الفجر قبل أداء الصبح، وحينئذ تكون مصلية الصلوات الخمس مرتين بوضوءين وثمانية أغسال. وإن أخرت الظهر والعصر عن أداء المغرب اغتسلت للمغرب وكفاها ذلك للظهر والعصر؛ لأنه إن انقطع قبل الغروب فهي طاهر، وإلا فلا ظهر ولا عصر عليها ويجب وضوء للظهر ووضوء للعصر كسائر المستحاضات، وكذا القول في المغرب والعشاء إذا أخرتهما عن أداء الصبح، وحينئذ تكون مصلية الصلوات الخمس بأربعة وضوءات وستة أغسال، وعلى الطريق الأول يكون قد أخرت المغرب والصبح عن أول وقتهما لتقديمها القضاء عليهما فتبرأ عما سواهما، وأما هما فقال إمام الحرمين: إذا أخرت الصلاة الأولى عن أول الوقت حتى مضى ما يمنع الغسل وتلك الصلاة لم يكف فعلها مرة أخرى في آخر الوقت أو بعده على التصوير السابق لاحتمال أنها طاهر في أول الوقت ثم يطرأ الحيض فيلزمها الصلاة وتكون الصلاتان واقعتين في الحيض، بل يحتاج إلى فعلهما مرتين أخريين بغسلين ويشترط كون إحداهما بعد انقضاء وقت الرفاهية والضرورة وقبل تمام خمسة عشر يوما من افتتاح

ج / 2 ص -326- الصلاة في المرة الأولى، وأن تكون الثانية في أول السادس عشر من آخر الصلاة في المرة الأولى، وحينئذ تبرأ بيقين.
ومع هذا كله لو اقتصرت على أداء الصلوات في أوائل أوقاتها، ولم تقض شيئا حتى مضت خمسة عشر يوما أو مضى شهر لم يجب عليها لكل خمسة عشر يوما إلا قضاء صلوات يوم وليلة فقط؛ لأن القضاء لاحتمال الانقطاع ولا يتصور الانقطاع في خمسة عشر إلا مرة واحدة، ويجوز أن يجزيه قضاء صلاتي جمع وهما ظهر وعصر أو مغرب وعشاء فإذا شككنا وجب قضاء صلوات يوم وليلة كمن نسي صلاتين من خمس. ولو كانت تصلي في أوساط الأوقات لزمها أن تقضي للخمسة عشر صلوات يومين وليلتين، لاحتمال أن يطرأ الحيض في وسط صلاة فتبطل وينقطع في وسط أخرى فتجب، ويحتمل أن يكونا مثلين.
ومن فاته صلاتان متماثلتان لا يعرفهما لزمه صلوات يومين وليلتين بخلاف ما لو صلت في أول الأوقات فإنه لو فرض ابتداء الحيض في أثناء الصلاة لم يجب؛ لأنها لم تدرك من الوقت ما يسعها، هذا آخر كلام الرافعي المختصر من كلام إمام الحرمين قال إمام الحرمين فإن قيل: هذا الذي ذكرتموه الآن مخالف ما سبق من قولكم يجب قضاء كل صلاة، فإنكم الآن صرتم إلى أنه لا يجب في الخمسة عشر إلا قضاءه خمس صلوات. فالجواب أن هذا الذي ذكرناه من الاكتفاء بقضاء خمس صلوات في الخمسة عشر أمر أغفله الأصحاب وهو مقطوع به والذي ذكرناه أولا هو فيما إذا أرادت أن تبرأ في كل يوم عما عليها، وكانت تؤثر المبادرة وتخاف الموت في آخر كل ليلة فأما إذا أخرت القضاء فلا شك أنه لا يجب في الخمسة عشر إلا قضاء صلوات يوم وليلة، فإن نسبنا ناسب إلى مخالفة الأصحاب سفهنا عقله، فإن القول في هذه المقاضاة يتعلق بمسالك الاحتمالات، وقد مهد الأئمة القواعد كالتراجم، ووكلوا استقصاءها إلى أصحاب الفطن والقرائح، ونحن نسلم لمن يبغي مزيدا أن يبدي شيئا وراء ما ذكرنا مفيدا على شرط أن يكون مفيدا، وبالجملة النظر الذي يخفف في أمر المتحيرة بالغ الموقع مستفاد، هذا آخر كلام إمام الحرمين، وقد صرح البغوي وآخرون بما ذكره إمام الحرمين، من أنها إذا لم تزد على الصلوات في أول أوقاتها لا يجب في الشهر إلا قضاء صلوات يومين، هذا بيان صلوات الوقت فأما إذا أرادت صلاة مقضية أو منذورة ففيها كلام نذكره بعد صيامها إن شاء الله.

فصل في صيام المتحيرة 1
اتفقت نصوص الشافعي والأصحاب على أنه يلزمها أن تصوم جميع شهر رمضان؛ لاحتمال الطهر في كل يوم فإذا صامته وكان تاما اختلفوا فيما يحسب لها منه فنقل إمام الحرمين وجماعات أن الشافعي رحمه الله نص أنه يحسب لها منه خمسة عشر يوما، وبهذا قطع جمهور أصحابنا المتقدمين,

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يثبت الشارح كلمة فصل لصاحب المتن مع استهلاله كل مسألة بها وبذا صارت هذه الكلمة للشارح, ولكنا أثبتناها للمصنف في تكملتنا (ط).

ج / 2 ص -327- ممن قطع به أبو علي الطبري في "الإفصاح" والشيخ أبو حامد والمحاملي وأبو علي السنجي في "شرح التلخيص" وآخرون من المصنفين؛ ونقله صاحب "الحاوي" عن أصحابنا كلهم ونقله الدارمي عن جمهور أصحابنا قال: ولم أر فيه خلافا إلا ما سنذكره عن أبي زيد، ونقله الشيخ أبو محمد الجويني في كتابه المحيط عن عامة مشايخهم ثم قال: وأجمع الأصحاب عليه وقطع به من المتأخرين الغزالي في كتابه "الخلاصة" والجرجاني في كتابيه التحرير والبلغة. وقال الشيخ أبو زيد المروزي إمام أصحابنا الخراسانيين: لا يحسب لها منه إلا أربعة عشر يوما لاحتمال ابتداء الدم في بعض اليوم الأول، وانقطاعه في بعض السادس عشر فيفسد الستة عشر ويبقى أربعة عشر. وأطبق المتأخرون من الخراسانيين على متابعة أبي زيد ووافقه من العراقيين الدارمي وصاحب "الحاوي" والقاضي أبو الطيب والمصنف وصاحب "الشامل" وآخرون من المتأخرين.
وأشار إمام الحرمين وغيره إلى أن في المسألة طريقين، أحدهما: إثبات خلاف في أنه يحصل أربعة عشر أو خمسة عشر، والثاني، القطع بأربعة عشر، وتأولوا النص على أنها حفظت أن دمها كان ينقطع في الليل، واحتج القائلون بخمسة عشر بأن أكثر مدة الحيض خمسة عشر يوما فيبقى خمسة عشر هكذا أطلقوه. قال الشيخ أبو محمد: هذا الذي قاله أبو زيد يحتمل، لكن الذي أجمع عليه أصحابنا خمسة عشر وسلوك سبيل التخفيف عنها في بعض الأحوال، هذا الذي ذكرته من الاختلاف هو المشهور في طريق المذهب.
واختار إمام الحرمين طريقة أخرى؛ فحكى نص الشافعي وقول أبي زيد واختلاف الأصحاب ثم قال: والذي يجب استدراكه في هذا أنا إذا قلنا: ترد المبتدأة إلى سبعة أيام ويحكم لها بالطهر ثلاثة وعشرين يوما فيتجه أن يقال: حيض المتحيرة سبعة أيام في كل ثلاثين يوما فإنه لا فرق بينها وبين المبتدأة إلا شيء واحد وهو أنا نعلم ابتداء دور المبتدأة دون المتحيرة فأما تنزيلها على غالب الحيض قياسا على المبتدأة فمتجه لا ينقدح غيره فليقدر لها سبعة أيام في شهر رمضان ثم قد تفسد بالسبعة ثمانية، فيحصل لها اثنان وعشرون يوما قال: فإن قيل: هذا عود إلى القول الضعيف أن المتحيرة ترد إلى مرد المبتدأة قلنا: هي مقطوعة عنها في ابتداء الدور، فأما ردها إلى الغالب فيما يتعلق بالعدد الذي انتهى التفريع إليه فلا يتجه غيره، وأقصى ما يتخيله الفارق أن المتحيرة كان لها عادات فلا نأمن إذا ردت إلى الغالب أن تخالف تلك العادات، والمبتدأة لم يسبق لها عادة فهذا الفرق ضعيف؛ لأن المبتدأة ربما كانت تحيض عشرة لو لم تستحض، هذا آخر كلام إمام الحرمين فحصل في المسألة ثلاثة أوجه، أو ثلاثة مذاهب لأصحابنا. وحكى القاضي أبو الطيب عن محمد بن الحسن صاحب أبي حنيفة رحمهم الله: أنه يبطل عليها من رمضان صوم عشرة أيام، وهي أكثر الحيض عنده؛ وهذا موافق لنص الشافعي ومتقدمي أصحابنا رحمهم الله أنه يبطل خمسة عشر وتحصل خمسة عشر والله أعلم.
هذا كله إذا كان شهر رمضان تاما، أما إذا صامته وكان ناقصا، وقلنا بطريقة المصنف والمتأخرين: إن الكل يحصل منه أربعة عشر، فقد قطع الأصحاب في الطريقتين بأنها لا يحسب لها

ج / 2 ص -328- منه إلا ثلاثة عشر يوما؛ لأنه يفسد ستة عشر، لما ذكرناه من احتمال الطرو من نصف النهار، وانقطاعه في نصف السادس عشر فيبقى ثلاثة عشر، هكذا صرح به الدارمي وصاحب "الحاوي"، والشيخ نصر والمتولي والبغوي والرافعي وآخرون من الطريقتين، ولم أر فيه خلافا لأحد من أصحابنا. وأما قول المصنف: فتصوم رمضان وشهرا آخر، فإن كان الشهر الذي صامه الناس ناقصا وجب عليها قضاء يوم. فقد حمله صاحب "البيان" على أن معناه أنها صامت مع الناس رمضان الناقص فحصل لها منه أربعة عشر وصامت شهرا كاملا فحصل منه أربعة عشر أيضا فبقي يوم قال :؛ لأن الشهر الهلالي لا يخلو من طهر صحيح متفرقا أو متتابعا، فإذا كان الشهر ناقصا فلا بد فيه من طهر كامل ويدخل النقص على أكثر الحيض قال: ومن اعترض على صاحب المهذب في هذا فليس قوله بصحيح؛ لأن الله تعالى أجرى العادة أن الشهر لا يخلو من طهر صحيح. هذا كلام صاحب "البيان" فيه وفي "مشكلات المهذب" وليس هو بصحيح؛ بل مجرد دعوى لا يوافقه عليها أحد؛ بل صرح الأصحاب بمخالفتها كما سبق، بل الصواب حمل كلام المصنف على ما إذا لم تصم مع الناس رمضان بل صامت شهرين كاملين غير رمضان الذي صامه الناس ناقصا فبقي عليها يوم وهذا الذي حملناه عليه يتعين المصير إليه؛ لأنه موافق للأصحاب وللقاعدة مع سلامته من دعوى لا تقبل وكلام المصنف يدل عليه، فإنه قال "فإن كان الشهر الذي صامه الناس" ولم يقل الذي صامته. ، وقد أنكر الرافعي وغيره على المصنف وغلطوه وأبطلوا تأويل صاحب "البيان" ولا يصح الإنكار على المصنف، بل كلامه محمول على هذا الذي قلنا من أنها إذا لم تصم رمضان الناقص وصامت شهرين كاملين غيره، يبقى عليها يوم، هذا تفريع على المذهب وهو أن من أفطر رمضان الناقص كفاه تسعة وعشرون يوما، ولنا وجه أنه يلزمه ثلاثون يوما، حكاه الدارمي هنا وحكاه غيره، وسيأتي إيضاحه في كتاب الصيام إن شاء الله تعالى.
فرع: في صيام المتحيرة يوما عن قضاء أو نذر أو كفارة أو فدية في الحج أو تطوع أو غيره، فإذا أرادت تحصيل صوم يوم، فهي مخيرة إن شاءت صامت أربعة أيام من سبعة عشر: يومين من أولها ويومين من آخرها، وهذا الطريق هو الذي ذكره المصنف وصاحب "الحاوي" وآخرون، , وقد يكون لها في هذا غرض بأن تريد ألا يتخلل فطر بين الصوم في واحد من الطرفين؛ لأنه إن بدأ الحيض في اليوم الأول سلم السابع عشر، وإن بدأ في الثاني سلم الأول. وإن كان الثاني آخر حيضة سلم السادس عشر، وإن شاءت صامت ثلاثة أيام من سبعة عشر فتصوم الأول والثالث والسابع عشر فيحصل يوم على كل تقدير،؛ لأنه إن بدأ الحيض في أثناء الأول حصل السابع عشر، وإن بدأ في الثاني حصل الأول، وإن كان الأول آخر حيضة حصل الثالث، وإن كان الثالث آخر حيضة حصل السابع عشر، وهذا الذي ذكرناه من صوم الأول والثالث والسابع عشر، تمثيل وليس بشرط. وإنما ضابط براءتها بثلاثة أن تصوم يوما متى شاءت وتفطر الذي يليه، ثم تصوم يوما آخر: إما الثالث وإما الخامس عشر وإما ما بينهما وتفطر السادس عشر وتصوم السابع عشر، فهذا أقصر مدة يمكن فيها قضاء اليوم، ولها أن تؤخر الصوم الثالث عن السابع عشر إلى آخر التاسع والعشرين لكن شرطه أنه يكون المتروك بعد الخمسة عشر مثل ما بين صومها الأول والثاني وأقل، فلو صامت الأول والثالث

ج / 2 ص -329- والثامن عشر لم يجزئها؛ لأن المتروك بعد الخمسة عشر يومان، وليس بين الصومين الأولين إلا يوم، وإنما امتنع ذلك لاحتمال انقطاع الحيض في الثالث وابتداء حيض آخر في الثامن. ولو صامت الأول والرابع والثامن عشر جاز لحصول الشرط ولو صامت في هذه الصورة السابع عشر بدل الثامن عشر جاز؛ لأن المتروك أقل. ولو صامت الأول والخامس عشر فقد خللت بين الصومين ثلاثة عشر فلها أن تصوم الثالث في التاسع والعشرين أو السابع عشر أو ما بينهما ولا يجوز أن تصوم السادس عشر؛ لأن الشرط أن تترك شيئا بعد الخمسة عشر، فإنها لو صامته احتمل انقطاع الحيض في نصف اليوم الأول وابتداؤه في نصف السادس عشر فينقطع في التاسع والعشرين فتفسد الثلاثة، أما إذا صامت الثلاثة من ثلاثين يوما فصامت الأول والأخير مع يوم بينهما فلا يجزيها؛ لأنها إن صامت مع الطرفين الخامس عشر احتمل انقطاع الحيض في نصف الخامس عشر فيفسد هو والأول، ويفسد الأخير لطرءان الحيض في نصفه. وإن صامت مع الطرفين السادس عشر احتمل انقطاع الحيض في النصف الأول وينقطع في نصف السادس عشر وتبتدئ في النصف الأخير فيفسد الجميع. وإن صامت مع الطرفين السابع عشر احتمل الانقطاع في نصف الثاني والابتداء في نصف السابع عشر فيفسد الجميع وهكذا القول في تنزيل باقي الصور، أما إذا صامت الثلاثة من أحد وثلاثين يوما أو اثنين وثلاثين أو أكثر فصامت الطرفين ويوما بينهما فلا يجزيها أيضا وتنزيله ظاهر. قال الدارمي بعد أن ذكر نحو ما ذكرته: فبان أن أقل ما يصح منه صوم يوم ثلاثة أيام، وأن أقل ما يصح منه صوم الثلاثة سبعة عشر وأكثره تسعة وعشرون.
هذا الذي ذكرناه في طريق صوم اليوم هو الصحيح المشهور في كتب متأخري الأصحاب من الطريقتين، ونقل جماعة أن الشافعي نص أنه يكفيها صوم يومين بينهما أربعة عشر وقال إمام الحرمين: نص الشافعي أنها تصوم يومين بينهما خمسة عشر، قال الإمام: وأجمع أئمتنا أنه حسب صوم الأول من الخمسة عشر، فإنها لو صامت يوما وأفطرت خمسة عشر ثم صامت يوما احتمل كون اليومين طرآ في حيضتين، وإذا أفطرت بينهما أربعة عشر فيحصل أحدهما. قال الإمام: وهذا المنقول عن الشافعي لا يتجه إلا مع انطباق الحيض على أول اليوم وآخره ابتداء وانقطاعا وحاصل ما ذكره الإمام موافقة غيره في نقل النص أنها تصوم يومين بينهما أربعة عشر، وبهذا قطع الشيخ أبو حامد والمحاملي وجماعات من كبار المتقدمين، ونقله صاحب "الحاوي" عن أصحابنا ثم أفسده، وكذا نقله الدارمي وأفسده، وكذا أفسده من حكاه من المتأخرين، وهذا الإفساد بنوه على طريقتهم أن صوم رمضان خمسة عشر فليس هو بفاسد، بل يكفيه يومان بينهما أربعة عشر ولا تبالي باحتمال الطرآن نصف النهار. هذا كله تفريع على المذهب المنصوص الذي قطع به الأصحاب أنها قول الاحتياط تبني أمرها على تقدير أكثر الحيض، أما على اختيار إمام الحرمين الذي قدمناه عنه أنها ترد إلى سبعة فقال الإمام: يكفيها صوم يومين بينهما سبعة أيام قال: ولكن -وإن كان هذا ظاهرا منقاسا- فنحن نتبع الأئمة ونفرعه على تقدير أكثر الحيض، فهذا الذي ذكرته في هذا الفرع وما قبله مختصر واضح جامع يسهل به معرفة ما سأذكره إن شاء تعالى ويتضح به جمل من قواعد صومها وبالله التوفيق.

ج / 2 ص -330- فرع في صيامها يومين
واتفق جماهير من المتقدمين والمتأخرين في الطريقتين على أنها إذا أرادت صوم يومين فأكثر ضعفت الذي عليها وضمت إليه يومين، وقسمت الجميع نصفين فصامت نصفه في أول الشهر ونصفه في أول النصف الآخر ونعني بالشهر ثلاثين يوما متى شاءت ابتدأت ولم أر لأحد من الأصحاب خلاف هذا إلا لصاحب "الحاوي" والدارمي فأنا أذكر إن شاء الله تعالى طريقة الجمهور لوضوحها وشهرتها وخفة الكلام فيها ثم طريقة صاحب "الحاوي" ثم الدارمي، وأختصر كل ذلك مع الإيضاح الذي يفهمه كل أحد إن شاء الله تعالى.
قال الجمهور: إذا أرادت صوم يومين ضعفتهما وضمت إليهما يومين فتكون ستة أيام تصوم منها ثلاثة متى شاءت ثم تفطر تمام خمسة عشر ثم تصوم السادس عشر والسابع عشر والثامن عشر فيحصل يومان قطعا؛ لأنه إن بدأ الحيض في نصف اليوم الأول حصل السابع عشر والثامن عشر، وإن بدأ في نصف الثاني حصل الأول والثامن عشر، وإن بدأ في نصف الثالث حصل الأولان، وإن كان الأول آخر حيضة حصل الثاني والثالث، وإن كان الثاني آخر حيضة حصل الثالث والسادس عشر، وإن أرادت صوم ثلاثة أيام ضعفتها وضمت إليها يومين فتكون ثمانية فتصوم أربعة وتفطر تمام خمسة عشر ثم تصوم أربعة، وإذا أرادت صوم أربعة صامت الخمسة الأولى والخمسة الرابعة، وإن أرادت صوم خمسة صامت ستة أولا ثم ستة أولها السادس عشر. وإن أرادت صوم ستة صامت سبعة ثم سبعة أولها السادس عشر، وإن أرادت سبعة صامت ثمانية ثم ثمانية أولها السادس عشر، وهكذا تفعل فيما بعد ذلك إلى ثلاثة عشر فتصوم أربعة عشر ثم أربعة عشر أولها السادس عشر، وإن أرادت أربعة عشر صامت ثلاثين متوالية، وإن أرادت خمسة عشر صامت ثلاثين متوالية يحصل منها أربعة عشر ثم يبقى يوم، وقد سبق بيان طريق اليوم. وإن أرادت ستة عشر أو سبعة عشر فأكثر صامت ثلاثا متوالية يحصل منها أربعة عشر ثم يحصل الباقي بطريقه السابق وهذا كله واضح.
قال المتولي والبغوي والرافعي وآخرون: ولو صامت في جميع هذه الصور قبل خمسة عشر ما عليها متواليا من غير زيادة وصامت مثله من أول السابع عشر وصامت بينهما يومين مجتمعين أو متفرقين متصلين بالصوم الأول أو بالثاني أو غير متصلين أجزأها وبرئت ذمتها بيقين. هذه طريقة الجمهور أما صاحب "الحاوي" فحكى عن الأصحاب حكاية غريبة قال: قال أصحابنا: إذا أرادت صوم يومين صامت يومين في أول الشهر ويومين في أول النصف الثاني، وإن أرادت ثلاثة صامت ثلاثة في الأول وثلاثة في أول النصف الثاني، وإن أرادت أربعة أو أكثر فكذلك تصوم القدر الذي عليها ثم تفطر تمام خمسة عشر ثم تصوم مثل الذي عليها. قال: وهذا الذي أطلقه الأصحاب ليس بصحيح وإنما يصح في حق من علمت أن حيضها يبتدئ في الليل، وأما من لم تعلم فلا يجزيها في اليومين إلا ستة من ثمانية عشر، ثم ذكر طريقة الجمهور التي ذكرناها، وهذا الذي حكاه عن الأصحاب غريب جدا، ومع غرابته هو جار على قول المتقدمين أنها إذا صامت رمضان حصل لها خمسة عشر.

ج / 2 ص -331- وأما طريقة الدارمي فإنها طريقة حسنة بديعة نفيسة بلغت في التحقيق والتنقيح والتدقيق، مشتملة على جمل من النفائس الغريبات والتنبيهات المهمات، استدرك فيها على الأصحاب أمورا ضرورية لا بد من بيانها وبسطها أبلغ بسط فذكر في صيامها يومين وثلاثة وما بعدها إلى أربعة عشر قريبا من ثلاثة أرباع مجلد ضخم، وفيها من المستفادات ما ينبغي أن لا يخلى هذا الكتاب من ذكر مقاصده ولا يليق بطالب تحقيق باب الحيض بل الفقه مطلقا جهالته والإعراض عنه، وقد أفردت مختصر ذلك في كراريس؛ وأذكر هنا مقاصده مختصرة إن شاء الله تعالى.
قال رحمه الله: إذا أرادت صوم يومين فإن أرادتهما متتابعين فأقل ما يمكن ذلك أن تصوم ثمانية عشر متوالية، فإن أرادتهما متفرقين صامت ذلك بثلاثة من سبعة عشر إلى تسعة وعشرين على التفصيل السابق، وإن أرادتهما مجتمعين فأقل ما يمكن تحصيلها به خمسة أيام، كما أن أقل ما يحصل به اليوم ثلاثة أيام. وهي ضعفه وواحد، فكذا اليومان ضعفهما وواحد، وأقل ما يصح منه هذه الخمسة تسعة عشر، فتصوم الأول والثالث والسابع عشر والتاسع عشر، ويخلى الرابع والسادس عشر يبقى بينهما أحد عشر يوما تصوم منها يوما، أيها شاءت، فيحصل من ذلك أحد عشر قسما بعدد أيام التخيير، فهذا أقل ما يمكن أن تصوم منه الخمسة. ونحن نزيد في ذلك يوما إلى الحد الذي هو أكثر الممكن، ومتى قلنا بعد هذا: تصوم من الطرفين أو من أحد الطرفين كذا فمرادنا به في الطرف الأول الأول فما بعده مما يليه متواليا، ومرادنا به في الطرف الآخر الآخر وما قبله مما يليه، فإن أرادت تحصيل صوم يومين بخمسة من عشرين صامت من أحد الطرفين الأول والثالث، ومن الطرف الآخر الأول والرابع وأخلت يومين يليان الثلاثة ويوما يلي الأربعة يبقى بين ذلك عشرة أيام تصوم منها يوما أيها شاءت، فيحصل في ذلك عشرة أقسام بعد أيام التخيير. وإن شاءت عكست فن قلت: الصوم، والإخلاء من طرف إلى طرف فيحصل عشرون قسما، عشرة في الأول وعشرة في عكسه، وإن شاءت صامت من كل طرف اليوم الأول والرابع وأخلت يوما من كل طرف بعد الرابع يبقى عشرة أيام، تصوم منها يوما أيها شاءت، وهذا القسم لا ينعكس فاضبط هذا الموضع.
واعلم أن كل قسم يكون الصوم والإخلاء في طرف كما في الطرف الآخر لا ينعكس، ومتى خالف طرف طرفا في شيء من الصوم والإخلاء أو الصوم خاصة انعكس بالبدل، وهو أن تجعل ما في كل طرف في الآخر فحصل في طريق صوم يومين بخمسة من عشرين ثلاثون قسما، عشرة انعكست وعشرة لم تنعكس أما إذا أرادت تحصيل يومين بخمسة من أحد وعشرين فتصوم من طرف الأول والثالث، ومن طرف الأول والخامس، وتخلي ثلاثة تلي الثلاثة ويوما يلي الخمسة يبقى بين ذلك تسعة أيام تصوم أيها شاءت، ولها أن تبدل ما في أحد الطرفين بالآخر فيكون ثمانية عشر قسما. وإن شاءت صامت الأول والرابع من كل طرف وأخلت من كل طرف يومين يليان الصوم، تبقى تسعة تصوم منها يوما، وهذه تسعة أقسام ولا تنعكس لتساوي الصوم والإخلاء في كل طرف، وإن شاءت صامت من طرف الأول والرابع، ومن طرف الأول والخامس وأخلت يومين يليان الأربعة، ويوما يلي الخمسة تبقى تسعة تصوم أيها شاءت، وهذا القسم ينعكس لاختلاف اليوم والإخلاء.

ج / 2 ص -332- وإن شاءت صامت من طرف الأول والخامس وأخلت يوما من كل طرف وصامت من التسعة الباقية يوما، وهذا القسم لا ينعكس، فجملة أقسام الأحد والعشرين أربعة وخمسون قسما. أما إذا أرادت تحصيل يومين بخمسة من اثنين وعشرين فتصوم من طرف الأول والسادس وتخلي أربعة تلي الثلاثة ويوما يلي الستة تبقى ثمانية. تصوم يوما منها ولها العكس، وإن شاءت صامت من طرف الأول والرابع، ومن طرف الأول والخامس وأخلت ثلاثة تلي الأربعة ويومين يليان الخمسة يبقى ثمانية، تصوم منها يوما ولها العكس، وإن شاءت صامت من طرف الأول والرابع، ومن طرف الأول والسادس وأخلت ثلاثة تلي الأربعة ويوما يلي الستة وصامت يوما من الثمانية الباقية ولها العكس للاختلاف، وإن شاءت صامت الأول والخامس من كل طرف وأخلت يومين من كل طرف، ثم صامت يوما من الثمانية الباقية، وهذا لا ينعكس لعدم الاختلاف، وإن شاءت صامت الأول والخامس من طرف، والأول والسادس من طرف وأخلت يومين يليان الخمسة ويوما يلي الستة وصامت يوما من الثمانية وهذا ينعكس للاختلاف. وإن شاءت صامت الأول والسادس من كل طرف وأخلت يوما من كل طرف وصامت يوما من الثمانية وهذا لا ينعكس، فجملة الأقسام ثمانون.
أما إذا أرادت تحصيل يومين بخمسة من ثلاثة وعشرين فتصوم من طرف الأول والثالث ومن طرف الأول والسابع، وتخلي خمسة تلي الثلاثة ويوما يلي السبعة يبقى بينهما سبعة تصوم منها يوما وينقسم هذا اليوم بحسب ما سبق، وجملة أقسامه مائة وخمسة أقسام أوضحتها في المختصر من كتاب الدارمي مفصلة. أما إذا أرادت يومين بخمسة من أربعة وعشرين فتصوم الأول والثالث من طرف والأول والثامن من طرف، وتخلي ستة تلي الثلاثة ويوما يلي الثمانية، ثم تصوم يوما من الستة الباقية، وينقسم بحسب ما مضى، فجملة أقسامه مائة وستة وعشرون قسما.
أما إذا أرادت يومين بخمسة من خمسة وعشرين فتصوم الأول والثالث من طرف والأول والتاسع من طرف، وتخلي سبعة أيام تلي الثلاثة ويوما يلي السبعة وتصوم يوما من الخمسة الباقية وينقسم كما سبق، فجملة أقسامه مائة وأربعون، أما إذا أرادت يومين بخمسة من ستة وعشرين فتصوم الأول والثالث من طرف والأول والعاشر من طرف وتخلي ثمانية تلي الثلاثة ويوما يلي العشرة وتصوم يوما من الأربعة الباقية، وجملة أقسامه مائة وأربعة وأربعون قسما.
أما إذا أرادت تحصيل يومين بخمسة من سبعة وعشرين فتصوم الأول والثالث من طرف والأول والحادي عشر من طرف وتخلي تسعة تلي الثلاثة ويوما يلي الأحد عشر، وتصوم يوما من الثلاثة الباقية، وجملة أقسامه مائة وخمسة وثلاثون. أما إذا أرادت يومين بخمسة من ثمانية وعشرين فتصوم الأول والثالث من طرف، والأول والثاني عشر من طرف، وتخلي عشرة تلي الثلاثة ويومين تلي الاثني عشر وتصوم يوما من اليومين الباقيين، فجملة أقسامه مائة وعشرة أقسام، أما إذا أرادت يومين بخمسة من تسعة وعشرين فتصوم الأول والثالث من طرف والأول والثالث عشر من طرف وتخلي أحد عشر تلي الثلاثة ويوما يلي الثلاثة عشر وتصوم اليوم الباقي بينهما، وهو متعين في جميع أقسامه التسعة والعشرين فلا يتصور فيه تخيير؛ بخلاف ما قبل التسعة والعشرين، فجملة أقسامه ستة وستون

ج / 2 ص -333- قسما، فجميع الأقسام في صوم يومين بخمسة من جملة تسعة عشر إلى تسعة وعشرين ألف قسم وقسم، أما إذا أرادت يومين بخمسة من أكثر من تسعة وعشرين فلا يصح. هذا ما يتعلق بصوم اليومين وبالله التوفيق. .

فرع في صيامها ثلاثة أيام
قد سبق أن طريقة الجمهور في صوم الثلاثة أن تضعفها وتزيد يومين فتصير ثمانية، تصوم أربعة وتفطر تمام خمسة عشر، ثم تصوم أربعة أولها السادس عشر، وسبق أن صاحب "الحاوي" نقل عن الأصحاب أنها تصوم ثلاثة في أول الشهر وثلاثة في أول النصف الآخر. وأما طريقة الدارمي فبسطها بسطا لم يبلغ أحد قريبا منه في مسألة، فبلغ بها نحو ثمان كراريس، وليس فيها إلا بيان صومها ثلاثة أيام، وأتى فيها من العجائب والتدقيقات بما لا مزيد عليه، وقد أوضحتها في المختصر، وأشير هنا إلى بعض من كل نوع، , وقد سبق طريق بسطه.
قال الدارمي رحمه الله: إذا أرادت صوم ثلاثة أيام متوالية صامت تسعة عشر متوالية فيحصل منها ثلاثة، وإن أرادت أن تفرد كل يوم صامت تسعة أيام كل ثلاثة من سبعة عشر، كما سبق في صوم اليوم، وإن أرادت أن تصوم يومين على ما ذكرنا في اليوم، ويوما على ما ذكرنا في اليوم جاز، وحصل الثلاثة بثمانية اليومان بخمسة واليوم بثلاثة، وإن أرادت الثلاثة بحكم مفرد كما صامت اليومين بحكم مفرد، فأقل ما تحصل به الثلاثة سبعة أيام وهو ضعفها وواحد، كما قلنا في اليوم واليومين، وأقل ما يحصل منه هذه السبعة أحد وعشرون يوما فتصوم في كل طرف الأول والثالث والخامس وتخلي مما يلي كل خمسة يوما وتصوم يوما من السبعة الباقية، فالأقسام تسعة بعدد أيام التخيير ولها أن تزيد في عدد الأيام التي تصوم السبعة منها كما كان لها ذلك في اليوم واليومين.
فإن أرادت ذلك من اثنين وعشرين يوما صامت الأول والثالث والخامس من طرف، والأول والرابع والسادس من طرف. وأخلت يومين يليان الخمسة ويوما يلي الستة وصامت يوما من الثمانية الباقية، وإن شاءت صامت الأول والثالث والسادس من الطرفين. أو الأول والثالث والسادس من طرف. والأول والرابع والسادس من طرف - فجملة الأقسام في الاثنين والعشرين أربعون. أما إذا أرادت تحصيل سبعة من ثلاثة وعشرين فتصوم الأول والثالث والخامس من طرف. والأول والخامس والسابع من طرف، وتخلي ثلاثة تلي الخمسة ويوما يلي السبعة وتصوم يوما من السبعة الباقية. وإن شاءت صامت الأول والثالث والسادس من طرف، والرابع والسابع من طرف، وله أقسام كثيرة تبلغ مائة وخمسة أقسام أوضحتها في المختصر.
أما إذا أرادت تحصيل ثلاثة بسبعة من أربعة وعشرين فتصوم الأول والثالث والخامس من طرف، والأول والسادس والثامن من طرف، وتخلي أربعة تلي الخمسة ويوما يلي الثمانية وتصوم يوما من الستة الباقية. وإن شاءت صامت الأول والثالث والسادس من طرف والأول والخامس والثامن من طرف، وتبلغ أقسامه مائتين وعشرة أقسام أما إذا أرادت ثلاثة بسبعة من خمسة وعشرين فتصوم الأول

ج / 2 ص -334- والثالث والخامس من طرف والأول والسابع والتاسع من طرف، وتخلي خمسة تلي الخمسة ويوما يلي التسعة وتصوم يوما من الخمسة الباقية، وإن شاءت صامت الأول والثالث والسادس من طرف، والأول والسادس والتاسع من طرف، وله أقسام كثيرة تبلغ ثلاثمائة وخمسين قسما أوضحتها في المختصر.
أما إذا أرادت ثلاثة بسبعة من ستة وعشرين فتصوم الأول والثالث والخامس من طرف، والأول والثامن والعاشر من طرف، وتخلي ستة تلي الخمسة ويوما يلي العشرة وتصوم يوما من الأربعة الباقية، وإن شاءت صامت الأول والثالث والسادس من طرف والأول والسابع والعاشر من طرف، وله أقسام كثيرة تبلغ خمسمائة قسم وأربعة أقسام، أوضحتها في المختصر، أما إذا أرادت ثلاثة بسبعة من سبعة وعشرين، فتصوم الأول والثالث والخامس من طرف، والأول والتاسع والحادي عشر من طرف وتخلي سبعة تلي الخمسة ويوما يلي الأحد عشر وتصوم يوما من الثلاثة الباقية، وإن شاءت صامت الأول والثالث والسادس من طرف، والأول والثامن والحادي عشر من طرف وله أقسام تبلغ ستمائة قسم وثلاثين قسما. أما إذا أرادت ثلاثة بسبعة من ثمانية وعشرين فتصوم الأول والثالث والخامس من طرف، والأول والعاشر والثاني عشر من طرف، وتخلي ثمانية تلي الخمسة، ويوما يلي الاثني عشر وتصوم يوما من اليومين الباقيين، وجملة أقسامه ستمائة وستون قسما أما إذا أرادت ثلاثة بسبعة من تسعة وعشرين فتصوم الأول والثالث والخامس من طرف، والأول والحادي عشر والثالث عشر من طرف، وتخلي تسعة تلي الخمسة ويوما يلي الثلاثة عشر، وتصوم اليوم الباقي بينهما، وهو متعين، وإن شاءت أبدلت الأقسام، وجملة أقسامه أربعمائة وخمسة وتسعون قسما فتصير جميع الأقسام في تحصيل ثلاثة أيام بسبعة من أحد وعشرين إلى تسعة وعشرين ثلاثة آلاف وثلاثة أقسام أما إذا أرادت ثلاثة بسبعة من ثلاثين فأكثر فلا يصح.
فرع: في صيامها أربعة أيام، فإن أرادتها متوالية صامت عشرين يوما متوالية، وإن أرادتها متفرقة يوما يوما، فعلت ما ذكرناه في صوم اليوم، فإن أرادت صيامها يومين يومين فعلت ما قدمناه في اليومين، وإن أرادت ثلاثة متوالية ويوما فردا، فعلت في الثلاثة ما سبق فيها، وفي اليوم ما بيناه فيه، وكذلك كلما أرادت صيام أيام فلها تفريقها وصومها على ما ذكرناه في أقل منها، ولها صومها ما نذكره فيها، فإن أرادت تحصيل الأربعة على قياس ما سبق فيما قبلها، والتفريع على طريقة الدارمي، فأقل ما تحصل به صوم تسعة أيام، وهو ضعفها وواحد كما سبق في اليوم واليومين والثلاثة وأقل ما تحصل منه هذه التسعة ثلاثة وعشرون، فتصوم الأول والثالث والخامس والسابع من الطرفين، وتخلي يوما يلي السبعة فيهما وتصوم يوما من السبعة الباقية فأقسامه سبعة. أما إذا أرادت تحصيل الأربعة بتسعة من أربعة وعشرين، فتصوم الأول والثالث والخامس والسابع من طرف والأول والرابع والسادس والثامن من طرف وتخلي يومين يليان السبعة ويوما يلي الثمانية، وتصوم يوما من الستة الباقية ولها الأبدال وأقسامه اثنان وأربعون قسما.
أما إذا أرادت تحصيل الأربعة بتسعة من خمسة وعشرين، فتصوم الأول والثالث والخامس

ج / 2 ص -335- والسابع من طرف، والأول والخامس والسابع والتاسع من طرف، وتخلي ثلاثة تلي السبعة ويوما يلي التسعة، وتصوم يوما من الخمسة الباقية، ولها الأبدال وأقسامه مائة وأربعون أما إذا أرادت تحصيل أربعة بتسعة من ستة وعشرين، فتصوم الأول والثالث والخامس والسابع من طرف، والأول والسادس والثامن والعاشر من طرف، وتخلي أربعة تلي السبعة ويوما يلي العشرة، وتصوم يوما من الأربعة الباقية ولها الأبدال وأقسامه ثلثمائة وستة وثلاثون قسما. أما إذا أرادت تحصيل أربعة بتسعة من سبعة وعشرين فتصوم الأول والثالث والخامس والسابع من طرف، والأول والسابع والتاسع والحادي عشر من طرف وتخلي خمسة تلي السبعة ويوما يلي الأحد عشر، وتصوم من الثلاثة الباقية، ولها الإبدال وأقسامه ستمائة وثلاثون قسما، أما إذا أرادت أربعة بتسعة من ثمانية وعشرين فتصوم الأول والثالث والخامس والسابع من طرف، والأول والثامن والعاشر والثاني عشر من طرف، وتخلي ستة تلي السبعة ويوما يلي الاثني عشر وتصوم يوما من اليومين الباقيين ولها الأبدال وأقسامه سبعمائة وثمانية وعشرون قسما، أما إذا أرادت تحصيل أربعة بتسعة من تسعة وعشرين فتصوم الأول والثالث والخامس والسابع من طرف، والأول والتاسع والحادي عشر والثالث عشر من طرف، وتخلي سبعة تلي السبعة ويوما يلي الثلاثة عشر، وتصوم اليوم الباقي، ولها الإبدال وأقسامه تسعمائة وأربعة وعشرون قسما، فجملة الأقسام في تحصيل أربعة بتسعة من ثلاثة وعشرين إلى تسعة وعشرين ثلاثة آلاف وسبعة أقسام.
فرع: في صيامها خمسة أيام. إن أرادت خمسة متوالية صامت أحدا وعشرين يوما متوالية، وإن أرادتها مفرقة صامتها على ما سبق فيما قبلها، وإن أرادت صومها على قياس ما مضى صامت ضعفها وواحدا، وذلك أحد عشر يوما وأقل ما تصح منه خمسة وعشرون يوما. فتصوم الأول والثالث والخامس والسابع والتاسع من الطرفين، وتخلي يوما ويوما وتصوم يوما من الخمسة الباقية. وإن أرادت الخمسة بأحد عشر من ستة وعشرين صامت الأول والثالث والخامس والسابع والتاسع من طرف والأول والرابع والسادس والثامن والعاشر من طرف وأخلت يومين ويوما وصامت يوما من الأربعة الباقية ولها الأبدال وأقسامه ستة وثلاثون. وإن أرادت الخمسة بأحد عشر من سبعة وعشرين صامت الأول والثالث والخامس والسابع والتاسع من طرف والأول والخامس والسابع والتاسع والحادي عشر من طرف وأخلت ثلاثة ويوما وصامت يوما من الثلاثة الباقية، ولها الإبدال؛ وجملة أقسامه مائة وخمسة وثلاثون. وإن أرادت الخمسة بأحد عشر من ثمانية وعشرين، صامت الأول والثالث والخامس والسابع والتاسع من طرف، والأول والسادس والثامن والعاشر والثاني عشر، وأخلت أربعة ويوما وصامت يوما من اليومين الباقيين، وجملة أقسامه ثلثمائة وأربعة وثلاثون قسما. وإن أرادت الخمسة بأحد عشر من تسعة وعشرين صامت الأول والثالث والخامس والسابع والتاسع من طرف، والأول والسابع والتاسع والحادي عشر والثالث عشر من طرف، وأخلت خمسة ويوما وصامت اليوم الباقي، وأقسامه أربعمائة وسبعة وسبعون، فجملة الأقسام في تحصيل خمسة بأحد عشر من خمسة وعشرين إلى تسعة وعشرين تسعمائة وخمسة وثمانون قسما.

ج / 2 ص -336- فرع: في صيامها ستة أيام، إن أرادتها متوالية صامت اثنين وعشرين يوما متوالية، وإن أرادتها متفرقة فقد سبق بيانها، وإن أرادتها على قياس ما سبق صامت ضعفها وواحدا، وذلك ثلاثة عشر يوما، وأقل ما تحصل منه الثلاثة عشر سبعة وعشرون فتصوم الأول والثالث والخامس والسابع والتاسع والحادي عشر من الطرفين، وتخلي يوما ويوما وتصوم يوما من الثلاثة الباقية. وإن أرادت الستة بثلاثة عشر من ثمانية وعشرين صامت الأول والثالث والخامس والسابع والتاسع والحادي عشر من طرف والأول والرابع والسادس والثامن والعاشر والثاني عشر من طرف، وأخلت يومين ويوما وصامت يوما من اليومين الباقيين ولها الإبدال وأقسامه اثنان وعشرون. وإن أرادت الستة بثلاثة عشر من تسعة وعشرين صامت الأول والثالث والخامس والسابع والتاسع والحادي عشر من طرف، والأول والخامس والسابع والتاسع والحادي عشر والثالث عشر من طرف، وأخلت ثلاثة ويوما وصامت اليوم الباقي ولها الإبدال وأقسامه ستة وستون، فجملة الأقسام في تحصيل ستة بثلاثة عشر من سبعة وعشرين إلى تسعة وعشرين أحد وتسعون قسما.
فرع: في صيامها سبعة أيام. إن أرادتها متوالية صامت ثلاثة وعشرين متوالية، وإن أرادتها مفرقة فقد سبق بيانها، وإن أرادتها على قياس ما مضى صامت ضعفها وواحدا وذلك خمسة عشر وتحصل من تسعة وعشرين، فتصوم الأول والثالث والخامس والسابع والتاسع والحادي عشر والثالث عشر من الطرفين وأخلت يوما ويوما وصامت اليوم الباقي، وهذا النوع قسم واحد فلا تصح سبعة من خمسة عشر من أقل من تسعة وعشرين ولا أكثر منها.
فرع: في صيامها ثمانية أيام. أقل ما يكفيها للثمانية ثمانية عشر وأقل ما يصح منه ذلك أربعة وعشرون، فتصوم ثمانية من كل طرف ويومين من الثمانية الباقية أيها شاءت وأقسامه ثمانية وعشرون، وإن أرادتها بثمانية عشر من خمسة وعشرين صامت ثمانية من كل طرف، ويومين من التسعة الباقية، وكذا إن أرادتها من ستة وعشرين إلى ثلاثين ولها الإبدال.
فرع: في صيامها تسعة. أقل ما تصح منه عشرون من خمسة وعشرين فتصوم تسعة من كل طرف ويومين من السبعة الباقية، وأقسامه أحد وعشرون، وإن أرادت ذلك من ستة وعشرين إلى ثلاثين فعلت ما سبق. فرع: في صيامها عشرة. أقل ما تصح منه اثنان وعشرون من ستة وعشرين فتصوم عشرة في كل طرف، ويومين في الستة الباقية وأقسامه خمسة عشر، وإن أرادت ذلك من سبعة وعشرين إلى ثلاثين فعلت ما سبق. فرع: في صومها أحد عشر. أقل ما تصح منه أربعة وعشرون من سبعة وعشرين فتصوم أحد عشر من كل طرف ويومين من الخمسة الباقية، وأقسامه عشرة، وإن أرادته من ثمانية وعشرين إلى ثلاثين فعلت.
فرع: في صومها اثني عشر. أقل ما تصح منه ستة وعشرون من ثمانية وعشرين فتصوم من كل

ج / 2 ص -337- طرف اثني عشر ويومين من الأربعة الباقية وأقسامه ستة، وإن أرادته من تسعة وعشرين أو ثلاثين فعلت. فرع: في صومها ثلاثة عشر: تصومها بثمانية وعشرين من تسعة وعشرين فتصوم ثلاثة عشر في كل طرف ويومين من الثلاثة الباقية، وأقسامه ثلاثة، وإن أرادته من ثلاثين فعلت.
فرع: في صومها أربعة عشر: لا يحصل إلا بثلاثين متوالية فإن زاد صومها على أربعة عشر فعلت في أربعة عشر ما ذكرنا وفيما دونها ما سبق والله أعلم.
فرع: في صوم المتحيرة صوما متتابعا لنذر أو كفارة قتل أو جماع في نهار رمضان أو غير ذلك والتفريع على طريقة المتأخرين أنه لا يحصل لها من الشهر إلا أربعة عشر، قال أصحابنا: إذا أرادت صوم شهرين متتابعين صامت مائة وأربعين يوما متوالية؛ لأنه يحصل لها من مائة وعشرين ستة وخمسون، ومن عشرين الأربعة الباقية ولا ينقطع التتابع بالحيض المتخلل وإن أرادت أربعة عشر صامت ثلاثين متوالية وإن أرادت يومين، صامت ثمانية عشر، وإن أرادت ثلاثة صامت تسعة عشر، وإن أرادت أربعة فعشرين أو خمسة فأحد وعشرين وعلى هذا وإن أرادت صوما متتابعا وأرادت تخليل فطر بينه صامت ذلك القدر متواليا ثم صامته مرة أخرى قبل السابع عشر ثم مرة أخرى من السابع عشر، فإذا أرادت يومين متتابعين صامت يومين متتابعين ثم تصوم السابع عشر والثامن عشر وتصوم بينهما يومين متتابعين، هذه طريقة الأصحاب، وخالفهم الدارمي وبسط طريقته بسطا منتشرا فأنا ألخص مقاصده إن شاء الله تعالى.
قال: إذا أرادت صوم يومين متتابعين بستة من ثمانية عشر صامت يومين في أول الثمانية عشر ويومين في آخرها وأخلت من كل طرف يوما وصامت يومين متتابعين من الاثني عشر الباقية، وفي ذلك أحد عشر قسما أقل من عدد الأيام المخير فيها بيوم، وهذا أصل لكل يومين متتابعين تصومهما من جملة أيام التخيير،؛ لأنها تصوم من أيام التخيير الأول والثاني والثالث أو الثالث والرابع وهكذا إلى آخرها فينقص من عدد الأيام واحد. وإن أرادت صيامهما بستة من تسعة عشر صامت يومين من كل طرف وأخلت لكل طرف يومين يليانه وتصوم يومين متتابعين من الأحد عشر الباقية فتكون أقسامه عشرة، وإن أرادتهما بستة من عشرين صامت يومين من كل طرف وأخلت لكل طرف ثلاثة أيام وصامت يومين متتابعين من العشرة الباقية، وأقسامه تسعة. وإن أرادتهما من أحد وعشرين أخلت أربعة وأربعة وصامت يومين أيضا من التسعة الباقية وأقسامه ثمانية، وإن أرادتهما من اثنين وعشرين أخلت خمسة وخمسة وصامت يومين من ثمانية، وأقسامه سبعة. وإن أرادتهما من ثلاثة وعشرين أخلت ستة وستة وصامت يومين من السبعة، وأقسامه ستة وإن أرادتهما من أربعة وعشرين أخلت سبعة وسبعة وصامت يومين من الستة، وأقسامه خمسة، وإن أرادتهما من خمسة وعشرين أخلت ثمانية وثمانية وصامت يومين من الخمسة وأقسامه أربعة. وإن أرادتهما من ستة وعشرين أخلت تسعة وتسعة وصامت يومين من الأربعة وأقسامه ثلاثة، وإن أرادتهما من سبعة وعشرين أخلت عشرة وعشرة وصامت يومين من الثلاثة وله قسمان، وإن أرادتهما من ثمانية وعشرين أخلت أحد عشر وأحد عشر

ج / 2 ص -338- وصامت اليومين الباقيين وله قسم واحد، وإن أرادتهما من تسعة وعشرين لم يكن إلا بزيادة في الصوم؛ لأنها تحتاج أن تخلي اثني عشر واثني عشر، فلم يبق بينهما يومان، فأقل ما يمكن تصحيحه منه من تسعة وعشرين أن تصوم من كل طرف يومين وتخلي في كل طرف أحد عشر، وتصوم الثلاثة الباقية، وإن أرادتهما من ثلاثين فعلت ما ذكرناه في تسعة وعشرين إلا أنها تصوم الأربعة الباقية أما إذا أرادت صوم ثلاثة أيام متتابعة فأقل ما تصح منه تسعة عشر تصوم ثلاثة من كل طرف وتخلي يوما ويوما وتصوم الثلاثة متتابعة من الأحد عشر الباقية، وأقسامه تسعة أقل من أيام التخيير بيومين. وإن أرادت ثلاثة من عشرين صامت ثلاثة من كل طرف وأخلت يومين ويومين وصامت ثلاثة من العشرة الباقية، وأقسامه ثمانية.
والذي أراه اختصار العبارة فقد وضح الطريق وعلم أنها تصوم من كل طرف الأيام التي تريدها وتصومها مرة ثالثة من الأيام الباقية بعد الإخلاء، وعلم أيضا أن الإخلاء يكون من كل طرف بقدر ما أخلي من الطرف الآخر، وعلم أيضا أن الأقسام أقل من الأيام بالقدر الذي نذكره في أول كل فصل، فالأقسام في هذا الفصل أقل من الأيام الباقية بيومين، فنقتصر بعد هذا على ذكر الإخلاء من أحد الطرفين، فإذا أرادت ثلاثة من أحد وعشرين أخلت ثلاثة، وأقسامه سبعة، وإذا أرادتها من اثنين وعشرين أخلت ستة، ومن ثلاثة وعشرين تخلي خمسة، وأقسامه خمسة، ومن أربعة وعشرين تخلي ستة، وأقسامه أربعة، ومن خمسة وعشرين تخلي سبعة، وأقسامه ثلاثة، ومن ستة وعشرين تخلي ثمانية وله قسمان. ومن سبعة وعشرين تخلي تسعة وله قسم واحد، ومن ثمانية وعشرين لا يمكن إلا بزيادة صوم فتصوم ثلاثة من كل طرف وتخلي تسعة وتسعة وتصوم الأربعة الباقية، ومن تسعة وعشرين تصوم الخمسة الباقية ومن ثلاثين الستة الباقية.
أما إذا أرادت صوم أربعة متتابعة فتصح بصوم اثني عشر، وأقل ما تصح منه عشرون، فتصوم في كل طرف أربعة وتخلي يوما ويوما وتصوم أربعة من العشرة الباقية وأقسامه سبعة أقل من الأيام بثلاثة. وإن أرادتها من أحد وعشرين أخلت يومين، وأقسامه ستة، ومن اثنين وعشرين تخلي ثلاثة، ومن ثلاثة وعشرين أربعة، ومن أربعة وعشرين خمسة، ومن خمسة وعشرين ستة، ومن ستة وعشرين سبعة، ومن سبعة وعشرين لا يمكن إلا بزيادة صوم، فتخلي سبعة وتصوم الخمسة الباقية، ومن ثمانية وعشرين تصوم الستة الباقية، ومن تسعة وعشرين السبعة الباقية، ومن ثلاثين الثمانية الباقية. أما إذا أرادت خمسة متتابعة فتصح بصوم خمسة عشر، وأقل ما تصح منه أحد وعشرون فتصوم خمسة من كل طرف وتخلي يوما ويوما وتصوم خمسة من التسعة الباقية، وأقسامه خمسة. ومن اثنين وعشرين تخلي يومين، وأقسامه أربعة، ومن ثلاثة وعشرين تخلي ثلاثة، ومن أربعة وعشرين أربعة، ومن خمسة وعشرين خمسة وتصوم الخمسة الباقية، ومن ستة وعشرين لا يمكن إلا بزيادة صوم، فتصوم خمسة في كل طرف وتخلي خمسة في طرف وتصوم الستة الباقية، ومن سبعة وعشرين تصوم السبعة الباقية، ومن ثمانية وعشرين الثمانية الباقية، ومن تسعة وعشرين التسعة ومن الثلاثين العشرة الباقية. أما إذا أرادت ستة متتابعة فتصح بصوم ثمانية عشر، وأقل ما تصح منه اثنان وعشرون فتصوم ستة من كل

ج / 2 ص -339- طرف وتخلي يوما من كل طرف وتصوم ستة من الثمانية الباقية، وأقسامه ثلاثة، ومن ثلاثة وعشرين تخلي يومين، ومن أربعة وعشرين ثلاثة، ومن خمسة وعشرين لا يمكن إلا بزيادة، فتصوم ستة من كل طرف وتخلي ثلاثة وتصوم السبعة الباقية، ومن ستة وعشرين تصوم الثمانية الباقية ومن سبعة وعشرين التسعة الباقية ومن ثمانية وعشرين، العشرة الباقية، ومن تسعة وعشرين الأحد عشر الباقية، ومن ثلاثين الاثني عشر الباقية. أما إذا أرادت سبعة متتابعة، فتصح بأحد وعشرين من ثلاثة وعشرين، ولا يحصل بأقل من هذا، فتصوم من كل طرف سبعة، وتخلي يوما ويوما وتصوم السبعة الباقية، فإن أرادتهما من أربعة وعشرين صامت الثمانية الباقية، ومن خمسة وعشرين التسعة الباقية، ومن ستة وعشرين العشرة الباقية، ومن سبعة وعشرين الأحد عشر، ومن ثمانية وعشرين الاثني عشر، ومن تسعة وعشرين الثلاثة عشر، ومن ثلاثين الأربعة عشر الباقية. أما إذا أرادت ثمانية متتابعة فلا تصح إلا من متتابع وكذا ما زاد، فأقل ما تصح منه ثمانية أربعة وعشرون، وأقل ما تصح منه تسعة خمسة وعشرون، والله أعلم.

فصل في تحصيل المتحيرة صلاة أو صلوات مقضيات أو منذورات
وهذا الذي نذكره فيه تفريع على طريقة المصنف والشيخ أبي زيد والمتأخرين في أنها إذا صامت رمضان حصل منه أربعة عشر وفسد ستة عشر، قال أصحابنا: قضاء الصلاة يجري على قياس قضاء الصوم، فإذا أرادت صلاة واحدة مقتضية أو منذورة أو نحوها صلتها متى شاءت بغسل ثم أمهلت زمانا يسع الغسل وتلك الصلاة ثم تعيدها بغسل آخر، ولها تأخير الصلاة الثانية وغسلها إلى آخر الخامس عشر من حين بدأت بالأولى، ثم تمهل من أول السادس عشر قدر الإمهال الأول، ثم تعيدها بغسل آخر مرة ثالثة قبل تمام شهر من المرة الأولى. ويشترط ألا تؤخر الثالثة عن أول ليلة السادس عشر أكثر من قدر الإمهال بين آخر الأولى وأول الثالثة، ولها أن تنقصه عن قدر الإمهال إن كان إمهالا طويلا بشرط ألا ينقص عن قدر أقل الإمهال، وهو ما يسع تلك الصلاة وغسلها، فلو اغتسلت وصلت ثم أمهلت إلى أول اليوم الثاني فاغتسلت وصلتها فلها أن تفعل الثالثة بغسلها بعد أن يمضي من أول السادس عشر قدر الصلاة الأولى وغسلها، ولها ذلك في أول السابع عشر وما بينهما، ولا يجوز تأخيره عن أول السابع عشر وإن صلت الثانية في أول العاشر فلها فعل الثانية بعد مضي قدرها وغسلها من أول السادس عشر إلى أول السادس والعشرين ولا يجوز بعده.
قال إمام الحرمين وغيره: ولا فرق بين الصلاة وصوم يوم في هذا، إلا أن الصوم يستوعب يوما، فيكون الإمهال الأول يوما فأكثر، والصلاة تحصل في لحظة فكفى الإمهال بقدرها. وهذا الإمهال شرط لا بد منه، فلو أخلت به في أحد الطرفين لم يجزها الصلاة؛ لأنها إن تركت الإمهال الأول وصلت الصلاة الثانية متصلة بالأولى احتمل انقطاع الحيض في أثناء الثانية وابتداؤه في الثالثة، وإن تركت الإمهال الثاني فصلت الثالثة متصلة بالخمسة عشر احتمل انقطاع الحيض في الأولى وابتداؤه في الثالثة.

ج / 2 ص -340- هذا حكم الصلاة الواحدة، فإن أرادت صلوات فهي مخيرة بين طريقتين: إحداهما وهي التي ذكرها المتولي والبغوي وآخرون، ونقلها إمام الحرمين عن الأئمة أنها كالصلاة الواحدة فتصلي تلك الصلوات ثلاث مرات كما ذكرنا في الصلاة الواحدة، وتفعلهن في كل مرة متواليات، وتغتسل في كل مرة للصلاة الأولى وتتوضأ لكل واحدة من الباقيات، , وسواء اتفقت الصلوات أم اختلفت ويشترط من الإمهال ما سبق في الصلاة الواحدة، ويكون مجموع الصلوات كالواحدة فتمهل بعد فعلهن زمانا يسعهن كلهن مع الغسل والوضوءات.
والطريق الثاني: ذكره إمام الحرمين وغيره أخف من هذا، وهو أنه إن كانت الصلوات متفقات كمائة صبح ضعفتهن وزادت صلاتين، ثم قسمت الجملة نصفين فصلت في أول شهر مائة صبح وصبحا متواليات، ثم صلت في أول السادس عشر مائة وصبحا ويجب لكل صلاة من الجميع غسل جديد بخلاف الطريق الأول، فإذا فعلت هذا حصل لها مائة صبح بيقين؛ لأنه إن قدر ابتداء الحيض في نصف الصبح الأولى فسد ما أتت به في النصف الأول من الشهر، وانقطع في نصف الصبح الأولى من أول السادس عشر فيبقى بعدها مائة وإن بدأ في الصلاة الموفية مائة من الأولى وانقطع في الموفية مائة من السادس عشر حصل تسع وتسعون في الأول مع الزائدة على المائة في السادس عشر، وإن بدأ في الموفية عشرين أو أربعين أو غيرها انقطع في مثلها في السادس عشر، ويحصل تمام المائة مما قبل ابتدائه وبعد انقطاعه. قال إمام الحرمين وغيره: ويشترط أن يكون زمن جملة الأغسال والصلوات في الأول مثل زمنها في السادس عشر، ولا يشترط ضبط أزمنة أفراد الأغسال والصلوات، هذا إذا كانت الصلوات متفقات فإن كانت أجناسا بأن أرادت عشرين صبحا وعشرين ظهرا وعشرين عصرا وعشرين مغربا وعشرين عشاء، فهذه الصور تخالف صورة المتفقات من حيث إنه إذا قدر فساد صلاة بانقطاع الحيض احتمل ذلك كل صلاة من الأجناس الخمسة، فكل جنس يحتمل بطلان صلاتين منه فيجب لهذا الاحتمال أن تزيد على الضعف عشر صلوات من كل جنس صلاتين، فتصلي مائة صلاة من كل جنس عشرين وترتب الأجناس فتبدأ بالصبح مثلا، ثم تصلي بعد المائة وقبل انقضاء الخمسة عشر صلوات من كل جنس صلاتين ثم تمهل من أول السادس عشر زمانا يسع صلاة ثم تعيد المائة من الأجناس على الترتيب السابق فتبرأ مما عليها بيقين؛ لأنه إن بدأ الحيض في الصلاة الأولى انقطع في ساعة الإمهال في أول السادس عشر فتحصل المائة بعدها.
وإن انقطع الحيض في الصلاة الأولى حصل بعدها تسع وتسعون، وحصلت الموفية مائة من العشرة المتوسطة، وإن انقطع في الصبح الثالثة في الأول عاد في الصبح الثانية من السادس عشر، فحصل لها من الأول مائة إلا ثلاثة أصباح وحصل صبحان من العشرة المتوسطة وصبح من المفعولات السادس عشر، وإنما قلنا: يعود في الصبح الثانية ولم نقل في الثالثة بسبب ساعة الإمهال، وعلى هذا التنزيل تخرج باقي التقديرات. وهذا الذي قلناه من ساعة الإمهال في أول السادس عشر لا بد منه؛ لأنها لو لم تمهل بل صلت في أول السادس عشر، بقي عليها صلاة لاحتمال ابتداء الحيض في الصلاة الأولى وانقطاعه في الأول وفي السادس عشر، ويبقى ذلك مائة إلا صلاة، فلو فعلت هذا لزمها إعادة صبح والله أعلم.

ج / 2 ص -341- فصل في طواف المتحيرة
قال أصحابنا: فعل الصلاة الواحدة وصوم اليوم الواحد وفعل الطواف سواء، ففي الأنواع الثلاثة إذا أرادت واحدا منها فطريقها أن تفعله ثلاث مرات بشرط الإمهال الذي ذكرناه في الصوم والصلاة، وجميع ما سبق في الصلاة من التقديرات يجيء مثله في الطواف حرفا حرفا اتفق عليه أصحابنا فإذا أرادت طوافا واحدا أو عددا اغتسلت وطافت ثلاث مرات، وتصلي مع كل طواف ركعتيه، فكل طواف مع ركعتيه وغسله كصلاة مع غسلها فتغتسل وتطوف وتصلي الركعتين، ثم تمهل قدرا يسع مثل طوافها وغسله وركعتيه، ثم تفعل ذلك ثانية ثم تمهل حتى يمضي تمام خمسة عشر يوما من أول اشتغالها بغسل الطواف الأول وتمهل بعد الخمسة عشر لحظة تسع الغسل والطواف وركعتيه ويكون قدر الإمهال الأول ثم تغتسل وتطوف وتصلي ركعتيه مرة ثالثة، والغسل واجب في كل مرة للطواف، وأما الركعتان، فإن قلنا: هما سنة كفى لهما غسل الطواف. وإن قلنا: واجبتان فثلاثة أوجه: الصحيح المشهور وبه قطع الجمهور يجب للصلاة وضوء لا تجديد غسل، والثاني: لا يجب تجديد غسل ولا وضوء؛ لأنها تابعة للطواف كجزء منه؛ وبهذا قطع المتولي، والثالث: يجب تجديد الغسل، حكاه أبو علي السنجي في "شرح التلخيص" والرافعي وهو شاذ ضعيف، فإن الغسل للركعتين لا فائدة فيه؛ لأنها إن كانت طاهرا حال الطواف ثم حاضت بعده فغسل الحائض باطل، وإن كانت حائضا حال الطواف ثم طهرت فالطواف باطل فلا تصح ركعتاه، وقد صرح الجمهور بأن الغسل لا يجب تجديده للركعتين، وإنما اشتهر الخلاف في الوضوء، فهذا مختصر ما ذكره المحققون المتأخرون في الطواف.
وقال ابن الحداد وأبو علي الطبري والمحاملي وآخرون من كبار المتقدمين: إذا أرادت طوافا أتت به مرتين بينهما خمسة عشر يوما، ونقل الشيخ أبو حامد هذا عن أصحابنا، ثم قال: وهذا غلط لاحتمال وقوعهما في حيضتين وبينهما طهر قال: ولكن تطوف ثم تمهل تمام خمسة عشر يوما من حين شرعت في الطواف ثم تطوف ثانيا، وهذا الذي اختاره الشيخ أبو حامد هو الذي قطع به صاحب "الحاوي" والشيخ أبو علي السنجي، وكل هذا ضعيف أو باطل، والصواب ما قدمناه عن حذاق المتأخرين أنها تطوف ثلاث مرات، وقد أطبق عليه متأخرو الخراسانيين ووافقهم من كبار العراقيين الدارمي والقاضي أبو الطيب بعد تخطئتهما الأصحاب في اقتصارهم على طوافين.
وأما قول المصنف: "وعلى هذا القياس تعمل في طوافها" فظاهره أنها إذا أرادت طوافا واحدا طافته أربع مرات فتطوف مرتين ثم تمهل تمام خمسة عشر، ثم تطوف مرتين كما ذكر هو في صوم اليوم الواحد أنها تصومه من أربعة أيام، وقد صرح بهذا في الطواف شيخه القاضي أبو الطيب في كتابه شرح فروع ابن الحداد وهذا صحيح لكن ليس متعينا، بل الاقتصار على ثلاث جائز على ما بيناه والله أعلم.

ج / 2 ص -342- فصل في مسائل ذكرها صاحب "البحر" تتعلق بالمتحيرة
إحداها: لو صلت امرأة خلف المتحيرة لم يصح اقتداؤها لاحتمال مصادفة الحيض فأشبه صلاة الرجل خلف خنثى وليس كمن صلى خلف من يشك في حدثه؛ لأن الظاهر هناك الطهارة.
الثانية: صلت متحيرة خلف متحيرة فيه وجهان،: الصحيح لا يصح اقتداؤها.
الثالثة: وطئ المتحيرة زوجها في نهار رمضان وهما صائمان، وقلنا: يلزم المرأة الكفارة للجماع لا يلزمها هنا على الصحيح من الوجهين؛ لاحتمال الحيض، والأصل براءتها.
الرابعة: أفطرت متحيرة لإرضاع ولدها، وقلنا: يلزم المفطرة للإرضاع فدية فلا يلزم المتحيرة على الصحيح لما ذكرناه في الجماع في الصوم.
الخامسة: إذا كان عليها قضاء صوم يوم فقد سبق أنها تقضيه بثلاثة أيام، فلو صامت يوما من الثلاثة ثم شكت هل كانت نوت صومه أم لا؟ فوجهان: أحدهما: يحسب لها اليوم ولا أثر للشك؛ لأنه بعد فراغ اليوم، والثاني: لا يحسب؛ لأن صيام الأيام الثلاثة كيوم واحد، فأشبه الشك قبل فراغ اليوم قال: وأصل هذا أن من عليه صوم شهرين متتابعين فصام يوما ثم شك هل نوى أم لا؟ هل غير النية أم لا؟ هل يلزمه الاستئناف؟ فيه وجهان: قلت: الأظهر أنه لا يؤثر هذا الشك في الصورتين؛ لأنه بعد الفراغ حقيقة؛ ولأنه يشق الاحتراز منه.
السادسة: لو أرادت المتحيرة الجمع بين الصلاتين في السفر في وقت الأولى لم يصح؛ لأن شرطه أن تتقدم الأولى وهي صحيحة يقينا، أو بناء على أصل؛ ولم يوجد هنا، وليس كمن شك هل أحدث أم لا؟ فصلى الظهر، فإن له أن يصلي بعدها العصر جمعا؛ لأنه يبني على أصل الطهارة السابقة.
السابعة: إذا قلنا: تصح صلاة الطاهر خلف مستحاضة في زمن محكوم بأنه طهر فصلت خلف مستحاضة لها حيض وطهر في الزمن المشكوك فيه فوجهان: أحدهما لا يصح مطلقا، كما يحرم الوطء مطلقا، وأصحهما إن كان المشكوك عقيب الطهر جاز، وإن كان عقيب الحيض لم يجز بناء على الأصل والله أعلم.
فرع: يجب على الزوج نفقة زوجته المتحيرة، ممن نص عليه الغزالي في الخلاصة، ولا خيار له في فسخ نكاحها؛ لأن جماعها ليس مأيوسا منه، بخلاف الرتقاء، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن كانت ناسية لوقت الحيض ذاكرة العدد، فكل زمن تيقنا فيه الحيض ألزمناها اجتناب ما تجتنبه الحائض، وكل زمان تيقنا فيه طهرها أبحنا فيه ما يباح للطاهر وأوجبنا ما يجب على الطاهر، وكل زمان شككنا في طهرها حرمنا وطأها وأوجبنا ما يجب على الطاهر احتياطا، وكل زمان جوزنا فيه انقطاع الحيض أوجبنا عليها أن تغتسل فيه للصلاة، ويعرف ذلك بتنزيل أحوالها، ونذكر من ذلك مسائل تدل على جميع أحكامها إن شاء الله تعالى وبه الثقة.

ج / 2 ص -343- فإذا قالت: كان حيضي عشرة أيام من الشهر لا أعرف وقتها لم يكن لها حيض ولا طهر بيقين؛ لأنه يمكن في كل وقت أن تكون حائضا ويمكن أن تكون طاهرا، فيجعل زمانها في الصلاة والصوم زمان الطهر، وتتوضأ في العشر الأول لكل فريضة، ولا تغتسل،؛ لأنه لا يمكن انقطاع الدم فيه، فإذا مضى العشر أمرناها بالغسل لإمكان انقطاع الدم، ثم نلزمها بعد ذلك أن تغتسل لكل صلاة إلى آخر الشهر؛ لأن كل وقت من ذلك يمكن انقطاع الدم فيه، فإن عرفت وقتا من اليوم كان ينقطع دمها فيه ألزمناها أن تغتسل كل يوم في ذلك الوقت، ولا يلزمها أن تغتسل في غيره؛ لأنا قد علمنا وقت انقطاع دمها من اليوم.
وإن قالت: كنت أحيض إحدى العشرات الثلاث من الشهر فليس لها حيض ولا طهر بيقين، فنجعل زمانها زمان الطهر فتصلي من أول الشهر وتتوضأ لكل فريضة وتغتسل في آخر كل عشر لإمكان انقطاع الدم فيه، وإن قالت: حيضي ثلاثة أيام في العشر الأول من الشهر فليس لها حيض ولا طهر بيقين في هذه العشرة، فتصلي من أول العشر ثلاثة أيام بالوضوء ثم تغتسل لكل صلاة، [إلى آخر العشر] إلا أن تعرف انقطاع الدم في وقت بعينه فتغتسل ذلك الوقت في كل يوم وتتوضأ في غيره. وإن قالت: كان حيضي أربعة أيام من العشر الأول صلت بالوضوء أربعة أيام ثم تغتسل لكل صلاة، [إلى آخر العشر] وعلى هذا التنزيل في الخمس والست والسبع والثمان والتسع، فإن علمت يقين طهرها في وقت بأن قالت: كان حيضي عشرة أيام في كل شهر، وأعلم أني كنت في العشر الأخيرة طاهرا. فإنها في العشر الأول تتوضأ لكل صلاة؛ لأنه لا يحتمل انقطاع الدم فيه، فإذا مضت العشر اغتسلت لكل صلاة، إلا أن تعلم انقطاع الدم في وقت بعينه فتغتسل فيه دون غيره، وفي العشر الثالثة طاهر بيقين فتتوضأ لكل فريضة. وإن قالت: كان حيضي خمسة أيام في العشر الأول وكنت في اليوم الأول من العشر الأول طاهرا، ففي اليوم الأول طهر بيقين فتتوضأ فيه لكل صلاة فريضة وفي اليوم الثاني والثالث والرابع والخامس طهر مشكوك فيه فتتوضأ فيه لكل فريضة، والسادس حيض بيقين، فإنه على أي تنزيل نزلنا لم يخرج اليوم السادس منه، فتترك فيه ما تترك الحائض ثم تغتسل في آخره لإمكان انقطاع الدم فيه، ثم تغتسل بعد ذلك لكل صلاة إلى آخر العاشر، ثم تدخل في طهر بيقين فتتوضأ لكل فريضة، وإن قالت: كان حيضي ستة أيام في العشر الأول، كان لها يوما حيض بيقين، وهما الخامس والسادس،؛ لأنه إن ابتدأ الحيض من أول العشر فآخره السادس، وإن ابتدأ من الخامس فآخره العاشر، والخامس والسادس داخلان فيه بكل حال. وإن قالت: كان حيضي سبعة أيام من العشر الأول حصل لها أربعة أيام حيض بيقين، وهي من الرابع إلى السابع، وإن قالت: ثمانية كان حيضها بيقين ستة من الثالث إلى آخر الثامن. فإن قالت: تسعة كان ثمانية من الثاني إلى آخر التاسع لما بينا وإن قالت: كان حيضي في كل شهر عشرة أيام لا أعرفها وكنت في اليوم السادس طاهرا فإنها من أول الشهر إلى آخر السادس في طهر بيقين. ومن السابع إلى آخر الشهر في طهر مشكوك فيه، فتتوضأ لكل فريضة إلى أن يمضي عشرة أيام بعد السادس، ثم تغتسل لامكان انقطاع الدم فيه، ثم تغتسل بعد ذلك لكل صلاة، إلا أن تعرف الوقت الذي كان ينقطع فيه الدم فتغتسل كل يوم فيه دون غيره. وإن قالت: كان حيضي في كل شهر خمسة أيام لا أعرف موضعها وأعلم إني كنت في الخمسة الأخيرة

ج / 2 ص -344- طاهرا وأعلم أن لي طهرا صحيحا غيرها في كل شهر، فإنه يحتمل أن يكون حيضها في الخمسة الأولى والباقي طهرا، ويحتمل أن يكون حيضها في الخمسة الثانية والباقي طهرا، ولا يجوز أن يكون في الخمسة الثالثة؛ لأن ما قبلها وما بعدها دون أقل الطهر، ويحتمل أن يكون حيضها في الخمسة الرابعة ويكون ما قبلها طهرا، ويحتمل أن يكون حيضها في الخمسة الخامسة ويكون ما قبلها طهرا فيلزمها أن تتوضأ لكل صلاة في الخمسة الأولى وتصلي؛ لأنه طهر مشكوك فيه، ثم تغتسل لكل فريضة من أول السادس إلى آخر العاشر؛ لأنه طهر مشكوك فيه، ويحتمل انقطاع الدم في كل وقت منه ومن أول الحادي عشر إلى آخر الخامس عشر تتوضأ لكل فريضة؛ لأنه طهر بيقين، ومن أول السادس عشر تتوضأ لكل صلاة إلى آخر العشرين؛ لأنه طهر مشكوك فيه لا يحتمل انقطاع الحيض فيه، ثم تغتسل لكل صلاة إلى آخر الخامس والعشرين؛ لأنه طهر مشكوك فيه، وتغتسل لكل صلاة؛ لأنه يحتمل انقطاع الحيض في كل وقت منها، ومن أول السادس والعشرين إلى آخر الشهر تتوضأ لكل فريضة؛ لأنه طهر بيقين.
وإن علمت يقين الحيض في بعض الأيام بأن قالت: كان حيضي في كل شهر عشرة أيام وكنت أكون في اليوم العاشر حائضا، فإنه يحتمل أن يكون العاشر آخر حيضها ويكون ابتداؤها من أول الشهر ويحتمل أن يكون العاشر أول حيضها فيكون آخره التاسع عشر، ويحتمل أن يكون ابتداؤها ما بين اليوم الأول من الشهر واليوم العاشر، فهي من أول الشهر إلى اليوم التاسع في طهر مشكوك فيه، ولا يحتمل انقطاع الدم فيه فتتوضأ لكل صلاة وتصلي، واليوم العاشر يكون حيضا بيقين، تترك فيه ما يجب على الحائض تركه وتغتسل في آخره، ثم تغتسل لكل صلاة إلى تمام التاسع عشر، إلا أن تعلم انقطاع الدم في وقت بعينه فتغتسل فيه من الوقت إلى الوقت، ثم بعد ذلك في طهر بيقين إلى آخر الشهر، فتتوضأ لكل صلاة فريضة. فإن قالت: كان حيضي في كل شهر عشرة أيام، ولي في كل شهر طهر صحيح، وكنت في اليوم الثاني عشر حائضا، فإنها في خمسة عشر يوما من آخر الشهر في طهر بيقين، وفي اليوم الأول والثاني من أول الشهر في طهر بيقين، وفي الثالث والرابع والخامس في طهر مشكوك فيه، تتوضأ فيه لكل فريضة، وفي السادس إلى تمام الثاني عشر في حيض بيقين، ومن الثالث عشر إلى تمام الخامس عشر في طهر مشكوك فيه، ويحتمل انقطاع الحيض في كل وقت منها فتغتسل لكل صلاة. وإن قالت: كان حيضي خمسة أيام من العشر الأول، وكنت في اليوم الثاني من الشهر طاهرا وفي اليوم الخامس حائضا، فإنه يحتمل أن يكون ابتداء حيضها من الثالث وآخره إلى تمام السابع، ويحتمل أن يكون من الرابع وآخره إلى تمام الثامن، ويحتمل أن يكون ابتداؤه من الخامس وآخره تمام التاسع، فاليوم الأول والثاني طهر بيقين، والثالث والرابع طهر مشكوك فيه، والخامس والسادس والسابع حيض بيقين، ثم تغتسل في آخر السابع، فيكون ما بعده إلى تمام التاسع طهرا مشكوكا فيه تغتسل فيه لكل صلاة. وإن قالت: كان لي في كل شهر حيضتان ولا أعلم موضعهما ولا عددهما، فإن الشيخ أبا حامد الإسفراييني رحمه الله ذكر أن أقل ما يحتمل أن يكون حيضها يوما من أول الشهر ويوما من آخره ويكون ما بينهما طهرا. وأكثر ما يحتمل أن يكون حيضها أربعة عشر يوما من أول الشهر أو من آخره ويوما وليلة من أول الشهر أو من آخره ويكون بينهما خمسة عشر يوما طهرا، ويحتمل ما بين الأقل والأكثر فيلزمها أن تتوضأ وتصلي في اليوم الأول من الشهر؛ لأنه طهر مشكوك فيه,

ج / 2 ص -345- ثم تغتسل لكل صلاة إلى آخر الرابع عشر لاحتمال انقطاع الدم فيه، ويكون الخامس عشر والسادس عشر طهرا بيقين؛ لأنه إن كان ابتداء الطهر في اليوم الثاني، فاليوم السادس عشر آخره. وإن كان من الخامس عشر، فالخامس عشر والسادس عشر داخل في الطهر، ومن السابع عشر إلى آخر الشهر طهر مشكوك فيه. وقال شيخنا القاضي أبو الطيب الطبري رحمه الله: هذا خطأ؛ لأنا إذا نزلناها هذا التنزيل لم يجز أن يكون هذا حالها في الشهر الذي بعده، بل يجب أن تكون في سائر الشهور كالمتحيرة الناسية لأيام حيضها ووقته، فتغتسل لكل صلاة ولا يطؤها الزوج. وتصوم رمضان وتقضيه على ما بيناه".
الشرح: إذا كانت ناسية لوقت الحيض ذاكرة لعدده فالقاعدة فيه أن كل زمان تيقنا فيه حيضها ثبت فيه جميع أحكام الحيض، وكل زمان تيقنا فيه طهرها ثبت فيه جميع أحكام الطاهر المستحاضة، وكل زمان احتمل الحيض والطهر أوجبنا فيه الاحتياط فيجب عليها ما يجب على الطاهر من العبادات، وحكمها في الاستمتاع حكم الحائض. ثم إن كان هذا الزمان المحتمل للطهر وللحيض لا يحتمل انقطاع الحيض لزمها الوضوء لكل فريضة، ولا يجب الغسل. وإن كان يحتمل انقطاع الحيض وجب الغسل لكل فريضة لاحتمال انقطاع الدم قبلها، فإن علمت أنه كان ينقطع في وقت بعينه من ليل أو نهار اغتسلت كل يوم في ذلك الوقت، ولا غسل عليها إلى مثل ذلك الوقت من اليوم الثاني.
هذا أصل الفصل وتمهيد قاعدته، وعليه يخرج كل ما سنذكره إن شاء الله تعالى وهذا القدر كاف لمن يؤثر الاختصار، ولكن عادة الأصحاب إيضاحه وبسطه بالأمثلة، وأنا أتابعهم وأذكر إن شاء الله تعالى مسائل مستقصاة ملخصة واضحة في فروع متراسلة ليكون أنشط لمطالعيه، وأبعد من ملالة ناظريه، وأيسر في تحصيل المرغوب منه فيه، وأسهل في إدراك الطالب ما يبغيه، والله الكريم أستعينه وأستهديه.
فرع: قال أصحابنا رحمهم الله: الحافظة لقدر حيضها إنما ينفعها حفظها وتخرج عن التحير المطلق إذا حفظت مع ذلك قدر الدور وابتداءه، فإن فقدت ذلك بأن قالت: كان حيضي خمسة عشر أضللتها في دوري ولا أعرف سوى ذلك فلا فائدة فيما ذكرت لاحتمال الحيض والطهر والانقطاع في كل وقت، وكذا لو قالت: حيضي خمسة عشر وابتداء دوري يوم كذا ولا أعرف قدره فلا فائدة فيما حفظت للاحتمال المذكور، ولها في هذين المثالين حكم المتحيرة في كل شيء. وهكذا لو قالت: كان حيضي خمسة من كل ثلاثين ولا أعرف ابتداءها أو لا أدري أهي في كل شهر أو شهرين أو سنة أو سنتين؟ ولا أدري في أي وقت من شهر هي؟ فهذه لها حكم المتحيرة التي لا تذكر شيئا أصلا؟ وحكمها ما سبق إلا في الصيام فإنها إذا قالت: كان حيضي خمسة أيام من ثلاثين وصامت رمضان حصل لها خمسة وعشرون يوما إن كان تاما، وعلمت أن حيضها كان يبتدئها في الليل، فإن علمت أنه كان يبتدئها في النهار أو شكت حصل لها أربعة وعشرون يوما، ثم إذا أرادت قضاء صوم هذه الخمسة صامت أحد عشر يوما، فيحصل لها منها خمسة على كل تقدير ولا يكفيها صوم عشرة لاحتمال الابتداء في أثناء يوم؛ فيفسد ستة إلا أن تعلم أنه كان يبتدئها في الليل فيكفيها العشرة، ولو كان على

ج / 2 ص -346- هذه التي قالت كان حيضي خمسة من ثلاثين صوم يوم واحد صامت يومين بينهما أربعة أيام إن علمت أن حيضها كان يبتدئ في الليل فيحصل لها يوم، فإن لم تعلم وقت ابتدائه صامت يومين بينهما خمسة أيام، فيحصل أحدهما، ولو كان عليها يومان صامتهما مرتين بينهما ثلاثة أيام إن علمت الابتداء ليلا، وإلا فأربعة وضابطه إذا لم تعلم وقت الابتداء أنها تضيف إلى أيام الحيض يوما لاحتمال الطرءان في أثناء النهار وتصوم ما عليها ثم تفطر بقدر الباقي من أيام الحيض مع اليوم المضاف ثم تصوم اليوم الذي عليها مرة أخرى. فإن كان عليها يومان وحيضها خمسة من ثلاثين كما ذكرنا أضافت يوما فتصير ستة فتصوم يومين وتفطر أربعة ثم تصوم يومين، ولو كان عليها ثلاثة صامتها ثم أفطرت ثلاثة ثم صامت ثلاثة وهكذا ما أشبه ذلك والله أعلم.
فرع: إذا قالت: حيضي خمسة أيام في كل ثلاثين يوما أو عشرة من عشرين من الشهر، أو من خمسة عشر وشبه ذلك، فهذه قد يكون لها حيض بيقين وطهر بيقين، ومشكوك فيه يحتمل انقطاع الحيض فيه ومشكوك فيه لا يحتمله، وقد لا يكون حيض ولا طهر بيقين وقد يكون طهر بيقين دون حيض بيقين ولا يتصور عكسه وطريقة معرفة هذه الأقسام أن تنظر إلى المنسي، فإن كان نصف المنسي فيه أو أقل لم يكن لها حيض بيقين، وإن كان أكثر من نصفه كان لها حيض بيقين، وهو يقدر على ما زاد على النصف مرتين، ويكون من وسط المنسي فيه ويكون ما قبله مشكوكا فيه لا يحتمل الانقطاع فتتوضأ لكل فريضة كسائر المستحاضات وما بعده تغتسل لكل فريضة، وإن شئت 1 أسقطت المنسي من المنسي فيه، ثم أسقطت بقية المنسي فيه من المنسي، فما بقي فهو حيض بيقين، وتلك البقية هي القدر المشكوك فيه من الطرفين.
مثال ذلك وهو مثال يجمع الأقسام الأربعة قالت: كان حيضي ستة أيام من العشرة الأولى من الشهر فيجعل شهرها أربعة أقسام، الأربعة الأولى زمن مشكوك فيه يحتمل الانقطاع فتتوضأ فيها لكل فريضة وتصلي الخامس والسادس حيض بيقين، لأنه إن بدأ الحيض في أول العشرة انتهى إلى آخر السادس، وإن انقطع على العاشر بدأ من الخامس، فالخامس والسادس حيض لدخولهما في التقديرين، والسابع والثامن والتاسع والعاشر مشكوك فيه يحتمل الانقطاع، فتغتسل فيها لكل فريضة إلا أن تعلم أن الدم كان ينقطع في وقت من اليوم فيكفيها كل يوم غسل واحد في ذلك، وتتوضأ لباقي فرائض ذلك اليوم، وما بعد العشرة إلى آخر الشهر طهر بيقين. ولو قالت: حيضي سبعة أيام من العشرة الأولى فلها أربعة أيام حيض بيقين وهي الرابع والخامس والسادس والسابع وتتوضأ للثلاثة الأولى وتغتسل للثلاثة الأخيرة لكل فريضة إلا أن تعلم الانقطاع في وقت بعينه، ولو قالت: ثمانية من العشرة فحيضها ستة، أولها الثالث، ولو قالت: تسعة من العشرة فحيضها ثمانية، أولها الثاني وتتوضأ في اليوم الأول وتغتسل لكل فريضة في العاشر. ولو قالت: ستة من أحد عشر فالسادس حيض بيقين وتتوضأ لكل فريضة في الخمسة الأولى وتغتسل في الخمسة الأخيرة، ولو قالت: خمسة من التسعة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعله: شاءت (ط).

ج / 2 ص -347- الأولى فالخامس حيض بيقين وتتوضأ لما قبله وتغتسل لما بعده إلى آخر التاسع وما بعده إلى آخر الشهر طهر بيقين.
ولو قالت: حيضي عشرة من الشهر فليس لها حيض ولا طهر بيقين فتتوضأ لكل فريضة إلى قبيل آخر العاشر ثم تغتسل من آخر العاشر إلى آخر الشهر لكل فريضة إلا أن تعلم الانقطاع في وقت بعينه فيكفيها الغسل فيه كل يوم مرة، ولو قالت: عشرة من العشرين الأول توضأت إلى قبيل آخر العاشر ثم اغتسلت إلى آخر العشرين ثم هي طاهرة بيقين في العشر الأخيرة. ولو قالت: عشرة من الخمسة عشر الأولى فالخمسة الأولى تتوضأ والخمسة الثانية حيض بيقين، والثالثة تغتسل وباقي الشهر طهر بيقين.
ولو قالت: خمسة عشر في العشرين الأولى فالخمسة الأولى تتوضأ والثانية والثالثة حيض بيقين، والرابعة تغتسل والعشرة الأخيرة طهر بيقين، ولو قالت عشرة في العشرين الأخيرة فالعشرة الأولى طهر بيقين؛ والثانية تتوضأ؛ والثالثة تغتسل، ولو قالت خمسة عشر من العشرين الأخيرة فالعشرة الأولى طهر بيقين والخمسة الثالثة تتوضأ والرابعة والخامسة حيض بيقين والسادسة تغتسل. ولو قالت: حيضي إحدى العشرات فلا حيض ولا طهر بيقين فتتوضأ في جميع الشهر إلى آخر العشرات، فتغتسل في آخر كل عشرة. ولو قالت: حيضي يومان من العشرة الأولى، أو قالت ثلاثة، أو قالت أربعة، أو قالت خمسة فلا حيض ولا طهر فتتوضأ مدة أيامها، ثم تغتسل لكل فريضة إلى آخر العشرة ثم هي طاهر بيقين.
وأما قول المصنف رحمه الله: "وعلى هذا التنزيل في الخمس والست والسبع والثمان والتسع" فهو مما عدوه من "مشكلات المهذب" حتى إن بعضهم قال: مراد المصنف أنها إذا قالت: لي تسعة أيام في العشرة الأولى فلا حيض لها بيقين، ثم اعترض هذا الحامل وغلط المصنف ولقد أخطأ هذا الحامل وظلم بوضعه الكلام في غير موضعه، فإن المصنف رحمه الله أجل قدرا وأعلى محلا من أن يخفى عليه هذا الذي لا يشك فيه أقل مبتدئ شرح باب الحيض، فكيف يظن بهذا الإمام أنه يقول إذا قالت: حيضي تسعة أيام من العشرة الأولى فلا حيض لها، وأي خفاء في هذا ليغلط فيه. وإنما مراد المصنف عطف هذا الكلام على ما تقدم في أول الفصل وهو قوله: فكل زمان تيقنا فيه الحيض ألزمناها اجتناب ما تجتنبه الحائض، إلى قوله: ويعرف ذلك بتنزيل أحوالها، ثم قال: ونذكر من ذلك مسائل تدل على أحكامها فذكر ما ذكره، ثم قال: وعلى هذا التنزيل في الخمس والست، يعني يعمل ما ذكرناه وبه يعرف يقين الحيض والطهر والمشكوك فيه، فيعمل في الست والسبع والثمان والتسع على ما ذكرنا من التنزيل وهو أن ما احتمل الحيض والطهر فهو مشكوك فيه، وما يتعين لأحدهما فهو له؛ وحينئذ إذا قالت: خمسة من العشرة فلا حيض بيقين وتتوضأ في خمسة.
ولو قالت: ستة من العشرة فالخامس والسادس حيض، وإن قالت: سبعة فأربعة حيض أولها الرابع كما سبق إيضاحه، فهذا تأويل صحيح لكلام المصنف، وذكر صاحب "البيان" في كتابه "مشكلات المهذب" لكلامه تأويلين أحدهما: وهو الذي اقتصر عليه في البيان: أن معناه إذا قالت:

ج / 2 ص -348- كان حيضي في الخمس أو الست أو السبع أو الثمان أو التسع أياما لا يزيد على نصف المنسي فيه بأن قالت: كان حيضي في الخمس يومين أو في الست والسبع والثمان والتسع ثلاثة فاقتصر المصنف على ذكر الأيام المنسي فيها ولم يذكر قدر المنسي وعطف ذلك على ما ذكره في قوله: فإن قالت: كان حيضي في العشرة ثلاثة أو أربعة، لأن الثلاثة والأربعة أقل من نصف العشرة قلت: فعلى هذا تكون الخمس والست والسبع والثمان والتسع معطوفات على العشرة.
والتأويل الثاني: أنه أراد إذا قالت: حيضي خمس أو ست أو سبع أو ثمان أو تسع من أيام لا تزيد هذه المذكورة على نصفها، فذكر المنسي دون المنسي فيه اكتفاء بما ذكره واعتمادا على فهم السامع بعد تقرير القاعدة فهذه ثلاثة أجوبة عن عبارة المصنف على تقدير ثبوتها عنه، وقد قال بعض كبار متأخري أصحابنا المذكورين، طبقة أصحاب المصنف أنه رأى جزءا فيه وصية الشيخ أبي إسحاق المصنف رحمه الله إلى الفقهاء؛ وفيه أنه أمرهم بالضرب على قوله، وعلى هذا التنزيل في الخمس والست والسبع والثمان والتسع، والله أعلم.
فرع: فيما إذا عرفت يقين طهرها في وقت من الشهر، بأن قالت: كان حيضي عشرة من الشهر لا أعلم عينها، وأعلم أني كنت في العشرة الأخيرة طاهرا فالعشرة الأولى تتوضأ والثانية تغتسل لكل فريضة، إلا أن تعلم الانقطاع في وقت؛ فتقتصر على الغسل فيه كل يوم والعشرة الأخيرة طهر بيقين، وتوجيه هذا ظاهر وكذا ما أشبهه مما أحذف دليله، فإن ذكرت ما قد يخفى دليله بينته إن شاء الله تعالى فإن قالت: حيضي عشرة من الشهر وكنت في العشرة الأولى طاهرا فالعشرة الأولى طهر بيقين؛ والثانية تتوضأ، والثالثة تغتسل لكل فريضة وإن قالت: حيضي خمسة من العشرة الأولى، وكنت أكون في اليوم الأول طاهرا فالأول طهر بيقين، والثاني والثالث والرابع والخامس تتوضأ لكل فريضة والسادس حيض بيقين، والسابع إلى آخر العاشر تغتسل لكل فريضة، وما بعد العاشر إلى آخر الشهر طهر بيقين، وإن قالت: حيضي خمسة من العشرة الأولى وكنت طاهرا في الثاني فاليومان الأولان طهر بيقين، والثالث والرابع والخامس تتوضأ والسادس والسابع حيض بيقين والثامن والتاسع والعاشر تغتسل لكل فريضة، وإن قالت حيضي خمسة من العشرة الأولى وكنت طاهرا في الثالث فالثلاثة الأولى طهر، والرابع والخامس تتوضأ، والسادس والسابع والثامن حيض بيقين، والتاسع والعاشر تغتسل لكل فريضة. وإن قالت: حيضي عشرة من الشهر وكنت طاهرا في السادس، فالستة الأولى طهر بيقين، ومن السابع إلى آخر السادس عشر تتوضأ ثم بعده تغتسل إلى آخر الشهر لكل فريضة. وكذا لو قالت: حيضي عشرة من الشهر، وكنت طاهرا في السابع أو التاسع أو العاشر، فاليوم الذي كانت فيه طاهرا وما قبله طهر ثم بعده تتوضأ عشرة أيام ثم تغتسل إلى آخر الشهر.
وإن قالت حيضي عشرة من الشهر وكنت في الحادي عشر طاهرا فالعشرة الأولى تتوضأ وتغتسل في آخرها لاحتمال الانقطاع والحادي عشر طهر بيقين، وبعده تتوضأ إلى آخر الحادي والعشرين، ثم تغتسل بعده إلى آخر الشهر لكل فريضة. وإن قالت: حيضي خمسة من الشهر وكنت في الخمسة الأخيرة طاهرا، أو لي طهر صحيح غيرها فيحتمل أن حيضها الخمسة الأولى والباقي

ج / 2 ص -349- طهر. ويحتمل أن تكون الخمسة الثانية، والباقي طهر ويحتمل أن تكون الرابعة. ويحتمل أن تكون الخامسة، ولا يجوز أن تكون الثالثة لأنه لا يبقى قبلها ولا بعدها أقل الطهر سوى الخمسة الأخيرة فالخمسة الأولى تتوضأ والثانية تغتسل لاحتمال الانقطاع والثالثة طهر بيقين، والرابعة تتوضأ والخامسة تغتسل، لاحتمال الانقطاع والسادسة طهر بيقين. وإن قالت: حيضي خمسة عشر من الشهر، وكنت في الثاني عشر طاهرا، فالثاني عشر وما قبله طهر بيقين، والثالث عشر والرابع عشر والخامس عشر تتوضأ والسادس عشر فما بعده إلى آخر السابع والعشرين حيض بيقين والثلاثة الأخيرة تغتسل لكل فريضة. ولو قالت: حيضي خمسة من العشرة الأولى، وكنت في السادس طاهرا فحيضها الخمسة الأولى وإن قالت: كنت في الخامس طاهرا فحيضها الخمسة الثانية، وليست في هاتين ناسية وإن كان سؤالها كسؤال ناسية، وإن قالت: وكنت في السادس حائضا فالسادس حيض بيقين فتغتسل بعده إلى آخر العشرة وتتوضأ في الأربعة قبله، واليوم الأول طهر بيقين.
ولو قالت: وكنت في الخامس حائضا فالخامس حيض، وتتوضأ في الأربعة قبله وتغتسل بعده إلى آخر التاسع ثم ما بعده طهر بيقين، وإن قالت: حيضي خمسة من العشرة الأولى وكنت في الثاني طاهرا وفي الخامس حائضا فالأول والثاني طهر بيقين وكذا العاشر وما بعده والخامس والسادس والسابع حيض بيقين وتتوضأ في الثالث والرابع وتغتسل في الثامن والتاسع. ولو قالت: لا أعلم قدر حيضي وأعلم أني كنت طاهرا في طرفي الشهر فلحظة من أول الشهر ولحظة من آخره طهر بيقين ثم بعد اللحظة الأولى تتوضأ يوما وليلة ثم تغتسل لكل فريضة إلى أن يبقى لحظة من آخر الشهر ثم اللحظة مع اللحظة الأولى من الشهر الآتي طهر.
فرع: فيما إذا عرفت يقين حيضها في وقت من الشهر فإن قالت كان حيضي عشرة أيام في كل شهر لا أعلمها وأعلم أني كنت أكون حائضا في العاشر فتتوضأ إلى آخر التاسع ويكون العاشر حيضا وتغتسل بعده إلى آخر التاسع عشر ثم باقي الشهر طهر بيقين فإن قالت: حيضي عشرة لا أعلمها وكنت حائضا في السادس فالخمسة الأولى تتوضأ والثانية حيض بيقين لدخولها في التقديرين. والثالثة تغتسل لكل فريضة وباقي الشهر طهر بيقين. وإن قالت: حيضي عشرة من الشهر وكنت حائضا في الثاني عشر فاليومان الأولان طهر بيقين وما بعدهما إلى آخر الحادي عشر تتوضأ والثاني عشر حيض بيقين وتغتسل بعده إلى آخر الحادي والعشرين وما بعده طهر بيقين ولو قالت: حيضي خمسة عشر وكنت حائضا في الثاني عشر فالثاني عشر والثالث عشر والرابع عشر والخامس عشر حيض بيقين والأحد عشر قبلها تتوضأ ومن السادس عشر إلى آخر السادس والعشرين تغتسل لكل فريضة والأربعة الباقية من الشهر طهر بيقين. ولو قالت: حيضي في كل شهر عشرة ولي في كل شهر طهر صحيح وكنت في الثاني عشر حائضا؛ فاليومان الأولان طهر بيقين، والثالث والرابع والخامس تتوضأ ومن أول السادس إلى آخر الثاني عشر حيض بيقين والثالث عشر والرابع عشر والخامس عشر تغتسل لكل فريضة والخمسة عشر الباقية طهر بيقين.
ولو قالت: حيضي خمسة من العشرة الأولى وكنت في اليوم الأول حائضا؛ فحيضها الخمسة

ج / 2 ص -350- الأولى، وإن قالت: كنت في العاشر حائضا فحيضها الخمسة الثانية وليست في الصورتين ناسية وإن كان سؤالها كسؤال الناسية.
فرع: إذا قالت: كان لي في كل شهر حيضتان لا أعلم موضعهما ولا قدرهما 1.
قال المصنف رحمه الله تعالى: "ذكر الشيخ أبو حامد أن أقل ما يحتمل أن يكون حيضا يوم من أول الشهر أو آخره ويوم وليلة من أول الشهر أو آخره ويكون بينهما خمسة عشر يوما طهرا، ويحتمل ما بين الأقل والأكثر، فيلزمها أن تتوضأ وتصلي في اليوم الأول من الشهر لأنه طهر مشكوك فيه، ثم تغتسل لكل صلاة إلى آخر الرابع عشر لاحتمال انقطاع الدم فيه، ويكون الخامس عشر والسادس عشر طهرا بيقين لأنه إن كان ابتداء الطهر في اليوم الثاني فالسادس عشر إلى آخر الشهر طهر مشكوك فيه. وقال شيخنا القاضي أبو الطيب: هذا خطأ لأنا إذا نزلنا هذا التنزيل لم يجز أن يكون ذلك حالها في الشهر الذي بعده، بل يجب أن تكون في سائر الشهور كالمتحيرة الناسية لأيام حيضها ووقته فتغتسل لكل صلاة، ولا يطؤها الزوج، وتصوم رمضان وتقضيه على 2 ما بيناه".
هذا كلام المصنف وكذا نقله المتأخرون عن الشيخ أبي حامد وكذا قطع بما قاله أبو حامد المحاملي وابن الصباغ وآخرون، ونقله صاحب "البيان" عن أكثر أصحابنا وحكاه القاضي أبو الطيب في "تعليقه" عن أبي حامد ثم قال: وهذا خطأ بيقين، لأنه يحتمل أن يكون اليوم الأخير حيضا، فيعقبه خمسة عشر طهر من الشهر الثاني فلا يبقى بعد ذلك من الشهر الثاني ما يسع حيضتين قال وكذا قوله: إن الخامس عشر والسادس عشر طهر بيقين؛ وليس بصحيح فيما سوى الشهر الأول قال: فالصواب في هذا أن يقال: هذا الذي قالته لا يتصور فكأنها لم تقل شيئا فهي متحيرة لا تحفظ شيئا قال: وإنما يصح ما ذكره أبو حامد فيما إذا قالت: لي حيضتان في شهر بعينه فيكون حكمها في ذلك لشهر بعينه ما ذكره وتكون فيما سواه متحيرة. هذا كلام أبي الطيب. وهذا الإنكار الذي أنكروه على أبي حامد متوجه على ما نقلوه من عبارة أبي حامد أنها قالت: لي في كل شهر حيضتان والذي رأيته أنا في تعليق أبي حامد إذا قالت لي حيضتان من الشهر والباقي طهر وهذه العبارة لا تقتضي تكرر ذلك في كل شهر. وأعلم أن الشيخ أبا حامد أرفع محلا وأعظم مرتبة من أن يخفى عليه هذا الذي نقلوه عنه وهو خطأ ظاهر لا يخفى على أقل متفقه شرح باب الحيض، فيتعين حمل كلام الشيخ أبي حامد مما نقلته عن "تعليقه" أنها قالت: لي في الشهر الفلاني حيضتان فيكون حكمها ما ذكره، وقد وافق عليه القاضي أبو الطيب كما سبق ولا شك في صحة هذا وعبارته تقتضيه.
أما عبارة من يقول ذلك فيما إذا قالت: لي في كل شهر حيضتان فمحمولة على هذا؛ ومعناها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 آثرنا وضعها في صورة الفصول المعزوة إلى المصنف وإن سبقت على سبيل الاستشهاد لما يقول (ط).
2 هذه القطعة مكررة ساقها الشارح استشهادا وليعقب عليها بكلام جديد (ط).

ج / 2 ص -351- لي في كل شهر أحيضه حيضتان، وكنت أحيض في صفر وجمادى وشوال مثلا، فحصل أن كلام أبي حامد صحيح وأنه ينبغي ألا يجعل بينه وبين أبي الطيب خلاف، والله أعلم.
وأما قول المصنف: "يحتمل ما بين الأقل والأكثر" فمعناه أنه يحتمل أن حيضها ثلاثة أيام؛ يومان في آخر الشهر ويوم في أوله، ويحتمل عكسه، ويحتمل أنه أربعة بعضها في أوله وبعضها في آخره، وكذا خمسة وستة وسبعة وما بعدها إلى خمسة عشر بعضها في أوله وبعضها في آخره، ويحتمل أن الحيض الأول في اليوم الأول، ويحتمل في الثاني أو الثالث أو الثالث عشر وما بينهما، والمقصود حيضتان بينهما خمسة عشر للطهر. وأما قوله: "فيلزمها أن تتوضأ وتصلي في اليوم الأول لأنه طهر مشكوك فيه" فسببه أنه يحتمل أن الحيض الأول بعد اليوم الأول، لقوله يحتمل ما بين الأقل والأكثر كما بيناه. وأما قوله: ومن السابع عشر إلى آخر الشهر طهر مشكوك فيه فقد يتوهم من لا يفكر أن الطهر في هذه المدة على صفة واحدة، وليس كذلك، بل تتوضأ في السابع عشر لأنه لا يحتمل الانقطاع. بل تغتسل لكل فريضة لاحتمال الانقطاع في كل وقت، وهذا متفق عليه، أطبق أصحابنا الذين ذكروا المسألة على التصريح به. وذكر الشيخ أبو حامد في "تعليقه" فرعا حسنا لهذه المسألة فقال: لو قالت: لي في الشهر -يعني شهرا معينا- حيضتان ولي فيه طهر واحد متصل، فاليوم الأول حيض بيقين، لأنا لو جعلناه مشكوكا فيه لصار لها طهران، وقد قالت طهر واحد، ثم يحتمل ما احتملت المسألة الأولى أن تكون أربعة عشر من الأول حيضا، وخمسة عشر بعدها طهر، واليوم الأخير الحيضة الأخرى، وأن يكون الأول حيضا وبعده خمسة عشر طهر، والأربعة الباقية الحيضة الأخرى، ويحتمل ما بين ذلك كما سبق. فاليوم الأول مع ليلته حيض بيقين، وبعده تغتسل لكل فريضة إلى آخر الأربعة عشر، والخامس عشر والسادس عشر طهر بيقين، ثم تتوضأ لكل فريضة من أول السابع إلى آخر التاسع والعشرين، واليوم الأخير حيض بيقين، ولا يلزمها الاغتسال لكل فريضة بعد السابع عشر بخلاف المسألة قبلها، لأنه لا يتصور الانقطاع هنا قبل آخر الشهر، لأنه لو انقطع لم يبق بعده طهر كامل، ولصار لها في الشهر أكثر من طهر واحد متصل، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن كانت ذاكرة للوقت ناسية للعدد نظرت فإن كانت ذاكرة لوقت ابتدائه بأن قالت: كان ابتداء حيضي من أول يوم من الشهر حيضناها يوما وليلة من أول الشهر لأنه يقين، ثم تغتسل بعده وتحصل في طهر مشكوك فيه إلى آخر الخامس عشر فتصلي وتغتسل لكل صلاة لجواز انقطاع الدم، وما بعده طهر بيقين إلى آخر الشهر فتتوضأ لكل فريضة. وإن كانت ذاكرة لوقت انقطاعه بأن قالت: كان حيضي ينقطع في آخر الشهر قبل غروب الشمس حيضناها قبل ذلك يوما وليلة وكانت طاهرا من أول الشهر إلى آخر الخامس عشر، تتوضأ لكل فريضة لأنه لا يحتمل انقطاع الحيض ولا يجب الغسل إلا في آخر الشهر في الوقت الذي تيقنا انقطاع الحيض فيه.
وإن قالت: كان حيضي في كل شهر خمسة عشر يوما، وكنت أخلط أحد النصفين بالآخر أربعة عشر في أحد النصفين ويوما في الآخر ولا أدري أن اليوم في النصف الأول أو

ج / 2 ص -352- الأربعة عشر، فهذه يحتمل أن يكون اليوم في النصف الثاني والأربعة عشر في النصف الأول فيكون ابتداء الحيض من اليوم الثاني من الشهر وآخره تمام السادس عشر، ويحتمل أن يكون اليوم في النصف الأول والأربعة عشر في النصف الثاني، فيكون ابتداء الحيض من أول الخامس عشر وآخره التاسع والعشرون، فاليوم الأول والآخر من الشهر بيقين والخامس عشر والسادس عشر حيض بيقين، ومن الثاني إلى الخامس عشر طهر مشكوك فيه، ومن أول السابع عشر إلى آخر التاسع والعشرين طهر مشكوك فيه، فتغتسل في آخر السادس عشر وفي آخر التاسع والعشرين لأنه يحتمل انقطاع الدم فيهما، وعلى هذا التنزيل والقياس فإن قالت: كان حيضي خمسة عشر يوما وكنت أخلط اليوم وأشك هل كنت أخلط بأكثر من يوم؟ فالحكم فيه في المسألة قبلها إلا في شيء واحد، وهو أن ههنا يلزمها أن تغتسل لكل صلاة بعد السادس عشر لجواز أن يكون الخلط بأكثر من يوم، فيكون ذلك الوقت وقت انقطاع الحيض، إلا أن تعلم انقطاع الحيض في وقت بعينه من اليوم فتغتسل فيه في مثله".
الشرح: أما المسألتان الأوليان فيما إذا ذكرت الابتداء والانقطاع فظاهرتان حكمهما ما ذكره. إلا أن قوله في الثانية قالت: كان حيضي ينقطع في آخر الشهر قبل غروب الشمس ينكر عليه، وصوابه حذف قوله: قبل غروب الشمس ليصح ما ذكره بعده من الحكم، فإنه لو انقطع قبل آخر الشهر بلحظة لم ينته الطهر إلى آخر الخامس عشر، بل يجب ترك لحظة من آخره ويجب الحكم بالحيض في لحظة من آخر التاسع والعشرين أما إذا قالت: كان حيضي من كل شهر خمسة عشر يوما وكنت أخلط أحد النصفين بالآخر، أربعة عشر في أحد النصفين ويوما في النصف الآخر؛ ولا أدري هل اليوم في النصف الأول والأربعة عشر في النصف الآخر؟ أو الأربعة عشر في الأول واليوم في الآخر؟ فاليوم الأول والآخر طهر بيقين، والخامس عشر والسادس عشر حيض بيقين، ومن أول الثاني إلى آخر الرابع عشر مشكوك فيه لا يحتمل الانقطاع، فتتوضأ فيه لكل فريضة وتغتسل في أول ليلة السابع عشر لاحتمال الانقطاع في آخر السادس عشر ثم تتوضأ بعد ذلك ولا تغتسل إلا في آخر التاسع والعشرين، فالحاصل أن لها يومين طهرا بيقين الأول والأخير، ويومين حيضا وهما الخامس عشر والسادس عشر. وعليها غسلان ولها زمنان مشكوك فيهما وتتوضأ فيهما، وهما ما بين الثاني والخامس عشر، وما بين السادس عشر والأخير، فإن طافت أو قضت فائتة في أحد الشكين لم يجزها، فإن طافت أو قضت في الشكين جميعا أجزأها قطعا، لأن أحدهما طهر بيقين.
قال الدارمي في "الاستذكار": فإن طلقها زوجها في أول يوم من شهر انقضت عدتها في الخامس عشر من الشهر الثالث، وإن أرادت قضاء ما فاتها من رمضان وهو خمسة عشر صامت شهرا غير يومي الحيض وأجزأها قطعا. لأنه يحصل لها يوما الطهر مع أحد الشكين. أما إذا قالت: حيضي خمسة عشر أخلط أحد النصفين بالآخر بيومين لا أعرف أيهما اليومان؟ واليومان الأولان واليومان الآخران طهر بيقين، والرابع عشر والخامس عشر والسادس عشر والسابع عشر حيض بيقين وتغتسل عقيب التاسع عشر والثامن والعشرين وتتوضأ سوى ما ذكرنا. ولو قالت: حيضي خمسة عشر أخلط بثلاثة فلها ثلاثة في أوله وثلاثة من آخره طهر بيقين وستة حيض، أولها الثالث عشر وتغتسل عقيب

ج / 2 ص -353- الثامن عشر والسابع والعشرين، وهكذا كلما زاد الخلط يوما زاد يقين الحيض يومين في الوسط وزاد يقين الطهر يوما في كل طرف. ولو قالت: حيضي أربعة عشر أخلط منها بيوم فالأولان والآخران طهر بيقين والخامس عشر والسادس عشر حيض بيقين فتغتسل عقيب السادس عشر والثامن والعشرين وتتوضأ لما سواه. ولو قالت: حيضي ثلاثة أيام من الشهر وكنت أخلط أحد النصفين بالآخر بيوم فالثلاثة عشر الأولى والثلاثة عشر الأخيرة طهر بيقين، والخامس عشر والسادس عشر حيض، والرابع عشر والسابع عشر مشكوك فيهما، فتتوضأ فيهما وتغتسل عقيب السادس عشر والسابع عشر لأن الانقطاع في آخر أحدهما. ولو قالت: كنت أحيض خمسة عشر أخلط أحد النصفين بالآخر بيوم، ولا أدري هل كنت أخلط بأكثر من يوم أم لا، فحكمها حكم من قالت أخلط بيوم فقط، ولا يخالفها إلا في شيء واحد، وهو أن هذه يلزمها أن تغتسل بعد السادس عشر لكل فريضة إلى آخر التاسع والعشرين لجواز أن يكون الخلط بأكثر من يوم، إلا أن تعلم انقطاع الحيض في وقت بعينه، فتغتسل كل يوم في ذلك الوقت فقط.
ولو قالت: كنت أحيض خمسة عشر يوما أخلط أحد النصفين بالآخر بجزء فقط فلها جزء من أول الليلة الأولى، وجزء من آخر اليوم الأخير طهر بيقين، لا تترك بسبب هذين الجزأين صلاة، ويبطل صوم الخامس عشر لحصول الحيض في آخره، ولا يجب الغسل إلا في موضعين: أحدهما: بعد جزء من أول ليلة السادس عشر والثاني: إذا بقي جزء من اليوم الأخير من الشهر وتتوضأ فيما سواهما، ولو كانت المسألة بحالها وقالت لا أدري هل كنت أخلط بجزء أم بأكثر؟ فحكمها حكم التي قبلها إلا في الغسل، فإنه يلزمها هنا أن تغتسل لكل فريضة بعد مضي جزء من السادس عشر إلى أن يبقى جزء من آخر الشهر لاحتمال الخلط بأكثر من جزء. ولو قالت: حيضي أربعة عشر يوما ونصف يوم، والكسر في أول حيض، وكنت أخلط أحد النصفين بالآخر بيوم، فالأول ونصف الثاني طهر، ومن نصف الثاني إلى آخر السادس عشر حيض وما بعده طهر. ولا تغتسل إلا في آخر السادس عشر، وحكم الصوم والعدة في هذه المسائل على ما سبق في أول هذا الفصل.
فرع: قالت: حيضي ثلاثة أيام من إحدى عشرات الشهر، فليس لها حيض ولا طهر بيقين فتصلي بالوضوء ثلاثا من أول كل عشرة وتغتسل بعد ذلك إلى آخر كل عشرة، ويحرم وطؤها ما دام هذا حالها، فإن أرادت طوافا طافت مرتين بينهما يومان فصاعدا، أو طافت في يومين متلاصقين من طرفي عشرتين، وإن طلقت في أول شهر انقضت عدتها يوم الثامن والعشرين من الشهر الثالث، ولو كان حيضها أربعا أو خمسا أو ستا أو سبعا أو ثمانيا أو تسعا من إحدى عشرات الشهر فليس لها حيض ولا طهر بيقين وتصلي بالوضوء من أول كل عشرة قدر أيام حيضها وتغتسل بعده لكل فريضة إلى آخر كل عشرة.
فرع: قالت: كنت أحيض خمسة من الشهر ثلاثة منها من إحدى خمسات الشهر ويومين من الخمسة التي تليها ولا أعلم هل اليومان من الخمسة المتقدمة؟ أم من المتأخرة؟ فليس لها في الشهر حيض متيقن زمانه، واليومان الأولان والآخران من الشهر بيقين، وباقي الشهر مشكوك فيه، وتغتسل

ج / 2 ص -354- عشرة أغسال عقب السابع والثامن والثاني عشر والثالث عشر والسابع عشر والثامن عشر والثاني والعشرين والثالث والعشرين والسابع والعشرين والثامن والعشرين، وتتوضأ فيما سوى هذه الأوقات لأن الانقطاع لا يتصور في غيرها وهو محتمل فيها لأنه يحتمل أن الثلاثة من الخمسة الأولى واليومين من الثانية فينقطع في آخر السابع، ويحتمل عكسه فينقطع في آخر الثامن، ويحتمل أن الثلاثة من الثانية واليومين من الثالثة فينقطع في آخر الثاني عشر، ويحتمل عكسه فينقطع في آخر الثالث عشر وباقي التقديرات ظاهر وإن شئت قلت: لا غسل عليها في الخمسة الأولى وتغتسل عقب الثاني والثالث من كل خمسة.
فرع: قالت: كان حيضي يومين من العشرة الأولى من الشهر وكنت أخلط نهار إحدى الخمستين بالأخرى بلحظة فمن أول الشهر إلى مضي لحظة من أول النهار الرابع طهر بيقين، وتتوضأ بعده حتى يبقى لحظة من آخر الخامس، وتلك اللحظة من ليلة السادس ولحظة من أول نهار السادس حيض بيقين، وتغتسل بعد هذه اللحظة لكل فريضة حتى يبقى لحظة من آخر السابع، وتلك اللحظة وما بعدها إلى آخر الشهر طهر بيقين وتغتسل في هذه اللحظة.
فرع: قالت: لا أعرف قدر حيضي ولكن أعلم أني كنت أخلط شهرا بشهر فلحظة من أول الشهر ولحظة من آخره حيض بيقين، وتغتسل بعد اللحظة الأولى حتى تبقى لحظة من آخر الخامس عشر، وتلك اللحظة مع لحظة من أول ليلة السادس عشر طهر بيقين ثم تتوضأ حتى تبقى لحظة من آخر الشهر.
فرع: قالت: حيضي عشرة وأخلط أحد نصفي الشهر بالآخر بيوم فستة أيام من أول الشهر وستة من آخره طهر بيقين، والخامس عشر والسادس عشر حيض بيقين، وتغتسل عقب السادس عشر والرابع والعشرين وتتوضأ لما سوى المذكور.
فرع: قالت: حيضي عشرة من الشهر وطهري عشرون متصلة فالعشرة المتوسطة طهر بيقين، والأولى والثالثة مشكوك فيهما وتغتسل في آخرهما.
فرع: قالت: حيضي خمسة من الشهر منها السادس أو السادس والعشرون فالأول طهر بيقين، ومن الحادي عشر إلى آخر الحادي والعشرين طهر أيضا، وتغتسل عقب السادس لكل فريضة إلى آخر العاشر وعقب السادس والعشرين إلى آخر الشهر وتتوضأ فيما سوى ذلك.
فرع: قالت: كنت أخلط العشرة الأولى بالوسطى بيوم والوسطى بالأخيرة بيوم؛ ولا أعلم قدر حيضي، فلها اثنا عشر يوما حيض، وهي العاشر والحادي والعشرون وما بينهما ولها ستة من أول الشهر وستة من آخره طهر بيقين، وتغتسل عقب الحادي والعشرين لكل فريضة إلى آخر الرابع والعشرين.
ولو قالت: حيضي عشرة أخلط الخمسة الثانية من الشهر بالثالثة، والثالثة بالرابعة فلها سبعة حيض بيقين، وهي العاشر إلى آخر السادس عشر، ولها من الأول إلى آخر السادس ومن

ج / 2 ص -355- أول العشرين إلى آخر الشهر طهر بيقين، فتغتسل عقب السادس عشر لكل فريضة إلى آخر التاسع عشر. فرع: قالت: حيضي ثلاثة أيام لا أعلمها، وكان حيضي من أول النهار، وصامت رمضان كله فعليها قضاء ثلاثة أيام، فإن شاءت صامت ستة متوالية وأجزأها، وإن أرادت تقليل الصوم فأقل ما يجزيها صيام أربعة أيام متفرقة بين كل يومين يومان فتصوم الأول والرابع والسابع والعاشر فيحصل ثلاثة قطعا لأنه على كل تقدير لا يبطل إلا يوم. ولو قالت: حيضي خمسة أيام من الشهر، ولا أعلم متى كان يبتدئ الدم، وصامت رمضان فسد ستة أيام لاحتمال الطرءان له نصف النهار، فتصوم له بعده اثني عشر متتابعة يحصل لها منها ستة على كل تقدير، فإن أرادت تفريق القضاء وتقليل الصوم صامت يوما، وأفطرت خمسة ثم صامت يوما وأفطرت خمسة. وكذا مرة ثالثة ورابعة وخامسة فتكون قد صامت من الشهر خمسة أيام يحصل لها منها أربعة على كل تقدير، يبقى يومان فتصومهما من ثلاثة عشر، تصوم الأول والسابع والثالث عشر، وأما قول الغزالي في "البسيط" و"الوسيط" في هذه المسألة: تقضي خمسة أيام فمنكر ظاهر وكأنه تابع الفوراني فيه فغلطا.
فرع: قال القاضي أبو الطيب: كل موضع قلنا عليها الوضوء لكل فريضة فلها صلاة النافلة. وكل موضع قلنا: الغسل لكل فريضة لم يجز النافلة إلا بالغسل أيضا هذا كلامه وفيه نظر، ويحتمل أن تستبيح النافلة بغسل الفريضة والله أعلم.
فرع: هذا الذي ذكرناه في هذا الفصل من تنزيل المسائل وأحكامها هو المذهب المشهور المعروف الذي تطابقت عليه فرق الأصحاب واتفقت عليه طرقهم، وشذ عنهم صاحب "الحاوي" فذكر طريقة عجيبة مخالفة للأصحاب والدليل، فقال: إذا قالت: لي في كل شهر حيضة لا أعلم قدرها، فلها حكم المبتدآت في أن تحيض في أول كل شهر، وفي قدره قولان. أحدهما: يوم وليلة والثاني: ست أو سبع ثم الزمن المردود إليه من يوم وليلة أو ست أو سبع حيض بيقين وما بعد الخمسة عشر طهر بيقين وما بينهما مشكوك فيه، ثم فرع على هذه الطريقة مسائل كثيرة وهذه طريقة شاذة مردودة، وإنما ذكرتها لأنبه على فسادها لئلا يغتر بها والله أعلم.
قال المصنف رحمه الله تعالى: "هذا الذي ذكرناه في المستحاضة إذا عبر دمها الخمسة عشر ولم يتخللها طهر، فأما إذا تخللها طهر بأن رأت يوما وليلة دما ويوما وليلة نقاء وعبر الخمسة عشر فهي مستحاضة. وقال ابن بنت الشافعي رحمه الله: الطهر في اليوم السادس عشر يفصل بين الحيض وبين ما بعده فيكون الدم في الخمسة عشر حيضا، وفي النقاء الذي بينهما قولان في التلفيق، لأنا حكمنا في اليوم السادس عشر لما رأت النقاء بطهارتها وأمرناها بالصوم والصلاة وما بعده ليس بحيض، بل هو طهر فكان بمنزلة ما لو انقطع الدم بعد الخمسة عشر ولم يعد، والمنصوص أنها مستحاضة اختلط حيضها بالاستحاضة، لأنه لو كان النقاء في اليوم السادس عشر يميز لوجب أن يميز في الخمسة عشر كالتمييز باللون، فعلى هذا ينظر فيها، فإن كانت مميزة بأن ترى يوما وليلة دما أسود، ثم ترى النقاء عشرة أيام، ثم ترى يوما

ج / 2 ص -356- وليلة دما أسود، ثم أحمر فترد إلى التمييز فيكون الحيض أيام الأسود وما بينهما على القولين، وإن كان لها عادة في كل شهر خمسة أيام ردت إلى عادتها.
فإن قلنا: لا يلفق كانت الخمسة كلها حيضا، وإن قلنا: يلفق كانت أيام الدم حيضا وذلك ثلاثة أيام ونقص يومان من العادة، ومن أصحابنا من قال: يلفق لها قدر العادة من الخمسة عشر يوما، فيحصل لها خمسة أيام من تسعة أيام، وإن كانت عادتها ستة أيام فإن قلنا: لا يلفق كان حيضها خمسة أيام لأن اليوم السادس من أيام العادة لا دم فيه، لأن الدم في الأفراد فلم يجز أن يجعل حيضا، لأن النقاء إنما يجعل حيضا على هذا القول إذا كان واقعا بين الدمين، فعلى هذا ينقص من عادتها يوم. وإذا قلنا: يلفق من أيام العادة كان حيضها ثلاثة أيام وينقص يومان، وإذا قلنا: يلفق من خمسة عشر حصل لها ستة أيام من أحد عشر يوما، وإن كانت عادتها سبعة أيام فإن قلنا: إن الجميع حيض كان حيضها سبعة أيام لا ينقص منها شيء، لأن اليوم السابع دم، فيمكن استيفاء جميع أيام عادتها، وإن قلنا: يلفق لها من أيام العادة كان حيضها أربعة أيام، وإن قلنا: يلفق من خمسة عشر كان لها سبعة أيام من ثلاثة عشر يوما، وعلى هذا القياس، وإن كانت مبتدأة لا تمييز لها ولا عادة ففيها قولان: أحدهما: ترد إلى يوم وليلة، فيكون حيضها من أول ما رأت يوما وليلة، والباقي طهر، وإن قلنا: ترد إلى ست أو سبع فهي كمن عادتها ستة أيام أو سبعة أيام وقد بيناه، فأما إذا رأت نصف يوم دما ونصف يوم نقاء ولم تجاوز الخمسة عشر فهي على القولين في التلفيق. وقال بعض أصحابنا: هذه مستحاضة هذه لا يثبت لها حكم الحيض حتى يتقدم لها أقل الحيض، ومنهم من قال: لا يثبت لها حكم الحيض إلا أن يتقدمه أقل الحيض متصلا، ويتعقبه أقل الحيض متصلا، والصحيح هو الأول، وأنها على القولين في التلفيق، فإذا قلنا: لا يلفق، حصل لها أربعة عشر يوما ونصف يوم حيضا، وإذا قلنا: يلفق حصل لها سبعة أيام ونصف حيضا وما بينهما من النقاء طهر. وإن جاوز الخمسة عشر كانت مستحاضة فترد إلى التمييز إن كانت مميزة أو إلى العادة إن كانت معتادة، وإن كانت مبتدأة لا تمييز لها ولا عادة. فإن قلنا: إنها ترد إلى ست أو سبع كان ذلك كالعادة وإن قلنا: ترد إلى يوم وليلة، فإن قلنا: لا يلفق فلا حيض لها لأنه لا يحصل لها يوم وليلة من غير تلفيق وإن قلنا: يلفق من أيام العادة لم يكن لها حيض لأن اليوم والليلة كأيام العادة ولا يحصل لها من اليوم والليلة أقل الحيض وإن قلنا: يلفق من الخمسة عشر لفق لها مقدار يوم وليلة من يومين وليلتين، وإن رأت ساعة دما وساعة نقاء ولم يجاوز الخمسة عشر فإن كان الدم بمجموعه يبلغ أقل الحيض فقد قال أبو العباس وأبو إسحاق: فيه قولان في التلفيق، وإن كان لا يبلغ بمجموعه أقل الحيض مثل أن ترى ساعة دما ثم ينقطع ثم ترى في آخر الخامس عشر ساعة دما. قال أبو العباس: إذا قلنا: يلفق فهو دم فساد لأنه لا يتلفق منه ما يكون حيضا، وإذا قلنا: لا يلفق احتمل وجهين: أحدهما: يكون حيضا لأن زمان النقاء على هذا القول حيض فلا ينقص الحيض عن أقله بل الخمسة عشر حيض والثاني: لا يكون حيضا لأن النقاء إنما يكون حيضا على سبيل التبع للدم، والدم لم يبلغ بمجموعه أقل الحيض فلم يجعل النقاء تابعا له وإن رأت ثلاثة أيام دما وانقطع [اثني عشر يوما ثم رأت ثلاثة أيام دما وانقطع]

ج / 2 ص -357- فالأول حيض لأنها رأته في زمان إمكانه والثاني دم فساد ولا يجوز أن يجعل ابتداء الحيض لأنه لم يتقدمه أقل الطهر، ولا يمكن ضمه إلى ما رأته قبل الخمسة عشر لأنه خارج عن الخمسة عشر، وإن رأت دون اليوم دما ثم انقطع إلى تمام الخمسة عشر يوما ثم رأت ثلاثة أيام دما فإن الحيض هو الثاني، والأول ليس بحيض، لأنه لا يمكن إضافته إلى ما بعد الخمسة عشر ولا يمكن أن يجعل بانفراده حيضا لأنه دون أقل الحيض".
الشرح: ابن بنت الشافعي هو أحمد بن محمد بن عبد الله بن محمد بن عثمان بن شافع بن السائب كنيته أبو محمد وقيل: أبو عبد الرحمن. وأمه زينب بنت الإمام الشافعي ويقع في اسمه وكنيته تخبيط في كتب المذهب فاعتمد ما ذكرته لك محققا، روى عن أبيه عن الشافعي، وكان إماما مبرزا لم يكن في آل شافع بعد الشافعي مثله، وسرت إليه بركة جده وعلمه. وقد بسطت في تهذيب الأسماء وفي "الطبقات" رحمه الله.
واعلم أن هذا الفصل يقال له: فصل التلفيق، ويقال: فصل التقطع، وقد قدم المصنف بعضه في أول الباب وأخرت أنا شرح تلك القطعة إلى هنا. قال أصحابنا: إذا انقطع دمها فرأت يوما وليلة دما، ويوما وليلة نقاء أو يومين ويومين فأكثر، فلها حالان: إحداهما: ينقطع دمها ولا يتجاوز خمسة عشر. والثاني يجاوزها 1.
الحال الأول: إذا لم يجاوز ففيه قولان مشهوران: أحدهما: أن أيام الدم حيض وأيام النقاء طهر، ويسمى قول التلفيق وقول اللقط. والثاني: أن أيام الدم وأيام النقاء كلاهما حيض، ويسمى قول السحب وقول ترك التلفيق، واختلفوا في الأصح منهما فصحح قول التلفيق الشيخ أبو حامد والبندنيجي والمحاملي وسليم الرازي والجرجاني والشيخ نصر والروياني في "الحلية" وصاحب البيان، وهو اختيار أبي إسحاق المروزي، وصحح الأكثرون قول السحب، فممن صححه القضاة الثلاثة أبو حامد في جامعه وأبو الطيب وحسين في تعليقهما وأبو علي السنجي في "شرح التلخيص" والسرخسي في "الأمالي" والغزالي في "الخلاصة" والمتولي والبغوي والروياني في "البحر" والرافعي وآخرون وهو اختيار ابن سريج. قال الرافعي: هو الأصح عند معظم الأصحاب. وقال صاحب "الحاوي" الذي صرح به الشافعي في كل كتبه أن الجميع حيض، وقال في مناظرة جرت بينه وبين محمد بن الحسن ما يقتضي أن النقاء طهر، فخرجها جمهور أصحابنا على قولين. وذكر إمام الحرمين وابن الصباغ نحو كلام صاحب "الحاوي". قال ابن الصباغ: ومن أصحابنا من قال: الجميع حيض قولا واحدا وأما ذكره مع محمد بن الحسن كان مناظرة؛ وقد ينصر الإنسان في المناظرة غير مذهبه. وقال الدارمي في مواضع من كتاب المتحيرة: من قال فيه قولان فقد غلط؛ بل الصواب القطع بالتلفيق، ولم يذكر لطريقته هذه الشاذة مستندا، فحصل في المسألة ثلاثة طرق

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ظهر من كلام الشارح أنها أكثر من حاتين على ما سترى إذ بلغت أربعة أحوال (ط).

ج / 2 ص -358- أحدها: القطع بالتلفيق. والثاني: القطع بالسحب، وهو المشهور من نصوصه والثالث: في المسألة قولان، وهو المشهور في المذهب.
وبالتلفيق قال مالك وأحمد وبالسحب أبو حنيفة. وقد سبق دليل القولين، فالحاصل أن الراجح عندنا قول السحب. قال أصحابنا: وسواء كان التقطع يوما وليلة دما ويوما وليلة نقاء أو يومين، ويومين أو خمسة وخمسة أو ستة وستة أو سبعة وسبعة ويوما، أو يوما وعشرة، أو خمسة أو يوما وليلة دما، وثلاثة عشر نقاء ويوما وليلة دما، أو غير ذلك فالحكم في الكل سواء وهو أنه إذا لم يجاوز خمسة عشر فأيام الدم حيض بلا خلاف وفي أيام النقاء المتخلل بين الدم القولان. ولو تخلل بين الدم الأسود صفرة أو كدرة وقلنا: إنها ليست بحيض فهي كتخلل النقاء وإلا فالجميع حيض، ولو تخللت حمرة فالجميع حيض قطعا.
واعلم أن القولين إنما هما في الصلاة والصوم والطواف والقراءة والغسل والاعتكاف والوطء ونحوها، ولا خلاف أن النقاء ليس بطهر في انقضاء "العدة" وكون الطلاق سنيا قال الغزالي في "البسيط": أجمعت الأمة على أنه لا يجعل كل يوم طهرا كاملا، قال المتولي وغيره: إذا قلنا بالتلفيق فلا خلاف أنه لا يجعل كل دم حيضا مستقلا ولا كل نقاء طهرا مستقلا، بل الدماء كلها حيض واحد يعرف والنقاء مع ما بعده من الشهر طهر واحد قال أصحابنا: وعلى القولين إذا رأت النقاء في اليوم الثاني عملت عمل الطاهرات بلا خلاف لأنا لا نعلم أنها ذات تلفيق لاحتمال دوام الانقطاع قالوا: فيجب عليها أن تغتسل وتصوم وتصلي ولها قراءة القرآن ومس المصحف والطواف والاعتكاف وللزوج وطؤها، ولا خلاف في شيء من هذا إلا وجها حكاه الرافعي أنه يحرم وطؤها على قول السحب وهو غلط ولا تفريع عليه، فإذا عاودها الدم في اليوم الثالث تبينا أنها ملفقة. إن قلنا بالتلفيق تبينا صحة الصوم والصلاة والاعتكاف وإباحة الوطء وغيرها وإن قلنا بالسحب تبينا بطلان العبادات التي فعلتها في اليوم الثاني، فيجب عليها قضاء الصوم والاعتكاف والطواف المفعولات عن واجب، وكذا لو كانت صلت عن قضاء أو نذر ولا يجب قضاء الصلاة المؤداة لأنه زمن الحيض، ولا صلاة فيه، وإن كانت صامت نفلا، قال صاحب البيان: تبينا أنه لا ثواب فيه وفيما قاله نظر، وينبغي أن يقال: لها ثواب على قصد الطاعة ولا ثواب على نفس الصوم إذا لم يصح ولعل هذا مراده، قال أصحابنا: ونتبين أن وطء الزوج لم يكن مباحا لكن لا إثم للجهل.
قال أصحابنا: وكلما عاد النقاء في هذه الأيام إلى الرابع عشر وجب الاغتسال والصلاة والصوم وحل الوطء وغيره كما ذكرنا في اليوم الثاني، فإذا لم يعد الدم فكله ماض على الصحة، وإن عاد فحكمه ما ذكرناه في الثاني، هكذا قطع به الأصحاب في كل الطرق إلا وجها شاذا حكاه إمام الحرمين ومن تابعه أن النقاء الثاني وهو الحاصل في اليوم الرابع يبنى على أن العادة هل تثبت بمرة أم لا؟ فإن أثبتناها بمرة وقلنا: أيام النقاء حيض أمسكت عما تمسك عنه الحائض لانتظار عود الدم، وإن قلنا: لا تثبت بمرة اغتسلت وفعلت العبادات وعلى هذا الوجه تمسك في النقاء الثالث وهذا الوجه ليس بشيء وقد حكاه إمام الحرمين عن والده ثم ضعفه. وقال: هذا بعيد لم أره لغيره. هذا حكم الشهر

ج / 2 ص -359- الأول فإذا جاء الشهر الثاني فرأت اليوم الأول وليلته دما، والثاني وليلته نقاء، ففيه طريقان حكاهما إمام الحرمين وغيره.
أحدهما: وبه قطع الشيخ أبو حامد وابن الصباغ وغيرهما من العراقيين والشيخ أبو زيد وغيره من الخراسانيين أن حكم الشهر الثاني والثالث والرابع وما بعدها أبدا كالشهر الأول فتغتسل عند كل نقاء وتفعل العبادات ويطؤها الزوج.
والطريق الثاني البناء على ثبوت العادة بمرة أو بمرتين فإن أثبتناها بمرة فقد علمنا التقطع بالشهر الأول فلا تغتسل ولا تصلي ولا تصوم إذا قلنا بالسحب وإن لم نثبتها بمرة اغتسلت وفعلت العبادات كالشهر الأول، فعلى هذا الطريق تثبت عادة التقطع في الشهر الثالث بالعادة المتكررة في الشهرين السابقين، وكذا حكم الرابع فما بعده فلا تغتسل في النقاء ولا تفعل العبادات ولا توطأ إذا قلنا: بالسحب وهذا الطريق هو الأصح عند الرافعي وبه قطع صاحب "الحاوي"، وأشار إمام الحرمين إلى ترجيح الطريق الأول ويؤيده أن الشافعي نص في "الأم" على وجوب الغسل والصلاة كلما عاد النقاء.
قال إمام الحرمين: ولا خلاف بين فرق الأصحاب أنها لو تقطع دمها مرارا في شهور ثم استحيضت وأطبق الدم بلا تقطع فلا يحكم على قول التلفيق بتقطع الحيض حتى يلتقط لها حيض من الخمسة عشر، ويحكم بتخلل دم الاستحاضة في أثناء الحيض، قال: فإذا كل دور في التقطع يقدر كأنه ابتداء التقطع، لأنه إذا انقطع الدم حينا فبناء الأمر على عوده بعيد، هذا كله إذا كان المتقطع في كل مرة يبلغ أقل الحيض وهو يوم وليلة أو يزيد، ولم يجاوز الخمسة عشر كما بيناه في أول المسألة.
ولو رأت المبتدأة نصف يوم دما وانقطع وقلنا بالمذهب الصحيح الذي سيأتي إن شاء الله تعالى أن من انقطع دمها نصف يوم ونصف يوم نقاء تكون ذات تلفيق، فإنه على قول السحب لا غسل عليها عند الانقطاع الأول، لأنه إن عاد الدم في الخمسة عشر فالنقاء كله حيض وإن لم يعد فالدم الذي رأته دم فساد وعليها أن تتوضأ وتصلي، وباقي الانقطاعات إذا بلغ مجموع الدماء أقل الحيض صار حكمه ما تقدم في الصورة الأولى وهي إذا رأت دما يوما وليلة ثم نقاء كذلك هذا تفريع قول السحب؛ وأما على قول التلفيق فلا يلزمها الغسل في الانقطاع الأول أيضا على المذهب الصحيح، لأنا لا ندري هل هو حيض أم لا؟ وفيه وجه أنه يجب الغسل، وبه قطع صاحبا "التتمة" والعدة، كما يجب الغسل على الناسية احتياطا، وهذا الوجه ليس بشيء، وأما سائر الانقطاعات فإذا بلغ مجموع ما سبق من الدم أقل الحيض وجب الغسل وقضاء الصوم والصلاة. وحكم الدور الثاني والثالث على القولين حكم الحالة الأولى.
أما إذا لم يبلغ واحد من الطرفين يوما وليلة بأن رأت نصف يوم دما ونصفه نقاء، وهكذا إلى آخر الخامس عشر ففيه ثلاث طرق, الصحيح: الأشهر منها طرد القولين في التلفيق، كما إذا بلغ كل

ج / 2 ص -360- دم يوما وليلة، فعلى قول التلفيق حيضها أنصاف الدم وهو سبعة أيام ونصف، وعلى قول السحب حيضها أربعة عشر يوما ونصف يوم، لأن النصف الأخير لم يتخلل بين دمي حيض، ولا يحكم بأن النقاء حيض على قول السحب إلا إذا تخلل بين دمي حيض.
والطريق الثاني: لا حيض لها، وكل ذلك دم فساد.
والطريق الثالث: إن توسط قدر أقل الحيض متصلا جرى القولان في التلفيق وإلا فالجميع دم فساد. أما إذا بلغ أحد الطرفين أقل الحيض دون الآخر فثلاثة طرق أيضا، أصحها طرد القولين. والثاني: أن الذي بلغه حيض وباقيه دم فساد. والثالث: إن بلغ الأول أقل الحيض فهو وما سواه حيض، وإن بلغ الآخر الأقل فهو حيض دون ما سواه، هذا كله إذا بلغ مجموع الدماء أقل، فإن لم يبلغه بأن رأت ساعة دما وساعة نقاء، ثم ساعة وساعة ولم يبلغ "المجموع" يوما وليلة فطريقان أصحهما أنه على القولين أيضا إن قلنا بالتلفيق فلا حيض لها، بل هو دم فساد؛ وإن قلنا بالسحب فوجهان: أصحهما: لا حيض لها أيضا لأن الدم لم يبلغ ما يمكن أن يكون حيضا. والثاني: أن الدماء وما بينها حيض. والطريق الثاني: القطع بأنه لا حيض، فحصل في القدر المعتبر من الدمين ليجعل ما بينها حيضا، وعلى قول السحب أوجه؛: الصحيح المشهور أنه يشترط أن يبلغ مجموع الدماء قدر أقل الحيض، ولا يضر نقص كل دم عن أقل الحيض. وهذا الوجه هو قول أبي العباس بن سريج وأبي إسحاق المروزي وأبي بكر المحمودي وجماهير أصحابنا المتقدمين، وصححه أصحابنا المتأخرون المصنفون ونقله القاضي أبو الطيب والماوردي عن عامة الأصحاب، والثاني: يشترط أن يكون كل واحد من الدمين بالغا أقل الحيض، حتى لو رأت دما ناقصا عن أقل الحيض ودمين آخرين غير ناقصين، فالأول دم فساد والآخران وما بينهما من النقاء حيض، والثالث: وهو قول أبي القاسم الأنماطي: لا يشترط شيء من ذلك، بل لو كان مجموع الدماء نصف يوم أو أقل فهي وما بينها من النقاء حيض على هذا القول الذي يفرع عليه، وهو قول السحب، والرابع: لا يشترط بلوغ كل واحد من الدمين أقل الحيض، لكن يشترط بلوغ أولهما الأقل، والخامس: يشترط بلوغ أحدهما الأقل أيهما كان، والسادس: يشترط الأقل في الأول أو الآخر أو الوسط.
فرع: قال أصحابنا: القولان في التلفيق، هما فيما إذا كان النقاء زائدا على الفترات المعتادة بين دفعات الحيض، فأما الفترات فحيض بلا خلاف، ثم الجمهور لم يضبطوا الفرق بين حقيقتي الفترات والنقاء، وهو من المهمات التي يتأكد الاعتناء بها ويكثر الاحتياج إليها وتقع في الفتاوى كثيرا، وقد رأيت ذلك، وقد وجدت ضبطه في أتقن مظانه وأحسنها وأكملها وأصونها، فنص الشافعي رحمه الله: في "الأم" في باب الرد على من قال: لا يكون الحيض أقل من ثلاثة أيام، والشيخ أبو حامد الإسفراييني وصاحبه القاضي أبو الطيب الطبري وصاحبه الشيخ أبو إسحاق مصنف الكتاب في تعاليقهم على أن الفترة هي الحالة التي ينقطع فيها جريان الدم ويبقى لوث وأثر، بحيث لو أدخلت في فرجها قطنة يخرج عليها أثر الدم من حمرة أو صفرة أو كدرة، فهي في هذه الحالة حائض قولا واحدا طال ذلك أم قصر. والنقاء هو أن يصير فرجها بحيث لو جعلت القطنة فيه لخرجت بيضاء,

ج / 2 ص -361- فهذا ما ضبطه الإمام الشافعي والشيوخ الثلاثة، ولا مزيد عليه في وضوحه وصحة معناه والوثوق بقائليه. وقد قال إمام الحرمين: إن الأصحاب لم يضبطوا ذلك، وإن منتهى المذكور فيه أن ما يعتاد تخلله بين دفعات الدم فهو من الفترات وما زاد فهو على القولين في النقاء جميعه من غير استثناء لقدر الفترة منه، هذا كلام إمام الحرمين والاعتماد على ما قدمناه، والله أعلم.
الحال الثاني 1: إذا انقطع الدم وجاوز خمسة عشر، فإذا رأت يوما وليلة دما ومثله نقاء، وهكذا حتى جاوز خمسة عشر قطعا فلا خلاف أنه لا يلتقط لها أيام الحيض من جميع الشهر، وإن كان مجموع الملتقط دون خمسة عشر ولكنها مستحاضة اختلط حيضها بالاستحاضة وهي ذات تقطع. هذا هو الصحيح المشهور الذي نص عليه الشافعي في كتاب الحيض وقطع به جماهير الأصحاب المتقدمين والمتأخرين. وقال أبو عبد الرحمن بن بنت الشافعي وأبو بكر المحمودي وغيرهما: ليست مستحاضة بل السادس عشر فما بعده طهر لها فيه حكم الطاهرات المستحاضات. وأما الخمسة عشر فهي على القولين في التلفيق. أحدهما: السحب فتكون كل الخمسة عشر حيضا. والثاني: التلفيق فتكون أيام الدم حيضا والنقاء طهرا، وهذا الذي ذكرناه من قول ابن بنت الشافعي ومتابعيه هو فيما إذا انفصل دم الخمسة عشر عما بعدها، فكانت ترى يوما وليلة دما ومثله نقاء، فالسادس عشر يكون نقاء، فلو اتصل الدم بالدم بأن رأت ستة أيام دما ثم ستة نقاء ثم ستة دما فالسادس عشر فيه دم متصل بدم الخامس عشر، فقد وافق ابن بنت الشافعي وغيره الأصحاب وقال: هي في الجميع مستحاضة، واتفق الأصحاب على تغليط ابن بنت الشافعي ومتابعيه في هذا التفصيل، وغلط فيه ابن سريج فمن بعده. قال إمام الحرمين: رأيت الحذاق لا يعدون قوله هذا من جملة المذهب، فالصواب ما قدمناه من نص الشافعي والأصحاب رحمهم الله أنها مستحاضة. قال أصحابنا: لهذه المستحاضة أربعة أحوال: أحدها: أن تكون مميزة بأن ترى يوما وليلة دما أسود، ثم يوما وليلة نقاء ثم يوما وليلة أسود ثم يوما وليلة نقاء وكذا مرة ثالثة ورابعة وخامسة، ثم ترى بعد هذه العشرة يوما وليلة دما أحمر ويوما وليلة نقاء، ثم مرة ثانية وثالثة وتجاوز خمسة عشر متقطعا كذلك أو متصلا دما أحمر، فهذه المميزة ترد إلى التمييز، فيكون العاشر فما بعده طهرا، وفي التسعة القولان، إن قلنا: بالتلفيق فحيضها خمسة السواد، وإن قلنا: بالسحب فالتسعة كلها حيض، وإنما لم يدخل معها العاشر لما قدمنا بيانه أن النقاء إنما يكون حيضا على قول السحب إذا كان بين دمي حيض.
ولو رأت يوما وليلة دما أسود، ويوما وليلة دما أحمر، وهكذا إلى أن رأت الخامس عشر أسود والسادس عشر أحمر ثم اتصلت الحمرة وحدها أو مع تخلل النقاء بينها فهي أيضا مميزة، وإن قلنا: بالتلفيق فحيضها أيام السواد، وهي ثمانية، وإن قلنا: بالسحب فالخمسة عشر كلها حيض، والمقصود أن الدم الضعيف المتخلل بين الدماء القوية كالنقاء، بشرط أن يستمر الضعيف بعد الخمسة عشر

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وانظر: الحال الأول في أول شرح الفصل وكان أجدر به أن يجعل الثاني قسمين كما سيأتي في الهامش بعده (ط).

ج / 2 ص -362- وحده، وضابطه أن على قول السحب حيضها الدماء القوية في الخمسة عشر مع ما يتخللها من النقاء أو الدم الضعيف. وعلى قول التلفيق حيضها القوي دون المتخلل. ثم هذا الذي ذكرناه من التمييز هو على إطلاقه إذا كانت مبتدأة، وكذا لو كانت معتادة وقلنا بالمذهب: إن من اجتمع لها عادة وتمييز ترد إلى التمييز. فأما إذا قلنا بالوجه الضعيف إنها ترد إلى العادة فإنها تكون معتادة ويأتي حكمها في الحال الثاني إن شاء الله تعالى.
هذا كله إذا كان التمييز تمييزا معتبرا كما مثلناه، فأما إن فقد شرط من شروط التمييز فرأت يوما وليلة دما أسود ويوما وليلة أحمر، واستمر هكذا يوما ويوما إلى آخر الشهر، فهذه وإن كانت صورة مميزة فليست مميزة في الحكم لفقد أحد شروط التمييز وهو ألا يجاوز الدم القوي خمسة عشر. وقد نقل إمام الحرمين وغيره اتفاق، الأصحاب على أنها غير مميزة، قال إمام الحرمين والأصحاب: فإذا علم أنها غير مميزة نظر إن كانت معتادة ردت إلى العادة وصار كأن الدماء على لون واحد، وإن لم تكن معتادة فهي مبتدأة فترد إلى مرد المبتدأة من يوم وليلة أو ست أو سبع ولا التفات إلى اختلاف ألوان الدماء.
الحال الثاني 1: أن تكون ذات التقطع معتادة غير مميزة وهي حافظة لعادتها وكانت عادتها أيامها متصلة لا تقطع فيها فترد إلى عادتها، فعلى قول السحب كل دم يقع في أيام العادة مع النقاء المتخلل بين الدمين يكون جميعه حيضا، فإن كان آخر أيام العادة نقاء لم يكن حيضا لكونه لم يقع بين دمي حيض وأما على قول التلفيق فأيام النقاء طهر ويلتقط لها قدر عادتها وفيما يلتقط منه خلاف مشهور، حكاه المصنف والجمهور وجهين: وحكاه الشيخ أبو حامد والماوردي والجرجاني قولين: أصحهما: يلتقط ذلك من مدة الإمكان وهي خمسة عشر ولا يبالى بمجاوزة الملقوط منه قدر العادة، والثاني: يلتقط ما أمكن من زمان عادتها ولا يتجاوز ذلك ولا يبالى بنقص قدر الحيض عن العادة، وهذه أمثلة ما ذكرناه: كان عادتها من أول كل شهر خمسة أيام فتقطع دمها يوما ويوما وجاوز خمسة عشر، فإن قلنا: بالسحب فحيضها الخمسة الأولى دما ونقاء، وإن قلنا: بالتلفيق فإن قلنا: يلقط من أيام العادة فحيضها اليوم الأول والثالث والخامس ونقص من عادتها يومان، وما سوى ذلك طهر، وإن قلنا: يلقط من مدة الإمكان فحيضها الأول والثالث والخامس والسابع والتاسع وما سواها طهر، ولو كانت عادتها ستة فإن قلنا بالسحب فحيضها الخمسة الأولى، ويكون السادس وما بعده طهرا، لأنه ليس بين دمي حيض، ويكون قد نقص من عادتها يوم.
وإن قلنا: تلفق من عادتها فحيضها الأول والثالث والخامس، وإن قلنا: من مدة الإمكان فحيضها هذه الثلاثة والسابع والتاسع والحادي عشر، وإن كانت عادتها سبعة فإن سحبنا فحيضها السبعة الأولى، وإن لقطنا من العادة فحيضها الأول والثالث والخامس والسابع، وإن لقطنا من الإمكان فحيضها هذه الأربعة والتاسع والحادي عشر والثالث عشر. وإن كانت عادتها ثمانية فإن سحبنا فحيضها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الحال الثاني هنا مشتق من الحال الثاني وهو حال من تجاوز الخمسة عشر وتكون معتادة وعلى هذا يكون ما سبق من الحال الثاني هو في المبتدأة وكان الأولى بالشارح أن يقسم الحال الثاني إلى قسمين مبتدأة ومعتادة, ومن ثم لا يقع لبس في تسلسل الأحكام وطردها والله أعلم. (ط).

ج / 2 ص -363- السبعة الأولى، وإن لقطنا من العادة فحيضها أفراد السبعة؛ وإن لقطنا من الإمكان فحيضها الأفراد الثمانية من الخمسة عشر، وإن كانت عادتها تسعة فإن سحبنا فحيضها التسعة الأولى، وإن لقطنا من العادة فحيضها أفراد التسعة، وهي خمسة. وإن لقطنا من الإمكان فحيضها أفراد الخمسة عشر وهي ثمانية، ونقص من العادة يوم لأنه لا يمكن التقاط السابع عشر لمجاوزته الخمسة عشر، ولو كانت عادتها عشرة فإن سحبنا فحيضها التسعة الأولى، وإن لقطنا من العادة فحيضها أفراد التسعة وهي خمسة وإلا فالأفراد الثمانية وإن كانت عادتها أحد عشر فإن سحبنا فهي حيضها، وإن لقطنا من العادة فأفرادها وإلا فأفراد الخمسة عشر، وإن كانت عادتها اثني عشر فإن سحبنا فأحد عشر، وإن لقطنا من العادة فأفرادها وإلا فأفراد الخمسة عشر، وإن كانت عادتها ثلاثة عشر فإن سحبنا فهي حيضها، وإن لقطنا من العادة فأفرادها وإلا فأفراد الخمسة عشر، وإن كانت عادتها أربعة عشر فإن سحبنا فحيضها الثلاثة عشر وإن لقطنا من العادة فأفرادها وإلا فأفراد الخمسة عشر وإن كانت عادتها خمسة عشر فإن سحبنا فهي حيضها وإن لقطنا من العادة أو الإمكان بأفرادها الثمانية، وقال الغزالي والأصحاب: وعلى الوجهين جميعا نأمرها في الدور الأول أن تحيض أيام الدماء لاحتمال الانقطاع على خمسة عشر فلا تكون مستحاضة والله أعلم.
الحال الثالث 1: أن تكون مبتدأة لا تمييز لها. وفيها القولان المعروفان: أحدهما: ترد إلى يوم وليلة. والثاني: إلى ست أو سبع، فإن رددناها إلى ست أو سبع فحكمها حكم من عادتها ست أو سبع وقد بيناها. وإن رددناها إلى يوم وليلة فحيضها يوم وليلة، سواء سحبنا أو لقطنا من العادة أو من الإمكان، ثم إن هذه المبتدأة إذا صلت وصامت في أيام النقاء حتى جاوز خمسة عشر؛ وتركت الصوم والصلاة في أيام الدم كما أمرناها فيجب عليها قضاء صيام أيام الدم وصلواتها بعد المرد بلا خلاف، لأنا تبينا أنهما واجبان، وأما صلوات أيام النقاء وصيامها فلا تقضيهما على قول التلفيق، وأما على قول السحب فلا تقضي الصلاة لأنها إن كانت حائضا فلا صلاة عليها، وإن كانت طاهرا فقد صلت. وفي وجوب قضاء الصوم قولان أصحهما: لا يجب كالصلاة، والثاني: يجب لأنها صامت مترددة في صحته فلا يجزئها بخلاف الصلاة فإنها إن لم تصح لم يجب قضاؤها، واعلم أن هذا الحكم مطرد في جميع شهورها. قال الرافعي بعد أن ذكر هذه الجملة: فخرج مما ذكرناه أنا إن حكمنا باللقط لم تقض من الخمسة إلا عشر صلوات سبعة أيام وصيامها إن رددنا المبتدأة إلى يوم وليلة وهي أيام الدم سوى اليوم الأول، وإن رددناها إلى ست أو سبع فإن لم تجاوز باللقط أيام العادة، وكان الرد إلى ست قضتها من خمسة أيام، وهي أيام الدم بعد المرد، وإن ردت إلى سبع فمن أربعة، وهي أيام الدم بعد المرد، وإن جاوزناها وردت إلى ست قضتها من يومين.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كان يمكن اعتبار الحال الثالث هذا وما بعده من بعض أقسام الحالين الأصلين المبني عليهما الشرح (ط).

ج / 2 ص -364- الحال الرابع: الناسية وهي ضربان:
أحدهما: من نسيت قدر عادتها ووقتها وهي المتحيرة وفيها القولان: أحدهما أنها كالمبتدأة وقد سبق حكمها، والصحيح أنه يلزمها الاحتياط، فعلى هذا، فإن قلنا: بالسحب احتاطت في أزمنة الدم بالأمور السابقة في حال إطباق الدم بلا فرق لاحتمال الطهر والحيض والانقطاع، وتحتاط في أزمنة النقاء أيضا إذ ما زمان إلا ويحتمل أن يكون حيضا لكن لا يلزمها الغسل في وقت لأن الغسل إنما تؤمر به المتحيرة المطبقة لاحتمال انقطاع الدم وهذا غير محتمل هنا، ولا يلزمها تجديد الوضوء أيضا لكل فريضة، لأن ذلك إنما يجب لتجدد خروج الحدث ولا تجدد في النقاء فيكفيها لزمان النقاء الغسل عند انقضاء كل نوبة من نوب الدماء.
وأما إذا قلنا: باللقط فعليها الاحتياط في جميع أزمنة الدم وعند كل انقطاع، وأما أزمنة النقاء فهي فيها طاهرة في الوطء وجميع الأحكام. الضرب الثاني: من نسيت قدر عادتها وذكرت وقتها أو نسيت الوقت وذكرت القدر فتحتاط أيضا على قول التلفيق والسحب مع رعاية ما نذكره. مثاله قالت: أضللت خمسة في العشرة الأولى وتقطع دمها يوما يوما وجاوز الخمسة عشر؛ فإن قلنا: بالسحب فاليوم العاشر طهر لأنه نقاء ليس بين دمي حيض ولا غسل عليها في الخمسة الأولى لتعذر الانقطاع وتغتسل عقب الخامس والسابع والتاسع لجواز الانقطاع في هذه الأزمان. وهل يلزمها الغسل في أثناء السابع والتاسع؟ وجهان: أحدهما: نعم، لاحتمال الانقطاع في الوسط. والثاني: وهو الصحيح بل الصواب وقول جماهير الأصحاب: لا يلزمها لأن الانقطاع لو فرض في الوسط هنا لزم منه الابتداء في أثناء الثاني أو الرابع وهي نقية وأما إذا قلنا: باللقط فإن لم يجاوز أيام العادة. فالحكم كما ذكرنا على قول السحب إلا أنها طاهر في أيام النقاء في كل حكم وأنها تغتسل عقب كل نوبة من نوب الدم في جميع المدة لأن المتقطع حيض وإن جاوزنا أيام العادة فحيضها خمسة أيام وهي الأول والثالث والخامس والسابع والتاسع على تقدير انطباق الحيض على الخمسة الأولى. وعلى تقدير تأخره إلى الخمسة الثانية ليس لها إلا يومان دما وهما السابع والتاسع فتضم إليها الحادي عشر والخامس عشر فهي إذا حائض في السابع والتاسع بيقين لدخولهما في كل تقدير والله أعلم.

فرع: هذا الذي قدمناه هو فيما إذا انقطع الدم يوما وليلة دما ومثله نقاء، أما إذا انقطع نصف يوم دما ونصفه نقاء وجاوز خمسة عشر فإن كانت مميزة ردت إلى التمييز فإن كانت ترى نصف يوم دما أسود ونصفه نقاء ثم الثاني والثالث والرابع والخامس كذلك ثم ترى نصف السادس دما أحمر ونصفه نقاء ثم كذلك السابع وما بعده وجاوز الخمسة عشر كانت أنصاف السواد حيضا وفيما بينهما من النقاء القولان، وما بعد ذلك الحمرة والنقاء طهر وهذا تفريع على المذهب، أنه لا يشترط في الأول ولا في غيره أن يتصل الدم يوما وليلة، وإن كانت معتادة غير مميزة ردت إلى العادة فإن كانت عادتها خمسة أيام فرأت نصف يوم دما، ونصفه نقاء ثم هكذا حتى جاوز خمسة عشر فإن سحبنا فحيضها أربعة أيام ونصف من الأول، وإن لقطنا من العادة فحيضها يومان ونصف وهي أنصاف الدم في الخمسة، وإن لقطنا من الإمكان فحيضها خمسة أيام من العشرة الأولى وهي أنصاف الدم وإن

ج / 2 ص -365- كانت مبتدأة غير مميزة. قال أصحابنا: إن قلنا: ترد إلى ست أو سبع فهي كمن عادته ست أو سبع، وإن قلنا: ترد إلى يوم وليلة فإن سحبنا أو لقطنا من العادة فلا حيض لها لأنه لا يحصل لها أقل الحيض، فإن لقطنا من الإمكان لقطنا لها يوما وليلة فإن كانت ترى نصف يوم دما ونصفه الآخر مع الليلة نقاء لفقنا اليوم والليلة من أربعة أيام، وإن كانت ترى نصف يوم وليلة دما ونصفها نقاء لفقنا من يومين. هكذا قطع به جماهير الأصحاب وحكى صاحب "الحاوي" على قول السحب وجهين: أحدهما: لا حيض لها كما قاله الجمهور. والثاني: وهو قول أبي العباس بن سريج نحيضها يوما وليلة وإن لم تر الدم في جميعه، وهذا غريب ضعيف، والله أعلم.
فرع: إذا رأت ثلاثة أيام دما ثم اثني عشر نقاء ثم ثلاثة دما ثم انقطع فالثلاثة الأولى حيض لأنه في زمان الإمكان، والثلاثة الأخيرة دم فساد ولا يجوز أن تجعل حيضا مع الثلاثة الأولى وما بينهما لمجاوزته خمسة عشر يوما، ولا يجوز أن تجعل حيضا ثانيا لأنه لم يتقدمه أقل طهر، وهكذا لو رأت يوما وليلة دما أو يومين أو ثلاثة أو أربعة أو خمسة أو ستة أو غير ذلك ثم رأت النقاء تمام خمسة عشر، ثم رأت يوما وليلة فأكثر دما فالأول حيض والآخر دم فساد ولا خلاف في شيء من هذا، ولو رأت دما دون يوم وليلة ثم رأت النقاء تمام خمسة عشر ثم رأت الدم يوما وليلة أو ثلاثة أيام أو خمسة أو نحو ذلك: فالأول دم فساد، والثاني: حيض لوقوعه في زمن الإمكان، ولا يضم الأول إليه لمجاوزة الخمسة عشر ولا يستقل بنفسه ولو رأت نصف يوم دما ثم تمام خمسة عشر نقاء ثم نصف يوم دما فالدمان جميعا دم فساد ولا حيض لها بلا خلاف، لأن كل دم لا يستقل ولا يمكن ضمه إلى الآخر لمجاوزة خمسة عشر. ولو رأت المبتدأة يوما بلا ليلة دما ثم ثلاثة عشر نقاء ثم ثلاثة أيام دما، فقد رأت في الخمسة عشر يومين دما، في أولها يوما، وفي آخرها يوما، فإن قلنا: لا تلفق فحيضها الدم الثاني وأما الأول فدم فساد، وإن لفقنا من العادة فحيضها أيضا الثاني، وأما الأول فدم فساد لأن المبتدأة ترد إلى يوم وليلة أو ست أو سبع وليس في هذا الزمان ما يمكن جعله حيضا وإن لفقنا في مدة الإمكان وهي الخمسة عشر فإن قلنا: المبتدأة ترد إلى يوم وليلة حيضناها اليوم الأول ومن الخامس عشر مقدار ليلة فيتم لها يوم وليلة وإن قلنا: ترد إلى ست أو سبع فحيضها الأول من الخامس عشر بليلته لأنه الممكن ويكون الدم بعد الخمسة عشر دم فساد.
فرع: إذا كانت عادتها أن تحيض في الشهر عشرة أيام من أوله فرأت في شهر يومين دما ثم ستة نقاء ثم يومين دما وانقطع واستمر الطهر فإن سحبنا فالعشرة حيض، وإن لفقنا فحيضها أربعة أيام وهي أيام الدم. ولو كان عادتها خمسة فرأت ثلاثة دما ثم أربعة نقاء ثم ثلاثة دما فإن سحبنا فالعشرة حيض وإن لفقنا فحيضها ستة الدم، ولو كان عادتها خمسة من أول الشهر فرأت في أوله أربعة دما ثم خمسة نقاء ثم العاشر دما فإن سحبنا فالعشرة حيض، وإن لفقنا فحيضها خمسة الدم. ولو رأت يوما وليلة دما وسبعة نقاء ويومين دما فإن سحبنا فالعشرة حيض وإلا فثلاثة الدم، وسواء في هذا كله لفقنا من العادة أو من الإمكان وإنما الخلاف فيما إذا جاوز التقطع الخمسة عشر، وهذا وإن كان ظاهرا فلا يضر التنبيه عليه لبعض المبتدئين، والله أعلم.

ج / 2 ص -366- فرع: ذكر المحاملي وصاحب "الشامل" وآخرون ونقلوه عن ابن سريج قالوا: لو كان عادتها خمسة أيام من الشهر وباقيه طهر فرأت في شهر اليوم الأول نقاء والثاني دما والثالث نقاء والرابع دما ثم لم تزل هكذا حتى رأت السادس عشر دما وانقطع، فإن قلنا: لا تلفق فحيضها خمسة عشر أولها الثاني وآخرها السادس عشر وإن لفقنا، فحيضها ثمانية الدم. هذا إذا وقف على السادس عشر فإن جاوزه فقد صارت مستحاضة على المذهب خلافا لابن بنت الشافعي. فإن لفقنا من العادة فحيضها يومان الثاني والرابع إذ ليس في أيام العادة دم سواهما، وإن لفقنا من مدة الإمكان فحيضها الثاني والرابع والسادس والثامن والعاشر، وإن سحبنا فهل الاعتبار بعدد العادة أم بزمنها، فيه وجهان، ذكرهما ابن سريج والأصحاب. أحدهما: الاعتبار بزمانها فيكون حيضها الثاني والثالث والرابع ولا يمكن ضم الأول والخامس إليها لأنهما نقاء ليس بين دمي حيض. والثاني: الاعتبار بعددها ولا تبالي بمجاوزة الزمان، فيكون حيضها خمسة، وهي الثاني والثالث والرابع والخامس والسادس؛ فحصل في حيضها ثلاثة أوجه: أحدها: يومان، والثاني: ثلاثة، والثالث: خمسة وفي زمنه أربعة أوجه، أحدها: أنه الثاني والرابع، والوجه الثاني: أنه الثاني والثالث والرابع، والوجه الثالث: أنه الثاني والرابع والسادس والثامن والعاشر والوجه الرابع: أنه الثاني والثالث والرابع والخامس والسادس.
قال ابن سريج: فلو كانت المسألة بحالها فحاضت قبل عادتها بيوم ورأت النقاء في اليوم الأول من الشهر والدم في اليوم الثاني والنقاء في الثالث والدم في الرابع وهكذا حتى جاوز خمسة عشر، فإن لفقنا من العادة فحيضها يوم الثاني والرابع فقط؛ إذ ليس في زمن العادة دم سواها، وإن لفقنا من الإمكان قال ابن سريج: احتمل وجهين، أحدهما: أن يكون أول الحيض اليوم الذي سبق العادة، والوجه الثاني: أن يكون أوله اليوم الثاني من الشهر. قال: والأول أظهر لأنه دم في زمن الإمكان، فعلى هذا يلفق لها خمسة، وهي أيام الدماء آخرها الثامن، وإن قلنا: بالوجه الثاني لفقنا لها خمسة آخرها العاشر، وإن سحبنا بني على الوجهين، فإن قلنا: الاعتبار بزمن العادة حيضناها ثلاثة أيام، وهي الثاني والثالث والرابع، وإن قلنا: الاعتبار بعدد أيام العادة حيضها خمسة، أولها الذي بدأ فيه الدم وآخرها الرابع فحصل في قدر حيضها ثلاثة أوجه: أحدها: يومان، والثاني: ثلاثة، والثالث: خمسة، وفي زمنه خمسة أوجه: أحدها: يومان الثاني والرابع، والوجه الثاني: ثلاثة أيام الثاني والثالث والرابع. والوجه الثالث: خمسة أيام الدماء، ولها الذي سبق عادتها وآخرها الثامن. والوجه الرابع: خمسة أيام أولها الثاني وآخرها العاشر. والوجه الخامس: خمسة أيام متوالية أولها الدم الذي تقدم له وآخرها الرابع، وهذه المسألة في نهاية من الحسن، والله أعلم.
فرع: إذا انتقلت عادتها بتقدم أو تأخر ثم استحيضت وتقطع دمها ففيها الخلاف السابق بين أبي إسحاق والأصحاب في مراعاة الأولية كما ذكرناه في حال إطباق الدم، ويعود الخلاف في ثبوت العادة بمرة، مثال التقدم: كان عادتها خمسة من ثلاثين، فرأت في بعض الأدوار يوم الثلاثين دما واليوم الذي بعده نقاء وتقطع دمها هكذا وجاوز خمسة عشر. قال أبو إسحاق: حيضها أيامها القديمة وما

ج / 2 ص -367- قبلها استحاضة فإن سحبنا فحيضها اليوم الثاني والثالث والرابع وإن لفقنا فالثاني والرابع. وقال الجمهور وهو المذهب: تنتقل العادة بمرة فإن سحبنا فحيضها خمسة متوالية أولها يوم الثلاثين، وإن لفقنا من العادة فحيضها يوم الثلاثين والثاني والرابع، وإن لفقنا من الخمسة عشر ضممنا إليها السادس والثامن، مثال التأخر: أن ترى في بعض الأدوار اليوم الأول نقاء والثاني دما والثالث نقاء والرابع دما، واستمر هكذا متقطعا، فعند أبي إسحاق الحكم كما سبق في صورة التقدم، وعلى المذهب إن سحبنا فحيضها خمسة متوالية أولها الثاني، وإن لفقنا من العادة فالثاني والرابع والسادس لأن السادس وإن خرج عن العادة القديمة فبالتأخر انتقلت عادتها وصار الثاني أولها والسادس، وإن لفقنا من الخمسة عشر ضممنا إليها الثامن والعاشر. وقد صار طهرها السابق على الاستحاضة في هذه الصورة ستة وعشرين، وفي صورة التقدم أربعة وعشرين.
ولو لم يتقدم الدم في المثال المذكور ولا تأخر لكن تقطع هو والنقاء يومين يومين لم يعد خلاف أبي إسحاق، بل يبنى على القولين، فإن سحبنا فحيضها خمسة متوالية والسادس كالدماء بعده، وإن لفقنا من العادة فحيضها الأول والثاني والخامس، وإن لفقنا من الخمسة عشر ضممنا إليها السادس والتاسع وحكى الرافعي وجها شاذا أن الخامس لا يجعل حيضا إذا لفقنا من العادة، ولا التاسع إذا لفقنا من الخمسة عشر، لأنهما ضعفا باتصالهما بدم الاستحاضة، وطردوا الوجه في كل نوبة دم يخرج بعضها عن العادة إن اقتصرنا عليها أو عن الخمسة عشر إن اعتبرناها. هذا بيان حيضها، أما قدر طهرها إلى استئناف حيضة أخرى فينظر إن كان التقطع بحيث ينطبق الدم على أول الدور فهو ابتداء الحيضة الأخرى، وإن لم ينطبق فابتداؤها أقرب نوب الدماء إلى الدور، تقدمت أو تأخرت، فإن استويا في التقدم والتأخر فابتداء حيضها النوبة المتأخرة، ثم قد يتفق التقدم والتأخر في بعض أدوار الاستحاضة دون بعض. وطريق معرفة ذلك أن تأخذ نوبة دم ونوبة نقاء وتطلب عددا صحيحا يحصل من مضروب مجموع النوبتين فيه مقدار دورها، فإن وجدته فاعلم انطباق الدم على أول الدور وإلا فاضربه في عدد يكون الحاصل منه أقرب إلى دورها زائدا كان أو ناقصا، واجعل حيضها الثاني أقرب الدماء إلى الدور، فإن استوى طرفا الزيادة والنقص فالاعتبار بالزائد. مثاله: عادتها خمسة من ثلاثين وتقطع يوما ويوما، وجاوز خمسة عشر فنوبة الدم يوم، ونوبة النقاء مثله، وتجد عددا إذا ضربت الاثنين فيه يبلغ ثلاثين، وهو خمسة عشر، فتعلم انطباق الدم على أول دورها أبدا ما دام التقطع بهذه الصفة، ولو كانت المسألة بحالها وتقطع يومين يومين فلا تجد عددا يحصل من ضرب أربعة فيه من ثلاثين، فاطلب ما يقرب الحاصل من الضرب فيه من ثلاثين وهنا عددان سبعة وثمانية، أحدهما يحصل منه ثمانية وعشرون والآخر اثنان وثلاثون فاستوى طرفا الزيادة والنقص، فخذ بالزيادة واجعل أول الحيضة الثانية الثالث والثلاثين، وحينئذ يعود خلاف أبي إسحاق لتأخر الحيض عن أول الدور فحيضها عنده في الدور الثاني هو اليوم الثالث والرابع فقط على قول السحب والتلفيق جميعا.
وأما على المذهب فإن سحبنا فحيضها خمسة متوالية أولها الثالث، وإن لفقنا من العادة فحيضها

ج / 2 ص -368- الثالث والرابع والسابع، وإن لفقنا من الخمسة عشر فحيضها هذه الثلاثة مع الثامن والحادي عشر، ثم في الدور الثالث ينطبق الدم على أول الدور فلا يبقى خلاف أبي إسحاق؛ ويكون الحكم كما ذكرناه في الدور الأول ثم في الدور الرابع يتأخر الدم ويعود الخلاف، وعلى هذا أبدا. قال الرافعي: ولم نر أحدا يقول: إذا تأخر الدم في الدور الثاني يومين فقد صار أول الأدوار المجاوزة اثنين وثلاثين، فيجعل هذا القدر دورا لهما تفريعا على ثبوت العادة بمرة، وحينئذ ينطبق الدم على أول الدور أبدا، لأنا نجد عددا يحصل من ضرب الأربعة فيه هذا القدر وهو ثمانية. قال: ولو قال قائل بهذا لم يكن به بأس. فإن قيل: هذا الدور حدث في زمن الاستحاضة فلا عبرة به، قلنا: لا نسلم فقد أثبتنا عادة المستحاضة مع دوام الاستحاضة، ألا ترى أن المستحاضة المميزة يثبت لها بالتمييز عادة معمول بها؟ ولو كانت المسألة بحالها ورأت ثلاثة دما وأربعة نقاء فمجموع النوبتين، سبعة، ولا نجد عددا إذا ضربت السبعة فيه بلغ ثلاثين، فاضربها في أربعة لتبلغ ثمانية وعشرين، واجعل أول الحيضة الثالثة التاسع والعشرين ولا تضربها في خمسة فإنه يبلغ خمسة وثلاثين وهي أبعد من الدور، ثم إذا صار أول الحيضة التاسع والعشرين فقد تقدم الحيض أول الدور، فعلى قياس أبي إسحاق ما قبل الدور استحاضة، وحيضها اليوم الأول على قول التلفيق والسحب؛ وقياس المذهب لا يخفى. ولو كانت عادتها ستة من ثلاثين وتقطع دمها ستة ستة وجاوز، ففي الدور الأول حيضها الستة الأولى بلا خلاف، وأما الدور الثاني فإنها ترى ستة من أوله نقاء وهي أيام عادتها، فعند أبي إسحاق لا حيض لها في هذا الدور أصلا، وعلى المذهب وجهان حكاهما إمام الحرمين وغيره, أصحهما: حيضها الستة الثانية على قولي السحب والتلفيق جميعا، والثاني: حيضها الستة الأخيرة من الدور الأول، لأن الحيضة إذا فارقت محلها فقد يتقدم وقد يتأخر، والستة الأخيرة صادفت زمن الإمكان لأنه مضى قبلها طهر كامل، فوجب جعلها حيضا؛ ويجيء هذا الوجه حيث خلت جميع أيام العادة عن الدم.
هذا كله إذا لم ينقص الدم الموجود في زمن العادة عن أقل الحيض، فلو نقص بأن كانت عادتها يوما وليلة فرأت في بعض الأدوار يوما دما وليلة نقاء واستحيضت فثلاثة أوجه على قول السحب: أصحها: وبه قال أبو إسحاق المروزي: لا حيض لها في هذه الصورة. والثاني: تعود إلى قول التلفيق، وبه قال أبو بكر المحمودي، والثالث: حيضها الأول والثاني والليلة بينهما، وبه قال الشيخ أبو محمد: وأما على قول التلفيق فإن لفقنا من الخمسة عشر حيضناها الأول والثاني وجعلنا الليلة بينهما طهرا، وإن لفقنا من العادة فوجهان حكاهما الإمام الغزالي في "البسيط" الأصح قول أبي إسحاق: لا حيض لها، وبه قطع الرافعي. والثاني: ترجع إلى الوجه الآخر وهو التلفيق من الخمسة عشر، وادعى الغزالي في "الوسيط" أنه لا طريق غيره وليس كما قال. هذا كله فيمن كان لها قبل الاستحاضة عادة غير متقطعة، أما من كانت لها عادة متقطعة ثم استحيضت مع التقطع فينظر إن كان التقطع بعد الاستحاضة كالتقطع قبلها فمردها قدر حيضها على اختلاف القولين، مثاله: كانت ترى ثلاثة دما وأربعة نقاء ثم ثلاثة دما وتطهر عشرين ثم استحيضت والتقطع على هذه الصفة فإن سحبنا

ج / 2 ص -369- كان حيضها قبل الاستحاضة عشرة وكذا بعدها، وإن لفقنا كان حيضها ستة يتوسط بين نصفيهما أربعة وكذا الآن، وإن اختلف التقطع بأن تقطع في المثال المذكور يوما يوما ثم استحيضت فإن سحبنا فحيضها الآن تسعة أيام لأنها جملة الدماء الموجودة في زمن العادة مع النقاء المتخلل، وإن لفقنا من العادة فحيضها الأول والثالث والتاسع، إذ ليس لها في أيام حيضها القديم على هذا القول دم لها في هذه الثلاثة وإن لفقنا من الخمسة عشر ضممنا إلى هذه الثلاثة الخامس والسابع والحادي عشر تكميلا لقدر حيضها والله أعلم.
فرع: قوله في "التنبيه" 1: "وإن رأت يوما طهرا ويوما دما ففيه قولان" ينكر عليه في ثلاثة أشياء أحدها: تسميته طهرا مع أنه حيض في الأصح، والثاني: تقديم الطهر في اللفظ، فإن الابتداء إنما هو من الدم بلا خلاف، والثالث إهماله بيان صورة المسألة، وهي مصورة فيمن تقطع دمها ولم يجاوز خمسة عشر، فإن جاوز فهي مستحاضة كما سبق.
قال المصنف رحمه الله تعالى: "دم النفاس يحرم ما يحرمه الحيض ويسقط ما يسقطه الحيض لأنه حيض مجتمع احتبس لأجل الحمل، فكان حكمه حكم الحيض. فإن خرج قبل الولادة شيء لم يكن نفاسا، وإن خرج بعد الولادة كان نفاسا، وإن خرج مع الولد ففيه وجهان: أحدهما: أنه ليس بنفاس لأنه ما لم ينفصل جميع الولد فهي في حكم الحامل، ولهذا يجوز للزوج رجعتها، فصار كالدم الذي تراه في حال الحمل. وقال أبو إسحاق وأبو العباس بن أبي أحمد بن القاص: هو نفاس لأنه دم انفصل بخروج الولد، فصار كالدم الخارج بعد الولادة، وإن رأت الدم قبل الولادة خمسة أيام ثم ولدت ورأت الدم، فإن الخارج بعد الولادة نفاس، وأما الخارج قبله ففيه وجهان من أصحابنا من قال: هو استحاضة لأنه لا يجوز أن يتوالى حيض ونفاس من غير طهر كما لا يجوز أن يتوالى حيضتان من غير طهر، ومنهم من قال: إذا قلنا: إن الحامل تحيض فهو حيض لأن الولد يقوم مقام الطهر في الفصل".
الشرح: في هذه القطعة مسائل:
إحداها: في ألفاظها "النفاس" بكسر النون، وهو عند الفقهاء الدم الخارج بعد الولد وعلى قول من يجعل الخارج معه نفاسا يقول هو الخارج مع الولد أو بعده، وأما أهل اللغة فقالوا: النفاس الولادة ويقال في فعله: نفست المرأة بضم النون وفتحها والفاء مكسورة فيهما وهاتان اللغتان مشهورتان حكاهما ابن الأنباري والجوهري والهروي في "الغريبين" وآخرون أفصحهما: الضم ولم يذكر صاحب العين والمجمل غيره. وأما إذا حاضت فيقال: نفست بفتح النون وكسر الفاء لا غير، كذا قال ابن الأنباري والهروي وآخرون؛ ويقال في الولادة: امرأة نفساء بضم النون وفتح الفاء وبالمد ونسوة نفاس بكسر النون. قالوا: وليس في كلام العرب فعلاء يجمع على فعال إلا نفساء وعشراء للحامل جمعها عشار، ويجمع النفساء أيضا على نفساوات بضم النون، قال صاحب "المطالع": وبالفتح أيضا قال:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو كتاب للمصنف أيضا كالمهذب (ط).

ج / 2 ص -370- ويجمع على نفس أيضا بضم النون والفاء قال: ويقال في الواحدة: نفسى مثل كبرى ونفسي بفتح النون، ويقال: امرأتان نفساوان والولد منفوس وقوله: "لأجل الحيض" هو بفتح الهمزة وحكى الجوهري وغيره كسرها أيضا والمشهور في اللغة تعديته بمن، فيقال: من أجل الحيض ومن أجل كذا، قال تعالى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا} [المائدة: من الآية32].
وقوله: "للزوج رجعتها" هي بفتح الراء وكسرها لغتان مشهورتان وسبق في أول الباب بيان اللغتين في الحامل والحاملة، وسبق بيان حال أبي إسحاق وأبي العباس في أبواب المياه. وقوله: أبو العباس بن أبي أحمد بن القاص كذا وقع هنا وهو صحيح، وقوله ابن القاص يكتب بالألف وهو مرفوع هنا صفة لأبي العباس ولا يجوز جره على أنه صفة لأبي أحمد لأنه يفسد المعنى فإن القاص هو أبو أحمد، وعادتهم أن يصفوا أبا العباس بأحد أوصاف ثلاثة فتارة يقال: أبو العباس بن أبي أحمد، وتارة أبو العباس صاحب "التلخيص"، أو صاحب "التلخيص" بلا كنية كما يفعله الغزالي وغيره، وتارة يجمعون بين الوصفين الأولين كما فعله المصنف هنا والله أعلم.
المسألة الثانية: إذا نفست المرأة فلها حكم الحائض في الأحكام كلها إلا أربعة أشياء مختلفا في بعضها. أحدها: أن النفاس لا يكون بلوغا، فإن البلوغ يحصل بالحمل قبله والحيض قد يكون بلوغا والثاني: لا يكون النفاس استبراء، الثالث: لا يحسب النفاس من عدة الإيلاء على أحد الوجهين، وإذا طرأ عليها قطعها بخلاف الحيض فإنه يحسب ولا يقطع، الرابع: لا ينقطع تتابع صوم الكفارة بالحيض، وفي انقطاعه بالنفاس وجهان، وما سوى هذه الأربعة يستوي فيه الحائض والنفساء، فيحرم عليها ما حرم على الحائض كالصلاة والصوم والوطء وغيرها مما سبق، ويسقط عنها ما يسقط عن الحائض من الصلاة وتمكين الزوج وطواف الوداع وغيرها مما سبق، ويحرم على الزوج وطؤها وطلاقها، ويكره عبورها في المسجد والاستمتاع بما بين سرتها وركبتها إذا لم نحرمهما، ويلزمها الغسل وقضاء الصوم وتمنع صحة الصلاة والصوم والطواف والاعتكاف والغسل. وأما قول المصنف: "النفاس يحرم ما يحرم الحيض، ويسقط ما يسقطه الحيض" فكلام صحيح ولكنه ناقص لأن باقي الأحكام التي ذكرتها لم يتعرض لها، وكان ينبغي أن يعبر بالعبارة التي ذكرتها أولا لسهولتها، وكأنه اقتصر على ما ذكره تنبيها به على الباقي، ولهذا قال: "فكان حكمه حكم الحيض" وهذا الذي ذكرناه من أن النفساء لها حكم الحائض لا خلاف فيه ونقل ابن جرير إجماع المسلمين عليه، ونقل المحاملي اتفاق أصحابنا على أن حكمها حكم الحائض في كل شيء، ولا بد من استثناء ما ذكرته أولا، والله أعلم.
فرع: ذكرنا أن النفساء يسقط عنها فرض الصلاة وهذا جار في كل نفساء وحكى البغوي والمتولي وغيرهما وجها أنها لو شربت دواء ليسقط الجنين ميتا فأسقطته ميتا وجب عليها قضاء صلوات أيام النفاس لأنها عاصية، والأصح الأشهر أنه لا يجب. وسنوضح المسألة في أول كتاب الصلاة إن شاء الله تعالى.

ج / 2 ص -371- المسألة الثالثة: في حقيقة النفاس وحكم الدم قبل الولادة وبعدها، فأما الدم الخارج بعد الولادة فنفاس بلا خلاف، وفي الخارج مع الولد ثلاثة أوجه:
الصحيح: عند جمهور المصنفين وبه قطع جمهور أصحابنا المتقدمين أنه ليس بنفاس، بل له حكم الدم الخارج قبل الولادة وسنذكر حكمه إن شاء الله تعالى، واحتج له الأصحاب بما ذكره المصنف، قال الروياني: ولأنه لا خلاف أن ابتداء الستين يكون عقب انفصال الولد فلو جعلناه نفاسا لزادت مدة النفاس على ستين يوما. والوجه الثاني: أنه نفاس وصححه ابن الصباغ.
والثالث: له حكم الدم الخارج بين التوأمين. حكاه البغوي وهو شاذ ضعيف وإذا قلنا: هو نفاس فله فوائد منها وجوب الغسل إذا لم تر دما بعده وقلنا: لا يجب الغسل بخروج الولد ومنها بطلان الصوم إذا لم تر دما بعده أصلا أو ولدت مع آخر جزء من النهار وكان الدم المتعقب للولد بعد غروب الشمس، ومنها منع وجوب الصلاة إذا كانت الولادة مستوعبة لجميع الوقت أو كانت الحامل مجنونة وأفاقت في آخر الوقت واتصلت الولادة بالجنون بحيث لو لم توجد الولادة لوجبت الصلاة والله أعلم.
وأما الدم الخارج قبل الولادة فقد أطلق المصنف وجمهور الأصحاب في الطرق كلها أنه ليس بنفاس بل له حكم دم الحامل. وقال صاحب "الحاوي": إن انفصل عما بعد الولادة فليس بنفاس بلا خلاف، وإن اتصل به فوجهان: أحدهما: أنه نفاس وهو قول أبي الطيب بن سلمة وقال: وأول نفاسها من حين بدأ بها الدم المتصل بالولادة. والثاني: ليس بنفاس ومراده بما قبل الولادة ما قاربها، وقد أوضح الرافعي المسألة فقال: لو رأت الحامل الدم على عادتها واتصلت الولادة بآخره ولم يتخلل طهر أصلا فوجهان أصحهما: أنه حيض، والثاني: أنه دم فساد. قال: ولا خلاف أنه ليس بنفاس لأن النفاس لا يسبق الولادة ولهذا قطع الجمهور بأن ما يبدو عند الطلق ليس بنفاس وقالوا: ابتداء النفاس من انفصال الولد. وحكى صاحب "الإفصاح" وجها أن ما يبدو عند الطلق نفاسا، لأنه من آثار الولادة ثم عند الجمهور كما لا يجعل نفاسا لا يجعل حيضا، كذا حكاه القاضي أبو المكارم في "العدة" وكذا حكاه الحناطي، وحكى معه وجها أنه حيض على قولنا: الحامل تحيض. وإذا كان الأصح في هذه الصورة أنه ليس بحيض وجب أن تستثنى هذه الصورة من قولنا: الحامل تحيض على أصح القولين؛ لأنها حامل بعد في هذه الصورة قال الرافعي: فحصل في وقت ابتداء النفاس أوجه أحدها: يحسب من الدم البادئ عند الطلق، والثاني: من الدم الخارج مع ظهور الولد، والثالث: وهو الأصح: من وقت انفصال الولد وحكى إمام الحرمين وجها أنها لو ولدت ولم تر دما أياما ثم رأت الدم فابتداء النفاس يحسب من خروج الولد، لا من رؤية الدم وهذا وجه رابع، وموضعه إذا كانت الأيام المتخللة دون أقل الطهر، والله أعلم.
المسألة الرابعة: إذا رأت الحامل دما يمكن أن يكون حيضا وانقطع، ثم ولدت قبل مضي خمسة

ج / 2 ص -372- عشر يوما من انقطاعه فوجهان أصحهما عند الأصحاب: أنه حيض إن قلنا: الحامل تحيض وإلا فهو دم فساد. والثاني: أنه دم فساد سواء قلنا: الحامل تحيض أم لا، ودليلهما مذكور في الكتاب هكذا حكى الأصحاب هذا الخلاف وجهين، وهو في المعنى طريقان: أحدهما: أنه دم فساد، والثاني: على القولين في دم الحامل، ثم لا فرق في جريان هذا الخلاف بين أن ترى الدم في زمن عادتها أو غيره ولا فرق بين أن تتصل بالولادة أم لا على الصحيح، كما سبق في المسألة الثالثة، وقد تقدم في هذه المسألة زيادة في أول الباب. وأما قول المصنف: من أصحابنا من قال: هو استحاضة، فهو تصريح بأن دم الاستحاضة يطلق على الجاري في غير أوانه وإن لم يتصل بحيض، وقد أوضحت الخلاف فيه في أول الباب والله أعلم.
قال المصنف رحمه الله تعالى: "وأكثر النفاس ستون يوما وقال المزني: أربعون يوما، والدليل على ما قلناه ما روي عن الأوزاعي قال: عندنا امرأة ترى النفاس شهرين وعن عطاء والشعبي وعبيد الله بن الحسن العنبري والحجاج بن أرطاة: أن النفاس ستون يوما وليس لأقله حد، وقد تلد المرأة ولا ترى الدم وروي أن امرأة ولدت على عهد رسول الله صلى الله عليه وسلم فلم تر نفاسا فسميت ذات الجفوف".
الشرح: هذا الحديث غريب والجفوف بضم الجيم معناه الجفاف وهما مصدران لجف الشيء يجف بكسر الجيم وبفتحها أيضا في لغية.
أما حكمه فمذهبنا المشهور الذي تظاهرت عليه نصوص الشافعي رحمه الله وقطع به الأصحاب أن أكثر النفاس ستون ولا حد لأقله ومعناه لا يتقيد بساعة ولا بنصف ساعة مثلا ولا نحو ذلك بل قد يكون مجرد مجة أي دفعة كما قاله المصنف في "التنبيه" والأصحاب وحكى أبو عيسى الترمذي في جامعه عن الشافعي أنه قال: أكثره أربعون يوما. وهذا عجيب والمعروف في المذهب ما سبق وأما إطلاق جماعة من أصحابنا أقل النفاس ساعة، فليس معناه الساعة التي هي جزء من اثني عشر جزءا من النهار بل المراد مجة كما ذكره الجمهور. وانفرد صاحب "الحاوي" فقال: ليس للشافعي رحمه الله في كتبه نص في أقل النفاس روى أبو ثور عنه أن أقله ساعة. قال: واختلف أصحابنا هل الساعة حد لأقله أم لا؟ على وجهين: أحدهما: وهو قول أبي العباس وجميع البغداديين أنه محدود الأقل وبه قال محمد بن الحسن وأبو ثور. والثاني: وهو قول البصريين أنه لا حد لأقله، وإنما ذكر الساعة تقليلا لا تحديدا وأقله مجة دم وبه قال مالك والأوزاعي وأحمد وإسحاق. هذا كلام صاحب "الحاوي". وقال صاحب الشامل: وقع في بعض نسخ المزني أقله ساعة وأشار ابن المنذر إلى أن للشافعي في ذلك قولين فإنه قال: كان الشافعي يقول: إذا ولدت فهي نفساء فإذا أرادت الطهر وجب الغسل والصلاة قال: وحكى أبو ثور عن الشافعي أن أقل النفاس ساعة والصحيح المشهور ما قدمناه أن أقله مجة. وبنى صاحب "الحاوي" على ما ذكره من الخلاف في تحديده بساعة أنها لو ولدت ولم تر دما أصلا وقلنا: إن الولادة بلا دم توجب الغسل فهل يصح غسلها عقب الولادة؟ أم لا بد من تأخيره ساعة؟ فيه وجهان إن قلنا: محدود لم يصح وإلا فيصح، وهذا البناء ضعيف انبني على ضعيف بل الصواب القطع

ج / 2 ص -373- بصحة غسلها وكيف تمنع صحته بسبب النفاس ولا دم هنا والله أعلم.
قال الروياني في البحر: ولا خلاف أن ابتداء الستين يكون عقيب انفصال الولد سواء قلنا: الدم الخارج مع الولد نفاس أم لا، ولم يذكر المصنف غالب النفاس وتركه عجب فقد ذكره هو في "التنبيه" والأصحاب، ثم أنه قال بعد هذا: ترد المبتدأة إلى غالبه في أحد القولين، وهذا يزيد التعجب من تركه، وأنه استغنى بشهرته وقد اتفق أصحابنا على أن غالبه أربعون يوما ومأخذه العادة والوجود والله أعلم.
فرع: ذكر المصنف في هذا الفصل أسماء جماعة منهم عطاء والأوزاعي، وقد بينا حالهما في أول الباب، وأما الشعبي فبفتح الشين وهو أبو عمرو عامر بن شراحيل بفتح الشين وقيل: عامر بن عبد الله بن شراحيل الكوفي التابعي الكبير المتفق على جلالته وإمامته وبراعته وشدة حفظه، روينا عنه قال: أدركت خمسمائة من أصحاب رسول الله صلى الله عليه وسلم وروينا عنه قال: "ما كتبت سوداء في بيضاء قط، ولا حدثني رجل بحديث فأحببت أن يعيده علي ولا حدثني رجل بحديث إلا حفظته" وأحواله كثيرة ذكرت جملة منها في تهذيب الأسماء. ولد لست سنين خلت من خلافة عمر بن الخطاب رضي الله عنه وتوفي سنة أربع ومائة. وقيل سنة ثلاث وقيل خمس وقيل ست، وأما العنبري فهو عبيد الله بن الحسن بن الحسين بن مالك العنبري القاضي البصري، ولي قضاء البصرة بعد سوار بن عبد الله نسب إلى العنبر بن عمرو بن تميم جد من أجداده، قال محمد بن سعد: كان محمودا ثقة عاقلا، وهو من تابع التابعين. وأما الحجاج بن أرطاة فبفتح الهمزة وإسكان الراء وبالطاء المهملة، وهو أبو أرطاة النخعي الكوفي من تابع التابعين وهو أحد المفتين بالكوفة استفتي وهو ابن ست عشرة سنة وولي قضاء البصرة رحمهم الله أجمعين.
فرع: في مذاهب العلماء في أكثر النفاس وأقله، قد ذكرنا أن مذهبنا المشهور أن أكثره ستون يوما، وبه قال عطاء والشعبي والعنبري والحجاج بن أرطاة ومالك وأبو ثور وداود. وقال ابن المنذر: وزعم ابن القاسم أن مالكا رجع عن التحديد بستين يوما وقال: يسأل النساء عن ذلك، وذهب أكثر العلماء من الصحابة والتابعين ومن بعدهم إلى أن أكثره أربعون، كذا حكاه عن الأكثرين الترمذي والخطابي وغيرهما قال الخطابي: قال أبو عبيد: على هذا جماعة الناس، وحكاه ابن المنذر عن عمر بن الخطاب وابن عباس وأنس وعثمان بن أبي العاص وعائذ بن عمرو بالذال المعجمة وأم سلمة والثوري وأبي حنيفة وأصحابه وابن المبارك وأحمد وإسحاق وأبي عبيد رضي الله عنهم. وحكى الترمذي وابن المنذر وابن جرير وغيرهم عن الحسن البصري أنه خمسون، وقال القاضي أبو الطيب: قال الطحاوي: قال الليث: قال بعض الناس: إنه سبعون يوما. قال ابن المنذر وذكر الأوزاعي عن أهل دمشق أن أكثر النفاس من الغلام ثلاثون يوما ومن الجارية أربعون. وعن الضحاك أكثره أربعة عشر يوما واحتج للقائلين بأربعين بحديث أم سلمة رضي الله عنها قالت: "كانت النفساء تجلس على عهد رسول الله صلى الله عليه وسلم أربعين يوما". حديث حسن رواه أبو داود والترمذي وغيرهما. قال الخطابي: أثنى البخاري على هذا الحديث.

ج / 2 ص -374- واحتجوا بأحاديث بمعنى هذا من رواية أبي الدرداء وأنس ومعاذ وعثمان بن أبي العاص، وأبي هريرة رضي الله عنهم قالوا: ولأن هذا تقدير فلا يقبل إلا بتوقيف أو اتفاق، وقد حصل الاتفاق على أربعين.
واحتج أصحابنا بأن الاعتماد في هذا الباب على الوجود، وقد ثبت الوجود في الستين بما ذكره المصنف في الكتاب عن هؤلاء الأئمة، فتعين المصير إليه كما قلنا في أقل الحيض والحمل وأكثرهما. قال أصحابنا: ولأن غالبه أربعون فينبغي أن يكون أكثره زائدا كما في الحيض والحمل. ونقل أصحابنا عن ربيعة شيخ مالك، وهو تابعي، قال أدركت الناس يقولون أكثر النفاس ستون، وأما الجواب عن حديث أم سلمة فمن أوجه: أحدها: أنه محمول على الغالب. والثاني: حمله على نسوة مخصوصات، ففي رواية لأبي داود كانت المرأة من نساء النبي صلى الله عليه وسلم تقعد في النفاس أربعين ليلة، الثالث: أنه لا دلالة فيه لنفي الزيادة، وإنما فيه إثبات الأربعين، واعتمد أكثر أصحابنا جوابا آخر وهو تضعيف الحديث، وهذا الجواب مردود، بل الحديث جيد كما سبق، وإنما ذكرت هذا لئلا يغتر به. وأما الأحاديث الأخر فكلها ضعيفة ضعفها الحفاظ منهم البيهقي وبين أسباب ضعفها والله أعلم.
وأما أقل النفاس فقد ذكرنا أن أقله عندنا مجة، قال القاضي أبو الطيب: وبه قال جمهور العلماء، وقد سبق أنه مذهب مالك والأوزاعي وأحمد وإسحاق، وعن أبي حنيفة ثلاث روايات أصحها مجة كمذهبنا، والثانية: أحد عشر، والثالثة: خمسة وعشرون، ولم يذكر ابن المنذر وابن جرير والخطابي عنه غيرها. وحكى الماوردي عن الثوري أقله ثلاثة أيام، وقال المزني: أقله أربعة أيام، واحتج أصحابنا بأن الاعتماد على الوجود، وقد حصل الوجود في القليل والكثير، حتى وجد من لم تر نفاسا أصلا. قال صاحب "الحاوي": وسبب اختلاف العلماء أن كلا منهم ذكر أقل ما بلغه فوجب الرجوع إلى أقل ما وجد. وأما قول المصنف: قال المزني: أكثر النفاس أربعون، فغريب عن المزني والمشهور عنه أنه قال: أكثره ستون كما قاله الشافعي، وإنما خالفه في أقله، كذا نقله الفوراني والغزالي وصاحب "العدة" وآخرون، فإن صح ما ذكره المصنف وذكروه كان عن المزني روايتان، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن ولدت توأمين بينهما زمان ففيه ثلاثة أوجه: أحدها: يعتبر النفاس من الولد الأول لأنه دم يعقب الولادة فاعتبرت المدة منه كما لو كان وحده، والثاني: يعتبر من الثاني لأنه ما دام معها حمل فالدم ليس بنفاس، كالدم الذي تراه قبل الولادة، والثالث: يعتبر ابتداء المدة من الأول ثم تستأنف المدة من الثاني، لأن كل واحد منهما سبب للمدة، فإذا وجدا اعتبر الابتداء من كل واحد منهما، كما لو وطئ امرأة بشبهة فدخلت في "العدة" ثم وطئها فإنها تستأنف العدة".
الشرح: يقال: زمان وزمن لغتان؛ وقوله: ولدت توأمين، وهو بفتح التاء وإسكان الواو وبعدها همزة مفتوحة، ومعناه ولدان هما حمل واحد، وشرط كونهما توأمين أن يكون بينهما دون ستة أشهر، فإن كانت ستة أشهر فهما حملان ونفاسان بلا خلاف، وسواء كان بينهما شهر أو شهران أو أكثر ما لم

ج / 2 ص -375- يبلغ ستة أشهر فهما توأمان وهذه الأوجه الثلاثة التي ذكرها المصنف مشهورة لمتقدمي أصحابنا، وحكى ابن القاص في "التلخيص" أن بعض أصحابنا حكاها أقوالا، والمشهور أنها أوجه أصحها عند الشيخ أبي حامد وأصحابنا العراقيين والبغوي والروياني وصاحب "العدة" وغيرهم من الخراسانيين أن النفاس معتبر من الولد، الثاني: وهو مذهب محمد وزفر، ورواية عن أحمد وداود وصحح ابن القاص وإمام الحرمين والغزالي كونه من الأول، وهو مذهب أبي حنيفة ومالك وأبي يوسف، وأصح الروايتين عن أحمد ورواية عن داود، وتوجيه الجميع مذكور في الكتاب. فإن قلنا: يعتبر من الثاني ففي حكم الدم الذي بينهما ثلاثة طرق: أصحها: - وبه قطع القاضي حسين - فيه القولان في دم الحامل، أصحهما أنه حيض والثاني: دم فساد، والطريق الثاني القطع بأنه دم فساد كالذي تراه في مبادئ خروج الولد. وبها قطع الشيخ أبو حامد، والثالث: القطع بأنه حيض؛ لأنه بخروج الأول انفتح باب الرحم، فخرج الحيض بخلاف ما قبله فإنه منسد.
وقال الرافعي: قال الأكثرون إن قلنا: دم الحامل حيض، فهذا أولى وإلا فقولان وأما إذا قلنا: بالوجه الثالث: إن المدة تعتبر من الولد الأول ثم تستأنف فمعناه أنهما نفاسان يعتبر كل واحد منهما على حدته، ولا يبالى بزيادة مجموعهما على ستين، حتى لو رأت بعد الأول ستين يوما دما وبعد الثاني ستين كانا نفاسين كاملين قال إمام الحرمين: حتى لو ولدت أولادا في بطن ورأت على أثر كل واحد ستين فالجميع نفاس ولكل واحد حكم نفاس مستقل لا يتعلق حكم بعضها ببعض. وأما إذا قلنا: إن الاعتبار بالأول فمعناه أنهما نفاس واحد ابتداؤه من خروج الولد الأول فإن زاد مجموعهما على ستين يوما فهي مستحاضة، وسيأتي حكمها إن شاء الله تعالى وإن وضعت الثاني بعد مضي ستين يوما من حين وضعت الأول قال جماعة: كان ما رأته بعد الثاني دم فساد وليس بنفاس. وقال إمام الحرمين: قال الصيدلاني: اتفق أئمتنا في هذه الصورة أن الولد الثاني ينقطع عن الأول وتستأنف نفاسا، فإن الذي تقدمه نفاس كامل ويستحيل أن تلد الثاني وترى الدم عقيبه ولا يكون نفاسا. قال الإمام: وسمعت شيخي يقول: الدم بعد الثاني دم فساد في هذه الصورة؛ وهذا ولد تقدمه النفاس. قال الإمام: ويلزم على قياس هذا أن يقال: إذا ولدت ورأت ستين يوما دما ثم تمادى اجتنان الولد الثاني أشهرا ثم ولدته ورأت دما أنه دم فساد، وهذا بعيد جدا، وبهذا يتبين أن كل ولد يستعقب نفاسا. هذا آخر كلام الإمام.
فرع: إذا أسقطت عضوا من الجنين وبقي الباقي مجتنا ورأت بعد العضو دما قال المتولي: هل يكون نفاسا؟ فيه الوجهان في الدم بين التوأمين، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن رأت دم النفاس ساعة ثم طهرت خمسة عشر يوما ثم رأت الدم يوما وليلة ففيه وجهان: أحدهما: أن الأول نفاس والثاني حيض وما بينهما طهر (والوجه الثاني ): أن الجميع نفاس لأن الجميع وجد في مدة النفاس وفيما بينهما القولان في التلفيق".
الشرح: قال أصحابنا: إذا انقطع دم النفساء فتارة يتجاوز التقطع ستين يوما وتارة لا يتجاوزها

ج / 2 ص -376- فإن لم يتجاوزها نظر فإن لم يبلغ مدة النقاء بين الدمين أقل الطهر، وهو خمسة عشر يوما، فأوقات الدم نفاس، وفي النقاء المتخلل قولا التلفيق أصحهما: أنه نفاس، والثاني: أنه دم فساد. مثال هذا: أن ترى ساعة دما وساعة نقاء، أو يوما أو يومين، أو خمسة أو عشرة أو أربعة عشر وأربعة ونحوهما من التقديرات، أما إذا بلغت مدة النقاء أقل الطهر بأن رأت الدم ساعة أو يوما أو أياما عقب الولادة، ثم رأت النقاء خمسة عشر يوما فصاعدا ثم رأت الدم يوما وليلة فصاعدا ففي الدم العائد الوجهان اللذان ذكرهما المصنف وهما مشهوران. قال الشيخ أبو حامد والأصحاب: أصحهما أن الأول نفاس والعائد حيض وما بينهما طهر، لأنهما دمان تخللهما طهر كامل فلا يضم أحدهما إلى الآخر كدمي الحيض، وهذا الوجه قول أبي إسحاق المروزي، وهو مذهب أبي يوسف ومحمد وأبي ثور. والثاني: وهو قول أبي العباس بن سريج أن الدمين نفاس لوقوعه في زمن الإمكان كما لو تخلل بينهما دون خمسة عشر، وفي النقاء المتخلل القولان أحدهما: أنه طهر، والثاني: أنه نفاس، هذا هو المشهور وبه قطع الجمهور.
وحكى إمام الحرمين والغزالي وجها أن النقاء المتخلل طهر على القولين، وأن هذه الصورة تستثنى على قول السحب، إذ يبعد أن تجعل المدة الكاملة في الطهر نفاسا، بخلاف ما إذا كانت المدة ناقصة فإنها لا تصلح طهرا وحدها، فتبعت الدم. أما إذا كان الدم دون يوم وليلة، فإن قلنا في الصورة الأولى: إنه نفاس فهنا أولى، وإن قلنا هناك: إنه حيض فهنا وجهان أصحهما أنه دم فساد لأن الطهر الكامل قطع حكم النفاس وبهذا قطع الجرجاني وهو مذهب زفر ومحمد، الثاني: أنه نفاس لأنه تعذر جعله حيضا وأمكن جعله نفاسا. وهذا مذهب أبي حنيفة وأبي يوسف. أما إذا كان الدم العائد أكثر من خمسة عشر فإن قلنا في الصورة الأولى: إن العائد نفاس فكذا هنا، وإن قلنا إنه حيض فهي مستحاضة في الحيض قد اختلط حيضها بالاستحاضة، فينظر أمبتدأة هي أم معتادة أم مميزة؟ وقد سبق بيانها. أما إذا ولدت ولم تر دما أصلا حتى مضى خمسة عشر يوما فصاعدا ثم رأت الدم فهل هو حيض أم نفاس؟ فيه الوجهان. أصحهما أنه حيض. ذكره إمام الحرمين والغزالي وغيرهما، فإن قلنا: إنه حيض فلا نفاس لهذه المدة أصلا. أما إذا ولدت ولم تر دما أصلا ثم رأته قبل خمسة عشر يوما من الولادة، فهل يكون ابتداء النفاس من رؤية الدم أم من وقت الولادة؟ فيه وجهان حكاهما إمام الحرمين أصحهما من رؤية الدم. وقد سبق بيان هذا في أول فصل النفاس والله أعلم.
هذا كله إذا تقطع دمها ولم يجاوز ستين يوما، فإن جاوزها نظر إن بلغ زمن النقاء في الستين خمسة عشر يوما ثم جاوز العائد فالعائد حيض بلا خلاف والنقاء قبله طهر، وإن لم يبلغ النقاء خمسة عشر فهي مستحاضة، فإن كانت مميزة ردت إلى التمييز وإن كانت مبتدأة فهل ترد إلى أقل النفاس أم غالبه؟ فيه خلاف، وإن كانت معتادة ردت إلى العادة، وفي الأحوال كلها يراعى التلفيق، فإن سحبنا فالدماء في أيام المرد مع النقاء المتخلل نفاس، وإن لفقنا فلا يخفى حكمه، وهل يلفق من العادة؟ أم من مدة الإمكان وهي الستون؟ فيه الوجهان السابقان في فصل التلفيق.

ج / 2 ص -377- فرع: قال المحاملي وغيره: إن أبا العباس بن سريج فرع على هذه المسألة فقال: إذا قال لامرأته الحامل: إذا وضعت فأنت طالق، طلقت بالوضع، وكم القدر الذي يقبل قولها فيه إذا ادعت انقضاء العدة، يبنى على الوجهين السابقين في الدم العائد بعد الطهر الكامل في الستين، فإن جعلناه حيضا فأقل ما يمكن انقضاء "العدة" فيه سبعة وأربعون يوما ولحظتان، لأنه يمكن أن تضع قبل المغرب بلحظة وترى الدم في اللحظة ثم تطهر خمسة عشر ثم تحيض يوما وليلة ثم تطهر خمسة عشر ثم تحيض يوما وليلة ثم تطهر خمسة عشر ثم ترى الدم لحظة وقد انقضت عدتها، قال المحاملي وغيره: وبنى ابن سريج هذا على ما إذا رأت النفاس. قال إذا لم تره أصلا انقضت عدتها بسبعة وأربعين يوما ولحظة واحدة؛ هذا إذا قلنا: الدم العائد حيض، فإن قلنا: هو نفاس فأقل مدة تنقضي فيها عدتها اثنان وتسعون يوما ولحظة، لأن الستين لا يحصل فيها دم يحسب حيضا، فلا يتصور فيها إلا طهر واحد، ثم تحيض بعد الستين يوما وليلة؛ ثم تطهر خمسة عشر ثم تحيض يوما وليلة ثم تطهر خمسة عشر ثم ترى الدم لحظة، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن نفست المرأة وعبر الدم الستين فحكمها حكم الحيض إذا عبر الخمسة عشر في الرد إلى التمييز والعادة والأقل والغالب لأنه بمنزلة الحيض في أحكامه فكذلك في الرد عند الإشكال".
الشرح: إذا عبر دم النفساء الستين ففيه طريقان، أصحهما أنه كالحيض إذا عبر الخمسة عشر في الرد إلى التمييز إن كانت مميزة أو العادة إن كانت معتادة غير مميزة أو الأقل أو الغالب إن كانت مبتدأة غير مميزة، ووجهه ما ذكره المصنف، وبهذا الطريق قطع المصنف وشيخه القاضي أبو الطيب وإمام الحرمين والغزالي والأكثرون، والطريق الثاني حكاه المحاملي وابن الصباغ والمتولي والبغوي والشيخ نصر وآخرون من العراقيين والخراسانيين: أن في المسألة ثلاثة أوجه، أصحها باتفاقهم أنه كالطريق الأول. والثاني: أن الستين كلها نفاس وما زاد عليه استحاضة، وبه قطع ابن القاص في "المفتاح" واختاره المزني حكاه أصحابنا عنه، قال الماوردي: قاله المزني في "جامعه الكبير" وفرقوا بينه وبين الحيض بأن الحيض محكوم به من حيث الظاهر وليس مقطوعا به فجاز أن ينتقل عنه إلى ظاهر آخر، والنفاس مقطوع به فلا ينتقل عنه إلى غيره إلا بيقين وهو مجاوزة الأكثر. قال الرافعي: وهذا القائل يجعل الزائد استحاضة إلى تمام طهرها المعتاد إن كانت معتادة أو المردودة إليه إن كانت مبتدأة ثم ما بعده. والوجه الثالث: أن الستين نفاس والذي بعده حيض على الاتصال به، لأنهما دمان مختلفان، فجاز أن يتصل أحدهما بالآخر، وبهذا الوجه قال أبو الحسن بن المرزباني قال صاحب "التتمة" والعدة وغيرهما: فعلى هذا إن زاد الدم بعد الستين حكمنا بأنها مستحاضة في الحيض. قال أصحابنا: وهذا الوجه ضعيف جدا، وهو أضعف من الذي قبله، قال أصحابنا وأصل هذين الوجهين أنه هل يصح أن يتصل دم الحيض بدم النفاس؟ أم لا بد من طهر فاصل بينهما؟ وفيه وجهان مشهوران. قال صاحب "الحاوي" وغيره: حكاهما أبو إسحاق المروزي في كتابه المصنف في الحيض، قال صاحب "الشامل" وغيره: وهما مبنيان على الوجهين فيما لو رأت الحامل خمسة أيام

ج / 2 ص -378- دما؛ ثم ولدت قبل مجاوزة خمسة عشر، وقلنا: الحامل تحيض، فهل تكون الخمسة عشر حيضا أم لا؟ وقد سبق بيانه، فأحد الوجهين في المسألتين من يقول: لا يتصل الحيض بالنفاس كما لا يتصل حيض بحيض، والثاني: يتصل لاختلافهما. ثم إن هؤلاء الجماعة الذين حكوا الأوجه الثلاثة أطلقوها وخصص الشيخ أبو حامد وآخرون الأوجه بغير المميزة، وقطعوا بأن المميزة ترد إلى التمييز.
أما إذا قلنا بالمذهب، وهو أنها كالحائض إذا عبر دمها خمسة عشر، فقال أصحابنا: إن كانت معتادة غير مميزة وذكرت عادتها فقالت: كنت أنفس أربعين يوما مثلا ردت إلى عادتها وكان نفاسها أربعين، وهل يشترط تكرر العادة؟ فيه الخلاف السابق في الحيض، والأصح أنه لا يشترط بل تصير معتادة بمرة واحدة فإذا ردت إلى العادة في النفاس فلها في الحيض حالتان:
إحداهما: أن تكون معتادة في الحيض أيضا فيحكم لها بالطهر بعد الأربعين على قدر عادتها في الطهر، ثم تحيض على قدر عادتها في الحيض ثم تستمر كذلك.
الحالة الثانية: أن تكون مبتدأة في الحيض فيجعل لها بعد الأربعين دور المبتدأة في الطهر والحيض، وقد سبق بيان الخلاف في قدر دور المبتدأة ويكون الطهر متصلا بالأربعين والحيض بعده، فلو كانت قد ولدت مرارا وهي ذات جفاف ثم ولدت مرة ونفست وجاوز دمها الستين. قال أصحابنا: لا نقول عدم النفاس عادة لها بل هي مبتدأة في النفاس كالتي لم تلد قط، أما المبتدأة في النفاس غير المميزة إذا جاوز دمها الستين وهي غير مميزة ففيها القولان السابقان في الحيض، أصحهما: الرد إلى أقل النفاس، وهو لحظة لطيفة نحو مجة والثاني: الرد إلى غالبه وهو أربعون يوما هكذا قاله الجمهور، وزاد صاحب "العدة" قولا ثالثا وهو أنها ترد إلى أكثر النفاس وهو ستون يوما، وهذا غريب عن الشافعي، وإنما نقله الأصحاب عن المزني مذهبا للمزني وحكاه الشيخ أبو حامد وغيره لبعض أصحابنا، وحكى المحاملي في "المجموع" وغيره من أصحابنا طريقا آخر عن ابن سريج وأبي إسحاق وهي الرد إلى الأقل قولا واحدا فحصل ثلاثة طرق، والصحيح المشهور ما سبق من القولين، فإذا علم حالها في مردها في النفاس فلها في الحيض حالتان إحداهما أن تكون معتادة فيجعل لها بعد مرد النفاس قدر عادتها في الطهر طهرا ثم بعده قدر عادتها في الحيض حيضا ثم تستمر كذلك.
الحالة الثالثة: أن تكون مبتدأة في الحيض أيضا فقدر مردها في الطهر والحيض كالمعتادة، أما المبتدأة المميزة فترد إلى التمييز بشرط ألا يزيد القوي على أكثر النفاس، وأما المعتادة المميزة فهل يقدم تمييزها؟ أم العادة؟ فيه الخلاف السابق في مثله في الحيض، والأصح تقديم التمييز. وأما المعتادة الناسية لعادتها في النفاس ففيها الخلاف في المتحيرة في الحيض ففي قول هي كالمبتدأة فترد إلى اللحظة في قول، وإلى أربعين يوما في قول، وعلى المذهب تؤمر بالاحتياط، رجح إمام الحرمين هنا الرد إلى مرد المبتدأة، لأن أول النفاس معلوم، وتعيين أول الهلال للحيض تحكم لا أصل له. قال الرافعي: إذا قلنا بالاحتياط فإن كانت مبتدأة في الحيض وجب الاحتياط أبدا لأن أول حيضها مجهول، وقد سبق أن المبتدأة إذا جهلت ابتداء دمها كانت كالمتحيرة، وإن كانت معتادة في الحيض ناسية لعادتها استمرت أيضا على الاحتياط أبدا. وإن كانت ذاكرة لعادة الحيض فقد التبس عليها الدور

ج / 2 ص -379- لالتباس آخر النفاس، فهي كمن نسيت وقت الحيض دون قدره، وقد سبق بيانها والله أعلم.
فرع: قال الفوراني والبغوي وصاحب "العدة" وغيرهم: الصفرة والكدرة في زمن النفاس حكمهما حكمهما في زمن الحيض، فإذا اتصلت صفرة أو كدرة بالولادة ولم تجاوز الستين فإن وافق عادتها فنفاس وإلا ففيه الخلاف كما في الحيض. والأصح أنه نفاس، وقال صاحب "الحاوي": هو نفاس بلا خلاف لأن الولادة شاهدة للنفاس فلم يشترط شاهد في الدم بخلاف الحيض قال: وسواء المبتدأة وغيرها والله أعلم.
قال المصنف رحمه الله تعالى: "وإن كانت عادتها أن تحيض خمسة أيام وتطهر خمسة عشر، فإن شهرها عشرون يوما، فإن ولدت في وقت حيضها، ورأت عشرين يوما الدم ثم طهرت خمسة عشر يوما، ثم رأت الدم بعد ذلك واتصل وعبر الخمسة عشر كان حيضها وطهرها على عادتها فتكون نفساء في مدة العشرين وطاهرا في مدة الخمسة عشر وحائضا في خمسة أيام بعدها، وإن كان عادتها أن تحيض عشرة أيام، وتطهر عشرين فإن شهرها ثلاثون يوما فإن ولدت في وقت حيضها ورأت عشرين يوما دما وانقطع وطهرت شهرين ثم رأت الدم بعد ذلك وعبر الخمسة عشر فإن حيضها لم يتغير، بل هي في الحيض على عادتها، ولكن زاد طهرها فصار شهرين بعد ما كان عشرين يوما فتكون نفساء في العشرين الأولى وطاهرا في الشهرين بعدها وحائضا في العشرة التي بعدها".
الشرح: هاتان المسألتان مشهورتان في كتب العراقيين، ونقلوهما عن أبي إسحاق 1، كما ذكرهما المصنف بحروفهما، قال: وهما مفرعتان على ثبوت العادة بمرة وهو المذهب.
فرع: قال أصحابنا: لا يشترط في ثبوت حكم النفاس أن يكون الولد كامل الخلقة ولا حيا، بل لو وضعت ميتا أو لحما تصور فيه صورة آدمي أو لم يتصور وقال القوابل: إنه لحم آدمي ثبت حكم النفاس هكذا صرح به المتولي وآخرون، وقال الماوردي: ضابطه أن تضع ما تنقضي به "العدة" وتصير به أم ولد.
فرع: إذا انقطع دم النفساء واغتسلت جاز وطؤها، كما تجوز الصلاة وغيرها ولا كراهة في وطئها، هذا مذهبنا وبه قال الجمهور، قال العبدري: هو قول أكثر الفقهاء قال: وقال أحمد: يكره وطؤها في ذلك الطهر ولا يحرم، وحكى صاحب "البيان" عن علي بن أبي طالب وابن عباس وأحمد رضي الله عنهم أنه يكره وطؤها إذا انقطع دمها لدون أربعين. دليلنا أن لها حكم الطاهرات في كل شيء، فكذا في الوطء وليس لهم دليل يعتمد، وإنما احتج لهم بحديث ضعيف غريب وليس فيه دلالة لو صح ثم لا فرق عندنا بين أن ينقطع الدم عقب الولادة أو بعد أيام فللزوج الوطء قال صاحبا "الشامل" والبحر: إذا انقطع عقيب الولادة فعليها أن تغتسل، ويباح الوطء عقيب الغسل، قال: فإن

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أبا إسحاق المروزي فإذا قيل الشيخ أبو إسحاق كان المصنف كما لو قلنا الشيخ أبو حامد الأسفراييني ولو قلنا: القاضي أبو حامد كان المروروذي (ط).

ج / 2 ص -380- خافت عود الدم استحب التوقف عن الوطء احتياطا والله أعلم.
قال المصنف رحمه الله تعالى: "يجب على المستحاضة أن تغسل الدم وتعصب الفرج وتستوثق بالشد وبالتلجم، لما روي أن النبي صلى الله عليه وسلم قال لحمنة بنت جحش رضي الله عنها: "أنعت لك الكرسف، فقالت: إنه أكثر من ذلك، فقال: تلجمي". فإن استوثقت ثم خرج الدم من غير تفريط في الشد لم تبطل صلاتها، لما روت عائشة رضي الله عنها أن فاطمة بنت 1 أبي حبيش رضي الله عنها استحيضت، فقال النبي صلى الله عليه وسلم: "تدع الصلاة أيام أقرائها ثم تغتسل وتتوضأ لكل صلاة وتصلي حتى يجيء ذلك الوقت، وإن قطر الدم على الحصير".
الشرح: حديث حمنة صحيح رواه أبو داود والترمذي وغيرهما بهذا اللفظ إلا قوله: "تلجمي" فإنه في الترمذي خاصة. وفي رواية أبي داود بدله "فاتخذي ثوبا" وهو بمعنى تلجمي. ثم هذا بعض حديث طويل مشهور. قال الترمذي: هو حديث حسن صحيح، قال: وسألت محمدا، يعني البخاري عنه فقال: حديث حسن. قال: وكذا قال أحمد بن حنبل: هو حديث حسن صحيح والكرسف بضم الكاف والسين القطن، وأنعت أصف.
وأما حديث بنت أبي حبيش فرواه أبو داود والدارقطني والبيهقي، وليس في روايتهم: "حتى يجيء ذلك الوقت" ولا في رواية أبي داود: "إن قطر الدم على الحصير"وهو حديث ضعيف باتفاق الحفاظ، ضعفه أبو داود في سننه وبين ضعفه وبين البيهقي ضعفه، ونقل تضعيفه عن سفيان الثوري ويحيى بن سعيد القطان وعلي بن المديني ويحيى بن معين، وهؤلاء حفاظ المسلمين، ورواه أبو داود والبيهقي من طرق أخرى كلها ضعيفة. وإذا ثبت ضعف الحديث تعين الاحتجاج بما سأذكره إن شاء الله تعالى، وقد سبق في أول الباب بيان حديث حمنة بنت أبي حبيش.
أما حكم المسألة: فقال أصحابنا: إذا أرادت المستحاضة الصلاة ونعني بالمستحاضة التي يجري دمها مستمرا في غير أوانه لزمها الاحتياط في طهارتي الحدث والنجس، فتغسل فرجها قبل الوضوء أو التيمم إن كانت تتيمم، وتحشوه بقطنة وخرقة دفعا للنجاسة وتقليلا لها، فإن كان دمها قليلا يندفع بذلك وحده فلا شيء عليها غيره. وإن لم يندفع بذلك وحده شدت مع ذلك على فرجها وتلجمت، وهو أن تشد على وسطها خرقة أو خيطا أو نحو ذلك على صورة التكة، وتأخذ خرقة أخرى مشقوقة الطرفين فتدخلها بين فخذيها وأليتها، وتشد الطرفين في الخرقة التي في وسطها أحدهما قدامها عند سرتها والآخر خلفها، وتحكم ذلك الشد وتلصق هذه الخرقة المشدودة بين الفخذين بالقطنة التي على الفرج إلصاقا جيدا، وهذا الفعل يسمى تلجما واستثفارا لمشابهته لجام الدابة وثفرها بفتح الثاء المثلثة والفاء، وسماه الشافعي رحمه الله التعصيب. قال أصحابنا: وهذا الذي ذكرناه من الحشو والشد والتلجم واجب. قال الرافعي إلا في موضعين: أحدهما أن تتأذى بالشد ويحرقها اجتماع الدم فلا يلزمها لما فيه من الضرر. الثاني أن تكون صائمة فتترك الحشو نهارا وتقتصر على الشد والتلجم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أمها جرية وهي أم محمد بن عبد الله بن جحش (ط).

ج / 2 ص -381- قالوا: ويجب تقديم الشد والتلجم على الوضوء وتتوضأ عقب الشد من غير إمهال، فإن شدت وتلجمت وأخرت الوضوء وطال الزمان ثم توضأت ففي صحة وضوئها وجهان حكاهما صاحب "الحاوي" قال: وهما الوجهان فيمن تيمم وعلى بدنه نجاسة. قال أصحابنا: فإذا استوثقت بالشد على الصفة المذكورة ثم خرج دمها بلا تفريط لم تبطل طهارتها ولا صلاتها، ولها أن تصلي بعد فرضها ما شاءت من النوافل لعدم تفريطها ولتعذر الاحتراز عن ذلك. وقد أثبتت الأحاديث الصحيحة أن رسول الله صلى الله عليه وسلم قال للمستحاضة: "إذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغسلي عنك الدم وصلي". فهذا مع حديث حمنة دليل لجميع ما ذكرناه وينضم إليه المعنى الذي قدمناه. وأما إذا خرج الدم بتقصيرها في الشد أو زالت العصابة عن موضعها لضعف الشد فزاد خروج الدم بسببه فإنه يبطل طهرها، وإن كان ذلك في أثناء الصلاة بطلت، وإن كان بعد فريضة لم تستبح نافلة لتقصيرها والله أعلم.
وأما تجديد غسل الفرج وحشوه وشده لكل فريضة فينظر إن زالت العصابة عن موضعها زوالا له تأثير، أو ظهر الدم على جوانب العصابة، وجب التجديد بلا خلاف. نقل الاتفاق عليه إمام الحرمين وغيره لأن النجاسة كثرت وأمكن تقليلها والاحتراز عنها فوجب التجديد كنجاسة النجو إذا خرجت عن الأليين فإنه يتعين الماء وإن لم تزل العصابة عن موضعها ولا ظهر الدم فوجهان حكاهما الخراسانيون أصحهما عندهم وجوب التجديد كما يجب تجديد الوضوء. والثاني: لا يجب إذ لا معنى للأمر بإزالة النجاسة مع استمرارها بخلاف الأمر بتجديد طهارة الحدث مع استمراره فإنه معهود في التيمم. قال إمام الحرمين: وهذا الوجه غير سديد لأنه لا خلاف في الأمر به. وإذا زالت العصابة فلا أثر للزوال، وإنما الأثر لتجدد النجاسة. قال الرافعي: ونقل المسعودي هذا الخلاف قولين، قال البغوي والرافعي: وهذا الخلاف جار فيما إذا انتقض وضوءها قبل الصلاة، واحتاجت إلى وضوء آخر بأن خرج منها ريح فيلزمها تجديد الوضوء وفي تجديد الاحتياط بالشد الخلاف ولو انتقض وضوءها بالبول وجب تجديد العصابة بلا خلاف لظهور النجاسة والله أعلم.
قال المصنف رحمه الله تعالى: "ولا تصلي بطهارة أكثر من فريضة لحديث فاطمة بنت أبي حبيش ويجوز أن تصلي ما شاءت من النوافل لأن النوافل تكثر فلو ألزمناها أن تتوضأ لكل نافلة شق عليها".
الشرح: مذهبنا أنها لا تصلي بطهارة واحدة أكثر من فريضة مؤداة كانت أو مقضية، وأما المنذورة ففيها الخلاف السابق في باب التيمم. واحتج المصنف والأصحاب بحديث فاطمة المذكور وهو ضعيف باتفاق الحفاظ كما ذكرناه، قالوا: ولا يصح ذكر الوضوء فيه عن النبي صلى الله عليه وسلم وإنما هو من كلام عروة بن الزبير، وإذا بطل الاحتجاج به تعين الاحتجاج بغيره فيقال: مقتضى الدليل وجوب الطهارة من كل خارج من الفرج خالفنا ذلك في الفريضة الواحدة للضرورة وبقي ما عداها على مقتضاه، وتستبيح ما شاءت من النوافل بطهارة مفردة، وتستبيح ما شاءت منها بطهارة الفريضة قبل الفريضة وبعدها لما ذكره المصنف. وقد حكى القاضي حسين وغيره في استباحتها النافلة وجهين بناء

ج / 2 ص -382- على القولين في صحة استباحة المعضوب والميت في حج التطوع، وحكوا مثلهما وجهين في استباحة النافلة بالتيمم، والمذهب الجواز في كل ذلك. وقد سبق بيان ذلك كله في باب التيمم هذا بيان مذهبنا، وممن قال إنه لا يصح بوضوئها أكثر من فريضة عروة بن الزبير وسفيان الثوري وأبو ثور. وقال أبو حنيفة: طهارتها مقدرة بالوقت فتصلي ما شاءت من الفرائض الفائتة في الوقت فإذا خرج بطلت طهارتها. وقال ربيعة ومالك وداود: دم الاستحاضة ليس بحدث فإذا تطهرت صلت ما شاءت من الفرائض والنوافل إلى أن تحدث بغير الاستحاضة. واحتج من جوز فرائض بحديث رواه: "المستحاضة تتوضأ لوقت كل صلاة". وهذا حديث باطل لا يعرف، والله أعلم.
فرع: مذهبنا أن طهارة المستحاضة الوضوء ولا يجب عليها الغسل لشيء من الصلوات إلا مرة واحدة في وقت انقطاع حيضها، وبهذا قال جمهور السلف والخلف وهو مروي عن علي وابن مسعود وابن عباس وعائشة رضي الله عنهم وبه قال عروة بن الزبير وأبو سلمة بن عبد الرحمن وأبو حنيفة ومالك وأحمد. وروي عن ابن عمر وابن الزبير وعطاء بن أبي رباح رضي الله عنهم أنهم قالوا: يجب عليها الغسل لكل صلاة، وروي هذا أيضا عن علي وابن عباس وروي عن عائشة أنها قالت: تغتسل كل يوم غسلا واحدا وعن ابن المسيب والحسن أنهما قالا: تغتسل من صلاة الظهر إلى الظهر دائما، ودليلنا أن الأصل عدم الوجوب فلا يجب إلا ما ورد الشرع به، ولم يصح عن النبي صلى الله عليه وسلم أنه أمرها بالغسل إلا مرة واحدة عند انقطاع الحيض، وهو قوله صلى الله عليه وسلم: "إذا أقبلت الحيضة فدعي الصلاة، وإذا أدبرت فاغتسلي". وليس في هذا ما يقتضي تكرار الغسل وأما الأحاديث الواردة في سنن أبي داود والبيهقي وغيرهما، أن النبي صلى الله عليه وسلم أمرها بالغسل لكل صلاة فليس فيها شيء ثابت، وقد بين البيهقي ومن قبله ضعفها، وإنما صح في هذا ما رواه البخاري ومسلم في صحيحيهما أن أم حبيبة 1 بنت جحش رضي الله عنها استحاضت فقال لها النبي صلى الله عليه وسلم: "إنما ذلك عرق فاغتسلي ثم صلي". فكانت تغتسل عند كل صلاة. قال الشافعي رضي الله عنه: إنما أمرها رسول الله صلى الله عليه وسلم أن تغتسل وتصلي وليس فيه أنه أمرها أن تغتسل لكل صلاة قال: ولا أشك أن غسلها كان تطوعا غير ما أمرت به وذلك واسع لها، هذا لفظ الشافعي رحمه الله وكذا قاله شيخه سفيان بن عيينة، والليث بن سعد وغيرهما، والله أعلم.
فرع: قال صاحب "الحاوي" والبندنيجي وغيرهما: إذا توضأت المستحاضة ارتفع حدثها السابق ولم يرتفع المستقبل ولا المقارن ولكن تصح صلاتها وطوافها ونحوهما مع قيام الحدث للضرورة كالمتيمم، ونقل المحاملي هذا عن ابن سريج، ونقله صاحب "البيان" عن أصحابنا العراقيين. وقد سبق في باب مسح الخف أن القفال وغيره من الخراسانيين قالوا: في ارتفاع حدثها بالوضوء قولان، وأن إمام الحرمين والشاشي قالا: هذا غلط بل الصواب أنه لا يرتفع، قالا: ويستحيل ارتفاع حدثها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هي أخت زينب أم المؤمنين وحمنة وأكثرهم يسقطون الهاء فيقولون أم حبيب وكانت تحت عبد الرحمن بن عوف, وقد مرت أحاديث أخرى أن المستحاضة حمنة (ط).

ج / 2 ص -383- مع مقارنته للطهارة وقال إمام الحرمين هنا قال الأصحاب: لا يرتفع حدثها المستقبل وفي ارتفاع الماضي وجهان والمقارن ليس بحدث، فحصل في المسألة ثلاثة طرق أشهرها: يرتفع حدثها الماضي دون المقارن والمستقبل، والثاني: في الجميع قولان، والثالث: وهو الصحيح دليلا: لا يرتفع شيء من حدثها لكن تستبيح الصلاة وغيرها مع الحدث للضرورة، وفي كيفية نيتها في الوضوء أوجه سبقت في باب نية الوضوء أصحها:: تجب نية استباحة الصلاة ولا تجب نية رفع الحدث ولا تجزئ. والثاني: يكفيها نية رفع الحدث أو الاستباحة. والثالث: يجب الجمع بينهما والله أعلم
قال المصنف رحمه الله تعالى: "ولا يجوز أن تتوضأ [لفرض 1 الوقت] قبل دخول الوقت؛ لأنها طهارة ضرورة فلا تجوز قبل وقت الضرورة، فإن توضأت في أول الوقت وأخرت الصلاة فإن كان بسبب يعود إلى مصلحة الصلاة كانتظار الجماعة وستر العورة والإقامة صحت صلاتها، وإن كان لغير ذلك ففيه وجهان أحدهما: أن صلاتها باطلة؛ لأنها تصلي مع نجاسة يمكن حفظ الصلاة منها. والثاني: يصح؛ لأنه وسع في الوقت فلا يضيق عليها، وإن أخرتها حتى خرج الوقت لم يجز 2 لها أن تصلي به؛ لأنه لا عذر لها في ذلك، ومن أصحابنا من قال: يجوز أن تصلي بعد خروج الوقت؛ لأنا لو منعناها من ذلك صارت طهارتها مقدرة بالوقت وذلك لا يجوز عندنا".
الشرح: مذهبنا أنه لا يصح وضوء المستحاضة لفريضة قبل وقتها، ووقت المؤداة معروف، ووقت المقضية بتذكرها، وقد سبقت المسألة بفروعها في باب التيمم فتجيء تلك الفروع كلها هنا، وقد سبق في النافلة المؤقتة وجهان، أصحهما: لا يصح التيمم لها إلا بعد دخول وقتها. والثاني: يجوز، وهما جاريان في وضوء المستحاضة. وحكى إمام الحرمين وجها أنها لو شرعت في الوضوء قبل الوقت بحيث أطبق آخره على أول الوقت صح وضوءها وصلت به فريضة الوقت، وهذا ليس بشيء، ودليل المذهب أنها طهارة ضرورة فلا يجوز شيء منها قبل الوقت لعدم الضرورة. وقال أبو حنيفة رحمه الله: يجوز وضوءها قبل الوقت. ودليلنا ما ذكرناه والله أعلم.
قال أصحابنا: وينبغي أن تبادر بالصلاة عقيب طهارتها، فإن أخرت ففيها أربعة أوجه, الصحيح منها: أنها إن أخرت لاشتغالها بسبب من أسباب الصلاة كستر العورة والأذان والإقامة والاجتهاد في القبلة والذهاب إلى المسجد الأعظم والسعي في تحصيل سترة تصلي إليها وانتظار الجماعة ونحو ذلك جاز، وإن أخرت بلا عذر بطلت طهارتها لتفريطها. والثاني: تبطل طهارتها سواء أخرت بسبب الصلاة أو لغيره، حكاه صاحب "الحاوي" وهو غريب ضعيف. والثالث: يجوز التأخير وإن خرج الوقت ولا تبطل طهارتها. قال صاحب "الإبانة": ما لم تصل الفريضة، يعني بعد الوقت، قال: وهذا قول القفال وشيخه الخضري قياسا على التيمم، ولأن الوقت موسع فلا نضيقه عليها,

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين سقط من الطبعتين وفي نسخة المهذب لسبب اللام (ط).
2 في الطبعتين السابقتين "لم يجزها" في المهذب "لم يجز لها" وهو ما يؤيده السياق وكلام الشارح (ط).

ج / 2 ص -384- وخروج الوقت لا يوجب نقض الطهارة، ولأن المبادرة لو وجبت خوفا من كثرة الحدث والنجس لوجب الاقتصار على أركان الصلاةوالرابع: لها التأخير ما لم يخرج وقت الصلاة، وليس لها الصلاة بعد الوقت بتلك الطهارة؛ لأن جميع الوقت في حق الصلاة كالشيء الواحد فضبطت الطهارة به، قال إمام الحرمين: وهذا الوجه بعيد عن قياس الشافعي مشابه لمذهب أبي حنيفة رحمه الله قال الإمام: فإن قلنا: تجب المبادرة فقد ذهب ذاهبون من أئمتنا إلى المبالغة في الأمر بالبدار. وقال آخرون: ولو تخلل فصل يسير لم يضر. قال: وضبطه على التقريب عندي أن يكون على قدر الزمن المتخلل بين صلاتي الجمع في السفر، وقد سبق في باب التيمم أن المذهب المشهور أنه لا يلزم المتيمم المبادرة، وأنها تلزم المستحاضة، وأن بعض الأصحاب خرج من كل واحدة إلى الأخرى وجعل فيهما خلافا، وأن المذهب الفرق، وسبق بيان الفرق والله أعلم. واذا توضأت المستحاضة للفريضة فقد سبق أنها تستبيح ما شاءت من النوافل وتبقى هذه الاستباحة ما دام وقت الفريضة باقيا، فإذا خرج الوقت فوجهان حكاهما الشيخ أبو حامد وصاحب "الحاوي" وآخرون. قال أبو حامد: الصحيح أنها لا تستبيح النفل بعد الوقت بذلك الوضوء، وقطع البغوي بالاستباحة، وقد سبق في باب التيمم أن من تيمم لفريضة فله التنفل بعد الوقت على أصح الوجهين، والأصح هنا أنه لا يجوز لها؛ والفرق أن حدثها متجدد ونجاستها متزايدة بخلاف المتيمم، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن دخلت في الصلاة ثم انقطع دمها ففيه وجهان: أحدهما: لا تبطل صلاتها كالمتيمم إذا رأى الماء في الصلاة، والثاني: تبطل؛ لأن عليها طهارة حدث وطهارة نجس، ولم تأت من طهارة النجس بشيء وقد قدرت عليها فلزمها الإتيان بها، وإن انقطع دمها قبل الدخول في الصلاة لزمها غسل الدم وإعادة الوضوء، فإن لم تفعل حتى عاد الدم فإن كان عود الدم بعد الفراغ من الصلاة لم تصح صلاتها؛ لأنه اتسع الوقت للوضوء والصلاة من غير حدث ولا نجس، وإن كان عوده قبل الفراغ من الصلاة ففيه وجهان: أحدهما: تصح لأنا تيقنا بعود الدم أن الانقطاع لم يكن له حكم؛ لأنه لا يصلح للطهارة والصلاة. والثاني: وهو الأصح أن صلاتها باطلة؛ لأنها استفتحت الصلاة وهي ممنوعة منها فلم تصح بالتبيين، كما لو استفتح لابس الخف الصلاة وهو شاك في انقضاء مدة المسح ثم تبين أن المدة لم تنقض".
الشرح: قال أصحابنا رحمهم الله: إذا توضأت المستحاضة فانقطع دمها انقطاعا محققا حصل معه برؤها وشفاؤها من علتها، وزالت استحاضتها نظر إن حصل هذا خارج الصلاة فإن كان بعد صلاتها فقد مضت صلاتها صحيحة وبطلت طهارتها فلا تستبيح بها بعد ذلك نافلة، وإن كان قبل الصلاة بطلت طهارتها ولم تستبح تلك الصلاة ولا غيرها، هذا هو المذهب وبه قطع الجمهور. وحكى إمام الحرمين وجها أنه إذا اتصل الشفاء بآخر الوضوء لم تبطل. قال الإمام: وهذا لا يعد من المذهب وحكى صاحب "الحاوي" وجها أنها إذا شفيت وقد ضاق وقت الصلاة عن الطهارة ولم يبق إلا ما يسع الصلاة وحدها ولم تكن صلتها فلها أن تصليها بهذه الطهارة قال: وهذا ضعيف؛ لأن التيمم

ج / 2 ص -385- يبطل برؤية الماء قبل الصلاة وإن ضاق وقتها، وهذان الوجهان شاذان مردودان.
واعلم أن قول الأصحاب: إذا شفيت يلزمها استئناف الوضوء، المراد به إذا خرج منها دم في أثناء الوضوء أو بعده وإلا فلا يلزمها الوضوء بل تصلي بوضوئها الأول بلا خلاف، وصرح به الغزالي في "البسيط" وغيره. أما إذا حصل الانقطاع في نفس الصلاة ففيه الوجهان المذكوران في الكتاب الصحيح منهما: باتفاق الأصحاب بطلان صلاتها وطهارتها. والثاني: لا تبطل كالمتيمم، والصواب الأول، وقد سبق في باب التيمم أن الشافعي رحمه الله نص على بطلان صلاة المستحاضة دون المتيمم، وأن من الأصحاب من نقل وخرج فجعل في كل مسألة قولين، وقرر الجمهور النصين وفرقوا بوجهين: أحدهما أن حدثها ازداد بعد الطهارة، والثاني أنها مستصحبة للنجاسة وهو يخالفها فيها وحكى الشيخ أبو محمد عن أبي بكر الفارسي أنه حكى قولا عن الربيع عن الشافعي أنها تخرج من الصلاة وتتوضأ وتزيل النجاسة وتبني على صلاتها، وهذا يكون بناء على القول القديم في سبق الحدث، والله أعلم.
هذا حكم انقطاع الشفاء، أما إذا توضأت ثم انقطع دمها وهي تعتاد الانقطاع والعود أو لا تعتاد لكن أخبرها بذلك من يعتمد من أهل المعرفة فينظر إن كانت مدة الانقطاع يسيرة لا تسع الطهارة والصلاة التي تطهرت لها، فلها الشروع في الصلاة في حال الانقطاع ولا تأثير لهذا الانقطاع؛ لأن الظاهر عود الدم على قرب فلا يمكنها إكمال الطهارة والصلاة بلا حدث، فلو امتد الانقطاع على خلاف عادتها أو خلاف ما أخبرت به تبينا بطلان طهارتها ووجب قضاء الصلاة. أما إذا كانت مدة الانقطاع تسع الطهارة والصلاة فيلزمها إعادة الوضوء بعد الانقطاع لتمكنها منه في حال الكمال، فلو عاد الدم على خلاف العادة قبل التمكن ففي وجوب إعادة الوضوء وجهان، أصحهما: لا يجب فلو شرعت في الصلاة بعد هذا الانقطاع من غير إعادة الوضوء ثم عاد الدم قبل الفراغ وجب قضاء الصلاة في أصح الوجهين؛ لأنها حال الشروع كانت شاكة في بقاء الطهارة وصحة الصلاة. هذا كله إذا عرفت عود الدم، أما إذا انقطع وهي لا تدري أيعود أم لا وأخبرها به من تثق بمعرفته فتؤمر بإعادة الوضوء في الحال، ولا يجوز أن تصلي بالوضوء السابق؛ لأنه يحتمل أن هذا الانقطاع شفاء، والأصل دوام هذا الانقطاع، فإن عاد الدم قبل إمكان فعل الطهارة والصلاة فوجهان: أصحهما: أن الوضوء صحيح بحاله؛ لأنه لم يوجد انقطاع عن الصلاة مع الحدث. والثاني: يجب الوضوء نظرا إلى أول الانقطاع، ولو خالفت أمرنا أولا وشرعت في الصلاة من غير إعادة الوضوء، فإن لم يعد الدم لم تصح صلاتها لظهور الشفاء، وكذا إن عاد بعد إمكان الوضوء والصلاة لتفريطها، فإن عاد قبل الإمكان ففي وجوب إعادة الصلاة الوجهان كما في الوضوء، لكن الأصح هنا وجوب الإعادة؛ لأنها شرعت مترددة، وعلى هذا لو توضأت بعد الانقطاع وشرعت في الصلاة ثم عاد الدم فهو حدث جديد، فيلزمها أن تتوضأ وتستأنف الصلاة والله أعلم.
فهذا "المجموع" الذي ذكرناه هو المعروف في طرق الأصحاب وذكره الرافعي ثم قال: هذا هو الذي ذكره معظم أصحابنا العراقيين وغيرهم قال: وبينه وبين كلام الغزالي بعض الاختلاف فإنه جعل

ج / 2 ص -386- الانقطاع قسمين: أحدهما: ألا يبعد من عادتها عود الدم، والثاني: أن يبعد وذكر التفصيل والخلاف. وهذان القسمان يفرضان في التي لها عادة بالعود، قال: وما حكيناه عن الأصحاب يقتضي جواز الشروع في الصلاة متى كان العود معتادا بعد أو قرب، وإنما يمتنع الشروع من غير استئناف الوضوء إذا لم يكن العود معتادا أصلا قال: فيجوز أن يؤول كلامه على ما ذكره المعظم ولا يبعد أن يلحق ندرة العود وبعده في عادتها بعدم اعتياد العود والله أعلم.
فرع: قال المتولي: لو كان دمها ينقطع في حال ويسيل في حال، لزمها الوضوء والصلاة في وقت انقطاعه، إلا أن تخاف فوت الوقت فتتوضأ وتصلي في حال سيلانه، فإن كانت ترجو الانقطاع في آخر الوقت ولا تتحققه فهل الأفضل تعجيل الصلاة في أول الوقت أم تأخيرها إلى آخره؟ فيه وجهان بناء على القول في مثله في التيمم.
فرع: توضأت ثم انقطع دمها انقطاعا يوجب بطلان الطهارة، فتوضأت بعد ذلك ودخلت في الصلاة فعاد الدم بطل وضوءها ولزمها استئنافه وهل يجب استئناف الصلاة أم يجوز البناء؟ فيه القولان فيمن سبقه الحدث، الصحيح: وجوب الاستئناف، قال البغوي: ولو كان به جرح غير سائل فانفجر في خلال الصلاة أو ابتدأت الاستحاضة في خلال الصلاة، وجب الانصراف من الصلاة لغسل النجاسة وتتوضأ المستحاضة وتستأنف الصلاة، ويجيء قول في البناء كما سبق في الحدث والله أعلم.
قال المصنف رحمه الله تعالى: "وسلس البول وسلس المذي حكمهما حكم المستحاضة فيما ذكرناه، ومن به ناصور أو جرح يجري منه الدم حكمه حكم المستحاضة في غسل النجاسة عند كل فريضة؛ لأنها نجاسة متصلة لعلة فهي كالاستحاضة".
الشرح: سلس البول هنا بكسر اللام، وهي صفة للرجل الذي به هذا المرض، وأما سلس بفتح اللام فاسم لنفس الخارج فالسلس بالكسر كالمستحاضة وبالفتح كالاستحاضة، وأما الناصور كذا وقع هنا بالنون والصاد وهو صحيح وفيه ثلاث لغات إحداها هذه والثانية ناسور بالسين والثالثة باسور بالباء والسين، وقد سبق إيضاحه في باب الاستطابة.
قال أصحابنا: حكم سلس البول، وسلس المذي حكم المستحاضة في وجوب غسل النجاسة وحشو رأس الذكر والشد بخرقة والوضوء لكل فريضة والمبادرة بالفريضة بعد الوضوء، وحكم الانقطاع وغير ذلك مما سبق وأما صاحب الناصور والجرح السائل فهما كالمستحاضة في وجوب غسل الدم لكل فريضة والشد على محله، ولا يجب الوضوء في مسألة الجرح، ولا في مسألة الناسور إلا أن يكون في داخل مقعدته بحيث ينقض الوضوء. ثم هذا الذي ذكرناه إنما هو في السلس الذي هو عادة ومرض، أما من خرج منه مذي بسبب حادث كنظر إلى امرأة وقبلتها فله حكم سائر الأحداث فيجب غسله، والوضوء منه عند خروجه للفرض والنفل؛ لأنه لا حرج فيه، أم من استطلق سبيله فدام خروج البول والغائط والريح منه، فحكمه حكم المستحاضة في كل ما ذكرناه، اتفق عليه أصحابنا. أما من دام خروج المني منه فقال صاحب "الحاوي" والبحر عليه الاغتسال لكل فريضة قالا: قال

ج / 2 ص -387- الشافعي: وقل من يدوم به خروج المني؛ لأن معه تلف النفس أما ذات دم الفساد وهي التي استمر بها دم غير متصل بالحيض في وقت لا يصلح للحيض كدم تراه من لها دون تسع سنين أو رأته حامل، وقلنا: ليس هو بحيض أو رأته غيرهما في وقت لا يصلح للحيض بأن رأته قبل مضي خمسة عشر للطهر ففيها وجهان حكاهما صاحب "الحاوي" والبحر, أحدهما: أنها كالمستحاضة في جميع الأحكام السابقة. قال: وهذا قول أبي إسحاق المروزي؛ لأن دم الفساد ليس بأندر من المذي وقد جعلناه كالاستحاضة. والثاني: وهو قول ابن سريج: أنه حدث كسائر الأحداث فإذا خرج هذا الدم بعد صلاتها فريضة لم تصح النافلة بعدها؛ لأن دم الفساد لا يدوم بخلاف الاستحاضة، وإذا دام خرج عن كونه فاسدا وصار حيضا واستحاضة، هذا كلام صاحب "الحاوي" والبحر، والمشهور أنها كالمستحاضة والله أعلم.
فرع: قال أصحابنا: إذا تطهرت المستحاضة طهارتي الحدث والنجس على الوجه المشروط وصلت فلا إعادة عليها، وكذا كل من ألحقناه بها من سلس البول والمذي ومن به حدث دائم وجرح سائل ونحوهم لا إعادة عليهم، وقد سبقت هذه المسألة في آخر باب التيمم مع نظائرها.
فرع: قال البغوي: لو كان سلس البول بحيث لو صلى قائما سال بوله ولو صلى قاعدا استمسك فكيف يصلي؟ فيه وجهان: أصحهما: قاعدا حفظا للطهارة ولا إعادة عليه على الوجهين، وهذان الوجهان في فتاوى القاضي حسين، قال القفال: يصلي قائما، وقال القاضي حسين: يصلي قاعدا.
فرع: يجوز وطء المستحاضة في الزمن المحكوم بأنه طهر ولا كراهة في ذلك وإن كان الدم جاريا، هذا مذهبنا ومذهب جمهور العلماء، وقد سبقت المسألة بدلائلها في أول الباب ولها قراءة القرآن، وإذا توضأت استباحت مس المصحف وحمله وسجود التلاوة والشكر، وعليها الصلاة والصوم وغيرهما من العبادات التي على الطاهر، ولا خلاف في شيء من هذا عندنا. قال أصحابنا: وجامع القول في المستحاضة: أنه لا يثبت لها شيء من أحكام الحيض بلا خلاف، ونقل ابن جرير الإجماع على أنها تقرأ القرآن وأن عليها جميع الفرائض التي على الطاهر، وروى إبراهيم النخعي أنها لا تمس مصحفا، ودليلنا القياس على الصلاة والقراءة والله أعلم.

فرع في مسائل تتعلق بباب الحيض
إحداها: لا تكره مؤاكلة الحائض ومعاشرتها وقبلتها والاستمتاع بها فوق السرة وتحت الركبة، ولا تمتنع من فعل شيء من الصنائع ولا من الطبخ والعجن والخبز وإدخال يدها في المائعات، ولا يجتنب الزوج مضاجعتها إذا سترت ما بين السرة والركبة، وسؤرها وعرقها طاهران، وهذا كله متفق عليه، وقد نقل ابن جرير إجماع المسلمين على هذا ودلائله في الأحاديث الصحيحة ظاهرة مشهورة، وقد سبقت هذه المسألة في آخر باب ما يوجب الغسل. وأما قول الله عز وجل: {فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ} [البقرة: من الآية222] فالمراد به اعتزال وطئهن ومنع قربان وطئهن لقوله صلى الله عليه وسلم

ج / 2 ص -388- في الحديث الصحيح: "اصنعوا كل شيء إلا النكاح" وقد تظاهرت الأحاديث الصحيحة بمعناه مع الإجماع، والله أعلم.
الثانية: قال ابن جرير: أجمع العلماء على أن للحائض أن تخضب يدها بخضاب يبقى أثره في يدها بعد غسله، وقد سبق إيضاح هذه المسألة مع أشياء كثيرة لها في آخر صفة الوضوء.
الثالثة: الحرة والأمة في الحيض والنفاس سواء بخلاف العدة.
الرابعة: علامة انقطاع الحيض ووجود الطهر أن ينقطع خروج الدم وخروج الصفرة والكدرة، فإذا انقطع طهرت سواء خرجت بعده رطوبة بيضاء أم لا، قال صاحب الشامل: الترية رطوبة خفية لا صفرة فيها ولا كدرة، تكون في القطنة أثرا لا لونا، قال: وهذا يكون بعد انقطاع الحيض، وكذا قال البيهقي في السنن: الترية هي الشيء الخفي اليسير.
قلت: هي الترية بفتح التاء المثناة فوق وكسر الراء ثم ياء مثناة من تحت مشددة، وقد سبق في أوائل الباب قول عائشة رضي الله عنها للنساء: "ولا تعجلن حتى ترين القصة البيضاء" تريد بذلك الطهر وقدمنا معناه، وقال أصحابنا: وإذا مضى زمن حيضها لزمها أن تغتسل في الحال لأول صلاة تدركها، ولا يجوز لها بعد ذلك أن تترك صوما ولا صلاة ولا تمنع من الوطء ولا غير ذلك مما يثبت في حق الطاهر ولا تستطهر بشيء أصلا. وقال مالك رحمه الله: تستطهر بثلاثة أيام، دليلنا قوله صلى الله عليه وسلم: "إذا أقبلت الحيضة فدعي الصلاة وإذا أدبرت فاغتسلي وصلي" والله أعلم.

فصل في أشياء أنكرت على الغزاليّ رحمه الله في باب الحيض من "الوسيط"
 منها قوله: أمّا حكم الحيض فهو المنع من أربعة أمور: الأوّل: كلّ ما يفتقر إلى الطّهارة الثاني: الاعتكاف، الثالث: الصّوم، الرابع: الجماع، وهذه العبارة يطلقها للحصر، وليس حكم الحيض منحصرا في هذه الأربعة، بل له أحكام أخر، منها بطلان الطّهارة وامتناع صحّتها، ووجوب الغسل عند انقطاعه، إمّا بالانقطاع وإمّا بخروجه على الخلاف السّابق في باب ما يوجب الغسل، ومنها حصول الاستبراء والبلوغ به وتحريم الطّلاق وسقوط فرض الصّلاة، وعدم انقطاع التّتابع في صوم الكفّارة والنّذر، ومنع وجوب طواف الوداع، ومنها تحريم قراءة القرآن ومن ذلك قوله في حديث عائشة رضي الله عنها في أوّل الكتاب: "ونال منّي ما ينال الرّجل من امرأته إلّا ما تحت الإزار" هذه الزّيادة غير معروفة في كتب الحديث المعتمدة وهي موضع الاستدلال. وفي "الصحيحين" أحاديث تغني عنه. ومن ذلك قوله في آخر الباب الثّاني فرعان, الأوّل: المبتدأة إذا رأت خمسة سوادا ثمّ أطبق الدّم على لون واحد، ففي الشّهر الثّاني نحيّضها خمسة؛ لأنّ التّمييز أثبت لها عادة. هذه العبارة توهم خلاف الصّواب، فمراده أنّها رأت خمسة سوادا ثمّ أطبقت الحمرة إلى آخر الشّهر ثمّ رأت الشّهر الثّاني سوادا مستمرّا فتردّ في الشّهر الثّاني إلى الخمسة وتثبت العادة في التّمييز بمرّة على اختياره، وقد سبقت المسألة موضّحة في فصل المميّزة.

ج / 2 ص -389- أمّا إذا رأت خمسة سوادا ثمّ أطبقت الحمرة فإنّ حيضها خمسة السّواد ويكون ما بعده من الحمرة طهرا، وإن استمرّت سنة وأكثر كما سبق، ومن ذلك قوله: لقول حمنة بنت جحش "كنّا لا نعتدّ بالصّفرة" والمعروف في صحيح البخاريّ وغيره أنّ هذا من كلام أمّ عطيّة، ومن ذلك قوله في المتحيّرة: تردّ إلى أوّل الأهلّة فإنّها مبادئ أحكام الشّرع، هذا ممّا أنكروه عليه، فإنّ أحكام الشّرع ليست مختصّة بأوائل الأهلّة. ومن ذلك قوله: إنّها مأمورة بالاحتياط والأخذ بأسوأ الاحتمالات في أمور. الثالث 1: الاعتداد بثلاثة أشهر، هذا ما أنكروه عليه، فإنّ الاعتداد بثلاثة أشهر ليس من أسوأ الاحتمالات، بل الأسوأ صبرها إلى سنّ اليأس، وهو وجه حكاه هو في كتاب "العدة" كما بيّنّاه، ومن ذلك قوله: لأنّ الانقطاع في صلاة لا تفسد ما مضى، كان ينبغي أن يقول: لأنّ الطّرآن، ويمكن تكلّف وجه لما ذكره. ومن ذلك قوله في أوّل الباب الرّابع في الصّورة الثّالثة ثمّ بعده إلى آخر التّاسع والعشرين يحتمل الحيض، هكذا وقع في "البسيط" و"الوسيط"، وهو غلط، وصوابه إلى قبيل آخر جزء من الثّلاثين. ومن ذلك قوله إذا قالت أضللت خمسة في شهر فإذا جاء شهر رمضان تصومه كلّه ثمّ تقضي خمسة هكذا قال وكذا قاله الفورانيّ وكأنّ الغزاليّ أخذه من كتاب الفورانيّ على عادته وهو غلط، وصوابه تقضي ستّة لاحتمال الطّرآن في وسط النّهار بناء على طريقته، وطريقة جمهور المتأخّرين أنّه يفسد على المتحيّرة من رمضان ستّة عشر يوما. ومن ذلك قوله في باب التّلفيق: لو حاضت عشرا وطهرت خمس سنين فدورها تسعون يوما؛ لأنّه اكتفى به في عدّة الآيسة، فلو تصوّر أن يزيد الدّور عليه لما اكتفى به، هذا ممّا أنكروه عليه، وكيف يقال: لا تتصوّر الزّيادة عليه، وهو متصوّر يدرك بالعقل والنّقل، وإنّما اكتفى به؛ لأنّه الغالب، ونحن لا نكتفي في المتحيّرة بالغالب.
ومن ذلك قوله في المستحاضة الثّانية المبتدأة: إذا رأت يوما دما ويوما نقاء وصامت إلى خمسة عشر وجاوز دمها، وفي مردّها قولان، فإن ردّت إلى يوم وليلة فحيضها يوم وليلة ثمّ لا يلزمها إلّا قضاء تسعة أيّام؛ لأنّها صامت سبعة في أيّام النّقاء، ولولا ذلك النّقاء لما لزمها إلّا ستّة عشر، فإذا احتسبنا سبعة منها بقي تسعة هذا ممّا أنكروا عليه فيه أشياء. قوله: تسعة في الموضعين، وصوابه ثمانية، وقوله: ستّة عشر، وصوابه خمسة عشر، فإنّها صامت سبعة فالّذي بقي ثمانية، فإنّ الطّرآن وسط النّهار لا يتصوّر هنا وقد ذكر المسألة على الصّواب صاحب "التهذيب" وغيره.
ومن ذلك قوله في المستحاضة الرّابعة النّاسية، في المتحيّرة الّتي تقطّع دمها يوما ويوما أنّها على قول السّحب إذا أمرناها بالاحتياط حكمها حكم من أطبق الدّم عليها وإنّما تفارقها في أنّا لا نأمرها بتجديد الوضوء في وقت النّقاء، ولا بتجديد الغسل. هذا ممّا أنكروه عليه، فإنّه يوهم أنّ المتحيّرة عند إطباق الدّم مأمورة بتجديد الوضوء، فإنّ هذه تفارقها في ذلك، وليست المتحيّرة مأمورة

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في جميع النسخ ولعله الثاني: لأن ما قبلها الأول: (ط).

ج / 2 ص -390- بتجديد الوضوء وإنّما تؤمر بتجديد الغسل؛ فكان ينبغي أن يقول: تفارقها في الأمر بتجديد الغسل، وكذلك لا تؤمر بتجديد الوضوء ومن ذلك قوله في آخر باب النّفاس: إذا انقطع دم النّفساء فرأت دما، ثمّ انقطع خمسة عشر ثمّ عاد، فالعائد حيض أو نفاس؟ فيه وجهان، فإذا قلنا: نفاس ورأينا ترك التّلفيق فالأشهر أنّ مدّة النّقاء حيض، وصوابه نفاس كذا قال هنا وفي "البسيط"، وكذا قال شيخه في "النهاية": الأشهر أنّ مدّة النّقاء حيض وصوابه نفاس. وقد سبق إيضاح هذه المسألة وغيرها ممّا ذكرناه في مواضعها واللّه أعلم بالصّواب وله الحمد والمنّة وبه التّوفيق والعصمة.

باب إزالة النجاسة
قال المصنف رحمه الله تعالى: "والنجاسة هي البول والقيء والمذي والودي ومني غير الآدمي والدم والقيح وماء القروح والعلقة والميتة والخمر والنبيذ والكلب والخنزير وما ولد 1 منهما وما تولد من أحدهما، ولبن ما لا يؤكل غير الآدمي ورطوبة فرج المرأة، وما تنجس بذلك".
الشرح: في هذه القطعة مسألتان: إحداهما: في لغات النجاسة وحدها. قال أهل اللغة: النجس هو القذر، قالوا: ويقال شيء نجس، ونجس بكسر الجيم وفتحها، والنجاسة الشيء المستقذر، ونجس الشيء ينجس، كعلم يعلم. قال صاحب المحكم: النجس، والنجس، والنجس، القذر من كل شيء، يعني بكسر النون وفتحها مع إسكان الجيم فيهما، وبفتحهما جميعا، قالوا: ورجل نجس ونجس، يعني بفتح الجيم وكسرها مع فتح النون فيهما، الجمع أنجاس، قال وقيل النجس يكون للواحد والاثنين والجمع والمؤنث بلفظ واحد، فإذا كسروا النون ثنوا وجمعوا، وهي النجاسة، وقد أنجسه ونجسه.
وأما حد النجاسة في اصطلاح الفقهاء، فقال المتولي: حدها كل عين حرم تناولها على الإطلاق مع إمكان التناول لا لحرمتها. قال: وقولنا: على الإطلاق احتراز من السموم التي هي نبات، فإنها لا يحرم تناولها على الإطلاق، بل يباح القليل منها وإنما يحرم الكثير الذي فيه ضرر. قال: وقولنا: مع إمكان التناول احتراز من الأشياء الصلبة؛ لأنه لا يمكن تناولها، وقولنا: لا لحرمته احتراز من الآدمي، وهذا الذي حدد به المتولي ليس محققا فإنه يدخل فيه التراب والحشيش المسكر والمخاط والمني وكلها طاهرة مع أنها محرمة. وفي المني وجه أنه يحل أكله، فينبغي أن يضم إليها لا لحرمتها أو استقذارها أو ضررها في بدن أو عقل والله أعلم.
الثانية: هذه العبارة التي ذكرها إنما يطلقها الفقهاء للحصر، وهي موضوعة للحصر عند الجمهور من أصحابنا وغيرهم من أهل الأصول والكلام، وإذا علم أنها للحصر فكأنه قال: لا نجاسة إلا هذه المذكورات؛ وهذا الحصر صحيح، فإن قيل: يرد عليه أشياء من النجاسة مختلف فيها، منها

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة المهذب "وما توالد منهما وما توالد من أحدهما" (ط).

ج / 2 ص -391- شعر ما لا يؤكل إذا انفصل في حياته فإنه نجس على المذهب كما سبق في باب الآنية. ومنها الجدي إذا ارتضع كلبة أو خنزيرة فنبت لحمه 1 على لبنها ففي نجاسته وجهان حكاهما صاحب "المستظهري" وغيره أظهرهما أنه طاهر. ومنها الماء الذي ينزل من فم الإنسان في حال النوم، فيه خلاف وتفصيل سنذكره في مسائل الفرع إن شاء الله تعالى.
فالجواب عن الأول أن شعر ما لا يؤكل إذا انفصل في حياته يكون ميتة، فهو داخل في قوله: والميتة. فقد علم أن ما انفصل من حي فهو ميت، ولا يحتاج أن يتكلف فيقول؛ إنما لم يذكر الشعر هنا؛ لأنه ذكره في باب الآنية، بل الاعتماد على ما ذكرته. والجواب عن الجدي والماء أنه اختار طهارتهما. وأما المني والمذي والودي فسبق بيان صفاتها ولغاتها في باب ما يوجب الغسل، وسبق الغائط في الاستطابة. والخمر مؤنثة ويقال فيها خمره بالهاء في لغة قليلة، وقد غلط من أنكرها على الغزالي رحمه الله، وقد بينت ذلك في "تهذيب الأسماء واللغات" واختلف أهل العربية في نون خنزير هل هي أصل أم زائدة؟ والأظهر: أنها أصلية كعرنيب. وأما قوله: ورطوبة فرج المرأة كان الأولى أن يحذف المرأة ويقول ورطوبة الفرج، فإن الحكم في رطوبة فرج المرأة وسائر الحيوانات الطاهرة سواء كما سنوضحه في موضعه إن شاء الله تعالى.
قال المصنف رحمه الله تعالى: "فأما البول فهو نجس لقوله صلى الله عليه وسلم: "تنزهوا من البول فإن عامة عذاب القبر منه".
الشرح: هذا الحديث رواه عبد بن حميد شيخ البخاري ومسلم في مسنده من رواية ابن عباس رضي الله عنهما بإسناد كلهم عدول ضابطون بشرط "الصحيحين" إلا رجلا واحدا وهو أبو يحيى القتات، فاختلفوا فيه فجرحه الأكثرون ووثقه يحيى بن معين في رواية عنه. وقد روى له مسلم في صحيحه وله متابع على حديثه وشواهد يقتضي مجموعها حسنه وجواز الاحتجاج به، ورواه الدارقطني من رواية أنس قال فيها المحفوظ: إنه مرسل وفي المسألة أحاديث صحيحة منها حديث ابن عباس رضي الله عنهما "أن النبي صلى الله عليه وسلم مر بقبرين فقال: إنهما يعذبان وما يعذبان في كبير، أما أحدهما فكان لا يستبرئ من البول وأما الآخر فكان يمشي بالنميمة" وروي "يستنزه من البول" وروي "يستتر" حديث صحيح رواه البخاري ومسلم بهذه الألفاظ وعن أنس رضي الله عنه: "أن أعرابيا بال في ناحية المسجد فأمر النبي صلى الله عليه وسلم بذنوب من ماء فأهريق عليه" رواه البخاري ومسلم، وعن أبي هريرة مثله رواه البخاري وقوله: تنزهوا معناه تباعدوا وتحفظوا.
أما حكم المسألة في الأبوال: فهي أربعة أنواع: بول الآدمي الكبير، وبول الصبي الذي لم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مقتضى القياس على لحم الجلالة أنه لا يؤكل لحمها وقد أفتيت بحرمتها لمن سأل في إذاعة مصر عن جدي أرضع من كلبة, ولا شك أنه حلال وطاهر عند المالكية.
ودليلي فيه ما ورد في حديث الرضاع: "ما أنبت اللحم وأنشر العظم" فإذا كانت خمس رضعات تحرمها فكيف بما ورد في الجدي (ط).

ج / 2 ص -392- يطعم، وبول الحيوانات المأكولة؛ وبول غير المأكول، وكلها نجسة عندنا وعند جمهور العلماء، ولكن نذكرها مفصلة لبيان مذاهب العلماء ودلائلها، فأما بول الآدمي الكبير فنجس بإجماع المسلمين، نقل الإجماع فيه ابن المنذر وأصحابنا وغيرهم، ودليله الأحاديث السابقة مع الإجماع، وأما بول الصبي الذي لم يطعم فنجس عندنا وعند العلماء كافة. وحكى العبدري وصاحب "البيان" عن داود أنه قال: هو طاهر، دليلنا عموم الأحاديث والقياس على الكبير، وثبت أن النبي صلى الله عليه وسلم نضح ثوبه من بول الصبي وأمر بالنضح منه، فلو لم يكن نجسا لم ينضح، وأما بول باقي الحيوانات التي لا يؤكل لحمها فنجس عندنا وعند مالك وأبي حنيفة وأحمد والعلماء كافة، وحكى الشاشي وغيره عن النخعي طهارته وما أظنه يصح عنه، وإن صح فمردود بما ذكرناه، وحكى ابن حزم في كتابه المحلى عن داود أنه قال: الأبوال والأرواث طاهرة من كل حيوان إلا الآدمي، وهذا في نهاية من الفساد، وأما بول الحيوانات المأكولة وروثها فنجسان عندنا وعند أبي حنيفة وأبي يوسف وغيرهما، وقال عطاء والنخعي والزهري ومالك وسفيان الثوري وزفر وأحمد: بوله وروثه طاهران، وحكاه صاحب "البيان" وجها لأصحابنا، وحكاه الرافعي عن أبي سعيد الإصطخري واختاره الروياني، وسبقهم باختياره إمام الأئمة أبو بكر محمد بن إسحاق بن خزيمة من أصحابنا واختاره في صحيحه واستدل له، والمشهور من مذهبنا: الجزم بنجاستهما.
وعن الليث بن سعد ومحمد بن الحسن أن بول المأكول طاهر دون روثه، وقال أبو حنيفة: ذرق الحمام طاهر، واحتج لمن قال بالطهارة بحديث أنس رضي الله عنه قال: "قدم ناس من عكل أو عرينة فاجتووا المدينة فأمرهم النبي صلى الله عليه وسلم أن يشربوا من أبوال إبل الصدقة وألبانها" رواه البخاري ومسلم وعكل وعرينة بضم العين فيهما وهما قبيلتان. وقوله: اجتووا بالجيم أي استوخموا، واحتج لهم بحديث يروى عن البراء مرفوعا: "ما أكل لحمه فلا بأس ببوله" وعن جابر مرفوعا مثله.
واحتج أصحابنا بقول الله تعالى: "ويحرم عليهم الخبائث" والعرب تستخبث هذا، وبإطلاق الأحاديث السابقة، وبالقياس على ما يؤكل، وعلى دم المأكول، والجواب عن حديث أنس أنه كان للتداوي، وهو جائز بجميع النجاسات سوى الخمر كما سنقرره بدلائله في كتاب الأطعمة إن شاء الله تعالى، وعن حديثي البراء وجابر أنهما ضعيفان واهيان ذكرهما الدارقطني وضعفهما وبين ضعفهما وروي: "ولا بأس بسؤره" وكلاهما ضعيف والله أعلم.
قال المصنف رحمه الله تعالى: "وأما الغائط فهو نجس لقوله صلى الله عليه وسلم لعمار رضي الله عنه: "إنما تغسل ثوبك من الغائط والبول والمني 1 والمذي والدم والقيء".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث قال الدارقطني بعد أن ساق إسناده إلى علي بن زيد عن سعيد بن المسيب عن عمار بن ياسر قال: "أتى علي رسول الله صلى الله عليه وسلم وأنا على بئر أدلو ماء في ركوة لي فقال: يا عمار ما تصنع؟ قلت: يا رسول الله بأبي وأمي أغسل ثوبي من نخامة أصابته فقال: يا عمار إنما يغسل الثوب من خمس من الغائط والبول والقيء والدم والمني, يا عمار ما نخامتك ودموع عينيك والماء الذي في ركوتك إلا سواء" لم يروه غير ثابت بن حماد وهو ضعيف جدا وإبراهيم وثابت ضعيفان اهـ وفي التعليق المغني: والحديث رواه ابن عدي في الكامل =

ج / 2 ص -393- الشرح: حديث عمار هذا رواه أبو يعلى الموصلي في مسنده والدارقطني والبيهقي، قال البيهقي: هو حديث باطل لا أصل له. وبين ضعفه الدارقطني والبيهقي ويغني عنه الإجماع على نجاسة الغائط ولا فرق بين غائط الصغير والكبير بالإجماع. وينكر على المصنف قوله: "لقوله صلى الله عليه وسلم" فأتى بصيغة الجزم في حديث باطل، وقد سبق نظائر هذا الإنكار. وسبق في باب الآنية خلاف لأصحابنا في أن هذه الفضلات من رسول الله صلى الله عليه وسلم هل كانت نجسة؟ وسبق بيان حال عمار في باب السواك والله أعلم.
قال المصنف رحمه الله تعالى: "وأما سرجين البهائم وذرق الطيور فهو كالغائط في النجاسة؛ لما روى ابن مسعود رضي الله عنه قال: "أتيت النبي صلى الله عليه وسلم بحجرين وروثة فأخذ الحجرين وألقى الروثة وقال: إنها ركس" فعلل نجاسته بأنه ركس، والركس الرجيع وهذا رجيع فكان نجسا، ولأنها خارج من الدبر أحالته الطبيعة فكان نجسا كالغائط".
الشرح: حديث ابن مسعود رواه البخاري بلفظه، وقد سبق أن مذهبنا أن جميع الأرواث والذرق والبول نجسة من كل الحيوان، سواء المأكول وغيره والطير وكذا روث السمك والجراد وما ليس له نفس سائلة كالذباب فروثها وبولها نجسان على المذهب، وبه قطع العراقيون وجماعات من الخراسانيين. وحكى الخراسانيون وجها ضعيفا في طهارة روث السمك والجراد وما لا نفس له سائلة، وقد قدمنا وجها عن حكاية صاحب "البيان" والرافعي أن بول ما يؤكل وروثه طاهران وهو غريب، وهذا المذكور من نجاسة ذرق الطيور كلها هو مذهبنا، وقال أبو حنيفة: كلها طاهرة إلا ذرق الدجاج؛ لأنه لا نتن إلا في ذرق الدجاج، ولأنه عام في المساجد، ولم يغسله المسلمون كما غسلوا بول الآدمي. واحتج أصحابنا بما ذكره المصنف وأجابوا عن عدم النتن بأنه منتقض ببعر الغزلان، وعن المساجد بأنه ترك للمشقة في إزالته مع تجدده في كل وقت، وعندي أنه إذا عمت به البلوى وتعذر الاحتراز عنه يعفى عنه وتصح الصلاة كما يعفى عن طين الشوارع وغبار السرجين.
وأما قول المصنف: الركس الرجيع فكذا قاله، ومن أهل اللغة من يقول: الركس القذر. وأما قوله: فعلل نجاسته بأنه ركس فكلام عجيب وصوابه فعلل تركه، فإن قيل: ليس في الحديث دليل للنجاسة، وإنما فيه ترك الاستنجاء بالروث ولا يلزم من ذلك النجاسة كما لم يلزم من تركه بالعظم والمحترمات. فالجواب: أن الاعتماد في الاستدلال على قوله صلى الله عليه وسلم: "إنها ركس" ولا يجوز أن يحمل على أنه مجرد إخبار بأنهما ركس ورجيع، فإن ذلك إخبار بالمعلوم فيؤدي الحمل عليه إلى خلو الكلام عن الفائدة فوجب حمله على ما ذكرناه، ثم التعليل بأنها ركس يشمل روث المأكول وغيره. وقوله: لأنه خارج من الدبر احتراز من المني. وقوله: أحالته الطبيعة. احتراز من الدود والحصى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=وقال: لا أعلم روى هذا عن علي بن زيد غير ثابت بن حماد, وله أحاديث في أسانيدها الثقات يخالف فيها وهي مناكير ومقبولات اهـ (ط).

ج / 2 ص -394- وقاسه على الغائط؛ لأنه مجمع عليه، وقد سبق في أول الكتاب أن السرجين لفظة عجمية ويقال بفتح السين وكسرها ويقال سرقين والله أعلم.
قال المصنف رحمه الله تعالى: "وأما القيء فهو نجس لحديث عمار، ولأنه طعام استحال في الجوف إلى النتن والفساد فكان نجسا كالغائط".
الشرح: قد سبق قريبا أن حديث عمار باطل لا يحتج به وقوله: استحال في الجوف احتراز من البيضة إذا صارت دما فإنها لا تنجس على أحد الوجهين وقوله: استحال إلى النتن والفساد احتراز من المني. وهذا الذي ذكره من نجاسة القيء متفق عليه سواء فيه قيء الآدمي وغيره من الحيوانات صرح به البغوي وغيره، وسواء خرج القيء متغيرا أو غير متغير. وقال صاحب التتمة: إن خرج غير متغير فهو طاهر وهذا الذي جزم به المتولي، هو مذهب مالك نقله البراذعي منهم في "التهذيب" والصحيح الأول وبه قطع الجماهير، والله أعلم.
فرع: قال أصحابنا الرطوبة التي تخرج من المعدة نجسة. وحكى الشاشي عن أبي حنيفة ومحمد طهارتها، دليلنا أنها خارجة من محل النجاسة وسمى جماعة من أصحابنا هذه الرطوبة بالبلغم وليس بصحيح، فليس البلغم من المعدة والمذهب طهارته وإنما قال بنجاسته المزني وأما النخاعة الخارجة من الصدر فطاهرة كالمخاط.
فرع: الماء الذي يسيل من فم الإنسان حال النوم، قال المتولي: إن انفصل متغيرا فنجس وإلا فطاهر. وقال الشيخ أبو محمد الجويني في كتاب "التبصرة" في الوسوسة منه ما يسيل من اللهوات فهو طاهر ومنه ما يسيل من المعدة فهو نجس بالإجماع وطريق التميز منها أن يراعى عادته، فإن كان يسيل من فمه في أوائل نومه بلل وينقطع حتى إذا طال زمان النوم انقطع ذلك البلل وجفت شفته ونشفت الوسادة فالظاهر أنه من الفم لا من المعدة وإن طال زمان النوم وأحس مع ذلك بالبلل فالظاهر أنه من المعدة، وإذا أشكل فلم يعرفه فالاحتياط غسله. هذا كلام الشيخ أبي محمد وسألت أنا عدولا من الأطباء فأنكروا كونه من المعدة وأنكروا على من أوجب غسله. والمختار: لا يجب غسله إلا إذا عرف أنه من المعدة، ومتى شك فلا يجب غسله لكن يستحب احتياطا وحيث حكمنا بنجاسته وعمت بلوى إنسان به وكثر في حقه فالظاهر أنه يعفى عنه في حقه ويلتحق بدم البراغيث وسلس البول والاستحاضة ونحوها مما عفي عنه للمشقة والله أعلم.
فرع: قال أصحابنا: المرة نجسة، قال الشيخ أبو محمد في كتابه "الفروق" في مسائل المياه المرارة بما فيها من المرة نجسة.
فرع: الجرة بكسر الجيم وتشديد الراء، وهي ما يخرجه البعير من جوفه إلى فمه للاجترار قال أصحابنا: هي نجسة صرح بها البغوي وآخرون، ونقل القاضي أبو الطيب اتفاق الأصحاب على نجاستها.
قال المصنف رحمه الله تعالى: "وأما المذي فهو نجس؛ لما روي عن علي رضي الله عنه قال:

ج / 2 ص -395- "كنت رجلا مذاء فذكرت ذلك لرسول الله صلى الله عليه وسلم فقال: إذا رأيت المذي فاغسل ذكرك وتوضأ وضوءك للصلاة" ولأنه خارج من سبيل الحدث لا يخلق منه طاهر فهو كالبول، وأما الودي فنجس؛ لما ذكرناه من العلة ولأنه يخرج مع البول فكان حكمه حكمه".
الشرح: أجمعت الأمة على نجاسة المذي والودي ثم مذهبنا ومذهب الجمهور أنه يجب غسل المذي ولا يكفي نضحه بغير غسل. وقال أحمد بن حنبل رحمه الله أرجو أن يجزيه النضح، واحتج له برواية في صحيح مسلم في حديث علي: "توضأ وانضح فرجك" ودليلنا رواية: "اغسل" وهي أكثر والقياس على سائر النجاسات. وأما رواية النضح فمحمولة على الغسل وحديث علي رضي الله عنه صحيح، رواه هكذا أبو داود والنسائي وغيرهما بأسانيد صحيحة ورواه البخاري ومسلم عن علي أنه أمر المقداد أن يسأل النبي صلى الله عليه وسلم وقد سبق إيضاحه والجمع بين الروايات وبين فوائد هذا الحديث في باب ما يوجب الغسل. وقول المصنف: "روي عن علي "مما ينكر؛ لأنه صيغة تمريض، والحديث صحيح متفق على صحته، وقوله: خارج من سبيل الحدث احتراز من المخاط والعرق ونحوهما من الطاهرات وقوله: لا يخلق منه طاهر احتراز من المني وقوله في الودي: يخرج مع البول، الأجود أن يقال عقبه والله أعلم.
قال المصنف رحمه الله تعالى: "وأما مني الآدمي فطاهر؛ لما روي عن عائشة رضي الله عنها: "أنها كانت تحت المني من ثوب رسول الله صلى الله عليه وسلم وهو يصلي" ولو كان نجسا لما انعقدت معه الصلاة ولأنه مبتدأ خلق بشر فكان طاهرا كالطين".
الشرح: حديث عائشة صحيح رواه مسلم لكن لفظه: "لقد رأيتني أفركه من ثوب رسول الله صلى الله عليه وسلم فركا فيصلي فيه" هذا لفظه في صحيح مسلم وسنن أبي داود وغيره من كتب السنن، وأما اللفظ الذي ذكره المصنف فغريب. وقوله تحت المني أي تفركه وتحته وقوله: لأنه مبتدأ خلق بشر احتراز من مني الكلب.
وأما حكم المسألة: فمني الآدمي طاهر عندنا، هذا هو الصواب المنصوص للشافعي رحمه الله في كتبه وبه قطع جماهير الأصحاب وحكى صاحب "البيان" وبعض الخراسانيين في نجاسته قولين، ومنهم من قال: القولان في مني المرأة فقط، والصواب الجزم بطهارة منيه ومنيها وسواء المسلم والكافر، لكن إن قلنا: رطوبة فرج المرأة نجسة تنجس منيها بملاقاتها كما لو بال الرجل ولم يغسل ذكره بالماء ثم أمنى فإن منيه ينجس بملاقاة المحل النجس وإذا حكمنا بطهارة المني استحب غسله من البدن والثوب للأحاديث الصحيحة في البخاري ومسلم عن عائشة رضي الله عنها: "أنها كانت تغسل المني من ثوب رسول الله صلى الله عليه وسلم" ولأن فيه خروجا من خلاف العلماء في نجاسته.
فرع: قد ذكرنا أن المني طاهر عندنا، وبه قال سعيد بن المسيب وعطاء وإسحاق بن راهويه وأبو ثور وداود وابن المنذر، وهو أصح الروايتين عن أحمد. وحكاه العبدري وغيره عن سعد بن أبي وقاص وابن عمر وعائشة رضي الله عنهم وقال الثوري والأوزاعي ومالك وأبو حنيفة وأصحابه: نجس، لكن عند أبي حنيفة يجزي فركه يابسا، وأوجب الأوزاعي ومالك غسله يابسا ورطبا، واحتج

ج / 2 ص -396- لمن قال بنجاسته بحديث عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم: "كان يغسل المني" رواه مسلم. وفي رواية: "كنت أغسله من ثوب رسول الله صلى الله عليه وسلم" رواه البخاري ومسلم. وفي رواية لمسلم أنها قالت لرجل أصاب ثوبه مني فغسله كله: "إنما كان يجزيك إن رأيته أن تغسل مكانه، فإن لم تره نضحت حوله، لقد رأيتني أفركه من ثوب رسول الله صلى الله عليه وسلم فركا فيصلي فيه" وذكروا أحاديث كثيرة ضعيفة، منها حديث عن عائشة أن النبي صلى الله عليه وسلم "كان يأمر بحت المني" قالوا: وقياسا على البول والحيض؛ لأنه يخرج من مخرج البول، ولأن المذي جزء من المني؛ لأن الشهوة تحلل كل واحد منهما فاشتركا في النجاسة. واحتج أصحابنا بحديث فركه، ولو كان نجسا لم يكف فركه كالدم والمذي وغيرهما، وهذا القدر كاف، وهو الذي اعتمدته أنا في طهارته، وقد أكثر أصحابنا من الاستدلال بأحاديث ضعيفة ولا حاجة إليها. وعلى هذا إنما فركه تنزها واستحبابا وكذا غسله كان للتنزه والاستحباب وهذا الذي ذكرناه متعين أو كالمتعين للجمع بين الأحاديث.
وأما قول عائشة: "إنما كان يجزيك" فهو وإن كان ظاهره الوجوب فجوابه من وجهين: أحدهما: حمله على الاستحباب؛ لأنها احتجت بالفرك، فلو وجب الغسل لكان كلامها حجة عليها لا لها، وإنما أرادت الإنكار عليه في غسل كل الثوب، فقالت: "غسل كل الثوب بدعة منكرة، وإنما يجزيك في تحصيل الأفضل والأكمل كذا وكذا" وذكر أصحابنا أقيسة ومناسبات كثيرة غير طائلة ولا نرتضيها ولا نستحل الاستدلال بها ولا نسمح بتضييع الوقت في كتابتها، وفيما ذكرناه كفاية، وأجاب أصحابنا عن القياس على البول والدم بأن المني أصل الآدمي المكرم، فهو بالطين أشبه بخلافهما، وعن قولهم: يخرج من مخرج البول بالمنع. قالوا: بل ممرهما مختلف. قال القاضي أبو الطيب: وقد شق 1 ذكر الرجل بالروم فوجد كذلك فلا ننجسه بالشك. قال الشيخ أبو حامد: ولو ثبت أنه يخرج من مخرج البول لم يلزم منه النجاسة؛ لأن ملاقاة النجاسة في الباطن لا تؤثر، وإنما تؤثر ملاقاتها في الظاهر، وعن قولهم المذي جزء من المني بالمنع أيضا. قالوا: بل هو مخالف له في الاسم والخلقة وكيفية الخروج؛ لأن النفس والذكر يفتران بخروج المني، وأما المذي فعكسه، ولهذا من به سلس المذي لا يخرج معه شيء من المني، والله أعلم.
قال المصنف رحمه الله تعالى: "وأما مني غير الآدمي ففيه ثلاثة أوجه أحدها: الجميع طاهر إلا مني الكلب والخنزير؛ لأنه خارج من حيوان طاهر يخلق منه مثل أصله فكان طاهرا كالبيض ومني الآدمي والثاني: الجميع نجس؛ لأنه من فضول الطعام المستحيل، وإنما حكم بطهارته من الآدمي لحرمته وكرامته، وهذا لا يوجد في غيره والثالث: ما أكل لحمه فمنيه طاهر كلبنه، وما لا يؤكل لحمه فمنيه نجس كلبنه".
الشرح: هذه الأوجه مشهورة ودلائلها ظاهرة، والأصح طهارة الجميع غير الكلب والخنزير وفرع أحدهما، وممن صرح بتصحيحه الشيخ أبو حامد والبندنيجي وابن الصباغ والشاشي وغيرهم.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه أول إشارة إلى عملية تشريحية ينبني عليها حكم شرعي في الكتاب (ط).

ج / 2 ص -397- وأشار المصنف في "التنبيه" إلى ترجيحه وصحح الرافعي النجاسة مطلقا، والمذهب الأول. أما مني الكلب والخنزير وما تولد من أحدهما، فإنه نجس بلا خلاف، كما صرح به المصنف.
فرع: البيض من مأكول اللحم طاهر بالإجماع، ومن غيره فيه وجهان كمنيه الأصح الطهارة. وقد أشار المصنف في تعليله الوجه الأول إلى القطع بهذا قال أصحابنا: ويجري الوجهان في بزر القز؛ لأنه أصل الدود كالبيض. وأما دود القز فطاهر بلا خلاف، وثبت في صحيح مسلم عن أبي سعيد الخدري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "المسك أطيب الطيب" وفي "الصحيحين" "أن وبيص الطيب كان يرى من مفارق رسول الله صلى الله عليه وسلم" وفي فأرة المسك المنفصلة في حال حياة الظبية وجهان. أصحهما: الطهارة كالجنين والثاني: النجاسة كسائر الفضلات والأجزاء المنفصلة في الحياة فإن انفصلت بعد موتها فنجسة على المذهب كاللبن، وقيل طاهرة كالبيض المتصلب، حكاه الرافعي.
فرع: البيضة الطاهرة إذا استحالت دما ففي نجاستها وجهان الأصح: النجاسة كسائر الدماء والثاني: الطهارة كاللحم وغيره من الأطعمة إذا تغيرت، ولو صارت مدرة، وهي التي اختلط بياضها بصفرتها فطاهر بلا خلاف، صرح به صاحب "التتمة" وغيره، وكذا اللحم إذا خنز وأنتن فطاهر على المذهب، وفيه وجه أنه نجس، حكاه الشاشي وصاحب "البيان" في باب الأطعمة، وهو شاذ ضعيف جدا.
فرع: هل يحل أكل المني الطاهر؟ فيه وجهان؟ الصحيح المشهور أنه لا يحل؛ لأنه مستخبث قال تعالى: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [الأعراف: من الآية157] والثاني يجوز، وهو قول الشيخ أبي زيد المروزي؛ لأنه طاهر لا ضرر فيه. وسنبسط الكلام فيه وفي المخاط وأشباهه في كتاب الأطعمة إن شاء الله تعالى. وإذا قلنا بطهارة بيض ما لا يؤكل لحمه جاز أكله بلا خلاف؛ لأنه غير مستقذر، وهل يجب غسل ظاهر البيض إذا وقع على موضع طاهر؟ فيه وجهان حكاهما البغوي وصاحب "البيان" وغيرهما بناء على أن رطوبة الفرج طاهرة أم نجسة، وقطع ابن الصباغ في فتاويه بأنه لا يجب غسله، وقال: الولد إذا خرج طاهر لا يجب غسله بإجماع المسلمين وكذا البيض، والله أعلم.
قال المصنف رحمه الله تعالى: "وأما الدم فنجس لحديث عمار رضي الله عنه وفي دم السمك وجهان أحدهما: نجس كغيره والثاني: طاهر؛ لأنه ليس بأكثر من الميتة، وميتة السمك طاهرة فكذا دمه".
الشرح: أما حديث عمار فضعيف سبق بيان ضعفه، ويغني عنه حديث عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال للمستحاضة: "إذا أقبلت الحيضة فدعي الصلاة، وإذا أدبرت فاغسلي عنك الدم وصلي" رواه البخاري ومسلم. وعن أسماء رضي الله عنه قالت: "جاءت امرأة إلى رسول الله صلى الله عليه وسلم فقالت: إحدانا يصيب ثوبها من دم الحيض كيف تصنع به؟ قال تحته ثم تقرصه بالماء ثم تنضحه ثم تصلي فيه" رواه البخاري ومسلم. والدلائل على نجاسة الدم متظاهرة، ولا أعلم فيه خلافا عن أحد من المسلمين إلا ما حكاه صاحب "الحاوي" عن بعض المتكلمين أنه قال: هو طاهر، ولكن المتكلمين

ج / 2 ص -398- لا يعتد بهم في الإجماع والخلاف، على المذهب الصحيح الذي عليه جمهور أهل الأصول من أصحابنا وغيرهم لا سيما في المسائل الفقهيات، وأما الوجهان في دم السمك فمشهوران ونقلهما الأصحاب أيضا في دم الجراد ونقلهما الرافعي أيضا في الدم المتحلب من الكبد والطحال، والأصح في الجميع النجاسة. وممن قال بنجاسة دم السمك مالك وأحمد وداود. وقال أبو حنيفة: طاهر. وأما دما القمل والبراغيث والقراد والبق ونحوهما مما ليس له نفس سائلة فنجسة عندنا كغيرها من الدماء، لكن يعفى عنها في الثوب والبدن للحاجة كما سنوضحه إن شاء الله تعالى. وممن قال بنجاسة هذه الدماء مالك، وقال أبو حنيفة: هي طاهرة، وهي أصح الروايتين عن أحمد، وأما قول المصنف؛ لأنه ليس بأكثر من الميتة فكلام ناقص؛ لأنه ينتقض بدم الآدمي، فإنه نجس مع أن ميتته طاهرة على المذهب، فينبغي أن يزاد فيقال: ميتته طاهرة مأكولة.
فرع: مما تعم به البلوى الدم الباقي على اللحم وعظامه، وقل من تعرض له من أصحابنا؛ فقد ذكره أبو إسحاق الثعلبي المفسر من أصحابنا، ونقل عن جماعة كثيرة من التابعين أنه لا بأس به، ودليله المشقة في الاحتراز منه، وصرح أحمد وأصحابه بأن ما يبقى من الدم في اللحم معفو عنه ولو غلبت حمرة الدم في القدر لعسر الاحتراز منه، وحكوه عن عائشة وعكرمة والثوري وابن عيينة وأبي يوسف وأحمد وإسحاق وغيرهم، واحتجت عائشة والمذكورون بقوله تعالى: {إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً} [الأنعام: من الآية145] قالوا: فلم ينه عن كل دم بل عن المسفوح خاصة وهو السائل.
قال المصنف رحمه الله تعالى: "وأما القيح فهو نجس؛ لأنه دم استحال إلى نتن، فإذا كان الدم نجسا فالقيح أولى. وأما ماء القروح فإن كان له رائحة فهو نجس كالقيح وإن لم يكن له رائحة فهو طاهر، كرطوبة البدن، ومن أصحابنا من قال: فيه قولان أحدهما: طاهر كالعرق والثاني: نجس؛ لأنه تحلل بعلة فهو كالقيح".
الشرح: القيح نجس بلا خلاف وكذا ماء القروح المتغير نجس بالاتفاق. وأما غير المتغير فطاهر على المذهب، وبه قطع القاضي أبو الطيب والشيخ أبو حامد وآخرون ونقله أبو حامد عن نصه في الإملاء، وقيل: في نجاسته قولان، وقد ذكر المصنف دليل الجميع، وقوله: تحلل بعلة، احتراز من الدمع والعرق. وأما قوله: كرطوبات البدن، فمعناه أنها طاهرة بالاتفاق، وهو كما قال: وقد ضبط الغزالي وتابعه 1 الرافعي وغيره هذا بعبارة وجيزة، فقال: ما ينفصل من باطن الحيوان قسمان. أحدهما: ما ليس له اجتماع واستحالة في الباطن، وإنما يرشح رشحا. والثاني: ما يستحيل ويجتمع في الباطن ثم يخرج. فالأول كالدمع واللعاب والعرق والمخاط وحكمه حكم الحيوان المنفصل منه إن كان نجسا، وهو الكلب والخنزير، وفرع أحدهما فهو نجس أيضا، وإن كان طاهرا وهو سائر الحيوانات فهو طاهر بلا خلاف. وأما الثاني فكالدم والبول والعذرة والروث والقيء والقيح وكله نجس، ويستثنى اللبن والمني والعلقة على تفصيل في ذلك.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بكسر الباء الموحدة.

ج / 2 ص -399- واعلم أنه لا فرق في العرق واللعاب والمخاط والدمع بين الجنب والحائض والطاهر والمسلم والكافر والبغل والحمار والفرس والفأرة وجميع السباع والحشرات، بل هي طاهرة من جميعها ومن كل حيوان طاهر، وهو ما سوى الكلب والخنزير وفرع أحدهما، ولا كراهة في شيء من ذلك عندنا، وكذا لا كراهة في سؤر شيء منها، وهو بقية ما شربت منه، والله أعلم.
قال المصنف رحمه الله تعالى: "وأما العلقة ففيها وجهان، قال أبو إسحاق: هي نجسة؛ لأنه دم خارج من الرحم فهو كالحيض، وقال أبو بكر الصيرفي: هي طاهرة؛ لأنه دم غير مسفوح، فهو كالكبد والطحال".
الشرح: العلقة هي المني إذا استحال في الرحم فصار دما عبيطا؛ فإذا استحال بعده فصار قطعة لحم فهو مضغة، وهذان الوجهان في العلقة مشهوران، ودليلهما ما ذكره المصنف؛ أصحهما الطهارة، ونقله الشيخ أبو حامد عن الصيرفي وعامة الأصحاب، وصرح بتصحيحه الشيخ أبو حامد والمحاملي والرافعي في "المحرر" وآخرون، وأما المضغة فالمذهب القطع بطهارتها كالولد، وبهذا قطع الأكثرون ونقل القاضي حسين وصاحب "العدة" والبيان فيها وجهين؛ وكذا وقع في كثير من نسخ "الوسيط" وأنكروه عليه، ولا يصح إنكار من أنكر ذلك، ونسبته إلى الانفراد بنقل وجه في نجاسة المضغة، فإن الوجه نقله غيره ممن ذكرناه.
وقوله: مسفوح أي سائل، وقوله: كالكبد هي بفتح الكاف وكسر الباء، ويجوز إسكان الباء مع فتح الكاف وكسرها كما سبق في نظائرها، والطحال بكسر الطاء، وإنما قاس على الكبد والطحال؛ لأنهما طاهران بالإجماع، والأحاديث الصحيحة مشهورة في أن النبي صلى الله عليه وسلم أكل الكبد؛ وللحديث الصحيح عن ابن عمر رضي الله عنهما قال: "أحلت لنا ميتتان ودمان فالميتتان: السمك والجراد، والدمان الكبد والطحال" قال البيهقي: روي هكذا عن ابن عمر؛ وروي عنه عن النبي صلى الله عليه وسلم قال ولكن الرواية الأولى هي الصحيحة وهي في معنى المرفوع قلت: ويحصل الاستدلال بها؛ لأنها مرفوعة أيضا، فإنها كقول الصحابي: أمرنا بكذا ونهينا عن كذا؛ وهذا عند أصحابنا وعند المحدثين وجمهور الأصوليين والفقهاء في حكم المرفوع إلى رسول الله صلى الله عليه وسلم صريحا كما سبق بيانه في مقدمة الكتاب، وأما أبو بكر الصيرفي فهذا أول موضع جرى فيه ذكره في الكتاب وهو أبو بكر محمد بن عبد الله كان إماما بارعا متقنا صاحب مصنفات كثيرة في الأصول وغيره. قال الخطيب البغدادي: توفي لثمان بقين من شهر ربيع الأول سنة ثلاث وثلاثمائة رحمه الله.
قال المصنف: "وأما الميتة من غير السمك والجراد والآدمي فهي نجسة؛ لأنه محرم الأكل من غير ضرر، فكان نجسا كالدم، وأما السمك والجراد فهما طاهران؛ لأنه يحل أكلهما، ولو كانا نجسين لم يحل [أكلهما]. وأما الآدمي ففيه قولان أحدهما: أنه نجس؛ لأنه ميت لا يحل أكله فكان نجسا كسائر الميتات والثاني: أنه طاهر لقوله صلى الله عليه وسلم: "لا تنجسوا موتاكم فإن المؤمن لا ينجس حيا ولا ميتا" ولأنه لو كان نجسا لما غسل كسائر الميتات".
الشرح: أما الحديث فرواه الحاكم أبو عبد الله وصاحبه البيهقي عن ابن عباس عن النبي صلى الله عليه وسلم

ج / 2 ص -400- قال الحاكم في آخر كتاب المستدرك على الصحيحين: هذا حديث صحيح على شرط البخاري ومسلم قال البيهقي: وروي موقوفا على ابن عباس من قوله وكذا ذكره البخاري في صحيحه في كتاب الجنائز تعليقا عن ابن عباس: "المسلم لا ينجس حيا ولا ميتا" ورواية المرفوع مقدمة؛ لأن فيها زيادة علم كما سبق تقريره في مقدمة الكتاب. وقد ثبت في "الصحيحين" عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن المؤمن لا ينجس" وهذا عام يتناول الحياة والموت.
أما حكم المسألة: فالسمك والجراد إذا ماتا طاهران بالنصوص والإجماع قال الله تعالى: {أُحِلَّ لَكُمْ صَيْدُ "البحر" وَطَعَامُهُ} [المائدة: من الآية96] وقال تعالى: {وَهُوَ الَّذِي سَخَّرَ "البحر" لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً} [النحل: من الآية14] وثبت عن النبي صلى الله عليه وسلم أنه قال في البحر: "هو الطهور ماؤه الحل ميتته" وقد سبق بيانه وفوائده في أول الكتاب وعن عبد الله بن أبي أوفى رضي الله عنه قال: "غزونا مع رسول الله صلى الله عليه وسلم سبع غزوات نأكل معه الجراد" رواه البخاري ومسلم، وسواء عندنا الذي مات بالاصطياد أو حتف نفسه والطافي من السمك وغير الطافي وسواء قطع رأس الجرادة أم لا وكذا باقي ميتات "البحر" إذا قلنا بالأصح: إن الجميع حلال فميتتها طاهرة وسيأتي تفصيلها في بابها إن شاء الله تعالى.
وأما الآدمي هل ينجس بالموت أم لا؟ فيه هذان القولان الصحيح منهما: أنه لا ينجس اتفق الأصحاب على تصحيحه ودليله الأحاديث السابقة والمعنى الذي ذكره، وعجب إرسال المصنف القولين من غير بيان الراجح منهما في مثل هذه المسألة التي تدعو الحاجة إليها، وقد ذكر البندنيجي في كتاب الجنائز وصاحب "الشامل" في باب الآنية أن القول بالطهارة هو نصه في "الأم" وبالنجاسة هو نصه في "البويطي"، وسواء في جريان القولين المسلم والكافر. وأما قوله تعالى: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} [التوبة: من الآية28] فليس المراد نجاسة الأعيان والأبدان بل نجاسة المعنى والاعتقاد، ولهذا ربط النبي صلى الله عليه وسلم الأسير الكافر في المسجد وقد أباح الله تعالى طعام أهل الكتاب والله أعلم.
وأما باقي الميتات فنجسة ودليلها الإجماع، واستثنى صاحب "الحاوي" وغيره فقالوا: الميتات نجسة إلا خمسة أنواع: السمك والجراد والآدمي والصيد إذا قتله سهم أو كلب معلم أرسله أهل للذكاة، والجنين إذا خرج ميتا بعد ذكاة أمه وزاد القفال فحكم بطهارة ما ليس له نفس سائلة في قول كما حكيناه عنه في باب المياه وحكى صاحب "الحاوي" والشاشي عنه وجهين في نجاسة الضفدع بالموت ولا يرد شيء من هذا على المصنف. أما الصيد والجنين فليسا منه بل جعل الشرع هذا ذكاتهما ولهذا قال النبي صلى الله عليه وسلم في الحديث الصحيح "ذكاة الجنين ذكاة أمه" فصرح بأنه مذكى شرعا وإن لم تنله السكين مباشرة، وأما ما زاده القفال وصاحب "الحاوي" فضعيف انفردا به عن الجمهور والصحيح النجاسة كما أوضحناه هناك وبالله التوفيق.
وأما قول المصنف: يحرم الأكل من غير ضرر وكان نجسا - فينتقض بالمخاط والمني وجلد الميتة إذا دبغ فإنها محرمة الأكل على الأصح من غير ضرر وليست نجسة، فكان ينبغي أن يقول: من غير ضر ولا استقذار، وقوله في السمك والجراد: يحل أكلها يعني من غير ضرورة ولا حاجة وإلا فالميتة يحل لها في المخمصة، ويحل أكل الدواء النجس للحاجة وإن لم يكن ضرورة، والله أعلم.

ج / 2 ص -401- فرع: العضو المنفصل من حيوان حي كألية الشاة وسنام البعير وذنب البقرة والأذن واليد وغير ذلك نجس بالإجماع ومما يستدل به من السنة حديث أبي واقد الليثي رضي الله عنه قال: "قدم النبي صلى الله عليه وسلم المدينة وهم يجبون أسنمة الإبل ويقطعون أليات الغنم فقال: ما تقطع من البهيمة وهي حية فهو ميتة" رواه أبو داود والترمذي وغيرهم، وهذا لفظ الترمذي، قال الترمذي: حديث حسن قال: والعمل على هذا عند أهل العلم. وأما العضو المبان من السمك والجراد والآدمي كيده ورجله وظفره ومشيمة الآدمي ففيها كلها وجهان أصحهما طهارتها، وهو الذي صححه الخراسانيون كميتاتها. والثاني: نجاستها وإنما يحكم بطهارة الجملة لحرمتها. وبهذا قطع العراقيون أو جمهورهم في يد الآدمي وسائر أعضائه وتكرر نقل القاضي أبي الطيب الاتفاق على نجاسة يد السارق، وغيره إذا قطعت أو سقطت، ونقل القاضي أيضا الاتفاق على نجاسة مشيمة الآدمي، والصحيح الطهارة كما ذكرناه، وأما مشيمة الآدمي فنجسة بلا خلاف كما في سائر أجزائه المنفصلة في حياته والله أعلم.
فرع: عصب الميتة غير الآدمي نجس بلا خلاف، ولا يخرج على الخلاف في الشعر والعظم؛ لأنه يحس ويألم بخلافهما ذكره المتولي وغيره والله أعلم.
فرع: في مذاهب العلماء في نجاسة الآدمي بالموت، قد ذكرنا أن الأصح عندنا أنه لا ينجس، وبه قال مالك وأحمد وداود وغيرهم، وقال أبو حنيفة: ينجس وروي عنه أنه يطهر بالغسل، وعن مالك وأحمد رواية بنجاسته.
قال المصنف رحمه الله تعالى: "وأما الخمر فهي نجسة لقوله عز وجل: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ 1 فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} [المائدة: من الآية90] ولأنه يحرم تناوله من غير ضرورة فكان نجسا كالدم، وأما النبيذ فهو نجس؛ لأنه شراب فيه شدة مطربة فكان نجسا كالخمر).
الشرح: الخمر نجس عندنا، وعند مالك وأبي حنيفة وأحمد وسائر العلماء إلا ما حكاه القاضي أبو الطيب وغيره عن ربيعة شيخ مالك وداود أنهما قالا: هي طاهرة وإن كانت محرمة كالسم الذي هو نبات وكالحشيش المسكر، ونقل الشيخ أبو حامد الإجماع على نجاستها، واحتج أصحابنا بالآية الكريمة، قالوا: ولا يضر قرن الميسر والأنصاب والأزلام بها مع أن هذه الأشياء طاهرة؛ لأن هذه الثلاثة خرجت بالإجماع فبقيت الخمر على مقتضى الكلام، ولا يظهر من الآية دلالة ظاهرة؛ لأن الرجس عند أهل اللغة القذر ولا يلزم من ذلك النجاسة، وكذا الأمر بالاجتناب لا يلزم منه النجاسة وقول المصنف: ولأنه يحرم تناوله من غير ضرر فكان نجسا كالدم لا دلالة فيه لوجهين. أحدهما: أنه منتقض بالمني والمخاط وغيرهما كما ذكرنا قريبا. والثاني: أن العلة في منع تناولهما مختلفة فلا يصح القياس؛ لأن المنع من الدم لكونه مستخبثا، والمنع من الخمر لكونها سببا للعداوة والبغضاء

ـــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين من المتوكلية (ط).

ج / 2 ص -402- وتصد عن ذكر الله وعن الصلاة كما صرحت به الآية الكريمة، وأقرب ما يقال ما ذكره الغزالي أنه يحكم بنجاستها تغليظا وزجرا عنها قياسا على الكلب وما ولغ فيه والله أعلم.
واعلم أنه لا فرق في نجاسة الخمر بين الخمر المحترمة وغيرها، وكذا لو استحال باطن حبات العنب خمرا فإنه نجس، وحكى إمام الحرمين والغزالي وغيرهما وجها ضعيفا أن الخمر المحترمة طاهرة ووجها أن باطن حبات العنب المستحيل طاهرة، وهما شاذان والصواب النجاسة.
وأما النبيذ فقسمان مسكر وغيره، فالمسكر نجس عندنا وعند جمهور العلماء وشربه حرام وله حكم الخمر في التنجيس والتحريم ووجوب الحد، وقال أبو حنيفة وطائفة قليلة: هو طاهر ويحل شربه، وفي رواية عنه يجوز الوضوء به في السفر، وقد سبق في باب المياه بيان مذهبنا ومذهبه، والدلائل من الطرفين مستقصاة، وقد أثبتت الأحاديث الصحيحة الذي يقتضي مجموعها الاستفاضة أو التواتر أن رسول الله صلى الله عليه وسلم قال: "كل مسكر خمر وكل مسكر حرام" وهذه الألفاظ مروية في "الصحيحين" من طرق كثيرة وحكى صاحب "البيان" وجها أن النبيذ المسكر طاهر لاختلاف العلماء في إباحته، وهذا الوجه شاذ في المذهب، وليس هو بشيء. وأما القسم الثاني من النبيذ فهو ما لم يشتد ولم يصر مسكرا، وذلك كالماء الذي وضع فيه حبات تمر أو زبيب أو مشمش أو عسل أو نحوها فصار حلوا، وهذا القسم طاهر بالإجماع يجوز شربه وبيعه، وسائر التصرفات فيه، وقد تظاهرت الأحاديث في "الصحيحين" من طرق متكاثرة على طهارته وجواز شربه. ثم إن مذهبنا ومذهب الجمهور جواز شربه ما لم يصر مسكرا وإن جاوز ثلاثة أيام، وقال أحمد رحمه الله: لا يجوز بعد ثلاثة أيام.
واحتج له بحديث ابن عباس رضي الله عنهما قال: "كان رسول الله صلى الله عليه وسلم ينبذ له من أول الليل فيشربه إذا أصبح يومه ذلك والليلة التي تجيء والغد والليلة الأخرى والغد إلى العصر فإن بقي شيء سقى الخادم أو أمر به فصب" رواه مسلم وفي رواية لمسلم وغيره "كان رسول الله صلى الله عليه وسلم ينقع له الزبيب فيشربه اليوم والغد وبعد الغد إلى مساء الثالثة، ثم يأمر به فيسقى أو يهراق" وفي رواية لمسلم "ينبذ له الزبيب في السقاء فيشربه يومه والغد وبعد الغد فإذا كان مساء الثالثة شربه وسقاه فإن فضل شيء أهراقه". ودليلنا حديث بريدة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "كنت نهيتكم عن الانتباذ إلا في سقاء فانتبذوا في كل وعاء ولا تشربوا مسكرا" رواه مسلم، فهذا عام يتناول ما فوق ثلاثة أيام ولم يثبت نهي في الزيادة فوجب القول بإباحة ما لم يصر مسكرا وإن زاد على الثلاث، والجواب عن الروايات التي احتج بها لأحمد أنه ليس فيها دليل على تحريم بعد الثلاثة بل فيها دليل على أنه ليس بحرام بعد ثلاثة؛ لأنه "كان يسقيه الخادم"، ولو كان حراما لم يسقه، وإنما معنى الحديث: أنه صلى الله عليه وسلم كان يشربه ما لم يصر مسكرا فإذا مضت ثلاثة أيام أو نحوها امتنع من شربه ثم إن كان بعد ذلك قد صار مسكرا أمر بإراقته؛ لأنه صار نجسا محرما ولا يسقيه الخادم؛ لأنه حرام على الخادم كما هو حرام على غيره، وإن كان لم يصر مسكرا سقاه الخادم ولا يريقه؛ لأنه حلال ومال من الأموال المحترمة، ولا يجوز إضاعتها، وإنما ترك صلى الله عليه وسلم شربه، والحالة هذه تنزها واحتياطا كما ترك رسول الله صلى الله عليه وسلم أكل الضب

ج / 2 ص -403- وأكلوه بحضرته، وقيل له: أحرام هو؟ قال: "لا ولكن لم يكن بأرض قومي فأجدني أعافه". وقد حصل مما ذكرناه أن لفظة: أو، في قوله: سقاه الخادم أو أمر به فصب، ليست للشك ولا للتخيير بل للتقسيم واختلاف الحال، وقد أوضحت هذا الحديث، وما يتعلق بالمسألة في شرح صحيح مسلم رحمه الله وبالله التوفيق.
فرع: مذهبنا ومذهب الجمهور: أنه يجوز الانتباذ في جميع الأوعية من الخزف والخشب والجلود والدباء (وهي القرع) والمزفت والنحاس وغيرها، ويجوز شربه منها ما لم يصر مسكرا كما سبق. وأما الأحاديث المشهورة في "الصحيحين" عن ابن عباس وغيره رضي الله عنهم أن النبي صلى الله عليه وسلم "نهى عن الانتباذ في الدباء والحنتم" وهي جرار خضر وقيل: كل الجرار، والنقير وهي الخشبة المنقورة من النخل، والمزفت، والمقير وهو المطلي بالزفت والقار فهي المنسوخة بحديث بريدة الذي قدمناه قريبا، وقد بسطت ذلك بدلائله في أول شرح صحيح البخاري، ثم في شرح مسلم وبالله التوفيق.
فرع: شرب الخليطين والمنصف إذا لم يصر مسكرا ليس بحرام لكن يكره، فالخليطان ما نقع من بسر أو رطب أو تمر أو زبيب، والمنصف ما نقع من تمر ورطب وسبب الكراهة أن الإسكار يسرع إليه بسبب الخلط قبل أن يتغير طعمه فيظن الشارب أنه ليس مسكرا وهو مسكر، ودليل الكراهة حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم "نهى أن يخلط الزبيب والتمر، والبسر والتمر" وفي رواية أن النبي صلى الله عليه وسلم "نهى أن ينبذ التمر والزبيب جميعا، ونهى أن ينبذ الرطب والبسر جميعا" وفي رواية: "لا تجمعوا بين الرطب والبسر، وبين الزبيب والتمر نبيذا". وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شرب النبيذ منكم فليشربه زبيبا فردا أو تمرا فردا أو بسرا فردا". وعن قتادة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تنبذوا الزهو والرطب جميعا، ولا تنبذوا الزبيب والتمر جميعا، وانتبذوا كل واحد منهما على حدته". وعن ابن عمر وابن عباس وأبي هريرة رضي الله عنهم عن النبي صلى الله عليه وسلم نحوه وروى هذه الروايات كلها مسلم وروى البخاري وغيره بعضها أيضا والله أعلم.
قال المصنف رحمه الله تعالى: "وأما الكلب فهو نجس؛ لما روي أن النبي صلى الله عليه وسلم "دعي إلى دار فأجاب ودعي إلى دار فلم يجب فقيل له في ذلك، فقال: إن في دار فلان كلبا، فقيل له: وفي دار فلان هرة فقال: الهرة ليست بنجسة" فدل على أن الكلب نجس".
الشرح: 1 مذهبنا أن الكلاب كلها نجسة المعلم وغيره الصغير والكبير، وبه قال الأوزاعي
ـــــــــــــــــــــــــــــــــــــ
1 حديث "دعي إلى دار" لم يلتفت إليه الشارح رحمه الله تعالى وبيض مكانه ولكن الحافظ في التلخيص الحبير قال بعد أن ساق الخبر: "ولم أجد بهذا السياق ولهذا بيض له النووي في شرحه,ولكن رواه أحمد والدارقطني والحاكم والبيهقي من حديث عيسى بن المسيب عن أبي زرعة عن أبي هريرة أن رسول الله صلى الله عليه وسلم كان يأتي دار قوم من الأنصار ودونهم دار لا يأتيها فشق ذلك عليهم فقالوا: يا رسول الله تأتي دار فلان ولا تأتي دارنا فقال النبي صلى الله عليه وسلم: إن في داركم كلبا فقالوا: فإن في دارهم سنورا. فقال النبي صلى الله عليه وسلم: السنور سبع" وقال ابن أبي حاتم في "العلل": سألت أبا زرعة عنه فقال: لم يرفعه أبو نعيم وهو أصح, وعيسى ليس بالقوي. قال العقيلي: لا يتابعه على هذا الحديث إلا من هو مثله أو دونه, وقال ابن حبان: خرج عن حد=

ج / 2 ص -404- وأبو حنيفة وأحمد وإسحاق وأبو ثور وأبو عبيد، وقال الزهري ومالك وداود: هو طاهر وإنما يجب غسل الإناء من ولوغه تعبدا، وحكي هذا عن الحسن البصري وعروة بن الزبير واحتج لهم بقول الله تعالى: {فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ} [المائدة: من الآية4] ولم يذكر غسل موضع إمساكها؛ وبحديث ابن عمر رضي الله عنهما ما قال: "كانت الكلاب تقبل وتدبر في المسجد في زمن رسول الله صلى الله عليه وسلم فلم يكونوا يرشون شيئا من ذلك" ذكره البخاري في صحيحه فقال: وقال أحمد بن شبيب حدثنا أبي إلى آخر الإسناد والمتن، وأحمد هذا شيخه، ومثل هذه العبارة محمول على الاتصال وأن البخاري رواه عنه كما هو معروف عند أهل هذا الفن، وذلك واضح في علوم الحديث. وروى البيهقي وغيره هذا الحديث متصلا وقال فيه: "وكانت الكلاب تقبل وتدبر في المسجد فلم يكونوا يرشون شيئا من ذلك" واحتج أصحابنا بحديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا ولغ الكلب في إناء أحدكم فليرقه ثم ليغسله سبع مرات" رواه مسلم. وعن أبي هريرة أيضا قال: قال رسول الله صلى الله عليه وسلم: :طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسله سبع مرات أولاهن بالتراب" رواه مسلم وفي رواية له: "طهر إناء أحدكم إذا ولغ الكلب فيه أن يغسل سبع مرات" والدلالة من الحديث الأول ظاهرة؛ لأنه لو لم يكن نجسا لما أمر بإراقته؛ لأنه يكون حينئذ إتلاف مال وقد نهينا عن إضاعة المال، والدلالة من الحديث الثاني ظاهرة أيضا فإن الطهارة تكون من حدث أو نجس وقد تعذر الحمل هنا على طهارة الحدث فتعينت طهارة النجس وأجاب أصحابنا عن احتجاجهم بالآية بأن لنا خلافا معروفا في أنه يجب غسل ما أصابه الكلب أم لا؟ فإن لم نوجبه فهو معفو للحاجة والمشقة في غسله بخلاف الإناء، وأما الجواب عن حديث ابن عمر فقال البيهقي مجيبا عنه أجمع المسلمون على نجاسة بول الكلب ووجوب الرش على بول الصبي فالكلب أولى قال: فكان حديث ابن عمر قبل الأمر بالغسل من ولوغ الكلب أو أن بولها خفي مكانه فمن تيقنه لزمه غسله والله أعلم.
قال المصنف رحمه الله تعالى: "وأما الخنزير 1 فنجس؛ لأنه أسوأ حالا من الكلب؛ لأنه مندوب إلى قتله من غير ضرر فيه ومنصوص على تحريمه فإذا كان الكلب نجسا فالخنزير أولى، وأما ما تولد منهما أو من أحدهما 2 فنجس؛ لأنه مخلوق من نجس فكان مثله".
الشرح: نقل ابن المنذر في كتاب "الإجماع" إجماع العلماء على نجاسة الخنزير وهو أولى ما
ـــــــــــــــــــــــــــــــــــــ
=الاحتجاج به وقال ابن عدي: لا يرويه غير عيسى, وهو صالح فيما يرويه. ولما ذكره الحاكم قال: هذا الحديث صحيح تفرد به عيسى عن أبي زرعة وهو صدوق لم يجرح قط. كذا قال وقد ضعفه أبو حاتم الرازي وأبو داود وغيرهم, وقال ابن الجوزي: لا يصح, وقال ابن العربي: ليس معناه أن الكلب نجس بل معناه أن الهر سبع فينتفع به بخلاف الكلب فلا منفعة فيه. كذا قال وفيه نظر لا يخفى على المتأمل. قلت: وروى ابن خزيمة في صحيحه والحاكم من طريق منصور ابن صفية عن أمه عن عائشة أن رسول الله صلى الله عليه وسلم قال: إنها ليست بنجس هي كبعض أهل البيت –يعني الهرة- لفظ ابن خزيمة والدارقطني اهـ جـ1 ص25 طبعة اليماني المدني (ط).
1 في بعض نسخ المهذب "فهو نجس" فيهما (ط).
2 في بعض نسخ المهذب "فهو نجس" فيهما (ط).

ج / 2 ص -405- يحتج به لو ثبت الإجماع، ولكن مذهب مالك طهارة الخنزير ما دام حيا وأما ما احتج به المصنف فكذا احتج به غيره ولا دلالة فيه وليس لنا دليل واضح على نجاسة الخنزير في حياته، وقوله: مندوب إلى قتله من غير ضرر فيه احتراز من الحية والعقرب والحدأة وسائر الفواسق الخمس وما في معناها فإنها طاهرة وإن كان مندوبا إلى قتلها لكن لضررها، وأما قوله: إن المتولد منهما أو من أحدهما حيوان طاهر من نجس، فهو متفق عليه عندنا. ولو ارتضع جدي من كلبة ونبت لحمه على لبنها ففي نجاسته وجهان أصحهما ليس بنجس 1 وقد سبقا في أول الباب، وقوله: لأنه مخلوق من نجس فكان مثله ينقض بالدود المتولد من الميتة ومن السرجين فإنه طاهر على المذهب وبه قطع الجمهور كما سنوضحه قريبا إن شاء الله تعالى وكان ينبغي أن يقول: لأنه مخلوق من حيوان نجس ليحترز عما ذكرناه فإن الميتة لا تسمى حيوانا، وقد يمنع هذا الاعتراض ويقال: الدود لا يخلق من نفس الميتة ونفس السرجين، وإنما يتولد فيها كدود الخل لا يخلق من نفس الخل بل يتولد فيه، وقد أجاب القاضي أبو الطيب بهذا الجواب عن نحو هذا الاعتراض في مسألة طهارة المني والله أعلم.
وأما باقي الحيوانات غير الكلب والخنزير والمتولد من أحدهما فهي طاهرة كلها وسيأتي بيانه قريبا إن شاء الله تعالى في مسائل الفرع.
قال المصنف رحمه الله تعالى: "وأما لبن ما لا يؤكل لحمه غير الآدمي ففيه وجهان قال أبو سعيد الإصطخري: هو طاهر؛ لأنه حيوان طاهر فكان لبنه طاهرا كالشاة [والبقرة 2] والمنصوص أنه نجس؛ لأن اللبن كلحم 3 المذكى بدليل أنه يتناول من الحيوان ويؤكل كما يتناول اللحم المذكى، ولحم ما لا يؤكل نجس فكذا لبنه".
الشرح: الألبان أربعة أقسام: أحدها: لبن مأكول اللحم كالإبل والبقر والغنم والخيل والظباء وغيرها من الصيود وغيرها، وهذا طاهر بنص القرآن والأحاديث الصحيحة والإجماع. والثاني: لبن الكلب والخنزير والمتولد من أحدهما وهو نجس بالاتفاق. الثالث: لبن الآدمي وهو طاهر على المذهب وهو المنصوص، وبه قطع الأصحاب إلا صاحب "الحاوي" فإنه حكى عن الأنماطي من أصحابنا أنه نجس، وإنما يحل شربه للطفل للضرورة ذكره في كتاب البيوع وحكاه الدارمي في أواخر كتاب السلم وحكاه هناك الشاشي والروياني وهذا ليس بشيء، بل هو خطأ ظاهر، وإنما حكى مثله للتحذير من الاغترار به وقد نقل الشيخ أبو حامد في "تعليقه" عقب كتاب السلم إجماع المسلمين على طهارته، قال الروياني في آخر باب بيع الغرر: إذا قلنا بالمذهب إن الآدمية لا تنجس بالموت فماتت وفي ثديها لبن فهو طاهر يجوز شربه وبيعه. الرابع: لبن سائر الحيوانات الطاهرة غير

ـــــــــــــــــــــــــــــــــــــ
1 سبق تعليقنا على هذا الحكم واستدلالنا بحكم التحريم في الرضاع وتحريم الجلالة أو كراهتها والله أعلم ط.
2 ما بين المعقوفين ساقط من ش وق.
3 في بعض النسخ "كاللحم" و "فكذلك لبنه" (ط).

ج / 2 ص -406- ما ذكرنا، والصحيح المنصوص: نجاستها، وقال الإصطخري: طاهرة وقد ذكر المصنف دليل الوجهين، وممن قال بطهارته أبو حنيفة، وبنجاسته مالك وأحمد وداود، فإن قلنا بالطهارة فهل يحل شربه؟ فيه وجهان حكاهما المتولي وغيره أصحهما: جواز شربه؛ لأنه طاهر والثاني: تحريمه، وبه قطع الغزالي في "البسيط"؛ لأنه يقال إنه يؤذي، ولأنه مستقذر فأشبه المخاط وجمع جماعة هذا الخلاف وحكى الدارمي في آخر كتاب السلم في لبن الأتان ونحوها ثلاثة أوجه، الصحيح: أنه نجس لا يجوز بيعه والثاني: أنه طاهر ويجوز بيعه وشربه والثالث: طاهر لا يجوز بيعه ولا شربه. وقول المصنف: لبن ما لا يؤكل غير الآدمي، فيه وجهان: إطلاقه يقتضي دخول الكلب والخنزير، وكان ينبغي أن يقول من الحيوان الطاهر، وكأنه ترك بيانه لظهوره والله أعلم.
فرع: الإنفحة إن أخذت من السخلة بعد موتها أو بعد ذبحها وقد أكلت غير اللبن فهي نجسة بلا خلاف، وإن أخذت من سخلة ذبحت قبل أن تأكل غير اللبن فوجهان، الصحيح الذي قطع به كثيرون طهارتها؛ لأن السلف لم يزالوا يجبنون بها ولا يمتنعون من أكل الجبن المعمول بها. وحكى العبدري عن مالك وأحمد في أصح الروايتين عنه نجاسة الإنفحة الميتة كمذهبنا، وعن أبي حنيفة وأحمد في الرواية الأخرى أنها طاهرة كالبيض. دليلنا أنها جزء من السخلة فأشبهت اليد بخلاف البيضة فإنها ليست جزءا. ولنا في البيضة في جوف الدجاجة الميتة ثلاثة أوجه سبقت في باب الآنية أحدها: أنها طاهرة والثاني: نجسة وأصحها: إن كانت تصلبت فطاهرة وإلا فنجسة، وأما اللبن في ضرع شاة ميتة فنجس عندنا بلا خلاف، وسبق بيانه في باب الآنية والله أعلم.
قال المصنف رحمه الله تعالى: "أما رطوبة فرج المرأة فالمنصوص أنها نجسة؛ لأنها رطوبة متولدة في محل النجاسة فكانت نجسة، ومن أصحابنا من قال: هي طاهرة كسائر رطوبات البدن".
الشرح: رطوبة الفرج ماء أبيض متردد بين المذي والعرق، فلهذا اختلف فيها ثم إن المصنف رحمه الله رجح هنا وفي "التنبيه" النجاسة، ورجحه أيضا البندنيجي وقال البغوي والرافعي وغيرهما: الأصح: الطهارة، وقال صاحب "الحاوي" في باب ما يوجب الغسل: نص الشافعي رحمه الله في بعض كتبه على طهارة رطوبة الفرج، وحكي التنجيس عن ابن سريج فحصل في المسألة قولان منصوصان للشافعي، أحدهما ما نقله المصنف، والآخر نقله صاحب "الحاوي"، والأصح طهارتهما. ويستدل للنجاسة أيضا بحديث زيد بن خالد رضي الله عنه أنه سأل عثمان بن عفان رضي الله عنه قال: "أرأيت إذا جامع الرجل امرأته ولم يمن؟ قال عثمان: يتوضأ كما يتوضأ للصلاة ويغسل ذكره، قال عثمان: سمعته من رسول الله صلى الله عليه وسلم" رواه البخاري ومسلم، زاد البخاري فسأل علي بن أبي طالب والزبير بن العوام وطلحة بن عبيد الله وأبي بن كعب فأمروه بذلك. وعن أبي بن كعب رضي الله عنه أنه قال: "يا رسول الله إذا جامع الرجل المرأة فلم ينزل؟ قال: يغسل ما مس المرأة منه ثم يتوضأ ويصلي" رواه البخاري ومسلم، وهذان الحديثان في جواز الصلاة بالوضوء بلا غسل منسوخان كما سبق في باب ما يوجب الغسل. وأما الأمر بغسل الذكر وما أصابه منها فثابت غير منسوخ وهو ظاهر

ج / 2 ص -407- في الحكم بنجاسة رطوبة الفرج، والقائل الآخر بحمله على الاستحباب لكن مطلق الأمر للوجوب عند جمهور الفقهاء والله أعلم.
وقول المصنف: "رطوبة فرج المرأة" فيه نقص، والأحسن رطوبة الفرج، فإنه لا فرق بين رطوبة فرج المرأة وغيرها من الحيوان الطاهر كما سبق، والله أعلم.
قال المصنف رحمه الله تعالى: "وأما ما تنجس 1 بذلك فهو الأعيان الطاهرة إذا لاقاها شيء من هذه النجاسات وأحدهما رطب [والآخر يابس] فينجس بملاقاتها".
الشرح: هذا الذي قاله واضح لا خفاء به لكن يستثنى من هذا الإطلاق أشياء، أحدها: الميتة التي لا نفس لها سائلة فإنها نجسة على المذهب ولا تنجس ما ماتت فيه على الصحيح. الثاني: النجاسة التي لا يدركها الطرف لا تنجس الماء والثوب على الأصح كما سبق الثالث: الهرة إذا كانت أكلت نجاسة ثم ولغت في ماء قليل أو مائع قبل أن تغيب لا تنجسه على أحد الأوجه الرابع: إذا لاقت النجاسة قلتين فصاعدا من الماء فلم تغيره لا تنجسه.
فرع: في مسائل تتعلق بالنجاسات أحدها: شعر الميتة نجس على المذهب إلا من الآدمي فطاهر على المذهب سواء انفصل في حياته أو بعد موته، وقد سبق تفصيل الشعور في باب الآنية، وسبق فيه أن المذهب نجاسة عظم الميتة، وسبق فيه أن ما لا يؤكل لحمه إذا ذبح كان نجسا.
الثانية: قال أصحابنا: الأعيان جماد وحيوان وما له تعلق بالحيوان، فالجماد كله طاهر إلا الخمر وكل نبيذ مسكر. وحكي وجه أن النبيذ طاهر ووجه أن الخمرة المحترمة طاهرة وأن باطن العنقود إذا استحال خمرا طاهر. وهذه الأوجه سبق بيانها وهي شاذة ضعيفة، والمراد بالجماد ما ليس بحيوان ولا كان حيوانا ولا جزءا من حيوان ولا خرج من حيوان. وقولنا: ولا كان حيوانا احتراز من الميتة وقولنا: ولا جزءا من حيوان احتراز من العضو المبان من الشاة ونحوها في الحياة وقولنا: ولا خرج من حيوان احتراز من البول والروث وغيرهما من النجاسات المنفصلة عن باطن الحيوان. وأما الحيوان فكله طاهر إلا الكلب والخنزير والمتولد من أحدهما، وحكى صاحب "البيان" وجها عن الصيدلاني أن الدود المتولد من الميتة نجس وهذا شاذ مردود، والصواب الجزم بطهارته كسائر الحيوان، وأما ما له تعلق بالحيوان كالميتة والفضلات فقد سبق تفصيله وبيان الطاهر منه من النجس والله أعلم.
الثالثة: النجاسة المستقرة في الباطن لا حكم لها ما لم يتصل بها شيء من الظاهر مع بقاء حكم الظاهر عليه، كما إذا ابتلع بعض خيط فحصل بعضه في المعدة وبعضه خارج في الفم أو أدخل في دبره إصبعه أو عودا وبقي بعضه خارجا فوجهان سبقا في أول باب ما ينقض الوضوء. أصحهما: وبه

ـــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ "ينجس" بصيغة المضارعة و"فهي" وما بين المعقوفين ساقط من ش وق (ط).

ج / 2 ص -408- قطع الأكثرون يثبت لها حكم النجاسة فلا تصح صلاته ولا طوافه في هذه الحال؛ لأنه مستصحب بمتصل بالنجاسة والثاني: لا يثبت حكم النجاسة وقد سبق هناك توجيههما وبيان قائلهما وما يتفرع عليهما من المسائل والله أعلم.
الرابعة: في "الفتاوى" المنقولة عن صاحب "الشامل" أن الولد إذا خرج من الجوف طاهر لا يحتاج إلى غسله بإجماع المسلمين، قال: ويجب أن يكون البيض كذلك فلا يجب غسل ظاهره، والنجاسة الباطنة لا حكم لها. ولهذا اللبن يخرج من بين فرث ودم، وهو طاهر حلال، وهذا الذي قاله إن النجاسة الباطنة لا حكم لها وفي البيض، هو اختياره وقد قدمنا الخلاف فيهما.
الخامسة: قال صاحب التتمة: الوسخ المنفصل من بدن الآدمي في الحمام وغيره حكمه حكم ميتة الآدمي؛ لأنه متولد من البشرة قال: وكذا الوسخ المنفصل عن سائر الحيوان حكمه حكم ميتته، وهذا الذي قاله في وسخ الآدمي ضعيف لم أره لغيره، والمختار القطع بطهارته؛ لأنه عرق جامد.
السادسة: قال أصحابنا رحمهم الله: إذا أكلت البهيمة حبا وخرج من بطنها صحيحا فإن كانت صلابته باقية بحيث لو زرع نبت فعينه طاهرة لكن يجب غسل ظاهره لملاقاة النجاسة؛ لأنه وإن صار غذاء لها فمما تغير إلى الفساد فصار كما لو ابتلع نواة وخرجت فإن باطنها طاهر ويطهر قشرها بالغسل، وإن كانت صلابته قد زالت بحيث لو زرع لم ينبت فهو نجس. ذكر هذا التفصيل هكذا القاضي حسين والمتولي والبغوي وغيرهم.
السابعة: الزرع النابت على السرجين، قال الأصحاب: ليس هو نجس العين لكن ينجس بملاقاة النجاسة نجاسة مجاورة وإذا غسل طهر، وإذا سنبل فحباته الخارجة طاهرة قطعا ولا حاجة إلى غسلها، وهكذا القثاء والخيار وشبههما يكون طاهرا ولا حاجة إلى غسله. قال المتولي: وكذا الشجرة إذا سقيت ماء نجسا فأغصانها وأوراقها وثمارها طاهرة كلها؛ لأن الجميع فرع الشجرة ونماؤها، قال البغوي: وإذا خرج من فرجه دود فهو طاهر العين، ولكن ظاهره نجس، فإذا غسل طهر.
فرع: المسك طاهر بالإجماع ويجوز بيعه بالإجماع، وقد حكى الماوردي في كتاب البيوع عن الشيعة أنهم قالوا: هو نجس لا يجوز بيعه، وهو غلط فاحش مخالف للأحاديث الصحيحة وللإجماع، وسنوضح المسألة بأدلتها إن شاء الله تعالى في باب ما نهي عنه من بيع الغرر، حيث ذكره المصنف والأصحاب.
فرع : قال الماوردي والروياني في آخر باب بيع الغرر: أما الزباد فهو لبن سنور في "البحر" رائحته كرائحة المسك، قالا: فإذا قلنا بنجاسة لبن ما لا يؤكل لحمه، ففي هذا وجهان أحدهما: أنه نجس لا يجوز بيعه اعتبارا بجنسه والثاني: طاهر كالمسك هذا كلام الماوردي والروياني.
والصواب: طهارته وصحة بيعه؛ لأن الصحيح أن جميع حيوان "البحر" طاهر يحل لحمه ولبنه

ج / 2 ص -409- كما سنوضحه في بابه إن شاء الله تعالى :، هذا على تقدير تسليم ما ذكره الماوردي أنه لبن هذا السنور البحري وقد سمعت جماعة من أهل الخبرة بهذا من الثقات يقولون: بأن الزباد إنما هو عرق سنور بري، فعلى هذا هو طاهر بلا خلاف، لكن قالوا: إنه يغلب فيه اختلاطه بما يتساقط من شعره، فينبغي أن يحترس عما فيه شيء من شعره؛ لأن الأصح عندنا نجاسة شعر ما يؤكل لحمه إذا انفصل في حياته غير الآدمي، والأصح أن سنور البر لا يؤكل والله أعلم.
قال المصنف رحمه الله تعالى: "ولا يطهر من النجاسات بالاستحالة إلا شيئان: أحدهما: جلد الميتة [إذا دبغ]، وقد دللنا عليه في موضعه والثاني: الخمر إذا استحالت بنفسها خلا فتطهر بذلك لما روي عن عمر رضي الله عنه أنه خطب فقال: "لا يحل خل من خمر قد أفسدت حتى يبدأ الله إفسادها، فعند ذلك يطيب الخل، ولا بأس أن يشتروا من أهل الذمة خلا ما لم يتعمدوا إلى إفساده" ولأنه إنما حكم بنجاستها للشدة المطربة الداعية إلى الفساد، وقد زال ذلك من غير نجاسة خلفتها، فوجب أن يحكم بطهارتها".
الشرح: أما قوله لا يطهر بالاستحالة إلا شيئان فقد يورد عليه ثلاثة أشياء وهي العلقة والمضغة إذا نجسناهما، فإنهما يطهران بمصيرهما حيوانا، والثالث البيضة في جوف الدجاجة الميتة إذا حكمنا بنجاستها فإنها تطهر بمصيرها فرخا بلا خلاف، كما سبق في باب الآنية، ويجاب عن البيضة بأنها نجسة العين، وإنما تنجست بالمجاورة. وأما العلقة والمضغة ففرعهما على الأصح، وهو طهارتهما. وقد سبق بيانهما قريبا فاكتفي به. وأما قول عمر رضي الله عنه فآخره قوله: "يتعمدوا إلى إفساده" وقد رواه البيهقي دون قوله: ولا بأس أن يشتروا إلى آخره.
قوله: أفسدت هو بضم الهمزة ومعناه خللت، وقوله: حتى يبدأ الله إفسادها هو بفتح الياء من يبدأ وبهمز آخره، ومعنى هذا الكلام أن الخمر إذا خللت فصارت خلا لم يحل ذلك الخل، ولكن لو قلب الله الخمر خلا بغير علاج آدمي حل ذلك الخل، وهذا معنى قوله: يبدأ الله إفسادها يعني بإفسادها جعلها خلا، وهو إفساد للخمر؛ وإن كان صلاحا لهذا المائع من حيث إنه صار حلالا ومالا. وأما قوله: ولا بأس أن يشتروا من أهل الذمة خلا، فمعناه أنه يباح ذلك، ولا يمتنع لكونهم كفارا لا يوثق بأقوالهم، بل يباح كما تباح ذبائحهم وغيرها من أطعمتهم، وقد قال الله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} [المائدة: من الآية5] وهذا يتناول الخل وغيره ولا يقبل دعوى أكثر المفسرين ومن تابعهم في تخصيصهم ذلك بالذبائح وممن تابعهم المصنف في أول باب الربا، والصواب ما ذكرناه، وقوله: من غير نجاسة خلفتها هو بتخفيف اللام أي جاءت بعدها.
أما حكم المسألة: فإذا استحالت الخمر خلا بنفسها طهرت وسأذكر فرعا مشتملا على نفائس من أحكام التخلل والتخليل إن شاء الله تعالى.
قال المصنف رحمه الله تعالى: "وإن خللت بخل أو ملح لم تطهر؛ لما روي "أن أبا طلحة رضي الله عنه سأل رسول الله صلى الله عليه وسلم عن أيتام ورثوا خمرا فقال: أهرقها فقال أفلا أخللها؟ قال لا" فنهاه عن التخليل فدل على أنه لا يجوز ولأنه لو جاز لندبه إليه؛ لما فيه من إصلاح مال اليتيم، ولأنه

ج / 2 ص -410- إذا طرح فيها الخل نجس الخل فإذا زالت [الشدة المطربة] بقيت نجاسة الخل النجس فلم يطهر، وإن نقلها من شمس إلى ظل أو من ظل إلى شمس حتى تخللت ففيه وجهان أحدهما: تطهر؛ لأن الشدة قد زالت من غير نجاسة خلفتها. والثاني: لا تطهر؛ لأنه فعل محظور توصل به إلى استعجال ما يحل في الثاني فلم يحل به كما لو قتل مورثه أو نفر صيدا حتى خرج من الحرم إلى الحل".
الشرح: أما حديث أبي طلحة فصحيح رواه أبو داود وغيره بأسانيد صحيحة عن أنس رضي الله عنه أن أبا طلحة سأل رسول الله صلى الله عليه وسلم فذكره بلفظه في المهذب، وروى مسلم في صحيحه والترمذي عن أنس قال: "سئل النبي صلى الله عليه وسلم أنتخذ الخمر خلا؟ قال: لا" قال الترمذي: هذا حديث حسن صحيح. وقول المصنف: روي أن أبا طلحة، مما ينكر عليه حيث ذكره بصيغة تمريض وهو حديث صحيح، وأبو طلحة اسمه زيد بن سهل، سبق بيانه في باب ما يوجب الغسل.
أما حكم المسألة: فالتخليل عندنا وعند الأكثرين حرام، فلو فعله فصار خلا لم يطهر، قال البغوي: ولا يمكن تطهيره بعد هذا بطريق كالخل إذا وقعت فيه نجاسة. وقال أبو حنيفة: تطهر بالتخليل، دليلنا هذان الحديثان الصحيحان، وأما مسألة النقل من ظل إلى شمس وعكسه فالأصح فيها الطهارة، والوجهان جاريان فيما لو فتح رأسها ليصيبها الهواء استعجالا للحموضة. نقله الرافعي.
فرع: الخمر نوعان محترمة وغيرها فالمحترمة هي التي اتخذ عصيرها ليصير خلا وغيرها ما اتخذ عصيرها للخمرية، وفي النوعين مسائل:
إحداها: تخليلها بطرح عصير أو خل أو خبز حار أو ملح أو غيرها فيها حرام بلا خلاف عند أصحابنا فإذا خللت فهذا الخل نجس لعلتين ذكرهما المصنف والأصحاب إحداهما: تحريم التخليل، والثانية: نجاسة المطروح بالملاقاة فتستمر نجاستها إذ لا مزيل لها ولا ضرورة إلى الحكم بانقلابها به طاهرا بخلاف أجزاء الدن، قال أصحابنا: وسواء في هذا المحترمة وغيرها والمطروح قصدا، والواقع فيها اتفاقا بإلقاء الريح وغيرها، وفي وجه ضعيف يجوز تخليل المحترمة وتطهر به وفي وجه تطهر المحترمة وغيرها إذا طرح بلا قصد حكاهما الرافعي، والصحيح المشهور أنه لا فرق كما سبق.
الثانية: لو طرح في العصير بصلا أو ملحا واستعجل به الحموضة قبل الاشتداد فصار خمرا، ثم انقلبت بنفسها خلا والبصل فيها فوجهان حكاهما الرافعي أحدهما: يطهر؛ لأنه لاقاه في حال طهارته كأجزاء الدن وأصحهما: لا يطهر؛ لأن المطروح ينجس بالتخمر، فتستمر نجاسته بخلاف أجزاء الدن للضرورة، ولو طرح العصير على خل، وكان العصير غالبا بحيث يغمر الخل عند الاشتداد ففي طهارته إذا انقلبت خلا هذان الوجهان، ولو كان الخل غالبا يمنع العصير من الاشتداد فلا بأس بل يطهر قطعا.
الثالثة: إمساك الخمر المحترمة لتصير خلا جائز، هذا هو الصواب الذي قطع به الأصحاب,

ج / 2 ص -411- وحكى إمام الحرمين عن بعض الخلافيين وجها أنه لا يجوز وهذا غلط مردود، وأما غير المحترمة فيجب إراقتها فلو لم يرقها فتخللت طهرت؛ لأن النجاسة للشدة، وقد زالت، وحكى الرافعي وجها أنها لا تطهر؛ لأنه عاص بإمساكها فصار كالتخليل والمذهب الأول.
الرابعة: متى عادت الطهارة بالتخلل طهرت أجزاء الظرف للضرورة وفيه وجه، قال الدارمي: إن لم تتشرب شيئا من الخمر كالقوارير طهرت، وإن تشربت لم تطهر، والصواب الذي قطع به الجماهير الطهارة مطلقا للضرورة، ثم كما يطهر ما يلاقي الخل بعد التخلل يطهر ما فوقه مما أصابه الخمر في حال الغليان، قاله القاضي حسين وأبو الربيع الإيلاقي وحكاه الرافعي عنهما ولم يذكر خلافه وهذا الإيلاقي بكسر الهمزة وبعدها ياء مثناة من تحت وآخره قاف واسمه طاهر بن عبد الله منسوب إلى إيلاق وهي بلاد الشاش المتصلة بالترك قاله السمعاني وهي أحسن بلاد الإسلام وأنزهها قال: وكان أبو الربيع هذا بارعا في الفقه تفقه بمرو على القفال المروزي وبنيسابور على أبي طاهر الزيادي وببخارى على أبي عبد الله الحليمي وأخذ الأصول عن أبي إسحاق الإسفراييني وعليه تفقه أهل الشاش، وقد بسطت أحواله في تهذيب الأسماء.
فرع: لا يصح بيع الخمر المحترمة على المذهب وحكى الشيخ أبو علي السنجي "بكسر السين المهملة وبالجيم وجها ضعيفا": أنه يصح بناء على الوجه الشاذ في طهارتها، ولو استحالت أجواف حبات العناقيد خمرا، ففي صحة بيعها اعتمادا على طهارة ظاهرها وتوقع طهارة باطنها وجهان وطردهما في البيضة المستحيل باطنها دما، والصحيح البطلان في الجميع.
فرع: مذهبنا أنه يجوز إمساك ظروف الخمر والانتفاع بها واستعمالها في كل شيء إذا غسلت وغسلها ممكن وبه قال جمهور العلماء؛ وعن أحمد رحمه الله أنه يجب كسر دنانها وشق زقوقها دليلنا أنها مال وقد نهينا عن إضاعته، ولأن الأصل أن لا وجوب ولا يثبت شيء يدل على الوجوب. وأما حديث أنس رضي الله عنه قال: كنت أسقي أبا عبيدة وأبا طلحة وأبي بن كعب شرابا من فضيخ وخمر فأتاهم آت فقال: إن الخمر قد حرمت فقال أبو طلحة: "يا أنس قم إلى هذه الجرة فاكسرها فقمت وكسرتها" رواه البخاري ومسلم فليس فيه دليل على وجوب الكسر، فإن النبي صلى الله عليه وسلم لم يأمر بذلك، بل في حديث أبي طلحة الذي ذكره المصنف دليل على عدم الوجوب، فإن النبي صلى الله عليه وسلم قال: "أهرقها" ولم يذكر إتلاف ظرفها وممن ذكر هذه المسألة من أصحابنا صاحب "المستظهري".
فرع: قال المتولي في كتاب البيع: التصرف في الخمر حرام على أهل الذمة عندنا وقال أبو حنيفة: لا يحرم. قال: والمسألة مبنية على خطاب الكفار بالفروع ومذهبنا أنهم مخاطبون وسأوضح المسألة في أول كتاب الصلاة إن شاء الله تعالى وبه التوفيق.
فرع: في مذاهب العلماء في تخلل الخمر وتخليلها. أما إذا انقلبت بنفسها خلا فتطهر عند جمهور العلماء ونقل القاضي عبد الوهاب المالكي فيه الإجماع وحكى غيره عن سحنون المالكي أنها لا تطهر، وأما إذا خللت بوضع شيء فيها فمذهبنا أنها لا تطهر وبه قال أحمد والأكثرون. وقال أبو

ج / 2 ص -412- حنيفة والأوزاعي والليث: تطهر، وعن مالك ثلاث روايات أصحها عنه أن التخليل حرام [وتطهر 1] فلو خللها طهرت والثانية حرام ولا تطهر والثالثة: حلال وتطهر دليلنا ما سبق.
قال المصنف رحمه الله تعالى: "وإن أحرق السرجين أو العذرة فصار رمادا لم يطهر؛ لأن نجاستها لعينها، ويخالف الخمر فإن نجاستها لمعنى معقول وقد زال".
الشرح: مذهبنا أنه لا يطهر السرجين والعذرة وعظام الميتة وسائر الأعيان النجسة بالإحراق بالنار، وكذا لو وقعت هذه الأشياء في مملحة أو وقع كلب ونحوه وانقلبت ملحا، ولا يطهر شيء من ذلك عندنا وبه قال مالك وأحمد وإسحاق وداود وحكى أصحابنا عن أبي حنيفة طهارة هذا كله، وحكاه صاحب "العدة" والبيان وجها لأصحابنا، وقال إمام الحرمين: قال أبو زيد والخضري من أصحابنا: كل عين نجسة رمادها طاهر تفريعا على القديم؛ إذ الشمس والريح والنار تطهر الأرض النجسة، وهذا ليس بشيء وقد فرق المصنف بينها وبين الخمر إذا تخللت والله أعلم.
قال المصنف رحمه الله تعالى: "وأما دخان النجاسة إذا أحرقت ففيه وجهان أحدهما: أنه نجس؛ لأنها أجزاء متحللة من النجاسة فهو كالرماد والثاني: ليس بنجس؛ لأنه بخار نجاسة فهو كالبخار الذي يخرج من الجوف".
الشرح: الوجهان في نجاسة دخان النجاسة مشهوران، ودليلهما مذكور في الكتاب أصحهما: عند الأصحاب النجاسة وجمع الدخان دواخن ويقال في الدخان دخن أيضا بالفتح وبضم الدال وتشديد الخاء حكاهما الجوهري والبخار بضم الباء وهو هذا المرتفع كالدخان وسواء دخان الأعيان النجسة كالسرجين ودخان الزيت المتنجس ففي الجميع الوجهان ذكره البغوي. فرع: قال صاحب "الحاوي": إذا قلنا دخان النجاسة نجس فهل يعفى عنه؟ فيه وجهان فإن قلنا: لا يعفى فحصل في التنور فإن مسحه بخرقة يابسة طهر وإن مسحه برطبة لم يطهر إلا بالغسل بالماء، وقال صاحب البيان: قال أصحابنا: إذا قلنا بالنجاسة فعلق بالثوب فإن كان قليلا عفي عنه وإن كان كثيرا لم يطهر إلا بالغسل، وإن سود التنور فألصق عليه الخبز قبل مسحه فظاهر أسفل الرغيف نجس هكذا ذكره الشيخ أبو حامد.
قال المصنف رحمه الله تعالى: "وإذا ولغ الكلب في إناء أو أدخل عضوا منه فيه وهو رطب لم يطهر الإناء حتى يغسل سبع مرات إحداهن بالتراب؛ لما روي عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسل سبعا إحداهن بالتراب" فعلق طهارته بسبع مرات فدل أنه لا يحصل بما دونه".
الشرح: حديث أبي هريرة هذا صحيح رواه مسلم وقد ذكرناه قبل هذا، لكن في رواية مسلم "أولاهن بالتراب" وأما رواية المصنف "إحداهن" فغريبة لم يذكرها البخاري ومسلم وأصحاب الكتب

ـــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في ش وق (ط).

ج / 2 ص -413- المعتمدة إلا الدارقطني فذكرها من رواية علي رضي الله عنه. وقد اختلف العلماء في ولوغ الكلب، فمذهبنا أنه ينجس ما ولغ فيه ويجب غسل إنائه سبع مرات إحداهن بالتراب، وبهذا قال أكثر العلماء. حكى ابن المنذر وجوب الغسل سبعا عن أبي هريرة وابن عباس وعروة بن الزبير وطاوس وعمرو بن دينار ومالك والأوزاعي وأحمد وإسحاق وأبي عبيد وأبي ثور. قال ابن المنذر: وبه أقول، وقال الزهري: يكفيه غسله ثلاث مرات وقال أبو حنيفة: يجب غسله حتى يغلب على الظن طهارته، فلو حصل ذلك بمرة أجزأه. وكذا عنده سائر النجاسات العينية. قال: ويجب غسل النجاسة الحكمية ثلاثا. وعن أحمد رواية أنه يجب غسله ثماني مرات إحداهن بالتراب، وهي رواية عن داود أيضا.
وقال مالك والأوزاعي: لا ينجس الطعام الذي ولغ فيه، بل يحل أكله وشربه والوضوء به. قالا: ويجب غسل الإناء تعبدا. قال مالك: وإن ولغ في ماء جاز أن يتوضأ به؛ لأنه طاهر، وفي جواز غسل هذا الإناء بهذا الماء روايتان عنه واحتج لأبي حنيفة بحديث يرويه عبد الوهاب بن الضحاك عن إسماعيل بن عياش عن هشام بن عروة عن أبي الزناد عن الأعرج عن أبي هريرة عن النبي صلى الله عليه وسلم في الكلب يلغ في الإناء قال: "يغسله ثلاثا أو خمسا أو سبعا" وبالقياس على سائر النجاسات. واحتج لأحمد رحمه الله بحديث عبد الله بن مغفل المزني رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا ولغ الكلب في الإناء فاغسلوه سبع مرار وعفروه الثامنة في التراب" رواه مسلم. واحتج لمالك والأوزاعي في عدم نجاسته وجواز الانتفاع بالطعام بأن الأمر بغسل الإناء كان تعبدا، ولا يلزم منه نجاسة الطعام وإتلافه. واحتج أصحابنا والجمهور على وجوب الغسل سبعا بحديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "طهور إناء أحدكم إذا ولغ فيه الكلب أن يغسل سبعا أولاهن بالتراب" رواه مسلم. وفي رواية عنه عن النبي صلى الله عليه وسلم قال: "إذا شرب الكلب في إناء أحدكم فليغسله سبعا" رواه البخاري ومسلم وروى هذا المتن في الصحيح جماعة من الصحابة رضي الله عنهم، وذكر أصحابنا أقيسة كثيرة ومناسبات لا قوة فيها، ولا حاجة إليها مع ما ذكرناه من السنن الصحيحة المتظاهرة.
وأما الدليل على الأوزاعي ومالك فحديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إذا ولغ الكلب في إناء أحدكم فليرقه، ثم ليغسله سبع مرار" رواه مسلم، وهذا نص في وجوب إراقته وإتلافه وذلك ظاهر في نجاسته فلولا النجاسة لم تجز إراقته وكذلك قوله صلى الله عليه وسلم: "طهور إناء أحدكم" ظاهر في نجاسته كما أوضحناه في مسألة نجاسة الكلب. وأما الجواب عما احتج به لأبي حنيفة فهو أنه حديث ضعيف باتفاق الحفاظ؛ لأن راويه عبد الوهاب مجمع على ضعفه وتركه، قال الإمام العقيلي والدارقطني: هو متروك الحديث، وهذه العبارة هي أشد العبارات توهينا وجرحا بإجماع أهل الجرح والتعديل: وقال البخاري في تاريخه: عنده عجائب وهذه أيضا من أوهن العبارات، وقال عبد الرحمن بن أبي حاتم إمام هذا الفن: قال أبي: كان عبد الوهاب يكذب. قال: وحدث بأحاديث كثيرة موضوعة فخرجت إليه فقلت له: ألا تخاف الله عز وجل فضمن لي أن لا يحدث فحدث بها بعد ذلك. وأقوال أئمة هذا الفن فيه بنحو ما ذكرته مشهورة، وإنما بسطت الكلام في هذا الرجل؛ لأن مدار

ج / 2 ص -414- الحديث عليه ومدار مذهبهم عليه؛ فأردت إيضاح الحديث وراويه فقد يقال: لا يقبل الجرح إلا مفسرا ففسرته؛ وأما إسماعيل بن عياش فمتفق على ضعفه في روايته عن الحجازيين واختلف في قبول روايته عن الشاميين، وقد روي هذا الحديث عن هشام بن عروة ومعلوم أنه حجازي فلا يحتج به ولو لم يكن في الحديث سبب آخر يضعفه؛ وكيف وفيه عبد الوهاب الذي حاله ما وصفناه، وأما قياسهم على سائر النجاسات فلا يلتفت إليه مع هذه السنن الصحيحة المتظاهرة على مخالفته.
فإن قال قائل منهم: حديثكم رواه أبو هريرة وقد أفتى بغسله ثلاثا. فالجواب من وجهين: أحسنهما: أن هذا ليس بثابت عنه فلم يقبل دعوى من نسبه إليه، بل قد نقل ابن المنذر عنه وجوب الغسل سبعا كما قدمناه. وقد علم كل منصف ممن له أدنى عناية أن ابن المنذر إمام هذا الفن أعني نقل مذاهب العلماء من الصحابة والتابعين فمن بعدهم، وأن معول الطوائف في نقل المذاهب عليه. الجواب الثاني: أن عمل الراوي وفتواه بخلاف حديث رواه ليس بقادح في صحته، ولا مانع من الاحتجاج به عند الجمهور من الفقهاء والمحدثين والأصوليين، وإنما يرجع إلى قول الراوي عند الشافعي وغيره من المحققين إذا كان قوله تفسيرا للحديث ليس مخالفا لظاهره، ومعلوم أن هذا لا يجيء في مسألتنا، فكيف نجعل السبع ثلاثا؟ وأما الجواب عما احتج به أحمد وهو أن المراد اغسلوه سبع مرار إحداهن بماء وتراب فيكون التراب مع الماء بمنزلة الغسلتين، وهذا التأويل محتمل فيقال به للجمع بين الروايات، فإن الروايات المشهورة سبع مرات فإذا أمكن حمل هذه الرواية على موافقتها صرنا إليه، وأما الجواب عما احتج به الأوزاعي ومالك فهو أن النبي صلى الله عليه وسلم نص على الأمر بإراقته وإتلافه فوجب العمل به والله أعلم.
قال المصنف رحمه الله تعالى: "والأفضل أن يجعل التراب في غير السابعة ليرد عليه ما ينظفه، وفي أيها جعل جاز لعموم الخبر".
الشرح: هذا الذي قاله متفق عليه عندنا، ونقل القاضي أبو الطيب أن الشافعي نص في حرملة أنه يستحب جعل التراب في الأولى، وكذا قاله أصحابنا وهو موافق لرواية مسلم التي قدمناها فالحاصل أنه يستحب جعل التراب في الأولى فإن لم يفعل ففي غير السابعة أولى فإن جعله في السابعة جاز، وقد جاء في روايات في الصحيح سبع مرات، وفي رواية سبع مرات أولاهن بالتراب، وفي رواية أخراهن بدل أولاهن، وفي رواية سبع مرات السابعة بتراب، وفي رواية سبع مرات وعفروه الثامنة في التراب، وقد روى البيهقي وغيره هذه الروايات كلها وفيه دليل على أن التقييد بالأولى وغيرها ليس للاشتراط، بل المراد إحداهن، وهو القدر المتيقن من كل الروايات والله أعلم.
قال المصنف: "وإن جعل بدل التراب الجص أو الأشنان وما أشبههما ففيه قولان أحدهما: لا يجزئه؛ لأنه تطهير، نص فيه على التراب فاختص به كالتيمم والثاني: يجزئه؛ لأنه تطهير نجاسة نص فيه على جامد، فلم يختص به كالاستنجاء والدباغ، وفي موضع القولين وجهان أحدهما: [أن القولين] في حال عدم التراب: فأما مع وجود التراب فلا يجوز

ج / 2 ص -415- بغيره قولا واحدا والثاني: [أن القولين] في الأحوال كلها؛ [لأنه جعله في أحد القولين كالتيمم وفي الآخر جعله كالاستنجاء والدباغ وفي الأصلين جميعا لا فرق بين وجود المنصوص عليه وبين عدمه]" 1.
الشرح: قوله: بدل التراب منصوب على الظرف، والجص بكسر الجيم وفتحها وهو معروف وقد سبق بيانه في باب المياه، والأشنان بضم الهمزة وكسرها لغتان حكاهما أبو عبيدة والجواليقي وغيرهما وهو معرب وهو بالعربية حرض، وقد أوضحته في "تهذيب الأسماء واللغات" .
أما حكم المسألة: فحاصل المنقول فيها أربعة أقوال رابعها مخرج أظهرها عند الرافعي وغيره من المحققين لا يقوم غير التراب مقامه والثاني: يقوم وصححه المصنف في "التنبيه" والشاشي والثالث: يقوم عند عدم التراب دون وجودهوالرابع: يقوم فيما يفسده التراب كالثياب دون الأواني ونحوها، ودلائل الأقوال ظاهرة مما ذكره المصنف والاحترازات أيضا ظاهرة والله أعلم.
قال المصنف رحمه الله تعالى: "وإن غسل بالماء وحده ففيه وجهان أحدهما: يجزئه؛ لأن الماء أبلغ من التراب فهو بالجواز أولى والثاني: لا يجزئه؛ لأنه أمر بالتراب، ليكون معونة للماء لتغليظ النجاسة، وهذا لا يحصل بالماء وحده".
الشرح: صورة المسألة أن يغسل بالماء وحده ثمان مرات، فهل يجزئه؟ وتقوم الثامنة مقام التراب؟ فيه هذان الوجهان وهما مشهوران، الصحيح لا يقوم وقد ذكر دليلهما ولكن دليل الأول فاسد جدا، وفيه وجه ثالث: أنه يقوم عند عدم التراب دون وجوده وطردوا الخلاف فيما لو غمس الإناء أو الثوب في ماء كثير والأصح: أنه لا يكفي؛ بل لا بد من التراب والله أعلم.
قال المصنف رحمه الله تعالى: "وإن ولغ كلبان فوجهان أحدهما: يجب لكل كلب سبع مرات كما أمر في بول رجل بذنوب، ثم يجب في بول رجلين ذنوبان والثاني: يجزئه في الجميع سبع مرات، وهو المنصوص في حرملة؛ لأن النجاسة لا تتضاعف بعدد الكلاب بخلاف البول".
الشرح: إذا تكرر الولوغ من كلب أو كلاب فثلاثة أوجه: الصحيح: المنصوص أنه يكفي للجميع سبع؛ لأن النجاسة على النجاسة من جنسها لا أثر لها كما سنذكره إن شاء الله تعالى فيما إذا ولغ كلب في إناء ثم وقع فيه نجاسة، وقولنا: من جنسها احتراز مما إذا وقع فيه نجاسة ثم ولغ فيه كلب فإنها تؤثر فيجب غسله سبعا بعد أن كان مرة. والثاني: يجب لكل ولغة سبع إحداهن بالتراب؛ لأنه يصدق عليه أنه ولغ فيه كلب فصار كما لو غسله ثم ولغ فيه والثالث: أنه إن كان تعدد الولوغ من كلب كفى سبع لجميع ولغاته، وإن تعددت الكلاب وجب لكل كلب سبع حكاه صاحب "الحاوي" وغيره، وقوله: كما أمر في بول رجل بذنوب، ثم يجب في بول رجلين ذنوبان كلام عجيب؛ لأنه جعله عمدة الدليل، ولم ينكر عليه المصنف عند احتجاجه للوجه الثاني، بل سلمه وقرره وذكر الفرق مع

ـــــــــــــــــــــــــــــــــــــ
1 كل ما بين المعقوفين من المتوكلية والركبي (ط).

ج / 2 ص -416- أنه ذكر بعد أسطر أن التقدير في بول الرجلين بذنوبين ضعيف، وسنوضح المسألة هناك إن شاء الله تعالى، والذنوب بفتح الذال المعجمة هي الدلو الممتلئة ماء، هذا قول الأكثرين، وقال ابن السكيت: هي التي فيها قريب من المد وفيها لغتان التأنيث والتذكير، والتأنيث أفصح وجمعها في القلة أذنبة وفي الكثرة ذنايب كقلوص وقلايص والله أعلم.
قال المصنف رحمه الله تعالى: "وإن ولغ [الكلب 1] في إناء ووقعت فيه نجاسة أخرى أجزأه سبع مرات للجميع 2؛ لأن النجاسات تتداخل، ولهذا لو وقع فيه بول ودم أجزأه لهما غسل مرة واحدة".
الشرح: هذا الذي قاله متفق عليه ونص عليه في حرملة. قال: ولو غسله مرة ثم وقعت فيه نجاسة غسله ستا، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن أصاب الثوب من ماء الغسلات ففيه وجهان: أحدهما: يغسل من كل غسلة مرة؛ لأن كل غسل يزيل سبع النجاسة والثاني: حكمه حكم الإناء الذي انفصل عنه؛ لأن المنفصل كالبلل الباقي في الإناء، وذلك لا يطهر إلا بما بقي من العدد فكذلك المنفصل، وإن جمع ماء الغسلات ففيه وجهان:
أحدهما: الجميع طاهر؛ لأنه ماء انفصل من الإناء، وهو طاهر.
والثاني: أنه نجس، وهو الصحيح؛ لأن السابعة طاهرة والباقي نجس، فإذا اختلط ولم يبلغ قلتين وجب أن يكون نجسا".
الشرح: قد سبق بيان حكم غسالة نجاسة الكلب وغيره في باب ما يفسد الماء من الاستعمال. ونعيد منه هنا ما يتعلق بما ذكره المصنف مختصرا، فإذا انفصلت غسالة ولوغ الكلب متغيرة بالنجاسة فهي نجسة قطعا، وإن انفصلت غير متغيرة فثلاثة أوجه أو أقوال كما سبق. أحدها: أنها طاهرة، والثاني: نجسة، والثالث: وهو الأصح: إن كانت غير الأخيرة فنجسة، وإن كانت الأخيرة فطاهرة تبعا للمحل المنفصل عنه، فإن قلنا بهذا فجمعت السابعة إلى الست ولم تبلغ قلتين فوجهان. أحدهما: الجميع طاهر؛ لأن الإناء محكوم بطهارته الآن. والثاني: وهو الصحيح: أن الجميع نجس؛ لما ذكره المصنف، ولو أصاب شيء من ماء غسله ثوبا فإن قلنا: إنها طاهرة، فالثوب طاهر ولا أثر لها، أما إن قلنا: نجسة تنجس الثوب، وفيما يكفي في غسل ذلك الثوب أوجه أصحها: له حكم ذلك المحل بعد هذه الغسلة فيجب له حكمه قبل هذه الغسلة، فيجب بعدد غسله، فيجب غسله بعدد ما بقي، ويجب التتريب إن كان لم يترب والثاني: له حكمه قبل هذه الغسلة فيجب بعدد ما كان قبلها، والتتريب إن كان لم يتقدمها والثالث: يكفيه غسلة واحدة، وقد ذكر المصنف دليله.

ـــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط في ش وق (ط).
2 (في ش وق) لأن الطهارة تتداخل الخ (ط).

ج / 2 ص -417- قال المصنف رحمه الله تعالى: "فإن ولغ الخنزير، فقد قال ابن القاص: قال في القديم: يغسل مرة. وقال سائر أصحابنا: يحتاج إلى سبع مرات. وقوله في القديم مطلق؛ لأنه قال: يغسل وأراد به سبع مرات، والدليل عليه أن الخنزير أسوأ حالا من الكلب [على ما بيناه]، فهو باعتبار العدد أولى".
الشرح: حاصل ما ذكره أن في ولوغ الخنزير طريقين أحدهما: فيه قولان وهي طريقة ابن القاص أحدهما: يكفي مرة بلا تراب كسائر النجاسات والثاني: يجب سبع مع التراب. والطريق الثاني: يجب سبع قطعا، وبه قال الجمهور، وتأولوا نصه في القديم كما أشار إليه المصنف.
واعلم أن الراجح من حيث الدليل أنه يكفي غسلة واحدة بلا تراب، وبه قال أكثر العلماء الذين قالوا بنجاسة الخنزير. وهذا هو المختار؛ لأن الأصل عدم الوجوب حتى يرد الشرع، لا سيما في هذه المسألة المبنية على التعبد، وممن قال يجب غسله سبعا أحمد ومالك في رواية عنه. قال صاحب العدة: ويجري هذا الخلاف الذي في الخنزير فيما أحد أبويه كلب أو خنزير. وذكر صاحب "التلخيص" في المتولد بين الكلب والخنزير قولين، وهذا صحيح؛ لأن الشرع إنما ورد في الكلب وهذا المتولد لا يسمى كلبا.

فرع في مسائل مهمة تتعلق بالولوغ مختصرة جدا
إحداها: قال أصحابنا: لا فرق بين ولوغ الكلب وغيره من أجزائه، فإذا أصاب بوله أو روثه أو دمه أو عرقه أو شعره أو لعابه أو عضو منه شيئا طاهرا مع رطوبة أحدهما وجب غسله سبعا إحداهن بالتراب، وقد ذكر المصنف هذا في أوائل مسائل الولوغ. وقيل: يكفي غسله في غير الولوغ مرة كسائر النجاسات، حكاه المتولي والرافعي وغيرهما، وهذا الوجه متجه وقوي من حيث الدليل؛ لأن الأمر بالغسل سبعا من الولوغ إنما كان لينفرهم عن مؤاكلة الكلب، وهذا مفقود في غير الولوغ، والمشهور في المذهب أنه يجب سبعا مع التراب، وبه قطع الجمهور؛ لأنه أبلغ في التنفير من مقاربتها واقتنائها والله أعلم.
الثانية: لا يكفي التراب النجس على أصح الوجهين؛ لأنه ليس بطهور، والثاني: يكفي؛ لأن الغرض الاستظهار به.
الثالثة: لو تنجست أرض ترابية بنجاسة الكلب كفى الماء وحده سبع مرات من غير تراب أجنبي على أصح الوجهين؛ إذ لا معنى لتتريب التراب.
الرابعة: قال أصحابنا: لا يكفي في استعمال التراب ذره على المحل بل لا بد من ماء يمزجه به ليصل التراب بواسطته إلى جميع أجزاء المحل ويتكدر به وسواء طرح الماء على التراب أو التراب على الماء أو أخذ الماء الكدر من موضع وغسل به ولا يجب إدخال اليد في الإناء، بل يكفي أن يلقيه في الإناء ويحركه. وحكى صاحب "الحاوي" في قدر التراب الواجب وجهين أحدهما: ما يقع عليه الاسم والثاني: ما يستوجب محل الولوغ قال صاحب البحر: هذا هو المشهور.

ج / 2 ص -418- الخامسة: لو غسله ستا بالماء ثم مزج التراب بماء ورد أو خل ونحوه من المائعات وغسله بها السابعة لم يكفه على الصحيح وفيه وجه مشهور عند الخراسانيين أنه يكفي، وهو خطأ ظاهر كما لو غسل السبع بخل وتراب فإنه لا يجزئ بالاتفاق.
السادسة: لو ولغ الكلب في إناء فيه طعام جامد ألقى ما أصابه وما حوله وبقي الباقي على طهارته السابقة وينتفع به كما في الفأرة تموت في السمن ونحوه. قال أصحابنا وممن صرح به صاحبا "الشامل" والبيان وآخرون. قال أصحابنا: ضابط الجامد: أنه إذا أخذ منه قطعة لا يتراد من الباقي ما يملأ موضع القطعة على القرب فإن تراد فهو مائع.
السابعة: لو ولغ في ماء قليل أو مائع فأصاب ذلك الماء أو المائع ثوبا أو بدنا أو إناء آخر وجب غسله سبع مرات إحداهن بتراب.
الثامنة: قال أصحابنا: لو ولغ في ماء كثير بحيث لم ينقص بولوغه عن قلتين لم ينجسه ولا ينجس الإناء إن لم يكن أصاب جرمه الذي لم يصله الماء مع رطوبة أحدهما.
التاسعة:: قال أصحابنا: لو وقع الإناء الذي ولغ فيه في ماء قليل نجسه ولم يطهر الإناء وإن وقع في ماء كثير لم ينجس الماء وهل يطهر الإناء؟ فيه خمسة أوجه حكاها الأصحاب مفرقة وجمعها صاحب "البيان" وغيره أحدها: يطهر؛ لأنه لو كان كذلك ابتداء لم ينجس والثاني: يحسب ذلك غسلة فيجب بعده ست مرات مع التراب؛ لأن الإناء ما لم ينفصل عن الماء فهو في حكم غسلة واحدة والثالث: يحسب ستا ويجب سابعة بتراب والرابع: إن كان الكلب أصاب نفس الإناء حسب ذلك غسلة، وإن كان أصاب الماء الذي في الإناء وتنجس الإناء تبعا حسب سبعا؛ لأنه تنجس تبعا للماء الذي وقع الآن فيه والخامس: إن كان الإناء ضيق الرأس حسب مرة وإن كان واسعا طهر ولا حاجة إلى ماء آخر ولا تراب؛ لأن الماء يجول فيه مرارا ولم يصح شيء من الأوجه والأظهر أنه يحسب مرة.
العاشرة: لو كانت نجاسة الكلب عينية كدمه وروثه فلم تزل إلا بست غسلات مثلا فهل يحسب ذلك ستا؟ أم واحدة؟ أم لا يحسب شيئا؟ فيه ثلاثة أوجه ولم أر من صرح بأصحها، ولعل أصحها أنه يحسب مرة كما قال الأصحاب: يستحب غسل النجاسة في غير الكلب ثلاث مرات فإن لم تزل عينها إلا بغسلات استحب بعد زوال العين غسلة ثانية وثالثة فجعل ما زالت به العين غسلة واحدة
الحادية عشرة: إذا لم يرد استعمال الإناء الذي ولغ فيه الكلب فهل يجب عليه إراقته؟ أم يستحب ولا يجب؟ فيه وجهان حكاهما صاحبا "الحاوي" والبحر وغيرهما قال صاحبا "الحاوي" والبحر: الأصح الذي قاله الجمهور مستحب ولا يجب قياسا على باقي المياه النجسة بخلاف الخمر فإنه يجب إراقتها؛ لأن النفوس تطلبها فيخاف الوقوع في شربها والثاني: يجب ويحرم الانتفاع به لقوله صلى الله عليه وسلم: "وليرقه" حديث صحيح رواه مسلم كما سبق بيانه، والأمر للوجوب عند جمهور الفقهاء، ويفرق بينه وبين سائر النجاسات بأن المراد هنا الزجر والتنفير من الكلاب، والمبالغة في التغليظ في ذلك ولهذا غلظ بالعدد والتراب.

ج / 2 ص -419- الثانية عشرة: لو كان الماء أكثر من قلتين وتغير بالنجاسة ثم ولغ فيه كلب ثم أصاب ذلك الماء ثوبا، قال صاحب البحر: قال القاضي حسين: يجب غسل الثوب سبعا إحداهن بالتراب؛ لأن الماء المتغير بالنجاسة كالخل الذي وقعت فيه نجاسة، وكذا رأيته في فتاوى القاضي حسين.
الثالثة عشرة: لو أدخل الكلب رأسه في إناء فيه ماء أو مائع وأخرجه ولا يعلم هل ولغ فيه أم لا؟ فإن لم يكن على فمه رطوبة فالمائع طاهر، وإن كانت عليه رطوبة فطاهر أيضا على أصح الوجهين وقد سبقت المسألة في باب المياه.
الرابعة عشرة: قال أهل اللغة: يقال ولغ الكلب يلغ بفتح اللام فيهما، وحكى أبو عمر الزاهد عن ثعلب عن ابن الأعرابي أن من العرب من يقول: ولغ بكسرها والمصدر منهما ولغا وولوغا ويقال: أولغه صاحبه قال: الولوغ في الكلب والسباع كلها أن يدخل لسانه في المائع فيحركه، ولا يقال ولغ بشيء من جوارحه غير اللسان، ولا يكون الولوغ لشيء من الطير إلا الذباب قال: ويقال: لحس الكلب الإناء وقفنه ولجنه ولجده بالجيم فيهما كله بمعنى إذا كان فارغا فإن كان فيه شيء قيل ولغ وقال صاحب "المطالع": الشرب أعم من الولوغ فكل ولوغ شرب ولا عكس. قال الجوهري: قال أبو زيد: يقال ولغ الكلب بشرابنا وفي شرابنا ومن شرابنا والله أعلم.
فرع: سؤر الهرة والبغل والحمار والسباع والفأرة وسائر الحيوانات غير الكلب والخنزير وما تولد من أحدهما طاهر لا كراهة فيه عندنا، فإذا ولغ في طعام جاز أكله بلا كراهة وإذا شرب من ماء جاز الوضوء به. وقد سبقت المسألة في باب الشك في نجاسة الماء وسبق هناك الأوجه في الهرة إذا أكلت نجاسة ثم ولغت في ماء أو مائع والله أعلم.
قال المصنف رحمه الله تعالى: "ويجزئ في بول الصبي 1 الذي لم يطعم الطعام النضح، وهو أن يبله بالماء، وإن لم ينزل عنه، ولا يجزي في بول الصبية إلا الغسل؛ لما روى علي رضي الله عنه أن النبي صلى الله عليه وسلم قال في بول الرضيع: "يغسل من بول الجارية، وينضح من الغلام".
الشرح: في بول الصبي والصبية اللذين لم يأكلا غير اللبن من الطعام للتغذي ثلاثة أوجه الصحيح أنه يجب غسل بول الجارية ويجزئ النضح في بول الصبي والثاني: يكفي النضح فيهما حكاه الخراسانيون والثالث: يجب الغسل فيهما حكاه المتولي وهذان الوجهان ضعيفان والمذهب الأول، وبه قطع المصنف والجمهور. قال البغوي: وبول الخنثى كبول الأنثى من أي فرجيه خرج، ويشترط في النضح إصابة الماء جميع موضع البول، وأن يغمره ولا يشترط أن ينزل عنه، والغسل أن يغمره وينزل عنه. هذه عبارة الشيخ أبي حامد والجمهور، وشرحها إمام الحرمين فقال: النضح أن يغمره ويكاثره بالماء مكاثرة لا يبلغ جريانه وتردده وتقطره بخلاف الغسل فإنه يشترط فيه جريان بعض الماء وتقاطره، وإن لم يشترط عصره.

ـــــــــــــــــــــــــــــــــــــ
1 في بعض نسخ المهذب "الغلام".

ج / 2 ص -420- قال الرافعي وغيره: لا يراد. الماء ثلاث درجات: الأولى: النضح المجرد. الثانية: مع الغلبة والمكاثرة، والثالثة: أن يضم إلى ذلك السيلان، فلا تجب الثالثة قطعا، وتجب الثانية على أصح الوجهين. والثاني يكفي الأول. وأما حديث علي رضي الله عنه فحديث حسن، رواه أبو داود والترمذي وابن ماجه والحاكم أبو عبد الله في المستدرك. قال الترمذي: حديث حسن، ذكره في كتاب الصلاة. وقال الحاكم حديث صحيح. قال: وله شاهدان صحيحان فرواه بلفظه أو بمعناه من رواية لبابة بنت الحارث زوجة العباس. ومن رواية أبي السمح مولى رسول الله صلى الله عليه وسلم وخادمه عن النبي صلى الله عليه وسلم وقد رواهما أيضا أبو داود وغيره قال البخاري: حديث أبي السمح هذا حديث حسن وثبت في صحيحي البخاري ومسلم عن أم قيس بنت محصن رضي الله عنها "أنها جاءت رسول الله صلى الله عليه وسلم بابن لها صغير لم يأكل الطعام، فأجلسه رسول الله صلى الله عليه وسلم في حجره فبال عليه، فدعا رسول الله صلى الله عليه وسلم بماء فنضحه عليه ولم يغسله" وفي صحيح مسلم عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم "كان يؤتى بالصبيان فيبرك عليهم ويحنكهم، فأتي بصبي فبال عليه فدعا بماء فأتبعه بوله ولم يغسله" وذكر أصحابنا في الفرق بين بول الصبي والصبية من حيث المعنى فرقين، أحدهما: أن بولها أثخن وألصق بالمحل. والثاني: أن الاعتناء بالصبي أكثر فإنه يحمله الرجال والنساء في العادة، والصبية لا يحملها إلا النساء غالبا، فالابتلاء بالصبي أكثر وأعم والله أعلم.
هذا كلام الأصحاب في المسألة، وأما الشافعي فقال في "مختصر المزني": يجزئ في بول الغلام الرش، واستدل بالسنة ثم قال: ولا يبين لي فرق بينه وبين الصبية. ونقل صاحب "جمع الجوامع" في نصوص الشافعي أن الشافعي نص على جواز الرش على بول الصبي ما لم يأكل، واحتج بالحديث ثم قال: ولا يبين لي في بول الصبي والجارية - فرق من السنة الثابتة، ولو غسل بول الجارية كان أحب إلي احتياطا، وإن رش عليه ما لم تأكل الطعام أجزأ إن شاء الله تعالى. ولم يذكر عن الشافعي غير هذا، وقال البيهقي: كأن أحاديث الفرق بين بول الصبي والصبية لم تثبت عند الشافعي، قال الشيخ أبو عمرو بن الصلاح إنكارا على الغزالي رحمهما الله في قوله: "ومنهم من قاس الصبية على الصبي، وهو غلط لمخالفته النص" قال: قوله هذا غير مرضي من وجهين:
أحدهما: كونه جعله وجها لبعض الأصحاب مع أنه القول المنصوص للشافعي كما ذكرناه.
والثاني: جعله إياه غلطا، وهو يرتفع عن ذلك ارتفاعا ظاهرا فإنه المنصوص، ثم ذكر النص الذي قدمناه، ثم قال: الفرق بينهما حينئذ كأنه قول مخرج لا منصوص، ومع هذا لا يذكر كثير من، المصنفين غيره قال: ولا يقوى ما يذكر من الفرق من جهة المعنى قال: وذكر القاضي حسين نص الشافعي أنه لا يبين لي فرق بينهما ثم قال: وأصحابنا يجعلون في بول الصبية قولين: أقيسهما: أنه كبول الصبي والثاني: يجب غسله. قال أبو عمرو: ومع ما ذكرناه من رجحان التسوية من حيث نص الشافعي فالصحيح الفرق لورود الحديث من وجوه تعاضدت بحيث قامت الحجة به.

ج / 2 ص -421- فرع في مذاهب العلماء في ذلك
مذهبنا المشهور أنه يجب غسل بول الجارية. ويكفي نضح بول الغلام، وبه قال علي بن أبي طالب وأم سلمة والأوزاعي وأحمد وإسحاق وأبو عبيد وداود، وقال مالك وأبو حنيفة والثوري: يشترط غسل بول الغلام والجارية، وقال النخعي: يكفي نضحهما جميعا، وهو رواية عن الأوزاعي.
قال المصنف رحمه الله تعالى: "وما سوى ذلك من النجاسات ينظر فيه فإن كانت جامدة كالعذرة أزيلت ثم غسل موضعها على ما نبينه 1 إن شاء الله تعالى وإن كانت ذائبة كالبول والدم والخمر فإنه يستحب [أن يغسل 2] منه ثلاثا؛ لما روي أن النبي صلى الله عليه وسلم قال: "إذا استيقظ أحدكم من منامه فلا يغمس يده في الإناء حتى يغسلها ثلاثا فإنه لا يدري أين باتت يده" فندب صلى الله عليه وسلم إلى الثلاث للشك في النجاسة، فدل على أن ذلك يستحب إذا تيقن، ويجوز الاقتصار على [غسل] مرة؛ لما روى ابن عمر رضي الله عنهما قال: "كانت الصلاة خمسين، والغسل من الجنابة سبع مرات، وغسل الثوب من البول سبع مرات، فلم يزل رسول الله صلى الله عليه وسلم يسأل حتى جعلت الصلاة خمسا، والغسل من الجنابة مرة، وغسل الثوب من البول مرة" والغسل الواجب من ذلك أن تكاثر النجاسة بالماء حتى تستهلك فيه، فإن كانت النجاسة على الأرض أجزأته المكاثرة؛ لما روي "أن النبي صلى الله عليه وسلم أمر في بول الأعرابي بذنوب من ماء" وإنما أمر بالذنوب؛ لأن ذلك يغمر 3 النجاسة وتستهلك فيه. وقال أبو سعيد الإصطخري وأبو القاسم الأنماطي: الذنوب تقدير فيجب في بول واحد ذنوب، وفي بول اثنين ذنوبان، والمذهب: أن ذلك ليس بتقدير؛ لأن ذلك يؤدي إلى أن يطهر البول الكثير من رجل بذنوب، وما دون ذلك من رجلين لا يطهر إلا بذنوبين وإن كانت النجاسة على الثوب ففيه وجهان: أحدهما: يجزئه المكاثرة كالأرض والثاني: لا يجزئه حتى يعصر؛ لأنه يمكن عصره بخلاف الأرض، والأول أصح. وإن كانت النجاسة في إناء فيه شيء، فوجهان: أحدهما: يجزئ فيه المكاثرة كالأرض والثاني: لا يجزئ حتى يراق ما فيه ثم يغسل لقوله صلى الله عليه وسلم في الكلب يلغ في الإناء: "فليهرقه ثم ليغسله سبع مرات".
الشرح: هذه القطعة فيها أحاديث ومسائل. أما الأحاديث فالأول حديث: "إذا استيقظ أحدكم "رواه مسلم بلفظه من رواية أبي هريرة رضي الله عنه وأصله في "الصحيحين" وقد سبق بيانه وما يتعلق به من الفوائد في أول صفة الوضوء، وينكر على المصنف قوله فيه: روي بصيغة تمريض، وأما حديث ابن عمر رضي الله عنهما فرواه أبو داود ولم يضعفه، لكن في إسناده أيوب بن جابر وقد اختلفوا في تضعيفه. وأما حديث: "أمر النبي صلى الله عليه وسلم أن يصبوا على بول الأعرابي ذنوبا" فرواه البخاري

ـــــــــــــــــــــــــــــــــــــ
1 في بعض نسخ المهذب "على ما بينته" وليس فيه مشيئة.
2 ما بين المعقوفين ليس في ش وق (ط).
3 في بعض نسخ المهذب "حتى يغمر البول ويستهلك".

ج / 2 ص -422- ومسلم من طرق من رواية أنس رضي الله عنه ورواه البخاري أيضا بمعناه من رواية أبي هريرة، وأما حديث: "فليهرقه ثم ليغسله سبع مرات" فصحيح رواه مسلم، وقد قدمناه في مواضع من هذا الباب، وقوله: يلغ هو بفتح اللام كما سبق بيانه.
أما المسائل فإحداها: الأعيان النجسة كالميتة والروث وغيرهما لا يطهر بالغسل بل إذا وقعت على طاهر ونجس لا يمكن تطهيره حتى تزول عين النجاسة، وهكذا إذا اختلطت هذه النجاسات بتراب وغيره فصب عليه الماء لم يطهر، قال أصحابنا: ولا طريق إلى طهارة هذه الأرض إلا بأن يحفر ترابها ويرمى، فلو ألقى عليها ترابا طاهرا أو طينها صحت الصلاة عليها.
الثانية: إذا كانت النجاسة ذائبة كأثر البول والدم والخمر وغيرها استحب غسلها ثلاث مرات، والواجب مرة واحدة، ودليلهما ما ذكره المصنف، وعن أحمد بن حنبل رواية أنه يجب غسل النجاسة كلها سبع مرات كالكلب؛ ودليلنا حديث ابن عمر وهو صريح في المرة وإطلاق الأحاديث الصحيحة المشهورة كحديث غسل دم الحيض: "وصبوا عليه ذنوبا من ماء" وغير ذلك، وبمذهبنا قال الجمهور، قال أصحابنا: فإن لم يزل عين الدم أو طعمه أو طعم سائر النجاسات إلا بغسلات كفاه زوال العين، ويستحب بعد ذلك غسله ثانية وثالثة لحديث: "إذا استيقظ أحدكم".
 الثالثة: الواجب في إزالة النجاسة الذائبة من الأرض المكاثرة بالماء، بحيث تستهلك فيه وتطهر الأرض بمجرد ذلك وإن لم ينصب الماء، سواء كانت الأرض صلبة أم رخوة، هذا هو الصحيح وفيه وجه أنها لا تطهر حتى ينصب، حكاه الخراسانيون بناء على اشتراط العصر في الثوب، ووجه حكاه الخراسانيون وجماعة من العراقيين أنه يشترط كون الماء المصبوب سبعة أمثال البول، ووجه أنه يشترط في بول كل رجل ذنوب من ماء، فلو كان مائة، وجب مائة ذنوب وهذا الوجه هو الذي حكاه المصنف عن الأنماطي والإصطخري. وهذه الأوجه كلها ضعيفة والمذهب الأول. وأما نص الشافعي رحمه الله أنه يصب على البول سبعة أضعافه، وقوله: وإن بال اثنان لم يطهر إلا بذنوبين محمول على ما إذا لم تحصل المكاثرة إلا بذلك أو على الاستحباب والاحتياط، ولا يشترط جفاف الأرض بلا خلاف كما لا يشترط جفاف الثوب بلا خلاف، وإن شرطنا العصر قال أصحابنا: ولو وقع على الأرض والثوب وغيرهما ماء المطر حصلت الطهارة بلا خلاف قال أصحابنا: ثم الخمر والبول والدم وسائر النجاسات الذائبة حكمها ما ذكرنا، هذا مذهبنا، وبه قال مالك وأحمد وداود والجمهور. وقال أبو حنيفة رحمه الله: إن كانت الأرض رخوة ينزل الماء فيها أجزأه صبه عليها، وإن كانت صلبة لم يجزئه إلا حفرها ونقل ترابها، دليلنا حديث بول الأعرابي في المسجد وصب الذنوب عليه، وأما الحديث الوارد في الأمر بحفره فضعيف.
الرابعة: إذا كانت النجاسة على ثوب ونحوه فالواجب المكاثرة بالماء، وفيه وجه سبعة الأمثال الذي سبق وليس بشيء، وفي اشتراط العصر وجهان أصحهما: لا يشترط بل يطهر في الحال، وهما مبنيان على الخلاف في طهارة غسالة النجاسة. والأصح طهارتها إذا انفصلت غير متغيرة وقد طهر المحل؛ ولهذا كان الأصح أنه لا يشترط العصر. فإن شرطناه لم يحكم بطهارة الثوب ما دام الماء فيه,

ج / 2 ص -423- فإن عصره طهر حينئذ، وإن لم يعصره حتى جف فهل يطهر؟ وجهان حكاهما الخراسانيون الصحيح يطهر؛ لأنه أبلغ في زوال الماء. والثاني: لا يطهر؛ لأن الماء الذي وجبت إزالته باق، ولأن وجوب العصر مفرع على نجاسة الغسالة، وهي باقية في الثوب حكما، وهذا ضعيف، والمعتمد الجزم بالطهارة ولو عصره وبقيت رطوبة فهو طاهر بلا خلاف.
الخامسة: إذا كانت النجاسة مائعا في إناء فصب عليه ماء غمره ولم يرقه فهل يطهر الإناء وما فيه؟ فيه وجهان ذكرهما المصنف بدليلهما وهما مشهوران، الصحيح منهما: لا يطهر. ولو غمس الثوب النجس في إناء دون قلتين من الماء فوجهان: الصحيح، وبه قطع الجمهور: ينجس الماء ولا يطهر الثوب، وقال ابن سريج: يطهر الثوب ولا ينجس الماء، ولو ألقت الريح الثوب في الماء وهو دون القلتين نجس الماء، ولم يطهر الثوب بلا خلاف، ووافق ابن سريج على النجاسة هنا، واستدلوا بهذا على اشتراطه النية في إزالة النجاسة، وأنكر إمام الحرمين والغزالي وغيرهما هذا الاستدلال. السادسة: إذا كان داخل الإناء متنجسا فصب فيه ماء غمر النجاسة، فهل يطهر في الحال قبل إراقة الغسالة؟ وجهان بناء على اشتراط العصر أصحهما الطهارة كالأرض، والله أعلم.
قال المصنف رحمه الله تعالى: "وإن كانت النجاسة خمرا فغسلها وبقيت الرائحة ففيه قولان: أحدهما: لا يطهر كما لو بقي اللون والثاني: يطهر؛ لأن الخمر لها رائحة شديدة فيجوز أن تكون لقوة رائحتها تبقى الرائحة من غير جزء من النجاسة، وإن كانت النجاسة دما فغسله ولم يذهب الأثر أجزأه؛ لما روي أن خولة بنت يسار قالت: "يا رسول الله، أرأيت لو بقي أثر؟ فقال صلى الله عليه وسلم: الماء يكفيك ولا يضرك أثره".
الشرح: حديث خولة هذا رواه البيهقي في السنن الكبيرة من رواية أبي هريرة بإسناد ضعيف وضعفه، ثم روى عن إبراهيم المزني الإمام قال: لم نسمع بخولة بنت يسار 1 إلا في هذا الحديث. قال أصحابنا: يجب محاولة إزالة طعم النجاسة ولونها وريحها فإن حاوله فبقي طعم النجاسة لم يطهر بلا خلاف؛ لأنه يدل على بقاء جزء منها، وإن بقي اللون وحده وهو سهل الإزالة لم يطهر، وإن كان غيرها كدم الحيض يصيب ثوبا ولا يزول بالمبالغة في الحت والقرض طهر على المذهب. وحكى الرافعي -وجها- أنه لا يطهر وهو شاذ، قال الرافعي: والصحيح الذي قطع به الجمهور أن الحت والقرض مستحبان وليسا بشرط، وفي وجه شاذ هما شرط، وإن بقيت الرائحة وحدها وهي عسرة الإزالة كرائحة الخمر وبول المبرسم وبعض أنواع العذرة فقولان، وقيل: وجهان أصحهما يطهر، وممن حكاه وجهين القاضي أبو الطيب، قال الشيخ أبو حامد: هما قولان منصوصان، وقد ذكر

ـــــــــــــــــــــــــــــــــــــ
1 ساق أبو عمر في الاستيعاب هذه الرواية في ترجمة خولة بنت يسار وقال: روى عنها أبو سلمة, وأخشى أن تكون خولة بنت اليمان لأن إسناد حديثهما واحد وإنما هو علي بن ثابت عن الوازع بن نافع عن أبي سلمة بالحديث الذي ذكرنا في اسم خولة بنت اليمان. وقال الحافظ ابن حجر في الإصابة: قلت: لا يلزم من كون الإسناد إليها واحدا مع اختلاف المتن أن تكون واحدة اهـ ط.

ج / 2 ص -424- المصنف دليلهما. وإن بقي اللون والرائحة لم يطهر على الصحيح، وحكى الرافعي فيه وجها. قال صاحب التتمة: وإذا لم تزل النجاسة بالماء وحده، وأمكن إزالتها بأشنان ونحوه وجب. ثم ما حكمنا بطهارته في هذه الصور مع بقاء لون أو رائحة فهو طاهر حقيقة. وهذا هو الصحيح الذي قطع به الجمهور، وفي "التتمة" وجه أنه يكون نجسا معفوا عنه وليس بشيء، هذا تلخيص حكم المسألة وما ذكره الأصحاب.
وأما قول المصنف: أحدهما: لا يطهر كما لو بقي اللون. فمراده: لون يسهل إزالته كما ذكرناه، وهكذا من أطلق من العراقيين أنه لا يطهر مع بقاء اللون مرادهم ما ذكرنا، وقد نقل الشيخ أبو حامد والقاضي أبو الطيب الاتفاق على أنه إذا بقي اللون لا يطهر ومرادهما ما ذكرنا، وقد أنكر بعض الناس على المصنف قوله: كاللون، وزعم أن صوابه كالطعم قال: لأن اللون لا يضر بقاؤه قطعا، وهذا الإنكار خطأ من قائله فإنه بجهالته فهم خلاف الصواب ثم اعترض، والصواب صحة ما قاله المصنف وحمله على ما ذكرناه فقد صرح غيره بما تأولناه. وأما قول صاحب البيان: القولان في بقاء رائحة الخمر، فإن بقي رائحة غيرها فقال عامة أصحابنا: لا يطهر، وقال صاحب "التلخيص" والفروع: فيه القولان كالخمر. فليس كما قال بل الصواب الذي عليه الأكثرون طرد القولين في الجميع على ما سبق. وكأن صاحب "البيان" قلد في هذه الدعوى صاحب "العدة" على عادته في النقل عنه، وممن صرح بطردهما في غير الخمر الشيخ أبو حامد والله أعلم.
قال المصنف رحمه الله تعالى: "وإن كان الثوب نجسا فغمسه في إناء فيه دون القلتين من الماء نجس الماء، ولم يطهر الثوب، ومن أصحابنا من قال: إن قصد إزالة النجاسة لم ينجسه وليس بشيء؛ لأن القصد لا يعتبر في إزالة النجاسة ولهذا يطهر بماء المطر وبغسل المجنون قال أبو العباس بن القاص: إذا كان ثوب كله نجس فغسل بعضه في جفنة ثم عاد فغسل ما بقي لم يطهر حتى يغسل الثوب كله دفعة واحدة؛ لأنه إذا صب على بعضه ماء ورد جزءا من البعض الآخر على الماء فنجسه وإذا نجس الماء نجس الثوب".
الشرح: أما المسألة الأولى فسبق بيانها قريبا في المسألة الخامسة من المسائل السابقة، وقوله: "ومن أصحابنا من قال" هو ابن سريج، وقوله: "ولهذا يطهر بماء المطر وبغسل المجنون" ظاهره أن ابن سريج يوافق على هذا ولا يبعد أنه يخالف فيه فقد نقل عنه اشتراط النية في إزالة النجاسة كما سبق في باب نية الوضوء، وأما المسألة الثانية، وهي مسألة ابن القاص فهي مشهورة عنه لكن قال المحاملي في "التجريد" في باب المياه: هذا غلط من ابن القاص، قال: وقال عامة أصحابنا: يطهر الثوب. وقال صاحب البيان: حكى صاحب "الإفصاح" والشيخ وأبو حامد والمحاملي أن ابن القاص قال: إذا كان الثوب كله نجسا فغسل نصفه ثم عاد إلى ما بقي فغسله لم يطهر حتى يغسله كله قال: لأنه إذا غسل نصفه فالجزء الرطب الذي يلاصق الجزء اليابس النجس ينجس به؛ لأنه ملاصق؛ لما هو نجس، ثم الجزء الذي بعده ينجس بملاصقته الجزء الأول ثم الذي بعده ينجس بملاصقته حتى ينجس جميع الأجزاء إلى آخر الثوب. قال الشيخ أبو حامد: غلط ابن القاص بل يطهر الثوب؛ لأن

ج / 2 ص -425- الجزء الذي يلاصق الجزء النجس ينجس به؛ لأنه لاقى عين النجاسة، فأما الجزء الذي يلاصق ذلك الجزء فلا ينجس به؛ لأنه لاقى ما هو نجس حكما لا عينا، ولهذا قال النبي صلى الله عليه وسلم في الحديث الصحيح "في الفأرة تموت في السمن الجامد: ألقوها وما حولها وكلوا سمنكم" فحكم صلى الله عليه وسلم بنجاسة ما لاقى عين النجاسة دون الجزء المتصل بذلك المتنجس، ولو كان كما قال ابن القاص لنجس السمن كله. وأما ابن الصباغ فحكى أن ابن القاص قال: إذا غسل نصفه في جفنة ثم عاد فغسل النصف الآخر لم يطهر حتى يغسله كله وحكى عنه العلة التي ذكرها عنه الشيخ أبو حامد قال ابن الصباغ: والحكم كما قاله ابن القاص لكن أخطأ في الدليل، بل الدليل لما قاله: أن الثوب إذا وضع نصفه في الجفنة وصب عليه ماء يغمره لاقى هذا الماء جزءا مما لم يغسله وذلك الجزء نجس وهو وارد على دون القلتين فنجسه وإذا نجس الماء نجس الثوب. قال صاحب البيان: وعندي أنهما مسألتان فإن غسل نصفه في جفنة فالحكم ما قاله ابن القاص، وإن غسل نصفه بصب الماء عليه بغير جفنة فالحكم ما قاله الشيخ أبو حامد، هذا آخر كلام صاحب "البيان" وقد رأيت أنا المسألة في "التلخيص" لابن القاص كما نقلها المصنف وابن الصباغ فإنه قال: لو أن ثوبا نجسا كله غسل بعضه في جفنة ثم عاد إلى ما بقي فغسله لم يجز حتى يغسل الثوب دفعة واحدة، هذا كلامه بحروفه قال القفال في شرحه: في هذه المسألة وجهان الصحيح ما قال ابن القاص وهو أن جميع الثوب نجس قال: وقال صاحب "الإفصاح": يطهر واستدل بحديث فأرة السمن قال القفال: والصواب قول ابن القاص. واستدل له بنحو ما ذكره ابن الصباغ وفرق بينه وبين السمن بأنه جامد لا يتراد قال: ونظير مسألتنا السمن الذائب فحصل أن الصحيح ما قاله ابن القاص، ووافقه عليه القفال والمصنف وابن الصباغ وصاحب البيان. ويحمل كلام الآخرين على ما حمله صاحب "البيان" وعليه يحمل ما نقله الرافعي عن الأصحاب أنهم قالوا: لو غسل أحد نصفي ثوب ثم نصفه الآخر، فوجهان أحدهما لا يطهر حتى يغسل كله دفعة واحدة وأصحهما: أنه إن غسل مع النصف الثاني ما يجاوره من النصف الأول طهر الثوب كله، وإن اقتصر على النصفين فقط طهر الطرفان وبقي المنتصف نجسا فيغسله وحده والله أعلم.
قال المصنف رحمه الله تعالى: "إذا أصاب الأرض نجاسة ذائبة في موضع ضاح فطلعت عليه الشمس وهبت عليه الريح فذهب أثرها ففيه قولان، قال في القديم والإملاء: يطهر؛ لأنه لم يبق شيء من النجاسة فهو كما لو غسل بالماء، وقال في الأم: لا يطهر وهو الأصح؛ لأنه محل نجس فلا يطهر بالشمس كالثوب النجس".
الشرح: هذان القولان مشهوران وأصحهما عند الأصحاب: لا يطهر كما صححه المصنف، ونقله البندنيجي عن نص الشافعي في عامة كتبه، وحكى في المسألة طريقين أحدهما: فيه القولان والثاني: القطع بأنها لا تطهر، وتأويل نصه على أرض مضت عليه سنون وأصابها المطر، ثم القولان فيما إذا لم يبق من النجاسة طعم ولا لون ولا رائحة، وممن قال بأنها لا تطهر مالك وأحمد وزفر

ج / 2 ص -426- وداود وممن قال بالطهارة أبو حنيفة وصاحباه ثم قال العراقيون: هما إذا زالت النجاسة بالشمس أو الريح، فلو ذهب أثرها بالظل لم تطهر عندهم قطعا، وقال الخراسانيون: فيه خلاف مرتب وأما الثوب النجس ببول ونحوه إذا زال أثر النجاسة منه بالشمس فالمذهب: القطع بأنه لا يطهر وبه قطع العراقيون.
ونقل إمام الحرمين عن الأصحاب أنهم طردوا فيه القولين كالأرض قال:
وذكر بعض المصنفين يعني الفوراني أنا إذا قلنا: يطهر الثوب بالشمس فهل يطهر بالجفاف في الظل؟ فيه وجهان وهذا ضعيف قال الإمام: ولا شك أن الجفاف لا يكفي في هذه الصورة فإن الأرض تجف بالشمس على قرب ولم ينقلع بعد آثار النجاسة، فالمعتبر انقلاع الآثار على طول الزمان بلا خلاف، وكذا القول في الثياب. وقول المصنف: "موضع ضاح" هو بالضاد المعجمة قال أهل اللغة: هو البارز والله أعلم.
قال المصنف رحمه الله تعالى: "وإن طبخ اللبن الذي خلط بطينة السرجين لا يطهر؛ لأن النار لا تطهر النجاسة، وقال أبو الحسن بن المرزبان: إذا غسل طهر ظاهره، فتجوز الصلاة عليه ولا تجوز الصلاة فيه؛ لأن ما فيه من السرجين كالزئبر [في الثوب 1] فيحترق بالنار، ولهذا يتثقب 2 موضعه فإذا غسل طهر فجازت الصلاة عليه، والمذهب الأول".
الشرح: قال أصحابنا: اللبن النجس ضربان مختلط بنجاسة جامدة، كالروث والعذرة وعظام الميتة، وغير مختلط بها، فالمختلط نجس لا طريق إلى تطهيره؛ لأن الأعيان النجسة لا تطهر بالغسل، وهذا فيه عين نجسة فإن طبخ أي أحرق فالمذهب: أنه لا يطهر، وبه قطع الجمهور وخرج أبو زيد والخضري وآخرون قولا: أن النار تؤثر فيطهر خرجوه من القول القديم أن الأرض تطهر بالشمس. قالوا: فالنار أبلغ، فعلى قول الجمهور لو غسل لم يطهر على الصحيح المنصوص، وقال ابن المرزبان والقفال: يطهر ظاهره واختاره ابن الصباغ. قال صاحب البيان: فإذا قلنا: إنه لا يطهر بالإحراق فكسر منه موضع فما ظهر بالكسر نجس لا يطهر بالغسل وتصح الصلاة على ما لم يكسر منه ولكنها مكروهة كما لو صلى في مقبرة غير منبوشة لكونها مدفن النجاسة قال الشافعي والأصحاب: ويكره أن يبني به مسجدا. قال القاضي أبو الطيب: لا يجوز أن يبني به مسجدا ولا يفرش به فإن فرش به وصلى عليه لم تصح صلاته فإن بسط عليه شيئا صحت مع الكراهة، ولو حمله مصل في صحة صلاته الوجهان فيمن حمل قارورة فيها نجاسة وسد رأسها بنحاس الصحيح أنه لا تصح صلاته.
والضرب الثاني: غير المختلط بنجاسة جامدة، كالمعجون ببول أو بماء نجس أو خمر فيطهر ظاهره بإفاضة الماء عليه ويطهر باطنه بأن ينقع في الماء حتى يصل إلى جميع أجزائه كما لو عجن بماء

ـــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في (ش) ولا (ق) "ط".
2 في ش وق ينتقب "ط".

ج / 2 ص -427- نجس، فلو طبخ هذا اللبن طهر -على تخريج أبي زيد- ظاهره، وكذا باطنه على الأصح، وأما على المذهب وقول الجمهور فهو باق على نجاسته ويطهر - بالغسل - ظاهره دون باطنه، وإنما يطهر باطنه بأن يدق حتى يصير ترابا ثم يفاض الماء عليه، فلو كان بعد الطبخ رخوا لا يمنع نفوذ الماء فهو كما قبل الطبخ. وقول المصنف: كالزئبر هو بزاي مكسورة ثم همزة ثم باء موحدة مكسورة على المشهور عند أهل اللغة. قال الجوهري: ويقال بضم الباء وهو ما يعلو الثوب الجديد كالزغب وقوله: قال ابن المرزبان: هو بميم مفتوحة ثم راء ساكنة ثم زاي مضمومة ثم باء موحدة، والمرزبان بالفارسية وهو معرب وهو زعيم فلاحي العجم وجمعه مرازبة، ذكر هذا كله الجوهري في صحاحه. وابن المرزبان هذا هو أبو الحسن علي بن أحمد المرزبان البغدادي صاحب ابن القطان، تفقه عليه الشيخ أبو حامد، كان إماما في المذهب ورعا، قال: ما أعلم أن لأحد علي مظلمة. وهو يعلم أن الغيبة مظلمة، توفي في رجب سنة ست وستين وثلاثمائة، ذكرت أحواله في "الطبقات" والتهذيب.
قال المصنف رحمه الله تعالى: "فإن أصاب أسفل الخف نجاسة فدلكه على الأرض نظرت فإن كانت نجاسة رطبة لم يجزه 1، وإن كانت يابسة فقولان: قال في الجديد: لا يجوز حتى يغسله؛ لأنه ملبوس نجس فلا يجزئ فيه المسح كالثوب. وقال في "الإملاء" والقديم: يجوز لما روى أبو سعيد الخدري رضي الله عنه أن رسول صلى الله عليه وسلم قال: "إذا جاء أحدكم إلى المسجد فلينظر نعليه فإن كان بهما خبث فليمسحه على الأرض ثم ليصل فيهما" ولأنه تتكرر فيه النجاسة فأجزأ فيه المسح كموضع الاستنجاء".
الشرح: إذا أصابت أسفل الخف أو النعل نجاسة رطبة فدلكه بالأرض فأزال عينها وبقي أثرها نظر إن دلكها وهي رطبة لم يجزئه ذلك ولا يجوز الصلاة فيه بلا خلاف؛ لأنها تنتشر من محلها إلى غيره من أجزاء الخف الظاهرة، وإن جفت على الخف فدلكها وهي جافة بحيث لم تنتشر إلى غير موضعها منه فالخف نجس بلا خلاف. ولكن هل يعفى عن هذه النجاسة فتصح الصلاة؟ فيه قولان، ودليلهما ما ذكره المصنف، أصحهما عند الأصحاب الجديد: وهو أنه لا تصح الصلاة، وبه قال أحمد في أصح الروايات عنه والقديم: الصحة، وبه قال أبو حنيفة واتفقوا على أنه لو وقع هذا الخف في مائع أو فيما دون قلتين من الماء نجسه، كما لو وقع فيه مستنج بالأحجار قال الرافعي: إذا قلنا بالقديم وهو العفو فله شروط: أحدها: أن يكون للنجاسة جرم يلتصق بالخف، أما البول ونحوه فلا يكفي دلكه بحال الثاني: أن يدلكه في حال الجفاف، وأما ما دام رطبا فلا يكفي دلكه قطعا الثالث: أن يكون حصول النجاسة بالمشي من غير تعمد، فلو تعمد تلطيخ الخف بها وجب الغسل قطعا، والقولان جاريان فيما لو أصاب أسفل الخف وأطرافه من طين الشوارع المتيقن نجاسته الكثير الذي لا يعفى عنه، وسائر النجاسات الغالبة في الطرق كالروث وغيره. واعلم أن الغزالي وصاحبه محمد بن يحيى جزما بالعفو عن النجاسة الباقية على أسفل الخف، وهذا شاذ مردود والله أعلم.

ـــــــــــــــــــــــــــــــــــــ
1 في بعض نسخ المهذب "لم يجز" و"ففيه قولان" و"فليمسحه بالأرض" (ط).

ج / 2 ص -428- وأما حديث أبي سعيد المذكور في الكتاب فحديث حسن رواه أبو داود بإسناد صحيح ولفظه: "إذا جاء أحدكم إلى المسجد فلينظر فإن رأى في نعليه قذرا أو أذى فليمسحه وليصل فيهما" وروى أبو داود بأسانيد عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "إذا وطئ أحدكم بنعليه الأذى فإن التراب له طهور" رواه من طرق كلها ضعيفة والاعتماد على حديث أبي سعيد. وأجاب في الجديد عن الحديث بأن المراد بالقذر والأذى ما يستقذر ولا يلزم منه النجاسة، وذلك كمخاط ونخامة وشبههما مما هو طاهر أو مشكوك فيه. وهذا الحديث وجوابه تقدما في أول الكتاب في مسألة اشتراط الماء لإزالة النجاسة.
وأما قول المصنف : لأنه ملبوس نجس فلا يجوز فيه المسح فاحترز بملبوس عن محل الاستنجاء، وبقوله: نجس عن خف المحرم إذا علق به طيب فإنه يجزيه إزالته بالمسح، والله أعلم.
فرع: في مسائل تتعلق بالباب مختصرة جدا خشية الإطالة، وفرارا من السآمة والملالة.
إحداها: أن إزالة النجاسة التي لم يعص بالتلطخ بها في بدنه ليس على الفور، وإنما تجب عند إرادة الصلاة ونحوها لكن يستحب تعجيل إزالتها.
الثانية: إذا نجس الزيت والسمن والشيرج وسائر الأدهان، فهل يمكن تطهيره؟ فيه وجهان مشهوران، وقد ذكرهما المصنف في باب ما يجوز بيعه أصحهما: عند الأكثرين: لا يطهر بالغسل ولا بغيره لقوله صلى الله عليه وسلم في الفأرة تقع في السمن: "إن كان مائعا فلا تقربوه" ولم يقل اغسلوه، ولو جاز الغسل لبينه لهم، وقياسا على الدبس والخل وغيرهما من المائعات إذا تنجست فإنه لا طريق إلى تطهيرها بلا خلاف والثاني: يطهر بالغسل بأن يجعل في إناء ويصب عليه الماء ويكاثر به ويحرك بخشبة ونحوها تحريكا يغلب على الظن أنه وصل إلى أجزائه ثم يترك حتى يعلو الدهن ثم يفتح أسفل الإناء فيخرج الماء ويطهر الدهن، وهذا الوجه قول ابن سريج ورجحه صاحب العدة، وقال البغوي وغيره: ليس هو بصحيح، وقال صاحب العدة: لا يطهر السمن بالغسل قطعا، وفي غيره الوجهان، والمشهور أنه لا فرق. أما الزئبق فقال المحاملي في "اللباب" وصاحب "التهذيب" وغيرهما: إن أصابته نجاسة ولم يتقطع بعد إصابتها طهر بصب الماء عليه، وإن تقطع فهو كالدهن ولا يمكن تطهير على الأصح.
الثالثة: إذا أصابت النجاسة شيئا صقيلا كالسيف والسكين والمرآة ونحوها لم تطهر بالمسح ولا تطهر إلا بالغسل كغيرها، وبه قال أحمد وداود، وقال مالك وأبو حنيفة: تطهر بالمسح.
الرابعة: إذا سقيت السكين ماء نجسا ثم غسلها طهر ظاهرها وهل يطهر باطنها بمجرد الغسل؟ أم لا يطهر حتى يسقيه مرة ثانية بماء طهور يورده عليها؟ فيه وجهان حكاهما صاحب "البيان" وآخرون؛ ولو طبخ لحم بماء نجس صار باطنه وظاهره نجسا، وفي كيفية طهارته وجهان أحدهما:

ج / 2 ص -429- يغسل ثم يعصر كالبساط، والثاني: يشترط أن يغلى مرة أخرى بماء طهور، وقطع القاضي حسين في مسألتي السكين واللحم بأنه يجب سقيها وإغلاؤها، واختار الشاشي أن الغسل كاف فيهما، وهو المنصوص قال الشافعي رحمه الله في "الأم" في كتاب صلاة الخوف: لو أحمى حديدة، ثم صب عليها سما أو غسلها فيه فشربته؛ ثم غسلت بالماء طهرت؛ لأن الطهارات كلها إنما جعلت على ما يظهر فيه ليس على الأجواف. هذا نصه بحروفه. قال المتولي: وإذا غسل السكين طهر ظاهره دون باطنه، ويجوز استعماله في الأشياء الرطبة كما يجوز في اليابسة لكن لا تصح الصلاة وهو حامله، وإنما جاز استعماله في الرطب مع قولنا بنجاسة باطنه؛ لأن الرطوبة لا تصل باطنه؛ إذ لو وصلت لطهرت بالماء.
الخامسة: قال صاحب "التتمة" وغيره: للماء قوة عند الورود على النجاسة، فلا ينجس بملاقاتها بل يبقى مطهرا، فلو صبه على موضع النجاسة من الثوب، فانتشرت الرطوبة في الثوب لا يحكم بنجاسة موضع الرطوبة، ولو صب في إناء نجس ولم يتغير بالنجاسة فهو طهور، فإذا أداره على جوانبه طهرت الجوانب كلها، هذا كله قبل الانفصال قال: فلو انفصل الماء متغيرا، وقد زالت النجاسة عن المحل فالماء نجس، وفي المحل وجهان أحدهما: أنه طاهر لانتقال النجاسة إلى الماء والثاني: وهو الصحيح: أن المحل نجس أيضا؛ لأن الماء المنفصل نجس وقد بقيت منه أجزاء في المحل قال: ولو وقع بول على ثوب فغسل بماء موزون فانفصل زائد الوزن فالزيادة بول، والماء نجس كما لو تغير، وفي طهارة المحل الوجهان الصحيح لا يطهر قلت: وقد سبق في المياه وجه شاذ أن هذا الماء طاهر مع زيادة الوزن، وليس بشيء فالمذهب نجاسته.
السادسة: قال أصحابنا: إذا اختلطت العذرة أو الروث وغيرهما من الأعيان النجسة بتراب نجس ولم يتميز لم يطهر بصب الماء عليها؛ لأن العين النجسة لا تطهر بالغسل وطريقه أن يزال التراب الذي وصلته أو يطرح عليه تراب طاهر يغطيه والأول أولى. قال صاحب "الشامل" وغيره: لو طين على النجاسة أو طرح عليها ترابا طاهرا وصلى عليه جاز، لكن تكره الصلاة؛ لأنه مدفن النجاسة، وكذا لو دفن ميتة، وسوى فوقها الطاهر تصح الصلاة عليه وتكره.
السابعة: ما ذكر صاحب "التتمة" بعد أن ذكر الوجهين في مسألة ابن القاص السابقة وهي: إذا غسل نصف الثوب ثم عاد فغسل نصفه قال: لو غسل الثوب عن النجاسة ثم وقعت عليه نجاسة عقب فراغه من غسله، هل يجب عليه غسل جميع الثوب؟ أم يكفي غسل موضع النجاسة؟ فيه هذان الوجهان، قلت والصحيح أنه يكفي غسل موضعها، وهو الموافق للدليل ولما ذكره الأصحاب هناك.
قال: ولو خرز الخف بشعر خنزير رطب صار نجسا، فإذا غسله هل يطهر ظاهره؟ فيه هذان الوجهان أحدهما: لا يطهر؛ لأن الذي يتخلل ثقب الخف من الخيط نجس لملاصقته الشعر مع الرطوبة

ج / 2 ص -430- فإذا غسل ظاهره اتصلت الرطوبة بالموضع النجس، ولا ينفذ الماء فيه ليطهر الجميع فيعود المغسول نجسا والثاني: يطهر فيجوز أن يصلي عليه لا فيه، ولو عرقت رجله فيه أو أدخلها فيه رطبة لم ينجس ولا تتعدى النجاسة من الخرز الذي في ثقب الخف إلى المغسول وكان القاضي حسين يختار هذا الوجه.
الثامنة: صب الماء على ثوب نجس وعصره في إناء وهو متغير ثم صب عليه ماء آخر وعصره فخرج متغيرا ثم جمع الماءين فزال التغير، ولم يبلغ قلتين فهو نجس هذا هو الصواب، وبه قطع الجمهور، وحكى صاحب "المستظهري" وجها أنه طاهر، وليس بشيء.
التاسعة: قال الشيخ أبو محمد الجويني في كتاب "التبصرة" في الوسوسة: إذا غسل فمه النجس فليبالغ في الغرغرة ليغسل كل ما هو في حد الظاهر ولا يبتلع طعاما ولا شرابا قبل غسله لئلا يكون أكل نجاسة.
العاشرة: إذا كانت أعضاؤه رطبة فهبت الريح فأصابه غبار الطريق أو غبار السرجين لم يضره، وقد ذكر المصنف المسألة في باب المياه.
الحادية عشرة: لو صبغ يده بصبغ نجس أو خضب يده أو شعره بحناء نجس بأن خلط ببول أو خمر أو دم وغسله فزالت العين وبقي اللون فهو طاهر، هذا هو الصحيح. وبه قطع الأكثرون منهم البغوي، ونقله المتولي عن عامة الأصحاب قال: وقال الأستاذ أبو إسحاق 1: لا يطهر مع بقاء اللون، وقال صاحب "الحاوي": إن بقي لون النجاسة فنجس، وإن بقي لون الخضاب فوجهان، ونقل صاحب "المستظهري" هذا عن "الحاوي" ثم ضعفه، وقال هذا عجيب واعتبار زوال اللون لا معنى له قال: وقد نص الشافعي رحمه الله: في موضع آخر أنه يطهر بالغسل مع بقاء اللون والمذهب ما سبق وهو الجزم بالطهارة. قال صاحب "الحاوي": فإن قلنا: لا يطهر فإن كان الخضاب على شعر كاللحية لم يلزمه حلقه، بل يصلي فيه ويتركه حتى ينصل؛ لأنه ينصل عن قرب فإذا نصل أعاد الصلوات، وإن كان على بدن، وهو مما ينصل كالحناء انتظر فصوله ثم يعيد ما صلى معه، فإن كان مما لا ينصل كالوشم فإن أمن التلف في إزالته لزمه كشطه؛ لأنه ليس له أمد ينتظر بخلاف الحناء، وإن خاف التلف فإن كان غيره أكرهه تركه بحاله، وإن كان هو الذي فعله فوجهان كما لو صلى بعظم نجس والله أعلم.
فرع: في استعمال النجاسات في البدن وغيره خلاف وتفصيل نوضحه إن شاء الله تعالى في باب ما يكره لبسه.

ـــــــــــــــــــــــــــــــــــــ
1 الأستاذ هو أبو أسحاق الأسفراييني (ط).

ج / 2 ص -431- الثانية عشرة: إذا توضأ إنسان في طست ثم صب ذلك الماء في بئر فيها ماء كثير لم يفسد الماء، ولم يجب نزح شيء منه عندنا وعند جماهير العلماء. وقال أبو يوسف: يجب نزح جميعها، وقال محمد: ينزح منه عشرون دلوا.
الثانية عشرة: لا يشترط في غسل النجاسة فعل مكلف ولا غيره بل يكفي ورود الماء عليها وإزالة العين، سواء حصل ذلك بغسل مكلف أو مجنون أو صبي أو إلقاء الريح أو نحوها أو بنزول المطر عليه أو مرور السيل أو غيره، نص عليه الشافعي في الأم، واتفق عليه لكن يجيء فيه الوجه السابق في اشتراط النية في إزالة النجاسة، لكنه وجه باطل مخالف للإجماع كما سبق، قال الشافعي والأصحاب: فلو وقع البول ونحوه على أرض فقلع التراب الذي أصابه -فإن استظهر حتى علم أنه لم ينزل البول عن ذلك- كان الموضع طاهرا، وإلا فلا والله أعلم.

تم الجزء الثاني ويليه الجزء الثالث وأوله
كتاب الصلاة.


المجموع - كتاب الصلاة

ج / 3 ص -5- بسم الله الرحمن الرحيم
المجموع - كتاب الصلاة
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "الصَّلَاةُ1 الْمَكْتُوبَةُ خَمْسٌ لِمَا رَوَى طَلْحَةُ بْنُ عُبَيْدِ الله رضي الله عنه قَالَ: "جَاءَ إلَى رَسُولِ الله صلى الله عليه وسلم رَجُلٌ مِنْ أَهْلِ نَجْدٍ ثَائِرُ الرَّأْسِ، نَسْمَعُ دَوِيَّ صَوْتِهِ وَلَا نَفْقَهُ مَا يَقُولُ حَتَّى دَنَا، فَإِذَا هُوَ يَسْأَلُ عَنْ الْإِسْلَامِ، فَقَالَ رَسُولُ الله صلى الله عليه وسلم خَمْسُ صَلَوَاتٍ كَتَبَهُنَّ اللَّهُ عَلَيْك فِي الْيَوْمِ وَاللَّيْلَةِ، قَالَ: هَلْ عَلَيَّ غَيْرُهُنَّ؟ قَالَ: لَا إلَّا أَنْ تَطَّوَّعَ".
الشرح: الصَّلَاةُ فِي اللُّغَةِ الدُّعَاءُ، وَسُمِّيَتْ الصَّلَاةُ الشَّرْعِيَّةُ صَلَاةً لِاشْتِمَالِهَا عَلَيْهِ، هَذَا هُوَ الصَّحِيحُ وَبِهِ قَالَ الْجُمْهُورُ مِنْ أَهْلِ اللُّغَةِ وَغَيْرُهُمْ مِنْ أَهْلِ التَّحْقِيقِ، وَقِيلَ فِي اشْتِقَاقِهَا وَمَعْنَاهُ أَقْوَالٌ كَثِيرَةٌ أَكْثَرُهَا فَاسِدَةٌ لَا سِيَّمَا قَوْلُ مَنْ قَالَ: هِيَ مُشْتَقَّةٌ مِنْ صَلَيْتُ الْعُودَ عَلَى النَّارِ إذَا قَوَّمْتُهُ، وَالصَّلَاةُ تُقِيمُ الْعَبْدَ عَلَى الطَّاعَةِ ، وَبُطْلَانُ هَذَا الْخَطَأِ أَظْهَرُ مِنْ أَنْ نَذْكُرَهُ لِأَنَّ لَامَ الْكَلِمَةِ فِي الصَّلَاةِ وَاوٌ، وَفِي صَلَيْتُ يَاءٌ، فَكَيْفَ يَصِحُّ الِاشْتِقَاقُ مَعَ اخْتِلَافِ الْحُرُوفِ الْأَصْلِيَّةِ ؟. وَأَمَّا حَدِيثُ طَلْحَةَ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهُوَ بَعْضُ حَدِيثٍ طَوِيلٍ مَشْهُورٍ. وَقَوْلُهُ: "ثَائِرُ" أَيْ مُنْتَفِشٌ شَعْرُهُ وَهُوَ بِرَفْعِ الرَّاءِ، وَقَوْلُهُ: "نَسْمَعُ وَلَا نَفْقَهُ" فَهُوَ بِالنُّونِ الْمَفْتُوحَةِ فِيهِمَا ، وَرُوِيَ بِالْيَاءِ الْمُثَنَّاةِ مِنْ تَحْتُ مَضْمُومَةً، وَكِلَاهُمَا صَحِيحٌ لَكِنَّ النُّونَ أَصَحُّ وَأَشْهَرُ.
وَقَوْلُهُ "دَوِيَّ" هُوَ بِفَتْحِ الدَّالِ الْمُهْمَلَةِ ، هَذَا هُوَ الْمَشْهُورُ، وَحَكَى صَاحِبُ الْمَطَالِعِ ضَمَّهَا وَهُوَ شَاذٌّ ضَعِيفٌ ، وَمَعْنَاهُ بُعْدُهُ فِي الْهَوَاءِ وَعُلُوُّهُ ، وَقَوْلُهُ صلى الله عليه وسلم: "إلَّا أَنْ تَطَّوَّعَ" هُوَ بِتَشْدِيدِ الطَّاءِ وَالْوَاوِ ، عَلَى إدْغَامِ إحْدَى التَّاءَيْنِ فِي الطَّاءِ. وَيَجُوزُ تَخْفِيفُ الطَّاءِ عَلَى الْحَذْفِ.
وَأَمَّا طَلْحَةُ الرَّاوِي ، فَهُوَ أَحَدُ الْعَشَرَةِ الْمَشْهُودِ لَهُمْ بِالْجَنَّةِ ، رضي الله عنهم، وَهُوَ أَبُو مُحَمَّدٍ طَلْحَةُ بْنُ عُبَيْدِ الله بْنِ عُثْمَانَ بْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ تَمِيمِ بْنِ كَعْبِ بْنِ مُرَّةَ بْنِ لُؤَيٍّ الْقُرَشِيُّ التَّيْمِيُّ ، يَلْتَقِي مَعَ رَسُولِ الله صلى الله عليه وسلم فِي مُرَّةَ بْنِ كَعْبٍ وَمَنَاقِبُهُ كَثِيرَةٌ مَشْهُورَةٌ ، سَمَّاهُ رَسُولُ الله صلى الله عليه وسلم طَلْحَةَ الْخَيْرِ ، وَطَلْحَةَ الْجُودِ ، قُتِلَ يَوْمَ الْجَمَلِ لِعَشْرٍ خَلَوْنَ مِنْ جُمَادَى الْأُولَى سَنَةَ سِتٍّ وَثَلَاثِينَ وَدُفِنَ بِالْبَصْرَةِ ، وَحَدِيثُهُ هَذَا مُشْتَمِلٌ عَلَى فَوَائِدَ كَثِيرَةٍ جَمَعْتُهَا وَاضِحَةً فِي أَوَّلِ شَرْحِ صَحِيحِ الْبُخَارِيِّ ، وَمُخْتَصَرُهَا أَنَّ فِيهِ بِطُولِهِ وُجُوبَ الصَّلَوَاتِ الْخَمْسِ كُلَّ يَوْمٍ وَلَيْلَةٍ، وَوُجُوبَ الصِّيَامِ وَوُجُوبَ الزَّكَاةِ ، وَأَنَّهُ لَا يَجِبُ مِنْ الصَّلَوَاتِ إلَّا الْخَمْسُ وَلَا مِنْ الصِّيَامِ غَيْرُ رَمَضَانَ وَأَنَّ مَنْ حَافَظَ عَلَى الْوَاجِبَاتِ وَلَمْ يَفْعَلْ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي "الصلوات المكتوبات خمس" (ط).

ج / 3 ص -6- شَيْئًا مِنْ النَّوَافِلِ دَخَلَ الْجَنَّةَ، وَأَنَّ الْإِيمَانَ وَالْإِسْلَامَ يُطْلَقُ عَلَى الصَّلَاةِ وَالصِّيَامِ وَغَيْرِهِمَا مِنْ الطَّاعَاتِ، وَفِيهِ أَنَّهُ لَيْسَ فِي الْمَالِ حَقٌّ مُتَأَصِّلٌ غَيْرُ الزَّكَاةِ، وَفِيهِ جَوَازُ قَوْلِ رَمَضَانَ مِنْ غَيْرِ ذِكْرِ الشَّهْرِ، وَجَوَازُ الْحَلِفِ بِالله تَعَالَى مِنْ غَيْرِ اسْتِحْلَافٍ، وَتَقْرِيرُ هَذِهِ الْفَوَائِدِ وَمَا يَتَعَلَّقُ بِهَا مُوَضَّحٌ هُنَا.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَأَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ الصَّلَوَاتِ الْخَمْسَ فَرْضُ عَيْنٍ، وَأَجْمَعُوا أَنَّهُ لَا فَرْضَ عَيْنٍ سِوَاهُنَّ، وَاخْتَلَفُوا فِي الْعِيدِ هَلْ هُوَ فَرْضُ كِفَايَةٍ أَمْ سُنَّةٌ؟ وَفِي الْوِتْرِ هَلْ هُوَ سُنَّةٌ أَمْ وَاجِبٌ؟ مَعَ إجْمَاعِهِمْ أَنَّهُ لَيْسَ بِفَرْضٍ. وَأَمَّا صَلَاةُ الْجِنَازَةِ فَفَرْضُ كِفَايَةٍ وَأَمَّا رَكْعَتَا الطَّوَافِ فَالْأَصَحُّ أَنَّهُمَا سُنَّةٌ، وَمَنْ قَالَ بِوُجُوبِهِمَا فَإِنَّمَا وَجَبَتَا عِنْدَهُ لِعَارِضٍ وَهُوَ الطَّوَافُ لَا بِالْأَصَالَةِ، فَأَشْبَهَتْ الْمَنْذُورَةَ. وَقَدْ كَانَ قِيَامُ اللَّيْلِ وَاجِبًا فِي أَوَّلِ الْإِسْلَامِ، ثُمَّ نُسِخَ فِي حَقِّ الْأُمَّةِ، وَهَلْ نُسِخَ فِي حَقِّ النَّبِيِّ صلى الله عليه وسلم؟ فِيهِ وَجْهَانِ لِأَصْحَابِنَا. قَالَ أَكْثَرُهُمْ: لَمْ يُنْسَخْ، وَالصَّحِيحُ أَنَّهُ نُسِخَ. وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ نَصِّ الشَّافِعِيِّ رحمه الله، وَيَدُلُّ عَلَيْهِ حَدِيثُ سَعْدِ بْنِ هِشَامٍ عَنْ عَائِشَةَ، وَهُوَ حَدِيثٌ طَوِيلٌ قَالَ فِيهِ: "قُلْتُ أَنْبِئِينِي عَنْ قِيَامِ رَسُولِ الله صلى الله عليه وسلم قَالَتْ أَلَسْتَ تَقْرَأُ "يَا أَيُّهَا الْمُزَّمِّلُ" فَذَكَرَتْهُ إلَى أَنْ قَالَتْ فَصَارَ قِيَامُ اللَّيْلِ تَطَوُّعًا بَعْدَ أَنْ كَانَ فَرِيضَةً" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجِبُ ذَلِكَ إلَّا عَلَى مُسْلِمٍ بَالِغٍ عَاقِلٍ طَاهِرٍ، فَأَمَّا الْكَافِرُ فَإِنْ كَانَ أَصْلِيًّا لَمْ تَجِبْ عَلَيْهِ، وَإِذَا أَسْلَمَ لَا يُخَاطَبُ بِقَضَائِهَا؛ لقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} وَلِأَنَّ فِي إيجَابِ ذَلِكَ عَلَيْهِمْ تَنْفِيرًا فَعُفِيَ عَنْهُ، وَإِنْ كَانَ مُرْتَدًّا وَجَبَتْ عَلَيْهِ، وَإِذَا أَسْلَمَ لَزِمَهُ قَضَاؤُهَا؛ لِأَنَّهُ اعْتَقَدَ وُجُوبَهَا وَقَدَرَ عَلَى التَّسَبُّبِ إلَى أَدَائِهَا فَهُوَ كَالْمُحْدِثِ.
الشرح: أَمَّا الْكَافِرُ الْمُرْتَدُّ فَيَلْزَمُهُ الصَّلَاةُ فِي الْحَالِ، وَإِذَا أَسْلَمَ لَزِمَهُ قَضَاءُ مَا فَاتَ فِي الرِّدَّةِ لِمَا ذَكَرَهُ الْمُصَنِّفُ هَذَا مَذْهَبُنَا لَا خِلَافَ فِيهِ عِنْدَنَا. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ فِي رِوَايَةٍ عَنْهُ وَدَاوُد: لَا يَلْزَمُ الْمُرْتَدَّ إذَا أَسْلَمَ قَضَاءُ مَا فَاتَ فِي الرِّدَّةِ وَلَا فِي الْإِسْلَامِ قَبْلَهَا، وَجَعَلُوهُ كَالْكَافِرِ الْأَصْلِيِّ يَسْقُطُ عَنْهُ بِالْإِسْلَامِ مَا قَدْ سَلَفَ وَالله أَعْلَمُ.
وَأَمَّا الْكَافِرُ الْأَصْلِيُّ فَاتَّفَقَ أَصْحَابُنَا فِي كُتُبِ الْفُرُوعِ عَلَى أَنَّهُ لَا يَجِبُ عَلَيْهِ الصَّلَاةُ وَالزَّكَاةُ وَالصَّوْمُ وَالْحَجُّ وَغَيْرُهَا مِنْ فُرُوعِ الْإِسْلَامِ، فَأَمَّا فِي كُتُبِ الْأُصُولِ فَقَالَ جُمْهُورُهُمْ: هُوَ مُخَاطَبٌ بِالْفُرُوعِ كَمَا هُوَ مُخَاطَبٌ بِأَصْلِ الْإِيمَانِ، وَقِيلَ لَا يُخَاطَبُ بِالْفُرُوعِ. وَقِيلَ: يُخَاطَبُ بِالْمَنْهِيِّ عَنْهُ كَتَحْرِيمِ الزِّنَا وَالسَّرِقَةِ وَالْخَمْرِ وَالرِّبَا وَأَشْبَاهِهَا دُونَ الْمَأْمُورِ بِهِ كَالصَّلَاةِ، وَالصَّحِيحُ الْأَوَّلُ، وَلَيْسَ هُوَ مُخَالِفًا لِقَوْلِهِمْ فِي الْفُرُوعِ؛ لِأَنَّ الْمُرَادَ هُنَا غَيْرُ الْمُرَادِ هُنَاكَ، فَمُرَادُهُمْ فِي كُتُبِ الْفُرُوعِ أَنَّهُمْ لَا يُطَالَبُونَ بِهَا فِي الدُّنْيَا مَعَ كُفْرِهِمْ، وَإِذَا أَسْلَمَ أَحَدُهُمْ لَمْ يَلْزَمْهُ قَضَاءُ الْمَاضِي وَلَمْ يَتَعَرَّضُوا لِعُقُوبَةِ الْآخِرَةِ وَمُرَادُهُمْ فِي كُتُبِ الْأُصُولِ أَنَّهُمْ يُعَذَّبُونَ عَلَيْهَا فِي الْآخِرَةِ زِيَادَةً عَلَى عَذَابِ الْكُفْرِ، فَيُعَذَّبُونَ عَلَيْهَا وَعَلَى الْكُفْرِ جَمِيعًا لَا عَلَى الْكُفْرِ وَحْدَهُ، وَلَمْ يَتَعَرَّضُوا لِلْمُطَالَبَةِ فِي الدُّنْيَا فَذَكَرُوا فِي الْأُصُولِ حُكْمَ أَحَدِ الطَّرَفَيْنِ وَفِي الْفُرُوعِ حُكْمَ الطَّرَفِ الْآخَرِ، وَالله أَعْلَمُ.
فرع: لَا يَصِحُّ مِنْ كَافِرٍ أَصْلِيٍّ وَلَا مُرْتَدٍّ صَلَاةٌ، وَلَوْ صَلَّى فِي كُفْرِهِ ثُمَّ أَسْلَمَ لَمْ تَتَبَيَّنْ صِحَّتُهَا بَلْ

ج / 3 ص -7- هِيَ بَاطِلَةٌ بِلَا خِلَافٍ. أَمَّا إذَا فَعَلَ الْكَافِرُ الْأَصْلِيُّ قُرْبَةً لَا يُشْتَرَطُ النِّيَّةُ لِصِحَّتِهَا كَالصَّدَقَةِ وَالضِّيَافَةِ وَصِلَةِ الرَّحِمِ وَالْإِعْتَاقِ وَالْقَرْضِ وَالْعَارِيَّةِ وَالْمِنْحَةِ وَأَشْبَاهِ ذَلِكَ فَإِنْ مَاتَ عَلَى كُفْرِهِ فَلَا ثَوَابَ لَهُ عَلَيْهَا فِي الْآخِرَةِ لَكِنْ يُطْعَمُ بِهَا فِي الدُّنْيَا وَيُوَسَّعُ فِي رِزْقِهِ وَعَيْشِهِ ، وَإِنْ أَسْلَمَ فَالصَّوَابُ الْمُخْتَارُ أَنَّهُ يُثَابُ عَلَيْهَا فِي الْآخِرَةِ لِلْحَدِيثِ الصَّحِيحِ أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "إذَا أَسْلَمَ الْعَبْدُ فَحَسُنَ إسْلَامُهُ كَتَبَ اللَّهُ لَهُ بِكُلِّ حَسَنَةٍ كَانَ زَلَفَهَا" أَيْ قَدَّمَهَا وَمَعْنَى حَسُنَ إسْلَامُهُ أَيْ أَسْلَمَ إسْلَامًا مُحَقَّقًا لَا نِفَاقَ فِيهِ.
وَفِي الصَّحِيحَيْنِ عَنْ حَكِيمِ بْنِ حِزَامٍ رضي الله عنه قُلْت "يَا رَسُولَ الله أَرَأَيْتَ أُمُورًا كُنْتُ أَتَحَنَّثُ بِهَا فِي الْجَاهِلِيَّةِ مِنْ صَدَقَةٍ أَوْ إعْتَاقٍ أَوْ صِلَةِ رَحِمٍ أَفِيهَا أَجْرٌ؟ فَقَالَ رَسُولُ الله صلى الله عليه وسلم: أَسْلَمْتَ عَلَى مَا أَسْلَفْتَ مِنْ خَيْرٍ" وَفِي رِوَايَةِ الصَّحِيحِ "أَسْلَمْتَ عَلَى مَا أَسْلَفْتَ لَك مِنْ الْخَيْرِ" قَوْلُهُ: أَتَحَنَّثُ أَيْ أَتَعَبَّدُ فَهَذَانِ حَدِيثَانِ صَحِيحَانِ لَا يَمْنَعُهُمَا عَقْلٌ وَلَمْ يَرِدْ الشَّرْعُ بِخِلَافِهِمَا فَوَجَبَ الْعَمَلُ بِهِمَا. وَقَدْ نُقِلَ الْإِجْمَاعُ عَلَى مَا ذَكَرْتُهُ مِنْ إثْبَاتِ ثَوَابِهِ إذَا أَسْلَمَ وَقَدْ أَوْضَحْتُ الْمَسْأَلَةَ بِدَلَائِلِهَا وَمَا يَتَعَلَّقُ بِهَا مَبْسُوطًا فِي أَوَّلِ شَرْحِي صَحِيحَيْ الْبُخَارِيِّ وَمُسْلِمٍ.
وَأَمَّا قَوْلُ أَصْحَابِنَا وَغَيْرِهِمْ: لَا يَصِحُّ مِنْ كَافِرٍ عِبَادَةٌ وَلَوْ أَسْلَمَ لَمْ يُعْتَدَّ بِهَا. مُرَادُهُمْ لَا يُعْتَدُّ بِهَا فِي أَحْكَامِ الدُّنْيَا وَلَيْسَ فِيهِ تَعَرُّضٌ لِثَوَابِ الْآخِرَةِ فَإِنْ أَطْلَقَ مُطْلِقٌ أَنَّهُ لَا يُثَابُ عَلَيْهَا فِي الْآخِرَةِ وَصَرَّحَ بِذَلِكَ فَهُوَ مُجَازِفٌ غَالِطٌ مُخَالِفٌ لِلسُّنَّةِ الصَّحِيحَةِ الَّتِي لَا مُعَارِضَ لَهَا. وَقَدْ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ وَغَيْرُهُمْ مِنْ الْعُلَمَاءِ إذَا لَزِمَ الْكَافِرَ كَفَّارَةُ ظِهَارٍ أَوْ قَتْلٍ أَوْ غَيْرِهِمَا فَكَفَّرَ فِي حَالِ كُفْرِهِ أَجْزَأَهُ، وَإِذَا أَسْلَمَ لَا يَلْزَمُهُ إعَادَتُهَا وَالله أَعْلَمُ.
فَرْعٌ: إذَا صَلَّى الْمُسْلِمُ ثُمَّ ارْتَدَّ ثُمَّ أَسْلَمَ وَوَقْتُ تِلْكَ الصَّلَاةِ بَاقٍ لَمْ يَجِبْ إعَادَتُهَا ، وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ فِي رِوَايَةٍ عَنْهُ: يَجِبُ. وَالْمَسْأَلَةُ مَبْنِيَّةٌ عَلَى أَصْلٍ سَبَقَ وَهُوَ أَنَّ عِنْدَنَا تَبْطُلُ الْأَعْمَالُ بِالرِّدَّةِ إلَّا أَنْ يَتَّصِلَ بِهَا الْمَوْتُ، وَعِنْدَهُمْ يَبْطُلُ بِنَفْسِ الِارْتِدَادِ. احْتَجُّوا بِقَوْلِ الله تَعَالَى {وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ الله تَعَالَى:{وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ} فَعَلَّقَ الْحُبُوطَ بِشَرْطَيْنِ: الرِّدَّةِ وَالْمَوْتِ عَلَيْهَا وَالْمُعَلَّقُ بِشَرْطَيْنِ لَا يَثْبُتُ بِأَحَدِهِمَا وَالْآيَةُ الَّتِي احْتَجُّوا بِهَا مُطْلَقَةٌ وَهَذِهِ مُقَيَّدَةٌ فَيُحْمَلُ الْمُطْلَقُ عَلَى الْمُقَيَّدِ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَلْزَمُ الْمُرْتَدَّ إذَا أَسْلَمَ أَنْ يَقْضِيَ كُلَّ مَا فَاتَهُ فِي الرِّدَّةِ أَوْ قَبْلَهَا وَهُوَ مُخَاطَبٌ فِي حَالِ الرِّدَّةِ بِجَمِيعِ مَا يُخَاطَبُ بِهِ الْمُسْلِمُ ، وَإِذَا أَسْلَمَ لَا يَلْزَمُهُ إعَادَةُ مَا كَانَ فَعَلَهُ قَبْلَ الرِّدَّةِ مِنْ حَجٍّ وَصَلَاةٍ وَغَيْرِهِمَا وَالله أَعْلَمُ.
فرع: إذَا أَسْلَمَ فِي دَارِ الْحَرْبِ وَلَمْ يُهَاجِرْ وَجَبَتْ عَلَيْهِ الصَّلَاةُ كَمَا لَوْ هَاجَرَ فَإِنْ تَرَكَهَا لَزِمَهُ الْقَضَاءُ سَوَاءٌ عَلِمَ وُجُوبَهَا أَمْ جَهِلَهُ وَهَذَا مَذْهَبُنَا. وَقَالَ أَبُو حَنِيفَةَ رحمه الله: لَا يَلْزَمُهُ مَا لَمْ يَعْلَمْ وُجُوبَهَا ، دَلِيلُنَا عُمُومُ النُّصُوصِ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا الصَّبِيُّ فَلَا تَجِبُ عَلَيْهِ لِقَوْلِهِ صلى الله عليه وسلم "رُفِعَ الْقَلَمُ عَنْ الصَّبِيِّ حَتَّى يَبْلُغَ وَعَنْ النَّائِمِ حَتَّى يَسْتَيْقِظَ وَعَنْ الْمَجْنُونِ حَتَّى يُفِيقَ" وَلَا يَجِبُ عَلَيْهِ الْقَضَاءُ إذَا بَلَغَ

ج / 3 ص -8- لِأَنَّ زَمَنَ الصِّغَرِ يَطُولُ فَلَوْ أَوْجَبْنَا الْقَضَاءَ شَقَّ فَعُفِيَ عَنْهُ.
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ رَوَاهُ عَنْ النَّبِيِّ صلى الله عليه وسلم عَلِيٌّ وَعَائِشَةُ رضي الله عنهما، رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ فِي كِتَابِ الْحُدُودِ مِنْ "سُنَنِهِمَا" مِنْ رِوَايَةِ عَلِيٍّ بِإِسْنَادٍ1 صَحِيحٍ وَرَوَيَاهُ هُمَا وَابْنُ مَاجَهْ فِي كِتَابِ الطَّلَاقِ مِنْ رِوَايَةِ عَائِشَةَ، وَقَدْ كَرَّرَهُ الْمُصَنِّفُ فِي مَوَاضِعَ كَثِيرَةٍ مِنْ الْمُهَذَّبِ، وَقَلَّ أَنْ يَذْكُرَ رَاوِيَهُ وَقَدْ ذَكَرَهُ فِي كِتَابِ السِّيَرِ مِنْ رِوَايَةِ عَلِيٍّ رضي الله عنه، وَأَمَّا الْمَسْأَلَتَانِ اللَّتَانِ ذَكَرَهُمَا وَهُمَا أَنَّ الصَّلَاةَ لَا تَجِبُ عَلَى صَبِيٍّ وَلَا صَبِيَّةٍ وَلَا يَلْزَمُهُمَا قَضَاؤُهَا بَعْدَ الْبُلُوغِ فَمُتَّفَقٌ عَلَيْهِمَا لِمَا ذَكَرَهُ، وَيُقَالُ: زَمَنٌ وَزَمَانٌ لُغَتَانِ مَشْهُورَتَانِ وَاتَّفَقُوا عَلَى أَنَّ الصَّبِيَّ لَا تَكْلِيفَ عَلَيْهِ وَلَا يَأْثَمُ بِفِعْلِ شَيْءٍ لَكِنْ يَجِبُ عَلَى وَلِيِّهِ أَدَاءُ الزَّكَاةِ، وَنَفَقَةُ الْقَرِيبِ مِنْ مَالِهِ، وَكَذَا غَرَامَةُ إتْلَافِهِ وَنَحْوُهَا وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا مَنْ زَالَ عَقْلُهُ بِجُنُونٍ أَوْ إغْمَاءٍ أَوْ مَرَضٍ فَلَا عَلَيْهِ لِقَوْلِهِ صلى الله عليه وسلم "رُفِعَ الْقَلَمُ عَنْ ثَلَاثَةٍ" فَنَصَّ عَلَى الْمَجْنُونِ وَقِسْنَا عَلَيْهِ كُلَّ مَنْ زَالَ عَقْلُهُ بِسَبَبٍ مُبَاحٍ. وَإِنْ زَالَ عَقْلُهُ بِمُحَرَّمٍ كَمَنْ شَرِبَ الْمُسْكِرَ أَوْ تَنَاوَلَ دَوَاءً مِنْ غَيْرِ حَاجَةٍ فَزَالَ عَقْلُهُ وَجَبَ عَلَيْهِ الْقَضَاءُ إذَا أَفَاقَ؛ لِأَنَّهُ زَالَ عَقْلُهُ بِمُحَرَّمٍ فَلَمْ يَسْقُطْ عَنْهُ الْفَرْضُ.
الشرح: مَنْ زَالَ عَقْلُهُ بِسَبَبٍ غَيْرِ مُحَرَّمٍ، كَمَنْ جُنَّ أَوْ أُغْمِيَ عَلَيْهِ أَوْ زَالَ عَقْلُهُ بِمَرَضٍ أَوْ بِشُرْبِ دَوَاءٍ لِحَاجَةٍ أَوْ أُكْرِهَ عَلَى شُرْبِ مُسْكِرٍ فَزَالَ عَقْلُهُ فَلَا صَلَاةَ عَلَيْهِ، وَإِذَا أَفَاقَ فَلَا قَضَاءَ عَلَيْهِ، بِلَا خِلَافٍ لِلْحَدِيثِ، سَوَاءٌ قَلَّ زَمَنُ الْجُنُونِ وَالْإِغْمَاءِ أَوْ كَثُرَ. هَذَا مَذْهَبُنَا، وَقَالَ أَبُو حَنِيفَةَ رحمه الله: إنْ كَانَ الْإِغْمَاءُ دُونَ يَوْمٍ وَلَيْلَةٍ لَزِمَهُ قَضَاءُ مَا فَاتَ فِيهِ، وَإِنْ كَانَ أَكْثَرَ فَلَا، وَنَقَلَ ابْنُ حَزْمٍ عَنْ عَمَّارِ بْنِ يَاسِرٍ وَعَطَاءٍ وَمُجَاهِدٍ وَإِبْرَاهِيمَ النَّخَعِيِّ وَحَمَّادِ بْنِ أَبِي سُلَيْمَانَ وَقَتَادَةَ أَنَّ الْمُغْمَى عَلَيْهِ يَقْضِي، دَلِيلُنَا الْقِيَاسُ عَلَى الْمَجْنُونِ وَعَلَى مَا فَوْقَ يَوْمٍ وَلَيْلَةٍ، أَمَّا إذَا زَالَ عَقْلُهُ بِمُحَرَّمٍ بِأَنْ شَرِبَ الْمُسْكِرَ عَمْدًا عَالِمًا بِهِ مُخْتَارًا، أَوْ شَرِبَ دَوَاءً لِغَيْرِ حَاجَةٍ، وَهُوَ مِمَّا يَزُولُ بِهِ الْعَقْلُ، فَزَالَ عَقْلُهُ لَمْ تَصِحَّ صَلَاتُهُ فِي ذَلِكَ الْحَالِ، فَإِذَا عَادَ عَقْلُهُ لَزِمَهُ الْقَضَاءُ. قَالَ الشَّافِعِيُّ رحمه الله فِي الْأُمِّ: أَقَلُّ السُّكْرِ أَنْ يَذْهَبَ عَنْهُ لِغَلَبَتِهِ بَعْضُ مَا لَمْ يَكُنْ يَذْهَبُ، وَقَالَ الشَّافِعِيُّ فِي مَوْضِعٍ آخَرَ: "السَّكْرَانُ مَنْ اخْتَلَّ كَلَامُهُ الْمَنْظُومُ، وَبَاحَ بِسِرِّهِ الْمَكْتُومِ" وَقَالَ أَصْحَابُنَا: هُوَ أَنْ تَخْتَلَّ أَحْوَالُهُ فَلَا تَنْتَظِمَ أَفْعَالُهُ وَأَقْوَالُهُ، وَإِنْ كَانَ لَهُ بَقِيَّةُ تَمْيِيزٍ وَفَهْمِ كَلَامٍ، فَأَمَّا مَنْ حَصَلَ لَهُ بِشُرْبِ الْخَمْرِ نَشَاطٌ وَهِزَّةٌ لِدَبِيبِ الْخَمْرِ وَلَكِنْ لَمْ يَسْتَوْلِ عَلَيْهِ بَعْدُ وَلَمْ يَخْتَلَّ شَيْءٌ مِنْ عَقْلِهِ فَهُوَ فِي حُكْمِ الصَّاحِي، فَتَصِحُّ صَلَاتُهُ فِي هَذِهِ الْحَالِ وَجَمِيعُ تَصَرُّفَاتِهِ بِلَا خِلَافٍ وَلَا يُنْتَقَضُ وُضُوءُهُ، وَقَدْ سَبَقَ هَذَا فِي بَابِ مَا يَنْقُضُ الْوُضُوءَ، وَسَنُعِيدُ إيضَاحَهَا فِي كِتَابِ الطَّلَاقِ وَحَيْثُ بَسَطَهُ الْمُصَنِّفُ وَالْأَصْحَابُ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: قَدْ ذَكَرْنَا أَنَّ الْجُنُونَ وَالْإِغْمَاءَ وَمَا فِي مَعْنَاهُمَا مِمَّا يُزِيلُ الْعَقْلَ بِغَيْرِ مَعْصِيَةٍ يَمْنَعُ وُجُوبَ الصَّلَاةِ وَلَا إعَادَةَ سَوَاءٌ كَثُرَ زَمَنُ الْجُنُونِ وَالْإِغْمَاءِ وَنَحْوِهِمَا أَمْ قَلَّ، حَتَّى لَوْ كَانَ لَحْظَةً أَسْقَطَ فَرْضَ الصَّلَاةِ. وَيُتَصَوَّرُ إسْقَاطُ الْفَرْضِ بِجُنُونِ لَحْظَةٍ وَإِغْمَاءِ لَحْظَةٍ فِيمَا إذَا بَلَغَ مَجْنُونًا وَقَدْ بَقِيَ مِنْ وَقْتِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قد أعدت تخرجه مستقضي في البيوع وغيرها من تكملتنا (ط).

ج / 3 ص -9- الصَّلَاةِ لَحْظَةٌ ثُمَّ زَالَ الْجُنُونُ عَقِبَ خُرُوجِ الْوَقْتِ.
وَحَكَى أَصْحَابُنَا عَنْ أَبِي حَنِيفَةَ أَنَّهُ قَالَ: يَلْزَمُ الْمُغْمَى عَلَيْهِ بَعْدَ الْإِفَاقَةِ قَضَاءُ يَوْمٍ وَلَيْلَةٍ، وَلَا يَلْزَمُهُ مَا زَادَ. وَقَالَ أَحْمَدُ يَلْزَمُهُ الْجَمِيعُ وَإِنْ كَثُرَ. وَرُوِيَ هَذَا عَنْ طَاوُسٍ وَعَطَاءٍ وَمُجَاهِدٍ، وَرُوِيَ مِثْلُ مَذْهَبِنَا عَنْ مَالِكٍ وَأَحْمَدَ، وَالله أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: يَجُوزُ شُرْبُ الدَّوَاءِ الْمُزِيلِ لِلْعَقْلِ لِلْحَاجَةِ، كَمَا أَشَارَ إلَيْهِ الْمُصَنِّفُ بِقَوْلِهِ: شُرْبِ دَوَاءٍ مِنْ غَيْرِ حَاجَةٍ، وَإِذَا زَالَ عَقْلُهُ وَالْحَالَةُ هَذِهِ لَمْ يَلْزَمْهُ قَضَاءُ الصَّلَوَاتِ بَعْدَ الْإِفَاقَةِ؛ لِأَنَّهُ زَالَ بِسَبَبٍ غَيْرِ مُحَرَّمٍ، وَلَوْ اُحْتِيجَ فِي قَطْعِ يَدِهِ الْمُتَآكِلَةِ إلَى تَعَاطِي مَا يُزِيلُ عَقْلَهُ فَوَجْهَانِ أَصَحُّهُمَا جَوَازُهُ، وَسَنُوَضِّحُ هَذِهِ الْمَسْأَلَةَ إنْ شَاءَ اللَّهُ تَعَالَى بِفُرُوعِهَا فِي بَابِ حَدِّ الْخَمْرِ. أَمَّا إذَا أَرَادَ تَنَاوُلَ دَوَاءٍ فِيهِ سُمٌّ، قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي التَّعْلِيقِ وَصَاحِبُ الْبَيَانِ: قَالَ الشَّافِعِيُّ رحمه الله فِي كِتَابِ الصَّلَاةِ: إنْ غَلَبَ عَلَى ظَنِّهِ أَنَّهُ يَسْلَمُ مِنْهُ جَازَ تَنَاوُلُهُ، وَإِنْ غَلَبَ عَلَى ظَنِّهِ أَنَّهُ لَا يَسْلَمُ مِنْهُ لَمْ يَجُزْ، وَذَكَرَ فِي كِتَابِ الْأَطْعِمَةِ أَنَّ فِي تَنَاوُلِهِ إذَا كَانَ الْغَالِبُ مِنْهُ السَّلَامَةَ قَوْلَيْنِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ فَإِنْ حَرَّمْنَاهُ وَزَالَ عَقْلُهُ بِتَنَاوُلِهِ وَجَبَ الْقَضَاءُ، وَإِنْ لَمْ نُحَرِّمْهُ فَلَا قَضَاءَ.
فرع: قَالَ أَصْحَابُنَا رحمهم الله: إذَا لَمْ يَعْلَمْ كَوْنَ الشَّرَابِ مُسْكِرًا أَوْ كَوْنَ الدَّوَاءِ مُزِيلًا لِلْعَقْلِ لَمْ يَحْرُمْ تَنَاوُلُهُ، وَلَا قَضَاءَ عَلَيْهِ كَالْإِغْمَاءِ، فَإِنْ عَلِمَ أَنَّ جِنْسَهُ مُسْكِرٌ وَظَنَّ أَنَّ ذَلِكَ الْقَدْرَ لَا يُسْكِرُ وَجَبَ الْقَضَاءُ لِتَقْصِيرِهِ وَتَعَاطِيهِ الْحَرَامَ. وَأَمَّا مَا يُزِيلُ الْعَقْلَ مِنْ غَيْرِ الْأَشْرِبَةِ وَالْأَدْوِيَةِ كَالْبَنْجِ وَهَذِهِ الْحَشِيشَةِ الْمَعْرُوفَةِ فَحُكْمُهُ حُكْمُ الْخَمْرِ فِي التَّحْرِيمِ وَوُجُوبِ قَضَاءِ الصَّلَوَاتِ، وَيَجِبُ فِيهِ التَّعْزِيرُ دُونَ الْحَدِّ1، وَالله أَعْلَمُ.
فرع: لَوْ وَثَبَ مِنْ مَوْضِعٍ فَزَالَ عَقْلُهُ فَإِنْ فَعَلَهُ لِحَاجَةٍ فَلَا قَضَاءَ، وَإِنْ فَعَلَهُ عَبَثًا لَزِمَهُ الْقَضَاءُ. هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ النَّصِّ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، وَلَوْ وَثَبَ لِغَيْرِ حَاجَةٍ فَانْكَسَرَتْ رِجْلُهُ فَصَلَّى قَاعِدًا فَلَا قَضَاءَ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَسَتَأْتِي الْمَسْأَلَةُ مَبْسُوطَةً فِي صِفَةِ الصَّلَاةِ مَعَ نَظَائِرِهَا إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا الْحَائِضُ وَالنُّفَسَاءُ فَلَا يَجِبُ عَلَيْهِمَا فِعْلُ الصَّلَاةِ لِمَا ذَكَرْنَاهُ فِي بَابِ الْحَيْضِ، وَإِنْ جُنَّ فِي حَالِ الرِّدَّةِ فَفَاتَهُ صَلَوَاتٌ لَزِمَهُ قَضَاؤُهَا، وَإِنْ حَاضَتْ الْمَرْأَةُ فِي حَالِ الرِّدَّةِ فَفَاتَهَا صَلَوَاتٌ لَمْ يَلْزَمْهَا قَضَاؤُهَا؛ لِأَنَّ سُقُوطَ الصَّلَاةِ عَنْ الْمَجْنُونِ لِلتَّخْفِيفِ، وَالْمُرْتَدُّ لَا يَسْتَحِقُّ التَّخْفِيفَ، وَسُقُوطُ الْقَضَاءِ عَنْ الْحَائِضِ عَزِيمَةٌ، وَلَيْسَ لِأَجْلِ التَّخْفِيفِ ، وَالْمُرْتَدُّ مِنْ أَهْلِ الْعَزَائِمِ.
الشرح: أَمَّا الْحَائِضُ وَالنُّفَسَاءُ فَلَا صَلَاةَ عَلَيْهِمَا وَلَا قَضَاءَ بِالْإِجْمَاعِ، وَقَدْ سَبَقَ إيضَاحُهُ فِي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وكذلك يجب التعزير في شرب الدخان لتيقن ضرره بإجماع الأطباء مسلمين وغير مسلمين وتغيير نكهة الفم بما يؤذي الملائكة لمن يدخل المسجد من المدخنين (ط).

ج / 3 ص -10- كِتَابِ الْحَيْضِ مَعَ مَا يَتَعَلَّقُ بِهِ. وَأَمَّا قَوْلُهُ: إنَّ الصَّلَاةَ الْفَائِتَةَ فِي حَالِ جُنُونِ الْمُرْتَدِّ يَجِبُ قَضَاؤُهَا إذَا أَسْلَمَ بَعْدَ الْإِفَاقَةِ، وَالْفَائِتَةُ فِي حَالِ رِدَّةِ الْحَائِضِ وَالنُّفَسَاءِ لَا يَجِبُ قَضَاؤُهَا فَمُتَّفَقٌ عَلَيْهِ. وَقَوْلُهُ: لِأَنَّ سُقُوطَ الْقَضَاءِ عَنْهُ لِلتَّخْفِيفِ وَسُقُوطُهُ عَنْهَا عَزِيمَةٌ. هَكَذَا قَالَهُ أَصْحَابُنَا وَهُوَ ظَاهِرٌ وَذَكَرَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ رحمه الله أَنَّ الْغَزَالِيَّ رحمه الله قَالَ فِي دَرْسِهِ: الْفَرْقُ بَيْنَهُمَا عَسِرٌ، وَأَوْرَدَ عَلَيْهِ وُجُوبَ قَضَاءِ الصَّوْمِ عَلَيْهَا. قَالَ الشَّيْخُ: وَنَحْنُ نُقَرِّرُ الْفَرْقَ فَنَقُولُ: الْعَزِيمَةُ الْحُكْمُ الثَّابِتُ عَلَى وَفْقِ الدَّلِيلِ، وَالرُّخْصَةُ الْحُكْمُ الثَّابِتُ عَلَى خِلَافِ الدَّلِيلِ لِمُعَارِضٍ رَاجِحٍ، وَإِنَّمَا كَانَ سُقُوطُ قَضَاءِ الصَّلَاةِ عَنْ الْحَائِضِ عَزِيمَةً؛ لِأَنَّهَا مُكَلَّفَةٌ بِتَرْكِ الصَّلَاةِ، فَإِذَا تَرَكَتْهَا فَقَدْ امْتَثَلَتْ مَا أُمِرَتْ بِهِ مِنْ التَّرْكِ فَلَمْ تُكَلَّفْ مَعَ ذَلِكَ بِالْقَضَاءِ. وَلَا نَقُولُ: الْفَرْقُ بَيْنَ الصَّوْمِ وَالصَّلَاةِ كَثْرَتُهَا وَنَدُورُهُ فَيَكُونُ إسْقَاطُ قَضَائِهَا تَخْفِيفًا وَرُخْصَةً، بَلْ سَبَبُ إسْقَاطِ قَضَائِهَا مَا ذَكَرْنَاهُ، وَهَذَا يَقْتَضِي إسْقَاطَ قَضَاءِ الصَّوْمِ أَيْضًا، لَكِنْ لِلشَّرْعِ زِيَادَةُ اعْتِنَاءٍ بِصَوْمِ رَمَضَانَ، فَأَوْجَبَ قَضَاءَهُ بِأَمْرٍ مَحْدُودٍ فِي وَقْتٍ ثَانٍ، وَتَسْمِيَتُهُ قَضَاءً مَجَازٌ، وَهُوَ فِي الْحَقِيقَةِ فَرْضٌ مُبْتَدَأٌ، فَمُخَالَفَةُ الدَّلِيلِ إنْ حَصَلَتْ فَهِيَ وُجُوبُ قَضَاءِ الصَّوْمِ، لَا فِي عَدَمِ قَضَاءِ الصَّلَاةِ، فَثَبَتَ أَنَّ عَدَمَ قَضَاءِ الصَّلَاةِ لَيْسَ رُخْصَةً، وَأَنَّ الْمُرْتَدَّةَ سَاوَتْ الْمُسْلِمَةَ فِي مُسْتَنَدِهِ فَتَسَاوَيَا فِي الْحُكْمِ فِيهِ. وَأَمَّا كَوْنُ سُقُوطِ الْقَضَاءِ عَنْ الْمَجْنُونِ رُخْصَةً فَلِأَنَّ الدَّلِيلَ يَقْتَضِي أَنَّ مَنْ فَاتَهُ صَلَاةٌ فِي وَقْتِهَا مِنْ غَيْرِ أَنْ يَكُونَ مُكَلَّفًا بِتَرْكِهَا فِي وَقْتِهَا يُؤْمَرُ بِقَضَائِهَا فِي وَقْتٍ آخَرَ لِئَلَّا يَخْلُوَ مِنْ وَظِيفَتِهَا [وَلِهَذَا وَجَبَ قَضَاؤُهَا عَلَى النَّائِمِ وَإِنَّمَا سَقَطَ ذَلِكَ عَنْ الْمَجْنُونِ رُخْصَةً وَتَخْفِيفًا،] وَالْمُرْتَدُّ لَيْسَ أَهْلًا لِذَلِكَ فَلَزِمَهُ الْقَضَاءُ. هَذَا آخِرُ كَلَامِ الشَّيْخِ أَبِي عَمْرٍو وَأَمَّا قَوْلُ الْمُصَنِّفِ لِأَجْلِ التَّخْفِيفِ، فَهُوَ مِمَّا أُنْكِرَ عَلَى الْفُقَهَاءِ مِنْ الْأَلْفَاظِ. وَقِيلَ: إنَّ صَوَابَهُ {مِنْ أَجْلِ} قَالَ اللَّهُ تَعَالَى: {مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إسْرَائِيلَ} وَهَذَا هُوَ الْمَعْرُوفُ فِي اسْتِعْمَالِ الْعَرَبِ وَكُتُبِ اللُّغَةِ، وَفِيهِ لُغَتَانِ فَتْحُ الْهَمْزَةِ وَكَسْرُهَا، حَكَاهُمَا الْجَوْهَرِيُّ وَغَيْرُهُ، الْفَتْحُ أَفْصَحُ وَأَشْهَرُ وَبِهِ جَاءَ الْقُرْآنُ.
فرع: لَوْ سَكِرَ ثُمَّ جُنَّ ثُمَّ أَفَاقَ وَجَبَ قَضَاءُ الْمُدَّةِ الَّتِي قَبْلَ الْجُنُونِ، وَفِي مُدَّةِ الْجُنُونِ وَجْهَانِ مَشْهُورَانِ الْأَصَحُّ لَا يَجِبُ، صَحَّحَهُ الْمُتَوَلِّي وَآخَرُونَ، وَقَطَعَ بِهِ الْبَغَوِيّ وَغَيْرُهُ؛ لِأَنَّهُ لَيْسَ سَكْرَانَ فِي مُدَّةِ الْجُنُونِ بِخِلَافِ الرِّدَّةِ فَإِنَّهَا إذَا تَعَقَّبَهَا الْجُنُونُ كَانَ مُرْتَدًّا فِي مُدَّةِ الْجُنُونِ قَالَ الْمُتَوَلِّي فَإِذَا لَمْ يُعْرَفْ وَقْتُ الْجُنُونِ وَجَبَ قَضَاءُ الصَّلَوَاتِ الَّتِي يَمْتَدُّ إلَيْهَا السُّكْرُ غَالِبًا، وَلَوْ سَكِرَتْ ثُمَّ حَاضَتْ لَمْ تَقْضِ أَيَّامَ الْحَيْضِ كَمَا لَوْ ارْتَدَّتْ ثُمَّ حَاضَتْ، وَلَوْ شَرِبَتْ دَوَاءً لِلْحَيْضِ فَحَاضَتْ لَمْ يَلْزَمْهَا الْقَضَاءُ، وَكَذَا لَوْ شَرِبَتْ دَوَاءً لِتُلْقِيَ الْجَنِينَ فَأَلْقَتْهُ وَنَفِسَتْ لَمْ يَلْزَمْهَا قَضَاءُ صَلَوَاتِ مُدَّةِ النِّفَاسِ عَلَى الصَّحِيحِ مِنْ الْوَجْهَيْنِ؛ لِأَنَّ سُقُوطَ الْقَضَاءِ مِنْ الْحَائِضِ، وَالنُّفَسَاءِ عَزِيمَةٌ كَمَا سَبَقَ. وَفِي النِّفَاسِ وَجْهٌ مَشْهُورٌ وَإِنْ كَانَ ضَعِيفًا حَكَاهُ صَاحِبَا "التَّتِمَّةِ" وَ"التَّهْذِيبِ". قَالَ الرَّافِعِيُّ: فَالْحَاصِلُ أَنَّ مَنْ لَمْ يُؤْمَرْ بِالتَّرْكِ لَا يَسْتَحِيلُ أَنْ يُؤْمَرَ بِالْقَضَاءِ، فَإِذَا لَمْ يُؤْمَرْ كَانَ تَخْفِيفًا، وَمَنْ أُمِرَ بِالتَّرْكِ فَامْتَثَلَ الْأَمْرَ لَا يُؤْمَرُ بِالْقَضَاءِ إلَّا الْحَائِضَ وَالنُّفَسَاءَ فِي الصَّوْمِ فَإِنَّهُمَا يُؤْمَرَانِ بِتَرْكِهِ وَبِقَضَائِهِ، وَهُوَ خَارِجٌ عَنْ الْقِيَاسِ لِلنَّصِّ، وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يُؤْمَرُ أَحَدٌ مِمَّنْ لَا يَجِبُ عَلَيْهِ فِعْلُ الصَّلَاةِ بِفِعْلِهَا إلَّا

ج / 3 ص -11- الصَّبِيُّ فَإِنَّهُ يُؤْمَرُ بِفِعْلِهَا لِسَبْعِ سِنِينَ وَيُضْرَبُ عَلَى تَرْكِهَا لِعَشْرٍ، لِمَا رَوَى سَبْرَةُ الْجُهَنِيُّ رضي الله عنه قَالَ: "قَالَ رَسُولُ الله صلى الله عليه وسلم: عَلِّمُوا الصَّبِيَّ الصَّلَاةَ لِسَبْعِ سِنِينَ وَاضْرِبُوهُ عَلَيْهَا ابْنَ عَشْرِ سِنِينَ".
الشرح: حَدِيثُ سَبْرَةَ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِأَسَانِيدَ صَحِيحَةٍ. قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ، وَلَفْظُ أَبِي دَاوُد: "مُرُوا الصَّبِيَّ بِالصَّلَاةِ إذَا بَلَغَ سَبْعَ سِنِينَ، وَإِذَا بَلَغَ عَشْرَ سِنِينَ فَاضْرِبُوهُ عَلَيْهَا" وَلَفْظُ التِّرْمِذِيِّ كَلَفْظِ الْمُصَنِّفِ وَسَبْرَةُ بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَإِسْكَانِ الْبَاءِ الْمُوَحَّدَةِ، وَهُوَ سَبْرَةُ بْنُ مَعْبَدٍ، قَالَ التِّرْمِذِيُّ وَغَيْرُهُ: وَيُقَالُ سَبْرَةُ بْنُ عَوْسَجَةَ الْجُهَنِيُّ أَبُو ثُرَبَةَ "بِضَمِّ الثَّاءِ الْمُثَلَّثَةِ وَفَتْحِ الرَّاءِ" وَقِيلَ كُنْيَتُهُ أَبُو الرَّبِيعِ، حَكَاهُ الْحَافِظُ أَبُو الْقَاسِمِ عَلِيُّ بْنُ الْحَسَنِ الدِّمَشْقِيُّ الْمَعْرُوفُ بِابْنِ عَسَاكِرَ رحمه الله، وَعَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "مُرُوا أَوْلَادَكُمْ بِالصَّلَاةِ وَهُمْ أَبْنَاءُ سَبْعِ سِنِينَ وَاضْرِبُوهُمْ عَلَيْهَا وَهُمْ أَبْنَاءُ عَشْرٍ وَفَرِّقُوا بَيْنَهُمْ فِي الْمَضَاجِعِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، وَالِاسْتِدْلَالُ بِهِ وَاضِحٌ؛ لِأَنَّهُ يَتَنَاوَلُ بِمَنْطُوقِهِ الصَّبِيَّ وَالصَّبِيَّةَ فِي الْأَمْرِ بِالصَّلَاةِ وَالضَّرْبِ عَلَيْهَا، وَفِيهِ زِيَادَةٌ أُخْرَى وَهِيَ التَّفْرِيقُ فِي الْمَضَاجِعِ.
وَاعْلَمْ أَنَّ قَوْلَهُ صلى الله عليه وسلم: "مُرُوا أَوْلَادَكُمْ بِالصَّلَاةِ" لَيْسَ أَمْرًا مِنْهُ صلى الله عليه وسلم لِلصَّبِيِّ، وَإِنَّمَا هُوَ أَمْرٌ لِلْوَلِيِّ، فَأَوْجَبَ عَلَى الْوَلِيِّ أَنْ يَأْمُرَ الصَّبِيَّ، وَهَذِهِ قَاعِدَةٌ مَعْرُوفَةٌ فِي الْأُصُولِ أَنَّ الْأَمْرَ بِالْأَمْرِ بِالشَّيْءِ لَيْسَ أَمْرًا بِالشَّيْءِ مَا لَمْ يَدُلَّ عَلَيْهِ دَلِيلٌ كَقَوْلِهِ تَعَالَى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً}.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَمَنْ لَا تَلْزَمُهُ الصَّلَاةُ لَا يُؤْمَرُ بِفِعْلِهَا لَا إيجَابًا وَلَا نَدْبًا إلَّا الصَّبِيَّ وَالصَّبِيَّةَ فَيُؤْمَرَانِ بِهَا نَدْبًا إذَا بَلَغَ سَبْعَ سِنِينَ وَهُمَا مُمَيِّزَانِ، وَيُضْرَبَانِ عَلَى تَرْكِهَا إذَا بَلَغَا عَشْرَ سِنِينَ، فَإِنْ لَمْ يَكُونَا مُمَيِّزَيْنِ لَمْ يُؤْمَرُوا؛ لِأَنَّهَا لَا تَصِحُّ مِنْ غَيْرِ مُمَيِّزٍ، وَقَدْ اقْتَصَرَ الْمُصَنِّفُ عَلَى الصَّبِيِّ، وَلَوْ قَالَ: الصَّبِيُّ وَالصَّبِيَّةُ لَكَانَ أَوْلَى، وَأَنَّهُ لَا فَرْقَ بَيْنَهُمَا بِلَا خِلَافٍ ، صَرَّحَ بِهِ أَصْحَابُنَا لِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ الَّذِي ذَكَرْنَاهُ، وَهَذَا الْأَمْرُ وَالضَّرْبُ وَاجِبٌ عَلَى الْوَلِيِّ سَوَاءٌ كَانَ أَبًا أَوْ جَدًّا أَوْ وَصِيًّا أَوْ قَيِّمًا مِنْ جِهَةِ الْقَاضِي، صَرَّحَ بِهِ أَصْحَابُنَا مِنْهُمْ صَاحِبَا الشَّامِلِ وَالْعُدَّةِ وَآخَرُونَ. ذَكَرَهُ صَاحِبُ الْعُدَّةِ فِي آخِرِ بَابِ مَوْقِفِ الْإِمَامِ وَالْمَأْمُومِ هُنَاكَ، وَذَكَرَهُ الْمُزَنِيّ عَنْ الشَّافِعِيِّ فِي الْمُخْتَصَرِ، وَدَلِيلُ هَذِهِ الْقَاعِدَةِ قوله تعالى: {وَأْمُرْ أَهْلَك بِالصَّلَاةِ} وقوله تعالى: {قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا} وَقَوْلُهُ صلى الله عليه وسلم: "وَإِنَّ لِوَلَدِكَ عَلَيْك حَقًّا" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ فِي كِتَابِ الصِّيَامِ مِنْ رِوَايَةِ ابْنِ عَمْرِو بْنِ الْعَاصِ، وَقَوْلُهُ صلى الله عليه وسلم: "كُلُّكُمْ رَاعٍ وَمَسْئُولٌ عَنْ رَعِيَّتِهِ، وَالرَّجُلُ رَاعٍ فِي أَهْلِهِ وَمَسْئُولٌ عَنْ رَعِيَّتِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. قَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ: " وَعَلَى الْآبَاءِ وَالْأُمَّهَاتِ أَنْ يُؤَدِّبُوا أَوْلَادَهُمْ وَيُعَلِّمُوهُمْ الطَّهَارَةَ وَالصَّلَاةَ وَيَضْرِبُوهُمْ عَلَى ذَلِكَ إذَا عَقَلُوا " قَالَ أَصْحَابُنَا: وَيَأْمُرُهُ الْوَلِيُّ بِحُضُورِ الصَّلَوَاتِ فِي الْجَمَاعَةِ، وَبِالسِّوَاكِ وَسَائِرِ الْوَظَائِفِ الدِّينِيَّةِ، وَيُعَرِّفُهُ تَحْرِيمَ الزِّنَا وَاللِّوَاطِ وَالْخَمْرِ وَالْكَذِبِ وَالْغِيبَةِ وَشَبَهِهَا. قَالَ الرَّافِعِيُّ قَالَ الْأَئِمَّةُ: يَجِبُ عَلَى الْآبَاءِ وَالْأُمَّهَاتِ تَعْلِيمُ أَوْلَادِهِمْ الطَّهَارَةَ وَالصَّلَاةَ وَالشَّرَائِعَ بَعْدَ سَبْعِ سِنِينَ وَضَرْبُهُمْ عَلَى تَرْكِهَا بَعْدَ عَشْرِ سِنِينَ، وَأُجْرَةُ تَعْلِيمِ الْفَرَائِضِ فِي مَالِ الصَّبِيِّ، فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ فَعَلَى الْأَبِ فَإِنْ لَمْ يَكُنْ فَعَلَى الْأُمِّ. وَهَلْ يَجُوزُ أَنْ يُعْطَى أُجْرَةَ تَعْلِيمِ مَا سِوَى الْفَاتِحَةِ وَالْفَرَائِضِ مِنْ

ج / 3 ص -12- مَالِ الصَّبِيِّ؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا يَجُوزُ، وَقَدْ سَبَقَ بَيَانُ هَذَا مَعَ مَا يَتَعَلَّقُ بِهِ فِي مُقَدِّمَةِ الْكِتَابِ فِي بَيَانِ أَقْسَامِ الْعِلْمِ. وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ دَخَلَ فِي الصَّلَاةِ ثُمَّ بَلَغَ فِي أَثْنَائِهَا قَالَ الشَّافِعِيُّ رحمه الله: "أَحْبَبْتُ أَنْ يُتِمَّ وَيُعِيدَ وَلَا يَبِينُ لِي أَنَّ عَلَيْهِ الْإِعَادَةَ" قَالَ أَبُو إسْحَاقَ يَلْزَمُهُ الْإِتْمَامُ وَيُسْتَحَبُّ لَهُ أَنْ يُعِيدَ، وَقَوْلُهُ "أَحْبَبْتُ" يَرْجِعُ إلَى الْجَمْعِ بَيْنَ الْإِتْمَامِ وَالْإِعَادَةِ وَهُوَ الظَّاهِرُ مِنْ الْمَنْصُوصِ، وَالدَّلِيلُ عَلَيْهِ أَنَّ صَلَاتَهُ صَحِيحَةٌ، وَقَدْ أَدْرَكَهُ الْوُجُوبُ وَهُوَ فِيهَا فَلَزِمَهُ الْإِتْمَامُ، وَلَا يَلْزَمُهُ أَنْ يُعِيدَ؛ لِأَنَّهُ صَلَّى الْوَاجِبَ بِشُرُوطِهِ فَلَا يَلْزَمُهُ الْإِعَادَةُ وَعَلَى هَذَا لَوْ صَلَّى فِي أَوَّلِ الْوَقْتِ ثُمَّ بَلَغَ فِي آخِرِهِ أَجْزَأَهُ ذَلِكَ عَنْ الْفَرْضِ؛ لِأَنَّهُ صَلَّى صَلَاةَ الْوَقْتِ بِشُرُوطِهَا فَلَا يَلْزَمُهُ الْإِعَادَةُ.
وَحُكِيَ عَنْ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ مِثْلُ قَوْلِ أَبِي إسْحَاقَ وَحُكِيَ عَنْهُ أَنَّهُ قَالَ: يُسْتَحَبُّ الْإِتْمَامُ وَتَجِبُ الْإِعَادَةُ فَعَلَى هَذَا لَوْ صَلَّى فِي أَوَّلِ الْوَقْتِ وَبَلَغَ فِي آخِرِهِ لَزِمَهُ أَنْ يُعِيدَ؛ لِأَنَّ مَا صَلَّى قَبْلَ الْبُلُوغِ نَفْلٌ فَاسْتُحِبَّ إتْمَامُهُ فَيَلْزَمُهُ أَنْ يُعِيدَ؛ لِأَنَّهُ أَدْرَكَ وَقْتَ الْفَرْضِ وَلَمْ يَأْتِ بِهِ، فَيَلْزَمُهُ أَنْ يَأْتِيَ بِهِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنْ خَرَجَ مِنْهَا ثُمَّ بَلَغَ وَلَمْ يَبْقَ مِنْ وَقْتِهَا مَا يُمْكِنُ قَضَاؤُهَا فِيهِ لَمْ تَلْزَمْهُ الْإِعَادَةُ، وَإِنْ بَقِيَ مِنْ وَقْتِهَا مَا يُمْكِنُهُ الْقَضَاءُ فِيهِ لَزِمَهُ، وَهَذَا غَيْرُ صَحِيحٍ؛ لِأَنَّهُ لَوْ وَجَبَتْ الْإِعَادَةُ إذَا بَقِيَ مِنْ الْوَقْتِ قَدْرُ الصَّلَاةِ لَوَجَبَتْ الْإِعَادَةُ إذَا أَدْرَكَ مِقْدَارَ رَكْعَةٍ.
الشَّرْحُ: حَاصِلُ مَا ذَكَرَهُ مَسْأَلَتَانِ إحْدَاهُمَا إذَا بَلَغَ فِي أَثْنَاءِ الصَّلَاةِ بِالسِّنِّ فَثَلَاثَةُ أَوْجُهٍ، الصَّحِيحُ الَّذِي عَلَيْهِ الْجُمْهُورُ - وَهُوَ ظَاهِرُ النَّج / 3 ص - أَنَّهُ يَلْزَمُهُ إتْمَامُ الصَّلَاةِ، وَيُسْتَحَبُّ إعَادَتُهَا وَلَا يَجِبُ. وَالثَّانِي: يُسْتَحَبُّ الْإِتْمَامُ وَتَجِبُ الْإِعَادَةُ. وَالثَّالِثُ قَالَهُ الْإِصْطَخْرِيُّ وَلَمْ يَذْكُرْهُ الْمُصَنِّفُ إنْ بَقِيَ مِنْ الْوَقْتِ مَا يَسَعُ تِلْكَ الصَّلَاةَ وَجَبَتْ الْإِعَادَةُ وَإِلَّا فَلَا
الْمَسْأَلَةُ الثَّانِيَةُ: صَلَّى وَفَرَغَ مِنْهَا وَهُوَ صَبِيٌّ ثُمَّ بَلَغَ فِي الْوَقْتِ فَثَلَاثَةُ أَوْجُهٍ الصَّحِيحُ: تُسْتَحَبُّ الْإِعَادَةُ وَلَا تَجِبُ. وَالثَّانِي: تَجِبُ سَوَاءٌ قَلَّ الْبَاقِي مِنْ الْوَقْتِ أَمْ كَثُرَ وَالثَّالِثُ قَالَهُ الْإِصْطَخْرِيُّ إنْ بَقِيَ مِنْ الْوَقْتِ مَا يَسَعُ تِلْكَ الصَّلَاةَ بَعْدَ بُلُوغِهِ وَجَبَتْ الْإِعَادَةُ وَإِلَّا فَلَا. وَقَدْ ذَكَرَ الْمُصَنِّفُ تَوْجِيهَ الْجَمِيعِ، هَذَا كُلُّهُ فِي غَيْرِ الْجُمُعَةِ أَمَّا إذَا صَلَّى الظُّهْرَ يَوْمَ الْجُمُعَةِ ثُمَّ بَلَغَ وَأَمْكَنَهُ إدْرَاكُ الْجُمُعَةِ، فَإِنْ قُلْنَا فِي سَائِرِ الْأَيَّامِ تَجِبُ الْإِعَادَةُ وَجَبَتْ الْجُمُعَةُ، وَإِلَّا فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمُصَنِّفُ فِي بَابِ صَلَاةِ الْجُمُعَةِ، أَحَدُهُمَا: وَبِهِ قَالَ ابْنُ الْحَدَّادِ يَجِبُ أَيْضًا،؛ لِأَنَّهُ كَانَ مَأْمُورًا بِالْجُمُعَةِ "وَالصَّحِيحُ" لَا تَجِبُ كَالْمُسَافِرِ وَالْعَبْدِ إذَا صَلَّيَا الظُّهْرَ ثُمَّ زَالَ عُذْرُهُمَا وَأَمْكَنَهُمَا، لَا يَلْزَمُهُمَا بِلَا خِلَافٍ وَالله أَعْلَمُ.
فرع: مَذْهَبُنَا الْمَشْهُورُ الْمَنْصُوصُ أَنَّ الصَّبِيَّ إذَا بَلَغَ فِي أَثْنَاءِ الْوَقْتِ وَقَدْ صَلَّى لَا يَلْزَمُهُ الْإِعَادَةُ. وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ: يَلْزَمُهُ إعَادَةُ الصَّلَاةِ دُونَ الطَّهَارَةِ، وَقَالَ دَاوُد: يَلْزَمُهُ إعَادَةُ الطَّهَارَةِ وَالصَّلَاةِ، وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِأَنَّ صَلَاتَهُ وَقَعَتْ نَفْلًا فَلَا تَنْقَلِبُ فَرْضًا، وَقِيَاسًا عَلَى الْمُصَلِّي قَبْلَ الْوَقْتِ. وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ أَدَّى وَظِيفَةَ يَوْمِهِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: وَقَوْلُهُمْ لَا تَنْقَلِبُ فَرْضًا نُوَافِقُهُمْ عَلَيْهِ فَنَقُولُ: قَدْ صَلَّى صَلَاةَ مِثْلِهِ وَوَقَعَتْ نَفْلًا وَامْتَنَعَ بِهِ وُجُوبُ الْفَرْضِ عَلَيْهِ، لَا أَنَّهُ انْقَلَبَ فَرْضًا. وَالْجَوَابُ عَنْ الْمُصَلِّي قَبْلَ الْوَقْتِ أَنَّهُ غَيْرُ مَأْمُورٍ بِهِ، وَلَا مَنْدُوبٍ إلَيْهِ، وَلَا مَأْذُونٍ فِيهِ بِخِلَافِ مَسْأَلَتِنَا.

ج / 3 ص -13- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمَنْ وَجَبَتْ عَلَيْهِ الصَّلَاةُ وَامْتَنَعَ مِنْ فِعْلِهَا فَإِنْ كَانَ جَاحِدًا لِوُجُوبِهَا - فَهُوَ كَافِرٌ وَيَجِبُ قَتْلُهُ بِالرِّدَّةِ؛ لِأَنَّهُ كَذَّبَ اللَّهَ تَعَالَى فِي خَبَرِهِ، وَإِنْ تَرَكَهَا وَهُوَ مُعْتَقِدٌ لِوُجُوبِهَا وَجَبَ عَلَيْهِ الْقَتْلُ، وَقَالَ الْمُزَنِيّ يُضْرَبُ وَلَا يُقْتَلُ، وَالدَّلِيلُ عَلَى أَنَّهُ يُقْتَلُ قَوْلُهُ صلى الله عليه وسلم: "نُهِيتُ عَنْ قَتْلِ الْمُصَلِّينَ" وَلِأَنَّهُ إحْدَى دَعَائِمِ1 الْإِسْلَامِ لَا تَدْخُلُهُ النِّيَابَةُ بِنَفْسٍ وَلَا مَالٍ فَيُقْتَلُ بِتَرْكِهَا كَالشَّهَادَتَيْنِ، وَمَتَى يُقْتَلُ؟ فِيهِ وَجْهَانِ قَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: يُقْتَلُ بِتَرْكِ الصَّلَاةِ الرَّابِعَةِ إذَا ضَاقَ وَقْتُهَا فَيُقَالُ لَهُ: إنْ صَلَّيْتَ وَإِلَّا قَتَلْنَاكَ؛ لِأَنَّهُ يَجُوزُ أَنْ يَكُونَ مَا دُونَ ذَلِكَ تَرَكَهَا2 لِعُذْرٍ. وَقَالَ إسْحَاقُ يُقْتَلُ بِتَرْكِ الصَّلَاةِ الثَّانِيَةِ إذَا ضَاقَ وَقْتُهَا، وَيُقَالُ لَهُ: إنْ صَلَّيْتَ وَإِلَّا قَتَلْنَاكَ وَيُسْتَتَابُ كَمَا يُسْتَتَابُ الْمُرْتَدُّ؛ لِأَنَّهُ لَيْسَ بِأَكْثَرَ مِنْ الْمُرْتَدِّ وَفِي اسْتِتَابَةِ الْمُرْتَدِّ قَوْلَانِ، أَحَدُهُمَا: ثَلَاثَةُ أَيَّامٍ، وَالثَّانِي يُسْتَتَابُ فِي الْحَالِ فَإِنْ تَابَ وَإِلَّا قُتِلَ، وَكَيْفَ يُقْتَلُ؟ الْمَنْصُوصُ أَنَّهُ يُقْتَلُ ضَرْبًا بِالسَّيْفِ. وَقَالَ أَبُو الْعَبَّاسِ لَا يُقْصَدُ قَتْلُهُ لَكِنْ يُضْرَبُ بِالْخَشَبِ وَيُنْخَسُ بِالسَّيْفِ حَتَّى يُصَلِّيَ أَوْ يَمُوتَ كَمَا يُفْعَلُ بِمَنْ قَصَدَ النَّفْسَ أَوْ الْمَالَ، وَلَا يُكَفَّرُ بِتَرْكِ الصَّلَاةِ؛ لِأَنَّ الْكُفْرَ بِالِاعْتِقَادِ، وَاعْتِقَادُهُ صَحِيحٌ، فَلَمْ يُحْكَمْ بِكُفْرِهِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ يُكَفَّرُ بِتَرْكِهَا لِقَوْلِهِ صلى الله عليه وسلم "بَيْنَ الْكُفْر3ِ وَالْعَبْدِ تَرْكُ الصَّلَاةِ فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ" وَالْمَذْهَبُ الْأَوَّلُ وَالْخَبَرُ مُتَأَوَّلٌ.
الشرح: أَمَّا حَدِيثُ "نُهِيتُ عَنْ قَتْلِ الْمُصَلِّينَ" فَرَوَاهُ أَبُو دَاوُد فِي "سُنَنِهِ" فِي كِتَابِ الْأَدَبِ فِي بَابِ حُكْمِ الْمُخَنَّثِينَ عَنْ أَبِي هُرَيْرَةَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم أُتِيَ بِمُخَنَّثٍ قَدْ خَضَّبَ يَدَيْهِ وَرِجْلَيْهِ بِالْحِنَّاءِ فَقَالَ النَّبِيُّ صلى الله عليه وسلم مَا بَالُ هَذَا؟ فَقَالُوا: يَا رَسُولَ الله يَتَشَبَّهُ بِالنِّسَاءِ فَأَمَرَ بِهِ فَنُفِيَ إلَى النَّقِيعِ فَقَالُوا: يَا رَسُولَ الله أَلَا تَقْتُلهُ؟ فَقَالَ: إنِّي نُهِيت عَنْ قَتْلِ الْمُصَلِّينَ" وَإِسْنَادُهُ ضَعِيفٌ فِيهِ مَجْهُولٌ، وَالنَّقِيعُ بِالنُّونِ الْحِمَى الْمَذْكُورُ فِي بَابِ إحْيَاءِ الْمَوَاتِ، وَرَوَى هَذَا الْحَدِيثَ الْبَيْهَقِيُّ مِنْ رِوَايَةِ عَبْدِ الله بْنِ عَدِيِّ بْنِ الْخِيَارِ عَنْ عَبْدِ الله بْنِ عَدِيِّ الْأَنْصَارِيِّ الصَّحَابِيِّ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم بِمَعْنَاهُ، وَرَوَاهُ مُرْسَلًا عَنْ عُبَيْدِ الله عَنْ النَّبِيِّ صلى الله عليه وسلم.
وَأَمَّا حَدِيثُ "َبيْنَ الْكُفْرِ وَالْعَبْدِ تَرْكُ الصَّلَاةِ" فَصَحِيحٌ رَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ بِمَعْنَاهُ كَمَا سَنَذْكُرُهُ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ.
أَمَّا قَوْلُ الْمُصَنِّفِ: "لِأَنَّهُ إحْدَى دَعَائِمِ الْإِسْلَامِ لَا تَدْخُلُهُ النِّيَابَةُ بِنَفْسٍ وَلَا مَالٍ فَيُقْتَلُ بِتَرْكِهَا كَالشَّهَادَتَيْنِ" فَالضَّمِيرُ فِي قَوْلِهِ: "لِأَنَّهُ" يَعُودُ إلَى فَرْضِ الصَّلَاةِ الْمَعْلُومِ مِنْ سِيَاقِ الْكَلَامِ وَإِنْ لَمْ يُذْكَرْ بِلَفْظِهِ، وَالدَّعَائِمُ: الْقَوَاعِدُ وَاحِدَتُهَا: دِعَامَةٌ بِكَسْرِ الدَّالِ وَقَوْلُهُ: لَا تَدْخُلُهُ النِّيَابَةُ بِنَفْسٍ وَلَا مَالٍ احْتِرَازٌ مِنْ الزَّكَاةِ وَالصَّوْمِ وَالْحَجِّ فَإِنَّهُ لَا يُقْتَلُ بِتَرْكِ وَاحِدٍ مِنْهَا وَلَا بِتَرْكِهَا كُلِّهَا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة "المهذب" المطبوع (ولأنها إحدى دعائم) ويبدو أنه تغيير من المصحح وكثيرا ما يتصرف المصححون على غير ما يتوجه عند المحققين (ط)
2 في نسخة "المهذب" المطبوعة ، تركه.
3 النسخة المطبوعة بتقديم العبد.

ج / 3 ص -14- وَأَمَّا حُكْمُ الْفَصْلِ: فَفِيهِ مَسَائِلُ إحْدَاهَا: إذَا تَرَكَ الصَّلَاةَ جَاحِدًا لِوُجُوبِهَا أَوْ جَحَدَ وُجُوبَهَا وَلَمْ يَتْرُكْ فِعْلَهَا فِي الصُّورَةِ فَهُوَ كَافِرٌ مُرْتَدٌّ بِإِجْمَاعِ الْمُسْلِمِينَ وَيَجِبُ عَلَى الْإِمَامِ قَتْلُهُ بِالرِّدَّةِ إلَّا أَنْ يُسْلِمَ، وَيَتَرَتَّبُ عَلَيْهِ جَمِيعُ أَحْكَامِ الْمُرْتَدِّينَ، وَسَوَاءٌ كَانَ هَذَا الْجَاحِدُ رَجُلًا أَوْ امْرَأَةً، هَذَا إذَا كَانَ قَدْ نَشَأَ بَيْنَ الْمُسْلِمِينَ، فَأَمَّا مَنْ كَانَ قَرِيبَ الْعَهْدِ بِالْإِسْلَامِ أَوْ نَشَأَ بِبَادِيَةٍ بَعِيدَةٍ مِنْ الْمُسْلِمِينَ بِحَيْثُ يَجُوزُ أَنْ يَخْفَى عَلَيْهِ وُجُوبُهَا فَلَا يُكَفَّرُ بِمُجَرَّدِ الْجَحْدِ، بَلْ نُعَرِّفُهُ وُجُوبَهَا فَإِنْ جَحَدَ بَعْدَ ذَلِكَ كَانَ مُرْتَدًّا فَإِنْ قِيلَ: كَيْفَ أَهْمَلَ الْمُصَنِّفُ هَذَا الْقَيْدَ وَهُوَ كَوْنُهُ نَشَأَ بَيْنَ الْمُسْلِمِينَ مَعَ أَنَّهُ شَرْطٌ بِلَا خِلَافٍ؟ فَالْجَوَابُ أَنَّ فِي لَفْظِهِ مَا يَقْتَضِي اشْتِرَاطَهُ، وَهُوَ قَوْلُهُ: "فَإِنْ كَانَ جَاحِدًا" ؛ لِأَنَّ الْجَاحِدَ عِنْدَ أَهْلِ اللُّغَةِ مَنْ أَنْكَرَ شَيْئًا سَبَقَ اعْتِرَافُهُ بِهِ. هَكَذَا صَرَّحَ بِهِ صَاحِبُ الْمُجْمَلِ وَغَيْرُهُ، وَقَدْ أَوْضَحْتُهُ فِي "تَهْذِيبِ الْأَسْمَاءِ".
فرع: مَنْ جَحَدَ وُجُوبَ صَوْمِ رَمَضَانَ أَوْ الزَّكَاةِ أَوْ الْحَجِّ أَوْ نَحْوِهَا مِنْ وَاجِبَاتِ الْإِسْلَامِ أَوْ جَحَدَ تَحْرِيمَ الزِّنَا أَوْ الْخَمْرِ وَنَحْوِهِمَا مِنْ الْمُحَرَّمَاتِ الْمُجْمَعِ عَلَيْهَا فَإِنْ كَانَ مِمَّا اُشْتُهِرَ وَاشْتَرَكَ الْخَوَاصُّ أَوْ الْعَوَامُّ فِي مَعْرِفَتِهِ كَالْخَمْرِ وَالزِّنَا فَهُوَ مُرْتَدٌّ، وَإِنْ كَانَ مُجْمَعًا عَلَيْهِ لَكِنْ لَا يَعْرِفُهُ إلَّا الْخَوَاصُّ كَاسْتِحْقَاقِ بِنْتِ الِابْنِ السُّدُسَ مَعَ بِنْتِ الصُّلْبِ، وَتَحْرِيمِ نِكَاحِ الْمُعْتَدَّةِ، وَكَإِجْمَاعِ أَهْلِ عَصْرٍ عَلَى حُكْمِ حَادِثَةٍ لَمْ يُكَفَّرْ بِجَحْدِهِ؛ لِأَنَّهُ مَعْذُورٌ بَلْ نُعَرِّفُهُ الصَّوَابَ لِيَعْتَقِدَهُ، هَذَا هُوَ الصَّحِيحُ فِي الْمَسْأَلَةِ وَفِيهَا زِيَادَةٌ سَنُوَضِّحُهَا فِي كِتَابِ الرِّدَّةِ1 إنْ شَاءَ اللَّهُ تَعَالَى.
الْمَسْأَلَةُ الثَّانِيَةُ: مَنْ تَرَكَ الصَّلَاةَ غَيْرَ جَاحِدٍ قِسْمَانِ: أَحَدُهُمَا تَرَكَهَا لِعُذْرٍ كَنَوْمٍ وَنَحْوِهِمَا فَعَلَيْهِ الْقَضَاءُ فَقَطْ، وَوَقْتُهُ مُوَسَّعٌ وَلَا إثْمَ عَلَيْهِ. وَالثَّانِي: تَرَكَهَا بِلَا عُذْرٍ تَكَاسُلًا وَتَهَاوُنًا فَيَأْثَمُ بِلَا شَكٍّ وَيَجِبُ قَتْلُهُ إذَا أَصَرَّ، وَهَلْ يُكَفَّرُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْمُصَنِّفُ وَغَيْرُهُ، أَحَدُهُمَا يُكَفَّرُ، قَالَ الْعَبْدَرِيُّ: وَهُوَ قَوْلُ مَنْصُورٍ الْفَقِيهِ مِنْ أَصْحَابِنَا وَحَكَاهُ الْمُصَنِّفُ فِي كِتَابِهِ فِي الْخِلَافِ عَنْ أَبِي الطَّيِّبِ بْنِ سَلَمَةَ مِنْ أَصْحَابِنَا، وَالثَّانِي: لَا يُكَفَّرُ وَهُوَ الصَّحِيحُ الْمَنْصُوصُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا وَسَنُوَضِّحُهُ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى. وَقَالَ الْمُزَنِيّ يُحْبَسُ وَيُؤَدَّبُ وَلَا يُقْتَلُ، وَإِذَا قُلْنَا يُقْتَلُ فَمَتَى يُقْتَلُ؟ فِيهِ خَمْسَةُ أَوْجُهٍ الصَّحِيحُ يُقْتَلُ بِتَرْكِ صَلَاةٍ وَاحِدَةٍ إذَا ضَاقَ وَقْتُهَا، وَهَذَا هُوَ الَّذِي اخْتَارَهُ الْمُصَنِّفُ فِي "التَّنْبِيهِ"، وَلَمْ يَذْكُرْهُ هُنَا. وَالثَّانِي: إذَا ضَاقَ وَقْتُ الثَّانِيَةِ. وَالثَّالِثُ: إذَا ضَاقَ وَقْتُ الرَّابِعَةِ، وَالرَّابِعُ إذَا تَرَكَ أَرْبَعَ صَلَوَاتٍ. وَالْخَامِسُ: إذَا تَرَكَ مِنْ الصَّلَوَاتِ قَدْرًا يَظْهَرُ لَنَا بِهِ اعْتِيَادُهُ التَّرْكَ وَتَهَاوُنُهُ بِالصَّلَاةِ. وَالْمَذْهَبُ الْأَوَّلُ، وَعَلَى هَذَا قَالَ أَصْحَابُنَا: الِاعْتِبَارُ بِإِخْرَاجِ الصَّلَاةِ عَنْ وَقْتِ الضَّرُورَةِ، فَإِذَا تَرَكَ الظُّهْرَ لَمْ يُقْتَلْ حَتَّى تَغْرُبَ الشَّمْسُ، وَإِذَا تَرَكَ الْمَغْرِبَ لَمْ يُقْتَلْ حَتَّى يَطْلُعَ الْفَجْرُ. قَالَ الرَّافِعِيُّ هَكَذَا حَكَاهُ الصَّيْدَلَانِيُّ وَتَابَعَهُ عَلَيْهِ الْأَئِمَّةُ.
الْمَسْأَلَةُ الثَّالِثَةُ: قَالَ أَصْحَابُنَا: عَلَى الْأَوْجُهِ كُلِّهَا لَا يُقْتَلُ حَتَّى يُسْتَتَابَ، وَهَلْ تَكْفِي الِاسْتِتَابَةُ فِي الْحَالِ؟ أَمْ يَجِبُ اسْتِتَابَتُهُ ثَلَاثَةَ أَيَّامٍ؟ فِيهِ قَوْلَانِ، قَالَ صَاحِبُ "الْعُدَّةِ" وَغَيْرُهُ الْأَصَحُّ أَنَّهُ فِي الْحَالِ ,

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يتسن للنووي رضي الله عنه أن يصل إلى كتاب الردة ةقد شرحنا مترسمين خطاه وقد شهد بذلك الأشياخ وحكم القضاء المبني على تصحيحه خبراء مجمع البحوث بالأزهر (هـ).

ج / 3 ص -15- وَالْقَوْلَانِ فِي اسْتِحْبَابِ الِاسْتِتَابَةِ عَلَى الْأَصَحِّ وَقِيلَ فِي وُجُوبِهَا.
الرَّابِعَةُ: الصَّحِيحُ الْمَنْصُوصُ عَلَيْهِ فِي الْبُوَيْطِيِّ أَنَّهُ يُقْتَلُ بِالسَّيْفِ ضَرْبًا لِلرَّقَبَةِ كَمَا يُقْتَلُ الْمُرْتَدُّ وَفِيهِ وَجْهٌ أَنَّهُ يُنْخَسُ بِحَدِيدَةٍ أَوْ يُضْرَبُ بِخَشَبَةٍ، وَيُقَالُ لَهُ: صَلِّ وَإِلَّا قَتَلْنَاكَ وَلَا يَزَالُ يُكَرَّرُ عَلَيْهِ حَتَّى يُصَلِّيَ أَوْ يَمُوتَ، وَهَذَا قَوْلُ ابْنِ سُرَيْجٍ كَمَا حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ.
فرع: إذَا قُتِلَ فَالصَّحِيحُ أَنَّهُ يُغَسَّلُ وَيُصَلَّى عَلَيْهِ وَيُدْفَنُ فِي مَقَابِرِ الْمُسْلِمِينَ وَيُرْفَعُ قَبْرُهُ كَغَيْرِهِ، وَفِيهِ خِلَافٌ سَنَذْكُرُهُ فِي كِتَابِ الْجَنَائِزِ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: إذَا أَرَادَ السُّلْطَانُ قَتْلَهُ فَقَالَ: صَلَّيْتُ فِي بَيْتِي تَرَكَهُ؛ لِأَنَّهُ أَمِينٌ عَلَى صَلَاتِهِ، صَرَّحَ بِهِ صَاحِبُ التَّهْذِيبِ وَغَيْرُهُ، وَلَوْ تَرَكَ الصَّلَاةَ وَقَالَ: تَرَكْتُهَا نَاسِيًا أَوْ لِلْبَرْدِ أَوْ لِعَدَمِ الْمَاءِ أَوْ لِنَجَاسَةٍ كَانَتْ عَلَيَّ وَنَحْوِ ذَلِكَ مِنْ الْأَعْذَارِ صَحِيحَةً كَانَتْ الْأَعْذَارُ أَمْ بَاطِلَةً قَالَ صَاحِبُ التَّتِمَّةِ: يُقَالُ لَهُ: صَلِّ فَإِنْ امْتَنَعَ لَمْ يُقْتَلْ عَلَى الْمَذْهَبِ؛ لِأَنَّ الْقَتْلَ يُسْتَحَقُّ بِسَبَبِ تَعَمُّدِ تَأْخِيرِهَا عَنْ الْوَقْتِ، وَلَمْ يَتَحَقَّقْ ذَلِكَ. وَفِيهِ وَجْهٌ أَنَّهُ يُقْتَلُ لِعِنَادِهِ، وَلَوْ قَالَ: تَعَمَّدْتُ تَرْكَهَا وَلَا أُرِيدُ فِعْلَهَا قُتِلَ بِلَا خِلَافٍ، وَإِنْ قَالَ: تَعَمَّدْتُ تَرْكَهَا بِلَا عُذْرٍ وَلَمْ يَقُلْ وَلَا أُصَلِّيهَا قُتِلَ أَيْضًا عَلَى الصَّحِيحِ لِتَحَقُّقِ جِنَايَتِهِ، وَفِيهِ وَجْهٌ أَنَّهُ لَا يُقْتَلُ مَا لَمْ يُصَرِّحْ بِتَرْكِ الْقَضَاءِ.
فرع: لَوْ امْتَنَعَ مِنْ فِعْلِ الْوُضُوءِ قُتِلَ عَلَى الصَّحِيحِ؛ لِأَنَّ الصَّلَاةَ لَا تَصِحُّ إلَّا بِهِ وَفِيهِ وَجْهٌ حَكَاهُ الرَّافِعِيُّ أَنَّهُ لَا يُقْتَلُ.
فرع: لَوْ امْتَنَعَ مِنْ صَلَاةِ الْجُمُعَةِ وَقَالَ: أُصَلِّيهَا ظُهْرًا بِلَا عُذْرٍ فَقَدْ جَزَمَ الْغَزَالِيُّ فِي الْفَتَاوَى بِأَنَّهُ لَا يُقْتَلُ؛ لِأَنَّهُ لَا يُقْتَلُ بِتَرْكِ الصَّوْمِ، فَالْجُمُعَةُ أَوْلَى؛ لِأَنَّ لَهَا بَدَلًا وَتَسْقُطُ بِأَعْذَارٍ كَثِيرَةٍ، وَتَابَعَ الرَّافِعِيُّ الْغَزَالِيَّ عَلَى هَذَا فَحَكَاهُ عَنْهُ، وَاقْتَصَرَ عَلَيْهِ وَجَزَمَ الشَّاشِيُّ فِي فَتَاوِيهِ بِأَنَّهُ يُقْتَلُ بِتَرْكِ الْجُمُعَةِ وَإِنْ كَانَ يُصَلِّيهَا ظُهْرًا؛ لِأَنَّهُ لَا يُتَصَوَّرُ قَضَاؤُهَا، وَلَيْسَتْ الظُّهْرُ قَضَاءً عَنْهَا. وَاخْتَارَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ مَا قَالَهُ الشَّاشِيُّ وَبَسَطَ الْقَوْلَ فِي أَدِلَّتِهِ وَقَرَّرَهُ تَقْرِيرًا حَسَنًا فِي فَتَاوِيهِ.
فرع: لَوْ امْتَنَعَ مِنْ فِعْلِ الصَّلَاةِ الْمَنْذُورَةِ لَمْ يُقْتَلْ. ذَكَرَهُ صَاحِبُ الْبَيَانِ وَغَيْرُهُ.
فرع: لَوْ قَتَلَ إنْسَانٌ تَارِكَ الصَّلَاةِ فِي مُدَّةِ الِاسْتِتَابَةِ فَقَدْ ذَكَرَ صَاحِبُ الْبَيَانِ أَنَّهُ يَأْثَمُ وَلَا ضَمَانَ عَلَيْهِ كَقَاتِلِ الْمُرْتَدِّ، وَكَذَا قَالَ الْقَفَّالُ فِي الْفَتَاوَى: إنَّهُ لَا قِصَاصَ فِيهِ قَالَ الرَّافِعِيُّ وَلْيَكُنْ هَذَا جَوَابًا عَلَى الصَّحِيحِ الْمَنْصُوصِ فِي الزَّانِي الْمُحْصَنِ أَنَّهُ لَا قِصَاصَ فِي قَتْلِهِ، قَالَ الْقَفَّالُ فَلَوْ جُنَّ قَبْلَ فِعْلِهَا لَمْ يُقْتَلْ فِي حَالِ الْجُنُونِ، فَلَوْ قَتَلَهُ إنْسَانٌ لَزِمَهُ الْقِصَاصُ، وَكَذَا لَوْ سَكِرَ، وَلَوْ جُنَّ الْمُرْتَدُّ أَوْ سَكِرَ فَقَتَلَهُ رَجُلٌ فَلَا قِصَاصَ لِقِيَامِ الْكُفْرِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ تَرَكَ الصَّلَاةَ تَكَاسُلًا مَعَ اعْتِقَادِهِ وُجُوبَهَا فَمَذْهَبُنَا الْمَشْهُورُ مَا سَبَقَ أَنَّهُ يُقْتَلُ حَدًّا وَلَا يُكَفَّرُ، وَبِهِ قَالَ مَالِكٌ وَالْأَكْثَرُونَ مِنْ السَّلَفِ وَالْخَلَفِ، وَقَالَتْ طَائِفَةٌ: يُكَفَّرُ وَيُجْرَى عَلَيْهِ أَحْكَامُ الْمُرْتَدِّينَ فِي كُلِّ شَيْءٍ، وَهُوَ مَرْوِيٌّ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَبِهِ قَالَ ابْنُ الْمُبَارَكِ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ وَبِهِ قَالَ مَنْصُورٌ الْفَقِيهُ مِنْ أَصْحَابِنَا كَمَا سَبَقَ.

ج / 3 ص -16- وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَجَمَاعَةٌ مِنْ أَهْلِ الْكُوفَةِ وَالْمُزَنِيُّ لَا يُكَفَّرُ وَلَا يُقْتَلُ بَلْ يُعَزَّرُ وَيُحْبَسُ حَتَّى يُصَلِّيَ، وَاحْتُجَّ لِمَنْ قَالَ بِكُفْرِهِ بِحَدِيثِ جَابِرٍ رضي الله عنه قَالَ: سَمِعْت رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "إنَّ بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ وَالْكُفْرِ تَرْكَ الصَّلَاةِ" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ ، وَهَكَذَا الرِّوَايَةُ "الشِّرْكِ وَالْكُفْرِ" بِالْوَاوِ، وَفِي غَيْرِ مُسْلِمٍ "الشِّرْكِ أَوْ الْكُفْرِ" وَأَمَّا الزِّيَادَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ وَهِيَ قَوْلُهُ: {فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ} فَلَيْسَتْ فِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ مِنْ الْأُصُولِ. وَعَنْ بُرَيْدَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "الْعَهْدُ الَّذِي بَيْنَنَا وَبَيْنَهُمْ الصَّلَاةُ فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ" رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيِّ. قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ وَعَنْ شَقِيقِ بْنِ عَبْدِ الله الْعُقَيْلِيِّ التَّابِعِيِّ الْمُتَّفَقِ عَلَى جَلَالَتِهِ قَالَ: "كَانَ أَصْحَابُ مُحَمَّدٍ صلى الله عليه وسلم لَا يَرَوْنَ شَيْئًا مِنْ الْأَعْمَالِ تَرْكُهُ كُفْرٌ غَيْرَ الصَّلَاةِ" رَوَاهُ التِّرْمِذِيُّ فِي كِتَابِ الْإِيمَانِ بِإِسْنَادٍ صَحِيحٍ وَاحْتَجُّوا بِالْقِيَاسِ عَلَى كَلِمَةِ التَّوْحِيدِ.
وَاحْتُجَّ لِأَبِي حَنِيفَةَ وَمُوَافِقِيهِ بِحَدِيثِ ابْنِ مَسْعُودٍ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "لَا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ إلَّا بِإِحْدَى ثَلَاثٍ: الثَّيِّبُ الزَّانِ وَالنَّفْسُ بِالنَّفْسِ وَالتَّارِكُ لِدِينِهِ الْمُفَارِقُ لِلْجَمَاعَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهَكَذَا الرِّوَايَةُ "الزَّانِ" وَهِيَ لُغَةٌ وَاللُّغَةُ الْفَاشِيَةُ الزَّانِي بِالْيَاءِ، وَبِالْقِيَاسِ عَلَى تَرْكِ الصَّوْمِ وَالزَّكَاةِ وَالْحَجِّ وَسَائِرِ الْمَعَاصِي وَاحْتَجَّ أَصْحَابُنَا عَلَى قَتْلِهِ بِقَوْلِ الله تَعَالَى: {اُقْتُلُوا الْمُشْرِكِينَ}1 إلَى قوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوْا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}، وَعَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "أُمِرْت أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ الله وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَبِحَدِيثِ "نُهِيتُ عَنْ قَتْلِ الْمُصَلِّينَ" وَبِالْقِيَاسِ عَلَى كَلِمَةِ التَّوْحِيدِ.
وَاحْتَجُّوا عَلَى أَنَّهُ لَا يُكَفَّرُ لِحَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "خَمْسُ صَلَوَاتٍ افْتَرَضَهُنَّ اللَّهُ، مَنْ أَحْسَنَ وُضُوءَهُنَّ وَصَلَّاهُنَّ لِوَقْتِهِنَّ وَأَتَمَّ رُكُوعَهُنَّ وَخُشُوعَهُنَّ كَانَ لَهُ عَلَى الله عَهْدٌ أَنْ يَغْفِرَ لَهُ، وَمَنْ لَمْ يَفْعَلْ فَلَيْسَ لَهُ عَلَى الله عَهْدٌ إنْ شَاءَ غَفَرَ لَهُ وَإِنْ شَاءَ عَذَّبَهُ" حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِأَسَانِيدَ صَحِيحَةٍ، وَبِالْأَحَادِيثِ الصَّحِيحَةِ الْعَامَّةِ كَقَوْلِهِ صلى الله عليه وسلم: "مَنْ مَاتَ وَهُوَ يَعْلَمُ أَنْ لَا إلَهَ إلَّا اللَّهُ دَخَلَ الْجَنَّةَ" رَوَاهُ مُسْلِمٌ وَأَشْبَاهُهُ كَثِيرَةٌ ، وَلَمْ يَزَلْ الْمُسْلِمُونَ يُوَرِّثُونَ تَارِكَ الصَّلَاةِ وَيُوَرَّثُونَ عَنْهُ، وَلَوْ كَانَ كَافِرًا لَمْ يُغْفَرْ لَهُ وَلَمْ يَرِثْ وَلَمْ يُورَثْ. وَأَمَّا الْجَوَابُ عَمَّا احْتَجَّ بِهِ مَنْ كَفَّرَهُ مِنْ حَدِيثِ جَابِرٍ وَبُرَيْدَةَ وَرِوَايَةِ شَقِيقٍ فَهُوَ أَنَّ كُلَّ ذَلِكَ مَحْمُولٌ عَلَى أَنَّهُ شَارَكَ الْكَافِرَ فِي بَعْضِ أَحْكَامِهِ، وَهُوَ وُجُوبُ الْقَتْلِ. وَهَذَا التَّأْوِيلُ مُتَعَيِّنٌ لِلْجَمْعِ بَيْنَ نُصُوصِ الشَّرْعِ وَقَوَاعِدِهِ الَّتِي ذَكَرْنَاهَا، وَأَمَّا قِيَاسُهُمْ فَمَتْرُوكٌ بِالنُّصُوصِ الَّتِي ذَكَرْنَاهَا، وَالْجَوَابُ عَمَّا احْتَجَّ بِهِ أَبُو حَنِيفَةَ أَنَّهُ عَامٌّ مَخْصُوصٌ بِمَا ذَكَرْنَاهُ، وَقِيَاسُهُمْ لَا يُقْبَلُ مَعَ النُّصُوصِ، فَهَذَا مُخْتَصَرُ مَا يَتَعَلَّقُ بِالْمَسْأَلَةِ وَالله أَعْلَمُ بِالصَّوَابِ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية من سورة التوبة: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ}.

ج / 3 ص -17- بَابُ مَوَاقِيتِ الصَّلَاةِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "أَوَّلُ وَقْتِ الظُّهْرِ إذَا زَالَتْ الشَّمْسُ وَآخِرُهُ إذَا صَارَ ظِلُّ كُلِّ شَيْءٍ مِثْلَهُ غَيْرَ الظِّلِّ الَّذِي يَكُونُ لِلشَّخْصِ عِنْدَ الزَّوَالِ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَمَّنِي جِبْرِيلُ عليه السلام عِنْدَ بَابِ الْبَيْتِ مَرَّتَيْنِ فَصَلَّى بِي الظُّهْرَ فِي الْمَرَّةِ الْأُولَى حِينَ زَالَتْ الشَّمْسُ وَالْفَيْءُ مِثْلُ الشِّرَاكِ، ثُمَّ صَلَّى بِي الْمَرَّةَ الْأَخِيرَةَ حِينَ كَانَ ظِلُّ كُلِّ شَيْءٍ مِثْلَهُ."
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رضي الله عنهما أَصْلٌ فِي الْمَوَاقِيتِ وَقَدْ ذَكَرَهُ الْمُصَنِّفُ مُقَطَّعًا، وَالْوَجْهُ أَنْ نَذْكُرَهُ هُنَا بِكَمَالِهِ وَنَضُمُّ إلَيْهِ الْأَحَادِيثَ الَّتِي هِيَ أُصُولُ الْمَوَاقِيتِ. عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَمَّنِي جِبْرِيلُ عِنْدَ الْبَيْتِ مَرَّتَيْنِ فَصَلَّى الظُّهْرَ فِي الْمَرَّةِ الْأُولَى حِينَ كَانَ الْفَيْءُ مِثْلَ الشِّرَاكِ ثُمَّ صَلَّى الْعَصْرَ حِينَ كَانَ كُلُّ شَيْءٍ مِثْلَ ظِلَّيْهِ، ثُمَّ صَلَّى الْمَغْرِبَ حِينَ وَجَبَتْ الشَّمْسُ وَأَفْطَرَ الصَّائِمُ، ثُمَّ صَلَّى الْعِشَاءَ حِينَ غَابَ الشَّفَقُ، ثُمَّ صَلَّى الْفَجْرَ حِينَ بَرَقَ الْفَجْرُ، وَحَرُمَ الطَّعَامُ عَلَى الصَّائِمِ، وَصَلَّى الْمَرَّةَ الثَّانِيَةَ الظُّهْرَ حِينَ كَانَ ظِلُّ كُلِّ شَيْءٍ مِثْلَهُ لِوَقْتِ الْعَصْرِ بِالْأَمْسِ، ثُمَّ صَلَّى الْعَصْرَ حِينَ كَانَ ظِلُّ كُلِّ شَيْءٍ مِثْلَيْهِ، ثُمَّ صَلَّى الْمَغْرِبَ لِوَقْتِهِ الْأَوَّلِ، ثُمَّ صَلَّى الْعِشَاءَ الْآخِرَةَ حِينَ ذَهَبَ ثُلُثُ اللَّيْلِ، ثُمَّ صَلَّى الصُّبْحَ حِينَ أَسْفَرَتْ الْأَرْضُ، ثُمَّ الْتَفَتَ إلَيَّ جِبْرِيلُ فَقَالَ: يَا مُحَمَّدُ هَذَا وَقْتُ الْأَنْبِيَاءِ قَبْلَكَ، وَالْوَقْتُ فِيمَا بَيْنَ هَذَيْنِ الْوَقْتَيْنِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا مِنْ أَصْحَابِ السُّنَنِ وَالْحَاكِمُ أَبُو عَبْدِ الله فِي الْمُسْتَدْرَكِ، وَقَالَ: هُوَ حَدِيثٌ صَحِيحٌ، وَقَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ وَهَذَا الْمَذْكُورُ لَفْظُ رِوَايَةِ التِّرْمِذِيِّ، وَلَفْظُ الْبَاقِينَ بِمَعْنَاهُ. وَرَوَى حَدِيثَ إمَامَةِ جِبْرِيلَ جَمَاعَةٌ مِنْ الصَّحَابَةِ غَيْرُ ابْنِ عَبَّاسٍ وَلَيْسَ فِي هَذِهِ الْكُتُبِ الْمَشْهُورَةِ قَوْلُهُ فِي الْمُهَذَّبِ: "عِنْدَ بَابِ الْبَيْتِ" إنَّمَا فِيهَا عِنْدَ الْبَيْتِ ثُمَّ رَوَاهُ التِّرْمِذِيُّ مِنْ رِوَايَةِ جَابِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "أَمَّنِي جِبْرِيلُ" قَالَ فَذَكَرَ نَحْوَ حَدِيثِ ابْنِ عَبَّاسٍ بِمَعْنَاهُ، قَالَ التِّرْمِذِيُّ: حَدِيثُ ابْنِ عَبَّاسٍ حَسَنٌ، قَالَ: وَقَالَ مُحَمَّدٌ يَعْنِي الْبُخَارِيَّ أَصَحُّ شَيْءٍ فِي الْمَوَاقِيتِ حَدِيثُ جَابِرٍ.
وَعَنْ بُرَيْدَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّ رَجُلًا سَأَلَهُ عَنْ وَقْتِ الصَّلَاةِ فَقَالَ: صَلِّ مَعَنَا

فرع: فِي الْإِشَارَةِ إلَى بَعْضِ مَا جَاءَ فِي فَضْلِ الصَّلَوَاتِ الْخَمْسِ، فَمِنْ ذَلِكَ مَا ذَكَرْنَاهُ فِي الْفَرْعِ قَبْلَهُ، وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّهُ سَمِعَ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "أَرَأَيْتُمْ لَوْ أَنَّ نَهْرًا بِبَابِ أَحَدِكُمْ يَغْتَسِلُ مِنْهُ كُلَّ يَوْمٍ خَمْسَ مَرَّاتٍ هَلْ يَبْقَى مِنْ دَرَنِهِ شَيْءٌ؟ قَالُوا: لَا يَبْقَى مِنْ دَرَنِهِ شَيْءٌ، قَالَ: فَذَلِكَ مَثَلُ الصَّلَوَاتِ الْخَمْسِ يَمْحُو اللَّهُ بِهِنَّ الْخَطَايَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "مَثَلُ الصَّلَوَاتِ الْخَمْسِ كَمَثَلِ نَهْرٍ غَمْرٍ عَلَى بَابِ أَحَدِكُمْ يَغْتَسِلُ مِنْهُ كُلَّ يَوْمٍ خَمْسَ مَرَّاتٍ" رَوَاهُ مُسْلِمٌ ، وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "الصَّلَوَاتُ الْخَمْسُ وَالْجُمُعَةُ إلَى الْجُمُعَةِ كَفَّارَةٌ لِمَا بَيْنَهُنَّ مَا لَمْ تُغْشَ الْكَبَائِرُ" رَوَاهُ مُسْلِمٌ ، وَعَنْ أَبِي مُوسَى أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "مَنْ صَلَّى الْبَرْدَيْنِ دَخَلَ الْجَنَّةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ: الْبَرْدَانِ الصُّبْحُ وَالْعَصْرُ وَسَتَأْتِي جُمْلَةٌ مِنْ الْأَحَادِيثِ فِي نَحْوِ هَذَا فِي أَوَّلِ بَابِ صَلَاةِ الْجَمَاعَةِ إنْ شَاءَ اللَّهُ تَعَالَى.

ج / 3 ص -18- هَذَيْنِ يَعْنِي الْيَوْمَيْنِ، فَلَمَّا زَالَتْ الشَّمْسُ أَمَرَ بِلَالًا رضي الله عنه فَأَذَّنَ ثُمَّ أَمَرَهُ فَأَقَامَ الظُّهْرَ، ثُمَّ أَمَرَهُ فَأَقَامَ الْعَصْرَ وَالشَّمْسُ مُرْتَفِعَةٌ بَيْضَاءُ نَقِيَّةٌ ، ثُمَّ أَمَرَهُ فَأَقَامَ الْمَغْرِبَ حِينَ غَابَتْ الشَّمْسُ ، ثُمَّ أَمَرَهُ فَأَقَامَ الْعِشَاءَ حِينَ غَابَ الشَّفَقُ، ثُمَّ أَمَرَهُ فَأَقَامَ الْفَجْرَ حِينَ طَلَعَ الْفَجْرُ ، فَلَمَّا أَنْ كَانَ الْيَوْمُ الثَّانِي أَمَرَهُ فَأَبْرَدَ بِالظُّهْرِ فَأَبْرَدَ بِهَا فَأَنْعَمَ أَنْ يُبْرِدَ بِهَا ، وَصَلَّى الْعَصْرَ وَالشَّمْسُ مُرْتَفِعَةٌ أَخَّرَهَا فَوْقَ الَّذِي كَانَ وَصَلَّى الْمَغْرِبَ قَبْلَ أَنْ يَغِيبَ الشَّفَقُ وَصَلَّى الْعِشَاءَ بَعْدَمَا ذَهَبَ ثُلُثُ اللَّيْلِ وَصَلَّى الْفَجْرَ فَأَسْفَرَ بِهَا ، ثُمَّ قَالَ: أَيْنَ السَّائِلُ عَنْ وَقْتِ الصَّلَاةِ؟ فَقَالَ الرَّجُلُ: أَنَا يَا رَسُولَ الله قَالَ: وَقْتُ صَلَاتِكُمْ بَيْنَ مَا رَأَيْتُمْ" رَوَاهُ مُسْلِمٌ ، وَفِي رِوَايَةٍ لَهُ قَالَ فِي الْمَغْرِبِ فِي الْيَوْمِ الثَّانِي ثُمَّ أَمَرَهُ بِالْإِقَامَةِ لِلْمَغْرِبِ قَبْلَ أَنْ يَرْتَفِعَ الشَّفَقُ.
وَعَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه عَنْ رَسُولِ الله صلى الله عليه وسلم "أَنَّهُ "أَتَاهُ سَائِلٌ يَسْأَلُهُ عَنْ مَوَاقِيتِ الصَّلَاةِ فَلَمْ يَرُدَّ عَلَيْهِ شَيْئًا ، قَالَ: فَأَقَامَ الْفَجْرَ حِينَ انْشَقَّ الْفَجْرُ ، وَالنَّاسُ لَا يَكَادُونَ يَعْرِفُ بَعْضُهُمْ بَعْضًا ، ثُمَّ أَمَرَهُ فَأَقَامَ بِالظُّهْرِ حَتَّى زَالَتْ الشَّمْسُ ، وَالْقَائِلُ يَقُولُ: قَدْ انْتَصَفَ النَّهَارُ وَهُوَ كَانَ أَعْلَمَ مِنْهُمْ ، ثُمَّ أَمَرَهُ فَأَقَامَ بِالْعَصْرِ وَالشَّمْسُ مُرْتَفِعَةٌ ، ثُمَّ أَمَرَهُ فَأَقَامَ بِالْمَغْرِبِ حِينَ وَقَعَتْ الشَّمْسُ ، ثُمَّ أَمَرَهُ فَأَقَامَ الْعِشَاءَ حِينَ غَابَ الشَّفَقُ ثُمَّ أَخَّرَ الْفَجْرَ مِنْ الْغَدِ حَتَّى انْصَرَفَ مِنْهَا ، وَالْقَائِلُ يَقُولُ: قَدْ طَلَعَتْ الشَّمْسُ أَوْ كَادَتْ ، ثُمَّ أَخَّرَ الظُّهْرَ حَتَّى كَانَ قَرِيبًا مِنْ وَقْتِ الْعَصْرِ بِالْأَمْسِ ، ثُمَّ أَخَّرَ الْعَصْرَ حَتَّى انْصَرَفَ مِنْهَا ، وَالْقَائِلُ يَقُولُ قَدْ احْمَرَّتْ الشَّمْسُ ، ثُمَّ أَخَّرَ الْمَغْرِبَ حَتَّى كَانَ عِنْدَ سُقُوطِ الشَّفَقِ ، ثُمَّ أَخَّرَ الْعِشَاءَ حَتَّى كَانَ ثُلُثُ اللَّيْلِ الْأَوَّلِ ، ثُمَّ أَصْبَحَ فَدَعَا السَّائِلَ فَقَالَ: "الْوَقْتُ مَا بَيْنَ هَذَيْنِ" رَوَاهُ مُسْلِمٌ ، وَالْأَحَادِيثُ فِي الْبَابِ كَثِيرَةٌ سَنَذْكُرُهَا فِي مَوَاضِعِهَا مِنْ الْكِتَابِ إنْ شَاءَ اللَّهُ تَعَالَى.
وَقَوْلُهُ صلى الله عليه وسلم "أَمَّنِي جِبْرِيلُ" هُوَ الْمَلَكُ الْكَرِيمُ رَسُولُ الله تَعَالَى إلَى رُسُلِهِ الْآدَمِيِّينَ صَلَوَاتُ الله وَسَلَامُهُ عَلَيْهِمْ، وَفِيهِ تِسْعُ لُغَاتٍ حَكَاهَا ابْنُ الْأَنْبَارِيِّ وَحَكَاهَا عَنْهُ أَيْضًا أَبُو مَنْصُورٍ مَوْهُوبُ بْنُ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ الْخَضِرِ الْجَوَالِيقِيُّ فِي كِتَابِ الْمُعَرَّبِ، وَهِيَ جِبْرِيلُ وَجَبْرِيلُ بِكَسْرِ الْجِيمِ وَفَتْحِهَا، وَجَبْرَئِلُّ بِفَتْحِ الْجِيمِ وَهَمْزَةٍ بَعْدَ الرَّاءِ وَتَشْدِيدِ اللَّامِ وَجَبْرَائِيلُ بِهَمْزَةٍ ثُمَّ يَاءٍ مَعَ الْأَلِفِ وجبرائيل بِيَاءَيْنِ بَعْدَ الْأَلِفِ وجبرائيل بِهَمْزَةٍ بَعْدَ الرَّاءِ وَيَاءٍ وَجَبْرَئِلُ بِكَسْرِ الْهَمْزَةِ وَتَخْفِيفِ اللَّامِ وَجَبْرِينُ وَجَبْرِينُ بِكَسْرِ الْجِيمِ وَفَتْحِهَا.
قَالَ جَمَاعَاتٌ مِنْ الْمُفَسِّرِينَ: وَحَكَاهُ صَاحِبُ الْمُحْكَمِ وَالْجَوْهَرِيُّ وَغَيْرُهُمَا مِنْ أَهْلِ اللُّغَةِ فِي جِبْرِيلَ وَمِيكَائِيلَ: أَنَّ جَبْرَ وَمِيكَ1 اسْمَانِ أُضِيفَا إلَى إيَّلَ وَآلَ، قَالُوا: وَإِيَّلُ وَآلُ اسْمَانِ لِلَّهِ تَعَالَى، قَالُوا: وَمَعْنَى جَبْرَ وَمِيكَ بِالسُّرْيَانِيَّةِ عَبْدٌ، فَتَقْدِيرُهُ عَبْدُ الله. قَالَ أَبُو عَلِيٍّ الْفَارِسِيُّ: هَذَا خَطَأٌ منْ وَجْهَيْنِ:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الباحث اليهودي مراد من فرج في كتاب القراءون والربانون طبعة مطبعة الرغائب بدار المؤيد بمصر (إسرائيل نطقها العبري يسرائيل يالياء وهي مركبة من كلمتين يسري وايل ويسرا من مصدر سروة بفتح وضم متوسطاً معدوداً والهاء لا تنطق بمعنى غلب ) ! اهـ زهؤلاء تامفاليك يظنون أن يعقوب عليه السلام صارع الله تعالى عما يصفون فغلب الله وقهره فسمي يسرائيل يعني قاهر الله بمشيئة الله فض الله أفواههم وشل أيديهم وكتبهم وأخزاهم وعندنا أن إسرائيل تعني (عبد الله) رغم تحريفهم عاملهم الله بما يستحقون في الدارين (ط).

ج / 3 ص -19- أَحَدُهُمَا: أَنَّ إيَّلَ وَآلَ لَا يُعْرَفَانِ فِي أَسْمَاءِ الله فِي اللُّغَةِ الْعَرَبِيَّةِ، وَالثَّانِي: أَنَّهُ لَوْ كَانَ كَذَلِكَ لَمْ يَنْصَرِفْ آخِرُ الِاسْمِ فِي وُجُوهِ الْعَرَبِيَّةِ، وَلَكَانَ آخِرُهُ مَجْرُورًا أَبَدًا كَعَبْدِ الله. قَالَ الْوَاحِدِيُّ: هَذَا الَّذِي قَالَهُ أَبُو عَلِيٍّ أَرَادَ بِهِ أَنَّهُ لَيْسَ هَذَا فِي الْعَرَبِيَّةِ قَالَ: وَقَدْ قَالَ بِالْأَوَّلِ جَمَاعَةٌ مِنْ الْعُلَمَاءِ قُلْتُ: الصَّوَابُ قَوْلُ أَبِي عَلِيٍّ فَإِنَّ مَا ادَّعَوْهُ لَا أَصْلَ لَهُ وَالله أَعْلَمُ.
وَأَمَّا لَفْظُ الظُّهْرِ فَمُشْتَقٌّ مِنْ الظُّهُورِ؛ لِأَنَّهَا ظَاهِرَةٌ فِي وَسَطِ النَّهَارِ، وَقَوْلُهُ صلى الله عليه وسلم "وَالْفَيْءُ مِثْلُ الشِّرَاكِ" هُوَ بِكَسْرِ الشِّينِ وَهُوَ أَحَدُ سُيُورِ النَّعْلِ الَّتِي تَكُونُ عَلَى وَجْهِهَا، وَلَيْسَ الشِّرَاكُ هُنَا لِلتَّحْدِيدِ وَالِاشْتِرَاطِ بَلْ؛ لِأَنَّ الزَّوَالَ لَا يَبِينُ بِأَقَلَّ مِنْهُ، وَأَمَّا الظِّلُّ وَالْفَيْءُ فَقَالَ أَبُو مُحَمَّدٍ عَبْدُ الله بْنُ مُسْلِمِ بْنِ قُتَيْبَةَ فِي أَوَائِلِ أَدَبِ الْكَاتِبِ: يَتَوَهَّمُ النَّاسُ أَنَّ الظِّلَّ وَالْفَيْءَ بِمَعْنًى، وَلَيْسَ كَذَلِكَ، بَلْ الظِّلُّ يَكُونُ غُدْوَةً وَعَشِيَّةً وَمِنْ أَوَّلِ النَّهَارِ إلَى آخِرِهِ. وَمَعْنَى الظِّلِّ السَّتْرُ. وَمِنْهُ قَوْلُهُمْ: " أَنَا فِي ظِلِّكَ " وَمِنْهُ: " ظِلُّ الْجَنَّةِ " وَظِلُّ شَجَرِهَا إنَّمَا سِتْرُهَا وَنَوَاحِيهَا، وَظِلُّ اللَّيْلِ سَوَادُهُ؛ لِأَنَّهُ يَسْتُرُ كُلَّ شَيْءٍ، وَظِلُّ الشَّمْسِ مَا سَتَرَتْهُ الشُّخُوصُ مِنْ مَسْقَطِهَا. قَالَ: وَأَمَّا الْفَيْءُ فَلَا يَكُونُ إلَّا بَعْدَ الزَّوَالِ، وَلَا يُقَالُ لِمَا قَبْلَ الزَّوَالِ فَيْءٌ، وَإِنَّمَا سُمِّيَ بَعْدَ الزَّوَالِ فَيْئًا؛ لِأَنَّهُ ظِلٌّ فَاءَ مِنْ جَانِبٍ إلَى جَانِبٍ، أَيْ رَجَعَ وَالْفَيْءُ الرُّجُوعُ. هَذَا كَلَامُ ابْنِ قُتَيْبَةَ، وَهُوَ كَلَامٌ نَفِيسٌ، وَقَدْ أَوْضَحْتُ هَذِهِ الْأَلْفَاظَ فِي "تَهْذِيبِ الْأَسْمَاءِ وَاللُّغَاتِ" وَبِالله التَّوْفِيقُ.
أَمَّا أَحْكَامُ الْمَسْأَلَةِ: فَأَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ أَوَّلَ وَقْتِ الظُّهْرِ زَوَالُ الشَّمْسِ، نَقَلَ الْإِجْمَاعَ فِيهِ خَلَائِقُ، وَدَلِيلُهُ الْأَحَادِيثُ السَّابِقَةُ، وَالْمُرَادُ بِالزَّوَالِ مَا يَظْهَرُ لَنَا لَا الزَّوَالُ فِي نَفْسِ الْأَمْرِ، فَإِنَّ ذَلِكَ يَتَقَدَّمُ عَلَى مَا يَظْهَرُ، وَلَكِنْ لَا اعْتِبَارَ بِذَلِكَ وَإِنَّمَا يَتَعَلَّقُ التَّكْلِيفُ وَيَدْخُلُ الْوَقْتُ بِالزَّوَالِ الَّذِي يَظْهَرُ لَنَا، فَلَوْ شَرَعَ فِي تَكْبِيرَةِ الْإِحْرَامِ بِالظُّهْرِ قَبْلَ ظُهُورِ الزَّوَالِ، ثُمَّ ظَهَرَ عَقِبَهَا أَوْ فِي أَثْنَائِهَا لَمْ تَصِحَّ الظُّهْرُ، وَإِنْ كَانَتْ التَّكْبِيرَةُ حَاصِلَةً بَعْدَ الزَّوَالِ فِي نَفْسِ الْأَمْرِ لَكِنْ قَبْلَ ظُهُورِهِ لَنَا. ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ. قَالُوا: وَأَمَّا قَبْلَ ظُهُورِ الظِّلِّ فَهُوَ مَعْدُودٌ مِنْ وَقْتِ الِاسْتِوَاءِ. قَالَ: وَكَذَا الصُّبْحُ، وَلَوْ اجْتَهَدَ فِيهَا وَطَلَعَ الْفَجْرُ بِحَيْثُ عَلِمَ وُقُوعَهَا بَعْدَ طُلُوعِهِ لَكِنْ فِي وَقْتٍ لَا يُتَصَوَّرُ أَنْ يَبِينَ الْفَجْرُ لِلنَّاظِرِ لَمْ تَصِحَّ الصُّبْحُ، وَالله أَعْلَمُ.
وَأَمَّا آخِرُ وَقْتِ الظُّهْرِ فَهُوَ إذَا صَارَ ظِلُّ الشَّيْءِ مِثْلَهُ غَيْرَ الظِّلِّ الَّذِي يَكُونُ لَهُ عِنْدَ الزَّوَالِ، وَإِذَا خَرَجَ هَذَا دَخَلَ وَقْتُ الْعَصْرِ مُتَّصِلًا بِهِ وَلَا اشْتِرَاكَ بَيْنَهُمَا، هَذَا مَذْهَبُنَا وَبِهِ قَالَ الْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَاللَّيْثُ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ وَقَالَ عَطَاءٌ وَطَاوُسٌ إذَا صَارَ ظِلُّ الشَّيْءِ مِثْلَهُ دَخَلَ وَقْتُ الْعَصْرِ وَمَا بَعْدَهُ وَقْتُ الظُّهْرِ وَالْعَصْرِ عَلَى سَبِيلِ الِاشْتِرَاكِ حَتَّى تَغْرُبَ الشَّمْسُ وَقَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ وَأَبُو ثَوْرٍ وَالْمُزَنِيُّ وَابْنُ جَرِيرٍ: إذَا صَارَ ظِلُّهُ مِثْلَهُ فَقَدْرُ أَرْبَعِ رَكَعَاتٍ بَعْدَهُ وَقْتُ الظُّهْرِ وَالْعَصْرِ، ثُمَّ يَتَمَحَّضُ الْوَقْتُ لِلْعَصْرِ. وَقَالَ مَالِكٌ إذَا صَارَ ظِلُّهُ مِثْلَهُ فَهُوَ آخِرُ وَقْتِ الظُّهْرِ وَأَوَّلُ وَقْتِ الْعَصْرِ بِالِاشْتِرَاكِ، فَإِذَا زَادَ عَلَى الْمِثْلِ زِيَادَةً بَيِّنَةً خَرَجَ وَقْتُ الظُّهْرِ. وَعَنْ مَالِكٍ رِوَايَةٌ أَنَّ وَقْتَ الظُّهْرِ يَمْتَدُّ إلَى غُرُوبِ الشَّمْسِ. وَقَالَ أَبُو حَنِيفَةَ يَبْقَى وَقْتُ الظُّهْرِ حَتَّى يَصِيرَ الظِّلُّ مِثْلَيْنِ، فَإِذَا زَادَ عَلَى ذَلِكَ يَسِيرًا كَانَ أَوَّلَ وَقْتِ الْعَصْرِ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ قَالَ ابْنُ الْمُنْذِرِ: لَمْ يَقُلْ هَذَا أَحَدٌ غَيْرُ أَبِي حَنِيفَةَ وَاحْتَجَّ مَنْ قَالَ بِالِاشْتِرَاكِ بِحَدِيثِ ابْنِ عَبَّاسٍ الْمَذْكُورِ قَالُوا: فَصَلَّى الظُّهْرَ فِي الْيَوْمِ الثَّانِي فِي الْوَقْتِ الَّذِي

ج / 3 ص -20- صَلَّى فِيهِ الْعَصْرَ فِي الْأَوَّلِ وَعَنْ ابْنِ عَبَّاسٍ أَيْضًا قَالَ: "جَمَعَ النَّبِيُّ صلى الله عليه وسلم بِالْمَدِينَةِ مِنْ غَيْرِ خَوْفٍ وَلَا سَفَرٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لِمُسْلِمٍ: "مِنْ غَيْرِ خَوْفٍ وَلَا مَطَرٍ" فَدَلَّ عَلَى اشْتِرَاكِهِمَا قَالُوا: وَلِأَنَّ الصَّلَوَاتِ زِيدَ فِيهَا عَلَى بَيَانِ جِبْرِيلَ فِي الْيَوْمِ الثَّانِي وَلِلِاخْتِيَارِ فَيَنْبَغِي أَنْ يُزَادَ وَقْتُ الظُّهْرِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَبْدِ الله بْنِ عَمْرِو بْنِ الْعَاصِ رضي الله عنهما أَنَّ نَبِيَّ الله صلى الله عليه وسلم قَالَ: "إذَا صَلَّيْتُمْ الْفَجْرَ فَإِنَّهُ وَقْتٌ إلَى أَنْ يَطْلُعَ قَرْنُ الشَّمْسِ الْأَوَّلُ، ثُمَّ إذَا صَلَّيْتُمْ الظُّهْرَ فَإِنَّهُ وَقْتٌ إلَى أَنْ تَحْضُرَ الْعَصْرُ، فَإِذَا صَلَّيْتُمْ الْعَصْرَ فَإِنَّهُ وَقْتٌ إلَى أَنْ تَصْفَرَّ الشَّمْسُ، فَإِذَا صَلَّيْتُمْ الْمَغْرِبَ فَإِنَّهُ وَقْتٌ إلَى أَنْ يَسْقُطَ الشَّفَقُ، فَإِذَا صَلَّيْتُمْ الْعِشَاءَ فَإِنَّهُ وَقْتٌ إلَى نِصْفِ اللَّيْلِ" رَوَاهُ مُسْلِمٌ مِنْ طُرُقٍ كَثِيرَةٍ، وَفِي بَعْضِهَا: "وَقْتُ الظُّهْرِ إذَا زَالَتْ الشَّمْسُ مَا لَمْ تَحْضُرْ الْعَصْرُ". وَاحْتَجُّوا أَيْضًا بِحَدِيثِ أَبِي مُوسَى السَّابِقِ فِي صَحِيحِ مُسْلِمٍ قَالَ فِيهِ فِي صَلَاةِ الظُّهْرِ فِي الْيَوْمِ الثَّانِي: "ثُمَّ أَخَّرَ الظُّهْرَ حَتَّى كَانَ قَرِيبًا مِنْ وَقْتِ الْعَصْرِ بِالْأَمْسِ، ثُمَّ قَالَ فِي آخِرِهِ: الْوَقْتُ مَا بَيْنَ هَذَيْنِ" وَهَذَا نَصٌّ فِي أَنَّ وَقْتَ الظُّهْرِ لَا يَمْتَدُّ وَرَاءَ ذَلِكَ فَيَلْزَمُ مِنْهُ عَدَمُ الِاشْتِرَاكِ، وَبِحَدِيثِ أَبِي قَتَادَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَلَا إنَّهُ لَيْسَ فِي النَّوْمِ تَفْرِيطٌ إنَّمَا التَّفْرِيطُ عَلَى مَنْ لَمْ يُصَلِّ الصَّلَاةَ حَتَّى يَجِيءَ وَقْتُ الْأُخْرَى" رَوَاهُ مُسْلِمٌ فِي جُمْلَةِ حَدِيثٍ طَوِيلٍ وَاحْتَجُّوا بِأَحَادِيثَ كَثِيرَةٍ مِنْهَا مَا لَا يُحْتَجُّ بِهِ وَبِأَقْيِسَةٍ لَا حَاجَةَ إلَيْهَا مَعَ هَذِهِ الْأَحَادِيثِ الصَّحِيحَةِ الصَّرِيحَةِ.
وَأَمَّا الْجَوَابُ عَنْ قَوْلِهِ صلى الله عليه وسلم: "صَلَّى بِي الْعَصْرَ فِي الْيَوْمِ الْأَوَّلِ حِينَ صَارَ ظِلُّ الشَّيْءِ مِثْلَهُ وَصَلَّى بِي الظُّهْرَ فِي الْيَوْمِ الثَّانِي حِينَ صَارَ ظِلُّ كُلِّ شَيْءٍ مِثْلَهُ فَمَعْنَاهُ بَدَأَ بِالْعَصْرِ فِي الْيَوْمِ الْأَوَّلِ حِينَ صَارَ ظِلُّ كُلِّ شَيْءٍ مِثْلَهُ وَفَرَغَ مِنْ الظُّهْرِ فِي الْيَوْمِ الثَّانِي حِينَ صَارَ الظِّلُّ مِثْلَهُ،" وَبِهَذَا التَّفْسِيرِ يَحْصُلُ بَيَانُ أَوَّلِ وَقْتِ الْعَصْرِ وَآخِرِ وَقْتِ الظُّهْرِ وَلَوْ حُمِلَ عَلَى الِاشْتِرَاكِ لَمْ يَحْصُلْ تَحْدِيدُ آخِرِ وَقْتِ الظُّهْرِ وَلَفَاتَ بَيَانُهُ وَقَدْ قَالَ فِي آخِرِ الْحَدِيثِ: "الْوَقْتُ بَيْنَ هَذَيْنِ" قَالَ الشَّيْخُ أَبُو حَامِدٍ وَلِأَنَّ حَقِيقَةَ الْكَلَامِ أَنْ يَكُونَ فَرَغَ مِنْ الصَّلَاتَيْنِ حِينَ صَارَ ظِلُّ الشَّيْءِ مِثْلَهُ فَمَنَعَنَا الْإِجْمَاعُ مِنْ إرَادَةِ ذَلِكَ فِي الْعَصْرِ فَتَأَوَّلْنَاهَا عَلَى أَنَّهُ ابْتَدَأَ حِينَئِذٍ وَبَقِيَتْ الظُّهْرُ عَلَى حَقِيقَتِهِ، وَنَظِيرُ مَا تَأَوَّلْنَا عَلَيْهِ لَفْظَ الْحَدِيثِ قَوْلُ الله تَعَالَى {وَإِذَا طَلَّقْتُمْ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ}، وَقَالَ تَعَالَى: {وَإِذَا طَلَّقْتُمْ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلَا تَعْضُلُوهُنَّ} الْمُرَادُ بِالْبُلُوغِ الْأَوَّلِ مُقَارَنَتُهُ وَبِالتَّالِي حَقِيقَةُ انْقِضَاءِ الْأَجَلِ ، وَيُقَالُ: بَلَغَ الْمُسَافِرُ الْبَلَدَ إذَا انْتَهَى إلَيْهِ وَإِنْ لَمْ يَدْخُلْهُ وَبَلَغَهُ إذَا دَخَلَهُ. وَأَمَّا الْجَوَابُ عَنْ الْجَمْعِ بِالْمَدِينَةِ فَمِنْ وَجْهَيْنِ أَحَدُهُمَا: أَنَّهُ مَحْمُولٌ عَلَى أَنَّهُ أَخَّرَ الظُّهْرَ إلَى آخِرِ وَقْتِهَا، وَقَدَّمَ الْعَصْرَ فِي أَوَّلِ وَقْتِهَا فَصَارَ صُورَتُهُ صُورَةَ جَمْعٍ وَلَيْسَ بِجَمْعٍ، وَعَلَى هَذَا التَّأْوِيلِ حَمَلَهُ إمَامَانِ تَابِعِيَّانِ مِنْ رُوَاتِهِ وَهُمَا: أَبُو الشَّعْثَاءِ جَابِرُ بْنُ زَيْدٍ رَاوِيهِ عَنْ ابْنِ عَبَّاسٍ وَالْآخَرُ عَمْرُو بْنُ دِينَارٍ ثَبَتَ ذَلِكَ عَنْهُمَا فِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ وَالثَّانِي: أَنَّهُ جَمْعٌ بِعُذْرٍ: إمَّا بِمَطَرٍ، وَإِمَّا مَرَضٍ عِنْدَ مَنْ يَقُولُ بِهِ كَمَا سَنُوَضِّحُهُ فِي بَابِ صَلَاةِ الْمُسَافِرِ إنْ شَاءَ اللَّهُ تَعَالَى. وَأَمَّا قَوْلُهُمْ: زِيدَ فِي الصَّلَاةِ عَلَى بَيَانِ جِبْرِيلَ فَتِلْكَ الزِّيَادَاتُ ثَبَتَتْ بِنُصُوصٍ وَلَا نَصَّ هُنَا فِي الزِّيَادَةِ وَلَا مَدْخَلَ لِلْقِيَاسِ.
وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما أَنَّهُ سَمِعَ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "إنَّمَا

ج / 3 ص -21- بَقَاؤُكُمْ فِيمَا سَلَفَ مِنْ الْأُمَمِ قَبْلَكُمْ كَمَا بَيْنَ صَلَاةِ الْعَصْرِ إلَى غُرُوبِ الشَّمْسِ أُوتِيَ أَهْلُ التَّوْرَاةِ التَّوْرَاةَ فَعَمِلُوا حَتَّى إذَا انْتَصَفَ النَّهَارُ عَجَزُوا فَأُعْطُوا قِيرَاطًا قِيرَاطًا ثُمَّ أُوتِيَ أَهْلُ الْإِنْجِيلِ الْإِنْجِيلَ فَعَمِلُوا إلَى صَلَاةِ الْعَصْرِ فَعَجَزُوا فَأُعْطُوا قِيرَاطًا قِيرَاطًا ثُمَّ أُوتِينَا الْقُرْآنَ فَعَمِلْنَا إلَى غُرُوبِ الشَّمْسِ فَأُعْطِينَا قِيرَاطَيْنِ قِيرَاطَيْنِ فَقَالَ أَهْلُ الْكِتَابِ: أَيْ رَبَّنَا أَعْطَيْتَ هَؤُلَاءِ قِيرَاطَيْنِ قِيرَاطَيْنِ وَأَعْطَيْتنَا قِيرَاطًا قِيرَاطًا وَنَحْنُ أَكْثَرُ عَمَلًا قَالَ اللَّهُ تَعَالَى: هَلْ ظَلَمْتُكُمْ مِنْ أَجْرِكُمْ مِنْ شَيْءٍ؟ قَالُوا: لَا. قَالَ: فَهُوَ فَضْلِي أُوتِيهِ مَنْ أَشَاءُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ قَالُوا: فَهَذَا دَلِيلٌ عَلَى أَنَّ وَقْتَ الْعَصْرِ أَقْصَرُ مِنْ وَقْتِ الظُّهْرِ. وَمِنْ حِينِ يَصِيرُ ظِلُّ الشَّيْءِ مِثْلَهُ إلَى غُرُوبِ الشَّمْسِ هُوَ رُبْعُ النَّهَارِ وَلَيْسَ بِأَقَلَّ مِنْ وَقْتِ الظُّهْرِ، بَلْ هُوَ مِثْلُهُ، وَاحْتَجُّوا بِأَقْيِسَةٍ وَمُنَاسِبَاتٍ لَا أَصْلَ لَهَا وَلَا مَدْخَلَ لَهَا فِي الْأَوْقَاتِ. وَاحْتَجَّ أَصْحَابُنَا عَلَيْهِمْ بِحَدِيثِ ابْنِ عَبَّاسٍ وَهُوَ صَحِيحٌ كَمَا سَبَقَ وَاحْتَجُّوا بِأَحَادِيثَ كَثِيرَةٍ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا فِي دَلَالَةِ بَعْضِهَا نَظَرٌ وَيُغْنِي عَنْهَا حَدِيثُ ابْنِ عَبَّاسٍ. وَأَوْجَزَ إمَامُ الْحَرَمَيْنِ فِي الْأَسَالِيبِ فَقَالَ: عُمْدَتُنَا حَدِيثُ جِبْرِيلَ، وَلَا حُجَّةَ لِلْمُخَالِفِ إلَّا حَدِيثٌ سَاقَهُ النَّبِيُّ صلى الله عليه وسلم مَسَاقَ ضَرْبِ الْأَمْثَالِ ، وَالْأَمْثَالُ مَظِنَّةُ التَّوَسُّعَاتِ وَالْمَجَازِ، ثُمَّ التَّأْوِيلُ مُتَطَرِّقٌ إلَى حَدِيثِهِمْ وَلَا يَتَطَرَّقُ إلَى مَا اعْتَمَدْنَاهُ تَأْوِيلٌ وَلَا مَطْمَعٌ فِي الْقِيَاسِ مِنْ الْجَانِبَيْنِ. هَذَا كَلَامُ الْإِمَامِ. وَأَجَابَ الْأَصْحَابُ عَنْ حَدِيثِ ابْنِ عُمَرَ بِأَرْبَعَةِ أَجْوِبَةٍ أَحَدُهَا: جَوَابُ إمَامِ الْحَرَمَيْنِ الْمَذْكُورُ الثَّانِي: أَنَّ الْمُرَادَ بِقَوْلِهِمْ: أَكْثَرُ عَمَلًا أَنَّ مَجْمُوعَ عَمَلِ الْفَرِيقَيْنِ أَكْثَرُ وَالثَّالِثُ: أَنَّ مَا بَعْدَ صَلَاةِ الْعَصْرِ مَعَ التَّأَهُّبِ لَهَا بِالْأَذَانِ وَالْإِقَامَةِ وَالطَّهَارَةِ وَصَلَاةِ السُّنَّةِ أَقَلُّ مِمَّا بَيْنَ الْعَصْرِ وَنِصْفِ النَّهَارِ الرَّابِعُ: حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ عَنْ أَبِي سَعِيدٍ الْإِصْطَخْرِيِّ قَالَ: كَثْرَةُ الْعَمَلِ لَا يَلْزَمُ مِنْهَا كَثْرَةُ الزَّمَانِ فَقَدْ يَعْمَلُ الْإِنْسَانُ فِي زَمَنٍ قَصِيرٍ أَكْثَرَ مِمَّا يَعْمَلُ غَيْرُهُ فِي زَمَنٍ مِثْلِهِ أَوْ أَطْوَلَ مِنْهُ.
فرع: لِلظُّهْرِ ثَلَاثَةُ أَوْقَاتٍ وَقْتُ فَضِيلَةٍ وَوَقْتُ اخْتِيَارٍ وَوَقْتُ عُذْرٍ. فَوَقْتُ الْفَضِيلَةِ أَوَّلُهُ وَسَيَأْتِي بَيَانُ الْخِلَافِ فِيمَا تَحْصُلُ بِهِ فَضِيلَةُ أَوَّلِ الْوَقْتِ إنْ شَاءَ اللَّهُ تَعَالَى حَيْثُ تَعَرَّضَ لَهُ الْمُصَنِّفُ، وَوَقْتُ الِاخْتِيَارِ مَا بَعْدَ وَقْتِ الْفَضِيلَةِ إلَى آخِرِ الْوَقْتِ، وَوَقْتُ الْعُذْرِ وَقْتُ الْعَصْرِ فِي حَقِّ مَنْ يَجْمَعُ بِسَفَرٍ أَوْ مَطَرٍ، هَكَذَا قَالَ الْأَكْثَرُونَ: إنَّ أَوْقَاتَ الظُّهْرِ ثَلَاثَةٌ كَمَا ذَكَرْنَا، وَقَالَ الْقَاضِي حُسَيْنٌ لَهَا أَرْبَعَةُ أَوْقَاتٍ وَقْتُ فَضِيلَةٍ وَوَقْتُ اخْتِيَارٍ وَوَقْتُ جَوَازٍ وَوَقْتُ عُذْرٍ. فَوَقْتُ الْفَضِيلَةِ إذَا صَارَ ظِلُّ الشَّيْءِ مِثْلَ رُبْعِهِ وَالِاخْتِيَارِ إذَا صَارَ مِثْلَ نِصْفِهِ وَالْجَوَازِ إذَا صَارَ ظِلُّهُ مِثْلَهُ وَهُوَ آخِرُ الْوَقْتِ، وَالْعُذْرِ وَقْتُ الْعَصْرِ لِمَنْ جَمَعَ بِسَفَرٍ أَوْ مَطَرٍ.
فرع: بَدَأَ الْمُصَنِّفُ بِصَلَاةِ الظُّهْرِ كَمَا بَدَأَ الشَّافِعِيُّ وَالْأَصْحَابُ تَأَسِّيًا بِإِمَامَةِ جِبْرِيلَ عليه السلام فَإِنَّهُ بَدَأَ بِالظُّهْرِ كَمَا سَبَقَ. وَقَالَ الْبَنْدَنِيجِيُّ بَدَأَ الشَّافِعِيُّ فِي الْجَدِيدِ بِالظُّهْرِ وَفِي الْقَدِيمِ بِالصُّبْحِ، قَالَ: وَعَلَيْهِ كُلُّ الْفُقَهَاءِ، فَإِنْ قِيلَ: كَيْفَ بَدَأَ بِالظُّهْرِ وَالْإِسْرَاءُ كَانَ فِي اللَّيْلِ وَوَجَبَتْ الصَّلَوَاتُ الْخَمْسُ

ج / 3 ص -22- فِي اللَّيْلِ فَأَوَّلُ صَلَاةٍ تَحْضُرُ بَعْدَ ذَلِكَ هِيَ الصُّبْحُ، فَالْجَوَابُ أَنَّ ذَلِكَ مَحْمُولٌ عَلَى أَنَّهُ نَصَّ عَلَى أَنَّ أَوَّلَ وُجُوبِ الْخَمْسِ مِنْ الظُّهْرِ وَالله أَعْلَمُ.
فرع: قَالَ صَاحِبُ الْبَيَانِ: إذَا زَالَتْ الشَّمْسُ وَجَبَتْ الظُّهْرُ، وَيُسْتَحَبُّ فِعْلُهَا حِينَئِذٍ، وَلَا يَنْتَظِرُ بِهَا مَصِيرَ الْفَيْءِ مِثْلَ الشِّرَاكِ. وَحَكَى السَّاجِيُّ عَنْ الشَّافِعِيِّ رحمه الله أَنَّهُ يُسْتَحَبُّ ذَلِكَ وَلَا يَجِبُ، وَلَيْسَ بِشَيْءٍ، قَالَ: وَمِنْ النَّاسِ مَنْ قَالَ: لَا يَجُوزُ أَنْ يُصَلِّيَ حَتَّى يَصِيرَ الْفَيْءُ مِثْلَ الشِّرَاكِ، لِحَدِيثِ جِبْرِيلَ عليه السلام. وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ هَذَا فِي تَعْلِيقِهِ عَنْ بَعْضِ النَّاسِ قَالَ: وَهُوَ خِلَافُ مَا اتَّفَقَ عَلَيْهِ الْفُقَهَاءُ وَخِلَافُ الْأَحَادِيثِ، دَلِيلُنَا حَدِيثُ أَبِي مُوسَى السَّابِقُ، وَحَدِيثُ ابْنِ عَمْرِو بْنِ الْعَاصِ السَّابِقُ قَرِيبًا " وَقْتُ الظُّهْرِ إذَا زَالَتْ الشَّمْسُ " وَأَمَّا حَدِيثُ جِبْرِيلَ فَالْمُرَادُ بِهِ أَنَّهُ حِينَ زَالَتْ الشَّمْسُ كَانَ الْفَيْءُ حِينَئِذٍ مِثْلَ الشِّرَاكِ مِنْ وَرَائِهِ لَا أَنَّهُ أَخَّرَ إلَى أَنْ صَارَ مِثْلَ الشِّرَاكِ.

فرع: فِي مَعْرِفَةِ الزَّوَالِ
قَالَ أَصْحَابُنَا رحمهم الله: الزَّوَالُ هُوَ مَيْلُ الشَّمْسِ عَنْ كَبِدِ السَّمَاءِ بَعْدَ انْتِصَافِ النَّهَارِ، وَعَلَامَتُهُ زِيَادَةُ الظِّلِّ بَعْدَ تَنَاهِي نُقْصَانِهِ، وَذَلِكَ أَنَّ ظِلَّ الشَّخْصِ يَكُونُ فِي أَوَّلِ النَّهَارِ طَوِيلًا مُمْتَدًّا، فَكُلَّمَا ارْتَفَعَتْ الشَّمْسُ نَقَصَ، فَإِذَا انْتَصَفَ النَّهَارُ وَقَفَ الظِّلُّ، فَإِذَا زَالَتْ الشَّمْسُ عَادَ الظِّلُّ إلَى الزِّيَادَةِ فَإِذَا أَرَدْتَ أَنْ تَعْلَمَ هَلْ زَالَتْ فَانْصِبْ عَصًا أَوْ غَيْرَهَا فِي الشَّمْسِ عَلَى أَرْضٍ مُسْتَوِيَةٍ وَعَلِّمْ عَلَى طَرْفِ ظِلِّهَا ثُمَّ رَاقِبْهُ فَإِنْ نَقَصَ الظِّلُّ عَلِمْتَ أَنَّ الشَّمْسَ لَمْ تَزُلْ، وَلَا تَزَالُ تُرَاقِبُهُ حَتَّى يَزِيدَ فَمَتَى زَادَ عَلِمْتَ الزَّوَالَ حِينَئِذٍ. قَالَ أَصْحَابُنَا: وَيَخْتَلِفُ قَدْرُ مَا يَزُولُ عَلَيْهِ الشَّمْسُ مِنْ الظِّلِّ بِاخْتِلَافِ الْأَزْمَانِ وَالْبِلَادِ، فَأَقْصَرُ مَا يَكُونُ الظِّلُّ عِنْدَ الزَّوَالِ فِي الصَّيْفِ عِنْدَ تَنَاهِي طُولِ النَّهَارِ، وَأَطْوَلُ مَا يَكُونُ فِي الشِّتَاءِ عِنْدَ تَنَاهِي قِصَرِ النَّهَارِ. وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ أَنَّ أَبَا جَعْفَرٍ الرَّاسِبِيَّ قَالَ فِي كِتَابِ الْمَوَاقِيتِ: إنَّ عِنْدَ انْتِهَاءِ طُولِ النَّهَارِ فِي الصَّيْفِ لَا يَكُونُ بِمَكَّةَ ظِلٌّ لِشَيْءٍ مِنْ الْأَشْخَاصِ عِنْدَ الزَّوَالِ سِتَّةً وَعِشْرِينَ يَوْمًا قِبَلَ انْتِهَاءِ الطُّولِ وَسِتَّةً وَعِشْرِينَ يَوْمًا بَعْدَ انْتِهَائِهِ، وَفِي هَذِهِ الْأَيَّامِ مَتَى لَمْ يُرَ لِلشَّخْصِ ظِلٌّ فَإِنَّ الشَّمْسَ لَمْ تَزُلْ، فَإِذَا رَأَى الظِّلَّ بَعْدَ ذَلِكَ فَإِنَّ الشَّمْسَ قَدْ زَالَتْ وَبَاقِي أَيَّامِ السَّنَةِ مُعَرَّفَةُ الزَّوَالِ بِمَكَّةَ كَمَعْرِفَتِهَا بِغَيْرِهَا وَنَقَلَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ أَنَّهُ إنَّمَا لَا يَكُونُ لِلْإِنْسَانِ فَيْءٌ بِمَكَّةَ عِنْدَ الزَّوَالِ فِي يَوْمٍ وَاحِدٍ فِي السَّنَةِ لَا غَيْرُ وَالله أَعْلَمُ.
قَالَ أَصْحَابُنَا: قَامَةُ الْإِنْسَانِ سِتَّةُ أَقْدَامٍ وَنِصْفٌ بِقَدَمِ نَفْسِهِ.
فرع: فِي قَوْلِ الله تَعَالَى {أَقِمْ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إلَى غَسَقِ اللَّيْلِ} أَمَّا غَسَقُ اللَّيْلِ فَظَلَامُهُ، وَأَمَّا الدُّلُوكُ فَاخْتَلَفَ فِيهِ أَهْلُ التَّفْسِيرِ وَالْفِقْهِ وَاللُّغَةِ، فَقَالَ الشَّافِعِيُّ فِي الْبُوَيْطِيِّ وَأَصْحَابُنَا: هُوَ زَوَالُ الشَّمْسِ، وَهُوَ قَوْلُ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَأَنَسِ بْنِ مَالِكٍ وَأَبِي بُرْدَةَ وَعَائِشَةَ وَالْحَسَنِ الْبَصْرِيِّ. وَقَالَ أَبُو حَنِيفَةَ هُوَ الْغُرُوبُ، وَهُوَ مَرْوِيٌّ عَنْ عَلِيٍّ وَابْنِ مَسْعُودٍ وَابْنِ زَيْدٍ وَهُمَا قَوْلَانِ مَشْهُورَانِ فِي كُتُبِ أَهْلِ التَّفْسِيرِ وَاللُّغَةِ، وَمِمَّنْ حَكَاهُمَا مِنْ أَهْلِ اللُّغَةِ ابْنُ قُتَيْبَةَ وَالْأَزْهَرِيُّ وَالْجَوْهَرِيُّ وَآخَرُونَ، وَجَزَمَ الزُّبَيْدِيُّ فِي مُخْتَصَرِ الْعَيْنِ وَابْنُ فَارِسٍ بِأَنَّهُ الزَّوَالُ وَاخْتَارَهُ الْأَزْهَرِيُّ وَالْجَوْهَرِيُّ ، وَاخْتَارَ ابْنُ قُتَيْبَةَ

ج / 3 ص -23- الْغُرُوبَ وَالله أَعْلَمُ، وَفَائِدَةُ الْخِلَافِ أَنَّ الظُّهْرَ هَلْ تَجِبُ بِأَوَّلِ الْوَقْتِ أَمْ لَا؟ وَمَذْهَبُنَا الْوُجُوبُ وَأَبُو حَنِيفَةَ بِخِلَافِهِ وَسَيَأْتِي مَبْسُوطًا إنْ شَاءَ اللَّهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَوَّلُ وَقْتِ الْعَصْرِ إذَا صَارَ ظِلُّ كُلِّ شَيْءٍ مِثْلَهُ وَزَادَ أَدْنَى زِيَادَةٍ وَآخِرُهُ إذَا صَارَ ظِلُّ كُلِّ شَيْءٍ مِثْلَيْهِ، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلَّى بِي جِبْرِيلُ الْعَصْرَ حِينَ1 صَارَ ظِلُّ كُلِّ شَيْءٍ مِثْلَ ظِلِّهِ ثُمَّ صَلَّى بِي2 الْمَرَّةَ الْأَخِيرَةَ حِينَ صَارَ ظِلُّ كُلِّ شَيْءٍ مِثْلَيْهِ" ثُمَّ يَذْهَبُ وَقْتُ الِاخْتِيَارِ وَيَبْقَى وَقْتُ الْجَوَازِ وَالْأَدَاءِ إلَى غُرُوبِ الشَّمْسِ. وَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ إذَا صَارَ ظِلُّ كُلِّ شَيْءٍ مِثْلَيْهِ فَأَتَتْ الصَّلَاةُ وَيَكُونُ مَا بَعْدَهُ وَقْتُ الْقَضَاءِ، وَالْمَذْهَبُ الْأَوَّلُ لِمَا رَوَى أَبُو قَتَادَةَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "لَيْسَ التَّفْرِيطُ فِي النَّوْمِ، إنَّمَا التَّفْرِيطُ فِي الْيَقَظَةِ أَنْ تُؤَخِّرَ صَلَاةً حَتَّى يَدْخُلَ وَقْتُ صَلَاةٍ أُخْرَى"
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ صَحِيحٌ سَبَقَ بَيَانُهُ، وَحَدِيثُ أَبِي قَتَادَةَ صَحِيحٌ أَيْضًا رَوَاهُ أَبُو دَاوُد بِهَذَا اللَّفْظِ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ، وَرَوَى مُسْلِمٌ فِي صَحِيحِهِ بِمَعْنَاهُ قَالَ: "لَيْسَ فِي النَّوْمِ تَفْرِيطٌ إنَّمَا التَّفْرِيطُ عَلَى مَنْ لَمْ يُصَلِّ الصَّلَاةَ حَتَّى يَجِيءَ وَقْتُ الْأُخْرَى" وَالْيَقَظَةُ بِفَتْحِ الْيَاءِ وَالْقَافِ، وَأَبُو قَتَادَةَ اسْمُهُ الْحَارِثُ بْنُ رِبْعِيٍّ وَقِيلَ النُّعْمَانُ بْنُ رِبْعِيٍّ، وَقِيلَ عَمْرُو بْنُ رِبْعِيِّ وَالصَّحِيحُ الْأَوَّلُ، وَهُوَ أَنْصَارِيٌّ سَلَمِيٌّ بِفَتْحِ السِّينِ وَاللَّامِ مَدَنِيٌّ، يُقَالُ لَهُ: فَارِسُ رَسُولِ الله صلى الله عليه وسلم شَهِدَ أُحُدًا وَالْخَنْدَقَ وَمَا بَعْدَهُمَا مِنْ الْمَشَاهِدِ مَعَ رَسُولِ الله صلى الله عليه وسلم وَاخْتُلِفَ فِي شُهُودِهِ بَدْرًا. تُوُفِّيَ بِالْمَدِينَةِ سَنَةَ أَرْبَعٍ وَخَمْسِينَ وَهُوَ ابْنُ سَبْعِينَ سَنَةً رضي الله عنه.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَمَذْهَبُنَا أَنَّهُ يَدْخُلُ وَقْتُ الْعَصْر3ِ إذَا صَارَ ظِلُّ كُلِّ شَيْءٍ مِثْلَهُ غَيْرَ الظِّلِّ الَّذِي يَكُونُ لَهُ عِنْدَ الزَّوَالِ، وَهُوَ إذَا انْقَضَى وَقْتُ الظُّهْرِ وَلَا اشْتِرَاكَ بَيْنَهُمَا وَلَا فَاصِلَ بَيْنَهُمَا هَذَا مَذْهَبُنَا وَسَبَقَ بَيَانُ مَذَاهِبِ الْعُلَمَاءِ فِي ذَلِكَ. وَأَمَّا قَوْلُ الْمُصَنِّفِ "وَزَادَ أَدْنَى زِيَادَةٍ " فَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي مُخْتَصَرِ الْمُزَنِيِّ ، وَكَذَا ذَكَرَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَجَمَاهِيرُ الْعِرَاقِيِّينَ وَالْمُتَوَلِّي وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ. وَقَالَ صَاحِبُ الذَّخَائِرِ: اخْتَلَفَ أَصْحَابُنَا فِي هَذِهِ الزِّيَادَةِ عَلَى ثَلَاثَةِ أَوْجُهٍ أَحَدُهَا: أَنَّهَا لِبَيَانِ انْتِهَاءِ الظِّلِّ إلَى الْمِثْلِ وَإِلَّا فَالْوَقْتُ قَدْ دَخَلَ قَبْلَ حُصُولِ الزِّيَادَةِ بِمُجَرَّدِ حُصُولِ الْمِثْلِ، فَعَلَى هَذَا تَكُونُ الزِّيَادَةُ مِنْ وَقْتِ الْعَصْرِ وَالثَّانِي: أَنَّهَا مِنْ وَقْتِ الظُّهْرِ وَإِنَّمَا تَدْخُلُ الْعَصْرُ عَقِبَهَا ، قَالَ: وَهَذَا ظَاهِرُ كَلَامِ الشَّافِعِيِّ وَالْعِرَاقِيِّينَ، وَعَلَيْهِ كَثِيرٌ مِنْ الْأَصْحَابِ، وَالثَّالِثُ: أَنَّهَا لَيْسَتْ مِنْ وَقْتِ الظُّهْرِ وَلَا مِنْ وَقْتِ الْعَصْرِ بَلْ هِيَ فَاصِلٌ بَيْنَ الْوَقْتِ فَهَذَا مَا حَكَاهُ فِي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة "حين كان" (ط).
2 قال الأزهري في"غريب المختصر": [وأما العصر فإنما سميت عصرا باسم ذلك الوقت والعرب تقول: فلان يأتي العصرين والبردين إذا كان يأتيه طرفي النهار ، والعصران هما الغداة والعشي اهـ] (ط).
3 ما بين المعقوفين ليس في ش و ق (ط).

ج / 3 ص -24- "الذَّخَائِرِ" وَهَذَا الثَّالِثُ لَيْسَ بِشَيْءٍ لِقَوْلِهِ صلى الله عليه وسلم "وَقْتُ الْعَصْرِ مَا لَمْ تَحْضُرْ الْعَصْرُ فَدَلَّ عَلَى أَنَّهُ لَا فَاصِلَ بَيْنَهُمَا وَالْأَصَحُّ أَنَّهَا مِنْ وَقْتِ الْعَصْرِ " وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ وَآخَرُونَ وَنَقَلَ الرَّافِعِيُّ الِاتِّفَاقَ عَلَيْهِ. وَأَمَّا آخِرُ وَقْتِ الْعَصْرِ فَهُوَ غُرُوبُ الشَّمْسِ، هَذَا هُوَ الصَّحِيحُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ جُمْهُورُ الْأَصْحَابِ، وَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ آخِرُهُ إذَا صَارَ ظِلُّ الشَّيْءِ مِثْلَيْهِ، فَإِنْ أَخَّرَ عَنْ ذَلِكَ أَثِمَ وَكَانَتْ قَضَاءً، قَالَ الشَّيْخُ أَبُو حَامِدٍ هَذَا الَّذِي قَالَهُ الْإِصْطَخْرِيُّ لَمْ يُخَرِّجْهُ عَلَى أَصْلِ الشَّافِعِيِّ؛ لِأَنَّ الشَّافِعِيَّ نَصَّ فِي الْقَدِيمِ وَالْجَدِيدِ أَنَّ وَقْتَهَا يَمْتَدُّ حَتَّى تَغْرُبَ الشَّمْسُ، إنَّمَا هُوَ اخْتِيَارٌ لِنَفْسِهِ وَهُوَ خِلَافُ نَصِّ الشَّافِعِيِّ وَالْأَصْحَابِ، وَاسْتَدَلَّ بِحَدِيثِ جِبْرِيلَ، وَدَلِيلُ الْمَذْهَبِ حَدِيثُ أَبِي قَتَادَةَ السَّابِقُ وَحَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ أَدْرَكَ مِنْ الصُّبْحِ رَكْعَةً قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَقَدْ أَدْرَكَ الصُّبْحَ ، وَمَنْ أَدْرَكَ رَكْعَةً مِنْ الْعَصْرِ قَبْلَ أَنْ تَغْرُبَ الشَّمْسُ فَقَدْ أَدْرَكَ الْعَصْرَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَحَدِيثُ أَبِي مُوسَى الَّذِي ذَكَرْتُهُ فِي أَوَّلِ الْبَابِ عَنْ صَحِيحِ مُسْلِمٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَخَّرَ الْعَصْرَ حَتَّى انْصَرَفَ مِنْهَا وَالْقَائِلُ يَقُولُ: قَدْ احْمَرَّتْ الشَّمْسُ"
وَأَمَّا حَدِيثُ جِبْرِيلَ فَإِنَّمَا ذُكِرَ فِي وَقْتِ الِاخْتِيَارِ لَا وَقْتِ الْجَوَازِ. بِدَلِيلِ الْأَحَادِيثِ الصَّحِيحَةِ الَّتِي ذَكَرْتُهَا. وَهَذَا التَّأْوِيلُ مُتَعَيَّنٌ لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ، وَلِأَنَّ هَذِهِ الْأَحَادِيثَ مُتَأَخِّرَةٌ عَنْ حَدِيثِ جِبْرِيلَ، فَيَكُونُ الْعَمَلُ عَلَيْهَا، وَلِأَنَّهَا أَصَحُّ مِنْهُ بِلَا خِلَافٍ بَيْنَ أَهْلِ الْحَدِيثِ، وَإِنْ كَانَ هُوَ أَيْضًا صَحِيحًا، وَلِأَنَّ الْحَائِضَ وَغَيْرَهَا مِنْ أَهْلِ الْأَعْذَارِ إذَا زَالَ عُذْرُهُمْ قَبْلَ غُرُوبِ الشَّمْسِ بِرَكْعَةٍ لَزِمَتْهُمْ الْعَصْرُ بِلَا خِلَافٍ، وَلَوْ كَانَ الْوَقْتُ قَدْ خَرَجَ لَمْ يَلْزَمْ وَهَذَا الْإِلْزَامُ حَسَنٌ ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ. وَقَدْ قَالَ الْغَزَالِيُّ فِي دَرْسِهِ: إنَّ الْإِصْطَخْرِيَّ يَحْمِلُ حَدِيثَ مَنْ أَدْرَكَ رَكْعَةً مِنْ الْعَصْرِ عَلَى أَصْحَابِ الْأَعْذَارِ.
فرع: قَالَ الْقَاضِي حُسَيْنٌ وَالصَّيْدَلَانِيّ وَإِمَامُ الْحَرَمَيْنِ وَالرُّويَانِيُّ وَغَيْرُهُمْ: لِلْعَصْرِ خَمْسَةُ أَوْقَاتٍ: وَقْتُ فَضِيلَةٍ، وَوَقْتُ اخْتِيَارٍ، وَوَقْتُ جَوَازٍ بِلَا كَرَاهَةٍ، وَوَقْتُ جَوَازٍ وَكَرَاهَةٍ، وَوَقْتُ عُذْرٍ. فَالْفَضِيلَةُ مِنْ أَوَّلِ الْوَقْتِ إلَى أَنْ يَصِيرَ ظِلُّ الشَّخْصِ مِثْلَهُ وَنِصْفَ مِثْلِهِ، وَوَقْتُ الِاخْتِيَارِ إلَى أَنْ يَصِيرَ مِثْلَيْنِ، وَالْجَوَازِ بِلَا كَرَاهَةٍ إلَى اصْفِرَارِ الشَّمْسِ، وَالْجَوَازِ مَعَ الْكَرَاهَةِ حَالَ الِاصْفِرَارِ حَتَّى تَغْرُبَ، وَالْعُذْرُ وَقْتُ الظُّهْرِ لِمَنْ جَمَعَ بِسَفَرٍ أَوْ مَطَرٍ. وَقَدْ نَقَلَ أَبُو عِيسَى التِّرْمِذِيُّ عَنْ الشَّافِعِيِّ وَغَيْرِهِ مِنْ الْعُلَمَاءِ كَرَاهَةَ تَأْخِيرِ الْعَصْرِ، وَدَلِيلُ الْكَرَاهَةِ حَدِيثُ أَنَسٍ قَالَ: سَمِعْت رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "تِلْكَ صَلَاةُ الْمُنَافِقِينَ، يَجْلِسُ يَرْقُبُ الشَّمْسَ حَتَّى إذَا كَانَتْ بَيْنَ قَرْنَيْ الشَّيْطَانِ قَامَ فَنَقَرَهَا أَرْبَعًا لَا يَذْكُرُ اللَّهَ فِيهَا إلَّا قَلِيلًا" فَرَوَاهُ مُسْلِمٌ وَالله أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ وَقْتَ الِاخْتِيَارِ لِلْعَصْرِ يَمْتَدُّ إلَى مَصِيرِ ظِلِّ كُلِّ شَيْءٍ مِثْلَيْهِ. وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ. وَقَالَ أَبُو حَنِيفَةَ يَمْتَدُّ إلَى اصْفِرَارِ الشَّمْسِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَوَّلُ وَقْتِ الْمَغْرِبِ إذَا غَابَتْ الشَّمْسُ، لِمَا رُوِيَ: "أَنَّ جِبْرِيلَ عليه السلام صَلَّى الْمَغْرِبَ حِينَ غَابَتْ [الشَّمْسُ] وَأَفْطَرَ الصَّائِمُ" وَلَيْسَ لَهَا وَقْتٌ وَاحِدٌ، وَهُوَ بِقَدْرِ مَا يَتَطَهَّرُ وَيَسْتُرُ الْعَوْرَةَ وَيُؤَذِّنُ وَيُقِيمُ الصَّلَاةَ وَيَدْخُلُ فِيهَا فَإِنْ أَخَّرَ الدُّخُولَ عَنْ هَذَا الْوَقْتِ أَثِمَ لِمَا رَوَى ابْنُ عَبَّاسٍ "أَنَّ جِبْرِيلَ عليه السلام صَلَّى الْمَغْرِبَ فِي الْمَرَّةِ الْأَخِيرَةِ كَمَا صَلَّاهَا فِي

ج / 3 ص -25- الْمَرَّةِ الْأُولَى وَلَمْ يُغَيِّرْ. وَلَوْ كَانَ لَهَا وَقْتٌ آخَرُ لَبَيَّنَ كَمَا بَيَّنَ فِي سَائِرِ الصَّلَوَاتِ، فَإِنْ دَخَلَ فِيهَا فِي وَقْتِهَا فَفِيهِ ثَلَاثَةُ أَوْجُهٍ. أَحَدُهَا: أَنَّ لَهُ أَنْ يَسْتَدِيمَهَا إلَى غَيْبُوبَةِ الشَّفَقِ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَرَأَ الْأَعْرَافَ فِي صَلَاةِ الْمَغْرِبِ وَالثَّانِي لَا يَجُوزُ [لَهُ] أَنْ يَسْتَدِيمَهَا أَكْثَرَ مِنْ قَدْرِ ثَلَاثِ رَكَعَاتٍ؛ لِأَنَّ جِبْرِيلَ صَلَّى ثَلَاثَ رَكَعَاتٍ الثَّالِثُ [أَنَّ] لَهُ أَنْ يُصَلِّيَ مِقْدَارَ أَوَّلِ الْوَقْتِ فِي سَائِرِ الصَّلَوَاتِ؛ لِأَنَّهُ لَا يَكُونُ مُؤَخِّرًا فِي هَذَا الْقَدْرِ، وَيَكُونُ مُؤَخِّرًا فِيمَا زَادَ عَلَيْهِ، وَيُكْرَهُ أَنْ يُسَمِّيَ صَلَاةَ الْمَغْرِبِ الْعِشَاءَ لِمَا رَوَى عَبْدُ الله بْنِ مُغَفَّلٍ رضي الله عنه عَنْهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تَغْلِبَنَّكُمْ الْأَعْرَابُ عَلَى اسْمِ صَلَاةِ الْمَغْرِبِ وَتَقُولُ الْأَعْرَابُ هِيَ الْعِشَاءُ"
الشرح: حَدِيثُ جِبْرِيلَ عليه السلام صَحِيحٌ سَبَقَ بَيَانُهُ، وَحَدِيثُهُ الْآخَرُ هُوَ تَمَامُ الْأَوَّلِ، وَحَدِيثُ عَبْدِ الله بْنِ مُغَفَّلٍ صَحِيحٌ أَيْضًا رَوَاهُ الْبُخَارِيُّ وَالْأَعْرَابُ سُكَّانُ الْبَادِيَةِ، وَحَدِيثُ قِرَاءَةِ النَّبِيِّ صلى الله عليه وسلم بِالْأَعْرَافِ فِي الْمَغْرِبِ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ بِمَعْنَاهُ ، فَرَوَاهُ عَنْ مَرْوَانَ بْنِ الْحَكَمِ قَالَ: "قَالَ لِي زَيْدُ بْنُ ثَابِتٍ مَا لَكَ تَقْرَأُ فِي الْمَغْرِبِ بِقِصَارٍ؟ وَقَدْ سَمِعْتَ رَسُولَ الله صلى الله عليه وسلم يَقْرَأُ بِأَطْوَلِ الطُّولَيْنِ" هَذَا لَفْظُ الْبُخَارِيِّ، وَفِي رِوَايَةِ النَّسَائِيّ وَإِسْنَادُهَا صَحِيحٌ عَنْ زَيْدٍ "لَقَدْ رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم يَقْرَأُ فِيهَا بِأَطْوَلِ الطُّولَيْنِ، المص"
وَأَمَّا مُغَفَّلٌ فَبِضَمِّ الْمِيمِ وَفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَالْفَاءِ ، وَكُنْيَتُهُ عَبْدُ الله بْنُ مُغَفَّلٍ أَبُو سَعِيدٍ، وَقِيلَ أَبُو عَبْدِ الرَّحْمَنِ، وَقِيلَ: أَبُو زِيَادٍ الْمُزَنِيّ مِمَّنْ بَايَعَ بَيْعَةَ الرِّضْوَانِ سَكَنَ الْمَدِينَةَ ثُمَّ الْبَصْرَةَ وَبِهَا تُوُفِّيَ سَنَةَ سِتِّينَ، وَكَانَ مِنْ فُقَهَاءِ الصَّحَابَةِ رضي الله عنهم.
أَمَّا حُكْمُ الْمَسْأَلَة:ِ فَأَوَّلُ وَقْتِ الْمَغْرِبِ إذَا غَرَبَتْ الشَّمْسُ وَتَكَامَلَ غُرُوبُهَا وَهَذَا لَا خِلَافَ فِيهِ ، نَقَلَ ابْنُ الْمُنْذِرِ وَخَلَائِقُ لَا يُحْصَوْنَ الْإِجْمَاعَ فِيهِ.
قَالَ أَصْحَابُنَا: وَالِاعْتِبَارُ سُقُوطُ قُرْصِهَا بِكَمَالِهِ، وَذَلِكَ ظَاهِرٌ فِي الصَّحْرَاءِ ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: وَلَا نَظَرَ بَعْدَ تَكَامُلِ الْغُرُوبِ إلَى بَقَاءِ شُعَاعِهَا بَلْ يَدْخُلُ وَقْتُهَا مَعَ بَقَائِهِ ، وَأَمَّا فِي الْعُمْرَانِ وَقُلَلِ الْجِبَالِ فَالِاعْتِبَار بِأَلَّا يُرَى شَيْءٌ مِنْ شُعَاعِهَا عَلَى الْجُدَرَانِ وَقُلَلِ1 الْجِبَالِ ، وَيُقْبِلُ الظَّلَّامُ مِنْ الْمَشْرِقِ وَأَمَّا آخِرُ وَقْتِ الْمَغْرِبِ نَصَّ الشَّافِعِيُّ رحمه الله فِي كُتُبِهِ الْمَشْهُورَةِ الْجَدِيدَةِ وَالْقَدِيمَةِ أَنَّهُ لَيْسَ لَهَا إلَّا وَقْتٌ وَاحِدٌ وَهُوَ أَوَّلُ الْوَقْتِ ، وَنَقَلَ أَبُو ثَوْرٍ عَنْ الشَّافِعِيِّ أَنَّ لَهَا وَقْتَيْنِ ، الثَّانِي مِنْهُمَا يَنْتَهِي إلَى مَغِيبِ الشَّفَقِ ، هَكَذَا نَقَلَهُ عَنْهُ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ. قَالَ الْقَاضِي: وَاَلَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي كُتُبِهِ أَنَّهُ لَيْسَ لَهَا إلَّا وَقْتٌ وَاحِدٌ وَهُوَ أَوَّلُ الْوَقْتِ ، وَقَالَ صَاحِبُ الْحَاوِي: حَكَى أَبُو ثَوْرٍ عَنْ الشَّافِعِيِّ فِي الْقَدِيمِ أَنَّ لَهَا وَقْتَيْنِ يَمْتَدُّ ثَانِيهِمَا إلَى مَغِيبِ الشَّفَقِ. وَقَالَ فَمِنْ أَصْحَابِنَا مَنْ جَعَلَهُ قَوْلًا ثَانِيًا ، قَالَ: وَأَنْكَرَهُ جُمْهُورُهُمْ ؛ لِأَنَّ2 الزَّعْفَرَانِيَّ وَهُوَ أَثْبَتُ أَصْحَابِ الْقَدِيمِ حَكَى عَنْ الشَّافِعِيِّ أَنَّ لِلْمَغْرِبِ وَقْتًا وَاحِدًا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 جمع قلة بضم القاف أعلى الؤأس والسنام والجبل أو أعلى كل شيء وبكسرها الرعدة والخوف وبفتحها النهضة من علة أو فقر (ط).
2 هو أبو الحسين الزعفراني أحد قدماء أصحابنا من رواة القديم (ط).

ج / 3 ص -26- وَاخْتَلَفَ أَصْحَابُنَا الْمُصَنِّفُونَ فِي الْمَسْأَلَةِ عَلَى طَرِيقَيْنِ، أَحَدُهُمَا: الْقَطْعُ بِأَنَّ لَهَا وَقْتًا فَقَطْ ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ هُنَا وَالْمَحَامِلِيُّ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ ، وَنَقَلَهُ صَاحِبُ الْحَاوِي عَنْ الْجُمْهُورِ كَمَا سَبَقَ وَالطَّرِيقُ الثَّانِي عَلَى قَوْلَيْنِ ، أَحَدُهُمَا هَذَا ، وَالثَّانِي يَمْتَدُّ إلَى مَغِيبِ الشَّفَقِ وَلَهُ أَنْ يَبْدَأَ بِالصَّلَاةِ فِي كُلِّ وَقْتٍ مِنْ هَذَا الزَّمَانِ، وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُصَنِّفُ فِي التَّنْبِيهِ وَجَمَاعَاتٌ مِنْ الْعِرَاقِيِّينَ ، وَجَمَاهِيرُ الْخُرَاسَانِيِّينَ وَهُوَ الصَّحِيحُ ، لِأَنَّ أَبَا ثَوْرٍ ثِقَةٌ إمَامٌ ، وَنَقْلُ الثِّقَةِ مَقْبُولٌ ، وَلَا يَضُرُّهُ كَوْنُ غَيْرِهِ لَمْ يَنْقُلْهُ ، وَلَا كَوْنُهُ لَمْ يُوجَدْ فِي كُتُبِ الشَّافِعِيِّ وَهَذَا مِمَّا لَا شَكَّ فِيهِ ، فَعَلَى هَذَا الطَّرِيقِ اُخْتُلِفَ فِي أَصَحِّ الْقَوْلَيْنِ ، فَصَحَّحَ جُمْهُورُ الْأَصْحَابِ الْقَوْلَ الْجَدِيدَ وَهُوَ أَنَّهُ لَيْسَ لَهَا إلَّا وَقْتٌ وَاحِدٌ ، وَصَحَّحَ جَمَاعَةٌ الْقَدِيمَ ، وَهُوَ أَنَّ لَهَا وَقْتَيْنِ ، مِمَّنْ صَحَّحَهُ مِنْ أَصْحَابِنَا أَبُو بَكْرِ بْنُ خُزَيْمَةَ وَأَبُو سُلَيْمَانَ الْخَطَّابِيُّ وَأَبُو بَكْرٍ الْبَيْهَقِيُّ وَالْغَزَالِيُّ فِي إحْيَاءِ عُلُومِ الدِّينِ وَفِي دَرْسِهِ وَالْبَغَوِيُّ فِي التَّهْذِيبِ ، وَنَقَلَهُ الرُّويَانِيُّ فِي الْحِلْيَةِ عَنْ أَبِي ثَوْرٍ وَالْمُزَنِيِّ وَابْنِ الْمُنْذِرِ وَأَبِي عَبْدِ الله الزُّبَيْرِيِّ قَالَ: وَهُوَ الْمُخْتَارُ ، وَصَحَّحَهُ أَيْضًا الْعِجْلِيُّ وَالشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ.
قُلْتُ هَذَا الْقَوْلُ هُوَ الصَّحِيحُ لِأَحَادِيثَ صَحِيحَةٍ، مِنْهَا حَدِيثُ عَبْدِ الله بْنِ عَمْرِو بْنِ الْعَاصِ أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "وَقْتُ الْمَغْرِبِ مَا لَمْ يَغِبْ الشَّفَقُ" وَفِي رِوَايَةٍ "وَقْتُ الْمَغْرِبِ إذَا غَابَتْ الشَّمْسُ مَا لَمْ يَسْقُطْ الشَّفَقُ" وَفِي رِوَايَةٍ "وَقْتُ الْمَغْرِبِ مَا لَمْ يَسْقُطْ ثَوْرُ الشَّفَقِ" رَوَاهُ مُسْلِمٌ بِهَذِهِ الْأَلْفَاظِ كُلِّهَا، وَقَوْلُهُ: ثَوْرُ الشَّفَقِ هُوَ بِالثَّاءِ الْمُثَلَّثَةِ أَيْ ثَوَرَانُهُ ، وَفِي رِوَايَةِ أَبِي دَاوُد "فَوْرُ الشَّفَقِ" بِالْفَاءِ وَهُوَ بِمَعْنَى ثَوْرِهِ. وَعَنْ أَبِي مُوسَى الْأَشْعَرِيِّ فِي بَيَانِ النَّبِيِّ صلى الله عليه وسلم لِلسَّائِلِ عَنْ مَوَاقِيتِ الصَّلَاةِ قَالَ: "ثُمَّ أَخَّرَ الْمَغْرِبَ حَتَّى كَانَ عِنْدَ سُقُوطِ الشَّفَقِ" رَوَاهُ مُسْلِمٌ ، وَقَدْ سَبَقَ بِطُولِهِ ، وَعَنْ بُرَيْدَةَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى الْمَغْرِبَ فِي الْيَوْمِ الثَّانِي قَبْلَ أَنْ يَغِيبَ الشَّفَقُ" رَوَاهُ مُسْلِمٌ، وَقَدْ سَبَقَ بِطُولِهِ. وَعَنْ أَبِي قَتَادَةَ فِي حَدِيثِهِ السَّابِقِ "لَيْسَ فِي النَّوْمِ تَفْرِيطٌ إنَّمَا التَّفْرِيطُ عَلَى مَنْ لَمْ يُصَلِّ الصَّلَاةَ حَتَّى يَجِيءَ وَقْتُ الْأُخْرَى" رَوَاهُ مُسْلِمٌ وَسَبَقَ بَيَانُهُ فَإِذَا عُرِفَتْ الْأَحَادِيثُ الصَّحِيحَةُ تَعَيَّنَ الْقَوْلُ بِهِ جَزْمًا ؛ لِأَنَّ الشَّافِعِيَّ نَصَّ عَلَيْهِ فِي الْقَدِيمِ كَمَا نَقَلَهُ أَبُو ثَوْرٍ وَعَلَّقَ الشَّافِعِيُّ الْقَوْلَ بِهِ فِي الْإِمْلَاءِ عَلَى ثُبُوتِ الْحَدِيثِ ، وَقَدْ ثَبَتَ الْحَدِيثُ بَلْ أَحَادِيثُ ، وَالْإِمْلَاءُ مِنْ كُتُبِ الشَّافِعِيِّ الْجَدِيدَةِ ، فَيَكُونُ مَنْصُوصًا عَلَيْهِ فِي الْقَدِيمِ وَالْجَدِيدِ ، وَهَذَا كُلُّهُ مَعَ الْقَاعِدَةِ الْعَامَّةِ الَّتِي أَوْصَى بِهَا الشَّافِعِيُّ رحمه الله أَنَّهُ إذَا صَحَّ الْحَدِيثُ خِلَافَ قَوْلِهِ يُتْرَكُ قَوْلُهُ وَيُعْمَلُ بِالْحَدِيثِ، وَأَنَّ مَذْهَبَهُ مَا صَحَّ فِيهِ الْحَدِيثُ ، وَقَدْ صَحَّ الْحَدِيثُ وَلَا مُعَارِضَ لَهُ ، وَلَمْ يَتْرُكْهُ الشَّافِعِيُّ إلَّا لِعَدَمِ ثُبُوتِهِ عِنْدَهُ ، وَلِهَذَا عَلَّقَ الْقَوْلَ بِهِ فِي الْإِمْلَاءِ عَلَى ثُبُوتِ الْحَدِيثِ وَبِالله التَّوْفِيقُ.
وَأَمَّا حَدِيثُ صَلَاةِ جِبْرِيلَ عليه السلام فِي الْيَوْمَيْنِ فِي وَقْتٍ فَجَوَابُهُ مِنْ ثَلَاثَةِ أَوْجُهٍ "أَحْسَنُهَا وَأَصَحُّهَا: أَنَّهُ إنَّمَا أَرَادَ بَيَانَ وَقْتِ الِاخْتِيَارِ لَا وَقْتِ الْجَوَازِ فَهَكَذَا هُوَ فِي أَكْثَرِ الصَّلَوَاتِ وَهِيَ الْعَصْرُ وَالْعِشَاءُ وَالصُّبْحُ ، وَكَذَا الْمَغْرِبُ. وَالثَّانِي: أَنَّ حَدِيثَ جِبْرِيلَ مُقَدَّمٌ فِي أَوَّلِ الْأَمْرِ بِمَكَّةَ وَهَذِهِ الْأَحَادِيثُ مُتَأَخِّرَةٌ بِالْمَدِينَةِ فَوَجَبَ تَقْدِيمُهَا فِي الْعَمَلِ. وَالثَّالِثُ: أَنَّ هَذِهِ الْأَحَادِيثَ أَقْوَى مِنْ حَدِيثِ جِبْرِيلَ لِوَجْهَيْنِ أَحَدُهُمَا: أَنَّ رُوَاتَهَا أَكْثَرُ وَالثَّانِي: أَنَّهَا أَصَحُّ إسْنَادًا ، وَلِهَذَا خَرَّجَهَا مُسْلِمٌ فِي "صَحِيحِهِ" دُونَ حَدِيثِ جِبْرِيلَ ، وَهَذَا لَا شَكَّ فِيهِ ، فَحَصَلَ أَنَّ الصَّحِيحَ الْمُخْتَارَ أَنَّ لِلْمَغْرِبِ وَقْتَيْنِ يَمْتَدُّ مَا بَيْنَهُمَا إلَى

ج / 3 ص -27- مَغِيبِ الشَّفَقِ، وَيَجُوزُ ابْتِدَاؤُهَا فِي كُلِّ وَقْتٍ مِنْ هَذَا ، فَعَلَى هَذَا لَهَا ثَلَاثَةُ أَوْقَاتٍ: وَقْتُ فَضِيلَةٍ وَاخْتِيَارٍ وَهُوَ أَوَّلُ الْوَقْتِ ، وَالثَّانِي: وَقْتُ جَوَازٍ وَهُوَ مَا لَمْ يَغِبْ الشَّفَقُ ، وَالثَّالِثُ: وَقْتُ عُذْرٍ وَهُوَ وَقْتُ الْعِشَاءِ فِي حَقِّ مَنْ جَمَعَ لِسَفَرٍ أَوْ مَطَرٍ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ أَنَّ وَقْتَ الْفَضِيلَةِ وَوَقْتَ الِاخْتِيَارِ وَاحِدٌ وَهُوَ أَوَّلُ الْوَقْتِ هُوَ الصَّوَابُ، وَبِهِ قَطَعَ الْمُحَقِّقُونَ. وَقَالَ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ عَلَى هَذَا يَكُونُ النِّصْفُ الْأَوَّلُ مِمَّا بَيْنَ أَوَّلِ الْوَقْتِ وَمَغِيبِ الشَّفَقِ وَقْتَ اخْتِيَارٍ. وَالنِّصْفُ الثَّانِي: وَقْتَ جَوَازٍ، وَهَذَا لَيْسَ بِشَيْءٍ وَيَكْفِي فِي رَدِّهِ حَدِيثُ جِبْرِيلَ، وَقَدْ نَقَلَ أَبُو عِيسَى التِّرْمِذِيُّ عَنْ الْعُلَمَاءِ كَافَّةً مِنْ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ كَرَاهَةَ تَأْخِيرِ الْمَغْرِبِ.
أَمَّا إذَا قُلْنَا: لَيْسَ لِلْمَغْرِبِ إلَّا وَقْتٌ وَاحِدٌ فَهُوَ إذَا غَرَبَتْ الشَّمْسُ وَمَضَى قَدْرُ طَهَارَةٍ وَسَتْرُ الْعَوْرَةِ وَأَذَانٌ وَإِقَامَةٌ وَخَمْسُ رَكَعَاتٍ، هَذَا هُوَ الصَّحِيحُ، وَبِهِ قَطَعَ الْخُرَاسَانِيُّونَ، وَقِيلَ: يُعْتَبَرُ ثَلَاثُ رَكَعَاتٍ لِلْفَرْضِ فَقَطْ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ، وَادَّعَى الرُّويَانِيُّ أَنَّهُ ظَاهِرُ الْمَذْهَبِ، وَلَيْسَ كَمَا ادَّعَى. وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَفِي أَنَّهُ لَا يَتَقَدَّرُ بِالصَّلَاةِ بَلْ بِالْعُرْفِ فَمَتَى أَخَّرَ عَنْ الْمُتَعَارَفِ فِي الْعَادَةِ خَرَجَ الْوَقْتُ، وَهَذَا قَوِيٌّ، وَلَكِنَّ الْمَشْهُورَ اعْتِبَارُ خَمْسِ رَكَعَاتٍ مِنْهَا رَكْعَتَانِ لِلسُّنَّةِ فَكَيْفَ يُقَالُ: إنَّ السُّنَّةَ تَكُونُ مَقْضِيَّةً، فَإِذَا مَضَى هَذَا الْقَدْرُ فَقَدْ انْقَضَى الْوَقْتُ وَمَا يُمْكِنُ تَقْدِيمُهُ عَلَى الْغُرُوبِ كَالطَّهَارَةِ، وَالسَّتْرِ لَا يَجِبُ تَقْدِيمُهُ وَلَكِنْ يُسْتَحَبُّ، وَفِيهِ وَجْهٌ أَنَّهُ يَجِبُ تَقْدِيمُ مَا يُمْكِنُ تَقْدِيمُهُ وَهُوَ الْوُضُوءُ وَالسَّتْرُ دُونَ التَّيَمُّمِ وَالْأَذَانِ وَالْإِقَامَةِ وَوُضُوءِ الْمُسْتَحَاضَةِ وَمَنْ فِي مَعْنَاهَا. حَكَاهُ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَغَيْرُهُمَا، وَهُوَ شَاذٌّ وَالصَّوَابُ الْأَوَّلُ، وَالْمُعْتَبَرُ فِي كُلٍّ ذَلِكَ الْوَسَطُ الْمُعْتَدِلُ بِلَا إطَالَةٍ وَلَا اسْتِعْجَالٍ، هَكَذَا أَطْلَقَ الْجُمْهُورُ. قَالَ الْقَفَّالُ: تُعْتَبَرُ هَذِهِ الْأُمُورُ مُتَوَسِّطَةً لَا طَوِيلَةً وَلَا قَصِيرَةً لَكِنْ يُعْتَبَرُ فِي حَقِّ كُلِّ إنْسَانٍ فِعْلُ نَفْسِهِ؛ لِأَنَّهُمْ يَخْتَلِفُونَ فِي ذَلِكَ فَبَعْضُهُمْ خَفِيفُ الْحَرَكَاتِ وَالْجِسْمِ وَالْقِرَاءَةِ، وَبَعْضُهُمْ عَكْسُهُ، قَالَ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ: وَيُحْتَمَلُ مَعَ ذَلِكَ أَيْضًا أَكْلُ لُقَمٍ يَكْسِرُ بِهَا حِدَةَ الْجُوعِ، هَكَذَا قَالُوا.
وَالصَّوَابُ أَنَّهُ لَا يَنْحَصِرُ الْجَوَازُ فِي لُقَمٍ فَفِي "الصَّحِيحَيْنِ" عَنْ أَنَسٍ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "إذَا قُدِّمَ الْعَشَاءُ فَابْدَءُوا بِهِ قَبْلَ أَنْ تُصَلُّوا صَلَاةَ الْمَغْرِبِ، وَلَا تَعْجَلُوا عَنْ عَشَائِكُمْ" فَإِنْ أَخَّرَ الدُّخُولَ فِيهَا عَنْ هَذَا الْقَدْرِ الْمَذْكُورِ أَثِمَ وَصَارَتْ قَضَاءً، وَإِنْ لَمْ يُؤَخِّرْ بَلْ دَخَلَ فِيهَا فِي هَذَا الْوَقْتِ فَهَلْ لَهُ أَنْ يَمُدَّهَا وَيَسْتَدِيمَهَا؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ مَشْهُورَةٍ حَكَاهَا الْمُصَنِّفُ وَالْمَحَامِلِيُّ وَآخَرُونَ قَالَ الْبَنْدَنِيجِيُّ: هَذِهِ الْأَوْجُهُ حَكَاهَا أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَقَدْ ذَكَرَ الْمُصَنِّفُ أَدِلَّتَهَا أَحَدُهَا: لَا يَجُوزُ، وَالثَّانِي: يَجُوزُ اسْتِدَامَتُهَا إلَى الْقَدْرِ الَّذِي يَتَمَادَى إلَيْهِ فَضِيلَةُ أَوَّلِ الْوَقْتِ فِي سَائِرِ الصَّلَوَاتِ، وَالثَّالِثُ: وَهُوَ الصَّحِيحُ: يَجُوزُ اسْتِدَامَتُهَا إلَى مَغِيبِ الشَّفَقِ صَحَّحَهُ أَصْحَابُنَا مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالْجُرْجَانِيُّ وَآخَرُونَ وَقَطَعَ بِهِ الْمُصَنِّفُ فِي التَّنْبِيهِ وَالْمَحَامِلِيُّ فِي الْمُقْنِعِ وَدَلِيلُهُ حَدِيثُ قِرَاءَةِ النَّبِيِّ صلى الله عليه وسلم فِي الْمَغْرِبِ الْأَعْرَافَ، وَهُوَ صَحِيحٌ كَمَا سَبَقَ، وَفِي رِوَايَةِ النَّسَائِيّ قَرَأَ بِالْأَعْرَافِ فَرَّقَهَا فِي الرَّكْعَتَيْنِ، وَهَذَا يَمْنَعُ تَأْوِيلَ مَنْ قَالَ: قَرَأَ بِبَعْضِهَا وَالله أَعْلَمُ.
فرع: أَنْكَرَ الشَّيْخُ أَبُو حَامِدٍ عَلَى أَصْحَابِنَا الْمُتَقَدِّمِينَ وَغَيْرِهِمْ قَوْلَهُمْ: هَلْ لِلْمَغْرِبِ وَقْتٌ؟ أَمْ

ج / 3 ص -28- وَقْتَانِ؟ وَقَالَ: عِبَارَتُهُمْ هَذِهِ غَلَطٌ قَالَ: بَلْ لِلصَّلَوَاتِ كُلِّهَا وَقْتٌ وَاحِدٌ وَلَكِنَّ الْمَغْرِبَ يَقْصُرُ وَقْتُهَا وَغَيْرُهَا يَطُولُ ، وَأَجَابَ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ عَنْ هَذَا الْإِنْكَارِ وَقَالَ فِي كِتَابِهِ شَرْحِ التَّلْخِيصِ: لَيْسَ الْمُرَادُ بِقَوْلِنَا: لِلصُّبْحِ وَغَيْرِهَا وَقْتَانِ أَنْ يَكُونَ وَقْتَانِ مُنْفَرِدَيْنِ وَلَكِنْ وَقْتٌ وَاحِدٌ لَهُ أَوَّلُ وَآخِرٌ كَالصُّبْحِ وَقْتُهَا: أَوَّلُ طُلُوعِ الْفَجْرِ ، وَوَقْتُهَا الثَّانِي مَا لَمْ تَطْلُعْ الشَّمْسُ ، وَحِينَئِذٍ لَا إنْكَارَ عَلَى طَائِفَةٍ اصْطَلَحَتْ عَلَى هَذَا.
فرع: قَالَ الْقَاضِي حُسَيْنٌ: إنْ قِيلَ كَيْفَ قُلْتُمْ لِلْمَغْرِبِ وَقْتٌ وَاحِدٌ عَلَى الْجَدِيدِ مَعَ أَنَّهُ يَجُوزُ الْجَمْعُ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ فِي وَقْتِ الْمَغْرِبِ بِالسَّفَرِ وَالْمَطَرِ ، وَمِنْ شَرْطِ الْجَمْعِ وُقُوعُ الصَّلَاتَيْنِ فِي أَحَدِهِمَا ؟ فَالْجَوَابُ مِنْ وَجْهَيْنِ أَحَدُهُمَا: أَنَّهُ لَا يُشْتَرَطُ وُقُوعُ الصَّلَاتَيْنِ فِي وَقْتِ أَحَدِهِمَا ، إنَّمَا يُشْتَرَطُ. وُقُوعُ إحْدَاهُمَا عَقِبَ الْأُخْرَى وَالثَّانِي: أَنَّ وَقْتَ الْمَغْرِبِ بَعْدَ الطَّهَارَةِ وَنَحْوِهَا قَدْرُ خَمْسِ رَكَعَاتٍ لِلْفَرِيضَةِ وَالسُّنَّةِ ، وَهَذَا الْقَدْرُ يُمْكِنُ فِيهِ صَلَاةُ الْمَغْرِبِ وَالْعِشَاءِ مَقْصُورَةً ، وَكَذَا تَامَّةً تَفْرِيعًا عَلَى الْأَصَحِّ أَنَّ الَّتِي يَقَعُ بَعْضُهَا خَارِجَ الْوَقْتِ أَدَاءٌ ، هَذَا كَلَامُ الْقَاضِي وَالسُّؤَالُ قَوِيٍّ ، وَالْجَوَابَانِ ضَعِيفَانِ ، أَمَّا الْأَوَّلُ فَيُنْتَقَضُ بِمَنْ جَمَعَ بَيْنَ الظُّهْرِ وَالْعَصْرِ فِي آخِرِ وَقْتِ الْعَصْرِ بِحَيْثُ وَقَعَتْ الظُّهْرُ قَبْلَ غُرُوبِ الشَّمْسِ ، وَالْعَصْرُ بَعْدَ الْغُرُوبِ.
فَإِنْ قِيلَ: الْمُرَادُ بِالْجَمْعِ جَمْعُ التَّقْدِيمِ ، قُلْنَا: إنَّمَا صَحَّتْ الظُّهْرُ وَالْعَصْرُ فِي آخِرِ وَقْتِ الظُّهْرِ بِحَيْثُ وَقَعَتْ الْعَصْرُ فِي وَقْتِهَا ؛ لِأَنَّ الْوَقْتَ قَابِلٌ لَهَا بِخِلَافِ الْمَغْرِبِ وَالْعِشَاءِ ، فَإِنَّ بَعْدَ خُرُوجِ وَقْتِ الْمَغْرِبِ لَا يَصْلُحُ الْوَقْتُ لِلْعِشَاءِ عَلَى قَوْلِهِ الْجَدِيدِ فَيَنْبَغِي أَنْ لَا يَصِحَّ ، وَقَدْ صَحَّتْ بِالِاتِّفَاقِ ، فَدَلَّ عَلَى امْتِدَادِ الْوَقْتِ.
وَأَمَّا الْجَوَابُ الثَّانِي: فَظَاهِرُ الْفَسَادِ أَيْضًا فَإِنَّهُ لَا يُظَنُّ بِالنَّبِيِّ صلى الله عليه وسلم وَأَصْحَابِهِ أَنَّهُمْ كَانُوا يَجْمَعُونَ بِحَيْثُ يَقَعُ بَعْضُ الصَّلَاةِ الثَّانِيَةِ لَا فِي وَقْتِ الْأُولَى وَلَا فِي وَقْتِ الثَّانِيَةِ ، وَلِأَنَّهُ إذَا جَمَعَ فِي وَقْتِ الْمَغْرِبِ جَازَ الْقَصْرُ بِلَا خِلَافٍ وَلَوْ كَانَ كَمَا قَالَ الْقَاضِي: لَكَانَ فِي صِحَّةِ الْقَصْرِ خِلَافٌ بِنَاءً عَلَى أَنَّ الصَّلَاةَ الَّتِي يَقَعُ بَعْضُهَا خَارِجَ الْوَقْتِ أَدَاءٌ أَمْ قَضَاءٌ ، وَبِنَاءً عَلَى الْمَقْضِيَّةِ فِي السَّفَرِ ، فَظَهَرَ بِمَا قُلْنَاهُ أَنَّ الصَّحِيحَ امْتِدَادُ وَقْتِ الْمَغْرِبِ وَالله أَعْلَمُ .
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي وَقْتِ الْمَغْرِبِ: قَدْ ذَكَرْنَا إجْمَاعَهُمْ عَلَى أَنَّ أَوَّلَ وَقْتِهَا غُرُوبُ الشَّمْسِ وَبَيَّنَّا الْمُرَادَ بِالْغُرُوبِ ، وَحَكَى الْمَاوَرْدِيُّ وَغَيْرُهُ عَنْ الشِّيعَةِ أَنَّهُمْ قَالُوا: لَا يَدْخُلُ وَقْتُهَا حَتَّى يَشْتَبِكَ النُّجُومُ، وَالشِّيعَةُ لَا يُعْتَدُّ بِخِلَافِهِمْ ، وَأَمَّا آخِرُ وَقْتِهَا فَقَدْ ذَكَرْنَا أَنَّ الْمَشْهُورَ فِي مَذْهَبِنَا أَنَّ لَهَا وَقْتًا وَاحِدًا وَهُوَ أَوَّلُ الْوَقْتِ وَأَنَّ الصَّحِيحَ أَنَّ لَهَا وَقْتَيْنِ يَمْتَدُّ ثَانِيهِمَا إلَى غُرُوبِ الشَّفَقِ. وَمِمَّنْ قَالَ بِالْوَقْتَيْنِ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَإِسْحَاقُ وَدَاوُد وَابْنُ الْمُنْذِرِ وَمِمَّنْ قَالَ بِوَقْتٍ وَاحِدٍ الْأَوْزَاعِيُّ وَنَقَلَهُ أَبُو عَلِيٍّ السِّنْجِيُّ فِي شَرْحِ التَّلْخِيصِ عَنْ أَبِي يُوسُفَ وَمُحَمَّدٍ وَأَكْثَرِ الْعُلَمَاءِ ، وَعَنْ مَالِكٍ ثَلَاثُ رِوَايَاتٍ الصَّحِيحَةُ مِنْهَا - وَهِيَ الْمَشْهُورَةُ فِي كُتُبِ أَصْحَابِهِ وَأَصْحَابِنَا - أَنَّهُ لَيْسَ لَهَا إلَّا وَقْتٌ وَاحِدٌ وَلَمْ يَنْقُلْ ابْنُ الْمُنْذِرِ عَنْهُ غَيْرَهَا ، وَالثَّانِيَةُ: وَقْتَانِ إلَى مَغِيبِ الشَّفَقِ ، وَالثَّالِثَةُ: يَبْقَى إلَى طُلُوعِ الْفَجْرِ ، وَنَقَلَهُ

ج / 3 ص -29- ابْنُ الْمُنْذِرِ عَنْ طَاوُسٍ وَعَطَاءٍ وَقَدْ سَبَقَتْ دَلَائِلُ الْمَسْأَلَةِ وَقَدْ يُسْتَدَلُّ لِلشِّيعَةِ بِحَدِيثٍ يُرْوَى أَنَّ النَّبِيَّ صلى الله عليه وسلم "صَلَّى الْمَغْرِبَ عِنْدَ اشْتِبَاكِ النُّجُومِ" وَدَلِيلُنَا حَدِيثُ جِبْرِيلَ عليه السلام وَحَدِيثُ أَبِي مُوسَى وَبُرَيْدَةَ أَنَّهُ "صَلَّى الْمَغْرِبَ حِينَ غَرَبَتْ الشَّمْسُ"، وَهِيَ أَحَادِيثُ صَحِيحَةٌ كَمَا سَبَقَ.
وَعَنْ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه قَالَ: "كُنَّا نُصَلِّي مَعَ النَّبِيِّ صلى الله عليه وسلم الْمَغْرِبَ فَيَنْصَرِفُ أَحَدُنَا وَإِنَّهُ لَيُبْصِرُ مَوَاقِعَ نَبْلِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ ، وَعَنْ سَلَمَةَ بْنِ الْأَكْوَعِ رضي الله عنه قَالَ: "كُنَّا نُصَلِّي مَعَ النَّبِيِّ صلى الله عليه وسلم الْمَغْرِبَ إذَا تَوَارَتْ بِالْحِجَابِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّهُ قَالَ لِعُقْبَةَ بْنِ عَامِرٍ رضي الله عنه وَقَدْ أَخَّرَ الْمَغْرِبَ أَمَا سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "لَا تَزَالُ أُمَّتِي بِخَيْرٍ أَوْ قَالَ: عَلَى الْفِطْرَةِ مَا لَمْ يُؤَخِّرُوا الْمَغْرِبَ إلَى أَنْ تَشْتَبِكَ النُّجُومُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ وَهُوَ حَدِيثٌ حَسَنٌ ، وَعَنْ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلَبِ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "لَا تَزَالُ أُمَّتِي عَلَى الْفِطْرَةِ مَا لَمْ يُؤَخِّرُوا الْمَغْرِبَ حَتَّى تَشْتَبِكَ النُّجُومُ" رَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادٍ جَيِّدٍ ، وَالْأَحَادِيثُ فِي الْمَسْأَلَةِ كَثِيرَةٌ. وَأَمَّا الْحَدِيثُ الْمُحْتَجُّ لَهُمْ بِهِ فَبَاطِلٌ لَا يُعْرَفُ وَلَا يَصِحُّ، وَلَوْ نُقِلَ لَكَانَ مَحْمُولًا عَلَى أَنَّهُ صلى الله عليه وسلم صَلَّاهَا كَذَلِكَ مَرَّةً لِبَيَانِ الْجَوَازِ، وَقَدْ صَحَّ فِي أَحَادِيثَ سَبَقَتْ أَنَّ النَّبِيَّ صلى الله عليه وسلم أَخَّرَ الْمَغْرِبَ لِبَيَانِ الْجَوَازِ، وَالله أَعْلَمُ.
فرع: يُكْرَهُ تَسْمِيَةُ الْمَغْرِبِ عِشَاءً ، كَذَا صَرَّحَ بِهِ الْمُصَنِّفُ وَغَيْرُهُ ، لِلْحَدِيثِ السَّابِقِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَوَّلُ وَقْتِ الْعِشَاءِ إذَا غَابَ الشَّفَقُ ، وَهُوَ الْحُمْرَةُ ، وَقَالَ الْمُزَنِيّ:- " الشَّفَقُ الْبَيَاضُ " وَالدَّلِيلُ عَلَيْهِ " أَنَّ جِبْرِيلَ عليه السلام صَلَّى الْعِشَاءَ الْأَخِيرَةَ حِينَ غَابَ الشَّفَقُ " وَالشَّفَقُ هُوَ الْحُمْرَةُ. وَالدَّلِيلُ عَلَيْهِ مَا رَوَى عَبْدُ الله بْنُ عَمْرِو بْنِ الْعَاصِ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "وَقْتُ الْمَغْرِبِ إلَى أَنْ تَذْهَبَ حُمْرَةُ الشَّفَقِ" وَلِأَنَّهَا صَلَاةٌ تَتَعَلَّقُ بِأَحَدِ النَّيِّرَيْنِ وَالْمُتَّفِقَيْنِ فِي الِاسْمِ الْخَاصِّ فَتَعَلَّقَتْ بِأَظْهَرِهِمَا وَأَنْوَرِهِمَا كَالصُّبْحِ، وَفِي آخِرِهِ قَوْلَانِ، قَالَ فِي الْجَدِيدِ: إلَى ثُلُثِ اللَّيْلِ لِمَا رُوِيَ "أَنَّ جِبْرِيلَ عليه السلام صَلَّى فِي الْمَرَّةِ الْأَخِيرَةِ الْعِشَاءَ الْآخِرَةَ حِينَ ذَهَبَ ثُلُثُ اللَّيْلِ" وَقَالَ فِي الْقَدِيمِ وَالْإِمْلَاءِ: إلَى نِصْفِ اللَّيْلِ لِمَا رَوَى عَبْدُ الله بْنُ عَمْرٍو رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "وَقْتُ الْعِشَاءِ مَا بَيْنَكَ وَبَيْنَ نِصْفِ اللَّيْلِ" ثُمَّ يَذْهَبُ وَقْتُ الِاخْتِيَارِ وَيَبْقَى وَقْتُ الْجَوَازِ إلَى طُلُوعِ الْفَجْرِ الثَّانِي ، وَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ إذَا ذَهَبَ ثُلُثُ اللَّيْلِ أَوْ نِصْفُهُ فَاتَتْ الصَّلَاةُ وَتَكُونُ قَضَاءً وَالْمَذْهَبُ الْأَوَّلُ ، لِمَا رَوَيْنَاهُ مِنْ حَدِيثِ أَبِي قَتَادَةَ رضي الله عنه -. وَيُكْرَهُ أَنْ تُسَمَّى الْعِشَاءُ الْعَتَمَةَ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "لَا يَغْلِبَنَّكُمْ الْأَعْرَابُ عَلَى اسْمِ صَلَاتِكُمْ" قَالَ ابْنُ عُيَيْنَةَ: إنَّهَا الْعِشَاءُ وَإِنَّهُمْ يُعْتِمُونَ بِالْإِبِلِ وَيُكْرَهُ النَّوْمُ قَبْلَهَا وَالْحَدِيثُ بَعْدَهَا لِمَا رَوَى أَبُو بَرْزَةَ1 رضي الله عنه قَالَ: "نَهَانَا رَسُولُ الله صلى الله عليه وسلم عَنْ النَّوْمِ قَبْلَهَا وَالْحَدِيثِ بَعْدَهَا"
الشرح: فِي هَذِهِ الْقِطْعَةِ مَسَائِلُ إحْدَاهَا: فِي الْأَحَادِيثِ ، أَمَّا حَدِيثَا جِبْرِيلَ الْأَوَّلُ وَالثَّانِي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة المطبوعة من "المهذب" أبو هريرة وهو خطأ (ط).

ج / 3 ص -30- فَصَحِيحَانِ سَبَقَ بَيَانُهُمَا، وَأَمَّا حَدِيثُ عَبْدِ الله بْنِ عَمْرِو بْنِ الْعَاصِ: "وَقْتُ الْمَغْرِبِ إلَى أَنْ تَذْهَبَ حُمْرَةُ الشَّفَقِ" فَغَرِيبٌ بِهَذَا اللَّفْظِ، وَالثَّابِتُ مِنْهُ فِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ عَنْهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "وَقْتُ الْمَغْرِبِ مَا لَمْ يَسْقُطْ ثَوْرُ الشَّفَقِ" كَمَا سَبَقَ بَيَانُهُ وَتَحْصِيلُ الدَّلَالَةِ بِهَذَا؛ لِأَنَّ ثَوْرَهُ هُوَ ثَوَرَانُهُ وَهَذِهِ صِفَةُ الْأَحْمَرِ لَا الْأَبْيَضِ، وَأَمَّا حَدِيثُ عَبْدِ الله بْنِ عَمْرِو بْنِ الْعَاصِ الْآخَرُ فَصَحِيحٌ أَيْضًا رَوَاهُ مُسْلِمٌ وَلَفْظُهُ فِي مُسْلِمٍ عَنْ النَّبِيِّ صلى الله عليه وسلم: "وَقْتُ صَلَاةِ الْعِشَاءِ إلَى نِصْفِ اللَّيْلِ الْأَوْسَطِ" وَأَمَّا حَدِيثُ أَبِي قَتَادَةَ فَصَحِيحٌ سَبَقَ بَيَانُهُ، وَأَمَّا حَدِيثُ ابْنِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنهما: "لَا يَغْلِبَنَّكُمْ الْأَعْرَابُ عَلَى اسْمِ صَلَاتِكُمْ" فَصَحِيحٌ رَوَاهُ مُسْلِمٌ وَلَفْظُهُ عِنْدَهُ أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "لَا يَغْلِبَنَّكُمْ الْأَعْرَابُ عَلَى أَسْمَاءِ صَلَاتِكُمْ إلَّا أَنَّهَا الْعِشَاءُ وَهُمْ يُعْتِمُونَ بِالْإِبِلِ" وَقَوْلُ الْمُصَنِّفِ قَالَ ابْنُ عُيَيْنَةَ: إنَّهَا الْعِشَاءُ إلَى آخِرِهِ كَانَ يَنْبَغِي حَذْفُ ذِكْرِ ابْنِ عُيَيْنَةَ وَأَمَّا حَدِيثُ أَبِي بَرْزَةَ فَصَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ لَكِنَّ لَفْظَهُ عِنْدَهُمَا عَنْ أَبِي بَرْزَةَ قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يَكْرَهُ النَّوْمَ قَبْلَهَا وَالْحَدِيثَ بَعْدَهَا يَعْنِي الْعِشَاءَ.
الْمَسْأَلَةُ الثَّانِيَةُ: فِي أَسْمَاءِ الرِّجَالِ فَابْنُ عُمَرَ وَأَبُو قَتَادَةَ وَالْمُزَنِيُّ سَبَقَ بَيَانُهُمْ، وَذِكْرُ أَحْوَالِهِمْ فِي مَوَاضِعِهِمْ، وَأَمَّا عَبْدُ الله بْنُ عَمْرٍو بِفَتْحِ الْعَيْنِ فَرَوَى عَنْهُ هُنَا حَدِيثَيْنِ: حَدِيثَ "وَقْتُ الْمَغْرِبِ إلَى أَنْ تَذْهَبَ حُمْرَةُ الشَّفَقِ،" وَالْحَدِيثَ الْآخَرَ: "وَقْتُ الْعِشَاءِ مَا بَيْنَكَ وَبَيْنَ نِصْفِ اللَّيْلِ." وَهُوَ عَبْدُ الله بْنُ عَمْرِو بْنِ الْعَاصِي بِالْيَاءِ عَلَى الْفَصِيحِ وَبِحَذْفِهَا عَلَى لُغَةٍ قَلِيلَةٍ وَهُوَ الْأَشْهَرُ فِي كُتُبِ الْمُحَدِّثِينَ وَغَيْرِهِمْ وَفِي أَلْسِنَتِهِمْ، ابْنِ وَائِلِ بْنِ هَاشِمِ بْنِ سُعَيْدٍ بِضَمِّ السِّينِ وَفَتْحِ الْعَيْنِ بْنِ سَهْمِ بْنِ هُصَيْصٍ1 بِضَمِّ الْهَاءِ بِصَادَيْنِ مُهْمَلَتَيْنِ ابْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبٍ الْقُرَشِيُّ السَّهْمِيُّ كُنْيَتُهُ عَبْدُ الله: أَبُو مُحَمَّدٍ، وَقِيلَ أَبُو عَبْدِ الرَّحْمَنِ، وَقِيلَ أَبُو نَصْرٍ أَسْلَمَ قَبْلَ أَبِيهِ وَلَمْ يَكُنْ بَيْنَهُ وَبَيْنَ أَبِيهِ فِي السِّنِّ إلَّا إحْدَى عَشْرَةَ سُنَّةً وَقِيلَ اثْنَتَا عَشْرَةَ، وَفِي الْحَدِيثِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ كَانَ يَقُولُ: "نِعْمَ أَهْلُ الْبَيْتِ عَبْدُ الله وَأَبُو عَبْدِ الله وَأُمُّ عَبْدِ الله" وَكَانَ عَبْدُ الله مُجْتَهِدًا فِي الْعِبَادَةِ اجْتِهَادًا بَلِيغًا، وَكَانَ كَثِيرَ الْعِلْمِ وَالسَّمَاعِ مِنْ النَّبِيِّ صلى الله عليه وسلم تُوُفِّيَ بِمَكَّةَ وَقِيلَ بِالطَّائِفِ وَقِيلَ بِمِصْرَ فِي ذِي الْحِجَّةِ سَنَةَ خَمْسٍ وَسِتِّينَ وَقِيلَ ثَلَاثٍ وَسِتِّينَ وَقِيلَ: ثَلَاثٍ وَسَبْعِينَ وَقِيلَ سَنَةَ سِتٍّ وَسِتِّينَ وَقِيلَ سَبْعٍ وَسِتِّينَ وَهُوَ ابْنُ ثِنْتَيْنِ وَسَبْعِينَ سَنَةً.
وَأَمَّا أَبُو بَرْزَةَ فَبِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَإِسْكَانِ الرَّاءِ وَبَعْدَهَا زَايٌ وَهُوَ أَبُو بَرْزَةَ نَضْلَةُ بْنُ عُبَيْدٍ الْأَسْلَمِيُّ أَسْلَمَ قَدِيمًا، وَشَهِدَ فَتْحَ مَكَّةَ، ثُمَّ نَزَلَ الْبَصْرَةَ، ثُمَّ غَزَا خُرَاسَانَ، وَتُوُفِّيَ بِهَا، وَقِيلَ: بِالْبَصْرَةِ وَقِيلَ بِنَيْسَابُورَ، وَقِيلَ: فِي مَفَارِقَ بَيْنَ سِجِسْتَانَ وَهَرَاةَ سَنَةَ سِتِّينَ، وَقِيلَ أَرْبَعٍ وَسِتِّينَ.
وَأَمَّا ابْنُ عُيَيْنَةَ فَهُوَ أَبُو مُحَمَّدٍ سُفْيَانُ بْنُ عُيَيْنَةَ بْنِ أَبِي عِمْرَانَ الْهِلَالِيُّ كُوفِيٌّ سَكَنَ مَكَّةَ وَكَانَ إمَامَ أَهْلِهَا فِي عَصْرِهِ، وَهُوَ أَحَدُ شُيُوخِ الشَّافِعِيِّ وَأَحَدُ أَجْدَادِنَا فِي سِلْسِلَةِ التَّفَقُّهِ، سَمِعَ خَلَائِقَ مِنْ أَئِمَّةِ التَّابِعِينَ رَوَى عَنْهُ الْأَعْمَشُ وَهُوَ تَابِعِيٌّ وَأَحَدُ شُيُوخِهِ وَخَلَائِقُ مِنْ الْأَئِمَّةِ كَالثَّوْرِيِّ وَابْنِ جُرَيْجٍ وَابْنِ الْمُبَارَكِ وَالشَّافِعِيِّ وَوَكِيعٍ وَابْنِ مَهْدِيٍّ وَأَحْمَدَ وَغَيْرِهِمْ، وَكَانَ مِنْ أَعْلَمِ النَّاسِ بِالْقُرْآنِ قَالَ الشَّافِعِيُّ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "الإصابة" (هضيض) بالمعجمتين وهو خطأ، وتكنيته بأبي نصير استغربها أبو عمر بن عبد البر في "الاستعاب" (ط).

ج / 3 ص -31- رحمه الله: مَا رَأَيْتُ أَحَدًا مِنْ النَّاسِ فِيهِ مِنْ آلَةِ الْعِلْمِ مَا فِي سُفْيَانَ بْنِ عُيَيْنَةَ وَمَا رَأَيْتُ أَحَدًا أَحْسَنَ تَفْسِيرًا لِلْحَدِيثِ مِنْهُ.
رَوَيْنَا عَنْ سُفْيَانَ قَالَ: قَرَأْت الْقُرْآنَ وَأَنَا ابْنُ أَرْبَعِ سِنِينَ، وَكَتَبْتُ الْحَدِيثَ وَأَنَا ابْنُ سَبْعٍ، وُلِدَ سَنَةَ سَبْعٍ وَمِائَةٍ وَتُوُفِّيَ بِمَكَّةَ يَوْمَ السَّبْتِ غُرَّةَ رَجَبٍ سَنَةَ ثَمَانٍ وَتِسْعِينَ وَمِائَةٍ رحمه الله.
الْمَسْأَلَةُ الثَّالِثَةُ فِي الْأَحْكَامِ: أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ وَقْتَ الْعِشَاءِ مَغِيبُ الشَّفَقِ وَاخْتَلَفُوا فِي الشَّفَقِ هَلْ هُوَ الْحُمْرَةُ؟ أَمْ الْبَيَاضُ؟ وَسَنَذْكُرُ فِيهِ فَرْعًا مُسْتَقِلًّا إنْ شَاءَ اللَّهُ تَعَالَى. وَمَذْهَبُنَا أَنَّهُ الْحُمْرَةُ دُونَ الْبَيَاضِ، وَأَمَّا الصُّفْرَةُ الَّتِي بَعْدَ الْحُمْرَةِ وَقَبْلَ الْبَيَاضِ فَاخْتَلَفَ كَلَامُ الْأَصْحَابِ فِيهَا فَقَالَ الْغَزَالِيُّ فِي الْوَسِيطِ: الشَّفَقُ الْحُمْرَةُ دُونَ الصُّفْرَةِ وَالْبَيَاضِ. وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ: يَدْخُلُ وَقْتُ الْعِشَاءِ بِزَوَالِ الْحُمْرَةِ وَالصُّفْرَةِ، وَقَدْ يُسْتَدَلُّ لَهُمَا بِمَا نَقَلَهُ صَاحِبُ جَمْعِ الْجَوَامِعِ عَنْ نَصِّ الشَّافِعِيِّ أَنَّهُ قَالَ: الشَّفَقُ الْحُمْرَةُ الَّتِي فِي الْمَغْرِبِ، فَإِذَا ذَهَبَتْ الْحُمْرَةُ وَلَمْ يُرَ مِنْهَا شَيْءٌ فَقَدْ دَخَلَ وَقْتُهَا، وَمَنْ افْتَتَحَهَا وَقَدْ بَقِيَ مِنْ الْحُمْرَةِ شَيْءٌ أَعَادَهَا، فَهَذَا لَفْظُهُ وَهُوَ مُحْتَمِلٌ لِمَا قَالَهُ إمَامُ الْحَرَمَيْنِ؛ لِأَنَّ الْحُمْرَةَ تَرِقُّ وَتَسْتَحِيلُ لَوْنًا آخَرَ، بِحَيْثُ يُعَدُّ بَقِيَّةً لِلَوْنِ الْحُمْرَةِ، وَفِي حُكْمِ جُزْءٍ مِنْهَا، وَلَكِنْ نَصَّ الشَّافِعِيُّ فِي مُخْتَصَرِ الْمُزَنِيِّ: الشَّفَقُ الْحُمْرَةُ وَهَكَذَا عِبَارَاتُ جَمَاهِيرِ الْأَصْحَابِ. وَهَذَا ظَاهِرٌ فِي أَنَّهُ يَدْخُلُ الْوَقْتُ بِمَغِيبِ الْحُمْرَةِ وَإِنْ بَقِيَتْ الصُّفْرَةُ وَهَذَا هُوَ الْمَذْهَبُ.
وَأَمَّا آخِرُ وَقْتِ الْعِشَاءِ الْمُخْتَارُ فَفِيهِ قَوْلَانِ مَشْهُورَانِ أَحَدُهُمَا: وَهُوَ الْمَشْهُورُ فِي أَنَّهُ يَمْتَدُّ إلَى ثُلُثِ اللَّيْلِ وَالثَّانِي: وَهُوَ نَصُّهُ فِي الْقَدِيمِ وَالْإِمْلَاءِ مِنْ الْجَدِيدِ: يَمْتَدُّ إلَى نِصْفِ اللَّيْلِ وَدَلِيلُهُمَا فِي الْكِتَابِ، وَهُمَا حَدِيثَانِ صَحِيحَانِ، وَاخْتَلَفَ الْمُصَنِّفُونَ فِي أَصَحِّ الْقَوْلَيْنِ فَقَالَ الْقَاضِي أَبُو الطَّيِّبِ صَحَّحَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ كَوْنَهُ نِصْفَ اللَّيْلِ، وَصَحَّحَ أَصْحَابُنَا ثُلُثَ اللَّيْلِ، وَمِمَّنْ صَحَّحَ ثُلُثَ اللَّيْلِ الْبَغَوِيّ وَالرَّافِعِيُّ، وَقَطَعَ بِهِ جَمَاعَةٌ مِنْ أَصْحَابِ الْمُخْتَصَرَاتِ مِنْهُمْ الْمَاوَرْدِيُّ فِي الْإِقْنَاعِ وَالْغَزَالِيُّ فِي الْخُلَاصَةِ وَالشَّاشِيُّ فِي الْعُمْدَةِ، وَدَلِيلُ الثُّلُثِ حَدِيثُ جِبْرِيلَ وَحَدِيثُ أَبِي مُوسَى الْأَشْعَرِيِّ، وَقَدْ سَبَقَ بِطُولِهِ، وَمِمَّنْ صَحَّحَ النِّصْفَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَسُلَيْمَانُ فِي رُءُوسِ الْمَسَائِلِ وَأَبُو الْعَبَّاسِ الْجُرْجَانِيُّ وَالشَّيْخُ نَصْرٌ فِي تَهْذِيبِهِ وَالرُّويَانِيُّ وَقَطَعَ بِهِ جَمَاعَةٌ مِنْهُمْ أَبُو عَبْدِ الله الزُّبَيْرِيُّ وَسُلَيْمٌ فِي الْكِفَايَةِ وَالْمَحَامِلِيُّ فِي الْمُقْنِعِ وَنَصْرٌ الْمَقْدِسِيُّ فِي الْكَافِي.
هَذِهِ طَرِيقَةُ جَمَاهِيرِ الْأَصْحَابِ فِي وَقْتِ الِاخْتِيَارِ أَنَّ فِيهِ قَوْلَيْنِ كَمَا ذَكَرْنَا، وَانْفَرَدَ صَاحِبُ الْحَاوِي فَقَالَ: فِيهِ طَرِيقَانِ أَحَدُهُمَا: فِيهِ قَوْلَانِ كَمَا سَبَقَ، قَالَ: وَهِيَ طَرِيقَةُ الْجُمْهُورِ وَالثَّانِيَةُ: وَهِيَ طَرِيقَةُ ابْنِ سُرَيْجٍ لَيْسَتْ عَلَى قَوْلَيْنِ بَلْ الْأَحَادِيثُ الْوَارِدَةُ بِالْأَمْرَيْنِ، وَالنَّصَّانِ لِلشَّافِعِيِّ مَحْمُولَانِ عَلَى اخْتِلَافِ حَالِ الِابْتِدَاءِ وَالِانْتِهَاءِ، فَالْمُرَادُ بِالثُّلُثِ أَنَّهُ آخِرُ وَقْتِ الِابْتِدَاءِ بِهَا، وَالْمُرَادُ بِالنِّصْفِ أَنَّهُ آخِرُ وَقْتِ الِانْتِهَاءِ وَهَذَا الطَّرِيقُ غَرِيبٌ، وَالْمُخْتَارُ ثُلُثُ اللَّيْلِ، فَإِذَا ذَهَبَ وَقْتُ الِاخْتِيَارِ بَقِيَ وَقْتُ الْجَوَازِ إلَى طُلُوعِ الْفَجْرِ الثَّانِي، هَذَا هُوَ الْمَذْهَبُ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ جُمْهُورُ أَصْحَابِنَا الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ. وَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: إذَا ذَهَبَ وَقْتُ الِاخْتِيَارِ فَاتَتْ الْعِشَاءُ وَيَأْثَمُ بِتَرْكِهَا وَتَصِيرُ قَضَاءً، وَهَذَا الَّذِي قَالَهُ هُوَ أَيْضًا أَحَدُ احْتِمَالَيْنِ حَكَاهُمَا الْقَفَّالُ فِي شَرْحِ التَّلْخِيصِ عَنْ أَبِي بَكْرٍ

ج / 3 ص -32- الْفَارِسِيِّ ، وَقَدْ قَالَ الشَّافِعِيُّ فِي بَابِ اسْتِقْبَالِ الْقِبْلَةِ: إذَا مَضَى ثُلُثُ اللَّيْلِ فَلَا أَرَاهَا إلَّا فَائِتَةً ، فَمِنْ أَصْحَابِنَا مَنْ وَافَقَ الْإِصْطَخْرِيَّ لِظَاهِرِ هَذَا النَّصِّ ، وَتَأَوَّلَ الْجُمْهُورُ قَالَ الْقَاضِي أَبُو الطَّيِّبِ ، قَالَ أَصْحَابُنَا: أَرَادَ الشَّافِعِيُّ أَنَّ وَقْتَ الِاخْتِيَارِ فَاتَ دُونَ وَقْتِ الْجَوَازِ ؛ لِأَنَّ الشَّافِعِيَّ قَالَ فِي هَذَا الْكِتَابِ: إنَّ الْمَعْذُورِينَ إذَا زَالَتْ أَعْذَارُهُمْ قَبْلَ الْفَجْرِ بِتَكْبِيرَةٍ لَزِمَتْهُمْ الْمَغْرِبُ وَالْعِشَاءُ ، فَلَوْ لَمْ يَكُنْ وَقْتًا لَهَا لَمَا لَزِمَتْهُمْ وَقَالَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ فِي الرَّدِّ عَلَى الْإِصْطَخْرِيِّ: إذَا كَمَلَ الصَّبِيُّ وَالْكَافِرُ وَالْمَجْنُونُ وَالْحَائِضُ قَبْلَ الْفَجْرِ بِرَكْعَةٍ لَزِمَتْهُمْ الْعِشَاءُ بِلَا خِلَافٍ ، وَوَافَقَ عَلَيْهِ الْإِصْطَخْرِيُّ فَلَوْ لَمْ يَكُنْ ذَلِكَ وَقْتًا لَهَا لَمْ يَلْزَمْهُمْ. فَهَذَا كَلَامُ الشَّيْخِ أَبِي حَامِدٍ ، وَقَدْ غَلِطَ بَعْضُ الْمُتَأَخِّرِينَ الشَّارِحِينَ لِلتَّنْبِيهِ فَنَقَلَ عَنْهُ مُوَافَقَةَ الْإِصْطَخْرِيِّ وَهَذِهِ غَبَاوَةٌ مِنْ هَذَا الشَّارِحِ ، وَكَأَنَّهُ اشْتَبَهَ عَلَيْهِ كَلَامُ أَبِي حَامِدٍ لِطُولِهِ وَالصَّوَابُ عَنْ أَبِي حَامِدٍ مُوَافَقَةُ الْجُمْهُورِ فِي امْتِدَادِ وَقْتِ الْعِشَاءِ إلَى الْفَجْرِ، وَإِنْكَارُهُ عَلَى الْإِصْطَخْرِيِّ وَالله أَعْلَمُ. فرع: لِلْعِشَاءِ أَرْبَعَةُ أَوْقَاتٍ ، فَضِيلَةٍ وَاخْتِيَارٍ وَجَوَازٍ وَعُذْرٍ ، فَالْفَضِيلَةُ أَوَّلُ الْوَقْتِ ، وَالِاخْتِيَارُ بَعْدَهُ إلَى ثُلُثِ اللَّيْلِ فِي الْأَصَحِّ وَفِي قَوْلٍ نِصْفُهُ، وَالْجَوَازُ إلَى طُلُوعِ الْفَجْرِ الثَّانِي وَالْعُذْرُ وَقْتُ الْمَغْرِبِ لِمَنْ جَمَعَ بِسَفَرٍ أَوْ مَطَرٍ.
فرع: قَالَ صَاحِبُ التَّتِمَّةِ: فِي بِلَادِ الْمَشْرِقِ نَوَاحٍ تَقْصُرُ لَيَالِيهِمْ فَلَا يَغِيبُ الشَّفَقُ عِنْدَهُمْ. فَأَوَّلُ وَقْتِ الْعِشَاءِ عِنْدَهُمْ أَنْ يَمْضِيَ مِنْ الزَّمَانِ بَعْدَ غُرُوبِ الشَّمْسِ قَدْرٌ يَغِيبُ الشَّفَقُ فِي مِثْلِهِ فِي أَقْرَبِ الْبِلَادِ إلَيْهِمْ.
فرع: قِيلَ: إنَّ مَا بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ نِصْفُ سُدُسِ اللَّيْلِ، فَإِنْ طَالَ اللَّيْلُ طَالَ نِصْفُ السُّدُسِ، وَإِنْ قَصُرَ قَصُرَ.
الْمَسْأَلَةُ الرَّابِعَةُ: يُسْتَحَبُّ أَنْ لَا تُسَمَّى الْعِشَاءُ الْآخِرَةُ عَتَمَةً لِلْحَدِيثِ السَّابِقِ، هَكَذَا قَالَهُ الْمُحَقِّقُونَ مِنْ أَصْحَابِنَا "يُسْتَحَبُّ أَنْ لَا تُسَمَّى عَتَمَةً" وَكَذَا قَالَ الشَّافِعِيُّ فِي الْأُمِّ: " أُحِبُّ أَنْ لَا تُسَمَّى الْعِشَاءُ الْآخِرَةُ عَتَمَةً " وَقَالَ الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ وَطَائِفَةٌ قَلِيلَةٌ: "يُكْرَهُ أَنْ تُسَمَّى عَتَمَةً" فَإِنْ قِيلَ: فَقَدْ جَاءَتْ أَحَادِيثُ كَثِيرَةٌ بِتَسْمِيَتِهَا عَتَمَةً، كَقَوْلِهِ صلى الله عليه وسلم "لَوْ يَعْلَمُونَ مَا فِي الْعَتَمَةِ وَالصُّبْحِ لَأَتَوْهُمَا وَلَوْ حَبْوًا" رَوَاهُ الْبُخَارِيُّ وَغَيْرُهُ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ بِهَذَا اللَّفْظِ. فَالْجَوَابُ مِنْ وَجْهَيْنِ أَحَدُهُمَا: أَنَّ هَذَا الِاسْتِعْمَالَ وَرَدَ فِي نَادِرٍ مِنْ الْأَحْوَالِ لِبَيَانِ الْجَوَازِ ، فَإِنَّهُ لَيْسَ بِحَرَامٍ وَالثَّانِي: أَنَّهُ خُوطِبَ بِهِ مَنْ قَدْ يَشْتَبِهُ عَلَيْهِ الْعِشَاءُ بِالْمَغْرِبِ ، فَلَوْ قِيلَ: الْعِشَاءُ لَتَوَهَّمَ إرَادَةَ الْمَغْرِبِ ؛ لِأَنَّهَا كَانَتْ مَعْرُوفَةً عِنْدَهُمْ بِالْعِشَاءِ، وَأَمَّا الْعَتَمَةُ فَصَرِيحَةٌ فِي الْعِشَاءِ الْآخِرَةِ فَاحْتُمِلَ إطْلَاقُ الْعَتَمَةِ لِهَذِهِ الْمَصْلَحَةِ.
وَاعْلَمْ أَنَّهُ يَجُوزُ أَنْ يُقَالَ: الْعِشَاءُ الْآخِرَةُ، وَالْعِشَاءُ فَقَطْ مِنْ غَيْرِ وَصْفٍ بِالْآخِرَةِ، قَالَ اللَّهُ تَعَالَى: {وَمِنْ بَعْدِ صَلَاةِ الْعِشَاءِ} وَثَبَتَ فِي صَحِيحِ مُسْلِمٍ عَنْ رَسُولِ الله صلى الله عليه وسلم "أَيُّمَا امْرَأَةٍ أَصَابَتْ بَخُورًا فَلَا تَشْهَدْ مَعَنَا الْعِشَاءَ الْآخِرَةَ" وَثَبَتَ فِي صَحِيحِ مُسْلِمٍ اسْتِعْمَالُ الْعِشَاءِ الْآخِرَةِ مِنْ جَمَاعَاتٍ مِنْ الصَّحَابَةِ رضي الله عنهم، وَقَدْ أَنْكَرَ الْأَصْمَعِيُّ قَوْلَ الْعِشَاءِ الْآخِرَةِ. وَقَالَ: الصَّوَابُ الْعِشَاءُ فَقَطْ ، وَهَذَا غَلَطٌ لِمَا ذَكَرْتُهُ ، وَقَدْ أَوْضَحْتُ هَذَا كُلَّهُ فِي "تَهْذِيبِ الْأَسْمَاءِ".

ج / 3 ص -33- الْخَامِسَةُ: يُكْرَهُ النَّوْمُ قَبْلَ الْعِشَاءِ وَالْحَدِيثُ بَعْدَهَا لِلْحَدِيثِ الصَّحِيحِ السَّابِقِ وَالْمُرَادُ بِالْحَدِيثِ الَّذِي يُكْرَهُ بَعْدَهَا مَا كَانَ مُبَاحًا فِي غَيْرِ هَذَا الْوَقْتِ ، أَمَّا الْمَكْرُوهُ فِي غَيْرِهِ فَهُنَا أَشَدُّ كَرَاهَةً، وَسَبَبُ الْكَرَاهَةِ أَنَّهُ يَتَأَخَّرُ نَوْعًا فَيُخَافُ تَفْوِيتُهُ لِصَلَاةِ اللَّيْلِ إنْ كَانَتْ لَهُ صَلَاةُ لَيْلٍ ، أَوْ تَفْوِيتُهُ الصُّبْحَ عَنْ وَقْتِهَا أَوْ عَنْ أَوَّلِهِ ، وَهَذِهِ الْكَرَاهَةُ إذَا لَمْ تَدَعْ حَاجَةً إلَى الْكَلَامِ ، وَلَمْ يَكُنْ فِيهِ مَصْلَحَةٌ. أَمَّا الْحَدِيثُ لِلْحَاجَةِ فَلَا كَرَاهَةَ فِيهِ ، وَكَذَا الْحَدِيثُ بِالْخَيْرِ كَقِرَاءَةِ حَدِيثِ رَسُولِ الله صلى الله عليه وسلم وَمُذَاكَرَةِ الْفِقْهِ وَحِكَايَاتِ الصَّالِحِينَ ، وَالْحَدِيثِ مَعَ الضَّيْفِ وَنَحْوِهَا فَلَا كَرَاهَةَ فِي شَيْءٍ مِنْ ذَلِكَ ، وَقَدْ جَاءَتْ بِهَذَا كُلِّهِ أَحَادِيثُ صَحِيحَةٌ مَشْهُورَةٌ ، وَجَمَعْتُهَا فِي أَوَاخِرِ كِتَابِ الْأَذْكَارِ. وَسَبَبُ عَدَمِ الْكَرَاهَةِ فِي هَذَا النَّوْعِ أَنَّهُ خَيْرٌ نَاجِزٌ فَلَا يُتْرَكُ لِمَفْسَدَةٍ مُتَوَهَّمَةٍ ، بِخِلَافِ مَا إذَا لَمْ يَكُنْ فِي الْحَدِيثِ خَيْرٌ ، فَإِنَّهُ مُخَاطَرَةٌ بِتَفْوِيتِ الصَّلَاةِ لِغَيْرِ مَصْلَحَةٍ وَالله أَعْلَمُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الشَّفَقِ وَآخِرِ وَقْتِ الْعِشَاءِ
أَمَّا الشَّفَقُ فَقَدْ سَبَقَ أَنَّهُمْ أَجْمَعُوا أَنَّهُ يَدْخُلُ وَقْتُ الْعِشَاءِ بِمَغِيبِهِ، وَاخْتَلَفُوا فِي الشَّفَقِ، فَمَذْهَبُنَا أَنَّهُ الْحُمْرَةُ، وَنَقَلَهُ صَاحِبُ "التَّهْذِيبِ" عَنْ أَكْثَرِ أَهْلِ الْعِلْمِ، وَرَوَاهُ الْبَيْهَقِيُّ فِي "السُّنَنِ الْكَبِيرِ" عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ وَعُبَادَةَ بْنِ الصَّامِتِ وَشَدَّادِ بْنِ أَوْسٍ رضي الله عنهم، وَمَكْحُولٍ وَسُفْيَانَ الثَّوْرِيِّ وَرَوَاهُ مَرْفُوعًا إلَى النَّبِيِّ صلى الله عليه وسلم وَلَيْسَ بِثَابِتٍ مَرْفُوعًا، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ أَبِي لَيْلَى وَمَالِكٍ وَالثَّوْرِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي يُوسُفَ وَمُحَمَّدِ بْنِ الْحَسَنِ وَهُوَ قَوْلُ أَبِي ثَوْرٍ وَدَاوُد وَقَالَ أَبُو حَنِيفَةَ وَزُفَرُ وَالْمُزَنِيُّ هُوَ الْبَيَاضُ. وَرُوِيَ ذَلِكَ عَنْ مُعَاذِ بْنِ جَبَلٍ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَالْأَوْزَاعِيِّ وَاخْتَارَهُ ابْنُ الْمُنْذِرِ قَالَ: وَرُوِيَ عَنْ ابْنِ عَبَّاسٍ رِوَايَتَانِ. وَاحْتَجَّ أَصْحَابُنَا لِلْحُمْرَةِ بِأَشْيَاءَ مِنْ الْحَدِيثِ وَالْقِيَاسِ لَا يَظْهَرُ مِنْهَا دَلَالَةٌ لِشَيْءٍ يَصِحُّ مِنْهَا ، وَاَلَّذِي يَنْبَغِي أَنْ يُعْتَمَدَ أَنَّ الْمَعْرُوفَ عِنْدَ الْعَرَبِ أَنَّ الشَّفَقَ الْحُمْرَةُ ، وَذَلِكَ مَشْهُورٌ فِي شِعْرِهِمْ وَنَثْرِهِمْ ، وَيَدُلُّ عَلَيْهِ أَيْضًا نَقْلُ أَئِمَّةِ اللُّغَةِ.
قَالَ الْأَزْهَرِيُّ: "الشَّفَقُ عِنْدَ الْعَرَبِ الْحُمْرَةُ" قَالَ الْفَرَّاءُ: سَمِعْتُ بَعْضَ الْعَرَبِ يَقُولُ "عَلَيْهِ ثَوْبٌ مَصْبُوغٌ كَأَنَّهُ الشَّفَقُ" وَكَانَ أَحْمَرَ. وَقَالَ ابْنُ فَارِسٍ فِي الْمُجْمَلِ قَالَ الْخَلِيلُ: "الشَّفَقُ الْحُمْرَةُ الَّتِي مِنْ غُرُوبِ الشَّمْسِ إلَى وَقْتِ الْعِشَاءِ الْآخِرَةِ" قَالَ وَقَالَ ابْنُ دُرَيْدٍ أَيْضًا: "الشَّفَقُ الْحُمْرَةُ" وَذَكَرَ ابْنُ فَارِسٍ قَوْلَ الْفَرَّاءِ وَلَمْ يَذْكُرْ هَذَا، وَقَالَ الزُّبَيْدِيُّ فِي مُخْتَصَرِ الْعَيْنِ: الشَّفَقُ الْحُمْرَةُ بَعْدَ غُرُوبِ الشَّمْسِ ، وَقَالَ الْجَوْهَرِيُّ: الشَّفَقُ بَقِيَّةُ ضَوْءِ الشَّمْسِ وَحُمْرَتُهَا فِي أَوَّلِ اللَّيْلِ إلَى قَرِيبٍ مِنْ الْعَتَمَةِ ، ثُمَّ ذَكَرَ قَوْلَ الْخَلِيلِ وَالْفَرَّاءِ وَلَمْ يَذْكُرْ غَيْرَ هَذَا ، فَهَذَا كَلَامُ أَئِمَّةِ اللُّغَةِ، وَبِالله التَّوْفِيقُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَوَقْتُ الصُّبْحِ إذَا طَلَعَ الْفَجْرُ الثَّانِي، وَهُوَ الْفَجْرُ الصَّادِقُ الَّذِي يَحْرُمُ بِهِ الطَّعَامُ وَالشَّرَابُ عَلَى الصَّائِمِ، وَآخِرُهُ إذَا أَسْفَرَ لِمَا رُوِيَ: "أَنَّ جِبْرِيلَ عليه السلام صَلَّى الصُّبْحَ حِينَ طَلَعَ الْفَجْرُ ، وَصَلَّى مِنْ الْغَدِ حِينَ أَسْفَرَ ، ثُمَّ الْتَفَتَ وَقَالَ: هَذَا [وَقْتُكَ]1 وَوَقْتُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين في ش و ق (ط).

ج / 3 ص -34- الْأَنْبِيَاءِ مِنْ قَبْلِكَ، وَفِيمَا بَيْنَ هَذَيْنِ وَقْتٌ" ثُمَّ يَذْهَبُ وَقْتُ الِاخْتِيَارِ وَيَبْقَى وَقْتُ الْجَوَازِ إلَى [حِينِ] طُلُوعِ الشَّمْسِ، وَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: يَذْهَبُ الْوَقْتُ وَمَا بَعْدَهُ وَقْتُ الْقَضَاءِ وَالْمَذْهَبُ الْأَوَّلُ لِحَدِيثِ أَبِي قَتَادَةَ رضي الله عنه وَيُكْرَهُ أَنْ تُسَمَّى صَلَاةَ الْغَدَاةِ؛ لِأَنَّ اللَّهَ تَعَالَى سَمَّاهَا بِالْفَجْرِ، فَقَالَ تَعَالَى: {وَقُرْآنَ الْفَجْرِ إنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} وَسَمَّاهَا رَسُولُ الله صلى الله عليه وسلم الصُّبْحَ فَقَالَ: "مَنْ أَدْرَكَ رَكْعَةً مِنْ الصُّبْحِ فَقَدْ أَدْرَكَهَا".
الشرح: حَدِيثُ جِبْرِيلَ عليه السلام صَحِيحٌ سَبَقَ بَيَانُهُ وَكَذَا حَدِيثُ أَبِي قَتَادَةَ، وَحَدِيثُ "مَنْ أَدْرَكَ رَكْعَةً مِنْ الصُّبْحِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ ، وَأَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ أَوَّلَ وَقْتِ الصُّبْحِ طُلُوعُ الْفَجْرِ الصَّادِقِ ، وَهُوَ الْفَجْرُ الثَّانِي ، وَآخِرَ وَقْتِ الِاخْتِيَارِ إذَا أَسْفَرَ أَيْ أَضَاءَ ، ثُمَّ يَبْقَى وَقْتُ الْجَوَازِ إلَى طُلُوعِ الشَّمْسِ ، وَقَالَ الْإِصْطَخْرِيُّ: يَخْرُجُ الْوَقْتُ بِالْإِسْفَارِ ، وَيَكُونُ مَا بَعْدَهُ قَضَاءً ، وَيَأْثَمُ بِالتَّأْخِيرِ إلَيْهِ ، وَقَدْ سَبَقَ دَلِيلُهُ. وَدَلِيلُ الْمَذْهَبِ فِي وَقْتِ صَلَاةِ الْعَصْرِ. قَالَ صَاحِبُ التَّهْذِيبِ: وَيُكْرَهُ تَأْخِيرُ الصُّبْحِ بِغَيْرِ عُذْرٍ إلَى طُلُوعِ الْحُمْرَةِ ، يَعْنِي الْحُمْرَةَ الَّتِي قُبَيْلَ طُلُوعِ الشَّمْسِ.
فرع: قَالَ أَصْحَابُنَا: الْفَجْرُ فَجْرَانِ أَحَدُهُمَا: يُسَمَّى الْفَجْرَ الْأَوَّلَ وَالْفَجْرَ الْكَاذِبَ وَالْآخَرُ: يُسَمَّى الْفَجْرَ الثَّانِي وَالْفَجْرَ الصَّادِقَ ، فَالْفَجْرُ الْأَوَّلُ يَطْلُعُ مُسْتَطِيلًا نَحْوَ السَّمَاءِ كَذَنْبِ السَّرْحَانِ ، وَهُوَ الذِّئْبُ ، ثُمَّ يَغِيبُ ذَلِكَ سَاعَةً ثُمَّ يَطْلُعُ الْفَجْرُ الثَّانِي الصَّادِقُ مُسْتَطِيرًا ، بِالرَّاءِ أَيْ مُنْتَشِرًا ، عَرْضًا فِي الْأُفُقِ. قَالَ أَصْحَابُنَا: وَالْأَحْكَامُ كُلُّهَا مُتَعَلِّقَةٌ بِالْفَجْرِ الثَّانِي ، فِيهِ يَدْخُلُ وَقْتُ صَلَاةِ الصُّبْحِ وَيَخْرُجُ وَقْتُ الْعِشَاءِ وَيَدْخُلُ فِي الصَّوْمِ ، وَيَحْرُمُ بِهِ الطَّعَامُ وَالشَّرَابُ عَلَى الصَّائِمِ ، وَبِهِ يَنْقَضِي اللَّيْلُ وَيَدْخُلُ النَّهَارُ ، وَلَا يَتَعَلَّقُ بِالْفَجْرِ الْأَوَّلِ شَيْءٌ مِنْ الْأَحْكَامِ بِإِجْمَاعِ الْمُسْلِمِينَ. قَالَ صَاحِبُ الشَّامِلِ: سُمِّيَ الْفَجْرُ الْأَوَّلُ كَاذِبًا ؛ لِأَنَّهُ يُضِيءُ ثُمَّ يَسْوَدُّ وَيَذْهَبُ وَيُسَمَّى الثَّانِي صَادِقًا ؛ لِأَنَّهُ صَدَقَ عَنْ الصُّبْحِ وَبَيَّنَهُ ، وَمِمَّا يُسْتَدَلُّ بِهِ لِلْفَجْرَيْنِ مِنْ الْحَدِيثِ ، حَدِيثُ ابْنِ مَسْعُودٍ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لَا يَمْنَعَنَّ أَحَدَكُمْ أَوْ وَاحِدًا مِنْكُمْ أَذَانُ بِلَالٍ مِنْ سَحُورِهِ فَإِنَّهُ يُؤَذِّنُ أَوْ يُنَادِي بِلَيْلٍ لِيَرْجِعَ قَائِمُكُمْ، وَلِيَتَنَبَّهَ نَائِمُكُمْ وَلَيْسَ أَنْ يَقُولَ الْفَجْرُ أَوْ الصُّبْحُ. وَقَالَ - بِأَصَابِعِهِ وَرَفَعَهَا إلَى فَوْقُ وَطَأْطَأَهَا إلَى أَسْفَلُ - حَتَّى يَقُولَ هَكَذَا. وَقَالَ بِسَبَّابَتَيْهِ أَحَدُهُمَا فَوْقَ الْأُخْرَى ثُمَّ مَدَّهُمَا عَنْ يَمِينِهِ وَشِمَالِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ سُمْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "لَا يَغُرَّنَّكُمْ أَذَانُ بِلَالٍ وَلَا هَذَا الْبَيَاضُ لِعَمُودِ الصُّبْحِ حَتَّى يَسْتَطِيرَ" رَوَاهُ مُسْلِمٌ وَرَوَاهُ التِّرْمِذِيُّ عَنْهُ قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "لَا يَمْنَعَنَّكُمْ مِنْ سُحُورِكُمْ أَذَانُ بِلَالٍ، وَلَا الْفَجْرُ الْمُسْتَطِيلُ ، وَلَكِنْ الْفَجْرُ الْمُسْتَطِيرُ فِي الْأُفُقِ" قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ ، وَعَنْ طَلْقِ بْنِ عَلِيٍّ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "كُلُوا وَاشْرَبُوا وَلَا يَهِيدَنَّكُمْ السَّاطِعُ الْمُصْعِدُ، وَكُلُوا وَاشْرَبُوا حَتَّى يَعْتَرِضَ لَكُمْ الْأَحْمَرُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ قَالَ: وَالْعَمَلُ عَلَيْهِ عِنْدَ أَهْلِ الْعِلْمِ لَا يَحْرُمُ الْأَكْلُ وَالشُّرْبُ عَلَى الصَّائِمِ حَتَّى يَكُونَ الْفَجْرُ الْمُعْتَرِضُ وَالله أَعْلَمُ.
فرع: صَلَاةُ الصُّبْحِ مِنْ صَلَوَاتِ النَّهَارِ ، وَأَوَّلُ النَّهَارِ طُلُوعُ الْفَجْرِ الثَّانِي هَذَا مَذْهَبُنَا ، وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً إلَّا مَا حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ عَنْ قَوْمٍ أَنَّهُمْ قَالُوا: مَا بَيْنَ طُلُوعِ الشَّمْسِ وَالْفَجْرِ لَا مِنْ اللَّيْلِ وَلَا مِنْ النَّهَارِ ، بَلْ زَمَنٌ مُسْتَقِلٌّ فَاصِلٌ بَيْنَهُمَا ، قَالُوا: وَصَلَاةُ الصُّبْحِ لَا فِي اللَّيْلِ وَلَا فِي النَّهَارِ. وَحَكَى الشَّيْخُ أَبُو حَامِدٍ أَيْضًا عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ وَأَبِي مُوسَى الْأَشْعَرِيِّ وَأَبِي مِجْلَزٍ

ج / 3 ص -35- وَالْأَعْمَشِ رضي الله عنهم قَالُوا: آخِرُ اللَّيْلِ طُلُوعُ الشَّمْسِ وَهُوَ أَوَّلُ النَّهَارِ. قَالُوا: وَصَلَاةُ الصُّبْحِ مِنْ صَلَوَاتِ اللَّيْلِ قَالُوا: وَلِلصَّائِمِ أَنْ يَأْكُلَ حَتَّى تَطْلُعَ الشَّمْسُ هَكَذَا نَقَلَهُ أَبُو حَامِدٍ عَنْ هَؤُلَاءِ ، وَلَا أَظُنُّهُ يَصِحُّ عَنْهُمْ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الشَّامِلِ: وَحُكِيَ عَنْ الْأَعْمَشِ أَنَّهُ قَالَ: هِيَ مِنْ صَلَوَاتِ اللَّيْلِ ، وَإِنَّمَا قَبْلَ طُلُوعِ الشَّمْسِ مِنْ اللَّيْلِ يَحِلُّ فِيهِ الْأَكْلُ لِلصَّائِمِ قَالَ: وَهَذِهِ الْحِكَايَةُ بَعِيدٌ صِحَّتُهَا مَعَ ظُهُورِ تَحْرِيمِ الْأَكْلِ بِطُلُوعِ الْفَجْرِ فِي كُلِّ عَصْرٍ مَعَ ظَاهِرِ الْقُرْآنِ ، فَإِنْ اُحْتُجَّ لَهُ بِقَوْلِهِ تَعَالَى: {فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً} وَآيَةُ النَّهَارِ هِيَ الشَّمْسُ فَيَكُونُ النَّهَارُ مِنْ طُلُوعِهَا ، وَيَقُولُ أُمِّيَّةُ بْنُ أَبِي الصَّلْتِ:

وَالشَّمْسُ تَطْلُعُ كُلَّ آخِرِ لَيْلَةٍ حَمْرَاءَ تُبْصِرُ لَوْنَهَا تَتَوَقَّدُ

فَالْجَوَابُ أَنَّهُ يَثْبُتُ كَوْنُهُ مِنْ النَّهَارِ بِقَوْلِهِ تَعَالَى:{وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمْ الْخَيْطُ الْأَبْيَضُ مِنْ الْخَيْطِ الْأَسْوَدِ مِنْ الْفَجْرِ} وَبِإِجْمَاعِ أَهْلِ الْأَعْصَارِ عَلَى تَحْرِيمِ الطَّعَامِ وَالشَّرَابِ بِطُلُوعِ الْفَجْرِ ، وَثَبَتَ فِي حَدِيثِ جِبْرِيلَ عليه السلام أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "ثُمَّ صَلَّى الْفَجْرَ حِينَ بَرَقَ الْفَجْرُ وَحَرُمَ الطَّعَامُ عَلَى الصَّائِمِ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ ، وَثَبَتَتْ الْأَحَادِيثُ الْأَرْبَعَةُ فِي الْفَرْعِ الَّذِي قَبْلَ هَذَا ، وَفِي الصَّحِيحَيْنِ أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ "إنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ" وَاللَّيْلُ لَا يَصِحُّ الصَّوْمُ فِيهِ بِإِجْمَاعِ الْمُسْلِمِينَ.
وَأَمَّا الْجَوَابُ عَنْ الْآيَةِ الَّتِي اُحْتُجَّ لَهُ بِهَا فَلَيْسَ فِيهَا دَلِيلٌ ؛ لِأَنَّ اللَّهَ تَعَالَى أَخْبَرَ أَنَّ الشَّمْسَ آيَةٌ لِلنَّهَارِ ، وَلَمْ يَنْفِ كَوْنَ غَيْرِهَا آيَةً فَإِذَا قَامَتْ الدَّلَائِلُ عَلَى أَنَّ هَذَا الْوَقْتَ مِنْ النَّهَارِ وَجَبَ الْعَمَلُ بِهَا ، وَلِأَنَّ الْآيَةَ الْعَلَامَةُ ، وَلَا يَلْزَمُ أَنْ يُقَارِنَ جَمِيعَ الشَّيْءِ ، كَمَا أَنَّ الْقَمَرَ آيَةُ اللَّيْلِ وَلَا يَلْزَمُ مُقَارَنَتُهُ لِجَمِيعِ اللَّيْلِ ، وَأَمَّا الشِّعْرُ فَقَدْ نَقَلَ الْخَلِيلُ بْنُ أَحْمَدَ إمَامُ اللُّغَةِ أَنَّ النَّهَارَ هُوَ الضِّيَاءُ الَّذِي بَيْنَ طُلُوعِ الْفَجْرِ وَغُرُوبِ الشَّمْسِ ، وَحِينَئِذٍ يُحْمَلُ قَوْلُ الشَّاعِرِ أَنَّهُ أَرَادَ قَرِيبَ آخِرِ كُلِّ لَيْلَةٍ لَا آخِرَهَا حَقِيقَةً فَإِنْ قِيلَ: فَقَدْ رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم: "صَلَاةُ النَّهَارِ عَجْمَاءُ" قُلْنَا: قَالَ الدَّارَقُطْنِيّ وَغَيْرُهُ مِنْ الْحُفَّاظِ: هَذَا لَيْسَ مِنْ كَلَامِ النَّبِيِّ صلى الله عليه وسلم وَلَمْ يُرْوَ عَنْهُ ، وَإِنَّمَا هُوَ قَوْلُ بَعْضِ الْفُقَهَاءِ قَالَ الشَّيْخُ أَبُو حَامِدٍ وَسَأَلْتُ عَنْهُ أَبَا الْحَسَنِ الدَّارَقُطْنِيّ فَقَالَ: لَا أَعْرِفُهُ عَنْ النَّبِيِّ صلى الله عليه وسلم صَحِيحًا وَلَا فَاسِدًا مَعَ أَنَّ الْمُرَادَ مُعْظَمُ صَلَوَاتِ النَّهَارِ ، وَلِهَذَا يُجْهَرُ فِي الْجُمُعَةِ وَالْعِيدِ وَالله أَعْلَمُ.
وَاحْتَجَّ الْأَصْحَابُ عَلَى مَنْ قَالَ: إنَّ مَا بَيْنَ الْفَجْرِ وَالشَّمْسِ لَا مِنْ اللَّيْلِ وَلَا مِنْ النَّهَارِ بِقَوْلِ الله تَعَالَى: {يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ} فَدَلَّ عَلَى أَنَّهُ لَا فَاصِلَ بَيْنَهُمَا وَالله أَعْلَمُ.
فرع: لِصَلَاةِ الصُّبْحِ اسْمَانِ الْفَجْرُ وَالصُّبْحُ جَاءَ الْقُرْآنُ بِالْفَجْرِ1 وَالسُّنَّةُ بِالْفَجْرِ وَالصُّبْحِ كَمَا سَبَقَ بَيَانُهُ ، قَالَ الشَّافِعِيُّ فِي الْأُمِّ: أُحِبُّ أَنْ لَا تُسَمَّى إلَّا بِأَحَدِ هَذَيْنِ الِاسْمَيْنِ وَلَا أُحِبُّ أَنْ تُسَمَّى الْغَدَاةَ،

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الأزهري في شرح مختصر المزيني: "والفجر سمي فجرا لأنفجار الصبح وهما الأول وهو الأسود وهو الكاذب والثاني وهو أبيض لانتشار البياض في الأفق فال أبو داود الأيادي:

فلما أضاءت لنا سدفة ولاح من الصبح خيط حتى أنارا

ج / 3 ص -36- هَذَا نَصُّ الشَّافِعِيِّ وَكَذَا قَالَهُ الْمُحَقِّقُونَ مِنْ أَصْحَابِنَا فَقَالُوا: يُسْتَحَبُّ تَسْمِيَتُهَا صُبْحًا وَفَجْرًا وَلَا يُسْتَحَبُّ تَسْمِيَتُهَا غَدَاةً وَلَمْ يَقُولُوا تُكْرَهُ تَسْمِيَتُهَا غَدَاةً ، وَقَوْلُ الْمُصَنِّفِ وَشَيْخِهِ الْقَاضِي أَبِي الطَّيِّبِ يُكْرَهُ أَنْ تُسَمَّى غَدَاةً غَرِيبٌ ضَعِيفٌ لَا دَلِيلَ لَهُ وَمَا ذَكَرَهُ لَا يَدُلُّ عَلَى الْكَرَاهَةِ. فَإِنَّ الْمَكْرُوهَ مَا ثَبَتَ فِيهِ نَهْيٌ غَيْرُ جَازِمٍ ، وَلَمْ يَرِدْ فِي الْغَدَاةِ نَهْيٌ ، بَلْ اُشْتُهِرَ اسْتِعْمَالُ لَفْظِ الْغَدَاةِ فِيهَا فِي الْحَدِيثِ وَفِي كَلَامِ الصَّحَابَةِ رضي الله عنهم مِنْ غَيْرِ مُعَارِضٍ ، فَالصَّوَابُ أَنَّهُ لَا يُكْرَهُ لَكِنَّ الْأَفْضَلَ الْفَجْرُ وَالصُّبْحُ وَالله أَعْلَمُ.
فرع: لَوْ دَخَلَ فِي الصُّبْحِ أَوْ الْعَصْرِ أَوْ غَيْرِهِمَا وَخَرَجَ الْوَقْتُ وَهُوَ فِيهَا لَمْ تَبْطُلْ صَلَاتُهُ سَوَاءٌ كَانَ صَلَّى فِي الْوَقْتِ رَكْعَةً أَوْ أَقَلَّ أَوْ أَكْثَرَ ، لَكِنْ هَلْ تَكُونُ أَدَاءً؟ أَمْ قَضَاءً؟ فِيهِ خِلَافٌ سَنُوَضِّحُهُ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تَعَالَى ، هَذَا مَذْهَبُنَا وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ. وَقَالَ أَبُو حَنِيفَةَ: تَبْطُلُ الصُّبْحُ ؛ لِأَنَّهَا عِبَادَةٌ يُبْطِلُهَا الْحَدَثُ فَبَطَلَتْ بِخُرُوجِ الْوَقْتِ فِيهَا كَطَهَارَةِ مَسْحِ الْخُفِّ ، دَلِيلُنَا حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "مَنْ أَدْرَكَ رَكْعَةً مِنْ الْعَصْرِ قَبْلَ أَنْ تَغْرُبَ الشَّمْسُ فَقَدْ أَدْرَكَ الْعَصْرَ ، وَمَنْ أَدْرَكَ رَكْعَةً مِنْ الصُّبْحِ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَقَدْ أَدْرَكَ الصُّبْحَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَالْجَوَابُ عَنْ مَسْأَلَةِ الْخُفِّ أَنَّ صَلَاتَهُ إنَّمَا بَطَلَتْ هُنَاكَ لِبُطْلَانِ طَهَارَتِهِ وَهُنَا لَمْ تَبْطُلْ طَهَارَتُهُ وَالله أَعْلَمُ.
فرع: ثَبَتَ فِي صَحِيحِ مُسْلِمٍ عَنْ النَّوَّاسِ بْنِ سَمْعَانَ رضي الله عنه قَالَ: "ذَكَرَ رَسُولُ الله صلى الله عليه وسلم الدَّجَّالَ قُلْنَا: يَا رَسُولَ الله وَمَا لُبْثُهُ؟ قَالَ: أَرْبَعُونَ يَوْمًا، يَوْمٌ كَسَنَةٍ، وَيَوْمٌ كَشَهْرٍ، وَيَوْمٌ كَجُمُعَةٍ. وَسَائِرُ أَيَّامِهِ كَأَيَّامِكُمْ، قُلْنَا: يَا رَسُولَ الله فَذَلِكَ الْيَوْمُ الَّذِي كَسَنَةٍ أَتَكْفِينَا فِيهِ صَلَاةُ يَوْمٍ؟ قَالَ: لَا. اُقْدُرُوا لَهُ قَدْرَهُ" فَهَذِهِ مَسْأَلَةٌ سَيُحْتَاجُ إلَيْهَا نَبَّهْتُ عَلَيْهَا لِيُعْلَمَ حُكْمُهَا بِنَصِّ كَلَامِ رَسُولِ الله صلى الله عليه وسلم فِي الْحَدِيثِ الصَّحِيحِ وَبِالله التَّوْفِيقُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: تَجِبُ الصَّلَاةُ فِي أَوَّلِ الْوَقْتِ ؛ لِأَنَّ الْأَمْرَ تَنَاوَلَ أَوَّلَ الْوَقْتِ فَاقْتَضَى الْوُجُوبَ فِيهِ.
الشرح: مَذْهَبُنَا أَنَّ الصَّلَاةَ تَجِبُ بِأَوَّلِ الْوَقْتِ وُجُوبًا مُوَسَّعًا ، وَيَسْتَقِرُّ الْوُجُوبُ بِإِمْكَانِ فِعْلِهَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد وَأَكْثَرُ الْعُلَمَاءِ نَقَلَهُ الْمَاوَرْدِيُّ عَنْ أَكْثَرِ الْفُقَهَاءِ ، وَعَنْ أَبِي حَنِيفَةَ رِوَايَاتٌ إحْدَاهَا: كَمَذْهَبِنَا، وَهِيَ غَرِيبَةٌ. وَالثَّانِيَةُ: وَهِيَ رِوَايَةُ زُفَرَ عَنْهُ: يَجِبُ إذَا بَقِيَ مِنْ الْوَقْتِ مَا يَسَعُ صَلَاةَ الْوَقْتِ وَالثَّالِثَةُ: وَهِيَ الْمَشْهُورَةُ عَنْهُ وَحَكَاهَا عَنْهُ جُمْهُورُ أَصْحَابِنَا أَنَّهَا تَجِبُ بِآخِرِ الْوَقْتِ إذَا بَقِيَ مِنْهُ قَدْرُ تَكْبِيرَةٍ ، فَلَوْ صَلَّى فِي أَوَّلِ الْوَقْتِ قَالَ أَكْثَرُ أَصْحَابِ أَبِي حَنِيفَةَ تَقَعُ صَلَاتُهُ مَوْقُوفَةً ، فَإِنْ بَقِيَ إلَى آخِرِ الْوَقْتِ مُكَلَّفًا تَبَيَّنَّا وُقُوعَهَا فَرْضًا وَإِلَّا كَانَتْ نَفْلًا ، وَقَالَ الْكَرْخِيُّ مِنْهُمْ تَقَعُ نَفْلًا ، فَإِنْ بَقِيَ إلَى آخِرِ الْوَقْتِ مُكَلَّفًا مَنَعَ ذَلِكَ النَّفَلُ وُجُوبَ الْفَرْضِ عَلَيْهِ. وَاحْتَجَّ لِأَبِي حَنِيفَةَ فِي كَوْنِهَا لَا تَجِبُ بِأَوَّلِ الْوَقْتِ ؛ لِأَنَّهَا لَوْ وَجَبَتْ لَمْ يَجُزْ تَأْخِيرُهَا كَصَوْمِ رَمَضَانَ ، وَلِأَنَّ وَقْتَ الصَّلَاةِ كَحَوْلِ الزَّكَاةِ فَإِنَّهُ يَجُوزُ فِعْلُهَا فِي أَوَّلِهِ وَآخِرِهِ كَالصَّلَاةِ، ثُمَّ الزَّكَاةُ تَجِبُ بِآخِرِهِ فَكَذَا الصَّلَاةُ ، وَلِأَنَّ مَنْ دَخَلَ وَقْتُ الصَّلَاةِ وَهُوَ حَاضِرٌ وَمَضَى مَا يُمْكِنُ فِيهِ الصَّلَاةُ ثُمَّ سَافَرَ فَلَهُ قَصْرُ هَذِهِ الصَّلَاةِ ، فَلَوْ وَجَبَتْ بِأَوَّلِ الْوَقْتِ لَمْ يَجُزْ قَصْرُهَا،

ج / 3 ص -37- كَمَا لَوْ سَافَرَ بَعْدَ الْوَقْتِ ، وَلِأَنَّهُ مُخَيَّرٌ بَيْنَ فِعْلِهَا فِي أَوَّلِ الْوَقْتِ وَتَرْكِهَا ، فَإِذَا فَعَلَهَا فِيهِ كَانَتْ نَفْلًا. وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تَعَالَى: {أَقِمْ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إلَى غَسَقِ اللَّيْلِ} وَالدُّلُوكُ الزَّوَالُ كَمَا سَبَقَ بَيَانُهُ فِي وَقْتِ الظُّهْرِ ، وَهَذَا أَمْرٌ وَهُوَ يَقْتَضِي الْوُجُوبَ ، وَعَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "كَيْفَ أَنْتَ إذَا بَقِيَتْ فِي قَوْمٍ يُؤَخِّرُونَ الصَّلَاةَ عَنْ وَقْتِهَا؟ قَالَ: فَمَا تَأْمُرُنِي؟ قَالَ: صَلِّ الصَّلَاةَ لِوَقْتِهَا ثُمَّ اذْهَبْ لِحَاجَتِك ، فَإِنْ أُقِيمَتْ الصَّلَاةُ وَأَنْتَ فِي الْمَسْجِدِ فَصَلِّ" رَوَاهُ مُسْلِمٌ وَمَعْنَاهُ يُؤَخِّرُونَ الصَّلَاةَ عَنْ أَوَّلِ وَقْتِهَا ، فَهَذَا هُوَ الْمَنْقُولُ عَنْ أُولَئِكَ الْأُمَرَاءِ ، وَهُوَ التَّأَخُّرُ عَنْ أَوَّلِ الْوَقْتِ لَا عَنْ الْوَقْتِ كُلِّهِ وَمَعْنَى "صَلِّ الصَّلَاةَ لِوَقْتِهَا" أَيْ لِأَوَّلِ وَقْتِهَا، وَلِأَنَّهَا عِبَادَةٌ مَقْصُودَةٌ لَا لِغَيْرِهَا تَجِبُ فِي الْبَدَنِ لَا تَعَلُّقَ لَهَا بِالْمَالِ ، تَجُوزُ فِي عُمُومِ الْأَوْقَاتِ ، فَكَانَ كُلُّ وَقْتٍ لِجَوَازِهَا وَقْتًا لِوُجُوبِهَا كَالصَّوْمِ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: احْتَرَزْنَا بِقَوْلِنَا مَقْصُودَةٌ لَا لِغَيْرِهَا عَنْ الْوُضُوءِ ، وَبِقَوْلِنَا تَجِبُ فِي الْبَدَنِ عَنْ الزَّكَاةِ ، وَبِقَوْلِنَا: لَا تَعَلُّقَ بِالْمَالِ عَنْ الْحَجِّ ، وَبِقَوْلِنَا: فِي عُمُومِ الْأَوْقَاتِ عَنْ صَلَاةِ الْجَمْعِ ، فَإِنَّهُ تَجُوزُ صَلَاةُ الْعَصْرِ فِي وَقْتِ الظُّهْرِ تَبَعًا ، وَإِنْ كَانَتْ الْآنَ غَيْرَ وَاجِبَةٍ ، لَكِنَّهَا لَا تَجُوزُ فِي هَذَا الْوَقْتِ فِي عُمُومِ الْأَوْقَاتِ ، وَإِنَّمَا تَجُوزُ فِي سَفَرٍ أَوْ مَطَرٍ أَوْ فِي نُسُكِ الْحَجِّ.
وَالْجَوَابُ عَنْ قَوْلِهِمْ: لَوْ وَجَبَتْ بِأَوَّلِ الْوَقْتِ لَمْ يَجُزْ تَأْخِيرُهَا كَصَوْمِ رَمَضَانَ أَنَّ الْوَاجِبَ ضَرْبَانِ: مُوَسَّعٌ وَمُضَيَّقٌ ، فَالْمُوَسَّعُ يَتْبَعُ فِيهِ التَّوَسُّعَ وَلَهُ أَنْ يَفْعَلَهُ فِي كُلِّ وَقْتٍ مِنْ ذَلِكَ الزَّمَنِ الْمَحْدُودِ لِلتَّوَسُّعِ ، وَمِنْ هَذَا الضَّرْبِ الصَّلَاةُ ، وَأَمَّا الْمُضَيَّقُ فَتَجِبُ الْمُبَادَرَةُ بِهِ ، وَمِنْ هَذَا صَوْمُ رَمَضَانَ فِي حَقِّ الْمُقِيمِ. وَالْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى حَوْلِ الزَّكَاةِ أَنَّ تَعْجِيلَ الزَّكَاةِ جُوِّزَ رُخْصَةً لِلْحَاجَةِ وَإِلَّا فَقِيَاسُ الْعِبَادَاتِ أَلَّا تُقَدَّمَ. وَجَوَابٌ آخَرُ ، وَهُوَ أَنَّ الزَّكَاةَ لَا تَجِبُ إلَّا بَعْدَ انْقِضَاءِ الْحَوْلِ بِالِاتِّفَاقِ ، وَاتَّفَقْنَا عَلَى أَنَّ الصَّلَاةَ تَجِبُ فِي الْوَقْتِ ، لَكِنْ قُلْنَا نَحْنُ: تَجِبُ بِأَوَّلِهِ ، وَهُمْ: بِآخِرِهِ ، فَلَا يَصِحُّ إلْحَاقُهَا بِهَا ، وَالْجَوَابُ عَنْ مَسْأَلَةِ الْمُسَافِرِ أَنَّ لَنَا فِيهَا خِلَافًا ، فَفِي وَجْهٍ قَالَ الْمُزَنِيّ وَابْنُ سُرَيْجٍ: لَا يَجُوزُ الْقَصْرُ ، وَعَلَى الصَّحِيحِ الْمَنْصُوصِ وَقَوْلِ جُمْهُورِ أَصْحَابِنَا يَجُوزُ الْقَصْرُ ، فَعَلَى هَذَا إنَّمَا جَازَ الْقَصْرُ ؛ لِأَنَّهُ صِفَةٌ لِلصَّلَاةِ وَالِاعْتِبَارُ فِي صِفَتِهَا بِحَالِ فِعْلِهَا لَا بِحَالِ وُجُوبِهَا ، وَلِهَذَا لَوْ فَاتَهُ صَلَاةٌ فِي حَالِ قُدْرَتِهِ عَلَى الْقِيَامِ أَوْ الْمَاءِ ثُمَّ عَجَزَ عَنْهُمَا صَلَّاهَا قَاعِدًا بِالتَّيَمُّمِ وَأَجْزَأَتْهُ ، وَلَوْ فَاتَتْهُ وَهُوَ عَاجِزٌ عَنْهُمَا فَقَضَاهَا وَهُوَ قَادِرٌ لَزِمَهُ الْقِيَامُ وَالْوُضُوءُ. وَالْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى النَّوَافِلِ أَنَّهُ يَجُوزُ تَرْكُهَا مُطْلَقًا ، وَالْمَكْتُوبَةُ لَا يَجُوزُ تَرْكُهَا مُطْلَقًا بِالْإِجْمَاعِ ، وَلِأَنَّهُ يُنْتَقَضُ بِمَنْ نَذَرَ أَنْ يُصَلِّيَ رَكْعَتَيْنِ فِي يَوْمِ كَذَا فَلَهُ أَنْ يُصَلِّيَهُمَا فِي أَيِّ وَقْتٍ مِنْهُ شَاءَ ، فَلَوْ صَلَّاهُمَا فِي أَوَّلِهِ وَقَعَتَا فَرْضًا.
قَالَ إمَامُ الْحَرَمَيْنِ فِي الْأَسَالِيبِ: "الْوَجْهُ أَنْ نَقُولَ لَهُمْ: أَتُسَلِّمُونَ الْوَاجِبَ الْمُوَسَّعَ أَمْ تُنْكِرُونَهُ؟ فَإِنْ أَنْكَرُوهُ أَقَمْنَا عَلَيْهِ قَوَاطِعَ الْأَدِلَّةِ ، وَالْقَوْلُ الْوَجِيزُ فِيهِ أَنَّ الْمَعْنِيَّ بِالْوَاجِبِ الْمُوَسَّعِ أَنْ يَقُولَ الشَّارِعُ: قَدْ أَوْجَبْتُ عَلَيْكَ تَحْصِيلَ هَذَا الْفِعْلِ ، وَضَرَبْتُ لِتَحْصِيلِكَ إيَّاهُ هَذَا الْأَمَدَ ، فَمَتَى فَعَلْتَهُ فِيهِ فِي أَوَّلِهِ أَوْ آخِرِهِ فَقَدْ امْتَثَلْتَ مَا أَمَرْتُكَ بِهِ فَهَذَا غَيْرُ مُنْكَرٍ عَقْلًا ، وَلَهُ نَظَائِرُ ثَابِتَةٌ بِالِاتِّفَاقِ كَالْكَفَّارَاتِ وَقَضَاءِ الصَّلَوَاتِ الْمَنْسِيَّاتِ وَالصَّوْمِ الْمَتْرُوكِ بِعُذْرٍ ، وَإِنْ اعْتَرَفُوا بِالْوَاجِبِ الْمُوَسَّعِ قُلْنَا لَهُمْ: الْمُكَلَّفُ مَأْمُورٌ بِتَحْصِيلِ الصَّلَاةِ فِي وَقْتٍ مُوَسَّعٍ ، وَمَتَى أَوْقَعَهَا فِيهِ سَقَطَ عَنْهُ الْفَرْضُ ، وَعِبَادَاتُ الْبَدَنِ لَا تَصِحُّ قَبْلَ

ج / 3 ص -38- وُجُوبِهَا. فَإِنْ قَالُوا: لَوْ وَجَبَتْ لَعَصَى بِتَأْخِيرِهَا عَنْ أَوَّلِ الْوَقْتِ. قُلْنَا هَذِهِ صِفَةٌ لِلْوَاجِبِ الْمُضَيَّقِ، وَقَدْ بَيَّنَّا أَنَّ هَذَا وَاجِبٌ مُوَسَّعٌ كَالْكَفَّارَةِ وَالله أَعْلَمُ".
فرع: إذَا دَخَلَ وَقْتُ الصَّلَاةِ وَأَرَادَ تَأْخِيرَهَا إلَى أَثْنَاءِ الْوَقْتِ أَوْ آخِرِهِ هَلْ يَلْزَمُهُ الْعَزْمُ عَلَى فِعْلِهَا؟ بِهِ وَجْهَانِ مَشْهُورَانِ لِأَصْحَابِنَا فِي كُتُبِ الْأُصُولِ، وَمِمَّنْ ذَكَرَهُمَا الْمُصَنِّفُ فِي اللُّمَعِ، وَمِمَّنْ ذَكَرَهُمَا فِي كُتُبِ الْمَذْهَبِ صَاحِبُ الْحَاوِي، أَحَدُهُمَا: لَا يَلْزَمُهُ الْعَزْمُ وَالثَّانِي: يَلْزَمُهُ، فَإِنْ أَخَّرَهَا بِلَا عَزْمٍ وَصَلَّاهَا فِي الْوَقْتِ أَثِمَ وَكَانَتْ أَدَاءً، وَالْوَجْهَانِ جَارِيَانِ فِي كُلِّ وَاجِبٍ مُوَسَّعٍ. وَجَزَمَ الْغَزَالِيُّ فِي الْمُسْتَصْفَى بِوُجُوبِ الْعَزْمِ وَهُوَ الْأَصَحُّ، قَالَ: فَإِنْ قِيلَ: قَوْلُهُ: صَلِّ فِي هَذَا الْوَقْتِ لَيْسَ فِيهِ تَعَرُّضٌ لِلْعَزْمِ فَإِيجَابُهُ زِيَادَةٌ عَلَى مُقْتَضَى الصِّيغَةِ، وَلِأَنَّهُ لَوْ غَفَلَ عَنْ الْعَزْمِ وَمَاتَ فِي وَسَطِ الْوَقْتِ لَمْ يَكُنْ عَاصِيًا، قُلْنَا: قَوْلُكُمْ: لَوْ غَفَلَ عَنْ الْعَزْمِ لَا يَكُونُ عَاصِيًا صَحِيحٌ، وَسَبَبُهُ أَنَّ الْغَافِلَ لَا يُكَلَّفُ ، أَمَّا إذَا لَمْ يَغْفُلْ عَنْ الْأَمْرِ فَلَا يُتْرَكُ الْعَزْمُ إلَّا بِضِدِّهِ، وَهُوَ الْعَزْمُ عَلَى التَّرْكِ مُطْلَقًا، وَهَذَا حَرَامٌ وَمَا لَا خَلَاصَ مِنْ الْحَرَامِ إلَّا بِهِ فَهُوَ وَاجِبٌ، فَهَذَا الدَّلِيلُ عَلَى وُجُوبِهِ وَإِنْ لَمْ يَدُلَّ بِمُجَرَّدِ الصِّيغَةِ مِنْ حَيْثُ وَضْعُ اللِّسَانِ، لَكِنَّ دَلِيلَ الْعَقْلِ أَقْوَى مِنْ دَلَالَةِ الصِّيغَةِ، وَالله أَعْلَمُ.
فرع: إذَا أَخَّرَ الصَّلَاةَ وَقُلْنَا: لَا يَجِبُ الْعَزْمُ أَوْ أَوْجَبْنَاهُ وَعَزَمَ ثُمَّ مَاتَ فِي وَسَطِ الْوَقْتِ فَجْأَةً فَهَلْ يَمُوتُ عَاصِيًا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ الصَّحِيحُ لَا يَمُوتُ عَاصِيًا؛ لِأَنَّهُ مَأْذُونٌ لَهُ فِي التَّأْخِيرِ. قَالَ الْغَزَالِيُّ فِي الْمُسْتَصْفَى: وَمَنْ قَالَ: يَمُوتُ عَاصِيًا فَقَدْ خَالَفَ إجْمَاعَ السَّلَفِ، فَإِنَّا نَعْلَمُ أَنَّهُمْ كَانُوا لَا يُؤَثِّمُونَ مَنْ مَاتَ فَجْأَةً بَعْدَ مُضِيِّ قَدْرِ أَرْبَعِ رَكَعَاتٍ مِنْ الزَّوَالِ وَلَا يَنْسُبُونَهُ إلَى تَقْصِيرٍ لَا سِيَّمَا إذَا اشْتَغَلَ بِالْوُضُوءِ وَنَهَضَ إلَى الْمَسْجِدِ فَمَاتَ فِي الطَّرِيقِ، بَلْ مُحَالٌ أَنْ يَعْصِيَ وَقَدْ جَازَ لَهُ التَّأْخِيرُ ، وَمَتَى فَعَلَ مَا يَجُوزُ لَهُ كَيْفَ يُمْكِنُ تَعْصِيَتُهُ ؟. فَإِنْ قِيلَ: جَازَ التَّأْخِيرُ بِشَرْطِ سَلَامَةِ الْعَاقِبَةِ ، قُلْنَا: مُحَالٌ ؛ لِأَنَّ الْعَاقِبَةَ مَسْتُورَةٌ عَنْهُ، فَإِذَا سَأَلْنَا وَقَالَ: الْعَاقِبَةُ مَسْتُورَةٌ عَنِّي وَعَلَيَّ صَوْمُ يَوْمٍ ، وَأُرِيدُ تَأْخِيرَهُ إلَى الْغَدِ، فَهَلْ لِي تَأْخِيرُهُ مَعَ جَهْلِ الْعَاقِبَةِ؟ أَمْ أَعْصِي بِالتَّأْخِيرِ؟ فَإِنْ قُلْنَا: لَا تَعْصِي قَالَ: فَلِمَ آثَمُ بِالْمَوْتِ الَّذِي لَيْسَ إلَيَّ؟ وَإِنْ قُلْنَا: يَعْصِي ، خَالَفْنَا الْإِجْمَاعَ فِي الْوَاجِبِ الْمُوَسَّعِ. وَإِنْ قُلْنَا: إنْ كَانَ فِي عِلْمِ الله أَنَّكَ تَمُوتُ قَبْلَ الْغَدِ عَصَيْتَ ، وَإِنْ كَانَ فِي عِلْمِهِ أَنَّكَ تَحْيَا فَلَكَ التَّأْخِيرُ قَالَ: فَمَا يُدْرِينِي مَا فِي عِلْمِ الله تَعَالَى فَمَا قَوْلُكُمْ فِي حَقِّ الْجَاهِلِ فَلَا بُدَّ مِنْ الْجَزْمِ بِتَحْلِيلٍ أَوْ تَحْرِيمٍ.
فَإِنْ قِيلَ إذَا جَوَّزْتُمْ تَأْخِيرَهُ أَبَدًا وَلَا يَعْصِي إذَا مَاتَ فَلَا مَعْنَى لِوُجُوبِهِ ، قُلْنَا: تَحَقَّقَ الْوُجُوبُ بِأَنَّهُ لَمْ يَجُزْ التَّأْخِيرُ إلَّا بِشَرْطِ الْعَزْمِ، وَلَا يَجُوزُ الْعَزْمُ عَلَى التَّأْخِيرِ إلَّا إلَى مُدَّةٍ يَغْلِبُ عَلَى ظَنِّهِ الْبَقَاءُ إلَيْهَا، كَتَأْخِيرِ الصَّلَاةِ مِنْ سَاعَةٍ إلَى سَاعَةٍ وَتَأْخِيرِ الصَّوْمِ مِنْ يَوْمٍ إلَى يَوْمٍ مَعَ الْعَزْمِ عَلَى التَّفَرُّغِ لَهُ فِي كُلِّ وَقْتٍ ، وَتَأْخِيرِ الْحَجِّ مِنْ سَنَةٍ إلَى سَنَةٍ فَلَوْ عَزَمَ الْمَرِيضُ الْمُشْرِفُ عَلَى الْهَلَاكِ عَلَى التَّأْخِيرِ شَهْرًا ، أَوْ الشَّيْخُ الضَّعِيفُ عَلَى التَّأَخُّرِ سِنِينَ وَغَالِبُ ظَنِّهِ أَنَّهُ لَا يَبْقَى إلَى تِلْكَ الْمُدَّةِ عَصَى بِهَذَا التَّأْخِيرِ وَإِنْ لَمْ يَمُتْ وَوُفِّقَ لِلْعَمَلِ؛ لِأَنَّهُ مُؤَاخَذٌ بِظَنِّهِ كَالْمُعَزَّرِ إذَا ضُرِبَ ضَرْبًا يُهْلِكُ ، أَوْ قَطَعَ سِلْعَتَهُ ، وَغَالِبُ ظَنِّهِ الْهَلَاكُ بِهَا يَأْثَمُ وَإِنْ سَلِمَ ، وَلِهَذَا قَالَ أَبُو حَنِيفَةَ لَا يَجُوزُ تَأْخِيرُ الْحَجِّ مِنْ سَنَةٍ إلَى سَنَةٍ ، لِأَنَّ الْبَقَاءَ إلَى سَنَةٍ لَا يَغْلِبُ عَلَى الظَّنِّ. وَرَآهُ الشَّافِعِيُّ غَالِبًا عَلَى الظَّنِّ فِي الشَّابِّ الصَّحِيحِ دُونَ الشَّيْخِ

ج / 3 ص -39- وَالْمَرِيضِ ، ثُمَّ الْمُعَزَّرُ إذَا فَعَلَ مَا يَغْلِبُ عَلَى الظَّنِّ السَّلَامَةُ فَهَلَكَ مِنْهُ ضَمِنَ ؛ لِأَنَّهُ أَخْطَأَ فِي ظَنِّهِ، وَالْمُخْطِئُ ضَامِنٌ غَيْرُ آثِمٍ. هَذَا آخِرُ كَلَامِ الْغَزَالِيِّ رحمه الله ، وَلَنَا فِيمَنْ أَخَّرَ الْحَجَّ حَتَّى مَاتَ ثَلَاثَةُ أَوْجُهٍ. أَصَحُّهَا: يَمُوتُ عَاصِيًا الشَّيْخُ وَالشَّابُّ الصَّحِيحُ وَالثَّانِي: لَا يَمُوتُ عَاصِيًا وَالثَّالِثُ: يَعْصِي الشَّيْخُ دُونَ الشَّابِّ ، وَهُوَ الَّذِي اخْتَارَهُ الْغَزَالِيُّ هُنَا كَمَا ذَكَرْنَاهُ عَنْهُ ، وَلَكِنَّ الْأَصَحَّ عِنْدَ الْأَصْحَابِ الْعِصْيَانُ مُطْلَقًا. وَسَنَبْسُطُ الْمَسْأَلَةَ بِفُرُوعِهَا وَمَا يَتَرَتَّبُ عَلَى الْعِصْيَانِ مِنْ الْأَحْكَامِ فِي كِتَاب الْحَجِّ حَيْثُ ذَكَرَهَا الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْأَفْضَلُ فِيمَا سِوَى الظُّهْرِ وَالْعِشَاءِ التَّقْدِيمُ فِي أَوَّلِ الْوَقْتِ لِمَا رَوَى عَبْدُ الله رضي الله عنه قَالَ: "سَأَلْتُ رَسُولَ الله صلى الله عليه وسلم أَيُّ الْأَعْمَالِ أَفْضَلُ؟ فَقَالَ: الصَّلَاةُ فِي أَوَّلِ وَقْتِهَا" وَلِأَنَّ اللَّهَ - تَعَالَى- أَمَرَ بِالْمُحَافَظَةِ عَلَيْهَا. قَالَ الشَّافِعِيُّ رحمه الله: وَمِنْ الْمُحَافَظَةِ عَلَيْهَا تَقْدِيمُهَا فِي أَوَّلِ الْوَقْتِ؛ لِأَنَّهُ إذَا أَخَّرَهَا عَرَّضَهَا لِلنِّسْيَانِ وَحَوَادِثِ الزَّمَانِ [وَأَمَّا الْعِشَاءُ فَفِيهَا قَوْلَانِ قَالَ فِي الْقَدِيمِ وَالْإِمْلَاءِ: تَقْدِيمُهَا أَفْضَلُ ، وَهُوَ الْأَصَحُّ لِمَا ذَكَرْنَاهُ فِي سَائِرِ الصَّلَاةِ وَقَالَ فِي الْجَدِيدِ: تَأْخِيرُهَا أَفْضَلُ لِقَوْلِهِ صلى الله عليه وسلم "لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَمَرْتُهُمْ بِتَأْخِيرِ الْعِشَاءِ وَالسِّوَاكِ عِنْدَ كُلِّ صَلَاةٍ"]1
الشرح: حَدِيثُ عَبْدِ الله الْمَذْكُورُ ، وَهُوَ ابْنُ مَسْعُودٍ رضي الله عنه رَوَاهُ ابْنُ خُزَيْمَةَ فِي صَحِيحِهِ بِهَذَا اللَّفْظِ وَالْبَيْهَقِيُّ هَكَذَا مِنْ رِوَايَةِ ابْنِ مَسْعُودٍ ، وَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ مِنْ رِوَايَةِ أُمِّ فَرْوَةَ الصَّحَابِيَّةِ رضي الله عنها عَنْ النَّبِيِّ صلى الله عليه وسلم هَكَذَا ، وَلَكِنَّهُ ضَعِيفٌ ضَعَّفَهُ التِّرْمِذِيُّ وَضَعْفُهُ بَيِّنٌ. وَيُغْنِي عَنْهُ مَا سَنَذْكُرُهُ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ إنْ شَاءَ اللَّهُ تَعَالَى.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَالْأَفْضَلُ تَعْجِيلُ الصُّبْحِ فِي أَوَّلِ وَقْتِهَا ، وَهُوَ إذَا تَحَقَّقَ طُلُوعُ الْفَجْرِ ، هَذَا مَذْهَبُنَا وَمَذْهَبُ عُمَرَ وَعُثْمَانَ وَابْنِ الزُّبَيْرِ وَأَنَسٍ وَأَبِي مُوسَى وَأَبِي هُرَيْرَةَ رضي الله عنهم ، وَالْأَوْزَاعِيِّ وَمَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ وَدَاوُد وَجُمْهُورِ الْعُلَمَاءِ.
وَقَالَ ابْنُ مَسْعُودٍ وَالنَّخَعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ: تَأْخِيرُهَا إلَى الْإِسْفَارِ أَفْضَلُ ، وَاحْتُجَّ لِمَنْ قَالَ بِالْإِسْفَارِ بِحَدِيثِ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "أَسْفِرُوا بِالْفَجْرِ فَإِنَّهُ أَعْظَمُ لِلْأَجْرِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ وَهَذَا لَفْظُ التِّرْمِذِيِّ ، وَفِي رِوَايَةِ أَبِي دَاوُد: "أَصْبِحُوا بِالصُّبْحِ فَإِنَّهُ أَعْظَمُ لِلْأَجْرِ" وَعَنْ عَبْدِ الله بْنِ مَسْعُودٍ رضي الله عنه قَالَ: "مَا رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم صَلَّى صَلَاةً لِغَيْرِ مِيقَاتِهَا إلَّا صَلَاتَيْنِ جَمَعَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ بِجَمْعٍ ، يَعْنِي الْمُزْدَلِفَةَ ، وَصَلَّى الْفَجْرَ يَوْمَئِذٍ قَبْلَ مِيقَاتِهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ ، قَالُوا: وَمَعْلُومٌ أَنَّهُ لَمْ يُصَلِّهَا قَبْلَ طُلُوعِ الْفَجْرِ ، وَإِنَّمَا صَلَّاهَا بَعْدَ طُلُوعِهِ مُغَلِّسًا بِهَا فَدَلَّ عَلَى أَنَّهُ كَانَ يُصَلِّيهَا فِي جَمِيعِ الْأَيَّامِ غَيْرَ ذَلِكَ الْيَوْمِ مُسْفِرًا بِهَا. قَالُوا: وَلِأَنَّ الْإِسْفَارَ يُفِيدُ كَثْرَةَ الْجَمَاعَةِ وَاتِّصَالَ الصُّفُوفِ ، وَلِأَنَّ الْإِسْفَارَ يَتَّسِعُ بِهِ وَقْتُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الفصل ساقط من ش و ق وقد ثبت في نسخة الركبي وترى شرحه بعد قليل وانظر كيف فات المشايخ !! وكنا قد أثبتنا هذا النص في الطبعة السابقة في هامش بعد هذا ولكن مكانه هنا.

ج / 3 ص -40- التَّنَفُّلِ قَبْلَهَا، وَمَا أَفَادَ كَثْرَةَ النَّافِلَةِ كَانَ أَفْضَلَ.
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ الله تَعَالَى {حَافِظُوا عَلَى الصَّلَوَاتِ} وَمِنْ الْمُحَافَظَةِ تَقْدِيمُهَا فِي أَوَّلِ الْوَقْتِ؛ لِأَنَّهُ إذَا أَخَّرَهَا عَرَّضَهَا لِلْفَوَاتِ ، وَيَقُولُ اللَّهُ تَعَالَى {وَسَارِعُوا إلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ} وَالصَّلَاةُ تَحْفَظُ ذَلِكَ، وَبِقَوْلِهِ {فَاسْتَبِقُوا الْخَيْرَاتِ} وَبِحَدِيثِ عَائِشَةَ رضي الله عنها قَالَتْ: "كُنَّ نِسَاءَ الْمُؤْمِنَاتِ يَشْهَدْنَ مَعَ النَّبِيِّ صلى الله عليه وآله وسلم صَلَاةَ الْفَجْرِ مُتَلَفِّعَاتٍ بِمُرُوطِهِنَّ ثُمَّ يَنْقَلِبْنَ إلَى بُيُوتِهِنَّ حِينَ يَقْضِينَ الصَّلَاةَ لَا يَعْرِفُهُنَّ أَحَدٌ مِنْ الْغَلَسِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، الْمُتَلَفِّعَاتُ الْمُتَلَفِّفَاتُ وَالْمُرُوطُ الْأَكْسِيَةُ، وَعَنْ أَبِي بَرْزَةَ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وآله وسلم يَنْفَتِلُ مِنْ صَلَاةِ الْغَدَاةِ حِينَ يَعْرِفُ الرَّجُلُ جَلِيسَهُ، وَكَانَ يَقْرَأُ بِالسِّتِّينَ إلَى الْمِائَةِ" رَوَاهُ الْبُخَارِيُّ. وَعَنْ جَابِرٍ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وآله وسلم يُصَلِّي الظُّهْرَ إذَا زَالَتْ الشَّمْسُ، وَالْعَصْرَ وَالشَّمْسُ حَيَّةٌ، وَالْمَغْرِبَ إذَا غَابَتْ الشَّمْسُ، وَالْعِشَاءَ إذَا رَأَى فِي النَّاسِ قِلَّةً أَخَّرَ وَإِذَا رَأَى كَثْرَةً عَجَّلَ وَالصُّبْحَ بِغَلَسٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ قَتَادَةَ عَنْ أَنَسٍ رضي الله عنه قَالَ: "تَسَحَّرَ نَبِيُّ الله صلى الله عليه وسلم وَزَيْدُ بْنُ ثَابِتٍ فَلَمَّا فَرَغَا مِنْ سَحُورِهِمَا قَامَ نَبِيُّ الله صلى الله عليه وسلم إلَى الصَّلَاةِ فَصَلَّى، قُلْتُ لِأَنَسٍ: كَمْ كَانَ بَيْنَ فَرَاغِهِمَا مِنْ سَحُورِهِمَا وَدُخُولِهِمَا فِي الصَّلَاةِ؟ قَالَ قَدْرُ مَا يَقْرَأُ الرَّجُلُ خَمْسِينَ آيَةً" رَوَاهُ الْبُخَارِيُّ بِلَفْظِهِ وَمُسْلِمٌ بِمَعْنَاهُ. وَعَنْ سَهْلِ بْنِ سَعْدٍ رضي الله عنه قَالَ: " كُنْتُ أَتَسَحَّرُ فِي أَهْلِي ثُمَّ يَكُونُ سُرْعَةٌ بِي أَنْ أُدْرِكَ صَلَاةَ الْفَجْرِ مَعَ رَسُولِ الله صلى الله عليه وسلم " رَوَاهُ الْبُخَارِيُّ، وَعَنْ أَبِي مَسْعُودٍ الْبَدْرِيِّ رضي الله عنه "أَنَّ رَسُولَ الله صلى الله عليه وسلم صَلَّى الصُّبْحَ مَرَّةً بِغَلَسٍ، ثُمَّ صَلَّى مَرَّةً أُخْرَى فَأَسْفَرَ بِهَا ثُمَّ كَانَتْ صَلَاتُهُ بَعْدَ ذَلِكَ التَّغْلِيسَ حَتَّى مَاتَ لَمْ يَعُدْ إلَى أَنْ يُسْفِرَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ. قَالَ: قَالَ الْخَطَّابِيُّ: هُوَ صَحِيحُ الْإِسْنَادِ. وَعَنْ مُغِيثِ بْنِ سُمَيٍّ قَالَ: "صَلَّيْتُ مَعَ ابْنِ الزُّبَيْرِ صَلَاةَ الْفَجْرِ فَصَلَّى بِغَلَسٍ وَكَانَ يُسْفِرُ بِهَا، فَلَمَّا سَلَّمَ قُلْتُ لِابْنِ عُمَرَ: مَا هَذِهِ الصَّلَاةُ؟ وَهُوَ إلَى جَانِبِي. فَقَالَ: هَذِهِ صَلَاتُنَا مَعَ رَسُولِ الله صلى الله عليه وسلم وَأَبِي بَكْرٍ وَعُمَرَ رضي الله عنهما، فَلَمَّا قُتِلَ عُمَرُ أَسْفَرَ بِهَا عُثْمَانُ رضي الله عنه" قَالَ التِّرْمِذِيُّ فِي كِتَابِ الْعِلَلِ قَالَ الْبُخَارِيُّ هَذَا حَدِيثٌ حَسَنٌ.
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ رَافِعِ بْنِ خَدِيجٍ فَمِنْ وَجْهَيْنِ أَحَدُهُمَا: أَنَّ الْمُرَادَ بِالْإِسْفَارِ طُلُوعُ الْفَجْرِ وَهُوَ ظُهُورُهُ، يُقَالُ: سَفَرَتْ الْمَرْأَةُ أَيْ كَشَفَتْ وَجْهَهَا، فَإِنْ قِيلَ: لَا يَصِحُّ هَذَا التَّأْوِيلُ لِقَوْلِهِ صلى الله عليه وسلم "فَإِنَّهُ أَعْظَمُ لِلْأَجْرِ" لِأَنَّ هَذَا يَدُلُّ عَلَى صِحَّةِ الصَّلَاةِ قَبْلَ الْإِسْفَارِ لَكِنَّ الْأَجْرَ فِيهَا أَقَلُّ. فَالْجَوَابُ أَنَّ الْمُرَادَ أَنَّهُ إذَا غَلَبَ عَلَى الظَّنِّ دُخُولُ الْوَقْتِ وَلَمْ يَتَيَقَّنْهُ جَازَ لَهُ الصَّلَاةُ، وَلَكِنَّ التَّأْخِيرَ إلَى إسْفَارِ الْفَجْرِ، وَهُوَ ظُهُورُهُ الَّذِي يُتَيَقَّنُ بِهِ طُلُوعُهُ أَفْضَلُ. وَقِيلَ: يُحْتَمَلُ أَنْ يَكُونَ الْأَمْرُ بِالْإِسْفَارِ فِي اللَّيَالِي الْمُقْمِرَةِ فَإِنَّهُ لَا يُتَيَقَّنُ فِيهَا الْفَجْرُ إلَّا بِاسْتِظْهَارٍ فِي الْإِسْفَارِ وَالثَّانِي: ذَكَرَهُ الْخَطَّابِيُّ أَنَّهُ يُحْتَمَلُ أَنَّهُمْ لَمَّا أُمِرُوا بِالتَّعْجِيلِ صَلَّوْا بَيْنَ الْفَجْرِ الْأَوَّلِ وَالثَّانِي طَلَبًا لِلثَّوَابِ، فَقِيلَ لَهُمْ: صَلُّوا بَعْدَ الْفَجْرِ الثَّانِي وَأَصْبِحُوا بِهَا فَإِنَّهُ أَعْظَمُ لِأَجْرِكُمْ، فَإِنْ قِيلَ: لَوْ صَلَّوْا قَبْلَ الْفَجْرِ لَمْ يَكُنْ فِيهَا أَجْرٌ، فَالْجَوَابُ أَنَّهُمْ يُؤْجَرُونَ عَلَى نِيَّتِهِمْ وَإِنْ لَمْ تَصِحَّ صَلَاتُهُمْ، لِقَوْلِهِ صلى الله عليه وسلم: "إذَا اجْتَهَدَ الْحَاكِمُ فَأَخْطَأَ فَلَهُ أَجْرٌ".
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ ابْنِ مَسْعُودٍ رضي الله عنه فَمَعْنَاهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى الْفَجْرَ فِي هَذَا

ج / 3 ص -41- الْيَوْمِ قَبْلَ عَادَتِهِ فِي بَاقِي الْأَيَّامِ وَصَلَّى فِي هَذَا الْيَوْمِ فِي أَوَّلِ طُلُوعِ الْفَجْرِ لِيَتَّسِعَ الْوَقْتُ لِمَنَاسِكِ الْحَجِّ، وَفِي غَيْرِ هَذَا الْيَوْمِ كَانَ يُؤَخِّرُ عَنْ طُلُوعِ الْفَجْرِ قَدْرَ مَا يَتَوَضَّأُ الْمُحْدِثُ وَيَغْتَسِلُ الْجُنُبُ وَنَحْوُهُ فَقَوْلُهُ: قَبْلَ مِيقَاتِهَا مَعْنَاهُ قَبْلَ مِيقَاتِهَا الْمُعْتَادِ بِشَيْءٍ يَسِيرٍ، وَالْجَوَابُ عَنْ قَوْلِهِمْ: "الْإِسْفَارُ تُفِيدُ كَثْرَةَ الْجَمَاعَةِ وَيَتَّسِعُ بِهِ وَقْتُ النَّافِلَةِ" أَنَّ هَذِهِ الْقَاعِدَةَ لَا تَلْتَحِقُ بِفَائِدَةِ فَضِيلَةِ أَوَّلِ الْوَقْتِ وَلِهَذَا كَانَ رَسُولُ الله صلى الله عليه وسلم يُغَلِّسُ بِالْفَجْرِ.
فَصْلٌ: وَأَمَّا الظُّهْرُ فِي غَيْرِ شِدَّةِ الْحَرِّ فَمَذْهَبُنَا أَنَّ تَعْجِيلَهَا فِي أَوَّلِ الْوَقْتِ أَفْضَلُ، وَبِهِ قَالَ الْجُمْهُورُ، وَقَالَ مَالِكٌ: أُحِبُّ أَنْ تُصَلَّى فِي الصَّيْفِ وَالشِّتَاءِ، وَالْفَيْءُ ذِرَاعٌ كَمَا قَالَ عُمَرُ رضي الله عنه دَلِيلُنَا حَدِيثُ أَبِي بَرْزَةَ رضي الله عنه قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يُصَلِّي الظُّهْرَ إذَا زَالَتْ الشَّمْسُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ جَابِرِ بْنِ سَمُرَةَ رضي الله عنهما قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي الظُّهْرَ إذَا دَحَضَتْ الشَّمْسُ" رَوَاهُ مُسْلِمٌ قَوْلُهُ: وَالشَّمْسُ دَحَضَتْ أَيْ زَالَتْ.
فَصْلٌ: وَأَمَّا الْعَصْرُ فَتَقْدِيمُهَا فِي أَوَّلِ الْوَقْتِ أَفْضَلُ وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ: تَأْخِيرُهَا أَفْضَلُ مَا لَمْ تَتَغَيَّرْ الشَّمْسُ، وَاحْتَجُّوا بِقَوْلِ الله تَعَالَى: {أَقِمْ الصَّلَاةَ طَرَفَيْ النَّهَارِ} وَبِحَدِيثِ عَلِيِّ بْنِ شَيْبَانَ رضي الله عنه قَالَ: "قَدِمْتُ عَلَى رَسُولِ الله صلى الله عليه وسلم فَكَانَ يُؤَخِّرُ الْعَصْرَ مَا دَامَتْ الشَّمْسُ نَقِيَّةً". وَعَنْ عَبْدِ الْوَاحِدِ بْنِ نَافِعٍ عَنْ ابْنِ رَافِعِ بْنِ خَدِيجٍ عَنْ أَبِيهِ رضي الله عنه قَالَ: "أَمَرَ رَسُولُ الله صلى الله عليه وسلم بِتَأْخِيرِ الْعَصْرِ" وَلِأَنَّهَا إذَا أُخِّرَتْ اتَّسَعَ وَقْتُ النَّافِلَةِ وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ الله تَعَالَى: {حَافِظُوا عَلَى الصَّلَوَاتِ}. وَقَدْ سَبَقَ تَقْرِيرُ وَجْهِ الدَّلِيلِ بِالْآيَتَيْنِ السَّابِقَتَيْنِ فِي الظُّهْرِ وَبِحَدِيثِ أَنَسٍ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي الْعَصْرَ وَالشَّمْسُ مُرْتَفِعَةٌ حَيَّةٌ فَيَذْهَبُ الذَّاهِبُ إلَى قُبَاءَ فَيَأْتِيهِمْ وَالشَّمْسُ مُرْتَفِعَةٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لَهُمَا "فَيَذْهَبُ الذَّاهِبُ إلَى الْعَوَالِي" قَالَ الْعُلَمَاءُ: الْعَوَالِي قُرَى عِنْدَ الْمَدِينَةِ أَقْرَبُهَا مِنْهَا عَلَى أَرْبَعَةِ أَمْيَالٍ وَقِيلَ ثَلَاثَةٌ وَأَبْعَدُهَا عَلَى ثَمَانِيَةٍ. وَعَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ وَهُوَ صَحَابِيٌّ ابْنُ صَحَابِيٍّ رضي الله عنهما قَالَ: "صَلَّيْنَا مَعَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ الظُّهْرَ ثُمَّ خَرَجْنَا حَتَّى دَخَلْنَا عَلَى أَنَسِ بْنِ مَالِكٍ فَوَجَدْنَاهُ يُصَلِّي الْعَصْرَ فَقُلْتُ: يَا عَمِّ مَا هَذِهِ الصَّلَاةُ الَّتِي صَلَّيْتَ؟ قَالَ: الْعَصْرُ وَهَذِهِ صَلَاةُ رَسُولِ الله صلى الله عليه وسلم الَّتِي كُنَّا نُصَلِّي مَعَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه قَالَ: "كُنَّا نُصَلِّي الْعَصْرَ مَعَ رَسُولِ الله صلى الله عليه وسلم ثُمَّ تُنْحَرُ الْجَزُورُ فَتُقْسَمُ عَشْرَ قِسَمٍ فَنَأْكُلُ لَحْمًا نَضِيجًا قَبْلَ مَغِيبِ الشَّمْسِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَنَسٍ رضي الله عنه قَالَ: "صَلَّى بِنَا رَسُولُ الله صلى الله عليه وسلم الْعَصْرَ فَلَمَّا انْصَرَفَ أَتَاهُ رَجُلٌ مِنْ بَنِي سَلِمَةَ فَقَالَ: يَا رَسُولَ الله إنَّا نُرِيدُ أَنْ نَنْحَرَ جَزُورًا لَنَا وَنُحِبُّ أَنْ تَحْضُرَهَا فَانْطَلَقَ وَانْطَلَقْنَا مَعَهُ فَوَجَدْنَا الْجَزُورَ لَمْ تُنْحَرْ، فَنُحِرَتْ ثُمَّ قُطِّعَتْ ثُمَّ طُبِخَ مِنْهَا ثُمَّ أَكَلْنَا قَبْلَ أَنْ تَغِيبَ الشَّمْسُ" رَوَاهُ مُسْلِمٌ. وَعَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه كَتَبَ إلَى أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه: "أَنْ صَلِّ الْعَصْرَ، وَالشَّمْسُ بَيْضَاءُ نَقِيَّةٌ قَدْرَ مَا يَسِيرُ الرَّاكِبُ ثَلَاثَ فَرَاسِخَ" رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ عَنْ هِشَامٍ ، وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِالْآيَةِ فَقَالَ أَصْحَابُنَا: قَالَ أَهْلُ اللُّغَةِ: الطَّرْفُ مَا بَعْدَ النِّصْفِ، وَعَنْ حَدِيثِ عَلِيِّ بْنِ شَيْبَانَ أَنَّهُ بَاطِلٌ لَا يُعْرَفُ، وَعَنْ حَدِيثِ رَافِعٍ أَنَّهُ ضَعِيفٌ رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ

ج / 3 ص -42- وَضَعَّفَاهُ وَبَيَّنَّا ضَعْفَهُ، وَنَقَلَ الْبَيْهَقِيُّ عَنْ الْبُخَارِيِّ أَنَّهُ ضَعَّفَهُ وَضَعَّفَهُ أَيْضًا أَبُو زُرْعَةَ الرَّازِيّ وَأَبُو الْقَاسِمِ اللَّالَكَائِيُّ وَغَيْرُهُمَا، وَقَوْلُهُمْ: يَتَّسِعُ وَقْتُ النَّافِلَةِ سَبَقَ جَوَابُهُ فِي تَقْدِيمِ الصُّبْحِ وَالله أَعْلَمُ.
فَصْلٌ: وَأَمَّا الْمَغْرِبُ فَتَعْجِيلُهَا فِي أَوَّلِ وَقْتِهَا أَفْضَلُ بِالْإِجْمَاعِ.
فَصْلٌ: وَأَمَّا الْعِشَاءُ فَذَكَرَ الْمُصَنِّفُ وَالْأَصْحَابُ فِيهَا الْقَوْلَيْنِ، أَحَدُهُمَا: وَهُوَ نَصُّهُ فِي الْإِمْلَاءِ - وَالْقَدِيمِ أَنَّ تَقْدِيمَهَا أَفْضَلُ كَغَيْرِهَا1 وَلِأَنَّهُ الَّذِي وَاظَبَ عَلَيْهِ النَّبِيُّ صلى الله عليه وسلم.
وَقَدْ رَوَى النُّعْمَانُ بْنُ بَشِيرٍ رضي الله عنهما قَالَ: "أَنَا أَعْلَمُ النَّاسِ بِوَقْتِ هَذِهِ الصَّلَاةِ صَلَاةِ عِشَاءِ الْآخِرَةِ، كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّيهِمَا لِسُقُوطِ الْقَمَرِ لِثَالِثَةٍ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ بِإِسْنَادٍ صَحِيحٍ، وَهَذَا نَصٌّ فِي تَقْدِيمِهَا، وَالْقَوْلُ الثَّانِي: تَأْخِيرُهَا أَفْضَلُ وَهُوَ نَصُّهُ فِي أَكْثَرِ الْكُتُبِ الْجَدِيدَةِ لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَمَرْتُهُمْ أَنْ يُؤَخِّرُوا الْعِشَاءَ إلَى ثُلُثِ اللَّيْلِ أَوْ نِصْفِهِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَرَوَاهُ بِإِسْنَادٍ صَحِيحٍ، فَقَالَ: "لَوْلَا أَنْ أَشُقَّ عَلَى الْمُؤْمِنِينَ لَأَمَرْتُهُمْ بِتَأْخِيرِ الْعِشَاءِ وَبِالسِّوَاكِ عِنْدَ كُلِّ صَلَاةٍ". وَعَنْ زَيْدِ بْنِ خَالِدٍ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَمَرْتُهُمْ بِالسِّوَاكِ عِنْدَ كُلِّ صَلَاةٍ وَلَأَخَّرْتُ صَلَاةَ الْعِشَاءِ إلَى ثُلُثِ اللَّيْلِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَأَمَّا الْحَدِيثُ الْمَذْكُورُ فِي النِّهَايَةِ وَالْوَسِيطِ: "لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَمَرْتُهُمْ بِالسِّوَاكِ مَعَ كُلِّ صَلَاةٍ وَلَأَخَّرْتُ الْعِشَاءَ إلَى نِصْفِ اللَّيْلِ" فَهُوَ بِهَذَا اللَّفْظِ حَدِيثٌ مُنْكَرٌ لَا يُعْرَفُ، وَقَوْلُ إمَامِ الْحَرَمَيْنِ: إنَّهُ حَدِيثٌ صَحِيحٌ لَيْسَ بِمَقْبُولٍ فَلَا يُغْتَرُّ بِهِ وَعَنْ جَابِرِ بْنِ سَمُرَةَ رضي الله عنهما قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُؤَخِّرُ صَلَاةَ الْعِشَاءِ الْآخِرَةِ" رَوَاهُ مُسْلِمٌ، وَعَنْ أَبِي بَرْزَةَ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يَسْتَحِبُّ أَنْ يُؤَخِّرَ الْعِشَاءَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ" أَعْتَمَ رَسُولُ الله صلى الله عليه وسلم بِالْعِشَاءِ حَتَّى نَادَاهُ عُمَرُ رضي الله عنه: الصَّلَاةَ، نَامَ النِّسَاءُ وَالصِّبْيَانُ، فَخَرَجَ وَقَالَ: مَا يَنْتَظِرُهَا مِنْ أَهْلِ الْإِسْلَامِ غَيْرُكُمْ، وَكَانُوا يُصَلُّونَ فِيمَا بَيْنَ أَنْ يَغِيبَ الشَّفَقُ إلَى ثُلُثِ اللَّيْلِ الْأَوَّلِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهَذَا لَفْظُ الْبُخَارِيِّ وَفِي رِوَايَةٍ لِمُسْلِمٍ: "أَعْتَمَ رَسُولُ الله صلى الله عليه وسلم حَتَّى نَامَ أَهْلُ الْمَسْجِدِ فَخَرَجَ فَصَلَّى فَقَالَ: إنَّهُ لَوَقْتُهَا لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي" وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "أَعْتَمَ رَسُولُ الله صلى الله عليه وسلم حَتَّى رَقَدَ النَّاسُ وَاسْتَيْقَظُوا، وَرَقَدُوا وَاسْتَيْقَظُوا فَقَامَ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه فَقَالَ: الصَّلَاةَ. فَخَرَجَ رَسُولُ الله صلى الله عليه وسلم فَقَالَ: "لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَمَرْتُهُمْ أَنْ يُصَلُّوهَا هَكَذَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "مَكَثْنَا ذَاتَ لَيْلَةٍ نَنْتَظِرُ رَسُولَ الله صلى الله عليه وسلم لِصَلَاةِ الْعِشَاءِ الْآخِرَةِ فَخَرَجَ إلَيْنَا حِينَ ذَهَبَ ثُلُثُ اللَّيْلِ أَوْ بَعْدَهُ، فَلَا نَدْرِي أَشَيْءٌ شَغَلَهُ فِي أَهْلِهِ أَوْ غَيْرُ ذَلِكَ؟ فَقَالَ حِينَ خَرَجَ: إنَّكُمْ تَنْتَظِرُونَ صَلَاةً مَا يَنْتَظِرُهَا أَهْلُ دِينٍ غَيْرُكُمْ، وَلَوْلَا أَنْ تَثْقُلَ عَلَى أُمَّتِي لَصَلَّيْتُ بِهِمْ هَذِهِ السَّاعَةَ ثُمَّ أَمَرَ الْمُؤَذِّنَ فَأَقَامَ الصَّلَاةَ وَصَلَّى" رَوَاهُ مُسْلِمٌ بِلَفْظِهِ وَالْبُخَارِيُّ بَعْضَهُ. وَعَنْ أَنَسٍ رضي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الذي أشار إليه النووي سقط من الطبعتين السابقتين غير الكاملتين وقد نقلنا كلام المصنف بين معقزفين في الفصل.

ج / 3 ص -43- الله عنه قَالَ: "أَخَّرَ النَّبِيُّ صلى الله عليه وسلم الْعِشَاءَ إلَى نِصْفِ اللَّيْلِ ثُمَّ صَلَّى ثُمَّ قَالَ: صَلَّى النَّاسُ وَنَامُوا أَمَا إنَّكُمْ فِي صَلَاةٍ مَا انْتَظَرْتُمُوهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "أَعْتَمَ النَّبِيُّ صلى الله عليه وسلم ذَاتَ لَيْلَةٍ حَتَّى ذَهَبَ عَامَّةُ اللَّيْلِ وَحَتَّى نَامَ أَهْلُ الْمَسْجِدِ، ثُمَّ خَرَجَ فَصَلَّى فَقَالَ: إنَّهُ لَوَقْتُهَا لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي" رَوَاهُ مُسْلِمٌ. فَهَذِهِ أَحَادِيثُ صِحَاحٌ فِي فَضِيلَةِ التَّأْخِيرِ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَحْمَدَ وَإِسْحَاقَ وَآخَرِينَ، وَحَكَاهُ التِّرْمِذِيُّ عَنْ أَكْثَرِ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ، وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ وَالشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَالْأَصَحُّ مِنْ الْقَوْلَيْنِ عِنْدَ أَصْحَابِنَا أَنَّ تَقْدِيمَهَا أَفْضَلُ، مِمَّنْ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ فِي "الْمَجْمُوعِ" وَالتَّجْرِيدِ وَالْمُصَنِّفُ هُنَا وَفِي التَّنْبِيهِ، وَالشَّيْخُ نَصْرٌ وَالشَّاشِيُّ فِي الْمُسْتَظْهِرِيِّ وَآخَرُونَ، وَقَطَعَ بِهِ سَلِيمٌ فِي "الْكِفَايَةِ" وَالْمَحَامِلِيُّ فِي "الْمُقْنِعِ"، وَالْجُرْجَانِيُّ فِي كِتَابَيْهِ، وَالشَّيْخُ نَصْرٌ فِي الْكَافِي وَالْغَزَالِيُّ فِي "الْخُلَاصَةِ"، وَالشَّاشِيُّ فِي الْعُمْدَةِ. وَقَطَعَ الزُّبَيْرِيُّ فِي "الْكَافِي" بِتَفْضِيلِ التَّأْخِيرِ، وَهُوَ أَقْوَى دَلِيلًا لِلْأَحَادِيثِ السَّابِقَةِ.
فَإِنْ قُلْنَا بِهَذَا أُخِّرَتْ إلَى وَقْتِ الِاخْتِيَارِ وَهُوَ نِصْفُ اللَّيْلِ فِي قَوْلٍ وَثُلُثُهُ فِي قَوْلٍ هَكَذَا صَرَّحَ بِهِ الْقَاضِي حُسَيْنٌ وَصَاحِبُ "الْعُدَّةِ" وَآخَرُونَ قَالُوا: وَلَا يُؤَخِّرُهَا عَنْ وَقْتِ الِاخْتِيَارِ، هَذَا الَّذِي ذَكَرْنَاهُ مِنْ أَنَّ فِي اسْتِحْبَابِ تَأْخِيرِ الْعِشَاءِ وَتَقْدِيمِهَا قَوْلَيْنِ هُوَ الْمَشْهُورُ فِي الْمَذْهَبِ. قَالَ صَاحِبُ "الْحَاوِي": وَقَالَ ابْنُ أَبِي هُرَيْرَةَ: لَيْسَتْ عَلَى قَوْلَيْنِ، بَلْ عَلَى حَالَيْنِ، فَإِنْ عَلِمَ مِنْ نَفْسِهِ أَنَّهُ إذَا أَخَّرَهَا لَا يَغْلِبُهُ نَوْمٌ وَلَا كَسَلٌ اُسْتُحِبَّ تَأْخِيرُهَا، وَإِلَّا فَتَعْجِيلُهَا، وَجُمِعَ بَيْنَ الْأَحَادِيثِ بِهَذَا، وَضَعَّفَ الشَّاشِيُّ هَذَا الَّذِي قَالَهُ ابْنُ أَبِي هُرَيْرَةَ وَلَيْسَ هُوَ بِضَعِيفٍ كَمَا زَعَمَ، بَلْ هُوَ الظَّاهِرُ أَوْ الْأَرْجَحُ وَالله أَعْلَمُ.
فرع: فِيمَا يَحْصُلُ بِهِ فَضِيلَةُ أَوَّلِ الْوَقْتِ فِي جَمِيعِ الصَّلَوَاتِ ثَلَاثَةُ أَوْجُهٍ: أَصَحُّهَا: وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَصَاحِبُ "التَّقْرِيبِ" وَآخَرُونَ يَحْصُلُ بِأَنْ يَشْغَلَ أَوَّلَ دُخُولِ الْوَقْتِ بِأَسْبَابِ الصَّلَاةِ كَالْأَذَانِ وَالْإِقَامَةِ وَسَتْرِ الْعَوْرَةِ وَغَيْرِهَا، وَلَا يَضُرُّ الشُّغْلُ الْخَفِيفُ كَأَكْلِ لُقَمٍ وَكَلَامٍ قَصِيرٍ، وَلَا يُكَلَّفُ الْعَجَلَةَ عَلَى خِلَافِ الْعَادَةِ، وَشَرَطَ الشَّيْخُ أَبُو مُحَمَّدٍ تَقْدِيمَ سَتْرِ الْعَوْرَةِ قَبْلَ الْوَقْتِ لِنَيْلِ فَضِيلَةِ أَوَّلِ الْوَقْتِ، لِأَنَّ السَّتْرَ وَاجِبٌ لَا اخْتِصَاصَ لَهُ بِالصَّلَاةِ، وَضَعَّفَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، وَنَقَلُوا عَنْ الْعِرَاقِيِّينَ وَغَيْرِهِمْ أَنَّهُ لَا يُشْتَرَطُ تَقْدِيمُهُ وَالْوَجْهُ الثَّانِي: يَبْقَى وَقْتُ الْفَضِيلَةِ إلَى نِصْفِ الْوَقْتِ وَادَّعَى صَاحِبُ الْبَيَانِ أَنَّهُ الْمَشْهُورُ، وَكَذَا أَطْلَقَهُ جَمَاعَةٌ. وَقَالَ آخَرُونَ: إلَى نِصْفِ وَقْتِ الِاخْتِيَارِ وَالثَّالِثُ: لَا تَحْصُلُ فَضِيلَةُ أَوَّلِ الْوَقْتِ حَتَّى يُقَدِّمَ قَبْلَ الْوَقْتِ مَا يُمْكِنْ تَقْدِيمُهُ مِنْ الْأَسْبَابِ لِتَنْطَبِقَ الصَّلَاةُ عَلَى أَوَّلِ الْوَقْتِ. وَعَلَى هَذَا قِيلَ: لَا يَنَالُ الْمُتَيَمِّمُ فَضِيلَةَ أَوَّلِ الْوَقْتِ، وَهَذَا الْوَجْهُ الثَّالِثُ غَلَطٌ صَرِيحٌ، وَإِنْ كَانَ مَشْهُورًا فِي كُتُبِ الْخُرَاسَانِيِّينَ فَإِنَّهُ مُخَالِفٌ لِلسُّنَّةِ الْمُسْتَفِيضَةِ عَنْ فِعْلِ رَسُولِ الله صلى الله عليه وسلم وَعَنْ أَصْحَابِهِ فَمَنْ بَعْدَهُمْ مِنْ التَّابِعِينَ وَسَائِرِ أَئِمَّةِ الْمُسْلِمِينَ. قَالَ إمَامِ الْحَرَمَيْنِ: هَذَانِ الْوَجْهَانِ الْأَخِيرَانِ حَكَاهُمَا الشَّيْخُ أَبُو عَلِيٍّ وَهُمَا ضَعِيفَانِ.
فرع: قَالَ أَصْحَابُنَا: إذَا كَانَ يَوْمُ غَيْمٍ اُسْتُحِبَّ أَنْ تُؤَخَّرَ الصَّلَاةُ حَتَّى يُتَيَقَّنَ الْوَقْتُ أَوْ لَا يَبْقَى إلَّا وَقْتٌ لَوْ أَخَّرَ عَنْهُ خَافَ خُرُوجَ الْوَقْتِ.
فرع: لَوْ كَانَ عَادَةُ الْإِمَامِ تَأْخِيرُ الصَّلَاةِ فَهَلْ يُسْتَحَبُّ لِغَيْرِهِ تَقْدِيمُهَا فِي أَوَّلِ الْوَقْتِ لِحِيَازَةِ

ج / 3 ص -44- فَضِيلَتِهِ؟ أَمْ تَأْخِيرُهَا لِفَضِيلَةِ الْجَمَاعَةِ؟ فِيهِ خِلَافٌ مُنْتَشِرٌ سَبَقَ بَيَانُهُ وَاضِحًا فِي بَابِ التَّيَمُّمِ. فرع: هَذَا الْمَذْكُورُ مِنْ فَضِيلَةِ أَوَّلِ الْوَقْتِ تُسْتَثْنَى مِنْهُ صُوَرٌ مِنْهَا مَنْ يُدَافِعُ الْحَدَثَ، وَمَنْ حَضَرَهُ طَعَامٌ وَتَاقَ إلَيْهِ، وَالْمُتَيَمِّمُ الَّذِي يَتَيَقَّنُ وُجُودَ الْمَاءِ فِي آخِرِ الْوَقْتِ، وَكَذَا الْمَرِيضُ الَّذِي لَا يَقْدِرُ عَلَى الْقِيَامِ أَوَّلَ الْوَقْتِ، وَيَعْلَمُ قُدْرَتَهُ عَلَيْهِ فِي آخِرِهِ بِالْعَادَةِ، وَالْمُنْفَرِدُ الَّذِي يَعْلَمُ حُضُورَ الْجَمَاعَةِ فِي آخِرِ الْوَقْتِ إذَا قُلْنَا يُسْتَحَبُّ لَهَا التَّأْخِيرُ عَلَى مَا سَبَقَ فِي بَابِ التَّيَمُّمِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا الظُّهْرُ فَإِنَّهُ إنْ كَانَ فِي غَيْرِ حَرٍّ شَدِيدٍ فَتَقْدِيمُهَا أَفْضَلُ لِمَا ذَكَرْنَاهُ، وَإِنْ كَانَ فِي حَرٍّ شَدِيدٍ وَتُصَلَّى جَمَاعَةً فِي مَوْضِعٍ تَقْصِدُهُ النَّاسُ مِنْ الْبُعْدِ اُسْتُحِبَّ1 الْإِبْرَادُ بِهَا بِقَدْرِ2 مَا يَحْصُلُ فَيْءٌ يَمْشِي فِيهِ الْقَاصِدُ إلَى الصَّلَاةِ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا اشْتَدَّ الْحَرُّ فَأَبْرِدُوا بِالصَّلَاةِ، فَإِنَّ شِدَّةَ الْحَرِّ مِنْ فَيْحِ جَهَنَّمَ" وَفِي صَلَاةِ الْجُمُعَةِ وَجْهَانِ أَحَدُهُمَا: أَنَّهَا كَالظُّهْرِ لِمَا رَوَى أَنَسٌ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا اشْتَدَّ الْبَرْدُ بَكَّرَ بِهَا، وَإِذَا اشْتَدَّ الْحُرُّ أَبْرَدَ بِهَا" وَالثَّانِي:3 تَقْدِيمُهَا أَفْضَلُ بِكُلِّ حَالٍ، لِأَنَّ النَّاسَ لَا يَتَأَخَّرُونَ عَنْهَا لِأَنَّهُمْ قَدْ نُدِبُوا إلَى التَّكْبِيرِ فَلَمْ يَكُنْ لِلتَّأْخِيرِ وَجْهٌ.
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفَيْحُ جَهَنَّمَ بِفَتْحِ الْفَاء وَإِسْكَانِ الْيَاءِ الْمُثَنَّاةِ تَحْتُ وَبِالْحَاءِ، وَهُوَ غَلَيَانُهَا وَانْتِشَارُ لَهَبِهَا وَوَهَجِهَا، وَحَدِيثُ أَنَسٍ رضي الله عنه فِي صَحِيحِ الْبُخَارِيِّ، لَكِنَّ لَفْظَهُ عَنْ أَنَسٍ رضي الله عنه قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا اشْتَدَّ الْبَرْدُ بَكَّرَ بِالصَّلَاةِ، وَإِذَا اشْتَدَّ الْحَرُّ أَبْرَدَ بِالصَّلَاةِ" يَعْنِي الْجُمُعَةَ هَذَا لَفْظُهُ، وَتَرْجَمَ لَهُ الْبُخَارِيُّ (بَابُ إذَا اشْتَدَّ الْحَرُّ يَوْمَ الْجُمُعَةِ).
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَتَقْدِيمُ الظُّهْرِ فِي أَوَّلِ وَقْتِهَا فِي غَيْرِ شِدَّةِ الْحَرِّ أَفْضَلُ بِلَا خِلَافٍ لِمَا سَبَقَ مِنْ الْأَحَادِيثِ. أَمَّا فِي شِدَّةِ الْحَرِّ لِمَنْ يَمْضِي إلَى جَمَاعَةٍ وَطَرِيقُهُ فِي الْحَرِّ فَالْإِبْرَادُ بِهَا سُنَّةٌ مُسْتَحَبَّةٌ عَلَى الْمَذْهَبِ الصَّحِيحِ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ جُمْهُورُ الْعِرَاقِيِّينَ وَالْخُرَاسَانِيِّينَ، وَفِيهِ وَجْهٌ شَاذٌّ حَكَاهُ الْخُرَاسَانِيُّونَ أَنَّ الْإِبْرَادَ رُخْصَةٌ وَأَنَّهُ لَوْ تَكَلَّفَ الْمَشَقَّةَ وَصَلَّى فِي أَوَّلِ الْوَقْتِ كَانَ أَفْضَلَ، هَكَذَا حَكَاهُ جَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ وَالْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ بِهَذَا اللَّفْظِ، وَمِنْهُمْ أَبُو عَلِيٍّ السِّنْجِيُّ فِي شَرْحِ التَّلْخِيصِ وَزَعَمَ أَنَّهُ الْأَصَحُّ، وَلَيْسَ كَمَا قَالَ، بَلْ هَذَا الْوَجْهُ غَلَطٌ مُنَابِذٌ لِلسُّنَنِ الْمُتَظَاهِرَةِ، فَقَدْ ثَبَتَ فِي الْأَحَادِيثِ الصَّحِيحَةِ عَنْ رَسُولِ الله صلى الله عليه وسلم أَنَّهُ أَمَرَ بِالْإِبْرَادِ وَأَنَّهُ فَعَلَهُ. قَالَ أَصْحَابُنَا: وَالْحِكْمَةُ فِيهِ أَنَّ الصَّلَاةَ فِي شِدَّةِ الْحَرِّ وَالْمَشْيَ إلَيْهَا يَسْلُبُ الْخُشُوعَ أَوْ كَمَالَهُ، فَاسْتُحِبَّ التَّأْخِيرُ لِتَحْصِيلِ الْخُشُوعِ، كَمَنْ حَضَرَهُ طَعَامٌ تَتُوقُ نَفْسُهُ إلَيْهِ، أَوْ كَانَ يُدَافِعُ الْأَخْبَثَيْنِ، وَحَقِيقَةُ الْإِبْرَادِ أَنْ يُؤَخِّرَ الصَّلَاةَ عَنْ أَوَّلِ الْوَقْتِ بِقَدْرِ مَا يَحْصُلُ لِلْحِيطَانِ فَيْءٌ يَمْشِي فِيهِ طَالِبُ الْجَمَاعَةِ وَلَا يُؤَخِّرُ عَنْ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة (فالمستحب) "ط".
2 في النسخة المطبوعة (بمقدار) "ط".
3 وفيها (أن تقديمها) "ط".

ج / 3 ص -45- النِّصْفِ الْأَوَّلِ مِنْ الْوَقْتِ، وَلِلْإِبْرَادِ أَرْبَعَةُ شُرُوطٍ: أَنْ يَكُونَ فِي حَرٍّ شَدِيدٍ، وَأَنْ تَكُونَ بِلَادٌ حَارَّةٌ ، وَأَنْ يُصَلِّيَ جَمَاعَةً وَأَنْ يَقْصِدَهَا النَّاسُ مِنْ الْبُعْدِ ، هَكَذَا نَصَّ الشَّافِعِيُّ فِي الْأُمِّ وَجُمْهُورُ الْأَصْحَابِ عَلَى هَذِهِ الشُّرُوطِ الْأَرْبَعَةِ ، وَتَرَكَ الْمُصَنِّفُ اشْتِرَاطَ الْبِلَادِ الْحَارَّةِ ، وَهُوَ وَجْهٌ مَشْهُورٌ حَكَاهُ صَاحِبُ الْحَاوِي وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ. وَفِي الْبُوَيْطِيِّ قَوْلٌ: أَنَّهُ لَوْ قَرُبَتْ مَنَازِلُهُمْ مِنْ الْمَسْجِدِ اُسْتُحِبَّ الْإِبْرَادُ كَمَا لَوْ بَعُدُوا ، وَهَذَا الْقَوْلُ حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمَا مِنْ الْعِرَاقِيِّينَ، وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ وَطَرَدُوهُ فِي جَمَاعَةٍ هُمْ فِي مَوْضِعٍ لَا يَأْتِيهِمْ إلَيْهِ أَحَدٌ ، وَفِيمَنْ يُمْكِنُهُ الْمَشْيُ إلَى الْمَسْجِدِ فِي ظِلٍّ ، وَفِيمَنْ صَلَّى فِي بَيْتِهِ مُنْفَرِدًا ، وَالْأَصَحُّ الْمَنْصُوصُ أَنَّهُمْ كُلَّهُمْ لَا يُبْرِدُونَ بَلْ تُشْتَرَطُ الشُّرُوطُ الْأَرْبَعَةُ، هَكَذَا قَالَهُ الْأَصْحَابُ مُتَابَعَةً لِنَصِّ الشَّافِعِيِّ رحمه الله، وَظَاهِرُ الْحَدِيثِ أَنَّهُ لَا يُشْتَرَطُ غَيْرُ اشْتِدَادِ الْحَرِّ. وَأَمَّا الْجُمُعَةُ فَالْأَصَحُّ أَنَّهُمْ لَا يُبْرِدُونَ بِهَا، وَدَلِيلُ الْوَجْهَيْنِ فِي الْكِتَابِ وَالله أَعْلَمُ.
وَأَمَّا حَدِيثُ زُهَيْرٍ عَنْ أَبِي إِسْحَاقَ عَنْ سَعِيدِ بْنِ وَهْبٍ عَنْ خَبَّابِ بْنِ الْأَرَتِّ رضي الله عنه قَالَ: "شَكَوْنَا إلَى رَسُولِ الله صلى الله عليه وسلم حَرَّ الرَّمْضَاءِ فَلَمْ يُشْكِنَا. قَالَ زُهَيْرٌ قُلْتُ لِأَبِي إِسْحَاقَ: أَفِي الظُّهْرِ؟ قَالَ: نَعَمْ ، قُلْتُ: أَفِي تَعْجِيلِهَا؟ قَالَ: نَعَمْ" رَوَاهُ مُسْلِمٌ، فَهُوَ مَنْسُوخٌ بَيَّنَ الْبَيْهَقِيُّ وَغَيْرُهُ نَسْخَهُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَوْكَدُ1 الصَّلَوَاتِ فِي الْمُحَافَظَةِ عَلَيْهَا الصَّلَاةُ الْوُسْطَى؛ لِأَنَّ اللَّهَ تَعَالَى خَصَّهَا بِالذِّكْرِ فَقَالَ تَعَالَى: {وَالصَّلَاةِ الْوُسْطَى} [وَالصَّلَاةُ الْوُسْطَى هِيَ الصُّبْحُ وَالدَّلِيلُ عَلَيْهِ أَنَّ اللَّهَ تَعَالَى قَالَ {وَقُومُوا لِلَّهِ قَانِتِينَ}] فَقَرَنَهَا بِالْقُنُوتِ وَلَا قُنُوتَ2 إلَّا فِي الصُّبْحِ، وَلِأَنَّ الصُّبْحَ، يَدْخُلُ وَقْتُهَا وَالنَّاسُ فِي أَطْيَبِ نَوْمٍ فَخُصَّتْ بِالْمُحَافَظَةِ [عَلَيْهَا] حَتَّى لَا يُتَغَافَلَ عَنْهَا بِالنَّوْمِ، وَلِهَذَا خُصَّتْ بِالتَّرْتِيبِ [فَدَلَّ عَلَى مَا قُلْنَاهُ]3
الشرح: اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ الصَّلَاةَ الْوُسْطَى آكَدُّ الصَّلَوَاتِ الْخَمْسِ، وَاخْتَلَفُوا فِيهَا، فَقَالَ الشَّافِعِيُّ هِيَ الصُّبْحُ، نَصَّ عَلَيْهِ فِي الْأُمِّ وَغَيْرِهِ، وَهُوَ مَذْهَبُ مَالِكٍ وَنَقَلَهُ الْوَاحِدِيُّ عَنْ عُمَرَ وَمُعَاذِ بْنِ جَبَلٍ وَابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَجَابِرٍ رضي الله عنهم وَعَطَاءٍ وَعِكْرِمَةَ وَمُجَاهِدٍ وَالرَّبِيعِ بْنِ أَنَسٍ رحمهم الله وَقَالَ طَائِفَةٌ: هِيَ الْعَصْرُ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَحْمَدَ وَدَاوُد وَابْنِ الْمُنْذِرِ وَنَقَلَهُ الْوَاحِدِيُّ عَنْ عَلِيٍّ وَابْنِ مَسْعُودٍ وَأَبِي هُرَيْرَةَ رضي الله عنهم وَالنَّخَعِيِّ وَالْحَسَنِ وَقَتَادَةَ وَالضَّحَّاكِ وَالْكَلْبِيِّ وَمُقَاتِلٍ وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ أَبِي أَيُّوبَ الْأَنْصَارِيِّ وَأَبِي سَعِيدٍ الْخُدْرِيِّ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ رضي الله عنهم وَعَبِيدَةَ السَّلْمَانِيِّ رحمه الله، وَنَقَلَهُ التِّرْمِذِيُّ عَنْ أَكْثَرِ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَغَيْرِهِمْ وَقَالَتْ طَائِفَةٌ: هِيَ الظُّهْرُ، وَهُوَ رِوَايَةٌ عَنْ أَبِي حَنِيفَةَ وَنَقَلَهُ الْوَاحِدِيُّ عَنْ زَيْدِ بْنِ ثَابِتٍ وَأَبِي سَعِيدٍ الْخُدْرِيِّ وَأُسَامَةَ بْنِ زَيْدٍ وَعَائِشَةَ وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ عَبْدِ الله بْنِ شَدَّادٍ، وَقَالَ قَبِيصَةُ بْنُ ذُؤَيْبٍ: هِيَ الْمَغْرِبُ، قَالَ الْوَاحِدِيُّ: وَقَالَ بَعْضُهُمْ: هِيَ الْعِشَاءُ الْآخِرَةِ وَبَعْضُهُمْ: إنَّهَا إحْدَى الصَّلَوَاتِ الْخَمْسِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة: (وآكدالصلاة).
2 ما بين المعقوفين ليس في ش و ق "ط".
3 كل ما بين المعقوفين ليس في ش و ق "ط".

ج / 3 ص -46- مُبْهَمَةٌ، وَنَقَلَ الْقَاضِي عِيَاضٌ عَنْ بَعْضِهِمْ: أَنَّهَا الْجُمُعَةُ، وَعَنْ بَعْضِهِمْ أَنَّ الْوُسْطَى جَمِيعُ الصَّلَوَاتِ الْخَمْسِ. فَهَذِهِ مَذَاهِبُ الْعُلَمَاءِ فِيهَا، وَالصَّحِيحُ مِنْهَا مَذْهَبَانِ الْعَصْرُ وَالصُّبْحُ، وَاَلَّذِي تَقْتَضِيهِ الْأَحَادِيثُ الصَّحِيحَةُ أَنَّهَا الْعَصْرُ، وَهُوَ الْمُخْتَارُ.
قَالَ صَاحِبُ الْحَاوِي: نَصَّ الشَّافِعِيُّ رحمه الله أَنَّهَا الصُّبْحُ وَصَحَّتْ الْأَحَادِيثُ أَنَّهَا الْعَصْرُ، وَمَذْهَبُهُ اتِّبَاعُ الْحَدِيثِ، فَصَارَ مَذْهَبُهُ أَنَّهَا الْعَصْرُ، قَالَ: وَلَا يَكُونُ فِي الْمَسْأَلَةِ قَوْلَانِ كَمَا وَهَمَ بَعْضُ أَصْحَابِنَا. هَذَا كَلَامُ صَاحِبُ الْحَاوِي.
وَاحْتَجَّ الْقَائِلُونَ أَنَّهَا الْعَصْرُ بِحَدِيثِ عَلِيٍّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ يَوْمَ الْأَحْزَابِ: "شَغَلُونَا عَنْ الصَّلَاةِ الْوُسْطَى، صَلَاةِ الْعَصْرِ، مَلَأَ اللَّهُ بُيُوتَهُمْ وَقُبُورَهُمْ نَارًا" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ وَالْبُخَارِيُّ بِمَعْنَاهُ.
وَاحْتَجَّ أَصْحَابُنَا بِمَا ذَكَرَهُ الْمُصَنِّفُ وَأَجَابُوا عَنْ الْحَدِيثِ بِأَنَّ الْعَصْرَ تُسَمَّى وُسْطَى وَلَكِنْ لَا نُسَلِّمُ أَنَّهَا الْمُرَادَةُ فِي الْقُرْآنِ، وَهَذَا الْجَوَابُ ضَعِيفٌ، وَاحْتِجَاجُ أَصْحَابِنَا بِقَوْلِهِ تَعَالَى:{وَقُومُوا لِلَّهِ قَانِتِينَ} مِمَّا يُنْكِرُهُ الْمُخَالِفُونَ، وَيَقُولُونَ لَا نُسَلِّمُ إثْبَاتَ الْقُنُوتِ فِي الصُّبْحِ، وَإِنْ سَلَّمْنَاهُ لَا نُسَلِّمُ أَنَّ الْمُرَادَ بِالْقُنُوتِ هَذَا الْقُنُوتُ الْمَعْرُوفُ عِنْدَكُمْ، بَلْ الْقُنُوتُ الطَّاعَةُ وَالْعِبَادَةُ، كَذَا قَالَ أَهْلُ اللُّغَةُ: إنَّ هَذَا أَشْهَرُ مَعَانِيهِ، وَالْجَوَابُ عَنْ هَذَا الْإِنْكَارِ أَنَّ الْقُنُوتَ فِي اللُّغَةِ يُطْلَقُ عَلَى طُولِ الْقِيَامِ، وَعَلَى الدُّعَاءِ فَفِي صَحِيحِ مُسْلِمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَفْضَلُ الصَّلَاةِ طُولُ الْقُنُوتِ" وَقَالَ أَبُو إِسْحَاقَ الزَّجَّاجُ: الْمَشْهُورُ فِي اللُّغَةِ وَالِاسْتِعْمَالِ أَنَّ الْقُنُوتَ الْعِبَادَةُ وَالدُّعَاءُ لِلّهِ تَعَالَى فِي حَالِ الْقِيَامِ، قَالَ الْوَاحِدِيُّ: فَتَظْهَرُ الدَّلَالَةُ لِلشَّافِعِيِّ أَنَّ الْوُسْطَى الصُّبْحُ لِأَنَّهُ لَا فَرْضَ يُدْعَى فِيهِ قَائِمًا غَيْرُهَا، وَالله أَعْلَمُ.
وَمِمَّا اسْتَدَلَّ بِهِ الْبَيْهَقِيُّ عَلَى أَنَّهَا الصُّبْحُ وَلَيْسَتْ الْعَصْرَ حَدِيثُ عَائِشَةَ رضي الله عنها أَنَّهَا قَالَتْ لِمَنْ يَكْتُبُ لَهَا مُصْحَفًا: "اُكْتُبْ حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَصَلَاةِ الْعَصْرِ وَقُومُوا لِلَّهِ قَانِتِينَ" قَالَتْ عَائِشَةُ "سَمِعْتُهَا مِنْ رَسُولِ الله صلى الله عليه وسلم" رَوَاهُ مُسْلِمٌ، قَالَ فَعَطْفُ الْعَصْرِ عَلَى الْوُسْطَى يَدُلُّ عَلَى أَنَّهَا غَيْرُهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجُوزُ تَأْخِيرُ الصَّلَاةِ إلَى آخِرِ الْوَقْتِ لِقَوْلِهِ صلى الله عليه وسلم "أَوَّلُ الْوَقْتِ رِضْوَانُ الله وَآخِرُهُ عَفْوُ الله" وَلِأَنَّا لَوْ لَمْ نُجَوِّزْ التَّأْخِيرَ ضَاقَ عَلَى النَّاسِ، فَسُمِحَ لَهُمْ بِالتَّأْخِيرِ، فَإِنْ صَلَّى رَكْعَةً فِي الْوَقْتِ ثُمَّ خَرَجَ فَفِيهِ وَجْهَانِ أَحَدُهُمَا: وَهُوَ ظَاهِرُ الْمَذْهَبِ، وَهُوَ قَوْلُ أَبِي عَلِيِّ بْنِ خَيْرَانَ أَنَّهُ يَكُونُ مُؤَدِّيًا لِلْجَمِيعِ، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ أَدْرَكَ مَنْ الصُّبْحِ رَكْعَةً قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَقَدْ أَدْرَكَ الصُّبْحَ، وَمَنْ أَدْرَكَ مِنْ الْعَصْرِ رَكْعَةً قَبْلَ أَنْ تَغْرُبَ الشَّمْسُ فَقَدْ أَدْرَكَ الْعَصْرَ" وَمِنْ أَصْحَابِنَا مَنْ قَالَ: هُوَ مُؤَدٍّ لِمَا صَلَّى فِي الْوَقْتِ قَاضٍ لِمَا صَلَّى بَعْدَ خُرُوجِ الْوَقْتِ اعْتِبَارًا1 بِمَا فِي الْوَقْتِ وَبَعْدَهُ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي:(ومن أصحابنا من قال: يكون مؤديا لما صلى في الوقت قاضيا لما صلى بعد خروج الوقت اعتبارا بما ادركه من الوقت وبما صلى بعد خروج الوقت).

ج / 3 ص -47- الشرح: حَدِيثُ أَوَّلُ الْوَقْتِ رِضْوَانُ الله، حَدِيثٌ ضَعِيفٌ رَوَاهُ التِّرْمِذِيُّ مِنْ رِوَايَةِ ابْنِ عُمَرَ، وَرَوَاهُ الدَّارَقُطْنِيّ مِنْ رِوَايَةِ ابْنِ عُمَرَ، وَجَرِيرِ بْنِ عَبْدِ الله، وَأَبِي مَحْذُورَةَ وَأَسَانِيدُ الْجَمِيعِ ضَعِيفَةٌ وَجَمَعَهَا الْبَيْهَقِيُّ وَقَالَ: أَسَانِيدُهُ كُلُّهَا ضَعِيفَةٌ وَيُغْنِي عَنْهُ الْأَحَادِيثُ الَّتِي قَدَّمْتُهَا فِي الْبَابِ كَحَدِيثِ: "لَيْسَ التَّفْرِيطُ فِي النَّوْمِ" وَحَدِيثِ إمَامَةِ جِبْرِيلَ عليه السلام وَحَدِيثِ: "وَقْتُ الظُّهْرِ مَا لَمْ تَحْضُرْ الْعَصْرُ وَصَلَّى الْمَغْرِبَ عِنْدَ سُقُوطِ الشَّفَقِ" وَغَيْرِ ذَلِكَ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ. وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ: "مَنْ أَدْرَكَ مِنْ الصُّبْحِ رَكْعَةً إلَى آخِرِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهِ، وَقَدْ ذَكَرْتُهُ قَبْلَ هَذَا، وَفِي رِوَايَةٍ فِي الصَّحِيحَيْنِ "مَنْ أَدْرَكَ رَكْعَةً مِنْ الصَّلَاةِ فَقَدْ أَدْرَكَ الصَّلَاةَ".
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَيَجُوزُ تَأْخِيرُ الصَّلَاةِ إلَى آخِرِ الْوَقْتِ بِلَا خِلَافٍ حَيْثُ تَقَعُ جَمِيعًا فِي الْوَقْتِ، فَإِذَا وَقَعَ بَعْضُ صَلَاتِهِ فِي الْوَقْتِ وَبَعْضُهُ خَارِجَهُ نُظِرَ إنْ وَقَعَ فِي أَوَّلِ الْوَقْتِ رَكْعَةٌ فَصَاعِدًا فَثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: بِاتِّفَاقِهِمْ، قَالَ الْبَنْدَنِيجِيُّ وَهُوَ الْمَنْصُوصُ فِي الْجَدِيدِ وَالْقَدِيمِ أَنَّ الْجَمِيعَ أَدَاءٌ وَالثَّانِي: الْجَمِيعُ قَضَاءٌ، حَكَاهُ الْخُرَاسَانِيُّونَ وَالثَّالِثُ: مَا فِي الْوَقْتِ أَدَاءٌ وَمَا بَعْدَهُ قَضَاءٌ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيُّ حَكَاهُ عَنْهُ الْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ، وَدَلِيلُ الْوَجْهَيْنِ فِي الْكِتَابِ وَدَلِيلُ الْقَضَاءِ أَنَّ الِاعْتِبَارَ بِآخِرِ الصَّلَاةِ، وَلِهَذَا لَوْ خَرَجَ الْوَقْتُ فِي أَثْنَاءِ الْجُمُعَةِ أَتَمُّوهَا ظُهْرًا. وَإِنْ كَانَ الْوَاقِعُ فِي الْوَقْتِ دُونَ رَكْعَةٍ فَطَرِيقَانِ: الْمَذْهَبُ أَنَّ الْجَمِيعَ قَضَاءٌ، وَبِهِ قَطَعَ الْأَكْثَرُونَ. وَالثَّانِي: أَنَّهُ عَلَى الْأَوْجُهِ حَكَاهُ الْقَاضِي حُسَيْنٌ وَآخَرُونَ.
وَحَيْثُ قُلْنَا: الْجَمِيعُ قَضَاءٌ أَوْ الْبَعْضُ لَمْ يَجُزْ لِلْمُسَافِرِ قَصْرُ تِلْكَ الصَّلَاةِ عَلَى قَوْلِنَا: لَا تُقْصَرُ الْمَقْضِيَّةُ، وَلَوْ أَرَادَ إنْسَانٌ تَأْخِيرَ الشُّرُوعِ فِي الصَّلَاةِ إلَى حَدٍّ يُخْرِجُ بَعْضَهَا عَنْ الْوَقْتِ فَإِنْ قُلْنَا كُلُّهَا أَوْ بَعْضُهَا قَضَاءٌ - لَمْ يَجُزْ بِلَا خِلَافٍ، وَإِنْ قُلْنَا: كُلُّهَا أَدَاءٌ لَمْ يَجُزْ أَيْضًا عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْبَغَوِيّ وَهُوَ الَّذِي صَوَّبَهُ إمَامُ الْحَرَمَيْنِ وَفِيهِ تَرَدُّدٌ لِلشَّيْخِ أَبِي مُحَمَّدٍ وَجَزَمَ الْبَنْدَنِيجِيُّ بِالْجَوَازِ وَلَيْسَ بِشَيْءٍ. أَمَّا إذَا شَرَعَ فِي الصَّلَاةِ وَقَدْ بَقِيَ مِنْ الْوَقْتِ مَا يَسَعُ جَمِيعَهَا فَمَدَّهَا بِتَطْوِيلِ الْقِرَاءَةِ حَتَّى خَرَجَ الْوَقْتُ قَبْلَ فَرَاغِهَا فَثَلَاثَةُ أَوْجُهٍ، "أَصَحُّهَا: لَا يَحْرُمُ وَلَا يُكْرَهُ، لَكِنَّهُ خِلَافُ الْأَوْلَى، الثَّانِي: يُكْرَهُ، وَالثَّالِثُ: يَحْرُمُ، حَكَاهُ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ، وَالله أَعْلَمُ.
فرع: ذَكَرْنَا أَنَّ حَدِيثَ "أَوَّلُ الْوَقْتِ رِضْوَانُ الله" ضَعِيفٌ، وَالرِّضْوَانُ بِكَسْرِ الرَّاءِ وَضَمِّهَا لُغَتَانِ قُرِئَ بِهِمَا فِي السَّبْعِ، قَالَ الشَّافِعِيُّ رحمه الله فِي الْمُخْتَصَرِ: رِضْوَانُ الله تَعَالَى إنَّمَا يَكُونُ لِلْمُحْسِنِينَ، وَالْعَفْوُ يُشْبِهُ أَنْ يَكُونَ لِلْمُقَصِّرِينَ، قَالَ أَصْحَابُنَا: قَوْلُهُ: لِلْمُقَصِّرِينَ قَدْ يُسْتَشْكَلُ مِنْ حَيْثُ إنَّ التَّأْخِيرَ لَا إثْمَ فِيهِ فَكَيْفَ يَكُونُ فَاعِلُهُ مُقَصِّرًا؟ وَأَجَابُوا بِوَجْهَيْنِ أَحَدُهُمَا: أَنَّهُ مُقَصِّرٌ بِالنِّسْبَةِ إلَى مَنْ صَلَّى فِي أَوَّلِ الْوَقْتِ، وَإِنْ كَانَ لَا إثْمَ عَلَيْهِ وَالثَّانِي: أَنَّهُ مُقَصِّرٌ بِتَفْوِيتِ الْأَفْضَلِ كَمَا يُقَالُ: مَنْ تَرَكَ صَلَاةَ الضُّحَى فَهُوَ مُقَصِّرٌ وَإِنْ لَمْ يَأْثَمْ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يُعْذَرُ أَحَدٌ مِنْ أَهْلِ الْفَرْضِ فِي تَأْخِيرِ الصَّلَاةِ عَنْ وَقْتِهَا إلَّا نَائِمٌ أَوْ نَاسٍ أَوْ مُكْرَهٌ أَوْ مَنْ يُؤَخِّرُهَا لِلْجَمْعِ بِعُذْرِ السَّفَرِ أَوْ الْمَطَرِ لِقَوْلِهِ صلى الله عليه وسلم "لَيْسَ التَّفْرِيطُ فِي

ج / 3 ص -48- النَّوْمِ إنَّمَا التَّفْرِيطُ فِي الْيَقَظَةِ" [أَنْ يُؤَخِّرَ الصَّلَاةَ حَتَّى يَدْخُلَ وَقْتُ صَلَاةٍ أُخْرَى]1 فَنَصَّ عَلَى النَّائِمِ وَقِسْنَا عَلَيْهِ النَّاسِيَ وَالْمُكْرَهَ لِأَنَّهُمَا فِي مَعْنَاهُ، وَأَمَّا مَنْ يُؤَخِّرُ الصَّلَاةَ لِسَفَرٍ أَوْ مَطَرٍ فَنَذْكُرُهُ فِي مَوْضِعِهِ إنْ شَاءَ اللَّهُ تَعَالَى.
الشرح: حَدِيثُ لَيْسَ فِي النَّوْمِ تَفْرِيطٌ، صَحِيحٌ سَبَقَ بَيَانُهُ مِنْ رِوَايَةِ أَبِي قَتَادَةَ رضي الله عنه، وَقَوْلُهُ: لَا يُعْذَرُ أَحَدٌ مِنْ أَهْلِ الْفَرْضِ إلَى آخِرِهِ هَكَذَا قَالَهُ أَصْحَابُنَا، فَإِنْ قِيلَ: يَرِدُ عَلَيْهِ الْمَرْأَةُ إذَا رَأَتْ دَمًا يَحْتَمِلُ الْحَيْضَ فَإِنَّهَا تُمْسِكُ عَنْ الصَّلَاةِ عَلَى الصَّحِيحِ كَمَا سَبَقَ فِي بَابِهِ، وَقَدْ يَنْقَطِعُ لِدُونِ يَوْمٍ وَلَيْلَةٍ، وَتَتَيَقَّنُ وُجُوبَ الصَّلَاةِ وَلَمْ يَسْتَثْنِهَا، وَجَوَابُهُ أَنَّ الصَّلَاةَ لَمْ تَكُنْ وَاجِبَةً عَلَيْهَا فِي ظَاهِرِ الْحُكْمِ حِينَ أَخَّرَتْهَا وَالله أَعْلَمُ.
وَاعْلَمْ أَنَّ قَوْلَهُ: إنَّ مَنْ يُؤَخِّرُهَا لِلْجَمْعِ بِالْمَطَرِ تَفْرِيعٌ عَلَى الْقَوْلِ الضَّعِيفِ فِي جَوَازِ التَّأْخِيرِ فِي الْجَمْعِ بِالْمَطَرِ، وَالْأَصَحُّ أَنَّهُ لَا يَجُوزُ التَّأْخِيرُ، وَإِنَّمَا يَجُوزُ التَّقْدِيمُ. وَأَمَّا قَوْلُهُ: "أَوْ مَنْ أُكْرِهَ عَلَى تَأْخِيرِهَا" فَمَحْمُولٌ عَلَى أَنَّ مَنْ أُكْرِهَ عَلَى تَرْكِ الصَّلَاةِ، وَمُنِعَ مِنْ الْإِيمَاءِ بِهَا أَوْ أُكْرِهَ عَلَى التَّلَبُّسِ بِمَا يُنَافِيهَا، فَأَمَّا مَنْ لَمْ يَكُنْ كَذَلِكَ، وَأَمْكَنَهُ الْإِيمَاءُ بِرَأْسِهِ وَعَيْنِهِ أَوْ نَحْوِ ذَلِكَ فَيَجِبُ عَلَيْهِ الصَّلَاةُ فِي الْوَقْتِ لِحُرْمَتِهِ، وَيُعِيدُ كَمَا قَالَهُ أَصْحَابُنَا فِي مَسْأَلَةِ الْغَرِيقِ وَالْمَصْلُوبِ وَالْمَرِيضِ وَغَيْرِهِمَا مِمَّنْ عَجَزَ عَنْ الْقِبْلَةِ وَإِتْمَامِ الْأَرْكَانِ: أَنَّهُ يَجِبُ الصَّلَاةُ فِي الْحَالِ بِحَسَبِ الْإِمْكَانِ وَتَجِبُ الْإِعَادَةُ عَلَى الْمَذْهَبِ، وَسَبَقَ بَيَانُ الْمَسْأَلَةِ وَالْخِلَافِ فِيهَا فِي بَابِ التَّيَمُّمِ، وَقَدْ نَصَّ الشَّافِعِيُّ - رحمه الله - عَلَى الْمُكْرَهِ، فَقَالَ فِي الْبُوَيْطِيِّ فِي آخِرِ كِتَابِ الصَّلَاةِ قَبْلَ الْجَنَائِزِ بِدُونِ وَرَقَةٍ: وَلَوْ أُسِرَ رَجُلٌ وَمُنِعَ مِنْ الصَّلَاةِ فَقَدَرَ أَنْ يُصَلِّيَهَا إيمَاءً صَلَّاهَا، وَلَمْ يَدَعْهَا وَأَعَادَهَا قُلْتُ: وَدَلِيلُهُ قَوْلُهُ صلى الله عليه وسلم: "وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ رضي الله عنه
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا بَلَغَ الصَّبِيُّ أَوْ أَسْلَمَ الْكَافِرُ أَوْ طَهَرَتْ الْحَائِضُ أَوْ النُّفَسَاءُ أَوْ أَفَاقَ الْمَجْنُونُ أَوْ الْمُغْمَى عَلَيْهِ، وَقَدْ بَقِيَ مِنْ وَقْتِ الصَّلَاةِ قَدْرُ رَكْعَةٍ لَزِمَهُ فَرْضُ الْوَقْتِ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ أَدْرَكَ رَكْعَةً مِنْ الصُّبْحِ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ فَقَدْ أَدْرَكَ الصُّبْحَ، وَمَنْ أَدْرَكَ رَكْعَةً مِنْ الْعَصْرِ قَبْلَ أَنْ تَغْرُبَ الشَّمْسُ فَقَدْ أَدْرَكَ الْعَصْرَ" فَإِنْ بَقِيَ مِنْ الْوَقْتِ دُونَ الرَّكْعَةِ فَفِيهِ الْقَوْلَانِ رَوَى الْمُزَنِيّ عَنْهُ أَنَّهُ لَا يَلْزَمُهُ لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه وَلِأَنَّ بِدُونِ الرَّكْعَةِ لَا يُدْرِكُ الْجُمُعَةَ فَكَذَلِكَ هَاهُنَا. وَقَالَ فِي كِتَابِ اسْتِقْبَالِ الْقِبْلَةِ: يَلْزَمُهُ بِقَدْرِ تَكْبِيرَةٍ لِأَنَّهُ إدْرَاكُ حُرْمَةٍ فَاسْتَوَى فِيهِ الرَّكْعَةُ وَالتَّكْبِيرَةُ كَإِدْرَاكِ الْجَمَاعَةِ، وَتُخَالِفُ الْجُمُعَةَ فَإِنَّهُ إدْرَاكُ فِعْلٍ فَاعْتُبِرَ فِيهِ الرَّكْعَةُ، وَهَذَا إدْرَاكُ حُرْمَةٍ فَهُوَ كَالْجَمَاعَةِ. وَأَمَّا الصَّلَاةُ الَّتِي قَبْلَهَا فَيَنْظُرُ فِيهَا - فَإِنْ كَانَ ذَلِكَ فِي وَقْتِ الصُّبْحِ أَوْ الظُّهْرِ أَوْ الْمَغْرِبِ - لَمْ يَلْزَمْهُ مَا قَبْلَهَا، لِأَنَّ ذَلِكَ لَيْسَ بِوَقْتٍ لِمَا قَبْلَهَا، وَإِنْ كَانَ ذَلِكَ فِي وَقْتِ الْعَصْرِ أَوْ وَقْتِ الْعِشَاءِ - قَالَ فِي الْجَدِيدِ: يَلْزَمُهُ الظُّهْرُ بِمَا يَلْزَمُ بِهِ الْعَصْرُ وَيَلْزَمُ الْمَغْرِبُ بِمَا يَلْزَمُ بِهِ الْعِشَاءُ - وَفِيمَا يَلْزَمُ بِهِ الْعَصْرُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في ش و ق (ط).

ج / 3 ص -49- وَالْعِشَاءُ قَوْلَانِ أَحَدُهُمَا: رَكْعَةٌ، وَالثَّانِي: تَكْبِيرَةٌ، وَالدَّلِيلُ عَلَيْهِ أَنَّ وَقْتَ الْعَصْرِ وَقْتُ الظُّهْرِ، وَوَقْتُ الْعِشَاءِ وَقْتُ الْمَغْرِبِ فِي حَقِّ أَهْلِ الْعُذْرِ وَهُوَ الْمُسَافِرُ، وَهَؤُلَاءِ مِنْ أَهْلِ الْعُذْرِ فَجُعِلَ ذَلِكَ وَقْتًا لَهَا فِي حَقِّهِمْ. وَقَالَ فِي الْقَدِيمِ: فِيهِ قَوْلَانِ أَحَدُهُمَا: يَجِبُ بِرَكْعَةٍ وَطَهَارَةٍ وَالثَّانِي: يَجِبُ الظُّهْرُ وَالْعَصْرُ بِمِقْدَارِ خَمْسِ رَكَعَاتٍ: أَرْبَعٌ لِلظُّهْرِ وَرَكْعَةٌ لِلْعَصْرِ، وَتَجِبُ الْمَغْرِبُ مَعَ الْعِشَاءِ بِأَرْبَعِ رَكَعَاتٍ: ثَلَاثٍ لِلْمَغْرِبِ وَرَكْعَةٍ لِلْعِشَاءِ، لِأَنَّ الْوَقْتَ اُعْتُبِرَ لِإِدْرَاكِ الصَّلَاتَيْنِ فَاعْتُبِرَ وَقْتٌ يُمْكِنُ الْفَرَاغُ مِنْ إحْدَاهُمَا وَالشُّرُوعُ فِي الْأُخْرَى وَغَلِطَ أَبُو إِسْحَاقَ فِي هَذَا فَقَالَ: أَرْبَعٌ مِنْ الْعَصْرِ وَرَكْعَةٌ مِنْ الظُّهْرِ وَأَرْبَعٌ مِنْ الْعِشَاءِ وَرَكْعَةٌ مِنْ الْمَغْرِبِ، وَهَذَا خِلَافُ النَّصِّ فِي الْقَدِيمِ وَخِلَافُ النَّظَرِ؛ لِأَنَّ الْعَصْرَ تَجِبُ بِرَكْعَةٍ فَدَلَّ عَلَى أَنَّ الْأَرْبَعَ لِلظُّهْرِ. وَخَرَّجَ أَبُو إِسْحَاقَ فِي الْمَسْأَلَةِ قَوْلًا خَامِسًا أَنَّهُ يُدْرَكُ الظُّهْرُ وَالْعَصْرُ بِمِقْدَارِ إحْدَى الصَّلَاتَيْنِ وَتَكْبِيرَةٍ.
الشرح: إذَا زَالَ الصِّبَا أَوْ الْكُفْرُ أَوْ الْجُنُونُ أَوْ الْإِغْمَاءُ أَوْ الْحَيْضُ أَوْ النِّفَاسُ فِي آخِرِ الْوَقْتِ فَإِنْ بَقِيَ مِنْ الْوَقْتِ قَدْرُ رَكْعَةٍ - لَزِمَتْهُ تِلْكَ الصَّلَاةُ بِلَا خِلَافٍ لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه وَهُوَ فِي الصَّحِيحَيْنِ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا وَالْمُعْتَبَرُ فِي الرَّكْعَةِ أَخَفُّ مَا يُمْكِنُ، وَحَكَى إمَامُ الْحَرَمَيْنِ عَنْ وَالِدِهِ أَنَّهُ قَالَ مَرَّةً: يَكْفِي رَكْعَةُ مَسْبُوقٍ، وَضَعَّفَهُ الْإِمَامُ. وَهَلْ يُشْتَرَطُ مَعَهَا زَمَنُ إمْكَانِ الطَّهَارَةِ؟ فِيهِ قَوْلَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ، وَبَعْضُهُمْ يَحْكِي وَجْهَيْنِ أَصَحُّهُمَا: وَبِهِ قَطَعَ الْعِرَاقِيُّونَ: لَا يُشْتَرَطُ لِظَاهِرِ الْحَدِيثِ وَالثَّانِي: يُشْتَرَطُ لِيَتَمَكَّنَ مِنْ فِعْلِ الرَّكْعَةِ، وَإِذَا بَقِيَ مِنْ الْوَقْتِ قَدْرُ تَكْبِيرَةٍ فَمَا فَوْقَهَا مِمَّا لَا يَبْلُغُ رَكْعَةً فَقَوْلَانِ أَصَحُّهُمَا: بِاتِّفَاقِ الْأَصْحَابِ تَلْزَمُهُ تِلْكَ الصَّلَاةُ لِأَنَّهُ إدْرَاكُ جُزْءٍ مِنْهُ، كَإِدْرَاكِ الْجَمَاعَةِ وَالثَّانِي: لَا، لِمَفْهُومِ الْحَدِيثِ وَقِيَاسًا عَلَى الْجُمُعَةِ، وَفِي اشْتِرَاطِ زَمَنِ الطَّهَارَةِ الْقَوْلَانِ، فَإِنْ قُلْنَا تَلْزَمُ بِتَكْبِيرَةٍ فَأَدْرَكَ زَمَنَ نِصْفِ تَكْبِيرَةٍ إنْ تَصَوَّرَ ذَلِكَ فَفِي اللُّزُومِ بِهِ تَرَدُّدٌ لِلشَّيْخِ أَبِي مُحَمَّدٍ حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ لِأَنَّهُ إدْرَاكُ جُزْءٍ مِنْ الْوَقْتِ إلَّا أَنَّهُ لَا يَسَعُ رُكْنًا.
قَالَ أَصْحَابُنَا: وَشَرْطُ الْوُجُوبِ بِرَكْعَةٍ أَوْ تَكْبِيرَةٍ أَنْ يَمْتَدَّ السَّلَامَةُ مِنْ الْمَانِعِ قَدْرَ إمْكَانِ الطَّهَارَةِ وَفِعْلِ تِلْكَ الصَّلَاةِ، فَإِنْ عَادَ مَانِعٌ قَبْلَ ذَلِكَ لَمْ تَجِبْ. مِثَالُهُ: بَلَغَ صَبِيٌّ فِي آخِرِ وَقْتِ الْعَصْرِ ثُمَّ جُنَّ أَوْ أَفَاقَ مَجْنُونٌ ثُمَّ عَادَ جُنُونُهُ أَوْ طَهَرَتْ ثُمَّ جُنَّتْ أَوْ أَفَاقَتْ ثُمَّ حَاضَتْ فَإِنْ مَضَى فِي حَالِ السَّلَامَةِ مَا يَسَعُ طَهَارَةً وَأَرْبَعَ رَكَعَاتٍ وَجَبَتْ الْعَصْرُ وَإِلَّا فَلَا. وَيَسْتَوِي فِي الْإِدْرَاكِ بِرَكْعَةٍ جَمِيعُ الصَّلَوَاتِ، فَإِنْ كَانَتْ الْمُدْرَكَةُ صُبْحًا أَوْ ظُهْرًا أَوْ مَغْرِبًا لَمْ يَجِبْ غَيْرُهَا، وَإِنْ كَانَتْ عَصْرًا أَوْ عِشَاءً وَجَبَ مَعَ الْعَصْرِ الظُّهْرُ، وَمَعَ الْعِشَاءِ الْمَغْرِبُ بِلَا خِلَافٍ. وَفِيمَا تَجِبُ بِهِ قَوْلَانِ أَظْهَرُهُمَا: بِاتِّفَاقِ الْأَصْحَابِ وَهُوَ نَصُّهُ فِي الْجَدِيدِ: تَجِبُ بِمَا تَجِبُ بِهِ الْأُولَى فَتَجِبُ الصَّلَاتَانِ بِرَكْعَةٍ فِي قَوْلٍ، وَبِتَكْبِيرَةٍ فِي قَوْلٍ، وَهُوَ الْأَظْهَرُ وَالثَّانِي: وَهُوَ الْقَدِيمُ لَا تَجِبُ الظُّهْرُ مَعَ الْعَصْرِ إلَّا بِإِدْرَاكِ أَرْبَعِ رَكَعَاتٍ مَعَ مَا تَجِبُ بِهِ الْعَصْرُ، فَعَلَى قَوْلٍ يُشْتَرَطُ خَمْسُ رَكَعَاتٍ وَعَلَى قَوْلٍ أَرْبَعٌ وَتَكْبِيرَةٌ، وَعَلَى هَذَا تَكُونُ الْأَرْبَعُ لِلظُّهْرِ وَالرَّكْعَةُ أَوْ التَّكْبِيرَةُ لِلْعَصْرِ عَلَى الصَّحِيحِ الْمَنْصُوصِ فِي الْقَدِيمِ، لِيُمْكِنَ الْفَرَاغُ مِنْ الظُّهْرِ وَالشُّرُوعُ فِي الْعَصْرِ، وَتُدْرَكُ الْمَغْرِبُ بِأَرْبَعِ رَكَعَاتٍ مِنْ آخِرِ وَقْتِ الْعِشَاءِ، ثَلَاثٌ لِلْمَغْرِبِ، وَرَكْعَةٌ لِلْعِشَاءِ. وَقَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ الْأَرْبَعُ لِلْعَصْرِ وَالرَّكْعَةُ لِلظُّهْرِ، قَالَ: وَيُشْتَرَطُ فِي الْمَغْرِبِ مَعَ الْعِشَاءِ خَمْسُ

ج / 3 ص -50- رَكَعَاتٍ أَرْبَعٌ لِلْعِشَاءِ وَرَكْعَةٌ لِلْمَغْرِبِ قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: هَذَا الَّذِي قَالَهُ أَبُو إِسْحَاقَ غَلَطٌ صَرِيحٌ مُخَالِفٌ لِلنَّصِّ وَالدَّلِيلِ، فَكَيْفَ يَصِحُّ أَنْ يُشْتَرَطَ لِلثَّانِيَةِ أَرْبَعُ رَكَعَاتٍ وَيُكْتَفَى فِي الْأُولَى بِرَكْعَةٍ؟ وَهَلْ يُشْتَرَطُ مَعَ ذَلِكَ زَمَنُ إمْكَانِ الطَّهَارَةِ؟ فِيهِ الْقَوْلَانِ السَّابِقَانِ أَظْهَرُهُمَا: لَا يُشْتَرَطُ وَإِذَا جُمِعَتْ الْأَقْوَالُ حَصَلَ فِيمَا يَلْزَمُ بِهِ كُلُّ صَلَاةٍ فِي آخِرِ وَقْتِهَا أَرْبَعَةُ أَقْوَالٍ أَصَحُّهَا: قَدْرُ تَكْبِيرَةٍ وَالثَّانِي: تَكْبِيرَةٌ وَطَهَارَةٌ وَالثَّالِثُ: رَكْعَةٌ وَالرَّابِعُ: رَكْعَةٌ وَطَهَارَةٌ، وَفِيمَا يَلْزَمُ بِهِ الظُّهْرُ مَعَ الْعَصْرِ ثَمَانِيَةُ أَقْوَالٍ هَذِهِ الْأَرْبَعَةُ وَالْخَامِسُ: قَدْرُ أَرْبَعِ رَكَعَاتٍ وَتَكْبِيرَةٍ وَالسَّادِسُ: هَذَا وَزِيَادَةُ طَهَارَةٍ وَالسَّابِعُ: خَمْسُ رَكَعَاتٍ وَالثَّامِنُ: هَذَا وَطَهَارَةٌ وَفِيمَا تَلْزَمُ بِهِ الْمَغْرِبُ مَعَ الْعِشَاءِ اثْنَا عَشَرَ قَوْلًا هَذِهِ الثَّمَانِيَةُ وَالتَّاسِعُ: ثَلَاثُ رَكَعَاتٍ وَتَكْبِيرَةٌ وَالْعَاشِرُ: ثَلَاثُ رَكَعَاتٍ وَتَكْبِيرَةٌ وَطَهَارَةٌ وَالْحَادِي عَشَرَ: أَرْبَعُ رَكَعَاتٍ وَالثَّانِي عَشَرَ: هَذَا وَطَهَارَةٌ.
فرع: عَادَةُ أَصْحَابِنَا يُسَمُّونَ هَؤُلَاءِ أَصْحَابَ الْأَعْذَارِ، فَأَمَّا غَيْرُ الْكَافِرِ فَتَسْمِيَتُهُ مَعْذُورًا ظَاهِرَةٌ، وَيُسَمَّى الْكَافِرُ مَعْذُورًا لِأَنَّهُ لَا يُطَالَبُ بِالْقَضَاءِ بَعْدَ الْإِسْلَامِ تَخْفِيفًا عَنْهُ، كَمَا لَا يُطَالَبُونَ تَخْفِيفًا عَنْهُمْ، وَاسْتَدَلُّوا عَلَى وُجُوبِ الظُّهْرِ بِإِدْرَاكِ آخِرِ وَقْتِ الْعَصْرِ، وَوُجُوبِ الْمَغْرِبِ بِإِدْرَاكِ آخِرِ وَقْتِ الْعِشَاءِ بِأَنَّهُمَا كَالصَّلَاةِ الْوَاحِدَةِ، وَوَقْتُ إحْدَاهُمَا وَقْتُ الْأُخْرَى فِي حَقِّ الْمَعْذُورِ بِسَفَرٍ. وَهَذَا الْحُكْمُ رَوَاهُ الْبَيْهَقِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَابْنِ عَبَّاسٍ وَفُقَهَاءِ الْمَدِينَةِ السَّبْعَةِ رضي الله عنهم.
وَاعْلَمْ أَنَّ الْأَصْحَابَ أَطْلَقُوا اشْتِرَاطَ أَرْبَعِ رَكَعَاتٍ لِلُزُومِ الظُّهْرِ عَلَى الْقَوْلِ الضَّعِيفِ وَهَذَا مَحْمُولٌ عَلَى غَيْرِ الْمُسَافِرِ، أَمَّا الْمُسَافِرُ فَإِنَّمَا يُشْتَرَطُ فِي حَقِّهِ لِلظُّهْرِ رَكْعَتَانِ فَقَطْ.
فرع: قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَنَا أَنَّهُ يَجِبُ عَلَى الْمَعْذُورِ الظُّهْرُ بِإِدْرَاكِ مَا تَجِبُ بِهِ الْعَصْرُ، وَبِهِ قَالَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَابْنُ عَبَّاسٍ وَفُقَهَاءُ الْمَدِينَةِ السَّبْعَةُ وَأَحْمَدُ وَغَيْرُهُمْ، وَقَالَ الْحَسَنُ وَقَتَادَةُ وَحَمَّادُ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَمَالِكٌ وَدَاوُد: لَا تَجِبُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَأَمَّا إذَا أَدْرَكَ جُزْءًا مِنْ أَوَّلِ الْوَقْتِ، ثُمَّ طَرَأَ الْعُذْرُ بِأَنْ كَانَ عَاقِلًا فِي الْوَقْتِ فَجُنَّ، أَوْ طَاهِرًا فَحَاضَتْ، نَظَرْتَ فَإِنْ لَمْ يُدْرِكْ مَا يَسَعُ فَرْضَ الْوَقْتِ سَقَطَ الْوُجُوبُ وَلَمْ يَلْزَمْهُ الْقَضَاءُ وَقَالَ أَبُو يَحْيَى الْبَلْخِيُّ حُكْمُهُ حُكْمُ آخِرِ الْوَقْتِ فَيَلْزَمُهُ فِي أَحَدِ الْقَوْلَيْنِ بِرَكْعَةٍ وَفِي الثَّانِي بِتَكْبِيرَةٍ. وَالْمَذْهَبُ الْأَوَّلُ لِأَنَّهُ لَمْ يَتَمَكَّنْ مِنْ فِعْلِ الْفَرْضِ فَسَقَطَ وُجُوبُهُ [كَمَا لَوْ هَلَكَ النِّصَابُ بَعْدَ الْحَوْلِ وَقَبْلَ التَّمَكُّنِ مِنْ الْأَدَاءِ] وَيُخَالِفُ آخِرَ الْوَقْتِ، فَإِنَّهُ يُمْكِنُهُ أَنْ يَبْنِيَ مَا بَقِيَ عَلَى مَا أَدْرَكَ بَعْدَ [خُرُوجِ] الْوَقْتِ فَيَلْزَمُهُ، وَإِنْ أَدْرَكَ مِنْ الْوَقْتِ مَا يَسَعُ لِلْفَرْضِ ثُمَّ طَرَأَ الْجُنُونُ أَوْ الْحَيْضُ اسْتَقَرَّ الْوُجُوبُ وَلَزِمَهُ الْقَضَاءُ إذَا زَالَ الْعُذْرُ وَحُكِيَ عَنْ أَبِي الْعَبَّاسِ أَنَّهُ قَالَ: لَا يَسْتَقِرُّ حَتَّى يُدْرِكَ آخِرَ الْوَقْتِ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّهُ وَجَبَ عَلَيْهِ وَتَمَكَّنَ مِنْ أَدَائِهِ فَأَشْبَهَ إذَا وَجَبَتْ الزَّكَاةُ وَتَمَكَّنَ مِنْ أَدَائِهَا فَلَمْ يُخْرِجْ حَتَّى هَلَكَ الْمَالُ، وَأَمَّا الصَّلَاةُ الَّتِي بَعْدَهَا [فَإِنَّهَا لَا] تَلْزَمُهُ وَقَالَ أَبُو يَحْيَى الْبَلْخِيُّ تَلْزَمُهُ الْعَصْرُ بِإِدْرَاكِ وَقْتِ الظُّهْرِ وَتَلْزَمُهُ الْعِشَاءُ بِإِدْرَاكِ وَقْتِ الْمَغْرِبِ كَعَكْسِهِ [لِأَنَّ وَقْتَ الْأُولَى وَقْتُ الثَّانِيَةِ فِي حَالِ الْجَمْعِ كما أن وقت الثَّانِيَةِ

ج / 3 ص -51- وَقْتَ الْأُولَى فِي حَالِ الْجَمْعِ فَإِذَا لَزِمَتْهُ الْأُولَى بِإِدْرَاكِ وَقْتِ الثَّانِيَةِ لَزِمَتْهُ الثَّانِيَةُ بِإِدْرَاكِ وَقْتِ الْأُولَى]1 وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّ وَقْتَ الْأُولَى وَقْتُ الثَّانِيَةِ عَلَى سَبِيلِ التَّبَعِ، وَلِهَذَا لَا يَجُوزُ فِعْلُ الثَّانِيَةِ فِي الْجَمْعِ حَتَّى يُقَدِّمَ الْأُولَى بِخِلَافِ وَقْتِ الثَّانِيَةِ فَإِنَّهُ وَقْتٌ لِلْأُولَى لَا عَلَى وَجْهِ التَّبَعِ وَلِهَذَا يَجُوزُ فِعْلُهَا قَبْلَ الْأُولَى.
الشرح: إذَا طَرَأَ الْعُذْرُ الَّذِي يُمْكِنُ طَرَآنُهُ وَهُوَ الْجُنُونُ وَالْإِغْمَاءُ وَالْحَيْضُ وَالنِّفَاسُ، فَإِنْ كَانَ الْمَاضِي مِنْ الْوَقْتِ دُونَ قَدْرِ الْفَرْضِ فَطَرِيقَانِ، الْمَذْهَبُ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ لَا يَجِبُ شَيْءٌ وَلَا يَجِبُ الْقَضَاءُ. وَقَالَ أَبُو يَحْيَى الْبَلْخِيُّ وَغَيْرُهُ مِنْ أَصْحَابِنَا: حُكْمُ أَوَّلِ الْوَقْتِ حُكْمُ آخِرِهِ فَيَجِبُ الْقَضَاءُ بِإِدْرَاكِ رَكْعَةٍ فِي قَوْلٍ وَتَكْبِيرَةٍ فِي قَوْلٍ، وَغَلَّطَهُ الْأَصْحَابُ بِمَا ذَكَرَهُ الْمُصَنِّفُ وَإِنْ كَانَ قَدْ مَضَى مِنْ الْوَقْتِ قَبْلَ وُجُودِ الْعُذْرِ وَمَا يَسَعُ تِلْكَ الصَّلَاةَ وَجَبَ قَضَاءُ تِلْكَ الصَّلَاةِ عَلَى الصَّحِيحِ الْمَنْصُوصِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَخَرَّجَ ابْنُ سُرَيْجٍ قَوْلًا أَنَّهُ لَا يَجِبُ الْقَضَاءُ إلَّا إذَا أَدْرَكَ جَمِيعَ الْوَقْتِ، خَرَّجَهُ مِنْ الْمُسَافِرِ إذَا سَافَرَ فِي أَثْنَاءِ الْوَقْتِ، نَصَّ عَلَى أَنَّ لَهُ الْقَصْرَ، وَلَوْ كَانَتْ تَجِبُ بِأَوَّلِ الْوَقْتِ لَمْ يَقْصُرْ الْوُجُوبُ، وَقَدْ سَبَقَ الْجَوَابُ عَنْ مَسْأَلَةِ الْقَصْرِ قَرِيبًا فِي مَسْأَلَةِ وُجُوبِ الصَّلَاةِ بِأَوَّلِ الْوَقْتِ، فَعَلَى الْمَذْهَبِ الْمُعْتَبَرِ أَخَفُّ مَا يُمْكِنُ مِنْ الصَّلَاةِ حَتَّى لَوْ دَخَلَتْ فِي الصَّلَاةِ فِي أَوَّلِ الْوَقْتِ وَطَوَّلَتْهَا فَحَاضَتْ فِيهَا - وَقَدْ مَضَى مِنْ الْوَقْتِ مَا يَسَعُهَا لَوْ خَفَّفَتْهَا لَزِمَهَا الْقَضَاءُ لِأَنَّهَا فَوَّتَتْهَا مَعَ التَّمَكُّنِ.
وَلَوْ كَانَ الرَّجُلُ مُسَافِرًا فَطَرَأَ جُنُونٌ أَوْ إغْمَاءٌ أَوْ كَانَتْ مُسَافِرَةً فَطَرَأَ الْحَيْضُ بَعْدَ مَا مَضَى مِنْ وَقْتِ الصَّلَاةِ الْمَقْصُورَةِ مَا يَسَعُ رَكْعَتَيْنِ وَجَبَ قَضَاؤُهَا، لِأَنَّهُ لَوْ قَصَرَهَا لَأَمْكَنَهُ أَدَاؤُهَا، هَكَذَا صَرَّحَ بِهِ الْأَصْحَابُ، مِنْهُمْ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي التَّبْصِرَةِ، وَهَلْ يُشْتَرَطُ مَعَ إمْكَانِ فِعْلِهَا وَإِمْكَانِ الطَّهَارَةِ؟ فِيهِ طَرِيقَانِ أَحَدُهُمَا: لَا، لِإِمْكَانِ تَقْدِيمِهَا قَبْلَ الْوَقْتِ إلَّا إذَا لَمْ يَجُزْ تَقْدِيمُ طَهَارَةِ صَاحِبِ الْوَاقِعَةِ كَالْمُتَيَمِّمِ وَالْمُسْتَحَاضَةِ وَالثَّانِي: فِي اشْتِرَاطِهِ لِمَنْ يُمْكِنُهُ تَقْدِيمُهَا الْخِلَافُ الَّذِي فِي آخِرِ الْوَقْتِ، لِأَنَّهُ وَإِنْ أَمْكَنَ التَّقْدِيمُ لَا يَجِبُ، وَإِذَا أَوْجَبْنَا الظُّهْرَ أَوْ الْمَغْرِبَ بِإِدْرَاكِ أَوَّلِ وَقْتِهَا لَمْ تَجِبْ الْعَصْرُ وَالْعِشَاءُ عَلَى الْمَذْهَبِ، وَأَوْجَبَهُمَا الْبَلْخِيُّ إذَا أَدْرَكَ مِنْ أَوَّلِ الظُّهْرِ ثَمَانِيَ رَكَعَاتٍ، وَمِنْ أَوَّلِ الْمَغْرِبِ سَبْعَ رَكَعَاتٍ، هَكَذَا نَقَلَهُ عَنْهُ الْأَصْحَابُ، وَأَخَلَّ الْمُصَنِّفُ بِبَيَانِ اشْتِرَاطِ ثَمَانِي رَكَعَاتٍ، وَاتَّفَقَ الْأَصْحَابُ عَلَى تَغْلِيطِ أَبِي يَحْيَى الْبَلْخِيّ فِي هَذَا لِأَنَّ وَقْتَ الظُّهْرِ لَا يَصْلُحُ لِلْعَصْرِ إلَّا إذَا صَلَّيْتَ الظُّهْرَ جَمْعًا وَالله أَعْلَمُ.
وَاعْلَمْ أَنَّ الْحُكْمَ بِوُجُوبِ الصَّلَاةِ إذَا أَدْرَكَ مِنْ وَقْتِهَا مَا يَسَعُهَا لَا يَخْتَصُّ بِأَوَّلِهِ بَلْ لَوْ كَانَ الْمُدْرَكُ مِنْ وَسَطِهِ لَزِمَتْ الصَّلَاةُ.
مِثَالُهُ: أَفَاقَ الْمَجْنُونُ فِي أَثْنَاءِ الْوَقْتِ وَعَادَ جُنُونُهُ فِي الْوَقْتِ، أَوْ بَلَغَ صَبِيٌّ ثُمَّ جُنَّ، أَوْ أَفَاقَتْ مَجْنُونَةٌ ثُمَّ حَاضَتْ، أَوْ طَهُرَتْ ثُمَّ جُنَّتْ فِي الْوَقْتِ. وَقَدْ تَلْزَمُ الظُّهْرُ بِإِدْرَاكِ أَوَّلِ وَقْتِ الْعَصْرِ، كَمَا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين فليس في ش وق (ط).

ج / 3 ص -52- تَلْزَمُ بِآخِرِهِ.
مِثَالُهُ: أَفَاقَ مُغْمًى عَلَيْهِ بَعْد أَنْ مَضَى مِنْ وَقْتِ الْعَصْرِ مَا يَسَعُ الظُّهْرَ وَالْعَصْرَ فَإِنْ كَانَ مُقِيمًا فَالْمُعْتَبَرُ قَدْرُ ثَمَانِي رَكَعَاتٍ، وَإِنْ كَانَ مُسَافِرًا يُقْصِرُ، كَفَى قَدْرُ أَرْبَعِ رَكَعَاتٍ، وَيُقَاسُ الْمَغْرِبُ مَعَ الْعِشَاءِ فِي جَمِيعِ مَا ذَكَرْنَاهُ بِالظُّهْرِ مَعَ الْعَصْرِ وَالله أَعْلَمُ.
فرع: قَوْلُ الْمُصَنِّفُ سَقَطَ الْوُجُوبُ مَجَازٌ، وَالْمُرَادُ امْتَنَعَ الْوُجُوبُ، وَأَبُو يَحْيَى الْبَلْخِيُّ مِنْ كِبَارِ أَصْحَابِنَا، أَصْحَابِ الْوُجُوهِ، سَافَرَ إلَى أَقَاصِي الدُّنْيَا فِي طَلَبِ الْفِقْهِ حَتَّى بَلَغَ فِيهِ الْغَايَةَ، وَكَانَ حَسَنَ الْبَيَانِ فِي النَّظَرِ، عَذْبَ اللِّسَانِ فِي الْجَدَلِ، وَهُوَ مِنْ أَصْحَابِ ابْنِ سُرَيْجٍ رَحِمَهُمَا اللَّهُ تَعَالَى وَرَضِيَ عَنْهُمَا
قَالَ الْمُصَنِّفُ رحمه الله تعالى: مَنْ وَجَبَتْ عَلَيْهِ الصَّلَاةُ فَلَمْ يُصَلِّ حَتَّى فَاتَ الْوَقْتُ لَزِمَهُ قَضَاؤُهَا لِقَوْلِهِ صلى الله عليه وسلم "مَنْ نَامَ عَنْ صَلَاةٍ أَوْ نَسِيَهَا فَلْيُصَلِّهَا إذَا ذَكَرَهَا" وَالْمُسْتَحَبُّ أَنْ يَقْضِيَهَا عَلَى الْفَوْرِ لِلْحَدِيثِ الَّذِي ذَكَرْنَاهُ، فَإِنْ أَخَّرَهَا جَازَ لِمَا رُوِيَ: " أَنَّ النَّبِيَّ صلى الله عليه وسلم فَاتَتْهُ صَلَاةُ الصُّبْحِ فَلَمْ يُصَلِّهَا حَتَّى خَرَجَ مِنْ الْوَادِي " وَلَوْ كَانَتْ عَلَى الْفَوْرِ لَمَا أَخَّرَهَا. وَقَالَ أَبُو إِسْحَاقَ إنْ تَرَكَهَا بِغَيْرِ عُذْرٍ لَزِمَهُ قَضَاؤُهَا عَلَى الْفَوْرِ؛ لِأَنَّهُ مُفَرِّطٌ فِي التَّأْخِيرِ [وَإِنْ فَاتَتْهُ صَلَوَاتٌ1] وَالْمُسْتَحَبُّ أَنْ يَقْضِيَهَا عَلَى التَّرْتِيبِ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم فَاتَتْهُ أَرْبَعُ صَلَوَاتٍ يَوْمَ الْخَنْدَقِ فَقَضَاهَا عَلَى التَّرْتِيبِ، فَإِنْ قَضَاهَا مِنْ غَيْرِ تَرْتِيبٍ جَازَ لِأَنَّهُ تَرْتِيبٌ اُسْتُحِقَّ لِلْوَقْتِ فَسَقَطَ بِفَوَاتِ الْوَقْتِ كَقَضَاءِ الصَّوْمِ.
وَإِنْ ذَكَرَ الْفَائِتَةَ وَقَدْ ضَاقَ وَقْتُ الْحَاضِرَةِ لَزِمَهُ أَنْ يَبْدَأَ بِالْحَاضِرَةِ لِأَنَّ الْوَقْتَ تَعَيَّنَ لَهَا فَوَجَبَتْ الْبِدَايَةُ بِهَا، كَمَا لَوْ حَضَرَهُ رَمَضَانُ وَعَلَيْهِ صَوْمُ رَمَضَانَ قَبْلَهُ وَلِأَنَّهُ إذَا أَخَّرَ الْحَاضِرَةَ فَاتَتْ فَوَجَبَتْ الْبِدَايَةُ بِهَا.
الشرح: أَمَّا الْحَدِيثُ الْأَوَّلُ فَصَحِيحٌ، فَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَنَسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَنْ نَسِيَ صَلَاةً فَلْيُصَلِّ إذَا ذَكَرَ".
وَفِي صَحِيحِ مُسْلِمٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "إذَا رَقَدَ أَحَدُكُمْ عَنْ الصَّلَاةِ أَوْ غَفَلَ عَنْهَا فَلْيُصَلِّهَا إذَا ذَكَرَهَا" وَأَمَّا الْحَدِيثُ الثَّانِي فَفِي الصَّحِيحَيْنِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رضي الله عنه قَالَ: "كُنَّا فِي سَفَرٍ مَعَ النَّبِيِّ صلى الله عليه وسلم وَإِنَّا أَسْرَيْنَا حَتَّى كُنَّا فِي آخِرِ اللَّيْلِ وَقَعْنَا وَقْعَةً وَلَا وَقْعَةَ أَحْلَى عِنْدَ الْمُسَافِرِ مِنْهَا فَمَا أَيْقَظَنَا إلَّا حَرُّ الشَّمْسِ، فَلَمَّا اسْتَيْقَظَ النَّبِيُّ صلى الله عليه وسلم شَكَوْا إلَيْهِ الَّذِي أَصَابَهُمْ، فَقَالَ: لَا ضَيْرَ وَلَا ضَرَرَ ارْتَحِلُوا، فَارْتَحَلُوا فَسَارَ غَيْرَ بَعِيدٍ ثُمَّ نَزَلَ فَدَعَا بِالْوَضُوءِ فَتَوَضَّأَ وَنُودِيَ بِالصَّلَاةِ فَصَلَّى بِالنَّاسِ".
وَأَمَّا حَدِيثُ فَوَاتِ أَرْبَعِ صَلَوَاتٍ يَوْمَ الْخَنْدَقِ، فَرَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ رِوَايَةِ أَبِي عُبَيْدَةَ بْنِ عَبْدِ الله بْنِ مَسْعُودٍ عَنْ أَبِيهِ، وَأَبُو عُبَيْدَةَ لَمْ يَسْمَعْ أَبَاهُ فَهُوَ حَدِيثٌ مُنْقَطِعٌ لَا يُحْتَجُّ بِهِ، وَيُغْنِي عَنْهُ حَدِيثُ جَابِرٍ رضي الله عنه "َأَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه جَاءَ يَوْمَ الْخَنْدَقِ بَعْدَ مَا غَرَبَتْ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في ش وق (ط).

ج / 3 ص -53- الشَّمْسُ فَجَعَلَ يَسُبُّ كُفَّارَ قُرَيْشٍ، وَقَالَ: يَا رَسُولَ الله مَا كِدْتُ أُصَلِّي الْعَصْرَ حَتَّى كَادَتْ الشَّمْسُ تَغْرُبُ، فَقَالَ صلى الله عليه وسلم وَالله مَا صَلَّيْتُهَا، فَقُمْنَا إلَى بَطْحَانَ فَتَوَضَّأَ لِلصَّلَاةِ وَتَوَضَّأْنَا لَهَا فَصَلَّى الْعَصْرَ بَعْدَ مَا غَرَبَتْ الشَّمْسُ، ثُمَّ صَلَّى بَعْدَهَا الْمَغْرِبَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَقَوْلُهُ: الْبِدَايَةُ لَحْنٌ عِنْدَ أَهْلِ الْعَرَبِيَّةِ وَالصَّوَابُ الْبُدَاءَةُ بِضَمِّ الْبَاءِ وَالْمَدِّ، وَالْبَدْأَةُ بِفَتْحِهَا وَإِسْكَانِ الدَّالِ بَعْدَهَا هَمْزَةٌ، وَالْبُدُوءَةُ بِضَمِّ الْبَاءِ وَالدَّالِ بَعْدَهَا هَمْزَةٌ مَمْدُودَةٌ ثَلَاثُ لُغَاتٍ حَكَاهُنَّ الْجَوْهَرِيُّ وَغَيْرُهُ.
أَمَّا حُكْمُ الْفَصْلِ فَفِيهِ مَسْأَلَتَانِ إحْدَاهُمَا: مَنْ لَزِمَهُ صَلَاةٌ فَفَاتَتْهُ لَزِمَهُ قَضَاؤُهَا سَوَاءٌ فَاتَتْ بِعُذْرٍ أَوْ بِغَيْرِهِ، فَإِنْ كَانَ فَوَاتُهَا بِعُذْرٍ كَانَ قَضَاؤُهَا عَلَى التَّرَاخِي وَيُسْتَحَبُّ أَنْ يَقْضِيَهَا عَلَى الْفَوْرِ قَالَ صَاحِبُ التَّهْذِيبِ: وَقِيلَ: يَجِبُ قَضَاؤُهَا حِينَ ذَكَرَ الْحَدِيثَ، وَاَلَّذِي قَطَعَ بِهِ الْأَصْحَابُ أَنَّهُ يَجُوزُ تَأْخِيرُهَا لِحَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ. وَهَذَا هُوَ الْمَذْهَبُ، وَإِنْ فَوَّتَهَا بِلَا عُذْرٍ فَوَجْهَانِ كَمَا ذَكَرَ الْمُصَنِّفُ أَصَحُّهُمَا: عِنْدَ الْعِرَاقِيِّينَ أَنَّهُ يُسْتَحَبُّ الْقَضَاءُ عَلَى الْفَوْرِ، وَيَجُوزُ التَّأْخِيرُ كَمَا لَوْ فَاتَتْ بِعُذْرٍ وَأَصَحُّهُمَا: عِنْدَ الْخُرَاسَانِيِّينَ أَنَّهُ يَجِبُ الْقَضَاءُ عَلَى الْفَوْرِ، وَبِهِ قَطَعَ جَمَاعَاتٌ مِنْهُمْ أَوْ أَكْثَرُهُمْ. وَنَقَلَ إمَامُ الْحَرَمَيْنِ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ، وَهَذَا هُوَ الصَّحِيحُ؛ لِأَنَّهُ مُفَرِّطٌ بِتَرْكِهَا، وَلِأَنَّهُ يُقْتَلُ بِتَرْكِ الصَّلَاةِ الَّتِي فَاتَتْ، وَلَوْ كَانَ الْقَضَاءُ عَلَى التَّرَاخِي لَمْ يُقْتَلْ.
فرع: الصَّوْمُ الْفَائِتُ مِنْ رَمَضَانَ كَالصَّلَاةِ، فَإِنْ كَانَ مَعْذُورًا فِي فَوَاتِهِ كَالْفَائِتِ بِالْحَيْضِ وَالنِّفَاسِ وَالْمَرَضِ وَالْإِغْمَاءِ وَالسَّفَرِ فَقَضَاؤُهُ عَلَى التَّرَاخِي مَا لَمْ يَحْضُرْ رَمَضَانُ السَّنَةِ الْقَابِلَةِ، وَسَيَأْتِي تَفْصِيلُهُ فِي كِتَابِ الصِّيَامِ إنْ شَاءَ اللَّهُ تَعَالَى، وَإِنْ كَانَ مُتَعَدِّيًا فِي فَوَاتِهِ فَفِيهِ الْوَجْهَانِ كَالصَّلَاةِ، أَصَحُّهُمَا عِنْدَ الْعِرَاقِيِّينَ قَضَاؤُهُ عَلَى التَّرَاخِي، وَأَصَحُّهُمَا عِنْدَ الْخُرَاسَانِيِّينَ وَبَعْضِ الْعِرَاقِيِّينَ، وَهُوَ الصَّوَابُ أَنَّهُ عَلَى الْفَوْرِ، وَأَمَّا قَضَاءُ الْحَجِّ الْفَاسِدِ فَهَلْ هُوَ عَلَى الْفَوْرِ أَمْ التَّرَاخِي؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ فِي مَوْضِعِهِمَا أَصَحُّهُمَا عَلَى الْفَوْرِ؛ لِأَنَّهُ مُتَعَدٍّ بِالْإِفْسَادِ. وَأَمَّا الْكَفَّارَةُ فَإِنْ كَانَتْ بِغَيْرِ عُدْوَانٍ كَكَفَّارَةِ الْقَتْلِ خَطَأً وَكَفَّارَةِ الْيَمِينِ فِي بَعْضِ الصُّوَرِ، فَهِيَ عَلَى التَّرَاخِي بِلَا خِلَافٍ لِأَنَّهُ مَعْذُورٌ. وَإِنْ كَانَ مُتَعَدِّيًا فَهَلْ هِيَ عَلَى الْفَوْرِ أَمْ عَلَى التَّرَاخِي؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْقَفَّالُ وَالْأَصْحَابُ أَصَحُّهُمَا: عَلَى الْفَوْرِ. قَالَ الْقَفَّالُ هُمَا كَالْوَجْهَيْنِ فِي قَضَاءِ الْحَجِّ لِأَنَّ الْكَفَّارَةَ كَالْحَجِّ الثَّانِيَةُ: إذَا فَاتَهُ صَلَاةٌ أَوْ صَلَوَاتٌ اُسْتُحِبَّ أَنْ يُقَدِّمَ الْفَائِتَةَ عَلَى فَرِيضَةِ الْوَقْتِ الْمُؤَدَّاةِ وَأَنْ يُرَتِّبَ الْفَوَائِتَ فَيَقْضِيَ الْأُولَى ثُمَّ الثَّانِيَةَ ثُمَّ الثَّالِثَةَ، وَهَكَذَا لِحَدِيثِ جَابِرٍ وَلِلْخُرُوجِ مِنْ خِلَافِ الْعُلَمَاءِ الَّذِي سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ.
وَإِنْ تَرَكَ التَّرْتِيبَ أَوْ قَدَّمَ الْمُؤَدَّاةَ عَلَى الْمَقْضِيَّةِ أَوْ قَدَّمَ الْمُتَأَخِّرَةَ عَلَى الْفَوَائِتِ جَازَ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَإِنْ ذَكَرَ الْفَائِتَةَ وَقَدْ ضَاقَ وَقْتُ الْحَاضِرَةِ لَزِمَهُ تَقْدِيمُ الْحَاضِرَةِ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَلَوْ شَرَعَ فِي الْحَاضِرَةِ ثُمَّ ذَكَرَ الْفَائِتَةَ وَهُوَ فِيهَا أَتَمَّ الْحَاضِرَةَ سَوَاءٌ اتَّسَعَ الْوَقْتُ أَمْ ضَاقَ، لِأَنَّ الْحَاضِرَةَ لَا يَجُوزُ الْخُرُوجُ مِنْهَا وَإِنْ اتَّسَعَ الْوَقْتُ، لَكِنْ يُتِمُّهَا ثُمَّ يَقْضِي الْفَائِتَةَ، وَيُسْتَحَبُّ أَنْ يُعِيدَ الْحَاضِرَةَ، هَكَذَا صَرَّحَ جَمَاعَةٌ مِنْ أَصْحَابِنَا بِهَذِهِ الْمَسْأَلَةِ، مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبُ التَّهْذِيبِ وَالرَّافِعِيُّ وَلَوْ دَخَلَ فِي الْفَائِتَةِ مُعْتَقِدًا أَنَّ فِي الْوَقْتِ سَعَةً فَبَانَ ضِيقُهُ وَجَبَ قَطْعُهَا وَالشُّرُوعُ فِي الْحَاضِرَةِ عَلَى

ج / 3 ص -54- الصَّحِيحِ مِنْ الْمَذْهَبِ، وَفِي وَجْهٍ ضَعِيفٍ يَجِبُ إتْمَامُ الْفَائِتَةِ، وَلَوْ تَذَكَّرَ فَائِتَةً - وَهُنَاكَ جَمَاعَةٌ يُصَلُّونَ الْحَاضِرَةَ وَالْوَقْتُ مُتَّسِعٌ اُسْتُحِبَّ أَنْ يُصَلِّيَ الْفَائِتَةَ - أَوَّلًا مُنْفَرِدًا ثُمَّ يُصَلِّيَ الْحَاضِرَةَ مُنْفَرِدًا أَيْضًا إنْ لَمْ يُدْرِكْ جَمَاعَةً؛ لِأَنَّ التَّرْتِيبَ مُخْتَلَفٌ فِي وُجُوبِهِ، وَالْقَضَاءُ خَلْفَ الْأَدَاءِ فِيهِ أَيْضًا خِلَافُ السَّلَفِ فَاسْتُحِبَّ الْخُرُوجُ مِنْ الْخِلَافِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي قَضَاءِ الْفَوَائِتِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَجِبُ تَرْتِيبُهَا وَلَكِنْ يُسْتَحَبُّ، وَبِهِ قَالَ طَاوُسٍ وَالْحَسَنُ الْبَصْرِيُّ وَمُحَمَّدُ بْنُ الْحَسَنِ وَأَبُو ثَوْرٍ وَدَاوُد وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ يَجِبُ مَا لَمْ تَزِدْ الْفَوَائِتُ عَلَى صَلَوَاتِ يَوْمٍ وَلَيْلَةٍ، قَالَا: فَإِنْ كَانَتْ فِي حَاضِرَةٍ فَذَكَرَ فِي أَثْنَائِهَا أَنَّ عَلَيْهِ فَائِتَةً بَطَلَتْ الْحَاضِرَةُ وَيَجِبُ تَقْدِيمُ الْفَائِتَةِ ثُمَّ يُصَلِّي الْحَاضِرَةَ، وَقَالَ زُفَرُ وَأَحْمَدُ التَّرْتِيبُ وَاجِبٌ قَلَّتْ الْفَوَائِتُ أَمْ كَثُرَتْ. قَالَ أَحْمَدُ وَلَوْ نَسِيَ الْفَوَائِتَ صَحَّتْ الصَّلَوَاتُ الَّتِي يُصَلِّيهَا بَعْدَهَا. قَالَ أَحْمَدُ وَإِسْحَاقُ: وَلَوْ ذَكَرَ فَائِتَةً وَهُوَ فِي حَاضِرَةٍ تَمَّمَ الَّتِي هُوَ فِيهَا ثُمَّ قَضَى الْفَائِتَةَ ثُمَّ يَجِبُ إعَادَةُ الْحَاضِرَةِ. وَاحْتُجَّ لَهُمْ بِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَنْ نَسِيَ صَلَاةً فَلَمْ يَذْكُرْهَا إلَّا وَهُوَ مَعَ الْإِمَامِ، فَإِذَا فَرَغَ مِنْ صَلَاتِهِ فَلْيُعِدْ الصَّلَاةَ الَّتِي نَسِيَ ثُمَّ لِيُعِدْ الصَّلَاةَ الَّتِي صَلَّاهَا مَعَ الْإِمَامِ" وَهَذَا حَدِيثٌ ضَعِيفٌ ضَعَّفَهُ مُوسَى بْنُ هَارُونَ الْحَمَّالُ "بِالْحَاءِ" الْحَافِظُ. وَقَالَ أَبُو زُرْعَةَ الرَّازِيّ ثُمَّ الْبَيْهَقِيُّ: الصَّحِيحُ أَنَّهُ مَوْقُوفٌ، وَاحْتَجَّ أَصْحَابُنَا بِأَحَادِيثَ ضَعِيفَةٍ أَيْضًا، وَالْمُعْتَمَدُ فِي الْمَسْأَلَةِ أَنَّهَا دُيُونٌ عَلَيْهِ لَا يَجِبُ تَرْتِيبُهَا إلَّا بِدَلِيلٍ ظَاهِرٍ، وَلَيْسَ لَهُمْ دَلِيلٌ ظَاهِرٌ وَلِأَنَّ مَنْ صَلَّاهُنَّ بِغَيْرِ تَرْتِيبٍ فَقَدْ فَعَلَ الصَّلَاةَ الَّتِي أُمِرَ بِهَا فَلَا يَلْزَمُهُ وَصْفٌ زَائِدٌ بِغَيْرِ دَلِيلٍ ظَاهِرٍ وَالله أَعْلَمُ.
فرع: أَجْمَعَ الْعُلَمَاءُ الَّذِينَ يُعْتَدُّ بِهِمْ عَلَى أَنَّ مَنْ تَرَكَ صَلَاةً عَمْدًا لَزِمَهُ قَضَاؤُهَا وَخَالَفَهُمْ أَبُو مُحَمَّدٍ عَلِيٌّ بْنُ حَزْمٍ فَقَالَ: لَا يَقْدِرُ عَلَى قَضَائِهَا أَبَدًا وَلَا يَصِحُّ فِعْلُهَا أَبَدًا قَالَ: بَلْ يُكْثِرُ مِنْ فِعْلِ الْخَيْرِ، وَصَلَاةِ التَّطَوُّعِ لِيَثْقُلَ مِيزَانُهُ يَوْمَ الْقِيَامَةِ وَيَسْتَغْفِرُ اللَّهَ تَعَالَى وَيَتُوبُ، وَهَذَا الَّذِي قَالَهُ مَعَ أَنَّهُ مُخَالِفٌ لِلْإِجْمَاعِ بَاطِلٌ مِنْ جِهَةِ الدَّلِيلِ، وَبَسَطَ هُوَ الْكَلَامَ فِي الِاسْتِدْلَالِ لَهُ، وَلَيْسَ فِيمَا ذَكَرَ دَلَالَةٌ أَصْلًا. وَمِمَّا يَدُلُّ عَلَى وُجُوبِ الْقَضَاءِ حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ الْمُجَامِعَ فِي نَهَارِ رَمَضَانَ أَنْ يَصُومَ يَوْمًا مَعَ الْكَفَّارَةِ" أَيْ بَدَلَ الْيَوْمِ الَّذِي أَفْسَدَهُ بِالْجِمَاعِ عَمْدًا. رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ جَيِّدٍ وَرَوَى أَبُو دَاوُد نَحْوَهُ، وَلِأَنَّهُ إذَا وَجَبَ الْقَضَاءُ عَلَى التَّارِكِ نَاسِيًا فَالْعَامِدُ أَوْلَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَسِيَ صَلَاةً وَلَمْ يَعْرِفْ عَيْنَهَا لَزِمَهُ أَنْ يُصَلِّيَ خَمْسَ صَلَوَاتٍ. وَقَالَ الْمُزَنِيّ [يَلْزَمُهُ أَنْ]1 يُصَلِّيَ أَرْبَعَ رَكَعَاتٍ وَيَنْوِيَ الْفَائِتَةَ، وَيَجْلِسَ فِي رَكْعَتَيْنِ ثُمَّ يَجْلِسَ فِي الثَّالِثَةِ ثُمَّ يَجْلِسَ فِي الرَّابِعَةِ، وَهَذَا غَيْرُ صَحِيحٍ لِأَنَّ تَعْيِينَ النِّيَّةِ شَرْطٌ فِي صِحَّةِ الصَّلَاةِ. وَلَا يَحْصُلُ ذَلِكَ إلَّا بِأَنْ يُصَلِّيَ خَمْسَ صَلَوَاتٍ بِخَمْسِ نِيَّاتٍ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في ش و ق (ط).

ج / 3 ص -55- الشَّرْحُ: إذَا نَسِيَ صَلَاةً أَوْ صَلَاتَيْنِ أَوْ ثَلَاثًا أَوْ أَرْبَعًا مِنْ الْخَمْسِ، قَالَ الشَّافِعِيُّ فِي الْأُمِّ وَالْأَصْحَابُ: لَزِمَهُ أَنْ يُصَلِّيَ الْخَمْسَ، وَفِيهِ مَذْهَبُ الْمُزَنِيِّ وَدَلِيلُ الْمَذْهَبِ مَذْكُورٌ، وَعَلَى مَذْهَبِ الْمُزَنِيِّ يَجْهَرُ بِالْقِرَاءَةِ فِي الْأُولَيَيْنِ، حَكَاهُ عَنْهُ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الشَّامِلِ فِي بَابِ صِفَةِ الصَّلَاةِ، وَهُنَاكَ ذَكَرَ كَثِيرُونَ الْمَسْأَلَةَ، قَالَ: لِأَنَّ الْجَهْرَ يَكُونُ فِي ثَلَاثِ صَلَوَاتٍ فَغَلَبَ، وَلَوْ نَسِيَ صَلَاتَيْنِ مِنْ يَوْمَيْنِ إنْ عِلْمَ اخْتِلَافَهُمَا وَجَهِلَ عَيْنَهُمَا كَفَاهُ أَنْ يُصَلِّيَ الْخَمْسَ، وَإِنْ عَلِمَ اتِّفَاقَهُمَا أَوْ شَكَّ لَزِمَهُ أَنْ يُصَلِّيَ عَشْرَ صَلَوَاتٍ كُلَّ صَلَاةٍ مَرَّتَيْنِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذِهِ الْمَسْأَلَةَ فِي بَابِ التَّيَمُّمِ.
قَالَ الشَّافِعِيُّ رحمه الله فِي"الْأُمِّ": لَوْ كَانَ عَلَيْهِ ظُهْرٌ أَوْ عَصْرٌ أَوْ جَهِلَ أَيَّتَهُمَا هِيَ فَدَخَلَ بِنِيَّةِ إحْدَاهُمَا ثُمَّ شَكَّ أَيَّتَهُمَا نَوَى لَمْ تُجْزِهِ هَذِهِ الصَّلَاةُ عَنْ وَاحِدَةٍ مِنْهُمَا، وَلَوْ كَانَ عَلَيْهِ فَوَائِتُ لَا يَعْرِفُ عَدَدَهَا وَيَعْلَمُ الْمُدَّةَ الَّتِي فَاتَهُ فِيهَا بِأَنْ قَالَ: تَرَكْتُ صَلَوَاتٍ مِنْ هَذَا الشَّهْرِ وَلَا أَعْلَمُ قَدْرَهَا، فَوَجْهَانِ حَكَاهُمَا صَاحِبَا التَّتِمَّةِ وَالْبَيَانِ وَالشَّاشِيُّ أَحَدُهُمَا: وَهُوَ قَوْلُ الْقَفَّالِ يُقَالُ لَهُ: كَمْ تَتَحَقَّقَ أَنَّك تَرَكْتُ؟ فَإِنْ قَالَ: عَشْرَ صَلَوَاتٍ وَأَشُكّ فِي الزِّيَادَةِ لَزِمَهُ الْعَشْرُ دُون الزِّيَادَةِ وَالثَّانِي: وَهُوَ قَوْلُ الْقَاضِي حُسَيْنٍ يُقَالُ لَهُ: كَمْ تَتَحَقَّقُ أَنَّكَ صَلَّيْتَ فِي هَذَا الشَّهْرِ؟ فَإِذَا قَالَ كَذَا وَكَذَا أَلْزَمْنَاهُ قَضَاءَ مَا زَادَ ؛ لِأَنَّ الْأَصْلَ شَغْلُ ذِمَّتِهِ فَلَا يَسْقُطُ إلَّا مَا تَحَقَّقَهُ.
قَالَ صَاحِبُ التَّتِمَّةِ: وَنَظِيرُ الْمَسْأَلَةِ مَنْ شَكَّ بَعْدَ سَلَامِهِ هَلْ تَرَكَ رُكْنًا؟ وَفِيهِ قَوْلَانِ أَحَدُهُمَا: لَا شَيْءَ عَلَيْهِ وَالثَّانِي: يَلْزَمُهُ الْبِنَاءُ عَلَى الْأَقَلِّ إنْ قَرُبَ الْفَصْلُ، وَإِنْ بَعُدَ لَزِمَهُ الِاسْتِئْنَافُ فَعَلَى قِيَاسِ الْأَوَّلِ يَلْزَمُهُ قَضَاءُ مَا تَحَقَّقَ تَرْكُهُ فَحَسْبُ، وَعَلَى الثَّانِي يَلْزَمُهُ مَا زَادَ عَلَى مَا تَحَقَّقَ فِعْلُهُ، قُلْتُ: قَوْلُ الْقَاضِي حُسَيْنٍ أَصَحُّ، وَاَلَّذِي يَنْبَغِي أَنْ يُخْتَارَ وَجْهٌ ثَالِثٌ وَهُوَ أَنَّهُ إنْ كَانَ عَادَتُهُ الصَّلَاةَ، وَيَنْدُرُ تَرْكُهُ لَمْ يَلْزَمْهُ إلَّا مَا تَيَقَّنَ تَرْكَهُ كَمَا لَوْ شَكَّ بَعْدَ السَّلَامِ فِي تَرْكِ رُكْنٍ فَإِنَّ الْمَذْهَبَ أَنَّهُ لَا يَلْزَمُهُ شَيْءٌ؛ لِأَنَّ الظَّاهِرَ مُضِيُّهَا عَلَى الصِّحَّةِ، وَإِنْ كَانَ يُصَلِّي فِي وَقْتٍ وَيَتْرُكُ فِي وَقْتٍ، وَلَمْ تَغْلِبْ مِنْهُ الصَّلَاةُ لَزِمَهُ قَضَاءُ مَا زَادَ عَلَى مَا تَيَقَّنَ فِعْلَهُ؛ لِأَنَّ الْأَصْلَ بَقَاؤُهُ فِي ذِمَّتِهِ وَلَمْ يُعَارِضْهُ ظَاهِرٌ وَالله أَعْلَمُ.
فَرْعٌ: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ إحْدَاهَا: إذَا اشْتَبَهَ عَلَيْهِ وَقْتُ الصَّلَاةِ وَالْعَجَبُ أَنَّ الْمُصَنِّفَ تَرَكَ هَذِهِ الْمَسْأَلَةَ وَهِيَ مُهِمَّةٌ وَمَشْهُورَةٌ فِي كُلِّ الْكُتُبِ حَتَّى فِي التَّنْبِيهِ، قَالَ أَصْحَابُنَا: إذَا اشْتَبَهَ وَقْتُهَا لِغَيْمٍ أَوْ لِحَبْسٍ فِي مَوْضِعٍ مُظْلِمٍ أَوْ غَيْرِهِمَا لَزِمَهُ الِاجْتِهَادُ فِيهِ، وَيُسْتَدَلُّ بِالدَّرْسِ وَالْأَوْرَادِ وَالْأَعْمَالِ وَشِبْهِهَا، وَيَجْتَهِدُ الْأَعْمَى كَالْبَصِيرِ؛ لِأَنَّهُ يُشَارِكُ الْبَصِيرَ فِي هَذِهِ الْعَلَامَاتِ بِخِلَافِ الْقِبْلَةِ، وَإِنَّمَا يَجْتَهِدَانِ إذَا لَمْ يُخْبِرْهُمَا ثِقَةٌ بِدُخُولِ الْوَقْتِ عَنْ مُشَاهَدَةٍ، فَإِنْ أَخْبَرَ عَنْ مُشَاهَدَةٍ بِأَنْ قَالَ: رَأَيْتُ الْفَجْرَ طَالِعًا أَوْ الشَّفَقَ غَارِبًا، لَمْ يَجُزْ الِاجْتِهَادُ، وَوَجَبَ الْعَمَلُ بِخَبَرِهِ. وَكَذَا لَوْ أَخْبَرَ ثِقَةٌ عَنْ أَخْبَارٍ عَنْ مُشَاهَدَةٍ وَجَبَ قَبُولُهُ، فَإِنْ أَخْبَرَ عَنْ اجْتِهَادٍ لَمْ يَجُزْ لِلْبَصِيرِ الْقَادِرِ عَلَى الِاجْتِهَادِ تَقْلِيدُهُ؛ لِأَنَّ الْمُجْتَهِدَ لَا يَجُوزُ لَهُ تَقْلِيدُ مُجْتَهِدٍ، وَيَجُوزُ لِلْأَعْمَى وَالْبَصِيرِ الْعَاجِزِ عَنْ الِاجْتِهَادِ تَقْلِيدُهُ عَلَى أَصَحِّ الْوَجْهَيْنِ لِضَعْفِ أَهْلِيَّتِهِ، وَهَذَا ظَاهِرُ نَصِّ الشَّافِعِيِّ رحمه الله، وَقَطَعَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ فِي تَقْلِيدِ الْأَعْمَى، وَإِذَا وَجَبَ الِاجْتِهَادُ فَصَلَّى بِغَيْرِ اجْتِهَادٍ لَزِمَهُ إعَادَةُ الصَّلَاةِ وَإِنْ صَادَفَ الْوَقْتَ، لِتَقْصِيرِهِ وَتَرْكِهِ الِاجْتِهَادَ الْوَاجِبَ، وَقَدْ تَقَدَّمَ نَظِيرُهُ فِي بَابِ التَّيَمُّمِ.

ج / 3 ص -56- قَالَ فِي "التَّتِمَّةِ": لَوْ ظَنَّ دُخُولَ الْوَقْتِ فَصَلَّى بِالظَّنِّ بِغَيْرِ عَلَامَةٍ ظَهَرَتْ فَصَادَفَ الْوَقْتَ لَا تَصِحُّ صَلَاتُهُ لِتَفْرِيطِهِ بِتَرْكِ الِاجْتِهَادِ وَالْعَلَامَةِ، وَإِذَا لَمْ تَكُنْ لَهُ دَلَالَةٌ أَوْ كَانَتْ فَلَمْ يَغْلِبْ عَلَى ظَنِّهِ شَيْءٌ لَزِمَهُ الصَّبْرُ حَتَّى يَظُنَّ دُخُولَ الْوَقْتِ، وَالِاحْتِيَاطُ أَنْ يُؤَخِّرَ إلَى أَنْ يَتَيَقَّنَهُ أَوْ يَظُنَّهُ، وَيَغْلِبَ عَلَى ظَنِّهِ أَنَّهُ لَوْ أَخَّرَ خَرَجَ الْوَقْتُ نَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، وَإِذَا قَدَرَ عَلَى الصَّبْرِ إلَى اسْتِيقَانِ دُخُولِ الْوَقْتِ جَازَ لَهُ الِاجْتِهَادُ عَلَى الصَّحِيحِ، وَهُوَ قَوْلُ جُمْهُورِ أَصْحَابِنَا. وَفِيهِ وَجْهٌ اخْتَارَهُ أَبُو إِسْحَاقَ الْإسْفَرايِينِيّ وَهُوَ نَظِيرُ مَسْأَلَةِ الْأَوَانِي، إذَا اشْتَبَهَ إنَاءَانِ وَمَعَهُ ثَالِثٌ يَتَيَقَّنُ طَهَارَتَهُ.
وَلَوْ كَانَ فِي بَيْتٍ مُظْلِمٍ وَقَدَرَ عَلَى الْخُرُوجِ لِرُؤْيَةِ الشَّمْسِ فَهَلْ لَهُ الِاجْتِهَادُ فِيهِ وَجْهَانِ حَكَاهُمَا صَاحِبُ التَّتِمَّةِ وَغَيْرُهُ أَحَدُهُمَا: لَا لِقُدْرَتِهِ عَلَى الْيَقِينِ وَالصَّحِيحُ الْجَوَازُ كَمَا لِلصَّحَابِيِّ اعْتِمَادُ رِوَايَةِ صَحَابِيٍّ وَفَتْوَاهُ، وَإِنْ كَانَ قَادِرًا عَلَى سَمَاعِهِ مِنْ النَّبِيِّ صلى الله عليه وسلم وَتَحْصِيلُ الْعِلْمِ الْقَطْعِيِّ بِذَلِكَ، وَحَيْثُ جَازَ الِاجْتِهَادُ فَصَلَّى بِهِ إنْ لَمْ يَتَبَيَّنْ الْحَالَ فَلَا شَيْءَ عَلَيْهِ، وَإِنْ بَانَ وُقُوعُ الصَّلَاةِ فِي الْوَقْتِ أَوْ بَعْدَهُ فَلَا شَيْءَ عَلَيْهِ وَقَدْ أَجْزَأَتْهُ صَلَاتُهُ لَكِنَّ الْوَاقِعَةَ فِيهِ أَدَاءٌ وَالْوَاقِعَةَ بَعْدَهُ قَضَاءٌ عَلَى أَصَحِّ الْوَجْهَيْنِ، فَعَلَى هَذَا لَوْ كَانَ مُسَافِرًا وَقَصَرَهَا وَجَبَتْ إعَادَتُهَا تَامَّةً إذَا قُلْنَا: لَا يَجُوزُ قَصْرُ الْمَقْضِيَّةِ وَإِنْ كَانَ وُقُوعُهَا قَبْلَ الْوَقْتِ وَأَدْرَكَهُ وَجَبَتْ الْإِعَادَةُ بِلَا خِلَافٍ، وَإِنْ لَمْ يُدْرِكْهُ فَقَوْلَانِ: الصَّحِيحُ: وُجُوبُ الْإِعَادَةِ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِمَا وَالْبَنْدَنِيجِيّ وَالثَّانِي: لَا يَجِبُ، وَهَذَا الْخِلَافُ وَالتَّفْصِيلُ كَنَظِيرِهِ فِيمَنْ اشْتَبَهَ عَلَيْهِ شَهْرُ رَمَضَانَ. وَلَوْ أَخْبَرَهُ ثِقَةٌ أَنَّ صَلَاتَهُ وَقَعَتْ قَبْلَ الْوَقْتِ فَإِنْ أَخْبَرَهُ عَنْ عِلْمٍ وَمُشَاهَدَةٍ وَجَبَتْ الْإِعَادَةُ كَالْحَاكِمِ إذَا وَجَدَ النَّصَّ بِخِلَافِ حُكْمِهِ فَإِنَّهُ يَجِبُ نَقْضُ حُكْمِهِ، وَإِنْ أَخْبَرَهُ عَنْ اجْتِهَادٍ فَلَا إعَادَةَ بِلَا خِلَافٍ، وَلَوْ عَلِمَ الْمُنَجِّمُ الْوَقْتَ بِالْحِسَابِ حَكَى صَاحِبُ الْبَيَانِ أَنَّ الْمَذْهَبَ أَنَّهُ يَعْمَلُ بِهِ بِنَفْسِهِ وَلَا يَعْمَلُ بِهِ غَيْرُهُ.
فرع: الْمُؤَذِّنُ الثِّقَةُ الْعَارِفُ بِالْمَوَاقِيتِ هَلْ يَجُوزُ اعْتِمَادُهُ فِي دُخُولِ الْوَقْتِ؟ فِيهِ أَرْبَعَةُ أَوْجُهٍ: أَحَدُهَا: يَجُوزُ لِلْأَعْمَى فِي الصَّحْوِ وَالْغَيْمِ، وَيَجُوزُ لِلْبَصِيرِ فِي الصَّحْوِ وَلَا يَجُوزُ لَهُ فِي الْغَيْمِ؛ لِأَنَّهُ فِي الْغَيْمِ مُجْتَهِدٌ وَالْمُجْتَهِدُ لَا يُقَلِّدُ الْمُجْتَهِدَ، وَفِي الصَّحْوِ يُشَاهِدُ فَهُوَ مُخْبِرٌ عَنْ مُشَاهَدَةٍ. وَهَذَا الْوَجْهُ هُوَ الَّذِي رَجَّحَهُ الرُّويَانِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمَا. وَالثَّانِي: وَهُوَ الْأَصَحُّ: يَجُوزُ لِلْبَصِيرِ وَالْأَعْمَى فِي الصَّحْوِ وَالْغَيْمِ قَالَهُ ابْنُ سُرَيْجٍ وَالشَّيْخُ أَبُو حَامِدٍ وَصَحَّحَهُ صَاحِبُ "التَّهْذِيبِ"، وَنَقَلَهُ عَنْ نَصِّ الشَّافِعِيِّ رحمه الله، وَقَطَعَ بِهِ الْبَنْدَنِيجِيُّ وَصَاحِبُ الْعُدَّةِ، قَالَ الْبَنْدَنِيجِيُّ وَلَعَلَّهُ إجْمَاعُ الْمُسْلِمِينَ؛ لِأَنَّهُ لَا يُؤَذِّنُ فِي الْعَادَةِ إلَّا فِي الْوَقْتِ. وَالثَّالِثُ: لَا يَجُوزُ لَهُمَا؛ لِأَنَّهُ اجْتِهَادٌ وَهُمَا مُجْتَهِدَانِ حَكَاهُ فِي "التَّهْذِيبِ" و"التَّتِمَّةِ". وَالرَّابِعُ: يَجُوزُ لِلْأَعْمَى دُونَ الْبَصِيرِ مِنْ غَيْرِ فَرْقٍ بَيْنَ الْغَيْمِ وَالصَّحْوِ حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ". وَلَوْ كَثُرَ الْمُؤَذِّنُونَ فِي يَوْمِ صَحْوٍ أَوْ غَيْمٍ وَغَلَبَ عَلَى الظَّنِّ أَنَّهُمْ لَا يُخْطِئُونَ لِكَثْرَتِهِمْ جَازَ اعْتِمَادُهُمْ لِلْبَصِيرِ وَالْأَعْمَى بِلَا خِلَافٍ.
فرع: الدِّيكُ الَّذِي جُرِّبَتْ إصَابَتُهُ فِي صِيَاحِهِ لِلْوَقْتِ يَجُوزُ اعْتِمَادُهُ فِي دُخُولِ الْوَقْتِ ذَكَرَهُ الْقَاضِي حُسَيْنٌ وَصَاحِبُ "التَّتِمَّةِ" و"الرَّافِعِيُّ".

ج / 3 ص -57- الْمَسْأَلَةُ الثَّانِيَةُ:1 قَالَ الشَّافِعِيُّ رحمه الله فِي الْمُخْتَصَرِ: الْوَقْتُ لِلصَّلَاةِ وَقْتَانِ وَقْتُ مَقَامٍ وَرَفَاهِيَةٍ، وَوَقْتُ عُذْرٍ وَضَرُورَةٍ، وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْمُرَادَ بِوَقْتِ الْمَقَامِ وَالرَّفَاهِيَةِ وَقْتُ الْمُقِيمِ فِي وَطَنِهِ إذَا لَمْ يَكُنْ هُنَاكَ مَطَرٌ، وَأَمَّا وَقْتُ الْعُذْرِ وَالضَّرُورَةِ فَفِيهِ وَجْهَانِ مَشْهُورَانِ لِمُتَقَدِّمِي أَصْحَابِنَا حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَسَائِرُ شَارِحِي الْمُخْتَصَرِ، الصَّحِيحُ عِنْدَهُمْ وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَغَيْرِهِ أَنَّ الْمُرَادَ بِهِ وَقْتٌ وَاحِدٌ، وَهُوَ الْوَقْتُ الْجَامِعُ بَيْنَ الصَّلَاتَيْنِ بِسَفَرٍ أَوْ مَطَرٍ وَوَقْتُ صَبِيٍّ بَلَغَ وَكَافِرٍ أَسْلَمَ وَمَجْنُونٍ وَمُغْمًى عَلَيْهِ أَفَاقَ وَحَائِضٍ وَنُفَسَاءَ طَهُرَتَا قَبْلَ خُرُوجِ وَقْتِ الصَّلَاةِ الثَّانِيَةِ فَتَلْزَمُهُمْ الصَّلَاتَانِ وَالثَّانِي: أَنَّ الْمُرَادَ بِوَقْتِ الْعُذْرِ وَقْتُ الْجَامِعِ، وَالْمُرَادَ بِوَقْتِ الضَّرُورَةِ وَقْتُ الصَّبِيِّ وَالْبَاقِينَ - قَالَ الْجُمْهُورُ هَذَا التَّفْسِيرُ غَلَطٌ.
الثَّالِثَةُ: إذَا دَخَلَ فِي الصَّلَاةِ الْمَكْتُوبَةِ فِي أَوَّلِ وَقْتِهَا أَوْ غَيْرِهِ حَرُمَ قَطْعُهَا بِغَيْرِ عُذْرٍ وَهَذَا هُوَ نَصُّ الشَّافِعِيِّ فِي الْأُمِّ، وَقَطَعَ بِهِ جَمَاهِيرُ الْأَصْحَابِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَبْسُوطَةً فِي بَابِ التَّيَمُّمِ وَذَكَرْنَا هُنَاكَ أَنَّ الصَّحِيحَ أَيْضًا تَحْرِيمُ قَطْعِ الْعُمُومِ الْوَاجِبِ بِقَضَاءٍ أَوْ نَذْرٍ أَوْ كَفَّارَةٍ وَأَوْضَحْنَا جَمِيعَ ذَلِكَ.
الرَّابِعَةُ: يُسْتَحَبُّ إيقَاظُ النَّائِمِ لِلصَّلَاةِ لَا سِيَّمَا إنْ ضَاقَ وَقْتُهَا لقوله تعالى:{وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} وَلِحَدِيثِ عَائِشَةَ رضي الله عنها قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي صَلَاتَهُ مِنْ اللَّيْلِ وَأَنَا مُعْتَرِضَةٌ بَيْنَ يَدَيْهِ فَإِذَا بَقِيَ الْوِتْرُ أَيْقَظَنِي فَأَوْتَرْتُ" وَفِي رِوَايَةٍ: "فَإِذَا أَوْتَرَ قَالَ: قُومِي فَأَوْتِرِي يَا عَائِشَةُ" رَوَاهُ مُسْلِمٌ ، وَعَنْ أَبِي بَكْرَةَ رضي الله عنه قَالَ: "خَرَجْتُ مَعَ النَّبِيِّ صلى الله عليه وسلم لِصَلَاةِ الصُّبْحِ فَكَانَ لَا يَمُرُّ بِرَجُلٍ إلَّا نَادَاهُ بِالصَّلَاةِ أَوْ حَرَّكَهُ بِرِجْلِهِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ فِيهِ ضَعْفٌ وَلَمْ يُضَعِّفْهُ وَالله أَعْلَمُ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع قوله: فرع في مسائل تتعلق بالباب (ط).

بَابُ الْأَذَانِ
قَالَ أَهْلُ اللُّغَةِ: أَصْلُ الْأَذَانِ الْإِعْلَامُ وَالْأَذَانُ لِلصَّلَاةِ مَعْرُوفٌ يُقَالُ فِيهِ الْأَذَانُ وَالْأَذِينُ وَالتَّأْذِينُ ، قَالَ الْجَوْهَرِيُّ2 فِي "الْغَرِيبَيْنِ" قَالَ: وَقَالَ شَيْخِي الْأَذِينُ الْمُؤَذِّنُ الْمُعْلِمُ بِأَوْقَاتِ الصَّلَاةِ فَعِيلٌ بِمَعْنَى مُفْعِلٌ. قَالَ الْأَزْهَرِيُّ: يُقَالُ: أَذَّنَ الْمُؤَذِّنُ تَأْذِينًا وَأَذَانًا ، أَيْ: أَعْلَمَ النَّاسَ بِوَقْتِ الصَّلَاةِ فَوُضِعَ الِاسْمُ مَوْضِعَ الْمَصْدَرِ. قَالَ: وَأَصْلُهُ مِنْ الْأُذُنِ كَأَنَّهُ يُلْقِي فِي آذَانِ النَّاسِ بِصَوْتِهِ مَا يَدْعُوهُمْ إلَى الصَّلَاةِ.
قَالَ الْقَاضِي عِيَاضٌ رحمه الله: اعْلَمْ أَنَّ الْأَذَانَ كَلَامٌ جَامِعٌ لِعَقِيدَةِ الْإِيمَانِ مُشْتَمِلٌ عَلَى نَوْعِهِ مِنْ الْعَقْلِيَّاتِ وَالسَّمْعِيَّاتِ ، فَأَوَّلُهُ إثْبَاتُ الذَّاتِ وَمَا يَسْتَحِقُّهُ مِنْ الْكَمَالِ وَالتَّنْزِيهِ عَنْ أَضْدَادِهَا ، وَذَلِكَ بِقَوْلِهِ "اللَّهُ أَكْبَرُ" وَهَذِهِ اللَّفْظَةُ مَعَ اخْتِصَارِ لَفْظِهَا دَالَّةٌ عَلَى مَا ذَكَرْنَاهُ ، ثُمَّ صَرَّحَ بِإِثْبَاتِ الْوَحْدَانِيَّةِ وَنَفَى ضِدَّهَا مِنْ الشَّرِكَةِ الْمُسْتَحِيلَةِ فِي حَقِّهِ سُبْحَانَهُ وَتَعَالَى ، وَهَذِهِ عُمْدَةُ الْإِيمَانِ وَالتَّوْحِيدِ الْمُقَدَّمَةُ عَلَى كُلِّ وَظَائِفِ الدِّينِ ، ثُمَّ صَرَّحَ بِإِثْبَاتِ النُّبُوَّةِ وَالشَّهَادَةِ بِالرِّسَالَةِ لِنَبِيِّنَا صلى الله عليه وسلم وَهِيَ قَاعِدَةٌ عَظِيمَةٌ بَعْدَ الشَّهَادَةِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
2 هكذا بالأصل ولعله الهروي لأنه صاحب الغربيين أما الجوهري فله الصحاح (ط).

ج / 3 ص -58- بِالْوَحْدَانِيَّةِ، وَمَوْضِعُهَا بَعْدَ التَّوْحِيدِ؛ لِأَنَّهَا مِنْ بَابِ الْأَفْعَالِ الْجَائِزَةِ الْوُقُوعَ وَتِلْكَ الْمُقَدِّمَاتُ مِنْ بَابِ الْوَاجِبَاتِ، وَبَعْدَ هَذِهِ الْقَوَاعِدِ كَمُلَتْ الْعَقَائِدُ الْعَقْلِيَّاتُ فِيمَا يَجِبُ وَيَسْتَحِيلُ وَيَجُوزُ فِي حَقِّهِ سُبْحَانَهُ وَتَعَالَى ثُمَّ دَعَا إلَى مَا دَعَاهُمْ إلَيْهِ مِنْ الْعِبَادَاتِ فَدَعَا إلَى الصَّلَاةِ وَجَعَلَهَا عَقِبَ إثْبَاتِ النُّبُوَّةِ؛ لِأَنَّ مَعْرِفَةَ وُجُوبِهَا مِنْ جِهَةِ النَّبِيِّ صلى الله عليه وسلم لَا مِنْ جِهَةِ الْعَقْلِ، ثُمَّ دَعَا إلَى الْفَلَاحِ وَهُوَ الْفَوْزُ وَالْبَقَاءُ فِي النَّعِيمِ الْمُقِيمِ، وَفِيهِ إشْعَارٌ بِأُمُورِ الْآخِرَةِ مِنْ الْبَعْثِ وَالْجَزَاءِ، وَهِيَ آخِرُ تَرَاجِمِ عَقَائِدِ الْإِسْلَامِ ثُمَّ كَرَّرَ ذَلِكَ بِإِقَامَةِ الصَّلَاةِ لِلْإِعْلَامِ بِالشُّرُوعِ فِيهَا، وَهُوَ مُتَضَمِّنٌ لِتَأْكِيدِ الْإِيمَانِ وَتَكْرَارِ ذِكْرِهِ عِنْدَ الشُّرُوعِ فِي الْعِبَادَةِ بِالْقَلْبِ وَاللِّسَانِ، وَلِيَدْخُلَ الْمُصَلِّي فِيهَا عَلَى بَيِّنَةٍ مِنْ أَمْرِهِ وَبَصِيرَةٍ مِنْ إيمَانِهِ وَيَسْتَشْعِرَ عَظِيمَ مَا دَخَلَ فِيهِ، وَعَظَمَةَ حَقِّ مَنْ يَعْبُدُهُ وَجَزِيلَ ثَوَابِهِ. هَذَا آخِرُ كَلَامِ الْقَاضِي وَهُوَ مِنْ النَّفَائِسِ الْجَلِيلَةِ وَبِالله التَّوْفِيقُ.
فرع: الْأَصْلُ فِي الْأَذَانِ مَا رُوِيَ عَنْ عَبْدِ الله بْنِ عُمَرَ رضي الله عنهما قَالَ "كَانَ الْمُسْلِمُونَ حِينَ قَدِمُوا الْمَدِينَةَ يَجْتَمِعُونَ فَيَتَحَيَّنُونَ الصَّلَوَاتِ لَيْسَ يُنَادَى بِهَا فَتَكَلَّمُوا يَوْمًا فِي ذَلِكَ فَقَالَ بَعْضُهُمْ: اتَّخِذُوا نَاقُوسًا مِثْلَ نَاقُوسِ النَّصَارَى، وَقَالَ بَعْضُهُمْ: بَلْ بُوقًا مِثْلَ قَرْنِ الْيَهُودِ، فَقَالَ عُمَرُ: أَوَلَا تَبْعَثُونَ رَجُلًا يُنَادِي بِالصَّلَاةِ فَقَالَ رَسُولُ الله صلى الله عليه وسلم: يَا بِلَالُ قُمْ فَنَادِ بِالصَّلَاةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. هَذَا النِّدَاءُ دُعَاءٌ إلَى الصَّلَاةِ غَيْرُ الْأَذَانِ كَانَ قَبْلَ شَرْعِ الْأَذَانِ، وَعَنْ عَبْدِ الله بْنِ زَيْدِ بْنِ عَبْدِ رَبِّهِ الْأَنْصَارِيِّ رضي الله عنه قَالَ: "لَمَّا أَمَرَ رَسُولُ الله صلى الله عليه وسلم بِالنَّاقُوسِ يُعْمَلُ لِيُضْرَبَ بِهِ لِلنَّاسِ لِجَمْعِ الصَّلَاةِ طَافَ بِي وَأَنَا نَائِمٌ رَجُلٌ يَحْمِلُ نَاقُوسًا فِي يَدِهِ فَقُلْتُ: يَا عَبْدَ الله أَتَبِيعُ النَّاقُوسَ؟ قَالَ: وَمَا تَصْنَعُ بِهِ؟ فَقُلْتُ نَدْعُو بِهِ إلَى الصَّلَاةِ قَالَ: أَفَلَا أَدُلُّكَ عَلَى مَا هُوَ خَيْرٌ مِنْ ذَلِكَ؟ فَقُلْتُ: بَلَى. فَقَالَ تَقُولُ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله، حَيَّ عَلَى الصَّلَاةِ، حَيَّ عَلَى الصَّلَاةِ، حَيَّ عَلَى الْفَلَاحِ، حَيَّ عَلَى الْفَلَاحِ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، لَا إلَهَ إلَّا اللَّهُ. ثُمَّ اسْتَأْخَرَ عَنِّي غَيْرَ بَعِيدٍ، ثُمَّ قَالَ: ثُمَّ تَقُولُ إذَا أَقَمْتَ الصَّلَاةَ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ قَدْ قَامَتْ الصَّلَاةُ قَدْ قَامَتْ الصَّلَاةُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لَا إلَهَ إلَّا اللَّهُ، فَلَمَّا أَصْبَحْتُ أَتَيْتُ رَسُولَ الله صلى الله عليه وسلم فَأَخْبَرْتُهُ بِمَا رَأَيْتُ فَقَالَ: إنَّهَا رُؤْيَا حَقٍّ إنْ شَاءَ اللَّهُ فَقُمْ مَعَ بِلَالٍ فَأَلْقِ عَلَيْهِ مَا رَأَيْتَ فَلْيُؤَذِّنْ بِهِ، فَإِنَّهُ أَنْدَى صَوْتًا مِنْكَ، فَقُمْتُ مَعَ بِلَالٍ فَجَعَلْتُ أُلْقِيهِ عَلَيْهِ فَيُؤَذِّنُ بِهِ، فَسَمِعَ ذَلِكَ عُمَرُ بْنُ الْخَطَّابِ وَهُوَ فِي بَيْتِهِ فَخَرَجَ يَجُرُّ رِدَاءَهُ يَقُولُ: وَاَلَّذِي بَعَثَكَ بِالْحَقِّ يَا رَسُولَ الله لَقَدْ رَأَيْتُ مِثْلَ مَا رَأَى. فَقَالَ رَسُولُ الله صلى الله عليه وسلم فَلِلَّهِ الْحَمْدُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ: وَرَوَى التِّرْمِذِيُّ بَعْضَهُ بِطَرِيقِ أَبِي دَاوُد، وَقَالَ: حَسَنٌ صَحِيحٌ، وَقَالَ فِي آخِرِهِ: "فَلِلَّهِ الْحَمْدُ وَذَلِكَ أَثْبَتُ".
قَالَ الْمُصَنِّفُ رحمه الله تعالى: الْأَذَانُ وَالْإِقَامَةُ مَشْرُوعَانِ لِلصَّلَوَاتِ الْخَمْسِ لِمَا رُوِيَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم اسْتَشَارَ الْمُسْلِمِينَ فِيمَا يَجْمَعُهُمْ عَلَى الصَّلَاةِ فَقَالُوا: الْبُوقُ فَكَرِهَهُ مِنْ أَجْلِ الْيَهُودِ، ثُمَّ ذَكَرَ النَّاقُوسَ فَكَرِهَهُ مِنْ أَجْلِ النَّصَارَى، فَأُرِيَ تِلْكَ اللَّيْلَةَ عَبْدُ الله بْنُ زَيْدٍ النِّدَاءَ فَأَخْبَرَ النَّبِيُّ صلى الله عليه وسلم بِلَالًا فَأَذَّنَ بِهِ".
الشرح: هَذَا الْحَدِيثُ الَّذِي ذَكَرَهُ رَوَاهُ بِهَذَا اللَّفْظِ ابْنُ مَاجَهْ بِإِسْنَادٍ ضَعِيفٍ جِدًّا مِنْ رِوَايَةِ ابْنِ

ج / 3 ص -59- عُمَرَ رضي الله عنهما وَيُغْنِي عَنْهُ حَدِيثُ عَبْدِ الله بْنِ زَيْدٍ الَّذِي قَدَّمْنَاهُ وَغَيْرُهُ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ، وَإِنَّمَا الصَّحِيحُ فِي رِوَايَةِ ابْنِ عُمَرَ مَا قَدَّمْنَاهُ فِي الْفَصْلِ السَّابِقِ. وَقَوْلُهُ فِي هَذَا الْحَدِيثِ فَأُرِيَ تِلْكَ اللَّيْلَةَ. هَذَا التَّقْيِيدُ بِاللَّيْلَةِ ضَعِيفٌ غَرِيبٌ، وَإِنَّمَا الصَّحِيحُ مَا سَبَقَ. وَالنَّاقُوسُ هُوَ الَّذِي يُضْرَبُ بِهِ لِصَلَاةِ النَّصَارَى جَمْعُهُ نَوَاقِيسُ، وَقَوْلُهُ مِنْ أَجْلِ هُوَ بِفَتْحِ الْهَمْزَةِ وَكَسْرِهَا حَكَاهُمَا الْجَوْهَرِيُّ، وَالْمَشْهُورُ الْفَتْحُ وَبِهِ جَاءَ الْقُرْآنُ.
وَعَبْدُ الله بْنُ زَيْدٍ هَذَا هُوَ أَبُو مُحَمَّدِ عَبْدُ الله بْنُ زَيْدٍ بْنُ عَبْدِ رَبِّهِ الْأَنْصَارِيُّ شَهِدَ الْعَقَبَةَ وَبَدْرًا وَكَانَتْ رُؤْيَاهُ الْأَذَانَ فِي السَّنَةِ الْأُولَى مِنْ الْهِجْرَةِ بَعْدَ بِنَاءِ النَّبِيِّ صلى الله عليه وسلم مَسْجِدَهُ، تُوُفِّيَ رضي الله عنه بِالْمَدِينَةِ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ، وَهُوَ ابْنُ أَرْبَعٍ وَسِتِّينَ سَنَةً.
وَأَمَّا حُكْمُ الْمَسْأَلَةِ: فَالْأَذَانُ وَالْإِقَامَةُ مَشْرُوعَانِ لِلصَّلَوَاتِ الْخَمْسِ بِالنُّصُوصِ الصَّحِيحَةِ وَالْإِجْمَاعِ، وَلَا يُشْرَعُ الْأَذَانُ وَلَا الْإِقَامَةُ لِغَيْرِ الْخَمْسِ بِلَا خِلَافٍ، سَوَاءٌ كَانَتْ مَنْذُورَةً أَوْ جِنَازَةً أَوْ سُنَّةً وَسَوَاءٌ سُنَّ لَهَا الْجَمَاعَةُ كَالْعِيدَيْنِ وَالْكُسُوفَيْنِ وَالِاسْتِسْقَاءِ أَمْ لَا كَالضُّحَى، وَلَكِنْ يُنَادَى لِلْعِيدِ وَالْكُسُوفِ وَالِاسْتِسْقَاءِ: الصَّلَاةَ جَامِعَةً، وَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي أَبْوَابِهَا، وَكَذَا يُنَادِي لِلتَّرَاوِيحِ: الصَّلَاةَ جَامِعَةً إذَا صُلِّيَتْ جَمَاعَةً، وَلَا يُسْتَحَبُّ ذَلِكَ فِي صَلَاةِ الْجِنَازَةِ عَلَى أَصَحِّ الْوَجْهَيْنِ وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ وَصَاحِبُ الْعُدَّةِ وَالْبَغَوِيُّ وَآخَرُونَ وَقَطَعَ الْغَزَالِيُّ بِأَنَّهُ يُسْتَحَبُّ فِيهَا، وَالْمَذْهَبُ الْأَوَّلُ وَهُوَ الْمَنْصُوصُ. قَالَ الشَّافِعِيُّ رحمه الله فِي أَوَّلِ كِتَابِ الْأَذَانِ مِنْ الْأُمِّ: لَا أَذَانَ وَلَا إقَامَةَ لِغَيْرِ الْمَكْتُوبَةِ، فَأَمَّا الْأَعْيَادُ وَالْكُسُوفُ وَقِيَامُ شَهْرِ رَمَضَانَ فَأُحِبُّ أَنْ يُقَالَ فِيهِ: الصَّلَاةُ جَامِعَةٌ، قَالَ: وَالصَّلَاةُ عَلَى الْجِنَازَةِ وَكُلُّ نَافِلَةٍ غَيْرِ الْعِيدِ وَالْخُسُوفِ فَلَا أَذَانَ فِيهَا وَلَا قَوْلَ: الصَّلَاةَ جَامِعَةً. هَذَا نَصُّهُ وَالله أَعْلَمُ.
وَأَمَّا قَوْلُ صَاحِبِ الذَّخَائِرِ: أَنَّ الْمَنْذُورَةَ يُؤَذَّنُ لَهَا وَيُقِيمُ إذَا قُلْنَا يَسْلُكُ بِالنَّذْرِ مَسْلَكَ وَاجِبِ الشَّرْعِ فَغَلَطٌ مِنْهُ، وَهُوَ كَثِيرُ الْغَلَطِ وَقَدْ اتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ لَا يُؤَذَّنُ لِلنَّذْرِ وَلَا يُقَامُ وَلَا يُقَالُ: الصَّلَاةَ جَامِعَةً. وَهَذَا مَشْهُورٌ
فَرْعٌ: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الْأَذَانَ وَالْإِقَامَةَ لَا يُشْرَعَانِ لِغَيْرِ الْمَكْتُوبَاتِ الْخَمْسِ. وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءُ مِنْ السَّلَفِ وَالْخَلَفِ، وَنَقَلَ سُلَيْمٌ الرَّازِيّ فِي كِتَابِهِ رُءُوسِ الْمَسَائِلِ وَغَيْرِهِ عَنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ رضي الله عنهم أَنَّهُمَا قَالَا: هُمَا سُنَّةٌ فِي صَلَاةِ الْعِيدَيْنِ، هَذَا إنْ صَحَّ عَنْهُمَا مَحْمُولٌ عَلَى أَنَّهُ لَمْ يَبْلُغْهُمَا فِيهِ السُّنَّةُ، وَكَيْفَ كَانَ هُوَ مَذْهَبٌ مَرْدُودٌ.
وَقَدْ ثَبَتَ فِي صَحِيحِ مُسْلِمٍ عَنْ جَابِرِ بْنِ سَمُرَةَ رضي الله عنه قَالَ: "صَلَّيْتُ مَعَ النَّبِيِّ صلى الله عليه وسلم الْعِيدَيْنِ غَيْرَ مَرَّةٍ وَلَا مَرَّتَيْنِ بِغَيْرِ أَذَانٍ وَلَا إقَامَةٍ" وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَهُوَ أَفْضَلُ مِنْ الْإِمَامَةِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: الْإِمَامَةُ أَفْضَلُ؛ لِأَنَّ الْأَذَانَ يُرَادُ لِلصَّلَاةِ فَكَانَ الْقِيَامُ بِأَمْرِ الصَّلَاةِ أَوْلَى مِنْ الْقِيَامِ بِمَا يُرَادُ لَهَا، وَالْأَوَّلُ أَصَحُّ لقوله تعالى: {وَمَنْ أَحْسَنُ قَوْلًا مِمَّنْ دَعَا إلَى الله وَعَمِلَ صَالِحًا} قَالَتْ عَائِشَةُ رضي الله عنها: نَزَلَتْ

ج / 3 ص -60- فِي الْمُؤَذِّنِينَ، وَلِقَوْلِهِ صلى الله عليه وسلم "وَالْأَئِمَّةُ ضُمَنَاءُ وَالْمُؤَذِّنُونَ أُمَنَاءُ، فَأَرْشَدَ اللَّهُ الْأَئِمَّةَ وَغَفَرَ لِلْمُؤَذِّنِينَ" وَالْأَمِينُ أَحْسَنُ1 حَالًا مِنْ الضَّمِينِ. وَعَنْ عُمَرَ رضي الله عنه قَالَ: " لَوْ كُنْتُ مُؤَذِّنًا لَمَا بَالَيْتُ أَنْ لَا أُجَاهِدَ وَلَا أَحُجَّ وَلَا أَعْتَمِرَ بَعْدَ حَجَّةِ الْإِسْلَامِ" .
الشرح: هَذَا التَّفْسِيرُ الْمَنْقُولُ عَنْ عَائِشَةَ رضي الله عنها مَشْهُورٌ عَنْهَا وَوَافَقَهَا عَلَيْهِ عِكْرِمَةُ. وَقَالَ آخَرُونَ: الْمُرَادُ بِالدَّاعِي إلَى الله تَعَالَى هُنَا هُوَ النَّبِيُّ صلى الله عليه وسلم وَهَذَا قَوْلُ ابْنِ عَبَّاسٍ وَابْنِ زَيْدٍ وَالسُّدِّيِّ وَمُقَاتِلٍ وَفِي رِوَايَةٍ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ أَبُو بَكْرٍ رضي الله عنه.
وَأَمَّا حَدِيثُ: الْأَئِمَّةُ ضُمَنَاءُ إلَى آخِرِهِ، فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وَلَكِنْ لَيْسَ إسْنَادُهُ بِقَوِيٍّ وَذَكَرَ التِّرْمِذِيُّ تَضْعِيفَهُ عَنْ عَلِيِّ بْنِ الْمَدِينِيِّ إمَامِ هَذَا الْفَنِّ، وَضَعَّفَهُ أَيْضًا الْبُخَارِيُّ وَغَيْرُهُ؛ لِأَنَّهُ مِنْ رِوَايَةِ الْأَعْمَشِ عَنْ رَجُلٍ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ، وَرَوَاهُ الْبَيْهَقِيُّ أَيْضًا مِنْ رِوَايَةِ عَائِشَةَ وَإِسْنَادُهُ أَيْضًا لَيْسَ بِقَوِيٍّ. وَلَكِنْ يُغْنِي عَنْهُ مَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى، وَالضَّمَانُ فِي اللُّغَةِ هُوَ الْكَفَالَةُ وَالْحِفْظُ وَالرِّعَايَةُ قَالَهُ الْهَرَوِيُّ وَغَيْرُهُ.
قَالَ الشَّافِعِيُّ فِي الْأُمِّ: يُحْتَمَلُ أَنَّهُمْ ضُمَنَاءُ. لِمَا غَابُوا عَلَيْهِ مِنْ الْإِسْرَارِ بِالْقِرَاءَةِ وَالذِّكْرِ وَقِيلَ: الْمُرَادُ ضُمَنَاءُ الدُّعَاءِ، أَيْ يَعُمُّ الْقَوْمَ بِهِ وَلَا يَخُصُّ نَفْسَهُ بِهِ، وَقِيلَ:؛ لِأَنَّهُ يَتَحَمَّلُ الْقِرَاءَةَ وَالْقِيَامَ عَنْ الْمَسْبُوقِ، وَقِيلَ: لِأَنَّهُ يَسْقُطُ بِفِعْلِهِمْ فَرْضُ الْكِفَايَةِ وَقَالَ الْخَطَّابِيُّ: قَالَ أَهْلُ اللُّغَةِ: الضَّامِنُ الرَّاعِي، قَالَ وَمَعْنَى الْحَدِيثِ أَنَّهُ يَحْفَظُ عَلَى الْقَوْمِ صَلَاتَهُمْ، وَلَيْسَ هُوَ مِنْ الضَّمَانِ الْمُوجِبِ لِلْغَرَامَةِ.
وَأَمَّا أَمَانَةُ الْمُؤَذِّنِينَ فَقِيلَ لِأَنَّهُمْ أُمَنَاءُ عَلَى مَوَاقِيتِ الصَّلَاةِ، وَقِيلَ أُمَنَاءُ عَلَى حُرُمِ النَّاسِ يُشْرِفُونَ عَلَى مَوْضِعٍ عَالٍ، وَقِيلَ: أُمَنَاءُ فِي تَبَرُّعِهِمْ بِالْأَذَانِ، وَقَوْلُ الْمُصَنِّفِ وَالْأَمِينُ أَحْسَنُ حَالًا مِنْ الضَّمِينِ، الضَّمِينُ هُوَ الضَّامِنُ. قَالَ الْمَحَامِلِيُّ: لِأَنَّ الْأَمِينَ مُتَطَوِّعٌ بِعَمَلِهِ وَالضَّامِنُ يَجِبُ عَلَيْهِ فِعْلُ ذَلِكَ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَهَلْ الْأَذَانُ أَفْضَلُ مِنْ الْإِمَامَةِ أَمْ هِيَ أَفْضَلُ مِنْهُ، فِيهِ أَرْبَعَةُ أَوْجُهٍ أَصَحُّهَا: عِنْدَ الْعِرَاقِيِّينَ وَالسَّرْخَسِيِّ وَالْبَغَوِيِّ الْأَذَانُ أَفْضَلُ، وَهُوَ نَصُّهُ فِي الْأُمِّ وَبِهِ قَالَ أَكْثَرُ الْأَصْحَابِ.
قَالَ الْمَحَامِلِيُّ هُوَ مَذْهَبُ الشَّافِعِيِّ قَالَ وَبِهِ قَالَ عَامَّةُ أَصْحَابِنَا وَغَلِطَ مَنْ قَالَ غَيْرَهُ، وَكَذَا قَالَ الشَّيْخُ أَبُو حَامِدٍ إنَّهُ مَذْهَبُ الشَّافِعِيِّ وَعَامَّةِ أَصْحَابِنَا. وَالثَّانِي: الْإِمَامَةُ أَفْضَلُ، وَهُوَ الْأَصَحُّ عِنْدَ الْخُرَاسَانِيِّينَ وَنَقَلُوهُ عَنْ نَصِّ الشَّافِعِيِّ وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَقَطَعَ بِهِ الدَّارِمِيُّ وَالثَّالِثِ: هُمَا سَوَاءٌ، حَكَاهُ صَاحِبُ الْبَيَانِ وَالشَّافِعِيُّ وَغَيْرُهُمَا. وَالرَّابِعُ: إنْ عَلِمَ مِنْ نَفْسِهِ الْقِيَامَ بِحُقُوقِ الْإِمَامَةِ وَجَمِيعِ خِصَالِهَا فَهِيَ أَفْضَلُ وَإِلَّا فَالْأَذَانُ. حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمَا، وَنَقَلَهُ الرَّافِعِيُّ عَنْ أَبِي عَلِيٍّ الطَّبَرِيِّ وَالْقَاضِي أَبِي الْقَاسِمِ بْنِ كَجٍّ وَالْمَسْعُودِيِّ وَالْقَاضِي حُسَيْنٍ وَالْمَذْهَبُ تَرْجِيحُ الْأَذَانِ، وَقَدْ نُصَّ فِي الْأُمِّ عَلَى كَرَاهَةِ الْإِمَامَةِ فَقَالَ: أُحِبُّ الْأَذَانَ لِقَوْلِ رَسُولِ الله صلى الله عليه وسلم "اللَّهُمَّ اغْفِرْ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ والأمغاء والضمناء بالجمع (ط).

ج / 3 ص -61- للْمُؤَذِّنِينَ" وَأَكْرَهُ الْإِمَامَةَ لِلضَّمَانِ وَمَا عَلَى الْإِمَامِ فِيهَا هَذَا نَصُّهُ.
وَاحْتَجَّ لِمَنْ رَجَّحَ الْإِمَامَةَ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم ثُمَّ الْخُلَفَاءَ الرَّاشِدِينَ أَمُّوا وَلَمْ يُؤَذِّنُوا وَكَذَا كِبَارُ الْعُلَمَاءِ بَعْدَهُمْ. وَفِي الصَّحِيحَيْنِ عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ رضي الله عنه قَالَ: قَالَ لَنَا رَسُولُ الله صلى الله عليه وسلم "لِيُؤَذِّنْ لَكُمْ أَحَدُكُمْ وَلْيَؤُمَّكُمْ أَكْبَرُكُمْ".
وَاحْتَجَّ مَنْ رَجَّحَ الْأَذَانَ بِحَدِيثِ مُعَاوِيَةَ رضي الله عنه قَالَ "سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "الْمُؤَذِّنُونَ أَطْوَلُ النَّاسِ أَعْنَاقًا يَوْمَ الْقِيَامَةِ" رَوَاهُ مُسْلِمٌ وَبِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "لَوْ يَعْلَمُ النَّاسُ مَا فِي النِّدَاءِ وَالصَّفِّ الْأَوَّلِ ثُمَّ لَمْ يَجِدُوا إلَّا أَنْ يَسْتَهِمُوا عَلَيْهِ لَاسْتَهَمُوا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: "لَا يَسْمَعُ مَدَى صَوْتِ الْمُؤَذِّنِ جِنٌّ وَلَا إنْسٌ وَلَا شَيْءٌ إلَّا شَهِدَ لَهُ يَوْمَ الْقِيَامَةِ" سَمِعْتُهُ مِنْ رَسُولِ الله صلى الله عليه وسلم. رَوَاهُ الْبُخَارِيُّ.
وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ "إذَا نُودِيَ لِلصَّلَاةِ أَدْبَرَ الشَّيْطَانُ وَلَهُ ضُرَاطٌ حَتَّى لَا يَسْمَعَ التَّأْذِينَ، فَإِذَا قَضَى النِّدَاءَ أَقْبَلَ حَتَّى إذَا ثُوِّبَ بِالصَّلَاةِ أَدْبَرَ حَتَّى إذَا قَضَى التَّثْوِيبَ أَقْبَلَ حَتَّى يَخْطِرَ بَيْنَ الْمَرْءِ وَنَفْسِهِ، يَقُولُ اُذْكُرْ كَذَا وَاذْكُرْ كَذَا - لِمَا لَمْ يَكُنْ يَذْكُرُ - حَتَّى يَظَلَّ الرَّجُلُ لَا يَدْرِي كَمْ صَلَّى" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "مَنْ أَذَّنَ اثْنَتَيْ عَشْرَةَ سَنَةً وَجَبَتْ لَهُ الْجَنَّةُ، وَكُتِبَ لَهُ بِتَأْذِينِهِ فِي كُلِّ يَوْمٍ سِتُّونَ حَسَنَةً، وَلِكُلِّ إقَامَةٍ ثَلَاثُونَ حَسَنَةً" رَوَاهُ ابْنُ مَاجَهْ وَالدَّارَقُطْنِيِّ وَالْحَاكِمُ وَقَالَ: حَدِيثٌ صَحِيحٌ، وَهُوَ مِنْ رِوَايَةِ عَبْدِ الله بْنِ صَالِحٍ كَاتِبِ اللَّيْثِ، وَمِنْهُمْ مَنْ جَرَّحَهُ وَمِنْهُمْ مَنْ وَثَّقَهُ، وَلَهُ شَاهِدٌ يُقَوِّيهِ، وَأَجَابَ هَؤُلَاءِ عَنْ مُوَاظَبَةِ النَّبِيِّ صلى الله عليه وسلم عَلَى الْإِمَامَةِ. وَكَذَا مَنْ بَعْدَهُ مِنْ الْخُلَفَاءِ وَالْأَئِمَّةِ وَلَمْ يُؤَذِّنُوا بِأَنَّهُمْ كَانُوا مَشْغُولِينَ بِمَصَالِحِ الْمُسْلِمِينَ الَّتِي لَا يَقُومُ غَيْرُهُمْ فِيهَا مَقَامَهُمْ، فَلَمْ يَتَفَرَّغُوا لِلْأَذَانِ وَمُرَاعَاةِ أَوْقَاتِهِ، وَأَمَّا الْإِمَامَةُ فَلَا بُدَّ لَهُمْ مِنْ صَلَاةٍ، وَيُؤَيِّدُ هَذَا التَّأْوِيلَ مَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ عُمَرَ بْن الْخَطَّابِ رضي الله عنه قَالَ: "لَوْ كُنْتُ أُطِيقُ الْأَذَانَ مَعَ الْخِلَافَةِ لَأَذَّنْتُ".
فَرْعٌ: قَالَ كَثِيرٌ مِنْ أَصْحَابِنَا: يُكْرَه أَنْ يَكُونَ الْإِمَامُ هُوَ الْمُؤَذِّنُ مِمَّنْ نَصَّ عَلَى هَذَا الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمَا، وَاحْتَجَّ هَؤُلَاءِ بِحَدِيثٍ عَنْ جَابِرٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى أَنْ يَكُونَ الْإِمَامُ مُؤَذِّنًا" رَوَاهُ الْبَيْهَقِيُّ وَقَالَ: هُوَ ضَعِيفٌ بِمُرَّةَ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ الْأَفْضَلُ أَنْ يَجْمَعَ الرَّجُلُ بَيْنَ الْأَذَانِ وَالْإِمَامَةِ لِيَحُوزَ الْفَضِيلَتَيْنِ، وَبِهَذَا قَطَعَ صَاحِبُ الْحَاوِي وَهُوَ الْأَصَحُّ، وَفِيهِ حَدِيثٌ جَيِّدٌ سَنَذْكُرُهُ فِي مَسْأَلَةِ الْأَذَانِ قَائِمًا وَنَقَلَ الرَّافِعِيُّ عَنْ ابْنِ كَجٍّ أَيْضًا أَنَّهُ اُسْتُحِبَّ الْجَمْعُ بَيْنَهُمَا، قَالَ: وَلَعَلَّهُ أَرَادَ الْأَذَانَ لِقَوْمٍ وَالْإِمَامَةَ لِآخَرِينَ.
قُلْتُ: وَإِذَا لَمْ يَثْبُتْ فِي الْجَمْعِ بَيْنَهُمَا نَهْيٌ فَكَرَاهَتُهُ خَطَأٌ، فَحَصَلَ وَجْهَانِ الصَّحِيحُ أَنَّهُ يُسْتَحَبُّ، وَقَدْ قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي أَوَّلِ صِفَةِ الصَّلَاةِ فِي مَسْأَلَةِ لَا يَقُومُ حَتَّى يَفْرُغَ الْمُؤَذِّنُ مِنْ الْإِقَامَةِ: أَجْمَعَ الْمُسْلِمُونَ عَلَى جَوَازِ كَوْنِ الْمُؤَذِّنِ إمَامًا وَاسْتِحْبَابِهِ. قَالَ صَاحِبُ الْحَاوِي: فِي كُلِّ وَاحِدٍ مِنْ الْأَذَانِ وَالْإِمَامَةِ فَضْلٌ، وَلِلْإِنْسَانِ فِيهِمَا أَرْبَعَةُ أَحْوَالٍ: حَالٌ يُمْكِنُهُ الْقِيَامُ بِهِمَا وَالْفَرَاغُ لَهُمَا، فَالْأَفْضَلُ

ج / 3 ص -62- أَنْ يَجْمَعَ بَيْنَهُمَا، وَحَالٌ يَعْجِزُ عَنْ الْإِمَامَةِ لِقِلَّةِ عِلْمِهِ وَضَعْفِ قِرَاءَتِهِ وَيَقْدِرُ عَلَى الْأَذَانِ لِعُلُوِّ صَوْتِهِ وَمَعْرِفَتِهِ بِالْأَوْقَاتِ، فَالِانْفِرَادُ لِلْأَذَانِ أَفْضَلُ، وَحَالٌ يَعْجِزُ عَنْ الْأَذَانِ لِضَعْفِ صَوْتِهِ وَقِلَّةِ إبْلَاغِهِ وَيَكُونُ قَيِّمًا بِالْإِمَامَةِ لِمَعْرِفَتِهِ أَحْكَامَ الصَّلَاةِ وَحُسْنِ قِرَاءَتِهِ فَالْإِمَامَةُ أَفْضَلُ. وَحَالٌ يَقْدِرُ عَلَى كُلِّ وَاحِدٍ وَيَصْلُحُ لَهُ وَلَا يُمْكِنُهُ الْجَمْعُ فَأَيُّهُمَا أَفْضَلُ؟ فِيهِ وَجْهَانِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ تَنَازَعَ جَمَاعَةٌ فِي الْأَذَانِ وَتَشَاحُّوا أُقْرِعَ بَيْنَهُمْ لِقَوْلِهِ صلى الله عليه وسلم "لَوْ يَعْلَمُ النَّاسُ مَا فِي النِّدَاءِ وَالصَّفِّ الْأَوَّلِ ثُمَّ لَمْ يَجِدُوا إلَّا أَنْ يَسْتَهِمُوا عَلَيْهِ لَاسْتَهَمُوا".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ، وَالِاسْتِهَامُ الِاقْتِرَاعُ، وَالنِّدَاءُ بِكَسْرِ النُّونِ وَضَمِّهَا لُغَتَانِ مَشْهُورَتَانِ الْكَسْرُ أَشْهَرُ، وَبِهِ جَاءَ الْقُرْآنُ، وَقَوْلُهُ: "إذَا تَنَازَعُوا أُقْرِعَ" هَذَا إذَا لَمْ يَكُنْ لِلْمَسْجِدِ مُؤَذِّنٌ رَاتِبٌ، أَوْ كَانَ لَهُ مُؤَذِّنُونَ وَتَنَازَعُوا فِي الِابْتِدَاءِ، أَوْ كَانَ الْمَسْجِدُ صَغِيرًا وَأَدَّى اخْتِلَافُ أَصْوَاتِهِمْ إلَى تَهْوِيشٍ فَيُقْرَعُ وَيُؤَذِّنُ وَاحِدٌ، وَهُوَ مَنْ خَرَجَتْ لَهُ الْقُرْعَةُ. أَمَّا إذَا كَانَ هُنَاكَ رَاتِبٌ وَنَازَعَهُ غَيْرُهُ فَيُقَدَّمُ الرَّاتِبُ، وَإِنْ كَانَ جَمَاعَةٌ مُرَتَّبُونَ وَأَمْكَنَ أَذَانُ كُلِّ وَاحِدٍ فِي مَوْضِعٍ مِنْ الْمَسْجِدِ لِكِبَرِهِ أَذَّنَ كُلُّ وَاحِدٍ وَحْدَهُ، وَإِنْ كَانَ صَغِيرًا وَلَمْ يُؤَدِّ اخْتِلَافُ أَصْوَاتِهِمْ إلَى تَهْوِيشٍ أَذَّنُوا دَفْعَةً وَاحِدَةً وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: [وَهُمَا سُنَّتَانِ1]وَمِنْ أَصْحَابِنَا مَنْ قَالَ: هُمَا [فَرْضٌ] مِنْ فُرُوضِ الْكِفَايَةِ، فَإِنْ اتَّفَقَ أَهْلُ بَلَدٍ أَوْ [أَهْلُ] صَقْعٍ عَلَى تَرْكِهَا قُوتِلُوا عَلَيْهِ؛ لِأَنَّهُ مِنْ شَعَائِرِ الْإِسْلَامِ فَلَا يَجُوزُ تَعْطِيلُهُ، وَقَالَ أَبُو عَلِيِّ بْنُ خَيْرَانَ وَأَبُو سَعِيدٍ الْإِصْطَخْرِيُّ هُوَ سُنَّةٌ إلَّا فِي الْجُمُعَةِ فَإِنَّهُ مِنْ فَرَائِضِ الْكِفَايَةِ فِيهَا، لِأَنَّهَا لَمَّا اخْتَصَّتْ الْجُمُعَةُ بِوُجُوبِ الْجَمَاعَةِ اخْتَصَّتْ بِوُجُوبِ الدُّعَاءِ إلَيْهَا وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّهُ دُعَاءٌ إلَى الصَّلَاةِ فَلَمْ تَجِبْ، كَقَوْلِهِ: الصَّلَاةَ جَامِعَةً".
الشرح: الصُّقْعُ بِضَمِّ الصَّادِ، النَّاحِيَةُ وَالْكُورَةُ، وَيُقَالُ: صُقْعٌ وَسُقْعٌ وَزُقْعٌ بِالصَّادِ وَالسِّينِ وَالزَّايِ ثَلَاثُ لُغَاتٍ، وَقَوْلُهُ: الصَّلَاةَ جَامِعَةً بِنَصَبِهِمَا الصَّلَاةَ عَلَى الْإِغْرَاءِ، وَجَامِعَةً عَلَى الْحَالِ، وَقَوْلُهُ: دُعَاءٌ إلَى الصَّلَاةِ فَلَمْ تَجِبْ كَقَوْلِهِ: الصَّلَاةَ جَامِعَةً، يَعْنِي حَيْثُ تُشْرَعُ الصَّلَاةُ جَامِعَةً كَالْعِيدِ وَالْكُسُوفِ وَهَذَا الْقِيَاسُ ضَعِيفٌ،؛ لِأَنَّهُ لَيْسَ فِي قَوْلِهِ: الصَّلَاةَ جَامِعَةً شِعَارٌ ظَاهِرٌ بِخِلَافِ الْأَذَانِ.
وَقَوْلُهُ "شَعَائِرِ الْإِسْلَامِ" هِيَ جَمْعُ شَعِيرَةٍ بِفَتْحِ الشِّين، قَالَ أَهْلُ اللُّغَةِ وَالْمُفَسِّرُونَ: هِيَ مُتَعَبِّدَاتُ الْإِسْلَامِ وَمَعَالِمُهُ الظَّاهِرَةُ مَأْخُوذَةٌ مِنْ شَعَرْتُ، أَيْ عَلِمْتُ، فَهِيَ ظَاهِرَاتٌ مَعْلُومَاتٌ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَفِي الْأَذَانِ وَالْإِقَامَةِ ثَلَاثَةُ أَوْجُهٍ كَمَا ذَكَرَ الْمُصَنِّفُ أَصَحُّهَا أَنَّهُمَا سُنَّةٌ، وَالثَّانِي فَرْضُ كِفَايَةٍ، وَالثَّالِثُ فَرْضُ كِفَايَةٍ فِي الْجُمُعَةِ، سُنَّةٌ فِي غَيْرِهَا، وَهُوَ قَوْلُ ابْنِ خَيْرَانَ وَالْإِصْطَخْرِيِّ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَغَيْرُهُ، وَحَكَاهُ السَّرَخْسِيُّ عَنْ أَحْمَدَ السَّيَّارِيِّ مِنْ أَصْحَابِنَا، وَمِمَّا احْتَجُّوا بِهِ لِكَوْنِهِمَا سُنَّةً قَوْلُهُ صلى الله عليه وسلم لِلْأَعْرَابِيِّ الْمُسِيءِ صَلَاتَهُ: افْعَلْ كَذَا وَكَذَا، وَلَمْ يَذْكُرْهُمَا مَعَ أَنَّهُ صلى الله عليه وسلم

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في ش و ق (ط).

ج / 3 ص -63- ذَكَرَ الْوُضُوءَ وَاسْتِقْبَالَ الْقِبْلَةِ وَأَرْكَانَ الصَّلَاةِ.
قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا: فَرْضُ كِفَايَةٍ فَأَقَلُّ مَا يَتَأَدَّى بِهِ الْفَرْضُ أَنْ يَنْتَشِرَ الْأَذَانُ فِي جَمِيعِ أَهْلِ ذَلِكَ الْمَكَانِ، فَإِنْ كَانَتْ قَرْيَةً صَغِيرَةً بِحَيْثُ إذَا أَذَّنَ وَاحِدٌ سَمِعُوا كُلُّهُمْ سَقَطَ الْفَرْضُ بِوَاحِدٍ، وَإِنْ كَانَ بَلَدًا كَبِيرًا وَجَبَ أَنْ يُؤَذَّنَ فِي كُلِّ مَوْضِعٍ وَاحِدٌ بِحَيْثُ يَنْتَشِرُ الْأَذَانُ فِي جَمِيعِهِمْ، فَإِنْ أَذَّنَ وَاحِدٌ فَحَسْبُ سَقَطَ الْحَرَجُ عَنْ النَّاحِيَةِ الَّتِي سَمِعُوهُ دُونَ غَيْرِهِمْ.
قَالَ صَاحِبُ الْإِبَانَةِ: وَيَسْقُطُ فَرْضُ الْكِفَايَةِ بِالْأَذَانِ لِصَلَاةٍ وَاحِدَةٍ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ وَلَا يَجِبُ لِكُلِّ صَلَاةٍ، وَحَكَى إمَامُ الْحَرَمَيْنِ هَذَا عَنْهُ وَلَمْ يَحْكِ عَنْ غَيْرِهِ وَقَالَ: لَمْ أَرَ لِأَصْحَابِنَا إيجَابَهُ لِكُلِّ صَلَاةٍ، قَالَ: وَدَلِيلُهُ أَنَّهُ إذَا حَصَلَ مَرَّةً فِي كُلِّ يَوْمٍ وَلَيْلَةٍ لَمْ تَنْدَرِسْ الشِّعَارُ، وَاقْتَصَرَ الْغَزَالِيُّ فِي الْبَسِيطِ عَلَى مَا ذَكَرَهُ صَاحِبُ الْإِبَانَةِ وَهَذَا الَّذِي ذَكَرُوهُ خِلَافُ ظَاهِرِ كَلَامِ جُمْهُورِ أَصْحَابِنَا، فَإِنَّ مُقْتَضَى كَلَامِهِمْ وَإِطْلَاقِهِمْ أَنَّهُ إذَا قِيلَ: إنَّهُ فَرْضُ كِفَايَةٍ وَجَبَ لِكُلِّ صَلَاةٍ، وَهَذَا هُوَ الصَّوَابُ تَفْرِيعًا عَلَى قَوْلِنَا فَرْضُ كِفَايَةٍ؛ لِأَنَّهُ الْمَعْهُودُ، وَلَا يَحْصُلُ الشِّعَارُ إلَّا بِهِ، وَإِذَا قُلْنَا الْأَذَانُ سُنَّةٌ حَصَلَتْ بِمَا يَحْصُلُ بِهِ إذَا قُلْنَا فَرْضُ كِفَايَةٍ.
قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا: فَرْضُ كِفَايَةٍ فَاتَّفَقَ أَهْلُ بَلَدٍ أَوْ قَرْيَةٍ عَلَى تَرْكِهِ وَطُولِبُوا بِهِ فَامْتَنَعُوا وَجَبَ قِتَالُهُمْ كَمَا يُقَاتَلُونَ عَلَى تَرْكِ غَيْرِهِ مِنْ فُرُوضِ الْكِفَايَةِ. وَإِنْ قُلْنَا: هُوَ سُنَّةٌ فَتَرَكُوهُ فَهَلْ يُقَاتَلُونَ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْعِرَاقِيِّينَ، وَذَكَرَهُمَا قَلِيلُونَ مِنْ الْخُرَاسَانِيِّينَ، الصَّحِيحُ: مِنْهُمَا لَا يُقَاتَلُونَ كَمَا لَا يُقَاتَلُونَ عَلَى تَرْكِ سُنَّةِ الظُّهْرِ وَالصُّبْحِ وَغَيْرِهِمَا، الثَّانِي: يُقَاتَلُونَ؛ لِأَنَّهُ شِعَارٌ ظَاهِرٌ بِخِلَافِ سُنَّةِ الظُّهْرِ.
قَالَ إمَامُ الْحَرَمَيْنِ قَالَ الْأَصْحَابُ: لَا يُقَاتَلُونَ. وَقَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ يُقَاتَلُونَ وَهُوَ بَاطِلٌ لَا أَصْلَ لَهُ، وَهُوَ رُجُوعٌ إلَى أَنَّهُ فَرْضُ كِفَايَةٍ وَإِلَّا فَلَا قِتَالَ عَلَى تَرْكِ السُّنَّةِ، هَكَذَا قَالَهُ إمَامُ الْحَرَمَيْنِ وَابْنُ الصَّبَّاغِ وَالشَّاشِيُّ وَآخَرُونَ، قَالَ الْإِمَامُ وَإِذَا قُلْنَا: إنَّهُ فَرْضُ كِفَايَةٍ فِي الْجُمُعَةِ خَاصَّةً فَوَجْهَانِ أَحَدُهُمَا: لَا يَسْقُطُ الْفَرْضُ إلَّا بِأَذَانٍ يُفْعَلُ بَيْنَ يَدَيْ الْخَطِيبِ. وَالثَّانِي: يَسْقُطُ بِأَنْ يُؤْتَى بِهِ لِصَلَاةِ الْجُمُعَةِ وَإِنْ لَمْ يَكُنْ بَيْنَ يَدَيْهِ، وَاتَّفَقُوا عَلَى أَنَّهُ لَا يَسْقُطُ بِأَذَانٍ يُفْعَلُ فِي يَوْمِ الْجُمُعَةِ لِغَيْرِ صَلَاةِ الْجُمُعَةِ، وَقَالَ الْإِمَامُ وَالْقَوْلُ فِي الْإِقَامَةِ كَالْقَوْلِ فِي الْأَذَانِ فِي جَمِيعِ مَا ذَكَرْنَاهُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْأَذَانِ وَالْإِقَامَةِ
مَذْهَبُنَا الْمَشْهُورُ أَنَّهُمَا سُنَّةٌ لِكُلِّ الصَّلَوَاتِ فِي الْحَضَرِ وَالسَّفَرِ لِلْجَمَاعَةِ وَالْمُنْفَرِدِ لَا يَجِبَانِ بِحَالٍ. فَإِنْ تَرَكَهُمَا صَحَّتْ صَلَاةُ الْمُنْفَرِدِ وَالْجَمَاعَةِ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَنَقَلَهُ السَّرَخْسِيُّ عَنْ جُمْهُورِ الْعُلَمَاءِ وَقَالَ ابْنُ الْمُنْذِرِ هُمَا فَرْضٌ فِي حَقِّ الْجَمَاعَةِ فِي الْحَضَرِ وَالسَّفَرِ قَالَ: وَقَالَ مَالِكٌ تَجِبُ فِي مَسْجِدِ الْجَمَاعَةِ، وَقَالَ عَطَاءٌ وَالْأَوْزَاعِيُّ إنْ نَسِيَ الْإِقَامَةَ
أَعَادَ الصَّلَاةَ، وَعَنْ الْأَوْزَاعِيِّ - رِوَايَةٌ - أَنَّهُ يُعِيدُ مَا دَامَ الْوَقْتُ بَاقِيًا قَالَ الْعَبْدَرِيُّ: هُمَا سُنَّةٌ عِنْدَ مَالِكٍ وَفَرْضَا كِفَايَةٍ عِنْدَ أَحْمَدَ وَقَالَ دَاوُد هُمَا فَرْضٌ لِصَلَاةِ الْجَمَاعَةِ وَلَيْسَا بِشَرْطٍ لِصِحَّتِهَا، وَقَالَ مُجَاهِدٌ إنْ نَسِيَ الْإِقَامَةَ

ج / 3 ص -64- فِي السَّفَرِ أَعَادَ ، وَقَالَ الْمَحَامِلِيُّ قَالَ أَهْلُ الظَّاهِرِ: هُمَا وَاجِبَانِ لِكُلِّ صَلَاةٍ وَاخْتَلَفُوا فِي اشْتِرَاطِهِمَا لِصِحَّتِهَا
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَهَلْ يُسَنُّ لِلْفَوَائِتِ؟ فِيهِ ثَلَاثَةُ أَقْوَالٍ قَالَ فِي الْأُمِّ: يُقِيمُ لَهَا وَلَا يُؤَذِّنُ وَالدَّلِيلُ عَلَيْهِ مَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه قَالَ: "حُبِسْنَا يَوْمَ الْخَنْدَقِ حَتَّى ذَهَبَ هَوِيٌّ مِنْ اللَّيْلِ حَتَّى كُفِينَا وَذَلِكَ قَوْلُ الله عَزَّ وَجَلَّ: {وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ} فَدَعَا رَسُولُ الله صلى الله عليه وسلم بِلَالًا فَأَمَرَهُ فَأَقَامَ الظُّهْرَ فَصَلَّاهَا وَأَحْسَنَ، كَمَا تُصَلَّى فِي وَقْتِهَا ثُمَّ أَقَامَ الْعَصْرَ فَصَلَّاهَا كَذَلِكَ ثُمَّ أَقَامَ الْمَغْرِبَ فَصَلَّاهَا كَذَلِكَ ثُمَّ أَقَامَ الْعِشَاءَ فَصَلَّاهَا كَذَلِكَ، وَلِأَنَّ الْأَذَانَ لِلْإِعْلَامِ بِالْوَقْتِ وَقَدْ فَاتَ الْوَقْتُ، وَالْإِقَامَةُ [تُرَادُ] لِاسْتِفْتَاحِ1 الصَّلَاةِ وَذَلِكَ مَوْجُودٌ، وَقَالَ فِي الْقَدِيمِ: يُؤَذِّنُ وَيُقِيمُ لِلْأُولَى وَحْدَهَا وَيُقِيمُ لِلَّتِي بَعْدَهَا وَالدَّلِيلُ عَلَيْهِ مَا رَوَى عَبْدُ الله بْنُ مَسْعُودٍ رضي الله عنه: "أَنَّ الْمُشْرِكِينَ شَغَلُوا النَّبِيَّ صلى الله عليه وسلم عَنْ أَرْبَعِ صَلَوَاتٍ حَتَّى ذَهَبَ مِنْ اللَّيْلِ مَا شَاءَ اللَّهُ فَأَمَرَ النَّبِيُّ صلى الله عليه وسلم بِلَالًا فَأَذَّنَ ثُمَّ أَقَامَ فَصَلَّى الظُّهْرَ ثُمَّ أَقَامَ فَصَلَّى الْعَصْرَ ثُمَّ أَقَامَ فَصَلَّى الْمَغْرِبَ ثُمَّ أَقَامَ فَصَلَّى الْعِشَاءَ" وَلِأَنَّهُمَا صَلَاتَانِ جَمَعَهُمَا وَقْتٌ وَاحِدٌ فَكَانَتَا بِأَذَانٍ وَإِقَامَتَيْنِ كَالْمَغْرِبِ وَالْعِشَاءِ بِالْمُزْدَلِفَةِ فَإِنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّاهُمَا بِأَذَانٍ وَإِقَامَتَيْنِ كَالْمَغْرِبِ وَقَالَ فِي الْإِمْلَاءِ: إنْ أَمَّلَ اجْتِمَاعَ النَّاسِ أَذَّنَ وَأَقَامَ، وَإِنْ لَمْ يُؤَمِّلْ أَقَامَ، وَالدَّلِيلُ عَلَيْهِ أَنَّ الْأَذَانَ يُرَادُ لِجَمْعِ النَّاسِ، فَإِذَا لَمْ يُؤَمِّلْ الْجَمْعَ لَمْ يَكُنْ لِلْأَذَانِ وَجْهٌ وَإِذَا أَمَّلَ كَانَ لَهُ وَجْهٌ. قَالَ أَبُو إِسْحَاقَ وَعَلَى هَذَا الْقَوْلِ لِلصَّلَاةِ الْحَاضِرَةِ أَيْضًا إذَا أَمَّلَ الِاجْتِمَاعَ لَهَا أَذَّنَ وَأَقَامَ وَإِنْ لَمْ يُؤَمِّلْ أَقَامَ وَلَمْ يُؤَذِّنْ".
الشرح: حَدِيثُ أَبِي سَعِيدٍ رضي الله عنه صَحِيحٌ رَوَاهُ الْإِمَامَانِ أَبُو عَبْدِ الله الشَّافِعِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدَيْهِمَا بِلَفْظِهِ هُنَا بِإِسْنَادٍ صَحِيحٍ، وَرَوَاهُ النَّسَائِيُّ لَكِنْ لَمْ يَذْكُرْ الْمَغْرِبَ وَالْعِشَاءَ، وَإِسْنَادُهُ صَحِيحٌ أَيْضًا، وَحَدِيثُ ابْنِ مَسْعُودٍ رضي الله عنه مُرْسَلٌ فَإِنَّهُ مِنْ رِوَايَةِ ابْنِهِ أَبِي عُبَيْدَةَ عَنْهُ وَابْنُهُ لَمْ يَسْمَعْ مِنْهُ لِصِغَرِهِ وَقَدْ سَبَقَ بَيَانُ هَذَا فِي آخِرِ بَابِ مَوَاقِيتِ الصَّلَاةِ.
وَحَدِيثُ أَنَّ النَّبِيَّ صلى الله عليه وسلم جَمَعَ الْمَغْرِبَ وَالْعِشَاءَ بِالْمُزْدَلِفَةِ بِأَذَانٍ وَإِقَامَتَيْنِ صَحِيحٌ رَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ، وَيَوْمُ الْخَنْدَقِ: هُوَ يَوْمُ الْأَحْزَابِ وَكَانَ ذَلِكَ سَنَةَ أَرْبَعٍ مِنْ الْهِجْرَةِ، وَقِيلَ سَنَةَ خَمْسٍ، وَحَدِيثُ ابْنِ مَسْعُودٍ كَانَ يَوْمَ الْخَنْدَقِ أَيْضًا وَهُوَ مُخَالِفٌ لِحَدِيثِ أَبِي سَعِيدٍ، وَيُجَابُ عَنْ اخْتِلَافِهِمَا بِأَنَّهُمَا قَضِيَّتَانِ جَرَتَا فِي أَيَّامِ الْخَنْدَقِ، فَإِنَّ أَيَّامَ الْخَنْدَقِ كَانَتْ خَمْسَةَ عَشَرَ يَوْمًا وَكَانَ فَوَاتُ هَذِهِ الصَّلَوَاتِ لِلِاشْتِغَالِ بِالْقِتَالِ وَكَانَ ذَلِكَ قَبْلَ نُزُولِ صَلَاةِ الْخَوْفِ كَذَا صَرَّحَ بِهِ فِي رِوَايَةِ الشَّافِعِيِّ وَأَحْمَدَ وَغَيْرِهِمَا.
وَقَوْلُهُ: ذَهَبَ هَوِيٌّ مِنْ اللَّيْلِ هُوَ بِفَتْحِ الْهَاءِ وَكَسْرِ الْوَاوِ وَتَشْدِيدِ الْيَاءِ، وَيُقَالُ أَيْضًا بِضَمِّ الْهَاءِ حَكَاهُمَا صَاحِبُ مَطَالِعِ الْأَنْوَارِ وَغَيْرُهُ، لَكِنَّ الْفَتْحَ هُوَ الْمَشْهُورُ الْأَفْصَحُ وَمَعْنَاهُ طَائِفَةٌ مِنْهُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِذَا أَرَادَ قَضَاءَ فَوَائِتَ دَفْعَةً وَاحِدَةً أَقَامَ لِكُلِّ وَاحِدَةٍ بِلَا خِلَافٍ، وَلَا خِلَافَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في ش و ق وفي النسخ لافتتاح (ط).

ج / 3 ص -65- أَنَّهُ لَا يُؤَذِّنُ لِغَيْرِ الْأُولَى مِنْهُنَّ، وَهَلْ يُؤَذِّنُ لِلْأُولَى؟ فِيهِ الْأَقْوَالُ الثَّلَاثَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفِ بِدَلَائِلِهَا. أَصَحُّهَا عِنْدَ جُمْهُورِ الْأَصْحَابِ يُؤَذِّنُ، مِمَّنْ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ الْمَجْمُوعِ وَالتَّجْرِيدِ وَقَطَعَ بِهِ فِي الْمُقْنِعِ وَصَحَّحَهُ الْمُصَنِّفُ فِي التَّنْبِيهِ، وَصَاحِبُ الْإِبَانَةِ وَالشَّيْخُ نَصْرٌ، وَالرُّويَانِيُّ فِي الْحِلْيَةِ وَقَطَعَ بِهِ سُلَيْمٌ الرَّازِيّ فِي الْكِفَايَةِ وَصَحَّحَهُ فِي رُءُوسِ الْمَسَائِلِ فَهَذَا هُوَ الصَّحِيحُ الَّذِي جَاءَتْ بِهِ الْأَحَادِيثُ الصَّحِيحَةُ، وَلَا يُغْتَرُّ بِتَصْحِيحِ الرَّافِعِيِّ وَغَيْرِهِ مَنْعَ الْأَذَانِ وَلَوْ أَرَادَ قَضَاءَ فَائِتَةٍ وَحْدَهَا أَقَامَ لَهَا وَفِي الْأَذَانِ هَذِهِ الْأَقْوَالُ أَصَحُّهَا يُؤَذِّنُ قَالَ أَصْحَابُنَا: الْأَذَانُ فِي الْجَدِيدِ حَقُّ الْوَقْتِ وَفِي الْقَدِيمِ حَقُّ الْفَرِيضَةِ وَفِي الْإِمْلَاءِ حَقُّ الْجَمَاعَةِ وَلَوْ أَرَادَ قَضَاءَ الْفَوَائِتَ مُتَفَرِّقَاتٍ كُلُّ وَاحِدَةٍ فِي وَقْتٍ فَفِي الْأَذَانِ لِكُلِّ وَاحِدَةٍ الْأَقْوَالُ الثَّلَاثَةُ أَصَحُّهَا يُؤَذِّنُ، وَلَوْ قَضَى فَائِتَةً فِي جَمَاعَةٍ جَاءَ الْقَوْلَانِ الْجَدِيدُ وَالْقَدِيمُ دُونَ نَصِّ الْإِمْلَاءِ وَلَوْ وَالَى بَيْنَ فَرِيضَةِ الْوَقْتِ وَمَقْضِيَّةٍ فَإِنْ قَدَّمَ فَرِيضَةَ الْوَقْتِ أَذَّنَ لَهَا وَأَقَامَ لِلْمَقْضِيَّةِ وَلَمْ يُؤَذِّنْ وَإِنْ قَدَّمَ الْمَقْضِيَّةَ أَقَامَ لَهَا، وَفِي الْأَذَانِ لَهَا الْأَقْوَالُ الثَّلَاثَةُ. وَأَمَّا فَرِيضَةُ الْوَقْتِ فَقَالَ الْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ إنْ قُلْنَا يُؤَذِّنُ لِلْمَقْضِيَّةِ لَمْ يُؤَذِّنْ لَهَا وَإِلَّا أَذَّنَ وَقَطَعَ السَّرَخْسِيُّ فِي الْأَمَالِي بِأَنَّهُ يُؤَذِّنُ لَهَا وَقَطَعَ الْمُتَوَلِّي وَالْبَغَوِيُّ وَصَاحِبُ الْعُدَّةِ بِأَنَّهُ لَا يُؤَذِّنُ لَهَا، وَالْأَصَحُّ أَنَّهُ لَا يُؤَذِّنُ لِفَرِيضَةِ الْوَقْتِ إلَّا أَنْ يُؤَخِّرَهَا عَنْ الْمَقْضِيَّةِ بِحَيْثُ يَطُولُ الْفَصْلُ بَيْنَهُمَا فَإِنَّهُ حِينَئِذٍ يُؤَذِّنُ لِفَرِيضَةِ الْوَقْتِ بِلَا خِلَافٍ.
وَاعْلَمْ أَنَّهُ لَا يُشْرَعُ تَوَالِي أَذَانَيْنِ إلَّا فِي صُورَتَيْنِ إحْدَاهُمَا: إذَا أَخَّرُوا الْمُؤَدَّاةَ إلَى آخِرِ وَقْتِهَا فَأَذَّنُوا لَهَا وَصَلَّوْا ثُمَّ دَخَلَتْ فَرِيضَةٌ أُخْرَى فَيُؤَذِّنُ لَهَا قَطْعًا الثَّانِيَةُ: إذَا صَلَّى فَائِتَةً قُبَيْلَ الزَّوَالِ مَثَلًا وَأَذَّنَ لَهَا عَلَى قَوْلِنَا يُشْرَعُ الْأَذَانُ لَهَا فَلَمَّا فَرَغَ مِنْ الصَّلَاةِ دَخَلَتْ الظُّهْرُ فَيُؤَذِّنُ وَلَمْ يَسْتَثْنِ إمَامُ الْحَرَمَيْنِ غَيْرَ هَذِهِ الصُّورَةِ الثَّانِيَةِ وَلَا بُدَّ مِنْ اسْتِثْنَاءِ الْأُولَى أَيْضًا وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْأَذَانِ لِلْفَائِتَةِ: قَدْ ذَكَرَ أَنَّ الْأَصَحَّ عِنْدَنَا أَنَّهُ مَشْرُوعٌ لَهَا، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ وَأَبِي ثَوْرٍ وَقَالَ الْأَوْزَاعِيُّ وَإِسْحَاقُ: لَا يُؤَذِّنُ قَالَ أَبُو حَامِدٍ وَقَالَ أَبُو حَنِيفَةَ إذَا أَرَادَ فَوَائِتَ أَذَّنَ لِكُلِّ وَاحِدَةٍ دَلِيلُنَا أَنَّهُ لَا يُشْرَعُ زِيَادَةً عَلَى أَذَانٍ لِلْأَحَادِيثِ الصَّحِيحَةِ عَنْ رَسُولٍ الله صلى الله عليه وسلم السَّابِقَةِ أَنَّهُ لَمْ يُوَالِ بَيْنَ أَذَانَيْنِ.
فَرْعٌ: الْمُنْفَرِدُ فِي صَحْرَاءَ أَوْ بَلَدٍ يُؤَذِّنُ عَلَى الْمَذْهَبِ وَالْمَنْصُوصِ فِي الْجَدِيدِ وَالْقَدِيمِ لِإِطْلَاقِ الْأَحَادِيثِ وَفِيهِ قَوْلٌ مُخَرَّجٌ أَنَّهُ لَا يُؤَذِّنُ، وَوَجْهٌ خَرَّجَهُ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ مِنْ نَصِّهِ فِي الْإِمْلَاءِ إنْ رَجَا حُضُورَ جَمَاعَةٍ أَذَّنَ وَإِلَّا فَلَا. هَذَا كُلُّهُ إذَا لَمْ يَبْلُغْ الْمُنْفَرِدَ أَذَانُ غَيْرِهِ فَإِنْ بَلَغَهُ فَطَرِيقَانِ أَحَدُهُمَا: أَنَّهُ كَمَا لَوْ لَمْ يَبْلُغْهُ فَيَكُونُ فِيهِ الْخِلَافُ وَبِهَذَا الطَّرِيقِ قَطَعَ الْمَاوَرْدِيُّ وَالْبَنْدَنِيجِيّ قَالَ الْبَنْدَنِيجِيُّ الْقَوْلُ الْجَدِيدُ يُؤَذِّنُ وَالْقَدِيمُ لَا وَالطَّرِيقُ الثَّانِي: لَا يُؤَذِّنُ؛ لِأَنَّ مَقْصُودَ الْأَذَانِ حَصَلَ بِأَذَانِ غَيْرِهِ فَإِنْ قُلْنَا: يُؤَذِّنُ أَقَامَ، وَإِنْ قُلْنَا لَا يُؤَذِّنُ فَهَلْ يُقِيمُ؟ فِيهِ طَرِيقَانِ: الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ: يُقِيمُ وَالثَّانِي: حَكَاهُ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ وَفِيهِ وَجْهَانِ، وَهَذَا غَلَطٌ.
وَإِذَا قُلْنَا: يُؤَذِّنُ فَهَلْ يَرْفَعُ صَوْتَهُ؟ نُظِرَ إنْ صَلَّى فِي مَسْجِدٍ قَدْ صُلِّيَتْ فِيهِ جَمَاعَةٌ لَمْ يَرْفَعْ لِئَلَّا يُوهَمَ دُخُولُ وَقْتِ صَلَاةٍ أُخْرَى، نُصَّ عَلَيْهِ فِي الْأُمِّ وَاتَّفَقُوا عَلَيْهِ، وَإِنْ لَمْ يَكُنْ كَذَلِكَ فَوَجْهَانِ

ج / 3 ص -66- الْأَصَحُّ: يَرْفَعُ لِعُمُومِ الْأَحَادِيثِ فِي رَفْعِ الصَّوْتِ بِالْأَذَانِ وَالثَّانِي إنْ رَجَا جَمَاعَةً رَفَعَ وَإِلَّا فَلَا.
وَلَوْ أُقِيمَتْ جَمَاعَةٌ فِي مَسْجِدٍ فَحَضَرَ قَوْمٌ لَمْ يُصَلُّوا، فَهَلْ يُسَنُّ لَهُمْ الْأَذَانُ؟ قَوْلَانِ الصَّحِيحُ نَعَمْ وَبِهِ قَطَعَ الْبَغَوِيّ وَغَيْرُهُ، وَلَا يَرْفَعُ الصَّوْتَ لِخَوْفِ اللَّبْسِ سَوَاءٌ كَانَ الْمَسْجِدُ مَطْرُوقًا أَوْ غَيْرَ مَطْرُوقٍ.
قَالَ إمَامُ الْحَرَمَيْنِ حَيْثُ قُلْنَا فِي الْجَمَاعَةِ الثَّانِيَةِ فِي الْمَسْجِدِ الَّذِي أَذَّنَ فِيهِ مُؤَذِّنٌ وَصُلِّيَتْ فِيهِ جَمَاعَةٌ لَا يُرْفَعُ الصَّوْتُ لَا نَعْنِي بِهِ أَنَّهُ يَحْرُمُ الرَّفْعُ، بَلْ نَعْنِي بِهِ أَنَّ الْأَوْلَى أَنْ لَا يُرْفَعَ. وَإِذَا قُلْنَا: الْمُنْفَرِدُ لَا يَرْفَعُ صَوْتَهُ فَلَا نَعْنِي بِهِ أَنَّ الْأَوْلَى أَنْ لَا يَرْفَعَ صَوْتَهُ، فَإِنَّ الرَّفْعَ أَوْلَى فِي حَقِّهِ وَلَكِنْ نَعْنِي أَنَّهُ يُعْتَدُّ بِأَذَانِهِ وَإِنْ لَمْ يَرْفَعْ، هَكَذَا قَالَهُ إمَامُ الْحَرَمَيْنِ فَعِنْدَهُ أَنَّ الْخِلَافَ فِي رَفْعِ الْمُنْفَرِدِ صَوْتَهُ هُوَ فِي أَنَّهُ هَلْ يُعْتَدُّ بِأَذَانِهِ بِلَا رَفْعٍ أَمْ لَا؟ وَاَلَّذِي قَالَهُ الْجُمْهُورُ أَنَّهُ يُعْتَدُّ بِهِ بِلَا رَفْعٍ بِلَا خِلَافٍ وَإِنَّمَا الْخِلَافُ فِي اسْتِحْبَابِ الرَّفْعِ، قَالُوا: فَيَكْفِي أَنْ يُسْمِعَ نَفْسَهُ وَشَرَطَ إمَامُ الْحَرَمَيْنِ أَنْ يُسْمِعَ مَنْ هُوَ عِنْدَهُ، قَالَ الشَّافِعِيُّ فِي الْأُمِّ: وَأَذَانُ الرَّجُلِ فِي بَيْتِهِ وَإِقَامَتُهُ كَهُمَا فِي غَيْرِ بَيْتِهِ، سَوَاءٌ سَمِعَ الْمُؤَذِّنِينَ حَوْلَهُ أَمْ لَا. هَذَا نَصُّهُ، وَتَابَعَهُ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ جَمَعَ بَيْنَ صَلَاتَيْنِ فَإِنْ جَمَعَ بَيْنَهُمَا فِي وَقْتِ الْأَوَّلِ مِنْهُمَا أَذَّنَ وَأَقَامَ لِلْأُولَى وَأَقَامَ لِلثَّانِيَةِ كَمَا فَعَلَ النَّبِيُّ صلى الله عليه وسلم بِعَرَفَةَ، وَإِنْ جَمَعَ بَيْنَهُمَا فِي وَقْتِ الثَّانِيَةِ فَهُمَا كَالْفَائِتَتَيْنِ؛ لِأَنَّ الْأُولَى قَدْ فَاتَ وَقْتُهَا، وَالثَّانِيَةَ تَابِعَةٌ لَهَا [وَقَدْ بَيَّنَّا حُكْمَ الْفَوَائِتِ1].
الشرح: هَذَا الْحَدِيثُ رَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ رضي الله عنه، وَقَوْلُهُ: فَهِيَ، يَعْنِي الْمَسْأَلَةَ. قَالَ أَصْحَابُنَا: إنْ جَمَعَ بَيْنَهُمَا فِي وَقْتِ الْأُولَى أَذَّنَ لِلْأُولَى بِلَا خِلَافٍ وَأَقَامَ لِكُلِّ وَاحِدَةٍ لِلْحَدِيثِ الْمَذْكُورِ، وَإِنْ جَمَعَ فِي وَقْتِ الثَّانِيَةِ وَبَدَأَ بِالْأُولَى كَمَا هُوَ الْمَشْرُوعُ لَمْ يُؤَذِّنْ لِلثَّانِيَةِ، وَهَلْ يُؤَذِّنُ لِلْأُولَى؟ فِيهِ الْأَقْوَالُ الثَّلَاثَةُ الَّتِي فِي الْفَوَائِتِ، هَكَذَا قَالَهُ الْأَصْحَابُ فِي الطُّرُقِ، وَخَالَفَهُمْ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي فَقَالَا: إنْ قُلْنَا يُؤَذِّنُ لِلْفَائِتَةِ فَهُنَا أَوْلَى، وَإِلَّا فَوَجْهَانِ لِأَنَّهَا مُؤَدَّاةٌ، وَالْمَذْهَبُ أَنَّهُ عَلَى الْأَقْوَالِ الثَّلَاثَةِ الَّتِي فِي الْفَوَائِتِ، الصَّحِيحُ أَنَّهُ يُؤَذِّنُ لِحَدِيثِ جَابِرٍ الْمَذْكُورِ فِي مَسْأَلَةِ الْفَوَائِتِ فِي الْجَمْعِ بِمُزْدَلِفَةَ.
وَقَدْ رَوَى الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "صَلَّى الصَّلَاتَيْنِ بِمُزْدَلِفَةَ بِإِقَامَةٍ" وَفِي رِوَايَةٍ لِأَبِي دَاوُد بِأَذَانٍ، وَرَوَى الْأَذَانَ الْبُخَارِيُّ عَنْ ابْنِ مَسْعُودٍ مَوْقُوفًا عَلَيْهِ، وَيُجَابُ عَنْ حَدِيثِ ابْنِ عُمَرَ رضي الله عنه بِجَوَابَيْنِ أَحَدُهُمَا: أَنَّهُ إنَّمَا حَفِظَ الْإِقَامَةَ، وَقَدْ حَفِظَ جَابِرٌ الْأَذَانَ فَوَجَبَ تَقْدِيمُهُ؛ لِأَنَّ مَعَهُ زِيَادَةَ عِلْمٍ وَالثَّانِي: أَنَّ جَابِرًا اسْتَوْفَى أُمُورَ حَجَّةِ النَّبِيِّ صلى الله عليه وسلم وَأَتْقَنَهَا، فَهُوَ أَوْلَى بِالِاعْتِمَادِ وَالله أَعْلَمُ.
فَلَوْ خَالَفَ فَبَدَأَ بِالْعَصْرِ وَقُلْنَا بِالْمَذْهَبِ إنَّهُ يَصِحُّ الْجَمْعُ أَذَّنَ لِلْعَصْرِ الَّتِي بَدَأَ بِهَا قَوْلًا وَاحِدًا وَلَا يُؤَذِّنُ لِلظُّهْرِ، وَيُقِيمُ لِكُلِّ وَاحِدَةٍ، صَرَّحَ بِهِ صَاحِبُ التَّتِمَّةِ وَغَيْرُهُ قَالَ لَا يُؤَذِّنُ لِلثَّانِيَةِ، سَوَاءٌ قُلْنَا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش و ق (ط).

ج / 3 ص -67- التَّرْتِيبُ شَرْطٌ أَمْ لَا، لِأَنَّا إنْ شَرَطْنَاهُ صَارَتْ الثَّانِيَةُ فَائِتَةً وَالْفَائِتَةُ الْمَفْعُولَةُ بَعْدَ فَرْضِ الْوَقْتِ لَا يُؤَذَّنُ لَهَا، وَإِنْ لَمْ نَشْرِطْهُ فَالثَّانِيَةُ مِنْ صَلَاتَيْ الْجَمْعِ لَا يُؤَذَّنُ لَهَا.
وَقَالَ صَاحِبُ الْإِبَانَةِ: إذَا شَرَطْنَا التَّرْتِيبَ فَبَدَأَ بِالْعَصْرِ فَهِيَ كَالْمَقْضِيَّةِ، فَفِي الْأَذَانِ لَهَا الْخِلَافُ.
قَالَ إمَامُ الْحَرَمَيْنِ وَالْأَصْحَابُ: هَذَا غَلَطٌ صَرِيحٌ لَا وَجْهَ لَهُ؛ لِأَنَّ صَلَاةَ الْعَصْرِ مُؤَدَّاةٌ فِي وَقْتِهَا قَطْعًا، وَإِنَّمَا يَتَطَرَّقُ الْخَلَلُ بِتَرْكِ التَّرْتِيبِ إلَى الظُّهْرِ فَقَطْ.
وَقَالَ صَاحِبُ الْحَاوِي: إنْ بَدَأَ الْعَصْرَ أَذَّنَ لَهَا وَهَلْ يُؤَذِّنُ لِلظُّهْرِ؟ فِيهِ ثَلَاثَةُ أَقْوَالٍ قَالَ الشَّاشِيُّ هَذَا صَحِيحٌ فِي الْعَصْرِ وَغَيْرُ صَحِيحٍ فِي الظُّهْرِ بَعْدَهَا، فَإِنْ قِيلَ إذَا جَمَعَ فِي وَقْتِ الْعَصْرِ وَبَدَأَ بِالظُّهْرِ لِمَ لَا يُؤَذِّنُ لِلْعَصْرِ؛ لِأَنَّ الْوَقْتَ لَهَا؟ فَالْجَوَابُ مَا أَجَابَ بِهِ الْمُصَنِّفُ وَالْأَصْحَابُ أَنَّ الْعَصْرَ فِي حُكْمِ التَّابِعَةِ لِلظُّهْرِ هُنَا، وَنَقَلَ الرَّافِعِيُّ وَجْهًا عَنْ أَبِي الْحُسَيْنِ بْنِ الْقَطَّانِ أَنَّهُ يُسْتَحَبُّ أَنْ يُؤَذِّنَ لِكُلِّ وَاحِدَةٍ مِنْ صَلَاتَيْ الْجَمْعِ سَوَاءٌ قَدَّمَ أَوْ أَخَّرَ وَهَذَا الْوَجْهُ حَكَاهُ الدَّارِمِيُّ وَهُوَ غَلَطٌ مُخَالِفٌ لِلْأَحَادِيثِ الصَّحِيحَةِ، وَلِمَا قَالَهُ الشَّافِعِيُّ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: لَا يَجُوزُ الْأَذَانُ لِغَيْرِ الصُّبْحِ قَبْلَ دُخُولِ الْوَقْتِ لِأَنَّهُ يُرَادُ لِلْإِعْلَامِ بِالْوَقْتِ فَلَا يَجُوزُ قَبْلَهُ. وَأَمَّا الصُّبْحُ فَيَجُوزُ أَنْ يُؤَذَّنَ لَهَا بَعْدَ نِصْفِ اللَّيْلِ لِقَوْلِ النَّبِيِّ صلى الله عليه وسلم "إنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ" وَلِأَنَّ الصُّبْحَ يَدْخُلُ وَقْتُهَا وَالنَّاسُ نِيَامٌ وَفِيهِمْ الْجُنُبُ وَالْمُحْدِثُ، فَاحْتِيجَ إلَى تَقْدِيمِ الْأَذَانِ لِيُتَأَهَّبَ لِلصَّلَاةِ [وَيُخَالِفُ] سَائِرَ الصَّلَوَاتِ [فَإِنَّهُ] يَدْخُلُ وَقْتُهَا وَالنَّاسُ مُسْتَيْقِظُونَ فَلَا يُحْتَاجُ إلَى تَقْدِيمِ الْأَذَانِ، وَأَمَّا الْإِقَامَةُ فَلَا يَجُوزُ تَقْدِيمُهَا عَلَى الْوَقْتِ لِأَنَّهَا تُرَادُ لِاسْتِفْتَاحِ الصَّلَاةِ فَلَا يَجُوزُ قَبْلَ الْوَقْتِ.
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ رضي الله عنهما وَرَوَى ابْنُ خُزَيْمَةَ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا مِنْ رِوَايَةِ عَائِشَةَ وَغَيْرِهَا أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "إنَّ ابْنَ مَكْتُومٍ يُنَادِي بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُنَادِيَ بِلَالٌ" قَالَ الْبَيْهَقِيُّ: قَالَ ابْنُ خُزَيْمَةَ: إنْ صَحَّتْ هَذِهِ الرِّوَايَةُ فَيَجُوزُ أَنْ يَكُونَ بَيْنَ ابْنِ أُمِّ مَكْتُومٍ وَبِلَالٍ نَوْبٌ، فَكَانَ بِلَالٌ فِي نَوْبَةٍ يُؤَذِّنُ بِلَيْلٍ، وَكَانَ ابْنُ أُمِّ مَكْتُومٍ فِي نَوْبَةٍ يُؤَذِّنُ بِلَيْلٍ قَالَ: وَإِنْ لَمْ تَصِحَّ رِوَايَةُ مَنْ رَوَى تَقْدِيمَ أَذَانِ ابْنِ أُمِّ مَكْتُومٍ فَقَدْ صَحَّ خَبَرُ ابْنِ عُمَرَ وَابْنِ مَسْعُودٍ وَسَمُرَةَ وَعَائِشَةَ أَنَّ بِلَالًا كَانَ يُؤَذِّنُ بِلَيْلٍ وَالله أَعْلَم.
وَاسْمُ ابْنِ أُمِّ مَكْتُومٍ1 عَمْرُو بْنُ قَيْسٍ، وَقِيلَ عَبْدُ الله بْنُ زَائِدَةَ الْقُرَشِيُّ الْعَامِرِيُّ وَهُوَ ابْنُ خَالِ خَدِيجَةَ أُمِّ الْمُؤْمِنِينَ رضي الله عنها اسْتَخْلَفَهُ النَّبِيُّ صلى الله عليه وسلم ثَلَاثَ عَشْرَةَ مَرَّةً فِي غَزَوَاتِهِ، وَشَهِدَ فَتْحَ الْقَادِسِيَّةِ وَاسْتُشْهِدَ بِهَا فِي خِلَافَةِ عُمَرَ رضي الله عنه، وَاسْمُ أُمِّ مَكْتُومٍ: عَاتِكَةُ بِنْتُ عَبْدِ الله
أَمَّا أَحْكَامُ الْفَصْلِ: فَلَا يَجُوزُ لِغَيْرِ الصُّبْحِ قَبْلَ وَقْتِهَا بِلَا خِلَافٍ لِمَا ذَكَرَهُ قَالَ الشَّافِعِيُّ فِي الْأُمِّ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ومكتوم هو نفسه عمرو لأنه أعمى لا يبصر وأمه مكناة به فهو ابن أم نفسه (ط).

ج / 3 ص -68- وَالْأَصْحَابُ: لَوْ أَوْقَعَ بَعْضَ كَلِمَاتِ الْأَذَانِ لِغَيْرِ الصُّبْحِ قَبْلَ الْوَقْتِ وَبَعْضَهَا فِي الْوَقْتِ لَمْ يَصِحَّ بَلْ عَلَيْهِ اسْتِئْنَافُ الْأَذَانِ كُلِّهِ. هَذَا هُوَ الْمَشْهُورُ وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ فِي كِتَابِهِ الْفُرُوقِ: قَالَ الشَّافِعِيُّ رحمه الله: لَوْ وَقَعَ بَعْضُ كَلِمَاتِ الْأَذَانِ قَبْلَ الزَّوَالِ وَبَعْضُهَا بَعْدَهُ بُنِيَ عَلَى الْوَاقِعِ فِي الْوَقْتِ، قَالَ: وَمُرَادُهُ قَوْلُهُ فِي آخِرِ الْأَذَانِ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، فَيَأْتِي بَعْدَهُ بِالتَّكْبِيرِ مَرَّتَيْنِ، ثُمَّ الشَّهَادَةِ إلَى آخِرِهِ وَلَا يَحْتَاجُ إلَى أَرْبَعِ تَكْبِيرَاتٍ وَلَيْسَ مُرَادُهُ أَنَّ غَيْرَ ذَلِكَ يُسْتَحَبُّ لَهُ، فَإِنَّ التَّرْتِيبَ وَاجِبٌ، قَالَ: وَلَا يَضُرُّ قَوْلُهُ: لَا إلَهَ إلَّا اللَّهُ بَيْنَ التَّكْبِيرَاتِ؛ لِأَنَّهُ لَوْ خَلَّلَ بَيْنَهَا كَلَامًا يَسِيرًا لَا يَضُرُّ، فَالذِّكْرُ أَوْلَى.
وَنَقَلَ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ فِي شَرْحِ التَّلْخِيصِ عَنْ الْأَصْحَابِ نَحْوَ هَذَا، وَيَجُوزُ لِلصُّبْحِ قَبْلَ وَقْتِهَا بِلَا خِلَافٍ، وَاخْتَلَفَ أَصْحَابُنَا فِي الْوَقْتِ الَّذِي يَجُوزُ فِيهِ مِنْ اللَّيْلِ عَلَى خَمْسَةِ أَوْجُهٍ أَصَحُّهَا - وَهُوَ قَوْلُ أَكْثَرِ أَصْحَابِنَا - وَبِهِ قَطَعَ مُعْظَمُ الْعِرَاقِيِّينَ يَدْخُلُ وَقْتُ أَدَائِهَا مِنْ نِصْفِ اللَّيْلِ.
وَالثَّانِي: أَنَّهُ قُبَيْلَ طُلُوعِ الْفَجْرِ فِي السَّحَرِ، وَبِهِ قَطَعَ الْبَغَوِيّ وَصَحَّحَهُ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَهَذَا ظَاهِرُ الْمَنْقُولِ عَنْ بِلَالٍ وَابْنِ أُمِّ مَكْتُومٍ
وَالثَّالِثُ: يُؤَذَّنُ فِي الشِّتَاءِ لِسُبْعٍ يَبْقَى مِنْ اللَّيْلِ، وَفِي الصَّيْفِ لِنِصْفِ سُبْعٍ نَقَلَهُ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ، وَرَجَّحَهُ الرَّافِعِيُّ عَلَى خِلَافِ عَادَتِهِ فِي التَّحْقِيقِ.
وَالرَّابِعُ: أَنَّهُ يُؤَذَّنُ بَعْدَ وَقْتِ الْعِشَاءِ الْمُخْتَارِ، وَهُوَ ثُلُثُ اللَّيْلِ فِي قَوْلٍ ، وَنِصْفُهُ فِي قَوْلٍ حَكَاهُ الْقَاضِي حُسَيْنٌ وَصَاحِبَا الْإِبَانَةِ وَ التَّتِمَّةِ وَ الْبَيَانِ وَغَيْرُهُمْ.
وَالْخَامِسُ: جَمِيعُ اللَّيْلِ وَقْتٌ لِأَذَانِ الصُّبْحِ، حَكَاهُ إمَامُ الْحَرَمَيْنِ وَصَاحِبُ الْعُدَّةِ وَالْبَيَانِ وَآخَرُونَ وَهُوَ فِي غَايَةِ الضَّعْفِ بَلْ غَلَطٌ.
قَالَ إمَامُ الْحَرَمَيْنِ لَوْلَا عُلُوِّ قَدْرِ الْحَاكِي لَهُ وَهُوَ الشَّيْخُ أَبُو عَلِيٍّ وَأَنَّهُ لَا يَنْقُلُ إلَّا مَا صَحَّ وَتَنَقَّحَ عِنْدَهُ لَمَا اسْتَجَزْتُ نَقْلَ هَذَا الْوَجْهِ. وَكَيْفَ يَحْسُنُ الدُّعَاءُ لِصَلَاةِ الصُّبْحِ فِي وَقْتِ الدُّعَاءِ إلَى الْمَغْرِبِ، وَالسَّرَفُ فِي كُلِّ شَيْءٍ مُطَّرَحٌ؟ هَذَا كَلَامُ الْإِمَامِ وَالظَّاهِرُ أَنَّ صَاحِبَ هَذَا الْقَوْلِ لَا يَقُولُهُ عَلَى الْإِطْلَاقِ الَّذِي ظَنَّهُ إمَامُ الْحَرَمَيْنِ بَلْ إنَّمَا يُجَوِّزُهُ بَعْدَ مُضِيِّ صَلَاةِ الْعِشَاءِ الْآخِرَةِ وَقِطْعَةٍ مِنْ اللَّيْلِ. وَأَمَّا الْوَجْهُ الَّذِي نَقَلَهُ الْخُرَاسَانِيُّونَ أَنَّهُ يُؤَذَّنُ فِي الشِّتَاءِ لِسُبْعٍ يَبْقَى، وَفِي الصَّيْفِ لِنِصْفِ سُبْعٍ، فَهُوَ أَيْضًا تَقْيِيدٌ بَاطِلٌ، وَكَأَنَّهُمْ بَنَوْهُ عَلَى حَدِيثٍ بَاطِلٍ نَقَلَهُ الْغَزَالِيُّ وَغَيْرُهُ عَنْ سَعْدِ الْقَرَظِ1 الصَّحَابِيِّ قَالَ "كَانَ الْأَذَانُ عَلَى عَهْدِ رَسُولِ الله صلى الله عليه وسلم فِي الشِّتَاءِ لِسُبْعٍ يَبْقَى مِنْ اللَّيْلِ، وَفِي الصَّيْفِ لِنِصْفِ سُبْعٍ" وَهَذَا الْحَدِيثُ بَاطِلٌ غَيْرُ مَعْرُوفٍ عِنْدَ أَهْلِ الْحَدِيثِ. وَقَدْ رَوَاهُ الشَّافِعِيُّ فِي الْقَدِيمِ بِإِسْنَادٍ ضَعِيفٍ عَنْ سَعْدِ الْقَرَظِ قَالَ "أَذَّنَّا فِي زَمَنِ النَّبِيِّ صلى الله عليه وسلم بِقُبَاءَ، وَفِي زَمَنِ عُمَرَ رضي الله عنه بِالْمَدِينَةِ فَكَانَ أَذَانُنَا فِي الصُّبْحِ فِي الشِّتَاءِ لِسُبْعٍ وَنِصْفٍ يَبْقَى مِنْ اللَّيْلِ، وَفِي الصَّيْفِ لِسُبْعٍ يَبْقَى مِنْهُ" وَهَذَا الْمَنْقُولُ مَعَ ضَعْفِهِ مُخَالِفٌ لِقَوْلِ صَاحِبِ هَذَا الْوَجْهِ فَالصَّحِيحُ اعْتِبَارُ نِصْفِ اللَّيْلِ كَمَا سَبَقَ وَالله أَعْلَمُ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بالإضافة إلى القرظ لأنه كان يبيعه (ط).

ج / 3 ص -69- وَأَمَّا الْإِقَامَةُ فَلَا يَصِحُّ تَقْدِيمُهَا عَلَى وَقْتِ الصَّلَاةِ، وَلَا عَلَى إرَادَةِ الدُّخُولِ فِيهَا وَلَا بُدَّ مِنْ هَذَيْنِ الشَّرْطَيْنِ، وَهُمَا دُخُولُ الْوَقْتِ وَإِرَادَةُ الدُّخُولِ فِي الصَّلَاةِ. فَإِنْ أَقَامَ قُبَيْلَ الْوَقْتِ بِجُزْءٍ لَطِيفٍ بِحَيْثُ دَخَلَ الْوَقْتُ عَقِبَ الْإِقَامَةِ ثُمَّ شَرَعَ فِي الصَّلَاةِ عَقِبَ ذَلِكَ لَمْ تَصِحَّ إقَامَتُهُ، وَإِنْ كَانَ مَا فَصَلَ بَيْنَهَا وَبَيْنَ الصَّلَاةِ لِكَوْنِهَا وَقَعَتْ قَبْلَ الْوَقْتِ، وَقَدْ نُصَّ فِي الْأُمِّ عَلَى هَذَا، وَإِنْ أَقَامَ فِي الْوَقْتِ وَأَخَّرَ الدُّخُولَ فِي الصَّلَاةِ بَطَلَتْ إقَامَتُهُ إنْ طَالَ الْفَصْلُ؛ لِأَنَّهَا تُرَادُ لِلدُّخُولِ فِي الصَّلَاةِ فَلَا يَجُوزُ الْفَصْلُ وَالله أَعْلَمُ.
فَرْعٌ: قَالَ أَصْحَابُنَا: السُّنَّةُ أَنْ يُؤَذَّنَ لِلصُّبْحِ مَرَّتَيْنِ، إحْدَاهُمَا قَبْلَ الْفَجْرِ، وَالْأُخْرَى عَقِبَ طُلُوعِهِ لِقَوْلِهِ صلى الله عليه وسلم "إنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ" وَالْأَفْضَلُ أَنْ يَكُونَا مُؤَذِّنَانِ، يُؤَذِّنُ وَاحِدٌ قَبْلَ الْفَجْرِ وَالْآخَرُ بَعْدَهُ، فَإِنْ اُقْتُصِرَ عَلَى أَذَانٍ وَاحِدٍ جَازَ أَنْ يَكُونَ قَبْلَ الْفَجْرِ وَأَنْ يَكُونَ بَعْدَهُ، وَجَازَ أَنْ يَكُونَ بَعْضُ الْكَلِمَاتِ قَبْلَ الْفَجْرِ وَبَعْضُهَا بَعْدَهُ إذَا لَمْ يَطُلْ بَيْنَهُمَا فَصْلٌ، وَإِذَا اُقْتُصِرَ عَلَى أَذَانٍ وَاحِدٍ فَالْأَفْضَلُ أَنْ يَكُونَ بَعْدَ الْفَجْرِ عَلَى مَا هُوَ الْمَعْهُودُ فِي سَائِرِ الصَّلَوَاتِ، وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْأَذَانِ لِلصُّبْحِ وَغَيْرِهَا أَمَّا غَيْرُهَا فَلَا يَصِحُّ الْأَذَانُ لَهَا قَبْلَ وَقْتِهَا بِإِجْمَاعِ الْمُسْلِمِينَ، نَقَلَ الْإِجْمَاعَ فِيهِ ابْنُ جَرِيرٍ وَغَيْرُهُ. وَأَمَّا الصُّبْحُ فَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُهُ قَبْلَ الْفَجْرِ وَبَعْدَهُ، وَبِهِ قَالَ مَالِكٌ وَالْأَوْزَاعِيُّ وَأَبُو يُوسُفَ وَأَبُو ثَوْرٍ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَمُحَمَّدٌ لَا يَجُوزُ قَبْلَ الْفَجْرِ.
وَحَكَى ابْنُ الْمُنْذِرِ عَنْ طَائِفَةٍ أَنَّهُ يَجُوزُ أَنْ يُؤَذِّنَ قَبْلَ الْفَجْرِ إنْ كَانَ يُؤَذِّنُ بَعْدَهُ، وَاحْتَجَّ لِأَبِي حَنِيفَةَ وَمُوَافِقِيهِ بِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما "أَنَّ بِلَالًا رضي الله عنه أَذَّنَ قَبْلَ الْفَجْرِ فَأَمَرَهُ النَّبِيُّ صلى الله عليه وسلم أَنْ يَرْجِعَ فَيُنَادِي أَلَا إنَّ الْعَبْدَ نَامَ أَلَا إنَّ الْعَبْدَ نَامَ ثَلَاثًا" دَلِيلُنَا حَدِيثُ ابْنِ عُمَرَ رضي الله عنه أَنَّ بِلَالًا " يُؤَذِّنُ بِلَيْلٍ " وَهُوَ فِي الصَّحِيحَيْنِ كَمَا سَبَقَ، وَفِي الصَّحِيحِ أَحَادِيثُ كَثِيرَةٌ بِمَعْنَاهُ. وَأَمَّا حَدِيثُ ابْنِ عُمَرَ الَّذِي احْتَجُّوا بِهِ، فَرَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَغَيْرُهُمَا وَضَعَّفُوهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْأَذَانُ تِسْعَ عَشْرَةَ كَلِمَةً، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله، ثُمَّ يَرْجِعُ فَيَمُدُّ صَوْتَهُ وَيَقُولُ: أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله، حَيَّ عَلَى الصَّلَاةِ، حَيَّ عَلَى الصَّلَاةِ، حَيَّ عَلَى الْفَلَاحِ، حَيَّ عَلَى الْفَلَاحِ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، لَا إلَهَ إلَّا اللَّهُ. لِمَا رَوَى أَبُو مَحْذُورَةَ رضي الله عنه قَالَ: "أَلْقَى عَلَيَّ رَسُولُ الله صلى الله عليه وسلم التَّأْذِينَ بِنَفْسِهِ فَقَالَ: قُلْ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ" فَذَكَرَ نَحْوَ مَا قُلْنَاهُ وَإِنْ كَانَ أَذَانُ الصُّبْحِ زَادَ فِيهِ [التَّثْوِيبَ] وَهُوَ أَنْ يَقُولَ بَعْدَ الْحَيْعَلَةِ: "الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ مَرَّتَيْنِ" وَكُرِهَ ذَلِكَ فِي الْجَدِيدِ.
قَالَ أَصْحَابُنَا: يُسَنُّ ذَلِكَ قَوْلًا وَاحِدًا، وَإِنَّمَا كُرِهَ [ذَلِكَ] فِي الْجَدِيدِ؛ لِأَنَّ أَبَا مَحْذُورَةٍ لَمْ يَحْكِهِ، وَقَدْ صَحَّ ذَلِكَ فِي حَدِيثِ أَبِي مَحْذُورَةَ، وَأَنَّهُ قَالَ لَهُ: " حَيَّ عَلَى الْفَلَاحِ، الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ، الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لَا إلَهَ إلَّا اللَّهُ، [وَأَمَّا] الْإِقَامَةُ [فَإِنَّهَا] إحْدَى عَشْرَةَ كَلِمَةً: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله، حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ، قَدْ

ج / 3 ص -70- قَامَتْ الصَّلَاةُ قَدْ قَامَتْ الصَّلَاةُ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لَا إلَهَ إلَّا اللَّهُ، وَقَالَ فِي الْقَدِيمِ: الْإِقَامَةُ مَرَّةً [مَرَّةً] لِأَنَّهُ لَفْظٌ فِي الْإِقَامَةِ فَكَانَ فُرَادَاً1 كَالْحَيْعَلَةِ وَالْأَوَّلُ أَصَحُّ لِمَا رَوَى أَنَسٌ رضي الله عنه قَالَ: "أُمِرَ بِلَالٌ أَنْ يَشْفَعَ الْأَذَانَ وَيُوتِرَ الْإِقَامَةَ" [وَلِأَنَّ سَائِرَ أَلْفَاظِ الْإِقَامَةِ، إلَّا الْإِقَامَةَ2] قَدْ قُضِيَ حَقُّهَا فِي أَوَّلِ الْأَذَانِ فَأُعِيدَتْ عَلَى النُّقْصَانِ كَآخِرِ الْأَذَانِ وَلَفْظُ الْإِقَامَةِ لَمْ يُقْضَ حَقُّهُ فِي الْأَذَانِ فَلَمْ يَلْحَقْهُ النُّقْصَانُ.
الشرح: حَدِيثُ أَنَسٍ "أُمِرَ بِلَالٌ أَنْ يَشْفَعَ الْأَذَانَ وَيُوتِرَ الْإِقَامَةَ" صَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهِ. وَأَمَّا حَدِيثُ أَبِي مَحْذُورَةَ فِي التَّرْجِيحِ فَصَحِيحٌ رَوَاهُ مُسْلِمٌ. لَكِنَّهُ وَقَعَ التَّكْبِيرُ فِي أَوَّلِهِ فِي رِوَايَةِ مُسْلِمٍ مَرَّتَيْنِ فَقَطْ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، وَفِي رِوَايَةِ أَبِي دَاوُد وَالنَّسَائِيِّ وَغَيْرِهِمَا التَّكْبِيرُ أَرْبَعًا كَمَا هُوَ فِي الْمُهَذَّبِ وَإِسْنَادُهُ صَحِيحٌ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ صَحِيحٌ.
وَأَمَّا حَدِيثُ أَبِي مَحْذُورَةَ فِي التَّثْوِيبِ فَرَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ جَيِّدٍ، وَعَنْ أَنَسٍ رضي الله عنه قَالَ: "مِنْ السُّنَّةِ إذَا قَالَ الْمُؤَذِّنُ فِي أَذَانِ الْفَجْرِ حَيَّ عَلَى الْفَلَاحِ، قَالَ: الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لَا إلَهَ إلَّا اللَّهُ" رَوَاهُ ابْنُ خُزَيْمَةَ فِي صَحِيحِهِ وَالدَّارَقُطْنِيِّ وَالْبَيْهَقِيُّ. قَالَ الْبَيْهَقِيُّ: إسْنَادُهُ صَحِيحٌ.
وَأَبُو مَحْذُورَةَ بِالْحَاءِ الْمُهْمَلَةِ وَضَمِّ الذَّالِ الْمُعْجَمَةِ اسْمُهُ: سَمُرَةُ بْنُ مِعْيَرٍ بِمِيمٍ مَكْسُورَةٍ ثُمَّ عَيْنٍ سَاكِنَةٍ ثُمَّ يَاءٍ مُثَنَّاةٍ تَحْتِ مَفْتُوحَةٍ ثُمَّ رَاءٍ، وَيُقَالُ: أَوْسُ بْنُ مِعْيَرٍ، وَيُقَالُ: سَمُرَةُ بْنُ عُمَيْرٍ، وَيُقَالُ: أَوْسُ بْنُ مُعَيَّرٍ. بِضَمِّ الْمِيمِ وَفَتْحِ الْيَاءِ الْمُشَدَّدَةِ، كَانَ مِنْ أَحْسَنِ النَّاسِ صَوْتًا، أَسْلَمَ بَعْدَ الْفَتْحِ. تُوُفِّيَ بِمَكَّةَ سَنَةَ تِسْعٍ وَخَمْسِينَ، وَقِيلَ تِسْعٍ وَسَبْعِينَ، وَأَمَّا التَّثْوِيبُ فَمَأْخُوذٌ مِنْ ثَابَ إذَا رَجَعَ كَأَنَّهُ رَجَعَ إلَى الدُّعَاءِ إلَى الصَّلَاةِ مَرَّةً أُخْرَى؛ لِأَنَّهُ دَعَا إلَيْهَا بِقَوْلِهِ " حَيَّ عَلَى الصَّلَاةِ " ثُمَّ دَعَا إلَيْهَا بِقَوْلِهِ " الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ " قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ وَيُقَالُ فِيهِ التَّثْوِيبُ.
وَأَمَّا الْحَيْعَلَةُ فَهِيَ بِفَتْحِ الْحَاءِ وَهِيَ قَوْلُهُ " حَيَّ عَلَى الصَّلَاةِ، حَيَّ عَلَى الْفَلَاحِ " قَالَ الْأَزْهَرِيُّ: قَالَ الْخَلِيلُ: لَا تَأْتَلِفُ الْعَيْنُ وَالْحَاءُ فِي كَلِمَةٍ وَاحِدَةٍ أَصْلِيَّةٍ فِي الْحُرُوفِ لِقُرْبِ مَخْرَجَيْهِمَا إلَّا أَنْ يَتَأَلَّفَ فِعْلٌ مِنْ كَلِمَتَيْنِ، مِثْلَ "حَيَّ عَلَى" فَيُقَالُ "حَيْعَلَةٌ" وَمِثْلُ الْحَيْعَلَةِ مِنْ الْمُرَكَّبَاتِ: الْبَسْمَلَةُ وَالْحَمْدَلَةُ وَالْحَوْقَلَةُ فِي: بِسْمِ الله، وَالْحَمْدُ لِلَّهِ وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله وَأَشْبَاهُهَا، وَقَدْ أَوْضَحْتُهَا فِي تَهْذِيبِ الْأَسْمَاءِ وَاللُّغَاتِ. وَقَوْلُهُ "أُمِرَ بِلَالٌ أَنْ يَشْفَعَ الْأَذَانَ" هُوَ بِفَتْحِ الْيَاءِ، أَيْ أَمَرَهُ بِهِ رَسُولُ الله صلى الله عليه وسلم صَاحِبُ الْأَمْرِ وَالنَّهْيِ.
وَقَوْلُهُ "الْإِقَامَةَ" يَعْنِي قَوْلَهُ: قَدْ قَامَتْ الصَّلَاةُ فَيَأْتِي بِهِ مَرَّتَيْنِ. وَقَوْلُهُ "ثُمَّ يَرْجِعُ فَيَمُدُّ صَوْتَهُ" لَوْ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا التعبير أدق لفرد لأن الذي هو نصف الزوج والمتحد بجمع على فرد، وأما ما لا نظير له فيجمع على أفراد، والإقامة نصف الأذان (ط).
2 كل ما بين المعقوفين ساقط من ش وق (ط).

ج / 3 ص -71- قَالَ فَيَرْفَعُ صَوْتَهُ كَانَ أَحْسَنُ؛ لِأَنَّهُ لَا يَلْزَمُ مِنْ الْمَدِّ الرَّفْعُ، وَالْمُرَادُ الرَّفْعُ. وَقَوْلُهُ "يَرْجِعُ" هُوَ بِفَتْحِ الْيَاءِ وَإِسْكَانِ الرَّاءِ وَتَخْفِيفِ الْجِيمِ، وَقَدْ رَأَيْتُ مَنْ يَضُمُّ الْيَاءَ وَيُشَدِّدُ الْجِيمَ، وَهُوَ تَصْحِيفٌ؛ لِأَنَّ التَّرْجِيعَ اسْمٌ لِلَّذِي يَأْتِي بِهِ سِرًّا.
وَأَمَّا حُكْمُ الْمَسْأَلَةِ: فَمَذْهَبُنَا أَنَّ الْأَذَانَ تِسْعَ عَشْرَةَ كَلِمَةً كَمَا ذُكِرَ بِإِثْبَاتِ التَّرْجِيعِ وَهُوَ ذِكْرُ الشَّهَادَتَيْنِ مَرَّتَيْنِ سِرًّا قَبْلَ الْجَهْرِ، وَهَذَا التَّرْجِيعُ سُنَّةٌ عَلَى الْمَذْهَبِ الصَّحِيحِ الَّذِي قَالَهُ الْأَكْثَرُونَ، فَلَوْ تَرَكَهُ سَهْوًا أَوْ عَمْدًا صَحَّ أَذَانُهُ وَفَاتُهُ الْفَضِيلَةُ وَفِيهِ وَجْهٌ حَكَاهُ الْخُرَاسَانِيُّونَ وَبَعْضُهُمْ يَحْكِيهِ قَوْلًا أَنَّهُ رُكْنٌ لَا يَصِحُّ الْأَذَانُ إلَّا بِهِ. قَالَ الْقَاضِي حُسَيْنٌ نَقَلَ أَحْمَدُ الْبَيْهَقِيُّ عَنْ الْإِمَامِ الشَّافِعِيِّ أَنَّهُ إنْ تَرَكَ التَّرْجِيعَ لَا يَصِحُّ أَذَانُهُ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّهُ جَاءَتْ أَحَادِيثُ كَثِيرَةٌ بِحَذْفِهِ، مِنْهَا حَدِيثُ عَبْدِ الله بْنِ زَيْدٍ الَّذِي قَدَّمْنَاهُ فِي أَوَّلِ الْبَابِ، وَلَوْ كَانَ رُكْنًا لَمْ يُتْرَكْ، وَلِأَنَّهُ لَيْسَ فِي حَذْفِهِ إخْلَالٌ ظَاهِرٌ بِخِلَافِ بَاقِي الْكَلِمَاتِ، وَالْحِكْمَةُ فِي التَّرْجِيعِ أَنَّهُ يَقُولُهُ سِرًّا بِتَدَبُّرٍ وَإِخْلَاصٍ.
وَأَمَّا التَّثْوِيبُ فِي الصَّحِيحِ فَفِيهِ طَرِيقَانِ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّهُ مَسْنُونٌ قَطْعًا لِحَدِيثِ أَبِي مَحْذُورَةَ.
وَالطَّرِيقُ الثَّانِي: فِيهِ قَوْلَانِ أَحَدُهُمَا: هَذَا وَهُوَ الْقَدِيمُ، وَنَقَلَهُ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الشَّامِلِ عَنْ نَصِّ الشَّافِعِيِّ فِي الْبُوَيْطِيِّ فَيَكُونُ مَنْصُوصًا فِي الْقَدِيمِ وَ الْجَدِيدِ وَنَقَلَهُ صَاحِبُ التَّتِمَّةِ عَنْ نَصِّ الشَّافِعِيِّ رحمه الله فِي عَامَّةِ كُتُبِهِ وَالثَّانِي: وَهُوَ الْجَدِيدُ ؛ لِأَنَّهُ يُكْرَهُ ، وَمِمَّنْ قَطَعَ بِطَرِيقَةِ الْقَوْلَيْنِ الدَّارِمِيُّ وَادَّعَى إمَامُ الْحَرَمَيْنِ أَنَّهَا أَشْهَرُ وَالْمَذْهَبُ أَنَّهُ مَشْرُوعٌ، فَعَلَى هَذَا فَهُوَ سُنَّةٌ لَوْ تَرَكَهُ صَحَّ الْأَذَانُ وَفَاتَهُ الْفَضِيلَةُ. هَكَذَا قَطَعَ بِهِ الْأَصْحَابُ.
وَقَالَ إمَامُ الْحَرَمَيْنِ: فِي اشْتِرَاطِهِ احْتِمَالٌ، قَالَ: وَهُوَ بِالِاشْتِرَاطِ أَوْلَى مِنْ التَّرْجِيعِ ثُمَّ ظَاهِرُ إطْلَاقِ الْأَصْحَابِ أَنَّهُ يُشْرَعُ فِي كُلِّ أَذَانٍ لِلصُّبْحِ سَوَاءٌ مَا قَبْلَ الْفَجْرِ وَبَعْدَهُ، وَقَالَ صَاحِبُ التَّهْذِيبِ: إنْ ثُوِّبَ فِي الْأَذَانِ الْأَوَّلِ لَمْ يُثَوَّبْ فِي الثَّانِي فِي أَصَحِّ: الْوَجْهَيْنِ.
وَأَمَّا الْإِقَامَةُ فَفِيهَا خَمْسَةُ أَقْوَالٍ الصَّحِيحُ: أَنَّهَا إحْدَى عَشْرَةَ كَلِمَةً كَمَا ذَكَرَهُ الْمُصَنِّفُ وَهَذَا هُوَ الْقَوْلُ الْجَدِيدُ وَقَطَعَ بِهِ كَثِيرُونَ مِنْ الْأَصْحَابِ، وَدَلِيلُهُ حَدِيثُ أَنَسٍ.
وَالثَّانِي: أَنَّهَا عَشْرُ كَلِمَاتٍ يُفْرِدُ قَوْلَهُ قَدْ قَامَتْ الصَّلَاةُ. وَهَذَا قَوْلٌ قَدِيمٌ حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ.
وَالثَّالِثُ: قَدِيمٌ أَيْضًا أَنَّهَا تِسْعُ كَلِمَاتٍ يُفْرِدُ أَيْضًا التَّكْبِيرَ فِي آخِرِهَا، حَكَاهُ إمَامُ الْحَرَمَيْنِ.
وَالرَّابِعُ: قَدِيمٌ أَيْضًا أَنَّهَا ثَمَانِ كَلِمَاتٍ يُفْرِدُ التَّكْبِيرَ فِي أَوَّلِهَا وَآخِرِهَا مَعَ لَفْظِ الْإِقَامَةِ، حَكَاهُ الْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَالسَّرَخْسِيُّ وَصَاحِبُ الْعُدَّةِ وَجْهًا. وَحَكَاهُ الْبَغَوِيّ قَوْلًا.
وَالْخَامِسُ: أَنَّهُ إنْ رَجَعَ فِي الْأَذَانِ ثَنَّى جَمِيعَ كَلِمَاتِ الْإِقَامَةِ فَيَكُونُ سَبْعَ عَشْرَةَ كَلِمَةً، وَإِنْ لَمْ يَرْجِعْ أَفْرَدَ الْإِقَامَةَ فَجَعَلَهَا إحْدَى عَشْرَةَ كَلِمَةً.

ج / 3 ص -72- قَالَ الْبَغَوِيّ: وَهَذَا اخْتِيَارُ أَبِي بَكْرٍ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ خُزَيْمَةَ مِنْ أَصْحَابِنَا، وَالْمَذْهَبُ أَنَّهَا إحْدَى عَشْرَةَ كَلِمَةً سَوَاءٌ رَجَعَ أَمْ لَا، وَدَلِيلُهُ حَدِيثُ عَبْدِ الله بْنِ زَيْدٍ الَّذِي ذَكَرْنَاهُ فِي أَوَّلِ الْبَابِ وَحَدِيثُ أَنَسٍ الْمَذْكُورُ هُنَا. فَإِنْ قِيلَ: فَقَدْ قَالَ: أُمِرَ بِلَالٌ أَنْ يَشْفَعَ الْأَذَانَ وَيُوتِرَ الْإِقَامَةَ فَهَذَا ظَاهِرُهُ أَنَّهُ يَأْتِي بِالتَّكْبِيرِ مَرَّةً فَقَطْ، وَقَدْ قُلْتُمْ يَأْتِي بِهِ مَرَّتَيْنِ.
فَالْجَوَابِ أَنَّهُ وِتْرٌ بِالنِّسْبَةِ إلَى تَكْبِيرِ الْأَذَانِ فَإِنَّ التَّكْبِيرَ فِي أَوَّلِ الْأَذَانِ أَرْبَعُ كَلِمَاتٍ، وَلِأَنَّ السُّنَّةَ فِي تَكْبِيرَاتِ الْأَرْبَعِ أَنْ يَأْتِيَ بِهَا فِي نَفَسَيْنِ كُلُّ تَكْبِيرَتَيْنِ فِي نَفَسٍ، وَفِي الْإِقَامَةِ يَأْتِي بِالتَّكْبِيرَتَيْنِ فِي نَفَسٍ فَصَارَتْ وِتْرًا بِهَذَا الِاعْتِبَارِ وَالله أَعْلَمُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي أَلْفَاظِ الْأَذَانِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ تِسْعَ عَشْرَةَ كَلِمَةً، وَبِهِ قَالَ طَائِفَةٌ مِنْ أَهْلِ الْعِلْمِ بِالْحِجَازِ وَغَيْرِهِ، وَقَالَ مَالِكٌ هُوَ سَبْعَ عَشْرَةَ كَلِمَةً أَسْقَطَ تَكْبِيرَتَيْنِ مِنْ أَوَّلِهِ، وَقَالَ أَبُو حَنِيفَةَ وَسُفْيَانُ الثَّوْرِيُّ هُوَ خَمْسَ عَشْرَةَ كَلِمَةً أَسْقَطَا التَّرْجِيعَ وَجَعَلَا التَّكْبِيرَ أَرْبَعًا كَمَذْهَبِنَا، وَقَالَ أَحْمَدُ وَإِسْحَاقُ إثْبَاتُ التَّرْجِيعِ وَحَذْفُهُ كِلَاهُمَا سُنَّةٌ، وَحَكَى الْخِرَقِيُّ عَنْ أَحْمَدَ أَنَّهُ لَا يَرْجِعُ.
وَاحْتُجَّ لِأَبِي حَنِيفَةَ وَمُوَافِقِيهِ فِي إسْقَاطِ التَّرْجِيعِ بِحَدِيثِ عَبْدِ الله بْنِ زَيْدٍ، وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي مَحْذُورَةَ قَالُوا: وَهُوَ مُقَدَّمٌ عَلَى حَدِيثِ عَبْدِ الله بْنِ زَيْدٍ لِأَوْجُهٍ أَحَدُهَا: أَنَّهُ مُتَأَخِّرٌ وَالثَّانِي: أَنَّ فِيهِ زِيَادَةً، وَزِيَادَةُ الثِّقَةِ مَقْبُولَةٌ الثَّالِثُ: أَنَّ النَّبِيَّ صلى الله عليه وسلم لَقَّنَهُ إيَّاهُ وَالرَّابِعُ: عَمَلُ أَهْلِ الْحَرَمَيْنِ بِالتَّرْجِيعِ وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِي التَّثْوِيبِ: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ سُنَّةٌ فِي أَذَانِ الصُّبْحِ وَمِمَّنْ قَالَ بِالتَّثْوِيبِ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه وَابْنُهُ وَأَنَسٌ وَالْحَسَنُ الْبَصْرِيُّ وَابْنُ سِيرِينَ وَالزُّهْرِيُّ وَمَالِكٌ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُد وَلَمْ يَقُلْ أَبُو حَنِيفَةَ بِالتَّثْوِيبِ عَلَى هَذَا الْوَجْهِ، دَلِيلُنَا الْحَدِيثُ السَّابِقُ فِيهِ.
فرع: فِي مَذَاهِبِهِمْ فِي الْإِقَامَةِ مَذْهَبُنَا الْمَشْهُورُ أَنَّهَا إحْدَى عَشْرَةَ كَلِمَةً كَمَا سَبَقَ وَبِهِ قَالَ عُمَرُ بْنُ الْخَطَّابِ وَابْنُهُ وَأَنَسٌ وَالْحَسَنُ الْبَصْرِيُّ وَمَكْحُولٌ وَالزُّهْرِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَيَحْيَى بْنُ يَحْيَى وَدَاوُد وَابْنُ الْمُنْذِرِ قَالَ الْبَيْهَقِيُّ وَمِمَّنْ قَالَ بِإِفْرَادِ الْإِقَامَةِ سَعِيدُ بْنُ الْمُسَيِّبِ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَالْحَسَنُ وَابْنُ سِيرِينَ وَمَكْحُولٌ وَالزُّهْرِيُّ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَمَشَايِخُ جُلَّةٌ مِنْ التَّابِعِينَ سِوَاهُمْ. قَالَ الْبَغَوِيّ: هُوَ قَوْلُ أَكْثَرِ الْعُلَمَاءِ.
وَقَالَ مَالِكٌ: عَشْرُ كَلِمَاتٍ جَعَلَ قَوْلَهُ: قَدْ قَامَتْ الصَّلَاةُ مَرَّةً، وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَابْنُ الْمُبَارَكِ هُوَ سَبْعَ عَشْرَةَ كَلِمَةً مِثْلُ الْأَذَانِ عِنْدَهُمْ مَعَ زِيَادَةِ قَدْ قَامَتْ الصَّلَاةُ مَرَّتَيْنِ، وَاحْتُجَّ لِأَبِي حَنِيفَةَ وَمُوَافِقِيهِ بِحَدِيثِ أَبِي مَحْذُورَةَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم عَلَّمَهُ الْأَذَانَ تِسْعَ عَشْرَةَ كَلِمَةً وَالْإِقَامَةَ سَبْعَ عَشْرَةَ كَلِمَةً" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ.

ج / 3 ص -73- وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ عَبْدِ الله بْنِ زَيْدٍ قَالَ "كَانَ أَذَانُ رَسُولِ الله صلى الله عليه وسلم شَفْعًا شَفْعًا فِي الْأَذَانِ وَالْإِقَامَةِ" وَعَنْ عَبْد الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ مُعَاذٍ مِثْلُهُ وَقِيَاسًا عَلَى الْأَذَانِ، وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَبْدِ الله بْنِ زَيْدٍ الْمَذْكُورِ فِي أَوَّلِ الْبَابِ وَهُوَ صَحِيحٌ كَمَا سَبَقَ بَيَانُهُ، وَبِحَدِيثِ أَنَسٍ قَالَ "أُمِرَ بِلَالٌ أَنْ يَشْفَعَ الْأَذَانَ وَيُوتِرَ الْإِقَامَةَ إلَّا الْإِقَامَةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادَيْنِ صَحِيحَيْنِ أَيْضًا عَنْ أَنَسٍ "أَنَّ رَسُولَ الله صلى الله عليه وسلم أَمَرَ بِلَالًا أَنْ يَشْفَعَ الْأَذَانَ وَيُوتِرَ الْإِقَامَةَ".
وَعَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ "إنَّمَا كَانَ الْأَذَانُ عَلَى عَهْدِ رَسُولِ الله صلى الله عليه وسلم مَرَّتَيْنِ مَرَّتَيْنِ وَالْإِقَامَةُ مَرَّةً مَرَّةً غَيْرَ أَنَّهُ يَقُولُ: قَدْ قَامَتْ الصَّلَاةُ قَدْ قَامَتْ الصَّلَاةُ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ. وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ وَاحْتَجُّوا بِأَقْيِسَةٍ كَثِيرَةٍ لَا حَاجَةَ إلَيْهَا مَعَ الْأَحَادِيثِ الصَّحِيحَةِ قَالُوا: وَالْحِكْمَةُ فِي إفْرَادِ الْإِقَامَةِ أَنَّ السَّامِعَ يَعْلَمُ أَنَّهَا إقَامَةٌ فَلَوْ ثُنِيَتْ لَاشْتَبَهَتْ عَلَيْهِ بِالْأَذَانِ، وَلِأَنَّهَا لِلْحَاضِرِينَ فَلَمْ يَحْتَجْ إلَى تَكْرِيرٍ لِلتَّأْكِيدِ بِخِلَافِ الْأَذَانِ، وَأَجَابُوا عَنْ حَدِيثِ عَبْدِ الله بْنِ زَيْدٍ بِأَنَّ ابْنَ أَبِي لَيْلَى لَمْ يُدْرِكْ عَبْدَ الله بْنَ زَيْدٍ وَلَمْ يُدْرِكْ أَيْضًا مُعَاذًا، هَكَذَا أَجَابَ بِهِ حُفَّاظُ الْحَدِيثِ وَاتَّفَقُوا عَلَيْهِ، وَلِأَنَّ الْمَشْهُورَ عَنْ عَبْدِ الله بْنِ زَيْدٍ إفْرَادُ الْإِقَامَةِ كَمَا سَبَقَ فِي أَوَّلِ الْبَابِ فِي حَدِيثِ بَدْءِ الْأَذَانِ.
قَالَ ابْنُ خُزَيْمَةَ: سَمِعْتُ الْإِمَامَ مُحَمَّدَ بْنَ يَحْيَى الذُّهْلِيَّ يَقُولُ: لَيْسَ فِي أَخْبَارِ عَبْدِ الله بْنِ زَيْدٍ فِي الْأَذَانِ أَصَحُّ مِنْ هَذَا - يَعْنِي الرِّوَايَةَ الَّتِي ذَكَرْنَاهَا فِي أَوَّلِ الْبَابِ - وَعَنْ حَدِيثِ أَبِي مَحْذُورَةَ أَنَّ الرِّوَايَةَ اخْتَلَفَتْ عَنْهُ، فَرَوَى جَمَاعَةٌ عَنْهُ إفْرَادُ الْإِقَامَةِ وَآخَرُونَ تَثْنِيَتُهَا، وَقَدْ رَوَى ابْنُ خُزَيْمَةَ وَالدَّارَقُطْنِيِّ وَالْبَيْهَقِيُّ طُرُقَهُمْ وَبَيَّنُوهَا.
وَقَدْ اتَّفَقْنَا نَحْنُ وَأَصْحَابُ أَبِي حَنِيفَةَ عَلَى أَنَّ حَدِيثَ أَبِي مَحْذُورَةَ هَذَا لَا يُعْمَلُ بِظَاهِرِهِ؛ لِأَنَّ فِيهِ التَّرْجِيعَ وَتَثْنِيَةَ الْإِقَامَةِ وَهُمْ لَا يَقُولُونَ بِالتَّرْجِيعِ وَنَحْنُ لَا نَقُولُ بِتَثْنِيَةِ الْإِقَامَةِ فَلَا بُدَّ لَنَا وَلَهُمْ مِنْ تَأْوِيلِهِ فَكَانَ الْأَخْذُ بِالْإِفْرَادِ أَوْلَى؛ لِأَنَّهُ الْمُوَافِقُ لِبَاقِي الرِّوَايَاتِ وَالْأَحَادِيثِ الصَّحِيحَةِ، كَحَدِيثِ أَنَسٍ وَغَيْرِهِ مِمَّا سَبَقَ فِي الْإِفْرَادِ.
قَالَ الْبَيْهَقِيُّ: أَجْمَعُوا أَنَّ الْإِقَامَةَ لَيْسَتْ كَالْأَذَانِ فِي عَدَدِ الْكَلِمَاتِ إذَا كَانَ بِالتَّرْجِيعِ فَدَلَّ عَلَى أَنَّ الْمُرَادَ بِهِ جِنْسُ الْكَلِمَاتِ، وَأَنَّ تَفْسِيرَهَا وَقَعَ مِنْ بَعْضِ الرُّوَاةِ تَوَهُّمًا مِنْهُ أَنَّ ذَلِكَ هُوَ الْمُرَادُ، وَلِهَذَا لَمْ يَرْوِ مُسْلِمٌ فِي صَحِيحِهِ الْإِقَامَةَ فِي حَدِيثِ أَبِي مَحْذُورَةَ مَعَ رِوَايَتِهِ الْأَذَانَ عَنْهُ، ثُمَّ ذَكَرَ الْبَيْهَقِيُّ بِأَسَانِيدِهِ الصَّحِيحَةِ رِوَايَاتٍ عَنْ أَبِي مَحْذُورَةَ تُبَيِّنُ صِحَّةَ قَوْلِهِ، ثُمَّ رَوَى الْبَيْهَقِيُّ عَنْ ابْنِ خُزَيْمَةَ قَالَ: التَّرْجِيعُ فِي الْأَذَانِ مَعَ تَثْنِيَةِ الْإِقَامَةِ مِنْ جِنْسِ الِاخْتِلَافِ الْمُبَاحِ فَيُبَاحُ أَنْ يُرَجِّعَ فِي الْأَذَانِ وَيُثَنِّيَ الْإِقَامَةَ، وَيُبَاحُ أَنْ يُثَنِّيَ الْأَذَانَ وَيُفْرِدَ الْإِقَامَةَ لِأَنَّ الْأَمْرَيْنِ صَحَّا عَنْ رَسُولِ الله صلى الله عليه وسلم فَأَمَّا تَثْنِيَةُ الْأَذَانِ بِلَا تَرْجِيعٍ وَتَثْنِيَةُ الْإِقَامَةِ فَلَمْ يَثْبُتْ عَنْ النَّبِيِّ صلى الله عليه وسلم.
قَالَ الْبَيْهَقِيُّ: وَفِي صِحَّةِ التَّثْنِيَةِ فِي الْإِقَامَةِ سِوَى لَفْظِ التَّكْبِيرِ وَكَلِمَتَيْ الْإِقَامَةِ نَظَرٌ فَفِي اخْتِلَافِ الرِّوَايَاتِ مَا يُوهِمُ أَنْ يَكُونَ الْأَمْرُ بِالتَّثْنِيَةِ عَادَ إلَى كَلِمَتَيْ الْإِقَامَةِ وَفِي دَوَامِ أَبِي مَحْذُورَةَ وَأَوْلَادِهِ عَلَى تَرْجِيعِ الْأَذَانِ وَإِفْرَادِ الْإِقَامَةِ مَا يُؤْذِنُ بِضَعْفِ رِوَايَةِ مَنْ رَوَى تَثْنِيَتَهَا وَيَقْتَضِي أَنَّ الْأَمْرَ بَقِيَ عَلَى مَا كَانَ

ج / 3 ص -74- عَلَيْهِ هُوَ وَأَوْلَادُهُ وَسَعْدُ الْقَرَظِ وَأَوْلَادُهُ فِي حَرَمِ الله تَعَالَى وَحَرَمِ رَسُولِهِ صلى الله عليه وسلم إلَى أَنْ وَقَعَ التَّغْيِيرُ فِي أَيَّامِ الْمِصْرِيِّينَ1.
قَالَ الشَّافِعِيُّ رحمه الله: أَدْرَكْتُ إبْرَاهِيمَ بْنَ عَبْدِ الْعَزِيزِ بْنِ عَبْدِ الْمَلِكِ بْنِ أَبِي مَحْذُورَةَ يُؤَذِّنُ كَمَا حَكَى ابْنُ مُحَيْرِيزٍ - يَعْنِي بِالتَّرْجِيعِ - قَالَ: وَسَمِعْتُهُ يُحَدِّثُ عَنْ أَبِيهِ عَنْ ابْنِ مُحَيْرِيزٍ عَنْ أَبِي مَحْذُورَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم مَعْنَى مَا حَكَى ابْنُ جُرَيْجٍ قَالَ: وَسَمِعْته يُفْرِدُ الْإِقَامَةَ إلَّا لَفْظَ الْإِقَامَةِ.
وَقَالَ الشَّافِعِيُّ فِي الْقَدِيمِ: الرِّوَايَةُ فِي الْأَذَانِ تَكَلُّفٌ؛ لِأَنَّهُ خَمْسُ مَرَّاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ فِي الْمَسْجِدَيْنِ، يَعْنِي مَسْجِدَيْ مَكَّةَ وَالْمَدِينَةِ عَلَى رُءُوسِ الْمُهَاجِرِينَ وَالْأَنْصَارِ، وَمُؤَذِّنُو مَكَّةَ آلُ أَبِي مَحْذُورَةَ، وَقَدْ أَذَّنَ أَبُو مَحْذُورَةَ لِلنَّبِيِّ صلى الله عليه وسلم وَعَلَّمَهُ الْأَذَانَ ثُمَّ وَلَدُهُ بِمَكَّةَ وَأَذَّنَ آلُ سَعْدِ الْقَرَظِ مُنْذُ زَمَنِ رَسُولِ الله صلى الله عليه وسلم وَأَبِي بَكْرٍ رضي الله عنه كُلُّهُمْ يَحْكِي الْأَذَانَ وَالْإِقَامَةَ وَالتَّثْوِيبَ وَقْتَ الْفَجْرِ، كَمَا ذَكَرْنَا، فَإِنْ جَازَ أَنْ يَكُونَ هَذَا غَلَطًا مِنْ جَمَاعَتِهِمْ وَالنَّاسُ بِحَضْرَتِهِمْ وَيَأْتِينَا مِنْ طَرَفِ الْأَرْضِ مَنْ يُعَلِّمُنَا ذَلِكَ جَازَ لَهُ أَنْ يَسْأَلَنَا عَنْ عَرَفَةَ وَمِنًى ثُمَّ يُخَالِفَنَا، وَلَوْ خَالَفَنَا فِي الْمَوَاقِيتِ لَكَانَ أَجْوَزُ لَهُ مِنْ مُخَالِفَتِنَا فِي هَذَا الْأَمْرِ الظَّاهِرِ الْمَعْمُولِ بِهِ. وَرَوَى الْبَيْهَقِيُّ عَنْ مَالِكٍ قَالَ: أَذَّنَ سَعْدُ الْقَرَظِ فِي هَذَا الْمَسْجِدِ فِي زَمَنِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه وَأَصْحَابِ رَسُولِ الله صلى الله عليه وسلم مُتَوَافِرُونَ فَلَمْ يُنْكِرْهُ أَحَدٌ مِنْهُمْ. وَكَانَ سَعْدٌ وَبَنُوهُ يُؤَذِّنُونَ بِأَذَانِهِ إلَى الْيَوْمِ، فَقِيلَ لَهُ كَيْفَ أَذَانُهُمْ؟ فَقَالَ يَقُولُ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، فَذَكَرُهُ بِالتَّرْجِيعِ قَالَ، وَالْإِقَامَةُ مَرَّةً مَرَّةً. قَالَ أَبُو عَبْدِ الله مُحَمَّدُ بْنُ نَصْرٍ: فَأَرَى فُقَهَاءَ أَصْحَابِ الْحَدِيثِ قَدْ أَجْمَعُوا عَلَى إفْرَادِ الْإِقَامَةِ وَاخْتَلَفُوا فِي الْأَذَانِ، يَعْنِي إثْبَاتَ التَّرْجِيعِ وَحَذْفَهُ وَالله أَعْلَمُ.
فرع: يُكْرَهُ التَّثْوِيبُ فِي غَيْرِ الصُّبْحِ، وَهَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ، وَحَكَى الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبُ الْحَاوِي وَالْمَحَامِلِيُّ وَغَيْرُهُمْ عَنْ النَّخَعِيِّ أَنَّهُ كَانَ يَقُولُ: التَّثْوِيبُ سُنَّةٌ فِي كُلِّ الصَّلَوَاتِ كَالصُّبْحِ.
وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ عَنْ الْحَسَنِ بْنِ صَالِحٍ أَنَّهُ مُسْتَحَبٌّ فِي أَذَانِ الْعِشَاءِ أَيْضًا؛ لِأَنَّ بَعْضَ النَّاسِ قَدْ يَنَامُ عَنْهَا، دَلِيلُنَا حَدِيثُ عَائِشَةَ رضي الله عنها أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَرُوِيَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى التَّابِعِيِّ عَنْ بِلَالٍ رضي الله عنه قَالَ: قَالَ لِي رَسُولُ الله صلى الله عليه وسلم: "لَا تُثَوِّبَنَّ فِي شَيْءٍ مِنْ الصَّلَوَاتِ إلَّا فِي صَلَاةِ الْفَجْرِ" رَوَاهُ التِّرْمِذِيُّ وَضَعَّفَ إسْنَادَهُ، وَهُوَ مَعَ ضَعْفِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني على عهد الدولة الفاطمية التي بسطت سلطانها على مصر والشام والحجاز واليمن، وكان خلفاؤها ووزراؤها وقادتها قرامطة يخفون القرامطة إلا عن خاصتهم ممن يعتنق دعوتهم ولا تزال بقيتهم في الشام تسمى بالدروز الأسلانية والجنبلاطية، وفي الهند وجنوب أفريقيا تتسمى بالإسماعلية لأن عبيد الله المهدي مؤسس هذه الدولة كان يزعم أنه من نسل إسماعيل بن الإمام جعفر الصادق ولهم إمام يدعى: أغا خان لحاهم الله أجمعين (ط).

ج / 3 ص -75- إسْنَادِهِ مُرْسَلٌ؛ لِأَنَّ ابْنَ أَبِي لَيْلَى لَمْ يَسْمَعْ بِلَالًا.
وَعَنْ مُجَاهِدٍ قَالَ: "كُنْتُ مَعَ ابْنِ عُمَرَ فَثَوَّبَ رَجُلٌ فِي الظُّهْرِ أَوْ الْعَصْرِ فَقَالَ: "اُخْرُجْ بِنَا فَإِنَّ هَذِهِ بِدْعَةً" رَوَاهُ أَبُو دَاوُد وَلَيْسَ إسْنَادُهُ بِقَوِيٍّ، وَالْمُعْتَمَدُ حَدِيثُ عَائِشَةَ رضي الله عنها.
فرع: يُكْرَهُ أَنْ يُقَالَ فِي الْأَذَانِ: حَيَّ عَلَى خَيْرِ الْعَمَلِ، لِأَنَّهُ لَمْ يَثْبُتْ عَنْ رَسُولِ الله صلى الله عليه وسلم وَرَوَى الْبَيْهَقِيُّ فِيهِ شَيْئًا مَوْقُوفًا عَلَى ابْنِ عُمَرَ وَعَلِيِّ بْنِ الْحُسَيْنِ صلى الله عليه وسلم قَالَ الْبَيْهَقِيُّ لَمْ تَثْبُتْ هَذِهِ اللَّفْظَةُ عَنْ النَّبِيِّ صلى الله عليه وسلم فَنَحْنُ نَكْرَهُ الزِّيَادَةَ فِي الْأَذَانِ وَالله أَعْلَمُ.
قال المصنف رحمه الله تعالى: ولا يصح الأذان إلا من مسلم عاقل فأما الكافر والمجنون فلا يصح أذانهما لأنهما ليسا من أهل العبادات ويصح من الصبي العاقل لأنه من أهل العبادات ويكره للمرأة أن تؤذن ويستحب لها أن تقيم لأن في الأذان ترفع الصوت وفي الإقامة لا ترفع الصوت فإذا أذنت للرجال لم يعتد بأذانها لأنه لا يصح إمامتها للرجال فلا يصح تأذينها لهم.
الشرح: فِيهِ مَسَائِلُ إحْدَاهَا: لَا يَصِحُّ أَذَانُ كَافِرٍ عَلَى أَيِّ مِلَّةٍ كَانَ فَإِنْ أَذَّنَ فَهَلْ يَكُونُ أَذَانُهُ إسْلَامًا؟ يُنْظَرُ إنْ كَانَ عِيسَوِيًّا1 وَالْعِيسَوِيَّةُ طَائِفَةٌ مِنْ الْيَهُودِ يُنْسَبُونَ إلَى أَبِي عِيسَى الْيَهُودِيِّ الْأَصْبَهَانِيِّ، يَعْتَقِدُونَ اخْتِصَاصَ رِسَالَةِ نَبِيِّنَا صلى الله عليه وسلم بِالْعَرَبِ فَهَذَا لَا يَصِيرُ بِالْأَذَانِ مُسْلِمًا؛ لِأَنَّهُ إذَا نَطَقَ بِالشَّهَادَتَيْنِ اعْتَقَدَ فِيهَا الِاخْتِصَاصَ وَإِنْ كَانَ غَيْرَ عِيسَوِيٍّ فَلَهُ فِي نُطْقِهِ بِالشَّهَادَةِ ثَلَاثَةُ أَحْوَالٍ أَحَدُهَا: أَنْ يَقُولَهَا حِكَايَةً بِأَنْ يَقُولَ: سَمِعْتُ فُلَانًا يَقُولُ: لَا إلَهَ إلَّا اللَّهُ مُحَمَّدٌ رَسُولُ الله، فَهَذَا لَا يَصِيرُ مُسْلِمًا بِلَا خِلَافٍ،؛ لِأَنَّهُ حَاكٍ كَمَا لَا يَصِيرُ الْمُسْلِمُ كَافِرًا بِحِكَايَتِهِ الْكُفْرَ. وَالثَّانِي: أَنْ يَقُولَهَا بَعْدَ اسْتِدْعَاءٍ بِأَنْ يَقُولَ لَهُ إنْسَانٌ قُلْ: لَا إلَهَ إلَّا اللَّهُ مُحَمَّدٌ رَسُولُ الله فَيَقُولُهَا قَصْدًا فَهَذَا يَصِيرُ مُسْلِمًا بِلَا خِلَافٍ.
وَالثَّالِثُ: أَنْ يَقُولَهَا ابْتِدَاءً لَا حِكَايَةً وَلَا أَنَّهُ يَصِيرُ لِنُطْقِهِ بِهِمَا بِاسْتِدْعَاءٍ فَهَلْ يَصِيرُ مُسْلِمًا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ الصَّحِيحُ مِنْهُمَا وَبِهِ قَطَعَ الْأَكْثَرُونَ: أَنَّهُ يَصِيرُ لِنُطْقِهِ بِهِمَا اخْتِيَارًا، وَالثَّانِي: لَا يَصِيرُ لِاحْتِمَالِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في معرض بحثي عن اليهود والإحدى وسبعين فرقة التي ورد بها الحديث الشريف عرفت منها الفرق بين العبريين والموسويين واليهود والإسرائيليين والقسامرة والمكابيين والصدقيين والبتوسيين والحسديم والأسييم والكتاب والفريسيين والربانيين والتلموديين والسفرديم والإسكنازييم والعيسويين وقد تفرع من العيسويين الذين كانوا في عصر عبد لملك بن مروان وكان زعيمهما يعرف بمحمد بن عيسى وأتبعه جمهور كبير من اليهود وقد حدثت وقائع بينه وبين رجال أبي جعفر المنصور فقتلوه وقد ادعى النبوة وأنه بشير المسيح المنتظر وكانت دعوته شبيهة بالبهائية والقاديانية ومنع أكل اللحم وأمر بالتقشف وأوجب عشر صلوات وادعى أنه المسيح ويزعم اتباعه أنه حي سيظهر مرة أخرى نسبة إلى يود جان وهو تلميذ أبي عيسى وادعى أنه المسيح وأهمل السبوت والأعياد ثم الشد جثو وهم فرقة من اليودحثنيم والموشكثيم نسبة إلى كبيرهم موشكا وكان من طريقته الإكراه على طريقته خلافا ليودجآن وقتل ببلاد فارس ثم على اسم كبيرهم وكانوا كاليهود جآنيم وهذه الفرق المتفرعة من العيسوية تؤمن برسالة محمد صلى الله عليه وسلم والقرآن إلى العرب ا هـ من كتاب القراؤن صلى الله عليه وسلم والربانون للمحامي اليهودي مراد فرج وبتسكر ص 96،95 لحاهم الله أجمعين (ط).

ج / 3 ص -76- الْحِكَايَةِ، وَسَوَاءٌ حَكَمْنَا بِإِسْلَامِهِ أَمْ لَا، لَا يَصِحُّ أَذَانُهُ؛ لِأَنَّهُ وَإِنْ حُكِمَ بِإِسْلَامِهِ فَإِنَّمَا يُحْكَمُ بَعْدَ الشَّهَادَتَيْنِ فَيَكُونُ بَعْضُ الْأَذَانِ جَرَى فِي الْكُفْرِ. وَلَوْ أَذَّنَ الْمُسْلِمُ ثُمَّ ارْتَدَّ عَقِبَ فَرَاغِهِ اُعْتُدَّ بِأَذَانِهِ، وَيُسْتَحَبُّ أَنْ لَا يُعْتَدَّ بِهِ لِاحْتِمَالِ أَنْ تَكُونَ عَرَضَتْ لَهُ الرِّدَّةُ قَبْلَ فَرَاغِهِ، وَمِمَّنْ نَصَّ عَلَى هَذَا الشَّافِعِيُّ.
الْمَسْأَلَةُ الثَّانِيَةُ: لَا يَصِحُّ أَذَانُ الْمَجْنُونِ وَالْمُغْمَى عَلَيْهِ لِأَنَّ كَلَامَهُمَا لَغْوٌ وَلَيْسَا فِي الْحَالِ مِنْ أَهْلِ الْعِبَادَةِ. وَأَمَّا السَّكْرَانُ فَلَا يَصِحُّ أَذَانُهُ عَلَى الصَّحِيحِ كَالْمَجْنُونِ، وَفِي وَجْهٍ أَنَّهُ يَصِحُّ، حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَغَيْرُهُمَا وَصَحَّحَهُ الشَّيْخُ أَبُو مُحَمَّدٍ فِي كِتَابِهِ الْفُرُوقِ، وَالْقَاضِي حُسَيْنٌ فِي الْفَتَاوَى بِنَاءً عَلَى صِحَّةِ تَصَرُّفَاتِهِ وَلَيْسَ بِشَيْءٍ. وَأَمَّا مَنْ هُوَ فِي أَوَّلِ النَّشْوَةِ فَيَصِحُّ أَذَانُهُ بِلَا خِلَافٍ.
الثَّالِثَةُ: يَصِحُّ أَذَانُ الصَّبِيِّ الْمُمَيِّزِ كَمَا تَصِحُّ إمَامَتُهُ. هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَنُصَّ عَلَيْهِ فِي الْأُمِّ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
قَالُوا: وَلِأَنَّهُ يُقْبَلُ خَبَرُهُ فِيمَا طَرِيقُهُ الْمُشَاهَدَةُ، كَمَا لَوْ دَلَّ أَعْمَى عَلَى مِحْرَابٍ يَجُوزُ أَنْ يُصَلِّيَ، وَيُقْبَلُ قَوْلُهُ فِي الْإِذْنِ فِي دُخُولِ الدَّارِ وَحَمْلِ الْهَدِيَّةِ، وَفِيهِ وَجْهٌ أَنَّهُ لَا يَصِحُّ أَذَانُهُ، حَكَاهُ صَاحِبُ التَّتِمَّةِ وَغَيْرُهُ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَدَاوُد وَقَالَ مَالِكٌ وَأَحْمَدُ يَصِحُّ، فَإِذَا قُلْنَا بِالْمَذْهَبِ: أَنَّهُ يَصِحُّ قَالَ الْمَاوَرْدِيُّ وَالْبَنْدَنِيجِيّ وَصَاحِبُ الشَّامِلِ وَالْعُدَّةِ وَغَيْرُهُمْ: يُكْرَهُ، وَنَقَلَ الْمَحَامِلِيُّ كَرَاهَتَهُ عَنْ نَصِّ الشَّافِعِيِّ قَالَ الْمَاوَرْدِيُّ وَصَاحِبُ الْعُدَّةِ ، سَوَاءٌ كَانَ مُرَاهِقًا أَوْ دُونَهُ يُكْرَهُ أَنْ يُرْتَبَ لِلْأَذَانِ.
الرَّابِعَةُ: لَا يَصِحُّ أَذَانُ الْمَرْأَةِ لِلرِّجَالِ لِمَا ذَكَرَهُ الْمُصَنِّفُ هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَنُصَّ عَلَيْهِ فِي الْأُمِّ ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ الِاتِّفَاقَ عَلَيْهِ، وَفِيهِ وَجْهٌ حَكَاهُ الْمُتَوَلِّي أَنَّهُ يَصِحُّ كَمَا يَصِحُّ خَبَرُهَا.
وَأَمَّا إذَا أَرَادَ جَمَاعَةُ النِّسْوَةِ صَلَاةً فَفِيهَا ثَلَاثَةُ أَقْوَالٍ، الْمَشْهُورُ الْمَنْصُوصُ فِي الْجَدِيدِ وَ الْقَدِيمِ، وَبِهِ قَطَعَ الْجُمْهُورُ: يُسْتَحَبُّ لَهُنَّ الْإِقَامَةُ دُونَ الْأَذَانِ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
الثَّانِي: لَا يُسْتَحَبَّانِ، نُصَّ عَلَيْهِ فِي الْبُوَيْطِيِّ وَالثَّالِثُ: يُسْتَحَبَّانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ فَعَلَى الْأَوَّلِ إذَا أَذَّنَتْ وَلَمْ تَرْفَعْ الصَّوْتَ لَمْ يُكْرَهْ وَكَانَ ذِكْرًا لِلّهِ تَعَالَى هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ وَالْبُوَيْطِيِّ وَصَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ وَصَاحِبُ الشَّامِلِ وَغَيْرُهُمْ.
وَشَذَّ الْمُصَنِّفُ وَالْجُرْجَانِيُّ فِي التَّحْرِيرِ فَقَالَا: يُكْرَهُ لَهَا الْأَذَانُ، وَالْمَذْهَبُ مَا سَبَقَ وَإِذَا قُلْنَا: تُؤَذِّنُ فَلَا تَرْفَعُ الصَّوْتَ فَوْقَ مَا تَسْمَعُ صَوَاحِبُهَا اتَّفَقَ الْأَصْحَابُ عَلَيْهِ وَنُصَّ عَلَيْهِ فِي الْأُمِّ، فَإِنْ رَفَعَتْ فَوْقَ ذَلِكَ حَرُمَ كَمَا يَحْرُمُ تَكَشُّفُهَا بِحُضُورِ الرِّجَالِ لِأَنَّهُ يُفْتَتَنُ بِصَوْتِهَا كَمَا يُفْتَتَنُ بِوَجْهِهَا، وَمِمَّنْ صَرَّحَ بِتَحْرِيمِهِ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالرَّافِعِيُّ وَأَشَارَ إلَيْهِ الْقَاضِي حُسَيْنٌ.
وَقَالَ السَّرَخْسِيُّ فِي الْأَمَالِي: رَفْعُ صَوْتِهَا مَكْرُوهٌ، وَلَوْ أَرَادَتْ الصَّلَاةَ امْرَأَةٌ مُنْفَرِدَةٌ، فَإِنْ قُلْنَا الرَّجُلُ الْمُنْفَرِدُ لَا يُؤَذِّنُ فَهِيَ أَوْلَى وَإِلَّا فَعَلَى الْأَقْوَالِ الثَّلَاثَةِ فِي جَمَاعَةِ النِّسَاءِ، وَالْخُنْثَى الْمُشْكِلُ فِي

ج / 3 ص -77- هَذَا كُلِّهِ كَالْمَرْأَةِ، ذَكَرَهُ أَبُو الْفُتُوحِ وَالْبَغَوِيُّ وَغَيْرُهُمَا، وَقَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد يُسَنُّ لِلْمَرْأَةِ، وَلِلنِّسَاءِ الْإِقَامَةُ دُونَ الْأَذَانِ، وَقَالَ أَبُو حَنِيفَةَ لَا يُسَنُّ الْإِقَامَةُ لَهُنَّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَكُونَ الْمُؤَذِّنُ حُرًّا بَالِغًا لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما مَرْفُوعًا: "يُؤَذِّنُ لَكُمْ خِيَارُكُمْ" وَقَالَ عُمَرُ رضي الله عنه لِرَجُلٍ: "مَنْ مُؤَذِّنُوكُمْ؟ فَقَالَ مَوَالِينَا أَوْ عَبِيدُنَا فَقَالَ: إنَّ ذَلِكَ لَنَقْصٌ كَبِيرٌ" وَالْمُسْتَحَبُّ أَنْ يَكُونَ عَدْلًا؛ لِأَنَّهُ أَمِينٌ عَلَى الْمَوَاقِيتِ، وَلِأَنَّهُ يُؤَذِّنُ عَلَى مَوْضِعٍ عَالٍ، فَإِذَا لَمْ يَكُنْ أَمِينًا لَا يُؤْمَنُ أَنْ يَنْظُرَ إلَى الْعَوْرَاتِ.
الشرح: قَوْلُهُ: رَوَى ابْنُ عَبَّاسٍ مَرْفُوعًا أَيْ: مَرْفُوعًا إلَى النَّبِيِّ صلى الله عليه وسلم تَقْدِيرُهُ قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم وَهَذَا الْحَدِيثُ رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ بِإِسْنَادٍ فِيهِ ضَعْفٌ، وَأَمَّا الْأَثَرُ الْمَذْكُورُ عَنْ عُمَرَ فَرَوَاهُ الْبَيْهَقِيُّ وَهَذَا الرَّجُلُ الَّذِي قَالَ لَهُ عُمَرُ مَنْ مُؤَذِّنُوكُمْ؟ هُوَ قَيْسُ بْنُ أَبِي حَازِمٍ التَّابِعِيُّ الْجَلِيلُ رَوَى عَنْ الْعَشَرَةِ، وَلَا يُعْرَفُ أَحَدٌ رَوَى عَنْ الْعَشَرَةِ غَيْرَهُ، وَقِيلَ لَمْ يَسْمَعْ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ، وَقَوْلُهُ: مَوَالِينَا أَوْ عَبِيدُنَا هَكَذَا هُوَ فِي الْمُهَذَّبِ "أَوْ عَبِيدُنَا" بِأَوْ، وَفِي سُنَنِ الْبَيْهَقِيّ "وَعَبِيدُنَا" بِالْوَاوِ.
وَأَمَّا الْأَحْكَامُ فَفِيهِ مَسَائِلُ: إحْدَاهَا: يَصِحُّ أَذَانُ الْعَبْدِ كَمَا يَصِحُّ خَبَرُهُ لَكِنَّ الْحُرَّ أَوْلَى؛ لِأَنَّهُ أَكْمَلُ، قَالَ صَاحِبُ الْحَاوِي: قَالَ الشَّافِعِيُّ رحمه الله: وَالْعَبْدُ فِي الْأَذَانِ كَالْحُرِّ قَالَ: فَاحْتَمَلَ مُرَادُهُ بِذَلِكَ أَمْرَيْنِ:
أَحَدُهُمَا: أَنَّهُ يَجُوزُ أَنْ يَكُونَ مُؤَذِّنًا كَالْحُرِّ. وَالثَّانِي: أَنَّهُ يُسَنُّ لَهُ الْأَذَانُ وَالْإِقَامَةُ لِصَلَاتِهِ كَالْحُرِّ وَهَذَا صَحِيحٌ؛ لِأَنَّ مَسْنُونَاتِ الصَّلَاةِ وَفُرُوضَهَا يَسْتَوِي فِيهَا الْحُرُّ وَالْعَبْدُ، لَكِنْ إنْ أَرَادَ أَنْ يُؤَذِّنَ لِنَفْسِهِ لَمْ يَلْزَمْهُ اسْتِئْذَانُ سَيِّدِهِ؛ لِأَنَّ ذَلِكَ لَا يَضُرُّ بِخِدْمَةِ السَّيِّدِ، وَإِنْ أَرَادَ أَنْ يَكُونَ مُؤَذِّنًا لِلْجَمَاعَةِ لَمْ يَجُزْ إلَّا بِإِذْنِ سَيِّدِهِ،؛ لِأَنَّ فِيهِ إضْرَارًا بِخِدْمَتِهِ؛ لِأَنَّهُ يَحْتَاجُ إلَى مُرَاعَاةِ الْأَوْقَاتِ.
الثَّانِيَةُ: سَبَقَ أَنَّ الْمَذْهَبَ الصَّحِيحَ صِحَّةُ أَذَانِ الصَّبِيِّ الْمُمَيِّزِ وَيَتَأَدَّى بِهِ الشِّعَارُ وَفَرْضُ الْكِفَايَةِ إذَا قُلْنَا بِهِ، وَلَكِنَّ الْبَالِغَ أَوْلَى مِنْهُ. وَقَدْ سَبَقَ أَنَّ جَمَاعَةً مِنْ أَصْحَابِنَا قَالُوا: يُكْرَهُ أَنْ يَكُونَ مُؤَذِّنًا؛ لِأَنَّ فِيهِ تَغْرِيرًا فَإِنَّهُ يُخَالِفُ غَلَطَهُ.
الثَّالِثَةُ: يَنْبَغِي أَنْ يَكُونَ الْمُؤَذِّنُ عَدْلًا ذَا صِيَانَةٍ فِي دِينِهِ وَمُرُوءَتِهِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ فَإِنْ كَانَ فَاسِقًا صَحَّ أَذَانُهُ وَهُوَ مَكْرُوهٌ، وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ مَكْرُوهٌ، وَمِمَّنْ نَصَّ عَلَيْهِ الْبَنْدَنِيجِيُّ وَابْنُ الصَّبَّاغِ وَالرُّويَانِيُّ وَصَاحِبُ الْعُدَّةِ وَغَيْرُهُمْ، قَالَ أَصْحَابُنَا: وَإِنَّمَا يَصِحُّ أَذَانُهُ فِي تَحْصِيلِ وَظِيفَةِ الْأَذَانِ وَلَا يَجُوزُ تَقْلِيدُهُ وَقَبُولُ خَبَرِهِ فِي دُخُولِ الْوَقْتِ؛ لِأَنَّ خَبَرَهُ غَيْرُ مَقْبُولٍ.
قَالَ صَاحِبُ الْعُدَّةِ: فَإِنْ أَذَّنَ خَصِيٌّ أَوْ مَجْبُوبٌ فَلَا كَرَاهَةَ فِيهِ، قَالَ الشَّافِعِيُّ رحمه الله فِي الْأُمِّ: وَمَنْ أَذَّنَ مِنْ عَبْدٍ وَمُكَاتَبٍ أَجْزَأَ قَالَ: وَكَذَلِكَ الْخَصِيُّ وَالْمَجْبُوبُ وَالْأَعْجَمِيُّ إذَا أَفْصَحَ بِالْأَذَانِ وَعَلِمَ الْوَقْتَ، قَالَ: وَأَحِبُّ أَنْ يَكُونَ الْمُؤَذِّنُونَ خِيَارَ النَّاسِ.
فرع: قَالَ الْإِمَامُ الشَّافِعِيُّ فِي الْأُمِّ وَ الْمُخْتَصَرِ "وَأُحِبُّ أَنْ لَا يُجْعَلَ مُؤَذِّنُ الْجَمَاعَةِ إلَّا عَدْلًا ثِقَةً" قَالَ صَاحِبُ الْحَاوِي: قِيلَ جَمَعَ بَيْنَهُمَا تَأْكِيدًا، وَقِيلَ أَرَادَ عَدْلًا إنْ كَانَ حُرًّا ، ثِقَةً إنْ كَانَ عَبْدًا ؛

ج / 3 ص -78- لِأَنَّ الْعَبْدَ لَا يُوصَفُ بِالْعَدَالَةِ وَإِنَّمَا يُوصَفُ بِالثِّقَةِ وَالْأَمَانَةِ، وَقِيلَ: أَرَادَ عَدْلًا فِي دِينِهِ ثِقَةً فِي مَعْرِفَتِهِ بِالْمَوَاقِيتِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَنْبَغِي أَنْ يَكُونَ عَارِفًا بِالْمَوَاقِيتِ؛ لِأَنَّهُ إذَا لَمْ يَكُنْ عَارِفًا غَرَّ النَّاسَ بِأَذَانِهِ وَالْمُسْتَحَبُّ أَنْ يَكُونَ مِنْ وَلَدِ مَنْ جَعَلَ النَّبِيُّ صلى الله عليه وسلم الْأَذَانَ فِيهِمْ أَوْ مِنْ الْأَقْرَبِ فَالْأَقْرَبِ إلَيْهِمْ لِمَا رَوَى أَبُو مَحْذُورَةَ رضي الله عنه قَالَ: "جَعَلَ رَسُولُ الله صلى الله عليه وسلم الْأَذَانَ لَنَا" وَرَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْمُلْكُ فِي قُرَيْشٍ وَالْقَضَاءُ فِي الْأَنْصَارِ وَالْأَذَانُ فِي الْحَبَشَةِ".
الشرح: قَوْلُهُ: يَنْبَغِي أَنْ يَكُونَ عَارِفًا بِالْمَوَاقِيتِ يَعْنِي يُشْتَرَطُ أَنْ يَكُونَ عَارِفًا بِالْمَوَاقِيتِ هَكَذَا صَرَّحَ بِاشْتِرَاطِهِ صَاحِبُ التَّتِمَّةِ وَغَيْرُهُ، وَأَمَّا مَا حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ نَصِّ الشَّافِعِيِّ وَقَطَعَ بِهِ وَوَقَعَ فِي كَلَامِ الْمَحَامِلِيِّ وَغَيْرِهِ أَنَّهُ يُسْتَحَبُّ كَوْنُهُ عَارِفًا بِالْمَوَاقِيتِ فَمُؤَوَّلٌ، وَيَعْنِي بِالِاشْتِرَاطِ فِيمَنْ يُوَلَّى وَيُرْتَبُ لِلْأَذَانِ، وَأَمَّا مَنْ يُؤَذِّنُ لِنَفْسِهِ أَوْ يُؤَذِّنُ لِجَمَاعَةٍ مَرَّةً فَلَا يُشْتَرَطُ مَعْرِفَتُهُ بِالْمَوَاقِيتِ بَلْ إذَا عَلِمَ دُخُولَ وَقْتِ الْأَذَانِ لِتِلْكَ الصَّلَاةِ صَحَّ أَذَانُهُ لَهَا بِدَلِيلِ أَذَانِ الْأَعْمَى.
وَأَمَّا قَوْلُهُ: يُسْتَحَبُّ أَنْ يَكُونَ مِنْ وَلَدِ مَنْ جُعِلَ الْأَذَانُ فِيهِمْ ثُمَّ مِنْ الْأَقْرَبِ فَالْأَقْرَبِ إلَيْهِمْ فَمُتَّفَقٌ عَلَيْهِ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله وَالْمَحَامِلِيُّ وَزَادَ الشَّافِعِيُّ مَنْ جَعَلَ بَعْضُ الصَّحَابَةِ الْأَذَانَ فِيهِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَصَاحِبَا الشَّامِلِ وَالْبَيَانِ: فَإِنْ لَمْ يَكُنْ فَفِي أَوْلَادِ الصَّحَابَةِ وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ فَرَوَاهُ التِّرْمِذِيُّ هَكَذَا مَرْفُوعًا قَالَ: وَالْأَصَحُّ أَنَّهُ مَوْقُوفٌ عَلَى أَبِي هُرَيْرَةَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَكُونَ صَيِّتًا؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم اخْتَارَ أَبَا مَحْذُورَةَ لِصَوْتِهِ وَيُسْتَحَبُّ أَنْ يَكُونَ حَسَنَ الصَّوْتِ؛ لِأَنَّهُ أَرَقُّ لِسَامِعِيهِ وَيُكْرَهُ أَنْ يَكُونَ الْمُؤَذِّنُ أَعْمَى؛ لِأَنَّهُ رُبَّمَا غَلِطَ فِي الْوَقْتِ، فَإِنْ كَانَ مَعَهُ بَصِيرٌ لَمْ يُكْرَهْ؛ لِأَنَّ ابْنَ أُمِّ مَكْتُومٍ كَانَ يُؤَذِّنُ مَعَ بِلَالٍ.
الشرح: هَذِهِ الْمَسَائِلُ حُكْمُهَا كَمَا ذُكِرَ بِاتِّفَاقِ أَصْحَابِنَا، وَنَصَّ الشَّافِعِيُّ رحمه الله عَلَيْهَا كُلِّهَا، وَالصَّيِّتُ بِتَشْدِيدِ الْيَاءِ هُوَ شَدِيدُ الصَّوْتِ وَرَفِيعُهُ، وَحَدِيثُ ابْنِ أُمِّ مَكْتُومٍ فِي الصَّحِيحَيْنِ كَمَا سَبَقَ، وَحَدِيثُ أَبِي مَحْذُورَةَ صَحِيحٌ أَيْضًا، وَمِمَّا يُسْتَدَلُّ بِهِ قَوْلُهُ صلى الله عليه وسلم "أَلْقِهِ عَلَى بِلَالٍ فَإِنَّهُ أَنْدَى صَوْتًا مِنْكَ" وَهُوَ صَحِيحٌ كَمَا سَبَقَ فِي أَوَّلِ الْبَابِ.
قَالَ الشَّافِعِيُّ فِي الْأُمِّ وَالشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمْ: إذَا كَانَ مَعَ الْأَعْمَى بَصِيرٌ يُخْبِرُهُ بِالْوَقْتِ وَلَا يُؤَذِّنُ لَمْ يُكْرَهْ كَوْنُ الْأَعْمَى مُؤَذِّنًا، كَمَا لَا يُكْرَهُ إذَا كَانَ مَعَهُ بَصِيرٌ يُؤَذِّنُ قَبْلَهُ أَوْ بَعْدَهُ ؛ لِأَنَّهُ لَا يُؤَذِّنُ إلَّا بَعْدَ دُخُولِ الْوَقْتِ. قَالَ أَصْحَابُنَا: وَإِنَّمَا كَرِهْنَا انْفِرَادَ الْأَعْمَى وَإِنْ كَانَ يُمْكِنُهُ مَعْرِفَةُ الْوَقْتِ بِسُؤَالِ غَيْرِهِ وَبِالِاجْتِهَادِ؛ لِأَنَّهُ يُفَوِّتُ عَلَى النَّاسِ فَضِيلَةَ أَوَّلِ الْوَقْتِ بِاشْتِغَالِهِ بِذَلِكَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَكُونَ عَلَى طَهَارَةٍ لِمَا رَوَى وَائِلُ بْنُ حُجْرٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "حَقٌّ وَسُنَّةٌ أَنْ لَا يُؤَذِّنَ [كُمْ] أَحَدٌ إلَّا وَهُوَ طَاهِرٌ" وَلِأَنَّهُ إذَا لَمْ يَكُنْ عَلَى طَهَارَةٍ انْصَرَفَ لِأَجْلِ الطَّهَارَةِ فَيَجِيءُ مَنْ يُرِيدُ الصَّلَاةَ فَلَا يَجِدُ أَحَدًا فَيَنْصَرِفُ ،

ج / 3 ص -79- وَالْمُسْتَحَبُّ أَنْ يَكُونَ عَلَى مَوْضِعٍ عَالٍ؛ لِأَنَّ الَّذِي رَآهُ عَبْدُ الله بْنُ زَيْدٍ كَانَ عَلَى جِذْمِ حَائِطٍ، وَلِأَنَّهُ أَبْلَغُ فِي الْإِعْلَامِ ، وَالْمُسْتَحَبُّ أَنْ يُؤَذِّنَ قَائِمًا؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "يَا بِلَالُ قُمْ فَنَادِ" وَلِأَنَّهُ أَبْلَغُ فِي الْإِعْلَامِ فَإِنْ كَانَ مُسَافِرًا وَهُوَ رَاكِبٌ أَذَّنَ قَاعِدًا كَمَا يُصَلِّي قَاعِدًا. وَالْمُسْتَحَبُّ أَنْ يَكُونَ مُسْتَقْبِلَ الْقِبْلَةِ، فَإِذَا بَلَغَ الْحَيْعَلَةَ لَوَى عُنُقَهُ يَمِينًا وَشِمَالًا وَلَا يَسْتَدِيرُ ، لِمَا رَوَى أَبُو جُحَيْفَةَ رضي الله عنه قَالَ: "رَأَيْتُ بِلَالًا خَرَجَ إلَى الْأَبْطُحِ فَأَذَّنَ وَاسْتَقْبَلَ الْقِبْلَةَ فَلَمَّا بَلَغَ حَيَّ عَلَى الصَّلَاةِ ، حَيَّ عَلَى الْفَلَاحِ ، لَوَى عُنُقَهُ يَمِينًا وَشِمَالًا وَلَمْ يَسْتَدِرْ " وَلِأَنَّهُ إذَا لَمْ يَكُنْ لَهُ بُدٌّ مِنْ جِهَةٍ فَجِهَةُ الْقِبْلَةِ أُولَى ، وَالْمُسْتَحَبُّ أَنْ يَجْعَلَ أُصْبُعَيْهِ فِي صِمَاخَيْ أُذُنَيْهِ لِمَا رَوَى أَبُو جُحَيْفَةَ قَالَ: "رَأَيْتُ بِلَالًا وَأُصْبُعَاهُ فِي صِمَاخَيْ أُذُنَيْهِ وَرَسُولُ الله صلى الله عليه وسلم فِي قُبَّةٍ لَهُ حَمْرَاءَ " وَلِأَنَّ ذَلِكَ أَجْمَعُ لِلصَّوْتِ.
الشرح: أَمَّا حَدِيثُ وَائِلٍ فَرَوَاهُ الْبَيْهَقِيُّ عَنْ عَبْدِ الْجَبَّارِ بْنِ وَائِلٍ عَنْ أَبِيهِ مَوْقُوفًا عَلَيْهِ ، وَهُوَ مَوْقُوفٌ مُرْسَلٌ، لِأَنَّ أَئِمَّةَ الْحَدِيثِ مُتَّفِقُونَ عَلَى أَنَّ عَبْدَ الْجَبَّارِ لَمْ يَسْمَعْ مِنْ أَبِيهِ شَيْئًا ، وَقَالَ جَمَاعَةٌ مِنْهُمْ: إنَّمَا وُلِدَ بَعْدَ وَفَاةِ أَبِيهِ بِسِتَّةِ أَشْهُرٍ ، وَحُجْرٌ بِحَاءٍ مُهْمَلَةٍ مَضْمُومَةٍ ثُمَّ جِيمٍ سَاكِنَةٍ ، وَكُنْيَةُ وَائِلٍ أَبُو هُنَيْدَةَ ، وَهُوَ مِنْ بَقَايَا مُلُوكِ حِمْيَرَ ، نَزَلَ الْكُوفَةَ وَعَاشَ إلَى أَيَّامِ مُعَاوِيَةَ.
وَأَمَّا قَوْلُهُ: لِأَنَّ الَّذِي رَآهُ عَبْدُ الله بْنُ زَيْدٍ كَانَ عَلَى جِذْمِ حَائِطٍ ، فَرَوَى أَبُو دَاوُد مَعْنَاهُ ، قَالَ: "قَامَ عَلَى الْمَسْجِدِ" وَجِذْمُ الْحَائِطِ أَصْلُهُ، وَهُوَ بِكَسْرِ الْجِيمِ وَإِسْكَانِ الذَّالِ الْمُعْجَمَةِ.
وَأَمَّا حَدِيثُ "يَا بِلَالُ قُمْ فَنَادِ" فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ رضي الله عنهما. وَأَمَّا الْحَدِيثَانِ اللَّذَانِ عَنْ أَبِي جُحَيْفَةَ فَصَحِيحَانِ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ عَنْ أَبِي جُحَيْفَةَ قَالَ "رَأَيْتُ بِلَالًا يُؤَذِّنُ فَجَعَلْتُ أَتَتَبَّعُ فَاهُ هَاهُنَا وَهَاهُنَا يَمِينًا وَشِمَالًا ، يَقُول حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ" وَفِي رِوَايَةِ أَبِي دَاوُد "فَلَمَّا بَلَغَ: حَيَّ عَلَى الصَّلَاةِ، حَيَّ عَلَى الْفَلَاحِ، لَوَى عُنُقَهُ يَمِينًا وَشِمَالًا وَلَمْ يَسْتَدِرْ" وَإِسْنَادُهُ صَحِيحٌ، وَفِي رِوَايَةِ التِّرْمِذِيِّ: "رَأَيْتُ بِلَالًا يُؤَذِّنُ وَأَتَتَبَّعُ فَاهُ هَهُنَا وَهَهُنَا وَأُصْبُعَاهُ فِي أُذُنَيْهِ" قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَأَبُو جُحَيْفَةَ بِجِيمٍ مَضْمُومَةٍ ثُمَّ حَاءٍ مُهْمَلَةٍ مَفْتُوحَةٍ، وَهُوَ صَحَابِيٌّ مَشْهُورٌ رضي الله عنه وَاسْمُهُ وَهْبُ بْنُ عَبْدِ الله، وَقِيلَ وَهْبُ الله السُّوَائِيُّ بِضَمِّ السِّينِ تُوُفِّيَ سَنَةَ ثِنْتَيْنِ وَسَبْعِينَ، قِيلَ تُوُفِّيَ النَّبِيُّ صلى الله عليه وسلم وَهُوَ لَمْ يَبْلُغْ الْحُلُمَ.
أَمَّا أَحْكَامُ الْفَصْلِ: فَفِيهِ مَسَائِلُ إحْدَاهَا: يُسْتَحَبُّ أَنْ يُؤَذِّنَ عَلَى طَهَارَةٍ فَإِنْ أَذَّنَ وَهُوَ مُحْدِثٌ أَوْ جُنُبٌ أَوْ أَقَامَ الصَّلَاةَ وَهُوَ مُحْدِثٌ أَوْ جُنُبٌ صَحَّ أَذَانُهُ وَإِقَامَتُهُ لَكِنَّهُ مَكْرُوهٌ، نَصَّ عَلَى كَرَاهَتِهِ الشَّافِعِيُّ وَالْأَصْحَابُ، وَاتَّفَقُوا عَلَيْهَا، وَدَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ مَعَ مَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى. قَالُوا: وَالْكَرَاهَةُ فِي الْجُنُبِ أَشَدُّ مِنْهَا فِي الْمُحْدِثِ، وَفِي الْإِقَامَةِ أَغْلَظُ.
قَالَ الشَّافِعِيُّ رضي الله عنه فِي الْأُمِّ: وَلَوْ ابْتَدَأَ فِي الْأَذَانِ طَاهِرًا ثُمَّ انْتَقَضَتْ طَهَارَتُهُ بَنَى عَلَى أَذَانِهِ وَلَمْ يَقْطَعْهُ، سَوَاءٌ كَانَ حَدَثُهُ جَنَابَةً أَوْ غَيْرَهَا. قَالَ وَلَوْ قَطَعَهُ وَتَطَهَّرَ ثُمَّ رَجَعَ بَنَى عَلَى أَذَانِهِ، وَلَوْ اسْتَأْنَفَ كَانَ أَحَبَّ إلَيَّ. هَذَا نَصُّهُ: وَتَابَعَهُ الْأَصْحَابُ. قَالُوا: وَإِنَّمَا اُسْتُحِبَّ إتْمَامُهُ، وَلَا يَقْطَعُهُ، لِئَلَّا يَظُنَّ أَنَّهُ مُتَلَاعِبٌ. وَإِنَّمَا يَصِحُّ الْبِنَاءُ إذَا لَمْ يَطُلْ الْفَصْلُ طُولًا فَاحِشًا، وَإِنْ طَالَ طُولًا غَيْرَ فَاحِشٍ فَفِي صِحَّةِ الْبِنَاءِ طَرِيقَانِ حَكَاهُمَا صَاحِبُ "الْبَيَانِ" وَآخَرُونَ:

ج / 3 ص -80- أَحَدُهُمَا: يَصِحُّ الْبِنَاءُ قَوْلًا وَاحِدًا، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ وَالثَّانِي: فِيهِ قَوْلَانِ، قَالَ أَصْحَابُنَا: وَإِذَا أَذَّنَ أَوْ أَقَامَ وَهُوَ جُنُبٌ فِي الْمَسْجِدِ أَثِمَ بِلُبْثِهِ فِي الْمَسْجِدِ، وَصَحَّ أَذَانُهُ وَإِقَامَتُهُ؛ لِأَنَّ الْمُرَادَ حُصُولُ الْإِعْلَامِ وَقَدْ حَصَلَ، وَالتَّحْرِيمُ لِمَعْنًى آخَرَ وَهُوَ حُرْمَةُ الْمَسْجِدِ. وَقَالَ صَاحِبُ الْبَيَانِ وَغَيْرُهُ: وَكَذَا لَوْ أَذَّنَ الْجُنُبُ فِي رَحْبَةِ الْمَسْجِدِ يَأْثَمُ وَيَصِحُّ أَذَانُهُ. قَالَ: وَالرَّحْبَةُ كَالْمَسْجِدِ فِي التَّحْرِيمِ عَلَى الْجُنُبِ، قَالَ صَاحِبُ الْحَاوِي وَغَيْرُهُ: وَلَوْ أَذَّنَ مَكْشُوفَ الْعَوْرَةِ أَثِمَ وَأَجْزَأَهُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْأَذَانِ بِغَيْرِ طَهَارَةٍ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ أَذَانَ الْجُنُبِ وَالْمُحْدِثِ وَإِقَامَتَهُمَا صَحِيحَانِ مَعَ الْكَرَاهَةِ وَبِهِ قَالَ الْحَسَنُ الْبَصْرِيُّ وَقَتَادَةُ وَحَمَّادُ بْنُ أَبِي سُلَيْمَانَ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَدَاوُد وَابْنُ الْمُنْذِرِ وَقَالَتْ طَائِفَةٌ: لَا يَصِحُّ أَذَانُهُ وَلَا إقَامَتُهُ ، مِنْهُمْ عَطَاءٌ وَمُجَاهِدٌ وَالْأَوْزَاعِيُّ وَإِسْحَاقُ وَقَالَ مَالِكٌ يَصِحُّ الْأَذَانُ وَلَا يُقِيمُ إلَّا مُتَوَضِّئًا، وَأَصَحُّ مَا يُحْتَجُّ بِهِ فِي الْمَسْأَلَةِ حَدِيثُ الْمُهَاجِرِ بْنِ قُنْفُذٍ رضي الله عنه قَالَ "أَتَيْتُ النَّبِيَّ صلى الله عليه وسلم وَهُوَ يَبُولُ فَسَلَّمْتُ عَلَيْهِ فَلَمْ يَرُدَّ عَلَيَّ حَتَّى تَوَضَّأَ، ثُمَّ اعْتَذَرَ إلَيَّ فَقَالَ: إنِّي كَرِهْتُ أَنْ أَذْكُرَ اللَّهَ إلَّا عَلَى طُهْرٍ، أَوْ قَالَ عَلَى طَهَارَةٍ" حَدِيثٌ صَحِيحٌ رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو دَاوُد وَالنَّسَائِيُّ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ. وَعَنْ الزُّهْرِيِّ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "لَا يُؤَذِّنُ إلَّا مُتَوَضِّئٌ" رَوَاهُ التِّرْمِذِيُّ، هَكَذَا قَالَ، وَالْأَصَحُّ أَنَّهُ عَنْ الزُّهْرِيِّ عَنْ أَبِي هُرَيْرَةَ مَوْقُوفٌ عَلَيْهِ وَهُوَ مُنْقَطِعٌ، فَإِنَّ الزُّهْرِيَّ لَمْ يُدْرِكْ أَبَا هُرَيْرَةَ
الْمَسْأَلَةُ الثَّانِيَةُ: يُسْتَحَبُّ أَنْ يُؤَذِّنَ عَلَى مَوْضِعٍ عَالٍ مِنْ مَنَارَةٍ أَوْ غَيْرِهَا وَهَذَا لَا خِلَافَ فِيهِ، وَاحْتَجَّ لَهُ الْأَصْحَابُ بِمَا ذَكَرَ الْمُصَنِّفُ وَبِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "كَانَ لِرَسُولِ الله صلى الله عليه وسلم مُؤَذِّنَانِ بِلَالٌ وَابْنُ أُمِّ مَكْتُومٍ، فَقَالَ رَسُولُ الله صلى الله عليه وسلم إنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ." قَالَ: وَلَمْ يَكُنْ بَيْنَهُمَا إلَّا أَنْ يَنْزِلَ هَذَا وَيَرْقَى هَذَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ وَعَائِشَةَ، وَهَذَا لَفْظُ مُسْلِمٍ وَعَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ امْرَأَةٍ مِنْ بَنِي النَّجَّارِ قَالَتْ "كَانَ بَيْتِي أَطْوَلَ بَيْتٍ حَوْلَ الْمَسْجِدِ، فَكَانَ بِلَالٌ يُؤَذِّنُ عَلَيْهِ الْفَجْرَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ. قَالَ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ وَصَاحِبُ التَّهْذِيبِ: وَلَا يُسْتَحَبُّ فِي الْإِقَامَةِ أَنْ تَكُونَ عَلَى مَوْضِعٍ عَالٍ وَهَذَا الَّذِي قَالَاهُ مَحْمُولٌ عَلَى مَا إذَا لَمْ يَكُنْ مَسْجِدٌ كَبِيرٌ تَدْعُو الْحَاجَةَ فِيهِ إلَى الْعُلُوِّ لِلْإِعْلَامِ.
الثَّالِثَةُ: السُّنَّةُ أَنْ يُؤَذِّنَ قَائِمًا مُسْتَقْبِلَ الْقِبْلَةِ لِمَا ذَكَرَهُ الْمُصَنِّفُ فَلَوْ أَذَّنَ قَاعِدًا أَوْ مُضْطَجِعًا أَوْ إلَى غَيْرِ الْقِبْلَةِ كُرِهَ وَصَحَّ أَذَانُهُ ؛ لِأَنَّ الْمَقْصُودَ الْإِعْلَامُ وَقَدْ حَصَلَ ، هَكَذَا صَرَّحَ بِهِ الْجُمْهُورُ وَقَطَعَ بِهِ الْعِرَاقِيُّونَ وَأَكْثَرُ الْخُرَاسَانِيِّينَ وَهُوَ الْمَنْصُوصُ ، وَذَكَرَ جَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ فِي اشْتِرَاطِ الْقِيَامِ وَاسْتِقْبَالِ الْقِبْلَةِ فِي حَالِ الْقُدْرَةِ وَجْهَيْنِ. وَحَكَى الْقَاضِي حُسَيْنٌ وَجْهًا أَنَّهُ يَصِحُّ أَذَانُ الْقَاعِدِ دُونَ الْمُضْطَجِعِ ، وَالْمَذْهَبُ صِحَّةُ الْجَمِيعِ ، وَمِمَّا يُسْتَدَلُّ لَهُ حَدِيثُ يَعْلَى بْنِ مُرَّةَ الصَّحَابِيِّ رضي الله عنه "أَنَّهُمْ كَانُوا مَعَ النَّبِيِّ صلى الله عليه وسلم فِي مَسِيرٍ فَانْتَهَوْا إلَى مَضِيقٍ وَحَضَرَتْ الصَّلَاةُ فَمَطَرَتْ السَّمَاءُ مِنْ فَوْقِهِمْ وَالْبِلَّةُ مِنْ أَسْفَلَ مِنْهُمْ، فَأَذَّنَ رَسُولُ الله صلى الله عليه وسلم وَهُوَ عَلَى رَاحِلَتِهِ وَأَقَامَ فَتَقَدَّمَ عَلَى رَاحِلَتِهِ فَصَلَّى بِهِمْ يُومِئُ إيمَاءً يَجْعَلُ السُّجُودَ أَخْفَضَ مِنْ الرُّكُوعِ" رَوَاهُ التِّرْمِذِيُّ بِإِسْنَادٍ جَيِّدٍ ، وَهَذِهِ الصَّلَاةُ كَانَتْ فَرِيضَةً ، وَلِهَذَا

ج / 3 ص -81- أَذَّنَ لَهَا وَصَلَّاهَا عَلَى الدَّابَّةِ لِلْعُذْرِ، وَيَجِبُ إعَادَتُهَا. وَأَمَّا حَدِيثُ زِيَادِ بْنِ الْحَارِثِ قَالَ: "أَذَّنْتُ مَعَ النَّبِيِّ صلى الله عليه وسلم لِلصُّبْحِ وَأَنَا عَلَى رَاحِلَتِي" فَضَعِيفٌ وَالله أَعْلَمُ.
وَالسُّنَّةُ أَنْ يَلْتَفِتَ فِي الْحَيْعَلَتَيْنِ يَمِينًا وَشِمَالًا وَلَا يَسْتَدِيرَ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَفِي كَيْفِيَّةِ الِالْتِفَاتِ الْمُسْتَحَبِّ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ أَنَّهُ يَلْتَفِتُ عَنْ يَمِينِهِ فَيَقُولُ: "حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الصَّلَاةِ" ثُمَّ يَلْتَفِتُ عَنْ يَسَارِهِ فَيَقُولُ "حَيَّ عَلَى الْفَلَاحِ حَيَّ عَلَى الْفَلَاحِ" وَالثَّانِي: أَنَّهُ يَلْتَفِتُ عَنْ يَمِينِهِ فَيَقُولُ: "حَيَّ عَلَى الصَّلَاةِ" ثُمَّ يَعُودُ إلَى الْقِبْلَةِ ثُمَّ يَلْتَفِتُ عَنْ يَمِينِهِ فَيَقُولُ "حَيَّ عَلَى الصَّلَاةِ" ثُمَّ يَلْتَفِتُ عَنْ يَسَارِهِ فَيَقُولُ "حَيَّ عَلَى الْفَلَاحِ" ثُمَّ يَعُودُ إلَى الْقِبْلَةِ ثُمَّ يَلْتَفِتُ عَنْ يَسَارِهِ فَيَقُولُ: "حَيَّ عَلَى الْفَلَاحِ" وَالثَّالِثُ: وَهُوَ قَوْلُ الْقَفَّالِ يَقُولُ: "حَيَّ عَلَى الصَّلَاةِ" مَرَّةً عَنْ يَمِينِهِ وَمَرَّةً عَنْ يَسَارِهِ، ثُمَّ "حَيَّ عَلَى الْفَلَاحِ" مَرَّةً عَنْ يَمِينِهِ وَمَرَّةً عَنْ يَسَارِهِ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ: فَإِنْ قِيلَ: اسْتَحْبَبْتُمْ الْتِفَاتَ الْمُؤَذِّنِ فِي الْحَيْعَلَتَيْنِ وَكَرِهْتُمْ الْتِفَاتَ الْخَطِيبِ فِي شَيْءٍ مِنْ الْخُطْبَةِ فَمَا الْفَرْقُ؟ قُلْنَا: الْخَطِيبُ وَاعِظٌ لِلْحَاضِرِينَ فَالْأَدَبُ أَنْ لَا يَعْرِضَ عَنْهُمْ، بِخِلَافِ الْمُؤَذِّنِ فَإِنَّهُ دَاعٍ لِلْغَائِبِينَ، فَإِذَا الْتَفَتَ كَانَ أَبْلَغَ فِي دُعَائِهِمْ وَإِعْلَامِهِمْ، وَلَيْسَ فِيهِ تَرْكُ أَدَبٍ. قَالَ أَصْحَابُنَا: وَالْمُرَادُ بِالِالْتِفَاتِ أَنْ يَلْوِيَ رَأْسَهُ وَعُنُقَهُ وَلَا يُحَوِّلَ صَدْرَهُ عَنْ الْقِبْلَةِ وَلَا يُزِيلَ قَدَمَهُ عَنْ مَكَانِهَا. وَهَذَا مَعْنَى قَوْلِ الْمُصَنِّفِ وَلَا يَسْتَدِيرُ، وَدَلِيلُهُ الْحَدِيثُ الْمَذْكُورُ وَالْمُحَافَظَةُ عَلَى جِهَةِ الْقِبْلَةِ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ أَنَّهُ لَا يَسْتَدِيرُ فِي الْمَنَارَةِ وَغَيْرِهَا هُوَ الصَّحِيحُ الْمَشْهُورُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْجُمْهُورُ.
وَقَالَ صَاحِبُ الْحَاوِي: إنْ كَانَ بَلَدًا صَغِيرًا وَعَدَدًا قَلِيلًا لَمْ يَسْتَدِرْ ، وَإِنْ كَانَ كَبِيرًا فَفِي جَوَازِ الِاسْتِدَارَةِ وَجْهَانِ ، وَهُمَا فِي مَوْضِعِ الْحَيْعَلَتَيْنِ وَلَا يَسْتَدِيرُ فِي غَيْرِهِ وَهَذَا غَرِيبٌ ضَعِيفٌ ، وَالسُّنَّةُ فِي إقَامَةِ الصَّلَاةِ أَنْ يَكُونَ مُسْتَقْبِلَ الْقِبْلَةِ وَقَائِمًا كَمَا ذَكَرْنَا فِي الْأَذَانِ ، فَإِنْ تَرَكَ الِاسْتِقْبَالَ وَالْقِيَامَ فِيهَا فَهُوَ كَتَرْكِهِ فِي الْأَذَانِ ، وَهَلْ يُسْتَحَبُّ الِالْتِفَاتُ فِي الْإِقَامَةِ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: يُسْتَحَبُّ ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ قَالَ: وَحَكَى بَعْضُ الْمُصَنِّفِينَ ، يَعْنِي الْفُورَانِيَّ صَاحِبَ الْإِبَانَةِ عَنْ الْقَفَّالِ أَنَّهُ قَالَ مَرَّةً: لَا يُسْتَحَبُّ. قَالَ الْإِمَامُ: وَهَذَا غَيْرُ صَحِيحٍ ، وَالْوَجْهُ الثَّانِي: لَا يُسْتَحَبُّ، وَرَجَّحَهُ الْبَغَوِيّ ؛ لِأَنَّ الْإِقَامَةَ لِلْحَاضِرِينَ فَلَا حَاجَةَ إلَى الِالْتِفَاتِ. وَالثَّالِثُ: لَا يَلْتَفِتُ إلَّا أَنْ يَكْبُرَ الْمَسْجِدُ ، وَبِهِ قَطَعَ الْمُتَوَلِّي قَالَ أَصْحَابُنَا: وَإِذَا شَرَعَ فِي الْإِقَامَةِ فِي مَوْضِعٍ تَمَّمَهَا فِيهِ وَلَا يَمْشِي فِي أَثْنَائِهَا.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الِالْتِفَاتَاتِ فِي الْحَيْعَلَتَيْنِ وَالِاسْتِدَارَةِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُسْتَحَبُّ الِالْتِفَاتُ فِي الْحَيْعَلَةِ يَمِينًا وَشِمَالًا وَلَا يَدُورُ وَلَا يَسْتَدْبِرُ الْقِبْلَةَ، سَوَاءٌ كَانَ عَلَى الْأَرْضِ أَوْ عَلَى مَنَارَةٍ، وَبِهِ قَالَ النَّخَعِيُّ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَبُو ثَوْرٍ وَهُوَ رِوَايَةٌ عَنْ أَحْمَدَ وَقَالَ ابْنُ سِيرِينَ يُكْرَهُ الِالْتِفَاتُ وَقَالَ مَالِكٌ لَا يَدُورُ وَلَا يَلْتَفِتُ إلَّا أَنْ يُرِيدَ إسْمَاعَ النَّاسِ. وَقَالَ أَبُو حَنِيفَةَ وَإِسْحَاقُ وَأَحْمَدُ فِي رِوَايَةٍ: يَلْتَفِتُ وَلَا يَدُورُ إلَّا أَنْ يَكُونَ عَلَى مَنَارَةٍ فَيَدُورُ، وَاحْتَجَّ لِمَنْ قَالَ يَدُورُ بِحَدِيثِ الْحَجَّاجِ بْنِ أَرْطَاةَ عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ عَنْ أَبِي جُحَيْفَةَ قَالَ: "رَأَيْتُ

ج / 3 ص -82- النَّبِيَّ صلى الله عليه وسلم بِالْأَبْطَحِ فَخَرَجَ بِلَالٌ فَأَذَّنَ فَاسْتَدَارَ فِي أَذَانِهِ" فَرَوَاهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ.
وَاحْتَجَّ أَصْحَابُنَا بِالْحَدِيثِ الصَّحِيحِ السَّابِقِ مِنْ رِوَايَةِ أَبِي دَاوُد أَنَّهُ لَمْ يَسْتَدِرْ، وَأَمَّا حَدِيثُ الْحَجَّاجِ فَجَوَابُهُ مِنْ أَوْجُهٍ، أَحَدُهَا أَنَّهُ ضَعِيفٌ؛ لِأَنَّ الْحَجَّاجَ ضَعِيفٌ وَمُدَلِّسٌ، وَالضَّعِيفُ لَا يُحْتَجُّ بِهِ، وَالْمُدَلِّسُ إذَا قَالَ: " عَنْ " لَا يُحْتَجُّ بِهِ وَلَوْ كَانَ عَدْلًا ضَابِطًا.
وَالْجَوَابُ الثَّانِي: أَنَّهُ مُخَالِفٌ لِرِوَايَةِ الثِّقَاتِ عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ عَنْ أَبِيهِ فَوَجَبَ رَدُّهُ.
الثَّالِثُ: أَنَّ الِاسْتِدَارَةَ تُحْمَلُ عَلَى الِالْتِفَاتِ جَمْعًا بَيْنَ الرِّوَايَاتِ، وَقَدْ رُوِيَ عَنْ غَيْرِ جِهَةِ الْحَجَّاجِ بْنِ أَرْطَاةَ بِطَرِيقٍ ضَعِيفٍ بَيَّنَ الْبَيْهَقِيُّ ضَعْفَهُ.
الرَّابِعَةُ: السُّنَّةُ أَنْ يَجْعَلَ أُصْبُعَيْهِ فِي صِمَاخَيْ أُذُنَيْهِ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَهَذَا مُتَّفَقٌ عَلَيْهِ وَنَقَلَهُ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ عَنْ عَامَّةِ أَهْلِ الْعِلْمِ قَالَ أَصْحَابُنَا: وَفِيهِ فَائِدَةٌ أُخْرَى وَهِيَ أَنَّهُ رُبَّمَا لَمْ يَسْمَعْ إنْسَانٌ صَوْتَهُ لِصَمَمٍ أَوْ بُعْدٍ أَوْ غَيْرِهِمَا فَيُسْتَدَلُّ بِأُصْبُعَيْهِ عَلَى أَذَانِهِ، فَإِنْ كَانَ فِي إحْدَى يَدَيْهِ عِلَّةٌ تَمْنَعُهُ مِنْ ذَلِكَ جَعَلَ الْأُصْبُعَ الْأُخْرَى فِي صِمَاخِهِ وَلَا يُسْتَحَبُّ وَضْعُ الْأُصْبُعِ فِي الْأُذُنِ فِي الْإِقَامَةِ. صَرَّحَ بِهِ الرُّويَانِيُّ فِي الْحِلْيَةِ وَغَيْرُهُ وَالله أَعْلَمُ.
فرع: لَوْ أَذَّنَ رَاكِبًا وَأَقَامَ الصَّلَاةَ رَاكِبًا أَجْزَأَهُ وَلَا كَرَاهَةَ فِيهِ إنْ كَانَ مُسَافِرًا، فَإِنْ كَانَ غَيْرَ مُسَافِرٍ كُرِهَ، وَالْإِقَامَةُ أَشَدُّ كَرَاهَةً، وَالْأَوْلَى أَنْ يُقِيمَهَا الْمُسَافِرُ بَعْدَ نُزُولِهِ؛ لِأَنَّهُ لَا بُدَّ مِنْ نُزُولِهِ لِلْفَرِيضَةِ، هَكَذَا قَالَهُ الْأَصْحَابُ. وَلَوْ أَذَّنَ إنْسَانٌ مَاشِيًا، قَالَ صَاحِبُ الْحَاوِي: إنْ انْتَهَى فِي آخِرِ أَذَانِهِ إلَى حَيْثُ لَا يَسْمَعُهُ مَنْ كَانَ فِي مَوْضِعِ ابْتِدَائِهِ لَمْ يُجْزِهِ، وَإِنْ كَانَ يَسْمَعُهُ أَجْزَأَهُ. هَذَا كَلَامُهُ، وَفِيهِ نَظَرٌ، وَيُحْتَمَلُ أَنْ يُجْزِئَهُ فِي الْحَالَيْنِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَتَرَسَّلَ فِي الْأَذَانِ، وَيُدْرِجَ الْإِقَامَةَ لِمَا رُوِيَ عَنْ ابْنِ الزُّبَيْرِ مُؤَذِّنِ بَيْتِ الْمَقْدِسِ أَنَّ عُمَرَ رضي الله عنه قَالَ: "إذَا أَذَّنْتَ فَتَرَسَّلْ وَإِذَا أَقَمْتَ فَاحْذِمْ" وَلِأَنَّ الْأَذَانَ لِلْغَائِبِينَ فَكَانَ التَّرَسُّلُ فِيهِ أَبْلَغَ وَالْإِقَامَةَ لِلْحَاضِرِينَ فَكَانَ الْإِدْرَاجُ فِيهِ أَشْبَهَ، وَيُكْرَهُ التَّمْطِيطُ وَهُوَ التَّمْدِيدُ [وَالتَّغَنِّي] وَهُوَ التَّطْرِيبُ لِمَا رُوِيَ أَنَّ رَجُلًا قَالَ لِابْنِ عُمَرَ "إنِّي لَأُحِبّكَ فِي الله قَالَ: وَأَنَا أَبْغَضُكَ فِي الله إنَّكَ تَبْغِي فِي أَذَانِكَ" قَالَ حَمَّادٌ يَعْنِي التَّطْرِيبَ.
الشرح: هَذَا الْحُكْمُ الَّذِي ذَكَرَهُ مُتَّفَقٌ عَلَيْهِ، وَهَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ قَالَ: وَكَيْفَمَا أَتَى بِالْأَذَانِ وَالْإِقَامَةِ أَجْزَأَ، غَيْرَ أَنَّ الِاخْتِيَارَ مَا وَصَفْتُ، هَذَا نَصُّهُ، وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ يُجْزِيهِ كَيْفَ أَتَى بِهِ قَالَ الشَّاشِيُّ فِي الْمُعْتَمَدِ: الصَّوَابُ أَنْ يَكُونَ صَوْتُهُ بِتَحْزِينٍ وَتَرْقِيقٍ لَيْسَ فِيهِ جَفَاءُ كَلَامِ الْأَعْرَابِ وَلَا لِينُ كَلَامِ الْمُتَمَاوِتِينَ، وَهَذَا الْأَثَرُ الْمَذْكُورُ عَنْ عُمَرَ رضي الله عنه رَوَاهُ الْبَيْهَقِيُّ وَرَوَاهُ أَبُو عُبَيْدٍ فِي غَرِيبِ الْحَدِيثِ وَرُوِيَ مَرْفُوعًا مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وَجَابِرٍ، وَوَقَعَ فِي الْمُهَذَّبِ "وَإِذَا أَقَمْتَ فَاحْذِمْ" بِحَاءٍ مُهْمَلَةٍ وَذَالٍ مُعْجَمَةٍ مَكْسُورَةٍ وَبَعْدَهَا مِيمٌ وَهَمْزَتُهُ هَمْزَةُ وَصْلٍ، وَرَوَاهُ الْبَيْهَقِيُّ مِنْ طَرِيقَيْنِ أَحَدُهُمَا هَكَذَا، وَالثَّانِي: فَاحْذَرْ بِالرَّاءِ بَدَلَ الْمِيمِ وَمَعْنَاهُمَا وَاحِدٌ وَهُوَ الْإِسْرَاعُ وَتَرْكُ التَّطْوِيلِ، قَالَ ابْنُ فَارِسٍ: كُلُّ شَيْءٍ أَسْرَعْت فِيهِ فَقَدْ حَذَمْته، وَأَمَّا الْأَثَرُ الْمَذْكُورُ عَنْ ابْنِ عُمَرَ فَرَوَاهُ أَبُو بَكْرٍ بْنُ أَبِي دَاوُد

ج / 3 ص -83- السِّجِسْتَانِيُّ فِي كِتَابِهِ الْمَغَازِي، وَقَالَ فِيهِ: تَخْتَالُ فِي أَذَانِكَ بَدَلَ تَبْغِي.
وَجَاءَ فِي التَّرَسُّلِ حَدِيثَانِ أَحَدُهُمَا عَنْ جَابِرٍ أَنَّ رَسُولَ الله صلى الله عليه وسلم "قَالَ لِبِلَالٍ: إذَا أَذَّنْتَ فَتَرَسَّلْ وَإِذَا أَقَمْتَ فَاحْدُرْ" رَوَاهُ التِّرْمِذِيُّ وَضَعَّفَهُ، وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يَأْمُرُنَا أَنْ نُرَسِّلَ الْأَذَانَ وَنَحْدُرَ الْإِقَامَةَ" رَوَاهُ الدَّارَقُطْنِيّ بِإِسْنَادٍ ضَعِيفٍ وَقَوْلُهُ: يَتَرَسَّلُ قَالَ أَهْلُ اللُّغَةِ: هُوَ التَّرْتِيلُ وَالتَّأَنِّي وَتَرْكُ الْعَجَلَةِ. قَالَ الْأَزْهَرِيُّ: الْمُتَرَسِّلُ الْمُتَمَهِّلُ فِي تَأْذِينِهِ ، وَيُبَيِّنُ كَلَامَهُ تَبْيِينًا يَفْهَمُهُ كُلُّ مَنْ سَمِعَهُ، قَالَ: وَهُوَ مِنْ قَوْلِكَ: جَاءَ عَلَى رِسْلِهِ وَفَعَلَ كَذَا عَلَى رِسْلِهِ أَيْ: عَلَى هَيْئَتِهِ غَيْرُ مُسْتَعْجِلٍ وَلَا مُتْعِبِ نَفْسِهِ، وَقَوْلُهُ يُدْرِجُ هُوَ بِضَمِّ الْيَاءِ وَكَسْرِ الرَّاءِ، وَيَجُوزُ فَتْحُ الْيَاءِ وَضَمُّ الرَّاءِ لُغَتَانِ مَشْهُورَتَانِ ، وَيُقَالُ دَرَّجْتُهُ أَيْضًا بِالتَّشْدِيدِ ثَلَاثُ لُغَاتٍ حَكَاهُنَّ الْأَزْهَرِيُّ عَنْ ابْنِ الْأَعْرَابِيِّ. قَالَ: أَفْصَحُهُنَّ أَدْرَجْتُهُ، وَكَذَا اخْتَارَهُ الْمُصَنِّفُ بِقَوْلِهِ: الْإِدْرَاجُ أَشْبَهُ. قَالَ الْأَزْهَرِيُّ وَغَيْرُهُ وَأَصْحَابُنَا: إدْرَاجُ الْإِقَامَةِ هُوَ أَنْ يَصِلَ بَعْضَهَا بِبَعْضٍ، وَلَا يَتَرَسَّلُ تَرَسُّلَهُ فِي الْأَذَانِ، وَأَصْلُ الْإِدْرَاجِ وَالدَّرَجِ الطَّيُّ.
وَقَوْلُهُ: الْبَغْيُ هُوَ بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَإِسْكَانِ الْغَيْنِ الْمُعْجَمَةِ وَهُوَ الْمُبَالَغَةُ فِي رَفْعِ الصَّوْتِ وَمُجَاوَزَةِ الْحَدِّ، قَالَ الْأَزْهَرِيُّ: الْبَغْيُ أَنْ يَكُونَ فِي رَفْعِ صَوْتِهِ يَحْكِي كَلَامَ الْجَبَابِرَةِ وَالْمُتَكَبِّرِينَ وَالْمُتَفَيْهِقِينَ قَالَ: وَالْبَغْيُ فِي كَلَامِ الْعَرَبِ الْكِبْرُ، وَالْبَغْيُ الضَّلَالُ، وَالْبَغْيُ الْفَسَادُ. قَالَ صَاحِبُ الْحَاوِي: الْبَغْيُ تَفْخِيمُ الْكَلَامِ وَالتَّشَادُقُ فِيهِ، قَالَ: وَيُكْرَهُ تَلْحِينُ الْأَذَانِ؛ لِأَنَّهُ يُخْرِجُهُ عَنْ الْإِفْهَامِ وَلِأَنَّ السَّلَفَ تَجَافُوهُ، وَإِنَّمَا أُحْدِثَ بَعْدَهُمْ وَقَوْلُهُ: "أَنَّكَ تَبْغِي فِي أَذَانِكَ" يَجُوزُ فَتْحُ هَمْزَةِ أَنَّكَ وَكَسْرِهَا وَالْفَتْحُ أَحْسَنُ لِلتَّعْلِيلِ، وَقَوْلُهُ: تَبْغِي هُوَ بِفَتْحِ التَّاءِ وَإِسْكَانِ الْبَاءِ وَكَسْرِ الْغَيْنِ، وَابْنُ الزُّبَيْرِ الْمَذْكُورُ لَا يُعْرَفُ اسْمُهُ، كَذَا قَالَهُ الْحَاكِمُ أَبُو أَحْمَدَ وَغَيْرُهُ، وَقَوْلُهُ: بَيْتُ الْمَقْدِسِ فِيهِ لُغَتَانِ مَشْهُورَتَانِ فَتْحُ الْمِيمِ وَإِسْكَانُ الْقَافِ وَكَسْرُ الدَّالِ، وَالثَّانِيَةُ: الْمُقَدَّسُ بِضَمِّ الْمِيمِ وَفَتْحِ الْقَافِ وَالدَّالِ الْمُشَدَّدَةِ، وَهُوَ مُشْتَقٌّ مِنْ الْقُدْسِ وَهُوَ الطُّهْرُ وَيُقَالُ فِيهِ الْقُدْسُ وَالْقُدُسُ بِإِسْكَانِ الدَّالِ وَضَمِّهَا وَإِيلْيَا وَغَيْرُ ذَلِكَ، وَقَدْ أَوْضَحْتُهُ فِي تَهْذِيبِ الْأَسْمَاءِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَرْفَعَ صَوْتَهُ فِي الْأَذَانِ إنْ كَانَ يُؤَذِّنُ لِلْجَمَاعَةِ لِقَوْلِهِ صلى الله عليه وسلم "يُغْفَرُ لِلْمُؤَذِّنِ مَدَى صَوْتِهِ وَيَشْهَدُ لَهُ كُلُّ رَطْبٍ وَيَابِسٍ" وَلِأَنَّهُ أَبْلَغُ فِي جَمْعِ الْجَمَاعَةِ، وَلَا يُبَالِغُ بِحَيْثُ يَشُقُّ حَلْقَهُ لِمَا رُوِيَ أَنَّ عُمَرَ رضي الله عنه سَمِعَ أَبَا مَحْذُورَةَ قَدْ رَفَعَ صَوْتَهُ فَقَالَ لَهُ: "أَمَا خَشِيتَ أَنْ يَنْشَقَّ مُرَيْطَاؤُكَ؟ فَقَالَ: أَحْبَبْتُ أَنْ تَسْمَعَ صَوْتِي" فَإِنْ أَسَرَّ بِالْأَذَانِ لَمْ يُعْتَدَّ بِهِ؛ لِأَنَّهُ لَا يَحْصُلُ بِهِ الْمَقْصُودُ، وَإِنْ كَانَ يُؤَذِّنُ لِصَلَاتِهِ وَحْدَهُ لَمْ يَرْفَعْ الصَّوْتَ؛ لِأَنَّهُ لَا يَدْعُو غَيْرَهُ فَلَا وَجْهَ لِرَفْعِ الصَّوْتِ، وَالْمُسْتَحَبُّ أَنْ يَكُونَ رَفْعُ الصَّوْتِ فِي الْإِقَامَةِ دُونَ رَفْعِ الصَّوْتِ فِي الْأَذَانِ؛ لِأَنَّ الْإِقَامَةَ لِلْحَاضِرِينَ.
الشرح: حَدِيثُ "يُغْفَرُ لِلْمُؤَذِّنِ مَدَى صَوْتِهِ" رَوَاهُ أَبُو دَاوُد مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم هَكَذَا ، وَفِي إسْنَادِهِ رَجُلٌ مَجْهُولٌ ، وَرَوَاهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وَابْنِ عُمَرَ وَفِي رِوَايَةِ ابْنِ عُمَرَ لِلْبَيْهَقِيِّ "وَيَشْهَدُ لَهُ كُلُّ رَطْبٍ وَيَابِسٍ سَمِعَ صَوْتَهُ" وَفِي رِوَايَةِ أَبِي هُرَيْرَةَ "كُلُّ رَطْبٍ وَيَابِسٍ سَمِعَهُ" وَفِي سُنَنِ ابْنِ مَاجَهْ "وَيَسْتَغْفِرُ لَهُ كُلُّ رَطْبٍ وَيَابِسٍ" وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ عَبْدِ الله بْنِ عَبْدِ الرَّحْمَنِ بْنِ

ج / 3 ص -84- َأبِي صَعْصَعَةَ أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ قَالَ لَهُ: "إنِّي أَرَاك تُحِبُّ الْغَنَمَ وَالْبَادِيَةَ فَإِذَا كُنْتَ فِي غَنَمِكَ أَوْ بَادِيَتِكَ فَأَذَّنْتَ لِلصَّلَاةِ فَارْفَعْ صَوْتَكَ بِالنِّدَاءِ، فَإِنَّهُ لَا يَسْمَعُ مَدَى صَوْتِ الْمُؤَذِّنِ جِنٌّ وَلَا إنْسٌ وَلَا شَيْءٌ إلَّا شَهِدَ لَهُ يَوْمَ الْقِيَامَةِ، قَالَ أَبُو سَعِيدٍ: سَمِعْتُهُ مِنْ رَسُولِ الله صلى الله عليه وسلم" وَالْمَدَى بِفَتْحِ الْمِيمِ مَقْصُورٌ يُكْتَبُ بِالْيَاءِ وَهُوَ غَايَةُ الشَّيْءِ. وَقَوْلُهُ: يُغْفَرُ لِلْمُؤَذِّنِ مَدَى صَوْتِهِ مَعْنَاهُ أَنَّ ذُنُوبَهُ لَوْ كَانَتْ أَجْسَامًا غُفِرَ لَهُ مِنْهَا قَدْرُ مَا يَمْلَأُ الْمَسَافَةَ الَّتِي بَيْنَهُ وَبَيْنَ مُنْتَهَى صَوْتِهِ، وَقِيلَ: تُمَدُّ لَهُ الرَّحْمَةُ بِقَدْرِ مَدِّ الْأَذَانِ، وَقَالَ الْخَطَّابِيُّ: مَعْنَاهُ أَنْ يَسْتَكْمِلَ مَغْفِرَةَ الله تَعَالَى إذَا اسْتَوْفَى وُسْعَهُ فِي رَفْعِ الصَّوْتِ فَيَبْلُغَ الْغَايَةَ مِنْ الْمَغْفِرَةِ إذَا بَلَغَ الْغَايَةَ مِنْ الصَّوْتِ، وَأَمَّا قَوْلُ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه لِأَبِي مَحْذُورَةَ: "أَمَا خَشِيتَ أَنْ تَنْشَقَّ مُرَيْطَاؤُكَ" فَرَوَى الْبَيْهَقِيُّ عَنْهُ هَذَا الْقَدْرَ دُونَ قَوْلِهِ: أَحْبَبْتُ أَنْ تَسْمَعَ صَوْتِي، وَالْمُرَيْطَاءُ بِمِيمٍ مَضْمُومَةٍ ثُمَّ رَاءٍ مَفْتُوحَةٍ ثُمَّ يَاءٍ مُثَنَّاهُ مِنْ تَحْتٍ سَاكِنَةٍ ثُمَّ طَاءٍ مُهْمَلَةٍ وَبِالْمَدِّ وَالْقَصْرِ لُغَتَانِ أَشْهُرُهُمَا الْمَدُّ وَهِيَ مُؤَنَّثَةٌ، وَهِيَ مَا بَيْنَ السُّرَّةِ وَالْعَانَةِ قَالَ الْأَصْمَعِيُّ: هِيَ مَمْدُودَةٌ وَلَمْ يَذْكُرْ الْجَوْهَرِيُّ وَجَمَاعَةٌ سِوَى الْمَدِّ، وَمِمَّنْ ذَكَرَ الْمَدَّ، وَالْقَصْرَ أَبُو عُمَرَ الزَّاهِدُ فِي شَرْحِ الْفَصِيحِ، قَالَ الْجَوْهَرِيُّ: هِيَ كَلِمَةٌ جَاءَتْ مُصَغَّرَةً وَالْمَشْهُورُ أَنَّهَا مَا بَيْنَ السُّرَّةِ وَالْعَانَةِ كَمَا سَبَقَ، وَقَالَ ابْنُ فَارِسٍ، مَا بَيْنَ الصَّدْرِ إلَى الْعَانَةِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِنْ كَانَ يُؤَذِّنُ لِجَمَاعَةٍ اُسْتُحِبَّ أَنْ يَرْفَعَ صَوْتَهُ مَا أَمْكَنَهُ بِحَيْثُ لَا يَلْحَقُهُ ضَرَرٌ، فَإِنْ أَسَرَّ بِهِ لَمْ يَصِحَّ لِمَا ذَكَرَهُ الْمُصَنِّفُ هَذَا هُوَ الصَّحِيحُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُ يَصِحُّ كَمَا لَوْ أَسَرَّ بِالْقِرَاءَةِ فِي مَوْضِعِ الْجَهْرِ. وَفِيهِ وَجْهٌ ثَالِثٌ أَنَّهُ لَا بَأْسَ بِالْإِسْرَارِ بِبَعْضِهِ وَلَا يَجُوزُ الْإِسْرَارُ بِالْجَمِيعِ، وَهَكَذَا نَصَّ عَلَيْهِ فِي الْأُمِّ لَكِنْ تَأَوَّلَهُ الْجُمْهُورُ عَلَى أَنَّهُ أَرَادَ مَنْ لَمْ يُبَالِغْ فِي الْجَهْرِ، وَمِنْهُمْ مَنْ تَأَوَّلَهُ عَلَى مَنْ أَذَّنَ لِنَفْسِهِ لَا لِجَمَاعَةٍ وَمِنْهُمْ مَنْ أَخَذَ بِظَاهِرِهِ، وَمَوْضِعُ الْخِلَافِ إذَا سَمِعَ نَفْسَهُ فَحَسْبُ فَإِنْ لَمْ يُسْمِعْ نَفْسَهُ فَلَيْسَ ذَلِكَ بِأَذَانٍ وَلَا كَلَامٍ، وَإِنْ أَسْمَعَ بَعْضَ النَّاسِ دُونَ بَعْضٍ حَصَلَ الْأَذَانُ قَطْعًا، قَالَ صَاحِبُ الْحَاوِي: لَوْ أَسْمَعَ وَاحِدًا مِنْ الْجَمَاعَةِ أَجْزَأَهُ؛ لِأَنَّ الْجَمَاعَةَ تَحْصُلُ بِهِمَا، وَلَوْ اقْتَصَرَ فِي الْإِقَامَةِ عَلَى إسْمَاعِ نَفْسِهِ لَمْ تَصِحَّ إقَامَتُهُ عَلَى أَصَحِّ الْوَجْهَيْنِ، هَذَا كُلُّهُ فِي الْمُؤَذِّنِ وَالْمُقِيمِ لِجَمَاعَةٍ أَمَّا مَنْ يُؤَذِّنُ لِنَفْسِهِ وَحْدَهُ فَقَطَعَ الْجُمْهُورُ بِأَنَّهُ يَكْفِيهِ أَنْ يُسْمِعَ نَفْسَهُ فِي الْأَذَانِ وَالْإِقَامَةِ.
وَقَالَ إمَامُ الْحَرَمَيْنِ: يُشْتَرَطُ إسْمَاعُ مَنْ عِنْدَهُ، وَالْمَذْهَبُ الْأَوَّلُ، وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ عَنْ أَصْحَابِنَا، وَهَلْ يُسْتَحَبُّ لَهُ رَفْعُ الصَّوْتِ؟ فِيهِ خِلَافٌ وَتَفْصِيلٌ سَبَقَ بَيَانُهُ فِي فرع: فِي أَوَائِلِ الْبَابِ، وَمَنْ يَقُولُ: لَا يَرْفَعُ الْمُنْفَرِدُ يَحْمِلُ الْأَحَادِيثَ الصَّحِيحَةَ فِي فَضْلِ رَفْعِ الصَّوْتِ عَلَى الْأَذَانِ لِلْجَمَاعَةِ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجِبُ أَنْ يُرَتِّبَ الْأَذَانَ؛ لِأَنَّهُ إذَا نَكَسَهُ لَا يَعْلَمُ السَّامِعُ أَنَّ ذَلِكَ أَذَانٌ، وَالْمُسْتَحَبُّ أَنْ لَا يَتَكَلَّمَ فِي أَذَانِهِ فَإِنْ تَكَلَّمَ لَمْ يَبْطُلْ أَذَانُهُ؛ لِأَنَّهُ إذَا لَمْ تَبْطُلْ الْخُطْبَةُ بِالْكَلَامِ فَلَأَنْ لَا يَبْطُلَ الْأَذَانُ أَوْلَى ، وَإِنْ أُغْمِيَ عَلَيْهِ وَهُوَ فِي الْأَذَانِ لَمْ يَجُزْ لِغَيْرِهِ أَنْ يَبْنِيَ عَلَيْهِ؛ لِأَنَّ الْأَذَانَ مِنْ اثْنَيْنِ لَا يَحْصُلُ بِهِ الْمَقْصُودُ؛ لِأَنَّ السَّامِعَ يَظُنُّهُ عَلَى وَجْهِ اللَّهْوِ وَاللَّعِبِ فَإِنْ أَفَاقَ فِي الْحَالِ

ج / 3 ص -85- وَبَنَى عَلَيْهِ جَازَ؛ لِأَنَّ الْمَقْصُودَ يَحْصُلُ بِهِ، وَإِنْ ارْتَدَّ فِي الْأَذَانِ ثُمَّ رَجَعَ إلَى الْإِسْلَامِ فِي الْحَالِ فَفِيهِ وَجْهَانِ أَحَدُهُمَا: لَا يَجُوزُ أَنْ يُبْنَى عَلَيْهِ؛ لِأَنَّ مَا فَعَلَهُ قَدْ بَطَلَ بِالرِّدَّةِ، وَالْمَذْهَبُ أَنَّهُ يَجُوزُ؛ لِأَنَّ الرِّدَّةَ إنَّمَا تَبْطُلُ إذَا اتَّصَلَ بِهَا الْمَوْتُ، وَهَهُنَا رَجَعَ قَبْلَ الْمَوْتِ فَلَمْ يَبْطُلْ.
الشرح: اتَّفَقُوا عَلَى اشْتِرَاطِ التَّرْتِيبِ فِي الْأَذَانِ لِمَا ذَكَرَهُ فَإِنْ نَكَسَهُ فَمَا وَقَعَ فِي مَوْضِعِهِ صَحِيحٌ فَلَهُ أَنْ يَبْنِيَ عَلَيْهِ بِأَنْ أَتَى بِالنِّصْفِ الثَّانِي مِنْ الْأَذَانِ ثُمَّ بِالنِّصْفِ الْأَوَّلِ، فَالنِّصْفُ الثَّانِي بَاطِلٌ، وَالْأَوَّلُ صَحِيحٌ لِوُقُوعِهِ فِي مَوْضِعِهِ فَلَهُ أَنْ يَبْنِيَ عَلَيْهِ، فَيَأْتِي بِالنِّصْفِ الثَّانِي، وَلَوْ اسْتَأْنَفَ الْأَذَانَ كَانَ أَوْلَى لِيَقَعَ مُتَوَالِيًا وَلَوْ تَرَكَ بَعْضَ كَلِمَاتِهِ أَتَى بِالْمَتْرُوكِ وَمَا بَعْدَهُ، وَلَوْ اسْتَأْنَفَ كَانَ أَوْلَى، وَأَمَّا الْكَلَامُ فِي الْأَذَانِ فَقَالَ أَصْحَابُنَا: الْمُوَالَاةُ بَيْنَ كَلِمَاتِ الْأَذَانِ مَأْمُورٌ بِهَا فَإِنْ سَكَتَ يَسِيرًا لَمْ يَبْطُلْ أَذَانُهُ بِلَا خِلَافٍ، بَلْ يَبْنِي وَإِنْ تَكَلَّمَ فِي أَثْنَائِهِ فَمَكْرُوهٌ بِلَا خِلَافٍ، قَالَ أَصْحَابُنَا: فَإِنْ عَطَسَ حَمِدَ اللَّهَ فِي نَفْسِهِ وَبَنَى، وَإِنْ سَلَّمَ عَلَيْهِ إنْسَانٌ أَوْ عَطَسَ لَمْ يُجِبْهُ وَلَمْ يُشَمِّتْهُ حَتَّى يَفْرُغَ، فَإِنْ أَجَابَهُ أَوْ شَمَّتَهُ أَوْ تَكَلَّمَ بِغَيْرِ ذَلِكَ لِمَصْلَحَةٍ لَمْ يُكْرَهُ وَكَانَ تَارِكًا لِلْفَضْلِ.
وَلَوْ رَأَى أَعْمَى يَخَافُ وُقُوعَهُ فِي بِئْرٍ أَوْ حَيَّةً تَدِبُّ إلَى غَافِلٍ، أَوْ نَحْوَ ذَلِكَ وَجَبَ إنْذَارُهُ وَيَبْنِي عَلَى أَذَانِهِ، وَاذَا تَكَلَّمَ فِيهِ لِمَصْلَحَةٍ أَوْ لِغَيْرِ مَصْلَحَةٍ لَمْ يَبْطُلْ أَذَانُهُ إنْ كَانَ يَسِيرًا؛ لِأَنَّهُ ثَبَتَ فِي الصَّحِيحِ أَنَّ رَسُولَ الله صلى الله عليه وسلم تَكَلَّمَ فِي الْخُطْبَةِ، فَالْأَذَانُ أَوْلَى أَنْ لَا يَبْطُلَ فَإِنَّهُ يَصِحُّ مَعَ الْحَدَثِ وَكَشْفِ الْعَوْرَةِ وَقَاعِدًا وَغَيْرِ ذَلِكَ مِنْ وُجُوهِ التَّخْفِيفِ وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ أَنَّهُ لَا يَبْطُلُ أَذَانُهُ بِالْيَسِيرِ هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْأَصْحَابُ إلَّا الشَّيْخَ أَبَا مُحَمَّدٍ فَتَرَدَّدَ فِيهِ إذَا رُفِعَ بِهِ الصَّوْتُ وَالصَّحِيحُ قَوْلُ الْأَصْحَابِ , وَإِنْ طَالَ الْكَلَامُ أَوْ سَكَتَ سُكُوتًا طَوِيلًا أَوْ نَامَ أَوْ أُغْمِيَ عَلَيْهِ فِي الْأَذَانِ ثُمَّ أَفَاقَ فَفِي بُطْلَانِ أَذَانِهِ طَرِيقَانِ أَحَدُهُمَا: لَا يَبْطُلُ قَوْلًا وَاحِدًا، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَهُوَ نَصُّ الشَّافِعِيِّ رحمه الله فِي الْأُمِّ وَ الثَّانِي: فِي بُطْلَانِهِ قَوْلَانِ، وَهُوَ طَرِيقَةُ الْخُرَاسَانِيِّينَ قَالُوا: وَالنَّوْمُ وَالْإِغْمَاءُ أَوْلَى بِالْإِبْطَالِ مِنْ الْكَلَامِ، وَالْكَلَامُ أَوْلَى بِالْإِبْطَالِ مِنْ السُّكُوتِ، قَالَ الرَّافِعِيُّ الْأَشْبَهُ وُجُوبُ الِاسْتِئْنَافِ عِنْدَ طُولِ الْفَصْلِ، وَحَمْلُ النَّصِّ عَلَى الْفَصْلِ الْيَسِيرِ.
قَالَ أَصْحَابُنَا: وَالْجُنُونُ هُنَا كَالْإِغْمَاءِ، مِمَّنْ صَرَّحَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمْ ثُمَّ فِي الْإِغْمَاءِ وَالنَّوْمِ إذَا لَمْ نُوجِبْ الِاسْتِئْنَافَ لِقِلَّةِ الْفَصْلِ، أَوْ مَعَ طُولِهِ عَلَى قَوْلِنَا: لَا يَبْطُلُ الطَّوِيلُ: يُسْتَحَبُّ الِاسْتِئْنَافُ، نَصَّ عَلَيْهِ فِي الْأُمِّ ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، وَكَذَا يُسْتَحَبُّ فِي السُّكُوتِ وَالْكَلَامِ الْكَثِيرَيْنِ إذَا لَمْ نُوجِبْهُ، فَإِنْ كَانَ الْكَلَامُ يَسِيرًا لَمْ يُسْتَحَبَّ الِاسْتِئْنَافُ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ كَمَا لَا يُسْتَحَبُّ الِاسْتِئْنَافُ عِنْدَ السُّكُوتِ الْيَسِيرِ بِلَا خِلَافٍ. وَالْوَجْهُ الثَّانِي: يُسْتَحَبُّ وَرَجَّحَهُ صَاحِبُ الشَّامِلِ وَالتَّتِمَّةِ؛ لِأَنَّهُ مُسْتَغْنٍ عَنْ الْكَلَامِ بِخِلَافِ السُّكُوتِ، ثُمَّ إذَا قُلْنَا يَبْنِي مَعَ الْفَصْلِ الطَّوِيلِ فَالْمُرَادُ مَا لَمْ يَفْحُشْ الطُّولُ بِحَيْثُ لَا يُعَدُّ مَعَ الْأَوَّلِ أَذَانًا، وَحَيْثُ قُلْنَا لَا يَبْطُلُ بِالْفَصْلِ الْمُتَخَلَّلِ فَلَهُ أَنْ يَبْنِيَ عَلَيْهِ بِنَفْسِهِ وَلَا يَجُوزُ لِغَيْرِهِ عَلَى الْمَذْهَبِ، وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ؛ لِأَنَّهُ لَا يَحْصُلُ بِهِ إعْلَامٌ.
وَقَالَ الْخُرَاسَانِيُّونَ: إنْ قُلْنَا لَا يَجُوزُ الِاسْتِخْلَافُ فِي الصَّلَاةِ فَهُنَا أَوْلَى، وَإِلَّا فَقَوْلَانِ، وَأَمَّا إذَا

ج / 3 ص -86- تَكَلَّمَ فِي الْإِقَامَةِ كَلَامًا يَسِيرًا فَلَا يَضُرُّ، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ الْجُمْهُورُ، وَحَكَى صَاحِبُ الْبَيَانِ عَنْ الزُّهْرِيِّ أَنَّهُ قَالَ: تَبْطُلُ إقَامَتُهُ دَلِيلُنَا أَنَّهُ لَمْ تَبْطُلْ الْخُطْبَةُ وَهِيَ شَرْطٌ لِصِحَّةِ الصَّلَاةِ فَالْإِقَامَةُ أَوْلَى.
قَالَ الشَّافِعِيُّ فِي الْأُمِّ: مَا كَرِهْتُ لَهُ مِنْ الْكَلَامِ فِي الْأَذَانِ كُنْتُ لَهُ فِي الْإِقَامَةِ أَكْرَهَ قَالَ: فَإِنْ تَكَلَّمَ فِي الْأَذَانِ وَالْإِقَامَةِ أَوْ سَكَتَ فِيهِمَا سُكُوتًا طَوِيلًا أَحْبَبْتُ أَنْ يَسْتَأْنِفَ وَلَمْ أُوجِبْهُ. أَمَّا إذَا ارْتَدَّ بَعْدَ فَرَاغِ أَذَانِهِ وَالْعِيَاذُ بِالله - فَلَا يَبْطُلُ أَذَانُهُ لَكِنَّ الْمُسْتَحَبَّ أَنْ لَا يُعْتَدَّ بِهِ وَيُؤَذِّنَ غَيْرُهُ نَصَّ عَلَيْهِ فِي الْأُمِّ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ؛ لِأَنَّ رِدَّتَهُ تُورِثُ شُبْهَةً فِيهِ فِي حَالِ الْأَذَانِ فَإِنْ أَسْلَمَ وَأَقَامَ صَحَّ، وَإِنْ ارْتَدَّ فِي أَثْنَاءِ الْأَذَانِ لَمْ يَصِحَّ بِنَاؤُهُ فِي حَالِ الرِّدَّةِ، فَإِنْ أَسْلَمَ وَبَنَى فَالْمَذْهَبُ أَنَّهُ إنْ لَمْ يَطُلْ الْفَصْلُ جَازَ الْبِنَاءُ وَإِلَّا فَقَوْلَانِ الصَّحِيحُ مَنْعُهُ وَقِيلَ فِي جَوَازِهِ قَوْلَانِ مُطْلَقًا، وَقَالَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ: وَجْهَانِ أَصَحُّهُمَا الْجَوَازُ، وَإِذَا جَوَّزْنَا لَهُ الْبِنَاءَ فَفِي جَوَازِهِ لِغَيْرِهِ الْخِلَافُ السَّابِقُ، وَالْمَذْهَبُ أَنَّهُ لَا يَجُوزُ، كَذَا الْحُكْمُ لَوْ مَاتَ فِي خِلَالِ الْأَذَانِ فَالْمَذْهَبُ أَنَّهُ لَا يَجُوزُ الْبِنَاءُ، وَبِهِ قَطَعَ صَاحِبُ الْحَاوِي وَالدَّارِمِيُّ وَالله أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا الْأَذَانُ لَا يَبْطُلُ بِالْكَلَامِ، وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَحُكِيَ عَنْ الزُّهْرِيِّ أَنَّهُ أَبْطَلَهُ بِالْكَلَامِ قَالَ: وَهُوَ ضَعِيفٌ عَنْهُ وَدَلِيلُنَا الْقِيَاسُ عَلَى الْخُطْبَةِ كَمَا ذَكَرَهُ الْمُصَنِّفُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ لِمَنْ سَمِعَ الْمُؤَذِّنَ أَنْ يَقُولَ مِثْلَ مَا يَقُولُ إلَّا فِي الْحَيْعَلَتَيْنِ فَإِنَّهُ يَقُولُ: لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله لِمَا رَوَى عُمَرُ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "إذَا قَالَ الْمُؤَذِّنُ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، فَقَالَ أَحَدُكُمْ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ثُمَّ قَالَ: أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، فَقَالَ: أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ ثُمَّ قَالَ: أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله، فَقَالَ: أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله، ثُمَّ قَالَ: حَيَّ عَلَى الصَّلَاةِ، فَقَالَ: لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله، ثُمَّ قَالَ: حَيَّ عَلَى الْفَلَاحِ، فَقَالَ: لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله، ثُمَّ قَالَ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، فَقَالَ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، ثُمَّ قَالَ: لَا إلَهَ إلَّا اللَّهُ فَقَالَ: لَا إلَهَ إلَّا اللَّهُ [خَالِصًا] مِنْ قَلْبِهِ دَخَلَ الْجَنَّةَ".
فَإِنْ سَمِعَ ذَلِكَ وَهُوَ فِي الصَّلَاةِ لَمْ يَأْتِ بِهَا فِي الصَّلَاةِ فَإِذَا فَرَغَ أَتَى بِهَا، فَإِنْ كَانَ فِي قِرَاءَةٍ أَتَى بِهَا، ثُمَّ رَجَعَ إلَى الْقِرَاءَةِ لِأَنَّهَا تَفُوتُ، وَالْقِرَاءَةُ لَا تَفُوتُ، ثُمَّ يُصَلِّي عَلَى النَّبِيِّ صلى الله عليه وسلم لِمَا رَوَى عَبْدُ الله بْنُ عَمْرِو بْنِ الْعَاصِ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا سَمِعْتُمْ الْمُؤَذِّنَ فَقُولُوا مِثْلَ مَا يَقُولُ، ثُمَّ صَلُّوا عَلَيَّ فَإِنَّهُ مَنْ صَلَّى عَلَيَّ صَلَاةً صَلَّى اللَّهُ عَلَيْهِ بِهَا عَشْرًا" ثُمَّ يَسْأَلُ اللَّهَ تَعَالَى الْوَسِيلَةَ فَيَقُولُ: اللَّهُمَّ رَبَّ هَذِهِ الدَّعْوَةِ التَّامَّةِ وَالصَّلَاةِ الْقَائِمَةِ آتِ [سَيِّدَنَا1] مُحَمَّدًا الْوَسِيلَةَ وَالْفَضِيلَةَ وَابْعَثْهُ مَقَامًا مَحْمُودًا الَّذِي وَعَدْتَهُ، لِمَا رَوَى جَابِرٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ قَالَ حِينَ يَسْمَعُ النِّدَاءَ ذَلِكَ حَلَّتْ لَهُ شَفَاعَتِي يَوْمَ الْقِيَامَةِ" وَإِنْ كَانَ الْأَذَانُ لِلْمَغْرِبِ قَالَ: "اللَّهُمَّ هَذَا إقْبَالُ لَيْلِكَ وَإِدْبَارُ نَهَارِكَ وَأَصْوَاتُ دُعَاتِكَ اغْفِرْ لِي"؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ أُمَّ سَلَمَةَ رضي الله عنها أَنْ تَقُولَ ذَلِكَ ,

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لا توجد لفظة سيدنا في نسخة الركبي من متن المهذب ولا في المتوكلية من المجموع وهي ثايتة في ش وق والطبعة الأولى من الوحيدة (ط).

ج / 3 ص -87- وَيَدْعُو اللَّهَ تَعَالَى بَيْنَ الْأَذَانِ وَالْإِقَامَةِ لِمَا رَوَى أَنَسٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ الدُّعَاءَ لَا يُرَدُّ بَيْنَ الْأَذَانِ وَالْإِقَامَةِ".
الشرح: حَدِيثَا عُمَرَ وَعَبْدِ الله بْنِ عَمْرِو بْنِ الْعَاصِ رضي الله عنهم رَوَاهُمَا مُسْلِمٌ بِاللَّفْظِ الَّذِي ذَكَرَهُ، وَحَدِيثُ جَابِرٍ رَوَاهُ الْبُخَارِيُّ بِلَفْظِهِ هَذَا، وَحَدِيثُ أُمِّ سَلَمَةَ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَفِي إسْنَادِهِ مَجْهُولٌ، وَحَدِيثُ أَنَسٍ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ حَدِيثٌ حَسَنٌ. وَفِي صَحِيحِ مُسْلِمٍ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ قَالَ حِينَ يَسْمَعُ الْمُؤَذِّنَ: أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، رَضِيتُ بِالله رَبًّا وَبِمُحَمَّدٍ رَسُولًا وَبِالْإِسْلَامِ دِينًا غُفِرَ لَهُ ذَنْبُهُ" وَقَوْلُهُ: الْوَسِيلَةَ هِيَ مَنْزِلَةٌ فِي الْجَنَّةِ ثَبَتَ فِي صَحِيحِ مُسْلِمٍ عَنْ عَبْدِ الله بْنِ عَمْرِو بْنِ الْعَاصِ رضي الله عنهما أَنَّهُ سَمِعَ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "إذَا سَمِعْتُمْ الْمُؤَذِّنَ فَقُولُوا مِثْلَ مَا يَقُولُ، ثُمَّ صَلُّوا عَلَيَّ، فَإِنَّهُ مَنْ صَلَّى عَلَيَّ صَلَاةً صَلَّى اللَّهُ عَلَيْهِ بِهَا عَشْرًا، ثُمَّ سَلُوا اللَّهَ لِي الْوَسِيلَةَ فَإِنَّهَا مَنْزِلَةٌ فِي الْجَنَّةِ لَا تَنْبَغِي إلَّا لِعَبْدٍ مِنْ عِبَادِ الله، وَأَرْجُو أَنْ أَكُونَ أَنَا هُوَ فَمَنْ سَأَلَ لِي الْوَسِيلَةَ حَلَّتْ لَهُ الشَّفَاعَةُ".
وَقَوْلُهُ: الدَّعْوَةِ التَّامَّةِ هِيَ بِفَتْحِ الدَّالِ وَهِيَ دَعْوَةُ الْأَذَانِ سُمِّيَتْ دَعْوَةً تَامَّةً لِكَمَالِهَا وَعِظَمِ مَوْقِعِهَا وَسَلَامَتِهَا مِنْ نَقْصٍ يَتَطَرَّقُ إلَى غَيْرِهَا، وَقَوْلُهُ: الصَّلَاةِ الْقَائِمَةِ أَيْ: الَّتِي سَتَقُومُ أَيْ: تُقَامُ وَتُحْضَرُ، قَوْلُهُ: مَقَامًا مَحْمُودًا وَهَكَذَا هُوَ فِي الْمُهَذَّبِ مَقَامًا مَحْمُودًا بِالتَّنْكِيرِ، وَكَذَا هُوَ فِي صَحِيحِ الْبُخَارِيِّ وَجَمِيعِ كُتُبِ الْحَدِيثِ، وَهُوَ صَحِيحٌ وَيَكُونُ قَوْلُهُ: الَّذِي وَعَدْتَهُ بَدَلًا مِنْهُ، أَوْ مَنْصُوبًا بِفِعْلٍ مَحْذُوفٍ تَقْدِيرُهُ أَعْنِي الَّذِي وَعَدْتَهُ، أَوْ مَرْفُوعًا خَبَرُ مُبْتَدَأٍ مَحْذُوفٍ، أَيْ: هُوَ الَّذِي وَعَدْتَهُ.
وَأَمَّا مَا وَقَعَ فِي التَّنْبِيهِ وَكَثِيرٍ مِنْ كُتُبِ الْفِقْهِ الْمَقَامَ الْمَحْمُودَ فَلَيْسَ بِصَحِيحٍ فِي الرِّوَايَةِ وَإِنَّمَا أَرَادَ النَّبِيُّ صلى الله عليه وسلم التَّأَدُّبَ مَعَ الْقُرْآنِ ، وَحِكَايَةَ لَفْظِهِ فِي قَوْلِ الله عَزَّ وَجَلَّ: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} فَيَنْبَغِي أَنْ يُحَافَظَ عَلَى هَذَا وَقَوْلُهُ صلى الله عليه وسلم "حَلَّتْ لَهُ شَفَاعَتِي" أَيْ: غَشِيَتْهُ وَنَالَتْهُ وَنَزَلَتْ بِهِ وَقِيلَ حَقَّتْ لَهُ.
أَمَّا أَحْكَامُ الْفَصْلِ: فَقَالَ أَصْحَابُنَا يُسْتَحَبُّ لِلْمُؤَذِّنِ أَنْ يَقُولَ بَعْدَ فَرَاغِ أَذَانِهِ هَذِهِ الْأَذْكَارَ الْمَذْكُورَةَ مِنْ الصَّلَاةِ عَلَى رَسُولِ الله صلى الله عليه وسلم وَسُؤَالِ الْوَسِيلَةِ وَالدُّعَاءِ بَيْنَ الْأَذَانِ وَالْإِقَامَةِ، وَالدُّعَاءِ عِنْدَ أَذَانِ الْمَغْرِبِ، وَيُسْتَحَبُّ لِسَامِعِهِ أَنْ يُتَابِعَهُ فِي أَلْفَاظِ الْأَذَانِ وَيَقُولَ عِنْدَ الْحَيْعَلَتَيْنِ "لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله" فَإِذَا فَرَغَ مِنْ مُتَابَعَتِهِ اُسْتُحِبَّ لَهُ أَيْضًا أَنْ يَقُولَ هَذِهِ الْأَذْكَارَ الْمَذْكُورَةَ كُلَّهَا، وَيَقُولَ إذَا سَمِعَ قَوْلَ الْمُؤَذِّنِ الصَّلَاةُ "خَيْرٌ مِنْ النَّوْمِ" صَدَقْتَ وَبَرَرْتَ هَذَا هُوَ الْمَشْهُورُ. وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ يَقُولُ: صَدَقَ رَسُولُ الله صلى الله عليه وسلم الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ. وَيُسْتَحَبُّ أَنْ يُتَابِعَهُ فِي أَلْفَاظِ الْإِقَامَةِ، إلَّا أَنَّهُ يَقُولُ فِي كَلِمَةِ الْإِقَامَةِ أَقَامَهَا اللَّهُ وَأَدَامَهَا. هَكَذَا قَطَعَ بِهِ الْأَصْحَابُ، إلَّا الْغَزَالِيَّ فَحَكَى فِي الْبَسِيطِ عَنْ صَاحِبِ التَّقْرِيبِ وَجْهًا أَنَّهُ لَا يُسْتَحَبُّ مُتَابَعَتُهُ إلَّا فِي كَلِمَةِ الْإِقَامَةِ. وَهَذَا شَاذٌّ ضَعِيفٌ.
قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يُتَابِعَ الْمُؤَذِّنَ فِي كُلِّ كَلِمَةٍ عَقِبَ فَرَاغِ الْمُؤَذِّنِ مِنْهَا وَلَا يُقَارِنَهُ وَلَا يُؤَخِّرَ عَنْ فَرَاغِهِ مِنْ الْكَلِمَةِ، وَيَدُلُّ عَلَيْهِ حَدِيثُ عُمَرَ رضي الله عنه وَيَقُولُ "لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله" أَرْبَعَ مَرَّاتٍ فِي الْأَذَانِ، وَمَرَّتَيْنِ فِي الْإِقَامَةِ فَيَقُولُهَا عَقِبَ كُلِّ مَرَّةٍ مِنْ قَوْلِ الْمُؤَذِّنِ "حَيَّ عَلَى

ج / 3 ص -88- الصَّلَاةِ ، حَيَّ عَلَى الْفَلَاحِ" وَيَقُولُ فِي التَّثْوِيبِ صَدَقْتَ وَبَرَرْتَ مَرَّتَيْنِ ، ذَكَرَهُ الرُّويَانِيُّ فِي الْحِلْيَةِ. وَغَيْرِهِ. وَتُسْتَحَبُّ الصَّلَاةُ عَلَى رَسُولِ الله صلى الله عليه وسلم بَعْدَ الْفَرَاغِ، ثُمَّ سُؤَالُ الْوَسِيلَةِ بَعْدَهَا لِلْمُؤَذِّنِ وَالسَّامِعِ، وَكَذَا الدُّعَاءُ بَيْنَ الْأَذَانِ وَالْإِقَامَةِ يُسْتَحَبُّ لَهُمَا وَلِغَيْرِهِمَا. قَالَ أَصْحَابُنَا: وَإِنَّمَا اُسْتُحِبَّ لِلْمُتَابِعِ أَنْ يَقُولَ مِثْلَ الْمُؤَذِّنِ فِي غَيْرِ الْحَيْعَلَتَيْنِ لِيَدُلَّ عَلَى رِضَاهُ بِهِ وَمُوَافَقَتِهِ فِي ذَلِكَ، وَأَمَّا الْحَيْعَلَةُ فَدُعَاءٌ إلَى الصَّلَاةِ، وَهَذَا لَا يَلِيقُ بِغَيْرِ الْمُؤَذِّنِ فَاسْتُحِبَّ لِلْمُتَابِعِ ذِكْرٌ آخَرُ، فَكَانَ لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله؛ لِأَنَّهُ تَفْوِيضٌ مَحْضٌ إلَى الله تَعَالَى. وَثَبَتَ فِي الصَّحِيحَيْنِ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله كَنْزٌ مِنْ كُنُوزِ الْجَنَّةِ".
قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ مُتَابَعَتُهُ لِكُلِّ سَامِعٍ مِنْ طَاهِرٍ وَمُحْدِثٍ وَجُنُبٍ وَحَائِضٍ وَكَبِيرٍ وَصَغِيرٍ؛ لِأَنَّهُ ذِكْرٌ. وَكُلُّ هَؤُلَاءِ مِنْ أَهْلِ الذِّكْرِ، وَيُسْتَثْنَى مِنْ هَذَا الْمُصَلِّي وَمَنْ هُوَ عَلَى الْخَلَاءِ وَالْجِمَاعِ، فَإِذَا فَرَغَ مِنْ الْخَلَاءِ وَالْجِمَاعِ تَابَعَهُ، صَرَّحَ بِهِ صَاحِبُ الْحَاوِي وَغَيْرُهُ، فَإِذَا سَمِعَهُ وَهُوَ فِي قِرَاءَةٍ أَوْ ذِكْرٍ أَوْ دَرْسِ عِلْمٍ أَوْ نَحْوِ ذَلِكَ قَطَعَهُ وَتَابَعَ الْمُؤَذِّنَ، ثُمَّ عَادَ إلَى مَا كَانَ عَلَيْهِ إنْ شَاءَ. وَإِنْ كَانَ فِي صَلَاةِ فَرْضٍ أَوْ نَفْلٍ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَا يُتَابِعُهُ فِي الصَّلَاةِ فَإِذَا فَرَغَ مِنْهَا قَالَهُ. وَحَكَى الْخُرَاسَانِيُّونَ فِي اسْتِحْبَابِ مُتَابَعَتِهِ فِي حَالِ الصَّلَاةِ قَوْلًا. وَهُوَ شَاذٌّ ضَعِيفٌ، فَإِذَا قُلْنَا بِالْمَذْهَبِ أَنَّهُ لَا يُتَابِعُهُ فَتَابَعَهُ فَقَوْلَانِ، أَصَحُّهُمَا يُكْرَهُ، وَالثَّانِي: أَنَّهُ خِلَافُ الْأَوْلَى. وَقِيلَ إنَّهُ مُبَاحٌ لَا يُسْتَحَبُّ فِعْلُهُ وَلَا تَرْكُهُ وَلَا يُكْرَهُ، وَهَذَا اخْتِيَارُ الشَّيْخِ أَبِي عَلِيٍّ السِّنْجِيِّ وَإِمَامِ الْحَرَمَيْنِ وَالْمَذْهَبُ كَرَاهَتُهُ. فَإِذَا تَابَعَهُ فِي أَلْفَاظِ الْأَذْكَارِ وَقَالَ فِي الْحَيْعَلَتَيْنِ: لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله لَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّهَا أَذْكَارٌ وَالصَّلَاةُ لَا يُبْطِلُهَا الْأَذْكَارُ. وَإِنْ قَالَ فِي الْحَيْعَلَةِ حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ، فَهَذَا كَلَامُ آدَمِيٍّ، فَإِنْ كَانَ عَالِمًا بِأَنَّهُ فِي الصَّلَاةِ وَأَنَّ هَذَا كَلَامُ آدَمِيٍّ بَطَلَتْ صَلَاتُهُ، وَإِنْ كَانَ نَاسِيًا لِلصَّلَاةِ لَمْ تَبْطُلْ، وَإِنْ كَانَ عَالِمًا بِالصَّلَاةِ جَاهِلًا بِأَنَّ ذَلِكَ كَلَامُ آدَمِيٍّ وَأَنَّهُ مَمْنُوعٌ مِنْهُ فَفِي بُطْلَانِ صَلَاتِهِ وَجْهَانِ حَكَاهُمَا الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ وَغَيْرِهِ، أَصَحُّهُمَا لَا تَبْطُلُ، وَبِهِ قَطَعَ الْأَكْثَرُونَ، مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبُ الْحَاوِي وَ الْمَحَامِلِيُّ وَصَاحِبُ الشَّامِلِ وَ الْإِبَانَةِ وَ الْمُتَوَلِّي وَصَاحِبُ الْعُدَّةِ. قَالُوا: وَيَسْجُدُ لِلسَّهْوِ النَّاسِي وَكَذَا الْجَاهِلُ إذَا لَمْ تُبْطِلْهَا؛ لِأَنَّهُ تَكَلَّمَ فِي صَلَاتِهِ نَاسِيًا. قَالَ الْقَاضِي حُسَيْنٌ وَلَوْ قَالَ فِي مُتَابَعَتِهِ فِي التَّثْوِيبِ صَدَقْتَ وَبَرَرْتَ فَهُوَ كَقَوْلِهِ: حَيَّ عَلَى الصَّلَاةِ؛ لِأَنَّهُ كَلَامُ آدَمِيٍّ، قَالَ وَكَذَا لَوْ قَالَ مِثْلَهُ: الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ، قَالَ: وَلَوْ قَالَ صَدَقَ رَسُولُ الله صلى الله عليه وسلم لَمْ تَبْطُلْ صَلَاتُهُ. وَلَوْ قَالَ: قَدْ قَامَتْ الصَّلَاةُ بَطَلَتْ صَلَاتُهُ، كَمَا لَوْ قَالَ حَضَرَتْ الصَّلَاةُ، وَلَوْ قَالَ أَقَامَهَا اللَّهُ أَوْ اللَّهُمَّ أَقِمْهَا وَأَدِمْهَا لَمْ تَبْطُلْ صَلَاتُهُ. هَذَا كَلَامُ الْقَاضِي وَهُوَ كَمَا قَالَ.
وَاتَّفَقُوا عَلَى أَنَّهُ لَا يُتَابِعُهُ إذَا كَانَ فِي أَثْنَاءِ قِرَاءَةِ الْفَاتِحَةِ فَإِنَّ ذَلِكَ مَكْرُوهٌ، وَمِمَّنْ نَقَلَ الِاتِّفَاقَ عَلَيْهِ إمَامُ الْحَرَمَيْنِ قَالُوا: فَلَوْ تَابَعَ فِيهَا وَجَبَ اسْتِئْنَافُ الْقِرَاءَةِ بِلَا خِلَافٍ؛ لِأَنَّهُ غَيْرُ مُسْتَحَبٍّ بِخِلَافِ مَا لَوْ أَمَّنَ فِيهَا لِتَأْمِينِ الْإِمَامِ فَإِنَّهُ لَا يُوجِبُ الِاسْتِئْنَافَ عَلَى الْأَصَحِّ؛ لِأَنَّ التَّأْمِينَ مُسْتَحَبٌّ قَالَ صَاحِبُ الشَّامِلِ: قَالَ أَبُو إِسْحَاقَ وَلَيْسَ التَّأْكِيدُ فِي مُتَابَعَةِ الْمُؤَذِّنِ بَعْدَ فَرَاغِ الْمُصَلِّي كَالتَّأْكِيدِ فِي مُتَابَعَةِ مَنْ لَيْسَ هُوَ فِي صَلَاةٍ. قَالَ صَاحِبُ الْحَاوِي وَلَوْ سَمِعَهُ وَهُوَ فِي الطَّوَافِ تَابَعَهُ وَهُوَ عَلَى طَوَافِهِ؛ لِأَنَّ

ج / 3 ص -89- الطَّوَافَ لَا يَمْنَعُ الْكَلَامَ.
فرع: إذَا سَمِعَ مُؤَذِّنًا بَعْدَ مُؤَذِّنٍ، هَلْ يَخْتَصُّ اسْتِحْبَابُ الْمُتَابَعَةِ بِالْأَوَّلِ؟ أَمْ يُسْتَحَبُّ مُتَابَعَةُ كُلِّ مُؤَذِّنٍ؟ فِيهِ خِلَافٌ لِلسَّلَفِ حَكَاهُ الْقَاضِي عِيَاضٌ فِي شَرْحِ صَحِيحِ مُسْلِمٍ ، وَلَمْ أَرَ فِيهِ شَيْئًا لِأَصْحَابِنَا، وَالْمَسْأَلَةُ مُحْتَمِلَةٌ، وَالْمُخْتَارُ أَنْ يُقَالَ: الْمُتَابَعَةُ سُنَّةٌ مُتَأَكِّدَةٌ يُكْرَهُ تَرْكُهَا لِصَرِيحِ الْأَحَادِيثِ الصَّحِيحَةِ بِالْأَمْرِ بِهَا، وَهَذَا يَخْتَصُّ بِالْأَوَّلِ؛ لِأَنَّ الْأَمْرَ لَا يَقْتَضِي التَّكْرَارَ، وَأَمَّا أَصْلُ الْفَضِيلَةِ وَالثَّوَابِ فِي الْمُتَابَعَةِ فَلَا يَخْتَصُّ وَالله أَعْلَمُ.
فرع: مَذْهَبُنَا أَنَّ الْمُتَابَعَةَ سُنَّةٌ لَيْسَتْ بِوَاجِبَةٍ وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَحَكَى الطَّحَاوِيُّ خِلَافًا لِبَعْضِ السَّلَفِ فِي إيجَابِهَا وَحَكَاهُ الْقَاضِي عِيَاضٌ.
فرع: مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ أَنَّهُ يُتَابِعُ الْمُؤَذِّنَ فِي جَمِيعِ الْكَلِمَاتِ. وَعَنْ مَالِكٍ رِوَايَتَانِ إحْدَاهَا كَالْجُمْهُورِ، وَالثَّانِيَةُ يُتَابِعُهُ إلَى آخِرِ الشَّهَادَتَيْنِ فَقَطْ؛ لِأَنَّهُ ذِكْرٌ لِلّهِ تَعَالَى وَمَا بَعْدَهُ بَعْضُهُ لَيْسَ بِذِكْرٍ وَبَعْضُهُ تَكْرَارٌ لِمَا سَبَقَ، وَحُجَّةُ الْجُمْهُورِ حَدِيثُ عُمَرَ رضي الله عنه.
فرع: لَمْ أَرَ لِأَصْحَابِنَا كَلَامًا فِي أَنَّهُ هَلْ يُسْتَحَبُّ مُتَابَعَةُ الْمُؤَذِّنِ فِي التَّرْجِيعِ أَمْ لَا؟ وَيُحْتَمَلُ أَنْ يُقَالَ لَا يُسْتَحَبُّ؛ لِأَنَّهُ لَا يَسْمَعُهُ، وَيُحْتَمَلُ أَنْ يُقَالَ يُسْتَحَبُّ لِقَوْلِهِ صلى الله عليه وسلم "إذَا سَمِعْتُمْ الْمُؤَذِّنَ فَقُولُوا مِثْلَ مَا يَقُولُ" وَالتَّرْجِيعُ مِمَّا يَقُولُ، وَلَمْ يَقُلْ فَقُولُوا مِثْلَ مَا تَسْمَعُونَ، وَهَذَا الِاحْتِمَالُ أَظْهَرُ وَأَحْوَطُ.
فرع:مَنْ رَأَى الْمُؤَذِّنَ وَعَلِمَ أَنَّهُ يُؤَذِّنُ وَلَمْ يَسْمَعْهُ لِبُعْدٍ أَوْ صَمَمٍ الظَّاهِرُ أَنَّهُ لَا تُشْرَعُ لَهُ الْمُتَابَعَةُ؛ لِأَنَّ الْمُتَابَعَةَ مُعَلَّقَةٌ بِالسَّمَاعِ، وَالْحَدِيثُ مُصَرِّحٌ بِاشْتِرَاطِهِ، وَقِيَاسًا عَلَى تَشْمِيتِ الْعَاطِسِ فَإِنَّهُ لَا يَشْرَعُ إلَّا لِمَنْ يَسْمَعُ تَحْمِيدَهُ.
فرع: لِمَنْ سَمِعَ الْمُؤَذِّنَ وَلَمْ يُتَابِعْهُ حَتَّى فَرَغَ، لَمْ أَرَ لِأَصْحَابِنَا تَعَرُّضًا لَهُ؛ لِأَنَّهُ هَلْ يُسْتَحَبُّ تَدَارُكُ الْمُتَابَعَةِ؟ وَالظَّاهِرُ أَنَّهُ يَتَدَارَكُ عَلَى الْقُرْبِ وَلَا يَتَدَارَكُ بَعْدَ طُولِ الْفَصْلِ، وَقَدْ قَالَ إمَامُ الْحَرَمَيْنِ لَوْ سَمِعَهُ وَهُوَ فِي الصَّلَاةِ فَلَمْ يُتَابِعْهُ يَنْبَغِي أَنْ يَأْتِيَ بِالْأَذْكَارِ بِمُجَرَّدِ السَّلَامِ. فَلَوْ طَالَ الْفَصْلُ فَهُوَ كَتَرْكِ سُجُودِ السَّهْوِ، فِيهِ تَفْصِيلٌ فِي مَوْضِعِهِ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا الْمَشْهُورَ أَنَّهُ يُكْرَهُ لِلْمُصَلِّي مُتَابَعَتُهُ فِي الصَّلَاةِ، وَسَوَاءٌ صَلَاةُ الْفَرْضِ وَالنَّفَلِ، وَبِهِ قَالَ جَمَاعَةٌ مِنْ السَّلَفِ. وَعَنْ مَالِكٍ ثَلَاثُ رِوَايَاتٍ إحْدَاهَا يُتَابِعُهُ، وَالثَّانِيَةُ يُتَابِعُهُ فِي النَّافِلَةِ دُونَ الْفَرْضِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَقْعُدَ بَيْنَ الْأَذَانِ وَالْإِقَامَةِ قَعْدَةً يَنْتَظِرُ فِيهَا الْجَمَاعَةَ؛ لِأَنَّ الَّذِي رَآهُ عَبْدُ الله بْنُ زَيْدٍ رضي الله عنه فِي الْمَنَامِ أَذَّنَ وَقَعَدَ قَعْدَةً، وَلِأَنَّهُ إذَا وَصَلَ الْأَذَانَ بِالْإِقَامَةِ فَاتَ النَّاسَ الْجَمَاعَةُ فَلَمْ يَحْصُلْ الْمَقْصُودُ بِالْأَذَانِ، وَيُسْتَحَبُّ أَنْ يَتَحَوَّلَ مِنْ الْأَذَانِ إلَى غَيْرِهِ لِلْإِقَامَةِ لِمَا رُوِيَ فِي حَدِيثِ عَبْدِ الله بْنِ زَيْدٍ "ثُمَّ اسْتَأْخَرَ غَيْرَ كَثِيرٍ ثُمَّ قَالَ مَا قَالَ وَجَعَلَهَا وِتْرًا".

ج / 3 ص -90- الشرح: حَدِيثُ عَبْدِ الله بْنِ زَيْدٍ هَذَا رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَرَوَى التِّرْمِذِيُّ بَعْضَهُ بِطَرِيقٍ إلَى أَبِي دَاوُد وَقَالَ: حَسَنٌ صَحِيحٌ كَمَا تَقَدَّمَ فِي أَوَّلِ الْبَابِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَاتَّفَقَ أَصْحَابُنَا عَلَى اسْتِحْبَابِ هَذِهِ الْقَعْدَةِ قَدْرَ مَا تَجْتَمِعُ الْجَمَاعَةُ إلَّا فِي صَلَاةِ الْمَغْرِبِ فَإِنَّهُ لَا يُؤَخِّرُهَا لِضِيقِ وَقْتِهَا، وَلِأَنَّ النَّاسَ فِي الْعَادَةِ يَجْتَمِعُونَ لَهَا قَبْلَ وَقْتِهَا، وَمَنْ تَأَخَّرَ عَنْ التَّقَدُّمِ لَا يَتَأَخَّرُ عَنْ أَوَّلِ الصَّلَاةِ، وَلَكِنْ يُسْتَحَبُّ أَنْ يَفْصِلَ بَيْنَ أَذَانِهَا وَإِقَامَتِهَا فَصْلًا يَسِيرًا بِقَعْدَةٍ أَوْ سُكُوتٍ أَوْ نَحْوِهِمَا، هَذَا مَذْهَبُنَا لَا خِلَافَ فِيهِ عِنْدَنَا، وَبِهِ قَالَ أَحْمَدُ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَهُوَ رِوَايَةٌ عَنْ أَبِي حَنِيفَةَ، وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ فِي الْمَشْهُورِ عَنْهُ: لَا يَقْعُدُ بَيْنَهُمَا وَأَمَّا اسْتِحْبَابُ التَّحَوُّلِ لِلْإِقَامَةِ إلَى غَيْرِ مَوْضِعِ الْأَذَانِ فَمُتَّفَقٌ عَلَيْهِ لِلْحَدِيثِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَكُونَ الْمُقِيمُ هُوَ الْمُؤَذِّنُ؛ لِأَنَّ زِيَادَ بْنَ الْحَارِثِ الصُّدَائِيَّ أَذَّنَ فَجَاءَ بِلَالٌ لِيُقِيمَ فَقَالَ النَّبِيُّ صلى الله عليه وسلم "إنَّ أَخَا صُدَاءٍ أَذَّنَ ، وَمَنْ أَذَّنَ فَهُوَ يُقِيمُ" فَإِنْ أَذَّنَ وَأَقَامَ غَيْرُهُ جَازَ ؛ لِأَنَّ بِلَالًا أَذَّنَ وَأَقَامَ عَبْدُ الله بْنُ زَيْدٍ.
الشرح: حَدِيثُ زِيَادِ بْنِ الْحَارِثِ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا، قَالَ التِّرْمِذِيُّ وَالْبَغَوِيُّ: فِي إسْنَادِهِ ضَعْفٌ، وَعَلَّقَ الْبَيْهَقِيُّ الْقَوْلَ فِيهِ فَقَالَ: إنْ ثَبَتَ كَانَ أَوْلَى مِمَّا رُوِيَ فِي حَدِيثِ عَبْدِ الله بْنِ زَيْدٍ "أَنَّ بِلَالًا أَذَّنَ فَقَالَ عَبْدُ الله: يَا رَسُولَ الله إنِّي أَرَى الرُّؤْيَا وَيُؤَذِّنُ بِلَالٌ ؟. قَالَ: فَأَقِمْ أَنْتَ" لِمَا فِي إسْنَادِهِ وَمَتْنِهِ مِنْ الِاخْتِلَافِ، وَأَنَّهُ كَانَ فِي أَوَّلِ مَا شُرِعَ الْأَذَانُ وَحَدِيثُ الصُّدَائِيِّ كَانَ بَعْدَهُ. وَأَمَّا حَدِيثُ عَبْدِ الله بْنِ زَيْدٍ فَرَوَاهُ أَبُو دَاوُد وَغَيْرُهُ، وَقَدْ ذَكَرْنَا قَوْلَ الْبَيْهَقِيّ فِيهِ. وَقَالَ الْإِمَامُ أَبُو بَكْرٍ الْحَازِمِيُّ فِي كِتَابِهِ النَّاسِخُ وَالْمَنْسُوخُ: فِي إسْنَادِهِ مَقَالٌ، قَالَ: وَاتَّفَقَ أَهْلُ الْعِلْمِ فِي الرَّجُلِ يُؤَذِّنُ وَيُقِيمُ غَيْرُهُ أَنَّ ذَلِكَ جَائِزٌ. وَاخْتَلَفُوا فِي الْأَوْلَوِيَّةِ فَقَالَ أَكْثَرُهُمْ لَا فَرْقَ وَالْأَمْرُ مُتَّسِعٌ. وَمِمَّنْ رَأَى ذَلِكَ مَالِكٌ وَأَكْثَرُ أَهْلِ الْحِجَازِ وَأَبُو حَنِيفَةَ وَأَكْثَرُ أَهْلِ الْكُوفَةِ وَأَبُو ثَوْرٍ وَقَالَ بَعْضُ الْعُلَمَاءِ: الْأَوْلَى أَنَّ مَنْ أَذَّنَ فَهُوَ يُقِيمُ.
وَقَالَ الشَّافِعِيُّ: إذَا أَذَّنَ الرَّجُلُ أَحْبَبْتُ أَنْ يَتَوَلَّى الْإِقَامَةَ لِشَيْءٍ يُرْوَى: أَنَّ مَنْ أَذَّنَ فَهُوَ يُقِيمُ. قَالَ الْحَازِمِيُّ: وَحُجَّةُ هَذَا الْمَذْهَبِ حَدِيثُ الصُّدَائِيِّ؛ لِأَنَّهُ أَقَوْمُ إسْنَادًا مِنْ حَدِيثِ عَبْدِ الله بْنِ زَيْدٍ. ثُمَّ حَدِيثُ ابْنِ زَيْدٍ كَانَ فِي أَوَّلِ مَا شُرِعَ الْأَذَانُ فِي السَّنَةِ الْأُولَى. وَحَدِيثُ الصُّدَائِيِّ بَعْدَهُ بِلَا شَكٍّ وَالْأَخْذُ بِآخِرِ الْأَمْرَيْنِ أَوْلَى. قَالَ وَطَرِيقُ الْإِنْصَافِ أَنْ يُقَالَ الْأَمْرُ فِي هَذَا الْبَابِ عَلَى التَّوْسِعَةِ، وَادِّعَاءُ النَّسْخِ مَعَ إمْكَانِ الْجَمْعِ بَيْنَ الْحَدِيثَيْنِ عَلَى خِلَافِ الْأَصْلِ.
أَمَّا الصُّدَائِيُّ فَبِضَمِّ الصَّادِ وَتَخْفِيفِ الدَّالِ الْمُهْمَلَتَيْنِ وَبِالْمَدِّ، مَنْسُوبٌ إلَى صُدَاءٍ ` تُصْرَفُ وَلَا تُصْرَفُ، وَهُوَ أَبُو هَذِهِ الْقَبِيلَةِ وَاسْمُهُ يَزِيدُ بْنُ حَرْبٍ قَالَ الْبُخَارِيُّ فِي تَارِيخِهِ: صُدَاءٌ حَيٌّ مِنْ الْيَمَنِ، وَكَانَ أَذَانُ زِيَادٍ الصُّدَائِيِّ فِي صَلَاةِ الصُّبْحِ فِي السَّفَرِ. وَلَمْ يَكُنْ بِلَالٌ حَاضِرًا حِينَئِذٍ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِنْ أَذَّنَ وَاحِدٌ فَقَطْ فَهُوَ الَّذِي يُقِيمُ، وَإِنْ أَذَّنَ جَمَاعَةٌ دَفْعَةً وَاحِدَةً وَاتَّفَقُوا عَلَى مَنْ يُقِيمُ مِنْهُمْ أَقَامَ، وَإِنْ تَشَاحُّوا أُقْرِعَ، وَإِنْ أَذَّنُوا وَاحِدًا بَعْدَ وَاحِدٍ فَإِنْ كَانَ الْأَوَّلُ هُوَ الْمُؤَذِّنَ

ج / 3 ص -91- الرَّاتِبَ أَوْ لَمْ يَكُنْ هُنَاكَ مُؤَذِّنٌ رَاتِبٌ فَاَلَّذِي يُقِيمُ هُوَ الْأَوَّلُ. وَإِنْ كَانَ الَّذِي أَذَّنَ أَوَّلًا أَجْنَبِيًّا وَأَذَّنَ بَعْدَهُ الرَّاتِبُ فَمَنْ أَوْلَى بِالْإِقَامَةِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ أَصَحُّهُمَا: الرَّاتِبُ؛ لِأَنَّهُ صَاحِبُ وِلَايَةِ الْأَذَانِ وَالْإِقَامَةِ وَقَدْ أَذَّنَ وَالثَّانِي: الْأَجْنَبِيُّ؛ لِأَنَّ بِأَذَانِ الْأَوَّلِ حَصَلَتْ سُنَّةُ الْأَذَانِ أَوْ فَرْضُهُ، وَلَوْ أَقَامَ فِي هَذِهِ الصُّوَرِ غَيْرُ مَنْ لَهُ وِلَايَةُ الْإِقَامَةِ مِمَّنْ أَذَّنَ أَوْ أَجْنَبِيٌّ اُعْتُدَّ بِإِقَامَتِهِ عَلَى الْمَذْهَبِ. وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ. وَحَكَى الْخُرَاسَانِيُّونَ وَجْهًا أَنَّهُ لَا يُعْتَدُّ بِهِ ، تَخْرِيجًا مِنْ قَوْلِ الشَّافِعِيِّ أَنَّهُ لَا يَجُوزُ أَنْ يَخْطُبَ وَاحِدٌ وَيُصَلِّي آخَرُ. وَهَذَا لَيْسَ بِشَيْءٍ وَيُسْتَحَبُّ أَنْ لَا يُقِيمَ فِي الْمَسْجِدِ الْوَاحِدِ إلَّا وَاحِدٌ إلَّا إذَا لَمْ تَحْصُلْ بِهِ الْكِفَايَةُ، وَفِيهِ وَجْهٌ أَنَّهُ لَا بَأْسَ بِأَنْ يُقِيمُوا جَمِيعًا إذَا لَمْ يُؤَدِّ إلَى تَهْوِيشٍ، وَبِهِ قَطَعَ الْبَغَوِيّ وَإِذَا أَقَامَ غَيْرُ مَنْ أَذَّنَ فَهُوَ خِلَافُ الْأَوْلَى، وَلَا يُقَالُ مَكْرُوهٌ. وَقِيلَ إنَّهُ مَكْرُوهٌ، وَبِهِ جَزَمَ الْعَبْدَرِيُّ وَنَقَلَ مِثْلَهُ عَنْ أَحْمَدَ قَالَ: وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: لَا يُكْرَهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُسْتَحَبُّ لِمَنْ سَمِعَ الْإِقَامَةَ أَنْ يَقُولَ مِثْلَ مَا يَقُولُ إلَّا فِي الْحَيْعَلَةِ فَإِنَّهُ يَقُولُ: لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله، وَفِي لَفْظِ الْإِقَامَةِ يَقُولُ: أَقَامَهَا اللَّهُ وَأَدَامَهَا [مَا دَامَتْ السَّمَوَاتُ وَالْأَرْضُ1]؛ لِمَا رَوَى أَبُو أُمَامَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ ذَلِكَ.
الشرح: هَذَا الْحَدِيثُ رَوَاهُ أَبُو دَاوُد بِإِسْنَادِهِ عَنْ مُحَمَّدِ بْنِ ثَابِتٍ الْعَبْدِيِّ عَنْ رَجُلٍ مِنْ أَهْلِ الشَّامِ عَنْ شَهْرِ بْنِ حَوْشَبٍ عَنْ أَبِي أُمَامَةَ أَوْ بَعْضِ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم عَنْ النَّبِيِّ صلى الله عليه وسلم فَهُوَ حَدِيثٌ ضَعِيفٌ؛ لِأَنَّ الرَّجُلَ مَجْهُولٌ، وَمُحَمَّدُ بْنُ ثَابِتِ الْعَبْدِيُّ ضَعِيفٌ بِالِاتِّفَاقِ وَشَهْرٌ مُخْتَلَفٌ فِي عَدَالَتِهِ وَعَلَى الْمُصَنِّفِ إنْكَارٌ فِي جَزْمِهِ بِرِوَايَتِهِ عَنْ أَبِي أُمَامَةَ وَإِنَّمَا هُوَ عَلَى الشَّكِّ كَمَا ذَكَرْنَا لَكِنَّ الشَّكَّ فِي أَعْيَانِ الصَّحَابَةِ لَا يَضُرُّ؛ لِأَنَّهُمْ كُلَّهُمْ عُدُولٌ لَكِنْ لَا يَجُوزُ الْجَزْمُ بِهِ عَنْ أَبِي أُمَامَةَ مَعَ الشَّكِّ، وَكَيْفَ كَانَ فَهُوَ حَدِيثٌ ضَعِيفٌ لَكِنَّ الضَّعِيفَ يُعْمَلُ بِهِ فِي فَضَائِلِ الْأَعْمَالِ بِاتِّفَاقِ الْعُلَمَاءِ، وَهَذَا مِنْ ذَاكَ، وَاسْمُ أَبِي أُمَامَةَ صُدَيُّ بْنُ عَجْلَانَ سَبَقَ فِي بَابِ التَّيَمُّمِ، وَاتَّفَقَ أَصْحَابُنَا عَلَى اسْتِحْبَابِ مُتَابَعَتِهِ فِي الْإِقَامَةِ كَمَا قَالَ الْمُصَنِّفُ إلَّا الْوَجْهَ الشَّاذَّ الَّذِي قَدَّمْنَاهُ عَنْ الْبَسِيطِ. .
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَكُونَ الْمُؤَذِّنُ لِلْجَمَاعَةِ اثْنَيْنِ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ لَهُ مُؤَذِّنَانِ بِلَالٌ وَابْنُ أُمِّ مَكْتُومٍ رضي الله عنهما، فَإِنْ احْتَاجَ إلَى الزِّيَادَةِ جَعَلَهُمْ أَرْبَعَةً؛ لِأَنَّهُ كَانَ لِعُثْمَانَ رضي الله عنه أَرْبَعَةٌ، وَالْمُسْتَحَبُّ أَنْ يُؤَذِّنَ وَاحِدٌ بَعْدَ وَاحِدٍ كَمَا فَعَلَ بِلَالٌ وَابْنُ أُمِّ مَكْتُومٍ، وَلِأَنَّ ذَلِكَ أَبْلَغُ فِي الْإِعْلَامِ.
الشرح: حَدِيثَا بِلَالٍ وَابْنِ أُمِّ مَكْتُومٍ صَحِيحَانِ كَمَا سَبَقَ رَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٌ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَجُوزُ الِاقْتِصَارُ عَلَى مُؤَذِّنٍ وَاحِدٍ لِلْمَسْجِدِ، وَالْأَفْضَلُ أَنْ يَكُونَ مُؤَذِّنَانِ لِلْحَدِيثِ فَإِنْ احْتَاجَ إلَى أَكْثَرَ مِنْ ذَلِكَ، قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ تَجُوزُ الزِّيَادَةُ إلَى أَرْبَعَةٍ كَمَا فَعَلَ عُثْمَانُ رضي الله عنه وَلَا يُزَادُ عَلَى أَرْبَعَةٍ. وَتَابَعَ أَبَا عَلِيٍّ الطَّبَرِيَّ عَلَى هَذَا الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالسَّرَخْسِيُّ وَالْبَغَوِيُّ وَصَاحِبُ الْعُدَّةِ وَرَجَّحَهُ الرُّويَانِيُّ وَكَثِيرُونَ، وَنَقَلَهُ صَاحِبُ الْبَيَانِ عَنْ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في ش و ق (ط).

ج / 3 ص -92- الْأَكْثَرِينَ، وَأَنْكَرَ الْمُحَقِّقُونَ هَذَا عَلَى أَبِي عَلِيٍّ وَقَالُوا: إنَّمَا الضَّبْطُ بِالْحَاجَةِ وَرُؤْيَةِ الْمَصْلَحَةِ فَإِنْ رَأَى الْإِمَامُ الْمَصْلَحَةَ فِي الزِّيَادَةِ عَلَى أَرْبَعَةٍ فَعَلَهُ. وَإِنْ رَأَى الِاقْتِصَارَ عَلَى اثْنَيْنِ لَمْ يَزِدْ، وَهَذَا هُوَ الصَّحِيحُ؛ لِأَنَّهُ إذَا جَازَتْ الزِّيَادَةُ عَلَى مَا كَانَ فِي زَمَنِ رَسُولِ الله صلى الله عليه وسلم لِلْحَاجَةِ فَالزِّيَادَةُ عَلَى مَا كَانَ فِي زَمَنِ عُثْمَانَ لِلْحَاجَةِ أَوْلَى.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ قَالَ الشَّافِعِيُّ فِي الْأُمِّ: لَا تَضْيِيقَ أَنْ يَكُونَ الْمُؤَذِّنُونَ أَكْثَرَ مِنْ اثْنَيْنِ، قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ لَا يُزَادُ عَلَى أَرْبَعَةٍ، قَالَ الْقَاضِي قَالَ أَصْحَابُنَا. هَذَا لَا يُعْرَفُ، وَالصَّحِيحُ أَنَّهُ يَجُوزُ أَنْ يَزِيدَ مَا شَاءَ؛ لِأَنَّ الشَّافِعِيَّ لَمْ يُحْدِدْ شَيْئًا، وَقَالَ صَاحِبُ الشَّامِلِ: هَذَا التَّقْدِيرُ الَّذِي قَالَهُ أَبُو عَلِيٍّ لَمْ يَذْكُرْهُ أَحَدٌ مِنْ أَصْحَابِنَا غَيْرُهُ، وَظَاهِرُ كَلَامِ الشَّافِعِيِّ جَوَازُ الزِّيَادَةِ.
وَقَالَ صَاحِبُ التَّتِمَّةِ: هَذَا الَّذِي قَالَهُ أَبُو عَلِيٍّ لَيْسَ بِصَحِيحٍ، وَقَالَ صَاحِبُ الْحَاوِي: يَكُونُ لَهُ مُؤَذِّنَانِ فَإِنْ لَمْ يَكْفِ اثْنَانِ لِكَثْرَةِ النَّاسِ جَعَلَهُمْ أَرْبَعَةً، فَإِنْ لَمْ يَكْفُوا جَعَلَهُمْ سِتَّةً فَإِنْ زَادَ فَثَمَانِيَةً لِيَكُونُوا شَفْعًا لَا وِتْرًا، وَأَقْوَالُ أَصْحَابِنَا بِنَحْوِ مَا ذَكَرَهُ هَؤُلَاءِ مَشْهُورَةٌ، فَالصَّوَابُ أَنَّ الضَّبْطَ بِالْحَاجَةِ وَالْمَصْلَحَةِ، وَإِنْ بَلَغُوا مَا بَلَغُوا، وَقَدْ قَالَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ: قَدْ نَصَّ. الشَّافِعِيُّ فِي الْقَدِيمِ عَلَى جَوَازِ الزِّيَادَةِ عَلَى أَرْبَعَةٍ.
قُلْتُ: وَهَذَا قَدِيمٌ لَمْ يُعَارِضْهُ جَدِيدٌ، فَهُوَ مَذْهَبُ الشَّافِعِيِّ كَمَا سَبَقَ بَيَانُهُ فِي مُقَدَّمَةِ هَذَا الشَّرْحِ، قَالَ صَاحِبُ الْحَاوِي: وَمُرَادُ الشَّافِعِيِّ وَالْأَصْحَابِ بِهَذَا الْمُؤَذِّنُونَ الَّذِينَ يُرَتِّبُهُمْ الْإِمَامُ لَهُ عَلَى الدَّوَامِ، وَإِلَّا فَلَوْ أَذَّنَ أَهْلُ الْمَسْجِدِ كُلُّهُمْ لَمْ يُمْنَعُوا يَعْنِي أَذَّنَ وَاحِدٌ بَعْدَ وَاحِدٍ وَلَمْ يُؤَدِّ إلَى تَهْوِيشٍ وَاخْتِلَاطٍ.
فرع: إذَا كَانَ لِلْمَسْجِدِ مُؤَذِّنَانِ فَأَكْثَرُ أَذَّنُوا وَاحِدًا بَعْدَ وَاحِدٍ كَمَا صَحَّ عَنْ بِلَالٍ وَابْنِ أُمِّ مَكْتُومٍ، وَلِأَنَّهُ أَبْلَغُ فِي الْإِعْلَامِ، فَإِنْ تَنَازَعُوا فِي الِابْتِدَاءِ أُقْرِعَ فَإِنْ ضَاقَ الْوَقْتُ وَالْمَسْجِدُ كَبِيرٌ أَذَّنُوا فِي أَقْطَارِهِ كُلُّ وَاحِدٍ فِي قُطْرٍ لِيُسْمِعَ أَهْلَ تِلْكَ النَّاحِيَةِ. وَإِنْ كَانَ صَغِيرًا أَذَّنُوا مَعًا إذَا لَمْ يُؤَدِّ إلَى تَهْوِيشٍ.
قَالَ صَاحِبُ الْحَاوِي وَغَيْرُهُ: وَيَقِفُونَ جَمِيعًا عَلَيْهِ كَلِمَةً كَلِمَةً، فَإِنْ أَدَّى إلَى تَهْوِيشٍ أَذَّنَ وَاحِدٌ فَقَطْ فَإِنْ تَنَازَعُوا أُقْرِعَ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي حُسَيْنٌ وَغَيْرُهُ: فَإِنْ أَذَّنُوا جَمِيعًا وَاخْتَلَفَتْ أَصْوَاتُهُمْ لَمْ يَجُزْ؛ لِأَنَّ فِيهِ تَهْوِيشًا عَلَى النَّاسِ، وَمَتَى أَذَّنَ وَاحِدٌ بَعْدَ وَاحِدٍ لَمْ يَتَأَخَّرْ بَعْضُهُمْ عَنْ بَعْضٍ لِئَلَّا يَذْهَبَ أَوَّلُ الْوَقْتِ، وَلِئَلَّا يَظُنَّ مَنْ سَمِعَ الْأَخِيرَ أَنَّ هَذَا أَوَّلُ الْوَقْتِ، قَالَ الشَّافِعِيُّ فِي الْأُمِّ: وَلَا أُحِبُّ لِلْإِمَامِ إذَا أَذَّنَ الْمُؤَذِّنُ الْأَوَّلُ أَنْ يُبْطِئَ بِالصَّلَاةِ لَيَفْرُغَ مَنْ بَعْدَهُ، بَلْ يَخْرُجُ وَيَقْطَعُ مَنْ بَعْدَهُ الْأَذَانَ بِخُرُوجِ الْإِمَامِ.
فرع: اخْتَلَفَ أَصْحَابُنَا فِي الْأَذَانِ لِلْجُمُعَةِ فَقَالَ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ: قَالَ الشَّافِعِيُّ رحمه الله: أُحِبُّ أَنْ يَكُونَ لِلْجُمُعَةِ أَذَانٌ وَاحِدٌ عِنْدَ الْمِنْبَرِ، وَيُسْتَحَبُّ أَنْ يَكُونَ الْمُؤَذِّنُ وَاحِدًا؛ لِأَنَّهُ لَمْ يَكُنْ يُؤَذِّنُ يَوْمَ الْجُمُعَةِ لِلنَّبِيِّ صلى الله عليه وسلم إلَّا بِلَالٌ هَذَا كَلَامُ الْمَحَامِلِيِّ وَقَالَ الْبَنْدَنِيجِيُّ: قَالَ الشَّافِعِيُّ أُحِبُّ أَنْ يَكُونَ مُؤَذِّنُ الْجُمُعَةِ وَاحِدًا بَيْنَ يَدَيْ الْإِمَامِ إذَا كَانَ عَلَى الْمِنْبَرِ لَا جَمَاعَةً مُؤَذِّنِينَ وَصَرَّحَ أَيْضًا الْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ بِأَنَّهُ يُؤَذِّنُ لِلْجُمُعَةِ مُؤَذِّنٌ وَاحِدٌ.

ج / 3 ص -93- وَقَالَ الشَّافِعِيُّ رحمه الله فِي الْبُوَيْطِيِّ: النِّدَاءُ يَوْمَ الْجُمُعَةِ هُوَ الَّذِي يَكُونُ وَالْإِمَامُ عَلَى الْمِنْبَرِ يَكُونُ الْمُؤَذِّنُونَ يَسْتَفْتِحُونَ الْأَذَانَ فَوْقَ الْمَنَارَةِ جُمْلَةً حِينَ يَجْلِسُ الْإِمَامُ عَلَى الْمِنْبَرِ لِيُسْمِعَ النَّاسَ فَيَأْتُونَ إلَى الْمَسْجِدِ فَإِذَا فَرَغُوا خَطَبَ الْإِمَامُ بِهِمْ وَمَنَعَ النَّاسَ الْبَيْعَ وَالشِّرَاءَ تِلْكَ السَّاعَةَ هَذَا نَصُّهُ بِحُرُوفِهِ. وَفِي صَحِيحِ الْبُخَارِيِّ فِي بَابِ رَجْمِ الْحُبْلَى مِنْ الزِّنَا عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ " جَلَسَ عُمَرُ رضي الله عنه عَلَى الْمِنْبَرِ يَوْمَ الْجُمُعَةِ فَلَمَّا سَكَتَ الْمُؤَذِّنُونَ قَامَ فَأَثْنَى عَلَى الله تَعَالَى. وَذَكَرَ الْحَدِيثَ".
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجُوزُ اسْتِدْعَاءُ الْأُمَرَاءِ إلَى الصَّلَاةِ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ بِلَالًا رضي الله عنه جَاءَ فَقَالَ: "السَّلَامُ عَلَيْكَ يَا رَسُولَ الله وَرَحْمَةُ الله وَبَرَكَاتُهُ الصَّلَاةَ رَحِمَكَ اللَّهُ فَقَالَ النَّبِيُّ صلى الله عليه وسلم: مُرِي أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ" قَالَ ابْنُ قُسَيْطٍ وَكَانَ بِلَالٌ يُسَلِّمُ عَلَى أَبِي بَكْرٍ وَعُمَرَ رضي الله عنهما كَمَا كَانَ يُسَلِّمُ عَلَى رَسُولِ الله صلى الله عليه وسلم.
الشَّرْحُ: ثَبَتَ فِي الصَّحِيحَيْنِ كَذَلِكَ عَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "لَمَّا ثَقُلَ رَسُولُ الله صلى الله عليه وسلم جَاءَ بِلَالٌ يُؤَذِّنُ بِالصَّلَاةِ فَقَالَ: مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ" وَأَمَّا هَذِهِ الزِّيَادَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ فَلَيْسَتْ فِي الصَّحِيحَيْنِ وَقَوْلُهُ: مُرِي، هَكَذَا وَقَعَ فِي الْمُهَذَّبِ ، وَاَلَّذِي فِي الصَّحِيحَيْنِ مُرُوا كَمَا ذَكَرْنَاهُ، وَفِي الصَّحِيحَيْنِ مُرُوا مِنْ غَيْرِ رِوَايَةِ عَائِشَةَ وَأَمَّا ابْنُ قُسَيْطٍ فَبِضَمِّ الْقَافِ وَفَتْحِ السِّينِ وَهُوَ مَنْسُوبٌ إلَى جَدِّهِ وَهُوَ يَزِيدُ بْنُ عَبْدِ الله بْنِ قُسَيْطِ بْنِ أُسَامَةَ بْنِ عُمَيْرٍ اللَّيْثِيُّ الْمَدَنِيُّ أَبُو عَبْدِ الله سَمِعَ ابْنَ عُمَرَ وَأَبَا هُرَيْرَةَ وَغَيْرَهُمَا تُوُفِّيَ سَنَةَ ثِنْتَيْنِ وَعِشْرِينَ وَمِائَةٍ بِالْمَدِينَةِ. وَهُوَ ثِقَةٌ، وَقَوْلُهُ إنَّ بِلَالًا كَانَ يُسَلِّمُ عَلَى أَبِي بَكْرٍ وَعُمَرَ يَعْنِي عِنْدَ اسْتِدْعَائِهِمَا إلَى الصَّلَاةِ. وَهَذَا النَّقْلُ بَعِيدٌ أَوْ غَلَطٌ فَإِنَّ الْمَشْهُورَ الْمَعْرُوفَ عِنْدَ أَهْلِ الْعِلْمِ بِهَذَا الْفَنِّ أَنَّ بِلَالًا لَمْ يُؤَذِّنْ لِأَبِي بَكْرٍ وَلَا عُمَرَ، وَقِيلَ: أَذَّنَ لِأَبِي بَكْرٍ رضي الله عنهم، وَرِوَايَةُ ابْنِ قُسَيْطٍ هَذِهِ مُنْقَطِعَةٌ فَإِنَّهُ لَمْ يُدْرِكْ أَبَا بَكْرٍ وَلَا عُمَرَ وَلَا بِلَالًا رضي الله عنهم وَهَذَا الَّذِي ذَكَرَهُ الْمُصَنِّفُ مِنْ جَوَازِ الِاسْتِدْعَاءِ هُوَ كَمَا قَالَ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ: سَلَامُ الْمُؤَذِّنِ بَعْدَ الْأَذَانِ عَلَى الْأُمَرَاءِ، وَقَوْلُهُ: حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ مَكْرُوهٌ، وَقَالَ صَاحِبُ الْعُدَّةِ الشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ يُكْرَهُ أَنْ يَخْرُجَ بَعْدَ الْأَذَانِ إلَى بَابِ الْأَمِيرِ وَغَيْرِهِ، وَيَقُولَ: حَيَّ عَلَى الصَّلَاةِ أَيُّهَا الْأَمِيرُ فَإِنْ أَتَى بَابَهُ، وَقَالَ: الصَّلَاةَ أَيُّهَا الْأَمِيرُ، فَلَا بَأْسَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ وُجِدَ مَنْ يَتَطَوَّعُ بِالْأَذَانِ لَمْ يُرْزَقْ الْمُؤَذِّنُ مِنْ بَيْتِ الْمَالِ؛ لِأَنَّ [مَالَ بَيْتِ] الْمَالِ جُعِلَ لِلْمَصْلَحَةِ وَلَا مَصْلَحَةَ فِي ذَلِكَ، وَإِنْ لَمْ يُوجَدْ مَنْ يَتَطَوَّعُ رُزِقَ [مَنْ يُؤَذِّنُ] مِنْ خُمُسِ الْخُمُسِ؛ لِأَنَّ ذَلِكَ مِنْ الْمَصَالِحِ، وَهَلْ يَجُوزُ أَنْ يَسْتَأْجِرَ؟ فِيهِ وَجْهَانِ أَحَدُهُمَا: لَا يَجُوزُ، وَهُوَ اخْتِيَارُ الشَّيْخِ أَبِي حَامِدٍ؛ لِأَنَّهُ قُرْبَةٌ فِي حَقِّهِ فَلَمْ يَجُزْ أَنْ يَسْتَأْجِرَ عَلَيْهِ كَالْإِمَامَةِ فِي الصَّلَاةِ الثَّانِي: يَجُوزُ؛ لِأَنَّهُ عَمَلٌ مَعْلُومٌ يَجُوزُ أَنْ يَأْخُذَ الرِّزْقَ عَلَيْهِ فَجَازَ أَخْذُ الْأُجْرَةِ عَلَيْهِ كَسَائِرِ الْأَعْمَالِ".
الشرح: قَوْلُهُ: قُرْبَةٌ فِي حَقِّهِ احْتِرَازٌ مِنْ الْحَجِّ وَقَوْلُهُ: عَمَلٌ مَعْلُومٌ احْتِرَازٌ مِنْ الْقَضَاءِ، وَقَوْلُهُ: يَجُوزُ أَخْذُ الرِّزْقِ عَلَيْهِ احْتِرَازٌ مِنْ عَمَلِ الْمَعْصِيَةِ، وَقِيلَ: احْتِرَازٌ مِنْ صَلَاتِهِ مُنْفَرِدًا.

ج / 3 ص -94- قَالَ الشَّافِعِيُّ رحمه الله فِي "الْأُمِّ" : أُحِبُّ أَنْ يَكُونَ الْمُؤَذِّنُونَ مُتَطَوِّعِينَ قَالَ: وَلَيْسَ لِلْإِمَامِ أَنْ يَرْزُقَهُمْ وَهُوَ يَجِدُ مَنْ يُؤَذِّنُ مُتَطَوِّعًا مِمَّنْ لَهُ أَمَانَةٌ إلَّا أَنْ يَرْزُقَهُمْ مِنْ مَالِهِ. قَالَ وَلَا أَحْسَبُ أَحَدًا بِبَلَدٍ كَثِيرِ الْأَهْلِ يَعُوزُهُ أَنْ يَجِدَ مُؤَذِّنًا أَمِينًا لَازِمًا يُؤَذِّنُ مُتَطَوِّعًا، فَإِنْ لَمْ يَجِدْهُ فَلَا بَأْسَ أَنْ يَرْزُقَ مُؤَذِّنًا، وَلَا يَرْزُقُهُ إلَّا مِنْ خُمُسِ الْخُمُسِ سَهْمِ رَسُولِ الله صلى الله عليه وسلم وَلَا يَجُوزُ أَنْ يَرْزُقَهُ مِنْ غَيْرِهِ مِنْ الْفَيْءِ لِأَنَّ لِكُلِّهِ مَالِكًا مَوْصُوفًا، وَلَا يَجُوزُ أَنْ يَرْزُقَهُ مِنْ الصَّدَقَاتِ شَيْئًا، وَيَجُوزُ لِلْمُؤَذِّنِ أَخْذُ الرِّزْقِ إذَا رُزِقَ مِنْ حَيْثُ وَصَفْتُ أَنْ يُرْزَقُ وَلَا يَجُوزُ لَهُ أَخْذُهُ مِنْ غَيْرِهِ بِأَنْ يُرْزَقَ، هَذَا نَصُّهُ بِحَرْفِهِ وَتَابَعَهُ الْأَصْحَابُ كُلُّهُمْ عَلَيْهِ، وَاتَّفَقُوا عَلَيْهِ.
وَعَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ رضي الله عنه قَالَ "آخِرُ مَا عَهِدَ إلَيَّ رَسُولُ الله صلى الله عليه وسلم أَنْ اتَّخِذْ مُؤَذِّنًا لَا يَأْخُذُ عَلَى أَذَانِهِ أَجْرًا" ، رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ. قَالَ أَصْحَابُنَا: وَلَا يَجُوزُ أَنْ يَرْزُقَ مُؤَذِّنًا وَهُوَ يَجِدُ مُتَبَرِّعًا عَدْلًا، كَمَا نَصَّ عَلَيْهِ، قَالَ الْقَاضِي حُسَيْنٌ؛ لِأَنَّ الْإِمَامَ فِي بَيْتِ الْمَالِ كَالْوَصِيِّ فِي مَالِ الْيَتِيمِ ثُمَّ الْوَصِيُّ لَوْ وَجَدَ مَنْ يَعْمَلُ فِي مَالِ الْيَتِيمِ مُتَبَرِّعًا لَمْ يَجُزْ أَنْ يَسْتَأْجِرَ عَلَيْهِ مِنْ مَالِ الْيَتِيمِ فَكَذَا الْإِمَامُ فَلَوْ وَجَدَ فَاسِقًا مُتَبَرِّعًا، وَعَدْلًا لَا يُؤَذِّنُ إلَّا بِرِزْقٍ فَالْمَذْهَبُ أَنَّهُ يَرْزُقُ الْعَدْلَ وَبِهَذَا قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالْبَنْدَنِيجِيّ وَصَاحِبَا الشَّامِلِ وَ الْمُعْتَمَدِ وَ الْجُمْهُورُ ، وَهُوَ ظَاهِرُ النَّصِّ الَّذِي ذَكَرْنَاهُ، وَذَكَرَ صَاحِبُ التَّتِمَّةِ وَجْهَيْنِ أَحَدَهُمَا: يَرْزُقُ الْعَدْلَ ، وَالثَّانِي الْفَاسِقَ أَوْلَى، وَهَذَا لَيْسَ بِشَيْءٍ وَلَوْ وَجَدَ مُتَطَوِّعًا غَيْرَ حَسَنِ الصَّوْتِ وَغَيْرَهُ رَفِيعَهُ فَهَلْ لَهُ أَنْ يَرْزُقَ حَسَنَ الصَّوْتِ؟ فِيهِ وَجْهَانِ حَكَاهُ الْقَاضِي وَصَاحِبَاهُ الْمُتَوَلِّي وَ الْبَغَوِيُّ وَغَيْرُهُمْ، قَالَ ابْنُ سُرَيْجٍ يَرْزُقُهُ وَقَالَ الْقَفَّالُ وَالشَّيْخُ أَبُو مُحَمَّدٍ لَا وَالْأَصَحُّ أَنَّهُ يَرْزُقُهُ إنْ رَآهُ مَصْلَحَةً لِظُهُورِ تَفَاوُتِهِمَا، وَتَعَلُّقِ الْمَصْلَحَةِ بِهِ.
قَالَ الْقَاضِي وَالْمُتَوَلِّي: هُمَا مَبْنِيَّانِ عَلَى الْقَوْلَيْنِ فِي الْأُمِّ إذَا طَلَبَتْ أُجْرَةَ الرَّضَاعِ وَوَجَدَ الْأَبُ مُتَبَرِّعَةً، قَالَ أَصْحَابُنَا وَالرِّزْقُ يَكُونُ مِنْ خُمُسِ خُمُسِ الْفَيْءِ وَالْغَنِيمَةِ، وَكَذَا مِنْ أَرْبَعَةِ أَخْمَاسِ الْفَيْءِ إذَا قُلْنَا: إنَّهُ لِلْمَصَالِحِ، وَيَنْبَغِي أَنْ لَا يَخْتَصَّ بِذَلِكَ بَلْ يَرْزُقُهُ مِنْ كُلِّ مَالٍ هُوَ لِمَصَالِحِ الْمُسْلِمِينَ، كَالْأَمْوَالِ الَّتِي يَرِثُهَا بَيْتُ الْمَالِ، وَالْمَالِ الضَّائِعِ الَّذِي أَيِّسْنَا مِنْ صَاحِبِهِ وَغَيْرِ ذَلِكَ.
قَالَ أَصْحَابُنَا: وَالرِّزْقُ يَكُونُ بِقَدْرِ الْحَاجَةِ. فَإِنْ كَانَ فِي الْبَلَدِ مَسْجِدٌ وَاحِدٌ رَزَقَ مَا تَدْعُو الْحَاجَةُ إلَيْهِ مِنْ مُؤَذِّنٍ أَوْ جَمَاعَةٍ كَمَا سَبَقَ، وَإِنْ كَانَ فِيهِ مَسَاجِدُ وَلَمْ يُمْكِنْ جَمْعُ النَّاسِ فِي مَسْجِدٍ وَاحِدٍ رَزَقَ عَدَدًا مِنْ الْمُؤَذِّنِينَ لِلْمَسَاجِدِ بِحَيْثُ تَحْصُلُ بِهِمْ الْكِفَايَةُ وَيَتَأَدَّى الشِّعَارُ، وَإِنْ أَمْكَنَ بِلَا مَشَقَّةٍ فَوَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ، أَحَدُهُمَا: يَجْمَعُهُمْ وَيَرْزُقُ وَاحِدًا فَقَطْ، وَأَصَحُّهُمَا لَا يَجْمَعُهُمْ بَلْ يَرْزُقُ الْجَمِيعَ لِئَلَّا تَتَعَطَّلَ الْمَسَاجِدُ، قَالَ الْقَاضِي حُسَيْنٌ وَلِأَنَّ تَكْثِيرَ الْجَمَاعَاتِ وَفِعْلَهَا فِي مَسَاجِدَ أَكْثَرُ فَضِيلَةً مِنْ أَدَائِهَا فِي مَسْجِدٍ وَاحِدٍ، وَإِذَا لَمْ يَكُنْ فِي بَيْتِ الْمَالِ سَعَةٌ بَدَأَ بِالْأَهَمِّ وَهُوَ رِزْقُ مُؤَذِّنِ الْجَامِعِ، وَأَذَانُ صَلَاةِ الْجُمُعَةِ أَهَمُّ مِنْ غَيْرِهِ، قَالَ أَصْحَابُنَا: وَيَجُوزُ لِلْإِمَامِ أَنْ يَرْزُقَ مِنْ مَالِ نَفْسِهِ وَلِآحَادِ الرَّعِيَّةِ مِنْ مَالِ نَفْسِهِ وَحِينَئِذٍ يَجُوزُ أَنْ يَرْزُقَ كَمْ شَاءَ وَكَيْفَ شَاءَ وَمَتَى شَاءَ فَيَرْزُقُ مَا شَاءَ مِنْ الْعَدَدِ، وَمَعَ وُجُودِ الْمُتَبَرِّعِ وَفَوْقَ قَدْرِ الْكِفَايَةِ، وَصَرَّحَ بِهِ فِي التَّهْذِيبِ وَغَيْرِهِ.
فرع: فِي جَوَازِ الِاسْتِئْجَارِ عَلَى الْأَذَانِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: يَجُوزُ لِلْإِمَامِ مِنْ مَالِ بَيْتِ الْمَالِ وَمِنْ

ج / 3 ص -95- مَالِ نَفْسِهِ وَلِآحَادِ النَّاسِ مِنْ أَهْلِ الْمَحَلَّةِ وَمِنْ غَيْرِهِمْ مِنْ مَالِ نَفْسِهِ، وَنَقَلَهُ الْقَاضِي أَبُو الطَّيِّبِ عَنْ أَبِي عَلِيٍّ الطَّبَرِيِّ وَعَامَّةِ أَصْحَابِنَا، وَكَذَا نَقَلَهُ الْمُتَوَلِّي وَصَاحِبُ الذَّخَائِرِ وَالْعَبْدَرَيُّ عَنْ عَامَّةِ أَصْحَابِنَا وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَالْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالْغَزَالِيُّ فِي الْبَسِيطِ وَإِلْكِيَا الْهِرَّاسِيُّ فِي كِتَابِهِ الزَّوَايَا فِي الْخِلَافِ وَالشَّاشِيُّ فِي الْمُعْتَمَدِ وَالرَّافِعِيُّ وَآخَرُونَ، وَقَطَعَ بِهِ الْغَزَالِيُّ فِي الْخُلَاصَةِ وَالرُّويَانِيُّ فِي الْحِلْيَةِ، وَهُوَ مَذْهَبُ مَالِكٍ وَدَاوُد. وَالثَّانِي: لَا يَجُوزُ الِاسْتِئْجَارُ لِأَحَدٍ ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبُ الْحَاوِي وَالْقَفَّالُ وَصَحَّحَهُ الْمَحَامِلِيُّ وَالْبَنْدَنِيجِيّ وَالْبَغَوِيُّ وَغَيْرُهُمْ وَبِهِ قَالَ الْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَابْنُ الْمُنْذِرِ وَالثَّالِثُ: يَجُوزُ لِلْإِمَامِ دُونَ آحَادِ النَّاسِ، وَدَلِيلُ الْجَمِيعِ ظَاهِرٌ بِمَا ذَكَرَهُ الْمُصَنِّفُ.
قَالَ أَصْحَابُنَا: وَإِذَا جَوَّزْنَا لِلْإِمَامِ الِاسْتِئْجَارَ مِنْ بَيْتِ الْمَالِ فَإِنَّمَا يَجُوزُ حَيْثُ يَجُوزُ الرِّزْقُ مِنْ بَيْتِ الْمَالِ خِلَافًا وَوِفَاقًا، قَالَ صَاحِبُ التَّهْذِيبِ: وَإِنْ اسْتَأْجَرَ مِنْ بَيْتِ الْمَالِ لَمْ يُفْتَقَرْ إلَى بَيَانِ الْمُدَّةِ، بَلْ يَكْفِي أَنْ يَقُولَ: اسْتَأْجَرْتُكَ لِتُؤَذِّنَ فِي هَذَا الْمَسْجِدِ فِي أَوْقَاتِ الصَّلَاةِ كُلَّ شَهْرٍ بِكَذَا، وَلَوْ اسْتَأْجَرَ مِنْ مَالِ نَفْسِهِ أَوْ اسْتَأْجَرَ آحَادُ النَّاسِ فَفِي اشْتِرَاطِ بَيَانِ الْمُدَّةِ وَجْهَانِ أَصَحُّهُمَا: الِاشْتِرَاطُ، قَالَ: وَالْإِقَامَةُ تَدْخُلُ فِي الِاسْتِئْجَارِ لِلْأَذَانِ، وَلَا يَجُوزُ الِاسْتِئْجَارُ لِلْإِقَامَةِ وَحْدَهَا إذْ لَا كُلْفَةَ فِيهَا بِخِلَافِ الْأَذَانِ؟ قَالَ الرَّافِعِيُّ وَلَا تَخْلُو هَذِهِ الصُّورَةُ عَنْ إشْكَالٍ، وَكَذَا قَالَ السَّرَخْسِيُّ فِي الْأَمَالِي: إنْ شَرَطَ لَهُ الْإِمَامُ الْجَعْلَ مِنْ بَيْتِ الْمَالِ لَمْ يُشْتَرَطْ ذِكْرُ آخِرِ الْمُدَّةِ، بَلْ يَكْفِيهِ كُلُّ شَهْرٍ أَوْ سَنَةٍ بِكَذَا كَالْجِزْيَةِ وَالْخَرَاجِ، وَإِنْ شَرَطَ مِنْ مَالِ نَفْسِهِ فَوَجْهَانِ أَحَدُهُمَا: هَذَا. وَالثَّانِي: يَشْتَرِطُ كَالْإِجَارَةِ عَلَى غَيْرِهِ مِنْ الْأَعْمَالِ. قَالَ صَاحِبُ الذَّخَائِرِ: الْفَرْقُ بَيْنَ الرِّزْقِ وَالْأُجْرَةِ أَنَّ الرِّزْقَ أَنْ يُعْطِيَهُ كِفَايَتَهُ هُوَ وَعِيَالُهُ، وَالْأُجْرَةُ مَا يَقَعُ بِهِ التَّرَاضِي، وَأَمَّا حَدِيثُ عُثْمَانَ بْنِ أَبِي الْعَاصِ أَنَّهُ قَالَ: "آخِرُ مَا عَهِدَ إلَيَّ رَسُولُ الله صلى الله عليه وسلم قَالَ اتَّخِذْ مُؤَذِّنًا لَا يَأْخُذُ عَلَى أَذَانِهِ أَجْرًا" رَوَاهُ التِّرْمِذِيُّ وَقَالَ هُوَ حَدِيثٌ حَسَنٌ مَحْمُولٌ عَلَى النَّدْبِ.
فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ إحْدَاهَا: قَالَ أَصْحَابُنَا رحمهم الله: يُسْتَحَبُّ أَنْ يَكُونَ الْأَذَانُ بِقُرْبِ الْمَسْجِدِ الثَّانِيَةُ: يُكْرَهُ أَنْ يَخْرُجَ مِنْ الْمَسْجِدِ بَعْدَ الْأَذَانِ قَبْلَ أَنْ يُصَلِّيَ إلَّا لِعُذْرٍ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ بِدَلِيلِهَا فِي آخِرِ بَابِ مَا يُوجِبُ الْغُسْلَ، وَذَكَرَهَا فِي هَذَا الْبَابِ جَمَاعَةٌ مِنْ أَصْحَابِنَا الثَّالِثَةُ: يُسْتَحَبُّ أَنْ لَا يَكْتَفِي أَهْلُ الْمَسَاجِدِ الْمُتَقَارِبَةِ بِأَذَانِ بَعْضِهِمْ، بَلْ يُؤَذِّنُ فِي كُلِّ مَسْجِدٍ وَاحِدٌ، ذَكَرَهُ صَاحِبُ الْعُدَّةِ وَغَيْرُهُ الرَّابِعَةُ: قَالَ الْبَنْدَنِيجِيُّ وَصَاحِبُ الْبَيَانِ: يُسْتَحَبُّ أَنْ يَقِفَ الْمُؤَذِّنُ عَلَى أَوَاخِرِ الْكَلِمَاتِ فِي الْأَذَانِ؛ لِأَنَّهُ رُوِيَ مَوْقُوفًا، قَالَ الْهَرَوِيُّ وَعَوَامُّ النَّاسِ يَقُولُونَ: اللَّهُ أَكْبَرُ بِضَمِّ الرَّاءِ وَكَانَ أَبُو الْعَبَّاسِ الْمُبَرِّدُ يَفْتَحُ الرَّاءَ فَيَقُولُ اللَّهُ أَكْبَرَ اللَّهُ أَكْبَرْ، الْأُولَى مَفْتُوحَةٌ، وَالثَّانِيَةُ سَاكِنَةٌ، قَالَ: لِأَنَّ الْأَذَانَ سُمِعَ مَوْقُوفًا كَقَوْلِهِ: حَيَّ عَلَى الصَّلَاةِ، حَيَّ عَلَى الْفَلَاحِ فَكَانَ الْأَصْلُ أَنْ يَقُولَ: اللَّهُ أَكْبَرْ اللَّهُ أَكْبَرْ بِإِسْكَانِ الرَّاءِ فَحُرِّكَتْ فَتْحَةُ الْأَلْفِ مِنْ اسْمِ الله تَعَالَى فِي اللَّفْظَةِ الثَّانِيَةِ لِسُكُونِ الرَّاءِ قَبْلَهَا فَفُتِحَتْ كَقَوْلِهِ تَعَالَى: {الم اللَّهُ لَا إلَهَ إلَّا هُوَ} وَقَالَ صَاحِبُ التَّتِمَّةِ يَجْمَعُ كُلَّ تَكْبِيرَتَيْنِ بِصَوْتٍ؛ لِأَنَّهُ خَفِيفٌ، وَأَمَّا بَاقِي الْكَلِمَاتِ فَيُفْرِدُ كُلَّ كَلِمَةٍ بِصَوْتٍ، وَفِي الْإِقَامَةِ يَجْمَعُ كُلَّ كَلِمَتَيْنِ بِصَوْتٍ.

ج / 3 ص -96- الْخَامِسَةُ: قَالَ الْبَغَوِيّ لَوْ زَادَ فِي الْأَذَانِ ذِكْرًا أَوْ زَادَ فِي عَدَدِ كَلِمَاتِهِ لَمْ يَبْطُلْ أَذَانُهُ، وَهَذَا الَّذِي قَالَهُ مَحْمُولٌ عَلَى مَا إذَا لَمْ يُؤَدِّ إلَى اشْتِبَاهِهِ بِغَيْرِ الْأَذَانِ عَلَى السَّامِعِينَ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ: لَوْ قَالَ اللَّهُ الْأَكْبَرُ بَدَلَ اللَّهُ أَكْبَرُ صَحَّ أَذَانُهُ كَمَا لَوْ قَالَهُ فِي تَكْبِيرَةِ الْإِحْرَامِ تَنْعَقِدُ صَلَاتُهُ.
السَّادِسَةُ: قَالَ الشَّافِعِيُّ فِي الْأُمِّ: وَوَاجِبٌ عَلَى الْإِمَامِ أَنْ يَتَفَقَّدَ أَحْوَالَ الْمُؤَذِّنِينَ لِيُؤَذِّنُوا فِي أَوَّلِ الْوَقْتِ وَلَا يَنْتَظِرُهُمْ بِالْإِقَامَةِ، وَأَنْ يَأْمُرَهُمْ فَيُقِيمُوا فِي الْوَقْتِ، هَذَا نَصُّهُ قَالَ أَصْحَابُنَا: وَقْتُ الْأَذَانِ مَنُوطٌ بِنَظَرِ الْمُؤَذِّنِ لَا يَحْتَاجُ فِيهِ إلَى مُرَاجَعَةِ الْإِمَامِ، وَوَقْتُ الْإِقَامَةِ مَنُوطٌ بِالْإِمَامِ فَلَا يُقِيمُ الْمُؤَذِّنُ إلَّا بِإِشَارَتِهِ فَلَوْ أَقَامَ بِغَيْرِ إذْنِهِ فَقَدْ قَالَ إمَامُ الْحَرَمَيْنِ: فِي الِاعْتِدَادِ بِهِ تَرَدُّدٌ لِلْأَصْحَابِ وَلَمْ يُبَيِّنْ الرَّاجِحَ وَالظَّاهِرُ تَرْجِيحُ الِاعْتِدَادِ.
السَّابِعَةُ: قَالَ الشَّافِعِيُّ فِي مُخْتَصَرِ الْمُزَنِيِّ وَتَرْكُ الْأَذَانِ فِي السَّفَرِ أَخَفُّ مِنْهُ فِي الْحَضَرِ. قَالَ أَصْحَابُنَا: وَجْهُ ذَلِكَ أَنَّ السَّفَرَ مَبْنِيٌّ عَلَى التَّخْفِيفِ وَفِعْلِ الرُّخَصِ، وَلِأَنَّ أَصْلَ الْأَذَانِ لِلْإِعْلَامِ بِالْوَقْتِ، وَالْمُسَافِرُونَ لَا يَتَفَرَّقُونَ غَالِبًا.
قَالَ فِي الْأُمِّ: وَلَوْ تَرَكَتْ الْمَرْأَةُ الْإِقَامَةَ لِصَلَاتِهَا لَمْ أَكْرَهُ لَهَا مِنْ تَرْكِهَا مَا أَكْرَهُ مِنْ تَرْكِهَا لِلرِّجَالِ، وَإِنْ كُنْتُ أُحِبُّ أَنْ تُقِيمَ. قَالَ فِي الْأُمِّ: وَيُصَلِّي الرَّجُلُ بِأَذَانِ رَجُلٍ لَمْ يُؤَذِّنْ لَهُ، يَعْنِي لَمْ يَقْصِدْ الْأَذَانَ لِهَذَا الرَّجُلِ، وَهَذَا الَّذِي نَصَّ عَلَيْهِ هُوَ مَا ذَكَرَهُ صَاحِبُ الْعُدَّةِ وَغَيْرُهُ. قَالُوا: لَوْ اجْتَازَ رَجُلٌ بِمَسْجِدٍ قَدْ أُذِّنَ فِيهِ اكْتَفَى بِذَلِكَ الْأَذَانِ وَإِنْ كَانَ الْمُؤَذِّنُ لَمْ يَقْصِدْهُ.
الثَّامِنَةُ: قَالَ صَاحِبُ الْحَاوِي: لَوْ أَذَّنَ بِالْفَارِسِيَّةِ إنْ كَانَ يُؤَذِّنُ لِصَلَاةِ جَمَاعَةٍ لَمْ يَجُزْ، سَوَاءٌ كَانَ يُحْسِنُ الْعَرَبِيَّةَ أَمْ لَا؛ لِأَنَّ غَيْرَهُ قَدْ يُحْسِنُ، وَإِنْ كَانَ أَذَانُهُ لِنَفْسِهِ فَإِنْ كَانَ يُحْسِنُ الْعَرَبِيَّةَ لَمْ يُجْزِئْهُ كَأَذْكَارِ، الصَّلَاةِ، وَإِنْ كَانَ لَا يُحْسِنُ أَجْزَأَهُ وَعَلَيْهِ أَنْ يَتَعَلَّمَ. هَذَا كَلَامُهُ وَهَذَا الَّذِي قَالَهُ مِنْ أَنَّ مُؤَذِّنَ الْجَمَاعَةِ لَا يُجْزِئُهُ بِالْفَارِسِيَّةِ وَإِنْ لَمْ يُحْسِنْ الْعَرَبِيَّةَ، مَحْمُولٌ عَلَى مَا إذَا كَانَ فِي الْجَمَاعَةِ مَنْ يُحْسِنُ الْعَرَبِيَّةَ فَإِنْ لَمْ يَكُنْ صَحَّ وَقَدْ أَشَارَ إلَيْهِ فِي تَعْلِيقِهِ.
التَّاسِعَةُ: قَالَ الدَّارِمِيُّ لَوْ لُقِّنَ الْأَذَانَ أَجْزَأَهُ لِحُصُولِ الْإِعْلَامِ.
الْعَاشِرَةُ: قَالَ الشَّافِعِيُّ رحمه الله تعالى فِي آخِرِ أَبْوَابِ الْأَذَانِ: إذَا كَانَتْ لَيْلَةً مَطِيرَةً أَوْ ذَاتَ رِيحٍ وَظُلْمَةٍ يُسْتَحَبُّ أَنْ يَقُولَ الْمُؤَذِّنُ إذَا فَرَغَ مِنْ أَذَانِهِ: "أَلَا صَلُّوا فِي رِحَالِكُمْ" فَقَالَ: فَإِنْ قَالَهُ فِي أَثْنَاءِ الْأَذَانِ بَعْدَ الْحَيْعَلَةِ فَلَا بَأْسَ. هَذَا نَصُّهُ.
وَهَكَذَا نَقَلَهُ الْبَنْدَنِيجِيُّ وَقَطَعَ بِهِ، وَهَكَذَا صَرَّحَ بِهِ الصَّيْدَلَانِيُّ وَصَاحِبُ الْعُدَّةِ وَالشَّاشِيُّ وَآخَرُونَ ذَكَرُوهُ بِحُرُوفِهِ الَّتِي نَقَلْتُهَا، وَاحْتَجُّوا لَهُ بِالْحَدِيثِ الَّذِي سَأَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى. وَاسْتَبْعَدَ إمَامُ الْحَرَمَيْنِ قَوْلَهُ فِي أَثْنَاءِ الْأَذَانِ، وَقَالَ تَغْيِيرُ الْأَذَانِ مِنْ غَيْرِ سَبَبٍ مُسْتَبْعَدٌ. ذَكَرَهُ فِي كِتَابِ صَلَاةِ الْجَمَاعَةِ، وَهَذَا الَّذِي اسْتَبْعَدَهُ لَيْسَ بِبَعِيدٍ، بَلْ هُوَ الْحَقُّ وَالسُّنَّةُ، فَقَدْ ثَبَتَ ذَلِكَ فِي أَحَادِيثَ كَثِيرَةٍ فِي الصَّحِيحَيْنِ بَعْدَ الْأَذَانِ وَفِي أَثْنَائِهِ، فَرَوَى نَافِعٌ أَنَّ ابْنَ عُمَرَ أَذَّنَ بِالصَّلَاةِ فِي لَيْلَةٍ ذَاتِ بَرْدٍ وَرِيحٍ ثُمَّ قَالَ "أَلَا صَلُّوا فِي الرِّحَالِ ثُمَّ قَالَ: إنَّ رَسُولَ الله صلى الله عليه وسلم كَانَ يَأْمُرُ الْمُؤَذِّنَ إذَا كَانَتْ لَيْلَةً ذَاتَ بَرْدٍ وَمَطَرٍ

ج / 3 ص -97- يَقُولُ: "أَلَا صَلُّوا فِي الرِّحَالِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لِمُسْلِمٍ أَنَّهُ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يَأْمُرُ مُؤَذِّنَهُ بِهِ فِي السَّفَرِ".
وَعَنْ عَبْدِ الله بْنِ الْحَارِثِ قَالَ: "خَطَبَنَا ابْنُ عَبَّاسٍ فِي يَوْمٍ ذِي رَدْغٍ فَلَمَّا بَلَغَ الْمُؤَذِّنُ حَيَّ عَلَى الصَّلَاةِ أَمَرَهُ أَنْ يُنَادِيَ الصَّلَاةُ فِي الرِّحَالِ ، فَنَظَرَ بَعْضُهُمْ إلَى بَعْضٍ فَقَالَ: كَأَنَّكُمْ أَنْكَرْتُمْ هَذَا؟ قَدْ فَعَلَ هَذَا مَنْ هُوَ خَيْرٌ مِنِّي وَإِنَّهَا عَزْمَةٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وَمُسْلِمٍ، "قَالَ ابْنُ عَبَّاسٍ لِمُؤَذِّنِهِ فِي يَوْمٍ مَطِيرٍ وَهُوَ يَوْمُ جُمُعَةٍ إذَا قُلْتَ: أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله فَلَا تَقُلْ: حَيَّ عَلَى الصَّلَاةِ، قُلْ: صَلُّوا فِي بُيُوتِكُمْ، فَكَأَنَّ النَّاسَ اسْتَنْكَرُوا، فَقَالَ: فَعَلَهُ مَنْ هُوَ خَيْرٌ مِنِّي، إنَّ الْجُمُعَةَ عَزْمَةٌ وَإِنِّي كَرِهْتُ أَنْ أَخْرُجَكُمْ فَتَمْشُوا فِي الطِّينِ وَالدَّحَضِ" وَفِي رِوَايَةٍ لِمُسْلِمٍ "فَعَلَهُ مَنْ هُوَ خَيْرٌ مِنِّي" يَعْنِي النَّبِيَّ صلى الله عليه وسلم. وَفِي رِوَايَةٍ لَهُ "أَذَّنَ مُؤَذِّنُ ابْنِ عَبَّاسٍ يَوْمَ جُمُعَةٍ فِي يَوْمٍ مَطِيرٍ فَذَكَرَهُ".

باب طهارة البدن وما يصلى فيه وعليه
قَالَ الْمُصَنِّفُ رحمه الله تعالى: بَابُ طَهَارَةُ الْبَدَنِ وَمَا يُصَلَّى فِيهِ وَعَلَيْهِ "الطَّهَارَةُ ضَرْبَانِ، طَهَارَةٌ عَنْ حَدَثٍ، وَطَهَارَةٌ عَنْ نَجَسٍ، فَأَمَّا الطَّهَارَةُ عَنْ الْحَدَثِ فَهِيَ شَرْطٌ فِي صِحَّةِ الصَّلَاةِ لِقَوْلِهِ صلى الله عليه وسلم "لَا يَقْبَلُ اللَّهُ صَلَاةً بِغَيْرِ طَهُورٍ، وَلَا صَدَقَةً مِنْ غُلُولٍ" وَقَدْ مَضَى حُكْمُهَا فِي كِتَابِ الطَّهَارَةِ.
الشرح: هَذَا الْحَدِيثُ رَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ رضي الله عنهما، وَالطُّهُورُ بِضَمِّ الطَّاءِ وَيَجُوزُ فَتْحُهَا، وَالْمُرَادُ فِعْلُ الطَّهَارَةِ، وَالْغُلُولُ بِضَمِّ الْغَيْنِ لَا غَيْرُ وَهُوَ الْخِيَانَةُ، يُقَالُ: غَلَّ وَأَغَلَّ أَيْ: خَانَ. وَقَوْلُهُ: هِيَ شَرْطٌ فِي صِحَّةِ الصَّلَاةِ هَذَا مُجْمَعٌ عَلَيْهِ وَلَا تَصِحُّ صَلَاةٌ بِغَيْرِ طَهُورٍ إمَّا بِالْمَاءِ وَإِمَّا بِالتَّيَمُّمِ بِشَرْطِهِ، سَوَاءٌ صَلَاةُ الْفَرْضِ وَالنَّفَلِ وَصَلَاةُ الْجِنَازَةِ وَسُجُودُ التِّلَاوَةِ وَالشُّكْرِ، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً وَنَقَلَ أَصْحَابُنَا عَنْ الشَّعْبِيِّ وَمُحَمَّدِ بْنِ جَرِيرٍ جَوَازَ صَلَاةِ الْجِنَازَةِ لِلْمُحْدِثِ؛ لِأَنَّهَا دُعَاءٌ، وَهَذَا بَاطِلٌ، فَقَدْ سَمَّاهَا اللَّهُ تَعَالَى وَرَسُولُهُ صلى الله عليه وسلم صَلَاةً، وَلَا تُقْبَلُ صَلَاةٌ بِغَيْرِ طُهُورٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا طَهَارَةُ الْبَدَنِ عَنْ النَّجَاسَةِ فَهِيَ شَرْطٌ فِي صِحَّةِ الصَّلَاةِ، وَالدَّلِيلُ عَلَيْهَا قَوْلُهُ صلى الله عليه وسلم "تَنَزَّهُوا مِنْ الْبَوْلِ فَإِنَّ عَامَّةَ عَذَابِ الْقَبْرِ مِنْهُ".
الشرح: هَذَا الْحَدِيثُ سَبَقَ بَيَانُهُ فِي بَابِ إزَالَةِ النَّجَاسَةِ، وَمَذْهَبُنَا أَنَّ إزَالَةَ النَّجَاسَةِ شَرْطٌ فِي صِحَّةِ الصَّلَاةِ فَإِنْ عَلِمَهَا لَمْ تَصِحَّ صَلَاتُهُ بِلَا خِلَافٍ، وَإِنْ نَسِيَهَا أَوْ جَهِلَهَا فَالْمَذْهَبُ أَنَّهُ لَا تَصِحُّ صَلَاتُهُ، وَفِيهِ خِلَافٌ نَذْكُرُهُ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ فِي أَوَاخِرِ الْبَابِ، وَسَوَاءٌ صَلَاةُ الْفَرْضِ وَالنَّفَلِ وَصَلَاةُ الْجِنَازَةِ وَسُجُودُ التِّلَاوَةِ وَالشُّكْرِ، فَإِزَالَةُ النَّجَاسَةِ شَرْطٌ لِجَمِيعِهَا، هَذَا مَذْهَبُنَا وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَجُمْهُورُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ، وَعَنْ مَالِكٍ فِي إزَالَةِ النَّجَاسَةِ ثَلَاثُ رِوَايَاتٍ أَصَحُّهَا وَأَشْهُرُهَا أَنَّهُ إنْ صَلَّى عَالِمًا بِهَا لَمْ تَصِحَّ صَلَاتُهُ، وَإِنْ كَانَ جَاهِلًا أَوْ نَاسِيًا صَحَّتْ، وَهُوَ قَوْلٌ قَدِيمٌ عَنْ الشَّافِعِيِّ وَالثَّانِيَةُ: لَا تَصِحُّ الصَّلَاةُ عَلِمَ أَوْ جَهِلَ أَوْ نَسِيَ. وَالثَّالِثَةُ: تَصِحُّ الصَّلَاةُ مَعَ النَّجَاسَةِ، وَإِنْ كَانَ عَالِمًا مُتَعَمِّدًا، وَإِزَالَتُهَا سُنَّةٌ. وَنَقَلَ أَصْحَابُنَا عَنْ ابْنِ عَبَّاسٍ وَسَعِيدِ بْنِ جُبَيْرٍ نَحْوَهُ، وَاتَّفَقَ1 الشَّيْخُ أَبُو حَامِدٍ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (قال) والصواب ما ههنا (ط).

ج / 3 ص -98- وَالْقَاضِي أَبُو الطَّيِّبِ وَعَامَّةُ الْعُلَمَاءِ عَلَى أَنَّ إزَالَتَهَا شَرْطٌ إلَّا مَالِكًا.
وَاحْتُجَّ لِمَالِكٍ بِحَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ "بَيْنَمَا رَسُولُ الله صلى الله عليه وسلم يُصَلِّي بِأَصْحَابِهِ إذْ خَلَعَ نَعْلَيْهِ فَوَضَعَهُمَا عَنْ يَسَارِهِ فَلَمَّا رَأَى الْقَوْمُ ذَلِكَ أَلْقَوْا نِعَالَهُمْ، فَلَمَّا قَضَى رَسُولُ الله صلى الله عليه وسلم صَلَاتَهُ قَالَ: مَا حَمَلَكُمْ عَلَى إلْقَائِكُمْ نِعَالَكُمْ؟ قَالُوا: رَأَيْنَاكَ أَلْقَيْتَ نَعْلَيْكَ فَأَلْقَيْنَا نِعَالَنَا، فَقَالَ رَسُولُ الله صلى الله عليه وسلم: إنَّ جِبْرِيلَ عليه السلام أَتَانِي فَأَخْبَرَنِي أَنَّ فِيهِمَا قَذَرًا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، وَرَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ: هُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ، وَفِي رِوَايَةٍ لِأَبِي دَاوُد خَبَثًا بَدَل قَذَرًا وَفِي رِوَايَةِ غَيْرِهِ قَذَرًا أَوْ أَذًى وَفِي رِوَايَةٍ دَمَ حَلَمَةٍ.
وَاحْتَجَّ الْجُمْهُورُ بِقَوْلِ الله تَعَالَى:{وَثِيَابَكَ فَطَهِّرْ} وَالْأَظْهَرُ أَنَّ الْمُرَادَ ثِيَابَكَ الْمَلْبُوسَةَ وَأَنَّ مَعْنَاهُ طَهِّرْهَا مِنْ النَّجَاسَةِ، وَقَدْ قِيلَ فِي الْآيَةِ غَيْرُ هَذَا، لَكِنَّ الْأَرْجَحَ مَا ذَكَرْنَاهُ وَنَقَلَهُ صَاحِبُ الْحَاوِي عَنْ الْفُقَهَاءِ، وَهُوَ الصَّحِيحُ وَبِحَدِيثِ "تَنَزَّهُوا مِنْ الْبَوْلِ" وَهُوَ حَسَنٌ كَمَا سَبَقَ وَبِقَوْلِهِ صلى الله عليه وسلم "إذَا أَقْبَلَتْ الْحَيْضَةُ فَدَعِي الصَّلَاةَ، وَإِذَا أَدْبَرَتْ فَاغْسِلِي عَنْكِ الدَّمَ وَصَلِّي" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَسَبَقَ بَيَانُهُ، وَبِحَدِيثِ ابْنِ عَبَّاسٍ قَالَ "مَرَّ النَّبِيُّ صلى الله عليه وسلم بِقَبْرَيْنِ فَقَالَ: إنَّهُمَا يُعَذَّبَانِ وَمَا يُعَذَّبَانِ فِي كَبِيرٍ، أَمَّا أَحَدُهُمَا فَكَانَ لَا يَسْتَنْزِهُ مِنْ بَوْلِهِ، وَأَمَّا الْآخَرُ فَكَانَ يَمْشِي بِالنَّمِيمَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَبِالْقِيَاسِ عَلَى طَهَارَةِ الْحَدَثِ وَالْجَوَابُ عَنْ حَدِيثِ أَبِي سَعِيدٍ مِنْ وَجْهَيْنِ.
أَحَدُهُمَا: أَنَّ الْقَذَرَ هُوَ الشَّيْءُ الْمُسْتَقْذَرُ. كَالْمُخَاطِ وَالْبُصَاقِ وَالْمَنِيِّ وَالْبَوْلِ وَغَيْرِهِ فَلَا يَلْزَمُ أَنْ يَكُونَ نَجِسًا.
الثَّانِي: لَعَلَّهُ كَانَ دَمًا يَسِيرًا، أَوْ شَيْئًا يَسِيرًا مِنْ طِينِ الشَّوَارِعِ، وَذَلِكَ مَعْفُوٌّ عَنْهُ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالنَّجَاسَةُ ضَرْبَانِ: دِمَاءٌ وَغَيْرُ دِمَاءٍ، فَأَمَّا غَيْرُ الدِّمَاءِ فَيُنْظَرُ فِيهِ فَإِنْ كَانَ قَذَرًا يُدْرِكُهُ الطَّرَفُ لَمْ يُعْفَ عَنْهُ؛ لِأَنَّهُ لَا يَشُقُّ الِاحْتِرَازُ مِنْهُ، وَإِنْ كَانَ قَذَرًا لَا يُدْرِكُهُ الطَّرَفُ فَفِيهِ ثَلَاثُ طُرُقٍ أَحَدُهَا: أَنَّهُ يُعْفَى عَنْهُ؛ لِأَنَّهُ لَا يُدْرَكُ بِالطَّرَفِ فَعُفِيَ عَنْهُ كَغُبَارِ السِّرْجِينِ وَالثَّانِي: لَا يُعْفَى عَنْهُ؛ لِأَنَّهُ نَجَاسَةٌ لَا يَشُقُّ الِاحْتِرَازُ مِنْهَا فَلَمْ يُعْفَ عَنْهَا كَاَلَّذِي يُدْرِكُهُ الطَّرَفُ وَالثَّالِثُ: عَلَى قَوْلَيْنِ، أَحَدُهُمَا: يُعْفَى عَنْهُ وَالثَّانِي: لَا يُعْفَى وَوَجْهُ الْقَوْلَيْنِ مَا ذَكَرْنَا.
الشرح: هَاتَانِ الْمَسْأَلَتَانِ كَمَا ذَكَرَ ، وَأَصَحُّ الطُّرُقِ أَنَّهُ يُعْفَى عَنْهُ ، وَقَدْ سَبَقَ فِي بَابِ الْمِيَاهِ أَنَّ فِي مَسْأَلَةِ مَا لَا يُدْرِكُهُ الطَّرَفُ سَبْعَ طُرُقٍ فِي الْمَاءِ وَالثَّوْبِ وَالْأَصَحُّ يُعْفَى فِيهِمَا ، وَهَذِهِ الْعِبَارَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ يَقْتَضِي أَنَّ وَنِيمَ1 الذُّبَابِ لَا يُعْفَى عَنْهُ بِلَا خِلَافٍ إذَا أَدْرَكَهُ الطَّرَفُ ، وَقَدْ ذَكَرَ الْبَغَوِيّ وَغَيْرُهُ أَنَّ لَهُ حُكْمَ دَمِ الْبَرَاغِيثِ؛ لِأَنَّهُ تَعُمُّ بِهِ الْبَلْوَى وَيَشُقُّ الِاحْتِرَازُ مِنْهُ ، وَالصَّحِيحُ أَنَّهُ كَدَمِ الْبَرَاغِيثِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا الدِّمَاءُ فَيُنْظَرُ فِيهَا فَإِنْ كَانَ دَمَ الْقَمْلِ وَالْبَرَاغِيثِ وَمَا أَشْبَهَهُمَا فَإِنَّهُ يُعْفَى عَنْ قَلِيلِهِ ؛ لِأَنَّهُ يَشُقُّ الِاحْتِرَازُ مِنْهُ ، فَلَوْ لَمْ يُعْفَ عَنْهُ شَقَّ وَضَاقَ ، وَقَدْ قَالَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ونيم خرؤه أو بويضاته التي يتركها على الأشياء التي ينجمع عليها وفعله ونم كوعد ونما وونيما (ط).

ج / 3 ص -99- اللَّهُ تَعَالَى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} وَفِي كَثِيرِهِ وَجْهَانِ، قَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: لَا يُعْفَى عَنْهُ؛ لِأَنَّهُ نَادِرٌ لَا يَشُقُّ غَسْلُهُ، وَقَالَ غَيْرُهُ يُعْفَى عَنْهُ وَهُوَ الْأَصَحُّ؛ لِأَنَّ هَذَا الْجِنْسَ يَشُقُّ الِاحْتِرَازُ مِنْهُ فِي الْغَالِبِ فَأُلْحِقَ نَادِرُهُ بِغَالِبِهِ، وَإِنْ كَانَ دَمَ غَيْرِهِمَا مِنْ الْحَيَوَانَاتِ فَفِيهِ ثَلَاثَةُ أَقْوَالٍ، قَالَ فِي الْأُمِّ: يُعْفَى عَنْ قَلِيلِهِ، وَهُوَ الْقَدْرُ الَّذِي يَتَعَافَاهُ النَّاسُ فِي الْعَادَةِ؛ لِأَنَّ الْإِنْسَانَ لَا يَخْلُو مِنْ بَثْرَةٍ وَحِكَّةٍ يَخْرُجُ مِنْهَا هَذَا الْقَدْرُ فَعُفِيَ عَنْهُ، وَقَالَ فِي الْإِمْلَاءِ: لَا يُعْفَى عَنْ قَلِيلِهِ وَلَا عَنْ كَثِيرِهِ؛ لِأَنَّهُ نَجَاسَةٌ لَا يَشُقُّ الِاحْتِرَازُ مِنْهَا فَلَمْ يُعْفَ عَنْهَا كَالْبَوْلِ، وَقَالَ فِي الْقَدِيمِ: يُعْفَى عَمَّا دُونَ الْكَفِّ وَالْأَوَّلُ أَصَحُّ.
الشرح: الْبَثْرَةُ بِإِسْكَانِ الثَّاءِ وَيُقَالُ بِفَتْحِهَا لُغَتَانِ، وَالْإِسْكَانُ أَشْهُرُ، وَهِيَ خُرَّاجٌ صَغِيرٌ، وَيُقَالُ بَثِرَ وَجْهُهُ بِكَسْرِ الثَّاءِ وَضَمِّهَا وَفَتْحِهَا، ثَلَاثُ لُغَاتٍ حَكَاهُنَّ الْجَوْهَرِيُّ وَغَيْرُهُ، وَالْحِكَّةُ بِكَسْرِ الْحَاءِ وَهِيَ الْجَرَبُ، ذَكَرَهُ الْجَوْهَرِيُّ. أَمَّا دَمُ الْقَمْلِ وَالْبَرَاغِيثِ وَالْبَقِّ وَالْقِرْدَانِ وَغَيْرِهِمَا مِمَّا لَا نَفْسَ لَهُ سَائِلَةٌ فَهُوَ نَجِسٌ عِنْدَنَا كَمَا سَبَقَ فِي بَابِ إزَالَةِ النَّجَاسَةِ، وَذَكَرْنَا خِلَافَ أَبِي حَنِيفَةَ وَأَحْمَدَ فِيهِ، وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ يُعْفَى عَنْ قَلِيلِهِ، وَفِي كَثِيرِهِ وَجْهَانِ مَشْهُورَانِ أَحَدُهُمَا قَالَ الْإِصْطَخْرِيُّ: لَا يُعْفَى عَنْهُ، وَأَصَحُّهُمَا بِاتِّفَاقِ الْأَصْحَابِ يُعْفَى عَنْهُ قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هَذَا قَوْلُ ابْنِ سُرَيْجٍ وَأَبِي إِسْحَاقَ الْمَرْوَزِيِّ قَالَ صَاحِبُ الْبَيَانِ هَذَا قَوْلُ عَامَّةِ أَصْحَابِنَا. وَقَالَ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ هَذَا قَوْلُ ابْنِ سُرَيْجٍ وَأَبِي إِسْحَاقَ وَسَائِرِ أَصْحَابِنَا قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ فِي التَّجْرِيدِ: الْقَلِيلُ هُوَ مَا تَعَافَاهُ النَّاسُ أَيْ: عَدُّوهُ عَفْوًا وَتَسَاهَلُوا فِيهِ، وَالْكَثِيرُ مَا غَلَبَ عَلَى الثَّوْبِ وَطَيَّتِهِ.
وَذَكَرَ الْخُرَاسَانِيُّونَ فِي ضَبْطِ الْقَلِيلِ كَلَامًا طَوِيلًا اخْتَصَرَهُ الرَّافِعِيُّ وَلَخَصَّهُ فَقَالَ فِي قَوْلٍ قَدِيمٍ: الْقَلِيلُ قَدْرُ دِينَارٍ. وَفِي قَدِيمٍ آخَرَ: الْقَلِيلُ مَا دُونَ الْكَفِّ وَعَلَى الْجَدِيدِ وَجْهَانِ. أَحَدُهُمَا: الْكَثِيرُ مَا يَظْهَرُ لِلنَّاظِرِ مِنْ غَيْرِ تَأَمُّلٍ وَإِمْعَانِ طَلَبٍ وَالْقَلِيلُ دُونَهُ، وَأَصَحُّهُمَا: الرُّجُوعُ إلَى الْعَادَةِ، فَمَا يَقَعُ التَّلَطُّخُ بِهِ غَالِبًا وَيَعْسُرُ الِاحْتِرَازُ مِنْهُ فَقَلِيلٌ، وَمَا لَا فَكَثِيرٌ، فَعَلَى الْأَوَّلِ لَا يَخْتَلِفُ ذَلِكَ بِاخْتِلَافِ الْبِلَادِ وَالْأَوْقَاتِ. وَعَلَى الثَّانِي وَجْهَانِ:
أَحَدُهُمَا: يُعْتَبَرُ الْوَسَطُ الْمُعْتَدِلُ فَلَا يُعْتَبَرُ مِنْ الْبِلَادِ وَالْأَوْقَاتِ مَا يَنْدُرُ ذَلِكَ فِيهِ أَوْ يَتَفَاحَشُ وَأَصَحُّهُمَا: يَخْتَلِفُ بِاخْتِلَافِ الْأَوْقَاتِ وَالْبِلَادِ، وَيَجْتَهِدُ الْمُصَلِّي هَلْ هُوَ قَلِيلٌ أَمْ كَثِيرٌ؟ فَلَوْ شَكَّ فَفِيهِ احْتِمَالَانِ لِإِمَامِ الْحَرَمَيْنِ "أَرْجَحُهُمَا" وَبِهِ قَطَعَ الْغَزَالِيُّ لَهُ حُكْمُ الْقَلِيلِ وَالثَّانِي: لَهُ حُكْمُ الْكَثِيرِ، وَسَوَاءٌ فِي كُلِّ مَا ذَكَرْنَاهُ مَا كَانَ مِنْ هَذَا الدَّمِ فِي الثَّوْبِ وَالْبَدَنِ بِالِاتِّفَاقِ، فَلَوْ كَانَ قَلِيلًا فَعَرِقَ وَانْتَشَرَ التَّلَطُّخُ بِسَبَبِهِ فَفِيهِ الْوَجْهَانِ فِي الْكَثِيرِ، حَكَاهُمَا الْمُتَوَلِّي وَالْبَغَوِيُّ. قَالَ الشَّيْخُ أَبُو عَاصِمٍ: يُعْفَى عَنْهُ. وَقَالَ الْقَاضِي حُسَيْنٌ لَا يُعْفَى عَنْهُ وَلَوْ أَخَذَ قَمْلَةً أَوْ بُرْغُوثًا وَقَتَلَهُ فِي ثَوْبِهِ أَوْ بَدَنِهِ أَوْ بَيْنَ أُصْبُعَيْهِ فَتَلَوَّثَتْ بِهِ قَالَ الْمُتَوَلِّي: إنْ كَثُرَ ذَلِكَ لَمْ يُعْفَ عَنْهُ، وَإِنْ كَانَ قَلِيلًا فَوَجْهَانِ أَصَحُّهُمَا يُعْفَى عَنْهُ، قَالَ: وَلَوْ كَانَ دَمُ الْبَرَاغِيثِ فِي ثَوْبٍ فِي كُمِّهِ وَصَلَّى بِهِ أَوْ بَسَطَهُ وَصَلَّى عَلَيْهِ، فَإِنْ كَانَ كَثِيرًا لَمْ تَصِحَّ صَلَاتُهُ، وَإِنْ كَانَ قَلِيلًا فَوَجْهَانِ أَمَّا دَمُ مَا لَهُ نَفْسٌ سَائِلَةٌ مِنْ آدَمِيٍّ وَسَائِرِ الْحَيَوَانَاتِ فَفِيهِ الْأَقْوَالُ الثَّلَاثَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ وَهِيَ مَشْهُورَةٌ، أَصَحُّهَا بِالِاتِّفَاقِ قَوْلُهُ فِي الْأُمِّ: إنَّهُ يُعْفَى عَنْ قَلِيلِهِ، وَهُوَ

ج / 3 ص -100- الْقَدْرُ الَّذِي يَتَعَافَاهُ النَّاسُ فِي الْعَادَةِ، يَعْنِي يَعُدُّونَهُ عَفْوًا، قَالَ الْأَزْهَرِيُّ يَعُدُّونَهُ عَفْوًا قَدْ عُفِيَ لَهُمْ عَنْهُ، وَلَمْ يُكَلَّفُوا إزَالَتَهُ لِلْمَشَقَّةِ فِي التَّحَفُّظِ مِنْهُ.
قَالَ صَاحِبُ الشَّامِلِ: قَدَّرَهُ بَعْضُ أَصْحَابِنَا بِلُمْعَةٍ، وَهَذِهِ الْأَقْوَالُ فِي دَمِ غَيْرِهِ مِنْ آدَمِيٍّ وَحَيَوَانٍ آخَرَ، وَأَمَّا دَمُ نَفْسِهِ فَضَرْبَانِ أَحَدُهُمَا مَا يَخْرُجُ مِنْ بَثْرَةٍ مِنْ دَمٍ وَقَيْحٍ وَصَدِيدٍ فَلَهُ حُكْمُ دَمِ الْبَرَاغِيثِ بِالِاتِّفَاقِ، يُعْفَى عَنْ قَلِيلِهِ قَطْعًا، وَفِي كَثِيرِهِ الْوَجْهَانِ أَصَحُّهُمَا الْعَفْوُ، فَلَوْ عَصَرَ بَثْرَةً فَخَرَجَ مِنْهَا دَمٌ قَلِيلٌ عُفِيَ عَنْهُ عَلَى أَصَحِّ الْوَجْهَيْنِ. وَهُمَا كَالْوَجْهَيْنِ السَّابِقَيْنِ فِي دَمِ الْقَمْلَةِ وَنَحْوِهَا إذَا عَصَرَهُ فِي ثَوْبِهِ أَوْ بَدَنِهِ.
الضَّرْبُ الثَّانِي: مَا يَخْرُجُ مِنْهُ لَا مِنْ الْبَثَرَاتِ بَلْ مِنْ الدَّمَامِيلِ وَالْقُرُوحِ وَمَوْضِعِ الْفَصْدِ وَالْحِجَامَةِ وَغَيْرِهَا. وَفِيهِ طَرِيقَانِ أَحَدُهُمَا: أَنَّهُ كَدَمٍ الْبَرَاغِيثِ وَالْبَثَرَاتِ فَيُعْفَى عَنْ قَلِيلِهِ. وَفِي كَثِيرِهِ الْوَجْهَانِ قَالَ الرَّافِعِيُّ هَذَا مُقْتَضَى كَلَامِ الْأَكْثَرِينَ. وَالثَّانِي: وَهُوَ الْأَصَحُّ وَاخْتَارَهُ ابْنُ كَجٍّ وَالشَّيْخُ أَبُو مُحَمَّدٍ وَإِمَامُ الْحَرَمَيْنِ: وَهُوَ ظَاهِرُ كَلَامِ الْمُصَنِّفِ وَسَائِرِ الْعِرَاقِيِّينَ أَنَّهُ كَدَمِ الْأَجْنَبِيِّ. فَأَمَّا دَمُ الِاسْتِحَاضَةِ وَمَا يَدُومُ غَالِبًا فَسَبَقَ حُكْمُهُ فِي بَابِ الْحَيْضِ وَأَمَّا مَاءُ الْقُرُوحِ فَسَبَقَ فِي بَابِ إزَالَةِ النَّجَاسَةِ أَنَّهُ إنْ تَغَيَّرَتْ رَائِحَتُهُ فَهُوَ نَجِسٌ وَإِلَّا فَطَرِيقَانِ أَصَحُّهُمَا: أَنَّهُ طَاهِرٌ. وَالثَّانِي: عَلَى قَوْلَيْنِ. وَحَيْثُ نَجَّسْنَاهُ فَهُوَ كَالْبَثَرَاتِ، قَالَ أَصْحَابُنَا: وَقَيْحُ الْأَجْنَبِيِّ وَصَدِيدُهُ وَسَائِرُ الْحَيَوَانِ كَدَمِ ذَلِكَ الْحَيَوَانِ. ثُمَّ الْجُمْهُورُ أَطْلَقُوا الْكَلَامَ فِي الدِّمَاءِ عَلَى مَا سَبَقَ، وَقَيَّدَ صَاحِبُ الْبَيَانِ الْخِلَافَ فِي الْعَفْوِ بِغَيْرِ دَمِ الْكَلْبِ وَالْخِنْزِيرِ وَمَا تَوَلَّدَ مِنْ أَحَدِهِمَا وَأَشَارَ إلَى أَنَّهُ لَا يُعْفَى عَنْ شَيْءٍ مِنْهُ بِلَا خِلَافٍ قَالَ الْبَغَوِيّ وَحُكْمُ وَنِيمِ الذُّبَابِ وَبَوْلِ الْخُفَّاشِ حُكْمُ الدَّمِ لِتَعَذُّرِ الِاحْتِرَازِ.
فرع: قَالَ صَاحِبُ التَّتِمَّةِ وَغَيْرُهُ: لَوْ كَانَ فِي صَلَاةٍ فَأَصَابَهُ شَيْءٌ جَرَحَهُ وَخَرَجَ الدَّمُ يَدْفُقُ وَلَمْ يُلَوِّثْ الْبَشَرَةَ، أَوْ كَانَ التَّلْوِيثُ قَلِيلًا بِأَنْ خَرَجَ كَخُرُوجِ الْفَصْدِ لَمْ تَبْطُلْ صَلَاتُهُ، وَاحْتَجُّوا بِحَدِيثِ "جَابِرٍ رضي الله عنه فِي الرَّجُلَيْنِ1 اللَّذَيْنِ حَرَسَا لِلنَّبِيِّ صلى الله عليه وسلم فَجُرِحَ أَحَدُهُمَا وَهُوَ. يُصَلِّي فَاسْتَمَرَّ فِي صَلَاتِهِ وَدِمَاؤُهُ تَسِيلُ؛ وَهُوَ حَدِيثٌ حَسَنٌ سَبَقَ بَيَانُهُ فِي بَابِ مَا يَنْقُضُ الْوُضُوءَ، قَالُوا: وَلِأَنَّ الْمُنْفَصِلَ عَنْ الْبَشَرَةِ لَا يُضَافُ إلَيْهِ وَإِنْ كَانَ بَعْضُ الدَّمِ مُتَّصِلًا بِبَعْضٍ، وَلِهَذَا لَوْ صَبَّ الْمَاءَ مِنْ أَبِرِيقٍ عَلَى نَجَاسَةٍ وَاتَّصَلَ طَرَفُ الْمَاءِ بِالنَّجَاسَةِ لَمْ يُحْكَمْ بِنَجَاسَةِ الْمَاءِ الَّذِي فِي الطَّرِيقِ. وَإِنْ كَانَ بَعْضُهُ مُتَّصِلًا بِبَعْضٍ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الدِّمَاءِ: ذَكَرْنَا مَذْهَبَنَا، وَحَكَى الشَّيْخُ أَبُو حَامِدٍ عَنْ مَالِكٍ أَنَّهُ يُعْفَى عَمَّا دُونَ نِصْفِ الثَّوْبِ وَلَا يُعْفَى عَنْ نِصْفِهِ، وَعَنْ أَحْمَدَ يُعْفَى عَمَّا دُونَ شِبْرٍ فِي شِبْرٍ، وَعَنْ أَبِي حَنِيفَةَ أَنَّ النَّجَاسَةَ مِنْ الدَّمِ وَغَيْرِهِ إنْ كَانَتْ قَدْرَ دِرْهَمٍ بَغْلِيٍّ عُفِيَ عَنْهَا، وَيُعْفَى عَنْ أَكْثَرَ، وَعَنْ النَّخَعِيِّ وَالْأَوْزَاعِيِّ يُعْفَى عَنْ قَدْرٍ دُونَ دِرْهَمٍ لَا عَنْ دِرْهَمٍ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الرجلان هما عباد بن بشر وعمار بن ياسر والذي جرح هو عباد بن بشر وقال: كنت في سورة الكهف فخشيت أن أقطعها (ط).

ج / 3 ص -101- قال المصنف رحمه الله تعالى: إذا كان على بدنه نجاسة غير معفو عنها ولم يجد ما يغسلها به صلى وأعاد كما قلنا فيمن لم يجد ماء ولا ترابا وإن كان على قرحة1 دم يخاف من غسله صلى وأعاد وقال في "القديم": لا يعيد لأنه بجاسة يعذر في تركها فسقط معها الفرض كأثر الاستنجاء والأول أصح لأنه صلى بنجس نادر غير متصل فلم يسقط معه الفرض كما لو صلى بنجاسة نسيها.
الشرح: الْقَرْحُ بِفَتْحِ الْقَافِ وَضَمِّهَا لُغَتَانِ، وَقَوْلُهُ: "صَلَّى بِنَجَسٍ نَادِرٍ" احْتِرَازٌ مِنْ أَثَرِ الِاسْتِنْجَاءِ، وَقَوْلُهُ: "غَيْرِ مُتَّصِلٍ" احْتِرَازٌ مِنْ دَمِ الْمُسْتَحَاضَةِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِذَا كَانَ عَلَى بَدَنِهِ نَجَاسَةٌ غَيْرُ مَعْفُوٍّ عَنْهَا وَعَجَزَ عَنْ إزَالَتِهَا وَجَبَ أَنْ يُصَلِّيَ بِحَالِهِ لِحُرْمَةِ الْوَقْتِ لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "وَإِذَا أَمَرْتُكُمْ بِشَيْءٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَتَلْزَمُهُ الْإِعَادَةُ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَقَدْ سَبَقَ فِي بَابِ التَّيَمُّمِ قَوْلٌ غَرِيبٌ أَنَّهُ لَا تَجِبُ الْإِعَادَةُ فِي كُلِّ صَلَاةٍ أَمَرْنَاهُ أَنْ يُصَلِّيَهَا عَلَى نَوْعِ خَلَلٍ. مَّا إذَا كَانَ عَلَى قَرْحِهِ دَمٌ يَخَافُ مِنْ غَسْلِهِ وَهُوَ كَثِيرٌ بِحَيْثُ لَا يُعْفَى عَنْهُ فَفِي وُجُوبِ الْإِعَادَةِ الْقَوْلَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ الْجَدِيدُ الْأَصَحُّ: وُجُوبُهَا وَالْقَدِيمُ: لَا يَجِبُ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَمَالِكٍ وَأَحْمَدَ وَالْمُزَنِيِّ وَدَاوُد وَالْمُعْتَبَرُ فِي الْخَوْفِ مَا سَبَقَ فِي بَابِ التَّيَمُّمِ، وَقَوْلُهُ: "كَمَا لَوْ صَلَّى بِنَجَاسَةٍ نَسِيَهَا" هَذَا عَلَى طَرِيقَتِهِ وَطَرِيقَةُ الْعِرَاقِيِّينَ أَنَّ مَنْ صَلَّى بِنَجَاسَةٍ نَسِيَهَا تَلْزَمُهُ الْإِعَادَةُ قَوْلًا وَاحِدًا، وَإِنَّمَا الْقَوْلَانِ عِنْدَهُمْ فِيمَنْ صَلَّى بِنَجَاسَةٍ جَهِلَهَا فَلَمْ يَعْلَمْهَا قَطُّ، وَعِنْدَ الْخُرَاسَانِيِّينَ فِي النَّاسِي خِلَافٌ مُرَتَّبٌ عَلَى الْجَاهِلِ، وَسَنُوضِحُهُ قَرِيبًا حَيْثُ ذَكَرَهُ الْمُصَنِّفُ إنْ شَاءَ تَعَالَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ جَبَرَ عَظْمَهُ بِعَظْمٍ نَجِسٍ فَإِنْ لَمْ يَخَفْ التَّلَفَ مِنْ قَلْعِهِ لَزِمَهُ قَلْعُهُ؛ لِأَنَّهُ نَجَاسَةٌ غَيْرُ مَعْفُوٍّ عَنْهَا أَوْصَلَهَا إلَى مَوْضِعٍ يَلْحَقُهُ حُكْمُ التَّطْهِيرِ لَا يُخَافُ التَّلَفُ مِنْ إزَالَتِهَا، فَأَشْبَهَ إذَا وَصَلَتْ الْمَرْأَةُ شَعْرَهَا بِشَعْرٍ نَجِسٍ، فَإِنْ امْتَنَعَ مِنْ قَلْعِهِ أَجْبَرَهُ السُّلْطَانُ عَلَى قَلْعِهِ؛ لِأَنَّهُ مُسْتَحَقٌّ عَلَيْهِ تَدْخُلهُ النِّيَابَةُ، فَإِذَا امْتَنَعَ لَزِمَ السُّلْطَانَ أَنْ يَقْلَعَهُ كَرَدِّ الْمَغْصُوبِ، وَإِنْ خَافَ التَّلَفَ مِنْ قَلْعِهِ لَمْ يَجِبْ قَلْعُهُ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَجِبُ؛ لِأَنَّهُ حَصَلَ بِفِعْلِهِ وَعِدْوَانِهِ فَانْتُزِعَ مِنْهُ، وَإِنْ خِيفَ عَلَيْهِ التَّلَفُ كَمَا لَوْ غَصَبَ مَالًا وَلَمْ يُمْكِنْ انْتِزَاعُهُ مِنْهُ إلَّا بِضَرْبٍ يُخَافُ مِنْهُ التَّلَفُ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّ النَّجَاسَةَ يَسْقُطُ حُكْمُهَا عِنْدَ خَوْفِ التَّلَفِ، وَلِهَذَا يَحِلُّ أَكْلُ الْمَيْتَةِ عِنْدَ خَوْفِ التَّلَفِ فَكَذَلِكَ هَهُنَا، وَإِنْ مَاتَ فَقَدْ قَالَ أَبُو الْعَبَّاسِ يُقْلَعُ حَتَّى لَا يَلْقَى اللَّهَ تَعَالَى حَامِلًا لِلنَّجَاسَةِ، وَالْمَنْصُوصُ أَنَّهُ لَا يُقْلَعُ؛ لِأَنَّ قَلْعَهُ عِبَادَةٌ، وَقَدْ سَقَطَتْ الْعِبَادَةُ عَنْهُ بِالْمَوْتِ وَإِنْ فَتَحَ مَوْضِعًا مِنْ بَدَنِهِ وَطَرَحَ فِيهِ دَمًا وَالْتَحَمَ وَجَبَ فَتْحُهُ وَإِخْرَاجُهُ كَالْعَظْمِ. وَإِنْ شَرِبَ خَمْرًا فَالْمَنْصُوصُ فِي صَلَاةِ الْخَوْفِ أَنَّهُ يَلْزَمُهُ أَنْ يَتَقَايَأَ لِمَا ذَكَرْنَاهُ فِي الْعَظْمِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَلْزَمُهُ؛ لِأَنَّ النَّجَاسَةَ حَصَلَتْ فِي مَعِدَتِهِ فَصَارَ كَالطَّعَامِ الَّذِي أَكَلَهُ وَحَصَلَ فِي الْمَعِدَةِ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة من المهذب (فرجة) وهو خطأ (ط).

ج / 3 ص -102- الشرح: إذَا انْكَسَرَ عَظْمُهُ فَيَنْبَغِي أَنْ يَجْبُرَهُ بِعَظْمٍ طَاهِرٍ ، قَالَ أَصْحَابُنَا: وَلَا يَجُوزُ أَنْ يَجْبُرَهُ بِنَجِسٍ مَعَ قُدْرَتِهِ عَلَى طَاهِرٍ يَقُومُ مَقَامَهُ ، فَإِنْ جَبَرَهُ بِنَجِسٍ نُظِرَ - إنْ كَانَ مُحْتَاجًا إلَى الْجَبْرِ وَلَمْ يَجِدْ طَاهِرًا يَقُومُ مَقَامَهُ فَهُوَ مَعْذُورٌ، وَإِنْ لَمْ يَحْتَجْ إلَيْهِ وَوَجَدَ طَاهِرًا يَقُومُ مَقَامَهُ أَثِمَ وَوَجَبَ نَزْعُهُ إنْ لَمْ يَخَفْ مِنْهُ تَلَفَ نَفْسِهِ وَلَا تَلَفَ عُضْوٍ وَلَا شَيْئًا مِنْ الْأَعْذَارِ الْمَذْكُورَةِ فِي التَّيَمُّمِ ، فَإِنْ لَمْ يَفْعَلْ أَجْبَرَهُ السُّلْطَانُ وَلَا تَصِحُّ صَلَاتُهُ مَعَهُ ، وَلَا يُعْذَرُ بِالْأَلَمِ الَّذِي يَجِدُهُ إذَا لَمْ يَخَفْ مِنْهُ، وَسَوَاءٌ اكْتَسَى الْعَظْمُ لَحْمًا أَمْ لَا، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ ؛ لِأَنَّهَا نَجَاسَةٌ أَجْنَبِيَّةٌ حَصَلَتْ فِي غَيْرِ مَعْدِنِهَا ، وَفِيهِ وَجْهٌ شَاذٌّ ضَعِيفٌ أَنَّهُ إذَا اكْتَسَى اللَّحْمُ لَا يُنْزَعُ وَإِنْ لَمْ يَخَفْ الْهَلَاكَ ، حَكَاهُ الرَّافِعِيُّ وَمَال إلَيْهِ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَمَالِكٍ وَإِنْ خَافَ مِنْ النَّزْعِ هَلَاكَ النَّفْسِ ، أَوْ عُضْوٍ أَوْ فَوَاتَ مَنْفَعَةِ عُضْوٍ لَمْ يَجِبْ النَّزْعُ عَلَى الصَّحِيحِ مِنْ الْوَجْهَيْنِ وَدَلِيلُهُمَا فِي الْكِتَابِ. قَالَ صَاحِبُ التَّتِمَّةِ وَغَيْرُهُ: لَوْ لَمْ يَخَفْ التَّلَفَ وَخَافَ كَثْرَةَ الْأَلَمِ وَتَأَخُّرَ الْبُرْءِ - وَقُلْنَا: لَوْ خَافَ التَّلَفَ لَمْ يَجِبْ النَّزْعُ - فَهَلْ يَجِبُ هُنَا؟ فِيهِ وَجْهَانِ بِنَاءً عَلَى الْقَوْلَيْنِ فِي نَظِيرِهِ فِي التَّيَمُّمِ وَحَيْثُ أَوْجَبْنَا النَّزْعَ فَتَرَكَهُ لَزِمَهُ إعَادَةُ كُلِّ صَلَاةٍ صَلَّاهَا مَعَهُ قَوْلًا وَاحِدًا ؛ لِأَنَّهُ صَلَّى بِنَجَاسَةٍ مُتَعَمِّدًا ، وَمَتَى وَجَبَ النَّزْعُ فَمَاتَ قَبْلَهُ لَمْ يَنْزِعْ عَلَى الصَّحِيحِ الْمَنْصُوصِ، وَفِيهِ وَجْهُ أَبِي الْعَبَّاسِ وَدَلِيلُهُمَا فِي الْكِتَابِ وَهُمَا جَارِيَانِ سَوَاءٌ اسْتَتَرَ بِاللَّحْمِ أَمْ لَا ، وَقِيلَ: إنْ اسْتَتَرَ لَمْ يَنْزِعْ وَجْهًا وَاحِدًا ، فَإِذَا قُلْنَا يَنْزِعُ فَهَلْ النَّزْعُ وَاجِبٌ أَمْ مُسْتَحَبٌّ ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ الصَّحِيحُ أَنَّهُ وَاجِبٌ وَبِهِ قَطَعَ صَاحِبُ الْحَاوِي.
فرع: مُدَاوَاةُ الْجُرْحِ بِدَوَاءٍ نَجِسٍ وَخَيَّاطَتُهُ بِخَيْطٍ نَجِسٍ كَالْوَصْلِ بِعَظْمٍ نَجِسٍ، فَيَجِبُ النَّزْعُ حَيْثُ يَجِبُ نَزْعُ الْعَظْمِ، ذَكَرَهُ الْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ وَكَذَا لَوْ فَتَحَ مَوْضِعًا مِنْ بَدَنِهِ وَطَرَحَ فِيهِ دَمًا أَوْ نَجَاسَةً أُخْرَى أَوْ وَشَمَ يَدَهُ أَوْ غَيْرَهَا فَإِنَّهُ يَنْجُسُ عِنْدَ الْغَرْزِ فَلَهُ حُكْمُ الْعَظْمِ. هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ، قَالَ الرَّافِعِيُّ وَفِي تَعْلِيقِ الْفَرَّاءِ أَنَّهُ يُزَالُ الْوَشْمُ بِالْعِلَاجِ فَإِنْ لَمْ يُمْكِنْ إلَّا بِالْجُرْحِ لَا يُجْرَحُ وَلَا إثْمَ عَلَيْهِ بَعْدَ التَّوْبَةِ.
فرع: إذَا شَرِبَ خَمْرًا أَوْ غَيْرَهَا مِنْ النَّجَاسَاتِ، قَالَ الشَّافِعِيُّ رحمه الله فِي الْبُوَيْطِيِّ فِي بَابِ صَلَاةِ الْخَوْفِ: وَإِنْ أُكْرِهَ عَلَى أَكْلِ مُحَرَّمٍ فَعَلَيْهِ أَنْ يَتَقَايَأَهُ هَذَا نَصُّهُ فِي الْبُوَيْطِيِّ، وَقَالَ فِي الْأُمِّ: وَلَوْ أُسِرَ رَجُلٌ فَحُمِلَ عَلَى شُرْبِ مُحَرَّمٍ أَوْ أَكْلِ مُحَرَّمٍ وَخَافَ إنْ لَمْ يَفْعَلْهُ فَعَلَيْهِ أَنْ يَتَقَايَأَهُ إنْ قَدَرَ عَلَيْهِ، وَهَذَانِ النَّصَّانِ ظَاهِرَانِ أَوْ صَرِيحَانِ فِي وُجُوبِ الِاسْتِقَاءَةِ لِمَنْ قَدَرَ عَلَيْهَا، وَبِهَذَا قَالَ أَكْثَرُ الْأَصْحَابِ، وَصَحَّحَهُ صَاحِبَا الشَّامِلِ وَ الْمُسْتَظْهَرَيْ ، وَفِيهِ وَجْهٌ أَنَّهُ لَا يَجِبُ بَلْ يُسْتَحَبُّ وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَلَا فَرْقَ بَيْنَ الْمَعْذُورِ فِي الشُّرْبِ وَغَيْرِهِ كَمَا نَصَّ عَلَيْهِ.
فرع: لَوْ انْقَلَعَتْ سِنُّهُ فَرَدَّهَا مَوْضِعَهَا، قَالَ أَصْحَابُنَا الْعِرَاقِيُّونَ: لَا يَجُوزُ؛ لِأَنَّهَا نَجِسَةٌ وَهَذَا بِنَاءً عَلَى طَرِيقَتِهِمْ أَنَّ عُضْوَ الْآدَمِيِّ الْمُنْفَصِلَ فِي حَيَاتِهِ نَجِسٌ وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ، وَلَكِنَّ الْمَذْهَبَ طَهَارَتُهُ وَهُوَ الْأَصَحُّ عِنْدَ الْخُرَاسَانِيِّينَ، وَقَدْ سَبَقَ إيضَاحُهُ فِي بَابِ إزَالَةِ النَّجَاسَةِ، فَلَوْ تَحَرَّكَتْ سِنُّهُ فَلَهُ أَنْ يَرْبِطَهَا بِفِضَّةٍ وَذَهَبٍ وَهِيَ طَاهِرَةٌ بِلَا خِلَافٍ، وَصَرَّحَ بِهِ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَسَائِرُ الْأَصْحَابِ.

ج / 3 ص -103- فرع: قَالَ الشَّافِعِيُّ رضي الله عنه فِي الْمُخْتَصَرِ: وَلَا تَصِلُ الْمَرْأَةُ بِشَعْرِهَا شَعْرَ إنْسَانٍ وَلَا شَعْرَ مَا لَا يُؤْكَلُ لَحْمُهُ بِحَالٍ، قَالَ أَصْحَابُنَا: إذَا وَصَلَتْ شَعْرَهَا بِشَعْرِ آدَمِيٍّ فَهُوَ حَرَامٌ بِلَا خِلَافٍ سَوَاءٌ كَانَ شَعْرَ رَجُلٍ أَوْ امْرَأَةٍ وَسَوَاءٌ شَعْرُ الْمَحْرَمِ وَالزَّوْجِ وَغَيْرِهِمَا بِلَا خِلَافٍ ، لِعُمُومِ الْأَحَادِيثِ الصَّحِيحَةِ فِي لَعْنِ الْوَاصِلَةِ وَالْمُسْتَوْصِلَة ، وَلِأَنَّهُ يَحْرُمُ الِانْتِفَاعُ بِشَعْرِ الْآدَمِيِّ وَسَائِرِ أَجْزَائِهِ لِكَرَامَتِهِ ، بَلْ يُدْفَنُ شَعْرُهُ وَظُفْرُهُ وَسَائِرُ أَجْزَائِهِ ، وَإِنْ وَصَلَتْهُ بِشَعْرِ غَيْرِ آدَمِيٍّ - فَإِنْ كَانَ شَعْرًا نَجِسًا وَهُوَ شَعْرُ الْمَيْتَةِ وَشَعْرُ مَا لَا يُؤْكَلُ إذَا انْفَصَلَ فِي حَيَاتِهِ - فَهُوَ حَرَامٌ أَيْضًا بِلَا خِلَافٍ لِلْحَدِيثِ ؛ لِأَنَّهُ حَمَلَ نَجَاسَةً فِي الصَّلَاةِ وَغَيْرِهَا عَمْدًا ، وَسَوَاءٌ فِي هَذَيْنِ النَّوْعَيْنِ الْمَرْأَةُ الْمُزَوَّجَةُ وَغَيْرُهَا مِنْ النِّسَاءِ وَالرِّجَالِ.
وَأَمَّا الشَّعْرُ الطَّاهِرُ مِنْ غَيْرِ الْآدَمِيِّ فَإِنْ لَمْ يَكُنْ لَهَا زَوْجٌ وَلَا سَيِّدٌ - فَهُوَ حَرَامٌ أَيْضًا عَلَى الْمَذْهَبِ الصَّحِيحِ، وَبِهِ قَطَعَ الدَّارِمِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَغَوِيُّ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُ مَكْرُوهٌ قَالَهُ الشَّيْخُ أَبُو حَامِدٍ وَحَكَاهُ الشَّاشِيُّ وَرَجَّحَهُ، وَحَكَاهُ غَيْرُهُ وَجَزَمَ بِهِ الْمَحَامِلِيُّ وَهُوَ شَاذٌّ ضَعِيفٌ، وَيُبْطِلُهُ عُمُومُ الْحَدِيثِ. وَإِنْ كَانَ لَهَا زَوْجٌ أَوْ سَيِّدٌ فَثَلَاثَةُ أَوْجُهٍ حَكَاهَا الدَّارِمِيُّ وَآخَرُونَ أَصَحُّهَا: عِنْدَ الْخُرَاسَانِيِّينَ، وَبِهِ قَطَعَ جَمَاعَةٌ مِنْهُمْ، إنْ وَصَلَتْ بِإِذْنِهِ جَازَ وَإِلَّا حَرُمَ وَالثَّانِي: يَحْرُمُ مُطْلَقًا وَالثَّالِثُ: لَا يَحْرُمُ وَلَا يُكْرَهُ مُطْلَقًا، وَقَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الْحَاوِي وَالْمَحَامِلِيُّ وَجُمْهُورُ الْعِرَاقِيِّينَ بِأَنَّهُ يَجُوزُ بِإِذْنِ الزَّوْجِ وَالسَّيِّدِ، قَالَ صَاحِبُ الشَّامِلِ: قَالَ أَصْحَابُنَا: إنْ كَانَ لَهَا زَوْجٌ أَوْ سَيِّدٌ جَازَ لَهَا ذَلِكَ وَإِنْ لَمْ يَكُنْ زَوْجٌ وَلَا سَيِّدٌ كُرِهَ. فَهَذِهِ طَرِيقَةُ الْعِرَاقِيِّينَ، وَالصَّحِيحُ مَا صَحَّحَهُ الْخُرَاسَانِيُّونَ ، وَقَوْلُ مَنْ قَالَ بِالتَّحْرِيمِ مُطْلَقًا أَقْوَى لِظَاهِرِ إطْلَاقِ الْأَحَادِيثِ الصَّحِيحَةِ, قَالَ صَاحِبُ التَّهْذِيبِ: وَتَحْمِيرُ الْوَجْهِ وَالْخِضَابُ بِالسَّوَادِ وَتَطْرِيفُ الْأَصَابِعِ حَرَامٌ بِغَيْرِ إذْنِ الزَّوْجِ، وَبِإِذْنِهِ وَجْهَانِ أَصَحُّهُمَا: التَّحْرِيمُ.
وَقَالَ الرَّافِعِيُّ تَحْمِيرُ الْوَجْنَةِ إنْ لَمْ يَكُنْ لَهَا زَوْجٌ وَلَا سَيِّدٌ أَوْ فَعَلَتْهُ بِغَيْرِ إذْنِهِ فَحَرَامٌ، وَإِنْ كَانَ بِإِذْنِهِ فَجَائِزٌ عَلَى الْمَذْهَبِ، وَقِيلَ وَجْهَانِ كَالْوَصْلِ قَالَ: وَأَمَّا الْخِضَابُ بِالسَّوَادِ وَتَطْرِيفُ الْأَصَابِعِ فَأَلْحَقُوهُ بِالتَّحْمِيرِ. قَالَ إمَامُ الْحَرَمَيْنِ: وَيَقْرَبُ مِنْهُ تَجْعِيدُ الشَّعْرِ، وَلَا بَأْسَ بِتَصْفِيفِ الطُّرَرِ وَتَسْوِيَةِ الْأَصْدَاغِ، وَأَمَّا الْخِضَابُ بِالْحِنَّاءِ فَمُسْتَحَبٌّ لِلْمَرْأَةِ الْمُزَوَّجَةِ فِي يَدَيْهَا وَرِجْلَيْهَا تَعْمِيمًا لَا تَطْرِيفًا وَيُكْرَهُ لِغَيْرِهَا، وَقَدْ أَطْلَقَ الْبَغَوِيّ وَآخَرُونَ اسْتِحْبَابَ الْخِضَابِ لِلْمَرْأَةِ وَمُرَادُهُمْ الْمُزَوَّجَةُ.
وَأَمَّا الرَّجُلُ فَيَحْرُمُ عَلَيْهِ الْخِضَابُ إلَّا لِحَاجَةٍ لِعُمُومِ الْأَحَادِيثِ الصَّحِيحَةِ فِي نَهْي الرِّجَالِ عَنْ التَّشَبُّهِ بِالنِّسَاءِ، وَقَدْ تَقَدَّمَتْ هَذِهِ الْمَسْأَلَةُ بِأَدِلَّتِهَا فِي آخِرِ بَابِ السِّوَاكِ، وَأَمَّا الْوَشْمُ وَالْوَشْرُ وَهُوَ تَحْدِيدُ الْأَسْنَانِ مُحَرَّمٌ عَلَى الْمَرْأَةِ وَالرَّجُلِ، وَيُسْتَحَبُّ لِلْمُزَوَّجَةِ الْخَلُوقُ وَيُكْرَهُ لِلرَّجُلِ، وَقَدْ سَبَقَ هَذَا فِي بَابِ السِّوَاكِ، وَمِمَّا جَاءَ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ فِي الْوَشْمِ وَالْوَصْلِ وَالْوَشْرِ وَغَيْرِهَا حَدِيثُ أَسْمَاءَ رضي الله عنها: "أَنَّ امْرَأَةً سَأَلَتْ النَّبِيَّ صلى الله عليه وسلم قَالَتْ: يَا رَسُولَ الله إنَّ ابْنَتِي أَصَابَتْهَا الْحَصْبَةُ فَتَمَرَّقَ شَعْرُهَا وَإِنِّي زَوَّجْتُهَا أَفَأَصِلُ فِيهِ؟ فَقَالَ: لَعَنَ اللَّهُ الْوَاصِلَةَ وَالْمَوْصُولَةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ ، وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ نَحْوُهُ. قَوْلُهَا "تَمَرَّقَ" هُوَ بِالرَّاءِ الْمُهْمَلَةِ، يَعْنِي انْتَشَرَ وَسَقَطَ.
وَعَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ أَنَّهُ سَمِعَ مُعَاوِيَةَ عَلَى الْمِنْبَرِ وَتَنَاوَلَ قُصَّةً مِنْ شَعْرٍ كَانَتْ فِي يَدِ

ج / 3 ص -104- حَرَسِيٍّ فَقَالَ: "يَا أَهْلَ الْمَدِينَةِ أَيْنَ عُلَمَاؤُكُمْ؟ سَمِعْتُ النَّبِيَّ صلى الله عليه وسلم يَنْهَى عَنْ مِثْلِ هَذِهِ وَيَقُولُ: إنَّمَا هَلَكَتْ بَنُو إسْرَائِيلَ حِينَ اتَّخَذَهَا نِسَاؤُهُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ عُمَرَ رضي الله عنهما: "أَنَّ رَسُولَ الله صلى الله عليه وسلم لَعَنَ الْوَاصِلَةَ وَالْمُسْتَوْصِلَة وَالْوَاشِمَةَ وَالْمُسْتَوْشِمَة" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ مَسْعُودٍ رضي الله عنه أَنَّهُ قَالَ "لَعَنَ اللَّهُ الْوَاشِمَاتِ وَالْمُسْتَوْشِمَات وَالْمُتَنَمِّصَات وَالْمُتَفَلِّجَات لِلْحُسْنِ، الْمُغَيِّرَاتِ خَلْقَ الله، فَقَالَتْ لَهُ امْرَأَةٌ فِي ذَلِكَ، فَقَالَ: وَمَا لِي لَا أَلْعَنُ مَنْ لَعَنَهُ صلى الله عليه وسلم وَهُوَ فِي كِتَابِ الله تَعَالَى {وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ: الْمُتَفَلِّجَةُ الَّتِي ، تَبْرُدُ مِنْ أَسْنَانِهَا لِيَتَبَاعَدَ بَعْضُهَا عَنْ بَعْضٍ وَتُحَسِّنُهَا وَهُوَ الْوَشْرُ ، وَالنَّامِصَةُ الَّتِي تَأْخُذُ مِنْ شَعْرِ الْحَاجِبِ وَتُرَقِّقُهُ لِيَصِيرَ حَسَنًا، وَالْمُتَنَمِّصَةُ الَّتِي تَأْمُرُ مَنْ يَفْعَلُ ذَلِكَ بِهَا.
فرع: هَذَا الَّذِي ذَكَرْنَاهُ مِنْ تَحْرِيمِ الْوَصْلِ فِي الْجُمْلَةِ هُوَ مَذْهَبُنَا وَمَذْهَبُ جَمَاهِيرِ الْعُلَمَاءِ، وَحَكَى الْقَاضِي عِيَاضٌ عَنْ طَائِفَةٍ جَوَازَهُ، وَهُوَ مَرْوِيٌّ عَنْ عَائِشَةَ رضي الله عنها قَالَ: وَلَا يَصِحُّ عَنْهَا بَلْ الصَّحِيحُ عَنْهَا كَقَوْلِ الْجُمْهُورِ، قَالَ: وَالْوَصْلُ بِالصُّوفِ وَالْخِرَقِ كَالْوَصْلِ بِالشَّعْرِ عِنْدَ الْجُمْهُورِ، وَجَوَّزَهُ اللَّيْثُ بْنُ سَعْدٍ بِغَيْرِ الشَّعْرِ، وَالصَّحِيحُ الْأَوَّلُ لِحَدِيثِ جَابِرٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم زَجَرَ أَنْ تَصِلَ الْمَرْأَةُ بِرَأْسِهَا شَيْئًا" رَوَاهُ مُسْلِمٌ. وَهَذَا عَامٌّ فِي كُلِّ شَيْءٍ. فَأَمَّا رَبْطُ الشَّعْرِ بِخُيُوطِ الْحَرِيرِ الْمُلَوَّنَةِ وَنَحْوِهَا مِمَّا لَا يُشْبِهُ الشَّعْرَ فَلَيْسَ بِمَنْهِيٍّ عَنْهُ. وَأَشَارَ الْقَاضِي إلَى نَقْلِ الْإِجْمَاعِ فِيهِ ؛ لِأَنَّهُ لَيْسَ بِوَصْلٍ، وَلَا هُوَ فِي مَعْنَى مَقْصُودِ الْوَصْلِ، وَإِنَّمَا هُوَ لِلتَّجَمُّلِ وَالتَّحْسِينِ.
فرع: ذَكَرَ الْقَاضِي عِيَاضٌ أَنَّ وَصْلَ الشَّعْرِ مِنْ الْمَعَاصِي الْكَبَائِرِ لِلَعْنِ فَاعِلِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا طَهَارَةُ الثَّوْبِ الَّذِي يُصَلِّي فِيهِ فَهِيَ شَرْطٌ فِي صِحَّةِ الصَّلَاةِ، وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ تَعَالَى: {وَثِيَابَكَ فَطَهِّرْ} فَإِنْ كَانَ عَلَى ثَوْبِهِ نَجَاسَةٌ غَيْرُ مَعْفُوٍّ عَنْهَا وَلَمْ يَجِدْ مَاءً يَغْسِلُهَا بِهِ صَلَّى عُرْيَانًا وَلَا يُصَلِّي فِي الثَّوْبِ النَّجِسِ. قَالَ الْبُوَيْطِيُّ وَقَدْ قِيلَ يُصَلِّي فِيهِ وَيُعِيدُ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّ الصَّلَاةَ مَعَ الْعُرْيِ يَسْقُطُ بِهَا الْفَرْضُ، وَمَعَ النَّجَاسَةِ لَا يَسْقُطُ؛ [لِأَنَّهُ تَجِبُ إعَادَتُهَا] فَلَا يَجُوزُ أَنْ تُتْرَكَ صَلَاةٌ يَسْقُطُ بِهَا الْفَرْضُ إلَى صَلَاةٍ لَا يَسْقُطُ بِهَا الْفَرْضُ.
الشرح: طَهَارَةُ الثَّوْبِ شَرْطٌ لِصِحَّةِ الصَّلَاةِ، وَدَلِيلُهُ مَا ذَكَرَهُ الْمُصَنِّفُ وَمَا سَبَقَ فِي أَوَّلِ الْبَابِ فَإِنْ لَمْ يَقْدِرْ إلَّا عَلَى ثَوْبٍ عَلَيْهِ نَجَاسَةٌ لَا يُعْفَى عَنْهَا وَلَمْ يَقْدِرْ عَلَى غَسْلِهِ فَطَرِيقَانِ أَحَدُهُمَا: يُصَلِّي عُرْيَانًا وَأَشْهُرُهُمَا عَلَى قَوْلَيْنِ أَصَحُّهُمَا: يَجِبُ عَلَيْهِ أَنْ يُصَلِّيَ عُرْيَانًا وَالثَّانِي: يَجِبُ أَنْ يُصَلِّيَ فِيهِ، وَدَلِيلُهُمَا فِي الْكِتَابِ. فَإِنْ قُلْنَا: يُصَلِّي عُرْيَانًا فَلَا إعَادَةَ، وَإِنْ قُلْنَا: يُصَلِّي فِيهِ وَجَبَتْ الْإِعَادَةُ، وَلَوْ كَانَ مَعَهُ ثَوْبٌ طَاهِرٌ وَلَمْ يَجِدْ إلَّا مَوْضِعًا نَجِسًا فَوَجْهَانِ مَشْهُورَانِ فِي الْإِبَانَةِ وَغَيْرِهِ أَصَحُّهُمَا: يَجِبُ أَنْ يَنْزِعَهُ فَيَبْسُطَهُ وَيُصَلِّيَ عَلَيْهِ وَلَا إعَادَةَ وَالثَّانِي: يُصَلِّي فِيهِ عَلَى النَّجَاسَةِ وَيُعِيدُ، وَوَجْهُهُمَا مَا سَبَقَ، وَلَوْ لَمْ يَجِدْ إلَّا ثَوْبَ حَرِيرٍ فَوَجْهَانِ أَصَحُّهُمَا: يَجِبُ أَنْ يُصَلِّيَ فِيهِ؛ لِأَنَّهُ طَاهِرٌ يَسْقُطُ الْفَرْضُ بِهِ، إنَّمَا يَحْرُمُ فِي غَيْرِ الضَّرُورَةِ وَالثَّانِي: يُصَلِّي عَارِيًّا؛ لِأَنَّهُ عَادِمٌ لِسُتْرَةٍ شَرْعِيَّةٍ، وَلَا إعَادَةَ لِمَا ذَكَرْنَا، وَيَلْزَمُهُ لُبْسُ الثَّوْبِ النَّجَسِ وَالْحَرِيرِ فِي غَيْرِ الصَّلَاةِ لِلسَّتْرِ عَنْ الْأَعْيُنِ، وَكَذَا فِي الْخَلْوَةِ إذَا أَوْجَبْنَا السَّتْرَ فِيهَا.

ج / 3 ص -105- فرع: لَوْ كَانَ مَعَهُ ثَوْبٌ طَرَفُهُ نَجِسٌ وَلَيْسَ مَعَهُ مَاءٌ يَغْسِلُهُ بِهِ وَأَمْكَنَهُ قَطْعُ النَّجَاسَةِ فَإِنْ كَانَ يَنْقُصُ بِالْقَطْعِ قَدْرَ أُجْرَةِ مِثْلِ السُّتْرَةِ - لَزِمَهُ قَطْعُهُ، وَإِنْ كَانَ أَكْثَرَ فَلَا يَلْزَمُهُ، وَذَكَرَهُ الْمُتَوَلِّي وَآخَرُونَ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ لَمْ يَجِدْ إلَّا ثَوْبًا نَجِسًا.
قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا أَنَّهُ يُصَلِّي عَارِيًّا وَلَا إعَادَةَ عَلَيْهِ، وَبِهِ قَالَ أَبُو ثَوْرٍ وَقَالَ مَالِكٌ وَالْمُزَنِيُّ: يُصَلِّي وَلَا يُعِيدُ، وَقَالَ أَحْمَدُ يُصَلِّي فِيهِ وَيُعِيدُ، وَقَالَ أَبُو حَنِيفَةَ إنْ شَاءَ صَلَّى فِيهِ وَإِنْ شَاءَ عُرْيَانًا وَلَا إعَادَةَ فِي الْحَالَيْنِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ اضْطَرَّ إلَى لُبْسِ الثَّوْبِ لِحَرٍّ أَوْ بَرْدٍ فِيهِ وَأَعَادَ إذَا قَدَرَ؛ لِأَنَّهُ صَلَّى بِنَجَسٍ نَادِرٍ غَيْرِ مُتَّصِلٍ فَلَا يَسْقُطُ مَعَهُ الْفَرْضُ وَكَمَا صَلَّى بِنَجَاسَةٍ نَسِيَهَا.
الشرح: قَوْلُهُ: نَادِرٍ احْتِرَازًا مِنْ دَمِ الْبَرَاغِيثِ وَنَحْوِهِ، قَوْلُهُ: غَيْرِ مُتَّصِلٍ احْتِرَازًا مِنْ دَمِ الِاسْتِحَاضَةِ وَسَلَسِ الْبَوْلِ وَنَحْوِهِمَا، وَإِذَا اُضْطُرَّ إلَى لُبْسِ الثَّوْبِ النَّجِسِ لِحَرٍّ أَوْ بَرْدٍ أَوْ غَيْرِهِمَا صَلَّى فِيهِ لِلضَّرُورَةِ وَيَلْزَمُهُ الْإِعَادَةُ لِمَا ذَكَرَهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ قَدَرَ عَلَى غَسْلِهِ وَخَفِيَ عَلَيْهِ مَوْضِعُ النَّجَاسَةِ لَزِمَهُ أَنْ يَغْسِلَ الثَّوْبَ كُلَّهُ وَلَا يَتَحَرَّى فِيهِ؛ لِأَنَّ التَّحَرِّيَ إنَّمَا يَكُونُ فِي عَيْنَيْنِ [فَإِذَا أَدَّاهُ اجْتِهَادُهُ إلَى طَهَارَةِ أَحَدِهِمَا رَدَّهُ إلَى أَصْلِهِ وَأَنَّهُ طَاهِرٌ بِيَقِينٍ، وَهَذَا لَا يُوجَدُ فِي الثَّوْبِ الْوَاحِدِ1] فَإِنْ شَقَّهُ نِصْفَيْنِ لَمْ يَتَحَرَّ فِيهِ؛ لِأَنَّهُ يَجُوزُ أَنْ يَكُونَ الشِّقُّ فِي مَوْضِعِ النَّجَاسَةِ فَتَكُونُ الْقِطْعَتَانِ نَجِسَتَيْنِ.
الشرح: هَاتَانِ الْمَسْأَلَتَانِ مُتَّفَقٌ عَلَيْهِمَا كَمَا ذَكَرَهُ الْمُصَنِّفُ، إلَّا أَنَّ صَاحِبَ الْبَيَانِ حَكَى فِيمَا إذَا خَفِيَ مَوْضِعُ النَّجَاسَةِ مِنْ الثَّوْبِ وَجْهًا عَنْ ابْنِ سُرَيْجٍ أَنَّهُ إذَا غَسَلَ بَعْضَهُ كَفَاهُ وَيُصَلِّي فِيهِ؛ لِأَنَّهُ يَشُكُّ بَعْدَ ذَلِكَ فِي نَجَاسَتِهِ وَالْأَصْلُ طَهَارَتُهُ، وَهَذَا لَيْسَ بِشَيْءٍ؛ لِأَنَّهُ تَيَقَّنَ النَّجَاسَةَ فِي هَذَا الثَّوْبِ وَشَكَّ فِي زَوَالِهَا، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ وُجُوبِ غَسْلِ جَمِيعِهِ هُوَ إذَا احْتَمَلَ وُجُودَ النَّجَاسَةِ فِي كُلِّ مَوْضِعٍ مِنْهُ فَلَوْ عَلِمَ أَنَّهَا كَانَتْ فِي مُقَدَّمِهِ وَجَهِلَ مَوْضِعَهَا، وَعَلِمَ أَنَّهَا لَيْسَتْ فِي مُؤَخَّرِهِ وَجَبَ غَسْلُ مُقَدَّمِهِ فَقَطْ، فَلَوْ أَصَابَتْ يَدُهُ الْمُبْتَلَّةُ بَعْضَ هَذَا الثَّوْبِ قَبْلَ غَسْلِهِ لَمْ يُحْكَمْ بِنَجَاسَةِ الْيَدِ لِاحْتِمَالِ أَنَّ الَّذِي أَصَابَتْهُ طَاهِرٌ صَرَّحَ بِهِ الْبَغَوِيّ وَغَيْرُهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ مَعَهُ ثَوْبَانِ طَاهِرٌ وَنَجِسٌ وَاشْتَبَهَا عَلَيْهِ تَحَرَّى وَصَلَّى فِي الطَّاهِرِ عَلَى الْأَغْلَبِ عِنْدَهُ؛ لِأَنَّهُ شَرْطٌ مِنْ شُرُوطِ الصَّلَاةِ يُمْكِنُ التَّوَصُّلُ إلَيْهِ بِالِاجْتِهَادِ فَجَازَ التَّحَرِّي فِيهِ كَالْقِبْلَةِ، فَإِنْ اجْتَهَدَ فَلَمْ يُؤَدِّهِ الِاجْتِهَادُ إلَى طَهَارَةِ أَحَدِهِمَا صَلَّى عُرْيَانًا وَأَعَادَ؛ لِأَنَّهُ صَلَّى وَمَعَهُ ثَوْبٌ طَاهِرٌ بِيَقِينٍ، وَإِنْ أَدَّاهُ الِاجْتِهَادُ إلَى طَهَارَةِ أَحَدِهِمَا وَنَجَاسَةِ الْآخَرِ فَغَسَلَ النَّجِسَ عِنْدَهُ جَازَ أَنْ يُصَلِّيَ فِي كُلِّ وَاحِدٍ مِنْهُمَا، فَإِنْ لَبِسَهُمَا مَعًا وَصَلَّى فِيهِمَا فَفِيهِ وَجْهَانِ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين وهو قطعة كبيرة مشتملة حكمين ليس في ش و ق (ط).

ج / 3 ص -106- قَالَ أَبُو إِسْحَاقَ تَلْزَمُهُ الْإِعَادَةُ ؛ لِأَنَّهُمَا صَارَا كَالثَّوْبِ الْوَاحِدِ وَقَدْ تَيَقَّنَ حُصُولَ النَّجَاسَةِ وَشَكَّ فِي زَوَالِهَا ؛ لِأَنَّهُ يُحْتَمَلُ أَنْ يَكُونَ الَّذِي غَسَلَهُ هُوَ الطَّاهِرُ فَلَمْ تَصِحَّ صَلَاتُهُ ، كَالثَّوْبِ الطَّاهِرِ الْوَاحِدِ إذَا أَصَابَتْهُ نَجَاسَةٌ وَخَفِيَ عَلَيْهِ مَوْضِعُهَا فَتَحَرَّى وَغَسَلَ مَوْضِعَ النَّجَاسَةِ بِالتَّحَرِّي وَصَلَّى فِيهِ.
وَقَالَ أَبُو الْعَبَّاسِ لَا إعَادَةَ عَلَيْهِ ؛ لِأَنَّهُ صَلَّى فِي ثَوْبٍ طَاهِرٍ بِيَقِينٍ وَثَوْبٍ طَاهِرٍ فِي الظَّاهِرِ ، فَهُوَ كَمَا لَوْ صَلَّى فِي ثَوْبٍ اشْتَرَاهُ لَا يَعْلَمُ وَثَوْبٍ غَسَلَهُ ، فَإِنْ كَانَتْ النَّجَاسَةُ فِي أَحَدِ الْكُمَّيْنِ وَاشْتَبَهَ فَوَجْهَانِ، قَالَ أَبُو إِسْحَاقَ لَا يَتَحَرَّى لِأَنَّهُ ثَوْبٌ وَاحِدٌ. وَقَالَ أَبُو الْعَبَّاسِ يَتَحَرَّى ؛ لِأَنَّهُمَا عَيْنَانِ مُتَمَيِّزَتَانِ هُمَا كَالثَّوْبَيْنِ ، فَإِنْ فَصَلَ أَحَدَ الْكُمَّيْنِ جَازَ التَّحَرِّي فِيهِ بِلَا خِلَافٍ".
الشرح: فِيهِ مَسَائِلُ إحْدَاهَا: إذَا اشْتَبَهَ ثَوْبٌ نَجِسٌ لَزِمَهُ التَّحَرِّي فِيهِمَا وَيُصَلِّي فِي الَّذِي يُؤَدِّي اجْتِهَادُهُ إلَى طَهَارَتِهِ، وَهَذَا مَذْهَبُنَا ، وَفِيهِ خِلَافٌ لِلسَّلَفِ سَبَقَ بَيَانُهُ بِأَدِلَّتِهِ فِي بَابِ التَّحَرِّي فِي الْمَاءِ، وَسَوَاءٌ كَانَ عَدَدُ الطَّاهِرِ أَكْثَرَ أَوْ أَقَلَّ ، حَتَّى لَوْ اشْتَبَهَ عَشْرَةُ ثِيَابٍ أَحَدُهَا طَاهِرٌ وَالْبَاقِي نَجِسٌ اجْتَهَدَ ، وَلَوْ كَانَ مَعَهُ ثَوْبَانِ طَاهِرٌ وَنَجِسٌ وَاشْتَبَهَا وَمَعَهُ ثَالِثٌ طَاهِرٌ بِيَقِينٍ أَوْ مَعَهُ مَا يُمْكِنُ بِهِ غَسْلُ ثَوْبٍ هَلْ لَهُ الِاجْتِهَادُ؟ فِيهِ الْوَجْهَانِ السَّابِقَانِ فِي مِثْلِهِ فِي الْأَوَانِي أَصَحُّهُمَا الْجَوَازُ وَوَجْهٌ ثَالِثٌ حَكَاهُ الْمُتَوَلِّي يَجُوزُ الِاجْتِهَادُ إذَا كَانَ مَعَهُ مَاءٌ يَغْسِلُ بِهِ، وَلَا يَجُوزُ إذَا كَانَ مَعَهُ ثَالِثٌ ؛ لِأَنَّ عَلَيْهِ ضَرَرًا فِي إتْلَافِ الْمَاءِ بِخِلَافِ الثَّوْبِ ، وَالْأَصَحُّ الْجَوَازُ مُطْلَقًا.
وَقَوْلُ الْمُصَنِّفِ ؛ لِأَنَّهُ شَرْطٌ مِنْ شُرُوطِ الصَّلَاةِ إلَى آخِرِهِ ، فِيهِ احْتِرَازَاتٌ سَبَقَ بَيَانُهَا فِي بَابِ الشَّكِّ فِي نَجَاسَةِ الْمَاءِ، وَقَوْلُهُ: شَرْطٌ هُوَ الصَّوَابُ بِخِلَافِ قَوْلِهِ هُنَاكَ ؛ لِأَنَّهُ سَبَبٌ ، وَقَدْ نَبَّهْنَا عَلَى هَذَا هُنَاكَ ، وَقَاسَ عَلَى الْقِبْلَةِ؛ لِأَنَّهُ مُجْمَعٌ عَلَى الِاجْتِهَادِ فِيهَا مَعَ أَنَّ جِهَاتِ الْخَطَأِ فِيهَا أَكْثَرُ مِنْ جِهَةِ الصَّوَابِ.
الثَّانِيَةُ: إذَا اجْتَهَدَ فَتَحَيَّرَ وَلَمْ يَظْهَرْ لَهُ بِالِاجْتِهَادِ شَيْءٌ لَزِمَهُ أَنْ يُصَلِّيَ عُرْيَانًا لِحُرْمَةِ الْوَقْتِ، وَيَلْزَمُهُ الْإِعَادَةُ ؛ لِأَنَّهُ صَلَّى عُرْيَانًا وَمَعَهُ ثَوْبٌ طَاهِرٌ. وَعُذْرُهُ نَادِرٌ غَيْرُ مُتَّصِلٍ ، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ ، وَفِيهِ قَوْلٌ أَنَّهُ يَجِبُ أَنْ يُصَلِّيَ فِي أَحَدِهِمَا وَهُوَ الْقَوْلُ الضَّعِيفُ الَّذِي أَشَارَ إلَيْهِ فِي الْبُوَيْطِيِّ ، كَمَا سَبَقَ أَنَّهُ إذَا لَمْ يَجِدْ إلَّا ثَوْبًا نَجِسًا صَلَّى فِيهِ وَأَعَادَ لِئَلَّا يَكْشِفَ عَوْرَتَهُ ، وَفِيهِ وَجْهٌ غَرِيبٌ حَكَاهُ صَاحِبَا الْحَاوِي وَالْبَيَانِ أَنَّهُ يُصَلِّي تِلْكَ الصَّلَاةَ فِي كُلِّ ثَوْبٍ مَرَّةً ، وَلَا إعَادَةَ حِينَئِذٍ ، وَهَذَا لَيْسَ بِشَيْءٍ ؛ لِأَنَّهُ أُمِرَ بِالصَّلَاةِ بِنَجَاسَةٍ بِيَقِينٍ وَالْمَذْهَبُ أَنَّهُ يُصَلِّي عُرْيَانًا وَيُعِيدُ. هَذَا إذَا لَمْ يَكُنْ مَعَهُ مَاءٌ يَغْسِلُ بِهِ أَحَدَهُمَا ، فَإِنْ كَانَ وَجَبَ عَلَيْهِ غَسْلُ أَحَدِهِمَا، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى الْمُتَوَلِّي وَجْهًا أَنَّهُ لَا يَلْزَمُهُ الْغَسْلُ ، ِأَنَّ الثَّوْبَ الَّذِي يُرِيدُ غَسْلَهُ لَا يَتَيَقَّنُ نَجَاسَتَهُ وَلَا يُمْكِنُ إيجَابُ غَسْلِ مَا لَا يَعْلَمُ نَجَاسَتَهُ وَهَذَا خَيَالٌ عَجِيبٌ وَخَطَأٌ ظَاهِرٌ ، وَإِنَّمَا أَذْكُرُ مِثْلَهُ لِأُبَيِّنَ بُطْلَانَهُ ، وَقَدْ قَالَ صَاحِبُ الشَّامِلِ فِي جَوَابِ هَذَا ، إنَّمَا يَجِبُ غَسْلُ النَّجِسِ؛ لِأَنَّهُ لَا يُمْكِنُهُ الصَّلَاةُ إلَّا بِغَسْلِهِ، وَهَذَا الْمَعْنَى مَوْجُودٌ هُنَا.
الثَّالِثَةُ: إذَا أَدَّى اجْتِهَادُهُ إلَى طَهَارَةِ أَحَدِهِمَا فَغَسَلَ الْآخَرَ فَلَهُ أَنْ يُصَلِّيَ فِي كُلِّ وَاحِدٍ عَلَى الِانْفِرَادِ وَلَا خِلَافَ فِي هَذَا إلَّا وَجْهًا أَشَارَ إلَيْهِ الْمُتَوَلِّي أَنَّهُ لَا يَجُوزُ أَنْ يُصَلِّيَ فِي الَّذِي لَمْ يَغْسِلْهُ ، وَهَذَا لَيْسَ بِشَيْءٍ فَلَوْ لَبِسَهُمَا مَعًا وَصَلَّى فَفِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أَصَحُّهُمَا

ج / 3 ص -107- الْجَوَازُ , وَلَوْ كَانَتْ النَّجَاسَةُ فِي أَحَدِ كُمَّيْنِ وَاشْتَبَهَ فَفِي جَوَازِ الِاجْتِهَادِ فِيهِ الْوَجْهَانِ الْمَذْكُورَانِ فِي الْكِتَابِ بِدَلِيلِهِمَا أَصَحُّهُمَا الْجَوَازُ ، فَلَوْ فَصَلَ أَحَدَهُمَا جَازَ الِاجْتِهَادُ فِيهِمَا بَعْدَ ذَلِكَ بِلَا خِلَافٍ ؛ لِأَنَّهُمَا عَيْنَانِ مُتَمَيِّزَتَانِ ، وَيَجْرِي الْوَجْهَانِ فِيمَا لَوْ نُجِّسَتْ إحْدَى يَدَيْهِ أَوْ أَحَدُ أَصَابِعِهِ ، وَالْأَصَحُّ أَنَّهُ لَا يَجُوزُ الِاجْتِهَادُ ، فَلَوْ اجْتَهَدَ وَغَسَلَ مَا ظَنَّ نَجَاسَتَهُ وَصَلَّى لَمْ تَصِحَّ عَلَى الْأَصَحِّ وَلَوْ غَسَلَ أَحَدَ كُمَّيْهِ بِالِاجْتِهَادِ ثُمَّ فَعَلَهُ عَنْ الثَّوْبِ فَجَوَازُ الصَّلَاةِ فِيمَا لَمْ يَغْسِلْهُ عَلَى الْوَجْهَيْنِ ، وَلَوْ أَخْبَرَهُ ثِقَةٌ بِأَنَّ النَّجِسَ هُوَ هَذَا الْكُمُّ فَالْمَذْهَبُ أَنَّهُ يَقْبَلُ قَوْلَهُ وَيَغْسِلُهُ وَحْدَهُ وَيُصَلِّي فِيهِ ، وَقَالَ صَاحِبُ الْحَاوِي فِيهِ وَجْهَانِ بِنَاءً عَلَى الْوَجْهَيْنِ فِي الِاجْتِهَادِ فِيهِمَا إنْ جَوَّزْنَاهُ قَبْلَ قَوْلِهِ وَإِلَّا فَلَا؛ لِأَنَّهُ تَيَقَّنَ النَّجَاسَةَ وَلَمْ يَتَيَقَّنْ زَوَالَهَا ، وَالصَّوَابُ الْأَوَّلُ.
فرع: لَوْ تَلِفَ أَحَدُ الثَّوْبَيْنِ الْمُشْتَبَهِينَ قَبْلَ الِاجْتِهَادِ فَفِي جَوَازِ الصَّلَاةِ فِي الْآخَرِ وَجْهَانِ كَنَظِيرِهِ فِي الْإِنَاءَيْنِ إذَا تَلِفَ أَحَدُهُمَا ، حَكَاهُمَا الدَّارِمِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمَا أَصَحُّهُمَا لَا يَجُوزُ ,
وَلَوْ غَسَلَ أَحَدَ الْمُشْتَبَهِينَ بِغَيْرِ اجْتِهَادٍ فَلَهُ الصَّلَاةُ فِيهِ ، وَهَلْ لَهُ الصَّلَاةُ فِي الْآخَرِ؟ قَالَ الْمُتَوَلِّي فِيهِ هَذَانِ الْوَجْهَانِ ؛ لِأَنَّ الْمَغْسُولَ أُسْقِطَ فِيهِ الِاجْتِهَادُ ، فَصَارَ كَالتَّالِفِ وَالصَّحِيحُ أَنَّهُ لَا يَجُوزُ.
فرع: إذَا اشْتَبَهَ ثَوْبٌ طَاهِرٌ بِثَوْبٍ نَجِسٍ فَلَمْ يَجْتَهِدْ ، بَلْ صَلَّى فِي كُلِّ ثَوْبٍ مَرَّةً تِلْكَ الصَّلَاةَ ، قَالَ الْمُتَوَلِّي وَغَيْرُهُ: صَلَاتُهُ بَاطِلَةٌ كَمَا لَوْ تَرَكَ الِاجْتِهَادَ فِي الْقِبْلَةِ وَصَلَّى أَرْبَعَ مَرَّاتٍ إلَى أَرْبَعِ جِهَاتٍ. وَقَالَ الْمُزَنِيّ لَا يَجُوزُ الِاجْتِهَادُ ، بَلْ يَلْزَمُهُ أَنْ يُصَلِّيَ فِي كُلِّ ثَوْبٍ مَرَّةً كَمَنْ نَسِيَ صَلَاةً مِنْ صَلَاتَيْنِ يَلْزَمُهُ فِعْلُهُمَا ، دَلِيلُنَا: أَنَّهُ شَرْطٌ لِلصَّلَاةِ فَأَشْبَهَ الْقِبْلَةَ ، وَيُخَالِفُ مَسْأَلَةَ النَّاسِي مِنْ وَجْهَيْنِ.
أَحَدُهُمَا: أَنَّ الِاشْتِبَاهَ هُنَاكَ فِي نَفْسِ الصَّلَاةِ فَوَجَبَ الْيَقِينُ بِأَنْ يُصَلِّيَهُمَا ، الْفَرْضُ هُنَا مُتَعَيَّنٌ ، وَالِاشْتِبَاهُ فِي شَرْطٍ فَأَشْبَهَ الْقِبْلَةَ.
الثَّانِي: أَنَّ هُنَاكَ لَا يُؤَدِّي إلَى ارْتِكَابِ حَرَامٍ بَلْ غَايَتُهُ أَنْ يُصَلِّيَ صَلَاةً لَيْسَتْ عَلَيْهِ فَتَقَعُ نَافِلَةً ، وَهُنَا يُؤَدِّي إلَيْهِ؛ لِأَنَّ الصَّلَاةَ مَعَ النَّجَاسَةِ حَرَامٌ.
فرع: لَوْ ظَنَّ بِالِاجْتِهَادِ طَهَارَةَ ثَوْبٍ مِنْ ثَوْبَيْنِ أَوْ أَثْوَابٍ وَصَلَّى فِيهِ ثُمَّ دَخَلَ وَقْتُ صَلَاةٍ أُخْرَى ، هَلْ يُجَدِّدُ الِاجْتِهَادَ؟ فِيهِ وَجْهَانِ أَحَدُهُمَا: وَبِهِ قَطَعَ الْمُتَوَلِّي يُجَدِّدُهُ ، كَمَا يُجَدِّدُهُ فِي الْقِبْلَةِ عَلَى الصَّحِيحِ وَأَصَحُّهُمَا: وَبِهِ قَطَعَ صَاحِبُ الْحَاوِي لَا يُجَدِّدُهُ قَالَ: وَيُخَالِفُ الْقِبْلَةَ فَإِنَّهَا تَتَغَيَّرُ بِتَغَيُّرِ الْمَوَاضِعِ وَيَخْتَلِفُ إدْرَاكُهَا بِاخْتِلَافِ الْأَحْوَالِ ، فَلَوْ اجْتَهَدَ وَقُلْنَا الِاجْتِهَادُ وَاجِبٌ أَوْ غَيْرُ وَاجِبٍ فَإِنْ لَمْ يَتَغَيَّرْ اجْتِهَادُهُ أَوْ ظَهَرَ لَهُ طَهَارَةُ الَّذِي كَانَ يَظُنُّ طَهَارَتَهُ أَوَّلًا صَلَّى فِيهِ ، وَإِنْ تَغَيَّرَ اجْتِهَادُهُ فَظَهَرَ لَهُ طَهَارَةُ الْآخَرِ لَمْ تَلْزَمْهُ إعَادَةُ الصَّلَاةِ الْأُولَى بِلَا خِلَافٍ ، وَكَيْفَ يُصَلِّي الْآنَ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي الْحَاوِي ، وَتَعْلِيقِ الْقَاضِي أَبِي الطَّيِّبِ وَالتَّتِمَّةِ وَغَيْرِهَا أَصَحُّهُمَا:- وَهُوَ الَّذِي صَحَّحَهُ الْمُتَوَلِّي وَغَيْرُهُ يُصَلِّي فِي الثَّوْبِ الثَّانِي وَهُوَ الَّذِي ظَهَرَ لَهُ الْآنَ أَنَّهُ الطَّاهِرُ وَلَا إعَادَةَ عَلَيْهِ، كَمَا إذَا تَغَيَّرَ اجْتِهَادُهُ فِي الْقِبْلَةِ يُصَلِّي إلَى الْجِهَةِ الثَّانِيَةِ بِخِلَافِ مَا إذَا تَغَيَّرَ اجْتِهَادُهُ فِي مَسْأَلَةِ الْأَوَانِي ؛ لِأَنَّهُ فِي الْأَوَانِي إنْ تَوَضَّأَ بِالثَّانِي وَلَمْ يَغْسِلْ مَا أَصَابَهُ مِنْ الْأَوَّلِ صَلَّى بِنَجَاسَةٍ قَطْعًا ، وَإِنْ أَلْزَمْنَاهُ بِغَسْلِهِ نَقَضْنَا الِاجْتِهَادَ

ج / 3 ص -108- بِالِاجْتِهَادِ ، وَهَذَا مُمْتَنِعٌ. وَالْوَجْهُ الثَّانِي: وَهُوَ الَّذِي صَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الْحَاوِي: لَا يَجُوزُ أَنْ يُصَلِّيَ فِي وَاحِدٍ مِنْ الثَّوْبَيْنِ، بَلْ يُصَلِّي عُرْيَانًا وَتَلْزَمُهُ الْإِعَادَةُ كَمَسْأَلَةِ الْأَوَانِي وَهَذَا ضَعِيفٌ، وَالصَّحِيحُ الْأَوَّلُ بِخِلَافِ الْأَوَانِي فَإِنَّهُ يُؤَدِّي إلَى الصَّلَاةِ بِنَجَاسَةٍ أَوْ نَقْضِ اجْتِهَادٍ بِاجْتِهَادٍ. أَمَّا إذَا تَيَقَّنَ أَنَّ الَّذِي صَلَّى فِيهِ أَوَّلًا كَانَ نَجِسًا وَتَيَقَّنَ أَنَّ الثَّانِيَ طَاهِرٌ فَيُصَلِّي فِي الثَّانِي ، وَفِي وُجُوبِ إعَادَةِ الصَّلَاةِ الْأُولَى طَرِيقَانِ حَكَاهُمَا الدَّارِمِيُّ أَحَدُهُمَا: الْقَطْعُ بِالْوُجُوبِ كَمَنْ صَلَّى بِنَجَاسَةٍ نَسِيَهَا عَلَى طَرِيقَةِ الْعِرَاقِيِّينَ ، وَالثَّانِي: وَهُوَ الْمَذْهَبُ ، وَبِهِ قَطَعَ الْأَكْثَرُونَ: فِيهِ الْقَوْلَانِ فِيمَنْ صَلَّى بِنَجَاسَةٍ جَهِلَهَا أَصَحُّهُمَا الْوُجُوبُ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ عَلَيْهِ ثَوْبٌ طَاهِرٌ وَطَرَفُهُ مَوْضُوعٌ عَلَى نَجَاسَةٍ كَالْعِمَامَةِ عَلَى رَأْسِهِ وَطَرَفُهَا عَلَى أَرْضٍ نَجِسَةٍ لَمْ تَجُزْ صَلَاتُهُ ؛ لِأَنَّهُ حَامِلٌ لِمَا هُوَ مُتَّصِلٌ بِنَجَاسَةٍ.
الشرح: هَذَا الَّذِي ذَكَرَهُ مُتَّفَقٌ عَلَيْهِ، وَسَوَاءٌ تَحَرَّكَ الطَّرَفُ الَّذِي يُلَاقِي النَّجَاسَةَ بِحَرَكَتِهِ وَقِيَامِهِ وَقُعُودِهِ وَرُكُوعِهِ وَسُجُودِهِ ، أَمْ لَمْ يَتَحَرَّكْ ، هَذَا مَذْهَبُنَا لَا خِلَافَ فِيهِ ، وَلَوْ سَجَدَ عَلَى طَرَفِ عِمَامَتِهِ إنْ تَحَرَّكَ بِحَرَكَتِهِ لَمْ تَصِحَّ صَلَاتُهُ ، وَإِنْ لَمْ تَتَحَرَّكْ صَحَّتْ صَلَاتُهُ بِلَا خِلَافٍ ، وَالْفَرْقُ أَنَّ الْمُعْتَبَرَ فِي النَّجَاسَةِ أَنْ لَا يَكُونَ ثَوْبُهُ الْمَنْسُوبُ إلَيْهِ مُلَاقِيًا لِنَجَاسَةٍ ، وَهَذِهِ الْعِمَامَةُ مُلَاقِيَةٌ ، وَأَمَّا السُّجُودُ فَالْمَأْمُورُ بِهِ أَنْ يَسْجُدَ عَلَى قَرَارٍ وَإِنَّمَا تَخْرُجُ الْعِمَامَةُ عَنْ كَوْنِهَا قَرَارًا بِالْحَرَكَةِ بِحَرَكَتِهِ فَإِذَا لَمْ تَتَحَرَّكْ فَهِيَ فِي مَعْنَى الْقَرَارِ ، هَذَا مَذْهَبُنَا ، قَالَ الْعَبْدَرِيُّ وَهُوَ الصَّحِيحُ مِنْ مَذْهَبِ مَالِكٍ وَأَحْمَدَ وَدَاوُد وَقَالَ أَبُو حَنِيفَةَ إنْ تَحَرَّكَتْ حَرَكَتُهُ لَمْ تَصِحَّ وَإِلَّا فَتَصِحُّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ فِي وَسَطِهِ حَبْلٌ مَشْدُودٌ إلَى كَلْبٍ صَغِيرٍ لَمْ تَصِحَّ صَلَاتُهُ ؛ لِأَنَّهُ حَامِلٌ لِلْكَلْبِ لِأَنَّهُ إذَا مَشَى انْجَرَّ مَعَهُ ، وَإِنْ كَانَ مَشْدُودًا إلَى كَلْبٍ كَبِيرٍ فَفِيهِ وَجْهَانِ، أَحَدُهُمَا لَا تَصِحُّ صَلَاتُهُ ؛ لِأَنَّهُ حَامِلٌ لِمَا هُوَ مُتَّصِلٌ بِالنَّجَاسَةِ فَهُوَ كَالْعِمَامَةِ عَلَى رَأْسِهِ وَطَرَفُهَا عَلَى نَجَاسَةٍ ، وَالثَّانِي: تَصِحُّ لِلْكَلْبِ اخْتِيَارًا وَإِنْ كَانَ الْحَبْلُ مَشْدُودًا إلَى سَفِينَةٍ فِيهَا نَجَاسَةٌ وَالشَّدُّ فِي مَوْضِعٍ طَاهِرٍ مِنْ السَّفِينَةِ فَإِنْ كَانَتْ السَّفِينَةُ صَغِيرَةً لَمْ يَجُزْ لِأَنَّهُ حَامِلٌ لِلنَّجَاسَةِ ، وَإِنْ كَانَتْ كَبِيرَةً فَفِيهِ وَجْهَانِ أَحَدُهُمَا: لَا يَجُوزُ ؛ لِأَنَّهَا مَنْسُوبَةٌ إلَيْهِ وَالثَّانِي: يَجُوزُ ؛ لِأَنَّهُ غَيْرُ حَامِلٍ لِلنَّجَاسَةِ وَلَا لِمَا هُوَ مُتَّصِلٌ بِالنَّجَاسَةِ فَهُوَ كَمَا لَوْ صَلَّى وَالْحَبْلُ مَشْدُودٌ إلَى بَابِ دَارٍ فِيهَا نَجِسٌ.
الشرح: هَذِهِ الْمَسَائِلُ عِنْدَ جُمْهُورِ الْأَصْحَابِ كَمَا ذَكَرَ ، وَدَلَائِلُهَا وَاضِحَةٌ ، وَالْحَاصِلُ أَنَّهُ إنْ شَدَّهُ إلَى كَلْبٍ صَغِيرٍ أَوْ مَيِّتٍ لَمْ تَصِحَّ صَلَاتُهُ ، وَإِنْ شَدَّهُ إلَى كَلْبٍ كَبِيرٍ لَمْ تَصِحَّ أَيْضًا عَلَى الْأَصَحِّ ؛ وَإِنْ شَدَّهُ إلَى سَفِينَةٍ صَغِيرَةٍ لَمْ تَصِحَّ ، وَإِنْ شَدَّهُ إلَى كَبِيرَةٍ صَحَّتْ صَلَاتُهُ عَلَى الْأَصَحِّ وَإِنْ شَدَّهُ إلَى بَابِ دَارٍ فِيهَا حَشٌّ وَهُوَ الْخَلَاءُ صَحَّتْ بِلَا خِلَافٍ ، وَإِنْ شَدَّهُ فِي مَوْضِعٍ نَجِسٍ مِنْ السَّفِينَةِ بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ، كَمَا أَشَارَ إلَيْهِ الْمُصَنِّفُ وَقَدْ صَرَّحَ بِهِ صَاحِبُ "الْحَاوِي" وَالْبَنْدَنِيجِيّ وَالشَّيْخُ أَبُو حَامِدٍ سَوَاءٌ كَانَتْ صَغِيرَةً أَوْ كَبِيرَةً ، هَذِهِ طَرِيقَةُ الْعِرَاقِيِّينَ وَالْأَكْثَرِينَ وَهِيَ الصَّحِيحَةُ.

ج / 3 ص -109- وَأَمَّا طَرِيقَةُ الْخُرَاسَانِيِّينَ فَمُضْطَرِبَةٌ، وَقَدْ لَخَصَّهَا الرَّافِعِيُّ وَمُخْتَصَرُهَا أَنَّهُ إذَا قَبَضَ طَرَفَ حَبْلٍ أَوْ ثَوْبٍ أَوْ شَدَّهُ فِي يَدِهِ أَوْ رِجْلَيْهِ أَوْ وَسَطِهِ - وَطَرَفُهُ الْآخَرُ نَجِسٌ أَوْ مُتَّصِلٌ بِنَجَاسَةٍ - فَثَلَاثَةُ أَوْجُهٍ الصَّحِيحُ: بُطْلَانُ صَلَاتِهِ، وَالثَّانِي: لَا تَبْطُلُ. وَالثَّالِثُ: إنْ كَانَ الطَّرَفُ نَجِسًا أَوْ مُتَّصِلًا بِعَيْنِ النَّجَاسَةِ بِأَنْ كَانَ فِي عُنُقِ كَلْبٍ بَطَلَتْ وَإِنْ كَانَ مُتَّصِلًا بِطَاهِرٍ وَذَلِكَ الطَّاهِرُ مُتَّصِلًا بِنَجَاسَةٍ بِأَنْ شَدَّ فِي سَاجُورٍ أَوْ خِرْقَةٍ وَهُمَا فِي عُنُقِ كَلْبٍ أَوْ شَدَّهُ فِي عُنُقِ حِمَارٍ عَلَيْهِ حِمْلٌ نَجِسٌ لَمْ تَبْطُلْ، وَالْأَوْجُهُ جَارِيَةٌ سَوَاءٌ تَحَرَّكَ الطَّرَفُ بِحَرَكَتِهِ أَمْ لَا، كَذَا قَالَهُ الْأَكْثَرُونَ، وَقَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَمَنْ تَابَعَهُمَا بِالْبُطْلَانِ إذَا تَحَرَّكَ، وَخَصُّوا الْخِلَافَ بِغَيْرِ الْمُتَحَرِّكِ وَقَطَعَ الْبَغَوِيّ بِالْبُطْلَانِ فِي صُورَةِ الشَّدِّ، وَخَصَّ الْخِلَافَ بِصُورَةِ الْقَبْضِ بِالْيَدِ.
وَاتَّفَقَتْ طُرُقُ جَمِيعِ الْأَصْحَابِ عَلَى أَنَّهُ لَوْ جَعَلَ طَرَفَ الْحَبْلِ تَحْتَ رِجْلِهِ صَحَّتْ صَلَاتُهُ فِي جَمِيعِ الصُّوَرِ، وَقَوْلُ الْمُصَنِّفِ: دَارٌ فِيهَا حَشٌّ هُوَ بِفَتْحِ الْحَاءِ وَضَمِّهَا لُغَتَانِ مَشْهُورَتَانِ الْفَتْحُ أَشْهُرُ، وَهُوَ الْخَلَاءُ وَأَصْلُهُ الْبُسْتَانُ وَكَانُوا يَقْضُونَ الْحَاجَةَ فِيهِ، فَسُمِّيَ مَوْضِعَ قَضَاءِ الْحَاجَةِ حَشًّا كَالْغَائِطِ وَالْعُذْرَةِ، فَإِنَّ الْغَائِطَ فِي الْأَصْلِ الْمَكَانُ الْمُطَمْئِنُ وَالْعُذْرَةُ: فِنَاءُ الدَّارِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ حَمَلَ حَيَوَانًا طَاهِرًا فِي صَلَاتِهِ صَحَّتْ صَلَاتُهُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم حَمَلَ أُمَامَةَ بِنْتَ أَبِي الْعَاصِ فِي صَلَاتِهِ؛ وَلِأَنَّ مَا فِي الْحَيَوَانِ مِنْ النَّجَاسَةِ فِي مَعْدِنِ النَّجَاسَةِ فَهُوَ كَالنَّجَاسَةِ الَّتِي فِي جَوْفِ الْمُصَلِّي، وَإِنْ حَمَلَ قَارُورَةً فِيهَا نَجَاسَةٌ وَقَدْ سَدَّ رَأْسَهَا فَفِيهَا وَجْهَانِ، أَحَدُهُمَا: يَجُوزُ؛ لِأَنَّ النَّجَاسَةَ لَا تَخْرُجُ مِنْهَا فَهُوَ كَمَا لَوْ حَمَلَ حَيَوَانًا طَاهِرًا، وَالْمَذْهَبُ: أَنَّهُ لَا يَجُوزُ؛ لِأَنَّهُ حَمَلَ نَجَاسَةً غَيْرَ مَعْفُوٍّ عَنْهَا فِي غَيْرِ مَعْدِنِهَا فَأَشْبَهَ إذَا حَمَلَ النَّجَاسَةَ فِي كُمِّهِ.
الشرح: حَدِيثُ أُمَامَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهِيَ أُمَامَةُ بِنْتُ زَيْنَبَ بِنْتِ رَسُولِ الله صلى الله عليه وسلم وَاسْمُ أَبِي الْعَاصِ مِهْشَمٌ بِكَسْرِ الْمِيمِ وَإِسْكَانِ الْهَاءِ وَفَتْحِ الشِّينِ الْمُعْجَمَةِ، وَقِيلَ: لَقِيطٌ، وَقِيلَ يَاسِرٌ، وَقِيلَ: الْقَاسِمُ بْنُ الرَّبِيعِ بْنِ عَبْدِ الْعُزَّى بْنِ عَبْدِ مَنَافٍ الْقُرَشِيَّةُ كَانَ النَّبِيُّ صلى الله عليه وسلم يُحِبُّهَا تَزَوَّجَهَا عَلِيُّ بْنُ أَبِي طَالِبٍ بَعْدَ وَفَاةِ فَاطِمَةَ، وَكَانَتْ فَاطِمَةُ أَوْصَتْهُ بِذَلِكَ رضي الله عنهم.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِذَا حَمَلَ حَيَوَانًا طَاهِرًا لَا نَجَاسَةَ عَلَى ظَاهِرِهِ فِي صَلَاتِهِ صَحَّتْ صَلَاتُهُ ، بِلَا خِلَافٍ ، وَإِنْ حَمَلَ حَيَوَانًا مَذْبُوحًا بَعْدَ غَسْلِ مَوْضِعِ الدَّمِ وَمَا عَلَى ظَاهِرِهِ مِنْ النَّجَاسَةِ لَمْ تَصِحَّ صَلَاتُهُ بِلَا خِلَافٍ ، وَفِيهِ وَجْهٌ فِي الْبَحْرِ صَرَّحَ بِهِ الْأَصْحَابُ مِنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ ؛ لِأَنَّ فِي بَاطِنِهِ نَجَاسَةٌ لَا حَاجَةَ إلَى اسْتِصْحَابِهَا بِخِلَافِ الْحَيِّ ، وَلَوْ تَنَجَّسَ مَنْفَذُ الْحَيَوَانِ الْحَيِّ كَطَائِرٍ وَنَحْوِهِ فَحَمَلَهُ فَفِي صِحَّةِ صَلَاتِهِ وَجْهَانِ أَصَحُّهُمَا: عِنْدَ الْغَزَالِيِّ الصِّحَّةُ ، وَيُعْفَى عَنْهُ كَالْبَاقِي عَلَى مَحَلِّ نَجْوِ الْمُصَلِّي وَأَصَحُّهُمَا: عِنْدَ إمَامِ الْحَرَمَيْنِ لَا يَصِحُّ، وَبِهِ قَطَعَ الْمُتَوَلِّي وَهُوَ الْأَصَحُّ لِعَدَمِ الْحَاجَةِ إلَى احْتِمَالِهَا ، وَلَوْ وَقَعَ هَذَا الْحَيَوَانُ فِي مَاءٍ قَلِيلٍ أَوْ مَائِعٍ لَمْ يُنَجِّسْهُ فِي أَصَحِّ الْوَجْهَيْنِ وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ فِي بَابِ الْمِيَاهِ.
وَلَوْ حَمَلَ بَيْضَةً صَارَ بَاطِنُهَا دَمًا وَظَاهِرُهَا طَاهِرًا أَوْ حَمَلَ عُنْقُودًا صَارَ بَاطِنُ حَبَّاتِهِ خَمْرًا وَلَا

ج / 3 ص -110- رَشْحَ عَلَى ظَاهِرِهِ لَمْ تَصِحَّ صَلَاتُهُ فِي أَصَحِّ الْوَجْهَيْنِ، وَيَجْرِي الْوَجْهَانِ فِي كُلِّ اسْتِتَارٍ خَلْقِيٍّ.
أَمَّا إذَا حَمَلَ قَارُورَةً مُصَمَّمَةَ الرَّأْسِ بِرَصَاصٍ أَوْ نَحْوِهِ وَفِيهَا نَجَاسَةٌ فَلَا تَصِحُّ صَلَاتُهُ عَلَى الصَّحِيحِ وَفِيهِ وَجْهٌ مَشْهُورٌ ، وَدَلِيلُهُمَا مَذْكُورٌ فِي الْكِتَابِ، وَالْقَائِلُ بِالصِّحَّةِ أَبُو عَلِيِّ بْنِ أَبِي هُرَيْرَةَ ذَكَرَهُ صَاحِبُ الْحَاوِي وَالْقَاضِي أَبُو الطَّيِّبِ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمْ.
وَإِنْ كَانَ رَأْسُهَا مَسْدُودًا بِخِرْقَةٍ لَمْ تَصِحَّ صَلَاتُهُ بِلَا خِلَافٍ ، وَإِنْ كَانَ بِشَمْعٍ فَطَرِيقَانِ. أَحَدُهُمَا: كَالْخِرْقَةِ. وَالثَّانِي: كَالرَّصَاصِ ، هَذَا مَا ذَكَرَهُ الْأَصْحَابُ ، وَاتَّفَقُوا عَلَى أَنَّ الْمَسْدُودَةَ بِخِرْقَةٍ لَا تَصِحُّ الصَّلَاةُ مَعَهَا ، وَقَدْ أَطْلَقَ الْمُصَنِّفُ الْمَسْأَلَةَ فَلْيُحْمَلْ كَلَامُهُ عَلَى الْمُصَمَّمَةِ بِرَصَاصٍ وَكَذَا قَالَ صَاحِبُ الْبَيَانِ: يَنْبَغِي أَنْ يُحْمَلَ عَلَى الرَّصَاصِ لِيُوَافِقَ الْأَصْحَابَ.
فرع: لَوْ حَمَلَ الْمُصَلِّي مُسْتَجْمِرًا بِالْأَحْجَارِ لَمْ تَصِحَّ صَلَاتُهُ فِي أَصَحِّ الْوَجْهَيْنِ ؛ لِأَنَّهُ غَيْرُ مُحْتَاجٍ إلَيْهِ، وَحَدِيثُ أُمَامَةَ رضي الله عنها مَحْمُولٌ عَلَى أَنَّهَا كَانَتْ قَدْ نَجَيَتْ بِالْمَاءِ، وَلَوْ حَمَلَ مَنْ عَلَيْهِ نَجَاسَةٌ مَعْفُوٌّ عَنْهَا فَفِيهِ الْوَجْهَانِ لِمَا ذَكَرْنَاهُ، وَيَقْرُبُ مِنْهُ مَنْ اسْتَنْجَى بِالْأَحْجَارِ وَعَرِقَ مَوْضِعُ النَّجْوِ فَتَلَوَّثَ بِهِ غَيْرُهُ فَفِي صِحَّةِ صَلَاتِهِ وَجْهَانِ، وَلَكِنَّ الْأَصَحَّ هُنَا الصِّحَّةُ لِعُسْرِ الِاحْتِرَازِ مِنْهُ، بِخِلَافِ حَمْلِ غَيْرِهِ. وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: طَهَارَةُ الْمَوْضِعِ الَّذِي يُصَلَّى فِيهِ شَرْطٌ فِي صِحَّةِ الصَّلَاةِ لِمَا رَوَى عُمَرُ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "سَبْعَةُ مَوَاطِنَ لَا تَجُوزُ فِيهَا الصَّلَاةُ: الْمَجْزَرَةُ وَالْمَزْبَلَةُ وَالْمَقْبَرَةُ وَمَعَاطِنُ الْإِبِلِ وَالْحَمَّامُ وَقَارِعَةُ الطَّرِيقِ وَفَوْقَ بَيْتِ الله الْعَتِيقِ" فَذَكَرَ الْمَجْزَرَةَ وَالْمَزْبَلَةَ، وَإِنَّمَا مُنِعَ مِنْ الصَّلَاةِ فِيهِمَا لِلنَّجَاسَةِ، فَدَلَّ عَلَى أَنَّ طَهَارَةَ الْوَضْعِ الَّذِي يُصَلَّى فِيهِ شَرْطٌ .
الشرح: حَدِيثُ عُمَرَ رضي الله عنه هَذَا رَوَاهُ التِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ لَكِنْ مِنْ رِوَايَةِ عَبْدِ الله بْنِ عُمَرَ لَا مِنْ رِوَايَةِ عُمَرَ، وَفِي رِوَايَةٍ لِلتِّرْمِذِيِّ عَنْ عُمَرَ، قَالَ التِّرْمِذِيُّ: لَيْسَ إسْنَادُهُ بِذَاكَ الْقَوِيِّ. وَكَذَا ضَعَّفَهُ غَيْرُهُ، وَالْمَجْزَرَةُ بِفَتْحِ الْمِيمِ وَالزَّايِ مَوْضِعُ ذَبْحِ الْحَيَوَانِ، وَالْمَزْبَلَةُ بِفَتْحِ الْبَاءِ وَضَمِّهَا لُغَتَانِ الْفَتْحُ أَجْوَدُ، وَالْمَقْبَرَةُ بِفَتْحِ الْبَاءِ وَضَمِّهَا وَكَسْرِهَا، وَمَعَاطِنُ الْإِبِلِ وَاحِدُهَا مَعْطِنٌ بِفَتْحِ الْمِيمِ وَكَسْرِ الطَّاءِ، وَيُقَالُ فِيهَا عَطَنٌ وَجَمْعُهُ أَعْطَانٍ، وَسَنُوضِحُ تَفْسِيرَهَا حَيْثُ ذَكَرَهَا الْمُصَنِّفُ فِي آخِرِ الْبَابِ.
وَالْبَيْتُ الْعَتِيقُ هُوَ الْكَعْبَةُ زَادَهَا اللَّهُ شَرَفًا، سُمِّيَ عَتِيقًا لِعِتْقِهِ مِنْ الْجَبَابِرَةِ، فَلَمْ يُسَلَّطُوا عَلَى انْتِهَاكِهِ، وَلَمْ يَتَمَلَّكْهُ أَحَدٌ مِنْ الْخَلْقِ. كَذَا نُقِلَ عَنْ ابْنِ عَبَّاسٍ وَابْنِ الزُّبَيْرِ وَمُجَاهِدٍ وَقَتَادَةَ، وَقِيلَ: عَتِيقٌ أَيْ: مُتَقَدِّمٌ، وَقِيلَ: كَرِيمٌ مِنْ قَوْلِهِمْ: فَرَسٌ عَتِيقٌ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَطَهَارَةُ الْمَوْضِعِ الَّذِي يُلَاقِيهِ فِي قِيَامِهِ وَقُعُودِهِ وَسُجُودِهِ شَرْطٌ فِي صِحَّةِ صَلَاتِهِ، سَوَاءٌ مَا تَحْتَهُ وَمَا فَوْقَهُ مِنْ سَقْفٍ وَمَا بِجَنْبَيْهِ مِنْ حَائِطٍ وَغَيْرِهِ ، فَلَوْ مَسَّ فِي شَيْءٍ مِنْ صَلَاتِهِ سَقْفًا نَجِسًا أَوْ حَائِطًا أَوْ غَيْرِهِ بِبَدَنِهِ أَوْ ثَوْبِهِ لَمْ تَصِحَّ صَلَاتُهُ ، وَدَلِيلُهُ مَا سَبَقَ فِي أَوَّلِ الْبَابِ. وَأَمَّا

ج / 3 ص -111- الْحَدِيثُ الْمَذْكُورُ هُنَا فَلَا يَصِحُّ الِاحْتِجَاجُ بِهِ ، وَمِمَّا يُحْتَجُّ بِهِ حَدِيثُ بَوْلِ الْأَعْرَابِيِّ فِي الْمَسْجِدِ وَقَوْلُ النَّبِيِّ صلى الله عليه وسلم: "صُبُّوا عَلَيْهِ ذَنُوبًا مِنْ مَاءٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ صَلَّى عَلَى بِسَاطٍ عَلَيْهِ نَجَاسَةٌ غَيْرُ مَعْفُوٍّ عَنْهَا صَلَّى عَلَى الْمَوْضِعِ النَّجِسِ مِنْهُ لَمْ تَصِحَّ صَلَاتُهُ ؛ لِأَنَّهُ مُلَاقٍ لِلنَّجَاسَةِ ، وَإِنْ صَلَّى عَلَى مَوْضِعٍ طَاهِرٍ مِنْهُ صَحَّتْ صَلَاتُهُ ؛ لِأَنَّهُ غَيْرُ مُلَاقٍ لِلنَّجَاسَةِ وَلَا حَامِلٍ لِمَا هُوَ مُتَّصِلٌ بِالنَّجَاسَةِ فَهُوَ كَمَا لَوْ صَلَّى عَلَى أَرْضٍ طَاهِرَةٍ وَفِي مَوْضِعٍ مِنْهَا نَجَاسَةٌ.
الشرح: إذَا كَانَ عَلَى الْبِسَاطِ أَوْ الْحَصِيرِ وَنَحْوِهِمَا نَجَاسَةٌ فَصَلَّى عَلَى الْمَوْضِعِ النَّجِسِ لَمْ تَصِحَّ صَلَاتُهُ ، وَإِنْ صَلَّى عَلَى مَوْضِعٍ طَاهِرٍ مِنْهُ صَحَّتْ صَلَاتُهُ ، قَالَ أَصْحَابُنَا: سَوَاءٌ تَحَرَّكَ الْبِسَاطُ بِتَحَرُّكِهِ أَمْ لَا ؛ لِأَنَّهُ غَيْرُ حَامِلٍ وَلَا مَاسٍّ لِلنَّجَاسَةِ، وَهَكَذَا لَوْ صَلَّى عَلَى سَرِيرٍ قَوَائِمُهُ عَلَى نَجَاسَةٍ صَحَّتْ صَلَاتُهُ وَإِنْ تَحَرَّكَ بِحَرَكَتِهِ ، صَرَّحَ بِهِ صَاحِبُ التَّتِمَّةِ وَغَيْرُهُ وَقَالَ أَبُو حَنِيفَةَ: إذَا تَحَرَّكَ الْبِسَاطُ أَوْ السَّرِيرُ بِحَرَكَتِهِ بَطَلَتْ صَلَاتُهُ وَإِلَّا فَلَا وَكَذَا عِنْدَهُ طَرَفُ الْعِمَامَةِ الَّذِي يُلَاقِي النَّجَاسَةَ ، وَلَوْ كَانَ مَا يُلَاقِي بَدَنَهُ وَثِيَابَهُ طَاهِرًا وَمَا يُحَاذِي صَدْرَهُ أَوْ بَطْنَهُ أَوْ شَيْئًا مِنْ بَدَنِهِ فِي سُجُودِهِ أَوْ غَيْرِهِ نَجِسًا صَحَّتْ صَلَاتُهُ فِي أَصَحِّ الْوَجْهَيْنِ ، وَنَقَلَهُ صَاحِبُ الْحَاوِي عَنْ نَصِّ الشَّافِعِيِّ وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ الشَّافِعِيِّ وَأَبِي ثَوْرٍ ، وَلَوْ بَسَطَ عَلَى النَّجَاسَةِ ثَوْبًا مُهَلْهَلَ النَّسْجِ وَصَلَّى عَلَيْهِ، فَإِنْ حَصَلَتْ مُمَاسَّةُ النَّجَاسَةِ مِنْ الْفَرْجِ بَطَلَتْ صَلَاتُهُ ، وَإِنْ لَمْ تَحْصُلْ وَحَصَلَتْ الْمُحَاذَاةُ فَعَلَى الْوَجْهَيْنِ الْأَصَحُّ لَا تَبْطُلُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ صَلَّى عَلَى أَرْضٍ فِيهَا نَجَاسَةٌ، فَإِنْ عَرَفَ مَوْضِعَهَا تَجَنَّبَهَا وَصَلَّى فِي غَيْرِهَا وَإِنْ فَرَشَ عَلَيْهَا شَيْئًا وَصَلَّى عَلَيْهِ جَازَ؛ لِأَنَّهُ غَيْرُ مُبَاشِرٍ لِلنَّجَاسَةِ وَلَا حَامِلٍ لِمَا هُوَ مُتَّصِلٌ بِالنَّجَاسَةِ، وَإِنْ خَفِيَ عَلَيْهِ مَوْضِعُ النَّجَاسَةِ، فَإِنْ كَانَتْ فِي أَرْضٍ وَاسِعَةٍ فَصَلَّى مِنْهَا جَازَ؛ لِأَنَّهُ غَيْرُ مُتَحَقِّقٍ لَهَا وَلِأَنَّ الْأَصْلَ فِيهِ الطَّهَارَةُ، وَإِنْ كَانَتْ النَّجَاسَةُ فِي بَيْتٍ وَخَفِيَ مَوْضِعُهَا لَمْ يَجُزْ أَنْ يُصَلِّيَ فِيهِ حَتَّى يَغْسِلَهُ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يُصَلِّي فِيهِ حَيْثُ شَاءَ كَالصَّحْرَاءِ، وَلَيْسَ بِشَيْءٍ؛ لِأَنَّ الصَّحْرَاءَ لَا يُمْكِنُ حِفْظُهَا مِنْ النَّجَاسَةِ، وَلَا يُمْكِنُ غَسْلُ جَمِيعِهَا، وَالْبَيْتُ يُمْكِنُ حِفْظُهُ مِنْ النَّجَاسَةِ وَغَسْلُهُ [فَإِذَا نُجِّسَ أَمْكَنَ غَسْلُهُ، وَإِذَا خَفِيَ مَوْضِعُ النَّجَاسَةِ مِنْهُ غَسَلَهُ كُلَّهُ كَالثَّوْبِ وَإِنْ كَانَتْ النَّجَاسَةُ فِي أَحَدِ الْبَيْتَيْنِ وَاشْتَبَهَا عَلَيْهِ تَحَرَّى كَمَا يَتَحَرَّى فِي الثَّوْبَيْنِ]1.
الشَّرْحُ: فِي هَذِهِ الْقِطْعَةِ مَسَائِلُ إحْدَاهَا: إذَا كَانَ عَلَى الْأَرْضِ نَجَاسَةٌ فِي بَيْتٍ أَوْ صَحْرَاءَ تَنَحَّى عَنْهَا وَصَلَّى فِي مَوْضِعٍ لَا يُلَاقِي النَّجَاسَةَ ، فَإِنْ فَرَشَ عَلَيْهَا شَيْئًا بِحَيْثُ لَا يُلَاقِيهِ مِنْهَا شَيْءٌ صَحَّتْ صَلَاتُهُ ، وَإِنْ كَانَ الثَّوْبُ مُهَلْهَلَ النَّسْجِ فَقَدْ سَبَقَ حُكْمُهُ قَرِيبًا.
الثَّانِيَةُ: إذَا خَفِيَ عَلَيْهِ مَوْضِعُ النَّجَاسَةِ مِنْ أَرْضٍ إنْ كَانَتْ وَاسِعَةً صَلَّى فِي مَوْضِعٍ مِنْهَا بِغَيْرِ اجْتِهَادٍ ؛ لِأَنَّ الْأَصْلَ طَهَارَتُهُ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ: وَالْمُسْتَحَبُّ أَنْ يَنْتَقِلَ إلَى مَوْضِعٍ لَا شَكَّ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه القطعة ساقطة من ش و ق والوحيد وهي ثابتة في نسخة الركبي والمتوكلية (ط).

ج / 3 ص -112- فِيهِ وَلَا يَلْزَمُهُ ذَلِكَ، كَمَا لَوْ عَلِمَ أَنَّ بَعْضَ مَسَاجِدِ الْبَلَدِ يُبَالُ فِيهِ وَجَهِلَهُ فَلَهُ أَنْ يُصَلِّيَ فِي أَيُّهَا شَاءَ. وَقَالَ الْبَغَوِيّ يَتَحَرَّى فِي الصَّحْرَاءِ فَإِنْ أَرَادَ أَنَّهُ يَجِبُ الِاجْتِهَادُ فَهُوَ شَاذٌّ مُخَالِفٌ لِلْأَصْحَابِ ، وَإِنْ أَرَادَ أَنَّهُ مُسْتَحَبٌّ فَهُوَ مُوَافِقٌ لِمَا حَكَيْنَاهُ عَنْ الْقَاضِي أَبِي الطَّيِّبِ وَغَيْرِهِ ، وَإِنْ كَانَتْ صَغِيرَةً أَوْ فِي بَيْتٍ أَوْ بِسَاطٍ فَوَجْهَانِ أَصَحُّهُمَا: لَا يَجُوزُ أَنْ يُصَلِّيَ فِيهِ لَا هُجُومًا وَلَا بِاجْتِهَادٍ حَتَّى يَغْسِلَهُ أَوْ يَبْسُطَ عَلَيْهِ شَيْئًا. وَالثَّانِي: لَهُ أَنْ يُصَلِّيَ فِيهِ حَيْثُ شَاءَ ، وَدَلِيلُهُمَا فِي الْكِتَابِ ، وَهَذَا الثَّانِي لَيْسَ بِشَيْءٍ. ثُمَّ إنَّ الْمُصَنِّفَ وَشَيْخَهُ الْقَاضِي أَبَا الطَّيِّبِ وَابْنَ الصَّبَّاغِ وَالشَّاشِيَّ صَرَّحُوا بِأَنَّهُ عَلَى هَذَا الثَّانِي يُصَلِّي حَيْثُ شَاءَ مِنْهُ بِلَا اجْتِهَادٍ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالدَّارِمِيُّ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ: عَلَى هَذَا الثَّانِي يَجْتَهِدُ فِيهِ ، وَهَذَا أَصَحُّ.
الثَّالِثَةُ: إذَا كَانَتْ النَّجَاسَةُ فِي أَحَدِ بَيْتَيْنِ تَحَرَّى كَالثَّوْبَيْنِ ، فَلَوْ قَدَرَ عَلَى مَوْضِعٍ ثَالِثٍ أَوْ شَيْءٍ يَبْسُطُهُ أَوْ مَاءٍ يَغْسِلُ بِهِ أَحَدَهُمَا فَفِي جَوَازِ الِاجْتِهَادِ الْوَجْهَانِ فِي الْأَوَانِي وَالثَّوْبِ الثَّالِثُ أَصَحُّهُمَا الْجَوَازُ . ذَكَرَ الْمَسْأَلَةَ صَاحِبُ الْبَيَانِ.
فرع: إذَا خَفِيَ عَلَيْهِ مَوْضِعُ النَّجَاسَةِ مِنْ أَرْضٍ كَبِيرَةٍ، أَوْ بَيْتٍ أَوْ بِسَاطٍ وَجَوَّزْنَا الصَّلَاةَ عَلَيْهِمَا فَلَهُ أَنْ يُصَلِّيَ صَلَوَاتٍ فِي مَوْضِعٍ وَاحِدٍ مِنْهُ ، وَلَهُ أَنْ يُصَلِّيَ فِي مَوْضِعٍ حَتَّى يَبْقَى مَوْضِعٌ بِقَدْرِ النَّجَاسَةِ فَلَا تَصِحُّ بَعْدَ ذَلِكَ صَلَاتُهُ فِي ذَلِكَ الْمَوْضِعِ ، كَمَسْأَلَةِ مَنْ حَلَفَ لَا يَأْكُلُ تَمْرَةً فَاخْتَلَطَتْ بِتَمْرٍ كَثِيرٍ يَأْكُلهُ إلَّا تَمْرَةً ، هَكَذَا ذَكَرَ الْمُتَوَلِّي وَقَدْ سَبَقَ فِي الْأَوَانِي أَنَّهُ لَوْ اشْتَبَهَ إنَاءٌ بِأَوَانٍ غَيْرِ مَحْصُورَةٍ فَلَهُ أَنْ يَتَوَضَّأَ مِنْ وَاحِدٍ بَعْدَ وَاحِدٍ حَتَّى يَبْقَى وَاحِدٌ فِي وَجْهٍ ، وَفِي وَجْهٍ حَتَّى يَبْقَى عَدَدٌ لَوْ كَانَ الِاشْتِبَاهُ فِيهِ ابْتِدَاءً لَمْ يَجُزْ الْهُجُومُ فَيُحْتَمَلُ أَنْ يَجِيءَ الْوَجْهَانِ وَيُمْكِنُ الْفَرْقُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ حُبِسَ فِي حَشٍّ1 وَلَمْ يَقْدِرْ أَنْ يَتَجَنَّبَ النَّجَاسَةَ فِي قُعُودِهِ وَسُجُودِهِ تَجَافَى عَنْ النَّجَاسَةِ وَتَجَنَّبَهَا فِي قُعُودِهِ ، وَأَوْمَأَ فِي السُّجُودِ إلَى الْحَدِّ الَّذِي لَوْ زَادَ عَلَيْهِ لَاقَى النَّجَاسَةَ، وَلَا يَسْجُدُ عَلَى الْأَرْضِ ؛ لِأَنَّ الصَّلَاةَ قَدْ تُجْزِئُ مَعَ الْإِيمَاءِ وَلَا تُجْزِئُ مَعَ النَّجَاسَةِ، وَإِذَا قَدَرَ فَفِيهِ قَوْلَانِ، قَالَ فِي الْقَدِيمِ: لَا يُعِيدُ ؛ لِأَنَّهُ صَلَّى عَلَى حَسَبِ حَالِهِ فَهُوَ كَالْمَرِيضِ ، وَقَالَ فِي الْإِمْلَاءِ: يُعِيدُ ؛ لِأَنَّهُ تَرَكَ الْفَرْضَ لَعُذْرٍ نَادِرٍ غَيْرِ مُتَّصِلٍ فَلَمْ يَسْقُطْ الْفَرْضُ عَنْهُ، كَمَا لَوْ تَرَكَ السُّجُودَ نَاسِيًا ، وَإِذَا أَعَادَ فَفِي الْفَرْضِ أَقْوَالٌ. قَالَ فِي الْأُمِّ: الْفَرْضُ هُوَ الثَّانِي ؛ لِأَنَّ الْفَرْضَ بِهِ يَسْقُطُ. وَقَالَ فِي الْقَدِيمِ: الْفَرْضُ هُوَ الْأَوَّلُ ؛ لِأَنَّ الْإِعَادَةَ مُسْتَحَبَّةٌ غَيْرُ وَاجِبَةٍ فِي الْقَدِيمِ. وَقَالَ فِي الْإِمْلَاءِ: الْجَمِيعُ فَرْضٌ لِأَنَّ الْجَمِيعَ يَجِبُ فِعْلُهُ فَكَانَ الْجَمِيعُ فَرْضًا ، وَخَرَّجَ أَبُو إِسْحَاقَ قَوْلًا رَابِعًا إنَّ اللَّهَ تَعَالَى "يَحْتَسِبُ لَهُ بِأَيِّهِمَا2 شَاءَ ، قِيَاسًا" عَلَى مَا قَالَ فِي الْقَدِيمِ فِيمَنْ صَلَّى الظُّهْرَ ثُمَّ سَعَى إلَى الْجُمُعَةِ فَصَلَّاهَا أَنَّ اللَّهَ تَعَالَى يَحْتَسِبُ لَهُ بِمَا شَاء.َ
الشرح: قَدْ سَبَقَ أَنَّ الْحَشَّ بِفَتْحِ الْحَاءِ وَضَمِّهَا هُوَ الْخَلَاءُ ، فَإِذَا حُبِسَ إنْسَانٌ فِي مَوْضِعٍ نَجِسٍ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من أخطأ المصححيين ما حرفوا به كلمة (حش) في النسخة المطبوعة من المهذب (ط).
2 بعض نسخ المهذب (يحتسب له بأيتهما شاء) مكرر في الجملتين (ط).

ج / 3 ص -113- وَجَبَ عَلَيْهِ أَنْ يُصَلِّيَ. هَذَا مَذْهَبُنَا وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً إلَّا أَبَا حَنِيفَةَ فَقَالَ: لَا يَجِبُ أَنْ يُصَلِّيَ فِيهِ ، دَلِيلُنَا حَدِيثُ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "وَإِذَا أَمَرْتُكُمْ بِشَيْءٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَقِيَاسًا عَلَى الْمَرِيضِ الْعَاجِزِ عَنْ بَعْضِ الْأَرْكَانِ ، وَإِذَا صَلَّى يَجِبُ عَلَيْهِ أَنْ يَتَجَافَى عَنْ النَّجَاسَةِ بِيَدَيْهِ وَرُكْبَتَيْهِ وَغَيْرِهِمَا الْقَدْرَ الْمُمْكِنَ ، وَيَجِبُ أَنْ يَنْحَنِيَ لِلسُّجُودِ إلَى الْقَدْرِ الَّذِي لَوْ زَادَ عَلَيْهِ لَاقَى النَّجَاسَةَ ، وَلَا يَجُوزُ أَنْ يَضَعَ جَبْهَتَهُ عَلَى الْأَرْضِ. هَذَا هُوَ الصَّحِيحُ وَحَكَى صَاحِبُ الْبَيَانِ وَجْهًا أَنَّهُ يَلْزَمُهُ أَنْ يَضَعَ جَبْهَتَهُ عَلَى الْأَرْضِ ، وَلَيْسَ بِشَيْءٍ ، وَدَلِيلُهُ مَا ذَكَرَهُ الْمُصَنِّفُ. فَإِذَا صَلَّى كَمَا أَمَرْنَاهُ فَيَنْبَغِي أَنْ يُعِيدَ الصَّلَاةَ إذَا خَرَجَ إلَى مَوْضِعٍ طَاهِرٍ. وَهَذِهِ الْإِعَادَةُ وَاجِبَةٌ عَلَى الْجَدِيدِ الْأَصَحِّ وَمُسْتَحَبَّةٌ عَلَى الْقَدِيمِ، فَإِذَا أَعَادَ فَهَلْ الْفَرْضُ الْأُولَى أَمْ الثَّانِيَةُ أَمْ كِلَاهُمَا؟ وَإِحْدَاهُمَا مُبْهَمَةٌ؟ فِيهِ أَرْبَعَةُ أَقْوَالٍ كَمَا ذَكَرَهُ الْمُصَنِّفُ أَصَحُّهَا: عِنْدَ جُمْهُورِ الْأَصْحَابِ أَنَّ الْفَرْضَ، الثَّانِيَةُ، وَادَّعَى الشَّيْخُ أَبُو حَامِدٍ الِاتِّفَاقَ عَلَيْهِ، وَاخْتَارَ ابْنُ الصَّبَّاغِ أَنَّ الْفَرْضَ كِلَاهُمَا، وَهُوَ قَوِيٌّ؛ لِأَنَّهُ مُطَالَبٌ بِهِمَا، وَقَدْ سَبَقَ بَيَانُ هَذِهِ الْأَقْوَالِ وَنَظَائِرِهَا فِيمَنْ لَمْ يَجِدْ مَاءً وَلَا تُرَابًا، وَذَكَرْنَا فِي آخِرِ التَّيَمُّمِ فَرْعًا جَامِعًا لِلصَّلَوَاتِ الْمَفْعُولَاتِ عَلَى نَوْعِ خَلَلٍ، وَمَا يَجِبُ قَضَاؤُهُ مِنْهَا، وَمَا لَا يَجِبُ، وَاسْتَوْفَيْنَاهُ اسْتِيفَاءً بَلِيغًا وَلِلَّهِ الْحَمْدُ، وَقَوْلُهُ: لِأَنَّ الصَّلَاةَ قَدْ تُجْزِئُ مَعَ الْإِيمَاءِ، إنَّمَا قَالَ: قَدْ تُجْزِئُ لِأَنَّهَا فِي بَعْضِ الْمَوَاضِعِ تُجْزِئُ كَصَلَاةِ شِدَّةِ الْخَوْفِ وَصَلَاةِ الْمَرِيضِ وَفِي بَعْضِهَا لَا تُجْزِي كَصَلَاةِ مَنْ رُبِطَ عَلَى خَشَبَةٍ وَنَحْوِهِ، سَبَقَ بَيَانُهُ فِي بَابِ التَّيَمُّمِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا فَرَغَ مِنْ الصَّلَاةِ ثُمَّ رَأَى عَلَى ثَوْبِهِ أَوْ بَدَنِهِ أَوْ مَوْضِعِ صَلَاتِهِ نَجَاسَةً غَيْرَ مَعْفُوٍّ عَنْهَا نُظِرَتْ فَإِنْ جَوَّزَ أَنْ تَكُونَ حَدَثَتْ بَعْدَ الْفَرَاغِ مِنْ الصَّلَاةِ - لَمْ تَلْزَمْهُ الْإِعَادَةُ؛ لِأَنَّ الْأَصْلَ أَنَّهَا لَمْ تَكُنْ فِي حَالِ الصَّلَاةِ فَلَا تَجِبُ الْإِعَادَةُ بِالشَّكِّ، كَمَا لَوْ تَوَضَّأَ مِنْ بِئْرٍ وَصَلَّى، ثُمَّ وَجَدَ فِي الْبِئْرِ فَأْرَةً، وَإِنْ عَلِمَ أَنَّهَا كَانَتْ فِي الصَّلَاةِ فَإِنْ كَانَ عَلِمَ بِهَا قَبْلَ الدُّخُولِ فِي الصَّلَاةِ لَزِمَهُ الْإِعَادَةُ؛ لِأَنَّهُ فَرَّطَ فِي تَرْكِهَا، وَإِنْ لَمْ يَعْلَمْ بِهَا حَتَّى فَرَغَ مِنْ الصَّلَاةِ فَفِيهِ قَوْلَانِ. قَالَ فِي الْقَدِيمِ: لَا يُعِيدُ لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "خَلَعَ نَعْلَيْهِ فِي الصَّلَاةِ فَخَلَعَ النَّاسُ نِعَالَهُمْ فَقَالَ: مَا لَكُمْ خَلَعْتُمْ نِعَالَكُمْ؟ قَالُوا: رَأَيْنَاكَ خَلَعْتَ نَعْلَيْكَ فَخَلَعْنَا نِعَالَنَا ، فَقَالَ: أَتَانِي جِبْرِيلُ فَأَخْبَرَنِي أَنَّ فِيهِمَا قَذَرًا، أَوْ قَالَ: دَمَ حَلَمَةٍ" فَلَوْ لَمْ تَصِحَّ الصَّلَاةُ لَاسْتَأْنَفَ الْإِحْرَامَ ، وَقَالَ فِي الْجَدِيدِ: تَلْزَمُهُ الْإِعَادَةُ ؛ لِأَنَّهَا طَهَارَةٌ وَاجِبَةٌ فَلَا تَسْقُطُ بِالْجَهْلِ كَالْوُضُوءِ.
الشرح: حَدِيثُ أَبِي سَعِيدٍ صَحِيحٌ سَبَقَ بَيَانُهُ فِي أَوَّلِ هَذَا الْبَابِ، وَذُكِرَ لَفْظُهُ هُنَاكَ، وَالْحَلَمَةُ بِفَتْحِ الْحَاءِ وَاللَّامِ الْقُرَادُ الْعَظِيمُ وَالْجَمَاعَةُ حَلَمٌ كَقَصَبَةِ وَقَصَبٍ وَفِي هَذَا الْحَدِيثِ مِنْ الْفَوَائِدِ مَعَ مَا ذَكَرَهُ الْمُصَنِّفُ أَنَّ الصَّلَاةَ فِي النَّعْلِ الطَّاهِرَةِ جَائِزَةٌ وَأَنَّهُ يَجُوزُ الْمَشْيُ فِي الْمَسْجِدِ بِالنَّعْلِ، وَأَنَّ الْعَمَلَ الْقَلِيلَ فِي الصَّلَاةِ جَائِزٌ، وَأَنَّ أَفْعَالَ النَّبِيِّ صلى الله عليه وسلم يُقْتَدَى بِهَا كَأَقْوَالِهِ، وَأَنَّ الْكَلَامَ فِي الصَّلَاةِ لَا يَجُوزُ سَوَاءٌ كَانَ لِمَصْلَحَتِهَا أَوْ لِغَيْرِهَا، وَلَوْلَا ذَلِكَ لَسَأَلَهُمْ النَّبِيُّ صلى الله عليه وسلم عِنْدَ نَزْعِهِمْ وَلَمْ يُؤَخِّرْ سُؤَالَهُمْ وَقَوْلُهُ "كَمَا لَوْ تَوَضَّأَ مِنْ بِئْرٍ" وَصُورَتُهُ أَنْ يَكُونَ دُونَ قُلَّتَيْنِ فَيَتَوَضَّأُ مِنْهُ ثُمَّ يَجِدُ فِيهِ فَأْرَةً مَيِّتَةً يُحْتَمَلُ أَنَّهَا كَانَتْ فِيهِ حَالَ الْوُضُوءِ ، وَيُحْتَمَلُ حُدُوثُهَا بَعْدَهُ ، وَمَنْ قَالَ بِالْجَدِيدِ أَجَابَ عَنْ الْحَدِيثِ بِأَنَّ الْمُرَادَ بِالْقَذَرِ الشَّيْءُ الْمُسْتَقْذَرُ كَالْمُخَاطِ وَنَحْوِهِ ، وَبِدَمِ الْحَلَمَةِ - إنْ ثَبَتَ - الشَّيْءُ الْيَسِيرُ الْمَعْفُوُّ عَنْهُ ، وَإِنَّمَا خَلَعَهُ النَّبِيُّ صلى الله عليه وسلم

ج / 3 ص -114- تَنَزُّهًا.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِذَا سَلَّمَ مِنْ صَلَاتِهِ ثُمَّ رَأَى عَلَيْهِ نَجَاسَةً يَجُوزُ أَنَّهَا كَانَتْ فِي الصَّلَاةِ، وَيَجُوزُ أَنَّهَا حَدَثَتْ بَعْدَهَا فَصَلَاتُهُ صَحِيحَةٌ بِلَا خِلَافٍ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُسْتَحَبُّ إعَادَتُهَا احْتِيَاطًا، وَإِنْ عَلِمَ أَنَّهَا كَانَتْ فِي الصَّلَاةِ - فَإِنْ كَانَ لَمْ يَعْلَمْهَا قَبْلَ ذَلِكَ - فَقَوْلَانِ "الْجَدِيدُ" الْأَصَحُّ بُطْلَانُ صَلَاتِهِ، "وَالْقَدِيمُ" صِحَّتُهَا وَدَلِيلُهُمَا فِي الْكِتَابِ ، وَإِنْ كَانَ عَلِمَهَا ثُمَّ نَسِيَهَا فَطَرِيقَانِ مَشْهُورَانِ لِلْخُرَاسَانِيَّيْنِ أَصَحُّهُمَا: - وَبِهِ قَطَعَ الْعِرَاقِيُّونَ - تَجِبُ الْإِعَادَةُ قَوْلًا وَاحِدًا لِتَفْرِيطِهِ ، وَالثَّانِي: فِيهِ قَوْلَانِ كَالْجَاهِلِ ، وَإِذَا أَوْجَبْنَا الْإِعَادَةَ وَجَبَ إعَادَةُ كُلِّ صَلَاةٍ تَيَقَّنَ وُجُودُ النَّجَاسَةِ فِيهَا ، وَلَا يَجِبُ مَا شَكَّ فِيهِ وَلَكِنْ يُسْتَحَبُّ، وَلَوْ رَأَى النَّجَاسَةَ فِي أَثْنَاءِ الصَّلَاةِ فَإِنْ قُلْنَا: لَا تَجِبُ الْإِعَادَةُ إذَا رَآهَا بَعْدَ الْفَرَاغِ أَزَالَهَا وَبَنَى عَلَى صَلَاتِهِ وَإِلَّا بَطَلَتْ وَوَجَبَ الِاسْتِئْنَافُ. قَالَ أَصْحَابُنَا: وَإِذَا رَأَى فِي ثَوْبِهِ نَجَاسَةً لَمْ يَعْلَمْ مَتَى أَصَابَتْهُ لَزِمَهُ أَنْ يُصَلِّيَ كُلَّ صَلَاةٍ تَيَقَّنَ أَنَّهَا كَانَتْ فِيهَا ، وَلَا يَلْزَمُهُ مَا يَشُكُّ فِيهِ كَمَا لَوْ شَكَّ بَعْدَ فَرَاغِهَا ، وَلَكِنْ يُسْتَحَبُّ أَنْ يُعِيدَ كُلَّ صَلَاةٍ يُحْتَمَلُ أَنَّهَا كَانَتْ فِيهَا ، وَهَذَا كَمَا سَبَقَ فِيمَنْ رَأَى الْمَنِيَّ فِي ثَوْبِهِ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ صَلَّى بِنَجَاسَةٍ نَسِيَهَا أَوْ جَهِلَهَا.
ذَكَرْنَا أَنَّ الْأَصَحَّ فِي مَذْهَبِنَا وُجُوبُ الْإِعَادَةِ وَبِهِ قَالَ أَبُو قِلَابَةَ وَأَحْمَدُ وَقَالَ جُمْهُورُ الْعُلَمَاءِ: لَا إعَادَةَ عَلَيْهِ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَابْنِ الْمُسَيِّبِ وَطَاوُسٍ وَعَطَاءٍ وَسَالِمِ بْنِ عَبْدِ الله وَمُجَاهِدٍ وَالشُّعَبِيِّ وَالنَّخَعِيِّ وَالزُّهْرِيِّ وَيَحْيَى الْأَنْصَارِيِّ وَالْأَوْزَاعِيِّ وَإِسْحَاقَ وَأَبِي ثَوْرٍ قَالَ ابْنُ الْمُنْذِرِ وَبِهِ أَقُولُ ، وَهُوَ مَذْهَبُ رَبِيعَةَ وَمَالِكٍ وَهُوَ قَوِيٌّ فِي الدَّلِيلِ وَهُوَ الْمُخْتَارُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يُصَلِّي فِي مَقْبَرَةٍ لِمَا رَوَى أَبُو سَعِيدٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْأَرْضُ كُلُّهَا مَسْجِدٌ إلَّا الْمَقْبَرَةَ وَالْحَمَّامَ" فَإِنْ صَلَّى فِي مَقْبَرَةٍ نَظَرَ فَإِنْ كَانَتْ مَقْبَرَةً ] تَكَرَّرَ فِيهَا النَّبْشُ لَمْ تَصِحَّ صَلَاتُهُ؛ لِأَنَّهُ قَدْ اخْتَلَطَ بِالْأَرْضِ صَدِيدُ الْمَوْتَى وَإِنْ كَانَتْ جَدِيدَةً لَمْ تُنْبَشْ كُرِهَتْ صَلَاتُهُ فِيهَا؛ لِأَنَّهَا مَدْفَنُ النَّجَاسَةِ وَالصَّلَاةُ صَحِيحَةٌ؛ لِأَنَّ الَّذِي بَاشَرَ بِالصَّلَاةِ طَاهِرٌ ، وَإِنْ شَكَّ هَلْ نُبِشَتْ أَمْ لَا؟ فَفِيهِ قَوْلَانِ أَحَدُهُمَا: لَا تَصِحُّ صَلَاتُهُ ؛ لِأَنَّ الْأَصْلَ بَقَاءُ الْفَرْضِ فِي ذِمَّتِهِ ، وَهُوَ يَشُكُّ فِي إسْقَاطِهِ ، وَالْفَرْضُ لَا يَسْقُطُ بِالشَّكِّ وَالثَّانِي: تَصِحُّ؛ لِأَنَّ الْأَصْلَ طَهَارَةُ الْأَرْضِ فَلَا يُحْكَمُ بِنَجَاسَتِهَا بِالشَّكِّ".
الشرح: حَدِيثُ أَبِي سَعِيدٍ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا، قَالَ التِّرْمِذِيُّ وَغَيْرُهُ: هُوَ حَدِيثٌ مُضْطَرِبٌ، وَقَالَ الْحَاكِمُ فِي الْمُسْتَدْرَكِ ، أَسَانِيدُهُ صَحِيحَةٌ ، وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا نَزَلَ بِهِ - أَيْ: حَضَرَتْهُ الْوَفَاةُ - قَالَ: "لَعْنَةُ الله عَلَى الْيَهُودِ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ. يُحَذِّرُ مَا صَنَعُوا" وَفِي الصَّحِيحَيْنِ نَحْوُهُ عَنْ أَبِي هُرَيْرَةَ أَيْضًا ، وَعَنْ جُنْدُبِ بْنِ عَبْدِ الله رضي الله عنه قَالَ: سَمِعْتُ النَّبِيَّ صلى الله عليه وسلم قَبْلَ أَنْ يَمُوتَ بِخَمْسٍ يَقُولُ: "إنَّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتَّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ وَصَالِحِيهِمْ مَسَاجِدَ أَلَا فَلَا تَتَّخِذُوا الْقُبُورَ مَسَاجِدَ إنِّي أَنْهَاكُمْ عَنْ ذَلِكَ" رَوَاهُ مُسْلِمٌ ، وَعَنْ أَبِي مَرْثَدٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تَجْلِسُوا عَلَى الْقُبُورِ وَلَا تُصَلُّوا إلَيْهَا" رَوَاهُ

ج / 3 ص -115- مُسْلِمٌ، وَعَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "اجْعَلُوا مِنْ صَلَاتِكُمْ فِي بُيُوتِكُمْ وَلَا تَتَّخِذُوهَا قُبُورًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِنْ تَحَقَّقَ أَنَّ الْمَقْبَرَةَ مَنْبُوشَةٌ لَمْ تَصِحَّ صَلَاتُهُ فِيهَا بِلَا خِلَافٍ إذَا لَمْ يُبْسَطْ تَحْتَهُ شَيْءٌ، وَإِنْ تَحَقَّقَ عَدَمُ نَبْشِهَا صَحَّتْ بِلَا خِلَافٍ، وَهِيَ مَكْرُوهَةٌ كَرَاهَةَ تَنْزِيهٍ، وَإِنْ شَكَّ فِي نَبْشِهَا فَقَوْلَانِ أَصَحُّهُمَا: تَصِحُّ الصَّلَاةُ مَعَ الْكَرَاهَةِ، وَالثَّانِي: لَا تَصِحُّ، هَكَذَا ذَكَرَ الْجُمْهُورُ الْخِلَافَ فِي الْمَسْأَلَةِ الْأَخِيرَةِ قَوْلَيْنِ كَمَا ذَكَرَهُ الْمُصَنِّفُ هُنَا، مِمَّنْ ذَكَرَهُمَا قَوْلَيْنِ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالْمَحَامِلِيُّ وَالشَّيْخُ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَصَاحِبُ الشَّامِلِ وَخَلَائِقُ مِنْ الْعِرَاقِيِّينَ، وَمُعْظَمُ الْخُرَاسَانِيِّينَ وَنَقَلَهُمَا جَمَاعَةٌ وَجْهَيْنِ مِنْهُمْ الْمُصَنِّفُ فِي التَّنْبِيهِ وَصَاحِبُ الْحَاوِي قَالَ فِي الْحَاوِي: الْقَوْلُ بِالصِّحَّةِ هُوَ قَوْلُ ابْنِ أَبِي هُرَيْرَةَ وَبِالْبُطْلَانِ قَوْلُ أَبِي إِسْحَاقَ وَالصَّوَابُ طَرِيقَةُ مَنْ قَالَ: قَوْلَانِ، قَالَ صَاحِبُ الشَّامِلِ، قَالَ فِي الْأُمِّ: لَا تَصِحُّ، وَقَالَ فِي الْإِمْلَاءِ: تَصِحُّ وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ الْأَصَحَّ الصِّحَّةُ وَبِهِ قَطَعَ الْجُرْجَانِيُّ فِي التَّحْرِيرِ، قَالَ أَصْحَابُنَا: وَيُكْرَهُ أَنْ يُصَلِّيَ إلَى الْقَبْرِ هَكَذَا قَالُوا يُكْرَهُ، وَلَوْ قِيلَ: يَحْرُمُ لِحَدِيثِ أَبِي مَرْثَدٍ وَغَيْرِهِ مِمَّا سَبَقَ لَمْ يَبْعُدْ، قَالَ صَاحِبُ التَّتِمَّةِ: وَأَمَّا الصَّلَاةُ عِنْدَ رَأْسِ قَبْرِ رَسُولِ الله صلى الله عليه وسلم مُتَوَجِّهًا إلَيْهِ فَحَرَامٌ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الصَّلَاةِ فِي الْمَقْبَرَةِ. قَدْ ذَكَرْنَا مَذْهَبَنَا فِيهَا، وَأَنَّهَا ثَلَاثَةُ أَقْسَامٍ، قَالَ ابْنُ الْمُنْذِرِ رَوَيْنَا عَنْ عَلِيٍّ وَابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَعَطَاءٍ وَالنَّخَعِيِّ أَنَّهُمْ كَرِهُوا الصَّلَاةَ فِي الْمَقْبَرَةِ، وَلَمْ يَكْرَهَا أَبُو هُرَيْرَةَ وَوَاثِلَةُ بْنُ الْأَسْقَعِ وَالْحَسَنُ الْبَصْرِيُّ وَعَنْ مَالِكٍ رِوَايَتَانِ أَشْهُرُهُمَا لَا يُكْرَهُ مَا لَمْ يَعْلَمْ نَجَاسَتَهَا، وَقَالَ أَحْمَدُ الصَّلَاةُ فِيهَا حَرَامٌ، وَفِي صِحَّتِهَا رِوَايَتَانِ وَإِنْ تَحَقَّقَ طَهَارَتُهَا، وَنَقَلَ صَاحِبُ الْحَاوِي عَنْ دَاوُد أَنَّهُ قَالَ: . تَصِحُّ الصَّلَاةُ وَإِنْ تَحَقَّقَ نَبْشُهَا.
فرع: قَالَ أَصْحَابُنَا: يُكْرَهُ أَنْ يُصَلِّيَ فِي مَزْبَلَةٍ وَغَيْرِهَا مِنْ النَّجَاسَاتِ فَوْقَ حَائِلٍ طَاهِرٍ؛ لِأَنَّهُ فِي مَعْنَى الْمَقْبَرَةِ.
فرع: تُكْرَهُ الصَّلَاةُ فِي الْكَنِيسَةِ وَالْبِيعَةِ حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَابْنِ عَبَّاسٍ وَمَالِكٍ رضي الله عنهم وَنَقَلَ التَّرْخِيصَ فِيهَا عَنْ أَبِي مُوسَى وَالْحَسَنِ وَالشَّعْبِيِّ وَالنَّخَعِيِّ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَالْأَوْزَاعِيِّ وَسَعِيدِ بْنِ عَبْدِ الْعَزِيزِ وَهِيَ رِوَايَةٌ عَنْ ابْنِ عَبَّاسٍ وَاخْتَارَهُ ابْنُ الْمُنْذِرِ.
فرع: فِي نَبْشِ قُبُورِ الْكُفَّارِ لِطَلَبِ الْمَالِ الْمَدْفُونِ مَعَهُمْ، قَالَ الْقَاضِي عِيَاضٌ فِي شَرْحِ صَحِيحِ مُسْلِمٍ: اخْتَلَفَ الْعُلَمَاءُ فِي ذَلِكَ فَكَرِهَهُ مَالِكٌ وَأَجَازَهُ أَصْحَابُهُ قَالَ: وَاخْتُلِفَ فِي عِلَّةِ كَرَاهَتِهِ فَقِيلَ: مَخَافَةُ نُزُولِ عَذَابٍ عَلَيْهِمْ وَسُخْطٍ ؛ لِأَنَّهَا مَوَاضِعُ الْعَذَابِ وَالسُّخْطِ، وَقَدْ ثَبَتَ فِي الصَّحِيحِ أَنَّ النَّبِيَّ صلى الله عليه وسلم " نَهَى عَنْ دُخُولِ دِيَارِ الْمُعَذَّبِينَ، وَهُمْ ثَمُودُ أَصْحَابُ الْحِجْرِ خَشْيَةَ أَنْ يُصِيبَ الدَّاخِلَ مَا أَصَابَهُمْ قَالَ: إلَّا أَنْ تَكُونُوا بَاكِينَ " فَمَنْ دَخَلَهَا لِطَلَبِ الدُّنْيَا فَهُوَ ضِدُّ ذَلِكَ، وَقِيلَ: مَخَافَةَ أَنْ يُصَادِفَ قَبْرَ نَبِيٍّ أَوْ صَالِحٍ بَيْنَهُمْ، قَالَ: وَحُجَّةُ مَنْ أَجَازَ ذَلِكَ نَبْشُ الصَّحَابَةِ رضي الله عنهم قَبْرَ أَبِي رِغَالٍ وَاسْتِخْرَاجُهُمْ مِنْهُ قَضِيبَ الذَّهَبِ الَّذِي أَعْلَمهُمْ النَّبِيُّ صلى الله عليه وسلم أَنَّهُ مَدْفُونٌ مَعَهُ، هَذَا كَلَامُ الْقَاضِي وَمُقْتَضَى

ج / 3 ص -116- مَذْهَبِنَا: جَوَازُ نَبْشِهِ إنْ كَانَ دَارِسًا، أَوْ كَانَ جَدِيدًا وَعَلِمْنَا أَنَّ فِيهِ مَالًا لِحَرْبِيٍّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يُصَلَّى فِي الْحَمَّامِ لِحَدِيثِ أَبِي سَعِيدٍ، وَاخْتَلَفَ أَصْحَابُنَا لِأَيِّ مَعْنًى مُنِعَتْ الصَّلَاةُ فِيهِ فَمِنْهُمْ مَنْ قَالَ: إنَّمَا مُنِعَ؛ لِأَنَّهُ تُغْسَلُ فِيهِ النَّجَاسَاتُ، فَعَلَى هَذَا إذَا فِي مَوْضِعٍ تَحَقَّقَ طَهَارَتَهُ صَحَّتْ طَهَارَتُهُ، وَإِنْ صَلَّى فِي مَوْضِعٍ تَحَقَّقَ نَجَاسَتَهُ لَمْ تَصِحَّ وَإِنْ شَكَّ فَعَلَى قَوْلَيْنِ كَالْمَقْبَرَةِ، وَمِنْهُمْ مَنْ قَالَ: إنَّمَا مُنِعَ؛ لِأَنَّهُ مَأْوَى الشَّيَاطِينِ لِمَا يُكْشَفُ فِيهِ مِنْ الْعَوْرَاتِ، فَعَلَى هَذَا تُكْرَهُ الصَّلَاةُ فِيهِ وَإِنْ تَحَقَّقَ طَهَارَتُهُ1 فَالصَّلَاةُ صَحِيحَةٌ؛ لِأَنَّ الْمَنْعَ لَا يَعُودُ إلَى الصَّلَاةِ.
الشرح: هَذِهِ الْمَسْأَلَةُ عِنْدَ الْأَصْحَابِ كَمَا ذَكَرَهَا الْمُصَنِّفُ وَالْأَصَحُّ أَنَّ سَبَبَ النَّهْيِ كَوْنُهُ مَأْوَى الشَّيَاطِينِ فَتُكْرَهُ كَرَاهَةَ تَنْزِيهٍ وَتَصِحُّ الصَّلَاةُ، وَعَلَى هَذَا تُكْرَهُ فِي الْمَسْلَخِ، وَعَلَى الْأَوَّلِ لَا تُكْرَهُ، وَالْحَمَّامُ مُذَكَّرٌ هَكَذَا نَقَلَهُ الْأَزْهَرِيُّ عَنْ الْعَرَبِ، يُقَالُ: حَمَّامٌ مُبَارَكٌ، وَجَمْعُهُ حَمَّامَاتٌ مُشْتَقٌّ مِنْ الْحَمِيمِ وَهُوَ الْمَاءُ الْحَارُّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَتُكْرَهُ الصَّلَاةُ فِي أَعْطَانِ الْإِبِلِ وَلَا تُكْرَهُ فِي مُرَاحِ الْغَنَمِ لِمَا رَوَى عَبْدُ الله بْنُ مُغَفَّلٍ الْمُزَنِيّ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "صَلُّوا فِي مَرَابِضِ الْغَنَمِ، وَلَا تُصَلُّوا فِي أَعْطَانِ الْإِبِلِ فَإِنَّهَا خُلِقَتْ مِنْ الشَّيَاطِينِ" وَلِأَنَّ فِي أَعْطَانِ الْإِبِلِ لَا يُمْكِنُ الْخُشُوعُ، لِمَا يُخَافُ مِنْ نُفُورِهَا، وَلَا يُخَافُ نُفُورُ الْغَنَمِ.
الشرح: حَدِيثُ عَبْدِ الله بْنِ مُغَفَّلٍ حَدِيثٌ حَسَنٌ رَوَاهُ الْبَيْهَقِيُّ هَكَذَا مِنْ رِوَايَةِ ابْنِ مُغَفَّلٍ بِإِسْنَادٍ حَسَنٍ، وَرَوَاهُ النَّسَائِيُّ مُخْتَصَرًا عَنْ ابْنِ مُغَفَّلٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ الصَّلَاةِ فِي أَعْطَانِ الْإِبِلِ،" وَعَنْ جَابِرِ بْنِ سَمُرَةَ "أَنَّ رَجُلًا سَأَلَ النَّبِيَّ صلى الله عليه وسلم قَالَ: أُصَلِّي فِي مَرَابِضِ الْغَنَمِ؟ قَالَ: نَعَمْ، قَالَ: أُصَلِّي فِي مَبَارِكِ الْإِبِلِ؟ قَالَ: لَا" رَوَاهُ مُسْلِمٌ، وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "صَلُّوا فِي مَرَابِضِ الْغَنَمِ، وَلَا تُصَلُّوا فِي أَعْطَانِ الْإِبِلِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَأَمَّا الْأَعْطَانُ فَهِيَ جَمْعُ عَطَنٍ، وَاتَّفَقَ تَفْسِيرُ الشَّافِعِيِّ رحمه الله تعالى فِي الْأُمِّ وَغَيْرِهِ، وَتَفْسِيرُ الْأَصْحَابِ عَلَى أَنَّ الْعَطَنَ الْمَوْضِعُ الَّذِي يَقْرَبُ مَوْضِعَ شُرْبِ الْإِبِلِ، تُنَحَّى إلَيْهِ الْإِبِلُ الشَّارِبَةُ لِيَشْرَبَ غَيْرُهَا ذَوْدًا ذَوْدًا، فَإِذَا شَرِبَتْ كُلُّهَا وَاجْتَمَعَتْ فِيهِ سِيقَتْ إلَى الْمَرَاعِي، قَالَ الْأَزْهَرِيُّ: الْعَطَنُ الْمَوْضِعُ الَّذِي تُنَحَّى إلَيْهِ الْإِبِلُ إذَا شَرِبَتْ الشَّرْبَةَ الْأُولَى فَتُتْرَكُ فِيهِ، ثُمَّ يُمْلَأُ لَهَا الْحَوْضُ ثَانِيًا فَتَعُودُ مِنْ عَطَنِهَا إلَى الْحَوْضِ لِتُعَلَّ وَتَشْرَبَ الشَّرْبَةَ الثَّانِيَةَ، وَهُوَ الْعَلَلُ، قَالَ: وَلَا تَعْطَنُ الْإِبِلُ عَنْ الْمَاءِ إلَّا فِي حَمَارَّةِ الْقَيْظِ "بِتَخْفِيفِ الْمِيمِ وَتَشْدِيدِ الرَّاءِ" قَالَ: وَمَوْضِعُهَا الَّذِي تُتْرَكُ فِيهِ عَلَى الْمَاءِ يُسَمَّى عَطِنًا، وَمَعْطِنًا، وَقَدْ عَطِنَتْ تَعْطُنُ وَتَعْطِنُ بِكَسْرِ الطَّاءِ وَضَمِّهَا عُطُونًا. وَأَمَّا مُرَاحُ الْغَنَمِ بِضَمِّ الْمِيمِ هُوَ مَأْوَاهَا لَيْلًا هَكَذَا فَسَّرَهُ أَصْحَابُنَا. قَالَ الْأَزْهَرِيُّ وَيُقَالُ: مَأْوَاتُهَا فَإِذَا صَلَّى فِي أَعْطَانِ الْإِبِلِ أَوْ مُرَاحِ الْغَنَمِ وَمَاسَّ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش وق (الصلاة) وهو خطأ (ط).

ج / 3 ص -117- شَيْئًا مِنْ أَبْوَالِهَا أَوْ أَبِعَارِهَا أَوْ غَيْرِهَا مِنْ النَّجَاسَاتِ بَطَلَتْ صَلَاتُهُ، وَإِنْ بَسَطَ شَيْئًا طَاهِرًا وَصَلَّى عَلَيْهِ، أَوْ صَلَّى فِي مَوْضِعٍ طَاهِرٍ مِنْهُ صَحَّتْ صَلَاتُهُ، لَكِنْ يُكْرَهُ فِي أَعْطَانِ الْإِبِلِ وَلَا تُكْرَهُ فِي مُرَاحِ الْغَنَمِ وَلَيْسَتْ الْكَرَاهَةُ بِسَبَبِ النَّجَاسَةِ، فَإِنَّهُمَا سَوَاءٌ فِي نَجَاسَةِ الْبَوْلِ وَالْبَعْرِ وَإِنَّمَا سَبَبُ كَرَاهَةِ أَعْطَانِ الْإِبِلِ مِمَّا ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ وَهُوَ مَا يُخَافُ مِنْ نِفَارِهَا بِخِلَافِ الْغَنَمِ، فَإِنَّهَا ذَاتُ سَكِينَةٍ وَلِهَذَا ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ وَغَيْرِهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَا مِنْ نَبِيٍّ إلَّا رَعَى الْغَنَمَ" وَقَالَ فِي الْإِبِلِ: "إنَّهَا خُلِقَتْ مِنْ الشَّيَاطِينِ" قَالَ الْخَطَّابِيُّ مَعْنَاهُ لِمَا فِيهَا مِنْ النِّفَارِ وَالشُّرُودِ وَرُبَّمَا أَفْسَدَتْ عَلَى الْمُصَلِّي صَلَاتَهُ قَالَ: وَالْعَرَبُ تُسَمِّي كُلَّ مَارِدٍ شَيْطَانًا، قَالَ أَصْحَابُنَا: وَقَدْ يَكُونُ فِي الْغَنَمِ مِثْلُ عَطَنِ الْإِبِلِ فَيَكُونُ حُكْمُهُ حُكْمَ عَطَنِ الْإِبِلِ، وَأَمَّا مَأْوَى الْإِبِلِ لَيْلًا فَتُكْرَهُ الصَّلَاةُ فِيهِ أَيْضًا لَكِنْ أَخَفُّ مِنْ كَرَاهَةِ الْعَطَنِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُكْرَهُ أَنْ يُصَلِّيَ فِي مَأْوَى الشَّيْطَانِ لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "اُخْرُجُوا مِنْ هَذَا الْوَادِي فَإِنَّ فِيهِ شَيْطَانًا" فَلَمْ يُصَلِّ فِيهِ.
الشرح: الصَّلَاةُ فِي مَأْوَى الشَّيْطَانِ مَكْرُوهَةٌ بِالِاتِّفَاقِ، وَذَلِكَ مِثْلُ مَوَاضِعِ الْخَمْرِ وَالْحَانَةِ وَمَوَاضِعِ الْمُكُوسِ وَنَحْوِهَا مِنْ الْمَعَاصِي الْفَاحِشَةِ، وَالْكَنَائِسِ وَالْبِيَعِ وَالْحُشُوشِ وَنَحْوِ ذَلِكَ، فَإِنْ صَلَّى فِي شَيْءٍ مِنْ ذَلِكَ وَلَمْ يُمَاسَّ نَجَاسَةً بِيَدِهِ وَلَا ثَوْبِهِ صَحَّتْ صَلَاتُهُ مَعَ الْكَرَاهَةِ، وَهَذَا الْحَدِيثُ الْمَذْكُورُ صَحِيحٌ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "عَرَّسْنَا مَعَ نَبِيِّ الله صلى الله عليه وسلم فَلَمْ يَسْتَيْقِظْ حَتَّى طَلَعَتْ الشَّمْسُ فَقَالَ النَّبِيُّ صلى الله عليه وسلم لِيَأْخُذْ كُلُّ رَجُلٍ بِرَأْسِ رَاحِلَتِهِ فَإِنَّ هَذَا مَوْضِعٌ حَضَرَنَا فِيهِ الشَّيْطَانُ" وَذَكَرَ الْحَدِيث رَوَاهُ مُسْلِمٌ وَغَيْرُهُ.
وَاعْلَمْ أَنَّ بُطُونَ الْأَوْدِيَةِ لَا تُكْرَهُ الشَّافِعِيُّ رحمه الله الصَّلَاةَ فِي الْوَادِي الَّذِي نَامَ فِيهِ رَسُولُ الله صلى الله عليه وسلم عَنْ الصَّلَاةِ لَا فِي كُلِّ وَادٍ، وَقَدْ قَالَ فِيهَا الصَّلَاةُ كَمَا لَا تُكْرَهُ فِي غَيْرِهَا، وَأَمَّا قَوْلُ الْغَزَالِيِّ تُكْرَهُ الصَّلَاةُ فِي بَطْنِ الْوَادِي فَبَاطِلٌ أَنْكَرُوهُ عَلَيْهِ، وَإِنَّمَا كَرِهَ بَعْضُ الْعُلَمَاءِ: لَا تُكْرَهُ الصَّلَاةُ فِي ذَلِكَ الْوَادِي أَيْضًا لِأَنَّا لَا نَتَحَقَّقُ بَقَاءَ ذَلِكَ الشَّيْطَانِ فِيهِ وَالله أَعْلَمُ، وَيُسْتَحَبُّ أَنْ لَا يُصَلِّيَ فِي مَوْضِعٍ حَضَرَهُ فِيهِ الشَّيْطَانُ لِهَذَا الْحَدِيثِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يُصَلِّي فِي قَارِعَةِ الطَّرِيقِ لِحَدِيثِ عُمَرَ رضي الله عنه: "سَبْعَةُ مَوَاطِنَ لَا تَجُوزُ فِيهَا الصَّلَاةُ وَذَكَرَ قَارِعَةَ الطَّرِيقِ" وَلِأَنَّهُ يَمْنَعُ النَّاسَ مِنْ الْمَمَرِّ وَيَنْقَطِعُ خُشُوعُهُ بِمَمَرِّ النَّاسِ، فَإِنْ صَلَّى فِيهَا صَحَّتْ صَلَاتُهُ؛ لِأَنَّ الْمَنْعَ لِتَرْكِ الْخُشُوعِ أَوْ مَنْعِ النَّاسِ مِنْ الطَّرِيقِ، وَذَلِكَ لَا يُوجِبُ بُطْلَانَ الصَّلَاةِ .
الشرح: حَدِيثُ عُمَرَ رضي الله عنه ضَعِيفٌ سَبَقَ بَيَانُهُ، وَقَارِعَةُ الطَّرِيقِ أَعْلَاهُ. قَالَ الْأَزْهَرِيُّ وَالْجَوْهَرِيُّ: وَقِيلَ صَدْرُهُ وَقِيلَ مَا بَرَزَ مِنْهُ، وَكُلُّهُ مُتَقَارِبٌ وَالطَّرِيقُ تُذَكَّرُ وَتُؤَنَّثُ وَالصَّلَاةُ فِيهَا مَكْرُوهَةٌ لِمَا ذَكَرَهُ مِنْ الْعِلَّتَيْنِ، وَهِيَ كَرَاهَةُ تَنْزِيهٍ. وَذَكَرَ الْأَصْحَابُ عِلَّةً ثَالِثَةً، وَهِيَ غَلَبَةُ النَّجَاسَةِ فِيهَا. قَالُوا: وَعَلَى هَذِهِ الْعِلَّةِ تُكْرَهُ الصَّلَاةُ فِي قَارِعَةِ الطَّرِيقِ فِي الْبَرَارِيِّ، وَإِنْ قُلْنَا: الْعِلَّةُ فَوَاتُ الْخُشُوعِ فَلَا كَرَاهَةَ فِي الْبَرَارِي إذْ لَمْ يَكُنْ هُنَاكَ طَارِقُونَ، وَإِذَا صَلَّى فِي شَارِعٍ أَوْ طَرِيقٍ يَغْلِبُ عَلَى الظَّنِّ نَجَاسَتُهُ وَلَا يَتَيَقَّنُ فَفِي صِحَّةِ الصَّلَاةِ الْقَوْلَانِ السَّابِقَانِ فِي أَبْوَابِ الْمِيَاهِ فِي تَعَارُضِ الْأَصْلِ وَالظَّاهِرُ، الْأَصَحُّ

ج / 3 ص -118- الصِّحَّةُ، فَإِنْ بَسَطَ عَلَيْهِ شَيْئًا طَاهِرًا صَحَّتْ وَبَقِيَتْ الْكَرَاهَةُ لِمُرُورِ النَّاسِ وَفَوَاتِ الْخُشُوعِ، وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ أَنْ يُصَلِّيَ فِي أَرْضٍ مَغْصُوبَةٍ؛ لِأَنَّ اللُّبْثَ فِيهَا يَحْرُمُ فِي غَيْرِ الصَّلَاةِ فَلَأَنْ يَحْرُمَ فِي الصَّلَاةِ أَوْلَى، فَإِنْ صَلَّى فِيهَا صَحَّتْ صَلَاتُهُ؛ لِأَنَّ الْمَنْعَ لَا يَخْتَصُّ بِالصَّلَاةِ فَلَا يَمْنَعُ صِحَّتَهَا.
الشرح: الصَّلَاةُ فِي الْأَرْضِ الْمَغْصُوبَةِ حَرَامٌ بِالْإِجْمَاعِ، وَصَحِيحَةٌ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ مِنْ الْفُقَهَاءِ وَأَصْحَابِ الْأُصُولِ. وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَالْجُبَّائِيُّ وَغَيْرُهُ مِنْ الْمُعْتَزِلَةِ: بَاطِلَةٌ، وَاسْتَدَلَّ عَلَيْهِمْ الْأُصُولِيُّونَ بِإِجْمَاعِ مَنْ قَبْلَهُمْ. قَالَ الْغَزَالِيُّ فِي الْمُسْتَصْفَى: هَذِهِ الْمَسْأَلَةُ قَطْعِيَّةٌ لَيْسَتْ اجْتِهَادِيَّةً، وَالْمُصِيبُ فِيهَا وَاحِدٌ؛ لِأَنَّ مَنْ صَحَّحَ الصَّلَاةَ أَخَذَهُ مِنْ الْإِجْمَاعِ وَهُوَ قَطْعِيٌّ وَمَنْ أَبْطَلَهَا أَخَذَهُ مِنْ التَّضَادِّ الَّذِي بَيْنَ الْقُرْبَةِ وَالْمَعْصِيَةِ، وَيَدَّعِي كَوْنَ ذَلِكَ مُحَالًا بِالْعَقْلِ، فَالْمَسْأَلَةُ قَطْعِيَّةٌ، وَمَنْ صَحَّحَهَا يَقُولُ هُوَ عَاصٍ مِنْ وَجْهٍ مُتَقَرِّبٌ مِنْ وَجْهٍ، وَلَا اسْتِحَالَةَ فِي ذَلِكَ، إنَّمَا الِاسْتِحَالَةُ فِي أَنْ يَكُونَ مُتَقَرِّبًا مِنْ الْوَجْهِ الَّذِي هُوَ عَاصٍ بِهِ وَقَالَ الْقَاضِي أَبُو بَكْرٍ الْبَاقِلَّانِيُّ يَسْقُطُ الْفَرْضُ عِنْدَ هَذِهِ لَا بِهَا، بِدَلِيلِ الْإِجْمَاعِ عَلَى سُقُوطِ الْفَرْضِ إذَا صَلَّى، وَاخْتَلَفَ أَصْحَابُنَا هَلْ فِي هَذِهِ الصَّلَاةِ ثَوَابٌ أَمْ لَا؟ فَفِي الْفَتَاوَى الَّتِي نَقَلَهَا الْقَاضِي أَبُو مَنْصُورٍ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ مُحَمَّدِ بْنِ عَبْدِ الْوَاحِدِ عَنْ عَمِّهِ أَبِي نَصْرِ بْنِ الصَّبَّاغِ صَاحِبِ الشَّامِلِ رحمه الله قَالَ: " الْمَحْفُوظُ مِنْ كَلَامِ أَصْحَابِنَا بِالْعِرَاقِ أَنَّ الصَّلَاةَ فِي الدَّارِ الْمَغْصُوبَةِ صَحِيحَةٌ يَسْقُطُ بِهَا الْفَرْضُ وَلَا ثَوَابَ فِيهَا ". قَالَ الْقَاضِي أَبُو مَنْصُورٍ: وَرَأَيْتُ أَصْحَابَنَا بِخُرَاسَانَ اخْتَلَفُوا، مِنْهُمْ مَنْ قَالَ: لَا تَصِحُّ صَلَاتُهُ قَالَ: وَذَكَرَ شَيْخُنَا يَعْنِي ابْنَ الصَّبَّاغِ فِي كِتَابِهِ1 الْكَامِلِ: إنَّا إذَا قُلْنَا بِصِحَّةِ الصَّلَاةِ يَنْبَغِي أَنْ يَحْصُلَ الثَّوَابُ، فَيَكُونُ مُثَابًا عَلَى فِعْلِهِ عَاصِيًا بِمُقَامِهِ. قَالَ الْقَاضِي وَهَذَا هُوَ الْقِيَاسُ إذَا صَحَّحْنَاهَا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله يريد الشامل فإنه من أجود كتب أصحابنا ومن أصحها نقلا وأثبتها أدلة وكان أحد مراجعنافي تكملة هذا الكتاب (ط).

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ.
إحْدَاهَا: قَالَ أَصْحَابُنَا: "لَا تُكْرَهُ الصَّلَاةُ عَلَى الصُّوفِ وَاللُّبُودِ وَالْبُسُطِ وَالطَّنَافِسِ وَجَمِيعِ الْأَمْتِعَةِ وَلَا يُكْرَهُ فِيهَا أَيْضًا" هَذَا مَذْهَبُنَا وَنَقَلَهُ الْعَبْدَرِيُّ عَنْ جَمَاهِيرِ الْعُلَمَاءِ. وَقَالَ مَالِكٌ "يُكْرَهُ كَرَاهَةَ تَنْزِيهٍ" قَالَ: وَقَالَتْ الشِّيعَةُ: لَا تَجُوزُ الصَّلَاةُ عَلَى الصُّوفِ، وَتَجُوزُ فِيهِ؛ لِأَنَّهُ لَيْسَ نَابِتًا مِنْ الْأَرْضِ.
الثَّانِيَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: "تَجُوزُ الصَّلَاةُ فِي ثَوْبِ الْحَائِضِ وَالثَّوْبِ الَّذِي تُجَامَعُ فِيهِ إذَا لَمْ يَتَحَقَّقْ فِيهِمَا نَجَاسَةٌ وَلَا كَرَاهَةَ فِيهِ" قَالُوا: وَتَجُوزُ فِي ثِيَابِ الصِّبْيَانِ وَالْكُفَّارِ وَالْقَصَّابِينَ وَمُدْمِنِي الْخَمْرِ وَغَيْرِهِمْ إذَا لَمْ يَتَحَقَّقْ نَجَاسَتُهَا لَكِنَّ غَيْرَهَا أَوْلَى ، وَسَبَقَ فِي كِتَابِ الطَّهَارَةِ بَيَانُ خِلَافٍ ضَعِيفٍ فِي هَؤُلَاءِ.
الثَّالِثَةُ: إذَا أَصَابَ ثَوْبَهُ أَوْ بَدَنَهُ نَجَاسَةٌ يَابِسَةٌ فَنَقَضَهَا وَلَمْ يَبْقَ شَيْءٌ مِنْهَا وَصَلَّى صَحَّتْ صَلَاتُهُ

ج / 3 ص -119- بِالْإِجْمَاعِ.

بَابُ سَتْرِ الْعَوْرَةِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: سَتْرُ الْعَوْرَةِ [عَنْ الْعُيُونِ] وَاجِبٌ لقوله تعالى: {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا} قَالَ ابْنُ عَبَّاسٍ: "كَانُوا يَطُوفُونَ الْبَيْتَ عُرَاةً فَهِيَ فَاحِشَةٌ" وَرَوَى عَلِيٌّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تُبْرِزْ فَخِذَكَ وَلَا تَنْظُرْ إلَى فَخِذِ حَيٍّ وَلَا مَيِّتٍ" فَإِنْ اُضْطُرَّ إلَى الْكَشْفِ لِلْمُدَاوَاةِ أَوْ لِلْخِتَانِ جَازَ ذَلِكَ؛ لِأَنَّهُ مَوْضِعُ ضَرُورَةٍ، وَهَلْ يَجِبُ سَتْرُهَا فِي حَالِ الْخَلْوَةِ؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا: يَجِبُ لِحَدِيثِ عَلِيٍّ رضي الله عنه وَالثَّانِي: لَا يَجِبُ؛ لِأَنَّ الْمَنْعَ مِنْ الْكَشْفِ لِلنَّظَرِ وَلَيْسَ فِي الْخَلْوَةِ مَنْ يَنْظُرُ فَلَمْ يَجِبْ السَّتْرُ.
الشرح: هَذَا التَّفْسِيرُ مَشْهُورٌ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما وَوَافَقَهُ فِيهِ غَيْرُهُ، وَحَدِيثُ عَلِيٍّ رضي الله عنه رَوَاهُ أَبُو دَاوُد فِي سُنَنِهِ فِي كِتَابِ الْجِنَازَةِ، ثُمَّ فِي كِتَابِ الْحَمَّامِ وَقَالَ: هَذَا الْحَدِيثُ فِيهِ نَكَارَةٌ، وَيُغْنِي عَنْهُ حَدِيثُ جَرْهَدٍ، بِفَتْحِ الْجِيمِ وَالْهَاءِ، الصَّحَابِيِّ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَهُ: غَطِّ فَخِذَكَ فَإِنَّ الْفَخِذَ مِنْ الْعَوْرَةِ" رَوَاهُ أَبُو دَاوُد فِي كِتَابِ الْحَمَّامِ، وَالتِّرْمِذِيُّ فِي الِاسْتِئْذَانِ مِنْ ثَلَاثَةِ طُرُقٍ، وَقَالَ فِي كُلِّ طَرِيقٍ مِنْهَا "هَذَا حَدِيثٌ حَسَنٌ" وَقَالَ فِي بَعْضِهَا "حَدِيثٌ حَسَنٌ وَمَا أَرَى إسْنَادَهُ بِمُتَّصِلٍ". وَعَنْ الْمِسْوَرِ بْنِ مَخْرَمَةَ رضي الله عنه قَالَ: "أَقْبَلْتُ بِحَجَرٍ ثَقِيلٍ أَحْمِلُهُ وَعَلَيَّ إزَارٌ خَفِيفٌ فَانْحَلَّ إزَارِي وَمَعِي الْحَجَرُ لَمْ أَسْتَطِعْ أَضَعُهُ حَتَّى بَلَغْتُ بِهِ إلَى مَوْضِعِهِ فَقَالَ رَسُولُ الله صلى الله عليه وسلم ارْجِعْ إلَى ثَوْبِكَ فَخُذْهُ، وَلَا تَمْشُوا عُرَاةً" رَوَاهُ مُسْلِمٌ، وَعَنْ بَهْزِ بْنِ حَكِيمِ بْنِ مُعَاوِيَةَ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: قُلْتُ "يَا رَسُولَ الله عَوْرَاتُنَا مَا نَأْتِي مِنْهَا وَمَا نَذَرُ؟ قَالَ: احْفَظْ عَوْرَتَكَ إلَّا مِنْ زَوْجَتِكَ أَوْ مَا مَلَكَتْ يَمِينُكَ، قَالَ: قُلْتُ يَا رَسُولَ الله إذَا كَانَ الْقَوْمُ بَعْضُهُمْ فِي بَعْضٍ، قَالَ: إنْ اسْتَطَعْتَ أَنْ لَا يَرَيَنَّهَا أَحَدٌ فَلَا تَرَيَنَّهَا أَحَدًا، قُلْتُ: يَا رَسُولَ الله إذَا كَانَ أَحَدُنَا خَالِيًا؟ قَالَ اللَّهُ أَحَقُّ أَنْ يُسْتَحْيَا مِنْهُ مِنْ النَّاسِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ، قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ قَالَ أَهْلُ اللُّغَةِ " سُمِّيَتْ الْعَوْرَةَ لِقُبْحِ ظُهُورِهَا وَلِغَضِّ الْأَبْصَارِ عَنْهَا، مَأْخُوذَةٌ مِنْ الْعَوَرِ، وَهُوَ النَّقْصُ وَالْعَيْبُ وَالْقُبْحُ، وَمِنْهُ عَوَرُ الْعَيْنِ، وَالْكَلِمَةُ الْعَوْرَاءُ الْقَبِيحَةُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَسَتْرُ الْعَوْرَةِ عَنْ الْعُيُونِ وَاجِبٌ بِالْإِجْمَاعِ لِمَا سَبَقَ مَنْ الْأَدِلَّةِ، وَأَصَحُّ الْوَجْهَيْنِ وُجُوبُهُ فِي الْخَلْوَةِ لِمَا ذَكَرْنَا مِنْ حَدِيثِ بَهْزٍ وَغَيْرِهِ، وَمِمَّنْ نَصَّ عَلَى تَصْحِيحِهِ الْمُصَنِّفُ وَالْبَنْدَنِيجِيّ فَإِنْ احْتَاجَ إلَى الْكَشْفِ جَازَ أَنْ يَكْشِفَ قَدْرَ الْحَاجَةِ فَقَطْ هَكَذَا قَالَهُ الْأَصْحَابُ. وَقَوْلُ الْمُصَنِّفِ "فَإِنْ اُضْطُرَّ" مَحْمُولٌ عَلَى الْحَاجَةِ لَا عَلَى حَقِيقَةِ الضَّرُورَةِ، وَلَوْ قَالَ: احْتَاجَ كَمَا قَالَ الْأَصْحَابُ لَكَانَ أَصْوَبَ، لِئَلَّا يُوهَمَ اشْتِرَاطُ الضَّرُورَةِ فَمِنْ الْحَاجَةِ حَالَةُ الِاغْتِسَالِ يَجُوزُ فِي الْخَلْوَةِ عَارِيًّا، وَالْأَفْضَلُ التَّسَتُّرُ بِمِئْزَرٍ، وَقَدْ سَبَقَ بَيَانُ هَذَا وَاضِحًا فِي بَابِ صِفَةِ الْغُسْلِ، وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: يَجِبُ سَتْرُ الْعَوْرَةِ لِلصَّلَاةِ لِمَا رُوِيَ عَنْ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا يَقْبَلُ اللَّهُ صَلَاةَ حَائِضٍ إلَّا بِخِمَارٍ" فَإِنْ انْكَشَفَ شَيْءٌ مِنْ الْعَوْرَةِ مَعَ الْقُدْرَةِ [عَلَى السِّتْرِ] لَمْ تَصِحَّ صَلَاتُهُ .

ج / 3 ص -120- الشرح: هَذَا الْحَدِيثُ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَرَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ، وَقَالَ: حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَالْمُرَادُ بِالْحَائِضِ الَّتِي بَلَغَتْ، سُمِّيَتْ حَائِضًا؛ لِأَنَّهَا بَلَغَتْ سِنَّ الْحَيْضِ، هَذَا هُوَ الصَّوَابُ فِي الْعِبَارَةِ عَنْهَا، وَيَقَعُ فِي كَثِيرٍ مِنْ كُتُبِ شُرُوحِ الْحَدِيثِ وَكُتُبِ الْفِقْهِ أَنَّ الْمُرَادَ بِالْحَائِضِ الَّتِي بَلَغَتْ سِنَّ الْمَحِيضِ، وَهَذَا تَسَاهُلٌ؛ لِأَنَّهَا قَدْ تَبْلُغُ سِنَّ الْمَحِيضِ وَلَا تَبْلُغُ الْبُلُوغَ الشَّرْعِيَّ ثُمَّ إنَّ التَّقْيِيدَ بِالْحَائِضِ خَرَجَ عَلَى الْغَالِبِ، وَهُوَ أَنَّ الَّتِي دُونَ الْبُلُوغِ لَا تُصَلِّي وَإِلَّا فَلَا تُقْبَلُ صَلَاةُ الصَّبِيَّةِ الْمُمَيِّزَةِ إلَّا بِخِمَارٍ.
وَاعْلَمْ أَنَّ الْحَدِيثَ مَخْصُوصٌ بِالْحُرَّةِ وَإِلَّا فَالْأَمَةُ تَصِحُّ صَلَاتُهَا مَكْشُوفَةَ الرَّأْسِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَسَتْرُ الْعَوْرَةِ شَرْطٌ لِصِحَّةِ الصَّلَاةِ، فَإِنْ انْكَشَفَ شَيْءٌ مِنْ عَوْرَةِ الْمُصَلِّي لَمْ تَصِحَّ صَلَاتُهُ، سَوَاءٌ أَكَثُرَ الْمُنْكَشِفُ أَوْ قَلَّ وَكَانَ أَدْنَى جُزْءٍ، وَسَوَاءٌ فِي هَذَا الرَّجُلُ وَالْمَرْأَةُ، وَسَوَاءٌ الْمُصَلِّي فِي حَضْرَةِ النَّاسِ وَالْمُصَلِّي فِي الْخَلْوَةِ وَسَوَاءٌ صَلَاةُ النَّفْلِ وَالْفَرْضِ وَالْجِنَازَةِ وَالطَّوَافِ وَسُجُودُ التِّلَاوَةِ وَالشُّكْرِ. وَلَوْ صَلَّى فِي سُتْرَةٍ ثُمَّ بَعْدَ الْفَرَاغِ عَلِمَ أَنَّهُ كَانَ فِيهَا خَرْقٌ تَبِينُ مِنْهُ الْعَوْرَةُ وَجَبَتْ إعَادَةُ الصَّلَاةِ عَلَى الْمَذْهَبِ سَوَاءٌ كَانَ عَلِمَهُ، ثُمَّ نَسِيَهُ أَمْ لَمْ يَكُنْ عَلِمَهُ، وَفِيهِ الْخِلَافُ السَّابِقُ فِيمَنْ صَلَّى بِنَجَاسَةٍ جَهِلَهَا أَوْ نَسِيَهَا فَإِنْ احْتَمَلَ حُدُوثَ الْخَرْقِ بَعْدَ الْفَرَاغِ مِنْ الصَّلَاةِ فَلَا إعَادَةَ عَلَيْهِ بِلَا خِلَافٍ، كَمَا سَبَقَ فِي نَظِيرِهِ مِنْ النَّجَاسَةِ فِي آخِرِ بَابِ طَهَارَةِ الْبَدَنِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي سَتْرِ الْعَوْرَةِ فِي الصَّلَاةِ. قَدْ ذَكَرْنَا أَنَّهُ شَرْطٌ عِنْدَنَا، وَبِهِ قَالَ دَاوُد وَقَالَ أَبُو حَنِيفَةَ إنْ ظَهَرَ رُبُعُ الْعُضْوِ صَحَّتْ صَلَاتُهُ، وَإِنْ زَادَ لَمْ تَصِحَّ، وَإِنْ ظَهَرَ مِنْ السَّوْأَتَيْنِ قَدْرُ دِرْهَمٍ بَطَلَتْ صَلَاتُهُ، وَإِنْ كَانَ أَقَلَّ لَمْ تَبْطُلْ. وَقَالَ أَبُو يُوسُفَ إنْ ظَهَرَ نِصْفُ الْعُضْوِ صَحَّتْ صَلَاتُهُ وَإِنْ زَادَ لَمْ تَصِحَّ. وَقَالَ بَعْضُ أَصْحَابِ مَالِكٍ: سَتْرُ الْعَوْرَةِ وَاجِبٌ وَلَيْسَ بِشَرْطٍ، فَإِنْ صَلَّى مَكْشُوفَهَا صَحَّتْ صَلَاتُهُ سَوَاءٌ تَعَمَّدَ أَوْ سَهَا. وَقَالَ أَكْثَرُ الْمَالِكِيَّةِ: السُّتْرَةُ شَرْطٌ مَعَ الذِّكْرِ وَالْقُدْرَةِ عَلَيْهَا، فَإِنْ عَجَزَ أَوْ نَسِيَ السَّتْرَ صَحَّتْ صَلَاتُهُ، وَهَذَا هُوَ الصَّحِيحُ عِنْدَهُمْ. وَقَالَ أَحْمَدُ إنْ ظَهَرَ شَيْءٌ يَسِيرٌ صَحَّتْ صَلَاتُهُ، سَوَاءٌ الْعَوْرَةُ الْمُخَفَّفَةُ وَالْمُغَلَّظَةُ، دَلِيلُنَا أَنَّهُ ثَبَتَ وُجُوبُ السَّتْرِ بِحَدِيثِ عَائِشَةَ، وَلَا فَرْقَ بَيْنَ الرَّجُلِ وَالْمَرْأَةِ بِالِاتِّفَاقِ. وَإِذَا ثَبَتَ السَّتْرُ اقْتَضَى جَمِيعَ الْعَوْرَةِ فَلَا يُقْبَلُ تَخْصِيصُ الْبَعْضِ إلَّا بِدَلِيلٍ ظَاهِرٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَعَوْرَةُ الرَّجُلِ مَا بَيْنَ السُّرَّةِ وَالرُّكْبَةِ، وَالسُّرَّةُ وَالرُّكْبَةُ لَيْسَتَا مِنْ الْعَوْرَةِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: هُمَا مِنْ الْعَوْرَةِ وَالْأَوَّلُ أَصَحُّ لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "عَوْرَةُ الرَّجُلِ مَا بَيْنَ سُرَّتِهِ إلَى رُكْبَتِهِ" وَأَمَّا الْحُرَّةُ فَجَمِيعُ بَدَنِهَا عَوْرَةٌ إلَّا الْوَجْهَ وَالْكَفَّيْنِ لقوله تعالى: {وَلَا يُبْدِينَ زِينَتَهُنَّ إلَّا مَا ظَهَرَ مِنْهَا} قَالَ ابْنُ عَبَّاسٍ "وَجْهَهَا وَكَفَّيْهَا" وَلِأَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى الْمَرْأَةَ الْحَرَامَ1 عَنْ لُبْسِ الْقُفَّازَيْنِ وَالنِّقَابِ" وَلَوْ كَانَ الْوَجْهُ وَالْكَفُّ عَوْرَةً لَمَا حَرَّمَ سَتْرَهُمَا. وَلِأَنَّ الْحَاجَةَ تَدْعُو إلَى إبْرَازِ الْوَجْهِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة من المهذب (المراة في الحرام) وأظنها من زيادات المصححين (ط).

ج / 3 ص -121- لِلْبَيْعِ وَالشِّرَاءِ وَإِلَى إبْرَازِ الْكَفِّ لِلْأَخْذِ وَالْعَطَاءِ فَلَمْ يَجْعَلْ ذَلِكَ عَوْرَةً. وَأَمَّا الْأَمَةُ فَفِيهَا وَجْهَانِ أَحَدُهُمَا: أَنَّ جَمِيعَ بَدَنِهَا عَوْرَةٌ إلَّا مَوَاضِعَ التَّقْلِيبِ وَهِيَ الرَّأْسُ وَالذِّرَاعُ،؛ لِأَنَّ ذَلِكَ تَدْعُو الْحَاجَةُ إلَى كَشْفِهِ وَمَا سِوَاهُ لَا تَدْعُو الْحَاجَةُ إلَى كَشْفِهِ وَالثَّانِي: وَهُوَ الْمَذْهَبُ أَنَّ عَوْرَتَهَا مَا بَيْنَ السُّرَّةِ وَالرُّكْبَةِ، لِمَا رُوِيَ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه أَنَّهُ قَالَ عَلَى الْمِنْبَرِ: أَلَا لَا أَعْرِفَنَّ أَحَدًا أَرَادَ أَنْ يَشْتَرِيَ جَارِيَةً فَيَنْظُرَ إلَى مَا فَوْقَ الرُّكْبَةِ أَوْ دُونَ السُّرَّةِ لَا يَفْعَلُ ذَلِكَ أَحَدٌ إلَّا عَاقَبْتُهُ" وَلِأَنَّ مَنْ لَا يَكُونُ رَأْسُهُ عَوْرَةً لَا يَكُونُ صَدْرُهُ عَوْرَةً كَالرَّجُلِ.
الشرح: هَذَا التَّفْسِيرُ الْمَذْكُورُ عَنْ ابْنِ عَبَّاسٍ قَدْ رَوَاهُ الْبَيْهَقِيُّ عَنْهُ، وَعَنْ عَائِشَةَ رضي الله عنهم، وَقِيلَ فِي الْآيَةِ غَيْرُ هَذَا، وَأَمَّا حَدِيثُ نَهْيِ الْمُحْرِمَةِ عَنْ لُبْسِ الْقُفَّازَيْنِ فَفِي صَحِيحِ الْبُخَارِيِّ عَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "وَلَا تَنْتَقِبُ الْمَرْأَةُ الْمُحْرِمَةُ وَلَا تَلْبِسُ الْقُفَّازَيْنِ" وَأَمَّا حَدِيثُ أَبِي سَعِيدٍ رضي الله عنه1.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَفِي عَوْرَةِ الرَّجُلِ خَمْسَةُ أَوْجُهٍ "الصَّحِيحُ الْمَنْصُوصُ" أَنَّهَا مَا بَيْنَ السُّرَّةِ وَالرُّكْبَةِ، وَلَيْسَتْ السُّرَّةُ وَالرُّكْبَةُ مِنْ الْعَوْرَةِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ نَصَّ الشَّافِعِيُّ عَلَى أَنَّ عَوْرَةَ الْحُرِّ وَالْعَبْدِ مَا بَيْنَ سُرَّتِهِ وَرُكْبَتِهِ وَأَنَّ السُّرَّةَ وَالرُّكْبَةَ لَيْسَتَا عَوْرَةً فِي الْأُمِّ وَالْإِمْلَاءِ. وَالثَّانِي: أَنَّهُمَا عَوْرَةٌ وَالثَّالِثُ: السُّرَّةُ عَوْرَةٌ دُونَ الرُّكْبَةِ وَالرَّابِعُ: عَكْسُهُ حَكَاهُ الرَّافِعِيُّ وَالْخَامِسُ: أَنَّ الْعَوْرَةَ هِيَ الْقُبُلُ وَالدُّبُرُ فَقَطْ، حَكَاهُ الرَّافِعِيُّ عَنْ أَبِي سَعِيدٍ الْإِصْطَخْرِيِّ وَهُوَ شَاذٌّ مُنْكَرٌ، وَسَوَاءٌ فِي هَذَا الْحُرُّ وَالْعَبْدُ وَالصَّبِيُّ. وَأَمَّا عَوْرَةُ الْحُرَّةِ فَجَمِيعُ بَدَنِهَا إلَّا الْوَجْهَ وَالْكَفَّيْنِ إلَى الْكُوعَيْنِ، وَحَكَى الْخُرَاسَانِيُّونَ قَوْلًا وَبَعْضُهُمْ يَحْكِيهِ وَجْهًا: أَنَّ بَاطِنَ قَدَمَيْهَا لَيْسَ بِعَوْرَةٍ، وَقَالَ الْمُزَنِيّ الْقَدَمَانِ لَيْسَا بِعَوْرَةٍ، وَالْمَذْهَبُ الْأَوَّلُ، وَأَمَّا الْأَمَةُ فَفِيهَا ثَلَاثَةُ أَوْجُهٍ، أَصَحُّهَا عِنْدَ الْأَصْحَابِ: عَوْرَتُهَا كَعَوْرَةِ الرَّجُلِ فَتَجْرِي فِيهَا الْأَوْجُهُ الْأَرْبَعَةُ الْأُولَى دُونَ الْخَامِسِ وَالثَّانِي: وَهُوَ قَوْلُ أَبِي عَلِيٍّ الطَّبَرِيِّ كَعَوْرَةِ الْحُرَّةِ إلَّا رَأْسَهَا فَلَيْسَ بِعَوْرَةٍ وَالثَّالِثُ: مَا يَنْكَشِفُ فِي حَالِ خِدْمَتِهَا وَتَصَرُّفِهَا كَالرَّأْسِ وَالرَّقَبَةِ وَطَرَفِ السَّاعِدِ لَيْسَ بِعَوْرَةٍ، وَمَا عَدَاهُ عَوْرَةٌ وَسَوَاءٌ فِي هَذَا الْخِلَافِ الْأَمَةُ الْقِنَّةُ وَالْمُعَلَّقُ عَتْقُهَا عَلَى صِفَةٍ وَالْمُدَبَّرَةُ وَالْمُكَاتَبَةُ وَأُمُّ الْوَلَدِ وَمَنْ بَعْضُهَا حُرٌّ ، وَلَا خِلَافَ فِي شَيْءٍ مِنْهُنَّ عِنْدَنَا، إلَّا الَّتِي بَعْضُهَا حُرٌّ فَفِيهَا وَجْهَانِ فِي الْحَاوِي أَحَدُهُمَا: هَذَا وَالثَّانِي: أَنَّهَا كَالْحُرَّةِ وَصَحَّحَهُ وَاسْتَدَلَّ لَهُ بِتَغْلِيبِ الِاحْتِيَاطِ، قَالَ: وَيَجْرِي الْوَجْهَانِ فِي عَوْرَتِهَا فِي نَظَرِ سَيِّدِهَا وَالْأَجَانِبِ إلَيْهَا أَحَدُهَا: أَنَّهَا كَالْحُرَّةِ فِي حَقِّ السَّيِّدِ وَغَيْرِهِ وَالثَّانِي: كَأَمَةِ الْأَجْنَبِيِّ.
وَاَلَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّهَا كَالْأَمَةِ الْقِنَّةِ فِي الصَّلَاةِ ؛ لِأَنَّ مُعْظَمَ أَحْكَامِ الرِّقِّ جَارِيَةٌ عَلَيْهَا، وَحَكَى أَصْحَابُنَا عَنْ مَالِكٍ أَنَّ أُمَّ الْوَلَدِ كَالْحُرَّةِ فِي الصَّلَاةِ وَعَنْ الْحَسَنِ الْبَصْرِيِّ أَنَّهَا بَعْدَ وَضْعِ الْوَلَدِ كَالْحُرَّةِ ، وَأَمَّا الْخُنْثَى فَإِنْ كَانَ رَقِيقًا - وَقُلْنَا: عَوْرَةُ الْأَمَةِ كَالرَّجُلِ - فَهُوَ كَالرَّجُلِ، وَإِنْ كَانَ حُرًّا أَوْ رَقِيقًا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل وتحرير (فَضَعِيفٌ) قلت: وقد أورده السيوطي في "جامعة الصغير" ووصف إسناده بالضعيف (راجع السراج المنير) (ط).

ج / 3 ص -122- - وَقُلْنَا: عَوْرَةُ الْأَمَةِ أَكْثَرُ مِنْ عَوْرَةِ الرَّجُلِ - وَجَبَ سَتْرُ الزِّيَادَةِ عَلَى عَوْرَةِ الرَّجُلِ أَيْضًا، لِاحْتِمَالِ الْأُنُوثَةِ - فَلَوْ خَالَفَ فَاقْتَصَرَ عَلَى سَتْرِ مَا بَيْنَ السُّرَّةِ وَالرُّكْبَةِ فَفِي صِحَّةِ صَلَاتِهِ وَجْهَانِ أَفْقَهُهُمَا: لَا تَصِحُّ؛ لِأَنَّ السَّتْرَ شَرْطٌ، وَشَكَكْنَا فِي حُصُولِهِ ، وَقَدْ سَبَقَ فِي بَابِ مَا يَنْقُضُ الْوُضُوءَ فِي فَصْلِ أَحْكَامِ الْخُنْثَى أَنَّ صَاحِبَ التَّهْذِيبِ وَالْقَاضِيَ أَبَا الْفُتُوحِ وَكَثِيرِينَ قَطَعُوا بِأَنَّهُ لَا تَلْزَمُهُ الْإِعَادَةُ لِلشَّكِّ فِيهَا.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْعَوْرَةِ، قَدْ ذَكَرْنَا أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا أَنَّ عَوْرَةَ الرَّجُلِ مَا بَيْنَ سُرَّتِهِ وَرُكْبَتِهِ وَكَذَلِكَ الْأَمَةُ، وَعَوْرَةَ الْحُرَّةِ جَمِيعُ بَدَنِهَا إلَّا الْوَجْهَ وَالْكَفَّيْنِ، وَبِهَذَا كُلِّهِ قَالَ مَالِكٌ وَطَائِفَةٌ وَهِيَ رِوَايَةٌ عَنْ أَحْمَدَ وَقَالَ أَبُو حَنِيفَةَ عَوْرَةُ الرَّجُلِ مِنْ رُكْبَتِهِ إلَى سُرَّتِهِ وَلَيْسَتْ السُّرَّةُ عَوْرَةً. وَبِهِ قَالَ عَطَاءٌ وَقَالَ دَاوُد وَمُحَمَّدُ بْنُ جَرِيرٍ وَحَكَاهُ فِي التَّتِمَّةِ عَنْ عَطَاءَ عَوْرَتُهُ الْفَرْجَانِ فَقَطْ وَمِمَّنْ قَالَ عَوْرَةُ الْحُرَّةِ جَمِيعُ بَدَنِهَا إلَّا وَجْهَهَا وَكَفَّيْهَا الْأَوْزَاعِيُّ وَأَبُو ثَوْرٍ وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَالْمُزَنِيُّ قَدَمَاهَا أَيْضًا لَيْسَتَا بِعَوْرَةٍ ، وَقَالَ أَحْمَدُ جَمِيعُ بَدَنِهَا إلَّا وَجْهَهَا فَقَطْ ، وَحَكَى الْمَاوَرْدِيُّ وَالْمُتَوَلِّي عَنْ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ التَّابِعِيِّ أَنَّ جَمِيعَ بَدَنِهَا عَوْرَةٌ ، وَمِمَّنْ قَالَ: عَوْرَةُ الْأَمَةِ مَا بَيْنَ السُّرَّةِ وَالرُّكْبَةِ مَالِكٌ وَأَحْمَدُ وَحَكَى ابْنُ الْمُنْذِرِ وَغَيْرُهُ عَنْ الْحَسَنِ الْبَصْرِيِّ أَنَّهَا إذَا زُوِّجَتْ أَوْ تَسَرَّاهَا سَيِّدُهَا لَزِمَهَا سَتْرُ رَأْسِهَا وَلَمْ يُوَافِقْهُ أَحَدٌ مِنْ الْعُلَمَاءِ ، وَحَكَى الْمُتَوَلِّي عَنْ ابْنِ سِيرِينَ أَنَّ أُمَّ الْوَلَدِ يَلْزَمُهَا سَتْرُ الرَّأْسِ فِي الصَّلَاةِ.
دَلِيلُنَا مَا سَبَقَ عَنْ أَبِي الدَّرْدَاءِ رضي الله عنه قَالَ: "كُنْتُ جَالِسًا عِنْدَ النَّبِيِّ صلى الله عليه وسلم إذْ أَقْبَلَ أَبُو بَكْرٍ رضي الله عنه آخِذًا بِطَرَفِ ثَوْبِهِ حَتَّى أَبْدَى عَنْ رُكْبَتِهِ. فَقَالَ النَّبِيُّ صلى الله عليه وسلم أَمَّا صَاحِبُكُمْ فَقَدْ غَامَرَ فَسَلِمَ فَذَكَرَ الْحَدِيثَ" رَوَاهُ الْبُخَارِيُّ وَعَنْ أَبِي مُوسَى رضي الله عنه: "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ قَاعِدًا فِي مَكَان فِيهِ مَاءٌ قَدْ انْكَشَفَ عَنْ رُكْبَتِهِ أَوْ رُكْبَتَيْهِ فَلَمَّا دَخَلَ عُثْمَانُ غَطَّاهَا" رَوَاهُ الْبُخَارِيُّ بِلَفْظِهِ ، وَتَقَدَّمَ ذِكْرُ الْأَحَادِيثِ فِي أَنَّ الْفَخِذَ عَوْرَةٌ وَأَمَّا حَدِيثُ عَائِشَةَ رضي الله عنها قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم مُضْطَجِعًا فِي بَيْتِهَا كَاشِفًا عَنْ فَخِذَيْهِ أَوْ سَاقَيْهِ، فَاسْتَأْذَنَ أَبُو بَكْرٍ فَأَذِنَ لَهُ وَهُوَ عَلَى تِلْكَ الْحَالِ فَتَحَدَّثَ ، ثُمَّ اسْتَأْذَنَ عُثْمَانُ وَذَكَرَ الْحَدِيثَ" ، فَهَذَا لَا دَلَالَةَ فِيهِ عَلَى أَنَّ الْفَخِذَ لَيْسَ بِعَوْرَةٍ ؛ لِأَنَّهُ مَشْكُوكٌ فِي الْمَكْشُوفِ. قَالَ أَصْحَابُنَا: لَوْ صَحَّ الْجَزْمُ بِكَشْفِ الْفَخِذِ تَأَوَّلْنَاهُ عَلَى أَنَّ الْمُرَادَ كَشْفُ بَعْضِ ثِيَابِهِ لَا كُلِّهَا ، قَالُوا: وَلِأَنَّهَا قَضِيَّةُ عَيْنٍ فَلَا عُمُومَ لَهَا وَلَا حُجَّةَ فِيهَا، وَأَمَّا حَدِيثُ أَنَسٍ "أَنَّ رَسُولَ الله صلى الله عليه وسلم غَزَا خَيْبَرَ فَأَجْرَى نَبِيُّ الله صلى الله عليه وسلم فِي زُقَاقِ خَيْبَرَ ثُمَّ حَسَرَ الْإِزَارَ عَنْ فَخِذِهِ حَتَّى إنِّي لَأَنْظُرُ بَيَاضَ فَخِذِ نَبِيِّ الله صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فَهَذَا مَحْمُولٌ عَلَى أَنَّهُ انْكَشَفَ الْإِزَارُ وَانْحَسَرَ بِنَفْسِهِ لَا أَنَّ النَّبِيَّ صلى الله عليه وسلم تَعَمَّدَ كَشْفَهُ، بَلْ انْكَشَفَ لِإِجْرَاءِ الْفَرَسِ، وَيَدُلُّ عَلَيْهِ أَنَّهُ ثَبَتَ فِي رِوَايَةٍ فِي الصَّحِيحَيْنِ فَانْحَسَرَ الْإِزَارُ ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: وَأَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ رَأْسَ الْأَمَةِ لَيْسَ بِعَوْرَةٍ مُزَوَّجَةً كَانَتْ أَوْ غَيْرَهَا إلَّا رِوَايَةً عَنْ الْحَسَنِ الْبَصْرِيِّ أَنَّ الْأَمَةَ الْمُزَوَّجَةَ الَّتِي أَسْكَنَهَا الزَّوْجُ مَنْزِلَهُ كَالْحُرَّةِ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجِبُ سَتْرُ الْعَوْرَةِ بِمَا لَا يَصِفُ لَوْنَ الْبَشَرَةِ مِنْ ثَوْبٍ صَفِيقٍ أَوْ جِلْدٍ أَوْ وَرَقٍ، فَإِنْ سَتَرَ بِمَا يَظْهَرُ مِنْهُ لَوْنُ الْبَشَرَةِ مِنْ ثَوْبٍ رَقِيقٍ لَمْ يَجُزْ؛ لِأَنَّ السَّتْرَ لَا يَحْصُلُ بِذَلِكَ.

ج / 3 ص -123- الشرح: قَالَ أَصْحَابُنَا: يَجِبُ السَّتْرُ بِمَا يَحُولُ بَيْنَ النَّاظِرِ وَلَوْنِ الْبَشَرَةِ، فَلَا يَكْفِي ثَوْبٌ رَقِيقٌ يُشَاهَدُ مِنْ وَرَائِهِ سَوَادُ الْبَشَرَةِ أَوْ بَيَاضُهَا، وَلَا يَكْفِي أَيْضًا الْغَلِيظُ الْمُهَلْهَلُ النَّسْجِ الَّذِي يُظْهِرُ الْعَوْرَةَ مِنْ خَلَلِهِ، فَلَوْ سَتَرَ اللَّوْنَ وَوَصَفَ حَجْمَ الْبَشَرَةِ كَالرُّكْبَةِ وَالْأَلْيَةِ وَنَحْوِهِمَا صَحَّتْ الصَّلَاةُ فِيهِ لِوُجُودِ السَّتْرِ، وَحَكَى الدَّارِمِيُّ وَصَاحِبُ الْبَيَانِ وَجْهًا أَنَّهُ لَا يَصِحُّ إذَا وَصَفَ الْحَجْمَ، وَهُوَ غَلَطٌ ظَاهِرٌ وَيَكْفِي السَّتْرُ بِجَمِيعِ أَنْوَاعِ الثِّيَابِ وَالْجُلُودِ وَالْوَرَقِ وَالْحَشِيشِ الْمَنْسُوجِ وَغَيْرِ ذَلِكَ مِمَّا يَسْتُرُ لَوْنَ الْبَشَرَةِ، وَهَذَا لَا خِلَافَ فِيهِ، وَلَوْ سَتَرَ بَعْضَ عَوْرَتِهِ بِشَيْءٍ مِنْ زُجَاجٍ بِحَيْثُ تُرَى الْبَشَرَةُ مِنْهُ لَمْ تَصِحَّ صَلَاتُهُ بِلَا خِلَافٍ، وَلَوْ وَقَفَ فِي مَاءٍ صَافٍ لَمْ تَصِحَّ صَلَاتُهُ إلَّا إذَا غَلَبَتْ الْخُضْرَةُ لِتَرَاكُمِ الْمَاءِ، فَإِنْ انْغَمَسَ إلَى عُنُقِهِ وَمَنَعَتْ الْخُضْرَةُ رُؤْيَةَ لَوْنِ الْبَشَرَةِ أَوْ وَقَفَ فِي مَاءٍ كَدِرٍ صَحَّتْ عَلَى الْأَصَحِّ وَصُورَةُ الصَّلَاةِ فِي الْمَاءِ أَنْ يُصَلِّيَ عَلَى جِنَازَةٍ ، وَلَوْ طَيَّنَ عَوْرَتَهُ فَاسْتَتَرَ اللَّوْنُ أَجْزَأَهُ عَلَى الصَّحِيحِ وَبِهِ قَطَعَ الْأَصْحَابُ سَوَاءٌ وَجَدَ ثَوْبًا أَمْ لَا، وَفِيهِ وَجْهٌ حَكَاهُ الرَّافِعِيُّ أَنَّهُ لَا يَصِحُّ وَهُوَ شَاذٌّ مَرْدُودٌ.
قَالَ أَصْحَابُنَا: وَيُشْتَرَطُ سَتْرُ الْعَوْرَةِ مِنْ أَعْلَى وَمِنْ الْجَوَانِبِ، وَلَا يُشْتَرَطُ مِنْ أَسْفَلِ الذَّيْلِ وَالْإِزَارِ حَتَّى لَوْ كَانَ عَلَيْهِ ثَوْبٌ مُتَّسِعُ الذَّيْلِ فَصَلَّى عَلَى طَرَفِ سَطْحٍ وَرَأَى عَوْرَتَهُ مَنْ يَنْظُرُ إلَيْهِ مِنْ أَسْفَلَ صَحَّتْ صَلَاتُهُ ، كَذَا قَالَهُ الْأَصْحَابُ كُلُّهُمْ إلَّا إمَامَ الْحَرَمَيْنِ وَالشَّاشِيَّ فَحَكَيَا مَا ذَكَرْنَا ، وَتَوَقَّفَا فِي صِحَّةِ الصَّلَاةِ فِي مَسْأَلَةِ السَّطْحِ وَرَأَيَا فَسَادَهَا، وَسَنَبْسُطُ الْكَلَامَ فِي الْقَمِيصِ الْوَاسِعِ الْجَيْبِ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تَعَالَى.
وَيُشْتَرَطُ فِي السَّاتِرِ أَنْ يَشْمَلَ الْمَسْتُورَ ، إمَّا بِاللُّبْسِ كَالثَّوْبِ وَالْجِلْدِ وَنَحْوِهِمَا ، وَإِمَّا بِغَيْرِهِ كَالتَّطَيُّنِ ، فَأَمَّا الْخَيْمَةُ الضَّيِّقَةُ وَنَحْوُهَا فَإِذَا دَخَلَ إنْسَانٌ وَصَلَّى مَكْشُوفَ الْعَوْرَةِ لَمْ تَصِحَّ صَلَاتُهُ ؛ لِأَنَّهَا لَيْسَتْ سُتْرَةً وَلَا يُسَمَّى مُسْتَتِرًا، وَلَوْ وَقَفَ فِي جُبٍّ وَهُوَ الْخَابِيَةُ وَصَلَّى عَلَى جِنَازَةٍ فَإِنْ كَانَ وَاسِعَ الرَّأْسِ يَرَى هُوَ أَوْ غَيْرُهُ مِنْهُ الْعَوْرَةَ لَمْ تَصِحَّ صَلَاتُهُ ، وَإِنْ كَانَ ضَيِّقَهُ فَوَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ أَصَحُّهُمَا - وَبِهِ قَطَعَ صَاحِبُ التَّتِمَّةِ - تَصِحُّ صَلَاتُهُ كَثَوْبٍ وَاسِعِ الذَّيْلِ ، وَلَوْ حَفَرَ حُفَيْرَةً فِي الْأَرْضِ وَصَلَّى عَلَى جِنَازَةٍ إنْ رَدَّ التُّرَابَ فَوَارَى عَوْرَتَهُ صَحَّتْ صَلَاتُهُ ، وَإِلَّا فَكَالْجُبِّ ذَكَرَهُ الْمُتَوَلِّي وَغَيْرُهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ لِلْمَرْأَةِ أَنْ تُصَلِّيَ فِي ثَلَاثَةِ أَثْوَابٍ خِمَارٍ تُغَطِّي بِهِ الرَّأْسَ وَالْعُنُقَ، وَدِرْعٍ تُغَطِّي بِهِ الْبَدَنَ وَالرِّجْلَيْنِ، وَمِلْحَفَةٍ صَفِيقَةٍ تَسْتُرُ الثِّيَابَ، لِمَا رُوِيَ عَنْ عُمَرَ رضي الله عنه أَنَّهُ قَالَ: "تُصَلِّي الْمَرْأَةُ فِي ثَلَاثَةِ أَثْوَابٍ دِرْعٍ وَخِمَارٍ وَإِزَارٍ" وَعَنْ عَبْدِ الله بْنِ عُمَرَ رضي الله عنهما: "تُصَلِّي فِي الدِّرْعِ وَالْخِمَارِ وَالْمِلْحَفَةِ" وَالْمُسْتَحَبُّ أَنْ تُكَثِّفَ جِلْبَابَهَا حَتَّى لَا يَصِفَ أَعْضَاءَهَا، وَتُجَافِيَ الْمِلْحَفَةَ عَنْهَا فِي الرُّكُوعِ وَالسُّجُودِ حَتَّى لَا يَصِفَ ثِيَابَهَا.
الشرح: هَذَا الْحُكْمُ الَّذِي ذَكَرَهُ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَقَوْلُهُ "تُكَثِّفَ جِلْبَابَهَا" هَذَا لَفْظُ الشَّافِعِيِّ رحمه الله وَضَبَطْنَاهُ فِي الْمُهَذَّبِ وَ التَّنْبِيهِ تُكَثِّفُ بِالثَّاءِ الْمُثَلَّثَةِ ، وَاخْتَلَفَ الْأَصْحَابُ فِي ضَبْطِهَا عَنْ الشَّافِعِيِّ عَلَى ثَلَاثَةِ أَوْجُهٍ ، حَكَاهَا الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ ، وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ وَغَيْرُهُمْ أَحَدُهَا: تُكَثِّفُ كَمَا سَبَقَ ، وَمَعْنَاهُ تَتَّخِذُهُ كَثِيفًا أَيْ: غَلِيظًا ، صَفِيقًا وَالثَّانِي: تُكَتِّفُ بِالتَّاءِ الْمُثَنَّاةِ فَوْقُ. قَالُوا: وَأَرَادَ بِهَا تَعْقِدُ إزَارَهَا ، حَتَّى لَا يَنْحَلَّ عِنْدَ الرُّكُوعِ وَالسُّجُودِ ، فَتَبْدُو عَوْرَتُهَا

ج / 3 ص -124- وَالثَّالِثُ: تَكْفِتُ1 بِفَاءٍ ثُمَّ تَاءٍ مُثَنَّاةٍ فَوْقُ أَيْ: تَجْمَعُ إزَارَهَا عَلَيْهَا وَالْكَفْتُ الْجَمْعُ.
وَأَمَّا الْجِلْبَابُ فَقَالَ فِي الْبَيَانِ: هُوَ الْخِمَارُ وَالْإِزَارُ. وَقَالَ الْخَلِيلُ: هُوَ أَوْسَعُ مِنْ الْخِمَارِ وَأَلْطَفُ مِنْ الْإِزَارِ. وَقَالَ الْمَحَامِلِيُّ هُوَ الْإِزَارُ، وَقَالَ صَاحِبُ الْمَطَالِعِ: قَالَ النَّضْرُ بْنُ شُمَيْلٍ: هُوَ ثَوْبٌ أَقْصَرُ مِنْ الْخِمَارِ وَأَعْرَضُ مِنْ الْمِقْنَعَةِ تُغَطِّي بِهِ الْمَرْأَةُ رَأْسَهَا. قَالَ: وَقَالَ غَيْرُهُ: هُوَ ثَوْبٌ وَاسِعٌ دُونَ الرِّدَاءِ تُغَطِّي بِهِ الْمَرْأَةُ ظَهْرَهَا وَصَدْرَهَا وَقَالَ ابْنُ الْأَعْرَابِيِّ هُوَ الْإِزَارُ وَقِيلَ: هُوَ كَالْمُلَاءَةِ وَالْمِلْحَفَةِ وَقَالَ آخَرُونَ: هُوَ الْمُلَاءَةُ الَّتِي تَلْتَحِفُ بِهَا الْمَرْأَةُ فَوْقَ ثِيَابِهَا. وَهَذَا هُوَ الصَّحِيحُ وَهُوَ مُرَادُ الشَّافِعِيِّ رحمه الله وَالْمُصَنِّفِ وَالْأَصْحَابِ هُنَا، وَهُوَ مُرَادُ الْمَحَامِلِيِّ وَغَيْرِهِ بِقَوْلِهِمْ: هُوَ الْإِزَارُ، وَلَيْسَ مُرَادُهُمْ الْإِزَارَ الْمَعْرُوفَ الَّذِي هُوَ الْمِئْزَرُ.
وَقَوْلُ الْمُصَنِّفِ: "وَتُجَافِي الْمِلْحَفَةَ فِي الرُّكُوعِ" لَا يُخَالِفُ مَا ذَكَرْنَاهُ، فَالْمِلْحَفَةُ هِيَ الْجِلْبَابُ وَهُمَا لَفْظَانِ مُتَرَادِفَانِ، عَبَّرَ بِأَحَدِهِمَا فِي الْأَوَّلِ، وَبِالْآخَرِ فِي الثَّانِي وَيُوَضِّحُ هَذَا أَنَّ الشَّافِعِيَّ قَالَ فِي مُخْتَصَرِ الْمُزَنِيِّ وَأُحِبُّ لَهَا أَنْ تَكْتِفَ جِلْبَابَهَا وَتُجَافِيَهُ رَاكِعَةً وَسَاجِدَةً لِئَلَّا تَصِفَهَا ثِيَابُهَا.
وَعَنْ أُمِّ سَلَمَةَ رضي الله عنها أَنَّهَا سَأَلَتْ النَّبِيَّ صلى الله عليه وسلم "أَتُصَلِّي الْمَرْأَةُ فِي دِرْعٍ وَخِمَارٍ لَيْسَ عَلَيْهِ إزَارٌ؟ قَالَ: إذَا كَانَ الدِّرْعُ سَابِغًا يُغَطِّي ظُهُورَ قَدَمَيْهَا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ جَيِّدٍ، لَكِنْ قَالَ: رَوَاهُ أَكْثَرُ الرُّوَاةِ عَنْ أُمِّ سَلَمَةَ مَوْقُوفًا عَلَيْهَا مِنْ قَوْلِهَا، وَقَالَ الْحَاكِمُ هُوَ حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَعَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "مَنْ جَرَّ ثَوْبَهُ خُيَلَاءَ لَمْ يَنْظُرْ اللَّهُ إلَيْهِ يَوْمَ الْقِيَامَةِ، قَالَتْ أُمُّ سَلَمَةَ فَكَيْفَ تَصْنَعُ النِّسَاءُ بِذُيُولِهِنَّ؟ قَالَ: يُرْخِينَ شِبْرًا فَقَالَتْ: إذَنْ تَنْكَشِفُ أَقْدَامُهُنَّ، قَالَ: فَيُرْخِينَهُ ذِرَاعًا لَا يَزِدْنَ عَلَيْهِ" رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيِّ، وَقَالَ التِّرْمِذِيُّ: حَدِيثٌ صَحِيحٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُسْتَحَبُّ لِلرَّجُلِ أَنْ يُصَلِّيَ فِي ثَوْبَيْنِ، قَمِيصٍ وَرِدَاءٍ، أَوْ قَمِيصٍ وَإِزَارٍ أَوْ قَمِيصٍ وَسَرَاوِيلَ؛ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا صَلَّى أَحَدُكُمْ فَلْيَلْبَسْ ثَوْبَيْهِ فَإِنَّ اللَّهَ أَحَقُّ مَنْ تَزَّيَّنُ لَهُ، فَمَنْ لَمْ يَكُنْ لَهُ ثَوْبَانِ فَلْيَتَّزِرْ إذَا صَلَّى، وَلَا يَشْتَمِلْ اشْتِمَالَ الْيَهُودِ"
الشرح: هَذَا الْحَدِيثُ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ، وَلَفْظُ أَبِي دَاوُد عَنْ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم أَوْ قَالَ. قَالَ عُمَرُ: "إذَا كَانَ لِأَحَدِكُمْ ثَوْبَانِ فَلْيُصَلِّ فِيهِمَا" فَإِنْ لَمْ يَكُنْ إلَّا ثَوْبٌ وَاحِدٌ فَلْيَتَّزِرْ بِهِ، وَلَا يَشْتَمِلْ اشْتِمَالَ الْيَهُودِ " إسْنَادُهُ صَحِيحٌ، قَالَ الْخَطَّابِيُّ اشْتِمَالُ الْيَهُودِ الْمَنْهِيُّ عَنْهُ هُوَ أَنْ يُخَلِّلَ بَدَنَهُ بِالثَّوْبِ وَيُسْبِلَهُ مِنْ غَيْرِ أَنْ يَرْفَعَ طَرَفَهُ قَالَ: وَاشْتِمَالُ الصَّمَّاءِ أَنْ يُخَلِّلَ بَدَنَهُ بِالثَّوْبِ، ثُمَّ يَرْفَعَ طَرَفَيْهِ عَلَى عَاتِقِهِ الْأَيْسَرِ، وَذَكَرَ الْبَغَوِيّ هَذَا عَنْ الْخَطَّابِيِّ قَالَ: وَإِلَى هَذَا ذَهَبَ الْفُقَهَاءُ، قَالَ، وَفَسَّرَ الْأَصْمَعِيُّ الصَّمَّاءَ بِالْأَوَّلِ، قَالَ الْبَغَوِيّ وَقَدْ رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ نَهَى عَنْ الصَّمَّاءِ اشْتِمَالِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق تكشف ولم يورد الشارح وجه القائلين بأنها شين معجمة ولذلك نعزو كونها شيئا إلى النساخ والراجح الثاء المثلثة من الأوجه والله أعلم (ط).

ج / 3 ص -125- الْيَهُودِ" فَجَعَلَهُمَا شَيْئًا وَاحِدًا.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: يُسْتَحَبُّ أَنْ يُصَلِّيَ الرَّجُلُ فِي أَحْسَنِ ثِيَابِهِ الْمُتَيَسِّرَةِ لَهُ، وَيَتَقَمَّصَ وَيَتَعَمَّمَ، فَإِنْ اقْتَصَرَ عَلَى ثَوْبَيْنِ، فَالْأَفْضَلُ قَمِيصٌ وَرِدَاءٌ، أَوْ قَمِيصٌ وَإِزَارٌ أَوْ قَمِيصٌ وَسَرَاوِيلُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ أَرَادَ أَنْ يُصَلِّيَ فِي ثَوْبٍ فَالْقَمِيصُ أَوْلَى؛ لِأَنَّهُ أَعَمُّ فِي السَّتْرِ، وَلِأَنَّهُ يَسْتُرُ الْعَوْرَةَ وَيَحْصُلُ عَلَى الْكَتِفِ فَإِنْ كَانَ الْقَمِيصُ وَاسِعَ الْفَتْحِ بِحَيْثُ إذَا نَظَرَ رَأَى الْعَوْرَةَ زَرَّهُ لِمَا رَوَى سَلَمَةُ بْنُ الْأَكْوَعِ رضي الله عنه قَالَ "قُلْتُ: يَا رَسُولَ الله إنَّا نَصِيدُ1 أَفَنُصَلِّي فِي الثَّوْبِ الْوَاحِدِ؟ فَقَالَ نَعَمْ، وَلْتَزُرَّهُ وَلَوْ بِشَوْكَةٍ" فَإِنْ لَمْ يَزُرَّهُ وَطَرَحَ عَلَى عُنُقِهِ شَيْئًا جَازَ؛ لِأَنَّ السَّتْرَ يَحْصُلُ بِهِ، فَإِنْ لَمْ يَفْعَلْ ذَلِكَ لَمْ تَصِحَّ صَلَاتُهُ. وَإِنْ كَانَ الْقَمِيصُ ضَيِّقَ الْفَتْحِ جَازَ أَنْ يُصَلِّيَ فِيهِ مَحْلُولَ الْإِزَارِ، لِمَا رَوَى ابْنُ عُمَرَ قَالَ "رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم يُصَلِّي مَحْلُولَ الْإِزَارِ" فَإِنْ لَمْ يَكُنْ قَمِيصٌ فَالرِّدَاءُ أَوْلَى؛ لِأَنَّهُ يُمْكِنُهُ أَنْ يَسْتُرَ بِهِ الْعَوْرَةَ وَيَبْقَى مِنْهُ مَا يَطْرَحُهُ عَلَى الْكَتِفِ، فَإِنْ لَمْ يَكُنْ فَالْإِزَارُ أَوْلَى مِنْ السَّرَاوِيلِ؛ لِأَنَّ الْإِزَارَ يَتَجَافَى عَنْهُ وَلَا يَصِفُ الْأَعْضَاءَ وَالسَّرَاوِيلُ يَصِفُ الْأَعْضَاءَ".
الشرح: حَدِيثُ أُمِّ سَلَمَةَ حَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ وَغَيْرُهُمَا بِإِسْنَادٍ حَسَنٍ وَرَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ: حَدِيثٌ صَحِيحٌ وَقَوْلُهُ صلى الله عليه وسلم " وَلْتَزُرَّهُ " يَجُوزُ فِي هَذِهِ اللَّامِ الْإِسْكَانُ وَالْكَسْرُ وَالْفَتْحُ، وَهُوَ أَضْعَفُهَا وَالرَّاءُ مَضْمُومَةٌ عَلَى الصَّحِيحِ الْمُخْتَارِ وَجَوَّزَ ثَعْلَبٌ فِي الْفَصِيحِ كَسْرَهَا وَفَتْحَهَا أَيْضًا، وَغَلَّطُوهُ فِيهِ، وَأَمَّا حَدِيثُ ابْنِ عُمَرَ فَرَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ: حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: وَإِذَا أَرَادَ الِاقْتِصَارَ عَلَى ثَوْبٍ وَاحِدٍ فَالْقَمِيصُ أَوْلَى، ثُمَّ الرِّدَاءُ، ثُمَّ الْإِزَارُ ثُمَّ السَّرَاوِيلُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ فَإِنْ كَانَ الْقَمِيصُ وَاسِعَ الْفَتْحِ بِحَيْثُ تُرَى عَوْرَتُهُ فِي قِيَامِهِ أَوْ رُكُوعِهِ أَوْ سُجُودِهِ ، فَإِنْ زَرَّهُ أَوْ وَضَعَ عَلَى عُنُقِهِ شَيْئًا يَسْتُرُهُ أَوْ شَدَّ وَسَطَهُ صَحَّتْ صَلَاتُهُ ، فَإِنْ تَرَكَهُ عَلَى حَالِهِ لَمْ تَصِحَّ صَلَاتُهُ ، نَصَّ الشَّافِعِيُّ عَلَى هَذَا كُلِّهِ، وَاتَّفَقُوا عَلَيْهِ إلَّا أَنَّ الْبَنْدَنِيجِيَّ ذَكَرَ أَنَّ نَصَّ الشَّافِعِيِّ أَنَّ الْإِزَارَ أَفْضَلُ مِنْ السَّرَاوِيلِ كَمَا قَدَّمْنَاهُ عَنْ الشَّافِعِيِّ وَالْأَصْحَابِ ثُمَّ قَالَ اخْتِيَارًا لِنَفْسِهِ: إنَّ السَّرَاوِيلَ أَفْضَلُ ، وَالْمَذْهَبُ الْأَوَّلُ. وَلَوْ كَانَ الْجَيْبُ بِحَيْثُ تُرَى مِنْهُ الْعَوْرَةُ فِي رُكُوعِهِ وَلَا تَظْهَرُ فِي الْقِيَامِ فَهَلْ تَنْعَقِدُ صَلَاتُهُ؟ ثُمَّ إذَا رَكَعَ تَبْطُلُ أَمْ لَا تَنْعَقِدُ أَصْلًا؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا الِانْعِقَادُ ، وَفَائِدَتُهُمَا فِيمَا لَوْ اقْتَدَى بِهِ غَيْرُهُ قَبْلَ الرُّكُوعِ ، وَفِيمَا لَوْ أَلْقَى ثَوْبًا عَلَى عُنُقِهِ قَبْلَ الرُّكُوعِ ، وَلَوْ كَانَتْ لِحْيَتُهُ أَوْ شَعْرُ رَأْسِهِ يَسْتُرُ جَيْبَهُ وَيَمْنَعُ رُؤْيَةَ الْعَوْرَةِ صَحَّتْ صَلَاتُهُ عَلَى أَصَحِّ الْوَجْهَيْنِ ، كَمَا لَوْ كَانَ عَلَى إزَارِهِ خَرْقٌ فَجَمَعَ عَلَيْهِ الثَّوْبَ بِيَدِهِ فَإِنَّهُ يَصِحُّ بِلَا خِلَافٍ فَلَوْ سَتَرَ الْخَرْقَ بِيَدِهِ فَفِيهِ الْوَجْهَانِ الْأَصَحُّ الصِّحَّةُ ، وَجَزَمَ صَاحِبُ الْحَاوِي بِالْبُطْلَانِ فِي مَسْأَلَةِ اللِّحْيَةِ وَنَحْوِهَا ، وَجَزَمَ بِهِ أَيْضًا فِي اللِّحْيَةِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ يحذف همزة الاستفهام (ط).

ج / 3 ص -126- وَالْيَدِ الْقَاضِي أَبُو الطَّيِّبِ فِي بَابِ الْإِحْرَامِ فِي تَعْلِيقِهِ ، وَالْأَصَحُّ الصِّحَّةُ. وَأَمَّا إذَا كَانَ الْجَيْبُ ضَيِّقًا بِحَيْثُ لَا تُرَى الْعَوْرَةُ فِي حَالٍ مِنْ أَحْوَالِ صَلَاتِهِ ، فَتَصِحُّ صَلَاتُهُ سَوَاءٌ زَرَّهُ أَمْ لَا. هَذَا تَفْصِيلُ مَذْهَبِنَا ، وَعِنْدَ أَبِي حَنِيفَةَ وَمَالِكٍ تَصِحُّ صَلَاتُهُ وَإِنْ كَانَ الْجَيْبُ وَاسِعًا تُرَى مِنْهُ عَوْرَتُهُ ، كَمَا لَوْ رَآهَا غَيْرُهُ مِنْ أَسْفَلِ ذَيْلِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ كَانَ الْإِزَارُ ضَيِّقًا اتَّزَرَ بِهِ، وَإِنْ كَانَ وَاسِعًا الْتَحَفَ بِهِ، وَيُخَالِفُ بَيْنَ طَرَفَيْهِ عَلَى عَاتِقَيْهِ كَمَا يَفْعَلُ الْقِصَارُ فِي الْمَاءِ لِمَا رَوَى جَابِرٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا صَلَّيْتَ وَعَلَيْكَ ثَوْبٌ وَاحِدٌ، فَإِنْ كَانَ وَاسِعًا فَالْتَحِفْ بِهِ، وَإِنْ كَانَ ضَيِّقًا فَاتَّزِرْ بِهِ" وَرُوِيَ عَنْ ابْنِ أَبِي سَلَمَةَ رضي الله عنهما قَالَ: "رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم يُصَلِّي فِي ثَوْبٍ وَاحِدٍ مُلْتَحِفًا بِهِ ، مُخَالِفًا بَيْنَ طَرَفَيْهِ عَلَى مَنْكِبَيْهِ" فَإِنْ كَانَ ضَيِّقًا فَاتَّزَرَ بِهِ1 أَوْ صَلَّى فِي سَرَاوِيلَ فَالْمُسْتَحَبُّ أَنْ يَطْرَحَ عَلَى عَاتِقِهِ شَيْئًا لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا يُصَلِّيَنَّ أَحَدُكُمْ فِي الثَّوْبُ الْوَاحِدِ لَيْسَ عَلَى عَاتِقِهِ مِنْهُ شَيْءٌ، فَإِنْ لَمْ يَجِدْ ثَوْبًا يَطْرَحُهُ عَلَى عَاتِقِهِ طَرَحَ حَبْلًا حَتَّى لَا يَخْلُو مِنْ شَيْءٍ".
الشرح: هَذِهِ الْأَحَادِيثُ الثَّلَاثَةُ رَوَاهَا الْبُخَارِيُّ وَمُسْلِمٌ ، وَحُكْمُ الْمَسْأَلَةِ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَقَوْلُهُ صلى الله عليه وسلم: "لَا يُصَلِّيَنَّ أَحَدُكُمْ فِي الثَّوْبِ الْوَاحِدِ لَيْسَ عَلَى عَاتِقِهِ مِنْهُ شَيْءٌ" فَنَهْيُ كَرَاهَةِ تَنْزِيهٍ لَا تَحْرِيمٍ ، فَلَوْ صَلَّى مَكْشُوفَ الْعَاتِقَيْنِ صَحَّتْ صَلَاتُهُ مَعَ الْكَرَاهَةِ ، هَذَا مَذْهَبُنَا ، وَمَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَجُمْهُورِ السَّلَفِ وَالْخَلَفِ. وَقَالَ أَحْمَدُ وَطَائِفَةٌ قَلِيلَةٌ: يَجِبُ وَضْعُ شَيْءٍ عَلَى عَاتِقِهِ لِظَاهِرِ الْحَدِيثِ ، فَإِنْ تَرَكَهُ فَفِي صِحَّةِ صَلَاتِهِ عَنْ أَحْمَدَ رِوَايَتَانِ ، وَخَصَّ أَحْمَدُ ذَلِكَ بِصَلَاةِ الْفَرْضِ. دَلِيلُنَا حَدِيثُ جَابِرٍ فِي قَوْلِهِ صلى الله عليه وسلم: "فَاتَّزَرَ بِهِ" هَكَذَا احْتَجَّ بِهِ الشَّافِعِيُّ فِي الْأُمِّ وَاحْتَجَّ بِهِ الْأَصْحَابُ وَغَيْرُهُمْ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُكْرَهُ لِلْمُصَلِّي اشْتِمَالُ الصَّمَّاءِ وَهُوَ أَنْ يَلْتَحِفَ بِثَوْبٍ ثُمَّ يُخْرِجَ يَدَهُ مِنْ قِبَلِ صَدْرِهِ لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم "نَهَى عَنْ اشْتِمَالِ الصَّمَّاءِ وَأَنْ يَحْتَبِيَ الرَّجُلُ فِي ثَوْبٍ وَاحِدٍ لَيْسَ عَلَى فَرْجِهِ مِنْهُ شَيْءٌ"
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهِ ، وَالصَّمَّاءُ بِالْمَدِّ ، وَقَدْ سَبَقَ قَرِيبًا تَفْسِيرُهَا وَالْفَرْقُ بَيْنَهَا وَبَيْنَ اشْتِمَالِ الْيَهُودِ. وَأَمَّا مَا ذَكَرَهُ الْمُصَنِّفُ مِنْ تَفْسِيرِهَا فَغَرِيبٌ. قَالَ صَاحِبُ الْمَطَالِعِ: اشْتِمَالُ الصَّمَّاءِ إدَارَةُ الثَّوْبِ عَلَى جَسَدِهِ لَا يُخْرِجُ مِنْهُ يَدَهُ ، نَهَى عَنْ ذَلِكَ ؛ لِأَنَّهُ إذَا أَتَاهُ مَا يَتَوَقَّاهُ لَمْ يُمْكِنْهُ إخْرَاجُ يَدِهِ بِسُرْعَةٍ وَلِأَنَّهُ إذَا أَخْرَجَ يَدَهُ انْكَشَفَتْ عَوْرَتُهُ. وَهَذَا تَفْسِيرُ الْأَصْمَعِيِّ وَسَائِرِ أَهْلِ اللُّغَةِ ، وَاَلَّذِي سَبَقَ عَنْ الْخَطَّابِيِّ تَفْسِيرُ الْفُقَهَاءِ. قَالَ ابْنُ قُتَيْبَةَ: سُمِّيَتْ صَمَّاءَ ؛ لِأَنَّهُ سَدَّ مَنَافِذَهَا كَالصَّخْرَةِ الصَّمَّاءِ لَيْسَ فِيهَا خَرْقٌ وَلَا صَدْعٌ. وَقَوْلُهُ: وَأَنْ يَحْتَبِيَ هُوَ بِالْحَاءِ الْمُهْمَلَةِ مِنْ الْحُبْوَةِ بِضَمِّ الْحَاءِ وَكَسْرِهَا لُغَتَانِ ، قَالَ أَهْلُ اللُّغَةِ: الِاحْتِبَاءُ أَنْ يَقْعُدَ الْإِنْسَانُ عَلَى أَلْيَيْهِ وَيَنْصِبَ سَاقَيْهِ ، وَيَحْتَوِيَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (فليأتزر) (ط).

ج / 3 ص -127- عَلَيْهَا بِثَوْبٍ أَوْ نَحْوِهِ أَوْ بِيَدِهِ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُكْرَهُ أَنْ يَسْدُلَ فِي الصَّلَاةِ وَفِي غَيْرِهَا. وَهُوَ أَنْ يُلْقِيَ طَرَفَيْ الرِّدَاءِ مِنْ الْجَانِبَيْنِ، لِمَا رُوِيَ عَنْ عَلِيٍّ رضي الله عنه أَنَّهُ رَأَى قَوْمًا سَدَلُوا فِي الصَّلَاةِ فَقَالَ: " كَأَنَّهُمْ الْيَهُودُ خَرَجُوا مِنْ فُهُورِهِمْ ". وَعَنْ ابْنِ مَسْعُودٍ رضي الله عنه أَنَّهُ رَأَى أَعْرَابِيًّا عَلَيْهِ شَمْلَةٌ قَدْ ذَيَّلَهَا وَهُوَ يُصَلِّي قَالَ: " إنَّ الَّذِي يَجُرُّ ثَوْبَهُ مِنْ الْخُيَلَاءِ فِي الصَّلَاةِ لَيْسَ مِنْ الله فِي حِلٍّ وَلَا حَرَامٍ".
الشرح: يُقَالُ: سَدَلَ بِالْفَتْحِ يَسْدُلُ وَيَسْدِلُ بِضَمِّ الدَّالِ وَكَسْرِهَا قَالَ أَهْلُ اللُّغَةِ: هُوَ أَنْ يُرْسِلَ الثَّوْبَ حَتَّى يُصِيبَ الْأَرْضَ، وَكَلَامُ الْمُصَنِّفِ مَحْمُولٌ عَلَى هَذَا، وَالشَّمْلَةُ كِسَاءٌ يُشْتَمَلُ بِهِ، وَقِيلَ: إنَّمَا تَكُونُ شَمْلَةً إذَا كَانَ لَهَا هُدْبٌ، قَالَ ابْنُ دُرَيْدٍ هِيَ كِسَاءٌ يُؤْتَزَرُ بِهِ. وَقَوْلُهُ: "ذَيَّلَهَا" بِتَشْدِيدِ الْيَاءِ، مَعْنَاهُ أَرْخَى ذَيْلَهَا وَهُوَ طَرَفُهَا الَّذِي فِيهِ الْأَهْدَابُ، وَقَوْلُهُ "خَرَجُوا مِنْ فُهُورِهِمْ" بِضَمِّ: الْفَاءِ وَاحِدُهَا فُهْرٌ، بِضَمِّ الْفَاءِ وَإِسْكَانِ الْهَاءِ. قَالَ الْهَرَوِيُّ فِي الْغَرِيبَيْنِ فُهْرُهُمْ مَوْضِعُ مِدْرَاسِهِمْ، وَهِيَ كَلِمَةٌ نَبَطِيَّةٌ عُرِّبَتْ، وَقَالَ الْجَوْهَرِيُّ: أَصْلُهُ بُهْرٌ وَهِيَ عِبْرَانِيَّةٌ عُرِّبَتْ. وَقَالَ صَاحِبُ الْمُحْكَمِ: فُهْرُهُمْ مَوْضِعُ مِدْرَاسِهِمْ الَّذِي يَجْتَمِعُونَ إلَيْهِ فِي عِيدِهِمْ، قَالَ: وَقِيلَ: هُوَ يَوْمٌ يَأْكُلُونَ فِيهِ وَيَشْرَبُونَ قَالَ: وَالنَّصَارَى يَقُولُونَ فُخْرٌ، يَعْنِي بِضَمِّ الْفَاءِ وَبِالْخَاءِ الْمُعْجَمَةِ.
وَقَوْلُهُ { لَيْسَ مِنْ الله فِي حَلَالٍ وَلَا حَرَامٍ} قِيلَ: مَعْنَاهُ لَا يُؤْمِنُ بِحَلَالِ الله تَعَالَى وَحَرَامِهِ، وَقِيلَ: مَعْنَاهُ لَيْسَ مِنْ الله فِي شَيْءٍ، أَيْ: لَيْسَ مِنْ دِينِ الله فِي شَيْءٍ، وَمَعْنَاهُ قَدْ بَرِئَ مِنْ الله تَعَالَى وَفَارَقَ دِينَهُ، وَهَذَا الْكَلَامُ الْمَذْكُورُ فِي الْكِتَابِ عَنْ ابْنِ مَسْعُودٍ ذَكَرَهُ الْبَغَوِيّ فِي شَرْحِ السُّنَّةِ بِغَيْرِ إسْنَادِهِ عَنْ ابْنِ مَسْعُودٍ، قَالَ وَبَعْضُهُمْ يَرْوِيهِ عَنْ ابْنِ مَسْعُودٍ عَنْ النَّبِيِّ صلى الله عليه وسلم.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَمَذْهَبُنَا أَنَّ السَّدْلَ فِي الصَّلَاةِ وَفِي غَيْرِهَا سَوَاءٌ، فَإِنْ سَدَلَ لِلْخُيَلَاءِ فَهُوَ حَرَامٌ، وَإِنْ كَانَ لِغَيْرِ الْخُيَلَاءِ فَمَكْرُوهٌ وَلَيْسَ بِحَرَامٍ، قَالَ الْبَيْهَقِيُّ: قَالَ الشَّافِعِيُّ فِي الْبُوَيْطِيِّ: لَا يَجُوزُ السَّدْلُ فِي الصَّلَاةِ وَلَا غَيْرِهَا لِلْخُيَلَاءِ، فَأَمَّا السَّدْلُ لِغَيْرِ الْخُيَلَاءِ فِي الصَّلَاةِ فَهُوَ خَفِيفٌ، "لِقَوْلِهِ صلى الله عليه وسلم لِأَبِي بَكْرٍ رضي الله عنه وَقَالَ لَهُ: إنَّ إزَارِي يَسْقُطُ مِنْ أَحَدِ شِقَّيِّ، فَقَالَ لَهُ: لَسْت مِنْهُمْ" هَذَا نَصُّهُ فِي الْبُوَيْطِيِّ، وَكَذَا رَأَيْتُهُ أَنَا فِي الْبُوَيْطِيِّ، وَحَدِيثُ أَبِي بَكْرٍ رضي الله عنه هَذَا رَوَاهُ الْبُخَارِيُّ قَالَ الْبَيْهَقِيُّ: وَرَوَيْنَا عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى عَنْ السَّدْلِ فِي الصَّلَاةِ " وَفِي حَدِيثٍ آخَرَ: "لَا يَقْبَلُ اللَّهُ صَلَاةَ رَجُلٍ مُسْبِلٍ إزَارَهُ" قَالَ: وَحَدِيثُ أَبِي بَكْرٍ دَلِيلٌ عَلَى خِفَّةِ الْأَمْرِ فِيهِ إذَا كَانَ لِغَيْرِ الْخُيَلَاءِ.
قَالَ الْخَطَّابِيُّ: رَخَّصَ بَعْضُ الْعُلَمَاءِ فِي السَّدْلِ فِي الصَّلَاةِ رُوِيَ ذَلِكَ عَنْ عَطَاءٍ وَمَكْحُولٍ وَالزُّهْرِيِّ وَالْحَسَنِ وَابْنِ سِيرِينَ وَمَالِكٍ قَالَ: وَيُشْبِهُ أَنْ يَكُونُوا فَرَّقُوا بَيْنَ إجَازَتِهِ فِي الصَّلَاةِ دُونَ غَيْرِهَا؛ لِأَنَّ الْمُصَلِّيَ لَا يَمْشِي فِي الثَّوْبِ وَغَيْرُهُ يَمْشِي عَلَيْهِ وَيُسْبِلُهُ، وَذَلِكَ الْمَنْهِيُّ عَنْهُ وَكَانَ الثَّوْرِيُّ يَكْرَهُ السَّدْلَ فِي الصَّلَاةِ وَكَرِهَهُ الشَّافِعِيُّ فِي الصَّلَاةِ وَغَيْرِهَا. وَقَالَ ابْنُ الْمُنْذِرِ مِمَّنْ كَرِهَ السَّدْلَ فِي الصَّلَاةِ ابْنُ مَسْعُودٍ وَمُجَاهِدٌ وَعَطَاءٌ وَالنَّخَعِيُّ وَالثَّوْرِيُّ وَرَخَّصَ فِيهِ ابْنُ عُمَرَ وَجَابِرٌ وَمَكْحُولٌ وَالْحَسَنُ

ج / 3 ص -128- وَابْنُ سِيرِينَ وَالزُّهْرِيُّ وَعَبْدُ الله بْنُ الْحَسَنِ قَالَ وَرَوَيْنَا عَنْ النَّخَعِيِّ أَيْضًا أَنَّهُ رَخَّصَ فِي سَدْلِ الْقَمِيصِ وَكَرِهَهُ فِي الْإِزَارِ. وَقَالَ ابْنُ الْمُنْذِرِ: لَا أَعْلَمُ فِي النَّهْيِ عَنْ السَّدْلِ خَبَرًا يَثْبُتُ فَلَا نَهْيَ عَنْهُ بِغَيْرِ حُجَّةٍ.
قُلْتُ: احْتَجَّ أَصْحَابُنَا فِيهِ بِحَدِيثِ أَبِي هُرَيْرَةَ قَالَ: "نَهَى رَسُولُ الله صلى الله عليه وسلم عَنْ السَّدْلِ فِي الصَّلَاةِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا. قَالَ التِّرْمِذِيُّ: لَا نَعْرِفُهُ مَرْفُوعًا إلَّا مِنْ طَرِيقِ عِسْلِ بْنِ سُفْيَانَ وَقَدْ ضَعَّفَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ مَعِينٍ وَالْبُخَارِيُّ وَأَبُو حَاتِمٍ وَابْنُ عَدِيٍّ ، وَاَلَّذِي نَعْتَمِدُهُ فِي الِاسْتِدْلَالِ عَلَى النَّهْيِ عَنْ السَّدْلِ فِي الصَّلَاةِ وَغَيْرِهَا عُمُومُ الْأَحَادِيثِ الصَّحِيحَةِ فِي النَّهْيِ عَنْ إسْبَالِ الْإِزَارِ وَجَرِّهِ، مِنْهَا حَدِيثُ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "لَا يَنْظُرُ اللَّهُ يَوْمَ الْقِيَامَةِ إلَى مَنْ جَرَّ إزَارَهُ بَطَرًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْهُ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَا أَسْفَلَ مِنْ الْكَعْبَيْنِ مِنْ الْإِزَارِ فَفِي النَّارِ" رَوَاهُ الْبُخَارِيُّ وَعَنْهُ قَالَ: "بَيْنَمَا رَجُلٌ يُصَلِّي مُسْبِلًا إزَارَهُ قَالَ لَهُ رَسُولُ الله صلى الله عليه وسلم: اذْهَبْ فَتَوَضَّأَ، فَذَهَبَ فَتَوَضَّأَ ثُمَّ جَاءَ ، فَقَالَ: اذْهَبْ فَتَوَضَّأْ، فَذَهَبَ فَتَوَضَّأَ ثُمَّ جَاءَ فَقَالَ رَجُلٌ: يَا رَسُولَ الله مَا لَكَ أَمَرْتَهُ أَنْ يَتَوَضَّأَ؟ ثُمَّ سَكَتَ عَنْهُ؟ قَالَ: إنَّهُ كَانَ يُصَلِّي وَهُوَ مُسْبِلٌ إزَارَهُ ، وَإِنَّ اللَّهَ تَعَالَى لَا يَقْبَلُ صَلَاةَ رَجُلٍ مُسْبِلٍ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ وَعَنْ أَبِي سَعِيدٍ قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "إزْرَةُ الْمُسْلِمِ إلَى نِصْفِ السَّاقِ وَلَا حَرَجَ ، أَوْ قَالَ لَا جُنَاحَ فِيمَا بَيْنَهُ وَبَيْنَ الْكَعْبَيْنِ، مَا كَانَ أَسْفَلَ مِنْ الْكَعْبَيْنِ فَهُوَ فِي النَّارَ ، وَمَنْ جَرَّ إزَارَهُ بَطَرًا لَمْ يَنْظُرْ اللَّهُ إلَيْهِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَعَنْ ابْنِ عُمَرَ قَالَ: "مَرَرْتُ عَلَى رَسُولِ الله صلى الله عليه وسلم وَفِي إزَارِي اسْتِرْخَاءٌ، فَقَالَ: يَا عَبْدَ الله ارْفَعْ إزَارَكَ فَرَفَعْتُ، ثُمَّ قَالَ: زِدْ فَزِدْتُ ، فَمَا زِلْتُ أَتَحَرَّاهَا بَعْدُ ، فَقَالَ بَعْضُ الْقَوْمِ: إلَى أَيْنَ؟ قَالَ إلَى أَنْصَافِ السَّاقَيْنِ" رَوَاهُ مُسْلِمٌ وَعَنْهُ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لَا إسْبَالَ فِي الْإِزَارِ وَالْقَمِيصِ وَالْعِمَامَةِ، مَنْ جَرَّ شَيْئًا خُيَلَاءَ لَمْ يَنْظُرْ اللَّهُ إلَيْهِ يَوْمَ الْقِيَامَةِ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ بِإِسْنَادٍ صَحِيحٍ، وَفِي الْمَسْأَلَةِ أَحَادِيثُ صَحِيحَةٌ كَثِيرَةٌ غَيْرُ مَا ذَكَرْته قَدْ جَمَعْتهَا فِي كِتَابِ "رِيَاضِ الصَّالِحِينَ" وَبِالله التَّوْفِيقُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُكْرَه أَنْ يُصَلِّيَ الرَّجُلُ وَهُوَ مُتَلَثِّمٌ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه "أَنَّ رَسُولَ الله صلى الله عليه وسلم نَهَى أَنْ يُغَطِّيَ الرَّجُلُ فَاهُ فِي الصَّلَاةِ" وَيُكْرَهُ لِلْمَرْأَةِ أَنْ تَنْتَقِبَ فِي الصَّلَاةِ؛ لِأَنَّ الْوَجْهَ مِنْ الْمَرْأَةِ لَيْسَ بِعَوْرَةٍ فَهِيَ كَالرَّجُلِ.
الشرح: هَذَا الْحَدِيثُ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ فِيهِ الْحَسَنُ بْنُ ذَكْوَانَ ، وَقَدْ ضَعَّفَهُ يَحْيَى بْنُ مَعِينٍ وَالنَّسَائِيِّ وَالدَّارَقُطْنِيِّ ، لَكِنْ رَوَى لَهُ الْبُخَارِيُّ فِي صَحِيحِهِ ، وَقَدْ رَوَاهُ أَبُو دَاوُد وَلَمْ يُضَعِّفْهُ ، وَالله أَعْلَمُ. وَيُكْرَه أَنْ يُصَلِّيَ الرَّجُلُ مُتَلَثِّمًا ، أَيْ: مُغَطِّيًا فَاهُ بِيَدِهِ أَوْ غَيْرِهَا ، وَيُكْرَه أَنْ يَضَعَ يَدَهُ عَلَى فَمِهِ فِي الصَّلَاةِ إلَّا إذَا تَثَاءَبَ ، فَإِنَّ السُّنَّةَ وَضْعُ الْيَدِ عَلَى فِيهِ، فَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي سَعِيدٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا تَثَاءَبَ أَحَدُكُمْ فَلْيُمْسِكْ بِيَدِهِ عَلَى فِيهِ فَإِنَّ الشَّيْطَانَ يَدْخُلُ" وَالْمَرْأَةُ وَالْخُنْثَى كَالرَّجُلِ فِي هَذَا ، وَهَذِهِ كَرَاهَةُ تَنْزِيهٍ لَا تَمْنَعُ صِحَّةَ الصَّلَاةِ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ لِلرَّجُلِ أَنْ يُصَلِّيَ فِي ثَوْبٍ حَرِيرٍ وَلَا عَلَى ثَوْبٍ حَرِيرٍ؛ لِأَنَّهُ يَحْرُمُ عَلَيْهِ اسْتِعْمَالُهُ فِي غَيْرِ الصَّلَاةِ، فَلَأَنْ يَحْرُمَ فِي الصَّلَاةِ أَوْلَى، فَإِنْ صَلَّى فِيهِ أَوْ صَلَّى عَلَيْهِ صَحَّتْ صَلَاتُهُ؛ لِأَنَّ التَّحْرِيمَ لَا يَخْتَصُّ بِالصَّلَاةِ وَلَا النَّهْيَ يَعُودُ إلَيْهَا فَلَمْ يَمْنَعْ

ج / 3 ص -129- صِحَّتَهَا. وَيَجُوزُ لِلْمَرْأَةِ أَنْ تُصَلِّيَ فِيهِ وَعَلَيْهِ؛ لِأَنَّهُ لَا يَحْرُمُ عَلَيْهَا اسْتِعْمَالُهُ، وَتُكْرَهُ الصَّلَاةُ فِي الثَّوْبِ الَّذِي عَلَيْهِ الصُّورَةُ، لِمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ: " كَانَ لِي ثَوْبٌ فِيهِ صُورَةٌ فَكُنْتُ أَبْسُطُهُ، وَكَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي إلَيْهِ فَقَالَ لِي: أَخِّرِيهِ عَنِّي فَجَعَلْتُ مِنْهُ وِسَادَتَيْنِ".
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ الْبُخَارِيُّ عَنْ أَنَسٍ قَالَ: "كَانَ قِرَامٌ لِعَائِشَةَ سَتَرَتْ بِهِ جَانِبَ بَيْتِهَا فَقَالَ لَهَا النَّبِيُّ صلى الله عليه وسلم: "أَمِيطِي عَنَّا قِرَامَكَ هَذَا فَإِنَّهُ لَا تَزَالُ تَصَاوِيرُهُ تَعْرِضُ فِي صَلَاتِي" الْقِرَامُ بِكَسْرِ الْقَافِ سِتْرٌ رَقِيقٌ، وَأَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ يَحْرُمُ عَلَى الرَّجُلِ أَنْ يُصَلِّيَ فِي ثَوْبٍ حَرِيرٍ وَعَلَيْهِ، فَإِنْ صَلَّى فِيهِ صَحَّتْ صَلَاتُهُ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ، وَفِيهِ خِلَافُ أَحْمَدَ السَّابِقِ فِي الدَّارِ الْمَغْصُوبَةِ، وَهَذَا التَّحْرِيمُ إذَا وَجَدَ سُتْرَةً غَيْرَ الْحَرِيرِ فَإِنْ لَمْ يَجِدْ إلَّا ثَوْبَ الْحَرِيرِ لَزِمَهُ الصَّلَاةُ فِيهِ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي بَابِ طَهَارَةِ الْبَدَنِ، وَلِلْمَرْأَةِ أَنْ تُصَلِّيَ فِيهِ بِلَا خِلَافٍ، وَهَلْ لَهَا أَنْ تَجْلِسَ عَلَيْهِ فِي الصَّلَاةِ وَغَيْرِهَا؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ أَصَحُّهُمَا: وَهُوَ طَرِيقَةُ الْمُصَنِّفِ وَسَائِرِ الْعِرَاقِيِّينَ - يَجُوزُ كَمَا يَجُوزُ لُبْسُهُ ، وَلِقَوْلِهِ صلى الله عليه وسلم فِي الذَّهَبِ وَالْحَرِيرِ: "إنَّ هَذَيْنِ حَرَامٌ عَلَى ذُكُورِ أُمَّتِي حِلٌّ لِإِنَاثِهَا" وَهَذَا عَامٌّ يَتَنَاوَلُ الْجُلُوسَ وَاللُّبْسَ وَغَيْرَهُمَا وَالثَّانِي: لَا يَجُوزُ ؛ لِأَنَّهُ إنَّمَا أُبِيحَ لَهَا اللُّبْسُ تَزَيُّنًا لِزَوْجِهَا وَسَيِّدِهَا، وَإِنَّمَا يَحْصُلُ كَمَالُ ذَلِكَ بِاللُّبْسِ لَا بِالْجُلُوسِ ، وَلِهَذَا يَحْرُمُ عَلَيْهَا اسْتِعْمَالُ إنَاءِ الذَّهَبِ فِي الشُّرْبِ وَنَحْوِهِ مَعَ أَنَّهَا يَجُوزُ لَهَا التَّحَلِّي بِهِ ، وَالْمُخْتَارُ الْأَوَّلُ ، وَالْخُنْثَى فِي هَذَا كَالرَّجُلِ ، وَأَمَّا الثَّوْبُ الَّذِي فِيهِ صُوَرٌ أَوْ صَلِيبٌ أَوْ مَا يُلْهِي فَتُكْرَهُ الصَّلَاةُ فِيهِ وَإِلَيْهِ وَعَلَيْهِ لِلْحَدِيثِ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا صِحَّةُ الصَّلَاةِ فِي ثَوْبٍ حَرِيرٍ وَثَوْبٍ مَغْصُوبٍ وَعَلَيْهِمَا ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ ، وَقَالَ أَحْمَدُ فِي أَصَحِّ الرِّوَايَتَيْنِ: لَا يَصِحُّ ، وَقَدْ يُحْتَجُّ لَهُمْ بِمَا رَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ عَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "مَنْ اشْتَرَى ثَوْبًا بِعَشَرَةِ دَرَاهِمَ وَفِيهِ دِرْهَمٌ حَرَامٌ لَمْ تُقْبَلْ لَهُ صَلَاةٌ مَا دَامَ عَلَيْهِ ، ثُمَّ أَدْخَلَ أُصْبُعَهُ فِي أُذُنَيْهِ وَقَالَ: صَمْتًا إنْ لَمْ أَكُنْ سَمِعْتُ النَّبِيَّ صلى الله عليه وسلم يَقُولُهُ" وَهَذَا الْحَدِيثُ ضَعِيفٌ فِي رُوَاتِهِ رَجُلٌ مَجْهُولٌ ، وَدَلِيلُنَا مَا سَبَقَ فِي مَسْأَلَةِ الصَّلَاةِ فِي الدَّارِ الْمَغْصُوبَةِ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا لَمْ يَجِدْ مَا يَسْتُرُ بِهِ الْعَوْرَةَ وَوَجَدَ طِينًا فَفِيهِ وَجْهَانِ أَحَدُهُمَا: يَلْزَمُهُ أَنْ يَسْتُرَ بِهِ الْعَوْرَةَ؛ لِأَنَّهُ سُتْرَةٌ ظَاهِرَةٌ فَأَشْبَهَتْ الثَّوْبَ، وَقَالَ أَبُو إِسْحَاقَ لَا يَلْزَمُهُ؛ لِأَنَّهُ يَتَلَوَّثُ بِهِ الْبَدَنُ.
الشرح: هَذَانِ الْوَجْهَانِ مَشْهُورَانِ بِدَلِيلِهِمَا ، أَصَحُّهُمَا عِنْدَ الْأَصْحَابِ وُجُوبُ السَّتْرِ بِهِ ، وَمِمَّنْ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ وَصَاحِبُ الْعُدَّةِ وَآخَرُونَ ، وَإِذَا قُلْنَا لَا يَجِبُ فَهُوَ مُسْتَحَبٌّ بِالِاتِّفَاقِ ، ثُمَّ إنَّ الْجُمْهُورَ أَطْلَقُوا الْوَجْهَيْنِ فِي وُجُوبِ التَّطَيُّنِ. وَقَالَ صَاحِبُ الْحَاوِي: إنْ كَانَ الطِّينُ ثَخِينًا يَسْتُرُ الْعَوْرَةَ وَيُغَطِّي الْبَشَرَةَ وَجَبَ وَإِنْ كَانَ رَقِيقًا لَا يَسْتُرُ الْعَوْرَةَ لَكِنْ يُغَطِّي الْبَشَرَةَ اُسْتُحِبَّ وَلَا يَجِبُ ، وَصَرَّحَ صَاحِبُ الْبَيَانِ وَآخَرُونَ بِجَرَيَانِ الْوَجْهَيْنِ فِي الطِّينِ الثَّخِينِ وَالرَّقِيقِ ، أَمَّا إذَا وَجَدَ وَرَقَ شَجَرٍ وَنَحْوَهُ وَأَمْكَنَهُ خَصْفُهُ وَالتَّسَتُّرُ بِهِ فَيَجِبُ بِلَا خِلَافٍ ، نُصَّ عَلَيْهِ فِي الْأُمِّ وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ.

ج / 3 ص -130- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ وَجَدَ مَا يَسْتُرُ بِهِ بَعْضَ الْعَوْرَةِ سَتَرَ بِهِ الْقُبُلَ وَالدُّبُرَ؛ لِأَنَّهُمَا أَغْلَظُ مِنْ غَيْرِهِمَا، وَإِنْ وَجَدَ مَا يَكْفِي أَحَدَهُمَا فَفِيهِ وَجْهَانِ أَصَحُّهُمَا: أَنَّهُ يَسْتُرُ بِهِ الْقُبُلَ؛ لِأَنَّهُ يَسْتَقْبِلُ بِهِ الْقِبْلَةَ، وَلِأَنَّهُ لَا يَسْتَتِرُ بِغَيْرِهِ، وَالدُّبُرُ يَسْتَتِرُ بِالْأَلْيَيْنِ وَالثَّانِي: يَسْتُرُ بِهِ الدُّبُرَ؛ لِأَنَّهُ أَفْحَشُ فِي حَالِ الرُّكُوعِ وَالسُّجُودِ.
الشرح: إذَا وَجَدَ مَا يَسْتُرُ بِهِ بَعْضَ الْعَوْرَةِ فَقَطْ لَزِمَهُ التَّسَتُّرُ بِهِ بِلَا خِلَافٍ لِقَوْلِهِ: صلى الله عليه وسلم "إذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ ، وَسَبَقَ ذِكْرُهُ مَرَّاتٍ، وَسَبَقَ فِي بَابِ التَّيَمُّمِ مَسَائِلُ مُتَشَابِهَةٌ فِيمَا إذَا وَجَدَ الْمُكَلَّفُ بَعْضَ مَا أُمِرَ بِهِ كَمَنْ وَجَدَ بَعْضَ مَا يَكْفِيهِ فِي الْوُضُوءِ أَوْ الْغُسْلِ أَوْ التَّيَمُّمِ، وَفِي سَتْرِ الْعَوْرَةِ، وَفِي قِرَاءَةِ الْفَاتِحَةِ، وَفِي صَاعِ الْفِطْرَةِ، وَفِي الْمَاءِ الَّذِي يَغْسِلُ بِهِ النَّجَاسَةَ، وَبَعْضِ رَقَبَةِ الْكَفَّارَةِ وَأَحْكَامُهَا مُخْتَلِفَةٌ وَسَبَقَتْ الْإِشَارَةُ إلَى الْفَرْقِ بَيْنَهَا. وَيَسْتُرُ بِهَذَا الْمَوْجُودِ الْقُبُلَ وَالدُّبُرَ بِلَا خِلَافٍ؛ لِأَنَّهُمَا أَغْلَظُ فَإِنْ لَمْ يَكُفْ إلَّا أَحَدُهُمَا فَأَرْبَعَةُ أَوْجُهٍ أَصَحُّهَا: بِاتِّفَاقِ الْأَصْحَابِ يَسْتُرُ الْقُبُلَ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ ، وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ وَالدَّارِمِيُّ وَالْبَنْدَنِيجِيّ وَغَيْرُهُمْ عَنْ النَّصِّ أَيْضًا وَالثَّانِي: يَسْتُرُ الدُّبُرَ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا. وَالثَّالِثُ: حَكَاهُ الدَّارِمِيُّ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمَا: هُمَا سَوَاءٌ فَيَتَخَيَّرُ بَيْنَهُمَا وَالرَّابِعُ: حَكَاهُ الْقَاضِي حُسَيْنٌ تَسْتُرُ الْمَرْأَةُ الْقُبُلَ وَالرَّجُلُ الدُّبُرَ ثُمَّ مَا ذَكَرْنَاهُ مِنْ تَقْدِيمِ الْقُبُلِ وَالدُّبُرِ أَوْ أَحَدِهِمَا عَلَى الْفَخِذِ وَغَيْرِهِ، وَمِنْ تَقْدِيمِ أَحَدِهِمَا عَلَى الْآخَرِ هَلْ هُوَ مُسْتَحَبٌّ أَمْ وَاجِبٌ؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا: الْوُجُوبُ ، وَأَنَّهُ شَرْطٌ وَهُوَ مُقْتَضَى كَلَامِ الْأَكْثَرِينَ، مِمَّنْ صَحَّحَهُ الْغَزَالِيُّ فِي الْبَسِيطِ وَالرَّافِعِيُّ وَالثَّانِي: مُسْتَحَبٌّ ، وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَأَمَّا الْخُنْثَى الْمُشْكِلُ فَإِنْ وَجَدَ مَا يَسْتُرُ قُبُلَيْهِ وَدُبُرَهُ سَتَرَ، فَإِنْ لَمْ يَجِدْ إلَّا مَا يَسْتُرُ وَاحِدًا، وَقُلْنَا: يَسْتُرُ عَيْنَ الْقُبُلِ سَتَرَ أَيَّ قُبُلَيْهِ شَاءَ، وَالْأَوْلَى أَنْ يَسْتُرَ آلَةَ الرِّجَالِ إنْ كَانَ هُنَاكَ امْرَأَةٌ وَآلَةَ النِّسَاءِ إنْ كَانَ هُنَاكَ رَجُلٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ اجْتَمَعَ رَجُلٌ وَامْرَأَةٌ وَهُنَاكَ سُتْرَةٌ تَكْفِي أَحَدَهُمَا قُدِّمَتْ الْمَرْأَةُ؛ لِأَنَّ عَوْرَتَهَا أَعْظَمُ.
الشرح: هَذِهِ الصُّورَةُ فِيمَا لَوْ أَوْصَى إنْسَانٌ بِثَوْبِهِ لِأَحْوَجِ النَّاسِ إلَيْهِ فِي الْمَوْضِعِ الْفُلَانِيِّ أَوْ وَكَّلَ مَنْ يَدْفَعُهُ إلَى الْأَحْوَجِ، أَوْ وَقَفَهُ عَلَى لُبْسِ، الْأَحْوَجِ فَتُقَدَّمُ الْمَرْأَةُ عَلَى الْخُنْثَى، وَيُقَدَّمُ الْخُنْثَى عَلَى الرَّجُلِ؛ لِأَنَّهُ الْأَحْوَجُ. أَمَّا إذَا كَانَ الثَّوْبُ لِوَاحِدٍ فَلَا يَجُوزُ أَنْ يُعْطِيَهُ لِغَيْرِهِ، وَيُصَلِّيَ عُرْيَانًا، لَكِنْ يُصَلِّي فِيهِ، وَيُسْتَحَبُّ أَنْ يُعِيرَهُ لِغَيْرِهِ مِمَّنْ يَحْتَاجُ إلَيْهِ سَوَاءٌ فِي هَذَا الرَّجُلُ وَالْمَرْأَةُ وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ فِي بَابِ التَّيَمُّمِ، وَسَبَقَ هُنَاكَ أَنَّهُ لَوْ خَالَفَ وَوَهَبَ لِغَيْرِهِ الْمَاءَ وَصَلَّى بِالتَّيَمُّمِ هَلْ تَلْزَمُهُ الْإِعَادَةُ؟ فِيهِ تَفْصِيلٌ يَجِيءُ هُنَاكَ مِثْلُهُ سَوَاءٌ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ لَمْ يَجِدْ شَيْئًا يَسْتُرُ بِهِ الْعَوْرَةَ صَلَّى عُرْيَانًا وَلَا يَتْرُكُ الْقِيَامَ، وَقَالَ الْمُزَنِيّ يَلْزَمُهُ أَنْ يُصَلِّيَ قَاعِدًا؛ لِأَنَّهُ يَحْصُلُ لَهُ بِالْقُعُودِ سِتْرُ بَعْضِ الْعَوْرَةِ، وَسِتْرُ بَعْضِ الْعَوْرَةِ آكَدُ مِنْ الْقِيَامِ؛ لِأَنَّ الْقِيَامَ يَجُوزُ تَرْكُهُ مَعَ الْقُدْرَةِ، وَالسَّتْرُ لَا يَجُوزُ تَرْكُهُ [بِحَالٍ] فَوَجَبَ تَقْدِيمُ السَّتْرِ، وَهَذَا لَا يَصِحُّ؛ لِأَنَّهُ يَتْرُكُ الْقِيَامَ وَالرُّكُوعَ وَالسُّجُودَ عَلَى التَّمَامِ، وَيَحْصُلُ لَهُ

ج / 3 ص -131- سَتْرُ الْقَلِيلِ مِنْ الْعَوْرَةِ، وَالْمُحَافَظَةُ عَلَى الْأَرْكَانِ أَوْلَى مِنْ الْمُحَافَظَةِ عَلَى بَعْضِ الْفَرْضِ.
الشرح: إذَا لَمْ يَجِدْ سُتْرَةً يَجِبُ لُبْسُهَا وَجَبَ عَلَيْهِ أَنْ يُصَلِّيَ عُرْيَانًا قَائِمًا وَلَا إعَادَةَ عَلَيْهِ، هَذَا مَذْهَبُنَا وَبِهِ قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَمُجَاهِدٌ وَمَالِكٌ وَقَالَ ابْنُ عُمَرَ وَعَطَاءٌ وَعِكْرِمَةُ وَقَتَادَةُ وَالْأَوْزَاعِيُّ وَالْمُزَنِيُّ: يُصَلِّي قَاعِدًا. وَقَالَ أَبُو حَنِيفَةَ: هُوَ مُخَيَّرٌ إنْ شَاءَ صَلَّى قَائِمًا وَإِنْ شَاءَ قَاعِدًا مُومِيًا بِالرُّكُوعِ وَالسُّجُودِ وَالْقُعُودُ أَفْضَلُ. وَعَنْ أَحْمَدَ رِوَايَتَانِ إحْدَاهُمَا: يَجِبُ الْقِيَامُ وَالثَّانِيَةُ: الْقُعُودُ، وَقَدْ سَبَقَ فِي بَابِ التَّيَمُّمِ أَنَّ الْخُرَاسَانِيِّينَ حَكَوْا فِي هَذِهِ الْمَسْأَلَةِ ثَلَاثَةَ أَوْجُهٍ: أَحَدُهَا: يَجِبُ الْقِيَامُ. وَالثَّانِي: الْقُعُودُ. وَالثَّالِثُ: يَتَخَيَّرُ. وَالْمَذْهَبُ الصَّحِيحُ وُجُوبُ الْقِيَامِ. وَدَلِيلُ الْجَمِيعِ يُفْهَمُ مِمَّا ذَكَرَ الْمُصَنِّفُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ صَلَّى عُرْيَانًا ثُمَّ وَجَدَ السُّتْرَةَ لَمْ يَلْزَمْهُ الْإِعَادَةُ؛ لِأَنَّ الْعُرْيَ عُذْرٌ عَامٌّ وَرُبَّمَا اتَّصَلَ وَدَامَ، فَلَوْ أَوْجَبْنَا الْإِعَادَةَ لَشَقَّ [وَضَاقَ]1 فَإِنْ دَخَلَ فِي الصَّلَاةِ وَهُوَ عُرْيَانٌ ثُمَّ وَجَدَ السُّتْرَةَ فِي أَثْنَائِهَا فَإِنْ كَانَتْ بِقُرْبِهِ سَتَرَ الْعَوْرَةَ وَبَنَى عَلَى صَلَاتِهِ؛ لِأَنَّهُ عَمَلٌ قَلِيلٌ فَلَا يَمْنَعُ الْبِنَاءَ، وَإِنْ كَانَتْ بَعِيدَةً بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ يَحْتَاجُ إلَى عَمَلٍ كَثِيرٍ، وَإِنْ دَخَلَتْ الْأَمَةُ فِي الصَّلَاةِ وَهِيَ مَكْشُوفَةُ الرَّأْسِ فَأُعْتِقَتْ فِي أَثْنَائِهَا فَإِنْ كَانَتْ السُّتْرَةُ قَرِيبَةً مِنْهَا سَتَرَتْ وَأَتَمَّتْ صَلَاتَهَا، وَإِنْ كَانَتْ بَعِيدَةً بَطَلَتْ صَلَاتُهَا، وَإِنْ أُعْتِقَتْ وَلَمْ تَعْلَمْ حَتَّى فَرَغَتْ مِنْ الصَّلَاةِ فَفِيهَا قَوْلَانِ كَمَا قُلْنَا فِيمَنْ صَلَّى بِنَجَاسَةٍ لَمْ يَعْلَمْ بِهَا حَتَّى فَرَغَ مِنْ الصَّلَاةِ".
الشرح: فِي هَذِهِ الْقِطْعَةِ مَسَائِلُ إحْدَاهَا: إذَا عَدِمَ السُّتْرَةَ الْوَاجِبَةَ فَصَلَّى عَارِيًّا أَوْ سَتَرَ بَعْضَ الْعَوْرَةِ وَعَجَزَ عَنْ الْبَاقِي وَصَلَّى فَلَا إعَادَةَ عَلَيْهِ. سَوَاءٌ كَانَ مِنْ قَوْمٍ يَعْتَادُونَ الْعُرْيَ أَمْ غَيْرِهِمْ، وَحَكَى الْخُرَاسَانِيُّونَ فِيمَنْ لَا يَعْتَادُونَ الْعُرْيَ وَجْهًا أَنَّهُ يَجِبُ الْإِعَادَةُ ، وَهَذَا الْوَجْهُ سَبَقَ بَيَانُهُ فِي آخِرِ بَابِ التَّيَمُّمِ وَهُوَ ضَعِيفٌ لَيْسَ بِشَيْءٍ، وَقَدْ قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي التَّعْلِيقِ: لَا أَعْلَمُ خِلَافًا يَعْنِي بَيْنَ الْمُسْلِمِينَ أَنَّهُ لَا يَجِبُ الْإِعَادَةُ عَلَى مَنْ صَلَّى عَارِيًّا لِلْعَجْزِ عَنْ السُّتْرَةِ.
الثَّانِيَةُ: إذَا وَجَدَ السُّتْرَةَ فِي أَثْنَاءِ صَلَاتِهِ لَزِمَهُ السَّتْرُ بِلَا خِلَافٍ؛ لِأَنَّهُ شَرْطٌ لَمْ يَأْتِ عَنْهُ بِبَدَلٍ، بِخِلَافِ مَنْ صَلَّى بِالتَّيَمُّمِ ، ثُمَّ رَأَى الْمَاءَ فِي أَثْنَاءِ صَلَاتِهِ قَالَ أَصْحَابُنَا: فَإِنْ كَانَتْ قَرِيبَةً سَتَرَ وَبَنَى، وَإِلَّا وَجَبَ الِاسْتِئْنَافُ عَلَى الْمَذْهَبِ ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ، وَقَالَ الْخُرَاسَانِيُّونَ: فِي جَوَازِ الْبِنَاءِ مَعَ الْبُعْدِ الْقَوْلَانِ فِيمَنْ سَبَقَهُ الْحَدَثُ، قَالُوا: فَإِنْ قُلْنَا بِالْقَدِيمِ: أَنَّهُ يَبْنِي، فَلَهُ السَّعْيُ فِي طَلَبِ السُّتْرَةِ، كَمَا يَسْعَى فِي طَلَبِ الْمَاءِ ، وَإِنْ وَقَفَ حَتَّى أَتَاهُ غَيْرُهُ بِالسُّتْرَةِ نَظَرَ إنْ وَصَلَتْهُ فِي الْمُدَّةِ الَّتِي لَوْ سَعَى لَوَصَلَهَا فِيهَا أَجْزَأَهُ وَإِنْ زَادَ فَوَجْهَانِ الْأَصَحُّ: لَا يَجُوزُ وَتَبْطُلُ صَلَاتُهُ ، وَلَوْ كَانَتْ السُّتْرَةُ قَرِيبَةً وَلَا يُمْكِنُ تَنَاوُلُهَا إلَّا بِاسْتِدْبَارِ الْقِبْلَةِ بَطَلَتْ صَلَاتُهُ إذَا لَمْ يُنَاوِلْهُ غَيْرُهُ، ذَكَرَهُ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمَا ، وَلَوْ كَانَتْ السُّتْرَةُ بِقُرْبِهِ وَلَمْ يَعْلَمْهَا فَصَلَّى عَارِيًّا ثُمَّ عَلِمَهَا بَعْدَ الْفَرَاغِ أَوْ فِي أَثْنَاءِ الصَّلَاةِ فَفِي صِحَّةِ صَلَاتِهِ طَرِيقَانِ ، حَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمَا أَحَدُهُمَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَآخَرُونَ: فِيهِ الْقَوْلَانِ فِيمَنْ صَلَّى بِنَجَاسَةٍ جَاهِلًا بِهَا وَالثَّانِي: تَجِبُ الْإِعَادَةُ هُنَا قَوْلًا وَاحِدًا؛ لِأَنَّهُ لَمْ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في ش وق (ط).

ج / 3 ص -132- يَأْتِ بِبَدَلٍ، وَلِأَنَّهُ نَادِرٌ، وَبِهَذَا الطَّرِيقِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ.
الثَّالِثَةُ: يُسْتَحَبُّ لِلْأَمَةِ أَنْ تَسْتُرَ فِي صَلَاتِهَا مَا تَسْتُرُهُ الْحُرَّةُ فَلَوْ صَلَّتْ مَكْشُوفَةَ الرَّأْسِ فَعَتَقَتْ فِي أَثْنَاءِ صَلَاتِهَا بِإِعْتَاقِ السَّيِّدِ أَوْ بِمَوْتِهِ إذَا كَانَتْ مُدَبَّرَةً أَوْ مُسْتَوْلَدَةً فَإِنْ كَانَتْ عَاجِزَةً عَنْ السَّتْرِ مَضَتْ فِي صَلَاتِهَا وَأَجْزَأَتْهَا بِلَا خِلَافٍ، وَإِلَّا فَهِيَ كَمَنْ وَجَدَ السُّتْرَةَ فِي أَثْنَاءِ صَلَاتِهِ فِي كُلِّ مَا ذَكَرْنَا، وَلَوْ جَهِلَتْ الْعِتْقَ فَهِيَ كَجَهْلِهَا وُجُودَ السُّتْرَةِ فَتَكُونُ عَلَى الطَّرِيقِينَ وَالله أَعْلَمُ.
فرع: إذَا قَالَ لِأَمَتِهِ: إذَا صَلَّيْتِ صَلَاةً صَحِيحَةً فَأَنْتِ حُرَّةٌ قَبْلًا، فَصَلَّتْ مَكْشُوفَةَ الرَّأْسِ إنْ كَانَ فِي حَالِ عَجْزِهَا عَنْ سُتْرَةٍ صَحَّتْ صَلَاتُهَا وَعَتَقَتْ، وَإِنْ كَانَتْ قَادِرَةً عَلَى السُّتْرَةِ صَحَّتْ صَلَاتُهَا وَلَا تُعْتَقُ؛ لِأَنَّهَا لَوْ عَتَقَتْ لَصَارَتْ حُرَّةً قَبْلَ الصَّلَاةِ وَحِينَئِذٍ لَا تَصِحُّ صَلَاتُهَا مَكْشُوفَةَ الرَّأْسِ، وَإِذَا لَمْ تَصِحَّ لَا تُعْتَقُ فَإِثْبَاتُ الْعِتْقِ يُؤَدِّي إلَى بُطْلَانِهِ وَبُطْلَانِ الصَّلَاةِ فَبَطَلَ وَصَحَّتْ الصَّلَاةُ ذَكَرَ الْمَسْأَلَةَ جَمَاعَةٌ مِنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ فِيمَنْ قَالَ: إنْ صَلَّيْتِ مَكْشُوفَةَ الرَّأْسِ فَأَنْتِ حُرَّةٌ الْآنَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ اجْتَمَعَ جَمَاعَةٌ عُرَاةٌ، قَالَ فِي الْقَدِيمِ: الْأَوْلَى أَنْ يُصَلُّوا فُرَادَى؛ لِأَنَّهُمْ إذَا صَلَّوْا جَمَاعَةً لَمْ يُمْكِنْهُمْ أَنْ يَأْتُوا بِسُنَّةِ الْجَمَاعَةِ، وَهُوَ تَقْدِيمُ الْإِمَامِ، وَقَالَ فِي الْأُمِّ: صَلُّوا جَمَاعَةً وَفُرَادَى. فَسَوَّى بَيْنَ الْجَمَاعَةِ وَالْفُرَادَى؛ لِأَنَّ فِي الْجَمَاعَةِ إدْرَاكَ فَضِيلَةِ الْجَمَاعَةِ وَفَوَاتَ فَضِيلَةِ سُنَّةِ الْمَوْقِفِ، وَفِي الْفُرَادَى إدْرَاكُ فَضِيلَةِ الْمَوْقِفِ وَفَوَاتُ فَضِيلَةِ الْجَمَاعَةِ فَاسْتَوَيَا. فَإِنْ كَانَ مَعَهُمْ مُكْتَسٍ يَصْلُحُ لِلْإِمَامَةِ فَالْأَفْضَلُ أَنْ يُصَلُّوا جَمَاعَةً؛ لِأَنَّهُمْ يُمْكِنُهُمْ الْجَمْعُ بَيْنَ فَضِيلَةِ الْجَمَاعَةِ وَفَضِيلَةِ الْمَوْقِفِ بِأَنْ يُقَدِّمُوهُ، فَإِنْ لَمْ يَكُنْ فِيهِمْ مُكْتَسٍ وَأَرَادُوا الْجَمَاعَةَ اُسْتُحِبَّ أَنْ يَقِفَ الْإِمَامُ وَسْطَهُمْ وَيَكُونَ الْمَأْمُومُونَ صَفًّا وَاحِدًا حَتَّى لَا يَنْظُرَ بَعْضُهُمْ إلَى عَوْرَةِ بَعْضٍ، فَإِنْ لَمْ يُمْكِنْ إلَّا صَفَّيْنِ، صَلَّوْا وَغَضُّوا الْأَبْصَارَ. وَإِنْ اجْتَمَعَ نِسْوَةٌ1 عُرَاةٌ اُسْتُحِبَّ لَهُنَّ الْجَمَاعَةُ؛ لِأَنَّ سُنَّةَ الْمَوْقِفِ فِي حَقِّهِنَّ لَا تَتَغَيَّرُ2 بِالْعُرْيِ.
الشَّرْحُ: إذَا اجْتَمَعَ رِجَالٌ عُرَاةٌ صَحَّتْ صَلَاتُهُمْ جَمَاعَةً وَفُرَادَى، فَإِنْ صَلَّوْا جَمَاعَةً وَهُمْ بُصَرَاءَ وَقَفَ إمَامُهُمْ وَسْطَهُمْ، فَإِنْ خَالَفَ وَوَقَفَ قُدَّامَهُمْ صَحَّتْ صَلَاتُهُ وَصَلَاتُهُمْ وَيَغُضُّونَ أَبْصَارَهُمْ فَإِنْ نَظَرُوا لَمْ يُؤْثِرْ فِي صِحَّةِ صَلَاتِهِمْ وَهَلْ الْأَفْضَلُ أَنْ يُصَلُّوا جَمَاعَةً؟ أَمْ فُرَادَى؟ يُنْظَرُ - إنْ كَانُوا عُمْيًا أَوْ فِي ظُلْمَةٍ بِحَيْثُ لَا يَرَى بَعْضُهُمْ بَعْضًا - اُسْتُحِبَّ الْجَمَاعَةُ بِلَا خِلَافٍ وَيَقِفُ إمَامُهُمْ قُدَّامَهُمْ، وَإِنْ كَانُوا بِحَيْثُ يَرَوْنَ فَثَلَاثَةُ أَقْوَالٍ أَصَحُّهَا: أَنَّ الْجَمَاعَةَ وَالِانْفِرَادَ سَوَاءٌ وَالثَّانِي: الِانْفِرَادُ أَفْضَلُ وَالثَّالِثُ: الْجَمَاعَةُ أَفْضَلُ حَكَاهُ الْخُرَاسَانِيُّونَ فَإِنْ كَانَ فِيهِمْ مُكْتَسٍ يَصْلُحُ لِلْإِمَامَةِ اُسْتُحِبَّ أَنْ يُقَدِّمُوهُ وَيُصَلُّوا جَمَاعَةً، قَوْلًا وَاحِدًا وَيَكُونُونَ وَرَاءَهُ صَفًّا، فَإِنْ تَعَذَّرَ فَصَفَّيْنِ أَوْ أَكْثَرَ بِحَسَبِ الْحَاجَةِ ، فَلَوْ خَالَفُوا فَأَمَّهُمْ عَارٍ وَاقْتَدَى بِهِ اللَّابِسُ صَحَّتْ صَلَاةُ الْجَمِيعِ كَمَا تَصِحُّ صَلَاةُ الْمُتَوَضِّئِ خَلْفَ الْمُتَيَمِّمِ وَصَلَاةُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ من المهذب (نساء) "ط".
2 في ش و ق (لا تتعين ) ط.

ج / 3 ص -133- الْقَائِمِ خَلْفَ الْمُضْطَجِعِ.
أَمَّا إذَا اجْتَمَعَ نِسَاءٌ عَارِيَّاتٌ فَالْجَمَاعَةُ مُسْتَحَبَّةٌ لَهُنَّ بِلَا خِلَافٍ؛ لِأَنَّ إمَامَتَهُنَّ تَقِفُ وَسْطَهُنَّ فِي حَالِ اللُّبْسِ أَيْضًا, وَإِنْ اجْتَمَعَ نِسَاءٌ وَرِجَالٌ عُرَاةٌ لَمْ يُصَلُّوا جَمِيعًا لَا فِي صَفٍّ وَلَا فِي صَفَّيْنِ، بَلْ يُصَلِّي الرِّجَالُ، وَيَكُونُ النِّسَاءُ جَالِسَاتٍ خَلْفَهُمْ مُسْتَدْبِرَاتِ الْقِبْلَةِ، ثُمَّ يُصَلِّي النِّسَاءُ وَيَجْلِسُ الرِّجَالُ خَلْفَهُنَّ مُسْتَدْبِرِينَ، فَإِنْ أَمْكَنَ أَنْ تَتَوَارَى كُلُّ طَائِفَةٍ فِي مَكَان آخَرَ حَتَّى تُصَلِّيَ الطَّائِفَةُ الْأُخْرَى فَهُوَ أَفْضَلُ. وَقَوْلُ الْمُصَنِّفِ: لِأَنَّ فِي الْفُرَادَى إدْرَاكَ فَضِيلَةِ الْمَوْقِفِ. قَدْ يَسْتَشْكِلُ إذْ لَيْسَ لِلْمُنْفَرِدِ مَوْقِفَانِ يَقِفُ فِي أَفْضَلِهِمَا، وَجَوَابُهُ أَنَّ الْمُنْفَرِدَ يَأْتِي بِالْمَوْقِفِ الْمَشْرُوعِ لَهُ بِخِلَافِ إمَامِ الْعُرَاةِ. وَقَوْلُهُ: وَسْطَهُمْ هُوَ بِإِسْكَانِ السِّينِ. وَقَوْلُهُ: نِسْوَةٌ عُرَاةٌ لَحْنٌ وَصَوَابُهُ: عَارِيَّاتٌ، وَيُقَالُ: نِسْوَةٌ بِكَسْرِ النُّونِ وَضَمِّهَا لُغَتَانِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ اجْتَمَعَ جَمَاعَةٌ عُرَاةٌ وَمَعَ إنْسَانٍ كِسْوَةٌ اُسْتُحِبَّ أَنْ يُعِيرَهُمْ، فَإِنْ لَمْ يَفْعَلْ لَمْ يُغْصَبْ عَلَيْهِ؛ لِأَنَّ صَلَاتَهُمْ تَصِحُّ مِنْ غَيْرِ سُتْرَةٍ، وَإِنْ أَعَارَ وَاحِدًا بِعَيْنِهِ لَزِمَهُ قَبُولُهُ، فَإِنْ لَمْ يَقْبَلْ وَصَلَّى عُرْيَانًا بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ تَرَكَ السَّتْرَ مَعَ الْقُدْرَةِ وَإِنْ وَهَبَهُ لَهُ لَمْ يَلْزَمْهُ قَبُولُهُ؛ لِأَنَّ عَلَيْهِ فِي قَبُولِهِ مِنَّةً [1وَفِي احْتِمَالِ الْمِنَّةِ مَشَقَّةٌ فَلَمْ يَلْزَمْ] وَإِنْ أَعَارَ جَمَاعَتَهُمْ صَلَّى فِيهِ وَاحِدًا بَعْدَ وَاحِدٍ، فَإِنْ خَافُوا إنْ صَلَّى وَاحِدًا [بَعْدَ وَاحِدٍ] أَنْ يَفُوتَهُمْ الْوَقْتُ قَالَ الشَّافِعِيُّ رحمه الله: يَنْتَظِرُونَ حَتَّى يُصَلُّوا فِي الثَّوْبِ. وَقَالَ فِي قَوْمٍ فِي سَفِينَةٍ، وَلَيْسَ فِيهَا مَوْضِعٌ يَقُومُ إلَّا وَاحِدٌ، أَنَّهُمْ يُصَلُّونَ مِنْ قُعُودٍ وَلَا يُؤَخِّرُونَ الصَّلَاةَ، فَمِنْ أَصْحَابِنَا مَنْ نَقَلَ الْجَوَابَ فِي كُلِّ وَاحِدَةٍ مِنْ الْمَسْأَلَتَيْنِ إلَى الْأُخْرَى وَقَالَ: فِيهِمَا قَوْلَانِ، وَمِنْهُمْ مَنْ حَمَلَهُمَا عَلَى ظَاهِرِهِمَا فَقَالَ فِي السُّتْرَةِ يَنْتَظِرُونَ وَإِنْ خَافُوا الْفَوْتَ وَلَا يَنْتَظِرُونَ فِي الْقِيَامِ؛ لِأَنَّ الْقِيَامَ يَسْقُطُ مَعَ الْقُدْرَةِ فِي [حَالِ] النَّافِلَةِ، وَالسُّتْرَةُ لَا تَسْقُطُ مَعَ الْقُدْرَةِ بِحَالٍ. وَلِأَنَّ الْقِيَامَ يَتْرُكُهُ إلَى بَدَلٍ وَهُوَ الْقُعُودُ وَالسَّتْرُ يَتْرُكُهُ إلَى غَيْرِ بَدَلٍ.
الشرح: يُسْتَحَبُّ لِمَنْ كَانَ مَعَهُ ثَوْبٌ أَنْ يُعِيرَهُ لِمُحْتَاجٍ إلَيْهِ لِلصَّلَاةِ. وَلَا يَلْزَمُهُ الْإِعَارَةُ كَمَا لَا يَلْزَمُهُ بَذْلُ الْمَاءِ لِلْوُضُوءِ بِخِلَافِ بَذْلِهِ لِلْعَطْشَانِ؛ إذْ لَا بَدَلَ لِلْعَطَشِ وَتَصِحُّ الصَّلَاةُ بِالتَّيَمُّمِ وَعَارِيًّا. وَإِذَا امْتَنَعَ مِنْ إعَارَتِهِ لَمْ يَجُزْ قَهْرُهُ عَلَيْهِ لِمَا ذَكَرْنَا، وَإِنْ أَعَارَ وَاحِدًا بِعَيْنِهِ لَزِمَهُ قَبُولُهُ عَلَى الصَّحِيحِ وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ حَكَاهُ الدَّارِمِيُّ وَصَاحِبُ الْعُدَّةِ وَالْبَيَانِ وَغَيْرُهُمْ؛ لِأَنَّ فِيهِ مِنَّةً، وَهَذَا لَيْسَ بِشَيْءٍ. وَإِنْ وَهَبَهُ لَهُ فَثَلَاثَةُ أَوْجُهٍ حَكَاهَا صَاحِبُ الْحَاوِي وَالْبَيَانِ وَغَيْرُهُمَا، الصَّحِيحُ: لَا يَجِبُ الْقَبُولُ لِلْمِنَّةِ، وَبِهَذَا قَطَعَ الْجُمْهُورُ. وَالثَّانِي: يَجِبُ الْقَبُولُ وَلَيْسَ لَهُ رَدُّهُ عَلَى الْوَاهِبِ بَعْدَ قَبْضِهِ إلَّا بِرِضَى الْوَاهِبِ. وَالثَّالِثُ: يَجِبُ الْقَبُولُ وَلَهُ أَنْ يَرُدَّهُ بَعْدَ الصَّلَاةِ فِيهِ عَلَى الْوَاهِبِ، وَيَلْزَمُ الْوَاهِبَ بَعْدَ ذَلِكَ قَبُولُهُ، وَهَذَا الْوَجْهُ حَكَاهُ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ وَالْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ، وَاتَّفَقُوا عَلَى تَضْعِيفِهِ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش و ق (ط).

ج / 3 ص -134- وَإِذَا ضَمَمْنَا مَسْأَلَةَ الْعَارِيَّةِ إلَى الْهِبَةِ حَصَلَ فِيهَا أَرْبَعَةُ أَوْجُهٍ الصَّحِيحُ: وَبِهِ قَطَعَ الْجُمْهُورُ: يَجِبُ قَبُولُ الْعَارِيَّةِ دُونَ الْهِبَةِ وَالثَّانِي: لَا يَجِبُ الْقَبُولُ فِيهِمَا وَالثَّالِثُ: يَجِبُ فِيهِمَا، وَالرَّابِعُ: يَجِبُ فِي الْهِبَةِ دُونَ الْعَارِيَّةِ، حَكَاهُ الدَّارِمِيُّ فِي الِاسْتِذْكَارِ، وَكَأَنَّ قَائِلَهُ نَظَرَ إلَى أَنَّ الْعَارِيَّةَ مَضْمُونَةٌ بِخِلَافِ الْهِبَةِ، وَهَذَا لَيْسَ بِشَيْءٍ، وَحَيْثُ وَجَبَ الْقَبُولُ فَتَرَكَهُ وَصَلَّى عُرْيَانًا لَمْ تَصِحَّ صَلَاتُهُ فِي حَالِ قُدْرَتِهِ عَلَيْهِ بِذَلِكَ الطَّرِيقِ، أَمَّا إذَا أَعَارَ جَمَاعَتَهُمْ وَلَمْ يُعَيِّنْ وَاحِدًا فَإِنْ اتَّسَعَ الْوَقْتُ صَلَّى فِيهِ وَاحِدٌ بَعْدَ وَاحِدٍ، فَإِنْ تَنَازَعُوا فِي الْمُتَقَدِّمِ أُقْرِعَ بَيْنَهُمْ، وَإِنْ ضَاقَ الْوَقْتُ فَفِيهِ نُصُوصٌ لِلشَّافِعِيِّ وَطُرُقٌ لِلْأَصْحَابِ، وَكَلَامٌ مَبْسُوطٌ سَبَقَ بَيَانُهُ وَاضِحًا فِي بَابِ التَّيَمُّمِ. وَلَوْ رَجَعَ الْمُعِيرُ فِي الْعَارِيَّةِ فِي أَثْنَاءِ الصَّلَاةِ نَزَعَهُ وَبَنَى عَلَى صَلَاتِهِ وَلَا إعَادَةَ عَلَيْهِ بِلَا خِلَافٍ، ذَكَرَهُ صَاحِبُ الْحَاوِي وَغَيْرُهُ وَالله أَعْلَمُ.
فَرْعٌ: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ.
إحْدَاهَا: إذَا وَجَدَ سُتْرَةً تُبَاعُ أَوْ تُؤَجَّرُ وَقَدِرَ عَلَى الثَّمَنِ أَوْ الْأُجْرَةِ لَزِمَهُ الشِّرَاءُ أَوْ الِاسْتِئْجَارُ بِثَمَنِ الْمِثْلِ وَأُجْرَتِهِ، ذَكَرَهُ صَاحِبُ الْحَاوِي وَغَيْرُهُ، وَيَجِيءُ فِيهِ التَّفْرِيعُ السَّابِقُ فِي بَابِ التَّيَمُّمِ، وَإِذَا وَجَبَ تَحْصِيلُهُ بِشِرَاءٍ أَوْ إجَارَةٍ فَتَرَكَهُ وَصَلَّى لَمْ تَصِحَّ صَلَاتُهُ، وَإِقْرَاضُ الثَّمَنِ كَإِقْرَاضِ ثَمَنِ الْمَاءِ، وَقَدْ سَبَقَ بَيَانُهُ فِي التَّيَمُّمِ وَلَوْ احْتَاجَ إلَى شِرَاءِ الثَّوْبِ وَالْمَاءِ لِلطَّهَارَةِ وَلَمْ يُمْكِنْهُ إلَّا أَحَدُهُمَا اشْتَرَى الثَّوْبَ؛ لِأَنَّهُ لَا بَدَلَ لَهُ؛ وَلِأَنَّهُ يَدُومُ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَعَ نَظَائِرِهَا فِي التَّيَمُّمِ.
الثَّانِيَةُ: إذَا لَمْ يَجِدْ الْعَارِي إلَّا ثَوْبًا لِغَيْرِهِ فَإِنْ أَمْكَنَ اسْتِئْذَانُ صَاحِبِهِ فِيهِ فَعَلَ وَإِلَّا حَرُمَتْ الصَّلَاةُ فِيهِ وَصَلَّى عُرْيَانًا وَلَا إعَادَةَ عَلَيْهِ، وَهَذَا وَإِنْ كَانَ وَاضِحًا فَقَدْ صَرَّحَ بِهِ صَاحِبُ الْحَاوِي وَغَيْرُهُ. قَالَ صَاحِبُ الْحَاوِي: سَوَاءٌ كَانَ صَاحِبُهُ حَاضِرًا أَوْ غَائِبًا لَا تَجُوزُ الصَّلَاةُ فِيهِ إلَّا بِإِذْنِهِ، وَإِنْ عَجَزَ عَنْ الْإِذْنِ صَلَّى عَارِيًّا وَلَا إعَادَةَ.
الثَّالِثَةُ: إذَا لَمْ يَكُنْ مَعَهُ إلَّا ثَوْبٌ طَرَفُهُ نَجِسٌ وَلَا يَجِدُ مَاءً يَغْسِلُهُ بِهِ فَإِنْ كَانَ يَدْخُلُ بِقَطْعِهِ مِنْ النَّقْصِ قَدْرَ أُجْرَةِ الْمِثْلِ - لَزِمَهُ قَطْعُهُ، وَإِنْ كَانَ أَكْثَرَ لَمْ يَلْزَمْهُ وَقَدْ سَبَقَتْ فِي طَهَارَةِ الْبَدَنِ. وَسَبَقَ فِيهِ أَيْضًا أَنَّ مَنْ كَانَ مَحْبُوسًا فِي مَوْضِعٍ نَجِسٍ وَمَعَهُ ثَوْبٌ لَا يَكْفِي الْعَوْرَةَ وَسَتْرَ النَّجَاسَةِ فَفِيهِ قَوْلَانِ، أَظْهَرُهُمَا يَبْسُطُهُ عَلَى النَّجَاسَةِ وَيُصَلِّي عَارِيًّا وَلَا إعَادَةَ.
الرَّابِعَةُ: لَوْ كَانَ مَعَهُ ثَوْبٌ وَأَتْلَفَهُ أَوْ خَرَقَهُ بَعْدَ دُخُولِ الْوَقْتِ لِغَيْرِ حَاجَةٍ عَصَى وَيُصَلِّي عَارِيًّا. وَفِي وُجُوبِ الْإِعَادَةِ الْوَجْهَانِ فِيمَنْ أَرَاقَ الْمَاءَ سَفَهًا. وَقَدْ سَبَقَتْ مَسْأَلَةُ الْإِرَاقَةِ وَإِتْلَافِ الثَّوْبِ فِي بَابِ التَّيَمُّمِ مُسْتَوْفَاتَيْنِ.
الْخَامِسَةُ: قَالَ الدَّارِمِيُّ: لَوْ قَدَرَ الْعُرْيَانُ أَنْ يُصَلِّيَ فِي الْمَاءِ وَيَسْجُدَ فِي الشَّطِّ لَا يَلْزَمُهُ.

بَابُ اسْتِقْبَالِ الْقِبْلَةِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: اسْتِقْبَالُ الْقِبْلَةِ شَرْطٌ فِي صِحَّةِ الصَّلَاةِ إلَّا فِي حَالَيْنِ: فِي شِدَّةِ الْخَوْفِ، وَفِي النَّافِلَةِ فِي السَّفَرِ، وَالْأَصْلُ فِيهِ قوله تعالى: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ، وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} [البقرة: 150].

ج / 3 ص -135- الشرح: اسْتِقْبَالُ الْقِبْلَةِ شَرْطٌ لِصِحَّةِ الصَّلَاةِ إلَّا فِي الْحَالَيْنِ الْمَذْكُورَيْنِ عَلَى تَفْصِيلٍ يَأْتِي فِيهِمَا فِي مَوْضِعِهِمَا، وَهَذَا لَا خِلَافَ بَيْنَ الْعُلَمَاءِ فِيهِ مِنْ حَيْثُ الْجُمْلَةُ وَإِنْ اُخْتُلِفَ فِي تَفْصِيلِهِ. وَالْمُرَادُ بِالْمَسْجِدِ الْحَرَامِ هُنَا الْكَعْبَةُ نَفْسُهَا. وَشَطْرُ الشَّيْءِ يُطْلَقُ عَلَى جِهَتِهِ وَنَحْوِهِ وَيُطْلَقُ عَلَى نِصْفِهِ. وَالْمُرَادُ هُنَا الْأَوَّلُ.
وَاعْلَمْ أَنَّ الْمَسْجِدَ الْحَرَامَ قَدْ يُطْلَقُ وَيُرَادُ بِهِ الْكَعْبَةُ فَقَطْ، وَقَدْ يُرَادُ بِهِ الْمَسْجِدُ حَوْلَهَا مَعَهَا، وَقَدْ يُرَادُ بِهِ مَكَّةُ كُلُّهَا، وَقَدْ يُرَادُ بِهِ مَكَّةُ مَعَ الْحَرَمِ حَوْلَهُمَا بِكَمَالِهِ، وَقَدْ جَاءَتْ نُصُوصُ الشَّرْعِ بِهَذِهِ الْأَقْسَامِ الْأَرْبَعَةِ، فَمِنْ الْأَوَّلِ قَوْلُ الله تَعَالَى: {فَوَلِّ وَجْهَك شَطْرَ الْمَسْجِدِ الْحَرَامِ} وَمِنْ الثَّانِي قَوْلُ النَّبِيِّ صلى الله عليه وسلم: "صَلَاةٌ فِي مَسْجِدِي هَذَا خَيْرٌ مِنْ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ إلَّا الْمَسْجِدَ الْحَرَامَ" وَقَوْلُهُ صلى الله عليه وسلم: "لَا تُشَدُّ الرِّحَالُ إلَّا إلَى ثَلَاثَةِ مَسَاجِدَ" إلَى آخِرِهِ وَمِنْ الرَّابِعِ قوله تعالى: {إنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلَا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ}[التوبة: 28] وَأَمَّا الثَّالِثُ وَهُوَ مَكَّةُ فَقَالَ الْمُفَسِّرُونَ: هُوَ الْمُرَادُ بِقَوْلِهِ تَعَالَى {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنْ الْمَسْجِدِ الْحَرَامِ إلَى الْمَسْجِدِ الْأَقْصَى} [الإسراء:1] وَكَانَ الْإِسْرَاءُ مِنْ دُورِ مَكَّةَ.
وَقَوْلُ الله تَعَالَى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامَ} [البقرة: 196] قِيلَ: مَكَّةُ، وَقِيلَ: الْحَرَمُ، وَهُمَا وَجْهَانِ لِأَصْحَابِنَا سَنُوَضِّحُهُمَا فِي كِتَابِ الْحَجِّ إنْ شَاءَ اللَّهُ تَعَالَى، وَقَوْلُ الله تَعَالَى {وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ} [الحج: 25] هُوَ عِنْدَ الشَّافِعِيِّ وَمَنْ وَافَقَهُ الْمَسْجِدُ حَوْلَ الْكَعْبَةِ مَعَ الْكَعْبَةِ فَلَا يَجُوزُ بَيْعُهُ وَلَا إجَارَتُهُ ، وَالنَّاسُ فِيهِ سَوَاءٌ. وَأَمَّا دُورُ مَكَّةَ وَسَائِرُ بِقَاعِهَا فَيَجُوزُ بَيْعُهَا وَإِجَارَتُهَا. وَحَمَلَهُ أَبُو حَنِيفَةَ وَمَنْ وَافَقَهُ عَلَى جَمِيعِ الْحَرَمِ فَلَمْ يُجَوِّزُوا بَيْعَ شَيْءٍ مِنْهُ وَلَا إجَارَتَهُ وَسَتَأْتِي الْمَسْأَلَةُ إنْ شَاءَ اللَّهُ تَعَالَى مَبْسُوطَةً حَيْثُ ذَكَرَهَا الْمُصَنِّفُ فِي بَابِ مَا يَجُوزُ بَيْعُهُ، فَهَذَا مُخْتَصَرُ مَا يَتَعَلَّقُ بِالْمَسْجِدِ ، وَقَدْ بَسَطْته فِي تَهْذِيبِ1 الْأَسْمَاءِ وَاللُّغَاتِ وَالله أَعْلَمُ.
فرع: فِي بَيَانِ أَصْلِ اسْتِقْبَالِ الْكَعْبَةِ.
عَنْ الْبَرَاءِ بْنِ عَازِبٍ رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا قَدِمَ الْمَدِينَةَ صَلَّى قُبُلَ بَيْتِ الْمَقْدِسِ سِتَّةَ عَشَرَ شَهْرًا أَوْ سَبْعَةَ عَشَرَ شَهْرًا ، وَكَانَ يُعْجِبُهُ أَنْ تَكُونَ قِبْلَتُهُ قِبَلَ الْبَيْتِ ، وَأَنَّهُ أَوَّلُ صَلَاةٍ صَلَّاهَا صَلَاةُ الْعَصْرِ ، وَصَلَّى مَعَهُ قَوْمٌ فَخَرَجَ رَجُلٌ مِمَّنْ صَلَّى مَعَهُ فَمَرَّ عَلَى أَهْلِ مَسْجِدٍ وَهُمْ رَاكِعُونَ فَقَالَ: أَشْهَدُ بِالله لَقَدْ صَلَّيْتُ مَعَ رَسُولِ الله صلى الله عليه وسلم قُبُلَ مَكَّةَ فَدَارُوا كَمَا هُمْ قُبُلَ الْبَيْتِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 مما ذكره ما يقيدها أن ذرع ما بين الركن الأسود وإلى مقام إبراهيم عليه السلام 2 ذراعا و9 أصابع وذراع ما بين جدار الكعبة من وسط الكعبة إلى المقام 27 ذراعا وذرع ما بين شذروان الكعبة والمقام 26 ذراعا ونصف ومن الركن الشامي إلى المقام 28 ذراعا و19 أصبعا من الركن الذي فيه الحجر الأسود إلى حد حجرة زمزم 36 ذراعا ونصف ذراع ومن الركن الأسود إلى رأس زمزم 40 ذراعا ومن وسط جدار الكعبة إلى جدار المسمى 213 ذراع ومن وسط جدار الكعبة إلى الجدار الذي يلي باب بني جمح 119 ذراعا ومن وسط جدار الكعبة إلى جدار الذي يلي الوادي 141 ذراعا و18 أصبعا (ط).

ج / 3 ص -136- وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي بِمَكَّةَ نَحْوَ بَيْتِ الْمَقْدِسِ، وَالْكَعْبَةُ، بَيْنَ يَدَيْهِ وَبَعْدَ مَا هَاجَرَ إلَى الْمَدِينَةِ سِتَّةَ عَشَرَ شَهْرًا ثُمَّ صُرِفَ إلَى الْكَعْبَةِ" رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ. قَالَ أَهْلُ اللُّغَةِ: أَصْلُ الْقِبْلَةِ الْجِهَةُ، وَسُمِّيَتْ الْكَعْبَةُ قِبْلَةً؛ لِأَنَّ الْمُصَلِّيَ يُقَابِلُهَا وَتُقَابِلُهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ كَانَ بِحَضْرَةِ الْبَيْتِ لَزِمَهُ التَّوَجُّهُ إلَى عَيْنِهِ لِمَا رَوَى أُسَامَةُ بْنُ زَيْدٍ رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم دَخَلَ الْبَيْتَ وَلَمْ يُصَلِّ، وَخَرَجَ وَرَكَعَ رَكْعَتَيْنِ1 قِبَلَ الْكَعْبَةِ وَقَالَ: هَذِهِ الْقِبْلَةُ."
الشَّرْحُ: حَدِيثُ أُسَامَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أُسَامَةَ، وَمِنْ رِوَايَةِ ابْنِ عَبَّاسٍ. وَقَوْلُهُ: قُبُلَ الْكَعْبَةِ هُوَ بِضَمِّ الْقَافِ وَالْبَاءِ، وَيَجُوزُ إسْكَانُ الْبَاءِ، قِيلَ: مَعْنَاهُ مَا اسْتَقْبَلَك مِنْهَا، وَقِيلَ: مُقَابِلُهَا، وَفِي رِوَايَةِ ابْنِ عُمَرَ فِي الصَّحِيحِ فِي هَذَا الْحَدِيثِ "فَصَلَّى رَكْعَتَيْنِ فِي وَجْهِ الْكَعْبَةِ" وَهَذَا هُوَ الْمُرَادُ بِقُبُلِهَا، وَقَوْلُهُ صلى الله عليه وسلم: "هَذِهِ الْقِبْلَةُ " قَالَ الْخَطَّابِيُّ مَعْنَاهُ أَنَّ أَمْرَ الْقِبْلَةِ قَدْ اسْتَقَرَّ عَلَى هَذَا الْبَيْتِ فَلَا يُنْسَخُ بَعْدَ الْيَوْمِ فَصَلُّوا إلَيْهِ أَبَدًا فَهُوَ قِبْلَتُكُمْ، قَالَ: وَيُحْتَمَلُ أَنَّهُ عَلَّمَهُمْ سُنَّةَ مَوْقِفِ الْإِمَامِ وَأَنَّهُ يَقِفُ فِي وَجْهِهَا دُونَ أَرْكَانِهَا، وَإِنْ كَانَتْ الصَّلَاةُ فِي جَمِيعِ جِهَاتِهَا مُجْزِئَةً، هَذَا كَلَامُ الْخَطَّابِيِّ وَيَحْتَمِلُ مَعْنًى ثَالِثًا وَهُوَ أَنَّ مَعْنَاهُ هَذِهِ الْكَعْبَةُ هِيَ الْمَسْجِدُ الْحَرَامُ الَّذِي أُمِرْتُمْ بِاسْتِقْبَالِهِ لَا كُلَّ الْحَرَمِ وَلَا مَكَّةَ وَلَا الْمَسْجِدَ الَّذِي حَوْلَ الْكَعْبَةِ، بَلْ هِيَ الْكَعْبَةُ نَفْسُهَا فَقَطْ، وَالله أَعْلَمُ.
وَقَوْلُهُ "دَخَلَ الْبَيْتَ وَلَمْ يُصَلِّ" قَدْ رَوَى بِلَالٌ "أَنَّهُ صلى الله عليه وسلم صَلَّى فِي الْكَعْبَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَأَخَذَ الْعُلَمَاءُ بِرِوَايَةِ بِلَالٍ؛ لِأَنَّهَا زِيَادَةُ ثِقَةٍ ؛ وَلِأَنَّهُ مُثْبِتٌ فَقُدِّمَ عَلَى النَّافِي، وَمَعْنَى قَوْلِ أُسَامَةَ لَمْ يُصَلِّ ، لَمْ أَرَهُ صَلَّى، وَسَبَبُ قَوْلِهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم دَخَلَ الْكَعْبَةَ هُوَ وَبِلَالٌ وَأُسَامَةُ وَعُثْمَانُ بْنُ شَيْبَةَ وَأَغْلَقَ الْبَابَ وَصَلَّى، فَلَمْ يَرَهُ أُسَامَةُ لِإِغْلَاقِ الْبَابِ ، وَلِاشْتِغَالِهِ بِالدُّعَاءِ وَالْخُضُوعِ. وَقَوْلُهُ "بِحَضْرَةِ الْبَيْتِ" يَجُوزُ فَتْحُ الْحَاءِ وَضَمُّهَا وَكَسْرُهَا ثَلَاثُ لُغَاتٍ مَشْهُورَاتٍ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِنْ كَانَ بِحَضْرَةِ الْكَعْبَةِ لَزِمَهُ التَّوَجُّهُ إلَى عَيْنِهَا لِتَمَكُّنِهِ مِنْهُ وَلَهُ أَنْ يَسْتَقْبِلَ أَيَّ جِهَةٍ مِنْهَا أَرَادَ ، فَلَوْ وَقَفَ عِنْدَ طَرَفِ رُكْنٍ - وَبَعْضُهُ يُحَاذِيهِ وَبَعْضُهُ يَخْرُجُ عَنْهُ - فَفِي صِحَّةِ صَلَاتِهِ وَجْهَانِ أَصَحُّهُمَا: لَا تَصِحُّ قَالَ الْإِمَامُ: وَبِهِ قَطَعَ الصَّيْدَلَانِيُّ ؛ لِأَنَّهُ لَمْ يَسْتَقْبِلْهَا كُلُّهُ، وَلَوْ اسْتَقْبَلَ الْحِجْرَ بِكَسْرِ الْحَاءِ وَلَمْ يَسْتَقْبِلْ الْكَعْبَةَ فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا صَاحِبُ الْحَاوِي وَالْبَحْرِ وَآخَرُونَ أَحَدُهُمَا: تَصِحُّ صَلَاتُهُ ؛ لِأَنَّهُ مِنْ الْبَيْتِ لِلْحَدِيثِ الصَّحِيحِ أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "الْحِجْرُ مِنْ الْبَيْتِ" رَوَاهُ مُسْلِمٌ ، وَفِي رِوَايَةٍ "سِتُّ أَذْرُعٍ مِنْ الْحِجْرِ مِنْ الْبَيْتِ" وَلِأَنَّهُ لَوْ طَافَ فِيهِ لَمْ يَصِحَّ طَوَافُهُ، وَأَصَحُّهُمَا بِالِاتِّفَاقِ: لَا تَصِحُّ صَلَاتُهُ ؛ لِأَنَّ كَوْنَهُ مِنْ الْبَيْتِ مَظْنُونٌ غَيْرُ مَقْطُوعٍ بِهِ، وَلَوْ وَقَفَ الْإِمَامُ بِقُرْبِ الْكَعْبَةِ وَالْمَأْمُومُونَ خَلْفَهُ مُسْتَدِيرِينَ بِالْكَعْبَةِ جَازَ، وَلَوْ وَقَفُوا فِي آخِرِ الْمَسْجِدِ وَامْتَدَّ صَفٌّ طَوِيلٌ جَازَ، وَإِنْ وَقَفَ بِقُرْبِهِ وَامْتَدَّ الصَّفُّ فَصَلَاةُ الْخَارِجِينَ عَنْ مُحَاذَاةِ الْكَعْبَةِ بَاطِلَةٌ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في نسخ المهذب والذي في الصحيح (الكعبة) (ط).

ج / 3 ص -137- قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ دَخَلَ الْبَيْتَ وَصَلَّى فِيهِ جَازَ؛ لِأَنَّهُ مُتَوَجِّهٌ إلَى جُزْءٍ مِنْ الْبَيْتِ، وَالْأَفْضَلُ أَنْ يُصَلِّيَ النَّفَلَ فِي الْبَيْتِ لِقَوْلِهِ صلى الله عليه وسلم: "صَلَاةٌ فِي مَسْجِدِي هَذَا أَفْضَلُ مِنْ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ إلَّا الْمَسْجِدَ الْحَرَامَ" وَالْأَفْضَلُ أَنْ يُصَلِّيَ الْفَرْضَ خَارِجَ الْبَيْتِ؛ لِأَنَّهُ يَكْثُرُ [فِيهِ1] الْجَمْعُ فَكَانَ أَعْظَمَ لِلْأَجْرِ".
الشرح: حَدِيثُ "صَلَاةٌ فِي مَسْجِدِي هَذَا خَيْرٌ مِنْ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ إلَّا الْمَسْجِدَ الْحَرَامَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ فَيَجُوزُ عِنْدَنَا أَنْ يُصَلِّيَ فِي الْكَعْبَةِ الْفَرْضَ وَالنَّفَلَ وَبِهِ قَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَجُمْهُورُ الْعُلَمَاءِ، وَقَالَ مُحَمَّدُ بْنُ جَرِيرٍ: لَا يَجُوزُ الْفَرْضُ وَلَا النَّفَلُ، وَبِهِ قَالَ أَصْبَغُ بْنُ الْفَرَجِ الْمَالِكِيُّ وَجَمَاعَةٌ مِنْ الظَّاهِرِيَّةِ وَحُكِيَ عَنْ ابْنِ عَبَّاسٍ وَقَالَ مَالِكٌ وَأَحْمَدُ: يَجُوزُ النَّفَلُ الْمُطْلَقُ دُونَ الْفَرْضِ وَالْوِتْرِ، دَلِيلُنَا حَدِيثُ بِلَالٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى فِي الْكَعْبَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسَبَقَ قَرِيبًا الْجَوَابُ عَنْ حَدِيثِ أُسَامَةَ وَقَالَ أَصْحَابُنَا: وَإِذَا صَلَّى فِي الْكَعْبَةِ فَلَهُ أَنْ يَسْتَقْبِلَ أَيَّ جِدَارٍ شَاءَ، وَلَهُ أَنْ يَسْتَقْبِلَ الْبَابَ إنْ كَانَ مَرْدُودًا أَوْ مَفْتُوحًا وَلَهُ عَتَبَةٌ قَدْرَ ثُلُثَيْ ذِرَاعٍ تَقْرِيبًا، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ، وَلَنَا وَجْهٌ أَنَّهُ يُشْتَرَطُ فِي الْعَتَبَةِ كَوْنُهَا بِقَدْرِ ذِرَاعٍ، وَقِيلَ: يُشْتَرَطُ قَدْرُ قَامَةِ الْمُصَلِّي طُولًا وَعَرْضًا، وَوَجْهٌ ثَالِثٌ أَنَّهُ يَكْفِي شُخُوصُهَا بِأَيِّ قَدْرٍ كَانَ، وَالْمَذْهَبُ الْأَوَّلُ.
قَالَ أَصْحَابُنَا: وَالنَّفَلُ فِي الْكَعْبَةِ أَفْضَلُ مِنْهُ خَارِجَهَا، وَكَذَا الْفَرْضُ إنْ لَمْ يَرْجُ جَمَاعَةً أَوْ أَمْكَنَ الْجَمَاعَةُ الْحَاضِرِينَ الصَّلَاةُ فِيهَا، فَإِنْ لَمْ يُمْكِنْ فَخَارِجَهَا أَفْضَلُ، وَكَلَامُ الْمُصَنِّفِ - وَإِنْ كَانَ مُطْلَقًا - فَهُوَ مَحْمُولٌ عَلَى هَذَا التَّفْصِيلِ: قَالَ الشَّافِعِيُّ فِي الْأُمِّ: قَضَاءُ الْفَرِيضَةِ الْفَائِتَةِ فِي الْكَعْبَةِ أَحَبُّ إلَيَّ مِنْ قَضَائِهَا خَارِجَهَا قَالَ: وَكُلُّ مَا قَرُبَ مِنْهُمَا كَانَ أَحَبَّ إلَيَّ مِمَّا بَعُدَ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَكَذَا الْمَنْذُورَةُ فِي الْكَعْبَةِ أَفْضَلُ مِنْ خَارِجِهَا، قَالَ الشَّافِعِيُّ: لَا مَوْضِعَ أَفْضَلُ وَلَا أَطْهَرُ لِلصَّلَاةِ مِنْ الْكَعْبَةِ وَأَمَّا اسْتِدْلَالُ الْمُصَنِّفِ بِالْحَدِيثِ عَلَى فَضْلِ الصَّلَاةِ فِي الْكَعْبَةِ فَمِمَّا أُنْكِرَ عَلَيْهِ؛ لِأَنَّهُ خَصَّ الْمَسْجِدَ الْحَرَامَ فِي هَذَا الْحَدِيثِ بِالْكَعْبَةِ، وَلَيْسَ هُوَ فِي هَذَا الْحَدِيثِ مُخْتَصًّا بِهَا، بَلْ يَتَنَاوَلُهَا هِيَ وَالْمَسْجِدَ حَوْلَهَا كَمَا سَبَقَ بَيَانُهُ، وَيُمْكِنُ أَنْ يُجَابَ عَنْ الْمُصَنِّفِ وَيُحْمَلَ كَلَامُهُ عَلَى أَنَّهُ لَمْ يُرِدْ اخْتِصَاصَ الْحَدِيثِ بِالْكَعْبَةِ، بَلْ أَرَادَ بَيَانَ فَضِيلَةِ الصَّلَاةِ فِي الْمَسْجِدِ الْحَرَامِ، وَقَدْ عَلِمَ أَنَّ الْكَعْبَةَ أَفْضَلُهُ فَكَانَتْ الصَّلَاةُ فِيهَا أَفْضَلَهُ، فَإِنْ قِيلَ: كَيْفَ جَزَمْتُمْ بِأَنَّ الْكَعْبَةَ أَفْضَلُ مِنْ خَارِجِهَا؟ مَعَ أَنَّهُ مُخْتَلَفٌ بَيْنَ الْعُلَمَاءِ فِي صِحَّتِهَا، وَالْخُرُوجُ مِنْ الْخِلَافِ مُسْتَحَبٌّ؟ فَالْجَوَابُ أَنَّا إنَّمَا نَسْتَحِبُّ الْخُرُوجَ مِنْ خِلَافٍ مُحْتَرَمٍ، وَهُوَ الْخِلَافُ فِي مَسْأَلَةٍ اجْتِهَادِيَّةٍ، أَمَّا إذَا كَانَ الْخِلَافُ مُخَالِفًا سُنَّةً صَحِيحَةً كَمَا فِي هَذِهِ الْمَسْأَلَةِ فَلَا حُرْمَةَ لَهُ وَلَا يُسْتَحَبُّ الْخُرُوجُ مِنْهُ؛ لِأَنَّ صَاحِبَهُ لَمْ تَبْلُغْهُ هَذِهِ السُّنَّةُ، وَإِنْ بَلَغَتْهُ وَخَالَفَهَا فَهُوَ مَحْجُوجٌ بِهَا وَالله أَعْلَمُ.
قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي آخِرِ كِتَابِ الْحَجِّ مِنْ تَعْلِيقِهِ، قَالَ الشَّافِعِيُّ لَيْسَ فِي الْأَرْضِ مَوْضِعٌ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش و ق وفي بعض النسخ (فيما سواه من المسجد الحرام) والثابت هنا رواية البخاري (ط).

ج / 3 ص -138- أَحَبَّ إلَيَّ أَنْ أَقْضِيَ فِيهِ الصَّلَاةَ الْفَائِتَةَ مِنْ الْكَعْبَةِ؛ لِأَنَّ الْفَضِيلَةَ فِي الْقُرْبِ مِنْهَا لِلْمُصَلِّي فَكَانَتْ الْفَضِيلَةُ فِي بَطْنِهَا أَوْلَى.
فرع: فِي قَاعِدَةٍ مُهِمَّةٍ صَرَّحَ بِهَا جَمَاعَةٌ مِنْ أَصْحَابِنَا، وَهِيَ مَفْهُومَةٌ مِنْ كَلَامِ الْبَاقِينَ وَهِيَ أَنَّ الْمُحَافَظَةَ عَلَى فَضِيلَةٍ تَتَعَلَّقُ بِنَفْسِ الْعِبَادَةِ أَوْلَى مِنْ الْمُحَافَظَةِ عَلَى فَضِيلَةٍ تَتَعَلَّقُ بِمَكَانِ الْعِبَادَةِ، وَتَتَخَرَّجُ عَلَى هَذِهِ الْقَاعِدَةِ مَسَائِلُ مَشْهُورَةٌ فِي الْمَذْهَبِ مِنْهَا هَذِهِ الْمَسْأَلَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ وَقَدْ ذَكَرَهَا الشَّافِعِيُّ فِي الْأُمِّ وَالْأَصْحَابُ وَهِيَ أَنَّ الْمُحَافَظَةَ عَلَى تَحْصِيلِ الْجَمَاعَةِ خَارِجَ الْكَعْبَةِ أَفْضَلُ مِنْ الْمُحَافَظَةِ عَلَى الصَّلَاةِ فِي الْكَعْبَةِ؛ لِأَنَّ الْجَمَاعَةَ فَضِيلَةٌ تَتَعَلَّقُ بِنَفْسِ الصَّلَاةِ وَالْكَعْبَةُ فَضِيلَةٌ تَتَعَلَّقُ بِالْمَوْضِعِ وَمِنْهَا أَنَّ صَلَاةَ الْفَرْضِ فِي كُلِّ الْمَسَاجِدِ أَفْضَلُ مِنْ غَيْرِ الْمَسْجِدِ، فَلَوْ كَانَ هُنَاكَ مَسْجِدٌ لَيْسَ فِيهِ جَمَاعَةٌ، وَهُنَاكَ جَمَاعَةٌ فِي غَيْرِ مَسْجِدٍ فَصَلَاتُهُ مَعَ الْجَمَاعَةِ فِي غَيْرِ الْمَسْجِدِ أَفْضَلُ مِنْ صَلَاتِهِ مُنْفَرِدًا فِي الْمَسْجِدِ.
وَمِنْهَا أَنَّ صَلَاةَ النَّفْلِ فِي بَيْتِ الْإِنْسَانِ أَفْضَلُ مِنْهَا فِي الْمَسْجِدِ مَعَ شَرَفِ الْمَسْجِدِ؛ لِأَنَّ فِعْلَهَا فِي الْبَيْتِ فَضِيلَةٌ تَتَعَلَّقُ بِهَا، فَإِنَّهُ سَبَبٌ لِتَمَامِ الْخُشُوعِ وَالْإِخْلَاصِ وَأَبْعَدُ مِنْ الرِّيَاءِ وَالْإِعْجَابِ وَشَبَهِهِمَا، حَتَّى أَنَّ صَلَاتَهُ النَّفَلَ فِي بَيْتِهِ أَفْضَلُ مِنْهَا فِي مَسْجِدِ رَسُولِ الله صلى الله عليه وسلم لِمَا ذَكَرْنَاهُ وَدَلِيلُهُ الْحَدِيثُ الصَّحِيحُ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِلصَّحَابَةِ رضي الله عنهم حِينَ صَلَّوْا فِي مَسْجِدِهِ النَّافِلَةَ أَفْضَلُ الصَّلَاةِ صَلَاةُ الْمَرْءِ فِي بَيْتِهِ إلَّا الْمَكْتُوبَةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَفِي رِوَايَةِ أَبِي دَاوُد: "أَفْضَلُ مِنْ صَلَاتِهِ فِي مَسْجِدِي هَذَا". وَمِنْهَا أَنَّ الْقُرْبَ مِنْ الْكَعْبَةِ فِي الطَّوَافِ مُسْتَحَبٌّ، وَالرَّمَلُ مُسْتَحَبٌّ فِيهِ، فَلَوْ مَنَعَتْهُ الزَّحْمَةُ مِنْ الْجَمْعِ بَيْنَهُمَا لَمْ يُمْكِنْهُ الرَّمَلُ مَعَ الْقُرْبِ وَأَمْكَنَهُ مَعَ الْبَعْدِ، فَالْمُحَافَظَةُ عَلَى الرَّمَلِ مَعَ الْبَعْدِ أَوْلَى مِنْ الْمُحَافَظَةِ عَلَى الْقُرْبِ بِلَا رَمَلٍ لِمَا ذَكَرْنَاهُ، وَنَظَائِرُ هَذِهِ الْمَسَائِلِ مَشْهُورَةٌ وَسَنُوَضِّحُهَا فِي مَوَاضِعِهَا إنْ شَاءَ اللَّهُ تَعَالَى وَبِالله التَّوْفِيقُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ صَلَّى عَلَى سَطْحِهِ نَظَرْتَ فَإِنْ كَانَ بَيْنَ يَدَيْهِ سُتْرَةٌ مُتَّصِلَةٌ بِهِ جَازَ؛ لِأَنَّهُ مُتَوَجِّهٌ إلَى جُزْءٍ مِنْهُ، وَإِنْ لَمْ يَكُنْ بَيْنَ يَدَيْهِ سُتْرَةٌ مُتَّصِلَةٌ لَهَا لَمْ يَجُزْ لِمَا رَوَى عُمَرُ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "سَبْعَةُ مَوَاطِنَ لَا يَجُوزُ فِيهَا الصَّلَاةُ وَذَكَر"َ:"فَوْقَ بَيْتِ الله الْعَتِيقِ" وَلِأَنَّهُ صلى الله عليه وسلم لَمْ يُصَلِّ عَلَيْهِ مِنْ غَيْرِ عُذْرٍ فَلَمْ يَجُزْ كَمَا لَوْ وَقَفَ عَلَى طَرَفِ السَّطْحِ وَاسْتَدْبَرَهُ، فَإِنْ كَانَ بَيْنَ يَدَيْهِ عَصًا مَغْرُوزَةً غَيْرَ مُثَبَّتَةٍ وَلَا مُسَمَّرَةٍ فَفِيهِ وَجْهَانِ أَحَدُهُمَا: تَصِحُّ؛ لِأَنَّ الْمَغْرُوزَ مِنْ الْبَيْتِ وَلِهَذَا يَدْخُلُ الْأَوْتَادُ الْمَغْرُوزَةُ فِي بَيْعِ الدَّارِ وَالثَّانِي: لَا يَصِحُّ؛ لِأَنَّهَا غَيْرُ مُتَّصِلَةٍ بِالْبَيْتِ وَلَا مَنْسُوبَةٍ إلَيْهِ، وَإِنْ صَلَّى فِي عَرْصَةِ الْبَيْتِ وَلَيْسَ بَيْنَ يَدَيْهِ سُتْرَةٌ فَفِيهِ وَجْهَانِ، قَالَ أَبُو إِسْحَاقَ لَا يَجُوزُ، وَهُوَ الْمَنْصُوصُ؛ لِأَنَّهُ صَلَّى عَلَيْهِ وَلَمْ يُصَلِّ إلَيْهِ مِنْ غَيْرِ عُذْرٍ فَأَشْبَهَ إذَا صَلَّى عَلَى السَّطْحِ، وَقَالَ أَبُو الْعَبَّاسِ يَجُوزُ؛ لِأَنَّهُ صَلَّى إلَى مَا بَيْنَ يَدَيْهِ مِنْ أَرْضِ الْبَيْتِ فَأَشْبَهَ إذَا خَرَجَ مِنْ الْبَيْتِ وَصَلَّى إلَى أَرْضِهِ.
الشرح: حَدِيثُ عُمَرَ رضي الله عنه ضَعِيفٌ، وَسَبَقَ بَيَانُهُ فِي بَابِ طَهَارَةِ الْبَدَنِ، وَقَوْلُهُ: "مِنْ غَيْرِ عُذْرٍ" احْتِرَازٌ مِنْ حَالِ شِدَّةِ الْخَوْفِ وَالنَّافِلَةِ فِي السَّفَرِ، وَقَوْلُهُ: غَيْرُ مَبْنِيَّةٍ هِيَ بِالْبَاءِ الْمُوَحَّدَةِ وَالنُّونِ

ج / 3 ص -139- وَقَدْ يُقَالُ بِالثَّاءِ الْمُثَلَّثَةِ بَعْدَهَا بَاءٌ مُوَحَّدَةٌ ثُمَّ تَاءٌ مُثَنَّاةٌ فَوْقُ، وَالْأَوَّلُ أَشْهَرُ وَأَجْوَدُ، وَالْعَرْصَةُ بِإِسْكَانِ الرَّاءِ لَا غَيْرُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: لَوْ وَقَفَ عَلَى أَبِي قُبَيْسٍ أَوْ غَيْرِهِ مِنْ الْمَوَاضِعِ الْعَالِيَةِ عَلَى الْكَعْبَةِ بِقُرْبِهَا صَحَّتْ صَلَاتُهُ بِلَا خِلَافٍ؛ لِأَنَّهُ يُعَدُّ مُسْتَقْبِلًا، وَإِنْ وَقَفَ عَلَى سَطْحِ الْكَعْبَةِ نُظِرَ - إنْ وَقَفَ عَلَى طَرَفِهَا وَاسْتَدْبَرَ بَاقِيَهَا لَمْ تَصِحَّ صَلَاتُهُ بِالِاتِّفَاقِ لِعَدَمِ اسْتِقْبَالِ شَيْءٍ مِنْهَا، وَهَكَذَا لَوْ انْهَدَمَتْ - وَالْعِيَاذُ بِالله - فَوَقَفَ طَرَفَ الْعَرْصَةِ وَاسْتَدْبَرَ بَاقِيَهَا لَمْ تَصِحَّ صَلَاتُهُ، وَلَوْ وَقَفَ خَارِجَ الْعَرْصَةِ وَاسْتَقْبَلَهَا صَحَّ بِلَا خِلَافٍ. وَأَمَّا إذَا وَقَفَ وَسْطَ السَّطْحِ أَوْ الْعَرْصَةِ فَإِنْ لَمْ يَكُنْ بَيْنَ يَدَيْهِ شَيْءٌ شَاخِصٌ لَمْ تَصِحَّ صَلَاتُهُ عَلَى الصَّحِيحِ الْمَنْصُوصِ وَبِهِ قَالَ أَكْثَرُ الْأَصْحَابِ، وَقَالَ ابْنُ سُرَيْجٍ: تَصِحُّ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَدَاوُد وَمَالِكٌ فِي رِوَايَةٍ عَنْهُ كَمَا لَوْ وَقَفَ عَلَى أَبِي قُبَيْسٍ وَكَمَا لَوْ وَقَفَ خَارِجَ الْعَرْصَةِ وَاسْتَقْبَلَهَا وَالْمَذْهَبُ الْأَوَّلُ، وَالْفَرْقُ أَنَّهُ لَا يُعَدُّ هُنَا مُسْتَقْبِلًا بِخِلَافِ مَا قَاسَ عَلَيْهِ، وَهَذَا الْوَجْهُ الَّذِي لِابْنِ سُرَيْجٍ جَارٍ فِي الْعَرْصَةِ وَالسَّطْحِ كَمَا ذَكَرْنَا، كَذَا نَقَلَهُ عَنْهُ إمَامُ الْحَرَمَيْنِ وَصَاحِبُ التَّهْذِيبِ وَآخَرُونَ، وَكَلَامُ الْمُصَنِّفِ يُوهِمُ أَنَّهُ لَا يَقُولُ بِهِ فِي السَّطْحِ وَلَيْسَ الْأَمْرُ كَذَلِكَ وَإِنْ كَانَ بَيْنَ يَدَيْهِ شَيْءٌ شَاخِصٌ مِنْ أَجْزَاءِ الْكَعْبَةِ كَبَقِيَّةِ جِدَارٍ وَرَأْسِ حَائِطٍ وَنَحْوِهِمَا، فَإِنْ كَانَ ثُلُثَيْ ذِرَاعٍ صَحَّتْ وَإِلَّا فَلَا، وَقِيلَ: يُشْتَرَطُ ذِرَاعٌ، وَقِيلَ: يَكْفِي أَدْنَى شُخُوصٍ وَقِيلَ: يُشْتَرَطُ كَوْنُهُ قَدْرَ قَامَةِ الْمُصَلِّي طُولًا وَعَرْضًا حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ، وَالصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ الْأَوَّلُ وَهُوَ ثُلُثًا ذِرَاعٍ. وَلَوْ وَضَعَ بَيْنَ يَدَيْهِ مَتَاعًا وَاسْتَقْبَلَهُ لَمْ يَصِحَّ بِلَا خِلَافٍ، وَلَوْ اسْتَقْبَلَ شَجَرَةً ثَابِتَةً أَوْ جَمَعَ تُرَابَ الْعَرْصَةِ أَوْ السَّطْحِ أَوْ حَفَرَ حُفْرَةً وَوَقَفَ فِيهَا أَوْ وَقَفَ فِي آخِرِ السَّطْحِ أَوْ الْعَرْصَةِ وَاسْتَقْبَلَ الطَّرَفَ الْآخَرَ وَهُوَ مُرْتَفِعٌ عَنْ مَوْضِعِهِ صَحَّتْ بِلَا خِلَافٍ.
وَلَوْ اسْتَقْبَلَ حَشِيشًا نَابِتًا عَلَيْهَا أَوْ خَشَبَةً أَوْ عَصًا مَغْرُوزَةً غَيْرَ مُسَمَّرَةٍ فَوَجْهَانِ أَصَحُّهُمَا لَا يَصِحُّ، صَحَّحَهُ إمَامُ الْحَرَمَيْنِ وَالرَّافِعِيُّ وَغَيْرُهُمَا، وَدَلِيلُهُمَا فِي الْكِتَابِ وَإِنْ كَانَتْ الْعَصَا مُثَبَّتَةً أَوْ مُسَمَّرَةً صَحَّتْ بِلَا خِلَافٍ. قَالَ إمَامُ الْحَرَمَيْنِ: لَكِنَّهُ يُخْرِجُ بَعْضَهُ عَنْ مُحَاذَاتِهَا، وَقَدْ سَبَقَ الْخِلَافُ فِيمَنْ خَرَجَ بَعْضُ بَدَنِهِ عَنْ مُحَاذَاةِ بَعْضِ الْكَعْبَةِ لِوُقُوفِهِ عَلَى طَرَفِ رُكْنٍ، قَالَ فَفِي هَذَا تَرَدُّدٌ ظَاهِرٌ عِنْدِي، وَظَاهِرُ كَلَامِ الْمُصَنِّفِ وَالْأَصْحَابِ أَنَّ هَذَا يَصِحُّ وَجْهًا وَاحِدًا وَإِنْ خَرَجَ بَعْضُ بَدَنِهِ عَنْ مُحَاذَاةِ الْعَصَا؛ لِأَنَّهُ يُعَدُّ مُسْتَقْبِلًا بِخِلَافِ مَسْأَلَةِ الْخَارِجِ بَعْضُهُ عَنْ مُحَاذَاةِ الْكَعْبَةِ، وَلِهَذَا قَطَعَ الْأَصْحَابُ بِالصِّحَّةِ إذَا كَانَتْ الْعَصَا مُسَمَّرَةً وَقَطَعُوا بِهَا أَيْضًا فِيمَا إذَا بَقِيَتْ بَقِيَّةٌ مِنْ أَصْلِ الْجِدَارِ قَدْرَ مُؤَخِّرَةِ الرَّحْلِ، وَإِنْ كَانَتْ أَعَالِي بَدَنِهِ خَارِجَةً عَنْ مُحَاذَاتِهِ لِكَوْنِهِ مُسْتَقْبِلًا بِبَعْضِهِ جُزْءًا شَاخِصًا وَبِبَاقِيهِ هَوَاءَ الْكَعْبَةِ، وَأَمَّا الْوَاقِفُ عَلَى طَرَفِ الرُّكْنِ فَلَمْ يَسْتَقْبِلْ بِبَعْضِهِ شَيْئًا أَصْلًا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ لَمْ يَكُنْ بِحَضْرَةِ الْبَيْتِ نَظَرْتَ - فَإِنْ عَرَفَ الْقِبْلَةَ - صَلَّى إلَيْهَا؛ وَإِنْ أَخْبَرَهُ مَنْ يُقْبَلُ خَبَرُهُ عَنْ عِلْمٍ قَبِلَ قَوْلَهُ وَلَا يَجْتَهِدُ، كَمَا يَقْبَلُ الْحَاكِمُ النَّصَّ مِنْ الثِّقَةِ وَلَا يَجْتَهِدُ، وَإِنْ رَأَى مَحَارِيبَ الْمُسْلِمِينَ فِي بَلَدٍ صَلَّى إلَيْهَا وَلَا يَجْتَهِدُ؛ لِأَنَّ ذَلِكَ بِمَنْزِلَةِ الْخَبَرِ.
الشرح: إذَا غَابَ عَنْ الْكَعْبَةِ وَعَرَفَهَا صَلَّى إلَيْهَا، وَإِنْ جَهِلَهَا فَأَخْبَرَهُ مَنْ يُقْبَلُ خَبَرُهُ لَزِمَهُ أَنْ

ج / 3 ص -140- يُصَلِّيَ بِقَوْلِهِ: وَلَا يَجُوزُ الِاجْتِهَادُ، وَقَدْ تَقَدَّمَ فِي بَابِ الشَّكِّ فِي بَابِ نَجَاسَةِ الْمَاءِ بَيَانُ مَنْ يُقْبَلُ خَبَرُهُ، وَأَنَّهُ يَدْخُلُ فِيهِ الْحُرُّ وَالْعَبْدُ وَالْمَرْأَةُ بِلَا خِلَافٍ، وَلَا يُقْبَلُ خَبَرُ الْكَافِرِ فِي الْقِبْلَةِ بِلَا خِلَافٍ. وَأَمَّا الصَّبِيُّ الْمُمَيِّزُ فَالْمَشْهُورُ أَنَّهُ لَا يُقْبَلُ خَبَرُهُ وَنَقَلَ الْقَاضِي حُسَيْنٌ وَصَاحِبَا التَّهْذِيبِ وَ لتَّتِمَّةِ فِيهِ نَصَّيْنِ لِلشَّافِعِيِّ أَحَدُهُمَا: يُقْبَلُ وَالثَّانِي: لَا. قَالُوا: فَمِنْ أَصْحَابِنَا مَنْ قَالَ فِي قَبُولِ قَوْلِهِ هُنَا قَوْلَانِ لِلنَّصَّيْنِ، وَقَالَ الْقَفَّالُ فِيهِ وَجْهَانِ، وَكَذَا فِي قَبُولِ رِوَايَتِهِ حَدِيثُ النَّبِيِّ صلى الله عليه وسلم وَغَيْرِهِ الْوَجْهَانِ، الْأَصَحُّ لَا يُقْبَلُ. وَمِنْهُمْ مَنْ قَالَ: النَّصَّانِ عَلَى حَالَيْنِ، فَإِنْ دَلَّهُ عَلَى الْمِحْرَابِ أَوْ أَعْلَمَهُ بِدَلِيلٍ قَبِلَ مِنْهُ، وَإِنْ أَخْبَرَهُ بِاجْتِهَادٍ فَلَا يَقْبَلُ مِنْهُ.
وَأَمَّا الْفَاسِقُ فَفِيهِ طَرِيقَانِ "الْمَشْهُورُ" : أَنَّهُ لَا يُقْبَلُ خَبَرُهُ هُنَا كَسَائِرِ أَخْبَارِهِ، وَبِهَذَا قَطَعَ الْبَغَوِيّ وَالْأَكْثَرُونَ وَالثَّانِي: فِي قَبُولِهِ وَجْهَانِ لِعَدَمِ التُّهْمَةِ هُنَا، وَمِمَّنْ حَكَى الْوَجْهَيْنِ فِيهِ الْقَاضِي حُسَيْنٌ وَصَاحِبُ التَّتِمَّةِ وَآخَرُونَ، وَاخْتَارَ صَاحِبُ التَّتِمَّةِ الْقَبُولَ، وَقَدْ سَبَقَ فِي بَابِ الشَّكِّ فِي نَجَاسَةِ الْمَاءِ أَنَّ الْكَافِرَ وَالْفَاسِقَ يُقْبَلُ قَوْلُهُمَا فِي الْإِذْنِ فِي دُخُولِ الدَّارِ وَحَمْلِ الْهَدِيَّةِ، أَمَّا الْمِحْرَابُ فَيَجِبُ اعْتِمَادُهُ وَلَا يَجُوزُ مَعَهُ الِاجْتِهَادُ. وَنَقَلَ صَاحِبُ الشَّامِلِ إجْمَاعَ الْمُسْلِمِينَ عَلَى هَذَا، وَاحْتَجَّ لَهُ أَصْحَابُنَا بِأَنَّ الْمَحَارِيبَ لَا تُنْصَبُ إلَّا بِحَضْرَةِ جَمَاعَةٍ مِنْ أَهْلِ الْمَعْرِفَةِ بِسَمْتِ الْكَوَاكِبِ وَالْأَدِلَّةِ، فَجَرَى ذَلِكَ مَجْرَى الْخَبَرِ.
وَاعْلَمْ أَنَّ الْمِحْرَابَ إنَّمَا يُعْتَمَدُ بِشَرْطِ أَنْ يَكُونَ فِي بَلَدٍ كَبِيرٍ أَوْ فِي قَرْيَةٍ صَغِيرَةٍ يَكْثُرُ الْمَارُّونَ بِهَا بِحَيْثُ لَا يُقِرُّونَهُ عَلَى الْخَطَأِ، فَإِنْ كَانَ فِي قَرْيَةٍ صَغِيرَةٍ لَا يَكْثُرُ الْمَارُّونَ بِهَا لَمْ يَجُزْ اعْتِمَادُهُ، هَكَذَا ذَكَرَ هَذَا التَّفْصِيلَ جَمَاعَةٌ مِنْهُمْ صَاحِبُ الْحَاوِي وَالشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي كِتَابِهِ التَّبْصِرَةُ وَصَاحِبَا التَّهْذِيبِ وَ التَّتِمَّةِ وَآخَرُونَ ، وَهُوَ مُقْتَضَى كَلَامِ الْبَاقِينَ.
قَالَ صَاحِبُ التَّهْذِيبِ: لَوْ رَأَى عَلَامَةً فِي طَرِيقٍ يَقِلُّ فِيهِ مُرُورُ النَّاسِ أَوْ فِي طَرِيقٍ يَمُرُّ فِيهِ الْمُسْلِمُونَ وَالْمُشْرِكُونَ وَلَا يَدْرِي مَنْ نَصَبَهَا، أَوْ رَأَى مِحْرَابًا فِي قَرْيَةٍ لَا يَدْرِي بَنَاهُ الْمُسْلِمُونَ أَوْ الْمُشْرِكُونَ؟ أَوْ كَانَتْ قَرْيَةً صَغِيرَةً لِلْمُسْلِمِينَ اتَّفَقُوا عَلَى جِهَةٍ يَجُوزُ وُقُوعُ الْخَطَأِ لِأَهْلِهَا؟ فَإِنَّهُ يَجْتَهِدُ فِي كُلِّ هَذِهِ الصُّوَرِ وَلَا يَعْتَمِدُهُ، وَكَذَا قَالَ صَاحِبُ التَّتِمَّةِ: لَوْ كَانَ فِي صَحْرَاءَ أَوْ قَرْيَةٍ صَغِيرَةٍ أَوْ مَسْجِدٍ فِي بَرِّيَّةٍ لَا يَكْثُرُ بِهِ الْمَارَّةُ فَالْوَاجِبُ عَلَيْهِ الِاجْتِهَادُ، قَالَ: وَلَوْ دَخَلَ بَلَدًا قَدْ خَرِبَ وَانْجَلَى أَهْلُهُ فَرَأَى فِيهِ مَحَارِيبَ، فَإِنْ عَلِمَ أَنَّهَا مِنْ بِنَاءِ الْمُسْلِمِينَ اعْتَمَدَهَا وَلَمْ يَجْتَهِدْ، وَإِنْ اُحْتُمِلَ أَنَّهَا مِنْ بِنَاءِ الْمُسْلِمِينَ وَاحْتُمِلَ أَنَّهَا مِنْ بِنَاءِ الْكُفَّارِ لَمْ يَعْتَمِدْهَا بَلْ يَجْتَهِدُ، وَنَقَلَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ هَذَا التَّفْصِيلَ فِي الْبَلَدِ الْخَرَابِ عَنْ أَصْحَابِنَا كُلِّهِمْ.
فرع: قَالَ أَصْحَابُنَا: إذَا صَلَّى فِي مَدِينَةِ رَسُولِ الله صلى الله عليه وسلم فَمِحْرَابُ رَسُولِ الله صلى الله عليه وسلم فِي حَقِّهِ كَالْكَعْبَةِ، فَمَنْ يُعَايِنُهُ يَعْتَمِدُهُ، وَلَا يَجُوزُ الْعُدُولُ عَنْهُ بِالِاجْتِهَادِ بِحَالٍ، وَيَعْنِي بِمِحْرَابِ رَسُولِ الله صلى الله عليه وسلم مُصَلَّاهُ وَمَوْقِفَهُ؛ لِأَنَّهُ لَمْ يَكُنْ "هَذَا الْمِحْرَابُ هُوَ الْمَعْرُوفُ" فِي زَمَنِ النَّبِيِّ صلى الله عليه وسلم وَإِنَّمَا أُحْدِثَتْ الْمَحَارِيبُ بَعْدَهُ. قَالَ أَصْحَابُنَا: وَفِي مَعْنَى مِحْرَابِ الْمَدِينَةِ سَائِرُ الْبِقَاعِ الَّتِي صَلَّى فِيهَا رَسُولُ الله صلى الله عليه وسلم إذَا ضُبِطَ الْمِحْرَابُ، وَكَذَا الْمَحَارِيبُ الْمَنْصُوبَةُ فِي بِلَادِ الْمُسْلِمِينَ بِالشَّرْطِ السَّابِقِ، فَلَا يَجُوزُ الِاجْتِهَادُ

ج / 3 ص -141- فِي هَذِهِ الْمَوَاضِعِ فِي الْجِهَةِ بِلَا خِلَافٍ.
وَأَمَّا الِاجْتِهَادُ فِي التَّيَامُنِ وَالتَّيَاسُرِ فَإِنْ كَانَ مِحْرَابُ رَسُولِ الله صلى الله عليه وسلم لَمْ يَجُزْ بِحَالٍ، وَإِنْ كَانَ فِي سَائِرِ الْبِلَادِ فَفِيهِ أَوْجُهٌ أَصَحُّهَا: يَجُوزُ، قَالَ الرَّافِعِيُّ وَبِهِ قَطَعَ الْأَكْثَرُونَ وَالثَّانِي: لَا يَجُوزُ فِي الْكُوفَةِ خَاصَّةً وَالثَّالِثُ: لَا يَجُوزُ فِيهَا وَلَا فِي الْبَصْرَةِ لِكَثْرَةِ مَنْ دَخَلَهَا مِنْ الصَّحَابَةِ رصي الله عنهم.
فرع: قَالَ أَصْحَابُنَا: الْأَعْمَى يَعْتَمِدُ الْمِحْرَابَ بِمَسٍّ إذَا عَرَفَهُ بِالْمَسِّ حَيْثُ يَعْتَمِدُهُ الْبَصِيرُ، وَكَذَا الْبَصِيرُ فِي الظُّلْمَةِ، وَفِيهِ وَجْهٌ أَنَّ الْأَعْمَى إنَّمَا يَعْتَمِدُ مِحْرَابًا رَآهُ قَبْلَ الْعَمَى، وَلَوْ اشْتَبَهَ عَلَى الْأَعْمَى مَوَاضِعَ لَمَسَهَا صَبَرَ حَتَّى يَجِدَ مَنْ يُخْبِرُهُ فَإِنْ خَافَ فَوْتَ الْوَقْتِ صَلَّى عَلَى حَسَبِ حَالِهِ وَتَجِبُ الْإِعَادَةُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ لَمْ يَكُنْ شَيْءٌ مِنْ ذَلِكَ نَظَرْتَ فَإِنْ كَانَ مِمَّنْ كَانَ يَعْرِفُ الدَّلَائِلَ فَإِنْ كَانَ غَائِبًا مِنْ مَكَّةَ اجْتَهَدَ فِي طَلَبِ الْقِبْلَةِ؛ لِأَنَّ لَهُ طَرِيقًا إلَى مَعْرِفَتِهَا بِالشَّمْسِ وَالْقَمَرِ وَالْجِبَالِ وَالرِّيَاحِ، وَلِهَذَا قَالَ اللَّهُ تَعَالَى: {وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النحل: 16] فَكَانَ لَهُ أَنْ يَجْتَهِدَ كَالْعَالِمِ فِي الْحَادِثَةِ، وَفِي فَرْضِهِ قَوْلَانِ: قَالَ فِي الْأُمِّ: فَرْضُهُ إصَابَةُ الْعَيْنِ؛ لِأَنَّ مَنْ لَزِمَهُ فَرْضُ الْقِبْلَةِ لَزِمَهُ إصَابَةُ الْعَيْنِ كَالْمَكِّيِّ، وَظَاهِرُ مَا نَقَلَهُ الْمُزَنِيّ أَنَّ الْفَرْضَ هُوَ الْجِهَةُ؛ لِأَنَّهُ لَوْ كَانَ الْفَرْضُ هُوَ الْعَيْنُ لَمَا صَحَّتْ صَلَاةُ الصَّفِّ الطَّوِيلِ؛ لِأَنَّ فِيهِمْ مَنْ يَخْرُجُ عَنْ الْعَيْنِ".
الشرح: إذَا لَمْ يَعْرِفْ الْغَائِبُ عَنْ أَرْضِ مَكَّةَ الْقِبْلَةَ وَلَمْ يَجِدْ مِحْرَابًا وَلَا مَنْ يُخْبِرُهُ عَلَى مَا سَبَقَ لَزِمَهُ الِاجْتِهَادُ فِي الْقِبْلَةِ وَيَسْتَقْبِلُ مَا أَدَّى إلَيْهِ اجْتِهَادُهُ، قَالَ أَصْحَابُنَا: وَلَا يَصِحُّ إلَّا بِأَدِلَّةِ الْقِبْلَةِ وَهِيَ كَثِيرَةٌ وَفِيهَا كُتُبٌ مُصَنَّفَةٌ وَأَضْعَفُهَا الرِّيَاحُ لِاخْتِلَافِهَا، وَأَقْوَاهَا الْقُطْبُ وَهُوَ نَجْمٌ صَغِيرٌ فِي بَنَاتِ نَعْشٍ الصُّغْرَى، بَيْنَ الْفَرْقَدَيْنِ وَالْجَدْيِ وَإِذَا اجْتَهَدَ وَظَنَّ الْقِبْلَةَ فِي جِهَةٍ بِعَلَامَةٍ صَلَّى إلَيْهَا، وَلَا يَكْفِي الظَّنُّ بِلَا عَلَامَةٍ بِلَا خِلَافٍ، بِخِلَافِ الْأَوَانِي فَإِنَّ فِيهَا وَجْهًا ضَعِيفًا أَنَّهُ يَكْفِي الظَّنُّ فِيهَا بِغَيْرِ عَلَامَةٍ وَذَلِكَ الْوَجْهُ لَا يَجِيءُ هُنَا بِالِاتِّفَاقِ وَقَدْ سَبَقَ هُنَاكَ الْفَرْقُ، وَلَوْ تَرَكَ الْقَادِرُ عَلَى الِاجْتِهَادِ الِاجْتِهَادَ وَقَلَّدَ مُجْتَهِدًا لَمْ تَصِحَّ صَلَاتُهُ وَإِنْ صَادَفَ الْقِبْلَةَ؛ لِأَنَّهُ تَرَكَ وَظِيفَتَهُ فِي الِاسْتِقْبَالِ فَلَمْ تَصِحَّ صَلَاتُهُ، كَمَا لَوْ صَلَّى بِغَيْرِ تَقْلِيدٍ وَلَا اجْتِهَادٍ وَصَادَفَ، فَإِنَّهُ لَا يَصِحُّ بِالِاتِّفَاقِ، وَسَوَاءٌ ضَاقَ الْوَقْتُ أَمْ لَمْ يَضِقْ. هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ لِابْنِ سُرَيْجٍ أَنَّهُ يُقَلِّدُ عِنْدَ ضِيقِ الْوَقْتِ وَخَوْفِ الْفَوَاتِ وَهُوَ ضَعِيفٌ. وَفِي فَرْضِ الْمُجْتَهِدِ وَمَطْلُوبِهِ قَوْلَانِ أَحَدُهُمَا: جِهَةُ الْكَعْبَةِ بِدَلِيلِ صِحَّةِ صَلَاةِ الصَّفِّ الطَّوِيلِ، وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ الْإِجْمَاعَ عَلَى صِحَّةِ صَلَاتِهِمْ، وَأَصَحُّهُمَا عَيْنُهَا اتَّفَقَ الْعِرَاقِيُّونَ وَالْقَفَّالُ وَالْمُتَوَلِّي وَالْبَغَوِيُّ عَلَى تَصْحِيحِهِ، وَدَلِيلُهُمَا فِي الْكِتَابِ. وَأَجَابَ الْأَصْحَابُ عَنْ صَلَاةِ الصَّفِّ الطَّوِيلِ بِأَنَّ مَعَ طُولِ الْمَسَافَةِ تَظْهَرُ الْمُسَامَتَةُ وَالِاسْتِقْبَالُ كَالنَّارِ عَلَى جَبَلٍ وَنَحْوِهَا قَالَ الْبَنْدَنِيجِيُّ: الْقَوْلُ بِأَنَّ فَرْضَهُ الْجِهَةُ نَقَلَهُ الْمُزَنِيّ وَلَيْسَ هُوَ بِمَعْرُوفٍ لِلشَّافِعِيِّ وَكَذَا أَنْكَرَهُ الشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ، وَسَلَكَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ طَرِيقَةً أُخْرَى شَاذَّةً ضَعِيفَةً اخْتَرَعَهَا الْإِمَامُ تَرَكْتُهَا لِشُذُوذِهَا، وَاحْتَجَّ الْأَصْحَابُ لِلْقَوْلِ بِالْعَيْنِ بِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما "أَنَّ رَسُولَ الله صلى الله عليه وسلم لَمَّا

ج / 3 ص -142- دَخَلَ الْكَعْبَةَ خَرَجَ فَصَلَّى إلَيْهَا وَقَالَ: هَذِهِ الْقِبْلَةُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَهُوَ حَدِيثُ أُسَامَةَ بْنِ زَيْدٍ الَّذِي ذَكَرَهُ الْمُصَنِّفُ فِي أَوَّلِ الْبَابِ، وَاحْتَجُّوا لِلْجِهَةِ بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ قِبْلَةٌ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَصَحَّ ذَلِكَ عَنْ عُمَرَ رضي الله عنه مَوْقُوفًا عَلَيْهِ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي ذَلِكَ
قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَنَا أَنَّ الْوَاجِبَ إصَابَةُ عَيْنِ الْكَعْبَةِ ، وَبِهِ قَالَ بَعْضُ الْمَالِكِيَّةِ وَرِوَايَةٌ عَنْ أَحْمَدَ وَقَالَ أَبُو حَنِيفَةَ الْوَاجِبُ الْجِهَةُ، وَحَكَاهُ التِّرْمِذِيُّ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ عَبَّاسٍ وَابْنِ الْمُبَارَكِ وَسَبَقَ دَلِيلُهُمَا.
فرع: فِي تَعَلُّمِ أَدِلَّةِ الْقِبْلَةِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: أَنَّهُ فَرْضُ كِفَايَةٍ وَالثَّانِي: فَرْضُ عَيْنٍ، وَصَحَّحَهُ الْبَغَوِيّ وَالرَّافِعِيُّ كَتَعَلُّمِ الْوُضُوءِ وَغَيْرِهِ مِنْ شُرُوطِ الصَّلَاةِ وَأَرْكَانِهَا وَالثَّالِثُ: وَهُوَ الْأَصَحُّ أَنَّهُ فَرْضُ كِفَايَةٍ إلَّا أَنْ يُرِيدَ سَفَرًا فَيَتَعَيَّنُ، لِعُمُومِ حَاجَةِ الْمُسَافِرِ وَكَثْرَةِ الِاشْتِبَاهِ عَلَيْهِ، وَلَا يَصِحُّ قَوْلُ مَنْ أَطْلَقَ أَنَّهُ فَرْضُ عَيْنٍ إذْ لَمْ يُنْقَلْ أَنَّ النَّبِيَّ صلى الله عليه وسلم ثُمَّ السَّلَفَ أَلْزَمُوا آحَادَ النَّاسِ تَعَلُّمَ أَدِلَّةِ الْقِبْلَةِ، بِخِلَافِ أَرْكَانِ الصَّلَاةِ وَشُرُوطِهَا ؛ لِأَنَّ الْوُقُوفَ عَلَى الْقِبْلَةِ سَهْلٌ غَالِبًا، وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ فِي أَرْضِ مَكَّةَ فَإِنْ كَانَ بَيْنَهُ وَبَيْنَ الْبَيْتِ حَائِلٌ أَصْلِيٌّ كَالْجَبَلِ فَهُوَ كَالْغَائِبِ عَنْ مَكَّةَ، وَإِنْ كَانَ بَيْنَهُمَا حَائِلٌ طَارِئٌ وَهُوَ الْبِنَاءُ فَفِيهِ وَجْهَانِ أَحَدُهُمَا: لَا يَجْتَهِدُ؛ لِأَنَّهُ فِي أَيِّ مَوْضِعٍ كَانَ فَرْضُهُ الرُّجُوعُ إلَى الْعَيْنِ فَلَا يَتَغَيَّرُ [فَرْضُهُ] بِالْحَائِلِ الطَّارِئِ وَالثَّانِي: [أَنَّهُ] يَجْتَهِدُ وَهُوَ ظَاهِرُ الْمَذْهَبِ ، لِأَنَّ بَيْنَهُ وَبَيْنَ الْبَيْتِ حَائِلًا يَمْنَعُ الْمُشَاهَدَةَ فَأَشْبَهَ إذَا كَانَ بَيْنَهُمَا جَبَلٌ".
الشرح: قَالَ أَصْحَابُنَا: إذَا صَلَّى بِمَكَّةَ خَارِجَ الْمَسْجِدِ، فَإِنْ عَايَنَ الْكَعْبَةَ كَمَنْ يُصَلِّي عَلَى أَبِي قُبَيْسٍ أَوْ سَطْحِ دَارٍ وَنَحْوِهِ صَلَّى إلَيْهَا، وَإِذَا بَنَى مِحْرَابَهُ عَلَى الْعِيَانِ صَلَّى إلَيْهِ أَبَدًا، وَلَا يَحْتَاجُ فِي كُلِّ صَلَاةٍ إلَى الْمُعَايَنَةِ. قَالَ أَصْحَابُنَا: وَفِي مَعْنَى الْعِيَانِ مَنْ نَشَأَ بِمَكَّةَ وَتَيَقَّنَ إصَابَةَ الْكَعْبَةِ وَإِنْ لَمْ يُشَاهِدْهَا فِي حَالِ الصَّلَاةِ، فَهَذَا فَرْضُهُ إصَابَةُ الْعَيْنِ قَطْعًا، وَلَا اجْتِهَادَ فِي حَقِّهِ. فَأَمَّا مَنْ لَا يُعَايِنُ الْكَعْبَةَ وَلَا يَتَيَقَّنُ الْإِصَابَةَ، فَإِنْ كَانَ بَيْنَهُ وَبَيْنَهَا حَائِلٌ أَصْلِيٌّ كَالْجَبَلِ فَلَهُ الِاجْتِهَادُ بِلَا خِلَافٍ ، قَالَ أَصْحَابُنَا: وَلَا يَلْزَمُهُ صُعُودُ الْجَبَلِ لِتَحْصِيلِ الْمُشَاهَدَةِ ؛ لِأَنَّ عَلَيْهِ فِي ذَلِكَ مَشَقَّةً، وَإِنْ كَانَ الْحَائِلُ طَارِئًا فَوَجْهَانِ مَشْهُورَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أَصَحُّهُمَا: عِنْدَ الْمُصَنِّفِ وَالْبَنْدَنِيجِيّ وَابْنِ الصَّبَّاغِ وَالشَّاشِيِّ وَالرَّافِعِيِّ أَنَّهُ يَجُوزُ الِاجْتِهَادُ وَالثَّانِي: لَا يَجُوزُ ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَالْجُرْجَانِيُّ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ اجْتَهَدَ رَجُلَانِ فَاخْتَلَفَا فِي جِهَةِ الْقِبْلَةِ لَمْ يُقَلِّدْ أَحَدُهُمَا صَاحِبَهُ، وَلَا يُصَلِّي أَحَدُهُمَا خَلْفَ الْآخَرِ ؛ لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا يَعْتَقِدُ بُطْلَانَ اجْتِهَادِ صَاحِبِهِ

ج / 3 ص -143- [وَبُطْلَانَ صَلَاتِهِ1].
الشرح: هَذَا الَّذِي قَالَهُ مُتَّفَقٌ عَلَيْهِ عِنْدَنَا، وَحَكَى أَصْحَابُنَا عَنْ أَبِي ثَوْرٍ أَنَّهُ قَالَ: تَصِحُّ صَلَاةُ أَحَدِهِمَا خَلْفَ الْآخَرِ، وَيَسْتَقْبِلُ كُلُّ وَاحِدٍ مَا ظَهَرَ لَهُ بِالِاجْتِهَادِ فَلَوْ تَعَاكَسَ ظَنُّهُمَا صَارَ وَجْهُهُ إلَى وَجْهِهِ كَمَا يَجُوزُ أَنْ يُصَلُّوا حَوْلَ الْكَعْبَةِ، وَكُلُّ وَاحِدٍ يَعْتَقِدُ صِحَّةَ صَلَاةِ إمَامِهِ. قَالَ إمَامُ الْحَرَمَيْنِ: فَلَوْ كَانَ اخْتِلَافُهُمَا فِي تَيَامُنٍ قَرِيبٍ وَتَيَاسُرٍ، فَإِنْ قُلْنَا: يَجِبُ عَلَى الْمُجْتَهِدِ مُرَاعَاةُ ذَلِكَ لَمْ يَصِحَّ الِاقْتِدَاءُ وَإِلَّا فَيَصِحُّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ صَلَّى بِالِاجْتِهَادِ إلَى جِهَةٍ ثُمَّ حَضَرَتْ صَلَاةٌ أُخْرَى فَفِيهِ وَجْهَانِ أَحَدُهُمَا: [أَنَّهُ] يُصَلِّي بِالِاجْتِهَادِ الْأَوَّلِ؛ لِأَنَّهُ قَدْ عَرَفَ بِالِاجْتِهَادِ الْأَوَّلِ وَالثَّانِي: يَلْزَمُهُ أَنْ يُعِيدَ الِاجْتِهَادَ، وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ كَمَا تَقُولُ فِي الْحَاكِمِ إذَا اجْتَهَدَ فِي حَادِثَةٍ ثُمَّ حَدَثَتْ تِلْكَ الْحَادِثَةُ مَرَّةً أُخْرَى.
الشرح: الْوَجْهَانِ مَشْهُورَانِ، أَصَحُّهُمَا بِاتِّفَاقِ الْأَصْحَابِ، وُجُوبُ إعَادَةِ الِاجْتِهَادِ، وَبِهِ قَطَعَ كَثِيرُونَ، وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ قَدْ سَبَقَ مِثْلُهُمَا فِي الْمُتَيَمِّمِ إذَا طَلَبَ الْمَاءَ فَلَمْ يَجِدْهُ وَصَلَّى وَبَقِيَ فِي مَوْضِعِهِ حَتَّى حَضَرَتْ صَلَاةٌ أُخْرَى، قَالَ الرَّافِعِيُّ قِيلَ الْوَجْهَانِ فِيمَا إذَا لَمْ يُفَارِقْ مَوْضِعَهُ فَإِنْ فَارَقَهُ وَجَبَ الِاجْتِهَادُ وَجْهًا وَاحِدًا كَالتَّيَمُّمِ قَالَ: وَلَكِنَّ الْفَرْقَ ظَاهِرٌ، وَلَا يُحْتَاجُ إلَى تَجْدِيدِ الِاجْتِهَادِ لِلنَّافِلَةِ بِلَا خِلَافٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "فَإِنْ اجْتَهَدَ لِلصَّلَاةِ الثَّانِيَةِ فَأَدَّاهُ الِاجْتِهَادُ إلَى جِهَةٍ أُخْرَى صَلَّى الصَّلَاةَ الثَّانِيَةَ إلَى الْجِهَةِ الثَّانِيَةِ وَلَا يَلْزَمُهُ إعَادَةُ مَا صَلَّاهُ إلَى الْجِهَةِ الْأُولَى كَالْحَاكِمِ إذَا حَكَمَ بِاجْتِهَادٍ ثُمَّ تَغَيَّرَ اجْتِهَادُهُ لَمْ يُنْقَضْ مَا حَكَمَ فِيهِ بِالِاجْتِهَادِ الْأَوَّلِ، وَإِنْ تَغَيَّرَ اجْتِهَادُهُ وَهُوَ فِي الصَّلَاةِ فَفِيهِ وَجْهَانِ. أَحَدُهُمَا: يَسْتَأْنِفُ الصَّلَاةَ؛ لِأَنَّهُ لَا يَجُوزُ أَنْ يُصَلِّيَ صَلَاةً بِاجْتِهَادَيْنِ كَمَا لَا يَحْكُمُ الْحَاكِمُ فِي قَضِيَّةٍ بِاجْتِهَادَيْنِ. وَالثَّانِي: يَجُوزُ؛ لِأَنَّا لَوْ أَلْزَمْنَاهُ أَنْ يَسْتَأْنِفَ [الصَّلَاةَ] نَقَضْنَا مَا أَدَّاهُ مِنْ الصَّلَاةِ بِالِاجْتِهَادِ بِاجْتِهَادٍ بَعْدَهُ وَذَلِكَ لَا يَجُوزُ، وَإِنْ دَخَلَ فِي الصَّلَاةِ بِالِاجْتِهَادِ ثُمَّ شَكَّ فِي اجْتِهَادِهِ أَتَمَّ صَلَاتَهُ؛ لِأَنَّ الِاجْتِهَادَ ظَاهِرٌ، وَالظَّاهِرُ لَا يُزَالُ بِالشَّكِّ.
الشرح: فِي الْفَصْلِ ثَلَاثُ مَسَائِلَ:
إحْدَاهَا: لَوْ صَلَّى بِالِاجْتِهَادِ ثُمَّ حَضَرَتْ صَلَاةٌ أُخْرَى فَاجْتَهَدَ لَهَا سَوَاءٌ أَوْجَبْنَا الِاجْتِهَادَ ثَانِيًا أَمْ لَا، فَتَغَيَّرَ اجْتِهَادُهُ يَجِبُ أَنْ يُصَلِّيَ الصَّلَاةَ الثَّانِيَةَ إلَى الْجِهَةِ الثَّانِيَةِ بِلَا خِلَافٍ، وَلَا يَلْزَمُ إعَادَةُ شَيْءٍ مِنْ الصَّلَاتَيْنِ حَتَّى لَوْ صَلَّى أَرْبَعَ صَلَوَاتٍ إلَى أَرْبَعِ جِهَاتٍ بِاجْتِهَادَاتٍ فَلَا إعَادَةَ فِي شَيْءٍ مِنْهُنَّ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى الْخُرَاسَانِيُّونَ وَجْهًا أَنَّهُ يَجِبُ إعَادَتُهُنَّ، قَالَ الْقَاضِي حُسَيْنٌ: هُوَ قَوْلُ الْأُسْتَاذِ أَبِي إِسْحَاقَ الْإسْفَرايِينِيّ وَحَكَوْا وَجْهًا ثَالِثًا أَنَّهُ تَجِبُ إعَادَةُ غَيْرِ الْأَخِيرَةِ وَالصَّوَابُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كل ما بين المعقوفين ساقط من ش و ق (ط).

ج / 3 ص -144- الْأَوَّلُ.
الثَّانِيَةُ: لَوْ تَغَيَّرَ اجْتِهَادُهُ فِي أَثْنَاءِ الصَّلَاةِ فَفِيهِ وَجْهَانِ مَشْهُورَانِ، وَقِيلَ: قَوْلَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا، أَحَدُهُمَا: يَجِبُ اسْتِئْنَافُ الصَّلَاةِ إلَى الْجِهَةِ الثَّانِيَةِ، وَأَصَحُّهُمَا عِنْدَ الْأَصْحَابِ: لَا يَسْتَأْنِفُ بَلْ يَنْحَرِفُ إلَى الْجِهَةِ الثَّانِيَةِ وَيَبْنِي، قَالَ أَصْحَابُنَا: وَعَلَى هَذَا الثَّانِي لَوْ صَلَّى أَرْبَعَ رَكَعَاتٍ مِنْ صَلَاةٍ وَاحِدَةٍ إلَى أَرْبَعِ جِهَاتٍ بِاجْتِهَادَاتٍ صَحَّتْ صَلَاتُهُ وَلَا إعَادَةَ كَالصَّلَوَاتِ وَخَصَّ صَاحِبُ التَّهْذِيبِ الْوَجْهَيْنِ بِمَا إذَا كَانَ الدَّلِيلُ الثَّانِي أَوْضَحَ مِنْ الْأَوَّلِ قَالَ: فَإِنْ اسْتَوَيَا تَمَّمَ صَلَاتَهُ إلَى الْجِهَةِ الْأُولَى وَلَا إعَادَةَ، وَالْمَشْهُورُ إطْلَاقُ الْوَجْهَيْنِ.
الثَّالِثَةُ: إذَا دَخَلَ فِي الصَّلَاةِ بِاجْتِهَادٍ ثُمَّ شَكَّ فِيهِ وَلَمْ يَتَرَجَّحْ لَهُ شَيْءٌ مِنْ الْجِهَاتِ أَتَمَّ صَلَاتَهُ إلَى جِهَتِهِ وَلَا إعَادَةَ، نَصَّ عَلَيْهِ فِي الْأُمِّ ، وَاتَّفَقُوا عَلَيْهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ صَلَّى ثُمَّ تَيَقَّنَ الْخَطَأَ فَفِيهِ قَوْلَانِ، قَالَ فِي الْأُمِّ: يَلْزَمُهُ أَنْ يُعِيدَ؛ لِأَنَّهُ تَعَيَّنَ لَهُ يَقِينُ الْخَطَأِ فِيمَا يُؤْمَنُ مِثْلُهُ فِي الْقَضَاءِ، فَلَمْ يُعْتَدَّ بِمَا مَضَى، كَالْحَاكِمِ إذَا حَكَمَ ثُمَّ وَجَدَ النَّصَّ بِخِلَافِهِ، وَقَالَ فِي الْقَدِيمِ وَ [فِي بَابِ] الصِّيَامِ مِنْ الْجَدِيدِ: لَا يَلْزَمُهُ؛ لِأَنَّهُ جِهَةٌ تَجُوزُ الصَّلَاةُ إلَيْهَا بِالِاجْتِهَادِ ، فَأَشْبَهَ إذَا لَمْ يَتَيَقَّنْ الْخَطَأَ. وَإِنْ صَلَّى إلَى جِهَةٍ ثُمَّ رَأَى الْقِبْلَةَ فِي يَمِينِهَا أَوْ شِمَالِهَا لَمْ يُعِدْ؛ لِأَنَّ الْخَطَأَ فِي الْيَمِينِ وَالشِّمَالِ لَا يُعْلَمُ قَطْعًا فَلَا يُنْتَقَضُ بِهِ الِاجْتِهَادُ".
الشرح: قَوْلُهُ: تَعَيَّنَ احْتِرَازٌ مِمَّا إذَا صَلَّى صَلَاتَيْنِ بِاجْتِهَادَيْنِ إلَى جِهَتَيْنِ فَإِنَّهُ تَيَقَّنَ الْخَطَأَ فِي إحْدَاهُمَا فَلَا إعَادَةَ عَلَيْهِ؛ لِأَنَّهُ لَمْ تَتَعَيَّنْ الَّتِي أَخْطَأَ فِيهَا، وَقَوْلُهُ يَقِينُ الْخَطَأِ احْتِرَازٌ مِمَّا إذَا صَلَّى إلَى جِهَةٍ ثُمَّ ظَهَرَ بِالِاجْتِهَادِ أَنَّ الْقِبْلَةَ غَيْرُهَا فَقَدْ تَعَيَّنَ الْخَطَأُ بِالظَّنِّ لَا بِالْيَقِينِ، وَقَوْلُهُ: يُؤْمَنُ مِثْلُهُ فِي الْقَضَاءِ احْتِرَازٌ مِمَّنْ أَكَلَ فِي الصَّوْمِ نَاسِيًا أَوْ وَقَفَ لِلْحَجِّ فِي الْيَوْمِ الْعَاشِرِ غَالِطًا.
أَمَّا حُكْمُ الْفَصْلِ: فَقَالَ أَصْحَابُنَا رحمهم الله إذَا صَلَّى بِالِاجْتِهَادِ ثُمَّ ظَهَرَ لَهُ الْخَطَأُ فِي الِاجْتِهَادِ فَلَهُ أَحْوَالٌ:
أَحَدُهَا: أَنْ يَظْهَرَ الْخَطَأُ قَبْلَ الشُّرُوعِ فِي الصَّلَاةِ فَإِنْ تَيَقَّنَ الْخَطَأَ فِي اجْتِهَادِهِ أَعْرَضَ عَنْهُ وَاعْتَمَدَ الْجِهَةَ الَّتِي يَعْلَمُهَا أَوْ يَظُنُّهَا الْآنَ، وَإِنْ لَمْ يَتَيَقَّنْ، بَلْ ظَنَّ أَنَّ الصَّوَابَ جِهَةٌ أُخْرَى - فَإِنْ كَانَ دَلِيلُ الثَّانِي عِنْدَهُ أَوْضَحَ مِنْ الْأَوَّلِ - اعْتَمَدَ الثَّانِي وَإِنْ كَانَ الْأَوَّلُ أَوْضَحَ اعْتَمَدَهُ، وَإِنْ تَسَاوَيَا فَوَجْهَانِ أَصَحُّهُمَا: يَتَخَيَّرُ فِيهِمَا، وَالثَّانِي: يُصَلِّي إلَى الْجِهَتَيْنِ مَرَّتَيْنِ.
الْحَالُ الثَّانِي: أَنْ يَظْهَرَ الْخَطَأُ بَعْدَ الْفَرَاغِ مِنْ الصَّلَاةِ فَإِنْ تَيَقَّنَهُ فَهِيَ مَسْأَلَةُ الْكِتَابِ فَفِيهَا الْقَوْلَانِ الْمَذْكُورَانِ فِي الْكِتَابِ بِدَلِيلِهِمَا، أَصَحُّهُمَا عِنْدَ الْأَصْحَابِ تَجِبُ الْإِعَادَةُ ، وَالْقَوْلَانِ جَارِيَانِ سَوَاءٌ تَيَقَّنَ مَعَ الْخَطَأِ جِهَةَ الصَّوَابِ أَمْ لَا ، وَقِيلَ: الْقَوْلَانِ إذَا تَيَقَّنَ الْخَطَأَ وَلَمْ يَتَيَقَّنْ الصَّوَابَ ، فَأَمَّا إذَا تَيَقَّنَهُمَا فَتَلْزَمُهُ الْإِعَادَةُ قَوْلًا وَاحِدًا، وَقِيلَ الْقَوْلَانِ إذَا تَيَقَّنَ الصَّوَابَ ، أَمَّا إذَا لَمْ يَتَيَقَّنْ الصَّوَابَ فَلَا إعَادَةَ قَوْلًا وَاحِدًا وَالْمَذْهَبُ الْأَوَّلُ، وَلَوْ تَيَقَّنَ خَطَأَ الَّذِي قَلَّدَهُ الْأَعْمَى فَهُوَ كَمَا لَوْ تَيَقَّنَ الْمُجْتَهِدُ خَطَأَ نَفْسِهِ، أَمَّا

ج / 3 ص -145- إذَا لَمْ يَتَيَقَّنْ الْخَطَأَ وَلَكِنْ ظَنَّهُ فَلَا إعَادَةَ حَتَّى لَوْ صَلَّى أَرْبَعَ صَلَوَاتٍ إلَى أَرْبَعِ جِهَاتٍ فَلَا إعَادَةَ عَلَى الْمَذْهَبِ كَمَا سَبَقَ.
الْحَالُ الثَّالِثُ: أَنْ يَظْهَرَ الْخَطَأُ فِي أَثْنَائِهَا، وَهُوَ ضَرْبَانِ أَحَدُهُمَا: يَظْهَرُ الْخَطَأُ وَيَظْهَرُ الصَّوَابُ مُقْتَرِنًا بِهِ، فَإِنْ كَانَ الْخَطَأُ مُتَيَقَّنًا بَنَيْنَاهُ عَلَى تَيَقُّنِ الْخَطَأِ بَعْدَ الْفَرَاغِ، فَإِنْ قُلْنَا بِوُجُوبِ الْإِعَادَةِ بَطَلَتْ صَلَاتُهُ وَإِلَّا فَوَجْهَانِ، وَقِيلَ: قَوْلَانِ أَصَحُّهُمَا: يَنْحَرِفُ إلَى جِهَةِ الصَّوَابِ وَيَبْنِي وَالثَّانِي: تَبْطُلُ صَلَاتُهُ وَإِنْ لَمْ يَكُنْ الْخَطَأُ مُتَيَقَّنًا بَلْ مَظْنُونًا، فَفِيهِ هَذَانِ الْوَجْهَانِ أَوْ الْقَوْلَانِ كَمَا سَبَقَ، وَفِيهِ كَلَامُ صَاحِبِ التَّهْذِيبِ السَّابِقِ فِي الْفَرْقِ بَيْنَ رُجْحَانِ الدَّلِيلِ الثَّانِي وَعَدَمِهِ الضَّرْبُ الثَّانِي: أَنْ لَا يَظْهَرَ الصَّوَابُ مَعَ الْخَطَأِ، فَإِنْ عَجَزَ عَنْ الصَّوَابِ بِالِاجْتِهَادِ عَلَى الْقُرْبِ بَطَلَتْ صَلَاتُهُ، وَإِنْ قَدَرَ عَلَيْهِ عَلَى الْقُرْبِ فَهَلْ يَنْحَرِفُ وَيَبْنِي؟ أَمْ يَسْتَأْنِفُ؟ فِيهِ الْقَوْلَانِ أَحَدُهُمَا: أَنَّهُ عَلَى الْخِلَافِ فِي الضَّرْبِ الْأَوَّلِ، وَالثَّانِي - وَهُوَ الْمَذْهَبُ: الْقَطْعُ بِوُجُوبِ الِاسْتِئْنَافِ؛ لِأَنَّهُ مَضَى جُزْءٌ مِنْ صَلَاتِهِ إلَى غَيْرِ قِبْلَةٍ مَحْسُوبَةٍ، مِثَالُ ظُهُورِ الْخَطَأِ دُونَ الصَّوَابِ: أَنْ يَعْرِفَ أَنَّ قِبْلَتَهُ عَنْ يَسَارِ الْمَشْرِقِ وَكَانَ هُنَاكَ غَيْمٌ فَذَهَبَ وَظَهَرَ كَوْكَبٌ قَرِيبٌ مِنْ الْأُفُقِ وَهُوَ مُسْتَقْبِلُهُ فَعَلِمَ الْخَطَأَ يَقِينًا، وَلَمْ يَعْلَمْ الصَّوَابَ، إذْ يُحْتَمَلُ كَوْنُ الْكَوْكَبِ فِي الْمَشْرِقِ وَيُحْتَمَلُ الْمَغْرِبُ لَكِنْ قَدْ يَعْرِفُ الصَّوَابَ عَلَى قُرْبٍ بِأَنْ يَرْتَفِعَ فَيَعْلَمَ أَنَّهُ مَشْرِقٌ، أَوْ يَنْحَطَّ فَيَعْلَمَ أَنَّهُ مَغْرِبٌ، وَتُعْرَفُ بِهِ الْقِبْلَةُ، وَقَدْ يَعْجِزُ عَنْ ذَلِكَ بِأَنْ يُطْبِقُ الْغَيْمُ عَقِبَ ظُهُورِ الْكَوْكَبِ وَالله أَعْلَمُ.
هَذَا كُلُّهُ إذَا ظَهَرَ الْخَطَأُ فِي الْجِهَةِ, أَمَّا إذَا ظَهَرَ الْخَطَأُ فِي التَّيَامُنِ وَالتَّيَاسُرِ فَإِنْ كَانَ ظُهُورُهُ بِالِاجْتِهَادِ وَظَهَرَ بَعْدَ الْفَرَاغِ مِنْ الصَّلَاةِ لَمْ يُؤَثِّرْ قَطْعًا وَالصَّلَاةُ مَاضِيَةٌ عَلَى الصِّحَّةِ وَإِنْ كَانَ فِي أَثْنَائِهَا انْحَرَفَ وَأَتَمَّهَا بِلَا خِلَافٍ، وَإِنْ كَانَ ظُهُورُهُ يَقِينًا وَقُلْنَا: الْفَرْضُ جِهَةُ الْكَعْبَةِ فَالْحُكْمُ كَذَلِكَ، وَإِنْ قُلْنَا عَيْنُهَا فَفِي وُجُوبِ الْإِعَادَةِ بَعْدَ الْفَرَاغِ، وَوُجُوبِ الِاسْتِئْنَافِ فِي الْأَثْنَاءِ الْقَوْلَانِ قَالَ صَاحِبُ التَّهْذِيبِ وَغَيْرُهُ: وَلَا يُتَيَقَّنُ الْخَطَأُ فِي الِانْحِرَافِ مَعَ الْبُعْدِ مِنْ مَكَّةَ وَإِنَّمَا يُظَنُّ وَمَعَ الْقُرْبِ يُمْكِنُ الْيَقِينُ وَالظَّنُّ. قَالَ الرَّافِعِيُّ هَذَا كَالتَّوَسُّطِ بَيْنَ خِلَافٍ أَطْلَقَهُ أَصْحَابُنَا الْعِرَاقِيُّونَ أَنَّهُ هَلْ يُتَيَقَّنُ الْخَطَأُ فِي الِانْحِرَافِ مِنْ غَيْرِ مُعَايَنَةِ الْكَعْبَةِ؟ مِنْ غَيْرِ فَرْقٍ بَيْنَ الْقُرْبِ مِنْ مَكَّةَ وَالْبُعْدِ، فَقَالُوا: قَالَ الشَّافِعِيُّ رحمه الله: لَا يُتَصَوَّرُ إلَّا بِالْمُعَايَنَةِ وَقَالَ بَعْضُ الْأَصْحَابِ يُتَصَوَّرُ.
فرع: لَوْ اجْتَهَدَ جَمَاعَةٌ فِي الْقِبْلَةِ وَاتَّفَقَ اجْتِهَادُهُمْ فَأَمَّهُمْ أَحَدُهُمْ، ثُمَّ تَغَيَّرَ اجْتِهَادُ مَأْمُومٍ لَزِمَهُ الْمُفَارَقَةُ وَيَنْحَرِفُ إلَى الْجِهَةِ الثَّانِيَةِ، وَهَلْ لَهُ الْبِنَاءُ؟ أَمْ عَلَيْهِ الِاسْتِئْنَافُ؟ فِيهِ الْخِلَافُ السَّابِقُ فِي تَغَيُّرِ الِاجْتِهَادِ فِي أَثْنَاءِ الصَّلَاةِ وَهَلْ هُوَ مُفَارِقٌ بِعُذْرٍ؟ أَمْ بِغَيْرِ عُذْرٍ لِتَرْكِهِ كَمَالَ الْبَحْثِ؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا: بِعُذْرٍ، وَلَوْ تَغَيَّرَ اجْتِهَادُ الْإِمَامِ انْحَرَفَ إلَى الْجِهَةِ الثَّانِيَةِ بَانِيًا أَوْ مُسْتَأْنِفًا عَلَى الْخِلَافِ وَيُفَارِقُهُ الْمَأْمُومُ وَهِيَ مُفَارَقَةٌ بِعُذْرٍ بِلَا خِلَافٍ, وَلَوْ اخْتَلَفَ اجْتِهَادُ رَجُلَيْنِ فِي التَّيَامُنِ وَالتَّيَاسُرِ وَالْجِهَةُ وَاحِدَةٌ فَإِنْ أَوْجَبْنَا عَلَى الْمُجْتَهِدِ رِعَايَةَ ذَلِكَ وَجَعَلْنَاهُ مُؤَثِّرًا فِي بُطْلَانِ الصَّلَاةِ فَهُوَ كَالِاخْتِلَافِ فِي الْجِهَةِ فَلَا يَقْتَدِي أَحَدُهُمَا بِالْآخَرِ. وَإِلَّا فَلَا بَأْسَ وَيَجُوزُ الِاقْتِدَاءُ.
وَلَوْ شَرَعَ الْمُقَلِّدُ فِي الصَّلَاةِ بِالتَّقْلِيدِ فَقَالَ لَهُ عَدْلٌ: أَخْطَأَ بِكَ فُلَانٌ فَلَهُ حَالَانِ أَحَدُهُمَا: أَنْ

ج / 3 ص -146- يَكُونَ قَوْلُهُ عَنْ اجْتِهَادٍ، فَإِنْ كَانَ قَوْلُهُ الْأَوَّلُ أَرْجَحَ عِنْدَهُ لِزِيَادَةِ عَدَالَتِهِ أَوْ مَعْرِفَتِهِ أَوْ كَانَ مِثْلَهُ أَوْ شَكَّ، لَمْ يَجِبْ الْعَمَلُ بِقَوْلِ الثَّانِي، وَفِي جَوَازِهِ خِلَافٌ مَبْنِيٌّ عَلَى أَنَّ الْمُقَلِّدَ إذَا اخْتَلَفَ عَلَيْهِ اجْتِهَادُ اثْنَيْنِ، هَلْ يَجِبُ الْأَخْذُ بِأَعْلَمِهِمَا أَمْ يَتَخَيَّرُ؟ إنْ قُلْنَا بِالْأَوَّلِ لَمْ يَجُزْ وَإِلَّا فَوَجْهَانِ الْأَصَحُّ: لَا يَجُوزُ أَيْضًا، وَإِنْ كَانَ الثَّانِي أَرْجَحَ فَهُوَ كَتَغَيُّرِ اجْتِهَادِ الْبَصِيرِ فَيَنْحَرِفُ. وَهَلْ يَبْنِي، أَمْ يَسْتَأْنِفُ؟ فِيهِ الْخِلَافُ. وَلَوْ قَالَ لَهُ الْمُجْتَهِدُ الثَّانِي بَعْدَ فَرَاغِهِ مِنْ الصَّلَاةِ، لَمْ تَجِبْ الْإِعَادَةُ بِلَا خِلَافٍ وَإِنْ كَانَ الثَّانِي أَرْجَحَ، كَمَا لَوْ تَغَيَّرَ اجْتِهَادُهُ بَعْدَ الْفَرَاغِ. الْحَالُ الثَّانِي: أَنْ يُخْبِرَ عَنْ عِلْمٍ وَمُشَاهَدَةٍ فَيَجِبُ الرُّجُوعُ إلَى قَوْلِهِ، وَإِنْ كَانَ قَوْلُ الْأَوَّلِ أَرْجَحَ عِنْدَهُ، وَمِنْ هَذَا الْقَبِيلِ أَنْ يَقُولَ لِلْأَعْمَى: أَنْتَ مُسْتَقْبِلُ الشَّمْسِ، وَالْأَعْمَى يَعْلَمُ أَنَّ قِبْلَتَهُ إلَى غَيْرِ الشَّمْسِ فَيَلْزَمُ الِاسْتِئْنَافُ عَلَى أَصَحِّ الْقَوْلَيْنِ، وَلَوْ قَالَ الثَّانِي: أَنْتَ عَلَى الْخَطَأِ قَطْعًا وَجَبَ قَبُولُهُ بِلَا خِلَافٍ؛ لِأَنَّ تَقْلِيدَ الْأَوَّلِ بَطَلَ بِقَطْعِ هَذَا وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ مِمَّنْ لَا يَعْرِفُ الدَّلَائِلَ نَظَرْتَ فَإِنْ كَانَ مِمَّنْ إذَا عُرِّفَ يُعْرَفُ، وَالْوَقْتُ وَاسِعٌ، لَزِمَهُ أَنْ يَتَعَرَّفَ بِالدَّلَائِلِ وَيَجْتَهِدَ فِي طَلَبِهَا؛ لِأَنَّهُ يُمْكِنُهُ أَدَاءُ الْفَرْضِ بِالِاجْتِهَادِ فَلَا يُؤَدِّيهِ بِالتَّقْلِيدِ وَإِنْ كَانَ مِمَّنْ إذَا عُرِّفَ لَا يَعْرِفُ فَهُوَ كَالْأَعْمَى لَا فَرْقَ بَيْنَ أَنْ يَعْرِفَ لِعَدَمِ الْبَصَرِ وَبَيْنَ أَنْ لَا يَعْرِفَ لِعَدَمِ الْبَصِيرَةِ، وَفَرْضُهُمَا التَّقْلِيدُ؛ لِأَنَّهُ لَا يُمْكِنُهُمَا الِاجْتِهَادُ، فَكَانَ فَرْضُهُمَا التَّقْلِيدُ كَالْعَامِّيِّ فِي أَحْكَامِ الشَّرِيعَةِ. وَإِنْ صَلَّى مِنْ غَيْرِ تَقْلِيدٍ وَأَصَابَ لَمْ تَصِحَّ صَلَاتُهُ؛ لِأَنَّهُ صَلَّى وَهُوَ شَاكٌّ فِي صَلَاتِهِ فَإِنْ اخْتَلَفَ عَلَيْهِ اجْتِهَادُ رَجُلَيْنِ قَلَّدَ أَوْثَقَهُمَا وَأَبْصَرَهُمَا، فَإِنْ قَلَّدَ الْآخَرَ جَازَ، وَإِنْ عَرَفَ الْأَعْمَى الْقِبْلَةَ بِاللَّمْسِ صَلَّى وَأَجْزَأَهُ؛ لِأَنَّ ذَلِكَ بِمَنْزِلَةِ التَّقْلِيدِ، وَإِنْ قَلَّدَ غَيْرَهُ وَدَخَلَ فِي الصَّلَاةِ ثُمَّ أَبْصَرَ - فَإِنْ كَانَ هُنَاكَ مَا يَعْرِفُ بِهِ الْقِبْلَةَ مِنْ مِحْرَابٍ [فِي] مَسْجِدٍ أَوْ نَجْمٍ يَعْرِفُ بِهِ - أَتَمَّ صَلَاتَهُ، وَإِنْ لَمْ يَكُنْ شَيْءٌ مِنْ ذَلِكَ بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ صَارَ مِنْ أَهْلِ الِاجْتِهَادِ فَلَا يَجُوزُ أَنْ يُصَلِّيَ بِالتَّقْلِيدِ، وَإِنْ لَمْ يَجِدْ مَنْ فَرْضُهُ التَّقْلِيدُ مَنْ يُقَلِّدُهُ صَلَّى عَلَى حَسَبِ حَالِهِ حَتَّى لَا يَخْلُوَ الْوَقْتُ مِنْ الصَّلَاةِ، فَإِذَا وَجَدَ مَنْ يُقَلِّدُهُ أَعَادَ.
الشرح: فِيهِ مَسَائِلُ:
إحْدَاهَا: قَدْ سَبَقَ بَيَانُ الْخِلَافِ فِي أَنَّ تَعَلُّمَ أَدِلَّةِ الْقِبْلَةِ فَرْضُ عَيْنٍ أَمْ كِفَايَةٍ ، فَإِذَا لَمْ يَعْرِفْ الْقِبْلَةَ وَلَا دَلَائِلَهَا فَإِنْ كَانَ يُمْكِنُهُ التَّعَلُّمُ وَالْوَقْتُ وَاسِعٌ فَإِنْ قُلْنَا: التَّعَلُّمُ فَرْضُ عَيْنٍ - لَزِمَهُ التَّعَلُّمُ ، فَإِنْ تَرَكَ التَّعَلُّمَ وَقَلَّدَ لَمْ تَصِحَّ صَلَاتُهُ ؛ لِأَنَّهُ تَرَكَ وَظِيفَتَهُ فِي الِاسْتِقْبَالِ ، فَعَلَى هَذَا إنْ ضَاقَ الْوَقْتُ عَنْ التَّعَلُّمِ فَهُوَ كَالْعَالِمِ إذَا تَحَيَّرَ وَسَنَذْكُرُهُ فِي الْفَصْلِ الَّذِي يَلِيه إنْ شَاءَ اللَّهُ تَعَالَى.
وَإِنْ قُلْنَا التَّعَلُّمُ لَيْسَ بِفَرْضِ عَيْنٍ صَلَّى بِالتَّقْلِيدِ وَلَا يُعِيدُ كَالْأَعْمَى. وَقَدْ جَزَمَ الْمُصَنِّفُ بِالْأَوَّلِ.
الثَّانِيَةُ: إذَا لَمْ يَعْرِفْ الْقِبْلَةَ وَكَانَ مِمَّنْ لَا يَتَأَتَّى مِنْهُ التَّعَلُّمُ لِعَدَمِ أَهْلِيَّتِهِ أَوْ لَمْ يَجِدْ مَنْ يَتَعَلَّمُ مِنْهُ وَضَاقَ الْوَقْتُ أَوْ كَانَ أَعْمَى فَفَرْضُهُمْ التَّقْلِيدُ، وَهُوَ قَوْلُ الْغَيْرِ الْمُسْتَنِدُ إلَى اجْتِهَادٍ، فَلَوْ قَالَ بَصِيرٌ: رَأَيْتُ الْقُطْبَ، أَوْ رَأَيْتُ الْخَلْقَ الْعَظِيمَ مِنْ الْمُصَلِّينَ يُصَلُّونَ إلَى هُنَا، كَانَ الْأَخْذُ بِهِ قَبُولَ خَبَرٍ لَا تَقْلِيدًا قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: وَشَرْطُ الَّذِي يُقَلِّدُهُ أَنْ يَكُونَ بَالِغًا عَاقِلًا مُسْلِمًا ثِقَةً عَارِفًا بِالْأَدِلَّةِ، سَوَاءٌ فِيهِ اجْتِهَادُ الرَّجُلِ وَالْمَرْأَةِ وَالْعَبْدِ، وَفِي وَجْهٍ شَاذٍّ لَهُ تَقْلِيدُ صَبِيٍّ مُمَيِّزٍ حَكَاهُ

ج / 3 ص -147- الرَّافِعِيُّ فَإِنْ اخْتَلَفَ عَلَيْهِ اجْتِهَادُ مُجْتَهِدَيْنِ قَلَّدَ مَنْ شَاءَ مِنْهُمَا عَلَى الصَّحِيحِ الْمَنْصُوصِ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَالْأَوْلَى تَقْلِيدُ الْأَوْثَقِ وَالْأَعْلَمِ، وَهُوَ مُرَادُ الْمُصَنِّفِ بِقَوْلِهِ: "أَبْصَرَهُمَا" وَفِيهِ وَجْهٌ أَنَّهُ يَجِبُ ذَلِكَ. وَقِيلَ يُصَلِّي إلَى الْجِهَتَيْنِ مَرَّتَيْنِ حَكَاهُ1.
الثَّالِثَةُ: إذَا عَرَفَ الْأَعْمَى الْقِبْلَةَ بِاللَّمْسِ بِأَنْ لَمَسَ الْمِحْرَابَ فِي الْمَوْضِعِ الَّذِي يَجُوزُ اعْتِمَادُهُ الْمِحْرَابَ عَلَى مَا سَبَقَ صَلَّى إلَيْهِ وَلَا إعَادَةَ وَقَدْ سَبَقَ بَيَانُ هَذَا وَمَا يَتَعَلَّقُ بِهِ.
الرَّابِعَةُ: إذَا دَخَلَ الْأَعْمَى وَالْجَاهِلُ الَّذِي هُوَ كَالْأَعْمَى فِي الصَّلَاةِ بِالتَّقْلِيدِ ثُمَّ أَبْصَرَ الْأَعْمَى أَوْ عَرَفَ الْجَاهِلُ الْأَدِلَّةَ فَإِنْ كَانَ هُنَاكَ مَا يَعْتَمِدُهُ مِنْ مِحْرَابٍ أَوْ نَجْمٍ أَوْ خَبَرٍ ثِقَةٍ أَوْ غَيْرِهَا اسْتَمَرَّ فِي صَلَاتِهِ وَلَا إعَادَةَ، وَإِنْ لَمْ يَكُنْ شَيْءٌ مِنْ ذَلِكَ وَاحْتَاجَ إلَى الِاجْتِهَادِ بَطَلَتْ صَلَاتُهُ.
الْخَامِسَةُ: إذَا لَمْ يَجِدْ مَنْ فَرْضُهُ التَّقْلِيدُ مَنْ يُقَلِّدُهُ وَجَبَ عَلَيْهِ أَنْ يُصَلِّيَ لِحُرْمَةِ الْوَقْتِ عَلَى حَسَبِ حَالِهِ وَتَلْزَمُهُ الْإِعَادَةُ؛ لِأَنَّهُ عُذْرٌ نَادِرٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ كَانَ مِمَّنْ يَعْرِفُ الدَّلَائِلَ وَلَكِنْ خَفِيَتْ عَلَيْهِ لِظُلْمَةٍ أَوْ غَيْمٍ فَقَدْ قَالَ الشَّافِعِيُّ رحمه الله: وَمَنْ خَفِيَتْ عَلَيْهِ الدَّلَائِلُ فَهُوَ كَالْأَعْمَى، وَقَالَ فِي مَوْضِعٍ آخَرَ وَلَا يَسَعُ بَصِيرٌ أَنْ يُقَلِّدَ [غَيْرَهُ] فَقَالَ أَبُو إِسْحَاقَ: لَا يُقَلِّدُ؛ لِأَنَّهُ يُمْكِنُهُ الِاجْتِهَادُ وَقَوْلُهُ كَالْأَعْمَى أَرَادَ بِهِ كَالْأَعْمَى فِي أَنَّهُ يُصَلِّي وَيُعِيدُ لَا أَنَّهُ يُقَلِّدُ. وَقَالَ أَبُو الْعَبَّاسِ: إنْ ضَاقَ الْوَقْتُ قَلَّدَ، وَإِنْ اتَّسَعَ لَمْ يُقَلِّدْ وَعَلَيْهِ يُؤَوَّلُ قَوْلُ الشَّافِعِيِّ، وَقَالَ الْمُزَنِيّ وَغَيْرُهُ: الْمَسْأَلَةُ عَلَى قَوْلَيْنِ، وَهُوَ الْأَصَحُّ أَحَدُهُمَا: يُقَلِّدُ وَهُوَ اخْتِيَارُ الْمُزَنِيِّ؛ لِأَنَّهُ خَفِيَتْ عَلَيْهِ الدَّلَائِلُ فَهُوَ كَالْأَعْمَى وَالثَّانِي: لَا يُقَلِّدُ؛ لِأَنَّهُ يُمْكِنُهُ التَّوَصُّلُ بِالِاجْتِهَادِ.
الشرح: إذَا خَفِيَتْ الْأَدِلَّةُ عَلَى الْمُجْتَهِدِ لِغَيْمٍ أَوْ ظُلْمَةٍ أَوْ تَعَارُضِ الْأَدِلَّةِ أَوْ غَيْرِهَا فِيهِ أَرْبَعُ طُرُقٍ أَصَحُّهَا: فِيهِ قَوْلَانِ أَصَحُّهُمَا: لَا يُقَلِّدُ ، وَالثَّانِي: يُقَلِّدُ.
وَالطَّرِيقُ الثَّانِي: يُقَلِّدُ قَطْعًا وَالثَّالِثُ: لَا يُقَلِّدُ قَطْعًا وَالرَّابِعُ: إنْ ضَاقَ الْوَقْتُ قَلَّدَ وَإِلَّا فَلَا، وَذَكَرَ الْمُصَنِّفُ دَلِيلَ الْجَمِيعِ، فَإِنْ قُلْنَا: لَا يُقَلِّدُ صَلَّى عَلَى حَسَبِ حَالِهِ وَوَجَبَتْ الْإِعَادَةُ ؛ لِأَنَّهُ عُذْرٌ نَادِرٌ، وَإِنْ قُلْنَا: يُقَلِّدُ فَقَلَّدَ وَصَلَّى فَلَا إعَادَةَ عَلَيْهِ عَلَى الصَّحِيحِ وَبِهِ قَطَعَ الْجُمْهُورُ. وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَغَيْرُهُمَا: فِيهِ وَجْهَانِ بِنَاءً عَلَى الْقَوْلَيْنِ فِيمَنْ صَلَّى بِالتَّيَمُّمِ لِعُذْرٍ نَادِرٍ غَيْرِ دَائِمٍ، هَلْ يَلْزَمُهُ الْقَضَاءُ؟ وَهَذَا شَاذٌّ ضَعِيفٌ. وَاعْلَمْ أَنَّ الطُّرُقَ جَارِيَةٌ سَوَاءٌ ضَاقَ الْوَقْتُ أَمْ لَا، هَكَذَا صَرَّحَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ، وَقَالَ إمَامُ الْحَرَمَيْنِ هَذِهِ الطُّرُقُ إذَا ضَاقَ الْوَقْتُ، وَلَا يَجُوزُ التَّقْلِيدُ قَبْلَ ضِيقِهِ قَطْعًا لِعَدَمِ الْحَاجَةِ قَالَ: وَفِيهِ احْتِمَالٌ مِنْ التَّيَمُّمِ أَوَّلَ الْوَقْتِ، وَالْمَذْهَبُ مَا حَكَيْنَاهُ عَنْ الْجُمْهُورِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا فِي شِدَّةِ الْخَوْف وَالْتِحَامِ الْقِتَالِ فَيَجُوزُ أَنْ يَتْرُكَ الْقِبْلَةَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل ولعله (بعض أصحابنا) على الإبهام أو اسم سماه على التصريح والله أعلم وقد وجدت في الروضة ما يفيد أنه كلام إمام الحرمين جـ 1 ص18 طبعة المكتب الإسلامي للأستاذ زهير الجاويش (ط).

ج / 3 ص -148- إذَا اُضْطُرَّ إلَى تَرْكِهَا، يُصَلِّي حَيْثُ أَمْكَنَهُ لقوله تعالى: {فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا} [البقرة:2] قَالَ ابْنُ عُمَرَ رضي الله عنهما: "مُسْتَقْبِلِي الْقِبْلَةَ وَغَيْرُ مُسْتَقْبِلِيهَا" وَلِأَنَّهُ فَرْضٌ اُضْطُرَّ إلَى تَرْكِهِ فَصَلَّى مَعَ تَرْكِهِ كَالْمَرِيضِ إذَا عَجَزَ عَنْ الْقِيَامِ.
الشرح: هَذَا الَّذِي نَقَلَهُ عَنْ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ، لَكِنْ سِيَاقُهُ مُخَالِفٌ لِهَذَا، فَرَوَاهُ عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ كَانَ إذَا سُئِلَ عَنْ صَلَاةِ الْخَوْفِ قَالَ: يَتَقَدَّمُ الْإِمَامُ وَطَائِفَةٌ مِنْ النَّاسِ فَذَكَرَ صِفَتَهَا قَالَ: فَإِنْ كَانَ خَوْفٌ هُوَ أَشَدُّ مِنْ ذَلِكَ صَلَّوْا رِجَالًا قِيَامًا عَلَى أَقْدَامِهِمْ أَوْ رُكْبَانًا مُسْتَقْبِلِي الْقِبْلَةَ أَوْ غَيْرَ مُسْتَقْبِلِيهَا قَالَ نَافِعٌ: لَا أَرَى ابْنَ عُمَرَ ذَكَرَ ذَلِكَ إلَّا عَنْ رَسُولِ الله صلى الله عليه وسلم هَذَا لَفْظُ الْبُخَارِيِّ ذَكَرَهُ فِي كِتَابِ التَّفْسِيرِ مِنْ صَحِيحِهِ. قَالَ أَبُو الْحَسَنِ الْوَاحِدِيُّ رحمه الله فِي تَفْسِيرِ الْآيَةِ: فَإِنْ خِفْتُمْ - أَيْ: عَدُوًّا - قَالَ: وَالرِّجَالُ جَمْعُ رَاجِلٍ كَصَاحِبٍ وَصِحَابٍ، وَهُوَ الْكَائِنُ عَلَى رِجْلِهِ مَاشِيًا كَانَ أَوْ وَاقِفًا، قَالَ: وَجَمْعُهُ رَجْلٌ وَرَجَّالَةٌ وَرِجَالَةٌ وَرُجَّالٌ وَرِجَالٌ، وَالرُّكْبَانُ جَمْعُ رَاكِبٍ كَفَارِسٍ وَفُرْسَانٍ، قَالَ: وَمَعْنَى الْآيَةِ فَإِنْ لَمْ يُمْكِنْكُمْ أَنْ تُصَلُّوا قَائِمِينَ مُوفِينَ لِلصَّلَاةِ حُقُوقَهَا فَصَلُّوا مُشَاةً وَرُكْبَانًا، فَإِنَّ ذَلِكَ يَجْزِيكُمْ، قَالَ الْمُفَسِّرُونَ: هَذَا فِي حَالَةِ الْمُسَايَفَةِ1 وَالْمُطَارَدَةِ. قَالَ ابْنُ عُمَرَ فِي تَفْسِيرِ هَذِهِ الْآيَةِ: مُسْتَقْبِلِي الْقِبْلَةَ وَغَيْرُ مُسْتَقْبِلِيهَا هَذَا آخِرُ كَلَامِ الْوَاحِدِيِّ، فَصَرَّحَ بِأَنَّ كَلَامَ ابْنِ عُمَرَ تَفْسِيرٌ لِلْآيَةِ وَهُوَ ظَاهِرُ عِبَارَةِ الْمُصَنِّفِ، وَالصَّوَابُ أَنَّ هَذَا لَيْسَ تَفْسِيرًا لِلْآيَةِ، بَلْ هُوَ بَيَانُ حُكْمٍ مِنْ أَحْكَامِ صَلَاةِ الْخَوْفِ وَهُوَ ظَاهِرُ مَا نَقَلْنَاهُ مِنْ رِوَايَةِ الْبُخَارِيِّ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَيَجُوزُ فِي حَالِ شِدَّةِ الْخَوْفِ الصَّلَاةُ إلَى أَيِّ جِهَةٍ أَمْكَنَهُ، وَيَجُوزُ ذَلِكَ فِي الْفَرْضِ وَالنَّفَلِ، وَسَيَأْتِي مَبْسُوطًا فِي بَابِ صَلَاةِ الْخَوْفِ إنْ شَاءَ اللَّهُ تَعَالَى.
وَقَوْلُ الْمُصَنِّفِ: وَلِأَنَّهُ فَرْضٌ اُضْطُرَّ إلَى تَرْكِهِ أَرَادَ بِقَوْلِهِ: فَرْضٌ أَنَّهُ شَرْطٌ فَإِنَّ اسْتِقْبَالَ الْقِبْلَةِ شَرْطٌ. وَلَيْسَ مُرَادُهُ أَنَّهُ يَجِبُ عَلَيْهِ الِاسْتِقْبَالُ، فَإِنَّا لَوْ حَمَلْنَاهُ عَلَى هَذَا لَمْ تَدْخُلْ فِيهِ صَلَاةُ النَّافِلَةِ فَإِنَّهُ يَسْتَبِيحُهَا فِي شِدَّةِ الْخَوْفِ إلَى غَيْرِ الْقِبْلَةِ كَالْفَرِيضَةِ، صَرَّحَ بِهِ صَاحِبُ التَّهْذِيبِ وَغَيْرُهُ. قَالَ صَاحِبُ الْحَاوِي: وَلَوْ أَمْكَنَهُ أَنْ يُصَلِّيَ فِي شِدَّةِ الْخَوْفِ قَائِمًا إلَى غَيْرِ الْقِبْلَةِ أَوْ رَاكِبًا إلَى الْقِبْلَةِ صَلَّى رَاكِبًا إلَى الْقِبْلَةِ وَلَمْ يَجُزْ أَنْ يُصَلِّيَ إلَى غَيْرِ الْقِبْلَةِ قَائِمًا؛ لِأَنَّ اسْتِقْبَالَ الْقِبْلَةِ آكَدُ مِنْ الْقِيَامِ، وَلِهَذَا سَقَطَ الْقِيَامُ فِي النَّفْلِ مَعَ الْقُدْرَةِ بِلَا عُذْرٍ، وَلَمْ يَسْقُطْ الِاسْتِقْبَالُ بِلَا عُذْرٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا النَّافِلَةُ فَيُنْظَرُ فِيهَا فَإِنْ كَانَ فِي السَّفَرِ وَهُوَ عَلَى دَابَّتِهِ نُظِرَتْ فَإِنْ كَانَ يُمْكِنُهُ أَنْ يَدُورَ عَلَى ظَهْرِهَا كَالْعُمَارِيَّةِ وَالْمَحْمِلِ الْوَاسِعِ لَزِمَهُ أَنْ يَتَوَجَّهَ إلَى الْقِبْلَةِ؛ لِأَنَّهَا كَالسَّفِينَةِ، وَإِنْ لَمْ يُمْكِنْهُ ذَلِكَ جَازَ أَنْ يَتْرُكَ الْقِبْلَةَ وَيُصَلِّيَ عَلَيْهَا حَيْثُ تَوَجَّهَ لِمَا رَوَى عَبْدُ الله بْنُ عُمَرَ رضي الله عنهما قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي عَلَى رَاحِلَتِهِ فِي السَّفَرِ حَيْثُمَا تَوَجَّهَتْ بِهِ" وَيَجُوزُ ذَلِكَ فِي السَّفَرِ الطَّوِيلِ وَالْقَصِيرِ ؛ لِأَنَّهُ أُجِيزَ حَتَّى لَا يَنْقَطِعَ عَنْ السَّيْرِ وَهَذَا مَوْجُودٌ فِي الْقَصِيرِ وَالطَّوِيلِ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 المسابقة المفاعلة وهو المبارزة بالسيوف والمقاومة بها (ط).

ج / 3 ص -149- الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ ، وَفِي الصَّحِيحَيْنِ أَيْضًا عَنْ جَمَاعَاتٍ مِنْ الصَّحَابَةِ مِثْلُهُ وَنَحْوُهُ ، وَالْمَحْمِلُ بِفَتْحِ الْمِيمِ الْأُولَى وَكَسْرِ الثَّانِيَةِ، وَقِيلَ: بِكَسْرِ الْأُولَى وَفَتْحِ الثَّانِيَةِ لُغَتَانِ ، وَقَدْ أَوْضَحْتُهُ فِي التَّهْذِيبِ ، وَالْعُمَارِيَّةُ ضَبَطَهَا جَمَاعَةٌ مِنْ الْفُقَهَاءِ الَّذِينَ تَكَلَّمُوا فِي أَلْفَاظِ الْمُهَذَّبِ بِتَشْدِيدِ الْمِيمِ وَالْيَاءِ ، وَضَبَطَهَا غَيْرُهُمْ بِتَخْفِيفِ الْمِيمِ وَهُوَ الْأَجْوَدُ ، وَقَدْ أَوْضَحْتُهَا فِي التَّهْذِيبِ وَهُوَ مَرْكَبٌ صَغِيرٌ عَلَى هَيْئَةِ مَهْدِ الصَّبِيِّ أَوْ قَرِيبٍ مِنْ صُورَتِهِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِذَا أَرَادَ الرَّاكِبُ فِي السَّفَرِ نَافِلَةً نُظِرَ إنْ أَمْكَنَهُ أَنْ يَدُورَ عَلَى ظَهْرِ الدَّابَّةِ وَيَسْتَقْبِلَ الْقِبْلَةَ، فَإِنْ كَانَ فِي مَحْمِلٍ أَوْ عُمَارِيَّةٍ أَوْ هَوْدَجٍ وَنَحْوِهَا فَفِيهِ طَرِيقَانِ "الْمَذْهَبُ"1 أَنَّهُ يَلْزَمُهُ اسْتِقْبَالُ الْقِبْلَةِ وَإِتْمَامُ الرُّكُوعِ وَالسُّجُودِ، وَلَا يَجْزِيهِ الْإِيمَاءُ؛ لِأَنَّهُ مُتَمَكِّنٌ مِنْهَا، فَأَشْبَهَ رَاكِبَ السَّفِينَةِ، وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ: وَالثَّانِي: عَلَى وَجْهَيْنِ، أَحَدُهُمَا هَذَا، وَالثَّانِي: يَجُوزُ لَهُ تَرْكُ الْقِبْلَةِ وَالْإِيمَاءُ بِالْأَرْكَانِ كَالرَّاكِبِ عَلَى سَرْجٍ؛ لِأَنَّ عَلَيْهِ مَشَقَّةً فِي ذَلِكَ بِخِلَافِ السَّفِينَةِ. وَمِمَّنْ ذَكَرَ هَذَيْنِ الْوَجْهَيْنِ صَاحِبُ الْحَاوِي وَالدَّارِمِيُّ وَنَقَلَ الرَّافِعِيُّ الْجَوَازَ عَنْ نَصِّ الشَّافِعِيِّ وَهُوَ غَرِيبٌ، وَالصَّحِيحُ الْأَوَّلُ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ سَوَاءٌ كَانَتْ الدَّابَّةُ مَقْطُورَةً أَوْ مُفْرَدَةً يَلْزَمُهُ الِاسْتِقْبَالُ أَمَّا الرَّاكِبُ فِي سَفِينَةٍ فَيَلْزَمُهُ الِاسْتِقْبَالُ وَإِتْمَامُ الْأَرْكَانِ سَوَاءٌ كَانَتْ وَاقِعَةً أَوْ سَائِرَةً؛ لِأَنَّهُ لَا مَشَقَّةَ فِيهِ، وَهَذَا مُتَّفَقٌ عَلَيْهِ.
هَذَا فِي حَقِّ رُكَّابِهَا الْأَجَانِبِ أَمَّا مَلَّاحُهَا الَّذِي يُسَيِّرُهَا فَقَالَ صَاحِبُ الْحَاوِي وَأَبُو الْمَكَارِمِ يَجُوزُ لَهُ تَرْكُ الْقِبْلَةِ فِي نَوَافِلِهِ فِي حَالِ تَسْيِيرِهِ. قَالَ صَاحِبُ الْحَاوِي: لِأَنَّهُ إذَا جَازَ لِلْمَاشِي تَرْكُ الْقِبْلَةِ لِئَلَّا يَنْقَطِعَ عَنْ سَيْرِهِ، فَلَأَنْ يَجُوزَ لِلْمَلَّاحِ الَّذِي يَنْقَطِعُ هُوَ وَغَيْرُهُ أَوْلَى، وَأَمَّا رَاكِبُ الدَّابَّةِ مِنْ بَعِيرٍ وَفَرَسٍ وَحِمَارٍ وَغَيْرِهَا إذَا لَمْ يُمْكِنْهُ أَنْ يَدُورَ عَلَى ظَهْرِهَا بِأَنْ رَكِبَ عَلَى سَرْجٍ وَقَتَبٍ وَنَحْوِهِمَا فَلَهُ أَنْ يَتَنَقَّلَ إلَى أَيِّ جِهَةٍ تَوَجَّهَ لِمَا سَبَقَ مِنْ الْأَدِلَّةِ، وَهَذَا مُجْمَعٌ عَلَيْهِ، وَلِأَنَّهُ لَوْ لَمْ يَجُزْ التَّنَفُّلُ فِي السَّفَرِ إلَى غَيْرِ الْقِبْلَةِ لَانْقَطَعَ بَعْضُ النَّاسِ عَنْ أَسْفَارِهِمْ لِرَغْبَتِهِمْ فِي الْمُحَافَظَةِ عَلَى الْعِبَادَةِ، وَانْقَطَعَ بَعْضُهُمْ عَنْ التَّنَفُّلِ لِرَغْبَتِهِمْ فِي السَّفَرِ وَحَكَى الْقَاضِي حُسَيْنٌ عَنْ الْقَفَّالِ أَنَّهُ سَأَلَ الشَّيْخَ أَبَا زَيْدٍ فَعَلَّلَ بِالْعِلَّةِ الْأُولَى ، وَسَأَلَ الشَّيْخَ أَبَا عَبْدِ الله الْخُضَرِيَّ فَعَلَّلَ بِالثَّانِيَةِ، وَالتَّعْلِيلُ الَّذِي ذَكَرْتُهُ أَحْسَنُ. وَهَذَا مَعْنَى قَوْلِ الْغَزَالِيِّ فِي الْبَسِيطِ: لِكَيْ لَا يَنْقَطِعَ الْمُتَعَبِّدُ عَنْ السَّفَرِ وَالْمُسَافِرُ عَنْ التَّنَفُّلِ، وَهَذَا التَّنَفُّلُ عَلَى الرَّاحِلَةِ مِنْ غَيْرِ اسْتِقْبَالٍ جَائِزٌ فِي السَّفَرِ الطَّوِيلِ وَالْقَصِيرِ وَهَذَا هُوَ الْمَشْهُورُ مِنْ نَصِّ الشَّافِعِيِّ نَصَّ عَلَيْهِ فِي الْأُمِّ وَالْمُخْتَصَرِ . وَقَالَ فِي الْبُوَيْطِيِّ: وَقَدْ قِيلَ لَا يَتَنَفَّلُ أَحَدٌ عَلَى ظَهْرِ دَابَّتِهِ إلَّا فِي سَفَرٍ تُقْصَرُ فِيهِ الصَّلَاةُ ، فَجَعَلَ الْخُرَاسَانِيُّونَ ذَلِكَ قَوْلًا آخَرَ لِلشَّافِعِيِّ فَجَعَلُوا فِي الْمَسْأَلَةِ قَوْلَيْنِ: أَحَدَهُمَا: يَخْتَصُّ بِالسَّفَرِ الطَّوِيلِ وَهُوَ مَذْهَبُ مَالِكٍ وَأَصَحُّهُمَا لَا يَخْتَصُّ، قَطَعَ الْعِرَاقِيُّونَ وَجَمَاعَةٌ مِنْ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 مما اصطلح عليه أئمة الشافعية أن القول هو ما كان للشافعي والوجه ما كان لبعض هو الراجح من الأقوال ، وأن الأصح هو الراجح من الأوجه ، وإن اختلاف الأصحاب في الأقوال يسمى الطريق وأن الراجح من الطريق اسمه المذهب (ط).

ج / 3 ص -150- الْخُرَاسَانِيِّينَ بِأَنَّهُ يَجُوزُ فِي الْقَصِيرِ. قَالُوا وَقَوْلُهُ فِي الْبُوَيْطِيِّ حِكَايَةٌ لِمَذْهَبِ مَالِكٍ لَا قَوْلَ لَهُ، وَعِبَارَتُهُ ظَاهِرَةٌ فِي الْحِكَايَةِ ، فَحَصَلَ فِي الْمَسْأَلَةِ طَرِيقَانِ، الْمَذْهَبُ أَنَّهُ يَجُوزُ فِي الْقَصِيرِ لِإِطْلَاقِ الْأَحَادِيثِ، وَفَرَّقُوا بَيْنَهُ وَبَيْنَ الْقَصْرِ وَالْفَطْرِ وَالْمَسْحِ عَلَى الْخُفِّ ثَلَاثًا بِأَنَّ تِلْكَ الرُّخَصَ تَتَعَلَّقُ بِالْفَرْضِ فَاحْتَطْنَا لَهُ بِاشْتِرَاطِ طَوِيلِ السَّفَرِ، وَالتَّنَفُّلُ مَبْنِيٌّ عَلَى التَّخْفِيفِ، وَلِهَذَا جَازَ قَاعِدًا فِي الْحَضَرِ مَعَ الْقُدْرَةِ عَلَى الْقِيَامِ، وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يُنْظَرُ فَإِنْ كَانَ وَاقِفًا نُظِرَتْ فَإِنْ كَانَ فِي قِطَارٍ لَا يُمْكِنُهُ أَنْ يُدِيرَ الدَّابَّةَ إلَى الْقِبْلَةِ صَلَّى حَيْثُ تَوَجَّهَ، وَإِنْ كَانَ مُنْفَرِدًا لَزِمَهُ أَنْ يُدِيرَ رَأْسَهُ إلَى الْقِبْلَةِ؛ لِأَنَّهُ لَا مَشَقَّةَ عَلَيْهِ فِي ذَلِكَ، وَإِنْ كَانَ سَائِرًا - فَإِنْ كَانَ فِي قِطَارٍ أَوْ مُنْفَرِدًا وَالدَّابَّةُ حَرُونٌ يَصْعُبُ عَلَيْهِ إدَارَتُهَا - صَلَّى حَيْثُ تَوَجَّهَ، وَإِنْ كَانَ سَهْلًا فَفِيهِ وَجْهَانِ. أَحَدُهُمَا: يَلْزَمُهُ أَنْ يُدِيرَ رَأْسَهَا إلَى الْقِبْلَةِ فِي حَالِ الْإِحْرَامِ لِمَا رَوَى أَنَسٌ رضي الله عنه "أَنَّ رَسُولَ الله صلى الله عليه وسلم كَانَ إذَا سَافَرَ فَأَرَادَ أَنْ يَتَطَوَّعَ اسْتَقْبَلَ بِنَاقَتِهِ الْقِبْلَةَ فَكَبَّرَ ثُمَّ صَلَّى حَيْثُ1 وَجْهَهُ رِكَابُهُ" (وَالْمَذْهَبُ2) أَنَّهُ لَا يَلْزَمُهُ ؛ لِأَنَّهُ يَشُقُّ إدَارَةُ الْبَهِيمَةِ فِي حَالِ السَّيْرِ.
الشَّرْحُ: حَدِيثُ أَنَسٍ رَوَاهُ أَبُو دَاوُد بِهَذَا اللَّفْظِ بِإِسْنَادٍ حَسَنٍ ، وَحَاصِلُ مَا ذَكَرَهُ الْأَصْحَابُ أَنَّ الْمُتَنَفِّلَ الرَّاكِبَ فِي السَّفَرِ إذَا لَمْ يُمْكِنْهُ الرُّكُوعُ وَالسُّجُودُ وَالِاسْتِقْبَالُ فِي جَمِيعِ صَلَاتِهِ بِأَنْ كَانَ عَلَى سَرْجٍ وَقَتَبٍ وَنَحْوِهِمَا فَفِي وُجُوبِ اسْتِقْبَالِهِ الْقِبْلَةَ عِنْدَ الْإِحْرَامِ أَرْبَعَةُ أَوْجُهٍ، أَصَحُّهَا إنْ سَهُلَ وَجَبَ وَإِلَّا فَلَا، فَالسَّهْلُ أَنْ تَكُونَ الدَّابَّةُ وَاقِعَةً وَأَمْكَنَ انْحِرَافُهُ عَلَيْهَا أَوْ تَحْرِيفُهَا، أَوْ كَانَتْ سَائِرَةً وَبِيَدِهِ زِمَامُهَا فَهِيَ سَهْلَةٌ. وَغَيْرُ السَّهْلَةِ أَنْ تَكُونَ مُقَطِّرَةً أَوْ صَعْبَةً، وَالثَّانِي: لَا يَجِبُ الِاسْتِقْبَالُ مُطْلَقًا، وَصَحَّحَهُ الْمُصَنِّفُ وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ وَالثَّالِثُ: يَجِبُ مُطْلَقًا، فَإِنْ تَعَذَّرَ لَمْ تَصِحَّ صَلَاتُهُ، وَالرَّابِعُ: إنْ كَانَتْ الدَّابَّةُ عِنْدَ الْإِحْرَامِ مُتَوَجِّهَةً إلَى الْقِبْلَةِ أَوْ طَرِيقِهِ أَحْرَمَ كَمَا هُوَ، وَإِنْ كَانَتْ إلَى غَيْرِهِمَا لَمْ يَصِحَّ الْإِحْرَامُ إلَّا إلَى الْقِبْلَةِ.
قَالَ الْقَاضِي حُسَيْنٌ نَصَّ الشَّافِعِيُّ رحمه الله فِي مَوْضِعٍ عَلَى وُجُوبِ الِاسْتِقْبَالِ وَفِي مَوْضِعٍ أَنَّهُ لَا يَجِبُ، فَقِيلَ قَوْلَانِ، وَقِيلَ حَالَانِ، وَيُفَرَّقُ بَيْنَ السَّهْلِ وَغَيْرِهِ، وَالِاعْتِبَارُ فِي الِاسْتِقْبَالِ بِالرَّاكِبِ دُونَ الدَّابَّةِ، فَلَوْ اسْتَقْبَلَ هُوَ عِنْدَ الْإِحْرَامِ وَالدَّابَّةُ مُنْحَرِفَةٌ أَوْ مُسْتَدِيرَةٌ أَجْزَأَهُ بِلَا خِلَافٍ، وَعَكْسُهُ لَا يَصِحُّ إذَا شَرَطْنَا الِاسْتِقْبَالَ، وَإِذَا لَمْ نَشْتَرِطْ الِاسْتِقْبَالَ عِنْدَ الْإِحْرَامِ فَعِنْدَ السَّلَامِ أَوْلَى، وَإِنْ شَرَطْنَاهُ عِنْدَ الْإِحْرَامِ فَفِي اشْتِرَاطِهِ عِنْدَ السَّلَامِ وَجْهَانِ مَشْهُورَانِ، أَصَحُّهُمَا لَا يُشْتَرَطُ، وَلَا يُشْتَرَطُ فِي غَيْرِ الْإِحْرَامِ وَالسَّلَامِ بِالِاتِّفَاقِ، لَكِنْ يُشْتَرَطُ لُزُومُ جِهَةِ الْمَقْصِدِ فِي جَمِيعِهَا، كَمَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى قَرِيبًا وَأَمَّا مَا وَقَعَ فِي التَّنْبِيهِ وَتَعْلِيقِ الْقَاضِي أَبِي الطَّيِّبِ مِنْ اشْتِرَاطِ الِاسْتِقْبَالِ عِنْدَ الرُّكُوعِ وَالسُّجُودِ فَبَاطِلٌ لَا يُعْرَفُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني صلى حيث توجهت به (ط).
2 قول الشارح (المذهب) غير موافق لما اصطلح عليه المتأخرون من أصحابنا حيث قيدوا المذهب بالراجح من الطريق (والأصح) هو الراجح من الأوجه والأظهر هو الراجح من الأقوال (ط).

ج / 3 ص -151- وَلَا أَصْلَ لَهُ وَالله أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَيْسَ عَلَيْهِ وَضْعُ الْجَبْهَةِ فِي رُكُوعِهِ وَسُجُودِهِ عَلَى السَّرْجِ وَالْإِكَافِ وَلَا عُرْفِ الدَّابَّةِ وَلَا الْمَتَاعِ الَّذِي بَيْنَ يَدَيْهِ، وَلَوْ فَعَلَ جَازَ، وَإِنَّمَا عَلَيْهِ فِي الرُّكُوعِ وَالسُّجُودِ أَنْ يَنْحَنِيَ إلَى جِهَةِ مَقْصِدِهِ، وَيَكُونُ السُّجُودُ أَخْفَضَ مِنْ الرُّكُوعِ. قَالَ إمَامُ الْحَرَمَيْنِ وَالْفَصْلُ بَيْنَهُمَا عِنْدَ التَّمَكُّنِ مَحْتُومٌ، وَالظَّاهِرُ أَنَّهُ لَا يَجِبُ مَعَ ذَلِكَ أَنْ يَبْلُغَ غَايَةَ وُسْعِهِ فِي الِانْحِنَاءِ، وَأَمَّا بَاقِي الْأَرْكَانِ فَكَيْفِيَّتُهَا ظَاهِرَةٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ صَلَّى عَلَى الرَّاحِلَةِ مُتَوَجِّهًا إلَى مَقْصِدِهِ فَعَدَلَتْ إلَى جِهَةٍ نُظِرَتْ فَإِنْ كَانَ جِهَةَ الْقِبْلَةِ جَازَ؛ لِأَنَّ الْأَصْلَ فِي فَرْضِهِ جِهَةُ الْقِبْلَةِ، فَإِذَا عَدَلَتْ إلَيْهِ فَقَدْ أُتِيَ بِالْأَصْلِ، وَإِنْ لَمْ تَكُنْ جِهَةَ الْقِبْلَةِ - فَإِنْ كَانَ ذَلِكَ بِاخْتِيَارِهِ مَعَ الْعِلْمِ - بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ تَرَكَ الْقِبْلَةَ لِغَيْرِ عُذْرٍ، وَإِنْ نَسِيَ أَنَّهُ فِي الصَّلَاةِ أَوْ ظَنَّ أَنَّ ذَلِكَ طَرِيقُ بَلَدِهِ أَوْ غَلَبَتْهُ الدَّابَّةُ لَمْ تَبْطُلْ صَلَاتُهُ، فَإِذَا عَلِمَ رَجَعَ إلَى جِهَةِ الْمَقْصِدِ، قَالَ الشَّافِعِيُّ رحمه الله وَيَسْجُدُ لِلسَّهْوِ.
الشرح: يَنْبَغِي لِلْمُتَنَفِّلِ مَاشِيًا أَوْ رَاكِبًا أَنْ يَلْزَمَ جِهَةَ مَقْصِدِهِ، وَلَا يُشْتَرَطُ سُلُوكُ نَفْسِ الطَّرِيقِ، بَلْ الشَّرْطُ جِهَةُ الْمَقْصِدِ، فَلَوْ انْحَرَفَ الْمُتَنَفِّلُ مَاشِيًا أَوْ حَرَفَ الرَّاكِبُ دَابَّتَهُ أَوْ انْحَرَفَتْ نُظِرَتْ فَإِنْ كَانَ الِانْحِرَافُ وَالتَّحْرِيفُ فِي طَرِيقِ مَقْصِدِهِ وَجِهَاتِهِ وَمَعَاطِفِهِ لَمْ يُؤْثِرْ ذَلِكَ فِي صِحَّةِ صَلَاتِهِ بِلَا خِلَافٍ وَإِنْ طَالَ؛ لِأَنَّ ذَلِكَ كُلَّهُ مِنْ جُمْلَةِ مَقْصِدِهِ وَمُوصِلٌ إلَيْهِ وَلَا بُدَّ لَهُ مِنْهُ، وَسَوَاءٌ طَالَ هَذَا التَّحْرِيفُ وَكَثُرَ أَمْ لَا لِمَا ذَكَرْنَاهُ. وَإِنْ كَانَ التَّحْرِيفُ وَالِانْحِرَافُ إلَى جِهَةِ الْقِبْلَةِ لَمْ يُؤَثِّرْ أَيْضًا بِلَا خِلَافٍ؛ لِأَنَّهَا الْأَصْلُ، وَإِنْ كَانَ إلَى غَيْرِ جِهَةِ الْمَقْصِدِ وَهُوَ عَامِدٌ مُخْتَارٌ عَالِمٌ بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ، وَإِنْ كَانَ نَاسِيًا أَوْ جَاهِلًا ظَنَّ أَنَّهَا جِهَةُ مَقْصِدِهِ، فَإِنْ عَادَ عَلَى قُرْبٍ لَمْ تَبْطُلْ صَلَاتُهُ، وَإِنْ طَالَ فَفِي بُطْلَانِهَا وَجْهَانِ، الْأَصَحُّ تَبْطُلُ كَكَلَامِ النَّاسِي لَا تَبْطُلُ بِقَلِيلِهِ وَتَبْطُلُ بِكَثِيرِهِ عَلَى الْأَصَحِّ، وَبِهَذَا قَطَعَ الصَّيْدَلَانِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمَا. وَالثَّانِي: لَا تَبْطُلُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ.
وَإِنْ غَلَبَتْهُ الدَّابَّةُ فَانْحَرَفَ بِجِمَاحِهَا وَطَالَ الزَّمَانُ فَفِي بُطْلَانِ صَلَاتِهِ وَجْهَانِ.
الصَّحِيحُ: تَبْطُلُ كَمَا لَوْ كَانَ يُصَلِّي عَلَى الْأَرْضِ فَأَمَالَهُ إنْسَانٌ قَهْرًا؛ لِأَنَّهُ نَادِرٌ وَالثَّانِي: لَا تَبْطُلُ. وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَإِنْ قَصُرَ الزَّمَانُ فَطَرِيقَانِ: أَحَدُهُمَا: أَنَّهُ كَالطَّوِيلِ، حَكَاهُ الْغَزَالِيُّ فِي الْوَجِيزِ وَأَشَارَ إلَيْهِ فِي الْوَسِيطِ قَالَ الرَّافِعِيُّ وَغَيْرُهُ: لَمْ نَرَ هَذَا الْخِلَافَ لِغَيْرِهِ: وَالثَّانِي: وَهُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ: لَا تَبْطُلُ قَطْعًا لِعُمُومِ الْحَاجَةِ، ثُمَّ إذَا لَمْ تَبْطُلْ فِي صُورَةِ النِّسْيَانِ فَإِنْ طَالَ الزَّمَانُ سَجَدَ لِلسَّهْوِ. وَإِنْ قَصُرَ فَوَجْهَانِ الصَّحِيحُ: الْمَنْصُوصُ لَا يَسْجُدُ وَفِي صُورَةِ الْجِمَاحِ أَوْجُهٌ أَصَحُّهَا يَسْجُدُ. وَالثَّانِي: لَا. وَالثَّالِثُ: إنْ طَالَ سَجَدَ، وَإِلَّا فَلَا. وَهَذَا كُلُّهُ تَفْرِيعٌ عَلَى الْمَذْهَبِ الصَّحِيحِ أَنَّ النَّفَلَ يَدْخُلُهُ سُجُودُ السَّهْوِ. وَفِيهِ قَوْلٌ غَرِيبٌ سَنُوَضِّحُهُ فِي مَوْضِعِهِ إنْ شَاءَ اللَّهُ تَعَالَى أَنَّهُ لَا يَدْخُلُهُ.
فرع: إذَا انْحَرَفَ الْمُصَلِّي عَلَى الْأَرْضِ فَرْضًا أَوْ نَفْلًا عَنْ الْقِبْلَةِ نُظِرَ - إنْ اسْتَدْبَرَهَا أَوْ تَحَوَّلَ إلَى جِهَةٍ أُخْرَى عَمْدًا - بَطَلَتْ صَلَاتُهُ، وَإِنْ فَعَلَهُ نَاسِيًا وَعَادَ إلَى الِاسْتِقْبَالِ عَلَى قُرْبٍ لَمْ تَبْطُلْ، وَإِنْ عَادَ

ج / 3 ص -152- بَعْدَ طُولِ الْفَصْلِ بَطَلَتْ عَلَى أَصَحِّ الْوَجْهَيْنِ وَهُمَا كَالْوَجْهَيْنِ فِي كَلَامِ النَّاسِي إذَا كَثُرَ، وَلَوْ أَمَالَهُ غَيْرُهُ عَنْ الْقِبْلَةِ قَهْرًا فَعَادَ إلَى الِاسْتِقْبَالِ بَعْدَ طُولِ الْفَصْلِ بَطَلَتْ بِلَا خِلَافٍ، وَإِنْ عَادَ عَلَى قُرْبٍ فَوَجْهَانِ، أَصَحُّهُمَا تَبْطُلُ أَيْضًا؛ لِأَنَّهُ نَادِرٌ، كَمَا لَوْ أُكْرِهَ عَلَى الْكَلَامِ فَإِنَّهَا تَبْطُلُ عَلَى الصَّحِيحِ مِنْ الْوَجْهَيْنِ؛ لِأَنَّهُ نَادِرٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ الْمُسَافِرُ مَاشِيًا جَازَ أَنْ يُصَلِّيَ النَّافِلَةَ حَيْثُ تَوَجَّهَ [كَالرَّاكِبِ]؛ لِأَنَّ الرَّاكِبَ أُجِيزَ لَهُ تَرْكُ الْقِبْلَةِ حَتَّى لَا يَقْطَعَ الصَّلَاةَ فِي السَّفَرِ وَهَذَا الْمَعْنَى مَوْجُودٌ فِي الْمَاشِي غَيْرَ أَنَّهُ يَلْزَمُ الْمَاشِي أَنْ يُحْرِمَ وَيَرْكَعَ وَيَسْجُدَ عَلَى الْأَرْضِ مُسْتَقْبِلَ الْقِبْلَةِ؛ لِأَنَّهُ يُمْكِنُهُ أَنْ يَأْتِيَ بِذَلِكَ مِنْ غَيْرِ أَنْ يَنْقَطِعَ عَنْ السَّيْرِ.
الشرح: يَجُوزُ لِلْمَاشِي فِي السَّفَرِ التَّنَفُّلُ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَفِي لُبْثِهِ فِي الْأَرْكَانِ ثَلَاثَةُ أَقْوَالٍ حَكَاهَا الْخُرَاسَانِيُّونَ أَصَحُّهَا وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ: يُشْتَرَطُ أَنْ يَرْكَعَ وَيَسْجُدَ عَلَى الْأَرْضِ، وَلَهُ التَّشَهُّدُ مَاشِيًا، كَمَا أَنَّ لَهُ الْقِيَامَ مَاشِيًا. وَالثَّانِي: يُشْتَرَطُ التَّشَهُّدُ أَيْضًا قَاعِدًا وَلَا يَمْشِي إلَّا فِي حَالَةِ الْقِيَامِ. وَالثَّالِثُ: لَا يُشْتَرَطُ اللُّبْثُ فِي الْأَرْضِ فِي شَيْءٍ مِنْ صَلَاتِهِ وَيُومِئُ بِالرُّكُوعِ وَالسُّجُودِ وَهُوَ ذَاهِبٌ فِي جِهَةِ مَقْصِدِهِ كَالرَّاكِبِ. وَأَمَّا اسْتِقْبَالُهُ فَإِنْ قُلْنَا بِالْقَوْلِ الثَّانِي وَجَبَ عِنْدَ الْإِحْرَامِ وَفِي جَمِيعِ الصَّلَاةِ غَيْرَ الْقِيَامِ. وَإِنْ قُلْنَا بِالْأَوَّلِ اسْتَقْبَلَ فِي الْإِحْرَامِ وَالرُّكُوعِ وَالسُّجُودِ وَلَا يَجِبُ عِنْدَ السَّلَامِ عَلَى أَصَحِّ الْوَجْهَيْنِ وَإِنْ قُلْنَا بِالثَّالِثِ: لَمْ يُشْتَرَطْ الِاسْتِقْبَالُ فِي غَيْرِ حَالَتَيْ الْإِحْرَامِ وَالسَّلَامِ، وَحُكْمُهُ فِيهِمَا حُكْمُ رَاكِبٍ بِيَدِهِ زِمَامُ دَابَّتِهِ، وَحِينَئِذٍ يَكُونُ الْأَصَحُّ وُجُوبَهُ عِنْدَ الْإِحْرَامِ دُونَ السَّلَامِ، وَحَيْثُ لَمْ نُوجِبْ اسْتِقْبَالَ الْقِبْلَةِ يُشْتَرَطُ مُلَازَمَةُ جِهَةِ الْمَقْصِدِ كَمَا سَبَقَ فِي الرَّاكِبِ وَالله أَعْلَمُ.
فرع: مَذْهَبُنَا جَوَازُ صَلَاةِ الْمُسَافِرِ النَّافِلَةَ مَاشِيًا. وَبِهِ قَالَ أَحْمَدُ وَدَاوُد وَمَنَعَهَا أَبُو حَنِيفَةَ وَمَالِكٌ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ دَخَلَ الرَّاكِبُ أَوْ الْمَاشِي إلَى الْبَلَدِ الَّذِي يَقْصِدُهُ وَهُوَ فِي الصَّلَاةِ أَتَمَّ صَلَاتَهُ إلَى الْقِبْلَةِ، وَإِنْ دَخَلَ بَلَدًا فِي طَرِيقِهِ جَازَ أَنْ يُصَلِّيَ حَيْثُ تَوَجَّهَ مَا لَمْ يَقْطَعْ السَّيْرَ؛ لِأَنَّهُ بَاقٍ عَلَى السَّيْرِ
الشرح: قَالَ أَصْحَابُنَا رحمهم الله: يُشْتَرَطُ لِجَوَازِ التَّنَفُّلِ رَاكِبًا وَمَاشِيًا دَوَامُ السَّفَرِ وَالسَّيْرِ، فَلَوْ بَلَغَ الْمَنْزِلَ فِي خِلَالِ صَلَاتِهِ اُشْتُرِطَ إتْمَامُهَا إلَى الْقِبْلَةِ مُتَمَكِّنًا وَيَنْزِلُ وَإِنْ كَانَ رَاكِبًا، وَيُتِمُّ الْأَرْكَانَ، وَلَوْ دَخَلَ وَطَنَهُ وَمَحَلَّ إقَامَتِهِ أَوْ دَخَلَ الْبَلَدَ الَّذِي يَقْصِدُهُ فِي خِلَالِهَا اُشْتُرِطَ النُّزُولُ، وَإِتْمَامُ الصَّلَاةِ بِأَرْكَانِهَا مُسْتَقْبِلًا بِأَوَّلِ دُخُولِهِ الْبُنْيَانَ إلَّا إذَا جَوَّزْنَا لِلْمُقِيمِ التَّنَفُّلَ عَلَى الرَّاحِلَةِ. وَلَوْ نَوَى الْإِقَامَةَ بِقَرْيَةٍ فِي أَثْنَاءِ طَرِيقِهِ صَارَتْ كَمَقْصِدِهِ وَوَطَنِهِ وَلَوْ مَرَّ بِقَرْيَةٍ مُجْتَازًا فَلَهُ إتْمَامُ الصَّلَاةِ رَاكِبًا أَوْ مَاشِيًا حَيْثُ تَوَجَّهَ فِي مَقْصِدِهِ فَإِنْ كَانَ لَهُ بِهَا أَهْلٌ وَلَيْسَتْ وَطَنَهُ فَهَلْ يَصِيرُ مُقِيمًا بِدُخُولِهَا؟ فِيهِ قَوْلَانِ يَجْرِيَانِ فِي التَّنَفُّلِ وَالْقَصْرِ وَالْفِطْرِ وَسَائِرِ الرُّخَصِ، أَصَحُّهُمَا: لَا يَصِيرُ، فَيَكُونُ كَمَا لَوْ لَمْ يَكُنْ لَهُ بِهَا أَهْلٌ، وَالثَّانِي: يَصِيرُ فَيُشْتَرَطُ النُّزُولُ وَإِتْمَامُهَا مُسْتَقْبِلًا، وَحَيْثُ أَمَرْنَاهُ بِالنُّزُولِ فَذَلِكَ عِنْدَ تَعَذُّرِ الدَّابَّةِ عَلَى الْبِنَاءِ مُسْتَقْبِلًا فَلَوْ أَمْكَنَ الِاسْتِقْبَالُ وَإِتْمَامُ الْأَرْكَانِ عَلَيْهِ وَهِيَ وَاقِفَةٌ جَازَ، وَإِذَا نَزَلَ وَبَنَى ثُمَّ أَرَادَ

ج / 3 ص -153- الرُّكُوبَ وَالسَّفَرَ فَلِيُتِمَّهَا وَيُسَلِّمَ مِنْهَا، ثُمَّ يَرْكَبَ فَإِذَا رَكِبَ فِي أَثْنَائِهَا بَطَلَتْ صَلَاتُهُ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَعِنْدَ الْمُزَنِيِّ لَا تَبْطُلُ كَمَا لَا تَبْطُلُ بِالنُّزُولِ، قَالَ: وَهَذَا خَطَأٌ.
قَالَ صَاحِبُ الْحَاوِي: الْمُصَلِّي سَائِرًا إلَى غَيْرِ الْقِبْلَةِ يَلْزَمُهُ الْعُدُولُ إلَى الْقِبْلَةِ فِي أَرْبَعَةِ مَوَاضِعَ:
أَحَدُهَا: إذَا دَخَلَ بَلْدَتَهُ أَوْ مَقْصِدَهُ فَيَلْزَمُهُ اسْتِقْبَالُ الْقِبْلَةِ فِيمَا بَقِيَ مِنْ صَلَاتِهِ فَإِنْ لَمْ يَفْعَلْ بَطَلَتْ.
الثَّانِي: إذَا نَوَى الْإِقَامَةَ فَيَلْزَمُهُ الِاسْتِقْبَالُ فِيمَا بَقِيَ فَإِنْ لَمْ يَفْعَلْهُ بَطَلَتْ.
الثَّالِثُ: أَنْ يَصِلَ الْمَنْزِلَ؛ لِأَنَّهُ وَإِنْ كَانَ بَاقِيًا عَلَى حُكْمِ السَّفَرِ فَقَدْ انْقَطَعَ سَيْرُهُ فَيَلْزَمُهُ الِاسْتِقْبَالُ فَإِنْ تَرَكَهُ بَطَلَتْ صَلَاتُهُ.
الرَّابِعُ: أَنْ يَقِفَ عَنْ السَّيْرِ بِغَيْرِ نُزُولٍ لِاسْتِرَاحَةٍ أَوْ انْتِظَارِ رَفِيقٍ وَنَحْوِ ذَلِكَ فَيَلْزَمُهُ الِاسْتِقْبَالُ فِيمَا بَقِيَ، فَإِنْ تَرَكَهُ بَطَلَتْ صَلَاتُهُ ، فَإِنْ سَارَ بَعْدَ أَنْ تَوَجَّهَ إلَى الْقِبْلَةِ وَقَبْلَ إتْمَامِ صَلَاتِهِ فَإِنْ كَانَ ذَلِكَ لِسَيْرِ الْقَافِلَةِ جَازَ أَنْ يُتِمَّهَا إلَى جِهَةِ سَيْرِهِ ؛ لِأَنَّ عَلَيْهِ ضَرَرًا فِي تَأَخُّرِهِ عَنْ الْقَافِلَةِ، وَإِنْ كَانَ هُوَ الْمُرِيدُ لِإِحْدَاثِ السَّيْرِ اُشْتُرِطَ أَنْ يُتِمَّهَا قَبْلَ رُكُوبِهِ ؛ لِأَنَّهُ بِالْوُقُوفِ لَزِمَهُ التَّوَجُّهُ فِي هَذِهِ الصَّلَاةِ، فَلَمْ يَجُزْ تَرْكُهُ كَالنَّازِلِ إذَا ابْتَدَأَ الصَّلَاةَ إلَى الْقِبْلَةِ ثُمَّ رَكِبَ سَائِرًا لَمْ يَجُزْ أَنْ يُتِمَّ هَذِهِ الصَّلَاةَ إلَى غَيْرِ الْقِبْلَةِ، وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ إذَا ابْتَدَأَ النَّافِلَةَ عَلَى الْأَرْضِ لَمْ يَجُزْ أَنْ يُتِمَّهَا عَلَى الدَّابَّةِ لِغَيْرِ الْقِبْلَةِ وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ عَنْ نَصِّ الشَّافِعِيِّ رحمه الله.
فرع: لَوْ دَخَلَ بَلَدًا فِي أَثْنَاءِ طَرِيقِهِ، وَلَمْ يَنْوِ الْإِقَامَةَ لَكِنْ وَقَفَ عَلَى رَاحِلَتِهِ لِانْتِظَارِ شُغْلٍ وَنَحْوِهِ وَهُوَ فِي النَّافِلَةِ فَلَهُ إتْمَامُهَا بِالْإِيمَاءِ، وَلَكِنْ يُشْتَرَطُ اسْتِقْبَالُ الْقِبْلَةِ فِي جَمِيعِهَا مَا دَامَ وَاقِفًا، صَرَّحَ بِهِ الصَّيْدَلَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَآخَرُونَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَ [أَمَّا] إذَا كَانَتْ النَّافِلَةُ فِي الْحَضَرِ لَمْ يَجُزْ أَنْ يُصَلِّيَهَا إلَى غَيْرِ الْقِبْلَةِ، وَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: يَجُوزُ؛ لِأَنَّهُ إنَّمَا رُخِّصَ فِي السَّفَرِ حَتَّى لَا يَنْقَطِعَ1 عَنْ التَّطَوُّعِ وَهَذَا مَوْجُودٌ فِي الْحَضَرِ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّ الْغَالِبَ مِنْ حَالِ الْحَضَرِ اللُّبْثُ وَالْمَقَامُ فَلَا مَشَقَّةَ عَلَيْهِ [فِي اسْتِقْبَالِ الْقِبْلَةِ].
الشرح: فِي تَنَفُّلِ الْحَاضِرِ أَرْبَعَةُ أَوْجُهٍ الصَّحِيحُ: الْمَنْصُوصُ الَّذِي قَالَهُ جُمْهُورُ أَصْحَابِنَا الْمُتَقَدِّمِينَ: لَا يَجُوزُ لِلْمَاشِي وَلَا لِلرَّاكِبِ، بَلْ لِنَافِلَتِهِ حُكْمُ الْفَرِيضَةِ فِي كُلِّ شَيْءٍ غَيْرَ الْقِيَامِ، فَإِنَّهُ يَجُوزُ التَّنَفُّلُ قَاعِدًا وَالثَّانِي: قَالَهُ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ يَجُوزُ لَهُمَا، قَالَ الْقَاضِي حُسَيْنٌ وَغَيْرُهُ: وَكَانَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ مُحْتَسِبَ بَغْدَادَ وَيَطُوفُ فِي السِّكَكِ وَهُوَ يُصَلِّي عَلَى دَابَّتِهِ: وَالثَّالِثُ: يَجُوزُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (حتى لا ينقطع الركوع) وكذلك ما بين المعقوفين ليس فيهما (ط).

ج / 3 ص -154- لِلرَّاكِبِ دُونَ الْمَاشِي حَكَاهُ الْقَاضِي حُسَيْنٌ؛ لِأَنَّ الْمَاشِيَ يُمْكِنُهُ أَنْ يَدْخُلَ مَسْجِدًا بِخِلَافِ الرَّاكِبِ وَالرَّابِعُ: يَجُوزُ بِشَرْطِ اسْتِقْبَالِ الْقِبْلَةِ فِي كُلِّ الصَّلَاةِ، قَالَ الرَّافِعِيُّ: هَذَا اخْتِيَارُ الْقَفَّالِ.
فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ.
إحْدَاهَا: شَرْطُ جَوَازِ التَّنَفُّلِ فِي السَّفَرِ مَاشِيًا وَرَاكِبًا أَنْ لَا يَكُونَ سَفَرَ مَعْصِيَةٍ، وَكَذَا جَمِيعُ رُخَصِ السَّفَرِ شَرْطُهَا أَنْ لَا يَكُونَ سَفَرَ مَعْصِيَةٍ، وَقَدْ سَبَقَ بَيَانُهُ فِي بَابِ مَسْحِ الْخُفِّ وَسَنَبْسُطُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي بَابِ صَلَاةِ الْمُسَافِرِ.
الثَّانِيَةُ: يُشْتَرَطُ أَنْ يَكُونَ مَا يُلَاقِي بَدَنَ الْمُصَلِّي عَلَى الرَّاحِلَةِ وَثِيَابِهِ مِنْ السَّرْجِ وَالْمَتَاعِ وَاللِّجَامِ وَغَيْرِهَا طَاهِرًا، وَلَوْ بَالَتْ الدَّابَّةُ أَوْ وَطِئَتْ نَجَاسَةً أَوْ كَانَ عَلَى السَّرْجِ نَجَاسَةٌ فَسَتَرَهَا وَصَلَّى عَلَيْهِ لَمْ يَضُرَّ، وَلَوْ أَوْطَأَهَا الرَّاكِبُ نَجَاسَةً لَمْ يَضُرَّ أَيْضًا عَلَى الصَّحِيحِ مِنْ الْوَجْهَيْنِ؛ لِأَنَّهُ لَمْ يُبَاشِرْ النَّجَاسَةَ وَلَا حَمَلَ مَا يُلَاقِيهَا، وَبِهَذَا الْوَجْهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْمُتَوَلِّي وَآخَرُونَ. قَالَ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي: وَلَوْ دَمِيَ فَمُ الدَّابَّةِ وَفِي يَدِهِ لِجَامُهَا فَهُوَ كَمَا لَوْ صَلَّى وَفِي يَدِهِ حَبْلٌ طَاهِرٌ طَرَفُهُ عَلَى نَجَاسَةٍ، وَقَدْ سَبَقَ بَيَانُهُ، وَلَوْ وَطِئَ الْمُتَنَفِّلُ مَاشِيًا عَلَى نَجَاسَةٍ عَمْدًا بَطَلَتْ صَلَاتُهُ. قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا: وَلَا يُكَلَّفُ أَنْ يَتَحَفَّظَ وَيَتَصَوَّنَ وَيَحْتَاطَ فِي الْمَشْيِ ؛ لِأَنَّ الطَّرِيقَ يَغْلِبُ فِيهَا النَّجَاسَةُ، وَالتَّصَوُّنُ مِنْهَا عَسِرٌ فَمُرَاعَاتُهُ تَقْطَعُ الْمُسَافِرَ عَنْ أَغْرَاضِهِ، قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ انْتَهَى إلَى نَجَاسَةٍ يَابِسَةٍ لَا يَجِدُ عَنْهَا مَعْدِلًا فَهَذَا فِيهِ احْتِمَالٌ، قَالَ: وَلَا شَكَّ لَوْ كَانَتْ رَطْبَةً فَمَشَى عَلَيْهَا بَطَلَتْ صَلَاتُهُ، وَإِنْ لَمْ يَتَعَمَّدْ؛ لِأَنَّهُ يَصِيرُ حَامِلَ نَجَاسَةٍ.
الثَّالِثَةُ: يُشْتَرَطُ تَرْكُ الْأَفْعَالِ الَّتِي لَا يَحْتَاجُ إلَيْهَا فَإِنْ رَكَضَ1 الدَّابَّةَ لِلْحَاجَةِ فَلَا بَأْسَ، وَكَذَا لَوْ ضَرَبَهَا أَوْ حَرَّكَ رِجْلَهُ لِتَسِيرَ فَلَا بَأْسَ إنْ كَانَ لِحَاجَةٍ، قَالَ الْمُتَوَلِّي فَإِنْ فَعَلَهُ لِغَيْرِ حَاجَةٍ لَمْ تَبْطُلْ صَلَاتُهُ إنْ كَانَ قَلِيلًا، فَإِنْ كَثُرَ بَطَلَتْ، وَلَوْ أَجْرَاهَا لِغَيْرِ عُذْرٍ أَوْ كَانَ مَاشِيًا فَعَدَا بِلَا عُذْرٍ، قَالَ الْبَغَوِيّ: بَطَلَتْ صَلَاتُهُ عَلَى أَصَحِّ الْوَجْهَيْنِ.
الرَّابِعَةُ: إذَا كَانَ الْمُسَافِرُ رَاكِبَ تَعَاسِيفَ وَهُوَ الْهَائِمُ الَّذِي يَسْتَقْبِلُ تَارَةً وَيَسْتَدْبِرُ تَارَةً، وَلَيْسَ لَهُ مَقْصِدٌ مَعْلُومٌ فَلَيْسَ لَهُ التَّنَفُّلُ عَلَى الرَّاحِلَةِ وَلَا مَاشِيًا، كَمَا لَيْسَ لَهُ الْقَصْرُ وَلَا التَّرَخُّصُ بِشَيْءٍ مِنْ رُخَصِ السَّفَرِ، فَلَوْ كَانَ لَهُ مَقْصِدٌ مَعْلُومٌ لَكِنْ لَمْ يَسِرْ إلَيْهِ فِي طَرِيقٍ مُعَيَّنٍ فَهَلْ لَهُ التَّنَفُّلُ مُسْتَقْبِلًا جِهَةَ مَقْصِدِهِ؟ فِيهِ قَوْلَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَآخَرُونَ أَصَحُّهُمَا: جَوَازُهُ ؛ لِأَنَّ لَهُ طَرِيقًا مَعْلُومًا: وَالثَّانِي: لَا ؛ لِأَنَّهُ لَمْ يَسْلُكْ طَرِيقًا مَضْبُوطًا فَقَدْ لَا يُؤَدِّي سَيْرُهُ إلَى مَقْصِدِهِ.
الْخَامِسَةُ: قَالَ صَاحِبُ التَّتِمَّةِ: إذَا كَانَ مُتَوَجِّهًا إلَى مَقْصِدٍ مَعْلُومٍ فَتَغَيَّرَتْ نِيَّتُهُ وَهُوَ فِي الصَّلَاةِ فَنَوَى السَّفَرَ إلَى غَيْرِهِ أَوْ الرُّجُوعَ إلَى وَطَنِهِ فَلْيَصْرِفْ وَجْهَ دَابَّتِهِ إلَى تِلْكَ الْجِهَةِ فِي الْحَالِ، وَيَسْتَمِرَّ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ركض الدابة حثها على السير بتحريك، لأن ركض من معانيها دفع، وركض يتعدى ويلزم فيقال ركض الرجل وركضت الفرس كما يقال ركضت هذا (ط).

ج / 3 ص -155- عَلَى صَلَاتِهِ وَتَصِيرُ الْجِهَةُ الثَّانِيَةُ قِبْلَتَهُ بِمُجَرَّدِ النِّيَّةِ.
السَّادِسَةُ: لَوْ كَانَ ظَهْرُهُ فِي طَرِيقِ مَقْصِدِهِ إلَى الْقِبْلَةِ فَرَكِبَ الدَّابَّةَ مَقْلُوبًا وَجَعَلَ وَجْهَهُ إلَى الْقِبْلَةِ فَوَجْهَانِ حَكَاهُمَا صَاحِبُ التَّتِمَّةِ: أَحَدُهُمَا: لَا تَصِحُّ؛ لِأَنَّ قِبْلَتَهُ طَرِيقُهُ. وَأَصَحُّهُمَا: تَصِحُّ؛ لِأَنَّهَا إذَا صَحَّتْ لِغَيْرِ الْقِبْلَةِ فَلَهَا أَوْلَى.
السَّابِعَةُ: حَيْثُ جَازَتْ النَّافِلَةُ عَلَى الرَّاحِلَةِ وَمَاشِيًا فَجَمِيعُ النَّوَافِلِ سَوَاءٌ فِي الْجَوَازِ، وَحَكَى الْخُرَاسَانِيُّونَ وَجْهًا أَنَّهُ لَا يَجُوزُ الْعِيدُ وَالْكُسُوفُ وَالِاسْتِسْقَاءُ لِشَبَهِهَا بِالْفَرَائِضِ فِي الْجَمَاعَةِ، وَبِهَذَا الْوَجْهِ قَطَعَ الدَّارِمِيُّ وَالصَّحِيحُ الْأَوَّلُ وَهُوَ الْمَنْصُوصُ وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَلَوْ سَجَدَ لِشُكْرٍ أَوْ تِلَاوَةٍ خَارِجَ الصَّلَاةِ بِالْإِيمَاءِ عَلَى الرَّاحِلَةِ فَفِي صِحَّتِهِ الْخِلَافُ فِي صَلَاةِ الْكُسُوفِ؛ لِأَنَّهُ نَادِرٌ، وَالصَّحِيحُ الْجَوَازُ فَأَمَّا رَكْعَتَا الطَّوَافِ - فَإِنْ قُلْنَا: هُمَا سُنَّةٌ - جَازَتْ عَلَى الرِّحْلَةِ، وَإِنْ قُلْنَا: وَاجِبَةٌ فَلَا، وَلَا تَصِحُّ الْمَنْذُورَةُ وَلَا الْجِنَازَةُ مَاشِيًا وَلَا عَلَى الرَّاحِلَةِ عَلَى الْمَذْهَبِ فِيهَا وَفِيهِمَا خِلَافٌ سَبَقَ فِي بَابِ التَّيَمُّمِ.
الثَّامِنَةُ: شَرْطُ الْفَرِيضَةِ الْمَكْتُوبَةِ أَنْ يَكُونَ مُصَلِّيًا مُسْتَقْبِلَ الْقِبْلَةِ مُسْتَقِرًّا فِي جَمِيعِهَا فَلَا تَصِحُّ إلَى غَيْرِ الْقِبْلَةِ فِي غَيْرِ شِدَّةِ الْخَوْفِ وَلَا تَصِحُّ مِنْ الْمَاشِي الْمُسْتَقْبِلِ وَلَا مِنْ الرَّاكِبِ الْمُخِلِّ بِقِيَامٍ أَوْ اسْتِقْبَالٍ بِلَا خِلَافٍ، فَلَوْ اسْتَقْبَلَ الْقِبْلَةَ وَأَتَمَّ الْأَرْكَانَ فِي هَوْدَجٍ أَوْ سَرِيرٍ أَوْ نَحْوِهِمَا عَلَى ظَهْرِ دَابَّةٍ وَاقِفَةٍ فَفِي صِحَّةِ فَرِيضَتِهِ وَجْهَانِ أَصَحُّهُمَا: تَصِحُّ، وَبِهِ قَطَعَ الْأَكْثَرُونَ مِنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ وَالشَّيْخُ أَبُو حَامِدٍ وَأَصْحَابُ التَّتِمَّةِ وَالتَّهْذِيبِ وَالْمُعْتَمَدِ وَالْبَحْرِ وَآخَرُونَ ، وَنَقَلَهُ الْقَاضِي عَنْ الْأَصْحَابِ ؛ لِأَنَّهُ كَالسَّفِينَةِ وَالثَّانِي: لَا يَصِحُّ وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فَإِنْ كَانَتْ الدَّابَّةُ سَائِرَةً وَالصُّورَةُ كَمَا ذَكَرْنَا فَوَجْهَانِ ، حَكَاهُمَا الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالشَّيْخُ إبْرَاهِيمُ الْمَرْوَزِيُّ وَغَيْرُهُمْ الصَّحِيحُ: الْمَنْصُوصُ: لَا تَصِحُّ ؛ لِأَنَّهَا لَا تُعَدُّ قَرَارًا وَالثَّانِي: تَصِحُّ كَالسَّفِينَةِ, وَتَصِحُّ الْفَرِيضَةُ فِي السَّفِينَةِ الْوَاقِفَةِ وَالْجَارِيَةِ وَالزَّوْرَقِ الْمَشْدُودِ بِطَرَفِ السَّاحِلِ بِلَا خِلَافٍ إذَا اسْتَقْبَلَ الْقِبْلَةَ وَأَتَمَّ الْأَرْكَانَ، فَإِنْ صَلَّى كَذَلِكَ فِي سَرِيرٍ يَحْمِلُهُ رِجَالٌ أَوْ أُرْجُوحَةٍ مَشْدُودَةٍ بِالْحِبَالِ أَوْ الزَّوْرَقِ الْجَارِي فِي حَقِّ الْمُقِيمِ بِبَغْدَادَ وَنَحْوِهِ فَفِي صِحَّةِ فَرِيضَتِهِ وَجْهَانِ ، الْأَصَحُّ: الصِّحَّةُ كَالسَّفِينَةِ، وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ فَقَالَ فِي بَابِ مَوْقِفِ الْإِمَامِ وَالْمَأْمُومِ ، قَالَ أَصْحَابُنَا: لَوْ كَانَ يُصَلِّي عَلَى سَرِيرٍ فَحَمَلَهُ رِجَالٌ وَسَارُوا بِهِ صَحَّتْ صَلَاتُهُ.
فرع: قَالَ أَصْحَابُنَا: إذَا صَلَّى الْفَرِيضَةَ فِي السَّفِينَةِ لَمْ يَجُزْ لَهُ تَرْكُ الْقِيَامِ مَعَ الْقُدْرَةِ ، كَمَا لَوْ كَانَ فِي الْبَرِّ ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ، وَقَالَ أَبُو حَنِيفَةَ: يَجُوزُ إذَا كَانَتْ سَائِرَةً ، قَالَ أَصْحَابُنَا: فَإِنْ كَانَ لَهُ عُذْرٌ مِنْ دَوَرَانِ الرَّأْسِ وَنَحْوِهِ جَازَتْ الْفَرِيضَةُ قَاعِدًا؛ لِأَنَّهُ عَاجِزٌ، فَإِنْ هَبَّتْ الرِّيحُ وَحَوَّلَتْ السَّفِينَةَ فَتَحَوَّلَ وَجْهُهُ عَنْ الْقِبْلَةِ وَجَبَ رَدُّهُ إلَى الْقِبْلَةِ، وَيَبْنِي عَلَى صَلَاتِهِ بِخِلَافِ مَا لَوْ كَانَ فِي الْبَرِّ، وَحَوَّلَ إنْسَانٌ وَجْهَهُ عَنْ الْقِبْلَةِ قَهْرًا فَإِنَّهُ تَبْطُلُ صَلَاتُهُ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا، قَالَ الْقَاضِي حُسَيْنٌ وَالْفَرْقُ أَنَّ هَذَا فِي الْبَرِّ نَادِرٌ، وَفِي الْبَحْرِ غَالِبٌ وَرُبَّمَا تَحَوَّلَتْ فِي سَاعَةٍ وَاحِدَةٍ مِرَارًا.
فرع: قَالَ أَصْحَابُنَا: وَلَوْ حَضَرَتْ الصَّلَاةُ الْمَكْتُوبَةُ وَهُمْ سَائِرُونَ، وَخَافَ لَوْ نَزَلَ لِيُصَلِّيَهَا عَلَى

ج / 3 ص -156- الْأَرْضِ إلَى الْقِبْلَةِ انْقِطَاعًا عَنْ رُفْقَتِهِ أَوْ خَافَ عَلَى نَفْسِهِ أَوْ مَالِهِ لَمْ يَجُزْ تَرْكُ الصَّلَاةِ وَإِخْرَاجُهَا عَنْ وَقْتِهَا، بَلْ يُصَلِّيهَا عَلَى الدَّابَّةِ لِحُرْمَةِ الْوَقْتِ، وَتَجِبُ الْإِعَادَةُ؛ لِأَنَّهُ عُذْرٌ نَادِرٌ، هَكَذَا ذَكَر الْمَسْأَلَةَ جَمَاعَةٌ مِنْهُمْ صَاحِبُ التَّهْذِيبِ وَالرَّافِعِيُّ، وَقَالَ الْقَاضِي حُسَيْنٌ يُصَلِّي عَلَى الدَّابَّةِ كَمَا ذَكَرْنَا قَالَ وَوُجُوبُ الْإِعَادَةِ يَحْتَمِلُ وَجْهَيْنِ.
أَحَدَهُمَا: لَا تَجِبُ كَشِدَّةِ الْخَوْفِ. وَالثَّانِي: تَجِبُ؛ لِأَنَّ هَذَا نَادِرٌ وَمِمَّا يُسْتَدَلُّ لِلْمَسْأَلَةِ حَدِيثُ يَعْلَى بْنِ مُرَّةَ "رض" الَّذِي ذَكَرْنَاهُ فِي بَابِ الْأَذَانِ فِي مَسْأَلَةِ الْقِيَامِ فِي الْأَذَانِ.
فرع: الْمَرِيضُ الَّذِي يَعْجِزُ عَنْ اسْتِقْبَالِ الْقِبْلَةِ وَلَا يَجِدُ مَنْ يُحَوِّلُهُ إلَى الْقِبْلَةِ لَا مُتَبَرِّعًا وَلَا بِأُجْرَةِ مِثْلِهِ وَهُوَ وَاجِدُهَا - يَجِبُ عَلَيْهِ أَنْ يُصَلِّيَ عَلَى حَسَبِ حَالِهِ وَتَجِبُ الْإِعَادَةُ؛ لِأَنَّهُ عُذْرٌ نَادِرٌ وَالْمَرْبُوطُ عَلَى خَشَبَةٍ وَالْغَرِيقُ، وَنَحْوُهُمَا تَلْزَمُهُمَا الصَّلَاةُ بِالْإِيمَاءِ حَيْثُ أَمْكَنَهُمْ، وَتَجِبُ الْإِعَادَةُ لِنُدُورِهِ، وَفِيهِمْ خِلَافٌ سَبَقَ فِي بَابِ التَّيَمُّمِ الصَّحِيحُ وُجُوبُ الْإِعَادَةِ.
التَّاسِعَةُ: إذَا تَيَقَّنَ الْخَطَأَ فِي الْقِبْلَةِ لَزِمَهُ الْإِعَادَةُ فِي أَصَحِّ الْقَوْلَيْنِ كَمَا سَبَقَ وَاخْتَارَ الْمُزَنِيّ أَنْ لَا إعَادَةَ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ وَدَاوُد وَاحْتَجُّوا بِأَشْيَاءَ كَثِيرَةٍ مِنْهَا: أَنَّ أَهْلَ قُبَاءَ صَلَّوْا رَكْعَةً إلَى بَيْتِ الْمَقْدِسِ بَعْدَ نَسْخِهِ وَوُجُوبِ اسْتِقْبَالِ الْكَعْبَةِ، ثُمَّ عَلِمُوا فِي أَثْنَاءِ الصَّلَاةِ النَّسْخَ فَاسْتَدَارُوا فِي صَلَاتِهِمْ، وَأَتَمُّوا إلَى الْكَعْبَةِ، وَكَانَتْ الرَّكْعَةُ الْأُولَى إلَى غَيْرِ الْكَعْبَةِ بَعْدَ وُجُوبِ اسْتِقْبَالِ الْكَعْبَةِ وَلَمْ يُؤْمَرُوا بِالْإِعَادَةِ. قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي جَوَابِهِ: اخْتَلَفَ أَصْحَابُنَا فِي النَّسْخِ إذَا وَرَدَ إلَى النَّبِيِّ صلى الله عليه وسلم هَلْ يَثْبُتُ فِي حَقِّ الْأُمَّةِ قَبَلَ بُلُوغُهُ إلَيْهِمْ؟ أَمْ لَا يَكُونُ نَسْخًا فِي حَقِّهِمْ حَتَّى يَبْلُغَهُمْ؟ وَفِيهِ وَجْهَانِ، فَإِنْ قُلْنَا: لَا يَثْبُتُ فِي حَقِّهِمْ حَتَّى يَبْلُغَهُ فَأَهْلُ قُبَاءَ لَمْ تَصِرْ الْكَعْبَةُ قِبْلَتَهُمْ إلَّا حِينَ بَلَغَتْهُمْ فَلَا إعَادَةَ عَلَى أَهْلِ قُبَاءَ قَوْلًا وَاحِدًا، وَإِنْ كَانَ فِي الْمُخْطِئِ قَوْلَانِ، قَالَ: وَالْفَرْقُ أَنَّ أَهْلَ قُبَاءَ اسْتَقْبَلُوا بَيْتَ الْمَقْدِسِ بِالنَّصِّ، فَلَا يَجُوزُ لَهُمْ الِاجْتِهَادُ فِي خِلَافِهِ، فَلَا يُنْسَبُونَ إلَى تَفْرِيطٍ، بِخِلَافِ الْمُجْتَهِدِ الَّذِي أَخْطَأَ. وَاحْتَجُّوا أَيْضًا بِحَدِيثِ عَامِرِ بْنِ رَبِيعَةَ قَالَ: "كُنَّا مَعَ رَسُولِ الله صلى الله عليه وسلم فِي سَفَرٍ فِي لَيْلَةٍ مُظْلِمَةٍ فَلَمْ نَدْرِ أَيْنَ الْقِبْلَةُ فَصَلَّى كُلُّ رَجُلٍ مِنَّا حِيَالَهُ، فَلَمَّا أَصْبَحْنَا ذَكَرْنَا ذَلِكَ النَّبِيَّ صلى الله عليه وسلم فَنَزَلَ: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ الله} " وَبِحَدِيثِ جَابِرٍ قَالَ: " كُنَّا فِي مَسِيرٍ فَأَصَابَنَا غَيْمٌ فَتَحَيَّرْنَا فِي الْقِبْلَةِ فَصَلَّى كُلُّ رَجُلٍ عَلَى حِدَةٍ وَجَعَلَ أَحَدُنَا يَخُطُّ بَيْنَ يَدَيْهِ فَلَمَّا أَصْبَحْنَا إذَا نَحْنُ قَدْ صَلَّيْنَا لِغَيْرِ الْقِبْلَةِ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم قَدْ أُجِيزَتْ صَلَاتُكُمْ" وَالْجَوَابُ أَنَّ الْحَدِيثَيْنِ ضَعِيفَانِ، ضَعَّفَ الْأَوَّلَ التِّرْمِذِيُّ وَالْبَيْهَقِيُّ وَآخَرُونَ، وَضَعَّفَ الثَّانِي الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَآخَرُونَ. قَالَ الْبَيْهَقِيُّ: "لَا نَعْلَمُ لَهُ إسْنَادًا صَحِيحًا" وَلَوْ صَحَّا لَأَمْكَنَ حَمْلُهُمَا عَلَى صَلَاةِ النَّفْلِ وَالله أَعْلَمُ.
الْعَاشِرَةُ: قَالَ الشَّافِعِيُّ فِي الْأُمِّ: لَوْ اجْتَهَدَ فَدَخَلَ فِي الصَّلَاةِ فَعَمِيَ فِيهَا أَتَمَّهَا وَلَا إعَادَةَ؛ لِأَنَّ اجْتِهَادَهُ الْأَوَّلَ أَوْلَى مِنْ اجْتِهَادِ غَيْرِهِ قَالَ: فَإِنْ دَارَ عَنْ تِلْكَ الْجِهَةِ أَوْ أَدَارَهُ غَيْرُهُ خَرَجَ مِنْ الصَّلَاةِ وَاسْتَأْنَفَهَا بِاجْتِهَادِ غَيْرِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَالْمُسْتَحَبُّ لِمَنْ يُصَلِّي إلَى سُتْرَةٍ أَنْ يَدْنُوَ مِنْهَا لِمَا رُوِيَ عَنْ

ج / 3 ص -157- سَهْلِ بْنِ أَبِي حَثْمَةَ1 رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا صَلَّى أَحَدُكُمْ إلَى سُتْرَةٍ فَلْيَدْنُ مِنْهَا لَا يَقْطَعُ الشَّيْطَانُ صَلَاتَهُ" وَالْمُسْتَحَبُّ أَنْ يَكُونَ بَيْنَهُ وَبَيْنَهَا قَدْرُ ثَلَاثَةِ أَذْرُعٍ لِمَا رَوَى سَهْلُ بْنُ سَعْدٍ السَّاعِدِيُّ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي وَبَيْنَهُ وَبَيْنَ الْقِبْلَةِ قَدْرُ مَمَرِّ الْعَنَزِ قَدْرَ ثَلَاثَةِ أَذْرُعٍ" فَإِنْ كَانَ يُصَلِّي فِي مَوْضِعٍ لَيْسَ بَيْنَ يَدَيْهِ بِنَاءٌ فَالْمُسْتَحَبُّ أَنْ يَنْصِبَ بَيْنَ يَدَيْهِ عَصَا لِمَا رَوَى أَبُو جُحَيْفَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم خَرَجَ فِي حُلَّةٍ حَمْرَاءَ فَرَكَزَ عَنَزَةً فَجَعَلَ يُصَلِّي إلَيْهَا بِالْبَطْحَاءِ يَمُرُّونَ النَّاسُ مِنْ وَرَائِهَا، الْكَلْبُ وَالْحِمَارُ وَالْمَرْأَةُ" وَالْمُسْتَحَبُّ أَنْ يَكُونَ مَا يَسْتُرُهُ قَدْرَ مُؤَخِّرَةِ الرَّحْلِ لِمَا رَوَى طَلْحَةُ رضي الله عنه عَنْ رَسُولِ الله صلى الله عليه وسلم أَنَّهُ قَالَ: "إذَا وَضَعَ أَحَدُكُمْ بَيْنَ يَدَيْهِ مِثْلَ مُؤَخِّرَةِ الرَّحْلِ فَلْيُصَلِّ وَلَا يُبَالِ مَنْ مَرَّ وَرَاءَ ذَلِكَ" قَالَ عَطَاءُ مُؤَخِّرَةُ الرَّحْلِ ذِرَاعٌ، فَإِنْ لَمْ يَجِدْ عَصًا فَلْيَخُطَّ بَيْنَ يَدَيْهِ خَطًّا إلَى الْقِبْلَةِ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "إذَا صَلَّى أَحَدُكُمْ فَلْيَجْعَلْ تِلْقَاءَ وَجْهِهِ شَيْئًا فَإِنْ لَمْ يَجِدْ شَيْئًا فَلْيَنْصِبْ عَصًا فَإِنْ لَمْ يَجِدْ عَصًا فَلْيَخُطَّ خَطًّا وَلَا يَضُرُّهُ مَا مَرَّ بَيْنَ يَدَيْهِ" وَيُكْرَهُ أَنْ يُصَلِّيَ وَبَيْنَ يَدَيْهِ رَجُلٌ يَسْتَقْبِلُهُ بِوَجْهِهِ. لِمَا رُوِيَ أَنَّ عُمَرَ رضي الله عنه " رَأَى رَجُلًا يُصَلِّي وَرَجُلٌ جَالِسٌ مُسْتَقْبِلُهُ فَضَرَبَهُمَا بِالدِّرَّةِ " فَإِنْ صَلَّى وَمَرَّ بَيْنَ يَدَيْهِ مَارٌّ دَفَعَهُ وَلَمْ تَبْطُلْ صَلَاتُهُ بِذَلِكَ. لِقَوْلِهِ صلى الله عليه وسلم "لَا يَقْطَعُ صَلَاةَ الْمَرْءِ شَيْءٌ وَادْرَءُوا مَا اسْتَطَعْتُمْ".
الشرح: حَدِيثُ سَهْل بْنِ أَبِي حَثْمَةَ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ بِإِسْنَادٍ صَحِيحٍ وَرَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ، وَقَالَ: حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَحَدِيثُ سَهْلِ بْنِ سَعْدٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَفْظُهُمَا: "كَانَ بَيْنَ مُصَلَّى رَسُولِ الله صلى الله عليه وسلم وَبَيْنَ الْجِدَارِ مَمَرُّ الشَّاةِ" وَحَدِيثُ أَبِي جُحَيْفَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ أَيْضًا. وَحَدِيثُ طَلْحَةَ رَوَاهُ مُسْلِمٌ لَكِنْ وَقَعَ فِي الْمُهَذَّبِ: "وَلَا يُبَالِي مَنْ وَرَاءَ ذَلِكَ" وَاَلَّذِي فِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ "مَنْ مَرَّ وَرَاءَ ذَلِكَ" بِزِيَادَةِ لَفْظَةِ "مَرَّ" وَفِي رِوَايَةِ التِّرْمِذِيِّ "مَنْ مَرَّ مِنْ وَرَاءِ ذَلِكَ" وَحَدِيثُ أَبِي هُرَيْرَةَ فِي الْخَطِّ رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ. قَالَ الْبَغَوِيّ وَغَيْرُهُ: هُوَ حَدِيثٌ ضَعِيفٌ، وَرَوَى أَبُو دَاوُد فِي سُنَنِهِ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ تَضْعِيفَهُ، وَأَشَارَ إلَى تَضْعِيفِهِ الشَّافِعِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا. قَالَ الْبَيْهَقِيُّ: هَذَا الْحَدِيثُ أَخَذَ بِهِ الشَّافِعِيُّ فِي الْقَدِيمِ وَسُنَنِ حَرْمَلَةَ وَقَالَ فِي الْبُوَيْطِيِّ: وَلَا يَخُطُّ بَيْنَ يَدَيْهِ خَطًّا إلَّا أَنْ يَكُونَ فِي ذَاكَ حَدِيثٌ ثَابِتٌ فَيُتَّبَعُ. قَالَ الْبَيْهَقِيُّ: وَإِنَّمَا تَوَقَّفَ الشَّافِعِيُّ فِي الْحَدِيثِ لِاخْتِلَافِ الرُّوَاةِ عَلَى إسْمَاعِيلَ بْنِ أُمَيَّةَ أَحَدِ رُوَاتِهِ. وَقَالَ غَيْرُ الْبَيْهَقِيّ: هُوَ ضَعِيفٌ لِاضْطِرَابِهِ. وَأَمَّا حَدِيثُ "لَا يَقْطَعُ الصَّلَاةَ شَيْءٌ وَادْرَءُوا مَا اسْتَطَعْتُمْ فَإِنَّمَا هُوَ شَيْطَانٌ" فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ مِنْ رِوَايَةِ أَبِي سَعِيدٍ الْخُدْرِيِّ وَأَمَّا قَوْلُهُ قَالَ عَطَاءٌ "مُؤَخِّرَةُ الرَّحْلِ ذِرَاعٌ" فَرَوَاهُ عَنْهُ أَبُو دَاوُد فِي سُنَنِهِ بِإِسْنَادٍ صَحِيحٍ، وَهُوَ عَطَاءُ بْنُ أَبِي رَبَاحٍ.
وَأَمَّا أَلْفَاظُ الْفَصْلِ فَفِيهِ سَهْلُ بْنُ أَبِي حَثْمَةَ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَإِسْكَانِ الْمُثَلَّثَةِ، وَاسْمُ أَبِي حَثْمَةَ عَبْدُ الله ، وَقِيلَ: عَامِرُ بْنُ سَاعِدَةَ الْأَنْصَارِيُّ الْمَدَنِيُّ ، كُنْيَتُهُ سَهْلٍ أَبُو يَحْيَى، وَقِيلَ أَبُو مُحَمَّدٍ، تُوُفِّيَ النَّبِيُّ صلى الله عليه وسلم وَهُوَ ابْنُ ثَمَانِ سِنِينَ، وَحَفِظَ جُمْلَةَ أَحَادِيثَ وَأَمَّا سَهْلُ بْنُ سَعْدٍ فَهُوَ أَبُو الْعَبَّاسِ سَهْلُ بْنُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي النسخة لبمطبوعة من المهذب (خثيمة) وهو خطأ ظاهر (ط).

ج / 3 ص -158- سَعْدِ بْنِ مَالِكِ بْنِ خَالِدٍ الْأَنْصَارِيُّ السَّاعِدِيُّ الْمَدَنِيُّ، مَنْسُوبٌ إلَى سَاعِدَةَ أَحَدِ أَجْدَادِهِ، تُوُفِّيَ بِالْمَدِينَةِ سَنَةَ إحْدَى وَتِسْعِينَ وَهُوَ ابْنُ مِائَةِ سَنَةٍ. قَالَ مُحَمَّدُ بْنُ سَعْدٍ: هُوَ آخِرُ مَنْ مَاتَ مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم بِالْمَدِينَةِ، لَيْسَ بَيْنَنَا فِي ذَلِكَ اخْتِلَافٌ وَأَمَّا أَبُو جُحَيْفَةَ فَسَبَقَ بَيَانُهُ فِي بَابِ الْأَذَانِ، وَطَلْحَةُ سَبَقَ فِي أَوَّلِ كِتَابِ الصَّلَاةِ وَعُمُرَ فِي نِيَّةِ الْوُضُوءِ وَأَبُو هُرَيْرَةَ فِي الْمِيَاهِ وَعَطَاءٌ فِي الْحَيْضِ. وَفِي الذِّرَاعِ لُغَتَانِ التَّذْكِيرُ وَالتَّأْنِيثُ وَهُوَ الْأَفْصَحُ الْأَكْثَرُ.
قَوْلُهُ: "وَمَمَرُّ الْعَنَزِ قَدْرُ ثَلَاثَةِ أَذْرُعٍ" هُوَ مِنْ كَلَامِ الْمُصَنِّفِ لَا مِنْ الْحَدِيثِ، وَقَوْلُهُ "فَرَكَزَ عَنَزَة"ً فَهُوَ بِفَتْحِ النُّونِ، وَهِيَ عَصًا نَحْوُ نِصْفِ رُمْحٍ فِي أَسْفَلِهَا زُجٌّ كَزُجِّ الرُّمْحِ فِي أَسْفَلِهِ، وَالْحُلَّةُ ثَوْبَانِ إزَارٌ وَرِدَاءٌ، قَالَ أَهْلُ اللُّغَةِ: لَا تَكُونُ إلَّا ثَوْبَيْنِ ، وَمُؤَخِّرَةُ الرَّحْلِ سَبَقَ بَيَانُهَا فِي الْبَابِ، وَالْبَطْحَاءُ بِالْمَدِّ هِيَ بَطْحَاءُ مَكَّةَ وَيُقَالُ فِيهَا الْأَبْطُحُ، وَهُوَ مَوْضِعٌ مَعْرُوفٌ عَلَى بَابِ مَكَّةَ ، وَادْرَءُوا مَا اسْتَطَعْتُمْ ، أَيْ: ادْفَعُوا ، وَقَوْلُهُ: "يَمُرُّونَ النَّاسُ مِنْ وَرَائِهَا" كَذَا وَقَعَ فِي الْمُهَذَّبِ ، وَاَلَّذِي فِي الْأَحَادِيثِ الصَّحِيحَةِ يَمُرُّ النَّاسُ ، وَهَذَا هُوَ الْمَشْهُورُ فِي اللُّغَةِ ، وَإِنْ كَانَ الَّذِي فِي الْمُهَذَّبِ لُغَةً قَلِيلَةً ضَعِيفَةً ، وَهِيَ لُغَةُ أَكَلُونِي الْبَرَاغِيثُ.
أَمَّا أَحْكَامُ الْفَصْلِ: فَفِيهِ مَسَائِلُ:
إحْدَاهَا: السُّنَّةُ لِلْمُصَلِّي أَنْ يَكُونَ بَيْنَ يَدَيْهِ سُتْرَةٌ مِنْ جِدَارٍ أَوْ سَارِيَةٍ أَوْ غَيْرِهِمَا وَيَدْنُوَ مِنْهَا، وَنَقَلَ الشَّيْخُ أَبُو حَامِدٍ الْإِجْمَاعَ فِيهِ, وَالسُّنَّةُ أَنْ لَا يَزِيدَ مَا بَيْنَهُ وَبَيْنَهَا عَلَى ثَلَاثَةِ أَذْرُعٍ، فَإِنْ لَمْ يَكُنْ حَائِطٌ وَنَحْوُهُ غَرَزَ عَصًا وَنَحْوَهَا أَوْ جَمَعَ مَتَاعَهُ أَوْ رَحْلَهُ وَيَكُونُ ارْتِفَاعُ الْعَصَا وَنَحْوِهَا ثُلُثَيْ ذِرَاعٍ فَصَاعِدًا، وَهُوَ قَدْرُ مُؤَخِّرَةِ الرَّحْلِ عَلَى الْمَشْهُورِ، وَقِيلَ ذِرَاعٌ كَمَا حَكَاهُ عَنْ عَطَاءٍ وَكَذَا قَالَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ فَإِنْ لَمْ يَجِدْ شَيْئًا شَاخِصًا فَهَلْ يُسْتَحَبُّ أَنْ يَخُطَّ بَيْنَ يَدَيْهِ؟ نَصَّ الشَّافِعِيُّ فِي الْقَدِيمِ وَسُنَنِ حَرْمَلَةَ أَنَّهُ يُسْتَحَبُّ، وَفِي الْبُوَيْطِيِّ لَا يُسْتَحَبُّ.
وَلِلْأَصْحَابِ طُرُقٌ: أَحَدُهَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ وَالْأَكْثَرُونَ " يُسْتَحَبُّ قَوْلًا وَاحِدًا " وَنُقِلَ فِي الْبَيَانِ اتِّفَاقُ الْأَصْحَابِ عَلَيْهِ، وَنَقَلَهُ الرَّافِعِيُّ عَنْ الْجُمْهُورِ وَالطَّرِيقُ الثَّانِي: لَا يُسْتَحَبُّ، وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا وَالثَّالِثُ: فِيهِ قَوْلَانِ، فَإِنْ قُلْنَا بِالْخَطِّ فَفِي كَيْفِيَّتِهِ اخْتِلَافٌ، قَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَالْحُمَيْدِيُّ شَيْخُ الْبُخَارِيِّ، وَصَاحِبُ الشَّافِعِيِّ: "يَجْعَلُهُ مِثْلَ الْهِلَالِ" وَقَالَ أَبُو دَاوُد فِي سُنَنِهِ: سَمِعْتُ مُسَدِّدًا يَقُولُ: قَالَ ابْنُ دَاوُد "الْخَطُّ بِالطُّولِ" وَقَالَ الْمُصَنِّفُ: يَخُطُّ بَيْنَ يَدَيْهِ خَطًّا إلَى الْقِبْلَةِ، وَقَالَ غَيْرُهُ: يَخُطُّهُ يَمِينًا وَشِمَالًا كَالْجِنَازَةِ ، وَالْمُخْتَارُ اسْتِحْبَابُ الْخَطِّ؛ لِأَنَّهُ - وَإِنْ لَمْ يَثْبُتْ الْحَدِيثُ - فَفِيهِ تَحْصِيلُ حَرِيمٍ لِلْمُصَلِّي، وَقَدْ قَدَّمْنَا اتِّفَاقَ الْعُلَمَاءِ عَلَى الْعَمَلِ بِالْحَدِيثِ الضَّعِيفِ فِي فَضَائِلِ الْأَعْمَالِ دُونَ الْحَلَالِ وَالْحَرَامِ، وَهَذَا مِنْ نَحْوِ فَضَائِلِ الْأَعْمَالِ ، وَالْمُخْتَارُ فِي كَيْفِيَّتِهِ مَا ذَكَرَ الْمُصَنِّفُ. وَمِمَّنْ جَزَمَ بِاسْتِحْبَابِ الْخَطِّ الْقَاضِي أَبُو حَامِدٍ الْمَرْوَزِيُّ وَالشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ ، وَأَشَارَ إلَيْهِ الْبَيْهَقِيُّ وَغَيْرُهُ. قَالَ الْغَزَالِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمَا: وَإِذَا لَمْ يَجِدْ شَاخِصًا بَسَطَ مُصَلَّاهُ.

ج / 3 ص -159- فرع: قَالَ الشَّافِعِيُّ رحمه الله فِي الْبُوَيْطِيِّ: وَلَا يُسْتَتَرُ بِامْرَأَةٍ وَلَا دَابَّةٍ ، فَأَمَّا قَوْلُهُ فِي الْمَرْأَةِ فَظَاهِرٌ ؛ لِأَنَّهَا رُبَّمَا شَغَلَتْ ذِهْنَهُ. وَأَمَّا الدَّابَّةُ فَفِي الصَّحِيحَيْنِ عَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَعْرِضُ رَاحِلَتَهُ فَيُصَلِّي إلَيْهَا" زَادَ الْبُخَارِيُّ فِي رِوَايَتِهِ: "وَكَانَ ابْنُ عُمَرَ يَفْعَلُهُ" وَلَعَلَّ الشَّافِعِيَّ رحمه الله لَمْ يَبْلُغْهُ هَذَا الْحَدِيثُ، وَهُوَ حَدِيثٌ صَحِيحٌ لَا مُعَارِضَ لَهُ، فَيَتَعَيَّنُ الْعَمَلُ بِهِ لَا سِيَّمَا وَقَدْ أَوْصَانَا الشَّافِعِيُّ رحمه الله بِأَنَّهُ إذَا صَحَّ الْحَدِيثُ فَهُوَ مَذْهَبُهُ.
فرع: الْمُعْتَبَرُ فِي السُّتْرَةِ أَنْ يَكُونَ طُولُهَا كَمُؤَخِّرَةِ الرَّحْلِ وَأَمَّا عَرْضُهَا فَلَا ضَابِطَ فِيهِ، بَلْ يَكْفِي الْغَلِيظُ وَالدَّقِيقُ عِنْدَنَا.
وَقَالَ مَالِكٌ: أَقَلُّهُ كَغِلَظِ الرُّمْحِ تَمَسُّكًا بِحَدِيثِ الْعَنَزَةِ ، وَدَلِيلُنَا حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "يُجْزِئُ مِنْ السُّتْرَةِ مِثْلُ مُؤَخِّرَةِ الرَّحْلِ وَلَوْ بِدِقَّةِ شَعْرَةٍ".
وَعَنْ سَبْرَةَ بْنِ مَعْبَدٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "اسْتَتِرُوا فِي صَلَاتِكُمْ وَلَوْ بِسَهْمٍ" رَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ حَدِيثَانِ صَحِيحَانِ، الْأَوَّلُ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَالثَّانِي عَلَى شَرْطِ مُسْلِمٍ.
فرع: قَالَ الْبَغَوِيّ وَغَيْرُهُ: يُسْتَحَبُّ أَنْ يَجْعَلَ السُّتْرَةَ عَلَى حَاجِبِهِ الْأَيْمَنِ أَوْ الْأَيْسَرِ لِمَا رَوَى الْمِقْدَادُ بْنُ الْأَسْوَدِ رضي الله عنه قَالَ "مَا رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم يُصَلِّي إلَى عُودٍ وَلَا عَمُودِ وَلَا شَجَرَةٍ إلَّا جَعَلَهُ عَلَى حَاجِبِهِ الْأَيْمَنِ أَوْ الْأَيْسَرِ وَلَا يَصْمُدُ لَهُ" رَوَاهُ أَبُو دَاوُد وَلَمْ يُضَعِّفْهُ، لَكِنَّ فِي إسْنَادِهِ الْوَلِيدَ بْنَ كَامِلٍ وَضَعَّفَهُ جَمَاعَةٌ. قَالَ الْبَيْهَقِيُّ "تَفَرَّدَ بِهِ الْوَلِيدُ" وَقَدْ قَالَ الْبُخَارِيُّ: "عِنْدَهُ عَجَائِبُ".
الْمَسْأَلَةُ الثَّانِيَةُ1: إذَا صَلَّى إلَى سُتْرَةٍ حَرُمَ عَلَى غَيْرِهِ الْمُرُورُ بَيْنَهُ وَبَيْنَ السُّتْرَةِ، وَلَا يَحْرُمُ وَرَاءَ السُّتْرَةِ. وَقَالَ الْغَزَالِيُّ "يُكْرَهُ وَلَا يَحْرُمُ" وَالصَّحِيحُ بَلْ الصَّوَاب أَنَّهُ حَرَامٌ، وَبِهِ قَطَعَ الْبَغَوِيّ وَالْمُحَقِّقُونَ، وَاحْتَجُّوا بِحَدِيثِ أَبِي الْجُهَيْمِ الْأَنْصَارِيِّ الصَّحَابِيِّ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "لَوْ يَعْلَمُ الْمَارُّ بَيْنَ يَدَيْ الْمُصَلِّي مَاذَا عَلَيْهِ؟ لَكَانَ أَنْ يَقِفَ أَرْبَعِينَ خَيْرًا لَهُ مِنْ أَنْ يَمُرَّ بَيْنَ يَدَيْهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ رَوَيْنَاهَا فِي كِتَابِ الْأَرْبَعِينَ لِلْحَافِظِ عَبْدِ الْقَادِرِ الرَّهَاوِيِّ: "لَوْ يَعْلَمُ الْمَارُّ بَيْنَ يَدَيْ الْمُصَلِّي مَاذَا عَلَيْهِ مِنْ الْإِثْمِ" وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "إذَا صَلَّى أَحَدُكُمْ إلَى شَيْءٍ يَسْتُرُهُ مِنْ النَّاسِ فَأَرَادَ أَحَدٌ أَنْ يَجْتَازَ بَيْنَ يَدَيْهِ فَلْيَدْفَعْهُ فَإِنْ أَبَى فَلْيُقَاتِلْهُ، فَإِنَّمَا هُوَ شَيْطَانٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، قَالَ أَصْحَابُنَا: " وَيُسْتَحَبُّ لِلْمُصَلِّي دَفْعُ مَنْ أَرَادَ الْمُرُورَ لِحَدِيثِ أَبِي سَعِيدٍ الْمَذْكُورِ " وَعَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "إذَا كَانَ أَحَدُكُمْ يُصَلِّي فَلَا يَدَعْ أَحَدًا يَمُرُّ بَيْنَ يَدَيْهِ فَإِنْ أَبَى فَلْيُقَاتِلْهُ فَإِنَّ مَعَهُ الْقَرِينَ" رَوَاهُ مُسْلِمٌ. وَيَدْفَعُهُ دَفْعَ الصَّائِلِ بِالْأَسْهَلِ ثُمَّ الْأَسْهَلِ وَيَزِيدُ بِحَسَبِ الْحَاجَةِ وَإِنْ أَدَّى إلَى قَتْلِهِ، فَإِنْ مَاتَ مِنْهُ فَلَا ضَمَانَ فِيهِ كَالصَّائِلِ. قَالَ الرَّافِعِيُّ وَكَذَا لَيْسَ لِأَحَدٍ أَنْ يَمُرَّ بَيْنَهُ وَبَيْنَ الْخَطِّ عَلَى الصَّحِيحِ مِنْ الْوَجْهَيْنِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 المسألة الأولى بعد قوله (أما حكم الفصل) وهي (السنة للمصلي فحرر) (ط).

ج / 3 ص -160- وَبِهِ قَطَعَ الْجُمْهُورُ كَالْعَصَا. أَمَّا إذَا لَمْ يَكُنْ بَيْنَ يَدَيْهِ سُتْرَةٌ أَوْ كَانَتْ وَتَبَاعَدَ عَنْهَا فَوَجْهَانِ، أَحَدُهُمَا: لَهُ الدَّفْعُ لِتَقْصِيرِ الْمَارِّ، وَأَصَحُّهُمَا لَيْسَ لَهُ الدَّفْعُ لِتَقْصِيرِهِ بِتَرْكِ السُّتْرَةِ وَلِمَفْهُومِ قَوْلِهِ صلى الله عليه وسلم: "إذَا صَلَّى أَحَدُكُمْ إلَى شَيْءٍ يَسْتُرُهُ" وَلَا يَحْرُمُ فِي هَذِهِ الْحَالَةِ الْمُرُورُ بَيْنَ يَدَيْهِ، وَلَكِنْ يُكْرَهُ.
فرع: إذَا وَجَدَ الدَّاخِلُ فُرْجَةً فِي الصَّفِّ الْأَوَّلِ فَلَهُ أَنْ يَمُرَّ بَيْنَ يَدْيِ الصَّفِّ الثَّانِي وَيَقِفُ فِيهَا لِتَقْصِيرِ أَهْلِ الصَّفِّ الثَّانِي بِتَرْكِهَا.
فرع: قَالَ إمَامُ الْحَرَمَيْنِ: النَّهْيُ عَنْ الْمُرُورِ، وَالْأَمْرُ بِالدَّفْعِ إنَّمَا هُوَ إذَا وَجَدَ الْمَارُّ سَبِيلًا سِوَاهُ، فَإِنْ لَمْ يَجِدْ وَازْدَحَمَ النَّاسُ فَلَا نَهْيَ عَنْ الْمُرُورِ وَلَا يُشْرَعُ الدَّفْعُ وَتَابَعَ الْغَزَالِيُّ إمَامَ الْحَرَمَيْنِ عَلَى هَذَا. قَالَ الرَّافِعِيُّ وَهُوَ مُشْكِلٌ، فَفِي "صَحِيحِ الْبُخَارِيِّ" خِلَافُهُ، وَأَكْثَرُ كُتُبِ الْأَصْحَابِ سَاكِتَةٌ عَنْ التَّقْيِيدِ بِمَا إذَا وَجَدَ سِوَاهُ سَبِيلًا.
قُلْتُ: الْحَدِيثُ الَّذِي فِي "صَحِيحِ الْبُخَارِيِّ" عَنْ أَبِي صَالِحٍ السَّمَّانِ قَالَ "رَأَيْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ رضي الله عنه فِي يَوْمِ جُمُعَةٍ يُصَلِّي إلَى شَيْءٍ يَسْتُرُهُ مِنْ النَّاسِ، فَأَرَادَ شَابٌّ أَنْ يَجْتَازَ بَيْنَ يَدَيْهِ، فَدَفَعَ أَبُو سَعِيدٍ فِي صَدْرِهِ، فَنَظَرَ الشَّابُّ فَلَمْ يَجِدْ مَسَاغًا إلَّا بَيْنَ يَدَيْهِ فَعَادَ لِيَجْتَازَ فَدَفَعَهُ أَبُو سَعِيدٍ أَشَدَّ مِنْ الْأَوَّلِ فَنَالَ مِنْ أَبِي سَعِيدٍ ثُمَّ دَخَلَ عَلَى مَرْوَانَ فَشَكَا إلَيْهِ مَا لَقِيَ مِنْ أَبِي سَعِيدٍ، وَدَخَلَ أَبُو سَعِيدٍ خَلْفَهُ عَلَى مَرْوَانَ، فَقَالَ: مَا لَكَ وَلِابْنِ أَخِيكَ يَا أَبَا سَعِيدٍ؟ قَالَ سَمِعْتُ النَّبِيَّ صلى الله عليه وسلم يَقُولُ: إذَا صَلَّى أَحَدُكُمْ إلَى شَيْءٍ يَسْتُرُهُ مِنْ النَّاسِ فَأَرَادَ أَحَدٌ أَنْ يَجْتَازَ بَيْنَ يَدَيْهِ فَلْيَدْفَعْهُ فَإِنْ أَبَى فَلْيُقَاتِلْهُ فَإِنَّمَا هُوَ شَيْطَانٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
الْمَسْأَلَةُ الثَّالِثَةُ: إذَا صَلَّى إلَى سُتْرَةٍ فَمَرَّ بَيْنَهُ وَبَيْنَهَا رَجُلٌ أَوْ امْرَأَةٌ أَوْ صَبِيٌّ أَوْ كَافِرٌ أَوْ كَلْبٌ أَسْوَدُ أَوْ حِمَارٌ أَوْ غَيْرُهَا مِنْ الدَّوَابِّ لَا تَبْطُلُ صَلَاتُهُ عِنْدَنَا قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: وَبِهِ قَالَ عَامَّةُ أَهْلِ الْعِلْمِ إلَّا الْحَسَنَ الْبَصْرِيَّ فَإِنَّهُ قَالَ: " تَبْطُلُ بِمُرُورِ الْمَرْأَةِ وَالْحِمَارِ وَالْكَلْبِ الْأَسْوَدِ " وَقَالَ أَحْمَدُ وَإِسْحَاقُ " تَبْطُلُ بِمُرُورِ الْكَلْبِ الْأَسْوَدِ فَقَطْ " وَاحْتَجَّ لِلْحَسَنِ وَلَهُمَا فِي الْكَلْبِ بِحَدِيثِ عَبْدِ الله بْنِ الصَّامِتِ عَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "إذَا قَامَ أَحَدُكُمْ يُصَلِّي فَإِنَّهُ يَسْتُرُهُ إذَا كَانَ بَيْنَ يَدَيْهِ مِثْلُ آخِرَةِ الرَّحْلِ فَإِذَا لَمْ يَكُنْ بَيْنَ يَدَيْهِ مِثْلُ آخِرَةِ الرَّحْلِ فَإِنَّهُ يَقْطَعُ صَلَاتَهُ الْحِمَارُ وَالْمَرْأَةُ وَالْكَلْبُ الْأَسْوَدُ قَالَ قُلْت: يَا أَبَا ذَرٍّ مَا بَالُ الْكَلْبِ الْأَسْوَدِ مِنْ الْكَلْبِ الْأَحْمَرِ مِنْ الْكَلْبِ الْأَصْفَرِ؟ قَالَ: يَا ابْنَ أَخِي سَأَلْتُ رَسُولَ الله صلى الله عليه وسلم عَمَّا سَأَلْتنِي فَقَالَ: الْكَلْبُ الْأَسْوَدُ شَيْطَانٌ" رَوَاهُ مُسْلِمٌ وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "يَقْطَعُ الصَّلَاةَ الْمَرْأَةُ وَالْحِمَارُ وَالْكَلْبُ" رَوَاهُ مُسْلِمٌ، وَعَنْ ابْنِ عَبَّاسٍ رَفَعَهُ "يَقْطَعُ الصَّلَاةَ الْمَرْأَةُ الْحَائِضُ وَالْكَلْبُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.
وَعَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ قَالَ: أَحْسَبُهُ عَنْ رَسُولِ الله صلى الله عليه وسلم قَالَ: "إذَا صَلَّى أَحَدُكُمْ إلَى غَيْرِ سُتْرَةٍ فَإِنَّهُ يَقْطَعُ صَلَاتَهُ الْحِمَارُ وَالْخِنْزِيرُ وَالْيَهُودِيُّ وَالْمَجُوسِيُّ وَالْمَرْأَةُ، وَيُجْزِئُ عَنْهُ إذَا مَرُّوا بَيْنَ يَدَيْهِ عَلَى قَذْفَةٍ بِحَجَرٍ" رَوَاهُ أَبُو دَاوُد وَضَعَّفَهُ وَجَعَلَهُ مُنْكَرًا، وَرَوَى أَبُو دَاوُد أَحَادِيثَ كَثِيرَةً مِنْ هَذَا النَّوْعِ ضَعِيفَةً، وَاحْتَجَّ لِأَصْحَابِنَا وَالْجُمْهُورِ بِحَدِيثِ مَسْرُوقٍ قَالَ: "ذَكَرُوا عِنْدَ عَائِشَةَ رضي الله عنها مَا يَقْطَعُ

ج / 3 ص -161- الصَّلَاةَ فَذَكَرُوا الْكَلْبَ وَالْحِمَارَ وَالْمَرْأَةَ، فَقَالَتْ: شَبَّهْتُمُونَا بِالْحُمُرِ وَالْكِلَابِ، لَقَدْ رَأَيْتُ النَّبِيَّ صلى الله عليه وسلم يُصَلِّي وَأَنَا عَلَى السَّرِيرِ بَيْنَهُ وَبَيْنَ الْقِبْلَةِ مُضْطَجِعَةً" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "أَقْبَلْتُ رَاكِبًا عَلَى حِمَارٍ أَتَانٍ وَرَسُولُ الله صلى الله عليه وسلم يُصَلِّي بِالنَّاسِ يَمِينًا إلَى غَيْرِ جِدَارٍ، فَمَرَرْتُ بَيْنَ يَدَيْ بَعْضِ الصَّفِّ فَنَزَلْتُ وَأَرْسَلْتُ الْأَتَانَ تَرْتَعُ وَدَخَلْتُ فِي الصَّفِّ فَلَمْ يُنْكِرْ ذَلِكَ عَلَيَّ أَحَدٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ الْفَضْلِ بْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "أَتَانَا رَسُولُ الله صلى الله عليه وسلم وَنَحْنُ فِي بَادِيَةٍ لَنَا فَصَلَّى فِي صَحْرَاءَ لَيْسَ بَيْنَ يَدَيْهِ سُتْرَةٌ وَحِمَارَةٌ لَنَا وَكَلْبَةٌ تَعْبَثَانِ بَيْنَ يَدَيْهِ، فَمَا بَالَى ذَلِكَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ. قَالَ أَبُو دَاوُد: "وَإِذَا اخْتَلَفَ الْخَبَرَانِ عَنْ رَسُولِ الله صلى الله عليه وسلم نُظِرَ إلَى مَا عَمِلَ بِهِ أَصْحَابُهُ. وَعَنْ ابْنِ عَبَّاسٍ قَالَ: "كُنْتُ رَدِيفَ الْفَضْلِ عَلَى أَتَانٍ فَجِئْنَا وَالنَّبِيُّ صلى الله عليه وسلم يُصَلِّي بِأَصْحَابِهِ بِمِنًى فَنَزَلْنَا عَنْهَا فَوَصَلْنَا الصَّفَّ فَمَرَّتْ بَيْنَ أَيْدِيهِمْ فَلَمْ تَقْطَعْ صَلَاتَهُمْ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَأَمَّا الْجَوَابُ عَنْ الْأَحَادِيثِ الصَّحِيحَةِ الَّتِي احْتَجُّوا بِهَا فَمِنْ وَجْهَيْنِ، أَصَحُّهُمَا وَأَحْسَنُهُمَا مَا أَجَابَ بِهِ الشَّافِعِيُّ وَالْخَطَّابِيُّ وَالْمُحَقِّقُونَ مِنْ الْفُقَهَاءِ وَالْمُحَدِّثِينَ أَنَّ الْمُرَادَ بِالْقَطْعِ الْقَطْعُ عَنْ الْخُشُوعِ وَالذِّكْرِ لِلشُّغْلِ بِهَا وَالِالْتِفَاتِ إلَيْهَا لَا أَنَّهَا تُفْسِدُ الصَّلَاةَ. قَالَ الْبَيْهَقِيُّ رحمه الله: وَيَدُلُّ عَلَى صِحَّةِ هَذَا التَّأْوِيلِ أَنَّ ابْنَ عَبَّاسٍ أَحَدُ رُوَاةٍ1 قَطَعَ الصَّلَاةَ بِذَلِكَ. ثُمَّ رُوِيَ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ حَمَلَهُ عَلَى الْكَرَاهَةِ، فَهَذَا الْجَوَابُ هُوَ الَّذِي نَعْتَمِدُهُ، وَأَمَّا مَا يَدَّعِيهِ أَصْحَابُنَا وَغَيْرُهُمْ مِنْ النَّسْخِ فَلَيْسَ بِمَقْبُولٍ، إذْ لَا دَلِيلَ عَلَيْهِ، وَلَا يَلْزَمُ مِنْ كَوْنِ حَدِيثِ ابْنِ عَبَّاسٍ فِي حَجَّةِ الْوَدَاعِ وَهِيَ فِي آخِرِ الْأَمْرِ أَنْ يَكُونَ نَاسِخًا، إذْ يُمْكِنُ كَوْنُ أَحَادِيثِ الْقَطْعِ بَعْدَهُ. وَقَدْ عُلِمَ وَتَقَرَّرَ فِي الْأُصُولِ أَنَّ مِثْلَ هَذَا لَا يَكُونُ نَاسِخًا، مَعَ أَنَّهُ لَوْ احْتَمَلَ النَّسْخَ لَكَانَ الْجَمْعُ بَيْنَ الْأَحَادِيثِ مُقَدَّمًا عَلَيْهِ، إذْ لَيْسَ فِيهِ رَدُّ شَيْءٍ مِنْهَا، وَهَذِهِ أَيْضًا قَاعِدَةٌ مَعْرُوفَةٌ، وَالله أَعْلَمُ.
الْمَسْأَلَةُ الرَّابِعَةُ: يُكْرَهُ أَنْ يُصَلِّيَ وَبَيْنَ يَدَيْهِ رَجُلٌ أَوْ امْرَأَةٌ يَسْتَقْبِلُهُ وَيَرَاهُ، وَقَدْ كَرِهَهُ عُمَرُ بْنُ الْخَطَّابِ وَعُثْمَانُ بْنُ عَفَّانَ رضي الله عنهما؛ وَلِأَنَّهُ يَشْغَلُ الْقَلْبَ غَالِبًا، فَكُرِهَ كَمَا كُرِهَ النَّظَرُ إلَى مَا يُلْهِيهِ، كَثَوْبٍ لَهُ أَعْلَامٌ، وَرَفْعُ الْبَصَرِ إلَى السَّمَاءِ وَغَيْرُ ذَلِكَ مِمَّا ثَبَتَتْ فِيهِ الْأَحَادِيثُ الصَّحِيحَةُ، وَقَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: كَرِهَ عُثْمَانُ رضي الله عنه أَنْ يَسْتَقْبِلَ الرَّجُلَ وَهُوَ يُصَلِّي، قَالَ الْبُخَارِيُّ: وَإِنَّمَا هَذَا إذَا اشْتَغَلَ بِهِ، فَأَمَّا إذَا لَمْ يَشْتَغِلْ بِهِ فَقَدْ قَالَ زَيْدُ بْنُ ثَابِتٍ: "مَا بَالَيْتُ أَنَّ الرَّجُلَ لَا يَقْطَعُ صَلَاةَ الرَّجُلِ" ثُمَّ احْتَجَّ الْبُخَارِيُّ بِحَدِيثِ عَائِشَةَ الْمَذْكُورِ فِي الْمَسْأَلَةِ الثَّالِثَةِ، وَلَيْسَ فِي حَدِيثِ عَائِشَةَ مَا يُخَالِفُ مَا ذَكَرْنَاهُ أَوَّلًا؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَكُنْ يُصَلِّي وَهِيَ مُسْتَقْبِلَتُهُ، بَلْ كَانَتْ مُضْطَجِعَةً، وَاضْطِجَاعُهَا فِي ظَلَامِ اللَّيْلِ، فَوُجُودُهَا كَعَدَمِهِ، إذْ لَا يَنْظُرُ إلَيْهَا وَلَا يَسْتَقْبِلُهَا.
فرع: لَا تُكْرَهُ الصَّلَاةُ إلَى النَّائِمِ وَتُكْرَهُ إلَى الْمُتَحَدِّثِينَ الَّذِينَ يَشْتَغِلُ بِهِمْ فَأَمَّا عَدَمُ الْكَرَاهَةِ فِي النَّائِمِ فَلِحَدِيثِ عَائِشَةَ السَّابِقِ، وَأَمَّا الْكَرَاهَةُ فِي الْمُتَحَدِّثِ فَلِشُغْلِ الْقَلْبِ وَلِمَا ذَكَرْنَاهُ فِي الْمَسْأَلَةِ الرَّابِعَةِ، وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تُصَلُّوا خَلْفَ النَّائِمِ وَلَا الْمُتَحَدِّثِ" فَرَوَاهُ أَبُو

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل (ش) هكذا علق المشايخ والعبارة مستقيمة وليس فيها سقط والله أعلم (ط).

ج / 3 ص -162- دَاوُد وَلَكِنَّهُ ضَعِيفٌ بِاتِّفَاقِ الْحُفَّاظِ، وَمِمَّنْ ضَعَّفَهُ أَبُو دَاوُد، وَفِي إسْنَاده رَجُلٌ، مَجْهُولٌ1 لَمْ يُسَمَّ، قَالَ الْخَطَّابِيُّ: هَذَا الْحَدِيثُ لَا يَصِحُّ، وَقَدْ ثَبَتَ حَدِيثُ عَائِشَةَ قَالَ: "فَأَمَّا الصَّلَاةُ إلَى الْمُتَحَدِّثِينَ فَقَدْ كَرِهَهَا الشَّافِعِيُّ وَأَحْمَدُ؛ لِأَنَّ كَلَامَهُمْ يَشْغَلُ الْمُصَلِّي عَنْ صَلَاتِهِ".
فرع: إذَا صَلَّى الرَّجُلُ وَبِجَنْبِهِ امْرَأَةٌ لَمْ تَبْطُلْ صَلَاتُهُ وَلَا صَلَاتُهَا سَوَاءٌ كَانَ إمَامًا أَوْ مَأْمُومًا هَذَا مَذْهَبُنَا وَبِهِ قَالَ مَالِكٌ وَالْأَكْثَرُونَ، وَقَالَ أَبُو حَنِيفَةَ إنْ لَمْ تَكُنْ الْمَرْأَةُ فِي صَلَاةٍ أَوْ كَانَتْ فِي صَلَاةٍ غَيْرَ مُشَارِكَةٍ لَهُ فِي صَلَاتِهِ صَحَّتْ صَلَاتُهُ وَصَلَاتُهَا، فَإِنْ كَانَتْ فِي صَلَاةٍ يُشَارِكُهَا فِيهَا - وَلَا تَكُونُ مُشَارِكَةً لَهُ عِنْدَ أَبِي حَنِيفَةَ إلَّا إذَا نَوَى الْإِمَامُ إمَامَةَ النِّسَاءِ - فَإِذَا شَارَكَتْهُ فَإِنْ وَقَفَتْ بِجَنْبِ رَجُلٍ بَطَلَتْ صَلَاةُ مَنْ إلَى جَنْبَيْهَا، وَلَا تَبْطُلُ صَلَاتُهَا وَلَا صَلَاةُ مَنْ يَلِي الَّذِي يَلِيهَا؛ لِأَنَّ بَيْنَهُ وَبَيْنَهَا حَاجِزًا، وَإِنْ كَانَتْ فِي صَفٍّ بَيْنَ يَدَيْهِ بَطَلَتْ صَلَاةُ مَنْ يُحَاذِيهَا مِنْ وَرَائِهَا، وَلَمْ تَبْطُلْ صَلَاةُ مَنْ يُحَاذِي مَحَاذِيهَا؛ لِأَنَّ دُونَهُ حَاجِزًا. فَإِنْ صَفَّ نِسَاءٌ خَلْفَ الْإِمَامِ وَخَلْفَهُنَّ صَفَّ رِجَالٌ بَطَلَتْ صَلَاةُ الصَّفِّ الَّذِي يَلِيهِنَّ، قَالَ: وَكَانَ الْقِيَاسُ أَنْ لَا تَبْطُلَ صَلَاةُ مَنْ وَرَاءَ هَذَا الصَّفِّ مِنْ الصُّفُوفِ بِسَبَبِ الْحَاجِزِ، وَلَكِنْ نَقُولُ تَبْطُلُ صُفُوفُ الرِّجَالِ وَرَاءَهُ، وَلَوْ كَانَتْ مِائَةَ صَفٍّ اسْتِحْسَانًا، فَإِنْ وَقَفَتْ بِجَنْبِ الْإِمَامِ بَطَلَتْ صَلَاةُ الْإِمَامِ؛ لِأَنَّهَا إلَى جَنْبِهِ وَمَذْهَبُهُ أَنَّهَا إذَا بَطَلَتْ صَلَاةُ الْإِمَامِ بَطَلَتْ صَلَاةُ الْمَأْمُومِينَ أَيْضًا، وَتَبْطُلُ [صَلَاتُهَا] أَيْضًا؛ لِأَنَّهَا مِنْ جُمْلَةِ الْمَأْمُومِينَ.
وَهَذَا الْمَذْهَبُ ضَعِيفُ الْحُجَّةِ ظَاهِرُ التَّحَكُّمِ وَالتَّمَسُّكِ بِتَفْصِيلٍ لَا أَصْلَ لَهُ، وَعُمْدَتُنَا أَنَّ الْأَصْلَ أَنَّ الصَّلَاةَ صَحِيحَةٌ حَتَّى يَرِدَ دَلِيلٌ صَحِيحٌ شَرْعِيٌّ فِي الْبُطْلَانِ، وَلَيْسَ لَهُمْ ذَلِكَ، وَيَنْضَمُّ إلَى هَذَا حَدِيثُ عَائِشَةَ رضي الله عنها الْمَذْكُورُ فِي الْمَسْأَلَةِ الثَّالِثَةِ. فَإِنْ قَالُوا: نَحْنُ نَقُولُ بِهِ؛ لِأَنَّهَا لَمْ تَكُنْ مُصَلِّيَةً قَالَ أَصْحَابُنَا نَقُولُ: إذَا لَمْ تَبْطُلْ وَهِيَ فِي غَيْرِ عِبَادَةٍ، فَفِي الْعِبَادَةِ أَوْلَى وَقَاسَ أَصْحَابُنَا عَلَى وُقُوفِهَا فِي صَلَاةِ الْجِنَازَةِ فَإِنَّهَا لَا تَبْطُلُ عِنْدَهُمْ، وَالله أَعْلَمُ بِالصَّوَابِ وَلَهُ الْحَمْدُ وَالنِّعْمَةُ وَالْمِنَّةُ، وَبِهِ التَّوْفِيقُ وَالْهِدَايَةُ وَالْعِصْمَةُ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يقول أبو داود: حدثنا القعنبي ثنا عبد الملك بن محمد بن أيمن عن عبد الله بن يعقوب بن إسحاق ممن حدثه عن محمد بن كعب القرظي قال: قلت له-يعني عمر بن عبد العزيز- حدثني عبد الله بن عباس أن النبي صلى الله عليه وسلم قال: لا تصلوا الخ نص كلام الخطابي أفاده العظيم آبادي في عون المعبود: هذا الحديث لا يصح عن النبي صلى الله عليه وسلم لضعف سنده وعبد الله بن يعقوب لم يسم من حدثه عن محمد بن كعب وإنما رواه عن محمد بن كعب رجلان كلاهما ضعيفان تمام بن بزيغ وعيسى بن ميمون وقد تكلم فيهما يحيى بن معين والبخاري ورواه أيضا عبد الكريم أبو أمية عن مجاهد عن ابن عباس وعبد الكريم متروك الحديث قال أحمد بن حنبل: ضربنا عليه فاضربوا عليه قال يحيى بن معين: ليس بثقة ولا يحمل عنه قلت: وعبد الكريم هذا هو أبو أمية البصري وليس بالجزري وعبد الكريم الجزري أيضا ليس في الحديث بذلك إلا أن البصري ضعيف جدا قلت: وقد ثبت عن النبي صلى الله عليه وسلم أنه صلى وعائشة نائمة معترضة بينه وبين القبلة ا هـ (ط).

بَابُ صِفَةِ الصَّلَاةِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا أَرَادَ أَنْ يُصَلِّيَ فِي جَمَاعَةٍ لَمْ يَقُمْ حَتَّى يَفْرُغَ الْمُؤَذِّنُ مِنْ

ج / 3 ص -163- الْإِقَامَةِ؛ لِأَنَّهُ لَيْسَ بِوَقْتٍ لِلدُّخُولِ فِي الصَّلَاةِ وَالدَّلِيلُ عَلَيْهِ مَا رَوَى أَبُو أُمَامَةَ: "أَنَّ بِلَالًا أَخَذَ فِي الْإِقَامَةِ فَلَمَّا قَالَ: قَدْ قَامَتْ الصَّلَاةُ، قَالَ النَّبِيُّ صلى الله عليه وسلم أَقَامَهَا اللَّهُ وَأَدَامَهَا، وَقَالَ فِي سَائِرِ الْإِقَامَةِ مِثْلَ مَا يَقُولُهُ، فَإِذَا فَرَغَ الْمُؤَذِّنُ قَامَ".
الشرح: حَدِيثُ أَبِي أُمَامَةَ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ جِدًّا، وَقَدْ سَبَقَ بَيَانُهُ فِي أَوَاخِرِ بَابِ الْأَذَانِ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ هُنَاكَ، وَقَوْلُ الْمُصَنِّفِ "إذَا أَرَادَ أَنْ يُصَلِّيَ فِي جَمَاعَةٍ" احْتِرَازٌ مِنْ الْمُنْفَرِدِ فَإِنَّهُ يَقُومُ أَوَّلًا، ثُمَّ يُقِيمُ قَائِمًا، وَقَوْلُهُ "لِأَنَّهُ لَيْسَ بِوَقْتٍ لِلدُّخُولِ" يَعْنِي أَنَّهُ لَا يُشْرَعُ الدُّخُولُ فِيهَا قَبْلَ الْفَرَاغِ مِنْ الْإِقَامَةِ لَا أَنَّهُ لَا يَصِحُّ الدُّخُولُ، فَإِنَّهَا يَصِحُّ الدُّخُولُ فِيهَا فِي أَثْنَاءِ الْإِقَامَةِ وَقَبْلَهَا، وَقَوْلُهُ: "وَالدَّلِيلُ عَلَيْهِ" يَعْنِي الدَّلِيلَ عَلَى أَنَّهُ لَيْسَ بِوَقْتٍ، لِلدُّخُولِ؛ لِأَنَّ فِي الْحَدِيثِ أَنَّ النَّبِيَّ صلى الله عليه وسلم تَابَعَهُ فِي جَمِيعِ أَلْفَاظِ الْإِقَامَةِ وَلَا يُتَابِعُهُ إلَّا قَبْلَ الدُّخُولِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَمَذْهَبُنَا أَنَّهُ يُسْتَحَبُّ لِلْإِمَامِ وَالْمَأْمُومِ أَنْ لَا يَقُومَا حَتَّى يَفْرُغَ الْمُؤَذِّنُ مِنْ الْإِقَامَةِ، فَإِذَا فَرَغَ قَامَا [قِيَامًا] مُتَّصِلًا بِفَرَاغِهِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَبِهَذَا قَالَ مَالِكٌ وَأَبُو يُوسُفَ وَأَهْلُ الْحِجَازِ وَأَحْمَدُ وَإِسْحَاقُ، وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ: إذَا قَالَ الْمُؤَذِّنُ: حَيَّ عَلَى الصَّلَاةِ نَهَضَ الْإِمَامُ وَالْمَأْمُومُونَ. فَإِذَا قَالَ: قَدْ قَامَتْ الصَّلَاةُ كَبَّرَ وَكَبَّرُوا وَعَنْ مُحَمَّدِ بْنِ الْحَسَنِ رِوَايَتَانِ كَالْمَذْهَبَيْنِ، وَقَالَ ابْنُ الْمُنْذِرِ، كَانَ أَنَسُ بْنُ مَالِكٍ إذَا قِيلَ: قَدْ قَامَتْ الصَّلَاةُ وَثَبَ، وَكَانَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَمُحَمَّدُ بْنُ كَعْبٍ وَسَالِمُ بْنُ عَبْدِ الله وَأَبُو قِلَابَةَ وَعِرَاكُ بْنُ مَالِكٍ وَالزُّهْرِيُّ وَسُلَيْمَانُ بْنُ حَبِيبٍ الْمُحَارِبِيُّ يَقُومُونَ إلَى الصَّلَاةِ فِي أَوَّلِ بُدُوِّهِ مِنْ الْإِقَامَةِ، وَبِهِ قَالَ عَطَاءٌ وَهُوَ مَذْهَبُ أَحْمَدَ وَإِسْحَاقَ إذَا كَانَ الْإِمَامُ فِي الْمَسْجِدِ. وَكَانَ مَالِكُ لَا يُؤَقِّتُ فِيهِ شَيْئًا، هَذَا مَا نَقَلَهُ ابْنُ الْمُنْذِرِ وَوَافَقَنَا جُمْهُورُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ عَلَى أَنَّهُ لَا يُكَبِّرُ الْإِمَامُ حَتَّى يَفْرُغَ الْمُؤَذِّنُ مِنْ الْإِقَامَةِ نَقَلَهُ عَنْهُمْ الْقَاضِي عِيَاضٌ.
وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِمَا رُوِيَ أَنْ بِلَالًا قَالَ: قَالَ النَّبِيُّ: صلى الله عليه وسلم "لَا تَسْبِقْنِي بِآمِينَ" رَوَاهُ أَبُو دَاوُد وَعَنْ الْحَجَّاجِ بْنِ فَرُّوخَ عَنْ الْعَوَّامِ بْنِ حَوْشَبٍ عَنْ عَبْدِ الله بْنِ أَبِي أَوْفَى قَالَ: "كَانَ بِلَالٌ إذَا قَالَ: قَدْ قَامَتْ الصَّلَاةُ نَهَضَ النَّبِيُّ صلى الله عليه وسلم فَكَبَّرَ" رَوَاهُ الْبَيْهَقِيُّ، قَالُوا: وَلِأَنَّهُ إذَا قَالَ الْمُؤَذِّنُ: قَدْ قَامَتْ الصَّلَاةُ وَلَمْ يُكَبِّرْ الْإِمَامُ يَكُونُ كَاذِبًا، وَاحْتَجَّ أَصْحَابُنَا الْمُحَدِّثُونَ مِنْهُمْ الْبَيْهَقِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمَا بِحَدِيثِ أَبِي قَتَادَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "إذَا أُقِيمَتْ الصَّلَاةُ فَلَا تَقُومُوا حَتَّى تَرَوْنِي" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَاحْتَجَّ الْجُمْهُورُ بِحَدِيثِ أَبِي أُمَامَةَ الْمَذْكُورِ فِي الْكِتَابِ لَكِنَّهُ ضَعِيفٌ، قَالُوا: وَلِأَنَّهُ دُعَاءٌ إلَى الصَّلَاةِ فَلَمْ يُشْرَعْ الدُّخُولُ فِي الصَّلَاةِ إلَّا بَعْدَ فَرَاغِهِ كَالْأَذَانِ.
وَالْجَوَابُ عَنْ حَدِيثِ بِلَالٍ مِنْ وَجْهَيْنِ أَحْسَنُهُمَا - وَهُوَ جَوَابُ الْبَيْهَقِيّ وَالْمُحَقِّقِينَ - أَنَّهُ ضَعِيفٌ رُوِيَ مُرْسَلًا، وَفِي رِوَايَةٍ مُسْنَدًا فَإِسْنَادُهُ ضَعِيفٌ لَيْسَ بِشَيْءٍ وَإِنَّمَا رَوَاهُ الثِّقَاتُ مُرْسَلًا، وَرَوَاهُ الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ بِإِسْنَادِهِ عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ قَالَ: قَالَ بِلَالٌ: قَالَ رَسُولُ الله صلى الله عليه وسلم "لَا تَسْبِقْنِي بِآمِينَ" قَالَ الْبَيْهَقِيُّ: فَيَرْجِعُ الْحَدِيثُ إلَى أَنَّ بِلَالًا كَأَنَّهُ كَانَ يُؤَمِّنُ قَبْلَ تَأْمِينِ النَّبِيِّ صلى الله عليه وسلم فَقَالَ: "لَا تَسْبِقْنِي بِآمِينَ".

ج / 3 ص -164- وَالْجَوَابُ الثَّانِي جَوَابُ الْأَصْحَابِ أَنَّهُ طَلَب ذَلِكَ حِينَ عُرِضَ لَهُ حَاجَةٌ خَارِجَ الْمَسْجِدِ فَسَأَلَ النَّبِيَّ صلى الله عليه وسلم التَّمَهُّلَ لِيُدْرِكَ تَأْمِينَهُ، الدَّلِيلُ عَلَى هَذَا أَنَّ بَيْنَ قَوْلِهِ: قَدْ قَامَتْ الصَّلَاةُ وَبَيْنَ آخِرِ الْإِقَامَةِ زَمَنًا يَسِيرًا جِدًّا يُمْكِنُهُ إتْمَامُ الْإِقَامَةِ وَإِدْرَاكُ أَوَّلِهَا بَلْ مَا قَبْلَهَا؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقْرَأُ دُعَاءَ الِافْتِتَاحِ بَعْدَ تَكْبِيرِهِ ثُمَّ يَتَعَوَّذُ ثُمَّ يَشْرَعُ فِي الْفَاتِحَةِ، فَيَتَعَيَّنُ مَا قُلْنَاهُ، وَأَمَّا حَدِيثُ ابْنِ أَبِي أَوْفَى فَضَعِيفٌ. قَالَ الْبَيْهَقِيُّ. لَا يَرْوِيهِ إلَّا حَجَّاجُ بْنُ فَرُّوخَ، وَكَانَ يَحْيَى بْنُ مَعِينٍ يُضَعِّفُهُ قُلْتُ: اتَّفَقُوا عَلَى جَرْحِ الْحَجَّاجِ هَذَا فَقَالَ ابْنُ أَبِي حَاتِمٍ عَنْ يَحْيَى بْنِ مَعِينٍ: لَيْسَ هُوَ بِشَيْءٍ وَقَالَ أَبُو حَاتِمٍ. هُوَ شَيْخٌ مَجْهُولٌ، وَقَالَ النَّسَائِيُّ: ضَعِيفٌ، وَقَالَ الدَّارَقُطْنِيّ: مَتْرُوكٌ، وَهَذِهِ أَوْضَحُ الْعِبَارَاتِ عِنْدَهُمْ، وَفِي الْحَدِيثِ ضَعْفٌ مِنْ جِهَةٍ أُخْرَى وَهِيَ أَنَّ الْعَوَّامَ بْنَ حَوْشَبٍ لَمْ يُدْرِكْ ابْنَ أَبِي أَوْفَى كَذَا قَالَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَغَيْرُهُ وَلَمْ يَسْمَعْ أَحَدًا مِنْ الصَّحَابَةِ وَإِنَّمَا رِوَايَتُهُ عَنْ التَّابِعِينَ. وَأَمَّا قَوْلُهُمْ: إنَّهُ يَكُونُ كَاذِبًا فَجَوَابُهُ أَنَّ مَعْنَاهُ قَدْ قَرُبَ الدُّخُولُ فِي الصَّلَاةِ فَهَكَذَا قَالَهُ أَهْلُ الْعَرَبِيَّةِ وَالْفُقَهَاءُ وَالْمُحَدِّثُونَ، وَهُوَ مَجَازٌ مُسْتَعْمَلٌ حَسَنٌ كَقَوْلِ الله تَعَالَى: {فَإِذَا بَلَغْنَ أَجَلَهُنَّ} أَيْ قَارَبْنَهُ، وَفِي الْحَدِيثِ "مَنْ وَقَفَ بِعَرَفَةَ فَقَدْ تَمَّ حَجُّهُ" أَيْ قَارَبَ التَّمَامَ، قَالَ أَصْحَابُنَا: وَلِأَنَّ مَا أَلْزَمُونَا بِهِ يَلْزَمُهُمْ عَلَى مُقْتَضَاهُ تَقْدِيمُ الْإِحْرَامِ عَلَى قَوْلِهِ: قَدْ قَامَتْ الصَّلَاةُ وَالله أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُسْتَحَبُّ لِلْمَأْمُومِ وَالْإِمَامِ أَنْ لَا يَقُومَا حَتَّى يَفْرُغَ الْمُؤَذِّنُ مِنْ الْإِقَامَةِ هَكَذَا أَطْلَقَهُ الْمُصَنِّفُ وَالْجُمْهُورُ، وَقَالَ صَاحِبُ الْحَاوِي فِي آخِرِ بَابِ الْأَذَانِ: يَنْبَغِي لِمَنْ كَانَ شَيْخًا بَطِيءَ النَّهْضَةِ أَنْ يَقُومَ عِنْدَ قَوْلِهِ: قَدْ قَامَتْ الصَّلَاةُ وَلِسَرِيعِ النَّهْضَةِ أَنْ يَقُومَ بَعْدَ الْفَرَاغِ لِيَسْتَوُوا قِيَامًا فِي وَقْتٍ وَاحِدٍ.
فَرْعٌ: لَوْ دَخَلَ الْمَسْجِدَ وَأَرَادَ الشُّرُوعَ فِي تَحِيَّةِ الْمَسْجِدِ أَوْ غَيْرِهَا، فَشَرَعَ الْمُؤَذِّنُ فِي الْإِقَامَةِ قَبْلَ إحْرَامِهِ فَلْيَسْتَمِرَّ قَائِمًا وَلَا يَشْرَعْ فِي التَّحِيَّةِ لِلْحَدِيثِ الصَّحِيحِ: "إذَا أُقِيمَتْ الصَّلَاةُ فَلَا صَلَاةَ إلَّا الْمَكْتُوبَةَ" وَلَا يَجْلِسُ لِلْحَدِيثِ الصَّحِيحِ فِي النَّهْيِ عَنْ الْجُلُوسِ قَبْلَ التَّحِيَّةِ، وَإِذَا اسْتَمَرَّ قَائِمًا لَا يَكُونُ قَدْ قَامَ لِلصَّلَاةِ قَبْلَ فَرَاغِ الْمُؤَذِّنِ مِنْ الْإِقَامَةِ،؛ لِأَنَّ هَذَا لَمْ يَبْتَدِ الْقِيَامَ لَهَا، صَرَّحَ بِهَذِهِ الْمَسْأَلَةِ الْبَغَوِيّ وَغَيْرُهُ وَهِيَ ظَاهِرَةٌ، وَفِي كِتَابِ الزِّيَادَاتِ لِأَبِي عَاصِمٍ أَنَّهُ يَجْلِسُ، وَهَذَا غَلَطٌ نَبَّهْتُ عَلَيْهِ لِئَلَّا يُغْتَرَّ بِهِ.
فرع: إذَا أُقِيمَتْ الصَّلَاةُ وَلَيْسَ الْإِمَامُ مَعَ الْقَوْمِ بَلْ يَخْرُجُ إلَيْهِمْ فَقَدْ نَقَلَ الشَّيْخُ أَبُو حَامِدٍ عَنْ مَذْهَبِنَا وَمَذْهَبِ أَبِي حَنِيفَةَ أَنَّهُمْ يَقُومُونَ عَقِبَ فَرَاغِ الْمُؤَذِّنِ مِنْ الْإِقَامَةِ، وَهَذَا مُشْكِلٌ، فَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ عَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "إذَا أُقِيمَتْ الصَّلَاةُ فَلَا تَقُومُوا حَتَّى تَرَوْنِي" وَفِي رِوَايَةٍ لِمُسْلِمٍ "حَتَّى تَرَوْنِي قَدْ خَرَجْتُ" فَإِنْ قِيلَ: فَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "كَانَتْ الصَّلَاةُ تُقَامُ لِرَسُولِ الله صلى الله عليه وسلم فَيَأْخُذُ النَّاسُ مَصَافَّهُمْ قَبْلَ أَنْ يَقُومَ مَقَامَهُ" قُلْنَا: مَعْنَاهُ أَنَّهُمْ كَانُوا يَقُومُونَ إذَا رَأَوْهُ قَدْ خَرَجَ قَبْلَ وُصُولِهِ مَقَامَهُ يَدُلُّ عَلَيْهِ حَدِيثُ جَابِرِ بْنِ سَمُرَةَ رضي الله عنهما قَالَ: "كَانَ بِلَالٌ يُؤَذِّنُ إذَا دَحَضَتْ وَلَا يُقِيمُ حَتَّى يَخْرُجَ النَّبِيُّ صلى الله عليه وسلم فَإِذَا خَرَجَ أَقَامَ الصَّلَاةَ حِينَ يَرَاهُ". فَإِنْ قِيلَ: فَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ قَالَ. "أُقِيمَتْ الصَّلَاةُ فَقُمْنَا

ج / 3 ص -165- فَعَدَلْنَا الصُّفُوفَ قَبْلَ أَنْ يَخْرُجَ إلَيْنَا رَسُولُ الله صلى الله عليه وسلم فَأَتَى رَسُولُ الله صلى الله عليه وسلم حَتَّى إذَا أَقَامَ فِي مُصَلَّاهُ" وَذَكَرَ الْحَدِيثَ قُلْنَا: هَذَا مَحْمُولٌ عَلَى أَنَّهُ كَانَ فِي بَعْضِ الْأَوْقَاتِ، وَكَانَ الْغَالِبُ مَا فِي حَدِيثِ جَابِرِ بْنِ سَمُرَةَ أَوْ أَنَّهُ أَرَادَ بِقَوْلِهِ "قَبْلَ أَنْ يَخْرُجَ إلَيْنَا" أَيْ قَبْلَ أَنْ يَصِلَنَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْقِيَامُ فَرْضٌ فِي الصَّلَاةِ الْمَفْرُوضَةِ لِمَا رَوَى عِمْرَانُ بْنُ حُصَيْنٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلِّ قَائِمًا فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا، فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ" وَأَمَّا فِي النَّافِلَةِ فَلَيْسَ بِفَرْضٍ؛ لِأَنَّ "النَّبِيَّ صلى الله عليه وسلم كَانَ يَنْتَفِلُ عَلَى الرَّاحِلَةِ وَهُوَ قَاعِدٌ" وَلِأَنَّ النَّوَافِلَ تَكْثُرُ، فَلَوْ وَجَبَ فِيهَا الْقِيَامُ شُقَّ وَانْقَطَعَتْ النَّوَافِلُ.
الشَّرْحُ: حَدِيثُ عِمْرَانَ رضي الله عنه رَوَاهُ الْبُخَارِيُّ بِلَفْظِهِ1 وَحُصَيْنٌ صَحَابِيٌّ عَلَى الْمَشْهُورِ، وَقِيلَ: لَمْ يُسْلِمْ، كُنْيَةُ عِمْرَانَ أَبُو نُجَيْدٍ بِضَمِّ النُّونِ أَسْلَمَ عَامَ خَيْبَرَ وَهُوَ خُزَاعِيٌّ نَزَلَ الْبَصْرَةَ وَوَلِيَ قَضَاءَهَا، ثُمَّ اسْتَقَالَ فَأُقِيلَ، وَتُوُفِّيَ بِهَا سَنَةَ اثْنَتَيْنِ وَخَمْسِينَ، وَأَمَّا حَدِيثُ تَنَفُّلِ النَّبِيِّ صلى الله عليه وسلم عَلَى الرَّاحِلَةِ فَثَابِتٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ وَجَابِرٍ وَأَنَسٍ وَعَامِرِ بْنِ رَبِيعَةَ رضي الله عنهم.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَالْقِيَامُ فِي الْفَرَائِضِ فَرْضٌ بِالْإِجْمَاعِ لَا تَصِحُّ الصَّلَاةُ مِنْ الْقَادِرِ عَلَيْهِ إلَّا بِهِ حَتَّى قَالَ أَصْحَابُنَا: لَوْ قَالَ مُسْلِمٌ: أَنَا أَسْتَحِلُّ الْقُعُودَ فِي الْفَرِيضَةِ بِلَا عُذْرٍ أَوْ قَالَ: الْقِيَامُ فِي الْفَرِيضَةِ لَيْسَ بِفَرْضٍ كَفَرَ إلَّا أَنْ يَكُونَ قَرِيبَ عَهْدٍ بِإِسْلَامٍ.
فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْقِيَامِ إحْدَاهَا: قَالَ أَصْحَابُنَا: يُشْتَرَطُ فِي الْقِيَامِ الِانْتِصَابُ، وَهَلْ يُشْتَرَطُ الِاسْتِقْلَالُ بِحَيْثُ لَا يَسْتَنِدُ؟ فِيهِ أَوْجُهٌ أَصَحُّهَا، وَبِهِ قَطَعَ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ وَالْبَغَوِيُّ وَآخَرُونَ وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالرَّافِعِيُّ لَا يُشْتَرَطُ، فَلَوْ اسْتَنَدَ إلَى جِدَارٍ أَوْ إنْسَانٍ أَوْ اعْتَمَدَ عَلَى عَصًا بِحَيْثُ لَوْ رُفِعَ السِّنَادُ لَسَقَطَ صَحَّتْ صَلَاتُهُ مَعَ الْكَرَاهَةِ؛ لِأَنَّهُ يُسَمَّى قَائِمًا، وَالثَّانِي: يُشْتَرَطُ وَلَا تَصِحُّ مَعَ الِاسْتِنَادِ فِي حَالِ الْقُدْرَةِ بِحَالٍ حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ عَنْ ابْنِ الْقَطَّانِ وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ. وَالثَّالِثُ: يَجُوزُ الِاسْتِنَادُ إنْ كَانَ بِحَيْثُ لَوْ رُفِعَ السِّنَادُ لَمْ يَسْقُطْ وَإِلَّا فَلَا. هَذَا فِي اسْتِنَادٍ لَا يَسْلُبُ اسْمَ الْقِيَامِ، فَإِنْ اسْتَنَدَ مُتَّكِئًا بِحَيْثُ لَوْ رَفَعَ عَنْ الْأَرْضِ قَدَمَيْهِ لَأَمْكَنَهُ الْبَقَاءُ لَمْ تَصِحَّ صَلَاتُهُ بِلَا خِلَافٍ؛ لِأَنَّهُ لَيْسَ بِقَائِمٍ. بَلْ مُعَلِّقٌ نَفْسَهُ بِشَيْءٍ فَلَوْ لَمْ يَقْدِرْ عَلَى الِاسْتِقْلَالِ فَوَجْهَانِ، الصَّحِيحُ: أَنَّهُ يَجِبُ أَنْ يَنْتَصِبَ مُتَّكِئًا لِأَنَّهُ قَادِرٌ عَلَى الِانْتِصَابِ، وَالثَّانِي: لَا يَلْزَمُهُ الِانْتِصَابُ، بَلْ لَهُ الصَّلَاةُ قَاعِدًا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 والحصين هو ابن عبيد بن خلف بن عبيد بن نهم حذيفة وينتهي إلى عمرو الخزاعي قال ابن الأثير: مختلف في صحبتة وإسلامه ثم ساق بالاسناد أخبرنا إسماعيل بن عبيد الله وغير واحد بإسنادهم إلى محمد بن عيسى حدثنا أحمد بن منيع أخبرنا أبو معاوية عن شعيب بن شعبة عن الحسن عن عمران بن حصين قال: قال رسول الله صلى الله عليه وسلم لأبي: يا حصين كم تعبد اليوم إلها؟ قال: سبعة ستة في اليوم وواحد في السماء قال: فأيهم تعبد لرغبتك ورهبتك؟ قال: يا حصين أما أنك لو أسلمت لعلمتك كلمتين ينفعانك قال: فلما أسلم قال: يا رسول الله علمني الكلمتين اللتين وعدتني قال: قل: "اللهم ألهمني رشدي وأعذني من شر نفسي" (ط).

ج / 3 ص -166- أَمَّا الِانْتِصَابُ الْمَشْرُوطُ فَالْمُعْتَبَرُ فِيهِ نَصْبُ فَقَارِ الظَّهْرِ، وَلَيْسَ لِلْقَادِرِ أَنْ يَقِفَ مَائِلًا إلَى أَحَدِ جَانِبَيْهِ زَائِلًا عَنْ سُنَنِ الْقِيَامِ وَلَا أَنْ يَقِفَ مُنْحَنِيًا فِي حَدِّ الرَّاكِعِينَ فَإِنْ لَمْ يَبْلُغْ انْحِنَاؤُهُ حَدَّ الرَّاكِعِينَ، لَكِنْ كَانَ إلَيْهِ أَقْرَبُ فَوَجْهَانِ أَصَحُّهُمَا لَا تَصِحُّ صَلَاتُهُ؛ لِأَنَّهُ غَيْرُ مُنْتَصِبٍ، وَالثَّانِي: تَصِحُّ؛ لِأَنَّهُ فِي مَعْنَاهُ، وَلَوْ أَطْرَقَ رَأْسَهُ بِغَيْرِ انْحِنَاءٍ صَحَّتْ صَلَاتُهُ بِلَا خِلَافٍ؛ لِأَنَّهُ مُنْتَصِبٌ وَلَوْ لَمْ يَقْدِرْ عَلَى النُّهُوضِ إلَّا بِمُعِينٍ، ثُمَّ إذَا نَهَضَ لَا يَتَأَذَّى بِالْقِيَامِ لَزِمَهُ الِاسْتِعَانَةُ إمَّا بِمُتَبَرِّعٍ وَإِمَّا بِأُجْرَةِ الْمِثْلِ إنْ وَجَدَهَا هَذَا كُلُّهُ فِي الْقَادِرِ عَلَى الِانْتِصَابِ. فَأَمَّا الْعَاجِزُ كَمَنْ تَقَوَّسَ ظَهْرُهُ لِزَمَانَةٍ أَوْ كِبَرٍ، وَصَارَ فِي حَدِّ الرَّاكِعِينَ فَيَلْزَمُهُ الْقِيَامُ فَإِذَا أَرَادَ الرُّكُوعَ زَادَ فِي الِانْحِنَاءِ إنْ قَدَرَ عَلَيْهِ هَذَا هُوَ الصَّحِيحُ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ قَالَ الرَّافِعِيُّ هُوَ الْمَذْهَبُ، وَنَقَلَهُ ابْنُ كَجٍّ عَنْ نَصِّ الشَّافِعِيِّ وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: يَلْزَمُهُ أَنْ يُصَلِّيَ قَاعِدًا قَالَا: فَإِنْ قَدَرَ عِنْدَ الرُّكُوعِ عَلَى الِارْتِفَاعِ إلَى حَدِّ الرَّاكِعِينَ لَزِمَهُ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّهُ قَادِرٌ عَلَى الْقِيَامِ، وَلَوْ عَجَزَ عَنْ الرُّكُوعِ وَالسُّجُودِ دُونَ الْقِيَامِ لِعِلَّةٍ بِظَهْرِهِ تَمْنَعُ الِانْحِنَاءَ لَزِمَهُ الْقِيَامُ، وَيَأْتِي بِالرُّكُوعِ وَالسُّجُودِ بِحَسْبِ الطَّاقَةِ، فَيَحْنِي صُلْبَهُ قَدْرَ الْإِمْكَانِ، فَإِنْ لَمْ يُطِقْ حَنَى رَقَبَتِهِ وَرَأْسِهِ، فَإِنْ احْتَاجَ فِيهِ إلَى شَيْءٍ يَعْتَمِدُ عَلَيْهِ أَوْ لِيَمِيلَ إلَى جَنْبِهِ لَزِمَهُ ذَلِكَ فَإِنْ لَمْ يُطِقْ الِانْحِنَاءَ أَصْلًا أَوْمَأَ إلَيْهِمَا وَلَوْ أَمْكَنَهُ الْقِيَامُ وَالِاضْطِجَاعُ دُونَ الْقُعُودِ، قَالَ الْبَغَوِيّ يَأْتِي بِالْقُعُودِ قَائِمًا؛ لِأَنَّهُ قُعُودٌ وَزِيَادَةٌ.
وَسَيَأْتِي إنْ شَاءَ اللَّهُ تَعَالَى بَيَانُ مَسَائِلِ الْعَجْزِ عَنْ الْقِيَامِ وَفُرُوعُهَا فِي بَابِ صَلَاةِ الْمَرِيضِ حَيْثُ ذَكَرَهَا الْمُصَنِّفُ رحمه الله.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الِاعْتِمَادِ عَلَى شَيْءٍ فِي حَالِ الْقِيَامِ: قَدْ ذَكَرْنَا تَفْصِيلَ مَذْهَبِنَا، قَالَ الْقَاضِي عِيَاضٌ فِي مَسَائِلِ قِيَامِ اللَّيْلِ فِي شَرْحِ مُسْلِمٍ: اخْتَلَفَ السَّلَفُ فِي جَوَازِ التَّعَلُّقِ بِالْحِبَالِ وَنَحْوِهَا فِي صَلَاةِ النَّفْلِ لِطُولِهَا فَنَهَى عَنْهُ أَبُو بَكْرٍ الصِّدِّيقُ وَحُذَيْفَةُ رضي الله عنهما، وَرَخَّصَ فِيهِ آخَرُونَ قَالَ: وَأَمَّا الِاتِّكَاءُ عَلَى الْعَصَا فَجَائِزٌ فِي النَّوَافِلِ بِاتِّفَاقِهِمْ إلَّا مَا حُكِيَ عَنْ ابْنِ سِيرِينَ مِنْ كَرَاهَتِهِ، وَقَالَ مُجَاهِدٌ يَنْقُصُ مِنْ أَجْرِهِ بِقَدْرِهِ، قَالَ: وَأَمَّا فِي الْفَرَائِضِ فَمَنَعَهُ مَالِكٌ وَالْجُمْهُورُ، وَقَالُوا مَنْ اعْتَمَدَ عَلَى عَصًا أَوْ حَائِطٍ وَنَحْوِهِ بِحَيْثُ يَسْقُطُ لَوْ زَالَ لَمْ تَصِحَّ صَلَاتُهُ قَالَ: وَأَجَازَ ذَلِكَ أَبُو ذَرٍّ وَأَبُو سَعِيدٍ الْخُدْرِيُّ وَجَمَاعَةٌ مِنْ الصَّحَابَةِ وَالسَّلَفِ قَالَ: وَهَذَا إذَا لَمْ يَكُنْ ضَرُورَةً فَإِنْ كَانَتْ جَازَ وَكَانَ أَفْضَلَ مِنْ الصَّلَاةِ جَالِسًا وَالله أَعْلَمُ.
الْمَسْأَلَةُ الثَّانِيَةُ: لَوْ قَامَ عَلَى إحْدَى رِجْلَيْهِ صَحَّتْ صَلَاتُهُ مَعَ الْكَرَاهَةِ، فَإِنْ كَانَ مَعْذُورًا فَلَا كَرَاهَةَ وَيُكْرَهُ أَنْ يُلْصِقَ الْقَدَمَيْنِ، بَلْ يُسْتَحَبُّ التَّفْرِيقُ بَيْنَهُمَا، وَيُكْرَهُ أَنْ يُقَدِّمَ إحْدَاهُمَا عَلَى الْأُخْرَى وَيُسْتَحَبُّ أَنْ يُوَجِّهَ أَصَابِعَهُمَا إلَى الْقِبْلَةِ.
فرع: فِي التَّرْوِيحِ بَيْنَ الْقَدَمَيْنِ فِي الْقِيَامِ، قَالَ ابْنُ الْمُنْذِرِ: قَالَ مَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ: لَا بَأْسَ بِهِ، قَالَ: وَبِهِ أَقُولُ وَهَذَا أَيْضًا مُقْتَضَى مَذْهَبِنَا
الثَّالِثَةُ: تَطْوِيلُ الْقِيَامِ أَفْضَلُ مِنْ تَطْوِيلِ الرُّكُوعِ وَالسُّجُودِ لِحَدِيثِ جَابِرٍ "أَنَّ رَسُولَ الله صلى الله عليه وسلم سُئِلَ أَيُّ

ج / 3 ص -167- الصَّلَاةِ أَفْضَلُ؟ قَالَ "طُولُ الْقُنُوتِ" رَوَاهُ مُسْلِمٌ، وَالْمُرَادُ مِنْ الْقُنُوتِ الْقِيَامُ، وَتَطْوِيلُ السُّجُودِ أَفْضَلُ مِنْ تَطْوِيلِ بَاقِي الْأَرْكَانِ غَيْرَ الْقِيَامِ لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ" رَوَاهُ مُسْلِمٌ.
وَقَالَ جَمَاعَةٌ مِنْ الْعُلَمَاءِ: تَطْوِيلُ السُّجُودِ وَتَكْثِيرُ الرُّكُوعِ وَالسُّجُودِ أَفْضَلُ مِنْ تَطْوِيلِ الْقِيَامِ، حَكَاهُ التِّرْمِذِيُّ وَالْبَغَوِيُّ فِي شَرْحِ السُّنَّةِ لِقَوْلِهِ صلى الله عليه وسلم: "أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ" وَقَوْلُهُ صلى الله عليه وسلم: "عَلَيْكَ بِكَثْرَةِ السُّجُودِ" رَوَاهُ مُسْلِمٌ.
وَقَالَ بَعْضُ أَصْحَابِنَا بِهِ، وَتَوَقَّفَ أَحْمَدُ بْنُ حَنْبَلٍ فِي الْمَسْأَلَةِ، وَلَمْ يَقْضِ فِيهَا بِشَيْءٍ وَقَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ: أَمَّا فِي النَّهَارِ فَتَكْثِيرُ الرُّكُوعِ وَالسُّجُودِ أَفْضَلُ، وَأَمَّا بِاللَّيْلِ فَتَطْوِيلُ الْقِيَامِ أَفْضَلُ إلَّا أَنْ يَكُونَ لِلرَّجُلِ جُزْءٌ بِاللَّيْلِ يَأْتِي عَلَيْهِ فَتَكْثِيرُ الرُّكُوعِ وَالسُّجُودِ أَفْضَلُ لِأَنَّهُ يَقْرَأُ جُزْأَهُ وَيَرْبَحُ كَثْرَةَ الرُّكُوعِ وَالسُّجُودِ قَالَ التِّرْمِذِيُّ إنَّمَا قَالَ إِسْحَاقُ هَذَا ؛ لِأَنَّهُمْ وَصَفُوا صَلَاةَ النَّبِيِّ صلى الله عليه وسلم بِاللَّيْلِ بِطُولِ الْقِيَامِ وَلَمْ يُوصَفْ مِنْ تَطْوِيلِهِ بِالنَّهَارِ مَا وُصِفَ بِاللَّيْلِ. دَلِيلُنَا عَلَى تَفْضِيلِ إطَالَةِ الْقِيَامِ حَدِيثُ "أَفْضَلُ الصَّلَاةِ طُولُ الْقُنُوتِ" وَلِأَنَّ الْمَنْقُولَ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ "كَانَ يُطَوِّلُ الْقِيَامَ أَكْثَرَ مِنْ الرُّكُوعِ وَالسُّجُودِ" وَلِأَنَّ ذِكْرَ الْقِيَامِ الْقِرَاءَةُ وَهِيَ أَفْضَلُ مِنْ ذِكْرِ الرُّكُوعِ وَالسُّجُودِ.
الرَّابِعَةُ: وَالْوَاجِبُ مِنْ الْقِيَامِ قَدْرُ قِرَاءَةِ الْفَاتِحَةِ وَلَا يَجِبُ مَا زَادَ، وَالْوَاجِبُ مِنْ الرُّكُوعِ وَالسُّجُودِ قَدْرُ أَدْنَى طُمَأْنِينَةٍ وَلَا يَجِبُ مَا زَادَ، فَلَوْ زَادَ فِي الْقِيَامِ وَالرُّكُوعِ وَالسُّجُودِ عَلَى مَا يُجْزِئُهُ فَهَلْ يَقَعُ الْجَمِيعُ وَاجِبًا أَمْ الْوَاجِبُ مَا يُجْزِئُهُ وَالْبَاقِي تَطَوُّعٌ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ لِلْخُرَاسَانِيَّيْنِ، وَالْأَصَحُّ أَنَّ الْجَمِيعَ يَقَعُ وَاجِبًا وَبِهِ قَطَعَ الشَّيْخُ أَبُو مُحَمَّدٍ فِي كِتَابِهِ التَّبْصِرَةِ، وَهُمَا مِثْلُ الْوَجْهَيْنِ فِي مَسْحِ كُلِّ الرَّأْسِ وَفِي الْبَعِيرِ الْمُخْرَجُ فِي الزَّكَاةِ عَنْ خَمْسٍ، وَفِي الْبَدَنَةِ الْمُضَحَّى بِهَا بَدَلًا عَنْ شَاةٍ مَنْذُورَةٍ قَالَ صَاحِبُ التَّتِمَّةِ: وَالْوَجْهَانِ مَبْنِيَّانِ عَلَى أَنَّ الْوَقْصَ فِي الزَّكَاةِ عَفْوٌ أَمْ يَتَعَلَّقُ بِهِ الْفَرْضُ؟ وَفِيهِ قَوْلَانِ وَتَظْهَرُ فَائِدَةُ الْخِلَافِ فِي الْقِيَامِ وَالرُّكُوعِ وَالسُّجُودِ وَمَسْحِ الرَّأْسِ فِي تَكْثِيرِ الثَّوَابِ فَإِنَّ ثَوَابَ الْفَرْضِ أَكْثَرُ مِنْ ثَوَابِ التَّطَوُّعِ، وَفِي الزَّكَاةِ فِي الرُّجُوعِ عِنْدَ التَّعْجِيلِ وَفِي الْبَدَنَةِ فِي الْأَكْلِ مِنْهَا. وَقَدْ سَبَقَ بَيَانُ هَذِهِ الْمَسَائِلِ فِي مَسْأَلَةِ مَسْحِ الرَّأْسِ.
الْخَامِسَةُ: لَوْ جَلَسَ لِلْغُزَاةِ رَقِيبٌ يَرْقُبُ الْعَدُوَّ فَأَدْرَكَتْهُ الصَّلَاةُ، وَلَوْ قَامَ لَرَآهُ الْعَدُوُّ، أَوْ جَلَسَ الْغُزَاةُ فِي مَكْمَنٍ وَلَوْ قَامُوا رَآهُمْ الْعَدُوُّ وَفَسَدَ التَّدْبِيرُ، فَلَهُمْ الصَّلَاةُ قُعُودًا وَتَجِبُ الْإِعَادَةُ لِنُدُورِهِ. وَقَالَ الْمُتَوَلِّي فِي غَيْرِ الرَّقِيبِ: إنْ خَافَ لَوْ قَامَ أَنْ يَقْصِدَهُ الْعَدُوُّ صَلَّى قَاعِدًا أَجْزَأَتْهُ عَلَى الصَّحِيحِ. قَالَ: وَلَوْ صَلَّى الْكَمِينُ فِي وَهْدَةٍ قُعُودًا فَفِي صِحَّتِهَا قَوْلَانِ، قُلْت أَصَحُّهُمَا وُجُوبُ الْإِعَادَةِ.
السَّادِسَةُ: يَجُوزُ فِعْلُ النَّافِلَةِ قَاعِدًا مَعَ الْقُدْرَةِ عَلَى الْقِيَامِ بِالْإِجْمَاعِ، وَدَلِيلُهُ الْأَحَادِيثُ الصَّحِيحَةُ الَّتِي ذَكَرْنَاهَا وَغَيْرُهَا مِمَّا هُوَ مَشْهُورٌ فِي الصَّحِيحِ، لَكِنْ ثَوَابُهَا يَكُونُ نِصْفَ ثَوَابِ الْقَائِمِ، لِحَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ رضي الله عنهما قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "مَنْ صَلَّى قَائِمًا فَهُوَ أَفْضَلُ، وَمَنْ صَلَّى

ج / 3 ص -168- قَاعِدًا فَلَهُ نِصْفُ أَجْرِ الْقَائِمِ وَمَنْ صَلَّى نَائِمًا فَلَهُ نِصْفُ أَجْرِ الْقَاعِدِ" رَوَاهُ الْبُخَارِيُّ، وَالْمُرَادُ بِالنَّائِمِ الْمُضْطَجِعِ وَلَوْ تَنَفَّلَ مُضْطَجِعًا بِالْإِيمَاءِ بِالرَّأْسِ مَعَ قُدْرَتِهِ عَلَى الْقِيَامِ وَالْقُعُودِ فَوَجْهَانِ.
أَحَدُهُمَا: لَا تَصِحُّ صَلَاتُهُ؛ لِأَنَّهُ يُذْهِبُ صُورَتَهَا بِغَيْرِ عُذْرٍ، وَهَذَا أَرْجَحُهُمَا عِنْدَ إمَامِ الْحَرَمَيْنِ. وَالثَّانِي: وَهُوَ الصَّحِيحُ: صِحَّتُهَا لِحَدِيثِ عِمْرَانَ، وَلَوْ صَلَّى النَّافِلَةَ قَاعِدًا أَوْ مُضْطَجِعًا لِلْعَجْزِ عَنْ الْقِيَامِ وَالْقُعُودِ فَثَوَابُهُ ثَوَابُ الْقِيَامِ بِلَا خِلَافٍ كَمَا فِي صَلَاةِ الْفَرْضِ قَاعِدًا أَوْ مُضْطَجِعًا لِلْعَجْزِ، فَإِنَّ ثَوَابَهَا ثَوَابُ الْقَائِمِ بِلَا خِلَافٍ، وَالْحَدِيثُ وَرَدَ فِيمَنْ يُصَلِّي النَّفَلَ قَاعِدًا أَوْ مُضْطَجِعًا مَعَ قُدْرَتِهِ عَلَى الْقِيَامِ، يَسْتَوِي فِيمَا ذَكَرْنَاهُ جَمِيعُ النَّوَافِلِ الْمُطْلَقَةِ وَالرَّاتِبَةِ وَصَلَاةُ الْعِيدِ وَالْكُسُوفِ وَالِاسْتِسْقَاءِ وَحَكَى الْخُرَاسَانِيُّونَ وَجْهًا أَنَّهُ لَا يَجُوزُ الْعِيدُ وَالْكُسُوفُ وَالِاسْتِسْقَاءُ قَاعِدًا مَعَ الْقُدْرَةِ كَالْفَرَائِضِ، وَبِهِ قَطَعَ ابْنُ كَجٍّ وَهَذَا شَاذٌّ ضَعِيفٌ.
وَأَمَّا الْجِنَازَةُ فَسَبَقَ فِي بَابِ التَّيَمُّمِ بَيَانُ نُصُوصِ الشَّافِعِيِّ وَطُرُقِ الْأَصْحَابِ فِيهَا وَالْمَذْهَبُ أَنَّهَا لَا تَصِحُّ قَاعِدًا مَعَ الْقُدْرَةِ؛ لِأَنَّ الْقِيَامَ مُعْظَمُ أَرْكَانِهَا. وَالثَّانِي: يَجُوزُ وَالثَّالِثُ: إنْ تَعَيَّنَتْ لَمْ يَجُزْ وَإِلَّا جَازَ. قَالَ الرَّافِعِيُّ إذَا جَوَّزْنَا الِاضْطِجَاعَ فِي النَّفْلِ مَعَ قُدْرَتِهِ فَهَلْ يُجْزِئُ الِاقْتِصَارُ عَلَى الْإِيمَاءِ بِالرُّكُوعِ وَالسُّجُودِ؟ أَمْ يُشْتَرَطُ أَنْ يَرْكَعَ وَيَسْجُدَ كَالْقَاعِدِ؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا الثَّانِي. قَالَ إمَامُ الْحَرَمَيْنِ: عِنْدَنَا أَنَّ مَنْ جَوَّزَ الِاضْطِجَاعَ لَا يُجَوِّزُ الِاقْتِصَارَ فِي الْأَرْكَانِ الذِّكْرِيَّةِ كَالتَّشَهُّدِ وَالتَّكْبِيرِ وَغَيْرِهِمَا عَلَى ذِكْرِ الْقَلْبِ، وَهَذَا الَّذِي قَالَهُ إمَامُ الْحَرَمَيْنِ لَا بُدَّ مِنْهُ فَلَا يُجْزِئُ ذِكْرُ الْقَلْبِ قَطْعًا؛ لِأَنَّهُ حِينَئِذٍ لَا يَبْقَى لِلصَّلَاةِ صُورَةٌ أَصْلًا، وَإِنَّمَا وَرَدَ الْحَدِيثُ بِالتَّرْخِيصِ فِي الْقِيَامِ وَالْقُعُودِ، فَيَبْقَى مَا عَدَاهُمَا عَلَى مُقْتَضَاهُ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يَنْوِي وَالنِّيَّةُ فَرْضٌ مِنْ فُرُوضِ الصَّلَاةِ لِقَوْلِهِ صلى الله عليه وسلم "إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ وَلِكُلِّ امْرِئٍ مَا نَوَى" وَلِأَنَّهَا قُرْبَةٌ مَحْضَةٌ فَلَمْ تَصِحَّ مِنْ غَيْرِ نِيَّةٍ كَالصَّوْمِ، وَمَحَلُّ النِّيَّةِ الْقَلْبُ، فَإِنْ نَوَى بِقَلْبِهِ دُونَ لِسَانِهِ أَجْزَأَهُ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَنْوِي بِالْقَلْبِ وَيَتَلَفَّظُ بِاللِّسَانِ، وَلَيْسَ بِشَيْءٍ؛ لِأَنَّ النِّيَّةَ هِيَ الْقَصْدُ بِالْقَلْبِ.
الشَّرْحُ: حَدِيثُ "إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه. وَسَبَقَ بَيَانُهُ فِي أَوَّلِ نِيَّةِ الْوُضُوءِ. وَقَوْلُهُ " قُرْبَةٌ مَحْضَةٌ " فَلَمْ يَصِحَّ مِنْ غَيْرِ نِيَّةٍ كَالصَّوْمِ، إنَّمَا قَاسَ عَلَيْهِ؛ لِأَنَّهُ وَرَدَ فِيهِ نَصٌّ خَاصٌّ "لَا صِيَامَ لِمَنْ لَمْ يُجْمِعْ الصِّيَامَ مِنْ اللَّيْلِ" وَهَذَا الْقِيَاسُ يُنْتَقَضُ بِإِزَالَةِ النَّجَاسَةِ فَإِنَّهَا قُرْبَةٌ مَحْضَةٌ، فَكَانَ يَنْبَغِي أَنْ يَقُولَ طَرِيقُهَا الْأَفْعَالُ كَمَا قَالَهُ فِي نِيَّةِ الْوُضُوءِ لِيَحْتَرِزَ عَنْ إزَالَةِ النَّجَاسَةِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَالنِّيَّةُ فَرْضٌ لَا تَصِحُّ الصَّلَاةُ إلَّا بِهَا، وَنَقَلَ ابْنُ الْمُنْذِرِ فِي كِتَابِهِ الْأَشْرَافِ وَكِتَابِ الْإِجْمَاعِ وَالشَّيْخُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ وَالْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الشَّامِلِ وَمُحَمَّدُ بْنُ يَحْيَى وَآخَرُونَ إجْمَاعَ الْعُلَمَاءِ عَلَى أَنَّ الصَّلَاةَ لَا تَصِحُّ إلَّا بِالنِّيَّةِ. وَحَكَى صَاحِبُ الْبَيَانِ رِوَايَةً عَنْ

ج / 3 ص -169- أَحْمَدَ لَيْسَتْ بِصَحِيحَةٍ1 عَنْهُ أَنَّهُ يَنْظُرُ أَوْجَبَهَا فَإِنْ نَوَى بِقَلْبِهِ وَلَمْ يَتَلَفَّظْ بِلِسَانِهِ أَجْزَأَهُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ الْوَجْهُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ وَذَكَرَهُ غَيْرُهُ. وَقَالَ صَاحِبُ الْحَاوِي: هُوَ قَوْلُ أَبِي عَبْدِ الله الزُّبَيْرِيِّ أَنَّهُ لَا يُجْزِئُهُ حَتَّى يُجْمِعَ بَيْنَ نِيَّةِ الْقَلْبِ وَتَلَفُّظِ اللِّسَانِ؛ لِأَنَّ الشَّافِعِيَّ - رحمه الله - قَالَ فِي الْحَجِّ: إذَا نَوَى حَجًّا أَوْ عُمْرَةً أَجْزَأَهُ، وَإِنْ لَمْ يَتَلَفَّظْ وَلَيْسَ كَالصَّلَاةِ لَا تَصِحُّ إلَّا بِالنُّطْقِ. قَالَ أَصْحَابُنَا: غَلِطَ هَذَا الْقَائِلُ، وَلَيْسَ مُرَادُ الشَّافِعِيِّ بِالنُّطْقِ فِي الصَّلَاةِ هَذَا، بَلْ مُرَادُهُ التَّكْبِيرُ وَلَوْ تَلَفَّظَ بِلِسَانِهِ وَلَمْ يَنْوِ بِقَلْبِهِ لَمْ تَنْعَقِدْ صَلَاتُهُ بِالْإِجْمَاعِ فِيهِ. كَذَا نَقَلَ أَصْحَابُنَا بِالْإِجْمَاعِ فِيهِ. وَلَوْ نَوَى بِقَلْبِهِ صَلَاةَ الظُّهْرِ وَجَرَى عَلَى لِسَانِهِ صَلَاةُ الْعَصْرِ انْعَقَدَتْ صَلَاةُ الظُّهْرِ.
فرع: اخْتَلَفَ أَصْحَابُنَا فِي النِّيَّةِ هَلْ هِيَ فَرْضٌ أَمْ شَرْطٌ؟ فَقَالَ الْمُصَنِّفُ وَالْأَكْثَرُونَ: هِيَ فَرْضٌ مِنْ فُرُوضِ الصَّلَاةِ وَرُكْنٌ مِنْ أَرْكَانِهَا، كَالتَّكْبِيرِ وَالْقِرَاءَةِ وَالرُّكُوعِ وَغَيْرِهَا، وَقَالَ جَمَاعَةٌ: هِيَ شَرْطٌ كَاسْتِقْبَالِ الْقِبْلَةِ وَالطَّهَارَةِ. وَبِهَذَا قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَابْنُ الصَّبَّاغِ وَاخْتَارَهُ الْغَزَالِيُّ وَحَكَاهُ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ فِي أَوَّلِ بَابِ مَا يُجْزِئُ مِنْ الصَّلَاةِ. وَقَالَ ابْنُ الْقَاصِّ وَالْقَفَّالُ: اسْتِقْبَالُ الْقِبْلَةِ رُكْنٌ، وَالصَّحِيحُ الْمَشْهُورُ أَنَّهُ شَرْطٌ لَا رُكْنٌ، وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُجِيبُ أَنْ تَكُونَ النِّيَّةُ مُقَارِنَةً لِلتَّكْبِيرِ؛ لِأَنَّهُ أَوَّلُ فَرْضٍ مِنْ فُرُوضِ الصَّلَاةِ فَيَجِبُ أَنْ تَكُونَ [النِّيَّةُ] مُقَارِنَةً لَهُ.
الشرح: قَالَ الشَّافِعِيُّ - رحمه الله - فِي الْمُخْتَصَرِ (وَإِذَا أَحْرَمَ نَوَى صَلَاتَهُ فِي حَالِ التَّكْبِيرِ لَا بَعْدَهُ وَلَا قَبْلَهُ) وَنَقَلَ الْغَزَالِيُّ وَغَيْرُهُ النَّصَّ بِعِبَارَةٍ أُخْرَى فَقَالُوا: قَالَ الشَّافِعِيُّ "يَنْوِي مَعَ التَّكْبِيرِ لَا قَبْلَهُ وَلَا بَعْدَهُ ). قَالَ أَصْحَابُنَا: يُشْتَرَطُ مُقَارَنَةُ النِّيَّةِ مَعَ ابْتِدَاءِ التَّكْبِيرِ، وَفِي كَيْفِيَّةِ الْمُقَارَنَةِ وَجْهَانِ: أَحَدُهُمَا: يَجِبُ أَنْ يَبْتَدِئَ النِّيَّةَ بِالْقَلْبِ مَعَ ابْتِدَاءِ التَّكْبِيرِ بِاللِّسَانِ وَيَفْرُغَ مِنْهَا مَعَ فَرَاغِهِ مِنْهُ. وَأَصَحُّهُمَا لَا يَجِبُ، بَلْ لَا يَجُوزُ لِئَلَّا يَخْلُوَ أَوَّلُ التَّكْبِيرِ عَنْ تَمَامِ النِّيَّةِ، فَعَلَى هَذَا وَجْهَانِ: أَحَدُهُمَا: وَهُوَ قَوْلُ أَبِي مَنْصُورِ بْنِ مِهْرَانَ شَيْخِ أَبِي بَكْرٍ الْأَوْدَنِيِّ: يَجِبُ أَنْ يُقَدِّمَ النِّيَّةَ عَلَى أَوَّلِ التَّكْبِيرِ بِشَيْءٍ يَسِيرٍ لِئَلَّا يَتَأَخَّرَ أَوَّلُهَا عَنْ أَوَّلِ التَّكْبِيرِ. وَالثَّانِي: وَهُوَ الصَّحِيحُ عِنْدَ الْأَكْثَرِينَ لَا يَجِبُ ذَلِكَ، بَلْ الِاعْتِبَارُ بِالْمُقَارَنَةِ وَسَوَاءٌ قَدَّمَ أَمْ لَمْ يُقَدِّمْ وَيَجِبُ اسْتِصْحَابُ النِّيَّةِ إلَى انْقِضَاءِ التَّكْبِيرِ عَلَى الصَّحِيحِ، وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ لَا يَجِبُ. وَاخْتَارَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَغَيْرُهُ أَنَّهُ لَا يَجِبُ التَّدْقِيقُ الْمَذْكُورُ فِي تَحْقِيقِ مُقَارَنَةِ النِّيَّةِ، وَأَنَّهُ تَكْفِي الْمُقَارَنَةُ الْعُرْفِيَّةُ الْعَامِّيَّةُ بِحَيْثُ يُعَدُّ مُسْتَحْضِرًا لِصَلَاتِهِ غَيْرَ غَافِلٍ عَنْهَا، اقْتِدَاءً بِالْأَوَّلِينَ فِي تَسَامُحِهِمْ فِي ذَلِكَ، وَهَذَا الَّذِي اخْتَارَاهُ هُوَ الْمُخْتَارُ وَالله أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَالنِّيَّةُ هِيَ الْقَصْدُ فَيُحْضِرُ فِي ذِهْنِهِ ذَاتَ الصَّلَاةِ وَمَا يَجِبُ التَّعَرُّضُ لَهُ مِنْ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا بالأصل والعبارة ركيكة وغامضة ومذهب أحمد كما في المغني أن النية هي القصد ومحلها القلب وأن تلفظ بها كان توكدا فإن كانت الصلاة مكتوبة لزمه نية الصلاة بعينها ظهرا أو عصرا أو غيرهما فيحتاج إلى نية شيئين الفصل والتعيين قال: واختلف أصحابنا في الفرضية فقال بعضهم لا يحتاج إليها لأن التعيين يغني عنها: ثم ساق اختلاف أصحاب أحمد وخلص إلى وجوب التعيين (ط).

ج / 3 ص -170- صِفَاتِهَا، كَالظُّهْرِيَّةِ وَالْفَرْضِيَّةِ وَغَيْرِهِمَا، ثُمَّ يَقْصِدُ هَذِهِ الْعُلُومَ1 قَصْدًا مُقَارِنًا لِأَوَّلِ التَّكْبِيرِ، وَيَسْتَصْحِبُهُ حَتَّى يَفْرُغَ التَّكْبِيرُ، وَلَا يَجِبُ اسْتِصْحَابُ النِّيَّةِ بَعْدَ التَّكْبِيرِ، وَلَكِنْ يُشْتَرَطُ أَنْ لَا يَأْتِيَ بِمُنَاقِضٍ لَهَا، فَلَوْ نَوَى فِي أَثْنَاءِ صَلَاتِهِ الْخُرُوجَ بَطَلَتْ صَلَاتُهُ. وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ: يَجُوزُ أَنْ تَتَقَدَّمَ النِّيَّةُ عَلَى التَّكْبِيرِ بِزَمَانٍ يَسِيرٍ بِحَيْثُ لَا يَعْرِضُ شَاغِلٌ عَنْ الصَّلَاةِ، وَقَالَ: يَجِبُ أَنْ تَتَقَدَّمَ النِّيَّةُ عَلَى التَّكْبِيرِ وَيُكَبِّرَ عَقِبَهَا بِلَا فَصْلٍ وَلَا يَجِبُ فِي حَالِ التَّكْبِيرِ. وَقَالَ أَبُو يُوسُفَ وَغَيْرُهُ مِنْ أَصْحَابِ أَبِي حَنِيفَةَ إذَا خَرَجَ مِنْ مَنْزِلِهِ قَاصِدًا صَلَاةَ الظُّهْرِ مَعَ الْإِمَامِ فَانْتَهَى إلَيْهِ وَهُوَ فِي الصَّلَاةِ فَدَخَلَ مَعَهُ فِيهَا وَلَمْ يَحْضُرْهُ أَنَّهَا تِلْكَ الصَّلَاةُ أَجْزَأَهُ.
فرع: قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ فِي هَذَا الْمَوْضِعِ: قَالَ الشَّافِعِيُّ فِي الْكَفَّارَةِ: وَيَنْوِي مَعَ التَّكْفِيرِ أَوْ قَبْلَهُ. قَالَ فَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَجِبُ أَنْ يَنْوِيَ فِي الْكَفَّارَةِ مَعَ التَّكْفِيرِ كَالصَّلَاةِ. قَالَ: وَقَوْلُ الشَّافِعِيِّ أَوْ قَبْلَهُ يَعْنِي أَوْ قُبَيْلَهُ، وَيَسْتَدْعِي ذِكْرَ النِّيَّةِ حَتَّى يَكُونَ ذَاكِرًا لَهَا حَالَ التَّكْفِيرِ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَجُوزُ تَقْدِيمُ النِّيَّةِ قَبْلَ التَّكْفِيرِ، وَفَرَّقَ بَيْنَهَا وَبَيْنَ الصَّلَاةِ بِثَلَاثَةِ أَشْيَاءَ: أَحَدُهَا: أَنَّ نِيَّةَ الصَّلَاةِ آكَدُ، وَلِهَذَا يُشْتَرَطُ تَعَيُّنُهَا بِخِلَافِ الْكَفَّارَةِ. وَالثَّانِي: أَنَّ الْكَفَّارَةَ وَالزَّكَاةَ تَدْخُلُهَا النِّيَابَةُ فَتَدْعُو الْحَاجَةُ إلَى تَقْدِيمِ نِيَّتِهِمَا بِخِلَافِ الصَّلَاةِ. الثَّالِثُ: أَنَّ الزَّكَاةَ وَالْكَفَّارَةَ يَجُوزُ تَقْدِيمُهُمَا عَلَى وُجُوبِهِمَا فَجَازَ تَقْدِيمُ النِّيَّةِ بِخِلَافِ الصَّلَاةِ.
قَالَ الْمُصَنِّفُ - رحمه الله تعالى "فَإِنْ كَانَتْ فَرِيضَةً لَزِمَهُ تَعْيِينُ النِّيَّةِ فَيَنْوِي الظُّهْرَ أَوْ الْعَصْرَ لِتَتَمَيَّزَ عَنْ غَيْرِهَا وَهَلْ تَلْزَمُهُ نِيَّةُ الْفَرْضِ؟ فِيهِ وَجْهَانِ، قَالَ أَبُو إِسْحَاقَ يَلْزَمُهُ لِتَتَمَيَّزَ عَنْ ظُهْرِ الصَّبِيِّ، وَظُهْرِ مَنْ صَلَّى وَحْدَهُ، ثُمَّ أَدْرَكَ جَمَاعَةً فَصَلَّاهَا مَعَهُمْ، وَقَالَ أَبُو عَلِيِّ بْنِ أَبِي هُرَيْرَةَ يَكْفِيهِ نِيَّةٌ لِلظُّهْرِ وَالْعَصْرِ؛ لِأَنَّ الظُّهْرَ وَالْعَصْرَ لَا يَكُونَانِ فِي حَقِّ هَذَا إلَّا فَرْضًا وَلَا يَلْزَمُهُ أَنْ يَنْوِيَ الْأَدَاءَ أَوْ الْقَضَاءَ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَلْزَمُهُ نِيَّةُ الْقَضَاءِ، وَالْأَوَّلُ هُوَ الْمَنْصُوصُ، فَإِنْ قَالَ فِيمَنْ صَلَّى يَوْمَ الْغَيْمِ بِالِاجْتِهَادِ فَوَافَقَ مَا بَعْدَ الْوَقْتِ: أَنَّهُ يُجْزِيهِ، وَإِنْ كَانَ عِنْدَهُ أَنَّهُ يُصَلِّيهَا فِي الْوَقْتِ، وَقَالَ فِي الْأَسِيرِ: إذَا اشْتَبَهَتْ عَلَيْهِ الشُّهُورُ فَصَامَ يَوْمًا2 بِالِاجْتِهَادِ فَوَافَقَ رَمَضَانَ أَوْ مَا بَعْدَهُ أَنَّهُ يُجْزِيهِ، وَإِنْ كَانَ عِنْدَهُ أَنَّهُ يَصُومُ فِي شَهْرِ رَمَضَانَ".
الشرح: إذَا أَرَادَ فَرِيضَةً وَجَبَ قَصْدُ أَمْرَيْنِ بِلَا خِلَافٍ: أَحَدُهُمَا: فِعْلُ الصَّلَاةِ تَمْتَازُ عَنْ سَائِرِ الْأَفْعَالِ وَلَا يَكْفِي إحْضَارُ نَفْسِ الصَّلَاةِ بِالْبَالِ غَافِلًا عَنْ الْفِعْلِ. وَالثَّانِي: تَعْيِينُ الصَّلَاةِ الْمَأْتِيِّ بِهَا هَلْ هِيَ ظُهْرٌ أَمْ عَصْرٌ أَوْ غَيْرُهُمَا، فَلَوْ نَوَى فَرِيضَةَ الْوَقْتِ فَوَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ: أَحَدُهُمَا يُجْزِيهِ؛ لِأَنَّهَا هِيَ الظُّهْرُ مَثَلًا. وَأَصَحُّهُمَا لَا يُجْزِيهِ؛ لِأَنَّ الْفَائِتَةَ الَّتِي يَتَذَكَّرُهَا تُشَارِكُهَا فِي كَوْنِهَا فَرِيضَةَ الْوَقْتِ، وَلَوْ نَوَى فِي غَيْرِ الْجُمُعَةِ الْجُمُعَةَ بَدَلًا عَنْ الظُّهْرِ لَمْ تَصِحَّ صَلَاتُهُ، هَذَا هُوَ الصَّوَابُ الَّذِي قَطَعَ بِهِ الْأَصْحَابُ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهَا تَصِحُّ وَيَحْصُلُ لَهُ الظُّهْرُ، وَهُوَ غَلَطٌ ظَاهِرٌ. وَلَا تَصِحُّ الْجُمُعَةُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالطبعتين ش و ق ولعل الصواب (ثم يقصد هذا العموم ).
2 في بعض النسخ (فصام يوما بالاجتهاد فوافق رمضان الخ) "ط".

ج / 3 ص -171- بِنِيَّةِ مُطْلَقِ الظُّهْرِ، وَلَا تَصِحُّ بِنِيَّةِ الظُّهْرِ الْمَقْصُورَةِ إنْ قُلْنَا: إنَّهَا صَلَاةٌ بِحِيَالِهَا، وَإِنْ قُلْنَا إنَّهَا ظُهْرٌ مَقْصُورَةٌ صَحَّتْ.
وَاخْتَلَفُوا فِي اشْتِرَاطِ أُمُورٍ: أَحَدُهَا: الْفَرِيضَةُ وَفِيهَا الْوَجْهَانِ اللَّذَانِ حَكَاهُمَا الْمُصَنِّفُ، الْأَصَحُّ عِنْدَ الْأَكْثَرِينَ اشْتِرَاطُهَا، سَوَاءٌ كَانَتْ قَضَاءً أَمْ أَدَاءً، وَمِمَّنْ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَغَوِيُّ. قَالَ الرَّافِعِيُّ وَسَوَاءٌ كَانَ النَّاوِي بَالِغًا أَوْ صَبِيًّا وَهَذَا ضَعِيفٌ، وَالصَّوَابُ أَنَّ الصَّبِيَّ لَا يُشْتَرَطُ فِي حَقِّهِ نِيَّةُ الْفَرِيضَةِ، وَكَيْفَ يَنْوِي الْفَرِيضَةَ، وَصَلَاتُهُ لَا تَقَعُ فَرْضًا؟ وَقَدْ صَرَّحَ بِهَذَا صَاحِبُ الشَّامِلِ وَغَيْرُهُ الثَّانِي: الْإِضَافَةُ إلَى الله تَعَالَى بِأَنْ يَقُولَ: لِلَّهِ أَوْ فَرِيضَةَ الله، وَلَا يُشْتَرَطُ ذَلِكَ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَقَدْ سَبَقَ بَيَانُهُمَا فِي بَابِ نِيَّةِ الْوُضُوءِ، وَحَكَى إمَامُ الْحَرَمَيْنِ الِاشْتِرَاطَ عَنْ صَاحِبِ التَّلْخِيصِ وَغَيْرِهِ الثَّالِثُ: الْقَضَاءُ وَالْأَدَاءُ وَفِيهِمَا أَرْبَعَةُ أَوْجُهٍ، أَصَحُّهَا: لَا يُشْتَرَطَانِ لِمَا ذَكَرَهُ الْمُصَنِّفُ. وَالثَّانِي: يُشْتَرَطَانِ، وَهَذَا الْقَائِلُ يُجِيبُ عَنْ نَصِّ الشَّافِعِيِّ فِي الْمُصَلِّي فِي الْغَيْمِ أَوْ الْأَسِيرِ بِأَنَّهُمَا مَعْذُورَانِ، وَالثَّالِثُ: يُشْتَرَطُ نِيَّةُ الْقَضَاءِ دُونَ الْأَدَاءِ، حَكَاهُ الْمُصَنِّفُ وَغَيْرُهُ؛ لِأَنَّ الْأَدَاءَ يَتَمَيَّزُ بِالْوَقْتِ بِخِلَافِ الْقَضَاءِ، وَالرَّابِعُ إنْ كَانَ عَلَيْهِ فَائِتَةٌ اُشْتُرِطَ نِيَّةُ الْأَدَاءِ وَإِلَّا فَلَا، وَبِهِ قَطَعَ صَاحِبُ الْحَاوِي أَمَّا إذَا كَانَ عَلَيْهِ فَائِتَةٌ أَوْ فَوَائِتُ فَلَا خِلَافَ أَنَّهُ لَا يُشْتَرَطُ أَنْ يَنْوِيَ ظُهْرَ يَوْمِ الْخَمِيسِ مَثَلًا بَلْ يَكْفِيهِ نِيَّةُ الظُّهْرِ، وَالظُّهْرُ الْفَائِتَةُ إذَا اشْتَرَطْنَا نِيَّةَ الْقَضَاءِ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الشَّامِلِ وَغَيْرُهُمَا: لَوْ ظَنَّ أَنَّ وَقْتَ الصَّلَاةِ قَدْ خَرَجَ فَصَلَّاهَا بِنِيَّةِ الْقَضَاءِ فَبَانَ أَنَّهُ بَاقٍ أَجْزَأَهُ بِلَا خِلَافٍ، وَقَدْ نَصَّ الشَّافِعِيُّ عَلَى أَنَّهُ لَوْ صَلَّى يَوْمَ الْغَيْمِ بِنِيَّةِ الْأَدَاءِ وَهُوَ يَظُنُّ بَقَاءَ الْوَقْتِ فَبَانَ وُقُوعُ الصَّلَاةِ خَارِجَ الْوَقْتِ أَجْزَأَتْهُ، وَاسْتَدَلُّوا بِهِ عَلَى أَنَّ نِيَّةَ الْقَضَاءِ لَيْسَتْ بِشَرْطٍ، هَذَا كَلَامُ الْأَصْحَابِ فِي الْمَسْأَلَةِ قَالَ الرَّافِعِيُّ الْأَصَحُّ أَنَّهُ لَا يُشْتَرَطُ نِيَّةُ الْقَضَاءِ وَالْأَدَاءِ، بَلْ يَصِحُّ الْأَدَاءُ بِنِيَّةِ الْقَضَاءِ وَعَكْسُهُ هَذَا كَلَامُهُمْ. قَالَ الرَّافِعِيُّ لَكَ أَنْ تَقُولَ: الْخِلَافُ فِي اشْتِرَاطِ نِيَّةِ الْأَدَاءِ فِي الْأَدَاءِ وَنِيَّةِ الْقَضَاءِ فِي الْقَضَاءِ ظَاهِرٌ أَمَّا الْخِلَافُ فِي صِحَّةِ الْقَضَاءِ بِنِيَّةِ الْأَدَاءِ وَعَكْسُهُ فَلَيْسَ بِظَاهِرٍ؛ لِأَنَّهُ إنْ جَرَتْ هَذِهِ النِّيَّةُ عَلَى لِسَانِهِ أَوْ فِي قَلْبِهِ وَلَمْ يَقْصِدْ حَقِيقَةَ مَعْنَاهَا فَيَنْبَغِي أَنْ تَصِحَّ بِلَا خِلَافٍ، وَإِنْ قَصَدَ مَعْنَاهَا فَيَنْبَغِي أَنْ لَا تَصِحَّ بِلَا خِلَافٍ لِتَلَاعُبِهِ، هَذَا كَلَامُ الرَّافِعِيِّ وَهَذَا الْإِلْزَامُ الَّذِي ذَكَرَهُ حُكْمُهُ صَحِيحٌ. وَقَدْ صَرَّحَ الْأَصْحَابُ بِأَنَّ مَنْ نَوَى الْأَدَاءَ إلَى وَقْتِ الْقَضَاءِ عَالِمًا بِالْحَالِ لَمْ تَصِحَّ صَلَاتُهُ بِلَا خِلَافٍ، مِمَّنْ نَقَلَهُ إمَامُ الْحَرَمَيْنِ فِي مَوَاقِيتِ الصَّلَاةِ، وَلَكِنْ لَيْسَ هُوَ مُرَادُ الْأَصْحَابِ بِقَوْلِهِمْ: الْقَضَاءُ بِنِيَّةِ الْأَدَاءِ وَعَكْسُهُ بَلْ مُرَادُهُمْ مَنْ نَوَى ذَلِكَ وَهُوَ جَاهِلُ الْوَقْتِ لِغَيْمٍ وَنَحْوِهِ كَمَا فِي الصُّورَتَيْنِ السَّابِقَتَيْنِ عَنْ الْقَاضِي أَبِي الطَّيِّبِ وَنَصِّ الشَّافِعِيِّ وَالله أَعْلَمُ. الرَّابِعُ: نِيَّةُ اسْتِقْبَالِ الْقِبْلَةِ وَعَدَدُ الرَّكَعَاتِ لَيْسَ بِشَرْطٍ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُ يُشْتَرَطُ وَهُوَ غَلَطٌ صَرِيحٌ لَكِنْ لَوْ نَوَى الظُّهْرَ خَمْسًا أَوْ ثَلَاثًا لَا تَنْعَقِدُ صَلَاتُهُ لِتَقْصِيرِهِ.
فرع: قَالَ الْبَنْدَنِيجِيُّ وَصَاحِبُ الْحَاوِي: الْعِبَادَاتُ ثَلَاثَةُ أَضْرُبٍ: أَحَدُهَا: يَفْتَقِرُ إلَى نِيَّةِ الْفِعْلِ دُونَ الْوُجُوبِ وَالتَّعْيِينِ وَهُوَ الْحَجُّ وَالْعُمْرَةُ وَالطَّهَارَةُ؛ لِأَنَّهُ لَوْ نَوَى نَفْلًا فِي هَذِهِ الْمَوَاضِعِ وَقَعَ عَنْ الْوَاجِبِ. وَالثَّانِي: يَفْتَقِرُ إلَى نِيَّةِ الْفِعْلِ وَالْوُجُوبِ دُونَ التَّعْيِينِ، وَهُوَ الزَّكَاةُ وَالْكَفَّارَةُ. وَالثَّالِثُ: يَفْتَقِرُ إلَى

ج / 3 ص -172- ِنيَّةِ الْفِعْلِ وَالْوُجُوبِ وَالتَّعْيِينِ وَهُوَ الصَّلَاةُ وَالصِّيَامُ، وَفِي نِيَّةِ الْوُجُوبِ وَجْهَانِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَتْ الصَّلَاةُ سُنَّةً رَاتِبَةً كَالْوِتْرِ وَسُنَّةِ الْفَجْرِ لَمْ تَصِحَّ حَتَّى تُعَيَّنَ النِّيَّةُ لِتَتَمَيَّزَ عَنْ غَيْرِهَا، وَإِنْ كَانَتْ نَافِلَةً غَيْرَ رَاتِبَةٍ أَجْزَأَتْهُ نِيَّةُ الصَّلَاةِ.
الشرح: قَالَ أَصْحَابُنَا: النَّوَافِلُ ضَرْبَانِ: أَحَدُهُمَا: مَا لَهَا وَقْتٌ أَوْ سَبَبٌ كَسُنَنِ الْمَكْتُوبَاتِ وَالضُّحَى وَالْوِتْرِ وَالْكُسُوفِ وَالِاسْتِسْقَاءِ وَالْعِيدِ وَغَيْرِهَا فَيُشْتَرَطُ فِيهَا نِيَّةُ فِعْلِ الصَّلَاةِ وَالتَّعْيِينِ، فَيَنْوِي مَثَلًا صَلَاةَ الِاسْتِسْقَاءِ وَالْخُسُوفِ وَعِيدِ الْفِطْرِ أَوْ الْأَضْحَى أَوْ الضُّحَى وَنَحْوِهَا، وَفِي الرَّوَاتِبِ تُعَيَّنُ بِالْإِضَافَةِ فَيَنْوِي سُنَّةَ الصُّبْحِ أَوْ سُنَّةَ الظُّهْرِ الَّتِي قَبْلَهَا أَوْ الَّتِي بَعْدَهَا أَوْ سُنَّةَ الْعَصْرِ. وَحَكَى الرَّافِعِيُّ وَجْهًا ضَعِيفًا وَهُوَ اخْتِيَارُ صَاحِبِ الشَّامِلِ أَنَّهُ يَكْفِي فِي الرَّوَاتِبِ سِوَى سُنَّةِ الصُّبْحِ نِيَّةُ أَصْلِ الصَّلَاةِ لِتَأَكُّدِ سُنَّةِ الصُّبْحِ فَالْتُحِقَتْ بِالْفَرَائِضِ. وَأَمَّا الْوِتْرُ فَيَنْوِي سُنَّةَ الْوِتْرِ وَلَا يُضِيفُهَا إلَى الْعِشَاءِ؛ لِأَنَّهَا مُسْتَقِلَّةٌ، فَإِنْ أَوْتَرَ بِأَكْثَرَ مِنْ رَكْعَةٍ نَوَى بِالْجَمِيعِ لِلْوِتْرِ إنْ كَانَ بِتَسْلِيمَةٍ، وَإِنْ كَانَ بِتَسْلِيمَاتٍ نَوَى بِكُلِّ تَسْلِيمَةٍ رَكْعَتَيْنِ مِنْ الْوِتْرِ، وَقِيلَ: يَنْوِي بِمَا قَبْلَ الْأَخِيرِ صَلَاةَ اللَّيْلِ، وَقِيلَ: يَنْوِي بِهِ سُنَّةَ الْوِتْرِ، وَقِيلَ مُقَدِّمَةَ الْوِتْرِ، وَهَذِهِ الْأَوْجُهُ فِي الْأَفْضَلِ وَالْأَوْلَوِيَّةِ دُونَ الِاشْتِرَاطِ وَالصَّحِيحُ الْأَوَّلُ
الضَّرْبُ الثَّانِي: النَّوَافِلُ الْمُطْلَقَةُ فَيَكْفِي فِيهَا نِيَّةُ فِعْلِ الصَّلَاةِ فَقَطْ، وَنَقَلَ الرَّافِعِيُّ فِي اشْتِرَاطِ نِيَّةِ النَّفْلِيَّةِ فِي الضَّرْبِ الْأَوَّلِ وَجْهَيْنِ، قَالَ: وَلَمْ يَذْكُرْ وَجْهَهَا فِي الضَّرْبِ الثَّانِي، قَالَ: وَيُمْكِنُ أَنْ يُقَالَ بِجَرَيَانِهِمَا قُلْتُ: الصَّوَابُ أَنَّهُ لَا تُشْتَرَطُ النَّفْلِيَّةُ فِي الْأَوَّلِ وَلَا فِي الثَّانِيَةِ لِعَدَمِ الْمَعْنَى الَّذِي عَلَّلَ بِهِ الِاشْتِرَاطَ فِي الْفَرِيضَةِ وَهَذَا هُوَ الْمَشْهُورُ فِي كُتُبِ الْأَصْحَابِ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ أَحْرَمَ ثُمَّ شَكَّ هَلْ نَوَى؟ ثُمَّ ذَكَرَ أَنَّهُ نَوَى [فَإِنْ1 كَانَ] قَبْلَ أَنْ يُحْدِثَ شَيْئًا مِنْ أَفْعَالِ الصَّلَاةِ أَجْزَأَهُ، وَإِنْ ذَكَرَ ذَلِكَ بَعْدَ مَا فَعَلَ شَيْئًا مِنْ ذَلِكَ بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ فَعَلَ [ذَلِكَ] وَهُوَ شَاكٌّ فِي صَلَاتِهِ.
الشرح: إذَا شَكَّ هَلْ نَوَى أَوْ لَا؟ أَوْ هَلْ أَتَى بِبَعْضِ شُرُوطِ النِّيَّةِ أَمْ لَا وَهُوَ فِي الصَّلَاةِ؟ فَيَنْبَغِي لَهُ أَنْ لَا يَفْعَلَ شَيْئًا فِي حَالِ الشَّكِّ، فَإِنْ تَذَكَّرَ أَنَّهُ أَتَى بِكَمَالِهَا قَبْلَ أَنْ يَفْعَلَ شَيْئًا عَلَى الشَّكِّ وَقِصَرِ الزَّمَانِ لَمْ تَبْطُلْ صَلَاتُهُ بِلَا خِلَافٍ، وَإِنْ طَالَ بَطَلَتْ عَلَى أَصَحِّ الْوَجْهَيْنِ لِانْقِطَاعِ نَظْمِهَا، حَكَى الْوَجْهَيْنِ الْخُرَاسَانِيُّونَ وَصَاحِبُ الْحَاوِي وَإِنْ تَذَكَّرَ بَعْدَ أَنْ أَتَى مَعَ الشَّكِّ بِرُكْنٍ فِعْلِيٍّ كَرُكُوعٍ أَوْ سُجُودٍ أَوْ اعْتِدَالٍ بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَإِنْ أَتَى بِرُكْنٍ قَوْلِيٍّ كَالْقِرَاءَةِ وَالتَّشَهُّدِ بَطَلَتْ أَيْضًا عَلَى أَصَحِّ الْوَجْهَيْنِ وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ كَالْفِعْلِيِّ. وَالثَّانِي: لَا تَبْطُلُ، وَبِهِ قَطَعَ الْغَزَالِيُّ؛ لِأَنَّ تَكْرِيرَهُ لَا يُخِلُّ بِصُورَةِ الصَّلَاةِ، قَالَ صَاحِبُ الْحَاوِي: لَوْ شَكَّ هَلْ نَوَى ظُهْرًا أَوْ عَصْرًا؟ لَمْ يُجْزِئْهُ عَنْ وَاحِدَةٍ مِنْهُمَا، فَإِنْ تَيَقَّنَهَا فَعَلَى هَذَا التَّفْصِيلِ، قَالَ الْغَزَالِيُّ فِي الْبَسِيطِ: إذَا فَعَلَ رُكْنًا فِي حَالِ الشَّكِّ أَطْلَقَ الْأَصْحَابُ بُطْلَانَ صَلَاتِهِ، وَهَذَا ظَاهِرٌ إنْ فَعَلَهُ مَعَ عِلْمِهِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 مابين المعقوفين ليس في ش و ق (ط).

ج / 3 ص -173- بِحُكْمِ الْمَسْأَلَةِ، فَإِنْ كَانَ جَاهِلًا فَإِطْلَاقُهُمْ الْبُطْلَانَ مُشْكِلٌ وَلَا يَبْعُدُ أَنْ يُعْذَرَ لِجَهْلِهِ قُلْتُ: إنَّمَا لَمْ يَعْذُرُوهُ؛ لِأَنَّهُ مُفَرِّطٌ بِالْفِعْلِ فِي حَالِ الشَّكِّ فَإِنَّهُ كَانَ يُمْكِنُهُ الصَّبْرُ بِخِلَافِ مَنْ زَادَ فِي صَلَاتِهِ رُكْنًا نَاسِيًا فَإِنَّهُ لَا حِيلَةَ فِي النِّسْيَانِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَوَى الْخُرُوجَ مِنْ الصَّلَاةِ أَوْ نَوَى أَنَّهُ سَيَخْرُجُ أَوْ شَكَّ هَلْ يَخْرُجُ أَمْ لَا بَطَلَتْ صَلَاتُهُ ؛ لِأَنَّ النِّيَّةَ شَرْطٌ فِي جَمِيعِ الصَّلَاةِ، وَقَدْ قَطَعَ ذَلِكَ بِمَا أَحْدَثَ فَبَطَلَتْ صَلَاتُهُ كَالطَّهَارَةِ إذَا قَطَعَهَا بِالْحَدَثِ.
الشرح: قَالَ أَصْحَابُنَا: الْعِبَادَاتُ فِي قَطْعِ النِّيَّةِ عَلَى أَضْرُبٍ:
الضَّرْبُ الْأَوَّلُ: الْإِسْلَامُ وَالصَّلَاةُ فَيَبْطُلَانِ بِنِيَّةِ الْخُرُوجِ مِنْهُمَا وَبِالتَّرَدُّدِ فِي أَنَّهُ يَخْرُجُ أَمْ يَبْقَى، وَهَذَا لَا خِلَافَ فِيهِ، وَالْمُرَادُ بِالتَّرَدُّدِ: أَنْ يَطْرَأَ شَكٌّ مُنَاقِضٌ جَزْمَ النِّيَّةِ، وَأَمَّا مَا يَجْرِي فِي الْفِكْرِ أَنَّهُ لَوْ تَرَدَّدَ فِي الصَّلَاةِ كَيْفَ يَكُونُ الْحَالُ؟ فَهَذَا مِمَّا يُبْتَلَى بِهِ الْمُوَسْوِسُ فَلَا تَبْطُلُ بِهِ الصَّلَاةُ قَطْعًا. قَالَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ. قَالَ الْإِمَامُ: وَقَدْ يَقَعُ ذَلِكَ فِي الْإِيمَانِ بِالله تَعَالَى فَلَا تَأْثِيرَ لَهُ وَلَا اعْتِبَارَ بِهِ، وَلَوْ نَوَى فِي الرَّكْعَةِ الْأُولَى الْخُرُوجَ مِنْ الصَّلَاةِ فِي الرَّكْعَةِ الثَّانِيَةِ، أَوْ عَلَّقَ الْخُرُوجَ بِشَيْءٍ يُوجَدُ فِي صَلَاتِهِ قَطْعًا بَطَلَتْ صَلَاتُهُ فِي الْحَالِ. هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ وَفِيهِ وَجْهٌ شَاذٌّ حَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ الشَّيْخِ أَبِي عَلِيٍّ السِّنْجِيِّ أَنَّهَا لَا تَبْطُلُ فِي الْحَالِ، بَلْ لَوْ رَفَضَ هَذَا التَّرَدُّدَ قَبْلَ الِانْتِهَاءِ إلَى الْغَايَةِ الْمَنْوِيَّةِ صَحَّتْ صَلَاتُهُ. وَلَوْ عَلَّقَ الْخُرُوجَ بِدُخُولِ شَخْصٍ وَنَحْوِهِ مِمَّا يُحْتَمَلُ حُصُولُهُ فِي الصَّلَاةِ وَعَدَمُهُ فَوَجْهَانِ أَصَحُّهُمَا: تَبْطُلُ كَمَا لَوْ دَخَلَ فِي الصَّلَاةِ هَكَذَا، فَإِنَّهَا لَا تَنْعَقِدُ بِلَا خِلَافٍ، وَكَمَا لَوْ عَلَّقَ بِهِ الْخُرُوجَ عَنْ الْإِسْلَامِ - وَالْعِيَاذُ بِالله تَعَالَى - فَإِنَّهُ يَكْفُرُ فِي الْحَالِ بِلَا خِلَافٍ، وَالثَّانِي: لَا تَبْطُلُ فِي الْحَالِ، فَعَلَى هَذَا إنْ وُجِدَتْ الصِّفَةُ وَهُوَ ذَاهِلٌ عَنْ التَّعْلِيقِ فَفِي بُطْلَانِهَا وَجْهَانِ: أَحَدُهُمَا: لَا تَبْطُلُ قَالَهُ الشَّيْخُ أَبُو مُحَمَّدٍ؛ لِأَنَّهُ فِي الْحَالِ غَافِلٌ، وَالنِّيَّةُ الْأُولَى لَمْ تُؤَثِّرْ، وَأَصَحُّهُمَا: تَبْطُلُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ وَالْأَكْثَرُونَ.
قَالَ إمَامُ الْحَرَمَيْنِ: وَيَظْهَرُ عَلَى هَذَا أَنْ يُقَالَ تَبَيَّنَ بِالصِّفَةِ بُطْلَانُهَا مِنْ حِينِ التَّعْلِيقِ، أَمَّا إذَا وُجِدَتْ وَهُوَ ذَاكِرٌ لِلتَّعْلِيقِ فَتَبْطُلُ بِلَا خِلَافٍ، وَلَوْ نَوَى فِي الرَّكْعَةِ الْأُولَى أَنْ يَتَكَلَّمَ فِي الثَّانِيَةِ أَوْ يَأْكُلَ أَوْ يَفْعَلَ فِعْلًا مُبْطِلًا لِلصَّلَاةِ لَمْ تَبْطُلْ فِي الْحَالِ بِلَا خِلَافٍ، قَالَ أَصْحَابُنَا: وَهَذَا مُرَادُ الشَّافِعِيِّ رحمه الله بِقَوْلِهِ: وَلَا تَبْطُلُ الصَّلَاةُ بِعَمَلِ الْقُلُوبِ. وَالْفَرْقُ بَيْنَ هَذَا وَبَيْنَ مَنْ نَوَى تَعْلِيقَ النِّيَّةِ أَوْ قَطْعَهَا فِي الرَّكْعَةِ الثَّانِيَةِ أَنَّهُ مَأْمُورٌ بِجَزْمِ النِّيَّةِ فِي كُلِّ صَلَاتِهِ، وَهَذَا لَيْسَ بِجَازِمٍ. وَأَمَّا مَنْ نَوَى الْفِعْلَ فَاَلَّذِي يَحْرُمُ عَلَيْهِ أَنْ يَأْتِيَ بِفِعْلٍ مُنَافٍ لِلصَّلَاةِ وَلَمْ يَأْتِ بِهِ فَإِذَا أَتَى بِهِ بَطَلَتْ ، قَالَ أَصْحَابُنَا: وَمِثْلُ هَذَا إذَا دَخَلَ الْإِمَامُ فِي صَلَاةِ الْخَوْفِ بِنِيَّةِ أَنْ يُصَلِّيَ بِكُلِّ فِرْقَةٍ رَكْعَةً مِنْ الرُّبَاعِيَّةِ، وَقُلْنَا: تَبْطُلُ صَلَاةُ الْإِمَامِ فَإِنَّهَا لَا تَبْطُلُ فِي الْحَالِ، وَإِنَّمَا تَبْطُلُ بِالِانْتِظَارِ الثَّالِثِ عَلَى تَفْصِيلٍ فِيهِ مَعْرُوفٍ فَقَدْ نَوَى فِي أَوَّلِ صَلَاتِهِ أَنْ يَفْعَلَ فِي أَثْنَائِهَا فِعْلًا مُبْطِلًا، وَلَمْ تَبْطُلْ فِي الْحَالِ وَالله أَعْلَمُ.
الضَّرْبُ الثَّانِي: الْحَجُّ وَالْعُمْرَةُ: فَإِذَا نَوَى الْخُرُوجَ مِنْهُمَا وَنَوَى قَطْعَهُمَا لَمْ يَنْقَطِعَا بِلَا خِلَافٍ ،

ج / 3 ص -174- وَلِأَنَّهُ لَا يَخْرُجُ مِنْهُمَا بِالْإِفْسَادِ.
الضَّرْبُ الثَّالِثُ: الصَّوْمُ وَالِاعْتِكَافُ فَإِذَا جَزَمَ فِي أَثْنَائِهِمَا بِنِيَّةِ الْخُرُوجِ مِنْهُمَا فَفِي بُطْلَانِهِمَا وَجْهَانِ مَشْهُورَانِ، وَقَدْ ذَكَرَهُمَا الْمُصَنِّفُ فِي بَابَيْهِمَا، أَصَحُّهُمَا لَا يَبْطُلُ كَالْحَجِّ وَصَحَّحَ الْمُصَنِّفُ فِي الصَّوْمِ الْبُطْلَانَ وَوَافَقَهُ عَلَيْهِ كَثِيرُونَ وَلَكِنَّ الْأَكْثَرِينَ قَالُوا: لَا تَبْطُلُ، وَلَوْ تَرَدَّدَ الصَّائِمُ فِي قَطْعِ نِيَّةِ الصَّوْمِ وَالْخُرُوجِ مِنْهُ أَوْ عَلَّقَهُ عَلَى دُخُولِ شَخْصٍ وَنَحْوِهِ فَطَرِيقَانِ: أَحَدُهُمَا: عَلَى الْوَجْهَيْنِ فِيمَنْ جَزَمَ بِالْخُرُوجِ مِنْهُ. وَالثَّانِي: - وَهُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْأَكْثَرُونَ: لَا تَبْطُلُ وَجْهًا وَاحِدًا.
الضَّرْبُ الرَّابِعُ: الْوُضُوءُ فَإِنْ نَوَى قَطْعَهُ فِي أَثْنَائِهِ لَمْ يَبْطُلْ مَا مَضَى مِنْهُ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَلَكِنْ يَحْتَاجُ إلَى نِيَّةٍ لِمَا بَقِيَ، وَإِنْ نَوَى قَطْعَهُ بَعْدَ الْفَرَاغِ مِنْهُ لَمْ يَبْطُلْ عَلَى الْمَذْهَبِ كَمَا لَوْ نَوَى قَطْعَ الصَّلَاةِ وَالصَّوْمِ وَالِاعْتِكَافِ وَالْحَجِّ بَعْدَ فَرَاغِهَا فَإِنَّهَا لَا تَبْطُلُ بِلَا خِلَافٍ وَقِيلَ: فِي بُطْلَانِ الْوُضُوءِ وَجْهَانِ؛ لِأَنَّ أَثَرَهُ بَاقٍ فَإِنَّهُ يُصَلِّي بِهِ بِخِلَافِ الصَّلَاةِ وَغَيْرِهَا، وَقَدْ سَبَقَ بَيَانُ هَذِهِ الْمَسْأَلَةِ مُسْتَقْصًى فِي آخِرِ بَابِ نِيَّةِ الْوُضُوءِ، وَذَكَرْنَا هُنَاكَ مَسَائِلَ كَثِيرَةً تَتَعَلَّقُ بِالنِّيَّةِ فِي الصَّلَاةِ وَفِي سَائِرِ الْعِبَادَاتِ وَبِالله التَّوْفِيقُ.
فَرْعٌ: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ نَوَى الْخُرُوجَ مِنْ الصَّلَاةِ: مَذْهَبُنَا أَنَّهَا تَبْطُلُ وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ، وَقَالَ أَبُو حَنِيفَةَ لَا تَبْطُلُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ دَخَلَ فِي الظُّهْرِ ثُمَّ صَرَفَ النِّيَّةَ إلَى الْعَصْرِ بَطَلَ الظُّهْرُ؛ لِأَنَّهُ قَطَعَ نِيَّتَهَا وَلَمْ يَصِحَّ الْعَصْرُ؛ لِأَنَّهُ لَمْ يَنْوِهِ عِنْدَ الْإِحْرَامِ، وَإِنْ صَرَفَ نِيَّةَ الظُّهْرِ إلَى التَّطَوُّعِ؛ بَطَلَ الظُّهْرُ لِمَا ذَكَرْنَاهُ، وَفِي التَّطَوُّعِ قَوْلَانِ: أَحَدُهُمَا: لَا تَصِحُّ لِمَا ذَكَرْنَاهُ فِي الْعَصْرِ: وَالثَّانِي: تَصِحُّ لِأَنَّ نِيَّةَ الْفَرْضِ تَتَضَمَّنُ نِيَّةَ النَّفْلِ بِدَلِيلِ أَنَّ مَنْ دَخَلَ فِي الظُّهْرِ قَبْلَ الزَّوَالِ وَهُوَ يَظُنُّ أَنَّهُ بَعْدَ الزَّوَالِ كَانَتْ صَلَاتُهُ نَافِلَةً.
الشرح: مَتَى دَخَلَ فِي فَرِيضَةٍ ثُمَّ صَرَفَ نِيَّتَهُ إلَى فَرِيضَةٍ أُخْرَى أَوْ نَافِلَةٍ بَطَلَتْ الَّتِي كَانَ فِيهَا، وَلَمْ يَحْصُلْ الَّتِي نَوَاهَا بِلَا خِلَافٍ لِمَا ذَكَرَهُ. وَفِي انْقِلَابِهَا نَافِلَةً خِلَافٌ، قَالَ أَصْحَابُنَا: مَنْ أَتَى بِمَا يُنَافِي الْفَرِيضَةَ دُونَ النَّفْلِيَّةِ فِي أَوَّلِ فَرِيضَةٍ أَوْ أَثْنَائِهَا بَطَلَ فَرْضُهُ، وَهَلْ تَبْقَى صَلَاتُهُ نَفْلًا أَمْ تَبْطُلُ؟ فِيهِ قَوْلَانِ اخْتَلَفَ فِي الْأَصَحِّ مِنْهُمَا بِحَسْبِ الصُّوَرِ، فَمِنْهَا إذَا قَلَبَ ظُهْرَهُ إلَى عَصْرٍ أَوْ إلَى نَفْلٍ بِلَا سَبَبٍ أَوْ وَجَدَ الْمُصَلِّي قَاعِدًا خِفَّةً فِي صَلَاتِهِ وَقَدَرَ عَلَى الْقِيَامِ فَلَمْ يَقُمْ أَوْ أَحْرَمَ الْقَادِرُ عَلَى الْقِيَامِ فِي الْفَرْضِ قَاعِدًا فَالْأَظْهَرُ فِي هَذِهِ الْمَسَائِلِ بُطْلَانُ الصَّلَاةِ. وَمِنْهَا لَوْ أَحْرَمَ بِالظُّهْرِ قَبْلَ الزَّوَالِ فَإِنْ كَانَ عَالِمًا بِحَقِيقَةِ الْحَالِ - فَالْأَصَحُّ الْبُطْلَانُ؛ لِأَنَّهُ مُتَلَاعِبٌ، وَإِنْ جَهِلَ وَظَنَّ دُخُولَ الْوَقْتِ فَالصَّحِيحُ انْعِقَادُهَا نَفْلًا، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ. وَمِنْهَا لَوْ وَجَدَ الْمَسْبُوقُ الْإِمَامَ رَاكِعًا فَأَتَى بِتَكْبِيرَةِ الْإِحْرَامِ أَوْ بَعْضِهَا فِي الرُّكُوعِ لَا يَنْعَقِدُ فَرْضًا بِلَا خِلَافٍ، فَإِنْ كَانَ عَالِمًا بِتَحْرِيمِهِ فَالْأَصَحُّ بُطْلَانُهَا. وَالثَّانِي: تَنْعَقِدُ نَفْلًا، وَإِنْ لَمْ يَعْلَمْ تَحْرِيمَهَا فَالْأَصَحُّ انْعِقَادُهَا نَفْلًا وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِمَا. وَمِنْهَا لَوْ أَحْرَمَ بِفَرِيضَةٍ مُنْفَرِدًا، ثُمَّ أُقِيمَتْ جَمَاعَةٌ فَسَلَّمَ مِنْ رَكْعَتَيْنِ لِيُدْرِكَهَا، الْأَصَحُّ: صِحَّتُهَا، وَالثَّانِي: تَبْطُلُ، وَمِنْهَا لَوْ شَرَعُوا فِي صَلَاةِ الْجُمُعَةِ فِي وَقْتِهَا، ثُمَّ خَرَجَ

ج / 3 ص -175- الْوَقْتُ وَهُمْ فِيهَا فَالْمَذْهَبُ أَنَّهُمْ يُتِمُّونَهَا ظُهْرًا وَتُجْزِيهِمْ، وَقَطَعَ بِهَذَا الْمُصَنِّفُ وَالْعِرَاقِيُّونَ. وَعِنْدَ الْخُرَاسَانِيِّينَ قَوْلَانِ أَصَحُّهُمَا هَذَا، وَالثَّانِي: لَا تُجْزِيهِمْ عَنْ الظُّهْرِ بَلْ يَجِبُ اسْتِئْنَافُ الظُّهْرِ، فَعَلَى هَذَا هَلْ يَنْقَلِبُ نَفْلًا أَمْ تَبْطُلُ؟ فِيهِ الْقَوْلَانِ أَصَحُّهُمَا تَنْقَلِبُ نَفْلًا.
فَرْعٌ: فِي مَسَائِلَ تَتَعَلَّقُ بِالنِّيَّةِ.
إحْدَاهَا: لَوْ عَقَّبَ النِّيَّةَ بِقَوْلِهِ: إنْ شَاءَ اللَّهُ بِقَلْبِهِ أَوْ لِسَانِهِ فَإِنْ قَصَدَ بِهِ التَّبَرُّكَ وَوُقُوعَ الْفِعْلِ بِمَشِيئَةِ الله تَعَالَى - لَمْ يَضُرَّهُ، وَإِنْ قَصَدَ بِهِ التَّعْلِيقَ أَوْ الشَّكَّ لَمْ يَصِحَّ. ذَكَرَهُ الرَّافِعِيُّ الثَّانِيَةُ: لَوْ صَلَّى الظُّهْرَ وَالْعَصْرَ ثُمَّ تَيَقَّنَ أَنَّهُ تَرَكَ النِّيَّةَ فِي إحْدَاهُمَا وَجَهِلَ عَيْنَهَا لَزِمَهُ إعَادَتُهُمَا جَمِيعًا الثَّالِثَةُ: لَوْ قَالَ لَهُ إنْسَانٌ: صَلِّ الظُّهْرَ لِنَفْسِكَ وَلَك عَلَيَّ دِينَارٌ فَصَلَّاهَا بِهَذِهِ النِّيَّةِ أَجْزَأَتْهُ صَلَاتُهُ وَلَا يَسْتَحِقُّ الدِّينَارَ. ذَكَرُوهُ فِي كِتَابِ الْكَفَّارَاتِ فِي مَسْأَلَةِ مَنْ أَعْتَقَ عَنْ الْكَفَّارَةِ عَبْدًا بِعِوَضٍ, وَيَقْرُبُ مِنْهُ مَنْ صَلَّى وَقَصَدَ دَفْعَ غَرِيمِهِ عَنْهُ فِي ضِمْنِ الصَّلَاةِ صَحَّتْ صَلَاتُهُ. ذَكَرَهُ ابْنُ الصَّبَّاغِ. وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي نِيَّةِ الْوُضُوءِ.
قَالَ الْمُصَنِّفُ - رحمه الله تعالى: ثُمَّ يُكَبِّرُ وَالتَّكْبِيرُ لِلْإِحْرَامِ فَرْضٌ مِنْ فُرُوضِ الصَّلَاةِ لِمَا رُوِيَ عَنْ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مِفْتَاحُ الصَّلَاةِ الْوُضُوءُ وَتَحْرِيمُهَا التَّكْبِيرُ وَتَحْلِيلُهَا التَّسْلِيمُ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِإِسْنَادٍ صَحِيحٍ، إلَّا أَنَّ فِيهِ عَبْدَ الله بْنَ مُحَمَّدِ بْنِ عَقِيلٍ. قَالَ التِّرْمِذِيُّ: هَذَا الْحَدِيثُ أَصَحُّ شَيْءٍ فِي هَذَا الْبَابِ وَأَحْسَنُهُ، قَالَ: وَعَبْدُ الله بْنُ مُحَمَّدِ بْنِ عَقِيلٍ صَدُوقُ، وَقَدْ تَكَلَّمَ فِيهِ بَعْضُ أَهْلِ الْعِلْمِ مِنْ قِبَلِ حِفْظِهِ، قَالَ: وَسَمِعْتُ الْبُخَارِيَّ يَقُولُ: كَانَ أَحْمَدُ وَإِسْحَاقُ وَالْحُمَيْدِيُّ يَحْتَجُّونَ بِحَدِيثِهِ، وَإِنَّمَا سُمِّيَ الْوُضُوءُ مِفْتَاحًا؛ لِأَنَّ الْحَدَثَ مَانِعٌ مِنْ الصَّلَاةِ كَالْغَلْقِ عَلَى الْبَابِ يَمْنَعُ مِنْ دُخُولِهِ إلَّا بِمِفْتَاحٍ، وَقَوْلُهُ صلى الله عليه وسلم "وَتَحْرِيمُهَا التَّكْبِيرُ". قَالَ الْأَزْهَرِيُّ أَصْلُ التَّحْرِيمِ مِنْ قَوْلِكَ: حَرَمْتُ فُلَانًا كَذَا أَيْ مَنَعْتُهُ، وَكُلُّ مَمْنُوعٍ فَهُوَ حَرَامٌ وَحِرْمٌ، فَسَمَّى التَّكْبِيرَ تَحْرِيمًا؛ لِأَنَّهُ يَمْنَعُ الْمُصَلِّي مِنْ الْكَلَامِ وَالْأَكْلِ وَغَيْرِهِمَا
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَتَكْبِيرَةُ الْإِحْرَامِ رُكْنٌ مِنْ أَرْكَانِ الصَّلَاةِ لَا تَصِحُّ إلَّا بِهَا. هَذَا مَذْهَبُنَا وَمَذْهَبُ مَالِكٍ وَأَحْمَدَ وَجُمْهُورِ السَّلَفِ وَالْخَلَفِ.
وَحَكَى ابْنُ الْمُنْذِرِ وَأَصْحَابُنَا عَنْ الزُّهْرِيِّ أَنَّهُ قَالَ: تَنْعَقِدُ الصَّلَاةُ بِمُجَرَّدِ النِّيَّةِ بِلَا تَكْبِيرٍ، قَالَ ابْنُ الْمُنْذِرِ وَلَمْ يَقُلْ بِهِ غَيْرُ الزُّهْرِيِّ وَحَكَى أَبُو الْحَسَنِ الْكَرْخِيُّ عَنْ ابْنِ عُلَيَّةَ وَالْأَصَمِّ كَقَوْلِ الزُّهْرِيِّ وَقَالَ الْكَرْخِيُّ مِنْ أَصْحَابِ أَبِي حَنِيفَةَ: تَكْبِيرَةُ الْإِحْرَامِ شَرْطٌ لَا تَصِحُّ الصَّلَاةُ إلَّا بِهَا، وَلَكِنْ لَيْسَتْ مِنْ الصَّلَاةِ بَلْ هِيَ كَسَتْرِ الْعَوْرَةِ. وَمِنْهُمْ مَنْ حَكَاهُ عَنْ أَبِي حَنِيفَةَ وَيَظْهَرُ فَائِدَةُ الْخِلَافِ بَيْنَنَا وَبَيْنَهُ فِيمَا لَوْ كَبَّرَ وَفِي يَدِهِ نَجَاسَةٌ ثُمَّ أَلْقَاهَا فِي أَثْنَاءِ التَّكْبِيرَةِ، أَوْ شَرَعَ فِي التَّكْبِيرَةِ قَبْلَ ظُهُورِ زَوَالِ الشَّمْسِ ثُمَّ ظَهَرَ الزَّوَالُ قَبْلَ فَرَاغِهَا فَلَا تَصِحُّ صَلَاتُهُ عِنْدَنَا فِي الصُّورَتَيْنِ، وَتَصِحُّ عِنْدَهُ كَسَتْرِ الْعَوْرَةِ. وَاحْتُجَّ لِلزُّهْرِيِّ بِالْقِيَاسِ عَلَى الصَّوْمِ وَالْحَجِّ، وَلِلْكَرْخِيِّ بِقَوْلِهِ تَعَالَى: {وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [الأعلى:15].

ج / 3 ص -176- فَعَقَّبَ الذِّكْرَ بِالصَّلَاةِ، فَدَلَّ عَلَى أَنَّهُ لَيْسَ مِنْهَا، وَبِقَوْلِهِ صلى الله عليه وسلم وَتَحْرِيمُهَا التَّكْبِيرُ، وَالْإِضَافَةُ تَقْتَضِي أَنَّ الْمُضَافَ غَيْرُ الْمُضَافِ إلَيْهِ، كَدَارِ زَيْدٍ.
وَدَلِيلُنَا عَلَى الزُّهْرِيِّ حَدِيثُ تَحْرِيمُهَا التَّكْبِيرُ، وَحَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه فِي الْمُسِيءِ صَلَاتَهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَهُ: "إذَا قُمْتَ إلَى الصَّلَاةِ فَأَسْبِغْ الْوُضُوءَ ثُمَّ اسْتَقْبِلْ الْقِبْلَةَ فَكَبِّرْ، وَذَكَرَ الْحَدِيثَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَهَذَا أَحْسَنُ الْأَدِلَّةِ؛ لِأَنَّهُ صلى الله عليه وسلم لَمْ يَذْكُرْ لَهُ فِي هَذَا الْحَدِيثِ إلَّا الْفُرُوضَ خَاصَّةً، وَثَبَتَ فِي الصَّحِيحَيْنِ عَنْ جَمَاعَاتٍ مِنْ الصَّحَابَةِ رضي الله عنهم أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُكَبِّرُ لِلْإِحْرَامِ".
وَثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَهَذَا مُقْتَضَى وُجُوبِ كُلِّ مَا فَعَلَهُ النَّبِيُّ صلى الله عليه وسلم إلَّا مَا خَرَجَ وُجُوبُهُ بِدَلِيلٍ كَرَفْعِ الْيَدَيْنِ وَنَحْوِهِ. فَإِنْ قِيلَ: الْمُرَادُ مَا يَرَى وَهِيَ الْأَفْعَالُ دُونَ الْأَقْوَالِ، فَأَجَابَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ بِجَوَابَيْنِ:
أَحَدُهُمَا: أَنَّ الْمُرَادَ رُؤْيَةُ شَخْصِهِ صلى الله عليه وسلم وَكُلُّ شَيْءٍ فَعَلَهُ صلى الله عليه وسلم أَوْ قَالَهُ وَجَبَ عَلَيْنَا مِثْلُهُ.
الثَّانِي: أَنَّ الْمُرَادَ بِالرُّؤْيَةِ الْعِلْمُ، أَيْ صَلُّوا كَمَا عَلِمْتُمُونِي أُصَلِّي.
وَالْجَوَابُ عَنْ قِيَاسِهِ عَلَى الصَّوْمِ وَالْحَجِّ أَنَّهُمَا لَيْسَا مَبْنِيَّيْنِ عَلَى النُّطْقِ بِخِلَافِ الصَّلَاةِ ، وَدَلِيلُنَا عَلَى الْكَرْخِيِّ حَدِيثُ مُعَاوِيَةَ بْنِ الْحَكَمِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ هَذِهِ الصَّلَاةَ لَا يَصْلُحُ فِيهَا شَيْءٌ مِنْ كَلَامِ النَّاسِ، وَإِنَّمَا هُوَ التَّسْبِيحُ وَالتَّكْبِيرُ وَقِرَاءَةُ الْقُرْآنِ" رَوَاهُ مُسْلِمٌ، فَإِنْ قَالُوا: الْمُرَادُ بِهِ تَكْبِيرَاتُ الِانْتِقَالَاتِ، فَجَوَابُهُ مِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّهُ عَامٌّ وَلَا يُقْبَلُ تَخْصِيصُهُ إلَّا بِدَلِيلٍ: وَالثَّانِي: أَنَّ حَمْلَهُ عَلَى تَكْبِيرَةٍ لَا بُدَّ مِنْهَا بِالِاتِّفَاقِ أَوْلَى مِنْ تَكْبِيرَةٍ لَا تَجِبُ، وَالْجَوَابُ عَنْ قوله تعالى: {وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} أَنَّهُ لَيْسَ الْمُرَادُ بِالذِّكْرِ هُنَا تَكْبِيرَةَ الْإِحْرَامِ بِالْإِجْمَاعِ قَبْلَ خِلَافِ الْمُخَالِفِ. وَالْجَوَابُ عَنْ قَوْلِهِمْ: الْإِضَافَةُ تَقْتَضِي الْمُغَايَرَةَ أَنَّ الْإِضَافَةَ ضَرْبَانِ: أَحَدُهُمَا: تَقْتَضِي الْمُغَايَرَةَ كَثَوْبِ زَيْدٍ، وَالثَّانِي: تَقْتَضِي الْجُزْئِيَّةَ كَقَوْلِهِ: رَأْسُ زَيْدٍ، وَصَحْنُ الدَّارِ، فَوَجَبَ حَمْلُهُ عَلَى الثَّانِي لِمَا ذَكَرْنَاهُ.
فرع: قَدْ ذَكَرْنَا أَنَّ تَكْبِيرَةَ الْإِحْرَامِ لَا تَصِحُّ الصَّلَاةُ إلَّا بِهَا، فَلَوْ تَرَكَهَا الْإِمَامُ أَوْ الْمَأْمُومُ سَهْوًا أَوْ عَمْدًا لَمْ تَنْعَقِدْ صَلَاتُهُ وَلَا تُجْزِئُ عَنْهَا تَكْبِيرَةُ الرُّكُوعِ وَلَا غَيْرُهَا، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ وَدَاوُد وَالْجُمْهُورُ. وَقَالَتْ طَائِفَةٌ: إذَا نَسِيَهَا فِيهَا أَجْزَأَتْهُ عَنْهَا تَكْبِيرَةُ الرُّكُوعِ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ وَالْحَسَنِ الْبَصْرِيِّ وَالزُّهْرِيِّ وَقَتَادَةَ وَالْحَكَمِ وَالْأَوْزَاعِيِّ، وَرِوَايَةً عَنْ حَمَّادِ1 بْنِ أَبِي سُلَيْمَانَ. قَالَ الْعَبْدَرِيُّ وَرُوِيَ عَنْ مَالِكٍ فِي الْمَأْمُومِ مِثْلُهُ، لَكِنَّهُ قَالَ يَسْتَأْنِفُ الصَّلَاةَ بَعْدَ سَلَامِ الْإِمَامِ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (حامد بن أبي سليمان) وهو خطأ وإنما هو حماد بن أبي سليمان الأشعري مولاهم أبو إسماعيل الكوفي مات سنة 120 (ط).

ج / 3 ص -177- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالتَّكْبِيرُ أَنْ يَقُولَ: اللَّهُ أَكْبَرُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَدْخُلُ بِهِ الصَّلَاةَ وَقَالَ صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" فَإِنْ قَالَ: اللَّهُ الْأَكْبَرُ أَجْزَأَتْهُ؛ لِأَنَّهُ أَتَى بِقَوْلِهِ اللَّهُ أَكْبَرُ وَزَادَ زِيَادَةً لَا تُحِيلُ الْمَعْنَى، فَهُوَ كَقَوْلِهِ: اللَّهُ أَكْبَرُ كَبِيرًا.
الشرح: أَمَّا قَوْلُهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَدْخُلُ فِي الصَّلَاةِ بِقَوْلِهِ: اللَّهُ أَكْبَرُ فَالْأَحَادِيثُ فِيهِ مَشْهُورَةٌ. وَأَمَّا قَوْلُهُ صلى الله عليه وسلم: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" فَرَوَاهُ الْبُخَارِيُّ مِنْ رِوَايَةِ مَالِكِ بْنِ الْحُوَيْرِثِ، فَإِنْ قَالَ: اللَّهُ أَكْبَرُ انْعَقَدَتْ صَلَاتُهُ بِالْإِجْمَاعِ، فَإِنْ قَالَ: اللَّهُ الْأَكْبَرُ انْعَقَدَتْ عَلَى الْمَذْهَبِ الصَّحِيحِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ التَّتِمَّةِ وَغَيْرُهُمَا قَوْلًا أَنَّهُ لَا تَنْعَقِدُ بِهِ الصَّلَاةُ وَهُوَ مَذْهَبُ مَالِكٍ وَأَحْمَدَ وَدَاوُد. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيَتَعَيَّنُ لَفْظُ التَّكْبِيرَةِ وَلَا يُجْزِئُ مَا قَرُبَ مِنْهَا، كَقَوْلِهِ: الرَّحْمَنُ أَكْبَرُ، وَالله أَعْظَمُ وَالله كَبِيرٌ، وَالرَّبُّ أَكْبَرُ وَغَيْرُهَا.
وَحَكَى ابْنُ كَجٍّ وَالرَّافِعِيُّ وَجْهًا أَنَّهُ يُجْزِيهِ: الرَّحْمَنُ أَكْبَرُ أَوْ الرَّحِيمُ أَكْبَرُ، وَهَذَا شَاذٌّ ضَعِيفٌ وَأَمَّا إذَا كَبَّرَ وَزَادَ مَا لَا يُغَيِّرُهُ فَقَالَ: اللَّهُ أَكْبَرُ وَأَجَلُّ وَأَعْظَمُ، وَالله أَكْبَرُ كَبِيرًا وَالله أَكْبَرُ مِنْ كُلِّ شَيْءٍ فَيُجْزِيهِ بِلَا خِلَافٍ؛ لِأَنَّهُ أَتَى بِالتَّكْبِيرِ وَزَادَ مَا لَا يُغَيِّرُهُ، وَلَوْ قَالَ: اللَّهُ الْجَلِيلُ أَكْبَرُ أَجْزَأَهُ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَيَجْرِيَانِ فِيمَا لَوْ أَدْخَلَ بَيْنَ لَفْظَتَيْ التَّكْبِيرِ لَفْظَةً أُخْرَى مِنْ صِفَاتِ الله بِشَرْطِ أَنْ لَا يَطُولَ كَقَوْلِهِ: اللَّهُ عَزَّ وَجَلَّ أَكْبَرُ، فَإِنْ طَالَ كَقَوْلِهِ: اللَّهُ الَّذِي لَا إلَهَ إلَّا هُوَ الْمَلِكُ الْقُدُّوسُ أَكْبَرُ لَمْ يُجْزِئْهُ بِلَا خِلَافٍ، لِخُرُوجِهِ عَنْ اسْمِ التَّكْبِيرِ، وَيَجِبُ الِاحْتِرَازُ فِي التَّكْبِيرِ عَنْ الْوَقْفَةِ بَيْنَ كَلِمَتَيْهِ وَعَنْ زِيَادَةٍ تُغَيِّرُ الْمَعْنَى فَإِنْ وَقَفَ أَوْ قَالَ اللَّهُ أَكْبَرُ بِمَدِّ هَمْزَةِ الله أَوْ بِهَمْزَتَيْنِ، أَوْ قَالَ: اللَّهُ أَكْبَارُ أَوْ زَادَ وَاوًا سَاكِنَةً أَوْ مُتَحَرِّكَةً بَيْنَ الْكَلِمَتَيْنِ لَمْ يَصِحَّ تَكْبِيرُهُ قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي التَّبْصِرَةِ: وَلَا يَجُوزُ الْمَدُّ إلَّا عَلَى الْأَلِفِ الَّتِي بَيْنَ اللَّامِ وَالْهَاءِ وَلَا يُخْرِجُهَا بِالْمَدِّ عَنْ حَدِّ الِاقْتِصَادِ لِلْإِفْرَاطِ، وَإِذَا قَالَ: أُصَلِّي الظُّهْرَ مَأْمُومًا أَوْ إمَامًا اللَّهُ أَكْبَرُ فَلْيَقْطَعْ الْهَمْزَةَ مِنْ قَوْلِهِ: اللَّهُ أَكْبَرُ وَيُخَفِّفُهَا فَلَوْ وَصَلَهَا فَهُوَ خِلَافُ الْأَوْلَى، وَلَكِنْ تَصِحُّ صَلَاتُهُ، وَمِمَّنْ صَرَّحَ بِهِ1.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ قَالَ: أَكْبَرُ اللَّهُ فَفِيهِ وَجْهَانِ أَحَدُهُمَا يُجْزِيهِ كَمَا لَوْ قَالَ عَلَيْكُمْ السَّلَامُ فِي آخِرِ الصَّلَاةِ، وَالثَّانِي لَا يُجْزِيهِ، وَهُوَ ظَاهِرُ قَوْلِهِ فِي الْأُمِّ؛ لِأَنَّهُ تَرَكَ التَّرْتِيبَ فِي الذِّكْرِ فَهُوَ كَمَا لَوْ قَدَّمَ آيَةً عَلَى آيَةٍ وَهَذَا يَبْطُلُ بِالتَّشَهُّدِ وَالسَّلَامِ".
الشرح: إذَا قَالَ أَكْبَرُ اللَّهُ أَوْ الْأَكْبَرُ اللَّهُ نَصَّ الشَّافِعِيُّ أَنَّهُ لَا يُجْزِيهِ وَنَصَّ أَنَّهُ لَوْ قَالَ فِي آخِرِ الصَّلَاةِ: عَلَيْكُمْ السَّلَامُ يُجْزِيهِ فَقِيلَ فِيهِمَا قَوْلَانِ بِالنَّقْلِ وَالتَّخْرِيجِ، وَقَالَ الْجُمْهُورُ يُجْزِيهِ فِي السَّلَامِ؛ لِأَنَّهُ يُسَمَّى تَسْلِيمًا وَهُوَ كَلَامٌ مُنْتَظِمٌ مَوْجُودٌ فِي كَلَامِ الْعَرَبِ وَغَيْرِهِمْ مُعْتَادٌ وَلَا يُجْزِيهِ فِي التَّكْبِيرِ؛ لِأَنَّهُ لَا يُسَمَّى تَكْبِيرًا، وَقِيلَ يُجْزِيهِ فِي قَوْلِهِ الْأَكْبَرُ اللَّهُ دُونَ أَكْبَرُ اللَّهُ وَالْفَرْقُ ظَاهِرٌ، وَحَكَى إمَامُ الْحَرَمَيْنِ هَذَا عَنْ وَالِدِهِ أَبِي مُحَمَّدٍ ثُمَّ قَالَ وَهَذَا زَلَلٌ غَيْرُ لَائِقٍ بِتَمَيُّزِهِ فِي عِلْمِ اللِّسَانِ وَصَحَّحَ الْقَاضِي أَبُو الطَّيِّبِ الْإِجْزَاءَ فِيهِمَا وَالْمَذْهَبُ أَنَّهُ لَا يُجْزِيهِ ثُمَّ هَذَا الَّذِي ذَكَرْنَاهُ مِنْ التَّعْلِيلِ بِأَنَّهُ لَا يُسَمَّى تَكْبِيرًا هُوَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل (ش) .

ج / 3 ص -178- الصَّوَابُ، وَأَمَّا تَعْلِيلُ الْمُصَنِّفِ فَضَعِيفٌ، وَمِمَّنْ قَالَ: الْأَصَحُّ أَنَّهُ لَا يُجْزِيهِ أَكْبَرُ اللَّهُ وَالْأَكْبَرُ اللَّهُ صَاحِبُ "الْحَاوِي" ، وَحَكَاهُ أَبُو حَامِدٍ عَنْ ابْنِ سُرَيْجٍ وَغَيْرِهِ وَصَحَّحَهُ أَيْضًا الْقَاضِي أَبُو حَامِدٍ الْمَرْوَرُوذِيُّ وَأَبُو عَلِيٍّ الطَّبَرِيُّ وَالْبَنْدَنِيجِيّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي"الْبَسِيطِ".
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ كَبَّرَ بِالْفَارِسِيَّةِ وَهُوَ يُحْسِنُ بِالْعَرَبِيَّةِ لَمْ يُجْزِئْهُ لِقَوْلِهِ صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَإِنْ لَمْ يُحْسِنْ الْعَرَبِيَّةَ وَضَاقَ الْوَقْتُ عَنْ أَنْ يَتَعَلَّمَ كَبَّرَ بِلِسَانِهِ؛ لِأَنَّهُ عَجَزَ عَنْ اللَّفْظِ فَأَتَى بِمَعْنَاهُ، وَإِنْ اتَّسَعَ الْوَقْتُ لَزِمَهُ أَنْ يَتَعَلَّمَ فَإِنْ لَمْ يَتَعَلَّمْ وَكَبَّرَ بِلِسَانِهِ بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ تَرَكَ اللَّفْظَ1 مَعَ الْقُدْرَةِ عَلَيْهِ.
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا، وَإِذَا كَبَّرَ بِغَيْرِ الْعَرَبِيَّةِ وَهُوَ يُحْسِنُهَا لَمْ تَصِحَّ صَلَاتُهُ عِنْدَنَا بِلَا خِلَافٍ فَإِنْ عَجَزَ عَنْ كَلِمَةِ التَّكْبِيرِ أَوْ بَعْضِهَا فَلَهُ حَالَانِ: أَحَدُهُمَا: أَنْ لَا يُمْكِنَهُ كَسْبُ الْقُدْرَةِ بِأَنْ كَانَ بِهِ خَرَسٌ وَنَحْوُهُ وَجَبَ أَنْ يُحَرِّكَ لِسَانَهُ وَشَفَتَيْهِ وَلَهَاتَهُ بِالتَّكْبِيرِ قَدْرَ إمْكَانِهِ، وَإِنْ كَانَ نَاطِقًا لَا يُطَاوِعُهُ لِسَانُهُ لَزِمَهُ أَنْ يَأْتِيَ بِتَرْجَمَةِ التَّكْبِيرِ وَلَا يُجْزِيهِ الْعُدُولُ إلَى ذِكْرٍ آخَرَ، ثُمَّ جَمِيعُ اللُّغَاتِ فِي التَّرْجَمَةِ سَوَاءٌ فَيَتَخَيَّرُ بَيْنَهَا، هَكَذَا قَطَعَ بِهِ الْأَكْثَرُونَ مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَفِيهِ وَجْهٌ ضَعِيفٌ: إنْ أَحْسَنَ السُّرْيَانِيَّةَ أَوْ الْعِبْرَانِيَّةَ تَعَيَّنَتْ لِشَرَفِهَا بِإِنْزَالِ الْكِتَابِ بِهَا وَبَعْدَهُمَا الْفَارِسِيَّةُ أَوْلَى مِنْ التُّرْكِيَّةِ وَالْهِنْدِيَّةِ.
وَقَالَ صَاحِبُ "الْحَاوِي" : إذَا لَمْ يُحْسِنْ الْعَرَبِيَّةَ وَأَحْسَنَ الْفَارِسِيَّةَ وَالسُّرْيَانِيَّة فَفِيهِ ثَلَاثَةُ أَوْجُهٍ: أَحَدُهَا: يُكَبِّرُ بِالْفَارِسِيَّةِ؛ لِأَنَّهَا أَقْرَبُ اللُّغَاتِ إلَى الْعَرَبِيَّةِ: وَالثَّانِي: بِالسُّرْيَانِيَّةِ؛ لِأَنَّ اللَّهَ تَعَالَى أَنْزَلَ بِهَا كِتَابًا وَلَمْ يُنْزِلْ بِالْفَارِسِيَّةِ، وَالثَّالِثُ: يَتَخَيَّرُ بَيْنَهُمَا قَالَ: فَإِنْ كَانَ يُحْسِنُ التُّرْكِيَّةَ وَالْفَارِسِيَّةَ فَهَلْ تَتَعَيَّنُ الْفَارِسِيَّةُ أَمْ يَتَخَيَّرُ؟ فِيهِ وَجْهَانِ وَلَوْ كَانَ يُحْسِنُ النَّبَطِيَّةَ وَالسُّرْيَانِيَّة فَهَلْ تَتَعَيَّنُ السُّرْيَانِيَّةُ أَمْ يَتَخَيَّرُ؟ فِيهِ وَجْهَانِ فَإِنْ كَانَ يُحْسِنُ التُّرْكِيَّةَ وَالْهِنْدِيَّةَ تَخَيَّرَ بِلَا خِلَافٍ.
الْحَالُ الثَّانِي: أَنْ يُمْكِنَهُ الْقُدْرَةُ بِتَعَلُّمٍ أَوْ نَظَرٍ فِي مَوْضِعِ كُتُبٍ عَلَيْهِ لَفْظُ التَّكْبِيرِ فَيَلْزَمُهُ ذَلِكَ؛ لِأَنَّهُ قَادِرٌ، وَلَوْ كَانَ بِبَادِيَةٍ أَوْ مَوْضِعٍ لَا يَجِدُ فِيهِ مَنْ يُعَلِّمُهُ التَّكْبِيرَ لَزِمَهُ الْمَسِيرُ إلَى قَرْيَةٍ يَتَعَلَّمُ بِهَا عَلَى الصَّحِيحِ، وَفِيهِ وَجْهٌ أَنَّهُ لَا يَلْزَمُهُ، بَلْ يُجْزِيهِ التَّرْجَمَةُ كَمَا لَا يَلْزَمُهُ الْمَسِيرُ إلَى قَرْيَةِ الْوُضُوءِ بَلْ لَهُ التَّيَمُّمُ، وَبِهَذَا قَطَعَ صَاحِبُ "الْحَاوِي". وَالْمَذْهَبُ الْأَوَّلُ، وَصَحَّحَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَآخَرُونَ؛ لِأَنَّ نَفْعَ تَعَلُّمِ التَّكْبِيرِ يَدُومُ. وَنَقَلَ الْإِمَامُ الْوَجْهَيْنِ فِي الْمَسِيرِ لِتَعَلُّمِ الْفَاتِحَةِ وَالتَّكْبِيرِ، وَقَالَ: عَدَمُ الْوُجُوبِ ضَعِيفٌ وَلَا تَجُوزُ التَّرْجَمَةُ فِي أَوَّلِ الْوَقْتِ لِمَنْ أَمْكَنَهُ التَّعَلُّمُ فِي آخِرِهِ، فَإِنْ لَمْ يَجِدْ مَنْ يُعَلِّمُهُ الْعَرَبِيَّةَ تَرْجَمَ، وَمَتَى أَمْكَنَهُ التَّعَلُّمُ وَجَبَ، وَإِذَا صَلَّى بِالتَّرْجَمَةِ فِي الْحَالِ الْأَوَّلِ فَلَا إعَادَةَ، وَأَمَّا فِي الْحَالِ الثَّانِي فَإِنْ ضَاقَ الْوَقْتُ عَنْ التَّعَلُّمِ لِبَلَادَةِ ذِهْنِهِ أَوْ قِلَّةِ مَا أَدْرَكَهُ مِنْ الْوَقْتِ فَلَا إعَادَةَ أَيْضًا، وَإِنْ أَخَّرَ التَّعَلُّمَ مَعَ التَّمَكُّنِ وَضَاقَ الْوَقْتُ صَلَّى بِالتَّرْجَمَةِ، وَلَزِمَهُ الْإِعَادَةُ عَلَى الصَّحِيحِ لِتَقْصِيرِهِ، وَفِيهِ وَجْهٌ أَنَّهُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض نسخ المهذب (لأنه ترك الفرض) (ط).

ج / 3 ص -179- لَا إعَادَةَ وَهُوَ غَرِيبٌ وَغَلَطٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ بِلِسَانِهِ خَبْلٌ أَوْ خَرَسٌ حَرَّكَهُ بِمَا يَقْدِرُ عَلَيْهِ لِقَوْلِهِ صلى الله عليه وسلم "إذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ، وَهُوَ بَعْضُ حَدِيثٍ طَوِيلٍ وَهُوَ حَدِيثٌ عَظِيمٌ كَثِيرُ الْفَوَائِدِ ، وَهُوَ أَحَدُ الْأَحَادِيثِ الَّتِي عَلَيْهَا مَدَارُ الْإِسْلَامِ، وَقَدْ جَمَعْتُهَا فِي جُزْءٍ فَبَلَغَتْ أَرْبَعِينَ حَدِيثًا1، قَوْلُهُ: وَإِنْ كَانَ بِلِسَانِهِ خَبْلٌ، هُوَ بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَإِسْكَانِ الْبَاءِ الْمُوَحَّدَةِ، وَهُوَ الْفَسَادُ وَجَمْعُهُ خُبُولٌ، فَإِذَا كَانَ بِلِسَانِهِ خَبْلٌ أَوْ خَرَسٌ لَزِمَهُ أَنْ يُحَرِّكَهُ قَدْرَ إمْكَانِهِ، وَلَوْ شُفِيَ بَعْدَ ذَلِكَ وَأَفْصَحَ بِالتَّكْبِيرِ فَلَا إعَادَةَ عَلَيْهِ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ وُجُوبِ تَحْرِيكِهِ قَدْرَ إمْكَانِهِ هُوَ نَصُّهُ فِي الْأُمِّ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، قَالَ أَصْحَابُنَا: وَهَكَذَا حُكْمُ تَشَهُّدِهِ وَسَلَامِهِ وَسَائِرِ أَذْكَارِهِ، وَلِإِمَامِ الْحَرَمَيْنِ احْتِمَالٌ فِي وُجُوبِ تَحْرِيكِ اللِّسَانِ؛ لِأَنَّهُ لَيْسَ جُزْءًا مِنْ الْقِرَاءَةِ.
قَالَ الْمُصَنِّفُ - رحمه الله تعالى "وَيُسْتَحَبُّ لِلْإِمَامِ أَنْ يَجْهَرَ بِالتَّكْبِيرِ لِيُسْمِعَ مَنْ خَلْفَهُ، وَيُسْتَحَبُّ لِغَيْرِهِ أَنْ يُسِرَّ بِهِ وَأَدْنَاهُ أَنْ يُسْمِعَ نَفْسَهُ".
الشرح: يُسْتَحَبُّ لِلْإِمَامِ أَنْ يَجْهَرَ بِتَكْبِيرَةِ الْإِحْرَامِ وَبِتَكْبِيرَاتِ الِانْتِقَالَاتِ لِيُسْمِعَ الْمَأْمُومِينَ فَيَعْلَمُوا صِحَّةَ صَلَاتِهِ. فَإِنْ كَانَ الْمَسْجِدُ كَبِيرًا لَا يَبْلُغُ صَوْتُهُ إلَى جَمِيعِ أَهْلِهِ أَوْ كَانَ ضَعِيفَ الصَّوْتِ لِمَرَضٍ وَنَحْوِهِ أَوْ مِنْ أَصْلِ خِلْقَتِهِ بَلَّغَ عَنْهُ بَعْضُ الْمَأْمُومِينَ أَوْ جَمَاعَةٌ مِنْهُمْ عَلَى حَسْبِ الْحَاجَةِ، لِلْحَدِيثِ الصَّحِيحِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "صَلَّى فِي مَرَضِهِ بِالنَّاسِ وَأَبُو بَكْرٍ رضي الله عنه يُسْمِعُهُمْ التَّكْبِيرَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عَائِشَةَ وَسَأَبْسُطُ هَذِهِ الْمَسْأَلَةَ فِي أَوَّلِ فَصْلِ الرُّكُوعِ - إنْ شَاءَ اللَّهُ تَعَالَى - وَأَمَّا غَيْرُ الْإِمَامِ فَالسُّنَّةُ الْإِسْرَارُ بِالتَّكْبِيرِ سَوَاءٌ الْمَأْمُومُ وَالْمُنْفَرِدُ، وَأَدْنَى الْإِسْرَارِ أَنْ يُسْمِعَ [نَفْسَهُ] إذَا كَانَ صَحِيحَ السَّمْعِ وَلَا عَارِضَ عِنْدَهُ مِنْ لَفْظٍ وَغَيْرِهِ. وَهَذَا عَامٌّ فِي الْقِرَاءَةِ وَالتَّكْبِيرِ وَالتَّسْبِيحِ فِي الرُّكُوعِ وَغَيْرِهِ ، وَالتَّشَهُّدِ وَالسَّلَامِ وَالدُّعَاءِ، سَوَاءٌ وَاجِبُهَا وَنَفْلُهَا لَا يُحْسَبُ شَيْءٌ مِنْهَا حَتَّى يُسْمِعَ نَفْسَهُ إذَا كَانَ صَحِيحَ السَّمْعِ وَلَا عَارِضَ، فَإِنْ لَمْ يَكُنْ كَذَلِكَ رَفَعَ بِحَيْثُ يُسْمَعُ لَوْ كَانَ كَذَلِكَ لَا يُجْزِيهِ غَيْرُ ذَلِكَ، هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ. قَالَ أَصْحَابُنَا وَيُسْتَحَبُّ أَنْ لَا يَزِيدَ عَلَى إسْمَاعِ نَفْسِهِ، قَالَ الشَّافِعِيُّ فِي "الْأُمِّ" : يُسْمِعُ نَفْسَهُ وَمَنْ يَلِيهِ لَا يَتَجَاوَزُهُ.
فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالتَّكْبِيرِ إحْدَاهَا: يَجِبُ أَنْ يُكَبِّرَ لِلْإِحْرَامِ قَائِمًا حَيْثُ يَجِبُ الْقِيَامُ وَكَذَا الْمَسْبُوقُ الَّذِي يُدْرِكُ الْإِمَامَ رَاكِعًا يَجِبُ أَنْ تَقَعَ تَكْبِيرَةُ الْإِحْرَامِ بِجَمِيعِ حُرُوفِهَا فِي حَالِ قِيَامِهِ، فَإِنْ أَتَى بِحَرْفٍ مِنْهَا فِي غَيْرِ حَالِ الْقِيَامِ لَمْ تَنْعَقِدْ صَلَاتُهُ فَرْضًا بِلَا خِلَافٍ، وَفِي انْعِقَادِهَا نَفْلًا الْخِلَافُ السَّابِقُ قَرِيبًا فِي فَصْلِ النِّيَّةِ، هَذَا مَذْهَبُنَا وَهُوَ رِوَايَةٌ عَنْ مَالِكٍ وَالْأَشْهَرُ عَنْهُ أَنَّهُ تَنْعَقِدُ صَلَاتُهُ فَرْضًا إذَا كَبَّرَ وَهُوَ مَسْبُوقٌ، وَهُوَ نَصُّهُ فِي "الْمُوَطَّأِ" وَ "الْمُدَوَّنَةِ" ، قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ فِي كِتَابِهِ التَّبْصِرَةُ: فَلَوْ شَكَّ هَلْ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هي الأربعون حديثا النووية وكان من شأنه أن نفع الله العامة بالمجموع الخاصة (ط).

ج / 3 ص -180- وَقَعَتْ تَكْبِيرَتُهُ كُلُّهَا فِي الْقِيَامِ؟ أَمْ وَقَعَ حَرْفٌ مِنْهَا فِي غَيْرِ الْقِيَامِ لَمْ تَنْعَقِدْ صَلَاتُهُ نَفْلًا؛ لِأَنَّ الْأَصْلَ عَدَمُ التَّكْبِيرِ إلَّا فِي الْقِيَامِ.
وَاعْلَمْ أَنَّ جُمْهُورَ الْأَصْحَابِ أَطْلَقُوا أَنَّ تَكْبِيرَةَ الْإِحْرَامِ إذَا وَقَعَ بَعْضُهَا فِي غَيْرِ حَالِ الْقِيَامِ لَمْ تَنْعَقِدْ صَلَاتُهُ، وَكَذَا قَالَهُ الشَّيْخُ أَبُو مُحَمَّدٍ فِي التَّبْصِرَةِ، ثُمَّ قَالَ: إنْ وَقَعَ بَعْضُ تَكْبِيرَتِهِ فِي حَالِ رُكُوعِهِ لَمْ تَنْعَقِدْ فَرْضًا، وَإِنْ وَقَعَ بَعْضُهَا فِي انْحِنَائِهِ وَتَمَّتْ قَبْلَ بُلُوغِهِ حَدَّ الرَّاكِعِينَ انْعَقَدَتْ صَلَاتُهُ فَرْضًا؛ لِأَنَّ مَا قَبْلَ حَدِّ الرُّكُوعِ مِنْ جُمْلَةِ الْقِيَامِ وَلَا يَضُرُّ الِانْحِنَاءُ الْيَسِيرُ، قَالَ: وَالْحَدُّ الْفَاصِلُ بَيْنَ حَدِّ الرُّكُوعِ وَحَدِّ الْقِيَامِ أَنْ تَنَالَ رَاحَتَاهُ رُكْبَتَيْهِ لَوْ مَدَّ يَدَيْهِ فَهَذَا حَدُّ الرُّكُوعِ، وَمَا قَبْلَهُ حَدُّ الْقِيَامِ، فَإِنْ كَانَتْ يَدَاهُ أَوْ إحْدَاهُمَا طَوِيلَةً خَارِجَةً عَنْ الْعَادَةِ اُعْتُبِرَ عَادَةُ مِثْلِهِ فِي الْخِلْقَةِ، هَذَا كَلَامُ الشَّيْخِ أَبِي مُحَمَّدٍ وَهُوَ وَجْهٌ ضَعِيفٌ، وَالْأَصَحُّ أَنَّهُ مَتَى انْحَنَى بِحَيْثُ يَكُونُ إلَى حَدِّ الرُّكُوعِ أَقْرَبُ لَمْ يَكُنْ قَائِمًا، وَلَا تَصِحُّ تَكْبِيرَتُهُ، وَقَدْ سَبَقَ بَيَانُ هَذَا فِي فَصْلِ الْقِيَامِ.
الثَّانِيَةُ: ذَكَرَ الْأَزْهَرِيُّ وَغَيْرُهُ مِنْ أَهْلِ الْعَرَبِيَّةِ فِي قَوْلِهِ: اللَّهُ أَكْبَرُ قَوْلَيْنِ لِأَهْلِ الْعَرَبِيَّةِ أَحَدُهُمَا مَعْنَاهُ اللَّهُ كَبِيرٌ قَالُوا: وَقَدْ جَاءَ أَفْعَلُ نَعْتًا فِي حُرُوفٍ مَشْهُورَةٍ كَقَوْلِهِمْ هَذَا أَمْرٌ أَهْوَنُ أَيْ هَيِّنٌ، قَالَ الزَّجَّاجُ: هَذَا غَيْرُ مُنْكَرٍ، وَالثَّانِي: مَعْنَاهُ اللَّهُ أَكْبَرُ كَبِيرٍ، كَقَوْلِك: هُوَ أَعَزُّ عَزِيزٍ كَقَوْلِ الْفَرَزْدَقِ:

إنَّ الَّذِي رَفَعَ السَّمَاءَ بَنَى لَنَا بَيْتًا دَعَائِمُهُ أَعَزُّ وَأَطْوَلُ

أَرَادَ دَعَائِمَهُ أَعَزَّ عَزِيزٍ، وَأَطْوَلَ طَوِيلٍ، وَقِيلَ قَوْلٌ ثَالِثٌ: مَعْنَاهُ اللَّهُ أَكْبَرُ مِنْ أَنْ يُشْرَكَ بِهِ، أَوْ يُذْكَرَ بِغَيْرِ الْمَدْحِ وَالتَّمْجِيدِ وَالثَّنَاءِ الْحَسَنِ، قَالَ صَاحِبُ "التَّحْرِيرِ" فِي "شَرْحِ صَحِيحِ مُسْلِمٍ" : هَذَا أَحْسَنُ الْأَقْوَالِ لِمَا فِيهِ مِنْ زِيَادَةِ الْمَعْنَى لَا سِيَّمَا عَلَى أَصْلِنَا فَإِنَّا لَا نُجَوِّزُ اللَّهُ كَبِيرٌ أَوْ الْكَبِيرُ بَدَلَ اللَّهُ أَكْبَرُ، وَأَمَّا قَوْلُهُمْ: اللَّهُ أَكْبَرُ كَبِيرًا فَنَصَبَ كَبِيرًا عَلَى تَقْدِيرِ كَبَّرْتُ كَبِيرًا.
الثَّالِثَةُ: قَالَ صَاحِبُ "التَّلْخِيصِ" وَتَابَعَهُ الْقَاضِي أَبُو الطَّيِّبِ وَالْبَغَوِيُّ وَالْأَصْحَابُ وَنَقَلَهُ الْبَنْدَنِيجِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي"الْبَسِيطِ" وَمُحَمَّدُ بْنُ يَحْيَى عَنْ الْأَصْحَابِ كَافَّةً: لَوْ كَبَّرَ لِلْإِحْرَامِ أَرْبَعَ تَكْبِيرَاتٍ أَوْ أَكْثَرَ دَخَلَ فِي الصَّلَاةِ بِالْأَوْتَارِ1 وَبَطَلَتْ بِالْأَشْفَاعِ، وَصُورَتُهُ أَنْ يَنْوِيَ بِكُلِّ تَكْبِيرَةٍ افْتِتَاحَ الصَّلَاةِ، وَلَا يَنْوِي الْخُرُوجَ مِنْ الصَّلَاةِ بَيْنَ كُلِّ تَكْبِيرَتَيْنِ، فَبِالْأُولَى دَخَلَ فِي الصَّلَاةِ، وَبِالثَّانِيَةِ خَرَجَ مِنْهَا، وَبَطَلَتْ. وَبِالثَّالِثَةِ دَخَلَ فِي الصَّلَاةِ وَبِالرَّابِعَةِ خَرَجَ وَبِالْخَامِسَةِ دَخَلَ وَبِالسَّادِسَةِ خَرَجَ، وَهَكَذَا أَبَدًا؛ لِأَنَّ مَنْ افْتَتَحَ صَلَاةً ثُمَّ افْتَتَحَ أُخْرَى بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ يَتَضَمَّنُ قَطْعَ الْأُولَى. فَلَوْ نَوَى بَيْنَ كُلِّ تَكْبِيرَتَيْنِ افْتِتَاحَ الصَّلَاةِ أَوْ الْخُرُوجَ مِنْهَا فَبِالنِّيَّةِ يَخْرُجُ مِنْ الصَّلَاةِ وَبِالتَّكْبِيرِ يَدْخُلُ فَلَوْ لَمْ يَنْوِ بِالتَّكْبِيرَةِ الثَّانِيَةِ وَمَا بَعْدَهَا افْتِتَاحًا وَلَا دُخُولًا وَلَا خُرُوجًا صَحَّ دُخُولُهُ بِالْأُولَى، وَيَكُونُ بَاقِي التَّكْبِيرَاتِ ذِكْرًا لَا تَبْطُلُ بِهِ الصَّلَاةُ، بَلْ حُكْمُ بَاقِي الْأَذْكَارِ.
الرَّابِعَةُ: نَصَّ الشَّافِعِيُّ وَالْأَصْحَابُ أَنَّهُ لَوْ أَخَلَّ بِحَرْفٍ وَاحِدٍ مِنْ التَّكْبِيرِ لَمْ تَنْعَقِدْ صَلَاتُهُ، وَهَذَا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأوتار الأشفاع جمعا وتر وشفع ليسا مصدرين ومصدرهما الإيتار والإشفاع (ط).

ج / 3 ص -181- لَا خِلَافَ فِيهِ؛ لِأَنَّهُ لَيْسَ بِتَكْبِيرٍ.
الْخَامِسَةُ: الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ أَنَّهُ يُسْتَحَبُّ أَنْ يَأْتِيَ بِتَكْبِيرَةِ الْإِحْرَامِ بِسُرْعَةٍ، وَلَا يَمُدَّهَا لِئَلَّا تَزُولَ النِّيَّةُ. وَحَكَى الْمُتَوَلِّي وَجْهًا أَنَّهُ يُسْتَحَبُّ مَدُّهَا، وَالْمَذْهَبُ الْأَوَّلُ. قَالَ الشَّافِعِيُّ فِي الْأُمِّ: يَرْفَعُ الْإِمَامُ صَوْتَهُ بِالتَّكْبِيرِ وَيَمُدُّهُ مِنْ غَيْرِ تَمْطِيطٍ وَلَا تَحْرِيفٍ، قَالَ الْأَصْحَابُ: أَرَادَ بِالتَّمْطِيطِ الْمَدَّ وَبِالتَّحْرِيفِ إسْقَاطَ بَعْضِ الْحُرُوفِ كَالرَّاءِ مِنْ أَكْبَرَ، وَأَمَّا تَكْبِيرَاتُ الِانْتِقَالَاتِ كَالرُّكُوعِ وَالسُّجُودِ فَفِيهَا قَوْلَانِ، الْقَدِيمُ يُسْتَحَبُّ أَنْ لَا يَمُدَّهَا وَالْجَدِيدُ الصَّحِيحُ يُسْتَحَبُّ مَدُّهَا إلَى أَنْ يَصِلَ إلَى الرُّكْنِ الْمُنْتَقِلِ إلَيْهِ حَتَّى لَا يَخْلُو جُزْءٌ مِنْ صَلَاتِهِ مِنْ ذِكْرٍ.
السَّادِسَةُ: قَالَ الْمُتَوَلِّي وَغَيْرُهُ: يَجِبُ عَلَى السَّيِّدِ أَنْ يُعَلِّمَ مَمْلُوكَهُ التَّكْبِيرَ وَسَائِرَ الْأَذْكَارِ الْمَفْرُوضَةِ وَمَا لَا تَصِحُّ الصَّلَاةُ إلَّا بِهِ، أَوْ يُخَلِّيَهُ حَتَّى يَتَعَلَّمَ، وَيَلْزَمُ الْأَبَ تَعْلِيمُ وَلَدِهِ وَقَدْ سَبَقَ بَيَانُ تَعْلِيمِ الْوَالِدِ فِي مُقَدَّمَةِ هَذَا الشَّرْحِ وَفِي أَوَّلِ كِتَابِ الصَّلَاةِ.
السَّابِعَةُ: يَجِبُ عَلَى الْمُكَلَّفِ أَنْ يَتَعَلَّمَ التَّكْبِيرَ وَسَائِرَ الْأَذْكَارِ الْوَاجِبَةِ بِالْعَرَبِيَّةِ.
الثَّامِنَةُ: فِي بَيَانِ مَا يُتَرْجِمُ عَنْهُ بِالْعَجَمِيَّةِ وَمَا لَا يُتَرْجِمُ، أَمَّا الْفَاتِحَةُ وَغَيْرُهَا مِنْ الْقُرْآنِ فَلَا يَجُوزُ تَرْجَمَتُهُ بِالْعَجَمِيَّةِ بِلَا خِلَافٍ؛ لِأَنَّهُ يُذْهِبُ الْإِعْجَازَ، بِخِلَافِ التَّكْبِيرِ وَغَيْرِهِ، فَإِنَّهُ لَا إعْجَازَ فِيهِ. وَأَمَّا تَكْبِيرَةُ الْإِحْرَامِ وَالتَّشَهُّدُ الْأَخِيرُ وَالصَّلَاةُ عَلَى رَسُولِ الله صلى الله عليه وسلم فِيهِ وَعَلَى الْآلِ إذَا أَوْجَبْنَاهَا فَيَجُوزُ تَرْجَمَتُهَا لِلْعَاجِزِ عَنْ الْعَرَبِيَّةِ، وَلَا يَجُوزُ لِلْقَادِرِ. وَأَمَّا مَا عَدَا الْأَلْفَاظِ الْوَاجِبَةِ فَقِسْمَانِ، دُعَاءٌ وَغَيْرُهُ، أَمَّا الدُّعَاءُ الْمَأْثُورُ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: تَجُوزُ التَّرْجَمَةُ لِلْعَاجِزِ عَنْ الْعَرَبِيَّةِ، وَلَا تَجُوزُ لِلْقَادِرِ، فَإِنْ تُرْجِمَ بَطَلَتْ صَلَاتُهُ. وَالثَّانِي: تَجُوزُ لِمَنْ يُحْسِنُ الْعَرَبِيَّةَ وَغَيْرِهِ. وَالثَّالِثُ: لَا تَجُوزُ لِوَاحِدٍ مِنْهُمَا لِعَدَمِ الضَّرُورَةِ إلَيْهِ، وَلَا يَجُوزُ أَنْ يَخْتَرِعَ دَعْوَةً غَيْرَ مَأْثُورَةٍ وَيَأْتِي بِهَا بِالْعَجَمِيَّةِ بِلَا خِلَافٍ، وَتَبْطُلُ بِهَا الصَّلَاةُ بِخِلَافِ مَا لَوْ اخْتَرَعَ دَعْوَةً بِالْعَرَبِيَّةِ فَإِنَّهُ يَجُوزُ عِنْدَنَا بِلَا خِلَافٍ.
وَأَمَّا سَائِرُ الْأَذْكَارِ كَالتَّشَهُّدِ الْأَوَّلِ وَالصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم فِيهِ وَالْقُنُوتِ وَالتَّسْبِيحِ فِي الرُّكُوعِ وَالسُّجُودِ، وَتَكْبِيرَاتِ الِانْتِقَالَاتِ فَإِنْ جَوَّزْنَا الدُّعَاءَ بِالْعَجَمِيَّةِ فَهَذِهِ أَوْلَى وَإِلَّا فَفِي جَوَازِهَا لِلْعَاجِزِ أَوْجُهٌ أَصَحُّهَا: يَجُوزُ وَالثَّانِي: لَا وَالثَّالِثُ: يُتَرْجِمُ لِمَا يُجْبَرُ بِالسُّجُودِ دُونَ غَيْرِهِ1 وَذَكَرَ صَاحِبُ "الْحَاوِي" أَنَّهُ إذَا لَمْ يُحْسِنْ الْعَرَبِيَّةَ أَتَى بِكُلِّ الْأَذْكَارِ بِالْعَجَمِيَّةِ، وَإِنْ كَانَ يُحْسِنُهَا أَتَى بِهَا بِالْعَرَبِيَّةِ فَإِنْ خَالَفَ وَقَالَهَا بِالْفَارِسِيَّةِ فَمَا كَانَ وَاجِبًا كَالتَّشَهُّدِ وَالسَّلَامِ لَمْ يُجْزِهِ وَمَا كَانَ سُنَّةً كَالتَّسْبِيحِ وَالِافْتِتَاحِ أَجْزَأَهُ وَقَدْ أَسَاءَ.
فرع: إذَا أَرَادَ الْكَافِرُ الْإِسْلَامَ فَإِنْ لَمْ يُحْسِنْ الْعَرَبِيَّةَ أَتَى بِالشَّهَادَتَيْنِ بِلِسَانِهِ وَيَصِيرُ مُسْلِمًا بِلَا خِلَافٍ، وَإِنْ كَانَ يُحْسِنُ الْعَرَبِيَّةَ فَهَلْ يَصِحُّ إسْلَامُهُ بِغَيْرِ الْعَرَبِيَّةِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ الصَّحِيحُ بِاتِّفَاقِ الْأَصْحَابِ صِحَّتُهُ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ "الْحَاوِي" وَآخَرُونَ: قَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وقع هنا النسخ "هذا في رتب المذهب" ولم نجد لها مذاقا فليحرر (ش).

ج / 3 ص -182- لَا يَصِيرُ مُسْلِمًا، وَقَالَ عَامَّةُ أَصْحَابِنَا: يَصِيرُ، وَكَذَا نَقَلَهُ عَنْ الْإِصْطَخْرِيِّ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ وَغَيْرُهُمْ، وَاتَّفَقُوا عَلَى ضَعْفِهِ، وَقَاسَهُ الْإِصْطَخْرِيُّ عَلَى تَكْبِيرَةِ الْإِحْرَامِ وَفَرَّقَ الْأَصْحَابُ بِأَنَّ الْمُرَادَ مِنْ الشَّهَادَتَيْنِ الْإِخْبَارُ عَنْ اعْتِقَادِهِ، وَذَلِكَ يَحْصُلُ بِكُلِّ لِسَانٍ، وَأَمَّا التَّكْبِيرُ فَتَعَبَّدَ الشَّرْعُ فِيهِ بِلَفْظٍ فَوَجَبَ اتِّبَاعُهُ مَعَ الْقُدْرَةِ.
التَّاسِعَةُ: فِي مَذَاهِبِ الْعُلَمَاءِ فِي التَّكْبِيرِ بِالْعَجَمِيَّةِ: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا تَجُوزُ تَكْبِيرَةُ الْإِحْرَامِ بِالْعَجَمِيَّةِ لِمَنْ يُحْسِنُ الْعَرَبِيَّةَ وَتَجُوزُ لِمَنْ لَا يُحْسِنُ، وَبِهِ قَالَ مَالِكٌ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ وَدَاوُد وَالْجُمْهُورُ وَقَالَ أَبُو حَنِيفَةَ تَجُوزُ التَّرْجَمَةُ لِمَنْ يُحْسِنُ الْعَرَبِيَّةَ وَلِغَيْرِهِ، وَاحْتَجَّ بِقَوْلِهِ تَعَالَى {وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [الأعلى:15] وَلَمْ يُفَرِّقْ بَيْنَ الْعَرَبِيَّةِ وَغَيْرِهَا. وَبِحَدِيثِ "تَحْرِيمُهَا التَّكْبِيرُ" وَقِيَاسًا عَلَى إسْلَامِ الْكَافِرِ وَدَلِيلُنَا قَوْلُهُ صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَكَانَ يُكَبِّرُ بِالْعَرَبِيَّةِ فَإِنْ قَالُوا: التَّكْبِيرَةُ عِنْدَنَا لَيْسَتْ مِنْ الصَّلَاةِ بَلْ شَرْطٌ خَارِجٌ عَنْهَا: قُلْنَا: قَدْ سَبَقَ الِاسْتِدْلَال عَلَى أَنَّهَا مِنْ الصَّلَاةِ. وَالْجَوَابُ عَنْ احْتِجَاجِهِمْ بِالْآيَةِ أَنَّ الْمُفَسِّرِينَ وَغَيْرَهُمْ مُجْمِعُونَ عَلَى أَنَّهَا لَمْ تَرِدْ فِي تَكْبِيرَةِ الْإِحْرَامِ فَلَا تَعَلُّقَ لَهُمْ فِيهَا، وَعَنْ حَدِيثِ "تَحْرِيمُهَا التَّكْبِيرُ" أَنَّهُ مَحْمُولٌ عَلَى التَّكْبِيرِ الْمَعْهُودِ، وَعَنْ قِيَاسِهِمْ عَلَى الْإِسْلَامِ أَنَّ الْمُرَادَ الْإِخْبَارُ عَنْ اعْتِقَادِ الْقَلْبِ، وَذَلِكَ حَاصِلٌ بِالْعَجَمِيَّةِ بِخِلَافِ التَّكْبِيرِ.
الْعَاشِرَةُ: تَنْعَقِدُ الصَّلَاةُ بِقَوْلِهِ: اللَّهُ أَكْبَرُ بِالْإِجْمَاعِ، وَتَنْعَقِدُ بِقَوْلِهِ: اللَّهُ الْأَكْبَرُ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ، وَقَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد: لَا تَنْعَقِدُ، وَهُوَ قَوْلٌ قَدِيمٌ كَمَا سَبَقَ وَلَا تَنْعَقِدُ بِغَيْرِ هَذَيْنِ، فَلَوْ قَالَ: اللَّهُ أَجَلُّ، أَوْ اللَّهُ أَعْظَمُ، أَوْ اللَّهُ الْكَبِيرُ وَنَحْوُهَا لَمْ تَنْعَقِدْ عِنْدَنَا وَعِنْدَ مَالِكٍ وَأَحْمَدَ وَدَاوُد وَالْعُلَمَاءِ كَافَّةً إلَّا أَبَا حَنِيفَةَ فَإِنَّهُ قَالَ: تَنْعَقِدُ بِكُلِّ ذِكْرٍ يَقْصِدُ بِهِ تَعْظِيمَ الله تَعَالَى، كَقَوْلِهِ: اللَّهُ أَجَلُّ، أَوْ اللَّهُ أَعْظَمُ، أَوْ الْحَمْدُ لِلَّهِ وَلَا إلَهَ إلَّا اللَّهُ وَسُبْحَانَ الله وَبِأَيِّ أَسْمَائِهِ شَاءَ كَقَوْلِهِ: الرَّحْمَنُ أَكْبَرُ أَوْ أَجَلُّ، أَوْ الرَّحِيمُ أَكْبَرُ أَوْ أَعْظَمُ، وَالْقُدُّوسُ أَوْ الرَّبُّ أَعْظَمُ وَنَحْوُهَا، وَلَا تَنْعَقِدُ بِقَوْلِهِ: يَا اللَّهُ ارْحَمْنِي، أَوْ اللَّهُمَّ اغْفِرْ لِي، أَوْ بِالله أَسْتَعِينُ وَقَالَ أَبُو يُوسُفَ تَنْعَقِدُ بِأَلْفَاظِ التَّكْبِيرِ، كَقَوْلِهِ: اللَّهُ أَكْبَرُ أَوْ اللَّهُ الْأَكْبَرُ أَوْ اللَّهُ الْكَبِيرُ، وَلَوْ قَالَ: اللَّهُ أَوْ الرَّحْمَنُ، وَاقْتَصَرَ عَلَيْهِ مِنْ غَيْرِ صِفَةٍ فَفِي انْعِقَادِ صَلَاتِهِ رِوَايَتَانِ عَنْ أَبِي حَنِيفَةَ.
وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِقَوْلِ الله تَعَالَى {قَدْ أَفْلَحَ مَنْ تَزَكَّى وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى} [الأعلى:15] وَلَمْ يَخُصَّ ذِكْرًا. وَعَنْ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم وَأَبَا بَكْرٍ وَعُمَرَ رضي الله عنهما "كَانُوا يَفْتَتِحُونَ الصَّلَاةَ بِالْحَمْدُ للهِ رَبِّ الْعَالَمِينَ" رَوَاهُ الْبُخَارِيُّ بِهَذَا اللَّفْظِ وَمُسْلِمٌ بِلَفْظٍ آخَرَ، وَلِأَنَّهُ ذِكْرٌ فِيهِ تَعْظِيمٌ فَأَجْزَأَ كَالتَّكْبِيرِ، وَلِأَنَّهُ ذِكْرٌ فَلَمْ يَخْتَصَّ بِلَفْظٍ كَالْخُطْبَةِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ "تَحْرِيمُهَا التَّكْبِيرُ" وَلَيْسَ هُوَ تَمَسُّكًا بِدَلِيلِ الْخِطَابِ بَلْ بِمَنْطُوقٍ، وَهُوَ أَنَّ قَوْلَهُ "تَحْرِيمُهَا التَّكْبِيرُ" يَقْتَضِي الِاسْتِغْرَاقَ، وَأَنَّ تَحْرِيمَهَا لَا يَكُونُ إلَّا بِهِ، وَبِقَوْلِهِ صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" رَوَاهُ الْبُخَارِيُّ كَمَا سَبَقَ، وَلَهُمْ عَلَيْهِ اعْتِرَاضٌ سَبَقَ هُوَ وَجَوَابُهُ. وَأَمَّا احْتِجَاجُهُمْ بِالْآيَةِ فَقَدْ سَبَقَ أَنَّ الْمُفَسِّرِينَ مُجْمِعُونَ عَلَى أَنَّهَا لَمْ تَرِدْ فِي تَكْبِيرَةِ الْإِحْرَامِ، وَعَنْ حَدِيثِ أَنَسٍ رضي الله عنه

ج / 3 ص -183- أَنَّ الْمُرَادَ كَانُوا يَفْتَتِحُونَ الْقِرَاءَةَ، فَفِي رِوَايَةِ مُسْلِمٍ "فَكَانُوا يَفْتَتِحُونَ الْقِرَاءَةَ بِالْحَمْدُ للهِ رَبِّ الْعَالَمِينَ لَا يَذْكُرُونَ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ فِي أَوَّلِ قِرَاءَةٍ وَلَا فِي آخِرِهَا". وَبَيَّنَهُ حَدِيثُ عَائِشَةَ رضي الله عنها قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يَسْتَفْتِحُ الصَّلَاةَ بِالتَّكْبِيرِ وَالْقِرَاءَةِ بِالْحَمْدُ للهِ رَبِّ الْعَالَمِينَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ قَوْلِهِمْ: ذِكْرٌ فِيهِ تَعْظِيمٌ أَنَّهُ قِيَاسٌ يُخَالِفُ السُّنَّةَ، وَلِأَنَّهُ يُنْتَقَضُ بِقَوْلِهِمْ: اللَّهُمَّ ارْحَمْنِي وَالْجَوَابُ عَنْ الْخُطْبَةِ أَنَّ الْمُرَادَ الْمَوْعِظَةُ وَيَحْصُلُ بِكُلِّ لَفْظٍ، وَهُنَا الْمُرَادُ الْوَصْفُ بِآكَدِ الصِّفَاتِ، وَلَيْسَ غَيْرُ قَوْلِنَا اللَّهُ أَكْبَرُ فِي مَعْنَاهُ.
وَاحْتَجَّ أَبُو يُوسُفَ بِحَدِيثِ "تَحْرِيمُهَا التَّكْبِيرُ" وَهُوَ حَاصِلٌ بِقَوْلِنَا اللَّهُ الْكَبِيرُ وَلِأَنَّهُ بِمَعْنَاهُ. دَلِيلُنَا مَا سَبَقَ. وَأَمَّا حَدِيثُ "تَحْرِيمُهَا التَّكْبِيرُ" فَمَحْمُولٌ عَلَى الْمَعْهُودِ وَهُوَ اللَّهُ أَكْبَرُ. وَأَمَّا قَوْلُهُ: إنَّهُ بِمَعْنَاهُ فَمَمْنُوعٌ؛ لِأَنَّ فِي اللَّهُ أَكْبَرُ مُبَالَغَةً وَتَعْظِيمًا لَيْسَ فِي غَيْرِهِ، وَاحْتُجَّ لِمَالِكٍ وَمُوَافِقِيهِ بِأَنَّ الْمَنْقُولَ عَنْ النَّبِيِّ صلى الله عليه وسلم اللَّهُ أَكْبَرُ فَلَا يَجُوزُ اللَّهُ الْأَكْبَرُ كَمَا لَا يَجُوزُ اللَّهُ الْكَبِيرُ، وَكَمَا لَا يَجُوزُ فِي الْأَذَانِ اللَّهُ الْأَكْبَرُ. دَلِيلُنَا أَنَّ قَوْلَهُ اللَّهُ الْأَكْبَرُ هُوَ اللَّهُ أَكْبَرُ وَزِيَادَةٌ لَا تُغَيِّرُ فَجَازَ كَقَوْلِهِ: اللَّهُ أَكْبَرُ كَبِيرًا، وَبِهَذَا يَحْصُلُ الْجَوَابُ عَنْ الْحَدِيثِ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ قَالُوا: يَجُوزُ اللَّهُ الْكَبِيرُ الْأَكْبَرُ الْمَوْضُوعُ لِلْمُبَالَغَةِ، وَأَمَّا قَوْلُهُمْ: لَا يَجُوزُ فِي الْأَذَانِ اللَّهُ الْأَكْبَرُ، فَقَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ: لَا نُسَلِّمُهُ بَلْ يَجُوزُ ذَلِكَ فِي الْأَذَانِ كَالصَّلَاةِ، وَالله أَعْلَمُ.
الْحَادِيَةَ عَشْرَةَ: تَكْبِيرَةُ الْإِحْرَامِ وَاحِدَةٌ وَلَا تُشْرَعُ زِيَادَةٌ عَلَيْهَا، هَذَا مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً وَالْإِجْمَاعُ مُنْعَقِدٌ عَلَيْهِ، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَالْعَبْدَرِيُّ عَنْ الرَّافِضَةِ أَنَّهُ يُكَبِّرُ ثَلَاثَ تَكْبِيرَاتٍ، وَهَذَا خَطَأٌ ظَاهِرٌ، وَهُوَ مَرْدُودٌ بِنَفْسِهِ غَيْرُ مُحْتَاجٍ إلَى دَلِيلٍ عَلَى رَدِّهِ، فَلَوْ كَبَّرَ ثَلَاثًا أَوْ كَبَّرَ1 فَفِيهِ التَّفْصِيلُ السَّابِقُ فِي الْمَسْأَلَةِ الثَّالِثَةِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُسْتَحَبُّ أَنْ يَرْفَعَ يَدَيْهِ مَعَ تَكْبِيرَةِ الْإِحْرَامِ حَذْوَ مَنْكِبَيْهِ، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا افْتَتَحَ الصَّلَاةَ رَفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ وَإِذَا كَبَّرَ لِلرُّكُوعِ، وَإِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ".
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَأَجْمَعَتْ الْأُمَّةُ عَلَى اسْتِحْبَابِ رَفْعِ الْيَدَيْنِ فِي تَكْبِيرَةِ الْإِحْرَامِ، وَنَقَلَ ابْنُ الْمُنْذِرِ وَغَيْرُهُ الْإِجْمَاعَ فِيهِ وَنَقَلَ الْعَبْدَرِيُّ عَنْ الزَّيْدِيَّةِ أَنَّهُ لَا يَرْفَعُ يَدَيْهِ عِنْدَ الْإِحْرَامِ، وَالزَّيْدِيَّةُ لَا يُعْتَدُّ بِهِمْ فِي الْإِجْمَاعِ، وَنَقَلَ الْمُتَوَلِّي عَنْ بَعْضِ الْعُلَمَاءِ أَنَّهُ أَوْجَبَ الرَّفْعَ، وَرَأَيْتُ أَنَا فِيمَا عَلِقَ مِنْ فَتَاوَى الْقَفَّالِ أَنَّ الْإِمَامَ الْبَارِعَ فِي الْحَدِيثِ وَالْفِقْهِ أَبَا الْحَسَنِ أَحْمَدَ بْنَ سَيَّارٍ الْمَرْوَزِيَّ مِنْ مُتَقَدِّمِي أَصْحَابِنَا فِي طَبَقَةِ الْمُزَنِيِّ قَالَ: إذَا لَمْ يَرْفَعْ يَدَيْهِ لِتَكْبِيرَةِ الْإِحْرَامِ لَا تَصِحُّ صَلَاتُهُ؛ لِأَنَّهَا وَاجِبَةٌ فَوَجَبَ الرَّفْعُ بِخِلَافِ بَاقِي التَّكْبِيرَاتِ لَا يَجِبُ الرَّفْعُ لَهَا؛ لِأَنَّهَا غَيْرُ وَاجِبَةٍ، وَهَذَا الَّذِي قَالَهُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض الأصل، ولعله أربعا أو أكثر، يعني فيه التفصيل السابق في الأشفاع والأوتار (ط).

ج / 3 ص -184- مَرْدُودٌ بِإِجْمَاعِ مَنْ قَبْلَهُ.
َأَمَّا مَحَلُّ الرَّفْعِ فَقَالَ الشَّافِعِيُّ فِي "الْأُمِّ" وَ "مُخْتَصَرِ الْمُزَنِيِّ" وَالْأَصْحَابُ: يَرْفَعُ حَذْوَ مَنْكِبَيْهِ، وَالْمُرَادُ أَنْ تُحَاذِي رَاحَتَاهُ مَنْكِبَيْهِ. قَالَ الرَّافِعِيُّ وَالْمَذْهَبُ أَنَّهُ يَرْفَعُهُمَا بِحَيْثُ يُحَاذِي أَطْرَافُ أَصَابِعِهِ أَعْلَى أُذُنَيْهِ، وَإِبْهَامَاهُ شَحْمَتِي أُذُنَيْهِ وَرَاحَتَاهُ مَنْكِبَيْهِ وَهَذَا مَعْنَى قَوْلِ الشَّافِعِيِّ وَالْأَصْحَابِ رحمهم الله: يَرْفَعُهُمَا حَذْوَ مَنْكِبَيْهِ، وَهَكَذَا قَالَهُ الْمُتَوَلِّي وَالْبَغَوِيُّ وَالْغَزَالِيُّ، وَقَدْ جَمَعَ الشَّافِعِيُّ بَيْنَ الرِّوَايَاتِ بِمَا ذَكَرْنَاهُ، وَكَذَا نَقَلَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَآخَرُونَ عَنْ الشَّافِعِيِّ أَنَّهُ جَمَعَ بَيْنَ الرِّوَايَاتِ الثَّلَاثِ بِهَذَا، قَالَ الرَّافِعِيُّ وَأَمَّا قَوْلُ الْغَزَالِيِّ فِي الْوَجِيزِ فِيهِ ثَلَاثَةُ أَقْوَالٍ فَمُنْكَرٌ لَا يُعْرَفُ لِغَيْرِهِ. وَنَقَلَ إمَامُ الْحَرَمَيْنِ فِي الْمَسْأَلَةِ قَوْلَيْنِ: أَحَدُهُمَا: يَرْفَعُ حَذْوَ الْمَنْكِبَيْنِ: وَالثَّانِي: حَذْوَ الْأُذُنَيْنِ، وَهَذَا الثَّانِي غَرِيبٌ عَنْ الشَّافِعِيِّ وَإِنَّمَا حَكَاهُ أَصْحَابُنَا الْعِرَاقِيُّونَ وَغَيْرُهُمْ عَنْ أَبِي حَنِيفَةَ وَعَدُّوهُ مِنْ مَسَائِلِ الْخِلَافِ، وَقَدْ رَوَى الرَّفْعَ إلَى حَذْوِ الْمَنْكِبَيْنِ مَعَ ابْنِ عُمَرَ أَبُو حُمَيْدٍ السَّاعِدِيُّ رَوَاهُ الْبُخَارِيُّ، وَرَوَاهُ أَبُو دَاوُد أَيْضًا مِنْ رِوَايَةِ عَلِيٍّ رضي الله عنه. وَرَوَى مَالِكُ بْنُ الْحُوَيْرِثِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا كَبَّرَ رَفَعَ يَدَيْهِ حَتَّى يُحَاذِيَ بِهِمَا أُذُنَيْهِ" وَفِي رِوَايَةٍ "فُرُوعَ أُذُنَيْهِ " رَوَاهُ مُسْلِمٌ وَعَنْ وَائِلِ بْنِ حُجْرٍ نَحْوُهُ رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةٍ لِأَبِي دَاوُد فِي حَدِيثِ وَائِلٍ "رَفَعَ يَدَيْهِ حَتَّى كَانَتَا حِيَالَ مَنْكِبَيْهِ، وَحَاذَى بِإِبْهَامَيْهِ أُذُنَيْهِ" لَكِنَّ إسْنَادَهَا مُنْقَطِعٌ؛ لِأَنَّهُ مِنْ رِوَايَةِ عَبْدِ الْجَبَّارِ بْنِ وَائِلٍ عَنْ أَبِيهِ وَلَمْ يَسْمَعْ مِنْهُ. وَقِيلَ أَنَّهُ وُلِدَ بَعْدَ وَفَاةِ أَبِيهِ، وَذَكَرَ الْبَغَوِيّ فِي شَرْحِ السُّنَّةِ أَنَّ الشَّافِعِيَّ - رحمه الله - جَمَعَ بَيْنَ رِوَايَةِ الْمَنْكِبَيْنِ وَرِوَايَةِ الْأُذُنَيْنِ1 عَلَى مَا فِي هَذِهِ الرِّوَايَةِ، وَهِيَ ضَعِيفَةٌ أَيْضًا عَنْ وَائِلٍ: "رَفَعَ إبْهَامَيْهِ إلَى شَحْمَتِي أُذُنَيْهِ" وَالْمَذْهَبُ الرَّفْعُ حَذْوَ الْمَنْكِبَيْنِ كَمَا قَدَّمْنَاهُ، وَرَجَّحَهُ الشَّافِعِيُّ وَالْأَصْحَابُ بِأَنَّهُ أَصَحُّ إسْنَادًا وَأَكْثَرُ رِوَايَةً؛ لِأَنَّ الرِّوَايَةَ اخْتَلَفَتْ عَمَّنْ رَوَى إلَى مُحَاذَاةِ الْأُذُنَيْنِ بِخِلَافِ مَنْ رَوَى حَذْوَ الْمَنْكِبَيْنِ وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَحَلِّ رَفْعِ الْيَدَيْنِ: ذَكَرْنَا أَنَّ مَذْهَبَنَا الْمَشْهُورَ أَنَّهُ يَرْفَعُ حَذْوَ مَنْكِبَيْهِ، وَبِهِ قَالَ عُمَرُ بْنُ الْخَطَّابِ وَابْنُهُ رضي الله عنهما وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَابْنُ الْمُنْذِرِ. وَقَالَ أَبُو حَنِيفَةَ حَذْوَ أُذُنَيْهِ، وَعَنْ أَحْمَدَ رِوَايَةٌ أَنَّهُ يَتَخَيَّرُ بَيْنَهُمَا وَلَا فَضِيلَةَ لِأَحَدِهِمَا، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ بَعْضِ أَهْلِ الْحَدِيثِ وَاسْتَحْسَنَهُ، وَحَكَى الْعُبَيْدِيُّ عَنْ طَاوُسٍ أَنَّهُ رَفَعَ يَدَيْهِ حَتَّى تَجَاوَزَ بِهِمَا رَأْسَهُ، وَهَذَا بَاطِلٌ لَا أَصْلَ لَهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُفَرِّقُ بَيْنَ أَصَابِعِهِ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَنْشُرُ أَصَابِعَهُ فِي الصَّلَاةِ نَشْرًا".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ التِّرْمِذِيُّ وَضَعَّفَهُ وَبَالَغَ فِي تَضْعِيفِهِ، وَاخْتَلَفَ أَصْحَابُنَا فِي اسْتِحْبَابِ تَفْرِيقِ الْأَصَابِعِ هُنَا فَقَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ بِاسْتِحْبَابِهِ، وَنَقَلَهُ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ عَنْ الْأَصْحَابِ مُطْلَقًا، وَقَالَ الْغَزَالِيُّ لَا يَتَكَلَّفُ الضَّمَّ وَلَا التَّفْرِيقَ، بَلْ يَتْرُكُهَا مَنْشُورَةً عَلَى هَيْئَتِهَا. وَقَالَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا ما راجعه الغزالي في الإحياء في ربع العبادات (ط).

ج / 3 ص -185- الرَّافِعِيُّ يُفَرِّقُ تَفْرِيقًا وَسَطًا، وَالْمَشْهُورُ الْأَوَّلُ. قَالَ صَاحِبُ التَّهْذِيبِ: يُسْتَحَبُّ التَّفْرِيقُ فِي كُلِّ مَوْضِعٍ أَمَرْنَاهُ بِرَفْعِ الْيَدَيْنِ.
فرع: لِلْأَصَابِعِ فِي الصَّلَاةِ أَحْوَالٌ: أَحَدُهَا: حَالَةُ الرَّفْعِ فِي تَكْبِيرَةِ الْإِحْرَامِ وَالرُّكُوعِ وَالرَّفْعِ مِنْهُ وَالْقِيَامِ مِنْ التَّشَهُّدِ الْأَوَّلِ، وَقَدْ ذَكَرْنَا أَنَّ الْمَشْهُورَ اسْتِحْبَابُ التَّفْرِيقِ فِيهَا وَالثَّانِي: حَالَةُ الْقِيَامِ وَالِاعْتِدَالِ مِنْ الرُّكُوعِ فَلَا تَفْرِيقَ فِيهَا الثَّالِثُ: حَالَةُ الرُّكُوعِ يُسْتَحَبُّ تَفْرِيقُهَا عَلَى الرُّكْبَتَيْنِ الرَّابِعُ: حَالَةُ السُّجُودِ يُسْتَحَبُّ ضَمُّهَا وَتَوْجِيهُهَا إلَى الْقِبْلَةِ الْخَامِسُ: حَالَةُ الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ وَفِيهَا وَجْهَانِ الصَّحِيحُ: أَنَّهَا كَحَالَةِ السُّجُودِ وَالثَّانِي: يَتْرُكُهَا عَلَى هَيْئَتِهَا وَلَا يَتَكَلَّفُ ضَمَّهَا السَّادِسُ: حَالَةُ التَّشَهُّدِ بِالْيُمْنَى مَقْبُوضَةَ الْأَصَابِعِ إلَّا الْمُسَبِّحَةَ وَالْإِبْهَامَ خِلَافٌ مَشْهُورٌ، وَالْيُسْرَى مَبْسُوطَةً وَفِيهَا الْوَجْهَانِ اللَّذَانِ فِي حَالَةِ الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ، الصَّحِيحُ يَضُمُّهَا وَيُوَجِّهُهَا لِلْقِبْلَةِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَكُونُ ابْتِدَاءُ الرَّفْعِ مَعَ ابْتِدَاءِ التَّكْبِيرِ وَانْتِهَاؤُهُ مَعَ انْتِهَائِهِ، فَإِنْ سَبَقَتْ الْيَدُ أَثْبَتَهَا مَرْفُوعَةً حَتَّى يَفْرُغَ مِنْ التَّكْبِيرِ،؛ لِأَنَّ الرَّفْعَ لِلتَّكْبِيرِ فَكَانَ مَعَهُ".
الشرح: فِي وَقْتِ اسْتِحْبَابِ الرَّفْعِ خَمْسَةُ أَوْجُهٍ، أَصَحُّهَا هَذَا الَّذِي جَزَمَ بِهِ الْمُصَنِّفُ، وَهُوَ أَنْ يَكُونَ ابْتِدَاءُ الرَّفْعِ مَعَ ابْتِدَاءِ التَّكْبِيرِ، وَانْتِهَاؤُهُ مَعَ انْتِهَائِهِ، وَهَذَا هُوَ الْمَنْصُوصُ. قَالَ الشَّافِعِيُّ فِي "الْأُمِّ" : يَرْفَعُ مَعَ افْتِتَاحِ التَّكْبِيرِ، وَيَرْفَعُ يَدَيْهِ عِنْدَ الرَّفْعِ مَعَ انْقِضَائِهِ وَيُثْبِتُ يَدَيْهِ مَرْفُوعَةً حَتَّى يَفْرُغَ مِنْ التَّكْبِيرِ كُلِّهِ. قَالَ: فَإِنْ أَثْبَتَ يَدَيْهِ بَعْدَ انْقِضَاءِ التَّكْبِيرِ مَرْفُوعَتَيْنِ قَلِيلًا لَمْ يَضُرَّهُ وَلَا آمُرُهُ بِهِ، هَذَا نَصُّهُ بِحُرُوفِهِ.
وَقَالَ الشَّيْخُ أَبُو حَامِدٍ فِي "التَّعْلِيقِ" : لَا خِلَافَ بَيْنَ أَصْحَابِنَا أَنَّهُ يَبْتَدِئُ بِالرَّفْعِ مَعَ ابْتِدَاءِ التَّكْبِيرِ، وَلَا خِلَافَ أَنَّهُ لَا يَحُطُّ يَدَيْهِ قَبْلَ انْتِهَاءِ التَّكْبِيرِ.
وَالثَّانِي: يَرْفَعُ بِلَا تَكْبِيرٍ ثُمَّ يَبْتَدِئُ التَّكْبِيرَ مَعَ إرْسَالِ الْيَدَيْنِ وَيُنْهِيهِ مَعَ انْتِهَائِهِ.
وَالثَّالِثُ: يَرْفَعُ بِلَا تَكْبِيرٍ ثُمَّ يُكَبِّرُ وَيَدَاهُ قَارَّتَانِ، ثُمَّ يُرْسِلُهُمَا بَعْدَ فَرَاغِ التَّكْبِيرِ، وَصَحَّحَهُ الْبَغَوِيّ
وَالرَّابِعُ: يَبْتَدِئُ بِهِمَا مَعًا وَيُنْهِي التَّكْبِيرَ مَعَ انْتِهَاءِ الْإِرْسَالِ.
وَالْخَامِسُ: وَهُوَ الَّذِي صَحَّحَهُ الرَّافِعِيُّ يَبْتَدِئُ الرَّفْعَ مَعَ ابْتِدَاءِ التَّكْبِيرِ وَلَا اسْتِحْبَابَ فِي "الِانْتِهَاءِ"، فَإِنْ فَرَغَ مِنْ التَّكْبِيرِ قَبْلَ تَمَامِ الرَّفْعِ أَوْ بِالْعَكْسِ أَتَمَّ الْبَاقِي، وَإِنْ فَرَغَ مِنْهُمَا حَطَّ يَدَيْهِ وَلَمْ يَسْتَدِمْ الرَّفْعَ. وَقَدْ ثَبَتَ فِي "الصَّحِيحِ" أَحَادِيثُ يُسْتَدَلُّ بِهَا لِهَذِهِ الْأَوْجُهِ كُلِّهَا أَوْ أَكْثَرِهَا "مِنْهَا" عَنْ ابْنِ عُمَرَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَرْفَعُ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ إذَا افْتَتَحَ الصَّلَاةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةِ الْبُخَارِيِّ "يَرْفَعُ يَدَيْهِ حِينَ يُكَبِّرُ" وَفِي رِوَايَةٍ لَهُ "كَبَّرَ وَرَفَعَ يَدَيْهِ" وَفِي رِوَايَةٍ لِمُسْلِمٍ قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا قَامَ إلَى الصَّلَاةِ رَفَعَ يَدَيْهِ حَتَّى يَكُونَا حَذْوَ مَنْكِبَيْهِ ثُمَّ كَبَّرَ" وَفِي رِوَايَةٍ لِأَبِي دَاوُد بِإِسْنَادٍ صَحِيحٍ أَوْ حَسَنٍ "ثُمَّ كَبَّرَ وَهُمَا كَذَلِكَ" وَعَنْ أَبِي قِلَابَةَ بِكَسْرِ الْقَافِ أَنَّهُ رَأَى مَالِكَ بْنَ الْحُوَيْرِثِ

ج / 3 ص -186- رضي الله عنه إذَا صَلَّى كَبَّرَ ثُمَّ رَفَعَ يَدَيْهِ وَقَالَ: "إنَّ رَسُولَ الله صلى الله عليه وسلم كَانَ يَفْعَلُ هَكَذَا" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ وَفِي رِوَايَةِ الْبُخَارِيِّ "كَبَّرَ وَرَفَعَ يَدَيْهِ" وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ أَنَّ رَسُولَ الله صلى الله عليه وسلم "كَانَ إذَا كَبَّرَ رَفَعَ يَدَيْهِ" وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ لَمْ يُمْكِنْهُ رَفْعُهُمَا "يَدَيْهِ" أَوْ أَمْكَنَهُ رَفْعُ أَحَدِهِمَا أَوْ رَفْعُهُمَا إلَى دُونِ الْمَنْكِبِ رَفَعَ مَا أَمْكَنَهُ لِقَوْلِهِ صلى الله عليه وسلم "إذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" وَإِنْ كَانَ بِهِ عِلَّةٌ إذَا رَفَعَ الْيَدَ جَاوَزَ الْمَنْكِبَ رَفَعَ؛ لِأَنَّهُ يَأْتِي بِالْمَأْمُورِ بِهِ وَبِزِيَادَةٍ هُوَ مَغْلُوبٌ عَلَيْهَا، وَإِنْ نَسِيَ الرَّفْعَ وَذَكَرَهُ قَبْلَ أَنْ يَفْرُغَ مِنْ التَّكْبِيرِ أَتَى بِهِ؛ لِأَنَّ مَحَلَّهُ بَاقٍ.
الشَّرْحُ: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ رضي الله عنه، وَقَدْ سَبَقَ بَيَانُهُ قَرِيبًا، قَالَ أَصْحَابُنَا: إذَا كَانَ أَقْطَعَ الْيَدَيْنِ أَوْ إحْدَاهُمَا مِنْ الْمِعْصَمِ رَفَعَ السَّاعِدَ، قَالَ الْبَغَوِيّ فَإِنْ قُطِعَ مِنْ الْمِرْفَقِ رَفَعَ الْعَضُدَ عَلَى أَصَحِّ الْوَجْهَيْنِ لِلْحَدِيثِ الْمَذْكُورِ، وَالثَّانِي: لَا يَرْفَعُ ؛ لِأَنَّ الْعَضُدَ لَا يُرْفَعُ فِي حَالِ الصِّحَّةِ، وَجَزَمَ الْمُتَوَلِّي بِرَفْعِ الْعَضُدِ، وَلَوْ لَمْ يُمْكِنْهُ الرَّفْعُ إلَّا بِزِيَادَةٍ عَلَى الْمَشْرُوعِ أَوْ نَقْصٍ أَتَى بِالْمُمْكِنِ، فَإِنْ قَدَرَ عَلَى الزِّيَادَةِ وَالنَّقْصِ وَلَمْ يَقْدِرْ عَلَى الْمَشْرُوعِ أَتَى بِالزِّيَادَةِ لِمَا ذَكَرَهُ الْمُصَنِّفُ. نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْأُمِّ" وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ. فَإِنْ كَانَتْ إحْدَى يَدَيْهِ مَقْطُوعَةً مِنْ أَصْلِهَا أَوْ شَلَّاءَ لَا يُمْكِنُ رَفْعُهَا رَفَعَ الْأُخْرَى فَإِنْ كَانَتْ إحْدَاهُمَا صَحِيحَةً وَالْأُخْرَى عَلِيلَةً فَعَلَ بِالْعَلِيلَةِ مَا ذَكَرْنَاهُ، وَرَفَعَ الصَّحِيحَةَ حَذْوَ الْمَنْكِبَيْنِ، نَصَّ عَلَيْهِ فِي "الْأُمِّ" ، وَلَوْ تَرَكَ رَفْعَ الْيَدَيْنِ عَمْدًا أَوْ سَهْوًا حَتَّى أَتَى بِبَعْضِ التَّكْبِيرِ رَفَعَهُمَا فِي الْبَاقِي، فَإِنْ أَتَمَّ التَّكْبِيرَ لَمْ يَرْفَعْ بَعْدَهُ، نَصَّ عَلَيْهِ فِي "الْأُمِّ" وَاتَّفَقُوا عَلَيْهِ.
فرع: فِي مَسَائِلَ مَنْثُورَةٍ تَتَعَلَّقُ بِالرَّفْعِ. قَالَ الشَّافِعِيُّ رضي الله عنه فِي "الْأُمِّ" اُسْتُحِبَّ الرَّفْعُ لِكُلِّ مُصَلٍّ إمَامٍ أَوْ مَأْمُومٍ أَوْ مُنْفَرِدٍ أَوْ امْرَأَةٍ، قَالَ: وَكُلُّ مَا قُلْتُ يَصْنَعُهُ فِي تَكْبِيرَةِ الْإِحْرَامِ أَمَرْتُهُ بِصُنْعِهِ فِي تَكْبِيرَةِ الرُّكُوعِ، وَفِي قَوْلِهِ: سَمِعَ اللَّهُ لِمَنْ حَمِدَ، قَالَ: وَرَفْعُ الْيَدَيْنِ فِي كُلِّ صَلَاةٍ نَافِلَةٍ وَفَرِيضَةٍ سَوَاءٌ، قَالَ: وَيَرْفَعُ يَدَيْهِ فِي تَكْبِيرَاتِ الْجِنَازَةِ وَالْعِيدَيْنِ وَالِاسْتِسْقَاءِ وَسُجُودِ الْقُرْآنِ وَسُجُودِ الشُّكْرِ، قَالَ: وَسَوَاءٌ فِي هَذَا كُلِّهِ صَلَّى أَوْ سَجَدَ وَهُوَ قَائِمٌ أَوْ قَاعِدٌ أَوْ مُضْطَجِعٌ يُومِئُ إيمَاءً، فِي أَنَّهُ يَرْفَعُ يَدَيْهِ؛ لِأَنَّهُ فِي ذَلِكَ كُلِّهِ فِي مَوْضِعِ قِيَامٍ، قَالَ: وَإِنْ تَرَكَ رَفْعَ يَدَيْهِ فِي جَمِيعِ مَا أَمَرْتُهُ بِهِ أَوْ رَفَعَهُمَا حَيْثُ لَمْ آمُرُهُ فِي فَرِيضَةٍ أَوْ نَافِلَةٍ أَوْ سُجُودٍ أَوْ عِيدٍ أَوْ جِنَازَةٍ كَرِهْتُ ذَلِكَ لَهُ وَلَمْ يَكُنْ عَلَيْهِ إعَادَةُ صَلَاةٍ وَلَا سُجُودُ سَهْوٍ عَمَدَ ذَلِكَ أَوْ نَسِيَهُ أَوْ جَهِلَهُ؛ لِأَنَّهُ هَيْئَةٌ فِي الْعَمَلِ، وَهَكَذَا أَقُولُ فِي كُلِّ هَيْئَةِ عَمَلٍ تَرَكَهَا، هَذَا نَصُّهُ بِحُرُوفِهِ.
قَالَ الْمُتَوَلِّي وَيُسْتَحَبُّ أَنْ يَكُونَ كَفُّهُ إلَى الْقِبْلَةِ عِنْدَ الرَّفْعِ، قَالَ الْبَغَوِيّ وَالسُّنَّةُ كَشْفُ الْيَدَيْنِ عِنْدَ الرَّفْعِ قَالَ أَصْحَابُنَا: وَالْمَرْأَةُ كَالرَّجُلِ فِي كُلِّ هَذَا.
فرع: اخْتَلَفَ الْعُلَمَاءُ فِي الْحِكْمَةِ فِي رَفْعِ الْيَدَيْنِ، فَرَوَى الْبَيْهَقِيُّ فِي مَنَاقِبِ الشَّافِعِيِّ بِإِسْنَادِهِ عَنْ الشَّافِعِيِّ أَنَّهُ صَلَّى بِجَنْبِ مُحَمَّدِ بْنِ الْحَسَنِ فَرَفَعَ الشَّافِعِيُّ يَدَيْهِ لِلرُّكُوعِ وَلِلرَّفْعِ مِنْهُ، فَقَالَ لَهُ مُحَمَّدٌ: لِمَ رَفَعْتَ يَدَيْكَ؟ فَقَالَ الشَّافِعِيُّ إعْظَامًا لِجَلَالِ اللهِ تَعَالَى، وَاتِّبَاعًا لِسُنَّةِ رَسُولِهِ، وَرَجَاءً لِثَوَابِ اللهِ.

ج / 3 ص -187- وَقَالَ التَّمِيمِيُّ مِنْ أَصْحَابِنَا فِي كِتَابِهِ التَّحْرِيرُ فِي شَرْحِ صَحِيحِ مُسْلِمٍ: مِنْ النَّاسِ مَنْ قَالَ رَفْعُ الْيَدَيْنِ تَعَبُّدٌ لَا يُعْقَلُ مَعْنَاهُ، وَمِنْهُمْ مَنْ قَالَ: هُوَ إشَارَةٌ إلَى التَّوْحِيدِ، وَقَالَ الْمُهَلَّبُ بْنُ أَبِي صُفْرَةَ الْمَالِكِيُّ فِي "شَرْحِ صَحِيحِ الْبُخَارِيِّ" : حِكْمَةُ الرَّفْعِ عِنْدَ الْإِحْرَامِ أَنْ يَرَاهُ مَنْ لَا يَسْمَعُ التَّكْبِيرَ فَيَعْلَمُ دُخُولَهُ فِي الصَّلَاةِ فَيَقْتَدِي بِهِ، وَقِيلَ: هُوَ اسْتِسْلَامٌ وَانْقِيَادٌ، وَكَانَ الْأَسِيرُ إذَا غُلِبَ مَدَّ يَدَيْهِ عَلَامَةً لِاسْتِسْلَامِهِ، وَقِيلَ: هُوَ إشَارَةٌ إلَى طَرْحِ أُمُورِ الدُّنْيَا وَالْإِقْبَالِ بِكُلِّيَّتِهِ عَلَى صَلَاتِهِ.
قَالَ الْمُصَنِّفُ - رحمه الله تعالى - فَإِذَا فَرَغَ مِنْ التَّكْبِيرِ فَالْمُسْتَحَبُّ أَنْ يَضَعَ الْيَمِينَ عَلَى الْيَسَارِ فَيَضَعَ الْيَمِينَ عَلَى بَعْضِ الْكَفِّ وَبَعْضِ الرُّسْغِ، لِمَا رَوَى وَائِلُ بْنُ حُجُرٍ قَالَ: "قُلْتُ لَأَنْظُرَنَّ إلَى صَلَاةِ رَسُولِ الله صلى الله عليه وسلم كَيْفَ يُصَلِّي فَنَظَرْتُ إلَيْهِ [وَقَدْ] وَضَعَ يَدَهُ الْيُمْنَى عَلَى ظَهْرِ كَفِّهِ الْيُسْرَى، وَالرُّسْغِ وَالسَّاعِدِ" وَالْمُسْتَحَبُّ أَنْ يَجْعَلَهُمَا تَحْتَ الصَّدْرِ لِمَا رَوَى وَائِلٌ قَالَ "رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم يُصَلِّي فَوَضَعَ يَدَيْهِ عَلَى صَدْرِهِ إحْدَاهُمَا عَلَى الْأُخْرَى"
الشرح: أَمَّا حَدِيثُ وَائِلٍ فَسَنُبَيِّنُهُ فِي فَرْعَيْ مَسْأَلَتَيْ الْخِلَافَيْنِ إنْ شَاءَ اللَّهُ تَعَالَى، وَأَمَّا الْيَدُ الْيَسَارُ - فَبِفَتْحِ الْيَاءِ وَكَسْرِهَا - لُغَتَانِ وَالْفَتْحُ أَفْصَحُ وَأَشْهَرُ وَالرُّسْغُ بِضَمِّ الرَّاءِ وَإِسْكَانِ السِّينِ الْمُهْمَلَةِ - وَبِالْغَيْنِ الْمُعْجَمَةِ - قَالَ الْجَوْهَرِيُّ: وَيُقَالُ بِضَمِّ السِّينِ وَجَمْعُهُ أَرْسَاغٌ، وَيُقَال رُصْغٌ بِالصَّادِ، وَكَذَا جَاءَ فِي هَذَا الْحَدِيثِ كَمَا سَنَذْكُرُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى، وَالسِّينُ أَفْصَحُ وَأَشْهَرُ، وَهُوَ الْمَفْصِلُ بَيْنَ الْكَفِّ وَالسَّاعِدِ. وَوَائِلُ بْنُ حُجْرٍ - بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَبَعْدَهَا جِيمٌ سَاكِنَةٌ - وَكَانَ وَائِلٌ مِنْ كِبَارِ الْعَرَبِ وَأَوْلَادِ مُلُوكِ حِمْيَرٍ، كُنْيَتُهُ أَبُو هُنَيْدَةَ نَزَلَ الْكُوفَةَ وَعَاشَ إلَى أَيَّامِ مُعَاوِيَةَ.
قَالَ أَصْحَابُنَا: السُّنَّةُ أَنْ يَحُطَّ يَدَيْهِ بَعْدَ التَّكْبِيرِ، وَيَضَعَ الْيُمْنَى عَلَى الْيُسْرَى، وَيَقْبِضَ بِكَفِّ الْيُمْنَى كُوعَ الْيُسْرَى وَبَعْضَ رُسْغِهَا وَسَاعِدِهَا، قَالَ الْقَفَّالُ يَتَخَيَّرُ بَيْنَ بَسْطِ أَصَابِعِ الْيُمْنَى فِي عَرْضِ الْمَفْصِلِ وَبَيْنَ نَشْرِهَا فِي صَوْبِ السَّاعِدِ، وَيَجْعَلُهُمَا تَحْتَ صَدْرِهِ وَفَوْقَ سُرَّتِهِ، هَذَا هُوَ الصَّحِيحُ الْمَنْصُوصُ، وَفِيهِ وَجْهٌ مَشْهُورٌ لِأَبِي إِسْحَاقَ الْمَرْوَزِيِّ أَنَّهُ يَجْعَلُهُمَا تَحْتَ سُرَّتِهِ، وَالْمَذْهَبُ الْأَوَّلُ.
قَالَ الرَّافِعِيُّ وَاخْتَلَفُوا فِي أَنَّهُ إذَا أَرْسَلَ يَدَيْهِ هَلْ يُرْسِلُهُمَا إرْسَالًا بَلِيغًا، ثُمَّ يَسْتَأْنِفُ رَفْعَهُمَا إلَى تَحْتِ صَدْرِهِ وَوَضْعَ الْيُمْنَى عَلَى الْيُسْرَى أَمْ يُرْسِلُهُمَا إرْسَالًا خَفِيفًا إلَى تَحْتِ صَدْرِهِ فَقَطْ ثُمَّ يَضَعُ؟ قُلْتُ: الثَّانِي أَصَحُّ، وَبِهِ قَطَعَ الْغَزَالِيُّ فِي تَدْرِيبِهِ وَجَزَمَ فِي الْخُلَاصَةِ بِالْأَوَّلِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي وَضْعِ الْيُمْنَى عَلَى الْيُسْرَى.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ سُنَّةٌ، وَبِهِ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَأَبُو هُرَيْرَةَ وَعَائِشَةُ وَآخَرُونَ مِنْ الصَّحَابَةِ رضي الله عنهم وَسَعِيدُ بْنُ جُبَيْرٍ وَالنَّخَعِيُّ وَأَبُو مِجْلَزٍ وَآخَرُونَ مِنْ التَّابِعِينَ، وَسُفْيَانُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُد وَجُمْهُورُ الْعُلَمَاءِ، قَالَ التِّرْمِذِيُّ: وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ وَحَكَى ابْنُ الْمُنْذِرِ عَنْ عَبْدِ الله بْنِ الزُّبَيْرِ وَالْحَسَنِ الْبَصْرِيِّ وَالنَّخَعِيِّ: أَنَّهُ يُرْسِلُ يَدَيْهِ وَلَا يَضَعُ إحْدَاهُمَا عَلَى الْأُخْرَى، وَحَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ أَيْضًا عَنْ ابْنِ سِيرِينَ وَقَالَ اللَّيْثُ بْنُ سَعْدٍ: يُرْسِلُهُمَا، فَإِنْ طَالَ ذَلِكَ عَلَيْهِ وَضَعَ الْيُمْنَى عَلَى

ج / 3 ص -188- الْيُسْرَى لِلِاسْتِرَاحَةِ. وَقَالَ الْأَوْزَاعِيُّ هُوَ مُخَيَّرٌ بَيْنَ الْوَضْعِ وَالْإِرْسَالِ، وَرَوَى ابْنُ عَبْدِ الْحَكَمِ عَنْ مَالِكٍ الْوَضْعَ، وَرَوَى عَنْهُ ابْنُ الْقَاسِمِ الْإِرْسَالَ وَهُوَ الْأَشْهَرُ وَعَلَيْهِ جَمِيعُ أَهْلِ الْمَغْرِبِ مِنْ أَصْحَابِهِ أَوْ جُمْهُورِهِمْ، وَاحْتَجَّ لَهُمْ بِحَدِيثِ الْمُسِيءِ صَلَاتَهُ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم عَلَّمَهُ الصَّلَاةَ وَلَمْ يَذْكُرْ وَضْعَ الْيُمْنَى عَلَى الْيُسْرَى.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي حَازِمٍ عَنْ سَهْلِ بْنِ سَعْدٍ قَالَ "كَانَ النَّاسُ يُؤْمَرُونَ أَنْ يَضَعَ الرَّجُلُ يَدَهُ الْيُمْنَى عَلَى ذِرَاعِهِ فِي الصَّلَاةِ" قَالَ أَبُو حَازِمٍ: لَا أَعْلَمُهُ إلَّا يُنْمِي ذَلِكَ إلَى النَّبِيِّ صلى الله عليه وسلم رَوَاهُ الْبُخَارِيُّ، وَهَذِهِ الْعِبَارَةُ صَرِيحَةٌ فِي الرَّفْعِ إلَى رَسُولِ الله صلى الله عليه وسلم وَعَنْ وَائِلِ بْنِ حُجُرٍ أَنَّهُ "رَأَى رَسُولَ الله صلى الله عليه وسلم رَفَعَ يَدَيْهِ حِينَ دَخَلَ فِي الصَّلَاةِ، ثُمَّ الْتَحَفَ بِثَوْبِهِ ثُمَّ وَضَعَ يَدَهُ الْيُمْنَى عَلَى الْيُسْرَى" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ. وَعَنْ وَائِلِ بْنِ حُجُرٍ أَيْضًا قَالَ: "قُلْتُ لَأَنْظُرَنَّ إلَى صَلَاةِ رَسُولِ الله صلى الله عليه وسلم كَيْفَ يُصَلِّي فَقَامَ رَسُولُ الله صلى الله عليه وسلم فَاسْتَقْبَلَ الْقِبْلَةَ فَكَبَّرَ فَرَفَعَ يَدَهُ حَتَّى حَاذَى أُذُنَيْهِ ثُمَّ وَضَعَ يَدَهُ الْيُمْنَى عَلَى ظَهْرِ كَفِّهِ الْيُسْرَى وَالرُّسْغِ وَالسَّاعِدِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، وَهَكَذَا هُوَ فِي رِوَايَةِ أَبِي دَاوُد وَالْبَيْهَقِيِّ وَغَيْرِهِمَا. الرُّصْغِ بِالصَّادِ.
وَعَنْ ابْنِ مَسْعُودٍ "أَنَّهُ كَانَ يُصَلِّي فَوَضَعَ يَدَهُ الْيُسْرَى عَلَى الْيُمْنَى فَرَآهُ النَّبِيُّ صلى الله عليه وسلم فَوَضَعَ يَدَهُ الْيُمْنَى عَلَى الْيُسْرَى" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ، وَعَنْ هُلْبٍ الطَّائِيِّ قَالَ "كَانَ رَسُولُ الله صلى الله عليه وسلم يَؤُمُّنَا فَيَأْخُذُ شِمَالَهُ بِيَمِينِهِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَعَنْ ابْنِ الزُّبَيْرِ قَالَ: "صَفُّ الْقَدَمَيْنِ وَوَضْعُ الْيَدِ عَلَى الْيَدِ مِنْ السُّنَّةِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، وَعَنْ مُحَمَّدِ بْنِ أَبَانَ الْأَنْصَارِيِّ عَنْ عَائِشَةَ قَالَتْ: "ثَلَاثَةٌ مِنْ النُّبُوَّةِ تَعْجِيلُ الْإِفْطَارِ وَتَأْخِيرُ السُّحُورِ، وَوَضْعُ الْيَدِ الْيُمْنَى عَلَى الْيُسْرَى فِي الصَّلَاةِ" رَوَاهُ الْبَيْهَقِيُّ وَقَالَ: هَذَا صَحِيحٌ عَنْ مُحَمَّدِ بْنِ أَبَانَ قُلْتُ: مُحَمَّدٌ هَذَا مَجْهُولٌ، قَالَ الْبُخَارِيُّ: لَا يُعْرَفُ لَهُ سَمَاعٌ مِنْ عَائِشَةَ، وَفِي الْبَابِ عَنْ جَابِرٍ وَابْنِ عَبَّاسٍ وَغَيْرِهِمَا مِنْ الصَّحَابَةِ عَنْ النَّبِيِّ صلى الله عليه وسلم قَدْ رَوَاهَا الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا، وَفِيمَا ذَكَرْنَاهُ أَبْلَغُ كِفَايَةٍ.
قَالَ أَصْحَابُنَا: وَلِأَنَّ وَضْعَ الْيَدِ عَلَى الْيَدِ أَسْلَمُ لَهُ مِنْ الْعَبَثِ وَأَحْسَنُ فِي التَّوَاضُعِ وَالتَّضَرُّعِ وَالتَّذَلُّلِ، وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ الْمُسِيءِ صَلَاتَهُ فَإِنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يُعَلِّمْهُ إلَّا الْوَاجِبَاتِ فَقَطْ وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِي مَحَلِّ مَوْضِعِ الْيَدَيْنِ: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الْمُسْتَحَبَّ جَعْلُهُمَا تَحْتَ صَدْرِهِ فَوْقَ سُرَّتِهِ وَبِهَذَا قَالَ سَعِيدُ بْنُ جُبَيْرٍ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَإِسْحَاقُ يَجْعَلُهُمَا تَحْتَ سُرَّتِهِ، وَبِهِ قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ مِنْ أَصْحَابِنَا كَمَا سَبَقَ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ أَبِي هُرَيْرَةَ وَالنَّخَعِيِّ وَأَبِي مِجْلَزٍ وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه رِوَايَتَانِ، إحْدَاهُمَا: فَوْقَ السُّرَّةِ ، وَالثَّانِيَةُ تَحْتَهَا، وَعَنْ أَحْمَدَ ثَلَاثُ رِوَايَاتٍ هَاتَانِ، وَالثَّالِثَةُ يَتَخَيَّرُ بَيْنَهُمَا وَلَا تَفْضِيلَ وَقَالَ ابْنُ الْمُنْذِرِ فِي غَيْرِ الْأَشْرَافِ أَظُنُّهُ فِي الْأَوْسَطِ: لَمْ يَثْبُتْ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي ذَلِكَ شَيْءٌ وَهُوَ مُخَيَّرٌ بَيْنَهُمَا.
وَاحْتَجَّ مَنْ قَالَ: تَحْتَ السُّرَّةِ بِمَا رُوِيَ عَنْ عَلِيٍّ رضي الله عنه أَنَّهُ قَالَ: "مِنْ السُّنَّةِ فِي الصَّلَاةِ وَضْعُ الْكَفِّ عَلَى الْكَفِّ تَحْتَ السُّرَّةِ" وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ وَائِلِ بْنِ حُجُرٍ قَالَ: "صَلَّيْتُ مَعَ رَسُولِ الله صلى الله عليه وسلم فَوَضَعَ يَدَهُ الْيُمْنَى عَلَى يَدِهِ الْيُسْرَى عَلَى صَدْرِهِ" رَوَاهُ أَبُو بَكْرِ بْنُ خُزَيْمَةَ فِي صَحِيحِهِ وَأَمَّا مَا احْتَجُّوا

ج / 3 ص -189- بِهِ مِنْ حَدِيثِ عَلِيٍّ فَرَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا، وَاتَّفَقُوا عَلَى تَضْعِيفِهِ؛ لِأَنَّهُ مِنْ رِوَايَةِ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ الْوَاسِطِيِّ وَهُوَ ضَعِيفٌ بِاتِّفَاقِ أَئِمَّةِ الْجَرْحِ وَالتَّعْدِيلِ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَنْظُرَ إلَى مَوْضِعِ سُجُودِهِ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنه قَالَ "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا اسْتَفْتَحَ الصَّلَاةَ لَمْ يَنْظُرْ إلَّا إلَى مَوْضِعِ سُجُودِهِ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ هَذَا غَرِيبٌ لَا أَعْرِفُهُ، وَرَوَى الْبَيْهَقِيُّ أَحَادِيثَ مِنْ رِوَايَةِ أَنَسٍ وَغَيْرِهِ بِمَعْنَاهُ وَكُلُّهَا ضَعِيفَةٌ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَأَجْمَعَ الْعُلَمَاءُ عَلَى اسْتِحْبَابِ الْخُشُوعِ وَالْخُضُوعِ فِي الصَّلَاةِ وَغَضِّ الْبَصَرِ عَمَّا يُلْهِي وَكَرَاهَةِ الِالْتِفَاتِ فِي الصَّلَاةِ وَتَقْرِيبِ نَظَرِهِ وَقَصْرِهِ عَلَى مَا بَيْنَ يَدَيْهِ، ثُمَّ فِي ضَبْطِهِ وَجْهَانِ أَصَحُّهُمَا: وَهُوَ الَّذِي جَزَمَ بِهِ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَجَمَاعَةٌ مِنْ غَيْرِهِمْ أَنَّهُ يَجْعَلُ نَظَرَهُ إلَى مَوْضِعِ سُجُودِهِ فِي قِيَامِهِ وَقُعُودِهِ وَالثَّانِي: وَبِهِ جَزَمَ الْبَغَوِيّ وَالْمُتَوَلِّي يَكُونُ نَظَرُهُ فِي الْقِيَامِ إلَى مَوْضِعِ سُجُودِهِ، وَفِي الرُّكُوعِ إلَى ظَهْرِ قَدَمَيْهِ، وَفِي السُّجُودِ إلَى أَنْفِهِ، وَفِي الْقُعُودِ إلَى حِجْرِهِ؛ لِأَنَّ امْتِدَادَ الْبَصَرِ يُلْهِي فَإِذَا قَصَرَهُ كَانَ أَوْلَى. وَدَلِيلُ الْأَوَّلِ أَنَّ تَرْدِيدَ الْبَصَرِ مِنْ مَكَان إلَى مَكَان يَشْغَلُ الْقَلْبَ وَيَمْنَعُ كَمَالَ الْخُشُوعِ، وَفِي هَذِهِ الْمَسْأَلَةِ فُرُوعٌ وَزِيَادَاتٌ سَنَبْسُطُهَا إنْ شَاءَ اللَّهُ تَعَالَى حَيْثُ ذَكَرَهَا الْمُصَنِّفُ فِي آخِرِ بَابِ مَا يُفْسِدُ الصَّلَاةَ.
فرع: أَمَّا تَغْمِيضُ الْعَيْنِ فِي الصَّلَاةِ، فَقَالَ الْعَبْدَرِيُّ مِنْ أَصْحَابِنَا فِي بَابِ اخْتِلَافِ نِيَّةِ الْإِمَامِ وَالْمَأْمُومِ: يُكْرَهُ أَنْ يُغْمِضَ الْمُصَلِّي عَيْنَيْهِ فِي الصَّلَاةِ قَالَ: قَالَ الطَّحَاوِيُّ: وَهُوَ مَكْرُوهٌ عِنْدَ أَصْحَابِنَا أَيْضًا، وَهُوَ قَوْلُ الثَّوْرِيِّ وَقَالَ مَالِكٌ لَا بَأْسَ بِهِ فِي الْفَرِيضَةِ وَالنَّافِلَةِ.
دَلِيلُنَا أَنَّ الثَّوْرِيَّ قَالَ: إنَّ الْيَهُودَ تَفْعَلُهُ، قَالَ الطَّحَاوِيُّ: وَلِأَنَّهُ يُكْرَهُ تَغْمِيضُ الْعَيْنِ فَكَذَا تَغْمِيضُ الْعَيْنَيْنِ هَذَا مَا ذَكَرَهُ الْعَبْدَرِيُّ وَلَمْ أَرَ هَذَا الَّذِي ذَكَرَهُ مِنْ الْكَرَاهَةِ لِأَحَدٍ مِنْ أَصْحَابِنَا، وَالْمُخْتَارُ أَنَّهُ لَا يُكْرَهُ إذَا لَمْ يَخَفْ ضَرَرًا؛ لِأَنَّهُ يُجْمِعُ الْخُشُوعَ وَحُضُورَ الْقَلْبِ، وَيَمْنَعُ مِنْ إرْسَالِ النَّظَرِ وَتَفْرِيقِ الذِّهْنِ، قَالَ الْبَيْهَقِيُّ: وَقَدْ رَوَيْنَا عَنْ مُجَاهِدٍ وَقَتَادَةَ أَنَّهُمَا كَرِهَا تَغْمِيضَ الْعَيْنَيْنِ فِي الصَّلَاةِ وَفِيهِ حَدِيثٌ قَالَ: وَلَيْسَ بِشَيْءٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يَقْرَأُ دُعَاءَ الِاسْتِفْتَاحِ وَهُوَ سُنَّةٌ، وَالْأَفْضَلُ أَنْ يَقُولَ مَا رَوَاهُ عَلِيُّ بْنُ أَبِي طَالِبٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا قَامَ إلَى الصَّلَاةِ1 قَالَ: وَجَّهْتُ وَجْهِي لِلَّذِي فَطَرَ السَّمَوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنْ الْمُشْرِكِينَ إنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي للهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ، وَبِذَلِكَ أُمِرْت وَأَنَا مِنْ الْمُسْلِمِينَ، اللَّهُمَّ أَنْتَ الْمَلِكُ لَا إلَهَ إلَّا أَنْتَ، أَنْتَ رَبِّي وَأَنَا عَبْدُكَ، ظَلَمْتُ نَفْسِي وَاعْتَرَفْتُ بِذَنْبِي فَاغْفِرْ لِي ذُنُوبِي جَمِيعًا لَا يَغْفِرُ الذُّنُوبَ إلَّا أَنْتَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق كان إذا أقام للصلاة، وفي بعض النسخ (لا يهديني لأحسنها) و (والخير كله في يديك) وفي بعض النسخ من المهذب حذف (أنابك وإليك) (ط).

ج / 3 ص -190- وَاهْدِنِي لِأَحْسَنِ الْأَخْلَاقِ لَا يَهْدِي لِأَحْسَنِهَا إلَّا أَنْتَ، وَاصْرِفْ عَنِّي سَيِّئَهَا لَا يَصْرِفُ عَنِّي سَيِّئَهَا إلَّا أَنْتَ، لَبَّيْكَ وَسَعْدَيْكَ، وَالْخَيْرُ كُلُّهُ بِيَدَيْكَ، وَالشَّرُّ لَيْسَ إلَيْكَ أَنَا بِكَ وَإِلَيْكَ تَبَارَكْتَ وَتَعَالَيْتَ، أَسْتَغْفِرُكَ وَأَتُوبُ إلَيْك" [كَمَا رَوَى عَلِيُّ بْنُ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقُولُ ذَلِكَ غَيْرَ أَنَّ فِي حَدِيثِ عَلِيٍّ "فَأَنَا أَوَّلُ الْمُسْلِمِينَ" فَإِنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ أَوَّلَ الْمُسْلِمِينَ وَغَيْرُهُ لَا يَقُولُ إلَّا مَا ذَكَرْنَاهُ].
الشرح: هَذَا الْحَدِيثُ رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ" بِهَذِهِ الْحُرُوفِ الْمَذْكُورَةِ، وَمِنْ "صَحِيحِ مُسْلِمٍ" نَقَلْتُهُ، وَفِي نُسَخِ الْمُهَذَّبِ مُخَالَفَةٌ لَهُ فِي بَعْضِ الْحُرُوفِ مِنْهَا أَنَّهُ فِي "الْمُهَذَّبِ" فِي أَوَّلِهِ أَنَّهُ كَانَ إذَا قَامَ إلَى الْمَكْتُوبَةِ، وَاَلَّذِي فِي مُسْلِمٍ وَغَيْرِهِ قَامَ إلَى الصَّلَاةِ وَهُوَ أَعَمُّ، وَقَوْلُهُ: وَأَنَا مِنْ الْمُسْلِمِينَ هَكَذَا هُوَ فِي "صَحِيحِ مُسْلِمٍ"مِنْ الْمُسْلِمِينَ وَفِي "الْمُهَذَّبِ" أَنَّ لَفْظَةَ مِنْ لَيْسَتْ فِي الْحَدِيثِ وَهَذَا غَلَطٌ، بَلْ ثَابِتَةٌ فِي مُسْلِمٍ وَغَيْرِهِ وَقَدْ رَوَاهُ الْبَيْهَقِيُّ مِنْ طُرُقٍ كَثِيرَةٍ فِي بَعْضِهَا: وَأَنَا مِنْ الْمُسْلِمِينَ، وَفِي بَعْضِهَا: وَأَنَا أَوَّلُ الْمُسْلِمِينَ، وَقَالَ الشَّافِعِيُّ فِي "الْأُمِّ" : "رَوَاهُ أَكْثَرُهُمْ وَأَنَا أَوَّلُ الْمُسْلِمِينَ" وَسَقَطَ فِي الْمُهَذَّبِ قَوْلُهُ: أَنْتَ رَبِّي. وَيَا لَيْتَهُ نَقَلَهُ مِنْ "صَحِيحِ مُسْلِمٍ" .
وَأَمَّا تَفْسِيرُ أَلْفَاظِ هَذَا الْحَدِيثِ فَتَحْتَمِلُ جُزْءًا كَبِيرًا لَكِنِّي أُشِيرُ إلَى مَقَاصِدِهِ رَمْزًا؛ لِأَنَّ الْمُصَلِّيَ مَأْمُورٌ بِتَدَبُّرِ الْأَذْكَارِ، فَيَنْبَغِي أَنْ يَعْرِفَ مَعْنَاهَا لِيُمْكِنَهُ تَدَبُّرُ مَعَانِيهَا.
قَوْلُهُ: إذَا قَامَ إلَى الصَّلَاةِ يَتَنَاوَلُ الْفَرْضَ وَالنَّفَلَ، قَوْلُهُ: وَجَّهْت وَجْهِي. قَالَ الْأَزْهَرِيُّ وَغَيْرُهُ: مَعْنَاهَا أَقْبَلْتُ بِوَجْهِي. وَقِيلَ قَصَدْتُ بِعِبَادَتِي وَتَوْحِيدِي إلَيْهِ، وَيَجُوزُ فِي وَجْهِي إلَيْهِ إسْكَانُ الْيَاءِ وَفَتْحُهَا، وَأَكْثَرُ الْقُرَّاءِ عَلَى الْإِسْكَانِ. وَقَوْلُهُ "فَطَرَ السَّمَوَاتِ" أَيْ ابْتَدَأَ خَلْقَهَا عَلَى غَيْرِ مِثَالٍ سَابِقٍ، وَجَمَعَ السَّمَوَاتِ دُونَ الْأَرْضِ وَإِنْ كَانَتْ سَبْعًا كَالسَّمَوَاتِ؛ لِأَنَّهُ أَرَادَ جِنْسَ الْأَرَضِينَ، وَجَمَعَ السَّمَوَاتِ لِشَرَفِهَا، وَهَذَا يُؤَيِّدُ الْمَذْهَبَ الصَّحِيحَ الْمُخْتَارَ الَّذِي عَلَيْهِ الْجُمْهُورُ أَنَّ السَّمَوَاتِ أَفْضَلُ مِنْ الْأَرَضِينَ، وَقِيلَ الْأَرْضُونَ أَفْضَلُ؛ لِأَنَّهَا مُسْتَقَرُّ الْأَنْبِيَاءِ وَمَدْفِنُهُمْ وَهُوَ ضَعِيفٌ.
وَقَوْلُهُ "حَنِيفًا" قَالَ الْأَزْهَرِيُّ وَآخَرُونَ: أَيْ مُسْتَقِيمًا، وَقَالَ الزَّجَّاجُ وَالْأَكْثَرُونَ: الْحَنِيفُ الْمَائِلُ. وَمِنْهُ قِيلَ أَحْنَفَ الرَّجُلُ، قَالُوا: وَالْمُرَادُ هُنَا الْمَائِلُ إلَى الْحَقِّ، وَقِيلَ لَهُ ذَلِكَ لِكَثْرَةِ مُخَالِفِيهِ وَقَالَ أَبُو عُبَيْدٍ: الْحَنِيفُ عِنْدَ الْعَرَبِ مَنْ كَانَ عَلَى دِينِ إبْرَاهِيمَ صلى الله عليه وسلم وَانْتَصَبَ حَنِيفًا عَلَى الْحَالِ، أَيْ وَجَّهْتُ وَجْهِي فِي حَالِ حَنِيفِيَّتِي، وَقَوْلُهُ "وَمَا أَنَا مِنْ الْمُشْرِكِينَ" بَيَانٌ لِلْحَنِيفِ وَإِيضَاحٌ لِمَعْنَاهُ، وَالْمُشْرِكُ يُطْلَقُ عَلَى كُلِّ كَافِرٍ مِنْ عَابِدِ وَثَنٍ أَوْ صَنَمٍ، وَيَهُودِيٍّ وَنَصْرَانِيٍّ وَمَجُوسِيٍّ وَزِنْدِيقٍ وَغَيْرِهِمْ. وَقَوْلُهُ "إنَّ صَلَاتِي وَنُسُكِي" قَالَ الْأَزْهَرِيُّ: الصَّلَاةُ اسْمٌ جَامِعٌ لِلتَّكْبِيرِ وَالْقِرَاءَةِ وَالرُّكُوعِ وَالسُّجُودِ وَالدُّعَاءِ وَالتَّشَهُّدِ وَغَيْرِهَا. قَالَ: وَالنُّسُكُ الْعِبَادَةُ، وَالنَّاسِكُ الَّذِي يُخْلِصُ عِبَادَتَهُ لِلَّهِ تَعَالَى، وَأَصْلُهُ مِنْ النَّسِيكَةِ وَهِيَ النَّقْرَةُ الْخَالِصَةُ الْمُذَابَةُ الْمُصَفَّاةُ مِنْ كُلِّ خَلْطٍ، وَالنَّسِيكَةُ أَيْضًا الْقُرْبَانُ الَّذِي يُتَقَرَّبُ بِهِ إلَى الله تَعَالَى، وَقِيلَ: النُّسُكُ مَا أَمَرَ بِهِ الشَّرْعُ. وَقَوْلُهُ "وَمَحْيَايَ وَمَمَاتِي" أَيْ حَيَاتِي وَمَمَاتِي، وَيَجُوزُ فِيهِمَا فَتْحُ الْيَاءِ وَإِسْكَانُهَا، وَالْأَكْثَرُونَ عَلَى فَتْحِ مَحْيَايَ وَإِسْكَانِ مَمَاتِي لِلَّهِ. قَالَ الْوَاحِدِيُّ وَغَيْرُهُ: هَذِهِ لَامُ الْإِضَافَةِ وَلَهَا مَعْنَيَانِ، الْمِلْكُ كَقَوْلِكَ: الْمَالُ لِزَيْدٍ، وَالِاسْتِحْقَاقُ كَالسَّرْجِ لِلْفَرَسِ، وَكِلَاهُمَا مُرَادٌ

ج / 3 ص -191- هُنَا.
وَقَوْلُهُ "للهِ رَبِّ الْعَالَمِينَ" فِي مَعْنَى رَبٍّ أَرْبَعَةُ أَقْوَالٍ حَكَاهَا الْمَاوَرْدِيُّ وَغَيْرُهُ: الْمَالِكُ، وَالسَّيِّدُ، وَالْمُدَبِّرُ، وَالْمُرَبِّي. قَالَ: فَإِنْ وَصَفَ اللَّهَ تَعَالَى بِأَنَّهُ رَبٌّ أَوْ مَالِكٌ أَوْ سَيِّدٌ فَهُوَ مِنْ صِفَاتِ الذَّاتِ، وَإِنْ قِيلَ؛ لِأَنَّهُ مُدَبِّرُ خَلْقِهِ أَوْ مُرَبِّيهِمْ فَهُوَ مِنْ صِفَاتِ فِعْلِهِ، قَالَ: وَمَتَى أَدْخَلْتَ عَلَيْهِ الْأَلْفَ وَاللَّامَ فَهُوَ مُخْتَصٌّ بِالله تَعَالَى دُونَ خَلْقِهِ، وَإِنْ حَذَفْتَهَا كَانَ مُشْتَرَكًا فَتَقُولُ: رَبُّ الْعَالَمِينَ وَرَبُّ الدَّارِ، وَأَمَّا الْعَالَمُونَ فَجَمْعُ عَالَمٍ، وَالْعَالَمُ لَا وَاحِدَ لَهُ مِنْ لَفْظِهِ، وَاخْتَلَفَ الْعُلَمَاءُ فِي حَقِيقَتِهِ، فَقَالَ الْمُتَكَلِّمُونَ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ، وَجَمَاعَاتٌ مِنْ أَهْلِ اللُّغَةِ وَالْمُفَسِّرُونَ: الْعَالَمُ كُلُّ الْمَخْلُوقَاتِ وَقَالَ جَمَاعَةٌ: هُمْ الْمَلَائِكَةُ وَالْإِنْسُ وَالْجِنُّ. وَقِيلَ: هُوَ أَرْبَعَةُ أَنْوَاعٍ الْمَلَائِكَةُ وَالْإِنْسُ وَالْجِنُّ وَالشَّيَاطِينُ قَالَهُ أَبُو عُبَيْدَةَ وَالْفَرَّاءُ وَقِيلَ: بَنُو آدَمَ، قَالَهُ الْحَسَنُ بْنُ الْفَضْلِ وَأَبُو مُعَاذٍ النَّحْوِيُّ. وَقَالَ آخَرُونَ: هُوَ الدُّنْيَا وَمَا فِيهَا.
قَالَ الْوَاحِدِيُّ: اخْتَلَفُوا فِي اشْتِقَاقِ الْعَالَمِ فَقِيلَ مُشْتَقٌّ مِنْ الْعَلَامَةِ؛ لِأَنَّ كُلَّ مَخْلُوقٍ دَلَالَةٌ وَعَلَامَةٌ عَلَى وُجُودِ صَانِعِهِ، فَالْعَالَمُ اسْمٌ لِجَمِيعِ الْمَخْلُوقَاتِ، وَدَلِيلُهُ اسْتِعْمَالُ النَّاسِ فِي قَوْلِهِمْ الْعَالَمُ مُحْدَثٌ، وَهَذَا قَوْلُ الْحَسَنِ وَمُجَاهِدٍ وَقَتَادَةَ وَدَلِيلُهُ مِنْ الْقُرْآنِ قَوْلُهُ عَزَّ وَجَلَّ: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ} [الشعراء:23] قَالَ: "رَبُّ السَّمَوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا" وَقِيلَ مُشْتَقٌّ مِنْ الْعِلْمِ، فَالْعَالَمُونَ عَلَى هَذَا مَنْ يَعْقِلُ خَاصَّةً، قَالَهُ ابْنُ عَبَّاسٍ وَاخْتَارَهُ أَبُو الْهَيْثَمِ وَالْأَزْهَرِيُّ لِقَوْلِ الله تَعَالَى:{لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [الفرقان: 1]. قَوْلُهُ "اللَّهُمَّ أَنْتَ الْمَلِكُ" قَالَ الْأَزْهَرِيُّ: فِيهِ مَذْهَبَانِ لِلنَّحْوِيِّينَ، قَالَ الْفَرَّاءُ: أَصْلُهُ يَا اللَّهُ آمِنَّا بِخَيْرٍ، فَكَثُرَتْ فِي الْكَلَامِ وَاخْتَلَطَتْ، فَقِيلَ: اللَّهُمَّ وَتُرِكَتْ مَفْتُوحَةَ الْمِيمِ، وَقَالَ الْخَلِيلُ: مَعْنَاهُ يَا اللَّهُ وَالْمِيمُ الْمُشَدَّدَةُ عِوَضٌ عَنْ يَاءِ النِّدَاءِ، وَالْمِيمُ مَفْتُوحَةٌ لِسُكُونِهَا وَسُكُونِ الْمِيمِ قَبْلَهَا وَلَا يُجْمَعُ بَيْنَهُمَا، فَلَا يُقَالُ: يَا اللَّهُمَّ، وَقَوْلُهُ: أَنْتَ الْمَلِكُ أَيْ الْقَادِرُ عَلَى كُلِّ شَيْءٍ.
قَوْلُهُ "وَأَنَا عَبْدُكَ" قَالَ الْأَزْهَرِيُّ أَيْ إنِّي لَا أَعْبُدُ غَيْرَكَ، وَالْمُخْتَارُ أَنَّ مَعْنَاهُ أَنَا مُعْتَرِفٌ بِأَنَّكَ مَالِكِي وَمُدَبَّرِي وَحُكْمُكَ نَافِذٌ فِي، قَوْلُهُ "ظَلَمْتُ نَفْسِي" قَالَ الْأَزْهَرِيُّ: هُوَ اعْتِرَافٌ بِالذَّنْبِ قَدَّمَهُ عَلَى سُؤَالِ الْمَغْفِرَةِ كَمَا أَخْبَرَ اللَّهُ تَعَالَى عَنْ آدَمَ وَحَوَّاءَ عليهما السلام {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [لأعراف: 23] قَوْلُهُ: "اهْدِنِي لِأَحْسَنِ الْأَخْلَاقِ" أَيْ أَرْشِدْنِي لِصَوَابِهَا، وَوَفِّقْنِي لِلتَّخَلُّقِ بِهِ وَسَيِّئُهَا: قَبِيحُهَا.
قَوْلُهُ "لَبَّيْكَ" قَالَ الْأَزْهَرِيُّ وَآخَرُونَ: مَعْنَاهُ أَنَا مُقِيمٌ عَلَى طَاعَتِكَ إقَامَةً بَعْدَ إقَامَةٍ، يُقَالُ: لَبَّ بِالْمَكَانِ لَبًّا وَأَلَبَّ إلْبَابًا أَقَامَ بِهِ، وَأَصْلُ لَبَّيْكَ لَبَّيْنَ، فَحُذِفَتْ النُّونُ لِلْإِضَافَةِ، وَقَوْلُ "وَسَعْدَيْكَ" قَالَ الْأَزْهَرِيُّ: أَيْ مُسَاعَدَةً لِأَمْرِكَ بَعْدَ مُسَاعَدَةٍ، وَمُتَابَعَةً بَعْدَ مُتَابَعَةٍ لِدِينِكَ الَّذِي ارْتَضَيْتَهُ بَعْدَ مُتَابَعَةٍ.
قَوْلُهُ "وَالشَّرُّ لَيْسَ إلَيْكَ" فِيهِ خَمْسَةُ أَقْوَالٍ لِلْعُلَمَاءِ:
أَحَدُهَا: مَعْنَاهُ لَا يُتَقَرَّبُ بِهِ إلَيْك، قَالَهُ الْخَلِيلُ بْنُ أَحْمَدَ وَالنَّضْرُ بْنُ شُمَيْلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَيَحْيَى بْنُ مَعِينٍ وَأَبُو بَكْرِ بْنُ خُزَيْمَةَ وَالْأَزْهَرِيُّ وَغَيْرُهُمْ.

ج / 3 ص -192- وَالثَّانِي: حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ الْمُزَنِيِّ وَقَالَهُ أَيْضًا غَيْرُهُ مَعْنَاهُ: لَا يُضَافُ إلَيْكَ عَلَى انْفِرَادِهِ، فَلَا يُقَالُ: يَا خَالِقَ الْقِرَدَةِ وَالْخَنَازِيرِ، وَيَا رَبَّ الشَّرِّ وَنَحْوُ هَذَا، وَإِنْ كَانَ يُقَالُ: يَا خَالِقَ كُلِّ شَيْءٍ وَرَبَّ كُلِّ شَيْءٍ، وَحِينَئِذٍ يَدْخُلُ الشَّرُّ فِي الْعُمُومِ.
وَالثَّالِثُ: مَعْنَاهُ وَالشَّرُّ لَا يَصْعَدُ إلَيْكَ وَإِنَّمَا يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ.
وَالرَّابِعُ: مَعْنَاهُ وَالشَّرُّ لَيْسَ شَرًّا بِالنِّسْبَةِ إلَيْكَ فَإِنَّك خَلَقْتَهُ لِحِكْمَةٍ بَالِغَةٍ وَإِنَّمَا هُوَ شَرٌّ بِالنِّسْبَةِ إلَى الْمَخْلُوقِينَ.
وَالْخَامِسُ: حَكَاهُ الْخَطَّابِيُّ أَنَّهُ كَقَوْلِهِ فُلَانٌ إلَى بَنِي فُلَانٍ، وَإِذَا كَانَ عِدَادُهُ فِيهِمْ أَوْ صَفُّوهُ إلَيْهِمْ. قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَلَا بُدَّ مِنْ تَأْوِيلِ الْحَدِيثِ؛ لِأَنَّهُ لَا يَقُولُ أَحَدٌ مِنْ الْمُسْلِمِينَ بِظَاهِرِهِ؛ لِأَنَّ أَهْلَ الْحَدِيثِ يَقُولُونَ: الْخَيْرُ وَالشَّرُّ جَمِيعًا اللَّهُ فَاعِلُهُمَا وَلَا إحْدَاثَ لِلْعَبْدِ فِيهِمَا، وَالْمُعْتَزِلَةُ يَقُولُونَ: يَخْلُقُهُمَا وَيَخْتَرِعُهُمَا وَلَيْسَ لِلَّهِ فِيهِمَا صُنْعٌ. وَلَا يَسْمَعُ الْقَوْلَ بِأَنَّ الْخَيْرَ مِنْ عِنْدِ الله وَالشَّرَّ مِنْ نَفْسِكَ إلَّا هَمَجُ الْعَامَّةِ، وَلَمْ يَقُلْهُ أَحَدٌ مِنْ أَهْلِ الْعِلْمِ لَا سُنِّيٌّ وَلَا بِدْعِيٌّ.
وَقَوْلُهُ "أَنَا بِكَ وَإِلَيْكَ" أَيْ الْتِجَائِي وَانْتِمَائِي إلَيْكَ وَتَوْفِيقِي بِكَ. قَالَ الْأَزْهَرِيُّ مَعْنَاهُ أَعْتَصِمُ بِكَ وَأَلْجَأُ إلَيْكَ، قَوْلُهُ "تَبَارَكْتَ" اسْتَحْقَقْتَ الثَّنَاءَ، وَقِيلَ: ثَبَتَ الْخَيْرُ عِنْدَكَ. وَقَالَ ابْنُ الْأَنْبَارِيِّ: تَبَارَكَ الْعِبَادُ بِتَوْحِيدِكَ. وَالله أَعْلَمُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَيُسْتَحَبُّ لِكُلِّ مُصَلٍّ مِنْ إمَامٍ وَمَأْمُومٍ وَمُنْفَرِدٍ وَامْرَأَةٍ وَصَبِيٍّ وَمُسَافِرٍ وَمُفْتَرِضٍ وَمُتَنَفِّلٍ وَقَاعِدٍ وَمُضْطَجِعٍ وَغَيْرِهِمْ أَنْ يَأْتِيَ بِدُعَاءِ الِاسْتِفْتَاحِ عَقِبَ تَكْبِيرَةِ الْإِحْرَامِ، فَلَوْ تَرَكَهُ سَهْوًا أَوْ عَمْدًا حَتَّى شَرَعَ فِي التَّعَوُّذِ لَمْ يَعُدْ إلَيْهِ لِفَوَاتِ مَحَلِّهِ وَلَا يَتَدَارَكُهُ فِي بَاقِي الرَّكَعَاتِ لِمَا ذَكَرْنَاهُ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ: إذَا تَرَكَهُ وَشَرَعَ فِي التَّعَوُّذِ يَعُودُ إلَيْهِ مِنْ بَعْدِ التَّعَوُّذِ، وَالْمَذْهَبُ هُوَ الْأَوَّلُ وَبِهِ قَطَعَ الْمُصَنِّفُ فِي بَابِ سُجُودِ السَّهْوِ وَالْجُمْهُورُ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ، وَلَكِنْ لَوْ خَالَفَ فَأَتَى بِهِ لَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّهُ ذِكْرٌ وَلَا يَسْجُدُ لِلسَّهْوِ [لَهُ]، كَمَا لَوْ دَعَا أَوْ سَبَّحَ فِي غَيْرِ مَوْضِعِهِ. قَالَ الشَّافِعِيُّ فِي الْأُمِّ: وَكَذَا لَوْ أَتَى بِهِ حَيْثُ لَا آمُرُهُ بِهِ فَلَا شَيْءَ عَلَيْهِ وَلَا يَقْطَعُ ذِكْرَ الصَّلَاةِ فِي أَيِّ حَالٍ ذَكَرَهُ. قَالَ الْبَغَوِيّ وَلَوْ أَحْرَمَ مَسْبُوقٌ فَأَمَّنَ الْإِمَامُ عَقِبَ إحْرَامِهِ أَمَّنَ ثُمَّ أَتَى بِالِاسْتِفْتَاحِ؛ لِأَنَّ التَّأْمِينَ يَسِيرٌ، وَلَوْ أَدْرَكَ مَسْبُوقٌ الْإِمَامَ فِي التَّشَهُّدِ الْأَخِيرِ فَكَبَّرَ وَقَعَدَ فَسَلَّمَ مَعَ أَوَّلِ قُعُودِهِ قَامَ وَلَا يَأْتِي بِدُعَاءِ الِاسْتِفْتَاحِ لِفَوَاتِ مَحَلِّهِ. وَذَكَرَ الْبَغَوِيّ وَغَيْرُهُ، قَالُوا: وَلَوْ سَلَّمَ الْإِمَامُ قَبْلَ قُعُودِهِ لَا يَقْعُدُ وَيَأْتِي بِدُعَاءِ الِاسْتِفْتَاحِ. وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ اسْتِحْبَابِ دُعَاءِ الِاسْتِفْتَاحِ لِكُلِّ مُصَلٍّ يَدْخُلُ فِيهَا النَّوَافِلُ الْمُرَتَّبَةُ وَالْمُطْلَقَةُ وَالْعِيدُ وَالْكُسُوفُ فِي الْقِيَامِ الْأَوَّلِ، وَالِاسْتِسْقَاءُ وَغَيْرُهَا وَيُسْتَثْنَى مِنْهُ مَوْضِعَانِ:
أَحَدُهُمَا: صَلَاةُ الْجِنَازَةِ، فِيهَا وَجْهَانِ ذَكَرَ الْمُصَنِّفُ فِي الْجَنَائِزِ أَصَحُّهُمَا عِنْدَهُ وَعِنْدَ الْأَصْحَابِ: لَا يُشْرَعُ فِيهَا دُعَاءُ الِاسْتِفْتَاحِ؛ لِأَنَّهَا مَبْنِيَّةٌ عَلَى الِاخْتِصَارِ، وَالثَّانِي: تُسْتَحَبُّ كَغَيْرِهَا.
الْمَوْضِعُ الثَّانِي: الْمَسْبُوقُ إذَا أَدْرَكَ الْإِمَامَ فِي غَيْرِ الْقِيَامِ لَا يَأْتِي بِدُعَاءِ الِاسْتِفْتَاحِ، حَتَّى قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ فِي التَّبْصِرَةِ لَوْ أَدْرَكَ الْإِمَامَ رَافِعًا مِنْ الِاعْتِدَالِ حِينَ كَبَّرَ لِلْإِحْرَامِ لَمْ يَأْتِ بِدُعَاءِ

ج / 3 ص -193- الِاسْتِفْتَاحِ ، بَلْ يَقُولُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ، رَبَّنَا لَك الْحَمْدُ ، إلَى آخِرِهِ مُوَافَقَةً لِلْإِمَامِ، وَإِنْ أَدْرَكَهُ فِي الْقِيَامِ وَعَلِمَ أَنَّهُ يُمْكِنُهُ دُعَاءُ الِاسْتِفْتَاحِ وَالتَّعَوُّذُ وَالْفَاتِحَةُ أَتَى بِهِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ وَقَالَهُ الْأَصْحَابُ. قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ فِي التَّبْصِرَةِ: وَيُسْتَحَبُّ أَنْ يُعَجِّلَ فِي قِرَاءَتِهِ وَيَقْرَأَ إلَى قَوْلِهِ: "وَأَنَا مِنْ الْمُسْلِمِينَ" فَقَطْ ثُمَّ يُنْصِتُ لِقِرَاءَةِ إمَامِهِ، وَإِنْ عَلِمَ أَنَّهُ لَا يُمْكِنُهُ الْجَمْعُ أَوْ شَكَّ لَمْ يَأْتِ بِدُعَاءِ الِاسْتِفْتَاحِ وَلَوْ خَالَفَ وَأَتَى بِهِ فَرَكَعَ الْإِمَامُ قَبْلَ فَرَاغِ الْفَاتِحَةِ فَهَلْ يَرْكَعُ مَعَهُ وَيَتْرُكُ بَقِيَّةَ الْفَاتِحَةِ أَمْ يُتِمُّهَا وَإِنْ تَأَخَّرَ عَنْهُ؟ فِيهِ خِلَافٌ مَشْهُورٌ سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى حَيْثُ ذَكَرَهُ الْمُصَنِّفُ فِي صَلَاةِ الْجَمَاعَةِ، وَإِنْ عَلِمَ أَنَّهُ يُمْكِنُهُ أَنْ يَأْتِيَ بِبَعْضِ دُعَاءِ الِافْتِتَاحِ مَعَ التَّعَوُّذِ وَالْفَاتِحَةِ وَلَا يُمْكِنُهُ كُلُّهُ أَتَى بِالْمُمْكِنِ نَصَّ عَلَيْهِ فِي "الْأُمِّ" .
فرع: فِي دُعَاءِ الِاسْتِفْتَاحِ أَحَادِيثُ كَثِيرَةٌ فِي "الصَّحِيحِ" ، مِنْهَا حَدِيثُ عَلِيٍّ رضي الله عنه الْمَذْكُورُ فِي الْكِتَابِ. وَمِنْهَا حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يَسْكُتُ بَيْنَ التَّكْبِيرِ وَالْقِرَاءَةِ، فَقُلْتُ: بِأَبِي وَأُمِّي يَا رَسُولَ الله فِي إسْكَاتِكَ بَيْنَ التَّكْبِيرِ وَالْقِرَاءَةِ مَا تَقُولُ؟ قَالَ: أَقُولُ: اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، اللَّهُمَّ نَقِّنِي مِنْ الْخَطَايَا كَمَا يُنَقَّى الثَّوْبُ الْأَبْيَضُ مِنْ الدَّنَسِ، اللَّهُمَّ اغْسِلْ خَطَايَايَ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، هَذَا لَفْظُ إحْدَى رِوَايَاتِ الْبُخَارِيِّ. وَرِوَايَةُ مُسْلِمٍ مِثْلُهَا إلَّا أَنَّهُ قَالَ: " اللَّهُمَّ نَقِّنِي مِنْ خَطَايَايَ1 اللَّهُمَّ وَاغْسِلْنِي مِنْ خَطَايَايَ " وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا اسْتَفْتَحَ الصَّلَاةَ قَالَ: سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إلَهَ غَيْرُكَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالدَّارَقُطْنِيِّ وَضَعَّفَهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ. وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا قَامَ إلَى الصَّلَاةِ بِاللَّيْلِ كَبَّرَ ثُمَّ يَقُولُ: سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إلَهَ غَيْرُكَ، ثُمَّ يَقُولُ: اللَّهُ أَكْبَرُ كَبِيرًا، ثُمَّ يَقُولُ: أَعُوذُ بِالله السَّمِيعِ الْعَلِيمِ مِنْ الشَّيْطَانِ الرَّجِيمِ مِنْ هَمْزِهِ وَنَفْخِهِ وَنَفْثِهِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ: وَالنَّسَائِيُّ وَضَعَّفَهُ التِّرْمِذِيُّ وَغَيْرُهُ. وَهُوَ ضَعِيفٌ قَالَ التِّرْمِذِيُّ قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: لَا يَصِحُّ هَذَا الْحَدِيثُ ، وَجَاءَ فِي غَيْرِ رِوَايَةِ أَبِي سَعِيدٍ تَفْسِيرُ هَذِهِ الْأَلْفَاظِ "نَفْثِهِ" الشَّرُّ "وَنَفْخِهِ" الْكِبْرُ "وَهَمْزِهِ" الْمَوْتَةُ أَيْ الْجُنُونُ. وَرَوَى الِاسْتِفْتَاحَ: "سُبْحَانَكَ وَبِحَمْدِكَ" جَمَاعَةٌ مِنْ الصَّحَابَةِ، وَأَحَادِيثُهُ كُلُّهَا ضَعِيفَةٌ قَالَ الْبَيْهَقِيُّ وَغَيْرُهُ: أَصَحُّ مَا فِيهَا الْأَثَرُ الْمَوْقُوفُ عَلَى عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه أَنَّهُ حِينَ افْتَتَحَ الصَّلَاةَ قَالَ: "سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إلَهَ غَيْرُكَ" وَهَذَا الْأَثَرُ رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ" لَكِنْ لَمْ يُصَرِّحْ أَنَّهُ قَالَهُ فِي "الِاسْتِفْتَاحِ" ، بَلْ رَوَاهُ عَنْ عَبْدَةَ أَنَّ عُمَرَ رضي الله عنه كَانَ يَجْهَرُ بِهَؤُلَاءِ الْكَلِمَاتِ "سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إلَهَ غَيْرُكَ".
قَالَ أَبُو عَلِيٍّ الْغَسَّانِيُّ: هَذِهِ الرِّوَايَةُ وَقَعَتْ فِي مُسْلِمٍ مُرْسَلَةً؛ لِأَنَّ عَبْدَةَ بْنَ أَبِي لُبَابَةَ لَمْ يَسْمَع

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواية مسلم: اللهم نقني من خطاياي كما ينقى الثوب الأبيض من الدنس اللهم واغسلني الخ فاقتصر الشارح على موضع الخلاف بين الروايتين (ط).

ج / 3 ص -194- عُمَرَ، وَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ عُمَرَ مُتَّصِلًا وَفِي رِوَايَتِهِ التَّصْرِيحُ بِأَنَّ عُمَرَ رضي الله عنه قَالَهُ فِي افْتِتَاحِ الصَّلَاةِ، وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ جَابِرٍ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم "كَانَ إذَا افْتَتَحَ الصَّلَاةَ قَالَ: سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ وَتَبَارَكَ اسْمُكَ وَتَعَالَى جَدُّكَ وَلَا إلَهَ غَيْرُكَ، وَجَّهْتُ وَجْهِي لِلَّذِي فَطَرَ السَّمَوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنْ الْمُشْرِكِينَ إنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي للهِ رَبِّ الْعَالَمِينَ" وَعَنْ أَنَسٍ رضي الله عنه "أَنَّ رَجُلًا جَاءَ فَدَخَلَ الصَّفَّ وَقَدْ حَفَزَهُ النَّفَسُ فَقَالَ: الْحَمْدُ لِلَّهِ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ، فَلَمَّا قَضَى رَسُولُ الله صلى الله عليه وسلم صَلَاتَهُ قَالَ: أَيُّكُمْ الْمُتَكَلِّمُ بِالْكَلِمَاتِ؟ فَأَرَمَّ الْقَوْمُ، فَقَالَ أَيُّكُمْ الْمُتَكَلِّمُ بِهَا؟ فَإِنَّهُ لَمْ يَقُلْ بَأْسًا، فَقَالَ رَجُلٌ: جِئْتُ وَقَدْ حَفَزَنِي النَّفَسُ فَقُلْتُهَا، فَقَالَ: رَأَيْتُ اثْنَيْ عَشْرَ مَلَكًا يَبْتَدِرُونَهَا أَيُّهُمْ يَرْفَعُهَا" رَوَاهُ مُسْلِمٌ. قَوْلُهُ "أَرَمَّ" بِالرَّاءِ أَيْ سَكَتَ. وَعَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "بَيْنَمَا نَحْنُ نُصَلِّي مَعَ رَسُولِ الله صلى الله عليه وسلم إذْ قَالَ رَجُلٌ فِي الْقَوْمِ: اللَّهُ أَكْبَرُ كَبِيرًا وَالْحَمْدُ لِلَّهِ كَثِيرًا وَسُبْحَانَ الله بُكْرَةً وَأَصِيلًا، فَقَالَ رَسُولُ الله صلى الله عليه وسلم: مَنْ الْقَائِلُ كَذَا وَكَذَا؟ قَالَ رَجُلٌ مِنْ الْقَوْمِ: أَنَا يَا رَسُولَ الله، قَالَ: عَجِبْتُ لَهَا كَلِمَةً فُتِحَتْ لَهَا أَبْوَابُ السَّمَاءِ. قَالَ ابْنُ عُمَرَ فَمَا تَرَكْتُهُنَّ مُنْذُ سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ ذَلِكَ" رَوَاهُ مُسْلِمٌ مُتَّصِلًا بِحَدِيثِ أَنَسٍ الَّذِي قَبْلَهُ، فَهَذِهِ الْأَحَادِيثُ الْوَارِدَةُ فِي الِاسْتِفْتَاحِ بِأَيَّتِهَا اسْتَفْتَحَ حَصَّلَ سُنَّةَ الِاسْتِفْتَاحِ، لَكِنَّ أَفْضَلَهَا عِنْدَ الشَّافِعِيِّ وَالْأَصْحَابِ حَدِيثُ عَلِيٍّ رضي الله عنه وَيَلِيهِ حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه.
وَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا مِنْهُمْ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَالْقَاضِي أَبُو حَامِدٍ يَجْمَعُ بَيْنَ سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ، وَوَجَّهْتُ وَجْهِي إلَى آخِرِهَا لِحَدِيثِ جَابِرٍ الَّذِي رَوَاهُ الْبَيْهَقِيُّ، وَالصَّحِيحُ الْمَشْهُورُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْجُمْهُورُ حَدِيثُ عَلِيٍّ رضي الله عنه. قَالَ أَصْحَابُنَا: فَإِنْ كَانَ إمَامًا لَمْ يَزِدْ عَلَى قَوْلِهِ: وَجَّهْتُ وَجْهِي، إلَى قَوْلِهِ: وَأَنَا مِنْ الْمُسْلِمِينَ، وَإِنْ كَانَ مُنْفَرِدًا أَوْ إمَامًا لِقَوْمٍ مَحْصُورِينَ لَا يَتَوَقَّعُونَ مَنْ يَلْحَقُ بِهِمْ وَرَضُوا بِالتَّطْوِيلِ اسْتَوْفَى حَدِيثَ عَلِيٍّ بِكَمَالِهِ، وَيُسْتَحَبُّ مَعَهُ حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الِاسْتِفْتَاحِ وَمَا يُسْتَفْتَحُ بِهِ.
أَمَّا الِاسْتِفْتَاحُ فَقَالَ بِاسْتِحْبَابِهِ جُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ وَلَا يُعْرَفُ مَنْ خَالَفَ فِيهِ إلَّا مَالِكٌ رحمه الله فَقَالَ: لَا يَأْتِي بِدُعَاءِ الِاسْتِفْتَاحِ وَلَا بِشَيْءٍ بَيْنَ الْقِرَاءَةِ وَالتَّكْبِيرِ أَصْلًا، بَلْ يَقُولُ: اللَّهُ أَكْبَرُ، الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ إلَى آخِرِ الْفَاتِحَةِ. وَاحْتَجَّ لَهُ بِحَدِيثِ "الْمُسِيءِ صَلَاتَهُ" وَلَيْسَ فِيهِ اسْتِفْتَاحٌ، وَقَدْ يُحْتَجُّ لَهُ بِحَدِيثِ أَبِي هُرَيْرَةَ السَّابِقِ فِي فَصْلِ التَّكْبِيرِ وَهُوَ قَوْلُهُ "كَانَ رَسُولُ الله صلى الله عليه وسلم وَأَبُو بَكْرٍ وَعُمَرُ رضي الله عنهما يَفْتَتِحُونَ الصَّلَاةَ بِالْحَمْدُ للهِ رَبِّ الْعَالَمِينَ". وَدَلِيلُنَا الْأَحَادِيثُ الصَّحِيحَةُ الَّتِي ذَكَرْنَاهَا، وَلَا جَوَابَ لَهُ عَنْ وَاحِدٍ مِنْهَا. وَالْجَوَابُ عَنْ حَدِيثِ "الْمُسِيءِ صَلَاتَهُ" مَا قَدَّمْنَاهُ فِي مَسْأَلَةِ رَفْعِ الْيَدِ، وَهُوَ أَنَّ النَّبِيَّ صلى الله عليه وسلم إنَّمَا عَلَّمَهُ الْفَرَائِضَ فَقَطْ، وَهَذَا لَيْسَ مِنْهَا. وَالْجَوَابُ عَنْ حَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه مَا سَبَقَ فِي فَصْلِ التَّكْبِيرِ أَنَّ الْمُرَادَ بِفَتْحِ الْقِرَاءَةِ كَمَا فِي رِوَايَةِ مُسْلِمٍ، وَمَعْنَاهُ أَنَّهُمْ كَانُوا يَقْرَءُونَ الْفَاتِحَةَ قَبْلَ السُّورَةِ، وَلَيْسَ الْمَقْصُودُ أَنَّهُ لَا يَأْتِي بِدُعَاءِ الِاسْتِفْتَاحِ وَبَيَّنَهُ حَدِيثُ عَائِشَةَ الَّذِي ذَكَرْنَاهُ هُنَاكَ، وَكَيْفَ كَانَ فَلَيْسَ فِيهِ تَصْرِيحٌ بِنَفْيِ دُعَاءِ الِاسْتِفْتَاحِ، وَلَوْ

ج / 3 ص -195- صَرَّحَ بِنَفْيِهِ كَانَتْ الْأَحَادِيثُ الصَّحِيحَةُ الْمُتَظَاهِرَةُ بِإِثْبَاتِهِ مُقَدَّمَةً؛ لِأَنَّهَا زِيَادَةُ ثِقَاتٍ وَلِأَنَّهَا إثْبَاتٌ وَهُوَ مُقَدَّمٌ عَلَى النَّفْيِ وَالله أَعْلَمُ.
وَأَمَّا مَا يُسْتَفْتَحُ بِهِ فَقَدْ ذَكَرْنَا أَنَّهُ يُسْتَفْتَحُ بِوَجَّهْتُ وَجْهِي إلَى آخِرِهِ، وَبِهِ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَقَالَ عُمَرُ بْنُ الْخَطَّابِ وَابْنُ مَسْعُودٍ وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَإِسْحَاقُ وَدَاوُد يُسْتَفْتَحُ بِسُبْحَانَكَ اللَّهُمَّ إلَى آخِرِهِ وَلَا يَأْتِي بِوَجَّهْتُ وَجْهِي. وَقَالَ أَبُو يُوسُفَ يَجْمَعُ بَيْنَهُمَا وَيَبْدَأُ بِأَيِّهِمَا شَاءَ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَالْقَاضِي أَبِي حَامِدٍ مِنْ أَصْحَابِنَا كَمَا سَبَقَ، قَالَ ابْنُ الْمُنْذِرِ أَيَّ ذَلِكَ قَالَ أَجْزَأَهُ وَأَنَا إلَى حَدِيثِ: وَجَّهْتُ وَجْهِي أَمِيلُ، دَلِيلُنَا أَنَّا قَدَّمْنَا أَنَّهُ لَمْ يَثْبُتْ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي الِاسْتِفْتَاحِ بِسُبْحَانِكَ اللَّهُمَّ شَيْءٌ وَثَبَتَ وَجَّهْتُ وَجْهِي فَتَعَيَّنَ اعْتِمَادُهُ وَالْعَمَلُ بِهِ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يَتَعَوَّذُ فَيَقُولُ: أَعُوذُ بِالله مِنْ الشَّيْطَانِ الرَّجِيمِ، لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه " أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقُولُ ذَلِكَ " قَالَ فِي الْأُمِّ: كَانَ ابْنُ عُمَرَ رضي الله عنه يَتَعَوَّذُ فِي نَفْسِهِ، وَأَبُو هُرَيْرَةَ رضي الله عنه يَجْهَرُ بِهِ، وَأَيُّهُمَا فَعَلَ جَازَ، قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ اُسْتُحِبَّ أَنْ يُسِرَّ بِهِ؛ لِأَنَّهُ لَيْسَ بِقِرَاءَةٍ وَلَا عَلَمٍ عَلَى الِاتِّبَاعِ، وَيُسْتَحَبُّ ذَلِكَ فِي الرَّكْعَةِ الْأُولَى، قَالَ فِي الْأُمِّ: يَقُولُ فِي أَوَّلِ الرَّكْعَةِ، وَقَدْ قِيلَ: إنْ قَالَهُ فِي كُلِّ رَكْعَةٍ فَحَسَنٌ، وَلَا آمُرُ بِهِ أَمْرِي فِي أَوَّلِ رَكْعَةٍ، فَمِنْ أَصْحَابِنَا مَنْ قَالَ: فِيمَا سِوَى الْأُولَى قَوْلَانِ: أَحَدُهُمَا: يُسْتَحَبُّ؛ لِأَنَّهُ يَسْتَفْتِحُ الْقِرَاءَةَ فِيهَا فَهِيَ كَالْأُولَى. الثَّانِيَةُ: لَا يُسْتَحَبُّ؛ لِأَنَّ اسْتِفْتَاحَ الْقِرَاءَةِ فِي الْأُولَى، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يُسْتَحَبُّ فِي الْجَمِيعِ قَوْلًا وَاحِدًا، وَإِنَّمَا فِي الرَّكْعَةِ الْأُولَى أَشَدُّ اسْتِحْبَابًا، وَعَلَيْهِ يَدُلُّ قَوْلُ الشَّافِعِيِّ رضي الله عنه.
الشرح: حَدِيثُ أَبِي سَعِيدٍ هَذَا غَرِيبٌ بِهَذَا اللَّفْظِ، رَوَاهُ أَبُو دَاوُد فِي سُنَنِهِ فَقَالَ فِيهِ: إنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَعُوذُ بِالله السَّمِيعِ الْعَلِيمِ مِنْ الشَّيْطَانِ الرَّجِيمِ وَنَفْخِهِ وَنَفْثِهِ" رَوَاهُ التِّرْمِذِيُّ، وَالْمُعْتَمَدُ فِي الِاسْتِدْلَالِ عَلَى قَوْلِ الله تَعَالَى "فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِالله مِنْ الشَّيْطَانِ الرَّجِيمِ" وَإِنَّمَا ابْتَدَأَ الْمُصَنِّفُ بِالْحَدِيثِ دُونَ الْآيَةِ؛ لِأَنَّ ظَاهِرَ الْآيَةِ أَنَّ الِاسْتِعَاذَةَ بَعْدَ الْقِرَاءَةِ وَلَيْسَ فِيهَا كَيْفِيَّةُ الِاسْتِعَاذَةِ فَاسْتَدَلَّ بِالْحَدِيثِ؛ لِأَنَّ فِيهِ بَيَانَ الْمَحَلِّ، وَلَكِنَّ الْحَدِيثَ ضَعِيفٌ، فَالْجَوَابُ الِاحْتِجَاجُ بِالْآيَةِ.
وَمَعْنَى: أَعُوذُ بِالله أَلُوذُ وَأَعْتَصِمُ بِهِ، وَأَلْجَأُ إلَيْهِ، وَالشَّيْطَانُ اسْمٌ لِكُلِّ مُتَمَرِّدٍ عَاتٍ سُمِّيَ شَيْطَانًا لِشُطُونِهِ عَنْ الْخَيْرِ، أَيْ تَبَاعُدِهِ، وَقِيلَ لِشَيْطِهِ، أَيْ هَلَاكِهِ وَاحْتِرَاقِهِ، فَعَلَى الْأَوَّلِ النُّونُ أَصْلِيَّةٌ وَعَلَى الثَّانِي زَائِدَةٌ، وَالرَّجِيمُ الْمَطْرُودُ وَالْمُبْعَدُ وَقِيلَ الْمَرْجُومُ بِالشُّهُبِ، وَقَوْلُهُ: لَيْسَ بِقِرَاءَةٍ وَلَا عَلَمٍ عَلَى الِاتِّبَاعِ، الْعَلَمُ بِفَتْحِ الْعَيْنِ وَاللَّامِ الْعَلَامَةُ وَالدَّلِيلُ وَاحْتُرِزَ بِهِ عَنْ التَّكْبِيرِ.
أَمَّا حُكْمُ الْفَصْلِ: فَهُوَ أَنَّ التَّعَوُّذَ مَشْرُوعٌ فِي أَوَّلِ رَكْعَةٍ فَيَقُولُ بَعْدَ دُعَاءِ الِاسْتِفْتَاحِ: أَعُوذُ بِالله مِنْ الشَّيْطَانِ الرَّجِيمِ هَذَا هُوَ الْمَشْهُورُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْجُمْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُ يُسْتَحَبُّ أَنْ يَقُولَ: أَعُوذُ بِالله السَّمِيعِ الْعَلِيمِ مِنْ الشَّيْطَانِ الرَّجِيمِ ، وَبِهِ جَزَمَ الْبَنْدَنِيجِيُّ وَحَكَاهُ الرَّافِعِيُّ وَهُوَ غَرِيبٌ. قَالَ الشَّافِعِيُّ فِي "الْأُمِّ" وَأَصْحَابُنَا: يَحْصُلُ التَّعَوُّذُ بِكُلِّ مَا اشْتَمَلَ عَلَى الِاسْتِعَاذَةِ بِالله مِنْ الشَّيْطَانِ، لَكِنَّ أَفْضَلَهُ أَعُوذُ بِالله مِنْ الشَّيْطَانِ الرَّجِيمِ، قَالَ صَاحِبُ "الْحَاوِي" : وَبَعْدَهُ فِي الْفَضِيلَةِ أَعُوذُ

ج / 3 ص -196- بِالله السَّمِيعِ الْعَلِيمِ مِنْ الشَّيْطَانِ الرَّجِيمِ، وَبَعْدَ هَذَا أَعُوذُ بِالله الْعَلِيِّ مِنْ الشَّيْطَانِ الْغَوِيِّ.
قَالَ الْبَنْدَنِيجِيُّ: لَوْ قَالَ: أَعُوذُ بِالرَّحْمَنِ مِنْ الشَّيْطَانِ أَوْ أَعُوذُ بِكَلِمَاتِ الله مِنْ الشَّيْطَانِ الرَّجِيمِ أَجْزَأَهُ إنْ كَانَتْ الصَّلَاةُ سَرِيَّةً بِلَا خِلَافٍ، وَإِنْ كَانَتْ جَهْرِيَّةً فَفِيهِ طَرِيقَانِ: أَحَدُهُمَا: وَبِهِ قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ وَصَاحِبُ "الْحَاوِي" يُسْتَحَبُّ الْإِسْرَارُ بِهِ قَوْلًا وَاحِدًا، كَدُعَاءِ الِافْتِتَاحِ: وَالثَّانِي: وَهُوَ الصَّحِيحُ الْمَشْهُورُ فِيهِ ثَلَاثَةُ أَقْوَالٍ أَصَحُّهَا: يُسْتَحَبُّ الْإِسْرَارُ: وَالثَّانِي: يُسْتَحَبُّ الْجَهْرُ؛ لِأَنَّهُ تَابِعٌ لِلْقِرَاءَةِ فَأَشْبَهَ التَّأْمِينَ كَمَا لَوْ قَرَأَ خَارِجَ الصَّلَاةِ فَإِنَّهُ يَجْهَرُ بِالتَّعَوُّذِ قَطْعًا: وَالثَّالِثُ: يُخَيَّرُ بَيْنَ الْجَهْرِ وَالْإِسْرَارِ وَلَا تَرْجِيحَ وَهَذَا ظَاهِرُ نَصِّهِ فِي الْأُمِّ كَمَا نَقَلَهُ الْمُصَنِّفُ.
وَاخْتَلَفُوا مِنْ حَيْثُ الْجُمْلَةِ فَصَحَّحَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَنَقَلَا التَّعَوُّذَ فِي كُلِّ رَكْعَةٍ عَنْ ابْنِ سِيرِينَ وَغَلَطَا، فَهَذِهِ طُرُقُ الْأَصْحَابِ وَالْمَذْهَبُ اسْتِحْبَابُ التَّعَوُّذِ فِي كُلِّ رَكْعَةٍ، وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي "الْبَسِيطِ" وَالرُّويَانِيُّ وَالشَّاشِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، وَلَوْ تَرَكَهُ فِي الْأُولَى عَمْدًا أَوْ سَهْوًا اُسْتُحِبَّ فِي الثَّانِيَةِ بِلَا خِلَافٍ. سَوَاءٌ قُلْنَا: يَخْتَصُّ، بِالْأُولَى أَمْ لَا بِخِلَافِ مَا لَوْ تَرَكَ دُعَاءَ الِاسْتِفْتَاحِ فِي الْأُولَى لَا يَأْتِي بِهِ فِيمَا بَعْدَهَا بِلَا خِلَافٍ، قَالَ أَصْحَابُنَا: وَالْفَرْقُ أَنَّ الِاسْتِفْتَاحَ مَشْرُوعٌ فِي أَوَّلِ الصَّلَاةِ، وَقَدْ فَاتَ فَصَارَ كَالْفَرَاغِ مِنْ الصَّلَاةِ، وَأَمَّا التَّعَوُّذُ فَمَشْرُوعٌ فِي أَوَّلِ الْقِرَاءَةِ وَالرَّكْعَةِ الثَّانِيَةِ وَمَا بَعْدَهَا فِيهَا قِرَاءَةٌ.
فرع: فِي مَسَائِلَ مُتَعَلِّقَةٍ بِالتَّعَوُّذِ إحْدَاهَا: قَالَ الشَّافِعِيُّ فِي "الْأُمِّ" لَوْ تَرَكَ التَّعَوُّذَ عَمْدًا1 فَإِنْ تَرَكَهُ عَمْدًا أَوْ سَهْوًا فَلَيْسَ عَلَيْهِ شَيْءٌ الثَّانِيَةُ: فِي اسْتِحْبَابِ التَّعَوُّذِ فِي الْقِيَامِ الثَّانِي مِنْ صَلَاةِ الْكُسُوفِ فِي الرَّكْعَةِ الْأُولَى، وَالثَّانِيَةِ وَجْهَانِ حَكَاهُمَا صَاحِبُ الْحَاوِي فِي بَابِ صَلَاةِ الْكُسُوفِ وَهُمَا كَالْخِلَافِ فِي الرَّكْعَةِ الثَّانِيَةِ مِنْ سَائِرِ الصَّلَوَاتِ الثَّالِثَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ التَّعَوُّذُ فِي كُلِّ صَلَاةٍ فَرِيضَةٍ أَوْ نَافِلَةٍ أَوْ مَنْذُورَةٍ لِكُلِّ مُصَلٍّ مِنْ إمَامٍ وَمَأْمُومٍ وَمُنْفَرِدٍ وَمُضْطَجِعٍ وَرَجُلٍ وَامْرَأَةٍ وَصَبِيٍّ وَحَاضِرٍ وَمُسَافِرٍ وَقَائِمٍ وَقَاعِدٍ وَمُحَارِبٍ إلَّا الْمَسْبُوقَ الَّذِي يَخَافُ فَوْتَ بَعْضِ الْفَاتِحَةِ لَوْ اشْتَغَلَ بِهِ فَيَتْرُكُهُ وَيَشْرَعُ فِي الْفَاتِحَةِ وَيَتَعَوَّذُ فِي الرَّكْعَةِ الْأُخْرَى. وَفِي صَلَاةِ الْجِنَازَةِ وَجْهَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ، الصَّحِيحُ أَنَّهُ يُسْتَحَبُّ فِيهَا التَّعَوُّذُ كَالتَّأْمِينِ: وَالثَّانِي: لَا يُسْتَحَبُّ؛ لِأَنَّهَا مَبْنِيَّةٌ عَلَى التَّخْفِيفِ الرَّابِعَةُ: التَّعَوُّذُ يُسْتَحَبُّ لِكُلِّ مَنْ يُرِيدُ الشُّرُوعَ فِي قِرَاءَةٍ فِي صَلَاةٍ أَوْ غَيْرِهَا وَيَجْهَرُ الْقَارِئُ خَارِجَ الصَّلَاةِ بِاتِّفَاقِ الْقُرَّاءِ، وَيَكْفِيهِ التَّعَوُّذُ الْوَاحِدُ مَا لَمْ يَقْطَعْ قِرَاءَتَهُ بِكَلَامٍ أَوْ سُكُوتٍ طَوِيلٍ، فَإِنْ قَطَعَهَا بِوَاحِدٍ مِنْهُمَا اسْتَأْنَفَ التَّعَوُّذَ وَإِنْ سَجَدَ لِتِلَاوَةٍ ثُمَّ عَادَ إلَى الْقِرَاءَةِ لَمْ يَتَعَوَّذْ؛ لِأَنَّهُ لَيْسَ بِفَصْلٍ أَوْ هُوَ فَصْلٌ يَسِيرٌ. ذَكَرَهُ الْمُتَوَلِّي.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي التَّعَوُّذِ وَمَحَلِّهِ وَصِفَتِهِ وَالْجَهْرِ بِهِ وَتَكْرَارِهِ فِي الرَّكَعَاتِ وَاسْتِحْبَابِهِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا بالأصل وفيها سقط ولعله (تداركه في الثانية) كما يفهم من عبارة الروضة والأم وقد حكى الشارع عبارة الأم بالمعنى (ش).

ج / 3 ص -197- لِلْمَأْمُومِ وَأَنَّهُ سُنَّةٌ أَمْ وَاجِبٌ. أَمَّا أَصْلُهُ فَاسْتَحَبَّهُ لِلْمُصَلِّي جُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ، وَمِنْهُمْ ابْنُ عُمَرَ وَأَبُو هُرَيْرَةَ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَالْحَسَنُ الْبَصْرِيُّ وَابْنُ سِيرِينَ وَالنَّخَعِيُّ وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَسَائِرُ أَصْحَابِ الرَّأْيِ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد وَغَيْرُهُمْ وَقَالَ مَالِكٌ لَا يَتَعَوَّذُ أَصْلًا لِحَدِيثِ "الْمُسِيءِ صَلَاتَهُ" وَدَلِيلُ الْجُمْهُورِ الْآيَةُ، وَاسْتَدَلُّوا بِأَحَادِيثَ لَيْسَتْ بِثَابِتَةٍ فَالْآيَةُ أَوْلَى.
وَأَمَّا مَحَلُّهُ فَقَالَ الْجُمْهُورُ: هُوَ قَبْلَ الْقِرَاءَةِ، وَقَالَ أَبُو هُرَيْرَةَ وَابْنُ سِيرِينَ وَالنَّخَعِيُّ يَتَعَوَّذُ بَعْدَ الْقِرَاءَةِ وَكَانَ أَبُو هُرَيْرَةَ يَتَعَوَّذُ بَعْدَ فَرَاغِ الْفَاتِحَةِ لِظَاهِرِ الْآيَةِ. وَقَالَ الْجُمْهُورُ: مَعْنَاهَا إذَا أَرَدْتَ الْقِرَاءَةَ فَاسْتَعِذْ، وَهُوَ اللَّائِقُ السَّابِقُ إلَى الْفَهْمِ. وَأَمَّا صِفَتُهُ فَمَذْهَبُنَا أَنَّهُ يُسْتَحَبُّ أَنْ يَقُولَ "أَعُوذُ بِالله مِنْ الشَّيْطَانِ الرَّجِيمِ" وَبِهِ قَالَ الْأَكْثَرُونَ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَقَالَ الثَّوْرِيُّ يُسْتَحَبُّ أَنْ يَقُولَ أَعُوذُ بِالله مِنْ الشَّيْطَانِ الرَّجِيمِ إنَّ اللَّهَ هُوَ السَّمِيعُ الْعَلِيمُ" وَقَالَ الْحَسَنُ بْنُ صَالِحٍ يَقُولُ "أَعُوذُ بِالله السَّمِيعِ الْعَلِيمِ مِنْ الشَّيْطَانِ الرَّجِيمِ" وَنَقَلَ الشَّاشِيُّ عَنْ الْحَسَنِ بْنِ صَالِحٍ "أَعُوذُ بِالله السَّمِيعِ الْعَلِيمِ مِنْ الشَّيْطَانِ الرَّجِيمِ، إنَّ اللَّهَ هُوَ السَّمِيعُ الْعَلِيمُ " وَحَكَى صَاحِبُ الشَّامِلِ هَذَا عَنْ أَحْمَدَ بْنِ حَنْبَلٍ وَاحْتَجَّ بِقَوْلِ الله: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ}[لأعراف:200] وَحَدِيثِ أَبِي سَعِيدٍ، وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ الله تَعَالَى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النحل:98] فَقَدْ امْتَثَلَ الْأَمْرَ.
وَأَمَّا الْجَوَابُ عَنْ الْآيَةِ الَّتِي احْتَجَّ بِهَا فَلَيْسَتْ بَيَانًا لِصِفَةِ الِاسْتِعَاذَةِ، بَلْ أَمَرَ اللَّهُ تَعَالَى بِالِاسْتِعَاذَةِ، وَأَخْبَرَ أَنَّهُ سَمِيعُ الدُّعَاءِ عَلِيمٌ، فَهُوَ حَثَّ عَلَى الِاسْتِعَاذَةِ، وَالْآيَةُ الَّتِي أَخَذْنَا بِهَا أَقْرَبُ إلَى صِفَةِ الِاسْتِعَاذَةِ وَكَانَتْ أَوْلَى، وَأَمَّا حَدِيثُ أَبِي سَعِيدٍ رضي الله عنه فَسَبَقَ أَنَّهُ ضَعِيفٌ، وَأَمَّا الْجَهْرُ بِالتَّعَوُّذِ فِي الْجَهْرِيَّةِ فَقَدْ ذَكَرْنَا أَنَّ الرَّاجِحَ فِي مَذْهَبِنَا أَنَّهُ لَا يَجْهَرُ، وَبِهِ قَالَ ابْنُ عُمَرَ وَأَبُو حَنِيفَةَ وَقَالَ أَبُو هُرَيْرَةَ يَجْهَرُ، وَقَالَ ابْنُ أَبِي لَيْلَى الْإِسْرَارُ وَالْجَهْرُ سَوَاءٌ وَهُمَا حَسَنَانِ.
وَأَمَّا اسْتِحْبَابُهُ فِي كُلِّ رَكْعَةٍ فَقَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ فِي مَذْهَبِنَا اسْتِحْبَابُهُ فِي كُلِّ رَكْعَةٍ. وَبِهِ قَالَ ابْنُ سِيرِينَ وَقَالَ عَطَاءٌ وَالْحَسَنُ وَالنَّخَعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ يَخْتَصُّ التَّعَوُّذُ بِالرَّكْعَةِ الْأُولَى وَأَمَّا اسْتِحْبَابُهُ لِلْمَأْمُومِ فَمَذْهَبُنَا أَنَّهُ يُسْتَحَبُّ لَهُ كَمَا يُسْتَحَبُّ لِلْإِمَامِ وَالْمُنْفَرِدِ. وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ لَا يَتَعَوَّذُ الْمَأْمُومُ؛ لِأَنَّهُ لَا قِرَاءَةَ عَلَيْهِ عِنْدَهُمَا وَأَمَّا حُكْمُهُ فَمُسْتَحَبٌّ لَيْسَ بِوَاجِبٍ، هَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ، وَنَقَلَ الْعَبْدَرِيُّ عَنْ عَطَاءٍ وَالثَّوْرِيِّ أَنَّهُمَا أَوْجَبَاهُ، قَالَ: وَعَنْ دَاوُد رِوَايَتَانِ إحْدَاهُمَا: وُجُوبُهُ قَبْلَ الْقِرَاءَةِ، وَدَلِيلُهُ ظَاهِرُ الْآيَةِ وَدَلِيلُنَا حَدِيثُ الْمُسِيءِ صَلَاتَهُ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يَقْرَأُ فَاتِحَةَ الْكِتَابِ وَهُوَ فَرْضٌ مِنْ فُرُوضِ الصَّلَاةِ لِمَا رَوَى عُبَادَةُ بْنُ الصَّامِتِ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ فِيهَا بِفَاتِحَةِ الْكِتَابِ".

ج / 3 ص -198- الشرح: حَدِيثُ عُبَادَةَ رضي الله عنه رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ - رحمهما الله - وَقِرَاءَةُ الْفَاتِحَةِ لِلْقَادِرِ عَلَيْهَا فَرْضٌ مِنْ فُرُوضِ الصَّلَاةِ وَرُكْنٌ مِنْ أَرْكَانِهَا وَمُتَعَيِّنَةٌ لَا يَقُومُ مَقَامَهَا تَرْجَمَتُهَا بِغَيْرِ الْعَرَبِيَّةِ وَلَا قِرَاءَةُ غَيْرِهَا مِنْ الْقُرْآنِ، وَيَسْتَوِي فِي تَعَيُّنِهَا جَمِيعُ الصَّلَوَاتِ فَرْضُهَا وَنَفْلُهَا، جَهْرُهَا وَسِرُّهَا، وَالرَّجُلُ وَالْمَرْأَةُ، وَالْمُسَافِرُ وَالصَّبِيُّ، وَالْقَائِمُ وَالْقَاعِدُ وَالْمُضْطَجِعُ، وَفِي حَالِ شِدَّةِ الْخَوْفِ وَغَيْرِهَا، سَوَاءٌ فِي تَعَيُّنِهَا الْإِمَامُ وَالْمَأْمُومُ وَالْمُنْفَرِدُ. وَفِي الْمَأْمُومِ قَوْلٌ ضَعِيفٌ أَنَّهَا لَا تَجِبُ عَلَيْهِ فِي الصَّلَاةِ الْجَهْرِيَّةِ، وَسَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى.
وَتَسْقُطُ الْفَاتِحَةُ عَنْ الْمَسْبُوقِ وَيَتَحَمَّلُهَا عَنْهُ الْإِمَامُ بِشَرْطِ أَنَّ تِلْكَ الرَّكْعَةَ مَحْسُوبَةٌ لِلْإِمَامِ احْتِرَازًا عَنْ الْإِمَامِ الْمُحْدِثِ، وَاَلَّذِي قَامَ لِخَامِسَةٍ نَاسِيًا، وَسَنُوَضِّحُ ذَلِكَ كُلَّهُ فِي مَوْضِعِهِ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: قَدْ ذَكَرْنَا أَنَّ قِرَاءَةَ الْفَاتِحَةِ مُتَعَيَّنَةٌ فِي كُلِّ صَلَاةٍ، وَهَذَا عَامٌّ فِي الْفَرْضِ وَالنَّفَلِ كَمَا ذَكَرْنَاهُ، وَهَلْ نُسَمِّيهَا فِي النَّافِلَةِ وَاجِبَةً أَمْ شَرْطًا؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ سَبَقَ بَيَانُهَا فِي مَوَاضِعَ أَصَحُّهَا رُكْنٌ وَالله أَعْلَمُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْقِرَاءَةِ فِي الصَّلَاةِ
مَذْهَبُنَا أَنَّ الْفَاتِحَةَ مُتَعَيَّنَةٌ لَا تَصِحُّ صَلَاةُ الْقَادِرِ عَلَيْهَا إلَّا بِهَا ، وَبِهَذَا قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ ، وَقَدْ حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعُثْمَانَ بْنِ أَبِي الْعَاصِ وَابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ الْخُدْرِيِّ وَخَوَّاتِ بْنِ جُبَيْرٍ وَالزُّهْرِيِّ وَابْنِ عَوْنٍ وَالْأَوْزَاعِيِّ وَمَالِكٍ وَابْنِ الْمُبَارَكِ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَحَكَاهُ أَصْحَابُنَا عَنْ الثَّوْرِيِّ وَدَاوُد وَقَالَ أَبُو حَنِيفَةَ لَا تَتَعَيَّنُ الْفَاتِحَةُ لَكِنْ تُسْتَحَبُّ، وَفِي رِوَايَةٍ عَنْهُ تَجِبُ وَلَا تُشْتَرَطُ ، وَلَوْ قَرَأَ غَيْرَهَا مِنْ الْقُرْآنِ أَجْزَأَهُ ، وَفِي قَدْرِ الْوَاجِبِ ثَلَاثُ رِوَايَاتٍ عَنْهُ إحْدَاهَا: آيَةٌ تَامَّةٌ وَالثَّانِيَةُ: مَا يَتَنَاوَلُ الِاسْمَ قَالَ الرَّازِيّ وَهَذَا هُوَ الصَّحِيحُ عِنْدَهُمْ وَالثَّالِثَةُ: ثَلَاثُ آيَاتٍ قِصَارٍ أَوْ آيَةٌ طَوِيلَةٌ وَبِهَذَا قَالَ أَبُو حَنِيفَةَ وَمُحَمَّدٌ وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِقَوْلِ الله تَعَالَى: {فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ} [المزمل: 20] وَبِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِلْمُسِيءِ صَلَاتَهُ "كَبِّرْ ثُمَّ اقْرَأْ مَا تَيَسَّرَ مَعَكَ مِنْ الْقُرْآنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَبِحَدِيثِ أَبِي سَعِيدٍ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "لَا صَلَاةَ إلَّا بِفَاتِحَةِ الْكِتَابِ أَوْ غَيْرِهَا" وَفِي حَدِيثِ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم "لَا صَلَاةَ إلَّا بِقُرْآنٍ وَلَوْ بِفَاتِحَةِ الْكِتَابِ" قَالُوا: فَدَلَّ عَلَى أَنَّ غَيْرَهَا يَقُومُ مَقَامَهَا، قَالُوا: وَلِأَنَّ سُوَرَ الْقُرْآنِ فِي الْحُرْمَةِ سَوَاءٌ بِدَلِيلِ تَحْرِيمِ قِرَاءَةِ الْجَمِيعِ عَلَى الْجُنُبِ وَتَحْرِيمِ مَسِّ الْمُحْدِثِ الْمُصْحَفَ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ الْمَذْكُورِ فِي الْكِتَابِ: "لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. فَإِنْ قَالُوا: مَعْنَاهُ لَا صَلَاةَ كَامِلَةً قُلْنَا: هَذَا خِلَافُ الْحَقِيقَةِ وَخِلَافُ الظَّاهِرِ وَالسَّابِقِ إلَى الْفَهْمِ فَلَا يُقْبَلُ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "مَنْ صَلَّى صَلَاةً لَمْ يَقْرَأْ فِيهَا بِأُمِّ الْكِتَابِ فَهِيَ خِدَاجٌ يَقُولُهَا ثَلَاثًا" ، أَيْ غَيْرُ تَمَامٍ فَقِيلَ لِأَبِي هُرَيْرَةَ: إنَّا نَكُونُ وَرَاءَ الْإِمَامِ فَقَالَ: اقْرَأْ بِهَا فِي نَفْسِكَ ، فَإِنِّي سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: قَالَ اللَّهُ تَعَالَى: { قَسَمْتُ

ج / 3 ص -199- الصَّلَاةَ بَيْنِي وَبَيْنَ عَبْدِي نِصْفَيْنِ نِصْفُهَا لِي وَنِصْفُهَا لِعَبْدِي} فَإِذَا قَالَ الْعَبْدُ: الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ ، قَالَ اللَّهُ: حَمِدَنِي عَبْدِي ، وَإِذَا قَالَ: الرَّحْمَنِ الرَّحِيمِ ، قَالَ: أَثْنَى عَلَيَّ عَبْدِي وَإِذَا قَالَ: مَالِكِ يَوْمِ الدِّينِ ، قَالَ: مَجَّدَنِي عَبْدِي - وَقَالَ مَرَّةً: فَوَّضَ إلَيَّ عَبْدِي - فَإِذَا قَالَ: {إيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} قَالَ: هَذَا بَيْنِي وَبَيْنَ عَبْدِي وَلِعَبْدِي مَا سَأَلَ ، فَإِذَا قَالَ: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} ، قَالَ: هَذَا لِعَبْدِي وَلِعَبْدِي مَا سَأَلَ" رَوَاهُ مُسْلِمٌ وَعَنْ عُبَادَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تُجْزِئُ صَلَاةٌ لَا يَقْرَأُ الرَّجُلُ فِيهَا بِفَاتِحَةِ الْكِتَابِ" رَوَاهُ الدَّارَقُطْنِيّ وَقَالَ: إسْنَادُهُ صَحِيحٌ حَسَنٌ وَرِجَالُهُ ثِقَاتٌ كُلُّهُمْ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "لَا تُجْزِي صَلَاةٌ لَا يُقْرَأُ فِيهَا بِفَاتِحَةِ الْكِتَابِ" رَوَاهُ بِهَذَا اللَّفْظِ ابْنُ خُزَيْمَةَ وَأَبُو حَاتِمٍ وَابْنُ حِبَّانَ بِكَسْرِ الْحَاءِ فِي صَحِيحَيْهِمَا بِإِسْنَادٍ صَحِيحٍ. وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: "أُمِرْنَا أَنْ نَقْرَأَ بِفَاتِحَةِ الْكِتَابِ وَمَا تَيَسَّرَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ ، وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ وَالْجَوَابُ عَنْ الْآيَةِ الَّتِي احْتَجُّوا بِهَا أَنَّهَا وَرَدَتْ فِي قِيَامِ اللَّيْلِ لَا فِي قَدْرِ الْقِرَاءَةِ ، وَعَنْ الْحَدِيثِ أَنَّ الْفَاتِحَةَ تَتَيَسَّرُ فَيُحْمَلُ عَلَيْهَا جَمْعًا بَيْنَ الْأَدِلَّةِ أَوْ يُحْمَلُ عَلَى مَنْ يُحْسِنُهَا ، وَعَنْ حَدِيثِ أَبِي هُرَيْرَةَ "لَا صَلَاةَ إلَّا بِقُرْآنٍ" أَنَّهُ حَدِيثٌ ضَعِيفٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ.
وَجَوَابٌ آخَرُ وَهُوَ أَنَّ مَعْنَى هَذَا الْحَدِيثِ لَوْ صَحَّ أَنَّ أَقَلَّ مَا يُجْزِي فَاتِحَةُ الْكِتَابِ ، كَمَا يُقَالُ: صُمْ وَلَوْ ثَلَاثَةَ أَيَّامٍ مِنْ الشَّهْرِ ، أَيْ أَكْثِرْ مِنْ الصَّوْمِ ، فَإِنْ نَقَصْتَ فَلَا تَنْقُصْ عَنْ ثَلَاثَةِ أَيَّامٍ. وَعَنْ قَوْلِهِمْ: إنَّ سُوَرَ الْقُرْآنِ سَوَاءٌ فِي الْحُرْمَةِ أَنَّهُ لَا يَلْزَمُ مِنْهُ اسْتِوَاؤُهَا فِي الْإِجْزَاءِ فِي الصَّلَاةِ ، لَا سِيَّمَا وَقَدْ ثَبَتَتْ الْأَحَادِيثُ الصَّحِيحَةُ فِي نَفْسِ الْفَاتِحَةِ فَوَجَبَ الْمَصِيرُ إلَيْهَا هَذَا مُخْتَصَرُ مَا يَتَعَلَّقُ بِالْمَسْأَلَةِ مِنْ الدَّلَائِلِ لَنَا وَلَهُمْ ، اقْتَصَرْتُ فِيهَا عَلَى الصَّوَابِ مِنْ الدَّلَائِلِ الصَّحِيحَةِ ، إذْ لَا فَائِدَةَ فِي الْإِطْنَابِ فِي الْوَاهِيَاتِ ، وَبِالله التَّوْفِيقُ.

فرع: فِي مَذَاهِبِهِمْ فِي أَصْلِ الْقِرَاءَةِ.
مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً وُجُوبُهَا ، وَلَا تَصِحُّ الصَّلَاةُ إلَّا بِهَا ، وَلَا خِلَافَ فِيهِ إلَّا مَا حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ وَمُتَابِعُوهُ عَنْ الْحَسَنِ بْنِ صَالِحٍ وَأَبِي بَكْرٍ الْأَصَمِّ أَنَّهُمَا قَالَا: لَا تَجِبُ الْقِرَاءَةُ بَلْ هِيَ مُسْتَحَبَّةٌ. وَاحْتُجَّ لَهُمَا بِمَا رَوَاهُ أَبُو سَلَمَةَ وَمُحَمَّدُ بْنُ عَلِيٍّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه "صَلَّى الْمَغْرِبَ فَلَمْ يَقْرَأْ فَقِيلَ لَهُ فَقَالَ: كَيْفَ كَانَ الرُّكُوعُ وَالسُّجُودُ؟ قَالُوا: حَسَنًا قَالَ: فَلَا بَأْسَ" رَوَاهُ الشَّافِعِيُّ فِي الْأُمِّ وَغَيْرُهُ وَعَنْ الْحَارِثِ الْأَعْوَرِ "أَنَّ رَجُلًا قَالَ لِعَلِيٍّ رضي الله عنه: إنِّي صَلَّيْتُ وَلَمْ أَقْرَأْ ، قَالَ: أَتْمَمْتُ الرُّكُوعَ وَالسُّجُودَ؟ قَالَ: نَعَمْ ، قَالَ تَمَّتْ صَلَاتُكَ" رَوَاهُ الشَّافِعِيُّ. وَعَنْ زَيْدِ بْنِ ثَابِتٍ رضي الله عنه قَالَ: "الْقِرَاءَةُ سُنَّةٌ" رَوَاهُ الْبَيْهَقِيُّ وَاحْتَجَّ أَصْحَابُنَا بِالْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ فِي الْفَرْعِ قَبْلَهُ وَلَا مُعَارِضَ لَهَا، وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ "لَا صَلَاةَ إلَّا بِقِرَاءَةٍ" رَوَاهُ مُسْلِمٌ.
وَأَمَّا الْأَثَرُ عَنْ عُمَرَ رضي الله عنه فَجَوَابُهُ مِنْ ثَلَاثَةِ أَوْجُهٍ: أَحَدُهَا: أَنَّهُ ضَعِيفٌ؛ لِأَنَّ أَبَا سَلَمَةَ

ج / 3 ص -200- وَمُحَمَّدَ بْنَ عَلِيٍّ1 لَمْ يُدْرِكَا عُمَرَ: وَالثَّانِي: أَنَّهُ مَحْمُولٌ عَلَى أَنَّهُ أَسَرَّ بِالْقِرَاءَةِ: وَالثَّالِثُ: أَنَّ الْبَيْهَقِيَّ رَوَاهُ مِنْ طَرِيقَيْنِ مَوْصُولَيْنِ عَنْ عُمَرَ رضي الله عنه أَنَّهُ صَلَّى الْمَغْرِبَ وَلَمْ يَقْرَأْ فَأَعَادَ، قَالَ الْبَيْهَقِيُّ: وَهَذِهِ الرِّوَايَةُ مَوْصُولَةٌ مُوَافِقَةٌ لِلسُّنَّةِ فِي وُجُوبِ الْقِرَاءَةِ ، وَلِلْقِيَاسِ فِي أَنَّ الْأَرْكَانَ لَا تَسْقُطُ بِالنِّسْيَانِ وَأَمَّا الْأَثَرُ عَنْ عَلِيٍّ رضي الله عنه فَضَعِيفٌ أَيْضًا ؛ لِأَنَّ الْحَارِثَ الْأَعْوَرَ مُتَّفَقٌ عَلَى ضَعْفِهِ وَتُرِكَ الِاحْتِجَاجُ بِهِ، وَأَمَّا الْأَثَرُ عَنْ زَيْدٍ فَقَالَ الْبَيْهَقِيُّ وَغَيْرُهُ: مُرَادُهُ أَنَّ الْقِرَاءَةَ لَا تَجُوزُ إلَّا عَلَى حَسْبِ مَا فِي الْمُصْحَفِ فَلَا تَجُوزُ مُخَالَفَتُهُ وَإِنْ كَانَ عَلَى مَقَايِيسِ الْعَرَبِيَّةِ ، بَلْ حُرُوفُ الْقِرَاءَةِ سُنَّةٌ مُتَّبَعَةٌ أَيْ طَرِيقٌ يُتَّبَعُ وَلَا يُغَيَّرُ وَالله أَعْلَمُ.
فرع: لِفَاتِحَةِ الْكِتَابِ عَشَرَةُ أَسْمَاءٍ حَكَاهَا الْإِمَامُ أَبُو إِسْحَاقَ الثَّعْلَبِيُّ وَغَيْرُهُ: أَحَدُهَا: فَاتِحَةُ الْكِتَابِ، وَجَاءَتْ الْأَحَادِيثُ الصَّحِيحَةُ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي تَسْمِيَتِهَا بِذَلِكَ ، قَالُوا: سُمِّيَتْ بِهِ ؛ لِأَنَّهُ يُفْتَتَحُ بِهَا الْمُصْحَفُ وَالتَّعَلُّمُ وَالْقِرَاءَةُ فِي الصَّلَاةِ ، وَهِيَ مُفْتَتَحَةٌ بِالْحَمْدِ الَّذِي يُفْتَتَحُ بِهِ كُلُّ أَمْرٍ ذِي بَالٍ ، وَقِيلَ ؛ لِأَنَّ الْحَمْدَ فَاتِحَةُ كُلِّ كِتَابٍ الثَّانِي: سُورَةُ الْحَمْدِ ؛ لِأَنَّ فِيهَا الْحَمْدَ الثَّالِثُ: وَ الرَّابِعُ: أُمُّ الْقُرْآنِ وَأُمُّ الْكِتَابِ ؛ لِأَنَّهَا مُقَدَّمَةٌ فِي الْمُصْحَفِ ، كَمَا أَنَّ مَكَّةَ أُمُّ الْقُرَى حَيْثُ دُحِيَتْ الدُّنْيَا مِنْ تَحْتِهَا ، وَقِيلَ: لِأَنَّهَا مَجْمَعُ الْعُلُومِ وَالْخَيْرَاتِ كَمَا سُمِّيَ الدِّمَاغُ أُمُّ الرَّأْسِ ؛ لِأَنَّهُ مَجْمَعُ الْحَوَاسِّ وَالْمَنَافِعِ.
قَالَ ابْنُ دُرَيْدٍ: الْأُمُّ فِي كَلَامِ الْعَرَبِ الرَّايَةُ يَنْصِبُهَا الْأَمِيرُ لِلْعَسْكَرِ يَفْزَعُونَ إلَيْهَا فِي حَيَاتِهِمْ وَمَوْتِهِمْ ، وَقَالَ الْحَسَنُ بْنُ الْفَضْلِ: سُمِّيَتْ بِذَلِكَ ؛ لِأَنَّهَا إمَامٌ لِجَمِيعِ الْقُرْآنِ يُقْرَأُ فِي كُلِّ رَكْعَةٍ ، وَيُقَدَّمُ عَلَى كُلِّ سُورَةٍ كَأُمِّ الْقُرَى لِأَهْلِ الْإِسْلَامِ وَقِيلَ: سُمِّيَتْ بِذَلِكَ ؛ لِأَنَّهَا أَعْظَمُ سُورَةٍ فِي الْقُرْآنِ ، ثَبَتَ فِي "صَحِيحِ الْبُخَارِيِّ" عَنْ أَبِي سَعِيدِ بْنِ الْمُعَلَّى رضي الله عنه قَالَ: قَالَ لِي رَسُولُ الله صلى الله عليه وسلم "لَأُعَلِّمَنَّكَ سُورَةً هِيَ أَعْظَمُ السُّوَرِ فِي الْقُرْآنِ قَبْلَ أَنْ تَخْرُجَ مِنْ الْمَسْجِدِ ، فَأَخَذَ بِيَدَيَّ فَلَمَّا أَرَادَ أَنْ يَخْرُجَ قُلْتُ لَهُ: أَلَمْ تَقُلْ لَأُعَلِّمَنَّكَ سُورَةً هِيَ أَعْظَمُ سُورَةٍ فِي الْقُرْآنِ؟ قَالَ: الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ هِيَ السَّبْعُ الْمَثَانِي وَالْقُرْآنُ الْعَظِيمُ الَّذِي أُوتِيتُهُ".
الْخَامِسُ: الصَّلَاةُ لِلْحَدِيثِ الصَّحِيحِ فِي "مُسْلِمٍ" أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "قَالَ اللَّهُ تَعَالَى: {قَسَمْتُ الصَّلَاةَ بَيْنِي وَبَيْنَ عَبْدِي} وَهُوَ صَحِيحٌ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا السَّادِسُ: السَّبْعُ الْمَثَانِي لِلْحَدِيثِ الصَّحِيحِ الَّذِي ذَكَرْنَاهُ قَرِيبًا سُمِّيَتْ بِذَلِكَ ؛ لِأَنَّهَا تُثَنَّى فِي الصَّلَاةِ فَتُقْرَأُ فِي كُلِّ رَكْعَةٍ السَّابِعُ: الْوَافِيَةُ - بِالْفَاءِ - ؛ لِأَنَّهَا لَا تَنْقُصُ فَيُقْرَأُ بَعْضُهَا فِي رَكْعَةٍ ، وَبَعْضُهَا فِي أُخْرَى بِخِلَافِ غَيْرِهَا الثَّامِنُ: الْكَافِيَةُ ؛ لِأَنَّهَا تَكْفِي عَنْ غَيْرِهَا وَلَا يَكْفِي عَنْهَا غَيْرُهَا التَّاسِعُ: الْأَسَاسُ رُوِيَ عَنْ ابْنِ عَبَّاسٍ الْعَاشِرُ: الشِّفَاءُ فِيهِ حَدِيثٌ مَرْفُوعٌ قَالَ الْمَاوَرْدِيُّ فِي تَفْسِيرِهِ: اخْتَلَفُوا فِي جَوَازِ تَسْمِيَتِهَا أُمَّ الْكِتَابِ فَجَوَّزَهُ الْأَكْثَرُونَ ؛ لِأَنَّ الْكِتَابَ تَبَعٌ لَهَا وَمَنَعَهُ الْحَسَنُ وَابْنُ سِيرِينَ وَزَعَمَا أَنَّ هَذَا اسْمٌ لِلَّوْحِ الْمَحْفُوظِ فَلَا يُسَمَّى بِهِ غَيْرُهُ "قُلْتُ" هَذَا غَلَطٌ فَفِي "صَحِيحِ مُسْلِمٍ" عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "مَنْ قَرَأَ بِأُمِّ الْكِتَابِ أَجْزَأَتْ عَنْهُ" وَفِي سُنَنِ أَبِي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو سلمة بن عبد الرحمن بن عوف لم يدرك عمر لأن مولده كان سنة بضع وعشرين ومحمد بن علي هو محمد ابن الحنفية إحدى سبايا بني حنيقة ولم يكن مميزا في عهد عمر رضي الله عنهم إجمعين (ط).

ج / 3 ص -201- دَاوُد عَنْ أَبِي هُرَيْرَةَ قَالَ: "قَالَ رَسُولُ الله صلى الله عليه وسلم الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ أُمُّ الْقُرْآنِ وَأُمُّ الْكِتَابِ وَالسَّبْعُ الْمَثَانِي".
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ تَرَكَهَا نَاسِيًا فَفِيهِ قَوْلَانِ، قَالَ فِي الْقَدِيمِ: " تُجْزِيهِ؛ لِأَنَّ عُمَرَ رضي الله عنه تَرَكَ الْقِرَاءَةَ فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ: كَيْفَ كَانَ الرُّكُوعُ وَالسُّجُودُ؟ قَالُوا: حَسَنًا قَالَ: فَلَا بَأْسَ " وَقَالَ فِي الْجَدِيدِ: لَا تُجْزِيهِ ؛ لِأَنَّ مَا كَانَ رُكْنًا فِي الصَّلَاةِ لَمْ يَسْقُطْ فَرْضُهُ بِالنِّسْيَانِ كَالرُّكُوعِ وَالسُّجُودِ".
الشرح: هَذَا الْأَثَرُ عَنْ عُمَرَ رضي الله عنه قَدْ قَدَّمْنَا بَيَانَهُ فِي الْفَرْعِ السَّابِقِ فِي مَذْهَبِهِمْ فِي الْقِرَاءَةِ وَذَكَرْنَا أَنَّهُ ضَعِيفٌ وَأَنَّهُ أَعَادَ الصَّلَاةَ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَفِيمَنْ تَرَكَ الْفَاتِحَةَ نَاسِيًا حَتَّى سَلَّمَ أَوْ رَكَعَ قَوْلَانِ مَشْهُورَانِ، أَصَحُّهُمَا بِاتِّفَاقِ الْأَصْحَابِ وَهُوَ الْجَدِيدُ: لَا تَسْقُطُ عَنْهُ الْقِرَاءَةُ، بَلْ إنْ تَذَكَّرَ فِي الرُّكُوعِ وَبَعْدَهُ قَبْلَ الْقِيَامِ إلَى الثَّانِيَةِ عَادَ إلَى الْقِيَامِ وَقَرَأَ، وَإِنْ تَذَكَّرَ بَعْدَ قِيَامِهِ إلَى الثَّانِيَةِ لَغَتْ الْأُولَى وَصَارَتْ الثَّانِيَةُ هِيَ الْأُولَى، وَإِنْ تَذَكَّرَ بَعْدَ السَّلَامِ - وَالْفَصْلُ قَرِيبٌ - لَزِمَهُ الْعَوْدُ إلَى الصَّلَاةِ وَيَبْنِي عَلَى مَا فَعَلَ، فَيَأْتِي بِرَكْعَةٍ أُخْرَى وَيَسْجُدُ لِلسَّهْوِ وَإِنْ طَالَ الْفَصْلُ يَلْزَمُهُ اسْتِئْنَافُ الصَّلَاةِ.
وَالْقَوْلُ الثَّانِي الْقَدِيمُ أَنَّهُ تَسْقُطُ عَنْهُ الْقِرَاءَةُ بِالنِّسْيَانِ، فَعَلَى هَذَا إنْ تَذَكَّرَ بَعْدَ السَّلَامِ فَلَا شَيْءَ عَلَيْهِ، وَإِنْ تَذَكَّرَ فِي الرُّكُوعِ وَمَا بَعْدَهُ قَبْلَ السَّلَامِ فَوَجْهَانِ: أَحَدُهُمَا: وَبِهِ قَطَعَ الْمُتَوَلِّي يَجِبُ أَنْ يَعُودَ إلَى الْقِرَاءَةِ كَمَا لَوْ نَسِيَ سَجْدَةً وَنَحْوَهَا: وَالثَّانِي: لَا شَيْءَ عَلَيْهِ، وَرَكْعَتُهُ صَحِيحَةٌ، وَسَقَطَتْ عَنْهُ الْقِرَاءَةُ كَمَا لَوْ تَذَكَّر بَعْدَ السَّلَامِ وَبِهَذَا قَطَعَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ، وَنَقَلَهُ عَنْ نَصِّهِ فِي "الْقَدِيمِ" ، وَقَطَعَ بِهِ أَيْضًا الْبَنْدَنِيجِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ "الْعُدَّةِ" وَهُوَ الْأَصَحُّ.
فرع: لِهَذِهِ الْمَسْأَلَةِ نَظَائِرُ فِيهَا خِلَافٌ كَهَذِهِ وَالْأَصَحُّ أَنَّهَا تَصِحُّ "مِنْهَا" تَرْكُ تَرْتِيبِ الْوُضُوءِ نَاسِيًا "وَنِسْيَانُ" الْمَاءِ فِي رَحْلِهِ فِي التَّيَمُّمِ "وَمَنْ" صَلَّى أَوْ صَامَ بِالِاجْتِهَادِ فَصَادَفَ قَبْلَ الْوَقْتِ أَوْ صَلَّى بِنَجَاسَةٍ حَمَلَهَا أَوْ نَسِيَهَا، أَوْ أَخْطَأَ فِي الْقِبْلَةِ بِيَقِينٍ وَغَيْرِ ذَلِكَ، وَقَدْ سَبَقَ بَيَانُهَا فِي بَابِ صِفَةِ الْوُضُوءِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجِبُ أَنْ يَبْتَدِئَهَا بِـ {بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ} فَإِنَّهَا آيَةٌ مِنْهَا، وَالدَّلِيلُ عَلَيْهِ مَا رَوَتْهُ أُمُّ سَلَمَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم "قَرَأَ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ فَعَدَّهَا آيَةً" وَلِأَنَّ الصَّحَابَةَ رضي الله عنهم أَثْبَتُوهَا فِيمَا جَمَعُوا مِنْ الْقُرْآنِ فَدَلَّ عَلَى أَنَّهَا آيَةٌ مِنْهَا، فَإِنْ كَانَ فِي صَلَاةٍ يُجْهَرُ فِيهَا جَهَرَ بِهَا كَمَا يَجْهَرُ بِسَائِرِ الْفَاتِحَةِ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم جَهَرَ بِبِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" وَلِأَنَّهَا تُقْرَأُ عَلَى أَنَّهَا آيَةٌ مِنْ الْقُرْآنِ بِدَلِيلِ أَنَّهَا تُقْرَأُ بَعْدَ التَّعَوُّذِ فَكَانَ سُنَّتُهَا الْجَهْرَ كَسَائِرِ الْفَاتِحَةِ".
الشرح: حَدِيثُ أُمُّ سَلَمَةَ رضي الله عنها صَحِيحٌ رَوَاهُ ابْنُ خُزَيْمَةَ فِي "صَحِيحِهِ" بِمَعْنَاهُ، وَحَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ التِّرْمِذِيُّ وَقَالَ: لَيْسَ إسْنَادُهُ بِذَاكَ، وَسَنَذْكُرُ مَا يُغْنِي عَنْهُ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى.

ج / 3 ص -202- أَمَّا حُكْمُ الْمَسْأَلَةِ: فَمَذْهَبُنَا أَنَّ {بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ} آيَةٌ كَامِلَةٌ مِنْ أَوَّلِ الْفَاتِحَةِ بِلَا خِلَافٍ، وَلَيْسَتْ فِي أَوَّلِ بَرَاءَةَ بِإِجْمَاعِ الْمُسْلِمِينَ، وَأَمَّا بَاقِي السُّوَرِ غَيْرِ الْفَاتِحَةِ وَبَرَاءَةَ فَفِي الْبَسْمَلَةِ فِي أَوَّلِ كُلِّ سُورَةٍ مِنْهَا ثَلَاثَةُ أَقْوَالٍ حَكَاهَا الْخُرَاسَانِيُّونَ أَصَحُّهَا وَأَشْهَرُهَا وَهُوَ الصَّوَابُ أَوْ الْأَصْوَبُ أَنَّهَا آيَةٌ كَامِلَةٌ: وَالثَّانِي: أَنَّهَا بَعْضُ آيَةٍ: وَالثَّالِثُ: أَنَّهَا لَيْسَتْ بِقُرْآنٍ فِي أَوَائِلِ السُّوَرِ غَيْرَ الْفَاتِحَةِ، وَالْمَذْهَبُ أَنَّهَا قُرْآنٌ فِي أَوَائِلِ السُّوَرِ غَيْرَ بَرَاءَةَ، ثُمَّ هَلْ هِيَ فِي الْفَاتِحَةِ وَغَيْرِهَا قُرْآنٌ عَلَى سَبِيلِ الْقَطْعِ كَسَائِرِ الْقُرْآنِ؟ أَمْ عَلَى سَبِيلِ الْحُكْمِ لِاخْتِلَافِ الْعُلَمَاءِ فِيهَا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ لِأَصْحَابِنَا حَكَاهُمَا الْمَحَامِلِيُّ وَصَاحِبُ "الْحَاوِي" وَالْبَنْدَنِيجِيّ: أَحَدُهُمَا: عَلَى سَبِيلِ الْحُكْمِ بِمَعْنَى أَنَّهُ لَا تَصِحُّ الصَّلَاةُ إلَّا بِقِرَاءَتِهَا فِي أَوَّلِ الْفَاتِحَةِ، وَلَا يَكُونُ قَارِئًا لِسُورَةٍ غَيْرِهَا بِكَمَالِهَا إلَّا إذَا ابْتَدَأَهَا بِالْبَسْمَلَةِ "وَالصَّحِيحُ" أَنَّهَا لَيْسَتْ عَلَى سَبِيلِ الْقَطْعِ إذْ لَا خِلَافَ بَيْنَ الْمُسْلِمِينَ أَنَّ نَافِيهَا لَا يَكْفُرُ، وَلَوْ كَانَتْ قُرْآنًا قَطْعًا لَكَفَرَ، كَمَنْ نَفَى غَيْرَهَا، فَعَلَى هَذَا يُقْبَلُ فِي إثْبَاتِهَا خَبَرُ الْوَاحِدِ كَسَائِرِ الْأَحْكَامِ، وَإِذَا قَالَ: هِيَ قُرْآنٌ عَلَى سَبِيلِ الْقَطْعِ لَمْ يُقْبَلْ فِي إثْبَاتِهَا خَبَرُ الْوَاحِدِ كَسَائِرِ الْقُرْآنِ وَإِنَّمَا ثَبَتَ بِالنَّقْلِ الْمُتَوَاتِرِ عَنْ الصَّحَابَةِ فِي إثْبَاتِهَا فِي الْمُصْحَفِ كَمَا سَيَأْتِي تَحْرِيرُهُ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى.
وَضَعَّفَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ قَوْلَ مَنْ قَالَ: إنَّهَا قُرْآنٌ عَلَى سَبِيلِ الْقَطْعِ، قَالَ الْإِمَامُ هَذِهِ غَبَاوَةٌ1 عَظِيمَةٌ مِنْ قَائِلِ هَذَا ؛ لِأَنَّ ادِّعَاءَ الْعِلْمِ حَيْثُ لَا قَاطِعَ مُحَالٌ. وَقَالَ صَاحِبُ "الْحَاوِي" : قَالَ جُمْهُورُ أَصْحَابِنَا: هِيَ آيَةٌ حُكْمًا لَا قَطْعًا ، وَقَالَ أَبُو عَلِيِّ بْنِ أَبِي هُرَيْرَةَ هِيَ آيَةٌ مِنْ أَوَّلِ كُلِّ سُورَةٍ غَيْرَ بَرَاءَةَ قَطْعًا ، وَلَا خِلَافَ عِنْدَنَا أَنَّهَا تَجِبُ قِرَاءَتُهُ فِي أَوَّلِ الْفَاتِحَةِ وَلَا تَصِحُّ الصَّلَاةُ إلَّا بِهَا ؛ لِأَنَّهَا كَبَاقِي الْفَاتِحَةِ ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُسَنُّ الْجَهْرُ بِالْبَسْمَلَةِ فِي الصَّلَاةِ الْجَهْرِيَّةِ فِي الْفَاتِحَةِ وَفِي السُّورَةِ وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بالنظر إلى جميع أصول المجموع نجدها (هذه عبارة) وبالرجوع إلى النهاية نسخه خطبة يحققها الأخ الأستاذ عبد الحليم الديب لنيل الدكتوراة نجدها (هذه غباوة عظيمة) إلخ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي إثْبَاتِ الْبَسْمَلَةِ وَعَدَمِهَا
اعْلَمْ أَنَّ مَسْأَلَةَ الْبَسْمَلَةِ عَظِيمَةٌ مُهِمَّةٌ يَنْبَنِي عَلَيْهَا صِحَّةُ الصَّلَاةِ الَّتِي هِيَ أَعْظَمُ الْأَرْكَانِ بَعْدَ التَّوْحِيدِ، وَلِهَذَا الْمَحَلِّ الْأَعْلَى الَّذِي ذَكَرْتُهُ مِنْ وَصْفِهَا اعْتَنَى الْعُلَمَاءُ مِنْ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ بِشَأْنِهَا، وَأَكْثَرُوا التَّصَانِيفَ فِيهَا مُفْرَدَةً، وَقَدْ جَمَعَ الشَّيْخُ أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ إسْمَاعِيلَ بْنُ إبْرَاهِيمَ الْمَقْدِسِيُّ الدِّمَشْقِيُّ ذَلِكَ فِي كِتَابِهِ الْمَشْهُورِ، وَحَوَى فِيهِ مُعْظَمَ الْمُصَنَّفَاتِ فِي ذَلِكَ مُجَلَّدًا كَبِيرًا وَأَنَا إنْ شَاءَ اللَّهُ تَعَالَى أَذْكُرُ هُنَا جَمِيعَ مَقَاصِدِهِ مُخْتَصَرَةً وَأَضُمُّ إلَيْهَا تَتِمَّاتٍ لَا بُدَّ مِنْهَا فَأَقُولُ: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الْبَسْمَلَةَ آيَةٌ مِنْ أَوَّلِ الْفَاتِحَةِ بِلَا خِلَافٍ، فَكَذَلِكَ هِيَ آيَةٌ كَامِلَةٌ مِنْ أَوَّلِ كُلِّ سُورَةٍ غَيْرَ بَرَاءَةَ عَلَى الصَّحِيحِ مِنْ مَذْهَبِنَا كَمَا سَبَقَ، وَبِهَذَا قَالَ خَلَائِقُ لَا يُحْصَوْنَ مِنْ السَّلَفِ. قَالَ الْحَافِظُ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ: هَذَا قَوْلُ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَابْنِ الزُّبَيْرِ وَطَاوُسٍ وَعَطَاءٍ وَمَكْحُولٍ وَابْنِ الْمُنْذِرِ وَطَائِفَةٍ، وَقَالَ: وَوَافَقَ الشَّافِعِيَّ فِي كَوْنِهَا مِنْ الْفَاتِحَةِ أَحْمَدُ وَإِسْحَاقُ وَأَبُو عُبَيْدٍ وَجَمَاعَةٌ مِنْ أَهْلِ

ج / 3 ص -203- الْكُوفَةِ وَمَكَّةَ وَأَكْثَرُ أَهْلِ الْعِرَاقِ وَحَكَاهُ الْخَطَّابِيُّ أَيْضًا عَنْ أَبِي هُرَيْرَةَ وَسَعِيدِ بْنِ جُبَيْرٍ وَرَوَاهُ الْبَيْهَقِيُّ فِي كِتَابِهِ الْخِلَافِيَّاتُ بِإِسْنَادِهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه وَالزُّهْرِيِّ وَسُفْيَانَ الثَّوْرِيِّ وَفِي السُّنَنِ الْكَبِيرِ لَهُ عَنْ عَلِيٍّ وَابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ وَمُحَمَّدِ بْنِ كَعْبٍ رضي الله عنهم.
وَقَالَ مَالِكٌ وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَدَاوُد لَيْسَتْ الْبَسْمَلَةُ فِي أَوَائِلِ السُّوَرِ كُلِّهَا قُرْآنًا لَا فِي الْفَاتِحَةِ وَلَا فِي غَيْرِهَا، وَقَالَ أَحْمَدُ هِيَ آيَةٌ فِي أَوَّلِ الْفَاتِحَةِ وَلَيْسَتْ بِقُرْآنٍ فِي أَوَائِلِ السُّوَرِ. وَعَنْهُ رِوَايَةٌ أَنَّهَا لَيْسَتْ مِنْ الْفَاتِحَةِ أَيْضًا. وَقَالَ أَبُو بَكْرٍ الرَّازِيّ مِنْ الْحَنَفِيَّةِ وَغَيْرُهُ مِنْهُمْ: هِيَ آيَةٌ بَيْنَ كُلِّ سُورَتَيْنِ غَيْرَ الْأَنْفَالِ وَبَرَاءَةَ، وَلَيْسَتْ مِنْ السُّوَرِ، بَلْ هِيَ قُرْآنٌ كَسُوَرٍ قَصِيرَةٍ، وَحُكِيَ هَذَا عَنْ دَاوُد وَأَصْحَابِهِ أَيْضًا، وَرِوَايَةً عَنْ أَحْمَدَ وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ مَا بَيْنَ دَفَّتَيْ الْمُصْحَفِ قُرْآنٌ، وَأَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّهُ لَا يَكْفُرُ مَنْ أَثْبَتَهَا وَلَا مَنْ نَفَاهَا لِاخْتِلَافِ الْعُلَمَاءِ فِيهَا، بِخِلَافِ مَا لَوْ نَفَى حَرْفًا مُجْمَعًا عَلَيْهِ أَوْ أَثْبَتَ مَا لَمْ يَقُلْ بِهِ أَحَدٌ، فَإِنَّهُ يَكْفُرُ بِالْإِجْمَاعِ، وَهَذَا فِي الْبَسْمَلَةِ الَّتِي فِي أَوَائِلِ السُّوَرِ غَيْرَ بَرَاءَةَ ، وَأَمَّا الْبَسْمَلَةُ فِي أَثْنَاءِ سُورَةِ النَّمْلِ {إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [النمل:30] فَقُرْآنٌ بِالْإِجْمَاعِ فَمَنْ جَحَدَ مِنْهَا حَرْفًا كَفَرَ بِالْإِجْمَاعِ.
وَاحْتَجَّ مَنْ نَفَاهَا فِي أَوَّلِ الْفَاتِحَةِ وَغَيْرِهَا مِنْ السُّوَرِ بِأَنَّ الْقُرْآنَ لَا يَثْبُتُ بِالظَّنِّ وَلَا يَثْبُتُ إلَّا بِالتَّوَاتُرِ. وَبِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم "قَسَمْتُ الصَّلَاةَ بَيْنِي وَبَيْنَ عَبْدِي نِصْفَيْنِ فَإِذَا قَالَ الْعَبْدُ. الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ" إلَى آخِرِ الْحَدِيثِ، وَلَمْ يَذْكُرْ الْبَسْمَلَةَ، رَوَاهُ مُسْلِمٌ، وَقَدْ سَبَقَ قَرِيبًا بِطُولِهِ، وَبِحَدِيثِ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "إنَّ مِنْ الْقُرْآنِ سُورَةً ثَلَاثِينَ آيَةً شَفَعَتْ لِرَجُلٍ حَتَّى غُفِرَ لَهُ وَهِيَ {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الملك:1] رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ، وَفِي رِوَايَةِ أَبِي دَاوُد " تَشْفَعُ " قَالُوا: وَقَدْ أَجْمَعَ الْقُرَّاءُ عَلَى أَنَّهَا ثَلَاثُونَ آيَةً سِوَى الْبَسْمَلَةِ وَبِحَدِيثِ عَائِشَةَ فِي مَبْدَأِ الْوَحْيِ "أَنَّ جِبْرِيلَ أَتَى النَّبِيَّ صلى الله عليه وسلم فَقَالَ: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الْأَكْرَمُ} وَلَمْ يَذْكُرْ الْبَسْمَلَةَ فِي أَوَّلِهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَبِحَدِيثِ أَنَسٍ رضي الله عنه قَالَ "صَلَّيْتُ مَعَ رَسُولِ الله صلى الله عليه وسلم وَأَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ رضي الله عنهم فَلَمْ أَسْمَعْ أَحَدًا مِنْهُمْ يَقْرَأُ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" رَوَاهُ مُسْلِمٌ وَفِي رِوَايَةٍ لَهُ "فَكَانُوا يَفْتَتِحُونَ بِالْحَمْدُ للهِ رَبِّ الْعَالَمِينَ" لَا يَذْكُرُونَ: بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ فِي أَوَّلِ قِرَاءَةٍ وَلَا آخِرِهَا "قَالُوا" وَلِأَنَّهَا لَوْ كَانَتْ مِنْ الْقُرْآنِ لَكَفَرَ جَاحِدُهَا وَأَجْمَعْنَا أَنَّهُ لَا يَكْفُرُ "قَالُوا" وَلِأَنَّ أَهْلَ الْعَدَدِ مُجْمِعُونَ عَلَى تَرْكِ عَدِّهَا آيَةً مِنْ غَيْرِ الْفَاتِحَةِ، وَاخْتَلَفُوا فِي عَدِّهَا فِي الْفَاتِحَةِ ، قَالُوا: وَنَقَلَ أَهْلُ الْمَدِينَةِ بِأَسْرِهِمْ عَنْ آبَائِهِمْ التَّابِعِينَ عَنْ الصَّحَابَةِ رضي الله عنه افْتِتَاحَ الصَّلَاةِ بِالْحَمْدُ للهِ رَبِّ الْعَالَمِينَ"قَالُوا: وَقَدْ "قَالَ النَّبِيُّ صلى الله عليه وسلم لِأُبَيِّ بْنِ كَعْبٍ تَقْرَأُ أُمَّ الْقُرْآنِ فَقَالَ: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2].
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ الصَّحَابَةَ رضي الله عنهم أَجْمَعُوا عَلَى إثْبَاتِهَا فِي الْمُصْحَفِ فِي أَوَائِلِ السُّوَرِ جَمِيعًا سِوَى بَرَاءَةَ بِخَطِّ الْمُصْحَفِ ، بِخِلَافِ الْأَعْشَارِ وَتَرَاجِمِ السُّوَرِ ، فَإِنَّ الْعَادَةَ كِتَابَتُهَا بِحُمْرَةٍ وَنَحْوِهَا ، فَلَوْ لَمْ تَكُنْ قُرْآنًا لَمَا اسْتَجَازُوا إثْبَاتَهَا بِخَطِّ الْمُصْحَفِ مِنْ غَيْرِ تَمْيِيزٍ ؛ لِأَنَّ ذَلِكَ يُحْمَلُ عَلَى اعْتِقَادِ أَنَّهَا قُرْآنٌ فَيَكُونُونَ مُغَرِّرِينَ بِالْمُسْلِمِينَ ، حَامِلِينَ لَهُمْ عَلَى اعْتِقَادِ مَا لَيْسَ بِقُرْآنٍ قُرْآنًا فَهَذَا مِمَّا لَا

ج / 3 ص -204- يَجُوزُ اعْتِقَادُهُ فِي الصَّحَابَةِ رضي الله عنهم، قَالَ أَصْحَابُنَا: هَذَا أَقْوَى أَدِلَّتِنَا فِي إثْبَاتِهَا.
قَالَ الْحَافِظُ أَبُو بَكْرٍ الْبَيْهَقِيُّ أَحْسَنُ مَا يَحْتَجُّ بِهِ أَصْحَابُنَا كِتَابَتُهَا فِي الْمَصَاحِفِ الَّتِي قَصَدُوا بِكِتَابَتِهَا نَفْيَ الْخِلَافِ عَنْ الْقُرْآنِ، فَكَيْفَ يُتَوَهَّمُ عَلَيْهِمْ أَنَّهُمْ أَثْبَتُوا مِائَةً وَثَلَاثَ عَشَرَةَ آيَةً لَيْسَتْ مِنْ الْقُرْآنِ، قَالَ الْغَزَالِيُّ فِي "الْمُسْتَصْفَى" : أَظْهَرُ الْأَدِلَّةِ كِتَابَتُهَا بِخَطِّ الْقُرْآنِ قَالَ: وَنَحْنُ نَقْنَعُ فِي هَذِهِ الْمَسْأَلَةِ بِالظَّنِّ وَلَا شَكَّ فِي حُصُولِهِ "فَإِنْ قِيلَ" لَعَلَّهَا أُثْبِتَتْ لِلْفَصْلِ بَيْنَ السُّوَرِ "فَجَوَابُهُ" مِنْ أَوْجُهٍ: أَحَدُهَا: أَنَّ هَذَا فِيهِ تَغْرِيرٌ لَا يَجُوزُ ارْتِكَابُهُ لِمُجَرَّدِ الْفَصْلِ: وَالثَّانِي: أَنَّهُ لَوْ كَانَ لِلْفَصْلِ لَكُتِبَتْ بَيْنَ بَرَاءَةَ وَالْأَنْفَالِ، وَلَمَا حَسُنَ كِتَابَتُهَا فِي أَوَّلِ الْفَاتِحَةِ الثَّالِثُ: أَنَّ الْفَصْلَ كَانَ مُمْكِنًا بِتَرَاجِمِ السُّوَرِ كَمَا حَصَلَ بَيْنَ بَرَاءَةَ وَالْأَنْفَالِ.
فَإِنْ قِيلَ: لَعَلَّهَا كُتِبَتْ لِلتَّبَرُّكِ بِذِكْرِ الله، فَجَوَابُهُ مِنْ هَذِهِ الْأَوْجُهِ الثَّلَاثَةِ، وَمِنْ وَجْهٍ رَابِعٍ أَنَّهُ لَوْ كَانَتْ لِلتَّبَرُّكِ لَاكْتَفَى بِهَا فِي أَوَّلِ الْمُصْحَفِ، أَوْ لَكُتِبَتْ فِي أَوَّلِ بَرَاءَةَ، وَلَمَا كُتِبَتْ فِي أَوَائِلِ السُّوَرِ الَّتِي فِيهَا ذِكْرُ الله كَالْفَاتِحَةِ وَالْأَنْعَامِ وَسُبْحَانَ وَالْكَهْفِ وَالْفُرْقَانِ وَالْحَدِيدِ وَنَحْوِهَا فَلَمْ يَكُنْ حَاجَةً إلَى الْبَسْمَلَةِ، وَلِأَنَّهُمْ قَصَدُوا تَجْرِيدَ الْمُصْحَفِ مِمَّا لَيْسَ بِقُرْآنٍ. وَلِهَذَا لَمْ يَكْتُبُوا التَّعَوُّذَ وَالتَّأْمِينَ مَعَ أَنَّهُ صَحَّ الْأَمْرُ بِهِمَا، وَلِأَنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا تَلَا الْآيَاتِ النَّازِلَةَ فِي بَرَاءَةِ عَائِشَةَ رضي الله عنها لَمْ يُبَسْمِلْ، وَلَمَّا تَلَا سُورَةَ الْكَوْثَرِ حِينَ نُزُولِهَا بَسْمَلَ، فَلَوْ كَانَتْ لِلتَّبَرُّكِ لَكَانَتْ الْآيَاتُ فِي بَرَاءَةِ عَائِشَةَ أَوْلَى مِمَّا يُتَبَرَّكُ فِيهِ لِمَا دَخَلَ عَلَى النَّبِيِّ صلى الله عليه وسلم وَأَهْلِهِ وَأَصْحَابِهِ مِنْ السُّرُورِ بِذَلِكَ.
وَعَنْ أُمِّ سَلَمَةَ رضي الله عنها "أَنَّ النَّبِيَّ صلى الله عليه وسلم "قَرَأَ {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [الفاتحة:1] فِي أَوَّلِ الْفَاتِحَةِ فِي الصَّلَاةِ وَعَدَّهَا آيَةً" وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنه فِي قوله تعالى: {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ} [الحجر:87] قَالَ: هِيَ فَاتِحَةُ الْكِتَابِ، قَالَ فَأَيْنَ السَّابِعَةُ؟ قَالَ {بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ} رَوَاهُمَا ابْنُ خُزَيْمَةَ فِي "صَحِيحِهِ" ، وَرَوَاهُمَا الْبَيْهَقِيُّ وَغَيْرُهُ. وَعَنْ أَنَسٍ رضي الله عنه قَالَ "بَيْنَا رَسُولُ الله صلى الله عليه وسلم ذَاتَ يَوْمٍ بَيْنَ أَظْهُرِنَا إذْ أَغْفَى إغْفَاءً ثُمَّ رَفَعَ رَأْسَهُ مُتَبَسِّمًا فَقُلْنَا: مَا أَضْحَكَكَ يَا رَسُولَ الله؟ قَالَ أُنْزِلَتْ عَلَيَّ سُورَةٌ فَقَرَأَ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ: {إنَّا أَعْطَيْنَاكَ الْكَوْثَرَ، فَصَلِّ لِرَبِّكَ وَانْحَرْ، إِنَّ شَانِئَكَ هُوَ الْأَبْتَر}" [الكوثر: 1- 3] رَوَاهُ مُسْلِمٌ. وَعَنْ أَنَسٍ رضي الله عنه أَنَّهُ سُئِلَ عَنْ قِرَاءَةِ النَّبِيِّ صلى الله عليه وسلم فَقَالَ "كَانَتْ مَدًّا ثُمَّ قَرَأَ: بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ يَمُدُّ بِسْمِ الله وَيَمُدُّ الرَّحْمَنِ وَيَمُدُّ الرَّحِيمِ" رَوَاهُ الْبُخَارِيُّ.
وَعَنْ ابْنِ عَبَّاسٍ قَالَ "كَانَ النَّبِيُّ صلى الله عليه وسلم لَا يَعْرِفُ فَصْلَ السُّورَةِ حَتَّى يَنْزِلَ عَلَيْهِ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" رَوَاهُ الْحَاكِمُ فِي "الْمُسْتَدْرَكِ" ، وَقَالَ حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَرَوَاهُ أَبُو دَاوُد وَغَيْرُهُ. وَأَخْرَجَ الْحَاكِمُ فِي "الْمُسْتَدْرَكِ" أَيْضًا ثَلَاثَةَ أَحَادِيثَ كُلِّهَا عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما الْأَوَّلُ: أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا جَاءَهُ جِبْرِيلُ عليه السلام فَقَرَأَ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ عَلِمَ أَنَّهَا سُورَةٌ" الثَّانِي: "كَانَ النَّبِيُّ صلى الله عليه وسلم لَا يَعْلَمُ خَتْمَ السُّورَةِ حَتَّى يَنْزِلَ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" الثَّالِثُ: كَانَ الْمُسْلِمُونَ لَا يَعْلَمُونَ انْقِضَاءَ السُّورَةِ حَتَّى يَنْزِلَ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ وَفِي "سُنَنِ الْبَيْهَقِيّ" عَنْ عَلِيٍّ وَأَبِي هُرَيْرَةَ وَابْنِ عَبَّاسٍ وَغَيْرِهِمْ رضي الله عنهم "أَنَّ الْفَاتِحَةَ هِيَ السَّبْعُ

ج / 3 ص -205- مِنْ الْمَثَانِي وَهِيَ السَّبْعُ آيَاتٍ وَأَنَّ الْبَسْمَلَةَ هِيَ الْآيَةُ السَّابِعَةُ" وَفِي سُنَنِ الدَّارَقُطْنِيّ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "إذَا قَرَأْتُمْ الْحَمْدَ فَاقْرَءُوا: بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ إنَّهَا أُمُّ الْقُرْآنِ وَأُمُّ الْكِتَابِ وَالسَّبْعُ الْمَثَانِي وَبِسْمِ الله الرَّحْمَنِ الرَّحِيمِ إحْدَى آيَاتِهَا" قَالَ الدَّارَقُطْنِيّ: رِجَالُ إسْنَادِهِ كُلُّهُمْ ثِقَاتٌ وَرُوِيَ مَوْقُوفًا.
فَهَذِهِ الْأَحَادِيثُ مُتَعَاضِدَةٌ مُحَصِّلَةٌ لِلظَّنِّ الْقَوِيِّ بِكَوْنِهَا قُرْآنًا حَيْثُ كُتِبَتْ ، وَالْمَطْلُوبُ هُنَا هُوَ الظَّنُّ لَا الْقَطْعُ، خِلَافُ مَا ظَنَّهُ الْقَاضِي أَبُو بَكْرٍ الْبَاقِلَّانِيُّ حَيْثُ شَنَّعَ عَلَى مَذْهَبِنَا وَقَالَ: لَا يَثْبُتُ الْقُرْآنُ بِالظَّنِّ، وَأَنْكَرَ عَلَيْهِ الْغَزَالِيُّ وَأَقَامَ الدَّلِيلَ عَلَى أَنَّ الظَّنَّ يَكْفِي فِيمَا نَحْنُ فِيهِ "مِمَّا" ذَكَرَهُ حَدِيثَ كَانَ النَّبِيُّ صلى الله عليه وسلم لَا يَعْرِفُ خَتْمَ السُّورَةِ حَتَّى يَنْزِلَ عَلَيْهِ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ فَقَالَ: وَالْقَاضِي مُعْتَرِفٌ بِهَذَا لَكِنَّهُ تَأَوَّلَهُ عَلَى أَنَّهَا كَانَتْ تَنْزِلُ وَلَمْ تَكُنْ قُرْآنًا. قَالَ: وَلَيْسَ كُلُّ مُنَزَّلٍ قُرْآنًا. قَالَ الْغَزَالِيُّ وَمَا مِنْ مُصَنِّفٍ إلَّا وَيَرُدُّ هَذَا التَّأْوِيلَ وَيُضَعِّفُهُ. وَاعْتَرَفَ أَيْضًا بِأَنَّ الْبَسْمَلَةَ كُتِبَتْ بِأَمْرِ رَسُولِ الله صلى الله عليه وسلم فِي أَوَائِلِ السُّوَرِ مَعَ إخْبَارِهِ صلى الله عليه وسلم أَنَّهَا مُنَزَّلَةٌ، وَهَذَا مُوهِمٌ كُلَّ أَحَدٍ أَنَّهَا قُرْآنٌ وَدَلِيلٌ قَاطِعٌ أَوْ كَالْقَاطِعِ أَنَّهَا قُرْآنٌ فَلَا وَجْهَ لِتَرْكِ بَيَانِهَا لَوْ لَمْ تَكُنْ قُرْآنًا.
فَإِنْ قِيلَ: لَوْ كَانَتْ قُرْآنًا لَبَيَّنَهَا، فَالْجَوَابُ أَنَّهُ صلى الله عليه وسلم اكْتَفَى بِقَوْلِهِ إنَّهَا مُنَزَّلَةٌ، وَبِإِمْلَائِهَا عَلَى كُتَّابِهِ وَبِأَنَّهَا تُكْتَبُ بِخَطِّ الْقُرْآنِ، كَمَا لَمْ يُبَيِّنْ عِنْدَ إمْلَاءِ كُلِّ آيَةٍ أَنَّهَا قُرْآنٌ اكْتِفَاءً بِعِلْمِ ذَلِكَ مِنْ قَرِينَةِ الْحَالِ وَمِنْ التَّصْرِيحِ بِالْإِنْزَالِ.
فَإِنْ قِيلَ: قَوْلُهُ لَا يَعْرِفُ فَصْلَ السُّوَرِ، دَلِيلٌ عَلَى أَنَّهَا لِلْفَصْلِ، قُلْنَا مَوْضِعُ الدَّلَالَةِ قَوْلُهُ: حَتَّى يَنْزِلَ فَأَخْبَرَ بِنُزُولِهَا، وَهَذَا صِفَةُ كُلِّ الْقُرْآنِ، وَتَقْدِيرُ الله لَا يُعْرَفُ بِالشُّرُوعِ فِي سُورَةٍ أُخْرَى إلَّا بِالْبَسْمَلَةِ فَإِنَّهَا لَا تَنْزِلُ إلَّا فِي أَوَائِلِ السُّوَرِ قَالَ الْغَزَالِيُّ فِي آخِرِ كَلَامِهِ: الْغَرَضُ بَيَانُ أَنَّ الْمَسْأَلَةَ لَيْسَتْ قَطْعِيَّةً بَلْ ظَنِّيَّةً وَأَنَّ الْأَدِلَّةَ وَإِنْ كَانَتْ مُتَعَارِضَةً فَجَوَابُ الشَّافِعِيِّ فِيهَا أَرْجَحُ وَأَغْلَبُ.
وَأَمَّا الْجَوَابُ عَنْ قَوْلِهِمْ لَا يَثْبُتُ الْقُرْآنُ إلَّا بِالتَّوَاتُرِ فَمِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّ إثْبَاتَهَا فِي الْمُصْحَفِ فِي مَعْنَى التَّوَاتُرِ: وَالثَّانِي: أَنَّ التَّوَاتُرَ إنَّمَا يُشْتَرَطُ فِيمَا يَثْبُتُ قُرْآنًا عَلَى سَبِيلِ الْقَطْعِ، أَمَّا مَا يَثْبُتُ قُرْآنًا عَلَى سَبِيلِ الْحُكْمِ فَيَكْفِي فِيهِ الظَّنُّ كَمَا سَبَقَ بَيَانُهُ، وَالْبَسْمَلَةُ قُرْآنٌ عَلَى سَبِيلِ الْحُكْمِ عَلَى الصَّحِيحِ، وَقَوْلِ جُمْهُورِ أَصْحَابِنَا كَمَا سَبَقَ. وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ " قَسَمْتُ الصَّلَاةَ " فَمِنْ أَوْجُهٍ ذَكَرَهَا أَصْحَابُنَا:
أَحَدُهَا: أَنَّ الْبَسْمَلَةَ إنَّمَا لَمْ تُذْكَرْ لِانْدِرَاجِهَا فِي الْآيَتَيْنِ بَعْدَهَا الثَّانِي: أَنْ يُقَالَ مَعْنَاهُ فَإِذَا انْتَهَى الْعَبْدُ فِي قِرَاءَتِهِ إلَى {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} وَحِينَئِذٍ تَكُونُ الْبَسْمَلَةُ دَاخِلَةً الثَّالِثُ: أَنْ يُقَالَ الْمَقْسُومُ مَا يَخْتَصُّ بِالْفَاتِحَةِ مِنْ الْآيَاتِ الْكَامِلَةِ وَاحْتَرَزْنَا بِالْكَامِلَةِ عَنْ قوله تعالى: {وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الزمر: من الآية75] وَعَنْ قوله تعالى: {وَسَلَامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات:182] وَأَمَّا الْبَسْمَلَةُ فَغَيْرُ مُخْتَصَّةٍ الرَّابِعُ: لَعَلَّهُ قَالَهُ قَبْلَ نُزُولِ الْبَسْمَلَةِ فَإِنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَنْزِلُ عَلَيْهِ الْآيَةُ فَيَقُولُ: "ضَعُوهَا فِي سُورَةِ كَذَا".

ج / 3 ص -206- الْخَامِسُ: أَنَّهُ جَاءَ ذِكْرُ الْبَسْمَلَةِ فِي رِوَايَةِ الدَّارَقُطْنِيّ وَالْبَيْهَقِيِّ قَالَ "فَإِذَا قَالَ الْعَبْدُ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ يَقُولُ اللَّهُ ذَكَرَنِي عَبْدِي" وَلَكِنَّ إسْنَادَهَا ضَعِيفٌ.
فَإِنْ قِيلَ: قَدْ أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ الْفَاتِحَةَ سَبْعُ آيَاتٍ. وَاخْتُلِفَ فِي السَّابِعَةِ فَمَنْ جَعَلَ الْبَسْمَلَةَ آيَةً قَالَ السَّابِعَةُ {صِرَاطَ الَّذِينَ} إلَى آخِرِ السُّورَةِ، وَمَنْ نَفَاهَا قَالَ: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } [الفاتحة: 7] سَادِسَةٌ {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ} إلَى آخِرِهَا هِيَ السَّابِعَةُ، قَالُوا: وَيَتَرَجَّحُ هَذَا؛ لِأَنَّ بِهِ يَحْصُلُ حَقِيقَةُ التَّنْصِيفِ فَتَكُونُ لِلّهِ تَعَالَى ثَلَاثُ آيَاتٍ وَنِصْفٌ وَالْعَبْدُ مِثْلُهَا، وَمَوْضِعُ التَّنْصِيفِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الفاتحة:5] فَلَوْ عُدَّتْ الْبَسْمَلَةُ آيَةً وَلَمْ يُعَدَّ {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} [الفاتحة: 7] صَارَ لِلّهِ تَعَالَى أَرْبَعُ آيَاتٍ وَنِصْفٌ وَلِلْعَبْدِ آيَتَانِ وَنِصْفٌ ، وَهَذَا خِلَافُ تَصْرِيحِ الْحَدِيثِ بِالتَّنْصِيفِ ، فَالْجَوَابُ مِنْ أَوْجُهٍ أَحَدُهَا: مَنْعُ إرَادَةِ حَقِيقَةِ التَّنْصِيفِ ، بَلْ هُوَ مِنْ بَابِ قَوْلِ الشَّاعِرِ:

إذَا مِتُّ كَانَ النَّاسُ نِصْفَيْنِ شَامِتٌ وَآخَرُ مُثْنٍ بِاَلَّذِي كُنْتُ أَصْنَعُ

فَيَكُونُ الْمُرَادُ أَنَّ الْفَاتِحَةَ قِسْمَانِ، فَأَوَّلُهَا لِلّهِ تَعَالَى وَآخِرُهَا لِلْعَبْدِ وَالثَّانِي: أَنَّ الْمُرَادَ بِالتَّنْصِيفِ قِسْمَانِ الثَّنَاءُ وَالدُّعَاءُ مِنْ غَيْرِ اعْتِبَارٍ لِعَدَدِ الْآيَاتِ الثَّالِثُ: أَنَّ الْفَاتِحَةَ إذَا قُسِمَتْ بِاعْتِبَارِ الْحُرُوفِ وَالْكَلِمَاتِ وَالْبَسْمَلَةُ مِنْهَا كَانَ التَّنْصِيفُ فِي شَطْرَيْهَا أَقْرَبَ مِمَّا إذَا قُسِمَتْ بِحَذْفِ الْبَسْمَلَةِ، فَلَعَلَّ الْمُرَادَ تَقْسِيمُهَا بِاعْتِبَارِ الْحُرُوفِ. فَإِنْ قِيلَ يَتَرَجَّحُ جَعْلُ الْآيَةِ السَّابِعَةِ {غَيْرِ الْمَغْضُوبِ} لِقَوْلِهِ: فَإِذَا قَالَ الْعَبْدُ {اهْدِنَا الصِّرَاطَ} إلَى آخِرِ السُّورَةِ، قَالَ: فَهَؤُلَاءِ لِعَبْدِي، فَلَفْظَةُ هَؤُلَاءِ جَمْعٌ يَقْتَضِي ثَلَاثَ آيَاتٍ، وَعَلَى قَوْلِ الشَّافِعِيِّ لَيْسَ لِلْعَبْدِ إلَّا آيَتَانِ ، فَالْجَوَابُ أَنَّ أَكْثَرَ الرُّوَاةِ رَوَوْهُ: فَهَذَا لِعَبْدِي ، وَهُوَ الَّذِي رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ" ، وَإِنْ كَانَ "هَؤُلَاءِ" ثَابِتَةً فِي "سُنَنِ أَبِي دَاوُد" وَالنَّسَائِيِّ بِإِسْنَادَيْهِمَا "الصَّحِيحَيْنِ" .
وَعَلَى هَذِهِ الرِّوَايَةِ تَكُونُ الْإِشَارَةُ بِهَؤُلَاءِ إلَى الْكَلِمَاتِ أَوْ إلَى الْحُرُوفِ أَوْ إلَى آيَتَيْنِ وَنِصْفٍ مِنْ قوله تعالى {وَإِيَّاكَ نَسْتَعِينُ} إلَى آخِرِ السُّورَةِ، وَمِثْلُ هَذَا يُجْمَعُ كَقَوْلِ الله تَعَالَى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} [البقرة: 197] وَالْمُرَادُ شَهْرَانِ وَبَعْضُ الثَّالِثِ أَوْ إلَى آيَتَيْنِ فَحَسْبُ، وَذَلِكَ يُطْلَقُ عَلَيْهِ اسْمُ الْجَمْعِ بِالِاتِّفَاقِ، وَلَكِنْ اخْتَلَفُوا فِي أَنَّهُ حَقِيقَةٌ أَمْ مَجَازٌ وَحَقِيقَتُهُ ثَلَاثَةٌ وَالْأَكْثَرُونَ عَلَى أَنَّهُ مَجَازٌ فِي الِاثْنَيْنِ، حَقِيقَةٌ فِي الثَّلَاثَةِ. قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْمَقْدِسِيُّ هَذَا كُلُّهُ إذَا سَلَّمْنَا أَنَّ التَّنَصُّفَ تَوَجَّهَ إلَى آيَاتِ الْفَاتِحَةِ، وَذَلِكَ مَمْنُوعٌ مِنْ أَصْلِهِ، وَإِنَّمَا التَّنَصُّفُ مُتَوَجِّهٌ إلَى الصَّلَاةِ بِنَصِّ الْحَدِيثِ. فَإِنْ قَالُوا: الْمُرَادُ قِرَاءَةُ الصَّلَاةِ. قُلْنَا: بَلْ الْمُرَادُ قِسْمَةُ ذِكْرِ الصَّلَاةِ أَيْ الذِّكْرِ الْمَشْرُوعِ فِيهَا، وَهُوَ ثَنَاءٌ وَدُعَاءٌ، فَالثَّنَاءُ مُنْصَرِفٌ إلَى الله تَعَالَى، سَوَاءٌ مَا وَقَعَ مِنْهُ فِي الْقِرَاءَةِ وَمَا وَقَعَ فِي الرُّكُوعِ وَالسُّجُودِ وَغَيْرِهِمَا. وَالدُّعَاءُ مُنْصَرِفٌ إلَى الْعَبْدِ، سَوَاءٌ مَا وَقَعَ مِنْهُ فِي الْقِرَاءَةِ وَالرُّكُوعِ وَالسُّجُودِ وَغَيْرِهَا، وَلَا يُشْتَرَطُ التَّسَاوِي فِي ذَلِكَ لِمَا سَبَقَ. ثُمَّ ذَكَرَ النَّبِيُّ صلى الله عليه وسلم بَعْدَ إخْبَارِهِ بِقِسْمَةِ أَذْكَارِ الصَّلَاةِ أَمْرًا آخَرَ وَهُوَ مَا يَقُولُهُ اللَّهُ تَعَالَى عِنْدَ قِرَاءَةِ

ج / 3 ص -207- الْعَبْدِ هَذِهِ الْآيَاتِ الَّتِي هِيَ مِنْ جُمْلَةِ الْمَقْسُومِ، لَا أَنَّ ذَلِكَ تَفْسِيرُ بَعْضِ الْمَقْسُومِ، فَإِنْ قِيلَ يَتَرَجَّحُ كَوْنُهُ تَفْسِيرًا لَذَكَرَهُ عَقِيبَهُ. قُلْنَا لَيْسَ كَذَلِكَ؛ لِأَنَّ قِرَاءَةَ الصَّلَاةِ غَيْرُ مُنْحَصِرَةٍ فِي الْفَاتِحَةِ، فَحَمْلُ الْحَدِيثِ عَلَى قِسْمَةِ الذِّكْرِ أَعَمُّ وَأَكْثَرُ فَائِدَةً، فَهَذَا الْحَدِيثُ هُوَ عُمْدَةُ نُفَاةِ الْبَسْمَلَةِ وَقَدْ بَانَ أَمْرُهُ وَالْجَوَابُ عَنْهُ.
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ شَفَاعَةِ تَبَارَكَ هُوَ أَنَّ الْمُرَادَ مَا سِوَى الْبَسْمَلَةِ؛ لِأَنَّهَا غَيْرُ مُخْتَصَّةٍ بِهَذِهِ السُّورَةِ، وَيُحْتَمَلُ أَنْ يَكُونَ هَذَا الْحَدِيثُ قَبْلَ نُزُولِ الْبَسْمَلَةِ فِيهَا فَلَمَّا نَزَلَتْ أُضِيفَتْ إلَيْهَا بِدَلِيلِ كِتَابَتِهَا فِي الْمُصْحَفِ، وَيُؤَيِّدُ تَأْوِيلَ هَذَا الْحَدِيثِ أَنَّهُ رِوَايَةُ أَبِي هُرَيْرَةَ فَمَنْ يُثْبِتُ الْبَسْمَلَةَ فَهُوَ أَعْلَمُ بِتَأْوِيلِهِ.
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ مَبْدَأِ الْوَحْيِ وَهُوَ أَنَّ الْبَسْمَلَةَ نَزَلَتْ بَعْدَ ذَلِكَ كَنَظَائِرَ لَهَا مِنْ الْآيَاتِ الْمُتَأَخِّرَةِ عَنْ سُوَرِهِ فِي النُّزُولِ فَهَذَا هُوَ الْجَوَابُ الْمُعْتَمَدُ وَبِهِ أَجَابَ الشَّيْخُ أَبُو حَامِدٍ وَسُلَيْمٌ الرَّازِيّ وَغَيْرُهُمَا "وَجَوَابٌ آخَرُ" وَهُوَ أَنَّ الْبَسْمَلَةَ نَزَلَتْ أَوَّلًا وَرُوِيَ فِي ذَلِكَ حَدِيثٌ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "أَوَّلُ مَا أَلْقَى عَلَيَّ جِبْرِيلُ: بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" وَنَقَلَهُ الْوَاحِدِيُّ فِي أَسْبَابِ النُّزُولِ عَنْ الْحَسَنِ وَعِكْرِمَةَ وَهَذَا لَيْسَ بِثَابِتٍ فَلَا اعْتِمَادَ عَلَيْهِ. وَأَمَّا حَدِيثُ أَنَسٍ فَسَيَأْتِي جَوَابُهُ فِي مَسْأَلَةِ الْجَهْرِ بِالْبَسْمَلَةِ، وَأَمَّا قَوْلُهُمْ: لَوْ كَانَتْ قُرْآنًا لَكَفَرَ جَاحِدُهَا فَجَوَابُهُ مِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنْ يُقْلَبَ عَلَيْهِمْ فَيُقَالَ: لَوْ لَمْ تَكُنْ قُرْآنًا لَكَفَرَ مُثْبِتُهَا الثَّانِي: أَنَّ الْكُفْرَ لَا يَكُونُ بِالظَّنِّيَّاتِ، بَلْ بِالْقَطْعِيَّاتِ وَالْبَسْمَلَةُ ظَنِّيَّةٌ. وَأَمَّا قَوْلُهُمْ: أَجْمَعَ أَهْلُ الْعَدَدِ عَلَى أَنَّهُ لَا تُعَدُّ آيَةً، فَجَوَابُهُ مِنْ وَجْهَيْنِ أَحَدُهُمَا: أَنَّ أَهْلَ الْعَدَدِ لَيْسُوا كُلَّ الْأُمَّةِ حَتَّى يَكُونَ إجْمَاعُهُمْ حُجَّةً، بَلْ هُمْ طَائِفَةٌ مِنْ النَّاسِ عَدُّوا كَذَلِكَ إمَّا؛ لِأَنَّ مَذْهَبَهُمْ نَفْيُ الْبَسْمَلَةِ، وَإِمَّا لِاعْتِقَادِهِمْ أَنَّهَا بَعْضُ آيَةٍ، وَأَنَّهَا مَعَ أَوَّلِ السُّورَةِ آيَةٌ الثَّانِي: أَنَّهُ مُعَارَضٌ بِمَا وَرَدَ عَنْ ابْنِ عَبَّاسٍ وَغَيْرِهِ " مَنْ تَرَكَهَا فَقَدْ تَرَكَ مِائَةً وَثَلَاثَ عَشَرَةَ آيَةً ".
وَأَمَّا الْجَوَابُ عَنْ نَقْلِ أَهْلِ الْمَدِينَةِ وَإِجْمَاعِهِمْ فَلَا نُسَلِّمُ إجْمَاعَهُمْ، بَلْ قَدْ اخْتَلَفَ أَهْلُ الْمَدِينَةِ فِي ذَلِكَ كَمَا سَبَقَ الْخِلَافُ عَنْ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ مِنْ أَهْلِ الْمَدِينَةِ وَغَيْرِهِمْ وَسَتَأْتِي قِصَّةُ مُعَاوِيَةَ حِينَ تَرَكَهَا فِي صَلَاتِهِ فَأَنْكَرَ عَلَيْهِ الْمُهَاجِرُونَ وَالْأَنْصَارُ فَأَيُّ إجْمَاعٍ مَعَ هَذَا؟ قَالَ ابْنُ عَبْدِ الْبَرِّ: الْخِلَافُ فِي الْمَسْأَلَةِ مَوْجُودٌ قَدِيمًا وَحَدِيثًا قَالَ: وَلَمْ يَخْتَلِفْ أَهْلُ مَكَّةَ أَنَّ {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [الفاتحة:1] أَوَّلُ آيَةٍ مِنْ الْفَاتِحَةِ وَلَوْ ثَبَتَ إجْمَاعُ أَهْلِ الْمَدِينَةِ لَمْ يَكُنْ حُجَّةً مَعَ وُجُودِ الْخِلَافِ لِغَيْرِهِمْ هَذَا مَذْهَبُ الْجُمْهُورِ.
وَأَمَّا قَوْلُهُمْ: "قَالَ النَّبِيُّ صلى الله عليه وسلم لِأُبَيِّ بْنِ كَعْبٍ كَيْفَ تَقْرَأُ أُمَّ الْقُرْآنِ؟ فَقَالَ: الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ" فَجَوَابُهُ أَنَّ هَذَا غَيْرُ ثَابِتٍ وَإِنَّمَا لَفْظُهُ فِي كِتَابِ التِّرْمِذِيِّ " كَيْفَ تَقْرَأُ فِي الصَّلَاةِ فَقَرَأَ أُمَّ الْقُرْآنِ " وَهَذَا لَا دَلِيلَ فِيهِ، وَفِي "سُنَنِ الدَّارَقُطْنِيّ" عَكْسُ مَا ذَكَرُوهُ وَهُوَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِبُرَيْدَةَ: بِأَيِّ شَيْءٍ تَسْتَفْتِحُ الْقُرْآنَ إذَا افْتَتَحْتَ الصَّلَاةَ؟ قَالَ: قُلْتُ: بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" وَعَنْ عَلِيٍّ وَجَابِرٍ رضي الله عنهما عَنْ النَّبِيِّ صلى الله عليه وسلم مَعْنَاهُ وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْجَهْرِ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ: قَدْ ذَكَرْنَا أَنْ مَذْهَبَنَا اسْتِحْبَابُ الْجَهْرِ بِهَا حَيْثُ يَجْهَرُ بِالْقِرَاءَةِ فِي الْفَاتِحَةِ وَالسُّورَةِ جَمِيعًا فَلَهَا فِي الْجَهْرِ حُكْمُ بَاقِي الْفَاتِحَةِ وَالسُّورَةِ ،

ج / 3 ص -208- هَذَا قَوْلُ أَكْثَرِ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ مِنْ الْفُقَهَاءِ وَالْقُرَّاءِ، فَأَمَّا الصَّحَابَةُ الَّذِينَ قَالُوا بِهِ فَرَوَاهُ الْحَافِظُ أَبُو بَكْرٍ الْخَطِيبُ عَنْ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَعَلِيٍّ وَعَمَّارِ بْنِ يَاسِرٍ وَأُبَيِّ بْنِ كَعْبٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَأَبِي قَتَادَةَ وَأَبِي سَعِيدٍ وَقَيْسِ بْنِ مَالِكٍ وَأَبِي هُرَيْرَةَ وَعَبْدِ الله بْنِ أَبِي أَوْفَى وَشِدَادِ بْنِ أَوْسٍ وَعَبْدِ الله بْنِ جَعْفَرٍ وَالْحُسَيْنِ بْنِ عَلِيٍّ وَعَبْدِ الله بْنِ جَعْفَر1ٍ وَمُعَاوِيَةَ وَجَمَاعَةِ الْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ حَضَرُوهُ لَمَّا صَلَّى بِالْمَدِينَةِ وَتَرَكَ الْجَهْرَ فَأَنْكَرُوا عَلَيْهِ فَرَجَعَ إلَى الْجَهْرِ بِهَا رضي الله عنهم أجمعين.
قَالَ الْخَطِيبُ: وَأَمَّا التَّابِعُونَ وَمَنْ بَعْدَهُمْ مِمَّنْ قَالَ بِالْجَهْرِ بِهَا فَهُمْ أَكْثَرُ مِنْ أَنْ يُذْكَرُوا وَأَوْسَعُ مِنْ أَنْ يُحْصَرُوا، وَمِنْهُمْ سَعِيدُ بْنُ الْمُسَيِّبِ وَطَاوُسٌ وَعَطَاءٌ وَمُجَاهِدٌ وَأَبُو وَائِلٍ وَسَعِيدُ بْنُ جُبَيْرٍ وَابْنُ سِيرِينَ وَعِكْرِمَةُ وَعَلِيُّ بْنُ الْحُسَيْنِ وَابْنُهُ مُحَمَّدُ بْنُ عَلِيٍّ وَسَالِمُ بْنُ عَبْدِ الله وَمُحَمَّدُ بْنُ الْمُنْكَدِرِ وَأَبُو بَكْرِ بْنُ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ وَمُحَمَّدُ بْنُ كَعْبٍ وَنَافِعٌ مَوْلَى ابْنِ عُمَرَ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَأَبُو الشَّعْثَاءِ وَمَكْحُولٌ وَحَبِيبُ بْنُ أَبِي ثَابِتٍ وَالزُّهْرِيُّ وَأَبُو قِلَابَةَ وَعَلِيُّ بْنُ عَبْدِ الله بْنِ عَبَّاسٍ وَابْنُهُ مُحَمَّدُ بْنُ عَلِيٍّ وَالْأَزْرَقُ بْنُ قَيْسٍ وَعَبْدُ الله بْنُ مَعْقِلِ بْنِ مُقَرِّنٍ فَهَؤُلَاءِ مِنْ التَّابِعِينَ، قَالَ الْخَطِيبُ: وَمِمَّنْ قَالَ بِهِ بَعْدَ التَّابِعِينَ عَبْدُ الله بْنُ عُمَرَ الْعُمَرِيُّ وَالْحَسَنُ بْنُ زَيْدٍ وَعَبْدُ الله بْنُ حَسَنٍ وَزَيْدُ بْنُ عَلِيِّ بْنِ حُسَيْنٍ وَمُحَمَّدُ بْنُ عُمَرَ بْنِ عَلِيٍّ وَابْنُ أَبِي ذِئْبٍ وَاللَّيْثُ بْنُ سَعْدٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَرَوَاهُ الْبَيْهَقِيُّ عَنْ بَعْضِ هَؤُلَاءِ وَزَادَ فِي التَّابِعِينَ عَبْدَ الله بْنَ صَفْوَانَ وَمُحَمَّدَ بْنَ الْحَنَفِيَّةِ وَسُلَيْمَانَ التَّيْمِيَّ وَمِمَّنْ تَابَعَهُمْ الْمُعْتَمِرُ بْنُ سُلَيْمَانَ وَنَقَلَهُ ابْنُ عَبْدِ الْبَرِّ عَنْ بَعْضِ هَؤُلَاءِ وَزَادَ فَقَالَ: هُوَ قَوْلٌ جَمَاعَةِ أَصْحَابِ ابْنِ عَبَّاسٍ طَاوُسٌ وَعِكْرِمَةُ وَعَمْرُو بْنُ دِينَارٍ وَقَوْلُ ابْنِ جُرَيْجٍ وَمُسْلِمِ بْنِ خَالِدٍ وَسَائِرِ أَهْلِ مَكَّةَ وَهُوَ أَحَدُ قَوْلَيْ ابْنِ وَهْبٍ صَاحِبِ مَالِكٍ وَحَكَاهُ غَيْرُهُ عَنْ ابْنِ الْمُبَارَكِ وَأَبِي ثَوْرٍ.
وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْمَقْدِسِيُّ وَالْجَهْرُ بِالْبَسْمَلَةِ هُوَ الَّذِي قَرَّرَهُ الْأَئِمَّةُ الْحُفَّاظُ وَاخْتَارُوهُ وَصَنَّفُوا فِيهِ مِثْلَ مُحَمَّدِ بْنِ نَصْرٍ الْمَرْوَزِيِّ وَأَبِي بَكْرِ بْنِ خُزَيْمَةَ وَأَبِي حَاتِمِ بْنِ حِبَّانَ وَأَبِي الْحَسَنِ الدَّارَقُطْنِيّ وَأَبِي عَبْدِ الله الْحَكَمِ وَأَبِي بَكْرٍ الْبَيْهَقِيّ وَالْخَطِيبِ وَأَبِي عُمَرَ بْنِ عَبْدِ الْبَرِّ وَغَيْرِهِمْ رحمهم الله.
وَفِي كِتَابِ "الْخِلَافِيَّاتِ" لِلْبَيْهَقِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ قَالَ: أَجْمَعَ أَصْحَابُ مُحَمَّدٍ صلى الله عليه وسلم عَلَى الْجَهْرِ "بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ" وَنَقَلَ الْخَطِيبُ عَنْ عِكْرِمَةَ أَنَّهُ كَانَ لَا يُصَلِّي خَلْفَ مَنْ لَا يَجْهَرُ "بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ". وَقَالَ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ لَا يَنْبَغِي الصَّلَاةُ خَلْفَ مَنْ لَا يَجْهَرُ، قَالَ أَبُو مُحَمَّدٍ: وَاعْلَمْ أَنَّ أَئِمَّةَ الْقِرَاءَةِ السَّبْعَةِ "مِنْهُمْ" مَنْ تُرْوَى الْبَسْمَلَةُ بِلَا خِلَافٍ عَنْهُ "وَمِنْهُمْ" مِنْ رُوِيَ عَنْهُ الْأَمْرَانِ، وَلَيْسَ فِيهِمْ مَنْ لَمْ يُبَسْمِلْ بِلَا خِلَافٍ عَنْهُ فَقَدْ بَحَثْتُ عَنْ ذَلِكَ أَشَدَّ الْبَحْثِ فَوَجَدْتُهُ كَمَا ذَكَرْتُهُ ثُمَّ كُلُّ مَنْ رُوِيَتْ عَنْهُ الْبَسْمَلَةُ ذُكِرَتْ بِلَفْظِ الْجَهْرِ إلَّا رِوَايَاتٍ شَاذَّةً جَاءَتْ عَنْ حَمْزَةَ - رحمه الله - بِالْإِسْرَارِ بِهَا وَهَذَا كُلُّهُ مِمَّا يَدُلُّ مِنْ حَيْثُ الْإِجْمَالُ عَلَى تَرْجِيحِ إثْبَاتِ الْبَسْمَلَةِ وَالْجَهْرِ بِهَا.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل، ولعله وعبد الله بن عمرو (ط).

ج / 3 ص -209- وَفِي كِتَابِ "الْبَيَانِ" لِابْنِ أَبِي هَاشِمٍ عَنْ أَبِي الْقَاسِمِ بْنِ الْمُسْلِمِيِّ قَالَ: كُنَّا نَقْرَأُ {بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ} فِي أَوَّلِ فَاتِحَةِ الْكِتَابِ، وَفِي أَوَّلِ سُورَةِ الْبَقَرَةِ وَبَيْنَ السُّورَتَيْنِ فِي الصَّلَاةِ ، وَفِي الْفَرْضِ كَانَ هَذَا مَذْهَبَ الْقُرَّاءِ بِالْمَدِينَةِ.
وَذَهَبَتْ طَائِفَةٌ إلَى أَنَّ السُّنَّةَ الْإِسْرَارُ بِهَا فِي الصَّلَاةِ السِّرِّيَّةِ وَالْجَهْرِيَّةِ وَهَذَا حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ مَسْعُودٍ وَعَمَّارِ بْنِ يَاسِرٍ وَابْنِ الزُّبَيْرِ وَالْحَكَمِ وَحَمَّادٍ وَالْأَوْزَاعِيِّ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَهُوَ مَذْهَبُ أَحْمَدَ بْنِ حَنْبَلٍ وَأَبِي عُبَيْدٍ وَحُكِيَ عَنْ النَّخَعِيِّ وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ عَنْ ابْنِ أَبِي لَيْلَى وَالْحَكَمِ أَنَّ الْجَهْرَ وَالْإِسْرَارَ سَوَاءٌ. وَاعْلَمْ أَنَّ مَسْأَلَةَ الْجَهْرِ لَيْسَتْ مَبْنِيَّةً عَلَى مَسْأَلَةِ إثْبَاتِ الْبَسْمَلَةِ ؛ لِأَنَّ جَمَاعَةً مِمَّنْ يَرَى الْإِسْرَارَ بِهَا لَا يَعْتَقِدُونَهَا قُرْآنًا بَلْ يَرَوْنَهَا مِنْ سُنَنِهِ كَالتَّعَوُّذِ وَالتَّأْمِينِ، وَجَمَاعَةً مِمَّنْ يَرَى الْإِسْرَارَ بِهَا يَعْتَقِدُونَهَا قُرْآنًا وَإِنَّمَا أَسَرُّوا بِهَا، وَجَهَرَ أُولَئِكَ لِمَا تَرَجَّحَ عِنْدَ كُلِّ فَرِيقٍ مِنْ الْأَخْبَارِ وَالْآثَارِ.
وَاحْتَجَّ مَنْ يَرَى الْإِسْرَارَ بِحَدِيثِ أَنَسٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم وَأَبَا بَكْرٍ وَعُمَرَ رضي الله عنهما كَانُوا يَفْتَتِحُونَ الصَّلَاةَ بِـ{الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة:2]" رَوَاهُ الْبُخَارِيُّ، وَعَنْ أَنَسٍ أَيْضًا رضي الله عنه قَالَ: "صَلَّيْتُ مَعَ رَسُولِ الله صلى الله عليه وسلم وَأَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ فَلَمْ أَسْمَعْ أَحَدًا مِنْهُمْ يَقْرَأُ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" رَوَاهُ مُسْلِمٌ ، وَعَنْهُ "صَلَّيْتُ خَلْفَ النَّبِيِّ صلى الله عليه وسلم وَأَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ فَكَانُوا يَفْتَتِحُونَ بِالْحَمْدُ للهِ رَبِّ الْعَالَمِينَ لَا يَذْكُرُونَ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ فِي أَوَّلِ قِرَاءَةٍ وَلَا فِي آخِرِهَا" رَوَاهُ مُسْلِمٌ .
وَفِي رِوَايَةِ الدَّارَقُطْنِيّ "فَلَمْ أَسْمَعْ أَحَدًا مِنْهُمْ يَجْهَرُ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ" وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يَسْتَفْتِحُ الصَّلَاةَ بِالتَّكْبِيرِ وَالْقِرَاءَةِ بِالْحَمْدُ للهِ رَبِّ الْعَالَمِينَ" رَوَاهُ مُسْلِمٌ ، وَرُوِيَ عَنْ ابْنِ عَبْدِ الله بْنِ مُغَفَّلٍ: "سَمِعَنِي أَبِي وَأَنَا أَقْرَأُ {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} [الفاتحة:1] فَقَالَ: أَيْ بُنَيَّ إيَّاكَ وَالْحَدَثَ فَإِنِّي صَلَّيْتُ مَعَ رَسُولِ الله صلى الله عليه وسلم وَمَعَ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ فَلَمْ أَسْمَعْ رَجُلًا مِنْهُمْ يَقُولُهُ فَإِذَا قَرَأْتَ فَقُلْ: الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ" رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ وَعَنْ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ "مَا جَهَرَ رَسُولُ الله صلى الله عليه وسلم فِي صَلَاةٍ مَكْتُوبَةٍ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ وَلَا أَبُو بَكْرٍ وَلَا عُمَرُ رضي الله عنهما".
قَالُوا: وَلِأَنَّ الْجَهْرَ بِهَا مَنْسُوخٌ، قَالَ سَعِيدُ بْنُ جُبَيْرٍ "كَانَ رَسُولُ الله صلى الله عليه وسلم يَجْهَرُ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ بِمَكَّةَ وَكَانَ أَهْلُ مَكَّةَ يَدْعُونَ مُسَيْلِمَةَ {الرَّحْمَنَ} فَقَالُوا: "إنَّ مُحَمَّدًا يَدْعُو إلَى إلَهِ الْيَمَامَةِ فَأَمَرَ رَسُولُ الله صلى الله عليه وسلم فَأَخْفَاهَا فَمَا جَهَرَ بِهَا حَتَّى مَاتَ" قَالُوا: وَسُئِلَ الدَّارَقُطْنِيّ بِمِصْرَ حِين صَنَّفَ كِتَابَ الْجَهْرِ فَقَالَ: لَمْ يَصِحَّ فِي الْجَهْرِ بِهَا حَدِيثٌ.
قَالُوا: وَقَالَ بَعْضُ التَّابِعِينَ: الْجَهْرُ بِهَا بِدْعَةٌ قَالُوا: وَقِيَاسًا عَلَى التَّعَوُّذِ قَالُوا: وَلِأَنَّهُ لَوْ كَانَ الْجَهْرُ ثَابِتًا لَنُقِلَ نَقْلًا مُتَوَاتِرًا أَوْ مُسْتَفِيضًا كَوُرُودِهِ فِي سَائِرِ الْقِرَاءَةِ.
وَاحْتَجَّ أَصْحَابُنَا وَالْجُمْهُورُ عَلَى اسْتِحْبَابِ الْجَهْرِ لِأَحَادِيثَ وَغَيْرِهَا جَمَعَهَا وَلَخَّصَهَا الشَّيْخُ أَبُو

ج / 3 ص -210- مُحَمَّدٍ الْمَقْدِسِيُّ فَقَالَ: اعْلَمْ أَنَّ الْأَحَادِيثَ الْوَارِدَةَ فِي الْجَهْرِ كَثِيرَةٌ، مِنْهُمْ مَنْ صَرَّحَ بِذَلِكَ، وَمِنْهُمْ مَنْ فُهِمَ مِنْ عِبَارَتِهِ. وَلَمْ يَرِدْ تَصْرِيحٌ بِالْإِسْرَارِ بِهَا عَنْ النَّبِيِّ صلى الله عليه وسلم إلَّا رِوَايَتَانِ: إحْدَاهُمَا: عَنْ ابْنِ مُغَفَّلٍ وَهِيَ ضَعِيفَةٌ. وَالثَّانِيَةُ: عَنْ أَنَسٍ وَهِيَ مُعَلَّلَةٌ بِمَا أَوْجَبَ سُقُوطَ الِاحْتِجَاجِ بِهَا كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى، وَمِنْهُمْ مَنْ اسْتَدَلَّ بِحَدِيثِ "قَسَمْتُ الصَّلَاةَ" السَّابِقِ وَلَا دَلِيلَ فِيهِ عَلَى الْإِسْرَارِ وَمِنْهُمْ مَنْ يَسْتَدِلُّ بِحَدِيثٍ عَنْ عَائِشَةَ وَحَدِيثٍ عَنْ ابْنِ مَسْعُودٍ وَاعْتِمَادُهُمْ عَلَى حَدِيثَيْ أَنَسٍ وَابْنِ مُغَفَّلٍ وَلَمْ يَدَعْ أَبُو الْفَرَجِ بْنِ الْجَوْزِيِّ فِي كِتَابِهِ التَّحْقِيقُ غَيْرَهُمَا، فَقَالَ: لَنَا حَدِيثَانِ فَذَكَرَهُمَا، وَسَنُوَضِّحُ أَنَّهُ لَا حُجَّةَ فِيهِمَا، وَأَمَّا أَحَادِيثُ الْجَهْرِ فَالْحُجَّةُ قَائِمَةٌ بِمَا يَشْهَدُ لَهُ بِالصِّحَّةِ، مِنْهَا - وَهُوَ مَا رُوِيَ عَنْ سِتَّةٍ مِنْ الصَّحَابَةِ أَبِي هُرَيْرَةَ وَأُمِّ سَلَمَةَ وَابْنِ عَبَّاسٍ وَأَنَسٍ وَعَلِيِّ بْنِ أَبِي طَالِبٍ وَسَمُرَةَ بْنُ جُنْدُبٍ رضي الله عنهم - أَمَّا أَبُو هُرَيْرَةَ فَوَرَدَتْ عَنْهُ أَحَادِيثُ دَالَّةٌ عَلَى ذَلِكَ مِنْ ثَلَاثَةِ أَوْجُهٍ.
الْأَوَّلُ: مَا هُوَ مُسْتَنْبَطٌ مِنْ مُتَّفَقٍ عَلَى صِحَّتِهِ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ عَنْ أَبِي هُرَيْرَةَ "قَالَ فِي كُلِّ صَلَاةٍ قِرَاءَةٌ" وَفِي رِوَايَةٍ "بِقِرَاءَةٍ" وَفِي أُخْرَى "لَا صَلَاةَ إلَّا بِقِرَاءَةٍ" قَالَ أَبُو هُرَيْرَةَ "فَمَا أَعْلَنَ رَسُولُ الله صلى الله عليه وسلم أَعْلَنَّاهُ لَكُمْ، وَمَا أَخْفَاهُ أَخْفَيْنَاهُ لَكُمْ" وَفِي رِوَايَةٍ "فَمَا أَسْمَعَنَا رَسُولُ الله صلى الله عليه وسلم أَسْمَعْنَاكُمْ وَمَا أَخْفَى مِنَّا أَخْفَيْنَاهُ مِنْكُمْ" كُلُّ هَذِهِ الْأَلْفَاظِ فِي "الصَّحِيحِ" ، وَبَعْضُهَا فِي "الصَّحِيحَيْنِ" ، وَبَعْضُهَا فِي أَحَدِهِمَا، وَمَعْنَاهُ يَجْهَرُ بِمَا جَهَرَ بِهِ وَيُسِرُّ بِمَا أَسَرَّ بِهِ، ثُمَّ قَدْ ثَبَتَ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ كَانَ يَجْهَرُ فِي صَلَاتِهِ بِالْبَسْمَلَةِ فَدَلَّ عَلَى أَنَّهُ سَمِعَ الْجَهْرَ بِهَا مِنْ رَسُولِ الله صلى الله عليه وسلم.
قَالَ الْخَطِيبُ أَبُو بَكْرٍ الْحَافِظُ الْبَغْدَادِيُّ: الْجَهْرُ بِالتَّسْمِيَةِ مَذْهَبٌ لِأَبِي هُرَيْرَةَ حُفِظَ عَنْهُ وَاشْتُهِرَ بِهِ وَرَوَاهُ عَنْهُ غَيْرُ وَاحِدٍ مِنْ أَصْحَابِهِ.
الْوَجْهُ الثَّانِي: حَدِيثُ نُعَيْمِ بْنِ عَبْدِ الله الْمُجْمِرِ قَالَ "صَلَّيْتُ وَرَاءَ أَبِي هُرَيْرَةَ رضي الله عنه فَقَرَأَ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ ثُمَّ قَرَأَ بِأُمِّ الْكِتَابِ حَتَّى إذَا بَلَغَ وَلَا الضَّالِّينَ قَالَ: آمِينَ وَقَالَ النَّاسُ: آمِينَ وَيَقُولُ كُلَّمَا سَجَدَ: اللَّهُ أَكْبَرُ وَإِذَا قَامَ مِنْ الْجُلُوسِ مِنْ الِاثْنَيْنِ قَالَ: اللَّهُ أَكْبَرُ ثُمَّ يَقُولُ إذَا سَلَّمَ، وَاَلَّذِي نَفْسِي بِيَدِهِ إنِّي لَأَشْبَهُكُمْ صَلَاةً بِرَسُولِ الله صلى الله عليه وسلم" رَوَاهُ النَّسَائِيُّ فِي "سُنَنِهِ" وَابْنُ خُزَيْمَةَ فِي "صَحِيحِهِ" قَالَ ابْنُ خُزَيْمَةَ فِي "مُصَنَّفِهِ" : فَأَمَّا الْجَهْرُ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ فِي الصَّلَاةِ فَقَدْ صَحَّ وَثَبَتَ عَنْ النَّبِيِّ صلى الله عليه وسلم بِإِسْنَادٍ ثَابِتٍ مُتَّصِلٍ لَا شَكَّ وَلَا ارْتِيَابَ عِنْدَ أَهْلِ الْمَعْرِفَةِ بِالْأَخْبَارِ فِي صِحَّةِ سَنَدِهِ وَاتِّصَالِهِ، فَذَكَرَ هَذَا الْحَدِيثَ، ثُمَّ قَالَ: فَقَدْ بَانَ وَثَبَتَ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَجْهَرُ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ فِي الصَّلَاةِ. وَأَخْرَجَهُ أَبُو حَاتِمِ بْنُ حِبَّانَ فِي "صَحِيحِهِ" وَالدَّارَقُطْنِيِّ فِي "سُنَنِهِ" وَقَالَ هَذَا حَدِيثٌ صَحِيحٌ وَرُوَاتُهُ كُلُّهُمْ ثِقَاتٌ وَرَوَاهُ الْحَاكِمُ فِي "الْمُسْتَدْرَكِ" عَلَى الصَّحِيحِ وَقَالَ: هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَاسْتَدَلَّ بِهِ الْحَافِظُ الْبَيْهَقِيُّ فِي كِتَابِ "الْخِلَافِيَّاتِ" ثُمَّ قَالَ: رُوَاةُ هَذَا الْحَدِيثِ كُلُّهُمْ ثِقَاتٌ مُجْمَعٌ عَلَى عَدَالَتِهِمْ مُحْتَجٌّ بِهِمْ فِي "الصَّحِيحِ" ، وَقَالَ فِي "السُّنَنِ الْكَبِيرِ" : وَهُوَ إسْنَادٌ صَحِيحٌ وَلَهُ شَوَاهِدُ، وَاعْتَمَدَ عَلَيْهِ الْحَافِظُ أَبُو بَكْرٍ الْخَطِيبُ فِي أَوَّلِ كِتَابِهِ الَّذِي صَنَّفَهُ فِي الْجَهْرِ بِالْبَسْمَلَةِ فِي الصَّلَاةِ، فَرَوَاهُ مِنْ وُجُوهٍ مُتَعَدِّدَةٍ مَرْضِيَّةٍ، ثُمَّ قَالَ: هَذَا الْحَدِيثُ ثَابِتٌ صَحِيحٌ لَا يَتَوَجَّهُ عَلَيْهِ تَعْلِيلٌ فِي اتِّصَالِهِ وَثِقَةِ رِجَالِهِ.

ج / 3 ص -211- الْوَجْهُ الثَّالِثُ: مَا رَوَاهُ الدَّارَقُطْنِيّ فِي "سُنَنِهِ" مِنْ طَرِيقَيْنِ عَنْ مَنْصُورِ بْنِ أَبِي مُزَاحِمٍ قَالَ حَدَّثَنَا إدْرِيسُ عَنْ الْعَلَاءِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَعْقُوبَ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ كَانَ إذَا قَرَأَ وَهُوَ يَؤُمُّ النَّاسَ افْتَتَحَ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ قَالَ أَبُو هُرَيْرَةَ هِيَ آيَةٌ مِنْ كِتَابِ الله اقْرَءُوا إنْ شِئْتُمْ فَاتِحَةَ الْكِتَابِ فَإِنَّهَا الْآيَةُ السَّابِعَةُ وَفِي رِوَايَةٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا أَمَّ النَّاسَ قَرَأَ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" قَالَ الدَّارَقُطْنِيّ: رِجَالُ إسْنَادِهِ كُلُّهُمْ ثِقَاتٌ. وَقَالَ الْخَطِيبُ: قَدْ رَوَى جَمَاعَةٌ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَجْهَرُ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ وَيَأْمُرُ بِهِ فَذَكَر هَذَا الْحَدِيثَ" وَقَالَ بَدَلَ قَرَأَ: جَهَرَ وَعَنْ الزُّهْرِيِّ عَنْ ابْنِ الْمُسَيِّبِ عَنْ أَبِي هُرَيْرَةَ قَالَ "كَانَ النَّبِيُّ صلى الله عليه وسلم يَفْتَتِحُ الْقِرَاءَةَ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ" وَعَنْ أَبِي حَازِمٍ عَنْ أَبِي هُرَيْرَةَ قَالَ "كَانَ النَّبِيُّ صلى الله عليه وسلم يَجْهَرُ بِقِرَاءَةِ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْمَقْدِسِيُّ فَلَا عُذْرَ لِمَنْ يَتْرُكُ صَرِيحَ هَذِهِ الْأَحَادِيثِ عَنْ أَبِي هُرَيْرَةَ وَيَعْتَمِدُ رِوَايَةَ حَدِيثِ "قَسَمْتُ الصَّلَاةَ" وَيَحْمِلُهُ عَلَى تَرْكِ التَّسْمِيَةِ مُطْلَقًا، أَوْ عَلَى الْإِسْرَارِ وَلَيْسَ فِي ذَلِكَ تَصْرِيحٌ بِشَيْءٍ مِنْهُمَا وَالْجَمِيعُ رِوَايَةُ صَحَابِيٍّ وَاحِدٍ، فَالتَّوْفِيقُ بَيْنَ رِوَايَاتِهِ أَوْلَى مِنْ اعْتِقَادِ اخْتِلَافِهَا مَعَ أَنَّ هَذَا الْحَدِيثَ الَّذِي رَوَاهُ الدَّارَقُطْنِيّ بِإِسْنَادِ حَدِيثِ "قَسَمْتُ الصَّلَاةَ" بِعَيْنِهِ فَوَجَبَ حَمْلُ الْحَدِيثَيْنِ عَلَى مَا صُرِّحَ بِهِ فِي أَحَدِهِمَا.
وَأَمَّا حَدِيثُ أُمِّ سَلَمَةَ فَرَوَاهُ جَمَاعَةٌ مِنْ الثِّقَاتِ عَنْ ابْنِ جُرَيْجٍ عَنْ عَبْدِ الله بْنِ أَبِي مُلَيْكَةَ عَنْهَا رضي الله عنها قَالَتْ "كَانَ رَسُولُ الله صلى الله عليه وسلم يُقَطِّعُ قِرَاءَتَهُ {بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} وَفِي رِوَايَةٍ "كَانَ النَّبِيُّ صلى الله عليه وسلم يَقْرَأُ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ يُقَطِّعُهَا حَرْفًا حَرْفًا" وَفِي رِوَايَةٍ "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا قَرَأَ يَقْطَعُ قِرَاءَتَهُ آيَةً آيَةً" رَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَابْنُ خُزَيْمَةَ وَالدَّارَقُطْنِيِّ وَقَالَ: إسْنَادُهُ كُلُّهُمْ ثِقَاتٌ وَهُوَ إسْنَادٌ صَحِيحٌ. وَقَالَ الْحَاكِمُ فِي الْمُسْتَدْرَكِ: هُوَ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ وَرَوَاهُ عُمَرُ بْنُ1 هَارُونَ الْبَلْخِيُّ عَنْ ابْنِ جُرَيْجٍ عَنْ ابْنِ أَبِي مُلَيْكَةَ عَنْ أُمِّ سَلَمَةَ "أَنْ رَسُولَ الله صلى الله عليه وسلم قَرَأَ فِي الصَّلَاةِ {بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ} فَعَدَّهَا آيَةً {الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} آيَتَيْنِ {الرَّحْمَنِ الرَّحِيمِ} ثَلَاثَ آيَاتٍ {مَالِكِ يَوْمِ الدِّينِ} أَرْبَع آيَاتٍ وَقَالَ: هَكَذَا {إيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وَجَمَعَ خَمْسَ أَصَابِعِهِ" قَالَ أَبُو مُحَمَّدٍ لَمَّا وَقَفَ رَسُولُ الله صلى الله عليه وسلم عَلَى هَذِهِ الْمَقَاطِيعِ أُخْبِرَ عَنْهُ أَنَّهُ عِنْدَ كُلِّ مَقْطَعٍ آيَةٌ ؛ لِأَنَّهُ جَمَعَ عَلَيْهِ أَصَابِعَهُ، فَبَعْضُ الرُّوَاةِ حِينَ حَدَّثَ بِهَذَا الْحَدِيثِ نَقَلَ ذَلِكَ زِيَادَةً فِي الْبَيَانِ. وَعَنْ عُمَرَ بْنِ هَارُونَ هَذَا كَلَامٌ لِبَعْضِ الْحُفَّاظِ إلَّا أَنَّ حَدِيثَهُ أَخْرَجَهُ ابْنُ خُزَيْمَةَ فِي "صَحِيحِهِ"، وَأَمَّا الزِّيَادَةُ الَّتِي فِي حَدِيثِهِ وَهِيَ قَوْلُهُ قَرَأَ فِي الصَّلَاةِ فَرَوَاهَا الطَّحَاوِيُّ مِنْ حَدِيثِ ابْنِ جُرَيْجٍ بِسَنَدِهِ وَذَكَرَ الرَّازِيّ لَهُ تَأَمُّلَاتٍ ضَعِيفَةً أَبْطَلْتُهَا فِي الْكِتَابِ الطَّوِيلِ.
وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فَرَوَاهُ الدَّارَقُطْنِيّ فِي "سُنَنِهِ" وَالْحَاكِمُ فِي "الْمُسْتَدْرَكِ" بِإِسْنَادِهِمَا عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ "كَانَ النَّبِيُّ صلى الله عليه وسلم يَجْهَرُ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ"

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 عمر بن هارون بن يزيد بن جابر بن سلمة الثقفي مولاهم أبو حفص البلخي من أصحاب ابن جريح وسعيد عن أبي عروبة وحريز بن عثمان وطائفة مات ببلخ يوم جمعة سنة 194.

ج / 3 ص -212- قَالَ الْحَاكِمُ: هَذَا إسْنَادٌ صَحِيحٌ وَلَيْسَ لَهُ عِلَّةٌ. وَأَخْرَجَ الدَّارَقُطْنِيّ حَدِيثَيْنِ كِلَاهُمَا عَنْ ابْنِ عَبَّاسٍ، وَقَالَ فِي كُلِّ وَاحِدٍ مِنْهُمَا: هَذَا إسْنَادٌ صَحِيحٌ لَيْسَ فِي رُوَاتِهِ مَجْرُوحٌ: أَحَدُهُمَا: "أَنَّ النَّبِيَّ صلى الله عليه وسلم جَهَرَ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ" وَالثَّانِي: "كَانَ النَّبِيُّ صلى الله عليه وسلم يَفْتَتِحُ الصَّلَاةَ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ" وَهَذَا الثَّانِي رَوَاهُ التِّرْمِذِيُّ وَقَالَ: لَيْسَ إسْنَادُهُ بِذَاكَ.
قَالَ أَبُو مُحَمَّدٍ الْمَقْدِسِيُّ فَحَصَلَ لَنَا وَالْحَمْدُ لِلَّهِ عِدَّةُ أَحَادِيثَ عَنْ ابْنِ عَبَّاسٍ صَحَّحَهَا الْأَئِمَّةُ لَمْ يَذْكُرْ ابْنُ الْجَوْزِيِّ فِي التَّحْقِيقِ شَيْئًا مِنْهَا، بَلْ ذَكَرَ حَدِيثًا رَوَاهُ عُمَرُ بْنُ حَفْصٍ الْمَكِّيُّ عَنْ ابْنِ جُرَيْجٍ عَنْ عَطَاءٍ عَنْ ابْنِ عَبَّاسٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَزُلْ يَجْهَرُ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ فِي السُّورَتَيْنِ حَتَّى قُبِضَ" قَالَ ابْنُ الْجَوْزِيِّ: وَعُمَرُ بْنُ حَفْصٍ أَجْمَعُوا عَلَى تَرْكِهِ، وَلَيْسَ هَذَا بِإِنْصَافٍ وَلَا تَحْقِيقٍ فَإِنَّهُ يُوهِمُ أَنَّهُ لَيْسَ عَنْ ابْن عَبَّاسٍ فِي الْجَهْرِ سِوَى هَذَا الْحَدِيثِ الضَّعِيفِ. وَأَمَّا حَدِيثُ أَنَسٍ فَالِاسْتِدْلَالُ بِهِ مِنْ أَوْجُهٍ الْأَوَّلُ: أَنَّ فِي "صَحِيحِ الْبُخَارِيِّ" مِنْ حَدِيثِ عَمْرِو بْنِ عَاصِمٍ عَنْ هَمَّامٍ وَجَرِيرٍ عَنْ قَتَادَةَ قَالَ سُئِلَ أَنَسٌ "كَيْفَ كَانَتْ قِرَاءَةُ رَسُولِ الله صلى الله عليه وسلم؟ قَالَ: كَانَتْ مَدًّا ثُمَّ قَرَأَ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ يَمُدُّ بِسْمِ الله وَيَمُدُّ الرَّحْمَنَ وَيَمُدُّ الرَّحِيمَ" قَالَ الْحَافِظُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ مُوسَى الْحَازِمِيُّ: هَذَا حَدِيثٌ صَحِيحٌ لَا نَعْرِفُ لَهُ عِلَّةً. قَالَ: وَفِيهِ دَلَالَةٌ عَلَى الْجَهْرِ مُطْلَقًا يَتَنَاوَلُ الصَّلَاةَ وَغَيْرَهَا ؛ لِأَنَّ قِرَاءَةَ رَسُولِ الله صلى الله عليه وسلم لَوْ اخْتَلَفَتْ فِي الْجَهْرِ بَيْنَ حَالَتَيْ الصَّلَاةِ وَغَيْرِهَا لَبَيَّنَهَا أَنَسٌ وَلَمَا أَطْلَقَ جَوَابَهُ، وَحَيْثُ أَجَابَ بِالْبَسْمَلَةِ دَلَّ عَلَى أَنَّ النَّبِيَّ صلى الله عليه وسلم يَجْهَرُ بِهَا فِي قِرَاءَتِهِ وَلَوْلَا ذَلِكَ لَأَجَابَ أَنَسٌ بِ " الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ " أَوْ غَيْرِهَا.
الْوَجْهُ الثَّانِي: أَنَّ فِي "صَحِيحِ مُسْلِمٍ" عَنْ أَنَسٍ رضي الله عنه قَالَ "بَيْنَا رَسُولُ الله صلى الله عليه وسلم ذَاتَ يَوْمٍ بَيْنَ أَظْهُرِنَا إذْ أَغْفَى إغْفَاءً ثُمَّ رَفَعَ رَأْسَهُ مُتَبَسِّمًا، فَقُلْنَا: مَا أَضْحَكَكَ يَا رَسُولَ الله؟ قَالَ: أُنْزِلَتْ عَلَيَّ آنِفًا سُورَةٌ فَقَرَأَ بسم الله الرحمن الرحيم {إنَّا أَعْطَيْنَاكَ الْكَوْثَرَ فَصَلِّ لِرَبِّكَ وَانْحَرْ} إلَى آخِرِهَا" وَهَذَا تَصْرِيحٌ بِالْجَهْرِ بِهَا خَارِجَ الصَّلَاةِ فَكَذَا فِي الصَّلَاةِ كَسَائِرِ الْآيَاتِ. وَقَدْ أَخْرَجَ مُسْلِمٌ هَذَا الْحَدِيثَ فِي "صَحِيحِهِ" عَقِبَ الْحَدِيثِ الْمُحْتَجِّ بِهِ فِي نَفْيِ الْجَهْرِ كَالتَّعْلِيلِ لَهُ بِهِ؛ لِأَنَّ الْحَدِيثَيْنِ مِنْ رِوَايَةِ أَنَسٍ فَإِنْ قِيلَ: إنَّمَا جَهَرَ بِهَا فِي الْحَدِيثِ؛ لِأَنَّهُ تَلَا مَا أُنْزِلَ ذَلِكَ الْوَقْتَ فَيَلْزَمُهُ أَنْ يُبَلِّغَهُ جَمِيعَهُ فَجَهَرَ كَبَاقِي السُّوَرِ. قُلْنَا: فَهَذَا دَلِيلٌ لَنَا؛ لِأَنَّهَا تَكُونُ مِنْ السُّورَةِ فَيَكُونُ لَهُ حُكْمُ بَاقِيهَا فِي الْجَهْرِ حَتَّى يَقُومَ دَلِيلٌ خِلَافَهُ.
الْوَجْهُ الثَّالِثُ: مَا اعْتَمَدَهُ الْإِمَامُ الشَّافِعِيُّ مِنْ إجْمَاعِ أَهْلِ الْمَدِينَةِ فِي عَصْرِ الصَّحَابَةِ رضي الله عنهم خِلَافًا لِمَا ادَّعَتْهُ الْمَالِكِيَّةُ مِنْ الْإِجْمَاعِ. قَالَ الشَّافِعِيُّ أَخْبَرَنَا عَبْدُ الْمَجِيدِ بْنُ عَبْدِ الْعَزِيزِ عَنْ ابْنِ جُرَيْجٍ قَالَ: أَخْبَرَنِي عَبْدُ الله بْنُ عُثْمَانَ بْنِ خَيْثَمٍ أَنْ أَبَا بَكْرِ بْنَ حَفْصِ بْنِ عُمَرَ أَخْبَرَهُ أَنْ أَنَسَ بْنَ مَالِكٍ قَالَ: صَلَّى مُعَاوِيَةُ بِالْمَدِينَةِ صَلَاةً يَجْهَرُ فِيهَا بِالْقِرَاءَةِ فَقَرَأَ "بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" لِأُمِّ الْقُرْآنِ وَلَمْ يَقْرَأْ بِهَا لِلسُّوَرِ الَّتِي بَعْدَهَا حَتَّى قَضَى تِلْكَ الْقِرَاءَةَ وَلَمْ يُكَبِّرْ حِينَ يَهْوِي حَتَّى قَضَى تِلْكَ الصَّلَاةَ، فَلَمَّا سَلَّمَ نَادَاهُ مَنْ شَهِدَ مِنْ الْمُهَاجِرِينَ مِنْ كُلِّ مَكَان: يَا مُعَاوِيَةُ أَسَرَقْتَ الصَّلَاةَ أَمْ نَسِيتَ؟ فَلَمَّا صَلَّى بَعْدَ ذَلِكَ قَرَأَ "بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" لِلَّتِي بَعْدَ أُمِّ الْقُرْآنِ وَكَبَّرَ حِينَ يَهْوِي سَاجِدًا وَرَوَاهُ يَعْقُوبُ بْنُ

ج / 3 ص -213- سُفْيَانَ الْإِمَامُ عَنْ الْحُمَيْدِيِّ وَاعْتَمَدَ عَلَيْهِ يَعْقُوبُ أَيْضًا فِي إثْبَاتِ الْجَهْرِ بِالْبَسْمَلَةِ، وَقَدْ أَخْرَجَهُ الْحَاكِمُ فِي "الْمُسْتَدْرَكِ" وَقَالَ: هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ، وَقَدْ احْتَجَّ بِعَبْدِ الْمَجِيدِ، وَسَائِرُ رُوَاتِهِ مُتَّفَقٌ عَلَى عَدَالَتِهِمْ. قَالَ الْبَيْهَقِيُّ: وَتَابَعَهُ عَلَى ذَلِكَ عَبْدُ الرَّزَّاقِ عَنْ ابْنِ جُرَيْجٍ. وَرَوَاهُ ابْنُ خَيْثَمٍ بِإِسْنَادٍ آخَرَ. وَرَوَاهُ الدَّارَقُطْنِيّ فِي "سُنَنِهِ" وَقَالَ: رِجَالُهُ كُلُّهُمْ ثِقَاتٌ قَالَ الدَّارَقُطْنِيّ: وَحَدَّثَنَا أَبُو بَكْرٍ النَّيْسَابُورِيُّ قَالَ: حَدَّثَنَا الرَّبِيعُ قَالَ حَدَّثَنَا الشَّافِعِيُّ فَذَكَرَهُ، إلَّا أَنَّهُ قَالَ: فَلَمْ يَقْرَأْ " بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ " لِأُمِّ الْقُرْآنِ وَلَمْ يَقْرَأْ لِلسُّورَةِ بَعْدَهَا، فَذَكَرَ الْحَدِيثَ. وَزَادَ: وَالْأَنْصَارِ. ثُمَّ قَالَ: فَلَمْ يُصَلِّ بَعْدَ ذَلِكَ إلَّا قَرَأَ " بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ " لِأُمِّ الْقُرْآنِ وَلِلسُّورَةِ. وَرَوَاهُ الشَّافِعِيُّ مِنْ وَجْهٍ آخَرَ. وَقَالَ: فَنَادَاهُ الْمُهَاجِرُونَ وَالْأَنْصَارُ حِينَ سَلَّمَ: يَا مُعَاوِيَةُ أَسَرَقْتَ صَلَاتَكَ؟ أَيْنَ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ؟ وَقَدْ حَصَلَ الْجَوَابُ فِي الْكِتَابِ الْكَبِيرِ عَمَّا أُورِد فِي إسْنَادِهِ هَذَا الْحَدِيثِ وَمَتْنِهِ، وَيَكْفِينَا أَنَّهُ عَلَى شَرْطِ مُسْلِمٍ.
الْوَجْهُ الرَّابِعُ: رَوَى الدَّارَقُطْنِيّ فِي "سُنَنِهِ" وَ "مُسْنَدِهِ" عَنْ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ عَنْ أَبِيهِ عَنْ أَنَسٍ قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يَجْهَرُ بِالْقِرَاءَةِ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ" قَالَ الدَّارَقُطْنِيّ: إسْنَادُهُ صَالِحٌ، وَفِيهِ عَنْ "مُحَمَّدِ بْنِ أَبِي السَّرِيِّ الْعَسْقَلَانِيِّ قَالَ: صَلَّيْتُ خَلْفَ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ مَا لَا أُحْصِي صَلَاةَ الْمَغْرِبِ وَالصُّبْحِ فَكَانَ يَجْهَرُ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ قَبْلَ فَاتِحَةِ الْكِتَابِ وَبَعْدَهَا، وَسَمِعْتُ الْمُعْتَمِرَ يَقُولُ: مَا آلُو أَنْ أَقْتَدِيَ بِصَلَاةِ أُبَيِّ، وَقَالَ أُبَيٌّ: مَا آلُو أَنْ أَقْتَدِيَ بِصَلَاةِ أَنَسِ بْنِ مَالِكٍ وَقَالَ أَنَسٌ: مَا آلُو أَنْ أَقْتَدِيَ بِصَلَاةِ رَسُولِ الله صلى الله عليه وسلم" وَقَالَ الدَّارَقُطْنِيّ إسْنَادُهُ كُلُّهُمْ ثِقَاتٌ ، وَأَخْرَجَهُ الْحَاكِمُ فِي "الْمُسْتَدْرَكِ" وَقَالَ: رُوَاةُ هَذَا الْحَدِيثِ عَنْ آخِرِهِمْ ثِقَاتٌ.
وَأَخْرَجَ الْحَاكِمُ أَيْضًا عَنْ شَرِيكِ بْنِ عَبْدِ الله عَنْ أَنَسٍ قَالَ: "سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَجْهَرُ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ" قَالَ الْحَاكِمُ: رُوَاتُهُ كُلُّهُمْ ثِقَاتٌ، قَالَ الْحَاكِمُ: فَفِي هَذِهِ الْأَخْبَارِ مُعَارَضَةٌ لِحَدِيثِ قَتَادَةَ عَنْ أَنَسٍ السَّابِقِ فِي تَرْكِ قِرَاءَةِ الْبَسْمَلَةِ ، وَهُوَ كَمَا قَالَهُ ؛ لِأَنَّهُ إذَا صَحَّ عَنْهُ مَا ذَكَرْنَاهُ فِعْلًا وَرِوَايَةً ، فَكَيْفَ يُظَنُّ بِهِ أَنَّهُ يَرْوِي مَا يَفْهَمُ خِلَافَهُ فَهُوَ لَمْ يَقْتَدِ فِي جَهْرِهِ بِهَا إلَّا بِرَسُولِ الله صلى الله عليه وسلم فَفِي "الصَّحِيحَيْنِ" عَنْ حَمَّادِ بْنِ زَيْدٍ عَنْ ثَابِتٍ "عَنْ أَنَسٍ إنِّي لَا آلُو أَنْ أُصَلِّيَ بِكُمْ كَمَا رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم يُصَلِّي بِنَا". قَالَ أَبُو مُحَمَّدٍ الْمَقْدِسِيُّ قَدْ حَصَلَ لَنَا وَالْحَمْدُ لِلَّهِ عِدَّةُ أَحَادِيثَ جِيَادٍ فِي الْجَهْرِ، وَتَعَرَّضَ ابْنُ الْجَوْزِيِّ لِتَضْعِيفِ بَعْضِ رُوَاتِهِ عَنْ أَنَسٍ لَمْ نَذْكُرْهَا نَحْنُ، وَتَعَرَّضَ مِمَّا ذَكَرْنَاهُ لِرِوَايَةِ شَرِيكٍ وَطَعَنَ فِيهِ. وَجَوَابُ مَا قَالَ أَنَّ شَرِيكًا مِنْ رِجَالِ"الصَّحِيحَيْنِ" . وَيَكْفِينَا أَنْ نَحْتَجَّ بِمَنْ احْتَجَّ بِهِ الْبُخَارِيُّ وَمُسْلِمٌ ، وَفِيمَا ذَكَرْنَاهُ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُودِ لَهَا بِالصِّحَّةِ مَا يَرُدُّ قَوْلَ ابْنِ الْجَوْزِيِّ: أَنَّهُ لَمْ يَصِحَّ عَنْ أَنَسٍ شَيْءٌ فِي الْجَهْرِ.
وَأَمَّا حَدِيثُ عَلِيٍّ رضي الله عنه الَّذِي بَدَأَ الدَّارَقُطْنِيّ بِذَكَرِهِ فِي "سُنَنِهِ" قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يَقْرَأُ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ فِي صَلَاتِهِ" قَالَ الدَّارَقُطْنِيّ: هَذَا إسْنَادٌ عَلَوِيٌّ لَا بَأْسَ بِهِ، وَقَدْ احْتَجَّ بِهِ ابْنُ الْجَوْزِيِّ عَلَى الْمَالِكِيَّةِ فِي تَرْكِهِمْ الْبَسْمَلَةَ فِي الصَّلَاةِ وَلَمْ يَحْتَجَّ فِي الْمَسْأَلَةِ بِغَيْرِهِ، ثُمَّ سَاقَ الدَّارَقُطْنِيّ الرِّوَايَاتِ فِي ذَلِكَ مِنْ غَيْرِ عَلِيٍّ مِنْ الصَّحَابَةِ، ثُمَّ خَتَمَهَا بِرِوَايَةٍ عَنْهُ حِينَ قَالَ: سُئِلَ عَلِيٌّ رضي الله

ج / 3 ص -214- عنه عَنْ السَّبْعِ الْمَثَانِي فَقَالَ "الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ" فَقِيلَ: إنَّمَا هِيَ سِتُّ آيَاتٍ، فَقَالَ: "بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" آيَةٌ. قَالَ الدَّارَقُطْنِيّ: إسْنَادُهُ كُلُّهُمْ ثِقَاتٌ وَإِذَا صَحَّ أَنَّ عَلِيًّا يَعْتَقِدُهَا مِنْ الْفَاتِحَةِ فَلَهَا حُكْمُ بَاقِيهَا فِي الْجَهْرِ. وَأَمَّا حَدِيثُ سَمُرَةَ فَأَخْرَجَهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ عَنْ حُمَيْدٍ عَنْ الْحَسَنِ عَنْ سَمُرَةَ رضي الله عنه قَالَ: "كَانَتْ لِرَسُولِ الله صلى الله عليه وسلم سَكْتَتَانِ، سَكْتَةٌ إذَا قَرَأَ بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ وَسَكْتَةٌ إذَا فَرَغَ مِنْ الْقِرَاءَةِ" وَأَنْكَرَ ذَلِكَ عِمْرَانُ بْنُ حُصَيْنٍ، فَكَتَبُوا إلَى أُبَيِّ بْنِ كَعْبٍ وَكَتَبَ أَنْ صَدَقَ سَمُرَةُ. قَالَ الدَّارَقُطْنِيّ: كُلُّهُمْ ثِقَاتٌ، وَكَانَ عَلِيُّ بْنُ الْمَدِينِيِّ يُثْبِتُ سَمَاعَ الْحَسَنِ مِنْ سَمُرَةَ قَالَ الْخَطِيبُ: فَقَوْلُهُ سَكْتَةٌ إذَا قَرَأَ "بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" يَعْنِي إذَا أَرَادَ أَنْ يَقْرَأَ؛ لِأَنَّ السَّكْتَةَ إنَّمَا هِيَ قَبْلَ قِرَاءَةِ الْبَسْمَلَةِ لَا بَعْدَهَا.
وَأَمَّا الْجَوَابُ عَنْ اسْتِدْلَالِهِمْ بِحَدِيثِ أَنَسٍ "كَانُوا يَفْتَتِحُونَ الصَّلَاةَ بِالْحَمْدُ للهِ رَبِّ الْعَالَمِينَ" وَعَنْ حَدِيثِ عَائِشَةَ فَهُوَ أَنَّ الْمُرَادَ كَانُوا يَفْتَتِحُونَ سُورَةَ الْفَاتِحَةِ لَا بِالسُّورَةِ ، وَهَذَا التَّأْوِيلُ مُتَعَيَّنٌ لِلْجَمْعِ بَيْنَ الرِّوَايَاتِ ؛ لِأَنَّ الْبَسْمَلَةَ مَرْوِيَّةٌ عَنْ عَائِشَةَ رضي الله عنها فِعْلًا وَرِوَايَةً عَنْ النَّبِيِّ صلى الله عليه وسلم وَلِأَنَّ مِثْلَ هَذِهِ الْعِبَارَاتِ وَرَدَتْ عَنْ ابْنِ عُمَرَ وَأَبِي هُرَيْرَةَ رضي الله عنهم. وَهُمَا مِمَّنْ صَحَّ عَنْهُ الْجَهْرُ بِالْبَسْمَلَةِ ، فَدَلَّ عَلَى أَنَّ مُرَادَ جَمِيعِهِمْ اسْمُ السُّورَةِ، فَهُوَ كَقَوْلِهِ بِالْفَاتِحَةِ، وَقَدْ ثَبَتَ أَنَّ أَوَّلَ الْفَاتِحَةِ الْبَسْمَلَةُ فَتَعَيَّنَ الِابْتِدَاءُ بِهَا. وَأَمَّا الرِّوَايَةُ الَّتِي فِي "مُسْلِمٍ" "فَلَمْ أَسْمَعْ أَحَدًا مِنْهُمْ يَقْرَأُ "بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ" فَقَالَ أَصْحَابُنَا: هِيَ رِوَايَةٌ لِلَّفْظِ الْأَوَّلِ بِالْمَعْنَى الَّذِي فَهِمَهُ الرَّاوِي عَبَّرَ عَنْهُ عَلَى قَدْرِ فَهْمِهِ فَأَخْطَأَ، وَلَوْ بَلَّغَ الْحَدِيثَ بِلَفْظِهِ الْأَوَّلِ لَأَصَابَ، فَإِنَّ اللَّفْظَ الْأَوَّلَ هُوَ الَّذِي اتَّفَقَ عَلَيْهِ الْحُفَّاظُ، وَلَمْ يُخَرِّجْ الْبُخَارِيُّ وَالتِّرْمِذِيُّ وَأَبُو دَاوُد غَيْرَهُ، وَالْمُرَادُ بِهِ اسْمُ السُّورَةِ كَمَا سَبَقَ.
وَثَبَتَ فِي سُنَنِ الدَّارَقُطْنِيّ عَنْ أَنَسٍ قَالَ: "كُنَّا نُصَلِّي خَلْفَ النَّبِيِّ صلى الله عليه وسلم وَأَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ رضي الله عنهم فَكَانُوا يَفْتَتِحُونَ بِأُمِّ الْقُرْآنِ فِيمَا يُجْهَرُ بِهِ" قَالَ الدَّارَقُطْنِيّ: هَذَا صَحِيحٌ، وَهُوَ دَلِيلٌ صَرِيحٌ لِتَأْوِيلِنَا، فَقَدْ ثَبَتَ الْجَهْرُ بِالْبَسْمَلَةِ عَنْ أَنَسٍ وَغَيْرِهِ كَمَا سَبَقَ فَلَا بُدَّ مِنْ تَأْوِيلِ مَا ظَهَرَ خِلَافَ ذَلِكَ قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْمَقْدِسِيُّ: ثُمَّ لِلنَّاسِ فِي تَأْوِيلِهِ وَالْكَلَامِ عَلَيْهِ خَمْسُ طُرُقٍ إحْدَاهَا: وَهِيَ الَّتِي اخْتَارَهَا ابْنُ عَبْدِ الْبَرِّ أَنَّهُ لَا يَجُوزُ الِاحْتِجَاجُ بِهِ لِتَلَوُّنِهِ وَاضْطِرَابِهِ وَاخْتِلَافِ أَلْفَاظِهِ مَعَ تَغَايُرِ مَعَانِيهَا فَلَا حُجَّةَ فِي شَيْءٍ مِنْهَا عِنْدِي،؛ لِأَنَّهُ قَالَ مَرَّةً: كَانُوا يَفْتَتِحُونَ "بِالْحَمْدِ للهِ رَبِّ الْعَالَمِينَ" وَمَرَّةً كَانُوا لَا يَجْهَرُونَ " بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ " وَمَرَّةً كَانُوا لَا يَقْرَءُونَهَا وَمَرَّةً قَالَ وَقَدْ سُئِلَ عَنْ ذَلِكَ فَقَالَ: كَبَّرْتُ وَنَسِيتُ. فَحَاصِلُ هَذِهِ الطَّرِيقَةِ أَنَّنَا نَحْكُمُ بِتَعَارُضِ الرِّوَايَاتِ وَلَا نَجْعَلُ بَعْضَهَا أَوْلَى مِنْ بَعْضٍ فَيَسْقُطُ الْجَمِيعُ. وَنَظِيرُ مَا فَعَلُوا فِي رَدِّ حَدِيثِ أَنَسٍ. هَذَا مَا نَقَلَهُ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ أَنَّهُ رَدَّ حَدِيثَ رَافِعِ بْنِ خَدِيجٍ فِي الْمُزَارَعَةِ لِاضْطِرَابِهِ وَتَلَوُّنِهِ. وَقَالَ: هُوَ حَدِيثٌ كَثِيرُ الْأَلْوَانِ.
الطَّرِيقَةُ الثَّانِيَةُ: أَنْ نُرَجِّحَ بَعْضَ أَلْفَاظِ هَذِهِ الرِّوَايَاتِ الْمُخْتَلِفَةِ عَلَى بَاقِيهَا وَنَرُدَّ مَا خَالَفَهَا إلَيْهَا فَلَا نَجِدُ الرُّجْحَانَ إلَّا لِلرِّوَايَةِ الَّتِي عَلَى لَفْظِ حَدِيثِ عَائِشَةَ "أَنَّهُمْ كَانُوا يَفْتَتِحُونَ بِــ"الْحَمْدُ لِلَّهِ" أَيْ بِالسُّورَةِ. وَهَذِهِ طَرِيقَةُ الْإِمَامِ الشَّافِعِيِّ وَمَنْ تَبِعَهُ ؛ لِأَنَّ أَكْثَرَ الرُّوَاةِ عَلَى هَذَا اللَّفْظِ وَلِقَوْلِهِ فِي رِوَايَةِ الدَّارَقُطْنِيّ "بِأُمِّ الْقُرْآنِ" فَكَأَنَّ أَنَسًا أَخْرَجَ هَذَا الْكَلَامَ مُسْتَدِلًّا بِهِ عَلَى مَنْ يُجَوِّزُ قِرَاءَةَ غَيْرِ الْفَاتِحَةِ أَوْ يَبْدَأُ

ج / 3 ص -215- بغَيْرِهَا، ثُمَّ افْتَرَقَتْ الرُّوَاةُ عَنْهُ فَمِنْهُمْ مَنْ أَدَّاهُ بِلَفْظِهِ فَأَصَابَ، وَمِنْهُمْ مَنْ فَهِمَ مِنْهُ حَذْفَ الْبَسْمَلَةِ فَعَبَّرَ عَنْهُ بِقَوْلِهِ "كَانُوا لَا يَقْرَءُونَ" أَوْ فَلَمْ أَسْمَعْهُمْ يَقْرَءُونَ الْبَسْمَلَةَ وَمِنْهُمْ مَنْ فَهِمَ الْإِسْرَارَ فَعَبَّرَ عَنْهُ فَإِنْ قِيلَ إذَا اخْتَلَفَتْ أَلْفَاظُ رِوَايَاتِ حَدِيثٍ قَضَى الْمُبَيَّنُ مِنْهَا عَلَى الْمُجْمَلِ، فَإِنْ سُلِّمَ أَنَّ رِوَايَةَ: يَفْتَتِحُونَ مُحْتَمَلَةٌ، فَرِوَايَةُ: لَا يَجْهَرُونَ تُعَيِّنُ الْمُرَادَ. قُلْنَا: وَرِوَايَةُ "بِأُمِّ الْقُرْآنِ" تُعَيِّنُ الْمَعْنَى الْآخَرَ فَاسْتَوَيَا وَسَلِمَ لَنَا مَا سَبَقَ مِنْ الْأَحَادِيثِ الْمُصَرِّحَةِ بِالْجَهْرِ عَنْ أَنَسٍ وَغَيْرِهِ، وَتِلْكَ لَا تَحْتَمِلُ تَأْوِيلًا وَهَذِهِ أَمْكَنَ تَأْوِيلُهَا بِمَا ذَكَرْنَاهُ فَأُوِّلَتْ وَجُمِعَ بَيْنَ الرِّوَايَاتِ وَأَلْفَاظِهَا.
الطَّرِيقَةُ الثَّالِثَةُ: أَنْ يُقَالَ: لَيْسَ فِي هَذِهِ الرِّوَايَاتِ مَا يُنَافِي أَحَادِيثَ الْجَهْرِ الصَّحِيحَةَ السَّابِقَةَ: أَمَّا الرِّوَايَةُ الْمُتَّفَقُ عَلَيْهَا فَظَاهِرَةٌ، وَأَمَّا قَوْلُهُ لَا يَجْهَرُونَ فَالْمُرَادُ بِهِ نَفْيُ الْجَهْرِ الشَّدِيدِ الَّذِي نَهَى اللَّهُ تَعَالَى عَنْهُ بِقَوْلِهِ تَعَالَى: {وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً} [الاسراء: 110] فَنَفَى أَنَسٌ رضي الله عنه الْجَهْرَ الشَّدِيدَ دُونَ أَصْلِ الْجَهْرِ، بِدَلِيلِ أَنَّهُ هُوَ رَوَى الْجَهْرَ فِي حَدِيثٍ آخَرَ. وَأَمَّا رِوَايَةُ مَنْ رَوَى "يُسِرُّونَ" فَلَمْ يُرِدْ حَقِيقَةَ الْإِسْرَارِ، وَهَذِهِ طَرِيقَةُ الْإِمَامِ أَبِي بَكْرِ بْنِ خُزَيْمَةَ، وَإِنَّمَا أَرَادَ بِقَوْلِهِ يُسِرُّونَ التَّوَسُّطَ الْمَأْمُورَ بِهِ الَّذِي هُوَ بِالنِّسْبَةِ إلَى الْجَهْر الْمَنْهِيِّ عَنْهُ كَالْإِسْرَارِ، وَاخْتَارَ هَذَا اللَّفْظَ مُبَالَغَةً فِي نَفْيِ الْجَهْرِ الشَّدِيدِ الْمَنْهِيِّ عَنْهُ، وَهَذَا مَعْنَى مَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ: "الْجَهْرُ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ قِرَاءَةُ الْأَعْرَابِ" أَرَادَ، الْجَهْرُ الشَّدِيدُ قِرَاءَةُ الْأَعْرَابِ؛ لِجَفَائِهِمْ وَشِدَّتِهِمْ؛ لِأَنَّ ابْنَ عَبَّاسٍ مِمَّنْ رَأَى الْجَهْرَ بِالْبَسْمَلَةِ كَمَا سَبَقَ.
الطَّرِيقَةُ الرَّابِعَةُ: رَجَّحَهَا الْإِمَامُ ابْنُ خُزَيْمَةَ، وَهِيَ رَدُّ جَمِيعِ الرِّوَايَاتِ إلَى مَعْنَى أَنَّهُمْ كَانُوا يُسِرُّونَ بِالْبَسْمَلَةِ دُونَ تَرْكِهَا، وَقَدْ ثَبَتَ الْجَهْرُ بِهَا بِالْأَحَادِيثِ السَّابِقَةِ عَنْ أَنَسٍ وَكَأَنَّ أَنَسًا بَالَغَ فِي الرَّدِّ عَلَى مَنْ أَنْكَرَ الْجَهْرَ وَالْإِسْرَارَ بِهَا فَقَالَ "أَنَا صَلَّيْتُ خَلْفَ النَّبِيِّ صلى الله عليه وسلم وَخُلَفَائِهِ فَرَأَيْتُهُمْ يُسِرُّونَ بِهَا" أَيْ وَقَعَ ذَلِكَ مِنْهُمْ مَرَّةً أَوْ مَرَّاتٍ لِبَيَانِ الْجَوَازِ وَلَمْ يُرِدْ الدَّوَامَ، بِدَلِيلِ مَا ثَبَتَ عَنْهُ مِنْ الْجَهْرِ رِوَايَةً وَفِعْلًا كَمَا سَبَقَ، فَتَكُون أَحَادِيثُ أَنَسٍ قَدْ دَلَّتْ عَلَى جَوَازِ الْأَمْرَيْنِ وَوُقُوعِهِمَا مِنْ النَّبِيِّ صلى الله عليه وسلم وَهُمَا: الْجَهْرُ وَالْإِسْرَارُ، وَلِهَذَا اخْتَلَفَتْ أَفْعَالُ الصَّدْرِ الْأَوَّلِ فِي ذَلِكَ، وَهُوَ كَالِاخْتِلَافِ فِي الْأَذَانِ وَالْإِقَامَةِ. قَالَ أَبُو حَاتِمِ بْنُ حِبَّانَ: هَذَا عِنْدِي مِنْ الِاخْتِلَافِ الْمُبَاحِ، وَالْجَهْرُ أَحَبُّ إلَيَّ، فَعَلَى هَذَا قَوْلُ مَنْ رَوَى " لَمْ يَقْرَأْ " أَيْ لَمْ يَجْهَرْ، وَلَمْ أَسْمَعْهُمْ يَقْرَءُونَ، أَيْ يَجْهَرُونَ.
الطَّرِيقَةُ الْخَامِسَةُ: أَنْ يُقَالَ: نَطَقَ أَنَسٌ بِكُلِّ هَذِهِ الْأَلْفَاظِ الْمَرْوِيَّةِ فِي مَجَالِسَ مُتَعَدِّدَةٍ بِحَسْبِ الْحَاجَةِ إلَيْهَا فِي "الِاسْتِدْلَالِ" وَ "الْبَيَانِ". فَإِنْ قِيلَ: هَلَّا حَمَلْتُمْ حَدِيثَ أَنَسٍ رضي الله عنه عَلَى أَنَّ آخِرَ الْأَمْرَيْنِ مِنْ النَّبِيِّ صلى الله عليه وسلم تَرْكُ الْجَهْرِ بِدَلِيلِ أَنَّهُ حَكَى ذَلِكَ عَنْ الْخُلَفَاءِ بَعْدَهُ؟ قُلْنَا: مَنَعَ ذَلِكَ أَنَّ الْجَهْرَ مَرْوِيٌّ عَنْ أَنَسٍ مِنْ فِعْلِهِ كَمَا سَبَقَ مِنْ حَدِيثِ الْمُعْتَمِرِ عَنْ أَبِيهِ عَنْ أَنَسٍ، فَلَا يَخْتَارُ أَنَسٌ لِنَفْسِهِ إلَّا مَا كَانَ آخِرَ الْأَمْرَيْنِ قَالَ أَبُو مُحَمَّدٍ: وَإِنْ رُمْنَا تَرْجِيحَ الْجَهْرِ فِيمَا نَقَلَ أَنَسٌ، قُلْنَا: هَذِهِ الرِّوَايَةُ الَّتِي انْفَرَدَ بِهَا مُسْلِمٌ الْمُصَرِّحَةُ بِحَذْفِ الْبَسْمَلَةِ أَوْ بِعَدَمِ الْجَهْرِ بِهَا قَدْ عُلِّلَتْ وَعُورِضَتْ بِأَحَادِيثِ الْجَهْرِ الثَّابِتَةِ عَنْ أَنَسٍ، وَالتَّعْلِيلُ يُخْرِجُهَا مِنْ الصِّحَّةِ إلَى الضَّعْفِ؛ لِأَنَّ مِنْ شَرْطِ الصَّحِيحِ أَنْ لَا يَكُونَ شَاذًّا وَلَا مُعَلَّلًا، وَإِنْ اتَّصَلَ سَنَدُهُ بِنَقْلِ عَدْلٍ ضَابِطٍ عَنْ مِثْلِهِ، فَالتَّعْلِيلُ يُضْعِفُهُ لِكَوْنِهِ اطَّلَعَ فِيهِ عَلَى عِلَّةٍ خَفِيَّةٍ

ج / 3 ص -216- قَادِحَةٍ فِي صِحَّتِهِ كَاشِفَةٍ عَنْ وَهْمٍ لِبَعْضِ رُوَاتِهِ، وَلَا يَنْفَعُ حِينَئِذٍ إخْرَاجُهُ فِي الصَّحِيحِ؛ لِأَنَّهُ فِي نَفْسِ الْأَمْرِ ضَعِيفٌ، وَقَدْ خَفِيَ ضَعْفُهُ وَقَدْ تَخْفَى الْعِلَّةُ عَلَى أَكْثَرِ الْحُفَّاظِ وَيَعْرِفُهَا الْفَرْدُ مِنْهُمْ فَكَيْفَ وَالْأَمْرُ هُنَا بِالْعَكْسِ، وَلِهَذَا امْتَنَعَ الْبُخَارِيُّ وَغَيْرُهُ مِنْ إخْرَاجِهِ.
وَقَدْ عُلِّلَ حَدِيثُ أَنَسٍ هَذَا بِثَمَانِيَةِ أَوْجُهٍ ذَكَرَهَا أَبُو مُحَمَّدٍ مُفَصَّلَةً، وَقَالَ: الثَّامِنُ فِيهَا "أَنَّ أَبَا سَلَمَةَ سَعِيدَ بْنَ زَيْدٍ قَالَ: سَأَلْتُ أَنَسًا أَكَانَ رَسُولُ الله صلى الله عليه وسلم يَسْتَفْتِحُ بِالْحَمْدُ للهِ رَبِّ الْعَالَمِينَ؟ أَوْ بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ؟ فَقَالَ: إنَّكَ لَتَسْأَلُنِي عَنْ شَيْءٍ مَا أَحْفَظُهُ وَمَا سَأَلَنِي عَنْهُ أَحَدٌ قَبْلَكَ" رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ، وَابْنُ خُزَيْمَةَ فِي كِتَابِهِ، وَالدَّارَقُطْنِيِّ فِي سُنَنِهِ، وَقَالَ: إسْنَادُهُ صَحِيحٌ، وَهَذَا دَلِيلٌ عَلَى تَوَقُّفِ أَنَسٍ وَعَدَمِ جَزْمِهِ بِوَاحِدٍ مِنْ الْأَمْرَيْنِ، وَرُوِيَ عَنْهُ الْجَزْمُ بِكُلِّ وَاحِدٍ مِنْهُمَا فَاضْطَرَبَتْ أَحَادِيثُهُ، وَكُلُّهَا صَحِيحَةٌ فَتَعَارَضَتْ فَسَقَطَتْ، وَإِنْ تَرَجَّحَ بَعْضُهَا فَالتَّرْجِيحُ: الْجَهْرُ لِكَثْرَةِ أَحَادِيثِهِ، وَلِأَنَّهُ إثْبَاتٌ فَهُوَ مُقَدَّمٌ عَلَى النَّفْيِ وَلَعَلَّ النِّسْيَانَ عَرَضَ لَهُ بَعْدَ ذَلِكَ، قَالَ ابْنُ عَبْدِ الْبَرِّ: مَنْ حُفِظَ عَنْهُ، حُجَّةٌ عَلَى مَنْ سَأَلَهُ فِي حَالِ نِسْيَانِهِ وَالله أَعْلَمُ.
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ ابْنِ عَبْدِ الله بْنِ مُغَفَّلٍ فَقَالَ أَصْحَابُنَا وَالْحُفَّاظُ: هُوَ حَدِيثٌ ضَعِيفٌ؛ لِأَنَّ ابْنَ عَبْدِ الله بْنِ مُغَفَّلٍ مَجْهُولٌ، قَالَ ابْنُ خُزَيْمَةَ: هَذَا الْحَدِيثُ غَيْرُ صَحِيحٍ مِنْ جِهَةِ النَّقْلِ؛ لِأَنَّ ابْنَ عَبْدِ الله مَجْهُولٌ.
وَقَالَ ابْنُ عَبْدِ الْبَرِّ: ابْنُ عَبْدِ الله مَجْهُولٌ لَا يَقُومُ بِهِ حُجَّةٌ، وَقَالَ الْخَطِيبُ أَبُو بَكْرٍ وَغَيْرُهُ: هَذَا الْحَدِيثُ ضَعِيفٌ؛ لِأَنَّ ابْنَ عَبْدِ الله مَجْهُولٌ، وَلَا يَرُدُّ عَلَى هَؤُلَاءِ الْحُفَّاظِ قَوْلُ التِّرْمِذِيِّ: حَدِيثٌ حَسَنٌ؛ لِأَنَّ مَدَارَهُ عَلَى مَجْهُولٍ وَلَوْ صَحَّ وَجَبَ تَأْوِيلُهُ جَمْعًا بَيْنَ الْأَدِلَّةِ السَّابِقَةِ. وَذَكَرُوا فِي تَأْوِيلِهِ وَجْهَيْنِ: أَحَدُهُمَا: قَالَ أَبُو الْفَتْحِ الرَّازِيّ فِي كِتَابِهِ فِي الْبَسْمَلَةِ: إنَّ ذَلِكَ فِي صَلَاةٍ سِرِّيَّةٍ لَا جَهْرِيَّةٍ ؛ لِأَنَّ بَعْضَ النَّاسِ قَدْ يَرْفَعُ قِرَاءَتَهُ بِالْبَسْمَلَةِ وَغَيْرِهَا رَفْعًا يَسْمَعُهُ مَنْ عِنْدَهُ فَنَهَاهُ أَبُوهُ عَنْ ذَلِكَ وَقَالَ: هَذَا مُحْدَثٌ ، وَالْقِيَاسُ أَنَّ الْبَسْمَلَةَ لَهَا حُكْمُ غَيْرِهَا مِنْ الْقُرْآنِ فِي الْجَهْرِ وَالْإِسْرَارِ. الثَّانِي: جَوَابُ أَبِي بَكْرٍ الْخَطِيبِ قَالَ ابْنُ عَبْدِ الله مَجْهُولٌ وَلَوْ صَحَّ حَدِيثُهُ لَمْ يُؤَثِّرْ فِي الْحَدِيثِ الصَّحِيحِ عَنْ أَبِي هُرَيْرَةَ فِي الْجَهْرِ ؛ لِأَنَّ عَبْدَ الله بْنَ مُغَفَّلٍ مِنْ أَحْدَاثِ أَصْحَابِ رَسُولِ الله صلى الله عليه وسلم وَأَبُو هُرَيْرَةَ مِنْ شُيُوخِهِمْ. وَقَدْ صَحَّ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقُولُ لِأَصْحَابِهِ "لِيَلِنِي مِنْكُمْ أُولُو الْأَحْلَامِ وَالنُّهَى، ثُمَّ الَّذِينَ يَلُونَهُمْ" فَكَانَ أَبُو هُرَيْرَةَ يَقْرُبُ مِنْ النَّبِيِّ صلى الله عليه وسلم وَعَبْدُ الله بْنُ مُغَفَّلٍ يَبْعُدُ لِحَدَاثَةِ سِنِّهِ، وَمَعْلُومٌ أَنَّ الْقَارِئَ يَرْفَعُ صَوْتَهُ وَيَجْهَرُ بِقِرَاءَتِهِ فِي أَثْنَائِهَا أَكْثَرَ مِنْ أَوَّلِهَا فَلَمْ يَحْفَظْ عَبْدُ الله الْجَهْرَ بِالْبَسْمَلَةِ؛ لِأَنَّهُ بَعِيدٌ، وَهِيَ أَوَّلُ الْقِرَاءَةِ، وَحَفِظَهَا أَبُو هُرَيْرَةَ لِقُرْبِهِ وَإِصْغَائِهِ وَجَوْدَةِ حِفْظِهِ وَشِدَّةِ اعْتِنَائِهِ، وَأَمَّا حَدِيثُ ابْنِ مَسْعُودٍ رضي الله عنه فَجَوَابُهُ أَنَّهُ ضَعِيفٌ ؛ لِأَنَّهُ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ جَابِرٍ الْيَمَامِيِّ عَنْ حَمَّادٍ عَنْ إبْرَاهِيمَ عَنْ ابْنِ مَسْعُودٍ، وَمُحَمَّدُ بْنُ جَابِرٍ ضَعِيفٌ بِاتِّفَاقِ الْحُفَّاظِ مُضْطَرِبُ الْحَدِيثِ لَا سِيَّمَا فِي رِوَايَتِهِ عَنْ حَمَّادِ بْنِ أَبِي سُلَيْمَانَ، هَذَا وَفِيهِ ضَعْفٌ آخَرُ وَهُوَ أَنَّ إبْرَاهِيمَ1 النَّخَعِيّ لَمْ يُدْرِكْ ابْنَ مَسْعُودٍ بِالِاتِّفَاقِ فَهُوَ مُنْقَطِعٌ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال العجلي: رأي عائشة رؤيا وكان مفتي أهل الكوفة، وكان رجلا صالحا فقيها متوقيا قليل التكلف ومات =

ج / 3 ص -217- ضَعِيفٌ وَإِذَا ثَبَتَ ضَعْفُهُ مِنْ هَذَيْنِ الْوَجْهَيْنِ لَمْ يَكُنْ فِيهِ حُجَّةٌ، وَلَوْ كَانَتْ لَكَانَتْ الْأَحَادِيثُ الصَّحِيحَةُ السَّابِقَةُ الْمُصَرِّحَةُ بِالْجَهْرِ مُقَدَّمَةً لِصِحَّتِهَا وَكَثْرَتِهَا وَلِأَنَّهَا إثْبَاتٌ وَهَذَا نَفْيٌ، وَالْإِثْبَاتُ مُقَدَّمٌ.
وَأَمَّا قَوْلُ سَعِيد بْنِ جُبَيْرٍ أَنَّ الْجَهْرَ مَنْسُوخٌ فَلَا حُجَّةَ فِيهِ، وَإِنْ كَانَ قَدْ رُوِيَ مُتَّصِلًا عَنْهُ عَنْ ابْنِ عَبَّاسٍ، "وَقَالَ: فَأَنْزَلَ اللَّهُ تَعَالَى: {وَلا تَجْهَرْ بِصَلاتِكَ} [الإسراء: 110] فَيَسْمَعُ الْمُشْرِكُونَ فَيَهْزَءُونَ {وَلا تُخَافِتْ بِهَا} [الإسراء:110] عَنْ أَصْحَابِكَ فَلَا تُسْمِعُهُمْ {وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً} [الإسراء:110] وَفِي رِوَايَةٍ فَخَفَضَ النَّبِيُّ صلى الله عليه وسلم بِبَسْمِ الله الرَّحْمَنِ الرَّحِيمِ".
قَالَ الْبَيْهَقِيُّ: يَعْنِي - وَالله أَعْلَمُ - فَخَفَضَ بِهَا دُونَ الْجَهْرِ الشَّدِيدِ الَّذِي يَبْلُغُ أَسْمَاعَ الْمُشْرِكِينَ، وَكَانَ يَجْهَرُ بِهَا جَهْرًا يُسْمِعُ أَصْحَابَهُ. قَالَ أَبُو مُحَمَّدٍ: وَهَذَا هُوَ الْحَقُّ؛ لِأَنَّ اللَّهَ تَعَالَى كَمَا نَهَاهُ عَنْ الْجَهْرِ بِهَا نَهَاهُ عَنْ الْمُخَافَتَةِ، فَلَمْ يَبْقَ إلَّا التَّوَسُّطُ بَيْنَهُمَا وَلَيْسَ هَذَا الْحُكْمُ مُخْتَصًّا بِالْبَسْمَلَةِ بَلْ كُلُّ الْقِرَاءَةِ فِيهِ سَوَاءٌ. وَأَمَّا مَا حَكَوْا عَنْ الدَّارَقُطْنِيّ فَلَا يَصِحُّ عَنْهُ؛ لِأَنَّ الدَّارَقُطْنِيّ صَحَّحَ فِي سُنَنِهِ كَثِيرًا مِنْ أَحَادِيثِ الْجَهْرِ كَمَا سَبَقَ، وَكِتَابُ السُّنَنِ صَنَّفَهُ الدَّارَقُطْنِيّ بَعْدَ كِتَابِ الْجَهْرِ بِدَلِيلِ أَنَّهُ أَحَالَ فِي "السُّنَنِ" عَلَيْهِ ، فَإِنْ صَحَّتْ تِلْكَ الْحِكَايَةُ حُمِلَ الْأَمْرُ عَلَى أَنَّهُ اطَّلَعَ آخِرًا عَلَى مَا لَمْ يَكُنْ اطَّلَعَ عَلَيْهِ أَوَّلًا، وَيَجُوزُ أَنْ يَكُونَ أَرَادَ لَيْسَ فِي "الصَّحِيحَيْنِ" مِنْهَا شَيْءٌ وَإِنْ كَانَ قَدْ صَحَّتْ فِي غَيْرِهَا ، وَهَذَا بَعِيدٌ فَقَدْ سَبَقَ اسْتِنْبَاطُ الْجَهْرِ مِنْ "الصَّحِيحَيْنِ" مِنْ حَدِيثِ أَنَسٍ وَأَبِي هُرَيْرَةَ وَأَمَّا قَوْلُهُمْ: قَالَ بَعْضُ التَّابِعِينَ: الْجَهْرُ بِالْبَسْمَلَةِ بِدْعَةٌ لَا حُجَّةَ فِيهِ؛ لِأَنَّهُ يُخْبِرُ عَنْ اعْتِقَادِهِ وَمَذْهَبِهِ كَمَا قَالَ أَبُو حَنِيفَةَ - الْعَقِيقَةُ بِدْعَةٌ، وَصَلَاةُ الِاسْتِسْقَاءِ بِدْعَةٌ، وَهُمَا سُنَّةٌ عِنْدَ جَمَاهِيرِ الْعُلَمَاءِ لِلْأَحَادِيثِ الصَّحِيحَةِ فِيهَا، وَمَذْهَبُ وَاحِدٍ مِنْ النَّاسِ لَا يَكُونُ حُجَّةً عَلَى مُجْتَهِدٍ آخَرَ، فَكَيْفَ يَكُونُ حُجَّةً عَلَى الْأَكْثَرِينَ مَعَ مُخَالَفَتِهِ لِلْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ. "وَأَمَّا قِيَاسُهُمْ" عَلَى التَّعَوُّذِ "فَجَوَابُهُ" أَنَّ الْبَسْمَلَةَ مِنْ الْفَاتِحَةِ وَمَرْسُومَةٌ فِي الْمُصْحَفِ بِخِلَافِ التَّعَوُّذِ، وَأَمَّا قَوْلُهُمْ لَوْ كَانَ الْجَهْرُ ثَابِتًا لَنُقِلَ تَوَاتُرًا فَلَيْسَ ذَلِكَ بِلَازِمٍ؛ لِأَنَّ التَّوَاتُرَ لَيْسَ بِشَرْطٍ لِكُلِّ حُكْمٍ، وَالله أَعْلَمُ بِالصَّوَابِ وَلَهُ الْحَمْدُ وَالْمِنَّةُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجِبُ أَنْ يَقْرَأَهَا مُرَتَّبًا فَإِنْ قَرَأَ فِي خِلَالِهَا غَيْرَهَا نَاسِيًا ثُمَّ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= وهو مختف من الحجاج. وقال الأعمش كان إبراهيم خيرا في الحديث وقال الشعبي ما ترك أحدا أعلم منه وقال ابن معين مراسيل إبراهيم أحب إلى الشعبي، وقال الأعمش قلت لإبراهيم: أسند لي عن ابن مسعود، فقال إبراهيم إذا حدثتكم عن رجل عن عبد الله فهو الذي سمعت، وإذا قلت: قال عبد الله فهو عن غير واحد عن عبد الله قال أبو نعيم: مات سنة 96وقال غيره: وهو ابن 49 سنة وقيل ابن 58 وقال أحمد عن حماد بن خالد عن شعبة: لم يسمع النخعي من أبي عبد الله الجدلي حديث خزيمة بن ثابت في المسح وفي العلل الكبير للترمذي: سمع إبراهيم النخعي حديث أبي عبد الله الجدلي من إبراهيم التيمي، والتيمي هذا لم يسمعه منه، وقال ابن المدني: لم يلق النخعي أحدا من أصحاب رسوالله صلى الله عليه وسلم فقلت له: فعائشة؟ قال: هذا لم يروه غير سعيد بن أبي عروبة عن أبي معشر عن عن إبراهيم وهوضعيف فقد رأى أبا جحيفة وزيد بن أرقم وابن أبي أوفى ولم يسمع من ابن عباس ا هـ ملخصا من تهذيب التهذيب وتاريخ بغداد والجرح والتعديل أبي حاتم وغيرها (ط).

ج / 3 ص -218- أَتَى بِمَا بَقِيَ مِنْهَا أَجْزَأَهُ وَإِنْ قَرَأَ عَامِدًا لَزِمَهُ أَنْ يَسْتَأْنِفَ الْقِرَاءَةَ كَمَا لَوْ تَعَمَّدَ فِي خِلَالِ الصَّلَاةِ مَا لَيْسَ مِنْهَا لَزِمَهُ أَنْ يَسْتَأْنِفَهَا، وَإِنْ نَوَى قَطْعَهَا وَلَمْ يَقْطَعْ لَمْ يَلْزَمْهُ اسْتِئْنَافُهَا؛ لِأَنَّ الْقِرَاءَةَ بِاللِّسَانِ وَلَمْ يَقْطَعْ ذَلِكَ بِخِلَافِ مَا لَوْ نَوَى قَطْعَ الصَّلَاةِ؛ لِأَنَّ النِّيَّةَ بِالْقَلْبِ وَقَدْ قَطَعَ ذَلِكَ.
الشرح: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: تَجِبُ قِرَاءَةُ الْفَاتِحَةِ مُرَتَّبَةً مُتَوَالِيَةً ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَقْرَأُ هَكَذَا" وَثَبَتَ أَنَّهُ صلى الله عليه وسلم قَالَ "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" فَإِنْ تَرَكَ التَّرْتِيبَ فَقَدَّمَ الْمُؤَخَّرَ وَأَخَّرَ الْمُقَدَّمَ - فَإِنْ تَعَمَّدَ ذَلِكَ - بَطَلَتْ قِرَاءَتُهُ، وَلَا تَبْطُلُ صَلَاتُهُ؛ لِأَنَّ مَا فَعَلَ أَنَّهُ قَرَأَ آيَةً أَوْ آيَاتٍ فِي غَيْرِ مَوْضِعِهَا، وَيَلْزَمُهُ اسْتِئْنَافُ الْفَاتِحَةِ، وَإِنْ فَعَلَ ذَلِكَ سَاهِيًا لَمْ يُعْتَدَّ بِالْمُؤَخَّرِ وَيَبْنِي عَلَى الْمُرَتَّبِ مِنْ أَوَّلِ الْفَاتِحَةِ، نَصَّ عَلَيْهِ فِي "الْأُمِّ" ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، قَالَ الْبَغَوِيّ وَغَيْرُهُ: إلَّا أَنْ يَطُولَ الْفَصْلُ فَيَجِبُ اسْتِئْنَافُ الْقِرَاءَةِ هَكَذَا قَالَهُ الْأَصْحَابُ.
قَالَ الرَّافِعِيُّ يَنْبَغِي أَنْ يُقَالَ: إنْ كَانَ يَعْتَبِرُ التَّرْتِيبَ مُبْطِلًا لِلْمَعْنَى تَبْطُلُ صَلَاتُهُ كَمَا إذَا تَعَمَّدَهُ، كَمَا قَالُوا إذَا تَعَمَّدَ تَغْيِيرَ التَّشَهُّدِ تَغْيِيرًا يُبْطِلُ الْمَعْنَى ، فَإِنَّ صَلَاتَهُ تَبْطُلُ وَأَمَّا الْمُوَالَاةُ فَمَعْنَاهَا أَنْ يَصِلَ الْكَلِمَاتِ بَعْضَهَا بِبَعْضٍ ، وَلَا يَفْصِلَ إلَّا بِقَدْرِ التَّنَفُّسِ فَإِنْ أَخَلَّ بِالْمُوَالَاةِ فَلَهُ حَالَانِ: أَحَدُهُمَا: أَنْ يَكُونَ عَامِدًا فَيُنْظَرُ إنْ سَكَتَ فِي أَثْنَاءِ الْفَاتِحَةِ طَوِيلًا بِحَيْثُ أَشْعَرَ بِقَطْعِهِ الْقِرَاءَةَ أَوْ إعْرَاضِهِ عَنْهَا مُخْتَارًا أَوْ لِعَائِقٍ بَطَلَتْ قِرَاءَتُهُ وَوَجَبَ اسْتِئْنَافُ الْفَاتِحَةِ، هَذَا هُوَ الْمَذْهَبُ وَحَكَى إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ عَنْ الْعِرَاقِيِّينَ أَنَّهُ لَا تَبْطُلُ قِرَاءَتُهُ، وَلَيْسَ بِشَيْءٍ وَالْمَوْجُودُ فِي كُتُبِ الْعِرَاقِيِّينَ وُجُوبُ الِاسْتِئْنَافِ، وَإِنْ قَصُرَتْ مُدَّةُ السُّكُوتِ لَمْ يُؤَثِّرْ بِلَا خِلَافٍ، وَإِنْ نَوَى قَطْعَ الْقِرَاءَةِ وَلَمْ يَسْكُتْ لَمْ تَبْطُلْ قِرَاءَتُهُ بِلَا خِلَافٍ نَصَّ عَلَيْهِ فِي "الْأُمِّ" ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ قَالَ فِي "الْأُمِّ" : لِأَنَّهُ حَدِيثُ نَفْسٍ وَهُوَ مَوْضُوعٌ عَنْهُ، وَإِنْ نَوَى قَطْعَهَا وَسَكَتَ طَوِيلًا بَطَلَتْ بِلَا خِلَافٍ، وَإِنْ سَكَتَ يَسِيرًا بَطَلَتْ أَيْضًا عَلَى الصَّحِيحِ الْمَشْهُورِ وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَنَصَّ عَلَيْهِ فِي الْأُمِّ، وَأَشَارَ إلَيْهِ الْمُصَنِّفُ وَفِيهِ وَجْهٌ أَنَّهَا لَا تَبْطُلُ حَكَاهُ صَاحِبُ الْحَاوِي وَغَيْرُهُ؛ لِأَنَّ النِّيَّةَ الْفَرْدَةَ لَا تُؤَثِّرُ، وَكَذَا السُّكُوتُ الْيَسِيرُ، وَكَذَا إذَا اجْتَمَعَا.
وَإِنْ أَتَى فِي أَثْنَاءِ الْفَاتِحَةِ بِتَسْبِيحٍ أَوْ تَهْلِيلٍ أَوْ غَيْرِهِمَا مِنْ الْأَذْكَارِ أَوْ قَرَأَ آيَةً مِنْ غَيْرِهَا عَمْدًا بَطَلَتْ قِرَاءَتُهُ بِلَا خِلَافٍ، سَوَاءٌ كَثُرَ ذَلِكَ أَوْ قَلَّ؛ لِأَنَّهُ مُنَافٍ لِقِرَاءَتِهَا. هَذَا فِيمَا لَا يُؤْمَرُ بِهِ الْمُصَلِّي، فَأَمَّا مَا أُمِرَ بِهِ إلَيْهِ كَتَأْمِينِ الْمَأْمُومِ لِتَأْمِينِ إمَامِهِ، وَسُجُودِهِ لِتِلَاوَتِهِ، فَفِيهِ خِلَافٌ نَذْكُرُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى.
الْحَالُ الثَّانِي: أَنْ يُخِلَّ بِالْمُوَالَاةِ نَاسِيًا فَالصَّحِيحُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ وَقَطَعَ بِهِ الْأَصْحَابُ أَنَّهُ لَا تَبْطُلُ قِرَاءَتُهُ، بَلْ يَبْنِي عَلَيْهَا؛ لِأَنَّهُ مَعْذُورٌ، سَوَاءٌ كَانَ أَخَلَّ بِالْمُوَالَاةِ بِسُكُوتٍ أَمْ بِقِرَاءَةِ غَيْرِ الْفَاتِحَةِ فِي أَثْنَائِهَا نَصَّ عَلَيْهِ فِي"الْأُمِّ" وَقَالَهُ الْأَصْحَابُ، قَالَ فِي"الْأُمِّ" : لِأَنَّهُ مَغْفُورٌ لَهُ فِي النِّسْيَانِ، وَقَدْ قَرَأَ الْفَاتِحَةَ كُلَّهَا، وَسَوَاءٌ قُلْنَا يُعْذَرُ بِتَرْكِ الْفَاتِحَةِ نَاسِيًا أَمْ لَا، وَمَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ إلَى انْقِطَاعِ الْمُوَالَاةِ بِالنِّسْيَانِ إذَا قُلْنَا: لَا تَسْقُطُ الْقِرَاءَةُ بِالنِّسْيَانِ، وَالْمَذْهَبُ الْأَوَّلُ، وَلَوْ أُعْيِيَ فِي أَثْنَاءِ الْفَاتِحَةِ فَسَكَتَ لِلْإِعْيَاءِ ثُمَّ بَنَى عَلَى قِرَاءَتِهِ حِينَ أَمْكَنَهُ صَحَّتْ قِرَاءَتُهُ، نَصَّ عَلَيْهِ فِي "الْأُمِّ" ؛ لِأَنَّهُ مَعْذُورٌ ، وَأَمَّا قَوْلُ الْمُصَنِّفِ وَيَجِبُ أَنْ يَقْرَأَهَا مُرَتَّبًا فَهُوَ بِفَتْحِ التَّاءِ وَيَجُوزُ كَسْرُهَا، وَقَوْلُهُ فَإِنْ قَرَأَ فِي

ج / 3 ص -219- خِلَالِهَا غَيْرَهَا إلَى آخِرِهِ لَيْسَ مُرَادُهُ بِهِ تَفْسِيرَ التَّرْتِيبِ وَالتَّفْرِيعَ عَلَيْهِ، إذْ لَيْسَ فِي هَذَا تَرْكُ تَرْتِيبٍ، وَإِنَّمَا هُوَ بَيَانٌ لِلْمَسْأَلَةِ الثَّانِيَةِ، وَهِيَ أَنَّ الْمُوَالَاةَ وَاجِبَةٌ كَالتَّرْتِيبِ فَبَيَّنَّ أَنَّهُ لَوْ تَرَكَ الْمُوَالَاةَ عَمْدًا لَا تُجْزِيهِ الْقِرَاءَةُ، وَاسْتَغْنَى بِهِ عَنْ قَوْلِهِ: وَتَجِبُ الْمُوَالَاةُ وَالله أَعْلَمُ
فرع: قَالَ إمَامُ الْحَرَمَيْنِ إذَا كَرَّرَ الْفَاتِحَةَ أَوْ آيَةً مِنْهَا كَانَ شَيْخِي يَقُولُ: لَا بَأْسَ بِذَلِكَ إنْ كَانَ ذَلِكَ لِتَشَكُّكِهِ فِي أَنَّ الْكَلِمَةَ قَرَأَهَا جَيِّدًا كَمَا يَنْبَغِي أَمْ لَا؛ لِأَنَّهُ مَعْذُورٌ، وَإِنْ كَرَّرَ كَلِمَةً مِنْهَا بِلَا سَبَبٍ كَانَ شَيْخِي يَتَرَدَّدُ فِي إلْحَاقِهِ بِمَا لَوْ أَدْرَجَ فِي أَثْنَاءِ الْفَاتِحَةِ ذِكْرًا آخَرَ. قَالَ الْإِمَامُ وَاَلَّذِي أَرَاهُ أَنَّهُ لَا تَنْقَطِعُ مُوَالَاتُهُ بِتَكْرِيرِ كَلِمَةٍ مِنْهَا كَيْفَ كَانَ، هَذَا كَلَامُ الْإِمَامِ وَقَدْ جَزَمَ شَيْخُهُ وَهُوَ وَالِدُهُ الشَّيْخُ أَبُو مُحَمَّدٍ فِي كِتَابِهِ التَّبْصِرَةِ بِأَنَّهُ لَا تَنْقَطِعُ قِرَاءَتُهُ سَوَاءٌ كَرَّرَهَا لِلشَّكِّ أَوْ لِلتَّفَكُّرِ. وَقَالَ الْبَغَوِيّ إنْ كَرَّرَ آيَةً لَمْ تَنْقَطِعْ الْقِرَاءَةُ، وَإِنْ قَرَأَ نِصْفَ الْفَاتِحَةِ ثُمَّ شَكَّ هَلْ أَتَى بِالْبَسْمَلَةِ فَأَتَمَّهَا ثُمَّ ذَكَرَ أَنَّهُ كَانَ أَتَى بِهَا يَجِبُ أَنْ يُعِيدَ مَا قَرَأَ بَعْدَ الشَّكِّ، وَلَا يَجِبُ اسْتِئْنَافُ الْفَاتِحَةِ؛ لِأَنَّهُ لَمْ يُدْخِلْ فِيهَا غَيْرَهَا.
وَقَالَ ابْنُ سُرَيْجٍ يَجِبُ اسْتِئْنَافُ الْفَاتِحَةِ، وَقَالَ الْمُتَوَلِّي إنْ كَرَّرَ الْآيَةَ الَّتِي هُوَ فِيهَا لَمْ تَبْطُلْ قِرَاءَتُهُ، وَإِنْ أَعَادَ بَعْضَ الْآيَاتِ الَّتِي فَرَغَ مِنْهَا بِأَنْ وَصَلَ إلَى "أَنْعَمْتَ عَلَيْهِمْ" ثُمَّ قَرَأَ "مَالِكِ يَوْمِ الدِّينِ" فَإِنْ اسْتَمَرَّ عَلَى الْقِرَاءَةِ مِنْ "مَالِكِ يَوْمِ الدِّينِ" أَجْزَأَتْهُ قِرَاءَتُهُ، وَإِنْ اقْتَصَرَ عَلَى "مَالِكِ يَوْمِ الدِّينِ" ثُمَّ عَادَ فَقَرَأَ "غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ" لَمْ تَصِحَّ قِرَاءَتُهُ وَعَلَيْهِ اسْتِئْنَافُهَا؛ لِأَنَّ هَذَا غَيْرُ مَعْهُودٍ فِي التِّلَاوَةِ وَهَذَا إنْ كَانَ عَامِدًا فَإِنْ كَانَ سَاهِيًا أَوْ جَاهِلًا لَمْ تَنْقَطِعْ قِرَاءَتُهُ كَمَا لَوْ تَكَلَّمَ فِي أَثْنَاءِ صَلَاتِهِ بِمَا لَيْسَ مِنْهَا نَاسِيًا أَوْ جَاهِلًا لَمْ تَبْطُلْ صَلَاتُهُ، وَكَذَا لَا تَبْطُلُ قِرَاءَتُهُ هُنَا وَأَمَّا صَاحِبُ الْبَيَانِ فَقَالَ: إنْ قَرَأَ آيَةً مِنْ الْفَاتِحَةِ مَرَّتَيْنِ فَإِنْ كَانَتْ أَوَّلَ آيَةً أَوْ آخِرَهَا لَمْ يَضُرَّ وَإِنْ كَانَتْ فِي أَثْنَائِهَا فَاَلَّذِي يَقْتَضِيهِ الْقِيَاسُ أَنَّهُ كَمَا لَوْ قَرَأَ فِي خِلَالِهَا غَيْرَهَا فَإِنَّهُ لَوْ تَعَمَّدَهُ بَطَلَتْ قِرَاءَتُهُ، وَإِنْ سَهَا بَنَى، وَكَأَنَّ صَاحِبَ الْبَيَانِ لَمْ يَقِفْ عَلَى النَّقْلِ الَّذِي حَكَيْتُهُ عَنْ الْأَصْحَابِ، وَلِهَذَا قَالَ: الَّذِي يَقْتَضِيهِ الْقِيَاسُ، وَهَذِهِ عَادَتُهُ فِيمَا لَمْ يَرَ فِيهِ نَقْلًا وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ قَرَأَ الْإِمَامُ الْفَاتِحَةَ فَأَمَّنَ وَالْمَأْمُومُ فِي أَثْنَاءِ الْفَاتِحَةِ فَأَمَّنَ بِتَأْمِينِهِ فَفِيهِ وَجْهَانِ قَالَ الشَّيْخُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ تَنْقَطِعُ الْقِرَاءَةُ كَمَا لَوْ قَطَعَهَا بِقِرَاءَةِ غَيْرِهَا. وَقَالَ شَيْخُنَا الْقَاضِي أَبُو الطَّيِّبِ لَا تَنْقَطِعُ؛ لِأَنَّ ذَلِكَ مَأْمُورٌ بِهِ فَلَا تَنْقَطِعُ الْقِرَاءَةُ كَالسُّؤَالِ فِي آيَةِ الرَّحْمَةِ، وَالِاسْتِعَاذَةِ مِنْ النَّارِ فِي آيَةِ الْعَذَابِ فِيمَا يَقْرَأُ فِي صَلَاتِهِ مُنْفَرِدًا.
الشرح: قَالَ أَصْحَابُنَا: إذَا أَتَى فِي أَثْنَاءِ الْفَاتِحَةِ بِمَا نُدِبَ إلَيْهِ لِمَصْلَحَةِ الصَّلَاةِ مِمَّا يَتَعَلَّقُ بِهَا كَتَأْمِينِ الْمَأْمُومِ وَسُجُودِهِ مَعَهُ لِتِلَاوَتِهِ وَفَتْحِهِ عَلَيْهِ الْقِرَاءَةَ وَسُؤَالِهِ الرَّحْمَةَ عِنْدَ قِرَاءَةِ آيَتِهَا وَالِاسْتِعَاذَةِ مِنْ الْعَذَابِ عِنْدَ قِرَاءَةِ آيَتِهِ وَنَحْوِ ذَلِكَ فَهَلْ تَنْقَطِعُ مُوَالَاةُ الْفَاتِحَةِ؟ "فِيهِ وَجْهَانِ" مَشْهُورَانِ أَصَحُّهُمَا: لَا يَنْقَطِعُ بَلْ يُبْنَى عَلَيْهَا وَتَجْزِيهِ وَبِهَذَا قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ وَالْقَفَّالُ وَالْقَاضِي أَبُو الطَّيِّبِ وَأَبُو الْحَسَنِ الْوَاحِدِيُّ فِي تَفْسِيرِهِ الْبَسِيطِ، وَصَحَّحَهُ الْغَزَالِيُّ وَالشَّاشِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ: وَالثَّانِي: تَنْقَطِعُ فَيَجِبُ اسْتِئْنَافُ الْفَاتِحَةِ وَهُوَ قَوْلُ الشَّيْخِ أَبِي حَامِدٍ وَالْمَحَامِلِيِّ وَالْبَنْدَنِيجِيّ وَصَحَّحَهُ صَاحِبُ التَّتِمَّةِ، وَلَا يَطَّرِدُ الْوَجْهَانِ فِي كُلِّ مَنْدُوبٍ، فَلَوْ أَجَابَ الْمُؤَذِّنَ فِي أَثْنَاءِ الْفَاتِحَةِ أَوْ عَطَسَ فَقَالَ: الْحَمْدُ لِلَّهِ أَوْ فَتَحَ

ج / 3 ص -220- الْقِرَاءَةَ عَلَى غَيْرِ إمَامِهِ أَوْ سَبَّحَ لِمَنْ اسْتَأْذَنَ عَلَيْهِ أَوْ نَحْوَهُ انْقَطَعَتْ الْمُوَالَاةُ بِلَا خِلَافٍ صَرَّحَ بِهِ الْبَغَوِيّ وَالْأَصْحَابُ قَالُوا: وَإِنَّمَا الْوَجْهَانِ فِي ذِكْرٍ مُتَعَلِّقٍ بِالصَّلَاةِ لِمُصَلِّيهَا، وَظَاهِرُ كَلَامِ الْمُصَنِّفِ أَنَّ السُّؤَالَ فِي آيَةِ الرَّحْمَةِ وَالْعَذَابِ لَا يَقْطَعُ الْمُوَالَاةَ وَجْهًا وَاحِدًا وَلَا يَجْرِي فِيهِ الْوَجْهَانِ فِي التَّأْمِينِ. وَلَيْسَ هُوَ كَمَا قَالَ، بَلْ الْوَجْهَانِ فِي السُّؤَالِ عِنْدَ آيَةِ الرَّحْمَةِ وَالِاسْتِعَاذَةِ لِآيَةِ الْعَذَابِ مَشْهُورَانِ صَرَّحَ بِهِمَا الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَوَلَدُهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَصَاحِبُ "التَّهْذِيبِ" وَآخَرُونَ لَا يُحْصَرُونَ، وَاتَّفَقُوا عَلَى جَرَيَانِهِ فِي سُجُودِهِ مَعَ إمَامِهِ لِلتِّلَاوَةِ.
وَيُنْكَرُ عَلَى الْمُصَنِّفِ شَيْئَانِ: أَحَدُهُمَا: قِيَاسُهُ عَلَى السُّؤَالِ فِي آيَةِ الرَّحْمَةِ وَالْعَذَابِ فَأَوْهَمَ أَنَّهُ لَا خِلَافَ فِيهِ، وَفِيهِ الْخِلَافُ كَمَا ذَكَرْنَا وَالثَّانِي: إضَافَتُهُ عَدَمَ الِانْقِطَاعِ إلَى الْقَاضِي أَبِي الطَّيِّبِ وَحْدَهُ فَأَوْهَمَ أَنَّهُ لَمْ يَقُلْ بِهِ غَيْرُهُ، أَوْ لَمْ يُسْبَقْ إلَيْهِ وَلَيْسَ هُوَ كَذَلِكَ، بَلْ الْقَوْلُ بِعَدَمِ الِانْقِطَاعِ لِأَبِي عَلِيٍّ الطَّبَرِيِّ ذَكَرَهُ فِي الْإِفْصَاحِ وَهُوَ مُتَقَدِّمٌ عَلَى الْقَاضِي أَبِي الطَّيِّبِ بِأَزْمَانٍ، وَالْعَجَبُ أَنَّ الْقَاضِيَ أَبَا الطَّيِّبِ ذَكَرَ الْمَسْأَلَةَ فِي تَعْلِيقِهِ وَقَالَ: فِيهَا وَجْهَانِ أَصَحُّهُمَا: وَهُوَ قَوْلُ أَبِي عَلِيٍّ الطَّبَرِيِّ فِي الْإِفْصَاحِ لَا يَنْقَطِعُ: وَالثَّانِي: قَوْلُ الشَّيْخِ أَبِي حَامِدٍ يَنْقَطِعُ فَكَانَ يَنْبَغِي لَلْمُصَنِّفِ أَنْ يَقُولَ كَمَا قَالَهُ شَيْخُهُ: وَالثَّانِي لَا يَنْقَطِعُ وَهُوَ قَوْلُ أَبِي عَلِيٍّ الطَّبَرِيِّ وَاخْتَارَهُ شَيْخُنَا أَبُو الطَّيِّبِ قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَلَوْ كَانَ فِي أَثْنَاءِ الْفَاتِحَةِ فَقَرَأَ الْإِمَامُ: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى}[القيامة:40] فَقَالَ الْمَأْمُومُ: بَلَى. تَنْقَطِعُ قِرَاءَتُهُ يَعْنِي أَنَّهُ كَسُؤَالِ الرَّحْمَةِ فَيَكُونُ عَلَى الْخِلَاف وَالله أَعْلَمُ. وَالْأَحْوَطُ فِي هَذِهِ الصُّوَرِ أَنْ يَسْتَأْنِفَ الْفَاتِحَةَ لِيَخْرُجَ مِنْ الْخِلَافِ.
"وَاعْلَمْ" أَنَّ الْخِلَافَ مَخْصُوصٌ بِمَنْ أَتَى بِذَلِكَ عَامِدًا عَالَمًا. أَمَّا مَنْ أَتَى بِهِ سَاهِيًا أَوْ جَاهِلًا فَلَا تَنْقَطِعُ قِرَاءَتُهُ بِلَا خِلَافٍ، صَرَّحَ بِهِ صَاحِبُ "التَّتِمَّةِ" وَغَيْرُهُ وَهُوَ وَاضِحٌ مَفْهُومٌ مِمَّا سَبَقَ قَرِيبًا أَنَّ الْفَاتِحَةَ لَا تَنْقَطِعُ بِمَا تَخَلَّلَهَا فِي حَالَةِ النِّسْيَانِ، قَالَ صَاحِبُ التَّتِمَّةِ دَلِيلُهُ أَنَّ الصَّلَاةَ لَا تَبْطُلُ بِمَا تَخَلَّلَهَا نَاسِيًا أَوْ جَاهِلًا فَكَذَا الْفَاتِحَةُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَتَجِبُ قِرَاءَةُ الْفَاتِحَةِ فِي كُلِّ رَكْعَةٍ لِمَا رَوَى رِفَاعَةُ بْنُ رَافِعٍ رضي الله عنه قَالَ "بَيْنَا رَسُولُ الله صلى الله عليه وسلم جَالِسٌ فِي الْمَسْجِدِ وَرَجُلٌ يُصَلِّي، فَلَمَّا انْصَرَفَ أَتَى رَسُولَ الله صلى الله عليه وسلم فَسَلَّمَ عَلَيْهِ، فَقَالَ لَهُ: أَعِدْ صَلَاتَكَ فَإِنَّكَ لَمْ تُصَلِّ، فَقَالَ: عَلِّمْنِي يَا رَسُولَ الله، فَقَالَ: إذَا قُمْت إلَى الصَّلَاةِ فَكَبِّرْ ثُمَّ اقْرَأْ بِفَاتِحَةِ الْكِتَابِ وَمَا تَيَسَّرَ - إلَى أَنْ قَالَ - ثُمَّ اصْنَعْ فِي كُلِّ رَكْعَةٍ ذَلِكَ" وَلِأَنَّهَا رَكْعَةٌ يَجِبُ فِيهَا الْقِيَامُ فَوَجَبَ فِيهَا الْقِرَاءَةُ كَالرَّكْعَةِ الْأُولَى.
الشرح: حَدِيثُ رِفَاعَةَ هَذَا رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمْ بِبَعْضِ مَا ذَكَرَهُ الْمُصَنِّفُ وَلَيْسَ فِي رِوَايَتِهِمْ قَوْلُهُ فِي "الْمُهَذَّبِ" "ثُمَّ اقْرَأْ فَاتِحَةَ الْكِتَابِ وَمَا تَيَسَّرَ" بَلْ فِيهَا "فَاقْرَأْ مَا تَيَسَّرَ مَعَك مِنْ الْقُرْآنِ" وَلَيْسَ فِي أَكْثَرِهَا "ثُمَّ اصْنَعْ ذَلِكَ فِي كُلِّ رَكْعَةٍ" وَفِي رِوَايَةٍ "دَخَلَ رَسُولُ الله صلى الله عليه وسلم الْمَسْجِدَ فَدَخَلَ رَجُلٌ فَصَلَّى ثُمَّ جَاءَ فَسَلَّمَ عَلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: ارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ، فَصَلَّى ثُمَّ جَاءَ فَسَلَّمَ عَلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: ارْجِعْ فَصَلِّ فَإِنَّك لَمْ تُصَلِّ، ثَلَاثًا. فَقَالَ وَاَلَّذِي بَعَثَكَ بِالْحَقِّ مَا أُحْسِنُ غَيْرَهُ فَعَلِّمْنِي ، فَقَالَ: إذَا قُمْت إلَى الصَّلَاةِ فَكَبِّرْ ثُمَّ اقْرَأْ مَا تَيَسَّرَ مَعَكَ مِنْ الْقُرْآنِ ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ

ج / 3 ص -221- رَاكِعًا ثُمَّ ارْفَعْ حَتَّى تَعْتَدِلَ قَائِمًا ثُمَّ اُسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا، افْعَلْ ذَلِكَ فِي صَلَاتِكَ كُلِّهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَزَادَ فِي رِوَايَةٍ لَهُمَا: "إذَا قُمْتَ إلَى الصَّلَاةِ فَأَسْبِغْ الْوُضُوءَ ثُمَّ اسْتَقْبِلْ الْقِبْلَةَ فَكَبِّرْ" وَذَكَرَ تَمَامَهُ، وَذَكَرَ الْبُخَارِيُّ هَذِهِ الزِّيَادَةَ فِي كِتَابِ السَّلَامِ. وَهَذَا الْحَدِيثُ الْمُتَّفَقُ عَلَى صِحَّتِهِ فِي الدَّلَالَةِ وَفِيهِ نَحْوُ ثَلَاثِينَ فَائِدَةً قَدْ جَمَعْتُهَا فِي غَيْرِ هَذَا الْمَوْضِعِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقِرَاءَةُ الْفَاتِحَةِ وَاجِبَةٌ فِي كُلِّ رَكْعَةٍ إلَّا رَكْعَةَ الْمَسْبُوقِ إذَا أَدْرَكَ الْإِمَامَ رَاكِعًا فَإِنَّهُ لَا يَقْرَأُ وَتَصِحُّ لَهُ الرَّكْعَةُ، وَهَلْ يُقَالُ يَحْمِلُهَا عَنْهُ الْإِمَامُ أَمْ لَمْ تَجِبْ أَصْلًا؟ فِيهِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ أَصَحُّهُمَا: يَحْمِلُهَا، وَبِهِ قَطَعَ الْأَكْثَرُونَ وَلِهَذَا لَوْ كَانَ الْإِمَامُ1 لَمْ تُحْسَبَ هَذِهِ الرَّكْعَةُ لِلْمَأْمُومِ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل وفيها سقط فحرره (ش) قلت: ولعله (لو كان الإمام صبيا) لأنه لا يحمل البالغ على المذهب (ط).

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْقِرَاءَةِ فِي كُلِّ الرَّكَعَاتِ
قَدْ ذَكَرْنَا مَذْهَبَنَا وُجُوبُ الْفَاتِحَةِ فِي كُلِّ رَكْعَةٍ، وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ ، وَبِهِ قَالَ أَصْحَابُنَا عَنْ عَلِيٍّ وَجَابِرٍ رضي الله عنهما ، وَهُوَ مَذْهَبُ أَحْمَدَ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عَوْنٍ وَالْأَوْزَاعِيِّ وَأَبِي ثَوْرٍ وَهُوَ الصَّحِيحُ عَنْ مَالِكٍ وَدَاوُد وَقَالَ أَبُو حَنِيفَةَ تَجِبُ الْقِرَاءَةُ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ ، وَأَمَّا الْأُخْرَيَانِ فَلَا تَجِبُ فِيهِمَا قِرَاءَةٌ ، بَلْ إنْ شَاءَ قَرَأَ وَإِنْ شَاءَ سَبَّحَ وَإِنْ شَاءَ سَكَتَ.
وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَبَعْضُ أَصْحَابِ دَاوُد: لَا تَجِبُ الْقِرَاءَةُ إلَّا فِي رَكْعَةٍ مِنْ كُلِّ الصَّلَوَاتِ. وَحَكَى ابْنُ الْمُنْذِرِ عَنْ إِسْحَاقَ بْنِ رَاهْوَيْهِ إنْ قَرَأَ فِي أَكْثَرِ الرَّكَعَاتِ أَجْزَأَهُ. وَعَنْ الثَّوْرِيِّ إنْ قَرَأَ فِي رَكْعَةٍ مِنْ الصُّبْحِ أَوْ الرُّبَاعِيَّةِ فَقَطْ لَمْ يُجْزِهِ، وَعَنْ مَالِكٍ إنْ تَرَكَ الْقِرَاءَةَ فِي رَكْعَةٍ مِنْ الصُّبْحِ لَمْ تُجْزِهِ، وَإِنْ تَرَكَهَا فِي رَكْعَةٍ مِنْ غَيْرِهَا أَجُزْأَهُ. وَاحْتُجَّ لِمَنْ لَمْ يُوجِبْ قِرَاءَةً فِي الْأَخِيرَتَيْنِ بِقَوْلِ الله تَعَالَى: {فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ} [المزمل:20] وَبِحَدِيثِ عَبْدِ الله بْنِ الْعَبَّاسِ قَالَ دَخَلْنَا عَلَى ابْنِ عَبَّاسٍ فَقُلْنَا لِشَابٍّ: سَلْ ابْنَ عَبَّاسٍ أَكَانَ رَسُولُ الله صلى الله عليه وسلم يَقْرَأُ فِي الظُّهْرِ وَالْعَصْرِ؟ فَقَالَ: لَا لَا ، فَقِيلَ لَهُ: لَعَلَّهُ كَانَ يَقْرَأُ فِي نَفْسِهِ؟ فَقَالَ خَمْشًى ، هَذِهِ شَرٌّ مِنْ الْأُولَى كَانَ عَبْدًا مَأْمُورًا بَلَّغَ مَا أُرْسِلَ بِهِ وَمَا اخْتَصَّنَا دُونَ النَّاسِ بِشَيْءٍ إلَّا بِثَلَاثِ خِصَالٍ ، أَمَرَنَا أَنْ نُسْبِغَ الْوُضُوءَ، وَأَنْ لَا نَأْكُلَ الصَّدَقَةَ، وَأَنْ لَا نُنْزِيَ الْحِمَارَ عَلَى الْفَرَسِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَقَوْلُهُ "خَمْشًا" هُوَ بِالْخَاءِ وَالشِّينِ الْمُعْجَمَتَيْنِ أَيْ خَمَشَ اللَّهُ وَجْهَهُ وَجِلْدَهُ خَمْشًا كَقَوْلِهِمْ عَقْرَى حَلْقَى.
وَعَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ قَالَ: "لَا أَدْرِي أَكَانَ رَسُولُ الله صلى الله عليه وسلم يَقْرَأُ فِي الظُّهْرِ وَالْعَصْرِ أَمْ لَا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَبِحَدِيثِ عُبَادَةَ قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِأُمِّ الْقُرْآنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. قَالُوا: وَهَذَا لَا يَقْتَضِي أَكْثَرَ مِنْ مَرَّةٍ، وَبِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم "لَا صَلَاةَ إلَّا بِقُرْآنٍ وَلَوْ بِفَاتِحَةِ الْكِتَابِ" وَعَنْ عَلِيٍّ رضي الله عنه أَنَّهُ قَرَأَ فِي الْأُولَيَيْنِ وَسَبَّحَ فِي الْأُخْرَيَيْنِ

ج / 3 ص -222- وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي هُرَيْرَةَ السَّابِقِ فِي حَدِيثِ "الْمُسِيءِ صَلَاتَهُ" وَقَوْلِ النَّبِيِّ صلى الله عليه وسلم "ثُمَّ افْعَلْ ذَلِكَ فِي صَلَاتِكَ كُلِّهَا" وَفِي رِوَايَةٍ ذَكَرَهَا الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ "ثُمَّ افْعَلْ ذَلِكَ فِي كُلِّ رَكْعَةٍ" وَبِحَدِيثِ مَالِكِ بْنِ الْحُوَيْرِثِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" رَوَاهُ الْبُخَارِيُّ وَقَدْ ثَبَتَ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقْرَأُ فِي كُلِّ الرَّكَعَاتِ، وَعَنْ أَبِي قَتَادَةَ رضي الله عنه قَالَ "كَانَ رَسُولُ الله صلى الله عليه وسلم يَقْرَأُ فِي الظُّهْرِ وَالْعَصْرِ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ بِفَاتِحَةِ الْكِتَابِ وَسُورَتَيْنِ، وَيُسْمِعُنَا الْآيَةَ أَحْيَانًا، وَيَقْرَأُ فِي الرَّكْعَتَيْنِ الْأَخِيرَتَيْنِ بِفَاتِحَةِ الْكِتَابِ" رَوَاهُ مُسْلِمٌ، وَأَصْلُهُ فِي "صَحِيحَيْ الْبُخَارِيِّ" و "وَمُسْلِمٍ" ، لَكِنَّ قَوْلَهُ " يَقْرَأُ فِي الْأَخِيرَتَيْنِ بِفَاتِحَةِ الْكِتَابِ " انْفَرَدَ بِهِ مُسْلِمٌ. وَعَنْ أَبِي سَعِيد الْخُدْرِيِّ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقْرَأُ فِي صَلَاةِ الظُّهْرِ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ فِي كُلِّ رَكْعَةٍ قَدْرَ ثَلَاثِينَ آيَةً وَفِي الْأَخِيرَتَيْنِ قَدْرَ نِصْفِ ذَلِكَ وَفِي الْعَصْرِ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ فِي كُلِّ رَكْعَةٍ قَدْرَ قِرَاءَةِ خَمْسَ عَشْرَةَ وَفِي الْأَخِيرَتَيْنِ قَدْرَ نِصْفِ ذَلِكَ" وَاسْتَدَلَّ أَصْحَابُنَا أَيْضًا بِأَشْيَاءَ لَا حَاجَةَ إلَيْهَا كَمَا ذَكَرْنَا مِنْ الْأَحَادِيثِ الصَّحِيحَةِ.
وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِالْآيَةِ فَهُوَ أَنَّهَا وَرَدَتْ فِي قِيَامِ اللَّيْلِ. وَعَنْ حَدِيثِ ابْنِ عَبَّاسٍ أَنَّهُ نَفَى وَغَيْرُهُ أَثْبَتَ، وَالْمُثْبِتُ مُقَدَّمٌ عَلَى النَّافِي وَكَيْفَ؟ وَهُمْ أَكْثَرُ مِنْهُ وَأَكْبَرُ سِنًّا وَأَقْدَمُ صُحْبَةً وَأَكْثَرُ اخْتِلَاطًا بِالنَّبِيِّ صلى الله عليه وسلم لَا سِيَّمَا أَبُو هُرَيْرَةَ وَأَبُو قَتَادَةَ وَأَبُو سَعِيدٍ فَتَعَيَّنَ تَقْدِيمُ أَحَادِيثِهِمْ عَلَى حَدِيثِهِ. وَالرِّوَايَةُ الثَّانِيَةُ عَنْ ابْنِ عَبَّاسٍ تُبَيِّنُ أَنَّ نَفْيَهُ فِي الرِّوَايَةِ الْأُولَى كَانَ عَلَى سَبِيلِ التَّخْمِينِ وَالظَّنِّ لَا عَنْ تَحْقِيقٍ، فَلَا يُعَارِضُ الْأَكْثَرِينَ الْجَازِمِينَ بِإِثْبَاتِ الْقِرَاءَةِ. وَعَنْ حَدِيثِ عُبَادَةَ أَنَّ الْمُرَادَ قِرَاءَةُ الْفَاتِحَةِ فِي كُلِّ رَكْعَةٍ بِدَلِيلِ مَا ذَكَرْنَا مِنْ الْأَحَادِيثِ. وَعَنْ حَدِيثِ أَبِي هُرَيْرَةَ جَوَابَانِ: أَحَدُهُمَا: أَنَّهُ ضَعِيفٌ سَبَقَ بَيَانُ تَضْعِيفِهِ فِي مَسْأَلَةِ اخْتِلَافِ الْعُلَمَاءِ فِي تَعْيِينِ الْفَاتِحَةِ: وَالثَّانِي: أَنَّ الْمُرَادَ الْفَاتِحَةُ فِي كُلِّ رَكْعَةٍ جَمْعًا بَيْنَ الْأَدِلَّةِ. وَعَنْ حَدِيثِ عَلِيٍّ أَنَّهُ ضَعِيفٌ؛ لِأَنَّهُ مِنْ رِوَايَةِ الْحَارِثِ الْأَعْوَرِ وَهُوَ كَذَّابٌ مَشْهُورٌ بِالضَّعْفِ عِنْدَ الْحُفَّاظِ. وَقَدْ رُوِيَ عَنْ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ خِلَافَهُ، وَالله أَعْلَمُ.
فرع: قَوْلُهُ فِي الْكِتَابِ فِي الْحَدِيثِ "بَيْنَا رَسُولُ الله صلى الله عليه وسلم جَالِسٌ فِي الْمَسْجِدِ" قَالَ الْجَوْهَرِيُّ: أَصْلُ بَيْنَا "بَيْنَ" فَأُشْبِعَتْ الْفَتْحَةُ فَصَارَتْ أَلِفًا قَالَ: وَبَيْنَمَا بِمَعْنَاهُ زِيدَتْ فِيهِ "مَا" قَالَ وَتَقْدِيرُهُ بَيْنَ أَوْقَاتِ جُلُوسِهِ جَرَى كَذَا وَكَذَا، وَقَوْلُ الْمُصَنِّفِ وَلِأَنَّهَا رَكْعَةٌ يَجِبُ فِيهَا الْقِيَامُ فَوَجَبَ فِيهَا الْقِرَاءَةُ مَعَ الْقُدْرَةِ كَالرَّكْعَةِ الْأُولَى، وَهُوَ قَوْلُهُ "يَجِبُ فِيهَا الْقِيَامُ" احْتِرَازٌ مِنْ رَكْعَةِ الْمَسْبُوقِ، وَقَوْلُهُ: "مَعَ الْقُدْرَةِ" احْتِرَازٌ مِمَّنْ لَمْ يُحْسِنْ الْفَاتِحَةَ، وَفِي هَذَا الْقِيَاسِ رَدٌّ عَلَى جَمِيعِ الْمُخَالِفِينَ فِي الْمَسْأَلَةِ.
وَأَمَّا رِفَاعَةُ بْنُ رَافِعٍ رَاوِي الْحَدِيثِ الْمَذْكُورِ فِي الْكِتَابِ فَهُوَ أَبُو مُعَاذٍ رِفَاعَةُ بْنُ رَافِعِ بْنِ مَالِكِ بْنِ الْعَجْلَانِ بْنِ عَمْرِو بْنِ عَامِرِ بْنِ زُرَيْقٍ الْأَنْصَارِيُّ الزُّرَقِيُّ، شَهِدَ بَدْرًا وَكَانَ أَبُوهُ صَحَابِيًّا نَقِيبًا1 تُوُفِّيَ فِي أَوَّلِ خِلَافَةِ مُعَاوِيَةَ، وَقَدْ ذَكَرَهُ الْمُصَنِّفُ بَعْدَ هَذَا فِي فَصْلِ الِاعْتِدَالِ، وَقَالَ فِيهِ: رِفَاعَةُ بْنُ مَالِكٍ نِسْبَةً إلَى جَدِّهِ وَهُوَ صَحِيحٌ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وشهد أحدا وسائر المشاهد أيضا وأمه أم مالك بنت أبي ابن سلول وشهد معه بدرا أخواه خلاد ومالك وشهد مع علي الجمل وصفين (ط).

ج / 3 ص -223- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَهَلْ تَجِبُ عَلَى الْمَأْمُومِ؟ فَإِنْ كَانَ فِي صَلَاةٍ يُسِرُّ فِيهَا بِالْقِرَاءَةِ وَجَبَتْ عَلَيْهِ، وَإِنْ كَانَ فِي صَلَاةٍ يَجْهَرُ فِيهَا فَفِيهِ قَوْلَانِ، قَالَ فِي الْأُمِّ وَالْبُوَيْطِيِّ يَجِبُ، لِمَا رَوَى عُبَادَةُ بْنُ الصَّامِتِ قَالَ: "صَلَّى بِنَا رَسُولُ الله صلى الله عليه وسلم [الصُّبْحَ] فَثَقُلَتْ عَلَيْهِ الْقِرَاءَةُ فَلَمَّا انْصَرَفَ قَالَ: إنِّي لَأَرَاكُمْ تَقْرَءُونَ خَلْفَ إمَامِكُمْ، قُلْنَا: وَالله أَجَلْ يَا رَسُولَ الله نَفْعَلُ هَذَا. قَالَ: لَا تَفْعَلُوا إلَّا بِأُمِّ الْكِتَابِ فَإِنَّهُ لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِهَا" وَلِأَنَّ مَنْ لَزِمَهُ قِيَامُ الْقِرَاءَةِ لَزِمَهُ الْقِرَاءَةُ مَعَ الْقُدْرَةِ كَالْإِمَامِ وَالْمُنْفَرِدِ. وَقَالَ فِي الْقَدِيمِ: لَا يَقْرَأُ لِمَا رَوَى أَبُو هُرَيْرَةَ "أَنَّ رَسُولَ الله صلى الله عليه وسلم انْصَرَفَ مِنْ صَلَاةٍ جَهَرَ فِيهَا بِالْقِرَاءَةِ فَقَالَ: هَلْ قَرَأَ مَعِي أَحَدٌ مِنْكُمْ؟ فَقَالَ رَجُلٌ: نَعَمْ يَا رَسُولَ الله قَالَ: إنِّي أَقُولُ مَا لِي أُنَازَعُ الْقُرْآنَ؟ فَانْتَهَى النَّاسُ عَنْ الْقِرَاءَةِ مَعَ رَسُولِ الله صلى الله عليه وسلم فِيمَا جَهَرَ فِيهِ بِالْقِرَاءَةِ مِنْ الصَّلَوَاتِ حِينَ سَمِعُوا ذَلِكَ مِنْ رَسُولِ الله صلى الله عليه وسلم".
الشَّرْحُ: هَذَانِ الْحَدِيثَانِ رَوَاهُمَا أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا. وَقَالَ التِّرْمِذِيُّ: هُمَا حَدِيثَانِ حَسَنَانِ. وَصَحَّحَ الْبَيْهَقِيُّ الْحَدِيثَ الْأَوَّلَ وَضَعَّفَ الثَّانِيَ "حَدِيثَ أَبِي هُرَيْرَةَ" وَقَالَ تَفَرَّدَ بِهِ عَنْ أَبِي هُرَيْرَةَ ابْنُ أُكَيْمَةَ - بِضَمِّ الْهَمْزَةِ وَفَتْحِ الْكَافِ - وَهُوَ مَجْهُولٌ. قَالَ وَقَوْلُهُ: "فَانْتَهَى النَّاسُ عَنْ الْقِرَاءَةِ مَعَ رَسُولِ الله صلى الله عليه وسلم فِيمَا جَهَرَ فِيهِ" وَهُوَ مِنْ كَلَامِ الزُّهْرِيِّ وَهُوَ الرَّاوِي عَنْ ابْنِ أُكَيْمَةَ قَالَهُ مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ وَالْبُخَارِيُّ وَأَبُو دَاوُد وَاسْتَدَلُّوا بِرِوَايَةِ الْأَوْزَاعِيِّ حِينَ مَيَّزَهُ مِنْ الْحَدِيثِ وَجَعَلَهُ مِنْ قَوْلِ الزُّهْرِيِّ.
قَوْلُهُ "أَجَلْ يَا رَسُولَ الله نَفْعَلُ هَذَا" هُوَ بِتَشْدِيدِ الذَّالِ وَتَنْوِينِهَا هَكَذَا ضَبَطْنَاهُ، وَهَكَذَا ضَبَطَهُ الْبُخَارِيُّ فِي "مَعَالِمِ السُّنَنِ" ، وَكَذَا ضَبَطْنَاهُ فِي سُنَنِ أَبِي دَاوُد وَالدَّارَقُطْنِيِّ وَالْبَيْهَقِيِّ وَغَيْرِهِمَا، وَفِي رِوَايَةِ الدَّارَقُطْنِيّ "نَهُذُّهُ هَذًّا" "أَوْ نَدْرُسُهُ دَرْسًا" قَالَ الْخَطَّابِيُّ وَغَيْرُهُ: الْهَذُّ السُّرْعَةُ وَشِدَّةُ الِاسْتِعْجَالِ فِي الْقِرَاءَةِ، هَذَا هُوَ الْمَشْهُورُ، قَالَ الْخَطَّابِيُّ: وَقِيلَ الْمُرَادُ بِالْهَذِّ هُنَا الْجَهْرُ، وَتَقْدِيرُهُ يَهُذُّ هَذًّا، وَقَدْ بَسَطْتُ شَرْحَهُ وَضَبْطَهُ فِي تَهْذِيبِ اللُّغَاتِ:. وَقَوْلُ الْمُصَنِّفِ "وَلِأَنَّ مَنْ لَزِمَهُ قِيَامُ الْقِرَاءَةِ لَزِمَهُ الْقِرَاءَةُ مَعَ الْقُدْرَةِ كَالْإِمَامِ" اُحْتُرِزَ بِقَوْلِهِ: "لَزِمَهُ قِيَامُ الْقِرَاءَةِ" عَنْ الْمَسْبُوقِ ، وَبِقَوْلِهِ "مَعَ الْقُدْرَةِ" عَمَّنْ لَا يُحْسِنُ الْقِرَاءَةَ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقِرَاءَةُ الْفَاتِحَةِ وَاجِبَةٌ عَلَى الْإِمَامِ وَالْمُنْفَرِدِ فِي كُلِّ رَكْعَةٍ وَعَلَى الْمَسْبُوقِ فِيمَا يُدْرِكُهُ مَعَ الْإِمَامِ بِلَا خِلَافٍ. وَأَمَّا الْمَأْمُومُ فَالْمَذْهَبُ الصَّحِيحُ وُجُوبُهَا عَلَيْهِ فِي كُلِّ رَكْعَةٍ فِي الصَّلَاةِ السِّرِّيَّةِ وَالْجَهْرِيَّةِ، وَقَالَ الشَّافِعِيُّ فِي "الْقَدِيمِ" : لَا تَجِبُ عَلَيْهِ فِي الْجَهْرِ وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ عَنْ "الْقَدِيمِ" وَ "الْإِمْلَاءِ" ، وَمَعْلُومٌ أَنَّ الْإِمْلَاءَ مِنْ الْجَدِيدِ، وَنَقَلَهُ الْبَنْدَنِيجِيُّ عَنْ "الْقَدِيمِ" وَ "الْإِمْلَاءِ"وَبَابِ صَلَاةِ الْجُمُعَةِ مِنْ الْجَدِيدِ. وَحَكَى الرَّافِعِيُّ أَنَّهَا لَا تَجِبُ عَلَيْهِ وَجْهًا فِي السِّرِّيَّةِ، وَهُوَ شَاذٌّ ضَعِيفٌ وَإِذَا قُلْنَا: لَا تَجِبُ عَلَيْهِ فِي الْجَهْرِيَّةِ فَالْمُرَادُ بِاَلَّتِي يُشْرَعُ فِيهَا الْجَهْرُ، فَأَمَّا ثَالِثَةُ الْمَغْرِبِ وَالْعِشَاءِ وَرَابِعَةُ الْعِشَاءِ فَتَجِبُ عَلَيْهِ الْقِرَاءَةُ فِيهَا بِلَا خِلَافٍ، صَرَّحَ بِهِ صَاحِبُ التَّتِمَّةِ وَغَيْرُهُ. وَقَالَ أَصْحَابُنَا: وَإِذَا قُلْنَا: لَا تَجِبُ عَلَيْهِ فِي الْجَهْرِيَّةِ بِأَنْ كَانَ أَصَمَّ أَوْ بَعِيدًا مِنْ الْإِمَامِ لَا يَسْمَعُ قِرَاءَةَ الْإِمَامِ فَفِي وُجُوبِهَا عَلَيْهِ وَجْهَانِ مَشْهُورَانِ لِلْخُرَاسَانِيَّيْنِ، أَصَحُّهُمَا: تَجِبُ؛ لِأَنَّهَا فِي حَقِّهِ كَالسِّرِّيَّةِ: وَالثَّانِي: لَا

ج / 3 ص -224- تَجِبُ ؛ لِأَنَّهَا جَهْرِيَّةٌ. وَلَوْ جَهَرَ الْإِمَامُ فِي السِّرِّيَّةِ أَوْ أَسَرَّ فِي الْجَهْرِيَّةِ فَوَجْهَانِ ، أَصَحُّهُمَا وَهُوَ ظَاهِرُ النَّصِّ أَنَّ الِاعْتِبَارَ بِفِعْلِ الْإِمَامِ وَالثَّانِي: بِصِفَةِ أَصْلِ الصَّلَاةِ. وَإِذَا لَمْ يَقْرَأْ الْمَأْمُومُ فَهَلْ يُسْتَحَبُّ لَهُ التَّعَوُّذُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا صَاحِبُ "الْعُدَّةِ" وَ "الْبَيَانِ" وَغَيْرُهُمَا أَصَحُّهُمَا: لَا ، إذْ لَا قِرَاءَةَ. وَالثَّانِي: نَعَمْ؛ لِأَنَّهُ ذِكْرٌ سِرِّيٌّ، وَإِذَا قُلْنَا: يَقْرَأُ الْمَأْمُومُ فِي الْجَهْرِيَّةِ كُرِهَ لَهُ أَنْ يَجْهَرَ بِحَيْثُ يُؤْذِي جَارَهُ ، بَلْ يُسِرُّ بِحَيْثُ يُسْمِعُ نَفْسَهُ لَوْ كَانَ سَمِيعًا وَلَا شَاغِلَ مِنْ لَفْظ وَغَيْرِهِ ؛ لِأَنَّ هَذَا أَدْنَى الْقِرَاءَةِ الْمُجْزِئَةِ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي مَسَائِلِ الْفَرْعِ. قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ لِلْإِمَامِ عَلَى هَذَا الْقَوْلِ أَنْ يَسْكُتَ بَعْدَ الْفَاتِحَةِ قَدْرَ قِرَاءَةِ الْمَأْمُومِ لَهَا. قَالَ السَّرَخْسِيُّ فِي "الْأَمَالِي" : وَيُسْتَحَبُّ أَنْ يَدْعُوَ فِي هَذِهِ السَّكْتَةِ بِمَا ذَكَرْنَاهُ فِي حَدِيثِ أَبِي هُرَيْرَةَ فِي دُعَاءِ الِاسْتِفْتَاحِ: "اللَّهُمَّ بَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ" إلَى آخِرِهِ.
"قُلْت" وَمُخْتَارُ الذِّكْرِ وَالدُّعَاءِ وَالْقِرَاءَةِ سِرًّا، وَيُسْتَدَلُّ لَهُ بِأَنَّ الصَّلَاةَ لَيْسَ فِيهَا سُكُوتٌ حَقِيقِيٌّ فِي حَقِّ الْإِمَامِ وَبِالْقِيَاسِ عَلَى قِرَاءَتِهِ فِي انْتِظَارِهِ فِي صَلَاةِ الْخَوْفِ وَلَا تَمْنَعُ تَسْمِيَتُهُ سُكُوتًا مَعَ الذِّكْرِ فِيهِ كَمَا فِي السَّكْتَةِ بَعْدَ تَكْبِيرَةِ الْإِحْرَامِ، وَلِأَنَّهُ سُكُوتٌ بِالنِّسْبَةِ إلَى الْجَهْرِ قَبْلَهُ وَبَعْدَهُ، وَدَلِيلُ هَذِهِ السَّكْتَةِ حَدِيثُ الْحَسَنِ الْبَصْرِيِّ "أَنَّ سَمُرَةَ بْنَ جُنْدُبٍ وَعِمْرَانَ بْنَ حُصَيْنٍ تَذَاكَرَا فَحَدَّثَ سَمُرَةُ أَنَّهُ حَفِظَ مِنْ رَسُولِ الله صلى الله عليه وسلم سَكْتَتَيْنِ سَكْتَةً إذَا كَبَّرَ وَسَكْتَةً إذَا فَرَغَ مِنْ قِرَاءَةِ {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} [الفاتحة:7] فَحَفِظَ ذَلِكَ سَمُرَةُ وَأَنْكَرَ عَلَيْهِ عِمْرَانُ وَكَتَبَا فِي ذَلِكَ إلَى أُبَيِّ بْنِ كَعْبٍ رضي الله عنهم فَكَانَ فِي كِتَابِهِ إلَيْهِمَا: أَنَّ سَمُرَةَ قَدْ حَفِظَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَهَذَا لَفْظُ أَبِي دَاوُد، وَلَفْظُ التِّرْمِذِيِّ بِمَعْنَاهُ، وَالدَّلِيلُ عَلَى كَرَاهَةِ رَفْعِ الْمَأْمُومِ صَوْتَهُ حَدِيثٌ فِي "صَحِيحِ مُسْلِمٍ" سَنَذْكُرُهُ فِي فَصْلِ الْجَهْرِ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي قِرَاءَةِ الْمَأْمُومِ خَلْفَ الْإِمَامِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُ قِرَاءَةِ الْفَاتِحَةِ عَلَى الْمَأْمُومِ فِي كُلِّ الرَّكَعَاتِ مِنْ الصَّلَاةِ السِّرِّيَّةِ وَالْجَهْرِيَّةِ. هَذَا هُوَ الصَّحِيحُ عِنْدَنَا كَمَا سَبَقَ، وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ. قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ: الْقِرَاءَةُ خَلْفَ الْإِمَامِ هِيَ قَوْلُ أَكْثَرِ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم وَالتَّابِعِينَ قَالَ: وَبِهِ يَقُولُ مَالِكٌ وَابْنُ الْمُبَارَكِ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَقَالَ ابْنُ الْمُنْذِرِ: قَالَ الثَّوْرِيُّ وَابْنُ عُيَيْنَةَ وَجَمَاعَةٌ مِنْ أَهْلِ الْكُوفَةِ: لَا قِرَاءَةَ عَلَى الْمَأْمُومِ، وَقَالَ الزُّهْرِيُّ وَمَالِكٌ وَابْنُ الْمُبَارَكِ وَأَحْمَدُ وَإِسْحَاقُ لَا يَقْرَأُ فِي الْجَهْرِيَّةِ وَتَجِبُ الْقِرَاءَةُ فِي السِّرِّيَّةِ. وَقَالَ ابْنُ عَوْنٍ وَالْأَوْزَاعِيُّ وَأَبُو ثَوْرٍ وَغَيْرُهُ مِنْ أَصْحَابِ1 تَجِبُ الْقِرَاءَةُ عَلَى الْمَأْمُومِ فِي السِّرِّيَّةِ وَالْجَهْرِيَّةِ، وَقَالَ الْخَطَّابِيُّ قَالَتْ طَائِفَةٌ مِنْ الصَّحَابَةِ رضي الله عنهم: تَجِبُ عَلَى الْمَأْمُومِ وَكَانَتْ طَائِفَةٌ مِنْهُمْ لَا تَقْرَأُ، وَاخْتَلَفَ الْفُقَهَاءُ بَعْدَهُمْ عَلَى ثَلَاثَةِ مَذَاهِبَ فَذَكَرَ الْمَذَاهِبَ الَّتِي حَكَاهَا ابْنُ الْمُنْذِرُ، وَحَكَى الْإِيجَابَ مُطْلَقًا عَنْ مَكْحُولٍ وَحَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ عَنْ اللَّيْثِ بْنِ سَعْدٍ، وَحَكَى الْعَبْدَرِيُّ عَنْ أَحْمَدَ أَنَّهُ يُسْتَحَبُّ لَهُ أَنْ يَقْرَأَ فِي سَكَتَاتِ الْإِمَامِ وَلَا يَجِبُ عَلَيْهِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل ولعل: أصحاب الحديث كما هو واضح من السياق بعد (ط).

ج / 3 ص -225- فَإِنْ كَانَتْ جَهْرِيَّةً وَلَمْ يَسْكُتْ لَمْ يَقْرَأْ، وَإِنْ كَانَتْ سِرِّيَّةً اُسْتُحِبَّتْ الْفَاتِحَةُ وَسُورَةٌ.
وَقَالَ أَبُو حَنِيفَةَ لَا تَجِبُ عَلَى الْمَأْمُومِ، وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ وَالْعَبْدَرِيُّ عَنْ أَبِي حَنِيفَةَ أَنَّ قِرَاءَةَ الْمَأْمُومِ مَعْصِيَةٌ، وَاَلَّذِي عَلَيْهِ جُمْهُورُ الْمُسْلِمِينَ الْقِرَاءَةُ خَلْفَ الْإِمَامِ فِي السِّرِّيَّةِ وَالْجَهْرِيَّةِ. قَالَ الْبَيْهَقِيُّ وَهُوَ أَصَحُّ الْأَقْوَالِ عَلَى السُّنَّةِ وَأَحْوَطُهَا، ثُمَّ رَوَى الْأَحَادِيثَ فِيهِ ثُمَّ رَوَاهُ بِأَسَانِيدِهِ الْمُتَعَدِّدَةِ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعَلِيِّ بْنِ أَبِي طَالِبٍ وَعَبْدِ الله بْنِ مَسْعُودٍ وَأُبَيِّ بْنِ كَعْبٍ وَمُعَاذِ بْنِ جَبَلٍ وَابْنِ عَبَّاسٍ وَأَبِي الدَّرْدَاءِ وَأَنَسِ بْنِ مَالِكٍ وَجَابِرِ بْنِ عَبْدِ الله وَأَبِي سَعِيدٍ الْخُدْرِيِّ وَعُبَادَةَ بْنِ الصَّامِتِ وَأَبِي هُرَيْرَةَ وَهِشَامِ بْنِ عَامِرٍ وَعِمْرَانَ وَعَبْدِ الله بْنِ مُغَفَّلٍ وَعَائِشَةَ رضي الله عنهم قَالَ: وَرَوَيْنَاهُ عَنْ جَمَاعَةٍ مِنْ التَّابِعِينَ. فَرَوَاهُ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ وَمَكْحُولٍ وَالشَّعْبِيِّ وَسَعِيدِ بْنِ جُبَيْرٍ وَالْحَسَنِ الْبَصْرِيِّ رحمهما الله.
وَاحْتُجَّ لِمَنْ قَالَ: لَا يَقْرَأُ مُطْلَقًا بِحَدِيثٍ يَرْوِيهِ مَكِّيُّ بْنُ إبْرَاهِيمَ عَنْ أَبِي حَنِيفَةَ عَنْ مُوسَى بْنِ أَبِي عَنْبَسَةَ عَنْ عَبْدِ الله بْنِ شَدَّادٍ عَنْ جَابِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَنْ صَلَّى خَلْفَ الْإِمَامِ فَإِنَّ قِرَاءَةَ الْإِمَامِ لَهُ قِرَاءَةٌ" وَعَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم مِثْلُهُ، وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ "كَانَ النَّبِيُّ صلى الله عليه وسلم يُصَلِّي بِالنَّاسِ وَرَجُلٌ يَقْرَأُ خَلْفَهُ، فَلَمَّا فَرَغَ قَالَ: مَنْ الَّذِي يُخَالِجُنِي سُورَتِي؟" فَنَهَى عَنْ الْقِرَاءَةِ خَلْفَ الْإِمَامِ. وَعَنْ أَبِي الدَّرْدَاءِ قَالَ: "سُئِلَ النَّبِيُّ صلى الله عليه وسلم أَفِي كُلِّ صَلَاةٍ قِرَاءَةٌ؟ فَقَالَ: نَعَمْ فَقَالَ رَجُلٌ مِنْ الْأَنْصَارِ: وَجَبَتْ هَذِهِ؟ فَقَالَ لِي رَسُولُ الله صلى الله عليه وسلم وَكُنْتُ أَقْرَبَ الْقَوْمِ إلَيْهِ: مَا أَرَى الْإِمَامَ إذَا أَمَّ الْقَوْمَ إلَّا قَدْ كَفَاهُمْ" وَعَنْ جَابِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم "مَنْ صَلَّى صَلَاةً لَمْ يَقْرَأْ فِيهَا بِفَاتِحَةِ الْكِتَابِ فَهِيَ خِدَاجٌ إلَّا أَنْ يَكُونَ وَرَاءَ الْإِمَامِ" وَعَنْ زَيْدِ بْنِ ثَابِتٍ قَالَ: "مَنْ قَرَأَ وَرَاءَ الْإِمَامِ فَلَا صَلَاةَ لَهُ " قَالَ: وَفِي الْحَدِيثِ "الْإِمَامُ ضَامِنٌ" وَلَيْسَ يَضْمَنُ إلَّا الْقِرَاءَةَ عَنْ الْمَأْمُومِ قَالُوا: وَلِأَنَّهَا قِرَاءَةٌ فَسَقَطَتْ عَنْ الْمَأْمُومِ كَالسُّورَةِ فِي الْجَهْرِيَّةِ وَكَرَكْعَةِ الْمَسْبُوقِ.
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ صلى الله عليه وسلم "لَا صَلَاةَ لِمَنْ يَقْرَأُ بِأُمِّ الْقُرْآنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسَبَقَ بَيَانُهُ مَرَّاتٍ، وَهَذَا عَامٌّ فِي كُلِّ مُصَلٍّ، وَلَمْ يَثْبُتْ تَخْصِيصُهُ بِغَيْرِ الْمَأْمُومِ بِمُخَصَّصٍ صَرِيحٍ فَبَقِيَ عَلَى عُمُومِهِ وَبِحَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ الْمَذْكُورِ فِي الْكِتَابِ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَرَأَ فِي صَلَاةِ الصُّبْحِ فَثَقُلَتْ عَلَيْهِ الْقِرَاءَةُ فَلَمَّا فَرَغَ قَالَ: لَعَلَّكُمْ تَقْرَءُونَ وَرَاءَ إمَامِكُمْ قُلْنَا: نَعَمْ هَذَا يَا رَسُولَ الله قَالَ: لَا تَفْعَلُوا إلَّا بِفَاتِحَةِ الْكِتَابِ فَإِنَّهُ لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِهَا" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالدَّارَقُطْنِيِّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ وَقَالَ الدَّارَقُطْنِيّ: إسْنَادُهُ حَسَنٌ، وَقَالَ الْخَطَّابِيُّ: إسْنَادُهُ جَيِّدٌ لَا مَطْعَنَ فِيهِ.
فَإِنْ قِيلَ: هَذَا الْحَدِيثُ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ سَيَّارٍ عَنْ مَكْحُولٍ. وَمُحَمَّدُ بْنُ إِسْحَاقَ مُدَلِّسٌ وَالْمُدَلِّسُ إذَا قَالَ فِي رِوَايَتِهِ: عَنْ ، لَا يُحْتَجُّ بِهِ عِنْدَ جَمِيعِ الْمُحَدِّثِينَ ، فَجَوَابُهُ أَنَّ الدَّارَقُطْنِيّ وَالْبَيْهَقِيَّ رَوَيَاهُ بِإِسْنَادِهِمَا عَنْ ابْنِ إِسْحَاقَ قَالَ: حَدَّثَنِي مَكْحُولٌ بِهَذَا فَذَكَرَهُ قَالَ الدَّارَقُطْنِيّ فِي إسْنَادِهِ: هَذَا إسْنَادٌ حَسَنٌ ، وَقَدْ عُلِمَ مِنْ قَاعِدَةِ الْمُحَدِّثِينَ أَنَّ الْمُدَلِّسَ إذَا رَوَى حَدِيثَهُ مِنْ طَرِيقَيْنِ قَالَ فِي إحْدَاهُمَا عَنْ وَفِي الْأُخْرَى حَدَّثَنِي أَوْ أَخْبَرَنِي كَانَ الطَّرِيقَانِ صَحِيحَيْنِ ، وَحُكِمَ بِاتِّصَالِ الْحَدِيثِ ، وَقَدْ

ج / 3 ص -226- حَصَلَ ذَلِكَ هُنَا، وَرَوَاهُ أَبُو دَاوُد مِنْ طُرُقٍ، وَكَذَلِكَ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ، وَفِي بَعْضِهَا: "صَلَّى بِنَا رَسُولُ الله صلى الله عليه وسلم بَعْضَ الصَّلَاةِ الَّتِي يَجْهَرُ فِيهَا بِالْقِرَاءَةِ فَقَالَ: لَا يَقْرَأَنَّ أَحَدٌ مِنْكُمْ إذَا جَهَرْتُ بِالْقِرَاءَةِ إلَّا بِأُمِّ الْقُرْآنِ" قَالَ الْبَيْهَقِيُّ عَقِبَ هَذِهِ الرِّوَايَةِ: وَالْحَدِيثُ صَحِيحٌ عَنْ عُبَادَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم وَلَهُ شَوَاهِدُ. ثُمَّ رَوَى أَحَادِيثَ شَوَاهِدَ لَهُ. وَاحْتَجَّ الْبَيْهَقِيُّ وَغَيْرُهُ بِحَدِيثِ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ صَلَّى صَلَاةً لَمْ يَقْرَأْ فِيهَا بِأُمِّ الْقُرْآنِ فَهِيَ ، خِدَاجٌ ، فَقِيلَ لِأَبِي هُرَيْرَةَ: وَإِنَّا نَكُونُ وَرَاءَ الْإِمَامِ ، فَقَالَ: اقْرَأْ بِهَا فِي نَفْسِكَ" إلَى آخِرِ حَدِيثِ: قَسَمْتُ الصَّلَاةَ، وَهُوَ صَحِيحٌ رَوَاهُ مُسْلِمٌ، وَقَدْ سَبَقَ بِطُولِهِ فِي مَسْأَلَةِ تَعْيِينِ الْفَاتِحَةِ، وَأَطْنَبَ أَصْحَابُنَا فِي الِاسْتِدْلَالِ، وَفِيمَا ذَكَرْنَاهُ كِفَايَةٌ.
وَالْجَوَابُ عَنْ الْأَحَادِيثِ الَّتِي احْتَجَّ بِهَا الْقَائِلُونَ بِإِسْقَاطِ الْقِرَاءَةِ بِهَا أَنَّهَا كُلَّهَا ضَعِيفَةٌ وَلَيْسَ فِيهَا شَيْءٌ صَحِيحٌ عَنْ النَّبِيِّ صلى الله عليه وسلم وَبَعْضُهَا مَوْقُوفٌ وَبَعْضُهَا مُرْسَلٌ وَبَعْضُهَا فِي رُوَاتِهِ ضَعِيفٌ أَوْ ضُعَفَاءُ، وَقَدْ بَيَّنَ الْبَيْهَقِيُّ رحمه الله عِلَلَ جَمِيعِهَا وَأَوْضَحَ تَضْعِيفَهَا، وَأَجَابَ أَصْحَابُنَا عَنْ الْحَدِيثِ الْأَوَّلِ لَوْ صَحَّ بِأَنَّهُ مَحْمُولٌ عَلَى الْمَسْبُوقِ أَوْ عَلَى قِرَاءَةِ السُّورَةِ بَعْدَ الْفَاتِحَةِ جَمْعًا بَيْنَ الْأَدِلَّةِ، وَالْجَوَابُ عَنْ قِرَاءَةِ السُّورَةِ أَنَّهَا سُنَّةٌ فَتُرِكَتْ لِاسْتِمَاعِهِ قِرَاءَةَ الْقُرْآنِ بِخِلَافِ الْفَاتِحَةِ، وَعَنْ رَكْعَةِ الْمَسْبُوقِ أَنَّهَا سَقَطَتْ تَخْفِيفًا عَنْهُ لِعُمُومِ الْحَاجَةِ وَالله أَعْلَمُ.
وَاحْتَجَّ الْقَائِلُونَ بِالْقِرَاءَةِ فِي السِّرِّيَّةِ دُونَ الْجَهْرِيَّةِ بِقَوْلِ الله تَعَالَى {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا}قَالَ الشَّافِعِيُّ فِي الْقَدِيمِ: هَذَا عِنْدَنَا فِي الْقِرَاءَةِ الَّتِي تُسْمَعُ خَاصَّةً. وَعَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ "خَطَبَنَا رَسُولُ الله صلى الله عليه وسلم فَبَيَّنَ لَنَا سُنَنَنَا وَعَلَّمَنَا صَلَاتَنَا فَقَالَ: أَقِيمُوا صُفُوفَكُمْ ثُمَّ لِيَؤُمَّكُمْ أَحَدُكُمْ، فَإِذَا كَبَّرَ فَكَبِّرُوا، وَإِذَا قَرَأَ فَأَنْصِتُوا" رَوَاهُ مُسْلِمٌ، وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "إنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ فَإِذَا كَبَّرَ فَكَبِّرُوا وَإِذَا قَرَأَ فَأَنْصِتُوا" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ فَقِيلَ لِمُسْلِمِ بْنِ الْحَجَّاجِ فِي صَحِيحِهِ عَنْ حَدِيثِ أَبِي هُرَيْرَةَ هَذَا "فَقَالَ: هُوَ عِنْدِي صَحِيحٌ، فَقِيلَ لِمَ لَمْ تَضَعْهُ هَاهُنَا؟ فَقَالَ: لَيْسَ كُلُّ شَيْءٍ عِنْدِي صَحِيحٌ وَضَعْتُهُ هَاهُنَا، إنَّمَا وَضَعْتُ هَاهُنَا مَا أَجْمَعُوا عَلَيْهِ" وَبِحَدِيثِ ابْنِ أُكَيْمَةَ عَنْ أَبِي هُرَيْرَةَ الْمَذْكُورِ فِي الْكِتَابِ "مَا لِي أُنَازَعُ الْقُرْآنَ، فَانْتَهَى النَّاسُ عَنْ الْقِرَاءَةِ" إلَى آخِرِهِ وَقَدْ سَبَقَ بَيَانُهُ.
وَاحْتَجَّ أَصْحَابُنَا بِالْأَحَادِيثِ السَّابِقَةِ فِي الِاحْتِجَاجِ عَلَى الْمَانِعِينَ مُطْلَقًا. وَالْجَوَابُ عَنْ الْآيَةِ الْكَرِيمَةِ مِنْ وَجْهَيْنِ: أَحَدُهُمَا: أَنَّ الْمُسْتَحَبَّ لِلْإِمَامِ أَنْ يَسْكُتَ بَعْدَ الْفَاتِحَةِ قَدْرَ مَا يَقْرَأُ الْمَأْمُومُ الْفَاتِحَةَ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا وَذَكَرْنَا دَلِيلَهُ مِنْ الْحَدِيثِ الصَّحِيحِ قَرِيبًا وَحِينَئِذٍ لَا يَمْنَعُهُ قِرَاءَةَ الْفَاتِحَةِ الثَّانِي: أَنَّ الْقِرَاءَةَ الَّتِي يُؤْمَرُ بِالْإِنْصَاتِ لَهَا فِي السُّورَةِ وَكَذَا الْفَاتِحَةُ إذَا سَكَتَ الْإِمَامُ بَعْدَهَا، وَهَذَا إذَا سَلَّمْنَا أَنَّ الْمُرَادَ بِالْآيَةِ حَيْثُ قُرِئَ الْقُرْآنُ وَهُوَ الَّذِي أَعْتَقِدُ رُجْحَانَهُ، وَإِلَّا فَقَدْ رَوَيْنَا عَنْ مُجَاهِدٍ وَغَيْرِهِ أَنَّهَا نَزَلَتْ فِي الْخُطْبَةِ وَسُمِّيَتْ قُرْآنًا لِاشْتِمَالِهَا عَلَيْهِ ، وَرَوَيْنَا فِي "سُنَنِ الْبَيْهَقِيّ" عَنْ أَبِي هُرَيْرَةَ وَمُعَاوِيَةَ أَنَّهُمَا قَالَا: كَانَ النَّاسُ يَتَكَلَّمُونَ فِي الصَّلَاةِ فَنَزَلَتْ هَذِهِ الْآيَةُ، وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ: "وَإِذَا قَرَأَ فَأَنْصِتُوا" فَمِنْ أَوْجُهٍ "مِنْهَا" الْوَجْهَانِ اللَّذَانِ ذَكَرْنَاهُمَا فِي جَوَابِ الْآيَةِ "وَالْوَجْهُ الثَّالِثُ: وَهُوَ الَّذِي اخْتَارَهُ الْبَيْهَقِيُّ أَنَّ هَذِهِ اللَّفْظَةَ لَيْسَتْ ثَابِتَةً عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ أَبُو دَاوُد فِي "سُنَنِهِ" : هَذِهِ اللَّفْظَةُ لَيْسَتْ بِمَحْفُوظَةٍ ثُمَّ رَوَى

ج / 3 ص -227- الْبَيْهَقِيُّ عَنْ الْحَافِظِ أَبِي عَلِيٍّ النَّيْسَابُورِيِّ أَنَّهُ قَالَ: هَذِهِ اللَّفْظَةُ غَيْرُ مَحْفُوظَةٍ وَخَالَفَ التَّيْمِيُّ جَمِيعَ أَصْحَابِ قَتَادَةَ فِي زِيَادَتِهِ هَذِهِ اللَّفْظَةَ ثُمَّ رَوَى عَنْ يَحْيَى بْنِ مَعِينٍ وَأَبِي حَاتِمٍ الرَّازِيِّ أَنَّهُمَا قَالَا: لَيْسَتْ مَحْفُوظَةً قَالَ يَحْيَى بْنُ مَعِينٍ: لَيْسَتْ هِيَ بِشَيْءٍ. وَذَكَرَ الْبَيْهَقِيُّ طُرُقَهَا وَعِلَلَهَا كُلَّهَا.
وَأَمَّا حَدِيثُ الزُّهْرِيِّ عَنْ أَبِي أُكَيْمَةَ عَنْ أَبِي هُرَيْرَةَ "مَا لِي أُنَازَعُ الْقُرْآنَ" إلَى آخِرِهِ فَجَوَابُهُ أَيْضًا مِنْ الْأَوْجُهِ الثَّلَاثَةِ "الْوَجْهَيْنِ السَّابِقِينَ" فِي جَوَابِ الْآيَةِ: وَالثَّالِثُ: أَنَّ الْحَدِيثَ ضَعِيفٌ؛ لِأَنَّ ابْنَ أُكَيْمَةَ مَجْهُولٌ كَمَا سَبَقَ قَالَ الْبَيْهَقِيُّ: ابْنَ أُكَيْمَةَ مَجْهُولٌ لَمْ يُحَدِّثْ إلَّا بِهَذَا الْحَدِيثِ، وَلَمْ يُحَدِّثْ عَنْهُ غَيْرُ الزُّهْرِيِّ، وَلَمْ يَكُنْ عِنْدَ الزُّهْرِيِّ مِنْ مَعْرِفَتِهِ أَكْثَرُ مِنْ أَنْ: أُرَاهُ يُحَدِّثُ [عَنْ] سَعِيدِ بْنِ الْمُسَيِّبِ ثُمَّ قَالَ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ الْحُمَيْدِيِّ شَيْخِ الْبُخَارِيِّ قَالَ: فِي حَدِيثِ ابْنِ أُكَيْمَةَ: هَذَا حَدِيثُ رَجُلٍ لَمْ يَرْوِهِ عَنْهُ غَيْرُ الزُّهْرِيِّ فَقَطْ، وَلِأَنَّ الْحُفَّاظَ مِنْ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ يَتَّفِقُونَ عَلَى أَنَّ هَذِهِ الزِّيَادَةَ وَهِيَ قَوْلُهُ: " فَانْتَهَى النَّاسُ عَنْ الْقِرَاءَةِ مَعَ رَسُولِ الله صلى الله عليه وسلم فِيمَا جَهَرَ فِيهِ " لَيْسَتْ مِنْ كَلَامِ أَبِي هُرَيْرَةَ، بَلْ هِيَ مِنْ كَلَامِ الزُّهْرِيِّ مُدْرَجَةٌ فِي الْحَدِيثِ، وَهَذَا لَا خِلَافَ فِيهِ بَيْنَهُمْ. قَالَ ذَلِكَ الْأَوْزَاعِيُّ وَمُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ شَيْخُ الْبُخَارِيِّ وَإِمَامُ أَهْلِ نَيْسَابُورَ، قَالَهُ الْبُخَارِيُّ فِي تَارِيخِهِ وَأَبُو دَاوُد فِي سُنَنِهِ وَالْخَطَّابِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ، رَوَاهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ عَبْدِ الله ابْنِ بُحَيْنَةَ نَحْوَ رِوَايَةِ ابْنِ أُكَيْمَةَ عَنْ أَبِي هُرَيْرَةَ، ثُمَّ رَوَى عَنْ الْحَافِظِ يَعْقُوبَ بْنِ سُفْيَانَ قَالَ: هَذَا خَطَأٌ لَا شَكَّ فِيهِ وَالله أَعْلَمُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِذَا فَرَغَ مِنْ الْفَاتِحَةِ أَمَّنَ، وَهُوَ سُنَّةٌ لِمَا رُوِيَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يُؤَمِّنُ وَقَالَ: صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" فَإِنْ كَانَ إمَامًا أَمَّنَ وَأَمَّنَ الْمَأْمُومُ لِمَا رَوَى أَبُو هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "إذَا أَمَّنَ الْإِمَامُ فَأَمِّنُوا فَإِنَّ الْمَلَائِكَةَ تُؤَمِّنُ بِتَأْمِينِهِ فَمَنْ وَافَقَ تَأْمِينُهُ تَأْمِينَ الْمَلَائِكَةِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" وَإِنْ كَانَ فِي صَلَاةٍ يُجْهَرُ فِيهَا جَهَرَ الْإِمَامُ لِقَوْلِهِ صلى الله عليه وسلم "إذَا أَمَّنَ الْإِمَامُ فَأَمِّنُوا" وَلَوْ لَمْ يَجْهَرْ بِهِ لَمَا عُلِّقَ تَأْمِينُ الْمَأْمُومِ عَلَيْهِ، وَلِأَنَّهُ تَابِعٌ لِلْفَاتِحَةِ فَكَانَ حُكْمُهُ حُكْمَهَا فِي الْجَهْرِ كَالسُّورَةِ.
وَأَمَّا الْمَأْمُومُ فَقَدْ قَالَ فِي الْجَدِيدِ لَا يَجْهَرُ، وَقَالَ فِي الْقَدِيمِ: يَجْهَرُ فَمِنْ أَصْحَابِنَا مَنْ قَالَ عَلَى قَوْلَيْنِ: أَحَدُهُمَا: يَجْهَرُ لِمَا رَوَى عَطَاءٌ " أَنَّ ابْنَ الزُّبَيْرِ كَانَ يُؤَمِّنُ وَيُؤَمِّنُونَ وَرَاءَهُ حَتَّى إنَّ لِلْمَسْجِدِ لَلَجَّةً ": وَالثَّانِي: لَا يَجْهَرُ؛ لِأَنَّهُ ذِكْرٌ مَسْنُونٌ فِي الصَّلَاةِ فَلَا يَجْهَرُ بِهِ الْمَأْمُومُ كَالتَّكْبِيرَاتِ وَمِنْهُمْ مَنْ قَالَ: إنْ كَانَ الْمَسْجِدُ صَغِيرًا يَبْلُغُهُمْ تَأْمِينُ الْإِمَامِ لَا يَجْهَرُ؛ لِأَنَّهُ لَا يَحْتَاجُ إلَى الْجَهْرِ بِهِ، وَإِنْ كَانَ كَبِيرًا جَهَرَ ؛ لِأَنَّهُ يَحْتَاجُ إلَى جَهْرٍ لِلْإِبْلَاغِ، وَحَمَلَ الْقَوْلَيْنِ عَلَى هَذَيْنِ الْحَالَيْنِ ، فَإِنْ نَسِيَ الْإِمَامُ التَّأْمِينَ أَمَّنَ الْمَأْمُومُ وَجَهَرَ بِهِ لِيَسْمَعَ الْإِمَامُ فَيَأْتِيَ بِهِ.
الشرح: الَّذِي أَخْتَارُهُ: أُقَدِّمُ الْأَحَادِيثَ الْوَارِدَةَ فِي التَّأْمِينِ فَيَحْصُلُ مِنْهَا بَيَانُ مَا ذَكَرَهُ الْمُصَنِّفُ وَغَيْرُهُ، وَمَا يَحْتَاجُ إلَى الِاسْتِدْلَالِ بِهِ فِيمَا نَذْكُرُهُ مِنْ الْأَحْكَامِ إنْ شَاءَ اللَّهُ تَعَالَى، فَمِنْ ذَلِكَ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ "إذَا أَمَّنَ الْإِمَامُ فَأَمِّنُوا فَإِنَّهُ مَنْ وَافَقَ تَأْمِينُهُ تَأْمِينَ الْمَلَائِكَةِ غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَمَالِكٌ فِي "الْمُوَطَّأِ" وَأَبُو دَاوُد وَالتِّرْمِذِيُّ هَكَذَا، وَعَنْ أَبِي هُرَيْرَةَ أَيْضًا أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "إذَا قَالَ أَحَدُكُمْ آمِينَ، قَالَتْ الْمَلَائِكَةُ فِي السَّمَاءِ آمِينَ،

ج / 3 ص -228- فَإِنْ وَافَقَتْ إحْدَاهُمَا الْأُخْرَى غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَزَادَ مُسْلِمٌ فِي رِوَايَةٍ لَهُ "إذَا قَالَ الْإِمَامُ: غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ" فَقُولُوا: آمِينَ فَإِنَّهُ مَنْ وَافَقَ قَوْلُهُ قَوْلَ الْمَلَائِكَةِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهَذَا لَفْظُ الْبُخَارِيِّ ، وَلَفْظُ مُسْلِمٍ "إذَا قَالَ الْقَارِئُ "غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ" فَقَالَ مَنْ خَلْفَهُ: آمِينَ فَوَافَقَ قَوْلُهُ قَوْلَ أَهْلِ السَّمَاءِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" وَعَنْ أَبِي هُرَيْرَةَ أَيْضًا رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "إذَا أَمَّنَ الْقَارِئُ فَأَمِّنُوا فَإِنَّ الْمَلَائِكَةَ تُؤَمِّنُ فَمَنْ وَافَقَ تَأْمِينُهُ تَأْمِينَ الْمَلَائِكَةِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" رَوَاهُ الْبُخَارِيُّ فِي كِتَابِ الدَّعَوَاتِ مِنْ صَحِيحِهِ.
وَعَنْ وَائِلِ بْنِ حُجُرٍ رضي الله عنه قَالَ: "سَمِعْتُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَرَأَ "غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ" فَقَالَ: آمِينَ، مَدَّ بِهَا صَوْتَهُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ وَفِي رِوَايَةِ أَبِي دَاوُد " رَفَعَ بِهَا صَوْتَهُ " وَإِسْنَادُهُ حَسَنٌ كُلُّ رِجَالِهِ ثِقَاتٌ إلَّا مُحَمَّدَ بْنَ كَثِيرٍ الْعَبْدَيَّ جَرَّحَهُ ابْنُ مَعِينٍ وَوَثَّقَهُ غَيْرُهُ وَقَدْ رَوَى لَهُ الْبُخَارِيُّ وَنَاهِيكَ بِهِ شَرَفًا وَتَوْثِيقًا لَهُ وَهَكَذَا رَوَاهُ سُفْيَانُ الثَّوْرِيُّ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ عَنْبَسٍ عَنْ وَائِلِ بْنِ حُجُرٍ وَرَوَاهُ شُعْبَةُ عَنْ سَلَمَةَ فَاخْتَلَفَ عَلَيْهِ فِيهِ فَرَوَاهُ عَنْهُ أَبُو الْوَلِيدِ الطَّيَالِسِيُّ كَذَلِكَ وَرَوَاهُ عَنْهُ أَبُو دَاوُد الطَّيَالِسِيُّ وَقَالَ فِيهِ "قَالَ: آمِينَ خَفَضَ بِهَا صَوْتَهُ" وَرَوَاهُ الْأَكْثَرُونَ عَنْ سَلَمَةَ بِإِسْنَادِهِ "قَالُوا يَرْفَعُ بِهَا صَوْتَهُ".
قَالَ الْبُخَارِيُّ فِي تَارِيخِهِ: أَخْطَأَ شُعْبَةُ إنَّمَا هُوَ جَهَرَ بِهَا، وَقَالَ التِّرْمِذِيُّ: قَالَ الْبُخَارِيُّ حَدِيثُ سُفْيَانَ أَصَحُّ فِي هَذَا مِنْ حَدِيثِ شُعْبَةَ قَالَ: وَأَخْطَأَ فِيهِ شُعْبَةُ قَالَ التِّرْمِذِيُّ: وَكَذَلِكَ قَالَ أَبُو زُرْعَةَ الرَّازِيّ عَنْ أَبِي هُرَيْرَةَ قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا فَرَغَ مِنْ قِرَاءَةِ أُمِّ الْقُرْآنِ رَفَعَ صَوْتَهُ فَقَالَ آمِينَ" رَوَاهُ أَبُو دَاوُد وَالدَّارَقُطْنِيِّ، وَقَالَ: هَذَا إسْنَادٌ حَسَنٌ ، وَهَذَا لَفْظُهُ وَقَالَ الْحَاكِمُ أَبُو عَبْدِ الله: هَذَا حَدِيثٌ صَحِيحٌ.
وَفِي رِوَايَةِ أَبِي دَاوُد "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا تَلَا "غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ" قَالَ: آمِينَ حَتَّى يَسْمَعَ مَنْ يَلِيهِ مِنْ الصَّفِّ الْأَوَّلِ" رَوَاهُ ابْنُ مَاجَهْ وَزَادَ "فَيَرْتَجُّ بِهَا الْمَسْجِدُ".
وَقَالَ الشَّافِعِيُّ فِي الْأُمِّ: "أَخْبَرَنَا الْحَكَمُ بْنُ أَبِي خَالِدٍ عَنْ ابْنِ جُرَيْجٍ عَنْ عَطَاءٍ قَالَ: كُنْتُ أَسْمَعُ الْأَئِمَّةَ ابْنَ الزُّبَيْرِ وَمَنْ بَعْدَهُ يَقُولُونَ: آمِينَ وَمَنْ خَلْفَهُمْ: آمِينَ حَتَّى إنَّ لِلْمَسْجِدِ لَلَجَّةً، وَذَكَرَ الْبُخَارِيُّ فِي صَحِيحِهِ هَذَا الْأَثَرَ عَنْ ابْنِ الزُّبَيْرِ تَعْلِيقًا فَقَالَ: وَقَالَ عَطَاءٌ: آمِينَ دُعَاءٌ، أَمَّنَ ابْنُ الزُّبَيْرِ وَمَنْ وَرَاءَهُ حَتَّى إنَّ لِلْمَسْجِدِ لَلَجَّةً " وَقَدْ قَدَّمْنَا أَنَّ تَعْلِيقَ الْبُخَارِيِّ إذَا كَانَ بِصِيغَةِ جَزْمٍ مِثْلَ هَذَا، كَانَ صَحِيحًا عِنْدَهُ وَعِنْدَ غَيْرِهِ. هَذَا مُخْتَصَرُ مَا يَتَعَلَّقُ بِأَحَادِيثِ الْفَصْلِ.
وَأَمَّا لُغَاتُهُ فَفِي آمِينَ لُغَتَانِ مَشْهُورَتَانِ "أَفْصَحُهُمَا" وَأَشْهَرُهُمَا وَأَجْوَدُهُمَا عِنْدَ الْعُلَمَاءِ آمِينَ بِالْمَدِّ بِتَخْفِيفِ الْمِيمِ وَبِهِ جَاءَتْ رِوَايَاتُ الْحَدِيثِ، وَالثَّانِيَةُ أَمِينَ بِالْقَصْرِ وَبِتَخْفِيفِ الْمِيمِ حَكَاهَا ثَعْلَبٌ وَآخَرُونَ، وَأَنْكَرَهَا جَمَاعَةٌ عَلَى ثَعْلَبٍ وَقَالُوا: الْمَعْرُوفُ الْمَدُّ وَإِنَّمَا جَاءَتْ مَقْصُورَةً فِي ضَرُورَةِ الشِّعْرِ، وَهَذَا جَوَابٌ فَاسِدٌ؛ لِأَنَّ الشِّعْرَ الَّذِي جَاءَ فِيهَا فَاسِدٌ مِنْ ضَرُورِيَّةِ الْقَصْرِ.

ج / 3 ص -229- وَحَكَى الْوَاحِدِيُّ لُغَةً ثَالِثَةً آمِينَ بِالْمَدِّ وَالْإِمَالَةِ مُخَفَّفَةَ الْمِيمِ، وَحَكَاهَا عَنْ حَمْزَةَ وَالْكِسَائِيُّ وَحَكَى الْوَاحِدِيُّ آمِّينَ بِالْمَدِّ أَيْضًا وَتَشْدِيدِ الْمِيمِ، قَالَ: رُوِيَ ذَلِكَ عَنْ الْحَسَنِ الْبَصْرِيِّ وَالْحُسَيْنِ أَبِي الْفَضْلِ قَالَ: وَيُؤَيِّدُهُ أَنَّهُ جَاءَ عَنْ جَعْفَرٍ الصَّادِقِ أَنَّ تَأْوِيلَهُ قَاصِدِينَ إلَيْكَ وَأَنْتَ الْكَرِيمُ مِنْ أَنْ تُخَيِّبَ قَاصِدًا.
وَحَكَى لُغَةَ الشَّدِّ أَيْضًا الْقَاضِي عِيَاضٌ وَهِيَ شَاذَّةٌ مُنْكَرَةٌ مَرْدُودَةٌ، وَنَصَّ ابْنُ السِّكِّيتِ وَسَائِرُ أَهْلِ اللُّغَةِ عَلَى أَنَّهَا مِنْ لَحْنِ الْعَوَامّ، وَنَصَّ أَصْحَابُنَا فِي كُتُبِ الْمَذْهَبِ عَلَى أَنَّهَا خَطَأٌ.
قَالَ الْقَاضِي حُسَيْنٌ فِي "تَعْلِيقِهِ" : لَا يَجُوزُ تَشْدِيدُ الْمِيمِ قَالُوا: وَهَذَا أَوَّلُ لَحْنٍ سُمِعَ مِنْ الْحُسَيْنِ بْنِ الْفَضْلِ الْبَلْخِيّ حِينَ دَخَلَ خُرَاسَانَ، وَقَالَ صَاحِبُ "التَّتِمَّةِ" : لَا يَجُوزُ التَّشْدِيدُ فَإِنْ شَدَّدَ مُتَعَمِّدًا بَطَلَتْ صَلَاتُهُ، وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي "التَّبْصِرَةِ" وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ لَا تَعْرِفُهُ الْعَرَبُ وَإِنْ كَانَتْ الصَّلَاةُ لَا تَبْطُلُ بِهِ لِقَصْدِهِ الدُّعَاءَ وَهَذَا أَجْوَدُ مِنْ قَوْلِ صَاحِبِ "التَّتِمَّةِ" .
قَالَ أَهْلُ الْعَرَبِيَّةِ: آمِينَ مَوْضُوعَةٌ مَوْضِعَ اسْمِ الِاسْتِجَابَةِ. كَمَا أَنَّ صَهٍ مَوْضُوعَةٌ لِلسُّكُوتِ قَالُوا: وَحَقُّ آمِينَ الْوَقْفُ.؛ لِأَنَّهَا كَالْأَصْوَاتِ فَإِنْ حَرَّكَهَا مُحَرِّكٌ وَوَصَلَهَا بِشَيْءٍ بَعْدَهَا فَتَحَهَا لِالْتِقَاءِ السَّاكِنَيْنِ قَالُوا: وَإِنَّمَا لَمْ تُكْسَرْ لِثِقَلِ الْحَرَكَةِ بَعْدَ الْيَاءِ كَمَا فَتَحُوا أَيْنَ وَكَيْفَ، وَاخْتَلَفَ الْعُلَمَاءُ فِي مَعْنَاهَا "فَقَالَ" الْجُمْهُورُ مِنْ أَهْلِ اللُّغَةِ وَالْغَرِيبِ وَالْفِقْهِ: مَعْنَاهُ اللَّهُمَّ اسْتَجِبْ "وَقِيلَ" لِيَكُنَّ كَذَلِكَ "وَقِيلَ" افْعَلْ "وَقِيلَ" لَا تُخَيِّبْ رَجَاءَنَا "وَقِيلَ" لَا يَقْدِرُ عَلَى هَذَا غَيْرُكَ "وَقِيلَ" هُوَ طَابَعُ الله عَلَى عِبَادِهِ يَدْفَعُ بِهِ عَنْهُمْ الْآفَاتِ "وَقِيلَ" هُوَ كَنْزٌ مِنْ كُنُوزِ الْعَرْشِ لَا يَعْلَمُ تَأْوِيلَهُ إلَّا اللَّهُ "وَقِيلَ" هُوَ اسْمُ الله تَعَالَى، وَهَذَا ضَعِيفٌ جِدًّا وَقِيلَ غَيْرُ ذَلِكَ.
قَوْلُهُ "حَتَّى إنَّ لِلْمَسْجِدِ لَلَجَّةً" هِيَ بِفَتْحِ اللَّامَيْنِ وَتَشْدِيدِ الْجِيمِ، وَهُوَ اخْتِلَاطُ الْأَصْوَاتِ، وَقَوْلُهُ "لِأَنَّهُ تَابِعٌ لِلْفَاتِحَةِ فَكَانَ حُكْمُهُ فِي الْجَهْرِ حُكْمَهَا" اُحْتُرِزَ بِقَوْلِهِ تَابِعٌ، عَنْ دُعَاءِ الِافْتِتَاحِ، وَقَوْلُهُ؛ لِأَنَّهُ ذِكْرٌ مَسْنُونٌ فِي الصَّلَاةِ فَلَا يَجْهَرُ بِهِ الْمَأْمُومُ قَالَ الْقَلَعِيُّ: قَوْلُهُ فِي الصَّلَاةُ احْتِرَازٌ مِنْ الْأَذَانِ، قَالَ: وَقَوْلُهُ مَسْنُونٌ غَيْرُ مُؤَثِّرٍ فَلَوْ حَذَفَهُ لَمْ تُنْتَقَضْ الْعِلَّةُ وَإِنَّمَا أَتَى بِهِ لِتَقْرِيبِ الشَّبَهِ بَيْنَ الْأَصْلِ وَالْفَرْعِ، وَقَوْلُهُ: وَإِنْ نَسِيَ الْإِمَامُ التَّأْمِينَ أَمَّنَ الْمَأْمُومُ، كَانَ يَنْبَغِي أَنْ يَقُولَ: وَإِنْ تَرَكَ الْإِمَامُ التَّأْمِينَ لِيَتَنَاوَلَ تَرْكَهُ عَامِدًا وَنَاسِيًا فَإِنَّ الْحُكْمَ لَا يَخْتَلِفُ بِذَلِكَ كَمَا سَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى، وَكَذَلِكَ قَالَ الشَّافِعِيُّ فِي "الْأُمِّ" : فَإِنْ تَرَكَهُ.
وَأَمَّا عَطَاءٌ الرَّاوِي هُنَا عَنْ ابْنِ الزُّبَيْرِ فَهُوَ عَطَاء بْنُ أَبِي رَبَاحٍ، وَقَدْ ذَكَرْنَا أَحْوَالَهُ فِي بَابِ الْحَيْضِ، وَأَمَّا ابْنُ الزُّبَيْرِ فَهُوَ أَبُو خُبَيْبٍ - بِضَمِّ الْخَاءِ الْمُعْجَمَةِ - وَيُقَالُ لَهُ أَبُو بَكْرٍ عَبْدُ الله بْنُ الزُّبَيْرِ بْنِ الْعَوَامّ الْقُرَشِيُّ الْأَسَدِيُّ وَأُمُّهُ أَسْمَاءُ بِنْتُ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنهم وَهُوَ أَوَّلُ مَوْلُودٍ وُلِدَ لِلْمُسْلِمِينَ بَعْدَ الْهِجْرَةِ، وُلِدَ بَعْدَ عِشْرِينَ شَهْرًا مِنْ الْهِجْرَةِ وَقِيلَ فِي السَّنَةِ الْأُولَى مِنْهَا، كَانَ صَوَّامًا قَوَّامًا وَصُولًا لِلرَّحِمِ فَصِيحًا شُجَاعًا، وَلِيَ الْخِلَافَةَ سَبْعَ سِنِينَ وَقَتَلَهُ الْحَجَّاجُ بِمَكَّةَ سَنَةَ ثَلَاثٍ وَسَبْعِينَ، وَقِيلَ: سَنَةَ ثِنْتَيْنِ وَسَبْعِينَ رضي الله عنه وَالله أَعْلَمُ.
أَمَّا أَحْكَامُ الْفَصْلِ: فَفِيهِ مَسَائِلُ إحْدَاهَا: التَّأْمِينُ سُنَّةٌ لِكُلِّ مُصَلٍّ فَرَغَ مِنْ الْفَاتِحَةِ سَوَاءٌ الْإِمَامُ

ج / 3 ص -230- وَالْمَأْمُومُ، وَالْمُنْفَرِدُ، وَالرَّجُلُ وَالْمَرْأَةُ وَالصَّبِيُّ، وَالْقَائِمُ وَالْقَاعِدُ وَالْمُضْطَجِعُ وَالْمُفْتَرِضُ وَالْمُتَنَفِّلُ فِي الصَّلَاةِ السِّرِّيَّةِ وَالْجَهْرِيَّةِ وَلَا خِلَافَ فِي شَيْءٍ مِنْ هَذَا عِنْدَ أَصْحَابِنَا. قَالَ أَصْحَابُنَا: وَيُسَنُّ التَّأْمِينُ لِكُلِّ مَنْ فَرَغَ مِنْ الْفَاتِحَةِ سَوَاءٌ كَانَ فِي صَلَاةٍ أَوْ خَارِجَهَا. قَالَ الْوَاحِدِيُّ: لَكِنَّهُ فِي الصَّلَاةِ أَشَدُّ اسْتِحْبَابًا الثَّانِيَةُ: إنْ كَانَتْ الصَّلَاةُ سِرِّيَّةً أَسَرَّ الْإِمَامُ وَغَيْرُهُ بِالتَّأْمِينِ تَبَعًا لِلْقِرَاءَةِ وَإِنْ كَانَتْ جَهْرِيَّةً وَجَهَرَ بِالْقِرَاءَةِ اُسْتُحِبَّ لِلْمَأْمُومِ الْجَهْرُ بِالتَّأْمِينِ بِلَا خِلَافٍ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ لِلْأَحَادِيثِ السَّابِقَةِ، وَفِي تَعْلِيقِ الْقَاضِي حُسَيْنٍ إشَارَةٌ إلَى وَجْهٍ فِيهِ وَهُوَ غَلَطٌ مِنْ النَّاسِخِ أَوْ الْمُصَنِّفِ بِلَا شَكٍّ، وَأَمَّا الْمُنْفَرِدُ فَقَطَعَ الْجُمْهُورُ بِأَنَّهُ يُسَنُّ لَهُ الْجَهْرُ بِالتَّأْمِينِ كَالْإِمَامِ، مِمَّنْ صَرَّحَ بِهِ الْبَنْدَنِيجِيُّ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ "الْمَجْمُوعِ" وَ "الْمُقْنِعِ" وَالشَّيْخُ نَصْرٌ وَصَاحِبُ "الْعُدَّةِ" وَ "الْبَغَوِيُّ" وَصَاحِبُ الْبَيَانِ "وَالرَّافِعِيُّ" وَغَيْرُهُمْ. وَفِي تَعْلِيقِ الْقَاضِي حُسَيْنٍ أَنَّهُ يُسِرُّ بِهِ وَهُوَ شَاذٌّ ضَعِيفٌ.
وَأَمَّا الْمَأْمُومُ فَقَدْ قَالَ الْمُصَنِّفُ وَجُمْهُورُ الْأَصْحَابِ: قَالَ الشَّافِعِيُّ فِي "الْجَدِيدِ": لَا يَجْهَرُ، وَفِي "الْقَدِيمِ" يَجْهَرُ ، وَهَذَا أَيْضًا غَلَطٌ مِنْ النَّاسِخِ أَوْ مِنْ الْمُصَنِّفِ بِلَا شَكٍّ ؛ لِأَنَّ الشَّافِعِيَّ قَالَ فِي "الْمُخْتَصَرِ" وَهُوَ مِنْ الْجَدِيدِ: يَرْفَعُ الْإِمَامُ صَوْتَهُ بِالتَّأْمِينِ وَيُسْمِعُ مَنْ خَلْفَهُ أَنْفُسَهُمْ.
وَقَالَ فِي "الْأُمِّ" : يَرْفَعُ الْإِمَامُ بِهَا صَوْتَهُ فَإِذَا قَالَهَا قَالُوهَا وَأَسْمَعُوا أَنْفُسَهُمْ، وَلَا أُحِبُّ أَنْ يَجْهَرُوا ، فَإِنْ فَعَلُوا فَلَا شَيْءَ عَلَيْهِمْ، هَذَا نَصُّهُ بِحُرُوفِهِ، وَيُحْتَمَلُ أَنْ يَكُونَ الْقَاضِي حُسَيْنٌ رَأَى فِيهِ نَصًّا فِي مَوْضِعٍ آخَرَ مِنْ الْجَدِيدِ.
ثُمَّ لِلْأَصْحَابِ فِي الْمَسْأَلَةِ طُرُقٌ أَصَحُّهَا وَأَشْهَرُهَا وَاَلَّتِي قَالَهَا الْجُمْهُورُ أَنَّ الْمَسْأَلَةَ عَلَى قَوْلَيْنِ: أَحَدُهُمَا: يَجْهَرُ: وَالثَّانِي: يُسِرُّ. قَالَ الْمَاوَرْدِيُّ: هَذِهِ طَرِيقَةُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَابْنِ أَبِي هُرَيْرَةَ وَنَقَلَهَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي "الْبَسِيطِ" عَنْ أَصْحَابِنَا: وَالثَّانِي: يَجْهَر قَوْلًا وَاحِدًا: وَالثَّالِثُ: إنْ كَثُرَ الْجَمْعُ وَكَبُرَ الْمَسْجِدُ جَهَرَ، وَإِنْ قَلُّوا أَوْ صَغُرَ الْمَسْجِدُ أَسَرَّ وَالرَّابِعُ: حَكَاهُ الْإِمَامُ وَالْغَزَالِيُّ وَغَيْرُهُمَا أَنَّهُ إنْ لَمْ يَجْهَرْ الْإِمَامُ جَهَرَ وَإِلَّا فَقَوْلَانِ، وَالْأَصَحُّ مِنْ حَيْثُ الْحُجَّةُ أَنَّ الْإِمَامَ يَجْهَرُ بِهِ، مِمَّنْ صَحَّحَهُ الْمُصَنِّفُ فِي "التَّنْبِيهِ" وَالْغَزَالِيُّ فِي "الْوَجِيزِ" وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ، وَقَطَعَ بِهِ الْمَحَامِلِيُّ فِي "الْمُقْنِعِ" وَآخَرُونَ، وَحِينَئِذٍ تَكُونُ هَذِهِ الْمَسْأَلَةُ مِمَّا يُفْتَى فِيهَا عَلَى "الْقَدِيمِ" عَلَى مَا سَبَقَ إيضَاحُهُ فِي مُقَدِّمَةِ هَذَا الشَّرْحِ.
وَهَذَا الْخِلَافُ إذَا أَمَّنَ الْإِمَامُ، أَمَّا إذَا لَمْ يُؤَمِّنْ الْإِمَامُ فَيُسْتَحَبُّ لِلْمَأْمُومِ التَّأْمِينُ جَهْرًا بِلَا خِلَافٍ نَصَّ عَلَيْهِ فِي "الْأُمِّ" ، وَاتَّفَقُوا عَلَيْهِ لِيَسْمَعَهُ الْإِمَامُ فَيَأْتِي بِهِ، قَالَ أَصْحَابُنَا: سَوَاءٌ تَرَكَهُ الْإِمَامُ عَمْدًا أَوْ سَهْوًا، وَيُسْتَحَبُّ لِلْمَأْمُومِ الْجَهْرُ، مِمَّنْ صَرَّحَ بِأَنَّهُ لَا فَرْقَ بَيْنَ تَرْكِ الْإِمَامِ لَهُ عَمْدًا أَوْ سَهْوًا الشَّيْخُ أَبُو حَامِدٍ فِي التَّعْلِيقِ وَهُوَ مُقْتَضَى نَصِّ الشَّافِعِيِّ فِي "الْأُمِّ" فَإِنَّهُ قَالَ: وَإِنْ تَرَكَهُ الْإِمَامُ قَالَهُ مَنْ خَلْفَهُ وَأَسْمَعَهُ لَعَلَّهُ يَذْكُرُ فَيَقُولُهُ وَلَا يَتْرُكُونَهُ لِتَرْكِهِ، كَمَا لَوْ تَرَكَ التَّكْبِيرَ وَالتَّسْلِيمَ لَمْ يَكُنْ لَهُمْ تَرْكُهُ. هَذَا نَصُّهُ.
الثَّالِثَةُ: يُسْتَحَبُّ أَنْ يَقَعَ تَأْمِينُ الْمَأْمُومِ مَعَ تَأْمِينِ الْإِمَامِ لَا قَبْلَهُ وَلَا بَعْدَهُ، لِقَوْلِهِ صلى الله عليه وسلم: "فَمَنْ وَافَقَ

ج / 3 ص -231- تَأْمِينُهُ تَأْمِينَ الْمَلَائِكَةِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" فَيَنْبَغِي أَنْ يَقَعَ تَأْمِينُ الْإِمَامِ وَالْمَأْمُومِ وَالْمَلَائِكَةِ دَفْعَةً وَاحِدَةً، وَمِمَّنْ نَصَّ عَلَى هَذَا مِنْ أَصْحَابِنَا الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَوَلَدُهُ إمَامُ الْحَرَمَيْنِ وَصَاحِبَاهُ الْغَزَالِيُّ فِي كُتُبِهِ وَالرَّافِعِيُّ وَقَدْ أَشَارَ إلَيْهِ الْمُصَنِّفُ بِقَوْلِهِ: وَأَمَّنَ الْمَأْمُومُ مَعَهُ. قَالُوا: فَإِنْ فَاتَهُ التَّأْمِينُ مَعَهُ أَمَّنَ بَعْدَهُ.
وَقَالَ إمَامُ الْحَرَمَيْنِ: كَانَ شَيْخِي يَقُولُ: لَا يُسْتَحَبُّ مُقَارَنَةُ الْإِمَامِ فِي شَيْءٍ إلَّا فِي هَذَا. قَالَ الْإِمَامُ يُمْكِنُ تَعْلِيلُ اسْتِحْبَابِ الْمُقَارَنَةِ بِأَنَّ الْقَوْمَ لَا يُؤَمِّنُونَ لِتَأْمِينِهِ وَإِنَّمَا يُؤَمِّنُونَ لِقِرَاءَتِهِ وَقَدْ فَرَغَتْ قِرَاءَتُهُ.
فَإِنْ قِيلَ: هَذَا مُخَالِفٌ لِقَوْلِهِ صلى الله عليه وسلم: "إذَا أَمَّنَ الْإِمَامُ فَأَمِّنُوا" فَجَوَابُهُ أَنَّ الْحَدِيثَ الْآخَرَ: "إذَا قَالَ الْإِمَامُ "غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ" فَقُولُوا آمِينَ" وَكِلَاهُمَا فِي الصَّحِيحَيْنِ كَمَا سَبَقَ فَيَجِبُ الْجَمْعُ بَيْنَهُمَا. فَيُحْمَلُ الْأَوَّلُ عَلَى أَنَّ الْمُرَادَ إذَا أَرَادَ الْإِمَامُ التَّأْمِينَ فَأَمِّنُوا لِيُجْمَعَ بَيْنَهُمَا. قَالَ الْخَطَّابِيُّ وَغَيْرُهُ: وَهَذَا كَقَوْلِهِمْ إذَا رَحَلَ الْأَمِيرُ فَارْحَلُوا، أَيْ إذَا تَهَيَّأَ لِلرَّحِيلِ فَتَهَيَّئُوا لِيَكُنْ رَحِيلُكُمْ مَعَهُ وَبَيَانُهُ فِي الْحَدِيثِ الْآخَرِ "إذَا قَالَ أَحَدُكُمْ آمِينَ، وَقَالَتْ الْمَلَائِكَةُ: آمِينَ فَوَافَقَ أَحَدُهُمَا الْآخَرَ" فَظَاهِرُهُ الْأَمْرُ بِوُقُوعِ تَأْمِينِ الْجَمِيعِ فِي حَالَةٍ وَاحِدَةٍ، فَهَذَا جَمْعٌ بَيْنَ الْأَحَادِيثِ. وَقَدْ ذَكَرَ مَعْنَاهُ الْخَطَّابِيُّ وَغَيْرُهُ.
فرع: قَالَ الشَّافِعِيُّ فِي الْأُمِّ: وَلَا يُقَالُ آمِينَ إلَّا بَعْدَ أُمِّ الْقُرْآنِ، فَإِنْ لَمْ يَقُلْ لَمْ يَقْضِهِ فِي مَوْضِعٍ غَيْرِهِ. قَالَ أَصْحَابُنَا: إذَا تَرَكَ التَّأْمِينَ حَتَّى اشْتَغَلَ بِغَيْرِهِ فَاتَ وَلَمْ يَعُدْ إلَيْهِ. وَقَالَ صَاحِبُ الْحَاوِي: إنْ تَرَكَ التَّأْمِينَ نَاسِيًا فَذَكَرَهُ قَبْلَ قِرَاءَةِ السُّورَةِ أَمَّنَ، وَإِنْ ذَكَرَهُ فِي الرُّكُوعِ لَمْ يُؤَمِّنْ، وَإِنْ ذَكَرَهُ فِي الْقِرَاءَةِ فَهَلْ يُؤَمِّنُ؟ فِيهِ وَجْهَانِ مُخَرَّجَانِ مِنْ الْقَوْلَيْنِ فِيمَنْ نَسِيَ تَكْبِيرَاتِ الْعِيدِ حَتَّى شَرَعَ فِي الْقِرَاءَةِ، وَذَكَرَ الشَّاشِيُّ هَذَيْنِ الْوَجْهَيْنِ، وَقَالَ: الْأَصَحُّ لَا يُؤَمِّنُ ، وَقَطَعَ غَيْرُهُمَا بِأَنَّهُ لَا يُؤَمِّنُ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ الَّذِي ذَكَرْنَاهُ.
قَالَ الْبَغَوِيّ: فَلَوْ قَرَأَ الْمَأْمُومُ الْفَاتِحَةَ مَعَ الْإِمَامِ وَفَرَغَ مِنْهَا قَبْلَ فَرَاغِهِ فَالْأَوْلَى أَنْ لَا يُؤَمِّنَ حَتَّى يُؤَمِّنَ الْإِمَامُ، وَهَذَا الَّذِي قَالَهُ فِيهِ نَظَرٌ، وَالْمُخْتَارُ أَوْ الصَّوَابُ أَنَّهُ يُؤَمِّنُ لِقِرَاءَةِ نَفْسِهِ، ثُمَّ يُؤَمِّنُ مَرَّةً أُخْرَى بِتَأْمِينِ الْإِمَامِ. قَالَ السَّرَخْسِيُّ فِي الْأَمَالِي: وَإِذَا أَمَّنَ الْمَأْمُومُ بِتَأْمِينِ الْإِمَامِ ثُمَّ قَرَأَ الْمَأْمُومُ الْفَاتِحَةَ أَمَّنَ ثَانِيًا لِقِرَاءَةِ نَفْسِهِ، قَالَ فَلَوْ فَرَغَا مِنْ الْفَاتِحَةِ مَعًا كَفَاهُ أَنْ يُؤَمِّنَ مَرَّةً وَاحِدَةً.
فرع: ذَكَرَ أَصْحَابُنَا أَوْ جَمَاعَةٌ مِنْهُمْ أَنَّهُ يُسْتَحَبُّ أَنْ لَا يَصِلَ لَفْظَةَ آمِينَ بِقَوْلِهِ: وَلَا الضَّالِّينَ، بَلْ بِسَكْتَةٍ لَطِيفَةٍ جِدًّا ، لِيُعْلَمَ أَنَّ آمِينَ لَيْسَتْ مِنْ الْفَاتِحَةِ لِلْفَصْلِ اللَّطِيفِ نَظَائِرُهَا فِي السُّنَّةِ وَغَيْرِهَا سَتَرَاهَا فِي مَوَاضِعِهَا إنْ شَاءَ اللَّهُ تَعَالَى، وَمِمَّنْ نَصَّ عَلَى اسْتِحْبَابِ هَذِهِ السَّكْتَةِ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ، وَأَبُو الْحَسَنِ الْوَاحِدِيُّ فِي الْبَسِيطِ وَالْبَغَوِيُّ فِي التَّهْذِيبِ وَصَاحِبُ الْبَيَانِ وَالرَّافِعِيُّ وَأَمَّا قَوْلُ إمَامِ الْحَرَمَيْنِ يُتْبِعُ التَّأْمِينَ الْقِرَاءَةَ فَيُمْكِنُ حَمْلُهُ عَلَى مُوَافَقَةِ الْجَمَاعَةِ، وَيَكُونُ مَعْنَاهُ لَا يَسْكُتُ طَوِيلًا. وَالله أَعْلَمُ.
فرع: السُّنَّةُ فِي التَّأْمِينِ أَنْ يَقُولَ آمِينَ، وَقَدْ تَقَدَّمَ بَيَانُ لُغَاتِهَا وَأَنَّ الْمُخْتَارَ "آمِينَ" بِالْمَدِّ

ج / 3 ص -232- وَتَخْفِيفِ الْمِيمِ، وَبِهِ جَاءَتْ رِوَايَاتُ الْأَحَادِيثِ. قَالَ الشَّافِعِيُّ فِي الْأُمِّ: لَوْ قَالَ آمِينَ رَبَّ الْعَالَمِينَ وَغَيْرَ ذَلِكَ مِنْ ذِكْرِ الله تَعَالَى كَانَ حَسَنًا لَا تَنْقَطِعُ الصَّلَاةُ بِشَيْءٍ مِنْ ذِكْرِ الله تَعَالَى: قَالَ: وَقَوْلُهُ يَدُلُّ عَلَى أَنَّهُ لَا بَأْسَ مِنْ أَنْ يَسْأَلَ الْعَبْدُ رَبَّهُ فِي الصَّلَاةِ كُلِّهَا فِي الدِّينِ وَالدُّنْيَا.

فَرْعٌ: فِي مَذَاهِبِ الْعُلَمَاءِ فِي التَّأْمِينِ
قَدْ ذَكَرْنَا: أَنَّ مَذْهَبَنَا اسْتِحْبَابُهُ لِلْإِمَامِ وَالْمَأْمُومِ وَالْمُنْفَرِدِ، وَأَنَّ الْإِمَامَ وَالْمُنْفَرِدَ يَجْهَرَانِ بِهِ، وَكَذَا الْمَأْمُومُ عَلَى الْأَصَحِّ. وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَالْعَبْدَرِيُّ الْجَهْرَ بِهِ لِجَمِيعِهِمْ عَنْ طَاوُسٍ وَأَحْمَدَ وَإِسْحَاقَ وَابْنِ خُزَيْمَةَ وَابْنِ الْمُنْذِرِ وَدَاوُد، وَهُوَ مَذْهَبُ ابْنِ الزُّبَيْرِ، وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ: يُسِرُّونَ بِالتَّأْمِينِ، وَكَذَا قَالَهُ مَالِكٌ فِي الْمَأْمُومِ وَعَنْهُ فِي الْإِمَامِ رِوَايَتَانِ إحْدَاهُمَا: يُسِرُّ بِهِ: وَالثَّانِيَةُ: لَا يَأْتِي بِهِ، وَكَذَا الْمُنْفَرِدُ عِنْدَهُ، وَدَلِيلُنَا: الْأَحَادِيثُ الصَّحِيحَةُ السَّابِقَةُ، وَلَيْسَ لَهُمْ فِي الْمَسْأَلَةِ حُجَّةٌ صَحِيحَةٌ صَرِيحَةٌ، بَلْ احْتَجَّتْ الْحَنَفِيَّةُ بِرِوَايَةِ شُعْبَةَ وَقَوْلِهِ: "وَخَفَضَ بِهَا صَوْتَهُ".
وَاحْتَجَّتْ الْمَالِكِيَّةُ: بِأَنَّ سُنَّةَ الدُّعَاءِ بِآمِينَ لِلسَّامِعِ دُونَ الدَّاعِي، وَآخِرُ الْفَاتِحَةِ دُعَاءٌ فَلَا يُؤَمِّنُ الْإِمَامُ؛ لِأَنَّهُ دَاعٍ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هَذَا غَلَطٌ، بَلْ إذَا اُسْتُحِبَّ التَّأْمِينُ لِلسَّامِعِ فَالدَّاعِي أَوْلَى بِالِاسْتِحْبَابِ، وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "فَإِنْ لَمْ يُحْسِنْ الْفَاتِحَةَ وَأَحْسَنَ غَيْرَهَا، قَرَأَ سَبْعَ آيَاتٍ، وَهَلْ يُعْتَبَرُ أَنْ يَكُونَ فِيهَا بِقَدْرِ حُرُوفِ الْفَاتِحَةِ؟ فِيهِ قَوْلَانِ. أَحَدُهُمَا: لَا يُعْتَبَرُ، كَمَا إذَا فَاتَهُ صَوْمُ يَوْمٍ طَوِيلٍ لَمْ يُعْتَبَرْ أَنْ يَكُونَ الْقَضَاءُ فِي يَوْمٍ بِقَدْرِ سَاعَاتِ الْأَدَاءِ، وَالثَّانِي: يُعْتَبَرُ وَهُوَ الْأَصَحُّ؛ لِأَنَّهُ لَمَّا اُعْتُبِرَ عَدَدُ آيِ الْفَاتِحَةِ اُعْتُبِرَ قَدْرُ حُرُوفِهَا، وَيُخَالِفُ الصَّوْمَ، فَإِنَّهُ لَا يُمْكِنُ اعْتِبَارُ الْمِقْدَارِ فِي السَّاعَاتِ إلَّا بِمَشَقَّةٍ، فَإِنْ لَمْ يُحْسِنْ شَيْئًا مِنْ الْقُرْآنِ لَزِمَهُ أَنْ يَأْتِيَ بِذِكْرٍ، لِمَا رَوَى عَبْدُ الله بْنُ أَبِي أَوْفَى: رضي الله عنه "أَنَّ رَجُلًا أَتَى النَّبِيَّ صلى الله عليه وسلم فَقَالَ: إنِّي لَا أَسْتَطِيعُ أَنْ أَحْفَظَ شَيْئًا مِنْ الْقُرْآنِ فَعَلِّمْنِي مَا يُجْزِينِي فِي الصَّلَاةِ، فَقَالَ: سُبْحَانَ الله وَالْحَمْدُ لِلَّهِ، وَلَا إلَهَ إلَّا اللَّهُ، وَالله أَكْبَرُ، وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله" وَلِأَنَّهُ رُكْنٌ مِنْ أَرْكَانِ الصَّلَاةِ، فَجَازَ أَنْ يَنْتَقِلَ فِيهِ عِنْدَ الْعَجْزِ إلَى بَدَلٍ كَالْقِيَامِ. وَفِي الذِّكْرِ وَجْهَانِ، قَالَ أَبُو إِسْحَاقَ رضي الله عنه: يَأْتِي مِنْ الذِّكْرِ بِقَدْرِ حُرُوفِ الْفَاتِحَةِ؛ لِأَنَّهُ أُقِيمَ مَقَامَهَا فَاعْتُبِرَ قَدْرُهَا.
وَقَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ رضي الله عنه: يَجِبُ مَا نَصَّ عَلَيْهِ الرَّسُولُ صلى الله عليه وسلم مِنْ غَيْرِ زِيَادَةٍ كَالتَّيَمُّمِ لَا تَجِبُ الزِّيَادَةُ فِيهِ عَلَى مَا وَرَدَ بِهِ النَّصُّ، وَالْمَذْهَبُ الْأَوَّلُ.
وَإِنْ أَحْسَنَ آيَةً مِنْ الْفَاتِحَةِ وَأَحْسَنَ غَيْرَهَا فَفِيهِ وَجْهَانِ، أَصَحُّهُمَا: أَنَّهُ يَقْرَأُ الْآيَةَ ثُمَّ يَقْرَأُ سِتَّ آيَاتٍ مِنْ غَيْرِهَا؛ لِأَنَّهُ إذَا لَمْ يُحْسِنْ شَيْئًا مِنْهَا انْتَقَلَ إلَى غَيْرِهَا، فَإِذَا كَانَ يُحْسِنُ بَعْضَهَا وَجَبَ أَنْ يَنْتَقِلَ فِيمَا لَمْ يُحْسِنْ إلَى غَيْرِهَا، كَمَا لَوْ عَدِمَ بَعْضَ الْمَاءِ، وَالثَّانِي: يَلْزَمُهُ تَكْرَارُ الْآيَةِ؛ لِأَنَّهَا أَقْرَبُ إلَيْهَا، فَإِنْ لَمْ يُحْسِنْ شَيْئًا مِنْ الْقُرْآنِ وَلَا مِنْ الذِّكْرِ قَامَ بِقَدْرِ سَبْعِ آيَاتٍ، وَعَلَيْهِ أَنْ يَتَعَلَّمَ ، فَإِنْ اتَّسَعَ الْوَقْتُ وَلَمْ يَفْعَلْ وَصَلَّى، لَزِمَهُ أَنْ يُعِيدَ ؛ لِأَنَّهُ تَرَكَ الْقِرَاءَةَ مَعَ الْقُدْرَةِ، فَأَشْبَهَ إذَا تَرَكَهَا، وَهُوَ يُحْسِنُ.
الشرح: قَالَ أَصْحَابُنَا: إذَا لَمْ يَقْدِرْ عَلَى قِرَاءَةِ الْفَاتِحَةِ وَجَبَ عَلَيْهِ تَحْصِيلُ الْقَدْرِ بِتَعَلُّمٍ ، أَوْ

ج / 3 ص -233- تَحْصِيلُ مُصْحَفٍ يَقْرَؤُهَا فِيهِ بِشِرَاءٍ أَوْ إجَارَةٍ أَوْ إعَارَةٍ، فَإِنْ كَانَ فِي لَيْلٍ أَوْ ظُلْمَةٍ لَزِمَهُ تَحْصِيلُ السِّرَاجِ عِنْدَ الْإِمْكَانِ، فَلَوْ امْتَنَعَ مِنْ ذَلِكَ عِنْدَ الْإِمْكَانِ أَثِمَ وَلَزِمَهُ إعَادَةُ كُلِّ صَلَاةٍ صَلَّاهَا قَبْلَ قِرَاءَةِ الْفَاتِحَةِ، وَدَلِيلُنَا: الْقَاعِدَةُ الْمَشْهُورَةُ فِي الْأُصُولِ وَالْفُرُوعِ: أَنَّ مَا لَا يَتِمُّ الْوَاجِبُ إلَّا بِهِ وَهُوَ مَقْدُورٌ لِلْمُكَلَّفِ، فَهُوَ وَاجِبٌ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ أَنَّهُ تَجِبُ إعَادَةُ كُلِّ صَلَاةٍ صَلَّاهَا قَبْلَ قِرَاءَةِ الْفَاتِحَةِ هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ.
وَفِي الْحَاوِي وَجْهٌ آخَرُ: أَنَّهُ تَجِبُ إعَادَةُ مَا صَلَّى مِنْ حِينِ أَمْكَنَهُ التَّعْلِيمُ إلَى أَنْ شَرَعَ فِي التَّعْلِيمِ فَقَطْ، وَالصَّحِيحُ الْأَوَّلُ، فَإِنْ تَعَذَّرَتْ عَلَيْهِ الْفَاتِحَةُ لِتَعَذُّرِ التَّعْلِيمِ لِضِيقِ الْوَقْتِ أَوْ بَلَادَتِهِ أَوْ عَدَمِ الْمُعَلِّمِ أَوْ الْمُصْحَفِ أَوْ غَيْرِ ذَلِكَ، لَمْ يَجُزْ تَرْجَمَةُ الْقُرْآنِ بِغَيْرِ الْعَرَبِيَّةِ، بَلْ يَنْظُرُ إنْ أَحْسَنَ غَيْرَهَا مِنْ الْقُرْآنِ لَزِمَهُ قِرَاءَةُ سَبْعِ آيَاتٍ، وَلَا يُجْزِيهِ دُونَ سَبْعٍ، وَإِنْ كَانَتْ طِوَالًا بِلَا خِلَافٍ.
وَنَقَلَ الشَّيْخُ أَبُو مُحَمَّدٍ فِي التَّبْصِرَةِ وَآخَرُونَ: اتِّفَاقَ الْأَصْحَابِ عَلَى هَذَا، وَلَا يَضُرُّ طُولُ الْآيَاتِ وَزِيَادَةُ حُرُوفِهَا عَلَى حُرُوفِ الْفَاتِحَةِ، وَهَلْ يُشْتَرَطُ أَنْ لَا يَنْقُصَ عَنْ حُرُوفِهَا؟ فِيهِ خِلَافٌ جَعَلَهُ الْمُصَنِّفُ قَوْلَيْنِ، وَحَكَاهُ جُمْهُورُ الْأَصْحَابِ فِي طَرِيقَتَيْ الْعِرَاقِ وَخُرَاسَانَ وَجْهَيْنِ، وَقَالَ صَاحِبُ الشَّامِلِ وَالْبَيَانِ: اخْتَلَفَ أَصْحَابُنَا فِيهِ، فَبَعْضُهُمْ حَكَاهُ قَوْلَيْنِ وَبَعْضُهُمْ حَكَاهُ وَجْهَيْنِ، وَنَقَلَهُمَا الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ قَوْلَيْنِ. أَحَدُهُمَا: تَجِبُ أَنْ تَكُونَ بِعَدَدِ حُرُوفِ الْفَاتِحَةِ، وَهُوَ الَّذِي نَقَلَهُ الْمُزَنِيّ وَالثَّانِي: لَا تَجِبُ نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي بَابِ اسْتِقْبَالِ الْقِبْلَةِ قَالَ: تَجِبُ سَبْعُ آيَاتٍ، طِوَالًا كُنَّ أَوْ قِصَارًا.
وَحَاصِلُ مَا ذَكَرَهُ الْأَصْحَابُ ثَلَاثَةُ أَوْجُهٍ، أَصَحُّهَا بِاتِّفَاقِهِمْ بِشَرْطِ أَنْ لَا يُنْقِصَ حُرُوفَ الْآيَاتِ السَّبْعِ عَنْ حُرُوفِ الْفَاتِحَةِ، وَلَا يُشْتَرَطُ أَنَّ كُلَّ آيَةٍ بِقَدْرِ آيَةٍ، بَلْ يُجْرِيهِ أَنْ يَجْعَلَ آيَتَيْنِ بَدَلَ آيَةٍ، بِحَيْثُ يَكُونُ مَجْمُوعُ الْآيَاتِ لَا يَنْقُصُ عَنْ حُرُوفِ الْفَاتِحَةِ، وَالْحَرْفُ الْمُشَدَّدُ بِحَرْفَيْنِ فِي الْفَاتِحَةِ وَالْبَدَلِ، ذَكَرَهُ الشَّيْخُ أَبُو مُحَمَّدٍ فِي التَّبْصِرَةِ وَهُوَ وَاضِحٌ. وَالثَّانِي: يَجِبُ أَنْ يَعْدِلَ حُرُوفَ كُلِّ آيَةٍ مِنْ الْبَدَلِ حُرُوفُ آيَةٍ مِنْ الْفَاتِحَةِ عَلَى التَّرْتِيبِ، فَيَكُونُ مِثْلَهَا أَوْ أَطْوَلَ ، حَكَاهُ الْبَغَوِيّ وَآخَرُونَ وَضَعَّفُوهُ. وَالثَّالِثُ: يَكْفِي سَبْعُ آيَاتٍ نَاقِصَاتٍ كَمَا يَكْفِي صَوْمٌ قَصِيرٌ عَنْ طَوِيلٍ، وَقَوْلُ الْمُصَنِّفِ: لَا يُمْكِنُ اعْتِبَارُ السَّاعَاتِ إلَّا بِمَشَقَّةٍ، لَا يُسَلَّمُ، بَلْ يُمْكِنُهُ ذَلِكَ بِالِاسْتِظْهَارِ بِأَطْوَلَ مِنْهُ كَمَا قُلْنَا هُنَا ، ثُمَّ إنْ لَمْ يُحْسِنْ سَبْعَ آيَاتٍ مُتَوَالِيَةً بِالشَّرْطِ الْمَذْكُورِ كَانَ لَهُ الْعُدُولُ إلَى مُفَرَّقَةٍ بِلَا خِلَافٍ. نُصَّ عَلَيْهِ فِي الْأُمِّ ، وَاتَّفَقُوا عَلَيْهِ، وَلَكِنَّ الْجُمْهُورَ أَطْلَقُوا الْمَسْأَلَةَ، وَقَالَ إمَامُ الْحَرَمَيْنِ: لَوْ كَانَتْ الْآيَةُ الْفَرْدَةُ لَا تُغَيِّر1ُ مَعْنًى مَنْظُومًا إذَا قُرِئَتْ وَحْدَهَا كَقَوْلِهِ: {ثُمَّ نَظَرَ} ، فَيَظْهَرُ أَنْ لَا نَأْمُرَهُ بِقِرَاءَةِ هَذِهِ الْآيَةِ الْمُتَفَرِّقَةِ، وَنَجْعَلَهُ لَا يُحْسِنُ قُرْآنًا أَصْلًا ، فَسَيَأْتِي بِالذِّكْرِ. وَالْمُخْتَارُ: مَا سَبَقَ عَنْ إطْلَاقِ الْأَصْحَابِ، وَإِنْ كَانَ يُحْسِنُ سَبْعَ آيَاتٍ مُتَوَالِيَةٍ بِالشَّرْطِ الْمَذْكُورِ ، فَوَجْهَانِ حَكَاهُمَا السَّرَخْسِيُّ، فِي الْأَمَالِي وَغَيْرِهِ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعلها (لا تفيد معنى) وإنما إصابها التصحيف والله أعلم.

ج / 3 ص -234- أَحَدُهُمَا: لَا تُجْزِيهِ الْمُتَفَرِّقَةُ، بَلْ تَجِبُ قِرَاءَةُ سَبْعِ آيَاتٍ مُتَوَالِيَةٍ، وَبِهَذَا قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَالرَّافِعِيُّ أَصَحُّهُمَا: تُجْزِيهِ الْمُتَفَرِّقَةُ مِنْ سُورَةٍ أَوْ سُوَرٍ، وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالْبَنْدَنِيجِيّ وَصَاحِبُ الْبَيَانِ وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ. أَمَّا إذَا كَانَ يُحْسِنُ دُونَ سَبْعِ آيَاتٍ كَآيَةٍ أَوْ آيَتَيْنِ فَوَجْهَانِ. أَصَحُّهُمَا: يَقْرَأُ مَا يُحْسِنُهُ ثُمَّ يَأْتِي بِالذِّكْرِ عَنْ الْبَاقِي؛ لِأَنَّهُ عَاجِزٌ عَنْ الْبَاقِي فَانْتَقَلَ إلَى بَدَلِهِ. وَالثَّانِي: يَجِبُ تَكْرَارُ مَا يُحْسِنُهُ حَتَّى يَبْلُغَ قَدْرَ الْفَاتِحَةِ؛ لِأَنَّهُ أَقْرَبُ إلَيْهَا مِنْ الذِّكْرِ، فَلَوْ لَمْ يُحْسِنْ إلَّا بَعْضَ الْفَاتِحَةِ وَلَمْ يُحْسِنْ بَدَلًا مِنْ الذِّكْرِ وَجَبَ تَكْرَارُ مَا يُحْسِنُهُ حَتَّى يَبْلُغَ قَدْرَهَا بِلَا خِلَافٍ. وَلَوْ أَحْسَنَ آيَةً أَوْ آيَاتٍ مِنْ الْفَاتِحَةِ وَلَمْ يُحْسِنْ جَمِيعَهَا، فَإِنْ لَمْ يُحْسِنْ لِبَاقِيهَا بَدَلًا، وَجَبَ تَكْرَارُ مَا أَحْسَنَهُ حَتَّى يَبْلُغَ قَدْرَ الْفَاتِحَةِ بِلَا خِلَافٍ، وَإِنْ أَحْسَنَ لِبَاقِيهَا بَدَلًا فَفِيهِ خِلَافٌ حَكَاهُ الْمُصَنِّفُ هُنَا وَجْهَيْنِ، وَكَذَا حَكَاهُمَا الْجُمْهُورُ فِي طَرِيقَتَيْ الْعِرَاقِيِّينَ وَخُرَاسَانَ وَجْهَيْنِ، وَحَكَاهُمَا الْمُصَنِّفُ فِي التَّنْبِيهِ قَوْلَيْنِ، وَكَذَلِكَ حَكَاهُمَا الشَّيْخُ نَصْرٌ فِي تَهْذِيبِهِ ، وَأَصَحُّهُمَا: بِاتِّفَاقِهِمْ: أَنَّهُ يَجِبُ قِرَاءَةُ مَا يُحْسِنُهُ مِنْ الْفَاتِحَةِ، ثُمَّ يَأْتِي بِبَدَلِ الْبَاقِي؛ لِأَنَّ الشَّيْءَ الْوَاحِدَ لَا يَكُونُ أَصْلًا وَبَدَلًا.
وَالثَّانِي: يَجِبُ تَكْرَارُ مَا يَحْفَظُهُ مِنْ الْفَاتِحَةِ، حَتَّى يَبْلُغَ قَدْرَهَا. وَيَجْرِي الْخِلَافُ، سَوَاءٌ كَانَ الْبَدَلُ الَّذِي يُحْسِنُهُ قُرْآنًا أَوْ ذِكْرًا، صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ، لَكِنْ لَا يَجُوزُ الِانْتِقَالُ إلَى الذِّكْرِ إلَّا بَعْدَ الْعَجْزِ عَنْ الْقُرْآنِ. "فَإِنْ قُلْنَا" بِالْأَصَحِّ: إنَّهُ يَقْرَأُ مَا يُحْسِنُهُ وَيَأْتِي بِالْبَدَلِ، وَجَبَ التَّرْتِيبُ بَيْنَهُمَا، فَإِنْ كَانَ يَحْفَظُ أَوَّلَ الْفَاتِحَةِ أَتَى بِهِ، ثُمَّ يَأْتِي بِالْبَدَلِ، وَلَا يَجُوزُ الْعَكْسُ. وَإِنْ كَانَ يَحْفَظُ آخِرَهَا أَتَى بِالْبَدَلِ ثُمَّ قَرَأَ الَّذِي يَحْفَظُهُ مِنْهَا، فَلَوْ عَكَسَ لَمْ يُجْزِئْهُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ. وَحَكَى الْبَغَوِيّ وَجْهًا: أَنَّهُ لَا يَجِبُ هَذَا التَّرْتِيبُ، بَلْ كَيْفَ أَتَى بِهِ أَجْزَأَهُ، فَهُوَ غَرِيبٌ ضَعِيفٌ. وَقَدْ قَالَ إمَامُ الْحَرَمَيْنِ: اتَّفَقَ أَئِمَّتُنَا عَلَى أَنَّ هَذَا التَّرْتِيبَ وَاجِبٌ، وَعُلِّلَ بِعِلَّتَيْنِ إحْدَاهُمَا: أَنَّ التَّرْتِيبَ فِي أَرْكَانِ الصَّلَاةِ وَاجِبٌ وَعَلَيْهِ الْبَدَلُ قَبْلَ النِّصْفِ الثَّانِي مِنْ الْفَاتِحَةِ، فَلْيُقَدِّمْهُ. وَالثَّانِيَةُ: أَنَّ الْبَدَلَ لَهُ حُكْمُ الْمُبْدَلِ، وَالتَّرْتِيبُ شَرْطٌ فِي نِصْفَيْ الْفَاتِحَةِ وَكَذَا فِي نِصْفِهَا، وَمَا قَامَ مَقَامَ النِّصْفِ الْأَوَّلِ.
وَاعْلَمْ أَنَّ الْأَحْوَطَ وَالْمُسْتَحَبَّ لِمَنْ يُحَفِّظُ آيَةً مِنْ الْفَاتِحَةِ أَنْ يُكَرِّرَهَا سَبْعَ مَرَّاتٍ، وَيَأْتِيَ مَعَ ذَلِكَ بِبَدَلِ مَا زَادَ عَلَيْهَا؛ لِيَخْرُجَ مِنْ الْخِلَافِ، وَمِمَّنْ نَبَّهَ عَلَى هَذَا الشَّيْخُ أَبُو مُحَمَّدٍ فِي التَّبْصِرَةِ، هَذَا حُكْمُ مَنْ يُحْسِنُ شَيْئًا مِنْ الْقُرْآنِ، وَلَا خِلَافَ أَنَّهُ مَتَى أَحْسَنَ سَبْعَ آيَاتٍ مِنْ الْقُرْآنِ لَا يَجُوزُ لَهُ أَنْ يَتْرُكَهَا، وَيَنْتَقِلَ إلَى الذِّكْرِ، فَإِنْ كَانَ يُحْسِنُ دُونَ سَبْعٍ، فَهَلْ يُكَرِّرُهُ؟ أَمْ يَأْتِي بِبَدَلِ الْبَاقِي؟ فِيهِ الْخِلَافُ السَّابِقُ ,
فَإِنْ لَمْ يُحْسِنْ شَيْئًا مِنْهُ وَجَبَ عَلَيْهِ أَنْ يَأْتِيَ بِالذِّكْرِ بَدَلَهَا، وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا، وَاسْتَدَلَّ أَصْحَابُنَا فِيهِ بِحَدِيثِ عَبْدِ الله بْنِ أَبِي أَوْفَى رضي الله عنهما قَالَ: "جَاءَ رَجُلٌ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: إنِّي لَا أَسْتَطِيعُ أَنْ آخُذَ مِنْ الْقُرْآنِ شَيْئًا فَعَلِّمْنِي مَا يُجْزِينِي مِنْهُ قَالَ: قُلْ: سُبْحَانَ الله وَالْحَمْدُ لِلَّهِ وَلَا إلَهَ إلَّا اللَّهُ وَالله أَكْبَرُ وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله قَالَ: يَا رَسُولَ الله هَذَا لِلَّهِ فَمَا لِي؟ قَالَ: قُلْ اللَّهُمَّ ارْحَمْنِي وَارْزُقْنِي وَعَافِنِي وَاهْدِنِي. فَلَمَّا قَامَ قَالَ هَكَذَا بِيَدِهِ، فَقَالَ رَسُولُ الله: صلى الله عليه وسلم أَمَّا هَذَا فَقَدْ مَلَأَ يَدَهُ مِنْ الْخَيْرِ" . رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ، وَلَكِنَّهُ مِنْ رِوَايَةِ إبْرَاهِيمَ السَّكْسَكِيِّ وَهُوَ ضَعِيفٌ، وَيُغْنِي عَنْهُ حَدِيثُ رِفَاعَةَ بْنِ رَافِعٍ قَالَ: "كُنَّا مَعَ رَسُولِ الله صلى الله عليه وسلم فِي الْمَسْجِدِ، فَدَخَلَ رَجُلٌ يُصَلِّي فِي نَاحِيَةِ الْمَسْجِدِ فَجَعَلَ رَسُولُ الله صلى الله عليه وسلم

ج / 3 ص -235- يَرْمُقُهُ ثُمَّ جَاءَ فَسَلَّمَ فَرَدَّ عَلَيْهِ، وَقَالَ: ارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ، ثُمَّ جَاءَ فَسَلَّمَ عَلَيْهِ، ثُمَّ قَالَ: ارْجِعْ فَصَلِّ فَإِنَّكَ لَمْ تُصَلِّ، قَالَ مَرَّتَيْنِ أَوْ ثَلَاثًا، فَقَالَ لَهُ فِي الثَّالِثَةِ أَوْ الرَّابِعَةِ: وَاَلَّذِي بَعَثَك بِالْحَقِّ لَقَدْ اجْتَهَدْتُ فِي نَفْسِي فَعَلِّمْنِي وَأَرِنِي، فَقَالَ لَهُ النَّبِيُّ صلى الله عليه وسلم إذَا أَرَدْتَ أَنْ تُصَلِّيَ فَتَوَضَّأْ كَمَا أَمَرَكَ اللَّهُ، ثُمَّ تَشَهَّدْ فَأَقِمْ، ثُمَّ كَبِّرْ، فَإِنْ كَانَ مَعَكَ قُرْآنٌ فَاقْرَأْ بِهِ، وَإِلَّا فَاحْمَدْ اللَّهَ وَكَبِّرْهُ وَهَلِّلْهُ، ثُمَّ ارْكَعْ فَاطْمَئِنَّ رَاكِعًا، ثُمَّ اعْتَدِلْ قَائِمًا - وَذَكَرَ تَمَامَ الْحَدِيثِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ.
وَاخْتَلَفَ أَصْحَابُنَا فِي الذِّكْرِ عَلَى ثَلَاثَةِ أَوْجُهٍ: أَحَدُهَا: وَهُوَ قَوْلُ أَبِي عَلِيٍّ الطَّبَرِيِّ: أَنَّهُ يَتَعَيَّنُ أَنْ يَقُولَ: سُبْحَانَ الله وَالْحَمْدُ لِلَّهِ وَلَا إلَهَ إلَّا اللَّهُ وَالله أَكْبَرُ وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله، فَتَجِبُ هَذِهِ الْكَلِمَاتُ الْخَمْسُ وَتَكْفِيهِ. وَالثَّانِي: أَنَّهَا تَتَعَيَّنُ وَيَجِبُ مَعَهَا كَلِمَتَانِ مِنْ الذِّكْرِ لِيَصِيرَ سَبْعَةَ أَنْوَاعٍ مَقَامَ سَبْعِ آيَاتٍ، وَالْمُرَادُ بِالْكَلِمَاتِ أَنْوَاعُ الذِّكْرِ لَا الْأَلْفَاظُ الْمُسْرَدَةُ، وَالثَّالِثُ: وَهُوَ الصَّحِيحُ عِنْدَ الْمُصَنِّفِ وَجُمْهُورِ الْأَصْحَابِ، وَهُوَ الصَّحِيحُ أَيْضًا فِي الدَّلِيلِ: أَنَّهُ لَا يَتَعَيَّنُ شَيْءٌ مِنْ الذِّكْرِ، بَلْ يُجْزِيهِ جَمِيعُ الْأَذْكَارِ مِنْ التَّهْلِيلِ وَالتَّسْبِيحِ وَالتَّكْبِيرِ وَغَيْرِهَا. فَيَجِبُ سَبْعَةُ أَذْكَارٍ، وَلَكِنْ هَلْ يُشْتَرَطُ أَنْ لَا يُنْقِصَ حُرُوفَ مَا أَتَى بِهِ عَنْ حُرُوفِ الْفَاتِحَةِ؟ فِيهِ وَجْهَانِ. أَصَحُّهُمَا: يُشْتَرَطُ وَهُمَا كَالْوَجْهَيْنِ فِي الْبَدَلِ مِنْ الْقُرْآنِ. قَالَ إمَامُ الْحَرَمَيْنِ: وَلَا يُرَاعَى هُنَا إلَّا الْحُرُوفُ بِخِلَافِ مَا إذَا أَحْسَنَ قُرْآنًا غَيْرَ الْفَاتِحَةِ، فَإِنَّا نُرَاعِي الْآيَاتِ وَفِي الْحُرُوفِ خِلَافٌ. وَقَالَ الْبَغَوِيّ: يَجِبُ سَبْعَةُ أَنْوَاعٍ مِنْ الذِّكْرِ يُقَامُ كُلُّ نَوْعٍ مَقَامَ آيَةٍ، قَالَ الرَّافِعِيُّ: هَذَا أَقْرَبُ مِنْ قَوْلِ الْإِمَامِ.
وَاحْتُجَّ لِأَبِي عَلِيٍّ الطَّبَرِيِّ بِحَدِيثِ ابْنِ أَبِي أَوْفَى، وَلَيْسَ فِيهِ غَيْرُ الْكَلِمَاتِ الْخَمْسِ، وَأَجَابَ الْقَائِلُونَ بِالصَّحِيحِ: بِأَنَّ الْحَدِيثَ ضَعِيفٌ، وَلَوْ صَحَّ لَمْ يَكُنْ فِيهِ نَفْيُ وُجُوبِ زِيَادَةٍ مِنْ الْأَذْكَارِ، "فَإِنْ قِيلَ: لَوْ وَجَبَ زِيَادَةٌ لَذُكِرَتْ "قِيلَ: يَجُوزُ تَأْخِيرُ الْبَيَانِ إلَى وَقْتِ الْحَاجَةِ وَالله أَعْلَمُ.
فَإِنْ قِيلَ: مَا الْفَرْقُ بَيْنَ الذِّكْرِ وَالْقُرْآنِ؟ حَيْثُ جَوَّزْتُمْ - عَلَى قَوْلِ أَبِي عَلِيٍّ - خَمْسَ كَلِمَاتٍ، وَلَمْ تُجَوِّزُوا الْقُرْآنَ إلَّا سَبْعَ آيَاتٍ بِالِاتِّفَاقِ؟ فَالْفَرْقُ: مَا ذَكَرَهُ صَاحِبُ التَّتِمَّةِ: أَنَّ الْقُرْآنَ بَدَلٌ لِلْفَاتِحَةِ مِنْ جِنْسِهَا فَاعْتُبِرَ فِيهِ قَدْرُهَا، وَالذِّكْرُ بِخِلَافِهَا، فَجَازَ أَنْ يَكُونَ دُونَهُ كَالتَّيَمُّمِ عَنْ الْوُضُوءِ.
فَرْعٌ: إذَا عَجَزَ عَنْ الْقُرْآنِ وَانْتَقَلَ إلَى الْأَذْكَارِ، فَقَدْ ذَكَرْنَا أَنَّهُ يُجْزِيهِ التَّسْبِيحُ وَالتَّهْلِيلُ وَالتَّكْبِيرُ وَالتَّحْمِيدُ وَالْحَوْقَلَةُ وَنَحْوُهَا. وَأَمَّا الدُّعَاءُ الْمَحْضُ: فَفِيهِ تَرَدُّدٌ لِلشَّيْخِ أَبِي مُحَمَّدٍ الْجُوَيْنِيِّ، قَالَ إمَامُ الْحَرَمَيْنِ: وَلَعَلَّ الْأَشْبَهَ أَنَّ الَّذِي يَتَعَلَّقُ مِنْهُ بِأُمُورِ الْآخِرَةِ يُجْزِيهِ دُونَ مَا يَتَعَلَّقُ بِالدُّنْيَا، وَهُوَ الَّذِي قَالَهُ الْإِمَامُ هُوَ الْمُرَجَّحُ، رَجَّحَهُ الْغَزَالِيُّ فِي الْبَسِيطِ.
فرع: شَرْطُ الذِّكْرِ الَّذِي يَأْتِي بِهِ أَنْ لَا يَقْصِدَ بِهِ شَيْئًا آخَرَ، وَهَلْ يُشْتَرَطُ أَنْ يَقْصِدَ بِهِ الْبَدَلِيَّةَ أَمْ يَكْفِيهِ الْإِتْيَانُ بِهِ بِلَا قَصْدٍ؟ فِيهِ وَجْهَانِ، حَكَاهُمَا صَاحِبُ التَّقْرِيبِ وَإِمَامُ الْحَرَمَيْنِ وَمُتَابِعُوهُ. قَالَ الرَّافِعِيُّ: الْأَصَحُّ لَا يُشْتَرَطُ فَلَوْ أَتَى بِدُعَاءِ الِاسْتِفْتَاحِ أَوْ بِالتَّعَوُّذِ وَقَصَدَ بِهِ بَدَلَ الْفَاتِحَةِ أَجْزَأَهُ عَنْهَا، فَإِنْ قَصَدَ الِاسْتِفْتَاحَ أَوْ التَّعَوُّذَ لَمْ يُجْزِهِ، وَإِنْ لَمْ يَقْصِدْ شَيْئًا فَفِيهِ الْوَجْهَانِ. الْأَصَحُّ: يُجْزِيهِ عِنْدَ الْأَصْحَابِ.
فرع: إذَا لَمْ يُحْسِنْ شَيْئًا مِنْ الْقُرْآنِ وَلَمْ يُحْسِنْ الذِّكْرَ بِالْعَرَبِيَّةِ وَأَحْسَنَهُ بِالْعَجَمِيَّةِ أَتَى بِهِ

ج / 3 ص -236- بِالْعَجَمِيَّةِ. ذَكَرَهُ صَاحِبُ الْحَاوِي كَمَا يَأْتِي بِتَكْبِيرَةِ الْإِحْرَامِ بِالْعَجَمِيَّةِ إذَا لَمْ يُحْسِنْ الْعَرَبِيَّةَ، وَقَدْ سَبَقَ تَفْصِيلُ مَا يَجُوزُ فِي فَصْلِ التَّكْبِيرَةِ.
فرع: إذَا أَتَى بِبَدَلِ الْفَاتِحَةِ مِنْ قِرَاءَةٍ أَوْ ذِكْرٍ حَيْثُ يَجُوزَانِ بِالشَّرْطِ السَّابِقِ وَاسْتَمَرَّ الْعَجْزُ عَنْ الْفَاتِحَةِ أَجْزَأَتْهُ صَلَاتُهُ وَلَا إعَادَةَ، فَلَوْ تَمَكَّنَ مِنْ الْفَاتِحَةِ فِي الرُّكُوعِ أَوْ مَا بَعْدَهُ، فَقَدْ مَضَتْ رَكْعَتُهُ عَلَى الصِّحَّةِ، وَلَا يَجُوزُ الرُّجُوعُ إلَى الْفَاتِحَةِ، وَإِنْ تَمَكَّنَ قَبْلَ الشُّرُوعِ فِي الْبَدَلِ لَزِمَهُ قِرَاءَةُ الْفَاتِحَةِ، وَإِنْ كَانَ فِي أَثْنَاءِ الْبَدَلِ فَوَجْهَانِ، حَكَاهُمَا السَّرَخْسِيُّ فِي الْأَمَالِي قَوْلَيْنِ. الصَّحِيحُ: أَنَّهُ يَلْزَمُهُ الْفَاتِحَةُ بِكَمَالِهَا. وَالثَّانِي: يَكْفِيهِ أَنْ يَأْتِيَ مِنْ الْفَاتِحَةِ قَدْرَ مَا بَقِيَ. وَإِنْ تَمَكَّنَ بَعْدَ فَرَاغِ الْبَدَلِ وَقَبْلَ الرُّكُوعِ فَطَرِيقَانِ حَكَاهُمَا السَّرَخْسِيُّ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ أَصَحُّهُمَا: لَا يَلْزَمُهُ كَمَا لَوْ قَدَرَ الْمُكَفِّرُ بِالصَّوْمِ عَلَى الرَّقَبَةِ بَعْدَ الصَّوْمِ وَالثَّانِي: فِيهِ وَجْهَانِ كَمَا لَوْ تَمَكَّنَ فِي أَثْنَاءِ الْبَدَلِ، وَمِمَّنْ حَكَى الْوَجْهَيْنِ فِي هَذِهِ الصُّورَةِ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي التَّبْصِرَةِ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ، قَالَ أَصْحَابُنَا: وَالتَّمَكُّنُ قَدْ يَكُونُ بِتَلْقِينٍ وَقَدْ يَكُونُ بِمُصْحَفٍ وَغَيْرِهِمَا.
فرع: إذَا لَمْ يُحْسِنْ شَيْئًا مِنْ الْقُرْآنِ وَلَا مِنْ الذِّكْرِ وَلَا أَمْكَنَهُ التَّعَلُّمُ، وَجَبَ عَلَيْهِ أَنْ يَقُومَ بِقَدْرِ الْفَاتِحَةِ سَاكِتًا، ثُمَّ يَرْكَعَ، وَيُجْزِيهِ صَلَاتُهُ بِلَا إعَادَةٍ؛ لِأَنَّهُ مَأْمُورٌ بِالْقِيَامِ وَالْقِرَاءَةِ، فَإِذَا عَجَزَ عَنْ أَحَدِهِمَا أَتَى بِالْآخَرِ لِقَوْلِهِ: "صلى الله عليه وسلم إذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
فرع: ذَكَرَ الْمُصَنِّفُ فِي هَذَا الْفَصْلِ عَبْدَ الله بْنَ أَبِي أَوْفَى، وَهُوَ وَأَبُوهُ صَحَابِيَّانِ رضي الله تعالى عنهما، وَاسْمُ أَبِي أَوْفَى عَلْقَمَةُ بْنُ خَالِدِ بْنِ الْحَارِثِ، وَكُنْيَةُ عَبْدِ الله أَبُو إبْرَاهِيمَ، وَقِيلَ: أَبُو مُحَمَّدٍ، وَقِيلَ: أَبُو مُعَاوِيَةَ شَهِدَ بَيْعَةَ الرِّضْوَانِ وَنَزَلَ الْكُوفَةَ، وَتُوُفِّيَ سَنَةَ سِتٍّ وَثَمَانِينَ قِيلَ: هُوَ آخِرُ مَنْ مَاتَ مِنْ الصَّحَابَةِ بِالْكُوفَةِ. وَقَوْلُ الْمُصَنِّفِ: "لِأَنَّهُ رُكْنٌ مِنْ أَرْكَانِ الصَّلَاةِ" فَجَازَ أَنْ يُنْتَقَلَ عَنْهُ عِنْدَ الْعَجْزِ إلَى بَدَلٍ كَالْقِيَامِ، وَقَوْلُهُ "مِنْ أَرْكَانِ الصَّلَاةِ" احْتِرَازٌ مِنْ الْحَجِّ فَإِنَّهُ لَا بَدَلَ لِأَرْكَانِهِ، وَقَوْلُهُ: "فَجَازَ أَنْ يُنْتَقَلَ" لَوْ قَالَ: "وَجَبَ" كَانَ أَصْوَبَ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ لَا يُحْسِنُ الْفَاتِحَةَ كَيْفَ يُصَلِّي إذَا لَمْ يُحْسِنْ التَّعَلُّمَ؟ فَقَدْ ذَكَرْنَا: أَنَّ مَذْهَبَنَا أَنَّهُ يَجِبُ عَلَيْهِ قِرَاءَةُ سَبْعِ آيَاتٍ غَيْرَهَا، فَإِنْ لَمْ يُحْسِنْ شَيْئًا مِنْ الْقُرْآنِ لَزِمَهُ الذِّكْرُ، فَإِنْ لَمْ يُحْسِنْهُ وَلَا أَمْكَنَهُ وَجَبَ أَنْ يَقِفَ بِقَدْرِ قِرَاءَةِ الْفَاتِحَةِ، وَبِهِ قَالَ أَحْمَدُ وَقَالَ أَبُو حَنِيفَةَ: إذَا عَجَزَ عَنْ الْقُرْآنِ قَامَ سَاكِتًا وَلَا يَجِبُ الذِّكْرُ، وَقَالَ مَالِكٌ: لَا يَجِبُ وَلَا الْقِيَامُ، وَقَدْ سَبَقَ دَلِيلُنَا عَلَيْهِمَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ قَرَأَ الْقُرْآنَ بِالْفَارِسِيَّةِ لَمْ تُجْزِهِ؛ لِأَنَّ الْقَصْدَ مِنْ الْقُرْآنِ اللَّفْظُ [وَالنَّظْمُ1] وَذَلِكَ لَا يُوجَدُ فِي غَيْرِهِ.
الشَّرْحُ: مَذْهَبُنَا: أَنَّهُ لَا يَجُوزُ قِرَاءَةُ الْقُرْآنِ بِغَيْرِ لِسَانِ الْعَرَبِ سَوَاءٌ أَمْكَنَهُ الْعَرَبِيَّةُ أَوْ عَجَزَ عَنْهَا، وَسَوَاءٌ كَانَ فِي الصَّلَاةِ أَوْ غَيْرِهَا، فَإِنْ أَتَى بِتَرْجَمَتِهِ فِي صَلَاةٍ بَدَلًا عَنْ الْقِرَاءَةِ لَمْ تَصِحَّ صَلَاتُهُ سَوَاءٌ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في ش و ق (ط).

ج / 3 ص -237- أَحْسَنَ الْقِرَاءَةَ أَمْ لَا، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ مِنْهُمْ مَالِكٌ وَأَحْمَدُ وَدَاوُد. وَقَالَ أَبُو حَنِيفَةَ: تَجُوزُ وَتَصِحُّ بِهِ الصَّلَاةُ مُطْلَقًا، وَقَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ: يَجُوزُ لِلْعَاجِزِ دُونَ الْقَادِرِ. وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِقَوْلِهِ تَعَالَى: {قُلْ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِه} قَالُوا: وَالْعَجَمُ لَا يَعْقِلُونَ الْإِنْذَارَ إلَّا بِتَرْجَمَتِهِ، وَفِي "الصَّحِيحَيْنِ" أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أُنْزِلَ الْقُرْآنُ عَلَى سَبْعَةِ أَحْرُفٍ". وَعَنْ سَلْمَانَ الْفَارِسِيِّ: رضي الله عنه أَنَّ قَوْمًا مِنْ الْفُرْسِ سَأَلُوهُ أَنْ يَكْتُبَ لَهُمْ شَيْئًا مِنْ الْقُرْآنِ، فَكَتَبَ لَهُمْ فَاتِحَةَ الْكِتَابِ بِالْفَارِسِيَّةِ ؛ وَلِأَنَّهُ ذِكْرٌ فَقَامَتْ تَرْجَمَتُهُ مَقَامَهُ كَالشَّهَادَتَيْنِ فِي الْإِسْلَامِ، وَقِيَاسًا عَلَى جَوَازِ تَرْجَمَةِ حَدِيثِ النَّبِيِّ صلى الله عليه وسلم وَقِيَاسًا عَلَى جَوَازِ التَّسْبِيحِ بِالْعَجَمِيَّةِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه أَنَّهُ سَمِعَ هِشَامَ بْنَ حَكِيمٍ يَقْرَأُ سُورَةً عَلَى غَيْرِ مَا يَقْرَأُ عُمَرُ فَلَبَّبَهُ1 بِرِدَائِهِ، وَأَتَى بِهِ رَسُولَ الله صلى الله عليه وسلم وَذَكَرَ الْحَدِيثَ ، رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ ، فَلَوْ جَازَتْ التَّرْجَمَةُ لَأَنْكَرَ عَلَيْهِ صلى الله عليه وسلم اعْتِرَاضَهُ فِي شَيْءٍ جَائِزٍ، وَاحْتَجُّوا أَيْضًا: بِأَنَّ تَرْجَمَةَ الْقُرْآنِ لَيْسَتْ قُرْآنًا ؛ لِأَنَّ الْقُرْآنَ هُوَ هَذَا النَّظْمُ الْمُعْجِزُ، وَبِالتَّرْجَمَةِ يَزُولُ الْإِعْجَازُ فَلَمْ يَجُزْ، وَكَمَا أَنَّ الشِّعْرَ يُخْرِجُهُ تَرْجَمَتُهُ عَنْ كَوْنِهِ شِعْرًا، فَكَذَا الْقُرْآنُ.
وَأَمَّا الْجَوَابُ عَنْ الْآيَةِ الْكَرِيمَةِ: فَهُوَ أَنَّ الْإِنْذَارَ يَحْصُلُ لِيَتِمَّ بِهِ، وَإِنْ نُقِلَ إلَيْهِمْ مَعْنَاهُ، وَأَمَّا الْجَوَابُ عَنْ الْحَدِيثِ فَسَبْعُ لُغَاتٍ لِلْعَرَبِ ؛ وَلِأَنَّهُ يَدُلُّ عَلَى أَنَّهُ لَا يَتَجَاوَزُ هَذِهِ السَّبْعَةَ، وَهُمْ يَقُولُونَ: يَجُوزُ بِكُلِّ لِسَانٍ، وَمَعْلُومٌ: أَنَّهَا تَزِيدُ عَلَى سَبْعَةٍ، وَعَنْ فِعْلِ سَلْمَانَ أَنَّهُ كَتَبَ تَفْسِيرَهَا لَا حَقِيقَةَ الْفَاتِحَةِ، وَعَنْ الْإِسْلَامِ: أَنَّ فِي جَوَازِ تَرْجَمَتِهِ لِلْقَادِرِ عَلَى الْعَرَبِيَّةِ وَجْهَيْنِ سَبَقَ بَيَانُهُمَا فِي فَصْلِ التَّكْبِيرِ. ، فَإِنْ قُلْنَا: لَا يَصِحُّ فَظَاهِرٌ، وَإِنْ قُلْنَا - بِالْمَذْهَبِ - إنَّهُ يَصِحُّ إسْلَامُهُ، فَالْفَرْقُ: أَنَّ الْمُرَادَ مَعْرِفَةُ اعْتِقَادِهِ الْبَاطِنِ، وَالْعَجَمِيَّةُ كَالْعَرَبِيَّةِ فِي تَحْصِيلِ ذَلِكَ. وَعَنْ الْقِيَاسِ عَلَى الْحَدِيثِ وَالتَّسْبِيحِ: أَنَّ الْمُرَادَ بِالْقُرْآنِ الْأَحْكَامُ وَالنَّظْمُ الْمُعْجِزُ بِخِلَافِ الْحَدِيثِ وَالتَّسْبِيحِ، هَذِهِ طَرِيقَةُ أَصْحَابِنَا فِي الْمَسْأَلَةِ، وَبَسَطَهَا إمَامُ الْحَرَمَيْنِ فِي الْأَسَالِيبِ فَقَالَ: عُمْدَتُنَا أَنَّ الْقُرْآنَ مُعْجِزٌ، وَالْمُعْتَمَدُ فِي إعْجَازِهِ اللَّفْظُ قَالَ: ثُمَّ تَكَلَّمَ عُلَمَاءُ الْأُصُولِ فِي الْمُعْجِزِ مِنْهُ فَقِيلَ: الْإِعْجَازُ فِي بَلَاغَتِهِ وَجَزَالَتِهِ وَفَصَاحَتِهِ الْمُجَاوِزَةِ لِحُدُودِ جَزَالَةِ الْعَرَبِ، وَالْمُخْتَارُ: أَنَّ الْإِعْجَازَ فِي جَزَالَتِهِ مَعَ أُسْلُوبِهِ الْخَارِجِ عَنْ أَسَالِيبِ كَلَامِ الْعَرَبِ. وَالْجَزَالَةُ وَالْأُسْلُوبُ يَتَعَلَّقَانِ بِالْأَلْفَاظِ، ثُمَّ مَعْنَى الْقُرْآنِ فِي حُكْمِ التَّابِعِ لِلْأَلْفَاظِ، فَحَصَلَ مِنْ هَذَا أَنَّ اللَّفْظَ هُوَ الْمَقْصُودُ الْمَتْبُوعُ، وَالْمَعْنَى تَابِعٌ فَنَقُولُ بَعْدَ هَذَا التَّمْهِيدِ:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هشام بن حكيم بن خويلد بن أسد بن عبد العزى بن قصي القرشي الأسدي ووهم ابن منده فنسبه مخزوميا ثبت ذكره في الصحيح في هذه الرواية من رواية الزهري عن عروة عن المسور بن مخزمة وعبد الرحمن بن عبد القارئ عن عمر سمعت هشام بن حكيم يقرأ سورة الفرقان على غير ما أقرأني رسول الله صلى الله عليه وسلم وفيه أنه أحضره ولببه من مجامع ثوبه فاستقراهما فصوبهما وقال: نزل القرآن على سبعة أحرف (الحديث) قال ابن سعد: كان هشام مهيبا وقال الزهري: كان يأمر بالمعروف في رجال معه وفال ابن وهب عن عبد الله: لم يكن يتخذ أخلاء ولا له ولد وقد مات قبل أبيه بمدة طويلة قال أبو نعيم استشهد بأجنادين (ط).

ج / 3 ص -238- تَرْجَمَةُ الْقُرْآنِ لَيْسَتْ قُرْآنًا بِإِجْمَاعِ الْمُسْلِمِينَ، وَمُحَاوَلَةُ الدَّلِيلِ لِهَذَا تَكَلُّفٌ، فَلَيْسَ أَحَدٌ يُخَالِفُ فِي أَنَّ مَنْ تَكَلَّمَ بِمَعْنَى الْقُرْآنِ بِالْهِنْدِيَّةِ لَيْسَتْ قُرْآنًا، وَلَيْسَ مَا لَفَظَ بِهِ قُرْآنًا، وَمَنْ خَالَفَ فِي هَذَا كَانَ مُرَاغِمًا جَاحِدًا، وَتَفْسِيرُ شِعْرِ امْرِئِ الْقِيسِ لَيْسَ شِعْرَهُ، فَكَيْفَ يَكُونُ تَفْسِيرُ الْقُرْآنِ قُرْآنًا؟ وَقَدْ سَلَّمُوا أَنْ الْجُنُبَ لَا يَحْرُمُ عَلَيْهِ ذِكْرُ مَعْنَى الْقُرْآنِ، وَالْمُحْدِثُ لَا يُمْنَعُ مِنْ حَمْلِ كِتَابٍ فِيهِ مَعْنَى الْقُرْآنِ وَتَرْجَمَتُهُ، فَعُلِمَ أَنَّ مَا جَاءَ بِهِ لَيْسَ قُرْآنًا، وَلَا خِلَافَ أَنَّ الْقُرْآنَ مُعْجِزٌ، وَلَيْسَتْ التَّرْجَمَةُ مُعْجِزَةً، وَالْقُرْآنُ هُوَ الَّذِي تَحَدَّى بِهِ النَّبِيُّ صلى الله عليه وسلم الْعَرَبَ، وَوَصَفَهُ اللَّهُ تَعَالَى بِكَوْنِهِ عَرَبِيًّا، وَإِذَا عُلِمَ أَنَّ التَّرْجَمَةَ لَيْسَتْ قُرْآنًا - وَقَدْ ثَبَتَ أَنَّهُ لَا تَصِحُّ صَلَاتُهُ إلَّا بِقُرْآنٍ - حَصَلَ أَنَّ الصَّلَاةَ لَا تَصِحُّ بِالتَّرْجَمَةِ.
هَذَا كُلُّهُ مَعَ أَنَّ الصَّلَاةَ مَبْنَاهَا عَلَى التَّعَبُّدِ وَالِاتِّبَاعِ وَالنَّهْيِ عَنْ الِاخْتِرَاعِ، وَطَرِيقُ الْقِيَاسِ مُنْسَدَّةٌ، وَإِذَا نَظَرَ النَّاظِرُ فِي أَصْلِ الصَّلَاةِ، وَأَعْدَادِهَا، وَاخْتِصَاصِهَا بِأَوْقَاتِهَا، وَمَا اشْتَمَلَتْ عَلَيْهِ مِنْ عَدَدِ رَكَعَاتِهَا، وَإِعَادَةِ رُكُوعِهَا فِي كُلِّ رَكْعَةٍ، وَتَكَرُّرِ سُجُودِهَا إلَى غَيْرِ ذَلِكَ مِنْ أَفْعَالِهَا - وَمَدَارُهَا عَلَى الِاتِّبَاعِ، وَلَمْ يُفَارِقْهَا جُمْلَةً وَتَفْصِيلًا - فَهَذَا يَسُدُّ بَابَ الْقِيَاسِ، حَتَّى لَوْ قَالَ قَائِلٌ: مَقْصُودُ الصَّلَاةِ الْخُضُوعُ فَيَقُومُ السُّجُودُ مَقَامَ الرُّكُوعِ لَمْ يُقْبَلْ ذَلِكَ مِنْهُ، وَإِنْ كَانَ السُّجُودُ أَبْلَغَ فِي الْخُضُوعِ. ثُمَّ عَجِبْتُ مِنْ قَوْلِهِمْ: إنَّ التَّرْجَمَةَ لَا يَكُونُ لَهَا حُكْمُ الْقُرْآنِ فِي تَحْرِيمِهَا عَلَى الْجُنُبِ، وَيَقُولُونَ: لَهَا حُكْمُهُ فِي صِحَّةِ الصَّلَاةِ الَّتِي مَبْنَاهَا عَلَى التَّعَبُّدِ وَالِاتِّبَاعِ، وَيُخَالِفُ تَكْبِيرَةَ الْإِحْرَامِ الَّتِي قُلْنَا: يَأْتِي بِهَا الْعَاجِزُ عَنْ الْعَرَبِيَّةِ بِلِسَانِهِ؛ لِأَنَّ مَقْصُودَهَا الْمَعْنَى مَعَ اللَّفْظِ، وَهَذَا بِخِلَافِهِ. هَذَا آخِرُ كَلَامِ إمَامِ الْحَرَمَيْنِ رحمه الله.
فرع: لَوْ قَرَأَ الْفَاتِحَةَ بِلُغَةٍ لِبَعْضِ الْعَرَبِ غَيْرِ اللُّغَةِ الْمَقْرُوءَةِ لَمْ تَصِحَّ، وَلَمْ يَجُزْ فِي غَيْرِ الصَّلَاةِ أَيْضًا، صَرَّحَ بِهِ صَاحِبُ التَّتِمَّةِ ، قَالَ: وَمَنْ أَتَى بِالتَّرْجَمَةِ إنْ كَانَ مُتَعَمِّدًا بَطَلَتْ صَلَاتُهُ، وَإِنْ كَانَ نَاسِيًا أَوْ جَاهِلًا لَمْ يُعْتَدَّ بِقِرَاءَتِهِ، وَلَكِنْ لَا تَبْطُلُ صَلَاتُهُ وَيَسْجُدُ لِلسَّهْوِ كَسَائِرِ الْكَلَامِ نَاسِيًا أَوْ جَاهِلًا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يَقْرَأُ بَعْدَ الْفَاتِحَةِ سُورَةً وَذَلِكَ سُنَّةٌ، وَالْمُسْتَحَبُّ أَنْ يَقْرَأَ فِي الصُّبْحِ بِطِوَالِ الْمُفَصَّلِ، لِمَا رُوِيَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَرَأَ فِيهَا بِالْوَاقِعَةِ" فَإِنْ كَانَ [فِي] يَوْمِ الْجُمُعَةِ اُسْتُحِبَّ أَنْ يَقْرَأَ فِيهَا {الم تَنْزِيلُ} [السجدة:1، 2] السَّجْدَةَ، وَ{هَلْ أَتَى عَلَى الْأِنْسَانِ}[الانسان: 1] ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقْرَأُ ذَلِكَ وَيَقْرَأُ فِي الْأُولَيَيْنِ مِنْ الظُّهْرِ بِنَحْوِ مَا يَقْرَأُ فِي الصُّبْحِ، لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه قَالَ: "حَزَرْنَا قِيَامَ رَسُولِ الله صلى الله عليه وسلم فِي الظُّهْرِ وَالْعَصْرِ، فَحَزَرْنَا قِيَامَهُ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ مِنْ الظُّهْرِ بِقَدْرِ ثَلَاثِينَ آيَةً قَدْرَ الم تَنْزِيلُ السَّجْدَةَ، وَحَزَرْنَا قِيَامَهُ فِي [الْأَخِيرَتَيْنِ] عَلَى النِّصْفِ مِنْ ذَلِكَ، وَحَزَرْنَا قِيَامَهُ فِي الْأُولَيَيْنِ مِنْ الْعَصْرِ عَلَى قَدْرِ الْأَخِيرَتَيْنِ مِنْ الظُّهْرِ، وَحَزَرْنَا قِيَامَهُ فِي الْأَخِيرَتَيْنِ مِنْ الْعَصْرِ عَلَى النِّصْفِ مِنْ ذَلِكَ".
وَيَقْرَأُ فِي الْأُولَيَيْنِ مِنْ الْعَصْرِ بِأَوْسَاطِ الْمُفَصَّلِ لِمَا رَوَيْنَاهُ مِنْ حَدِيثِ أَبِي سَعِيدٍ، رضي الله عنه وَيَقْرَأُ فِي الْأُولَيَيْنِ مِنْ الْعِشَاءِ الْآخِرَةِ بِنَحْوِ مَا يَقْرَأُ فِي الْعَصْرِ لِمَا رُوِيَ عَنْهُ عليه السلام أَنَّهُ قَرَأَ فِي الْعِشَاءِ الْآخِرَةِ سُورَةَ الْجُمُعَةِ وَالْمُنَافِقِينَ، وَيَقْرَأُ فِي الْأُولَيَيْنِ مِنْ الْمَغْرِبِ بِقِصَارِ الْمُفَصَّلِ، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه:أَنْ رَسُولَ الله صلى الله عليه وسلم: كَانَ يَقْرَأُ فِي الْمَغْرِبِ بِقِصَارِ الْمُفَصَّلِ فَإِنْ

ج / 3 ص -239- خَالَفَ وَقَرَأَ غَيْرَ مَا ذَكَرْنَاهُ جَازَ لِمَا رَوَى رَجُلٌ مِنْ جُهَيْنَةَ أَنَّهُ "سَمِعَ النَّبِيَّ صلى الله عليه وسلم يَقْرَأُ فِي الصُّبْحِ إذَا زُلْزِلَتْ الْأَرْضُ".
الشرح: الَّذِي أَخْتَارُهُ أَنَّ أَقْدَمَ جُمْلَةٍ مِنْ الْأَحَادِيثِ الْوَارِدَةِ فِي السُّورَةِ بَعْدَ الْفَاتِحَةِ، فَيَحْصُلُ مِنْهَا بَيَانُ مَا ذَكَرَهُ الْمُصَنِّفُ وَغَيْرُهُ، وَمَا يُحْتَاجُ فِي الِاسْتِدْلَالِ بِهِ فِي ذَلِكَ إنْ شَاءَ اللَّهُ تَعَالَى، فَأَمَّا الظُّهْرُ وَالْعَصْرُ فَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: "كَانَتْ الصَّلَاةُ تُقَامُ فَيَنْطَلِقُ أَحَدُنَا إلَى الْبَقِيعِ فَيَقْضِي حَاجَتَهُ ثُمَّ يَأْتِي أَهْلَهُ، ثُمَّ يَرْجِعُ إلَى الْمَسْجِدِ وَرَسُولُ الله صلى الله عليه وسلم فِي الرَّكْعَةِ الْأُولَى" رَوَاهُ مُسْلِمٌ، وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه أَيْضًا أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يَقْرَأُ فِي صَلَاةِ الظُّهْرِ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ فِي كُلِّ رَكْعَةٍ قَدْرَ ثَلَاثِينَ آيَةً، وَفِي الْأُخْرَيَيْنِ قَدْرَ خَمْسَ عَشْرَةَ آيَةً، أَوْ قَالَ: نِصْفَ ذَلِكَ، وَفِي الْعَصْرِ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ فِي كُلِّ رَكْعَةٍ قَدْرَ خَمْسَ عَشْرَةَ آيَةً، وَفِي الْأُخْرَيَيْنِ قَدْرَ نِصْفِ ذَلِكَ" رَوَاهُ مُسْلِمٌ وَعَنْ أَبِي سَعِيدٍ أَيْضًا قَالَ: "حَزَرْنَا قِيَامَ رَسُولِ الله صلى الله عليه وسلم فِي الظُّهْرِ وَالْعَصْرِ، فَحَزَرْنَا قِيَامَهُ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ مِنْ الظُّهْرِ بِقَدْرِ ثَلَاثِينَ آيَةً قَدْرَ {الم تَنْزِيلُ} [السجدة:1]، وَحَزَرْنَا قِيَامَهُ فِي الرَّكْعَتَيْنِ الْأَخِيرَتَيْنِ عَلَى النِّصْفِ مِنْ ذَلِكَ، وَحَزَرْنَا قِيَامَهُ فِي الْأُولَيَيْنِ مِنْ الْعَصْرِ عَلَى قَدْرِ الْأَخِيرَتَيْنِ مِنْ الظُّهْرِ، وَحَزَرْنَا قِيَامَهُ فِي الْأَخِيرَتَيْنِ مِنْ الْعَصْرِ عَلَى النِّصْفِ مِنْ ذَلِكَ" رَوَاهُ مُسْلِمٌ.
وَعَنْ جَابِرِ بْنِ سَمُرَةَ رضي الله عنهما قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يَقْرَأُ فِي الظُّهْرِ بِـ{وَاللَّيْلِ إِذَا يَغْشَى} [الليل:1] وَفِي الْعَصْرِ بِنَحْوِ ذَلِكَ، وَفِي الصُّبْحِ أَطْوَلَ مِنْ ذَلِكَ" رَوَاهُ مُسْلِمٌ؛ وَعَنْهُ: أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يَقْرَأُ فِي الظُّهْر:ِ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى:1]، وَفِي الصُّبْحِ أَطْوَلَ مِنْ ذَلِكَ" رَوَاهُ مُسْلِمٌ. وَعَنْهُ أَنَّ رَسُولَ الله صلى الله عليه وسلم: "كَانَ يَقْرَأُ فِي الظُّهْرِ وَالْعَصْرِ بِـ{وَالسَّمَاءِ ذَاتِ الْبُرُوجِ} [البروج:1]، {وَالسَّمَاءِ وَالطَّارِقِ} [الطارق:1] وَنَحْوِهِمَا مِنْ السُّوَرِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ ، وَقَالَ: حَدِيثٌ حَسَنٌ وَالنَّسَائِيُّ، وَعَنْ الْبَرَاءِ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي بِنَا الظُّهْرَ فَنَسْمَعُ مِنْهُ الْآيَةَ بَعْدَ الْآيَاتِ مِنْ سُورَةِ لُقْمَانَ وَالذَّارِيَاتِ" رَوَاهُ النَّسَائِيُّ وَابْنُ مَاجَهْ بِإِسْنَادٍ حَسَنٍ، وَأَمَّا الْمَغْرِبُ فَعَنْ جُبَيْرِ بْنِ مُطْعِمٍ رضي الله عنه قَالَ: "سَمِعْتُ النَّبِيَّ صلى الله عليه وسلم يَقْرَأُ بِالطُّورِ فِي الْمَغْرِبِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَفِي رِوَايَةِ الْبُخَارِيِّ: "يَقْرَأُ فِي الْمَغْرِبِ بِالطُّورِ" وَعَنْ ابْنِ عَبَّاسٍ: رضي الله عنهما: "أَنَّ أُمَّ الْفَضْلِ - وَهِيَ أُمُّهُ - رضي الله عنهما سَمِعَتْهُ وَهُوَ يَقْرَأُ: {وَالْمُرْسَلاتِ عُرْفاً} [المرسلات:1]، فَقَالَتْ: يَا بُنَيَّ وَالله لَقَدْ ذَكَّرْتَنِي بِقِرَاءَتِكَ هَذِهِ السُّورَةَ أَنَّهَا لَآخِرُ مَا سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقْرَأُ بِهَا فِي الْمَغْرِبِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ مَرْوَانَ بْنِ الْحَكَمِ قَالَ: "قَالَ لِي زَيْدُ بْنُ ثَابِتٍ رضي الله عنه: مَا لَكَ تَقْرَأُ فِي الْمَغْرِبِ بِقِصَارٍ؟ وَقَدْ سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقْرَأُ بِطُولَى الطُّولَيَيْنِ" رَوَاهُ الْبُخَارِيُّ. هَكَذَا قَالَ ابْنُ أَبِي مُلَيْكَةَ طُولَى الطُّولَيَيْنِ الْأَعْرَافُ وَالْمَائِدَةُ، وَرَوَاهُ النَّسَائِيُّ بِإِسْنَادِهِ الصَّحِيحِ: "أَنَّ زَيْدَ بْنَ ثَابِتٍ قَالَ لِمَرْوَانَ: أَتَقْرَأُ فِي الْمَغْرِبِ بِقُلْ هُوَ اللَّهُ أَحَدٌ {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر:1]؟ قَالَ: نَعَمْ قَالَ - يَعْنِي زَيْدًا - فَمَحْلُوفَةٌ لَقَدْ رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم يَقْرَأُ فِيهَا بِأَطْوَلِ الطُّولَيَيْنِ المص" وَعَنْ عَائِشَةَ: رضي الله عنها "أَنَّ رَسُولَ الله صلى الله عليه وسلم قَرَأَ فِي صَلَاةِ الْمَغْرِبِ بِسُورَةِ الْأَعْرَافِ فَرَّقَهَا فِي رَكْعَتَيْنِ" رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ حَسَنٍ. وَعَنْ سُلَيْمَانَ بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "مَا صَلَّيْتُ وَرَاءَ أَحَدٍ أَشْبَهَ صَلَاةً

ج / 3 ص -240- بِرَسُولِ الله صلى الله عليه وسلم مِنْ فُلَانٍ. قَالَ سُلَيْمَانُ: كَانَ يُطِيلُ الرَّكْعَتَيْنِ الْأُولَيَيْنِ مِنْ الظُّهْرِ وَيُخَفِّفُ الْأَخِيرَتَيْنِ وَيُخَفِّفُ الْعَصْرَ، وَيَقْرَأُ فِي الْمَغْرِبِ بِقِصَارِ الْمُفَصَّلِ، وَيَقْرَأُ فِي الْعِشَاءِ بِوَسَطِ الْمُفَصَّلِ، وَيَقْرَأُ فِي الصُّبْحِ بِطِوَالِ الْمُفَصَّلِ "، رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ. وَعَنْ عَبْدِ الله الصُّنَابِحِيِّ1 " أَنَّهُ صَلَّى وَرَاءَ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه الْمَغْرِبَ يَقْرَأُ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ بِأُمِّ الْقُرْآنِ وَسُورَةٍ مِنْ قِصَارِ الْمُفَصَّلِ، ثُمَّ قَامَ فِي الرَّكْعَةِ الثَّالِثَةِ فَدَنَوْتُ حَتَّى أَنْ كَادَ تَمَسُّ ثِيَابِي بِثِيَابِهِ، فَسَمِعْتُهُ قَرَأَ بِأُمِّ الْقُرْآنِ وَهَذِهِ الْآيَةِ: {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} [آل عمران:8]" رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ بِإِسْنَادِهِ الصَّحِيحِ.
وَأَمَّا الْعِشَاءُ فَعَنْ الْبَرَاءِ رضي الله عنه قَالَ: "سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقْرَأُ فِي الْعِشَاءِ بِالتِّينِ وَالزَّيْتُونِ، وَمَا سَمِعْتُ أَحَدًا أَحْسَنَ مِنْهُ صَوْتًا وَقِرَاءَةً" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي رَافِعٍ قَالَ: "صَلَّيْتُ مَعَ أَبِي هُرَيْرَةَ الْعَتَمَةَ فَقَرَأَ {إِذَا السَّمَاءُ انْشَقَّتْ} [الانشقاق:1] فَسَجَدَ، فَقُلْتُ لَهُ، فَقَالَ: سَجَدْتُ خَلْفَ أَبِي الْقَاسِمِ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ جَابِرٍ: رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِمُعَاذٍ حِينَ طَوَّلَ فِي الْعِشَاءِ: يَا مُعَاذُ إذَا أَمَمْتَ النَّاسَ فَاقْرَأْ بِـ{وَالشَّمْسِ وَضُحَاهَا} [الشمس:1] وَ{سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى:1]، وَ{اقْرَأْ بِاسْمِ رَبِّكَ} [العلق: من الآية1]،{وَاللَّيْلِ إِذَا يَغْشَى} [الليل:1]" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. هَذَا لَفْظُ إحْدَى رِوَايَاتِ مُسْلِمٍ ، وَعَنْ بُرَيْدَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقْرَأُ فِي الْعِشَاءِ الْآخِرَةِ بِالشَّمْسِ وَضُحَاهَا وَنَحْوِهَا مِنْ السُّوَرِ" ، رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ.
وَأَمَّا الصُّبْحُ فَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يُصَلِّي الصُّبْحَ فَيَنْصَرِفُ الرَّجُلُ فَيَعْرِفُ جَلِيسَهُ، وَكَانَ يَقْرَأُ فِي الرَّكْعَتَيْنِ أَوْ إحْدَاهُمَا مَا بَيْنَ السِّتِّينَ إلَى الْمِائَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَهَذَا لَفْظُ رِوَايَةِ الْبُخَارِيِّ، وَسَائِرِ رِوَايَاتِهِ وَرِوَايَاتِ مُسْلِمٍ، "يَقْرَأُ فِي الْفَجْرِ مَا بَيْنَ السِّتِّينَ إلَى الْمِائَةِ "، وَعَنْ عَبْدِ الله بْنِ السَّائِبِ رضي الله عنه قَالَ: "صَلَّى بِنَا النَّبِيُّ صلى الله عليه وسلم الصُّبْحَ بِمَكَّةَ، فَاسْتَفْتَحَ سُورَةَ الْمُؤْمِنُونَ حَتَّى جَاءَ ذِكْرُ مُوسَى وَهَارُونَ، أَوْ حَتَّى جَاءَ ذِكْرُ عِيسَى أَخَذَتْ النَّبِيَّ صلى الله عليه وسلم سَعْلَةٌ فَرَكَعَ" رَوَاهُ مُسْلِمٌ وَعَنْ قُطْبَةَ2 بْنِ مَالِكٍ: رضي الله عنه "أَنَّهُ صَلَّى مَعَ النَّبِيِّ صلى الله عليه وسلم الصُّبْحَ فَقَرَأَ فِي أَوَّلِ رَكْعَةٍ {وَالنَّخْلَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (السانحي) وهو خطأ ظاهر قال أبو عيسى الترمذي: الصنابحي الذي روى عن أبي بكر الصديق ليس له سماع من النبي صلى الله عليه وسلم واسمه عبد الرحمن بن عسيلمة (بالعين) يكنى أبا عبد الله رحل إلى النبي صلى الله عليه وسلم فقبض النبي صلى الله عليه وسلم وهو في الطريق وقد روى عن النبي صلى الله عليه وسلم أحاديث. والصنابح بن الأعسر الأحمسي صاحب رسول الله صلى الله عليه و سلم يقال له الصنابحي أيضا وإنما حديثه: سمعت رسول الله صلى الله عليه وسلم. وقال ابن الأثير: قال ابن أبي خثيمة عن يحيى بن معين قال: يقال: عبد الله ويقال: أبو عبد الله. وخالفه غيره فقال: هذا غير أبي عبد الله اسمه أبي عبد الله: عبد الرحمن وهذا عبد الله. وقال ابن معين: عبد الله الصنابحي الذي يروي عنه المدنيون يشبه أن تكون له صحبة قال: والصواب عندي أنه أبو عبد الله لا غبد الله (ط)
2 هو قطبة – بالتحريك – ابن مالك الثعلبي ويقال: الثعلبي وصوب الأخير ابن عبد البر ورجح ابن السكن كونه من ثعل وقال: هو الصواب روى عنه زياد بن علاقة ويقال عم زياد (ط).

ج / 3 ص -241- بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ} [قّ: من الآية10] أَوْ رُبَّمَا قَالَ فِي ق" رَوَاهُ مُسْلِمٌ، وَعَنْ جَابِرِ بْنِ سَمُرَةَ: رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَقْرَأُ فِي الْفَجْرِ بِـ{ق وَالْقُرْآنِ الْمَجِيدِ} [قّ:1]، وَكَانَ صَلَاتُهُ بَعْدُ تَخْفِيفًا" رَوَاهُ مُسْلِمٌ، وَعَنْ ابْنِ حُرَيْثٍ رضي الله عنه: "أَنَّهُ سَمِعَ النَّبِيَّ صلى الله عليه وسلم يَقْرَأُ فِي الْفَجْرِ: {وَاللَّيْلِ إِذَا عَسْعَسَ} [التكوير:17]" رَوَاهُ مُسْلِمٌ. وَعَنْ مُعَاذِ بْنِ عَبْدِ الله الْجُهَنِيِّ أَنَّ رَجُلًا مِنْ جُهَيْنَةَ أَخْبَرَهُ أَنَّهُ "سَمِعَ النَّبِيَّ صلى الله عليه وسلم يَقْرَأُ فِي الصُّبْحِ إذَا زُلْزِلَتْ الْأَرْضُ فِي الرَّكْعَتَيْنِ كِلْتَيْهِمَا، فَلَا أَدْرِي أَنَسِيَ رَسُولُ الله صلى الله عليه وسلم أَمْ قَرَأَ ذَلِكَ عَمْدًا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يَقْرَأُ فِي الْفَجْرِ يَوْمَ الْجُمُعَةِ الم تَنْزِيلُ السَّجْدَةُ، , وَ هَلْ أَتَى عَلَى الْإِنْسَانِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ ، وَرَوَاهُ مُسْلِمٌ أَيْضًا عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما.
وَأَمَّا الْجَمْعُ بَيْنَ سُورَتَيْنِ فِي رَكْعَةٍ فَفِيهِ حَدِيثُ أَبِي وَائِلٍ قَالَ: "جَاءَ رَجُلٌ إلَى ابْنِ مَسْعُودٍ فَقَالَ: قَرَأْتُ الْمُفَصَّلَ اللَّيْلَةَ فِي رَكْعَةٍ فَقَالَ ابْنُ مَسْعُودٍ: رضي الله عنه هَذًّا1 كَهَذِّ الشِّعْرِ، لَقَدْ عَرَفْتُ النَّظَائِرَ الَّتِي كَانَ رَسُولُ الله صلى الله عليه وسلم يَقْرُنُ بَيْنَهُنَّ، فَذَكَرَ عِشْرِينَ سُورَةً مِنْ الْمُفَصَّلِ سُورَتَيْنِ فِي كُلِّ رَكْعَةٍ". رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، فَهَذِهِ جُمْلَةٌ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ فِي الْمَسْأَلَةِ، وَفِي الصَّحِيحِ أَحَادِيثُ كَثِيرَةٌ بِنَحْوِ مَا ذَكَرْنَاهُ: وَأَمَّا الْأَحَادِيثُ الْحَسَنَةُ وَالضَّعِيفَةُ فِيهِ فَلَا تَنْحَصِرُ، وَالله أَعْلَمُ.
قَالَ الْعُلَمَاءُ: وَاخْتِلَافُ قَدْرِ الْقِرَاءَةِ فِي الْأَحَادِيثِ كَانَ بِحَسَبِ الْأَحْوَالِ، فَكَانَ النَّبِيُّ صلى الله عليه وسلم يَعْلَمُ مِنْ حَالِ الْمَأْمُومِينَ فِي وَقْتٍ أَنَّهُمْ يُؤْثِرُونَ التَّطْوِيلَ فَيُطَوِّلُ، وَفِي وَقْتٍ لَا يُؤْثِرُونَهُ لِعُذْرٍ وَنَحْوِهِ فَيُخَفِّفُ، وَفِي وَقْتٍ: يُرِيدُ إطَالَتَهَا فَيَسْمَعُ بُكَاءَ الصَّبِيَّ كَمَا ثَبَتَ فِي الصَّحِيحَيْنِ، وَالله أَعْلَمُ.
وَأَمَّا ضَبْطُ أَلْفَاظِ الْكِتَابِ وَبَيَانُهَا فَالْمُفَصَّلُ سُمِّيَ بِذَلِكَ لِكَثْرَةِ الْفُصُولِ فِيهِ بَيْنَ سُوَرِهِ، وَقِيلَ: لِقِلَّةِ الْمَنْسُوخِ فِيهِ، وَآخِرُهُ {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1] وَفِي أَوَّلِهِ مَذَاهِبُ قِيلَ: "سُورَةُ الْقِتَالِ" وَقِيلَ: مِنْ "الْحُجُرَاتِ" وَقِيلَ: مِنْ "ق" وَقَالَ الْخَطَّابِيُّ: وَرُوِيَ هَذَا فِي حَدِيثٍ مَرْفُوعٍ، وَهَذِهِ الْمَذَاهِبُ مَشْهُورَةٌ، وَحَكَى الْقَاضِي عِيَاضٌ قَوْلًا أَنَّهُ مِنْ "الْجَاثِيَةِ" وَهُوَ غَرِيبٌ، وَالسُّورَةُ تُهْمَزُ وَلَا تُهْمَزُ لُغَتَانِ [وَغَيْرُ] الْهَمْزِ أَشْهَرُ وَأَصَحُّ. وَبِهِ جَاءَ الْقُرْآنُ الْعَزِيزُ2.
قَوْلُهُ: "وَقَرَأَ فِيهَا بِالْوَاقِعَةِ" هَذَا الْحَدِيثُ أَشَارَ إلَيْهِ التِّرْمِذِيُّ فَقَالَ: رُوِيَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَرَأَ فِي الصُّبْحِ بِالْوَاقِعَةِ"، وَفِيمَا ذَكَرْنَاهُ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ كِفَايَةٌ عَنْهُ. قَوْلُهُ: يَقْرَأُ فِيهَا {الم تَنْزِيلُ} [السجدة:1،2] أَمَّا تَنْزِيلُ فَمَرْفُوعَةُ اللَّامِ عَلَى حِكَايَةِ التِّلَاوَةِ، وَأَمَّا السَّجْدَةُ فَيَجُوزُ رَفْعُهَا عَلَى أَنَّهَا خَبَرُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الهذ التقطيع والسرعة في القراءة.
2 والسورة في كلام العرب الإبانة لها من سورة أخرى وانفصالها عنها وسميت بذلك لأنه يرتفع فيها من منزلة إلى منزلة، وقيل سميت بذلك لشرفها وارتفاعها كما يقال لما ارتفع من الأرض سور وقيل: سميت بذلك لأنها قطعت من القرآن على حدة من قول العرب للبقية سؤر، وجاء في أسآر الناس أي بقاياهم فعلى هذا يكون الأصل سؤرة يالهمزة فأبدلت واواً لانضمام ما قبلها، وقيل: سميت بذلك لتمامها وكمالها من فول العرب للناقة التامة سورة والجمع سور والله أعلم (ط).

ج / 3 ص -242- مُبْتَدَأٍ، وَيَجُوزُ نَصْبُهَا عَلَى الْبَدَلِ مِنْ مَوْضِعِ الم أَوْ بِإِضْمَارِ: أَعْنِي. وَسُورَةُ السَّجْدَةِ ثَلَاثُونَ آيَةً مَكِّيَّةً. وَقَوْلُهُ: "يَقْرَأُ فِي الْأُولَيَيْنِ وَالْأُخْرَيَيْنِ" هُوَ بِالْيَاءِ الْمُثَنَّاةِ مِنْ تَحْتِ الْمُكَرَّرَةِ فِي: "حَزَرْنَا قِيَامَهُ فِي الظُّهْرِ قَدْرَ ثَلَاثِينَ آيَةً" يَعْنِي: فِي كُلِّ رَكْعَةٍ، كَمَا سَبَقَ بَيَانُهُ فِي الرِّوَايَةِ الْأُخْرَى، قَوْلُهُ: "الْعِشَاءُ الْآخِرَةُ صَحِيحٌ" وَقَدْ أَنْكَرَهُ الْأَصْمَعِيُّ وَقَالَ: لَا يُقَالُ الْآخِرَةُ، وَلَيْسَ كَمَا قَالَ، بَلْ ثَبَتَ فِي مُسْلِمٍ أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "أَيُّمَا امْرَأَةٍ أَصَابَتْ بَخُورًا، فَلَا تَشْهَدُ مَعَنَا الْعِشَاءَ الْآخِرَةَ." وَثَبَتَ ذَلِكَ عَنْ جَمَاعَاتٍ مِنْ الصَّحَابَةِ، وَقَدْ أَوْضَحْتُهُ فِي تَهْذِيبِ الْأَسْمَاءِ.
أَمَّا الْأَحْكَامُ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ أَنْ يَقْرَأَ الْإِمَامُ وَالْمُنْفَرِدُ بَعْدَ الْفَاتِحَةِ شَيْئًا مِنْ الْقُرْآنِ فِي الصُّبْحِ وَفِي الْأُولَيَيْنِ مِنْ سَائِرِ الصَّلَوَاتِ، وَيَحْصُلُ أَصْلُ الِاسْتِحْبَابِ بِقِرَاءَةِ شَيْءٍ مِنْ الْقُرْآنِ، وَلَكِنَّ سُورَةً كَامِلَةً أَفْضَلُ، حَتَّى أَنَّ سُورَةً قَصِيرَةً أَفْضَلُ مِنْ قَدْرِهَا مِنْ طَوِيلَةٍ؛ لِأَنَّهُ إذَا قَرَأَ بَعْضَ سُورَةٍ فَقَدْ يَقِفُ فِي غَيْرِ مَوْضِعِ الْوَقْفِ، وَهُوَ انْقِطَاعُ الْكَلَامِ الْمُرْتَبِطِ، وَقَدْ يَخْفَى ذَلِكَ. قَالُوا: وَيُسْتَحَبُّ أَنْ يَقْرَأَ فِي الصُّبْحِ بِطِوَالِ الْمُفَصَّلِ، "كَالْحُجُرَاتِ" "وَالْوَاقِعَةِ" وَفِي الظُّهْرِ بِقَرِيبٍ مِنْ ذَلِكَ، وَفِي الْعَصْرِ وَالْعِشَاءِ بِأَوْسَاطِهِ، وَفِي الْمَغْرِبِ بِقِصَارِهِ، فَإِنْ خَالَفَ وَقَرَأَ بِأَطْوَلَ أَوْ أَقْصَرَ مِنْ ذَلِكَ جَازَ. وَدَلِيلُهُ الْأَحَادِيثُ السَّابِقَةُ. وَاتَّفَقُوا عَلَى أَنَّهُ يُسَنُّ فِي صُبْحِ يَوْمِ الْجُمُعَةِ "الم تَنْزِيلُ" فِي الرَّكْعَةِ الْأُولَى، "وَهَلْ أَتَى" فِي الثَّانِيَةِ لِلْحَدِيثِ الصَّحِيحِ السَّابِقِ، وَيَقْرَأُ السُّورَتَيْنِ بِكَمَالِهِمَا، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ اسْتِحْبَابِ طِوَالِ الْمُفَصَّلِ وَأَوْسَاطِهِ هُوَ فِيمَا إذَا آثَرَ الْمَأْمُومُونَ التَّطْوِيلَ وَكَانُوا مَحْصُورِينَ لَا يَزِيدُونَ وَإِلَّا فَلْيُخَفِّفْ. وَقَدْ ذَكَرنَا أَنَّ اخْتِلَافَ الْأَحَادِيثِ فِي قَدْرِ الْقِرَاءَةِ كَانَ بِحَسَبِ، الْأَحْوَالِ, وَيَجُوزُ أَنْ يَجْمَعَ بَيْنَ سُورَتَيْنِ فَأَكْثَرَ فِي رَكْعَةٍ لِلْحَدِيثِ السَّابِقِ.
قَالَ أَصْحَابُنَا: وَالسُّنَّةُ أَنْ يَقْرَأَ عَلَى تَرْتِيبِ الْمُصْحَفِ مُتَوَالِيًا، فَإِذَا قَرَأَ فِي الرَّكْعَةِ الْأُولَى سُورَةً قَرَأَ فِي الثَّانِيَةِ الَّتِي بَعْدَهَا مُتَّصِلَةً بِهَا. قَالَ الْمَتُولِي حَتَّى لَوْ قَرَأَ فِي الْأُولَى {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [الناس:1] يَقْرَأُ فِي الثَّانِيَةِ مِنْ أَوَّلِ الْبَقَرَةِ، وَلَوْ قَرَأَ سُورَةً ثُمَّ قَرَأَ فِي الثَّانِيَةِ الَّتِي قَبْلَهَا، فَقَدْ خَالَفَ الْأُولَى وَلَا شَيْءَ عَلَيْهِ، وَالله أَعْلَمُ.

فرع: فِيمَا يَتَعَلَّقُ بِالسُّورَةِ لِلنَّوَافِلِ
يُسْتَحَبُّ فِي رَكْعَتِي سُنَّةِ الصُّبْحِ التَّخْفِيفُ ، ثَبَتَ ذَلِكَ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي الصَّحِيحَيْنِ فِي صَحِيحِ مُسْلِمٍ: أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَقْرَأُ فِي الْأُولَى مِنْهُمَا {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} [البقرة: 136] الْآيَةَ. وَفِي الثَّانِيَةِ: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ } [آل عمران: 64] الْآيَةَ" وَفِي رِوَايَةٍ لِمُسْلِمٍ يَقْرَأُ فِيهِمَا {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ، وَ {قُلْ هُوَ اللَّهُ أَحَدٌ} وَنَصَّ الشَّافِعِيُّ فِي الْبُوَيْطِيِّ عَلَى اسْتِحْبَابِ الْقِرَاءَةِ بِهِمَا فِيهِمَا.
وَعَنْ ابْنِ عُمَرَ قَالَ: "رَمَقْتُ النَّبِيَّ صلى الله عليه وسلم عِشْرِينَ مَرَّةً يَقْرَأُ فِي الرَّكْعَتَيْنِ بَعْدَ الْمَغْرِبِ وَالرَّكْعَتَيْنِ قَبْلَ الْفَجْرِ: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ، وَ {قُلْ هُوَ اللَّهُ أَحَدٌ}" رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ جَيِّدٍ إلَّا أَنَّ فِيهِ رَجُلًا اخْتَلَفُوا فِي تَوْثِيقِهِ وَجَرْحِهِ ، وَقَدْ رَوَى لَهُ مُسْلِمٌ وَالله أَعْلَمُ.

ج / 3 ص -243- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ مَأْمُومًا نُظِرَتْ فَإِنْ كَانَ فِي الصَّلَاةِ يَجْهَرُ فِيهَا بِالْقِرَاءَةِ لَمْ يَزِدْ عَلَى الْفَاتِحَةِ لِقَوْلِهِ: صلى الله عليه وسلم "إذَا كُنْتُمْ خَلْفِي فَلَا تَقْرَءُوا إلَّا بِأُمِّ الْكِتَابِ، فَإِنَّهُ لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِهَا" وَإِنْ كَانَ فِي صَلَاةٍ يُسِرُّ فِيهَا بِالْقِرَاءَةِ أَوْ فِي صَلَاةٍ يَجْهَرُ فِيهَا إلَّا أَنَّهُ فِي مَوْضِعٍ لَا يَسْمَعُ الْقِرَاءَةَ قَرَأَ؛ لِأَنَّهُ غَيْرُ مَأْمُورٍ بِالْإِنْصَاتِ إلَى غَيْرِهِ، فَهُوَ كَالْإِمَامِ وَالْمُنْفَرِدِ.
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ تَقَدَّمَ بَيَانُهُ قَرِيبًا فِي قِرَاءَةِ الْمَأْمُومِ الْفَاتِحَةَ، فَلَا خِلَافَ أَنَّ الْمَأْمُومَ لَا يُشْرَعُ لَهُ قِرَاءَةُ السُّورَةِ فِي الْجَهْرِيَّةِ إذَا سَمِعَ قِرَاءَةَ الْإِمَامِ، وَلَوْ جَهَرَ وَلَمْ يَسْمَعْهُ لِبُعْدِهِ أَوْ سَمِعَهُ فَوَجْهَانِ أَصَحُّهُمَا: يُسْتَحَبُّ قِرَاءَةُ السُّورَةِ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ أَوْ جُمْهُورُهُمْ إذْ لَا مَعْنَى لِسُكُوتِهِ، وَالثَّانِي: لَا يَقْرَؤُهَا حَكَاهُ الْخُرَاسَانِيُّونَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِذَا كَانَتْ الصَّلَاةُ تَزِيدُ عَلَى رَكْعَتَيْنِ فَهَلْ يَقْرَأُ السُّورَةَ فِيمَا زَادَ عَلَى الرَّكْعَتَيْنِ؟ فِيهِ قَوْلَانِ: قَالَ فِي الْقَدِيمِ: "لَا يُسْتَحَبُّ" لِمَا رَوَى أَبُو قَتَادَةَ: رضي الله عنه "أَنَّ رَسُولَ الله صلى الله عليه وسلم كَانَ يَقْرَأُ فِي صَلَاةِ الظُّهْرِ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ بِفَاتِحَةِ الْكِتَابِ وَسُورَةٍ فِي كُلِّ رَكْعَةٍ، وَكَانَ يُسْمِعُنَا الْآيَةَ أَحْيَانًا، وَكَانَ يُطِيلُ فِي الْأُولَى مَا لَا يُطِيلُ فِي الثَّانِيَةِ، وَكَانَ يَقْرَأُ فِي الرَّكْعَتَيْنِ الْأَخِيرَتَيْنِ بِفَاتِحَةِ الْكِتَابِ فِي [كُلِّ رَكْعَةٍ]. وَقَالَ فِي الْأُمِّ: يُسْتَحَبُّ لِمَا رَوَيْنَاهُ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ؛ وَلِأَنَّهَا رَكْعَةٌ يُشْرَعُ فِيهَا الْفَاتِحَةُ فَيُشْرَعُ فِيهَا السُّورَةُ كَالْأُولَيَيْنِ، وَلَا يُفَضِّلُ الرَّكْعَةَ الْأُولَى عَلَى الثَّانِيَةِ فِي الْقِرَاءَةِ، وَقَالَ أَبُو الْحَسَنِ الْمَاسَرْجِسِيُّ رحمه الله: يُسْتَحَبُّ أَنْ تَكُونَ قِرَاءَتُهُ فِي الْأُولَى مِنْ كُلِّ صَلَاةٍ أَطْوَلَ لِمَا رَوَيْنَاهُ مِنْ حَدِيثِ أَبِي قَتَادَةَ، وَظَاهِرُ قَوْلِهِ فِي الْأُمِّ: أَنَّهُ لَا يُفَضِّلُ؛ لِمَا رَوَيْنَاهُ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه وَحَدِيثِ أَبِي قَتَادَةَ يُحْتَمَلُ أَنْ يَكُونَ أَطَالَ؛ لِأَنَّهُ أَحَسَّ بِدَاخِلٍ.
الشرح: حَدِيثُ أَبِي قَتَادَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَاسْمُ أَبِي قَتَادَةَ: الْحَارِثُ بْنُ رِبْعِيٍّ، وَقِيلَ: النُّعْمَانُ بْنُ رِبْعِيٍّ، وَقِيلَ: عَمْرُو بْنُ رِبْعِيٍّ الْأَنْصَارِيُّ السُّلَمِيُّ بِفَتْحِ السِّينِ وَاللَّامِ، تُوُفِّيَ بِالْمَدِينَةِ سَنَةَ سَبْعٍ وَخَمْسِينَ عَلَى الْأَصَحِّ. وَقَوْلُهُ: "سَمِعْنَا الْآيَةَ أَحْيَانًا" أَيْ: فِي نَادِرٍ مِنْ الْأَوْقَاتِ، وَهَذَا مَحْمُولٌ عَلَى أَنَّهُ لِغَلَبَةِ الِاسْتِغْرَاقِ فِي التَّدَبُّرِ يَحْصُلُ الْجَهْرُ بِالْآيَةِ مِنْ غَيْرِ قَصْدٍ، أَوْ أَنَّهُ فَعَلَهُ لِبَيَانِ جَوَازِ الْجَهْرِ، وَأَنَّهُ لَا تَبْطُلُ الصَّلَاةُ وَلَا يَقْتَضِي سُجُودَ سَهْوٍ أَوْ لِيُعْلِمَهُمْ أَنَّهُ يَقْرَأُ، أَوْ أَنَّهُ يَقْرَأُ السُّورَةَ الْفُلَانِيَّةَ، وَأَمَّا أَبُو الْحَسَنِ الْمَاسَرْجِسِيُّ بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَكَسْرِ الْجِيمِ وَاسْمُهُ: مُحَمَّدُ بْنُ عَلِيِّ بْنِ سَهْلٍ تَفَقَّهَ عَلَيْهِ الْقَاضِي أَبُو الطَّيِّبِ الطَّبَرِيُّ، وَكَانَ مُتْقِنًا لِلْمَذْهَبِ، وَهُوَ أَحَدُ أَجْدَادِنَا فِي سِلْسِلَةِ الْفِقْهِ، تُوُفِّيَ رحمه الله سَنَةَ ثَلَاثٍ وَثَمَانِينَ وَثَلَاثِمِائَةٍ، وَقَوْلُ الْمُصَنِّفِ: لِأَنَّهَا رَكْعَةٌ يُشْرَعُ فِيهَا الْفَاتِحَةُ احْتِرَازٌ مِنْ رَكْعَةِ الْمَسْبُوقِ.
أَمَّا الْأَحْكَامُ: فَهَلْ يُسَنُّ قِرَاءَةُ السُّورَةِ فِي الرَّكْعَةِ الثَّالِثَةِ وَالرَّابِعَةِ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ: أَحَدُهُمَا: وَهُوَ قَوْلُهُ فِي الْقَدِيمِ لَا يُسْتَحَبُّ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَنَقَلَهُ الْبُوَيْطِيُّ وَالْمُزَنِيُّ عَنْ الشَّافِعِيِّ،: وَالثَّانِي: يُسْتَحَبُّ وَهُوَ نَصُّهُ فِي الْأُمِّ ، وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبُ الْحَاوِي عَنْ الْإِمْلَاءِ أَيْضًا، وَاخْتَلَفَ الْأَصْحَابُ فِي الْأَصَحِّ مِنْهُمَا، فَقَالَ أَكْثَرُ الْعِرَاقِيِّينَ: الْأَصَحُّ الِاسْتِحْبَابُ، مِمَّنْ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَصَاحِبُ الْعُدَّةِ وَالشَّيْخُ نَصْرُ الْمَقْدِسِيُّ وَالشَّاشِيُّ، وَصَحَّحَتْ طَائِفَةٌ عَدَمَ

ج / 3 ص -244- الِاسْتِحْبَابِ، وَهُوَ الْأَصَحُّ، وَبِهِ أَفْتَى الْأَكْثَرُونَ وَجَعَلُوا الْمَسْأَلَةَ مِنْ الْمَسَائِلِ الَّتِي يُفْتَى فِيهَا عَلَى الْقَدِيمِ قُلْتُ: وَلَيْسَ هُوَ قَدِيمًا فَقَطْ، بَلْ مَعَهُ نَصَّانِ فِي الْجَدِيدِ كَمَا حَكَيْنَاهُ عَنْ الْقَاضِي أَبِي الطَّيِّبِ، وَاتَّفَقَ أَصْحَابُنَا: عَلَى أَنَّهُ إذَا قُلْنَا بِالسُّورَةِ فِي الثَّالِثَةِ وَالرَّابِعَةِ تَكُنْ أَخَفَّ مِنْ الْأُولَى وَالثَّانِيَةِ لِحَدِيثِ أَبِي سَعِيدٍ: رضي الله عنه وَهَلْ يُطَوِّلُ الْأُولَى فِي الْقِرَاءَةِ عَلَى الثَّانِيَةِ مِنْ كُلِّ الصَّلَوَاتِ؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا: عِنْدَ الْمُصَنِّفِ وَالْأَكْثَرِينَ: لَا يُطَوِّلُ وَالثَّانِي: يُسْتَحَبُّ التَّطْوِيلُ لِحَدِيثِ أَبِي قَتَادَةَ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ: الصَّحِيحُ أَنْ يُطَوِّلَ الْأُولَى مِنْ كُلِّ الصَّلَوَاتِ لَكِنَّهُ فِي الصُّبْحِ أَشَدُّ اسْتِحْبَابًا قَالَ: وَهَذَا قَوْلُ الْمَاسَرْجِسِيِّ وَعَامَّةِ أَصْحَابِنَا بِخُرَاسَانَ، وَبِهِ قَالَ الثَّوْرِيُّ وَمُحَمَّدُ بْنُ الْحَسَنِ.
وَقَالَ أَبُو حَنِيفَةَ: يُسْتَحَبُّ ذَلِكَ فِي الْفَجْرِ خَاصَّةً قَالَ: وَالْوَجْهُ الْآخَرُ يُسَوِّي بَيْنَهُمَا. ذَكَرَهُ أَصْحَابُنَا الْعِرَاقِيُّونَ لِنَصِّهِ فِي الْأُمِّ ، قَالَ الْقَاضِي: وَالصَّحِيحُ أَنَّهُ يُطَوِّلُهَا لِحَدِيثِ أَبِي قَتَادَةَ وَلِيُدْرِكَهَا قَاصِدُ الْجَمَاعَةِ.
وَأَمَّا تَأْوِيلُ الْمُصَنِّفِ: أَنَّهُ أَحَسَّ بِدَاخِلٍ فَضَعِيفٌ لِوَجْهَيْنِ: أَحَدُهُمَا: أَنَّهُ قَالَ: وَكَانَ يُطِيلُ، وَهَذَا يُشْعِرُ بِتَكَرُّرِ هَذَا، وَأَنَّهُ مَقْصُودٌ عَلَى مَذْهَبِ مَنْ يَقُولُ: إنْ كَانَ يَقْتَضِي التَّكْرَارَ وَالثَّانِي: أَنَّ مَنْ أَحَسَّ بِدَاخِلٍ وَهُوَ فِي الْقِيَامِ لَا يُسْتَحَبُّ لَهُ انْتِظَارُهُ عَلَى الْمَذْهَبِ، وَإِنَّمَا اخْتَلَفُوا فِي انْتِظَارِهِ فِي الرُّكُوعِ وَالتَّشَهُّدِ، وَالصَّحِيحُ: اسْتِحْبَابُ تَطْوِيلِ الْأُولَى كَمَا قَالَهُ الْقَاضِي أَبُو الطَّيِّبِ وَنَقَلَهُ، وَقَدْ وَافَقَهُ غَيْرُهُ، وَمِمَّنْ قَالَ بِهِ الْحَافِظُ الْفَقِيهُ أَبُو بَكْرٍ الْبَيْهَقِيُّ، وَحَسْبُكَ بِهِ مُعْتَمَدًا فِي هَذَا، وَإِذَا قُلْنَا بِتَطْوِيلِ الْأُولَى عَلَى الثَّانِيَةِ فَهَلْ يُسْتَحَبُّ تَطْوِيلُ الثَّالِثَةِ عَلَى الرَّابِعَةِ؟ فِيهِ طَرِيقَانِ. نَقَلَ الْقَاضِي أَبُو الطَّيِّبِ الِاتِّفَاقَ عَلَى أَنَّهَا لَا تُطَوَّلُ لِعَدَمِ النَّصِّ فِيهَا، وَلِعَدَمِ الْمَعْنَى الْمَذْكُورِ فِي الْأُولَى، وَنَقَلَ الرَّافِعِيُّ فِيهَا الْوَجْهَيْنِ، وَإِذَا قُلْنَا: تُسَنُّ السُّورَةُ فِي الْأَخِيرَتَيْنِ مَسْنُونَةً لِلْإِمَامِ وَالْمَأْمُومِ وَالْمُنْفَرِدِ، وَفِي الْمَأْمُومِ وَجْهٌ ضَعِيفٌ بِنَاءً عَلَى أَنَّهُ لَا يَقْرَأُ السُّورَةَ فِي السِّرِّيَّةِ حَكَاهُ الْمُتَوَلِّي.
فرع: قَالَ صَاحِبُ التَّتِمَّةُ: الْمُتَنَفِّلُ بِرَكْعَتَيْنِ تُسَنُّ لَهُ السُّورَةُ، وَالْمُتَنَفِّلُ بِأَكْثَرَ إنْ كَانَ يَقْتَصِرُ عَلَى تَشَهُّدٍ وَاحِدٍ قَرَأَ السُّورَةَ فِي كُلِّ رَكْعَةٍ، وَإِنْ تَشَهَّدَ تَشَهُّدَيْنِ، فَهَلْ تُسَنُّ لَهُ السُّورَةُ فِي الرَّكَعَاتِ الْمَفْعُولَةِ بَيْنَ التَّشَهُّدَيْنِ؟ فِيهِ وَجْهَانِ بِنَاءً عَلَى الْقَوْلَيْنِ فِي الْأَخِيرَتَيْنِ مِنْ الْفَرَائِضِ.
فرع: الْمَسْبُوقُ بِرَكْعَتَيْنِ مِنْ الرُّبَاعِيَّةِ نَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله أَنَّهُ يَأْتِي بِهِمَا بِالْفَاتِحَةِ وَسُورَتَيْنِ، وَلِلْأَصْحَابِ طَرِيقَانِ: أَحَدُهُمَا: قَالَهُ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي اسْتِحْبَابِ السُّورَةِ لَهُ الْقَوْلَانِ؛ لِأَنَّهُمَا آخِرُ صَلَاتِهِ، وَإِنَّمَا فَرَّعَهُ الشَّافِعِيُّ عَلَى قَوْلِهِ: تُسْتَحَبُّ السُّورَةُ فِي كُلِّ الرَّكَعَاتِ.
وَالطَّرِيقُ الثَّانِي: قَالَهُ أَبُو إِسْحَاقَ تُسْتَحَبُّ لَهُ السُّورَةُ قَوْلًا وَاحِدًا، وَإِنْ قُلْنَا: لَا تُسْتَحَبُّ فِي الْأَخِيرَتَيْنِ وَلَا أَدْرَكَ قِرَاءَةَ الْإِمَامِ لِلسُّورَةِ فَاسْتُحِبَّ لَهُ، لِئَلَّا تَخْلُوَ صَلَاتُهُ مِنْ سُورَتَيْنِ، وَهَذَا الطَّرِيقُ الثَّانِي هُوَ الصَّحِيحُ عِنْدَ الْأَصْحَابِ.
وَمِمَّنْ صَحَّحَهُ إمَامُ الْحَرَمَيْنِ وَصَاحِبُ "الشَّامِلِ" وَآخَرُونَ، وَنَقَلَهُ صَاحِبُ "الْحَاوِي" عَنْ أَبِي إِسْحَاقَ وَأَكْثَرِ الْأَصْحَابِ، فَإِنْ كَانَ ذَلِكَ فِي [رَابِعَةِ] الْعِشَاءِ وَثَالِثَةِ الْمَغْرِبِ، لَمْ يَجْهَرْ بِالْقِرَاءَةِ عَلَى

ج / 3 ص -245- الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ وَالْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَصَاحِبُ "الشَّامِلِ" وَ "الْبَيَانِ" فِي جَهْرِهِ قَوْلَيْنِ كَالسُّورَةِ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: نُصَّ فِي الْإِمْلَاءِ أَنَّهُ يَجْهَرُ؛ لِأَنَّ الْجَهْرَ قَدْ فَاتَهُ فَيَتَدَارَكُهُ كَالسِّرِّ، وَنُصَّ فِي غَيْرِهِ أَنَّهُ لَا يَجْهَرُ؛ لِأَنَّ سُنَّةَ آخِرِ الصَّلَاةِ الْإِسْرَارُ، فَلَا يَفُوتُهُ، وَبِهَذَا يَحْصُلُ الْفَرْقُ بَيْنَهُ وَبَيْنَ الشَّيْخِ أَبِي مُحَمَّدٍ فِي التَّبْصِرَةِ لَوْ كَانَ الْإِمَامُ بَطِيءَ الْقِرَاءَةِ وَأَمْكَنَ الْمَأْمُومَ الْمَسْبُوقَ أَنْ يَقْرَأَ السُّورَةَ فِيمَا أَدْرَكَ فَقَرَأَهَا، لَمْ يُعِدْهَا فِي الْأَخِيرَتَيْنِ إذَا قُلْنَا: تَخْتَصُّ الْقِرَاءَةُ بِالْأُولَيَيْنِ.
فرع: لَوْ قَرَأَ السُّورَةَ ثُمَّ قَرَأَ الْفَاتِحَةَ أَجْزَأَتْهُ الْفَاتِحَةُ، وَلَا تُحْسَبُ لَهُ السُّورَةُ عَلَى الْمَذْهَبِ، وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ ، وَبِهِ قَطَعَ الْأَكْثَرُونَ، مِمَّنْ قَطَعَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ فِي الْمَجْمُوعِ ، وَالْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ ؛ لِأَنَّهُ أَتَى بِهَا فِي غَيْرِ مَوْضِعِهَا، وَحَكَى الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي التَّبْصِرَةِ وَوَلَدُهُ إمَامُ الْحَرَمَيْنِ وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ وَغَيْرُهُمْ فِي الِاعْتِدَادِ بِالسُّورَةِ وَجْهَيْنِ ؛ لِأَنَّ مَحَلَّهَا الْقِيَامُ وَقَدْ أَتَى بِهَا فِيهِ.
فرع: لَوْ قَرَأَ الْفَاتِحَةَ مَرَّتَيْنِ وَقُلْنَا بِالْمَذْهَبِ إنَّ الصَّلَاةَ لَا تَبْطُلُ بِذَلِكَ لَمْ تُحْسَبْ الْمَرَّةُ الثَّانِيَةُ عَنْ السُّورَةِ بِلَا خِلَافٍ. صَرَّحَ بِهِ الْمُتَوَلِّي وَغَيْرُهُ، قَالَ: لِأَنَّ الْفَاتِحَةَ مَشْرُوعَةٌ فِي الصَّلَاةِ فَرْضًا وَالشَّيْءُ الْوَاحِدُ لَا يُؤَدَّى بِهِ فَرْضٌ وَنَفْلٌ فِي مَحَلٍّ وَاحِدٍ.
فرع: قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي كِتَابِهِ التَّبْصِرَةُ: لَوْ تَرَكَ الْإِمَامُ السُّورَةَ فِي الْأُولَيَيْنِ، فَإِنْ تَمَكَّنَ الْمَأْمُومُ فَقَرَأَهَا قَبْلَ رُكُوعِ الْإِمَامِ حَصَلَتْ لَهُ فَضِيلَةُ السُّورَةِ، وَإِنْ لَمْ يَتَمَكَّنْ لِإِسْرَاعِ الْإِمَامِ، وَكَانَ يَوَدُّ أَنْ يَتَمَكَّنَ فَلِلْمَأْمُومِ ثَوَابُ السُّورَةِ، وَعَلَى الْإِمَامِ وَبَالُ تَقْصِيرِهِ لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "يُصَلُّونَ لَكُمْ، فَإِنْ أَصَابُوا فَلَكُمْ وَلَهُمْ، وَإِنْ أَخْطَئُوا فَلَكُمْ وَعَلَيْهِمْ ". رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ قَالَ: وَرُبَّمَا تَأَخَّرَ الْمَأْمُومُ بَعْدَ رُكُوعِ الْإِمَامِ لِقِرَاءَةِ السُّورَةِ وَهَذَا خَطَأٌ ؛ لِأَنَّ الْمَأْمُومَ يَتَعَيَّنُ عَلَيْهِ فَرْضُ الْمُتَابَعَةِ إذَا هَوَى الْإِمَامُ لِلرُّكُوعِ فَلَا يَجُوزُ أَنْ يَشْتَغِلَ عَنْ الْفَرْضِ بِنَفْلٍ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي السُّورَةِ بَعْدَ الْفَاتِحَةِ: مَذْهَبُنَا أَنَّهَا سُنَّةٌ، فَلَوْ اقْتَصَرَ عَلَى الْفَاتِحَةِ أَجْزَأَتْهُ الصَّلَاةُ، وَبِهِ قَالَ مَالِكٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَكَافَّةُ الْعُلَمَاءِ، إلَّا مَا حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ عَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ الصَّحَابِيِّ رضي الله عنه وَطَائِفَةٍ أَنَّهُ تَجِبُ مَعَ الْفَاتِحَةِ سُورَةٌ أَقَلُّهَا ثَلَاثُ آيَاتٍ، وَحَكَاهُ صَاحِبُ الْبَيَانِ عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه وَيُحْتَجُّ لَهُ: بِأَنَّهُ مِنْ الْمُعْتَادِ مِنْ فِعْلِ النَّبِيِّ صلى الله عليه وسلم كَمَا تَظَاهَرَتْ بِهِ الْأَحَادِيثُ الصَّحِيحَةُ مَعَ قَوْلِهِ: صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" دَلِيلُنَا قَوْلُهُ: صلى الله عليه وسلم "لَا صَلَاةَ لِمَنْ لَمْ يَقْرَأْ بِأُمِّ الْقُرْآنِ" وَظَاهِرُهُ: الِاكْتِفَاءُ بِهَا. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: " فِي كُلِّ صَلَاةٍ يَقْرَأُ، فَمَا أَسْمَعَنَا رَسُولُ الله أَسْمَعْنَاكُمْ، وَمَا أَخْفَى عَنَّا أَخْفَيْنَا، وَإِنْ لَمْ تُزِدْ عَلَى أُمِّ الْقُرْآنِ أُجْزِأْتَ، وَإِنْ زِدْتَ فَهُوَ خَيْرٌ لَكَ " رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَاسْتَدَلَّ الْبَيْهَقِيُّ وَغَيْرُهُ فِي هَذِهِ الْمَسْأَلَةِ بِهَذَا الْأَثَرِ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه وَلَا دَلَالَةَ فِيهِ لِمَسْأَلَتِنَا، فَإِنَّ الصَّحَابَةَ رضي الله عنهم لَا يَحْتَجُّ بَعْضُهُمْ بِقَوْلِ بَعْضٍ، وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما "أَنَّ رَسُولَ الله صلى الله عليه وسلم صَلَّى رَكْعَتَيْنِ وَلَمْ يَقْرَأْ فِيهِمَا

ج / 3 ص -246- إلَّا بِفَاتِحَةِ الْكِتَابِ" رَوَاهُ1 بِإِسْنَادٍ ضَعِيفٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُسْتَحَبُّ لِلْإِمَامِ أَنْ يَجْهَرَ بِالْقِرَاءَةِ فِي الصُّبْحِ وَالْأُولَيَيْنِ مِنْ الْمَغْرِبِ وَالْأُولَيَيْنِ مِنْ الْعِشَاءِ، وَالدَّلِيلُ عَلَيْهِ: نَقْلُ الْخَلَفِ عَنْ السَّلَفِ، وَيُسْتَحَبُّ لِلْمَأْمُومِ أَنْ يُسِرَّ؛ لِأَنَّهُ إذَا جَهَرَ نَازَعَ الْإِمَامَ فِي الْقِرَاءَةِ؛ وَلِأَنَّهُ مَأْمُورٌ بِالْإِنْصَاتِ إلَى الْإِمَامِ، وَإِذَا جَهَرَ لَمْ يُمْكِنْهُ الْإِنْصَاتُ [لِغَيْرِهِ فَهُوَ كَالْإِمَامِ]، [وَيُسْتَحَبُّ لِلْمُنْفَرِدِ أَنْ يَجْهَرَ فِيمَا يَجْهَرُ فِيهِ الْإِمَامُ؛ لِأَنَّهُ لَا يُنَازِعُ غَيْرَهُ وَلَا هُوَ مَأْمُورٌ بِالْإِنْصَاتِ إلَى غَيْرِهِ فَهُوَ كَالْإِمَامِ2] وَإِنْ كَانَتْ امْرَأَةٌ لَمْ تَجْهَرْ فِي مَوْضِعٍ فِيهِ رِجَالٌ أَجَانِبُ؛ لِأَنَّهُ لَا يُؤْمَنُ أَنْ يُفْتَتَنَ بِهَا، وَيُسْتَحَبُّ الْإِسْرَارُ فِي الظُّهْرِ وَالْعَصْرِ، وَالثَّالِثَةِ مِنْ الْمَغْرِبِ وَالْأُخْرَيَيْنِ مِنْ الْعِشَاءِ؛ لِأَنَّهُ نَقْلُ الْخَلَفِ عَنْ السَّلَفِ. وَإِنْ فَاتَتْهُ صَلَاةٌ بِالنَّهَارِ فَقَضَاهَا بِاللَّيْلِ أَسَرَّ؛ لِأَنَّهُ صَلَاةُ نَهَارٍ، وَإِنْ فَاتَهُ صَلَاةٌ بِاللَّيْلِ فَقَضَاهَا بِالنَّهَارِ أَسَرَّ لِمَا رَوَى أَبُو هُرَيْرَةَ: رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "إذَا رَأَيْتُمْ مَنْ يَجْهَرُ بِالْقِرَاءَةِ فِي صَلَاةِ النَّهَارِ فَارْمُوهُ بِالْبَعْرِ وَيَقُولُ: إنَّ صَلَاةَ النَّهَارِ عَجْمَاءُ" وَيُحْتَمَلُ عِنْدِي: أَنْ يَجْهَرَ كَمَا يُسِرُّ فِيمَا فَاتَهُ مِنْ صَلَاةِ النَّهَارِ فَقَضَاهَا بِاللَّيْلِ.
الشرح: السَّلَفُ فِي اللُّغَةِ: هُمْ الْمُتَقَدِّمُونَ وَالْمُرَادُ هُنَا: أَوَائِلُ هَذِهِ الْأُمَّةِ، وَالْخَلَفُ بِفَتْحِ اللَّامِ وَيُقَالُ بِإِسْكَانِهَا لُغَتَانِ الْفَتْحُ أَفْصَحُ وَأَشْهَرُ، وَهُمْ السَّابِقُونَ3 لِمَنْ قَبْلَهُمْ فِي الْخَيْرِ وَالْعِلْمِ وَالْفَضْلِ، وَقَوْلُهُ: "صَلَاةُ النَّهَارِ عَجْمَاءُ" بِالْمَدِّ أَيْ لَا جَهْرَ فِيهَا تَشْبِيهًا بِالْعَجْمَاءِ مِنْ الْحَيَوَانِ الَّذِي لَا يَتَكَلَّمُ، وَهَذَا الْحَدِيثُ الَّذِي ذَكَرَهُ بَاطِلٌ غَرِيبٌ لَا أَصْلَ لَهُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَالسُّنَّةُ الْجَهْرُ فِي رَكْعَتِي الصُّبْحِ وَالْمَغْرِبِ وَالْعِشَاءِ، وَفِي صَلَاةِ الْجُمُعَةِ، وَالْإِسْرَارُ فِي الظُّهْرِ وَالْعَصْرِ، وَثَالِثَةِ الْمَغْرِبِ وَالثَّالِثَةِ وَالرَّابِعَةِ مِنْ الْعِشَاءِ، وَهَذَا كُلُّهُ بِإِجْمَاعِ الْمُسْلِمِينَ مَعَ الْأَحَادِيثِ الصَّحِيحَةِ الْمُتَظَاهِرَةِ عَلَى ذَلِكَ، هَذَا حُكْمُ الْإِمَامِ. وَأَمَّا الْمُنْفَرِدُ فَيُسَنُّ لَهُ الْجَهْرُ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ، قَالَ الْعَبْدَرِيُّ: هُوَ مَذْهَبُ الْعُلَمَاءِ كَافَّةً إلَّا أَبَا حَنِيفَةَ فَقَالَ: جَهْرُ الْمُنْفَرِدِ وَإِسْرَارُهُ سَوَاءٌ. دَلِيلُنَا: أَنَّ الْمُنْفَرِدَ كَالْإِمَامِ فِي الْحَاجَةِ إلَى الْجَهْرِ لِلتَّدَبُّرِ، فَسُنَّ لَهُ الْجَهْرُ كَالْإِمَامِ وَأَوْلَى؛ لِأَنَّهُ أَكْثَرُ تَدَبُّرًا لِقِرَاءَتِهِ لِعَدَمِ ارْتِبَاطِ غَيْرِهِ وَقُدْرَتِهِ عَلَى إطَاقَةِ الْقِرَاءَةِ. وَيَجْهَرُ بِهَا لِلتَّدَبُّرِ كَيْفَ شَاءَ، وَيُخَالِفُ الْمُنْفَرِدُ الْمَأْمُومَ فَإِنَّهُ مَأْمُورٌ بِالِاسْتِمَاعِ، وَلِئَلَّا يُهَوِّشَ عَلَى الْإِمَامِ. وَأَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ الْمَأْمُومَ يُسَنُّ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كان في مكان هذا البياض لفظ البخاري وليس في البخاري مثل هذا الخبر فأخذت في التنقيب عنه في السنن وجميع كتب السنة التي بين يدي فلم أجده في احد منها وقد حذفت اسم البخاري تنزيها له عن أن ينسب إليه ما ليس فيه ثم يرد بضعف الإسناد فيكون مجزئاً لمن فتنوا برد أحاديث البخاري أن يتأيدوا بمثل هذه الغلطة التي مصدرها النساخ أو الطباعون ولعل البخاري أخرجه في جزء رفع اليدين أو غيره حاسا الجامع والله أعلم. (ط).
2 ما بين المعقوفين ليس في ش و ق (ط).
3 هكذا والأولى أن يقال: اللاحقون لمن قبلهم إلخ حتى لا توهم العبارة وإثبات فضل الخلف على السلف بإثبات السبق والأمر عكس ذلك أو وهم السابقون لمن يليهم والله أعلم (ط).

ج / 3 ص -247- لَهُ الْإِسْرَارُ وَيُكْرَهُ لَهُ الْجَهْرُ، سَوَاءٌ أَسَمِعَ قِرَاءَةَ الْإِمَامِ أَمْ لَا.
قَالَ صَاحِبُ الْحَاوِي: حَدُّ الْجَهْرِ أَنْ يُسْمِعَ مَنْ يَلِيهِ، وَحَدُّ الْإِسْرَارِ: أَنْ يُسْمِعَ نَفْسَهُ، وَدَلِيلُ كَرَاهَةِ الْجَهْرِ لِلْمَأْمُومِ حَدِيثُ عِمْرَانَ بْنِ الْحُصَيْنِ رضي الله عنهما "أَنَّ رَسُولَ الله صلى الله عليه وسلم صَلَّى الظُّهْرَ فَجَعَلَ رَجُلٌ يَقْرَأُ خَلْفَهُ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى:1] فَلَمَّا انْصَرَفَ قَالَ: أَيُّكُمْ قَرَأَ؟ أَوْ أَيُّكُمْ الْقَارِئُ؟ فَقَالَ رَجُلٌ: أَنَا فَقَالَ: قَدْ ظَنَنْتُ أَنَّ بَعْضَهُمْ خَالَجَنِيهَا" رَوَاهُ مُسْلِمٌ. وَمَعْنَى خَالَجَنِيهَا: جَاذَبَنِيهَا وَنَازَعَنِيهَا. وَأَمَّا الْمَرْأَةُ فَقَالَ أَكْثَرُ أَصْحَابِنَا: إنْ كَانَتْ تُصَلِّي خَالِيَةً أَوْ بِحَضْرَةِ نِسَاءٍ أَوْ رِجَالٍ مَحَارِمَ جَهَرَتْ بِالْقِرَاءَةِ، سَوَاءٌ أَصَلَّتْ بِنِسْوَةٍ أَمْ مُنْفَرِدَةً، وَإِنْ صَلَّتْ بِحَضْرَةِ أَجْنَبِيٍّ أَسَرَّتْ، , وَمِمَّنْ صَرَّحَ بِهَذَا التَّفْصِيلِ الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَأَبُو الطَّيِّبِ فِي تَعْلِيقِهِمَا وَالْمَحَامِلِيُّ فِي الْمَجْمُوعِ وَالتَّجْرِيدِ وَآخَرُونَ، وَهُوَ الْمَذْهَبُ، وَأَطْلَقَ صَاحِبُ الْحَاوِي أَنَّهَا تُسِرُّ، سَوَاءٌ أَصَلَّتْ مُنْفَرِدَةً أَمْ إمَامَةً، وَبَالَغَ الْقَاضِي حُسَيْنٌ فَقَالَ: هَلْ صَوْتُ الْمَرْأَةِ عَوْرَةٌ؟ فِيهِ وَجْهَانِ الْأَصَحُّ: أَنَّهُ لَيْسَ بِعَوْرَةٍ، قَالَ: فَإِنْ قُلْنَا: عَوْرَةٌ فَرَفَعَتْ صَوْتَهَا فِي الصَّلَاةِ بَطَلَتْ صَلَاتُهَا، وَالصَّحِيحُ مَا قَدَّمْنَاهُ عَنْ الْأَكْثَرِينَ. قَالَ الْبَنْدَنِيجِيُّ: وَيَكُونُ جَهْرُهَا أَخْفَضُ مِنْ جَهْرِ الرَّجُلِ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَحُكْمُ التَّكْبِيرِ فِي الْجَهْرِ وَالْإِسْرَارِ حُكْمُ الْقِرَاءَةِ، وَأَمَّا الْخُنْثَى فَيُسِرُّ بِحَضْرَةِ النِّسَاءِ وَالرِّجَالِ الْأَجَانِبِ، وَيَجْهَرُ إنْ كَانَ خَالِيًا أَوْ بِحَضْرَةِ مَحَارِمِهِ فَقَطْ. وَأَطْلَقَ جَمَاعَةٌ أَنَّهُ كَالْمَرْأَةِ1، وَالصَّوَابُ مَا ذَكَرْتُهُ. وَأَمَّا الْفَائِتَةُ فَإِنْ قَضَى فَائِتَةَ اللَّيْلِ بِاللَّيْلِ جَهَرَ بِلَا خِلَافٍ، وَإِنْ قَضَى فَائِتَةَ النَّهَارِ بِالنَّهَارِ أَسَرَّ بِلَا خِلَافٍ ، وَإِنْ قَضَى فَائِتَةَ النَّهَارِ لَيْلًا أَوْ اللَّيْلِ نَهَارًا فَوَجْهَانِ. حَكَاهُمَا الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمْ، أَصَحُّهُمَا: أَنَّ الِاعْتِبَارَ بِوَقْتِ الْقَضَاءِ فِي الْإِسْرَارِ وَالْجَهْرِ صَحَّحَهُ الْبَغَوِيّ وَالْمُتَوَلِّي وَالرَّافِعِيُّ، وَالثَّانِي: الِاعْتِبَارُ بِوَقْتِ الْفَوَاتِ، وَبِهِ قَطَعَ صَاحِبُ الْحَاوِي قَالَ: لَكِنْ يَكُونُ جَهْرُهُ نَهَارًا دُونَ جَهْرِهِ لَيْلًا، وَطَرِيقَةُ الْمُصَنِّفِ مُخَالِفَةٌ لِهَؤُلَاءِ كُلِّهِمْ، فَإِنَّهُ قَطَعَ بِالْإِسْرَارِ مُطْلَقًا "قُلْتُ:" كَذَا أَطْلَقَ الْأَصْحَابُ لَكِنَّ صَلَاةَ الصُّبْحِ - وَإِنْ كَانَتْ نَهَارِيَّةً -

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يقول الفقهاء: الخنثى هو الذي لا يخلص إليه الحكم بأنه ذكر ولا بأنه أنثى ويقول الأطباء الخنثى: وهو من اكتملت فيه أعضاء الأنوثة معا فيكون له فرج كالنسء وذكر كالرجال وهذا نادر ندرة أسطورية في عالم الطب. ولكن الحالة التي يكثر وجودها هي أن يكون أحد الجهازين مغلباً للآخر، وهذا يرجع إلى أن التكوين الوراثي للجنين يحدد جنساً معيناً للمولود. قالوا: ثم يحدث خلل في التوازن الهرموني يجعله غير منسق مع التكوين الجنسي الوراثي للجنين، مثال ذلك: جنين أنثى وليها مبيضان فإنها نتيجة ورم في الغدد فوق الكلوية أو بعض أورام المبيض نفسه يفرز هرموناً ذكريا، فتظهر الأعضاء التناسلية والتكوين الجسدي الظاهر في شكل ذكر أنما الذي في الداخل فإن الجهاز التناسلي لأنثى. قالوا: وعلاج هذه الحالة هو الاكتشاف المبكر وإزالة الورم المتسبب فيها قالوا: يوحد نوع آخر يقال عنه عندهم (الجنس المحايد) أي لا ذكر ولا أنثى وهذا يرجع اختلاف ورائي في التكوين الكرموزمات ويعنون بهذا أن الكرموزمات هي المادة التي تحدد نوع الجنين بما خصها الله تعالى من فيحدث خلل في عملها فيوحد بسبب ذلك الجنين وشكله الظاهر أنثى ولكن لا توحد له أعضاء تناسلية قالوا: وعلاج هذا بإعطائه الهرمونات التي تساعد على إظهار الجنس الأكثر بروزاً في حياته وحسب ميله، ولهم في هذا كلام سنوفيه في تكملتنا أن شاء الله وله الحمد والمنة (ط).

ج / 3 ص -248- فَلَهَا فِي الْقَضَاءِ فِي الْجَهْرِ حُكْمُ اللَّيْلِيَّةِ، وَلِوَقْتِهَا فِيهِ حُكْمُ اللَّيْلِ، وَهَذَا مُرَادُ الْأَصْحَابِ.
فَرْعٌ: لَوْ جَهَرَ فِي مَوْضِعِ الْإِسْرَارِ أَوْ عَكَسَ لَمْ تَبْطُلْ صَلَاتُهُ وَلَا سُجُودَ سَهْوٍ فِيهِ، وَلَكِنَّهُ ارْتَكَبَ مَكْرُوهًا، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ الْأَوْزَاعِيُّ وَأَحْمَدُ فِي أَصَحِّ الرِّوَايَتَيْنِ. وَقَالَ مَالِكٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَإِسْحَاقُ: يَسْجُدُ لِلسَّهْوِ، دَلِيلُنَا قَوْلُهُ فِي حَدِيثِ أَبِي قَتَادَةَ "وَيُسْمِعُنَا الْآيَةَ أَحْيَانًا" وَهُوَ صَحِيحٌ كَمَا سَبَقَ.

فرع: فِي حُكْمِ النَّوَافِلِ فِي الْجَهْرِ.
أَمَّا صَلَاةُ الْعِيدِ وَالِاسْتِسْقَاءِ وَالتَّرَاوِيحِ وَخُسُوفِ الْقَمَرِ فَيُسَنُّ فِيهَا الْجَهْرُ بِلَا خِلَافٍ، وَأَمَّا نَوَافِلُ النَّهَارِ فَيُسَنُّ فِيهَا الْإِسْرَارُ بِلَا خِلَافٍ، وَأَمَّا نَوَافِلُ اللَّيْلِ غَيْرَ التَّرَاوِيحِ فَقَالَ صَاحِبُ التَّتِمَّةِ: يُجْهَرُ فِيهَا، وَقَالَ الْقَاضِي حُسَيْنٌ وَصَاحِبُ التَّهْذِيبِ: يُتَوَسَّطُ بَيْنَ الْجَهْرِ وَالْإِسْرَارِ، وَأَمَّا السُّنَنُ الرَّاتِبَةُ مَعَ الْفَرَائِضِ: فَيُسَرُّ بِهَا كُلِّهَا بِاتِّفَاقِ أَصْحَابِنَا. وَنَقَلَ الْقَاضِي عِيَاضٌ فِي شَرْحِ مُسْلِمٍ عَنْ بَعْضِ السَّلَفِ الْجَهْرَ فِي سُنَّةِ الصُّبْحِ، وَعَنْ الْجُمْهُورِ الْإِسْرَارَ كَمَذْهَبِنَا.
فرع: فِي الْأَحَادِيثِ الْوَارِدَةِ فِي الْجَهْرِ وَالْإِسْرَارِ فِي صَلَاةِ اللَّيْلِ. عَنْ حُذَيْفَةَ رضي الله عنه قَالَ: "صَلَّيْتُ مَعَ رَسُولِ الله صلى الله عليه وسلم ذَاتَ لَيْلَةٍ فَافْتَتَحَ الْبَقَرَةَ، فَقُلْتُ: يَرْكَعُ عِنْدَ الْمِائَةِ، ثُمَّ مَضَى فَقُلْتُ: يُصَلِّي بِهَا فِي رَكْعَةٍ، فَمَضَى فَقُلْتُ: يَرْكَع بِهَا. ثُمَّ افْتَتَحَ آلَ عِمْرَانَ فَقَرَأَهَا ثُمَّ افْتَتَحَ النِّسَاءَ، فَقَرَأَهَا، يَقْرَأُ مُتَرَتِّلًا، وَإِذَا مَرَّ بِآيَةٍ فِيهَا تَسْبِيحٌ سَبَّحَ، وَإِذَا مَرَّ بِسُؤَالٍ سَأَلَ، وَإِذَا مَرَّ بِتَعَوُّذٍ تَعَوَّذَ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي قَتَادَةَ: رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم خَرَجَ لَيْلَةً، فَإِذَا هُوَ بِأَبِي بَكْرٍ رضي الله عنه يُصَلِّي يَخْفِضُ مِنْ صَوْتِهِ، وَمَرَّ بِعُمَرَ بْنِ الْخَطَّابِ رضي الله عنه وَهُوَ يُصَلِّي رَافِعًا صَوْتَهُ، فَلَمَّا اجْتَمَعَا عِنْدَ رَسُولِ الله صلى الله عليه وسلم قَالَ النَّبِيُّ صلى الله عليه وسلم: مَرَرْتُ بِك يَا أَبَا بَكْرٍ وَأَنْتَ تُصَلِّي تَخْفِضُ مِنْ صَوْتِكَ قَالَ: قَدْ أَسْمَعْتُ مَنْ نَاجَيْتُ يَا رَسُولَ الله، وَقَالَ لِعُمَرَ: مَرَرْتُ بِكَ وَأَنْتَ تُصَلِّي رَافِعًا صَوْتَكَ. فَقَالَ: يَا رَسُولَ الله أُوقِظُ الْوَسْنَانَ وَأَطْرُدُ الشَّيْطَانَ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم: يَا أَبَا بَكْرٍ ارْفَعْ مِنْ صَوْتِكَ شَيْئًا، وَقَالَ لِعُمَرَ: اخْفِضْ مِنْ صَوْتِكَ شَيْئًا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَنْ أَبِي هُرَيْرَة بِهَذِهِ الْقِصَّةِ، وَلَمْ يَذْكُرْ قَوْلَهُ "فَقَالَ لِأَبِي بَكْرٍ ارْفَعْ مِنْ صَوْتِكَ شَيْئًا وَلِعُمَرَ اخْفِضْ شَيْئًا، وَقَدْ سَمِعْتُكَ يَا بِلَالُ وَأَنْتَ تَقْرَأُ هَذِهِ السُّورَةَ، وَمِنْ هَذِهِ السُّورَةِ قَالَ: كَلَامٌ طَيِّبٌ يَجْمَعُ اللَّهُ بَعْضَهُ إلَى بَعْضٍ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم كُلُّكُمْ قَدْ أَصَابَ".
وَعَنْ أَبِي هُرَيْرَةَ قَالَ: "كَانَتْ قِرَاءَةُ النَّبِيِّ صلى الله عليه وسلم بِاللَّيْلِ يَخْفِضُ طَوْرًا وَيَرْفَعُ طَوْرًا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ. وَعَنْ عُصَيْفِ1 بْنِ حَارِثٍ وَهُوَ تَابِعِيٌّ جَلِيلٌ، وَقِيلَ صَحَابِيٌّ، قَالَ: "قُلْتُ لِعَائِشَةَ رضي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش و ق وهو أسد الغابة (عفيف بن الحارث اليماني أورده الطبراني في الصحابة ثم أورد كلام أبي موسى بأن صحة اسمه غضيف بمعجمتين ابن الحارث الشمالي وفي تهذيب التهذيب قضيف ويقال: غطيف بن الحارث بن زنيم السكوني الكندي ويقال أبو أسماء الحمصي، مختلف في صحبته ا هـ وقال العجلي: غضيف بن الحارث شامي تابعي ثقة (ط).

ج / 3 ص -249- الله عنها: أَرَأَيْتِ رَسُولَ الله صلى الله عليه وسلم كَانَ يُوتِرُ أَوَّلَ اللَّيْلِ أَوْ آخِرَهُ؟ قَالَتْ: رُبَّمَا أَوْتَرَ فِي أَوَّلِ اللَّيْلِ، وَرُبَّمَا أَوْتَرَ فِي آخِرِهِ، قُلْت: اللَّهُ أَكْبَرُ الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ فِي الْأَمْرِ سَعَةً. قُلْتُ: أَرَأَيْتِ رَسُولَ الله صلى الله عليه وسلم يَجْهَرُ بِالْقُرْآنِ وَيَخْفِتُ بِهِ؟ قَالَتْ رُبَّمَا جَهَرَ بِهِ وَرُبَّمَا خَفَتَ، قُلْت: اللَّهُ أَكْبَرُ الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ فِي الْأَمْرِ سَعَةً". رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيح وَرَوَاهُ غَيْرُهُ وَعَنْ عُقْبَةَ بْنِ عَامِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ الله: صلى الله عليه وسلم "الْجَاهِرُ بِالْقُرْآنِ كَالْجَاهِرِ بِالصَّدَقَةِ وَالْمُسِرُّ بِالْقُرْآنِ كَالْمُسِرِّ بِالصَّدَقَةِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ، وَالنَّسَائِيُّ. وَعَنْ أَبِي سَعِيدٍ رضي الله عنه قَالَ: "اعْتَكَفَ رَسُولُ الله صلى الله عليه وسلم فِي الْمَسْجِدِ فَسَمِعَهُمْ يَجْهَرُونَ بِالْقِرَاءَةِ فَكَشَفَ السِّتْرَ وَقَالَ: أَلَا إنَّ كُلَّكُمْ مُنَاجٍ رَبَّهُ، فَلَا يُؤْذِيَنَّ بَعْضُكُمْ بَعْضًا، وَلَا يَرْفَعُ بَعْضُكُمْ عَلَى بَعْضٍ فِي الْقِرَاءَةِ أَوْ قَالَ فِي الصَّلَاةِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.
فَصْلٌ: فِي مَسَائِلَ مُهِمَّةٍ تَتَعَلَّقُ بِقِرَاءَةِ الْفَاتِحَةِ وَغَيْرِهَا فِي الصَّلَاةِ، وَأَذْكُرُ إنْ شَاءَ اللَّهُ أَكْثَرَهَا مُخْتَصَرَةً خَوْفًا مِنْ الْإِمْلَالِ بِكَثْرَةِ الْإِطَالَةِ.
إحْدَاهَا: قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: تَجُوزُ الْقِرَاءَةُ فِي الصَّلَاةِ وَغَيْرِهَا بِكُلِّ وَاحِدَةٍ مِنْ الْقِرَاءَاتِ السَّبْعَةِ، وَلَا تَجُوزُ الْقِرَاءَةُ فِي الصَّلَاةِ وَلَا غَيْرِهَا بِالْقِرَاءَةِ الشَّاذَّةِ؛ لِأَنَّهَا لَيْسَتْ قُرْآنًا، فَإِنَّ الْقُرْآنَ لَا يَثْبُتُ إلَّا بِالتَّوَاتُرِ، وَكُلُّ وَاحِدَةٍ مِنْ السَّبْعَةِ مُتَوَاتِرَةٌ، هَذَا هُوَ الصَّوَابُ الَّذِي لَا يُعْدَلُ عَنْهُ، وَمَنْ قَالَ غَيْرَهُ فَغَالِطٌ أَوْ جَاهِلٌ، وَأَمَّا الشَّاذَّةُ فَلَيْسَتْ مُتَوَاتِرَةً، فَلَوْ خَالَفَ وَقَرَأَ بِالشَّاذَّةِ أُنْكِرَ عَلَيْهِ قِرَاءَتُهَا فِي الصَّلَاةِ أَوْ غَيْرِهَا، وَقَدْ اتَّفَقَ فُقَهَاءُ بَغْدَادَ عَلَى اسْتِتَابَةِ مَنْ قَرَأَ بِالشَّوَاذِّ، وَقَدْ ذَكَرْتُ [تَفْصِيلَهُ1] فِي التِّبْيَانِ فِي آدَابِ حَمَلَةِ الْقُرْآنِ. وَنَقَلَ الْإِمَامُ الْحَافِظُ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ إجْمَاعَ الْمُسْلِمِينَ عَلَى أَنَّهُ لَا تَجُوزُ الْقِرَاءَةُ بِالشَّاذِّ وَأَنَّهُ لَا يُصَلَّى خَلْفَ مَنْ يَقْرَأُ بِهَا، قَالَ الْعُلَمَاءُ: فَمَنْ قَرَأَ بِالشَّاذِّ إنْ كَانَ جَاهِلًا بِهِ أَوْ بِتَحْرِيمِهِ عُرِّفَ ذَلِكَ، فَإِنْ عَادَ إلَيْهِ بَعْدَ ذَلِكَ أَوْ كَانَ عَالِمًا بِهِ عُزِّرَ تَعْزِيرًا بَلِيغًا إلَى أَنْ يَنْتَهِيَ عَنْ ذَلِكَ، وَيَجِبُ عَلَى كُلِّ مُكَلَّفٍ قَادِرٍ عَلَى الْإِنْكَارِ أَنْ يُنْكِرَ عَلَيْهِ، فَإِنْ قَرَأَ الْفَاتِحَةَ فِي الصَّلَاةِ بِالشَّاذَّةِ - فَإِنْ لَمْ يَكُنْ فِيهَا تَغَيُّرُ مَعْنًى وَلَا زِيَادَةُ حَرْفٍ وَلَا نَقْصُهُ صَحَّتْ صَلَاتُهُ وَإِلَّا فَلَا، وَإِذَا قَرَأَ بِقِرَاءَةٍ مِنْ السَّبْعَةِ اُسْتُحِبَّ أَنْ يُتِمَّ الْقِرَاءَةَ بِهَا، فَلَوْ قَرَأَ بَعْضَ الْآيَاتِ بِهَا وَبَعْضَهَا بِغَيْرِهَا مِنْ السَّبْعَةِ جَازَ بِشَرْطِ أَنْ يَكُونَ مَا قَرَأَهُ بِالثَّانِيَةِ مُرْتَبِطًا بِالْأُولَى.
الثَّانِيَةُ: تَجِبُ قِرَاءَةُ الْفَاتِحَةِ فِي الصَّلَاةِ بِجَمِيعِ حُرُوفِهَا وَتَشْدِيدَاتِهَا، وَهُنَّ أَرْبَعَ عَشْرَةَ تَشْدِيدَةً، فِي الْبَسْمَلَةِ مِنْهُنَّ ثَلَاثٌ، فَلَوْ أَسْقَطَ حَرْفًا مِنْهَا أَوْ خَفَّفَ مُشَدَّدًا أَوْ أَبْدَلَ حَرْفًا بِحَرْفٍ مَعَ صِحَّةِ لِسَانِهِ لَمْ تَصِحَّ قِرَاءَتُهُ، وَلَوْ أَبْدَلَ الضَّادَ بِالظَّاءِ فَفِي صِحَّةِ قِرَاءَتِهِ وَصَلَاتِهِ وَجْهَانِ لِلشَّيْخِ أَبِي مُحَمَّدٍ الْجُوَيْنِيِّ. قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَالرَّافِعِيُّ وَغَيْرُهُمْ: أَصَحُّهُمَا لَا تَصِحُّ، وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: كَمَا لَوْ أَبْدَلَ غَيْرَهُ، وَالثَّانِي: تَصِحُّ لِعُسْرِ إدْرَاكِ مَخْرَجِهِمَا عَلَى الْعَوَامّ وَشَبَهِهِمْ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في مكان تفصله كانت كلمة (قصة) في كل من ش و ق ولا يراها سائغة (ط).

ج / 3 ص -250- الثَّالِثَةُ: إذَا لَحَنَ فِي الْفَاتِحَةِ لَحْنًا يُخِلُّ الْمَعْنَى بِأَنْ ضَمَّ تَاءَ أَنْعَمْتَ أَوْ كَسَرَهَا، أَوْ كَسَرَ كَافَ إيَّاكَ نَعْبُدُ أَوْ قَالَ: إيَّاءَ بِهَمْزَتَيْنِ لَمْ تَصِحَّ قِرَاءَتُهُ وَصَلَاتُهُ إنْ تَعَمَّدَ، وَتَجِبُ إعَادَةُ الْقِرَاءَةِ إنْ لَمْ يَتَعَمَّدْ، وَإِنْ لَمْ يُخِلَّ الْمَعْنَى كَفَتْحِ دَالِ نَعْبُدُ وَنُونِ نَسْتَعِينُ وَصَادِ صِرَاطَ وَنَحْوِ ذَلِكَ لَمْ تَبْطُلْ صَلَاتُهُ وَلَا قِرَاءَتُهُ، وَلَكِنَّهُ مَكْرُوهٌ وَيَحْرُمُ تَعَمُّدُهُ. وَلَوْ تَعَمَّدَهُ لَمْ تَبْطُلْ قِرَاءَتُهُ وَلَا صَلَاتُهُ. هَذَا هُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِي التَّتِمَّةِ وَجْهٌ: أَنَّ اللَّحْنَ الَّذِي لَا يُخِلُّ الْمَعْنَى لَا تَصِحُّ الصَّلَاةُ مَعَهُ. قَالَ: وَالْخِلَافُ مَبْنِيٌّ عَلَى الْإِعْجَازِ فِي النَّظْمِ وَالْإِعْرَابِ جَمِيعًا أَوْ فِي النَّظْمِ فَقَطْ.
الرَّابِعَةُ: فِي دَقَائِقَ مُهِمَّةٍ ذَكَرَهَا الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيِّ فِي التَّبْصِرَةِ تَتَعَلَّقُ بِحُرُوفِ الْفَاتِحَةِ، قَالَ: شَرْطُ السِّينِ مِنْ الْبَسْمَلَةِ وَسَائِرِ الْفَاتِحَةِ أَنْ تَكُونَ صَافِيَةً غَيْرَ مَشُوبَةٍ بِغَيْرِهَا لَطِيفَةَ الْمَخْرَجِ مِنْ بَيْنِ الثَّنَايَا - يَعْنِي وَأَطْرَافِ اللِّسَانِ، فَإِنْ كَانَ بِهِ لُثْغَةٌ تَمْنَعُهُ مِنْ إصْفَاءِ السِّينِ فَجَعَلَهَا مَشُوبَةً بِالثَّاءِ، فَإِنْ كَانَتْ لُثْغَةً فَاحِشَةً لَمْ يَجُزْ لِلْفَصِيحِ الِاقْتِدَاءُ بِهِ، وَإِنْ كَانَتْ لُثْغَةً يَسِيرَةً لَيْسَ فِيهَا إبْدَالُ السِّينِ جَازَتْ إمَامَتُهُ، وَيَجِبُ إظْهَارُ التَّشْدِيدِ فِي الْحَرْفِ الْمُشَدَّدِ، فَإِنْ بَالَغَ فِي التَّشْدِيدِ لَمْ تَبْطُلْ صَلَاتُهُ، لَكِنَّ الْأَحْسَنَ اقْتِصَارُهُ عَلَى الْحَدِّ الْمَعْرُوفِ لِلْقِرَاءَةِ، وَهُوَ أَنْ يُشَدِّدَ التَّشْدِيدَ الْحَاصِلَ فِي الرُّوحِ، وَلَيْسَ مِنْ شَرْطِ الْفَاتِحَةِ فَصْلُ كُلِّ كَلِمَةٍ عَنْ الْأُخْرَى كَمَا يَفْعَلُهُ الْمُتَقَشِّفُونَ1 الْمُتَجَاوِزُونَ لِلْحَدِّ، بَلْ الْبَصْرِيُّونَ يَعُدُّونَ هَذَا مِنْ الْعَجْزِ وَالْعِيِّ، وَلَوْ أَرَادَ أَنْ يَفْصِلَ فِي قِرَاءَتِهِ بَيْنَ الْبَسْمَلَةِ "وَالْحَمْدُ للهِ رَبِّ الْعَالَمِينَ" قَطَعَ هَمْزَةَ الْحَمْدِ وَخَفَّفَهَا، وَالْأَوْلَى أَنْ يَصِلَ الْبَسْمَلَةَ بِالْحَمْدُ لِلَّهِ؛ لِأَنَّهَا آيَةٌ مِنْهَا، وَالْأَوْلَى أَنْ لَا يَقِفَ عَلَى أَنْعَمْتَ عَلَيْهِمْ؛ لِأَنَّ هَذَا لَيْسَ بِوَقْفٍ وَلَا مُنْتَهَى آيَةٍ أَيْضًا عِنْدَ الشَّافِعِيِّ رحمه الله. قَالَ: وَمِنْ النَّاسِ مَنْ يُبَالِغُ فِي التَّرْتِيلِ فَيَجْعَلُ الْكَلِمَةَ كَلِمَتَيْنِ، وَأَصْلُ إظْهَارِ الْحُرُوفِ كَقَوْلِهِمْ نَسْتَعِينُ، يَقِفُونَ بَيْنَ السِّينِ وَالتَّاءِ وَقْفَةً لَطِيفَةً فَيَنْقَطِعُ الْحَرْفُ عَنْ الْحَرْفِ وَالْكَلِمَةِ، وَهَذَا لَا يَجُوزُ؛ لِأَنَّ الْكَلِمَةَ الْوَاحِدَةَ لَا تَحْتَمِلُ التَّقْطِيعَ وَالْفَصْلَ وَالْوَقْفَ فِي أَثْنَائِهَا، وَإِنَّمَا الْقَدْرُ الْجَائِزُ مِنْ التَّرْتِيلِ: أَنْ يُخْرِجَ الْحَرْفَ مِنْ مَخْرَجِهِ ثُمَّ يَنْتَقِلَ إلَى مَا بَعْدَهُ مُتَّصِلًا بِلَا وَقْفَةٍ، وَتَرْتِيلُ الْقُرْآنِ وَصْلُ الْحَرْفِ وَالْكَلِمَاتِ عَلَى ضَرْبٍ مِنْ التَّأَنِّي، وَلَيْسَ مِنْ التَّرْتِيلِ فَصْلُ الْحُرُوفِ وَلَا الْوَقْفُ فِي غَيْرِ مَوْضِعِهِ.
وَمِنْ تَمَامِ التِّلَاوَةِ إشْمَامُ الْحَرَكَةِ الْوَاقِعَةِ عَلَى الْحَرْفِ الْمَوْقُوفِ عَلَيْهِ اخْتِلَاسًا لَا إشْبَاعًا، وَلَوْ أَخْرَجَ بَعْضَ الْحُرُوفِ مِنْ غَيْرِ مَخْرَجِهِ بِأَنْ يَقُولَ: نَسْتَعِينُ تُشْبِهُ التَّاءُ الدَّالَ أَوْ الصَّادَ لَا بِصَادٍ مَحْضَةٍ وَلَا بِسِينٍ مَحْضَةٍ، بَلْ بَيْنَهُمَا، فَإِنْ كَانَ لَا يُمْكِنُهُ التَّعَلُّمُ صَحَّتْ صَلَاتُهُ، وَإِنْ أَمْكَنَهُ وَجَبَ التَّعَلُّمُ، وَيَلْزَمُهُ قَضَاءُ كُلِّ صَلَاةٍ فِي زَمَنِ التَّفْرِيطِ فِي التَّعَلُّمِ. هَذَا حُكْمُ الْفَاتِحَةِ فَأَمَّا غَيْرُهَا فَالْخَلَلُ فِي تِلَاوَتِهِ إنْ غَيَّرَ الْمَعْنَى وَهُوَ مُتَعَمِّدٌ بِأَنْ قَرَأَ: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } [فاطر: من الآية28] بِرَفْعِ الله وَنَصْبِ الْعُلَمَاءِ، أَوْ قَرَأَ بَعْضَ الْكَلِمَاتِ الَّتِي فِي الشَّوَاذِّ كَقِرَاءَةِ: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا2 أيمانهما} [المائدة: من الآية38]، وَ {فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّام متتابعات} [البقرة: من الآية196] {وَأَتمُوا الْحَجَّ وَالْعُمْرَةُ لِلَّهِ} [البقرة: 196].

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش و ق وصوابه (المتشقشقون) (ط).
2 يريد أيمانها بدل (أيديهما) والآية التي بعدها فيها زيادة متتابعات ثم قوله: وأقميموا والمتواتر (وأتموا) (ط).

ج / 3 ص -251- فَهَذَا كُلُّهُ تَبْطُلُ بِهِ الصَّلَاةُ وَإِنْ كَانَ خَلَلًا لَا يُغَيِّرُ الْمَعْنَى وَلَا يَزِيدُ فِي الْكَلَامِ لَمْ تَبْطُلْ بِهِ الصَّلَاةُ وَلَكِنَّهَا تُكْرَهُ، هَذَا آخِرُ كَلَامِ الشَّيْخِ أَبِي مُحَمَّدٍ رحمه الله.
قَالَ صَاحِبُ التَّتِمَّةِ: وَإِنْ كَانَ فِي الشَّاذَّةِ تَغْيِيرُ مَعْنًى فَتَعَمَّدَ بَطَلَتْ، وَإِلَّا فَلَا وَيَسْجُدُ لِلسَّهْوِ. قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ فِي التَّبْصِرَةِ: لَوْ فَرَغَ مِنْ الْفَاتِحَةِ وَهُوَ مُعْتَقِدٌ أَنَّهُ أَتَمَّهَا وَلَا يَشُكُّ فِي ذَلِكَ ثُمَّ عَرَضَ لَهُ شَكٌّ فِي كَلِمَةٍ أَوْ حَرْفٍ مِنْهَا، فَلَا أَثَرَ لِشَكِّهِ، وَقِرَاءَتُهُ مَحْكُومٌ بِصِحَّتِهَا، وَلَوْ فَرَغَ مِنْ الْفَاتِحَةِ شَاكًّا فِي تَمَامِهَا لَزِمَهُ إعَادَتُهَا كَمَا لَوْ شَكَّ فِي أَثْنَائِهَا، وَلَوْ كَانَ يَقْرَأُ غَافِلًا فَفَطِنَ لِنَفْسِهِ وَهُوَ يَقْرَأُ {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} ، وَلَمْ يَتَيَقَّنْ قِرَاءَةَ جَمِيعِ السُّورَةِ فَعَلَيْهِ اسْتِئْنَافُ الْقِرَاءَةِ، وَإِنْ كَانَ الْغَالِبُ أَنَّهُ لَا يَصِلُ آخِرَهَا إلَّا بَعْدَ قِرَاءَةِ أَوَّلِهَا، إلَّا أَنَّهُ يُحْتَمَلُ أَنَّهُ تَرَكَ مِنْهَا كَلِمَةً أَوْ حَرْفًا، فَإِنْ لَمْ يَسْتَأْنِفْهَا وَرَكَعَ عَمْدًا بَطَلَتْ صَلَاتُهُ، وَإِنْ رَكَعَ نَاسِيًا فَكُلُّ مَا فَعَلَهُ قَبْلَ الْقِرَاءَةِ فِي الرَّكْعَةِ الثَّانِيَةِ لَغْوٌ.
السَّادِسَةُ: شَرْطُ الْقِرَاءَةِ وَغَيْرِهَا أَنْ يَسْمَعَ نَفْسَهُ إنْ كَانَ صَحِيحَ السَّمْعِ وَلَا شَاغِلَ لِلسَّمْعِ، وَلَا يُشْتَرَطُ فِي هَذِهِ الْحَالَةِ حَقِيقَةُ الْإِسْمَاعِ، وَهَكَذَا الْجَمِيعُ فِي التَّشَهُّدِ وَالسَّلَامِ وَتَكْبِيرَةِ الْإِحْرَامِ وَتَسْبِيحِ الرُّكُوعِ وَغَيْرِهِ وَسَائِرِ الْأَذْكَارِ الَّتِي فِي الصَّلَاةِ فَرْضِهَا وَنَفْلِهَا كُلِّهِ، عَلَى هَذَا التَّفْصِيلِ بِلَا خِلَافٍ.
السَّابِعَةُ: قَالَ أَصْحَابُنَا: عَلَى الْأَخْرَسِ أَنْ يُحَرِّكَ لِسَانَهُ بِقَصْدِ الْقِرَاءَةِ بِقَدْرِ مَا يُحَرِّكُهُ النَّاطِقُ؛ لِأَنَّ الْقِرَاءَةَ تَتَضَمَّنُ نُطْقًا وَتَحْرِيكَ اللِّسَانِ، فَسَقَطَ مَا عَجَزَ عَنْهُ وَوَجَبَ مَا قَدَرَ عَلَيْهِ بِقَوْلِهِ: صلى الله عليه وسلم "وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَقَدْ سَبَقَ بَيَانُ هَذِهِ الْقَاعِدَةِ فِي فَصْلِ التَّكْبِيرِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ هُنَاكَ وَبَسَطْنَاهَا.
الثَّامِنَةُ: يُسْتَحَبُّ عِنْدَنَا أَرْبَعُ سَكَتَاتٍ لِلْإِمَامِ فِي الصَّلَاةِ الْجَهْرِيَّةِ الْأُولَى: عَقِبَ تَكْبِيرَةِ الْإِحْرَامِ يَقُولُ فِيهَا دُعَاءَ الِاسْتِفْتَاحِ وَالثَّانِيَةُ: بَيْنَ قَوْلِهِ: وَلَا الضَّالِّينَ وَآمِينَ سَكْتَةٌ لَطِيفَةٌ الثَّالِثَةُ: بَعْدَ آمِينَ سَكْتَةٌ طَوِيلَةٌ بِحَيْثُ يَقْرَأُ الْمَأْمُومُ الْفَاتِحَةَ "الرَّابِعَةُ: بَعْدَ فَرَاغِهِ مِنْ السُّورَةِ سَكْتَةٌ لَطِيفَةٌ جِدًّا لِيَفْصِلَ بِهَا بَيْنَ الْقِرَاءَةِ وَتَكْبِيرَةِ الرُّكُوعِ، وَتَسْمِيَةُ الْأُولَى سَكْتَةً مَجَازٌ، فَإِنَّهُ لَا يَسْكُتُ حَقِيقَةً بَلْ يَقُولُ: دُعَاءَ الِاسْتِفْتَاحِ، لَكِنْ سُمِّيَتْ سَكْتَةً فِي الْأَحَادِيثِ الصَّحِيحَةِ كَمَا سَبَقَ، وَوَجْهُهُ: أَنَّهُ لَا يَسْمَعُ أَحَدٌ كَلَامَهُ، فَهُوَ كَالسَّاكِتِ، وَأَمَّا الثَّانِيَةُ وَالرَّابِعَةُ: فَسَكْتَتَانِ حَقِيقِيَّتَانِ، وَأَمَّا الثَّالِثَةُ: فَقَدْ قَدَّمْنَا عَنْ السَّرَخْسِيِّ أَنَّهُ قَالَ: يُسْتَحَبُّ أَنْ يَقُولَ فِيهَا دُعَاءً وَذِكْرًا. وَقَدْ تَقَدَّمَتْ دَلَائِلُ السَّكَتَاتِ الْأُوَلِ فِي مَوَاضِعِهَا، وَأَمَّا الرَّابِعَةُ فَاتَّفَقَ أَصْحَابُنَا عَلَى اسْتِحْبَابِهَا، مِمَّنْ صَرَّحَ بِهَا الشَّيْخُ أَبُو مُحَمَّدٍ فِي التَّبْصِرَةِ وَصَاحِبُ الْبَيَانِ، وَاحْتَجُّوا بِحَدِيثِ الْحَسَنِ عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رضي الله عنه عَنْ النَّبِيِّ: صلى الله عليه وسلم "أَنَّهُ كَانَ يَسْكُتُ سَكْتَتَيْنِ إذَا اسْتَفْتَحَ وَإِذَا فَرَغَ مِنْ الْقِرَاءَةِ كُلِّهَا" وَفِي رِوَايَةٍ "إذَا فَرَغَ مِنْ فَاتِحَةِ الْكِتَابِ وَسُورَةٍ عِنْدَ الرُّكُوعِ، فَأَنْكَرَ ذَلِكَ عِمْرَانُ بْنُ الْحُصَيْنِ فَكَتَبُوا فِي ذَلِكَ إلَى الْمَدِينَةِ إلَى أُبَيِّ بْنِ كَعْبٍ فَصَدَّقَ سَمُرَةَ،" رَوَاهُ أَبُو دَاوُد بِهَذَيْنِ اللَّفْظَيْنِ، وَفِي رِوَايَةٍ لَهُ وَالتِّرْمِذِيِّ "سَكْتَةً إذَا اسْتَفْتَحَ وَسَكْتَةً إذَا فَرَغَ مِنْ قِرَاءَةِ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ" ، وَهَذِهِ الرِّوَايَةُ لَا تُخَالِفُ السَّابِقِينَ، بَلْ يَحْصُلُ مِنْ الْمَجْمُوعِ إثْبَاتُ السَّكَتَاتِ الثَّلَاثَةِ وَالله أَعْلَمُ.
قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ: فِي التَّبْصِرَةِ: رُوِيَ أَنَّ رَسُولَ الله صلى الله عليه وسلم نَهَى عَنْ الْوِصَالِ فِي الصَّلَاةِ

ج / 3 ص -252- وَفَسَّرُوهُ عَلَى وَجْهَيْنِ: أَحَدُهُمَا: وَصْلُ الْقِرَاءَةِ بِتَكْبِيرَةِ الرُّكُوعِ يُكْرَهُ ذَلِكَ، بَلْ يُفْصَلُ بَيْنَهُمَا: وَالثَّانِي: تَرْكُ الطُّمَأْنِينَةِ فِي الرُّكُوعِ وَالِاعْتِدَالِ وَالسُّجُودِ وَالِاعْتِدَالِ فَيَحْرُمُ أَنْ يَصِلَ الِانْتِقَالَ بِالِانْتِقَالِ، , بَلْ يَسْكُنَ لِلطُّمَأْنِينَةِ.
التَّاسِعَةُ: يُسْتَحَبُّ تَرْتِيلُ الْقِرَاءَةِ وَتَدَبُّرُهَا، وَهَذَا مُجْمَعٌ عَلَيْهِ قَالَ اللَّهُ تَعَالَى: {أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً}[المزمل:4] وَقَالَ تَعَالَى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ} [صّ: 29] وَأَمَّا الْأَحَادِيثُ فِي هَذَا فَأَكْثَرُ مِنْ أَنْ تُحْصَرَ، وَقَدْ ذَكَرْتُ جُمَلًا مِنْهَا فِي كِتَابِ آدَابِ الْقُرَّاءِ1 وَذَكَرْتُ فِيهِ جُمَلًا مُهِمَّةً تَتَعَلَّقُ بِالْقُرْآنِ وَالْقِرَاءَةِ، وَقَدْ سَبَقَ بَيَانُ مُعْظَمِ ذَلِكَ فِي هَذَا الشَّرْحِ فِي آخِرِ بَابِ مَا يُوجِبْ الْغُسْلَ، وَفِيهَا نَفَائِسُ لَا يُسْتَغْنَى عَنْ مَعْرِفَتِهَا وَبِالله التَّوْفِيقُ.
وَالْعَاشِرَةُ: أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الْمُعَوِّذَتَيْنِ وَالْفَاتِحَةَ وَسَائِرَ السُّوَرِ الْمَكْتُوبَةِ فِي الْمُصْحَفِ قُرْآنٌ، وَأَنَّ مَنْ جَحَدَ شَيْئًا مِنْهُ كَفَرَ، وَمَا نُقِلَ عَنْ ابْنِ مَسْعُودٍ فِي الْفَاتِحَةِ وَالْمُعَوِّذَتَيْنِ بَاطِلٌ، لَيْسَ بِصَحِيحٍ عَنْهُ. قَالَ ابْنُ حَزْمٍ فِي أَوَّلِ كِتَابِهِ الْمُحَلَّى2 هَذَا كَذِبٌ عَلَى ابْنِ مَسْعُودٍ مَوْضُوعٌ، وَإِنَّمَا صَحَّ عَنْهُ قِرَاءَةُ عَاصِمٍ عَنْ زِرٍّ عَنْ ابْنِ مَسْعُودٍ، وَفِيهَا الْفَاتِحَةُ وَالْمُعَوِّذَتَانِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "ثُمَّ يَرْكَعُ وَهُوَ فَرْضٌ مِنْ فُرُوضِ الصَّلَاةِ لِقَوْلِهِ عَزَّ وَجَلَّ: {ارْكَعُوا وَاسْجُدُوا} وَالْمُسْتَحَبُّ: أَنْ يُكَبِّرَ لِلرُّكُوعِ لِمَا رَوَى أَبُو هُرَيْرَةَ: رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا قَامَ إلَى الصَّلَاةِ يُكَبِّرُ حِينَ يَقُومُ وَحِينَ يَرْكَعُ ثُمَّ يَقُولُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ حِينَ يَرْفَعُ رَأْسَهُ، ثُمَّ يُكَبِّرُ حِينَ يَسْجُدُ ، ثُمَّ يُكَبِّرُ حِينَ يَرْفَعُ رَأْسَهُ ، يَفْعَلُ ذَلِكَ فِي الصَّلَاةِ كُلِّهَا حَتَّى يَقْضِيَهَا" وَلِأَنَّ الْهُوِيَّ إلَى الرُّكُوعِ فِعْلٌ فَلَا يَخْلُو مِنْ ذِكْرٍ كَسَائِرِ الْأَفْعَالِ.
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالرُّكُوعُ فِي اللُّغَةِ: الِانْحِنَاءُ، كَذَا قَالَهُ أَهْلُ اللُّغَةِ وَأَصْحَابُنَا، وَقَالَ صَاحِبُ الْحَاوِي وَبَعْضُهُمْ: هُوَ الْخُضُوعُ وَأَنْشَدُوا فِيهِ الْبَيْتَ الْمَشْهُورَ:

عَلَّكَ أَنْ تَرْكَعَ يَوْمًا وَالدَّهْرُ قَدْ رَفَعَهُ

وَقَوْلُهُ: وَلِأَنَّ الْهُوِيَّ هُوَ بِضَمِّ الْهَاءِ وَتَشْدِيدِ الْيَاءِ، وَهُوَ السُّقُوطُ وَالِانْخِفَاضُ، وَقَالَهُ الْجَوْهَرِيُّ وَآخَرُونَ بِفَتْحِ الْهَاءِ، وَقَالَ صَاحِبُ الْمَطَالِعِ: الْهَوِيَّ بِالْفَتْحِ النُّزُولُ وَالسُّقُوطُ، وَالْهُوِيُّ بِالضَّمِّ الصُّعُودُ قَالَ: وَقَالَ الْخَلِيلُ: هُمَا لُغَتَانِ بِمَعْنًى، وَأَجْمَعَ الْعُلَمَاءُ عَلَى وُجُوبِ الرُّكُوعِ، وَدَلِيلُهُ مَعَ الْآيَةِ الْكَرِيمَةِ وَالْإِجْمَاعِ حَدِيثُ " الْمُسِيءُ صَلَاتَهُ " مَعَ قَوْلِهِ: صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَيُسَنُّ أَنْ يُكَبِّرَ لِلرُّكُوعِ، بِلَا خِلَافٍ عِنْدَنَا. قَالَ أَصْحَابُنَا: وَلَا يَصِلُ تَكْبِيرَةَ الرُّكُوعِ بِالْقِرَاءَةِ، بَلْ يَفْصِلُ بَيْنَهُمَا بِسَكْتَةٍ لَطِيفَةٍ كَمَا سَبَقَ قَالُوا: وَيَبْتَدِئُ بِالتَّكْبِيرِ قَائِمًا وَيَرْفَعُ يَدَيْهِ، وَيَكُونُ ابْتِدَاءُ رَفْعِ يَدَيْهِ وَهُوَ قَائِمٌ مَعَ ابْتِدَاءِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو كتاب البيان في آداب حملة القرآن.
2 لابن حزم كتابان المحلى والمجلى وكلاهما في الفقه و ش و ق (المجاز) وهو تحريف للمجلى.

ج / 3 ص -253- التَّكْبِيرِ، فَإِذَا حَاذَى كَفَّاهُ مَنْكِبَيْهِ انْحَنَى وَيَمُدُّ التَّكْبِيرَ إلَى أَنْ يَصِلَ إلَى حَدِّ الرَّكْعَتَيْنِ، هَذَا هُوَ الْمَذْهَبُ، وَنُصَّ عَلَيْهِ فِي الْأُمِّ وَقَطَعَ بِهِ الْعِرَاقِيُّونَ وَغَيْرُهُمْ. وَحَكَى جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ قَوْلَيْنِ. أَحَدُهُمَا: هَذَا هُوَ الْجَدِيدُ وَالثَّانِي: وَهُوَ الْقَدِيمُ. لَا يَمُدُّ التَّكْبِيرَ بَلْ يَشْرَعُ بِهِ، قَالُوا: وَالْقَوْلَانِ جَارِيَانِ فِي جَمِيعِ تَكْبِيرَاتِ الِانْتِقَالَاتِ، وَهَلْ تُحْذَفُ أَمْ تُمَدُّ، حَتَّى يَصِلَ إلَى الذِّكْرِ الَّذِي بَعْدَهَا؟ الصَّحِيحُ: الْمَدُّ، وَلَوْ تَرَكَ التَّكْبِيرَ عَمْدًا أَوْ سَهْوًا حَتَّى رَكَعَ لَمْ يَأْتِ بِهِ لِفَوَاتِ مَحَلِّهِ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي تَكْبِيرَاتِ الِانْتِقَالَاتِ
اعْلَمْ: أَنَّ الصَّلَاةَ الرُّبَاعِيَّةَ يُشْرَعُ فِيهَا اثْنَتَانِ وَعِشْرُونَ تَكْبِيرَةً، مِنْهَا خَمْسُ تَكْبِيرَاتٍ فِي كُلِّ رَكْعَةٍ أَرْبَعٌ لِلسَّجْدَتَيْنِ وَالرَّفْعَيْنِ مِنْهَا، وَالْخَامِسَةُ لِلرُّكُوعِ فَهَذِهِ عِشْرُونَ، وَتَكْبِيرَةُ الْإِحْرَامِ وَتَكْبِيرَةُ الْقِيَامِ مِنْ التَّشَهُّدِ الْأَوَّلِ، وَأَمَّا الثُّلَاثِيَّةُ فَيُشْرَعُ فِيهَا سَبْعَ عَشْرَةَ سَقَطَ مِنْهَا تَكْبِيرَاتُ رَكْعَةٍ وَهُنَّ خَمْسٌ وَأَمَّا الثُّنَائِيَّةُ: فَيُشْرَعُ فِيهَا إحْدَى عَشْرَةَ لِلرَّكْعَتَيْنِ وَتَكْبِيرَةُ الْإِحْرَامِ، وَهَذِهِ كُلُّهَا عِنْدَنَا سُنَّةٌ إلَّا تَكْبِيرَةَ الْإِحْرَامِ فَهِيَ فَرْضٌ، هَذَا مَذْهَبُنَا وَمَذْهَبُ جُمْهُورِ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدهمْ. قَالَ ابْنُ الْمُنْذِرِ: وَبِهَذَا قَالَ أَبُو بَكْرٍ الصِّدِّيقُ وَعُمَرُ وَابْنُ مَسْعُودٍ وَابْنُ عُمَرَ وَابْنُ1 جَابِرٍ وَقَيْسُ بْنُ عَبَّادٍ وَشُعَيْبٌ وَالْأَوْزَاعِيُّ وَسَعِيدُ بْنُ عَبْدِ الْعَزِيزِ وَعَوَامُّ أَهْلِ الْعِلْمِ.
وَنَقَلَ أَصْحَابُنَا عَنْ سَعِيدِ بْنِ جُبَيْرٍ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَالْحَسَنِ الْبَصْرِيِّ أَنَّهُمْ قَالُوا: لَا يُشْرَعُ إلَّا تَكْبِيرَةُ الْإِحْرَامِ فَقَطْ، وَلَا يُكَبَّرُ غَيْرُهَا، وَنَقَلَهُ ابْنُ الْمُنْذِرِ أَيْضًا عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ وَسَالِمِ بْنِ عَبْدِ الله بْنِ عُمَرَ بْنِ الْخَطَّابِ، وَنَقَلَهُ أَبُو الْحَسَنِ بْنُ بَطَّالٍ فِي شَرْحِ الْبُخَارِيِّ عَنْ جَمَاعَاتٍ مِنْ السَّلَفِ مِنْهُمْ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ وَابْنُ سِيرِينَ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَسَالِمٌ وَسَعِيدُ بْنُ جُبَيْرٍ، وَأَمَّا قَوْلُ الْبَغَوِيِّ فِي شَرْحِ السُّنَّةِ: اتَّفَقَتْ الْأُمَّةُ عَلَى هَذِهِ التَّكْبِيرَاتِ، فَلَيْسَ كَمَا قَالَ، وَلَعَلَّهُ لَمْ يَبْلُغْهُ مَا نَقَلْنَاهُ، أَوْ أَرَادَ اتِّفَاقَ الْعُلَمَاءِ بَعْدَ التَّابِعِينَ عَلَى مَذْهَبِ مَنْ يَقُولُ: الْإِجْمَاعُ بَعْدَ الْخِلَافِ يَرْفَعُ الْخِلَافَ، وَهُوَ الْمُخْتَارُ عِنْدَ مُتَأَخِّرِي الْأُصُولِيِّينَ وَبِهِ قَالَ مِنْ أَصْحَابِنَا أَبُو عَلِيِّ بْنُ خَيْرَانَ وَالْقَفَّالُ وَالشَّاشِيُّ وَغَيْرُهُمَا.
وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ: جَمِيعُ التَّكْبِيرَاتِ وَاجِبَةٌ، وَاحْتُجَّ لِأَحْمَدَ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَثَبَتَ أَنَّهُ صلى الله عليه وسلم كَانَ يُكَبِّرُهُنَّ، وَاحْتُجَّ لِمَنْ أَسْقَطَهُنَّ غَيْرَ تَكْبِيرِ الْإِحْرَامِ بِحَدِيثٍ عَنْ الْحَسَنِ بْنِ عِمْرَانَ2 عَنْ عَبْدِ الله بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبْزَى عَنْ أَبِيهِ: رضي الله عنه "أَنَّهُ صَلَّى مَعَ رَسُولِ الله صلى الله عليه وسلم وَكَانَ لَا يُتِمُّ التَّكْبِيرَ" رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَغَيْرُهُمَا هَكَذَا. وَفِي رِوَايَةِ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ فِي مُسْنَدِهِ زِيَادَةُ "لَا يُتِمُّ التَّكْبِيرَ يَعْنِي إذَا خَفَضَ وَإِذَا رَفَعَ" وَدَلِيلُنَا عَلَى أَحْمَدَ حَدِيثُ "الْمُسِيءُ صَلَاتَهُ" فَإِنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَأْمُرْهُ بِتَكْبِيرَاتِ الِانْتِقَالَاتِ وَأَمَرَهُ بِتَكْبِيرَةِ الْإِحْرَامِ، وَأَمَّا فِعْلُهُ صلى الله عليه وسلم فَمَحْمُولٌ عَلَى الِاسْتِحْبَابِ جَمْعًا بَيْنَ الْأَدِلَّةِ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عبد الله بن جابر البياضي.
2 الحسن بن عمران قال أبو ادود السجستاني صاحب "السنن": قال ابن بشار الشامي هو أبو عبد الله العسقلاني.

ج / 3 ص -254- وَدَلِيلُنَا عَلَى الْآخَرِينَ حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ:"كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا قَامَ إلَى الصَّلَاةِ يُكَبِّرُ حِينَ يَقُومُ ثُمَّ يُكَبِّرُ حِينَ يَرْكَعُ ثُمَّ يَقُولُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ حِينَ يَرْفَعُ صُلْبَهُ مِنْ الرُّكُوعِ، ثُمَّ يَقُولُ وَهُوَ قَائِمٌ: رَبَّنَا وَلَك الْحَمْدُ ثُمَّ يُكَبِّرُ حِينَ يَهْوِي سَاجِدًا ثُمَّ يُكَبِّرُ حِينَ يَرْفَعُ رَأْسَهُ ثُمَّ يُكَبِّرُ حِينَ يَسْجُدُ ثُمَّ يُكَبِّرُ حِينَ يَرْفَعُ رَأْسَهُ، ثُمَّ يَفْعَلُ ذَلِكَ فِي الصَّلَاةِ كُلِّهَا حَتَّى يَقْضِيَهَا وَيُكَبِّرُ حِينَ يَقُومُ مِنْ الثِّنْتَيْنِ بَعْدَ الْجُلُوسِ"، رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَفْظُهُ لِمُسْلِمٍ.
وَعَنْ مُطَرِّفٍ قَالَ: "صَلَّيْتُ أَنَا وَعِمْرَانُ بْنُ حُصَيْنٍ خَلْفَ عَلِيِّ بْنِ أَبِي طَالِبٍ، رضي الله عنه فَكَانَ إذَا سَجَدَ كَبَّرَ، وَإِذَا رَفَعَ رَأْسَهُ كَبَّرَ وَإِذَا نَهَضَ مِنْ الرَّكْعَتَيْنِ كَبَّرَ، فَلَمَّا انْصَرَفْنَا أَخَذَ عِمْرَانُ بِيَدِي ثُمَّ قَالَ: لَقَدْ صَلَّى بِنَا هَذَا صَلَاةَ مُحَمَّدٍ، صلى الله عليه وسلم أَوْ لَقَدْ ذَكَّرَنِي هَذَا صَلَاةَ مُحَمَّدٍ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ عِكْرِمَةَ قَالَ: "صَلَّيْتُ خَلْفَ شَيْخٍ بِمَكَّةَ فَكَبَّرَ ثِنْتَيْنِ وَعِشْرِينَ تَكْبِيرَةً فَقُلْتُ لِابْنِ عَبَّاسٍ: إنَّهُ أَحْمَقُ: فَقَالَ: ثَكِلَتْكَ أُمُّكَ سُنَّةُ أَبِي الْقَاسِمِ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ. وَعَنْ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُكَبِّرُ فِي كُلِّ خَفْضٍ وَرَفْعٍ وَقِيَامٍ وَقُعُودٍ، وَأَبُو بَكْرٍ وَعُمَرُ رضي الله عنهما" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحِ، وَفِيمَا ذَكَرْنَاهُ كِفَايَةٌ. وَالْجَوَابُ عَنْ حَدِيثِ ابْنِ أَبْزَى مِنْ أَوْجُهٍ: أَحَدُهَا: أَنَّهُ ضَعِيفٌ؛ لِأَنَّ رَاوِيَهُ الْحَسَنُ بْنُ عِمْرَانَ لَيْسَ [مَعْرُوفًا]1.
وَالثَّانِي: أَنَّهُ مَحْمُولٌ عَلَى أَنَّهُ لَمْ يَسْمَعْ التَّكْبِيرَ، وَقَدْ سَمِعَهُ غَيْرُهُ مِمَّنْ ذَكَرْنَا فَقُدِّمَتْ رِوَايَةُ الْمُثْبِتِ. وَالثَّالِثُ: لَعَلَّهُ تَرَكَ التَّكْبِيرَاتِ أَوْ نَحْوَهَا لِبَيَانِ الْجَوَازِ، وَهَذَانِ الْجَوَابَانِ ذَكَرَهُمَا الْبَيْهَقِيُّ وَالْجَوَابُ الْأَوَّلُ: جَوَابُ مُحَمَّدِ بْنِ جَرِيرٍ الطَّبَرِيِّ وَغَيْرِهِ.
فرع: يُسَنُّ لِلْإِمَامِ الْجَهْرُ بِتَكْبِيرَاتِ الصَّلَاةِ كُلِّهَا، وَبِقَوْلِهِ: "سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ" لِيَعْلَمَ الْمَأْمُومُونَ انْتِقَالَهُ، فَإِنْ كَانَ ضَعِيفَ الصَّوْتِ لِمَرَضٍ وَغَيْرِهِ فَالسُّنَّةُ أَنْ يَجْهَرَ الْمُؤَذِّنُ أَوْ غَيْرُهُ مِنْ الْمَأْمُومِينَ جَهْرًا يُسْمِعُ النَّاسَ، وَهَذَا لَا خِلَافَ فِيهِ، وَدَلِيلُنَا مِنْ السُّنَّةِ حَدِيثُ سَعِيدِ بْنِ الْحَارِثِ قَالَ: "صَلَّى بِنَا أَبُو سَعِيدٍ فَجَهَرَ بِالتَّكْبِيرِ حِينَ رَفَعَ رَأْسَهُ مِنْ السُّجُودِ وَحِينَ سَجَدَ - وَحِينَ رَفَعَ - وَحِينَ قَامَ مِنْ الرَّكْعَتَيْنِ، حَتَّى قَضَى صَلَاتَهُ عَلَى ذَلِكَ، وَقَالَ: إنِّي رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم هَكَذَا يُصَلِّي". وَعَنْ جَابِرٍ رضي الله عنه قَالَ: "اشْتَكَى رَسُولُ الله صلى الله عليه وسلم فَصَلَّيْنَا وَرَاءَهُ وَهُوَ قَاعِدٌ، وَأَبُو بَكْرٍ رضي الله عنه يُسْمِعُ النَّاسَ تَكْبِيرَهُ" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا "صَلَّى بِنَا رَسُولُ الله صلى الله عليه وسلم الظُّهْرَ وَأَبُو بَكْرٍ رضي الله عنه خَلْفَهُ، فَإِذَا كَبَّرَ كَبَّرَ أَبُو بَكْرٍ يُسْمِعُنَا". وَعَنْ عَائِشَةَ رضي الله عنها فِي قِصَّةِ مَرَضِ رَسُولِ الله قَالَتْ:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل فليحرر (ش) مصححه، قلت: وقد تكرر في ش و ق قوله عن الحسن عن عمران وهذا خطأ طبعا؛ لأن الحسن هو ابن عمران وانظر الهامش قبله، أما الكلام على صحة الخبر فقد قال ابن حبان في "الثقات": له عند أبي داود حديث واحد في تمام التكبير قال الحافظ بن حجر: والحديث معلول: قال أبو داود الطيالسي والبخاري: لا يصح. قلت: نقل البخاري عن الطيالسي أنه قال: هذا عندنا باطل، وقال الطبري في "تهذيب الآثار" الحسن عندنا مجهول (ط).

ج / 3 ص -255- "فَأَتَى رَسُولُ الله صلى الله عليه وسلم حَتَّى جَلَسَ إلَى جَنْبِهِ - يَعْنِي أَبَا بَكْرٍ رضي الله عنه - وَكَانَ النَّبِيُّ صلى الله عليه وسلم يُصَلِّي بِالنَّاسِ، وَأَبُو بَكْرٍ يُسْمِعُهُمْ التَّكْبِيرَ"، رَوَاهُ مُسْلِمٌ بِلَفْظِهِ وَالْبُخَارِيُّ بِمَعْنَاهُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيُسْتَحَبُّ أَنْ يَرْفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ فِي التَّكْبِيرِ، لِمَا ذَكَرْنَاهُ مِنْ حَدِيثِ ابْنِ عُمَرَ رضي الله عنهما فِي تَكْبِيرَةِ الْإِحْرَامِ".
الشرح: الْبُخَارِيُّ وَمُسْلِمٌ، وَيُسْتَحَبُّ رَفْعُ الْيَدَيْنِ حَذْوَ الْمَنْكِبَيْنِ لِلرُّكُوعِ وَلِلرَّفْعِ مِنْهُ، وَفِي تَكْبِيرَةِ الْإِحْرَامِ لِكُلِّ مُصَلٍّ مِنْ قَائِمٍ وَقَاعِدٍ وَمُضْطَجِعٍ وَامْرَأَةٍ وَصَبِيٍّ وَمُفْتَرِضٍ وَمُتَنَفِّلٍ، نُصَّ عَلَيْهِ فِي "الْأُمِّ"، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، وَيَكُونُ ابْتِدَاءُ رَفْعِهِ وَهُوَ قَائِمٌ مَعَ ابْتِدَاءِ التَّكْبِيرِ، وَقَدْ سَبَقَ فِي فَصْلِ تَكْبِيرَةِ الْإِحْرَامِ عَنْ الْبَغَوِيِّ: أَنَّهُ يُسْتَحَبُّ تَفْرِيجُ الْأَصَابِعِ هُنَا وَفِي كُلِّ رَفْعٍ، وَلَوْ كَانَتْ سَبَقَ فِي رَفْعِ تَكْبِيرَةِ الْإِحْرَامِ، وَجَمِيعُ الْفُرُوعِ تَجِيءُ هُنَا.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي رَفْعِ الْيَدَيْنِ لِلرُّكُوعِ وَلِلرَّفْعِ مِنْهُ.
"اعْلَمْ" أَنَّ هَذِهِ مَسْأَلَةٌ مُهِمَّةٌ جِدًّا، فَإِنَّ كُلَّ مُسْلِمٍ يَحْتَاجُ إلَيْهَا فِي كُلِّ يَوْمٍ مَرَّاتٍ مُتَكَاثِرَاتٍ لَا سِيَّمَا طَالِبُ الْآخِرَةِ، وَمُكْثِرُ الصَّلَاةِ، وَلِهَذَا اعْتَنَى الْعُلَمَاءُ بِهَا أَشَدَّ اعْتِنَاءٍ، حَتَّى صَنَّفَ الْإِمَامُ أَبُو عَبْدِ الله الْبُخَارِيِّ كِتَابًا كَبِيرًا فِي إثْبَاتِ الرَّفْعِ فِي هَذَيْنِ الْمَوْضِعَيْنِ وَالْإِنْكَارِ الشَّدِيدِ عَلَى مَنْ خَالَفَ ذَلِكَ، فَهُوَ كِتَابٌ نَفِيسٌ، هُوَ سَمَاعِيٌّ وَلِلَّهِ الْحَمْدُ، فَسَأَنْقُلُ هُنَا إنْ شَاءَ اللَّهُ تَعَالَى مِنْهُ مُعْظَمَ مُهِمَّاتِ مَقَاصِدِهِ، وَجَمَعَ فِيهِ الْإِمَامُ الْبَيْهَقِيُّ أَيْضًا جُمْلَةً حَسَنَةً، وَسَأَنْقُلُ مِنْ كِتَابِهِ هُنَا إنْ شَاءَ اللَّهُ تَعَالَى مُهِمَّاتِ مَقَاصِدِهِ، وَلَوْلَا خَوْفُ الْإِطَالَةِ لَأَرَيْتُكَ فِيهِ عَجَائِبَ مِنْ النَّفَائِسِ، وَأَرْجُو أَنْ أَجْمَعَ فِيهِ كِتَابًا مُسْتَقِلًّا.
"اعْلَمْ" أَنَّ رَفْعَ الْيَدَيْنِ عِنْدَ تَكْبِيرَةِ الْإِحْرَامِ1 بِإِجْمَاعِ مَنْ يُعْتَدُّ بِهِ، وَفِيهِ شَيْءٌ ذَكَرْنَاهُ فِي مَوْضِعِهِ، وَأَمَّا رَفْعُهُمَا فِي تَكْبِيرَةِ الرُّكُوعِ وَفِي الرَّفْعِ مِنْهُ فَمَذْهَبُنَا أَنَّهُ سُنَّةٌ فِيهِمَا، وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ، حَكَاهُ التِّرْمِذِيُّ عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَجَابِرٍ وَأَنَسٍ وَابْنِ الزُّبَيْرِ وَأَبِي هُرَيْرَةَ وَغَيْرِهِمْ مِنْ الصَّحَابَةِ رضي الله عنهم، وَعَنْ جَمَاعَةٍ مِنْ التَّابِعِينَ مِنْهُمْ طَاوُسٌ وَعَطَاءٌ وَمُجَاهِدٌ وَالْحَسَنُ وَسَالِمُ بْنِ عَبْدِ الله وَسَعِيدُ بْنِ جُبَيْرٍ وَنَافِعٌ وَغَيْرُهُمْ. وَعَنْ ابْنِ الْمُبَارَكِ وَأَحْمَدَ وَإِسْحَاقَ وَحَكَاهُ ابْنُ الْمُنْذِر عَنْ أَكْثَرِ هَؤُلَاءِ، , وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ وَاللَّيْثِ بْنِ سَعْدٍ وَأَبِي ثَوْرٍ، قَالَ: وَنَقَلَهُ الْحَسَنُ الْبَصْرِيُّ عَنْ الصَّحَابَةِ رضي الله عنهم قَالَ: وَقَالَ الْأَوْزَاعِيُّ: أَجْمَع عَلَيْهِ عُلَمَاءُ الْحِجَازِ وَالشَّامِ وَالْبَصْرَةِ، وَحَكَاهُ ابْنُ وَهْبٍ عَنْ مَالِكٍ قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ قَالَ الْإِمَامُ أَبُو عَبْدِ الله الْبُخَارِيُّ، يُرْوَى هَذَا الرَّفْعُ عَنْ سَبْعَةَ عَشَرَ نَفْسًا مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم مِنْهُمْ أَبُو قَتَادَةَ الْأَنْصَارِيُّ وَأَبُو أُسَيْدٍ السَّاعِدِيُّ الْبَدْرِيُّ، وَمُحَمَّدُ بْنُ مَسْلَمَةَ الْبَدْرِيُّ وَسَهْلُ بْنُ سَعْدٍ وَعَبْدُ الله بْنُ عُمَرَ وَعَبْدُ الله بْنُ عَبَّاسٍ وَأَنَسٌ وَأَبُو هُرَيْرَةَ وَعَبْدُ الله بْنُ عَمْرِو بْنِ الْعَاصِ وَعَبْدُ الله بْنُ الزُّبَيْرِ وَوَائِلُ بْنُ حُجُرٍ وَمَالِكُ بْنُ الْحُوَيْرِثِ وَأَبُو مُوسَى الْأَشْعَرِيُّ وَأَبُو حُمَيْدٍ السَّاعِدِيُّ رضي الله عنهم، قَالَ: وَقَالَ الْحَسَنُ وَحُمَيْدُ بْنُ هِلَالٍ: كَانَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل وفي العبارة تقدير: سنة أو ثابت (ط).

ج / 3 ص -256- أَصْحَابُ رَسُولِ الله صلى الله عليه وسلم يَرْفَعُونَ أَيْدِيَهُمْ فَلَمْ يَسْتَثْنِ أَحَدًا مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم.
قَالَ الْبُخَارِيُّ: وَلَمْ يَثْبُتْ عَنْ أَحَدٍ مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ لَمْ يَرْفَعْ يَدَيْهِ قَالَ: وَرَوَيْنَا الرَّفْعَ أَيْضًا هُنَا عَنْ عِدَّةٍ مِنْ عُلَمَاءِ أَهْلِ مَكَّةَ وَأَهْلِ الْحِجَازِ وَأَهْلِ الْعِرَاقِ وَالشَّامِ وَالْبَصْرَةِ وَالْيَمَنِ وَعِدَّةٍ مِنْ أَهْلِ خُرَاسَانَ مِنْهُمْ سَعِيدُ بْنُ جُبَيْرٍ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَمُجَاهِدٌ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَسَالِمُ بْنُ عَبْدِ الله وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالنُّعْمَانُ بْنُ أَبِي عَيَّاشٍ وَالْحَسَنُ وَابْنُ سِيرِينَ وَطَاوُوسٌ وَمَكْحُولٌ وَعَبْدُ الله بْنُ دِينَارٍ وَنَافِعٌ وَعُبَيْدُ الله بْنُ عُمَرَ وَالْحَسَنُ بْنُ مُسْلِمٍ وَقَيْسُ بْنُ سَعِيدٍ وَعِدَّةٌ كَثِيرَةٌ، وَكَذَلِكَ رُوِيَ عَنْ أُمِّ الدَّرْدَاءِ: رضي الله عنها أَنَّهَا كَانَتْ تَرْفَعُ يَدَيْهَا، وَكَانَ ابْنُ الْمُبَارَكِ يَرْفَعُ يَدَيْهِ، وَكَذَلِكَ عَامَّةُ أَصْحَابِهِ وَمُحَدِّثِي أَهْلِ بُخَارَى، مِنْهُمْ عِيسَى بْنُ مُوسَى وَكَعْبُ بْنُ سَعِيدٍ وَمُحَمَّدُ بْنُ سَلَامٍ وَعَبْدُ الله بْنُ مُحَمَّدٍ الْمُشَيِّدِي وَعِدَّةٌ مِمَّنْ لَا يُحْصَى، لَا اخْتِلَافَ بَيْنَ مَنْ وَصَفْنَا مِنْ أَهْلِ الْعِلْمِ، وَكَانَ عَبْدُ الله بْنُ الزُّبَيْرِ - يَعْنِي الْحُمَيْدِيَّ شَيْخَهُ1 - وَعَلِيُّ بْنُ الْمَدِينِيِّ وَيَحْيَى بْنُ مَعِينٍ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ إبْرَاهِيمَ يُثْبِتُونَ عَامَّةَ هَذِهِ الْأَحَادِيثِ عَنْ رَسُولِ الله صلى الله عليه وسلم وَيَرَوْنَهَا حَقًّا، وَهَؤُلَاءِ أَهْلُ الْعِلْمِ مِنْ أَهْلِ زَمَانِهِمْ.
هَذَا كَلَامُ الْبُخَارِيِّ وَنَقَلَهُ، وَرَوَاهُ الْبَيْهَقِيُّ عَنْ هَؤُلَاءِ الصَّحَابَةِ الْمَذْكُورِينَ، قَالَ: وَرَوَيْنَا عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَعُمَرَ بْنِ الْخَطَّابِ وَعَلِيِّ بْنِ أَبِي طَالِبٍ وَجَابِرِ بْنِ عَبْدِ الله وَعُقْبَةَ بْنِ عَامِرٍ وَعَبْدِ الله بْنِ جَابِرٍ الْبَيَاضِيِّ الصَّحَابِيِّينَ رضي الله تعالى عنهم، ثُمَّ رَوَاهُ عَنْ هَؤُلَاءِ التَّابِعِينَ الَّذِينَ ذَكَرَهُمْ الْبُخَارِيُّ، قَالَ: وَرَوَيْنَا أَيْضًا عَنْ أَبِي قِلَابَةَ وَأَبِي الزُّبَيْرِ وَمَالِكٍ وَالْأَوْزَاعِيِّ وَاللَّيْثِ وَابْنِ عُيَيْنَةَ وَيَحْيَى بْنِ سَعِيدٍ الْقَطَّانِ وَعَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ وَابْنِ الْمُبَارَكِ وَيَحْيَى بْنِ يَحْيَى وَعِدَّةٍ كَثِيرَةٍ مِنْ أَهْلِ الْآثَارِ بِالْبُلْدَانِ، فَهَؤُلَاءِ هُمْ أَئِمَّةُ الْإِسْلَامِ شَرْقًا وَغَرْبًا فِي كُلِّ عَصْرٍ.
وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَابْنُ أَبِي لَيْلَى وَسَائِرُ أَصْحَابِ الرَّأْيِ: لَا يَرْفَعُ يَدَيْهِ فِي الصَّلَاةِ إلَّا لِتَكْبِيرَةِ الْإِحْرَامِ، , وَهِيَ رِوَايَةٌ عَنْ مَالِكٍ، وَاحْتَجَّ لَهُمْ بِحَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ رضي الله عنهما قَالَ: رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم "إذَا افْتَتَحَ الصَّلَاةَ رَفَعَ يَدَيْهِ ثُمَّ لَا يَعُودُ"، رَوَاهُ أَبُو دَاوُد وَقَالَ: لَيْسَ بِصَحِيحٍ. وَعَنْ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ: "لَأُصَلِّيَنَّ بِكُمْ صَلَاةَ رَسُولِ الله صلى الله عليه وسلم فَلَمْ يَرْفَعْ يَدَيْهِ إلَّا مَرَّةً" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَعَنْ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ: "صَلَّيْتُ خَلْفَ النَّبِيِّ صلى الله عليه وسلم وَأَبِي بَكْرٍ وَعُمَرَ، رضي الله عنهما فَلَمْ يَرْفَعُوا أَيْدِيَهُمْ إلَّا عِنْدَ افْتِتَاحِ الصَّلَاةِ" رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ. وَعَنْ عَلِيٍّ رضي الله عنه أَنَّهُ "كَانَ يَرْفَعُ يَدَيْهِ فِي التَّكْبِيرَةِ الْأُولَى مِنْ الصَّلَاةِ، ثُمَّ لَا يَرْفَعُ فِي شَيْءٍ مِنْهَا" رَوَاهُ الْبَيْهَقِيُّ. وَعَنْ عَلِيٍّ رضي الله عنه "أَنَّهُ كَانَ يَرْفَعُ يَدَيْهِ فِي التَّكْبِيرَةِ الْأُولَى مِنْ الصَّلَاةِ". وَعَنْ جَابِرِ بْنِ سَمُرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله: صلى الله عليه وسلم مَالِي أَرَاكُمْ رَافِعِي أَيْدِيكُمْ كَأَنَّهَا أَذْنَابُ خَيْلٍ شُمْسٍ؟ اُسْكُنُوا فِي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله بن الزبير الحميدي شيخ البخاري ولعل الهاء هنا ضمير يعود على البخاري وإنما أبهمه لشهرة مشيخته له ولعود الضمير على المتكلم وهو أول من سماه في "الجامع الصحيح" فإن أول ما يطالعك حديث "إنما الأعمال" وأول رواته الحميد عن عبد الله بن الزبير فهو أول رجل ذكره البخاري في "صحيحه" (ط).

ج / 3 ص -257- الصَّلَاةِ" رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ" ، وَعَنْ1 ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "لَا تُرْفَعُ الْأَيْدِي إلَّا فِي سَبْعَةِ مَوَاطِنَ مِنْ افْتِتَاحِ الصَّلَاةِ وَفِي اسْتِقْبَالِ الْقِبْلَةِ، وَعَلَى الصَّفَا وَالْمَرْوَةِ وَبِعَرَفَاتٍ، وَجَمْعٍ فِي الْمَقَامَيْنِ، وَعِنْدَ الْجَسْرَتَيْنِ".
وَاحْتَجَّ أَصْحَابُنَا وَالْجُمْهُورُ بِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما "أَنَّ رَسُولَ الله صلى الله عليه وسلم كَانَ يَرْفَعُ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ إذَا افْتَتَحَ الصَّلَاةَ وَإِذَا كَبَّرَ لِلرُّكُوعِ وَإِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ رَفَعَهُمَا كَذَلِكَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي "صَحِيحَيْهِمَا" مِنْ طُرُقٍ كَثِيرَةٍ. وَعَنْ أَبِي قِلَابَةَ: أَنَّهُ "رَأَى مَالِكَ بْنَ الْحُوَيْرِثِ إذَا صَلَّى كَبَّرَ ثُمَّ رَفَعَ يَدَيْهِ، فَإِذَا أَرَادَ أَنْ يَرْكَعَ رَفَعَ يَدَيْهِ، وَإِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ رَفَعَ يَدَيْهِ، وَحَدَّثَ: أَنَّ رَسُولَ الله صلى الله عليه وسلم كَانَ يَفْعَلُ هَكَذَا" وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه عَنْ النَّبِيِّ: صلى الله عليه وسلم "أَنَّهُ كَانَ إذَا قَامَ إلَى الصَّلَاةِ الْمَكْتُوبَةِ كَبَّرَ، وَرَفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ، وَيَصْنَعُ مِثْلَ ذَلِكَ إذَا قَضَى قِرَاءَتَهُ وَأَرَادَ أَنْ يَرْكَعَ، وَيَصْنَعَهُ إذَا رَفَعَ مِنْ الرُّكُوعِ وَلَا يَرْفَعُ يَدَيْهِ فِي شَيْءٍ مِنْ صَلَاتِهِ وَهُوَ قَاعِدٌ، وَإِذَا قَامَ مِنْ السَّجْدَتَيْنِ رَفَعَ يَدَيْهِ كَذَلِكَ وَكَبَّرَ". رَوَاهُ أَبُو دَاوُد بِهَذَا اللَّفْظِ وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ. وَقَوْلُهُ: "وَإِذَا قَامَ مِنْ السَّجْدَتَيْنِ" يَعْنِي بِهِ الرَّكْعَتَيْنِ، وَالْمُرَادُ: إذَا قَامَ مِنْ التَّشَهُّد الْأُوَلِ، كَذَا فَسَّرَهُ التِّرْمِذِيُّ وَبِهِ وَهُوَ ظَاهِرٌ.
وَعَنْ وَائِلِ بْنِ حُجُرٍ رضي الله عنه أَنَّهُ رَأَى رَسُولَ الله صلى الله عليه وسلم "رَفَعَ يَدَيْهِ حِينَ دَخَلَ فِي الصَّلَاةِ وَكَبَّرَ، وَوَصَفَ هَمَّامٌ وَهُوَ أَحَدُ الرُّوَاةِ: حِيَالَ أُذُنَيْهِ، ثُمَّ الْتَحَفَ بِثَوْبِهِ ثُمَّ وَضَعَ يَدَهُ الْيُمْنَى عَلَى الْيُسْرَى، فَلَمَّا أَرَادَ أَنْ يَرْكَعَ أَخْرَجَ يَدَيْهِ مِنْ الثَّوْبِ ثُمَّ رَفَعَهُمَا ثُمَّ كَبَّرَ فَرَكَعَ، فَلَمَّا قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ رَفَعَ يَدَيْهِ، فَلَمَّا سَجَدَ سَجَدَ بَيْنَ كَفَّيْهِ" رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ"، وَعَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ أَنَّهُ سَمِعَ أَبَا حُمَيْدٍ فِي عَشَرَةٍ مِنْ أَصْحَابِ رَسُولِ الله صلى الله عليه وسلم أَحَدُهُمْ: أَبُو قَتَادَةَ يَقُولُ: "أَنَا أَعْلَمُكُمْ بِصَلَاةِ رَسُولِ الله صلى الله عليه وسلم قَالُوا: فَاعْرِضْ، فَقَالَ: كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا قَامَ إلَى الصَّلَاةِ اعْتَدَلَ قَائِمًا وَرَفَعَ يَدَيْهِ حَتَّى يُحَاذِيَ بِهِمَا مَنْكِبَيْهِ، فَإِذَا أَرَادَ أَنْ يَرْكَعَ رَفَعَ يَدَيْهِ حَتَّى يُحَاذِيَ بِهِمَا مَنْكِبَيْهِ، ثُمَّ قَالَ: اللَّهُ أَكْبَرُ وَرَكَعَ ثُمَّ اعْتَدَلَ فَاعْتَدَلَ، فَلَمْ يُصَوِّبْ رَأْسَهُ وَلَمْ يُقَنِّعْ وَوَضَعَ يَدَيْهِ عَلَى رُكْبَتَيْهِ ثُمَّ قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ وَرَفَعَ يَدَيْهِ وَاعْتَدَلَ حَتَّى يَرْجِعَ كُلُّ عَظْمٍ فِي مَوْضِعِهِ، وَذَكَرَ الْحَدِيثَ إلَى أَنْ قَالَ: ثُمَّ صَنَعَ فِي الرَّكْعَةِ الثَّانِيَةِ مِثْلَ ذَلِكَ، حَتَّى قَامَ مِنْ السَّجْدَتَيْنِ كَبَّرَ وَرَفَعَ يَدَيْهِ حَتَّى يُحَاذِيَ بِهِمَا مَنْكِبَيْهِ كَمَا صَنَعَ حِينَ افْتَتَحَ الصَّلَاةَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، قَالَ: وَقَوْلُهُ: "قَامَ مِنْ السَّجْدَتَيْنِ" يَعْنِي الرَّكْعَتَيْنِ، وَفِي رِوَايَةٍ لِأَبِي دَاوُد وَالتِّرْمِذِيِّ أَيْضًا قَالُوا فِي آخِرِهِ: "صَدَقْتَ هَكَذَا صَلَّى النَّبِيُّ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ فِي كِتَابِ رَفْعِ الْيَدَيْنِ مِنْ طُرُقٍ، وَعَنْ أَنَسٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَرْفَعُ يَدَيْهِ عِنْدَ الرُّكُوعِ" رَوَاهُ الْبُخَارِيُّ فِي كِتَابِ رَفْعِ الْيَدَيْنِ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم مِثْلُهُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 واحتج صاحب "البدائع" بقوله: أما أصل الرفع فلما روي عن ابن عباس وابن عمر رضي الله عنهم موقوفا عليهما ومرفوعا إلى النبي صلى الله عليه وسلم أنه قال: "لا ترفع الأيدي إلا في سبعة مواطن" وذكر من جملتها تكبيرة الافتتاح. (ط).

ج / 3 ص -258- رَوَاهُ الْبُخَارِيُّ فِي رَفْعِ الْيَدَيْنِ، وَالْأَحَادِيثُ الصَّحِيحَةُ فِي الْبَابِ كَثِيرَةٌ غَيْرُ مُنْحَصِرَةٍ، وَفِيمَا ذَكَرْنَاهُ كِفَايَةٌ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ قَالَ أَبُو عَلِيٍّ: رَوَى الرَّفْعَ عَنْ النَّبِيِّ صلى الله عليه وسلم ثَلَاثُونَ مِنْ الصَّحَابَةِ رضي الله عنهم. وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِحَدِيثِ الْبَرَاءِ رضي الله عنه فَمِنْ أَوْجُهٍ أَحَدُهَا: وَهُوَ جَوَابُ أَئِمَّةِ الْحَدِيثِ وَحُفَّاظِهِمْ أَنَّهُ حَدِيثٌ ضَعِيفٌ بِاتِّفَاقِهِمْ، مِمَّنْ نَصَّ عَلَى تَضْعِيفِهِ سُفْيَانُ بْنُ عُيَيْنَةَ وَالشَّافِعِيُّ وَعَبْدُ الله بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ شَيْخُ الْبُخَارِيِّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ مَعِينٍ وَأَبُو سَعِيدٍ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ وَالْبُخَارِيُّ وَغَيْرُهُمْ مِنْ الْمُتَقَدِّمِينَ، وَهَؤُلَاءِ أَرْكَانُ الْحَدِيثِ وَأَئِمَّةُ الْإِسْلَامِ فِيهِ، وَأَمَّا الْحُفَّاظُ وَالْمُتَأَخِّرُونَ الَّذِينَ ضَعَّفُوا فَأَكْثَرُوا مِنْ [نَقْدِ1] الْخَبَرِ: وَسَبَبُ تَضْعِيفِهِ أَنَّهُ مِنْ رِوَايَةِ سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ الْبَرَاءِ رضي الله عنه، وَاتَّفَقَ هَؤُلَاءِ الْأَئِمَّةُ الْمَذْكُورُونَ وَغَيْرُهُمْ عَلَى أَنَّ يَزِيدَ بْنَ أَبِي زِيَادٍ غَلِطَ فِيهِ، وَأَنَّهُ رَوَاهُ أَوَّلًا "إذَا افْتَتَحَ الصَّلَاةَ رَفَعَ يَدَيْه" قَالَ سُفْيَانُ: فَقَدِمْتُ الْكُوفَةَ فَسَمِعْتُهُ يُحَدِّثُ بِهِ وَيَزِيدُ فِيهِ ثُمَّ لَا يَعُودُ، فَظَنَنْتُ أَنَّهُمْ لَقَّنُوهُ، قَالَ سُفْيَانُ: وَقَالَ لِي أَصْحَابُنَا: إنَّ حِفْظَهُ قَدْ تَغَيَّرَ أَوْ قَدْ أَسَاءَ، قَالَ الشَّافِعِيُّ: ذَهَبَ سُفْيَانُ إلَى تَغْلِيطِ يَزِيدَ بْنِ أَبِي زِيَادٍ فِي هَذَا الْحَدِيثِ. وَقَالَ الْحُمَيْدِيُّ: هَذَا الْحَدِيثُ رَوَاهُ يَزِيدُ، وَيَزِيدُ2 يَزِيدُ.
وَقَالَ أَبُو سَعِيدٍ الدَّارِمِيُّ: سَأَلْتُ أَحْمَدَ بْنَ حَنْبَلٍ عَنْ هَذَا الْحَدِيثِ فَقَالَ: لَا يَصِحُّ وَسَمِعْتُ يَحْيَى بْنَ مَعِينٍ يُضَعِّفُ يَزِيدَ بْنَ أَبِي زِيَادٍ قَالَ الدَّارِمِيُّ: وَمِمَّا يُحَقِّقُ قَوْلَ سُفْيَانَ أَنَّهُمْ لَقَّنُوهُ هَذِهِ اللَّفْظَةَ أَنَّ سُفْيَانَ الثَّوْرِيَّ وَزُهَيْرَ بْنَ مُعَاوِيَةَ وَهِشَامًا وَغَيْرَهُمْ مِنْ أَهْلِ الْعِلْمِ لَمْ يُنْكِرُوهَا إنَّمَا جَاءَ بِهَا مَنْ سَمِعَ مِنْهُ بِأَخِرَةٍ. قَالَ الْبَيْهَقِيُّ: وَمِمَّا يُؤَيِّدُ مَا ذَهَبَ إلَيْهِ هَؤُلَاءِ أَبُو عَبْدِ الله3، وَذَكَرَ إسْنَادَهُ إلَى سُفْيَانِ بْنِ عُيَيْنَةَ. قَالَ: حَدَّثَنَا يَزِيدُ بْنُ أَبِي زِيَادٍ بِمَكَّةَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ الْبَرَاءِ رضي الله عنه قَالَ: "رَأَيْتُ النَّبِيَّ صلى الله عليه وسلم إذَا افْتَتَحَ الصَّلَاةَ رَفَعَ يَدَيْهِ، وَإِذَا أَرَادَ أَنْ يَرْكَعَ وَإِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ" قَالَ سُفْيَانُ: فَلَمَّا قَدِمْتُ الْكُوفَةَ سَمِعْتُهُ يَقُولُ: "يَرْفَعُ يَدَيْهِ إذَا اسْتَفْتَحَ الصَّلَاةَ ثُمَّ لَا يَعُودُ" فَظَنَنْتُ أَنَّهُمْ لَقَّنُوهُ. قَالَ الْبَيْهَقِيُّ: وَرَوَى هَذَا الْحَدِيثَ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ أَخِيهِ عِيسَى عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ الْبَرَاءِ قَالَ فِيهِ: "ثُمَّ لَا يَعُودُ" وَمُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنُ أَبِي لَيْلَى لَا يُحْتَجُّ بِحَدِيثِهِ، وَهُوَ أَسْوَأُ حَالًا عِنْدَ أَهْلِ الْمَعْرِفَةِ بِالْحَدِيثِ مِنْ يَزِيدَ بْنِ أَبِي زِيَادٍ. ثُمَّ رَوَى الْبَيْهَقِيُّ بِإِسْنَادٍ عَنْ عُثْمَانَ بْنِ سَعِيدٍ الدَّارِمِيِّ أَنَّهُ ذَكَرَ فَصْلًا فِي تَضْعِيفِ حَدِيثِ يَزِيدَ بْنِ أَبِي زِيَادٍ هَذَا، قَالَ: وَلَمْ يَرْوِ هَذَا الْحَدِيثَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى أَقْوَى مِنْ يَزِيدَ، وَذَكَرَ الْبُخَارِيُّ فِي تَضْعِيفِهِ نَحْوَ مَا سَبَقَ.
وَالْجَوَابُ الثَّانِي: ذَكَرَ أَصْحَابُنَا قَالُوا: لَوْ صَحَّ وَجَبَ تَأْوِيلُهُ عَلَى أَنَّ مَعْنَاهُ لَا يَعُودُ إلَى الرَّفْعِ فِي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين يقتضيها السياق أو كلمة "ذكر" حتى تستقيم العبارة.
2 يزيد الأولى الاسم والأخيرة فعل مضارع وهو ضرب من الجناس البديعي (ط).
3 هكذا ورد في الأصل وفي ش. و. ق. ولعله "ما ذهب إليه هؤلاء ما رواه أبو عبد الله الحاكم بن البيع" أو محمد بن إسماعيل والله أعلم.

ج / 3 ص -259- ابْتِدَاءِ اسْتِفْتَاحِهِ وَلَا فِي أَوَائِلِ بَاقِي رَكَعَاتِ الصَّلَاةِ الْوَاحِدَةِ، وَيَتَعَيَّنُ تَأْوِيلُهُ جَمْعًا بَيْنَ الْأَحَادِيثِ.
الْجَوَابُ الثَّالِثُ: أَنَّ أَحَادِيثَ الرَّفْعِ أَوْلَى؛ لِأَنَّهَا إثْبَاتٌ وَهَذَا نَفْيٌ فَيُقَدَّمُ الْإِثْبَاتُ لِزِيَادَةِ الْعِلْمِ.
الرَّابِعُ: أَنَّ أَحَادِيثَ الرَّفْعِ أَكْثَرُ فَوَجَبَ تَقْدِيمُهَا، وَأَمَّا حَدِيثُ ابْنِ مَسْعُودٍ رضي الله عنه فَجَوَابُهُ مِنْ هَذِهِ الْأَوْجُهِ الْأَرْبَعَةِ، فَأَمَّا الْأَوْجُهُ الثَّلَاثَةُ الْأَخِيرَةُ فَظَاهِرَةٌ، وَأَمَّا تَضْعِيفُهُ فَقَدْ رَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ ابْنِ الْمُبَارَكِ أَنَّهُ قَالَ: لَمْ يَثْبُتْ عِنْدِي حَدِيثُ ابْنِ مَسْعُودٍ، وَرَوَى الْبُخَارِيُّ فِي كِتَابِ رَفْعِ الْيَدَيْنِ تَضْعِيفَهُ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ وَعَنْ يَحْيَى بْنِ آدَمَ، وَتَابَعَهُمَا الْبُخَارِيُّ عَلَى تَضْعِيفِهِ، وَضَعَّفَهُ مِنْ الْمُتَأَخِّرِينَ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا. وَأَمَّا حَدِيثُ عَلِيٍّ رضي الله عنه فَجَوَابُهُ مِنْ أَوْجُهٍ أَيْضًا: أَحَدُهَا: تَضْعِيفُهُ، مِمَّنْ ضَعَّفَهُ الْبُخَارِيُّ ثُمَّ رَوَى الْبُخَارِيُّ تَضْعِيفَهُ عَنْ سُفْيَانَ الثَّوْرِيِّ. وَرَوَى الْبَيْهَقِيُّ عَنْ عُثْمَانَ الدَّارِمِيِّ أَنَّهُ قَالَ: رُوِيَ هَذَا الْحَدِيثُ عَنْ عَلِيٍّ مِنْ هَذَا الطَّرِيقِ الْوَاهِي.
وَقَدْ ثَبَتَ عَنْ عَلِيٍّ رضي الله تعالى عنه عَنْ النَّبِيِّ صلى الله عليه وسلم رَفْعُ الْيَدِ فِي الرُّكُوعِ وَالرَّفْعِ مِنْهُ وَالْقِيَامِ مِنْ الرَّكْعَتَيْنِ كَمَا سَبَقَ، فَكَيْفَ يُظَنُّ بِهِ أَنَّهُ يَخْتَارُ لِنَفْسِهِ خِلَافَ مَا رَأَى النَّبِيُّ صلى الله عليه وسلم يَفْعَلُهُ؟ قَالَ الْبَيْهَقِيُّ: قَالَ الزَّعْفَرَانُ: قَالَ الشَّافِعِيُّ وَلَا يَثْبُتُ عَنْ عَلِيٍّ وَابْنِ مَسْعُودٍ يَعْنِي مَا رُوِيَ عَنْهُمَا أَنَّهُمَا كَانَا لَا يَرْفَعَانِ أَيْدِيَهُمَا فِي غَيْرِ تَكْبِيرَةِ الِافْتِتَاحِ. قَالَ الشَّافِعِيُّ: وَلَوْ كَانَ ثَابِتًا عَنْهُمَا لَأَشْبَهَ أَنْ يَكُونَ رَآهُمَا الرَّاوِي مَرَّةً أَغْفَلَا ذَلِكَ، قَالَ: وَلَوْ قَالَ قَائِلٌ: ذَهَبَ عَنْهُمَا حِفْظُ ذَلِكَ عَنْ رَسُولِ الله صلى الله عليه وسلم وَحَفِظَهُ ابْنُ عُمَرَ لَكَانَتْ لَهُ الْحُجَّةُ. وَأَمَّا حَدِيثُ جَابِرِ بْنِ سَمُرَةَ فَاحْتِجَاجُهُمْ بِهِ مِنْ أَعْجَبِ الْأَشْيَاءِ وَأَقْبَحِ أَنْوَاعِ الْجَهَالَةِ بِالسُّنَّةِ؛ لِأَنَّ الْحَدِيثَ لَمْ يَرِدْ فِي رَفْعِ الْأَيْدِي فِي الرُّكُوعِ وَالرَّفْعِ مِنْهُ، وَلَكِنَّهُمْ كَانُوا يَرْفَعُونَ أَيْدِيَهُمْ فِي حَالَةِ السَّلَامِ مِنْ الصَّلَاةِ، وَيُشِيرُونَ بِهَا إلَى الْجَانِبَيْنِ يُرِيدُونَ بِذَلِكَ السَّلَامَ عَلَى مَنْ عَنْ الْجَانِبَيْنِ، وَهَذَا لَا خِلَافَ فِيهِ بَيْنَ أَهْلِ الْحَدِيثِ وَمَنْ لَهُ أَدْنَى اخْتِلَاطٍ بِأَهْلِ الْحَدِيثِ، وَيُبَيِّنُهُ أَنَّ مُسْلِمَ بْنَ الْحَجَّاجِ رَوَاهُ فِي "صَحِيحِهِ" مِنْ طَرِيقِينَ أَحَدِهِمَا: الطَّرِيقُ السَّابِقُ وَالثَّانِي: عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ: "كُنَّا إذَا صَلَّيْنَا مَعَ رَسُولِ الله صلى الله عليه وسلم قُلْنَا: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ الله السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ الله، وَأَشَارَ بِيَدِهِ إلَى الْجَانِبَيْنِ فَقَالَ رَسُولُ الله: صلى الله عليه وسلم عَلَامَ تُومِئُونَ بِأَيْدِيكُمْ كَأَنَّهَا أَذْنَابُ خَيْلٍ شُمْسٍ؟ إنَّمَا يَكْفِي أَحَدَكُمْ أَنْ يَضَعَ يَدَيْهِ عَلَى فَخِذَيْهِ ثُمَّ يُسَلِّمَ عَلَى أَخِيهِ مِنْ عَلَى يَمِينِهِ وَشِمَالِهِ" هَذَا لَفْظُهُ بِحُرُوفِهِ فِي "صَحِيحِ مُسْلِمٍ"، وَكَذَا رَوَاهُ غَيْرُ مُسْلِمٍ مِنْ أَصْحَابِ "السُّنَنِ" وَغَيْرِهِمْ، وَفِي رِوَايَةٍ أُخْرَى فِي "صَحِيحِ مُسْلِمٍ" عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ: "صَلَّيْتُ مَعَ رَسُولِ الله صلى الله عليه وسلم فَكُنَّا إذَا سَلَّمْنَا قُلْنَا بِأَيْدِينَا: السَّلَامُ عَلَيْكُمْ السَّلَامُ عَلَيْكُمْ. فَنَظَرَ إلَيْنَا رَسُولُ الله صلى الله عليه وسلم فَقَالَ: مَا شَأْنُكُمْ تُشِيرُونَ بِأَيْدِيكُمْ كَأَنَّهَا أَذْنَابُ خَيْلٍ شُمْسٍ؟ إذَا سَلَّمَ أَحَدُكُمْ فَلْيَلْتَفِتْ إلَى صَاحِبِهِ، وَلَا يُومِئُ بِيَدِهِ"، هَذَا لَفْظُ "صَحِيحِ مُسْلِمٍ".
قَالَ الْبُخَارِيُّ1: وَأَمَّا احْتِجَاجُ بَعْضِ مَنْ لَا يَعْلَمُ بِحَدِيثِ جَابِرِ بْنِ سَمُرَةَ فَإِنَّمَا كَانَ فِي الرَّفْعِ عِنْدَ السَّلَامِ لَا فِي الْقِيَامِ قَالَ: وَلَا يَحْتَجُّ بِمِثْلِ هَذَا مَنْ لَهُ حَظٌّ مِنْ الْعِلْمِ؛ لِأَنَّهُ مَعْرُوفٌ مَشْهُورٌ لَا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في كتابه "رفع اليدين" (ط).

ج / 3 ص -260- اخْتِلَافَ فِيهِ، وَلَوْ كَانَ كَمَا تَوَهَّمَهُ هَذَا الْمُحْتَجُّ لَكَانَ رَفْعُ الْأَيْدِي فِي الِافْتِتَاحِ وَفِي تَكْبِيرَاتِ الْعِيدِ أَيْضًا مَنْهِيَّا عَنْهُ؛ لِأَنَّهُ لَمْ يُبَيِّنْ رَفْعًا، وَقَدْ بَيَّنَهُ حَدِيثُ أَبِي نُعَيْمٍ ثُمَّ ذَكَرَ بِإِسْنَادِهِ رِوَايَةَ مُسْلِمٍ الَّتِي نَقَلْتُهَا الْآنَ، ثُمَّ قَالَ الْبُخَارِيُّ: فَلْيَحْذَرْ امْرُؤٌ أَنْ يَتَأَوَّلَ أَوْ يَتَقَوَّلَ عَلَى رَسُولِ الله صلى الله عليه وسلم مَا لَمْ يَقُلْ، قَالَ اللَّهُ عَزَّ وَجَلَّ: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور: 63]
وَأَمَّا قَوْلُهُ عَنْ ابْنِ عَبَّاسٍ: "لَا تُرْفَعُ الْأَيْدِي إلَّا فِي سَبْعَةِ مَوَاطِنَ" فَجَوَابُهُ مِنْ أَوْجُهٍ: أَحَدُهَا: أَنَّهُ ضَعِيفٌ مُرْسَلٌ، وَهَذَا جَوَابُ الْبُخَارِيِّ، وَقَدْ بَيَّنَ ذَلِكَ وَأَوْضَحَهُ. الثَّانِي: أَنَّ هَذَا نَفْيٌ وَغَيْرُهُ إثْبَاتٌ وَهُوَ مُقَدَّمٌ. الثَّالِثُ: أَنَّهُ لَوْ ثَبَتَ عَنْهُ لَمْ يَجُزْ لِأَحَدٍ تَرْكُ السُّنَنِ، وَالْأَحَادِيثِ الثَّابِتَةِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَأَصْحَابِهِ وَمَنْ بَعْدَهُمْ1 بِهِ، وَيُؤَيِّدُ هَذَا أَنَّ الرَّفْعَ ثَابِتٌ فِي مَوَاطِنَ كَثِيرَةٍ غَيْرِ هَذِهِ السَّبْعَةِ قَدْ بَيَّنَهَا الْبُخَارِيُّ بِأَسَانِيدِهِ، وَسَأُفَرِّعُ بِهَا بِفَرْعٍ مُسْتَقِلٍّ فِي آخِرِ هَذَا الْبَابِ إنْ شَاءَ اللَّهُ تَعَالَى، فَهَذَا تَنْقِيحُ مَا يَتَعَلَّقُ بِالْمَسْأَلَةِ وَدَلَائِلِهَا مِنْ الْجَانِبَيْنِ، وَأَخْتِمُهَا بِمَا خَتَمَ بِهِ الْبَيْهَقِيُّ رحمه الله تعالى، فَإِنَّهُ رَوَى عَنْ الْإِمَامِ أَبِي بَكْرِ بْنِ إِسْحَاقَ الْفَقِيهِ قَالَ: قَدْ صَحَّ رَفْعُ الْيَدَيْنِ يَعْنِي فِي هَذِهِ الْمَوَاضِعِ عَنْ النَّبِيِّ صلى الله عليه وسلم ثُمَّ عَنْ الْخُلَفَاءِ الرَّاشِدِينَ ثُمَّ عَنْ الصَّحَابَةِ وَالتَّابِعِينَ، وَلَيْسَ فِي نِسْيَانِ عَبْدِ الله بْنِ مَسْعُودٍ رَفْعَ الْيَدَيْنِ مَا يُوجِبُ أَنَّ هَؤُلَاءِ الصَّحَابَةَ لَمْ يَرَوْا النَّبِيَّ صلى الله عليه وسلم رَفَعَ يَدَيْهِ، وَقَدْ نَسِيَ ابْنُ مَسْعُودٍ كَيْفِيَّةَ قِيَامِ الِاثْنَيْنِ خَلْفَ الْإِمَامِ، وَنَسِيَ نَسْخَ التَّطْبِيقِ فِي الرُّكُوعِ، وَغَيْرِ ذَلِكَ، فَإِذَا نَسِيَ هَذَا كَيْفَ لَا يَنْسَى رَفْعَ الْيَدَيْنِ؟ ثُمَّ رَوَى الْبَيْهَقِيُّ عَنْ الرَّبِيعِ قَالَ: قُلْتُ لِلشَّافِعِيِّ: مَا مَعْنَى رَفْعِ الْيَدَيْنِ عِنْدَ الرُّكُوعِ؟ فَقَالَ: مِثْلُ مَعْنَى رَفْعِهِمَا عِنْدَ الِافْتِتَاحِ تَعْظِيمًا لِلّهِ تَعَالَى وَسُنَّةً مُتَّبَعَةً نَرْجُو فِيهَا ثَوَابَ الله تَعَالَى، وَمِثْلُ رَفْعِ الْيَدَيْنِ عَلَى الصَّفَا وَالْمَرْوَةِ وَغَيْرِهِمَا.
وَرَوَى الْبَيْهَقِيُّ عَنْ سُفْيَانِ بْنِ عُيَيْنَةَ قَالَ: اجْتَمَعَ الْأَوْزَاعِيُّ وَالثَّوْرِيُّ عِشَاءً فَقَالَ الْأَوْزَاعِيُّ لِلثَّوْرِيِّ: لِمَ لَا تَرْفَعُ يَدَيْكَ فِي خَفْضِ الرُّكُوعِ وَرَفْعِهِ؟ فَقَالَ: حَدَّثَنَا يَزِيدُ بْنُ أَبِي زِيَادٍ فَقَالَ الْأَوْزَاعِيُّ: أَرْوِي لَك عَنْ الزُّهْرِيِّ عَنْ سَالِمٍ عَنْ أَبِيهِ عَنْ النَّبِيِّ صلى الله عليه وسلم تُعَارِضُنِي بِيَزِيدَ بْنِ أَبِي زِيَادٍ؟ وَيَزِيدُ رَجُلٌ ضَعِيفٌ، وَحَدِيثُهُ ضَعِيفٌ مُخَالِفٌ لِلسُّنَّةِ، فَاحْمَرَّ وَجْهُ الثَّوْرِيِّ فَقَالَ الْأَوْزَاعِيُّ: كَأَنَّكَ كَرِهْتَ مَا قُلْتُ؟ قَالَ: نَعَمْ فَقَالَ الْأَوْزَاعِيُّ: قُمْ بِنَا إلَى الْمَقَامِ نَلْتَعِنُ أَيُّنَا عَلَى الْحَقِّ، فَتَبَسَّمَ الثَّوْرِيُّ لَمَّا رَأَى الْأَوْزَاعِيَّ قَدْ احْتَدَّ.
وَرَوَى الْبُخَارِيُّ فِي كِتَابِ رَفْعِ الْيَدَيْنِ بِإِسْنَادِهِ الصَّحِيحِ عَنْ نَافِعٍ: "أَنَّ ابْنِ عُمَرَ كَانَ إذَا رَأَى رَجُلًا لَا يَرْفَعُ يَدَيْهِ إذَا رَكَعَ وَإِذَا رَفَعَ رَمَاهُ بِالْحَصَى" وَرَوَى الْبُخَارِيُّ عَنْ أُمِّ الدَّرْدَاءِ: رضي الله عنها "أَنَّهَا كَانَتْ تَرْفَعُ يَدَيْهَا فِي الصَّلَاةِ حَذْوَ مَنْكِبَيْهَا وَحِينَ تَفْتَتِحُ الصَّلَاةَ وَحِينَ تَرْكَعُ، وَإِذَا قَالَتْ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ رَفَعَتْ يَدَيْهَا وَقَالَتْ: رَبَّنَا وَلَكَ الْحَمْدُ" قَالَ الْبُخَارِيُّ: وَنِسَاءُ بَعْضُ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم أَعْلَمَ مِنْ هَؤُلَاءِ وَبِإِسْنَادِهِ الصَّحِيحِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ أَنَّهُ قَالَ: "رَفْعُ الْيَدَيْنِ فِي الصَّلَاةِ شَيْءٌ تَزِيدُ بِهِ صَلَاتُكَ".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعل في العبارة سقطا تقديره "مستفيضة" أو "ناطقة" والله أعلم (ط).

ج / 3 ص -261- قَالَ الْبُخَارِيُّ: وَلَمْ يَثْبُتْ عِنْدَ أَهْلِ الْبَصْرَةِ مِمَّنْ أَدْرَكْنَا مِنْ أَهْلِ الْحِجَازِ وَأَهْلِ الْعِرَاقِ، مِنْهُمْ الْحُمَيْدِيُّ وَمُحَمَّدُ بْنُ الْمُثَنَّى وَيَحْيَى بْنُ مَعِينٍ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ إبْرَاهِيمَ، وَهَؤُلَاءِ أَهْلُ الْعِلْمِ مِنْ أَبْنَاءِ أَهْلِ زَمَانِهِمْ لَمْ يَثْبُتْ عِنْدَ أَحَدٍ مِنْهُمْ عِلْمُهُ فِي تَرْكِ رَفْعِ الْأَيْدِي عَنْ النَّبِيِّ صلى الله عليه وسلم وَلَا أَحَدٍ مِنْ أَصْحَابِ رَسُولِ الله صلى الله عليه وسلم أَنَّهُ لَمْ يَرْفَعْ يَدَيْهِ قَالَ: وَكَانَ ابْنُ الْمُبَارَكِ يَرْفَعُ يَدَيْهِ، وَهُوَ أَكْثَرُ أَهْلِ زَمَانِهِ عِلْمًا فِيمَا يُعْرَفُ، فَلَوْ لَمْ يَكُنْ عِنْدَ مَنْ لَمْ يَعْلَمْ عَنْ السَّلَفِ عِلْمٌ فَاقْتَدَى بِابْنِ الْمُبَارَكِ فِيمَا اتَّبَعَ رَسُولَ الله صلى الله عليه وسلم وَأَصْحَابَهُ وَالتَّابِعِينَ، لَكَانَ أَوْلَى بِهِ مِنْ أَنْ يَقْتَدِيَ بِقَوْلِ مَنْ لَا يَعْلَمُ.
وَقَالَ مَعْمَرٌ: قَالَ ابْنُ الْمُبَارَكِ صَلَّيْتُ إلَى جَنْبِ1 النُّعْمَانِ فَرَفَعْتُ يَدَيَّ فَقَالَ: مَا حَسِبْتُ أَنْ تَطِيرَ، قُلْتُ: إنْ لَمْ أَطِرْ فِي الْأُولَى لَمْ أَطِرْ فِي الثَّانِيَةِ، ثُمَّ رَوَى الْبُخَارِيُّ رَفْعَ الْأَيْدِي فِي هَذِهِ الْمَوَاضِعِ عَنْ أَعْلَامِ أَئِمَّةِ الْإِسْلَامِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَتَابِعِيهِمْ ثُمَّ قَالَ: فَهَؤُلَاءِ أَهْلُ مَكَّةَ وَالْمَدِينَةِ وَالْيَمَنِ وَالْعِرَاقِ قَدْ اتَّفَقُوا عَلَى رَفْعِ الْأَيْدِي. ثُمَّ رَوَاهُ عَنْ جَمَاعَاتٍ آخَرِينَ، ثُمَّ قَالَ: فَمَنْ زَعَمَ أَنَّ رَفْعَ الْيَدَيْنِ بِدْعَةٌ فَقَدْ طَعَنَ فِي أَصْحَابِ رَسُولِ الله صلى الله عليه وسلم وَالسَّلَفِ وَمَنْ بَعْدَهُمَا، وَأَهْلِ الْحِجَازِ وَأَهْلِ الْمَدِينَةِ وَأَهْلِ مَكَّةَ وَعِدَّةٍ مِنْ أَهْلِ الْعِرَاقِ وَأَهْلِ الشَّامِ وَالْيَمَنِ وَعُلَمَاءِ خُرَاسَانَ، مِنْهُمْ ابْنُ الْمُبَارَكِ حَتَّى شُيُوخِنَا، وَلَمْ يَثْبُتْ عَنْ أَحَدٍ مِنْ الصَّحَابَةِ رضي الله عنهم تَرْكُ الرَّفْعِ، وَلَيْسَ أَسَانِيدُهُ2 أَصَحَّ مِنْ أَسَانِيدِ الرَّفْعِ.
قَالَ الْبُخَارِيُّ: وَأَمَّا رِوَايَةُ الَّذِينَ رَوَوْا عَنْ النَّبِيِّ صلى الله عليه وسلم الرَّفْعَ عِنْدَ الِافْتِتَاحِ وَعِنْدَ الرُّكُوعِ وَالرَّفْعِ مِنْهُ، وَرِوَايَةُ الَّذِينَ رَوَوْا أَنَّ النَّبِيَّ صلى الله عليه وسلم رَفَعَ فِي هَذِهِ الْمَوَاضِعِ وَفِي الْقِيَامِ مِنْ الرَّكْعَتَيْنِ فَالْجَمِيعُ صَحِيحٌ؛ لِأَنَّهُمْ لَمْ يَحْكُوا صَلَاةً وَاحِدَةً، وَاخْتَلَفُوا فِيهَا بِعَيْنِهَا مَعَ أَنَّهُ لَا اخْتِلَافَ فِي ذَلِكَ، وَإِنَّمَا زَادَ بَعْضُهُمْ عَلَى بَعْضٍ، وَالزِّيَادَةُ مَقْبُولَةٌ مِنْ أَهْلِ الْعِلْمِ، وَالله تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجِبُ أَنْ يَنْحَنِيَ إلَى حَدٍّ يَبْلُغُ رَاحَتَاهُ رُكْبَتَيْهِ، لِأَنَّهُ لَا يُسَمَّى بِمَا دُونَهُ رَاكِعًا، وَيُسْتَحَبُّ أَنْ يَضَعَ يَدَيْهِ عَلَى رُكْبَتَيْهِ وَيُفَرِّقَ أَصَابِعَهُ، لِمَا رَوَى أَبُو حُمَيْدٍ السَّاعِدِيُّ: رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمْسَكَ رَاحَتَيْهِ عَلَى رُكْبَتَيْهِ كَالْقَابِضِ عَلَيْهِمَا وَفَرَّجَ بَيْنَ أَصَابِعِهِ" وَلَا يُطْبِقُ لِمَا رُوِيَ عَنْ مُصْعَبِ بْنِ سَعْدٍ رضي الله عنه قَالَ: "صَلَّيْتُ إلَى جَنْبِ سَعْدِ بْنِ مَالِكٍ فَجَعَلْتُ يَدَيَّ بَيْنَ رُكْبَتَيَّ وَبَيْنَ فَخِذَيَّ وَطَبَّقْتُهُمَا فَضَرَبَ بِيَدَيَّ وَقَالَ: اضْرِبْ بِكَفَّيْكَ عَلَى رُكْبَتَيْكَ، وَقَالَ: يَا بُنَيَّ إنَّا قَدْ كُنَّا نَفْعَلُ هَذَا فَأُمِرْنَا أَنْ نَضْرِبَ بِالْأَكُفِّ عَلَى الرُّكَبِ" وَالْمُسْتَحَبُّ: أَنْ يَمُدَّ ظَهْرَهُ وَعُنُقَهُ وَلَا يُقَنِّعُ رَأْسَهُ وَلَا يُصَوِّبُهُ، لِمَا رُوِيَ: أَنَّ أَبَا حُمَيْدٍ السَّاعِدِيَّ رضي الله عنه "وَصَفَ صَلَاةَ رَسُولِ الله صلى الله عليه وسلم فَقَالَ: فَرَكَعَ وَاعْتَدَلَ وَلَمْ يُصَوِّبْ رَأْسَهُ وَلَمْ يُقَنِّعْهُ" وَالْمُسْتَحَبُّ: أَنْ يُجَافِيَ مِرْفَقَيْهِ عَنْ جَنْبَيْهِ، لِمَا رَوَى أَبُو حُمَيْدٍ السَّاعِدِيُّ: رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم فَعَلَ ذَلِكَ، فَإِنْ كَانَتْ امْرَأَةً لَمْ تُجَافِ، بَلْ تَضُمَّ الْمِرْفَقَيْنِ إلَى الْجَنْبَيْنِ؛ لِأَنَّ ذَلِكَ أَسْتَرُ لَهَا، وَيَجِبُ أَنْ يَطْمَئِنَّ فِي الرُّكُوعِ لِقَوْلِهِ: صلى الله عليه وسلم لِلْمُسِيءِ صَلَاتَهُ "ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أبا حنيفة رحمه الله تعالى وهو النعمان بن ثابت (ط).
2 الضمير يعود على الترك يعني وليس أسانيد الترك الخ (ط).

ج / 3 ص -262- الشرح: حَدِيثُ أَبِي حُمَيْدٍ الْأَوَّلُ وَحَدِيثُهُ الْأَخِيرُ صَحِيحَانِ رَوَاهُمَا أَبُو دَاوُد وَالتِّرْمِذِيُّ وَهُمَا مِنْ جُمْلَةِ الْحَدِيثِ الطَّوِيلِ فِي صِفَةِ الصَّلَاةِ بِكَمَالِهَا، رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِهَذِهِ الْأَلْفَاظِ إلَّا قَوْلَهُ "وَيُفَرِّجُ أَصَابِعَهُ" فَلَمْ يَذْكُرْهَا التِّرْمِذِيُّ، وَرَوَى الْبُخَارِيُّ حَدِيثَ أَبِي حُمَيْدٍ هَذَا، لَكِنَّهُ لَمْ يَقَعْ فِيهِ هَاتَانِ اللَّفْظَتَانِ كَمَا وَقَعَتَا هُنَا، وَأَمَّا لَفْظُ الْبُخَارِيِّ فَعَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ: "أَنَّهُ كَانَ جَالِسًا مَعَ نَفَرٍ مِنْ أَصْحَابِ رَسُولِ الله صلى الله عليه وسلم فَذَكَرْنَا صَلَاةَ النَّبِيِّ صلى الله عليه وسلم فَقَالَ أَبُو حُمَيْدٍ السَّاعِدِيُّ: أَنَا كُنْتُ أَحْفَظَكُمْ لِصَلَاةِ رَسُولِ الله صلى الله عليه وسلم رَأَيْتُهُ إذَا كَبَّرَ جَعَلَ يَدَيْهِ حِذَاءَ مَنْكِبَيْهِ، وَإِذَا رَكَعَ أَمْكَنَ يَدَيْهِ مِنْ رُكْبَتَيْهِ ثُمَّ هَصَرَ ظَهْرَهُ، فَإِذَا رَفَعَ رَأْسَهُ اسْتَوَى حَتَّى يَعُودَ كُلُّ فَقَارِهِ مَكَانَهَا، فَإِذَا سَجَدَ وَضَعَ يَدَيْهِ غَيْرَ مُفْتَرِشٍ وَلَا قَابِضَهَا، وَاسْتَقْبَلَ أَصَابِعَ رِجْلَيْهِ مُوَجَّهَةً لِلْقِبْلَةِ، فَإِذَا جَلَسَ فِي الرَّكْعَتَيْنِ جَلَسَ عَلَى رِجْلِهِ الْيُسْرَى وَنَصَبَ الْيُمْنَى، فَإِذَا جَلَسَ فِي الرَّكْعَةِ الْآخِرَةِ قَدَّمَ رِجْلَهُ الْيُسْرَى وَنَصَبَ الْأُخْرَى عَلَى مَقْعَدَتِهِ"، هَذَا لَفْظُ رِوَايَةِ الْبُخَارِيِّ وَأَمَّا رِوَايَةُ التِّرْمِذِيِّ فَعَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ عَنْ أَبِي حُمَيْدٍ قَالَ: "سَمِعْتُهُ وَهُوَ فِي عَشَرَةٍ مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم يَقُولُ: أَنَا أَعْلَمُكُمْ بِصَلَاةِ رَسُولِ الله صلى الله عليه وسلم فَقَالُوا: فَاعْرِضْ قَالَ: كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا قَامَ إلَى الصَّلَاةِ اعْتَدَلَ قَائِمًا وَرَفَعَ يَدَيْهِ حَتَّى يُحَاذِيَ بِهِمَا مَنْكِبَيْهِ، فَإِذَا أَرَادَ أَنْ يَرْكَعَ رَفَعَ يَدَيْهِ حَتَّى يُحَاذِيَ بِهِمَا مَنْكِبَيْهِ ثُمَّ قَالَ: اللَّهُ أَكْبَرُ وَرَفَعَ، ثُمَّ اعْتَدَلَ فَلَمْ يُصَوِّبْ رَأْسَهُ، وَلَمْ يُقَنِّعْ، وَوَضَعَ يَدَيْهِ عَلَى رُكْبَتَيْهِ ثُمَّ قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، وَرَفَعَ يَدَيْهِ وَاعْتَدَلَ حَتَّى يَرْجِعَ كُلُّ عَظْمٍ فِي مَوْضِعِهِ مُعْتَدِلًا، ثُمَّ هَوَى إلَى الْأَرْضِ سَاجِدًا ثُمَّ قَالَ: اللَّهُ أَكْبَرُ ثُمَّ جَافَى عَضُدَيْهِ عَنْ إبْطَيْهِ وَفَتَحَ أَصَابِعَ رِجْلَيْهِ، ثُمَّ ثَنَى رِجْلَهُ الْيُسْرَى وَقَعَدَ عَلَيْهَا، ثُمَّ اعْتَدَلَ حَتَّى يَرْجِعَ كُلُّ عَظْمٍ فِي مَوْضِعِهِ مُعْتَدِلًا، ثُمَّ هَوَى سَاجِدًا ثُمَّ قَالَ: اللَّهُ أَكْبَرُ ثُمَّ ثَنَى رِجْلَهُ وَقَعَدَ وَاعْتَدَلَ حَتَّى يَرْجِعَ كُلُّ عَظْمٍ فِي مَوْضِعِهِ ثُمَّ نَهَضَ، ثُمَّ صَنَعَ فِي الرَّكْعَةِ الثَّانِيَةِ مِثْلَ ذَلِكَ، حَتَّى إذَا قَامَ مِنْ السَّجْدَتَيْنِ كَبَّرَ وَرَفَعَ يَدَيْهِ حَتَّى يُحَاذِيَ بِهِمَا مَنْكِبَيْهِ، كَمَا صَنَعَ حِينَ افْتَتَحَ الصَّلَاةَ، ثُمَّ صَنَعَ كَذَلِكَ حَتَّى كَانَتْ الرَّكْعَةُ الَّتِي تَنْقَضِي فِيهَا صَلَاتُهُ أَخَّرَ رِجْلَهُ الْيُسْرَى وَقَعَدَ عَلَى شِقِّهِ مُتَوَرِّكًا، ثُمَّ سَلَّمَ، قَالُوا: صَدَقْتَ هَكَذَا صَلَّى صلى الله عليه وسلم" هَذَا لَفْظُ رِوَايَةِ التِّرْمِذِيِّ قَالَ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ.
قَالَ: وَقَوْلُهُ "إذَا قَامَ مِنْ السَّجْدَتَيْنِ رَفَعَ يَدَيْهِ" يَعْنِي إذَا قَامَ مِنْ الرَّكْعَتَيْنِ مِنْ التَّشَهُّدِ الْأَوَّلِ، وَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ مِثْلَ رِوَايَةِ التِّرْمِذِيِّ، وَزَادَ بَعْدَهُ بِتَكْبِيرَةِ الْإِحْرَامِ يَقْرَأُ وَقَالَ فِيهَا: ثُمَّ يَرْكَعُ وَيَضَعُ رَاحَتَيْهِ عَلَى رُكْبَتَيْهِ وَقَالَ: "ثُمَّ إذَا قَامَ مِنْ الرَّكْعَتَيْنِ كَبَّرَ وَرَفَعَ يَدَيْهِ حَتَّى يُحَاذِيَ بِهِمَا مَنْكِبَيْهِ" وَرَوَاهُ أَبُو دَاوُد مِنْ رِوَايَةٍ أُخْرَى، وَقَالَ: "إذَا رَكَعَ أَمْكَنَ كَفَّيْهِ مِنْ رُكْبَتَيْهِ وَفَرَّجَ بَيْنَ أَصَابِعِهِ" لَكِنَّهُ مِنْ رِوَايَةِ ابْنِ لَهِيعَةَ وَهُوَ ضَعِيفٌ، وَفِي رِوَايَةٍ لَهُ فِي السُّجُودِ "وَاسْتَقْبَلَ بِأَطْرَافِ أَصَابِعِهِ الْقِبْلَةَ" فَهَذِهِ طُرُقٌ مِنْ حَدِيثِ التَّطْبِيقِ رَوَاهَا الْبُخَارِيُّ وَمُسْلِمٌ بِإِسْنَادِهِمَا عَنْ مُصْعَبِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ، قَالَ: صَلَّيْتُ إلَى جَنْبِ أَبِي فَطَبَّقْتُ بَيْنَ كَفَّيَّ، وَوَضَعْتُهُمَا بَيْنَ فَخِذَيَّ فَنَهَانِي أَبِي وَقَالَ: كُنَّا نَفْعَلُهُ فَنُهِينَا عَنْهُ وَأُمِرْنَا أَنْ نَضَعَ أَيْدِيَنَا عَلَى الرُّكَبِ". وَأَمَّا حَدِيثُ "الْمُسِيءُ صَلَاتَهُ" فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ.
أَمَّا أَلْفَاظُ الْفَصْلِ: فَالتَّطْبِيقُ هُوَ أَنْ يَجْعَلَ بَطْنَ كَفَّيْهِ عَلَى بَطْنِ الْأُخْرَى وَيَجْعَلَهُمَا بَيْنَ رُكْبَتَيْهِ وَفَخِذَيْهِ. وَقَوْلُهُ: وَلَا يُقَنِّعُ رَأْسَهُ أَيْ لَا يَرْفَعُهُ وَلَا يُصَوِّبُهُ - وَهُوَ بِضَمِّ الْيَاءِ وَفَتْحِ الصَّادِ وَبِالْبَاءِ

ج / 3 ص -263- الْمُوَحَّدَةِ، أَيْ لَا يُبَالِغُ فِي خَفْضِهِ وَتَنْكِيسِهِ، وَقَوْلُهُ: يُجَافَى هُوَ مَقْصُورٌ وَمَعْنَاهُ يُبَاعَدُ وَمِنْهُ، الْجَفْوَةُ وَالْجَفَاءُ بِالْمَدِّ، وَأَبُو حُمَيْدٍ اسْمُهُ: عَبْدُ الرَّحْمَنِ وَقِيلَ: الْمُنْذِرُ بْنُ عَمْرٍو الْأَنْصَارِيُّ السَّاعِدِيُّ مِنْ بَنِي سَاعِدَةَ بَطْنٍ مِنْ الْأَنْصَارِ الْمَدَنِيُّ رضي الله عنه تُوُفِّيَ فِي آخِرِ خِلَافَةِ مُعَاوِيَةَ رضي الله عنه، وَمُصْعَبُ بْنُ سَعْدِ بْنِ أَبِي وَقَّاصٍ اسْمُ أَبِي وَقَّاصٍ مَالِكُ بْنُ وُهَيْبٍ وَيُقَالُ: أَهْيَب فَسَعْدُ بْنُ مَالِكٍ هُوَ سَعْدُ بْنُ أَبِي وَقَّاصٍ، وَهُوَ أَحَدُ الْعَشَرَةِ الْمَشْهُودِ لَهُمْ بِالْجَنَّةِ وَمُصْعَبُ ابْنُهُ، وَقَوْلُهُ فِي حَدِيثِ أَبِي حُمَيْدٍ ثُمَّ هَصَرَ ظَهْرَهُ وَهُوَ بِفَتْحِ الْهَاءِ وَالصَّادِ الْمُهْمَلَةِ الْمُخَفَّفَةِ أَيْ ثَنَاهُ وَعَطَفَهُ، وَالْفَقَارُ عِظَامُ الظَّهْرِ بِفَتْحِ الْفَاءِ. وَقَوْلُهُ: "فَتَحَ أَصَابِعَ رِجْلَيْهِ" وَهُوَ بِالْحَاءِ الْمُهْمَلَةِ أَيْ لَيَّنَهَا وَثَنَاهَا إلَى الْقِبْلَةِ، وَقَوْلُهُ: وَرَكَعَ ثُمَّ اعْتَدَلَ أَيْ اسْتَوَى فِي رُكُوعِهِ.
أَمَّا أَحْكَامُ الْفَصْلِ: قَالَ أَصْحَابُنَا: أَقَلُّهُ أَنْ يَنْحَنِيَ بِحَيْثُ تَنَالُ رَاحَتَاهُ رُكْبَتَيْهِ لَوْ أَرَادَ وَضْعَهُمَا عَلَيْهِمَا، وَلَا يُجْزِيهِ دُونَ هَذَا بِلَا خِلَافٍ عِنْدَنَا. وَهَذَا عِنْدَ اعْتِدَالِ الْخِلْقَةِ وَسَلَامَةِ الْيَدَيْنِ وَالرُّكْبَتَيْنِ، وَلَوْ انْخَنَسَ وَأَخْرَجَ رُكْبَتَيْهِ، وَهُوَ مَائِلٌ مُنْتَصِبٌ وَصَارَ بِحَيْثُ لَوْ مَدَّ يَدَيْهِ بَلَغَتْ رَاحَتَاهُ رُكْبَتَيْهِ لَمْ يَكُنْ ذَلِكَ رُكُوعًا ؛ لِأَنَّ بُلُوغَهُمَا لَمْ يَحْصُلْ بِالِانْحِنَاءِ.
قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ مَزَجَ الِانْحِنَاءَ بِهَذِهِ الْهَيْئَةِ وَكَانَ التَّمَكُّنُ مِنْ وَضْعِ الرَّاحَتَيْنِ إلَى الرُّكْبَتَيْنِ جَمِيعًا لَمْ يَكُنْ رُكُوعًا أَيْضًا، ثُمَّ إنْ لَمْ يَقْدِرْ عَلَى الِانْحِنَاءِ إلَى الْحَدِّ الْمَذْكُورِ إلَّا بِمُعِينٍ أَوْ بِاعْتِمَادٍ عَلَى شَيْءٍ أَوْ بِأَنْ يَنْحَنِيَ عَلَى جَانِبِهِ لَزِمَهُ ذَلِكَ بِلَا خِلَافٍ ؛ لِأَنَّ ذَلِكَ يُؤَدِّي إلَى تَحْصِيلِ الرُّكُوعِ فَوَجَبَ ، فَإِنْ لَمْ يَقْدِرْ انْحَنَى الْقَدْرَ الْمُمْكِنَ، فَإِنْ عَجَزَ أَوْمَأَ بِطَرَفِهِ مِنْ قِيَامٍ، هَذَا بَيَانُ رُكُوعِ الْقَائِمِ.
أَمَّا رُكُوعُ الْمُصَلِّي قَاعِدًا فَأَقَلُّهُ أَنْ يَنْحَنِيَ بِحَيْثُ يُحَاذِي وَجْهُهُ مَا وَرَاءَ رُكْبَتَيْهِ مِنْ الْأَرْضِ، وَأَكْمَلُهُ أَنْ يَنْحَنِيَ بِحَيْثُ تُحَاذِي جَبْهَتُهُ مَوْضِعَ سُجُودِهِ، فَإِنْ عَجَزَ عَنْ هَذَا الْقَدْرِ لِعِلَّةٍ بِظَهْرِهِ وَنَحْوِهَا فَعَلَ الْمُمْكِنَ مِنْ الِانْحِنَاءِ، وَفِي رُكُوعِ الْعَاجِزِ وَسُجُودِهِ فُرُوعٌ كَثِيرَةٌ سَنَذْكُرُهَا إنْ شَاءَ اللَّهُ تَعَالَى حَيْثُ ذَكَرَ "الْمُصَنِّفُ الْمَسْأَلَةَ" فِي بَابِ صَلَاةِ الْمَرِيضِ، قَالَ أَصْحَابُنَا: وَيُشْتَرَطُ أَنْ لَا يَقْصِدَ بِهُوِيِّهِ غَيْرَ الرُّكُوعِ، فَلَوْ قَرَأَ فِي قِيَامِهِ آيَةَ سَجْدَةٍ فَهَوَى لِيَسْجُدَ ثُمَّ بَدَا لَهُ بَعْدَ بُلُوغِهِ حَدَّ الرَّاكِعِينَ أَنْ يَرْكَعَ لَمْ يُعْتَدَّ بِذَلِكَ عَنْ الرُّكُوعِ، بَلْ يَجِبُ أَنْ يَعُودَ إلَى الْقِيَامِ ثُمَّ يَرْكَعَ، وَهَذَا لَا خِلَافَ فِيهِ.
وَلَوْ سَقَطَ مِنْ قِيَامِهِ بَعْدَ فَرَاغِ الْقِرَاءَةِ فَارْتَفَعَ مِنْ الْأَرْضِ إلَى حَدِّ الرَّاكِعِينَ لَمْ يُجْزِهِ بِلَا خِلَافٍ، وَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي بَابِ سُجُودِ التِّلَاوَةِ، بَلْ عَلَيْهِ أَنْ يَنْتَصِبَ قَائِمًا ثُمَّ يَرْكَعَ، وَلَوْ انْحَنَى لِلرُّكُوعِ فَسَقَطَ قَبْلَ حُصُولِ أَقَلِّ الرُّكُوعِ لَزِمَهُ أَنْ يَعُودَ إلَى الْمَوْضِعِ الَّذِي سَقَطَ مِنْهُ وَيَبْنِيَ عَلَى رُكُوعِهِ، صَرَّحَ بِهِ صَاحِبُ "الْحَاوِي" وَالْأَصْحَابُ، وَلَوْ رَكَعَ وَاطْمَأَنَّ ثُمَّ سَقَطَ لَزِمَهُ أَنْ يَعْتَدِلَ قَائِمًا، وَلَا يَجُوزُ أَنْ يَعُودَ إلَى الرُّكُوعِ لِئَلَّا يَزِيدَ رُكُوعًا، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْأُمِّ"، وَقَطَعَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ، وَتَجِبُ الطُّمَأْنِينَةُ فِي الرُّكُوعِ بِلَا خِلَافٍ لِحَدِيثِ: "الْمُسِيءُ صَلَاتَهُ" وَأَقَلُّهَا أَنْ يَمْكُثَ فِي هَيْئَةِ الرُّكُوعِ حَتَّى تَسْتَقِرَّ أَعْضَاؤُهُ، وَتَنْفَصِلَ حَرَكَةُ هُوِيِّهِ عَنْ ارْتِفَاعِهِ مِنْ الرُّكُوعِ، وَلَوْ جَاوَزَ حَدَّ أَقَلِّ الرُّكُوعِ بِلَا خِلَافٍ لِحَدِيثِ: "الْمُسِيءُ صَلَاتَهُ" وَلَوْ زَادَ فِي الْهُوِيِّ ثُمَّ ارْتَفَعَ وَالْحَرَكَاتُ مُتَّصِلَةٌ وَلَمْ يَلْبَثْ لَمْ تَحْصُلْ الطُّمَأْنِينَةُ، وَلَا يَقُومُ زِيَادَةُ الْهُوِيِّ مَقَامَ الطُّمَأْنِينَةِ بِلَا خِلَافٍ.

ج / 3 ص -264- وَأَمَّا أَكْمَلُ الرُّكُوعِ فِي الْهَيْئَةِ، فَأَنْ يَنْحَنِيَ بِحَيْثُ يَسْتَوِي ظَهْرُهُ وَعُنُقُهُ وَيَمُدَّهُمَا كَالصَّفِيحَةِ، وَيَنْصِبَ سَاقَيْهِ، وَلَا يُثْنِي رُكْبَتَيْهِ، قَالَ الشَّافِعِيُّ فِي "الْأُمِّ": وَيَمُدُّ ظَهْرَهُ وَعُنُقَهُ وَلَا يَخْفِضُ ظَهْرَهُ عَنْ عُنُقِهِ وَلَا يَرْفَعُهُ، وَيَجْتَهِدُ أَنْ يَكُونَ مُسْتَوِيًا، فَإِنْ رَفَعَ رَأْسَهُ عَنْ ظَهْرِهِ أَوْ ظَهْرَهُ عَنْ رَأْسِهِ أَوْ جَافَى ظَهْرَهُ حَتَّى يَكُونَ كَالْمُحْدَوْدَبِ كَرِهْتُهُ، وَلَا إعَادَةَ عَلَيْهِ، وَيَضَعُ يَدَيْهِ عَلَى رُكْبَتَيْهِ وَيَأْخُذُهُمَا بِهِمَا، وَيُفَرِّقُ أَصَابِعَهُ حِينَئِذٍ وَيُوَجِّهُهَا نَحْوَ الْقِبْلَةِ. قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ فِي "التَّبْصِرَةِ": وَيُوَجِّهُهَا نَحْوَ الْقِبْلَةِ غَيْرَ مُنْحَرِفَةِ يَمِينًا وَشِمَالًا، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ اسْتِحْبَابِ تَفْرِيقِهَا هُوَ الصَّوَابُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْمُخْتَصَرِ" وَغَيْرِهِ، وَقَطَعَ بِهِ الْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ. وَأَمَّا قَوْلُ إمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ فِي "الْوَسِيطِ": يَتْرُكُهَا عَلَى حَالِهَا فَشَاذٌّ مَرْدُودٌ، قَالَ الشَّافِعِيُّ فِي "الْأُمِّ" وَأَصْحَابُنَا: فَإِنْ كَانَتْ إحْدَى يَدَيْهِ مَقْطُوعَةً أَوْ عَلِيلَةً فَعَلَ بِالْأُخْرَى مَا ذَكَرْنَا وَفَعَلَ بِالْعَلِيلَةِ الْمُمْكِنَ، فَإِنْ لَمْ يُمْكِنْهُ وَضْعُ الْيَدَيْنِ عَلَى الرُّكْبَتَيْنِ أَرْسَلَهُمَا.
قَالَ أَصْحَابُنَا: وَلَوْ كَانَ أَقْطَعَ مِنْ الزَّنْدَيْنِ لَمْ يَبْلُغْ بِزَنْدَيْهِ رُكْبَتَيْهِ، وَفِي الرَّفْعِ يَرْفَعُ زَنْدَيْهِ حَذْوَ مَنْكِبَيْهِ، وَالْفَرْقُ: أَنَّ فِي تَبْلِيغِهِمَا إلَى الرُّكْبَتَيْنِ فِي الرُّكُوعِ مُفَارَقَةً لِهَيْئَتِهِ مِنْ اسْتِوَاءِ الظَّهْرِ بِخِلَافِ الرَّفْعِ، وَلَوْ لَمْ يَضَعْ يَدَيْهِ عَلَى رُكْبَتَيْهِ وَلَكِنْ بَلَغَ ذَلِكَ الْقَدْرَ أَجْزَأَهُ وَيُكْرَهُ تَطْبِيقُ الْيَدَيْنِ بَيْنَ الرُّكْبَتَيْنِ لِحَدِيثِ سَعْدٍ رضي الله عنه فَقَدْ صَرَّحَ فِيهِ بِالنَّهْيِ، وَيُسَنُّ لِلرَّجُلِ أَنْ يُجَافِيَ مِرْفَقَيْهِ عَنْ جَنْبَيْهِ، وَيُسَنُّ لِلْمَرْأَةِ ضَمُّ بَعْضِهَا، إلَى بَعْضٍ وَتَرْكُ الْمُجَافَاةِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَ هَذَا كُلِّهِ مَعَ مَا ذَكَرْنَاهُ مِنْ حَدِيثِ أَبِي حُمَيْدٍ، وَأَمَّا الْخُنْثَى فَالصَّحِيحُ أَنَّهُ كَالْمَرْأَةِ يُسْتَحَبُّ لَهُ ضَمُّ بَعْضِهِ إلَى بَعْضٍ. وَقَالَ صَاحِبُ "الْبَيَانِ": قَالَ الْقَاضِي أَبُو الْفُتُوحِ لَا يُسْتَحَبُّ لَهُ الْمُجَافَاةُ وَلَا الضَّمُّ؛ لِأَنَّهُ لَيْسَ أَحَدُهُمَا أَوْلَى مِنْ الْآخِرِ1، وَالْمَذْهَبُ الْأَوَّلُ، وَبِهِ قَطَعَ الرَّافِعِيُّ؛ لِأَنَّهُ أَحْوَطُ، قَالَ الشَّافِعِيُّ فِي "الْأُمِّ": أُحِبُّ لِلْمَرْأَةِ فِي السُّجُودِ أَنْ تَضُمَّ بَعْضَهَا إلَى بَعْضٍ وَتُلْصِقَ بَطْنَهَا بِفَخِذَيْهَا كَأَسْتَرِ مَا يَكُونُ لَهَا، قَالَ: وَهَكَذَا أُحِبُّ لَهَا فِي الرُّكُوعِ وَجَمِيعِ الصَّلَاةِ، وَالْمُعْتَمَدُ فِي اسْتِحْبَابِ ضَمِّ الْمَرْأَةِ بَعْضَهَا إلَى بَعْضٍ كَوْنُهُ أَسْتَرَ لَهَا كَمَا ذَكَرَهُ الْمُصَنِّفُ.
وَذَكَرَ الْبَيْهَقِيُّ بَابًا ذَكَرَ فِيهِ أَحَادِيثَ ضَعَّفَهَا كُلَّهَا، وَأَقْرَبُ مَا فِيهِ حَدِيثٌ مُرْسَلٌ فِي "سُنَنِ" أَبِي دَاوُد. قَالَ الْعُلَمَاءُ: وَالْحِكْمَةُ فِي اسْتِحْبَابِ مُجَافَاةِ الرَّجُلِ، مِرْفَقَيْهِ عَنْ جَنْبَيْهِ فِي الرُّكُوعِ وَالسُّجُودِ أَنَّهَا أَكْمَلُ فِي هَيْئَةِ الصَّلَاةِ وَصُورَتِهَا، وَلَا أَعْلَمُ فِي اسْتِحْبَابِهَا خِلَافًا لِأَحَدٍ مِنْ الْعُلَمَاءِ. وَقَدْ نَقَلَ التِّرْمِذِيُّ اسْتِحْبَابَهَا فِي الرُّكُوعِ وَالسُّجُودِ عَنْ أَهْلِ الْعِلْمِ مُطْلَقًا، وَقَدْ ذَكَرْتُ حُكْمَ تَفْرِيقِ الْأَصَابِعِ وَالْمَوَاضِعَ الَّتِي يُضَمُّ فِيهَا أَوْ يُفَرَّقُ فِي فَصْلِ رَفْعِ الْيَدَيْنِ فِي تَكْبِيرَةِ الْإِحْرَامِ.
فرع: قَالَ الشَّافِعِيُّ فِي "الْأُمِّ" وَالشَّيْخُ أَبُو حَامِدٍ وَصَاحِبُ "التَّتِمَّةِ": لَوْ رَكَعَ وَلَمْ يَضَعْ يَدَيْهِ عَلَى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الخنثى هو الجنس الثالث وهو إنسان تتصارع فيه غدد الذكورة مع غدد الأنوثة بأمر الله تعالى وفي غلبة غدد الذكورة بروز المذاكير ونموها وإنبات الشعر للحية والشاربين وفي غلبة الأخرى ضمور المذاكير وتجرد الوجه من اللحية والشاربين ومنو الأرداف وبروز الثديين فإذا كان كذلك فالحكم يتبع مظاهر غلبة أحد القسمين على الآخر والله أعلم (ط).

ج / 3 ص -265- رُكْبَتَيْهِ وَرَفَعَ ثُمَّ شَكَّ هَلْ انْحَنَى قَدْرًا تَصِلُ بِهِ رَاحَتَاهُ إلَى رُكْبَتَيْهِ أَمْ لَا؟ لَزِمَهُ إعَادَةُ الرُّكُوعِ؛ لِأَنَّ الْأَصْلَ عَدَمُهُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي حَدِّ الرُّكُوعِ.
مَذْهَبُنَا: أَنَّهُ يَجِبُ أَنْ يَنْحَنِيَ بِحَيْثُ تَنَالُ رَاحَتَاهُ رُكْبَتَيْهِ، وَلَا يَجِبُ وَضْعُهُمَا عَلَى الرُّكْبَتَيْنِ وَتَجِبُ الطُّمَأْنِينَةُ فِي الرُّكُوعِ وَالسُّجُودِ وَالِاعْتِدَالِ مِنْ الرُّكُوعِ وَالْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ، وَبِهَذَا كُلِّهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ: يَكْفِيهِ فِي الرُّكُوعِ أَدْنَى انْحِنَاءٍ، وَلَا يَجِبُ الطُّمَأْنِينَةُ فِي شَيْءٍ مِنْ هَذِهِ الْأَرْكَانِ، وَاحْتَجَّ لَهُ بِقَوْلِهِ تَعَالَى: {ارْكَعُوا وَاسْجُدُوا} [الحج: 77] وَالِانْخِفَاضُ وَالِانْحِنَاءُ قَدْ أَتَى بِهِ.
وَاحْتَجَّ أَصْحَابُنَا وَالْجُمْهُورُ بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه فِي قِصَّةِ الْمُسِيءِ صَلَاتَهُ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَهُ: ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا، ثُمَّ ارْفَعْ حَتَّى تَعْتَدِلَ قَائِمًا، ثُمَّ اُسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا، ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا، ثُمَّ اُسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا، ثُمَّ افْعَلْ ذَلِكَ فِي صَلَاتِكَ كُلِّهَا". رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَهَذَا الْحَدِيثُ لِبَيَانِ أَقَلِّ الْوَاجِبَاتِ كَمَا سَبَقَ التَّنْبِيهُ عَلَيْهِ، وَلِهَذَا قَالَ لَهُ النَّبِيُّ: صلى الله عليه وسلم "ارْجِعْ فَصَلِّ، فَإِنَّكَ لَمْ تُصَلِّ" فَإِنْ قِيلَ: لَمْ يَأْمُرْهُ بِالْإِعَادَةِ ، قُلْنَا: هَذَا غَلَطٌ وَغَفْلَةٌ ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَهُ فِي آخِرِ مَرَّةٍ: "ارْجِعْ فَصَلِّ ، فَإِنَّكَ لَمْ تُصَلِّ" فَقَالَ لَهُ: عَلِّمْنِي فَعَلَّمَهُ، وَقَدْ سَبَقَ أَمْرُهُ لَهُ بِالْإِعَادَةِ ، فَلَا حَاجَةَ إلَى تَكْرَارِهِ.
وَعَنْ زَيْدِ بْنِ وَهْبٍ عَنْ حُذَيْفَةَ رضي الله عنه "رَأَى رَجُلًا لَا يُتِمُّ الرُّكُوعَ وَالسُّجُودَ فَقَالَ: مَا صَلَّيْتَ وَلَوْ مِتَّ مِتَّ عَلَى غَيْرِ الْفِطْرَةِ الَّتِي فَطَرَ اللَّهُ عَلَيْهَا مُحَمَّدًا صلى الله عليه وسلم"، رَوَاهُ الْبُخَارِيُّ وَعَنْ رِفَاعَةَ بْنِ رَافِعٍ حَدِيثُهُ فِي قِصَّةِ الْمُسِيءِ صَلَاتَهُ بِمَعْنَى حَدِيثِ أَبِي هُرَيْرَةَ ، وَهُوَ صَحِيحٌ كَمَا سَبَقَ بَيَانُهُ فِي فَصْلِ قِرَاءَةِ الْفَاتِحَةِ وَعَنْ أَبِي مَسْعُودٍ الْبَدْرِيِّ رضي الله عنه قَالَ النَّبِيُّ: صلى الله عليه وسلم "لَا تُجْزِئُ صَلَاةُ الرَّجُلِ حَتَّى يُقِيمَ ظَهْرَهُ فِي الرُّكُوعِ وَالسُّجُودِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ وَالنَّسَائِيُّ وَغَيْرُهُمْ، وَهَذَا لَفْظُ أَبِي دَاوُد. وَلَفْظُ التِّرْمِذِيِّ "لَا تُجْزِئُ صَلَاةٌ لَا يُقِيمُ الرَّجُلُ فِيهَا صُلْبَهُ فِي الرُّكُوعِ وَالسُّجُودِ" قَالَ التِّرْمِذِيُّ: وَالْعَمَلُ عَلَى هَذَا عِنْدَ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم وَمَنْ بَعْدَهُمْ ، وَالصُّلْبُ الظَّهْرُ. وَفِي الْبَابِ أَحَادِيثُ كَثِيرَةٌ مَشْهُورَةٌ وَفِيمَا ذَكَرْنَاهُ كِفَايَةٌ، وَأَمَّا احْتِجَاجُهُمْ بِالْآيَةِ الْكَرِيمَةِ فَجَوَابُهُ: أَنَّهَا مُطْلَقَةٌ بَيَّنَتْ السُّنَّةُ الْمُرَادَ بِهَا فَوَجَبَ اتِّبَاعُهُ.

فرع: فِي الرُّكُوعِ
اتَّفَقَ الْعُلَمَاءُ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ عَلَى كَرَاهَةِ التَّطْبِيقِ فِي الرُّكُوعِ إلَّا عَبْدَ الله بْنَ مَسْعُودٍ رضي الله عنه فَإِنَّهُ كَانَ يَقُولُ: التَّطْبِيقُ سُنَّةٌ، وَيُخْبِرُ أَنَّهُ قَدْ رَأَى النَّبِيَّ صلى الله عليه وسلم يَفْعَلُهُ ، ثَبَتَ ذَلِكَ عَنْهُ فِي "صَحِيحِ مُسْلِمٍ" ، وَحُجَّةُ الْجُمْهُورِ حَدِيثُ سَعْدٍ ، وَهُوَ صَرِيحٌ فِي النَّسْخِ كَمَا سَبَقَ بَيَانُهُ ، وَحَدِيثُ أَبِي حُمَيْدٍ السَّاعِدِيِّ وَغَيْرِهِمَا. وَعَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ قَالَ: "قَالَ لَنَا عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه إنَّ الرُّكَبَ قَدْ سُنَّتْ لَكُمْ فَخُذُوا بِالرُّكَبِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ وَالنَّسَائِيُّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَقُولَ: سُبْحَانَ رَبِّي الْعَظِيمِ ثَلَاثًا، وَذَلِكَ أَدْنَى

ج / 3 ص -266- الْكَمَالِ ، لِمَا رُوِيَ عَنْ ابْنِ مَسْعُودٍ رضي الله عنه: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "إذَا رَكَعَ أَحَدُكُمْ فَقَالَ: سُبْحَانَ رَبِّي الْعَظِيمِ ثَلَاثًا فَقَدْ تَمَّ رُكُوعُهُ، وَذَلِكَ أَدْنَاهُ" وَالْأَفْضَلُ أَنْ يُضِيفَ: "اللَّهُمَّ لَكَ رَكَعْتُ ، وَلَكَ خَشَعْتُ ، وَبِكَ آمَنْتُ وَلَكَ أَسْلَمْتُ، خَشَعَ لَكَ سَمْعِي وَبَصَرِي وَعَظْمِي وَمُخِّي وَعَصَبِي" لِمَا رَوَى عَلِيٌّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا رَكَعَ قَالَ ذَلِكَ" فَإِنْ تَرَكَ التَّسْبِيحَ لَمْ تَبْطُلْ صَلَاتُهُ، لِمَا رُوِيَ: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِلْمُسِيءِ صَلَاتَهُ "ثُمَّ ارْكَعْ حَتَّى تَطْمَئِنَّ رَاكِعًا" وَلَمْ يَذْكُرْ التَّسْبِيحَ.
الشرح: حَدِيثُ ابْنِ مَسْعُودٍ رضي الله عنه رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ عَنْ عَوْنِ بْنِ عَبْدِ الله بْنِ عُتْبَةَ عَنْ ابْنِ مَسْعُودٍ، قَالَ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا: هُوَ مُنْقَطِعٌ؛ لِأَنَّ عَوْنًا لَمْ يَلْقَ ابْنَ مَسْعُودٍ، وَلِهَذَا قَالَ الشَّافِعِيُّ فِي "الْأُمِّ": وَإِنْ كَانَ هَذَا الْحَدِيثُ ثَابِتًا، فَإِنَّمَا يَعْنِي بِقَوْلِهِ: تَمَّ رُكُوعُهُ وَذَلِكَ أَدْنَاهُ، أَيْ أَدْنَى مَا يُنْسَبُ إلَى كَمَالِ الْفَرْضِ وَالِاخْتِيَارِ مَعًا، لَا كَمَالِ الْفَرْضِ وَحْدَهُ. قَالَ الْبَيْهَقِيُّ: إنَّمَا قَالَ: إنْ كَانَ ثَابِتًا؛ لِأَنَّهُ مُنْقَطِعٌ. وَأَمَّا حَدِيثُ عَلِيٍّ رضي الله عنه فَرَوَاهُ مُسْلِمٌ وَفِيهِ مُغَايَرَةٌ فِي بَعْضِ الْأَلْفَاظِ سَأَذْكُرُهَا إنْ شَاءَ اللَّهُ تَعَالَى، وَحَدِيثُ "الْمُسِيءُ صَلَاتَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَسَبَقَ بَيَانُهُ مَرَّاتٍ.
وَأَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الشَّافِعِيُّ رحمه الله فِي "الْمُخْتَصَرِ": يَقُولُ سُبْحَانَ رَبِّي الْعَظِيمِ ثَلَاثًا. وَذَلِكَ أَدْنَى الْكَمَالِ، وَقَالَ فِي "الْأُمِّ": أُحِبُّ أَنْ يَبْدَأَ الرَّاكِعُ فَيَقُولَ: سُبْحَانَ رَبِّي الْعَظِيمِ ثَلَاثًا، وَيَقُولَ مَا حَكَيْتُهُ عَنْ النَّبِيِّ صلى الله عليه وسلم يَعْنِي حَدِيثَ عَلِيٍّ رضي الله عنه قَالَ أَصْحَابُنَا: "يُسْتَحَبُّ التَّسْبِيحُ فِي الرُّكُوعِ، وَيَحْصُلُ أَصْلُ السُّبْحَةِ بِقَوْلِهِ: سُبْحَانَ الله أَوْ سُبْحَانَ رَبِّي وَذَلِكَ أَدْنَى الْكَمَالِ أَنْ يَقُولَ: سُبْحَانَ رَبِّي الْعَظِيمِ ثَلَاثَ مَرَّاتٍ، فَهَذَا أَدْنَى مَرَاتِبِ الْكَمَالِ". قَالَ الْقَاضِي حُسَيْنٌ قَوْلُ الشَّافِعِيِّ يَقُولُ: سُبْحَانَ رَبِّي الْعَظِيمِ ثَلَاثًا، وَذَلِكَ أَدْنَى الْكَمَالِ، لَمْ يُرِدْ أَنَّهُ لَا يُجْزِيهِ أَقَلُّ مِنْ الثَّلَاثِ؛ لِأَنَّهُ لَوْ سَبَّحَ مَرَّةً وَاحِدَةً كَانَ آتِيًا بِسُنَّةِ التَّسْبِيحِ، وَإِنَّمَا أَرَادَ أَنَّ أَوَّلَ الْكَمَالِ الثَّلَاثُ، قَالَ: وَلَوْ سَبَّحَ خَمْسًا أَوْ سَبْعًا أَوْ تِسْعًا أَوْ إحْدَى عَشْرَةَ كَانَ أَفْضَلَ وَأَكْمَلَ، لَكِنَّهُ إذَا كَانَ إمَامًا يُسْتَحَبُّ أَنْ لَا يَزِيدَ عَلَى ثَلَاثٍ، وَكَذَا قَالَ صَاحِبُ "الْحَاوِي": أَدْنَى الْكَمَالِ ثَلَاثٌ، وَأَعْلَى الْكَمَالِ إحْدَى عَشْرَةَ أَوْ تِسْعٌ، وَأَوْسَطُهُ خَمْسٌ، وَلَوْ سَبَّحَ مَرَّةً حَصَلَ التَّسْبِيحُ.
قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يَقُولَ: سُبْحَانَ رَبِّي الْعَظِيمِ وَبِحَمْدِهِ، وَمِمَّنْ نَصَّ عَلَى اسْتِحْبَابِ قَوْلِهِ: "وَبِحَمْدِهِ" الْقَاضِي أَبُو الطَّيِّبِ وَالْقَاضِي حُسَيْنٌ وَصَاحِبُ "الشَّامِلِ" و "الْغَزَالِيُّ"، وَآخَرُونَ، وَيُنْكَرُ عَلَى الرَّافِعِيِّ؛ لِأَنَّهُ قَالَ: وَبَعْضُهُمْ يُضِيفُ إلَيْهِ وَبِحَمْدِهِ، فَأَوْهَمَ أَنَّهُ وَجْهٌ شَاذٌّ مَعَ أَنَّهُ مَشْهُورٌ لِهَؤُلَاءِ الْأَئِمَّةِ. قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يَقُولَ: اللَّهُمَّ لَكَ رَكَعْتُ إلَى آخِرِ مَا فِي حَدِيثِ عَلِيٍّ رضي الله عنه وَهَذَا أَتَمُّ الْكَمَالِ. وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ يَأْتِي بِالتَّسْبِيحِ أَوَّلًا، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ فِي "الْأُمِّ" الَّذِي قَدَّمْتُهُ. قَالَ أَصْحَابُنَا: فَإِذَا أَرَادَ الِاقْتِصَارَ عَلَى أَحَدِ الذِّكْرَيْنِ فَالتَّسْبِيحُ أَفْضَلُ؛ لِأَنَّهُ أَكْثَرُ فِي الْأَحَادِيثِ. وَمِمَّنْ صَرَّحَ بِهَذَا الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَصَاحِبُ "الْعُدَّةِ" وَآخَرُونَ قَالَ الْقَاضِي أَبُو الطَّيِّبِ: "وَالْإِتْيَانُ بِقَوْلِهِ: اللَّهُمَّ لَكَ رَكَعْتَ إلَى آخِرِهِ مَعَ ثَلَاثِ تَسْبِيحَاتٍ أَفْضَلُ مِنْ حَذْفِهِ وَزِيَادَةِ التَّسْبِيحِ ثَلَاثًا ، وَهَذَا الَّذِي قَالَهُ وَاضِحٌ لَا يَجِيءُ فِيهِ خِلَافٌ".

ج / 3 ص -267- قَالَ أَصْحَابُنَا: وَالزِّيَادَةُ عَلَى ثَلَاثِ تَسْبِيحَاتٍ تُسْتَحَبُّ لِلْمُنْفَرِدِ، وَأَمَّا الْإِمَامُ فَلَا يَزِيدُ عَلَى ثَلَاثِ تَسْبِيحَاتٍ، وَقِيلَ خَمْسٍ إلَّا أَنْ يَرْضَى الْمَأْمُومُونَ بِالتَّطْوِيلِ وَيَكُونُوا مَحْصُورِينَ لَا يَزِيدُونَ، هَكَذَا قَالَهُ الْأَصْحَابُ، وَقَدْ قَالَ الشَّافِعِيُّ فِي "الْأُمِّ": أُحِبُّ أَنْ يَبْدَأَ الرَّاكِعُ فَيَقُولَ: سُبْحَانَ رَبِّي الْعَظِيمِ ثَلَاثًا، وَيَقُولُ مَا حَكَيْتُ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقُولُهُ، يَعْنِي حَدِيثَ عَلِيٍّ رضي الله عنه قَالَ: وَكُلُّ مَا قَالَ رَسُولُ الله صلى الله عليه وسلم فِي رُكُوعٍ أَوْ سُجُودٍ أَحْبَبْتُ أَنْ لَا يُقَصِّرَ عَنْهُ إمَامًا كَانَ أَوْ مُنْفَرِدًا، وَهُوَ تَخْفِيفٌ لَا تَثْقِيلٌ، هَذَا لَفْظُ نَصِّهِ، وَظَاهِرُهُ: اسْتِحْبَابُ الْجَمِيعِ لِلْإِمَامِ، لَكِنَّ الْأَقْوَى مَا ذَكَرَهُ الْأَصْحَابُ فَيُتَأَوَّلُ نَصُّهُ عَلَى مَا إذَا رَضِيَ الْمَأْمُومُونَ أَوْ عَلَى غَيْرِهِ وَالله أَعْلَمُ.
فرع: فِي بَيَانِ الْأَحَادِيثِ الْوَارِدَةِ فِي أَذْكَارِ الرُّكُوعِ وَالسُّجُودِ. عَنْ عَائِشَةَ رضي الله عنها قَالَتْ1: "كَانَ رَسُولُ اللَّه صلى الله عليه وسلم يَقُولُ فِي رُكُوعِهِ وَسُجُودِهِ: سُبْحَانَكَ اللَّهُمَّ رَبَّنَا وَبِحَمْدِكَ، اللَّهُمَّ اغْفِرْ لِي" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْهَا "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقُولُ فِي رُكُوعِهِ وَسُجُودِهِ: سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَالرُّوحِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسُبُّوحٌ قُدُّوسٌ بِضَمِّ أَوَّلِهَا وَفَتْحِهِ لُغَتَانِ ، وَعَنْهَا "قَالَتْ افْتَقَدْتُ النَّبِيَّ صلى الله عليه وسلم ذَاتَ لَيْلَةٍ فَتَحَسَّسْتُ ثُمَّ رَجَعْتُ، فَإِذَا هُوَ رَاكِعٌ وَسَاجِدٌ يَقُولُ: سُبْحَانَكَ2 وَبِحَمْدِكَ لَا إلَهَ إلَّا أَنْتَ" رَوَاهُ مُسْلِمٌ .
وَعَنْ حُذَيْفَةَ رضي الله عنه قَالَ: "صَلَّيْتُ مَعَ النَّبِيِّ صلى الله عليه وسلم ذَاتَ لَيْلَةٍ فَافْتَتَحَ الْبَقَرَةَ، فَقُلْتُ: يَرْكَعُ عِنْدَ الْمِائَةِ ثُمَّ مَضَى فَقُلْت: يُصَلِّي بِهَا فِي رَكْعَةٍ فَمَضَى فَقُلْتُ: يَرْكَعُ بِهَا، ثُمَّ افْتَتَحَ آلَ عِمْرَانَ فَقَرَأَهَا، ثُمَّ افْتَتَحَ النِّسَاءَ فَقَرَأَهَا يَقْرَأُ مُتَرَسِّلًا إذَا مَرَّ بِآيَةٍ فِيهَا تَسْبِيحٌ سَبَّحَ، وَإِذَا مَرَّ بِسُؤَالٍ سَأَلَ، وَإِذَا مَرَّ بِتَعَوُّذٍ تَعَوَّذَ، ثُمَّ رَكَعَ فَجَعَلَ يَقُولُ: سُبْحَانَ رَبِّي الْعَظِيمِ، فَكَانَ رُكُوعُهُ نَحْوًا مِنْ قِيَامِهِ، ثُمَّ قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ رَبَّنَا لَكَ الْحَمْدُ، ثُمَّ قَامَ قِيَامًا طَوِيلًا قَرِيبًا مِمَّا رَكَعَ ثُمَّ سَجَدَ فَقَالَ: سُبْحَانَ رَبِّي الْأَعْلَى، وَكَانَ سُجُودُهُ قَرِيبًا مِنْ قِيَامِهِ" رَوَاهُ مُسْلِمٌ وَعَنْ عَلِيٍّ رضي الله عنه "عَنْ رَسُولِ الله: صلى الله عليه وسلم كَانَ إذَا قَامَ إلَى الصَّلَاةِ قَالَ: وَجَّهْتُ وَجْهِي إلَى آخِرِهِ. وَإِذَا رَكَعَ قَالَ: اللَّهُمَّ لَكَ رَكَعْتُ وَبِكَ آمَنْتُ وَلَكَ أَسْلَمْتُ، خَشَعَ لَكَ سَمْعِي وَبَصَرِي وَمُخِّي وَعَظْمِي وَعَصَبِي. وَإِذَا رَفَعَ قَالَ: اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ مِلْءَ السَّمَوَاتِ [وَمِلْءَ] الْأَرْضِ وَمِلْءَ مَا بَيْنَهُمَا وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ. وَإِذَا سَجَدَ قَالَ: اللَّهُمَّ لَكَ سَجَدْتُ، وَبِكَ آمَنْتُ وَلَكَ أَسْلَمْتُ، سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَصَوَّرَهُ وَشَقَّ سَمْعَهُ وَبَصَرَهُ، تَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ" رَوَاهُ3 مُسْلِمٌ.

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 رواية مسلم هذه عن زبير بن حرب عن جرير عن منصور عن أبي الضحى عن مسروق عنها قالت: "كان رسول الله صلى الله عليه وسلم يكثر أن يقول في ركوعه وسجوده: سبحانك ربنا اللهم وبحمدك اللهم اغفر لي - يتأول القرآن"
2 في مسلم بإسناده إلى ابن جرير قال: قلت لعطاء: كيف تقول أنت في الركوع؟ قال: أما سبحانك وبحمدك لا إله إلا أنت فأخبرني ابن أبي مليكه عن عائشة قالت: افتقدت النبي صلى الله عليه وسلم ذات ليلة فظننت أنه ذهب إلى بعض نسائه فتحسست ثم رجعت فإذا هو راكع أو ساجد يقول: سبحانك وبحمدك لا إله إلا أنت فقلت بأبي وأمي إني في شأن وإنك لفي آخر ا هـ (ط).
3 في مسلم من طريق محمد بن أبي بكر المقدمي وعند أبي داود من طريق الحسين بن علي وعند الترمذي من =

ج / 3 ص -268- وَعَنْ عُقْبَةَ بْنِ عَامِرٍ رضي الله عنه قَالَ: "لَمَّا نَزَلَتْ {فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الواقعة: 74] قَالَ رَسُولُ الله صلى الله عليه وسلم: اجْعَلُوهَا فِي رُكُوعِكُمْ، فَلَمَّا نَزَلَتْ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] قَالَ: اجْعَلُوهَا فِي سُجُودِكُمْ" رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ بِإِسْنَادٍ حَسَنٍ، زَادَ أَبُو دَاوُد فِي رِوَايَةٍ أُخْرَى، قَالَ: "فَكَانَ رَسُولُ الله صلى الله عليه وسلم إذَا رَكَعَ قَالَ: سُبْحَانَ رَبِّي الْعَظِيمِ وَبِحَمْدِهِ ثَلَاثًا، وَإِذَا سَجَدَ قَالَ: سُبْحَانَ رَبِّي الْأَعْلَى وَبِحَمْدِهِ ثَلَاثًا" قَالَ أَبُو دَاوُد: وَنَخَافُ أَنْ لَا تَكُونَ هَذِهِ الزِّيَادَةُ مَحْفُوظَةً، وَفِي رُوَاتِهَا مَجْهُولٌ. وَعَنْ حُذَيْفَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَقُولُ فِي رُكُوعِهِ: سُبْحَانَ رَبِّي الْعَظِيمِ وَبِحَمْدِهِ ثَلَاثًا، وَفِي سُجُودِهِ سُبْحَانَ رَبِّي الْأَعْلَى وَبِحَمْدِهِ ثَلَاثًا" رَوَاهُ الدَّارَقُطْنِيّ بِإِسْنَادٍ فِيهِ مُحَمَّدُ بْنُ أَبِي لَيْلَى وَهُوَ ضَعِيفٌ. وَعَنْ عَوْفِ بْنِ مَالِكٍ رضي الله عنه قَالَ: "قُمْتُ مَعَ رَسُولِ الله صلى الله عليه وسلم لَيْلَةً فَقَامَ يَقْرَأُ بِسُورَةِ الْبَقَرَةِ، لَا يَمُرُّ بِآيَةِ رَحْمَةٍ إلَّا وَقَفَ فَسَأَلَ، وَلَا يَمُرُّ بِآيَةِ عَذَابٍ إلَّا وَقَفَ فَتَعَوَّذَ، ثُمَّ رَكَعَ بِقَدْرِ قِيَامِهِ يَقُولُ فِي رُكُوعِهِ: سُبْحَانَ ذِي الْجَبَرُوتِ وَالْمَلَكُوتِ وَالْكِبْرِيَاءِ وَالْعَظَمَةِ، ثُمَّ سَجَدَ بِقَدْرِ قِيَامِهِ ثُمَّ قَالَ فِي سُجُودِهِ مِثْلَ ذَلِكَ، ثُمَّ قَامَ فَقَرَأَ بِآلِ عِمْرَانَ، ثُمَّ قَرَأَ سُورَةً سُورَةً" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَّ، وَأَمَّا السُّجُودُ فَاجْتَهِدُوا فِي الدُّعَاءِ فَقَمِنٌ أَنْ يُسْتَجَابَ لَكُمْ" رَوَاهُ مُسْلِمٌ، وَفِي الْبَابِ أَحَادِيثُ كَثِيرَةٌ سَتَأْتِي بَقِيَّةٌ مِنْهَا فِي السُّجُودِ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ وَسَائِرُ الْعُلَمَاءِ: قِرَاءَةُ الْقُرْآنِ فِي الرُّكُوعِ وَالسُّجُودِ وَالتَّشَهُّدِ وَغَيْرِ حَالَةِ الْقِيَامِ مِنْ أَحْوَالِ الصَّلَاةِ1 لِحَدِيثِ عَلِيٍّ رضي الله عنه قَالَ: "نَهَانِي رَسُولُ الله صلى الله عليه وسلم عَنْ قِرَاءَةِ الْقُرْآنِ وَأَنَا رَاكِعٌ أَوْ سَاجِدٌ" رَوَاهُ مُسْلِمٌ. وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ رَسُولَ الله: صلى الله عليه وسلم قَالَ: "أَلَا وَإِنِّي نُهِيتُ أَنْ أَقْرَأَ الْقُرْآنَ رَاكِعًا أَوْ سَاجِدًا، فَأَمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَّ، وَأَمَّا السُّجُودُ فَاجْتَهِدُوا فِي الدُّعَاءِ فَقَمِنٌ أَنْ يُسْتَجَابَ لَكُمْ". رَوَاهُ مُسْلِمٌ، فَإِنْ قَرَأَ غَيْرَ الْفَاتِحَةِ فِي الرُّكُوعِ وَالسُّجُودِ لَمْ تَبْطُلْ صَلَاتُهُ، وَإِنْ قَرَأَ الْفَاتِحَةَ أَيْضًا لَمْ تَبْطُلْ عَلَى الْأَصَحِّ ، وَبِهِ قَطَعَ جُمْهُورُ الْعِرَاقِيِّينَ ، وَفِي وَجْهٍ حَكَاهُ الْخُرَاسَانِيُّونَ وَصَاحِبُ "الْحَاوِي": أَنَّهُ تَبْطُلُ صَلَاتُهُ ؛ لِأَنَّهُ نَقَلَ رُكْنًا إلَى غَيْرِ مَوْضِعِهِ، كَمَا لَوْ رَكَعَ أَوْ سَجَدَ فِي غَيْرِ مَوْضِعِهِ ، وَسَتَأْتِي فُرُوعُ هَذِهِ الْمَسْأَلَةِ ، وَنَبْسُطُهَا فِي سُجُودِ السَّهْوِ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: فِي التَّسْبِيحِ وَسَائِرِ الْأَذْكَارِ فِي الرُّكُوعِ وَالسُّجُودِ ، وَقَوْلُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ، وَرَبَّنَا لَكَ الْحَمْدُ ، وَالتَّكْبِيرَاتُ غَيْرَ تَكْبِيرَةِ الْإِحْرَامِ كُلُّ ذَلِكَ سُنَّةٌ لَيْسَ بِوَاجِبٍ ، فَلَوْ تَرَكَهُ لَمْ يَأْثَمْ وَصَلَاتُهُ صَحِيحَةٌ ، سَوَاءٌ أَتَرَكَهُ عَمْدًا أَمْ سَهْوًا ، لَكِنْ يُكْرَهُ تَرْكُهُ عَمْدًا هَذَا مَذْهَبُنَا ، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= طريق عبد الله بن معاذ وعند النسائي من طريق عمرو بن علي وعند ابن ماجه من طريقي علي بن عمر وعباس العنبري (ط).
1 كذا بالأصل وفيه سقط لعله مكروهة أو نحوه فليحرر وكلام الشافعي رضي الله عنه في "الأم" (1/96): ولا أحب لأحد أن يقرأ راكعاً أو ساجداً لنهي رسول الله صلى الله عليه وسلم وإنها موضع ذكر غير القراءة وكذلك لا أحب لأحد أن يقرأ في موضع التشهد قياساً على هذا (ط).

ج / 3 ص -269- وَجُمْهُورُ الْعُلَمَاءِ. قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَهُوَ قَوْلُ عَامَّةِ الْفُقَهَاءِ، قَالَ صَاحِبُ "الْحَاوِي": وَهُوَ مَذْهَبُ الْفُقَهَاءِ كَافَّةً.
وَقَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ: التَّسْبِيحُ وَاجِبٌ إنْ تَرَكَهُ عَمْدًا بَطَلَتْ صَلَاتُهُ، وَإِنْ نَسِيَهُ لَمْ تَبْطُلْ، وَقَالَ دَاوُد: وَاجِبٌ مُطْلَقًا، وَأَشَارَ الْخَطَّابِيُّ فِي "مَعَالِمِ السُّنَنِ" إلَى اخْتِيَارِهِ، وَقَالَ أَحْمَدُ: التَّسْبِيحُ فِي الرُّكُوعِ وَالسُّجُودِ وَقَوْلُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، وَرَبَّنَا وَلَكَ الْحَمْدُ، وَالذِّكْرُ بَيْنَ السَّجْدَتَيْنِ وَجَمِيعُ التَّكْبِيرَاتِ وَاجِبَةٌ، فَإِنْ تَرَكَ شَيْئًا مِنْهُ عَمْدًا بَطَلَتْ صَلَاتُهُ، وَإِنْ نَسِيَ لَمْ تَبْطُلْ، وَيَسْجُدُ لِلسَّهْوِ عَنْهُ، وَعَنْهُ رِوَايَةٌ أَنَّهُ سُنَّةٌ كَقَوْلِ الْجُمْهُورِ. وَاحْتَجَّ مَنْ أَوْجَبَهُ بِحَدِيثِ عُقْبَةَ بْنِ عَامِرٍ الْمَذْكُورِ فِي فَرْعِ أَذْكَارِ الرُّكُوعِ، وَبِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَفْعَلُهُ. وَقَالَ: صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَبِالْقِيَاسِ عَلَى الْقِرَاءَةِ.
وَاحْتَجَّ الشَّافِعِيُّ وَالْجُمْهُورُ: بِحَدِيثِ الْمُسِيءِ صَلَاتَهُ، فَإِنَّ النَّبِيَّ صلى الله عليه وسلم عَلَّمَهُ وَاجِبَاتِ الصَّلَاةِ، وَلَمْ يُعَلِّمْهُ هَذِهِ الْأَذْكَارَ، مَعَ أَنَّهُ عَلَّمَهُ تَكْبِيرَةَ الْإِحْرَامِ وَالْقِرَاءَةَ، فَلَوْ كَانَتْ هَذِهِ الْأَذْكَارُ وَاجِبَةً لَعَلَّمَهُ إيَّاهَا، بَلْ هَذِهِ أَوْلَى بِالتَّعْلِيمِ، لَوْ كَانَتْ وَاجِبَةً؛ لِأَنَّهَا تُقَالُ سِرًّا وَتُخْفَى، فَإِذَا كَانَ الرُّكُوعُ وَالسُّجُودُ مَعَ ظُهُورِهِمَا لَا يُعَلِّمُهَا فَهَذِهِ أَوْلَى، وَأَمَّا الْأَحَادِيثُ الْوَارِدَةُ بِهَذِهِ الْأَذْكَارِ فَمَحْمُولَةٌ عَلَى الِاسْتِحْبَابِ جَمْعًا بَيْنَ الْأَدِلَّةِ، وَأَمَّا الْقِيَاسُ عَلَى الْقِرَاءَةِ فَفَرَّقَ أَصْحَابُنَا بِأَنَّ الْأَفْعَالَ فِي الصَّلَاةِ ضَرْبَانِ:
أَحَدُهُمَا: مُعْتَادٌ لِلنَّاسِ فِي غَيْرِ الصَّلَاةِ، وَهُوَ الْقِيَامُ وَالْقُعُودُ، وَهَذَا لَا تَتَمَيَّزُ الْعِبَادَةُ فِيهِ عَنْ الْعَادَةِ فَوَجَبَ فِيهِ الذِّكْرُ لِيَتَمَيَّزَ.
وَالثَّانِي: غَيْرُ مُعْتَادٍ ، وَهُوَ الرُّكُوعُ وَالسُّجُودُ، فَهُوَ خُضُوعٌ فِي نَفْسِهِ مُتَمَيِّزٌ لِصُورَتِهِ عَنْ أَفْعَالِ الْعَادَةِ فَلَمْ يُفْتَقَرْ إلَى مُمَيَّزٍ وَالله أَعْلَمُ.
فرع: التَّسْبِيحُ فِي اللُّغَةِ مَعْنَاهُ التَّنْزِيهُ، قَالَ الْوَاحِدِيُّ: أَجْمَعَ الْمُفَسِّرُونَ وَأَهْلُ الْمَعَانِي عَلَى أَنَّ مَعْنَى تَسْبِيحِ الله تَعَالَى تَنْزِيهُهُ وَتَبْرِئَتُهُ مِنْ السُّوءِ، قَالَ: وَأَصْلُهُ فِي اللُّغَةِ التَّبْعِيدُ مِنْ قَوْلِكَ: سَبَحْتُ فِي الْأَرْضِ إذَا بَعُدْتَ فِيهَا، وَسُبْحَانَ الله مَنْصُوبٌ عَلَى الْمَصْدَرِ عِنْدَ الْخَلِيلِ وَالْفَرَّاءِ، كَأَنَّكَ قُلْتَ: سُبْحَانًا وَتَسْبِيحًا فَجُعِلَ السُّبْحَانُ مَوْضِعَ التَّسْبِيحِ، قَالَ سِيبَوَيْهِ: سَبَّحْتُ اللَّهَ سُبْحَانًا بِمَعْنًى وَاحِدٍ، فَالْمَصْدَرُ التَّسْبِيحُ، وَسُبْحَانَ اسْمٌ يَقُومُ مَقَامَ الْمَصْدَرِ، وَبِحَمْدِهِ سَبَّحْتُهُ فَحَذَفَ سَبَّحْتُهُ اخْتِصَارًا، وَيَكُونُ قَوْلُهُ: وَبِحَمْدِهِ حَالًا أَيْ حَامِدًا سَبَّحْتُهُ، وَقِيلَ مَعْنَاهُ: وَبِحَمْدِهِ أَبْتَدِئُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يَرْفَعُ رَأْسَهُ، وَيُسْتَحَبُّ أَنْ يَقُولَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ لِمَا ذَكَرْنَاهُ مِنْ حَدِيثِ: أَبِي هُرَيْرَةَ فِي الرُّكُوعِ، وَيُسْتَحَبُّ أَنْ يَرْفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ فِي الرَّفْعِ، لِمَا ذَكَرْنَاهُ مِنْ حَدِيثِ ابْنِ عُمَرَ فِي تَكْبِيرَةِ الْإِحْرَامِ، فَإِنْ قَالَ: مَنْ حَمِدَ اللَّهَ سَمِعَ اللَّهُ لَهُ أَجْزَأَهُ؛ لِأَنَّهُ أَتَى بِاللَّفْظِ وَالْمَعْنَى، فَإِذَا اسْتَوَى قَائِمًا اُسْتُحِبَّ أَنْ يَقُولَ: رَبَّنَا لَكَ الْحَمْدُ مِلْءَ السَّمَوَاتِ، وَمِلْءَ الْأَرْضِ، وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ، أَهْلَ الثَّنَاءِ وَالْمَجْدِ حَقٌّ مَا قَالَ الْعَبْدُ، كُلُّنَا لَك عَبْدٌ، لَا مَانِعَ لِمَا أَعْطَيْتَ وَلَا مُعْطِيَ لِمَا مَنَعْتَ، وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ، لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ قَالَ ذَلِكَ" وَيَجِبُ أَنْ يَطْمَئِنَّ قَائِمًا، لِمَا رَوَى

ج / 3 ص -270- رِفَاعَةُ بْنُ مَالِكٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا قَامَ أَحَدُكُمْ إلَى الصَّلَاةِ فَلْيَتَوَضَّأْ كَمَا أَمَرَهُ اللَّهُ تَعَالَى - إلَى أَنْ قَالَ - ثُمَّ لِيَرْكَعْ حَتَّى يَطْمَئِنَّ رَاكِعًا، ثُمَّ لِيَقُمْ حَتَّى يَطْمَئِنَّ قَائِمًا، ثُمَّ لِيَسْجُدْ حَتَّى يَطْمَئِنَّ سَاجِدًا".
الشرح: أَمَّا حَدِيثُ أَبِي سَعِيدٍ فَصَحِيحٌ رَوَاهُ مُسْلِمٌ بِلَفْظِهِ إلَّا أَنَّهُ قَالَ: "أَحَقُّ مَا قَالَ الْعَبْدُ، وَكُلُّنَا لَك عَبْدٌ" بِإِثْبَاتِ الْأَلِفِ فِي أَحَقَّ وَوَاوٍ فِي "وَكُلُّنَا" هَكَذَا رَوَاهُ أَبُو دَاوُد وَسَائِرُ الْمُحَدِّثِينَ، وَوَقَعَ فِي الْمُهَذَّبِ وَكُتُبِ الْفِقْهِ "حَقٌّ مَا قَالَ الْعَبْدُ كُلُّنَا" بِحَذْفِ الْأَلِفِ وَالْوَاوِ، وَهَذَا وَإِنْ كَانَ مُنْتَظِمَ الْمَعْنَى لَكِنَّ الصَّوَابَ مَا ثَبَتَ فِي كُتُبِ الْحَدِيثِ. قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ رحمه الله: مَعْنَاهُ "أَحَقُّ مَا قَالَ الْعَبْدُ" قَوْلُهُ: "لَا مَانِعَ لِمَا أَعْطَيْتَ" إلَى آخِرِهِ، وَقَوْلُهُ: "وَكُلُّنَا لَكَ عَبْدٌ"، فَاعْتِرَاضٌ بَيْنَ الْمُبْتَدَأِ وَالْخَبَرِ، قَالَ أَبُو دَاوُد: أَوْ يَكُونُ قَوْلُهُ: "أَحَقُّ مَا قَالَ" خَبَرًا لِمَا قَبْلَهُ أَيْ قَوْلُهُ: رَبَّنَا لَكَ الْحَمْدُ إلَى آخِرِهِ "أَحَقُّ مَا قَالَ الْعَبْدُ"، وَالْأَوَّلُ أَوْلَى، وَهَذَا الَّذِي رَجَّحَهُ هُوَ الرَّاجِحُ الَّذِي يَحْسُنُ أَنْ يُقَالَ: إنَّهُ أَحَقُّ مَا قَالَ الْعَبْدُ لِمَا فِيهِ مِنْ كَمَالِ التَّفْوِيضِ إلَى الله تَعَالَى وَالِاعْتِرَافِ بِكَمَالِ قُدْرَتِهِ وَعَظَمَتِهِ وَقَهْرِهِ وَسُلْطَانِهِ وَانْفِرَادِهِ بِالْوَحْدَانِيَّةِ وَتَدْبِيرِ مَخْلُوقَاتِهِ.
وَأَمَّا حَدِيثُ ابْنِ عُمَرَ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَحَدِيثُ رِفَاعَةَ صَحِيحٌ تَقَدَّمَ بَيَانُهُ بِطُولِهِ فِي فَصْلِ الْقِرَاءَةِ، لَكِنْ وَمَعَ هُنَا "حَتَّى تَطْمَئِنَّ قَائِمًا" وَاَلَّذِي فِي الْحَدِيثِ "حَتَّى تَعْتَدِلَ قَائِمًا".
أَمَّا أَلْفَاظُ الْفَصْلِ: فَقَوْلُهُ: لِأَنَّهُ أَتَى بِاللَّفْظِ وَالْمَعْنَى. احْتِرَازٌ مِنْ قَوْلِهِ فِي التَّكْبِيرِ أَكْبَرُ اللَّهُ، فَإِنَّهُ لَا تُجْزِئُهُ؛ لِأَنَّهُ أَتَى بِاللَّفْظِ دُونَ الْمَعْنَى، وَقَوْلُهُ: "سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ" أَيْ تَقَبَّلَ اللَّهُ مِنْهُ حَمْدَهُ وَجَازَاهُ بِهِ، وَقَوْلُهُ: "مِلْءَ السَّمَوَاتِ وَمِلْءَ الْأَرْضِ" هُوَ بِكَسْرِ الْمِيمِ وَيَجُوزُ نَصْبُ آخِرِهِ وَرَفْعُهُ مِمَّنْ ذَكَرَهُمَا جَمِيعًا ابْنُ خَالَوَيْهِ وَآخَرُونَ، وَحُكِيَ عَنْ الزَّجَّاجِ أَنَّهُ لَا يَجُوزُ إلَّا الرَّفْعُ، وَرَجَّحَ ابْنُ خَالَوَيْهِ وَالْأَكْثَرُونَ النَّصْبَ، وَهُوَ الْمَعْرُوفُ فِي رِوَايَاتِ الْحَدِيثِ، وَهُوَ مَنْصُوبٌ عَلَى الْحَالِ أَيْ مَالِئًا، وَتَقْدِيرُهُ لَوْ كَانَ جِسْمًا لَمَلَأ ذَلِكَ، وَقَدْ بَسَطْتُ الْكَلَامَ فِي هَذِهِ اللَّفْظَةِ فِي "تَهْذِيبِ اللُّغَاتِ"، وَذَكَرْتُ قَوْلَ الزَّجَّاجِ وَابْنِ خَالَوَيْهِ وَغَيْرِهِمَا. وَقَوْلُهُ: "أَهْلَ" مَنْصُوبٌ عَلَى النِّدَاءِ، وَقِيلَ وَيَجُوزُ رَفْعُهُ عَلَى تَقْدِيرِ أَنْتَ أَهْلٌ وَالْمَشْهُورُ الْأَوَّلُ، وَالثَّنَاءُ: الْمَجْدُ، وَالْمَجْدُ: الْعَظَمَةُ، وَقَوْلُهُ: "لَا يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ" هُوَ بِفَتْحِ الْجِيمِ عَلَى الْمَشْهُورِ، وَقِيلَ بِكَسْرِهَا وَالصَّحِيحُ الْأَوَّلُ وَالْجَدُّ: الْحَظُّ وَالْمَعْنَى لَا يَنْفَعُ ذَا الْمَالِ وَالْحَظِّ وَالْغِنَى غِنَاهُ، وَلَا يَمْنَعُهُ مِنْ عِقَابِكَ، وَإِنَّمَا يَنْفَعُهُ وَيَمْنَعُهُ مِنْ عِقَابِكَ الْعَمَلُ الصَّالِحُ، وَعَلَى رِوَايَةِ الْكَسْرِ يَكُونُ مَعْنَاهُ لَا يَنْفَعُ ذَا الْإِسْرَاعِ فِي الْهَرَبِ إسْرَاعُهُ وَهَرَبُهُ، وَقَدْ أَوْضَحْتُهُ فِي "تَهْذِيبِ الْأَسْمَاءِ وَاللُّغَاتِ": وَقَوْلُهُ: رِفَاعَةُ بْنُ مَالِكٍ كَذَا هُوَ فِي "الْمُهَذَّبِ"، وَاَلَّذِي فِي رِوَايَةِ الشَّافِعِيِّ وَالتِّرْمِذِيِّ وَغَيْرِهِمَا رِفَاعَةُ بْنُ رَافِعٍ، وَكَذَا ذَكَرَهُ الْمُصَنِّفُ بَلْ هَذَا فِي فَصْلِ قِرَاءَةِ الْفَاتِحَةِ، وَقَدْ بَيَّنَّاهُ هُنَاكَ.
أَمَّا حُكْمُ الْفَصْلِ: فَالِاعْتِدَالُ مِنْ الرُّكُوعِ فَرْضٌ وَرُكْنٌ مِنْ أَرْكَانِ الصَّلَاةِ، لَا تَصِحُّ إلَّا بِهِ بِلَا خِلَافٍ عِنْدَنَا، وَقَدْ يُتَعَجَّبُ مِنْ الْمُصَنِّفِ حَيْثُ لَمْ يُصَرِّحْ بِهِ كَمَا صَرَّحَ بِهِ فِي التَّكْبِيرِ وَالْقِرَاءَةِ وَالرُّكُوعِ كَأَنَّهُ تَرَكَهُ لِاسْتِغْنَائِهِ بِقَوْلِهِ بَعْدَهُ: وَيَجِبُ أَنْ يَطْمَئِنَّ قَائِمًا. قَالَ أَصْحَابُنَا: وَالِاعْتِدَالُ الْوَاجِبُ هُوَ أَنْ يَعُودَ بَعْدَ رُكُوعِهِ إلَى الْهَيْئَةِ الَّتِي كَانَ عَلَيْهَا قَبْلَ الرُّكُوعِ، سَوَاءٌ أَصَلَّى قَائِمًا أَمْ قَاعِدًا ، فَلَوْ رَكَعَ عَنْ قِيَامٍ فَسَقَطَ

ج / 3 ص -271- فِي رُكُوعِهِ نَظَرَ إنْ لَمْ يَطْمَئِنَّ مِنْ رُكُوعِهِ لَزِمَهُ أَنْ يَعُودَ إلَى الرُّكُوعِ وَيَطْمَئِنَّ، ثُمَّ يَعْتَدِلَ مِنْهُ، وَإِنْ اطْمَأَنَّ لَزِمَهُ أَنْ يَنْتَصِبَ قَائِمًا فَيَعْتَدِلَ ثُمَّ يَسْجُدَ، وَلَا يَجُوزُ أَنْ يَعُودَ إلَى الرُّكُوعِ فَإِنْ عَادَ عَالِمًا بِتَحْرِيمِهِ بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ زَادَ رُكُوعًا، وَلَوْ رَفَعَ الرَّاكِعُ رَأْسَهُ ثُمَّ سَجَدَ وَشَكَّ هَلَّ تَمَّ اعْتِدَالُهُ؟ لَزِمَهُ أَنْ يَعُودَ إلَى الِاعْتِدَالِ ثُمَّ يَسْجُدَ؛ لِأَنَّ الْأَصْلَ عَدَمُ الِاعْتِدَالِ. وَيَجِبُ أَنْ لَا يَقْصِدَ بِارْتِفَاعِهِ مِنْ الرُّكُوعِ شَيْئًا غَيْرَ الِاعْتِدَالِ، فَلَوْ رَأَى فِي رُكُوعِهِ حَيَّةً وَنَحْوَهَا فَرَفَعَ فَزَعًا مِنْهَا لَمْ يُعْتَدَّ بِهِ، وَيَنْبَغِي أَنْ لَا يُطَوِّلَ الِاعْتِدَالَ زِيَادَةً عَلَى الْقَدْرِ الْمَشْرُوعِ لِأَذْكَارِهِ، فَإِنْ طَوَّلَ زِيَادَةً عَلَيْهِ فَفِي بُطْلَانِ صَلَاتِهِ خِلَافٌ وَتَفْصِيلٌ نَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي بَابِ سُجُودِ السَّهْوِ.
قَالَ أَصْحَابُنَا: وَلَوْ أَتَى بِالرُّكُوعِ الْوَاجِبِ فَعَرَضَتْ عِلَّةٌ مَنَعَتْهُ مِنْ الِانْتِصَابِ سَجَدَ مِنْ رُكُوعِهِ، وَسَقَطَ عَنْهُ الِاعْتِدَالُ لِتَعَذُّرِهِ، فَلَوْ زَالَتْ الْعِلَّةُ قَبْلَ بُلُوغِ جَبْهَتِهِ مِنْ الْأَرْضِ وَجَبَ أَنْ يَرْتَفِعَ وَيَنْتَصِبَ قَائِمًا وَيَعْتَدِلَ ثُمَّ يَسْجُدَ، وَإِنْ زَالَتْ بَعْدَ وَضْعِ جَبْهَتِهِ عَلَى الْأَرْضِ لَمْ يَرْجِعْ إلَى الِاعْتِدَالِ بَلْ سَقَطَ عَنْهُ، فَإِنْ خَالَفَ وَعَادَ إلَيْهِ قَبْلَ تَمَامِ سُجُودِهِ عَالِمًا بِتَحْرِيمِهِ بَطَلَتْ صَلَاتُهُ، وَإِنْ كَانَ جَاهِلًا لَمْ تَبْطُلْ، وَيَعُودُ إلَى السُّجُودِ، وَتَجِبُ الطُّمَأْنِينَةُ فِي الِاعْتِدَالِ بِلَا خِلَافٍ عِنْدَنَا.
وَقَالَ إمَامُ الْحَرَمَيْنِ: فِي قَلْبِي مِنْ إيجَابِهَا شَيْءٌ، وَسَبَبُهُ: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ فِي حَدِيثِ الْمُسِيءِ صَلَاتَهُ "حَتَّى تَعْتَدِلَ قَائِمًا" وَقَالَ فِي بَاقِي الْأَرْكَانِ: حَتَّى تَطْمَئِنَّ، وَالصَّوَابُ الْأَوَّلُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَطْمَئِنُّ، وَقَالَ: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" هَذَا مَا يَتَعَلَّقُ بِوَاجِبِ الِاعْتِدَالِ وَأَمَّا أَكْمَلُهُ وَمَنْدُوبَاتُهُ، فَمِنْهَا أَنْ يَرْفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ كَمَا سَبَقَ بَيَانُهُ فِي صِفَةِ الرَّفْعِ فِي تَكْبِيرَةِ الْإِحْرَامِ، وَيَكُونُ ابْتِدَاءُ رَفْعِهِمَا مَعَ ابْتِدَاءِ الرَّفْعِ، وَدَلِيلُ الرَّفْعِ حَدِيثُ ابْنِ عُمَرَ الَّذِي ذَكَرَهُ الْمُصَنِّفُ مَعَ غَيْرِهِ مِمَّا سَبَقَ فِي فَصْلِ الرُّكُوعِ، وَسَبَقَ هُنَاكَ بَيَانُ مَذَاهِبِ الْعُلَمَاءِ، فَإِذَا اعْتَدَلَ قَائِمًا حَطَّ يَدَيْهِ، وَالسُّنَّةُ أَنْ يَقُولَ فِي حَالِ ارْتِفَاعِهِ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ.
قَالَ الشَّافِعِيُّ فِي "الْأُمِّ" وَالْأَصْحَابُ: فَإِنْ قَالَ: "مَنْ حَمِدَ اللَّهَ سَمِعَ لَهُ" أَجْزَأَهُ فِي تَحْصِيلِ هَذِهِ السَّنَةِ؛ لِأَنَّهُ أَتَى بِاللَّفْظِ وَالْمَعْنَى، بِخِلَافِ مَا لَوْ قَالَ فِي التَّكْبِيرَةِ أَكْبَرُ اللَّهُ، فَإِنَّهُ لَا يُجْزِيهِ عَلَى الصَّحِيحِ؛ لِأَنَّهُ يُحِيلُ مَعْنَاهُ بِالتَّنْكِيسِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَكِنَّ قَوْلَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ أَوْلَى؛ لِأَنَّهُ الَّذِي وَرَدَتْ بِهِ الْأَحَادِيثُ، فَإِذَا اسْتَوَى قَائِمًا اُسْتُحِبَّ أَنْ يَقُولَ: "رَبَّنَا لَكَ الْحَمْدُ مِلْءَ السَّمَوَاتِ وَمِلْءَ الْأَرْضِ وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ، أَهْلَ الثَّنَاءِ وَالْمَجْدِ، أَحَقُّ مَا قَالَ الْعَبْدُ وَكُلُّنَا لَك عَبْدُ: لَا مَانِعَ لِمَا أَعْطَيْتَ وَلَا مُعْطِيَ لِمَا مَنَعْتَ وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ".
وَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: "يَسْتَوِي فِي اسْتِحْبَابِ هَذِهِ الْأَذْكَارِ كُلِّهَا الْإِمَامُ وَالْمَأْمُومُ وَالْمُنْفَرِدُ، فَيَجْمَعُ كُلُّ وَاحِدٍ مِنْهُمْ بَيْنَ قَوْلِهِ: سَمِعَ الله لِمَنْ حَمِدَهُ وَرَبَّنَا لَك الْحَمْدُ إلَى آخِرِهِ" وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا، لَكِنْ قَالَ الْأَصْحَابُ: إنَّمَا يَأْتِي الْإِمَامُ بِهَذَا كُلِّهِ إذَا رَضِيَ الْمَأْمُومُونَ بِالتَّطْوِيلِ وَكَانُوا مَحْصُورِينَ، فَإِنْ لَمْ يَكُنْ كَذَلِكَ اقْتَصَرَ عَلَى قَوْلِهِ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ رَبَّنَا لَكَ الْحَمْدُ، وَقَدْ قَدَّمْنَا أَنَّ الَّذِي فِي رِوَايَةِ الْمُحَدِّثِينَ "أَحَقُّ مَا قَالَ الْعَبْدُ وَكُلُّنَا لَك عَبْدٌ" وَاَلَّذِي فِي كُتُبِ الْفِقْهِ "حَقٌّ مَا قَالَ الْعَبْدُ كُلُّنَا" بِخِلَافِ الْأَلِفِ وَالْوَاوِ، وَكِلَاهُمَا صَحِيحُ الْمَعْنَى، لَكِنَّ الْمُخْتَارَ مَا وَرَدَتْ بِهِ السُّنَّةُ الصَّحِيحَةُ،

ج / 3 ص -272- وَهُوَ إثْبَاتُ الْأَلِفِ وَالْوَاوِ. وَثَبَتَ فِي الْأَحَادِيثِ الصَّحِيحَةِ مِنْ رِوَايَاتٍ كَثِيرَةٍ "رَبَّنَا لَكَ الْحَمْدُ" وَفِي رِوَايَاتٍ كَثِيرَةٍ "رَبَّنَا وَلَكَ الْحَمْدُ" بِالْوَاوِ. وَفِي رِوَايَاتٍ "اللَّهُمَّ رَبَّنَا وَلَكَ الْحَمْدُ" وَفِي رِوَايَاتٍ "اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ"، وَكُلُّهُ فِي الصَّحِيحِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: كُلُّهُ جَائِزٌ. فَقَالَ الْأَصْمَعِيُّ: سَأَلْتُ أَبَا عَمْرٍو عَنْ الْوَاوِ فِي قَوْلِهِ: "رَبَّنَا وَلَكَ الْحَمْدُ" فَقَالَ: هِيَ زَائِدَةٌ، تَقُولُ الْعَرَبُ: يَعْنِي هَذَا الثَّوْبُ: فَيَقُولُ الْمُخَاطَبُ: نَعَمْ وَهُوَ لَك بِدِرْهَمٍ، فَالْوَاوُ زَائِدَةٌ "قُلْتُ": وَيُحْتَمَلُ أَنْ تَكُونَ عَاطِفَةً عَلَى مَحْذُوفٍ، أَيْ: رَبَّنَا أَطَعْنَاك وَحَمَدْنَاكَ وَلَكَ الْحَمْدُ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: "وَلَوْ قَالَ: وَلَكَ الْحَمْدُ رَبَّنَا" أَجْزَأَهُ؛ لِأَنَّهُ أَتَى بِاللَّفْظِ وَالْمَعْنَى، وَقَدْ سَبَقَ الْآنَ الْفَرْقُ بَيْنَهُ وَبَيْنَ قَوْلِهِ: "أَكْبَرُ اللَّهُ" قَالُوا: وَلَكِنَّ الْأَفْضَلَ قَوْلُهُ: "رَبَّنَا لَكَ الْحَمْدُ" عَلَى التَّرْتِيبِ الَّذِي وَرَدَتْ بِهِ السَّنَةُ.
قَالَ صَاحِبُ "الْحَاوِي" وَغَيْرُهُ: يُسْتَحَبُّ لِلْإِمَامِ أَنْ يَجْهَرَ بِقَوْلِهِ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ لِيَسْمَعَ الْمَأْمُومُونَ وَيَعْلَمُوا انْتِقَالَهُ، كَمَا يَجْهَرُ بِالتَّكْبِيرِ وَيُسِرُّ بِقَوْلِهِ: رَبَّنَا لَك الْحَمْدُ؛ لِأَنَّهُ يَفْعَلُهُ فِي الِاعْتِدَالِ فَأَسَرَّ بِهِ كَالتَّسْبِيحِ فِي الرُّكُوعِ وَالسُّجُودِ، وَأَمَّا الْمَأْمُومُ فَيُسِرُّ بِهِمَا كَمَا يُسِرُّ بِالتَّكْبِيرِ، وَإِذَا أَرَادَ تَبْلِيغَ غَيْرِهِ انْتِقَالَ الْإِمَامِ كَمَا يُبَلَّغُ التَّكْبِيرُ جَهَرَ بِقَوْلِهِ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ؛ لِأَنَّهُ الْمَشْرُوعُ فِي حَالِ الِارْتِفَاعِ وَلَا يَجْهَرُ بِقَوْلِهِ: رَبَّنَا لَكَ الْحَمْدُ؛ لِأَنَّهُ إنَّمَا يُشْرَعُ فِي حَالِ الِاعْتِدَالِ وَالله أَعْلَمُ.
فرع: ذَكَرَ صَاحِبُ "التَّتِمَّةِ" فِي اشْتِرَاطِ الِاعْتِدَالِ فِي صَلَاةِ النَّفْلِ وَجْهَيْنِ، بِنَاءً عَلَى أَنَّ النَّفَلَ هَلْ يَصِحُّ مُضْطَجِعًا مَعَ الْقُدْرَةِ عَلَى الْقِيَامِ؟ قَالَ: وَوَجْهُ السُّنَّةِ أَنَّهُ اقْتَصَرَ عَلَى الْإِيمَاءِ مَعَ الْقُدْرَةِ عَلَى إكْمَالِ الْأَرْكَانِ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الِاعْتِدَالِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا: أَنَّهُ رُكْنٌ فِي الصَّلَاةِ لَا تَصِحُّ الصَّلَاةُ إلَّا بِهِ، وَبِهَذَا قَالَ أَحْمَدُ وَدَاوُد وَأَكْثَرُ الْعُلَمَاءِ. وَقَالَ أَبُو حَنِيفَةَ: لَا يَجِبُ، بَلْ لَوْ انْحَطَّ مِنْ الرُّكُوعِ إلَى السُّجُودِ أَجْزَأَهُ. وَعَنْ مَالِكٍ رِوَايَتَانِ كَالْمَذْهَبَيْنِ، وَاحْتُجَّ لَهُمْ بِقَوْلِهِ تَعَالَى: {ارْكَعُوا وَاسْجُدُوا} [الحج: 77] وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ الْمُسِيءِ صَلَاتَهُ، وَالْآيَةُ الْكَرِيمَةُ لَا تُعَارِضُهُ، وَبِقَوْلِهِ: صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي".

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَا يُقَالُ فِي الِاعْتِدَالِ
قَدْ ذَكَرنَا أَنَّ مَذْهَبَنَا: أَنَّهُ يَقُولُ فِي حَالِ ارْتِفَاعِهِ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، فَإِذَا اسْتَوَى قَائِمًا قَالَ: رَبَّنَا لَكَ الْحَمْدُ إلَى آخِرِهِ ، وَأَنَّهُ يُسْتَحَبُّ الْجَمْعُ بَيْنَ هَذَيْنِ الذِّكْرَيْنِ لِلْإِمَامِ وَالْمَأْمُومِ وَالْمُنْفَرِدِ، وَبِهَذَا قَالَ عَطَاءٌ وَأَبُو بُرْدَةَ وَمُحَمَّدُ بْنُ سِيرِينَ وَإِسْحَاقُ وَدَاوُد. وَقَالَ أَبُو حَنِيفَةَ يَقُولُ الْإِمَامُ وَالْمُنْفَرِدُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقَطْ، وَالْمَأْمُومُ رَبَّنَا لَكَ الْحَمْدُ فَقَطْ. حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ مَسْعُودٍ وَأَبِي هُرَيْرَةَ وَالشَّعْبِيِّ وَمَالِكٍ وَأَحْمَدَ قَالَ: وَبِهِ أَقُولُ. وَقَالَ الثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ: "يَجْمَعُ الْإِمَامُ الذِّكْرَيْنِ وَيَقْتَصِرُ الْمَأْمُومُ عَلَى رَبَّنَا لَكَ الْحَمْدُ"، وَاحْتَجَّ لَهُمْ بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "إذَا قَالَ الْإِمَامُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا: رَبَّنَا لَكَ الْحَمْدُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَنَسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم مِثْلُهُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَرَوَاهُ مُسْلِمٌ أَيْضًا مِنْ رِوَايَةِ أَبِي

ج / 3 ص -273- مُوسَى.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ قَالَ: اللَّهُمَّ رَبَّنَا وَلَكَ الْحَمْدُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ حُذَيْفَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ حِينَ رَفَعَ رَأْسَهُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ رَبَّنَا لَكَ الْحَمْدُ"، رَوَاهُ مُسْلِمٌ، وَقَدْ سَبَقَ بِطُولِهِ فِي فَصْلِ الرُّكُوعِ، وَمِثْلُهُ فِي "صَحِيحِ الْبُخَارِيِّ" مِنْ رِوَايَةِ ابْنِ عُمَرَ رضي الله عنهما، وَفِي "صَحِيحِ مُسْلِمٍ" مِنْ رِوَايَةِ عَبْدِ الله بْنِ أَبِي أَوْفَى وَغَيْرِهِ. وَثَبَتَ فِي "صَحِيحِ الْبُخَارِيِّ" مِنْ حَدِيثِ مَالِكِ بْنِ الْحُوَيْرِثِ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" فَيَقْتَضِي هَذَا مَعَ مَا قَبْلَهُ أَنَّ كُلَّ مُصَلٍّ يَجْمَعُ بَيْنَهُمَا، وَلِأَنَّهُ ذِكْرٌ يُسْتَحَبُّ لِلْإِمَامِ فَيُسْتَحَبُّ لِغَيْرِهِ كَالتَّسْبِيحِ فِي الرُّكُوعِ وَغَيْرِهِ؛ وَلِأَنَّ الصَّلَاةَ مَبْنِيَّةٌ عَلَى أَنْ لَا يَفْتُرَ عَنْ الذِّكْرِ فِي شَيْءٍ مِنْهَا، فَإِنْ لَمْ يَقُلْ بِالذِّكْرَيْنِ فِي الرَّفْعِ وَالِاعْتِدَالِ، بَقِيَ أَحَدُ الْحَالَيْنِ خَالِيًا عَنْ الذِّكْرِ.
وَأَمَّا الْجَوَابُ عَنْ قَوْلِهِ: صلى الله عليه وسلم "وَإِذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا: رَبَّنَا لَكَ الْحَمْدُ" فَقَالَ أَصْحَابُنَا: فَمَعْنَاهُ قُولُوا: رَبَّنَا لَكَ الْحَمْدُ مَعَ مَا قَدْ عَلِمْتُمُوهُ مِنْ قَوْلِ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ، وَإِنَّمَا خَصَّ هَذَا بِالذِّكْرِ ؛ لِأَنَّهُمْ كَانُوا يَسْمَعُونَ جَهْرَ النَّبِيِّ صلى الله عليه وسلم بِسَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، فَإِنَّ السُّنَّةَ فِيهِ الْجَهْرُ، وَلَا يَسْمَعُونَ قَوْلَهُ: رَبَّنَا لَكَ الْحَمْدُ؛ لِأَنَّهُ يَأْتِي بِهِ سِرًّا كَمَا سَبَقَ بَيَانُهُ، وَكَانُوا يَعْلَمُونَ قَوْلَهُ: صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" مَعَ قَاعِدَةِ التَّأَسِّي بِهِ صلى الله عليه وسلم مُطْلَقًا، وَكَانُوا يُوَافِقُونَ فِي سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ، فَلَمْ يَحْتَجْ إلَى الْأَمْرِ بِهِ، وَلَا يَعْرِفُونَ رَبَّنَا لَكَ الْحَمْدُ فَأُمِرُوا بِهِ، وَالله أَعْلَمُ.
فرع: ثَبَتَ عَنْ رِفَاعَةَ بْنِ رَافِعٍ رضي الله عنه قَالَ: "كُنَّا نُصَلِّي وَرَاءَ النَّبِيِّ صلى الله عليه وسلم، فَلَمَّا رَفَعَ رَأْسَهُ مِنْ الرَّكْعَةِ، قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، فَقَالَ رَجُلٌ وَرَاءَهُ: رَبَّنَا لَكَ الْحَمْدُ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ، فَلَمَّا انْصَرَفَ قَالَ: مَنْ الْمُتَكَلِّمُ؟ قَالَ: رَأَيْتُ بِضْعَةً وَثَلَاثِينَ مَلَكًا يَبْتَدِرُونَهَا أَيُّهُمْ يَكْتُبُهَا أَوَّلَ" رَوَاهُ الْبُخَارِيُّ، فَيُسْتَحَبُّ أَنْ يَجْمَعَ بَيْنَ هَذِهِ الْأَذْكَارِ فَيَقُولُ فِي ارْتِفَاعِهِ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، فَإِذَا انْتَصَبَ قَالَ: "اللَّهُمَّ رَبَّنَا لَك الْحَمْدُ حَمْدًا كَثِيرًا طَيِّبًا مُبَارَكًا فِيهِ مِلْءَ السَّمَوَاتِ وَمِلْءَ الْأَرْضِ إلَى قَوْلِهِ: مِنْكَ الْجَدُّ".
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يَسْجُدُ وَهُوَ فَرْضٌ لقوله تعالى: {ارْكَعُوا وَاسْجُدُوا} [الحج: 77] وَيُسْتَحَبُّ أَنْ يَبْتَدِئَ عِنْدَ الْهُوِيِّ إلَى السُّجُودِ بِالتَّكْبِيرَاتِ لِمَا ذَكَرْنَاهُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رضي الله تعالى عنه فِي الرُّكُوعِ.
الشرح: قَالَ الْأَزْهَرِيُّ: أَصْلُ السُّجُودِ التَّطَامُنُ وَالْمَيْلُ. وَقَالَ الْوَاحِدِيُّ: أَصْلُهُ الْخُضُوعُ وَالتَّذَلُّلُ، وَكُلُّ مَنْ تَذَلَّلَ وَخَضَعَ فَقَدْ سَجَدَ، وَسُجُودُ كُلِّ مَوَاتٍ فِي الْقُرْآنِ طَاعَتُهُ لِمَا سَجَدَ لَهُ، هَذَا أَصْلُهُ فِي اللُّغَةِ، وَقِيلَ لِمَنْ وَضَعَ جَبْهَتَهُ فِي الْأَرْضِ سَجَدَ؛ لِأَنَّهُ غَايَةُ الْخُضُوعِ. وَالسُّجُودُ فَرْضٌ بِنَصِّ الْكِتَابِ وَالسُّنَّةِ وَالْإِجْمَاعِ، وَيُسْتَحَبُّ لَهُ التَّكْبِيرُ لِلْأَحَادِيثِ السَّابِقَةِ فِي فَصْلِ الرُّكُوعِ، وَذَكَرْنَا هُنَاكَ اخْتِلَافَ الْعُلَمَاءِ، وَأَنَّ أَحْمَدَ أَوْجَبَ تَكْبِيرَاتِ الِانْتِقَالَاتِ عَلَى أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ، وَجَمَاعَةٌ مِنْ السَّلَفِ لَا يَشْرَعُ، وَذَكَرْنَا الدَّلِيلَ عَلَى الْجَمِيعِ، وَيُسْتَحَبُّ مَدُّ التَّكْبِيرِ مِنْ حِينِ يَشْرَعُ فِي الْهُوِيِّ حَتَّى يَضَعَ

ج / 3 ص -274- جَبْهَتَهُ عَلَى الْأَرْضِ، هَذَا هُوَ الْمَذْهَبُ وَفِيهِ قَوْلٌ ضَعِيفٌ حَكَاهُ الْخُرَاسَانِيُّونَ: أَنَّهُ يُسْتَحَبُّ أَنْ لَا يَمُدَّهُ، وَقَدْ سَبَقَ بَيَانُهُ فِي فَصْلِ الرُّكُوعِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَضَعَ رُكْبَتَيْهِ ثُمَّ يَدَيْهِ ثُمَّ جَبْهَتَهُ وَأَنْفَهُ، لِمَا رَوَى وَائِلُ بْنُ حُجُرٍ رضي الله عنه قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا سَجَدَ وَضَعَ رُكْبَتَيْهِ قَبْلَ يَدَيْهِ، وَإِذَا نَهَضَ رَفَعَ يَدَيْهِ قَبْلَ رُكْبَتَيْهِ"، فَإِنَّ وَضْعَ يَدَيْهِ قَبْلَ رُكْبَتَيْهِ أَجْزَأُ إلَّا أَنَّهُ تُرِكَ هَيْئَةً.
الشرح: مَذْهَبُنَا أَنَّهُ يُسْتَحَبُّ أَنْ يُقَدِّمَ فِي السُّجُودِ الرُّكْبَتَيْنِ ثُمَّ الْيَدَيْنِ، ثُمَّ الْجَبْهَةَ وَالْأَنْفَ، قَالَ التِّرْمِذِيُّ وَالْخَطَّابِيُّ: وَبِهَذَا قَالَ أَكْثَرُ الْعُلَمَاءِ، وَحَكَاهُ أَيْضًا الْقَاضِي أَبُو الطَّيِّبِ عَنْ عَامَّةِ الْفُقَهَاءِ. وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه وَالنَّخَعِيُّ وَمُسْلِمُ بْنُ بَشَّارٍ وَسُفْيَانُ الثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَصْحَابُ الرَّأْيِ قَالَ: وَبِهِ أَقُولُ، وَقَالَ الْأَوْزَاعِيُّ وَمَالِكٌ: يُقَدِّمُ يَدَيْهِ عَلَى رُكْبَتَيْهِ، وَهِيَ رِوَايَةٌ عَنْ أَحْمَدَ، وَرُوِيَ عَنْ مَالِكٍ أَنَّهُ يُقَدِّمُ أَيُّهُمَا شَاءَ وَلَا تَرْجِيحَ.
وَاحْتُجَّ لِمَنْ قَالَ بِتَقْدِيمِ الْيَدَيْنِ بِأَحَادِيثَ، وَلِمَنْ قَالَ بِعَكْسِهِ بِأَحَادِيثَ، وَلَا يَظْهَرُ تَرْجِيحُ أَحَدُ الْمَذْهَبَيْنِ مِنْ حَيْثُ السُّنَّةُ، وَلَكِنْ أَذْكُرُ الْأَحَادِيثَ الْوَارِدَةَ مِنْ الْجَانِبَيْنِ وَمَا قِيلَ عَنْ وَائِلِ بْنِ حُجُرٍ رضي الله عنه قَالَ: "رَأَيْتُ النَّبِيَّ صلى الله عليه وسلم إذَا سَجَدَ وَضَعَ رُكْبَتَيْهِ قَبْلَ يَدَيْهِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ، وَقَالَ الْخَطَّابِيُّ: هُوَ أَثْبَتُ مِنْ حَدِيثِ تَقْدِيمِ الْيَدَيْنِ، وَهُوَ أَرْفَقُ بِالْمُصَلِّي وَأَحْسَنُ فِي الشَّكْلِ وَرَأْيِ الْعَيْنِ.
وَقَالَ الدَّارَقُطْنِيّ: قَالَ ابْنُ أَبِي دَاوُد: وَضْعُ الرُّكْبَتَيْنِ قَبْلَ الْيَدَيْنِ تَفَرَّدَ بِهِ شَرِيكٌ الْقَاضِي عَنْ ابْنِ كُلَيْبٍ، وَشَرِيكٌ لَيْسَ هُوَ مُنْفَرِدًا بِهِ، وَقَالَ الْبَيْهَقِيُّ: هَذَا الْحَدِيثُ يُعَدُّ مِنْ أَفْرَادِ شَرِيكٍ، هَكَذَا ذَكَرَهُ الْبُخَارِيُّ وَغَيْرُهُ مِنْ الْحُفَّاظِ الْمُتَقَدِّمِينَ، وَزَادَ أَبُو دَاوُد فِي رِوَايَةٍ لَهُ: "وَإِذَا نَهَضَ نَهَضَ عَلَى رُكْبَتَيْهِ وَاعْتَمَدَ عَلَى فَخِذِهِ" وَهِيَ زِيَادَةٌ ضَعِيفَةٌ مِنْ رِوَايَةِ عَبْدِ الْجَبَّارِ بْنِ وَائِلٍ عَنْ أَبِيهِ وَلَمْ يَسْمَعْهُ، وَقِيلَ: وُلِدَ بَعْدَهُ. وَعَنْ أَنَسٍ رضي الله عنه قَالَ: "رَأَيْت رَسُولَ الله صلى الله عليه وسلم كَبَّرَ" وَذَكَرَ الْحَدِيثَ وَقَالَ فِي السُّجُودِ: "سَبَقَتْ رُكْبَتَاهُ يَدَيْهِ" رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَأَشَارَ إلَى تَضْعِيفِهِ. وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "إذَا سَجَدَ أَحَدُكُمْ فَلَا يَبْرُكْ كَمَا يَبْرُكُ الْبَعِيرُ وَلْيَضَعْ يَدَيْهِ قَبْلَ رُكْبَتَيْهِ1" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ بِإِسْنَادٍ جَيِّدٍ وَلَمْ يُضَعِّفْهُ أَبُو دَاوُد عَنْ عَبْدِ الله بْنِ سَعِيدٍ الْمَقْبُرِيِّ عَنْ جَدِّهِ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "إذَا سَجَدَ أَحَدُكُمْ فَلْيَبْدَأْ بِرُكْبَتَيْهِ قَبْلَ يَدَيْهِ، وَلَا يَبْرُكُ بُرُوكَ الْجَمَلِ" رَوَاهُ الْبَيْهَقِيُّ وَضَعَّفَهُ. وَقَالَ عَبْدُ الله بْنِ سَعِيدٍ: ضَعِيفٌ.
وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه قَالَ: "كُنَّا نَضَعُ الرُّكْبَتَيْنِ قَبْلَ الْيَدَيْنِ" رَوَاهُ ابْنُ خُزَيْمَةَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي رجحه ابن القيم من مجتهدي الحنابلة في كتابه "زاد المعاد" وهو كتاب في "فقه السيرة" أن هذا الحديث فيه قلب وأن أصله: "وليضع ركبتيه قبل يديه" للجمع بين الروايات وكثرة العاملين بتقديم الركبتين والله أعلم (ط).

ج / 3 ص -275- فِي "صَحِيحِهِ"، وَادَّعَى أَنَّهُ نَاسِخٌ لِتَقْدِيمِ الْيَدَيْنِ، وَكَذَا اعْتَمَدَهُ أَصْحَابُنَا، وَلَكِنْ لَا حُجَّةَ فِيهِ؛ لِأَنَّهُ ضَعِيفٌ ظَاهِرُ التَّضْعِيفِ بَيِّنٌ، الْبَيْهَقِيُّ وَغَيْرُهُ ضَعَّفَهُ وَهُوَ مِنْ رِوَايَةِ يَحْيَى بْنِ سَلَمَةَ1 بْنِ كُهَيْلٍ، وَهُوَ ضَعِيفٌ بِاتِّفَاقِ الْحُفَّاظِ. قَالَ أَبُو حَاتِمٍ: هُوَ مُنْكَرُ الْحَدِيثِ، وَقَالَ الْبُخَارِيُّ: فِي حَدِيثِهِ مَنَاكِيرُ وَالله أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ فِي "الْأُمِّ": أُحِبُّ أَنْ يَبْتَدِئَ التَّكْبِيرَ قَائِمًا وَيَنْحَطَّ وَكَأَنَّهُ سَاجِدٌ، ثُمَّ إنَّهُ يَكُونُ أَوَّلَ مَا يَضَعُ عَلَى الْأَرْضِ مِنْهُ رُكْبَتَيْهِ ثُمَّ يَدَيْهِ ثُمَّ وَجْهَهُ، فَإِنْ وَضَعَ وَجْهَهُ قَبْلَ يَدَيْهِ أَوْ يَدَيْهِ قَبْلَ رُكْبَتَيْهِ كَرِهْتُهُ وَلَا إعَادَةَ عَلَيْهِ وَلَا سُجُودَ سَهْوٍ قَالَ: وَإِنْ أَخَّرَ التَّكْبِيرَ عَنْ ذَلِكَ يَعْنِي: عَنْ الِانْحِطَاطِ وَكَبَّرَ مُعْتَدِلًا أَوْ تَرَكَ التَّكْبِيرَ كَرِهْتُ ذَلِكَ، قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ": وَالْجَبْهَةُ وَالْأَنْفُ كَعُضْوٍ وَاحِدٍ يُقَدِّمُ أَيُّهُمَا شَاءَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَسْجُدُ عَلَى الْجَبْهَةِ وَالْأَنْفِ وَالْيَدَيْنِ وَالرُّكْبَتَيْنِ وَالْقَدَمَيْنِ، وَأَمَّا السُّجُودُ عَلَى الْجَبْهَةِ فَوَاجِبٌ لِمَا رَوَى عَبْدُ الله بْنُ عُمَرَ: رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا سَجَدْتَ فَمَكِّنْ جَبْهَتَكَ مِنْ الْأَرْضِ وَلَا تَنْقُرْهُ نَقْرًا" قَالَ فِي "الْأُمِّ": فَإِنْ وَضَعَ بَعْضَ الْجَبْهَةِ كَرِهْتُهُ وَأَجْزَأَهُ؛ لِأَنَّهُ سَجَدَ عَلَى الْجَبْهَةِ، فَإِنْ سَجَدَ عَلَى حَائِلٍ [مُتَّصِلٍ بِهِ] دُونَ الْجَبْهَةِ لَمْ يُجْزِئْهُ، , لِمَا رَوَى خَبَّابُ بْنُ الْأَرَتِّ رضي الله عنه قَالَ: "شَكَوْنَا إلَى رَسُولِ الله صلى الله عليه وسلم حَرَّ الرَّمْضَاءِ فِي جِبَاهِنَا وَأَكُفِّنَا فَلَمْ يَشْكُنَا". وَأَمَّا السُّجُودُ عَلَى الْأَنْفِ فَهُوَ سُنَّةٌ لِمَا رَوَى أَبُو حُمَيْدٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "سَجَدَ وَأَمْكَنَ جَبْهَتَهُ وَأَنْفَهُ مِنْ الْأَرْضِ" فَإِنْ تَرَكَهُ أَجْزَأَهُ لِمَا رَوَى جَابِرٌ، رضي الله عنه قَالَ: "رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم سَجَدَ بِأَعْلَى جَبْهَتِهِ عَلَى قِصَاصِ الشَّعْرِ" وَإِذَا سَجَدَ بِأَعْلَى جَبْهَتِهِ لَمْ يَسْجُدْ عَلَى الْأَنْفِ.
الشرح: حَدِيثُ ابْنِ عُمَرَ وَجَابِرٍ غَرِيبَانِ ضَعِيفَانِ، وَقَدْ رَوَى الدَّارَقُطْنِيّ حَدِيثَ عُمَرَ وَجَابِرٍ بِلَفْظِهِ هُنَا، لَكِنَّهُ ضَعَّفَهُ. وَأَمَّا حَدِيثُ خَبَّابٍ فَرَوَاهُ الْبَيْهَقِيُّ بِلَفْظِهِ هُنَا وَإِسْنَادُهُ جَيِّدٌ. وَرَوَاهُ مُسْلِمٌ بِغَيْرِ هَذَا اللَّفْظِ، فَرَوَاهُ عَنْ زُهَيْرٍ عَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ عَنْ سَعِيدِ بْنِ وَهْبٍ عَنْ خَبَّابٍ قَالَ: "أَتَيْنَا رَسُولَ الله صلى الله عليه وسلم فَشَكَوْنَا إلَيْهِ حَرَّ الرَّمْضَاءِ فَلَمْ يَشْكُنَا" قَالَ زُهَيْرٌ: قُلْتُ لِأَبِي إِسْحَاقَ: أَفِي الظُّهْرِ؟ قَالَ: نَعَمْ، قُلْت: فِي تَعْجِيلِهَا؟ قَالَ: نَعَمْ" هَذَا لَفْظُ رِوَايَةِ مُسْلِمٍ، وَرَوَاهُ الْبَيْهَقِيُّ مِنْ طَرِيقٍ آخَرَ، وَقَالَ: فَمَا أَشْكَانَا، وَقَالَ: "إذَا زَالَتْ الشَّمْسُ فَصَلُّوا" وَقَدْ اعْتَرَضَ بَعْضُهُمْ عَلَى أَصْحَابِنَا فِي احْتِجَاجِهِمْ بِهَذَا الْحَدِيثِ لِوُجُوبِ كَشْفِ الْجَبْهَةِ، وَقَالَ: هَذَا وَرَدَ فِي الْأَبْرَادِ وَهَذَا الِاعْتِرَاضُ ضَعِيفٌ؛ لِأَنَّهُمْ شَكَوْا حَرَّ الرَّمْضَاءِ فِي جِبَاهِهِمْ وَأَكُفِّهِمْ، وَلَوْ كَانَ الْكَشْفُ غَيْرَ وَاجِبٍ لَقِيلَ لَهُمْ: اُسْتُرُوهَا، فَلَمَّا لَمْ يَقُلْ ذَلِكَ دَلَّ عَلَى أَنَّهُ لَا بُدَّ مِنْ كَشْفِهَا. وَقَوْلُهُ: فَلَمْ يَشْكُنَا وَلَمْ يُجِبْنَا إلَى مَا طَلَبْنَاهُ ثُمَّ نُسِخَ هَذَا، وَثَبَتَتْ السُّنَّةُ بِالْإِبْرَادِ بِالظُّهْرِ، وَأَمَّا حَدِيثُ أَبِي حُمَيْدٍ فَرَوَاهُ أَبُو دؤاد وَالتِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَقَدْ ثَبَتَ السُّجُودُ عَلَى

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كان في ش. و. ق. مسلمة وهو خطأ وهو يروي عن أبيه سلمة بن كهيل وعنه ابنه إسماعيل ضعفه ابن معين وقال أبو حاتم منكر الحديث ليس بالقوي، وقال النسائي. وليس بثقة، وأما أبوه سلمة فقد وثقه أحمد والعجلي وزاد: فيه تشيع وأما ابنه إسماعيل فقد قال الدارقطني: متروك (ط).

ج / 3 ص -276- الْأَنْفِ فِي أَحَادِيثَ كَثِيرَةٍ صَحِيحَةٍ. وَقَوْلُهُ: قِصَاصُ الشَّعْرِ هُوَ بِضَمِّ الْقَافِ وَفَتْحِهَا وَكَسْرِهَا ثَلَاثُ لُغَاتٍ، حَكَاهُنَّ ابْنُ السِّكِّيتِ وَغَيْرُهُ، وَهُوَ أَصْلٌ منبته مِنْ مُقَدَّمِ الرَّأْسِ.
وَأَمَّا خَبَّابُ بْنُ الْأَرَتِّ فَكُنْيَتُهُ: أَبُو عَبْدِ الله شَهِدَ بَدْرًا مَعَ رَسُولِ الله صلى الله عليه وسلم وَهُوَ مِنْ كِبَارِ الصَّحَابَةِ وَالسَّابِقِينَ إلَى الْإِسْلَامِ نَزَلَ الْكُوفَةَ وَتُوُفِّيَ بِهَا سَنَةَ سَبْعٍ وَثَلَاثِينَ، وَهُوَ ابْنُ ثَلَاثٍ وَسَبْعِينَ سَنَةً.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَالسُّجُودُ عَلَى الْجَبْهَةِ وَاجِبٌ بِلَا خِلَافٍ عِنْدَنَا، وَالْأَوْلَى أَنْ يَسْجُدَ عَلَيْهَا كُلِّهَا، فَإِنْ اقْتَصَرَ عَلَى مَا يَقَعُ عَلَيْهِ الِاسْمُ مِنْهَا أَجْزَأَهُ ، مَعَ أَنَّهُ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ، هَذَا هُوَ الصَّوَابُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْأُمِّ"، وَقَطَعَ بِهِ جُمْهُورُ الْأَصْحَابِ. وَحَكَى ابْنُ كَجٍّ وَالدَّارِمِيُّ وَجْهًا أَنَّهُ يَجِبُ وَضْعُ جَمِيعِهَا، وَهُوَ شَاذٌّ ضَعِيفٌ، وَلَوْ سَجَدَ عَلَى الْجَبِينِ وَهُوَ الَّذِي فِي جَانِبِ الْجَبْهَةِ أَوْ عَلَى خَدِّهِ أَوْ صُدْغِهِ أَوْ مُقَدَّمِ رَأْسِهِ أَوْ عَلَى أَنْفِهِ وَلَمْ يَضَعْ شَيْئًا مِنْ جَبْهَتِهِ عَلَى الْأَرْضِ، لَمْ يُجْزِئْهُ بِلَا خِلَافٍ، وَنَصَّ عَلَيْهِ فِي "الْأُمِّ".
وَالصَّحِيحُ مِنْ الْوَجْهَيْنِ: أَنَّهُ لَا يَكْفِي فِي وَضْعِ الْجَبْهَةِ الْإِمْسَاسُ، بَلْ يَجِبُ أَنْ يَتَحَامَلَ عَلَى مَوْضِعِ سُجُودِهِ بِثِقَلِ رَأْسِهِ وَعُنُقِهِ حَتَّى تَسْتَقِرَّ جَبْهَتُهُ، فَلَوْ سَجَدَ عَلَى قُطْنٍ أَوْ حَشِيشٍ أَوْ شَيْءٍ مَحْشُوٍّ بِهِمَا وَجَبَ أَنْ يَتَحَامَلَ حَتَّى يَنْكَبِسَ وَيَظْهَرَ أَثَرُهُ عَلَى يَدٍ - لَوْ فُرِضَتْ تَحْتَ ذَلِكَ الْمَحْشُوِّ - فَإِنْ لَمْ يَفْعَلْ لَمْ يُجْزِئْهُ، وَقَالَ إمَامُ الْحَرَمَيْنِ: عِنْدِي أَنَّهُ يَكْفِي إرْخَاءُ رَأْسِهِ، وَلَا حَاجَةَ إلَى التَّحَامُلِ كَيْفَ فُرِضَ مَحَلُّ السُّجُودِ، وَالْمَذْهَبُ الْأَوَّلُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَصَاحِبُ "التَّتِمَّةِ" و "التَّهْذِيبِ".
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيَجِبُ أَنْ يَكْشِفَ مَا يَقَعُ عَلَيْهِ الِاسْمُ فَيُبَاشِرَ بِهِ مَوْضِعَ السُّجُودِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُ، فَإِنْ حَالَ دُونَ الْجَبْهَةِ حَائِلٌ مُتَّصِلٌ بِهِ فَإِنْ سَجَدَ عَلَى كَفِّهِ أَوْ كَوْرِ عِمَامَتِهِ أَوْ طَرَفِ كُمِّهِ أَوْ عِمَامَتِهِ وَهُمَا يَتَحَرَّكَانِ بِحَرَكَتِهِ فِي الْقِيَامِ وَالْقُعُودِ أَوْ غَيْرِهِمَا لَمْ تَصِحَّ صَلَاتُهُ بِلَا خِلَافٍ عِنْدَنَا؛ لِأَنَّهُ مَنْسُوبٌ إلَيْهِ، وَإِنْ سَجَدَ عَلَى ذَيْلِهِ أَوْ كُمِّهِ أَوْ طَرَفِ عِمَامَتِهِ وَهُوَ طَوِيلٌ جِدًّا لَا يَتَحَرَّكُ بِحَرَكَتِهِ فَوَجْهَانِ. الصَّحِيحُ: أَنَّهُ تَصِحُّ صَلَاتُهُ، وَبِهَذَا قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالرَّافِعِيُّ قَالَ إمَامُ الْحَرَمَيْنِ: لِأَنَّ هَذَا الطَّرَفَ فِي مَعْنَى الْمُنْفَصِلِ، وَالثَّانِي: لَا تَصِحُّ وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ فِي "تَعْلِيقِهِ"، كَمَا لَوْ كَانَ عَلَى ذَلِكَ الطَّرَفِ نَجَاسَةٌ فَإِنَّهُ لَا تَصِحُّ صَلَاتُهُ، وَإِنْ كَانَ لَا يَتَحَرَّكُ بِحَرَكَتِهِ، وَقَدْ سَبَقَ الْفَرْقُ بَيْنَهُمَا فِي بَابِ طَهَارَةِ الْبَدَنِ.
أَمَّا إذَا سَجَدَ عَلَى ذَيْلِ غَيْرِهِ أَوْ طَرَفِ عِمَامَةِ غَيْرِهِ أَوْ عَلَى ظَهْرِ رَجُلٍ أَوْ امْرَأَةٍ مِنْ غَيْرِ أَنْ تَقَعَ بَشَرَتُهُ عَلَى بَشَرَتِهَا، أَوْ ظَهْرِ غَيْرِهِمَا مِنْ الْحَيَوَانَاتِ الطَّاهِرَةِ كَالْحِمَارِ وَالشَّاةِ وَغَيْرِهِمَا، أَوْ عَلَى ظَهْرِ كَلْبٍ عَلَيْهِ ثَوْبٌ طَاهِرٌ بِحَيْثُ لَمْ يُبَاشِرْ شَيْئًا مِنْ النَّجَاسَةِ فَيَصِحُّ سُجُودُهُ وَصَلَاتُهُ فِي كُلِّ هَذِهِ الصُّوَرِ بِلَا خِلَافٍ إذَا وُجِدَتْ هَيْئَةُ السُّجُودِ. قَالَ صَاحِبُ "التَّتِمَّةِ": لَكِنَّهُ يُكْرَهُ عَلَى الظَّهْرِ. هَذَا كُلُّهُ إذَا لَمْ يَكُنْ فِي تَرْكِ الْمُبَاشَرَةِ بِالْجَبْهَةِ عُذْرٌ، فَإِنْ كَانَ عَلَى جَبْهَتِهِ جِرَاحَةٌ وَعَصَبَهَا بِعِصَابَةٍ وَسَجَدَ عَلَى الْعِصَابَةِ أَجْزَأَهُ ذَلِكَ وَصَحَّتْ صَلَاتُهُ وَلَا إعَادَةَ عَلَيْهِ؛ لِأَنَّهُ إذَا سَقَطَتْ الْإِعَادَةُ مَعَ الْإِيمَاءِ بِالرَّأْسِ لِلْعُذْرِ فَهُنَا أَوْلَى. قَالَ صَاحِبُ "الْحَاوِي" و "الْمُسْتَظْهَرَيْ": وَفِيهِ وَجْهٌ يَخْرُجُ مِنْ مَسْحِ الْجَبِيرَةِ أَنَّ عَلَيْهِ الْإِعَادَةَ ،

ج / 3 ص -277- وَالْمَذْهَبُ: أَنَّهُ لَا إعَادَةَ عَلَيْهِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَنَصَّ عَلَيْهِ فِي "الْأُمِّ". قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ فِي "التَّبْصِرَةِ": وَشَرْطُ جَوَازِ ذَلِكَ أَنْ يَكُونَ عَلَيْهِ مَشَقَّةٌ شَدِيدَةٌ فِي إزَالَةِ الْعِصَابَةِ، وَلَوْ عَصَبَ عَلَى جَبْهَتِهِ عِصَابَةً مَشْقُوقَةً لِحَاجَةٍ أَوْ لِغَيْرٍ حَاجَةٍ وَسَجَدَ وَمَاسَّ مَا بَيْنَ شِقَّيْهَا شَيْئًا مِنْ جَبْهَتِهِ الْأَرْضَ أَجْزَأَهُ ذَلِكَ الْقَدْرُ، وَكَذَا لَوْ سَجَدَ وَعَلَى جَبْهَتِهِ ثَوْبٌ مُخَرَّقٌ فَمَسَّ مِنْ جَبْهَتِهِ الْأَرْضَ أَجْزَأَهُ، نَصَّ عَلَيْهِ فِي "الْأُمِّ" وَاتَّفَقُوا عَلَيْهِ، وَيَجِيءُ فِيهِ الْوَجْهُ الَّذِي حَكَاهُ ابْنُ كَجٍّ.
فرع: إذَا سَجَدَ عَلَى كَوْرِ عِمَامَتِهِ أَوْ كُمِّهِ وَنَحْوِهِمَا فَقَدْ ذَكَرْنَا أَنَّ سُجُودَهُ بَاطِلٌ، فَإِنْ تَعَمَّدَهُ مَعَ عِلْمِهِ بِتَحْرِيمِهِ بَطَلَتْ صَلَاتُهُ وَإِنْ كَانَ سَاهِيًا لَمْ تَبْطُلْ، لَكِنْ يَجِبُ إعَادَةُ السُّجُودِ، هَكَذَا صَرَّحَ بِهِ أَصْحَابُنَا، مِنْهُمْ أَبُو مُحَمَّدٍ فِي "التَّبْصِرَةِ".
فرع: السُّنَّةُ أَنْ يَسْجُدَ عَلَى أَنْفِهِ مَعَ جَبْهَتِهِ. قَالَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ: يُسْتَحَبُّ أَنْ يَضَعَهُمَا عَلَى الْأَرْضِ دَفْعَةً وَاحِدَةً لَا يُقَدِّمُ أَحَدَهُمَا، فَإِنْ اقْتَصَرَ عَلَى أَنْفِهِ دُونَ شَيْءٍ مِنْ جَبْهَتِهِ لَمْ يُجْزِئْهُ بِلَا خِلَافٍ عِنْدَنَا، فَإِنْ اقْتَصَرَ عَلَى الْجَبْهَةِ أَجْزَأَهُ. قَالَ الشَّافِعِيُّ فِي "الْأُمِّ": كَرِهْتُ ذَلِكَ وَأَجْزَأَهُ، وَهَذَا مِنْ الْمَشْهُورِ فِي الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى صَاحِبُ "الْبَيَانِ" عَنْ الشَّيْخِ أَبِي يَزِيدَ الْمَرْوَزِيِّ أَنَّهُ حَكَى قَوْلًا لِلشَّافِعِيِّ: إنَّهُ يَجِبُ السُّجُودُ عَلَى الْجَبْهَةِ وَالْأَنْفِ جَمِيعًا، وَهَذَا غَرِيبٌ فِي الْمَذْهَبِ وَإِنْ كَانَ قَوِيًّا فِي الدَّلِيلِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي وُجُوبِ وَضْعِ الْجَبْهَةِ وَالْأَنْفِ عَلَى الْأَرْضِ. أَمَّا الْجَبْهَةُ: فَجُمْهُورُ الْعُلَمَاءِ عَلَى وُجُوبِهَا وَأَنَّ الْأَنْفَ لَا يُجْزِي عَنْهَا، وَقَالَ أَبُو حَنِيفَةَ: هُوَ مُخَيَّرٌ بَيْنَهَا وَبَيْنَ الْأَنْفِ، وَلَهُ الِاقْتِصَارُ عَلَى أَحَدِهِمَا، قَالَ ابْنُ الْمُنْذِرِ: لَا يُحْفَظُ هَذَا عَنْ أَحَدٍ غَيْرَ أَبِي حَنِيفَةَ، وَأَمَّا الْأَنْفُ فَمَذْهَبُنَا أَنَّهُ لَا يَجِبُ السُّجُودُ عَلَيْهِ لَكِنَّهُ يُسْتَحَبُّ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ طَاوُسٍ وَعَطَاءٍ وَعِكْرِمَةَ وَالْحَسَنِ وَابْنِ سِيرِينَ وَالثَّوْرِيِّ وَأَبِي يُوسُفَ وَمُحَمَّدِ بْنِ الْحَسَنِ وَأَبِي ثَوْرٍ، وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ وَالنَّخَعِيُّ وَإِسْحَاقُ: يَجِبُ السُّجُودُ عَلَى الْأَنْفِ مَعَ الْجَبْهَةِ. وَعَنْ مَالِكٍ وَأَحْمَدَ رِوَايَتَانِ كَالْمَذْهَبَيْنِ، وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِحَدِيثِ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ، عَلَى الْجَبْهَةِ - وَأَشَارَ بِيَدِهِ إلَى أَنْفِهِ - وَالْيَدَيْنِ وَالرُّكْبَتَيْنِ وَأَطْرَافِ الْقَدَمَيْنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَبِالْقِيَاسِ عَلَى الْجَبْهَةِ. وَاحْتُجَّ لِمَنْ أَوْجَبَهَا بِحَدِيثِ أَبِي حُمَيْدٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا سَجَدَ أَمْكَنَ جَبْهَتَهُ وَأَنْفَهُ مِنْ الْأَرْضِ" وَهُوَ صَحِيحٌ كَمَا سَبَقَ، وَبِحَدِيثِ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعٍ: الْجَبْهَةِ وَالْأَنْفِ وَالْيَدَيْنِ وَالرُّكْبَتَيْنِ وَالْقَدَمَيْنِ" رَوَاهُ مُسْلِمٌ. وَعَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ: صلى الله عليه وسلم "أَنَّهُ رَأَى رَجُلًا يُصَلِّي لَا يُصِيبُ أَنْفُهُ الْأَرْضَ فَقَالَ: لَا صَلَاةَ لِمَنْ لَا يُصِيبُ أَنْفُهُ مِنْ الْأَرْضِ مَا يُصِيبُ الْجَبِينُ".
وَاحْتَجَّ أَصْحَابُنَا فِي وُجُوبِ الْجَبْهَةِ بِحَدِيثِ ابْنِ عَبَّاسٍ وَأَبِي حُمَيْدٍ وَغَيْرِهِمَا مِنْ الْأَحَادِيثِ، وَبِحَدِيثِ خَبَّابٍ الْمَذْكُورِ فِي الْكِتَابِ، وَلِأَنَّ الْمَقْصُودَ بِالسُّجُودِ التَّذَلُّلُ وَالْخُضُوعُ، وَلَا يَقُومُ الْأَنْفُ مَقَامَ الْجَبْهَةِ فِي ذَلِكَ، وَلَمْ يَثْبُتْ عَنْ النَّبِيِّ صلى الله عليه وسلم الِاقْتِصَارُ عَلَى الْأَنْفِ صَرِيحًا لَا بِفِعْلٍ وَلَا بِقَوْلٍ. وَاحْتَجُّوا: فِي أَنَّ الْأَنْفَ لَا يَجِبُ بِالْأَحَادِيثِ الصَّحِيحَةِ الْمُطْلَقَةِ فِي الْأَمْرِ بِالْجَبْهَةِ مِنْ غَيْرِ ذِكْرِ الْأَنْفِ، وَفِي هَذَا الِاسْتِدْلَالِ ضَعْفٌ؛ لِأَنَّ رِوَايَاتِ الْأَنْفِ زِيَادَةٌ مِنْ ثِقَةٍ وَلَا مُنَافَاةَ بَيْنَهُمَا، وَأَجَابَ الْأَصْحَابُ عَنْ أَحَادِيثِ

ج / 3 ص -278- الْأَنْفِ بِأَنَّهَا مَحْمُولَةٌ عَلَى الِاسْتِحْبَابِ.
وَأَمَّا حَدِيثُ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ فَقَالَ التِّرْمِذِيُّ ثُمَّ أَبُو بَكْرِ بْنُ أَبِي دَاوُد ثُمَّ الدَّارَقُطْنِيّ ثُمَّ الْبَيْهَقِيُّ وَغَيْرُهُمْ مِنْ الْحُفَّاظِ: الصَّحِيحُ أَنَّهُ مُرْسَلٌ عَنْ عِكْرِمَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم، وَرَوَاهُ الدَّارَقُطْنِيّ مِنْ رِوَايَةِ عَائِشَةَ رضي الله عنها عَنْ النَّبِيِّ صلى الله عليه وسلم بِمَعْنَاهُ وَضَعَّفَهُ مِنْ وَجْهَيْنِ، وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي السُّجُودِ عَلَى كُمِّهِ وَذَيْلِهِ وَيَدِهِ وَكَوْرِ عِمَامَتِهِ وَغَيْرِ ذَلِكَ مِمَّا هُوَ مُتَّصِلٌ بِهِ، قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا: أَنَّهُ لَا يَصِحُّ سُجُودُهُ عَلَى شَيْءٍ مِنْ ذَلِكَ، وَبِهِ قَالَ دَاوُد وَأَحْمَدُ فِي رِوَايَةٍ. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالْأَوْزَاعِيُّ وَإِسْحَاقُ وَأَحْمَدُ - فِي الرِّوَايَةِ الْأُخْرَى: يَصِحُّ، قَالَ صَاحِبُ "التَّهْذِيبِ": وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ. وَاحْتَجَّ لَهُمْ بِحَدِيثِ أَنَسٍ رضي الله عنه قَالَ: "كُنَّا نُصَلِّي مَعَ رَسُولِ الله صلى الله عليه وسلم فِي شِدَّةِ الْحَرِّ، فَإِذَا لَمْ يَسْتَطِعْ أَحَدُنَا أَنْ يُمَكِّنَ جَبْهَتَهُ مِنْ الْأَرْضِ يَبْسُطُ ثَوْبَهُ فَيَسْجُدُ عَلَيْهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: لَقَدْ "رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم فِي يَوْمٍ مَطِيرٍ وَهُوَ يَتَّقِي الطِّينَ إذَا سَجَدَ بِكِسَاءٍ عَلَيْهِ يَجْعَلُهُ دُونَ يَدَيْهِ" رَوَاهُ ابْنُ حَنْبَلٍ فِي "مُسْنَدِهِ". وَعَنْ الْحَسَنِ قَالَ: "كَانَ أَصْحَابُ رَسُولِ الله صلى الله عليه وسلم يَسْجُدُونَ وَأَيْدِيهِمْ فِي ثِيَابِهِمْ وَيَسْجُدُ الرَّجُلُ عَلَى عِمَامَتِهِ" رَوَاهُ الْبَيْهَقِيُّ، وَبِمَا رُوِيَ: أَنَّ النَّبِيَّ صلى الله عليه وسلم "سَجَدَ عَلَى كَوْرِ عِمَامَتِهِ" وَقِيَاسًا عَلَى بَاقِي الْأَعْضَاءِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ خَبَّابٍ وَهُوَ صَحِيحٌ كَمَا سَبَقَ، وَقَدْ سَبَقَ بَيَانُهُ وَوَجْهُ الدَّلَالَةِ فِيهِ، وَبِحَدِيثِ رِفَاعَةَ بْنِ رَافِعٍ: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِلْمُسِيءِ صَلَاتَهُ: "إنَّهُ لَا يَتِمُّ صَلَاةُ أَحَدِكُمْ حَتَّى يُسْبِغَ الْوُضُوءَ - وَذَكَرَ صِفَةَ الصَّلَاةِ - إلَى أَنْ قَالَ: فَيُمَكِّنَ وَجْهَهُ وَرُبَّمَا قَالَ جَبْهَتَهُ مِنْ الْأَرْضِ - وَذَكَرَ تَمَامَ صِفَةِ الصَّلَاةِ - ثُمَّ قَالَ: لَا تَتِمُّ صَلَاةُ أَحَدِكُمْ حَتَّى يَفْعَلَ ذَلِكَ" رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ بِإِسْنَادَيْنِ صَحِيحَيْنِ، وَفِي رِوَايَةِ الْبَيْهَقِيّ قَالَ: "فَيُمَكِّنَ جَبْهَتَهُ" بِلَا شَكٍّ، وَبِحَدِيثِ ابْنِ عَبَّاسٍ السَّابِقِ فِي الْفَرْعِ قَبْلَهُ، وَأَجَابَ أَصْحَابُنَا عَنْ حَدِيثِ أَنَسٍ: أَنَّهُ مَحْمُولٌ عَلَى ثَوْبٍ مُنْفَصِلٍ، وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ الْمَذْكُورُ فِي "مُسْنَدِ أَحْمَدَ" فَضَعِيفٌ فِي إسْنَادِهِ مَجْرُوحٌ1، وَلَوْ صَحَّ لَمْ يَكُنْ فِيهِ دَلِيلٌ لِسَتْرِ الْجَبْهَةِ، وَأَجَابَ الْبَيْهَقِيُّ وَالْأَصْحَابُ عَنْ حَدِيثِ الْحَسَنِ: أَنَّهُ مَحْمُولٌ عَلَى أَنَّ الرَّجُلَ يَسْجُدُ عَلَى الْعِمَامَةِ مَعَ بَعْضِ الْجَبْهَةِ، وَيَدُلُّ عَلَى هَذَا: أَنَّ الْعُلَمَاءَ مُجْمِعُونَ عَلَى أَنَّ الْمُخْتَارَ مُبَاشَرَةُ الْجَبْهَةِ لِلْأَرْضِ فَلَا يُظَنُّ بِالصَّحَابَةِ إهْمَالُ هَذَا، وَأَمَّا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث أخرجه بهذا اللفظ الذي في الفرع قبله أبو يعلى أيضا وكذا الطبراني في "الكبير" و "الأوسط" ورواه بمعناه ابن أبي شيبة بلفظ: "أن النبي صلى الله عليه وسلم صلى في ثوب واحد يتقي بفضوله حر الأرض وبردها". وقال الهيثمي في "مجمع الزوائد": رجال أحمد رجال الصحيح. قلت: وقد أبهم النووي رحمه الله المجروج ولم يعرفه فيصار إلى الاجتهاد مع التسليم بصحة الحديث وأما قول النووي عن البيهقي: أنه لم يصح في السجود على كور العمامة حديث فذلك لأنه روي عن جماعة من الصحابة عند أبي نعيم عن ابن عباس ضعف إسناده الحافظ ابن حجر وعن ابن أبي أوفى عند الطبراني وفيه قائد أو الورقاء وهو ضعيف وعن جابر عند ابن عدي وفيه عمرو بن شمر وجابر الجعفي وعند ابن أبي حاتم في "العلل" عن أنس وفيه حسان بن سيارة ورواه عبد الرزاق مرسلاً ا هـ ملخصاً من "نيل الأوطار" و "التلخيص الحبير" و "شرح مسلم" للنووي (ط).

ج / 3 ص -279- الْمَرْوِيُّ أَنَّ النَّبِيَّ صلى الله عليه وسلم "سَجَدَ عَلَى كَوْرِ عِمَامَتِهِ" فَلَيْسَ بِصَحِيحٍ. قَالَ الْبَيْهَقِيُّ: فَلَا يَثْبُتُ فِي هَذَا شَيْءٌ، وَأَمَّا الْقِيَاسُ عَلَى بَاقِي الْأَعْضَاءِ أَنَّهُ لَا يَخْتَصُّ وَضْعُهَا عَلَى قَوْلٍ، وَإِنْ وَجَبَ، فَفِي كَشْفِهَا مَشَقَّةٌ بِخِلَافِ الْجَبْهَةِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا السُّجُودُ عَلَى الْيَدَيْنِ وَالرُّكْبَتَيْنِ وَالْقَدَمَيْنِ فَفِيهِ قَوْلَانِ أَشْهَرُهُمَا: أَنَّهُ لَا يَجِبُ؛ لِأَنَّهُ لَوْ وَجَبَ لَوَجَبَ الْإِيمَاءُ بِهَا إذَا عَجَزَ كَالْجَبْهَةِ، وَالثَّانِي: يَجِبُ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم: "أَمَرَ أَنْ يُسْجَدَ عَلَى سَبْعَةِ أَعْضَاءٍ يَدَيْهِ وَرُكْبَتَيْهِ وَأَطْرَافِ أَصَابِعِهِ وَجَبْهَتِهِ" فَإِذَا قُلْنَا: بِهَذَا لَمْ يَجِبْ كَشْفُ الْقَدَمَيْنِ وَالرُّكْبَتَيْنِ؛ لِأَنَّ كَشْفَ الرُّكْبَةِ يُفْضِي إلَى كَشْفِ الْعَوْرَةِ فَتَبْطُلُ صَلَاتُهُ، وَالْقَدَمُ قَدْ يَكُونُ فِي الْخُفِّ فَكَشْفُهَا يُبْطِلُ الْمَسْحَ وَالصَّلَاةَ، وَأَمَّا الْيَدُ فَفِيهَا قَوْلَانِ الْمَنْصُوصُ: فِي الْكُتُبِ: أَنَّهُ لَا يَجِبُ؛ لِأَنَّهَا لَا تُكْشَفُ إلَّا لِحَاجَةٍ فَهِيَ كَالْقَدَمِ، وَقَالَ فِي السَّبَقِ وَالرَّمْيِ: قَدْ قِيلَ فِيهِ قَوْلٌ آخَرُ: إنَّهُ يَجِبُ لِحَدِيثِ خَبَّابٍ بْنِ الْأَرَتِّ رضي الله عنه.
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رضي الله عنهما رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَقَوْلُهُ: قَالَ فِي السَّبَقِ وَالرَّمْيِ، يَعْنِي قَالَ الشَّافِعِيُّ فِي كِتَابِ السَّبَقِ وَالرَّمْيِ، وَهُوَ كِتَابٌ مِنْ كُتُبِ "الْأُمِّ".
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَفِي وُجُوبِ وَضْعِ الْيَدَيْنِ وَالرُّكْبَتَيْنِ وَالْقَدَمَيْنِ قَوْلَانِ مَشْهُورَانِ نَصَّ عَلَيْهِمَا فِي "الْأُمِّ"، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَنَصَّ فِي "الْإِمْلَاءِ": أَنَّ وَضْعَهَا مُسْتَحَبٌّ لَا وَاجِبٌ، وَاخْتَلَفَ الْأَصْحَابُ فِي الْأَصَحِّ مِنْ الْقَوْلَيْنِ فَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: ظَاهِرُ حَدِيثِ الشَّافِعِيِّ أَنَّهُ لَا يَجِبُ وَضْعُهَا، وَهُوَ قَوْلُ عَامَّةِ الْفُقَهَاءِ. وَقَالَ الْمُصَنِّفُ وَالْبَغَوِيُّ: هَذَا هُوَ الْقَوْلُ الْأَشْهَرُ وَصَحَّحَهُ الْجُرْجَانِيُّ فِي "التَّحْرِيرِ" وَالرُّويَانِيُّ فِي "الْحِلْيَةِ" وَالرَّافِعِيُّ، وَصَحَّحَ جَمَاعَةٌ قَوْلَ الْوُجُوبِ، وَمِنْهُمْ الْبَنْدَنِيجِيُّ وَصَاحِبُ "الْعُدَّةِ" وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ فِي "التَّبْصِرَةِ"، هَذَا هُوَ الْأَصَحُّ وَهُوَ الرَّاجِحُ فِي الدَّلِيلِ، فَإِنَّ الْحَدِيثَ صَرِيحٌ فِي الْأَمْرِ بِوَضْعِهَا، وَالْأَمْرُ لِلْوُجُوبِ عَلَى الْمُخْتَارِ، وَهُوَ مَذْهَبُ الْفُقَهَاءِ، وَالْقَائِلُ الْأَوَّلُ يَحْمِلُ الْحَدِيثَ عَلَى الِاسْتِحْبَابِ، وَلَكِنْ لَا نُسَلِّمُ لَهُ؛ لِأَنَّ أَصْلَهُ الْوُجُوبُ، فَلَا يُصْرَفُ عَنْهُ بِغَيْرِ دَلِيلٍ فَالْمُخْتَارُ الصَّحِيحُ: الْوُجُوبُ، وَقَدْ أَشَارَ الشَّافِعِيُّ رحمه الله فِي "الْأُمِّ" إلَى تَرْجِيحِهِ كَمَا سَأَذْكُرُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى.
ثُمَّ اخْتَلَفَ أَصْحَابُنَا فِي مَوْضِعِ الْقَوْلَيْنِ فَقَالَ الْمُصَنِّفُ وَالْجُمْهُورُ: فِي الْيَدَيْنِ وَالرُّكْبَتَيْنِ وَالْقَدَمَيْنِ قَوْلَانِ، وَلَمْ يُفَرِّقُوا بَيْنَهَا، وَقَالَ الْقَاضِي حُسَيْنٌ: فِي وُجُوبِ وَضْعِ الْيَدَيْنِ قَوْلَانِ، فَإِنْ قُلْنَا: لَا يَجِبُ لَمْ يَجِبْ وَضْعُ الرُّكْبَتَيْنِ، وَإِلَّا فَقَوْلَانِ، فَإِنْ قُلْنَا: لَا تَجِبُ الرُّكْبَتَانِ فَالْقَدَمَانِ أُولَى، وَإِلَّا فَقَوْلَانِ، وَذَكَرَ إمَامُ الْحَرَمَيْنِ: أَنَّ الْمَذْهَبَ طَرْدُ الْقَوْلَيْنِ فِي الْجَمِيعِ، وَأَنَّ مِنْ الْأَصْحَابِ مَنْ خَصَّهُمَا بِالْيَدَيْنِ، وَقَالَ: لَا تَجِبُ الرُّكْبَتَانِ وَالْقَدَمَانِ، وَذَكَرَ الْقَفَّالُ فِي شَرْحِ التَّلْخِيصِ قَوْلَ ابْنِ الْقَاصِّ: إنَّ فِي الْجَمِيعِ قَوْلَيْنِ، ثُمَّ قَالَ الْقَفَّالُ، قَالَ أَصْحَابُنَا: هَذَا غَلَطٌ، وَلَا يَخْتَلِفُ الْمَذْهَبُ: أَنَّ وَضْعَ الرُّكْبَتَيْنِ وَأَطْرَافَ الْقَدَمَيْنِ وَاجِبٌ، وَإِنَّمَا اخْتَلَفَ قَوْلُهُ فِي وُجُوبِ وَضْعِ الْيَدَيْنِ، وَهَذَا الَّذِي نَقَلَهُ الْقَفَّالُ عَنْ الْأَصْحَابِ عَجِيبٌ غَرِيبٌ وَهُوَ غَلَطٌ بِلَا شَكٍّ ؛ لِأَنَّ الشَّافِعِيَّ نَصَّ عَلَى الْقَوْلَيْنِ فِي الْأَعْضَاءِ السِّتَّةِ فِي "الْأُمِّ"، وَصَرَّحَ الْأَصْحَابُ

ج / 3 ص -280- الْمُتَقَدِّمُونَ وَالْمُتَأَخِّرُونَ بِجَرَيَانِ الْقَوْلَيْنِ فِي الْجَمِيعِ، وَهَا أَنَا أَنْقُلُ نَصَّ الشَّافِعِيِّ رحمه الله مِنْ الْأُمِّ بِحُرُوفِهِ.
قَالَ فِي "الْأُمِّ": "كَمَالُ السُّجُودِ أَنْ يَسْجُدَ عَلَى جَبْهَتِهِ وَأَنْفِهِ وَرَاحَتِهِ وَرُكْبَتَيْهِ وَقَدَمَيْهِ، وَإِنْ سَجَدَ عَلَى جَبْهَتِهِ دُونَ أَنْفِهِ كَرِهْتُ ذَلِكَ لَهُ وَأَجْزَأَهُ، وَإِنْ سَجَدَ عَلَى بَعْضِ جَبْهَتِهِ دُونَ جَمِيعِهَا كَرِهْتُ ذَلِكَ، وَلَمْ يَكُنْ عَلَيْهِ إعَادَةٌ، قَالَ: وَأُحِبُّ أَنْ يُبَاشِرَ بِرَاحَتَيْهِ الْأَرْضَ فِي الْحَرِّ وَالْبَرْدِ، وَلَا أُحِبُّ هَذَا فِي رُكْبَتَيْهِ، بَلْ أُحِبُّ أَنْ يَكُونَا مُسْتَتِرَيْنِ بِالثِّيَابِ، وَأُحِبُّ إنْ لَمْ يَكُنْ الرَّجُلُ مُتَخَفِّفًا أَنْ يُفْضِيَ بِقَدَمَيْهِ إلَى الْأَرْضِ، وَلَا يَسْجُدُ مُتَنَعِّلًا، قَالَ الشَّافِعِيُّ: وَفِي هَذَا قَوْلَانِ أَحَدُهُمَا: لِمَنْ [يَكُونُ]1 عَلَيْهِ أَنْ يَسْجُدَ عَلَى جَمِيعِ أَعْضَائِهِ الَّتِي أَمَرْتُهُ بِالسُّجُودِ عَلَيْهَا، [وَيَكُونُ حُكْمُهَا غَيْرَ حُكْمِ الْوَجْهِ عَلَى أَنَّ لَهُ أَنْ يَسْجُدَ عَلَيْهَا كُلِّهَا مُتَغَطِّيَةً فَتُجْزِيهِ ؛ لِأَنَّ اسْمَ السُّجُودِ يَقَعُ عَلَيْهَا، وَإِنْ كَانَتْ مَحُولًا دُونَهَا بِشَيْءٍ] فَمَنْ قَالَ بِهَذَا قَالَ: إنْ تَرَكَ2 عُضْوًا مِنْهَا لَمْ يُوقِعْهُ الْأَرْضَ، وَهُوَ يَقْدِرُ عَلَى إيقَاعِهِ لَمْ يَكُنْ3 سَاجِدًا، كَمَا إذَا تَرَكَ جَبْهَتَهُ فَلَمْ يُوقِعْهَا الْأَرْضَ، وَهُوَ يَقْدِرُ [عَلَى ذَلِكَ فَلَمْ يَسْجُدْ]، وَإِنْ سَجَدَ عَلَى ظَهْرِ كَفَّيْهِ لَمْ يُجْزِهِ [لِأَنَّ السُّجُودَ عَلَى بُطُونِهَا]، وَكَذَا إنْ سَجَدَ عَلَى حُرُوفِهَا، وَإِنْ مَاسَّ الْأَرْضَ بِبَعْضِ يَدَيْهِ أَصَابِعِهِمَا أَوْ بَعْضِهِمَا أَوْ رَاحَتَيْهِ أَوْ بَعْضِهِمَا أَوْ سَجَدَ عَلَى مَا عَدَا جَبْهَتِهِ مُتَغَطِّيَةً أَجْزَأَهُ، وَهَكَذَا [هَذَا] فِي الرُّكْبَتَيْنِ وَالْقَدَمَيْنِ. "قَالَ الشَّافِعِيُّ" وَهَذَا مَذْهَبٌ يُوَافِقُ الْحَدِيثَ. وَالْقَوْلُ الثَّانِي: أَنَّهُ إذَا سَجَدَ عَلَى جَبْهَتِهِ أَوْ عَلَى شَيْءٍ مِنْهَا دُونَ مَا سِوَاهَا أَجْزَأَهُ.
هَذَا نَصُّ الشَّافِعِيِّ بِحُرُوفِهِ نَقَلْته مِنْ "الْأُمِّ" مِنْ نُسْخَةٍ مُعْتَمَدَةٍ مُقَابَلَةٍ، وَفِيهِ فَوَائِدُ كَثِيرَةٌ فَحَصَلَ لِلْأَصْحَابِ أَرْبَعُ طُرُقٍ فِي الْيَدَيْنِ وَالرُّكْبَتَيْنِ وَالْقَدَمَيْنِ، وَالصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ وَنَصَّ عَلَيْهِ: أَنَّ فِي وُجُوبِ وَضْعِ الْجَمِيعِ قَوْلَيْنِ وَهَذَا الَّذِي حَكَاهُ الْقَفَّالُ، وَهَذِهِ الطُّرُقُ الثَّلَاثَةُ سِوَى الْأَوَّلِ غَلَطٌ مُخَالِفٌ لِلْحَدِيثِ وَنَصَّ الشَّافِعِيِّ وَجُمْهُورَ الْأَصْحَابِ، وَإِنَّمَا أَذْكُرُهَا لِبَيَانِ حَالِهَا لِئَلَّا يُغْتَرَّ بِهَا.
ثُمَّ اخْتَلَفُوا فِي صُورَةِ الْمَسْأَلَةِ إذَا قُلْنَا: لَا يَجِبُ وَضْعُ هَذِهِ الْأَعْضَاءِ السِّتَّةِ، فَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ، مِنْهُمْ الْمَحَامِلِيُّ فِي "الْمَجْمُوعِ": إذَا قُلْنَا: لَا يَجِبُ وَضْعُهَا فَمَعْنَاهُ يَجُوزُ تَرْكُ بَعْضِهَا عَلَى الْبَدَلِ فَتَارَةً يَتْرُكُ الْيَدَيْنِ أَوْ إحْدَاهُمَا وَتَارَةً يَتْرُكُ الْقَدَمَيْنِ أَوْ إحْدَاهُمَا، وَكَذَلِكَ الرُّكْبَتَانِ، وَلَا يُتَصَوَّرُ تَرْكُ الْجَمِيعِ. وَقَالَ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" وَالْبَنْدَنِيجِيّ إذَا قُلْنَا: لَا يَجِبُ وَضْعُهَا فَأَمْكَنَهُ أَنْ يَسْجُدَ عَلَى جَبْهَتِهِ دُونَهَا كُلِّهَا أَجْزَأَهُ، وَقَالَ صَاحِبُ "الْعُدَّةِ" مِثْلَهُ، قَالَ الرَّافِعِيُّ إذَا قُلْنَا: لَا يَجِبُ وَضْعُهَا اعْتَمَدَ مَا شَاءَ وَرَفَعَ مَا شَاءَ، وَلَا يُمْكِنُهُ أَنْ يَسْجُدَ مَعَ رَفْعِ الْجَمِيعِ، هَذَا هُوَ الْغَالِبُ وَالْمَقْطُوعُ بِهِ. "قُلْتُ": وَيُتَصَوَّرُ رَفْعُ الْجَمِيعِ فِيمَا إذَا صَلَّى عَلَى حَجَرَيْنِ مِنْهُمَا حَائِطٌ قَصِيرٌ، فَإِذَا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش. و. ق. وانظر الفرق بين ما هو في "الأم" وبين ما هو مطبوع في الطبعتين السابقتين وعند الله الجزاء (ط).
2 في نسخة "الأم" طبعة المطبعة الأميرية بمصر: "أن ترك جبهته" والصواب ما أثبته النووي هنا (ط).
3 في نسخة "الأم" السابقة "فلم يسجد" (ط).

ج / 3 ص -281- سَجَدَ انْبَطَحَ بِبَطْنِهِ عَلَى الْحَائِطِ، وَرَفَعَ هَذِهِ الْأَعْضَاءَ أَوْ اعْتَمَدَ بِوَسَطِ سَاقِهِ أَوْ بِظَهْرِ كُمِّهِ، فَإِنَّ ذَلِكَ لَهُ حُكْمُ رَفْعِ الْكَفِّ كَمَا سَبَقَ فِي نَصِّ الشَّافِعِيِّ، وَالله أَعْلَمُ.
قَالَ أَصْحَابُنَا: فَإِذَا قُلْنَا يَجِبُ وَضْعُ هَذِهِ الْأَعْضَاءِ كَفَى وَضْعُ أَدْنَى جُزْءٍ مِنْ كُلِّ عُضْوٍ مِنْهَا كَمَا قُلْنَا فِي الْجَبْهَةِ، وَالِاعْتِبَارُ فِي الْقَدَمَيْنِ بِبُطُونِ الْأَصَابِعِ، فَلَوْ وَضَعَ غَيْرَ ذَلِكَ لَمْ يُجْزِئْهُ، وَنَقَلَ صَاحِبُ الْبَيَانِ عَنْ صَاحِبِ "الْفُرُوعِ" أَنَّهُ إنْ سَجَدَ عَلَى ظَاهِرِ قَدَمِهِ أَجْزَأَهُ وَالْأَوَّلُ: أَصَحُّ، وَبِهِ قَطَعَ الرَّافِعِيُّ وَغَيْرُهُ، وَالِاعْتِبَارُ فِي الْيَدَيْنِ بِبَاطِنِ الْكَفِّ سَوَاءٌ فِيهِ بَاطِنُ الْأَصَابِعِ وَبَاطِنُ الرَّاحَةِ، فَإِنْ اقْتَصَرَ عَلَى بَاطِنِ بَعْضِ الرَّاحَةِ أَوْ بَعْضِ بَاطِنِ الْأَصَابِعِ أَجْزَأَهُ، وَإِنْ اقْتَصَرَ عَلَى، ظَاهِرِ الْكَفَّيْنِ أَوْ حَرْفِهِمَا لَمْ يُجْزِئْهُ، هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله فِي "الْأُمِّ" كَمَا سَبَقَ بَيَانُهُ، وَهَكَذَا قَطَعَ بِهِ الْجُمْهُورُ، مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمُتَوَلِّي، وَخَالَفَهُمْ الْمَحَامِلِيُّ فِي "التَّجْرِيدِ" فَقَالَ: الَّذِي يَتَعَلَّقُ بِهِ السُّجُودُ هُوَ الرَّاحَتَانِ وَالصَّحِيحُ الْأَوَّلُ، وَأَنَّهُ يُجْزِيهِ بُطُونُ الْأَصَابِعِ كَمَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْجُمْهُورُ ؛ لِأَنَّهُ يُسَمَّى سَاجِدًا عَلَى يَدَيْهِ وَالله أَعْلَمُ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَإِذَا أَوْجَبْنَا وَضْعَ هَذِهِ الْأَعْضَاءِ لَمْ يَجِبْ كَشْفُ الرُّكْبَتَيْنِ وَالْقَدَمَيْنِ، لَكِنْ يُسْتَحَبُّ كَشْفُ الْقَدَمَيْنِ وَيَلْزَمُهُ عَدَمُ كَشْفِ الرُّكْبَتَيْنِ، وَقَدْ سَبَقَ دَلِيلُ الْجَمِيعِ، وَفِي وُجُوبِ كَشْفِ الْيَدَيْنِ قَوْلَانِ الصَّحِيحُ: أَنَّهُ لَا يَجِبُ وَهُوَ الْمَنْصُوصُ فِي عَامَّةِ كُتُبِ الشَّافِعِيِّ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَالثَّانِي: يَجِبُ كَشْفُ أَدْنَى جُزْءٍ مِنْ بَاطِنِ كُلِّ كَفٍّ وَالله أَعْلَمُ.
فرع: لَوْ تَعَذَّرَ وَضْعُ أَحَدِ الْكَفَّيْنِ أَوْ أَحَدِ الْقَدَمَيْنِ لِقَطْعٍ أَوْ غَيْرِهِ فَحُكْمُ الْمَسْأَلَةِ كَمَا سَبَقَ، وَلَا فَرْضَ فِي الْمُتَعَذِّرَةِ وَلَا يَجِبُ وَضْعُ طَرَفِ الزَّنْدِ مِنْ الْمَقْطُوعَةِ؛ لِأَنَّ مَحَلَّ الْفَرْضِ فَاتَ فَلَا يَجِبُ غَيْرُهُ، كَمَا لَوْ قُطِعَتْ مِنْ فَوْقِ الْمِرْفَقِ لَا يَجِبُ غَسْلُ الْعَضُدِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُسْتَحَبُّ أَنْ يُجَافِيَ مِرْفَقَيْهِ عَنْ جَنْبَيْهِ لِمَا رَوَى أَبُو قَتَادَةَ: رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ إذَا سَجَدَ جَافَى عَضُدَيْهِ [عَنْ جَنْبَيْهِ]" وَيُسْتَحَبُّ أَنْ يُقِلَّ بَطْنَهُ عَنْ فَخِذَيْهِ لِمَا رَوَى الْبَرَاءُ بْنُ عَازِبٍ رضي الله عنه: "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا سَجَدَ جَخَّ" وَرُوِيَ "جَخَّى" وَالْجَخُّ الْخَاوِي، وَإِنْ كَانَتْ امْرَأَةً ضَمَّتْ بَعْضَهَا إلَى بَعْضٍ؛ لِأَنَّ ذَلِكَ أَسْتَرُ لَهَا.
الشرح: حَدِيثُ الْبَرَاءِ رَوَاهُ النَّسَائِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، وَفِي رِوَايَةِ النَّسَائِيّ "جَخَّى" وَفِي رِوَايَةِ الْبَيْهَقِيّ "جَخَّ" وَقَدْ ذَكَرَ الْمُصَنِّفُ الرِّوَايَتَيْنِ، وَهُوَ - بِفَتْحِ الْجِيمِ وَبَعْدَهَا خَاءٌ مُعْجَمَةٌ مُشَدَّدَةٌ - قَالَ الْأَزْهَرِيُّ: مَعْنَى اللَّفْظَيْنِ وَاحِدٌ وَالتَّجْخِيَةُ التَّخْوِيَةُ، وَقَالَ غَيْرُهُ: مَعْنَاهُ جَافَى رُكُوعَهُ وَسُجُودَهُ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسَنُّ أَنْ يُجَافِيَ مِرْفَقَيْهِ عَنْ جَنْبَيْهِ وَيَرْفَعَ بَطْنَهُ عَنْ فَخِذَيْهِ، وَتَضُمُّ الْمَرْأَةُ بَعْضَهَا إلَى بَعْضٍ، وَعَنْ عَبْدِ الله ابْنِ بُحَيْنَةَ: رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ إذَا صَلَّى فَرَّجَ بَيْنَ يَدَيْهِ حَتَّى يَبْدُوَ وَضَحُ إبْطَيْهِ مِنْ وَرَائِهِ" رَوَاهُ مُسْلِمٌ1 وَالْوَضَحُ الْبَيَاضُ، وَعَنْ أَحْمَرَ بْنِ جُزْءٍ بِالزَّايِ:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل وفيه سقط لعله: "وفي رواية لمسلم وضع أبطيه الخ" كما يتضح من مراجعة "صحيح مسلم" ا هـ (ش).

ج / 3 ص -282- رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم: "كَانَ إذَا سَجَدَ جَافَى عَضُدَيْهِ عَنْ جَنْبَيْهِ حَتَّى نَأْوِيَ لَهُ" رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ بِإِسْنَادٍ صَحِيحٍ، قَوْلُهُ: نَأْوِيَ1 لَهُ بِالْهَمْزَةِ. قَالَ الْخَطَّابِيُّ: مَعْنَاهُ رَقَّ لَهُ وَرَثَى لَهُ. وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ بِنَحْوِ مَا ذَكَرْنَاهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُفَرِّجُ بَيْنَ رِجْلَيْهِ لِمَا رُوِيَ أَنَّ أَبَا حُمَيْدٍ وَصَفَ صَلَاةَ رَسُولِ الله صلى الله عليه وسلم فَقَالَ: "إذَا سَجَدَ فَرَّجَ بَيْنَ رِجْلَيْهِ" وَيُوَجِّهُ أَصَابِعَهُ نَحْوَ الْقِبْلَةِ لِمَا رَوَتْ عَائِشَةُ: رضي الله عنها أَنَّ النَّبِيَّ2 صلى الله عليه وسلم ["كَانَ إذَا سَجَدَ وَضَعَ أَصَابِعَهُ تُجَاهَ الْقِبْلَةِ" وَرَوَى أَبُو قَتَادَةَ: رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم] "كَانَ يَفْتَخُ أَصَابِعَ رِجْلَيْهِ" وَالْفَتَخُ: تَعْوِيجُ الْأَصَابِعِ، وَيَضُمُّ أَصَابِعَ يَدِهِ وَيَضَعُهَا حَذْوَ مَنْكِبَيْهِ، لِمَا رَوَى وَائِلُ بْنُ حُجْرٍ رضي الله عنه: أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ إذَا سَجَدَ ضَمَّ أَصَابِعَهُ وَجَعَلَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ" وَيَرْفَعُ مِرْفَقَيْهِ وَيَعْتَمِدُ عَلَى رَاحَتَيْهِ، لِمَا رَوَى الْبَرَاءُ بْنُ عَازِبٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا سَجَدْتَ فَضُمَّ يَدَيْكَ وَارْفَعْ مِرْفَقَيْكَ".
الشرح: حَدِيثُ أَبِي حُمَيْدٍ رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ مِنْ رِوَايَةِ بَقِيَّةَ3 بْنِ الْوَلِيدِ عَنْ عُتْبَةَ بْنِ أَبِي حَكِيمٍ، وَهُمَا مُخْتَلَفٌ فِي تَوْثِيقِهِمَا وَجَرْحِهِمَا وَلَفْظُهُ: "إذَا سَجَدَ فَرَّجَ بَيْنَ فَخِذَيْهِ" وَأَمَّا حَدِيثُ عَائِشَةَ فَغَرِيبٌ، وَيُغْنِي عَنْهُ حَدِيثُ أَبِي حُمَيْدٍ: أَنَّ النَّبِيَّ صلى الله عليه وسلم "سَجَدَ وَاسْتَقْبَلَ بِأَطْرَافِ أَصَابِعِ رِجْلَيْهِ الْقِبْلَةَ" رَوَاهُ الْبُخَارِيُّ، وَقَدْ سَبَقَ الْحَدِيثُ بِطُولِهِ فِي فَصْلِ الرُّكُوعِ، وَسَبَقَ فِي رِوَايَةِ أَبِي دَاوُد وَالتِّرْمِذِيِّ قَالَ: وَفَتَخَ أَصَابِعَ رِجْلَيْهِ، وَالْفَتَخُ بِالْخَاءِ الْمُعْجَمَةِ وَمَعْنَاهُ عَطَفَهَا إلَى الْقِبْلَةِ. وَأَمَّا حَدِيثُ وَائِلٍ فَرَوَاهُ الْبَيْهَقِيُّ عَنْ وَائِلٍ قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا رَكَعَ فَرَّجَ أَصَابِعَهُ وَإِذَا سَجَدَ ضَمَّ أَصَابِعَهُ" وَفِي "صَحِيحِ مُسْلِمٍ" عَنْ وَائِلٍ: "أَنَّهُ رَأَى النَّبِيَّ صلى الله عليه وسلم يُصَلِّي فَلَمَّا سَجَدَ سَجَدَ بَيْنَ كَفَّيْهِ".
وَأَمَّا حَدِيثُ الْبَرَاءِ فَرَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ" وَلَفْظُهُ عَنْ الْبَرَاءِ قَالَ رَسُولُ الله صلى الله عليه وسلم: "إذَا سَجَدْتَ فَضَعْ كَفَّيْكَ وَارْفَعْ مِرْفَقَيْكَ" وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ الْبَرَاءِ قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا سَجَدَ فَوَضَعَ يَدَيْهِ بِالْأَرْضِ اسْتَقْبَلَ بِكَفَّيْهِ وَأَصَابِعِهِ الْقِبْلَةَ" وَفِي رِوَايَةٍ لَهُ: "وَإِذَا سَجَدَ وَجَّهَ أَصَابِعَهُ قِبَلَ الْقِبْلَةِ فَتَفَاجَّ" وَبِإِسْنَادِهِ عَنْ ابْنِ عُمَرَ قَالَ: "يُكْرَهُ أَنْ لَا يَمِيلَ بِكَفَّيْهِ إلَى الْقِبْلَةِ إذَا سَجَدَ" وَعَنْ أَنَسٍ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "اعْتَدِلُوا فِي السُّجُودِ وَلَا يَبْسُطْ أَحَدُكُمْ ذِرَاعَيْهِ انْبِسَاطَ الْكَلْبِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ عَائِشَةَ: رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يَنْهَى أَنْ يَفْتَرِشَ الرَّجُلُ ذِرَاعَيْهِ افْتِرَاشَ السَّبُعِ" رَوَاهُ مُسْلِمٌ فِي جُمْلَةِ حَدِيثٍ طَوِيلٍ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ لِلسَّاجِدِ أَنْ يُفَرِّجَ بَيْنَ رُكْبَتَيْهِ وَبَيْنَ قَدَمَيْهِ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ": قَالَ أَصْحَابُنَا: يَكُونُ بَيْنَ قَدَمَيْهِ قَدْرُ شِبْرٍ، وَالسُّنَّةُ أَنْ يَنْصِبَ قَدَمَيْهِ وَأَنْ يَكُونَ أَصَابِعُ رِجْلَيْهِ مُوَجَّهَةً إلَى الْقِبْلَةِ، وَإِنَّمَا يَحْصُلُ تَوْجِيهُهَا بِالتَّحَامُلِ عَلَيْهَا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش. و. ق. نادى بالدال في الموضعين وصوابه ما أثبتناه وكذلك هو في "سنن أبي داود".
2 ما بين المعقوفين ساقط وفيه رواية عائشة التي اختلط بها رواية أبي قتادة ولم يشر الشارح إليها ولعل السقط في نسخته لعدم ورود تخريج للحديثين يشفى.
3 قال أصحابنا المحدثون: أحاديث بقية، ليست نقية، فكن منها على تقية (ط).

ج / 3 ص -283- وَالِاعْتِمَادِ عَلَى بُطُونِهَا، وَقَالَ إمَامُ الْحَرَمَيْنِ: ظَاهِرُ النَّصِّ أَنَّهُ يَضَعُ أَطْرَافَ أَصَابِعِ رِجْلَيْهِ عَلَى الْأَرْضِ فِي السُّجُودِ. وَنَقَلَ الْمُزَنِيّ أَنَّهُ يَسْتَقْبِلُ بِهَا الْقِبْلَةَ، وَهَذَا يَتَضَمَّنُ أَنْ يَتَحَامَلَ عَلَيْهَا وَيُوَجِّهَ رُءُوسَهَا إلَى الْقِبْلَةِ. قَالَ: وَاَلَّذِي صَحَّحَهُ الْأَئِمَّةُ أَنَّهُ لَا يَفْعَلُ ذَلِكَ، بَلْ يَضَعُ أَصَابِعَ رِجْلَيْهِ مِنْ غَيْرِ تَحَامُلٍ عَلَيْهَا. هَذَا كَلَامُ إمَامِ الْحَرَمَيْنِ وَتَابَعَهُ عَلَيْهِ الْغَزَالِيُّ فِي "الْبَسِيطِ" وَمُحَمَّدُ بْنُ1 يَحْيَى فِي الْمُحِيطِ، وَهُوَ شَاذٌّ مَرْدُودٌ مُخَالِفٌ لِلْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ وَلِنَصِّ الشَّافِعِيِّ وَلِمَا قَطَعَ بِهِ الْأَصْحَابُ: أَنَّهُ يَسْتَقْبِلُ بِأَطْرَافِ أَصَابِعِ رِجْلَيْهِ الْقِبْلَةَ، وَالسُّنَّةُ أَنْ يَضُمَّ أَصَابِعَ يَدَيْهِ وَيَبْسُطَهَا إلَى جِهَةِ الْقِبْلَةِ وَيَضَعَ كَفَّيْهِ حَذْوَ مَنْكِبَيْهِ وَيَعْتَمِدَ عَلَى رَاحَتَيْهِ وَيَرْفَعَ ذِرَاعَيْهِ، وَيُكْرَهُ بَسْطُهُمَا وَافْتِرَاشُهُمَا، وَقَدْ سَبَقَ دَلِيلُ ذَلِكَ كُلِّهِ.
فرع: قَالَ صَاحِبُ "التَّتِمَّةِ": إذَا كَانَ يُصَلِّي وَحْدَهُ وَطَوَّلَ السُّجُودَ وَلَحِقَهُ مَشَقَّةٌ بِالِاعْتِمَادِ عَلَى كَفَّيْهِ وَضَعَ سَاعِدَيْهِ عَلَى رُكْبَتَيْهِ، لِحَدِيثِ سُمَيٍّ2 عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ: شَكَا أَصْحَابُ رَسُولِ الله صلى الله عليه وسلم مَشَقَّةَ السُّجُودِ عَلَيْهِمْ فَقَالَ: "اسْتَعِينُوا بِالرُّكَبِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالْبَيْهَقِيُّ، وَرُوِيَ مُرْسَلًا عَنْ سُمَيٍّ عَنْ النُّعْمَانِ بْنِ أَبِي3 عَيَّاشٍ تَابِعِيٌّ قَالَ: "شَكَا أَصْحَابُ رَسُولِ الله صلى الله عليه وسلم فَذَكَرَهُ" قَالَ الْبَيْهَقِيُّ، قَالَ الْبُخَارِيُّ: إرْسَالُهُ أَصَحُّ مِنْ وَصْلِهِ، وَقَالَ التِّرْمِذِيُّ: كَأَنَّ رِوَايَةَ الْإِرْسَالِ أَصَحُّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجِبُ أَنْ يَطْمَئِنَّ فِي سُجُودِهِ لِمَا رَوَيْنَاهُ مِنْ حَدِيثِ رِفَاعَةَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الاسم لم يكن واضحاً في ش. و. ق. حتى اسم الكتاب كان بالخاء المعجمة حتى حررناه وتحققنا أنه محمد بن يحيى بن منصور الإمام المعظم الشهيد النيسابوري تلميذ الغزالي ولد سنة 476 قال ابن السبكي: وخرجت له أربعين حديثاً وقعت لنا بالسماع وله تصانيف كثيرة منها "المحيط في شرح الوسيط" وهو هذا الذي يذكره النووي وفي ترجمة محمد بن الموفق الخبوشاني أنه كان يستحضر كاتب شيخه محمد بن يحيى المحيط عندما عدم الكتاب فأملاه من خاطره وله كتاب "تحقيق المحيط" في ستة عشرة مجلداً.
أما محمد بن يحيى فقد قتله الغز فمات شهيداً، قيل إنهم دسوا في فيه التراب حتى مات وذلك لما خرجوا على السلطان الكبير أعظم ملوك السلجوقية سنجر بن ملكشاه السلجوقي، وفعلوا العظائم، واقتحموا الجرائم، وكانت واقعتهم من أعظم الوقائع وأغربها، وقتل فيها أمم لا يحصيهم إلا الله سبحانه الذي خلقهم وقد قال علي بن أبي القاسم البيهقي يرثيه:

يا سافكاً دم عالم متبحر قد طار في أقصى الممالك صيته

بالله قل لي يا ظلوم ولا تخف من كان يحيي الدين كيف تميته

وقال آخر:

رفات الدين والإسلام تحيى بمحيي الدين مولانا ابن يحيى

كان الله رب العرش يلقي عليه حين يلقى الدرس وحيا

وله نظر في بعض المسائل في المعاملات سنشير إليها إن شاء الله (ط).
2 سمي بالتصغير هو مولى أبي بكر بن عبد الرحمن المخزومي أبو عبد الله المدني عن مولاه وعن ابن المسيب وعنه سهيل بن أبي صالح وعبد الله بن عمرو ومالك وهو موثوق (ط).
3 النعمان بن أبي عياش الزرقي أبو سلمة المدني عن أبي سعيد وجابر وثقة ابن معين ولنا بحث في "الجرح والتعديل" عقدنا فيه لابن معين فصلا فيما انفرد به من التوثيق من سلسلة كتبتها في مجلة الأزهر راجع عدد صفر سنة 1392 (ط).

ج / 3 ص -284- [بْنِ مَالِكٍ] ثُمَّ يَسْجُدَ حَتَّى يَطْمَئِنَّ سَاجِدًا.
الشرح: حَدِيثُ رِفَاعَةَ صَحِيحٌ، وَالطُّمَأْنِينَةُ وَاجِبَةٌ فِي السُّجُودِ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ، وَقَدْ تَقَدَّمَ خِلَافُ أَبِي حَنِيفَةَ وَالدَّلِيلُ عَلَيْهِ فِي فَصْلِ الرُّكُوعِ، وَتَقَدَّمَ هُنَاكَ بَيَانُ حَدِّ الطُّمَأْنِينَةِ وَمَا يَتَعَلَّقُ بِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَقُولَ: سُبْحَانَ رَبِّي الْأَعْلَى ثَلَاثًا، وَذَلِكَ أَدْنَى الْكَمَالِ لِمَا رَوَى عَبْدُ الله بْنُ مَسْعُودٍ: رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا سَجَدَ أَحَدُكُمْ فَقَالَ فِي سُجُودِهِ: سُبْحَانَ رَبِّي الْأَعْلَى ثَلَاثًا فَقَدْ تَمَّ سُجُودُهُ، وَذَلِكَ أَدْنَاهُ" وَالْأَفْضَلُ: أَنْ يُضِيفَ إلَيْهِ "اللَّهُمَّ لَكَ سَجَدْتُ وَبِكَ آمَنْتُ وَلَكَ أَسْلَمْتُ سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَصَوَّرَهُ وَشَقَّ سَمْعَهُ وَبَصَرَهُ، تَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ" لِمَا رَوَى عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا سَجَدَ قَالَ ذَلِكَ" وَإِنْ قَالَ فِي سُجُودِهِ: سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَالرُّوحِ فَهُوَ حَسَنٌ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يَقُولُ ذَلِكَ فِي سُجُودِهِ" قَالَ الشَّافِعِيُّ رحمه الله: وَيَجْتَهِدُ فِي الدُّعَاءِ رَجَاءَ الْإِجَابَةِ لِمَا رَوَى أَبُو هُرَيْرَةَ: رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ فَأَكْثِرُوا الدُّعَاءَ" وَيُكْرَهُ أَنْ يَقْرَأَ فِي الرُّكُوعِ وَالسُّجُودِ، لِمَا رُوِيَ عَنْ النَّبِيِّ: صلى الله عليه وسلم "أَمَا إنِّي نُهِيتُ أَنْ أَقْرَأَ رَاكِعًا أَوْ سَاجِدًا، أَمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَّ، وَأَمَّا السُّجُودُ فَاجْتَهَدُوا فِيهِ مِنْ الدُّعَاءِ فَقَمِنٌ أَنْ يُسْتَجَابَ لَكُمْ".
الشرح: حَدِيثُ ابْنِ مَسْعُودٍ ضَعِيفٌ، فَإِنَّهُ تَمَامُ الْحَدِيثِ السَّابِقِ فِي الرُّكُوعِ "إذَا قَالَ أَحَدُكُمْ فِي رُكُوعِهِ: سُبْحَانَ رَبِّي الْعَظِيمِ ثَلَاثًا، فَقَدْ تَمَّ رُكُوعُهُ وَذَلِكَ أَدْنَاهُ، وَإِذَا قَالَ أَحَدُكُمْ فِي سُجُودِهِ: سُبْحَانَ رَبِّي الْأَعْلَى ثَلَاثًا فَقَدْ تَمَّ سُجُودُهُ، وَذَلِكَ أَدْنَاهُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَآخَرُونَ، وَاتَّفَقُوا عَلَى تَضْعِيفِهِ، وَسَبَقَ فِي فَصْلِ الرُّكُوعِ بَيَانُ تَضْعِيفِهِ وَبَيَانُ مَعْنَى "تَمَّ رُكُوعُهُ وَذَلِكَ أَدْنَاهُ"، وَأَمَّا حَدِيثُ عَلِيٍّ وَحَدِيثُ عَائِشَةَ وَحَدِيثُ أَبِي هُرَيْرَةَ وَحَدِيثُ: "أَمَا إنِّي نُهِيتُ أَنْ أَقْرَأَ رَاكِعًا" إلَى آخِرِهِ فَرَوَاهَا كُلَّهَا مُسْلِمٌ بِلَفْظِهَا هُنَا، وَحَدِيثُ: "أَمَا إنِّي نُهِيتُ" مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ رضي الله عنهما.
وَأَمَّا شَرْحُ أَلْفَاظِهَا فَتَقَدَّمَ فِي فَصْلِ الرُّكُوعِ بَيَانُ حَقِيقَةِ التَّسْبِيحِ.
وَقَوْلُهُ: "وَشَقَّ سَمْعَهُ وَبَصَرَهُ" اسْتَدَلَّ بِهِ مَنْ يَقُولُ: الْأُذُنُ مِنْ الْوَجْهِ، وَقَدْ سَبَقَ الْجَوَابُ عَنْهُ فِي صِفَةِ الْوُضُوءِ، وَمَعْنَى شَقَّ سَمْعَهُ وَبَصَرَهُ، أَيْ مَنْفَذَهُمَا، وَقَوْلُهُ: "تَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ" أَيْ تَعَالَى، وَالْبَرَكَةُ: النَّمَاءُ وَالْعُلُوُّ، حَكَاهُ الْأَزْهَرِيُّ عَنْ ثَعْلَبٍ. وَقَالَ ابْنُ الْأَنْبَارِيِّ: تَبَرَّكَ الْعِبَادُ بِتَوْحِيدِهِ وَذِكْرِ اسْمِهِ، وَقَالَ ابْنُ فَارِسٍ: مَعْنَاهُ ثَبَتَ الْخَيْرُ عِنْدَهُ، وَقِيلَ: تَعَظَّمَ وَتَمَجَّدَ قَالَهُ الْخَلِيلُ، وَهُوَ بِمَعْنَى تَعْظِيمٍ وَقِيلَ: اسْتَحَقَّ التَّعْظِيمَ، وَقَوْلُهُ: "أَحْسَنُ الْخَالِقِينَ" أَيْ الْمُصَوِّرِينَ وَالْمُقَدِّرِينَ.
وَقَوْلُهُ: "سُبُّوحٌ قُدُّوسٌ" بِضَمِّ أَوَّلِهِمَا وَبِفَتْحٍ لُغَتَانِ مَشْهُورَتَانِ أَفْصَحُهُمَا وَأَكْثَرُهُمَا الضَّمُّ، قَالَ أَهْلُ اللُّغَةِ: هُمَا صِفَتَانِ لِلَّهِ تَعَالَى: وَقَالَ ابْنُ فَارِسٍ وَالتِّرْمِذِيُّ: اسْمَانِ لِلّهِ تَعَالَى وَتَقْدِيرُهُ وَمَعْنَاهُ: مُسَبَّحٌ مُقَدَّسٌ رَبُّ الْمَلَائِكَةِ وَالرُّوحِ عَزَّ وَجَلَّ، وَمَعْنَاهُ الْمُبَرَّأُ مِنْ كُلِّ نَقْصٍ وَمِنْ الشَّرِيكِ وَمِنْ كُلِّ مَا لَا يَلِيقُ بِالْإِلَهِيَّةِ، وَالرِّوَايَةُ هَكَذَا: سُبُّوحٌ قُدُّوسٌ بِالرَّفْعِ. قَالَ الْقَاضِي عِيَاضُ: وَقِيلَ: سُبُّوحًا قُدُّوسًا بِالنَّصْبِ أَيْ

ج / 3 ص -285- أُسَبِّحُ سُبُّوحًا أَوْ أُعَظِّمُ أَوْ أَذْكُرُ أَوْ أَعْبُدُ.
وَقَوْلُهُ: "رَبُّ الْمَلَائِكَةِ وَالرُّوحِ" قِيلَ: الرُّوحُ جِبْرِيلُ وَقِيلَ: مَلَكٌ عَظِيمٌ أَعْظَمُ الْمَلَائِكَةِ خَلْقًا، وَقِيلَ: أَشْرَفُ الْمَلَائِكَةِ، وَقِيلَ: خَلْقٌ كَالنَّاسِ لَيْسُوا بِنَاسٍ، وَقِيلَ غَيْرُ ذَلِكَ. وَقَوْلُهُ صلى الله عليه وسلم "فَقَمِنٌ" هُوَ بِفَتْحِ الْمِيمِ وَكَسْرِهَا لُغَتَانِ مَشْهُورَتَانِ، وَيُقَالُ فِي اللُّغَةِ أَيْضًا: قَمِينٌ وَمَعْنَاهُ حَقِيقٌ، وَقَدْ بَسَطْتُ هَذِهِ الْأَلْفَاظَ أَكْمَلَ بَسْطٍ فِي "تَهْذِيبِ اللُّغَاتِ".
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: يُسَنُّ التَّسْبِيحُ فِي السُّجُودِ، وَالِاجْتِهَادُ فِي الدُّعَاءِ أَنْ يَقُولَ: "اللَّهُمَّ لَكَ سَجَدْتُ وَبِكَ آمَنْتُ" إلَى آخِرِ حَدِيثِ عَلِيٍّ رضي الله عنه وَأَدْنَى السُّنَّةِ التَّسْبِيحُ وَمَا فِي حَدِيثِ عَلِيٍّ وَسُبُّوحٌ قُدُّوسٌ وَالدُّعَاءُ، قَالَ الْقَاضِي حُسَيْنٌ وَغَيْرُهُ: فَإِنْ أَرَادَ الِاقْتِصَارَ، فَعَلَى التَّسْبِيحِ أَوْلَى، وَقَدْ سَبَقَ هَذَا وَمَا يَتَعَلَّقُ بِهِ فِي فَصْلِ الرُّكُوعِ، وَكُلُّ ذَلِكَ يَعُودُ هُنَا، وَسَبَقَ هُنَاكَ أَذْكَارُ الرُّكُوعِ وَالسُّجُودِ جَمِيعًا. وَمِمَّا لَمْ يَسْبِقْ حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه: "أَنَّ رَسُولَ الله صلى الله عليه وسلم كَانَ يَقُولُ فِي سُجُودِهِ: اللَّهُمَّ اغْفِرْ لِي ذَنْبِي كُلَّهُ، دِقَّهُ وَجُلَّهُ، أَوَّلَهُ وَآخِرَهُ، وَعَلَانِيَتَهُ وَسِرَّهُ" رَوَاهُ مُسْلِمٌ وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "فَقَدْتُ رَسُولَ الله صلى الله عليه وسلم فَالْتَمَسْتُهُ فَوَقَعَتْ يَدَيَّ عَلَى بَطْنِ قَدَمَيْهِ فِي الْمَسْجِدِ وَهُمَا مَنْصُوبَتَانِ وَهُوَ يَقُولُ: اللَّهُمَّ إنِّي أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ، وَمُعَافَاتِكَ مِنْ عُقُوبَتِكَ وَبِكَ مِنْكَ لَا أُحْصِي ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ" رَوَاهُ مُسْلِمٌ. قَالَ صَاحِبُ "الْحَاوِي" وَغَيْرُهُ: يُسْتَحَبُّ أَنْ يَجْمَعَ هَذَا كُلَّهُ، قَالَ أَصْحَابُنَا: وَلَا يَزِيدُ الْإِمَامُ عَلَى ثَلَاثِ تَسْبِيحَاتٍ إلَّا أَنْ يَرْضَى الْقَوْمُ الْمَحْصُورُونَ، وَفِيهِ كَلَامٌ ذَكَرْتُهُ فِي ذِكْرِ الرُّكُوعِ عَنْ نَصِّ الشَّافِعِيِّ، قَالَ الشَّافِعِيُّ فِي "الْأُمِّ": وَيَجْتَهِدُ فِي الدُّعَاءِ مَا لَمْ يَكُنْ إمَامًا فَيُثْقِلُ عَلَى مَنْ خَلْفَهُ، أَوْ مَأْمُومًا فَيُخَالِفُ إمَامَهُ، قَالَ: وَالرَّجُلُ وَالْمَرْأَةُ فِي الذِّكْرِ سَوَاءٌ. وَنَقَلَ الشَّيْخُ أَبُو حَامِدٍ هَذَا النَّصَّ عَنْ "الْأُمِّ"، وَنَقَلَ عَنْ نَصِّهِ فِي "الْإِمْلَاءِ" أَنَّهُ لَا يَدْعُو لِئَلَّا يُثْقِلَ عَلَى الْمَأْمُومِينَ. قَالَ أَبُو حَامِدٍ: النَّصَّانِ مُتَقَارِبَانِ فِي الْمَعْنَى، يَعْنِي أَنَّهُ يَدْعُو بِحَيْثُ لَا يُطَوِّلُ عَلَيْهِمْ، وَاتَّفَقُوا عَلَى كَرَاهَةِ قِرَاءَةِ الْقُرْآنِ فِي الرُّكُوعِ وَالسُّجُودِ وَغَيْرِ حَالَةِ الْقِيَامِ لِلْحَدِيثِ، فَلَوْ قَرَأَ غَيْرَ الْفَاتِحَةِ لَمْ تَبْطُلْ وَفِي الْفَاتِحَةِ خِلَافٌ سَبَقَ فِي فَصْلِ الرُّكُوعِ وَسَنُوَضِّحُهُ فِي بَابِ سُجُودِ السَّهْوِ إنْ شَاءَ اللَّهُ تَعَالَى. وَقَدْ سَبَقَ فِي فَصْلِ الرُّكُوعِ بَيَانُ مَذَاهِبِ الْعُلَمَاءِ فِي حُكْمِ التَّسْبِيحِ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ أَرَادَ أَنْ يَسْجُدَ فَوَقَعَ عَلَى الْأَرْضِ ثُمَّ انْقَلَبَ فَأَصَابَتْ جَبْهَتُهُ الْأَرْضَ، فَإِنْ نَوَى السُّجُودَ حَالَ الِانْقِلَابِ أَجْزَأَهُ كَمَا لَوْ اغْتَسَلَ لِلتَّبَرُّدِ [وَالتَّنْظِيفِ] وَنَوَى رَفْعَ الْحَدَثِ، وَإِنْ لَمْ يَنْوِهِ لَمْ يُجْزِئْهُ كَمَا لَوْ تَوَضَّأَ لِلتَّبَرُّدِ، وَلَمْ يَنْوِ رَفْعَ الْحَدَثِ.
الشرح: قَالَ أَصْحَابُنَا: يُشْتَرَطُ لِصِحَّةِ السُّجُودِ أَنْ لَا يَقْصِدَ بِهُوِيِّهِ إلَيْهِ غَيْرَهُ وَلَوْ سَقَطَ إلَى الْأَرْضِ مِنْ الِاعْتِدَالِ قَبْلَ قَصْدِ الْهُوِيِّ، لَمْ يُحْسَبْ ذَلِكَ السُّجُودُ، بَلْ عَلَيْهِ أَنْ يَعُودَ إلَى الِاعْتِدَالِ وَيَسْجُدَ مِنْهُ؛ لِأَنَّهُ لَا بُدَّ مِنْ نِيَّةِ فِعْلٍ وَلَمْ يُوجَدْ وَاحِدٌ مِنْهُمَا، وَلَوْ هَوَى لِيَسْجُدَ فَسَقَطَ عَلَى الْأَرْضِ بِجَبْهَتِهِ نُظِرَ إنْ وَضَعَ جَبْهَتَهُ عَلَى الْأَرْضِ بِنِيَّةِ الِاعْتِمَادِ لَمْ يُحْسَبْ عَنْ السُّجُودِ، وَإِنْ لَمْ يُحْدِثْ هَذِهِ النِّيَّةَ حُسِبَ سَوَاءٌ قَصَدَ أَمْ لَمْ يَقْصِدْ شَيْئًا. نَصَّ الشَّافِعِيُّ عَلَى هَذَا التَّفْصِيلِ فِي "الْأُمِّ" وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، وَمِمَّنْ

ج / 3 ص -286- نَقَلَ الِاتِّفَاقَ عَلَيْهِ إمَامُ الْحَرَمَيْنِ وَلَوْ هَوَى لِيَسْجُدَ فَسَقَطَ عَلَى جَنْبِهِ فَانْقَلَبَ وَأَتَى بِصُورَةِ السُّجُودِ، فَإِنْ قَصَدَ السُّجُودَ اُعْتُدَّ بِهِ، نَصَّ عَلَيْهِ فِي "الْأُمِّ" وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، وَإِنْ قَصَدَ الِاسْتِقَامَةَ وَقَصَدَ أَيْضًا صَرْفَهُ عَنْ السُّجُودِ لَمْ يُحْسَبْ لَهُ بِلَا خِلَافٍ، نَصَّ عَلَيْهِ فِي "الْأُمِّ" وَاتَّفَقُوا عَلَيْهِ.
قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: وَتَبْطُلُ صَلَاتُهُ؛ لِأَنَّهُ زَادَ فِعْلًا لَا يُزَادُ مِثْلُهُ فِي الصَّلَاةِ، وَإِنْ قَصَدَ الِاسْتِقَامَةَ وَلَمْ يَقْصِدْ صَرْفَهُ عَنْ السُّجُودِ، بَلْ غَفَلَ عَنْهُ لَمْ يُجْزِئْهُ عَلَى الصَّحِيحِ الْمَنْصُوصِ فِي "الْأُمِّ"، وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَفِيهِ وَجْهٌ حَكَاهُ إمَامُ الْحَرَمَيْنِ فَخَرَجَ مِنْ الْخِلَافِ فِي مَسْأَلَةِ نِيَّةِ التَّبَرُّدِ فِي الْوُضُوءِ إذَا عَرَضَتْ فِي أَثْنَائِهَا الْغَفْلَةُ عَنْ نِيَّةِ الْحَدَثِ، لَكِنْ لَا تَبْطُلُ صَلَاتُهُ، بَلْ يَكْفِيهِ أَنْ يَعْتَدِلَ جَالِسًا، ثُمَّ يَسْجُدَ، وَلَا يَجُوزُ أَنْ يَقُومَ لِيَسْجُدَ مِنْ قِيَامٍ فَلَوْ قَامَ كَانَ زَائِدًا قِيَامًا مُتَعَمَّدًا، فَتَبْطُلُ صَلَاتُهُ إنْ عَلِمَ تَحْرِيمَهُ، وَلَكِنْ لِإِمَامِ الْحَرَمَيْنِ احْتِمَالٌ لِنَفْسِهِ يَلْزَمُهُ الْقِيَامُ لِيَسْجُدَ مِنْهُ وَاسْتَضْعَفَهُ، وَقَالَ: الْأَظْهَرُ أَنَّهُ لَا يَقُومُ، وَإِنْ لَمْ يَقْصِدْ السُّجُودَ وَلَا الِاسْتِقَامَةَ أَجْزَأَهُ ذَلِكَ عَنْ السُّجُودِ بِلَا خِلَافٍ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ الِاتِّفَاقَ عَلَيْهِ.

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالسُّجُودِ
إحْدَاهَا1: قَالَ أَصْحَابُنَا الْخُرَاسَانِيُّونَ: التَّنَكُّسُ فِي السُّجُودِ شَرْطٌ لِصِحَّتِهِ قَالُوا: وَلِلسَّاجِدِ ثَلَاثَةُ أَحْوَالٍ إحْدَاهَا: أَنْ تَكُونَ أَسَافِلُهُ أَعْلَى مِنْ أَعَالِيهِ فَتَكُونَ عَجِيزَتُهُ مُرْتَفِعَةً عَنْ رَأْسِهِ وَمَنْكِبَيْهِ، فَهَذِهِ هَيْئَةُ التَّنَكُّسِ الْمَطْلُوبَةُ، وَمَتَى كَانَ الْمَكَانُ مُسْتَوِيًا فَحُصُولُهَا هَيِّنٌ، وَلَوْ كَانَ مَوْضِعُ الرَّأْسِ مُرْتَفِعًا قَلِيلًا فَقَدْ رَفَعَ أَسَافِلَهُ، وَتَحْصُلُ هَذِهِ الْهَيْئَةُ أَيْضًا وَتَصِحُّ صَلَاتُهُ بِلَا شَكٍّ.
الثَّانِيَةُ: أَنْ تَكُونَ أَعَالِيهِ أَرْفَعَ مِنْ أَسَافِلِهِ، بِأَنْ يَضَعَ رَأْسَهُ عَلَى ارْتِفَاعٍ فَيَصِيرَ رَأْسُهُ أَعْلَى مِنْ حِقْوَيْهِ، فَلَا يُجْزِئُهُ لِعَدَمِ اسْمِ السُّجُودِ كَمَا لَوْ أَكَبَّ عَلَى وَجْهِهِ وَمَدَّ رِجْلَيْهِ، فَإِنَّهُ لَا يُجْزِيهِ بِلَا شَكٍّ. قَالَ صَاحِبُ "التَّتِمَّةِ": إلَّا أَنْ تَكُونَ بِهِ عِلَّةٌ لَا يُمْكِنُهُ السُّجُودُ إلَّا هَكَذَا فَيُجْزِئُهُ.
الثَّالِثَةُ: أَنْ يَسْتَوِيَ أَعَالِيهِ وَأَسَافِلُهُ لِارْتِفَاعِ مَوْضِعِ الْجَبْهَةِ وَعَدَمِ رَفْعِهِ الْأَسَافِلَ أَوْ لِغَيْرِ ذَلِكَ، فَفِي صِحَّةِ صَلَاتِهِ وَجْهَانِ. الصَّحِيحُ: أَنَّهَا لَا تَصِحُّ لِفَوَاتِ الْهَيْئَةِ الْمَطْلُوبَةِ، وَبِهَذَا قَطَعَ الْغَزَالِيُّ فِي "الْوَجِيزِ" و "الْبَغَوِيُّ"، وَدَلِيلُ وُجُوبِ أَصْلِ التَّنَكُّسِ: أَنَّهُ ثَبَتَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَمَعْلُومٌ: أَنَّهُ صلى الله عليه وسلم كَانَ يُنَكِّسُ، وَعَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ قَالَ: "وَصَفَ لَنَا الْبَرَاءُ بْنُ عَازِبٍ رضي الله عنهما - يَعْنِي السُّجُودَ - فَوَضَعَ يَدَيْهِ وَاعْتَمَدَ عَلَى رُكْبَتَيْهِ وَرَفَعَ عَجِيزَتَهُ وَقَالَ: هَكَذَا كَانَ رَسُولُ الله صلى الله عليه وسلم يَسْجُدُ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَالْبَيْهَقِيُّ وَأَبُو حَاتِمٍ بِإِسْنَادٍ حَسَنٍ، وَهَذَا مَعَ قَوْلِهِ صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" يَقْتَضِي وُجُوبَهُ وَالله أَعْلَمُ.
وَلَوْ تَعَذَّرَ التَّنَكُّسُ لِمَرَضٍ أَوْ لِغَيْرِهِ، فَهَلْ يَجِبُ وَضْعُ وِسَادَةٍ وَنَحْوِهَا لِيَضَعَ الْجَبْهَةَ عَلَى شَيْءٍ؟ فِيهِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الواضح أن الثانية والثالثة هي أحوال وليست من المسائل ولعل كلمة أحداها زائدة عن المطلوب إذ لا ثاني لها (ط).

ج / 3 ص -287- وَجْهَانِ. حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَمَنْ تَابَعَهُمَا أَظْهَرُهُمَا: عِنْدَ الْغَزَالِيِّ: الْوُجُوبُ؛ لِأَنَّهُ يَجِبُ التَّنَكُّسُ وَوَضْعُ الْجَبْهَةِ عَلَى شَيْءٍ، فَإِذَا تَعَذَّرَ أَحَدُهُمَا لَزِمَهُ الْآخَرُ وَأَصَحُّهُمَا: عِنْدَ غَيْرِهِ: لَا يَجِبُ، بَلْ يَكْفِيهِ الْخَفْضُ الْمَذْكُورُ، قَالَ الرَّافِعِيُّ: هَذَا أَشْبَهُ بِكَلَامِ الْأَكْثَرِينَ؛ لِأَنَّ هَيْئَةَ السُّجُودِ مُتَعَذِّرَةٌ فَيَكْفِيهِ الْخَفْضُ الْمُمْكِنُ قَالَ: وَلَا خِلَافَ أَنَّهُ لَوْ عَجَزَ عَنْ وَضْعِ الْجَبْهَةِ عَلَى الْأَرْضِ وَأَمْكَنَهُ وَضْعَهَا عَلَى وِسَادَةٍ مَعَ التَّنْكِيسِ لَزِمَهُ ذَلِكَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يَرْفَعُ رَأْسَهُ [وَيُكَبِّرُ] لِمَا رَوَيْنَاهُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه فِي الرُّكُوعِ ثُمَّ يَجْلِسُ مُفْتَرِشًا، يَفْرُشُ رِجْلَهُ الْيُسْرَى وَيَجْلِسُ وَيَنْصِبُ الْيُمْنَى، لِمَا يُرْوَى أَنَّ أَبَا حُمَيْدٍ السَّاعِدِيَّ وَصَفَ صَلَاةَ رَسُولِ الله صلى الله عليه وسلم فَقَالَ: "ثُمَّ ثَنَى رِجْلَهُ الْيُسْرَى وَقَعَدَ وَاعْتَدَلَ حَتَّى يَرْجِعَ كُلُّ عَظْمٍ إلَى مَوْضِعِهِ" وَيُكْرَهُ الْإِقْعَاءُ فِي الْجُلُوسِ، وَهُوَ أَنْ يَضَعَ أَلْيَتَيْهِ عَلَى عَقِبَيْهِ كَأَنَّهُ قَاعِدٌ عَلَيْهَا، وَقِيلَ: هُوَ أَنْ يَجْعَلَ يَدَيْهِ فِي الْأَرْضِ وَيَقْعُدَ عَلَى أَطْرَافِ أَصَابِعِهِ، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه قَالَ: "نَهَى رَسُولُ الله صلى الله عليه وسلم عَنْ الْإِقْعَاءِ [أَيْ يُقْعِي1] إقْعَاءَ الْقِرَدَةِ" وَيَجِبُ أَنْ يَطْمَئِنَّ فِي جُلُوسِهِ لِقَوْلِهِ صلى الله عليه وسلم [لِلْمُسِيءِ صَلَاتَهُ] "ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا وَيُسْتَحَبُّ أَنْ يَقُولَ فِي جُلُوسِهِ: اللَّهُمَّ اغْفِرْ لِي [وَاجْبُرْنِي] وَعَافِنِي وَارْزُقْنِي وَاهْدِنِي لِمَا رَوَى ابْنُ عَبَّاسٍ: أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَقُولُ بَيْنَ السَّجْدَتَيْنِ ذَلِكَ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ فِي التَّكْبِيرِ صَحِيحٌ سَبَقَ بَيَانُهُ فِي فَصْلِ الرُّكُوعِ، وَسَبَقَ هُنَاكَ أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ فِيهِ، وَحَدِيثُ أَبِي حُمَيْدٍ صَحِيحٌ وَسَبَقَ بَيَانُهُ فِي فَصْلِ الرُّكُوعِ، وَهَذَا لَفْظُ رِوَايَةِ أَبِي دَاوُد وَالتِّرْمِذِيِّ، وَأَمَّا حَدِيثُ الْإِقْعَاءِ فَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ. وَرَوَى النَّهْيَ عَنْ الْإِقْعَاءِ جَمَاعَةٌ مِنْ الصَّحَابَةِ عَنْ النَّبِيِّ صلى الله عليه وسلم مِنْهُمْ عَلِيُّ بْنُ أَبِي طَالِبٍ وَأَنَسٌ وَسَمُرَةُ بْنُ جُنْدُبٍ رَوَاهَا كُلَّهَا الْبَيْهَقِيُّ بِأَسَانِيدَ ضَعِيفَةٍ، وَرَوَى التِّرْمِذِيُّ حَدِيثَ عَلِيٍّ بِإِسْنَادٍ ضَعِيفٍ وَضَعَّفَهُ، وَالْحَاصِلُ: أَنَّهُ لَيْسَ فِي النَّهْيِ عَنْ الْإِقْعَاءِ حَدِيثٌ صَحِيحٌ، وَأَمَّا حَدِيثُ "ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا" فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ، وَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِالْأَسَانِيدِ الصَّحِيحَةِ مِنْ رِوَايَةِ رِفَاعَةَ بْنِ رَافِعٍ، وَقَدْ سَبَقَ بَيَانُهُ مَرَّاتٍ. وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِإِسْنَادٍ جَيِّدٍ، وَرَوَاهُ الْحَاكِمُ فِي "الْمُسْتَدْرَكِ" وَقَالَ: صَحِيحُ الْإِسْنَادِ، وَلَفْظُ أَبِي دَاوُد "اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي وَعَافِنِي وَاهْدِنِي وَارْزُقْنِي" وَلَفْظُ التِّرْمِذِيِّ: مِثْلُهُ لَكِنَّهُ ذَكَرَ "وَأَجِرْنِي وَعَافِنِي" وَفِي رِوَايَةِ ابْنِ مَاجَهْ "وَارْفَعْنِي" بَدَلَ "وَاهْدِنِي" وَفِي رِوَايَةِ الْبَيْهَقِيّ "رَبِّ اغْفِرْ لِي وَارْحَمْنِي وَأَجِرْنِي وَارْفَعْنِي وَارْزُقْنِي وَاهْدِنِي" فَالِاحْتِيَاطُ وَالِاخْتِيَارُ: أَنْ يَجْمَعَ بَيْنَ الرِّوَايَاتِ وَيَأْتِيَ بِجَمِيعِ أَلْفَاظِهَا وَهِيَ سَبْعَةٌ "اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي وَعَافِنِي وَأَجِرْنِي وَارْفَعْنِي وَاهْدِنِي وَارْزُقْنِي" وَقَوْلُهُ: يَفْرُشُ هُوَ بِفَتْحِ الْيَاءِ وَضَمِّ الرَّاءِ عَلَى الْمَشْهُورِ، وَحُكِيَ كَسْرُ الرَّاءِ.
أَمَّا أَحْكَامُ الْفَصْلِ: فَالْجُلُوسُ بَيْنَ السَّجْدَتَيْنِ فَرْضٌ وَالطُّمَأْنِينَةُ فِيهِ فَرْضٌ لِلْحَدِيثِ، وَقَدْ سَبَقَ بَيَانُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كل ما بين المعقوفين فيما سبق ليس في ش. و. ق (ط).

ج / 3 ص -288- حَدِّ الطُّمَأْنِينَةِ فِي فَصْلِ الرُّكُوعِ، وَيُشْتَرَطُ أَنْ لَا يَقْصِدَ بِالرَّفْعِ شَيْئًا آخَرَ كَمَا ذَكَرْنَا فِي الرَّفْعِ مِنْ الرُّكُوعِ، وَيَنْبَغِي أَنْ لَا يُطَوِّلَهُ طُولًا فَاحِشًا، فَإِنْ طَوَّلَهُ فَفِي بُطْلَانِ صَلَاتِهِ خِلَافٌ، وَتَفْصِيلٌ يَأْتِي فِي بَابِ سُجُودِ السَّهْوِ إنْ شَاءَ اللَّهُ تَعَالَى، وَالسُّنَّةُ: أَنْ يُكَبِّرَ لِجُلُوسِهِ وَيَبْتَدِئَ التَّكْبِيرَ مِنْ حِينِ يَبْتَدِئُ رَفْعَ الرَّأْسِ وَيَمُدَّهُ إلَى أَنْ يَسْتَوِيَ جَالِسًا فَيَكُونَ مَدُّهُ أَقَلَّ مِنْ مَدِّ تَكْبِيرَةِ الْهُوِيِّ مِنْ الِاعْتِدَالِ إلَى السُّجُودِ؛ لِأَنَّ الْفَصْلَ هُنَا قَلِيلٌ، وَقَدْ سَبَقَ حِكَايَةُ قَوْلِ: إنَّهُ لَا يَمُدُّ شَيْئًا مِنْ التَّكْبِيرَاتِ أَوْضَحْتُهُ فِي فَصْلِ الرُّكُوعِ.
وَالسُّنَّةُ أَنْ يَجْلِسَ مُفْتَرِشًا يَفْرُشُ رِجْلَهُ الْيُسْرَى وَيَجْلِسُ عَلَى كَعْبِهَا وَيَنْصِبُ الْيُمْنَى، هَذَا هُوَ الْمَشْهُورُ، وَحَكَى صَاحِبُ "الشَّامِلِ" وَآخَرُونَ قَوْلًا أَنَّهُ يُضْجِعُ قَدَمَيْهِ وَيَجْلِسُ عَلَى صَدْرِهِمَا، وَسَنَذْكُرُ إنْ شَاءَ اللَّهُ تَعَالَى نَصَّ الشَّافِعِيِّ فِي "الْبُوَيْطِيِّ" و "الْإِمْلَاءِ" عَلَى صِفَةِ هَذَا الْجُلُوسِ عِنْدَ تَفْسِيرِ الْإِقْعَاءِ. وَيُسْتَحَبُّ أَنْ يَضَعَ يَدَيْهِ عَلَى فَخِذَيْهِ قَرِيبًا مِنْ رُكْبَتَيْهِ مَنْشُورَتَيْ الْأَصَابِعَ وَمُوَجَّهَةً إلَى الْقِبْلَةِ، وَلَوْ انْقَطَعَتْ أَطْرَافُ أَعْلَى الرُّكْبَتَيْنِ فَلَا بَأْسَ، كَذَا قَالَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ. قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: وَلَوْ تَرَكَهُمَا عَلَى الْأَرْضِ مِنْ جَانِبَيْ فَخِذَيْهِ كَانَ كَإِرْسَالِهِمَا فِي الْقِيَامِ يَعْنِي يَكُونُ تَارِكًا لِلسُّنَّةِ، وَهَلْ يُسْتَحَبُّ أَنْ تَكُونَ أَصَابِعُهُ مَضْمُومَةً كَمَا فِي السُّجُودِ أَوْ مُفَرَّقَةً؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا: مَضْمُومَةً لِتَتَوَجَّهَ إلَى الْقِبْلَةِ، وَسَنُوضِحُهَا فِي فَصْلِ التَّشَهُّدِ إنْ شَاءَ اللَّهُ تَعَالَى.
وَيُسْتَحَبُّ الدُّعَاءُ الْمَذْكُورُ، وَالْمُخْتَارُ الْأَحْوَطُ: أَنْ يَأْتِيَ بِالْكَلِمَاتِ السَّبْعِ كَمَا سَبَقَ بَيَانُهُ، قَالَ صَاحِبُ "التَّتِمَّةِ": وَلَا يَتَعَيَّنُ هَذَا الدُّعَاءُ، بَلْ أَيُّ دُعَاءٍ دَعَا بِهِ حَصَلَتْ السُّنَّةُ، وَلَكِنَّ هَذَا الَّذِي فِي الْحَدِيثِ أَفْضَلُ.
وَاعْلَمْ: أَنَّ هَذَا الدُّعَاءَ مُسْتَحَبٌّ بِاتِّفَاقِ الْأَصْحَابِ. قَالَ الشَّيْخُ أَبُو حَامِدٍ: لَمْ يَذْكُرْهُ الشَّافِعِيُّ فِي هَذَا الْمَوْضِعِ فِي شَيْءٍ مِنْ كُتُبِهِ، وَلَمْ يَنْفِهِ قَالَ: وَهُوَ سُنَّةٌ لِلْحَدِيثِ الْمَذْكُورِ.

فرع: فِي الْإِقْعَاءِ
قَدْ ذَكَرْنَا أَنَّ الْأَحَادِيثَ الْوَارِدَةَ فِي النَّهْيِ عَنْهُ مَعَ كَثْرَتِهَا لَيْسَ فِيهَا شَيْءٌ ثَابِتٌ وَبَيَّنَّا رُوَاتَهَا، وَثَبَتَ عَنْ طَاوُسٍ قَالَ: "قُلْنَا لِابْنِ عَبَّاسٍ فِي الْإِقْعَاءِ عَلَى الْقَدَمَيْنِ قَالَ: هِيَ السُّنَّةُ فَقُلْنَا: إنَّا لَنَرَاهُ جَفَاءً بِالرَّجُلِ قَالَ: بَلْ هِيَ سُنَّةُ نَبِيِّكَ صلى الله عليه وسلم" رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ". وَفِي رِوَايَةٍ لِلْبَيْهَقِيِّ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "مِنْ سُنَّةِ الصَّلَاةِ أَنْ تَمَسَّ أَلْيَتَاكَ عَقِبَيْكَ بَيْنَ السَّجْدَتَيْنِ". وَذَكَرَ الْبَيْهَقِيُّ حَدِيثَ ابْنِ عَبَّاسٍ، هَذَا ثُمَّ رَوَى عَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّهُ كَانَ إذَا رَفَعَ رَأْسَهُ مِنْ السَّجْدَةِ الْأُولَى يَقْعُدُ عَلَى أَطْرَافِ أَصَابِعِهِ وَيَقُولُ: إنَّهُ مِنْ السُّنَّةِ ثُمَّ رَوَى عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ: رضي الله عنهم أَنَّهُمَا كَانَا يُقْعِيَانِ ثُمَّ رَوَى عَنْ طَاوُسٍ أَنَّهُ كَانَ يُقْعِي وَقَالَ: رَأَيْتُ الْعَبَادِلَةَ يَفْعَلُونَ ذَلِكَ: عَبْدَ الله بْنَ عُمَرَ وَعَبْدَ الله بْنَ عَبَّاسٍ وَعَبْدَ الله بْنَ الزُّبَيْرِ رضي الله عنهم.
قَالَ الْبَيْهَقِيُّ: فَهَذَا الْإِقْعَاءُ الْمَرْضِيُّ فِيهِ وَالْمَسْنُونُ عَلَى مَا رَوَيْنَا عَنْ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ: هُوَ أَنْ يَضَعَ أَطْرَافَ أَصَابِعِ رِجْلَيْهِ عَلَى الْأَرْضِ وَيَضَعَ أَلْيَتَيْهِ عَلَى عَقِبَيْهِ وَيَضَعَ رُكْبَتَيْهِ عَلَى الْأَرْضِ، ثُمَّ رَوَى الْأَحَادِيثَ الْوَارِدَةَ فِي النَّهْيِ عَنْ الْإِقْعَاءِ بِأَسَانِيدِهَا عَنْ الصَّحَابَةِ الَّذِينَ ذَكَرْنَاهُمْ، ثُمَّ ضَعَّفَهَا كُلَّهَا وَبَيَّنَ

ج / 3 ص -289- ضَعْفَهَا وَقَالَ: حَدِيثُ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ صَحِيحٌ، ثُمَّ رَوَى عَنْ أَبِي عُبَيْدٍ أَنَّهُ حَكَى عَنْ شَيْخِهِ أَبِي عُبَيْدَةَ أَنَّهُ قَالَ: الْإِقْعَاءُ أَنْ يُلْصِقَ أَلْيَتَيْهِ بِالْأَرْضِ وَيَنْصِبَ سَاقَيْهِ وَيَضَعَ يَدَيْهِ بِالْأَرْضِ قَالَ: وَقَالَ فِي مَوْضِعٍ آخَرَ: الْإِقْعَاءُ جُلُوسُ الْإِنْسَانِ عَلَى أَلْيَتَيْهِ نَاصِبًا فَخِذَيْهِ مِثْلَ إقْعَاءِ الْكَلْبِ وَالسَّبُعِ، قَالَ الْبَيْهَقِيُّ: وَهَذَا النَّوْعُ مِنْ الْإِقْعَاءِ غَيْرَ مَا رَوَيْنَاهُ عَنْ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ رضي الله عنهم، فَهَذَا مَنْهِيٌّ عَنْهُ، وَمَا رَوَيْنَاهُ عَنْ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ مَسْنُونٌ. قَالَ: وَأَمَّا حَدِيثُ عَائِشَةَ رضي الله عنها عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ كَانَ يَنْهَى عَنْ عَقِبِ الشَّيْطَانِ" فَيُحْتَمَلُ أَنْ يَكُونَ وَارِدًا فِي الْجُلُوسِ لِلتَّشَهُّدِ الْأَخِيرِ، فَلَا يَكُونُ مُنَافِيًا لِمَا رَوَاهُ ابْنُ عَبَّاسٍ وَابْنُ عُمَرَ فِي الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ.
هَذَا آخِرُ كَلَامِ الْبَيْهَقِيّ رحمه الله، وَلَقَدْ أَحْسَنَ وَأَجَادَ وَأَتْقَنَ وَأَفَادَ وَأَوْضَحَ إيضَاحًا شَافِيًا، وَحَرَّرَ تَحْرِيرًا وَافِيًا رحمه الله، وَأَجْزَلَ مَثُوبَتَهُ، وَقَدْ تَابَعَهُ عَلَى هَذَا الْإِمَامُ الْمُحَقِّقُ أَبُو عَمْرٍو بْنُ الصَّلَاحِ فَقَالَ بَعْد أَنْ ذَكَرَ حَدِيثَ النَّهْيِ عَنْ الْإِقْعَاءِ: هَذَا الْإِقْعَاءُ مَحْمُولٌ عَلَى أَنْ يَضَعَ أَلْيَتَيْهِ عَلَى الْأَرْضِ وَيَنْصِبَ سَاقَيْهِ وَيَضَعَ يَدَيْهِ عَلَى الْأَرْضِ، وَهَذَا الْإِقْعَاءُ غَيْرُ مَا صَحَّ عَنْ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ أَنَّهُ سُنَّةٌ، فَذَلِكَ الْإِقْعَاءُ أَنْ يَضَعَ أَلْيَتَيْهِ عَلَى عَقِبَيْهِ قَاعِدًا عَلَيْهَا وَعَلَى أَطْرَافِ أَصَابِعِ رِجْلَيْهِ، وَقَدْ اسْتَحَبَّهُ الشَّافِعِيُّ فِي الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ فِي "الْإِمْلَاءِ" و "الْبُوَيْطِيُّ" قَالَ: وَقَدْ خَبَطَ فِي الْإِقْعَاءِ مِنْ الْمُصَنِّفِينَ مَنْ1 يَعْلَمُ أَنَّهُ نَوْعَانِ كَمَا ذَكَرْنَا. قَالَ: وَفِيهِ فِي "الْمُهَذَّبِ" تَخْلِيطٌ: هَذَا آخِرُ كَلَامِ أَبِي عَمْرٍو رحمه الله، وَهَذَا كِتَابُهُ الَّذِي حَكَاهُ عَنْ الْبُوَيْطِيِّ "وَالْإِمْلَاءِ" مِنْ نَصِّ الشَّافِعِيِّ، قَدْ حَكَاهُ عَنْهُمَا الْبَيْهَقِيُّ فِي كِتَابِهِ "مَعْرِفَةُ السُّنَنِ وَالْآثَارِ" وَأَمَّا كَلَامُ الْخَطَّابِيِّ فَلَمْ يَحْصُلْ لَهُ مَا حَصَلَ لِلْبَيْهَقِيِّ، وَخَالَفَ فِي هَذَا الْحَدِيثِ عَادَتَهُ فِي حَلِّ الْمُشْكِلَاتِ وَالْجَمْعِ بَيْنَ الْأَحَادِيثِ الْمُخْتَلِفَةِ، بَلْ ذَكَرَ حَدِيثَ ابْنِ عَبَّاسٍ ثُمَّ قَالَ: وَأَكْثَرُ الْأَحَادِيثِ عَلَى النَّهْيِ عَنْ الْإِقْعَاءِ وَأَنَّهُ عَقِبُ الشَّيْطَانِ.
وَقَدْ ثَبَتَ مِنْ حَدِيثِ أَبِي حُمَيْدٍ وَوَائِلِ بْنِ حُجْرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "قَعَدَ بَيْنَ السَّجْدَتَيْنِ مُفْتَرِشًا قَدَمَهُ الْيُسْرَى". قَالَ: وَرَوَيْتُ كَرَاهَةَ الْإِقْعَاءِ عَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ رضي الله عنهم، وَكَرِهَهُ النَّخَعِيُّ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَهْلُ الرَّأْيِ وَعَامَّةُ أَهْلِ الْعِلْمِ. قَالَ: وَالْإِقْعَاءُ أَنْ يَضَعَ أَلْيَتَيْهِ عَلَى عَقِبَيْهِ وَيَقْعُدَ مُسْتَوْفِزًا غَيْرَ مُطْمَئِنٍّ إلَى الْأَرْضِ، وَهَذَا إقْعَاءُ الْكِلَابِ وَالسِّبَاعِ. قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: وَأَهْلُ مَكَّةَ يَسْتَعْمِلُونَ الْإِقْعَاءَ. قَالَ الْخَطَّابِيُّ: وَيُشْبِهُ أَنْ يَكُونَ حَدِيثُ ابْنِ عَبَّاسٍ مَنْسُوخًا، وَالْعَمَلُ عَلَى الْأَحَادِيثِ الثَّابِتَةِ فِي صِفَةِ صَلَاةِ النَّبِيِّ صلى الله عليه وسلم هَذَا آخِرُ كَلَامِ الْخَطَّابِيِّ، وَهُوَ فَاسِدٌ مِنْ أَوْجُهٍ: مِنْهَا أَنَّهُ اعْتَمَدَ عَلَى أَحَادِيثِ النَّهْيِ فِيهِ، وَادَّعَى أَيْضًا نَسْخَ حَدِيثِ ابْنِ عَبَّاسٍ، وَالنَّسْخُ: لَا يُصَارُ إلَيْهِ إلَّا إذَا تَعَذَّرَ الْجَمْعُ بَيْنَ الْأَحَادِيثِ وَعَلِمْنَا التَّارِيخَ، وَلَمْ يَتَعَذَّرْ هُنَا الْجَمْعُ بَلْ أَمْكَنَ كَمَا ذَكَرَهُ الْبَيْهَقِيُّ، وَلَمْ يُعْلَمْ أَيْضًا التَّارِيخُ، وَجَعَلَ أَيْضًا الْإِقْعَاءَ نَوْعًا وَاحِدًا، وَإِنَّمَا هُوَ نَوْعَانِ. فَالصَّوَابُ الَّذِي لَا يَجُوزُ غَيْرُهُ: أَنَّ الْإِقْعَاءَ نَوْعَانِ كَمَا ذَكَرَهُ الْبَيْهَقِيُّ وَأَبُو عَمْرٍو: أَحَدُهُمَا: مَكْرُوهٌ: وَالثَّانِي: جَائِزٌ أَوْ سُنَّةٌ.
وَأَمَّا الْجَمْعُ بَيْنَ حَدِيثَيْ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَأَحَادِيثِ أَبِي حُمَيْدٍ وَوَائِلٍ وَغَيْرِهِمَا فِي صِفَةِ صَلَاةِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا ولعله "من لا يعلم" والله أعلم (ط).

ج / 3 ص -290- رَسُولِ الله صلى الله عليه وسلم وَوَصْفِهِمْ الِافْتِرَاشَ عَلَى قَدَمِهِ الْيُسْرَى فَهُوَ: أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَتْ لَهُ فِي الصَّلَاةِ أَحْوَالٌ، حَالٌ يَفْعَلُ فِيهَا هَذَا وَحَالٌ يَفْعَلُ فِيهَا ذَاكَ، كَمَا كَانَتْ لَهُ أَحْوَالٌ فِي تَطْوِيلِ الْقِرَاءَةِ وَتَخْفِيفِهَا وَغَيْرِ ذَلِكَ مِنْ أَنْوَاعِهَا، وَكَمَا تَوَضَّأَ مَرَّةً مَرَّةً وَمَرَّتَيْنِ مَرَّتَيْنِ وَثَلَاثًا ثَلَاثًا، وَكَمَا طَافَ رَاكِبًا وَطَافَ مَاشِيًا، وَكَمَا أَوْتَرَ أَوَّلَ اللَّيْلِ وَآخِرَهُ وَأَوْسَطَهُ وَانْتَهَى وِتْرُهُ إلَى السَّحَرِ، وَغَيْرِ ذَلِكَ كَمَا هُوَ مَعْلُومٌ مِنْ أَحْوَالِهِ. صلى الله عليه وسلم وَكَانَ يَفْعَلُ الْعِبَادَةَ عَلَى نَوْعَيْنِ أَوْ أَنْوَاعٍ لِيُبَيِّنَ الرُّخْصَةَ وَالْجَوَازَ بِمَرَّةٍ أَوْ مَرَّاتٍ قَلِيلَةٍ، وَيُوَاظِبُ عَلَى الْأَفْضَلِ بَيْنَهُمَا عَلَى أَنَّهُ الْمُخْتَارُ وَالْأَوْلَى.
فَالْحَاصِلُ: أَنَّ الْإِقْعَاءَ الَّذِي رَوَاهُ ابْنُ عَبَّاسٍ وَابْنُ عُمَرَ فَعَلَهُ النَّبِيُّ صلى الله عليه وسلم عَلَى التَّفْسِيرِ الْمُخْتَارِ الَّذِي ذَكَرَهُ الْبَيْهَقِيُّ، وَفَعَلَ صلى الله عليه وسلم مَا رَوَاهُ أَبُو حُمَيْدٍ وَمُوَافِقُوهُ مِنْ جِهَةِ الِافْتِرَاشِ، وَكِلَاهُمَا سُنَّةٌ لَكِنَّ إحْدَى السُّنَّتَيْنِ أَكْثَرُ وَأَشْهَرُ، وَهِيَ رِوَايَةُ أَبِي حُمَيْدٍ؛ لِأَنَّهُ رَوَاهَا وَصَدَّقَهُ عَشَرَةٌ مِنْ الصَّحَابَةِ كَمَا سَبَقَ، وَرَوَاهَا وَائِلُ بْنُ حُجْرٍ وَغَيْرُهُ، , وَهَذَا يَدُلُّ عَلَى مُوَاظَبَتِهِ صلى الله عليه وسلم عَلَيْهَا وَشُهْرَتِهَا عِنْدَهُمْ، فَهِيَ أَفْضَلُ وَأَرْجَحُ، مَعَ أَنَّ الْإِقْعَاءَ سُنَّةٌ أَيْضًا، فَهَذَا مَا يَسَّرَ اللَّهُ الْكَرِيمُ مِنْ تَحْقِيقِ أَمْرِ الْإِقْعَاءِ، وَهُوَ مِنْ الْمُهِمَّاتِ لِتَكَرُّرِ الْحَاجَةِ إلَيْهِ فِي كُلِّ يَوْمٍ مَعَ تَكَرُّرِهِ فِي كُتُبِ الْحَدِيثِ وَالْفِقْهِ، وَاسْتِشْكَالِ أَكْثَرِ النَّاسِ لَهُ مِنْ كُلِّ الطَّوَائِفِ، وَقَدْ مَنَّ اللَّهُ الْكَرِيمُ بِإِتْقَانِهِ وَلِلَّهِ الْحَمْدُ عَلَى جَمِيعِ نِعَمِهِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ وَالطُّمَأْنِينَةِ فِيهِ، مَذْهَبُنَا: أَنَّهُمَا وَاجِبَانِ لَا تَصِحُّ الصَّلَاةُ إلَّا بِهِمَا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَقَالَ أَبُو حَنِيفَةَ: لَا تَجِبُ الطُّمَأْنِينَةُ وَلَا الْجُلُوسُ، بَلْ يَكْفِي أَنْ يَرْفَعَ رَأْسَهُ عَنْ الْأَرْضِ أَدْنَى رَفْعٍ، وَلَوْ كَحَدِّ السَّيْفِ، وَعَنْهُ وَعَنْ مَالِكٍ أَنَّهُمَا قَالَا: يَجِبُ أَنْ يَرْتَفِعَ بِحَيْثُ يَكُونُ إلَى الْقُعُودِ أَقْرَبَ مِنْهُ، وَلَيْسَ لَهُمَا دَلِيلٌ يَصِحُّ التَّمَسُّكُ بِهِ. وَدَلِيلُنَا قَوْلُهُ صلى الله عليه وسلم: "ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا" رَوَاهُ الْبُخَارِيُّ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ مِنْ حَدِيثِ رِفَاعَةَ بْنِ رَافِعٍ، وَقَدْ سَبَقَ بَيَانُ هَذَا وَغَيْرُهُ مِنْ الْأَدِلَّةِ فِي مَسْأَلَةِ وُجُوبِ الِاعْتِدَالِ عَنْ الرُّكُوعِ.

"ثُمَّ يَسْجُدُ سَجْدَةً أُخْرَى مِثْلَ الْأُولَى".
قَالَ الْمُصَنِّفُ رحمه الله تعالى .
الشرح: قَالَ الْقَاضِي أَبُو الطَّيِّبِ: أَجْمَعَ الْمُسْلِمُونَ عَلَى وُجُوبِ السَّجْدَةِ الثَّانِيَةِ، وَدَلِيلُهُ الْأَحَادِيثُ الصَّحِيحَةُ الْمَشْهُورَةُ وَالْإِجْمَاعُ، قَالَ أَصْحَابُنَا: وَصِفَةُ السَّجْدَةِ الثَّانِيَةِ صِفَةُ الْأُولَى فِي كُلِّ شَيْءٍ، وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يَرْفَعُ رَأْسَهُ وَيُكَبِّرُ لِمَا ذَكَرْنَاهُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه فِي الرُّكُوعِ، قَالَ الشَّافِعِيُّ: فَإِذَا اسْتَوَى قَاعِدًا نَهَضَ، وَقَالَ فِي "الْأُمِّ": "يَقُومُ مِنْ السَّجْدَةِ" فَمِنْ أَصْحَابِنَا مَنْ قَالَ: الْمَسْأَلَةُ عَلَى قَوْلَيْنِ إحْدَاهُمَا: لَا يَجْلِسُ لِمَا رَوَى وَائِلُ بْنُ حُجْرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا رَفَعَ رَأْسَهُ مِنْ السَّجْدَةِ اسْتَوَى قَائِمًا بِتَكْبِيرَةٍ" وَالثَّانِي: يَجْلِسُ لِمَا رَوَى مَالِكُ بْنُ الْحُوَيْرِثِ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا كَانَ فِي الرَّكْعَةِ الْأُولَى وَالثَّالِثَةِ لَمْ يَنْهَضْ حَتَّى يَسْتَوِيَ قَاعِدًا". وَقَالَ أَبُو إِسْحَاقَ إنْ كَانَ ضَعِيفًا جَلَسَ؛ لِأَنَّهُ يَحْتَاجُ إلَى الِاسْتِرَاحَةَ، وَإِنْ كَانَ

ج / 3 ص -291- قوِيًّا لَمْ يَجْلِسْ؛ لِأَنَّهُ لَا يَحْتَاجُ إلَى الِاسْتِرَاحَةِ، وَحَمَلَ الْقَوْلَيْنِ عَلَى هَذَيْنِ الْحَالَيْنِ، فَإِنْ قُلْنَا: يَجْلِسُ جَلَسَ مُفْتَرِشًا لِمَا رَوَى أَبُو حُمَيْدٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "ثَنَى رِجْلَهُ فَقَعَدَ عَلَيْهَا، حَتَّى يَرْجِعَ كُلُّ عَظْمٍ إلَى مَوْضِعِهِ ثُمَّ نَهَضَ" وَيُسْتَحَبُّ: أَنْ يَعْتَمِدَ عَلَى يَدَيْهِ فِي الْقِيَامِ لِمَا رَوَى مَالِكُ بْنُ الْحُوَيْرِثِ: أَنَّ النَّبِيَّ صلى الله عليه وسلم: "اسْتَوَى قَاعِدًا ثُمَّ قَامَ وَاعْتَمَدَ [عَلَى] الْأَرْضِ بِيَدَيْهِ" قَالَ الشَّافِعِيُّ: لِأَنَّ هَذَا أَشْبَهُ بِالتَّوَاضُعِ وَأَعْوَنُ لِلْمُصَلِّي وَيَمُدُّ التَّكْبِيرَ إلَى أَنْ يَقُومَ حَتَّى لَا يَخْلُوَ [فِعْلٌ] مِنْ ذِكْرٍ.
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ صَحِيحٌ سَبَقَ بَيَانُهُ مَرَّاتٍ، وَحَدِيثُ وَائِلٍ غَرِيبٌ وَحَدِيثُ مَالِكِ بْنِ الْحُوَيْرِثِ رَوَاهُ الْبُخَارِيُّ فِي مَوَاضِعَ مِنْ "صَحِيحِهِ"، وَحَدِيثُ أَبِي حُمَيْدٍ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَسَبَقَ بَيَانُهُ بِطُولِهِ فِي فَصْلِ الرُّكُوعِ. وَحَدِيثُ مَالِكِ بْنِ الْحُوَيْرِثِ الْأَخِيرُ صَحِيحٌ أَيْضًا رَوَاهُ الْبُخَارِيُّ بِمَعْنَاهُ، وَسَأَذْكُرُهُ بِلَفْظِهِ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى، وَكُلُّ هَؤُلَاءِ الرُّوَاةِ سَبَقَ ذِكْرُهُمْ وَبَيَانُ أَحْوَالِهِمْ إلَّا مَالِكَ بْنَ الْحُوَيْرِثِ، وَهُوَ أَبُو سُلَيْمَانَ مَالِكُ بْنُ الْحُوَيْرِثِ، وَيُقَالُ: ابْنُ الْحَارِثِ اللَّيْثِيُّ رضي الله عنه تُوُفِّيَ بِالْبَصْرَةِ سَنَةَ أَرْبَعٍ وَتِسْعِينَ فِيمَا قِيلَ وَقَوْلُهُ: قَالَ الشَّافِعِيُّ: "فَإِذَا اسْتَوَى قَاعِدًا نَهَضَ" يَعْنِي قَالَ هَذَا فِي "مُخْتَصَرِ الْمُزَنِيِّ".
أَمَّا حُكْمُ الْفَصْلِ: فَيُسَنُّ التَّكْبِيرُ إذَا رَفَعَ رَأْسَهُ مِنْ السَّجْدَةِ الثَّانِيَةِ، فَإِنْ كَانَتْ السَّجْدَةُ يَعْقُبُهَا تَشَهُّدٌ مَدَّهُ حَتَّى يَجْلِسَ، وَإِنْ كَانَتْ لَا يَعْقُبُهَا تَشَهُّدٌ فَهَلْ تُسَنُّ جِلْسَةُ الِاسْتِرَاحَةِ؟ فِيهَا النَّصَّانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ عَنْ الشَّافِعِيِّ، وَلِلْأَصْحَابِ فِيهَا ثَلَاثَةُ طُرُقٍ.
أَحَدُهَا: وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ: هُمَا مَحْمُولَانِ عَلَى حَالٍ فَإِنْ كَانَ الْمُصَلِّي ضَعِيفًا لِمَرَضٍ أَوْ كِبَرٍ أَوْ غَيْرِهِمَا اُسْتُحِبَّ وَإِلَّا فَلَا.
الطَّرِيقُ الثَّانِي: الْقَطْعُ بِأَنَّهَا تُسْتَحَبُّ لِكُلِّ أَحَدٍ، وَبِهَذَا قَطَعَ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ فِي "الْمُقْنِعِ" وَالْفُورَانِيُّ فِي "الْإِبَانَةِ" وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي كُتُبِهِ وَصَاحِبُ الْعُدَّةِ وَآخَرُونَ، وَنَقَلَ الشَّيْخُ أَبُو حَامِدٍ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ.
الطَّرِيقُ الثَّالِثُ: فِيهِ قَوْلَانِ أَحَدُهُمَا يُسْتَحَبُّ: وَالثَّانِي: لَا يُسْتَحَبُّ، وَهَذَا الطَّرِيقُ أَشْهَرُ، وَاتَّفَقَ الْقَائِلُونَ بِهِ عَلَى أَنَّ الصَّحِيحَ مِنْ الْقَوْلَيْنِ اسْتِحْبَابُهَا، فَحَصَلَ مِنْ هَذَا أَنَّ الصَّحِيحَ فِي الْمَذْهَبِ اسْتِحْبَابُهَا، وَهَذَا هُوَ الصَّوَابُ الَّذِي ثَبَتَتْ فِيهِ الْأَحَادِيثُ الصَّحِيحَةُ الَّتِي سَنَذْكُرُهَا إنْ شَاءَ اللَّهُ تَعَالَى فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ، فَإِذَا قُلْنَا: لَا تُسَنُّ جِلْسَةُ الِاسْتِرَاحَةِ ابْتَدَأَ التَّكْبِيرَ مَعَ ابْتِدَاءِ الرَّفْعِ وَفَرَغَ مِنْهُ مَعَ اسْتِوَائِهِ قَائِمًا، وَإِذَا قُلْنَا بِالْمَذْهَبِ وَهُوَ: أَنَّهَا مُسْتَحَبَّةٌ، قَالَ أَصْحَابُنَا: هِيَ جِلْسَةٌ لَطِيفَةٌ جِدًّا، وَفِي التَّكْبِيرِ ثَلَاثَةُ أَوْجُهٍ حَكَاهَا الْبَغَوِيّ وَالْمُتَوَلِّي وَصَاحِبُ "الْبَيَانِ" وَآخَرُونَ أَصَحُّهَا: عِنْدَ الْجُمْهُورِ وَبِهِ قَطَعَ الْمُصَنِّفُ هُنَا وَفِي "التَّنْبِيهِ"، وَنَقَلَهُ أَبُو حَامِدٍ عَنْ نَصِّ الشَّافِعِيِّ: أَنَّهُ يَرْفَعُ مُكَبِّرًا وَيَمُدُّهُ إلَى أَنْ يَسْتَوِيَ قَائِمًا وَيُخَفِّفُ الْجِلْسَةَ، وَدَلِيلُهُ: مَا ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ أَنْ لَا يَخْلُوَ جُزْءٌ مِنْ الصَّلَاةِ عَنْ ذِكْرٍ الثَّانِي: يَرْفَعُ غَيْرَ مُكَبِّرٍ وَيَبْدَأُ بِالتَّكْبِيرِ جَالِسًا وَيَمُدُّهُ إلَى أَنْ يَقُومَ وَالثَّالِثُ: يَرْفَعُ مُكَبِّرًا فَإِذَا جَلَسَ قَطَعَهُ ثُمَّ يَقُومُ بِلَا تَكْبِيرٍ، نَقَلَهُ أَبُو حَامِدٍ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَقَطَعَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ. قَالَ أَصْحَابُنَا: وَلَا خِلَافَ أَنَّهُ لَا يَأْتِي بِتَكْبِيرَتَيْنِ، مِمَّنْ صَرَّحَ بِذَلِكَ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالسُّنَّةُ فِيهَا:

ج / 3 ص -292- أَنْ يَجْلِسَ مُفْتَرِشًا لِحَدِيثِ أَبِي حُمَيْدٍ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَحَكَى صَاحِبُ "الْحَاوِي" وَجْهًا أَنَّهُ يَجْلِسُ عَلَى صُدُورِ قَدَمَيْهِ، وَهُوَ شَاذٌّ، وَتُسَنُّ هَذِهِ الْجِلْسَةُ عَقِبَ السَّجْدَتَيْنِ فِي كُلِّ رَكْعَةٍ يَعْقُبُهَا قِيَامٌ سَوَاءٌ الْأُولَى وَالثَّالِثَةُ وَالْفَرَائِضُ وَالنَّوَافِلُ، لِحَدِيثِ مَالِكِ بْنِ الْحُوَيْرِثِ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ إذَا كَانَ فِي وِتْرٍ مِنْ صَلَاتِهِ لَمْ يَنْهَضْ حَتَّى يَسْتَوِيَ قَاعِدًا" رَوَاهُ الْبُخَارِيُّ.
وَلَوْ سَجَدَ الْمُصَلِّي لِلتِّلَاوَةِ لَمْ تُشْرَعْ جِلْسَةُ الِاسْتِرَاحَةِ بِلَا خِلَافٍ، وَصَرَّحَ بِهِ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَغَيْرُهُمَا. قَالَ أَصْحَابُنَا: وَلَوْ لَمْ يَجْلِسْ الْإِمَامُ جِلْسَةَ الِاسْتِرَاحَةِ فَجَلَسَهَا الْمَأْمُومُ جَازَ وَلَا يَضُرُّ هَذَا التَّخَلُّفُ؛ لِأَنَّهُ يَسِيرٌ، وَبِهَذَا فَرَّقَ أَصْحَابُنَا بَيْنَهُ وَبَيْنَ مَا لَوْ تَرَكَ التَّشَهُّدَ الْأَوَّلَ. وَاخْتَلَفَ أَصْحَابُنَا فِي جِلْسَةِ الِاسْتِرَاحَةِ هَلْ هِيَ مِنْ الرَّكْعَةِ الثَّانِيَةِ أَمْ جُلُوسٌ مُسْتَقِلٌّ؟ عَلَى وَجْهَيْنِ: أَحَدُهُمَا: أَنَّهَا مِنْ الثَّانِيَةِ ، حَكَاهُ فِي "الْبَيَانِ" عَنْ الشَّيْخِ أَبِي حَامِدٍ الثَّانِي: وَهُوَ الصَّحِيحُ الْمَشْهُورُ: أَنَّهَا جُلُوسٌ فَاصِلٌ بَيْنَ الرَّكْعَتَيْنِ، وَلَيْسَ مِنْ وَاحِدَةٍ مِنْهُمَا كَالتَّشَهُّدِ الْأَوَّلِ وَجُلُوسِهِ، وَبِهَذَا قَطَعَ ابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي، وَتَظْهَرُ فَائِدَةُ الْخِلَافِ فِي تَعْلِيقِ الْيَمِينِ عَلَى شَيْءٍ فِي الرَّكْعَةِ الثَّانِيَةِ وَنَحْوِ ذَلِكَ.
وَاعْلَمْ أَنَّهُ يَنْبَغِي لِكُلِّ أَحَدٍ أَنْ يُوَاظِبَ عَلَى هَذِهِ الْجِلْسَةِ لِصِحَّةِ الْأَحَادِيثِ فِيهَا وَعَدَمِ الْمُعَارِضِ الصَّحِيحِ لَهَا، وَلَا تَغْتَرَّ بِكَثْرَةِ الْمُتَسَاهِلِينَ بِتَرْكِهَا، فَقَدْ قَالَ اللَّهُ تَعَالَى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} [آل عمران: 31] وَقَالَ تَعَالَى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} [الحشر: 7] قَالَ أَصْحَابُنَا: وَسَوَاءٌ قَامَ مِنْ الْجِلْسَةِ أَوْ مِنْ السَّجْدَةِ يُسَنُّ أَنْ يَقُومَ مُعْتَمِدًا بِيَدَيْهِ عَلَى الْأَرْضِ، وَكَذَا إذَا قَامَ مِنْ التَّشَهُّدِ الْأَوَّلِ يَعْتَمِدُ بِيَدَيْهِ عَلَى الْأَرْضِ، سَوَاءٌ فِي هَذَا الْقَوِيُّ وَالضَّعِيفُ، وَالرَّجُلُ وَالْمَرْأَةُ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ لِحَدِيثِ مَالِكِ بْنِ الْحُوَيْرِثِ، وَلَيْسَ لَهُ مُعَارِضٌ صَحِيحٌ عَنْ النَّبِيِّ صلى الله عليه وسلم وَالله أَعْلَمُ.
وَإِذَا اعْتَمَدَ بِيَدَيْهِ جَعَلَ بَطْنَ رَاحَتَيْهِ وَبُطُونَ أَصَابِعِهِ عَلَى الْأَرْضِ، بِلَا خِلَافٍ. وَأَمَّا الْحَدِيثُ الْمَذْكُورُ فِي "الْوَسِيطِ" وَغَيْرِهِ عَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ إذَا قَامَ فِي صَلَاتِهِ وَضَعَ يَدَيْهِ عَلَى الْأَرْضِ كَمَا يَضَعُ الْعَاجِنُ" فَهُوَ حَدِيثٌ ضَعِيفٌ أَوْ بَاطِلٌ لَا أَصْلَ لَهُ، وَهُوَ بِالنُّونِ، وَلَوْ صَحَّ كَانَ مَعْنَاهُ: قَائِمًا مُعْتَمِدًا بِبَطْنِ يَدَيْهِ كَمَا يَعْتَمِدُ الْعَاجِزُ، وَهُوَ الشَّيْخُ الْكَبِيرُ، وَلَيْسَ الْمُرَادُ عَاجِنَ الْعَجِينِ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي اسْتِحْبَابِ جِلْسَةِ الِاسْتِرَاحَةِ.
مَذْهَبُنَا الصَّحِيحُ الْمَشْهُورُ: أَنَّهَا مُسْتَحَبَّةٌ كَمَا سَبَقَ، وَبِهِ قَالَ مَالِكُ بْنُ الْحُوَيْرِثِ وَأَبُو حُمَيْدٍ وَأَبُو قَتَادَةَ وَجَمَاعَةٌ مِنْ الصَّحَابَةِ رضي الله عنهم، وَأَبُو قِلَابَةَ وَغَيْرُهُ مِنْ التَّابِعِينَ، قَالَ التِّرْمِذِيُّ: وَبِهِ قَالَ أَصْحَابُنَا وَهُوَ مَذْهَبُ دَاوُد وَرِوَايَةٌ عَنْ أَحْمَدَ وَقَالَ كَثِيرُونَ أَوْ الْأَكْثَرُونَ: لَا يُسْتَحَبُّ، بَلْ إذَا رَفَعَ رَأْسَهُ مِنْ السُّجُودِ نَهَضَ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ مَسْعُودٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَأَبِي الزِّنَادِ، وَمَالِكٌ وَالثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ وَأَحْمَدُ وَإِسْحَاقُ، قَالَ: قَالَ النُّعْمَانُ بْنُ أَبِي عَيَّاشٍ: "أَدْرَكْتُ غَيْرَ وَاحِدٍ مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم يَفْعَلُ هَذَا" وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ: أَكْثَرُ الْأَحَادِيثِ عَلَى هَذَا، وَاحْتَجَّ لَهُمْ بِحَدِيثِ "الْمُسِيءِ صَلَاتَهُ" وَلَا ذِكْرَ لَهَا فِيهِ، وَبِحَدِيثِ وَائِلِ بْنِ حُجْرٍ الْمَذْكُورِ فِي الْكِتَابِ، وَقَالَ الطَّحَاوِيُّ:

ج / 3 ص -293- وَلِأَنَّهُ لَا دَلَالَةَ فِي حَدِيثِ أَبِي حُمَيْدٍ قَالَ: وَلِأَنَّهَا لَوْ كَانَتْ مَشْرُوعَةً لَسُنَّ لَهَا ذِكْرٌ كَغَيْرِهَا.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ مَالِكِ بْنِ الْحُوَيْرِثِ أَنَّهُ "رَأَى النَّبِيَّ صلى الله عليه وسلم يُصَلِّي، فَإِذَا كَانَ فِي وِتْرٍ مِنْ صَلَاتِهِ لَمْ يَنْهَضْ حَتَّى يَسْتَوِيَ قَاعِدًا" رَوَاهُ الْبُخَارِيُّ بِهَذَا اللَّفْظِ، وَرَوَاهُ أَيْضًا مِنْ طُرُقٍ كَثِيرَةٍ بِمَعْنَاهُ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ فِي حَدِيثِ الْمُسِيءِ صَلَاتَهُ: "اُسْجُدْ حَتَّى تَطْمَئِنَّ سَاجِدًا ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا ثُمَّ اُسْجُدْ حَتَّى تَطْمَئِنّ سَاجِدًا ثُمَّ ارْفَعْ حَتَّى تَطْمَئِنَّ جَالِسًا" رَوَاهُ الْبُخَارِيُّ فِي "صَحِيحِهِ" بِهَذَا اللَّفْظِ فِي كِتَابِ "السَّلَامِ". وَعَنْ أَبِي حُمَيْدٍ وَغَيْرِهِ مِنْ الصَّحَابَةِ رضي الله عنهم أَنَّهُ وَصَفَ صَلَاةَ النَّبِيِّ صلى الله عليه وسلم فَقَالَ: "ثُمَّ هَوَى سَاجِدًا ثُمَّ ثَنَى رِجْلَهُ وَقَعَدَ حَتَّى رَجَعَ كُلُّ عَظْمٍ مَوْضِعَهُ ثُمَّ نَهَضَ، وَذَكَرَ الْحَدِيثَ" فَقَالُوا: صَدَقْتَ، رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَإِسْنَادُ أَبِي دَاوُد إسْنَادٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ، وَقَدْ سَبَقَ بَيَانُ الْحَدِيثِ بِطُولِهِ فِي الرُّكُوعِ. وَالْجَوَابُ عَنْ حَدِيثِ الْمُسِيءِ صَلَاتَهُ: أَنَّ النَّبِيَّ إنَّمَا عَلَّمَهُ الْوَاجِبَاتِ دُونَ الْمَسْنُونَاتِ، وَهَذَا مَعْلُومٌ سَبَقَ ذِكْرُهُ مَرَّاتٍ، وَأَمَّا حَدِيثُ وَائِلٍ فَلَوْ صَحَّ وَجَبَ حَمْلُهُ عَلَى مُوَافَقَةِ غَيْرِهِ فِي إثْبَاتِ جِلْسَةِ الِاسْتِرَاحَةِ ؛ لِأَنَّهُ لَيْسَ فِيهِ تَصْرِيحٌ بِتَرْكِهَا، وَلَوْ كَانَ صَرِيحًا لَكَانَ حَدِيثُ مَالِكِ بْنِ الْحُوَيْرِثِ وَأَبِي حُمَيْدٍ وَأَصْحَابِهِ مُقَدَّمًا عَلَيْهِ لِوَجْهَيْنِ. أَحَدُهُمَا: صِحَّةُ أَسَانِيدِهَا: وَالثَّانِي: كَثْرَةُ رُوَاتِهَا، وَيَحْتَمِلُ حَدِيثُ وَائِلٍ أَنْ يَكُونَ رَأَى النَّبِيَّ صلى الله عليه وسلم فِي وَقْتٍ أَوْ أَوْقَاتٍ تَبَيُّنًا لِلْجَوَازِ، وَوَاظَبَ عَلَى مَا رَوَاهُ الْأَكْثَرُونَ، وَيُؤَيِّدُ هَذَا أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِمَالِكِ بْنِ الْحُوَيْرِثِ بَعْدَ أَنْ قَامَ يُصَلِّي مَعَهُ وَيَتَحَفَّظُ الْعِلْمَ مِنْهُ عِشْرِينَ يَوْمًا، وَأَرَادَ الِانْصِرَافَ مِنْ عِنْدِهِ إلَى أَهْلِهِ: "اذْهَبُوا إلَى أَهْلِيكُمْ وَمُرُوهُمْ وَكَلِّمُوهُمْ وَصَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَهَذَا كُلُّهُ ثَابِتٌ فِي "صَحِيحِ الْبُخَارِيِّ" مِنْ طُرُقٍ، فَقَالَ لَهُ النَّبِيُّ: صلى الله عليه وسلم هَذَا وَقَدْ رَآهُ يَجْلِسُ الِاسْتِرَاحَةَ، فَلَوْ لَمْ يَكُنْ هَذَا هُوَ الْمَسْنُونُ لِكُلِّ أَحَدٍ لَمَا أَطْلَقَ صلى الله عليه وسلم قَوْلَهُ: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَبِهَذَا يَحْصُلُ الْجَوَابُ عَنْ فَرْقِ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ مِنْ الْقَوِيِّ وَالضَّعِيفِ، وَيُجَابُ بِهِ أَيْضًا عَنْ قَوْلِ مَنْ لَا مَعْرِفَةَ لَهُ: لَيْسَ تَأْوِيلُ حَدِيثِ وَائِلٍ وَغَيْرِهِ بِأَوْلَى مِنْ عَكْسِهِ.
وَأَمَّا قَوْلُ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ: إنَّ أَكْثَرَ الْأَحَادِيثِ عَلَى هَذَا، وَمَعْنَاهُ: أَنَّ أَكْثَرَ الْأَحَادِيثِ لَيْسَ فِيهَا ذِكْرُ الْجِلْسَةِ إثْبَاتًا وَلَا نَفْيًا، وَلَا يَجُوزُ أَنْ يُحْمَلَ كَلَامُهُ عَلَى أَنَّ مُرَادَهُ أَنَّ أَكْثَرَ الْأَحَادِيثِ تَنْفِيهَا؛ لِأَنَّ الْمَوْجُودَ فِي كُتُبِ الْحَدِيثِ لَيْسَ كَذَلِكَ، وَهُوَ أَجَلُّ مِنْ أَنْ يَقُولَ شَيْئًا عَلَى سَبِيلِ الْإِخْبَارِ عَنْ الْأَحَادِيثِ، وَنَجِدُ فِيهَا خِلَافَهُ، وَإِذَا تَقَرَّرَ أَنَّ مُرَادَهُ أَنَّ أَكْثَرَ الرِّوَايَاتِ لَيْسَ فِيهَا إثْبَاتُهَا وَلَا نَفْيُهَا لَمْ يَلْزَمْ رَدُّ سُنَّةٍ ثَابِتَةٍ مِنْ جِهَاتٍ عَنْ جَمَاعَاتٍ مِنْ الصَّحَابَةِ. وَأَمَّا قَوْلُ الطَّحَاوِيِّ: إنَّهَا لَيْسَتْ فِي حَدِيثِ أَبِي حُمَيْدٍ، فَمِنْ الْعَجَبِ الْغَرِيبِ فَإِنَّهَا مَشْهُورَةٌ فِيهِ فِي سُنَنِ أَبِي دَاوُد وَالتِّرْمِذِيِّ وَغَيْرِهِمَا مِنْ كُتُبِ السُّنَنِ وَالْمَسَانِيدِ لِلْمُتَقَدِّمِينَ، وَأَمَّا قَوْلُهُ: لَوْ شُرِعَ لَكَانَ لَهَا ذِكْرٌ، فَجَوَابُهُ: أَنَّ ذِكْرَهَا التَّكْبِيرُ، فَإِنَّ الصَّحِيحَ أَنَّهُ يَمُدُّ حَتَّى يَسْتَوْعِبَهَا وَيَصِلَ إلَى الْقِيَامِ كَمَا سَبَقَ، وَلَوْ لَمْ يَكُنْ فِيهَا ذِكْرٌ لَمْ يَجُزْ رَدُّ السُّنَنِ الثَّابِتَةِ بِهَذَا الِاعْتِرَاضِ وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِي كَيْفِيَّةِ النُّهُوضِ إلَى الرَّكْعَةِ الثَّانِيَةِ وَسَائِرِ الرَّكَعَاتِ: قَدْ ذَكَرْنَا: أَنَّ مَذْهَبَنَا أَنَّهُ يُسْتَحَبُّ أَنْ يَقُومَ مُعْتَمِدًا عَلَى يَدَيْهِ، وَحَكَى ابْنُ الْمُنْذِرِ هَذَا عَنْ ابْنِ عُمَرَ وَمَكْحُولٍ وَعُمَرَ بْنِ عَبْدِ

ج / 3 ص -294- الْعَزِيزِ وَابْنِ أَبِي زَكَرِيَّا وَالْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ وَمَالِكٍ وَأَحْمَدَ، وَقَالَ أَبُو حَنِيفَةَ وَدَاوُد: يَقُومُ غَيْرَ مُعْتَمِدٍ بِيَدَيْهِ عَلَى الْأَرْضِ، بَلْ يَعْتَمِدُ صُدُورَ قَدَمَيْهِ، , وَهَذَا مَذْهَبُ ابْنِ مَسْعُودٍ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَلِيٍّ رضي الله عنه وَالنَّخَعِيِّ وَالثَّوْرِيِّ، وَاحْتَجَّ لَهُمْ بِحَدِيثِ أَبِي شَيْبَةَ عَنْ قَتَادَةَ عَنْ أَبِي جُحَيْفَةَ عَنْ عَلِيٍّ رضي الله عنه قَالَ: "مِنْ السُّنَّةِ إذَا نَهَضَ الرَّجُلُ فِي الصَّلَاةِ الْمَكْتُوبَةِ مِنْ الرَّكْعَتَيْنِ الْأُولَيَيْنِ أَنْ لَا يَعْتَمِدَ بِيَدَيْهِ عَلَى الْأَرْضِ إلَّا أَنْ يَكُونَ شَيْخًا كَبِيرًا لَا يَسْتَطِيعُ" رَوَاهُ الْبَيْهَقِيُّ، وَعَنْ خَالِدِ بْنِ إلْيَاسَ، وَيُقَالُ: ابْنُ يَاسٍ عَنْ صَالِحٍ مَوْلَى1 عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يَنْهَضُ فِي الصَّلَاةِ عَلَى صُدُورِ قَدَمَيْهِ" رَوَاهُ التِّرْمِذِيُّ وَالْبَيْهَقِيُّ وَعَنْ ابْنِ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى أَنْ يَعْتَمِدَ الرَّجُلُ عَلَى يَدَيْهِ إذَا نَهَضَ فِي الصَّلَاةِ رَوَاهُ أَبُو دَاوُد، وَعَنْ وَائِلِ بْن حُجْرٍ فِي صِفَةِ صَلَاةِ النَّبِيِّ صلى الله عليه وسلم قَالَ: "وَإِذَا نَهَضَ نَهَضَ عَلَى رُكْبَتَيْهِ وَاعْتَمَدَ عَلَى فَخِذِهِ" رَوَاهُ أَبُو دَاوُد وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ أَنَّهُ "رَأَى ابْنَ مَسْعُودٍ يَقُومُ عَلَى قَدَمَيْهِ فِي الصَّلَاةِ" رَوَاهُ الْبَيْهَقِيُّ وَقَالَ: هَذَا صَحِيحٌ عَنْ ابْنِ مَسْعُودٍ وَعَنْ عَطِيَّةَ الْعَوْفِيِّ قَالَ: "رَأَيْتُ ابْنَ عُمَرَ وَابْنَ عَبَّاسٍ وَابْنَ الزُّبَيْرِ وَأَبَا سَعِيدٍ الْخُدْرِيِّ رضي الله عنهم يَقُومُونَ عَلَى صُدُورِ أَقْدَامِهِمْ فِي الصَّلَاةِ" رَوَاهُ الْبَيْهَقِيُّ.
وَاحْتَجَّ الشَّافِعِيُّ وَالْأَصْحَابُ بِحَدِيثِ أَيُّوبَ السِّخْتِيَانِيِّ عَنْ أَبِي قِلَابَةَ، قَالَ: جَاءَنَا مَالِكُ بْنُ الْحُوَيْرِثِ فَصَلَّى بِنَا فَقَالَ: "إنِّي لَأُصَلِّي بِكُمْ وَمَا أُرِيدُ الصَّلَاةَ ، أُرِيدُ أَنْ أُرِيَكُمْ كَيْفَ رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم يُصَلِّي" قَالَ أَيُّوبُ: فَقُلْتُ لِأَبِي قِلَابَةَ: "كَيْفَ كَانَتْ صَلَاتُهُ؟ فَقَالَ: مِثْلُ شَيْخِنَا هَذَا - يَعْنِي عَمْرَو بْنَ سَلَمَةَ - قَالَ أَيُّوبُ: وَكَانَ ذَلِكَ الشَّيْخُ يُتِمُّ التَّكْبِيرَ، فَإِذَا رَفَعَ رَأْسَهُ عَنْ السَّجْدَةِ الثَّانِيَةِ جَلَسَ وَاعْتَمَدَ عَلَى الْأَرْضِ ثُمَّ قَامَ" رَوَاهُ الْبُخَارِيُّ فِي "صَحِيحِهِ" بِهَذَا اللَّفْظِ، قَالَ الشَّافِعِيُّ: وَلِأَنَّ ذَلِكَ أَبْلَغُ فِي الْخُشُوعِ وَالتَّوَاضُعِ وَأَعْوَنُ لِلْمُصَلِّي وَأَحْرَى أَنْ لَا يَنْقَلِبَ، وَالْجَوَابُ عَنْ أَحَادِيثِهِمْ: أَنَّهَا كُلَّهَا لَيْسَ فِيهَا شَيْءٌ صَحِيحٌ إلَّا الْأَثَرُ الْمَوْقُوفُ عَلَى ابْنِ مَسْعُودٍ2 وَتَرْكُ السُّنَّةِ الثَّابِتَةِ عَنْ رَسُولِ الله صلى الله عليه وسلم بِقَوْلِ غَيْرِهِ.
فَأَمَّا حَدِيثُ عَلِيٍّ رضي الله عنه فَضَعِيفٌ ضَعَّفَهُ الْبَيْهَقِيُّ، وَقَالَ ابْنُ أَبِي شَيْبَةَ: ضَعَّفَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ مَعِينٍ وَغَيْرُهُمَا، وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ فَضَعِيفٌ، ضَعَّفَهُ التِّرْمِذِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا ؛ لِأَنَّ رِوَايَةَ خَالِدِ بْنِ إلْيَاسَ وَصَالِحٍ ضَعِيفَتَانِ. وَأَمَّا حَدِيثُ ابْنِ عُمَرَ فَضَعِيفٌ مِنْ وَجْهَيْنِ أَحَدِهِمَا: أَنَّهُ رِوَايَةُ مُحَمَّدِ بْنِ عَبْدِ الْمَلِكِ الْغَزَالِيِّ، وَهُوَ مَجْهُولٌ وَالثَّانِي: أَنَّهُ مُخَالِفٌ لِرِوَايَةِ الثِّقَاتِ؛ لِأَنَّ أَحْمَدَ بْنَ حَنْبَلٍ رَفِيقُ الْغَزَالِيِّ فِي الرِّوَايَةِ لِهَذَا الْحَدِيثِ عَنْ عَبْدِ الرَّزَّاقِ وَقَالَ فِيهِ: "نُهِيَ أَنْ يَجْلِسَ الرَّجُلُ فِي الصَّلَاةِ وَهُوَ مُعْتَمِدٌ عَلَى يَدَيْهِ". وَرَوَاهُ آخَرَانِ عَنْ عَبْدِ الرَّزَّاقِ خِلَافَ مَا رَوَاهُ الْغَزَالِيُّ، وَقَدْ ذَكَرَ أَبُو دَاوُد ذَلِكَ كُلَّهُ وَقَدْ عُلِمَ مِنْ قَاعِدَةِ الْمُحَدِّثِينَ وَغَيْرِهِمْ أَنَّ مَا خَالَفَ الثِّقَاتِ كَانَ حَدِيثُهُ شَاذًّا مَرْدُودًا. وَأَمَّا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل، والسقط "التوأمة" لأن صالحاً مولى التوأمة هو راوي الحديث عن أبي هريرة واسمه صالح بن نبهان المدني. ضعفه شعبة ومالك وغيرهما والتوأمة بنت أمية بن خلف وكانت لها أخت أخرى وهما توأمتان واشتهرت أحداهما بصالح مولاها (ط).
2 لعل العبارة سقطاً تقديره "ولا يجوز ترك" الخ (ط).

ج / 3 ص -295- حَدِيثُ وَائِلٍ فَضَعِيفٌ أَيْضًا؛ لِأَنَّهُ مِنْ رِوَايَةِ ابْنِهِ عَبْدِ الْجَبَّارِ بْنِ وَائِلٍ عَنْ أَبِيهِ، وَاتَّفَقَ الْحُفَّاظُ عَلَى أَنَّهُ لَمْ يَسْمَعْ مِنْ أَبِيهِ شَيْئًا، وَلَمْ يُدْرِكْهُ، وَقِيلَ: إنَّهُ وُلِدَ بَعْدَ وَفَاتِهِ بِسِتَّةِ أَشْهُرٍ، وَأَمَّا حِكَايَةُ عَطِيَّةَ فَمَرْدُودَةٌ؛ لِأَنَّ عَطِيَّةَ ضَعِيفٌ.
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالشَّاشِيُّ: يُكْرَهُ أَنْ يُقَدِّمَ إحْدَى رِجْلَيْهِ حَالَ الْقِيَامِ وَيَعْتَمِدَ عَلَيْهَا، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عَبَّاسٍ وَإِسْحَاقُ، قَالَ إِسْحَاقُ: إلَّا أَنْ يَكُونَ شَيْخًا كَبِيرًا، وَمِثْلُهُ عَنْ مُجَاهِدٍ وَقَالَ مَالِكٌ: لَا بَأْسَ بِهِ.
قَالَ الْمُصَنَّف رحمه الله تعالى: وَلَا يَرْفَعُ الْيَدَيْنِ إلَّا فِي تَكْبِيرَةِ الْإِحْرَامِ وَالرُّكُوعِ وَالرَّفْعِ مِنْهُ لِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم إذَا افْتَتَحَ الصَّلَاةَ رَفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ، وَإِذَا أَرَادَ أَنْ يَرْكَعَ وَبَعْدَهَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ، وَلَا يَرْفَعُ يَدَيْهِ بَيْنَ السَّجْدَتَيْنِ". وَقَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ وَأَبُو بَكْرِ بْنُ الْمُنْذِرِ: يُسْتَحَبُّ كُلَّمَا قَامَ إلَى الصَّلَاةِ مِنْ السُّجُودِ وَمِنْ التَّشَهُّدِ لِمَا رَوَى عَلِيٌّ: رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم: [رَفْعَ1 الْيَدَيْنِ فِي الصَّلَاةِ مِنْ السُّجُودِ" وَرَوَى أَبُو حُمَيْدٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم] "كَانَ إذَا قَامَ مِنْ الرَّكْعَتَيْنِ يَرْفَعُ يَدَيْهِ" وَالْمَذْهَبُ الْأَوَّلُ.
الشرح: الْمَشْهُورُ مِنْ نُصُوصِ الشَّافِعِيِّ رحمه الله تعالى فِي كُتُبِهِ، وَهُوَ الْمَشْهُورُ فِي الْمَذْهَبِ، وَبِهِ قَالَ أَكْثَرُ الْأَصْحَابِ: أَنَّهُ لَا يَرْفَعُ إلَّا فِي تَكْبِيرَةِ الْإِحْرَامِ، وَفِي الرُّكُوعِ وَالرَّفْعِ مِنْهُ، لِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما وَهُوَ فِي صَحِيحَيْ الْبُخَارِيِّ وَمُسْلِمٍ مِنْ طُرُقٍ، وَفِي رِوَايَةٍ فِي "الصَّحِيحَيْنِ" "وَكَانَ لَا يَفْعَلُ ذَلِكَ فِي السُّجُودِ" وَفِي رِوَايَةِ الْبُخَارِيِّ "وَلَا يَفْعَلُ ذَلِكَ حِينَ يَسْجُدُ وَلَا حِينَ يَرْفَعُ مِنْ السُّجُودِ". وَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا مِنْهُمْ أَبُو بَكْرِ بْنُ الْمُنْذِرِ وَأَبُو عَلِيٍّ الطَّبَرِيُّ: يُسْتَحَبُّ الرَّفْعُ كُلَّمَا قَامَ مِنْ السُّجُودِ وَمِنْ التَّشَهُّدِ، وَقَدْ يُحْتَجُّ لِهَذَا بِمَا ذَكَرَهُ الْبُخَارِيُّ فِي كِتَابِ رَفْعِ الْيَدَيْنِ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يَرْفَعُ يَدَيْهِ إذَا رَكَعَ وَإِذَا سَجَدَ" لَكِنَّهُ ضَعِيفٌ، ضَعَّفَهُ الْبُخَارِيُّ، وَفِي كِتَابِ النَّسَائِيّ حَدِيثٌ يَقْتَضِيهِ عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَقَالَ آخَرُونَ مِنْ أَصْحَابِنَا: يُسْتَحَبُّ الرَّفْعُ إذَا قَامَ مِنْ التَّشَهُّدِ الْأَوَّلِ، وَهَذَا هُوَ الصَّوَابُ. وَمِمَّنْ قَالَ بِهِ مِنْ أَصْحَابِنَا: ابْنُ الْمُنْذِرِ وَأَبُو عَلِيٍّ الطَّبَرِيُّ وَأَبُو بَكْرٍ الْبَيْهَقِيُّ وَصَاحِبُ التَّهْذِيبِ فِيهِ وَفِي "شَرْحِ السُّنَّةِ" وَغَيْرُهُمْ، وَهُوَ مَذْهَبُ الْبُخَارِيِّ وَغَيْرُهُ مِنْ الْمُحَدِّثِينَ، دَلِيلُهُ: حَدِيثُ نَافِعٍ أَنَّ ابْنَ عُمَرَ رضي الله عنهما "كَانَ إذَا دَخَلَ الصَّلَاةَ كَبَّرَ وَرَفَعَ يَدَيْهِ، وَإِذَا رَكَعَ رَفَعَ يَدَيْهِ، وَإِذَا قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ رَفَعَ يَدَيْهِ، وَإِذَا قَامَ مِنْ الرَّكْعَتَيْنِ رَفَعَ يَدَيْهِ، وَرَفَعَ ابْنُ عُمَرَ ذَلِكَ إلَى رَسُولِ الله صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ فِي "صَحِيحِهِ".
وَعَنْ حُمَيْدٍ السَّاعِدِيِّ مِنْ أَصْحَابِ رَسُولِ الله صلى الله عليه وسلم2 أَنَّهُ وَصَفَ صَلَاةَ رَسُولِ الله صلى الله عليه وسلم وَقَالَ فِيهَا: "وَإِذَا قَامَ مِنْ الرَّكْعَتَيْنِ كَبَّرَ وَرَفَعَ يَدَيْهِ" حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِالْأَسَانِيدِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش. و. ق. (ط).
2 هذه العبارة "منهم أبو قتادة" كانت هنا ولا نجد لها مساغاً وكأنها مقحمة (ط).

ج / 3 ص -296- الصَّحِيحَةِ. وَقَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَقَدْ سَبَقَ بِطُولِهِ فِي فَصْلِ الرُّكُوعِ وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه عَنْ رَسُولِ الله صلى الله عليه وسلم: "أَنَّهُ كَانَ إذَا قَامَ إلَى الصَّلَاةِ الْمَكْتُوبَةِ كَبَّرَ وَرَفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ، وَيَصْنَعُ مِثْلَ ذَلِكَ إذَا قَضَى قِرَاءَتَهُ وَأَرَادَ أَنْ يَرْكَعَ، وَيَصْنَعُهُ إذَا رَفَعَ مِنْ الرُّكُوعِ، وَلَا يَرْفَعُ يَدَيْهِ فِي شَيْءٍ مِنْ صَلَاتِهِ وَهُوَ قَاعِدٌ، وَإِذَا قَامَ مِنْ الرَّكْعَتَيْنِ رَفَعَ يَدَيْهِ كَذَلِكَ وَكَبَّرَ" وَهُوَ حَدِيثٌ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ فِي كِتَابِ رَفْعِ الْيَدَيْنِ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَآخَرُونَ. قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ رَوَاهُ الْأَكْثَرُونَ فِي كِتَابِ الصَّلَاةِ وَالتِّرْمِذِيُّ فِي كِتَابِ "الدُّعَاءِ" فِي أَوَاخِرَ كِتَابِهِ. وَفِي رِوَايَةِ أَبِي دَاوُد: "وَإِذَا قَامَ مِنْ السَّجْدَتَيْنِ" بَدَلَ الرَّكْعَتَيْنِ، وَالْمُرَادُ بِالسَّجْدَتَيْنِ الرَّكْعَتَانِ بِلَا شَكٍّ كَمَا جَاءَ فِي رِوَايَةِ الْبَاقِينَ، وَهَكَذَا قَالَهُ الْعُلَمَاءُ مِنْ الْمُحَدِّثِينَ وَالْفُقَهَاءِ إلَّا الْخَطَّابِيَّ فَإِنَّهُ ظَنَّ أَنَّ الْمُرَادَ السَّجْدَتَانِ الْمَعْرُوفَتَانِ، ثُمَّ اُسْتُشْكِلَ الْحَدِيثُ وَقَالَ: لَا أَعْلَمُ أَحَدًا مِنْ الْفُقَهَاءِ قَالَ بِهِ، وَكَأَنَّهُ لَمْ يَقِفْ عَلَى طُرُقِ رِوَايَتِهِ، وَلَوْ وَقَفَ عَلَيْهَا لَحَمَلَهُ عَلَى الرَّكْعَتَيْنِ كَمَا حَمَلَهُ الْأَئِمَّةُ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا كَبَّرَ لِلصَّلَاةِ جَعَلَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ، وَإِذَا رَكَعَ فَعَلَ ذَلِكَ، وَإِذَا رَفَعَ لِلسُّجُودِ فَعَلَ مِثْلَ ذَلِكَ، وَإِذَا قَامَ مِنْ الرَّكْعَتَيْنِ فَعَلَ مِثْلَ ذَلِكَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ فِيهِ رَجُلٌ فِيهِ أَدْنَى كَلَامٍ. وَقَدْ وَثَّقَهُ الْأَكْثَرُونَ وَقَدْ رَوَى لَهُ الْبُخَارِيُّ فِي "صَحِيحِهِ".
وَقَوْلُهُ: "رَفَعَ لِلسُّجُودِ" يَعْنِي رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ كَمَا صَرَّحَ بِهِ فِي الْأَحَادِيثِ السَّابِقَةِ، قَالَ الْبُخَارِيُّ فِي كِتَابِ "رَفْعِ الْيَدَيْنِ" مَا زَادَهُ عَلِيٌّ وَأَبُو حُمَيْدٍ رضي الله عنهما فِي عَشَرَةٍ مِنْ أَصْحَابِ رَسُولِ الله صلى الله عليه وسلم يَعْنِي وَابْنُ عُمَرَ: رضي الله عنهم أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَرْفَعُ إذَا قَامَ مِنْ الرَّكْعَتَيْنِ" كُلُّهُ صَحِيحٌ ؛ لِأَنَّهُمْ لَمْ يَحْكُوا صَلَاةً وَاحِدَةً، وَتَخْتَلِفُ رِوَايَاتُهُمْ فِيهَا بِعَيْنِهَا، مَعَ أَنَّهُ لَا اخْتِلَافَ مَعَ ذَلِكَ، وَإِنَّمَا زَادَ بَعْضُهُمْ عَلَى بَعْضٍ، وَالزِّيَادَةُ مَقْبُولَةٌ مِنْ أَهْلِ الْعِلْمِ. وَقَالَ الْبَيْهَقِيُّ فِي كِتَابِهِ "مَعْرِفَةُ السُّنَنِ وَالْآثَارِ": وَقَدْ قَالَ الشَّافِعِيُّ فِي حَدِيثِ أَبِي حُمَيْدٍ: وَبِهَذَا أَقُولُ.
وَقَالَ صَاحِبُ "التَّهْذِيبِ": لَمْ يَذْكُر الشَّافِعِيُّ رَفْعَ الْيَدَيْنِ إذَا قَامَ مِنْ الرَّكْعَتَيْنِ، وَمَذْهَبُهُ اتِّبَاعُ السُّنَّةِ، وَقَدْ ثَبَتَ ذَلِكَ وَقَدْ رَوَى جَمَاعَةٌ مِنْ الصَّحَابَةِ رَفْعَ الْيَدَيْنِ فِي هَذِهِ الْمَوَاضِعِ الْأَرْبَعَةِ، مِنْهُمْ عَلِيٌّ وَابْنُ عُمَرَ وَأَبُو حُمَيْدٍ بِحَضْرَةِ أَصْحَابِهِ، وَصَدَّقُوهُ كُلُّهُمْ عَلَى ذَلِكَ.
هَذَا كَلَامُ الْبَغَوِيِّ وَأَمَّا قَوْلُ الشَّيْخِ أَبِي حَامِدٍ فِي "التَّعْلِيقِ" : انْعَقَدَ الْإِجْمَاعُ عَلَى أَنَّهُ لَا يَرْفَعُ فِي هَذِهِ الْمَوَاضِعِ فَاسْتِدْلَالُهُ بِالْإِجْمَاعِ عَلَى نَسْخِ الْحَدِيثِ مَرْدُودٌ عَلَيْهِ غَيْرُ مَقْبُولٍ وَلَمْ يَنْعَقِدْ الْإِجْمَاعُ عَلَى ذَلِكَ، بَلْ قَدْ ثَبَتَ الرَّفْعُ فِي الْقِيَامِ مِنْ الرَّكْعَتَيْنِ عَنْ خَلَائِقَ مِنْ السَّلَفِ وَالْخَلَفِ، فَمِنْ ذَلِكَ مَا قَدَّمْنَاهُ عَنْ عَلِيٍّ وَابْنِ عُمَرَ وَأَبِي حُمَيْدٍ مَعَ أَصْحَابِهِ الْعَشَرَةِ، وَهُوَ قَوْلُ الْبُخَارِيِّ، قَالَ الْخَطَّابِيُّ: وَبِهِ قَالَ جَمَاعَةٌ مِنْ أَهْلِ الْحَدِيثِ، فَحَصَلَ مِنْ مَجْمُوعِ مَا ذَكَرْتُهُ أَنَّهُ يَتَعَيَّنُ الْقَوْلُ بِاسْتِحْبَابِ رَفْعِ الْيَدَيْنِ إذَا قَامَ مِنْ الرَّكْعَتَيْنِ، وَأَنَّهُ مَذْهَبُ الشَّافِعِيِّ لِثُبُوتِ هَذِهِ الْأَحَادِيثِ وَكَثْرَةِ رُوَاتِهَا مِنْ كِبَارِ الصَّحَابَةِ، وَالشَّافِعِيُّ قَائِلٌ بِهِ لِلْوَجْهَيْنِ اللَّذَيْنِ ذَكَرَهُمَا الْبَيْهَقِيُّ وَالله أَعْلَمُ.
فرع: ذَكَرَ الْمُصَنِّفُ هُنَا ابْنَ الْمُنْذِرِ وَهُوَ الْإِمَامُ الْمَشْهُورُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إبْرَاهِيمَ بْنِ الْمُنْذِرِ النَّيْسَابُورِيُّ مِنْ مُتَقَدِّمِي أَصْحَابِنَا فِي زَمَنِ ابْنِ سُرَيْجٍ وَطَبَقَتِهِ، تُوُفِّيَ سَنَةَ تِسْعٍ وَعِشْرِينَ وَثَلَثِمِائَةٍ، وَهُوَ

ج / 3 ص -297- صَاحِبُ "الْمُصَنَّفَاتِ الْمُفِيدَةِ" الَّتِي تَحْتَاجُ إلَيْهَا كُلُّ الطَّوَائِفِ قَدْ ذَكَرْنَا شَيْئًا مِنْ حَالِهِ فِي مُقَدِّمَةِ هَذَا الشَّرْحِ، وَهُوَ مُسْتَقْصًى فِي "الطَّبَقَاتِ" و "تَهْذِيبِ الْأَسْمَاءِ".
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يُصَلِّي الرَّكْعَةَ الثَّانِيَةَ مِثْلَ الْأُولَى إلَّا فِي النِّيَّةِ وَدُعَاءِ الِاسْتِفْتَاحِ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: لِلْمُسِيءِ صَلَاتَهُ "ثُمَّ افْعَلْ ذَلِكَ فِي صَلَاتِكَ كُلِّهَا" وَأَمَّا النِّيَّةُ وَدُعَاءُ الِاسْتِفْتَاحِ فَإِنَّ ذَلِكَ يُرَادُ لِلدُّخُولِ فِي الصَّلَاةِ وَالِاسْتِفْتَاحِ، وَذَلِكَ لَا يُوجَدُ إلَّا فِي الرَّكْعَةِ الْأُولَى.
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، لَكِنْ قَدْ يُقَالُ: لَيْسَ فِيهِ دَلِيلٌ لِجَمِيعِ مَا يَفْعَلُهُ فِي الرَّكْعَةِ الثَّانِيَةِ، فَإِنَّ الْمَذْكُورَ فِيهِ الْوَاجِبَاتُ فَقَطْ، فَلَا يَدُلُّ عَلَى اسْتِحْبَابِ السُّنَنِ الْمَفْعُولَةِ فِي الْأُولَى، وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ صَرِيحَةٌ فِي أَنَّ الرَّكْعَةَ الثَّانِيَةَ كَالْأُولَى، مِنْهَا حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا قَامَ إلَى الصَّلَاةِ يُكَبِّرُ حِينَ يَقُومُ ثُمَّ يُكَبِّرُ حِينَ يَرْكَعُ، ثُمَّ يَقُولُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ حِينَ يَرْفَعُ صُلْبَهُ مِنْ الرُّكُوعِ ثُمَّ يَقُولُ وَهُوَ قَائِمٌ: رَبَّنَا وَلَكَ الْحَمْدُ ثُمَّ يُكَبِّرُ حِينَ يَهْوِي سَاجِدًا ثُمَّ يُكَبِّرُ حِينَ يَقُومُ مِنْ الثِّنْتَيْنِ بَعْدَ الْجُلُوسِ". رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي حُمَيْدٍ السَّاعِدِيِّ حَدِيثُهُ السَّابِقُ فِي فَصْلِ الرُّكُوعِ بِطُولِهِ قَالَ فِي آخِرِهِ: "ثُمَّ صَنَعَ كَذَلِكَ حَتَّى كَانَتْ الرَّكْعَةُ الْأَخِيرَةُ" وَهُوَ صَحِيحٌ كَمَا سَبَقَ، وَعَنْ أَبِي مَسْعُودٍ الْبَدْرِيِّ حَدِيثٌ فِي مَعْنَى حَدِيثِ أَبِي هُرَيْرَةَ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ، لَكِنَّهُ مِنْ رِوَايَةِ عَطَاءِ بْنِ السَّائِبِ، وَكَانَ اخْتَلَطَ فِي آخِرِ عُمُرِهِ، وَالرَّاوِي عَنْهُ هُنَا أَخَذَ عَنْهُ فِي الِاخْتِلَاطِ فَلَا يُحْتَجُّ بِهِ، وَفِيمَا ذَكَرْنَاهُ كِفَايَةٌ، وَالله أَعْلَمُ.
وَأَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: صِفَةُ الرَّكْعَةِ الثَّانِيَةِ كَالْأُولَى إلَّا فِي النِّيَّةِ وَالِاسْتِفْتَاحِ وَتَكْبِيرَةِ الْإِحْرَامِ وَرَفْعِ الْيَدَيْنِ فِي أَوَّلِهَا، وَاخْتَلَفُوا فِي التَّعَوُّذِ وَتَقْصِيرِ الثَّانِيَةِ عَنْ الْأُولَى فِي الْقِرَاءَةِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْخِلَافَ فِيهِمَا فِي مَوْضِعِهِ، وَلِهَذَا لَمْ يَذْكُرْهُ هُنَا، وَتَرَكَ الْمُصَنِّفُ هُنَا تَكْبِيرَةَ الْإِحْرَامِ وَرَفْعَ الْيَدَيْنِ وَلَا بُدَّ مِنْهُمَا، فَإِنْ قِيلَ: تَرَكَهُمَا لِشُهْرَتِهِمَا، قِيلَ: فَالنِّيَّةُ وَالِافْتِتَاحُ أَشْهَرُ وَقَدْ ذَكَرَهُمَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ كَانَتْ الصَّلَاةُ تَزِيدُ عَلَى رَكْعَتَيْنِ جَلَسَ فِي الرَّكْعَتَيْنِ لِلتَّشَهُّدِ لِنَقْلِ الْخَلَفِ عَنْ السَّلَفِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَهُوَ سُنَّةٌ، لِمَا رَوَى عَبْدُ الله ابْنُ بُحَيْنَةَ رضي الله عنهما قَالَ: "صَلَّى بِنَا رَسُولُ الله صلى الله عليه وسلم الظُّهْرَ فَقَامَ مِنْ اثْنَتَيْنِ وَلَمْ يَجْلِسْ، فَلَمَّا قَضَى صَلَاتَهُ سَجَدَ سَجْدَتَيْنِ بَعْدَ ذَلِكَ ثُمَّ سَلَّمَ" وَلَوْ كَانَ وَاجِبًا لَفَعَلَهُ وَلَمْ يَقْتَصِرْ عَلَى السُّجُودِ، وَالسُّنَّةُ أَنْ يَجْلِسَ فِي هَذَا التَّشَهُّدِ مُفْتَرِشًا لِمَا رَوَى أَبُو حُمَيْدٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا جَلَسَ فِي الْأُولَيَيْنِ جَلَسَ عَلَى قَدَمِهِ الْيُسْرَى وَنَصَبَ الْيُمْنَى".
الشرح: حَدِيثُ ابْنِ بُحَيْنَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَحَدِيثُ أَبِي حُمَيْدٍ رَوَاهُ الْبُخَارِيُّ، وَسَبَقَ بِطُولِهِ فِي فَصْلِ الرُّكُوعِ، وَبُحَيْنَةُ بِضَمِّ الْمُوَحَّدَةِ وَفَتْحِ الْمُهْمَلَةِ وَهِيَ صَحَابِيَّةٌ أَسْلَمَتْ رضي الله عنها وَبَايَعَتْ النَّبِيَّ صلى الله عليه وسلم قَالَ ابْنُ سَعْدٍ: اسْمُهَا عَبْدَةُ - يَعْنِي وَبُحَيْنَةُ لَقَبٌ - وَابْنُهَا1 عَبْدُ الله بْنُ مَالِكٍ يُكَنَّى أَبَا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 القاعدة الإملائية أن لفظ ابن إذا وقعت بين علمين حذفت الألف إلا إذا وقعت بين ذكر وأنثى أو كانت في =

ج / 3 ص -298- مُحَمَّدٍ، أَسْلَمَ وَصَحِبَ النَّبِيَّ صلى الله عليه وسلم قَدِيمًا، فَكَانَ فَاضِلًا نَاسِكًا يَصُومُ الدَّهْرَ غَيْرَ أَيَّامِ النَّهْيِ رضي الله عنه.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِذَا كَانَتْ الصَّلَاةُ أَكْثَرَ مِنْ رَكْعَتَيْنِ جَلَسَ بَعْدَ الرَّكْعَتَيْنِ، وَهَذَا الْجُلُوسُ سُنَّةٌ وَلَيْسَ بِوَاجِبٍ، وَقَدْ سَبَقَ بَيَانُ صِفَةِ الِافْتِرَاشِ فِي الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ وَجِلْسَةِ الِاسْتِرَاحَةِ وَجِلْسَةِ التَّشَهُّدِ الْأَوَّلِ وَجِلْسَةِ التَّشَهُّدِ الْأَخِيرِ، فَالْأُولَى وَالرَّابِعَةُ وَاجِبَتَانِ، وَالثَّانِيَةُ وَالثَّالِثَةُ سُنَّتَانِ، وَالسُّنَّةُ: أَنْ يَجْلِسَ فِي الثَّلَاثِ الْأُوَلِ مُفْتَرِشًا، وَفِي الرَّابِعَةِ مُتَوَرِّكًا، فَلَوْ عَكَسَ جَازَ، وَلَكِنَّ الْأَفْضَلَ مَا ذَكَرْنَاهُ.
فرع: قَالَ أَصْحَابُنَا: لَا يَتَعَيَّنُ لِلْجُلُوسِ فِي هَذِهِ الْمَوَاضِعِ هَيْئَةٌ لِلْإِجْزَاءِ بَلْ كَيْفَ وُجِدَ أَجْزَأَهُ، سَوَاءٌ تَوَرَّكَ أَوْ افْتَرَشَ أَوْ مَدَّ رِجْلَيْهِ أَوْ نَصَبَ رُكْبَتَيْهِ أَوْ أَحَدَهُمَا أَوْ غَيْرَ ذَلِكَ، لَكِنَّ السُّنَّةَ التَّوَرُّكُ فِي آخِرِ الصَّلَاةِ وَالِافْتِرَاشُ فِيمَا سِوَاهُ وَالِافْتِرَاشُ: أَنْ يَضَعَ رِجْلَهُ الْيُسْرَى عَلَى الْأَرْضِ وَيَجْلِسَ عَلَى كَعْبِهَا، وَيَنْصِبَ الْيُمْنَى وَيَضَعَ أَطْرَافَ أَصَابِعِهَا عَلَى الْأَرْضِ مُوَجَّهَةً إلَى الْقِبْلَةِ، وَالتَّوَرُّكُ: أَنْ يُخْرِجَ رِجْلَيْهِ وَهُمَا عَلَى هَيْئَةِ الِافْتِرَاشِ مِنْ جِهَةِ يَمِينِهِ، وَيُمَكِّنَ وَرِكَهُ الْأَيْسَرَ مِنْ الْأَرْضِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي حُكْمِ التَّشَهُّدِ الْأَوَّلِ، وَالْجُلُوسِ لَهُ.
مَذْهَبُنَا: أَنَّهُمَا سُنَّةٌ، وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ، مِنْهُمْ مَالِكٌ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: وَهُوَ قَوْلُ عَامَّةِ الْعُلَمَاءِ وَقَالَ اللَّيْثُ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَإِسْحَاقُ وَدَاوُد: هُوَ وَاجِبٌ، قَالَ أَحْمَدُ: إنْ تَرَكَ التَّشَهُّدَ عَمْدًا بَطَلَتْ صَلَاتُهُ، وَإِنْ تَرَكَهُ سَهْوًا - سَجَدَ لِلسَّهْوِ - وَأَجْزَأَتْهُ صَلَاتُهُ. وَاحْتَجَّ لَهُمْ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم فَعَلَهُ وَقَالَ: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَقِيَاسًا عَلَى التَّشَهُّدِ الْأَخِيرِ، وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ بُحَيْنَةَ، وَوَجْهُ الدَّلَالَةِ مَا ذَكَرَهُ الْمُصَنِّفُ وَأَجَابُوا عَنْ حَدِيثِ "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" بِأَنَّهُ مُتَنَاوِلٌ لِلْفَرْضِ وَالنَّفَلِ، وَقَدْ قَامَتْ دَلَائِلُ عَلَى تَمَيُّزِهِمَا وَأَجَابُوا عَنْ الْقِيَاسِ عَلَى التَّشَهُّدِ الْأَخِيرِ: بِأَنَّهُ لَمْ يَقُمْ دَلِيلٌ عَلَى إخْرَاجِهِ عَنْ الْوُجُوبِ ، وَأَيْضًا فَإِنَّهُ لَا يَجْبُرُهُ سُجُودُ السَّهْوِ بِخِلَافِ الْأَوَّلِ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
= أول السطر أو كانت بين كنيتين فإذا قيل عبد الله بن بحينة ثبتت الألف كعيسى بن مريم ومحمد بن الحنفية وإسماعيل بن علية وهكذا (ط).

فرع: فِي مَذَاهِبِهِمْ فِي هَيْئَةِ الْجُلُوسِ فِي التَّشَهُّدَيْنِ.
مَذْهَبُنَا أَنَّهُ يُسْتَحَبُّ أَنْ يَجْلِسَ فِي التَّشَهُّدِ الْأَوَّلِ مُفْتَرِشًا وَفِي الثَّانِي مُتَوَرِّكًا، فَإِنْ كَانَتْ الصَّلَاةُ رَكْعَتَيْنِ جَلَسَ مُتَوَرِّكًا. وَقَالَ مَالِكٌ: يَجْلِسُ فِيهِمَا مُتَوَرِّكًا ، وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ: يَجْلِسَ فِيهِمَا مُفْتَرِشًا، وَقَالَ أَحْمَدُ: إنْ كَانَتْ الصَّلَاةَ رَكْعَتَيْنِ افْتَرَشَ وَإِنْ كَانَتْ أَرْبَعًا افْتَرَشَ فِي الْأَوَّلِ وَتَوَرَّكَ فِي الثَّانِي. وَاحْتَجَّ لِمَنْ قَالَ: يَفْرُشُ فِيهِمَا بِحَدِيثِ عَائِشَةَ: رضي الله عنها "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَفْرُشُ رِجْلَهُ الْيُسْرَى وَيَنْصِبُ الْيُمْنَى وَيَنْهَى عَنْ عَقِبِ الشَّيْطَانِ" وَفِي رِوَايَةِ الْبَيْهَقِيّ: "يَفْرُشُ رِجْلَهُ الْيُسْرَى وَيَنْصِبُ رِجْلَهُ الْيُمْنَى" وَعَنْ وَائِلِ بْنِ حُجُرٍ: رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَفْرُشُ رِجْلَهُ الْيُسْرَى" وَاحْتَجَّ

ج / 3 ص -299- لِلتَّوَرُّكِ بِحَدِيثِ عَبْدِ الله بْنِ الزُّبَيْرِ: رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ إذَا قَعَدَ فِي الصَّلَاةِ جَعَلَ قَدَمَهُ الْيُسْرَى بَيْنَ فَخِذِهِ وَسَاقِهِ وَفَرَشَ قَدَمَهُ الْيُمْنَى". رَوَاهُ مُسْلِمٌ، وَعَنْ ابْنِ عُمَرَ رضي الله عنهما "سُنَّةُ الصَّلَاةِ أَنْ تَنْصِبَ رِجْلَكَ الْيُمْنَى وَتَثْنِيَ الْيُسْرَى" رَوَاهُ الْبُخَارِيُّ.
وَرَوَى مَالِكٌ بِإِسْنَادِهِ الصَّحِيحِ عَنْ ابْنِ عُمَرَ الْجُلُوسَ عَلَى قَدَمِهِ الْيُسْرَى. وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي حُمَيْدٍ فِي عَشَرَةٍ مِنْ أَصْحَابِ النَّبِيِّ: صلى الله عليه وسلم أَنَّهُ وَصَفَ صَلَاةَ النَّبِيِّ صلى الله عليه وسلم قَالَ: "فَإِذَا جَلَسَ فِي الرَّكْعَتَيْنِ جَلَسَ عَلَى رِجْلِهِ الْيُسْرَى وَيَنْصِبُ الْيُمْنَى، فَإِذَا جَلَسَ فِي الرَّكْعَةِ الْأَخِيرَةِ قَدَّمَ رِجْلَهُ الْيُسْرَى وَنَصَبَ الْأُخْرَى، وَقَعَدَ عَلَى مَقْعَدَتِهِ" رَوَاهُ الْبُخَارِيُّ بِهَذَا اللَّفْظِ، وَقَدْ سَبَقَ بِطُولِهِ فِي فَصْلِ الرُّكُوعِ، وَسَبَقَ هُنَاكَ رِوَايَةُ أَبِي دَاوُد وَالتِّرْمِذِيِّ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَحَدِيثُ أَبِي حُمَيْدٍ وَأَصْحَابِهِ صَرِيحٌ فِي الْفَرْقِ بَيْنَ التَّشَهُّدَيْنِ، وَبَاقِي الْأَحَادِيثِ مُطْلَقَةٌ فَيَجِبُ حَمْلُهَا عَلَى مُوَافَقَتِهِ، فَمَنْ رَوَى التَّوَرُّكَ أَرَادَ الْجُلُوسَ فِي التَّشَهُّدِ الْأَخِيرِ، وَمَنْ رَوَى الِافْتِرَاشَ أَرَادَ الْأَوَّلَ، وَهَذَا مُتَعَيَّنٌ لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ الصَّحِيحَةِ لَا سِيَّمَا وَحَدِيثُ أَبِي حُمَيْدٍ وَافَقَهُ عَلَيْهِ عَشَرَةٌ مِنْ كِبَارِ الصَّحَابَةِ رضي الله عنهم وَالله أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: الْحِكْمَةُ فِي الِافْتِرَاشِ فِي التَّشَهُّدِ الْأَوَّلِ، وَالتَّوَرُّكِ فِي الثَّانِي: أَنَّهُ أَقْرَبُ إلَى تَذَكُّرِ الصَّلَاةِ وَعَدَمِ اشْتِبَاهِ عَدَدِ الرَّكَعَاتِ، وَلِأَنَّ السُّنَّةَ تَخْفِيفُ التَّشَهُّدِ الْأَوَّلِ فَيَجْلِسُ مُفْتَرِشًا لِيَكُونَ أَسْهَلَ لِلْقِيَامِ، وَالسُّنَّةُ تَطْوِيلُ الثَّانِي وَلَا قِيَامَ بَعْدَهُ، فَيَجْلِسُ مُتَوَرِّكًا لِيَكُونَ أَعْوَنَ لَهُ وَأَمْكَنَ لِيَتَوَفَّرَ الدُّعَاءُ، وَلِأَنَّ الْمَسْبُوقَ إذَا رَآهُ عَلِمَ فِي أَيِّ التَّشَهُّدَيْنِ.
فرع: الْمَسْبُوقُ إذَا جَلَسَ مَعَ الْإِمَامِ فِي آخِرِ صَلَاةِ الْإِمَامِ فِيهِ وَجْهَانِ. الصَّحِيحُ الْمَنْصُوصُ فِي "الْأُمِّ"، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْغَزَالِيُّ وَالْجُمْهُورُ: يَجْلِسُ مُفْتَرِشًا؛ لِأَنَّهُ لَيْسَ بِآخِرِ صَلَاتِهِ، وَالثَّانِي: يَجْلِسُ مُتَوَرِّكًا مُتَابَعَةً لِلْإِمَامِ، حَكَاهُ إمَامُ الْحَرَمَيْنِ وَوَالِدُهُ وَالرَّافِعِيُّ الثَّالِثُ: إنْ كَانَ جُلُوسُهُ فِي مَحَلِّ التَّشَهُّدِ الْأَوَّلِ لِلْمَسْبُوقِ افْتَرَشَ وَإِلَّا تَوَرَّكَ؛ لِأَنَّ جُلُوسَهُ حِينَئِذٍ لِمُجَرَّدِ الْمُتَابَعَةِ فَيُتَابِعُ فِي الْهَيْئَةِ، حَكَاهُ الرَّافِعِيُّ.
وَإِذَا جَلَسَ مَنْ عَلَيْهِ سُجُودُ سَهْوٍ فِي آخِرِهِ فَوَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ: أَحَدُهُمَا: يَجْلِسُ مُتَوَرِّكًا ؛ لِأَنَّهُ آخِرُ صَلَاتِهِ وَالثَّانِي: وَهُوَ الصَّحِيحُ: يَفْتَرِشُ وَبِهِ قَطَعَ صَاحِبُ "الْعُدَّةِ" وَآخَرُونَ، وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ مُعْظَمِ الْأَئِمَّةِ؛ لِأَنَّهُ مُسْتَوْفِزٌ لِيُتِمَّ صَلَاتَهُ، فَعَلَى هَذَا إذَا سَجَدَ سَجْدَتَيْ السَّهْوِ تَوَرَّكَ ثُمَّ سَلَّمَ.
فرع: قَالَ أَصْحَابُنَا: يُتَصَوَّرُ أَنْ يَتَشَهَّدَ أَرْبَعَ مَرَّاتٍ فِي صَلَاةِ الْمَغْرِبِ، بِأَنْ يَكُونَ مَسْبُوقًا أَدْرَكَ الْإِمَامَ بَعْدَ 1الرُّكُوعِ يَتَشَهَّدُ أَرْبَعَ مَرَّاتٍ يَفْتَرِشُ فِي ثَلَاثَةٍ مِنْهُنَّ وَيَتَوَرَّكُ فِي الرَّابِعَةِ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي في جلسة التشهد الوسطى فيجلس مع الإمام ثم يقوم للركعة الثالثة للإمام والأولى له ثم يجلس للتشهد مع الإمام تشهده الأخير ثم يسلم الإمام فيقوم هو إلى الركعة الثانية فيجلس لتشهده الأوسط ثم يصلي الثالثة ويتشهد لها التشهد الأخير فيكون بهذا قد جلس للتشهد أربع مرات في صلاة ثلاثية (ط).

ج / 3 ص -300- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَبْسُطَ أَصَابِعَ يَدِهِ الْيُسْرَى عَلَى فَخِذِهِ [الْيُسْرَى] وَفِي الْيَدِ الْيُمْنَى ثَلَاثَةُ أَقْوَالٍ: أَحَدُهَا: يَضَعُهَا عَلَى فَخِذِهِ [الْيُمْنَى] مَقْبُوضَةَ الْأَصَابِعِ إلَّا الْمُسَبِّحَةَ، وَهُوَ الْمَشْهُورُ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ رَسُولَ الله صلى الله عليه وسلم: "كَانَ إذَا قَعَدَ فِي التَّشَهُّدِ وَضَعَ يَدَهُ الْيُسْرَى عَلَى رُكْبَتِهِ الْيُسْرَى، وَوَضَعَ يَدَهُ الْيُمْنَى عَلَى رُكْبَتِهِ الْيُمْنَى وَعَقَدَ ثَلَاثَةً وَخَمْسِينَ، وَأَشَارَ بِالسَّبَّابَةِ".
وَرَوَى ابْنُ الزُّبَيْرِ رضي الله عنهما قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا جَلَسَ افْتَرَشَ الْيُسْرَى وَنَصَبَ الْيُمْنَى وَوَضَعَ إبْهَامَهُ عِنْدَ الْوُسْطَى وَأَشَارَ بِالسَّبَّابَةِ وَوَضَعَ الْيُسْرَى عَلَى فَخِذِهِ الْيُسْرَى" وَكَيْفَ يَضَعُ الْإِبْهَامَ؟ فِيهِ وَجْهَانِ: أَحَدُهُمَا: يَضَعُهَا بِجَنْبِ الْمُسَبِّحَةِ عَلَى حَرْفِ رَاحَتِهِ أَسْفَلَ مِنْ الْمُسَبِّحَةِ كَأَنَّهُ عَاقِدٌ ثَلَاثًا وَخَمْسِينَ لِحَدِيثِ ابْنِ عُمَرَ، رضي الله عنهما. وَالثَّانِي: يَضَعُهَا عَلَى حَرْفِ أُصْبُعِهِ الْوُسْطَى لِحَدِيثِ ابْنِ الزُّبَيْرِ، "وَالْقَوْلُ الثَّانِي" قَالَهُ فِي "الْإِمْلَاءِ": يَقْبِضُ الْخِنْصَرَ وَالْبِنْصِرَ وَالْوُسْطَى وَيَبْسُطُ الْمُسَبِّحَةَ وَالْإِبْهَامَ، لِمَا رَوَى أَبُو حُمَيْدٍ عَنْ النَّبِيِّ صلى الله عليه وسلم. "وَالْقَوْلُ الثَّالِثُ": أَنَّهُ يَقْبِضُ الْخِنْصَرَ وَالْبِنْصِرَ وَيُحَلِّقُ الْإِبْهَامُ مَعَ الْوُسْطَى لِمَا رَوَى وَائِلُ بْنُ حُجُرٍ: رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "وَضَعَ مِرْفَقَهُ الْأَيْمَنَ عَلَى فَخِذِهِ الْيُمْنَى، ثُمَّ عَقَدَ أَصَابِعَهُ الْخِنْصَرَ وَاَلَّتِي تَلِيهَا وَحَلَّقَ بِأُصْبُعِهِ الْوُسْطَى عَلَى الْإِبْهَامِ وَرَفَعَ السَّبَّابَةَ، وَرَأَيْتُهُ يُشِيرُ بِهَا".
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ مُسْلِمٌ بِلَفْظِهِ، وَحَدِيثُ ابْنِ الزُّبَيْرِ رَوَاهُ مُسْلِمٌ أَيْضًا، وَلَفْظُهُ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا قَعَدَ فِي الصَّلَاةِ وَضَعَ قَدَمَهُ بَيْنَ فَخِذِهِ وَسَاقِهِ وَفَرَشَ قَدَمَهُ الْيُمْنَى وَوَضَعَ يَدَهُ الْيُسْرَى عَلَى رُكْبَتِهِ الْيُسْرَى وَوَضَعَ يَدَهُ الْيُمْنَى عَلَى فَخِذِهِ الْيُمْنَى، وَأَشَارَ بِأُصْبُعِهِ" وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا عَنْهُ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا قَعَدَ يَدْعُو وَضَعَ يَدَهُ الْيُمْنَى عَلَى فَخِذِهِ [الْيُمْنَى] وَيَدَهُ الْيُسْرَى عَلَى فَخِذِهِ الْيُسْرَى، وَأَشَارَ بِأُصْبُعِهِ السَّبَّابَةِ، وَوَضَعَ إبْهَامَهُ عَلَى أُصْبُعِهِ الْوُسْطَى، وَيُلْقِمُ كَفَّهُ الْيُسْرَى رُكْبَتَهُ" . وَأَمَّا حَدِيثُ أَبِي حُمَيْدٍ فَاَلَّذِي رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ عَنْهُ بِالْإِسْنَادِ الصَّحِيحِ أَنَّهُ قَالَ: "وَضَعَ كَفَّهُ الْيُمْنَى [عَلَى رُكْبَتِهِ الْيُمْنَى] وَكَفَّهُ الْيُسْرَى عَلَى رُكْبَتِهِ الْيُسْرَى، وَأَشَارَ بِأُصْبُعِهِ"، وَأَمَّا حَدِيثُ وَائِلٍ فَرَوَاهُ الْبَيْهَقِيُّ بِلَفْظِهِ وَابْنُ مَاجَهْ بِمَعْنَاهُ وَإِسْنَادُهُ صَحِيحٌ. قَالَ الْبَيْهَقِيُّ: وَنَحْنُ نُخَيِّرُهُ وَنَخْتَارُ مَا فِي حَدِيثِ ابْنِ عُمَرَ وَابْنِ الزُّبَيْرِ لِثُبُوتِ خَبَرِهِمَا وَقُوَّةِ إسْنَادِهِمَا وَمَزِيَّةِ رِجَالِهِمَا وَرُجْحَانِهِمْ فِي الْفَضْلِ عَلَى عَاصِمِ بْنِ كُلَيْبٍ رَاوِي حَدِيثِ وَائِلٍ.
أَمَّا أَلْفَاظُ الْفَصْلِ: فَالْمُسَبِّحَةُ هِيَ السَّبَّابَةُ، سُمِّيَتْ مُسَبِّحَةً؛ لِإِشَارَتِهَا إلَى التَّوْحِيدِ وَالتَّنْزِيهِ وَهُوَ التَّسْبِيحُ، وَسُمِّيَتْ سَبَّابَةً؛ لِأَنَّهُ يُشَارُ بِهَا عِنْدَ الْمُخَاصِمَةِ وَالسَّبِّ، وَقَوْلُهُ: "عَقَدَ ثَلَاثَةً وَخَمْسِينَ" شَرْطٌ عِنْدَ أَهْلِ الْحِسَابِ أَنْ يَضَعَ طَرَفَ الْخِنْصَرِ عَلَى الْبِنْصِرِ، وَلَيْسَ ذَلِكَ مُرَادًا هُنَا، بَلْ مُرَادُهُ أَنْ يَضَعَ الْخِنْصَرَ عَلَى الرَّاحَةِ كَمَا يَضَعُ الْبِنْصِرَ وَالْوُسْطَى عَلَيْهَا، وَإِنَّمَا أَرَادَ صِفَةَ الْإِبْهَامِ وَالْمُسَبِّحَةِ، وَتَكُونُ الْيَدُ عَلَى الصُّورَةِ الَّتِي يُسَمِّيهَا أَهْلُ الْحِسَابِ تِسْعَةً وَخَمْسِينَ اتِّبَاعًا لِرِوَايَةِ الْحَدِيثِ فِي "صَحِيحِ مُسْلِمٍ" وَغَيْرِهِ كَمَا سَبَقَ وَالله أَعْلَمُ.
أَمَّا أَحْكَامُ الْمَسْأَلَةِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: السُّنَّةُ فِي التَّشَهُّدَيْنِ جَمِيعًا أَنْ يَضَعَ يَدَهُ الْيُسْرَى

ج / 3 ص -301- عَلَى فَخِذِهِ الْيُسْرَى، وَالْيُمْنَى عَلَى فَخِذِهِ الْيُمْنَى وَيَنْشُرَ أَصَابِعَهُ الْيُسْرَى جِهَةَ الْقِبْلَةِ وَيَجْعَلَهَا قَرِيبَةً مِنْ طَرَفِ الرُّكْبَةِ بِحَيْثُ تُسَاوِي رُءُوسُهَا الرُّكْبَةَ، وَهَلْ يُسْتَحَبُّ أَنْ يُفَرِّجَ الْأَصَابِعَ أَمْ يَضُمَّهَا؟ فِيهِ وَجْهَانِ، قَالَ الرَّافِعِيُّ: الْأَصَحُّ أَنْ يُفَرِّجَهَا تَفْرِيجًا مُقْتَصِدًا، وَلَا يُؤْمَرُ بِالتَّفْرِيجِ الْفَاحِشِ فِي شَيْءٍ مِنْ الصَّلَاةِ. وَهَذَا اخْتِيَارُ صَاحِبِ "الشَّامِلِ" وَأَكْثَرِ الْخُرَاسَانِيِّينَ أَوْ كَثِيرٍ مِنْهُمْ. وَالثَّانِي: يَضَعُهَا مُوَجَّهَةً إلَى الْقِبْلَةِ، وَهَذَا الثَّانِي أَصَحُّ، وَبِهِ قَطَعَ الْمَحَامِلِيُّ وَالْبَنْدَنِيجِيّ وَالرُّويَانِيُّ وَآخَرُونَ. وَنَقَلَ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ. وَأَمَّا قَوْلُ إمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ وَمَنْ تَابَعَهُمَا: لَا يُؤْمَرُ بِضَمِّ الْأَصَابِعِ إلَّا فِي السُّجُودِ فَهُوَ اخْتِيَارٌ مِنْهُ لِأَحَدِ الْوَجْهَيْنِ، وَالْأَصَحُّ خِلَافُهُ وَالله أَعْلَمُ.
وَأَمَّا الْيُمْنَى فَيَضَعُهَا عَلَى طَرَفِ الرُّكْبَةِ الْيُمْنَى وَيَقْبِضُ خِنْصَرَهَا وَبِنَصْرِهَا وَيُرْسِلُ الْمُسَبِّحَةَ، وَفِيمَا يَفْعَلُ بِالْإِبْهَامِ وَالْوُسْطَى الْأَقْوَالُ الثَّلَاثَةُ الَّتِي حَكَاهَا الْمُصَنِّفُ، وَهِيَ مَشْهُورَةٌ فِي كُتُبِ الْأَصْحَابِ، وَأَنْكَرُوا عَلَى إمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ حَيْثُ حَكَيَاهَا أَوْجُهًا، وَهِيَ أَقْوَالٌ مَشْهُورَةٌ: أَحَدُهَا: يَقْبِضُ الْوُسْطَى مَعَ الْخِنْصَرِ وَالْبِنْصِرِ وَيُرْسِلُ الْإِبْهَامَ مَعَ الْمُسَبِّحَةِ، وَهَذَا نَصُّهُ فِي "الْإِمْلَاءِ" وَالثَّانِي: يُحَلِّقُ الْإِبْهَامَ وَالْوُسْطَى، وَفِي كَيْفِيَّةِ التَّحْلِيقِ وَجْهَانِ حَكَاهُمَا الْبَغَوِيّ وَآخَرُونَ. قَالُوا أَصَحُّهُمَا: يُحَلِّقُهُمَا بِرَأْسِهِمَا، وَبِهَذَا قَطَعَ الْمَحَامِلِيُّ فِي كِتَابَيْهِ وَالثَّانِي: يَضَعُ أُنْمُلَةَ الْوُسْطَى بَيْن عُقْدَتَيْ الْإِبْهَامِ وَالْقَوْلُ الثَّالِثُ: وَهُوَ الْأَصَحُّ أَنَّهُ يَقْبِضُ الْوُسْطَى وَالْإِبْهَامَ أَيْضًا، وَفِي كَيْفِيَّةِ قَبْضِ الْإِبْهَامِ عَلَى هَذَا وَجْهَانِ أَصَحُّهُمَا يَضَعُهَا بِجَنْبِ الْمُسَبِّحَةِ كَأَنَّهُ عَاقِدٌ ثَلَاثَةً وَخَمْسِينَ وَالثَّانِي: يَضَعُهَا عَلَى حَرْفِ أُصْبُعِهِ الْوُسْطَى كَأَنَّهُ عَاقِدٌ ثَلَاثَةً وَعِشْرِينَ. قَالَ أَصْحَابُنَا: وَكَيْفَ فَعَلَ مِنْ هَذِهِ الْهَيْئَاتِ فَقَدْ أَتَى بِالسُّنَّةِ، وَإِنَّمَا الْخِلَافُ فِي الْأَفْضَلِ.
قَالَ أَصْحَابُنَا: وَعَلَى الْأَقْوَالِ وَالْأَوْجُهِ كُلِّهَا يُسَنُّ أَنْ يُشِيرَ بِمُسَبِّحَةِ يُمْنَاهُ فَيَرْفَعُهَا إذَا بَلَغَ الْهَمْزَةَ مِنْ قَوْلِهِ لَا إلَهَ إلَّا اللَّهُ، وَنَصَّ الشَّافِعِيُّ اسْتِحْبَابَ الْإِشَارَةِ لِلْأَحَادِيثِ السَّابِقَةِ. قَالَ أَصْحَابُنَا: وَلَا يُشِيرُ بِهَا إلَّا مَرَّةً وَاحِدَةً. وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ يُشِيرُ بِهَا فِي جَمِيعِ التَّشَهُّدِ وَهُوَ ضَعِيفٌ، وَهَلْ يُحَرِّكُهَا عِنْدَ الرَّفْعِ بِالْإِشَارَةِ؟ فِيهِ أَوْجُهٌ الصَّحِيحُ: الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّهُ لَا يُحَرِّكُهَا، فَلَوْ حَرَّكَهَا كَانَ مَكْرُوهًا وَلَا تَبْطُلُ صَلَاتُهُ ؛ لِأَنَّهُ عَمَلٌ قَلِيلٌ وَالثَّانِي: يَحْرُمُ تَحْرِيكُهَا، فَإِنْ حَرَّكَهَا بَطَلَتْ صَلَاتُهُ، حَكَاهُ1 عَنْ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ وَهُوَ شَاذٌّ ضَعِيفٌ وَالثَّالِث: يُسْتَحَبُّ تَحْرِيكُهَا، حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ. وَقَدْ يُحْتَجُّ لِهَذَا بِحَدِيثِ وَائِلِ بْنِ حُجُرٍ رضي الله عنه أَنَّهُ وَصَفَ صَلَاةَ رَسُولِ الله صلى الله عليه وسلم وَذَكَرَ وَضْعَ الْيَدَيْنِ فِي التَّشَهُّدِ قَالَ "ثُمَّ رَفَعَ أُصْبُعَهُ فَرَأَيْتُهُ يُحَرِّكُهَا يَدْعُو بِهَا" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ قَالَ الْبَيْهَقِيُّ يُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ بِالتَّحْرِيكِ الْإِشَارَةَ بِهَا لَا تَكْرِيرَ تَحْرِيكِهَا، فَيَكُونَ مُوَافِقًا لِرِوَايَةِ ابْنِ الزُّبَيْرِ، وَذَكَرَ بِإِسْنَادِهِ الصَّحِيحِ عَنْ ابْنِ الزُّبَيْرِ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُشِيرُ بِأُصْبُعِهِ إذَا دَعَا لَا يُحَرِّكُهَا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَأَمَّا الْحَدِيثُ الْمَرْوِيُّ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم "تَحْرِيكُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل.

ج / 3 ص -302- الْأُصْبُعِ فِي الصَّلَاةِ مَذْعَرَةٌ لِلشَّيْطَانِ" فَلَيْسَ بِصَحِيحٍ. قَالَ الْبَيْهَقِيُّ تَفَرَّدَ بِهِ الْوَاقِدِيُّ وَهُوَ ضَعِيفٌ قَالَ الْعُلَمَاءُ: الْحِكْمَةُ فِي وَضْعِ الْيَدَيْنِ عَلَى الْفَخِذَيْنِ فِي التَّشَهُّدِ أَنْ يَمْنَعَهُمَا مِنْ الْعَبَثِ.

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْإِشَارَةِ الْمُسَبِّحَةِ:
إحْدَاهَا: أَنْ تَكُونَ إشَارَتُهُ بِهَا إلَى جِهَةِ الْقِبْلَةِ، وَاسْتَدَلَّ لَهُ الْبَيْهَقِيُّ بِحَدِيثِ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم الثَّانِيَةُ: يَنْوِي بِالْإِشَارَةِ الْإِخْلَاصَ وَالتَّوْحِيدَ، ذَكَرَهُ الْمُزَنِيّ فِي "مُخْتَصَرِهِ" وَسَائِرُ الْأَصْحَابِ، وَاسْتَدَلَّ لَهُ الْبَيْهَقِيُّ بِحَدِيثٍ فِيهِ رَجُلٌ مَجْهُولٌ عَنْ الصَّحَابِيِّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُشِيرُ بِهَا لِلتَّوْحِيدِ" عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: هُوَ الْإِخْلَاصُ، وَعَنْ مُجَاهِدٍ قَالَ: "مَقْمَعَةُ الشَّيْطَانِ" الثَّالِثَةُ: يُكْرَهُ أَنْ يُشِيرَ بِالسَّبَّابَتَيْنِ مِنْ الْيَدَيْنِ؛ لِأَنَّ سُنَّةَ الْيُسْرَى أَنْ تَسْتَمِرَّ مَبْسُوطَةً الرَّابِعَةُ: لَوْ كَانَتْ الْيُمْنَى مَقْطُوعَةً سَقَطَتْ هَذِهِ السُّنَّةُ فَلَا يُشِيرُ بِغَيْرِهَا؛ لِأَنَّهُ يَلْزَمُ تَرْكُ السُّنَّةِ فِي غَيْرِهَا، وَمِمَّنْ صَرَّحَ بِالْمَسْأَلَةِ الْمُتَوَلِّي وَهُوَ نَظِيرُ مَنْ تَرَكَ الرَّمَلَ فِي الثَّلَاثَةِ لَا يَتَدَارَكُهُ فِي الْأَرْبَعَةِ؛ لِأَنَّ سُنَّتَهَا تَرْكُ الرَّمَلِ، وَقَدْ سَبَقَتْ لَهُ نَظَائِرُ الْخَامِسَةُ: أَنْ لَا يُجَاوِزَ بَصَرُهُ إشَارَتَهُ، وَاحْتَجَّ لَهُ الْبَيْهَقِيُّ وَغَيْرُهُ بِحَدِيثِ عَبْدِ الله بْنِ الزُّبَيْرِ "أَنَّ النَّبِيَّ صلى الله عليه وسلم وَضَعَ يَدَهُ الْيُمْنَى وَأَشَارَ بِأُصْبُعِهِ وَلَا يُجَاوِزُ إشَارَتَهُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَالله أَعْلم.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَتَشَهَّدُ وَأَفْضَلُ التَّشَهُّدِ أَنْ يَقُولَ: التَّحِيَّاتُ الْمُبَارَكَاتُ الصَّلَوَاتُ الطَّيِّبَاتُ لِلَّهِ، سَلَامٌ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ الله وَبَرَكَاتُهُ سَلَامٌ عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُعَلِّمُنَا التَّشَهُّدَ كَمَا يُعَلِّمُنَا السُّورَةَ، فَيَقُولُ: قُولُوا: التَّحِيَّاتُ الْمُبَارَكَاتُ، الصَّلَوَاتُ الطَّيِّبَاتُ" وَذَكَرَ نَحْوَ مَا قُلْنَاهُ. وَحَكَى أَبُو عَلِيٍّ الطَّبَرِيُّ رحمه الله تعالى عَنْ بَعْضِ أَصْحَابِنَا أَنَّ الْأَفْضَلَ أَنْ يَقُولَ: بِسْمِ الله وَبِالله التَّحِيَّاتُ لِلَّهِ، لِمَا رَوَى جَابِرٌ رضي الله عنه1 عَنْ النَّبِيِّ صلى الله عليه وسلم وَهُوَ خِلَافُ الْمَذْهَبِ. وَذِكْرُ التَّسْمِيَةِ غَيْرُ صَحِيحٍ عِنْدَ أَصْحَابِ الْحَدِيثِ. وَأَقَلُّ مَا يُجْزِي مِنْ ذَلِكَ خَمْسُ كَلِمَاتٍ وَهِيَ: "التَّحِيَّاتُ لِلَّهِ، سَلَامٌ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ الله وَبَرَكَاتُهُ، سَلَامٌ عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله" لِأَنَّ هَذَا يَأْتِي عَلَى مَعْنَى الْجَمِيعِ.
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رضي الله عنهما صَحِيحٌ رَوَاهُ مُسْلِمٌ، وَقَدْ ثَبَتَ فِي التَّشَهُّدِ أَحَادِيثُ: أَحَدُهَا: حَدِيثُ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ "كُنَّا إذَا صَلَّيْنَا خَلْفَ رَسُولِ الله صلى الله عليه وسلم قُلْنَا: السَّلَامُ عَلَى جِبْرِيلَ وَمِيكَائِيلَ، السَّلَامُ عَلَى فُلَانٍ وَفُلَانٍ فَالْتَفَتَ إلَيْنَا رَسُولُ الله صلى الله عليه وسلم فَقَالَ: اللَّهُ هُوَ السَّلَامُ، فَإِذَا صَلَّى أَحَدُكُمْ فَلْيَقُلْ: التَّحِيَّاتُ لِلَّهِ، وَالصَّلَوَاتُ وَالطَّيِّبَاتُ، السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ الله وَبَرَكَاتُهُ، السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ - فَإِنَّكُمْ إذَا قُلْتُمُوهَا أَصَابَتْ كُلَّ عَبْدٍ صَالِحٍ فِي السَّمَاءِ وَالْأَرْضِ - أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، ثُمَّ لِيَتَخَيَّرْ مِنْ الدُّعَاءِ أَعْجَبَهُ إلَيْهِ فَيَدْعُو" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةِ الْبُخَارِيِّ: "كُنَّا نَقُولُ: السَّلَامُ عَلَى الله مِنْ عِبَادِهِ، السَّلَامُ عَلَى فُلَانٍ وَفُلَانٍ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يذكر متن الحديث وقد ساقه الشارع عند تخريج أحاديث الفصل (ط).

ج / 3 ص -303- فَقَالَ النَّبِيُّ صلى الله عليه وسلم: لَا تَقُولُوا: السَّلَامُ عَلَى الله، فَإِنَّ اللَّهَ هُوَ السَّلَامُ". وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُعَلِّمُنَا التَّشَهُّدَ كَمَا يُعَلِّمُنَا السُّورَةَ مِنْ الْقُرْآنِ فَكَانَ يَقُولُ: التَّحِيَّاتُ الْمُبَارَكَاتُ الصَّلَوَاتُ الطَّيِّبَاتُ لِلَّهِ، السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ الله وَبَرَكَاتُهُ، السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةٍ لَهُ كَمَا يُعَلِّمُنَا الْقُرْآنَ.
وَعَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: "قَالَ رَسُولُ الله صلى الله عليه وسلم: إذَا كَانَ عِنْدَ الْقَعْدَةِ، فَلْيَكُنْ مِنْ أَوَّلِ قَوْلِ أَحَدِكُمْ: التَّحِيَّاتُ لِلَّهِ، الطَّيِّبَاتُ الصَّلَوَاتُ لِلَّهِ، السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ الله وَبَرَكَاتُهُ، السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ" رَوَاهُ النَّسَائِيُّ، وَرَوَى أَبُو دَاوُد نَحْوَهُ مِنْ رِوَايَةِ ابْنِ عُمَرَ وَجَابِرٍ وَسَمُرَةَ بْنِ جُنْدُبٍ عَنْ النَّبِيِّ صلى الله عليه وسلم وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدٍ الْقَارِي - بِتَشْدِيدِ الْيَاءِ أَنَّهُ سَمِعَ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه وَهُوَ عَلَى الْمِنْبَرِ يُعَلِّمُ النَّاسَ التَّشَهُّدَ يَقُولُ "قُولُوا: التَّحِيَّاتُ لِلَّهِ الزَّاكِيَاتُ لِلَّهِ الصَّلَوَاتُ الطَّيِّبَاتُ لِلَّهِ السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ الله وَبَرَكَاتُهُ السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ" رَوَاهُ مَالِكٌ فِي "الْمُوَطَّأِ". وَعَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ أَنَّ عَائِشَةَ رضي الله عنها: "كَانَتْ إذَا تَشَهَّدَتْ قَالَتْ: التَّحِيَّاتُ الطَّيِّبَاتُ الصَّلَوَاتُ الزَّاكِيَاتُ لِلَّهِ أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ الله وَبَرَكَاتُهُ، السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ" صَحِيحٌ رَوَاهُ مَالِكٌ فِي "الْمُوَطَّأِ".
فَهَذِهِ الْأَحَادِيثُ الْوَارِدَةُ فِي التَّشَهُّدِ وَكُلُّهَا صَحِيحَةٌ، وَأَشَدُّهَا صِحَّةً بِاتِّفَاقِ الْمُحَدِّثِينَ حَدِيثُ ابْنِ مَسْعُودٍ ثُمَّ حَدِيثُ ابْنِ عَبَّاسٍ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَبِأَيِّهَا تَشَهَّدَ أَجْزَأَهُ لَكِنَّ تَشَهُّدَ ابْنِ عَبَّاسٍ أَفْضَلُ، وَهَذَا مَعْنَى قَوْلِ الْمُصَنِّفِ وَأَفْضَلُ التَّشَهُّدِ أَنْ يَقُولَ إلَى آخِرِهِ فَقَوْلُهُ: أَفْضَلُ التَّشَهُّدِ دَلِيلٌ عَلَى جَوَازِ غَيْرِهِ، وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى جَوَازِ كُلِّ وَاحِدٍ مِنْهَا، وَمِمَّنْ نَقَلَ الْإِجْمَاعَ الْقَاضِي أَبُو الطَّيِّبِ قَالَ أَصْحَابُنَا: إنَّمَا رَجَّحَ الشَّافِعِيُّ تَشَهُّدَ ابْنِ مَسْعُودٍ لِزِيَادَةِ لَفْظَةِ الْمُبَارَكَاتِ، وَلِأَنَّهَا مُوَافِقَةٌ لِقَوْلِ الله تَعَالَى: {تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً} وَلِقَوْلِهِ: كَمَا يُعَلِّمُنَا السُّورَةَ مِنْ الْقُرْآنِ، وَرَجَّحَهُ الْبَيْهَقِيُّ قَالَ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم عَلَّمَهُ لِابْنِ عَبَّاسٍ وَأَقْرَانِهِ مِنْ أَحْدَاثِ الصَّحَابَةِ، فَيَكُونُ مُتَأَخِّرًا عَنْ تَشَهُّدِ ابْنِ مَسْعُودٍ وَأَضْرَابِهِ.
وَاخْتَارَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ تَشَهُّدَ ابْنِ مَسْعُودٍ وَاخْتَارَ مَالِكٌ تَشَهُّدَ ابْنِ عُمَرَ رضي الله عنهم، وَأَمَّا حَدِيثُ جَابِرٍ الَّذِي فِي أَوَّلِهِ بِاسْمِ الله وَبِالله فَرَوَاهُ النَّسَائِيُّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ وَلَكِنَّهُ ضَعِيفٌ عِنْدَ أَهْلِ الْحَدِيثِ كَمَا نَقَلَهُ الْمُصَنِّفُ عَنْهُمْ وَكَذَا نَقَلَهُ الْبَغَوِيّ، وَمِمَّنْ ضَعَّفَهُ الْبُخَارِيُّ وَالنَّسَائِيِّ، وَرَوَى التَّسْمِيَةَ الْبَيْهَقِيُّ مِنْ طُرُقٍ وَضَعَّفَهَا، وَنُقِلَ تَضْعِيفُهُ عَنْ الْبُخَارِيِّ وَذَكَرَ الْحَاكِمُ أَبُو عَبْدِ الله فِي "الْمُسْتَدْرَكِ" أَنَّ حَدِيثَ جَابِرٍ صَحِيحٌ وَلَا يُقْبَلُ ذَلِكَ مِنْهُ، فَإِنَّ الَّذِينَ ضَعَّفُوهُ أَحْمَلُ مِنْ الْحَاكِمِ وَأَتْقَنُ.
وَأَمَّا أَلْفَاظُ الْفَصْلِ: فَسُمِّيَ التَّشَهُّدَ لِمَا فِيهِ مِنْ الشَّهَادَتَيْنِ، وَقَوْلُهُ: التَّحِيَّاتُ جَمْعُ تَحِيَّةٍ، قَالَ

ج / 3 ص -304- الْأَزْهَرِيُّ: قَالَ الْفَرَّاءُ: الْمُلْكُ، وَقِيلَ الْبَقَاءُ الدَّائِمُ، وَقِيلَ: السَّلَامَةُ وَتَقْدِيرُهُ السَّلَامَةُ مِنْ الْآفَاتِ حَكَاهَا الْأَزْهَرِيُّ، وَقِيلَ: التَّحِيَّةُ الْحَيَا وَالْأَوَّلُ رُوِيَ عَنْ ابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ وَقَالَهُ ابْنُ الْمُنْذِرِ وَآخَرُونَ، قَالَ ابْنُ قُتَيْبَةَ: إنَّمَا قِيلَ التَّحِيَّاتُ بِالْجَمْعِ؛ لِأَنَّهُ كَانَ لِكُلِّ وَاحِدٍ مِنْ مُلُوكِهِمْ تَحِيَّةٌ يُحَيَّا بِهَا فَقِيلَ لَنَا: قُولُوا: التَّحِيَّاتُ لِلَّهِ، أَيْ الْأَلْفَاظُ الَّتِي تَدُلُّ عَلَى الْمُلْكِ مُسْتَحَقَّةٌ لِلّهِ تَعَالَى وَحْدَهُ. قَالَ الْبَغَوِيّ فِي "شَرْحِ السُّنَّةِ": لِأَنَّ شَيْئًا مِمَّا كَانُوا يُحَيُّونَ بِهِ الْمُلُوكَ لَا يَصْلُحُ لِلثَّنَاءِ عَلَى الله تَعَالَى، وَقَوْلُهُ: الْمُبَارَكَاتُ الصَّلَوَاتُ الطَّيِّبَاتُ قَالُوا: تَقْدِيرُهُ وَالْمُبَارَكَاتُ وَالصَّلَوَاتُ وَالطَّيِّبَاتُ بِالْوَاوِ كَمَا جَاءَ فِي الْأَحَادِيثِ الْبَاقِيَةِ، وَلَكِنْ حُذِفَتْ الْوَاوُ وَحَذْفُ وَاوِ الْعَطْفِ جَائِزٌ.
قَوْلُهُ: "الصَّلَوَاتُ" قِيلَ الْمُرَادُ بِهِ الْعِبَادَاتُ قَالَهُ الْأَزْهَرِيُّ، وَقِيلَ: الرَّحْمَةُ، وَقِيلَ: الْأَدْعِيَةُ حَكَاهُمَا الْبَغَوِيّ، وَقِيلَ: الْمُرَادُ الصَّلَوَاتُ الشَّرْعِيَّةُ، وَقِيلَ: الصَّلَوَاتُ الْخَمْسُ، وَبِهَذَا قَالَ ابْنُ الْمُنْذِرِ فِي "الْإِشْرَافِ" وَالْبَنْدَنِيجِيّ وَصَاحِبُ "الْعُدَّةِ" و"الْبَيَانِ"، قَالَ صَاحِبُ "الْمَطَالِعِ": عَلَى هَذَا تَقْدِيرُ الصَّلَوَاتِ لِلَّهِ مِنْهُ أَيْ هُوَ الْمُتَفَضِّلُ بِهَا، وَقِيلَ الْمَعْبُودُ بِهَا. قَوْلُهُ: "الطَّيِّبَاتُ" قِيلَ مَعْنَاهُ الطَّيِّبَاتُ مِنْ الْكَلَامِ الَّذِي هُوَ ثَنَاءٌ عَلَى الله تَعَالَى وَذِكْرٌ لَهُ، قَالَهُ الْأَزْهَرِيُّ وَآخَرُونَ، وَقَالَ الْخَطَّابِيُّ: مَعْنَاهُ مَا طَابَ وَحَسُنَ مِنْ الْكَلَامِ فَيَصْلُحُ أَنْ يُثْنِيَ بِهِ عَلَيْهِ، وَيُدْعَى بِهِ دُونَ مَا لَا يَلِيقُ. وَقَالَ ابْنُ الْمُنْذِرِ وَابْنُ بَطَّالٍ وَصَاحِبُ "الْبَيَانِ": مَعْنَاهُ الصَّالِحَةُ. قَوْلُهُ: "سَلَامٌ عَلَيْكَ أَيُّهَا النَّبِيُّ" قَالَ الْأَزْهَرِيُّ: فِيهِ قَوْلَانِ: أَحَدُهُمَا: مَعْنَاهُ اسْمُ السَّلَامِ أَيْ اسْمُ الله عَلَيْكَ: وَالثَّانِي: مَعْنَاهُ سَلَّمَ اللَّهُ عَلَيْكَ تَسْلِيمًا وَسَلَامًا، وَمَنْ سَلَّمَ اللَّهُ عَلَيْهِ سَلِمَ مِنْ الْآفَاتِ كُلِّهَا. قَوْلُهُ "السَّلَامُ عَلَيْنَا" لَمْ أَرَ لِأَحَدٍ كَلَامًا فِي الضَّمِيرِ فِي عَلَيْنَا، وَفَاوَضْتُ فِيهِ كِبَارًا فَحَصَلَ أَنَّ الْمُرَادَ الْحَاضِرُونَ مِنْ الْإِمَامِ وَالْمَأْمُومِينَ وَالْمَلَائِكَةِ وَغَيْرِهِمْ وَقَوْلُهُ: "وَعَلَى عِبَادِ الله الصَّالِحِينَ" الْعِبَادُ جَمْعُ عَبْدٍ، رَوَيْنَا عَنْ الْأُسْتَاذِ أَبِي الْقَاسِمِ الْقُشَيْرِيِّ فِي رِسَالَتِهِ قَالَ: سَمِعْتُ أَبَا عَلِيٍّ الدَّقَّاقِ يَقُولُ: لَيْسَ شَيْءٌ أَشْرَفَ مِنْ الْعُبُودِيَّةِ، وَلَا اسْمٌ أَتَمَّ لِلْمُؤْمِنِ مِنْ الْوَصْفِ بِالْعُبُودِيَّةِ، وَلِهَذَا قَالَ اللَّهُ تَعَالَى لِنَبِيِّهِ صلى الله عليه وسلم لَيْلَةَ الْمِعْرَاجِ وَكَانَتْ أَشْرَفَ أَوْقَاتِهِ {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً} [الإسراء: 1] وَقَالَ تَعَالَى {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} [النجم: 10] وَالصَّالِحُونَ جَمْعُ صَالِحٍ.
قَالَ أَبُو إِسْحَاقَ الزَّجَّاجُ وَصَاحِبُ "الْمَطَالِعِ": هُوَ الْقَائِمُ بِمَا عَلَيْهِ مِنْ حُقُوقِ الله وَحُقُوقِ عِبَادِهِ وَقَوْلُهُ "أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ" مَعْنَاهُ أَعْلَمُ وَأُبَيِّنُ، قَوْلُهُ: "رَسُولُ الله" قَالَ الْأَزْهَرِيُّ: الرَّسُولُ هُوَ الَّذِي يُتَابِعُ أَخْبَارَ مَنْ بَعَثَهُ، وَقَالَ، غَيْرُهُ: لِتَتَابُعِ الْوَحْيِ إلَيْهِ وَالله أَعْلَمُ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ: "لِمَا رَوَى جَابِرٌ عَنْ النَّبِيِّ صلى الله عليه وسلم" كَذَا وَقَعَ فِي "الْمُهَذَّبِ"، وَفِيهِ مَحْذُوفٌ تَقْدِيرُهُ "عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ كَانَ يُعَلِّمُهُمْ التَّشَهُّدَ كَمَا يُعَلِّمُهُمْ السُّورَةَ مِنْ الْقُرْآنِ: بِسْمِ الله وَبِالله، التَّحِيَّاتُ لِلَّهِ" إلَى آخِرِهِ، وَأَمَّا قَوْلُهُ "لِأَنَّ هَذَا يَأْتِي عَلَى مَعْنَى الْجَمِيعِ" فَيُنَازَعُ فِيهِ؛ لِأَنَّ لَفْظَ التَّحِيَّاتِ لَا يَتَضَمَّنُ الْمُبَارَكَاتِ وَالصَّلَوَاتِ وَالطَّيِّبَاتِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَأَكْمَلُ التَّشَهُّدِ عِنْدَنَا تَشَهُّدُ ابْنِ عَبَّاسٍ بِكَمَالِهِ، وَيَقُومُ مَقَامَهُ فِي الْكَلَامِ تَشَهُّدُ ابْنِ مَسْعُودٍ ثُمَّ تَشَهُّدُ ابْنِ عُمَرَ رضي الله عنهم، وَقَدْ بَيَّنَّا الْجَمِيعَ، وَحَكَى الرَّافِعِيُّ وَجْهًا غَرِيبًا أَنَّ

ج / 3 ص -305- الْأَفْضَلَ أَنْ يَقُولَ: "التَّحِيَّاتُ الْمُبَارَكَاتُ الزَّاكِيَاتُ وَالصَّلَوَاتُ لِلَّهِ" لِيَكُونَ جَامِعًا لَهَا كُلَّهَا. وَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا مِنْهُمْ أَبُو عَلِيٍّ الطَّبَرِيُّ أَنْ يَقُولَ فِي أَوَّلِهِ: بِسْمِ الله وَبِالله التَّحِيَّاتُ لِلَّهِ إلَى آخِرِهِ، وَقَطَعَ الْجُمْهُورُ بِأَنَّهُ لَا يُسْتَحَبُّ التَّسْمِيَةُ، وَلَمْ يَذْكُرْهَا الشَّافِعِيُّ لِعَدَمِ ثُبُوتِ الْحَدِيثِ فِيهَا. وَحَكَى الشَّيْخُ أَبُو حَامِدٍ التَّسْمِيَةَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ عُمَرَ رضي الله عنهم قَالَ: وَلَمْ يَقُلْ بِهَا غَيْرُهُمَا مِنْ الْفُقَهَاءِ.
وَأَمَّا أَقَلُّ التَّشَهُّدِ فَقَالَ الشَّافِعِيُّ وَأَكْثَرُ الْأَصْحَابِ: أَقَلُّهُ "التَّحِيَّاتُ لِلَّهِ، سَلَامٌ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ الله وَبَرَكَاتُهُ، سَلَامٌ عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ الله وَقَالَ جَمَاعَةٌ: وَأَنَّ مُحَمَّدًا رَسُولُهُ كَذَا نَقَلَهُ الرَّافِعِيُّ عَنْ الْعِرَاقِيِّينَ وَالرُّويَانِيُّ وَقَالَ الْبَغَوِيّ وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُهُ، قَالَ: وَنَقَلَهُ ابْنُ كَجٍّ وَالصَّيْدَلَانِيّ فَأَسْقَطَا قَوْلَهُ وَبَرَكَاتُهُ، وَقَالَا: وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله "قُلْتُ": وَكَذَا رَأَيْتُ نَصَّ الشَّافِعِيِّ فِي "الْأُمِّ" كَمَا نَقَلَهُ الصَّيْدَلَانِيُّ وَكَذَا نَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" عَنْ "الْأُمِّ" وَقَالَ ابْنُ سُرَيْجٍ أَقَلُّهُ: "وَالتَّحِيَّاتُ لِلَّهِ سَلَامٌ عَلَيْكَ أَيُّهَا النَّبِيُّ، سَلَامٌ عَلَى عِبَادِ الله الصَّالِحِينَ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُهُ" وَأَسْقَطَ بَعْضُهُمْ فِي الْحِكَايَةِ عَنْ ابْنِ سُرَيْجٍ لَفْظَ السَّلَامِ الثَّانِي فَقَالَ: "وَالسَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَعَلَى عِبَادِ الله الصَّالِحِينَ" وَأَسْقَطَ بَعْضُهُمْ الصَّالِحِينَ، وَاخْتَارَهُ الْإِمَامُ أَبُو عَبْدِ الله الْحَلِيمِيِّ مِنْ كِبَارِ أَصْحَابِنَا الْمُتَقَدِّمِينَ، وَالصَّحِيحُ الْأَوَّلُ؛ لِأَنَّهُ تَكَرَّرَ فِي الْأَحَادِيثِ وَلَمْ يَسْقُطْ فِي شَيْءٍ مِنْ الرِّوَايَاتِ الصَّحِيحَةِ، فَيَجِبُ الْإِتْيَانُ بِهِ كُلِّهِ، وَلِهَذَا قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ يَتَعَيَّنُ لَفْظَةُ التَّحِيَّاتِ لِثُبُوتِهَا فِي جَمِيعِ الرِّوَايَاتِ بِخِلَافِ الْمُبَارَكَاتِ وَمَا بَعْدَهَا، وَمِمَّا يَدُلُّ لِسُقُوطِ لَفْظَةِ "وَأَشْهَدُ" رِوَايَةُ أَبِي مُوسَى السَّابِقَةُ، وَأَمَّا إسْقَاطُ الصَّالِحِينَ فَخَطَأٌ؛ لِأَنَّ الشَّرْعَ لَمْ يَرِدْ بِالسَّلَامِ عَلَى كُلِّ الْعِبَادِ هُنَا بَلْ خَصَّ بِهِ الصَّالِحِينَ فَيَتَعَيَّنُ أَنْ يَكُونَ إسْقَاطُ عَلَيْنَا خَطَأً أَيْضًا؛ لِأَنَّ الْمُتَكَلِّمَ لَا يَدْخُلُ فِي الصَّالِحِينَ فَلَا يَجُوزُ حَذْفُهُ.
فَالْحَاصِلُ أَنَّ فِي قَوْلِهِ: وَرَحْمَةُ الله وَبَرَكَاتُهُ ثَلَاثَةَ أَوْجُهٍ أَصَحُّهَا: وُجُوبُهُمَا وَالثَّانِي: حَذْفُهُمَا وَالثَّالِثُ: وُجُوبُ الْأَوَّلِ دُونَ الثَّانِي وَفِي عَلَيْنَا الصَّالِحِينَ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: وُجُوبُهُمَا وَالثَّانِي: حَذْفُهُمَا وَالثَّالِثُ: وُجُوبُ الصَّالِحِينَ دُونَ عَلَيْنَا، وَفِي الشَّهَادَةِ الثَّانِيَةِ ثَلَاثَةُ أَوْجُهٍ: أَحَدُهَا: وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله وَالثَّانِي: وَهُوَ الْأَصَحُّ وَأَنَّ مُحَمَّدًا رَسُولُ الله وَالثَّالِثُ: وَأَنَّ مُحَمَّدًا رَسُولُهُ وَالله أَعْلَمُ.
فرع: وَقَعَ فِي الْمُهَذَّبِ فِي التَّشَهُّدِ "سَلَامٌ عَلَيْكَ أَيُّهَا النَّبِيُّ، سَلَامٌ عَلَيْنَا" بِتَنْكِيرِ سَلَامٍ فِي "الْمَوْضِعَيْنِ" وَكَذَا هُوَ فِي "الْبُوَيْطِيِّ" وَكَذَا ذَكَرَهُ الْمُصَنِّفُ فِي "التَّنْبِيهِ" وَآخَرُونَ وَكَذَا جَاءَ فِي بَعْضِ الْأَحَادِيثِ. وَقَالَ جَمَاعَاتٌ مِنْ الْأَصْحَابِ: السَّلَامُ عَلَيْكَ، السَّلَامُ عَلَيْنَا بِالْأَلِفِ وَاللَّامِ فِيهِمَا، وَكَذَا جَاءَ فِي أَكْثَرِ الْأَحَادِيثِ وَأَكْثَرِ كَلَامِ الشَّافِعِيِّ وَوَقَعَ فِي "مُخْتَصَرِ الْمُزَنِيِّ": السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ، سَلَامٌ عَلَيْنَا، بِإِثْبَاتِ الْأَلِفِ وَاللَّامِ فِي الْأَوَّلِ دُونَ الثَّانِي وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ جَمِيعَ هَذَا جَائِزٌ لَكِنَّ الْأَلِفَ وَاللَّامَ أَفْضَلُ لِكَثْرَتِهِ فِي الْأَحَادِيثِ وَكَلَامِ الشَّافِعِيِّ وَلِزِيَادَتِهِ فَيَكُونُ أَحْوَطَ، وَلِمُوَافَقَتِهِ سَلَامَ

ج / 3 ص -306- التَّحَلُّلِ مِنْ الصَّلَاةِ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: قَالَ فِي "الْأُمِّ": وَإِنْ تَرَكَ التَّرْتِيبَ لَمْ يَضُرَّ؛ لِأَنَّ الْمَقْصُودَ يَحْصُلُ مَعَ تَرْكِ التَّرْتِيبِ، وَيُسْتَحَبُّ إذَا بَلَغَ الشَّهَادَةَ أَنْ يُشِيرَ بِالْمُسَبِّحَةِ لِمَا رَوَيْنَاهُ مِنْ حَدِيثِ ابْنِ عُمَرَ وَابْنِ الزُّبَيْرِ وَوَائِلِ بْنِ حُجُرٍ رضي الله عنهم وَهَلْ يُصَلِّي عَلَى النَّبِيِّ صلى الله عليه وسلم فِي هَذَا التَّشَهُّدِ؟ فِيهِ قَوْلَانِ، قَالَ فِي "الْقَدِيمِ": لَا يُصَلِّي؛ لِأَنَّهَا لَوْ شُرِعَتْ الصَّلَاةُ فِيهِ عَلَيْهِ لَشُرِعَتْ عَلَى آلِهِ كَالتَّشَهُّدِ الْأَخِيرِ، وَقَالَ فِي "الْأُمِّ": يُصَلِّي عَلَيْهِ؛ لِأَنَّهُ قُعُودٌ شُرِعَ فِيهِ فَشُرِعَ فِيهِ الصَّلَاةُ عَلَى النَّبِيِّ صلى الله عليه وسلم كَالْقُعُودِ فِي آخِرِ الصَّلَاةِ".
الشَّرْحُ: قَوْلُهُ: "قُعُودٌ شُرِعَ فِيهِ التَّشَهُّدُ" احْتِرَازٌ مِنْ الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ وَمِنْ جِلْسَةِ الِاسْتِرَاحَةِ. وَحَاصِلُ مَا ذَكَرَهُ ثَلَاثُ مَسَائِلَ إحْدَاهَا: اسْتِحْبَابُ الْإِشَارَةِ بِالْمُسَبِّحَةِ، وَقَدْ سَبَقَ بَيَانُ هَذِهِ الْمَسْأَلَةِ وَفُرُوعِهَا وَبَيَانُ أَحَادِيثِهَا وَمَا يَتَعَلَّقُ بِهَا فِي السَّابِقِ الثَّانِيَةُ: لَفْظُ التَّشَهُّدِ مُتَعَيَّنٌ فَلَوْ أَبْدَلَهُ بِمَعْنَاهُ لَمْ تَصِحَّ صَلَاتُهُ إنْ كَانَ قَادِرًا عَلَى لَفْظِهِ بِالْعَرَبِيَّةِ فَإِنْ عَجَزَ أَجْزَأَتْهُ تَرْجَمَتُهُ وَعَلَيْهِ التَّعَلُّمُ، وَقَدْ سَبَقَ بَيَانُ هَذِهِ الْمَسْأَلَةِ فِي فَصْلِ التَّكْبِيرِ وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَجْهًا أَنَّهُ لَوْ قَالَ: أَعْلَمُ أَنْ لَا إلَهَ إلَّا اللَّهُ بَدَلَ أَشْهَدُ أَجْزَأَهُ ؛ لِأَنَّهُ بِمَعْنَاهُ، وَالصَّحِيحُ الْمَشْهُورُ أَنَّهُ لَا يُجْزِيهِ كَسَائِرِ الْكَلِمَاتِ، وَيَنْبَغِي أَنْ يَأْتِيَ بِالتَّشَهُّدِ مُرَتَّبًا فَإِنْ تَرَكَ تَرْتِيبَهُ نُظِرَ إنْ غَيَّرَهُ تَغْيِيرًا مُبْطِلًا لِلْمَعْنَى لَمْ تَصِحَّ صَلَاتُهُ، وَتَبْطُلُ صَلَاتُهُ إنْ تَعَمَّدَهُ؛ لِأَنَّهُ كَلَامٌ أَجْنَبِيٌّ، وَإِنْ لَمْ يُغَيِّرْ فَطَرِيقَانِ الْمَذْهَبُ: صِحَّتُهُ، وَهُوَ الْمَنْصُوصُ فِي "الْأُمِّ" وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ وَالثَّانِي: فِي صِحَّتِهِ وَجْهَانِ وَقِيلَ قَوْلَانِ حَكَاهُ الْخُرَاسَانِيُّونَ وَصَاحِبُ "الْحَاوِي" وَقَطَعَ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي بِأَنَّهُ لَا يَصِحُّ وَالصَّحِيحُ الْأَوَّلُ. وَقَدْ رَوَى مَالِكٌ فِي "الْمُوَطَّأِ" وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ عَائِشَةَ رضي الله عنها أَنَّهَا كَانَتْ تَقُولُ فِي التَّشَهُّدِ "أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهَ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ الله وَبَرَكَاتُهُ السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ" وَقَدْ سَبَقَ بَيَانُهُ قَرِيبًا.
الثَّالِثَةُ: هَلْ تُشْرَعُ الصَّلَاةُ عَلَى النَّبِيِّ صلى الله عليه وسلم عَقِبَ التَّشَهُّدِ الْأَوَّلِ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ "الْقَدِيمُ" لَا يُشْرَعُ، وَبِهِ قَطَعَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَحُكِيَ عَنْ عَطَاءٍ وَالشُّعَبِيِّ وَالنَّخَعِيِّ وَالثَّوْرِيِّ. "وَالْجَدِيدُ" الصَّحِيحُ عِنْدَ الْأَصْحَابِ تُشْرَعُ، وَدَلِيلُهُمَا فِي الْكِتَابِ. وَحَكَى الْمَحَامِلِيُّ فِي "الْمَجْمُوعِ" طَرِيقَيْنِ: أَحَدُهُمَا: هَذَا وَالثَّانِي: يُسَنُّ قَوْلًا وَاحِدًا وَحَكَى صَاحِبُ "الْعُدَّةِ" طَرِيقَيْنِ: أَحَدُهُمَا: قَوْلَانِ وَالثَّانِي: لَا يُسَنُّ قَوْلًا وَاحِدًا فَحَصَلَ ثَلَاثُ طُرُقٍ الْمَشْهُورُ فِي الْمَسْأَلَةِ قَوْلَانِ وَالصَّحِيحُ أَنَّهَا تُسَنُّ وَهُوَ نَصُّهُ فِي "الْأُمِّ" و "الْإِمْلَاءِ" وَأَمَّا الصَّلَاةُ عَلَى الْآلِ فِي التَّشَهُّدِ الْأَوَّلِ فَفِيهِ طَرِيقَانِ: أَحَدُهُمَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ لَا يُشْرَعُ وَالثَّانِي: حَكَاهُ الْخُرَاسَانِيُّونَ أَنَّهُ يَبْنِي عَلَى وُجُوبِهَا فِي التَّشَهُّدِ الْأَخِيرِ، فَإِنْ لَمْ نُوجِبْهَا وَهُوَ الْمَذْهَبُ لَمْ تُشْرَعْ هُنَا، وَإِلَّا فَقَوْلَانِ كَالصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم قَالَ الرَّافِعِيُّ فَإِنْ قُلْنَا لَا تُسَنُّ الصَّلَاةُ عَلَى النَّبِيِّ صلى الله عليه وسلم فِي التَّشَهُّدِ الْأَوَّلِ وَلَا فِي الْقُنُوتِ فَفَعَلَهَا فِي أَحَدِهِمَا، أَوْ أَوْجَبْنَاهَا عَلَى الْأُولَى فِي الْأَخِيرِ وَلَمْ نَسُنَّهَا فِي الْأَوَّلِ فَإِنْ أَتَى بِهَا فِيهِ فَقَدْ نَقَلَ رُكْنًا إلَى غَيْرِ مَوْضِعِهِ، وَفِي بُطْلَانِ الصَّلَاةِ بِهِ خِلَافٌ وَتَفْصِيلٌ يَأْتِي إنْ شَاءَ اللَّهُ تَعَالَى.

ج / 3 ص -307- فرع: قَالَ أَصْحَابُنَا: يُكْرَهُ أَنْ يَزِيدَ فِي التَّشَهُّدِ الْأَوَّلِ عَلَى لَفْظِ التَّشَهُّدِ وَالصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم وَالْآلِ إذَا سَنَنَّاهُمَا، فَيُكْرَهُ أَنْ يَدْعُوَ فِيهِ أَوْ يُطَوِّلَهُ بِذِكْرٍ آخَرَ، فَإِنْ فَعَلَ لَمْ تَبْطُلْ صَلَاتُهُ وَلَمْ يَسْجُدْ لِلسَّهْوِ سَوَاءٌ طَوَّلَهُ عَمْدًا أَوْ سَهْوًا، هَكَذَا نَقَلَ هَذِهِ الْجُمْلَةَ الشَّيْخُ أَبُو حَامِدٍ عَنْ نَصِّ الشَّافِعِيِّ وَاتَّفَقَ الْأَصْحَابُ عَلَيْهَا. وَقَدْ يُحْتَجُّ لَهُ بِحَدِيثِ أَبِي عُبَيْدَةَ بْنِ عَبْدِ الله بْنِ مَسْعُودٍ عَنْ أَبِيهِ أَنَّ النَّبِيَّ: صلى الله عليه وسلم "كَانَ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ كَأَنَّهُ عَلَى الرَّضْفِ قَالُوا: حَتَّى يَقُومَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَقَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ، وَلَيْسَ كَمَا قَالَ؛ لِأَنَّ أَبَا عُبَيْدَةَ لَمْ يَسْمَعْ أَبَاهُ، وَلَمْ يُدْرِكْهُ بِاتِّفَاقِهِمْ، وَهُوَ حَدِيثٌ مُنْقَطِعٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يَقُومُ إلَى الرَّكْعَةِ الثَّالِثَةِ مُعْتَمِدًا عَلَى الْأَرْضِ بِيَدَيْهِ، لِمَا رَوَيْنَاهُ عَنْ مَالِكِ بْنِ الْحُوَيْرِثِ فِي الرَّكْعَةِ الْأُولَى، ثُمَّ يُصَلِّي مَا بَقِيَ مِنْ صَلَاتِهِ مِثْلَ الرَّكْعَةِ الثَّانِيَةِ إلَّا فِيمَا بَيَّنَّاهُ مِنْ الْجَهْرِ وَقِرَاءَةِ السُّورَةِ.
الشرح: مَذْهَبُنَا أَنَّهُ يَقُومُ إلَى الثَّالِثَةِ مُعْتَمِدًا بِيَدَيْهِ عَلَى الْأَرْضِ، وَسَبَقَ بَيَانُ مَذَاهِبِ الْعُلَمَاءِ فِي ذَلِكَ وَدَلِيلُنَا وَدَلِيلُهُمْ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيَقُومُ مُكَبِّرًا وَيَبْتَدِئُ التَّكْبِيرَ مِنْ حِينِ يَبْتَدِئُ الْقِيَامَ وَيَمُدُّهُ إلَى أَنْ يَنْتَصِبَ قَائِمًا، وَقَدْ سَبَقَ فِي فَصْلِ الرُّكُوعِ حِكَايَةُ قَوْلٍ نَقَلَهُ الْخُرَاسَانِيُّونَ أَنَّهُ لَا يَمُدُّهُ، وَالصَّحِيحُ الْأَوَّلُ وَيُنْكَرُ عَلَى الْمُصَنِّفِ كَوْنُهُ تَرَكَ ذِكْرَ التَّكْبِيرِ، وَهُوَ سُنَّةٌ بِلَا خِلَافٍ لِلْأَحَادِيثِ الصَّحِيحَةِ الَّتِي سَبَقَ ذِكْرُهَا فِي فَصْلِ الرُّكُوعِ. وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ اسْتِحْبَابِ ابْتِدَاءِ التَّكْبِيرِ مِنْ الْقِيَامِ هُوَ مَذْهَبُنَا وَمَذْهَبُ جَمَاهِيرِ الْعُلَمَاءِ. وَعَنْ مَالِكٍ رِوَايَتَانِ إحْدَاهُمَا: هَكَذَا وَالثَّانِيَةُ: وَهُوَ أَنَّ شِرْعَتَهُ أَنَّهُ لَا يُكَبِّرُ فِي حَالِ قِيَامِهِ، فَإِذَا انْتَصَبَ قَائِمًا ابْتَدَأَ التَّكْبِيرَ. قَالَ ابْنُ بَطَّالٍ الْمَالِكِيُّ: وَهَذَا الَّذِي يُوَافِقُ الْجُمْهُورَ أَوْلَى. قَالَ: وَهُوَ الَّذِي تَشْهَدُ لَهُ الْآثَارُ. قَالَ أَصْحَابُنَا: ثُمَّ يُصَلِّي الرَّكْعَةَ الثَّالِثَةَ كَالثَّانِيَةِ إلَّا فِي الْجَهْرِ وَقِرَاءَةِ السُّورَةِ فَفِيهَا قَوْلَانِ سَبَقَا هَلْ تُشْرَعُ أَمْ لَا؟ فَإِنْ شُرِعَتْ فَهِيَ أَخَفُّ مِنْ الْقِرَاءَةِ فِي الثَّانِيَةِ كَمَا سَبَقَ وَجْهَانِ فِي اسْتِحْبَابِ رَفْعِ الْيَدَيْنِ إذَا قَامَ مِنْ التَّشَهُّدِ الْأَوَّلِ، وَذَكَرْنَا أَنَّ الْمَشْهُورَ فِي الْمَذْهَبِ أَنَّهُ لَا يُسْتَحَبُّ، وَأَنَّ الصَّحِيحَ أَوْ الصَّوَابَ أَنَّهُ يَرْفَعُ يَدَيْهِ، وَبَسَطْنَا دَلَائِلَهُ، وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِذَا بَلَغَ آخِرَ الصَّلَاةِ جَلَسَ لِلتَّشَهُّدِ وَتَشَهَّدَ، وَهُوَ فَرْضٌ، لِمَا رَوَى ابْنُ مَسْعُودٍ رضي الله عنه قَالَ: "كُنَّا نَقُولُ قَبْلَ أَنْ يُفْرَضَ عَلَيْنَا التَّشَهُّدُ مَعَ رَسُولِ الله صلى الله عليه وسلم: السَّلَامُ عَلَى الله قَبْلَ عِبَادِهِ، السَّلَامُ عَلَى جِبْرِيلَ وَمِيكَائِيلَ، السَّلَامُ عَلَى فُلَانٍ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم: لَا تَقُولُوا: السَّلَامُ عَلَى الله، فَإِنَّ اللَّهَ هُوَ السَّلَامُ، وَلَكِنْ قُولُوا: التَّحِيَّاتُ لِلَّهِ".
الشرح: إذَا بَلَغَ آخِرَ صَلَاتِهِ جَلَسَ لِلتَّشَهُّدِ وَتَشَهَّدَ، وَهَذَا الْجُلُوسُ وَالتَّشَهُّدُ فِيهِ فَرْضَانِ عِنْدَنَا لَا تَصِحُّ الصَّلَاةُ إلَّا بِهِمَا، وَبِهِ قَالَ الْحَسَنُ الْبَصْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه وَنَافِعٍ مَوْلَى ابْنِ عُمَرَ وَغَيْرِهِمَا، وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَالْجُلُوسُ بِقَدْرِ التَّشَهُّدِ وَاجِبٌ وَلَا يَجِبُ التَّشَهُّدُ، وَحَكَى الشَّيْخُ أَبُو حَامِدٍ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَالزُّهْرِيِّ وَالنَّخَعِيِّ وَمَالِكٍ وَالْأَوْزَاعِيِّ وَالثَّوْرِيِّ أَنَّهُ لَا يَجِبُ التَّشَهُّدُ الْأَخِيرُ وَلَا جُلُوسُهُ إلَّا أَنَّ الزُّهْرِيَّ وَمَالِكًا وَالْأَوْزَاعِيَّ

ج / 3 ص -308- قَالُوا لَوْ تَرَكَهُ سَجَدَ لِلسَّهْوِ، وَعَنْ مَالِكٍ رِوَايَةٌ كَأَبِي حَنِيفَةَ وَالْأَشْهَرُ عَنْهُ أَنَّ الْوَاجِبَ الْجُلُوسُ بِقَدْرِ السَّلَامِ فَقَطْ. وَاحْتَجَّ لَهُمْ بِحَدِيثِ الْمُسِيءِ صَلَاتَهُ، وَبِحَدِيثِ عَبْدِ الرَّحْمَنِ1 ابْنِ زِيَادِ بْنِ أَنْعَمَ الْأَفْرِيقِيِّ عَنْ بَكْرِ بْنِ سَوَادَةَ عَنْ عَبْدِ الله بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ: "قَالَ رَسُولُ الله: صلى الله عليه وسلم إذَا قَعَدَ الْإِمَامُ فِي آخِرِ صَلَاتِهِ، ثُمَّ أَحْدَثَ قَبْلَ أَنْ يَتَشَهَّدَ فَقَدْ تَمَّتْ صَلَاتُهُ" وَفِي رِوَايَةٍ "ثُمَّ أَحْدَثَ قَبْلَ أَنْ يُسَلِّمَ فَقَدْ تَمَّتْ صَلَاتُهُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ وَأَلْفَاظُهُمْ مُخْتَلِفَةٌ وَعَنْ عَلِيٍّ رضي الله عنه مَوْقُوفًا وَقِيَاسًا عَلَى التَّشَهُّدِ الْأَوَّلِ وَالتَّسْبِيحِ لِلرُّكُوعِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ مَسْعُودٍ الْمَذْكُورِ فِي الْكِتَابِ وَهُوَ صَحِيحٌ بِهَذَا اللَّفْظِ رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَقَالَا: إسْنَادُهُ صَحِيحٌ، قَالَ أَصْحَابُنَا: وَفِيهِ وَجْهَانِ أَحَدُهُمَا: قَوْلُهُ قَبْلَ أَنْ يُفْرَضَ التَّشَهُّدُ فَدَلَّ عَلَى أَنَّهُ فَرْضٌ وَالثَّانِي: قَوْلُهُ صلى الله عليه وسلم "وَلَكِنْ قُولُوا: التَّحِيَّاتُ لِلَّهِ" وَهَذَا أَمْرٌ وَالْأَمْرُ لِلْوُجُوبِ، وَلَمْ يَثْبُتْ شَيْءٌ صَرِيحٌ فِي خِلَافِهِ، قَالَ أَصْحَابُنَا: وَلِأَنَّ التَّشَهُّدَ شَبِيهٌ بِالْقِرَاءَةِ؛ لِأَنَّ الْقِيَامَ وَالْقُعُودَ لَا تَتَمَيَّزُ الْعِبَادَةُ مِنْهُمَا عَنْ الْعَادَةِ فَوَجَبَ فِيهِمَا ذِكْرٌ لِيَتَمَيَّزَ، بِخِلَافِ الرُّكُوعِ وَالسُّجُودِ. وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ الْمُسِيءِ صَلَاتَهُ فَقَالَ أَصْحَابُنَا: إنَّمَا لَمْ يَذْكُرْهُ لَهُ؛ لِأَنَّهُ كَانَ مَعْلُومًا عِنْدَهُ، وَلِهَذَا لَمْ يَذْكُرْ لَهُ النِّيَّةَ وَقَدْ أَجْمَعْنَا عَلَى وُجُوبِهَا، وَلَمْ يَذْكُرْ الْقُعُودَ لِلتَّشَهُّدِ، وَقَدْ وَافَقَ أَبُو حَنِيفَةَ عَلَى وُجُوبِهِ وَلَمْ يَذْكُرْ السَّلَامَ، وَقَدْ وَافَقَ مَالِكٌ وَالْجُمْهُورُ عَلَى وُجُوبِهِ.
وَالْجَوَابُ عَنْ حَدِيثِ ابْنِ عَمْرٍو أَنَّهُ ضَعِيفٌ بِاتِّفَاقِ الْحُفَّاظِ، مِمَّنْ نَصَّ عَلَى ضَعْفِهِ التِّرْمِذِيُّ وَغَيْرُهُ، وَضَعْفُهُ ظَاهِرٌ، قَالَ التِّرْمِذِيُّ: لَيْسَ إسْنَادُهُ بِقَوِيٍّ، وَقَدْ اضْطَرَبُوا فِيهِ، قَالَ الْعُلَمَاءُ: وَضَعْفُهُ مِنْ ثَلَاثَةِ أَوْجُهٍ "أَنَّهُ" مُضْطَرِبٌ، وَالْأَفْرِيقِيُّ ضَعِيفٌ أَيْضًا بِاتِّفَاقِ الْحُفَّاظِ، وَبَكْرُ بْنُ سَوَادَةَ لَمْ يَسْمَعْ مِنْ عَبْدِ الله بْنِ عَمْرٍو وَأَمَّا الْمَنْقُولُ عَنْ عَلِيٍّ رضي الله عنه فَضَعِيفٌ أَيْضًا ضَعَّفَهُ الْبَيْهَقِيُّ، وَرَوَى بِإِسْنَادِهِ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ أَنَّ هَذَا لَا يَصِحُّ وَأَمَّا الْقِيَاسُ عَلَى التَّسْبِيحِ فِي الرُّكُوعِ فَقَدْ سَبَقَ الْجَوَابُ عَنْهُ. وَعَنْ قِيَاسِهِمْ عَلَى التَّشَهُّدِ الْأَوَّلِ أَنَّ النَّبِيَّ صلى الله عليه وسلم جَبَرَ تَرْكَهُ بِالسُّجُودِ، وَلَوْ كَانَ فَرْضًا لَمْ يُجْبَرْ وَلَمْ يَجُزْ هَذَا التَّشَهُّدُ، قَالَ إمَامُ الْحَرَمَيْنِ2 وَلَمْ يَزَلْ الْمُسْلِمُونَ يَجْبُرُونَ الْأَوَّلَ بِالسُّجُودِ دُونَ الثَّانِي وَالله أَعْلَمُ.
فرع: أَجْمَعَ الْعُلَمَاءُ عَلَى الْإِسْرَارِ بِالتَّشَهُّدَيْنِ وَكَرَاهَةِ الْجَهْرِ بِهِمَا، وَاحْتَجُّوا لَهُ بِحَدِيثِ عَبْدِ الله بْنِ مَسْعُودٍ رضي الله عنه قَالَ: "مِنْ السُّنَّةِ أَنْ يُخْفِي التَّشَهُّدَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ، وَالْحَاكِمُ فِي "الْمُسْتَدْرَكِ"، وَقَالَ: حَسَنٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، قَالَ التِّرْمِذِيُّ: وَالْعَمَلُ عَلَيْهِ عِنْدَ أَهْلِ الْعِلْمِ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الرحمن بن زياد بن أنعم الشعباني أبو أيوب قاضي أفريقية عن أبيه وعنه ابن المبارك وابن وهب وثقه يحيى بن سعيد القطان واستنكر حديثه أحمد بن حنبل وقال يعقوب بن شيبة: رجل صالح من الآمرين بالمعروف وقال ابن عدي: عامة ما يرويه لا يتابع عليه وقال البخاري: هو مقارب الحديث قلت: مات سنة 156 (ط).
2 بياض بالأصل ولعله في كتاب "الأساليب" (ط).

ج / 3 ص -309- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالسُّنَّةُ فِي هَذَا الْقُعُودِ أَنْ يَكُونَ مُتَوَرِّكًا فَيُخْرِجُ رِجْلَهُ مِنْ جَانِبِ وَرِكِهِ الْأَيْمَنِ، وَيَضَعُ أَلْيَتَيْهِ عَلَى الْأَرْضِ لِمَا رَوَى أَبُو حُمَيْدٍ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا جَلَسَ فِي الْأُولَيَيْنِ جَلَسَ عَلَى قَدَمِهِ الْيُسْرَى وَنَصَبَ قَدَمَهُ الْيُمْنَى وَإِذَا جَلَسَ فِي الْأَخِيرِ جَلَسَ عَلَى أَلْيَتَيْهِ وَجَعَلَ بَطْنَ قَدَمِهِ الْيُسْرَى تَحْتَ مَأْبِضِ الْيُمْنَى، وَنَصَبَ قَدَمَهُ الْيُمْنَى" وَلِأَنَّ الْجُلُوسَ فِي هَذَا التَّشَهُّدِ يَطُولُ فَكَانَ التَّوَرُّكُ فِيهِ أَمْكَنَ وَالْجُلُوسُ فِي التَّشَهُّدِ الْأَوَّلِ يَقْصُرُ فَكَانَ الِافْتِرَاشُ فِيهِ أَشْبَهَ، وَيَتَشَهَّدُ عَلَى مَا ذَكَرْنَاهُ.
الشرح: وَهَذِهِ الْمَسْأَلَةُ قَدْ سَبَقَتْ بِدَلَائِلِهَا وَفُرُوعِهَا، وَمَذَاهِبِ الْعُلَمَاءِ فِيهَا فِي الْفَصْلِ الَّذِي قَبْلَ هَذَا
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِذَا فَرَغَ مِنْ التَّشَهُّدِ صَلَّى عَلَى النَّبِيِّ صلى الله عليه وسلم وَهُوَ فَرْضٌ فِي هَذَا الْجُلُوسِ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا يَقْبَلُ اللَّهُ صَلَاةً إلَّا بِطَهُورٍ، وَبِالصَّلَاةِ عَلَيَّ" وَالْأَفْضَلُ أَنْ يَقُولَ: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ [كَمَا1 صَلَّيْتَ عَلَى إبْرَاهِيمَ وَآلِ إبْرَاهِيمَ وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ] كَمَا بَارَكْتَ عَلَى إبْرَاهِيمَ وَعَلَى آلِ إبْرَاهِيمَ إنَّكَ حَمِيدٌ مَجِيدٌ، لِمَا رَوَى كَعْبُ بْنُ عُجْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ ذَلِكَ، وَالْوَاجِبُ مِنْ ذَلِكَ [أَنْ يَقُولَ]: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَفِي الصَّلَاةِ عَلَى آلِهِ وَجْهَانِ: أَحَدُهُمَا: يَجِبُ لِمَا رَوَى أَبُو حُمَيْدٍ قَالَ: "قَالُوا: يَا رَسُولَ الله كَيْفَ نُصَلِّي عَلَيْكَ؟ فَقَالَ: قُولُوا: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَ[عَلَى أَزْوَاجِهِ] وَذُرِّيَّتِهِ كَمَا صَلَّيْتَ عَلَى إبْرَاهِيمَ، وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى أَزْوَاجِهِ وَذُرِّيَّتِهِ، كَمَا بَارَكْتَ عَلَى إبْرَاهِيمَ، إنَّكَ حَمِيدٌ مَجِيدٌ" وَالْمَذْهَبُ أَنَّهَا لَا تَجِبُ لِلْإِجْمَاعِ.
الشرح: الَّذِي أَرَاهُ تَقْدِيمَ الْأَحَادِيثِ الْوَارِدَةِ فِي الصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم وَعَلَى آلِهِ، عَنْ كَعْبِ بْنِ عُجْرَةَ رضي الله عنه قَالَ: "خَرَجَ عَلَيْنَا رَسُولُ الله صلى الله عليه وسلم فَقُلْنَا: قَدْ عَلِمْنَا أَوْ عَرَفْنَا كَيْفَ نُسَلِّمُ عَلَيْكَ، فَكَيْفَ نُصَلِّي عَلَيْكَ؟ قَالَ: قُولُوا: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ، وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى إبْرَاهِيمَ، إنَّكَ حَمِيدٌ مَجِيدٌ، اللَّهُمَّ بَارِكْ عَلَى مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إبْرَاهِيمَ إنَّكَ حَمِيدٌ مَجِيدٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِهَذَا اللَّفْظِ، وَفِي رِوَايَةٍ لِأَبِي دَاوُد "كَمَا صَلَّيْتَ عَلَى إبْرَاهِيمَ - وَكَمَا بَارَكْتَ عَلَى إبْرَاهِيمَ وَآلِ إبْرَاهِيمَ" وَعَنْ أَبِي حُمَيْدٍ السَّاعِدِيِّ رضي الله عنه أَنَّهُمْ قَالُوا: يَا رَسُولَ الله كَيْفَ نُصَلِّي عَلَيْك؟ قَالَ: "قُولُوا: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى أَزْوَاجِهِ وَذُرِّيَّتِهِ، كَمَا صَلَّيْتَ عَلَى آلِ إبْرَاهِيمَ، وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى أَزْوَاجِهِ وَذُرِّيَّتِهِ، كَمَا بَارَكْتَ عَلَى آلِ إبْرَاهِيمَ، إنَّكَ حَمِيدُ مَجِيدٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهَذَا لَفْظُهُ وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: "قُلْنَا: يَا رَسُولَ الله هَذَا السَّلَامُ عَلَيْكَ فَكَيْفَ نُصَلِّي عَلَيْكَ؟ قَالَ: "قُولُوا: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ عَبْدِكَ وَرَسُولِكَ، كَمَا صَلَّيْتَ عَلَى إبْرَاهِيمَ، وَبَارِكْ عَلَى مُحَمَّدٍ وَآلِ مُحَمَّدٍ، كَمَا بَارَكْتَ عَلَى إبْرَاهِيمَ وَآلِ إبْرَاهِيمَ" رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ فِي وَسَطِ كِتَابِ الدَّعَوَاتِ بِهَذِهِ الْأَحْرُفِ، وَقَدْ رَأَيْتُ بَعْضَ الْحُفَّاظِ الْمُتَأَخِّرِينَ الْكِبَارِ عَزَاهُ إلَى الْبُخَارِيِّ فِي غَيْرِ هَذَا الْمَوْضِعِ، وَفِيهِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش. و. ق. (ط).

ج / 3 ص -310- التَّصْرِيحُ بِقَوْلِهِ: كَمَا صَلَّيْتَ عَلَى إبْرَاهِيمَ وَهِيَ لِمَا يَدُهُ حَيِيَّةٌ1.
وَعَنْ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ الْبَدْرِيِّ رضي الله عنه قَالَ: "أَتَانَا رَسُولُ الله صلى الله عليه وسلم وَنَحْنُ فِي مَجْلِسِ سَعْدِ بْنِ عُبَادَةَ، فَقَالَ لَهُ بَشِيرُ بْنُ سَعْدٍ: أَمَرَنَا اللَّهُ عَزَّ وَجَلَّ أَنْ نُصَلِّيَ عَلَيْكَ يَا رَسُولَ الله، فَكَيْفَ نُصَلِّي عَلَيْك؟ فَسَكَتَ رَسُولُ الله صلى الله عليه وسلم حَتَّى تَمَنَّيْنَا أَنَّهُ لَمْ يَسْأَلْهُ، ثُمَّ قَالَ رَسُولُ الله صلى الله عليه وسلم: قُولُوا: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا صَلَّيْتَ عَلَى آلِ إبْرَاهِيمَ، وَبَارِكْ عَلَى مُحَمَّدٍ، وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى آلِ إبْرَاهِيمِ إنَّكَ حَمِيدٌ مَجِيدٌ، وَالسَّلَامُ كَمَا قَدْ عَلِمْتُمْ" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ وَفِي رِوَايَةٍ: "كَيْفَ نُصَلِّي عَلَيْكَ إذَا نَحْنُ صَلَّيْنَا عَلَيْكَ فِي صَلَاتِنَا؟ قَالَ: "قُولُوا: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ النَّبِيِّ الْأُمِّيِّ، وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى إبْرَاهِيمَ، وَعَلَى آلِ إبْرَاهِيمَ، وَبَارِكْ عَلَى مُحَمَّدٍ النَّبِيِّ الْأُمِّيِّ، وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إبْرَاهِيمَ وَعَلَى آلِ إبْرَاهِيمَ، إنَّكَ حَمِيدٌ مَجِيدٌ" رَوَاهَا أَبُو حَاتِمِ بْنُ حِبَّانَ بِكَسْرِ الْحَاءِ، وَالْحَاكِمُ أَبُو عَبْدِ الله فِي "صَحِيحَيْهِمَا" وَالدَّارَقُطْنِيِّ وَالْبَيْهَقِيُّ، وَاحْتَجُّوا بِهَا. قَالَ الدَّارَقُطْنِيّ: هَذَا إسْنَادٌ حَسَنٌ، وَقَالَ الْحَاكِمُ: هَذَا حَدِيثٌ صَحِيحٌ.
وَفِي هَذِهِ الرِّوَايَةِ فَائِدَتَانِ إحْدَاهُمَا: قَوْلُهُ: إذَا نَحْنُ صَلَّيْنَا عَلَيْكَ فِي صَلَاتِنَا وَالثَّانِيَةُ: قَوْلُهُ كَمَا صَلَّيْتَ عَلَى إبْرَاهِيمَ؛ لِأَنَّ أَكْثَرَ رِوَايَاتِ هَذَا الْحَدِيثِ لَيْسَ فِيهَا ذِكْرُ إبْرَاهِيمَ إنَّمَا فِيهَا كَمَا صَلَّيْتَ عَلَى آلِ إبْرَاهِيمَ. وَعَنْ فُضَالَةَ بْنِ عُبَيْدٍ رضي الله عنه قَالَ: "سَمِعَ رَسُولُ الله صلى الله عليه وسلم رَجُلًا يَدْعُو فِي صَلَاتِهِ لَمْ يُمَجِّدْ اللَّهَ وَلَمْ يُصَلِّ عَلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ رَسُولُ الله: صلى الله عليه وسلم عَجِلَ هَذَا، ثُمَّ دَعَاهُ فَقَالَ لَهُ وَلِغَيْرِهِ: إذَا صَلَّى أَحَدُكُمْ فَلْيَبْدَأْ بِتَمْجِيدِ الله وَالثَّنَاءِ عَلَيْهِ، ثُمَّ يُصَلِّي عَلَى النَّبِيِّ صلى الله عليه وسلم ثُمَّ يَدْعُو بَعْدُ بِمَا شَاءَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَأَبُو حَاتِمِ بْنُ حِبَّانَ - بِكَسْرِ الْحَاءِ - وَأَبُو عَبْدِ الله الْحَاكِمُ فِي "صَحِيحَيْهِمَا" وَغَيْرُهُمَا. قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ. وَقَالَ الْحَاكِمُ: حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ، وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ غَيْرُ مَا ذَكَرْنَاهُ.
وَأَمَّا كَعْبُ بْنُ عُجْرَةَ - بِضَمِّ الْعَيْنِ وَإِسْكَانِ الْجِيمِ وَبِالرَّاءِ - فَهُوَ أَبُو مُحَمَّدٍ وَيُقَالُ أَبُو عَبْدِ الله، وَيُقَالُ أَبُو إِسْحَاقَ بْنُ عُجْرَةَ الْأَنْصَارِيُّ السَّالِمِيُّ، شَهِدَ بَيْعَةَ الرِّضْوَانِ تُوُفِّيَ بِالْمَدِينَةِ سَنَةَ اثْنَتَيْنِ، وَقِيلَ ثَلَاثٍ وَقِيلَ إحْدَى وَخَمْسِينَ، وَهُوَ ابْنُ خَمْسٍ وَسَبْعِينَ سَنَةً وَقِيلَ غَيْرُ ذَلِكَ، وَقَوْلُهُ: "حَمِيدٌ مَجِيدٌ" قَالَ أَهْلُ اللُّغَةِ وَالْمَعَانِي وَالْمُفَسِّرُونَ: الْحَمِيدُ بِمَعْنَى الْمَحْمُودِ، وَهُوَ الَّذِي تُحْمَدُ أَفْعَالُهُ، وَالْمَجِيدُ الْمَاجِدُ وَهُوَ مَنْ كَمُلَ فِي الشَّرَفِ وَالْكَرَمِ وَالصِّفَاتِ الْمَحْمُودَةِ.
أَمَّا أَحْكَامُ الْمَسْأَلَةِ: فَالصَّلَاةُ عَلَى النَّبِيِّ صلى الله عليه وسلم فِي التَّشَهُّدِ الْأَخِيرِ فَرْضٌ بِلَا خِلَافٍ عِنْدَنَا إلَّا مَا سَأَذْكُرُهُ عَنْ ابْنِ الْمُنْذِرِ إنْ شَاءَ اللَّهُ تَعَالَى فَإِنَّهُ مِنْ أَصْحَابِنَا. وَفِي وُجُوبِهَا عَلَى الْآلِ وَجْهَانِ، وَحَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ قَوْلَيْنِ، وَالْمَشْهُورُ وَجْهَانِ الصَّحِيحُ: الْمَنْصُوصُ، وَبِهِ قَطَعَ جُمْهُورُ الْأَصْحَابِ أَنَّهَا لَا تَجِبُ وَالثَّانِي: تَجِبُ وَلَمْ يُبَيِّنْ الْجُمْهُورُ قَائِلَهُ مِنْ أَصْحَابِنَا، وَقَدْ بَيَّنَهُ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي كِتَابِهِ الْجَامِعِ، وَأَبُو الْفَتْحِ سُلَيْمٌ الرَّازِيّ فِي تَقْرِيبِهِ وَصَاحِبُهُ الشَّيْخُ أَبُو الْفَتْحِ نَصْرُ الْمَقْدِسِيُّ فِي "تَهْذِيبِهِ" وَصَاحِبُ "الْعُدَّةِ" فَقَالُوا: هُوَ قَوْلُ التُّرْبَجِيِّ مِنْ أَصْحَابِنَا - بِمُثَنَّاةٍ مِنْ فَوْقُ مَضْمُومَةٍ ثُمَّ بَاءٍ مُوَحَّدَةٍ مَضْمُومَةٍ ثُمَّ جِيمٍ - وَاحْتَجَّ لَهُ بِحَدِيثِ أَبِي حُمَيْدٍ وَلَيْسَ فِيهِ ذِكْرُ الْآلِ، وَكَانَ يَنْبَغِي أَنْ يَحْتَجَّ بِمَا ذَكَرْنَاهُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل فحرر ولعله "وهي إلى حميد مجيد" (ط).

ج / 3 ص -311- مِنْ الْأَحَادِيثِ الصَّحِيحَةِ الْمُصَرِّحَةِ بِالصَّلَاةِ عَلَى الْآلِ، وَلَعَلَّ الْمُصَنِّفَ أَرَادَ بِالْآلِ الْأَهْلَ وَهُمْ الْأَزْوَاجُ وَالذُّرِّيَّةُ الْمَذْكُورَةُ فِي الْحَدِيثِ، وَهُوَ أَحَدُ الْمَذَاهِبِ فِي ذَلِكَ كَمَا سَأَذْكُرُهُ فِي فَرْعٍ مُسْتَقِلٍّ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ الْمُصَنِّفُ رحمه الله وَغَيْرُهُ "وَهَذَا الْوَجْهُ مَرْدُودٌ بِإِجْمَاعِ الْأُمَّةِ" قِيلَ قَائِلُهُ: إنَّ الصَّلَاةَ عَلَى الْآلِ لَا تَجِبُ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَالْأَفْضَلُ فِي صِفَةِ الصَّلَاةِ أَنْ يَقُولَ: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ إلَى آخِرِ مَا ذَكَرَهُ الْمُصَنِّفُ وَيَنْبَغِي أَنْ يَجْمَعَ مَا فِي الْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ فَيَقُولُ: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ عَبْدِكَ وَرَسُولِكَ النَّبِيِّ الْأُمِّيِّ وَعَلَى آلِ مُحَمَّدٍ وَأَزْوَاجِهِ وَذُرِّيَّتِهِ كَمَا صَلَّيْتَ عَلَى إبْرَاهِيمَ وَعَلَى آلِ إبْرَاهِيمَ وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ وَأَزْوَاجِهِ وَذُرِّيَّتِهِ كَمَا بَارَكْتَ عَلَى إبْرَاهِيمَ وَعَلَى آلِ إبْرَاهِيمَ فِي الْعَالَمِينَ إنَّكَ حَمِيدٌ مَجِيدٌ.
وَأَمَّا أَقَلُّ الصَّلَاةِ فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: هُوَ أَنْ يَقُولَ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ فَلَوْ قَالَ صَلَّى اللَّه عَلَى مُجَمَّد فَوَجْهَانِ حَكَاهُمَا صَاحِبُ "الْحَاوِي". قَالَ: وَهُمَا كَالْوَجْهَيْنِ فِي قَوْلِهِ عَلَيْكُمْ السَّلَامُ، وَالصَّحِيحُ أَنَّهُ يُجْزِئُهُ، وَبِهِ قَطَعَ صَاحِبُ "التَّهْذِيبِ"، وَفِي هَذَا دَلِيلٌ عَلَى أَنَّهُ لَوْ قَالَ: اللَّهُمَّ صَلِّ عَلَى النَّبِيِّ أَوْ عَلَى أَحْمَدَ أَجْزَأَهُ. وَكَذَا قَطَعَ الرَّافِعِيُّ بِأَنَّهُ لَوْ قَالَ صَلَّى اللَّهُ عَلَى رَسُولِهِ أَجْزَأَهُ، قَالَ: وَفِي وَجْهٍ يَكْفِي أَنْ يَقُولَ صَلَّى اللَّه عَلَيْهِ، وَالْكِنَايَةُ تَرْجِعُ إلَى قَوْلِهِ فِي التَّشَهُّدِ: وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ الله قَالَ: وَهَذَا نَظَرٌ إلَى الْمَعْنَى وَقَالَ الْقَاضِي حُسَيْنٌ فِي "تَعْلِيقِهِ": لَا يُجْزِئُهُ أَنْ يَقُولَ اللَّهُمَّ صَلِّ عَلَى أَحْمَدَ أَوْ النَّبِيِّ، بَلْ تَسْمِيَةُ مُحَمَّدٍ صلى الله عليه وسلم وَاجِبَةٌ. قَالَ الْبَغَوِيّ وَغَيْرُهُ: وَأَقَلُّ الصَّلَاةِ عَلَى الْآلِ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَآلِهِ، وَيُشْتَرَطُ أَنْ يَأْتِيَ بِالصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم بَعْدَ فَرَاغِهِ مِنْ التَّشَهُّدِ، وَالله أَعْلَمُ.
فرع: فِي بَيَانِ آلِ النَّبِيِّ صلى الله عليه وسلم الْمَأْمُورِ بِالصَّلَاةِ عَلَيْهِمْ وَفِيهِمْ ثَلَاثَةُ أَوْجُهٍ لِأَصْحَابِنَا الصَّحِيحُ: فِي الْمَذْهَبِ أَنَّهُمْ بَنُو هَاشِمٍ وَبَنُو الْمُطَّلِبِ، وَهُوَ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي حَرْمَلَةَ، وَنَقَلَهُ عَنْهُ الْأَزْهَرِيُّ وَالْبَيْهَقِيُّ وَقَطَعَ بِهِ جُمْهُورُ الْأَصْحَابِ وَالثَّانِي: أَنَّهُمْ عِتْرَتُهُ الَّذِينَ يُنْسَبُونَ إلَيْهِ صلى الله عليه وسلم وَهُمْ أَوْلَادُ فَاطِمَةَ رضي الله عنها وَنَسْلُهُمْ أَبَدًا، حَكَاهُ الْأَزْهَرِيُّ وَآخَرُونَ وَالثَّالِثُ: أَنَّهُمْ كُلُّ الْمُسْلِمِينَ التَّابِعِينَ لَهُ صلى الله عليه وسلم إلَى يَوْمِ الْقِيَامَةِ، حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" عَنْ بَعْضِ أَصْحَابِنَا، وَاخْتَارَهُ الْأَزْهَرِيُّ وَآخَرُونَ، وَهُوَ قَوْلُ سُفْيَانَ الثَّوْرِيِّ وَغَيْرِهِ مِنْ الْمُتَقَدِّمِينَ، رَوَاهُ الْبَيْهَقِيُّ عَنْ جَابِرِ بْنِ عَبْدِ الله الصَّحَابِيِّ وَسُفْيَانَ الثَّوْرِيِّ وَغَيْرِهِمَا.
وَاحْتَجَّ الْقَائِلُونَ بِهَذَا بِقَوْلِ الله تَعَالَى: {أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر: 46] وَالْمُرَادُ جَمِيعُ أَتْبَاعِهِ كُلِّهِمْ. قَالَ الْبَيْهَقِيُّ: وَيُحْتَجُّ لَهُمْ بِقَوْلِ الله تَعَالَى لِنُوحٍ صلى الله عليه وسلم: {احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ} [هود: 40] وَ {فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} [هود: 45- 46] فَأَخْرَجَهُ بِالشِّرْكِ عَنْ أَنْ يَكُونَ مِنْ أَهْلِ نُوحٍ. قَالَ الْبَيْهَقِيُّ: وَقَدْ أَجَابَ الشَّافِعِيُّ عَنْ هَذَا فَقَالَ: الَّذِي نَذْهَبُ إلَيْهِ أَنَّ مَعْنَى الْآيَةِ أَنَّهُ لَيْسَ مِنْ أَهْلِكَ الَّذِينَ أَمَرْنَاكَ بِحَمْلِهِمْ؛ لِأَنَّهُ تَعَالَى قَالَ: {وَأَهْلَكَ إِلَّا مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ مِنْهُمْ} [المؤمنون: 27] فَأَعْلَمَهُ أَنَّهُ

ج / 3 ص -312- أَمَرَهُ أَنْ لَا يَحْمِلَ مِنْ أَهْلِهِ مَنْ يَسْبِقُ عَلَيْهِ الْقَوْلُ مِنْ أَهْلِ مَعْصِيَتِهِ بِقَوْلِهِ تَعَالَى: {إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} وَعَنْ وَاثِلَةَ بْنِ الْأَسْقَعِ رضي الله عنه قَالَ: "جِئْتُ أَطْلُبُ عَلِيًّا رضي الله عنه فَلَمْ أَجِدْهُ، فَقَالَتْ فَاطِمَةُ رضي الله عنها: انْطَلَقَ إلَى رَسُولِ الله صلى الله عليه وسلم يَدْعُوهُ فَاجْلِسْ، قَالَ: فَجَاءَ مَعَ رَسُولِ الله صلى الله عليه وسلم فَدَخَلَا فَدَخَلْتُ مَعَهُمَا، فَدَعَا رَسُولُ الله صلى الله عليه وسلم حَسَنًا وَحُسَيْنًا، فَأَجْلَسَ كُلَّ وَاحِدٍ مِنْهُمَا عَلَى فَخِذِهِ، وَأَدْنَى فَاطِمَةَ مِنْ حِجْرِهِ وَزَوْجَهَا، ثُمَّ لَفَّ عَلَيْهِمْ ثَوْبَهُ، وَأَنَّهُ مُنْتَبِزٌ، فَقَالَ: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً} [الأحزاب: 33] اللَّهُمَّ هَؤُلَاءِ أَهْلِي، اللَّهُمَّ أَهْلِي حَقٌّ، قَالَ وَاثِلَةُ: قُلْتُ: يَا رَسُولَ الله وَأَنَا مِنْ أَهْلِكَ؟ قَالَ: وَأَنْتَ مِنْ أَهْلِي، قَالَ وَاثِلَةُ: إنَّهَا لَمِنْ أَرْجَى مَا أَرْجُوهُ" قَالَ الْبَيْهَقِيُّ: هَذَا إسْنَادٌ صَحِيحٌ، قَالَ وَهُوَ إلَى تَخْصِيصِ وَاثِلَةَ بِذَلِكَ أَقْرَبُ مِنْ تَعْمِيمِ الْأُمَّةِ كُلِّهَا بِهِ وَكَأَنَّهُ جَعَلَ وَاثِلَةَ فِي حُكْمِ الْأَهْلِ تَشْبِيهًا بِمَنْ يَسْتَحِقُّ هَذَا الِاسْمَ لَا تَحْقِيقًا.
وَأَمَّا مَا رَوَاهُ أَبُو هُرْمُزَةَ نَافِعٌ السُّلَمِيُّ عَنْ أَنَسٍ عَنْ النَّبِيِّ: صلى الله عليه وسلم أَنَّهُ سُئِلَ: مَنْ آلُ مُحَمَّدٍ؟ فَقَالَ: كُلُّ مؤمن تَقِيٍّ. فَقَالَ الْبَيْهَقِيُّ: هَذَا ضَعِيفٌ، لَا يَحِلُّ الِاحْتِجَاجُ بِهِ؛ لِأَنَّ أَبَا هُرْمُزَةَ كَذَّبَهُ يَحْيَى بْنُ مَعِينٍ وَضَعَّفَهُ أَحْمَدُ وَغَيْرُهُ مِنْ الْحُفَّاظِ، وَاحْتَجَّ الشَّافِعِيُّ ثُمَّ الْبَيْهَقِيُّ وَالْأَصْحَابُ لِمَذْهَبِ الشَّافِعِيِّ أَنَّ الْآلُ هُمْ بَنُو هَاشِمٍ وَبَنُو الْمُطَّلِبِ، بِقَوْلِهِ صلى الله عليه وسلم "إنَّ الصَّدَقَةَ لَا تَحِلُّ لِمُحَمَّدٍ وَلَا لِآلِ مُحَمَّدٍ" رَوَاهُ مُسْلِمٌ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم فِي التَّشَهُّدِ الْأَخِيرِ قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهَا فَرْضٌ فِيهِ، وَنَقَلَهُ أَصْحَابُنَا عَنْ عُمَرَ بْنِ الْخَطَّابِ وَابْنِهِ رضي الله عنهما، وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ ابْنِ مَسْعُودٍ وَأَبِي مَسْعُودٍ الْبَدْرِيِّ رضي الله عنهما، وَرَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ عَنْ الشَّعْبِيِّ وَهُوَ إحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَكْثَرُ الْعُلَمَاءِ: هِيَ مُسْتَحَبَّةٌ لَا وَاجِبَةٌ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ مَالِكٍ وَأَهْلِ الْمَدِينَةِ، وَعَنْ الثَّوْرِيِّ وَأَهْلِ الْكُوفَةِ وَأَهْلِ الرَّأْيِ وَجُمْلَةٍ مِنْ أَهْلِ الْعِلْمِ. قَالَ ابْنُ الْمُنْذِرِ وَبِهِ أَقُولُ.
وَقَالَ إِسْحَاقُ: إنْ تَرَكَهَا عَمْدًا لَمْ تَصِحَّ صَلَاتُهُ، وَإِنْ تَرَكَهَا سَهْوًا رَجَوْتُ أَنْ تُجْزِئَهُ. وَاحْتَجَّ لَهُمْ بِحَدِيثِ "الْمُسِيءِ صَلَاتَهُ" وَبِحَدِيثِ ابْنِ مَسْعُودٍ فِي التَّشَهُّدِ ثُمَّ قَالَ فِي آخِرِهِ: فَإِذَا فَعَلْتَ هَذَا فَقَدْ تَمَّتْ صَلَاتُكَ. وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تَعَالَى: {صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} [الأحزاب: 56] قَالَ الشَّافِعِيُّ رحمه الله تعالى: أَوْجَبَ اللَّهُ تَعَالَى بِهَذِهِ الْآيَةِ الصَّلَاةَ وَأَوْلَى الْأَحْوَالِ بِهَا حَالُ الصَّلَاةِ، قَالَ أَصْحَابُنَا: الْآيَةُ تَقْتَضِي وُجُوبَ الصَّلَاةِ عَلَيْهِ صلى الله عليه وسلم وَقَدْ أَجْمَعَ الْعُلَمَاءُ أَنَّهَا لَا تَجِبُ فِي غَيْرِ الصَّلَاةِ قَالَ الْكَرْخِيُّ: مَحْجُوجٌ بِالْإِجْمَاعِ قَبْلَهُ وَاحْتَجُّوا أَيْضًا بِالْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ، وَأَجَابُوا عَنْ حَدِيثِ "الْمُسِيءِ صَلَاتَهُ" بِأَنَّهُ مَحْمُولٌ عَلَى أَنَّهُ كَانَ يَعْلَمُ التَّشَهُّدَ وَالصَّلَاةَ عَلَى النَّبِيِّ صلى الله عليه وسلم وَلَمْ يَحْتَجْ إلَى ذَكَرِهِمَا كَمَا لَمْ يَذْكُرْ الْجُلُوسَ وَقَدْ أَجْمَعْنَا عَلَى وُجُوبِهِ وَإِنَّمَا تُرِكَتْ النِّيَّةُ لِلْعِلْمِ بِهَا، وَالْجَوَابُ عَنْ حَدِيثِ ابْنِ مَسْعُودٍ أَنَّهُ لَيْسَ مِنْ كَلَامِ النَّبِيِّ صلى الله عليه وسلم بِاتِّفَاقِ الْحُفَّاظِ، وَسَيَأْتِي إيضَاحُ إدْرَاجِهَا وَقَوْلُ الْحُفَّاظِ فِيهِ فِي مَسْأَلَةِ الْخِلَافِ فِي وُجُوبِ السَّلَامِ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يَدْعُو بِمَا أَحَبَّ لِمَا رَوَى أَبُو هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا تَشَهَّدَ أَحَدُكُمْ فَلْيَتَعَوَّذْ مِنْ أَرْبَعٍ عَذَابِ النَّارِ، وَعَذَابِ الْقَبْرِ، وَفِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَفِتْنَةِ الْمَسِيحِ

ج / 3 ص -313- الدَّجَّالِ، ثُمَّ يَدْعُو لِنَفْسِهِ بِمَا بَدَا لَهُ، فَإِنْ كَانَ إمَامًا لَمْ يُطِلْ الدُّعَاءَ، وَالْأَفْضَلُ أَنْ يَدْعُوَ لِمَا رَوَى عَلِيٌّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَقُولُ بَيْنَ التَّشَهُّدِ وَالتَّسْلِيمِ: اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ، وَمَا أَسْرَفْتُ وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ، لَا إلَهَ إلَّا أَنْتَ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ دُونَ قَوْلِهِ: "ثُمَّ يَدْعُو لِنَفْسِهِ بِمَا بَدَا لَهُ" وَالْبَيْهَقِيُّ وَالنَّسَائِيُّ بِهَذِهِ الزِّيَادَةِ بِإِسْنَادٍ صَحِيحٍ. وَحَدِيثُ عَلِيٍّ رضي الله عنه رَوَاهُ مُسْلِمٌ. قَالَ أَهْلُ اللُّغَةِ: الْعَذَابُ كُلُّ مَا يُضْنِي1 الْإِنْسَانَ وَيَشُقُّ عَلَيْهِ، وَأَصْلُهُ الْمَنْعُ وَسُمِّيَ عَذَابًا؛ لِأَنَّهُ يَمْنَعُهُ مِنْ الْمُعَاوَدَةِ، وَيَمْنَعُ غَيْرَهُ مِنْ مِثْلِ مَا فَعَلَهُ "وَقَوْلُهُ" فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ أَيْ الْحَيَاةِ وَالْمَوْتِ، وَالْمَسِيحِ بِفَتْحِ الْمِيمِ وَتَخْفِيفِ السِّينِ وَبِالْحَاءِ الْمُهْمَلَةِ، وَهُوَ الصَّوَابُ فِي ضَبْطِهِ. وَقِيلَ أَشْيَاءُ أُخَرُ ضَعِيفَةٌ نَبْسُطُهَا فِي "تَهْذِيبِ اللُّغَاتِ". قَالَ أَبُو عُبَيْدٍ وَغَيْرُهُ: الْمَسِيحُ هُوَ الْمَمْسُوحُ الْعَيْنِ، وَبِهِ سُمِّيَ الدَّجَّالُ، وَقَالَ غَيْرُهُ: لِمَسْحِهِ الْأَرْضَ فَهُوَ فَعِيلٌ بِمَعْنَى فَاعِلٍ وَقِيلَ الْمَسِيحُ الْأَعْوَرُ وَقَالَ أَبُو الْعَبَّاسِ ثَعْلَبٌ: الْمَسِيحُ الْكَذَّابُ وَالدَّجَّالُ مِنْ الدَّجْلِ، وَهُوَ التَّغْطِيَةُ سُمِّيَ بِذَلِكَ لِتَمْوِيهِهِ وَتَغْطِيَتِهِ الْحَقَّ بِبَاطِلِهِ وَتَجَنُّبِهِ لَهُ وَقِيلَ غَيْرُ ذَلِكَ. وَقَوْلُهُ: "أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ" أَيْ يُقَدِّمُ مَنْ لَطَفَ بِهِ إلَى رَحْمَتِهِ وَطَاعَتِهِ بِفَضْلِهِ وَيُؤَخِّرُ مَنْ شَاءَ عَنْ ذَلِكَ بِعَدْلِهِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَاتَّفَقَ الشَّافِعِيُّ وَالْأَصْحَابُ عَلَى اسْتِحْبَابِ الدُّعَاءِ بَعْدَ التَّشَهُّدِ وَالصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم وَقَبْلَ السَّلَامِ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَلَهُ أَنْ يَدْعُوَ بِمَا شَاءَ مِنْ أُمُورِ الْآخِرَةِ وَالدُّنْيَا، وَلَكِنَّ أُمُورَ الْآخِرَةِ أَفْضَلُ وَلَهُ الدُّعَاءُ بِالدَّعَوَاتِ الْمَأْثُورَةِ فِي هَذَا الْمَوْطِنِ وَالْمَأْثُورَةِ فِي غَيْرِهِ، وَلَهُ أَنْ يَدْعُوَ بِغَيْرِ الْمَأْثُورِ، وَبِمَا يُرِيدُهُ مِنْ أُمُورِ الْآخِرَةِ وَالدُّنْيَا، وَحَكَى إمَامُ الْحَرَمَيْنِ عَنْ وَالِدِهِ الشَّيْخِ أَبِي مُحَمَّدٍ الْجُوَيْنِيِّ أَنَّهُ كَانَ يَتَرَدَّدُ فِي قَوْلِ: اللَّهُمَّ اُرْزُقْنِي جَارِيَةً صِفَتُهَا كَذَا وَكَذَا وَيَمِيلُ إلَى مَنْعِهِ وَأَنَّهُ يُبْطِلُ الصَّلَاةَ، وَالصَّوَابُ الَّذِي عَلَيْهِ جُمْهُورُ الْأَصْحَابِ أَنَّهُ يَجُوزُ كُلُّ ذَلِكَ وَلَا تَبْطُلُ الصَّلَاةُ بِشَيْءٍ مِنْهُ، وَدَلِيلُهُ الْأَحَادِيثُ الصَّحِيحَةُ الَّتِي سَنَذْكُرُهَا فِي فَرْعٍ مُفْرَدٍ إنْ شَاءَ اللَّهُ تَعَالَى مِنْهَا: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "ثُمَّ لِيَتَخَيَّرْ مِنْ الدُّعَاءِ مَا شَاءَ" وَنَحْوُ ذَلِكَ مِنْ الْأَحَادِيثِ، وَلَا فَرْقَ فِي اسْتِحْبَابِ هَذَا الدُّعَاءِ بَيْنَ الْإِمَامِ وَالْمَأْمُومِ وَالْمُنْفَرِدِ، وَهَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْأُمِّ"، وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ لَا يُسْتَحَبُّ الدُّعَاءُ لِلْإِمَامِ وَهَذَا غَلَطٌ صَرِيحٌ مُخَالِفٌ لِلْأَحَادِيثِ الصَّحِيحَةِ، وَلِنُصُوصِ الشَّافِعِيِّ وَالْأَصْحَابِ.
قَالَ الشَّافِعِيُّ فِي "الْأُمِّ": أُحِبُّ لِكُلِّ مُصَلٍّ أَنْ يَزِيدَ عَلَى التَّشَهُّدِ وَالصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم ذِكْرَ الله عَزَّ وَجَلَّ وَدُعَاءَهُ فِي الرَّكْعَتَيْنِ الْأَخِيرَتَيْنِ وَأَرَى أَنْ يَكُونَ زِيَادَةُ ذَلِكَ إنْ كَانَ إمَامًا أَقَلَّ مِنْ قَدْرِ التَّشَهُّدِ وَالصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم قَلِيلًا لِلتَّخْفِيفِ عَمَّنْ خَلْفَهُ، وَأَرَى أَنْ يَكُونَ جُلُوسُهُ وَحْدَهُ أَكْثَرَ مِنْ ذَلِكَ وَلَا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كانت في جميع النسخ "ما يفنى" وأظنها من التصحيف والصواب "ما يضنى" لأنه ليس من لازم الفناء ولا العكس (ط).

ج / 3 ص -314- أَكْرَهُ مَا أَطَالَ مَا لَمْ يُخْرِجْهُ ذَلِكَ إلَى سَهْوٍ أَوْ يَخَافُ بِهِ سَهْوًا وَإِنْ لَمْ يَزِدْ عَلَى التَّشَهُّدِ وَالصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم كَرِهْتُ ذَلِكَ وَلَا إعَادَةَ عَلَيْهِ وَلَا سُجُودَ سَهْوٍ، هَذَا نَصُّهُ نَقَلْتُهُ مِنْ "الْأُمِّ" بِحُرُوفِهِ وَفِيهِ فَوَائِدُ، وَالله أَعْلَمُ.
فرع: فِي أَدْعِيَةٍ صَحِيحَةٍ بَيْنَ التَّشَهُّدِ وَالتَّسْلِيمِ وَفِي غَيْرِ ذَلِكَ مِنْ أَحْوَالِ الصَّلَاةِ مِنْهَا: حَدِيثُ عَلِيٍّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا صَلَّى أَحَدُكُمْ، فَلْيَقُلْ: التَّحِيَّاتُ لِلَّهِ، وَالصَّلَوَاتُ وَالطَّيِّبَاتُ، السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ الله وَبَرَكَاتُهُ، السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ الله الصَّالِحِينَ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ، ثُمَّ لِيَتَخَيَّرْ مِنْ الدُّعَاءِ أَعْجَبَهُ إلَيْهِ، فَيَدْعُو" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لِمُسْلِمٍ "ثُمَّ يَتَخَيَّرُ مِنْ الْمَسْأَلَةِ مَا شَاءَ" وَفِي رِوَايَةٍ لَهُ "ثُمَّ لِيَتَخَيَّرْ مِنْ الدُّعَاءِ". وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا فَرَغَ أَحَدُكُمْ مِنْ التَّشَهُّدِ فَلْيَتَعَوَّذْ بِالله مِنْ أَرْبَعٍ: مِنْ عَذَابِ جَهَنَّمَ، وَمِنْ عَذَابِ الْقَبْرِ، وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَمِنْ شَرِّ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهَذَا لَفْظُهُ وَفِي رِوَايَةٍ لِمُسْلِمٍ "إذَا تَشَهَّدَ أَحَدُكُمْ فَلْيَسْتَعِذْ بِالله مِنْ أَرْبَعٍ يَقُولُ: اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ، وَمِنْ عَذَابِ الْقَبْرِ، وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَمِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ". وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "اللَّهُمَّ إنِّي أَعُوذُ بِك مِنْ عَذَابِ الْقَبْرِ، وَعَذَابِ النَّارِ، وَفِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَشَرِّ الْمَسِيحِ الدَّجَّالِ" وَعَنْ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ: صلى الله عليه وسلم "كَانَ يَدْعُو فِي الصَّلَاةِ: اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ الْمَأْثَمِ وَالْمَغْرَمِ، فَقَالَ لَهُ قَائِلٌ: مَا أَكْثَرَ مَا تَسْتَعِيذُ مِنْ الْمَأْثَمِ وَالْمَغْرَمِ؟ فَقَالَ: إنَّ الرَّجُلَ إذَا غَرِمَ حَدَّثَ، فَكَذَبَ وَوَعَدَ فَأَخْلَفَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ طَاوُسٍ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما "أَنَّ رَسُولَ الله: صلى الله عليه وسلم كَانَ يُعَلِّمُهُمْ هَذَا الدُّعَاءَ، كَمَا يُعَلِّمُهُمْ السُّورَةَ مِنْ الْقُرْآنِ يَقُولُ: قُولُوا: اللَّهُمَّ إنَّا نَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ، وَأَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ" رَوَاهُ مُسْلِمٌ ثُمَّ قَالَ: بَلَغَنِي أَنَّ طَاوُسًا قَالَ لِابْنِهِ دَعَوْتَ بِهِ فِي صَلَاتِكَ؟ فَقَالَ: لَا، فَقَالَ أَعِدْ صَلَاتَكَ. وَعَنْ عَبْدِ الله بْنِ عَمْرِو بْنِ الْعَاصِ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنهم قَالَ لِرَسُولِ الله صلى الله عليه وسلم: "عَلِّمْنِي دُعَاءً أَدْعُو بِهِ فِي صَلَاتِي، فَقَالَ: قُلْ: اللَّهُمَّ إنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا، وَلَا يَغْفِرُ الذُّنُوبَ إلَّا أَنْتَ، فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ، وَارْحَمْنِي إنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
قَوْلُهُ: ظُلْمًا كَثِيرًا - هُوَ بِالثَّاءِ الْمُثَلَّثَةِ - فِي أَكْثَرِ الرِّوَايَاتِ، وَفِي بَعْضِ الرِّوَايَاتِ كَبِيرًا بِالْبَاءِ الْمُوَحَّدَةِ، فَيَنْبَغِي أَنْ يُجْمَعَ بَيْنَهُمَا فَيُقَالُ كَبِيرًا، وَاحْتَجَّ الْبُخَارِيُّ وَخَلَائِقُ مِنْ الْأَئِمَّةِ بِهَذَا الْحَدِيثِ فِي الدُّعَاءِ بَيْنَ التَّشَهُّدِ وَالسَّلَامِ.
وَعَنْ أَبِي صَالِحٍ عَنْ بَعْضِ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم قَالَ: "قَالَ رَسُولُ الله صلى الله عليه وسلم لِرَجُلٍ: كَيْفَ تَقُولُ فِي الصَّلَاةِ؟ قَالَ: أَتَشَهَّدُ وَأَقُولُ: اللَّهُمَّ إنِّي أَسْأَلُكَ الْجَنَّةَ وَأَعُوذُ بِكَ مِنْ النَّارِ، أَمَا إنِّي لَا أُحْسِنَ دَنْدَنَتَكَ وَلَا دَنْدَنَةَ مُعَاذٍ، فَقَالَ النَّبِيُّ: صلى الله عليه وسلم حَوْلَهُمَا نُدَنْدِنُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. قَالَ أَهْلُ اللُّغَةِ: الدَّنْدَنَةُ كَلَامٌ لَا يُفْهَمُ ، وَمَعْنَى حَوْلَهُمَا نُدَنْدِنُ أَيْ حَوْلَ سُؤَالَيْهِمَا إحْدَاهُمَا: سُؤَالُ طَلَبٍ وَالثَّانِيَةُ: سُؤَالُ رَهَبٍ

ج / 3 ص -315- وَالْأَحَادِيثُ فِي هَذَا كَثِيرَةٌ، وَفِيمَا ذَكَرْتُهُ كِفَايَةٌ وَبِالله التَّوْفِيقُ.
فرع: قَدْ سَبَقَ فِي فَصْلِ تَكْبِيرَةِ الْإِحْرَامِ بَيَانُ حُكْمِ الدُّعَاءِ بِغَيْرِ الْعَرَبِيَّةِ فِيمَا يَجُوزُ الدُّعَاءُ بِهِ فِي الصَّلَاةِ. مَذْهَبُنَا أَنَّهُ يَجُوزُ أَنْ يَدْعُوَ فِيهَا بِكُلِّ مَا يَجُوزُ الدُّعَاءُ بِهِ خَارِجَ الصَّلَاةِ مِنْ أُمُورِ الدِّينِ وَالدُّنْيَا وَلَهُ1: اللَّهُمَّ اُرْزُقْنِي كَسْبًا طَيِّبًا وَوَلَدًا وَدَارًا وَجَارِيَةً حَسْنَاءَ يَصِفُهَا، وَاللهمَّ خَلِّصْ فُلَانًا مِنْ السِّجْنِ وَأَهْلِكْ فُلَانًا وَغَيْرِ ذَلِكَ. وَلَا يُبْطِلُ صَلَاتَهُ شَيْءٌ مِنْ ذَلِكَ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَالثَّوْرِيُّ وَأَبُو ثَوْرٍ وَإِسْحَاقُ.
وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ: لَا يَجُوزُ الدُّعَاءُ إلَّا بِالْأَدْعِيَةِ الْمَأْثُورَةِ الْمُوَافِقَةِ لِلْقُرْآنِ قَالَ الْعَبْدَرِيُّ: وَقَالَ بَعْضُهُمْ: لَا يَجُوزُ بِمَا يُطْلَبُ مِنْ آدَمِيٍّ؟ وَقَالَ بَعْضُ أَصْحَابِ أَحْمَدَ: إنْ دَعَا بِمَا يَقْصِدُ بِهِ اللَّذَّةَ وَشِبْهَ كَلَامِ الْآدَمِيِّ كَطَلَبِ جَارِيَةٍ وَكَسْبٍ طَيِّبٍ بَطَلَتْ صَلَاتُهُ. وَاحْتُجَّ لَهُمْ بِقَوْلِهِ صلى الله عليه وسلم: "إنَّ هَذِهِ الصَّلَاةَ لَا يَصِحُّ فِيهَا شَيْءٌ مِنْ كَلَامِ النَّاسِ، إنَّمَا هُوَ التَّسْبِيحُ وَالتَّكْبِيرُ، وَقِرَاءَةُ الْقُرْآنِ" رَوَاهُ مُسْلِمٌ، وَبِالْقِيَاسِ عَلَى رَدِّ السَّلَامِ وَتَشْمِيتِ الْعَاطِسِ.
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ صلى الله عليه وسلم "وَأَمَّا السُّجُودُ فَاجْتَهِدُوا فِيهِ مِنْ الدُّعَاءِ" وَفِي الْحَدِيثِ الْآخَرِ "فَأَكْثِرُوا الدُّعَاءَ" وَهُمَا صَحِيحَانِ سَبَقَ بَيَانُهُمَا فَأَطْلَقَ الْأَمْرَ بِالدُّعَاءِ وَلَمْ يُقَيِّدْهُ فَتَنَاوَلَ كُلَّ مَا يُسَمَّى دُعَاءً، وَلِأَنَّهُ صلى الله عليه وسلم دَعَا فِي مَوَاضِعَ بِأَدْعِيَةٍ مُخْتَلِفَةٍ فَدَلَّ عَلَى أَنَّهُ لَا حَجْرَ فِيهِ. وَفِي "الصَّحِيحَيْنِ" فِي حَدِيثِ ابْنِ مَسْعُودٍ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم فِي آخِرِ التَّشَهُّدِ: "ثُمَّ لِيَتَخَيَّرْ مِنْ الدُّعَاءِ مَا أَعْجَبَهُ وَأَحَبَّهُ إلَيْهِ، وَمَا شَاءَ" وَفِي رِوَايَةِ مُسْلِمٍ كَمَا سَبَقَ فِي الْفَرْعِ قَبْلَهُ، وَفِي رِوَايَةِ أَبِي هُرَيْرَةَ "ثُمَّ يَدْعُو لِنَفْسِهِ مَا بَدَا لَهُ" قَالَ النَّسَائِيُّ: وَإِسْنَادُهُ صَحِيحٌ كَمَا سَبَقَ. وَعَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقُولُ فِي قُنُوتِهِ: "اللَّهُمَّ أَنْجِ الْوَلِيدَ بْنَ الْوَلِيدِ وَعَيَّاشَ بْنَ أَبِي رَبِيعَةَ وَمَسْلَمَةَ بْنَ هِشَامٍ وَالْمُسْتَضْعَفِينَ مِنْ الْمُؤْمِنِينَ، اللَّهُمَّ اُشْدُدْ وَطْأَتَكَ عَلَى مُضَرَ، وَاجْعَلْهَا عَلَيْهِمْ سِنِينَ كَسِنِي يُوسُفَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي "الصَّحِيحَيْنِ" قَوْلُهُ صلى الله عليه وسلم "اللَّهُمَّ الْعَنْ رِعْلًا وَذَكْوَانَ وَعُصَيَّةَ، عَصَتْ اللَّهَ وَرَسُولَهُ" وَهَؤُلَاءِ قَبَائِلُ مِنْ الْعَرَبِ، وَالْأَحَادِيثُ بِنَحْوِ مَا ذَكَرْنَاهُ كَثِيرَةٌ. وَالْجَوَابُ عَنْ حَدِيثِهِمْ أَنَّ الدُّعَاءَ لَا يَدْخُلُ فِي كَلَامِ النَّاسِ، وَعَنْ التَّشْمِيتِ وَرَدِّ السَّلَامِ أَنَّهُمَا مِنْ كَلَامِ النَّاسِ؛ لِأَنَّهُمَا خِطَابٌ لِآدَمِيٍّ بِخِلَافِ، الدُّعَاءِ، وَالله تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَتْ الصَّلَاةُ رَكْعَةً أَوْ رَكْعَتَيْنِ جَلَسَ فِي آخِرِهَا مُتَوَرِّكًا وَتَشَهَّدَ وَصَلَّى عَلَى النَّبِيِّ صلى الله عليه وسلم وَعَلَى آلِهِ وَدَعَا عَلَى مَا وَصَفْنَاهُ، وَيُكْرَهُ أَنْ يَقْرَأَ فِي التَّشَهُّدِ ؛ لِأَنَّهُ حَالَةٌ مِنْ أَحْوَالِ الصَّلَاةِ لَمْ يُشْرَعْ فِيهَا الْقِرَاءَةُ فَكُرِهَتْ فِيهَا كَالرُّكُوعِ وَالسُّجُودِ.
الشرح: هَذَا الَّذِي ذَكَرَهُ كُلَّهُ مُتَّفَقٌ عَلَيْهِ عَلَى مَا ذَكَرَهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى ثُمَّ يُسَلِّمُ وَهُوَ فَرْضٌ فِي الصَّلَاةِ، لِقَوْلِهِ صلى الله عليه وسلم: "مِفْتَاحُ الصَّلَاةِ الطَّهُورُ، وَتَحْرِيمُهَا التَّكْبِيرُ، وَتَحْلِيلُهَا التَّسْلِيمُ" وَلِأَنَّهُ أَحَدُ طَرَفَيْ الصَّلَاةِ فَوَجَبَ فِيهِ نُطْقٌ كَالطَّرَفِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني وله أن يقول

ج / 3 ص -316- الْأَوَّلِ، وَالسُّنَّةُ أَنْ يُسَلِّمَ تَسْلِيمَتَيْنِ إحْدَاهُمَا عَنْ يَمِينِهِ وَالْأُخْرَى عَنْ يَسَارِهِ، وَالسَّلَامُ أَنْ يَقُولَ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ الله، لِمَا رَوَى عَبْدُ الله رضي الله عنه قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يُسَلِّمُ عَنْ يَمِينِهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ الله، وَعَنْ يَسَارِهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ الله، حَتَّى يُرَى بَيَاضُ خَدِّهِ مِنْ هَاهُنَا وَمِنْ هَاهُنَا".
وَقَالَ فِي "الْقَدِيمِ": إنْ اتَّسَعَ الْمَسْجِدُ وَكَثُرَ النَّاسُ سَلَّمَ تَسْلِيمَتَيْنِ، وَإِنْ صَغُرَ الْمَسْجِدُ وَقَلَّ النَّاسُ سَلَّمَ تَسْلِيمَةً وَاحِدَةً لِمَا رَوَتْ عَائِشَةُ: رضي الله عنها أَنَّ رَسُولَ الله صلى الله عليه وسلم كَانَ يُسَلِّمُ تَسْلِيمَةً وَاحِدَةً تِلْقَاءَ وَجْهِهِ، وَلِأَنَّ السَّلَامَ لِلْإِعْلَامِ بِالْخُرُوجِ مِنْ الصَّلَاةِ، وَإِذَا كَثُرَ النَّاسُ كَثُرَ اللَّغَطُ فَيُسَلِّمُ اثْنَتَيْنِ لِيُبَلِّغَ وَإِذَا قَلَّ النَّاسُ كَفَاهُمْ الْإِعْلَامُ بِتَسْلِيمَةٍ وَاحِدَةٍ، وَالْأَوَّلُ أَصَحُّ؛ لِأَنَّ الْحَدِيثَ فِي تَسْلِيمَةٍ غَيْرُ ثَابِتٍ عِنْدَ أَهْلِ النَّقْلِ، وَالْوَاجِبُ مِنْ ذَلِكَ تَسْلِيمَةٌ؛ لِأَنَّ الْخُرُوجَ يَحْصُلُ بِتَسْلِيمَةٍ، فَإِنْ قَالَ: عَلَيْكُمْ السَّلَامُ أَجْزَأَهُ عَلَى الْمَنْصُوصِ كَمَا يُجْزِئُهُ فِي التَّشَهُّدِ وَإِنْ قَدَّمَ بَعْضَهُ عَلَى بَعْضٍ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يُجْزِئُهُ حَتَّى يَأْتِيَ بِهِ مُرَتَّبًا كَمَا يَقُولُ فِي الْقِرَاءَةِ وَالْمَذْهَبُ الْأَوَّلُ، وَيَنْوِي الْإِمَامُ بِالتَّسْلِيمَةِ الْأُولَى الْخُرُوجَ مِنْ الصَّلَاةِ وَالسَّلَامَ عَلَى مَنْ عَنْ يَمِينِهِ وَعَلَى الْحَفَظَةِ، وَيَنْوِي بِالثَّانِيَةِ السَّلَامَ عَلَى مَنْ عَلَى يَسَارِهِ وَعَلَى الْحَفَظَةِ، وَيَنْوِي الْمَأْمُومُ بِالتَّسْلِيمَةِ الْأُولَى الْخُرُوجَ مِنْ الصَّلَاةِ، وَالسَّلَامَ عَلَى الْإِمَامِ وَعَلَى الْحَفَظَةِ وَعَلَى الْمَأْمُومِينَ مِنْ نَاحِيَتِهِ فِي صَفِّهِ وَرَائِهِ وَقُدَّامِهِ، وَيَنْوِي بِالثَّانِيَةِ السَّلَامَ عَلَى الْحَفَظَةِ وَعَلَى الْمَأْمُومِينَ مِنْ نَاحِيَتِهِ، فَإِنْ كَانَ الْإِمَامُ قُدَّامَهُ نَوَاهُ فِي أَيِّ التَّسْلِيمَتَيْنِ شَاءَ، وَيَنْوِي الْمُنْفَرِدُ بِالتَّسْلِيمَةِ الْأُولَى الْخُرُوجَ مِنْ الصَّلَاةِ، وَالسَّلَامَ عَلَى الْحَفَظَةِ، وَبِالثَّانِيَةِ السَّلَامَ عَلَى الْحَفَظَةِ، وَالْأَصْلُ فِيهِ مَا رَوَى سَمُرَةُ رضي الله عنه قَالَ: أَمَرَنَا رَسُولُ الله صلى الله عليه وسلم أَنْ نُسَلِّمَ عَلَى أَنْفُسِنَا وَأَنْ يُسَلِّمَ بَعْضُنَا عَلَى بَعْضٍ. وَرَوَى عَلِيٌّ رضي الله عنه كَرَّمَ اللَّهُ وَجْهَهُ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يُصَلِّي قَبْلَ الظُّهْرِ أَرْبَعًا، وَبَعْدَهَا رَكْعَتَيْنِ، وَيُصَلِّي قَبْلَ الْعَصْرِ أَرْبَعًا: يَفْصِلُ كُلَّ رَكْعَتَيْنِ بِالتَّسْلِيمِ عَلَى الْمَلَائِكَةِ الْمُقَرَّبِينَ وَالنَّبِيِّينَ، وَمَنْ مَعَهُ مِنْ الْمُؤْمِنِينَ" وَإِنْ نَوَى الْخُرُوجَ مِنْ الصَّلَاةِ وَلَمْ يَنْوِ مَا سِوَاهُ جَازَ؛ لِأَنَّ التَّسْلِيمَ عَلَى الْحَاضِرِينَ سُنَّةٌ، وَإِنْ لَمْ يَنْوِ الْخُرُوجَ مِنْ الصَّلَاةِ فَفِيهِ وَجْهَانِ. قَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ وَأَبُو الْعَبَّاسِ بْنُ الْقَاصِّ: لَا يُجْزِئُهُ وَهُوَ ظَاهِرُ النَّصِّ فِي "الْبُوَيْطِيِّ"؛ لِأَنَّهُ نُطْقٌ فِي أَحَدِ طَرَفَيْ الصَّلَاةِ فَلَمْ يَصِحَّ مِنْ غَيْرِ نِيَّةٍ كَتَكْبِيرَةِ الْإِحْرَامِ. وَقَالَ أَبُو حَفْصِ بْنُ الْوَكِيلِ1 وَأَبُو عَبْدِ الله الْخَتَنُ الْجُرْجَانِيُّ رحمهم الله: يَجْزِيهِ؛ لِأَنَّ نِيَّةَ الصَّلَاةِ قَدْ أَتَتْ عَلَى جَمِيعِ الْأَفْعَالِ وَالسَّلَامُ مِنْ جُمْلَتِهَا، أَوْ لِأَنَّهُ لَوْ وَجَبَتْ النِّيَّةُ فِي السَّلَامِ لَوَجَبَ تَعَيُّنُهَا كَمَا قُلْنَا فِي تَكْبِيرَةِ الْإِحْرَامِ.
الشرح: حَدِيثُ مِفْتَاحِ الصَّلَاةِ إلَى آخِرِهِ سَبَقَ بَيَانُهُ فِي تَكْبِيرَةِ الْإِحْرَامِ وَمَا يَتَعَلَّقُ بِهِ: أَمَّا حُكْمُ السَّلَامِ فَحَاصِلُهُ أَنَّ السَّلَامَ رُكْنٌ مِنْ أَرْكَانِ الصَّلَاةِ لَا تَصِحُّ إلَّا بِهِ وَلَا يَقُومُ غَيْرُهُ مَقَامَهُ، وَأَقَلُّهُ أَنْ يَقُولَ: السَّلَامُ عَلَيْكُمْ، فَلَوْ أَخَلَّ بِحَرْفٍ مِنْ هَذِهِ الْأَحْرُفِ لَمْ يَصِحَّ سَلَامُهُ، فَلَوْ قَالَ: السَّلَامُ عَلَيْكَ أَوْ قَالَ: سَلَامِي عَلَيْكَ أَوْ سَلَامُ الله عَلَيْكُمْ أَوْ سَلَامٌ عَلَيْكُمْ بِغَيْرِ تَنْوِينٍ أَوْ السَّلَامُ عَلَيْهِمْ لَمْ يُجْزِهِ بِلَا خِلَافٍ، فَإِنْ قَالَهُ سَهْوًا لَمْ تَبْطُلْ صَلَاتُهُ، وَلَكِنْ يَسْجُدُ لِلسَّهْوِ وَتَجِبُ إعَادَةُ السَّلَامِ، وَإِنْ قَالَهُ عَمْدًا بَطَلَتْ صَلَاتُهُ إلَّا فِي قَوْلِهِ: السَّلَامُ عَلَيْهِمْ. فَإِنَّهُ لَا تَبْطُلُ الصَّلَاةُ؛ لِأَنَّهُ دُعَاءٌ لِغَائِبٍ، وَإِنْ قَالَ: سَلَامٌ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة من "المذهب" خلط بين الإسمبن وخطأ فيهما (ط).

ج / 3 ص -317- عَلَيْكُمْ بِالتَّنْوِينِ فَوَجْهَانِ مَشْهُورَانِ فِي الطَّرِيقَتَيْنِ، وَحَكَاهُمَا الْجُرْجَانِيُّ قَوْلَيْنِ وَهُوَ غَرِيبٌ: أَحَدُهُمَا: يُجْزِئُهُ وَيَقُومُ التَّنْوِينُ مَقَامَ الْأَلِفِ وَاللَّامِ كَمَا يُجْزِئُهُ فِي سَلَامِ التَّشَهُّدِ، وَهَذَا هُوَ الْأَصَحُّ عِنْدَ جَمَاعَةٍ مِنْ الْخُرَاسَانِيِّينَ مِنْهُمْ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَالثَّانِي: لَا يُجْزِئُهُ، وَهُوَ الْأَصَحُّ الْمُخْتَارُ، مِمَّنْ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ هَذَا هُوَ الْأَصَحُّ وَهُوَ الَّذِي ذَكَرَهُ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ فِي الشَّرْحِ وَهُوَ نَصُّ الشَّافِعِيِّ رحمه الله قَالَ الشَّيْخُ أَبُو حَامِدٍ: هُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ وَقَوْلُ عَامَّةِ أَصْحَابِنَا. قَالَ: وَمَنْ قَالَ: يُجْزِئُهُ فَقَدْ غَلِطَ. وَدَلِيلُهُ قَوْلُهُ صلى الله عليه وسلم: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَبَيَّنَتْ الْأَحَادِيثُ الصَّحِيحَةُ أَنَّهُ صلى الله عليه وسلم كَانَ يَقُولُ: "السَّلَامُ عَلَيْكُمْ" وَلَمْ يُنْقَلْ عَنْهُ سَلَامٌ عَلَيْكُمْ بِخِلَافِ التَّشَهُّدِ فَإِنَّهُ نُقِلَ بِالْأَحَادِيثِ الصَّحِيحَةِ بِالتَّنْوِينِ وَبِالْأَلِفِ وَاللَّامِ.
وَقَوْلُهُمْ: التَّنْوِينُ يَقُومُ مَقَامَ الْأَلْفِ وَاللَّامِ لَيْسَ بِصَحِيحٍ، وَلَكِنَّهُمَا لَا يَجْتَمِعَانِ وَلَا يَلْزَمُ مِنْ ذَلِكَ أَنَّهُ يَسُدُّ مَسَدَّهُ فِي الْعُمُومِ وَالتَّعْرِيفِ وَغَيْرِهِ. وَلَوْ قَالَ: عَلَيْكُمْ السَّلَامُ فَوَجْهَانِ، وَحَكَاهُمَا الْمَاوَرْدِيُّ قَوْلَيْنِ، وَاتَّفَقُوا عَلَى أَنَّ الصَّحِيحَ أَنَّهُ يَجْزِي كَمَا ذَكَرَهُ الْمُصَنِّفُ فِي الْكِتَابِ، وَهُوَ الْمَنْصُوصُ قِيَاسًا عَلَى التَّشَهُّدِ. فَإِنَّهُ يَجُوزُ تَقْدِيمُ بَعْضِهِ عَلَى بَعْضٍ عَلَى الْمَذْهَبِ كَمَا سَبَقَ وَالثَّانِي: لَا يَجُوزُ كَمَا لَوْ تَرَكَ تَرْتِيبَ الْقِرَاءَةِ، فَعَلَى الْأَوَّلِ يُجْزِئُهُ مَعَ أَنَّهُ مَكْرُوهٌ نَصَّ عَلَيْهِ، وَهَلْ يَجِبُ أَنْ يَنْوِيَ بِسَلَامِهِ الْخُرُوجَ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، أَصَحُّهُمَا عِنْدَ الْخُرَاسَانِيِّينَ لَا يَجِبُ؛ لِأَنَّ نِيَّةَ الصَّلَاةِ شَمِلَتْ السَّلَامَ، وَهَذَا قَوْلُ أَبِي حَفْصِ بْنِ الْوَكِيلِ وَأَبِي عَبْدِ الله الْخَتَنِ كَمَا ذَكَرَهُ الْمُصَنِّفُ قَالَ إمَامُ الْحَرَمَيْنِ وَهُوَ قَوْلُ الْأَكْثَرِينَ وَالثَّانِي: يَجِبُ وَهَذَا هُوَ الْأَصَحُّ عِنْدَ جُمْهُورِ الْعِرَاقِيِّينَ.
قَالَ الْمُصَنِّفُ رحمه الله: وَهُوَ ظَاهِرُ نَصِّهِ فِي "الْبُوَيْطِيِّ" وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ وَابْنِ الْقَاصِّ وَقَالَ صَاحِبُ "الْحَاوِي": وَهُوَ ظَاهِرُ مَذْهَبِ الشَّافِعِيِّ وَقَوْلُ جُمْهُورِ أَصْحَابِهِ قِيَاسًا عَلَى أَوَّلِ الصَّلَاةِ، وَالصَّحِيحُ الْأَوَّلُ. قَالَ الرَّافِعِيُّ وَهُوَ اخْتِيَارُ مُعْظَمِ الْمُتَأَخِّرِينَ، وَحَمَلُوا نَصَّ الشَّافِعِيِّ عَلَى الِاسْتِحْبَابِ قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا يَجِبُ نِيَّةُ الْخُرُوجِ لَمْ تَجِبْ عَنْ الصَّلَاةِ الَّتِي يَخْرُجُ مِنْهَا بِلَا خِلَافٍ. وَمِمَّنْ نَقَلَ اتِّفَاقَ الْأَصْحَابِ عَلَى هَذَا الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" وَصَاحِبُ "الْعُدَّةِ" وَغَيْرُهُمَا. قَالُوا: لِأَنَّ الْخُرُوجَ مُتَعَيَّنٌ لِمَا شُرِعَ بِخِلَافِ الدُّخُولِ فِي الصَّلَاةِ فَإِنَّهُ مُتَرَدِّدٌ: قَالُوا: فَلَوْ عَيَّنَ غَيْرَ الَّتِي هُوَ فِيهَا عَمْدًا بَطَلَتْ صَلَاتُهُ، وَإِنْ كَانَ سَهْوًا سَجَدَ لِلسَّهْوِ وَسَلَّمَ ثَانِيًا.
وَإِنْ قُلْنَا لَا تَجِبُ النِّيَّةُ لَمْ يَضُرَّ الْخَطَأُ فِي التَّعْيِينِ؛ لِأَنَّهُ كَمَنْ لَمْ يَنْوِ. هَكَذَا قَالَهُ أَصْحَابُنَا وَاتَّفَقُوا عَلَيْهِ. قَالَ صَاحِبُ "الْعُدَّةِ" و "الْبَيَانِ": لَا يَضُرُّهُ كَمَا لَوْ شَرَعَ فِي صَلَاةِ الظُّهْرِ وَظَنَّ فِي الرَّكْعَةِ الثَّانِيَةِ أَنَّهُ فِي الْعَصْرِ ثُمَّ تَذَكَّرَ فِي الثَّالِثَةِ أَنَّهَا الظُّهْرُ لَمْ يَضُرَّهُ وَصَلَاتُهُ صَحِيحَةٌ فِي الْمَسْأَلَتَيْنِ. قَالَ أَصْحَابُنَا: وَإِذَا قُلْنَا تَجِبُ النِّيَّةُ فَمَعْنَاهُ أَنَّهُ نَوَى بِسَلَامِهِ الْخُرُوجَ مِنْ الصَّلَاةِ، وَأَنَّهُ تَحَلَّلَ بِهِ فَتَكُونُ النِّيَّةُ مُقْتَرِنَةً بِالسَّلَامِ، فَلَوْ أَخَّرَهَا عَنْهُ وَسَلَّمَ بِلَا نِيَّةٍ بَطَلَتْ صَلَاتُهُ إنْ تَعَمَّدَ، وَإِنْ سَهَا لَمْ تَبْطُلْ وَيَسْجُدُ لِلسَّهْوِ ثُمَّ يُعِيدُ السَّلَامَ مَعَ النِّيَّةِ إنْ لَمْ يَطُلْ الْفَصْلُ، فَإِنْ طَالَ وَجَبَ اسْتِئْنَافُ الصَّلَاةِ، وَلَوْ نَوَى قَبْلَ السَّلَامِ الْخُرُوجَ بَطَلَتْ صَلَاتُهُ وَإِنْ نَوَى قَبْلَ السَّلَامِ أَنَّهُ سَيَنْوِي الْخُرُوجَ عِنْدَ السَّلَامِ لَمْ تَبْطُلْ صَلَاتُهُ لَكِنْ لَا تُجْزِئُهُ هَذِهِ النِّيَّةُ، بَلْ يَجِبُ أَنْ يَنْوِيَ مَعَ السَّلَامِ، قَالَ أَصْحَابُنَا: وَيُشْتَرَطُ أَنْ يُوقِعَ السَّلَامَ فِي حَالَةِ الْقُعُودِ فَلَوْ سَلَّمَ فِي غَيْرِهِ

ج / 3 ص -318- لَمْ يُجْزِهِ وَتَبْطُلُ صَلَاتُهُ إنْ تَعَمَّدَ، هَذَا مَا يَتَعَلَّقُ بِأَقَلِّ السَّلَامِ.
وَأَمَّا أَكْمَلُهُ فَأَنْ يَقُولَ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ الله وَهَلْ يُسَنُّ تَسْلِيمَةٌ ثَانِيَةٌ؟ أَمْ يُقْتَصَرُ عَلَى وَاحِدَةٍ وَلَا تُشْرَعُ الثَّانِيَةُ؟ فِيهِ ثَلَاثَةُ أَقْوَالٍ الصَّحِيحُ: الْمَشْهُورُ وَهُوَ نَصُّهُ فِي "الْجَدِيدِ" وَبِهِ قَطَعَ أَكْثَرُ الْأَصْحَابِ: يُسَنُّ تَسْلِيمَتَانِ وَالثَّانِي: تَسْلِيمَةٌ وَاحِدَةٌ قَالَهُ فِي "الْقَدِيمِ" وَالثَّالِثُ: قَالَهُ فِي "الْقَدِيمِ" أَيْضًا إنْ كَانَ مُنْفَرِدًا أَوْ فِي جَمَاعَةٍ قَلِيلَةٍ وَلَا لَغَطَ عِنْدَهُمْ فَتَسْلِيمَةٌ وَاحِدَةٌ وَإِلَّا فَثِنْتَانِ، هَكَذَا حَكَى الْأَصْحَابُ هَذَا الثَّالِثَ قَوْلًا قَدِيمًا، وَحَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ عَنْ رِوَايَةِ الرَّبِيعِ، فَيَقْتَضِي أَنْ يَكُونَ قَوْلًا آخَرَ فِي "الْجَدِيدِ"، وَهَذَا غَرِيبٌ وَمَا أَظُنُّهُ ثَبَتَ. وَالْمَذْهَبُ تَسْلِيمَتَانِ لِلْأَحَادِيثِ الصَّحِيحَةِ الَّتِي سَنَذْكُرُهَا، وَلَمْ يَثْبُتْ حَدِيثُ التَّسْلِيمَةِ الْوَاحِدَةِ كَمَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى، وَلَوْ ثَبَتَ فَلَهُ تَأْوِيلَاتٌ سَنَذْكُرُهَا، فَإِنْ قُلْنَا تَسْلِيمَةٌ وَاحِدَةٌ جَعَلَهَا تِلْقَاءَ وَجْهِهِ، وَإِنْ قُلْنَا تَسْلِيمَتَانِ فَالسُّنَّةُ أَنْ تَكُونَ إحْدَاهُمَا عَنْ يَمِينِهِ وَالْأُخْرَى عَنْ يَسَارِهِ.
قَالَ صَاحِبُ "التَّهْذِيبِ" وَغَيْرُهُ: يَبْتَدِئُ السَّلَامَ مُسْتَقْبِلَ الْقِبْلَةِ وَيُتِمُّهُ مُلْتَفِتًا بِحَيْثُ يَكُونُ تَمَامُ سَلَامِهِ مَعَ آخِرِ الِالْتِفَاتِ، فَفِي التَّسْلِيمَةِ الْأُولَى يَلْتَفِتُ حَتَّى يَرَى مَنْ عَنْ يَمِينِهِ خَدَّهُ الْأَيْمَنَ وَفِي الثَّانِيَةِ يَلْتَفِتُ حَتَّى يَرَى مَنْ عَنْ يَسَارِهِ خَدَّهُ الْأَيْسَرَ هَذَا هُوَ الْأَصَحُّ، وَصَحَّحَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي "الْبَسِيطِ" و"الْجُمْهُورُ"، وَبِهِ قَطَعَ الْغَزَالِيُّ فِي "الْوَسِيطِ" وَالْبَغَوِيُّ وَغَيْرُهُمَا. وَقَالَ إمَامُ الْحَرَمَيْنِ يَلْتَفِتُ حَتَّى يُرَى خَدَّاهُ، وَاخْتَلَفَ أَصْحَابُنَا فِيهِ فَمِنْهُمْ مَنْ قَالَ: حَتَّى يُرَى خَدَّاهُ مِنْ كُلِّ جَانِبٍ، وَهَذَا بَعِيدٌ فَإِنَّهُ إسْرَافٌ، قَالَ أَصْحَابُنَا: وَلَوْ سَلَّمَ التَّسْلِيمَتَيْنِ عَنْ يَمِينِهِ أَوْ عَنْ يَسَارِهِ أَوْ تِلْقَاءَ وَجْهِهِ أَجْزَأَهُ وَكَانَ تَارِكًا لِلسُّنَّةِ، قَالَ الْبَغَوِيّ وَلَوْ بَدَأَ بِالْيَسَارِ كُرِهَ وَأَجْزَأَهُ. قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا: إذَا قُلْنَا: يُسْتَحَبُّ التَّسْلِيمَةُ الثَّانِيَةُ فَهِيَ وَاقِعَةٌ بَعْدَ فَرَاغِ الصَّلَاةِ لَيْسَتْ مِنْهَا، وَقَدْ انْقَضَتْ الصَّلَاةُ بِالتَّسْلِيمَةِ الْأُولَى حَتَّى لَوْ أَحْدَثَ مَعَ الثَّانِيَةِ لَمْ تَبْطُلْ صَلَاتُهُ، وَلَكِنْ لَا يَأْتِي بِهَا إلَّا بِطَهَارَةٍ.
قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ لِلْإِمَامِ أَنْ يَنْوِيَ بِالتَّسْلِيمَةِ الْأُولَى السَّلَامَ عَلَى مَنْ عَنْ يَمِينِهِ مِنْ الْمَلَائِكَةِ، وَمُسْلِمِي الْجِنِّ وَالْإِنْسِ، وَبِالثَّانِيَةِ عَلَى مَنْ يَسَارَهُ مِنْهُمْ وَيَنْوِي الْمَأْمُومُ مِثْلَ ذَلِكَ وَيَخْتَصُّ بِشَيْءٍ آخَرَ، وَهُوَ أَنَّهُ إنْ كَانَ عَنْ يَمِينِ الْإِمَامِ نَوَى بِالتَّسْلِيمَةِ الثَّانِيَةِ الرَّدَّ عَلَى الْإِمَامِ، وَإِنْ كَانَ عَنْ يَسَارِهِ نَوَاهُ فِي الْأُولَى، وَإِنْ كَانَ مُحَاذِيًا لَهُ نَوَاهُ فِي أَيَّتِهِمَا شَاءَ، وَالْأُولَى أَفْضَلُ، نَصَّ عَلَيْهِ فِي "الْأُمِّ"، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ. وَيُسْتَحَبُّ أَنْ يَنْوِيَ بَعْضُ الْمَأْمُومِينَ الرَّدَّ عَلَى بَعْضٍ، وَيُسْتَحَبُّ لِكُلٍّ مِنْهُمْ أَنْ يَنْوِيَ بِالْأُولَى الْخُرُوجَ مِنْ الصَّلَاةِ إنْ لَمْ نُوجِبْهَا، وَدَلِيلُ هَذِهِ النِّيَّاتِ مَا ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ مِنْ حَدِيثِ عَلِيٍّ رضي الله عنه وَسَأَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى. وَلَا خِلَافَ أَنَّهُ لَا يَجِبُ شَيْءٌ مِنْ هَذِهِ النِّيَّاتِ غَيْرُ نِيَّةِ الْخُرُوجِ فَفِيهَا الْخِلَافُ وَالله أَعْلَمُ.
فرع: يُسْتَحَبُّ أَنْ يَقُولَ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ الله كَمَا سَبَقَ. هَذَا هُوَ الصَّحِيحُ وَالصَّوَابُ الْمَوْجُودُ فِي الْأَحَادِيثِ الصَّحِيحَةِ وَفِي كُتُبِ الشَّافِعِيِّ وَالْأَصْحَابِ. وَوَقَعَ فِي كِتَابِ الْمَدْخَلِ إلَى "الْمُخْتَصَرِ" لِزَاهِرٍ السَّرَخْسِيِّ، "وَالنِّهَايَةِ" لِإِمَامِ الْحَرَمَيْنِ و"الْحِلْيَةِ" لِلرُّويَانِيِّ زِيَادَةُ: وَبَرَكَاتُهُ. قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ: هَذَا الَّذِي ذَكَرَهُ هَؤُلَاءِ لَا يُوثَقُ بِهِ وَهُوَ شَاذٌّ فِي نَقْلِ الْمَذْهَبِ، وَمِنْ حَيْثُ

ج / 3 ص -319- الْحَدِيثِ فَلَمْ أَجِدْهُ فِي شَيْءٍ مِنْ الْأَحَادِيثِ إلَّا فِي حَدِيثٍ رَوَاهُ أَبُو دَاوُد مِنْ رِوَايَةِ وَائِلِ بْنِ حُجْرٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يُسَلِّمُ عَنْ يَمِينِهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ الله وَبَرَكَاتُهُ، وَعَنْ شِمَالِهِ السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ الله وَبَرَكَاتُهُ" وَهَذِهِ الزِّيَادَةُ نَسَبَهَا الطَّبَرَانِيُّ إلَى مُوسَى بْنِ قَيْسٍ الْحَضْرَمِيِّ، وَعَنْهُ رَوَاهَا أَبُو دَاوُد قُلْتُ: هَذَا الْحَدِيثُ إسْنَادُهُ فِي "سُنَنِ أَبِي دَاوُد" إسْنَادٌ صَحِيحٌ.
فرع: فِي بَيَانِ الْأَحَادِيثِ الَّتِي ذَكَرَهَا الْمُصَنِّفُ وَغَيْرِهَا مِمَّا وَرَدَ فِي السَّلَامِ: أَمَّا حَدِيثُ "تَحْرِيمُهَا التَّكْبِيرُ وَتَحْلِيلُهَا التَّسْلِيمُ" فَسَبَقَ بَيَانُهُ فِي تَكْبِيرَةِ الْإِحْرَامِ، وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه قَالَ: كُنْتُ أَرَى رَسُولَ الله صلى الله عليه وسلم: "يُسَلِّمُ عَنْ يَمِينِهِ وَعَنْ يَسَارِهِ، حَتَّى أَرَى بَيَاضَ خَدِّهِ" رَوَاهُ مُسْلِمٌ، وَعَنْ [أَبِي] مَعْمَرٍ: أَنَّ أَمِيرًا كَانَ بِمَكَّةَ يُسَلِّمُ تَسْلِيمَتَيْنِ، فَقَالَ عَبْدُ الله "يَعْنِي ابْنَ مَسْعُودٍ": أَنَّى عَلِقَهَا؟ قَالَ الْحَاكِمُ فِي حَدِيثِهِ: "إنَّ رَسُولَ الله صلى الله عليه وسلم كَانَ يَفْعَلُهُ" رَوَاهُ مُسْلِمٌ، قَوْلُهُ: عَلِقَهَا - وَهُوَ بِفَتْحِ الْعَيْنِ وَكَسْرِ اللَّامِ - وَمَعْنَاهُ: مِنْ أَيْنَ حَصَلَتْ لَهُ هَذِهِ السُّنَّةُ. وَعَنْ ابْنِ مَسْعُودٍ: رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم: "كَانَ يُسَلِّمُ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ، حَتَّى يُرَى بَيَاضُ خَدِّهِ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ الله، السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ الله" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ وَلَيْسَ فِي رِوَايَةِ التِّرْمِذِيِّ "حَتَّى يُرَى بَيَاضُ خَدِّهِ". وَهَذِهِ اللَّفْظَةُ فِي رِوَايَةِ أَبِي دَاوُد وَغَيْرِهِ. وَعَنْ جَابِرِ بْنِ سَمُرَةَ رضي الله عنهما قَالَ: "كُنَّا إذَا صَلَّيْنَا مَعَ رَسُولِ الله صلى الله عليه وسلم قُلْنَا: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ الله، السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ الله، وَأَشَارَ بِيَدِهِ إلَى الْجَانِبَيْنِ، فَقَالَ رَسُولُ الله: صلى الله عليه وسلم عَلَامَ تُومِئُونَ بِأَيْدِيكُمْ كَأَنَّهَا أَذْنَابُ خَيْلٍ شُمْسٍ؟ إنَّمَا يَكْفِي أَحَدَكُمْ أَنْ يَضَعَ يَدَهُ عَلَى فَخِذَيْهِ، ثُمَّ يُسَلِّمُ عَلَى أَخِيهِ مَنْ عَلَى يَمِينِهِ وَشِمَالِهِ" رَوَاهُ مُسْلِمٌ وَفِي الْبَابِ أَحَادِيثُ كَثِيرَةٌ فِي التَّسْلِيمَتَيْنِ مِنْ الْجَانِبَيْنِ غَيْرُ مَا ذَكَرْنَاهُ. وَمِنْهَا حَدِيثُ وَائِلِ بْنِ حُجْرٍ الْمَذْكُورُ قَبْلَ الْفَرْعِ رَوَاهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ ابْنِ عُمَرَ وَوَاثِلَةَ بْنِ الْأَسْقَعِ وَسَهْلِ بْنِ سَعْدٍ وَعَبْدِ الله بْنِ زَيْدٍ رضي الله تعالى عنهم وَأَمَّا الِاقْتِصَارُ عَلَى تَسْلِيمَةٍ فَفِيهِ حَدِيثُ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يُسَلِّمُ تَسْلِيمَةً وَاحِدَةً تِلْقَاءَ وَجْهِهِ" رَوَاهُ التِّرْمِذِيُّ وَابْنُ مَاجَهْ وَآخَرُونَ. قَالَ الْحَاكِمُ فِي "الْمُسْتَدْرَكِ" عَلَى "الصَّحِيحَيْنِ": هُوَ حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ1. وَقَالَ آخَرُونَ: هُوَ ضَعِيفٌ كَمَا قَالَ الْمُصَنِّفُ فِي الْكِتَابِ: إنَّهُ غَيْرُ ثَابِتٍ عِنْدَ أَهْلِ النَّقْلِ، وَكَذَا قَالَ الْبَغَوِيّ فِي "شَرْحِ السُّنَّةِ": فِي إسْنَادِهِ مَقَالٌ، وَقَالَ التِّرْمِذِيُّ: لَا نَعْرِفُهُ مَرْفُوعًا إلَّا مِنْ هَذَا الْوَجْهِ، وَاتَّفَقَ أَصْحَابُنَا فِي كُتُبِ الْمَذْهَبِ عَلَى تَضْعِيفِهِ وَعَنْ أَنَسٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يُسَلِّمُ تَسْلِيمَةً وَاحِدَةً" رَوَاهُ الْبَيْهَقِيُّ وَعَنْ سَهْلِ بْنِ سَعْدٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يُسَلِّمُ تَسْلِيمَةً وَاحِدَةً تِلْقَاءَ وَجْهِهِ" وَعَنْ سَلَمَةَ بْنِ الْأَكْوَعِ قَالَ: "رَأَيْتُ النَّبِيَّ صلى الله عليه وسلم صَلَّى يُسَلِّمُ تَسْلِيمَةً وَاحِدَةً" رَوَاهُمَا ابْنُ مَاجَهْ وَالْجَوَابُ مِنْ وُجُوهٍ أَحَدُهَا: أَنَّهَا ضَعِيفَةٌ الثَّانِي: أَنَّهَا لِبَيَانِ الْجَوَازِ، وَأَحَادِيثُ التَّسْلِيمَتَيْنِ لِبَيَانِ الْأَكْمَلِ الْأَفْضَلِ، وَلِهَذَا وَاظَبَ عَلَيْهَا صلى الله عليه وسلم فَكَانَتْ أَشْهَرَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم ينبه على ضعفه الذهبي في "تلخيص المستدرك"، وقد ساقه الحاكم كما ردده الذهبي كذلك وفي إسناده عمرو بن أبي سلمة وزهير بن محمد قال الحاكم وقد اتفق الشيخان على الاحتجاج بهما قلت: في هذا نظر لأن عمراً ضعفه ابن معين وقال أبو حاتم: لا يحتج به وأما زهير فقد قال البخاري: للشامين عنه مناكير وهو ثقة ليس به بأس وعن ابن معين روايتين ثقة وضعيف (ط).

ج / 3 ص -320- وَرُوَاتُهَا أَكْثَرَ الثَّالِثُ: أَنَّ فِي رِوَايَاتِ التَّسْلِيمَتَيْنِ زِيَادَةً مِنْ ثِقَاتٍ فَوَجَبَ قَبُولُهَا وَالله أَعْلَمُ.
وَأَمَّا الْأَحَادِيثُ الْوَارِدَةُ فِيمَا يَنْوِي بِالسَّلَامِ فَمِنْهَا: حَدِيثُ جَابِرِ بْنِ سَمُرَةَ السَّابِقُ مِنْ رِوَايَةِ مُسْلِمٍ، وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يُصَلِّي قَبْلَ الْعَصْرِ أَرْبَعَ رَكَعَاتٍ، يَفْصِلُ بَيْنَهُنَّ بِالتَّسْلِيمِ عَلَى الْمَلَائِكَةِ الْمُقَرَّبِينَ وَمَنْ تَبِعَهُمْ مِنْ الْمُسْلِمِينَ وَالْمُؤْمِنِينَ" رَوَاهُ التِّرْمِذِيُّ فِي مَوْضِعَيْنِ مِنْ كِتَابِهِ وَقَالَ: حَدِيثٌ حَسَنٌ وَفِي رِوَايَةٍ عَنْهُ فِي "مُسْنَدِ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ" رحمه الله "عَلَى الْمَلَائِكَةِ الْمُقَرَّبِينَ وَالنَّبِيِّينَ، وَمَنْ تَبِعَهُمْ مِنْ الْمُسْلِمِينَ وَالْمُؤْمِنِينَ" وَعَنْ سَمُرَةَ بْنِ جُنْدُبٍ رضي الله عنه قَالَ: "أَمَرَنَا النَّبِيُّ صلى الله عليه وسلم أَنْ نَرُدَّ عَلَى الْإِمَامِ، وَأَنْ يُسَلِّمَ بَعْضُنَا عَلَى بَعْضٍ" رَوَاهُ أَبُو دَاوُد وَالدَّارَقُطْنِيِّ وَالْبَيْهَقِيُّ وَفِي إسْنَادِ أَبِي دَاوُد سَعِيدُ بْنُ بَشِيرٍ وَهُوَ مُخْتَلَفٌ فِي الِاحْتِجَاجِ بِهِ، وَالْأَكْثَرُونَ لَا يَحْتَجُّونَ بِهِ وَإِسْنَادُ رِوَايَتَيْ الدَّارَقُطْنِيّ وَالْبَيْهَقِيِّ حَسَنٌ، وَاعْتَضَدَتْ طُرُقُ هَذَا الْحَدِيثِ فَصَارَ حَسَنًا أَوْ صَحِيحًا.
فرع: فِي أَلْفَاظِ الْكِتَابِ قَوْلُهُ: "يُسَلِّمُ عَنْ يَسَارِهِ" هُوَ بِفَتْحِ الْيَاءِ وَيَجُوزُ كَسْرُهَا لُغَتَانِ سَبَقَ بَيَانُهُمَا مَرَّاتٍ. قَوْلُهُ: "لِمَا رَوَى عَبْدُ الله بْنُ مَسْعُودٍ رضي الله عنه حَتَّى يُرَى بَيَاضُ خَدِّهِ" هُوَ بِضَمِّ الْيَاءِ قَوْلُهُ: "لِمَا رَوَى سَمُرَةُ بْنُ جُنْدُبٍ" هُوَ بِضَمِّ الدَّالِ وَفَتْحِهَا، قِيلَ: ابْنُ هِلَالٍ أَبُو سَعِيدٍ وَقِيلَ غَيْرُ ذَلِكَ تُوُفِّيَ فِي آخِرِ خِلَافَةِ مُعَاوِيَةَ.
قَوْلُهُ: "أَبُو عَبْدِ الله الْخَتَنُ" بِالْخَاءِ الْمُعْجَمَةِ وَالتَّاءِ الْمُثَنَّاةِ فَوْقُ الْمَفْتُوحَتَيْنِ يَصِفُهُ بِذَاكَ لِقُرْبِهِ مِنْ الْإِمَامِ الْحَافِظِ الْفَقِيهِ أَبِي بَكْرٍ الْإِسْمَاعِيلِيِّ، وَيُقَالُ لَهُ: خَتَنُ أَبِي بَكْرٍ الْإِسْمَاعِيلِيِّ، وَيُقَالُ: الْخَتَنُ مُطْلَقًا كَمَا ذَكَرَ الْمُصَنِّفُ هُنَا، وَاسْمُهُ مُحَمَّدُ بْنُ الْحَسَنِ الْجُرْجَانِيُّ، وَكَانَ أَحَدَ أَئِمَّةِ أَصْحَابِنَا فِي عَصْرِهِ مُقَدَّمًا فِي عِلْمِ الْأَدَبِ وَالْقِرَاءَاتِ وَمَعَانِي الْقُرْآنِ مُبَرِّزًا فِي عِلْمِ الْجَدَلِ وَالنَّظَرِ وَالْفِقْهِ وَصَنَّفَ "شَرْحَ التَّلْخِيصِ"، وَسَمِعَ الْحَدِيثَ تُوُفِّيَ رحمه الله تعالى يَوْمَ الْأَضْحَى سَنَةَ سِتٍّ وَثَمَانِينَ وَثَلَاثِمِائَةٍ، وَهُوَ ابْنُ خَمْسٍ وَسَبْعِينَ سَنَةً
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي وُجُوبِ السَّلَامِ. مَذْهَبُنَا أَنَّهُ فَرْضٌ وَرُكْنٌ مِنْ أَرْكَانِ الصَّلَاةِ لَا تَصِحُّ إلَّا بِهِ، وَبِهَذَا قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ. وَقَالَ أَبُو حَنِيفَةَ لَا يَجِبُ السَّلَامُ وَلَا هُوَ مِنْ الصَّلَاةِ، بَلْ إذَا قَعَدَ قَدْرَ التَّشَهُّدِ ثُمَّ خَرَجَ مِنْ الصَّلَاةِ بِمَا يُنَافِيهَا مِنْ سَلَامٍ أَوْ كَلَامٍ أَوْ حَدَثٍ أَوْ قِيَامٍ أَوْ فِعْلٍ أَوْ غَيْرِ ذَلِكَ أَجْزَأَهُ وَتَمَّتْ صَلَاتُهُ، وَحَكَاهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ الْأَوْزَاعِيِّ وَاحْتَجَّ لَهُ بِحَدِيثِ الْمُسِيءِ صَلَاتَهُ وَبِحَدِيثِ ابْنِ مَسْعُودٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم عَلَّمَهُ التَّشَهُّدَ، وَقَالَ: إذَا قَضَيْتَ هَذَا فَقَدْ تَمَّتْ صَلَاتُكَ. إنْ شِئْتَ أَنْ تَقُومَ فَقُمْ، وَإِنْ شِئْتَ أَنْ تَقْعُدَ فَاقْعُدْ" وَعَنْ ابْنِ عَمْرٍو قَالَ قَالَ رَسُولُ الله: صلى الله عليه وسلم "إذَا أَحْدَثَ، وَقَدْ قَعَدَ فِي آخِرِ صَلَاتِهِ قَبْلَ أَنْ يُسَلِّمَ، فَقَدْ جَازَتْ صَلَاتُهُ" وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: "إذَا جَلَسَ قَدْرَ التَّشَهُّدِ ثُمَّ أَحْدَثَ، فَقَدْ تَمَّتْ صَلَاتُهُ".
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ "تَحْلِيلُهَا التَّسْلِيمُ" وَبِالْأَحَادِيثِ الْمَذْكُورَةِ فِي الْفَرْعِ قَبْلَهُ مَعَ قَوْلِهِ صلى الله عليه وسلم: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَالْجَوَابُ عَنْ حَدِيثِ الْمُسِيءِ صَلَاتَهُ أَنَّهُ تَرَكَ بَيَانَ السَّلَامِ لِعِلْمِهِ بِهِ كَمَا تَرَكَ بَيَانَ النِّيَّةِ وَالْجُلُوسِ لِلتَّشَهُّدِ وَهُمَا وَاجِبَانِ بِالِاتِّفَاقِ. وَالْجَوَابُ عَنْ حَدِيثِ ابْنِ مَسْعُودٍ أَنَّ قَوْلَهُ:

ج / 3 ص -321- "فَقَدْ تَمَّتْ صَلَاتُهُ أَوْ قُضِيَتْ صَلَاتُهُ" إلَى آخِرِهِ زِيَادَةٌ مُدْرَجَةٌ لَيْسَتْ مِنْ كَلَامِ النَّبِيِّ صلى الله عليه وسلم بِاتِّفَاقِ الْحُفَّاظِ، وَقَدْ بَيَّنَ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا ذَلِكَ، وَأَمَّا حَدِيثُ عَلِيٍّ وَحَدِيثُ ابْنِ عَمْرٍو فَضَعِيفَانِ بِاتِّفَاقِ الْحُفَّاظِ وَضَعْفُهُمَا مَشْهُورٌ فِي كُتُبِهِمْ، وَقَدْ سَبَقَ بَيَانُ بَعْضِ هَذَا فِي ذِكْرِ مَذَاهِبِ الْعُلَمَاءِ فِي وُجُوبِ التَّشَهُّدِ، وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِي اسْتِحْبَابِ تَسْلِيمَةٍ أَوْ تَسْلِيمَتَيْنِ قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا أَنَّ الْمُسْتَحَبَّ أَنْ يُسَلِّمَ تَسْلِيمَتَيْنِ، وَبِهَذَا قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ حَكَاهُ التِّرْمِذِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ عَنْ أَكْثَرِ الْعُلَمَاءِ. وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَعَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ مَسْعُودٍ وَعَمَّارِ بْنِ يَاسِرٍ وَنَافِعِ بْنِ عَبْدِ الْحَارِثِ رضي الله عنهم، وَعَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ وَعَلْقَمَةَ وَالشَّعْبِيِّ وَأَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ التَّابِعِينَ، وَعَنْ الثَّوْرِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَأَصْحَابِ الرَّأْيِ. قَالَ وَقَالَتْ طَائِفَةٌ: يُسَلِّمُ تَسْلِيمَةً وَاحِدَةً قَالَهُ ابْنُ عُمَرَ وَأَنَسٌ وَسَلَمَةُ بْنُ الْأَكْوَعِ وَعَائِشَةُ رضي الله عنهم وَالْحَسَنُ وَابْنُ سِيرِينَ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَمَالِكٌ وَالْأَوْزَاعِيُّ قَالَ ابْنُ الْمُنْذِرِ وَقَالَ عَمَّارُ بْنُ أَبِي عَمَّارٍ: كَانَ مَسْجِدُ الْأَنْصَارِ يُسَلِّمُونَ فِيهِ تَسْلِيمَتَيْنِ وَمَسْجِدُ الْمُهَاجِرِينَ يُسَلِّمُونَ فِيهِ تَسْلِيمَةً، وَقَالَ ابْنُ الْمُنْذِرِ وَبِالْأَوَّلِ أَقُولُ، وَدَلِيلُ الْجَمِيعِ يُعْرَفُ مِنْ الْأَحَادِيثِ السَّابِقَةِ وَالله أَعْلَمُ.
فرع: مَذْهَبُنَا الْوَاجِبُ تَسْلِيمَةٌ وَاحِدَةٌ، وَلَا تَجِبُ الثَّانِيَةُ وَبِهِ: قَالَ جُمْهُورُ الْعُلَمَاءِ أَوْ كُلُّهُمْ قَالَ ابْنُ الْمُنْذِرِ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ صَلَاةَ مَنْ اقْتَصَرَ عَلَى تَسْلِيمَةٍ وَاحِدَةٍ جَائِزَةٌ، وَحَكَى الطَّحَاوِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ عَنْ الْحَسَنِ بْنِ صَالِحٍ أَنَّهُ أَوْجَبَ التَّسْلِيمَتَيْنِ جَمِيعًا، وَهِيَ رِوَايَةٌ عَنْ أَحْمَدَ وَبِهِمَا قَالَ بَعْضُ أَصْحَابِ مَالِكٍ وَالله أَعْلَمُ.
فرع: يُسْتَحَبُّ أَنْ يُدْرِجَ لَفْظَةَ السَّلَامِ وَلَا يَمُدَّهَا، وَلَا أَعْلَمُ فِيهِ خِلَافًا لِلْعُلَمَاءِ. وَاحْتَجَّ لَهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ مِنْ أَئِمَّةِ الْحَدِيثِ وَالْفُقَهَاءِ بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله تعالى عنه قَالَ: "حَذْفُ السَّلَامِ سُنَّةٌ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ قَالَ: قَالَ ابْنُ الْمُبَارَكِ مَعْنَاهُ لَا يَمُدُّ مَدًّا.
فرع: يَنْبَغِي لِلْمَأْمُومِ أَنْ يُسَلِّمَ بَعْدَ سَلَامِ الْإِمَامِ، قَالَ الْبَغَوِيّ يُسْتَحَبُّ أَنْ لَا يَبْتَدِئَ السَّلَامَ حَتَّى يَفْرُغَ الْإِمَامُ مِنْ التَّسْلِيمَتَيْنِ، وَقَالَ الْمُتَوَلِّي يُسْتَحَبُّ أَنْ يُسَلِّمَ بَعْدَ فَرَاغِ الْإِمَامِ مِنْ التَّسْلِيمَةِ الْأُولَى وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ فِي "الْبُوَيْطِيِّ" كَمَا نَقَلَهُ الْبَغَوِيّ فَإِنَّهُ قَالَ: "وَمَنْ كَانَ خَلْفَ إمَامٍ فَإِذَا فَرَغَ الْإِمَامُ مِنْ سَلَامِهِ سَلَّمَ عَنْ يَمِينِهِ وَعَنْ شِمَالِهِ" هَذَا نَصُّهُ، وَاتَّفَقُوا عَلَى أَنَّهُ يَجُوزُ أَنْ يُسَلِّمَ بَعْدَ فَرَاغِ الْإِمَامِ مِنْ الْأُولَى وَإِنَّمَا الْخِلَافُ فِي الْأَفْضَلِ وَلَوْ قَارَنَهُ فِي السَّلَامِ فَوَجْهَانِ: أَحَدُهُمَا: تَبْطُلُ صَلَاتُهُ إنْ لَمْ يَنْوِ مُفَارَقَتَهُ كَمَا لَوْ قَارَنَهُ فِي تَكْبِيرَةِ الْإِحْرَامِ وَأَصَحُّهُمَا لَا تَبْطُلُ كَمَا لَوْ قَارَنَهُ فِي بَاقِي الْأَرْكَانِ بِخِلَافِ تَكْبِيرَةِ الْإِحْرَامِ. فَإِنَّهُ لَا يَصِيرُ فِي صَلَاةٍ حَتَّى، يَفْرُغَ مِنْهَا فَلَا يَرْبِطُ صَلَاتَهُ بِمَنْ لَيْسَ فِي صَلَاةٍ، وَلَوْ سَلَّمَ قَبْلَ شُرُوعِ الْإِمَامِ فِي السَّلَامِ بَطَلَتْ صَلَاتُهُ إنْ لَمْ يَنْوِ مُفَارَقَتَهُ، فَإِنْ نَوَاهَا فَفِيهِ الْخِلَافُ فِيمَنْ نَوَى الْمُفَارَقَةَ، وَلَا يَكُونُ مُسَلِّمًا بَعْدَهُ إلَّا أَنْ يَبْتَدِئَ بَعْدَ فَرَاغِ الْإِمَامِ مِنْ الْمِيمِ مِنْ قَوْلِهِ: السَّلَامُ عَلَيْكُمْ.

ج / 3 ص -322- فرع: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ يُسْتَحَبُّ لِلْمَسْبُوقِ أَنْ لَا يَقُومَ لِيَأْتِيَ بِمَا بَقِيَ عَلَيْهِ إلَّا بَعْدَ فَرَاغِ الْإِمَامِ مِنْ التَّسْلِيمَتَيْنِ، وَمِمَّنْ صَرَّحَ بِهِ الْبَغَوِيّ وَالْمُتَوَلِّي وَآخَرُونَ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله فِي "مُخْتَصَرِ الْبُوَيْطِيِّ" فَقَالَ: وَمَنْ سَبَقَهُ الْإِمَامُ بِشَيْءٍ مِنْ الصَّلَاةِ فَلَا يَقُومُ لِقَضَاءِ مَا عَلَيْهِ إلَّا بَعْدَ فَرَاغِ الْإِمَامِ مِنْ التَّسْلِيمَتَيْنِ. قَالَ أَصْحَابُنَا: فَإِنْ قَامَ بَعْدَ فَرَاغِهِ مِنْ قَوْلِ: السَّلَامُ عَلَيْكُمْ فِي الْأُولَى جَازَ؛ لِأَنَّهُ خَرَجَ مِنْ الصَّلَاةِ، فَإِنْ قَامَ قَبْلَ شُرُوعِ الْإِمَامِ فِي التَّسْلِيمَتَيْنِ بَطَلَتْ صَلَاتُهُ إلَّا أَنْ يَنْوِيَ مُفَارَقَةَ الْإِمَامِ فَيَجِيءُ فِيهِ الْخِلَافُ فِيمَنْ نَوَى الْمُفَارَقَةَ، وَلَوْ قَامَ بَعْدَ شُرُوعِهِ فِي السَّلَامِ قَبْلَ أَنْ يَفْرُغَ مِنْ قَوْلِهِ: "عَلَيْكُمْ" فَهُوَ كَمَا لَوْ قَامَ قَبْلَ شُرُوعِهِ. ذَكَرَهُ الْبَغَوِيّ وَقَالَ الْمُتَوَلِّي إذَا قَامَ الْمَسْبُوقُ مُقَارَنَةً لِلتَّسْلِيمَةِ الْأُولَى، فَإِنْ قُلْنَا: لِلْمَأْمُومِ الْمُوَافِقِ أَنْ يُسَلِّمَ مُقَارِنًا لِلْإِمَامِ جَازَ قِيَامُ الْمَسْبُوقِ؛ لِأَنَّ كُلَّ حَالٍ جَازَ لِلْمُوَافِقِ السَّلَامُ فِيهَا جَازَ لِلْمَسْبُوقِ الْمُفَارَقَةُ فِيهَا، كَمَا بَعْدَ السَّلَامِ. وَإِنْ قُلْنَا: لَا يَجُوزُ لِلْمُوَافِقِ السَّلَامُ مُقَارِنًا لَهُ لَمْ يَجُزْ لِلْمَسْبُوقِ الْقِيَامُ مَعَ الْمُقَارَنَةِ وَتَبْطُلُ صَلَاتُهُ إلَّا أَنْ يَنْوِيَ الْمُفَارَقَةَ، وَلَوْ سَلَّمَ الْإِمَامُ فَمَكَثَ الْمَسْبُوقُ بَعْدَ سَلَامِهِ جَالِسًا وَطَالَ جُلُوسُهُ، قَالَ أَصْحَابُنَا: إنْ كَانَ مَوْضِعَ تَشَهُّدِهِ الْأَوَّلِ جَازَ وَلَا تَبْطُلُ صَلَاتُهُ؛ لِأَنَّهُ جُلُوسٌ مَحْسُوبٌ مِنْ صَلَاتِهِ وَقَدْ انْقَطَعَتْ الْقُدْوَةُ. وَقَدْ قَدَّمْنَا أَنَّ التَّشَهُّدَ الْأَوَّلَ يَجُوزُ تَطْوِيلُهُ لَكِنَّهُ يُكْرَهُ، وَإِنْ لَمْ يَكُنْ مَوْضِعَ تَشَهُّدِهِ لَمْ يَجُزْ أَنْ يَجْلِسَ بَعْدَ تَسْلِيمِهِ؛ لِأَنَّ جُلُوسَهُ كَانَ لِلْمُتَابَعَةِ وَقَدْ زَالَتْ، فَإِنْ جَلَسَ مُتَعَمِّدًا عَالِمًا بَطَلَتْ صَلَاتُهُ، وَإِنْ كَانَ سَاهِيًا لَمْ تَبْطُلْ وَيَسْجُدُ لِلسَّهْوِ.
فرع: إذَا سَلَّمَ الْإِمَامُ التَّسْلِيمَةَ الْأُولَى انْقَضَتْ قُدْوَةُ الْمَأْمُومِ الْمُوَافِقِ وَالْمَسْبُوقِ لِخُرُوجِهِ مِنْ الصَّلَاةِ، وَالْمَأْمُومُ الْمُوَافِقُ بِالْخِيَارِ إنْ شَاءَ سَلَّمَ بَعْدَهُ وَإِنْ شَاءَ اسْتَدَامَ الْجُلُوسَ لِلتَّعَوُّذِ وَالدُّعَاءِ وَأَطَالَ ذَلِكَ، هَكَذَا ذَكَرَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" نَقَلْتُهُ بِحُرُوفِهِ.
فَرْعٌ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا اقْتَصَرَ الْإِمَامُ عَلَى تَسْلِيمَةٍ يُسَنُّ لِلْمَأْمُومِ تَسْلِيمَتَانِ؛ لِأَنَّهُ خَرَجَ عَنْ مُتَابَعَتِهِ بِالْأُولَى، بِخِلَافِ التَّشَهُّدِ الْأَوَّلِ، فَإِنَّ الْإِمَامَ لَوْ تَرَكَهُ لَزِمَ الْمَأْمُومَ تَرْكُهُ؛ لِأَنَّ الْمُتَابَعَةَ وَاجِبَةٌ عَلَيْهِ قَبْلَ السَّلَامِ وَالله أَعْلَمُ.
فرع: قَالَ صَاحِبُ "الْعُدَّةِ": لَوْ شَرَعَ فِي الظُّهْرِ فَتَشَهَّدَ بَعْدَ الرَّكْعَةِ الرَّابِعَةِ ثُمَّ قَامَ قَبْلَ السَّلَامِ وَشَرَعَ فِي الْعَصْرِ فَإِنْ فَعَلَ ذَلِكَ عَمْدًا بَطَلَتْ صَلَاةُ الظُّهْرِ بِقِيَامِهِ، وَصَحَّتْ الْعَصْرُ، وَإِنْ قَامَ نَاسِيًا لَمْ يَصِحَّ شُرُوعُهُ فِي الْعَصْرِ، فَإِنْ ذَكَرَ - وَالْفَصْلُ قَرِيبٌ - عَادَ إلَى الْجُلُوسِ وَسَجَدَ لِلسَّهْوِ وَسَلَّمَ مِنْ الظُّهْرِ وَأَجْزَأَتْهُ، وَإِنْ طَالَ الْفَصْلُ بَطَلَتْ صَلَاتُهُ وَوَجَبَ اسْتِئْنَافُ الصَّلَاتَيْنِ جَمِيعًا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُسْتَحَبُّ لِمَنْ فَرَغَ مِنْ الصَّلَاةِ أَنْ يَذْكُرَ اللَّهَ تَعَالَى لِمَا رَوَى ابْنُ الزُّبَيْرِ رضي الله عنهما أَنَّهُ "كَانَ يُهَلِّلُ فِي أَثَرِ كُلِّ صَلَاةٍ يَقُولُ: لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ، وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله، وَلَا نَعْبُدُ إلَّا إيَّاهُ، وَلَهُ النِّعْمَةُ وَلَهُ الْفَضْلُ وَلَهُ الثَّنَاءُ الْحَسَنُ، لَا إلَهَ إلَّا اللَّهُ مُخْلِصِينَ لَهُ الدِّينَ، وَلَوْ كَرِهَ الْكَافِرُونَ" ثُمَّ يَقُولُ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُهَلِّلُ بِهَذَا فِي دُبُرِ كُلِّ صَلَاةٍ" وَكَتَبَ الْمُغِيرَةُ إلَى مُعَاوِيَةَ رضي الله عنهما: "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقُولُ: لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، اللَّهُمَّ لَا مَانِعَ لِمَا أَعْطَيْتَ وَلَا مُعْطِيَ لِمَا مَنَعْتَ، وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ".
الشرح: اتَّفَقَ الشَّافِعِيُّ وَالْأَصْحَابُ وَغَيْرُهُمْ رَحِمَهُمْ اللَّهُ عَلَى أَنَّهُ يُسْتَحَبُّ ذِكْرُ الله تَعَالَى بَعْدَ

ج / 3 ص -323- السَّلَامِ، وَيُسْتَحَبُّ ذَلِكَ لِلْإِمَامِ وَالْمَأْمُومِ وَالْمُنْفَرِدِ وَالرَّجُلِ وَالْمَرْأَةِ وَالْمُسَافِرِ وَغَيْرِهِ، وَيُسْتَحَبُّ أَنْ يَدْعُوَ أَيْضًا بَعْدَ السَّلَامِ بِالِاتِّفَاقِ وَجَاءَتْ فِي هَذِهِ الْمَوَاضِعِ أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ فِي الذِّكْرِ وَالدُّعَاءِ قَدْ جَمَعْتهَا فِي كِتَابِ الْأَذْكَارِ "مِنْهَا" عَنْ أَبِي أُمَامَةَ رضي الله عنه قَالَ: "قِيلَ لِرَسُولِ الله صلى الله عليه وسلم: أَيُّ الدُّعَاءِ أَسْمَعُ؟ قَالَ: جَوْفَ اللَّيْلِ الْآخِرَ، وَدُبُرَ الصَّلَوَاتِ الْمَكْتُوبَاتِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ. وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "كُنْتُ أَعْرِفُ انْقِضَاءَ صَلَاةِ رَسُولِ الله صلى الله عليه وسلم وَسَلَّمَ بِالتَّكْبِيرِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةِ مُسْلِمٍ "كُنَّا نَعْرِفُ" وَعَنْ ابْنِ عَبَّاسٍ أَيْضًا: "أَنَّ رَفْعَ الصَّوْتِ بِالذِّكْرِ حِينَ يَنْصَرِفُ النَّاسُ مِنْ الْمَكْتُوبَةِ كَانَ عَلَى عَهْدِ رَسُولِ الله صلى الله عليه وسلم وَكُنْتُ أَعْلَمُ إذَا انْصَرَفُوا بِذَلِكَ إذَا سَمِعْتُهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ثَوْبَانَ رضي الله عنه قَالَ "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا انْصَرَفَ مِنْ صَلَاتِهِ اسْتَغْفَرَ ثَلَاثًا قَالَ: اللَّهُمَّ أَنْتَ السَّلَامُ وَمِنْك السَّلَامُ، تَبَارَكْتَ يَا ذَا الْجَلَالِ وَالْإِكْرَامِ" قِيلَ لِلْأَوْزَاعِيِّ وَهُوَ أَحَدُ رُوَاتِهِ: كَيْفَ الِاسْتِغْفَارُ؟ قَالَ تَقُولُ: أَسْتَغْفِرُ اللَّهَ أَسْتَغْفِرُ اللَّهَ. رَوَاهُ مُسْلِمٌ.
وَعَنْ الْمُغِيرَةِ بْنِ شُعْبَةَ رضي الله عنه "أَنَّ رَسُولَ الله صلى الله عليه وسلم إذَا انْصَرَفَ مِنْ الصَّلَاةِ وَسَلَّمَ قَالَ: لَا إلَهَ إلَّا اللَّهُ، وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، اللَّهُمَّ لَا مَانِعَ لِمَا أَعْطَيْتَ وَلَا مُعْطِيَ لِمَا مَنَعْتَ، وَلَا يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ عَبْدِ الله بْنِ الزُّبَيْرِ رضي الله عنهما "أَنَّهُ كَانَ يَقُولُ فِي دُبُرِ كُلِّ، صَلَاةٍ حِينَ يُسَلِّمُ: لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ، وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِالله لَا إلَهَ إلَّا اللَّهُ وَلَا نَعْبُدُ إلَّا إيَّاهُ لَهُ النِّعْمَةُ وَلَهُ الْفَضْلُ وَلَهُ الثَّنَاءُ الْحَسَنُ لَا إلَهَ إلَّا اللَّهُ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ" قَالَ ابْنُ الزُّبَيْرِ: "وَكَانَ رَسُولُ الله صلى الله عليه وسلم يُهَلِّلُ بِهِنَّ دُبُرَ كُلِّ صَلَاةٍ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله تعالى عنه "أَنَّ فُقَرَاءَ الْمُهَاجِرِينَ أَتَوْا رَسُولَ الله صلى الله عليه وسلم فَقَالُوا: ذَهَبَ أَهْلُ الدُّثُورِ بِالدَّرَجَاتِ الْعُلَى وَالنَّعِيمِ الْمُقِيمِ، يُصَلُّونَ كَمَا نُصَلِّي وَيَصُومُونَ كَمَا نَصُومُ وَلَهُمْ فُضُولٌ مِنْ أَمْوَالِهِمْ يَحُجُّونَ بِهَا وَيَعْتَمِرُونَ وَيُجَاهِدُونَ وَيَتَصَدَّقُونَ، فَقَالَ أَلَا أُعَلِّمُكُمْ شَيْئًا تُدْرِكُونَ بِهِ مَنْ سَبَقَكُمْ وَتَسْبِقُونَ بِهِ مَنْ بَعْدَكُمْ وَلَا يَكُونُ أَحَدٌ أَفْضَلَ مِنْكُمْ إلَّا مَنْ صَنَعَ مِثْلَ مَا صَنَعْتُمْ؟ فَقَالُوا: بَلَى يَا رَسُولَ الله، قَالَ: "تُسَبِّحُونَ اللَّهَ وَتَحْمَدُونَ وَتُكَبِّرُونَ خَلْفَ كُلِّ صَلَاةٍ ثَلَاثًا وَثَلَاثِينَ" فَقَالَ أَبُو صَالِحٍ لَمَّا سُئِلَ عَنْ كَيْفِيَّةِ ذِكْرِهَا يَقُولُ: "سُبْحَانَ الله وَالْحَمْدُ لِلَّهِ وَالله أَكْبَرُ حَتَّى يَكُونَ مِنْهُنَّ كُلِّهِنَّ ثَلَاثًا وَثَلَاثِينَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ الدُّثُورُ: بِضَمِّ الدَّالِ جَمْعُ دَثْرٍ بِفَتْحِ الدَّالِ وَإِسْكَانِ الْمُثَلَّثَةِ وَهُوَ الْمَالُ الْكَثِيرُ. وَعَنْ كَعْبِ بْنِ عُجْرَةَ رضي الله عنه عَنْ رَسُولِ الله صلى الله عليه وسلم قَالَ: "مُعَقِّبَاتٌ لَا يَخِيبُ قَائِلُهُنَّ أَوْ فَاعِلُهُنَّ دُبُرَ كُلِّ صَلَاةٍ مَكْتُوبَةٍ ثَلَاثًا وَثَلَاثِينَ تَسْبِيحَةً، وَثَلَاثًا وَثَلَاثِينَ تَحْمِيدَةً، وَأَرْبَعًا وَثَلَاثِينَ تَكْبِيرَةً" رَوَاهُ مُسْلِمٌ.
وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ رَسُولِ الله صلى الله عليه وسلم قَالَ: "مَنْ سَبَّحَ اللَّهَ فِي دُبُرِ كُلِّ صَلَاةٍ ثَلَاثًا وَثَلَاثِينَ، وَحَمِدَهُ ثَلَاثًا وَثَلَاثِينَ، وَكَبَّرَ اللَّهَ ثَلَاثًا وَثَلَاثِينَ، وَقَالَ تَمَامَ الْمِائَةِ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، غُفِرَتْ خَطَايَاهُ وَإِنْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ" رَوَاهُ مُسْلِمٌ. وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم "كَانَ يَتَعَوَّذُ دُبُرَ الصَّلَاةِ بِهَؤُلَاءِ الْكَلِمَاتِ: اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ الْجُبْنِ، وَأَعُوذُ بِكَ مِنْ أَنْ أُرَدَّ إلَى أَرْذَلِ الْعُمُرِ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ

ج / 3 ص -324- الدُّنْيَا، وَأَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ" رَوَاهُ الْبُخَارِيُّ فِي أَوَّلِ كِتَابِ الْجِهَادِ. وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا سَلَّمَ مِنْ الصَّلَاةِ قَالَ: اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ، وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ وَمَا أَسْرَفْتُ وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ لَا إلَهَ إلَّا أَنْتَ" هَكَذَا رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَهُوَ إسْنَادُ مُسْلِمٍ، هَكَذَا فِي رِوَايَةٍ، وَفِي رِوَايَةٍ أَنَّهُ كَانَ يَقُولُ هَذَا بَيْنَ التَّشَهُّدِ وَالتَّسْلِيمِ، وَقَدْ سَبَقَ هَذَا فِي مَوْضِعِهِ وَلَا مُنَافَاةَ بَيْنَ الرِّوَايَتَيْنِ فَهُمَا صَحِيحَتَانِ، وَكَانَ يَقُولُ الدُّعَاءَ فِي الْمَوْضِعَيْنِ وَالله أَعْلَمُ.
وَعَنْ مُعَاذٍ رضي الله عنه "أَنَّ رَسُولَ الله صلى الله عليه وسلم أَخَذَ بِيَدِهِ وَقَالَ: يَا مُعَاذُ وَالله إنِّي لَأُحِبّكَ، أُوصِيكَ يَا مُعَاذُ لَا تَدَعْهُنَّ دُبُرَ كُلِّ صَلَاةٍ، تَقُولُ: اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ وَشُكْرِكَ وَحُسْنِ عِبَادَتِكَ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ. وَعَنْ عُقْبَةَ بْنِ عَامِرٍ رضي الله عنه قَالَ "أَمَرَنِي رَسُولُ الله صلى الله عليه وسلم أَنْ أَقْرَأَ بِالْمُعَوِّذَتَيْنِ دُبُرَ كُلِّ صَلَاةٍ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمْ. وَفِي رِوَايَةِ أَبِي دَاوُد "بِالْمُعَوِّذَاتِ" فَيَنْبَغِي أَنْ يَقْرَأَ قُلْ هُوَ اللَّهُ أَحَدٌ مَعَ الْمُعَوِّذَتَيْنِ. وَرَوَى الطَّبَرَانِيُّ فِي "مُعْجَمِه"ِ أَحَادِيثَ فِي فَضْلِ آيَةِ الْكُرْسِيِّ دُبُرَ الصَّلَاةِ الْمَكْتُوبَةِ، لَكِنَّهَا كُلَّهَا ضَعِيفَةٌ، وَفِي الْبَابِ أَحَادِيثُ كَثِيرَةٌ غَيْرَ مَا ذَكَرْتُهُ هُنَا، وَجَاءَ فِي الذِّكْرِ بَعْدَ صَلَاةِ الصُّبْحِ أَحَادِيثُ مِنْهَا: حَدِيثُ أَبِي ذَرٍّ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "مَنْ قَالَ فِي دُبُرِ كُلِّ صَلَاةِ الْفَجْرِ وَهُوَ ثَانٍ رِجْلَهُ قَبْلَ أَنْ يَتَكَلَّمَ: لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، عَشْرَ مَرَّاتٍ كُتِبَ لَهُ عَشْرُ حَسَنَاتٍ وَمُحِيَ عَنْهُ عَشْرُ سَيِّئَاتٍ وَرُفِعَ لَهُ عَشْرُ دَرَجَاتٍ وَكَانَ يَوْمَهُ ذَلِكَ كُلَّهُ فِي حِرْزٍ مِنْ كُلِّ مَكْرُوهٍ وَحُرِسَ مِنْ الشَّيْطَانِ وَلَمْ يَنْبَغِ لِذَنْبٍ أَنْ يُدْرِكَهُ فِي ذَلِكَ الْيَوْمِ إلَّا الشِّرْكَ بِالله تَعَالَى" رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ، قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ غَرِيبٌ. وَعَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "مَنْ صَلَّى الْفَجْرَ فِي جَمَاعَةٍ ثُمَّ قَعَدَ يَذْكُرُ اللَّهَ تَعَالَى حَتَّى تَطْلُعَ الشَّمْسُ ثُمَّ صَلَّى رَكْعَتَيْنِ كَانَتْ لَهُ كَأَجْرِ حَجَّةٍ وَعُمْرَةٍ تَامَّةٍ تَامَّةٍ تَامَّةٍ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَفِي الْبَابِ غَيْرُ مَا ذَكَرْتُهُ وَالله أَعْلَمُ.
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ يُسْتَحَبُّ أَنْ يَبْدَأَ مِنْ هَذِهِ الْأَذْكَارِ بِحَدِيثِ الِاسْتِغْفَارِ وَحَكَى حَدِيثَ ثَوْبَانَ، قَالَ الشَّافِعِيُّ رحمه الله فِي "الْأُمِّ" بَعْدَ أَنْ ذَكَرَ حَدِيثَ ابْنِ عَبَّاسٍ1 السَّابِقَ فِي رَفْعِ الصَّوْتِ بِالذِّكْرِ، وَحَدِيثَ ابْنِ الزُّبَيْرِ السَّابِقَ، وَحَدِيثَ أُمِّ سَلَمَةَ الْمَذْكُورَ فِي الْفَصْلِ بَعْدَ هَذَا: أَخْتَارُ لِلْإِمَامِ وَالْمَأْمُومِ أَنْ يَذْكُرَا اللَّهَ تَعَالَى بَعْدَ السَّلَامِ مِنْ الصَّلَاةِ. وَيُخْفِيَانِ الذِّكْرَ إلَّا أَنْ يَكُونَ إمَامًا يُرِيدُ2

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الشافعي روى حديث ابن عباس عن عمرو بن دينار عن أبي معبد عنه قال: كنت أعرف صلاة رسول الله صلى الله عليه وسلم بالتكبير - قال عمرو: ثم ذكرته لأبي معبد بعد فقال لم أحدثكه قال عمرو: قد حدثتنيه قال: كان من أصدق موالي ابن عباس قال الشافعي: كأنه نسيه بعد ما حدثه إياه ا هـ.
قال السراج البلقيني: حديث ابن عباس هذا أخرجه الصحيحان من حديث أبي معبد واسمه نافذ عن ابن عباس وهذا مما خرجه الصحيحان وفيه عنه أن الأصل قال للفرع: أحدثك بهذا وهذا خلاف جزم بعض الأصوليين بالمنع فسقط ا هـ (ط).
2 نسخة "الأم" الأميرية "يجب" بدل "يريد".

ج / 3 ص -325- أَنْ يُتَعَلَّمَ مِنْهُ فَيَجْهَرَ حَتَّى يَرَى أَنَّهُ قَدْ تُعُلِّمَ مِنْهُ فَيُسِرَّ، فَإِنَّ اللَّهَ تَعَالَى يَقُولُ: {وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا} [الإسراء: 110] يَعْنِي وَالله أَعْلَمُ الدُّعَاءَ {وَلا تَجْهَرْ} تَرْفَعْ {وَلا تُخَافِتْ} حَتَّى لَا تُسْمِعَ نَفْسَكَ. [وَأَحْسَبُ مَا رَوَى ابْنُ الزُّبَيْرِ مِنْ تَهْلِيلِ النَّبِيِّ صلى الله عليه وسلم وَمَا رَوَى ابْنُ عَبَّاسٍ مِنْ تَكْبِيرِهِ كَمَا رَوَيْنَاهُ] قَالَ: وَأَحْسَبُهُ إنَّمَا جَهَرَ قَلِيلًا - يَعْنِي فِي حَدِيثِ ابْنِ عَبَّاسٍ وَحَدِيثِ ابْنِ الزُّبَيْرِ - لِيَتَعَلَّمَ النَّاسُ مِنْهُ لِأَنَّ عَامَّةَ الرِّوَايَاتِ الَّتِي كَتَبْنَاهَا مَعَ هَذَا وَغَيْرِهَا لَيْسَ يُذْكَرُ فِيهَا بَعْدَ التَّسْلِيمِ تَهْلِيلٌ وَلَا تَكْبِيرٌ [وَقَدْ يُذْكَرُ أَنَّهُ ذَكَرَ بَعْدَ الصَّلَاةِ بِمَا وُصِفَ وَيُذْكَرُ انْصِرَافُهُ بِلَا ذِكْرٍ1] وَقَدْ ذَكَرَتْ أُمُّ سَلَمَةَ "مُكْثَهُ صلى الله عليه وسلم وَلَمْ تَذْكُرْ جَهْرًا وَأَحْسَبُهُ صلى الله عليه وسلم لَمْ يَمْكُثْ إلَّا لِيَذْكُرَ سِرًّا2". قَالَ: وَأَسْتَحِبُّ لِلْمُصَلِّي، مُنْفَرِدًا أَوْ مَأْمُومًا أَنْ يُطِيلَ الذِّكْرَ بَعْدَ الصَّلَاةِ وَيُكْثِرَ الدُّعَاءَ رَجَاءَ الْإِجَابَةِ بَعْدَ الْمَكْتُوبَةِ، هَذَا نَصُّهُ فِي الْأُمِّ.
وَاحْتَجَّ الْبَيْهَقِيُّ وَغَيْرُهُ لِتَفْسِيرِهِ الْآيَةَ بِحَدِيثِ عَائِشَةَ رضي الله عنها قَالَتْ فِي قَوْلِ الله تَعَالَى: {وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا} نَزَلَتْ فِي الدُّعَاءِ. رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَهَكَذَا قَالَ أَصْحَابُنَا: إنَّ الذِّكْرَ وَالدُّعَاءَ بَعْدَ الصَّلَاةِ يُسْتَحَبُّ أَنْ يُسَرَّ بِهِمَا إلَّا أَنْ يَكُونَ إمَامًا يُرِيدُ تَعْلِيمَ النَّاسِ فَيَجْهَرَ لِيَتَعَلَّمُوا، فَإِذَا تَعَلَّمُوا وَكَانُوا عَالِمِينَ أَسَرَّهُ. وَاحْتَجَّ الْبَيْهَقِيُّ وَغَيْرُهُ فِي الْإِسْرَارِ بِحَدِيثِ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: "كُنَّا مَعَ النَّبِيِّ صلى الله عليه وسلم وَكُنَّا إذَا أَشْرَفْنَا عَلَى وَادٍ هَلَّلْنَا وَكَبَّرْنَا ارْتَفَعَتْ أَصْوَاتُنَا فَقَالَ النَّبِيُّ صلى الله عليه وسلم: "يَا أَيُّهَا النَّاسُ ارْبَعُوا عَلَى أَنْفُسِكُمْ فَإِنَّكُمْ لَا تَدْعُونَ أَصَمَّ وَلَا غَائِبًا إنَّهُ مَعَكُمْ سَمِيعٌ قَرِيبٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ "ارْبَعُوا" - بِفَتْحِ الْبَاءِ - أَيْ اُرْفُقُوا.
فرع: قَدْ ذَكَرْنَا اسْتِحْبَابَ الذِّكْرِ وَالدُّعَاءِ لِلْإِمَامِ وَالْمَأْمُومِ وَالْمُنْفَرِدِ وَهُوَ مُسْتَحَبٌّ عَقِبَ كُلِّ الصَّلَوَاتِ بِلَا خِلَافٍ، وَأَمَّا مَا اعْتَادَهُ النَّاسُ أَوْ كَثِيرٌ مِنْهُمْ مِنْ تَخْصِيصِ دُعَاءِ الْإِمَامِ بِصَلَاتَيْ الصُّبْحِ وَالْعَصْرِ فَلَا أَصْلَ لَهُ، وَإِنْ كَانَ قَدْ أَشَارَ إلَيْهِ صَاحِبُ "الْحَاوِي" فَقَالَ: إنْ كَانَتْ صَلَاةً لَا يُتَنَفَّلُ بَعْدَهَا كَالصُّبْحِ وَالْعَصْرِ اسْتَدْبَرَ الْقِبْلَةَ وَاسْتَقْبَلَ النَّاسَ وَدَعَا، وَإِنْ كَانَتْ مِمَّا يُتَنَفَّلُ بَعْدَهَا كَالظُّهْرِ وَالْمَغْرِبِ وَالْعِشَاءِ فَيُخْتَارُ أَنْ يَتَنَفَّلَ فِي مَنْزِلِهِ، وَهَذَا الَّذِي أَشَارَ إلَيْهِ مِنْ التَّخْصِيصِ لَا أَصْلَ لَهُ، بَلْ الصَّوَابُ اسْتِحْبَابُهُ فِي كُلِّ الصَّلَوَاتِ، وَيُسْتَحَبُّ أَنْ يُقْبِلَ عَلَى النَّاسِ فَيَدْعُوَ. وَالله أَعْلَمُ.
فرع: وَأَمَّا هَذِهِ الْمُصَافَحَةُ الْمُعْتَادَةُ بَعْدَ صَلَاتَيْ الصُّبْحِ وَالْعَصْرِ فَقَدْ ذَكَرَ الشَّيْخُ الْإِمَامُ أَبُو مُحَمَّدِ بْنُ عَبْدِ السَّلَامِ3 رحمه الله أَنَّهَا مِنْ الْبِدَعِ الْمُبَاحَةِ وَلَا تُوصَفُ بِكَرَاهَةٍ وَلَا اسْتِحْبَابٍ، وَهَذَا الَّذِي قَالَهُ حَسَنٌ، وَالْمُخْتَارُ أَنْ يُقَالَ: إنْ صَافَحَ مَنْ كَانَ مَعَهُ قَبْلَ الصَّلَاةِ فَمُبَاحَةٌ كَمَا ذَكَرْنَا، وَإِنْ صَافَحَ مَنْ لَمْ يَكُنْ مَعَهُ قَبْلَهَا فَمُسْتَحَبَّةٌ؛ لِأَنَّ الْمُصَافَحَةَ عِنْدَ اللِّقَاءِ سُنَّةٌ بِالْإِجْمَاعِ لِلْأَحَادِيثِ الصَّحِيحَةِ فِي ذَلِكَ، وَسَأَبْسُطُ الْكَلَامَ فِي الْمُصَافَحَةِ وَالسَّلَامِ وَتَشْمِيتِ الْعَاطِسِ وَمَا يَتَعَلَّقُ بِهَا وَيُشْبِهُهَا فِي فَصْلٍ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين من زيادتنا على ش. و. ق. نقلا عن "الأم" (ط).
2 في نسخة "الأم" المطبوعة "الإ ليذكر ذكراً غير جهر" (ط).
3 هو الإمام العز بن عبد السلام الذي أفتى ببيع أمراء المماليك (ط).

ج / 3 ص -326- عَقِبَ صَلَاةِ الْجُمُعَةِ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: يُسْتَحَبُّ الْإِكْثَارُ مِنْ الذِّكْرِ أَوَّلَ النَّهَارِ وَآخِرَهُ، وَفِي اللَّيْلِ، وَعِنْدَ النَّوْمِ وَالِاسْتِيقَاظِ، وَفِي ذَلِكَ أَحَادِيثُ كَثِيرَةٌ جِدًّا مَشْهُورَةٌ فِي "الصَّحِيحَيْنِ" وَغَيْرِهِمَا مَعَ آيَاتٍ مِنْ الْقُرْآنِ الْكَرِيمِ وَقَدْ جَمَعْتُ مُعْظَمَ ذَلِكَ مُهَذَّبًا فِي كِتَابِ الْأَذْكَارِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِذَا أَرَادَ أَنْ يَنْصَرِفَ فَإِنْ كَانَ خَلْفَهُ نِسَاءٌ اُسْتُحِبَّ لَهُ أَنْ يَلْبَثَ حَتَّى تَنْصَرِفَ النِّسَاءُ لِئَلَّا يَخْتَلِطْنَ بِالرِّجَالِ، لِمَا رَوَتْ أُمُّ سَلَمَةَ رضي الله عنها "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا سَلَّمَ قَامَ النِّسَاءُ حِينَ يَقْضِي سَلَامَهُ فَيَمْكُثُ يَسِيرًا قَبْلَ أَنْ يَقُومَ". قَالَ الزُّهْرِيُّ رحمه الله: "فَنَرَى وَالله أَعْلَمُ أَنَّ مُكْثَهُ لِيَنْصَرِفَ النِّسَاءُ قَبْلَ أَنْ يُدْرِكَهُنَّ الرِّجَالُ". وَإِذَا أَرَادَ أَنْ يَنْصَرِفَ تَوَجَّهَ فِي جِهَةِ حَاجَتِهِ لِمَا رَوَى الْحَسَنُ رحمه الله قَالَ: "كَانَ أَصْحَابُ رَسُولِ الله صلى الله عليه وسلم يُصَلُّونَ فِي الْمَسْجِدِ الْجَامِعِ فَمَنْ كَانَ بَيْتُهُ مِنْ قِبَلِ بَنِي تَمِيمٍ انْصَرَفَ عَنْ يَسَارِهِ وَمَنْ كَانَ بَيْتُهُ مَا يَلِي بَنِي سُلَيْمٍ انْصَرَفَ عَنْ يَمِينِهِ يَعْنِي بِالْبَصْرَةِ" وَإِنْ لَمْ يَكُنْ لَهُ حَاجَةٌ فَالْأَوْلَى أَنْ يَنْصَرِفَ عَنْ يَمِينِهِ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يُحِبُّ التَّيَامُنَ فِي كُلِّ شَيْءٍ".
الشرح: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رَحِمَهُمْ اللَّهُ تَعَالَى: يُسْتَحَبُّ لِلْإِمَامِ إذَا سَلَّمَ أَنْ يَقُومَ مِنْ مُصَلَّاهُ عَقِبَ سَلَامِهِ إذَا لَمْ يَكُنْ خَلْفَهُ نِسَاءٌ، هَكَذَا قَالَهُ الشَّافِعِيُّ فِي "الْمُخْتَصَرِ"، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَعَلَّلَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ بِعِلَّتَيْنِ إحْدَاهُمَا: لِئَلَّا يَشُكَّ هُوَ أَوْ مَنْ خَلْفَهُ هَلْ سَلَّمَ أَمْ لَا؟ وَالثَّانِيَةُ: لِئَلَّا يَدْخُلَ غَرِيبٌ فَيَظُنَّهُ بَعْدُ فِي الصَّلَاةِ فَيَقْتَدِيَ بِهِ، أَمَّا إذَا كَانَ خَلْفَهُ نِسَاءٌ فَيُسْتَحَبُّ أَنْ يَلْبَثَ بَعْدَ سَلَامِهِ وَيَثْبُتَ الرِّجَالُ قَدْرًا يَسِيرًا يَذْكُرُونَ اللَّهَ تَعَالَى حَتَّى تَنْصَرِفَ النِّسَاءُ، بِحَيْثُ لَا يُدْرِكُ الْمُسَارِعُونَ فِي سَيْرِهِمْ مِنْ الرِّجَالُ آخِرَهُنَّ وَيُسْتَحَبُّ لَهُنَّ أَنْ يَنْصَرِفْنَ عَقِبَ سَلَامِهِ فَإِذَا انْصَرَفْنَ انْصَرَفَ الْإِمَامُ وَسَائِرُ الرِّجَالِ وَاسْتَدَلَّ الشَّافِعِيُّ وَالْأَصْحَابُ بِالْحَدِيثِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ عَنْ أُمِّ سَلَمَةَ رضي الله عنها قَالَتْ "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا سَلَّمَ قَامَ النِّسَاءُ حِينَ يَقْضِي تَسْلِيمَهُ وَمَكَثَ يَسِيرًا كَيْ يَنْصَرِفْنَ قَبْلَ أَنْ يُدْرِكَهُنَّ أَحَدٌ مِنْ الْقَوْمِ" وَفِي رِوَايَةٍ قَالَ ابْنُ شِهَابٍ1 "فَأَرَى وَالله أَعْلَمُ أَنَّ مُكْثَهُ لِكَيْ يَنْفَدَ النِّسَاءُ قَبْلَ أَنْ يُدْرِكَهُنَّ مَنْ انْصَرَفَ مِنْ الْقَوْمِ" رَوَاهُ الْبُخَارِيُّ فِي مَوَاضِعَ كَثِيرَةٍ مِنْ صَحِيحِهِ، وَلِأَنَّ الِاخْتِلَاطَ بِهِنَّ مَظِنَّةُ الْفَسَادِ وَسَبَبٌ لِلرِّيبَةِ؛ لِأَنَّهُنَّ مُزَيَّنَاتٌ لِلنَّاسِ مُقَدَّمَاتٌ عَلَى كُلِّ الشَّهَوَاتِ. قَالَ الشَّافِعِيُّ فِي "الْأُمِّ": فَإِنْ قَامَ الْإِمَامُ قَبْلَ ذَلِكَ أَوْ جَلَسَ أَطْوَلَ مِنْ ذَلِكَ فَلَا شَيْءَ عَلَيْهِ. قَالَ: وَلِلْمَأْمُومِ أَنْ يَنْصَرِفَ إذَا قَضَى الْإِمَامُ السَّلَامَ قَبْلَ، قِيَامِ الْإِمَامِ قَالَ: وَتَأْخِيرُ ذَلِكَ حَتَّى يَنْصَرِفَ بَعْدَ انْصِرَافِ الْإِمَامِ أَوْ مَعَهُ أَحَبُّ إلَيَّ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل والذي رواه البخاري صيغتان أولاهما "قال: نرى والله أعلم أن ذلك كان لكي ينصرف النساء قبل أن يدركهن من الرجال" وفي الأخرى "قالت: نرى والله أعلم أن ذلك لكي ينصرف النساء قبل أن يدركهن الرجال" (ط).

ج / 3 ص -327- قَالَ الشَّافِعِيُّ فِي "الْأُمِّ" وَالْأَصْحَابُ: إذَا انْصَرَفَ الْمُصَلِّي إمَامًا كَانَ أَوْ مَأْمُومًا أَوْ مُنْفَرِدًا فَلَهُ أَنْ يَنْصَرِفَ عَنْ يَمِينِهِ وَعَنْ يَسَارِهِ وَتِلْقَاءَ وَجْهِهِ رواه1 وَلَا كَرَاهَةَ فِي شَيْءٍ مِنْ ذَلِكَ، لَكِنْ يُسْتَحَبُّ إنْ كَانَ لَهُ حَاجَةٌ فِي جِهَةٍ مِنْ هَذِهِ الْجِهَاتِ أَنْ يَتَوَجَّهَ إلَيْهَا، وَإِنْ لَمْ يَكُنْ لَهُ حَاجَةٌ فَجِهَةُ الْيُمْنَى أَوْلَى، وَاسْتَدَلَّ الشَّافِعِيُّ فِي "الْأُمِّ" وَالْأَصْحَابُ "بِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يُحِبُّ التَّيَامُنَ فِي شَأْنِهِ كُلِّهِ" وَقَدْ سَبَقَتْ الْأَحَادِيثُ الصَّحِيحَةُ فِي ذَلِكَ فِي بَابِ صِفَةِ الْوُضُوءِ فِي فَصْلِ غَسْلِ الْيَدَيْنِ وَجَاءَ فِي هَذِهِ الْمَسْأَلَةِ حَدِيثُ ابْنِ مَسْعُودٍ رضي الله تعالى عنه قَالَ: "لَا يَجْعَلُ أَحَدُكُمْ لِلشَّيْطَانِ شَيْئًا مِنْ صَلَاتِهِ لَا يَرَى إلَّا أَنَّ حَقًّا عَلَيْهِ أَنْ لَا يَنْصَرِفَ إلَّا عَنْ يَمِينِهِ لَقَدْ رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم كَثِيرًا يَنْصَرِفُ عَنْ يَسَارِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ قَالَ: "أَكْثَرُ مَا رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم يَنْصَرِفُ عَنْ يَمِينِهِ" وَعَنْ هُلْبٍ بِضَمِّ الْهَاءِ الطَّائِيِّ رضي الله عنه "أَنَّهُ صَلَّى مَعَ رَسُولِ الله صلى الله عليه وسلم فَكَانَ يَنْصَرِفُ عَنْ شِقَّيْهِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِإِسْنَادٍ حَسَنٍ فَهَذِهِ الْأَحَادِيثُ تَدُلُّ عَلَى أَنَّهُ يُبَاحُ الِانْصِرَافُ مِنْ الْجَانِبَيْنِ، وَإِنَّمَا أَنْكَرَ ابْنُ مَسْعُودٍ رضي الله تعالى عنه عَلَى مَنْ يَعْتَقِدُ وُجُوبَ ذَلِكَ.
فرع: إذَا أَرَادَ أَنْ يَنْفَتِلَ فِي الْمِحْرَابِ وَيُقْبِلَ عَلَى النَّاسِ لِلذِّكْرِ وَالدُّعَاءِ وَغَيْرِهِمَا جَازَ أَنْ يَنْفَتِلَ كَيْفَ شَاءَ، وَأَمَّا الْأَفْضَلُ فَقَالَ الْبَغَوِيّ الْأَفْضَلُ أَنْ يَنْفَتِلَ عَنْ يَمِينِهِ، وَقَالَ فِي كَيْفِيَّتِهِ وَجْهَانِ: أَحَدُهُمَا: وَبِهِ قَالَ أَبُو حَنِيفَةَ رحمه الله تعالى يُدْخِلُ يَمِينَهُ فِي الْمِحْرَابِ، وَيَسَارَهُ إلَى النَّاسِ، وَيَجْلِسُ عَلَى يَمِينِ الْمِحْرَابِ وَالثَّانِي: وَهُوَ الْأَصَحُّ يُدْخِلُ يَسَارَهُ فِي الْمِحْرَابِ وَيَمِينَهُ إلَى الْقَوْمِ وَيَجْلِسُ عَلَى يَسَارِ الْمِحْرَابِ، هَذَا لَفْظُ الْبَغَوِيِّ فِي "التَّهْذِيبِ" وَجَزَمَ الْبَغَوِيّ فِي "شَرْحِ السُّنَّةِ" بِهَذَا الثَّانِي. وَاسْتَدَلَّ لَهُ بِحَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ رضي الله عنهما قَالَ: "كُنَّا إذَا صَلَّيْنَا خَلْفَ رَسُولِ الله صلى الله عليه وسلم أَحْبَبْنَا أَنْ نَكُونَ عَنْ يَمِينِهِ يُقْبِلُ عَلَيْنَا بِوَجْهِهِ فَسَمِعْتُهُ يَقُولُ فِي قُنُوتِهِ: رَبِّ قِنِي عَذَابَكَ يَوْمَ تَبْعَثُ أَوْ تَجْمَعُ عِبَادَكَ" رَوَاهُ مُسْلِمٌ، وَقَالَ إمَامُ الْحَرَمَيْنِ: إنْ لَمْ يَصِحَّ فِي هَذَا حَدِيثٌ فَلَسْت أَرَى فِيهِ إلَّا التَّخْيِيرَ.
فرع: قَالَ أَصْحَابُنَا: إنْ كَانَتْ الصَّلَاةُ مِمَّا يُتَنَفَّلُ بَعْدَهَا فَالسُّنَّةُ أَنْ يَرْجِعَ إلَى بَيْتِهِ لِفِعْلِ النَّافِلَةِ؛ لِأَنَّ فِعْلَهَا فِي الْبَيْتِ أَفْضَلُ لِقَوْلِهِ صلى الله عليه وسلم "صَلُّوا أَيُّهَا النَّاسُ فِي بُيُوتِكُمْ فَإِنَّ أَفْضَلَ صَلَاةِ الْمَرْءِ فِي بَيْتِهِ إلَّا الْمَكْتُوبَةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ زَيْدِ بْنِ ثَابِتٍ رضي الله تعالى عنه وَعَنْ ابْنِ عُمَرَ رضي الله تعالى عنهما عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "اجْعَلُوا مِنْ صَلَاتِكُمْ فِي بُيُوتِكُمْ وَلَا تَتَّخِذُوهَا قُبُورًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ جَابِرٍ رضي الله عنه قَالَ: "قَالَ رَسُولُ الله صلى الله عليه وسلم إذَا قَضَى أَحَدُكُمْ صَلَاتَهُ فِي مَسْجِدِهِ فَلْيَجْعَلْ لِبَيْتِهِ مِنْ صَلَاتِهِ نَصِيبًا فَإِنَّ اللَّهَ جَاعِلٌ فِي بَيْتِهِ مِنْ صَلَاتِهِ خَيْرًا" رَوَاهُ مُسْلِمٌ. قَالَ أَصْحَابُنَا فَإِنْ لَمْ يَرْجِعْ إلَى بَيْتِهِ وَأَرَادَ التَّنَفُّلَ فِي الْمَسْجِدِ يُسْتَحَبُّ أَنْ يَنْتَقِلَ عَنْ مَوْضِعِهِ قَلِيلًا لِتَكْثِيرِ مَوَاضِعِ سُجُودِهِ هَكَذَا عَلَّلَهُ الْبَغَوِيّ وَغَيْرُهُ، فَإِنْ لَمْ يَنْتَقِلْ إلَى مَوْضِعٍ آخَرَ فَيَنْبَغِي أَنْ يَفْصِلَ بَيْنَ الْفَرِيضَةِ وَالنَّافِلَةِ بِكَلَامِ إنْسَانٍ.

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعل الصواب "ووراءه" (ط).

ج / 3 ص -328- وَاسْتَدَلَّ الْبَيْهَقِيُّ وَآخَرُونَ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ بِحَدِيثِ عَمْرِو بْنِ عَطَاءٍ "أَنَّ نَافِعَ بْنَ جُبَيْرٍ أَرْسَلَهُ إلَى السَّائِبِ بْنِ أُخْتِ نُمَيْرٍ يَسْأَلُهُ عَنْ شَيْءٍ رَآهُ مِنْهُ مُعَاوِيَةُ فِي الصَّلَاةِ فَقَالَ: نَعَمْ صَلَّيْتُ مَعَهُ الْجُمُعَةَ فِي الْمَقْصُورَةِ فَلَمَّا سَلَّمَ الْإِمَامُ قُمْتُ فِي مَقَامِي فَصَلَّيْتُ فَلَمَّا دَخَلَ أَرْسَلَ إلَيَّ فَقَالَ: لَا تَعُدْ لِمَا فَعَلْتَ إذَا صَلَّيْتَ الْجُمُعَةَ فَلَا تَصِلْهَا بِصَلَاةٍ حَتَّى تُكَلِّمَ أَوْ تَخْرُجَ، فَإِنَّ رَسُولَ الله صلى الله عليه وسلم أَمَرَنَا بِذَلِكَ أَنْ لَا نُوصِلَ صَلَاةً حَتَّى نَتَكَلَّمَ أَوْ نَخْرُجَ" رَوَاهُ مُسْلِمٌ. فَهَذَا الْحَدِيثُ هُوَ الْمُعْتَمَدُ فِي الْمَسْأَلَةِ وَأَمَّا حَدِيثُ عَطَاءٍ الْخُرَاسَانِيِّ عَنْ الْمُغِيرَةِ بْنِ شُعْبَةَ رضي الله عنه قَالَ: "قَالَ رَسُولُ الله صلى الله عليه وسلم لَا يُصَلِّي الْإِمَامُ فِي الْمَوْضِعِ الَّذِي يُصَلِّي فِيهِ حَتَّى يَتَحَوَّلَ" فَضَعِيفٌ رَوَاهُ أَبُو دَاوُد وَقَالَ: عَطَاءٌ لَمْ يُدْرِكْ الْمُغِيرَةَ وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "قَالَ رَسُولُ الله صلى الله عليه وسلم أَيَعْجِزُ أَحَدُكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ عَنْ يَمِينِهِ أَوْ عَنْ شِمَالِهِ فِي الصَّلَاةِ؟ يَعْنِي النَّافِلَةَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ، وَضَعَّفَهُ الْبُخَارِيُّ فِي "صَحِيحِهِ". قَالَ أَصْحَابُنَا: فَإِذَا صَلَّى النَّافِلَةَ فِي الْمَسْجِدِ جَازَ. وَإِنْ كَانَ خِلَافَ الْأَفْضَلِ لِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "صَلَّيْتُ مَعَ النَّبِيِّ صلى الله عليه وسلم سَجْدَتَيْنِ قَبْلَ الظُّهْرِ وَسَجْدَتَيْنِ بَعْدَهَا وَسَجْدَتَيْنِ بَعْدَ الْمَغْرِبِ وَسَجْدَتَيْنِ بَعْدَ الْعِشَاءِ وَسَجْدَتَيْنِ بَعْدَ الْجُمُعَةِ، فَأَمَّا الْمَغْرِبُ وَالْعِشَاءُ فَفِي بَيْتِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَظَاهِرُهُ أَنَّ الْبَاقِيَ صَلَّاهَا فِي الْمَسْجِدِ لِبَيَانِ الْجَوَازِ فِي بَعْضِ الْأَوْقَاتِ، وَهُوَ صَلَاةُ النَّافِلَةِ فِي الْبَيْتِ، وَفِي "الصَّحِيحَيْنِ" "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى لَيَالِيَ فِي رَمَضَانَ فِي الْمَسْجِدِ مِنْ الْمَكْتُوبَاتِ" وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالسُّنَّةُ فِي صَلَاةِ الصُّبْحِ أَنْ يَقْنُتَ فِي الرَّكْعَةِ الثَّانِيَةِ لِمَا رَوَى أَنَسٌ رضي الله تعالى عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَنَتَ شَهْرًا يَدْعُو عَلَيْهِمْ ثُمَّ تَرَكَهُ، فَأَمَّا فِي الصُّبْحِ فَلَمْ يَزَلْ يَقْنُتُ حَتَّى فَارَقَ الدُّنْيَا" وَمَحِلُّ الْقُنُوتِ بَعْدَ الرَّفْعِ مِنْ الرُّكُوعِ "لِمَا رُوِيَ أَنَّهُ سُئِلَ أَنَسٌ هَلْ قَنَتَ رَسُولُ الله صلى الله عليه وسلم فِي صَلَاةِ الصُّبْحِ؟ قَالَ: نَعَمْ، وَقِيلَ: قَبْلَ الرُّكُوعِ أَوْ بَعْدَهُ؟ قَالَ بَعْدَ الرُّكُوعِ" وَالسُّنَّةُ أَنْ يَقُولَ: "اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ وَعَافَنِي فِيمَنْ عَافَيْتَ وَتَوَلَّنِي فِيمَنْ تَوَلَّيْتَ وَبَارِكْ لِي فِيمَا أَعْطَيْتَ وَقِنِي شَرَّ مَا قَضَيْتَ إنَّكَ تَقْضِي وَلَا يُقْضَى عَلَيْكَ إنَّهُ لَا يَذِلُّ مَنْ وَالَيْتَ تَبَارَكْتَ وَتَعَالَيْتَ" لِمَا رَوَى الْحَسَنُ بْنُ عَلِيٍّ رضي الله عنه قَالَ: عَلَّمَنِي رَسُولُ الله صلى الله عليه وسلم هَؤُلَاءِ الْكَلِمَاتِ فِي الْوِتْرِ فَقَالَ قُلْ: "اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ" إلَى آخِرِهِ وَإِنْ قَنَتَ بِمَا رُوِيَ عَنْ عُمَرَ رضي الله عنه كَانَ حَسَنًا وَهُوَ مَا رَوَى أَبُو رَافِعٍ قَالَ: قَنَتَ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه بَعْدَ الرُّكُوعِ فِي الصُّبْحِ فَسَمِعْتُهُ يَقُولُ: "اللَّهُمَّ إنَّا نَسْتَعِينُكَ وَنَسْتَغْفِرُكَ وَلَا نَكْفُرُكَ وَنُؤْمِنُ بِك. وَنَخْلَعُ وَنَتْرُكُ مَنْ يَفْجُرُكَ، اللَّهُمَّ إيَّاكَ نَعْبُدُ وَلَكَ نُصَلِّي وَنَسْجُدُ، وَإِلَيْك نَسْعَى وَنَحْفِدُ نَرْجُو رَحْمَتَكَ وَنَخْشَى عَذَابَكَ إنَّ عَذَابَكَ الْجِدَّ بِالْكُفَّارِ مُلْحِقٌ، اللَّهُمَّ عَذِّبْ كَفَرَةَ أَهْلِ الْكِتَابِ الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِكَ يُكَذِّبُونَ رُسُلَكَ وَيُقَاتِلُونَ أَوْلِيَاءَكَ اللَّهُمَّ اغْفِرْ لِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْمُسْلِمِينَ وَالْمُسْلِمَاتِ، وَأَصْلِحْ ذَاتَ بَيْنِهِمْ وَأَلِّفْ بَيْنَ قُلُوبِهِمْ وَاجْعَلْ فِي قُلُوبِهِمْ الْإِيمَانَ وَالْحِكْمَةَ وَثَبِّتْهُمْ عَلَى مِلَّةِ رَسُولِكَ وَأَوْزِعْهُمْ أَنْ يُوفُوا بِعَهْدِكَ الَّذِي عَاهَدْتَهُمْ عَلَيْهِ، وَانْصُرْهُمْ عَلَى عَدُوِّكَ وَعَدُوِّهِمْ يَا إلَهَ الْحَقِّ وَاجْعَلْنَا مِنْهُمْ" وَيُسْتَحَبُّ أَنْ يُصَلِّيَ عَلَى النَّبِيِّ صلى الله عليه وسلم بَعْدَ الدُّعَاءِ لِمَا رُوِيَ مِنْ حَدِيثِ الْحَسَنِ رضي الله عنه فِي الْوِتْرِ أَنَّهُ قَالَ: "تَبَارَكْتَ وَتَعَالَيْتَ وَصَلَّى اللَّهُ عَلَى النَّبِيِّ وَسَلَّمَ" وَيُسْتَحَبُّ لِلْمَأْمُومِ أَنْ يُؤَمِّنَّ عَلَى الدُّعَاءِ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما قَالَ: "قَنَتَ رَسُولُ الله صلى الله عليه وسلم وَكَانَ يُؤَمِّنُ مَنْ خَلْفَهُ" وَيُسْتَحَبُّ لَهُ أَنْ يُشَارِكَهُ فِي الثَّنَاءِ؛ لِأَنَّهُ لَا يَصْلُحُ التَّأْمِينُ عَلَى ذَلِكَ فَكَانَتْ

ج / 3 ص -329- الْمُشَارَكَةُ أَوْلَى.
وَأَمَّا رَفْعُ الْيَدَيْنِ فِي الْقُنُوتِ فَلَيْسَ فِيهِ نَصٌّ، وَاَلَّذِي يَقْتَضِيهِ الْمَذْهَبُ أَنَّهُ لَا يَرْفَعُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَرْفَعْ الْيَدَ إلَّا فِي ثَلَاثَةِ مَوَاطِنَ فِي الِاسْتِسْقَاءِ وَالِاسْتِنْصَارِ وَعَشِيَّةِ عَرَفَةَ وَلِأَنَّهُ دُعَاءٌ فِي الصَّلَاةِ فَلَمْ يُسْتَحَبَّ لَهُ رَفْعُ الْيَدِ كَالدُّعَاءِ فِي التَّشَهُّدِ، وَذَكَرَ الْقَاضِي أَبُو الطَّيِّبِ الطَّبَرِيُّ فِي بَعْضِ كُتُبِهِ أَنَّهُ لَا يَرْفَعُ الْيَدَ، وَحَكَى فِي التَّعْلِيقِ أَنَّهُ يَرْفَعُ الْيَدَ، وَالْأَوَّلُ عِنْدِي أَصَحُّ. وَأَمَّا غَيْرُ الصُّبْحِ مِنْ الْفَرَائِضِ فَلَا يُقْنَتُ فِيهِ مِنْ غَيْرِ حَاجَةٍ، فَإِنْ نَزَلَتْ بِالْمُسْلِمِينَ نَازِلَةٌ قَنَتُوا فِي جَمِيعِ الْفَرَائِضِ، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ لَا يَقْنُتُ إلَّا أَنْ يَدْعُوَ لِأَحَدٍ أَوْ يَدْعُوَ عَلَى أَحَدٍ، وَكَانَ إذَا قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمْدَهُ، قَالَ: رَبَّنَا لَكَ الْحَمْدُ وَذَكَرَ الدُّعَاءَ".
الشرح: فِي الْفَصْلِ مَسَائِلُ:
إحْدَاهَا: الْقُنُوتُ فِي الصُّبْحِ بَعْدَ رَفْعِ الرَّأْسِ مِنْ رُكُوعِ الرَّكْعَةِ الثَّانِيَةِ سُنَّةٌ عِنْدَنَا بِلَا خِلَافٍ، وَأَمَّا مَا نُقِلَ عَنْ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ أَنَّهُ لَا يُقْنَتُ فِي الصُّبْحِ؛ لِأَنَّهُ صَارَ شِعَارَ طَائِفَةٍ مُبْتَدِعَةٍ فَهُوَ غَلَطٌ لَا يُعَدُّ مِنْ مَذْهَبِنَا، وَأَمَّا غَيْرُ الصُّبْحِ مِنْ الْمَكْتُوبَاتِ فَهَلْ يُقْنَتُ فِيهَا؟ فِيهِ ثَلَاثَةُ أَقْوَالٍ حَكَاهَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَآخَرُونَ "الصَّحِيحُ" الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ: إنْ نَزَلَتْ بِالْمُسْلِمِينَ نَازِلَةٌ كَخَوْفٍ أَوْ قَحْطٍ أَوْ وَبَاءٍ أَوْ جَرَادٍ أَوْ نَحْوِ ذَلِكَ قَنَتُوا فِي جَمِيعِهَا وَإِلَّا فَلَا. وَالثَّانِي: يَقْنُتُونَ مُطْلَقًا حَكَاهُ جَمَاعَاتٌ مِنْهُمْ شَيْخُ الْأَصْحَابِ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" وَمُتَابِعُوهُ. وَالثَّالِثُ: لَا يَقْنُتُونَ مُطْلَقًا حَكَاهُ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيِّ وَهُوَ غَلَطٌ مُخَالِفٌ لِلسُّنَّةِ الصَّحِيحَةِ الْمُسْتَفِيضَةِ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَنَتَ فِي غَيْرِ الصُّبْحِ عِنْدَ نُزُولِ النَّازِلَةِ حِينَ قُتِلَ أَصْحَابُهُ الْقُرَّاءُ" وَأَحَادِيثُهُمْ مَشْهُورَةٌ فِي "الصَّحِيحَيْنِ" وَغَيْرِهِمَا وَهَذَا الْخِلَافُ فِي الْجَوَازِ وَعَدَمِهِ عِنْدَ الْأَكْثَرِينَ، هَكَذَا صَرَّحَ الشَّيْخُ أَبُو حَامِدٍ وَالْجُمْهُورُ. قَالَ الرَّافِعِيُّ مُقْتَضَى كَلَامِ أَكْثَرِ الْأَئِمَّةِ أَنَّهُ لَا يُسْتَحَبُّ الْقُنُوتُ فِي غَيْرِ الصُّبْحِ بِحَالٍ، وَإِنَّمَا الْخِلَافُ فِي الْجَوَازِ فَحَيْثُ يَجُوزُ فَالِاخْتِيَارُ فِيهِ إلَى الْمُصَلِّي قَالَ: وَمِنْهُمْ مِنْ يُشْعِرُ كَلَامُهُ بِالِاسْتِحْبَابِ "قُلْتُ": وَهَذَا أَقْرَبُ إلَى السُّنَّةِ، فَإِنَّهُ ثَبَتَ عَنْ النَّبِيِّ صلى الله عليه وسلم الْقُنُوتُ لِلنَّازِلَةِ فَاقْتَضَى أَنْ يَكُونَ سُنَّةً، مِمَّنْ صَرَّحَ بِأَنَّ الْخِلَافَ فِي الِاسْتِحْبَابِ صَاحِبُ "الْعُدَّةِ". قَالَ: وَنَصَّ الشَّافِعِيُّ فِي "الْأُمِّ" عَلَى الِاسْتِحْبَابِ مُطْلَقًا. وَأَمَّا غَيْرُ الْمَكْتُوبَاتِ فَلَا يُقْنَتُ فِي شَيْءٍ مِنْهُنَّ قَالَ الشَّافِعِيُّ فِي "الْأُمِّ" فِي كِتَابِ صَلَاةِ الْعِيدَيْنِ فِي بَابِ الْقِرَاءَةِ فِي الْعِيدَيْنِ: "وَلَا قُنُوتَ فِي صَلَاةِ الْعِيدَيْنِ وَالِاسْتِسْقَاءِ فَإِنْ قَنَتَ عِنْدَ نَازِلَةٍ لَمْ أَكْرَهْهُ1".
الْمَسْأَلَةُ الثَّانِيَةُ: مَحِلُّ الْقُنُوتِ عِنْدَنَا بَعْدَ الرُّكُوعِ كَمَا سَبَقَ، فَلَوْ قَنَتَ قَبْلَهُ فَإِنْ كَانَ مَالِكِيًّا يَرَاهُ أَجْزَأَهُ، وَإِنْ كَانَ شَافِعِيًّا فَالْمَشْهُورُ أَنَّهُ لَا يُجْزِئُهُ. قَالَ صَاحِبُ "الْمُسْتَظْهِرِيِّ": هُوَ الْمَذْهَبُ. وَقَالَ صَاحِبُ "الْحَاوِي": فِيهِ وَجْهَانِ: أَحَدُهُمَا: يُجْزِئُهُ لِاخْتِلَافِ الْعُلَمَاءِ فِيهِ وَالثَّانِي: لَا يُجْزِئُهُ لِوُقُوعِهِ فِي غَيْرِ مَوْضِعِهِ فَيُعِيدُهُ بَعْدَ الرُّكُوعِ، قَالَ: وَهَلْ يَسْجُدُ لِلسَّهْوِ؟ فِيهِ وَجْهَانِ وَقَطَعَ الْبَغَوِيّ وَغَيْرُهُ بِأَنَّهُ يَسْجُدُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وبقية النص: وإن قنت عند غير نازلة طرهت له (ط).

ج / 3 ص -330- لِلسَّهْوِ وَهُوَ الْمَنْصُوصُ. قَالَ الشَّافِعِيُّ فِي "الْأُمِّ": لَوْ أَطَالَ الْقِيَامَ يَنْوِي بِهِ الْقُنُوتَ كَانَ عَلَيْهِ سُجُودُ السَّهْوِ؛ لِأَنَّ الْقُنُوتَ عَمَلٌ مِنْ عَمَلِ الصَّلَاةِ، فَإِذَا عَمِلَهُ فِي غَيْرِ مَوْضِعِهِ أَوْجَبَ سُجُودَ السَّهْوِ. هَذَا نَصُّهُ، وَأَشَارَ فِي "التَّهْذِيبِ" إلَى وَجْهٍ فِي بُطْلَانِ صَلَاتِهِ لِأَنَّهُ قَالَ: هُوَ كَمَا لَوْ قَرَأَ التَّشَهُّدَ فِي الْقِيَامِ فَحَصَلَ فِيمَنْ قَنَتَ قَبْلَ الرُّكُوعِ أَرْبَعَةُ أَوْجُهٍ "الصَّحِيحُ": أَنَّهُ لَا تَبْطُلُ صَلَاتُهُ وَلَا يُجْزِئُهُ وَيَسْجُدُ لِلسَّهْوِ وَالثَّانِي: لَا يُجْزِئُهُ وَلَا يَسْجُدُ لِلسَّهْوِ وَالثَّالِثُ: يُجْزِئُهُ وَالرَّابِعُ: تَبْطُلُ صَلَاتُهُ، وَهُوَ غَلَطٌ.
الثَّالِثَةُ: السُّنَّةُ فِي لَفْظِ الْقُنُوتِ: اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ، وَعَافِنِي فِيمَنْ عَافَيْتَ، وَتَوَلَّنِي فِيمَنْ تَوَلَّيْتَ، وَبَارِكْ لِي فِيمَا أَعْطَيْتَ، وَقِنِي شَرَّ مَا قَضَيْتَ، فَإِنَّكَ تَقْضِي وَلَا يُقْضَى عَلَيْكَ، وَأَنَّهُ لَا يَذِلُّ مَنْ وَالَيْتَ تَبَارَكَتْ رَبَّنَا وَتَعَالَيْتَ. هَذَا لَفْظُهُ فِي الْحَدِيثِ الصَّحِيحِ بِإِثْبَاتِ الْفَاءِ فِي: فَإِنَّكَ وَالْوَاوِ فِي: وَأَنَّهُ لَا يَذِلُّ، وَتَبَارَكْتَ رَبَّنَا، هَذَا لَفْظُهُ فِي رِوَايَةِ التِّرْمِذِيِّ1 وَفِي رِوَايَةِ أَبِي دَاوُد وَجُمْهُورِ الْمُحَدِّثِينَ وَلَمْ يُثْبِتْ الْفَاءَ فِي رِوَايَةِ أَبِي دَاوُد وَتَقَعُ هَذِهِ الْأَلْفَاظُ فِي كُتُبِ الْفِقْهِ مُغَيَّرَةً فَاعْتَمِدْ مَا حَقَّقْتُهُ، فَإِنَّ أَلْفَاظَ الْأَذْكَارِ يُحَافَظُ فِيهَا عَلَى الثَّابِتِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَهَذَا لَفْظُ التِّرْمِذِيِّ عَنْ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنهما قَالَ: "عَلَّمَنِي رَسُولُ الله صلى الله عليه وسلم كَلِمَاتٍ أَقُولُهُنَّ فِي الْوِتْرِ: اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ، وَعَافِنِي فِيمَنْ عَافَيْتَ وَتَوَلَّنِي فِيمَنْ تَوَلَّيْتَ وَبَارِكْ لِي فِيمَا أَعْطَيْتَ وَقِنِي شَرَّ مَا قَضَيْتَ فَإِنَّكَ تَقْضِي وَلَا يُقْضَى عَلَيْكَ، وَأَنَّهُ لَا يَذِلُّ مَنْ وَالَيْتَ تَبَارَكْتَ رَبَّنَا وَتَعَالَيْتَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ بِإِسْنَادٍ صَحِيحٍ. قَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ، قَالَ: وَلَا يُعْرَفُ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي الْقُنُوتِ شَيْءٌ أَحْسَنُ مِنْ هَذَا. وَفِي رِوَايَةٍ رَوَاهَا الْبَيْهَقِيُّ عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ، وَهُوَ ابْنُ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ: "إنَّ هَذَا الدُّعَاءَ هُوَ الَّذِي كَانَ أَبِي يَدْعُو بِهِ فِي صَلَاةِ الْفَجْرِ فِي قُنُوتِهِ" وَرَوَاهُ الْبَيْهَقِيُّ مِنْ طُرُقٍ عَنْ ابْنِ عَبَّاسٍ وَغَيْرِهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُعَلِّمُهُمْ هَذَا الدُّعَاءَ لِيَدْعُوَ بِهِ فِي الْقُنُوتِ مِنْ صَلَاةِ الصُّبْحِ" وَفِي رِوَايَةٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَقْنُتُ فِي صَلَاةِ الصُّبْحِ وَفِي وِتْرِ اللَّيْلِ بِهَذِهِ الْكَلِمَاتِ" وَفِي رِوَايَةٍ "كَانَ يَقُولُهَا فِي قُنُوتِ اللَّيْلِ" فَقَالَ الْبَيْهَقِيُّ فَدَلَّ هَذَا كُلُّهُ عَلَى أَنَّ تَعْلِيمَ هَذَا الدُّعَاءِ وَقَعَ لِقُنُوتِ صَلَاةِ الصُّبْحِ وَقُنُوتِ الْوِتْرِ وَبِالله التَّوْفِيقُ.
وَهَذِهِ الْكَلِمَاتُ الثِّمَانُ هُنَّ اللَّوَاتِي نَصَّ عَلَيْهِنَّ الشَّافِعِيُّ فِي "مُخْتَصَرِ الْمُزَنِيِّ" وَاقْتَصَرَ عَلَيْهِنَّ، وَلَوْ زَادَ عَلَيْهِنَّ "وَلَا يَعِزُّ مَنْ عَادَيْتَ" قَبْلَ "تَبَارَكْتَ رَبَّنَا وَتَعَالَيْتَ" وَبَعْدَهُ "فَلَكَ الْحَمْدُ عَلَى مَا قَضَيْتَ، أَسْتَغْفِرُكَ وَأَتُوبُ إلَيْكَ" فَلَا بَأْسَ بِهِ وَقَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَآخَرُونَ: هَذِهِ الزِّيَادَةُ حَسَنَةٌ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ "مَنْ عَادَيْتَ" لَيْسَ بِحَسَنٍ.؛ لِأَنَّ الْعَدَاوَةَ لَا تُضَافُ إلَى الله تَعَالَى، وَأَنْكَرَ ابْنُ الصَّبَّاغِ وَالْأَصْحَابُ عَلَيْهِ وَقَالُوا قَدْ قَالَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} [الممتحنة:1] وَغَيْرَ ذَلِكَ مِنْ الْآيَاتِ. وَقَدْ جَاءَ فِي رِوَايَةِ الْبَيْهَقِيّ وَلَا يَعِزُّ مَنْ عَادَيْتَ. قَالَ أَصْحَابُنَا فَإِنْ كَانَ إمَامًا لَمْ يَخُصَّ نَفْسَهُ بِالدُّعَاءِ، بَلْ يُعَمِّمُ فَيَأْتِي بِلَفْظِ الْجَمْعِ: اللَّهُمَّ اهْدِنَا إلَى آخِرِهِ. وَهَلْ تَتَعَيَّنُ هَذِهِ الْكَلِمَاتُ فِيهِ؟ وَجْهَانِ، الصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّهُ لَا تَتَعَيَّنُ بَلْ يَحْصُلُ بِكُلِّ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعل السقط "وهي كذلك" (ط).

ج / 3 ص -331- دُعَاءٍ.
وَالثَّانِي: تَتَعَيَّنُ كَكَلِمَاتِ التَّشَهُّدِ فَإِنَّهَا مُتَعَيِّنَةٌ بِالِاتِّفَاقِ وَبِهَذَا قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَمُحَمَّدُ بْنُ يَحْيَى فِي كِتَابِهِ "الْمُحِيطِ"، وَصَحَّحَهُ صَاحِبُ "الْمُسْتَظْهِرِيِّ" قَالَ صَاحِبُ "الْمُسْتَظْهِرِيِّ": وَلَوْ تَرَكَ مِنْ هَذَا كَلِمَةً أَوْ عَدَلَ إلَى غَيْرِهِ لَا يُجْزِئُهُ وَيَسْجُدُ لِلسَّهْوِ ، وَالْمَذْهَبُ أَنَّهُ لَا يَتَعَيَّنُ وَبِهِ صَرَّحَ الْمَاوَرْدِيُّ وَالْقَاضِي، حُسَيْنٌ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَخَلَائِقُ قَالَ الشَّيْخُ أَبُو عَمْرِو بْنِ الصَّلَاحِ: قَوْلُ مَنْ قَالَ يَتَعَيَّنُ شَاذٌّ مَرْدُودٌ مُخَالِفٌ لِجُمْهُورِ الْأَصْحَابِ، بَلْ مُخَالِفٌ لِجَمَاهِيرِ الْعُلَمَاءِ. فَقَدْ حَكَى الْقَاضِي عِيَاضٌ اتِّفَاقَهُمْ عَلَى أَنَّهُ لَا يَتَعَيَّنُ فِي الْقُنُوتِ دُعَاءٌ إلَّا مَا رُوِيَ عَنْ بَعْضِ أَهْلِ الْحَدِيثِ أَنَّهُ يَتَعَيَّنُ قُنُوتُ مُصْحَفِ أُبَيِّ بْنِ كَعْبٍ رضي الله عنه "اللَّهُمَّ إنَّا نَسْتَعِينُكَ وَنَسْتَغْفِرُكَ" إلَى آخِرِهِ، بَلْ مُخَالِفٌ لِفِعْلِ رَسُولِ الله صلى الله عليه وسلم فَإِنَّهُ كَانَ يَقُولُ "اللَّهُمَّ أَنْجِ الْوَلِيدَ بْنَ الْوَلِيدِ وَفُلَانًا وَفُلَانًا اللَّهُمَّ الْعَنْ فُلَانًا وَفُلَانًا" فَلْيَعُدَّ هَذَا الَّذِي قِيلَ بِالتَّعَيُّنِ غَلَطًا غَيْرَ مَعْدُودٍ وَجْهًا، هَذَا كُلُّهُ كَلَامُ أَبِي عَمْرٍو.
فَإِذَا قُلْنَا بِالْمَذْهَبِ وَقُلْنَا: إنَّهُ لَا يَتَعَيَّنُ فَقَالَ صَاحِبُ "الْحَاوِي": يَحْصُلُ بِالدُّعَاءِ الْمَأْثُورِ وَغَيْرِ الْمَأْثُورِ قَالَ: فَإِنْ قَرَأَ آيَةً مِنْ الْقُرْآنِ هِيَ دُعَاءٌ أَوْ شَبِيهَةٌ بِالدُّعَاءِ كَآخِرِ الْبَقَرَةِ أَجْزَأَهُ، وَإِنْ لَمْ يَتَضَمَّنْ الدُّعَاءَ وَلَمْ يُشْبِهْهُ كَآيَةِ الدَّيْنِ وَسُورَةِ تَبَّتْ فَوَجْهَانِ أَحَدُهُمَا: يُجْزِئُهُ إذَا نَوَى الْقُنُوتَ؛ لِأَنَّ الْقُرْآنَ أَفْضَلُ مِنْ الدُّعَاءِ وَالثَّانِي: لَا يُجْزِئُهُ؛ لِأَنَّ الْقُنُوتَ لِلدُّعَاءِ وَهَذَا لَيْسَ بِدُعَاءٍ، وَالثَّانِي هُوَ الصَّحِيحُ أَوْ الصَّوَابُ لِأَنَّ قِرَاءَةَ الْقُرْآنِ فِي الصَّلَاةِ فِي غَيْرِ الْقِيَامِ مَكْرُوهَةٌ قَالَ أَصْحَابُنَا: وَلَوْ قَنَتَ بِالْمَنْقُولِ عَنْ عُمَرَ رضي الله تعالى عنه كَانَ حَسَنًا، وَهُوَ الدُّعَاءُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ، قَالَ الْبَيْهَقِيُّ هُوَ صَحِيحٌ عَنْ عُمَرَ وَاخْتَلَفَ الرُّوَاةُ فِي لَفْظِهِ وَالرِّوَايَةُ الَّتِي أَشَارَ الْبَيْهَقِيُّ إلَى اخْتِيَارِهَا رِوَايَةُ عَطَاءٍ عَنْ عُبَيْدِ الله بْنِ عُمَرَ رضي الله عنهم قَنَتَ بَعْدَ الرُّكُوعِ فَقَالَ: "اللَّهُمَّ اغْفِرْ لَنَا وَلِلْمُؤْمِنِينَ وَلِلْمُؤْمِنَاتِ وَالْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَأَلِّفْ بَيْنَ قُلُوبِهِمْ وَأَصْلِحْ ذَاتَ بَيْنِهِمْ وَانْصُرْهُمْ عَلَى عَدُوِّكَ وَعَدُوِّهِمْ اللَّهُمَّ الْعَنْ كَفَرَةَ أَهْلِ الْكِتَابِ الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِكَ، وَيُكَذِّبُونَ رُسُلَكَ وَيُقَاتِلُونَ أَوْلِيَاءَكَ اللَّهُمَّ خَالِفْ بَيْنَ كَلِمَتِهِمْ وَزَلْزِلْ أَقْدَامَهُمْ وَأَنْزِلْ بِهِمْ بَأْسَكَ الَّذِي لَا تَرُدُّهُ عَنْ الْقَوْمِ الْمُجْرِمِينَ، بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ اللَّهُمَّ إنَّا نَسْتَعِينُكَ وَنَسْتَغْفِرُكَ وَنُثْنِي عَلَيْكَ وَلَا نَكْفُرُكَ وَنَخْلَعُ وَنَتْرُكُ مَنْ يَفْجُرُكَ، بِسْمِ الله الرَّحْمَنِ الرَّحِيمِ اللَّهُمَّ إيَّاكَ نَعْبُدُ وَلَكَ نُصَلِّي وَنَسْجُدُ وَإِلَيْكَ نَسْعَى وَنَحْفِدُ وَنَخْشَى عَذَابَكَ وَنَرْجُو رَحْمَتَكَ إنَّ عَذَابَكَ الْجِدَّ بِالْكُفَّارِ مُلْحِقٌ" هَذَا لَفْظُ رِوَايَةِ الْبَيْهَقِيّ. وَرَوَاهُ مِنْ طُرُقٍ أُخْرَى أَخَصْرَ مِنْ هَذَا، وَفِيهِ تَقْدِيمٌ وَتَأْخِيرٌ وَفِيهِ أَنَّهُ قَنَتَ قَبْلَ الرُّكُوعِ فِي صَلَاةِ الْفَجْرِ، قَالَ الْبَيْهَقِيُّ: وَمَنْ رَوَى عَنْ عُمَرَ رضي الله عنه قُنُوتَهُ بَعْدَ الرُّكُوعِ أَكْثَرُ فَقَدْ رَوَاهُ أَبُو رَافِعٍ وَعُبَيْدُ بْنُ عُمَيْرٍ وَأَبُو عُثْمَانَ النَّهْدِيُّ وَزَيْدُ بْنُ وَهْبٍ وَالْعَدَدُ أَوْلَى بِالْحِفْظِ مِنْ الْوَاحِدِ، وَفِي حُسْنِ سِيَاقِ عُبَيْدِ بْنِ عُمَيْرٍ لِلْحَدِيثِ دَلَالَةٌ عَلَى حِفْظِهِ وَحِفْظِ مَنْ حَفِظَ عَنْهُ، وَاقْتَصَرَ الْبَغَوِيّ فِي "شَرْحِ السُّنَّةِ" عَلَى الرِّوَايَةِ الْأُولَى، وَرَوَى الْبَيْهَقِيُّ بَعْضَ هَذَا مَرْفُوعًا إلَى النَّبِيِّ صلى الله عليه وسلم لَكِنَّ إسْنَادَهُ مُرْسَلٌ وَالله أَعْلَمُ.
وَقَوْلُهُ "اللَّهُمَّ عَذِّبْ كَفَرَةَ أَهْلِ الْكِتَابِ" إنَّمَا اقْتَصَرَ عَلَى أَهْلِ الْكِتَابِ؛ لِأَنَّهُمْ الَّذِينَ كَانُوا يُقَاتِلُونَ الْمُسْلِمِينَ فِي ذَلِكَ الْعَصْرِ، وَأَمَّا الْآنَ فَالْمُخْتَارُ أَنْ يُقَالَ عَذِّبْ الْكَفَرَةَ لِيَعُمَّ أَهْلَ الْكِتَابِ وَغَيْرَهُمْ مِنْ

ج / 3 ص -332- الْكُفَّارِ، فَإِنَّ الْحَاجَةَ إلَى الدُّعَاءِ عَلَى غَيْرِهِمْ أَكْثَرُ وَالله أَعْلَمُ.
قَالَ أَصْحَابُنَا: يُسْتَحَبُّ الْجَمْعُ بَيْنَ قُنُوتِ عُمَرَ رضي الله عنه وَبَيْنَ مَا سَبَقَ فَإِنْ جَمَعَ بَيْنَهُمَا فَالْأَصَحُّ تَأْخِيرُ قُنُوتِ عُمَرَ، وَفِي وَجْهٍ يُسْتَحَبُّ تَقْدِيمُهُ وَإِنْ اقْتَصَرَ فَلْيَقْتَصِرْ عَلَى الْأَوَّلِ، وَإِنَّمَا يُسْتَحَبُّ الْجَمْعُ بَيْنَهُمَا إذَا كَانَ مُنْفَرِدًا أَوْ إمَامَ مَحْصُورِينَ يَرْضَوْنَ بِالتَّطْوِيلِ وَالله أَعْلَمُ.
الرَّابِعَةُ: 1 هَلْ يُسْتَحَبُّ الصَّلَاةُ عَلَى النَّبِيِّ صلى الله عليه وسلم بَعْدَ الْقُنُوتِ؟ فِيهِ وَجْهَانِ "الصَّحِيحُ الْمَشْهُورُ" وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ يُسْتَحَبُّ وَالثَّانِي: لَا يَجُوزُ فَإِنْ فَعَلَهَا بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ نَقَلَ رُكْنًا إلَى غَيْرِ مَوْضِعِهِ قَالَهُ الْقَاضِي حُسَيْنٌ وَحَكَاهُ عَنْهُ الْبَغَوِيّ وَهُوَ غَلَطٌ صَرِيحٌ، وَدَلِيلُ الْمَذْهَبِ أَنَّ فِي رِوَايَةٍ مِنْ حَدِيثِ الْحَسَنِ رضي الله تعالى عنه قَالَ: "عَلَّمَنِي رَسُولُ الله صلى الله عليه وسلم هَؤُلَاءِ الْكَلِمَاتِ فِي الْوِتْرِ قَالَ: اللَّهُمَّ اهْدِنِي فَذَكَرَ الْأَلْفَاظَ الثَّمَانِيَةَ وَقَالَ فِي آخِرِهَا: تَبَارَكْتَ وَتَعَالَيْتَ وَصَلَّى اللَّهُ عَلَى النَّبِيِّ" فَهَذَا لَفْظُهُ فِي رِوَايَةِ النَّسَائِيّ بِإِسْنَادٍ صَحِيحٍ أَوْ حَسَنٍ.
فرع: قَالَ الْبَغَوِيّ يُكْرَهُ إطَالَةُ الْقُنُوتِ كَمَا يُكْرَهُ إطَالَةُ التَّشَهُّدِ الْأَوَّل قَالَ: وَتُكْرَهُ قِرَاءَةُ الْقُرْآنِ فِيهِ، فَإِنْ قَرَأَ لَمْ تَبْطُلْ صَلَاتُهُ وَيَسْجُدُ لِلسَّهْوِ.
الْخَامِسَةُ: هَلْ يُسْتَحَبُّ رَفْعُ الْيَدَيْنِ فِي الْقُنُوتِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ: أَحَدُهُمَا: لَا يُسْتَحَبُّ ، وَهُوَ اخْتِيَارُ الْمُصَنِّفِ وَالْقَفَّالِ وَالْبَغَوِيِّ، وَحَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ كَثِيرٍ مِنْ الْأَصْحَابِ، وَأَشَارُوا إلَى تَرْجِيحِهِ وَاحْتَجُّوا بِأَنَّ الدُّعَاءَ فِي الصَّلَاةِ لَا تُرْفَعُ لَهُ الْيَدُ كَدُعَاءِ السُّجُودِ وَالتَّشَهُّدِ وَالثَّانِي: يُسْتَحَبُّ، وَهَذَا هُوَ الصَّحِيحُ عِنْدَ الْأَصْحَابِ وَفِي الدَّلِيلِ، وَهُوَ اخْتِيَارُ أَبِي زَيْدٍ الْمَرْوَزِيِّ إمَامِ طَرِيقَةِ أَصْحَابِنَا الْخُرَاسَانِيِّينَ وَالْقَاضِي أَبِي الطَّيِّبِ فِي "تَعْلِيقِهِ" وَفِي "الْمِنْهَاجِ"، وَالشَّيْخِ أَبِي مُحَمَّدٍ وَابْنِ الصَّبَّاغِ وَالْمُتَوَلِّي وَالْغَزَالِيِّ وَالشَّيْخِ نَصْرِ الْمَقْدِسِيِّ فِي كُتُبِهِ الثَّلَاثَةِ: الِانْتِخَابِ وَالتَّهْذِيبِ وَالْكَافِي وَآخَرِينَ. قَالَ صَاحِبُ "الْبَيَانِ": وَهُوَ قَوْلُ أَكْثَرِ أَصْحَابِنَا، وَاخْتَارَهُ مِنْ أَصْحَابِنَا الْجَامِعِينَ بَيْنَ الْفِقْهِ وَالْحَدِيثِ الْإِمَامُ الْحَافِظُ أَبُو بَكْرٍ الْبَيْهَقِيُّ وَاحْتَجَّ لَهُ الْبَيْهَقِيُّ بِمَا رَوَاهُ بِإِسْنَادٍ لَهُ صَحِيحٍ أَوْ حَسَنٍ عَنْ أَنَسٍ رضي الله عنه فِي قِصَّةِ الْقُرَّاءِ الَّذِينَ قُتِلُوا رضي الله عنهم قَالَ "لَقَدْ رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم كُلَّمَا صَلَّى الْغَدَاةَ يَرْفَعُ يَدَيْهِ يَدْعُو عَلَيْهِمْ، يَعْنِي الَّذِينَ قَتَلُوهُمْ".
قَالَ الْبَيْهَقِيُّ رحمه الله تعالى: وَلِأَنَّ عَدَدًا مِنْ الصَّحَابَةِ رضي الله عنهم رَفَعُوا أَيْدِيَهُمْ فِي الْقُنُوتِ. ثُمَّ رَوَى عَنْ أَبِي رَافِعٍ قَالَ: "صَلَّيْتُ خَلْفَ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه فَقَنَتَ بَعْدَ الرُّكُوعِ وَرَفَعَ يَدَيْهِ وَجَهَرَ بِالدُّعَاءِ" قَالَ الْبَيْهَقِيُّ: هَذَا عَنْ عُمَرَ صَحِيحٌ. وَرُوِيَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه بِإِسْنَادٍ فِيهِ ضَعْفٌ. وَرُوِيَ عَنْ ابْنِ مَسْعُودٍ وَأَبِي هُرَيْرَةَ رضي الله عنهما فِي قُنُوتِ الْوِتْرِ. وَأَمَّا مَسْحُ الْوَجْهِ بِالْيَدَيْنِ بَعْدَ الْفَرَاغِ مِنْ الدُّعَاءِ. فَإِنْ قُلْنَا: لَا يَرْفَعُ الْيَدَيْنِ لَمْ يُشْرَعْ الْمَسْحُ بِلَا خِلَافٍ، وَإِنْ قُلْنَا: يَرْفَعُ فَوَجْهَانِ "أَشْهُرُهُمَا" أَنَّهُ يُسْتَحَبُّ. وَمِمَّنْ قَطَعَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ وَالشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالشَّيْخُ نَصْرٌ فِي كُتُبِهِ وَالْغَزَالِيُّ وَصَاحِبُ "الْبَيَانِ" وَالثَّانِي: لَا يَمْسَحُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 رابعة المسائل التي في هذا الفصل وهي سبع مسائل (ط).

ج / 3 ص -333- وَهَذَا هُوَ الصَّحِيحُ، صَحَّحَهُ الْبَيْهَقِيُّ وَالرَّافِعِيُّ وَآخَرُونَ مِنْ الْمُحَقِّقِينَ.
قَالَ الْبَيْهَقِيُّ لَسْتُ أَحْفَظُ فِي مَسْحِ الْوَجْهِ هُنَا عَنْ أَحَدٍ مِنْ السَّلَفِ شَيْئًا، وَإِنْ كَانَ يُرْوَى عَنْ بَعْضِهِمْ فِي الدُّعَاءِ خَارِجَ الصَّلَاةِ، فَأَمَّا فِي الصَّلَاةِ فَهُوَ عَمَلٌ لَمْ يَثْبُتْ فِيهِ خَبَرٌ وَلَا أَثَرٌ وَلَا قِيَاسٌ. فَالْأَوْلَى أَنْ لَا يَفْعَلَهُ وَيُقْتَصَرَ عَلَى مَا نَقَلَهُ السَّلَفُ عَنْهُمْ مِنْ رَفْعِ الْيَدَيْنِ دُونَ مَسْحِهِمَا بِالْوَجْهِ فِي الصَّلَاةِ، ثُمَّ رَوَى بِإِسْنَادِهِ حَدِيثًا مِنْ سُنَنِ أَبِي دَاوُد عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما "أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: سَلُوا اللَّهَ بِبُطُونِ كُفُوفِكُمْ وَلَا تَسْأَلُوهُ بِظُهُورِهَا فَإِذَا فَرَغْتُمْ فَامْسَحُوا بِهَا وُجُوهَكُمْ" قَالَ أَبُو دَاوُد: رُوِيَ هَذَا الْحَدِيثُ مِنْ غَيْرِ وَجْهٍ عَنْ مُحَمَّدِ بْنِ كَعْبٍ كُلُّهَا وَاهِيَةٌ، هَذَا مَتْنُهَا وَهُوَ ضَعِيفٌ أَيْضًا. ثُمَّ رَوَى الْبَيْهَقِيُّ عَنْ عَلِيٍّ الْبَاشَانِيِّ قَالَ: سَأَلْتُ عَبْدَ الله - يَعْنِي ابْنَ الْمُبَارَكِ - عَنْ الَّذِي إذَا دَعَا مَسَحَ وَجْهَهُ قَالَ: لَمْ أَجِدْ لَهُ ثَبْتًا. قَالَ عَلِيُّ: وَلَمْ أَرَهُ يَفْعَلُ ذَلِكَ، قَالَ وَكَانَ عَبْدُ الله يَقْنُتُ بَعْدَ الرُّكُوعِ فِي الْوِتْرِ وَكَانَ يَرْفَعُ يَدَيْهِ. هَذَا آخِرُ كَلَامِ الْبَيْهَقِيّ فِي "كِتَابِ السُّنَنِ"، وَلَهُ رِسَالَةٌ مَشْهُورَةٌ كَتَبَهَا إلَى الشَّيْخِ أَبِي مُحَمَّدٍ الْجُوَيْنِيِّ أَنْكَرَ عَلَيْهِ فِيهَا أَشْيَاءَ مِنْ جُمْلَتِهَا مَسْحَهُ وَجْهَهُ بَعْدَ الْقُنُوتِ، وَبَسَطَ الْكَلَامَ فِي ذَلِكَ.
وَأَمَّا حَدِيثُ عُمَرَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم "كَانَ إذَا رَفَعَ يَدَيْهِ فِي الدُّعَاءِ لَمْ يَحُطَّهُمَا حَتَّى يَمْسَحَ بِهِمَا وَجْهَهُ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ غَرِيبٌ، انْفَرَدَ بِهِ حَمَّادُ بْنُ عِيسَى وَحَمَّادُ هَذَا ضَعِيفٌ، وَذَكَرَ الشَّيْخُ عَبْدُ الْحَقِّ هَذَا الْحَدِيثَ فِي كِتَابِهِ الْأَحْكَامِ وَقَالَ: قَالَ التِّرْمِذِيُّ: وَهُوَ حَدِيثٌ صَحِيحٌ وَغَلِطَ فِي قَوْلِهِ: إنَّ التِّرْمِذِيَّ قَالَ هُوَ حَدِيثٌ صَحِيحٌ، وَإِنَّمَا قَالَ غَرِيبٌ، وَالْحَاصِلُ لِأَصْحَابِنَا ثَلَاثَةُ أَوْجُهٍ الصَّحِيحُ: يُسْتَحَبُّ رَفْعُ يَدَيْهِ دُونَ مَسْحِ الْوَجْهِ وَالثَّانِي: لَا يُسْتَحَبَّانِ. وَالثَّالِثُ: يُسْتَحَبَّانِ. وَأَمَّا غَيْرُ الْوَجْهِ مِنْ الصَّدْرِ وَغَيْرِهِ فَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا يُسْتَحَبُّ، بَلْ قَالَ ابْنُ الصَّبَّاغِ وَغَيْرُهُ: هُوَ مَكْرُوهٌ، وَالله أَعْلَمُ.
السَّادِسَةُ: إذَا قَنَتَ الْإِمَامُ فِي الصُّبْحِ هَلْ يَجْهَرُ بِالْقُنُوتِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ عِنْدَ الْخُرَاسَانِيِّينَ، وَحَكَاهُمَا جَمَاعَةٌ مِنْ الْعِرَاقِيِّينَ وَمِنْهُمْ صَاحِبُ "الْحَاوِي".
أَحَدُهُمَا: لَا يَجْهَرُ كَالتَّشَهُّدِ وَكَسَائِرِ الدَّعَوَاتِ وَأَصَحُّهُمَا: يُسْتَحَبُّ الْجَهْرُ، وَبِهِ قَطَعَ أَكْثَرُ الْعِرَاقِيِّينَ، وَيَحْتَجُّ لَهُ بِالْحَدِيثِ الَّذِي سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ قَرِيبًا عَنْ "صَحِيحِ الْبُخَارِيِّ" فِي قُنُوتِ النَّازِلَةِ، وَبِالْقِيَاسِ عَلَى مَا لَوْ سَأَلَ الرَّحْمَةَ أَوْ اسْتَعَاذَ مِنْ الْعَذَابِ فِي أَثْنَاءِ الْقِرَاءَةِ، فَإِنَّ الْمَأْمُومَ يُوَافِقُهُ فِي السُّؤَالِ، وَلَا يُؤَمِّنُ، وَبِهَذَا اسْتَدَلَّ الْمُتَوَلِّي وَأَمَّا الْمُنْفَرِدُ فَيُسِرُّ بِهِ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْمَاوَرْدِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمَا. وَأَمَّا الْمَأْمُومُ - فَإِنْ قُلْنَا: لَا يَجْهَرُ الْإِمَامُ - قَنَتَ وَأَسَرَّ. وَإِنْ قُلْنَا: يَجْهَرُ الْإِمَامُ فَإِنْ كَانَ يَسْمَعُ الْإِمَامَ فَوَجْهَانِ مَشْهُورَانِ لِلْخُرَاسَانِيَّيْنِ أَصَحُّهُمَا: يُؤَمِّنُ عَلَى دُعَاءِ الْإِمَامِ وَلَا يَقْنُتُ وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ وَالثَّانِي: يَتَخَيَّرُ بَيْنَ التَّأْمِينِ وَالْقُنُوتِ فَإِنْ قُلْنَا يُؤَمِّنُ فوجهان أَحَدِهِمَا: يُؤَمِّنُ

ج / 3 ص -334- فِي الْجَمِيعِ وَأَصَحُّهُمَا: وَبِهِ قَطَعَ الْأَكْثَرُونَ: يُؤَمِّنُ فِي الْكَلِمَاتِ الْخَمْسِ الَّتِي هِيَ دُعَاءٌ. وَأَمَّا الثَّنَاءُ وَهُوَ قَوْلُهُ: فَإِنَّكَ تَقْضِي وَلَا يُقْضَى عَلَيْكَ إلَى آخِرِهِ فَيُشَارِكُهُ فِي قَوْلِهِ أَوْ يَسْكُتُ1، وَالْمُشَارَكَةُ أَوْلَى؛ لِأَنَّهُ ثَنَاءٌ وَذِكْرٌ لَا يَلِيقُ فِيهِ التَّأْمِينُ، وَإِنْ كَانَ لَا يَسْمَعُ الْإِمَامَ لِبُعْدٍ أَوْ غَيْرِهِ وَقُلْنَا لَوْ سَمِعَ لَأَمَّنَ فَهَهُنَا وَجْهَانِ أَصَحُّهُمَا: يَقْنُتُ وَالثَّانِي: يُؤَمِّنُ، وَهُمَا كَالْوَجْهَيْنِ فِي اسْتِحْبَابِ قِرَاءَةِ السُّورَةِ إذَا لَمْ يَسْمَعْ قِرَاءَةَ الْإِمَامِ. هَذَا كُلُّهُ فِي الصُّبْحِ وَفِيمَا إذَا قَنَتَ فِي الْوِتْرِ فِي النِّصْفِ الْأَخِيرِ مِنْ شَهْرِ رَمَضَانَ.
وَأَمَّا إذَا قَنَتَ فِي بَاقِي الْمَكْتُوبَاتِ حَيْثُ قُلْنَا بِهِ فَقَالَ الرَّافِعِيُّ كَلَامُ الْغَزَالِيِّ يَقْتَضِي أَنَّهُ يُسِرُّ بِهِ فِي السِّرِّيَّاتِ، وَفِي جَهْرِهِ بِهِ فِي الْجَهْرِيَّاتِ الْوَجْهَانِ، قَالَ وَإِطْلَاقُ غَيْرِهِ يَقْتَضِي طَرْدَ الْخِلَافِ فِي الْجَمِيعِ. قَالَ وَحَدِيثُ قُنُوتِ النَّبِيِّ صلى الله عليه وسلم حِينَ قُتِلَ الْقُرَّاءُ رضي الله عنهم يَقْتَضِي أَنَّهُ كَانَ يَجْهَرُ بِهِ فِي جَمِيعِ الصَّلَوَاتِ، هَذَا كَلَامُ الرَّافِعِيِّ وَالصَّحِيحُ أَوْ الصَّوَابُ اسْتِحْبَابُ الْجَهْرِ، فَفِي الْبُخَارِيِّ فِي تَفْسِيرِ قَوْلِ الله تَعَالَى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128] عَنْ أَبِي هُرَيْرَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم جَهَرَ بِالْقُنُوتِ فِي قُنُوتِ النَّازِلَةِ" وَفِي الْجَهْرِ بِالْقُنُوتِ أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ سَنَذْكُرُهَا إنْ شَاءَ اللَّهُ تَعَالَى قَرِيبًا فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ فِي الْقُنُوتِ.
وَاحْتَجَّ الْمُصَنِّفُ وَالْأَصْحَابُ فِي اسْتِحْبَابِ تَأْمِينِ الْمَأْمُومِ عَلَى قُنُوتِ الْإِمَامِ بِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "قَنَتَ رَسُولُ الله صلى الله عليه وسلم شَهْرًا مُتَتَابِعًا فِي الظُّهْرِ وَالْعَصْرِ وَالْمَغْرِبِ وَالْعِشَاءِ وَالصُّبْحِ فِي دُبُرِ كُلِّ صَلَاةٍ، إذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمْدَهُ فِي الرَّكْعَةِ الْآخِرَةِ يَدْعُو عَلَى أَحْيَاءٍ مِنْ بَنِي سُلَيْمٍ عَلَى رَعْلٍ وَذَكْوَانَ وَعُصَيَّةَ وَيُؤَمِّنُ مَنْ خَلْفَهُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ أَوْ صَحِيحٍ.
السَّابِعَةُ: فِي أَلْفَاظِ الْفَصْلِ، الْقُنُوتُ فِي اللُّغَةِ لَهُ مَعَانٍ، مِنْهَا الدُّعَاءُ، وَلِهَذَا سُمِّيَ هَذَا الدُّعَاءُ قُنُوتًا، وَيُطْلَقُ عَلَى الدُّعَاءِ بِخَيْرٍ وَشَرٍّ، يُقَالُ: قَنَتَ لَهُ وَقَنَتَ عَلَيْهِ قَوْلُهُ: "قَنَتَ شَهْرًا يَدْعُو عَلَيْهِمْ ثُمَّ تَرَكَهُ" مَعْنَاهُ قَنَتَ شَهْرًا يَدْعُو عَلَى الْكُفَّارِ الَّذِينَ قَتَلُوا أَصْحَابَهُ الْقُرَّاءَ بِبِئْرِ مَعُونَةَ - بِفَتْحِ الْمِيمِ وَبِالنُّونِ – وَقَوْلُهُ: "ثُمَّ تَرَكَهُ" فِيهِ قَوْلَانِ لِلشَّافِعِيِّ رحمه الله حَكَاهُمَا الْبَيْهَقِيُّ: أَحَدُهُمَا: تَرَكَ الْقُنُوتَ فِي غَيْرِ الصُّبْحِ وَالثَّانِي: تَرَكَ الدُّعَاءَ عَلَيْهِمْ وَلَعْنَتَهُمْ، وَأَمَّا الدُّعَاءُ فِي الصُّبْحِ فَلَمْ يَتْرُكْهُ. قَوْلُهُ: "لَا يَذِلُّ مَنْ وَالَيْتَ" هُوَ بِفَتْحِ الْيَاءِ وَكَسْرِ الذَّالِ، قَوْلُهُ: "وَنَخْلَعُ مَنْ يَفْجُرُكَ" أَيْ نَتْرُكُ مَنْ يَعْصِيكَ وَيُلْحِدُ فِي صِفَاتِكَ، وَهُوَ بِفَتْحِ الْيَاءِ وَضَمِّ الْجِيمِ، قَوْلُهُ: "وَإِلَيْك نَسْعَى وَنَحْفِدُ" هُوَ بِفَتْحِ النُّونِ وَكَسْرِ الْفَاءِ، أَيْ نُسَارِعُ إلَى طَاعَتِكَ وَأَصْلُ الْحَفْدِ الْعَمَلُ وَالْخِدْمَةُ. قَوْلُهُ: "إنَّ عَذَابَكَ الْجِدَّ" هُوَ بِكَسْرِ الْجِيمِ، أَيْ الْحَقَّ، وَلَمْ تَقَعْ هَذِهِ اللَّفْظَةُ فِي "الْمُهَذَّبِ". قَوْلُهُ: "مُلْحِقٌ" الْأَشْهَرُ فِيهِ كَسْرُ الْحَاءِ، رَوَاهُ الْبَيْهَقِيُّ عَنْ أَبِي عَمْرِو بْنِ الْعَلَاءِ، وَهُوَ قَوْلُ الْأَصْمَعِيِّ وَأَبِي عُبَيْدَةَ وَالْأَكْثَرِينَ مِنْ أَهْلِ اللُّغَةِ. وَحَكَى ابْنُ قُتَيْبَةَ وَآخَرُونَ فِيهِ الْفَتْحَ، فَمَنْ فَتَحَ فَمَعْنَاهُ إنْ شَاءَ اللَّهُ أَلْحَقَهُ بِهِمْ، وَمَنْ كَسَرَ مَعْنَاهُ لَحِقَ، كَمَا يُقَالُ: أَنْبَتَ2 الزَّرْعُ بِمَعْنَى نَبَتَ قَوْلُهُ: "وَأَصْلِحْ ذَاتَ بَيْنِهِمْ" أَيْ أُمُورَهُمْ وَمُوَاصَلَاتِهِمْ قَوْلُهُ: {وَأَلَّفَ بَيْنَ قُلُوبِهِمْ} أَيْ اجْمَعْهَا عَلَى الْخَيْرِ. قَوْلُهُ:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 من البدع التي لم نجد لها أصلا قول المأمومين وكأنهم في حلقة من حلقات التواجد عند عبارات الثناء هذه "حقا" وقولهم عند تباركت ربنا وتعاليت "يا الله" ويجاريهم في ذلك بعض المتفقهين (ط).
2 أنبت لازم بمعنى نبت فيقال نبتت الأرض بدون مفعول ويمكن أن يتعدى بمفعول لأن هذا الفعل كألحق يلزم ويتعدى (ط).

ج / 3 ص -335- "الْحِكْمَةُ" فَهِيَ كُلُّ مَا مَنَعَ الْقَبِيحَ. قَوْلُهُ: "وَأَوْزِعْهُمْ" أَيْ أَلْهِمْهُمْ، قَوْلُهُ: "وَاجْعَلْنَا مِنْهُمْ" أَيْ مِمَّنْ هَذِهِ صِفَتُهُ، قَوْلُهُ: "إنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَرْفَعْ الْيَدَ إلَّا فِي ثَلَاثَةِ مَوَاطِنَ: فِي الِاسْتِسْقَاءِ وَالِاسْتِنْصَارِ وَعَشِيَّةِ عَرَفَةَ" وَالْمُرَادُ بِالِاسْتِنْصَارِ الدُّعَاءُ بِالنَّصْرِ عَلَى الْكُفَّارِ.
قَوْلُهُ: "لِمَا رَوَى الْحَسَنُ بْنُ عَلِيٍّ" هُوَ أَبُو مُحَمَّدٍ الْحَسَنُ بْنُ عَلِيِّ بْنِ أَبِي طَالِبٍ سَبْطُ رَسُولِ الله صلى الله عليه وسلم وَرَيْحَانَتُهُ، اُخْتُلِفَ فِي وَقْتِ وِلَادَتِهِ وَالْأَصَحُّ أَنَّهُ فِي نِصْفِ شَهْرِ رَمَضَانَ سَنَةَ ثَلَاثٍ مِنْ الْهِجْرَةِ وَتُوُفِّيَ بِالْمَدِينَةِ وَدُفِنَ بِالْبَقِيعِ سَنَةَ تِسْعٍ وَأَرْبَعِينَ. وَقِيلَ سَنَةَ خَمْسِينَ وَقِيلَ إحْدَى وَخَمْسِينَ وَمَنَاقِبُهُ كَثِيرَةٌ مَشْهُورَةٌ فِي "الصَّحِيحَيْنِ" وَغَيْرِهِمَا رضي الله تعالى عنه "وَأَمَّا أَبُو رَافِعٍ" الَّذِي رُوِيَ عَنْهُ فِي الْكِتَابِ قُنُوتُ عُمَرَ رضي الله تعالى عنه فَهُوَ أَبُو رَافِعٍ الصَّائِغُ وَاسْمُهُ نُفَيْعٌ - بِضَمِّ النُّونِ - مِنْ كِبَارِ التَّابِعِينَ وَأَخْيَارِهِمْ بَكَى حِينَ أُعْتِقَ وَقَالَ: كَانَ لِي أَجْرَانِ فَذَهَبَ أَحَدُهُمَا.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي إثْبَاتِ الْقُنُوتِ فِي الصُّبْحِ.
مَذْهَبُنَا أَنَّهُ يُسْتَحَبُّ الْقُنُوتُ فِيهَا سَوَاءٌ نَزَلَتْ نَازِلَةٌ أَوْ لَمْ تَنْزِلْ وَبِهَذَا قَالَ أَكْثَرُ السَّلَفِ وَمَنْ بَعْدَهُمْ أَوْ كَثِيرٌ مِنْهُمْ وَمِمَّنْ قَالَ بِهِ أَبُو بَكْرٍ الصِّدِّيقُ وَعُمَرُ بْنُ الْخَطَّابِ وَعُثْمَانُ وَعَلِيٌّ وَابْنُ عَبَّاسٍ وَالْبَرَاءُ بْنُ عَازِبٍ رضي الله عنهم رَوَاهُ الْبَيْهَقِيُّ بِأَسَانِيدَ صَحِيحَةٍ، وَقَالَ بِهِ مِنْ التَّابِعِينَ فَمَنْ بَعْدَهُمْ خَلَائِقُ وَهُوَ مَذْهَبُ ابْنِ أَبِي لَيْلَى وَالْحَسَنِ بْنِ صَالِحٍ وَمَالِكٍ وَدَاوُد وَقَالَ عَبْدُ الله بْنُ مَسْعُودٍ وَأَصْحَابُهُ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ وَسُفْيَانُ الثَّوْرِيُّ وَأَحْمَدُ: لَا قُنُوتَ فِي الصُّبْحِ قَالَ أَحْمَدُ إلَّا الْإِمَامَ فَيَقْنُتُ إذَا بَعَثَ الْجُيُوشَ، وَقَالَ إِسْحَاقُ يَقْنُتُ لَلنَّازِلَةِ خَاصَّةً. وَاحْتَجَّ لَهُمْ بِحَدِيثِ أَنَسٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَنَتَ شَهْرًا بَعْدَ الرُّكُوعِ يَدْعُو عَلَى أَحْيَاءٍ مِنْ الْعَرَبِ ثُمَّ تَرَكَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي "صَحِيحَيْهِمَا" عَنْ أَبِي هُرَيْرَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَنَتَ بَعْدَ الرُّكُوعِ فِي صَلَاتِهِ شَهْرًا يَدْعُو لِفُلَانٍ وَفُلَانٍ ثُمَّ تَرَكَ الدُّعَاءَ لَهُمْ" وَعَنْ سَعْدِ بْنِ طَارِقٍ قَالَ: "قُلْتُ لِأَبِي: يَا أَبِي إنَّكَ قَدْ صَلَّيْتَ خَلْفَ رَسُولِ الله صلى الله عليه وسلم وَأَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَعَلِيٍّ فَكَانُوا يَقْنُتُونَ فِي الْفَجْرِ؟ فَقَالَ: أَيْ بُنَيَّ فَحَدِّثْ" رَوَاهُ النَّسَائِيُّ وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ وَعَنْ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ: "مَا قَنَتَ رَسُولُ الله صلى الله عليه وسلم فِي شَيْءٍ مِنْ صَلَاتِهِ" وَعَنْ أَبِي مَخْلَدٍ قَالَ: "صَلَّيْتُ مَعَ ابْنِ عُمَرَ رضي الله تعالى عنهما الصُّبْحَ فَلَمْ يَقْنُتْ فَقُلْتُ لَهُ: أَلَا أَرَاك تَقْنُتُ؟ فَقَالَ: مَا أَحْفَظُهُ عَنْ أَحَدٍ مِنْ أَصْحَابِنَا" وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما: "الْقُنُوتُ فِي الصُّبْحِ بِدْعَةٌ" وَعَنْ أُمِّ سَلَمَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ نَهَى عَنْ الْقُنُوتِ فِي الصُّبْحِ رَوَاهُ الْبَيْهَقِيُّ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَنَسٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَنَتَ شَهْرًا يَدْعُو عَلَيْهِمْ ثُمَّ تَرَكَ فَأَمَّا فِي الصُّبْحِ فَلَمْ يَزَلْ يَقْنُتْ حَتَّى فَارَقَ الدُّنْيَا" حَدِيثٌ صَحِيحٌ رَوَاهُ جَمَاعَةٌ مِنْ الْحُفَّاظِ وَصَحَّحُوهُ، وَمِمَّنْ نَصَّ عَلَى صِحَّتِهِ الْحَافِظُ أَبُو عَبْدِ الله مُحَمَّدُ بْنُ عَلِيٍّ الْبَلْخِيُّ وَالْحَاكِمُ أَبُو عَبْدِ الله فِي مَوَاضِعَ مِنْ كُتُبِهِ وَالْبَيْهَقِيُّ، وَرَوَاهُ الدَّارَقُطْنِيّ مِنْ طُرُقٍ بِأَسَانِيدَ صَحِيحَةٍ، وَعَنْ الْعَوَّامِ بْنِ حَمْزَةَ قَالَ: "سَأَلْتُ أَبَا عُثْمَانَ عَنْ الْقُنُوتِ فِي الصُّبْحِ قَالَ: بَعْدَ الرُّكُوعِ قُلْتُ: عَمَّنْ؟ قَالَ: عَنْ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ رضي الله تعالى عنهم" رَوَاهُ الْبَيْهَقِيُّ وَقَالَ: هَذَا إسْنَادٌ حَسَنٌ وَرَوَاهُ الْبَيْهَقِيُّ عَنْ عُمَرَ أَيْضًا مِنْ طُرُقٍ وَعَنْ عَبْدِ الله بْنِ مَعْقِلٍ - بِفَتْحِ الْمِيمِ وَإِسْكَانِ الْعَيْنِ الْمُهْمَلَةِ وَكَسْرِ الْقَافِ - التَّابِعِيِّ قَالَ: "قَنَتَ عَلِيٌّ رضي الله عنه

ج / 3 ص -336- فِي الْفَجْرِ" رَوَاهُ الْبَيْهَقِيُّ وَقَالَ: هَذَا عَنْ عَلِيٍّ صَحِيحٌ مَشْهُورٌ، وَعَنْ الْبَرَاءِ رضي الله تعالى عنه عَنْهُ "أَنَّ رَسُولَ الله صلى الله عليه وسلم كَانَ يَقْنُتُ فِي الصُّبْحِ وَالْمَغْرِبِ" رَوَاهُ مُسْلِمٌ وَرَوَاهُ أَبُو دَاوُد وَلَيْسَ فِي رِوَايَتِهِ ذِكْرُ الْمَغْرِبِ، وَلَا يَضُرُّ تَرْكُ النَّاسِ الْقُنُوتَ فِي صَلَاةِ الْمَغْرِبِ؛ لِأَنَّهُ لَيْسَ بِوَاجِبٍ أَوْ دَلَّ الْإِجْمَاعُ عَلَى نَسْخِهِ فِيهَا.
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ أَنَسٍ وَأَبِي هُرَيْرَةَ رضي الله عنهما فِي قَوْلِهِ: ثُمَّ تَرَكَهُ فَالْمُرَادُ تَرَكَ الدُّعَاءَ عَلَى أُولَئِكَ الْكُفَّارِ وَلَعْنَتَهُمْ فَقَطْ، لَا تَرَكَ جَمِيعَ الْقُنُوتِ أَوْ تَرَكَ الْقُنُوتَ فِي غَيْرِ الصُّبْحِ، وَهَذَا التَّأْوِيلُ مُتَعَيَّنٌ؛ لِأَنَّ حَدِيثَ أَنَسٍ فِي قَوْلِهِ "لَمْ يَزَلْ يَقْنُتْ فِي الصُّبْحِ حَتَّى فَارَقَ الدُّنْيَا" صَحِيحٌ صَرِيحٌ فَيَجِبُ الْجَمْعُ بَيْنَهُمَا، وَهَذَا الَّذِي ذَكَرْنَاهُ مُتَعَيَّنُ لِلْجَمْعِ، وَقَدْ رَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ الْإِمَامِ أَنَّهُ قَالَ: "إنَّمَا تَرَكَ اللَّعْنَ" وَيُوَضِّحُ هَذَا التَّأْوِيلَ رِوَايَةُ أَبِي هُرَيْرَةَ السَّابِقَةُ، وَهِيَ قَوْلُهُ: "ثُمَّ تَرَكَ الدُّعَاءَ لَهُمْ".
وَالْجَوَابُ عَنْ حَدِيثِ سَعْدِ بْنِ طَارِقٍ أَنَّ رِوَايَةَ الَّذِينَ أَثْبَتُوا الْقُنُوتَ مَعَهُمَا زِيَادَةُ عِلْمٍ وَهُمْ أَكْثَرُ فَوَجَبَ تَقْدِيمُهُمْ، وَعَنْ حَدِيثِ ابْنِ مَسْعُودٍ أَنَّهُ ضَعِيفٌ جِدًّا؛ لِأَنَّهُ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ جَابِرٍ السَّخْمِيِّ1 وَهُوَ شَدِيدُ الضَّعْفِ مَتْرُوكٌ وَلِأَنَّهُ نَفْيٌ وَحَدِيثُ أَنَسٍ إثْبَاتٌ فَقُدِّمَ لِزِيَادَةِ الْعِلْمِ، وَعَنْ حَدِيثِ ابْنِ عُمَرَ أَنَّهُ لَمْ يَحْفَظْهُ أَوْ نَسِيَهُ وَقَدْ حَفِظَهُ أَنَسٌ وَالْبَرَاءُ بْنُ عَازِبٍ وَغَيْرُهُمَا فَقُدِّمَ مَنْ حَفِظَ، وَعَنْ حَدِيثِ ابْنِ عَبَّاسٍ أَنَّهُ ضَعِيفٌ جِدًّا وَقَدْ رَوَاهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ أَبِي لَيْلَى الْكُوفِيِّ وَقَالَ: هَذَا لَا يَصِحُّ وَأَبُو لَيْلَى مَتْرُوكٌ. وَقَدْ رَوَيْنَا عَنْ ابْنِ عَبَّاسٍ أَنَّهُ "قَنَتَ فِي الصُّبْحِ" وَعَنْ حَدِيثِ أُمِّ سَلَمَةَ أَنَّهُ ضَعِيفٌ؛ لِأَنَّهُ مِنْ رِوَايَةِ مُحَمَّدِ2 بْنِ يَعْلَى عَنْ عَنْبَسَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَبْدِ الله بْنِ نَافِعٍ عَنْ أَبِيهِ عَنْ أُمِّ سَلَمَةَ قَالَ الدَّارَقُطْنِيّ: هَؤُلَاءِ الثَّلَاثَةُ ضُعَفَاءُ، وَلَا يَصِحُّ لِنَافِعٍ سَمَاعٌ مِنْ أُمِّ سَلَمَةَ وَالله أَعْلَمُ.
فرع: فِي الْقُنُوتِ فِي غَيْرِ الصُّبْحِ إذَا نَزَلَتْ نَازِلَةٌ: قَدَّمْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا أَنَّهَا إنْ نَزَلَتْ قَنَتَ فِي جَمِيعِ الصَّلَوَاتِ وَقَالَ الطَّحَاوِيُّ لَمْ يَقُلْ أَحَدٌ مِنْ الْعُلَمَاءِ بِالْقُنُوتِ فِي غَيْرِ الصُّبْحِ مِنْ الْمَكْتُوبَاتِ غَيْرُ الشَّافِعِيِّ قَالَ الشَّيْخُ أَبُو حَامِدٍ هَذَا غَلَطٌ مِنْهُ بَلْ قَدْ قَنَتَ عَلِيٌّ رضي الله عنه بِصِفِّينَ وَدَلِيلُنَا عَلَى مَنْ خَالَفَنَا الْأَحَادِيثُ الصَّحِيحَةُ الْمَشْهُورَةُ فِي "الصَّحِيحَيْنِ" "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَنَتَ شَهْرًا لِقَتْلِ الْقُرَّاءِ رضي الله عنهم" وَقَدْ سَبَقَتْ جُمْلَةٌ مِنْ هَذِهِ الْأَحَادِيثِ وَبَاقِيهَا مَشْهُورٌ فِي الصَّحِيحِ.
فَرْعٌ: فِي مَذَاهِبِهِمْ فِي مَحِلِّ الْقُنُوتِ قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ مَحِلَّهُ بَعْدَ رَفْعِ الرَّأْسِ مِنْ الرُّكُوعِ، وَبِهَذَا قَالَ أَبُو بَكْرٍ الصِّدِّيقُ وَعُمَرُ بْنُ الْخَطَّابِ وَعُثْمَانُ وَعَلِيٌّ رضي الله تعالى عنهم حَكَاهُ ابْنُ الْمُنْذِرِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 وورد اسمه مصغراً اليمامي عن حبيب بن أبي ثابت وعون بن أبي جحيفة وسماك بن حرب وطائفة وعنه أيوب مع تقدمه والسفيانان ووكيع وخلق. ضعفه ابن معين قال الفلاس: صدوق متروك الحديث ا هـ من التهذيب (ط).
2 ابن يعلى السلمي الكوفي قال البخاري: ذاهب الحديث وعنبسة قال أبو حاتم يضع. أما عبد الله بن نافع مولى ابن عمر عن أبيه قال فيه البخاري منكر الحديث (ط).

ج / 3 ص -337- عَنْهُمْ وَرَوَاهُ الْبَيْهَقِيُّ عَنْهُمْ وَعَنْ أَنَسٍ قَالَ ابْنُ الْمُنْذِرِ وَرَوَيْنَا الْقُنُوتَ قَبْلَ الرُّكُوعِ عَنْ عُمَرَ وَعَلِيٍّ وَابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ وَأَبِي مُوسَى الْأَشْعَرِيِّ وَالْبَرَاءِ وَأَنَسٍ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَعُبَيْدَةَ السَّلْمَانِيِّ وَحُمَيْدٍ الطَّوِيلِ وَعَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى رضي الله عنهم، وَبِهَذَا قَالَ مَالِكٌ وَإِسْحَاقُ وَحَكَى ابْنُ الْمُنْذِرِ التَّخْيِيرَ قَبْلَ الرُّكُوعِ وَبَعْدَهُ عَنْ أَنَسٍ وَأَيُّوبَ السِّخْتِيَانِيِّ وَأَحْمَدَ وَقَدْ جَاءَتْ الْأَحَادِيثُ بِالْأَمْرَيْنِ فَفِي "الصَّحِيحَيْنِ" عَنْ أَبِي هُرَيْرَةَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَنَتَ بَعْدَ الرُّكُوعِ" وَعَنْ ابْنِ سِيرِينَ قَالَ "قُلْتُ لِأَنَسٍ قَنَتَ رَسُولُ الله صلى الله عليه وسلم فِي الصُّبْحِ؟ قَالَ نَعَمْ بَعْدَ الرُّكُوعِ يَسِيرًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَنَسٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَنَتَ شَهْرًا بَعْدَ الرُّكُوعِ فِي الْفَجْرِ يَدْعُو عَلَى بَنِي عُصَيَّةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ عَاصِمٍ قَالَ: "سَأَلْتُ أَنَسًا عَنْ الْقُنُوتِ أَكَانَ قَبْلَ الرُّكُوعِ أَوْ بَعْدَهُ؟ قَالَ: بَعْدَهُ قُلْتُ فَإِنَّ فُلَانًا أَخْبَرَنِي عَنْكَ أَنَّكَ قُلْتَ: قَبْلَ الرُّكُوعِ: قَالَ كَذَبَ إنَّمَا قَنَتَ رَسُولُ الله صلى الله عليه وسلم بَعْدَ الرُّكُوعِ شَهْرًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهَذَا لَفْظُ الْبُخَارِيِّ وَعَنْ سَالِمِ بْنِ عُمَرَ رضي الله عنهما "أَنَّهُ سَمِعَ رَسُولَ الله صلى الله عليه وسلم إذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ فِي الرَّكْعَةِ الْأَخِيرَةِ مِنْ الْفَجْرِ يَقُولُ: اللَّهُمَّ الْعَنْ فُلَانًا وَفُلَانًا بَعْدَ مَا يَقُولُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ رَبَّنَا وَلَكَ الْحَمْدُ، فَأَنْزَلَ اللَّهُ تَعَالَى: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آل عمران: 128]" رَوَاهُ الْبُخَارِيُّ، وَعَنْ خِفَافِ1 بْنِ إيمَاءٍ رضي الله عنه قَالَ: "رَكَعَ رَسُولُ الله صلى الله عليه وسلم ثُمَّ رَفَعَ رَأْسَهُ فَقَالَ: غِفَارٌ غَفَرَ اللَّهُ لَهَا، وَأَسْلَمُ سَالَمَهَا اللَّهُ وَعُصَيَّةُ عَصَتْ اللَّهَ وَرَسُولَهُ، اللَّهُمَّ الْعَنْ بَنِي لِحْيَانَ وَالْعَنْ رِعْلًا وَذَكْوَانَ ثُمَّ خَرَّ سَاجِدًا" رَوَاهُ مُسْلِمٌ.
قَالَ الْبَيْهَقِيُّ: وَرَوَيْنَا عَنْ عَاصِمٍ الْأَحْوَلِ عَنْ أَنَسٍ أَنَّهُ أَفْتَى بِالْقُنُوتِ بَعْدَ الرُّكُوعِ ثُمَّ ذَكَرْنَا بِإِسْنَادِهِ عَنْ عَاصِمٍ عَنْ أَنَسٍ قَالَ "إنَّمَا قَنَتَ النَّبِيُّ صلى الله عليه وسلم شَهْرًا فَقُلْتُ: كَيْفَ الْقُنُوتُ؟ قَالَ: بَعْدَ الرُّكُوعِ". قَالَ الْبَيْهَقِيُّ فَقَدْ أَخْبَرَنَا أَنَّ الْقُنُوتَ الْمُطْلَقَ الْمُعْتَادَ بَعْدَ الرُّكُوعِ قَالَ: وَقَوْلُهُ "إنَّمَا قَنَتَ شَهْرًا" يُرِيدُ بِهِ اللَّعْنَ. قَالَ الْبَيْهَقِيُّ وَرُوَاةُ الْقُنُوتِ بَعْدَ الرُّكُوعِ أَكْثَرُ وَأَحْفَظُ فَهُوَ أَوْلَى، وَعَلَى هَذَا دَرَجَ الْخُلَفَاءُ الرَّاشِدُونَ رضي الله عنهم فِي أَشْهَرِ الرِّوَايَاتِ عَنْهُمْ وَأَكْثَرِهَا وَالله أَعْلَمُ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الغفاري كان إمام مسجد بني غافر وخطيبهم وشهد الحديبية وتوفي في خلافة عمر بالمدينة (ط).

فرع: فِي مَذَاهِبِهِمْ فِي رَفْعِ الْيَدَيْنِ فِي الْقُنُوتِ
قَدْ سَبَقَ أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا عِنْدَ الْأَكْثَرِينَ اسْتِحْبَابُهُ وَهُوَ الْمُخْتَارُ، قَالَ ابْنُ الْمُنْذِرِ وَرَوَيْنَا عَنْ عُمَرَ بْنِ الْخَطَّابِ وَابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ رضي الله عنهم قَالَ: وَبِهِ قَالَ أَحْمَدُ وَإِسْحَاقُ وَأَصْحَابُ الرَّأْيِ قَالَ: وَكَانَ يَزِيدُ بْنُ أَبِي مَرْيَمَ وَمَالِكٌ وَالْأَوْزَاعِيُّ لَا يَرَوْنَ ذَلِكَ. وَقَدْ سَبَقَ دَلِيلُ الْجَمِيعِ وَالله أَعْلَمُ.

فرع: فِي اسْتِحْبَابِ رَفْعِ الْيَدَيْنِ فِي الدُّعَاءِ خَارِجَ الصَّلَاةِ وَبَيَانِ جُمْلَةٍ مِنْ الْأَحَادِيثِ الْوَارِدَةِ فِيهِ.
اعْلَمْ أَنَّهُ مُسْتَحَبٌّ لِمَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى عَنْ أَنَسٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم اسْتَسْقَى

ج / 3 ص -338- وَرَفَعَ يَدَيْهِ وَمَا فِي السَّمَاءِ قَزَعَةٌ فَثَارَ سَحَابٌ أَمْثَالُ الْجِبَالِ، ثُمَّ لَمْ يَنْزِلْ مِنْ مِنْبَرِهِ حَتَّى رَأَيْتُ الْمَطَرَ يَتَحَادَرُ مِنْ لِحْيَتِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَرَوَيَا بِمَعْنَاهُ عَنْ أَنَسٍ مِنْ طُرُقٍ كَثِيرَةٍ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ "فَرَفَعَ رَسُولُ الله صلى الله عليه وسلم يَدْعُو وَرَفَعَ النَّاسُ أَيْدِيَهُمْ مَعَ رَسُولِ الله صلى الله عليه وسلم يَدْعُونَ فَمَا خَرَجْنَا مِنْ الْمَسْجِدِ حَتَّى مُطِرْنَا فَمَا زِلْنَا بِمَطَرٍ حَتَّى كَانَتْ الْجُمُعَةُ الْأُخْرَى" وَذَكَرَ تَمَامَ الْحَدِيثِ. وَثَبَتَ رَفْعُ الْيَدَيْنِ فِي الِاسْتِسْقَاءِ عَنْ النَّبِيِّ صلى الله عليه وسلم مِنْ رِوَايَةِ جَمَاعَةٍ مِنْ الصَّحَابَةِ غَيْرِ أَنَسٍ وَسَيَأْتِي بَيَانُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
وَعَنْ أَبِي عُثْمَانَ النَّهْدِيِّ عَنْ سَلْمَانَ الْفَارِسِيِّ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ حَيِيٌّ كَرِيمٌ سَخِيٌّ يَسْتَحْيِ إذَا رَفَعَ الرَّجُلُ يَدَيْهِ إلَيْهِ أَنْ يَرُدَّهُمَا صِفْرًا خَائِبَتَيْنِ" رَوَاهُ أَبُو دَاوُد وَقَالَ: حَدِيثٌ حَسَنٌ "وَالصِّفْرُ" بِكَسْرِ الصَّادِ الْخَالِي. وَعَنْ أَنَسٍ رضي الله عنه فِي قِصَّةِ الْقُرَّاءِ الَّذِينَ قُتِلُوا قَالَ: "لَقَدْ رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم كُلَّمَا صَلَّى الْغَدَاةَ رَفْعَ يَدَيْهِ يَدْعُو عَلَيْهِمْ يَعْنِي عَلَى الَّذِينَ قَتَلُوهُمْ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ حَسَنٍ، وَقَدْ سَبَقَ وَعَنْ عَائِشَةَ رضي الله عنها فِي حَدِيثِهَا الطَّوِيلِ فِي خُرُوجِ النَّبِيِّ صلى الله عليه وسلم فِي اللَّيْلِ إلَى الْبَقِيعِ لِلدُّعَاءِ لِأَهْلِ الْبَقِيعِ وَالِاسْتِغْفَارِ لَهُمْ قَالَتْ: "أَتَى الْبَقِيعَ فَقَامَ فَأَطَالَ الْقِيَامَ ثُمَّ رَفَعَ يَدَيْهِ ثَلَاثَ مَرَّاتٍ ثُمَّ انْحَرَفَ قَالَ: إنَّ جِبْرِيلَ عليه السلام أَتَانِي فَقَالَ: إنَّ رَبَّكَ يَأْمُرُكَ أَنْ تَأْتِيَ أَهْلَ الْبَقِيعِ وَتَسْتَغْفِرَ لَهُمْ" رَوَاهُ مُسْلِمٌ. وَعَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه قَالَ: "لَمَّا كَانَ يَوْمُ بَدْرٍ نَظَرَ رَسُولُ الله صلى الله عليه وسلم إلَى الْمُشْرِكِينَ وَهُمْ أَلْفٌ وَأَصْحَابُهُ ثَلَاثُمِائَةٍ وَتِسْعَةَ عَشَرَ رَجُلًا فَاسْتَقْبَلَ نَبِيُّ الله صلى الله عليه وسلم الْقِبْلَةَ ثُمَّ مَدَّ يَدَيْهِ فَجَعَلَ يَهْتِفُ بِرَبِّهِ يَقُولُ: اللَّهُمَّ أَنْجِزْ لِي مَا وَعَدْتَنِي، اللَّهُمَّ آتِ مَا وَعَدْتَنِي فَمَازَالَ يَهْتِفُ بِرَبِّهِ مَادًّا يَدَيْهِ حَتَّى سَقَطَ رِدَاؤُهُ عَنْ مَنْكِبَيْهِ" رَوَاهُ مُسْلِمٌ.
"قَوْلُهُ" يَهْتِفُ - بِفَتْحِ أَوَّلِهِ وَكَسْرِ التَّاءِ الْمُثَنَّاةِ فَوْقُ - يُقَالُ: هَتَفَ يَهْتِفُ إذَا رَفَعَ صَوْتَهُ بِالدُّعَاءِ وَغَيْرِهِ.
وَعَنْ ابْنِ عُمَرَ رضي الله عنهما "أَنَّهُ كَانَ يَرْمِي الْجَمْرَةَ سَبْعَ حَصَيَاتٍ يُكَبِّرُ عَلَى أَثَرِ كُلِّ حَصَاةٍ، ثُمَّ يَتَقَدَّمُ حَتَّى يَسْتَقْبِلَ فَيَقُومُ مُسْتَقْبِلَ الْقِبْلَةِ فَيَقُومُ طَوِيلًا وَيَدْعُو وَيَرْفَعُ يَدَيْهِ، ثُمَّ يَرْمِي الْوُسْطَى، ثُمَّ يَأْخُذُ ذَاتَ الشِّمَالِ فَيَسْتَقْبِلُ وَيَقُومُ طَوِيلًا، وَيَدْعُو وَيَرْفَعُ يَدَيْهِ، ثُمَّ يَرْمِي الْجَمْرَةَ ذَاتَ الْعَقَبَةِ وَلَا يَقِفُ عِنْدَهَا ثُمَّ يَنْصَرِفُ فَيَقُولُ: هَكَذَا رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم يَفْعَلُهُ" رَوَاهُ الْبُخَارِيُّ.
وَعَنْ أَنَسٍ رضي الله عنه قَالَ: "صَبَّحَ رَسُولُ الله صلى الله عليه وسلم خَيْبَرَ بُكْرَةً وَقَدْ خَرَجُوا بِالْمَسَاحِي فَرَفَعَ النَّبِيُّ صلى الله عليه وسلم يَدَيْهِ وَقَالَ: اللَّهُ أَكْبَرُ خَرِبَتْ خَيْبَرُ" رَوَاهُ الْبُخَارِيُّ فِي آخِرِ عَلَامَاتِ النُّبُوَّةِ مِنْ صَحِيحِهِ. وَعَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: "لَمَّا فَرَغَ النَّبِيُّ صلى الله عليه وسلم مِنْ خَيْبَرَ بَعَثَ أَبَا عَامِرٍ عَلَى جَيْشٍ إلَى أَوْطَاسٍ وَذَكَرَ الْحَدِيثَ وَأَنَّ أَبَا عَامِرٍ رضي الله عنه اُسْتُشْهِدَ فَقَالَ لِأَبِي مُوسَى: يَا بْنَ أَخِي أَمَّرَنِي النَّبِيُّ صلى الله عليه وسلم فَقُلْ لَهُ: اسْتَغْفِرْ لِي، وَمَاتَ أَبُو عَامِرٍ قَالَ أَبُو مُوسَى: فَرَجَعْتُ إلَى النَّبِيِّ صلى الله عليه وسلم فَأَخْبَرْتُهُ فَدَعَا بِمَاءٍ فَتَوَضَّأَ ثُمَّ رَفْعَ يَدَيْهِ فَقَالَ: اللَّهُمَّ اغْفِرْ لِعَبْدِكَ أَبِي عَامِرٍ وَرَأَيْتُ بَيَاضَ إبْطَيْهِ ثُمَّ قَالَ: اللَّهُمَّ اجْعَلْهُ يَوْمَ الْقِيَامَةِ فَوْقَ كَثِيرٍ مِنْ خَلْقِكَ وَمِنْ النَّاسِ، فَقُلْتُ: وَلِي فَاسْتَغْفِرْ فَقَالَ: اللَّهُمَّ اغْفِرْ لِعَبْدِ الله بْنِ قَيْسٍ ذَنْبَهُ، وَأَدْخِلْهُ يَوْمَ الْقِيَامَةِ مُدْخَلًا كَرِيمًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم ذَكَرَ الرَّجُلَ يُطِيلُ السَّفَرَ أَشْعَثَ أَغْبَرَ يَمُدُّ يَدَيْهِ إلَى

ج / 3 ص -339- السَّمَاءِ: يَا رَبِّ يَا رَبِّ، وَمَطْعَمُهُ حَرَامٌ وَمَشْرَبُهُ حَرَامٌ فَأَنَّى يُسْتَجَابُ لِذَلِكَ" رَوَاهُ مُسْلِمٌ وَعَنْ سَهْلِ بْنِ سَعْدٍ رضي الله عنه "أَنَّ رَسُولَ الله صلى الله عليه وسلم ذَهَبَ إلَى بَنِي عَمْرِو بْنِ عَوْفٍ لِيُصْلِحَ بَيْنَهُمْ فَحَانَتْ الصَّلَاةُ فَجَاءَ الْمُؤَذِّنُ إلَى أَبِي بَكْرٍ رضي الله عنه فَقَالَ: أَتُصَلِّي بِالنَّاسِ فَأُقِيمُ؟ فَقَالَ: نَعَمْ. قَالَ: فَصَلَّى بِهِمْ أَبُو بَكْرٍ رضي الله عنه فَجَاءَ رَسُولُ الله صلى الله عليه وسلم وَالنَّاسُ فِي الصَّلَاةِ فَتَخَلَّصَ حَتَّى وَقَفَ فِي الصَّفِّ فَصَفَّقَ النَّاسُ، وَكَانَ أَبُو بَكْرٍ لَا يَلْتَفِتُ فَالْتَفَتَ أَبُو بَكْرٍ رضي الله عنه فَأَشَارَ إلَيْهِ رَسُولُ الله صلى الله عليه وسلم أَنْ اُثْبُتْ مَكَانَكَ فَرَفَعَ أَبُو بَكْرٍ يَدَيْهِ رضي الله عنه فَحَمِدَ اللَّهَ تَعَالَى عَلَى مَا أَمَرَهُ بِهِ رَسُولُ الله صلى الله عليه وسلم مِنْ ذَلِكَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ عَائِشَةَ رضي الله عنها أَنَّهَا قَالَتْ: "رَأَيْتُ النَّبِيَّ صلى الله عليه وسلم يَدْعُو رَافِعًا يَدَيْهِ يَقُولُ: إنَّمَا أَنَا بَشَرٌ فَلَا تُعَاقِبْنِي، أَيُّمَا رَجُلٌ مِنْ الْمُؤْمِنِينَ آذَيْتُهُ أَوْ شَتَمْتُهُ فَلَا تُعَاقِبْنِي فِيهِ".
وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "اسْتَقْبَلَ رَسُولُ الله صلى الله عليه وسلم الْقِبْلَةَ وَتَهَيَّأَ وَرَفَعَ يَدَيْهِ وَقَالَ: اللَّهُمَّ اهْدِ أَوْسًا وَأْتِ بِهِمْ" وَعَنْ جَابِرٍ رضي الله عنه "أَنَّ الطُّفَيْلَ بْنَ عَمْرٍو قَالَ لِلنَّبِيِّ صلى الله عليه وسلم: هَلْ جَابِرٌ فِي حِصْنٍ حَصِينٍ وَمَنَعَةٍ ؟" وَذَكَرَ الْحَدِيثَ فِي هِجْرَتِهِ مَعَ صَاحِبٍ لَهُ، وَأَنَّ صَاحِبَهُ مَرِضَ فَجَزَعَ فَجَرَحَ يَدَيْهِ فَمَاتَ فَرَآهُ الطُّفَيْلُ فِي الْمَنَامِ فَقَالَ: مَا فَعَلَ اللَّهُ بِكَ؟ فَقَالَ: غُفِرَ لِي بِهِجْرَتِي إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: مَا شَأْنُ يَدَيْكَ؟ قَالَ قِيلَ لَنْ يَصْلُحَ مِنْكَ مَا أَفْسَدْتَ مِنْ نَفْسِكَ فَقَصَّهَا الطُّفَيْلُ عَلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: "اللَّهُمَّ وَلِيَدَيْهِ فَاغْفِرْ - رَفْعَ يَدَيْهِ" وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: "جَاءَتْ امْرَأَةُ الْوَلِيدِ إلَى النَّبِيِّ صلى الله عليه وسلم تَشْكُو إلَيْهِ زَوْجَهَا أَنَّهُ يَضْرِبُهَا فَقَالَ: اذْهَبِي إلَيْهِ فَقُولِي لَهُ كَيْتُ وَكَيْتُ أَنَّ النَّبِيَّ صلى الله عليه وسلم يَقُولُ، فَذَهَبَتْ ثُمَّ عَادَتْ فَقَالَتْ: إنَّهُ عَادَ يَضْرِبُنِي فَقَالَ: اذْهَبِي فَقُولِي لَهُ كَيْتُ وَكَيْتُ فَقَالَتْ: إنَّهُ يَضْرِبُنِي فَرَفَعَ رَسُولُ الله صلى الله عليه وسلم يَدَهُ فَقَالَ: اللَّهُمَّ عَلَيْكَ الْوَلِيدَ". وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم رَافِعًا يَدَيْهِ حَتَّى بَدَا ضَبْعَاهُ يَدْعُو لِعَوْدِ عُثْمَانَ رضي الله عنه" وَعَنْ مُحَمَّدِ بْنِ إبْرَاهِيمَ التَّيْمِيِّ قَالَ: أَخْبَرَنِي مَنْ "رَأَى النَّبِيَّ صلى الله عليه وسلم يَدْعُو عِنْدَ أَحْجَارِ الزَّيْتِ بَاسِطًا كَفَّيْهِ" وَعَنْ أَبِي عُثْمَانَ قَالَ: "كَانَ عُمَرُ رضي الله عنه يَرْفَعُ يَدَيْهِ فِي الْقُنُوتِ وَعَنْ الْأَسْوَدِ أَنَّ ابْنَ مَسْعُودٍ رضي الله عنه كَانَ يَرْفَعُ يَدَيْهِ فِي الْقُنُوتِ" هَذِهِ الْأَحَادِيثُ مِنْ حَدِيثِ عَائِشَةَ "إنَّمَا أَنَا بَشَرٌ فَلَا تُعَاقِبْنِي" إلَى آخِرِهَا رَوَاهَا الْبُخَارِيُّ فِي كِتَابِ رَفْعِ الْيَدَيْنِ بِأَسَانِيدَ صَحِيحَةٍ، ثُمَّ قَالَ فِي آخِرِهَا: هَذِهِ الْأَحَادِيثُ صَحِيحَةٌ عَنْ رَسُولِ الله صلى الله عليه وسلم وَأَصْحَابِهِ، وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ غَيْرُ مَا ذَكَرْتُهُ وَفِيمَا ذَكَرْتُهُ كِفَايَةٌ وَالْمَقْصُودُ أَنْ يُعْلَمَ أَنَّ مَنْ ادَّعَى حَصْرَ الْمَوَاضِعِ الَّتِي وَرَدَتْ الْأَحَادِيثُ بِالرَّفْعِ فِيهَا فَهُوَ غَالِطٌ غَلَطًا فَاحِشًا وَالله تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْفَرْضُ مِمَّا ذَكَرْنَا أَرْبَعَةَ عَشَرَ: النِّيَّةُ وَتَكْبِيرَةُ الْإِحْرَامِ وَالْقِيَامُ وَقِرَاءَةُ الْفَاتِحَةِ وَالرُّكُوعُ حَتَّى يَطْمَئِنَّ فِيهِ، وَالرَّفْعُ مِنْ الرُّكُوعِ حَتَّى يَعْتَدِلَ، وَالسُّجُودُ حَتَّى يَطْمَئِنَّ، وَالْجُلُوسُ بَيْنَ السَّجْدَتَيْنِ حَتَّى يَطْمَئِنَّ، وَالْجُلُوسُ فِي آخِرِ الصَّلَاةِ، وَالتَّشَهُّدُ فِيهِ، وَالصَّلَاةُ عَلَى رَسُولِ الله صلى الله عليه وسلم فِيهِ، وَالتَّسْلِيمَةُ الْأُولَى، وَنِيَّةُ الْخُرُوجِ وَتَرْتِيبُ أَفْعَالِهَا عَلَى مَا ذَكَرْنَا وَالسُّنَنُ خَمْسٌ وَثَلَاثُونَ: رَفْعُ الْيَدَيْنِ فِي تَكْبِيرَةِ الْإِحْرَامِ وَالرُّكُوعِ، وَالرَّفْعِ مِنْ الرُّكُوعِ، وَوَضْعُ الْيَمِينِ عَلَى الشِّمَالِ، وَالنَّظَرُ إلَى مَوْضِعِ السُّجُودِ، وَدُعَاءُ الِاسْتِفْتَاحِ، وَالتَّعَوُّذُ، وَالتَّأْمِينُ، وَقِرَاءَةُ السُّورَةِ بَعْدَ الْفَاتِحَةِ، وَالْجَهْرُ وَالْإِسْرَارُ، وَالتَّكْبِيرَاتُ سِوَى تَكْبِيرَةِ الْإِحْرَامِ، وَالتَّسْمِيعُ، وَالتَّحْمِيدُ فِي الرَّفْعِ مِنْ الرُّكُوعِ، وَالتَّسْبِيحُ فِي الرُّكُوعِ، وَالتَّسْبِيحُ فِي السُّجُودِ، وَوَضْعُ الْيَدِ عَلَى

ج / 3 ص -340- الرُّكْبَةِ فِي الرُّكُوعِ، وَمَدُّ الظَّهْرِ وَالْعُنُقِ فِيهِ، وَالْبِدَايَةُ بِالرُّكْبَةِ ثُمَّ بِالْيَدِ فِي السُّجُودِ، وَوَضْعُ الْأَنْفِ فِي السُّجُودِ، وَمُجَافَاةُ الْمِرْفَقِ عَنْ الْجَنْبِ فِي الرُّكُوعِ وَالسُّجُودِ، وَإِقْلَالُ الْبَطْنِ عَنْ الْفَخِذِ فِي السُّجُودِ، وَالدُّعَاءُ فِي الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ، وَجِلْسَةُ الِاسْتِرَاحَةِ، وَوَضْعُ الْيَدِ عَلَى الْأَرْضِ عِنْدَ الْقِيَامِ، وَالتَّوَرُّكُ فِي آخِرِ الصَّلَاةِ، وَالِافْتِرَاشُ فِي سَائِرِ الْجِلْسَاتِ، وَوَضْعُ الْيَدِ الْيُمْنَى عَلَى الْفَخِذِ الْيُمْنَى مَقْبُوضَةً، وَالْإِشَارَةُ بِالْمُسَبِّحَةِ، وَوَضْعُ الْيَدِ الْيُسْرَى عَلَى الْفَخِذِ الْيُسْرَى مَبْسُوطَةً، وَالتَّشَهُّدُ الْأَوَّلُ، وَالصَّلَاةُ عَلَى رَسُولِ الله صلى الله عليه وسلم فِيهِ، وَالصَّلَاةُ عَلَى آلِهِ فِي التَّشَهُّدِ الْأَخِيرِ، وَالدُّعَاءُ فِي آخِرِ الصَّلَاةِ، وَالْقُنُوتُ فِي الصُّبْحِ، وَالتَّسْلِيمَةُ الثَّانِيَةُ، وَنِيَّةُ السَّلَامِ عَلَى الْحَاضِرِينَ.
الشَّرْحُ: أَمَّا فَرَائِضُهَا فَهِيَ عَلَى مَا ذَكَرْنَا إلَّا أَنَّ نِيَّةَ الْخُرُوجِ مِنْ الصَّلَاةِ فِيهَا خِلَافٌ سَبَقَ، وَذَكَرْنَا هُنَاكَ أَنَّ الْأَصَحَّ أَنَّهَا سُنَّةٌ وَلَيْسَتْ بِوَاجِبَةٍ وَضَمَّ ابْنُ الْقَاصِّ وَالْقَفَّالُ إلَى الْفُرُوضِ اسْتِقْبَالَ الْقِبْلَةِ وَهُوَ ضَعِيفٌ، بَلْ الصَّحِيحُ الَّذِي عَلَيْهِ الْجُمْهُورُ أَنَّ الِاسْتِقْبَالَ شَرْطٌ لَا فَرْضٌ، وَذَكَرَ جَمَاعَةٌ أَنَّ نِيَّةَ الصَّلَاةِ شَرْطٌ لَا فَرْضٌ، وَالصَّحِيحُ الَّذِي عَلَيْهِ الْأَكْثَرُونَ أَنَّهَا فَرْضٌ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي مَوْضِعِهَا مَبْسُوطَةً وَذَكَرَ الْغَزَالِيُّ فِي "الْبَسِيطِ" وَجْهَيْنِ فِي أَنَّ السَّجْدَةَ الثَّانِيَةَ رُكْنٌ مُسْتَقِلٌّ كَالرُّكُوعِ أَمْ رُكْنٌ مُتَكَرِّرٌ كَالرُّكُوعِ فِي الرَّكْعَةِ الثَّانِيَةِ، قَالَ: وَالصَّحِيحُ الْأَوَّلُ لِأَنَّهُ يَفْصِلُ بَيْنَهَا وَبَيْنَ السَّجْدَةِ الْأُولَى رُكْنٌ، قَالَ: وَهَذَا الْخِلَافُ إنَّمَا هُوَ فِي الْعِبَارَةِ. وَأَمَّا السُّنَنُ فَمِنْهَا هَذِهِ الْخَمْسُ وَالثَّلَاثُونَ الَّتِي ذَكَرَهَا وَبَقِيَ مِنْهَا سُنَنٌ لَمْ يَذْكُرْهَا الْمُصَنِّفُ هُنَا. وَقَدْ ذَكَرَ هُوَ كَثِيرًا فِي مَوْضِعِهِ فَكَأَنَّهُ اسْتَغْنَى بِذَاكَ عَنْ ذِكْرِهِ هُنَا، وَكَانَ يَنْبَغِي أَنْ لَا يَسْتَغْنِيَ بِهِ كَمَا لَمْ يَسْتَغْنِ فِي هَذِهِ الْخَمْسِ وَالثَّلَاثِينَ، وَإِنْ كَانَتْ قَدْ سَبَقَتْ فِي مَوْضِعِهَا؛ لِأَنَّ مُرَادَهُ هُنَا حَصْرُهَا وَضَبْطُهَا بِالْعَدَدِ، فَمِمَّا تَرَكَهُ تَفْرِيقُ أَصَابِعِ يَدَيْهِ إذَا رَفَعَهَا، وَتَفْرِيقُهَا عَلَى الرُّكْبَةِ فِي الرُّكُوعِ، وَضَمُّهَا إلَى الْقِبْلَةِ فِي السُّجُودِ، وَتَوْجِيهُ أَصَابِعِ رِجْلَيْهِ إلَى الْقِبْلَةِ فِي السُّجُودِ، وَجَعْلُ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ فِي السُّجُودِ وَالِاعْتِمَادُ عَلَيْهَا فِي السُّجُودِ، وَالدُّعَاءُ فِي السُّجُودِ وَجَعْلُ الْيَدِ الْيُمْنَى عَلَى الْيُسْرَى فَوْقَ السُّرَّةِ وَالْجَهْرُ بِالتَّأْمِينِ وَالِالْتِفَاتُ مِنْ التَّسْلِيمَتَيْنِ يَمِينًا وَشِمَالًا وَغَيْرُهَا مِمَّا سَبَقَ، وَكَثِيرٌ مِنْ هَذِهِ الْمَذْكُورَاتِ يُقَالُ اسْتَغْنَى لِكَوْنِهِ وَصْفًا لِشَيْءٍ ذَكَرَهُ هُنَا، وَاسْتَغْنَى بِذِكْرِ الْمَوْصُوفِ. وَالله أَعْلَمُ.
وَقَوْلُهُ: "التَّسْمِيعُ وَالتَّحْمِيدُ فِي الرَّفْعِ مِنْ الرُّكُوعِ" كَانَ يَنْبَغِي أَنْ يَقُولَ التَّسْمِيعُ فِي الرَّفْعِ وَالتَّحْمِيدُ فِي الِاعْتِدَالِ مِنْهُ.؛ لِأَنَّ التَّحْمِيدَ لَا يُشْرَعُ فِي الرَّفْعِ إنَّمَا يُشْرَعُ إذَا اعْتَدَلَ، وَكَأَنَّهُ اخْتَصَرَ وَاسْتَغْنَى بِذِكْرِهِ عَلَى وَجْهِهِ فِي مَوْضِعِهِ.
فرع: قَالَ أَصْحَابُنَا: لِلصَّلَاةِ أَرْكَانٌ وَأَبْعَاضٌ وَهَيْئَاتٌ وَشُرُوطٌ، فَالْأَرْكَانُ هِيَ الْفُرُوضُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ وَتَكَلَّمْنَا عَلَيْهَا، وَالْأَبْعَاضُ سِتَّةٌ أَحَدُهَا: الْقُنُوتُ فِي الصُّبْحِ وَفِي الْوِتْرِ فِي النِّصْفِ الثَّانِي مِنْ شَهْرِ رَمَضَانَ وَالثَّانِي: الْقِيَامُ لِلْقُنُوتِ، وَالثَّالِثُ: التَّشَهُّدُ الْأَوَّلُ وَالرَّابِعُ: الْجُلُوسُ لَهُ وَالْخَامِسُ: الصَّلَاةُ عَلَى النَّبِيِّ صلى الله عليه وسلم فِي التَّشَهُّدِ الْأَوَّلِ إذَا قُلْنَا هِيَ سُنَّةٌ وَالسَّادِسُ: الْجُلُوسُ لِلصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم فِي التَّشَهُّدَيْنِ إذَا قُلْنَا هِيَ سُنَّةٌ فِيهِمَا، وَقَدْ سَبَقَ بَيَانُ كُلِّ ذَلِكَ فِي مَوْضِعِهِ. وَأَمَّا الْهَيْئَاتُ وَهِيَ السُّنَّةُ الَّتِي لَيْسَتْ أَبْعَاضًا فَكُلُّ مَا يُشْرَعُ فِي الصَّلَاةِ غَيْرُ الْأَرْكَانِ وَالْأَبْعَاضِ، وَأَمَّا الشُّرُوطُ فَخَمْسَةٌ: الطَّهَارَةُ عَنْ الْحَدَثِ، وَالطَّهَارَةُ عَنْ النَّجَسِ وَاسْتِقْبَالُ الْقِبْلَةِ وَسَتْرُ الْعَوْرَةِ وَمَعْرِفَتُهُ الْوَقْتَ يَقِينًا أَوْ ظَنَّا

ج / 3 ص -341- بِمُسْتَنَدٍ، وَضَمَّ الْفُورَانِيُّ وَالْغَزَالِيُّ إلَى الشُّرُوطِ تَرْكَ الْأَفْعَالِ فِي الصَّلَاةِ وَتَرْكَ الْكَلَامِ وَتَرْكَ الْأَكْلِ. وَالصَّوَابُ أَنَّ هَذِهِ لَيْسَتْ بِشُرُوطٍ وَإِنَّمَا هِيَ مُبْطِلَاتُ الصَّلَاةِ، كَقَطْعِ النِّيَّةِ وَغَيْرِ ذَلِكَ، وَلَا تُسَمَّى شُرُوطًا فِي اصْطِلَاحِ أَهْلِ الْأُصُولِ وَلَا فِي اصْطِلَاحِ الْفُقَهَاءِ وَإِنْ أَطْلَقُوا عَلَيْهَا فِي مَوْضِعٍ اسْمَ الشَّرْطِ كَانَ مَجَازًا لِمُشَارَكَتِهَا الشَّرْطَ فِي عَدَمِ صِحَّةِ الصَّلَاةِ عِنْدَ اخْتِلَالِهِ، وَالله أَعْلَمُ.
قَالَ أَصْحَابُنَا: مَنْ تَرَكَ رُكْنًا أَوْ شَرْطًا لَمْ تَصِحَّ صَلَاتُهُ إلَّا فِي مَوَاضِعَ مَخْصُوصَةٍ بِعُذْرٍ فِي بَعْضِ الشُّرُوطِ، كَفَاقِدِ السُّتْرَةِ، وَإِنْ تَرَكَ غَيْرَهُمَا صَحَّتْ وَفَاتَهُ الْفَضِيلَةُ، سَوَاءٌ تَرَكَهُ عَمْدًا أَوْ سَهْوًا، لَكِنْ إنْ كَانَ الْمَتْرُوكُ مِنْ الْأَبْعَاضِ سَجَدَ لِلسَّهْوِ وَإِلَّا فَلَا. هَذَا مُخْتَصَرُ الْقَوْلِ فِي هَذَا، وَهُوَ مَبْسُوطٌ فِي مَوَاضِعِهِ وَبِالله التَّوْفِيقُ.

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِصِفَةِ الصَّلَاةِ.
أَحَدُهَا: يُسْتَحَبُّ دُخُولُهُ فِيهَا بِنَشَاطٍ وَإِقْبَالٍ عَلَيْهَا وَأَنْ يَتَدَبَّرَ الْقِرَاءَةَ وَالْأَذْكَارَ وَيُرَتِّلَهُمَا وَكَذَلِكَ الدُّعَاءُ، وَيُرَاقِبَ اللَّهَ تَعَالَى فِيهَا وَيَمْتَنِعَ مِنْ الْفِكْرِ فِي غَيْرِ هَذَا حَتَّى يَفْرُغَ مِنْهَا وَيُسْتَحَبُّ مَا أَمْكَنَهُ مِنْ الْخُشُوعِ وَالْخُضُوعِ بِظَاهِرِهِ وَبَاطِنِهِ قَالَ اللَّهُ تَعَالَى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} [المؤمنون: 1، 2] رَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه فِي تَفْسِيرِ هَذِهِ الْآيَةِ قَالَ: الْخُشُوعُ فِي الْقَلْبِ أَنْ تُلِينَ جَانِبَكَ لِلْمَرْءِ الْمُسْلِمِ، وَأَنْ لَا تَلْتَفِتَ فِي صَلَاتِك. وَعَنْ جَمَاعَةٍ مِنْ السَّلَفِ: الْخُشُوعُ السُّكُونُ فِيهَا وَعَنْ جَابِرِ بْنِ سَمُرَةَ رضي الله عنهما قَالَ: خَرَجَ عَلَيْنَا رَسُولُ الله صلى الله عليه وسلم فَقَالَ: "مَا لِي أَرَاكُمْ رَافِعِي أَيْدِيكُمْ كَأَنَّهَا أَذْنَابُ خَيْلٍ شُمْسٍ اُسْكُنُوا فِي الصَّلَاةِ" رَوَاهُ مُسْلِمٌ. الْخَيْلُ الشُّمْسُ ذَاتُ التَّوَثُّبِ وَالنِّفَارِ. وَعَنْ عُقْبَةَ بْنِ عَامِرٍ رضي الله عنه أَنَّهُ سَمِعَ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "مَا مِنْ مُسْلِمٍ يَتَوَضَّأُ فَيُحْسِنُ وُضُوءَهُ ثُمَّ يَقُومُ فَيُصَلِّي رَكْعَتَيْنِ يُقْبِلُ عَلَيْهِمَا بِقَلْبِهِ وَوَجْهِهِ إلَّا وَجَبَتْ لَهُ الْجَنَّةُ" رَوَاهُ مُسْلِمٌ، وَعَنْ عَمْرِو بْنِ عَبَسَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم فِي حَدِيثِهِ الطَّوِيلِ ذَكَرَ فَضْلَ الْوُضُوءِ، وَفِي آخِرِهِ "إنْ قَامَ فَصَلَّى فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ وَمَجَّدَهُ بِاَلَّذِي هُوَ لَهُ أَهْلٌ ، وَفَرَّغَ قَلْبَهُ لِلَّهِ إلَّا انْصَرَفَ مِنْ خَطِيئَتِهِ كَهَيْئَةِ يَوْمِ وَلَدَتْهُ أُمُّهُ" رَوَاهُ مُسْلِمٌ.
وَعَنْ عُثْمَانَ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "مَا مِنْ امْرِئٍ مُسْلِمٍ تَحْضُرُهُ1 صَلَاةٌ مَكْتُوبَةٌ فَيُحْسِنُ وُضُوءَهَا وَخُشُوعَهَا وَرُكُوعَهَا إلَّا كَانَتْ كَفَّارَةً لِمَا قَبْلَهَا مِنْ الذُّنُوبِ مَا لَمْ تُؤْتَ كَبِيرَةٌ وَذَلِكَ الدَّهْرُ كُلُّهُ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي الْيَسْرِ - بِفَتْحِ الْمُثَنَّاةِ تَحْتَ وَالسِّينِ الْمُهْمَلَةِ - وَاسْمُهُ كَعْبُ بْنُ عَمْرٍو وَهُوَ آخِرُ مَنْ تُوُفِّيَ مِنْ أَهْلِ بَدْرٍ رضي الله عنهم أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "مِنْكُمْ مَنْ يُصَلِّي الصَّلَاةَ كَامِلَةً وَمِنْكُمْ مَنْ يُصَلِّي النِّصْفَ وَالثُّلُثَ وَالرُّبْعَ وَالْخُمْسَ حَتَّى بَلَغَ الْعُشْرَ" رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ وَرَوَى النَّسَائِيُّ أَيْضًا نَحْوَهُ أَوْ مِثْلَهُ عَنْ عَمَّارِ بْنِ يَاسِرٍ رضي الله عنهما عَنْ النَّبِيِّ صلى الله عليه وسلم وَإِسْنَادُهُ أَيْضًا صَحِيحٌ. وَقَدْ ذَكَرَ الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ مُجَاهِدٍ قَالَ: "كَانَ ابْنُ الزُّبَيْرِ رضي الله

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش. و. ق. "يحضر" و "توت" (ط).

ج / 3 ص -342- عنه إذَا قَامَ فِي الصَّلَاةِ كَأَنَّهُ عُودٌ، وَحَدَثَ أَنَّ أَبَا بَكْرٍ رضي الله عنه قَالَ كَذَلِكَ، قَالَ فَكَانَ يُقَالُ: ذَلِكَ الْخُشُوعُ فِي الصَّلَاةِ" وَالْأَحَادِيثُ وَالْآثَارُ فِي الْمَسْأَلَةِ كَثِيرَةٌ مَشْهُورَةٌ وَالله أَعْلَمُ.
الْمَسْأَلَةُ الثَّانِيَةُ: قَالَ الشَّافِعِيُّ رحمه الله فِي "الْأُمِّ": أَرَى فِي كُلِّ حَالٍ لِلْإِمَامِ أَنْ يُرَتِّلَ التَّشَهُّدَ وَالتَّسْبِيحَ وَالْقِرَاءَةَ أَوْ يَزِيدَ فِيهَا شَيْئًا بِقَدْرِ مَا يَرَى أَنَّ مَنْ وَرَاءَهُ مِمَّنْ يَثْقُلُ لِسَانُهُ قَدْ بَلَغَ أَنْ يُؤَدِّيَ مَا عَلَيْهِ، وَكَذَلِكَ أَرَى لَهُ فِي الْخَفْضِ وَالرَّفْعِ أَنْ يَتَمَكَّنَ لِيُدْرِكَهُ الْكَبِيرُ وَالضَّعِيفُ وَالثَّقِيلُ، وَإِنْ لَمْ يَفْعَلْ وَفَعَلَ بِأَخَفِّ الْأَشْيَاءِ كَرِهْتُ ذَلِكَ لَهُ وَلَا سُجُودَ لِلسَّهْوِ عَلَيْهِ، هَذَا نَصُّهُ وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، وَهَذِهِ الْمَسْأَلَةُ بِبَابِ صَلَاةِ الْجَمَاعَةِ أَلْيَقُ، لَكِنْ لَهَا تَعَلُّقٌ بِهَذَا الْبَابِ، وَهُنَا ذَكَرَهَا الشَّافِعِيُّ رحمه الله وَسَنُعِيدُهَا مَبْسُوطَةً بِفُرُوعِهَا هُنَاكَ إنْ شَاءَ اللَّهُ تَعَالَى.
الثَّالِثَةُ: قَالَ صَاحِبُ التَّهْذِيبِ: يُشْتَرَطُ لِصِحَّةِ الصَّلَاةِ الْعِلْمُ بِأَنَّهَا فَرْضٌ، وَمَعْرِفَةُ أَعْمَالِهَا قَالَ: فَإِنْ جَهِلَ فَرْضِيَّةَ أَصْلِ الصَّلَاةِ أَوْ عَلِمَ أَنَّ بَعْضَ الصَّلَاةِ فَرِيضَةٌ وَلَمْ يَعْلَمْ فَرِيضَةَ الصَّلَاةِ الَّتِي شَرَعَ فِيهَا لَمْ تَصِحَّ صَلَاتُهُ، وَكَذَا إذَا لَمْ يَعْرِفْ فَرْضِيَّةَ الْوُضُوءِ، أَمَّا إذَا عَلِمَ فَرْضِيَّةَ الصَّلَاةِ وَلَمْ يَعْلَمْ أَرْكَانَهَا فَلَهُ ثَلَاثَةُ أَحْوَالٍ: أَحَدُهَا: أَنْ يَعْتَقِدَ جَمِيعَ أَفْعَالِهَا سُنَّةً وَالثَّانِي: أَنْ يَعْتَقِدَ بَعْضَ أَفْعَالِهَا فَرْضًا وَبَعْضَهَا سُنَّةً وَلَا يُمَيِّزُ الْفَرْضَ مِنْ السُّنَّةِ فَلَا تَصِحُّ صَلَاتُهُ فِي هَذَيْنِ الْحَالَيْنِ بِلَا خِلَافٍ، هَكَذَا صَرَّحَ بِهِ الْقَاضِي حُسَيْنٌ وَصَاحِبَاهُ الْمُتَوَلِّي وَالْبَغَوِيُّ الثَّالِثُ: أَنْ يَعْتَقِدَ جَمِيعَ أَفْعَالِهَا فَرْضًا فَوَجْهَانِ حَكَاهُمَا الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ: أَحَدُهُمَا: لَا تَصِحُّ صَلَاتُهُ لِأَنَّهُ تَرَكَ مَعْرِفَةَ ذَلِكَ وَهِيَ وَاجِبَةٌ وَأَصَحُّهُمَا: تَصِحُّ وَبِهِ قَطَعَ الْمُتَوَلِّي ؛ لِأَنَّهُ لَيْسَ فِيهِ أَكْثَرُ مِنْ أَنَّهُ أَدَّى سُنَّةً بِاعْتِقَادِ الْفَرْضِ وَذَلِكَ لَا يُؤَثِّرُ. قَالَ الْبَغَوِيّ فَإِنْ لَمْ نُصَحِّحْ صَلَاتَهُ فَفِي صِحَّةِ وُضُوئِهِ فِي هَذِهِ الْحَالَةِ وَجْهَانِ، هَكَذَا ذَكَرَ هَؤُلَاءِ هَذِهِ الْمَسَائِلَ وَلَمْ يُفَرِّقُوا بَيْنَ الْعَامِّيِّ وَغَيْرِهِ وَقَالَ الْغَزَالِيُّ فِي "الْفَتَاوَى": الْعَامِّيُّ الَّذِي لَا يُمَيِّزُ فَرَائِضَ صَلَاتِهِ مِنْ سُنَنِهَا تَصِحُّ صَلَاتُهُ بِشَرْطِ أَنْ لَا يَقْصِدَ التَّنَفُّلَ بِمَا هُوَ فَرْضٌ، فَإِنْ نَوَى التَّنَفُّلَ بِهِ لَمْ يُعْتَدَّ بِهِ، وَلَوْ غَفَلَ عَنْ التَّفْصِيلِ فَنِيَّةُ الْجُمْلَةِ فِي الِابْتِدَاءِ كَافِيَةٌ. هَذَا كَلَامُ الْغَزَالِيِّ وَهُوَ الصَّحِيحُ الَّذِي يَقْتَضِيهِ ظَاهِرُ أَحْوَالِ الصَّحَابَةِ رضي الله عنهم فَمَنْ بَعْدَهُمْ، وَلَمْ يُنْقَلْ أَنَّ النَّبِيَّ صلى الله عليه وسلم أَلْزَمَ الْأَعْرَابَ وَغَيْرَهُمْ هَذَا التَّمْيِيزَ، وَلَا أَمَرَ بِإِعَادَةِ صَلَاةِ مَنْ لَا يَعْلَمُ هَذَا وَالله أَعْلَمُ. قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: وَيَلْزَمُ الْمُكَلَّفَ أَنْ يَتَعَلَّمَ الْقِرَاءَةَ وَالتَّشَهُّدَ وَتَكْبِيرَةَ الْإِحْرَامِ وَصِفَةَ الصَّلَاةِ كُلِّهَا، فَإِنْ لَمْ يَتَعَلَّمْ فَحُكْمُهُ مَا سَبَقَ فِيمَنْ لَا يُحْسِنُ تَكْبِيرَةَ الْإِحْرَامِ وَسَبَقَ تَفْصِيلُهُ، وَنَصَّ الشَّافِعِيُّ فِي "الْأُمّ" عَلَى أَصْلِ هَذِهِ الْقَاعِدَةِ.
الرَّابِعَةُ: فِي "التَّنْبِيهِ" عَلَى حِفْظِ أَشْيَاءَ سَبَقَتْ مَبْسُوطَةً، مِنْهَا أَنَّ رَفْعَ الْيَدَيْنِ مُسْتَحَبٌّ فِي ثَلَاثَةِ مَوَاضِعَ بِالِاتِّفَاقِ عِنْدَنَا، عِنْدَ الْإِحْرَامِ وَالرُّكُوعِ وَالرَّفْعِ مِنْهُ، وَكَذَا فِي الْقِيَامِ مِنْ التَّشَهُّدِ الْأَوَّلِ عَلَى الْمُخْتَارِ، وَتَكُونُ الْأَصَابِعُ مُفَرَّقَةً فِيهَا كُلِّهَا وَلِلْأَصَابِعِ أَحْوَالٌ فِي الصَّلَاةِ سَبَقَ بَيَانُهَا فِي فَصْلِ تَكْبِيرَةِ الْإِحْرَامِ، وَسَبَقَ أَنَّ فِي الصَّلَاةِ الرُّبَاعِيَّةِ اثْنَتَيْنِ وَعِشْرِينَ تَكْبِيرَةً وَفِي الثُّلَاثِيَّةِ سَبْعَ عَشْرَةَ وَفِي الثُّنَائِيَّةِ إحْدَى عَشْرَةَ، وَأَنَّ فِي الصَّلَاةِ الَّتِي تَزِيدُ عَلَى رَكْعَتَيْنِ أَرْبَعَ جِلْسَاتٍ الْجِلْسَةُ بَيْنَ سَجْدَتَيْنِ، وَلِلِاسْتِرَاحَةِ وَلِلتَّشَهُّدَيْنِ يَتَوَرَّكُ فِي الْآخِرَةِ وَيَفْتَرِشُ فِي الْبَاقِي وَأَنَّهُ يُتَصَوَّرُ فِي الْمَغْرِبِ أَرْبَعَ تَشَهُّدَاتٍ فِي حَقِّ الْمَسْبُوقِ.

ج / 3 ص -343- الْخَامِسَةُ: قَالَ الشَّافِعِيُّ رحمه الله فِي "الْمُخْتَصَرِ": وَلَا فَرْقَ بَيْنَ الرِّجَالِ وَالنِّسَاءِ فِي عَمَلِ الصَّلَاةِ، إلَّا أَنَّ الْمَرْأَةَ يُسْتَحَبُّ لَهَا أَنْ تَضُمَّ بَعْضَهَا إلَى بَعْضٍ، وَأَنْ تُلْصِقَ بَطْنَهَا بِفَخِذَيْهَا فِي السُّجُودِ كَأَسْتَرِ مَا يَكُونُ، وَأُحِبُّ ذَلِكَ لَهَا فِي الرُّكُوعِ وَفِي جَمِيعِ الصَّلَاةِ، وَأَنْ تُكَثِّفَ جِلْبَابَهَا وَتُجَافِيهِ رَاكِعَةً وَسَاجِدَةً لِئَلَّا تَصِفَهَا ثِيَابُهَا، وَأَنْ تَخْفِضَ صَوْتَهَا. وَإِنْ نَابَهَا شَيْءٌ فِي صَلَاتِهَا صَفَّقَتْ، هَذَا نَصُّهُ. قَالَ أَصْحَابُنَا: الْمَرْأَةُ كَالرَّجُلِ فِي أَرْكَانِ الصَّلَاةِ وَشُرُوطِهَا وَأَبْعَاضِهَا وَأَمَّا الْهَيْئَاتُ الْمَسْنُونَاتُ فَهِيَ كَالرَّجُلِ فِي مُعْظَمِهَا وَتُخَالِفُهُ فِيمَا ذَكَرَهُ الشَّافِعِيُّ وَيُخَالِفُ النِّسَاءُ الرِّجَالَ فِي صَلَاةِ الْجَمَاعَةِ فِي أَشْيَاءَ: أَحَدُهَا: لَا تَتَأَكَّدُ فِي حَقِّهِنَّ كَتَأَكُّدِهَا فِي الرِّجَالِ الثَّانِي: تَقِفُ إمَامَتُهُنَّ وَسَطَهُنَّ الثَّالِثُ: تَقِفُ وَاحِدَتُهُنَّ خَلْفَ الرَّجُلِ لَا بِجَنْبِهِ بِخِلَافِ الرَّجُلِ الرَّابِعُ: إذَا صَلَّيْنَ صُفُوفًا مَعَ الرِّجَالِ فَآخِرُ صُفُوفِهِنَّ أَفْضَلُ مِنْ أَوَّلِهَا وَسَتَأْتِي هَذِهِ الْمَسَائِلُ بِدَلَائِلِهَا وَفُرُوعِهَا مَبْسُوطَةً فِي صَلَاةِ الْجَمَاعَةِ وَمَوْقِفُ الْإِمَامِ وَالْمَأْمُومِ إنْ شَاءَ اللَّهُ تَعَالَى وَأَمَّا صِفَةُ قُعُودِهَا فِي صَلَاتِهَا فَكَصِفَةِ قُعُودِ الرَّجُلِ فِي جَمِيعِ أَحْوَالِهَا وَقَالَ صَاحِبُ "الْحَاوِي": إذَا صَلَّتْ قَاعِدَةً جَلَسَتْ مُتَرَبِّعَةً وَهَذَا شَاذٌّ مُخَالِفٌ لِنَصِّ الشَّافِعِيِّ الَّذِي ذَكَرْنَاهُ وَلِمَا قَالَهُ الْأَصْحَابُ أَنَّهَا كَالرَّجُلِ إلَّا فِيمَا اسْتَثْنَاهُ الشَّافِعِيُّ.
وَاعْلَمْ أَنَّ الشَّافِعِيَّ رحمه الله نَصَّ هُنَا عَلَى خَفْضِ صَوْتِهَا، وَقَدْ سَبَقَ فِيهِ تَفْصِيلٌ وَخِلَافٌ فِي فَصْلِ الْقِرَاءَةِ وَبِالله التَّوْفِيقُ.

بَابُ صَلَاةِ التَّطَوُّعِ
اخْتَلَفَ أَصْحَابُنَا فِي حَدِّ التَّطَوُّعِ وَالنَّافِلَةِ وَالسُّنَّةِ عَلَى ثَلَاثَةِ أَوْجُهٍ: أَحَدُهَا: أَنَّ تَطَوُّعَ الصَّلَاةِ هُوَ مَا لَمْ يَرِدْ فِيهِ نَقْلٌ بِخُصُوصِيَّتِهِ بَلْ يُفَضِّلُهُ الْإِنْسَانُ ابْتِدَاءً، وَالذَّاهِبُونَ إلَى هَذَا قَالُوا: مَا عَدَا الْفَرَائِضِ ثَلَاثَةُ أَقْسَامٍ "سُنَنٌ" وَهِيَ الَّتِي وَاظَبَ عَلَيْهَا رَسُولُ الله صلى الله عليه وسلم "وَمُسْتَحَبَّاتٌ" وَهِيَ الَّتِي فَعَلَهَا أَحْيَانًا وَلَمْ يُوَاظِبْ عَلَيْهَا "وَتَطَوُّعَاتٌ" وَهِيَ الَّتِي ذَكَرْنَا أَوَّلًا. وَالْوَجْهُ الثَّانِي: أَنَّ النَّفَلَ وَالتَّطَوُّعَ لَفْظَانِ مُتَرَادِفَانِ مَعْنَاهُمَا وَاحِدٌ، وَهُمَا مَا سِوَى الْفَرَائِضِ. وَالْوَجْهُ الثَّالِثُ: أَنَّ السُّنَّةَ وَالنَّفَلَ وَالتَّطَوُّعَ وَالْمَنْدُوبَ وَالْمُرَغَّبَ فِيهِ وَالْمُسْتَحَبَّ أَلْفَاظٌ مُتَرَادِفَةٌ وَهِيَ مَا سِوَى الْوَاجِبَاتِ. قَالَ الْعُلَمَاءُ: التَّطَوُّعُ فِي الْأَصْلِ فِعْلُ الطَّاعَةِ، وَصَارَ فِي الشَّرْعِ مَخْصُوصًا بِطَاعَةٍ غَيْرِ وَاجِبَةٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: أَفْضَلُ عِبَادَاتِ الْبَدَنِ الصَّلَاةُ لِمَا رَوَى عَبْدُ الله بْنُ عَمْرِو بْنِ الْعَاصِ رضي الله عنهما عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ: "اسْتَقِيمُوا وَاعْلَمُوا أَنَّ خَيْرَ أَعْمَالِكُمْ الصَّلَاةُ وَلَا يُحَافِظُ عَلَى الْوُضُوءِ إلَّا مُؤْمِنٌ" وَلِأَنَّهَا تَجْمَعُ مِنْ الْقُرَبِ مَا لَا يَجْمَعُ غَيْرُهَا مِنْ الطَّهَارَةِ، وَاسْتِقْبَالِ الْقِبْلَةِ وَالْقِرَاءَةِ وَذِكْرِ الله تَعَالَى، وَالصَّلَاةِ عَلَى رَسُولِ الله صلى الله عليه وسلم وَيُمْنَعُ فِيهَا مِنْ كُلِّ مَا يُمْنَعُ مِنْهُ فِي سَائِرِ الْعِبَادَاتِ وَتَزِيدُ عَلَيْهَا بِالِامْتِنَاعِ مِنْ الْكَلَامِ وَالْمَشْيِ وَسَائِرِ الْأَفْعَالِ. وَتَطَوُّعُهَا أَفْضَلُ التَّطَوُّعِ.
الشرح: حَدِيثُ عَبْدِ الله هَذَا رَوَاهُ ابْنُ مَاجَهْ فِي "سُنَنِهِ" فِي كِتَابِ الْوُضُوءِ وَالْبَيْهَقِيُّ فِيهِ وَفِي فَضَائِلِ الصَّلَوَاتِ قَبْلَ اسْتِقْبَالِ الْقِبْلَةِ رَوَيَاهُ مِنْ حَدِيثِ عَبْدِ الله، وَمِنْ حَدِيثِ ثَوْبَانَ بِلَفْظِهِ هُنَا، وَفِيهِ زِيَادَةٌ قَالَ: "اسْتَقِيمُوا وَلَنْ تُحْصُوا، وَاعْلَمُوا أَنَّ خَيْرَ أَعْمَالِكُمْ الصَّلَاةُ" إلَخْ لَكِنْ فِي رِوَايَةِ ابْنِ مَاجَهْ

ج / 3 ص -344- عَنْ عَبْدِ الله "أَنَّ مِنْ خَيْرِ أَعْمَالِكُمْ الصَّلَاةَ" وَفِي بَعْضِ رِوَايَاتِ الْبَيْهَقِيّ إثْبَاتُ "مِنْ" وَفِي بَعْضِهَا حَذْفُهَا وَإِسْنَادُ رِوَايَةِ عَبْدِ الله فِيهِ ضَعْفٌ، وَإِسْنَادُ رِوَايَةِ ثَوْبَانَ جَيِّدٌ لَكِنْ مِنْ رِوَايَةِ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ ثَوْبَانَ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ: لَمْ يَسْمَعْ سَالِمٌ مِنْ ثَوْبَانَ وَذَكَرَهُ مَالِكٌ فِي "الْمُوَطَّأِ" مُرْسَلًا مُعْضَلًا. فَقَالَ: بَلَغَنِي أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "اسْتَقِيمُوا وَلَنْ تُحْصُوا، وَاعْلَمُوا أَنَّ خَيْرَ أَعْمَالِكُمْ الصَّلَاةُ، وَلَنْ يُحَافِظَ عَلَى الْوُضُوءِ إلَّا مُؤْمِنٌ" قَالَ صَاحِبُ "مَطَالِعِ الْأَنْوَارِ": الْزَمُوا طَرِيقَ الِاسْتِقَامَةِ، وَقَارِبُوا وَسَدِّدُوا فَإِنَّكُمْ لَا تُطِيقُونَ جَمِيعَ أَعْمَالِ الْبِرِّ وَلَنْ تُحْصُوا أَنْ تُطِيقُوا الِاسْتِقَامَةَ فِي جَمِيعِ الْأَعْمَالِ، وَقِيلَ: لَنْ تُحْصُوا مَا لَكُمْ فِي الِاسْتِقَامَةِ مِنْ الثَّوَابِ الْعَظِيمِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَالْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ أَنَّ الصَّلَاةَ أَفْضَلُ مِنْ الصَّوْمِ وَسَائِرِ عِبَادَاتِ الْبَدَنِ، وَقَالَ صَاحِبُ "الْمُسْتَظْهِرِيِّ" فِي كِتَابِ الصِّيَامِ: اُخْتُلِفَ فِي الصَّلَاةِ وَالصَّوْمِ أَيُّهُمَا أَفْضَلُ؟ فَقَالَ قَوْمٌ: الصَّلَاةُ أَفْضَلُ، وَقَالَ آخَرُونَ: الصَّلَاةُ بِمَكَّةَ أَفْضَلُ وَالصَّوْمُ بِالْمَدِينَةِ أَفْضَلُ، قَالَ: وَالْأَوَّلُ أَصَحُّ وَيُحْتَجُّ بِتَرْجِيحِ الصَّوْمِ بِحَدِيثِ أَبِي هُرَيْرَةَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "قَالَ اللَّهُ عَزَّ وَجَلَّ: كُلُّ عَمَلِ ابْنِ آدَمَ لَهُ إلَّا الصَّوْمَ فَإِنَّهُ لِي وَأَنَا أَجْزِي بِهِ، وَالصَّوْمُ جُنَّةٌ وَلِلصَّائِمِ فَرْحَتَانِ يَفْرَحُهُمَا إذَا أَفْطَرَ فَرِحَ [بِفِطْرِهِ] وَإِذَا لَقِيَ رَبَّهُ فَرِحَ بِصَوْمِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ "كُلُّ عَمَلِ ابْنِ آدَمَ يُضَاعَفُ الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا إلَى سَبْعمِائَةٍ، قَالَ اللَّهُ تَعَالَى: إلَّا الصَّوْمَ فَإِنَّهُ لِي وَأَنَا أَجْزِي بِهِ، يَدَعُ شَهْوَتَهُ وَطَعَامَهُ مِنْ أَجْلِي" وَعَنْ سَهْلِ بْنِ سَعْدٍ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "إنَّ فِي الْجَنَّةِ بَابًا يُقَالُ لَهُ الرَّيَّانُ يَدْخُلُ فِيهِ الصَّائِمُونَ لَا يَدْخُلُ مِنْهُ غَيْرُهُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَأَمَّا الدَّلِيلُ لِتَرْجِيحِ الصَّلَاةِ - وَهُوَ الْمَذْهَبُ - فَأَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحِ مَشْهُورَةٌ "مِنْهَا" "حَدِيثُ بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ" وَقَدْ سَبَقَ وَمَوْضِعُ الدَّلَالَةِ مِنْهُ تَقْدِيمُ الصَّلَاةِ عَلَى الصَّوْمِ، وَالْعَرَبُ تَبْدَأُ بِالْأُمِّ "وَحَدِيثُ" ابْنِ مَسْعُودٍ رضي الله عنه قَالَ: "سَأَلْتُ رَسُولَ الله صلى الله عليه وسلم أَيُّ الْأَعْمَالِ أَحَبُّ إلَى الله؟ وَفِي رِوَايَةٍ أَفْضَلُ؟ فَقَالَ: الصَّلَاةُ لِوَقْتِهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْهُ: "أَنَّ رَجُلًا أَصَابَ مِنْ امْرَأَةٍ قُبْلَةً فَأَتَى النَّبِيَّ صلى الله عليه وسلم فَأَخْبَرَهُ فَأَنْزَلَ اللَّهُ تَعَالَى: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] فَقَالَ الرَّجُلُ: أَلِي هَذَا يَا رَسُولَ الله؟ قَالَ لِجَمِيعِ أُمَّتِي" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "أَرَأَيْتُمْ لَوْ أَنَّ نَهْرًا بِبَابِ أَحَدِكُمْ يَغْتَسِلُ مِنْهُ كُلَّ يَوْمٍ خَمْسَ مَرَّاتٍ هَلْ يَبْقَى مِنْ دَرَنِهِ [شَيْءٌ]؟ قَالُوا: لَا يَبْقَى مِنْ دَرَنِهِ شَيْءٌ، قَالَ: فَذَلِكَ مَثَلُ الصَّلَوَاتِ الْخَمْسِ، يَمْحُو اللَّهُ بِهِنَّ الْخَطَايَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْهُ أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ "الصَّلَوَاتُ الْخَمْسُ وَالْجُمُعَةُ إلَى الْجُمُعَةِ كَفَّارَةٌ لِمَا بَيْنَهُنَّ مَا لَمْ تُغْشَ1 الْكَبَائِرُ" رَوَاهُ مُسْلِمٌ.
وَعَنْ أَبِي مُوسَى رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "مَنْ صَلَّى الْبَرْدَيْنِ دَخَلَ الْجَنَّةَ" رَوَاه

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الحديث "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات ما بينهن إذا اجتنبت الكبائر" (ط).
2 عمارة بن رؤيبة الثقفي له تسعة أحاديث انفرد له مسلم بحديثين هذا أحدهما (ط).

ج / 3 ص -345- الْبُخَارِيُّ وَمُسْلِمٌ الْبَرْدَانِ الصُّبْحُ وَالْعَصْرُ، وَعَنْ عُمَارَةَ بْنِ رُؤَيْبَةَ1 رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم قَالَ: "لَنْ يَلِجَ النَّارَ أَحَدٌ صَلَّى قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا، يَعْنِي الْفَجْرَ وَالْعَصْرَ" رَوَاهُ مُسْلِمٌ، وَعَنْ جُنْدُبٍ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "مَنْ صَلَّى الصُّبْحَ وَالْعَصْرَ فَهُوَ فِي ذِمَّةِ الله، فَانْظُرْ يَا بْنَ آدَمَ لَا يُطَالِبَنَّكَ اللَّهُ مِنْ ذِمَّتِهِ بِشَيْءٍ" رَوَاهُ مُسْلِمٌ وَالْأَحَادِيثُ فِي الْبَابِ كَثِيرَةٌ مَشْهُورَةٌ.
وَيُسْتَدَلُّ أَيْضًا لِتَرْجِيحِ الصَّلَاةِ بِمَا ذَكَرَهُ الْمُصَنِّفُ مِنْ كَوْنِهَا تَجْمَعُ الْعِبَادَاتِ وَتَزِيدُ عَلَيْهَا؛ لِأَنَّهُ يُقْتَلُ بِتَرْكِهَا بِخِلَافِ الصَّوْمِ وَغَيْرِهِ وَلِأَنَّ الصَّلَاةَ لَا تَسْقُطُ فِي حَالٍ مِنْ الْأَحْوَالِ مَا دَامَ مُكَلَّفًا إلَّا فِي حَقِّ الْحَائِضِ بِخِلَافِ الصَّوْمِ وَالله أَعْلَمُ.
"فَإِنْ قِيلَ" قَوْلُ الْمُصَنِّفِ: وَتَطَوُّعُهَا أَفْضَلُ التَّطَوُّعِ يُرَدُّ عَلَيْهِ الِاشْتِغَالُ بِالْعِلْمِ فَإِنَّهُ أَفْضَلُ مِنْ تَطَوُّعِ الصَّلَاةِ كَمَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَسَائِرُ الْفُقَهَاءِ، وَقَدْ سَبَقَ بَيَانُهُ فِي مُقَدِّمَةِ هَذَا الشَّرْحِ.
فَالْجَوَابُ أَنَّ هَذَا الْإِيرَادَ غَلَطٌ وَغَفْلَةٌ مِنْ مُورِدِهِ؛ لِأَنَّ الِاشْتِغَالَ بِالْعِلْمِ فَرْضُ كِفَايَةٍ لَا تَطَوُّعٌ، وَكَلَامُنَا هُنَا فِي التَّطَوُّعِ وَالله أَعْلَمُ.
فرع: قَالَ أَبُو عَاصِمٍ الْعَبَّادِيُّ فِي كِتَابِهِ "الزِّيَادَاتِ": الِاشْتِغَالُ بِحِفْظِ مَا زَادَ عَلَى الْفَاتِحَةِ مِنْ الْقُرْآنِ أَفْضَلُ مِنْ صَلَاةِ التَّطَوُّعِ؛ لِأَنَّ حِفْظَهُ فَرْضُ كِفَايَةٍ.
فرع: اعْلَمْ أَنَّهُ لَيْسَ الْمُرَادُ بِقَوْلِهِمْ: الصَّلَاةُ أَفْضَلُ مِنْ الصَّوْمِ أَنَّ صَلَاةَ رَكْعَتَيْنِ أَفْضَلُ مِنْ صِيَامِ أَيَّامٍ أَوْ يَوْمٍ، فَإِنَّ الصَّوْمَ أَفْضَلُ مِنْ رَكْعَتَيْنِ بِلَا شَكٍّ، وَإِنَّمَا مَعْنَاهُ أَنَّ مَنْ لَمْ يُمْكِنْهُ الْجَمْعُ بَيْنَ الِاسْتِكْثَارِ مِنْ الصَّلَاةِ وَالصَّوْمِ وَأَرَادَ أَنْ يَسْتَكْثِرَ مِنْ أَحَدِهِمَا أَوْ يَكُونَ غَالِبًا عَلَيْهِ مَنْسُوبًا إلَى الْإِكْثَارِ مِنْهُ، وَيَقْتَصِرَ مِنْ الْآخَرِ عَلَى الْمُتَأَكَّدِ مِنْهُ فَهَذَا مَحِلُّ الْخِلَافِ وَالتَّفْضِيلِ، وَالصَّحِيحُ تَفْضِيلُ الصَّلَاةِ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَتَطَوُّعُهَا ضَرْبَانِ "ضَرْبٌ" تُسَنُّ لَهُ الْجَمَاعَةُ "وَضَرْبٌ" لَا تُسَنُّ لَهُ فَمَا سُنَّ لَهُ الْجَمَاعَةُ صَلَاةُ الْعِيدَيْنِ وَالْكُسُوفِ وَالِاسْتِسْقَاءِ، وَهَذَا الضَّرْبُ أَفْضَلُ مِمَّا لَا تُسَنُّ لَهُ الْجَمَاعَةُ؛ لِأَنَّهَا تُشْبِهُ الْفَرَائِضَ فِي سُنَّةِ الْجَمَاعَةِ، وَأَوْكَدُ ذَلِكَ صَلَاةُ الْعِيدِ؛ لِأَنَّهَا رَاتِبَةٌ بِوَقْتٍ كَالْفَرَائِضِ، ثُمَّ صَلَاةُ الْكُسُوفِ؛ لِأَنَّ الْقُرْآنَ دَلَّ عَلَيْهَا، قَالَ اللَّهُ تَعَالَى: {لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ} [فصلت: 37] وَلَيْسَ هَهُنَا صَلَاةٌ تَتَعَلَّقُ بِالشَّمْسِ وَالْقَمَرِ إلَّا صَلَاةُ الْكُسُوفِ ثُمَّ صَلَاةُ الِاسْتِسْقَاءِ وَلِهَذِهِ الصَّلَوَاتِ أَبْوَابٌ نَذْكُرُ فِيهَا أَحْكَامَهَا إنْ شَاءَ اللَّهُ تَعَالَى وَبِهِ الثِّقَةُ.
الشرح: قَالَ أَصْحَابُنَا تَطَوُّعُ الصَّلَاةِ ضَرْبَانِ:
"ضَرْبٌ" تُسَنُّ فِيهِ الْجَمَاعَةُ وَهُوَ الْعِيدُ، وَالْكُسُوفُ، وَالِاسْتِسْقَاءُ، وَكَذَا التَّرَاوِيحُ عَلَى الْأَصَحِّ "وَضَرْبٌ" لَا تُسَنُّ لَهُ الْجَمَاعَةُ، لَكِنْ لَوْ فَعَلَ جَمَاعَةٌ صَحَّ وَهُوَ مَا سِوَى ذَلِكَ قَالَ أَصْحَابُنَا: وَأَفْضَلُهَا وَآكَدُهَا صَلَاةُ الْعِيدِ؛ لِأَنَّهَا تُشْبِهُ الْفَرَائِضَ، وَلِأَنَّهَا يُخْتَلَفُ فِي كَوْنِهَا فَرْضَ كِفَايَةٍ ثُمَّ الْكُسُوفَيْنِ ثُمَّ الِاسْتِسْقَاءُ وَهَذَا لَا خِلَافَ فِيهِ. وَأَمَّا التَّرَاوِيحُ فَقَالَ أَصْحَابُنَا: إنْ قُلْنَا الِانْفِرَادُ بِهَا أَفْضَلُ فَالنَّوَافِلُ الرَّاتِبَةُ مَعَ الْفَرَائِضِ كَسُنَّةِ الصُّبْحِ وَالظُّهْرِ وَغَيْرِهِمَا أَفْضَلُ مِنْهَا بِلَا خِلَافٍ، وَإِنْ قُلْنَا - بِالْأَصَحِّ أَنَّ الْجَمَاعَةَ فِيهَا

ج / 3 ص -346- أَفْضَلُ فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمَحَامِلِيُّ وَإِمَامُ الْحَرَمَيْنِ وَابْنُ الصَّبَّاغِ وَسَائِرُ الْأَصْحَابِ: أَحَدُهُمَا: أَنَّ التَّرَاوِيحَ أَفْضَلُ مِنْ السُّنَنِ الرَّاتِبَةِ؛ لِأَنَّهَا تُسَنُّ لَهَا الْجَمَاعَةُ فَأَشْبَهَتْ الْعِيدَ، وَهَذَا اخْتِيَارُ الْقَاضِي أَبِي الطَّيِّبِ فِي "تَعْلِيقِهِ"، وَالثَّانِي: وَهُوَ الصَّحِيحُ بِاتِّفَاقِ الْأَصْحَابِ أَنَّ السُّنَنَ الرَّاتِبَةَ أَفْضَلُ وَهَذَا ظَاهِرُ نَصِّ الشَّافِعِيِّ رحمه الله فِي "الْمُخْتَصَرِ" ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم وَاظَبَ عَلَى الرَّاتِبَةِ دُونَ التَّرَاوِيحِ وَضَعَّفَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ الْوَجْهَ الْأَوَّلَ.
قَالَ أَصْحَابُنَا: وَسَبَبُ هَذَا الْخِلَافِ أَنَّ الشَّافِعِيَّ رحمه الله، قَالَ فِي "الْمُخْتَصَرِ": وَأَمَّا قِيَامُ شَهْرِ رَمَضَانَ فَصَلَاةُ الْمُنْفَرِدِ أَحَبُّ إلَيَّ مِنْهُ. قَالَ إمَامُ الْحَرَمَيْنِ: فَمِنْ أَصْحَابِنَا مَنْ قَالَ: مُرَادُ الشَّافِعِيِّ أَنَّ الِانْفِرَادَ بِالتَّرَاوِيحِ أَفْضَلُ مِنْ إقَامَتِهَا جَمَاعَةً، وَمِنْهُمْ مَنْ قَالَ: أَرَادَ أَنَّ الرَّاتِبَةَ الَّتِي لَا تُصَلَّى جَمَاعَةً أَحَبُّ إلَيَّ مِنْ التَّرَاوِيحِ وَإِنْ شُرِعَتْ لَهَا الْجَمَاعَةُ، وَهَذَا التَّأْوِيلُ الثَّانِي هُوَ الصَّحِيحُ عِنْدَ الْأَصْحَابِ وَنَقَلَهُ الْمَحَامِلِيُّ عَنْ ابْنِ سُرَيْجٍ وَاسْتَدَلَّ لَهُ بِسِيَاقِ كَلَامِ الشَّافِعِيِّ ثُمَّ قَالَ: هَذَا هُوَ الْمَذْهَبُ، قَالَ صَاحِبُ "الشَّامِلِ": هَذَا ظَاهِرُ نَصِّهِ؛ لِأَنَّهُ لَمْ يَقُلْ صَلَاتَهُ مُنْفَرِدًا أَفْضَلُ، بَلْ قَالَ: صَلَاةُ الْمُنْفَرِدِ أَحَبُّ إلَيَّ مِنْهُ وَالله أَعْلَمُ.
فرع: قَالَ صَاحِبُ "الْحَاوِي": صَلَاةُ كُسُوفِ الشَّمْسِ آكَدُ مِنْ صَلَاةِ كُسُوفِ الْقَمَرِ وَيُسْتَدَلُّ لَهُ بِالْأَحَادِيثِ الصَّحِيحَةِ مِنْ طُرُقٍ مُتَكَاثِرَاتٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ الشَّمْسَ وَالْقَمَرَ آيَتَانِ" الْحَدِيثَ فَقَدَّمَ الشَّمْسَ فِي جَمِيعِ الرِّوَايَاتِ مَعَ كَثْرَتِهَا وَلِأَنَّ الِانْتِفَاعَ بِالشَّمْسِ أَكْثَرُ مِنْ الْقَمَرِ.
فرع: قَدْ ذَكَرْنَا أَنَّ صَلَاةَ الْكُسُوفَيْنِ أَفْضَلُ مِنْ صَلَاةِ الِاسْتِسْقَاءِ بِلَا خِلَافٍ وَاسْتَدَلَّ أَصْحَابُنَا بِمَا ذَكَرَ الْمُصَنِّفُ، وَلِأَنَّ صَلَاةَ الْكُسُوفِ مُجْمَعٌ عَلَيْهَا وَقَالَ أَبُو حَنِيفَةَ صَلَاةُ الِاسْتِسْقَاءِ بِدْعَةٌ، وَلِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَسْتَسْقِي تَارَةً بِالصَّلَاةِ وَتَارَةً بِالدُّعَاءِ بِغَيْرِ صَلَاةٍ، وَلَمْ يَتْرُكْ صَلَاةَ الْكُسُوفِ عِنْدَ وُجُودِهَا وَلِأَنَّ الْكُسُوفَ يُخَافُ فَوْتُهَا بِالِانْجِلَاءِ كَمَا يُخَافُ فَوْتُ الْفَرِيضَةِ بِخُرُوجِ الْوَقْتِ فَتَتَأَكَّدُ لِشَبَهِهَا بِهَا بِخِلَافِ الِاسْتِسْقَاءِ. قَالَ أَصْحَابُنَا: وَلِأَنَّ الْكُسُوفَ عِبَادَةٌ مَحْضَةٌ وَالِاسْتِسْقَاءُ لِطَلَبِ الرِّزْقِ، فَإِنْ قِيلَ: لَا نُسَلِّمُ أَنَّ الْكُسُوفَ عِبَادَةٌ مَحْضَةٌ بَلْ فِيهَا طَلَبٌ، وَيَدُلُّ عَلَيْهِ قَوْلُهُ صلى الله عليه وسلم: "إنَّ الشَّمْسَ وَالْقَمَرَ آيَتَانِ لَا يُكْسَفَانِ لِمَوْتِ أَحَدٍ فَإِذَا رَأَيْتُمُوهُمَا فَصَلُّوا وَادْعُوَا حَتَّى يُكْشَفَ مَا بِكُمْ" وَفِي رِوَايَةٍ "لَا يُكْسَفَانِ لِمَوْتِ أَحَدٍ وَلَكِنْ يُخَوِّفُ اللَّهُ بِهِمَا عِبَادَهُ" وَفِي رِوَايَةٍ "فَصَلُّوا حَتَّى يُفَرِّجَ اللَّهُ عَنْكُمْ" وَفِي رِوَايَةٍ "يُخَوِّفُ اللَّهُ بِهِمَا عِبَادَهُ فَإِذَا رَأَيْتُمْ مِنْهَا شَيْئًا فَصَلُّوا وَادْعُوا اللَّهَ حَتَّى يَكْشِفَ مَا بِكُمْ" وَهَذِهِ الْأَلْفَاظُ كُلُّهَا فِي صَحِيحَيْ الْبُخَارِيِّ وَمُسْلِمٍ وَبَعْضُهَا فِيهِمَا. وَبَعْضُهَا فِي أَحَدِهِمَا وَفِيهِمَا أَلْفَاظٌ كَثِيرَةٌ نَحْوُهَا. فَالْجَوَابُ أَنَّ الْكُسُوفَ غَالِبًا لَا يَحْصُلُ مِنْهُ ضَرَرٌ بِخِلَافِ الْقَحْطِ فَتَمَحَّضَ الْكُسُوفِ عِبَادَةٌ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا مَا لَا يُسَنُّ لَهُ الْجَمَاعَةُ فَضَرْبَانِ: رَاتِبَةٌ بِوَقْتٍ وَغَيْرُ رَاتِبَةٍ، فَأَمَّا الرَّاتِبَةُ فَمِنْهَا السُّنَنُ الرَّاتِبَةُ مَعَ الْفَرَائِضِ وَأَدْنَى الْكَمَالِ فِيهَا عَشْرُ رَكَعَاتٍ غَيْرُ الْوِتْرِ، وَهِيَ رَكْعَتَانِ قَبْلَ الظُّهْرِ وَرَكْعَتَانِ بَعْدَهَا، وَرَكْعَتَانِ بَعْدَ الْمَغْرِبِ، وَرَكْعَتَانِ بَعْدَ الْعِشَاءِ وَرَكْعَتَانِ بَعْدَ الصُّبْحِ، وَالْأَصْلُ فِيهِ مَا رَوَى ابْنُ عُمَرَ رضي الله عنهما قَالَ: "صَلَّيْتُ مَعَ رَسُولِ الله صلى الله عليه وسلم قَبْلَ الظُّهْرِ سَجْدَتَيْنِ ، وَبَعْدَهَا سَجْدَتَيْنِ، وَبَعْدَ الْمَغْرِبِ سَجْدَتَيْنِ وَبَعْدَ الْعِشَاءِ

ج / 3 ص -347- سَجْدَتَيْنِ" وَحَدَّثَتْنِي حَفْصَةُ بِنْتُ عُمَرَ رضي الله عنهما أَنَّ رَسُولَ الله صلى الله عليه وسلم "كَانَ يُصَلِّي سَجْدَتَيْنِ خَفِيفَتَيْنِ إذَا طَلَعَ الْفَجْرُ" وَالْأَكْمَلُ أَنْ يُصَلِّيَ ثَمَانِيَ عَشْرَةَ رَكْعَةً غَيْرَ الْوِتْرِ: رَكْعَتَيْنِ قَبْلَ الْفَجْرِ، وَرَكْعَتَيْنِ بَعْدَ الْمَغْرِبِ، وَرَكْعَتَيْنِ بَعْدَ الْعِشَاءِ، لِمَا ذَكَرْنَاهُ مِنْ حَدِيثِ عُمَرَ، وَأَرْبَعًا قَبْلَ الظُّهْرِ، وَأَرْبَعًا بَعْدَهَا [لِمَا] رَوَتْ أُمُّ حَبِيبَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ حَافَظَ عَلَى أَرْبَعِ رَكَعَاتٍ قَبْلَ الظُّهْرِ وَأَرْبَعٍ بَعْدَهَا حُرِّمَ عَلَى النَّارِ" وَأَرْبَعًا قَبْلَ الْعَصْرِ لِمَا رَوَى عَلِيٌّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُصَلِّي قَبْلَ الْعَصْرِ أَرْبَعًا يَفْصِلُ بَيْنَ كُلِّ رَكْعَتَيْنِ بِالتَّسْلِيمِ عَلَى الْمَلَائِكَةِ [الْمُقَرَّبِينَ وَالنَّبِيِّينَ1] وَمَنْ مَعَهُمْ مِنْ الْمُؤْمِنِينَ" وَالسُّنَّةُ فِيهَا وَفِي الْأَرْبَعِ قَبْلَ الظُّهْرِ وَبَعْدَهَا أَنْ يُسَلِّمَ مِنْ كُلِّ رَكْعَتَيْنِ لِمَا رَوَيَاهُ مِنْ حَدِيثِ عَلِيٍّ رضي الله عنه [أَنَّهُ كَانَ يَفْصِلُ بَيْنَ كُلِّ رَكْعَتَيْنِ بِالتَّسْلِيمِ]".
الشرح: حَدِيثُ عُمَرَ رضي الله عنه رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ، وَالسَّجْدَتَانِ رَكْعَتَانِ، وَحَدِيثُ أُمِّ حَبِيبَةَ رضي الله عنها صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ، وَحَدِيثُ عَلِيٍّ رضي الله عنه رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ، وَقَدْ سَبَقَ بَيَانُهُ فِي فَصْلِ السَّلَامِ مِنْ صِفَةِ الصَّلَاةِ وَاسْمُ أُمِّ حَبِيبَةَ رَمْلَةُ بِنْتُ أَبِي سُفْيَانَ بْنِ صَخْرِ بْنِ حَرْبٍ، وَقِيلَ: اسْمُهَا هِنْدٌ كُنِّيَتْ بِابْنَتِهَا حَبِيبَةَ بِنْتِ عَبْدِ الله بْنِ جَحْشٍ، وَكَانَتْ مِنْ السَّابِقِينَ إلَى الْإِسْلَامِ تَزَوَّجَهَا النَّبِيُّ صلى الله عليه وسلم سَنَةَ سِتٍّ، وَقِيلَ سَبْعٍ رضي الله عنها.
وَفِي الْفَصْلِ أَحَادِيثُ صَحِيحَةٌ أَيْضًا مِنْهَا حَدِيثُ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ لَا يَدَعُ أَرْبَعًا قَبْلَ الظُّهْرِ، ثُمَّ يَخْرُجُ وَيُصَلِّي بِالنَّاسِ ثُمَّ يَدْخُلُ فَيُصَلِّي رَكْعَتَيْنِ" رَوَاهُ مُسْلِمٌ وَعَنْهَا "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا لَمْ يُصَلِّ أَرْبَعًا قَبْلَ الظُّهْرِ صَلَّاهُنَّ بَعْدَهَا" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ. وَعَنْ عَلِيٍّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُصَلِّي قَبْلَ الْعَصْرِ رَكْعَتَيْنِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، وَعَنْ ابْنِ عُمَرَ رضي الله عنهما عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "رَحِمَ اللَّهُ امْرَأً صَلَّى قَبْلَ الْعَصْرِ أَرْبَعًا" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ. وَفِي الْبَابِ أَحَادِيثُ كَثِيرَةٌ غَيْرُ مَا ذَكَرْتُهُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَالْأَكْمَلُ فِي الرَّوَاتِبِ مَعَ الْفَرَائِضِ غَيْرِ الْوِتْرِ ثَمَانِ عَشْرَةَ رَكْعَةً كَمَا ذَكَرَ الْمُصَنِّفُ، وَأَدْنَى الْكَمَالِ عَشْرٌ كَمَا ذَكَرَهُ، مِنْهُمْ مَنْ قَالَ: ثَمَانٍ فَأَسْقَطَ سُنَّةَ الْعِشَاءِ قَالَ الْخُضَرِيُّ وَنَصَّ عَلَيْهِ وَقِيلَ: اثْنَتَيْ عَشْرَةَ فَزَادَ قَبْلَ الظُّهْرِ رَكْعَتَيْنِ أُخْرَيَيْنِ، وَقِيلَ بِزِيَادَةِ رَكْعَتَيْنِ قَبْلَ الْعَصْرِ، وَكُلُّ هَذَا سُنَّةٌ، وَإِنَّمَا الْخِلَافُ فِي الْمُؤَكَّدِ مِنْهُ.
فرع: فِي اسْتِحْبَابِ رَكْعَتَيْنِ قَبْلَ الْمَغْرِبِ، وَجْهَانِ مَشْهُورَانِ فِي طَرِيقَةِ الْخُرَاسَانِيِّينَ الصَّحِيحُ: مِنْهُمَا: الِاسْتِحْبَابُ لِحَدِيثِ عَبْدِ الله بْنِ مُغَفَّلٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلُّوا قَبْلَ صَلَاةِ الْمَغْرِبِ قَالَ فِي الثَّالِثَةِ: لِمَنْ شَاءَ" رَوَاهُ الْبُخَارِيُّ فِي مَوَاضِعَ مِنْ "صَحِيحِهِ" وَعَنْ أَنَسٍ رضي الله عنه "قَالَ: رَأَيْتُ كِبَارَ أَصْحَابِ رَسُولِ الله صلى الله عليه وسلم يَبْتَدِرُونَ السَّوَارِيَ عِنْدَ الْمَغْرِبِ" رَوَاهُ الْبُخَارِيُّ، وَعَنْهُ قَالَ:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش. و. ق. (ط).

ج / 3 ص -348- "كُنَّا نُصَلِّي عَلَى عَهْدِ رَسُولِ الله صلى الله عليه وسلم رَكْعَتَيْنِ بَعْدَ غُرُوبِ الشَّمْسِ قَبْلَ الْمَغْرِبِ ، فَقُلْتُ: أَكَانَ النَّبِيُّ صلى الله عليه وسلم صَلَّاهَا؟ قَالَ: كَانَ يَرَانَا نُصَلِّيهَا فَلَمْ يَأْمُرْنَا وَلَمْ يَنْهَنَا" رَوَاهُ مُسْلِمٌ، وَعَنْهُ قَالَ: "كُنَّا بِالْمَدِينَةِ وَإِذَا أَذَّنَ الْمُؤَذِّنُ بِصَلَاةِ الْمَغْرِبِ ابْتَدَرُوا السَّوَارِيَ فَرَكَعُوا رَكْعَتَيْنِ حَتَّى أَنَّ الرَّجُلَ الْغَرِيبَ لَيَدْخُلُ الْمَسْجِدَ فَيَحْسَبُ أَنَّ الصَّلَاةَ قَدْ صُلِّيَتْ مِنْ كَثْرَةِ مَنْ يُصَلِّيهَا" رَوَاهُ مُسْلِمٌ وَعَنْ عُقْبَةَ بْنِ عَامِرٍ رضي الله عنه "أَنَّهُمْ كَانُوا يُصَلُّونَ رَكْعَتَيْنِ قَبْلَ الْمَغْرِبِ عَلَى عَهْدِ رَسُولِ الله صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ. فَهَذِهِ الْأَحَادِيثُ صَحِيحَةٌ صَرِيحَةٌ فِي اسْتِحْبَابِهَا وَمِمَّنْ قَالَ بِهِ مِنْ أَصْحَابِنَا: أَبُو إِسْحَاقَ الطُّوسِيُّ وَأَبُو زَكَرِيَّا السُّكَّرِيُّ حَكَاهُ عَنْهُمَا الرَّافِعِيُّ وَهَذَا الِاسْتِحْبَابُ إنَّمَا هُوَ بَعْدَ دُخُولِ وَقْتِ الْمَغْرِبِ وَقَبْلَ شُرُوعِ الْمُؤَذِّنِ فِي إقَامَةِ الصَّلَاةِ، وَأَمَّا إذَا شَرَعَ الْمُؤَذِّنُ فِي الْإِقَامَةِ فَيُكْرَهُ أَنْ يَشْرَعَ فِي شَيْءٍ مِنْ الصَّلَوَاتِ غَيْرِ الْمَكْتُوبَةِ لِلْحَدِيثِ الصَّحِيحِ "إذَا أُقِيمَتْ الصَّلَاةُ فَلَا صَلَاةَ إلَّا الْمَكْتُوبَةَ" رَوَاهُ مُسْلِمٌ، وَأَمَّا الْحَدِيثُ الَّذِي رَوَاهُ أَبُو دَاوُد عَنْ ابْنِ عُمَرَ قَالَ: "مَا رَأَيْتُ أَحَدًا يُصَلِّي الرَّكْعَتَيْنِ قَبْلَ الْمَغْرِبِ عَلَى عَهْدِ رَسُولِ الله صلى الله عليه وسلم" فَإِسْنَادُهُ حَسَنٌ وَأَجَابَ الْبَيْهَقِيُّ وَآخَرُونَ عَنْهُ بِأَنَّهُ نَفَى مَا لَمْ يَعْلَمْهُ وَأَثْبَتَهُ غَيْرُهُ مِمَّنْ عَلِمَهُ فَوَجَبَ تَقْدِيمُ رِوَايَةِ الَّذِينَ أَثْبَتُوا لِكَثْرَتِهِمْ وَلِمَا مَعَهُمْ مِنْ عِلْمِ مَا لَا يَعْلَمُهُ ابْنُ عُمَرَ.
فرع: يُسْتَحَبُّ أَنْ يُصَلِّيَ قَبْلَ الْعِشَاءِ الْآخِرَةِ رَكْعَتَيْنِ فَصَاعِدًا لِحَدِيثِ عَبْدِ الله بْنِ مُغَفَّلٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "بَيْنَ كُلِّ أَذَانَيْنِ صَلَاةٌ ، بَيْنَ كُلِّ أَذَانَيْنِ صَلَاةٌ ، بَيْنَ كُلِّ أَذَانَيْنِ صَلَاةٌ قَالَ فِي الثَّالِثَةِ: لِمَنْ يَشَاءُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالْمُرَادُ بِالْأَذَانَيْنِ الْأَذَانُ وَالْإِقَامَةُ بِاتِّفَاقِ الْعُلَمَاءِ.
فرع: فِي سُنَّةِ الْجُمُعَةِ بَعْدَهَا وَقَبْلَهَا: تُسَنُّ قَبْلَهَا وَبَعْدَهَا صَلَاةٌ وَأَقَلُّهَا رَكْعَتَانِ قَبْلَهَا وَرَكْعَتَانِ بَعْدَهَا وَالْأَكْمَلُ أَرْبَعٌ قَبْلَهَا وَأَرْبَعٌ بَعْدَهَا هَذَا مُخْتَصَرُ الْكَلَامِ فِيهَا. وَأَمَّا تَفْصِيلُهُ فَقَالَ أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ فِي "الْمِفْتَاحِ" فِي بَابِ صَلَاةِ الْجُمُعَةِ: سُنَّتُهَا أَنْ يُصَلِّيَ قَبْلَهَا أَرْبَعًا وَبَعْدَهَا أَرْبَعًا، وَقَالَ صَاحِبُ "التَّهْذِيبِ" فِي بَابِ صَلَاةِ التَّطَوُّعِ بَعْدَ صَلَاةِ الْجُمُعَةِ كَهِيَ بَعْدَ صَلَاةِ الظُّهْرِ، وَقَالَ صَاحِبُ الْبَيَانِ فِي بَابِ صَلَاةِ الْجُمُعَةِ قَالَ الشَّيْخُ أَبُو نَصْرٍ: لَا نَصَّ لِلشَّافِعِيِّ فِيمَا يُصَلَّى بَعْدَ الْجُمُعَةِ وَاَلَّذِي يُجْزِئُهُ عَلَى الْمَذْهَبِ أَنَّهُ يُصَلِّي بَعْدَهَا مَا يُصَلِّي بَعْدَ الظُّهْرِ إنْ شَاءَ رَكْعَتَيْنِ، وَإِنْ شَاءَ أَرْبَعًا. قَالَ صَاحِبُ الْبَيَانِ: وَكَذَا يُصَلِّي قَبْلَهَا مَا يُصَلِّي قَبْلَ الظُّهْرِ.
قُلْتُ: وَهَذَا الَّذِي ادَّعَاهُ أَبُو نَصْرٍ وَأَقَرَّهُ صَاحِبُ "الْبَيَانِ" عَلَيْهِ مِنْ أَنَّ الشَّافِعِيَّ لَا نَصَّ لَهُ فِي الصَّلَاةِ بَعْدَ الْجُمُعَةِ غَلَطٌ بَلْ نَصَّ الشَّافِعِيُّ رحمه الله عَلَى أَنَّهُ يُصَلِّي بَعْدَهَا أَرْبَعَ رَكَعَاتٍ، ذَكَرَ هَذَا النَّصَّ فِي "الْأُمِّ" فِي بَابِ صَلَاةِ الْجُمُعَةِ وَالْعِيدَيْنِ، مِنْ كِتَابِ اخْتِلَافِ عَلِيِّ بْنِ أَبِي طَالِبٍ وَعَبْدِ الله بْنِ مَسْعُودٍ رضي الله عنهما، وَهُوَ مِنْ أَوَاخِرِ كُتُبِ "الْأُمِّ" قَبْلَ كِتَابِ "سِيَرِ الْوَاقِدِيِّ"، كَذَلِكَ رَأَيْتُهُ فِيهِ. وَنَقَلَ أَبُو عِيسَى التِّرْمِذِيُّ فِي كِتَابِهِ عَنْ الشَّافِعِيِّ رحمه الله أَنَّهُ يُصَلِّي بَعْدَ الْجُمُعَةِ رَكْعَتَانِ فَهَذَا مَا حَضَرَنِي الْآنَ مِنْ نَصِّ الشَّافِعِيِّ وَكَلَامِ الْأَصْحَابِ رحمهم الله.
وَأَمَّا دَلِيلُهُ مِنْ الْأَحَادِيثِ فَرَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُصَلِّي بَعْدَ الْجُمُعَةِ رَكْعَتَيْنِ فِي بَيْتِهِ" وَفِي رِوَايَةٍ "كَانَ لَا يُصَلِّي بَعْدَ الْجُمُعَةِ. حَتَّى يَنْصَرِفَ فَيُصَلِّي رَكْعَتَيْنِ فِي بَيْتِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "قَالَ رَسُولُ الله صلى الله عليه وسلم: إذَا صَلَّى أَحَدُكُمْ الْجُمُعَةَ

ج / 3 ص -349- فَلِيُصَلِّ بَعْدَهَا أَرْبَعًا" وَعَنْهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "مَنْ كَانَ مِنْكُمْ مُصَلِّيًا بَعْدَ الْجُمُعَةِ فَلْيُصَلِّ بَعْدَهَا أَرْبَعًا" وَفِي رِوَايَةٍ "إذَا صَلَّيْتُمْ بَعْدَ الْجُمُعَةِ فَصَلُّوا بَعْدَهَا أَرْبَعًا" وَرَوَاهُ مُسْلِمٌ بِهَذِهِ الرِّوَايَاتِ الثَّلَاثِ، وَفِي رِوَايَةٍ لِأَبِي دَاوُد "إذَا صَلَّيْتُمْ الْجُمُعَةَ فَصَلُّوا بَعْدَهَا أَرْبَعًا" وَأَمَّا السُّنَّةُ قَبْلَهَا فَالْعُمْدَةُ فِيهَا حَدِيثُ عَبْدِ الله بْنِ مُغَفَّلٍ الْمَذْكُورُ فِي الْفَرْعِ قَبْلَهُ "بَيْنَ كُلِّ أَذَانَيْنِ صَلَاةٌ" وَالْقِيَاسُ عَلَى الظُّهْرِ وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فِي سُنَنِ ابْنِ مَاجَهْ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُصَلِّي قَبْلَ الْجُمُعَةِ أَرْبَعًا لَا يَفْصِلُ فِي شَيْءٍ مِنْهُنَّ" فَلَا يَصِحُّ الِاحْتِجَاجُ بِهِ؛ لِأَنَّهُ ضَعِيفٌ جِدًّا لَيْسَ بِشَيْءٍ، وَذَكَرَ أَبُو عِيسَى التِّرْمِذِيُّ أَنَّ عَبْدَ الله بْنَ مَسْعُودٍ كَانَ يُصَلِّي قَبْلَ الْجُمُعَةِ أَرْبَعًا وَبَعْدَهَا أَرْبَعًا وَإِلَيْهِ ذَهَبَ سُفْيَانُ الثَّوْرِيُّ وَابْنُ الْمُبَارَكِ.
فرع: السُّنَّةُ لِمَنْ صَلَّى أَرْبَعًا قَبْلَ الظُّهْرِ أَوْ بَعْدَهَا أَنْ يُسَلِّمَ مِنْ كُلِّ رَكْعَتَيْنِ لِحَدِيثِ عَلِيٍّ رضي الله عنه الَّذِي ذَكَرَهُ الْمُصَنِّفُ وَحَدِيثِ "صَلَاةُ اللَّيْلِ وَالنَّهَارِ مَثْنَى مَثْنَى" وَسَيَأْتِي أَدِلَّةُ الْمَسْأَلَةِ وَمَذْهَبُ أَبِي حَنِيفَةَ رحمه الله وَغَيْرِهِ إنْ شَاءَ اللَّهُ تَعَالَى حَيْثُ ذَكَرَهُ الْمُصَنِّفُ فِي آخِرِ هَذَا الْبَابِ وَبِالله التَّوْفِيقُ.
وَأَمَّا الْحَدِيثُ الْمَرْوِيُّ عَنْ أَبِي أَيُّوبَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "أَرْبَعٌ قَبْلَ الظُّهْرِ لَيْسَ فِيهَا تَسْلِيمٌ يُفْتَحُ لَهُنَّ أَبْوَابُ السَّمَاءِ" فَضَعِيفٌ رَوَاهُ أَبُو دَاوُد وَضَعَّفَهُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَمَا يُفْعَلُ قَبْلَ [هَذِهِ] الْفَرَائِضِ مِنْ هَذِهِ السُّنَنِ يَدْخُلُ وَقْتُهَا بِدُخُولِ وَقْتِ الْفَرْضِ وَيَبْقَى وَقْتُهَا إلَى أَنْ يَذْهَبَ وَقْتُ الْفَرْضِ وَمَا كَانَ بَعْدَ الْفَرْضِ يَدْخُلُ وَقْتُهَا بِالْفَرَاغِ مِنْ الْفَرْضِ وَيَبْقَى وَقْتُهَا إلَى أَنْ يَذْهَبَ وَقْتُ الْفَرْضِ [لِأَنَّهَا تَابِعَةٌ لِلْفَرْضِ فَذَهَبَ وَقْتُهَا بِذَهَابِ وَقْتِ الْفَرْضِ1] وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَبْقَى وَقْتُ سُنَّةِ الْفَجْرِ إلَى الزَّوَالِ، وَهُوَ ظَاهِرُ النَّصِّ وَالْأَوَّلُ أَظْهَرُ".
الشرح: قَالَ أَصْحَابُنَا: يَدْخُلُ وَقْتُ السُّنَنِ الَّتِي قَبْلَ الْفَرَائِضِ بِدُخُولِ وَقْتِ الْفَرَائِضِ، وَيَبْقَى وَقْتُهَا مَا لَمْ يَخْرُجْ وَقْتُ الْفَرِيضَةِ، لَكِنْ الْمُسْتَحَبُّ تَقْدِيمُهَا عَلَى الْفَرِيضَةِ وَيَدْخُلُ وَقْتُ السُّنَنِ الَّتِي بَعْدَ الْفَرَائِضِ بِفِعْلِ الْفَرِيضَةِ وَيَبْقَى مَا دَامَ وَقْتُ الْفَرِيضَةِ، هَذَا هُوَ الْمَذْهَبُ فِي الْمَسْأَلَتَيْنِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَفِي وَجْهٍ حَكَاهُ الْمُصَنِّفُ وَغَيْرُهُ يَبْقَى وَقْتُ سُنَّةِ الْفَجْرِ مَا لَمْ تَزُلْ الشَّمْسُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ".
وَفِي وَجْهٍ حَكَاهُ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي أَنَّ سُنَّةَ الصُّبْحِ يَخْرُجُ وَقْتُهَا بِفِعْلِ فَرِيضَةِ الصُّبْحِ، وَفِي وَجْهٍ حَكَاهُ الْمُتَوَلِّي أَنَّ سُنَّةَ فَرِيضَةِ الظُّهْرِ الَّتِي قَبْلَهَا يَخْرُجُ وَقْتُهَا بِفِعْلِ الظُّهْرِ وَيَصِيرُ قَضَاءً، وَفِي وَجْهٍ حَكَاهُ الْمُتَوَلِّي أَيْضًا أَنَّ وَقْتَ سُنَّةِ الْمَغْرِبِ يَمْتَدُّ إلَى غُرُوبِ الشَّفَقِ. وَإِنْ قُلْنَا لَا يَمْتَدُّ وَقْتُ الْمَغْرِبِ وَفِي وَجْهٍ حَكَاهُ الْمُتَوَلِّي أَيْضًا أَنَّ وَقْتَ سُنَّةِ الْمَغْرِبِ يَمْتَدُّ إلَى أَنْ يُصَلِّيَ الْعِشَاءَ، وَوَقْتُ الْعِشَاءِ يَمْتَدُّ إلَى أَنْ يُصَلِّيَ فَرِيضَةَ الصُّبْحِ، وَالْمَذْهَبُ مَا سَبَقَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا الْوِتْرُ فَهُوَ سُنَّةٌ لِمَا رَوَى أَبُو أَيُّوبَ الْأَنْصَارِيُّ رضي الله

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش. و. ق. (ط).

ج / 3 ص -350- عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْوِتْرُ حَقٌّ، وَلَيْسَ بِوَاجِبٍ، فَمَنْ أَحَبَّ أَنْ يُوتِرَ بِخَمْسٍ فَلْيَفْعَلْ، وَمَنْ أَحَبَّ أَنْ يُوتِرَ بِثَلَاثٍ فَلْيَفْعَلْ، وَمَنْ أَحَبَّ أَنْ يُوتِرَ بِوَاحِدَةٍ فَلْيَفْعَلْ" وَأَكْثَرُهُ إحْدَى عَشْرَةَ رَكْعَةً لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يُصَلِّي مِنْ اللَّيْلِ إحْدَى عَشْرَةَ رَكْعَةً يُوتِرُ فِيهَا بِوَاحِدَةٍ" وَأَقَلُّهُ رَكْعَةٌ لِمَا ذَكَرْنَاهُ مِنْ حَدِيثِ أَبِي أَيُّوبَ، وَأَدْنَى الْكَمَالِ ثَلَاثُ رَكَعَاتٍ يَقْرَأُ فِي الْأُولَى بَعْدَ الْفَاتِحَةِ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الأعلى: 1] وَفِي الثَّانِيَةِ {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] وَفِي الثَّالِثَةِ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] و"الْمُعَوِّذَتَيْنِ" لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَرَأَ ذَلِكَ. وَالسُّنَّةُ لِمَنْ أَوْتَرَ بِمَا زَادَ عَلَى رَكْعَةٍ أَنْ يُسَلِّمَ مِنْ كُلِّ رَكْعَتَيْنِ، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَفْصِلُ بَيْنَ الشَّفْعِ وَالْوِتْرِ، وَلِأَنَّهُ يَجْهَرُ فِي الثَّالِثَةِ، وَلَوْ كَانَتْ مَوْصُولَةً بِالرَّكْعَتَيْنِ لَمَا جَهَرَ فِيهَا كَالثَّالِثَةِ مِنْ الْمَغْرِبِ. وَيَجُوزُ أَنْ يَجْمَعَهَا بِتَسْلِيمَةٍ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ لَا يُسَلِّمُ فِي رَكْعَتَيْ الْوِتْرِ، وَالسُّنَّةُ أَنْ يَقْنُتَ فِي الْوِتْرِ فِي النِّصْفِ الْأَخِيرِ مِنْ شَهْرِ رَمَضَانَ رُوِيَ عَنْ عُمَرَ رضي الله عنه أَنَّهُ قَالَ: "السُّنَّةُ إذَا انْتَصَفَ الشَّهْرُ مِنْ رَمَضَانَ أَنْ تُلْعَنَ الْكَفَرَةُ فِي الْوِتْرِ بَعْدَمَا يَقُولُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، ثُمَّ يَقُولُ: اللَّهُمَّ قَاتِلْ الْكَفَرَةَ. قَالَ أَبُو عَبْدِ الله الزُّبَيْرِيُّ يَقْنُتُ فِي جَمِيعِ السُّنَّةِ لِمَا رَوَى أُبَيّ بْنُ كَعْبٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يُوتِرُ بِثَلَاثِ رَكَعَاتٍ وَيَقْنُتُ قَبْلَ الرُّكُوعِ" وَالْمَذْهَبُ الْأَوَّلُ، وَحَدِيثُ أُبَيِّ بْنِ كَعْبٍ غَيْرُ ثَابِتٍ عِنْدَ أَهْلِ النَّقْلِ.
وَمَحِلُّ الْقُنُوتِ فِي الْوِتْرِ بَعْدَ الرَّفْعِ مِنْ الرُّكُوعِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: مَحِلُّهُ فِي الْوِتْرِ قَبْلَ الرُّكُوعِ لِحَدِيثِ أُبَيِّ بْنِ كَعْبٍ، وَالصَّحِيحُ هُوَ الْأَوَّلُ لِمَا ذَكَرْتُ مِنْ حَدِيثِ عُمَرَ رضي الله عنه وَلِأَنَّهُ فِي الصُّبْحِ يَقْنُتُ بَعْدَ الرُّكُوعِ فَكَذَلِكَ الْوِتْرُ، وَوَقْتُ الْوِتْرِ مَا بَيْنَ أَنْ يُصَلِّيَ الْعِشَاءَ إلَى طُلُوعِ الْفَجْرِ الثَّانِي، لِقَوْلِهِ عليه الصلاة والسلام "إنَّ اللَّهَ تَعَالَى زَادَكُمْ صَلَاةً وَهِيَ الْوِتْرُ فَصَلُّوهَا مِنْ صَلَاةِ الْعِشَاءِ إلَى طُلُوعِ الْفَجْرِ" فَإِنْ كَانَ مِمَّنْ لَهُ تَهَجُّدٌ فَالْأَوْلَى أَنْ يُؤَخِّرَهُ حَتَّى يُصَلِّيَهُ بَعْدَ التَّهَجُّدِ، وَإِنْ لَمْ يَكُنْ لَهُ تَهَجُّدٌ فَالْأَوْلَى أَنْ يُصَلِّيَهُ بَعْدَ سُنَّةِ الْعِشَاءِ لِمَا رَوَى جَابِرٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ خَافَ مِنْكُمْ أَنْ لَا يَسْتَيْقِظَ مِنْ آخِرِ اللَّيْلِ فَلْيُوتِرْ مِنْ أَوَّلِ اللَّيْلِ ثُمَّ لِيَرْقُدْ، وَمَنْ طَمَعَ مِنْكُمْ أَنْ يَقُومَ مِنْ آخِرِ اللَّيْلِ فَلْيُوتِرْ آخِرَ اللَّيْلِ".
الشرح: الْوِتْرُ سُنَّةٌ عِنْدَنَا بِلَا خِلَافٍ، وَأَقَلُّهُ رَكْعَةٌ بِلَا خِلَافٍ، وَأَدْنَى كَمَالِهِ ثَلَاثُ رَكَعَاتٍ، وَأَكْمَلُ مِنْهُ خَمْسٌ ثُمَّ سَبْعٌ ثُمَّ تِسْعٌ ثُمَّ إحْدَى عَشْرَةَ وَهِيَ أَكْثَرُهُ عَلَى الْمَشْهُورِ فِي الْمَذْهَبِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ، وَفِيهِ وَجْهٌ أَنَّ أَكْثَرَهُ ثَلَاثَ عَشْرَةَ حَكَاهُ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ، وَجَاءَتْ فِيهِ أَحَادِيثُ صَحِيحَةٌ وَمَنْ قَالَ بِإِحْدَى عَشْرَةَ يَتَأَوَّلُهَا عَلَى أَنَّ الرَّاوِيَ حَسَبَ مَعَهَا سُنَّةَ الْعِشَاءِ، وَلَوْ زَادَ عَلَى ثَلَاثَ عَشْرَةَ لَمْ يَجُزْ، وَلَمْ يَصِحَّ وِتْرُهُ عِنْدَ الْجُمْهُورِ، وَفِيهِ وَجْهٌ - حَكَاهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ - أَنَّهُ يَجُوزُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم فَعَلَهُ عَلَى أَوْجُهٍ مِنْ أَعْدَادٍ مِنْ الرَّكَعَاتِ، فَدَلَّ عَلَى عَدَمِ انْحِصَارِهِ.
وَأَجَابَ الْجُمْهُورُ عَنْ هَذَا بِأَنَّ اخْتِلَافَ الْأَعْدَادِ إنَّمَا هُوَ فِيمَا لَمْ يُجَاوِزْ ثَلَاثَ عَشْرَةَ، وَلَمْ يُنْقَلْ مُجَاوَزَتُهَا فَدَلَّ عَلَى امْتِنَاعِهَا، وَالْخِلَافُ شَبِيهٌ بِالْخِلَافِ فِي جَوَازِ الْقَصْرِ فِيمَا زَادَ عَلَى إقَامَةِ ثَمَانِيَةَ عَشَرَ يَوْمًا، وَفِي جَوَازِ الزِّيَادَةِ عَلَى انْتِظَارَيْنِ فِي صَلَاةِ الْخَوْفِ، وَإِذَا أَوْتَرَ بِإِحْدَى عَشْرَةَ فَمَا دُونَهَا فَالْأَفْضَلُ أَنْ يُسَلِّمَ مِنْ كُلِّ رَكْعَتَيْنِ لِلْأَحَادِيثِ الصَّحِيحَةِ الَّتِي سَأَذْكُرُهَا إنْ شَاءَ اللَّهُ تَعَالَى فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ ،

ج / 3 ص -351- فَإِنْ أَرَادَ جَمْعَهَا بِتَشَهُّدٍ وَاحِدٍ فِي آخِرِهَا كُلِّهَا جَازَ، وَإِنْ أَرَادَهَا بِتَشَهُّدَيْنِ وَسَلَامٍ وَاحِدٍ يَجْلِسُ فِي الْآخِرَةِ وَاَلَّتِي قَبْلَهَا جَازَ. وَحَكَى الْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَجْهًا أَنَّهُ لَا يَجُوزُ بِتَشَهُّدَيْنِ، بَلْ يُشْتَرَطُ الِاقْتِصَارُ عَلَى تَشَهُّدٍ وَاحِدٍ، وَحَمَلَ هَذَا الْقَائِلُ الْأَحَادِيثَ الْوَارِدَةَ بِتَشَهُّدَيْنِ عَلَى أَنَّهُ كَانَ يُسَلِّمُ فِي كُلِّ تَشَهُّدٍ. قَالَ الْإِمَامُ: وَهَذَا الْوَجْهُ رَدِيءٌ لَا تَعْوِيلَ عَلَيْهِ. وَحَكَى الرَّافِعِيُّ وَجْهًا عَكْسَهُ أَنَّهُ لَا يُجْزِئُ الِاقْتِصَارُ عَلَى تَشَهُّدٍ وَاحِدٍ، وَهَذَانِ الْوَجْهَانِ غَلَطٌ، وَالْأَحَادِيثُ الصَّحِيحَةُ مُصَرِّحَةٌ بِإِبْطَالِهِمَا، وَالصَّوَابُ جَوَازُ ذَلِكَ كَمَا قَدَّمْنَاهُ. وَلَكِنْ هَلْ الْأَفْضَلُ تَشَهُّدٌ أَمْ تَشَهُّدَانِ؟ أَمْ هُمَا مَعًا فِي الْفَضِيلَةِ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ، وَاخْتَارَ الرُّويَانِيُّ تَشَهُّدًا فَقَطْ، أَمَّا إذَا زَادَ عَلَى تَشَهُّدَيْنِ وَجَلَسَ فِي كُلِّ رَكْعَتَيْنِ وَاقْتَصَرَ عَلَى السَّلَامِ فِي الْآخِرَةِ فَوَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ وَغَيْرُهُ. أَحَدُهُمَا: يَجُوزُ وَيَصِحُّ وِتْرُهُ كَمَا لَوْ صَلَّى نَافِلَةً مُطْلَقَةً بِتَشَهُّدَاتٍ وَسَلَامٍ وَاحِدٍ فَإِنَّهُ يَجُوزُ عَلَى الْمَذْهَبِ الصَّحِيحِ، كَمَا سَنَذْكُرُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى وَالثَّانِي: وَهُوَ الصَّحِيحُ لَا يَجُوزُ ذَلِكَ؛ لِأَنَّهُ خِلَافُ الْمَنْقُولِ عَنْ رَسُولِ الله صلى الله عليه وسلم وَبِهَذَا قَطَعَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ. قَالَ الْإِمَامُ: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ النَّوَافِلِ الْمُطْلَقَةِ أَنَّ النَّوَافِلَ الْمُطْلَقَةَ لَا حَصْرَ لِرَكَعَاتِهَا وَتَشَهُّدَاتِهَا بِخِلَافِ الْوِتْرِ، وَإِذَا أَرَادَ الْإِتْيَانَ بِثَلَاثِ رَكَعَاتٍ فَفِي الْأَفْضَلِ أَوْجُهٌ الصَّحِيحُ: أَنَّ الْأَفْضَلَ أَنْ يُصَلِّيَهَا مَفْصُولَةً بِسَلَامَيْنِ لِكَثْرَةِ الْأَحَادِيثِ الصَّحِيحَةِ فِيهِ، وَلِكَثْرَةِ الْعِبَادَاتِ فَإِنَّهُ تَتَجَدَّدُ النِّيَّةُ وَدُعَاءُ التَّوَجُّهِ وَالدُّعَاءُ فِي آخِرِ الصَّلَاةِ وَالسَّلَامُ وَغَيْرُ ذَلِكَ وَالثَّانِي: إنْ وَصَلَهَا بِتَسْلِيمَةٍ وَاحِدَةٍ أَفْضَلُ، قَالَهُ الشَّيْخُ أَبُو زَيْدٍ الْمَرْوَزِيُّ لِلْخُرُوجِ مِنْ الْخِلَافِ، فَإِنَّ أَبَا حَنِيفَةَ رحمه الله لَا يُصَحِّحُ الْمَفْصُولَةَ وَالثَّالِثُ: إنْ كَانَ مُنْفَرِدًا فَالْفَصْلُ أَفْضَلُ، وَإِنْ كَانَ إمَامًا فَالْوَصْلُ حَتَّى تَصِحَّ صَلَاتُهُ لِكُلِّ الْمُقْتَدِينَ وَالرَّابِعُ: عَكْسُهُ، حَكَاهُ الرَّافِعِيُّ.
وَهَلْ الثَّلَاثُ الْمَوْصُولَةُ أَفْضَلُ أَمْ الرَّكْعَةُ فَرْدَةً؟ فِيهِ أَوْجُهٌ حَكَاهَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ الصَّحِيحُ: أَنَّ الثَّلَاثَ أَفْضَلُ وَبِهِ قَالَ الْقَفَّالُ وَالثَّانِي: الْفَرْدَةُ أَفْضَلُ، قَالَ إمَامُ الْحَرَمَيْنِ: وَغَلَا هَذَا الْقَائِلُ فَقَالَ: الرَّكْعَةُ الْفَرْدَةُ أَفْضَلُ مِنْ إحْدَى عَشْرَةَ مَوْصُولَةً وَالثَّالِثُ: إنْ كَانَ مُنْفَرِدًا فَالْفَرْدَةُ أَفْضَلُ، وَإِنْ كَانَ إمَامًا فَالثَّلَاثُ الْمَوْصُولَةُ أَفْضَلُ، ثُمَّ إنَّ الْخِلَافَ فِي التَّفْضِيلِ بَيْنَ الْفَصْلِ وَالْوَصْلِ إنَّمَا هُوَ فِي الْوَصْلِ بِثَلَاثٍ أَمَّا الْوَصْلُ بِزِيَادَةٍ عَلَى ثَلَاثٍ فَالْفَصْلُ أَفْضَلُ مِنْهُ بِلَا خِلَافٍ، ذَكَرَهُ إمَامُ الْحَرَمَيْنِ، وَالله أَعْلَمُ.
ثُمَّ إنْ أَوْتَرَ بِرَكْعَةٍ نَوَى بِهَا الْوِتْرَ، وَإِنْ أَوْتَرَ بِأَكْثَرَ وَاقْتَصَرَ عَلَى تَسْلِيمَةٍ نَوَى الْوِتْرَ أَيْضًا، وَإِذَا فَصَلَ الرَّكْعَتَيْنِ بِالسَّلَامِ وَسَلَّمَ مِنْ كُلِّ رَكْعَتَيْنِ نَوَى بِكُلِّ رَكْعَتَيْنِ مِنْ الْوِتْرِ، هَذَا هُوَ الْمُخْتَارُ، وَلَهُ أَنْ يَنْوِيَ غَيْرَ هَذَا مِمَّا سَبَقَ بَيَانُهُ فِي أَوَّلِ صِفَةِ الصَّلَاةِ.
فَرْعٌ: "فِي وَقْتِ الْوِتْرِ" أَمَّا أَوَّلُهُ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ الصَّحِيحُ: الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّهُ يَدْخُلُ بِفَرَاغِهِ مِنْ فَرِيضَةِ الْعِشَاءِ سَوَاءٌ صَلَّى بَيْنَهُ وَبَيْنَ الْعِشَاءِ نَافِلَةً أَمْ لَا، وَسَوَاءٌ أَوْتَرَ بِرَكْعَةٍ أَمْ بِأَكْثَرَ، فَإِنْ أَوْتَرَ قَبْلَ فِعْلِ الْعِشَاءِ لَمْ يَصِحَّ وِتْرُهُ، سَوَاءٌ تَعَمَّدَهُ أَمْ سَهَا وَظَنَّ أَنَّهُ صَلَّى الْعِشَاءَ أَمْ ظَنَّ جَوَازَهُ، وَكَذَا لَوْ صَلَّى الْعِشَاءَ ظَانًّا أَنَّهُ تَطَهَّرَ ثُمَّ أَحْدَثَ فَتَوَضَّأَ فَأَوْتَرَ فَبَانَ أَنَّهُ كَانَ مُحْدِثًا فِي الْعِشَاءِ فَوِتْرُهُ بَاطِلٌ.
وَالْوَجْهُ الثَّانِي: يَدْخُلُ وَقْتُ الْوِتْرِ بِدُخُولِ وَقْتِ الْعِشَاءِ وَلَهُ أَنْ يُصَلِّيَهُ قَبْلَهَا، حَكَاهُ إمَامُ الْحَرَمَيْنِ

ج / 3 ص -352- وَآخَرُونَ، وَقَطَعَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ قَالُوا: سَوَاءٌ تَعَمَّدَ أَوْ سَهَا. وَالثَّالِثُ: أَنَّهُ إنْ أَوْتَرَ بِأَكْثَرَ مِنْ رَكْعَةٍ دَخَلَ وَقْتُهُ بِفِعْلِ الْعِشَاءِ، وَإِنْ أَوْتَرَ بِرَكْعَةٍ فَشَرْطُ صِحَّتِهَا أَنْ يَتَقَدَّمَهَا نَافِلَةٌ بَعْدَ فَرِيضَةِ الْعِشَاءِ، فَإِنْ أَوْتَرَ بِرَكْعَةٍ قَبْلَ أَنْ يَتَقَدَّمَهَا نَفْلٌ لَمْ يَصِحَّ وِتْرُهُ وَقَالَ إمَامُ الْحَرَمَيْنِ: وَيَكُونُ تَطَوُّعًا، قَالَ الرَّافِعِيُّ يَنْبَغِي أَنْ يَكُونَ فِي صِحَّتِهَا نَفْلًا وَبُطْلَانِهَا بِالْكُلِّيَّةِ الْخِلَافُ السَّابِقُ فِيمَنْ أَحْرَمَ بِالظُّهْرِ قَبْلَ الزَّوَالِ. وَأَمَّا آخِرُ وَقْتِ الْوِتْرِ فَالصَّحِيحُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّهُ يَمْتَدُّ إلَى طُلُوعِ الْفَجْرِ وَيَخْرُجُ وَقْتُهُ بِطُلُوعِ الْفَجْرِ، وَحَكَى الْمُتَوَلِّي قَوْلًا لِلشَّافِعِيِّ أَنَّهُ يَمْتَدُّ إلَى أَنْ يُصَلِّيَ فَرِيضَةَ الصُّبْحِ، وَأَمَّا الْوَقْتُ الْمُسْتَحَبُّ لِلْإِيتَارِ فَقَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ بِأَنَّ الْأَفْضَلَ أَنْ يَكُونَ الْوِتْرُ آخِرَ صَلَاةِ اللَّيْلِ، فَإِنْ كَانَ لَا يَتَهَجَّدُ اُسْتُحِبَّ أَنْ يُوتِرَ بَعْدَ فَرِيضَةِ الْعِشَاءِ وَسُنَنِهَا فِي أَوَّلِ اللَّيْلِ، وَإِنْ كَانَ لَهُ تَهَجُّدٌ فَالْأَفْضَلُ تَأْخِيرُ الْوِتْرِ لِيَفْعَلَهُ بَعْدَ التَّهَجُّدِ، وَيَقَعُ وِتْرُهُ آخِرَ صَلَاةِ اللَّيْلِ.
وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: تَقْدِيمُ الْوِتْرِ فِي أَوَّلِ اللَّيْلِ أَفْضَلُ وَهَذَا خِلَافُ مَا قَالَهُ غَيْرُهُمَا مِنْ الْأَصْحَابِ، قَالَ الرَّافِعِيُّ يَجُوزُ أَنْ يُحْمَلَ نَفْلُهُمَا عَلَى مَنْ لَا يَعْتَادُ قِيَامَ اللَّيْلِ، وَيَجُوزُ أَنْ يُحْمَلَ عَلَى اخْتِلَافِ قَوْلٍ، وَالْأَمْرُ فِيهِ قَرِيبٌ وَكُلٌّ سَائِغٌ قُلْتُ: وَالصَّوَابُ التَّفْصِيلُ الَّذِي سَبَقَ وَأَنَّهُ يُسْتَحَبُّ لِمَنْ لَهُ تَهَجُّدٌ تَأْخِيرُ الْوِتْرِ وَيُسْتَحَبُّ أَيْضًا لِمَنْ لَمْ يَكُنْ لَهُ تَهَجُّدٌ وَوَثِقَ بِاسْتِيقَاظِهِ أَوَاخِرَ اللَّيْلِ إمَّا بِنَفْسِهِ وَإِمَّا بِإِيقَاظِ غَيْرِهِ أَنْ يُؤَخِّرَ الْوِتْرَ لِيَفْعَلَهُ آخِرَ اللَّيْلِ لِحَدِيثِ عَائِشَةَ رضي الله عنها قَالَتْ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يُصَلِّي مِنْ اللَّيْلِ فَإِذَا بَقِيَ الْوِتْرُ أَيْقَظَنِي فَأَوْتَرْتُ" رَوَاهُ مُسْلِمٌ.
وَفِي رِوَايَةٍ لَهُ: "فَإِذَا أَوْتَرَ قَالَ: قُومِي فَأَوْتِرِي يَا عَائِشَةُ" وَدَلِيلُ اسْتِحْبَابِ الْإِيتَارِ آخِرَ اللَّيْلِ أَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحِ مِنْهَا حَدِيثُ عَائِشَةَ رضي الله عنها قَالَتْ: "مِنْ كُلِّ لَيْلٍ قَدْ أَوْتَرَ رَسُولُ الله صلى الله عليه وسلم مِنْ أَوَّلِهِ وَآخِرِهِ، وَانْتَهَى وِتْرُهُ إلَى السَّحَرِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ ابْنِ عُمَرَ رضي الله عنهما عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "اجْعَلُوا آخِرَ صَلَاتِكُمْ بِاللَّيْلِ وِتْرًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، عَنْهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "بَادِرُوا الصُّبْحَ بِالْوِتْرِ" رَوَاهُ مُسْلِمٌ. وَعَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "مَنْ خَافَ أَلَّا يَقُومَ مِنْ آخِرِ اللَّيْلِ فَلْيُوتِرْ أَوَّلَهُ، وَمَنْ طَمَعَ أَنْ يَقُومَ آخِرَهُ فَلْيُوتِرْ آخِرَ اللَّيْلِ فَإِنَّ صَلَاةَ آخِرِ اللَّيْلِ مَشْهُودَةٌ، وَذَلِكَ أَفْضَلُ" رَوَاهُ مُسْلِمٌ بِلَفْظِهِ. وَهَذَا صَرِيحٌ فِيمَا ذَكَرْنَاهُ أَوَّلًا مِنْ التَّفْصِيلِ وَلَا مَعْدِلَ عَنْهُ.
وَأَمَّا حَدِيثُ أَبِي الدَّرْدَاءِ وَأَبِي هُرَيْرَةَ رضي الله عنهما: "أَوْصَانِي خَلِيلِي بِثَلَاثٍ لَا أَدَعُهُنَّ حَتَّى أَمُوتَ: صَوْمُ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَصَلَاةُ الضُّحَى، وَأَلَّا أَنَامَ إلَّا عَلَى وِتْرٍ" رَوَاهُمَا مُسْلِمٌ، وَرَوَى الْبُخَارِيُّ حَدِيثَ أَبِي هُرَيْرَةَ، فَمَحْمُولَانِ عَلَى مَنْ لَا يَثِقُ بِالْقِيَامِ آخِرَ اللَّيْلِ وَهَذَا التَّأْوِيلُ مُتَعَيَّنٌ لِيَجْمَعَ بَيْنَهُ وَبَيْنَ حَدِيثِ جَابِرٍ وَغَيْرِهِ مِنْ الْأَحَادِيثِ السَّابِقَةِ مِنْ قَوْلِهِ صلى الله عليه وسلم وَفِعْلِهِ وَالله أَعْلَمُ.
فرع: إذَا أَوْتَرَ قَبْلَ أَنْ يَنَامَ ثُمَّ قَامَ وَتَهَجَّدَ لَمْ يُنْقَضْ الْوِتْرُ عَلَى الصَّحِيحِ الْمَشْهُورِ، وَبِهِ قَطَعَ الْجُمْهُورُ، بَلْ يَتَهَجَّدُ بِمَا تَيَسَّرَ لَهُ شَفْعًا، وَفِيهِ وَجْهٌ حَكَاهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ مِنْ الْخُرَاسَانِيِّينَ أَنَّهُ يُصَلِّي مِنْ أَوَّلِ قِيَامِهِ رَكْعَةً يُشْفِعُهُ ثُمَّ يَتَهَجَّدُ مَا شَاءَ ثُمَّ يُوتِرُ ثَانِيًا، وَيُسَمَّى هَذَا نَقْضُ الْوِتْرِ وَالْمَذْهَبُ الْأَوَّلُ لِحَدِيثِ طَلْقِ بْنِ عَلِيٍّ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "لَا وِتْرَانِ فِي لَيْلَةٍ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ.

ج / 3 ص -353- فرع: إذَا اسْتَحْبَبْنَا الْجَمَاعَةَ فِي التَّرَاوِيحِ اُسْتُحِبَّتْ الْجَمَاعَةُ أَيْضًا فِي الْوِتْرِ بَعْدَهَا بِاتِّفَاقِ الْأَصْحَابِ، فَإِنْ كَانَ لَهُ تَهَجُّدٌ لَمْ يُوتِرْ مَعَهُمْ بَلْ يُؤَخِّرُهُ إلَى آخِرِ اللَّيْلِ كَمَا سَبَقَ فَإِنْ أَرَادَ الصَّلَاةَ مَعَهُمْ صَلَّى نَافِلَةً مُطْلَقَةً وَأَوْتَرَ آخِرَ اللَّيْلِ، وَأَمَّا فِي غَيْرِ رَمَضَانَ فَالْمَشْهُورُ أَنَّهُ لَا يُسْتَحَبُّ فِيهِ الْجَمَاعَةُ، وَحَكَى الرَّافِعِيُّ عَنْ حِكَايَةِ أَبِي الْفَضْلِ بْنِ عَبْدَانِ وَجْهَيْنِ فِي اسْتِحْبَابِهَا فِيهِ مُطْلَقًا، وَالْمَذْهَبُ الْأَوَّلُ. وَالْمَذْهَبُ أَنَّ السُّنَّةَ أَنْ يَقْنُتَ فِي الرَّكْعَةِ الْآخِرَةِ مِنْ صَلَاةِ الْوِتْرِ فِي النِّصْفِ الْأَخِيرِ مِنْ شَهْرِ رَمَضَانَ هَذَا هُوَ الْمَشْهُورُ فِي الْمَذْهَبِ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله، وَفِي وَجْهٍ يُسْتَحَبُّ فِي جَمِيعِ شَهْرِ رَمَضَانَ، وَهُوَ مَذْهَبُ مَالِكٍ وَوَجْهٌ ثَالِثٌ أَنَّهُ يُسْتَحَبُّ فِي الْوِتْرِ فِي جَمِيعِ السَّنَةِ. وَهُوَ قَوْلُ أَرْبَعَةٍ مِنْ كِبَارِ أَصْحَابِنَا، أَبِي عَبْدِ الله الزُّبَيْرِيِّ وَأَبِي الْوَلِيدِ النَّيْسَابُورِيِّ وَأَبِي الْفَضْلِ بْنِ عَبْدَانِ وَأَبِي مَنْصُورِ بْنِ مِهْرَانَ وَهَذَا الْوَجْهُ قَوِيٌّ فِي الدَّلِيلِ لِحَدِيثِ الْحَسَنِ بْنِ عَلِيٍّ رضي الله عنهما السَّابِقِ فِي الْقُنُوتِ، وَلَكِنَّ الْمَشْهُورَ فِي الْمَذْهَبِ مَا سَبَقَ، وَبِهِ قَالَ جُمْهُورُ الْأَصْحَابِ. قَالَ الرَّافِعِيُّ وَظَاهِرُ كَلَامِ الشَّافِعِيِّ رحمه الله كَرَاهَةُ الْقُنُوتِ فِي غَيْرِ النِّصْفِ الْآخَرِ مِنْ رَمَضَانَ، قَالَ: وَلَوْ تَرَكَ الْقُنُوتَ فِي مَوْضِعٍ اسْتَحَبَّهُ سَجَدَ لِلسَّهْوِ، وَلَوْ قَنَتَ حَيْثُ لَا يَسْتَحِبُّهُ سَجَدَ لِلسَّهْوِ، وَحَكَى الرُّويَانِيُّ وَجْهًا أَنَّهُ يَقْنُتُ فِي جَمِيعِ السَّنَةِ بِلَا كَرَاهَةٍ، وَلَا يَسْجُدُ لِلسَّهْوِ لِتَرْكِهِ مِنْ غَيْرِ النِّصْفِ الْآخَرِ مِنْ رَمَضَانَ قَالَ: وَهَذَا حَسَنٌ وَهُوَ اخْتِيَارُ مَشَايِخِ طَبَرِسْتَانَ.
فرع: فِي مَوْضِعِ الْقُنُوتِ فِي الْوِتْرِ أَوْجُهٌ الصَّحِيحُ: الْمَشْهُورُ بَعْدَ الرُّكُوعِ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله مِنْ حَرْمَلَةَ، وَقَطَعَ بِهِ الْأَكْثَرُونَ، وَصَحَّحَهُ الْبَاقُونَ وَالثَّانِي: قَبْلَ الرُّكُوعِ قَالَهُ ابْنُ سُرَيْجٍ وَالثَّالِثُ: يَتَخَيَّرُ بَيْنَهُمَا حَكَاهُ الرَّافِعِيُّ وَسَيَأْتِي دَلِيلُ الْجَمِيعِ إنْ شَاءَ اللَّهُ تَعَالَى، فَإِذَا قُلْنَا: يُقَدِّمُهُ عَلَى الرُّكُوعِ، فَالصَّحِيحُ الْمَشْهُورُ أَنَّهُ يَقْنُتُ بِلَا تَكْبِيرٍ، وَفِيهِ وَجْهٌ أَنَّهُ يُكَبِّرُ بَعْدَ الْقِرَاءَةِ ثُمَّ يَقْنُتُ ثُمَّ يَرْكَعُ مُكَبِّرًا حَكَاهُ الرَّافِعِيُّ رحمه الله.
فرع: قَالَ أَصْحَابُنَا: لَفْظُ الْقُنُوتِ هُنَا كَهُوَ فِي الصُّبْحِ وَلِهَذَا لَمْ يَذْكُرْهُ الْمُصَنِّفُ قَالُوا: فَيَقْنُتُ بِـ"اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ" وَبِقُنُوتِ عُمَرَ رضي الله عنه وَقَدْ سَبَقَ بَيَانُهُمَا فِي صِفَةِ الصَّلَاةِ، وَهَلْ الْأَفْضَلُ تَقْدِيمُ قُنُوتِ عُمَرَ عَلَى قَوْلِهِ: اللَّهُمَّ اهْدِنِي؟ أَمْ تَأْخِيرُهُ؟ فِيهِ وَجْهَانِ. قَالَ الرُّويَانِيُّ تَقْدِيمُهُ أَفْضَلُ، قَالَ: وَعَلَيْهِ الْعَمَلُ، وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ فِي غَيْرِ تَعْلِيقِهِ عَنْ شُيُوخِهِمْ تَأْخِيرَهُ، وَهَذَا هُوَ الَّذِي نَخْتَارُهُ؛ لِأَنَّ قَوْلَهُمْ: اللَّهُمَّ اهْدِنِي ثَابِتٌ عَنْ النَّبِيِّ صلى الله عليه وسلم وَهَذَا آكَدُ وَأَهَمُّ فَقُدِّمَ قَالَ الرُّويَانِيُّ: قَالَ: ابْنُ الْقَاصِّ: يَزِيدُ فِي الْقُنُوتِ: رَبَّنَا لَا تُؤَاخِذْنَا إلَى آخِرِ السُّورَةِ وَاسْتَحْسَنَهُ، وَهَذَا الَّذِي قَالَهُ غَرِيبٌ ضَعِيفٌ، وَالْمَشْهُورُ كَرَاهَةُ الْقِرَاءَةِ فِي غَيْرِ الْقِيَامِ.
فرع: حُكْمُ الْجَهْرِ بِالْقُنُوتِ وَرَفْعِ الْيَدِ وَمَسْحِ الْوَجْهِ كَمَا سَبَقَ فِي قُنُوتِ الصُّبْحِ.
فرع: قَالَ أَصْحَابُنَا: يُسْتَحَبُّ لِمَنْ أَوْتَرَ بِثَلَاثٍ أَنْ يَقْرَأَ بَعْدَ الْفَاتِحَةِ فِي الْأُولَى: سَبِّحْ اسْمَ رَبِّكَ، وَفِي الثَّانِيَةِ: قُلْ يَا أَيُّهَا الْكَافِرُونَ، وَفِي الثَّالِثَةِ: قُلْ هُوَ اللَّهُ أَحَدٌ وَالْمُعَوِّذَتَيْنِ، وَاسْتَدَلُّوا لَهُ بِالْحَدِيثِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ وَسَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى وَغَيْرَهُ.

ج / 3 ص -354- فرع: يُسْتَحَبُّ أَنْ يَقُولَ بَعْدَ الْوِتْرِ ثَلَاثَ مَرَّاتٍ "سُبْحَانَ الْمَلِكِ الْقُدُّوسِ" وَأَنْ يَقُولَ: "اللَّهُمَّ إنِّي أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ وَبِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ وَأَعُوذُ بِكَ مِنْكَ لَا أُحْصِي ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ" فَفِيهِمَا حَدِيثَانِ صَحِيحَانِ فِي سُنَنِ أَبِي دَاوُد وَغَيْرِهِ.
فرع: إذَا أَوْتَرَ ثُمَّ أَرَادَ أَنْ يُصَلِّيَ نَافِلَةً أَمْ غَيْرَهَا فِي اللَّيْلِ جَازَ بِلَا كَرَاهَةٍ وَلَا يُعِيدُ الْوِتْرَ كَمَا سَبَقَ، وَدَلِيلُهُ حَدِيثُ عَائِشَةَ رضي الله عنها وَقَدْ سُئِلَتْ عَنْ وِتْرِ رَسُولِ الله صلى الله عليه وسلم قَالَتْ: "كُنَّا نَعُدُّ لَهُ سِوَاكَهُ وَطَهُورَهُ فَيَبْعَثُهُ اللَّهُ مَا شَاءَ أَنْ يَبْعَثَهُ مِنْ اللَّيْلِ فَيَتَسَوَّكُ وَيَتَوَضَّأُ وَيُصَلِّي تِسْعَ رَكَعَاتٍ لَا يَجْلِسُ فِيهِنَّ إلَّا فِي الثَّامِنَةِ فَيَذْكُرُ اللَّهَ وَيُمَجِّدُهُ وَيَدْعُوهُ، ثُمَّ يَنْهَضُ وَلَا يُسَلِّمُ، ثُمَّ يَقُومُ فَيُصَلِّي التَّاسِعَةَ، ثُمَّ يَقْعُدُ فَيَذْكُرُ اللَّهَ وَيُمَجِّدُهُ وَيَدْعُوهُ، ثُمَّ يُسَلِّمُ تَسْلِيمًا يُسْمِعُنَا، ثُمَّ يُصَلِّي رَكْعَتَيْنِ بَعْدَ مَا يُسَلِّمُ وَهُوَ قَاعِدٌ" رَوَاهُ مُسْلِمٌ، وَهُوَ بَعْضُ حَدِيثٍ طَوِيلٍ، وَهَذَا الْحَدِيثُ مَحْمُولٌ عَلَى أَنَّهُ صلى الله عليه وسلم صَلَّى الرَّكْعَتَيْنِ بَعْدَ الْوِتْرِ بَيَانًا لِجَوَازِ الصَّلَاةِ بَعْدَ الْوِتْرِ وَيَدُلُّ عَلَيْهِ أَنَّ الرِّوَايَاتِ الْمَشْهُورَةَ فِي "الصَّحِيحَيْنِ" عَنْ عَائِشَةَ مَعَ رِوَايَةِ خَلَائِقَ مِنْ الصَّحَابَةِ رضي الله عنهم فِي "الصَّحِيحَيْنِ" مُصَرِّحَةٌ بِأَنَّ آخِرَ صَلَاةِ النَّبِيِّ صلى الله عليه وسلم فِي اللَّيْلِ كَانَتْ وِتْرًا وَفِي "الصَّحِيحَيْنِ" أَحَادِيثُ كَثِيرَةٌ بِالْأَمْرِ يَكُونُ آخِرُ صَلَاةِ اللَّيْلِ وِتْرًا كَقَوْلِهِ صلى الله عليه وسلم "اجْعَلُوا آخِرَ صَلَاتِكُمْ بِاللَّيْلِ وِتْرًا،" وَقَدْ تَقَدَّمَ قَرِيبًا عَنْ "الصَّحِيحَيْنِ" كَقَوْلِهِ صلى الله عليه وسلم "صَلَاةُ اللَّيْلِ مَثْنَى مَثْنَى فَإِذَا خِفْتَ الصُّبْحَ فَأَوْتِرْ بِوَاحِدَةٍ" رَوَيَاهُ فِي "الصَّحِيحَيْنِ" مِنْ رِوَايَةِ ابْنِ عُمَرَ رضي الله عنهما فَكَيْفَ يُظَنُّ بِالنَّبِيِّ صلى الله عليه وسلم مَعَ هَذِهِ الْأَحَادِيثِ وَأَشْبَاهِهَا أَنَّهُ كَانَ يُدَاوِمُ عَلَى رَكْعَتَيْنِ بَعْدَ الْوِتْرِ؟ وَإِنَّمَا مَعْنَاهُ مَا ذَكَرْنَاهُ أَوَّلًا مِنْ بَيَانِ الْجَوَازِ، وَإِنَّمَا بَسَطْتُ الْكَلَامَ فِي هَذَا الْحَدِيثِ ؛ لِأَنِّي رَأَيْتُ بَعْضَ النَّاسِ يَعْتَقِدُ أَنَّهُ يُسْتَحَبُّ صَلَاةُ رَكْعَتَيْنِ بَعْدَ الْوِتْرِ جَالِسًا، وَيَفْعَلُ ذَلِكَ وَيَدْعُو النَّاسَ إلَيْهِ، وَهَذِهِ جَهَالَةٌ وَغَبَاوَةٌ، [لِعَدَمِ] أُنْسِهِ بِالْأَحَادِيثِ الصَّحِيحَةِ وَتَنَوُّعِ طُرُقِهَا وَكَلَامِ الْعُلَمَاءِ فِيهَا فَاحْذَرْ مِنْ الِاغْتِرَارِ بِهِ وَاعْتَمِدْ مَا ذَكَرْتُهُ أَوَّلًا وَبِالله التَّوْفِيقُ.
فرع: فِي بَيَانِ الْأَحَادِيثِ الْمَذْكُورَةِ فِي الْكِتَابِ فِي فَضْلِ الْوِتْرِ.
الْأَوَّلُ: حَدِيثُ أَبِي أَيُّوبَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "الْوِتْرُ حَقٌّ عَلَى كُلِّ مُسْلِمٍ فَمَنْ أَحَبَّ أَنْ يُوتِرَ بِخَمْسٍ فَلْيَفْعَلْ، وَمَنْ أَحَبَّ أَنْ يُوتِرَ بِثَلَاثٍ فَلْيَفْعَلْ وَمَنْ أَحَبَّ أَنْ يُوتِرَ بِوَاحِدَةٍ فَلْيَفْعَلْ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ بِهَذَا اللَّفْظِ، وَرَوَاهُ هَكَذَا أَيْضًا الْحَاكِمُ فِي "الْمُسْتَدْرَكِ" وَقَالَ: حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ وَأَمَّا الزِّيَادَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ فِيهِ وَهِيَ قَوْلُهُ: الْوِتْرُ حَقٌّ وَلَيْسَ بِوَاجِبٍ فَغَرِيبَةٌ لَا أَعْرِفُ لَهَا إسْنَادًا صَحِيحًا، وَيُغْنِي عَنْهَا مَا سَأَذْكُرُهُ مِنْ الْأَدِلَّةِ عَلَى عَدَمِ وُجُوبِ الْوِتْرِ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ فِيهِ إنْ شَاءَ اللَّهُ تَعَالَى.
الثَّانِي: حَدِيثُ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يُصَلِّي مِنْ اللَّيْلِ إحْدَى عَشْرَةَ يُوتِرُ مِنْهَا بِوَاحِدَةٍ ، رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ الثَّالِثُ: حَدِيثُ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقْرَأُ فِي الْوِتْرِ فِي الْأَوَّلِ {سَبِّحِ اسْمَ رَبِّكَ} وَفِي الثَّانِيَةِ {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وَفِي الثَّالِثَةِ {قُلْ هُوَ اللَّهُ أَحَدٌ} وَالْمُعَوِّذَتَيْنِ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَرَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَابْنُ مَاجَهْ مِنْ رِوَايَةِ أُبَيِّ بْنِ كَعْبٍ، وَرَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ لَكِنْ لَيْسَ فِي رِوَايَتِهِمَا ذِكْرُ

ج / 3 ص -355- الْمُعَوِّذَتَيْنِ، وَهُوَ ثَابِتٌ فِي حَدِيثِ عَائِشَةَ كَمَا ذَكَرْنَاهُ الرَّابِعُ: حَدِيثُ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يَفْصِلُ بَيْنَ الشَّفْعِ وَالْوَتْرِ بِتَسْلِيمَةٍ يُسْمِعُنَاهَا" رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي "مُسْنَدِهِ" بِهَذَا اللَّفْظِ. الْخَامِسُ: قِيلَ: فَإِنَّهُ كَانَ يَعْلَمُ حَدِيثَ عَائِشَةَ رضي الله عنها "أَنَّ رَسُولَ الله صلى الله عليه وسلم لَا يُسَلِّمُ فِي رَكْعَتِي الْوَتْرِ" رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ حَسَنٍ، وَرَوَاهُ الْبَيْهَقِيُّ فِي "السُّنَنِ الْكَبِيرَةِ" بِإِسْنَادٍ صَحِيحٍ، وَقَالَ: يُشْبِهُ أَنْ يَكُونَ هَذَا اخْتِصَارًا مِنْ حَدِيثِهَا فِي الْإِيتَارِ بِتِسْعٍ، يَعْنِي حَدِيثَهَا السَّابِقَ فِي الْفَرْعِ قَبْلَهُ.
السَّادِسُ: حَدِيثُ قُنُوتِ عُمَرَ بْنِ الْخَطَّابِ رَوَاهُ أَبُو دَاوُد فِي "سُنَنِهِ" مِنْ رِوَايَةِ الْحَسَنِ الْبَصْرِيِّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ جَمَعَ النَّاسَ عَلَى أُبَيِّ بْنِ كَعْبٍ فَكَانَ يُصَلِّي لَهُمْ عِشْرِينَ لَيْلَةً وَلَا يَقْنُتُ بِهِمْ إلَّا فِي النِّصْفِ الْبَاقِي، فَإِذَا كَانَ الْعَشْرُ الْأَوَاخِرُ تَخَلَّفَ فَصَلَّى فِي بَيْتِهِ فَكَانُوا يَقُولُونَ "أَبَقَ أُبَيٌّ" هَذَا لَفْظٌ فِي أَبِي دَاوُد وَالْبَيْهَقِيِّ، وَهُوَ مُنْقَطِعٌ؛ لِأَنَّ الْحَسَنَ لَمْ يُدْرِكْ عُمَرَ بَلْ وُلِدَ لِسَنَتَيْنِ بَقِيَتَا مِنْ خِلَافَةِ عُمَرَ بْنِ الْخَطَّابِ وَرَوَاهُ أَبُو دَاوُد أَيْضًا عَنْ ابْنِ سِيرِينَ عَنْ بَعْضِ أَصْحَابِهِ أَنَّ أُبَيَّ بْنَ كَعْبٍ أَمَّهُمْ، يَعْنِي فِي رَمَضَانَ، وَكَانَ يَقْنُتُ فِي النِّصْفِ الْآخِرِ مِنْهُ، وَهَذَا أَيْضًا ضَعِيفٌ؛ لِأَنَّهُ رِوَايَةُ مَجْهُولٍ.
السَّابِعُ: حَدِيثُ أُبَيِّ بْنِ كَعْبٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقْنُتُ فِي الْوِتْرِ قَبْلَ الرُّكُوعِ" رَوَاهُ أَبُو دَاوُد وَضَعَّفَهُ، وَرَوَى الْبَيْهَقِيُّ الْقُنُوتَ فِي الْوِتْرِ مِنْ رِوَايَةِ ابْنِ مَسْعُودٍ وَأُبَيِّ بْنِ كَعْبٍ وَابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم وَضَعَّفَهَا كُلَّهَا وَبَيَّنَ سَبَبَ ضَعْفِهَا.
الثَّامِنُ: حَدِيثُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ زَادَكُمْ صَلَاةً وَهِيَ الْوِتْرُ فَصَلُّوهَا مِنْ صَلَاةِ الْعِشَاءِ إلَى طُلُوعِ الْفَجْرِ" هَذَا الْحَدِيثُ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ مِنْ رِوَايَةِ خَارِجَةَ بْنِ حُذَافَةَ رضي الله عنه قَالَ: "خَرَجَ عَلَيْنَا رَسُولُ الله صلى الله عليه وسلم فَقَالَ: إنَّ اللَّهَ قَدْ أَمَدَّكُمْ بِصَلَاةٍ هِيَ خَيْرٌ مِنْ حُمْرِ النَّعَمِ، وَهِيَ الْوِتْرُ، فَجَعَلَهَا لَكُمْ فِيمَا بَيْنَ الْعِشَاءِ إلَى طُلُوعِ الْفَجْرِ" هَذَا لَفْظُ رِوَايَةِ أَبِي دَاوُد وَفِي رِوَايَةِ التِّرْمِذِيِّ فِيمَا بَيْنَ صَلَاةِ الْعِشَاءِ إلَى طُلُوعِ الْفَجْرِ، وَفِي إسْنَادِ هَذَا الْحَدِيثِ ضَعْفٌ، وَأَشَارَ الْبُخَارِيُّ وَغَيْرُهُ مِنْ الْعُلَمَاءِ إلَى تَضْعِيفِهِ، قَالَ الْبُخَارِيُّ: فِيهِ رَجُلَانِ لَا يُعْرَفَانِ إلَّا بِهَذَا الْحَدِيثِ، وَلَا يُعْرَفُ سَمَاعُ رِوَايَةِ بَعْضِهِمْ مِنْ بَعْضٍ.
التَّاسِعُ: حَدِيثُ جَابِرٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ خَافَ أَلَّا يَقُومَ مِنْ آخِرِ اللَّيْلِ فَلْيُوتِرْ أَوَّلَهُ وَمَنْ طَمَعَ" الْحَدِيثُ رَوَاهُ مُسْلِمٌ وَقَدْ سَبَقَ بَيَانُهُ.

فرع: فِي لُغَاتِ أَلْفَاظِ الْفَصْلِ.
الْوَتْرُ: بِفَتْحِ الْوَاوِ وَكَسْرِهَا، لُغَتَانِ، وَأَبُو أَيُّوبَ الْأَنْصَارِيُّ اسْمُهُ خَالِدُ بْنُ زَيْدٍ شَهِدَ بَدْرًا وَالْعَقَبَةَ وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ الله صلى الله عليه وسلم نَزَلَ عَلَيْهِ رَسُولُ الله صلى الله عليه وسلم حِينَ قَدِمَ الْمَدِينَةَ شَهْرًا حَتَّى يُثَبِّتَ مَسَاكِنَهُ، تُوُفِّيَ فِي الْغَزْوِ بِالْقُسْطَنْطِينِيَّةِ رضي الله عنه.
وَأَمَّا أُبَيّ بْنُ كَعْبٍ فَهُوَ أَبُو الْمُنْذِرِ وَيُقَالُ أَبُو الطُّفَيْلِ، شَهِدَ الْعَقَبَةَ الثَّانِيَةَ وَبَدْرًا وَمَنَاقِبُهُ كَثِيرَةٌ، وَمِنْ أَجَلِّهَا أَنَّ النَّبِيَّ صلى الله عليه وسلم "قَرَأَ عَلَيْهِ {لَمْ يَكُنِ الَّذِينَ كَفَرُوا} السُّورَةَ. وَقَالَ: أَمَرَنِي اللَّهُ تَعَالَى أَنْ أَقْرَأَهَا عَلَيْكَ" وَحَدِيثُهُ هَذَا مَشْهُورٌ فِي "الصَّحِيحَيْنِ" تُوُفِّيَ بِالْمَدِينَةِ سَنَةَ تِسْعَ عَشْرَةَ وَقِيلَ عِشْرِينَ وَقِيلَ اثْنَتَيْنِ

ج / 3 ص -356- وَعِشْرِينَ رضي الله عنه. قَوْلُهُ: "الْوِتْرُ حَقٌّ" أَيْ مَشْرُوعٌ مَأْمُورٌ بِهِ، وَالتَّهَجُّدُ هُوَ الصَّلَاةُ فِي اللَّيْلِ بَعْدَ النَّوْمِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي حُكْمِ الْوِتْرِ: مَذْهَبُنَا أَنَّهُ لَيْسَ بِوَاجِبٍ بَلْ هُوَ سُنَّةٌ مُتَأَكِّدَةٌ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ هُوَ قَوْلُ الْعُلَمَاءِ كَافَّةً حَتَّى أَبُو يُوسُفَ وَمُحَمَّدٌ. قَالَ: وَقَالَ أَبُو حَنِيفَةَ وَحْدَهُ: هُوَ وَاجِبٌ وَلَيْسَ بِفَرْضٍ، فَإِنْ تَرَكَهُ حَتَّى طَلَعَ الْفَجْرُ أَثِمَ وَلَزِمَهُ الْقَضَاءُ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ": الْوِتْرُ سُنَّةٌ مُؤَكَّدَةٌ لَيْسَ بِفَرْضٍ وَلَا وَاجِبٍ، وَبِهِ قَالَتْ الْأُمَّةُ كُلُّهَا إلَّا أَبَا حَنِيفَةَ فَقَالَ: هُوَ وَاجِبٌ، وَعَنْهُ رِوَايَةٌ أَنَّهُ فَرْضٌ، وَخَالَفَهُ صَاحِبَاهُ فَقَالَا: هُوَ سُنَّةٌ. قَالَ أَبُو حَامِدٍ قَالَ ابْنُ الْمُنْذِرِ لَا أَعْلَمُ أَحَدًا وَافَقَ أَبَا حَنِيفَةَ فِي هَذَا. وَاحْتَجَّ لَهُ بِحَدِيثِ أَبِي أَيُّوبَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْوِتْرُ حَقٌّ عَلَى كُلِّ مُسْلِمٍ فَمَنْ أَحَبَّ أَنْ يُوتِرَ بِخَمْسٍ" إلَخْ هُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ قَرِيبًا. وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "يَا أَهْلَ الْقُرْآنِ أَوْتِرُوا فَإِنَّ اللَّهَ وِتْرٌ يُحِبُّ الْوِتْرَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمْ. قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ. وَعَنْ بُرَيْدَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْوِتْرُ حَقٌّ فَمَنْ لَمْ يُوتِرْ فَلَيْسَ مِنَّا، الْوِتْرُ حَقٌّ فَمَنْ لَمْ يُوتِرْ فَلَيْسَ مِنَّا، الْوِتْرُ حَقٌّ فَمَنْ لَمْ يُوتِرْ فَلَيْسَ مِنَّا" رَوَاهُ أَبُو دَاوُد. وَعَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ زَادَكُمْ صَلَاةً فَحَافِظُوا عَلَيْهَا، وَهِيَ الْوِتْرُ" وَعَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "اجْعَلُوا آخِرَ صَلَاتِكُمْ بِاللَّيْلِ وِتْرًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَوْتِرُوا قَبْلَ أَنْ تُصْبِحُوا" وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي مِنْ اللَّيْلِ فَإِذَا أَوْتَرَ قَالَ: قُومِي فَأَوْتِرِي يَا عَائِشَةُ" رَوَاهُ مُسْلِمٌ. وَذَكَرُوا أَقْيِسَةً وَمُنَاسِبَاتٍ لَا حَاجَةَ إلَيْهَا مَعَ هَذِهِ الْأَحَادِيثِ.
وَاحْتَجَّ أَصْحَابُنَا وَالْجُمْهُورُ بِحَدِيثِ طَلْحَةَ بْنِ عُبَيْدِ الله رضي الله عنه قَالَ: "جَاءَ رَجُلٌ مِنْ أَهْلِ نَجْدٍ فَإِذَا هُوَ يَسْأَلُ عَنْ الْإِسْلَامِ، فَقَالَ رَسُولُ الله صلى الله عليه وسلم: خَمْسُ صَلَوَاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ، فَقَالَ: هَلْ عَلِيَّ غَيْرُهَا؟ فَقَالَ: لَا إلَّا أَنْ تَطَّوَّعَ، وَسَأَلَهُ عَنْ الزَّكَاةِ وَالصِّيَامِ. وَقَالَ فِي آخِرِهِ: وَالله لَا أَزِيدُ عَلَى هَذَا وَلَا أَنْقُصُ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم أَفْلَحَ إنْ صَدَقَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ، وَاسْتَنْبَطَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ مِنْهُ أَرْبَعَةَ أَدِلَّةٍ أَحَدُهَا: أَنَّ النَّبِيَّ صلى الله عليه وسلم أَخْبَرَهُ أَنَّ الْوَاجِبَ مِنْ الصَّلَوَاتِ إنَّمَا هُوَ الْخَمْسُ الثَّانِي: قَوْلُهُ هَلْ عَلَيَّ غَيْرُهَا؟ قَالَ لَا الثَّالِثُ: قَوْلُهُ صلى الله عليه وسلم إلَّا أَنْ تَطَّوَّعَ، وَهَذَا تَصْرِيحٌ بِأَنَّ الزِّيَادَةَ عَلَى الْخَمْسِ إنَّمَا تَكُونُ تَطَوُّعًا الرَّابِعُ: أَنَّهُ قَالَ لَا أَزِيدُ وَلَا أَنْقُصُ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم أَفْلَحَ إنْ صَدَقَ. وَهَذَا تَصْرِيحٌ بِأَنَّهُ لَا يَأْثَمُ بِتَرْكِ غَيْرِ الْخَمْسِ. وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما: "أَنَّ النَّبِيَّ صلى الله عليه وسلم بَعَثَ مُعَاذًا إلَى الْيَمَنِ فَقَالَ: اُدْعُهُمْ إلَى شَهَادَةِ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَنِّي رَسُولُ الله، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللَّهَ قَدْ افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ، فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ1 فَأَعْلِمْهُمْ أَنَّ اللَّهَ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 المحفوظ أن قوله "أطاعوك" جاءت في الفرائض والتكاليف، أما الأولى فهي "فإن هم أجابوك" لأن الطاعة فرع الإجابة وهو من الأدب النبوي الكريم (ط).

ج / 3 ص -357- تَعَالَى افْتَرَضَ عَلَيْهِمْ صَدَقَةً فِي أَمْوَالِهِمْ تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ وَتُرَدُّ إلَى فُقَرَائِهِمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهَذَا مِنْ أَحْسَنِ الْأَدِلَّةِ؛ لِأَنَّ بَعْثَ مُعَاذٍ رضي الله عنه إلَى الْيَمَنِ كَانَ قَبْلَ وَفَاةِ النَّبِيِّ صلى الله عليه وسلم بِقَلِيلٍ جِدًّا.
وَعَنْ عَبْدِ الله بْنِ مُحَيْرِيزٍ عَنْ رَجُلٍ مِنْ بَنِي كِنَانَةَ يُقَالُ لَهُ الْمُخْدَجِيُّ قَالَ: كَانَ بِالشَّامِ رَجُلٌ يُقَالُ لَهُ: أَبُو مُحَمَّدٍ قَالَ: الْوِتْرُ وَاجِبٌ، فَرُحْتُ إلَى عُبَادَةَ - يَعْنِي ابْنَ الصَّامِتِ - فَقُلْتُ: إنَّ أَبَا مُحَمَّدٍ يَزْعُمُ أَنَّ الْوِتْرَ وَاجِبٌ، قَالَ: كَذَبَ أَبُو مُحَمَّدٍ، سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "خَمْسُ صَلَوَاتٍ كَتَبَهُنَّ اللَّهُ عَلَى الْعِبَادِ مَنْ أَتَى بِهِنَّ لَمْ يُضَيِّعْ مِنْهُنَّ شَيْئًا جَاءَ وَلَهُ عِنْدَ الله عَهْدٌ أَنْ يُدْخِلَهُ الْجَنَّةَ، وَمَنْ ضَيَّعَهُنَّ اسْتِخْفَافًا بِحَقِّهِنَّ جَاءَ وَلَا عَهْدَ لَهُ إنْ شَاءَ عَذَّبَهُ وَإِنْ شَاءَ أَدْخَلَهُ الْجَنَّةَ" هَذَا حَدِيثٌ صَحِيحٌ رَوَاهُ مَالِكٌ فِي "الْمُوَطَّأِ" وَأَبُو دَاوُد وَالنَّسَائِيُّ وَغَيْرُهُمْ. وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: "لَيْسَ الْوِتْرُ بِحَتْمٍ كَهَيْئَةِ الْمَكْتُوبَةِ: وَلَكِنَّهُ سُنَّةٌ سَنَّهَا رَسُولُ الله صلى الله عليه وسلم" رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَآخَرُونَ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، وَعَنْ عُبَادَةَ بْنِ الصَّامِتِ رضي الله عنه قَالَ: "الْوِتْرُ أَمْرٌ حَسَنٌ جَمِيلٌ عَمَل بِهِ النَّبِيُّ صلى الله عليه وسلم وَالْمُسْلِمُونَ مِنْ بَعْدِهِ، وَلَيْسَ بِوَاجِبٍ" رَوَاهُ الْحَاكِمُ وَقَالَ: صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ وَعَنْ ابْنِ عُمَرَ أَنَّ رَسُولَ الله صلى الله عليه وسلم: "كَانَ يُصَلِّي الْوِتْرَ عَلَى رَاحِلَتِهِ وَلَا يُصَلِّي عَلَيْهَا الْمَكْتُوبَةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَاسْتَدَلَّ بِهِ الشَّافِعِيُّ وَالْأَصْحَابُ عَلَى أَنَّ الْوِتْرَ لَيْسَ بِوَاجِبٍ.
فَإِنْ قِيلَ: لَا دَلَالَةَ فِيهِ؛ لِأَنَّ مَذْهَبَكُمْ أَنَّ الْوِتْرَ وَاجِبٌ عَلَى رَسُولِ الله صلى الله عليه وسلم وَإِنْ كَانَ سُنَّةً فِي حَقِّ الْأُمَّةِ فَالْوَاجِبُ أَنْ يُقَالَ: لَوْ كَانَ عَلَى الْعُمُومِ لَمْ يَصِحَّ عَلَى الرَّاحِلَةِ كَالْمَكْتُوبَةِ، وَكَانَ مِنْ خَصَائِصِ النَّبِيِّ صلى الله عليه وسلم جَوَازُ هَذَا الْوَاجِبِ الْخَاصِّ عَلَيْهِ عَلَى الرَّاحِلَةِ، فَهَذِهِ الْأَحَادِيثُ هِيَ الَّتِي يَعْتَمِدُهَا فِي الْمَسْأَلَةِ وَاسْتَدَلَّ أَصْحَابُنَا بِأَحَادِيثَ كَثِيرَةٍ مَشْهُورَةٍ غَيْرَ مَا سَبَقَ، لَكِنْ أَكْثَرُهَا ضَعِيفَةٌ لَا أَسْتَحِلُّ الِاحْتِجَاجَ بِهَا، وَفِيمَا ذَكَرْتُهُ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ أَبْلَغُ كِفَايَةٍ. وَمِنْ الضَّعِيفِ الَّذِي احْتَجُّوا بِهِ حَدِيثُ أَبِي جَنَابٍ - بِجِيمٍ وَنُونٍ - عَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "ثَلَاثٌ هُنَّ عَلِيَّ فَرَائِضُ وَهُنَّ لَكُمْ تَطَوُّعٌ: النَّحْرُ وَالْوِتْرُ وَرَكْعَتَا الضُّحَى" رَوَاهُ الْبَيْهَقِيُّ وَقَالَ: أَبُو جَنَابٍ الْكَلْبِيُّ اسْمُهُ يَحْيَى بْنُ أَبِي حيينةَ1 ضَعِيفٌ وَهُوَ مُدَلِّسٌ، وَإِنَّمَا ذَكَرْتُ هَذَا الْحَدِيثَ لِأُبَيِّنَ ضَعْفَهُ وَأُحَذِّرَ مِنْ الِاغْتِرَارِ بِهِ. قَالَ أَصْحَابُنَا: وَلِأَنَّهَا صَلَاةٌ لَا يُشْرَعُ لَهَا الْأَذَانُ وَلَا الْإِقَامَةُ فَلَمْ تَكُنْ وَاجِبَةً عَلَى الْأَعْيَانِ كَالضُّحَى وَغَيْرِهَا، وَاحْتَرَزُوا بِقَوْلِهِمْ: عَلَى الْأَعْيَانِ مِنْ الْجِنَازَةِ وَالنَّذْرِ.
وَأَمَّا الْأَحَادِيثُ الَّتِي احْتَجُّوا بِهَا فَمَحْمُولَةٌ عَلَى الِاسْتِحْبَابِ وَالنَّدْبِ الْمُتَأَكِّدِ، وَلَا بُدَّ مِنْ هَذَا التَّأْوِيلِ لِلْجَمْعِ بَيْنَهَا وَبَيْنَ الْأَحَادِيثِ الَّتِي اسْتَدْلَلْنَا بِهَا، فَهَذَا جَوَابٌ يَعُمُّهَا وَيُجَابُ عَنْ بَعْضِهَا خُصُوصًا بِجَوَابٍ آخَرَ، فَحَدِيثُ أَبِي أَيُّوبَ لَا يَقُولُونَ بِهِ ؛ لِأَنَّ فِيهِ: "فَمَنْ أَحَبَّ أَنْ يُوتِرَ بِخَمْسٍ فَلْيَفْعَلْ، وَمَنْ أَحَبَّ أَنْ يُوتِرَ بِثَلَاثٍ فَلْيَفْعَلْ وَمَنْ أَحَبَّ أَنْ يُوتِرَ بِوَاحِدَةٍ فَلْيَفْعَلْ" وَهُمْ يَقُولُونَ: لَا يَكُونُ الْوِتْرُ إلَّا

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالنسختين ش. و. ق. وصوابه يحيى بن أبي حية بمهملة وتحتانية قال ابن حجر: ضعفوه لكثرة تدليسه وقال الخزرجي: كان صدوقاً يدلس وقال أبو نعيم: ثقة يدلس وقال الفلاس: متروك، وقال النسائي: ليس بالقوي (ط).

ج / 3 ص -358- ثَلَاثَ رَكَعَاتٍ. وَحَدِيثُ عَمْرِو بْنِ شُعَيْبٍ فِي إسْنَادِهِ الْمُثَنَّى بْنُ الصَّبَّاحِ، وَهُوَ ضَعِيفٌ، وَحَدِيثُ بُرَيْدَةَ فِي رِوَايَتِهِ عُبَيْدُ الله بْنُ عَبْدِ الله الْعَتَكِيُّ أَبُو الْمُنِيبِ وَالظَّاهِرُ أَنَّهُ مُنْفَرِدٌ بِهِ وَقَدْ ضَعَّفَهُ الْبُخَارِيُّ وَغَيْرُهُ وَوَثَّقَهُ ابْنُ مَعِينٍ وَغَيْرُهُ وَادَّعَى الْحَاكِمُ أَنَّهُ حَدِيثٌ صَحِيحٌ وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِي فِعْلِ الْوِتْرِ عَلَى الرَّاحِلَةِ فِي السَّفَرِ: مَذْهَبُنَا أَنَّهُ جَائِزٌ عَلَى الرَّاحِلَةِ فِي السَّفَرِ كَسَائِرِ النَّوَافِلِ سَوَاءٌ كَانَ لَهُ عُذْرٌ أَمْ لَا، وَبِهَذَا قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ، فَمِنْهُمْ عَلِيُّ بْنُ أَبِي طَالِبٍ وَابْنُ عُمَرَ، وَابْنُ عَبَّاسٍ وَعَطَاءٌ وَالثَّوْرِيُّ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد.
وَقَالَ أَبُو حَنِيفَةَ وَصَاحِبَاهُ: لَا يَجُوزُ إلَّا لِعُذْرٍ. دَلِيلُنَا حَدِيثُ ابْنِ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يُوتِرُ عَلَى رَاحِلَتِهِ فِي السَّفَرِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
فرع: فِي مَذَاهِبِهِمْ فِي وَقْتِ الْوِتْرِ وَاسْتِحْبَابِ تَقْدِيمِهِ وَتَأْخِيرِهِ.
قَالَ ابْنُ الْمُنْذِرِ أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى أَنَّ مَا بَيْنَ صَلَاةِ الْعِشَاءِ إلَى طُلُوعِ الْفَجْرِ وَقْتٌ لِلْوِتْرِ، ثُمَّ حَكَى عَنْ جَمَاعَةٍ مِنْ السَّلَفِ أَنَّهُمْ قَالُوا: يَمْتَدُّ وَقْتُهُ إلَى أَنْ يُصَلِّيَ الصُّبْحَ، وَعَنْ جَمَاعَةٍ أَنَّهُمْ قَالُوا: يَفُوتُ لِطُلُوعِ الْفَجْرِ، وَمِمَّنْ اسْتَحَبَّ الْإِيتَارَ أَوَّلَ اللَّيْلِ أَبُو بَكْرٍ الصِّدِّيقُ وَعُثْمَانُ بْنُ عَفَّانَ وَأَبُو الدَّرْدَاءِ وَأَبُو هُرَيْرَةَ وَرَافِعُ بْنُ خَدِيجٍ وَعَبْدُ الله بْنُ عَمْرِو بْنِ الْعَاصِ لِمَا أَسَنَّ رضي الله عنهم، وَمِمَّنْ اسْتَحَبَّ تَأْخِيرَهُ إلَى آخِرِ اللَّيْلِ عُمَرُ بْنُ الْخَطَّابِ وَعَلِيٌّ وَابْنُ مَسْعُودٍ وَمَالِكٌ وَالثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ رضي الله عنهم، وَهُوَ الصَّحِيحُ فِي مَذْهَبِنَا كَمَا سَبَقَ وَذَكَرْنَا دَلِيلَهُ.
فرع: فِي مَذَاهِبِهِمْ فِي عَدَدِ رَكَعَاتِ الْوِتْرِ: قَدْ سَبَقَ أَنَّ مَذْهَبَنَا أَنَّ أَقَلَّهُ رَكْعَةٌ وَأَكْثَرَهُ إحْدَى عَشْرَةَ، وَفِي وَجْهٍ ثَلَاثَ عَشْرَةَ وَمَا بَيْنَ ذَلِكَ جَائِزٌ، وَكُلَّمَا قَرُبَ مِنْ أَكْثَرِهِ كَانَ أَفْضَلَ، وَبِهَذَا قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ وَقَالَ أَبُو حَنِيفَةَ لَا يَجُوزُ الْوِتْرُ إلَّا ثَلَاثَ رَكَعَاتٍ مَوْصُولَةٍ بِتَسْلِيمَةٍ وَاحِدَةٍ كَهَيْئَةِ الْمَغْرِبِ قَالَ: لَوْ أَوْتَرَ بِوَاحِدَةٍ أَوْ بِثَلَاثٍ بِتَسْلِيمَتَيْنِ لَمْ يَصِحَّ، وَوَافَقَهُ سُفْيَانُ الثَّوْرِيُّ قَالَ أَصْحَابُنَا: لَمْ يَقُلْ أَحَدٌ مِنْ الْعُلَمَاءِ أَنَّ الرَّكْعَةَ الْوَاحِدَةَ لَا يَصِحُّ الْإِيتَارُ بِهَا غَيْرُهُمَا وَمَنْ تَابَعَهُمَا، وَاحْتُجَّ لَهُمْ بِحَدِيثِ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى عَنْ الْبُتَيْرَاءِ" وَعَنْ عَبْدِ الله بْنِ مَسْعُودٍ رضي الله عنه قَالَ: "الْوِتْرُ ثَلَاثٌ كَوِتْرِ النَّهَارِ: الْمَغْرِبُ" قَالَ الْبَيْهَقِيُّ: هَذَا صَحِيحٌ عَنْ ابْنِ مَسْعُودٍ مِنْ قَوْلِهِ وَرُوِيَ مَرْفُوعًا وَهُوَ ضَعِيفٌ وَعَنْ ابْنِ مَسْعُودٍ أَيْضًا "مَا أَجْزَأَتْ رَكْعَةٌ قَطُّ" وَعَنْ عَائِشَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ "لَا يُسَلِّمُ فِي رَكْعَتِي الْوِتْرِ" رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ حَسَنٍ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "صَلَاةُ اللَّيْلِ مَثْنَى مَثْنَى فَإِذَا خِفْتَ الصُّبْحَ فَأَوْتِرْ بِوَاحِدَةٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ ابْنِ عُمَرَ أَيْضًا أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "الْوِتْرُ رَكْعَةٌ مِنْ آخِرِ اللَّيْلِ" فَرَوَاهُ مُسْلِمٌ. وَعَنْ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُصَلِّي مِنْ اللَّيْلِ إحْدَى عَشْرَةَ رَكْعَةً يُسَلِّمُ كُلَّ رَكْعَتَيْنِ وَيُوتِرُ مِنْهَا بِوَاحِدَةٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي أَيُّوبَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْوِتْرُ حَقٌّ فَمَنْ أَحَبَّ أَنْ يُوتِرَ بِخَمْسٍ فَلْيَفْعَلْ، وَمَنْ أَحَبَّ أَنْ يُوتِرَ بِثَلَاثٍ فَلْيَفْعَلْ، وَمَنْ أَحَبَّ أَنْ يُوتِرَ بِوَاحِدَةٍ فَلْيَفْعَلْ" حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَصَحَّحَهُ الْحَاكِمُ وَسَبَقَ بَيَانُهُ، وَعَنْ عَائِشَةَ

ج / 3 ص -359- قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي مِنْ اللَّيْلِ ثَلَاثَ عَشْرَةَ رَكْعَةً يُوتِرُ مِنْ ذَلِكَ بِخَمْسٍ لَا يَجْلِسُ فِي شَيْءٍ إلَّا فِي آخِرِهَا" رَوَاهُ مُسْلِمٌ وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لَا تُوتِرُوا بِثَلَاثٍ أَوْتِرُوا بِخَمْسٍ أَوْ بِسَبْعٍ وَلَا تَشَبَّهُوا بِصَلَاةِ الْمَغْرِبِ" رَوَاهُ الدَّارَقُطْنِيّ وَقَالَ: إسْنَادُهُ كُلُّهُمْ ثِقَاتٌ. وَالْأَحَادِيثُ فِي الْمَسْأَلَةِ كَثِيرَةٌ فِي "الصَّحِيحِ" وَفِيمَا ذَكَرْتُهُ كِفَايَةٌ، قَالَ الْبَيْهَقِيُّ: وَقَدْ رَوَيْنَا عَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ رضي الله عنهم التَّطَوُّعَ أَوْ الْوِتْرَ بِرَكْعَةٍ وَاحِدَةٍ مَفْصُولَةٍ عَمَّا قَبْلَهَا، ثُمَّ رَوَاهُ مِنْ طُرُقٍ بِأَسَانِيدِهَا عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعُثْمَانَ بْنِ عَفَّانَ وَسَعْدِ بْنِ أَبِي وَقَّاصٍ وَتَمِيمٍ الدَّارِيِّ وَأَبِي مُوسَى الْأَشْعَرِيِّ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَأَبِي أَيُّوبَ وَمُعَاوِيَةَ وَغَيْرِهِمْ رضي الله عنهم.
وَالْجَوَابُ عَمَّا احْتَجُّوا بِهِ مِنْ حَدِيثِ الْبُتَيْرَاءِ أَنَّهُ ضَعِيفٌ وَمُرْسَلٌ وَعَنْ قَوْلِ ابْنِ مَسْعُودٍ: "الْوِتْرُ ثَلَاثٌ" أَنَّهُ مَحْمُولٌ عَلَى الْجَوَازِ، وَنَحْنُ نَقُولُ بِهِ، وَإِنْ أُرِيدَ بِهِ أَنَّهُ لَا يَجُوزُ إلَّا ثَلَاثٌ فَالْأَحَادِيثُ الصَّحِيحَةُ عَنْ رَسُولِ الله صلى الله عليه وسلم مُقَدَّمَةٌ عَلَيْهِ. وَالْجَوَابُ عَنْ قَوْلِهِ: "مَا أَجْزَأَتْ صَلَاةُ رَكْعَةٍ قَطُّ" أَنَّهُ لَيْسَ بِثَابِتٍ عَنْهُ وَلَوْ ثَبَتَ لَحُمِلَ عَلَى الْفَرَائِضِ فَقَدْ رُوِيَ أَنَّهُ ذَكَرَهُ رَدًّا عَلَى ابْنِ عَبَّاسٍ فِي قَوْلِهِ: إنَّ الْوَاجِبَ مِنْ الصَّلَاةِ الرَّبَاعِيَةِ فِي حَالِ الْخَوْفِ رَكْعَةٌ وَاحِدَةٌ، فَقَالَ ابْنُ مَسْعُودٍ: "مَا أَجْزَأَتْهُ رَكْعَةٌ مِنْ الْمَكْتُوبَاتِ قَطُّ" وَالْجَوَابُ عَنْ حَدِيثِ عَائِشَةَ أَنَّهُ مَحْمُولٌ عَلَى الْإِيتَارِ بِتِسْعِ رَكَعَاتٍ بِتَسْلِيمَةٍ وَاحِدَةٍ كَمَا سَبَقَ بَيَانُهُ فِي مَوْضِعِهِ، أَوْ يُحْمَلُ عَلَى الْجَوَازِ جَمْعًا بَيْنَ الْأَدِلَّةِ وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِيمَا يَقْرَأُ مَنْ أَوْتَرَ بِثَلَاثِ رَكَعَاتٍ، قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَقْرَأُ بَعْدَ الْفَاتِحَةِ فِي الْأُولَى: سَبِّحْ، وَفِي الثَّانِيَةِ: قُلْ يَا أَيُّهَا الْكَافِرُونَ، وَفِي الثَّالِثَةِ: قُلْ هُوَ اللَّهُ أَحَدٌ وَالْمُعَوِّذَتَيْنِ مَرَّةً، وَحَكَاهُ الْقَاضِي عِيَاضٌ عَنْ جُمْهُورِ الْعُلَمَاءِ وَبِهِ قَالَ مَالِكٌ وَأَبُو دَاوُد. وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَإِسْحَاقُ كَذَلِكَ إلَّا أَنَّهُمْ قَالُوا: لَا تُقْرَأُ الْمُعَوِّذَتَانِ، وَحُكِيَ عَنْ أَحْمَدَ مِثْلُهُ، وَنَقَلَهُ التِّرْمِذِيُّ عَنْ أَكْثَرِ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَمَنْ بَعْدَهُمْ. دَلِيلُنَا حَدِيثُ عَائِشَةَ رضي الله عنها الَّذِي احْتَجَّ بِهِ الْمُصَنِّفُ وَقَدْ بَيَّنَّا أَنَّهُ حَدِيثٌ حَسَنٌ فِي فَرْعِ بَيَانِ الْأَحَادِيثِ، وَاعْتَمَدُوا أَحَادِيثَ لَيْسَ فِيهَا ذِكْرُ الْمُعَوِّذَتَيْنِ، وَتَقَدَّمَ عَلَيْهَا حَدِيثُ عَائِشَةَ بِإِثْبَاتِ الْمُعَوِّذَتَيْنِ فَإِنَّ الزِّيَادَةَ مِنْ الثِّقَةِ مَقْبُولَةٌ وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِيمَنْ أَوْتَرَ بِثَلَاثٍ هَلْ يَفْصِلُ الرَّكْعَتَيْنِ عَنْ الثَّلَاثَةِ بِسَلَامٍ؟ فَذَكَرْنَا اخْتِلَافَ أَصْحَابِنَا فِي الْأَفْضَلِ مِنْ ذَلِكَ، وَأَنَّ الصَّحِيحَ عِنْدَنَا أَنَّ الْفَصْلَ أَفْضَلُ، وَهُوَ قَوْلُ ابْنِ عُمَرَ وَمُعَاذٍ الْقَارِئِ وَعَبْدِ الله بْنِ عَيَّاشِ بْنِ أَبِي رَبِيعَةَ وَمَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَقَالَ الْأَوْزَاعِيُّ كِلَاهُمَا حَسَنٌ. وَقَالَ أَبُو حَنِيفَةَ لَا تَجُوزُ إلَّا مَوْصُولَاتٍ، وَقَدْ سَبَقَ بَيَانُ الْأَدِلَّةِ عَلَيْهِ.
فرع: فِي مَذَاهِبِهِمْ فِي الْقُنُوتِ فِي الْوِتْرِ، قَدْ ذَكَرْنَا أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا أَنَّهُ يُسْتَحَبُّ الْقُنُوتُ فِيهِ فِي النِّصْفِ الْأَخِيرِ مِنْ شَهْرِ رَمَضَانَ خَاصَّةً، وَحَكَاهُ ابْنُ الْمُنْذِرِ وَأُبَيُّ بْنُ كَعْبٍ وَابْنُ عُمَرَ وَابْنُ سِيرِينَ وَالزُّبَيْرِيُّ وَيَحْيَى1 ابْنُ وَثَّابٍ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَحُكِيَ عَنْ ابْنِ مَسْعُودٍ وَالْحَسَنِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 يحيى بن وثاب الأسدي مولاهم الكوفي المقري يروي عن ابن عباس وابن عمر وعنه طلحة بن مصرف وأبو إسحاق والأعمش وثقة النسائي وقال أبو الشيخ: إمام في القراءة (ط).

ج / 3 ص -360- الْبَصْرِيِّ وَالنَّخَعِيِّ وَإِسْحَاقَ وَأَبِي ثَوْرٍ أَنَّهُمْ قَالُوا: يَقْنُتُ فِيهِ فِي كُلِّ السَّنَةِ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَهُوَ رِوَايَةٌ عَنْ أَحْمَدَ وَقَالَ بِهِ جَمَاعَةٌ مِنْ أَصْحَابِنَا كَمَا سَبَقَ، وَعَنْ طَاوُسٍ أَنَّهُ قَالَ: الْقُنُوتُ فِي الْوِتْرِ بِدْعَةٌ وَهِيَ رِوَايَةٌ عَنْ ابْنِ عُمَرَ.
فرع: فِي مَذَاهِبِهِمْ فِي مَحِلِّ الْوِتْرِ، قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا أَنَّهُ بَعْدَ رَفْعِ الرَّأْسِ مِنْ الرُّكُوعِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَعُمَرَ وَعُثْمَانَ وَعَلِيٍّ وَسَعِيدِ بْنِ جُبَيْرٍ رضي الله عنهم، قَالَ: بِهِ أَقُولُ. وَحَكَى الْقُنُوتَ قَبْلَ الرُّكُوعِ عَنْ عُمَرَ وَعَلِيٍّ رضي الله عنهم أَيْضًا وَعَنْ ابْنِ مَسْعُودٍ وَأَبِي مُوسَى الْأَشْعَرِيِّ وَالْبَرَاءِ بْنِ عَازِبٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَأَنَسٍ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَعُبَيْدَةَ السَّلْمَانِيِّ وَحُمَيْدٍ الطَّوِيلِ وَعَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى وَأَصْحَابِ الرَّأْيِ وَإِسْحَاقَ وَحُكِيَ عَنْ أَيُّوبَ السِّخْتِيَانِيِّ وَأَحْمَدَ بْنِ حَنْبَلٍ أَنَّهُمَا جَائِزَانِ وَقَدْ سَبَقَتْ أَدِلَّةُ الْمَسْأَلَةِ فِي قُنُوتِ الصُّبْحِ وَسَبَقَ هُنَاكَ مَذَاهِبُهُمْ فِي اسْتِحْبَابِ رَفْعِ الْيَدَيْنِ. وَمِمَّا اُحْتُجَّ بِهِ لِلْقُنُوتِ قَبْلَ الرُّكُوعِ مَا رُوِيَ عَنْ أُبَيِّ بْنِ كَعْبٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُوتِرُ بِثَلَاثٍ يُسَلِّمُ مِنْهَا وَيَقْنُتُ قَبْلَ الرُّكُوعِ" وَهَذَا حَدِيثٌ ضَعِيفٌ ضَعَّفَهُ ابْنُ الْمُنْذِرِ وَابْنُ خُزَيْمَةَ وَغَيْرُهُمَا مِنْ الْأَئِمَّةِ، وَحَدِيثٌ آخَرُ عَنْ ابْنِ مَسْعُودٍ رَفَعَهُ مِثْلَ حَدِيثِ أُبَيِّ وَهُوَ ضَعِيفٌ ظَاهِرُ الضَّعْفِ.
فرع: فِي مَذَاهِبِهِمْ فِي نَقْضِ الْوِتْرِ، قَدْ ذَكَرْتُ أَنَّ مَذْهَبَنَا الْمَشْهُورَ أَنَّهُ إذَا أَوْتَرَ فِي أَوَّلِ اللَّيْلِ ثُمَّ تَهَجَّدَ لَا يُنْقَضُ وِتْرُهُ بَلْ يُصَلِّي مَا شَاءَ شَفْعًا وَحَكَاهُ الْقَاضِي عِيَاضٌ عَنْ أَكْثَرِ الْعُلَمَاءِ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَسَعْدٍ وَعَمَّارِ بْنِ يَاسِرٍ وَابْنِ عَبَّاسٍ وَعَائِذِ بْنِ عَمْرٍو وَعَائِشَةَ وَطَاوُسٍ وَعَلْقَمَةَ وَالنَّخَعِيِّ وَأَبِي مِجْلَزٍ وَالْأَوْزَاعِيِّ وَمَالِكٍ وَأَحْمَدَ وَأَبِي ثَوْرٍ رضي الله عنهم، وَقَالَتْ طَائِفَةٌ: يَنْقُضُهُ فَيُصَلِّي فِي أَوَّلِ تَهَجُّدِهِ رَكْعَةً تَشْفَعُهُ، ثُمَّ يَتَهَجَّدُ ثُمَّ يُوتِرُ فِي آخِرِ صَلَاتِهِ حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عُثْمَانَ بْنِ عَفَّانَ وَعَلِيٍّ وَسَعْدٍ وَابْنِ مَسْعُودٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَعَمْرِو بْنِ مَيْمُونٍ وَابْنِ سِيرِينَ وَإِسْحَاقَ رضي الله عنهم، دَلِيلُنَا [الْحَدِيثُ] السَّابِقُ عَنْ طَلْقِ بْنِ عَلِيٍّ رضي الله عنه قَالَ سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ "لَا وِتْرَانِ فِي لَيْلَةٍ" وَقَدْ سَبَقَ أَنَّ التِّرْمِذِيَّ قَالَ هُوَ حَدِيثٌ حَسَنٌ، وَلِأَنَّ الْوِتْرَ الْأَوَّلَ مَضَى عَلَى صِحَّتِهِ فَلَا يُتَوَجَّهُ بِإِبْطَالِهِ بَعْدَ فَرَاغِهِ، وَدَلِيلُ هَذِهِ الْمَسَائِلِ الْمُخْتَلَفِ فِيهَا يُفْهَمُ مِمَّا سَبَقَ فِي هَذَا الْفَصْلِ فَحَذَفْتُهَا هَهُنَا اخْتِصَارًا لِطُولِ الْكَلَامِ وَبِالله التَّوْفِيقُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَآكَدُ هَذِهِ السُّنَنِ الرَّاتِبَةِ مَعَ الْفَرَائِضِ سُنَّةُ الْفَجْرِ وَالْوِتْرِ؛ لِأَنَّهُ وَرَدَ فِيهِمَا مَا لَمْ يَرِدْ فِي غَيْرِهِمَا، وَأَيُّهُمَا أَفْضَلُ؟ فِيهِ قَوْلَانِ قَالَ فِي "الْجَدِيدِ". الْوِتْرُ أَفْضَلُ لِقَوْلِهِ صلى الله عليه وسلم: "إنَّ اللَّهَ أَمَدَّكُمْ1 بِصَلَاةٍ هِيَ خَيْرٌ لَكُمْ مِنْ حُمْرِ النَّعَمِ، وَهِيَ الْوِتْرُ" وَقَالَ صلى الله عليه وسلم: "مَنْ لَمْ يُوتِرْ فَلَيْسَ مِنَّا" وَلِأَنَّهُ مُخْتَلَفٌ فِي وُجُوبِهِ، وَسُنَّةُ الْفَجْرِ مُجْمَعٌ عَلَى كَوْنِهَا سُنَّةً، فَكَانَ الْوِتْرُ آكَدَ، وَقَالَ فِي "الْقَدِيمِ": سُنَّةُ الْفَجْرِ آكَدُ، لِقَوْلِهِ صلى الله عليه وسلم "صَلُّوهَا وَلَوْ طَرَدَتْكُمْ الْخَيْلُ" وَلِأَنَّهَا مَحْصُورَةٌ لَا تَحْتَمِلُ الزِّيَادَةَ وَالنُّقْصَانَ فَهِيَ بِالْفَرَائِضِ أَشْبَهُ مِنْ الْوِتْرِ.

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض نسخ "المهذب" "أمركم" (ط).

ج / 3 ص -361- الشَّرْحُ: الْحَدِيثَانِ الْأَوَّلَانِ سَبَقَ بَيَانُهُمَا فِي مَسَائِلِ الْوِتْرِ، وَأَمَّا حَدِيثُ سُنَّةِ الْفَجْرِ فَرَوَاهُ أَبُو دَاوُد فِي "سُنَنِهِ" مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "لَا تَدَعُوا رَكْعَتَيْ الْفَجْرِ وَلَوْ طَرَدَتْكُمْ الْخَيْلُ" وَفِي إسْنَادِهِ مَنْ اُخْتُلِفَ فِي تَوْثِيقِهِ، وَلَمْ يُضَعِّفْهُ أَبُو دَاوُد وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "لَمْ يَكُنْ النَّبِيُّ صلى الله عليه وسلم عَلَى شَيْءٍ مِنْ النَّوَافِلِ أَشَدَّ تَعَاهُدًا مِنْهُ عَلَى رَكْعَتَيْ الْفَجْرِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْهَا عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "رَكْعَتَا الْفَجْرِ خَيْرٌ مِنْ الدُّنْيَا وَمَا فِيهَا" رَوَاهُ مُسْلِمٌ، وَعَنْهَا "مَا رَأَيْتُ النَّبِيَّ صلى الله عليه وسلم فِي شَيْءٍ مِنْ النَّوَافِلِ أَسْرَعَ مِنْهُ إلَى الرَّكْعَتَيْنِ قَبْلَ الْفَجْرِ" رَوَاهُ مُسْلِمٌ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: قَالَ أَصْحَابُنَا: أَفْضَلُ النَّوَافِلِ الَّتِي لَا تُسَنُّ لَهَا الْجَمَاعَةُ السُّنَنُ الرَّاتِبَةُ مَعَ الْفَرَائِضِ، وَأَفْضَلُ الرَّوَاتِبِ الْوِتْرُ وَسُنَّةُ الْفَجْرِ، وَأَيُّهُمَا أَفْضَلُ؟ فِيهِ قَوْلَانِ "الْجَدِيدُ" الصَّحِيحُ الْوِتْرُ أَفْضَلُ "وَالْقَدِيمُ" أَنَّ سُنَّةَ الْفَجْرِ أَفْضَلُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا، وَحَكَى صَاحِبُ "الْبَيَانِ" وَالرَّافِعِيُّ وَجْهًا أَنَّهُمَا سَوَاءٌ فِي الْفَضِيلَةِ فَإِذَا قُلْنَا بِالْجَدِيدِ، فَاَلَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّ سُنَّةَ الْفَجْرِ تَلِي الْوِتْرَ فِي الْفَضِيلَةِ لِلْأَحَادِيثِ الَّتِي ذَكَرْتُهَا، وَفِيهِ وَجْهٌ حَكَاهُ الرَّافِعِيُّ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ أَنَّ صَلَاةَ اللَّيْلِ أَفْضَلُ مِنْ سُنَّةِ الْفَجْرِ، وَهَذَا الْوَجْهُ قَوِيٌّ فَفِي "صَحِيحِ مُسْلِمٍ" عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "أَفْضَلُ الصَّلَاةِ بَعْدَ الْفَرِيضَةِ صَلَاةُ اللَّيْلِ" وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا "الصَّلَاةُ فِي جَوْفِ اللَّيْلِ" ثُمَّ أَفْضَلُ الصَّلَوَاتِ بَعْدَ الرَّوَاتِبِ وَالتَّرَاوِيحِ: الضُّحَى، ثُمَّ مَا يَتَعَلَّقُ بِفِعْلٍ كَرَكْعَتَيْ الطَّوَافِ إذَا لَمْ نُوجِبْهُمَا، وَرَكْعَتَيْ الْإِحْرَامِ، وَتَحِيَّةِ الْمَسْجِدِ، ثُمَّ سُنَّةِ الْوُضُوءِ. وَأَمَّا قَوْلُ الْمُصَنِّفِ: وَسُنَّةُ الْفَجْرِ مُجْمَعٌ عَلَى كَوْنِهَا سُنَّةً فَكَذَا يَقُولُهُ أَصْحَابُنَا، وَقَدْ نَقَلَ الْقَاضِي عِيَاضٌ عَنْ الْحَسَنِ الْبَصْرِيِّ أَنَّهُ أَوْجَبَهَا لِلْأَحَادِيثِ، وَحَكَاهُ بَعْضُ أَصْحَابِنَا عَنْ بَعْضِ الْحَنَفِيَّةِ وَالله أَعْلَمُ.

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالسُّنَنِ الرَّاتِبَةِ.
إحْدَاهَا: قَدْ سَبَقَ أَنَّهُ إذَا صَلَّى أَرْبَعًا قَبْلَ الظُّهْرِ أَوْ بَعْدَهَا أَوْ قَبْلَ الْعَصْرِ يُسْتَحَبُّ أَنْ يَكُونَ بِتَسْلِيمَتَيْنِ وَتَجُوزُ بِتَسْلِيمَةٍ بِتَشَهُّدٍ وَبِتَشَهُّدَيْنِ فَإِذَا صَلَّى أَرْبَعًا بِتَسْلِيمَتَيْنِ يَنْوِي بِكُلٍّ رَكْعَتَيْنِ، رَكْعَتَيْنِ مِنْ سُنَّةِ الظُّهْرِ، وَإِذَا صَلَّاهَا بِتَسْلِيمَةٍ وَتَشَهُّدَيْنِ فَقَدْ سَبَقَ فِي بَابِ صِفَةِ الصَّلَاةِ خِلَافٌ فِي أَنَّهُ هَلْ يُسَنُّ قِرَاءَةُ السُّورَةِ فِي الْأَخِيرَتَيْنِ؟ كَالْخِلَافِ فِي الْفَرِيضَةِ.
الثَّانِيَةُ: يُسْتَحَبُّ تَخْفِيفُ سُنَّةِ الْفَجْرِ، وَقَدْ سَبَقَ فِي بَابِ صِفَةِ الصَّلَاةِ فِي فَصْلِ قِرَاءَةِ السُّورَةِ أَنَّهُ يُسَنُّ أَنْ يَقْرَأَ فِيهِمَا بَعْدَ الْفَاتِحَةِ: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} [البقرة: 136] الْآيَةَ، وَفِي الثَّانِيَةِ: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا} [آل عمران: 64] الْآيَةَ أَوْ: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1]، {قُلْ هُوَ اللَّهُ أَحَدٌ} [الإخلاص: 1] وَذَكَرْنَا هُنَاكَ أَحَادِيثَ صَحِيحَةً فِي هَذَا وَمِمَّا يُسْتَدَلُّ بِهِ أَنَّهُ يُسْتَحَبُّ تَخْفِيفُهَا حَدِيثُ عَائِشَةَ رضي الله عنها قَالَتْ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يُخَفِّفُ الرَّكْعَتَيْنِ اللَّتَيْنِ قَبْلَ صَلَاةِ الصُّبْحِ حَتَّى إنِّي لَأَقُولُ: هَلْ قَرَأَ بِأُمِّ الْكِتَابِ ؟" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْهَا قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي رَكْعَتَيْ الْفَجْرِ إذَا سَمِعَ الْأَذَانَ وَيُخَفِّفُهُمَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
الثَّالِثَةُ: السُّنَّةُ أَنْ يَضْطَجِعَ عَلَى شِقِّهِ الْأَيْمَنِ بَعْدَ صَلَاةِ سُنَّةِ الْفَجْرِ وَيُصَلِّيَهَا فِي أَوَّلِ الْوَقْتِ، وَلَا

ج / 3 ص -362- يَتْرُكُ الِاضْطِجَاعَ مَا أَمْكَنَهُ، فَإِنْ تَعَذَّرَ عَلَيْهِ فَصَلَ بَيْنَهُمَا وَبَيْنَ الْفَرِيضَةِ بِكَلَامٍ، وَدَلِيلُ تَقْدِيمِهَا حَدِيثُ عَائِشَةَ السَّابِقُ فِي الْمَسْأَلَةِ قَبْلَهَا، وَدَلِيلُ الِاضْطِجَاعِ أَحَادِيثُ صَحِيحَةٌ مِنْهَا حَدِيثُ عَائِشَةَ رضي الله عنها قَالَتْ "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا صَلَّى رَكْعَتَيْ الْفَجْرِ اضْطَجَعَ عَلَى شِقِّهِ الْأَيْمَنِ" رَوَاهُ الْبُخَارِيُّ وَعَنْهَا قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي فَذَكَرَتْ صَلَاةَ اللَّيْلِ ثُمَّ قَالَتْ: فَإِذَا سَكَتَ الْمُؤَذِّنُ مِنْ صَلَاةِ الْفَجْرِ وَتَبَيَّنَ لَهُ الْفَجْرُ قَامَ فَرَكَعَ رَكْعَتَيْنِ خَفِيفَتَيْنِ ثُمَّ اضْطَجَعَ عَلَى شِقِّهِ الْأَيْمَنِ حَتَّى يَأْتِيَهُ الْمُؤَذِّنُ لِلْإِقَامَةِ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ قَالَ رَسُولُ الله صلى الله عليه وسلم "إذَا صَلَّى أَحَدُكُمْ الرَّكْعَتَيْنِ قَبْلَ الصُّبْحِ فَلْيَضْطَجِعْ عَلَى يَمِينِهِ فَقَالَ لَهُ مَرْوَانُ بْنُ الْحَكَمِ: أَمَا يَجْزِي أَحَدَنَا مَمْشَاهُ إلَى الْمَسْجِدِ حَتَّى يَضْطَجِعَ عَلَى يَمِينِهِ؟ قَالَ: لَا" حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَرَوَاهُ التِّرْمِذِيُّ مُخْتَصَرًا عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "إذَا صَلَّى أَحَدُكُمْ رَكْعَتَيْ الْفَجْرِ فَلْيَضْطَجِعْ عَلَى يَمِينِهِ" قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ. وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا صَلَّى رَكْعَتَيْ الْفَجْرِ فَإِنْ كُنْتُ مُسْتَيْقِظَةً حَدَّثَنِي وَإِلَّا اضْطَجَعَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَقَوْلُهَا: "حَدَّثَنِي وَإِلَّا اضْطَجَعَ" يَحْتَمِلُ وَجْهَيْنِ أَحَدُهُمَا: أَنْ يَكُونَ صلى الله عليه وسلم يَضْطَجِعُ يَسِيرًا وَيُحَدِّثُهَا وَإِلَّا فَيَضْطَجِعُ كَثِيرًا وَالثَّانِي: أَنَّهُ صلى الله عليه وسلم فِي بَعْضِ الْأَوْقَاتِ الْقَلِيلَةِ كَانَ يَتْرُكُ الِاضْطِجَاعَ، بَيَانًا لِكَوْنِهِ لَيْسَ بِوَاجِبٍ كَمَا كَانَ يَتْرُكُ كَثِيرًا مِنْ الْمُخْتَارَاتِ فِي بَعْضِ الْأَوْقَاتِ بَيَانًا لِلْجَوَازِ كَالْوُضُوءِ مَرَّةً مَرَّةً وَنَظَائِرِهِ، وَلَا يَلْزَمُ مِنْ هَذَا أَنْ يَكُونَ الِاضْطِجَاعُ وَتَرْكُهُ سَوَاءٌ، وَلَا بُدَّ مِنْ أَحَدِ هَذَيْنِ التَّأْوِيلَيْنِ لِلْجَمْعِ بَيْنَ هَذِهِ الرِّوَايَةِ وَرِوَايَاتِ عَائِشَةَ السَّابِقَةِ، وَحَدِيثِ أَبِي هُرَيْرَةَ الْمُصَرِّحِ بِالْأَمْرِ بِالِاضْطِجَاعِ، وَالله أَعْلَمُ.
وَقَدْ نَقَلَ الْقَاضِي عِيَاضٌ فِي "شَرْحِ مُسْلِمٍ" اسْتِحْبَابَ الِاضْطِجَاعِ بَعْدَ سُنَّةِ الْفَجْرِ عَنْ الشَّافِعِيِّ وَأَصْحَابِهِ ثُمَّ أَنْكَرَهُ عَلَيْهِمْ، وَقَالَ: قَالَ مَالِكٌ وَجُمْهُورُ الْعُلَمَاءِ وَجَمَاعَةٌ مِنْ الصَّحَابَةِ: لَيْسَ هُوَ سُنَّةٌ بَلْ سَمَّوْهُ بِدْعَةً، وَاسْتَدَلَّ بِأَنَّ أَحَادِيثَ عَائِشَةَ فِي بَعْضِهَا الِاضْطِجَاعُ قَبْلَ رَكْعَتَيْ الْفَجْرِ بَعْدَ صَلَاةِ اللَّيْلِ، وَفِي بَعْضِهَا بَعْدَ رَكْعَتَيْ الْفَجْرِ.
وَفِي حَدِيثِ ابْنِ عَبَّاسٍ قَبْلَ رَكْعَتَيْ الْفَجْرِ فَدَلَّ عَلَى أَنَّهُ لَمْ يَكُنْ مَقْصُودَهُ، وَهَذَا الَّذِي قَالَهُ مَرْدُودٌ بِحَدِيثِ أَبِي هُرَيْرَةَ الصَّرِيحِ فِي الْأَمْرِ بِهَا، وَكَوْنُهُ صلى الله عليه وسلم اضْطَجَعَ فِي بَعْضِ الْأَوْقَاتِ أَوْ أَكْثَرِهَا أَوْ كُلِّهَا بَعْدَ صَلَاةِ اللَّيْلِ لَا يَمْنَعُ أَنْ يَضْطَجِعَ أَيْضًا بَعْدَ رَكْعَتَيْ الْفَجْرِ، وَقَدْ صَحَّ اضْطِجَاعُهُ بَعْدَهُمَا وَأَمْرُهُ بِهِ فَتَعَيَّنَ الْمَصِيرُ إلَيْهِ وَيَكُونُ سُنَّةً وَتَرْكُهُ يَجُوزُ جَمْعًا بَيْنَ الْأَدِلَّةِ. وَقَالَ الْبَيْهَقِيُّ فِي "السُّنَنِ الْكَبِيرِ": أَشَارَ الشَّافِعِيُّ إلَى أَنَّ الْمُرَادَ بِهَذَا الِاضْطِجَاعِ الْفَصْلُ بَيْنَ النَّافِلَةِ وَالْفَرِيضَةِ فَيَحْصُلُ بِالِاضْطِجَاعِ وَالتَّحَدُّثِ أَوْ التَّحَوُّلِ مِنْ ذَلِكَ الْمَكَانِ أَوْ نَحْوِ ذَلِكَ وَلَا يَتَعَيَّنُ الِاضْطِجَاعُ، هَذَا مَا نَقَلَهُ الْبَيْهَقِيُّ وَالْمُخْتَارُ الِاضْطِجَاعُ لِظَاهِرِ حَدِيثِ أَبِي هُرَيْرَةَ وَأَمَّا مَا رَوَاهُ الْبَيْهَقِيُّ عَنْ ابْنِ عُمَرَ أَنَّهُ قَالَ: هِيَ بِدْعَةٌ فَإِسْنَادُهُ ضَعِيفٌ؛ وَلِأَنَّهُ نَفْيٌ فَوَجَبَ تَقْدِيمُ الْإِثْبَاتِ عَلَيْهِ وَالله أَعْلَمُ.
الرَّابِعَةُ: يُسْتَحَبُّ عِنْدَنَا وَعِنْدَ أَكْثَرِ الْعُلَمَاءِ فِعْلُ السُّنَنِ الرَّاتِبَةِ فِي السَّفَرِ لَكِنَّهَا فِي الْحَضَرِ آكَدُ وَسَنُوَضِّحُ الْمَسْأَلَةَ بِفُرُوعِهَا وَدَلِيلِهَا وَمَذَاهِبِ الْعُلَمَاءِ فِيهَا فِي بَابِ صَلَاةِ الْمُسَافِرِينَ إنْ شَاءَ اللَّهُ تَعَالَى، وَمِمَّا تَقَدَّمَ الِاسْتِدْلَال بِهِ حَدِيثُ أَبِي قَتَادَةَ رضي الله عنه الطَّوِيلُ الْمُشْتَمِلُ عَلَى مُعْجِزَاتٍ لِرَسُولِ الله صلى الله عليه وسلم

ج / 3 ص -363- وَجُمَلٍ مِنْ الْفَوَائِدِ وَالْأَحْكَامِ وَالْآدَابِ قَالَ فِيهِ "إنَّهُمْ كَانُوا مَعَ رَسُولِ الله صلى الله عليه وسلم فِي سَفَرٍ فَنَامُوا عَنْ صَلَاةِ الصُّبْحِ حَتَّى طَلَعَتْ الشَّمْسُ فَسَارُوا حَتَّى ارْتَفَعَتْ الشَّمْسُ ثُمَّ نَزَلَ النَّبِيُّ صلى الله عليه وسلم فَتَوَضَّأَ ثُمَّ أَذَّنَ بِلَالٌ بِالصَّلَاةِ فَصَلَّى رَسُولُ الله صلى الله عليه وسلم رَكْعَتَيْنِ، ثُمَّ صَلَّى الْغَدَاةَ فَصَنَعَ كَمَا كَانَ يَصْنَعُ كُلَّ يَوْمٍ" رَوَاهُ مُسْلِمٌ، وَظَاهِرُهُ أَنَّ الرَّكْعَتَيْنِ هُمَا سُنَّةُ الصُّبْحِ.
الْخَامِسَةُ: مَنْ وَاظَبَ عَلَى تَرْكِ الرَّاتِبَةِ أَوْ تَسْبِيحَاتِ الرُّكُوعِ وَالسُّجُودِ رُدَّتْ شَهَادَتُهُ لِتَهَاوُنِهِ بِالدِّينِ، وَقَدْ ذَكَرَ أَصْحَابُنَا الْمَسْأَلَةَ فِي كِتَابِ الشَّهَادَاتِ، وَسَنُوَضِّحُهَا هُنَاكَ إنْ شَاءَ اللَّهُ تَعَالَى بِدَلَائِلِهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمِنْ السُّنَنِ الرَّاتِبَةِ قِيَامُ رَمَضَانَ وَهُوَ عِشْرُونَ رَكْعَةً بِعَشْرِ تَسْلِيمَاتٍ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يُرَغِّبُ فِي قِيَامِ رَمَضَانَ مِنْ غَيْرِ أَنْ يَأْمُرَهُمْ بِعَزِيمَةٍ فَيَقُولُ: مَنْ قَامَ رَمَضَانَ إيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" وَالْأَفْضَلُ أَنْ يُصَلِّيَهَا فِي جَمَاعَةٍ، نُصَّ عَلَيْهِ [فِي "الْبُوَيْطِيِّ"، لِمَا رُوِيَ أَنْ عُمَرَ رضي الله عنه جَمَعَ النَّاسَ عَلَى أُبَيِّ بْنِ كَعْبٍ فَصَلَّى بِهِمْ التَّرَاوِيحَ] وَمِنْ أَصْحَابِنَا مَنْ قَالَ: فِعْلُهَا مُنْفَرِدًا أَفْضَلُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم "صَلَّى لَيَالِيَ فَصَلَّوْهَا مَعَهُ، ثُمَّ تَأَخَّرَ وَصَلَّى فِي بَيْتِهِ بَاقِيَ الشَّهْرِ" وَالْمَذْهَبُ الْأَوَّلُ، وَإِنَّمَا تَأَخَّرَ النَّبِيُّ صلى الله عليه وسلم لِئَلَّا تُفْرَضَ عَلَيْهِمْ، وَقَدْ رُوِيَ أَنَّهُ صلى الله عليه وسلم قَالَ: "خَشِيتُ أَنْ تُفْرَضَ عَلَيْكُمْ فَتَعْجِزُوا عَنْهَا".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ مُسْلِمٌ بِلَفْظِهِ وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ جَمِيعًا مُخْتَصَرًا أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ قَامَ رَمَضَانَ إيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" وَأَمَّا حَدِيثُ جَمَعَ عُمَرُ النَّاسَ عَلَى أُبَيِّ بْنِ كَعْبٍ رضي الله عنهما فَصَحِيحٌ رَوَاهُ الْبُخَارِيُّ فِي "صَحِيحِهِ"، وَهُوَ حَدِيثٌ طَوِيلٌ، وَأَمَّا الْحَدِيثَانِ الْآخَرَانِ أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّاهَا لَيَالِيَ فَصَلَّوْهَا مَعَهُ ثُمَّ تَأَخَّرَ، وَالْحَدِيثُ الْآخَرُ "خَشِيتُ أَنْ تُفْرَضَ عَلَيْكُمْ فَتَعْجِزُوا عَنْهَا" فَرَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عَائِشَةَ رضي الله عنها. قَوْلُهُ: "مِنْ غَيْرِ أَنْ يَأْمُرَهُمْ بِعَزِيمَةٍ" مَعْنَاهُ لَا يَأْمُرُهُمْ بِهِ أَمْرَ تَحْتِيمٍ وَإِلْزَامٍ وَهُوَ الْعَزِيمَةُ، بَلْ أَمْرُ نَدْبٍ وَتَرْغِيبٍ فِيهِ بِذِكْرِ فَضْلِهِ. وَقَوْلُهُ صلى الله عليه وسلم "إيمَانًا" أَيْ تَصْدِيقًا بِأَنَّهُ حَقٌّ، وَاحْتِسَابًا أَيْ يَفْعَلُهُ لِلّهِ تَعَالَى لَا رِيَاءً وَلَا نَحْوَهُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَصَلَاةُ التَّرَاوِيحِ سُنَّةٌ بِإِجْمَاعِ الْعُلَمَاءِ، وَمَذْهَبُنَا أَنَّهَا عِشْرُونَ رَكْعَةً بِعَشْرِ تَسْلِيمَاتٍ وَتَجُوزُ مُنْفَرِدًا وَجَمَاعَةً، وَأَيُّهُمَا أَفْضَلُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ كَمَا ذَكَرَ الْمُصَنِّفُ، وَحَكَاهُمَا جَمَاعَةٌ قَوْلَيْنِ الصَّحِيحُ: بِاتِّفَاقِ الْأَصْحَابِ أَنَّ الْجَمَاعَةَ أَفْضَلُ، وَهُوَ الْمَنْصُوصُ فِي "الْبُوَيْطِيِّ"، وَبِهِ قَالَ أَكْثَرُ أَصْحَابِنَا الْمُتَقَدِّمِينَ.
الثَّانِي: الِانْفِرَادُ أَفْضَلُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا. قَالَ أَصْحَابُنَا الْعِرَاقِيُّونَ وَالصَّيْدَلَانِيّ وَالْبَغَوِيُّ وَغَيْرُهُمَا مِنْ الْخُرَاسَانِيِّينَ: الْخِلَافُ فِيمَنْ يَحْفَظُ الْقُرْآنَ وَلَا يَخَافُ الْكَسَلَ عَنْهَا لَوْ انْفَرَدَ، وَلَا تَخْتَلُّ الْجَمَاعَةُ فِي الْمَسْجِدِ لِتَخَلُّفِهِ. فَإِنْ فُقِدَ أَحَدُ هَذِهِ الْأُمُورِ فَالْجَمَاعَةُ أَفْضَلُ بِلَا خِلَافٍ، وَأَطْلَقَ جَمَاعَةٌ فِي الْمَسْأَلَةِ ثَلَاثَةَ أَوْجُهٍ. ثَالِثُهَا هَذَا الْفَرْقُ. وَمِمَّنْ حَكَى الْأَوْجُهَ الثَّلَاثَةَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ قَالَ صَاحِبُ الشَّامِلِ: قَالَ أَبُو الْعَبَّاسِ وَأَبُو إِسْحَاقَ صَلَاةُ التَّرَاوِيحِ جَمَاعَةً أَفْضَلُ مِنْ الِانْفِرَادِ لِإِجْمَاعِ الصَّحَابَةِ وَإِجْمَاعِ أَهْلِ الْأَمْصَارِ عَلَى ذَلِكَ.

ج / 3 ص -364- فرع: يَدْخُلُ وَقْتُ التَّرَاوِيحِ بِالْفَرَاغِ مِنْ صَلَاةِ الْعِشَاءِ، ذَكَرَهُ الْبَغَوِيّ وَغَيْرُهُ، وَيَبْقَى إلَى طُلُوعِ الْفَجْرِ وَلْيُصَلِّهَا رَكْعَتَيْنِ رَكْعَتَيْنِ كَمَا هُوَ الْعَادَةُ، فَلَوْ صَلَّى أَرْبَعَ رَكَعَاتٍ بِتَسْلِيمَةٍ لَمْ يَصِحَّ. ذَكَرَهُ الْقَاضِي حُسَيْنٌ فِي فَتَاوِيهِ؛ لِأَنَّهُ خِلَافُ الْمَشْرُوعِ، قَالَ: وَلَا تَصِحُّ بِنِيَّةٍ مُطْلَقَةٍ، بَلْ يَنْوِي سُنَّةَ التَّرَاوِيحِ أَوْ صَلَاةَ التَّرَاوِيحِ أَوْ قِيَامَ رَمَضَانَ فَيَنْوِي فِي كُلِّ رَكْعَتَيْنِ رَكْعَتَيْنِ مِنْ صَلَاةِ التَّرَاوِيحِ.

فَرْعٌ: فِي مَذَاهِبِ الْعُلَمَاءِ فِي عَدَدِ رَكَعَاتِ التَّرَاوِيحِ
مَذْهَبُنَا أَنَّهَا عِشْرُونَ رَكْعَةً بِعَشْرِ تَسْلِيمَاتٍ غَيْرَ الْوِتْرِ، وَذَلِكَ خَمْسُ تَرْوِيحَاتٍ وَالتَّرْوِيحَةُ أَرْبَعُ رَكَعَاتٍ بِتَسْلِيمَتَيْنِ، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَأَحْمَدُ وَدَاوُد وَغَيْرُهُمْ، وَنَقَلَهُ الْقَاضِي عِيَاضٌ عَنْ جُمْهُورِ الْعُلَمَاءِ. وَحُكِيَ أَنَّ الْأَسْوَدَ بْنَ يَزِيدَ1 كَانَ يَقُومُ بِأَرْبَعِينَ رَكْعَةً وَيُوتِرُ بِسَبْعٍ. وَقَالَ مَالِكٌ التَّرَاوِيحُ تِسْعُ تَرْوِيحَاتٍ وَهِيَ سِتٌّ وَثَلَاثُونَ رَكْعَةً غَيْرَ الْوِتْرِ. وَاحْتَجَّ بِأَنَّ أَهْلَ الْمَدِينَةِ يَفْعَلُونَهَا هَكَذَا، وَعَنْ نَافِعٍ قَالَ: أَدْرَكْتُ النَّاسَ وَهُمْ يَقُومُونَ رَمَضَانَ بِتِسْعٍ وَثَلَاثِينَ رَكْعَةً يُوتِرُونَ مِنْهَا بِثَلَاثٍ. وَاحْتَجَّ أَصْحَابُنَا بِمَا رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ بِالْإِسْنَادِ الصَّحِيحِ عَنْ السَّائِبِ بْنِ يَزِيدَ الصَّحَابِيِّ رضي الله عنه قَالَ: "كَانُوا يَقُومُونَ عَلَى عَهْدِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه فِي شَهْرِ رَمَضَانَ بِعِشْرِينَ رَكْعَةً، وَكَانُوا يَقُومُونَ بِالْمِائَتَيْنِ، وَكَانُوا يَتَوَكَّئُونَ عَلَى عِصِيِّهِمْ فِي عَهْدِ عُثْمَانَ مِنْ شِدَّةِ الْقِيَامِ" وَعَنْ يَزِيدَ بْنِ رُومَانَ قَالَ. كَانَ النَّاسُ يَقُومُونَ فِي زَمَنِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه بِثَلَاثٍ وَعِشْرِينَ رَكْعَةً، رَوَاهُ مَالِكٌ فِي "الْمُوَطَّأِ" عَنْ يَزِيدَ بْنِ رُومَانَ وَرَوَاهُ الْبَيْهَقِيُّ، لَكِنَّهُ مُرْسَلٌ، فَإِنَّ يَزِيدَ بْنَ رُومَانَ لَمْ يُدْرِكْ عُمَرَ، قَالَ الْبَيْهَقِيُّ يُجْمَعُ بَيْنَ الرِّوَايَتَيْنِ بِأَنَّهُمْ كَانُوا يَقُومُونَ بِعِشْرِينَ رَكْعَةً وَيُوتِرُونَ بِثَلَاثٍ، وَرَوَى الْبَيْهَقِيُّ عَنْ عَلِيٍّ رضي الله عنه أَيْضًا قِيَامَ رَمَضَانَ بِعِشْرِينَ رَكْعَةً. وَأَمَّا مَا ذَكَرُوهُ مِنْ فِعْلِ أَهْلِ الْمَدِينَةِ فَقَالَ أَصْحَابُنَا: سَبَبُهُ أَنَّ أَهْلَ مَكَّةَ كَانُوا يَطُوفُونَ بَيْنَ كُلِّ تَرْوِيحَتَيْنِ طَوَافًا وَيُصَلُّونَ رَكْعَتَيْنِ وَلَا يَطُوفُونَ بَعْدَ التَّرْوِيحَةِ الْخَامِسَةِ. فَأَرَادَ أَهْلُ الْمَدِينَةِ مُسَاوَاتَهُمْ فَجَعَلُوا مَكَانَ كُلِّ طَوَافٍ أَرْبَعَ رَكَعَاتٍ فَزَادُوا سِتَّ عَشْرَةَ رَكْعَةً وَأَوْتَرُوا بِثَلَاثٍ فَصَارَ الْمَجْمُوعُ تِسْعًا وَثَلَاثِينَ وَالله أَعْلَمُ.
فرع: قَالَ صَاحِبَا "الشَّامِلِ" و "الْبَيَانِ" وَغَيْرُهُمَا، قَالَ أَصْحَابُنَا: لَيْسَ لِغَيْرِ أَهْلِ الْمَدِينَةِ أَنْ يَفْعَلُوا فِي التَّرَاوِيحِ فِعْلَ أَهْلِ الْمَدِينَةِ فَيُصَلُّوهَا سِتًّا وَثَلَاثِينَ رَكْعَةً؛ لِأَنَّ لِأَهْلِ الْمَدِينَةِ شَرَفًا بِمُهَاجَرَةِ رَسُولِ الله صلى الله عليه وسلم وَمَدْفِنِهِ بِخِلَافِ غَيْرِهِمْ وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ": قَالَ الشَّافِعِيُّ فَأَمَّا غَيْرُ أَهْلِ الْمَدِينَةِ فَلَا يَجُوزُ أَنْ يُمَارُوا أَهْلَ مَكَّةَ وَلَا يُنَافِسُوهُمْ.
فرع: فِيمَا كَانَ السَّلَفُ يَقْرَءُونَ فِي التَّرَاوِيحِ. رَوَى مَالِكٌ فِي "الْمُوَطَّأِ" عَنْ دَاوُد بْنِ الْحُصَيْنِ عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ قَالَ: "مَا أَدْرَكْتُ النَّاسَ إلَّا وَهُمْ يَلْعَنُونَ الْكُفْرَ فِي رَمَضَانَ. قَالَ: وَكَانَ الْقَارِئُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأسود بن يزيد بن قيس النخعي أبو عمرو الكوفي فقيه مخضرم روى عن ابن مسعود وأبي موسى وعائشة وطائفة وعنه ابنه عبد الرحمن ويكنى به وإبراهيم النخعي وأبو إسحاق وعمارة بن عمر وطائفة وثقه ابن معين والناس قال: كان النخعي يختم القرآن كل ليلتين وروي أنه حج ثمانين حجة توفي سنة 75 (ط).

ج / 3 ص -365- يَقُومُ بِسُورَةِ الْبَقَرَةِ فِي ثَمَانِ رَكَعَاتٍ، وَإِذَا قَامَ بِهَا فِي اثْنَتَيْ عَشْرَةَ رَكْعَةٍ رَأَى النَّاسُ أَنَّهُ قَدْ خَفَّفَ. وَرَوَى مَالِكٌ أَيْضًا عَنْ عَبْدِ الله بْنِ أَبِي بَكْرٍ أَنَّهُ قَالَ: سَمِعْتُ أَبِي يَقُولُ: "كُنَّا نَنْصَرِفُ فِي رَمَضَانَ مِنْ الْقِيَامِ فَنَسْتَعْجِلُ الْخَدَمَ بِالسُّحُورِ مَخَافَةَ الْفَجْرِ" رَوَى مَالِكٌ أَيْضًا عَنْ مُحَمَّدِ بْنِ يُوسُفَ عَنْ السَّائِبِ بْنِ يَزِيدَ قَالَ: "أَمَرَ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه أُبَيَّ بْنَ كَعْبٍ وَتَمِيمًا الدَّارِيَّ أَنْ يَقُومَا لِلنَّاسِ، وَكَانَ الْقَارِئُ يَقْرَأُ بِالْمِائَتَيْنِ حَتَّى كُنَّا نَعْتَمِدُ عَلَى الْعَصَا مِنْ طُولِ الْقِيَامِ، وَمَا كُنَّا نَنْصَرِفُ إلَّا فِي فُرُوعِ الْفَجْرِ" وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ قَالَ: دَعَا عُمَرُ بْنُ الْخَطَّابِ بِثَلَاثَةِ قُرَّاءٍ فَاسْتَقْرَأَهُمْ، فَأَمَرَ أَسْرَعَهُمْ قِرَاءَةً أَنْ يَقْرَأَ لِلنَّاسِ ثَلَاثِينَ آيَةً، وَأَمَرَ أَوْسَطَهُمْ أَنْ يَقْرَأَ خَمْسًا وَعِشْرِينَ، وَأَمَرَ أَبْطَأَهُمْ أَنْ يَقْرَأَ عِشْرِينَ آيَةً.
فرع: عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه جَمَعَ النَّاسَ عَلَى قِيَامِ شَهْرِ رَمَضَانَ، الرِّجَالُ عَلَى أُبَيِّ بْنِ كَعْبٍ وَالنِّسَاءُ عَلَى سُلَيْمَانَ بْنِ أَبِي حَثْمَةَ وَعَنْ عَرْفَجَةَ الثَّقَفِيِّ قَالَ: "كَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ رضي الله عنه يَأْمُرُ النَّاسَ بِقِيَامِ شَهْرِ رَمَضَانَ، وَيَجْعَلُ لِلرِّجَالِ إمَامًا وَلِلنِّسَاءِ إمَامًا، فَكُنْتُ أَنَا إمَامَ النِّسَاءِ" رَوَاهُمَا الْبَيْهَقِيُّ.
فرع: قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَنَا أَنَّ فِعْلَ التَّرَاوِيحِ فِي جَمَاعَةٍ أَفْضَلُ مِنْ الِانْفِرَادِ، وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ، حَتَّى أَنَّ عَلِيَّ بْنَ مُوسَى الْقُمِّيَّ ادَّعَى فِيهِ الْإِجْمَاعَ، وَقَالَ رَبِيعَةُ وَمَالِكٌ وَأَبُو يُوسُفَ وَآخَرُونَ: "الِانْفِرَادُ بِهَا أَفْضَلُ" دَلِيلُنَا إجْمَاعُ الصَّحَابَةِ عَلَى فِعْلِهَا جَمَاعَةً كَمَا سَبَقَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمِنْ السُّنَنِ الرَّاتِبَةِ صَلَاةُ الضُّحَى وَأَفْضَلُهَا ثَمَانِي رَكَعَاتٍ لِمَا رَوَتْ أُمُّ هَانِئٍ بِنْتُ أَبِي طَالِبٍ رضي الله عنها: "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّاهَا ثَمَانِيَ رَكَعَاتٍ" وَأَقَلُّهَا رَكْعَتَانِ لِمَا رَوَى أَبُو ذَرٍّ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "يُصْبِحُ عَلَى كُلِّ سُلَامَى مِنْ أَحَدِكُمْ صَدَقَةٌ، وَيُجْزِئُ مِنْ ذَلِكَ رَكْعَتَانِ يُصَلِّيهَا مِنْ الضُّحَى" وَوَقْتُهَا إذَا أَشْرَقَتْ الشَّمْسُ إلَى الزَّوَالِ.
الشرح: حَدِيثُ أُمِّ هَانِئٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَحَدِيثُ أَبِي ذَرٍّ رَوَاهُ مُسْلِمٌ وَاسْمُ أُمِّ هَانِئٍ فَاخِتَةُ وَقِيلَ هِنْدُ، وَقِيلَ فَاطِمَةُ، أَسْلَمَتْ يَوْمَ الْفَتْحِ وَكُنِّيَتْ بِابْنِهَا هَانِئٍ الْحُرَّةُ1 وَاسْمُ أَبِي طَالِبٍ عَبْدُ مَنَافٍ وَاسْمُ أَبِي ذَرٍّ رضي الله عنه جُنْدُبٌ، وَقِيلَ بُرْبُرٌ - بِضَمِّ الْمُوَحَّدَةِ وَتَكْرِيرِ الرَّاءِ - وَهُوَ مِنْ السَّابِقِينَ إلَى الْإِسْلَامِ وَمَنَاقِبُهُ فِي "الصَّحِيحَيْنِ" وَغَيْرِهِمَا مَشْهُورَةٌ، قِيلَ: كَانَ رَابِعَ مَنْ أَسْلَمَ، وَقِيلَ: خَامِسَ: وَهُوَ كِنَانِيٌّ غِفَارِيٌّ، تُوُفِّيَ فِي خِلَافَةِ عُثْمَانَ سَنَةَ اثْنَتَيْنِ وَثَلَاثِينَ بِالرَّبَذَةِ وَقَوْلُهُ صلى الله عليه وسلم: "عَلَى كُلِّ سُلَامَى" هُوَ بِضَمِّ السِّينِ الْمُهْمَلَةِ وَتَخْفِيفِ اللَّامِ وَفَتْحِ الْمِيمِ وَهُوَ الْمَفْصِلُ وَجَمْعُهُ سُلَامَيَاتٌ، بِضَمِّ السِّينِ وَفَتْحِ الْمِيمِ وَتَخْفِيفِ الْيَاءِ وَهِيَ الْمَفَاصِلُ. وَفِي "صَحِيحِ مُسْلِمٍ" عَنْ عَائِشَةَ رضي الله عنها

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا ورد في ش. و. ق. والوحيدة، وهي أم هانئ بنت أبي طالب وهي أخت علي رضي الله عنه لأبويه والله أعلم (ط).

ج / 3 ص -366- قَالَتْ: قَالَ رَسُولُ الله صلى الله عليه وسلم "إنَّهُ خَلَقَ كُلَّ إنْسَانٍ مِنْ بَنِي آدَمَ عَلَى سِتِّينَ وَثَلَاثِمِائَةِ مَفْصِلٍ" وَقَوْلُهُ: إذَا أَشْرَقَتْ الشَّمْسُ، هَكَذَا هُوَ فِي النُّسَخِ أَشْرَقَتْ بِالْأَلِفِ، وَمَعْنَاهُ أَضَاءَتْ وَارْتَفَعَتْ وَمِنْهُ قوله تعالى: {وَأَشْرَقَتِ الْأَرْضُ}. قَالَ أَهْلُ اللُّغَةِ: يُقَالُ: أَشْرَقَتْ الشَّمْسُ إذَا أَضَاءَتْ، وَشَرَقَتْ طَلَعَتْ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: صَلَاةُ الضُّحَى سُنَّةٌ مُؤَكَّدَةٌ وَأَقَلُّهَا رَكْعَتَانِ وَأَكْثَرُهَا ثَمَانِ رَكَعَاتٍ، هَكَذَا قَالَهُ الْمُصَنِّفُ وَالْأَكْثَرُونَ. وَقَالَ الرُّويَانِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمَا: أَكْثَرُهَا اثْنَتَيْ عَشْرَةَ رَكْعَةً، وَفِيهِ حَدِيثٌ فِيهِ ضَعْفٌ سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى. وَأَدْنَى الْكَمَالِ أَرْبَعٌ وَأَفْضَلُ مِنْهُ سِتٌّ. قَالَ أَصْحَابُنَا: وَيُسَلِّمُ مِنْ كُلِّ رَكْعَتَيْنِ مِنْ الضُّحَى وَوَقْتُهَا مِنْ ارْتِفَاعِ الشَّمْسِ إلَى الزَّوَالِ.
قَالَ صَاحِبُ "الْحَاوِي": وَقْتُهَا الْمُخْتَارُ إذَا مَضَى رُبْعُ النَّهَارِ لِحَدِيثِ زَيْدِ بْنِ أَرْقَمَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "صَلَاةُ الْأَوَّابِينَ حِينَ تَرْمَضُ الْفِصَالُ" رَوَاهُ مُسْلِمٌ، تَرْمَضُ بِفَتْحِ التَّاءِ وَالْمِيمِ، وَالرَّمْضَاءُ الرَّمْلُ الَّذِي اشْتَدَّتْ حَرَارَتُهُ مِنْ الشَّمْسِ، أَيْ حِينَ يَبُولُ الْفُصْلَانُ مِنْ شِدَّةِ الْحَرِّ فِي أَخْفَافِهَا.
فرع: فِي مُخْتَصَرٍ مِنْ الْأَحَادِيثِ الْوَارِدَةِ فِي صَلَاةِ الضُّحَى، وَبَيَانِ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يُصَلِّيهَا فِي بَعْضِ الْأَوْقَاتِ وَيَتْرُكُهَا فِي بَعْضِهَا مَخَافَةَ أَنْ يَعْتَقِدَ النَّاسُ وُجُوبَهَا أَوْ خَشْيَةَ أَنْ يُفْرَضَ عَلَيْهِمْ، كَمَا تَرَكَ الْمُوَاظَبَةَ عَلَى التَّرَاوِيحِ لِهَذَا الْمَعْنَى. فَمِنْ الْأَحَادِيثِ حَدِيثُ أَبِي ذَرٍّ وَأُمِّ هَانِئٍ وَهُمَا صَحِيحَانِ كَمَا سَبَقَ بَيَانُهُمَا. وَعَنْ أَبِي هُرَيْرَة رضي الله عنه قَالَ: "أَوْصَانِي خَلِيلِي صلى الله عليه وسلم بِصِيَامِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ وَرَكْعَتَيْ الضُّحَى وَأَنْ أُوتِرَ قَبْلَ أَنْ أَرْقُدَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي الدَّرْدَاءِ نَحْوُهُ رَوَاهُ مُسْلِمٌ، وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم: "مَنْ حَافَظَ عَلَى شُفْعَةِ الضُّحَى غُفِرَ لَهُ ذُنُوبُهُ وَإِنْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ" رَوَاهُ التِّرْمِذِيُّ بِإِسْنَادٍ فِيهِ ضَعْفٌ. وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي الضُّحَى أَرْبَعًا وَيَزِيدُ مَا شَاءَ اللَّهُ" رَوَاهُ مُسْلِمٌ مِنْ طُرُقٍ كَثِيرَةٍ فِي بَعْضِهَا: "وَيَزِيدُ مَا شَاءَ اللَّهُ" وَفِي بَعْضِهَا: "وَيَزِيدُ مَا شَاءَ" وَعَنْ عَبْدِ الله بْنِ شَقِيقٍ قَالَ: قُلْتُ لِعَائِشَةَ رضي الله عنها "أَكَانَ النَّبِيُّ صلى الله عليه وسلم يُصَلِّي الضُّحَى؟ قَالَتْ: لَا، إلَّا أَنْ يَجِيءَ مِنْ مَغِيبِهِ" رَوَاهُ مُسْلِمٌ وَعَنْهَا قَالَتْ: "مَا رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم يُسَبِّحُ سُبْحَةَ الضُّحَى وَإِنِّي لَأُسَبِّحُهَا" رَوَاهُ الْبُخَارِيُّ. وَعَنْهَا قَالَتْ: "مَا رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم يُسَبِّحُ سُبْحَةَ الضُّحَى قَطُّ، وَإِنِّي لَأُسَبِّحُهَا وَإِنْ كَانَ رَسُولُ الله صلى الله عليه وسلم لَيَدَعُ الْعَمَلَ وَهُوَ يُحِبُّ أَنْ يَعْمَلَ خَشْيَةَ أَنْ يَعْمَلَ بِهِ النَّاسُ فَيُفْرَضَ عَلَيْهِمْ" رَوَاهُ مُسْلِمٌ.
قَالَ الْعُلَمَاءُ فِي الْجَمْعِ بَيْنَ هَذِهِ الْأَحَادِيثِ: "إنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ لَا يُدَاوِمُ عَلَى صَلَاةِ الضُّحَى مَخَافَةَ أَنْ يُفْرَضَ عَلَى الْأُمَّةِ فَيَعْجِزُوا عَنْهَا، كَمَا ثَبَتَ فِي هَذَا الْحَدِيثِ وَكَانَ يَفْعَلُهَا فِي بَعْضِ الْأَوْقَاتِ كَمَا صَرَّحَتْ بِهِ عَائِشَةُ فِي الْأَحَادِيثِ السَّابِقَةِ، وَكَمَا ذَكَرَتْهُ أُمُّ هَانِئٍ وَأَوْصَى بِهَا أَبَا الدَّرْدَاءِ وَأَبَا هُرَيْرَةَ". وَقَوْلُ عَائِشَةَ "مَا رَأَيْتُهُ صَلَّاهَا" لَا يُخَالِفُ قَوْلَهَا "كَانَ يُصَلِّيهَا" لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ لَا يَكُونُ عِنْدَهَا فِي وَقْتِ الضُّحَى إلَّا فِي نَادِرٍ مِنْ الْأَوْقَاتِ، لِأَنَّهُ صلى الله عليه وسلم فِي وَقْتٍ يَكُونُ مُسَافِرًا وَفِي وَقْتٍ يَكُونُ حَاضِرًا، وَقَدْ يَكُونُ فِي الْحَضَرِ فِي الْمَسْجِدِ وَغَيْرِهِ، وَإِذَا كَانَ فِي بَيْتٍ فَلَهُ تِسْعُ نِسْوَةٍ، وَكَانَ يَقْسِمُ لَهُنَّ. فَلَوْ اعْتَبَرْتَ مَا ذَكَرْنَاهُ لَمَا صَادَفَ وَقْتَ الضُّحَى عِنْدَ عَائِشَةَ إلَّا فِي نَادِرٍ مِنْ الْأَوْقَاتِ وَمَا رَأَتْهُ صَلَّاهَا فِي تِلْكَ الْأَوْقَاتِ النَّادِرَةِ، فَقَالَتْ: "مَا رَأَيْتُهُ" وَعَلِمَتْ بِغَيْرِ رُؤْيَةٍ أَنَّهُ كَانَ يُصَلِّيهَا بِإِخْبَارِهِ صلى الله عليه وسلم أَوْ

ج / 3 ص -367- بِإِخْبَارِ غَيْرِهِ، فَرَوَتْ ذَلِكَ، فَلَا مُنَافَاةَ بَيْنَهُمَا، وَلَكِنْ1.
وَعَنْ أُمِّ هَانِئٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم يَوْمَ الْفَتْحِ صَلَّى سُبْحَةَ الضُّحَى ثَمَانِيَ رَكَعَاتٍ يُسَلِّمُ مِنْ كُلِّ رَكْعَتَيْنِ" رَوَاهُ أَبُو دَاوُد بِهَذَا اللَّفْظِ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ، وَعَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "إنْ صَلَّيْتَ الضُّحَى رَكْعَتَيْنِ لَمْ تُكْتَبْ مِنْ الْغَافِلِينَ، وَإِنْ صَلَّيْتَهَا أَرْبَعًا كُتِبْتَ مِنْ الْمُحْسِنِينَ، وَإِنْ صَلَّيْتَهَا سِتًّا كُتِبْتَ مِنْ الْقَانِتِينَ وَإِنْ صَلَّيْتَهَا ثَمَانِيًا كُتِبْتَ مِنْ الْفَائِزِينَ وَإِنْ صَلَّيْتَهَا عَشْرًا لَمْ يُكْتَبْ لَكَ ذَلِكَ الْيَوْمَ ذَنْبٌ وَإِنْ صَلَّيْتَهَا ثِنْتَيْ عَشْرَةَ رَكْعَةً بَنَى اللَّهُ لَكَ بَيْتًا فِي الْجَنَّةِ" رَوَاهُ الْبَيْهَقِيُّ وَضَعَّفَهُ فَقَالَ: فِي إسْنَادِهِ نَظَرٌ، وَعَنْ نُعَيْمِ بْنِ عَمَّارٍ رضي الله عنه قَالَ: "سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: يَقُولُ اللَّهُ تَعَالَى: ابْنَ آدَمَ لَا تُعْجِزْنِي مِنْ أَرْبَعِ رَكَعَاتٍ مِنْ أَوَّلِ نَهَارِكَ أَكْفِكَ آخِرَهُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَالله أَعْلَمُ.
فرع: قَدْ ذَكَرَ الْمُصَنِّفُ أَنَّ صَلَاةَ الضُّحَى مِنْ السُّنَنِ الرَّاتِبَةِ، وَأَنْكَرَ عَلَيْهِ صَاحِبُ الْبَيَانِ فَقَالَ: لَمْ يَذْكُرْ أَكْثَرُ أَصْحَابِنَا الضُّحَى مِنْ الرَّوَاتِبِ بَلْ هِيَ سُنَّةٌ مُسْتَقِلَّةٌ "قُلْتُ": وَالْأَمْرُ فِي هَذَا قَرِيبٌ وَتَسْمِيَةُ الْمُصَنِّفِ لَهَا رَاتِبَةً صَحِيحَةٌ وَمُرَادُهُ أَنَّهَا رَاتِبَةٌ فِي وَقْتٍ مَضْبُوطٍ لَا أَنَّهَا رَاتِبَةٌ مَعَ فَرْضٍ كَسُنَّةِ الظُّهْرِ وَغَيْرِهَا، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ كَوْنِ الضُّحَى سُنَّةً هُوَ مَذْهَبُنَا وَمَذْهَبُ جُمْهُورِ السَّلَفِ، وَبِهِ قَالَ الْفُقَهَاءُ الْمُتَأَخِّرُونَ كَافَّةً، وَثَبَتَ عَنْ ابْنِ عُمَرَ أَنَّهُ يَرَاهَا بِدْعَةً، وَعَنْ ابْنِ مَسْعُودٍ نَحْوَهُ، دَلِيلُنَا الْأَحَادِيثُ الْمَذْكُورَةُ وَيُتَأَوَّلُ قَوْلُهُ: بِدْعَةً عَلَى أَنَّهُ لَمْ يَبْلُغْهُ الْأَحَادِيثُ الْمَذْكُورَةُ أَوْ أَرَادَ أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يُدَاوِمْ عَلَيْهَا أَوْ أَنَّ الْجَهَارَةَ فِي الْمَسَاجِدِ وَنَحْوِهَا بِدْعَةٌ، وَإِنَّمَا سُنَّةُ النَّافِلَةِ فِي الْبَيْتِ، وَقَدْ بَسَطْتُ جَوَابَهُ فِي "شَرْحِ صَحِيحِ مُسْلِمٍ" رحمه الله تعالى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمَنْ فَاتَهُ مِنْ هَذِهِ السُّنَنِ الرَّاتِبَةِ شَيْءٌ فِي وَقْتِهِ فَفِيهِ قَوْلَانِ أَحَدُهُمَا: لَا تُقْضَى؛ لِأَنَّهَا صَلَاةُ نَفْلٍ فَلَمْ تُقْضَ كَصَلَاةِ الْكُسُوفِ وَالِاسْتِسْقَاءِ وَالثَّانِي: تُقْضَى لِقَوْلِهِ صلى الله عليه وسلم "مَنْ نَامَ عَنْ صَلَاةٍ أَوْ نَسِيَهَا فَلْيُصَلِّهَا إذَا ذَكَرَهَا" وَلِأَنَّهَا صَلَاةٌ رَاتِبَةٌ فِي وَقْتٍ فَلَمْ تَسْقُطْ بِفَوَاتِ الْوَقْتِ إلَى غَيْرِ بَدَلٍ كَالْفَرَائِضِ بِخِلَافِ الْكُسُوفِ وَالِاسْتِسْقَاءِ؛ لِأَنَّهَا غَيْرُ رَاتِبَةٍ، وَإِنَّمَا تُفْعَلُ لِعَارِضٍ وَقَدْ زَالَ الْعَارِضُ.
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَنَسِ بْنِ مَالِكٍ رضي الله عنه وَهَذَا لَفْظُ رِوَايَةِ مُسْلِمٍ، وَفِي رِوَايَةِ الْبُخَارِيِّ "مَنْ نَسِيَ صَلَاةً فَلْيُصَلِّ إذَا ذَكَرَهَا" وَقَوْلُ الْمُصَنِّفِ: "لِأَنَّهَا صَلَاةٌ رَاتِبَةٌ" احْتِرَازٌ مِنْ الْكُسُوفِ، وَقَوْلُهُ: "إلَى غَيْرِ بَدَلٍ" احْتِرَازٌ مِنْ الْجُمُعَةِ، قَالَ أَصْحَابُنَا: النَّوَافِلُ قِسْمَانِ أَحَدُهُمَا: غَيْرُ مُؤَقَّتٍ وَإِنَّمَا يُفْعَلُ لِعَارِضٍ كَالْكُسُوفِ وَالِاسْتِسْقَاءِ وَتَحِيَّةِ الْمَسْجِدِ، فَهَذَا إذَا فَاتَ لَا يُقْضَى الثَّانِي: مُؤَقَّتٌ كَالْعِيدِ وَالضُّحَى وَالرَّوَاتِبِ مَعَ الْفَرَائِضِ كَسُنَّةِ الظُّهْرِ وَغَيْرِهَا فَهَذِهِ فِيهَا ثَلَاثَةُ أَقْوَالٍ الصَّحِيحُ مِنْهَا أَنَّهَا يُسْتَحَبُّ قَضَاؤُهَا، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ: هَذَا الْقَوْلُ هُوَ الْمَنْصُوصُ فِي "الْجَدِيدِ"، وَالثَّانِي: لَا تُقْضَى وَهُوَ نَصُّهُ فِي "الْقَدِيمِ" وَبِهِ قَالَ أَبُو حَنِيفَةَ وَالثَّالِثُ: مَا اسْتَقَلَّ كَالْعِيدِ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل فحرر ولعلة "ولكن روايات الإثبات أحفظ من روايات النفي" والله أعلم (ط).

ج / 3 ص -368- وَالضُّحَى قُضِيَ وَمَا لَا يَسْتَقِلُّ كَالرَّوَاتِبِ مَعَ الْفَرَائِضِ فَلَا يُقْضَى، وَإِذَا [كَانَتْ] تُقْضَى فَالصَّحِيحُ الَّذِي قَطَعَ بِهِ الْعِرَاقِيُّونَ وَغَيْرُهُمْ أَنَّهَا تُقْضَى أَبَدًا. وَحَكَى الْخُرَاسَانِيُّونَ قَوْلًا ضَعِيفًا أَنَّهُ يَقْضِي فَائِتَ النَّهَارِ مَا لَمْ تَغْرُبْ شَمْسُهُ، وَفَائِتَ اللَّيْلِ مَا لَمْ يَطْلُعْ فَجْرُهُ، وَعَلَى هَذَا تُقْضَى سُنَّةُ الْفَجْرِ مَا دَامَ النَّهَارُ بَاقِيًا، وَحَكَوْا قَوْلًا آخَرَ ضَعِيفًا أَنَّهُ يَقْضِي كُلَّ تَابِعٍ مَا لَمْ يُصَلِّ فَرِيضَةً مُسْتَقْبَلَةً، فَيَقْضِي الْوَتْرَ مَا لَمْ يُصَلِّ الصُّبْحَ وَيَقْضِي سُنَّةَ الصُّبْحِ مَا لَمْ يُصَلِّ الظُّهْرَ، وَالْبَاقِي هَذَا الْمِثَالُ، وَفِيهِ وَجْهٌ أَنَّهُ عَلَى هَذَا الْقَوْلِ يَكُونُ الِاعْتِبَارُ بِدُخُولِ وَقْتِ الصَّلَاةِ الْمُسْتَقْبَلَةِ لَا بِفِعْلِهَا، وَهَذَا الْخِلَافُ كُلُّهُ ضَعِيفٌ وَالصَّحِيحُ اسْتِحْبَابُ قَضَاءِ الْجَمِيعِ أَبَدًا، وَدَلِيلُهُ الْحَدِيثُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ، وَحَدِيثُ أَبِي قَتَادَةَ السَّابِقُ قَرِيبًا فِي الْمَسْأَلَةِ الرَّابِعَةِ مِنْ مَسَائِلِ الْفَرْعِ الْمُتَعَلِّقَةِ بِالسُّنَنِ الرَّاتِبَةِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "فَاتَهُ الصُّبْحُ فِي السَّفَرِ حَتَّى طَلَعَتْ الشَّمْسُ فَتَوَضَّأَ ثُمَّ سَجَدَ سَجْدَتَيْنِ ثُمَّ أُقِيمَتْ الصَّلَاةُ فَصَلَّى الْغَدَاةَ" رَوَاهُ مُسْلِمٌ وَالْمُرَادُ بِالسَّجْدَتَيْنِ رَكْعَتَانِ. وَحَدِيثُ أُمِّ سَلَمَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم "صَلَّى رَكْعَتَيْنِ بَعْدَ الْعَصْرِ فَسَأَلْتُهُ عَنْ ذَلِكَ فَقَالَ: إنَّهُ أَتَانِي نَاسٌ مِنْ عَبْدِ الْقَيْسِ بِالْإِسْلَامِ مِنْ قَوْمِهِمْ فَشَغَلُونِي عَنْ الرَّكْعَتَيْنِ اللَّتَيْنِ بَعْدَ الظُّهْرِ فَهُمَا هَاتَانِ الرَّكْعَتَانِ بَعْدَ الْعَصْرِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَحَدِيثُ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ لَمْ يُصَلِّ رَكْعَتَيْ الْفَجْرِ حَتَّى تَطْلُعَ الشَّمْسُ فَلْيُصَلِّهِمَا" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ جَيِّدٍ، وَعَنْ أَبَى سَعِيدٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ نَامَ عَنْ وِتْرِهِ أَوْ نَسِيَهُ فَلْيُصَلِّ إذَا ذَكَرَهُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ وَرَوَاهُ التِّرْمِذِيُّ بِإِسْنَادٍ ضَعِيفٍ وَتَكَلَّمَ عَلَى إسْنَادِهِ، وَإِنَّمَا ذَكَرْتُ هَذَا لِئَلَّا يُغْتَرَّ بِكَلَامِ التِّرْمِذِيِّ فِيهِ مَنْ لَا أُنْسَ لَهُ بِطُرُقِ الْحَدِيثِ وَالْأَسْمَاءِ فَيَتَوَهَّمَ ضَعْفَ مَا لَيْسَ هُوَ بِضَعِيفٍ، وَإِنْ كَانَ طَرِيقُ التِّرْمِذِيِّ فِيهِ ضَعِيفًا. وَعَنْ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا فَاتَتْهُ الصَّلَاةُ مِنْ اللَّيْلِ مِنْ وَجَعٍ أَوْ غَيْرِهِ صَلَّى مِنْ النَّهَارِ ثِنْتَيْ عَشْرَةَ رَكْعَةً" رَوَاهُ مُسْلِمٌ، وَدَلَالَةُ هَذَا الْحَدِيثِ مَبْنِيَّةٌ، عَلَى الصَّحِيحِ الْمُخْتَارِ أَنَّ قِيَامَ اللَّيْلِ نُسِخَ وُجُوبُهُ فِي حَقِّ النَّبِيِّ صلى الله عليه وسلم وَصَارَ سُنَّةً وَسَنَبْسُطُ الْمَسْأَلَةَ بِأَدِلَّتِهَا فِي الْخَصَائِصِ فِي أَوَّلِ كِتَابِ النِّكَاحِ1 حَيْثُ ذَكَرَهَا الْأَصْحَابُ إنْ شَاءَ اللَّهُ تَعَالَى، وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ غَيْرُ مَا ذَكَرْتُهَا وَفِي هَذَا أَبْلَغُ كِفَايَةٍ، وَبِالله التَّوْفِيقُ.
فرع: ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَنَا اسْتِحْبَابُ قَضَاءِ النَّوَافِلِ الرَّاتِبَةِ، وَبِهِ قَالَ مُحَمَّدٌ وَالْمُزَنِيُّ وَأَحْمَدُ فِي رِوَايَةٍ عَنْهُ وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَبُو يُوسُفَ فِي أَشْهَرِ الرِّوَايَةِ عَنْهُمْ لَا يَقْضِي. دَلِيلُنَا هَذِهِ الْأَحَادِيثُ الصَّحِيحَةُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا غَيْرُ الرَّاتِبَةِ فَهِيَ الصَّلَوَاتُ الَّتِي يَتَطَوَّعُ الْإِنْسَانُ بِهَا فِي اللَّيْلِ وَالنَّهَارِ وَأَفْضَلُهَا التَّهَجُّدُ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَفْضَلُ الصَّلَاةِ بَعْدَ الْمَفْرُوضَةِ صَلَاةُ اللَّيْلِ" وَأَنَّهَا تُفْعَلُ فِي وَقْتِ غَفْلَةِ النَّاسِ وَتَرْكِهِمْ الطَّاعَاتِ فَكَانَتْ أَفْضَلَ، وَلِهَذَا قَالَ النَّبِيُّ صلى الله عليه وسلم "ذَاكِرُو الله فِي الْغَافِلِينَ كَشَجَرَةٍ خَضْرَاءَ بَيْنَ أَشْجَارٍ يَابِسَةٍ" وَآخِرُ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يكتب الله له قدس سره أن يصل إلى كتاب النكاح فقد أدركته المنية في أول البيوع وألقى الله على عاتقنا هذه الأمانة فسرنا على نهجه بقدر ما استطعنا (ط).

ج / 3 ص -369- اللَّيْلِ أَفْضَلُ مِنْ أَوَّلِهِ لِقَوْلِ الله تَعَالَى: {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} [الذاريات: 17، 18] وَلِأَنَّ الصَّلَاةَ بَعْدَ النَّوْمِ أَشَقُّ وَلِأَنَّ الْمُصَلِّينَ فِيهِ أَقَلُّ فَكَانَ أَفْضَلَ، فَإِنْ جَزَّأَ اللَّيْلَ ثَلَاثَةَ أَجْزَاءٍ فَالثُّلُثُ الْأَوْسَطُ أَفْضَلُ لِمَا رَوَى عَبْدُ الله بْنُ عُمَرَ رضي الله تعالى عنهما أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "أَحَبُّ الصَّلَاةِ إلَى الله تَعَالَى صَلَاةُ دَاوُد كَانَ يَنَامُ نِصْفَ اللَّيْلِ وَيَقُومُ ثُلُثَهُ وَيَنَامُ سُدُسَهُ" وَلِأَنَّ الطَّاعَاتِ فِي هَذَا الْوَقْتِ أَقَلُّ فَكَانَتْ الصَّلَاةُ فِيهِ أَفْضَلَ، وَيُكْرَهُ أَنْ يَقُومَ اللَّيْلَ كُلَّهُ لِمَا رَوَى عَبْدُ الله بْنُ عَمْرٍو أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَهُ: "تَصُومُ بِالنَّهَارِ ؟: قُلْتُ: نَعَمْ، قَالَ: وَتَقُومُ اللَّيْلَ؟ فَقُلْتُ: نَعَمْ، قَالَ: لَكِنِّي أَصُومُ وَأُفْطِرُ وَأُصَلِّي وَأَنَامُ وَآتِي1 النِّسَاءَ فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ مُسْلِمٌ، وَأَمَّا الْحَدِيثُ الْأَوَّلُ عَنْ عَبْدِ الله بْنِ عَمْرِو بْنِ الْعَاصِ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَأَمَّا حَدِيثُهُ الْآخَرُ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِهَذَا اللَّفْظِ، وَلَفْظُهُ عِنْدَهُمَا أَنَّ عَبْدَ الله بْنَ عَمْرٍو قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "أَلَمْ أُخْبَرْ أَنَّكَ تَصُومُ النَّهَارَ وَتَقُومُ اللَّيْلَ؟ فَقُلْتُ: بَلَى يَا رَسُولَ الله قَالَ: فَلَا تَفْعَلْ صُمْ وَأَفْطِرْ وَقُمْ وَنَمْ فَإِنَّ لِجَسَدِكَ عَلَيْكَ حَقًّا، وَإِنَّ لِعَيْنِك عَلَيْك حَقًّا" وَذَكَرَ الْحَدِيثَ، وَرُوِيَا فِي "الصَّحِيحَيْنِ" هَذَا اللَّفْظُ الْمَذْكُورُ فِي "الْمُهَذَّبِ" مِنْ رِوَايَةِ أَنَسٍ.
وَاعْلَمْ أَنَّهُ يَقَعُ فِي أَكْثَرِ النُّسَخِ فِي الْحَدِيثِ الْأَوَّلِ عَبْدُ الله بْنُ عُمَرَ بِغَيْرِ وَاوٍ فَيَقْتَضِي أَنْ يَكُونَ عَبْدَ الله بْنَ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنهما وَهَذَا غَلَطٌ صَرِيحٌ لَا شَكَّ فِيهِ وَلَا تَأْوِيلَ لَهُ، وَصَوَابُهُ عَبْدُ الله بْنُ عَمْرِو بْنِ الْعَاصِ كَمَا ذَكَرْنَاهُ أَوَّلًا، وَحَدِيثُهُ هَذَا فِي "الصَّحِيحَيْنِ" وَسَائِرِ كُتُبِ الْحَدِيثِ.
قَالَ الْعُلَمَاءُ: التَّهَجُّدُ أَصْلُهُ الصَّلَاةُ فِي اللَّيْلِ بَعْدَ النَّوْمِ، وقوله تعالى: {كَانُوا قَلِيلاً مِنَ اللَّيْلِ مَا يَهْجَعُونَ} [الذاريات: 17] قَالَ الْمُفَسِّرُونَ وَأَهْلُ اللُّغَةِ: الْهُجُوعُ النَّوْمُ فِي اللَّيْلِ.
وَاخْتَلَفُوا فِي مَعْنَى الْآيَةِ فَقِيلَ: إنَّ مَا صِلَةٌ. وَالْمَعْنَى كَانُوا يَهْجَعُونَ قَلِيلًا مِنْ اللَّيْلِ وَيُصَلُّونَ أَكْثَرَهُ، وَقَلِيلٌ مَعْنَاهُ كَانَ اللَّيْلُ الَّذِي يَنَامُونَهُ كُلُّهُ قَلِيلًا، وَقِيلَ بِالْوَقْفِ عَلَى قَلِيلًا أَيْ كَانُوا قَلِيلًا مِنْ النَّاسِ. ثُمَّ يُبْتَدَأُ مِنْ اللَّيْلِ مَا يَهْجَعُونَ أَيْ لَا يَنَامُونَ شَيْئًا مِنْهُ وَضُعِّفَ هَذَا الْقَوْلُ. وَالْأَسْحَارُ جَمْعُ سَحَرٍ وَهُوَ آخِرُ اللَّيْلِ. قَالَ الْمَاوَرْدِيُّ فِي تَفْسِيرِهِ: قَالَ ابْنُ زَيْدٍ: السَّحَرُ السُّدُسُ الْآخِرُ مِنْ اللَّيْلِ، وَقَوْلُهُ: "فَإِنْ جَزَّأَ اللَّيْلَ ثَلَاثَةَ أَجْزَاءٍ" يُقَالُ: جَزَّأَ بِتَشْدِيدِ الزَّايِ وَتَخْفِيفِهَا لُغَتَانِ فَصِيحَتَانِ حَكَاهُمَا ابْنُ السِّكِّيتِ وَغَيْرُهُ، وَبَعْدَهَا هَمْزَةٌ أَيْ قَسَّمَ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقِيَامُ اللَّيْلِ سُنَّةٌ مُؤَكَّدَةٌ، وَقَدْ تَطَابَقَتْ عَلَيْهِ دَلَائِلُ الْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الْأُمَّةِ. وَالْأَحَادِيثُ الْوَارِدَةُ فِيهِ فِي "الصَّحِيحَيْنِ" وَغَيْرِهِمَا أَشْهَرُ مِنْ أَنْ تُذْكَرَ، وَأَكْثَرُ مِنْ أَنْ تُحْصَرَ. قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: وَالتَّطَوُّعُ الْمُطْلَقُ بِلَا سَبَبٍ فِي اللَّيْلِ أَفْضَلُ مِنْهُ فِي النَّهَارِ لِحَدِيثِ أَبِي هُرَيْرَةَ الْمَذْكُورِ فِي الْكِتَابِ مَعَ مَا ذَكَرَهُ الْمُصَنِّفُ فَإِنْ قَسَمَ اللَّيْلَ نِصْفَيْنِ فَالنِّصْفُ الْآخِرُ أَفْضَلُ، وَإِنْ قَسَمَهُ أَثْلَاثًا مُسْتَوِيَةً فَالثُّلُثُ الْأَوْسَطُ أَفْضَلُهَا وَأَفْضَلُ مِنْهُ السُّدُسُ الرَّابِعُ وَالْخَامِسُ لِحَدِيثِ عَبْدِ الله بْنِ عَمْرِو بْن

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي "وأمس النساء" (ط).

ج / 3 ص -370- الْعَاصِ الْمَذْكُورِ فِي الْكِتَابِ فِي صَلَاةِ دَاوُد صلى الله عليه وسلم وَهَذَا مُرَادُ الْمُصَنِّفِ وَالشَّافِعِيِّ فِي "الْمُخْتَصَرِ". وَغَيْرِهِمْ بِقَوْلِهِمْ: الثُّلُثُ الْأَوْسَطُ أَفْضَلُ، وَيَنْبَغِي أَنْ لَا يُخِلَّ بِصَلَاةِ اللَّيْلِ وَإِنْ قَلَّتْ، وَيُكْرَهُ أَنْ يَقُومَ كُلَّ اللَّيْلِ دَائِمًا لِلْحَدِيثِ الْمَذْكُورِ فِي الْكِتَابِ، فَإِنْ قِيلَ: مَا الْفَرْقُ بَيْنَهُ وَبَيْنَ صَوْمِ الدَّهْرِ غَيْرَ أَيَّامِ النَّهْيِ فَإِنَّهُ لَا يُكْرَهُ عِنْدَنَا؟ فَالْجَوَابُ أَنَّ صَلَاةَ اللَّيْلِ كُلِّهِ دَائِمًا يَضُرُّ الْعَيْنَ وَسَائِرَ الْبَدَنِ كَمَا جَاءَ فِي الْحَدِيثِ الصَّحِيحِ بِخِلَافِ الصَّوْمِ فَإِنَّهُ يَسْتَوْفِي فِي اللَّيْلِ مَا فَاتَهُ مِنْ أَكْلِ النَّهَارِ وَلَا يُمْكِنُهُ نَوْمُ النَّهَارِ إذَا صَلَّى اللَّيْلَ لِمَا فِيهِ مِنْ تَفْوِيتِ مَصَالِحِ دِينِهِ وَدُنْيَاهُ.
هَذَا حُكْمُ قِيَامِ اللَّيْلِ دَائِمًا فَأَمَّا بَعْضُ اللَّيَالِي فَلَا يُكْرَهُ إحْيَاؤُهَا فَقَدْ ثَبَتَ فِي "الصَّحِيحَيْنِ" عَنْ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا دَخَلَ الْعَشْرُ الْأَوَاخِرُ مِنْ رَمَضَانَ أَحْيَا اللَّيْلَ وَاتَّفَقَ أَصْحَابُنَا عَلَى إحْيَاءِ لَيْلَتَيْ الْعِيدَيْنِ،" وَالله أَعْلَمُ.

فَرْعٌ: فِي مَسَائِلَ مُهِمَّةٍ تَتَعَلَّقُ بِصَلَاةِ اللَّيْلِ
إحْدَاهَا: يُسَنُّ لِكُلِّ مَنْ اسْتَيْقَظَ فِي اللَّيْلِ أَنْ يَمْسَحَ النَّوْمَ عَنْ وَجْهِهِ، وَأَنْ يَتَسَوَّكَ وَأَنْ يَنْظُرَ فِي السَّمَاءِ، وَأَنْ يَقْرَأَ الْآيَاتِ الَّتِي فِي آخِرِ آلِ عِمْرَانَ {إنَّ فِي خَلْقِ السَّمَوَاتِ وَالْأَرْضِ} [آل عمران: 190] الْآيَاتِ. ثَبَتَ كُلُّ ذَلِكَ فِي "الصَّحِيحَيْنِ" عَنْ رَسُولِ الله صلى الله عليه وسلم.
الثَّانِيَةُ: السُّنَّةُ أَنْ يَفْتَتِحَ صَلَاةَ اللَّيْلِ بِرَكْعَتَيْنِ خَفِيفَتَيْنِ ثُمَّ يُصَلِّيَ بَعْدَهُمَا كَيْفَ شَاءَ لِحَدِيثِ عَائِشَةَ رضي الله عنها قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا قَامَ مِنْ اللَّيْلِ لِيُصَلِّيَ افْتَتَحَ صَلَاتَهُ بِرَكْعَتَيْنِ خَفِيفَتَيْنِ" رَوَاهُ مُسْلِمٌ، وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "إذَا قَامَ أَحَدُكُمْ مِنْ اللَّيْلِ فَلْيَفْتَتِحْ صَلَاتَهُ بِرَكْعَتَيْنِ خَفِيفَتَيْنِ" رَوَاهُ مُسْلِمٌ.
الثَّالِثَةُ: السُّنَّةُ أَنْ يُسَلِّمَ مِنْ كُلِّ رَكْعَتَيْنِ وَسَنُوَضِّحُهُ قَرِيبًا بِدَلَائِلِهِ وَفُرُوعِهِ إنْ شَاءَ اللَّهُ تَعَالَى.
الرَّابِعَةُ: تَطْوِيلُ الْقِيَامِ عِنْدَنَا أَفْضَلُ مِنْ تَطْوِيلِ السُّجُودِ وَالرُّكُوعِ وَغَيْرِهِمَا وَأَفْضَلُ مِنْ تَكْثِيرِ الرَّكَعَاتِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ بِدَلَائِلِهَا وَمَذَاهِبِ الْعُلَمَاءِ فِيهَا فِي أَوَّلِ بَابِ صِفَةِ الصَّلَاةِ.
الْخَامِسَةُ: هَلْ يُسْتَحَبُّ الْجَهْرُ بِالْقِرَاءَةِ فِي صَلَاةِ اللَّيْلِ؟ أَمْ الْإِسْرَارُ؟ أَمْ التَّوَسُّطُ بَيْنَهُمَا؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ سَبَقَتْ بِدَلَائِلِهَا فِي بَابِ صِفَةِ الصَّلَاةِ، وَذَكَرْتُ هُنَاكَ جُمْلَةً مِنْ الْأَحَادِيثِ الْوَارِدَةِ فِي الْمَسْأَلَةِ، وَهَذَا الْخِلَافُ فِيمَنْ لَا يَتَأَذَّى بِجَهْرِهِ أَحَدٌ وَلَا يُخَافُ بِهِ رِيَاءٌ وَنَحْوُهُ، فَإِنْ اخْتَلَّ أَحَدُ هَذَيْنِ الشَّرْطَيْنِ أَسَرَّ بِلَا خِلَافٍ، وَالسُّنَّةُ تَرْتِيلُ قِرَاءَتِهِ وَتَدَبُّرُهَا وَلَا بَأْسَ بِتَرْدِيدِ الْآيَةِ لِلتَّدَبُّرِ وَإِنْ طَالَ تَرْدِيدُهَا.
السَّادِسَةُ: إذَا نَعَسَ فِي صَلَاتِهِ فَلْيَتْرُكْهَا وَلْيَرْقُدْ حَتَّى يَذْهَبَ عَنْهُ النَّوْمُ لِحَدِيثِ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "إذَا نَعَسَ أَحَدُكُمْ فِي صَلَاتِهِ فَلْيَرْقُدْ حَتَّى يَذْهَبَ عَنْهُ النَّوْمُ فَإِنَّ أَحَدَكُمْ وَهُوَ نَاعِسٌ يَذْهَبُ يَسْتَغْفِرُ فَيَسُبُّ نَفْسَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "إذَا قَامَ أَحَدُكُمْ مِنْ اللَّيْلِ فَاسْتَعْجَمَ الْقُرْآنُ عَلَى لِسَانِهِ فَلَمْ يَدْرِ مَا يَقُولُ فَلْيَضْطَجِعْ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَنَسٍ رضي الله عنه قَالَ: "دَخَلَ رَسُولُ الله صلى الله عليه وسلم الْمَسْجِدَ وَحَبْلٌ مَمْدُودٌ بَيْنَ سَارِيَتَيْنِ

ج / 3 ص -371- فَقَالَ: مَا هَذَا؟ قَالُوا لِزَيْنَبِ تُصَلِّي فَإِذَا كَسِلَتْ أَوْ فَتَرَتْ أَمْسَكَتْ بِهِ، فَقَالَ: حُلُّوهُ لِيُصَلِّ أَحَدُكُمْ نَشَاطَهُ فَإِذَا كَسِلَ أَوْ فَتَرَ فَلْيَقْعُدْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالْأَحَادِيثُ الصَّحِيحَةُ بِهَذَا الْمَعْنَى مَشْهُورَةٌ.
السَّابِعَةُ: يُسْتَحَبُّ لِلرَّجُلِ إذَا اسْتَيْقَظَ لِصَلَاةِ اللَّيْلِ أَنْ يُوقِظَ لَهَا امْرَأَتَهُ، وَيُسْتَحَبُّ لِلْمَرْأَةِ إذَا اسْتَيْقَظَتْ لَهَا أَنْ تُوقِظَ زَوْجَهَا لَهَا، وَيُسْتَحَبُّ لِغَيْرِهِمَا أَيْضًا لِحَدِيثِ أُمِّ سَلَمَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم اسْتَيْقَظَ لَيْلَةً فَقَالَ: "سُبْحَانَ الله مَاذَا أُنْزِلَ اللَّيْلَةَ مِنْ الْفِتْنَةِ، مَاذَا أُنْزِلَ مِنْ الْخَزَائِنِ. مَنْ يُوقِظُ صَوَاحِبَ الْحُجُرَاتِ، يَا رُبَّ كَاسِيَةٍ فِي الدُّنْيَا عَارِيَّةٍ فِي الْآخِرَةِ" رَوَاهُ الْبُخَارِيُّ. وَعَنْ عَلِيٍّ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم "طَرَقَهُ وَفَاطِمَةَ لَيْلَةً فَقَالَ: أَلَا تُصَلِّيَانِ؟ قَالَ: فَقُلْتُ يَا رَسُولَ الله أَنْفُسُنَا بِيَدِ اللَّه فَإِذَا شَاءَ أَنْ يَبْعَثَنَا بَعَثَنَا فَانْصَرَفَ حِينَ قُلْتُ ذَلِكَ، ثُمَّ سَمِعْتُهُ وَهُوَ مُوَلٍّ يَضْرِبُ فَخِذَهُ وَهُوَ يَقُولُ: {وَكَانَ الْأِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} [الكهف: 54]" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "رَحِمَ اللَّهُ رَجُلًا قَامَ مِنْ اللَّيْلِ فَصَلَّى وَأَيْقَظَ امْرَأَتَهُ فَإِنْ أَبَتْ نَضَحَ فِي وَجْهِهَا الْمَاءَ، رَحِمَ اللَّهُ امْرَأَةً قَامَتْ مِنْ اللَّيْلِ فَصَلَّتْ وَأَيْقَظَتْ زَوْجَهَا فَإِنْ أَبَى نَضَحَتْ فِي وَجْهِهِ الْمَاءَ" رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ صَحِيحٍ. وَعَنْ أَبِي سَعِيدٍ وَأَبِي هُرَيْرَةَ جَمِيعًا قَالَا: قَالَ رَسُولُ الله صلى الله عليه وسلم: "إذَا أَيْقَظَ الرَّجُلُ أَهْلَهُ مِنْ اللَّيْلِ فَصَلَّيَا أَوْ صَلَّى رَكْعَتَيْنِ جَمِيعًا كُتِبَ مِنْ الذَّاكِرِينَ وَالذَّاكِرَاتِ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَغَيْرُهُمَا بِإِسْنَادٍ صَحِيحٍ.
الثَّامِنَةُ: يُسْتَحَبُّ لِمَنْ أَرَادَ قِيَامَ اللَّيْلِ أَنْ لَا يَعْتَادَ مِنْهُ إلَّا قَدْرًا يَغْلِبُ عَلَى ظَنِّهِ بِقَرَائِنِ حَالِهِ أَنَّهُ يُمْكِنُهُ الدَّوَامُ عَلَيْهِ مُدَّةَ حَيَاتِهِ، وَيُكْرَهُ بَعْدَ ذَلِكَ تَرْكُهُ وَالنَّقْصُ مِنْهُ لِغَيْرِ ضَرُورَةٍ، وَدَلَائِلُ هَذَا كُلِّهِ فِي "الصَّحِيحَيْنِ" مَشْهُورَةٌ، مِنْهَا حَدِيثُ عَائِشَةَ رضي الله عنها قَالَتْ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "خُذُوا مِنْ الْأَعْمَالِ مَا تُطِيقُونَ فَوَالله لَا يَمَلُّ اللَّهُ حَتَّى تَمَلُّوا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَمَعْنَاهُ لَا يُعَامِلُكُمْ مُعَامَلَةَ الْمَالِّ وَيَقْطَعُ عَنْكُمْ الثَّوَابَ حَتَّى تَمَلُّوا. وَعَنْهَا أَنَّ رَسُولَ الله صلى الله عليه وسلم: "سُئِلَ أَيُّ الْعَمَلِ أَحَبُّ إلَى الله تَعَالَى؟ قَالَ: أَدْوَمُهُ وَإِنْ قَلَّ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْهَا قَالَتْ: "كَانَ عَمَلُ رَسُولِ الله صلى الله عليه وسلم دِيمَةً" رَوَاهُ مُسْلِمٌ. وَعَنْهَا قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا عَمِلَ عَمَلًا أَثْبَتَهُ، وَكَانَ إذَا نَامَ مِنْ اللَّيْلِ أَوْ مَرِضَ صَلَّى مِنْ النَّهَارِ ثِنْتَيْ عَشْرَةَ رَكْعَةً. قَالَتْ: وَمَا رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم قَامَ لَيْلَةً حَتَّى الصَّبَاحِ، وَمَا صَامَ شَهْرًا مُتَتَابِعًا إلَّا رَمَضَانَ" رَوَاهُ مُسْلِمٌ وَعَنْ عَبْدِ الله بْنِ عَمْرِو بْنِ الْعَاصِ رضي الله عنهما قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "يَا عَبْدَ الله لَا تَكُنْ مِثْلَ فُلَانٍ كَانَ يَقُومُ اللَّيْلَ فَتَرَكَ قِيَامَ اللَّيْلِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ سَالِمِ بْنِ عَبْدِ الله بْنِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنهم عَنْ أَبِيهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "نِعْمَ الرَّجُلُ عَبْدُ الله لَوْ كَانَ يُصَلِّي مِنْ اللَّيْلِ. قَالَ سَالِمٌ: فَكَانَ عَبْدُ الله بَعْدَ ذَلِكَ لَا يَنَامُ مِنْ اللَّيْلِ إلَّا قَلِيلًا". وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ: "ذُكِرَ عِنْدَ النَّبِيِّ صلى الله عليه وسلم رَجُلٌ نَامَ حَتَّى أَصْبَحَ، قَالَ: ذَاكَ رَجُلٌ بَالَ الشَّيْطَانُ فِي أُذُنَيْهِ، أَوْ قَالَ: فِي أُذُنِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَالْأَحَادِيثُ فِي "الصَّحِيحَيْنِ" بِمَعْنَى مَا ذَكَرْتُهُ كَثِيرَةٌ.
التَّاسِعَةُ: يَنْبَغِي لَهُ أَنْ يَنْوِيَ عِنْدَ نَوْمِهِ قِيَامَ اللَّيْلِ نِيَّةً جَازِمَةً لِيَحُوزَ مَا ثَبَتَ فِي الْحَدِيثِ الصَّحِيحِ عَنْ أَبِي الدَّرْدَاءِ رضي الله عنه يَبْلُغُ بِهِ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ أَتَى فِرَاشَهُ وَهُوَ يَنْوِي أَنْ يَقُومَ فَيُصَلِّي مِنْ

ج / 3 ص -372- اللَّيْلِ فَغَلَبَتْهُ عَيْنُهُ حَتَّى يُصْبِحَ كُتِبَ لَهُ مَا نَوَى وَكَانَ نَوْمُهُ صَدَقَةً عَلَيْهِ مِنْ رَبِّهِ" رَوَاهُ النَّسَائِيُّ وَابْنُ مَاجَهْ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ.
الْعَاشِرَةُ: يُسْتَحَبُّ اسْتِحْبَابًا مُتَأَكَّدًا أَنْ يُكْثِرَ مِنْ الدُّعَاءِ وَالِاسْتِغْفَارِ فِي سَاعَاتِ اللَّيْلِ كُلِّهَا وَآكَدُهُ النِّصْفُ الْآخِرُ وَأَفْضَلُهُ عِنْدَ الْأَسْحَارِ، قَالَ اللَّهُ تَعَالَى: {وَالْمُسْتَغْفِرِينَ بِالْأَسْحَارِ} [آل عمران: 17] وَقَالَ تَعَالَى: {وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} [الذاريات: 18] وَعَنْ جَابِرٍ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "إنَّ فِي اللَّيْلِ لَسَاعَةً لَا يُوَافِقُهَا رَجُلٌ مُسْلِمٌ يَسْأَلُ اللَّهَ خَيْرًا مِنْ أَمْرِ الدُّنْيَا وَالْآخِرَةِ إلَّا أَعْطَاهُ إيَّاهُ وَذَلِكَ كُلَّ لَيْلَةٍ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ الله صلى الله عليه وسلم قَالَ: "يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى فِي كُلِّ لَيْلَةٍ حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الْآخِرُ يَقُولُ: مَنْ يَدْعُو فَأَسْتَجِيبَ لَهُ، مَنْ يَسْأَلُنِي فَأُعْطِيَهُ، مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَفِي هَذَا الْحَدِيثِ وَشَبَهِهِ مِنْ أَحَادِيثِ الصِّفَاتِ وَآيَاتِهَا مَذْهَبَانِ مَشْهُورَانِ أَحَدُهُمَا: تَأْوِيلُهُ عَلَى مَا يَلِيقُ بِصِفَاتِ الله سُبْحَانَهُ وَتَعَالَى وَتَنْزِيهِهِ عَنْ الِانْتِقَالِ وَسَائِرِ صِفَاتِ الْمُحْدَثِ، وَهَذَا هُوَ الْأَشْهَرُ عَنْ الْمُتَكَلِّمِينَ وَالثَّانِي: الْإِمْسَاكُ عَنْ تَأْوِيلِهَا مَعَ اعْتِقَادِ تَنْزِيهِ الله سُبْحَانَهُ عَنْ صِفَاتِ الْمُحْدَثِ لقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} وَهَذَا مَذْهَبُ السَّلَفِ وَجَمَاعَةٍ مِنْ الْمُتَكَلِّمِينَ، وَحَاصِلُهُ أَنْ يُقَالَ: لَا نَعْلَمُ الْمُرَادَ بِهَذَا وَلَكِنْ نُؤْمِنُ بِهِ مَعَ اعْتِقَادِنَا أَنَّ ظَاهِرَهُ غَيْرُ مُرَادٍ، وَلَهُ مَعْنًى يَلِيقُ بِالله تَعَالَى وَالله أَعْلَمُ.
فرع: الصَّحِيحُ الْمَنْصُوصُ فِي "الْأُمِّ" و "الْمُخْتَصَرِ" أَنَّ الْوِتْرَ يُسَمَّى تَهَجُّدًا، وَفِيهِ وَجْهٌ أَنَّهُ لَا يُسَمَّى تَهَجُّدًا، بَلْ الْوِتْرُ غَيْرُ التَّهَجُّدِ.
فرع: عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "إذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ مِثْلُ مَا كَانَ يَعْمَلُ مُقِيمًا صَحِيحًا" رَوَاهُ الْبُخَارِيُّ.
فرع: عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "اسْتَعِينُوا بِطَعَامِ السَّحَرِ عَلَى صِيَامِ النَّهَارِ، وَبِالْقَيْلُولَةِ عَلَى قِيَامِ اللَّيْلِ" رَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادٍ ضَعِيفٍ: الْقَيْلُولَةُ فِي اللُّغَةِ النَّوْمُ نِصْفَ النَّهَارِ، وَقَدْ سَبَقَ أَنَّ أَحَادِيثَ الْفَضَائِلِ يُعْمَلُ فِيهَا بِالضَّعِيفِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَفْضَلُ التَّطَوُّعِ بِالنَّهَارِ مَا كَانَ فِي الْبَيْتِ لِمَا رَوَى زَيْدُ بْنِ ثَابِتٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَفْضَلُ صَلَاةِ الْمَرْءِ فِي بَيْتِهِ إلَّا الْمَكْتُوبَةَ".
الشرح: حَدِيثُ زَيْدٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَرِوَايَةُ زَيْدِ بْنِ ثَابِتِ بْنِ ضَحَّاكِ بْنِ زَيْدٍ الْأَنْصَارِيِّ النَّجَّارِيِّ بِالنُّونِ وَالْجِيمِ كُنْيَتُهُ أَبُو سَعِيدٍ، وَقِيلَ أَبُو خَارِجَةَ وَقِيلَ أَبُو عَبْدِ الرَّحْمَنِ، وَكَانَ يَكْتُبُ الْوَحْيَ لِرَسُولِ الله صلى الله عليه وسلم وَكَانَ كَاتِبًا لِعُمَرَ بْنِ الْخَطَّابِ رضي الله عنه تُوُفِّيَ بِالْمَدِينَةِ سَنَةَ أَرْبَعٍ وَخَمْسِينَ، وَقِيلَ غَيْرُ ذَلِكَ.
قَالَ أَصْحَابُنَا وَغَيْرُهُمْ مِنْ الْعُلَمَاءِ: فِعْلُ مَا لَا تُسَنُّ لَهُ الْجَمَاعَةُ مِنْ التَّطَوُّعِ فِي بَيْتِهِ أَفْضَلُ مِنْهُ فِي الْمَسْجِدِ وَغَيْرِهِ، سَوَاءٌ فِي ذَلِكَ تَطَوُّعُ اللَّيْلِ وَالنَّهَارِ، وَسَوَاءٌ الرَّوَاتِبُ مَعَ الْفَرَائِضِ وَغَيْرِهَا، وَعَجِيبٌ مِنْ الْمُصَنِّفِ فِي "تَخْصِيصِهِ" بِتَطَوُّعِ النَّهَارِ، وَكَانَ يَنْبَغِي أَنْ يَقُولَ: وَفِعْلُ التَّطَوُّعِ فِي الْبَيْتِ أَفْضَلُ كَمَا

ج / 3 ص -373- قَالَهُ فِي "التَّنْبِيهِ"، وَكَمَا قَالَهُ الْأَصْحَابُ وَسَائِرُ الْعُلَمَاءِ. وَدَلِيلُهُ الْحَدِيثُ الْمَذْكُورُ مَعَ غَيْرِهِ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ فِي ذَلِكَ. وَقَدْ قَدَّمْتُ هَذِهِ الْمَسْأَلَةَ بِدَلَائِلِهَا مِنْ الْأَحَادِيثِ الصَّحِيحَةِ وَفُرُوعَهَا، وَكَلَامَ الْأَصْحَابِ فِيهَا فِي أَوَاخِرِ بَابِ صِفَةِ الصَّلَاةِ، وَمِنْ الْأَحَادِيثِ الْمُهِمَّةِ الَّتِي سَبَقَ هُنَاكَ حَدِيثُ أَبِي مُوسَى رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "مَثَلُ الْبَيْتِ الَّذِي يُذْكَرُ اللَّهُ تَعَالَى فِيهِ وَالْبَيْتِ الَّذِي لَا يُذْكَرُ اللَّهُ فِيهِ مَثَلُ الْحَيِّ وَالْمَيِّتِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالسُّنَّةُ أَنْ يُسَلِّمَ مِنْ كُلِّ رَكْعَتَيْنِ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلَاةُ اللَّيْلِ مَثْنَى مَثْنَى، فَإِذَا رَأَيْتَ أَنَّ الصُّبْحَ تُدْرِكُكَ فَأَوْتِرْ بِوَاحِدَةٍ" وَإِنْ جَمَعَ رَكَعَاتٍ بِتَسْلِيمَةٍ جَازَ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ رَسُولَ الله صلى الله عليه وسلم: "كَانَ يُصَلِّي [مِنْ اللَّيْلِ] ثَلَاثَ عَشْرَةَ رَكْعَةً وَيُوتِرُ مِنْ ذَلِكَ بِخَمْسٍ يَجْلِسُ فِي الْآخِرَةِ وَيُسَلِّمُ، وَأَنَّهُ أَوْتَرَ بِسَبْعٍ وَبِخَمْسٍ لَا يَفْصِلُ بَيْنَهُنَّ بِسَلَامٍ [وَلَا كَلَامٍ]" وَإِنْ تَطَوَّعَ بِرَكْعَةٍ وَاحِدَةٍ جَازَ، لِمَا رُوِيَ أَنَّ عُمَرَ رضي الله عنه "مَرَّ بِالْمَسْجِدِ فَصَلَّى رَكْعَةً فَتَبِعَهُ رَجُلٌ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ إنَّمَا صَلَّيْتَ رَكْعَةً؟ فَقَالَ: إنَّمَا هِيَ تَطَوُّعٌ فَمَنْ شَاءَ زَادَ وَمَنْ شَاءَ نَقَصَ".
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَفْظُهُ عِنْدَهُمَا "صَلَاةُ اللَّيْلِ مَثْنَى مَثْنَى فَإِذَا خَشِيتَ الصُّبْحَ فَأَوْتِرْ بِوَاحِدَةٍ" وَفِي رِوَايَةٍ "فَإِذَا خِفْتَ" وَفِي رِوَايَةِ أَبِي دَاوُد "صَلَاةُ اللَّيْلِ وَالنَّهَارِ مَثْنَى مَثْنَى" وَإِسْنَادُهُمَا صَحِيحٌ. وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ الْإِمَامِ الْبُخَارِيِّ أَنَّهُ سُئِلَ عَنْ هَذِهِ الرِّوَايَةِ فَقَالَ: هِيَ صَحِيحَةٌ، وَلَوْ ذَكَرَ الْمُصَنِّفُ الرِّوَايَتَيْنِ كَانَ أَحْسَنَ. وَحَدِيثُ عَائِشَةَ صَحِيحٌ، بَعْضُهُ فِي "الصَّحِيحَيْنِ" وَبَعْضُهُ فِي أَحَدِهِمَا بِمَعْنَاهُ فَفِي رِوَايَةٍ عَنْهَا "كَانَ رَسُولُ الله صلى الله عليه وسلم يُصَلِّي مِنْ اللَّيْلِ ثَلَاثَ عَشْرَةَ رَكْعَةً يُوتِرُ مِنْ ذَلِكَ بِخَمْسٍ لَا يَجْلِسُ فِي شَيْءٍ إلَّا فِي آخِرِهَا" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةٍ "كَانَ يُصَلِّي تِسْعَ رَكَعَاتٍ لَا يَجْلِسُ فِيهَا إلَّا فِي الثَّامِنَةِ ثُمَّ يَنْهَضُ وَلَا يُسَلِّمُ فَيُصَلِّي التَّاسِعَةَ ثُمَّ يُسَلِّمُ" رَوَاهُ مُسْلِمٌ. وَأَمَّا الْأَثَرُ الْمَذْكُورُ عَنْ عُمَرَ رضي الله عنه فَرَوَاهُ الشَّافِعِيُّ ثُمَّ الْبَيْهَقِيُّ بِإِسْنَادَيْنِ ضَعِيفَيْنِ، وَمَعْنَى كَلَامِهِ أَنَّ التَّطَوُّعَ يُسَنُّ كَوْنُهُ رَكْعَتَيْنِ وَلَا يُشْتَرَطُ ذَلِكَ، بَلْ مَنْ شَاءَ اسْتَوْفَى الْمَسْنُونَ، وَمَنْ شَاءَ زَادَ عَلَيْهِ فَزَادَ عَلَى رَكْعَتَيْنِ بِتَسْلِيمَةٍ، وَمَنْ شَاءَ نَقَصَ مِنْهُ فَاقْتَصَرَ عَلَى رَكْعَةٍ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: التَّطَوُّعُ هُوَ الَّذِي لَا سَبَبَ لَهُ وَلَا حَصْرَ لَهُ وَلَا لِعَدَدِ رَكَعَاتِ الْوَاحِدَةِ مِنْهُ، وَلَهُ أَنْ يَنْوِيَ عَدَدًا وَلَهُ أَنْ لَا يَنْوِيَهُ بَلْ يَقْتَصِرُ عَلَى نِيَّةِ الصَّلَاةِ، فَإِذَا شَرَعَ فِي تَطَوُّعٍ وَلَمْ يَنْوِ عَدَدًا فَلَهُ أَنْ يُسَلِّمَ مِنْ رَكْعَةٍ وَلَهُ أَنْ يَزِيدَ فَيَجْعَلَهَا رَكْعَتَيْنِ أَوْ ثَلَاثًا أَوْ عَشْرًا أَوْ مِائَةً أَوْ أَلْفًا أَوْ غَيْرَ ذَلِكَ، وَلَوْ صَلَّى عَدَدًا لَا يَعْلَمُهُ ثُمَّ سَلَّمَ صَحَّ بِلَا خِلَافٍ، اتَّفَقَ عَلَيْهِ أَصْحَابُنَا، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله فِي "الْإِمْلَاءِ". وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ "أَنَّ أَبَا ذَرٍّ رضي الله عنه صَلَّى عَدَدًا كَثِيرًا فَلَمَّا سَلَّمَ قَالَ لَهُ الْأَحْنَفُ بْنُ قَيْسٍ رحمه الله: هَلْ تَدْرِي انْصَرَفْتَ عَلَى شَفْعٍ أَمْ عَلَى وِتْرٍ؟ قَالَ: إلَّا أَكُنْ أَدْرِي فَإِنَّ اللَّهَ يَدْرِي، إنِّي سَمِعْتُ خَلِيلِي أَبَا الْقَاسِمِ صلى الله عليه وسلم يَقُولُ - ثُمَّ بَكَى - ثُمَّ قَالَ: إنِّي سَمِعْتُ خَلِيلِي أَبَا الْقَاسِمِ صلى الله عليه وسلم يَقُولُ: مَا مِنْ عَبْدٍ يَسْجُدُ لِلَّهِ سَجْدَةً إلَّا رَفَعَهُ اللَّهُ بِهَا دَرَجَةً وَحَطَّ عَنْهُ بِهَا خَطِيئَةً" وَرَوَاهُ الدَّارِمِيُّ فِي "مُسْنَدِهِ" بِإِسْنَادٍ صَحِيحٍ إلَّا رَجُلًا اخْتَلَفُوا فِي عَدَالَتِهِ. وَحَكَى صَاحِبُ "التَّتِمَّةِ" وَجْهَيْنِ

ج / 3 ص -374- فِيمَنْ نَوَى التَّطَوُّعَ مُطْلَقًا: يُكْرَهُ لَهُ الِاقْتِصَارُ عَلَى رَكْعَةٍ بِنَاءً عَلَى أَنَّهُ لَوْ نَذَرَ صَلَاةً هَلْ يَكْفِيهِ رَكْعَةٌ أَمْ يَجِبُ رَكْعَتَانِ؟ وَفِيهِ الْقَوْلَانِ الْمَشْهُورَانِ. وَهَذَا الْوَجْهُ ضَعِيفٌ جِدًّا أَوْ غَلَطٌ. وَأَمَّا إذَا نَوَى رَكْعَةً وَاحِدَةً وَاقْتَصَرَ عَلَيْهَا فَتَصِحُّ صَلَاتُهُ بِلَا خِلَافٍ، وَلَوْ نَوَى عَدَدًا قَلِيلًا أَوْ كَثِيرًا وَإِنْ بَلَغَتْ كَثْرَتُهُ مَا بَلَغَتْ صَحَّتْ صَلَاتُهُ وَيَسْتَوْفِيهِ بِتَسْلِيمَةٍ وَاحِدَةٍ فَإِنَّهُ أَكْثَرُ الْمَنْقُولِ فِي الْوِتْرِ، وَهَذَا الْوَجْهُ شَاذٌّ ضَعِيفٌ، وَالصَّحِيحُ الْمَشْهُورُ جَوَازُ الزِّيَادَةِ مَا شَاءَ. قَالَ أَصْحَابُنَا: ثُمَّ إذَا نَوَى عَدَدًا فَلَهُ أَنْ يَزِيدَ وَلَهُ أَنْ يَنْقُصَ فَمَنْ أَحْرَمَ بِرَكْعَتَيْنِ أَوْ رَكْعَةٍ فَلَهُ جَعْلُهَا عَشْرًا وَمِائَةً وَمَنْ أَحْرَمَ بِعَشْرٍ أَوْ مِائَةٍ أَوْ رَكْعَتَيْنِ فَلَهُ جَعْلُهَا رَكْعَةً وَنَحْوَ ذَلِكَ قَالَ أَصْحَابُنَا.
وَإِنَّمَا يَجُوزُ الزِّيَادَةُ وَالنَّقْصُ بِشَرْطِ تَغْيِيرِ النِّيَّةِ قَبْلَ الزِّيَادَةِ وَالنَّقْصِ، فَإِنْ زَادَ أَوْ نَقَصَ بِلَا تَغْيِيرِ النِّيَّةِ عَمْدًا بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ. مِثَالُهُ: نَوَى رَكْعَتَيْنِ فَقَامَ إلَى ثَالِثَةٍ بِنِيَّةِ الزِّيَادَةِ جَازَ، وَإِنْ قَامَ بِلَا نِيَّةٍ عَمْدًا بَطَلَتْ صَلَاتُهُ، وَإِنْ قَامَ نَاسِيًا لَمْ تَبْطُلْ لَكِنْ يَعُودُ إلَى الْقُعُودِ وَيَتَشَهَّدُ وَيَسْجُدُ لِلسَّهْوِ، فَلَوْ بَدَا لَهُ فِي الْقِيَامِ وَأَرَادَ أَنْ يَزِيدَ فَهَلْ يُشْتَرَطُ الْعَوْدُ إلَى الْقُعُودِ ثُمَّ يَقُومُ مِنْهُ أَمْ لَهُ الْمُضِيُّ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ أَصَحُّهُمَا: الِاشْتِرَاطُ؛ لِأَنَّ الْقِيَامَ إلَى الثَّالِثَةِ شَرْطٌ وَلَمْ يَقَعْ مُعْتَدًّا بِهِ، ثُمَّ يَسْجُدُ لِلسَّهْوِ فِي آخِرِ صَلَاتِهِ، وَلَوْ نَوَى رَكْعَتَيْنِ فَصَلَّى أَرْبَعًا سَاهِيًا ثُمَّ نَوَى إكْمَالَ صَلَاتِهِ أَرْبَعًا صَلَّى رَكْعَتَيْنِ آخِرَتَيْنِ وَلَا يَحْسُبُ مَا سَهَا بِهِ. وَلَوْ نَوَى أَرْبَعًا ثُمَّ نَوَى الِاقْتِصَارَ عَلَى رَكْعَتَيْنِ جَازَ وَسَلَّمَ مِنْهُمَا، فَلَوْ سَلَّمَ قَبْلَ تَغَيُّرِ النِّيَّةِ عَمْدًا بَطَلَتْ صَلَاتُهُ، وَإِنْ سَلَّمَ سَهْوًا أَتَمَّ أَرْبَعًا وَسَجَدَ لِلسَّهْوِ، فَلَوْ أَرَادَ بَعْدَ سَلَامِهِ أَنْ يَقْتَصِرَ عَلَى الرَّكْعَتَيْنِ جَازَ فَيَسْجُدُ لِلسَّهْوِ وَيُسَلِّمُ ثَانِيًا؛ لِأَنَّ سَلَامَهُ الْأَوَّلَ وَقَعَ سَهْوًا فَهُوَ غَيْرُ مَحْسُوبٍ. ثُمَّ إنْ تَطَوَّعَ بِرَكْعَةٍ فَلَا بُدَّ مِنْ التَّشَهُّدِ عَقِبَهَا وَيَجْلِسُ مُتَوَرِّكًا كَمَا سَبَقَ بَيَانُهُ فِي بَابِهِ، وَإِنْ زَادَ عَلَى رَكْعَةٍ فَلَهُ أَنْ يَقْتَصِرَ عَلَى تَشَهُّدٍ وَاحِدٍ فِي آخِرِ صَلَاتِهِ، وَهَذَا التَّشَهُّدُ رُكْنٌ لَا بُدَّ مِنْهُ، وَلَهُ أَنْ يَتَشَهَّدَ فِي كُلِّ رَكْعَتَيْنِ كَمَا فِي الْفَرَائِضِ الرُّبَاعِيَّةِ. فَإِنْ كَانَ الْعَدَدُ وِتْرًا فَلَا بُدَّ مِنْ التَّشَهُّدِ فِي الْآخِرَةِ أَيْضًا، وَهَذَا إذَا كَانَتْ صَلَاتُهُ أَرْبَعًا، فَإِنْ كَانَتْ سِتًّا أَوْ عَشْرًا أَوْ عِشْرِينَ أَوْ أَكْثَرَ مِنْ ذَلِكَ شَفْعًا كَانَتْ أَوْ وِتْرًا فَفِيهَا أَرْبَعَةُ أَوْجُهٍ:
الصَّحِيحُ: الَّذِي قَطَعَ بِهِ الْعِرَاقِيُّونَ وَآخَرُونَ أَنَّهُ يَجُوزُ أَنْ يَتَشَهَّدَ فِي كُلِّ رَكْعَتَيْنِ وَإِنْ كَثُرَتْ التَّشَهُّدَاتُ، وَيَتَشَهَّدُ فِي الْآخِرَةِ، وَلَهُ أَنْ يَقْتَصِرَ عَلَى تَشَهُّدٍ فِي الْآخِرَةِ، وَلَهُ أَنْ يَتَشَهَّدَ فِي كُلِّ أَرْبَعٍ أَوْ ثَلَاثٍ أَوْ سِتٍّ وَغَيْرُ ذَلِكَ، وَلَا يَجُوزُ أَنْ يَتَشَهَّدَ فِي كُلِّ رَكْعَةٍ؛ لِأَنَّهُ اخْتِرَاعُ صُورَةٍ فِي الصَّلَاةِ لَا عَهْدَ بِهَا.
وَالثَّانِي: لَا يَجُوزُ الزِّيَادَةُ عَلَى تَشَهُّدَيْنِ بِحَالٍ مِنْ الصَّلَاةِ الْوَاحِدَةِ وَلَا يَجُوزُ أَنْ يَكُونَ بَيْنَ التَّشَهُّدَيْنِ أَكْثَرُ مِنْ رَكْعَتَيْنِ إنْ كَانَ الْعَدَدُ شَفْعًا، فَإِنْ كَانَ وِتْرًا لَمْ يَجُزْ بَيْنَهُمَا أَكْثَرُ مِنْ رَكْعَةٍ، وَبِهَذَا الْوَجْهِ قَطَعَ الْقَاضِي حُسَيْنٌ وَصَاحِبَا "التَّتِمَّةِ" و "التَّهْذِيبِ" وَغَيْرُهُمْ، وَهُوَ قَوِيٌّ، وَظَاهِرُ السُّنَّةِ يَقْتَضِيهِ.
وَالثَّالِثُ: أَنَّهُ لَا يَجْلِسُ إلَّا فِي الْآخِرَةِ، حَكَاهُ صَاحِبَا "الْإِبَانَةِ" و "الْبَيَانِ" وَهُوَ غَلَطٌ.
وَالرَّابِعُ: يَجُوزُ التَّشَهُّدُ فِي كُلِّ رَكْعَتَيْنِ وَفِي كُلِّ رَكْعَةٍ وَاخْتَارَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَهُوَ

ج / 3 ص -375- ضَعِيفٌ أَوْ بَاطِلٌ، قَالَ الرَّافِعِيُّ لَمْ يَذْكُرْ هَذَا غَيْرُ الْإِمَامِ وَالْغَزَالِيِّ قَالَ: وَلَا خِلَافَ فِي جَوَازِ الِاقْتِصَارِ عَلَى تَشَهُّدٍ فِي آخِر الصَّلَاةِ، قَالَ: وَالْمَذْهَبُ جَوَازُ التَّشَهُّدِ فِي كُلِّ رَكْعَتَيْنِ، قَالَ: فَإِنْ اقْتَصَرَ عَلَى تَشَهُّدٍ قَرَأَ السُّورَةَ فِي كُلِّ الرَّكَعَاتِ، وَإِنْ صَلَّى بِتَشَهُّدَيْنِ فَفِي اسْتِحْبَابِ قِرَاءَةِ السُّورَةِ فِيمَا بَعْدَ التَّشَهُّدِ الْأَوَّلِ الْقَوْلَانِ الْمَعْرُوفَانِ فِي الْفَرَائِضِ، وَقَدْ سَبَقَ بَيَانُ هَذِهِ الْمَسْأَلَةِ فِي فَصْلِ الْقِرَاءَةِ مِنْ بَابِ صِفَةِ الصَّلَاةِ. قَالَ أَصْحَابُنَا: وَلَا خِلَافَ أَنَّ الْأَفْضَلَ أَنْ يُسَلِّمَ مِنْ كُلِّ رَكْعَتَيْنِ فِي نَوَافِلِ اللَّيْلِ وَالنَّهَارِ، وَقَدْ تَكَرَّرَ بَيَانُ هَذَا فِي مَوَاضِعَ سَبَقَتْ وَبِالله التَّوْفِيقُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي ذَلِكَ: قَدْ ذَكَرْنَا أَنَّهُ يَجُوزُ عِنْدَنَا أَنْ يَجْمَعَ رَكَعَاتٍ كَثِيرَةً مِنْ النَّوَافِلِ الْمُطْلَقَةِ بِتَسْلِيمَةٍ وَأَنَّ الْأَفْضَلَ فِي صَلَاةِ اللَّيْلِ وَالنَّهَارِ أَنْ يُسَلِّمَ مِنْ كُلِّ رَكْعَتَيْنِ، وَبِهَذَا قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد وَابْنُ الْمُنْذِرِ وَحُكِيَ عَنْ الْحَسَنِ الْبَصْرِيِّ وَسَعِيدِ بْنِ جُبَيْرٍ وَقَالَ أَبُو حَنِيفَةَ التَّسْلِيمُ مِنْ رَكْعَتَيْنِ أَوْ أَرْبَعٍ فِي صَلَاةِ النَّهَارِ سَوَاءٌ فِي الْفَضِيلَةِ وَلَا يَزِيدُ عَلَى ذَلِكَ. وَصَلَاةُ اللَّيْلِ رَكْعَتَانِ وَأَرْبَعٌ وَسِتٌّ وَثَمَانٍ بِتَسْلِيمَةٍ وَلَا يَزِيدُ عَلَى ثَمَانٍ، وَكَانَ ابْنُ عُمَرَ يُصَلِّي بِالنَّهَارِ أَرْبَعًا وَاخْتَارَهُ إِسْحَاقُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُسْتَحَبُّ لِمَنْ دَخَلَ الْمَسْجِدَ أَنْ يُصَلِّيَ رَكْعَتَيْنِ تَحِيَّةَ الْمَسْجِدِ لِمَا رَوَى أَبُو قَتَادَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا دَخَلَ أَحَدُكُمْ الْمَسْجِدَ فَلِيُصَلِّ سَجْدَتَيْنِ مِنْ قَبْلِ أَنْ يَجْلِسَ" فَإِنْ دَخَلَ وَقَدْ حَضَرَتْ الْجَمَاعَةُ لَمْ يُصَلِّ التَّحِيَّةَ لِقَوْلِهِ صلى الله عليه وسلم: "إذَا أُقِيمَتْ الصَّلَاةُ فَلَا صَلَاةَ إلَّا الْمَكْتُوبَةَ" وَلِأَنَّهُ يَحْصُلُ بِهِ التَّحِيَّةُ كَمَا يَحْصُلُ حَقُّ الدُّخُولِ إلَى الْحَرَمِ بِحُجَّةِ الْفَرْضِ.
الشرح: حَدِيثُ أَبِي قَتَادَةَ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ مِنْ طُرُقٍ، مِنْهَا قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم: "إذَا دَخَلَ أَحَدُكُمْ الْمَسْجِدَ فَلَا يَجْلِسْ حَتَّى يُصَلِّيَ رَكْعَتَيْنِ" هَذَا لَفْظُ الْبُخَارِيِّ وَمُسْلِمٍ، وَالْمُرَادُ بِالسَّجْدَتَيْنِ فِي رِوَايَةِ الْمُصَنِّفِ رَكْعَتَانِ، وَقَدْ تَكَرَّرَتْ الْأَحَادِيثُ الصَّحِيحَةُ بِمِثْلِ ذَلِكَ، وَأَمَّا حَدِيثُ: "إذَا أُقِيمَتْ الصَّلَاةُ فَلَا صَلَاةَ إلَّا الْمَكْتُوبَةَ" فَرَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ رضي الله عنه.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَأَجْمَعَ الْعُلَمَاءُ عَلَى اسْتِحْبَابِ تَحِيَّةِ الْمَسْجِدِ وَيُكْرَهُ أَنْ يَجْلِسَ مِنْ غَيْرِ تَحِيَّةٍ بِلَا عُذْرٍ لِحَدِيثِ أَبِي قَتَادَةَ الْمُصَرِّحِ بِالنَّهْيِ وَسَوَاءٌ عِنْدَنَا دَخَلَ فِي وَقْتِ النَّهْيِ عَنْ الصَّلَاةِ أَمْ فِي غَيْرِهِ كَمَا سَنُوَضِّحُهُ بِدَلِيلِهِ فِي بَابِهِ إنْ شَاءَ اللَّهُ تَعَالَى. قَالَ أَصْحَابُنَا: وَتَحِيَّةُ الْمَسْجِدِ رَكْعَتَانِ لِلْحَدِيثِ، فَإِنْ صَلَّى أَكْثَرَ مِنْ رَكْعَتَيْنِ بِتَسْلِيمَةٍ وَاحِدَةٍ جَازَ، وَكَانَتْ كُلُّهَا تَحِيَّةً لِاشْتِمَالِهَا عَلَى الرَّكْعَتَيْنِ، وَلَوْ صَلَّى عَلَى جِنَازَةٍ أَوْ سَجَدَ لِتِلَاوَةٍ أَوْ شُكْرٍ أَوْ صَلَّى رَكْعَةً وَاحِدَةً لَمْ تَحْصُلْ التَّحِيَّةُ، لِصَرِيحِ الْحَدِيثِ الصَّحِيحِ، هَذَا هُوَ الْمَذْهَبُ. وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهَا تَحْصُلُ لِحُصُولِ عِبَادَةٍ وَإِكْرَامِ الْمَسْجِدِ وَالصَّوَابُ الْأَوَّلُ، وَإِذَا جَلَسَ وَالْحَالَةُ هَذِهِ كَانَ مُرْتَكِبًا لِلنَّهْيِ، قَالَ أَصْحَابُنَا: وَلَا يُشْتَرَطُ أَنْ يَنْوِيَ بِالرَّكْعَتَيْنِ التَّحِيَّةَ، بَلْ إذَا صَلَّى رَكْعَتَيْنِ بِنِيَّةِ الصَّلَاةِ مُطْلَقًا أَوْ نَوَى رَكْعَتَيْنِ نَافِلَةً رَاتِبَةً أَوْ غَيْرَ رَاتِبَةٍ أَوْ صَلَاةَ فَرِيضَةٍ مُؤَدَّاةٍ أَوْ مَقْضِيَّةٍ أَوْ مَنْذُورَةٍ أَجْزَأَهُ ذَلِكَ وَحَصَلَ لَهُ مَا نَوَى، وَحَصَلَتْ تَحِيَّةُ الْمَسْجِدِ ضِمْنًا وَلَا خِلَافَ فِي هَذَا. قَالَ أَصْحَابُنَا: وَكَذَا لَوْ نَوَى الْفَرِيضَةَ وَتَحِيَّةَ الْمَسْجِدِ أَوْ الرَّاتِبَةَ وَتَحِيَّةَ الْمَسْجِدِ حَصَلَا جَمِيعًا بِلَا خِلَافٍ، وَأَمَّا قَوْلُ الرَّافِعِيِّ فِي الصُّورَةِ الْأُولَى: أَنَّهُ يَجُوزُ أَنْ يَطَّرِدَ فِيهِ الْخِلَافُ فِيمَنْ

ج / 3 ص -376- يَنْوِي بِغُسْلِهِ الْجَنَابَةَ هَلْ تَحْصُلُ الْجُمُعَةُ؟ وَقَوْلُ الشَّيْخِ أَبِي عَمْرِو بْنِ الصَّلَاحِ فِي الصُّورَةِ الثَّانِيَةِ أَنَّهُ يَنْبَغِي أَنْ يَطَّرِدَ فِيهَا الْخِلَافُ فِيمَنْ نَوَى بِغُسْلِهِ الْجَنَابَةَ وَالْجُمُعَةَ، فَلَيْسَ كَمَا قَالَا، وَلَمْ يَذْكُرْ أَحَدٌ مِنْ أَصْحَابِنَا هَذَا الَّذِي ذَكَرَاهُ، بَلْ كُلُّهُمْ مُصَرِّحُونَ بِحُصُولِ الصَّلَاةِ فِي الصُّورَتَيْنِ، وَحُصُولِ التَّحِيَّةِ فِيهِمَا وَبِأَنَّهُ لَا خِلَافَ فِيهِ وَيُفَارِقُ مَسْأَلَةَ غُسْلِ الْجُمُعَةِ؛ لِأَنَّهَا سُنَّةٌ مَقْصُودَةٌ وَأَمَّا التَّحِيَّةُ فَالْمُرَادُ بِهَا أَنْ لَا يَنْتَهِكَ الْمَسْجِدَ بِالْجُلُوسِ بِغَيْرِ صَلَاةٍ وَالله أَعْلَمُ.
فرع: لَوْ تَكَرَّرَ دُخُولُهُ فِي الْمَسْجِدِ فِي السَّاعَةِ الْوَاحِدَةِ مِرَارًا، قَالَ صَاحِبُ "التَّتِمَّةِ": تُسْتَحَبُّ التَّحِيَّةُ لِكُلِّ مَرَّةٍ وَقَالَ الْمَحَامِلِيُّ فِي "اللُّبَابِ": أَرْجُو أَنْ تُجْزِيَهُ التَّحِيَّةُ مَرَّةً وَاحِدَةً، وَالْأَوَّلُ أَقْوَى وَأَقْرَبُ إلَى ظَاهِرِ الْحَدِيثِ.
فَرْعٌ: قَالَ أَصْحَابُنَا: تُكْرَهُ التَّحِيَّةُ فِي حَالَتَيْنِ إحْدَاهُمَا: إذَا دَخَلَ وَالْإِمَامُ فِي الْمَكْتُوبَةِ أَوْ وَقَدْ شَرَعَ الْمُؤَذِّنُ فِي الْإِقَامَةِ الثَّانِي: إذَا دَخَلَ الْمَسْجِدَ الْحَرَامَ فَلَا يَشْتَغِلُ بِهَا عَنْ الطَّوَافِ، وَأَمَّا إذَا دَخَلَ وَالْإِمَامُ يَخْطُبُ يَوْمَ الْجُمُعَةِ أَوْ غَيْرَهُ فَلَا يَجْلِسُ حَتَّى يُصَلِّيَ التَّحِيَّةَ وَيُخَفِّفَهَا، وَسَنُوَضِّحُهَا بِدَلَائِلِهَا حَيْثُ ذَكَرَهَا الْمُصَنِّفُ فِي صَلَاةِ الْجُمُعَةِ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: لَوْ جَلَسَ فِي الْمَسْجِدِ قَبْلَ التَّحِيَّةِ وَطَالَ الْفَصْلُ فَاتَتْ، وَلَا يُشْرَعُ قَضَاؤُهَا بِالِاتِّفَاقِ كَمَا سَبَقَ بَيَانُهُ، فَإِنْ لَمْ يَطُلْ الْفَصْلُ فَاَلَّذِي قَالَهُ الْأَصْحَابُ إنَّهَا تَفُوتُ بِالْجُلُوسِ فَلَا يَفْعَلُهَا بَعْدَهُ، وَذَكَرَ الْأَصْحَابُ هَذِهِ الْمَسْأَلَةَ فِي كِتَابِ "الْحَجِّ" فِي مَسْأَلَةِ الْإِحْرَامِ لِدُخُولِ الْحَرَمِ، وَقَاسُوا عَلَيْهَا أَنَّ مَنْ دَخَلَهُ بِغَيْرِ إحْرَامٍ لَا يَقْضِيهِ، بَلْ فَاتَهُ بِمُجَرَّدِ الدُّخُولِ كَمَا تَفُوتُ التَّحِيَّةُ بِالْجُلُوسِ، وَذَكَرَ الْإِمَامُ أَبُو الْفَضْلِ بْنُ عَبْدَانَ مِنْ أَصْحَابِنَا فِي كِتَابِهِ الْمُصَنَّفِ فِي الْعِبَادَاتِ أَنَّهُ لَوْ نَسِيَ التَّحِيَّةَ وَجَلَسَ ثُمَّ ذَكَرَهَا بَعْدَ سَاعَةٍ صَلَّاهَا، وَهَذَا غَرِيبٌ. وَقَدْ ثَبَتَ عَنْ جَابِرٍ رضي الله عنه قَالَ: "جَاءَ سُلَيْكٌ الْغَطَفَانِيُّ يَوْمَ الْجُمُعَةِ وَرَسُولُ الله صلى الله عليه وسلم قَاعِدٌ عَلَى الْمِنْبَرِ فَقَعَدَ سُلَيْكٌ قَبْلَ أَنْ يُصَلِّيَ فَقَالَ لَهُ النَّبِيُّ صلى الله عليه وسلم أَرَكَعْتَ رَكْعَتَيْنِ؟ قَالَ: لَا: قَالَ: قُمْ فَارْكَعْهُمَا" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ وَرَوَاهُ الْبُخَارِيُّ أَيْضًا بِمَعْنَاهُ فَاَلَّذِي يَقْتَضِيهِ هَذَا الْحَدِيثُ أَنَّهُ إذَا تَرَكَ التَّحِيَّةَ جَهْلًا بِهَا أَوْ سَهْوًا يُشْرَعُ لَهُ فِعْلُهَا مَا لَمْ يَطُلْ الْفَصْلُ، وَهَذَا هُوَ الْمُخْتَارُ وَعَلَيْهِ يُحْمَلُ قَوْلُ ابْنِ عَبْدَانَ وَيُحْمَلُ كَلَامُ الْأَصْحَابِ عَلَى مَا إذَا طَالَ الْفَصْلُ لِئَلَّا يُصَادِمَ الْحَدِيثَ الصَّحِيحَ، وَهَذَا الَّذِي اخْتَارَهُ مُتَعَيَّنٌ لِمَا فِيهِ مِنْ مُوَافَقَةِ الْحَدِيثِ، وَالْجَمْعِ بَيْنَ كَلَامِ الْأَصْحَابِ وَابْنِ عَبْدَانَ وَالْحَدِيثِ، وَالله أَعْلَمُ.

فَصْلٌ: فِي مَسَائِلَ تَتَعَلَّقُ بِبَابِ صَلَاةِ التَّطَوُّعِ.
إحْدَاهَا: يُسْتَحَبُّ رَكْعَتَانِ عَقِبَ الْوُضُوءِ لِلْأَحَادِيثِ الصَّحِيحَةِ فِيهَا، وَقَدْ أَوْضَحْتُ الْمَسْأَلَةَ بِدَلَائِلِهَا فِي آخِرِ الْبَابِ فِي صِفَةِ الْوُضُوءِ، وَيُسْتَحَبُّ لِمَنْ أُرِيدَ قَتْلُهُ بِقِصَاصٍ أَوْ فِي حَدٍّ أَوْ غَيْرِهِمَا أَنْ يُصَلِّيَ قُبَيْلَهُ إنْ أَمْكَنَهُ لِحَدِيثِ أَبِي هُرَيْرَةَ: "أَنَّ خُبَيْبَ بْنَ عَدِيٍّ الصَّحَابِيَّ رضي الله عنه حِينَ أَخْرَجَهُ الْكُفَّارُ لِيَقْتُلُوهُ فِي زَمَنِ النَّبِيِّ صلى الله عليه وسلم قَالَ: "دَعُونِي أُصَلِّ رَكْعَتَيْنِ، فَكَانَ أَوَّلَ مَنْ صَلَّى الرَّكْعَتَيْنِ عِنْدَ الْقَتْلِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.

ج / 3 ص -377- الثَّانِيَةُ: مِنْ السُّنَنِ رَكْعَتَا الْإِحْرَامِ وَكَذَا رَكْعَتَا الطَّوَافِ إذَا قُلْنَا بِالْأَصَحِّ إنَّهُمَا لَا يَجِبَانِ.
الثَّالِثَةُ: السُّنَّةُ لِمَنْ قَدِمَ مِنْ سَفَرٍ أَنْ يُصَلِّيَ رَكْعَتَيْنِ فِي الْمَسْجِدِ أَوَّلَ قُدُومِهِ لِحَدِيثِ كَعْبِ بْنِ مَالِكٍ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم إذَا قَدِمَ مِنْ سَفَرٍ بَدَأَ بِالْمَسْجِدِ فَرَكَعَ فِيهِ رَكْعَتَيْنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَاحْتَجَّ بِهِ الْبُخَارِيُّ فِي الْمَسْأَلَةِ.
الرَّابِعَةُ: صَلَاةُ الِاسْتِخَارَةِ سُنَّةٌ وَهِيَ أَنَّ مَنْ أَرَادَ أَمْرًا مِنْ الْأُمُورِ صَلَّى رَكْعَتَيْنِ بِنِيَّةِ صَلَاةِ الِاسْتِخَارَةِ ثُمَّ دَعَا بِمَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى، وَاتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ عَلَى أَنَّهَا سُنَّةٌ لِحَدِيثِ جَابِرٍ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يُعَلِّمُنَا الِاسْتِخَارَةَ فِي الْأُمُورِ كُلِّهَا كَمَا يُعَلِّمُنَا السُّورَةَ مِنْ الْقُرْآنِ يَقُولُ: إذَا هَمَّ أَحَدُكُمْ بِالْأَمْرِ فَلْيَرْكَعْ رَكْعَتَيْنِ مِنْ غَيْرِ الْفَرِيضَةِ ثُمَّ لِيَقُلْ: اللَّهُمَّ إنِّي أَسْتَخِيرُكَ بِعِلْمِكَ، وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ، وَأَسْأَلُكَ مِنْ فَضْلِكَ الْعَظِيمِ فَإِنَّكَ تَقْدِرُ وَلَا أَقْدِرُ، وَتَعْلَمُ وَلَا أَعْلَمُ، وَأَنْتَ عَلَّامُ الْغُيُوبِ، اللَّهُمَّ إنْ كُنْتَ تَعْلَمُ أَنَّ هَذَا الْأَمْرَ خَيْرٌ لِي فِي دِينِي وَمَعَاشِي وَعَاقِبَةِ أَمْرِي أَوْ قَالَ: عَاجِلِ أَمْرِي وَآجِلِهِ، فَاقْدُرْهُ لِي وَيَسِّرْهُ لِي ثُمَّ بَارِكْ لِي فِيهِ، اللَّهُمَّ وَإِنْ كُنْتَ تَعْلَمُ أَنَّ هَذَا الْأَمْرَ شَرٌّ لِي فِي دِينِي وَمَعَاشِي وَعَاقِبَةِ أَمْرِي أَوْ قَالَ: عَاجِلِ أَمْرِي وَآجِلِهِ، فَاصْرِفْهُ عَنِّي وَاصْرِفْنِي عَنْهُ وَاقْدُرْ لِي الْخَيْرَ حَيْثُ كَانَ ثُمَّ ارْضِنِي بِهِ. وَيُسَمِّي حَاجَتَهُ" رَوَاهُ الْبُخَارِيُّ فِي مَوَاضِعَ مِنْ صَحِيحِهِ، وَفِي بَعْضِهَا ثُمَّ رَضِّنِي بِهِ، وَيُسْتَحَبُّ لَهُ أَنْ يَقْرَأَ فِي الرَّكْعَةِ الْأُولَى بَعْدَ الْفَاتِحَةِ: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وَفِي. الثَّانِيَةِ: {قُلْ هُوَ اللَّهُ أَحَدٌ} ثُمَّ يَنْهَضُ بَعْدَ الِاسْتِخَارَةِ لِمَا يَنْشَرِحُ لَهُ صَدْرُهُ.
الْخَامِسَةُ: قَالَ الْقَاضِي حُسَيْنٌ وَصَاحِبَا "التَّهْذِيبِ" و "التَّتِمَّةِ" وَالرُّويَانِيُّ فِي أَوَاخِرِ كِتَابِ الْجَنَائِزِ مِنْ كِتَابِهِ الْبَحْرِ: يُسْتَحَبُّ صَلَاةُ التَّسْبِيحِ لِلْحَدِيثِ الْوَارِدِ فِيهَا وَفِي هَذَا الِاسْتِحْبَابِ نَظَرٌ؛ لِأَنَّ حَدِيثَهَا ضَعِيفٌ، وَفِيهَا تَغْيِيرٌ لِنَظْمِ الصَّلَاةِ الْمَعْرُوفِ، فَيَنْبَغِي أَلَا يُفْعَلَ بِغَيْرِ حَدِيثٍ، وَلَيْسَ حَدِيثُهَا بِثَابِتٍ، وَهُوَ مَا رَوَاهُ ابْنُ عَبَّاسٍ رضي الله عنهما قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم لِلْعَبَّاسِ رضي الله عنه: "يَا عَبَّاسُ يَا عَمَّاهُ أَلَا أُعْطِيكَ، أَلَا أَمْنَحُكَ، أَلَا أَحْبُوكَ أَلَا أَفْعَلُ بِك عَشْرَ خِصَالٍ إذَا أَنْتَ فَعَلْتَ ذَلِكَ غَفَرَ اللَّهُ لَك ذَنْبَكَ أَوَّلَهُ وَآخِرَهُ، قَدِيمَهُ وَحَدِيثَهُ خَطَأَهُ وَعَمْدَهُ صَغِيرَهُ وَكَبِيرَهُ سِرَّهُ وَعَلَانِيَتَهُ، أَنْ تُصَلِّيَ أَرْبَعَ رَكَعَاتٍ تَقْرَأُ فِي كُلِّ رَكْعَةٍ بِفَاتِحَةِ الْكِتَابِ وَسُورَةٍ فَإِذَا فَرَغْتَ مِنْ الْقِرَاءَةِ فِي أَوَّلِ رَكْعَةٍ وَأَنْتَ قَائِمٌ قُلْت: سُبْحَانَ الله وَالْحَمْدُ لِلَّهِ وَلَا إلَه إلَّا اللَّهُ وَالله أَكْبَرُ خَمْسَ عَشْرَةَ مَرَّةً، ثُمَّ تَرْكَعُ وَتَقُولُهَا وَأَنْتَ رَاكِعٌ عَشْرًا وَتَرْفَعُ رَأْسَكَ مِنْ الرُّكُوعِ فَتَقُولُهَا عَشْرًا، ثُمَّ تَهْوِي سَاجِدًا فَتَقُولُهَا وَأَنْتَ سَاجِدٌ عَشْرًا ثُمَّ تَرْفَعُ رَأْسَكَ مِنْ السُّجُودِ فَتَقُولُهَا عَشْرًا ثُمَّ تَسْجُدُ فَتَقُولُهَا عَشْرًا ثُمَّ تَرْفَعُ رَأْسَكَ فَتَقُولُهَا عَشْرًا فَذَلِكَ خَمْسٌ وَسَبْعُونَ فِي كُلِّ رَكْعَةٍ تَفْعَلُ ذَلِكَ فِي أَرْبَعِ رَكَعَاتٍ إنْ اسْتَطَعْتَ أَنْ تُصَلِّيَهَا كُلَّ يَوْمٍ فَافْعَلْ، فَإِنْ لَمْ تَفْعَل فَفِي كُلِّ جُمُعَةٍ مَرَّةً، فَإِنْ لَمْ تَفْعَلْ فَفِي كُلِّ شَهْرٍ مَرَّةً، فَإِنْ لَمْ تَفْعَلْ فَفِي كُلِّ سَنَةٍ مَرَّةً، فَإِنْ لَمْ تَفْعَلْ فَفِي كُلِّ عُمُرِكَ مَرَّةً" رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ وَابْنُ خُزَيْمَةَ فِي "صَحِيحِهِ" وَغَيْرُهُمْ، وَرَوَاهُ التِّرْمِذِيُّ مِنْ رِوَايَةِ أَبِي رَافِعٍ بِمَعْنَاهُ. قَالَ التِّرْمِذِيُّ: رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي صَلَاةِ التَّسْبِيحِ غَيْرُ حَدِيثٍ قَالَ: وَلَا يَصِحُّ مِنْهُ كَبِيرُ شَيْءٍ، قَالَ: قَدْ رَأَى ابْنُ الْمُبَارَكِ وَغَيْرُ وَاحِدٍ مِنْ أَهْلِ الْعِلْمِ صَلَاةَ التَّسْبِيحِ، وَذَكَرُوا الْفَضْلَ فِيهِ. وَقَدْ قَالَ الْعُقَيْلِيُّ: لَيْسَ فِي صَلَاةِ التَّسْبِيحِ حَدِيثٌ يَثْبُتُ، وَكَذَا ذَكَرَ أَبُو بَكْرِ بْنُ الْعَرَبِيِّ وَآخَرُونَ، أَنَّهُ

ج / 3 ص -378- لَيْسَ فِيهِ حَدِيثٌ صَحِيحٌ وَلَا حَسَنٌ1 وَالله أَعْلَمُ.
السَّادِسَةُ فِي صَلَاةِ الْحَاجَةِ: عَنْ ابْنِ أَبِي أَوْفَى رضي الله عنهما قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "2 مَنْ كَانَتْ لَهُ حَاجَةٌ إلَى الله تَعَالَى أَوْ أَحَدٍ مِنْ بَنِي آدَمَ فَلْيَتَوَضَّأْ فَلْيُحْسِنْ الْوُضُوءَ ثُمَّ لِيُصَلِّ رَكْعَتَيْنِ، ثُمَّ لِيُثْنِ عَلَى الله عَزَّ وَجَلَّ وَلِيُصَلِّ عَلَى النَّبِيِّ صلى الله عليه وسلم ثُمَّ لِيَقُلْ لَا إلَهَ إلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ سُبْحَانَ الله رَبِّ الْعَرْشِ الْعَظِيمِ الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ أَسْأَلُكَ مُوجِبَاتِ رَحْمَتِكَ وَعَزَائِمَ مَغْفِرَتِكَ وَالْغَنِيمَةَ مِنْ كُلِّ بِرٍّ وَالسَّلَامَةَ مِنْ كُلِّ إثْمٍ لَا تَدَعْ لِي ذَنْبًا إلَّا غَفَرْتَهُ وَلَا هَمًّا إلَّا فَرَّجْتَهُ وَلَا حَاجَةً هِيَ لَكَ رِضًا إلَّا قَضَيْتَهَا يَا أَرْحَمَ الرَّاحِمِينَ" رَوَاهُ التِّرْمِذِيُّ وَضَعَّفَهُ.
السَّابِعَةُ: يُكْرَهُ تَخْصِيصُ لَيْلَةِ الْجُمُعَةِ بِصَلَاةٍ لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لَا تَخْتَصُّوا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِي" رَوَاهُ مُسْلِمٌ.
الثَّامِنَةُ: قَدْ سَبَقَ أَنَّ النَّوَافِلَ لَا تُشْرَعُ الْجَمَاعَةُ فِيهَا إلَّا فِي الْعِيدَيْنِ وَالْكُسُوفَيْنِ وَالِاسْتِسْقَاءِ، وَكَذَا التَّرَاوِيحُ وَالْوِتْرُ بَعْدَهَا إذَا قُلْنَا بِالْأَصَحِّ: إنَّ الْجَمَاعَةَ فِيهَا أَفْضَلُ، وَأَمَّا بَاقِي النَّوَافِلِ كَالسُّنَنِ الرَّاتِبَةِ مَعَ الْفَرَائِضِ وَالضُّحَى وَالنَّوَافِلِ الْمُطْلَقَةِ فَلَا تُشْرَعُ فِيهَا الْجَمَاعَةُ، أَيْ لَا تُسْتَحَبُّ، لَكِنْ لَوْ صَلَّاهَا جَمَاعَةً جَازَ، وَلَا يُقَالُ: إنَّهُ مَكْرُوهٌ وَقَدْ نَصَّ الشَّافِعِيُّ رحمه الله فِي "مُخْتَصَرَيْ الْبُوَيْطِيِّ" وَالرَّبِيعِ عَلَى أَنَّهُ لَا بَأْسَ بِالْجَمَاعَةِ فِي النَّافِلَةِ وَدَلِيلُ جَوَازِهَا جَمَاعَةُ أَحَادِيثَ كَثِيرَةٍ فِي "الصَّحِيحِ" مِنْهَا حَدِيثُ عِتْبَانَ بْنِ مَالِكٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "جَاءَهُ فِي بَيْتِهِ بَعْدَمَا اشْتَدَّ النَّهَارُ وَمَعَهُ أَبُو بَكْرٍ رضي الله عنه فَقَالَ النَّبِيُّ صلى الله عليه وسلم: أَيْنَ تُحِبُّ أَنْ أُصَلِّيَ مِنْ بَيْتِكَ؟ فَأَشَرْتُ إلَى الْمَكَانِ الَّذِي أُحِبُّ أَنْ يُصَلِّيَ فِيهِ فَقَامَ وَصَفَّنَا خَلْفَهُ ثُمَّ سَلَّمَ وَسَلَّمْنَا حِينَ سَلَّمَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَثَبَتَتْ الْجَمَاعَةُ فِي النَّافِلَةِ مَعَ رَسُولِ الله صلى الله عليه وسلم مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ وَأَنَسِ بْنِ مَالِكٍ وَابْنِ مَسْعُودٍ وَحُذَيْفَةَ رضي الله عنهم، وَأَحَادِيثُهُمْ كُلُّهَا فِي "الصَّحِيحَيْنِ" إلَّا حَدِيثَ حُذَيْفَةَ فَفِي مُسْلِمٍ فَقَطْ، وَالله أَعْلَمُ.
التَّاسِعَةُ: يَنْبَغِي لِكُلِّ أَحَدٍ الْمُحَافَظَةُ عَلَى النَّوَافِلِ وَالْإِكْثَارِ مِنْهَا عَلَى حَسَبِ مَا سَبَقَ بَيَانُهُ فِي الْبَابِ، وَقَدْ سَبَقَتْ دَلَائِلُهُ، مِنْ أَهَمِّهَا حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ الله صلى الله عليه وسلم يَقُولُ: "إنَّ أَوَّلَ مَا يُحَاسَبُ بِهِ الْعَبْدُ يَوْمَ الْقِيَامَةِ مِنْ عَمَلِهِ صَلَاتُهُ فَإِنْ صَلُحَتْ فَقَدْ أَفْلَحَ وَأَنْجَحَ، وَإِنْ فَسَدَتْ فَقَدْ خَابَ وَخَسِرَ، فَإِنْ انْتَقَصَ مِنْ فَرِيضَتِهِ شَيْءٌ قَالَ الرَّبُّ سُبْحَانَهُ وَتَعَالَى: اُذْكُرُوا هَلْ لِعَبْدِي مِنْ تَطَوُّعٍ؟ فَتُكَمَّلَ بِهِ مَا انْتَقَصَ مِنْ الْفَرِيضَةِ ثُمَّ يَكُونُ سَائِرُ عَمَلِهِ عَلَى ذَلِكَ" رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت ذكره ابن الجوزي في "الموضوعات" وقال ابن حجر: لا بأس بإسناد حديث ابن عباس وهو من شرط الحسن فإن له شواهد تقويه وقد أساء ابن الجوزي بذكره في "الموضوعات". وقال في "اللآلئ" نقلا عن ابن حجر: والحق أن طرقه كلها ضعيفة وأن حديث ابن عباس يقرب من شرط الحسن إلا أنه شاذ لشدة الفردية وعدم المتابع والشاهد من وجه معتبر ومخالفة هيئتها لهيئة باقي الصلاة وقد صنف بعض العلماء في إثبات حسنها مصنفات.
2 أخرجه الترمذي وابن ماجه كلامهما من رواية فايد بن عبد الرحمن بن أبي الورقاء عنه وفايد متروك (ط).

ج / 3 ص -379- وَآخَرُونَ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، وَرَوَاهُ أَبُو دَاوُد مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ هَكَذَا، ثُمَّ رَوَاهُ مِنْ رِوَايَةِ تَمِيمٍ الدَّارِيِّ بِمَعْنَاهُ بِإِسْنَادٍ صَحِيحٍ.
الْعَاشِرَةُ: الصَّلَاةُ الْمَعْرُوفَةُ بِصَلَاةِ الرَّغَائِبِ، وَهِيَ ثِنْتَا عَشْرَةَ رَكْعَةً تُصَلَّى بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ لَيْلَةَ أَوَّلِ جُمُعَةٍ فِي رَجَبٍ، وَصَلَاةُ لَيْلَةِ نِصْفِ شَعْبَانَ مِائَةُ رَكْعَةٍ وَهَاتَانِ الصَّلَاتَانِ بِدْعَتَانِ وَمُنْكَرَانِ قَبِيحَتَانِ وَلَا يُغْتَرُّ بِذَكَرِهِمَا فِي كِتَابِ قُوتِ الْقُلُوبِ، وَإِحْيَاءِ عُلُومِ الدِّينِ، وَلَا بِالْحَدِيثِ الْمَذْكُورِ فِيهِمَا فَإِنَّ كُلَّ ذَلِكَ بَاطِلٌ وَلَا يُغْتَرُّ بِبَعْضِ مَنْ اشْتَبَهَ عَلَيْهِ حُكْمُهُمَا مِنْ الْأَئِمَّةِ فَصَنَّفَ وَرَقَاتٍ فِي اسْتِحْبَابِهِمَا فَإِنَّهُ غَالِطٌ فِي ذَلِكَ، وَقَدْ صَنَّفَ الشَّيْخُ الْإِمَامُ أَبُو مُحَمَّدٍ عَبْدُ الرَّحْمَنِ بْنُ إسْمَاعِيلَ الْمَقْدِسِيُّ كِتَابًا نَفِيسًا فِي إبْطَالِهِمَا فَأَحْسَنَ فِيهِ وَأَجَادَ رحمه الله.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي كَيْفِيَّةِ رَكَعَاتِ التَّطَوُّعِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَجُوزُ فِي النَّفْلِ الْمُطْلَقِ أَنْ يُسَلِّمَ مِنْ رَكْعَةٍ وَرَكْعَتَيْنِ، وَأَنَّهُ يَجُوزُ أَنْ يَجْمَعَ بَيْنَ رَكَعَاتٍ كَثِيرَةٍ سَوَاءٌ كَانَ بِاللَّيْلِ أَمْ بِالنَّهَارِ، وَقَالَ أَبُو حَنِيفَةَ لَا يَجُوزُ الِاقْتِصَارُ عَلَى رَكْعَةٍ فِي صَلَاةٍ أَبَدًا، قَالَ: وَيَجُوزُ نَوَافِلُ النَّهَارِ رَكْعَتَيْنِ وَأَرْبَعًا وَلَا يَزِيدُ عَلَيْهَا، وَنَوَافِلُ اللَّيْلِ رَكْعَتَيْنِ وَأَرْبَعًا وَسِتًّا وَثَمَانِيًا وَلَا يَزِيدُ، وَقَدْ سَبَقَتْ الْأَحَادِيثُ الصَّحِيحَةُ فِي فَصْلِ الْوِتْرِ الْمُصَرِّحَةُ بِدَلَائِلِ مَذْهَبِنَا.
فرع: مَذْهَبُنَا أَنَّ الْأَفْضَلَ فِي نَفْلِ اللَّيْلِ وَالنَّهَارِ أَنْ يُسَلِّمَ مِنْ كُلِّ رَكْعَتَيْنِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ الْبَصْرِيِّ وَسَعِيدِ بْنِ جُبَيْرٍ وَحَمَّادِ بْنِ أَبِي سُلَيْمَانَ وَمَالِكٍ وَأَحْمَدَ وَاخْتَارَهُ ابْنُ الْمُنْذِرِ وَحُكِيَ عَنْ ابْنِ عُمَرَ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ أَنَّ الْأَفْضَلَ فِي النَّهَارِ أَرْبَعًا. وَقَالَ الْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ صَلَاةُ اللَّيْلِ مَثْنَى وَصَلَاةُ النَّهَارِ إنْ شَاءَ أَرْبَعًا وَإِنْ شَاءَ رَكْعَتَيْنِ، دَلِيلُنَا الْحَدِيثُ السَّابِقُ "صَلَاةُ اللَّيْلِ وَالنَّهَارِ مَثْنَى" وَهُوَ صَحِيحٌ كَمَا بَيَّنَّاهُ قَرِيبًا، وَقَدْ ثَبَتَ فِي كَوْنِ صَلَاةِ النَّهَارِ رَكْعَتَيْنِ مَا لَا يُحْصَى مِنْ الْأَحَادِيثِ، وَهِيَ مَشْهُورَةٌ فِي "الصَّحِيحِ" كَحَدِيثِ رَكْعَتَيْنِ قَبْلَ الظُّهْرِ وَرَكْعَتَيْنِ بَعْدَهُ، وَكَذَا قَبْلَ الْعَصْرِ وَبَعْدَ الْمَغْرِبِ وَالْعِشَاءِ، وَحَدِيثِ رَكْعَتَيْ الضُّحَى، وَتَحِيَّةِ الْمَسْجِدِ، وَرَكْعَتَيْ الِاسْتِخَارَةِ، وَرَكْعَتَيْنِ إذَا قَدِمَ مِنْ سَفَرٍ، وَرَكْعَتَيْنِ بَعْدَ الْوُضُوءِ، وَغَيْرِ ذَلِكَ. وَأَمَّا الْحَدِيثُ الْمَرْوِيُّ عَنْ أَبِي أَيُّوبَ رضي الله عنه يَرْفَعُهُ: "أَرْبَعٌ قَبْلَ الظُّهْرِ لَا تَسْلِيمَ فِيهِنَّ يُفْتَحُ لَهُنَّ أَبْوَابُ السَّمَاءِ" فَضَعِيفٌ مُتَّفَقٌ عَلَى ضَعْفِهِ، وَمِمَّنْ ضَعَّفَهُ يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ وَأَبُو دَاوُد وَالْبَيْهَقِيُّ وَمَدَارُهُ عَلَى عُبَيْدَةَ بْنِ مُعَتِّبٍ وَهُوَ ضَعِيفٌ وَالله أَعْلَمُ.
فرع: مَذْهَبُنَا أَنَّهُ إذَا أُقِيمَتْ الصَّلَاةُ كُرِهَ أَنْ يَشْتَغِلَ بِنَافِلَةٍ سَوَاءٌ تَحِيَّةُ الْمَسْجِدِ وَسُنَّةُ الصُّبْحِ وَغَيْرُهَا وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَابْنِهِ وَأَبِي هُرَيْرَةَ وَسَعِيدِ بْنِ جُبَيْرٍ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَابْنِ سِيرِينَ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَنُقِلَ عَنْ ابْنِ مَسْعُودٍ وَمَسْرُوقٍ وَالْحَسَنِ الْبَصْرِيِّ وَمَكْحُولٍ وَمُجَاهِدٍ وَحَمَّادِ بْنِ أَبِي سُلَيْمَانَ أَنَّهُ لَا يَأْتِي بِصَلَاةِ سُنَّةِ الصُّبْحِ وَالْإِمَامُ فِي الْفَرِيضَةِ قَالَ: وَقَالَ مَالِكٌ إنْ لَمْ يَخَفْ أَنْ يَفُوتَهُ الْإِمَامُ بِالرَّكْعَةِ فَلِيُصَلِّ خَارِجًا قَبْلَ أَنْ يَدْخُلَ، وَإِنْ خَافَ فَوْتَ الرَّكْعَةِ فَلْيَرْكَعْ مَعَ الْإِمَامِ، وَقَالَ الْأَوْزَاعِيُّ وَسَعِيدُ بْنُ عَبْدِ الْعَزِيزِ وَأَبُو حَنِيفَةَ ارْكَعْهُمَا فِي نَاحِيَةِ الْمَسْجِدِ مَا دُمْتَ تَتَيَقَّنُ أَنَّكَ تُدْرِكُ الرَّكْعَةَ الْأَخِيرَةَ، فَإِنْ خَشِيتَ فَوْتَ الْأَخِيرَةِ فَادْخُلْ مَعَ الْإِمَامِ. دَلِيلُنَا حَدِيثُ أَبِي هُرَيْرَةَ أَنَّ

ج / 3 ص -380- بَابُ سُجُودِ التِّلَاوَةِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: سُجُودُ التِّلَاوَةِ مَشْرُوعٌ لِلْقَارِئِ وَالْمُسْتَمِعِ لِمَا رَوَى ابْنُ عُمَرُ رضي الله عنهما قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يَقْرَأُ عَلَيْنَا الْقُرْآنَ فَإِذَا مَرَّ بِسَجْدَةٍ كَبَّرَ وَسَجَدَ وَسَجَدْنَا [مَعَهُ]" فَإِنْ تَرَكَ الْقَارِئُ سَجَدَ الْمُسْتَمِعُ لِأَنَّهُ تَوَجَّهَ عَلَيْهِمَا فَلَا يَتْرُكُهُ أَحَدُهُمَا بِتَرْكِ الْآخَرِ وَأَمَّا مَنْ سَمِعَ الْقَارِئَ وَهُوَ غَيْرُ مُسْتَمِعٍ إلَيْهِ فَقَالَ الشَّافِعِيُّ لَا أُؤَكِّدُ عَلَى الْمُسْتَمِعِ، لِمَا رُوِيَ عَنْ عُثْمَانَ1 وَعِمْرَانَ بْنِ الْحُصَيْنِ رضي الله عنهم: "السَّجْدَةُ عَلَى مَنْ اسْتَمَعَ" وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما: "السَّجْدَةُ لِمَنْ جَلَسَ لَهَا" وَهُوَ سُنَّةٌ غَيْرُ وَاجِبٍ. لِمَا رَوَى زَيْدُ بْنُ ثَابِتٍ رضي الله عنه قَالَ: "عُرِضَتْ النَّجْمُ عَلَى رَسُولِ الله صلى الله عليه وسلم فَلَمْ يَسْجُدْ مِنَّا أَحَدٌ".
الشرح: حَدِيثُ ابْنِ عُمَرَ رضي الله عنهما رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهِ إلَّا قَوْلَهُ: "كَبَّرَ" فَلَيْسَ فِي رِوَايَتِهِمَا، وَهَذَا اللَّفْظُ فِي رِوَايَةِ أَبِي دَاوُد وَإِسْنَادُهَا ضَعِيفٌ وَأَمَّا حَدِيثُ زَيْدِ بْنِ ثَابِتٍ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ وَلَفْظُ رِوَايَةِ الْبُخَارِيِّ عَنْ زَيْدٍ قَالَ: "قَرَأْتُ عَلَى النَّبِيِّ صلى الله عليه وسلم: وَالنَّجْمِ فَلَمْ يَسْجُدْ فِيهَا" وَرِوَايَةُ مُسْلِمٍ "أَنَّهُ قَرَأَ عَلَى رَسُولِ الله صلى الله عليه وسلم: وَالنَّجْمِ إذَا هَوَى فَلَمْ يَسْجُدْ فِيهَا".
وَأَمَّا الْأَثَرُ عَنْ ابْنِ عَبَّاسٍ فَصَحِيحٌ ذَكَرَهُ الْبَيْهَقِيُّ وَكَذَا الْأَثَرَانِ عَنْ عُثْمَانَ وَعِمْرَانَ ذَكَرَهُمَا الْبُخَارِيُّ فِي "صَحِيحِهِ" تَعْلِيقًا بِصِيغَةِ الْجَزْمِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَسُجُودُ التِّلَاوَةِ سُنَّةٌ لِلْقَارِئِ وَالْمُسْتَمِعِ بِلَا خِلَافٍ، وَسَوَاءٌ كَانَ الْقَارِئُ فِي

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ من "المهذب" عن عمر بدل عثمان ونسخة الشارح أدق (ط).

ج / 3 ص -381- صَلَاةٍ أَمْ لَا، وَفِي وَجْهٍ شَاذٍّ ضَعِيفٍ، لَا يَسْجُدُ الْمُسْتَمِعُ لِقِرَاءَةِ مُصَلٍّ، غَيْرَ إمَامِهِ حَكَاهُ الرَّافِعِيُّ وَسَوَاءٌ سَجَدَ الْقَارِئُ أَمْ لَمْ يَسْجُدْ يُسَنُّ لِلْمُسْتَمِعِ أَنْ يَسْجُدَ. هَذَا هُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ وَقَالَ الصَّيْدَلَانِيُّ لَا يُسَنُّ لَهُ السُّجُودُ إذَا لَمْ يَسْجُدْ الْقَارِئُ، وَاخْتَارَهُ إمَامُ الْحَرَمَيْنِ وَلَوْ اسْتَمَعَ إلَى قِرَاءَةِ مُحْدِثٍ أَوْ كَافِرٍ أَوْ صَبِيٍّ فَوَجْهَانِ الصَّحِيحُ اسْتِحْبَابُ السُّجُودِ؛ لِأَنَّهُ اسْتَمَعَ سَجْدَةً.
وَالثَّانِي: لَا لِأَنَّهُ كَالتَّابِعِ لِلْقَارِئِ وَأَمَّا الَّذِي لَا يَسْتَمِعُ لَكِنْ يَسْمَعُ بِلَا إصْغَاءٍ وَلَا قَصْدٍ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ الصَّحِيحُ: الْمَنْصُوصُ فِي "الْبُوَيْطِيِّ" وَغَيْرِهِ أَنَّهُ يُسْتَحَبُّ لَهُ وَلَا يَتَأَكَّدُ فِي حَقِّهِ تَأَكُّدَهُ فِي حَقِّ الْمُسْتَمِعِ وَالثَّانِي: أَنَّهُ كَالْمُسْتَمِعِ وَالثَّالِثُ: لَا يُسَنُّ لَهُ السُّجُودُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" وَالْبَنْدَنِيجِيّ.
فرع: الْمُصَلِّي إنْ كَانَ مُنْفَرِدًا سَجَدَ لِقِرَاءَةِ نَفْسِهِ، فَلَوْ قَرَأَ السَّجْدَةَ فَلَمْ يَسْجُدْ ثُمَّ بَدَا لَهُ أَنْ يَسْجُدَ لَمْ يَجُزْ؛ لِأَنَّهُ تَلَبَّسَ بِالْفَرْضِ فَلَا يَتْرُكُهُ لِلْعَوْدِ إلَى سُنَّةٍ، وَلِأَنَّهُ يَصِيرُ زَائِدًا رُكُوعًا، فَلَوْ بَدَا لَهُ قَبْلَ بُلُوغِ حَدِّ الرَّكْعَتَيْنِ جَازَ، وَلَوْ هَوَى لِسُجُودِ التِّلَاوَةِ ثُمَّ بَدَا لَهُ فَرَجَعَ جَازَ، كَمَا لَوْ قَرَأَ بَعْضَ التَّشَهُّدِ الْأَوَّلِ وَلَمْ يُتِمَّهُ جَازَ بِلَا شَكٍّ قَالَ أَصْحَابُنَا: وَيُكْرَهُ لِلْمُصَلِّي الْإِصْغَاءُ إلَى قِرَاءَةِ غَيْرِ إمَامِهِ، فَإِنْ أَصْغَى الْمُنْفَرِدُ لِقِرَاءَةِ قَارِئٍ فِي الصَّلَاةِ أَوْ غَيْرِهَا لَمْ يَجُزْ أَنْ يَسْجُدَ ؛ لِأَنَّهُ مَمْنُوعٌ مِنْ هَذَا الْإِصْغَاءِ، فَإِنْ سَجَدَ بَطَلَتْ صَلَاتُهُ، وَإِنْ كَانَ الْمُصَلِّي إمَامًا فَهُوَ كَالْمُنْفَرِدِ فِيمَا ذَكَرْنَاهُ، قَالَ أَصْحَابُنَا: وَلَا يُكْرَهُ لَهُ قِرَاءَةُ آيَةِ السَّجْدَةِ فِي الصَّلَاةِ سَوَاءٌ كَانَتْ صَلَاةً جَهْرِيَّةً أَوْ سِرِّيَّةً، هَذَا مَذْهَبُنَا وَسَنَذْكُرُ مَذَاهِبَ الْعُلَمَاءِ فِيهِ إنْ شَاءَ اللَّهُ تَعَالَى.
وَإِذَا سَجَدَ الْإِمَامُ لَزِمَ الْمَأْمُومَ السُّجُودُ مَعَهُ، فَإِنْ لَمْ يَسْجُدْ بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ لِتَخَلُّفِهِ عَنْ الْإِمَامِ، وَلَوْ لَمْ يَسْجُدْ الْإِمَامُ لَمْ يَسْجُدْ الْمَأْمُومُ، فَإِنْ خَالَفَ وَسَجَدَ بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ، وَيُسْتَحَبُّ أَنْ يَسْجُدَ بَعْدَ سَلَامِهِ لِيَتَدَارَكَهَا وَلَا يَتَأَكَّدُ وَلَوْ سَجَدَ الْإِمَامُ وَلَمْ يَعْلَمْ الْمَأْمُومُ حَتَّى رَفَعَ الْإِمَامُ رَأْسَهُ مِنْ السُّجُودِ لَا تَبْطُلُ صَلَاةُ الْمَأْمُومِ؛ لِأَنَّهُ تَخَلَّفَ بِعُذْرٍ، وَلَكِنْ لَا يَسْجُدُ، فَلَوْ عَلِمَ وَالْإِمَامُ بَعْدُ فِي السُّجُودِ لَزِمَهُ السُّجُودُ، وَلَوْ هَوَى الْمَأْمُومُ لِيَسْجُدَ مَعَهُ فَرَفَعَ الْإِمَامُ وَهُوَ فِي الْهَوِيِّ رَجَعَ مَعَهُ وَلَمْ يَسْجُدْ، وَكَذَا الضَّعِيفُ الْبَطِيءُ الْحَرَكَةِ الَّذِي هَوَى مَعَ الْإِمَامِ لِسُجُودِ التِّلَاوَةِ فَرَفَعَ الْإِمَامُ رَأْسَهُ قَبْلَ انْتِهَائِهِ إلَى الْأَرْضِ لَا يَسْجُدُ بَلْ يَرْجِعُ مَعَهُ بِخِلَافِ سُجُودِ نَفْسِ الصَّلَاةِ فَإِنَّهُ لَا بُدَّ أَنْ يَأْتِيَ بِهِ، وَإِنْ رَفَعَ الْإِمَامُ؛ لِأَنَّهُ فَرْضٌ. وَأَمَّا الْمَأْمُومُ فَيُكْرَهُ لَهُ قِرَاءَةُ السَّجْدَةِ وَيُكْرَهُ لَهُ أَيْضًا الْإِصْغَاءُ إلَى قِرَاءَةِ غَيْرِ إمَامِهِ كَمَا سَبَقَ. فَلَوْ سَجَدَ لِقِرَاءَةِ نَفْسِهِ أَوْ لِقِرَاءَةِ غَيْرِ إمَامِهِ بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ زَادَ سُجُودًا عَمْدًا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَسَجَدَاتُ التِّلَاوَةِ أَرْبَعَ عَشْرَةَ فِي قَوْلِهِ الْجَدِيدِ سَجْدَةٌ فِي آخِرِ الْأَعْرَافِ عِنْدَ قوله تعالى: {وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} [الأعراف: 206] وَسَجْدَةٌ فِي الرَّعْدِ عِنْدَ قَوْلِهِ سُبْحَانَهُ وَتَعَالَى: {بِالْغُدُوِّ وَالْآصَالِ} [الأعرف: 205، الرعد:15، النور: 36] وَسَجْدَةٌ فِي النَّحْلِ عِنْدَ قوله تعالى: {وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النحل: 50] وَسَجْدَةٌ فِي بَنِي إسْرَائِيلَ عِنْدَ قوله تعالى: {وَيَزِيدُهُمْ خُشُوعاً} [الإسراء: 109] وَسَجْدَةٌ فِي مَرْيَمَ عِنْدَ قوله تعالى: {خَرُّوا سُجَّداً وَبُكِيّاً} [مريم: 58] وَسَجْدَتَانِ فِي الْحَجِّ إحْدَاهُمَا: عِنْدَ قوله تعالى: {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} [الحج: 18] وَالثَّانِيَةُ: عِنْد

ج / 3 ص -382- قوله تعالى: {وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} [الحج: 77] وَسَجْدَةٌ فِي الْفُرْقَانِ عِنْدَ قوله تعالى: {وَزَادَهُمْ نُفُوراً} [الفرقان: 60] وَسَجْدَةٌ فِي النَّمْلِ عِنْدَ قوله تعالى: {رَبُّ الْعَرْشِ الْعَظِيمِ} [النمل: 25، 26] وَسَجْدَةٌ فِي الم تَنْزِيلُ عِنْدَ قوله تعالى: {وَهُمْ لا يَسْتَكْبِرُونَ} [السجدة:15] وَسَجْدَةٌ فِي حم السَّجْدَةُ عِنْدَ قوله تعالى: {وَهُمْ لا يَسْأَمُونَ} [فصلت: 38] وَثَلَاثُ سَجَدَاتٍ فِي الْمُفَصَّلِ إحْدَاهَا: فِي آخِرِ النَّجْمِ {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} [النجم: 62] وَالثَّانِيَةُ: فِي {إِذَا السَّمَاءُ انْشَقَّتْ} [الإنشقاق: 21] [عِنْدَ قَوْلِهِ عَزَّ وَجَلَّ]: {وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ} [الإنشقاق: 21] وَالثَّالِثَةُ: فِي آخِرِ اقْرَأْ: {وَاسْجُدْ وَاقْتَرِبْ} [العلق: 19] وَالدَّلِيلُ عَلَيْهِ مَا رَوَى عَمْرُو بْنُ الْعَاصِ رضي الله عنه قَالَ: "أَقْرَأَنِي رَسُولُ الله صلى الله عليه وسلم خَمْسَ عَشْرَةَ سَجْدَةً فِي الْقُرْآنِ مِنْهَا ثَلَاثٌ فِي الْمُفَصَّلِ وَفِي الْحَجِّ سَجْدَتَانِ" وَفِي "الْقَدِيمِ": سُجُودُ التِّلَاوَةِ إحْدَى عَشْرَةَ سَجْدَةً وَأَسْقَطَ سَجَدَاتِ الْمُفَصَّلِ، لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم: "لَمْ يَسْجُدْ فِي شَيْءٍ مِنْ الْمُفَصَّلِ مُنْذُ تَحَوَّلَ إلَى الْمَدِينَةِ".
الشرح: حَدِيثُ عُمَرَ رَوَاهُ أَبُو دَاوُد وَالْحَاكِمُ بِإِسْنَادٍ حَسَنٍ، وَحَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ. وَضَعَّفَهُ الْبَيْهَقِيُّ وَغَيْرُهُ، وَمَذْهَبُنَا أَنَّ سَجَدَاتِ التِّلَاوَةِ هَذِهِ الْأَرْبَعَ عَشْرَةَ، وَفِي "الْقَدِيمِ" أَنَّهَا إحْدَى عَشْرَةَ كَمَا حَكَاهُ الْمُصَنِّفُ وَهَذَا "الْقَدِيمُ" ضَعِيفٌ فِي النَّقْلِ، وَدَلِيلُهُ بَاطِلٌ كَمَا سَنَذْكُرُهُ إنْ شَاءَ اللَّه تَعَالَى فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ. وَمَوَاضِعُ السَّجَدَاتِ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَلَا خِلَافَ فِي شَيْءٍ مِنْهَا، إلَّا فِي مَوْضِعَيْنِ.
أَحَدُهُمَا: سَجْدَةُ حم السَّجْدَةُ فِيهَا وَجْهَانِ لِأَصْحَابِنَا حَكَاهُمَا الْقَاضِي فِي "تَعْلِيقِهِ" وَالْبَغَوِيُّ وَغَيْرُهُمَا أَصَحُّهُمَا عِنْدَ "يَسْأَمُونَ" كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَبِهَذَا قَطَعَ الْأَكْثَرُونَ وَالثَّانِي: أَنَّهَا عِنْدَ قوله تعالى: {إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [النحل: 114]. وَحَكَى ابْنُ الْمُنْذِرِ هَذَا الْمَذْهَبَ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَالْحَسَنِ الْبَصْرِيِّ وَابْنِ سِيرِينَ وَأَصْحَابِ ابْنِ مَسْعُودٍ وَإِبْرَاهِيمَ النَّخَعِيِّ وَأَبِي صَالِحٍ وَطَلْحَةَ بْنِ مُصَرِّفٍ وَزَيْدِ بْنِ الْحَارِثِ وَمَالِكٍ وَاللَّيْثِ رضي الله عنهم، وَحَكَى الْأَوَّلَ عَنْ ابْنِ الْمُسَيِّبِ وَابْنِ سِيرِينَ أَيْضًا وَأَبِي وَائِلٍ وَالثَّوْرِيِّ وَإِسْحَاقَ رحمهم الله وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَحْمَدَ "الْمَوْضِعُ الثَّانِي" سَجْدَةُ النَّمْلِ الصَّوَابُ أَنَّهَا عِنْدَ قوله تعالى: {رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة:129، المؤمنون:86] كَمَا ذَكَرَهُ الْمُصَنِّفُ. وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ الْمُجَرَّدِ، وَصَاحِبُ "الشَّامِلِ"، وَشَذَّ الْعَبْدَرِيُّ مِنْ أَصْحَابِنَا فَقَالَ فِي كِتَابِهِ "الْكِفَايَةُ": هِيَ عِنْدَ قَوْلِهِ: {وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ} [النمل: 25] قَالَ: هَذَا مَذْهَبُنَا، وَمَذْهَبُ أَكْثَرِ الْفُقَهَاءِ، وَقَالَ مَالِكٌ هِيَ عِنْدَ قوله تعالى: {رَبُّ الْعَرْشِ الْعَظِيمِ} [التوبة:129، 86] وَهَذَا الَّذِي ادَّعَاهُ الْعَبْدَرِيُّ وَنَقْلُهُ عَنْ مَذْهَبِنَا بَاطِلٌ مَرْدُودٌ، وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا سَجْدَةُ [ص] فَهِيَ عِنْدَ قوله تعالى: {وَخَرَّ رَاكِعاً وَأَنَابَ} [ص:24] وَلَيْسَتْ مِنْ سَجَدَاتِ التِّلَاوَةِ وَإِنَّمَا هِيَ سَجْدَةُ شُكْرٍ لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه قَالَ: "خَطَبَنَا رَسُولُ الله صلى الله عليه وسلم يَوْمًا فَقَرَأَ "ص" فَلَمَّا مَرَّ بِالسَّجْدَةِ تَشَزَّنَّا بِالسُّجُودِ فَلَمَّا قَالَ: إنَّمَا هِيَ تَوْبَةُ نَبِيٍّ وَلَكِنْ قَدْ اسْتَعْدَدْتُمْ لِلسُّجُودِ فَنَزَلَ وَسَجَدَ" وَرَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم

ج / 3 ص -383- قَالَ: "سَجَدَهَا نَبِيُّ الله دَاوُد تَوْبَةً، وَسَجَدْنَاهَا شُكْرًا" فَإِنْ قَرَأَهَا فِي الصَّلَاةِ فَسَجَدَ فِيهَا فَفِيهِ وَجْهَانِ: أَحَدُهُمَا: تَبْطُلُ صَلَاتُهُ ؛ لِأَنَّهَا سَجْدَةُ شُكْرٍ فَبَطَلَتْ بِهَا الصَّلَاةُ كَالسُّجُودِ عِنْدَ تَجَدُّدِ نِعْمَةٍ وَالثَّانِي: لَا تَبْطُلُ ؛ لِأَنَّهَا تَتَعَلَّقُ بِالتِّلَاوَةِ فَهِيَ كَسَائِرِ سَجَدَاتِ التِّلَاوَةِ.
الشرح: حَدِيثُ أَبِي سَعِيدٍ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَقَوْلُهُ: تَشَزَّنَّا هُوَ بِتَاءٍ مُثَنَّاةٍ فَوْقُ، ثُمَّ الشِّينِ الْمُعْجَمَةِ، ثُمَّ زَايٍ مُشَدَّدَةٍ ثُمَّ نُونٍ مُشَدَّدَةٍ أَيْضًا أَيْ تَهَيَّأْنَا، وَحَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ النَّسَائِيُّ وَالْبَيْهَقِيُّ وَضَعَّفَهُ، قَالَ أَصْحَابُنَا: سَجْدَةُ "ص" لَيْسَتْ مِنْ عَزَائِمِ السُّجُودِ مَعْنَاهُ لَيْسَتْ سَجْدَةَ تِلَاوَةٍ وَلَكِنَّهَا سَجْدَةُ شُكْرٍ، هَذَا هُوَ الْمَنْصُوصُ وَبِهِ قَطَعَ الْجُمْهُورُ. وَقَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ وَأَبُو إِسْحَاقَ الْمَرْوَزِيُّ هِيَ سَجْدَةُ تِلَاوَةٍ مِنْ عَزَائِمِ السُّجُودِ وَالْمَذْهَبُ الْأَوَّلُ، قَالَ أَصْحَابُنَا: إذَا قُلْنَا بِالْمَذْهَبِ فَقَرَأَهَا فِي غَيْرِ الصَّلَاةِ اُسْتُحِبَّ أَنْ يَسْجُدَ لِحَدِيثِ أَبِي سَعِيدٍ هَذَا، وَحَدِيثِ عَمْرِو بْنِ الْعَاصِ السَّابِقِ. وَحَدِيثِ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم سَجَدَ فِي "ص" رَوَاهُ1.
وَإِنْ قَرَأَهَا فِي الصَّلَاةِ يَنْبَغِي أَنْ لَا يَسْجُدَ فَإِنْ خَالَفَ وَسَجَدَ نَاسِيًا أَوْ جَاهِلًا لَمْ تَبْطُلْ صَلَاتُهُ، وَلَكِنْ يَسْجُدُ لِلسَّهْوِ، وَإِنْ سَجَدَهَا عَامِدًا عَالِمًا بِالتَّحْرِيمِ بَطَلَتْ صَلَاتُهُ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَقَدْ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا، وَلَوْ سَجَدَ إمَامُهُ فِي "ص" لِكَوْنِهِ يَعْتَقِدُهَا فَثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: لَا يُتَابِعُهُ، بَلْ إنْ شَاءَ نَوَى مُفَارَقَتَهُ؛ لِأَنَّهُ مَعْذُورٌ، وَإِنْ شَاءَ يَنْتَظِرُهُ قَائِمًا كَمَا لَوْ قَامَ إلَى خَامِسَةٍ لَا يُتَابِعُهُ، بَلْ إنْ شَاءَ فَارَقَهُ وَإِنْ شَاءَ انْتَظَرَهُ فَإِنْ انْتَظَرَهُ لَمْ يَسْجُدْ لِلسَّهْوِ ؛ لِأَنَّ الْمَأْمُومَ لَا سُجُودَ عَلَيْهِ وَالثَّانِي: لَا يُتَابِعُهُ أَيْضًا وَهُوَ مُخَيَّرٌ فِي الْمُفَارَقَةِ وَالِانْتِظَارِ كَمَا سَبَقَ فَإِنْ انْتَظَرَهُ سَجَدَ لِلسَّهْوِ بَعْدَ سَلَامِ الْإِمَامِ؛ لِأَنَّهُ يَعْتَقِدُ أَنَّ إمَامَهُ زَادَ فِي صَلَاتِهِ جَاهِلًا، وَأَنَّ لِسُجُودِ السَّهْوِ تَوَجُّهًا عَلَيْهِمَا، فَإِذَا أَخَلَّ بِهِ الْإِمَامُ سَجَدَ الْمَأْمُومُ. وَالثَّالِثُ: يُتَابِعُهُ فِي سُجُودِهِ فِي "ص" حَكَاهُ الرُّويَانِيُّ فِي الْبَحْرِ لِتَأَكُّدِ مُتَابَعَةِ الْإِمَامِ وَتَأْوِيلِهِ وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي حُكْمِ سُجُودِ التِّلَاوَةِ: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ سُنَّةٌ وَلَيْسَ وَاجِبًا، وَبِهَذَا قَالَ جُمْهُورُ الْعُلَمَاءِ، وَمِمَّنْ قَالَ بِهِ عُمَرُ بْنُ الْخَطَّابِ وَسَلْمَانُ الْفَارِسِيُّ وَابْنُ عَبَّاسٍ وَعِمْرَانُ بْنُ الْحُصَيْنِ وَمَالِكٌ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُد و غَيْرُهُمْ رضي الله عنهم.
وَقَالَ أَبُو حَنِيفَةَ رحمه الله: سُجُودُ التِّلَاوَةِ وَاجِبٌ عَلَى الْقَارِئِ وَالْمُسْتَمِعِ، وَاحْتَجَّ لَهُ بِقَوْلِهِ تَعَالَى: {فَمَا لَهُمْ لا يُؤْمِنُونَ وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لا يَسْجُدُونَ} [الأنشقاق: 12] وَبِقَوْلِهِ تَعَالَى: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} [النجم:62] وَبِالْأَحَادِيثِ الصَّحِيحَةِ أَنَّ النَّبِيَّ صلى الله عليه وسلم سَجَدَ لِلتِّلَاوَةِ، وَقِيَاسًا عَلَى سُجُودِ الصَّلَاةِ، وَاحْتَجَّ أَصْحَابُنَا بِالْأَحَادِيثِ الصَّحِيحَةِ مِنْهَا حَدِيثُ زَيْدِ بْنِ ثَابِتٍ رضي الله عنه قَالَ: "قَرَأْتُ عَلَى رَسُولِ الله صلى الله عليه وسلم وَالنَّجْمِ فَلَمْ يَسْجُدْ فِيهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ كَمَا سَبَقَ بَيَانُهُ. فَإِنْ قَالُوا:

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل "ش" أقول: وتتمة العبارة يمكن أن تكون رواه أحمد في "مسنده"، وأبو داود والتمذي والنسائي في "تفسيره" لأننا وجدنا بالبحث هكذا "المطيعي".

ج / 3 ص -384- لَعَلَّهُ سَجَدَ فِي وَقْتٍ آخَرَ قُلْنَا: لَوْ كَانَ كَذَلِكَ لَمْ يُطْلِقْ الرَّاوِي نَفْيَ السُّجُودِ، فَإِنْ قَالُوا: لَعَلَّ زَيْدًا قَرَأَهَا بَعْدَ الصُّبْحِ أَوْ الْعَصْرِ وَلَا يَحِلُّ السُّجُودُ ذَلِكَ الْوَقْتَ بِالِاتِّفَاقِ، قُلْنَا: لَوْ كَانَ سَبَبُ التَّرْكِ مَا ذَكَرُوهُ لَمْ يُطْلِقْ زَيْدٌ النَّفْيَ وَزَمَنَ الْقِرَاءَةِ، وَمِنْ الدَّلَائِلِ حَدِيثُ الْأَعْرَابِيِّ "خَمْسُ صَلَوَاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ قَالَ: هَلْ عَلَيَّ غَيْرُهَا؟ قَالَ: لَا إلَّا أَنْ تَطَّوَّعَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَسَبَقَ مَرَّاتٍ، وَاحْتَجَّ بِهِ الشَّافِعِيُّ فِي الْمَسْأَلَةِ، وَمِنْهَا أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه قَرَأَ يَوْمَ الْجُمُعَةِ عَلَى الْمِنْبَرِ سُورَةَ النَّحْلِ حَتَّى إذَا جَاءَ السَّجْدَةَ نَزَلَ فَسَجَدَ وَسَجَدَ النَّاسُ حَتَّى إذَا كَانَتْ الْجُمُعَةُ الْقَابِلَةُ قَرَأَهَا حَتَّى إذَا جَاءَ السَّجْدَةَ قَالَ: " يَا أَيُّهَا النَّاسُ إنَّمَا نَمُرُّ بِالسُّجُودِ فَمَنْ سَجَدَ فَقَدْ أَصَابَ، وَمَنْ لَمْ يَسْجُدْ فَلَا إثْمَ عَلَيْهِ وَلَمْ يَسْجُدْ عُمَرُ " وَفِي رِوَايَةٍ قَالَ: "إنَّ اللَّهَ لَمْ يَفْرِضْ السُّجُودَ إلَّا أَنْ نَشَاءَ" رَوَى الْبُخَارِيُّ الرِّوَايَتَيْنِ بِلَفْظِهِمَا. وَهَذَا الْفِعْلُ وَالْقَوْلُ مِنْ عُمَرَ رضي الله عنه فِي هَذَا الْمَوْطِنِ وَالْمَجْمَعُ الْعَظِيمُ دَلِيلٌ ظَاهِرٌ فِي إجْمَاعِهِمْ عَلَى أَنَّهُ لَيْسَ بِوَاجِبٍ. وَلِأَنَّ الْأَصْلَ عَدَمُ الْوُجُوبِ حَتَّى يَثْبُتَ صَحِيحٌ صَرِيحٌ فِي الْأَمْرِ بِهِ وَلَا مُعَارِضَ لَهُ وَلَا قُدْرَةَ لَهُمْ عَلَى هَذَا، وَقِيَاسًا عَلَى سُجُودِ الشُّكْرِ، وَلِأَنَّهُ يَجُوزُ سُجُودُ التِّلَاوَةِ عَلَى الرَّاحِلَةِ بِالِاتِّفَاقِ فِي السَّفَرِ، فَلَوْ كَانَ وَاجِبًا لَمْ يَجُزْ كَسُجُودِ صَلَاةِ الْفَرْضِ. وَأَمَّا الْجَوَابُ عَنْ الْآيَةِ الَّتِي احْتَجُّوا بِهَا فَهِيَ أَنَّهَا وَرَدَتْ فِي ذَمِّ الْكُفَّارِ وَتَرْكِهِمْ السُّجُودَ اسْتِكْبَارًا وَجُحُودًا، وَالْمُرَادُ بِالسُّجُودِ فِي الْآيَةِ الثَّانِيَةِ سُجُودُ الصَّلَاةِ وَالْأَحَادِيثُ مَحْمُولَةٌ عَلَى الِاسْتِحْبَابِ جَمْعًا بَيْنَ الْأَدِلَّةِ وَالله أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِي عَدَدِ سَجَدَاتِ التِّلَاوَةِ: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا الصَّحِيحَ أَنَّهَا أَرْبَعَ عَشْرَةَ مِنْهَا سَجْدَتَانِ فِي الْحَجِّ، وَثَلَاثٌ فِي الْمُفَصَّلِ وَلَيْسَتْ "ص" سَجْدَةَ تِلَاوَةٍ، وَقَالَ أَبُو حَنِيفَةَ هِيَ أَرْبَعَ عَشْرَةَ، لَكِنَّهُ أَسْقَطَ الثَّانِيَةَ مِنْ الْحَجِّ وَأَثْبَتَ "ص"، وَعَنْ مَالِكٍ رِوَايَتَانِ إحْدَاهُمَا أَرْبَعَ عَشْرَةَ كَقَوْلِنَا وَأَشْهَرُهُمَا إحْدَى عَشْرَةَ أَسْقَطَ سَجَدَاتِ الْمُفَصَّلِ. وَعَنْ أَحْمَدَ رِوَايَتَانِ إحْدَاهُمَا أَرْبَعَ عَشْرَةَ كَقَوْلِنَا وَالثَّانِيَةُ خَمْسَ عَشْرَةَ، فَأَثْبَتَ "ص" وَهَذَا مَذْهَبُ إِسْحَاقَ بْنِ رَاهْوَيْهِ وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ وَأَبِي إِسْحَاقَ الْمَرْوَزِيِّ مِنْ أَصْحَابِنَا كَمَا سَبَقَ. وَأَجْمَعُوا عَلَى السَّجْدَةِ الْأُولَى فِي الْحَجِّ، وَاخْتَلَفُوا فِي الثَّانِيَةِ، فَمَنْ أَثْبَتَهَا عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه وَعَلِيٌّ وَابْنُ عُمَرَ وَأَبُو الدَّرْدَاءِ وَأَبُو مُوسَى وَأَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ وَأَبُو الْعَالِيَةَ وَزِرُّ بْنُ حُبَيْشٍ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُد رضي الله عنهم. قَالَ ابْنُ الْمُنْذِرِ قَالَ أَبُو إِسْحَاقَ يَعْنِي السَّبِيعِيَّ التَّابِعِيَّ الْكَبِيرَ: "أَدْرَكْتُ النَّاسَ مُنْذُ سَبْعِينَ سَنَةً يَسْجُدُونَ فِي الْحَجِّ سَجْدَتَيْنِ" وَحَكَى ابْنُ الْمُنْذِرِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ وَالْحَسَنِ الْبَصْرِيِّ وَالنَّخَعِيِّ وَجَابِرِ بْنِ زَيْدٍ وَأَصْحَابِ الرَّأْيِ إسْقَاطَهَا، وَعَنْ ابْنِ عَبَّاسٍ رِوَايَتَانِ. قَالَ ابْنُ الْمُنْذِرِ وَبِإِثْبَاتِهَا أَقُولُ.
وَاخْتَلَفَ الْعُلَمَاءُ فِي سَجَدَاتِ الْمُفَصَّلِ وَهِيَ النَّجْمُ، وَ {إِذَا السَّمَاءُ انْشَقَّتْ} [الانشقاق:1]، وَاقْرَأْ، فَأَثْبَتَهُنَّ الْجُمْهُورُ مِنْ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ وَحَذَفَهُنَّ جَمَاعَةٌ، احْتَجَّ أَصْحَابُنَا لِلْمَذْهَبِ بِحَدِيثِ عَمْرِو بْنِ الْعَاصِ الْمَذْكُورِ فِي الْكِتَابِ وَهُوَ صَحِيحٌ كَمَا بَيَّنَّاهُ، وَهُوَ وَإِنْ كَانَ فِيهِ سَجْدَةُ "ص" فَهِيَ مَحْمُولَةٌ عَلَى السُّجُودِ فِيهَا عَلَى أَنَّهُ سُجُودُ شُكْرٍ كَمَا سَنُوَضِّحُ دَلِيلَهُ إنْ شَاءَ اللَّهُ تَعَالَى. وَثَبَتَ فِي "الصَّحِيحَيْنِ" عَنْ أَبِي هُرَيْرَةَ أَنَّهُ سَجَدَ فِي {إِذَا السَّمَاءُ انْشَقَّتْ} وَقَالَ: "سَجَدْتُ بِهَا خَلْفَ أَبِي الْقَاسِمِ صلى الله عليه وسلم فَلَا أَزَالُ أَسْجُدُ فِيهَا حَتَّى أَلْقَاهُ" وَفِي رِوَايَةِ مُسْلِمٍ: "فِي {إِذَا السَّمَاءُ انْشَقَّتْ} و {اقْرَأْ بِاسْمِ رَبِّكَ} [العلق:1].

ج / 3 ص -385- وَمَعْلُومٌ أَنَّ أَبَا هُرَيْرَةَ إنَّمَا أَسْلَمَ سَنَةَ سَبْعٍ مِنْ الْهِجْرَةِ، وَقَدْ سَبَقَ أَنَّ حَدِيثَ ابْنِ عَبَّاسٍ فِي أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَسْجُدْ فِي الْمُفَصَّلِ مُنْذُ تَحَوَّلَ إلَى الْمَدِينَةِ لَيْسَ بِصَحِيحٍ، وَلَوْ صَحَّ قُدِّمَتْ عَلَيْهِ أَحَادِيثُ أَبِي هُرَيْرَةَ الصَّحِيحَةُ الصَّرِيحَةُ الْمُثْبِتَةُ لِلسُّجُودِ، وَالْعُمْدَةُ فِي السَّجْدَةِ الثَّانِيَةِ فِي الْحَجِّ حَدِيثُ عَمْرِو بْنِ الْعَاصِ كَمَا ذَكَرْنَاهُ.
وَأَمَّا حَدِيثُ عُقْبَةَ بْنِ عَاصٍ قَالَ: "قُلْتُ لِرَسُولِ الله صلى الله عليه وسلم: فِي الْحَجِّ سَجْدَتَانِ؟ قَالَ: نَعَمْ، وَمَنْ لَمْ يَسْجُدْهُمَا فَلَا يَقْرَأْهُمَا" فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَا: لَيْسَ إسْنَادُهُ بِالْقَوِيِّ، وَهُوَ مِنْ رِوَايَةِ ابْنِ لَهِيعَةَ وَهُوَ مُتَّفَقٌ عَلَى ضَعْفِ رِوَايَتِهِ وَإِنَّمَا ذَكَرْتُهُ لِأُبَيِّنَهُ لِئَلَّا يُغْتَرَّ بِهِ، وَعَنْ ابْنِ عَبَّاسٍ قَالَ: "سَجْدَةُ ص لَيْسَتْ مِنْ عَزَائِمِ السُّجُودِ، وَقَدْ رَأَيْتُ رَسُولَ الله صلى الله عليه وسلم سَجَدَ فِيهَا" رَوَاهُ الْبُخَارِيُّ، وَفِيهَا حَدِيثُ أَبِي سَعِيدٍ الْمَذْكُورُ فِي الْكِتَابِ، وَقَدْ بَيَّنَّاهُ وَالله أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَحُكْمُ سُجُودِ التِّلَاوَةِ حُكْمُ صَلَاةِ النَّفْلِ يَفْتَقِرُ إلَى الطَّهَارَةِ وَالسِّتَارَةِ وَاسْتِقْبَالِ الْقِبْلَةِ؛ لِأَنَّهَا صَلَاةٌ فِي الْحَقِيقَةِ فَإِنْ كَانَ فِي الصَّلَاةِ سَجَدَ بِتَكْبِيرٍ وَرَفَعَ بِتَكْبِيرٍ، وَلَا يَرْفَعُ يَدَيْهِ، وَإِنْ كَانَ السُّجُودُ فِي آخِرِ سُورَةٍ فَالْمُسْتَحَبُّ أَنْ يَقُومَ وَيَقْرَأَ مِنْ السُّورَةِ بَعْدَهَا شَيْئًا ثُمَّ يَرْكَعُ، فَإِنْ قَامَ وَلَمْ يَقْرَأْ شَيْئًا وَرَكَعَ جَازَ، وَإِنْ قَامَ مِنْ السُّجُودِ إلَى الرُّكُوعِ وَلَمْ يَقُمْ لَمْ يَجُزْ؛ لِأَنَّهُ لَمْ يَبْتَدِئْ الرُّكُوعَ مِنْ قِيَامٍ.
الشرح: قَالَ أَصْحَابُنَا: حُكْمُ سُجُودِ التِّلَاوَةِ فِي الشُّرُوطِ حُكْمُ صَلَاةِ النَّفْلِ، فَيُشْتَرَطُ فِيهِ طَهَارَةُ الْحَدَثِ وَالطَّهَارَةُ عَنْ النَّجَسِ فِي الْبَدَنِ وَالثَّوْبِ وَالْمَكَانِ وَسَتْرُ الْعَوْرَةِ وَاسْتِقْبَالُ الْقِبْلَةِ وَدُخُولُ وَقْتِ السُّجُودِ بِأَنْ يَكُونَ قَدْ قَرَأَ الْآيَةَ أَوْ سَمِعَهَا فَلَوْ سَجَدَ قَبْلَ الِانْتِهَاءِ إلَى آخِرِ آيَةِ السَّجْدَةِ وَلَوْ بِحَرْفٍ وَاحِدٍ لَمْ يَجُزْ، وَهَذَا كُلُّهُ لَا خِلَافَ فِيهِ عِنْدَنَا. وَقَوْلُ الْمُصَنِّفِ "السِّتَارَةُ" بِكَسْرِ السِّينِ، وَهِيَ السُّتْرَةُ، أَيْ سَتْرُ الْعَوْرَةِ، قَالَ أَصْحَابُنَا: فَإِنْ سَجَدَ لِلتِّلَاوَةِ فِي الصَّلَاةِ لَمْ يُكَبِّرْ لِلِافْتِتَاحِ؛ لِأَنَّهُ مُتَحَرِّمٌ بِالصَّلَاةِ لَكِنْ يُسْتَحَبُّ أَنْ يُكَبِّرَ فِي الْهَوِيِّ إلَى السُّجُودِ وَلَا يَرْفَعُ الْيَدَ؛ لِأَنَّ الْيَدَ لَا تُرْفَعُ فِي الْهُوِيِّ إلَى السُّجُودِ، وَيُكَبِّرُ عِنْدَ رَفْعِهِ رَأْسَهُ مِنْ السُّجُودِ كَمَا يَفْعَلُ فِي سَجَدَاتِ الصَّلَاةِ وَهَذَا التَّكْبِيرُ سُنَّةٌ لَيْسَ بِشَرْطٍ، وَفِيهِ وَجْهٌ لِأَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَسَائِرُ أَصْحَابِنَا عَنْهُ أَنَّهُ لَا يُسْتَحَبُّ التَّكْبِيرُ لِلْهَوِيِّ وَلَا لِلرَّفْعِ، وَهُوَ شَاذٌّ ضَعِيفٌ.
وَإِذَا رَفَعَ رَأْسَهُ مِنْ السُّجُودِ قَامَ وَلَا يَجْلِسُ لِلِاسْتِرَاحَةِ بِلَا خِلَافٍ صَرَّحَ بِهِ جَمَاعَةٌ مِنْ أَصْحَابِهِ، وَقَدْ سَبَقَ بَيَانُهُ فِي صِفَةِ الصَّلَاةِ. قَالَ أَصْحَابُنَا: فَإِذَا قَامَ اُسْتُحِبَّ أَنْ يَقْرَأَ شَيْئًا ثُمَّ يَرْكَعَ، فَإِنْ انْتَصَبَ قَائِمًا ثُمَّ رَكَعَ بِلَا قِرَاءَةٍ جَازَ إذَا كَانَ قَدْ قَرَأَ الْفَاتِحَةَ قَبْلَ سُجُودِهِ، وَلَا خِلَافَ فِي وُجُوبِ الِانْتِصَابِ قَائِمًا؛ لِأَنَّ الْهَوِيَّ إلَى الرُّكُوعِ مِنْ الْقِيَامِ وَاجِبٌ كَمَا سَبَقَ فِي صِفَةِ الصَّلَاةِ وَسَبَقَ هُنَاكَ مَسَائِلُ حَسَنَةٌ مُتَعَلِّقَةٌ بِهَذِهِ الْمَسْأَلَةِ، وَفِي "الْإِبَانَةِ" و"الْبَيَانِ" وَجْهٌ أَنَّهُ لَوْ رَفَعَ مِنْ سُجُودِ التِّلَاوَةِ إلَى الرُّكُوعِ وَلَمْ يَنْتَصِبْ أَجْزَأَهُ الرُّكُوعُ، وَهُوَ غَلَطٌ نَبَّهْتُ عَلَيْهِ لِئَلَّا يُغْتَرَّ بِهِ. وَأَمَّا قَوْلُ الْمُصَنِّفِ "وَإِنْ كَانَ السُّجُودُ فِي آخِرِ سُورَةٍ" فَكَانَ يَنْبَغِي أَنْ يَحْذِفَ قَوْلَهُ " آخِرِ سُورَةٍ " لِأَنَّ اسْتِحْبَابَ الْقِرَاءَةِ بَعْدَ الِانْتِصَابِ لَا فَرْقَ فِيهِ بَيْنَ آخِرِ سُورَةٍ وَغَيْرِهِ بِاتِّفَاقِ الْأَصْحَابِ، وَلَعَلَّ الْمُصَنِّفَ أَرَادَ التَّنْبِيهَ بِآخِرِ السُّورَةِ عَلَى غَيْرِهِ؛ لِأَنَّهُ إذَا

ج / 3 ص -386- أَحَبَّ اسْتِفْتَاحَ سُورَةٍ أُخْرَى فَإِتْمَامُ الْأُولَى أَوْلَى، وَالله أَعْلَمُ.
قَالَ أَبُو حَنِيفَةَ إذَا قَرَأَ الْمُصَلِّي آيَةَ سَجْدَةٍ ثُمَّ رَكَعَ لِلصَّلَاةِ وَسَجَدَ سَقَطَ بِهِ سُجُودُ التِّلَاوَةِ ثُمَّ رُوِيَ عَنْهُ أَنَّهُ سَقَطَ فِي الرُّكُوعِ، وَرُوِيَ بِالسُّجُودِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ فِي غَيْرِ الصَّلَاةِ كَبَّرَ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا مَرَّ بِالسَّجْدَةِ كَبَّرَ وَسَجَدَ" وَيُسْتَحَبُّ أَنْ يَرْفَعَ يَدَيْهِ؛ لِأَنَّهُ تَكْبِيرَةُ افْتِتَاحٍ فَهِيَ كَتَكْبِيرَةِ الْإِحْرَامِ، ثُمَّ يُكَبِّرُ تَكْبِيرَةً أُخْرَى لِلسُّجُودِ وَلَا يَرْفَعُ الْيَدَ، وَالْمُسْتَحَبُّ أَنْ يَقُولَ فِي سُجُودِهِ مَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ: "كَانَ رَسُولُ الله صلى الله عليه وسلم يَقُولُ فِي سُجُودِ الْقُرْآنِ: سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَصَوَّرَهُ وَشَقَّ سَمْعَهُ وَبَصَرَهُ بِحَوْلِهِ وَقُوَّتِهِ" وَإِنْ قَالَ: اللَّهُمَّ اُكْتُبْ لِي بِهَا عِنْدَكَ أَجْرًا وَاجْعَلْهَا لِي عِنْدَك ذُخْرًا وَضَعْ عَنِّي بِهَا وِزْرًا وَاقْبَلْهَا مِنِّي كَمَا قَبِلْتَهَا مِنْ عَبْدِكَ دَاوُد عليه السلام. فَهُوَ حَسَنٌ، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما "أَنَّ رَجُلًا جَاءَ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ الله رَأَيْتُ هَذِهِ اللَّيْلَةَ فِيمَا يَرَى النَّائِمُ كَأَنِّي أُصَلِّي خَلْفَ شَجَرَةٍ وَكَأَنِّي قَرَأْت سَجْدَةً، فَسَجَدْتُ فَرَأَيْتُ الشَّجَرَةَ تَسْجُدُ لِسُجُودِي، فَسَمِعْتُهَا وَهِيَ سَاجِدَةٌ تَقُولُ: "اللَّهُمَّ اُكْتُبْ لِي بِهَا عِنْدَك أَجْرًا، وَضَعْ عَنِّي بِهَا وِزْرًا، وَاجْعَلْهَا لِي عِنْدَكَ ذُخْرًا، وَتَقَبَّلْهَا مِنِّي كَمَا قَبِلْتَهَا مِنْ عَبْدِكَ دَاوُد. قَالَ ابْنُ عَبَّاسٍ: فَرَأَيْتُ رَسُولَ الله صلى الله عليه وسلم قَرَأَ سَجْدَةً فَسَمِعْتُهُ وَهُوَ سَاجِدٌ يَقُولُ مِثْلَ مَا قَالَ الرَّجُلُ عَنْ الشَّجَرَةِ" وَإِنْ قَالَ فِيهِ مَا يَقُولُ فِي سُجُودِ الصَّلَاةِ جَازَ وَهَلْ يَفْتَقِرُ إلَى السَّلَامِ؟ فِيهِ قَوْلَانِ قَالَ فِي "الْبُوَيْطِيِّ": لَا يُسَلِّمُ كَمَا يُسَلِّمُ مِنْهُ فِي الصَّلَاةِ. وَرَوَى الْمُزَنِيّ عَنْهُ أَنَّهُ قَالَ: يُسَلِّمُ؛ لِأَنَّهَا صَلَاةٌ تَفْتَقِرُ إلَى الْإِحْرَامِ فَافْتَقَرَتْ إلَى السَّلَامِ كَسَائِرِ الصَّلَوَاتِ، وَهَلْ تَفْتَقِرُ إلَى التَّشَهُّدِ؟ "الْمَذْهَبُ" أَنَّهُ لَا يَتَشَهَّدُ؛ لِأَنَّهُ لَا قِيَامَ فِيهِ فَلَمْ يَكُنْ فِيهِ تَشَهُّدٌ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَتَشَهَّدُ؛ لِأَنَّهُ سُجُودٌ يَفْتَقِرُ إلَى الْإِحْرَامِ وَالسَّلَامِ فَافْتَقَرَ إلَى التَّشَهُّدِ كَسُجُودِ الصَّلَاةِ".
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ، وَحَدِيثُ عَائِشَةَ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ قَالَ التِّرْمِذِيُّ هُوَ حَدِيثٌ صَحِيحٌ، وَإِسْنَادُ التِّرْمِذِيِّ وَالنَّسَائِيِّ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، زَادَ الْحَاكِمُ وَالْبَيْهَقِيُّ فِيهِ {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ}. قَالَ الْحَاكِمُ: هَذِهِ الزِّيَادَةُ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَحَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ بِإِسْنَادٍ حَسَنٍ قَالَ الْحَاكِمُ: هُوَ حَدِيثٌ صَحِيحٌ. قَالَ: أَصْحَابُنَا رحمهم الله: إذَا سَجَدَ لِلتِّلَاوَةِ فِي غَيْرِ الصَّلَاةِ نَوَى وَكَبَّرَ لِلْإِحْرَامِ وَيَرْفَعُ يَدَيْهِ فِي هَذِهِ التَّكْبِيرَةِ حَذْوَ مَنْكِبَيْهِ كَمَا يَفْعَلُ فِي تَكْبِيرَةِ الْإِحْرَامِ فِي الصَّلَاةِ، ثُمَّ يُكَبِّرُ تَكْبِيرَةً أُخْرَى لِلْهَوِيِّ مِنْ غَيْرِ رَفْعِ الْيَدِ. قَالَ أَصْحَابُنَا: تَكْبِيرُ الْهَوِيِّ مُسْتَحَبٌّ لَيْسَ بِشَرْطٍ، وَفِي تَكْبِيرَةِ الْإِحْرَامِ أَوْجُهُ الصَّحِيحُ: الْمَشْهُورُ أَنَّهَا شَرْطٌ وَالثَّانِي: مُسْتَحَبَّةٌ وَالثَّالِثُ: لَا تُشْرَعُ أَصْلًا، قَالَهُ أَبُو جَعْفَرٍ التِّرْمِذِيُّ مِنْ أَصْحَابِنَا، حَكَاهُ عَنْهُ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ وَاتَّفَقُوا عَلَى شُذُوذِهِ وَفَسَادِهِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ هَذَا شَاذٌّ لَمْ يَقُلْ بِهِ أَحَدٌ سِوَاهُ وَالله أَعْلَمُ.
وَهَلْ يُسْتَحَبُّ لِمَنْ أَرَادَ السُّجُودَ أَنْ يَقُومَ فَيَسْتَوِيَ قَائِمًا، ثُمَّ يُكَبِّرَ لِلْإِحْرَامِ، ثُمَّ يَهْوِيَ لِلسُّجُودِ بِالتَّكْبِيرَةِ الثَّانِيَةِ؟ فِيهِ وَجْهَانِ أَحَدُهُمَا: يُسْتَحَبُّ قَالَهُ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَالْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ

ج / 3 ص -387- وَالْمُتَوَلِّي وَتَابَعَهُمْ الرَّافِعِيُّ وَالثَّانِي: وَهُوَ الْأَصَحُّ: لَا يُسْتَحَبُّ، وَهَذَا اخْتِيَارُ إمَامِ الْحَرَمَيْنِ وَالْمُحَقِّقِينَ. قَالَ الْإِمَامُ وَلَمْ أَرَ لِهَذَا الْقِيَامِ ذِكْرًا وَلَا أَصْلًا "قُلْتُ": وَلَمْ يَذْكُرْ الشَّافِعِيُّ وَجُمْهُورُ الْأَصْحَابِ هَذَا الْقِيَامَ وَلَا ثَبَتَ فِيهِ شَيْءٌ يُعْتَمَدُ مِمَّا يُحْتَجُّ بِهِ، فَالِاخْتِيَارُ تَرْكُهُ؛ لِأَنَّهُ مِنْ جُمْلَةِ الْمُحْدَثَاتِ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيثُ الصَّحِيحَةُ عَلَى النَّهْيِ عَنْ الْمُحْدَثَاتِ وَأَمَّا مَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ أُمِّ سَلَمَةَ الْأَزْدِيَّةِ قَالَتْ: "رَأَيْتُ عَائِشَةَ تَقْرَأُ فِي الْمُصْحَفِ فَإِذَا مَرَّتْ بِسَجْدَةٍ قَامَتْ فَسَجَدَتْ" فَهُوَ ضَعِيفٌ، أُمُّ سَلَمَةَ هَذِهِ مَجْهُولَةٌ وَالله أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يَقُولَ فِي سُجُودِهِ مَا ذَكَرَهُ الْمُصَنِّفُ وَهُوَ قَوْلُهُ: سَجَدَ وَجْهِي إلَى آخِرِهِ وَسُجُودُ الشَّجَرَةِ أَيْضًا، وَلَوْ قَالَ مَا يَقُولُهُ فِي سُجُودِ الصَّلَاةِ جَازَ وَكَانَ حَسَنًا وَسَوَاءٌ فِيهِ التَّسْبِيحُ وَالدُّعَاءُ. وَنَقَلَ الْأُسْتَاذُ إسْمَاعِيلُ الضَّرِيرُ فِي تَفْسِيرِهِ أَنَّ اخْتِيَارَ الشَّافِعِيِّ رحمه الله أَنْ يَقُولَ فِي سُجُودِ التِّلَاوَةِ: سُبْحَانَ رَبِّنَا إنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولًا، وَظَاهِرُ الْقُرْآنِ يَقْتَضِي مَدْحَ هَذَا فَهُوَ حَسَنٌ، وَصِفَةُ هَذَا السُّجُودِ صِفَةُ سُجُودِ الصَّلَاةِ فِي كَشْفِ الْجَبْهَةِ وَوَضْعِ الْيَدَيْنِ وَالرُّكْبَتَيْنِ وَالْقَدَمَيْنِ وَالْأَنْفِ، وَمُجَافَاةِ الْمِرْفَقَيْنِ عَنْ الْجَنْبَيْنِ وَإِقْلَالِ الْبَطْنِ عَنْ الْفَخِذَيْنِ، وَرَفْعِ أَسَافِلِهِ عَلَى أَعَالِيهِ وَتَوْجِيهِ أَصَابِعِهِ إلَى الْقِبْلَةِ وَغَيْرِ ذَلِكَ مِمَّا سَبَقَ فِي بَابِ صِفَةِ الصَّلَاةِ، فَالْمُبَاشَرَةُ بِالْجَبْهَةِ شَرْطٌ وَوَضْعُ الْأَنْفِ مُسْتَحَبٌّ، وَكَذَا مُجَافَاةُ الْمِرْفَقِ وَإِقْلَالُ الْبَطْنِ وَتَوْجِيهُ الْأَصَابِعِ، وَفِي اشْتِرَاطِ وَضْعِ الْيَدَيْنِ وَالرُّكْبَتَيْنِ وَالْقَدَمَيْنِ الْقَوْلَانِ السَّابِقَانِ هُنَاكَ بِفُرُوعِهِمَا، وَحُكْمُ رَفْعِ الْأَسَافِلِ عَلَى مَا سَبَقَ هُنَاكَ وَالطُّمَأْنِينَةُ رُكْنٌ لَا بُدَّ مِنْهَا، وَالذِّكْرُ مُسْتَحَبٌّ لَيْسَ بِرُكْنٍ ثُمَّ يَرْفَعُ رَأْسَهُ مُكَبِّرًا، وَهَذَا التَّكْبِيرُ مُسْتَحَبٌّ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَعَنْ أَبِي جَعْفَرٍ التِّرْمِذِيِّ أَنَّهُ لَا يُسْتَحَبُّ، وَالصَّوَابُ الْأَوَّلُ.
وَهَلْ يُسْتَحَبُّ مَدُّ تَكْبِيرِ السُّجُودِ وَالرَّفْعُ مِنْهُ؟ يَجِيءُ فِيهِ الْقَوْلَانِ فِي سُجُودِ الصَّلَاةِ، وَقَدْ سَبَقَ بَيَانُهُمَا فِي صِفَةِ الصَّلَاةِ، الصَّحِيحُ أَنَّهُ يُسْتَحَبُّ مَدُّ الْأَوَّلِ حَتَّى يَضَعَ جَبْهَتَهُ عَلَى الْأَرْضِ، وَمَدُّ الثَّانِي حَتَّى يَسْتَوِيَ قَاعِدًا, وَهَلْ يَفْتَقِرُ إلَى السَّلَامِ وَيُشْتَرَطُ لِصِحَّةِ سُجُودِهِ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ نَقَلَهُمَا الْبُوَيْطِيُّ وَالْمُزَنِيُّ كَمَا حَكَاهُ الْمُصَنِّفُ، أَصَحُّهُمَا عِنْدَ الْأَصْحَابِ اشْتِرَاطُهُ، مِمَّنْ صَحَّحَهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِمَا" وَالرَّافِعِيُّ وَآخَرُونَ. فَإِنْ قُلْنَا: لَا يُشْتَرَطُ السَّلَامُ لَمْ يُشْتَرَطْ التَّشَهُّدُ، وَإِنْ شَرَطْنَا السَّلَامَ فَفِي اشْتِرَاطِ التَّشَهُّدِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ، الصَّحِيحُ مِنْهُمَا لَا يُشْتَرَطُ. وَقَالَ جَمَاعَةٌ مِنْ الْأَصْحَابِ: فِي السَّلَامِ وَالتَّشَهُّدِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: يُشْتَرَطُ السَّلَامُ دُونَ التَّشَهُّدِ وَالثَّانِي: يُشْتَرَطَانِ وَالثَّالِثُ: لَا يُشْتَرَطَانِ، فَإِنْ قُلْنَا: لَا يُشْتَرَطُ التَّشَهُّدُ فَهَلْ يُسْتَحَبُّ؟ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ أَصَحُّهُمَا لَا يُسْتَحَبُّ، إذْ لَمْ يَثْبُتْ لَهُ أَصْلٌ. وَأَمَّا قَوْلُ الْمُصَنِّفِ فِي "التَّنْبِيهِ": قِيلَ يَتَشَهَّدُ وَيُسَلِّمُ، وَقِيلَ: يُسَلِّمُ وَلَا يَتَشَهَّدُ، وَالْمَنْصُوصُ أَنَّهُ لَا يَتَشَهَّدُ وَلَا يُسَلِّمُ، فَيُنْكَرُ عَلَيْهِ فِيهِ شَيْئَانِ، أَحَدُهُمَا: أَنَّهُ أَوْهَمَ أَوْ صَرَّحَ بِأَنَّ نَصَّ الشَّافِعِيِّ أَنَّهُ لَا يُسَلِّمُ وَلَيْسَ لَهُ نَصٌّ غَيْرُهُ، وَلَيْسَ الْأَمْرُ كَذَلِكَ، بَلْ الْقَوْلَانِ فِي اشْتِرَاطِ السَّلَامِ مَشْهُورَانِ كَمَا ذَكَرَهُمَا هُوَ هَاهُنَا فِي "الْمُهَذَّبِ"، وَالثَّانِي: أَنَّهُ أَوْهَمَ أَوْ صَرَّحَ بِأَنَّ الرَّاجِحَ فِي الْمَذْهَبِ أَنَّهُ لَا يُسَلِّمُ، وَلَيْسَ الْأَمْرُ كَذَلِكَ بَلْ الصَّحِيحُ عِنْدَ الْأَصْحَابِ اشْتِرَاطُ السَّلَامِ كَمَا قَدَّمْنَاهُ، وَالله أَعْلَمُ.

ج / 3 ص -388- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُسْتَحَبُّ لِمَنْ مَرَّتْ بِهِ آيَةُ رَحْمَةٍ أَنْ يَسْأَلَ اللَّهَ تَعَالَى، وَإِنْ مَرَّتْ بِهِ آيَةُ عَذَابٍ أَنْ يَسْتَعِيذَ مِنْهُ لِمَا رَوَى حُذَيْفَةُ رضي الله عنه قَالَ: "صَلَّيْتُ خَلْفَ رَسُولِ الله صلى الله عليه وسلم فَقَرَأَ الْبَقَرَةَ فَمَا مَرَّ بِآيَةِ رَحْمَةٍ إلَّا سَأَلَ وَلَا بِآيَةِ عَذَابٍ إلَّا اسْتَعَاذَ" وَيُسْتَحَبُّ لِلْمَأْمُومِ أَنْ يُتَابِعَ الْإِمَامَ فِي سُؤَالِ الرَّحْمَةِ وَالِاسْتِعَاذَةِ مِنْ الْعَذَابِ؛ لِأَنَّهُ دُعَاءٌ فَسَاوَى الْمَأْمُومُ الْإِمَامَ فِيهِ كَالتَّأْمِينِ.
الشرح: قَالَ الشَّافِعِيُّ وَأَصْحَابُنَا: يُسَنُّ لِلْقَارِئِ فِي الصَّلَاةِ وَخَارِجِهَا إذَا مَرَّ بِآيَةِ رَحْمَةٍ أَنْ يَسْأَلَ اللَّهَ تَعَالَى الرَّحْمَةَ أَوْ بِآيَةِ عَذَابٍ أَنْ يَسْتَعِيذَ بِهِ مِنْ الْعَذَابِ، أَوْ بِآيَةِ تَسْبِيحٍ أَنْ يُسَبِّحَ أَوْ بِآيَةٍ مَثَلُ أَنْ يَتَدَبَّرَ. قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ ذَلِكَ لِلْإِمَامِ وَالْمَأْمُومِ وَالْمُنْفَرِدِ، وَإِذَا قَرَأَ: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة: 40] قَالَ: بَلَى وَأَنَا عَلَى ذَلِكَ مِنْ الشَّاهِدِينَ، وَإِذَا قَرَأَ: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} [المرسلات: 50] قَالَ: آمَنَا بِالله، وَكُلُّ هَذَا يُسْتَحَبُّ لِكُلِّ قَارِئٍ فِي صَلَاتِهِ أَوْ غَيْرِهَا، وَسَوَاءٌ صَلَاةُ الْفَرْضِ وَالنَّفَلِ وَالْمَأْمُومُ وَالْإِمَامُ وَالْمُنْفَرِدُ؛ لِأَنَّهُ دُعَاءٌ فَاسْتَوَوْا فِيهِ كَالتَّأْمِينِ، وَدَلِيلُ هَذِهِ الْمَسْأَلَةِ حَدِيثُ حُذَيْفَةَ رضي الله عنه قَالَ: "صَلَّيْتُ مَعَ النَّبِيِّ صلى الله عليه وسلم ذَاتَ لَيْلَةٍ فَافْتَتَحَ الْبَقَرَةَ فَقُلْتُ: يَرْكَعُ عِنْدَ الْمِائَةِ، ثُمَّ مَضَى فَقُلْتُ: يُصَلِّي بِهَا فِي رَكْعَةٍ، فَمَضَى فَقُلْتُ يَرْكَعُ بِهَا، ثُمَّ افْتَتَحَ النِّسَاءَ فَقَرَأَهَا، ثُمَّ افْتَتَحَ آلَ عِمْرَانَ فَقَرَأَهَا، يَقْرَأُ مُتَرَسِّلًا إذَا مَضَى بِآيَةٍ فِيهَا تَسْبِيحٌ سَبَّحَ وَإِذَا مَرَّ بِآيَةِ سُؤَالٍ سَأَلَ، وَإِذَا مَرَّ بِتَعَوُّذٍ تَعَوَّذَ" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ، وَكَانَتْ سُورَةُ النِّسَاءِ حِينَئِذٍ مُقَدَّمَةً عَلَى آلِ عِمْرَانَ.
وَعَنْ عَوْفِ بْنِ مَالِكٍ رضي الله عنه قَالَ: "قُمْتُ مَعَ النَّبِيِّ صلى الله عليه وسلم لَيْلَةً فَقَامَ فَقَرَأَ سُورَةَ الْبَقَرَةِ، وَلَا يَمُرُّ بِآيَةِ رَحْمَةٍ إلَّا وَقَفَ وَسَأَلَ، وَلَا يَمُرُّ بِآيَةِ عَذَابٍ إلَّا وَقَفَ وَتَعَوَّذَ، ثُمَّ رَكَعَ بِقَدْرِ قِيَامِهِ يَقُولُ فِي رُكُوعِهِ: سُبْحَانَكَ ذَا الْجَبَرُوتِ وَالْمَلَكُوتِ وَالْكِبْرِيَاءِ وَالْعَظَمَةِ، ثُمَّ قَالَ فِي سُجُودِهِ مِثْلَ ذَلِكَ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ فِي "سُنَنِهِمَا" وَالتِّرْمِذِيُّ فِي "الشَّمَائِلِ" بِأَسَانِيدَ صَحِيحَةٍ، وَفِي رِوَايَةِ النَّسَائِيّ: ثُمَّ سَجَدَ بِقَدْرِ رُكُوعِهِ. وَعَنْ إسْمَاعِيلَ بْنِ أُمَيَّةَ قَالَ: "سَمِعْتُ أَعْرَابِيًّا يَقُولُ: سَمِعْتُ أَبَا هُرَيْرَةَ رضي الله عنه يَقُولُ: قَالَ رَسُولُ الله صلى الله عليه وسلم مَنْ قَرَأَ بِالتِّينِ وَالزَّيْتُونِ فَانْتَهَى إلَى آخِرِهَا فَلْيَقُلْ وَأَنَا عَلَى ذَلِكَ مِنْ الشَّاهِدِينَ. وَمَنْ قَرَأَ {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ} فَانْتَهَى إلَى آخِرِهَا: {أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [القيامة: 40]، فَلْيَقُلْ: بَلَى، وَمَنْ قَرَأَ: وَالْمُرْسَلَاتِ فَبَلَغَ: {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} [المرسلات: 50]، فَلْيَقُلْ آمَنَّا بِالله" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ قَالَ التِّرْمِذِيُّ: هَذَا الْحَدِيثُ إنَّمَا يُرْوَى بِهَذَا الْإِسْنَادِ عَنْ الْأَعْرَابِيِّ عَنْ أَبِي هُرَيْرَةَ وَلَا يُسَمَّى.
"قُلْتُ": فَهُوَ ضَعِيفٌ؛ لِأَنَّ الْأَعْرَابِيَّ مَجْهُولٌ فَلَا يُعْلَمْ حَالُهُ، وَإِنْ كَانَ أَصْحَابُنَا قَدْ احْتَجُّوا بِهِ وَالله أَعْلَمُ.
هَذَا تَفْصِيلُ مَذْهَبِنَا: وَقَالَ أَبُو حَنِيفَةَ رحمه الله: يُكْرَهُ السُّؤَالُ عِنْدَ آيَةِ الرَّحْمَةِ وَالِاسْتِعَاذَةُ فِي الصَّلَاةِ. وَقَالَ بِمَذْهَبِنَا جُمْهُورُ الْعُلَمَاءِ مِنْ السَّلَفِ فَمَنْ بَعْدَهُمْ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُسْتَحَبُّ لِمَنْ تَجَدَّدَتْ عِنْدَهُ نِعْمَةٌ ظَاهِرَةٌ أَوْ انْدَفَعَتْ عَنْهُ نِقْمَةٌ ظَاهِرَةٌ أَنْ يَسْجُدَ شُكْرًا لِلّهِ تَعَالَى لِمَا رَوَى أَبُو بَكْرَةَ رضي الله عنه قَالَ: "كَانَ رَسُولُ الله صلى الله عليه وسلم

ج / 3 ص -389- إذَا جَاءَهُ الشَّيْءُ يُسَرُّ بِهِ خَرَّ سَاجِدًا شُكْرًا لِلَّهِ تَعَالَى" وَحُكْمُ سُجُودِ الشُّكْرِ فِي الشُّرُوطِ وَالصِّفَاتِ حُكْمُ سُجُودِ التِّلَاوَةِ خَارِجَ الصَّلَاةِ.
الشرح: حَدِيثُ أَبِي بَكْرَةَ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَفِي إسْنَادِهِ ضَعْفٌ وَقَدْ قَالَ التِّرْمِذِيُّ: إنَّهُ حَدِيثٌ حَسَنٌ، قَالَ: وَلَا نَعْرِفُهُ إلَّا مِنْ هَذَا الْوَجْهِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: سُجُودُ الشُّكْرِ سُنَّةٌ عِنْدَ تَجَدُّدِ نِعْمَةٍ ظَاهِرَةٍ وَانْدِفَاعِ نِقْمَةٍ ظَاهِرَةٍ، سَوَاءٌ خَصَّتْهُ النِّعْمَةُ وَالنِّقْمَةُ أَوْ عَمَّتْ الْمُسْلِمِينَ. قَالَ أَصْحَابُنَا: وَكَذَا إذَا رَأَى مُبْتَلًى بِبَلِيَّةٍ فِي بَدَنِهِ أَوْ بِغَيْرِهَا أَوْ بِمَعْصِيَةٍ يُسْتَحَبُّ أَنْ يَسْجُدَ شُكْرًا لِلَّهِ تَعَالَى، وَلَا يُشْرَعُ السُّجُودُ لِاسْتِمْرَارِ النِّعَمِ؛ لِأَنَّهَا لَا تَنْقَطِعُ. قَالَ أَصْحَابُنَا: وَإِذَا سَجَدَ لِنِعْمَةٍ أَوْ انْدِفَاعِ نِقْمَةٍ لَا يَتَعَلَّقُ بِغَيْرِهِ اُسْتُحِبَّ إظْهَارُ السُّجُودِ وَإِنْ سَجَدَ لِبَلِيَّةٍ فِي غَيْرِهِ وَصَاحِبُهَا غَيْرُ مَعْذُورٍ كَالْفَاسِقِ أَظْهَرَ السُّجُودَ فَلَعَلَّهُ يَتُوبُ وَإِنْ كَانَ مَعْذُورًا كَالزَّمِنِ وَنَحْوِهِ أَخْفَاهُ لِئَلَّا يَتَأَذَّى بِهِ، فَإِنْ خَافَ مِنْ إظْهَارِهِ لِلْفَاسِقِ مَفْسَدَةً أَوْ ضَرَرًا أَخْفَاهُ أَيْضًا. قَالَ أَصْحَابُنَا: وَيَفْتَقِرُ سُجُودُ الشُّكْرِ إلَى شُرُوطِ الصَّلَاةِ وَحُكْمُهُ فِي الصِّفَاتِ وَغَيْرِهَا حُكْمُ سُجُودِ التِّلَاوَةِ خَارِجَ الصَّلَاةِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: وَفِي السَّلَامِ مِنْهُ وَالتَّشَهُّدِ ثَلَاثَةُ أَوْجُهٍ كَمَا فِي سُجُودِ التِّلَاوَةِ الصَّحِيحُ: السَّلَامُ دُونَ التَّشَهُّدِ وَالثَّانِي: لَا يُشْتَرَطَانِ وَالثَّالِثُ: يُشْتَرَطَانِ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى تَحْرِيمِ سُجُودِ الشُّكْرِ فِي الصَّلَاةِ فَإِنْ سَجَدَهَا فِيهَا بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ، وَقَدْ صَرَّحَ الْمُصَنِّفُ بِهَذَا فِي مَسْأَلَةِ سَجْدَةِ ص، وَلَوْ قَرَأَ آيَةَ سَجْدَةٍ سَجَدَ بِهَا لِلشُّكْرِ فَفِي جَوَازِ السُّجُودِ وَجْهَانِ فِي "الشَّامِلِ" و "الْبَيَانِ" وَغَيْرِهِمَا أَصَحُّهُمَا تَحْرُمُ وَتَبْطُلُ صَلَاتُهُ، وَهُمَا كَالْوَجْهَيْنِ فِيمَنْ دَخَلَ لِلْمَسْجِدِ لَا لِغَرَضٍ آخَرَ.
فرع: فِي صِحَّةِ سُجُودِ الشُّكْرِ عَلَى الرَّاحِلَةِ فِي السَّفَرِ بِالْإِيمَاءِ وَجْهَانِ أَصَحُّهُمَا الْجَوَازُ، وَأَمَّا سُجُودُ التِّلَاوَةِ فَإِنْ كَانَ فِي صَلَاةٍ جَازَ عَلَى الرَّاحِلَةِ تَبَعًا لِلصَّلَاةِ، وَإِلَّا فَعَلَى الْوَجْهَيْنِ فِي سُجُودِ الشُّكْرِ أَصَحُّهُمَا الْجَوَازُ وَجِهَةُ الْمَنْعِ نُدُورُهُ، وَعَدَمُ الْحَاجَةِ إلَيْهِ غَالِبًا، بِخِلَافِ صَلَاةِ النَّفْلِ. وَقَطَعَ الْبَغَوِيّ وَآخَرُونَ بِالْجَوَازِ وَمَسْأَلَةُ الْخِلَافِ فِيمَنْ اقْتَصَرَ عَلَى الْإِيمَاءِ فَإِنْ كَانَ فِي مَرْقَدٍ وَنَحْوِهِ وَأَتَمَّ السُّجُودَ جَازَ بِلَا خِلَافٍ، وَأَمَّا الْمَاشِي فِي السَّفَرِ فَفِيهِ وَجْهَانِ الصَّحِيحُ: الْمَشْهُورُ أَنَّهُ يُشْتَرَطُ شُرُوطُهُ عَلَى الْأَرْضِ لِعَدَمِ الْمَشَقَّةِ فِيهِ وَنُدُورِهِ وَالثَّانِي: يُجْزِيهِ الْإِيمَاءُ حَكَاهُ الرَّافِعِيُّ.
فرع: لَوْ تَصَدَّقَ مَنْ تَجَدَّدَتْ لَهُ النِّعْمَةُ أَوْ انْدَفَعَتْ عَنْهُ النِّقْمَةُ أَوْ صَلَّى شُكْرًا لِلّهِ تَعَالَى كَانَ حَسَنًا يَعْنِي مَعَ فِعْلِهِ سَجْدَةَ الشُّكْرِ.
فرع: لَوْ خَضَعَ إنْسَانٌ لِلّهِ تَعَالَى فَتَقَرَّبَ بِسَجْدَةٍ بِغَيْرِ سَبَبٍ يَقْتَضِي سُجُودَ شُكْرٍ فَفِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ أَحَدُهُمَا: يَجُوزُ، قَالَهُ صَاحِبُ "التَّقْرِيبِ" وَأَصَحُّهُمَا: لَا يَجُوزُ، صَحَّحَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ وَقَطَعَ بِهِ الشَّيْخُ أَبُو حَامِدٍ قَالَ إمَامُ الْحَرَمَيْنِ: وَكَانَ شَيْخِي - يَعْنِي أَبَا مُحَمَّدٍ - يُشَدِّدُ فِي إنْكَارِ هَذَا السُّجُودِ وَاسْتَدَلُّوا لِهَذَا بِالْقِيَاسِ عَلَى الرُّكُوعِ، فَإِنَّهُ لَوْ تَطَوَّعَ بِرُكُوعٍ مُفْرَدًا كَانَ حَرَامًا بِالِاتِّفَاقِ؛ لِأَنَّهُ بِدْعَةٌ وَكُلُّ بِدْعَةٍ ضَلَالَةٌ إلَّا مَا دَلَّ دَلِيلٌ عَلَى اسْتِثْنَائِهِ، وَسَوَاءٌ فِي هَذَا الْخِلَافِ فِي تَحْرِيمِ

ج / 3 ص -390- السَّجْدَةِ مَا يُفْعَلُ بَعْدَ صَلَاةٍ وَغَيْرِهِ وَلَيْسَ مِنْ هَذَا مَا يَفْعَلُهُ كَثِيرٌ مِنْ الْجَهَلَةِ مِنْ السُّجُودِ بَيْنَ يَدَيْ الْمَشَايِخِ، بَلْ ذَلِكَ حَرَامٌ قَطْعًا بِكُلِّ حَالٍ سَوَاءٌ كَانَ إلَى الْقِبْلَةِ أَوْ غَيْرِهَا. وَسَوَاءٌ قَصَدَ السُّجُودَ لِلّهِ تَعَالَى أَوْ غَفَلَ، وَفِي بَعْضِ صُوَرِهِ مَا يَقْتَضِي الْكُفْرَ أَوْ يُقَارِبُهُ، عَافَانَا اللَّهُ الْكَرِيمُ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ مَبْسُوطَةً فِي آخِرِ بَابِ مَا يَنْقُضُ الْوُضُوءَ وَالله أَعْلَمُ.
فرع: لَوْ فَاتَتْ سَجْدَةُ الشُّكْرِ فَهَلْ يُشْرَعُ قَضَاؤُهَا؟ فِيهِ طَرِيقَانِ، قَالَ صَاحِبُ "التَّقْرِيبِ": فِيهِ الْخِلَافُ فِي قَضَاءِ الرَّوَاتِبِ وَقَطَعَ غَيْرُهُ بِأَنَّهُ لَا تُقْضَى وَالْخِلَافُ مَبْنِيٌّ عَلَى أَنَّهُ يَتَطَوَّعُ بِمِثْلِهِ ابْتِدَاءً أَمْ لَا؟ فَعِنْدَ صَاحِبِ "التَّقْرِيبِ" يَتَطَوَّعُ بِهِ كَمَا سَبَقَ فَيُشْبِهُ الرَّوَاتِبَ وَعِنْدَ غَيْرِهِ يَحْرُمُ التَّطَوُّعُ بِسَجْدَةٍ فَلَا تُقْضَى كَصَلَاةِ الْكُسُوفِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي سُجُودِ الشُّكْرِ: مَذْهَبُنَا أَنَّهُ سُنَّةٌ عِنْدَ تَجَدُّدِ نِعْمَةٍ أَوْ انْدِفَاعِ نِقْمَةٍ، وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَعَلِيٍّ وَكَعْبِ بْنِ مَالِكٍ رضي الله عنهم.
وَعَنْ إِسْحَاقَ وَأَبِي ثَوْرٍ وَهُوَ مَذْهَبُ اللَّيْثِ وَأَحْمَدَ وَدَاوُد قَالَ ابْنُ الْمُنْذِرِ وَبِهِ أَقُولُ، قَالَ أَبُو حَنِيفَةَ يُكْرَهُ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ النَّخَعِيِّ وَعَنْ مَالِكٍ رِوَايَتَانِ أَشْهَرُهُمَا: الْكَرَاهَةُ، وَلَمْ يَذْكُرْ ابْنُ الْمُنْذِرِ غَيْرَهَا وَالثَّانِيَةُ: أَنَّهُ لَيْسَ سُنَّةً، وَاحْتُجَّ لِمَنْ كَرِهَهُ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم "شَكَا إلَيْهِ رَجُلٌ الْقَحْطَ وَهُوَ يَخْطُبُ فَرَفَعَ يَدَيْهِ وَدَعَا فَسُقُوا فِي الْحَالِ، وَدَامَ الْمَطَرُ إلَى الْجُمُعَةِ الْأُخْرَى، فَقَالَ رَجُلٌ: يَا رَسُولَ الله تَهَدَّمَتْ الْبُيُوتُ وَتَقَطَّعَتْ السُّبُلُ فَادْعُ اللَّهَ يَرْفَعْهُ عَنَّا، فَدَعَا فَرُفِعَ فِي الْحَالِ" وَالْحَدِيثُ فِي "الصَّحِيحَيْنِ" مِنْ رِوَايَةِ أَنَسٍ، وَمَوْضِعُ الدَّلَالَةِ أَنَّهُ صلى الله عليه وسلم لَمْ يَسْجُدْ لِتَجَدُّدِ نِعْمَةِ الْمَطَرِ أَوَّلًا وَلَا لِدَفْعِ نِقْمَتِهِ آخِرًا، قَالُوا: وَلِأَنَّ الْإِنْسَانَ لَا يَخْلُو مِنْ نِعْمَةٍ فَإِنْ كُلِّفَهُ لَزِمَ الْحَرَجُ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي بَكْرَةَ وَقَدْ بَيَّنَّاهُ، وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه قَالَ: "خَرَجْنَا مَعَ رَسُولِ الله صلى الله عليه وسلم مِنْ مَكَّةَ نُرِيدُ الْمَدِينَةَ فَلَمَّا كُنَّا قَرِيبًا مِنْ حَرُورَاءَ نَزَلَ فَرَفَعَ يَدَيْهِ فَدَعَا اللَّهَ تَعَالَى سَاعَةً ثُمَّ خَرَّ سَاجِدًا، فَمَكَثَ طَوِيلًا، ثُمَّ قَامَ فَرَفَعَ يَدَيْهِ سَاعَةً ثُمَّ خَرَّ سَاجِدًا فَمَكَثَ طَوِيلًا ثُمَّ قَامَ فَرَفَعَ يَدَيْهِ قَالَ: "إنِّي سَأَلْتُ رَبِّي وَشَفَعْتُ لِأُمَّتِي فَأَعْطَانِي ثُلُثَ أُمَّتِي فَخَرَرْتُ لِرَبِّي شُكْرًا ثُمَّ رَفَعْتُ رَأْسِي فَسَأَلْتُ رَبِّي لِأُمَّتِي فَأَعْطَانِي الثُّلُثَ الْآخَرَ فَخَرَرْتُ سَاجِدًا لِرَبِّي" رَوَاهُ أَبُو دَاوُد لَا نَعْلَمُ ضَعْفَ أَحَدٍ مِنْ رُوَاتِهِ، وَلَمْ يُضَعِّفْهُ أَبُو دَاوُد، وَمَا لَمْ يُضَعِّفْهُ فَهُوَ عِنْدَهُ حَسَنٌ كَمَا قَدَّمْنَا بَيَانَهُ غَيْرَ مَرَّةٍ. وَعَنْ الْبَرَاءِ بْنِ عَازِبٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "خَرَّ سَاجِدًا [حِينَ] جَاءَهُ كِتَابُ عَلِيٍّ رضي الله عنه مِنْ الْيَمَنِ بِإِسْلَامِ هَمْدَانَ" رَوَاهُ الْبَيْهَقِيُّ مِنْ جُمْلَةِ حَدِيثٍ طَوِيلٍ، وَقَالَ: هُوَ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ. وَعَنْ كَعْبِ بْنِ مَالِكٍ رضي الله عنه فِي حَدِيثِ تَوْبَتِهِ قَالَ: "فَخَرَرْتُ سَاجِدًا، وَعَرَفْتُ أَنَّهُ قَدْ جَاءَ الْفَرَجُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَرَوَى الْبَيْهَقِيُّ وَغَيْرُهُ سُجُودَ الشُّكْرِ مِنْ فِعْلِ أَبِي بَكْرٍ الصِّدِّيقِ وَعُمَرَ رضي الله عنهم.
وَالْجَوَابُ عَنْ حَدِيثِهِمْ أَنَّهُ تَرَكَ السُّجُودَ فِي بَعْضِ الْأَحْوَالِ بَيَانًا لِلْجَوَازِ، أَوْ لِأَنَّهُ كَانَ عَلَى الْمِنْبَرِ، وَفِي السُّجُودِ حِينَئِذٍ مَشَقَّةٌ أَوْ اكْتَفَى بِسُجُودِ الصَّلَاةِ وَالْجَوَابُ بِأَحَدِ هَذِهِ الْأَوْجُهِ أَوْ غَيْرِهَا مُتَعَيَّنٌ لِلْجَمْعِ بَيْنَ الْأَدِلَّةِ.

ج / 3 ص -391- فَصْلٌ: فِي مَسَائِلَ تَتَعَلَّقُ بِسُجُودِ التِّلَاوَةِ
إحْدَاهَا: إذَا قَرَأَ آيَاتِ السَّجَدَاتِ فِي مَكَان وَاحِدٍ سَجَدَ لِكُلِّ سَجْدَةٍ فَلَوْ كَرَّرَ الْآيَةَ الْوَاحِدَةَ فِي الْمَجْلِسِ نُظِرَ إنْ لَمْ يَسْجُدْ لِلْمَرَّةِ الْأُولَى كَفَاهُ لِلْجَمِيعِ سَجْدَةٌ وَاحِدَةٌ وَإِنْ سَجَدَ لِلْمَرَّةِ الْأُولَى فَثَلَاثَةُ أَوْجُهٍ. أَصَحُّهَا: يَسْجُدُ مَرَّةً أُخْرَى لِتَجَدُّدِ السَّبَبِ، وَبِهَذَا قَالَ مَالِكٌ وَأَحْمَدُ وَعَنْ أَبِي حَنِيفَةَ رِوَايَتَانِ، وَالثَّانِي: تَكْفِيه الْأُولَى قَالَهُ ابْنُ سُرَيْجٍ وَرَجَّحَهُ صَاحِبُ "الْعُدَّةِ" وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ وَقَطَعَ بِهِ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" وَالثَّالِثُ: إنْ طَالَ الْفَصْلُ بَيْنَهُمَا سَجَدَ ثَانِيًا وَإِلَّا فَلَا وَلَوْ كَرَّرَ آيَةً فِي الصَّلَاةِ، فَإِنْ كَانَ فِي رَكْعَةٍ فَكَالْمَجْلِسِ الْوَاحِدِ، وَإِنْ كَانَ فِي رَكْعَتَيْنِ سَجَدَ لِلثَّانِيَةِ أَيْضًا كَالْمَجْلِسَيْنِ، وَلَوْ قَرَأَ مَرَّةً فِي الصَّلَاةِ وَمَرَّةً خَارِجَهَا فِي مَجْلِسٍ وَاحِدٍ وَسَجَدَ لِلْأُولَى، قَالَ الرَّافِعِيُّ لَمْ أَرَ فِيهِ نَصًّا لِلْأَصْحَابِ، قَالَ: وَإِطْلَاقُهُمْ يَقْتَضِي طَرْدَ الْخِلَافِ فِيهِ.
وَالثَّانِيَةُ: يَنْبَغِي أَنْ يَسْجُدَ عَقِبَ قِرَاءَةِ السَّجْدَةِ أَوْ اسْتِمَاعِهَا فَإِنْ أَخَّرَ وَقَصُرَ الْفَصْلُ سَجَدَ، وَإِنْ طَالَ فَاتَتْ وَهَلْ تُقْضَى؟ فِيهِ قَوْلَانِ حَكَاهُمَا صَاحِبُ "التَّقْرِيبِ" وَتَابَعُوهُ عَلَيْهِمَا أَظْهَرُهُمَا: وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالصَّيْدَلَانِيّ وَآخَرُونَ: لَا تُقْضَى؛ لِأَنَّهَا تُفْعَلُ لِعَارِضٍ فَأَشْبَهَتْ صَلَاةَ الْكُسُوفِ وَضَبْطُ طُولِ الْفَصْلِ يَأْتِي بَيَانُهُ فِي بَابِ سُجُودِ السَّهْوِ إنْ شَاءَ اللَّهُ تَعَالَى. وَلَوْ قَرَأَ سَجْدَةً فِي صَلَاتِهِ فَلَمْ يَسْجُدْ سَجَدَ بَعْدَ سَلَامِهِ إنْ قَصُرَ الْفَصْلُ، فَإِنْ طَالَ فَفِيهِ الْخِلَافُ. وَلَوْ كَانَ الْقَارِئُ أَوْ الْمُسْتَمِعُ مُحْدِثًا حَالَ الْقِرَاءَةِ فَإِنْ تَطَهَّرَ عَلَى قُرْبٍ سَجَدَ وَإِلَّا فَالْقَضَاءُ عَلَى الْخِلَافِ. وَلَوْ كَانَ يُصَلِّي فَقَرَأَ قَارِئٌ السَّجْدَةَ وَسَمِعَهُ فَقَدْ قَدَّمْنَا أَنَّهُ لَا يَجُوزُ أَنْ يَسْجُدَ فَإِنْ سَجَدَ بَطَلَتْ صَلَاتُهُ، فَإِذَا لَمْ يَسْجُدْ وَفَرَغَ مِنْ صَلَاتِهِ هَلْ يَسْجُدُ؟ فِيهِ طُرُقٌ، قَالَ صَاحِبُ "التَّقْرِيبِ": فِيهِ الْقَوْلَانِ وَقَالَ الْبَغَوِيّ يَحْسُنُ أَنْ يَسْجُدَ وَلَا يَتَأَكَّدُ كَمَا يُجِيبُ الْمُؤَذِّنَ إذَا فَرَغَ مِنْ الصَّلَاةِ، وَقَالَ آخَرُونَ: لَا يَسْجُدُ قَطْعًا وَهَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" ، وَنَقَلَهُ عَنْ نَصِّهِ فِي "الْبُوَيْطِيِّ" وَقَطَعَ بِهِ أَيْضًا الشَّاشِيُّ وَغَيْرُهُ وَاخْتَارَهُ إمَامُ الْحَرَمَيْنِ؛ لِأَنَّ قِرَاءَةَ غَيْرِ إمَامِهِ لَا تَقْتَضِي سُجُودَهُ كَمَا سَبَقَ، وَإِذَا لَمْ يَحْصُلْ مَا تَقْتَضِي إذًا فَكَيْفَ يَقْضِي؟.
وَالثَّالِثَةُ: لَوْ قَرَأَ السَّجْدَةَ فِي الصَّلَاة قَبْلَ الْفَاتِحَةِ سَجَدَ بِخِلَافِ مَا لَوْ قَرَأَهَا فِي الرُّكُوعِ وَالسُّجُودِ وَالتَّشَهُّدِ فَإِنَّهُ لَا يَسْجُدُ؛ لِأَنَّهُ لَيْسَ مَحَلَّ قِرَاءَةٍ، وَلَوْ قَرَأَ السَّجْدَةَ فَهَوَى لِيَسْجُدَ فَشَكَّ هَلْ قَرَأَ الْفَاتِحَةَ؟ فَإِنَّهُ يَسْجُدُ لِلتِّلَاوَةِ ثُمَّ يَعُودُ إلَى الْقِيَامِ فَيَقْرَأُ الْفَاتِحَةَ. ذَكَرَهُ الْبَغَوِيّ وَغَيْرُهُ.
الرَّابِعَةُ: لَوْ قَرَأَ آيَةَ السَّجْدَةِ بِالْفَارِسِيَّةِ لَمْ يَسْجُدْ عِنْدَنَا كَمَا لَوْ فَسَّرَ آيَةَ سَجْدَةٍ وَقَالَ أَبُو حَنِيفَةَ يَسْجُدُ.
الْخَامِسَةُ: قَالَ أَصْحَابُنَا: لَا يُكْرَهُ قِرَاءَةُ السَّجْدَةِ عِنْدَنَا لِلْإِمَامِ كَمَا لَا يُكْرَهُ لِلْمُنْفَرِدِ سَوَاءٌ كَانَتْ صَلَاةً سِرِّيَّةً أَوْ جَهْرِيَّةً، وَيَسْجُدُ مَتَى قَرَأَهَا وَقَالَ مَالِكٌ يُكْرَهُ مُطْلَقًا وَقَالَ أَبُو حَنِيفَةَ يُكْرَهُ فِي السِّرِّيَّةِ دُونَ الْجَهْرِيَّةِ قَالَ صَاحِبُ الْبَحْرِ: وَعَلَى مَذْهَبِنَا يُسْتَحَبُّ تَأْخِيرُ السُّجُودِ حَتَّى يُسَلِّمَ لِئَلَّا يُهَوِّشَ عَلَى الْمَأْمُومِينَ.

ج / 3 ص -392- السَّادِسَةُ: مَذْهَبُنَا أَنَّهُ لَا يُكْرَهُ سُجُودُ التِّلَاوَةِ فِي أَوْقَاتِ النَّهْيِ عَنْ الصَّلَاةِ. وَبِهِ قَالَ سَالِمُ بْنُ عُمَرَ1 وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَعَطَاءٌ وَالشَّعْبِيُّ وَعِكْرِمَةُ وَالْحَسَنُ الْبَصْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُ الرَّأْيِ وَمَالِكٌ فِي رِوَايَةٍ عَنْهُ، وَقَالَتْ طَائِفَةٌ: يُكْرَهُ، مِنْهُمْ ابْنُ عُمَرَ وَابْنُ الْمُسَيِّبِ وَمَالِكٌ فِي رِوَايَةٍ وَإِسْحَاقُ وَأَبُو ثَوْرٍ رضي الله عنهم.
السَّابِعَةُ: لَا يَقُومُ الرُّكُوعُ مَقَامَ السُّجُودِ فِي حَالِ الِاخْتِيَارِ عِنْدَنَا، وَبِهِ قَالَ جُمْهُورُ السَّلَفِ وَالْخَلَفِ، وَقَالَ أَبُو حَنِيفَةَ يَقُومُ مَقَامَهُ، وَدَلِيلُ الْجُمْهُورِ الْقِيَاسُ عَلَى سُجُودِ الصَّلَاةِ. وَاحْتَجَّ أَبُو حَنِيفَةَ بِقَوْلِهِ تَعَالَى: {وَخَرَّ رَاكِعاً} [ص: 24] وَلِأَنَّ الْمَقْصُودَ الْخُضُوعُ وَأَجَابَ الْجُمْهُورُ بِأَنَّ هَذَا شَرْعُ مَنْ قَبْلَنَا، فَإِنْ سَلَّمْنَا أَنَّهُ شَرْعُنَا حَمَلْنَا الرُّكُوعَ هُنَا عَلَى السُّجُودِ كَمَا اتَّفَقَ عَلَيْهِ الْمُفَسِّرُونَ وَغَيْرُهُمْ، وَأَمَّا قَوْلُهُمْ: الْمَقْصُودُ الْخُضُوعُ فَجَوَابُهُ أَنَّ الرُّكُوعَ لَيْسَ فِيهِ مِنْ الْخُضُوعِ مَا فِي السُّجُودِ، فَأَمَّا الْعَاجِزُ عَنْ السُّجُودِ فَيُومِئُ بِهِ كَمَا فِي سُجُودِ الصَّلَاةِ.
الثَّامِنَةُ: إذَا سَجَدَ الْمُسْتَمِعُ مَعَ الْقَارِئِ لَا يَرْتَبِطُ بِهِ وَلَا يَنْوِي الِاقْتِدَاءَ بِهِ وَلَهُ الرَّفْعُ مِنْ السُّجُود قَبْلَهُ.
التَّاسِعَةُ: لَوْ سَجَدَ لِتِلَاوَةٍ فَقَرَأَ فِي سُجُودِهِ سَجْدَةً أُخْرَى لَمْ يَسْجُدْ ثَانِيًا، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ، وَحَكَى صَاحِبُ "الْبَحْرِ" - وَجْهًا - أَنَّهُ يَسْجُدُ ثَانِيًا وَهُوَ شَاذٌّ ضَعِيفٌ أَوْ غَلَطٌ.
الْعَاشِرَةُ: لَوْ قَرَأَ فِي صَلَاةِ الْجِنَازَةِ سَجْدَةً، قَالَ صَاحِبُ "الْبَحْرِ": لَا يَسْجُدُ فِيهَا، وَهَلْ يَسْجُدْ بَعْدَ فَرَاغِهَا؟ قَالَ فِيهِ وَجْهَانِ أَصَحُّهُمَا: لَا يَسْجُدُ قَالَ: وَأَصْلُهُمَا أَنَّ الْقِرَاءَةَ الَّتِي لَا تُشْرَعُ هَلْ يُسْجَدُ لِتِلَاوَتِهَا؟ فِيهِ وَجْهَانِ.
الْحَادِيَةَ عَشْرَةَ: لَوْ أَرَادَ أَنْ يَقْتَصِرَ عَلَى قِرَاءَةِ آيَةٍ أَوْ آيَتَيْنِ فِيهِمَا سَجْدَةٌ لِيَسْجُدَ لَمْ أَرَ لِأَصْحَابِنَا فِيهِ كَلَامًا وَقَدْ حَكَى ابْنُ الْمُنْذِرِ عَنْ الشَّعْبِيِّ وَالْحَسَنِ الْبَصْرِيِّ وَابْنِ سِيرِينَ وَالنَّخَعِيِّ وَأَحْمَدَ وَإِسْحَاقَ أَنَّهُمْ كَرِهُوا ذَلِكَ، وَعَنْ أَبِي حَنِيفَةَ وَمُحَمَّدِ بْنِ الْحَسَنِ وَأَبِي ثَوْرٍ أَنَّهُ لَا بَأْسَ بِهِ، وَمُقْتَضَى مَذْهَبِنَا أَنَّهُ لَا يُكْرَهُ إنْ لَمْ يَكُنْ فِي وَقْتِ الصَّلَاةِ وَلَا فِي صَلَاةٍ، فَإِنْ كَانَ فِي وَقْتِ الْكَرَاهَةِ فَيَنْبَغِي أَنْ يَجِيءَ فِيهِ الْوَجْهَانِ فِيمَنْ دَخَلَ الْمَسْجِدَ فِي هَذَا الْوَقْتِ لِيُصَلِّيَ التَّحِيَّةَ لَا لِغَرَضٍ آخَرَ.
الثَّانِيَةَ عَشْرَةَ: لَوْ سَمِعَ رَجُلٌ قِرَاءَةَ امْرَأَةٍ السَّجْدَةَ اُسْتُحِبَّ لَهُ السُّجُودُ، هَذَا مَذْهَبُنَا. وَحَكَى ابْنُ الْمُنْذِرِ عَنْ قَتَادَةَ وَمَالِكٍ وَإِسْحَاقَ أَنَّهُ لَا يَسْجُدُ.
فرع: فِي فَضْلِ سُجُودِ التِّلَاوَةِ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ الله صلى الله عليه وسلم "إذَا قَرَأَ ابْنُ آدَمَ السَّجْدَةَ فَسَجَدَ اعْتَزَلَ الشَّيْطَانُ يَبْكِي يَقُولُ: يَا وَيْلَاهُ أُمِرَ ابْنُ آدَمَ بِالسُّجُودِ فَسَجَدَ فَلَهُ الْجَنَّةُ، وَأُمِرْتُ بِالسُّجُودِ فَأَبَيْتُ فَلِيَ النَّارُ".

ــــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله سالم بن عبد الله بن عمر وإنما قال ابن عمر مجازاً (ط).

ج / 3 ص -393- فرع: إذَا كَانَ الْمُسَافِرُ قَارِئًا فَقَرَأَ السَّجْدَةَ فِي صَلَاةٍ سَجَدَ بِالْإِيمَاءِ بِلَا خِلَافٍ وَإِنْ كَانَ فِي غَيْرِ صَلَاةٍ سَجَدَ بِالْإِيمَاءِ أَيْضًا عَلَى الْمَذْهَبِ. وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ شَاذٌّ أَنَّهُ لَا يَسْجُدُ وَبِهِ قَالَ بَعْضُ الْحَنَفِيَّةِ، وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَزُفَرُ وَأَحْمَدُ وَدَاوُد: يَسْجُدُ مُطْلَقًا.
"تم الجزء الثالث ويليه الجزء الرابع بإذن الله تعالى وأوله"
باب ما يفسد الصلاة ويكره فيها


المجموع - تابع كتاب الصلاة

ج / 4 ص -5- بسم الله الرحمن الرحيم
باب ما يفسد الصلاة ويكره فيها
قال المصنف رحمه الله تعالى:"إذَا قَطَعَ شَرْطًا مِنْ شُرُوطِهَا كَالطَّهَارَةِ وَالسِّتَارَةِ وَغَيْرِهِمَا بَطَلَتْ صَلَاتُهُ".
الشرح: قَوْلُهُ "السِّتَارَةُ" هُوَ بِكَسْرِ السِّين وَهِيَ السُّتْرَةُ، وَتَقْدِيرُهُ الِاسْتِتَارُ بِالسِّتَارَةِ، وَلَوْ قَالَ السِّتْرُ كَانَ أَحْسَنَ. قَالَ أَصْحَابُنَا: إذَا أَخَلَّ بِشَرْطٍ مِنْ شُرُوطِ الصَّلَاةِ مَعَ قُدْرَتِهِ عَلَيْهِ بَطَلَتْ صَلَاتُهُ؛ سَوَاءٌ دَخَلَ فِيهَا بِخِلَافِهِ أَوْ دَخَلَ فِيهَا وَهُوَ مَوْجُودٌ ثُمَّ أَخَلَّ بِهِ لِأَنَّ الْمَشْرُوطَ عَدَمٌ عِنْدَ عَدَمِ شَرْطِهِ، وَإِنْ اخْتَلَّ الشَّرْطُ لِعُذْرٍ فَفِيهِ تَفْصِيلٌ وَخِلَافٌ سَبَقَ فِي مَوَاضِعِهِ.
فَأَمَّا طَهَارَةُ الْحَدَثِ إذَا عَجَزَ عَنْ الْمَاءِ وَالتُّرَابِ فَسَبَقَ فِي بَابِ التَّيَمُّمِ فِيهِ أَرْبَعَةُ أَقْوَالٍ، الصَّحِيحُ وُجُوبُ الصَّلَاةِ عَلَى حَسَبِ حَالِهِ وَالْإِعَادَةُ. وَلَوْ دَخَلَ فِي الصَّلَاةِ مُعْتَقِدًا أَنَّهُ مُتَطَهِّرٌ فَبَانَ مُحْدِثًا لَمْ تَصِحَّ بِلَا خِلَافٍ. وَأَمَّا طَهَارَةُ النَّجَسِ فَلَوْ عَجَزَ عَنْهَا لِعَجْزِهِ عَنْ الْمَاءِ أَوْ حُبِسَ فِي مَوْضِعٍ نَجِسٍ فَيَجِبُ أَنْ يُصَلِّيَ عَلَى حَسَبِ حَالِهِ وَتَجِبُ الْإِعَادَةُ عَلَى الْمَذْهَبِ وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي بَابِ طَهَارَةِ الْبَدَنِ، وَسَبَقَ هُنَاكَ أَيْضًا أَنَّهُ لَوْ صَلَّى بِنَجَاسَةٍ جَاهِلًا بِهَا أَوْ نَاسِيًا لَزِمَهُ الْإِعَادَةُ عَلَى الْمَذْهَبِ وَأَمَّا سَتْرُ الْعَوْرَةِ فَسَبَقَ فِي بَابِهِ أَنَّهُ إذَا عَجَزَ عَنْهُ صَلَّى عَارِيًّا وَلَا إعَادَةَ، وَسَبَقَ هُنَاكَ أَنَّهُ لَوْ صَلَّى عَارِيًّا وَعِنْدَهُ سُتْرَةٌ نَسِيَهَا أَوْ جَهِلَهَا لَزِمَهُ الْإِعَادَةُ عَلَى الْمَذْهَبِ
وَأَمَّا اسْتِقْبَالُ الْقِبْلَةِ فَإِنْ تَحَيَّرَ وَصَلَّى بِغَيْرِ اجْتِهَادٍ لِحُرْمَةِ الْوَقْتِ لَزِمَهُ الْإِعَادَةُ، وَإِنْ اجْتَهَدَ وَتَيَقَّنَ الْخَطَأَ لَزِمَهُ الْإِعَادَةُ عَلَى أَصَحِّ الْقَوْلَيْنِ. وَأَمَّا مَعْرِفَةُ الْوَقْتِ فَإِنْ اجْتَهَدَ فِيهِ وَتَيَقَّنَ أَنَّهُ غَلِطَ وَصَلَّى قَبْلَ الْوَقْتِ لَزِمَهُ الْإِعَادَةُ عَلَى الْمَذْهَبِ، وَقَدْ سَبَقَتْ كُلُّ هَذِهِ الْمَسَائِلِ فِي أَبْوَابِهَا، وَإِنَّمَا أَرَدْتُ جَمْعَهَا مُلَخَّصَةً فِي مَوْضِعٍ وَاحِدٍ، وَبِاَللَّهِ التَّوْفِيقُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ سَبَقَهُ الْحَدَثُ فَفِيهِ قَوْلَانِ. قَالَ فِي الْجَدِيدِ: تَبْطُلُ صَلَاتُهُ لِأَنَّهُ حَدَثٌ يُبْطِلُ الطَّهَارَةَ فَأَبْطَلَ صَلَاتَهُ كَحَدَثِ الْعَمْدِ، وَقَالَ فِي الْقَدِيمِ: لَا تَبْطُلُ صَلَاتُهُ، بَلْ يَنْصَرِفُ وَيَتَوَضَّأُ وَيَبْنِي عَلَى صَلَاتِهِ؛ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا قَاءَ أَحَدُكُمْ فِي صَلَاتِهِ أَوْ قَلَسَ فَلْيَنْصَرِفْ وَلْيَتَوَضَّأْ وَلْيَبْنِ عَلَى مَا مَضَى مَا لَمْ يَتَكَلَّمْ" وَلِأَنَّهُ حَدَثٌ بِغَيْرِ اخْتِيَارِهِ فَأَشْبَهَ سَلَسَ الْبَوْلِ، فَإِنْ أَخْرَجَ عَلَى هَذَا[الْقَوْلِ]بَقِيَّةَ الْحَدَثِ1. لَمْ تَبْطُلْ صَلَاتُهُ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 ما بين المعقوفين ليس في ش و ق.

ج / 4 ص -6-
لِأَنَّ حُكْمَ الْبَقِيَّةِ حُكْمُ الْأَوَّلِ، فَإِذَا لَمْ تَبْطُلْ بِالْأَوَّلِ لَمْ تَبْطُلْ بِالْبَقِيَّةِ، وَلِأَنَّ بِهِ حَاجَةً إلَى إخْرَاجِ الْبَقِيَّةِ لِتَكْمُلَ طَهَارَتُهُ".
الشرح: حَدِيثُ عَائِشَةَ ضَعِيفٌ مُتَّفَقٌ عَلَى ضَعْفِهِ، رَوَاهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ مِنْ رِوَايَةِ إسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ ابْنِ جُرَيْجٍ عَنْ ابْنِ أَبِي مُلَيْكَةَ عَنْ عَائِشَةَ وَقَدْ اخْتَلَفَ أَهْلُ الْحَدِيثِ فِي الِاحْتِجَاجِ بِإِسْمَاعِيلَ بْنِ عَيَّاشٍ، فَمِنْهُمْ مَنْ ضَعَّفَهُ فِي كُلِّ مَا يَرْوِيهِ وَمِنْهُمْ مَنْ ضَعَّفَهُ فِي رِوَايَتِهِ عَنْ غَيْرِ أَهْلِ الشَّامِ خَاصَّةً، وَابْنُ جُرَيْجٍ حِجَازِيٌّ مَكِّيٌّ مَشْهُورٌ فَيَحْصُلُ الِاتِّفَاقُ عَلَى ضَعْفِ رِوَايَتِهِ لِهَذَا الْحَدِيثِ، قَال1َ: وَرَوَاهُ جَمَاعَةٌ عَنْ ابْنِ عَيَّاشٍ عَنْ ابْنِ جُرَيْجٍ عَنْ أَبِيهِ عَنْ النَّبِيِّ صلى الله عليه وسلم مُرْسَلًا، قَالَ: وَهَذَا الْحَدِيثُ أَحَدُ مَا أُنْكِرَ عَلَى إسْمَاعِيلَ بْنِ عَيَّاشٍ، وَالْمَحْفُوظُ أَنَّهُ مُرْسَلٌ. وَأَمَّا مَنْ رَوَوْهُ مُتَّصِلًا فَضُعَفَاءُ مَشْهُورُونَ بِالضَّعْفِ، وَأَمَّا قَوْلُ إمَامِ الْحَرَمَيْنِ فِي النِّهَايَةِ وَالْغَزَالِيِّ فِي الْبَسِيطِ: إنَّهُ مَرْوِيٌّ فِي الْكُتُبِ الصِّحَاحِ فَغَلَطٌ ظَاهِرٌ فَلَا يُغْتَرُّ بِهِ وَقَوْلُهُ "قَلَسَ" هُوَ بِفَتْحِ الْقَافِ وَاللَّامِ وَبِالسِّينِ الْمُهْمَلَةِ، يُقَالُ قَلَسَ يَقْلِسُ بِكَسْرِ اللَّامِ، أَيْ تَقَايَأَ، وَالْقَلْسُ بِإِسْكَانِ اللَّامِ الْقَيْءُ، وَقِيلَ: هُوَ مَا خَرَجَ مِنْ الْجَوْفِ وَلَمْ يَمْلَأْ الْفَمَ، قَالَهُ الْخَلِيلُ بْنُ أَحْمَدَ، فَعَلَى هَذَا يَكُونُ قَوْلُهُ فِي الْحَدِيثِ أَوْ قَلَسَ لِلتَّقْسِيمِ وَعَلَى الْأَوَّلِ تَكُونُ لِلشَّكِّ مِنْ الرَّاوِي.
وَقَوْلُهُ: ("ِأَنَّهُ حَدَثٌ يُبْطِلُ الطَّهَارَةَ" احْتِرَازٌ مِنْ حَدَثِ الْمُسْتَحَاضَةِ، وَفِي هَذَا تَصْرِيحٌ بِبُطْلَانِ الطَّهَارَةِ قَطْعًا، وَإِنَّمَا الْخِلَافُ فِي بُطْلَانِ الصَّلَاةِ.
وأما حكم المسألة: فَإِنْ أَحْدَثَ الْمُصَلِّي فِي صَلَاتِهِ بِاخْتِيَارِهِ بَطَلَتْ صَلَاتُهُ بِالْإِجْمَاعِ سَوَاءٌ كَانَ حَدَثُهُ عَمْدًا أَوْ سَهْوًا، سَوَاءٌ عَلِمَ أَنَّهُ فِي صَلَاةٍ أَمْ لَا، وَإِنْ أَحْدَثَ بِغَيْرِ اخْتِيَارِهِ بِأَنْ سَبَقَهُ الْحَدَثُ بَطَلَتْ طَهَارَتُهُ بِلَا خِلَافٍ، وَفِي صَلَاتِهِ قَوْلَانِ مَشْهُورَانِ الصَّحِيحُ الْجَدِيدُ أَنَّهَا تَبْطُلُ، وَالْقَدِيمُ لَا تَبْطُلُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا، فَعَلَى الْقَدِيمِ لَا تَبْطُلُ سَوَاءٌ كَانَ حَدَثًا أَصْغَرَ أَوْ أَكْبَرَ، بَلْ يَنْصَرِفُ فَيَتَطَهَّرُ وَيَبْنِي عَلَى صَلَاتِهِ، فَإِنْ كَانَ حَدَثُهُ فِي الرُّكُوعِ مَثَلًا، قَالَ الصَّيْدَلَانِيُّ: يَجِبُ أَنْ يَعُودَ إلَى الرُّكُوعِ. وَقَالَ إمَامُ الْحَرَمَيْنِ إنْ لَمْ يَكُنْ اطْمَأَنَّ وَجَبَ الْعَوْدُ إلَى الرُّكُوعِ وَإِنْ كَانَ اطْمَأَنَّ فَفِيهِ احْتِمَالٌ، قَالَ: وَالظَّاهِرُ أَنَّهُ لَا يَعُودُ، وَجَزَمَ الْغَزَالِيُّ بِمَا قَالَهُ الْإِمَامُ، وَالْأَصَحُّ قَوْلُ الصَّيْدَلَانِيِّ؛ لِأَنَّ الرَّفْعَ إلَى الِاعْتِدَالِ مِنْ الرُّكُوعِ مَقْصُودٌ. وَلِهَذَا قَالَ الْأَصْحَابُ: يُشْتَرَطُ أَنْ لَا يَقْصِدَ صَرْفَهُ عَنْ ذَلِكَ، وَهَذَا الرَّفْعُ حَصَلَ فِي حَالِ الْحَدَثِ فَلَمْ يُعْتَدَّ بِهِ، فَيَجِبُ أَنْ يَعُودَ إلَى الرُّكُوعِ، وَإِنْ كَانَ اطْمَأَنَّ.
قَالَ أَصْحَابُنَا: ثُمَّ إذَا ذَهَبَ لِيَتَطَهَّرَ وَيَبْنِيَ لَزِمَهُ أَنْ يَسْعَى فِي تَقْرِيبِ الزَّمَانِ وَتَقْلِيلِ الْأَفْعَالِ بِحَسَبِ الْإِمْكَانِ، وَلَيْسَ لَهُ أَنْ يَعُودَ بَعْدَ طَهَارَتِهِ إلَى الْمَوْضِعِ الَّذِي كَانَ فِيهِ إنْ قَدَرَ عَلَى الصَّلَاةِ فِي أَقْرَبَ مِنْهُ إلَّا أَنْ يَكُونَ إمَامًا لَمْ يَسْتَخْلِفْ أَوْ مَأْمُومًا يَقْصِدُ فَضِيلَةَ الْجَمَاعَةِ فَلَهُمَا الْعَوْدُ، وَكُلُّ مَا لَا يُسْتَغْنَى عَنْهُ مِنْ الذَّهَابِ إلَى الْمَاءِ وَاسْتِقَائِهِ وَنَحْوِهِ فَلَا بَأْسَ بِهِ، وَلَا يُشْتَرَطُ فِيهِ الْعَدْوُ وَالْبِدَارُ الْخَارِجُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 القائل هنا من ضعفه في روايته عن غير أهل الشام (ط).

ج / 4 ص -7- عَنْ الْعَادَةِ وَنَقَلَ الشَّيْخُ أَبُو حَامِدٍ عَنْ نَصِّهِ فِي الْقَدِيمِ أَنَّهُ يُشْتَرَطُ فِي الْبِنَاءِ أَنْ لَا يَطُولَ الْفصل:وَلَمْ يَذْكُرْ فِيهِ خِلَافًا. قَالَ الشَّافِعِيُّ فِي الْقَدِيمِ وَأَصْحَابُنَا: وَيُشْتَرَطُ أَنْ لَا يَتَكَلَّمَ إلَّا إذَا احْتَاجَ إلَيْهِ فِي تَحْصِيلِ الْمَاءِ فَيَجُوزُ، وَلَوْ أَخْرَجَ بَقِيَّةَ الْحَدَثِ الْأَوَّلِ مُتَعَمِّدًا لَمْ يُمْنَعْ الْبِنَاءُ عَلَى الصَّحِيحِ الْمَنْصُوصِ فِي الْقَدِيمِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: يُمْنَعُ، وَالْمَذْهَبُ الْأَوَّلُ، وَاخْتَلَفُوا فِي عِلَّتِهِ عَلَى وَجْهَيْنِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أصحهما: أَنَّ طَهَارَتَهُ بَطَلَتْ وَلَا أَثَرَ لِلْحَدَثِ بَعْدَ ذَلِكَ والثاني: أَنَّهُ يَحْتَاجُ إلَى إخْرَاجِ الْبَقِيَّةِ لِئَلَّا يَسْبِقَهُ مَرَّةً أُخْرَى، فَلَوْ أَحْدَثَ حَدَثًا آخَرَ فَفِي مَنْعِهِ الْبِنَاءَ وَجْهَانِ بِنَاءً عَلَى الْعِلَّتَيْنِ إنْ قلنا: بِالْأَوَّلِ جَازَ الْبِنَاءُ وَإِلَّا فَلَا، وَلَوْ رَعَفَ الْمُصَلِّي أَوْ قَاءَ أَوْ غَلَبَتْهُ نَجَاسَةٌ أُخْرَى جَازَ لَهُ عَلَى الْقَدِيمِ أَنْ يَخْرُجَ وَيَغْسِلَ نَجَاسَتَهُ وَيَبْنِيَ عَلَى صَلَاتِهِ بِالشُّرُوطِ السَّابِقَةِ فِي الْحَدِيثِ، نَصَّ عَلَيْهِ فِي الْقَدِيمِ، هَذَا كُلُّهُ تَفْرِيعُ الْقَدِيمِ الضَّعِيفِ، وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي جَوَازِ الْبِنَاءِ لِمَنْ سَبَقَهُ الْحَدَثُ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا الصَّحِيحَ الْجَدِيدَ: أَنَّهُ لَا يَجُوزُ الْبِنَاءُ بَلْ يَجِبُ الِاسْتِئْنَافُ، وَهُوَ مَذْهَبُ الْمِسْوَرِ بْنِ مَخْرَمَةَ الصَّحَابِيِّ رضي الله عنه. وَبِهِ قَالَ مَالِكٌ وَآخَرُونَ، وَحَكَاهُ صَاحِبُ الشَّامِلِ عَنْ ابْنِ شُبْرُمَةَ وَهُوَ الصَّحِيحُ مِنْ مَذْهَبِ أَحْمَدَ. وَقَالَ أَبُو حَنِيفَةَ وَابْنُ أَبِي لَيْلَى وَالْأَوْزَاعِيُّ: يَبْنِي عَلَى صَلَاتِهِ. وَحَكَاهُ ابْنُ الصَّبَّاغِ وَغَيْرُهُ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعَلِيٍّ وَابْنِ عُمَرَ رضي الله تعالى عنهم وَرَوَاهُ الْبَيْهَقِيُّ عَنْ عَلِيٍّ وَسَلْمَانَ الْفَارِسِيِّ وَابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَابْنِ الْمُسَيِّبِ وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ وَعَطَاءٍ وَطَاوُسٍ وَأَبِي إدْرِيسَ الْخَوْلَانِيِّ وَسُلَيْمَانَ بْنِ يَسَارٍ وَغَيْرِهِمْ رضي الله تعالى عنهم، وَقَدْ ذَكَرَ الْمُصَنِّفُ مُخْتَصَرَ دَلِيلِ الْمَذْهَبَيْنِ، وَالْحَدِيثُ ضَعِيفٌ، وَالصَّحَابَةُ رضي الله تعالى عنهم مُخْتَلِفُونَ فِي الْمَسْأَلَةِ فَيُصَارُ لِلْقِيَاسِ، وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ وَقَعَتْ عَلَيْهِ نَجَاسَةٌ يَابِسَةٌ فَنَحَّاهَا فِي الْحَالِ لَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّهَا مُلَاقَاةُ نَجَاسَةٍ هُوَ مَعْذُورٌ فِيهَا فَلَمْ تَقْطَعْ الصَّلَاةَ كَسَلَسِ الْبَوْلِ، وَإِنْ كَشَفَتْ الرِّيحُ الثَّوْبَ عَنْ الْعَوْرَةِ ثُمَّ رَدَّهُ لَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّهُ مَعْذُورٌ فِيهِ فَلَمْ تُقْطَعْ الصَّلَاةُ كَمَا لَوْ غُصِبَ مِنْهُ الثَّوْبُ فِي الصَّلَاةِ".
الشرح: قَالَ أَصْحَابُنَا: إذَا وَقَعَتْ عَلَيْهِ نَجَاسَةٌ يَابِسَةٌ فَنَفَضَهَا فِي الْحَالِ أَوْ وَقَعَتْ رُطُوبَةٌ عَلَى بَعْضِ مَلْبُوسِهِ فَأَلْقَى فِي الْحَالِ أَوْ كَشَفَتْ الرِّيحُ عَوْرَتَهُ فَسَتَرَهَا فِي الْحَالِ لَمْ تَبْطُلْ صَلَاتُهُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ. فَإِنْ تَأَخَّرَ ذَلِكَ بَطَلَتْ صَلَاتُهُ عَلَى الصَّحِيحِ الْجَدِيدِ. وَفِي الْقَدِيمِ يَبْنِي كَمَنْ سَبَقَهُ الْحَدَثُ كَمَا سَنَذْكُرُهُ قَرِيبًا إنْ شَاءَ الله تعالى. وَلَوْ غُصِبَ ثَوْبُهُ مِنْهُ وَهُوَ فِي الصَّلَاةِ فَأَتَمَّ صَلَاتَهُ عَارِيًّا صَحَّتْ وَلَا إعَادَةَ؛ لِأَنَّهُ مَعْذُورٌ، بِخِلَافِ مَا لَوْ أُكْرِهَ عَلَى الْكَلَامِ فِي صَلَاتِهِ فَإِنَّهَا تَبْطُلُ عَلَى أَصَحِّ الْقَوْلَيْنِ؛ لِأَنَّهُ نَادِرٌ لَا يَتَعَلَّقُ بِهِ غَرَضٌ لِلْمُكْرَهِ وقول المصنف: "نَحَّاهَا" يَعْنِي نَفَضَهَا وَلَمْ يَحْمِلْهَا. فَإِنْ حَمَلَهَا بِيَدِهِ أَوْ كُمِّهِ بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ مُخْتَارٌ لِحَمْلِهَا بِلَا ضَرُورَةٍ، هَكَذَا ذَكَرَهُ أَصْحَابُنَا، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: إذَا طَرَأَ فِي الصَّلَاةِ حَدَثٌ أَصْغَرُ أَوْ أَكْبَرُ فَحُكْمُهُ مَا سَبَقَ مِنْ التَّفْصِيلِ وَالْخِلَافِ، إلَّا حَدَثَ الِاسْتِحَاضَةِ وَسَلَسَ الْبَوْلِ فَلَا يَضُرُّ بِشَرْطِهِ السَّابِقِ فِي بَابِ الْحَيْضِ، وَإِنْ طَرَأَ

ج / 4 ص -8- فِيهَا غَيْرُ الْحَدَثِ مِنْ الْأَسْبَابِ الْمُنَافِيَةِ لَهَا أَبْطَلَهَا إنْ كَانَ بِاخْتِيَارِهِ أَوْ بِغَيْرِ اخْتِيَارِهِ إذَا نُسِبَ فِيهِ إلَى تَقْصِيرٍ كَمَنْ مَسَحَ خُفَّهُ فَانْقَضَتْ مُدَّتُهُ فِي أَثْنَاءِ الصَّلَاةِ أَوْ دَخَلَ وَهُوَ يُدَافِعُ الْحَدَثَ وَيَعْلَمُ أَنَّهُ لَا يَقْدِرُ عَلَى التَّمَاسُكِ إلَى فَرَاغِهَا وَوَقَعَ الْحَدَثُ فَلَا يَجُوزُ الْبِنَاءُ قَوْلًا وَاحِدًا لِتَقْصِيرِهِ. وَلَوْ تَخَرَّقَ خُفُّ الْمَاسِحِ فِيهَا فَطَرِيقَانِ أصحهما: عَلَى قَوْلَيْ سَبْقِ الْحَدَثِ والثاني: تَبْطُلُ قَطْعًا لِتَقْصِيرِهِ فِي تَعَهُّدِهِ قَبْلَ الدُّخُولِ فِي الصَّلَاةِ. وَإِنْ طَرَأَ مُنَاقِضٌ لَا بِاخْتِيَارِهِ وَلَا بِتَقْصِيرِهِ - فَإِنْ أَزَالَهُ فِي الْحَالِ كَمَنْ كَشَفَتْ الرِّيحُ عَوْرَتَهُ فَسَتَرَهَا فِي الْحَالِ أَوْ وَقَعَتْ عَلَيْهِ نَجَاسَةٌ يَابِسَةٌ فَنَفَضَهَا فِي الْحَالِ أَوْ رَطْبَةٌ فَأَلْقَى ثَوْبَهُ فِي الْحَالِ فَصَلَاتُهُ صَحِيحَةٌ. وَإِنْ نَحَّاهَا بِيَدِهِ أَوْ كُمِّهِ بَطَلَتْ صَلَاتُهُ، وَإِنْ احْتَاجَ فِي إزَالَتِهِ إلَى زَمَنٍ بِأَنْ تَنَجَّسَ ثَوْبُهُ أَوْ بَدَنُهُ يَجِبُ غَسْلُهَا أَوْ أَبْعَدَتْ الرِّيحُ ثَوْبَهُ فَعَلَى قَوْلَيْ سَبْقِ الْحَدَثِ، أَمَّا إذَا خَرَجَ مِنْ جُرْحِهِ دَمٌ كَثِيرٌ فَتَدَفَّقَ وَلَمْ يُلَوِّثْ بَشَرَتَهُ فَلَا تَبْطُلُ صَلَاتُهُ بِالِاتِّفَاقِ وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي بَابِ طَهَارَةِ الْبَدَنِ.
قال المصنف رحمه الله تعالى:"وَإِنْ تَرَكَ فَرْضًا مِنْ فُرُوضِهَا كَالرُّكُوعِ وَالسُّجُودِ وَغَيْرِهِمَا بَطَلَتْ صَلَاتُهُ لِقَوْلِهِ - صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - لِلْأَعْرَابِيِّ الْمُسِيءِ صَلَاتَهُ -: "أَعِدْ صَلَاتَكَ فَإِنَّكَ لَمْ تُصَلِّ" وَإِنْ تَرَكَ الْقِرَاءَةَ نَاسِيًا فَفِيهِ قَوْلَانِ، وَقَدْ مَضَى فِي الْقِرَاءَةِ".
الشرح: حَدِيثُ الْأَعْرَابِيِّ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ رضي الله عنه وَقَدْ تَكَرَّرَ بَيَانُهُ فِي بَابِ صِفَةِ الصَّلَاةِ. أَمَّا حُكْمُ الْمَسْأَلَةِ فَإِذَا تَرَكَ فَرْضًا مِنْ فُرُوضِ الصَّلَاةِ كَرُكُوعٍ أَوْ سُجُودٍ وَنَحْوِهِمَا نُظِرَ إنْ تَرَكَهُ عَمْدًا وَانْتَقَلَ إلَى مَا بَعْدَهُ بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ. وَإِنْ تَرَكَهُ سَهْوًا وَسَلَّمَ مِنْ الصَّلَاةِ وَطَالَ الْفصل:فَهِيَ بَاطِلَةٌ أَيْضًا بِلَا خِلَافٍ، وَإِنْ تَرَكَهُ سَهْوًا فَذَكَرَهُ فِي الصَّلَاةِ أَوْ بَعْدَ السَّلَامِ وَقَبْلَ طُولِ الْفصل:لَمْ تَبْطُلْ، بَلْ يَبْنِي عَلَى صَلَاتِهِ. وَسَيَأْتِي تَفْصِيلُهُ فِي بَابِ سُجُودِ السَّهْوِ إنْ شَاءَ الله تعالى، هَذَا كُلُّهُ فِي الرُّكُوعِ وَالسُّجُودِ وَنَحْوِهِمَا مِنْ الْأَرْكَانِ، غَيْرَ النِّيَّةِ وَتَكْبِيرَةِ الْإِحْرَامِ وَالْقِرَاءَةِ.
أَمَّا النِّيَّةُ وَالتَّكْبِيرَةُ فَمَنْ تَرَكَ إحْدَاهُمَا لَمْ يَكُنْ دَاخِلًا فِي الصَّلَاةِ سَوَاءٌ تَرَكَهَا عَمْدًا أَوْ سَهْوًا وَأَمَّا الْقِرَاءَةُ فَإِنْ تَرَكَهَا عَمْدًا بَطَلَتْ صَلَاتُهُ، وَإِنْ تَرَكَهَا سَهْوًا فَقَوْلَانِ سَبَقَ بَيَانُهُمَا وَتَفْصِيلُهُمَا فِي بَابِ صِفَةِ الصَّلَاةِ وَبِاَللَّهِ التَّوْفِيقُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ تَكَلَّمَ فِي صَلَاتِهِ أَوْ قَهْقَهَ فِيهَا أَوْ شَهِقَ بِالْبُكَاءِ وَهُوَ ذَاكِرٌ لِلصَّلَاةِ عَالِمٌ بِالتَّحْرِيمِ بَطَلَتْ صَلَاتُهُ؛ لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"الْكَلَامُ يَنْقُضُ الصَّلَاةَ وَلَا يَنْقُضُ الْوُضُوءَ" وَرُوِيَ "الضَّحِكُ يَنْقُضُ الصَّلَاةَ وَلَا يَنْقُضُ الْوُضُوءَ" وَإِنْ فَعَلَ ذَلِكَ، وَهُوَ نَاسٍ أَنَّهُ فِي الصَّلَاةِ، وَلَمْ يُطِلْ لَمْ تَبْطُلْ صَلَاتُهُ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه:"أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ انْصَرَفَ مِنْ اثْنَتَيْنِ فَقَالَ لَهُ ذُو الْيَدَيْنِ: أَقَصُرَتْ الصَّلَاةُ أَمْ نَسِيتَ يَا رَسُولَ اللَّهِ؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: أَصَدَقَ ذُو الْيَدَيْنِ؟ فَقَالُوا: نَعَمْ فَقَامَ رَسُولُ اللَّهِ صلى الله عليه وسلم فَصَلَّى اثْنَتَيْنِ أُخْرَيَيْنِ ثُمَّ سَلَّمَ "وَإِنْ فَعَلَ ذَلِكَ وَهُوَ جَاهِلٌ بِالتَّحْرِيمِ، وَلَمْ يُطِلْ لَمْ تَبْطُلْ صَلَاتُهُ؛ لِمَا رَوَى مُعَاوِيَةُ بْنُ الْحَكَمِ رضي الله عنه قَالَ: "بَيْنَا أَنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي الصَّلَاةِ إذْ عَطَسَ رَجُلٌ مِنْ الْقَوْمِ فَقُلْتُ: - يَرْحَمُكَ اللَّهُ - فَحَدَّقَنِي الْقَوْمُ بِأَبْصَارِهِمْ فَقُلْتُ: وَا ثُكْلَ أُمِّيَاهُ مَا بَالُكُمْ تَنْظُرُونَ إلَيَّ؟ فَضَرَبَ الْقَوْمُ بِأَيْدِيهِمْ عَلَى أَفْخَاذِهِمْ فَلَمَّا انْصَرَفَ رَسُولُ اللَّهِ صلى الله عليه وسلم دَعَانِي - بِأَبِي وَأُمِّي هُوَ مَا رَأَيْتُ مُعَلِّمًا أَحْسَنَ

ج / 4 ص -9- تَعْلِيمًا مِنْهُ وَاَللَّهِ مَا ضَرَبَنِي وَلَا كَهَرَنِي - قَالَ إنَّ صَلَاتَنَا هَذِهِ لَا يَصْلُحُ فِيهَا شَيْءٌ مِنْ كَلَامِ النَّاسِ1، إنَّمَا هِيَ التَّسْبِيحُ وَالتَّكْبِيرُ وَقِرَاءَةُ الْقُرْآنِ".
فَإِنْ سَبَقَ لِسَانُهُ مِنْ غَيْرِ قَصْدٍ إلَى الْكَلَامِ أَوْ غَلَبَهُ الضَّحِكُ[وَلَمْ يُطِلْ]لَمْ تَبْطُلْ؛ لِأَنَّهُ غَيْرُ مُفْرِطٍ فِيهِ فَهُوَ كَالنَّاسِي وَالْجَاهِلِ. وَإِنْ أَطَالَ الْكَلَامَ وَهُوَ نَاسٍ أَوْ جَاهِلٌ بِالتَّحْرِيمِ أَوْ مَغْلُوبٌ فَفِيهِ وَجْهَانِ الْمَنْصُوصُ فِي الْبُوَيْطِيِّ: إنَّ صَلَاتَهُ تَبْطُلُ؛ لِأَنَّ كَلَامَ النَّاسِي وَالْجَاهِلِ وَالْمَغْلُوبِ كَالْعَمَلِ الْقَلِيلِ إذَا كَثُرَ أَبْطَلَ الصَّلَاةَ فَكَذَلِكَ الْكَلَامُ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا تَبْطُلُ كَأَكْلِ النَّاسِي لَا يُبْطِلُ الصَّوْمَ قَلَّ أَوْ كَثُرَ، وَإِنْ تَنَحْنَحَ أَوْ تَنَفَّسَ أَوْ نَفَخَ أَوْ بَكَى أَوْ تَبَسَّمَ عَامِدًا، وَلَمْ يَبِنْ مِنْهُ حَرْفَانِ لَمْ تَبْطُلْ صَلَاتُهُ لِمَا رَوَى عَبْدُ اللَّهِ بْنُ عُمَرَ قَالَ: "كُسِفَتْ الشَّمْسُ عَلَى عَهْدِ رَسُولِ اللَّهِ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صلى الله عليه وسلم فَلَمَّا سَجَدَ جَعَلَ يَنْفُخُ فِي الْأَرْضِ، وَيَبْكِي وَهُوَ سَاجِدٌ فِي الرَّكْعَةِ الثَّانِيَةِ فَلَمَّا قَضَى صَلَاتَهُ قَالَ: وَاَلَّذِي نَفْسِي بِيَدِهِ لَقَدْ عُرِضَتْ عَلَيَّ النَّارُ حَتَّى إنِّي لَأُطْفِئُهَا خَشْيَةَ أَنْ تَغْشَاكُمْ" وَلِأَنَّ مَا لَا يَتَبَيَّنُ مِنْهُ حَرْفَانِ لَيْسَ بِكَلَامٍ فَلَا تَبْطُلُ بِهِ الصَّلَاةُ.
الشرح: أَمَّا الْحَدِيثُ الْأَوَّلُ فَضَعِيفٌ سَبَقَ بَيَانُهُ وَتَضْعِيفُهُ فِي بَابِ مَا يَنْقُضُ الْوُضُوءَ وَيُغْنِي عَنْهُ مَا سَنَذْكُرُهُ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ فِي فرع: مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ الله تعالى. أَمَّا حَدِيثُ أَبِي هُرَيْرَةَ فِي قِصَّةِ ذِي الْيَدَيْنِ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَأَمَّا حَدِيثُ مُعَاوِيَةَ بْنِ الْحَكَمِ فَرَوَاهُ مُسْلِمٌ، وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ فِي الْبُكَاءِ فِي الصَّلَاةِ فَرَوَاهُ النَّسَائِيُّ بِلَفْظِهِ وَأَبُو دَاوُد بِنَحْوِهِ وَفِي إسْنَادِهِ ضَعْفٌ، وَفِي الصَّحِيحِ مَا يُغْنِي عَنْهُ، وَقَوْلُهُ: انْصَرَفَ مِنْ اثْنَتَيْنِ أَيْ سَلَّمَ فِي الصَّلَاةِ الرُّبَاعِيَّةِ مِنْ رَكْعَتَيْنِ نَاسِيًا، وَقَوْلُهُ: ذُو الْيَدَيْنِ قِيلَ لَهُ ذَلِكَ؛ لِأَنَّهُ كَانَ فِي يَدَيْهِ طُولٌ ثَبَتَ ذَلِكَ فِي الصَّحِيحِ وَاسْمُهُ الْخِرْبَاقُ بْنُ عَمْرٍو بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ وَإِسْكَانِ الرَّاءِ وَبِالْبَاءِ الْمُوَحَّدَةِ ثُمَّ أَلِفٍ ثُمَّ قَافٍ. وَقَوْلُهُ: أَقُصِرَتْ؟ هُوَ بِضَمِّ الْقَافِ وَكَسْرِ الصَّادِ وَرُوِيَ بِفَتْحِ الْقَافِ وَضَمِّ الصَّادِ وَكِلَاهُمَا صَحِيحٌ. وَقَوْلُهُ: بَيْنَا أَنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم أَيْ بَيْنَ أَوْقَاتِ كَوْنِي مَعَهُ، وَقَدْ سَبَقَ بَسْطُ شَرْحِ هَذِهِ اللَّفْظَةِ فِي بَابِ صِفَةِ الصَّلَاةِ فِي فصل:الْقِرَاءَةِ. قَوْلُهُ (فَحَدَّقَنِي الْقَوْمُ بِأَبْصَارِهِمْ) هَكَذَا وَقَعَ فِي الْمُهَذَّبِ حَدَّقَنِي بِفَتْحِ الْحَاءِ وَالدَّالِ الْمُهْمَلَتَيْنِ، وَالدَّالُ مُخَفَّفَةٌ وَكَذَا رَوَيْنَاهُ فِي مُسْنَدِ أَبِي عَوَانَةَ وَسُنَنِ الْبَيْهَقِيّ وَاَلَّذِي فِي صَحِيحِ مُسْلِمٍ وَسُنَنِ أَبِي دَاوُد وَغَيْرِهِمَا فَرَمَانِي الْقَوْمُ بِأَبْصَارِهِمْ، وَهَذَا ظَاهِرٌ. وَأَمَّا رِوَايَةُ (حَدَّقَنِي) فَمُشْكِلَةٌ؛ لِأَنَّهُ لَا يُعْرَفُ فِي هَذِهِ الْكُتُبِ الْمَشْهُورَةِ فِي اللُّغَةِ حَدَّقَ بِمَعْنَى نَظَرَ وَنَحْوِهِ إنَّمَا قَالُوا: حَدَّقَ بِالتَّشْدِيدِ إذَا نَظَرَ نَظَرًا شَدِيدًا لَكِنَّهُ لَازِمٌ غَيْرُ مُتَعَدٍّ يُقَالُ: حَدَّقَ إلَيْهِ وَلَا يُقَالُ: حَدَّقَهُ، وَزَعَمَ جَمَاعَةٌ مِنْ الْمُتَأَخِّرِينَ أَنَّ مَعْنَى حَدَّقَنِي رَمَوْنِي بِأَحْدَاقِهِمْ وَإِنَّمَا يُعْرَفُ حَدَّقَنِي بِمَعْنَى أَصَابَ حَدَقَتِي.
وَقَالَ شَيْخُنَا أَبُو عَبْدِ اللَّهِ بْنُ مَالِكٍ إمَامُ الْعَرَبِيَّةِ فِي زَمَانِنَا بِلَا مُدَافَعَةٍ: يَصِحُّ حَدَقَنِي مُخَفَّفًا بِمَعْنَى أَصَابَنِي بِحَدَقَتِهِ، كَقَوْلِهِمْ: عَنَتْهُ أَصَبْتُهُ بِالْعَيْنِ، وَرَكَبَهُ الْبَعِيرُ أَصَابَهُ بِرُكْبَتِهِ، قَوْلُهُ: وَا ثُكْلَ أُمِّيَاهُ هُوَ بِكَسْرِ الْمِيمِ وَبَعْدَهَا يَاءٌ، وَالثُّكْلُ بِضَمِّ الثَّاءِ الْمُثَلَّثَةِ وَإِسْكَانِ الْكَافِ وَبِفَتْحِهِمَا لُغَتَانِ كَالنُّجْلِ وَالنَّجَلِ حَكَاهُمَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في نسخة المطبوعة (الآدميين ).

ج / 4 ص -10- الْجَوْهَرِيُّ وَغَيْرُهُ، وَهُوَ فِقْدَانُ الْمَرْأَةِ وَلَدَهَا، وَامْرَأَةٌ ثَكْلَى إذَا فَقَدَتْهُ وَقَوْلُهُ "بِأَبِي وَأُمِّي" أَيْ أَفْدِيهِ بِهِمَا قَوْلُهُ "مَا كَهَرَنِي" أَيْ مَا انْتَهَرَنِي، وَفِي هَذَا الْحَدِيثِ وَحَدِيثِ ذِي الْيَدَيْنِ جُمَلٌ مِنْ الْأَحْكَامِ وَالْقَوَاعِدِ وَمُهِمَّاتِ الْفَوَائِدِ، وَقَدْ ذَكَرْتُهَا فِي شَرْحِ صَحِيحِ مُسْلِمٍ
وأما أحكام الفصل: فَقَالَ أَصْحَابُنَا رحمهم الله: لِلْمُتَكَلِّمِ فِي الصَّلَاةِ حَالَانِ إحداهما: أَنْ يَكُونَ غَيْرَ مَعْذُورٍ فَيُنْظَرُ إنْ نَطَقَ بِحَرْفٍ وَاحِدٍ لَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّهُ لَيْسَ بِكَلَامٍ إلَّا أَنْ يَكُونَ الْحَرْفُ مُفْهِمًا كَقَوْلِهِ: قِ أَوْ، شِ أَوْ عِ بِكَسْرِهِنَّ فَإِنَّهُ تَبْطُلُ صَلَاتُهُ بِلَا خِلَافٍ؛ لِأَنَّهُ نَطَقَ بِمُفْهِمٍ فَأَشْبَهَ الْحُرُوفَ، وَإِنْ نَطَقَ بِحَرْفَيْنِ بَطَلَتْ بِلَا خِلَافٍ، سَوَاءٌ أَفْهَمَ أَمْ لَا؛ لِأَنَّ الْكَلَامَ يَقَعُ عَلَى الْفَهْمِ وَغَيْرِهِ. هَذَا مَذْهَبُ اللُّغَوِيِّينَ وَالْفُقَهَاءِ وَالْأُصُولِيِّينَ، وَإِنْ كَانَ النَّحْوِيُّونَ يَقُولُونَ: لَا يَكُونُ إلَّا مُفْهِمًا. وَلَوْ نَطَقَ بِحَرْفٍ وَمَدَّةٍ بَعْدَهُ فَثَلَاثَةُ أَوْجُهٍ حَكَاهَا الرَّافِعِيُّ "أَصَحُّهَا": تَبْطُلُ؛ لِأَنَّهُ كَحَرْفَيْنِ "الثَّانِي": لَا لِأَنَّهُ حَرْفٌ "الثَّالِثُ" قَالَهُ إمَامُ الْحَرَمَيْنِ: إنْ أَتْبَعَهُ بِصَوْتِ غُفْلٍ وَهُوَ الَّذِي لَا تَقَطُّعَ فِيهِ بِحَيْثُ لَا يَقَعُ عَلَى صُورَةِ الْمَدِّ لَمْ تَبْطُلْ، وَإِنْ أَتْبَعَهُ بِحَقِيقَةِ الْمَدِّ بَطَلَتْ قَالَ: لِأَنَّ الْمَدَّ يَكُونُ أَلِفًا أَوْ وَاوًا أَوْ يَاءً وَهِيَ وَإِنْ كَانَتْ إشْبَاعًا لِلْحَرَكَاتِ الثَّلَاثِ فَهِيَ مَعْدُودَةٌ حُرُوفًا، وَأَمَّا الضَّحِكُ وَالْبُكَاءُ وَالْأَنِينُ وَالتَّأَوُّهُ وَالنَّفْخُ وَنَحْوُهَا فَإِنْ بَانَ مِنْهُ حَرْفَانِ بَطَلَتْ صَلَاتُهُ وَإِلَّا فَلَا، وَسَوَاءٌ بَكَى لِلدُّنْيَا أَوْ لِلْآخِرَةِ.
وَأَمَّا التَّنَحْنُحُ فَحَاصِلُ الْمَنْقُولِ فِيهِ ثَلَاثَةُ أَوْجُهٍ: الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْأَكْثَرُونَ: إنْ بَانَ مِنْهُ حَرْفَانِ بَطَلَتْ صَلَاتُهُ، وَإِلَّا فَلَا.
والثاني: لَا تَبْطُلُ - وَإِنْ بَانَ مِنْهُ حَرْفَانِ قَالَ الرَّافِعِيُّ: وَحُكِيَ هَذَا عَنْ نَصِّ الشَّافِعِيِّ.
والثالث: إنْ كَانَ فَمُهُ مُطْبَقًا لَمْ تَبْطُلْ مُطْلَقًا وَإِلَّا فَإِنْ بَانَ حَرْفَانِ بَطَلَتْ وَإِلَّا فَلَا. وَبِهَذَا قَطَعَ الْمُتَوَلِّي وَحَيْثُ أَبْطَلْنَا بِالتَّنَحْنُحِ فَهُوَ إنْ كَانَ مُخْتَارًا بِلَا حَاجَةٍ فَإِنْ كَانَ مَغْلُوبًا لَمْ تَبْطُلْ قَطْعًا، وَلَوْ تَعَذَّرَتْ قِرَاءَةُ الْفَاتِحَةِ إلَّا بِالتَّنَحْنُحِ فَيَتَنَحْنَحُ وَلَا يَضُرُّهُ؛ لِأَنَّهُ مَعْذُورٌ، وَإِنْ أَمْكَنَتْهُ الْقِرَاءَةُ وَتَعَذَّرَ الْجَهْرُ إلَّا بِالتَّنَحْنُحِ فَلَيْسَ بِعُذْرٍ عَلَى أَصَحِّ الْوَجْهَيْنِ؛ لِأَنَّهُ لَيْسَ بِوَاجِبٍ، وَلَوْ تَنَحْنَحَ إمَامُهُ وَظَهَرَ مِنْهُ حَرْفَانِ فَوَجْهَانِ حَكَاهُمَا الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَغَيْرُهُمْ أحدهما: يَلْزَمُهُ مُفَارَقَتُهُ؛ لِأَنَّهُ فَعَلَ مَا يُبْطِلُ الصَّلَاةَ ظَاهِرًا وأصحهما: أَنَّ لَهُ الدَّوَامَ عَلَى مُتَابَعَتِهِ؛ لِأَنَّ الْأَصْلَ بَقَاءُ صَلَاتِهِ والظاهر: أَنَّهُ مَعْذُورٌ وَاَللَّهُ أَعْلَمُ.
وَقَدْ رُوِيَ عَنْ عَلِيٍّ رضي الله عنه قَالَ: "كَانَتْ لِي سَاعَةٌ مِنْ النَّبِيِّ صلى الله عليه وسلم آتِيهِ فِيهَا فَإِنْ وَجَدْتُهُ يُصَلِّي تَنَحْنَحَ فَدَخَلْتُ" رَوَاهُ النَّسَائِيُّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَهُوَ حَدِيثٌ ضَعِيفٌ لِضَعْفِ رَاوِيهِ وَاضْطِرَابِ إسْنَادِهِ وَمَتْنِهِ ضَعَّفَهُ الْبَيْهَقِيُّ وَغَيْرُهُ وَضَعْفُهُ ظَاهِرٌ وَاَللَّهُ أَعْلَمُ.
الْحَالُ الثَّانِي: فِي الْكَلَامِ بِعُذْرٍ فَمَنْ سَبَقَ لِسَانُهُ إلَى الْكَلَامِ بِغَيْرِ قَصْدٍ أَوْ غَلَبَهُ الضَّحِكُ أَوْ الْعُطَاسُ أَوْ السُّعَالُ وَبَانَ مِنْهُ حَرْفَانِ أَوْ تَكَلَّمَ نَاسِيًا كَوْنَهُ فِي الصَّلَاةِ أَوْ جَاهِلًا تَحْرِيمَ الْكَلَامِ فِيهَا - فَإِنْ كَانَ ذَلِكَ يَسِيرًا - لَمْ تَبْطُلْ صَلَاتُهُ بِلَا خِلَافٍ عِنْدَنَا. وَإِنْ كَانَ كَثِيرًا فَوَجْهَانِ مَشْهُورَانِ الصَّحِيحُ مِنْهُمَا بِاتِّفَاقِ الْأَصْحَابِ: تَبْطُلُ صَلَاتُهُ، وَهُوَ الْمَنْصُوصُ فِي الْبُوَيْطِيِّ كَمَا ذَكَرَ الْمُصَنِّفُ، وَهُوَ ظَاهِرُ نَصِّهِ

ج / 4 ص -11- أَيْضًا فِي غَيْرِ الْبُوَيْطِيِّ والثاني: لَا تَبْطُلُ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ، وَالرُّجُوعُ فِي الْقِلَّةِ وَالْكَثْرَةِ إلَى الْعُرْفِ، هَذَا هُوَ الصَّحِيحُ الْمَنْصُوصُ في"الأم" وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ فِيهِ قَوْلًا آخَرَ عَنْ نَصِّهِ فِي الْإِمْلَاءِ أَنَّ حَدَّ طُولِ الْفصل:هُنَا أَنْ يَمْضِيَ قَدْرُ رَكْعَةٍ وَوَجْهَانِ عَنْ ابْنِ أَبِي هُرَيْرَةَ أَنَّهُ قَدْرُ الصَّلَاةِ.
وَأَمَّا قِيَاسُ الْمُصَنِّفِ عَدَمَ الْبُطْلَانِ عَلَى أَكْلِ الصَّائِمِ كَثِيرًا فَهُوَ جَارٍ عَلَى طَرِيقَتِهِ وَطَرِيقَةِ غَيْرِهِ مِنْ الْعِرَاقِيِّينَ فِي أَنَّ أَكْلَ النَّاسِي لَا يُفْطِرُهُ وَإِنْ كَثُرَ وَجْهًا وَاحِدًا وَعِنْدَ الْخُرَاسَانِيِّينَ وَجْهَانِ سَنُوَضِّحُهُمَا فِي كِتَابِ الصِّيَامِ إنْ شَاءَ الله تعالى.
قَالَ أَصْحَابُنَا: وَإِنَّمَا يَكُونُ الْجَهْلُ بِتَحْرِيمِ الْكَلَامِ عُذْرًا فِي قَرِيبِ الْعَهْدِ بِالْإِسْلَامِ فَأَمَّا مَنْ طَالَ عَهْدُهُ فِي الْإِسْلَامِ فَتَبْطُلُ بِهِ صَلَاتُهُ لِتَقْصِيرِهِ فِي التَّعَلُّمِ. وَلَوْ عَلِمَ تَحْرِيمَ الْكَلَامِ، وَلَمْ يَعْلَمْ كَوْنَهُ مُبْطِلًا لِلصَّلَاةِ بَطَلَتْ بِلَا خِلَافٍ لِتَقْصِيرِهِ وَعِصْيَانِهِ، كَمَا لَوْ عَلِمَ تَحْرِيمَ الْقَتْلِ وَالزِّنَا وَالشُّرْبِ وَالسَّرِقَةِ وَالْقَذْفِ وَأَشْبَاهِهَا وَجَهِلَ الْعُقُوبَةَ فَإِنَّهُ يُعَاقَبُ وَلَا يُعْذَرُ بِلَا خِلَافٍ، وَلَوْ جَهِلَ كَوْنَ التَّنَحْنُحِ مُبْطِلًا، وَهُوَ طَوِيلُ عَهْدٍ بِالْإِسْلَامِ، فَهَلْ يُعْذَرُ؟ وَجْهَانِ أحدهما: لَا لِتَقْصِيرِهِ فِي التَّعَلُّمِ وأصحهما: يُعْذَرُ؛ لِأَنَّهُ يَخْفَى عَلَى الْعَوَامّ مَعَ عِلْمِهِمْ بِتَحْرِيمِ الْكَلَامِ، وَلَوْ عَلِمَ أَنَّ جِنْسَ الْكَلَامِ مُحَرَّمٌ وَلَمْ يَعْلَمْ أَنَّ مَا أَتَى بِهِ مُحَرَّمٌ فَوَجْهَانِ الْأَصَحُّ: يُعْذَرُ وَلَا تَبْطُلُ، أَمَّا إذَا أُكْرِهَ عَلَى الْكَلَامِ فَفِي بُطْلَانِ صَلَاتِهِ قَوْلَانِ حَكَاهُمَا الرَّافِعِيُّ أَصَحُّهُمَا - وَبِهِ قَطَعَ الْبَغَوِيّ -: تَبْطُلُ لِنُدُورِهِ، وَكَمَا لَوْ أُكْرِهَ أَنْ يُصَلِّيَ بِلَا وُضُوءٍ أَوْ قَاعِدًا أَوْ إلَى غَيْرِ الْقِبْلَةِ فَإِنَّهُ يَجِبُ الْإِعَادَةُ قَطْعًا لِنُدُورِهِ، قَالَ الْبَغَوِيّ: وَكَذَا لَوْ أُكْرِهَ عَلَى فِعْلٍ يُنَاقِضُ الصَّلَاةَ بَطَلَتْ؛ لِأَنَّهُ نَادِرٌ1.
قال المصنف رحمه الله تعالى:"فَإِنْ كَلَّمَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم فَأَجَابَهُ لَمْ تَبْطُلْ صَلَاتُهُ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم سَلَّمَ عَلَى أُبَيِّ بْنِ كَعْبٍ وَهُوَ يُصَلِّي فَلَمْ يُجِبْهُ، فَخَفَّفَ الصَّلَاةَ وَانْصَرَفَ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: مَا مَنَعَكَ أَنْ تُجِيبَنِي؟ قَالَ: يَا رَسُولَ اللَّهِ، كُنْت أُصَلِّي: قَالَ: أَفَلَمْ تَجِدْ فِيمَا أُوحِيَ إلَيَّ: اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إذَا دَعَاكُمْ؟ قَالَ: بَلَى يَا رَسُولَ اللَّهِ لَا أَعُودُ" وَإِنْ رَأَى الْمُصَلِّي ضَرِيرًا يَقَعُ فِي بِئْرٍ فَأَنْذَرَهُ بِالْقَوْلِ فَفِيهِ وَجْهَانِ قَالَ أَبُو إِسْحَاقَ: لَا تَبْطُلُ صَلَاتُهُ؛ لِأَنَّهُ وَاجِبٌ عَلَيْهِ فَهُوَ عَلَيْهِ كَإِجَابَةِ النَّبِيِّ صلى الله عليه وسلم وَمِنْ أَصْحَابِنَا مَنْ قَالَ: تَبْطُلُ؛ لِأَنَّهُ قَدْ لَا يَقَعُ فِي الْبِئْرِ وَلَيْسَ بِشَيْءٍ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ فِي قِصَّةِ أُبَيِّ - رضي الله عنهما - رَوَاهُ التِّرْمِذِيُّ بِلَفْظِهِ هُنَا وَزَادَ عَلَيْهِ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ وَرَوَاهُ النَّسَائِيُّ أَيْضًا بِمَعْنَاهُ، وَرَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ أَبِي سَعِيدِ بْنِ الْمُعَلَّى: "أَنَّهُ كَانَ يُصَلِّي فَمَرَّ بِهِ النَّبِيُّ صلى الله عليه وسلم فَدَعَاهُ فَلَمْ يُجِبْهُ" وَذَكَرَ مَعْنَى قِصَّةِ أُبَيِّ. وَقَدْ أَنْكَرَ الْقَلَعِيُّ عَلَى الْمُصَنِّفِ احْتِجَاجَهُ بِحَدِيثِ أَبِي هُرَيْرَةَ وَتَرْكَهُ حَدِيثَ ابْنِ الْمُعَلَّى، وَأَوْهَمَ أَنَّ حَدِيثَ أَبِي هُرَيْرَةَ ضَعِيفٌ وَصَرَّحَ أَنَّ حَدِيثَ ابْنِ الْمُعَلَّى فِي الصَّحِيحَيْنِ، فَغَلِطَ فِي شَيْئَيْنِ أحدهما: تَوْهِينُهُ حَدِيثَ أَبِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في الأصل (قادر ) (ص).

ج / 4 ص -12- هُرَيْرَةَ مَعَ أَنَّهُ صَحِيحٌ كَمَا ذَكَرْنَا والثاني: دَعْوَاهُ أَنَّ حَدِيثَ ابْنِ الْمُعَلَّى فِي الصَّحِيحَيْنِ، وَإِنَّمَا هُوَ فِي الْبُخَارِيِّ دُونَ مُسْلِمٍ.
قَالَ أَصْحَابُنَا: لَوْ كَلَّمَ النَّبِيُّ صلى الله عليه وسلم فِي عَصْرِهِ إنْسَانًا فِي صَلَاةٍ أَوْ فِي غَيْرِ صَلَاةٍ وَجَبَ عَلَيْهِ إجَابَتُهُ، وَلَا تَبْطُلُ صَلَاتُهُ بِذَلِكَ عَلَى الْمَذْهَبِ. وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ: أَنَّهُ لَا تَجِبُ إجَابَتُهُ وَتَبْطُلُ بِهَا الصَّلَاةُ، وَالصَّحِيحُ الْأَوَّلُ، قَالُوا: وَلِهَذَا يُخَاطِبُهُ فِي الصَّلَاةِ بِقَوْلِهِ: السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَلَا تَبْطُلُ بِهِ الصَّلَاةُ بَلْ لَا تَصِحُّ إلَّا بِهِ.
وَأَمَّا مَسْأَلَةُ الْأَعْمَى فَقَالَ أَصْحَابُنَا: لَوْ رَأَى الْمُصَلِّي مُشْرِفًا عَلَى الْهَلَاكِ كَأَعْمَى يُقَارِبُ أَنْ يَقَعَ فِي بِئْرٍ أَوْ صَبِيٍّ لَا يَعْقِلُ قَارَبَ الْوُقُوعَ فِي نَارٍ وَنَحْوِهَا أَوْ نَائِمٍ أَوْ غَافِلٍ قَصَدَهُ سَبُعٌ أَوْ حَيَّةٌ أَوْ ظَالِمٌ يُرِيدُ قَتْلَهُ وَمَا أَشْبَهَ ذَلِكَ؛ وَلَمْ يُمْكِنْهُ إنْذَارُهُ إلَّا بِالْكَلَامِ وَجَبَ الْكَلَامُ بِلَا خِلَافٍ، وَهَلْ تَبْطُلُ صَلَاتُهُ؟ فِيهِ الْوَجْهَانِ الْمَذْكُورَانِ فِي الْكِتَابِ بِدَلِيلِهِمَا وَهُمَا مَشْهُورَانِ أَصَحُّهُمَا عِنْدَ الْمُصَنِّفِ وَالْقَاضِي أَبِي الطَّيِّبِ وَالْمُتَوَلِّي: لَا تَبْطُلُ وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَأَصَحُّهُمَا عِنْدَ الرَّافِعِيِّ تَبْطُلُ.
قال المصنف رحمه الله تعالى:"وَإِنْ كَلَّمَهُ إنْسَانٌ، وَهُوَ فِي الصَّلَاةِ فَأَرَادَ أَنْ يُعْلِمَهُ أَنَّهُ فِي الصَّلَاةِ أَوْ سَهَا الْإِمَامُ فَأَرَادَ أَنْ يُعْلِمَهُ السَّهْوَ اُسْتُحِبَّ لَهُ إنْ كَانَ رَجُلًا أَنْ يُسَبِّحَ، وَتُصَفِّقُ إنْ كَانَتْ امْرَأَةً فَتَضْرِبُ ظَهْرَ كَفِّهَا الْأَيْمَنِ عَلَى بَطْنِ كَفِّهَا الْأَيْسَرِ؛ لِمَا رَوَى سَهْلُ بْنُ سَعْدٍ السَّاعِدِيُّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا نَابَكُمْ شَيْءٌ فِي الصَّلَاةِ فَلْيُسَبِّحْ الرِّجَالُ وَلْيُصَفِّقْ النِّسَاءُ" فَإِذَا فَعَلَ ذَلِكَ لِلْإِعْلَامِ لَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّهُ مَأْمُورٌ بِهِ، فَإِنْ صَفَّقَ الرَّجُلُ وَسَبَّحَتْ الْمَرْأَةُ لَمْ تَبْطُلْ الصَّلَاةُ؛ لِأَنَّهُ تَرَكَ سُنَّةً".
الشرح: حَدِيثُ سَهْلٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَقَدْ سَبَقَ بَيَانُ حَالِ سَعْدٍ فِي آخِرِ اسْتِقْبَالِ الْقِبْلَةِ، قَالَ أَصْحَابُنَا: مَتَى نَابَ الْمُصَلِّيَ شَيْءٌ بِأَنْ احْتَاجَ إلَى تَنْبِيهِ إمَامِهِ عَلَى سَهْوٍ أَوْ اسْتَأْذَنَ عَلَيْهِ أَحَدٌ أَوْ رَأَى أَعْمَى يُقَارِبُ الْوُقُوعَ فِي بِئْرٍ أَوْ نَارٍ وَنَحْوِهَا أَوْ أَرَادَ إعْلَامَ غَيْرِهِ بِأَمْرٍ فَالسُّنَّةُ أَنْ يُسَبِّحَ الرَّجُلُ وَتُصَفِّقَ الْمَرْأَةُ فِي كُلِّ هَذِهِ الْأَمْثِلَةِ، فَلَوْ صَفَّقَ الرَّجُلُ وَسَبَّحَتْ هِيَ فَقَدْ خَالَفَا السُّنَّةَ - وَلَا تَبْطُلُ صَلَاتُهُمَا، وَصِفَةُ التَّسْبِيحِ سُبْحَانَ اللَّهِ أَوْ نَحْوُ هَذَا اللَّفْظِ، وَيَجْهَرُ بِهِ جَهْرًا يُسْمِعُهُ الْمَقْصُودَ. وَصِفَةُ التَّصْفِيقِ أَنْ تَضْرِبَ بِظُهْرِ كَفِّهَا الْيُمْنَى بَطْنَ كَفِّهَا الْيُسْرَى أَوْ عَكْسُهُ، وَقِيلَ تَضْرِبُ أَكْثَرَ أَصَابِعِهَا الْيُمْنَى عَلَى ظَهْرِ أَصَابِعِهَا الْيُسْرَى وَقِيلَ تَضْرِبُ أُصْبُعَيْنِ عَلَى ظَهْرِ الْكَفِّ وَالْجَمِيعُ مُتَقَارِبٌ، وَالْأَوَّلُ أَصَحُّ وَأَشْهَرُ، قَالَ أَصْحَابُنَا: وَلَا تَضْرِبُ بَطْنَ كَفِّ عَلَى بَطْنِ كَفٍّ فَإِنْ فَعَلَتْ ذَلِكَ عَلَى وَجْهِ اللَّعِبِ بَطَلَتْ صَلَاتُهَا لِمُنَافَاتِهِ الْخُشُوعَ وَمِمَّنْ صَرَّحَ بِبُطْلَانِ صَلَاتِهَا إذَا فَعَلَتْهُ عَلَى وَجْهِ اللَّعِبِ الْقَاضِي أَبُو الطَّيِّبِ، فَإِنْ جَهِلَتْ تَحْرِيمَهُ لَمْ تَبْطُلْ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: التَّصْفِيقُ وَالتَّسْبِيحُ سُنَّتَانِ إنْ كَانَ التَّنْبِيهُ قُرْبَةً، وَإِنْ كَانَ مُبَاحًا فَمُبَاحَانِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي ذَلِكَ. ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ التَّسْبِيحِ لِلرَّجُلِ وَالتَّصْفِيقِ لِلْمَرْأَةِ إذَا نَابَهُمَا شَيْءٌ، وَبِهِ قَالَ أَحْمَدُ وَدَاوُد وَالْجُمْهُورُ، وَقَالَ مَالِكٌ: تُسَبِّحُ الْمَرْأَةُ أَيْضًا، وَوَافَقَنَا أَبُو حَنِيفَةَ إذَا قَصَدَ الْمُصَلِّي بِذَلِكَ شَيْئًا مِنْ مَصْلَحَةِ الصَّلَاةِ.

ج / 4 ص -13- قال المصنف رحمه الله تعالى:"وَإِنْ أَرَادَ الْإِذْنَ لِرَجُلٍ فِي الدُّخُولِ فَقَالَ: {اُدْخُلُوهَا بِسَلَامٍ آمِنِينَ} (الحجر:46) فَإِنْ قَصَدَ التِّلَاوَةَ وَالْإِعْلَامَ لَمْ تَفْسُدْ[صَلَاتُهُ]لِأَنَّ تِلَاوَةَ الْقُرْآنِ لَا تُبْطِلُ الصَّلَاةَ، وَإِنْ لَمْ يَقْصِدْ الْقُرْآنَ بَطَلَتْ؛ لِأَنَّهُ مِنْ كَلَامِ الْآدَمِيِّينَ".
الشرح: قَالَ أَصْحَابُنَا: الْكَلَامُ الْمُبْطِلُ لِلصَّلَاةِ هُوَ مَا سِوَى الْقُرْآنِ وَالذِّكْرِ وَالدُّعَاءِ وَنَحْوِهَا فَأَمَّا الْقِرَاءَةُ وَالذِّكْرُ وَالدُّعَاءُ وَنَحْوُهَا فَلَا تُبْطِلُ الصَّلَاةَ بِلَا خِلَافٍ عِنْدَنَا، وَقَالَ أَبُو حَنِيفَةَ:[تُفْسِدُ]1دَلِيلُنَا حَدِيثُ مُعَاوِيَةَ بْنِ الْحَكَمِ السَّابِقُ قَرِيبًا فَلَوْ أَتَى بِشَيْءٍ مِنْ نَظْمِ الْقُرْآنِ بِقَصْدِ الْقِرَاءَةِ فَقَطْ أَوْ بِقَصْدِ الْقِرَاءَةِ مَعَ غَيْرِهَا كَتَنْبِيهِ إمَامِهِ أَوْ غَيْرِهِ أَوْ الْفَتْحِ عَلَى مَنْ ارْتَجَّ أَوْ تَفْهِيمِ أَمْرٍ، كَقَوْلِهِ لِجَمَاعَةٍ أَوْ وَاحِدٍ يَسْتَأْذِنُونَ فِي الدُّخُولِ {ادْخُلُوهَا بِسَلامٍ آمِنِينَ}(الحجر:46)أَوْ اُسْتُؤْذِنَ فِي أَخْذِ شَيْءٍ فَيَقُولُ: {يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ}(مريم: من الآية12) وَمَا أَشْبَهَ هَذَا فَهَذَا كُلُّهُ لَا يُبْطِلُ الصَّلَاةَ سَوَاءٌ قَصَدَ الْقِرَاءَةَ أَوْ الْقِرَاءَةَ مَعَ الْإِعْلَامِ، وَسَوَاءٌ كَانَ قَدْ انْتَهَى فِي قِرَاءَتِهِ إلَى تِلْكَ الْآيَةِ أَوْ أَنْشَأَ قِرَاءَتَهَا حِينَئِذٍ لِعُمُومِ حَدِيثِ مُعَاوِيَةَ وَحَكَى صَاحِبُ الْبَيَانِ - وَجْهًا - أَنَّهُ إنْ كَانَ قَصَدَ مَعَ الْقِرَاءَةِ غَيْرَهَا بَطَلَتْ صَلَاتُهُ وَلَيْسَ بِشَيْءٍ، بَلْ الصَّوَابُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْأَصْحَابُ: أَنَّهَا لَا تَبْطُلُ، فَأَمَّا إنْ قَصَدَ الْإِعْلَامَ وَحْدَهُ فَتَبْطُلُ بِلَا خِلَافٍ وَإِنْ لَمْ يَقْصِدْ شَيْئًا فَظَاهِرُ كَلَامِ الْمُصَنِّفِ وَغَيْرِهِ أَنَّهَا تَبْطُلُ. وَيَنْبَغِي أَنْ يُفَرَّقَ بَيْنَ أَنْ يَكُونَ قَدْ انْتَهَى فِي قِرَاءَتِهِ إلَيْهَا فَلَا تَبْطُلُ أَوْ لَا يَكُونَ فَتَبْطُلُ، وَدَلِيلُ إطْلَاقِ الْبُطْلَانِ إذَا لَمْ يَقْصِدْ شَيْئًا مَا ذَكَرَهُ الْمُصَنِّفُ أَنَّهُ يُشْبِهُ كَلَامَ الْآدَمِيِّ، وَقَدْ سَبَقَ فِي تَحْرِيمِ الْقِرَاءَةِ عَلَى الْجُنُبِ عَنْ إمَامِ الْحَرَمَيْنِ وَغَيْرِهِ أَنَّ مِثْلَ هَذَا النَّظْمِ لَا يَكُونُ قُرْآنًا إلَّا بِالْقَصْدِ فَإِذَا أَطْلَقَهُ، وَلَمْ يَقْصِدْ بِهِ شَيْئًا لَا يَحْرُمُ عَلَى الْجُنُبِ، بَلْ لَهُ حُكْمُ كَلَامِ الْآدَمِيِّ وَلَوْ أَتَى بِكَلِمَاتٍ مِنْ الْقُرْآنِ مِنْ مَوَاضِعَ مُفَرَّقَةٍ لَيْسَتْ فِي الْقُرْآنِ عَلَى النَّظْمِ الَّذِي أَتَى بِهِ كَقَوْلِهِ: يَا إبْرَاهِيمُ بِسَلَامٍ كُنْ، بَطَلَتْ صَلَاتُهُ، وَلَمْ يَكُنْ لَهَا حُكْمُ الْقُرْآنِ بِحَالٍ. ذَكَرَهُ الْمُتَوَلِّي وَالرَّافِعِيُّ قَالَ الْمُتَوَلِّي: وَإِنْ فَرَّقَ هَذِهِ الْكَلِمَاتِ وَلَمْ يَصِلْ بَعْضَهَا بِبَعْضٍ لَمْ تَبْطُلْ. يَعْنِي إذَا قَصَدَ الْقُرْآنَ.
فرع: قَالَ أَبُو عَاصِمٍ الْعَبَّادِيُّ فِي الزِّيَادَاتِ: إذَا قَرَأَ {وَاَلَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ النَّارِ} فَإِنْ تَعَمَّدَ بَطَلَتْ صَلَاتُهُ وَإِلَّا فَلَا وَيَسْجُدُ لِلسَّهْوِ وَفِيمَ قَالَهُ نَظَرٌ.
فرع: قَدْ اعْتَادَ كَثِيرٌ مِنْ الْعَوَامّ أَنَّهُمْ إذَا سَمِعُوا قِرَاءَةَ الْإِمَامِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}(الفاتحة:5) قَالُوا:{ِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}(الفاتحة:5) وَهَذَا بِدْعَةٌ مَنْهِيٌّ عَنْهَا، فَأَمَّا بُطْلَانُ الصَّلَاةِ بِهَا فَقَدْ قَالَ صَاحِبُ الْبَيَانِ: تَبْطُلُ إلَّا أَنْ يَقْصِدَ الدُّعَاءَ وَالْقِرَاءَةَ، وَلَا يُوَافَقُ عَلَيْهِ
قال المصنف رحمه الله تعالى:"وَإِنْ شَمَّتَ عَاطِسًا بَطَلَتْ صَلَاتُهُ لِحَدِيثِ مُعَاوِيَةَ بْنِ الْحَكَمِ، وَلِأَنَّهُ كَلَامٌ وُضِعَ لِمُخَاطَبَةِ الْآدَمِيِّ فَهُوَ كَرَدِّ السَّلَامِ، وَرَوَى يُونُسُ بْنُ عَبْدِ الْأَعْلَى عَنْ الشَّافِعِيِّ رحمه الله: أَنَّهُ قَالَ: لَا تَبْطُلُ الصَّلَاةُ؛ لِأَنَّهُ دُعَاءٌ بِالرَّحْمَةِ فَهُوَ كَالدُّعَاءِ لِأَبَوَيْهِ بِالرَّحْمَةِ".
الشرح: قَالَ أَصْحَابُنَا: الْأَدْعِيَةُ فِي الصَّلَاةِ ضَرْبَانِ عَجَمِيَّةٌ وَعَرَبِيَّةٌ، فَالْعَجَمِيَّةُ سَبَقَ بَيَانُهَا فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه العبارة ساقطة من ش و ق وبدونها لا يستقيم النطم ولا يتم المعنى ثم إنه صريح مذهب أبي حنيفة كما حكاه الكاساني في التدائع (ط)

ج / 4 ص -14- فصل التَّكْبِيرِ مِنْ بَابِ صِفَةِ الصَّلَاةِ، وَأَمَّا الدَّعَوَاتُ الْعَرَبِيَّةُ فَلَا تُبْطِلُ الصَّلَاةَ سَوَاءٌ الْمَأْثُورُ وَغَيْرُهُ. وَقَدْ سَبَقَ بَيَانُ هَذَا فِي أَوَاخِرِ صِفَةِ الصَّلَاةِ وَذَكَرْنَا هُنَاكَ أَخْتِلَافَ الْعُلَمَاءِ فِي غَيْرِ الْمَأْثُورِ، قَالَ أَصْحَابُنَا: وَإِنَّمَا يُبَاحُ مِنْ الدُّعَاءِ مَا لَيْسَ خِطَابًا لِمَخْلُوقٍ، فَأَمَّا مَا هُوَ خِطَابُ مَخْلُوقٍ غَيْرِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَيَجِبُ اجْتِنَابُهُ، فَلَوْ قَالَ لِإِنْسَانٍ غَفَرَ اللَّهُ لَكَ، أَوْ - رَضِيَ اللَّهُ عَنْكَ - أَوْ - عَافَاكَ اللَّهُ - وَنَحْوَ هَذَا بَطَلَتْ صَلَاتُهُ لِحَدِيثِ مُعَاوِيَةَ وَلَوْ سَلَّمَ عَلَى إنْسَانٍ أَوْ سَلَّمَ عَلَيْهِ إنْسَانٌ فَرَدَّ عليه السلام بِلَفْظِ الْخِطَابِ فَقَالَ: وَعَلَيْكَ السَّلَامُ أَوْ قَالَ لِعَاطِسٍ: رَحِمَكَ اللَّهُ أَوْ - رَحِمَكَ اللَّهُ - بَطَلَتْ صَلَاتُهُ، وَفِي الْعَاطِسِ هَذَا الْقَوْلُ الْقَرِيبُ الَّذِي حَكَاهُ الْمُصَنِّفُ أَنَّهُ لَا تَبْطُلُ. وَالصَّحِيحُ الْمَشْهُورُ: الْبُطْلَانُ وَهُوَ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله فِي كُتُبِهِ، فَلَوْ رَدَّ السَّلَامَ أَوْ شَمَّتَ الْعَاطِسَ بِغَيْرِ لَفْظِ خِطَابٍ فَقَالَ: وَعَلَيْهِ السَّلَامُ أَوْ يَرْحَمُهُ اللَّهُ لَمْ تَبْطُلْ صَلَاتُهُ بِاتِّفَاقِ الْأَصْحَابِ؛ لِأَنَّهُ دُعَاءٌ مَحْضٌ، وَيُقَالُ شَمَّتَ الْعَاطِسَ وَسَمَّتَهُ بِالشِّينِ الْمُعْجَمَةِ وَالْمُهْمَلَةِ لُغَتَانِ مَشْهُورَتَانِ، وَمَعْنَاهُ قَالَ لَهُ: - يرَحِمَكَ اللَّهُ -.
وَأَمَّا يُونُسُ بْنُ عَبْدِ الْأَعْلَى فَهُوَ أَبُو مُوسَى يُونُسُ بْنُ عَبْدِ الْأَعْلَى بْنُ مَيْسَرَةَ بْنُ حَفْصٍ الصَّدَفِيُّ - بِفَتْحِ الصَّادِ وَالدَّالِ - الْمِصْرِيُّ، وَهُوَ أَحَدُ أَصْحَابِ الشَّافِعِيِّ الْمِصْرِيِّينَ، وَأَحَدُ شُيُوخِ مُسْلِمِ بْنِ الْحَجَّاجِ رَوَى عَنْهُ فِي صَحِيحِهِ كَثِيرًا، وَكَانَ إمَامًا جَلِيلًا تُوُفِّيَ سَنَةَ أَرْبَعٍ وَسِتِّينَ وَمِائَتَيْنِ، وَفِي 1يُونُسَ لُغَاتٌ ضَمُّ النُّونِ وَكَسْرُهَا وَبِفَتْحِهَا وَبِالْهَمْزِ وَتَرْكِهِ
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الكسر والعتح والهمز من آنس يؤنس وأما الضم فللمعجمة والسماع (ط)

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْكَلَامِ فِي الصَّلَاةِ.
إحداها: قَالَ الْمُتَوَلِّي: لَوْ سَلَّمَ الْإِمَامُ فَسَلَّمَ الْمَأْمُومُ مَعَهُ ثُمَّ سَلَّمَ الْإِمَامُ ثَانِيًا فَقَالَ لَهُ الْمَأْمُومُ: قَدْ سَلَّمْتَ قَبْلَ هَذَا، فَقَالَ الْإِمَامُ: كُنْتُ نَاسِيًا لَمْ تَبْطُلْ صَلَاةُ الْإِمَامِ؛ لِأَنَّ سَلَامَهُ الْأَوَّلَ سَهْوٌ وَتَمَّتْ صَلَاتُهُ بِالسَّلَامِ الثَّانِي، وَلَا تَبْطُلُ صَلَاةُ الْمَأْمُومِ أَيْضًا؛ لِأَنَّ سَلَامَهُ الْأَوَّلَ لَمْ يَخْرُجْ بِهِ مِنْ الصَّلَاةِ وَتَكْلِيمُهُ الْإِمَامَ سَهْوٌ؛ لِأَنَّهُ يَظُنُّ أَنَّهُ تَحَلَّلَ مِنْ الصَّلَاةِ وَيَلْزَمُهُ أَنْ يُسَلِّمَ ثَانِيًا، وَيُسْتَحَبُّ لَهُ سُجُودُ السَّهْوِ؛ لِأَنَّ تَكْلِيمَهُ سَهْوٌ فِي الصَّلَاةِ بَعْدَ انْقِطَاعَ الْقُدْوَةِ.
الثانية: إذَا نَذَرَ شَيْئًا فِي صَلَاتِهِ وَتَلَفَّظَ بِالنَّذْرِ عَامِدًا هَلْ تَبْطُلُ صَلَاتُهُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ فِي آخِرِ بَابِ اسْتِقْبَالِ الْقِبْلَةِ فِي مَسْأَلَةِ بُلُوغِ الصَّبِيِّ فِي الصَّلَاةِ أحدهما وَبِهِ قَالَ الدَّارَكِيُّ وَهُوَ ظَاهِرُ كَلَامِ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ: لَا تَبْطُلُ؛ لِأَنَّهُ مُنَاجَاةٌ لِلَّهِ تعالى فَهُوَ مِنْ جِنْسِ الدُّعَاءِ والثاني: تَبْطُلُ؛ لِأَنَّهُ أَشْبَهُ بِكَلَامِ الْآدَمِيِّ، وَالْأَوَّلُ أَصَحُّ؛ لِأَنَّهُ يُشْبِهُ قَوْلَهُ "سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ"

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي كَلَامِ الْمُصَلِّي
 هُوَ ثَلَاثَةُ أَقْسَامٍ: أحدها: يَتَكَلَّمُ عَامِدًا لَا لِمَصْلَحَةِ الصَّلَاةِ فَتَبْطُلُ صَلَاتُهُ بِالْإِجْمَاعِ، نَقَلَ الْإِجْمَاعَ فِيهِ ابْنُ الْمُنْذِرِ وَغَيْرُهُ لِحَدِيثِ مُعَاوِيَةَ بْنِ الْحَكَمِ السَّابِقِ وَحَدِيثِ ابْنِ مَسْعُودٍ وَحَدِيثِ جَابِرٍ وَحَدِيثِ

ج / 4 ص -15- زَيْدِ بْنِ أَرْقَمَ وَغَيْرِهَا مِنْ الْأَحَادِيثِ الَّتِي سَنَذْكُرُهَا إنْ شَاءَ الله تعالى.
الثاني: أَنْ يَتَكَلَّمَ لِمَصْلَحَةِ الصَّلَاةِ بِأَنْ يَقُومَ الْإِمَامُ إلَى خَامِسَةٍ فَيَقُولُ: قَدْ صَلَّيْتُ أَرْبَعًا أَوْ نَحْوَ ذَلِكَ فَمَذْهَبُنَا وَمَذْهَبُ جُمْهُورِ الْعُلَمَاءِ أَنَّهُ تَبْطُلُ الصَّلَاةُ، وَقَالَ الْأَوْزَاعِيُّ لَا تَبْطُلُ، وَهِيَ رِوَايَةٌ عَنْ مَالِكٍ وَأَحْمَدَ لِحَدِيثِ ذِي الْيَدَيْنِ، وَدَلِيلُ الْجُمْهُورِ عُمُومُ الْأَحَادِيثِ الصَّحِيحَةِ فِي النَّهْيِ عَنْ الْكَلَامِ، وَلِقَوْلِهِ صلى الله عليه وسلم "مَنْ نَابَهُ شَيْءٌ فِي صَلَاتِهِ فَلْيُسَبِّحْ الرِّجَالُ وَلْيُصَفِّقْ النِّسَاءُ" وَلَوْ كَانَ الْكَلَامُ مُبَاحًا لِمَصْلَحَتِهَا لَكَانَ أَسْهَلَ وَأَبْيَنَ، وَحَدِيثُ ذِي الْيَدَيْنِ جَوَابُهُ مَا سَنَذْكُرُهُ إنْ شَاءَ الله تعالى.
الثالث: أَنْ يَتَكَلَّمَ نَاسِيًا وَلَا يُطَوِّلَ كَلَامَهُ فَمَذْهَبُنَا أَنَّهُ لَا تَبْطُلُ صَلَاتُهُ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، مِنْهُمْ ابْنُ مَسْعُودٍ وَابْنُ عَبَّاسٍ وَابْنُ الزُّبَيْرِ وَأَنَسٌ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَعَطَاءٌ وَالْحَسَنُ الْبَصْرِيُّ وَالشَّعْبِيُّ وَقَتَادَةُ وَجَمِيعُ الْمُحَدِّثِينَ وَمَالِكٌ وَالْأَوْزَاعِيُّ وَأَحْمَدُ فِي رِوَايَةٍ، وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَغَيْرُهُمْ رضي الله تعالى عنهم، وَقَالَ النَّخَعِيُّ وَحَمَّادُ بْنُ أَبِي سُلَيْمَانَ وَأَبُو حَنِيفَةَ وَأَحْمَدُ فِي رِوَايَةٍ تَبْطُلُ، وَوَافَقَنَا أَبُو حَنِيفَةَ أَنَّ سَلَامَ النَّاسِي لَا يُبْطِلُهَا وَاحْتُجَّ لِمَنْ قَالَ: تَبْطُلُ بِحَدِيثِ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ "كُنَّا نُسَلِّمُ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَهُوَ فِي الصَّلَاةِ فَيَرُدُّ عَلَيْنَا، فَلَمَّا رَجَعْنَا مِنْ عِنْدِ النَّجَاشِيِّ سَلَّمْتُ عَلَيْهِ فَلَمْ يَرُدَّ عَلَيَّ، فَقُلْت: يَا رَسُولَ اللَّهِ كُنَّا نُسَلِّمُ عَلَيْك فِي الصَّلَاةِ فَتَرُدُّ عَلَيْنَا، فَقَالَ: إنَّ فِي الصَّلَاةِ شُغُلًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةِ أَبِي دَاوُد وَغَيْرِهِ زِيَادَةُ "وَإِنَّ اللَّهَ يُحْدِثُ مِنْ أَمْرِهِ مَا يَشَاءُ، وَإِنَّهُ قَدْ أَحْدَثَ أَنْ لَا تَكَلَّمُوا فِي الصَّلَاةِ" وَعَنْ جَابِرٍ رضي الله عنه قَالَ:"بَعَثَنِي رَسُولُ اللَّهِ صلى الله عليه وسلم فِي حَاجَةٍ، فَانْطَلَقْتُ ثُمَّ رَجَعْتُ فَأَتَيْتُ النَّبِيَّ صلى الله عليه وسلم فَسَلَّمْتُ عَلَيْهِ فَلَمْ يَرُدَّ عَلَيَّ، فَوَقَعَ فِي قَلْبِي مَا اللَّهُ أَعْلَمَكُمْ بِهِ، ثُمَّ سَلَّمْتُ فَلَمْ يَرُدَّ عَلَيَّ فَوَقَعَ فِي قَلْبِي أَشَدُّ مِنْ الْمَرَّةِ الْأُولَى، ثُمَّ سَلَّمْتُ عَلَيْهِ فَقَالَ: إنَّمَا مَنَعَنِي أَنْ أَرُدَّ عَلَيْكَ أَنِّي كُنْتُ أُصَلِّي، وَكَانَ عَلَى رَاحِلَتِهِ مُتَوَجِّهًا إلَى غَيْرِ الْقِبْلَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ زَيْدِ بْنِ أَرْقَمَ رضي الله عنه قَالَ: "إنْ كُنَّا لَنَتَكَلَّمُ فِي الصَّلَاةِ عَلَى عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم يُكَلِّمُ أَحَدُنَا صَاحِبَهُ بِحَاجَتِهِ حَتَّى نَزَلَتْ {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ}(البقرة:238) فَأُمِرْنَا بِالسُّكُوتِ وَنُهِينَا عَنْ الْكَلَامِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَيْسَ فِي رِوَايَةِ الْبُخَارِيِّ: "وَنُهِينَا عَنْ الْكَلَامِ" وَفِي رِوَايَةِ التِّرْمِذِيِّ: "كُنَّا نَتَكَلَّمُ خَلْفَ رَسُولِ اللَّهِ صلى الله عليه وسلم" وَبِحَدِيثِ مُعَاوِيَةَ بْنِ الْحَكَمِ "إنَّ هَذِهِ الصَّلَاةَ لَا يَصْلُحُ فِيهَا شَيْءٌ مِنْ كَلَامِ النَّاس" رَوَاهُ مُسْلِمٌ كَمَا بَيَّنَّاهُ، وَبِحَدِيثِ جَابِرٍ الْمَذْكُورِ فِي الْمُهَذَّبِ "الْكَلَامُ يَنْقُضُ الصَّلَاةَ" وَلَكِنَّهُ ضَعِيفٌ كَمَا بَيَّنَّاهُ، وَبِحَدِيثِ "مَنْ قَاءَ فِي الصَّلَاةِ أَوْ قَلَسَ فَلْيَنْصَرِفْ وَلْيَتَوَضَّأْ وَلْيَبْنِ عَلَى صَلَاتِهِ مَا لَمْ يَتَكَلَّمْ" وَهُوَ أَيْضًا ضَعِيفٌ كَمَا بَيَّنَّاهُ، وَبِالْقِيَاسِ عَلَى الْحَدِيثِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "صَلَّى بِنَا رَسُولُ اللَّهِ صلى الله عليه وسلم الظُّهْرَ وَالْعَصْرَ فَسَلَّمَ فَقَالَ لَهُ ذُو الْيَدَيْنِ: أَقَصُرَتْ الصَّلَاةُ أَمْ نَسِيتَ يَا رَسُولَ اللَّهِ؟ فَقَالَ لَهُمْ رَسُولُ اللَّهِ صلى الله عليه وسلم لَمْ تُقْصَرْ وَلَمْ أَنْسَ، فَقَالَ: بَلَى قَدْ نَسِيتَ يَا رَسُولَ اللَّهِ فَقَالَ النَّبِيُّ صلى الله عليه وسلم: أَحَقٌّ مَا يَقُولُ؟ قَالُوا: نَعَمْ فَصَلَّى رَكْعَتَيْنِ أُخْرَيَيْنِ ثُمَّ سَجَدَ سَجْدَتَيْنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ كَثِيرَةٍ جِدًّا، وَهَكَذَا هُوَ فِي مُسْلِمٍ، وَفِي مَوَاضِعَ مِنْ الْبُخَارِيِّ "صَلَّى بِنَا رَسُولُ اللَّهِ صلى الله عليه وسلم" وَفِي رِوَايَةٍ لِمُسْلِمٍ: "صَلَّى لَنَا". وَعَنْ عِمْرَانَ بْنِ

ج / 4 ص -16- حُصَيْنٍ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم صَلَّى الْعَصْرَ فَسَلَّمَ فِي ثَلَاثٍ ثُمَّ دَخَلَ مَنْزِلَهُ فَقَامَ إلَيْهِ رَجُلٌ يُقَالُ لَهُ الْخِرْبَاقُ وَكَانَ فِي يَدِهِ طُولٌ فَقَالَ: يَا رَسُولَ اللَّهِ، فَذَكَرَ لَهُ صَنِيعَهُ وَخَرَجَ غَضْبَانَ يَجُرُّ رِدَاءَهُ حَتَّى انْتَهَى إلَى النَّاسِ، فَقَالَ: أَصَدَقَ هَذَا؟ قَالُوا: نَعَمْ فَصَلَّى رَكْعَةً ثُمَّ سَلَّمَ ثُمَّ سَجَدَ سَجْدَتَيْنِ ثُمَّ سَلَّمَ" رَوَاهُ مُسْلِمٌ.
قَالَ أَصْحَابُنَا: وَمَنْ الدَّلِيلِ لَنَا أَيْضًا حَدِيثُ مُعَاوِيَةَ بْنِ الْحَكَمِ فَإِنَّهُ تَكَلَّمَ جَاهِلًا بِالْحُكْمِ وَلَمْ يَأْمُرْهُ النَّبِيُّ صلى الله عليه وسلم بِالْإِعَادَةِ قَالُوا: وَقِيَاسًا عَلَى السَّلَامِ سَهْوًا. وَعُمْدَةُ الْمَذْهَبِ حَدِيثُ ذِي الْيَدَيْنِ وَاعْتَرَضَ الْقَائِلُونَ بِالْبُطْلَانِ عَلَيْهِ أَنَّ هَذَا الْحَدِيثَ مَنْسُوخٌ بِحَدِيثِ ابْنِ مَسْعُودٍ وَزَيْدِ بْنِ أَرْقَمَ، قَالُوا: "لِأَنَّ ذَا الْيَدَيْنِ قُتِلَ يَوْمَ بَدْرٍ " وَنَقَلُوا عَنْ الزُّهْرِيِّ أَنَّ ذَا الْيَدَيْنِ قُتِلَ يَوْمَ بَدْرٍ، وَأَنَّ قِصَّتَهُ فِي الصَّلَاةِ كَانَتْ قَبْلَ بَدْرٍ، وَلَا يَمْنَعُ مِنْ هَذَا كَوْنُ أَبِي هُرَيْرَةَ رَوَاهُ، وَهُوَ مُتَأَخِّرُ الْإِسْلَامِ عَنْ بَدْرٍ؛ لِأَنَّ الصَّحَابِيَّ قَدْ يَرْوِي مَا لَا يَحْضُرُهُ بِأَنْ يَسْمَعَهُ مِنْ النَّبِيِّ صلى الله عليه وسلم أَوْ صَحَابِيٍّ، وَأَجَابَ أَصْحَابُنَا وَغَيْرُهُمْ مِنْ الْعُلَمَاءِ عَنْ هَذَا بِأَجْوِبَةٍ صَحِيحَةٍ حَسَنَةٍ مَشْهُورَةٍ أَحْسَنُهَا وَأَتْقَنُهَا مَا ذَكَرَهُ الْإِمَامُ الْحَافِظُ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي التَّمْهِيدِ قَالَ: أَمَّا دَعْوَاهُمْ أَنَّ حَدِيثَ أَبِي هُرَيْرَةَ مَنْسُوخٌ بِحَدِيثِ ابْنِ مَسْعُودٍ فَغَلَطٌ؛ لِأَنَّهُ لَا خِلَافَ بَيْنَ أَهْلِ الْحَدِيثِ وَالسِّيَرِ أَنَّ حَدِيثَ ابْنِ مَسْعُودٍ كَانَ بِمَكَّةَ حِينَ رَجَعَ مِنْ الْحَبَشَةِ قَبْلَ الْهِجْرَةِ، وَأَنَّ حَدِيثَ أَبِي هُرَيْرَةَ فِي قِصَّةِ ذِي الْيَدَيْنِ كَانَ بِالْمَدِينَةِ، وَإِنَّمَا أَسْلَمَ أَبُو هُرَيْرَةَ عَامَ خَيْبَرَ سَنَةَ سَبْعٍ مِنْ الْهِجْرَةِ بِلَا خِلَافٍ.
وَأَمَّا حَدِيثُ زَيْدِ بْنِ أَرْقَمَ فَلَيْسَ فِيهِ بَيَانُ أَنَّهُ قَبْلَ حَدِيثِ أَبِي هُرَيْرَةَ أَوْ بَعْدَهُ وَالنَّظَرُ يَشْهَدُ أَنَّهُ قَبْلَهُ. قَالَ: وَأَمَّا قَوْلُهُمْ: إنَّ أَبَا هُرَيْرَةَ لَمْ يَشْهَدْ ذَلِكَ فَغَلَطٌ، بَلْ شُهُودُهُ لَهُ مَحْفُوظٌ مِنْ رِوَايَاتِ الثِّقَاتِ الْحُفَّاظِ، ثُمَّ ذَكَرَ بِأَسَانِيدِهِ الرِّوَايَاتِ الثَّابِتَةَ فِي صَحِيحَيْ الْبُخَارِيِّ وَمُسْلِمٍ وَغَيْرِهِمَا أَنَّ أَبَا هُرَيْرَةَ قَالَ"صَلَّى لَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم" وَفِي رِوَايَةٍ "صَلَّى بِنَا" وَفِي رِوَايَةِ صَحِيحِ مُسْلِمٍ وَغَيْرِهِ عَنْ أَبِي هُرَيْرَةَ قَالَ: "بَيْنَا أَنَا أُصَلِّي مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم صَلَاةَ الظُّهْرِ سَلَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم بَيْنَ الرَّكْعَتَيْنِ فَقَالَ رَجُلٌ مِنْ بَنِي سُلَيْمٍ" وَذَكَرَ الْحَدِيثَ.
قَالَ ابْنُ عَبْدِ الْبَرِّ: وَقَدْ رَوَى قِصَّةَ ذِي الْيَدَيْنِ مَعَ أَبِي هُرَيْرَةَ ابْنُ عُمَرَ وَعِمْرَانُ بْنُ الْحُصَيْنِ وَمُعَاوِيَةُ بْنُ حُدَيْجٍ 1بِضَمِّ الْحَاءِ الْمُهْمَلَةِ، وَابْنُ مَسْعَدَةَ رَجُلٌ مِنْ الصَّحَابَةِ وَكُلُّهُمْ لَمْ يَحْفَظْ عَنْ النَّبِيِّ صلى الله عليه وسلم وَلَا صَحِبَهُ إلَّا بِالْمَدِينَةِ مُتَأَخِّرًا، ثُمَّ ذَكَرَ أَحَادِيثَهُمْ بِطُرُقِهَا، قَالَ: وَابْنُ مَسْعَدَةَ هَذَا يُقَالُ لَهُ صَاحِبُ الْجُيُوشِ اسْمُهُ عَبْدُ اللَّهِ، مَعْرُوفٌ فِي الصَّحَابَةِ لَهُ رِوَايَةٌ.
قَالَ: وَأَمَّا قَوْلُهُمْ: إنَّ ذَا الْيَدَيْنِ قُتِلَ يَوْمَ بَدْرٍ فَغَلَطٌ. وَإِنَّمَا الْمَقْتُولُ يَوْمَ بَدْرٍ ذُو الشِّمَالَيْنِ، وَلَا نُنَازِعُهُمْ فِي أَنَّ ذَا الشِّمَالَيْنِ قُتِلَ يَوْمَ بَدْرٍ؛ لِأَنَّ ابْنَ إِسْحَاقَ وَغَيْرَهُ مِنْ أَهْلِ الْمَغَازِي ذَكَرُوهُ فِيمَنْ قُتِلَ بِبَدْرٍ.
قَالَ ابْنُ إِسْحَاقَ: ذُو الشِّمَالَيْنِ هُوَ عُمَيْرُ بْنُ عَمْرِو بْنِ غَبْشَانَ مِنْ خُزَاعَةَ، فَذُو الْيَدَيْنِ غَيْرُ ذِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 معاوية بن الخديج بمهملتين وآخر ه جيم مصغرا الكندي التجيبي المصري الأمير قال البخاري: له صحبة شهد فتح مصر وذهبت عينه يوم مقلة وهو فاتح أفريقية (ط)

ج / 4 ص -17- الشِّمَالَيْنِ الْمَقْتُولِ بِبَدْرٍ؛ لِأَنَّ ذَا الْيَدَيْنِ اسْمُهُ الْخِرْبَاقُ بْنُ عَمْرٍو ذَكَرَهُ مُسْلِمٌ فِي رِوَايَةٍ، وَهُوَ مِنْ بَنِي سُلَيْمٍ كَمَا ذَكَرَهُ مُسْلِمٌ فِي صَحِيحِهِ قَالَ غَيْرُ ابْنِ عَبْدِ الْبَرِّ: وَقَدْ عَاشَ ذُو الْيَدَيْنِ الْخِرْبَاقُ بْنُ عَمْرٍو بَعْدَ وَفَاةِ النَّبِيِّ صلى الله عليه وسلم زَمَانًا، قَالَ ابْنُ عَبْدِ الْبَرِّ: فَذُو الْيَدَيْنِ الْمَذْكُورُ فِي حَدِيثِ السَّهْوِ غَيْرُ الْمَقْتُولِ بِبَدْرٍ هَذَا قَوْلُ أَهْلِ الْحِذْقِ وَالْفَهْمِ مِنْ أَهْلِ الْحَدِيثِ وَالْفِقْهِ.
قَالَ: وَأَمَّا قَوْلُ الزُّهْرِيِّ إنَّ الْمُتَكَلِّمَ فِي حَدِيثِ السَّهْوِ ذُو الشِّمَالَيْنِ فَلَمْ يُتَابَعْ عَلَيْهِ قَالَ: وَقَدْ اضْطَرَبَ الزُّهْرِيُّ فِي حَدِيثِ ذِي الْيَدَيْنِ اضْطِرَابًا أَوْجَبَ عِنْدَ أَهْلِ الْعِلْمِ بِالنَّقْلِ تَرْكَهُ مِنْ رِوَايَتِهِ خَاصَّةً، ثُمَّ ذَكَرَ طُرُقَهُ وَبَيَّنَ اضْطِرَابَهَا فِي الْمَتْنِ وَالْإِسْنَادِ وَذَكَرَ عَنْ مُسْلِمِ بْنِ الْحَجَّاجِ تَغْلِيطَهُ الزُّهْرِيَّ فِي هَذَا الْحَدِيثِ. قَالَ ابْنُ عَبْدِ الْبَرِّ: لَا أَعْلَمُ أَحَدًا مِنْ أَهْلِ الْعِلْمِ بِالْحَدِيثِ الْمُصَنِّفِينَ فِيهِ عَوَّلَ عَلَى حَدِيثِ الزُّهْرِيِّ فِي قِصَّةِ ذِي الْيَدَيْنِ، وَكُلُّهُمْ تَرَكَهُ لِاضْطِرَابِهِ وَإِنْ كَانَ إمَامًا عَظِيمًا فِي هَذَا الشَّأْنِ فَالْغَلَطُ لَا يَسْلَمُ مِنْهُ بَشَرٌ، وَكُلُّ أَحَدٍ يُؤْخَذُ مِنْ قَوْلِهِ وَيُتْرَكُ إلَّا النَّبِيَّ صلى الله عليه وسلم فَقَوْلُ الزُّهْرِيِّ إنَّهُ قُتِلَ يَوْمَ بَدْرٍ مَتْرُوكٌ لِتَحَقُّقِ غَلَطِهِ فِيهِ، هَذَا مُخْتَصَرُ قَوْلِ ابْنِ عَبْدِ الْبَرِّ، وَقَدْ بَسَطَ رحمه الله شَرْحَ هَذَا الْحَدِيثِ بَسْطًا لَمْ يَبْسُطْهُ غَيْرُهُ مُشْتَمِلًا عَلَى التَّحْقِيقِ وَالْإِتْقَانِ وَالْفَوَائِدِ الْجَمَّةِ رحمه الله وَرَضِيَ عَنْهُ - وَذَكَرَ الْبَيْهَقِيُّ رحمه الله بَعْضَ هَذَا مُخْتَصَرًا، فَمِمَّا قَالَ: إنَّهُ لَا يَجُوزُ أَنْ يَكُونَ حَدِيثُ أَبِي هُرَيْرَةَ مَنْسُوخًا بِحَدِيثِ ابْنِ مَسْعُودٍ لَتَقَدُّمِ حَدِيثِ ابْنِ مَسْعُودٍ، فَإِنَّهُ كَانَ حِينَ رَجَعَ مِنْ الْحَبَشَةِ وَرُجُوعُهُ مِنْهَا كَانَ قَبْلَ هِجْرَةِ النَّبِيِّ صلى الله عليه وسلم - إلَى الْمَدِينَةِ ثُمَّ هَاجَرَ إلَى الْمَدِينَةِ وَشَهِدَ بَدْرًا، فَحَدِيثُهُ فِي التَّسْلِيمِ كَانَ قَبْلَ الْهِجْرَةِ، ثُمَّ رَوَى الْبَيْهَقِيُّ ذَلِكَ بِأَسَانِيدِهِ.
ثُمَّ نُقِلَ اتِّفَاقُ أَهْلِ الْمَغَازِي عَلَى أَنَّ ابْنَ مَسْعُودٍ قَدِمَ مَكَّةَ مِنْ هِجْرَةِ الْحَبَشَةِ قَبْلَ هِجْرَةِ النَّبِيِّ صلى الله عليه وسلم إلَى الْمَدِينَةِ وَأَنَّهُ شَهِدَ بَدْرًا بَعْدَ ذَلِكَ.
ثُمَّ رَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ الْحُمَيْدِيِّ شَيْخِ الْبُخَارِيِّ أَنَّهُ حَمَلَ حَدِيثَ ابْنِ مَسْعُودٍ عَلَى النَّهْيِ عَنْ الْكَلَامِ عَامِدًا، قَالَ: لِأَنَّهُ قَدِمَ مِنْ الْحَبَشَةِ قَبْلَ بَدْرٍ وَإِسْلَامُ أَبِي هُرَيْرَةَ سَنَةَ سَبْعٍ مِنْ الْهِجْرَةِ وَإِسْلَامُ عِمْرَانَ بْنِ الْحُصَيْنِ بَعْدَ بَدْرٍ، وَقَدْ حَضَرَا قِصَّةَ ذِي الْيَدَيْنِ وَحَضَرَهَا مُعَاوِيَةُ بْنُ حُدَيْجٍ، وَكَانَ إسْلَامُهُ قَبْلَ وَفَاةِ النَّبِيِّ صلى الله عليه وسلم بِشَهْرَيْنِ، وَذَكَرَ حَدِيثَ ابْنِ عُمَرَ أَيْضًا ثُمَّ قَالَ: فَعَلِمْنَا أَنَّ حَدِيثَ ابْنِ مَسْعُودٍ فِي الْعَمْدِ. وَلَوْ كَانَ فِي الْعَمْدِ وَالسَّهْوِ لَكَانَتْ صَلَوَاتُ رَسُولِ اللَّهِ صلى الله عليه وسلم هَذِهِ نَاسِخَةً لَهُ؛ لِأَنَّهَا بَعْدَهُ. ثُمَّ رَوَى الْبَيْهَقِيُّ عَنْ الْأَوْزَاعِيِّ قَالَ: كَانَ إسْلَامُ مُعَاوِيَةَ بْنِ الْحَكَمِ فِي آخِرِ الْأَمْرِ فَلَمْ يَأْمُرْهُ النَّبِيُّ صلى الله عليه وسلم بِإِعَادَةِ الصَّلَاةِ وَقَدْ تَكَلَّمَ جَاهِلًا.
وَذَكَرَ الشَّافِعِيُّ فِي كِتَابِ اخْتِلَافِ الْأَحَادِيثِ نَحْوَ مَا سَبَقَ مِنْ كَلَامِ الْأَئِمَّةِ، قَالَ: ذُو الشِّمَالَيْنِ الْمَقْتُولُ بِبَدْرٍ غَيْرُ ذِي الْيَدَيْنِ، قَالَ الْبَيْهَقِيُّ: ذُو الْيَدَيْنِ بَقِيَ حَيًّا بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَإِنْ قِيلَ: كَيْفَ تَكَلَّمَ ذُو الْيَدَيْنِ وَالْقَوْمُ وَهُمْ بَعْدُ فِي الصَّلَاةِ؟ فَجَوَابُهُ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُمْ لَمْ يَكُونُوا عَلَى يَقِينٍ مِنْ الْبَقَاءِ فِي صَلَاةٍ؛ لِأَنَّهُمْ كَانُوا مُجَوِّزِينَ لِنَسْخِ الصَّلَاةِ مِنْ أَرْبَعٍ إلَى رَكْعَتَيْنِ وَلِهَذَا قَالَ: أَقُصِرَتْ

ج / 4 ص -18- الصَّلَاةُ أَمْ نَسِيتَ؟ والثاني: أَنَّ هَذَا خِطَابٌ وَجَوَابٌ لِلنَّبِيِّ صلى الله عليه وسلم وَذَلِكَ لَا يُبْطِلُ الصَّلَاةَ، وَفِي رِوَايَةٍ لِأَبِي دَاوُد وَغَيْرِهِ: أَنَّ الْقَوْمَ لَمْ يَتَكَلَّمُوا، وَتُحْمَلُ رِوَايَةُ "نَعَمْ" عَلَيْهَا، وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَذَاهِبِهِمْ فِيمَنْ سَبَّحَ اللَّهَ تعالى أَوْ حَمِدَهُ فِي غَيْرِ رُكُوعٍ وَسُجُودٍ.
 مَذْهَبُنَا أَنَّهُ لَا تَبْطُلُ صَلَاتُهُ سَوَاءٌ قَصَدَ بِهِ تَنْبِيهَ غَيْرِهِ أَمْ لَا، وَبِهَذَا قَالَ جُمْهُورُ الْعُلَمَاءِ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْأَوْزَاعِيِّ وَالثَّوْرِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ قَالَ: وَقَالَ أَبُو حَنِيفَةَ: إنْ قَالَهُ ابْتِدَاءً فَلَيْسَ بِكَلَامٍ، وَإِنْ قَالَهُ جَوَابًا فَهُوَ كَلَامٌ دَلِيلُنَا حَدِيثُ سَهْلِ بْنِ سَعْدٍ، وَهُوَ فِي الصَّحِيحَيْنِ كَمَا سَبَقَ
فرع: فِي مَذَاهِبِهِمْ فِي الضَّحِكِ وَالتَّبَسُّمِ فِي الصَّلَاةِ مَذْهَبُنَا أَنَّ التَّبَسُّمَ لَا يَضُرُّ وَكَذَا الضَّحِكُ إنْ لَمْ يَبِنْ مِنْهُ حَرْفَانِ. فَإِنْ بَانَ بَطَلَتْ صَلَاتُهُ، وَنَقَلَ ابْنُ الْمُنْذِرِ الْإِجْمَاعَ عَلَى بُطْلَانِهَا بِالضَّحِكِ، وَهُوَ مَحْمُولٌ عَلَى مَنْ بَانَ مِنْهُ حَرْفَانِ، قَالَ: وَقَالَ أَكْثَرُ الْعُلَمَاءِ: لَا بَأْسَ بِالتَّبَسُّمِ، مِمَّنْ قَالَهُ جَابِرُ بْنُ عَبْدِ اللَّهِ وَعَطَاءٌ وَمُجَاهِدٌ وَالنَّخَعِيُّ وَالْحَسَنُ وَقَتَادَةُ وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ وَأَصْحَابُ الرَّأْيِ وَقَالَ ابْنُ سِيرِينَ: لَا أَعْلَمُ التَّبَسُّمَ إلَّا ضَحِكًا.
فرع: فِي مَذَاهِبِهِمْ فِي الْأَنِينِ وَالتَّأَوُّهِ، قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إنْ بَانَ مِنْهُ حَرْفَانِ بَطَلَتْ صَلَاتُهُ، وَإِلَّا فَلَا، وَبِهِ قَالَ أَحْمَدُ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ أَبِي ثَوْرٍ. قَالَ: وَقَالَ الشَّعْبِيُّ وَالنَّخَعِيُّ وَالْمُغِيرَةُ وَالثَّوْرِيُّ: يُعِيدُ الصَّلَاةَ، قَالَ الْعَبْدَرِيُّ: وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَبُو يُوسُفَ وَمُحَمَّدٌ، إنْ كَانَ لِخَوْفِ اللَّهِ تعالى أَوْ خَوْفِ النَّارِ لَمْ تَبْطُلْ صَلَاتُهُ، وَإِلَّا فَتَبْطُلُ وَعَنْ أَبِي يُوسُفَ أَنَّهُ إنْ قَالَ (آهْ) لَمْ تَبْطُلْ، وَإِنْ قَالَ (أُوهِ) بَطَلَتْ.

فرع: فِي مَذَاهِبِهِمْ فِي النَّفْخِ فِي الصَّلاةِ
 مَذْهَبُنَا أَنَّهُ إنْ كَانَ مِنْهُ حَرْفَانِ وَهُوَ عَامِدٌ عَالِمٌ بِتَحْرِيمِهِ بَطَلَتْ صَلَاتُهُ. وَإِلَّا فَلَا، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَمُحَمَّدٌ وَأَحْمَدُ، وَقَالَ أَبُو يُوسُفَ: لَا تَبْطُلُ إلَّا أَنْ يُرِيدَ بِهِ التَّأْفِيفَ، وَهُوَ قَوْلُ (أُفٍّ) قَالَ ابْنُ الْمُنْذِرِ: ثُمَّ رَجَعَ أَبُو يُوسُفَ، وَقَالَ: لَا تَبْطُلُ صَلَاتُهُ مُطْلَقًا، قَالَ: وَمِمَّنْ رَوَيْنَا عَنْهُ كَرَاهَةَ ذَلِكَ ابْنُ مَسْعُودٍ وَابْنُ عَبَّاسٍ وَابْنُ سِيرِينَ وَالنَّخَعِيُّ وَيَحْيَى بْنُ أَبِي كَثِيرٍ وَأَحْمَدُ وَإِسْحَاقُ، قَالَ: وَلَمْ يُوجِبُوا عَلَيْهِ الْإِعَادَةَ: قَالَ: وَرَوَيْنَا عَنْ ابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ أَنَّهُ كَالْكَلَامِ وَلَا يَثْبُتُ ذَلِكَ عَنْهُمَا وَرُوِيَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ
قال المصنف رحمه الله تعالى:"وَإِنْ أَكَلَ عَامِدًا بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ إذَا أَبْطَلَ الصَّوْمَ الَّذِي لَا يَبْطُلُ بِالْأَفْعَالِ فَلَأَنْ يُبْطِلَ الصَّلَاةَ أَوْلَى، وَإِنْ كَانَ[أَكَلَ]نَاسِيًا لَمْ تَبْطُلْ كَمَا لَا يَبْطُلُ الصَّوْمُ".
الشرح: قَالَ أَصْحَابُنَا: إذَا أَكَلَ فِي صَلَاتِهِ أَوْ شَرِبَ عَمْدًا بَطَلَتْ صَلَاتُهُ سَوَاءٌ قَلَّ أَوْ كَثُرَ هَكَذَا صَرَّحَ بِهِ الْأَصْحَابُ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّ الْأَكْلَ الْقَلِيلَ لَا يُبْطِلُهَا، وَهُوَ غَلَطٌ وَإِنْ كَانَ بَيْنَ أَسْنَانِهِ شَيْءٌ فَابْتَلَعَهُ عَمْدًا أَوْ نَزَلَتْ عَنْ رَأْسِهِ نُخَامَةٌ فَابْتَلَعَهَا عَمْدًا بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ، فَإِنْ ابْتَلَعَ شَيْئًا مَغْلُوبًا بِأَنْ جَرَى الرِّيقُ بِبَاقِي الطَّعَامِ بِغَيْرِ تَعَمُّدٍ مِنْهُ أَوْ نَزَلَتْ النُّخَامَةُ وَلَمْ يُمْكِنْهُ إمْسَاكُهَا لَمْ تَبْطُلْ صَلَاتُهُ بِالِاتِّفَاقِ، وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ فِي التَّعْلِيقِ عَنْ نَصِّ الشَّافِعِيِّ فِي مَسْأَلَةِ الرِّيقِ، وَنَقَلَهُ فِيهَا أَيْضًا

ج / 4 ص -19- الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ عَنْ نَصِّ الشَّافِعِيِّ فِي الْجَامِعِ الْكَبِيرِ لِلْمُزَنِيِّ، أَمَّا إذَا وَضَعَ سُكَّرَةً أَوْ نَحْوَهَا فِي فِيهِ فَذَابَتْ وَنَزَلَتْ إلَى جَوْفِهِ مِنْ غَيْرِ مَضْغٍ وَلَا حَرَكَةٍ فَفِي بُطْلَانِ صَلَاتِهِ وَجْهَانِ مَشْهُورَانِ فِي طَرِيقَتَيْ الْعِرَاقِيِّينَ وَالْخُرَاسَانِيِّينَ أحدهما: لَا تَبْطُلُ حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ عَنْ الشَّيْخِ أَبِي حَامِدٍ؛ لِأَنَّهُ لَا يُوجَدُ مِنْهُ فِعْلٌ والثاني: تَبْطُلُ وَهُوَ الصَّحِيحُ عِنْدَ الْأَصْحَابِ؛ لِأَنَّهُ مُنَافٍ لِلصَّلَاةِ قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هَذَا هُوَ الصَّحِيحُ، قَالَ هُوَ وَغَيْرُهُ: وَالضَّابِطُ عَلَى هَذَا أَنَّ مَا أَبْطَلَ الصَّوْمَ أَبْطَلَ الصَّلَاةَ، وَلَا خِلَافَ فِي بُطْلَانِ الصَّوْمِ بِهَذَا قَالَ الْبَغَوِيّ وَغَيْرُهُ وَالْمَضْغُ وَحْدَهُ يُبْطِلُ الصَّلَاةَ وَإِنْ لَمْ يَصِلْ شَيْءٌ إلَى الْجَوْفِ حَتَّى لَوْ مَضَغَ عِلْكًا بَطَلَتْ صَلَاتُهُ، فَإِنْ لَمْ يَمْضُغْهُ بَلْ وَضَعَهُ فِي فِيهِ، فَإِنْ كَانَ جَدِيدًا يَذُوبُ فَهُوَ كَالسُّكَّرَةِ فَتَبْطُلُ صَلَاتُهُ عَلَى الصَّحِيحِ، وَإِنْ كَانَ مُسْتَعْمَلًا لَا يَذُوبُ لَمْ تَبْطُلْ كَمَا لَوْ أَمْسَكَ فِي فَمِهِ حَصَاةً أَوْ إجَّاصَةً فَإِنَّهَا لَا تَبْطُلُ قَطْعًا. هَذَا كُلُّهُ فِي الْعَامِدِ فَلَوْ أَكَلَ نَاسِيًا لِلصَّلَاةِ أَوْ جَاهِلًا بِتَحْرِيمِهِ - فَإِنْ كَانَ قَلِيلًا - لَمْ تَبْطُلْ بِلَا خِلَافٍ وَإِنْ كَثُرَ بَطَلَتْ عَلَى أَصَحِّ الْوَجْهَيْنِ كَالْوَجْهَيْنِ فِي الْكَلَامِ الْكَثِيرِ وَقَطَعَ الْبَغَوِيّ بِالْبُطْلَانِ فِي الْكَثِيرِ وَتُعْرَفُ الْقِلَّةُ وَالْكَثْرَةُ بِالْعُرْفِ.
فرع: فِي مَذْهَبِ الْعُلَمَاءِ فِي الْأَكْلِ وَالشُّرْبِ فِي الصَّلَاةِ قَالَ ابْنُ الْمُنْذِرِ: أَجْمَع الْعُلَمَاءُ عَلَى مَنْعِهِ مِنْهُمَا وَأَنَّهُ إنْ أَكَلَ أَوْ شَرِبَ فِي صَلَاةِ الْفَرْضِ عَامِدًا لَزِمَهُ الْإِعَادَةُ فَإِنْ كَانَ سَاهِيًا قَالَ عَطَاءٌ: لَا تَبْطُلُ وَبِهِ أَقُولُ وَقَالَ الْأَوْزَاعِيُّ وَأَصْحَابُ الرَّأْيِ: تَبْطُلُ قَالَ: وَأَمَّا التَّطَوُّعُ فَرُوِيَ عَنْ ابْنِ الزُّبَيْرِ وَسَعِيدِ بْنِ جُبَيْرٍ أَنَّهُمَا شَرِبَا فِي صَلَاةِ التَّطَوُّعِ وَقَالَ طَاوُسٌ: لَا بَأْسَ بِهِ قَالَ ابْنُ الْمُنْذِرِ لَا يَجُوزُ ذَلِكَ وَلَعَلَّ مَنْ حَكَى ذَلِكَ عَنْهُ فَعَلَهُ سَهْوًا.
قال المصنف رحمه الله تعالى:"وَإِنْ عَمِلَ فِي الصَّلَاةِ عَمَلًا لَيْسَ مِنْهَا نَظَرْتَ فَإِنْ كَانَ مِنْ جِنْسِ أَفْعَالِهَا بِأَنْ رَكَعَ أَوْ سَجَدَ فِي غَيْرِ مَوْضِعِهِمَا فَإِنْ كَانَ عَامِدًا بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ مُتَلَاعِبٌ بِالصَّلَاةِ، وَإِنْ كَانَ نَاسِيًا لَمْ تَبْطُلْ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم "صَلَّى الظُّهْرَ خَمْسًا فَسَبَّحُوا لَهُ وَبَنَى عَلَى صَلَاتِهِ" فَإِنْ قَرَأَ فَاتِحَةَ الْكِتَابِ مَرَّتَيْنِ عَامِدًا فَالْمَنْصُوصُ أَنَّهُ لَا تَبْطُلُ صَلَاتُهُ؛ لِأَنَّهُ تَكْرَارُ ذِكْرٍ فَهُوَ كَمَا لَوْ قَرَأَ السُّورَةَ بَعْدَ الْفَاتِحَةِ مَرَّتَيْنِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: تَبْطُلُ؛ لِأَنَّهُ رُكْنٌ زَادَهُ فِي الصَّلَاةِ فَهُوَ كَالرُّكُوعِ وَالسُّجُودِ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنه، قَالَ أَصْحَابُنَا: إذَا زَادَ فِعْلًا مِنْ أَرْكَانِ الصَّلَاةِ عَمْدًا بَطَلَتْ صَلَاتُهُ، وَإِنْ كَانَ سَهْوًا لَمْ تَبْطُلْ بِرُكْنٍ وَلَا أَرْكَانٍ وَلَا رَكْعَةٍ وَلَا أَكْثَرَ لِلْحَدِيثِ وَلِأَنَّهُ لَا يُمْكِنُ الِاحْتِرَازُ مِنْهُ فَإِنْ قَرَأَ الْفَاتِحَةَ مَرَّتَيْنِ سَهْوًا لَمْ يَضُرَّ، وَإِنْ تَعَمَّدَ فَوَجْهَانِ الصَّحِيحُ الْمَنْصُوصُ لَا تَبْطُلُ؛ لِأَنَّهُ لَا يُخِلُّ بِصُورَةِ الصَّلَاةِ والثاني: تَبْطُلُ كَتَكْرَارِ الرُّكُوعِ، وَهَذَا الْوَجْهُ حَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ أَبِي الْوَلِيدِ النَّيْسَابُورِيِّ مِنْ مُتَقَدِّمِي أَصْحَابِنَا الْكِبَارِ، تَفَقَّهَ عَلَى ابْنِ سُرَيْجٍ وَحَكَاهُ صَاحِبُ الْعُدَّةِ عَنْ أَبِي عَلِيِّ بْنِ خَيْرَانَ وَأَبِي يَحْيَى الْبَلْخِيّ، قَالَ: وَحَكَاهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ الْقَدِيمِ، وَالْمَذْهَبِ: أَنَّهَا لَا تَبْطُلُ، وَبِهِ قَالَ الْأَكْثَرُونَ، وَكَذَا لَوْ كَرَّرَ التَّشَهُّدَ الْآخِرَ وَالصَّلَاةَ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم عَمْدًا لَا تَبْطُلُ؛ لِمَا ذَكَرْنَاهُ، قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَإِذَا كَرَّرَ الْفَاتِحَةَ - وَقُلْنَا: لَا تَبْطُلُ صَلَاتُهُ - لَا يُجْزِيهِ عَنْ السُّورَةِ بَعْدَ الْفَاتِحَةِ.

ج / 4 ص -20- قَالَ المصنف رحمه الله تعالى:"وَإِنْ عَمِلَ عَمَلًا لَيْسَ مِنْ جِنْسِهَا فَإِنْ كَانَ قَلِيلًا مِثْلَ إنْ دَفَعَ مَارًّا بَيْنَ يَدَيْهِ أَوْ ضَرَبَ حَيَّةً أَوْ عَقْرَبًا أَوْ خَلَعَ نَعْلَيْهِ أَوْ أَصْلَحَ رِدَاءَهُ أَوْ حَمَلَ شَيْئًا أَوْ سَلَّمَ عَلَيْهِ رَجُلٌ فَرَدَّ عَلَيْهِ بِالْإِشَارَةِ وَمَا أَشْبَهَ ذَلِكَ - لَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ بِدَفْعِ الْمَارِّ بَيْنَ يَدَيْهِ، وَأَمَرَ بِقَتْلِ الْأَسْوَدَيْنِ الْحَيَّةِ وَالْعَقْرَبِ فِي الصَّلَاةِ، وَخَلَعَ نَعْلَيْهِ وَحَمَلَ أُمَامَةَ بِنْتَ أَبِي الْعَاصِ فِي الصَّلَاةِ فَكَانَ إذَا سَجَدَ وَضَعَهَا فَإِذَا قَامَ رَفَعَهَا وَسَلَّمَ عَلَيْهِ الْأَنْصَارُ فَرَدَّ عَلَيْهِمْ بِالْإِشَارَةِ فِي الصَّلَاةِ، وَلِأَنَّ الْمُصَلِّيَ لَا يَخْلُو مِنْ عَمَلٍ قَلِيلٍ فَلَمْ تَبْطُلْ صَلَاتُهُ بِذَلِكَ، وَإِنْ كَانَ عَمَلًا كَثِيرًا بِأَنْ مَشَى خُطُوَاتٍ مُتَتَابِعَاتٍ أَوْ ضَرَبَ ضَرَبَاتٍ مُتَوَالِيَاتٍ بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ لَا تَدْعُو إلَيْهِ الْحَاجَةُ فِي الْغَالِبِ. وَإِنْ مَشَى خُطْوَتَيْنِ أَوْ ضَرَبَ ضَرْبَتَيْنِ فَفِيهِ وَجْهَانِ. أحدهما: لَا تَبْطُلُ صَلَاتُهُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم خَلَعَ نَعْلَيْهِ وَوَضَعَهُمَا إلَى جَانِبِهِ وَهَذَانِ فِعْلَانِ مُتَوَالِيَانِ والثاني: (تَبْطُلُ؛ لِأَنَّهُ) عَمَلٌ مُكَرَّرٌ فَهُوَ كَالثَّلَاثِ، وَإِنْ عَمِلَ عَمَلًا كَثِيرًا مُتَفَرِّقًا لَمْ تَبْطُلْ لِحَدِيثِ أُمَامَةَ بِنْتِ أَبِي الْعَاج / 4 ص - رضي الله عنهما - فَإِنَّهُ تَكَرَّرَ مِنْهُ الْحَمْلُ وَالْوَضْعُ وَلَكِنَّهُ لَمَّا تَفَرَّقَ لَمْ يَقْطَعْ الصَّلَاةَ، وَلَا فَرْقَ فِي الْعَمَلِ بَيْنَ الْعَمْدِ وَالسَّهْوِ؛ لِأَنَّهُ فِعْلٌ بِخِلَافِ الْكَلَامِ فَإِنَّهُ قَوْلٌ، وَالْفِعْلُ أَقْوَى مِنْ الْقَوْلِ. وَلِهَذَا يَنْفُذُ إحْبَالُ الْمَجْنُونِ لِكَوْنِهِ فِعْلًا، وَلَا يَنْفُذُ إعْتَاقُهُ؛ لِأَنَّهُ قَوْلٌ".
الشرح: حَدِيثُ الْأَمْرِ بِدَفْعِ الْمَارِّ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي سَعِيدٍ الْخُدْرِيِّ، وَقَدْ سَبَقَ بَيَانُهُ فِي آخِرِ بَابِ اسْتِقْبَالِ الْقِبْلَةِ؛ وَذَكَرْنَاهُ هُنَاكَ مِنْ رِوَايَةِ غَيْرِ أَبِي سَعِيدٍ أَيْضًا.
وَأَمَّا الْحَدِيثُ الثَّانِي فَرَوَى أَبُو هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "اُقْتُلُوا الْأَسْوَدَيْنِ فِي الصَّلَاةِ الْحَيَّةَ وَالْعَقْرَبَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَأَمَّا حَدِيثُ خَلْعِ النَّعْلِ فَصَحِيحٌ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِأَسَانِيدَ صَحِيحَةٍ مِنْ رِوَايَةِ أَبِي سَعِيدٍ وَقَدْ سَبَقَ بَيَانُهُ فِي بَابِ طَهَارَةِ الْبَدَنِ. وَأَمَّا حَدِيثُ حَمْلِ أُمَامَةَ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَسَبَقَ بَيَانُهُ فِي بَابِ طَهَارَةِ الْبَدَنِ أَيْضًا. وَأَمَّا حَدِيثُ تَسْلِيمِ الْأَنْصَارِ وَالرَّدِّ عَلَيْهِمْ بِالْإِشَارَةِ، فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَرِوَايَةُ ابْنِ عُمَرَ رضي الله عنه
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَمُخْتَصَرُ مَا قَالَهُ أَصْحَابُنَا أَنَّ الْفِعْلَ الَّذِي لَيْسَ مِنْ جِنْسِ الصَّلَاةِ إنْ كَانَ كَثِيرًا أَبْطَلَهَا بِلَا خِلَافٍ، وَإِنْ كَانَ قَلِيلًا لَمْ يُبْطِلْهَا بِلَا خِلَافٍ، هَذَا هُوَ الضَّابِطُ، ثُمَّ اخْتَلَفُوا فِي ضَبْطِ الْقَلِيلِ وَالْكَثِيرِ عَلَى أَرْبَعَةِ أَوْجُهٍ:
أحدها: الْقَلِيلُ مَا لَا يَسَعُ زَمَانُهُ فِعْلَ كُلِّ رَكْعَةٍ، وَالْكَثِيرُ مَا يَسَعُهَا. حَكَاهُ الرَّافِعِيُّ وَهُوَ ضَعِيفٌ أَوْ غَلَطٌ. والثاني: كُلُّ عَمَلٍ لَا يَحْتَاجُ إلَى يَدَيْهِ جَمِيعًا كَرَفْعِ عِمَامَةٍ، وَحَلِّ أَشْرِطَةِ سَرَاوِيلَ وَنَحْوِهِمَا - قَلِيلٌ، وَمَا احْتَاجَ كَتَكْوِيرِ الْعِمَامَةِ، وَعَقْدِ الْإِزَارِ وَالسَّرَاوِيلِ كَثِيرٌ حَكَاهُ الرَّافِعِيُّ.
والثالث: الْقَلِيلُ مَا لَا يَظُنُّ النَّاظِرُ إلَيْهِ أَنَّ فَاعِلَهُ لَيْسَ فِي الصَّلَاةِ، وَالْكَثِيرُ مَا يَظُنُّ أَنَّهُ لَيْسَ فِيهَا

ج / 4 ص -21- وَضَعَّفُوهُ بِأَنَّ مَنْ رَآهُ يَحْمِلُ صَبِيًّا أَوْ يَقْتُلُ حَيَّةً أَوْ عَقْرَبًا وَنَحْوَ ذَلِكَ يَظُنُّ أَنَّهُ لَيْسَ فِي صَلَاةٍ، وَهَذَا الْقَدْرُ لَا يُبْطِلُهَا بِلَا خِلَافٍ.
والرابع: وَهُوَ الصَّحِيحُ الْمَشْهُورُ - وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ - أَنَّ الرُّجُوعَ فِيهِ إلَى الْعَادَةِ فَلَا يَضُرُّ مَا يَعُدُّهُ النَّاسُ قَلِيلًا كَالْإِشَارَةِ بِرَدِّ السَّلَامِ، وَخَلْعِ النَّعْلِ وَرَفْعِ الْعِمَامَةِ وَوَضْعِهَا، وَلِبْسِ ثَوْبٍ خَفِيفٍ وَنَزْعِهِ، وَحَمْلِ صَغِيرٍ وَوَضْعِهِ وَدَفْعِ مَارٍّ وَدَلْكِ الْبُصَاقِ فِي ثَوْبِهِ، وَأَشْبَاهِ هَذَا.
وَأَمَّا مَا عَدَّهُ النَّاسُ كَثِيرًا كَخُطُوَاتٍ كَثِيرَةٍ مُتَوَالِيَةٍ، وَفَعَلَاتٍ مُتَتَابِعَةٍ فَتُبْطِلُ الصَّلَاةَ، قَالَ أَصْحَابُنَا: عَلَى هَذَا، الْفَعْلَةُ الْوَاحِدَةُ كَالْخُطْوَةِ وَالضَّرْبَةِ قَلِيلٌ بِلَا خِلَافٍ وَالثَّلَاثُ كَثِيرٌ بِلَا خِلَافٍ، وَفِي الِاثْنَيْنِ وَجْهَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ. أصحهما: قَلِيلٌ. وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ والثاني: كَثِيرٌ، ثُمَّ اتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ الْكَثِيرَ إنَّمَا يُبْطِلُ إذَا تَوَالَى، فَإِنْ تَفَرَّقَ بِأَنْ خَطَا خُطْوَةً ثُمَّ سَكَتَ زَمَنًا، ثُمَّ خَطَا أُخْرَى أَوْ خُطْوَتَيْنِ ثُمَّ خُطْوَتَيْنِ بَيْنَهُمَا زَمَنٌ - إذَا قُلْنَا: لَا يَضُرُّ الْخُطْوَتَانِ وَتَكَرَّرَ ذَلِكَ مَرَّاتٍ كَثِيرَةً حَتَّى بَلَغَ مِائَةَ خُطْوَةٍ فَأَكْثَرَ - يَضُرُّ بِلَا خِلَافٍ، وَكَذَلِكَ حُكْمُ الضَّرَبَاتِ الْمُتَفَرِّقَةِ وَغَيْرِهَا.
قَالَ أَصْحَابُنَا: وَحَدُّ التَّفْرِيقِ أَنْ يَعُدَّ الثَّانِيَ مُنْقَطِعًا عَنْ الْأَوَّلِ، وَقَالَ الْبَغَوِيّ: عِنْدِي أَنْ يَكُونَ بَيْنَهُمَا رَكْعَةٌ لِحَدِيثِ أُمَامَةَ بِنْتِ أَبِي الْعَاصِ، وَهَذَا غَرِيبٌ ضَعِيفٌ، وَلَا دَلَالَةَ فِي الْحَدِيثِ؛ لِأَنَّهُ لَيْسَ فِيهِ نَهْيٌ عَنْ فِعْلٍ ثَانٍ فِي دُونِ ذَلِكَ الزَّمَانِ.
قَالَ أَصْحَابُنَا: وَالْمُرَادُ بِقَوْلِنَا: لَا تَبْطُلُ بِالْفَعْلَةِ الْوَاحِدَةِ مَا لَمْ يُتَفَاحَشْ. فَإِنْ تَفَاحَشَتْ وَأَفْرَطَتْ كَالْوَثْبَةِ الْفَاحِشَةِ بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ، وَكَذَا قَوْلُهُمْ: الثَّلَاثُ الْمُتَوَالِيَةُ تُبْطِلُ أَرَادُوا الْخُطُوَاتِ وَالضَّرَبَاتِ وَنَحْوَهَا، فَأَمَّا الْحَرَكَاتُ الْخَفِيفَةُ كَتَحْرِيكِ الْأَصَابِعِ فِي سُبْحَةٍ أَوْ حَكَّةٍ أَوْ حَلٍّ وَعَقْدٍ فَفِيهَا وَجْهَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ أحدهما: أَنَّهَا كَالْخُطُوَاتِ فَتَبْطُلُ الصَّلَاةُ بِكَثِيرِهَا والثاني: وَهُوَ الصَّحِيحُ الْمَشْهُورُ وَبِهِ قَطَعَ جَمَاعَةٌ لَا تَبْطُلُ وَإِنْ كَثُرَتْ مُتَوَالِيَةً لَكِنْ يُكْرَهُ، وَقَدْ نَصَّ الشَّافِعِيُّ رحمه الله: أَنَّهُ لَوْ كَانَ يَعُدُّ الْآيَاتِ بِيَدِهِ عَقْدًا لَمْ تَبْطُلْ صَلَاتُهُ، لَكِنَّ الْأَوْلَى تَرْكُهُ كَمَا سَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ الله تعالى، هَذَا كُلُّهُ فِي الْفِعْل عَمْدًا، فَأَمَّا فِعْلُ النَّاسِي فِي الصَّلَاةِ إذَا كَثُرَ فَفِيهِ طَرِيقَانِ.
أَشْهَرُهُمَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ: تَبْطُلُ الصَّلَاةُ وَجْهًا وَاحِدًا؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ
والثاني: فِيهِ وَجْهَانِ كَكَلَامِ النَّاسِي، حَكَاهُ صَاحِبُ التَّتِمَّةِ وَقَالَ: الْأَصَحُّ أَنَّهُ لَا تَبْطُلُ لِلْحَدِيثِ الصَّحِيحِ فِي قِصَّةِ ذِي الْيَدَيْنِ فَإِنَّهُ قَالَ فِيهِ حِينَ سَلَّمَ النَّبِيُّ صلى الله عليه وسلم مِنْ رَكْعَتَيْنِ فِي الظُّهْرِ وَالْعَصْرِ: ثُمَّ قَامَ إلَى خَشَبَةٍ فِي مُقَدَّمِ الْمَسْجِدِ وَخَرَجَ سَرَعَانُ النَّاسِ ثُمَّ عَادَ فَصَلَّى رَكْعَتَيْنِ، وَهَذَا اللَّفْظُ فِي الصَّحِيحَيْنِ
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ "فَخَرَجَتْ السَّرَعَانُ مِنْ أَبْوَابِ الْمَسْجِدِ فَتَقَدَّمَ فَصَلَّى، مَا تَرَكَ" وَفِي رِوَايَةِ أَبِي دَاوُد "فَرَجَعَ رَسُولُ اللَّهِ صلى الله عليه وسلم إلَى مَقَامِهِ فَصَلَّى الرَّكْعَتَيْنِ الْبَاقِيَتَيْنِ ثُمَّ سَلَّمَ" وَإِسْنَادُهَا صَحِيحٌ وَفِي رِوَايَةٍ لِمُسْلِمٍ مِنْ حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "صَلَّى الْعَصْرَ فَسَلَّمَ فِي ثَلَاثِ

ج / 4 ص -22- رَكَعَاتٍ ثُمَّ دَخَلَ مَنْزِلَهُ فَقَامَ إلَيْهِ رَجُلٌ يُقَالُ لَهُ الْخِرْبَاقُ وَكَانَ فِي يَدِهِ طُولٌ فَقَالَ: يَا رَسُولَ اللَّهِ فَذَكَرَ لَهُ صَنِيعَهُ، وَخَرَجَ غَضْبَانَ يَجُرُّ رِدَاءَهُ حَتَّى انْتَهَى إلَى النَّاسِ فَقَالَ أَصَدَقَ هَذَا؟ قَالُوا: نَعَمْ، فَصَلَّى رَكْعَةً ثُمَّ سَلَّمَ ثُمَّ سَجَدَ سَجْدَتَيْنِ ثُمَّ سَلَّمَ" هَذَا لَفْظُ مُسْلِمٍ، وَفِي رِوَايَةٍ لَهُ: "ثُمَّ قَامَ فَدَخَلَ الْحُجْرَةَ" وَذَكَرَ نَحْوَ الْأُولَى، هَذَا كُلُّهُ فِي غَيْرِ صَلَاةِ شِدَّةِ الْخَوْفِ أَمَّا فِيهَا فَيُحْتَمَلُ الضَّرْبُ وَالرَّكْضُ وَالْعَدْوُ لِلْحَاجَةِ وَفِيهِ تَفْصِيلٌ نُوَضِّحُهُ فِي بَابِهِ إنْ شَاءَ اللَّهُ.
قَالَ أَصْحَابُنَا: وَالْفِعْلُ الْقَلِيلُ الَّذِي لَا يُبْطِلُ الصَّلَاةَ مَكْرُوهٌ إلَّا فِي مَوَاضِعَ: أحدها: أَنْ يَفْعَلَهُ نَاسِيًا الثاني: أَنْ يَفْعَلَهُ لِحَاجَةٍ مَقْصُودَةٍ الثالث: أَنْ يَكُونَ مَنْدُوبًا إلَيْهِ كَقَتْلِ الْحَيَّةِ وَالْعَقْرَبِ وَنَحْوِهِمَا، وَكَدَفْعِ الْمَارِّ بَيْنَ يَدَيْهِ وَالصَّائِلِ عَلَيْهِ وَنَحْوِ ذَلِكَ.
فرع: لَوْ قَرَأَ الْقُرْآنَ مِنْ الْمُصْحَفِ لَمْ تَبْطُلْ صَلَاتُهُ سَوَاءٌ كَانَ يَحْفَظُهُ أَمْ لَا بَلْ يَجِبُ عَلَيْهِ ذَلِكَ إذَا لَمْ يَحْفَظْ الْفَاتِحَةَ كَمَا سَبَقَ، وَلَوْ قَلَّبَ أَوْرَاقَهُ أَحْيَانًا فِي صَلَاتِهِ لَمْ تَبْطُلْ، وَلَوْ نَظَرَ فِي مَكْتُوبٍ غَيْرِ الْقُرْآنِ وَرَدَّدَ مَا فِيهِ فِي نَفْسِهِ لَمْ تَبْطُلْ صَلَاتُهُ وَإِنْ طَالَ، لَكِنْ يُكْرَهُ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْإِمْلَاءِ وَأَطْبَقَ عَلَيْهِ الْأَصْحَابُ.
وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّ حَدِيثَ النَّفْسِ إذَا طَالَ أَبْطَلَ الصَّلَاةَ وَهُوَ شَاذٌّ، وَالْمَشْهُورُ الْجَزْمُ بِصِحَّتِهَا. وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ نَصِّهِ فِي الْإِمْلَاءِ وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ أَنَّ الْقِرَاءَةَ فِي الْمُصْحَفِ لَا تُبْطِلُ الصَّلَاةَ مَذْهَبُنَا وَمَذْهَبُ مَالِكٍ وَأَبِي يُوسُفَ وَمُحَمَّدٍ وَأَحْمَدَ، وَقَالَ أَبُو حَنِيفَةَ: تُبْطِلُ.
قَالَ أَبُو بَكْرٍ الرَّازِيّ: أَرَادَ إذَا لَمْ يَحْفَظْ الْقُرْآنَ وَقَرَأَ كَثِيرًا فِي الْمُصْحَفِ، فَأَمَّا إنْ كَانَ يَحْفَظُهُ أَوْ لَا يَحْفَظُهُ وَقَرَأَ يَسِيرًا كَالْآيَةِ وَنَحْوِهَا فَلَا تَبْطُلُ. وَاحْتُجَّ لَهُ بِأَنَّهُ يَحْتَاجُ فِي ذَلِكَ إلَى فِكْرٍ وَنَظَرٍ، وَذَلِكَ عَمَلٌ كَثِيرٌ، وَكَمَا لَوْ تَلَقَّنَ مِنْ غَيْرِهِ فِي الصَّلَاةِ وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ أَتَى بِالْقِرَاءَةِ، وَأَمَّا الْفِكْرُ وَالنَّظَرُ فَلَا تَبْطُلُ الصَّلَاةُ بِالِاتِّفَاقِ إذَا كَانَ فِي غَيْرِ الْمُصْحَفِ، فَفِيهِ أَوْلَى، وَأَمَّا التَّلْقِينُ فِي الصَّلَاةِ فَلَا يُبْطِلُهَا عِنْدَنَا بِلَا خِلَافٍ.
قال المصنف رحمه الله تعالى:"وَيُكْرَهُ أَنْ يَتْرُكَ شَيْئًا مِنْ سُنَنِ الصَّلَاةِ، وَيُكْرَهُ أَنْ يَلْتَفِتَ فِي صَلَاتِهِ مِنْ غَيْرِ حَاجَةٍ؛ لِمَا رَوَى أَبُو ذَرٍّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا يَزَالُ اللَّهُ تعالى مُقْبِلًا عَلَى عَبْدِهِ فِي الصَّلَاةِ مَا لَمْ يَلْتَفِتْ فَإِذَا الْتَفَتَ صَرَفَ عَنْهُ وَجْهَهُ" فَإِذَا كَانَ لِحَاجَةٍ لَمْ يُكْرَهْ؛ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله تعالى عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَلْتَفِتُ فِي صَلَاتِهِ يَمِينًا وَشِمَالًا وَلَا يَلْوِي عُنُقَهُ خَلْفَ ظَهْرِهِ".
الشرح: يَنْبَغِي لِلْمُصَلِّي أَنْ يُحَافِظَ عَلَى كُلِّ مَا نُدِبَ إلَيْهِ مِنْ السُّنَنِ وَالْمُسْتَحَبَّات وَسَوَاءٌ فِي ذَلِكَ صَلَاةُ الْفَرْضِ وَالنَّفَلِ فِي الْحَضَرِ وَالسَّفَرِ فِي الْجَمَاعَةِ وَالِانْفِرَادِ عَلَى حَسَبِ مَا سَبَقَ مِنْ تَفْصِيلِهَا. وَأَمَّا الِالْتِفَاتُ فَقَالَ أَصْحَابُنَا: الِالْتِفَاتُ فِي الصَّلَاةِ إنْ تَحَوَّلَ بِصَدْرِهِ عَنْ الْقِبْلَةِ بَطَلَتْ صَلَاتُهُ، وَإِنْ لَمْ يَتَحَوَّلْ لَمْ تَبْطُلْ، لَكِنْ إنْ كَانَ لِحَاجَةٍ لَمْ يُكْرَهْ وَإِلَّا كُرِهَ كَرَاهَةَ تَنْزِيهٍ. وَدَلِيلُ الْكَرَاهَةِ لِغَيْرِ حَاجَةٍ حَدِيثُ عَائِشَةَ رضي الله عنها قَالَتْ "سَأَلْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم عَنْ الِالْتِفَاتِ فِي الصَّلَاةِ فَقَالَ: هُوَ اخْتِلَاسٌ يَخْتَلِسُهُ

ج / 4 ص -23- الشَّيْطَانُ مِنْ صَلَاةِ الْعَبْدِ" رَوَاهُ الْبُخَارِيُّ وَعَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إيَّاكَ وَالِالْتِفَاتَ فِي الصَّلَاةِ فَإِنَّ الِالْتِفَاتَ فِي الصَّلَاةِ هَلَكَةٌ، فَإِنْ كَانَ لَا بُدَّ فَفِي التَّطَوُّعِ لَا فِي الْفَرِيضَةِ" رَوَاهُ التِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنُ صَحِيحٌ وَأَمَّا حَدِيثُ أَبِي ذَرٍّ رضي الله عنه الْمَذْكُورُ فِي الْكِتَابِ فَرَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِإِسْنَادٍ فِيهِ رَجُلٌ فِيهِ جَهَالَةٌ وَدَلِيلُ عَدَمِ الْكَرَاهَةِ لِحَاجَةٍ حَدِيثُ ابْنِ عَبَّاسٍ الْمَذْكُورُ فِي الْكِتَابِ رَوَاهُ التِّرْمِذِيُّ بِإِسْنَادٍ صَحِيحٍ.
وَعَنْ جَابِرٍ رضي الله عنه قَالَ "اشْتَكَى رَسُولُ اللَّهِ صلى الله عليه وسلم فَصَلَّيْنَا وَرَاءَهُ وَهُوَ قَاعِدٌ، فَالْتَفَتَ إلَيْنَا فَرَآنَا قِيَامًا فَأَشَارَ إلَيْنَا وَذَكَرَ الْحَدِيثَ" رَوَاهُ مُسْلِمٌ وَعَنْ سَهْلِ بْنِ سَعْدٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم ذَهَبَ يُصْلِحُ بَيْنَ بَنِي عَمْرِو بْنِ عَوْفٍ وَذَكَرَ الْحَدِيثَ فِي صَلَاةِ أَبِي بَكْرٍ رضي الله عنه بِالنَّاسِ فَجَاءَ النَّبِيُّ صلى الله عليه وسلم وَهُمْ فِي الصَّلَاةِ فَصَفَّقَ النَّاسُ، وَكَانَ أَبُو بَكْرٍ لَا يَلْتَفِتُ فِي صَلَاتِهِ فَلَمَّا أَكْثَر النَّاسُ التَّصْفِيقَ الْتَفَتَ أَبُو بَكْرٍ فَرَأَى رَسُولَ اللَّهِ صلى الله عليه وسلم وَذَكَرَ الْحَدِيثَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ
وَعَنْ سَهْلِ بْنِ الْحَنْظَلِيَّةِ رضي الله عنه قَالَ: "ثُوِّبَ بِالصَّلَاةِ يَعْنِي الصُّبْحَ فَجَعَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُصَلِّي وَهُوَ يَلْتَفِتُ إلَى الشُّعَبِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَقَالَ: "كَانَ أَرْسَلَ فَارِسًا إلَى الشُّعَبِ مِنْ أَجْلِ الْحَرَسِ".

قال المصنف رحمه الله تعالى:"وَيُكْرَهُ أَنْ يَرْفَعَ بَصَرَهُ إلَى السَّمَاءِ؛ لِمَا رَوَى أَنَسٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "مَا بَالُ أَقْوَامٍ يَرْفَعُونَ أَبْصَارَهُمْ إلَى السَّمَاءِ فِي الصَّلَاةِ فَاشْتَدَّ قَوْلُهُ فِي ذَلِكَ حَتَّى قَالَ لَيَنْتَهُنَّ عَنْ ذَلِكَ أَوْ لَتَنْطَفِي أَبْصَارُهُمْ" وَيُكْرَهُ أَنْ يَنْظُرَ إلَى مَا يُلْهِيهِ؛ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يُصَلِّي وَعَلَيْهِ خَمِيصَةٌ ذَاتُ أَعْلَامٍ فَلَمَّا فَرَغَ قَالَ: أَلْهَتْنِي أَعْلَامُ هَذِهِ اذْهَبُوا بِهَا إلَى أَبِي جَهْمٍ وَأْتُونِي بِأَنْبِجَانِيَّتِهِ".
الشرح: حَدِيثُ أَنَسٍ رضي الله عنه رَوَاهُ الْبُخَارِيُّ، وَحَدِيثُ عَائِشَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالْخَمِيصَةُ كِسَاءٌ مُرَبَّعٌ مِنْ صُوفٍ؛ وَأَبُو جَهْمٍ الْمَذْكُورُ اسْمُهُ عَامِرُ بْنُ حُذَيْفَةَ بْنِ غَانِمٍ الْقُرَشِيُّ الْعَدَوِيُّ الْمَدَنِيُّ الصَّحَابِيُّ، قَالَ الْحَاكِمُ أَبُو أَحْمَدَ: وَقِيلَ اسْمُهُ عُبَيْدُ بْنُ حُذَيْفَةَ وَالْأَنْبِجَانِيَّة بِفَتْحِ الْهَمْزَةِ وَكَسْرِهَا وَبِنُونٍ بَعْدَهَا بَاءٌ مُوَحَّدَةٌ مَفْتُوحَةٌ وَمَكْسُورَةٌ هِيَ كِسَاءٌ غَلِيظٌ لَا عَلَمَ لَهُ فَإِذَا كَانَ لَهُ عَلَمٌ فَهُوَ خَمِيصَةٌ، وَفِي ضَبْطِهِ وَمَعْنَاهُ كَلَامٌ مُشْتَهَرٌ وَضَّحْتُهُ فِي تَهْذِيبِ الْأَسْمَاءِ وَأَجْوَدُهُ مَا ذَكَرْتُهُ. قَالَ الْعُلَمَاءُ: فِي هَذَا الْحَدِيثِ الْحَثُّ عَلَى حُضُورِ الْقَلْبِ فِي الصَّلَاةِ وَتَدَبُّرِ تِلَاوَتِهَا وَأَذْكَارِهَا وَمَقَاصِدِهَا مِنْ الِانْقِيَادِ وَالْخُضُوعِ وَمَنْعِ النَّظَرِ مِنْ الِامْتِدَادِ إلَى مَا يَشْغَلُ وَإِزَالَةِ كُلِّ مَا يُخَافُ إشْغَالُ الْقَلْبِ بِسَبَبِهِ وَكَرَاهَةِ تَزْوِيقِ مِحْرَابِ الْمَسْجِدِ وَحَائِطِهِ وَنَقْشِهِ وَغَيْرِ ذَلِكَ مِنْ الشَّاغِلَاتِ، وَفِيهِ أَنَّ الصَّلَاةَ تَصِحُّ وَإِنْ حَصَلَ فِيهَا فِكْرٌ وَاشْتِغَالُ قَلْبٍ بِغَيْرِهَا، وَهَذَا بِإِجْمَاعِ مَنْ يُعْتَدُّ بِهِ فِي الْإِجْمَاعِ وَهَذَانِ الْحُكْمَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ مُتَّفَقٌ عَلَيْهِمَا.
قَالَ المصنف رحمه الله تعالى:"وَيُكْرَهُ أَنْ يُصَلِّيَ وَيَدُهُ عَلَى خَاصِرَتِهِ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى أَنْ يُصَلِّيَ الرَّجُلُ مُخْتَصِرًا".

ج / 4 ص -24- الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَمَعْنَى الْمُخْتَصِرِ أَنْ يَضَعَ يَدَهُ عَلَى خَاصِرَتِهِ كَمَا ذَكَرَهُ الْمُصَنِّفُ هَذَا هُوَ الصَّحِيحُ وَبِهِ قَالَ الْجُمْهُورُ مِنْ أَهْلِ اللُّغَةِ وَغَرِيبِ الْحَدِيثِ وَالْمُحَدِّثِينَ وَالْفُقَهَاءِ وَقِيلَ هُوَ أَنْ يَتَوَكَّأَ عَلَى عَصًا، حَكَاهُ الْهَرَوِيُّ وَغَيْرُهُ وَقِيلَ: أَنْ يَخْتَصِرَ لِلسُّورَةِ فَيَقْرَأَ آخِرَهَا، وَقِيلَ أَنْ يَخْتَصِرَ فِي صَلَاتِهِ فَلَا يُتِمَّ قِيَامَهَا وَرُكُوعَهَا وَسُجُودَهَا وَحُدُودَهَا، وَالصَّحِيحُ الْأَوَّلُ، قِيلَ نَهَى عَنْهُ؛ لِأَنَّهُ فِعْلُ الْمُتَكَبِّرِينَ فَلَا يَلِيقُ بِالصَّلَاةِ، وَقِيلَ؛ لِأَنَّهُ فِعْلُ الْيَهُودِ، وَقِيلَ فِعْلُ الشَّيْطَانِ، وَكَرَاهَةُ وَضْعِ الْيَدِ عَلَى خَاصِرَتِهِ مُتَّفَقٌ عَلَيْهَا سَوَاءٌ كَانَ الْمُصَلِّي رَجُلًا أَوْ امْرَأَةً.
قال المصنف رحمه الله تعالى:"وَيُكْرَهُ أَنْ يَكُفَّ شَعْرَهُ وَثَوْبَهُ؛ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ أَنْ يَسْجُدَ عَلَى سَبْعَةِ آرَابٍ وَنَهَى أَنْ يَكُفَّ شَعْرَهُ وَثَوْبَهُ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَالْآرَابُ الْأَعْضَاءُ، وَهَذَا الْحُكْمُ مُتَّفَقٌ عَلَيْهِ، وَقَدْ اتَّفَقَ الْعُلَمَاءُ عَلَى النَّهْيِ عَنْ الصَّلَاةِ وَثَوْبُهُ مُشَمَّرٌ أَوْ كُمُّهُ أَوْ نَحْوُهُ أَوْ رَأْسُهُ مَعْقُوصٌ أَوْ مَرْدُودُ شَعْرِهِ تَحْتَ عِمَامَتِهِ أَوْ نَحْوُ ذَلِكَ فَكُلُّ هَذَا مَكْرُوهٌ بِاتِّفَاقِ الْعُلَمَاءِ، وَهِيَ كَرَاهَةُ تَنْزِيهٍ، فَلَوْ صَلَّى كَذَلِكَ فَقَدْ ارْتَكَبَ الْكَرَاهَةَ وَصَلَاتُهُ صَحِيحَةٌ، وَاحْتَجَّ لِصِحَّتِهَا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ بِإِجْمَاعِ الْعُلَمَاءِ. وَحَكَى ابْنُ الْمُنْذِرِ الْإِعَادَةَ فِيهِ عَنْ الْحَسَنِ الْبَصْرِيِّ ثُمَّ مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ أَنَّ النَّهْيَ لِكُلِّ مَنْ صَلَّى كَذَلِكَ، سَوَاءٌ تَعَمَّدَهُ لِلصَّلَاةِ أَمْ كَانَ كَذَلِكَ قَبْلَهَا لِمَعْنًى آخَرَ، وَصَلَّى عَلَى حَالِهِ بِغَيْرِ ضَرُورَةٍ، وَقَالَ مَالِكٌ: النَّهْيُ مُخْتَصٌّ بِمَنْ فَعَلَ ذَلِكَ لِلصَّلَاةِ، وَالْأَوَّلُ الَّذِي يَقْتَضِيهِ إطْلَاقُ الْأَحَادِيثِ الصَّحِيحَةِ، وَهُوَ ظَاهِرُ الْمَنْقُولِ عَنْ الصَّحَابَةِ - رضي الله عنهم -.
وَفِي صَحِيحِ مُسْلِمٍ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ رَأَى عَبْدَ اللَّهِ بْنَ الْحَارِثِ يُصَلِّي وَرَأْسُهُ مَعْقُوصٌ مِنْ وَرَائِهِ فَقَامَ وَجَعَلَ يَحُلُّهُ، فَلَمَّا انْصَرَفَ أَقْبَلَ إلَى ابْنِ عَبَّاسٍ فَقَالَ: مَالَكَ وَلِرَأْسِي؟ فَقَالَ: إنِّي سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "إنَّمَا مَثَلُ هَذَا مِثْلُ الَّذِي يُصَلِّي وَهُوَ مَكْتُوفٌ" قَالَ الْعُلَمَاءُ: وَالْحِكْمَةُ فِي النَّهْيِ عَنْهُ أَنَّ الشَّعْرَ يَسْجُدُ مَعَهُ، وَلِهَذَا مَثَّلَهُ بِاَلَّذِي يُصَلَّى وَهُوَ مَكْتُوفٌ وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَيُكْرَهُ أَنْ يَمْسَحَ الْحَصَى فِي الصَّلَاةِ؛ لِمَا رَوَى مُعَيْقِيبٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تَمْسَحْ الْحَصَى وَأَنْتَ تُصَلِّي، فَإِنْ كُنْتَ لَا بُدَّ فَاعِلًا فَوَاحِدَةٌ تَسْوِيَةَ الْحَصَى".
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِلَفْظِهِ بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ، وَلَفْظُهُمَا عَنْ مُعَيْقِيبٍ قَالَ: النَّبِيُّ صلى الله عليه وسلم "قَالَ فِي الرَّجُلِ يُسَوِّي التُّرَابَ حَيْثُ يَسْجُدُ قَالَ: إنْ كُنْتَ فَاعِلًا فَوَاحِدَةٌ" وَمَعْنَى الْحَدِيثِ لَا تَمْسَحْ، وَإِنْ مَسَحَتْ فَلَا تَزِدْ عَلَى وَاحِدَةٍ، وَهَذَا نَهْيُ كَرَاهَةِ تَنْزِيهٍ، وَاتَّفَقَ الْعُلَمَاءُ عَلَى كَرَاهَتِهِ إذَا لَمْ يَكُنْ عُذْرٌ لِهَذَا الْحَدِيثِ، وَلِحَدِيثِ أَبِي ذَرٍّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا قَامَ أَحَدُكُمْ فِي الصَّلَاةِ فَلَا يَمْسَحْ الْحَصَى فَإِنَّ الْمَرْحَمَةَ تُوَاجِهُهُ" رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَإِسْنَادُهُ جَيِّدٌ، لَكِنْ فِيهِ رَجُلٌ لَمْ يُبَيِّنُوا لَكِنْ لَمْ يُضَعِّفْهُ أَبُو دَاوُد وَقَدْ سَبَقَ أَنَّ مَا لَمْ يُضَعِّفْهُ فَهُوَ حَسَنٌ عِنْدَهُ.

ج / 4 ص -25- قَالَ أَصْحَابُنَا: وَلِأَنَّهُ يُخَالِفُ التَّوَاضُعَ وَالْخُشُوعَ، وَكَرِهَ السَّلَفُ مَسْحَ الْجَبْهَةِ فِي الصَّلَاةِ وَقَبْلَ الِانْصِرَافِ مِمَّا يَتَعَلَّقُ بِهَا مِنْ غُبَارٍ وَنَحْوِهِ.
وَمُعَيْقِيبٌ هَذَا الرَّاوِي يُقَالُ لَهُ مُعَيْقِيبُ بْنُ أَبِي فَاطِمَةَ الدَّوْسِيُّ أَسْلَمَ قَدِيمًا وَهَاجَرَ إلَى الْحَبَشَةِ؛ ثُمَّ إلَى الْمَدِينَةِ وَشَهِدَ بَدْرًا وَكَانَ عَلَى خَاتَمِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَاسْتَعْمَلَهُ أَبُو بَكْرٍ وَعُمَرُ رضي الله عنهما عَلَى بَيْتِ الْمَالِ تُوُفِّيَ آخِرَ خِلَافَةِ عُثْمَانَ رضي الله عنه.
قَالَ المصنف رحمه الله تعالى:"وَيُكْرَهُ أَنْ يَعُدَّ الْآيَ فِي الصَّلَاةِ؛ لِأَنَّهُ يَشْغَلُ عَنْ الْخُشُوعِ فَكَانَ تَرْكُهُ أَوْلَى، وَيُكْرَهُ التَّثَاؤُبُ فِي الصَّلَاةِ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"إذَا تَثَاءَبَ أَحَدُكُمْ وَهُوَ فِي الصَّلَاةِ فَلْيَرُدَّهُ مَا اسْتَطَاعَ فَإِنَّ أَحَدَكُمْ إذَا قَالَ: هَا هَا، ضَحِكَ الشَّيْطَانُ مِنْهُ".
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ فِي الْجُمْلَةِ رُوِيَ بِأَلْفَاظٍ مِنْهَا عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "التَّثَاؤُبُ مِنْ الشَّيْطَانِ فَإِذَا تَثَاءَبَ أَحَدُكُمْ فَلْيَكْظِمْ مَا اسْتَطَاعَ" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةٍ: "التَّثَاؤُبُ فِي الصَّلَاةِ مِنْ الشَّيْطَانِ فَإِذَا تَثَاءَبَ أَحَدُكُمْ فَلْيَكْظِمْ مَا اسْتَطَاعَ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ وَإِسْنَادُهُ عَلَى شَرْطِ مُسْلِمٍ، وَفِي رِوَايَةٍ "إنَّ اللَّهَ يُحِبُّ الْعُطَاسَ وَيَكْرَهُ التَّثَاؤُبَ فَإِذَا تَثَاءَبَ أَحَدُكُمْ فَلْيَرُدَّهُ مَا اسْتَطَاعَ وَلَا يَقُلْ هَا هَا فَإِنَّمَا ذَلِكُمْ الشَّيْطَانُ يَضْحَكُ مِنْهُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ وَعَنْ أَبِي سَعِيدٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "إذَا تَثَاءَبَ أَحَدُكُمْ فِي الصَّلَاةِ فَلْيَكْظِمْ مَا اسْتَطَاعَ" رَوَاهُ أَبُو دَاوُد بِهَذَا اللَّفْظِ بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَفِي رِوَايَةٍ " إذَا تَثَاءَبَ أَحَدُكُمْ فَلْيُمْسِكْ بِيَدِهِ عَلَى فَمِهِ فَإِنَّ الشَّيْطَانَ يَدْخُلُ" رَوَاهُ مُسْلِمٌ
وَقَالَ أَصْحَابُنَا: فَيُكْرَهُ التَّثَاؤُبُ فِي الصَّلَاةِ وَيُكْرَهُ فِي غَيْرِهَا أَيْضًا فَإِنْ تَثَاءَبَ فَلْيَرُدَّهُ مَا اسْتَطَاعَ، وَيُسْتَحَبُّ وَضْعُ يَدِهِ عَلَى فِيهِ سَوَاءٌ كَانَ فِي الصَّلَاةِ أَمْ لَا، وَأَمَّا عَدُّ الْآيَاتِ فِي الصَّلَاةِ فَمَذْهَبُنَا أَنَّ الْأَوْلَى اجْتِنَابُهُ، وَلَا يُقَالُ: إنَّهُ مَكْرُوهُ وَقَالَ أَبُو حَنِيفَةَ: يُكْرَهُ قَالَ ابْنُ الْمُنْذِرِ: رَخَّصَ فِيهِ ابْنُ أَبِي مُلَيْكَةَ وَأَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ وَطَاوُسٌ وَابْنُ سِيرِينَ وَالشَّعْبِيُّ وَالنَّخَعِيُّ وَالْمُغِيرَةُ بْنُ حَكِيمٍ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَكَرِهَهُ أَبُو حَنِيفَةَ هَذَا كَلَامُ ابْنِ الْمُنْذِرِ، وَقَدْ نَقَلَ أَصْحَابُنَا نَصَّ الشَّافِعِيِّ أَنَّهُ لَا بَأْسَ بِعَدِّ الْآيَاتِ لَكِنْ قَالُوا: هُوَ خِلَافُ الْأَوْلَى وَهُوَ مُرَادُ الْمُصَنِّفِ بِقَوْلِهِ: يُكْرَهُ. وَلِهَذَا قَالَ: فَكَانَ تَرْكُهُ أَوْلَى.
قال المصنف رحمه الله تعالى:"وَإِنْ1 بَدَرَهُ الْبُصَاقُ فَإِنْ كَانَ فِي الْمَسْجِدِ لَمْ يَبْصُقْ فِيهِ بَلْ يَبْصُقُ فِي ثَوْبِهِ وَيَحُكُّ بَعْضَهُ بِبَعْضٍ، وَكَذَلِكَ إنْ كَانَ فِي الْمَسْجِدِ لَمْ يَبْصُقْ تِلْقَاءَ وَجْهِهِ وَلَا عَنْ يَمِينِهِ بَلْ يَبْصُقُ تَحْتَ قَدَمِهِ الْيُسْرَى أَوْ عَنْ يَسَارِهِ، وَإِنْ بَدَرَهُ فِي الْمَسْجِدِ بَصَقَ فِي ثَوْبِهِ وَحَكَّ بَعْضَهُ بِبَعْضٍ؛ لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم دَخَلَ مَسْجِدًا يَوْمًا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مابين المعقوفين من نسخة الركبي والمتوكلية (ط)

ج / 4 ص -26- فَرَأَى فِي قِبْلَةِ الْمَسْجِدِ نُخَامَةً فَحَتَّهَا بِعُرْجُونٍ مَعَهُ ثُمَّ قَالَ: أَيُحِبُّ أَحَدُكُمْ أَنْ يَبْصُقَ رَجُلٌ فِي وَجْهِهِ؟ إذَا صَلَّى أَحَدُكُمْ فَلَا يَبْصُقْ بَيْنَ يَدَيْهِ وَلَا عَنْ يَمِينِهِ فَإِنَّ اللَّهَ تعالى تِلْقَاءَ وَجْهِهِ وَالْمَلَكُ عَنْ يَمِينِهِ، وَلْيَبْصُقْ تَحْتَ قَدَمِهِ الْيُسْرَى أَوْ عَنْ يَسَارِهِ فَإِنْ أَصَابَتْهُ بَادِرَةُ بُصَاقٍ فَلْيَبْصُقْ فِي ثَوْبِهِ ثُمَّ يَقُولُ بِهِ هَكَذَا" فَعَلَّمَهُمْ أَنْ يَفْرُكُوا بَعْضَهُ بِبَعْضٍ، فَإِنْ خَالَفَ وَبَصَقَ فِي الْمَسْجِدِ دَفَنَهُ؛ لِمَا رَوَى أَنَسُ بْنُ مَالِكٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْبَصْقُ فِي الْمَسْجِدِ خَطِيئَةٌ وَكَفَّارَتُهُ دَفْنُهُ" وَبِاَللَّهِ التَّوْفِيقُ".
الشرح: قَالَ أَهْلُ اللُّغَةِ: الْبُصَاقُ وَالْبُزَاقُ وَالْبُسَاقُ وَبَصَقَ وَبَزَقَ وَبَسَقَ ثَلَاثُ لُغَاتٍ بِمَعْنًى وَاحِدٍ وَلُغَةُ السِّينِ قَلِيلَةٌ، وَقَدْ أَنْكَرَهَا بَعْضُ أَهْلِ اللُّغَةِ وَإِنْكَارُهَا بَاطِلٌ فَقَدْ نَقَلَهَا الثِّقَاتُ وَثَبَتَتْ فِي الْحَدِيثِ الصَّحِيحِ، وَإِذَا عَرَضَ لِلْمُصَلِّي بُصَاقٌ فَإِنْ كَانَ فِي مَسْجِدٍ حَرُمَ الْبُصَاقُ فِيهِ، بَلْ يَبْصُقُ فِي طَرَفِ ثَوْبِهِ مِنْ جَانِبِهِ الْأَيْسَرِ كَكُمِّهِ وَغَيْرِهِ، وَإِنْ كَانَ فِي غَيْرِ الْمَسْجِدِ لَمْ يَحْرُمْ الْبُصَاقُ فِي الْأَرْضِ فَلَهُ أَنْ يَبْصُقَ عَنْ يَسَارِهِ فِي ثَوْبِهِ، أَوْ تَحْتَ قَدَمِهِ أَوْ بِجَنْبِهِ وَأَوْلَاهُ فِي ثَوْبِهِ، وَيَحُكُّ بَعْضَهُ بِبَعْضٍ أَوْ يَدَعُهُ، وَيُكْرَهُ أَنْ يَبْصُقَ عَنْ يَمِينِهِ أَوْ تِلْقَاءَ وَجْهِهِ وَإِذَا بَصَقَ فِي الْمَسْجِدِ فَقَدْ ارْتَكَبَ الْحَرَامَ وَعَلَيْهِ أَنْ يَدْفِنَهُ وَاخْتَلَفُوا فِي دَفْنِهِ فَالْمَشْهُورُ أَنَّهُ يَدْفِنُهُ فِي تُرَابِ الْمَسْجِدِ وَرَمْلِهِ إنْ كَانَ لَهُ تُرَابٌ أَوْ رَمْلٌ وَنَحْوُهُمَا، فَإِنْ لَمْ يَكُنْ أَخَذَهُ بِعُودٍ أَوْ خِرْقَةٍ أَوْ نَحْوِهِمَا أَوْ بِيَدِهِ وَأَخْرَجَهُ مِنْ الْمَسْجِدِ، وَقِيلَ: الْمُرَادُ بِالدَّفْنِ إخْرَاجُهَا مِنْ الْمَسْجِدِ مُطْلَقًا، وَلَا يَكْفِي دَفْنُهَا فِي تُرَابِهِ، حَكَاهُ صَاحِبُ الْبَحْرِ فِي بَابِ الِاعْتِكَافِ، وَمَنْ رَأَى مَنْ يَبْصُقُ فِي الْمَسْجِدِ لَزِمَهُ الْإِنْكَارُ عَلَيْهِ وَمَنَعَهُ مِنْهُ إنْ قَدَرَ وَمَنْ رَأَى بُصَاقًا أَوْ نَحْوَهُ فِي الْمَسْجِدِ فَالسُّنَّةُ أَنْ يُزِيلَهُ بِدَفْعِهِ أَوْ رَفْعِهِ وَإِخْرَاجِهِ وَيُسْتَحَبُّ تَطْيِيبُ مَحَلِّهِ.
وَأَمَّا مَا يَفْعَلُهُ كَثِيرٌ مِنْ النَّاسِ إذَا بَصَقَ أَوْ رَأَى بُصَاقًا دَلَكَهُ بِأَسْفَلِ مَدَاسِهِ الَّذِي دَاسَ بِهِ النَّجَاسَةَ وَالْأَقْذَارَ فَحَرَامٌ؛ لِأَنَّهُ تَنْجِيسٌ لِلْمَسْجِدِ أَوْ تَقْذِيرٌ لَهُ، وَعَلَى مَنْ رَآهُ يَفْعَلُ ذَلِكَ الْإِنْكَارُ عَلَيْهِ بِشَرْطِهِ وَاَللَّهُ أَعْلَمُ فَهَذَا مُخْتَصَرُ أَحْكَامِ الْمَسْأَلَةِ.
أَمَّا دَلَائِلُهَا فَعَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "رَأَى بُصَاقًا فِي جِدَارِ الْقِبْلَةِ فَحَكَّهُ ثُمَّ أَقْبَلَ عَلَى النَّاسِ فَقَالَ: إذَا كَانَ أَحَدُكُمْ يُصَلِّي فَلَا يَبْزُقَنَّ قِبَلَ وَجْهِهِ فَإِنَّ اللَّهَ قِبَلَ وَجْهِهِ إذَا صَلَّى" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ وَأَبِي هُرَيْرَةَ رضي الله عنهما: أَنَّ النَّبِيَّ صلى الله عليه وسلم "رَأَى نُخَامَةً فِي قِبْلَةِ الْمَسْجِدِ فَحَكَّهَا بِحَصَاةٍ ثُمَّ قَالَ: إذَا تَنَخَّمَ أَحَدُكُمْ فَلَا يَتَنَخَّمْ قِبَلَ وَجْهِهِ وَلَا عَنْ يَمِينِهِ وَلْيَبْصُقْ عَنْ يَسَارِهِ أَوْ تَحْتَ قَدَمِهِ الْيُسْرَى" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إذَا كَانَ أَحَدُكُمْ فِي الصَّلَاةِ فَإِنَّهُ يُنَاجِي رَبَّهُ فَلَا يَبْزُقُنَّ بَيْنَ يَدَيْهِ وَلَا عَنْ يَمِينِهِ وَلَكِنْ عَنْ شِمَالِهِ تَحْتَ قَدَمِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "رَأَى نُخَامَةً فِي قِبْلَةِ الْمَسْجِدِ فَأَقْبَلَ عَلَى النَّاسِ فَقَالَ: مَا لِأَحَدِكُمْ يَقُومُ مُسْتَقْبِلًا رَبَّهُ فَيَتَنَخَّعُ أَمَامَهُ، أَيُحِبُّ أَحَدُكُمْ أَنْ يُسْتَقْبَلَ فَيُتَنَخَّعَ فِي وَجْهِهِ؟ فَإِذَا تَنَخَّعَ أَحَدُكُمْ فَلْيَتَنَخَّعْ عَنْ يَسَارِهِ تَحْتَ قَدَمِهِ، فَإِنْ لَمْ يَجِدْ فَلْيَقُلْ هَكَذَا - فَتَفَلَ فِي ثَوْبِهِ ثُمَّ مَسَحَ بَعْضَهُ عَلَى بَعْضٍ" رَوَاهُ مُسْلِمٌ، وَعَنْهُ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "إذَا قَامَ أَحَدُكُمْ إلَى الصَّلَاةِ فَلَا يَبْزُقْ أَمَامَهُ فَإِنَّمَا يُنَاجِي اللَّهَ مَا دَامَ فِي مُصَلَّاهُ وَلَا عَنْ يَمِينِهِ، فَإِنَّ عَنْ يَمِينِهِ مَلَكًا

ج / 4 ص -27- وَلْيَبْصُقْ عَنْ يَسَارِهِ أَوْ تَحْتَ قَدَمِهِ فَيَدْفِنْهَا" رَوَاهُ الْبُخَارِيُّ وَعَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "الْبُزَاقُ فِي الْمَسْجِدِ خَطِيئَةٌ وَكَفَّارَتُهَا دَفْنُهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي ذَرٍّ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "عُرِضَتْ عَلَيَّ أَعْمَالُ أُمَّتِي حَسَنُهَا وَسَيِّئُهَا فَوَجَدْتُ فِي مَحَاسِنِ أَعْمَالِهَا الْأَذَى يُمَاطُ عَنْ الطَّرِيقِ، وَوَجَدْتُ فِي مَسَاوِئِ أَعْمَالِهَا النُّخَاعَةُ تَكُونُ فِي الْمَسْجِدِ لَا تُدْفَنُ" رَوَاهُ مُسْلِمٌ وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحِ غَيْرُ هَذِهِ وَفِيمَا ذَكَرْتُهُ أَبْلَغُ كِفَايَةٍ.
فصل:فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ.
إحداها: يَنْبَغِي أَلَّا يَسْكُتَ فِي صَلَاتِهِ إلَّا فِي حَالِ اسْتِمَاعِهِ لِقِرَاءَةِ إمَامِهِ فَلَوْ سَكَتَ فِي رُكُوعِهِ أَوْ سُجُودِهِ أَوْ قِيَامِهِ أَوْ قُعُودِهِ سُكُوتًا يَسِيرًا لَمْ تَبْطُلْ صَلَاتُهُ، فَإِنْ سَكَتَ طَوِيلًا لِعُذْرٍ بِأَنْ نَسِيَ شَيْئًا فَسَكَتَ لِيَتَذَكَّرَهُ لَمْ تَبْطُلْ صَلَاتُهُ، عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ فِي بُطْلَانِهَا وَجْهَيْنِ، وَهُوَ ضَعِيفٌ، وَإِنْ سَكَتَ طَوِيلًا لِغَيْرِ عُذْرٍ فَفِي بُطْلَانِهَا وَجْهَانِ مَشْهُورَانِ لِلْخُرَاسَانِيَّيْنِ: أصحهما: لَا تَبْطُلُ، وَلَوْ سَكَتَ طَوِيلًا نَاسِيًا وَقُلْنَا: يُبْطِلُ تَعَمُّدُهُ، فَطَرِيقَانِ، الْمَذْهَبُ: لَا تَبْطُلُ وَالثَّانِي: عَلَى وَجْهَيْنِ ،
الثانية: إشَارَةُ الْأَخْرَسِ الْمُفْهِمَةُ كَالنُّطْقِ فِي الْبَيْعِ وَالنِّكَاحِ وَالطَّلَاقِ وَالْعَتَاقِ وَالرَّجْعَةِ وَاللِّعَانِ وَالْقَذْفِ وَسَائِرِ الْعُقُودِ وَالْأَحْكَامِ إلَّا الشَّهَادَةَ. فَفِي قَبُولِهَا وَجْهَانِ مَشْهُورَانِ وَلَوْ أَشَارَ فِي صَلَاتِهِ بِمَا يُفْهِمُ فَفِي بُطْلَانِهَا وَجْهَانِ، الصَّحِيحُ الْمَشْهُورُ وَبِهِ قَطَعَ الْجُمْهُورُ: لَا تَبْطُلُ؛ لِأَنَّهُ لَيْسَ بِكَلَامٍ وَلَا فِعْلٍ كَثِيرٍ، وَالثَّانِي: تَبْطُلُ؛ لِأَنَّهُ قَائِمٌ مَقَامَ كَلَامِهِ، وَجَزَمَ الْقَاضِي حُسَيْنٌ فِي فَتَاوِيهِ بِبُطْلَانِ الصَّلَاةِ، وَجَزَمَ الْغَزَالِيُّ بِالصِّحَّةِ فِي فَتَاوِيهِ وَصَحَّحَهُ فِي كِتَابِ الطَّلَاقِ مِنْ الْوَسِيطِ وَهَذَا هُوَ الْمَذْهَبُ، وَهَذِهِ الْمَسْأَلَةُ مِمَّا يُسْأَلُ عَنْهُ فَيُقَالُ: إنْسَانٌ عَقَدَ النِّكَاحَ وَالْبَيْعَ فِي صَلَاتِهِ وَصَحَّ وَلَمْ تَبْطُلْ، صَلَاتُهُ؟ وَتَجِيءُ مَسْأَلَةٌ فِي وَجْهٍ ضَعِيفٍ فِي الْمُعَاطَاةِ فِي الْبَيْعِ وَالْكِتَابَةِ فِي الْبَيْعِ وَالنِّكَاحِ فَإِنَّ فِيهِمَا خِلَافًا مَعْرُوفًا وَيُتَصَوَّرُ مِثْلُ هَذَا فِيمَنْ عَقَدَ الْبَيْعَ وَالنِّكَاحَ وَغَيْرَهُمَا وَهُوَ فِي الصَّلَاةِ بِلَفْظِهِ نَاسِيًا لِلصَّلَاةِ فَيَصِحُّ الْجَمِيعُ بِلَا خِلَافٍ.
الثالثة: يُسْتَحَبُّ الْخُشُوعُ فِي الصَّلَاةِ وَالْخُضُوعُ وَتَدَبُّرُ قِرَاءَتِهَا وَأَذْكَارِهَا وَمَا يَتَعَلَّقُ بِهَا وَالْإِعْرَاضُ عَنْ الْفِكْرِ فِيمَا لَا يَتَعَلَّقُ بِهَا، فَإِنْ فَكَّرَ فِي غَيْرِهَا وَأَكْثَرَ مِنْ الْفِكْرِ لَمْ تَبْطُلْ صَلَاتُهُ لَكِنْ يُكْرَهُ، سَوَاءٌ كَانَ فِكْرُهُ فِي مُبَاحٍ أَوْ حَرَامٍ كَشُرْبِ الْخَمْرِ، وَقَدْ قَدَّمْنَا حِكَايَةَ وَجْهٍ ضَعِيفٍ فِي فصل:الْفِعْلِ مِنْ هَذَا الْبَابِ أَنَّ الْفِكْرَ فِي حَدِيثِ النَّفْسِ إذَا كَثُرَ بَطَلَتْ الصَّلَاةُ وَهُوَ شَاذٌّ مَرْدُودٌ، وَقَدْ نُقِلَ الْإِجْمَاعُ عَلَى أَنَّهَا لَا تَبْطُلُ وَأَمَّا الْكَرَاهَةُ فَمُتَّفَقٌ عَلَيْهَا، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ بِأَدِلَّتِهَا مِنْ الْأَحَادِيثِ الصَّحِيحَةِ الْكَثِيرَةِ فِي الْمَسَائِلِ الْمَنْثُورَةِ فِي آخِرِ بَابِ صِفَةِ الصَّلَاةِ.
وَمِمَّا اسْتَدَلُّوا بِهِ عَلَى أَنَّهَا لَا تَبْطُلُ بِالْفِكْرِ حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إنَّ اللَّهَ تَجَاوَزَ لِأُمَّتِي مَا حَدَّثَتْ بِهِ أَنْفُسَهَا مَا لَمْ تَعْمَلْ أَوْ تَكَلَّمُ بِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ عُقْبَةَ بْنِ الْحَارِثِ رضي الله عنه قَالَ: "صَلَّيْتُ مَعَ النَّبِيِّ صلى الله عليه وسلم الْعَصْرَ فَلَمَّا سَلَّمَ قَامَ سَرِيعًا وَدَخَلَ عَلَى بَعْضِ نِسَائِهِ ثُمَّ خَرَجَ وَرَأَى، فِي وُجُوهِ الْقَوْمِ مِنْ تَعَجُّبِهِمْ لِسُرْعَتِهِ فَقَالَ: ذَكَرْتُ وَأَنَا فِي

ج / 4 ص -28- الصَّلَاةِ تِبْرًا عِنْدَنَا فَكَرِهْتُ أَنْ يُمْسِيَ أَوْ يَبِيتَ عِنْدَنَا فَأَمَرْتُ بِقِسْمَتِهِ" رَوَاهُ الْبُخَارِيُّ.
الرابعة: إذَا سَلَّمَ إنْسَانٌ عَلَى الْمُصَلِّي لَمْ يَسْتَحِقَّ جَوَابًا لَا فِي الْحَالِ وَلَا بَعْدَ الْفَرَاغِ مِنْهَا لَكِنْ يُسْتَحَبُّ أَنْ يَرُدَّ عَلَيْهِ فِي الْحَالِ بِالْإِشَارَةِ وَإِلَّا فَيَرُدُّ عَلَيْهِ بَعْدَ الْفَرَاغِ لَفْظًا فَإِنْ رَدَّ عَلَيْهِ فِي الصَّلَاةِ لَفْظًا بَطَلَتْ صَلَاتُهُ إنْ قَالَ: عَلَيْكُمْ السَّلَامُ بِلَفْظِ الْخِطَابِ، فَإِنْ قَالَ: وَعَلَيْهِ السَّلَامُ بِلَفْظِ الْغَيْبَةِ لَمْ تَبْطُلْ، وَسَبَقَ بَيَانُهُ فِي هَذَا الْبَابِ، وَدَلِيلُ مَا ذَكَرْتُهُ حَدِيثُ جَابِرٍ رضي الله عنه قَالَ "بَعَثَنِي رَسُولُ اللَّهِ صلى الله عليه وسلم فِي حَاجَةٍ ثُمَّ أَدْرَكْتُهُ وَهُوَ يُصَلِّي فَسَلَّمْتُ عَلَيْهِ فَأَشَارَ إلَيَّ فَلَمَّا فَرَغَ دَعَانِي فَقَالَ: إنَّكَ سَلَّمْتَ عَلِيَّ آنِفًا وَأَنَا أُصَلِّي" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ وَأَصْلُهُ فِي الصَّحِيحَيْنِ كَمَا سَبَقَ بَيَانُهُ فِي فصل:الْكَلَامِ وَعَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "قُلْتُ لِبِلَالٍ: كَيْفَ كَانَ النَّبِيُّ صلى الله عليه وسلم يَرُدُّ عَلَيْهِمْ حِينَ كَانُوا يُسَلِّمُونَ عَلَيْهِ وَهُوَ فِي الصَّلَاةِ؟ قَالَ: كَانَ يُشِيرُ بِيَدِهِ" رَوَاهُ التِّرْمِذِيُّ بِهَذَا اللَّفْظِ، وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ وَرَوَاهُ أَبُو دَاوُد بِمَعْنَاهُ أَطْوَلَ مِنْهُ، وَهُوَ فِي قِصَّةِ سَلَامٍ الْأَنْصَارِيِّ وَعَنْ صُهَيْبٍ رضي الله عنه قَالَ: "مَرَرْتُ بِرَسُولِ اللَّهِ صلى الله عليه وسلم وَهُوَ يُصَلِّي فَسَلَّمْتُ عَلَيْهِ فَرَدَّ إشَارَةً" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَالتِّرْمِذِيُّ وَغَيْرُهُمْ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ وَقَالَ: هُوَ وَحَدِيثُ ابْنِ عُمَرَ صَحِيحَانِ.
وَأَمَّا الرَّدُّ بَعْدَ السَّلَامِ فَدَلِيلُهُ حَدِيثُ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ: "كُنَّا نُسَلِّمُ فِي الصَّلَاةِ وَنَأْمُرُ بِحَاجَتِنَا فَقَدِمْتُ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَهُوَ يُصَلِّي فَسَلَّمْتُ عَلَيْهِ فَلَمْ يَرُدَّ عَلَيَّ السَّلَامَ فَأَخَذَنِي مَا قَدِمَ وَمَا حَدَثَ فَلَمَّا قَضَى رَسُولُ اللَّهِ صلى الله عليه وسلم الصَّلَاةَ قَالَ: إنَّ اللَّهَ يُحْدِثُ مِنْ أَمْرِهِ مَا يَشَاءُ، وَإِنَّ اللَّهَ سُبْحَانَهُ قَدْ أَحْدَثَ أَنْ لَا تَكَلَّمُوا فِي الصَّلَاةِ فَرَدَّ عليه السلام" رَوَاهُ أَبُو دَاوُد بِهَذَا اللَّفْظِ بِإِسْنَادٍ حَسَنٍ وَأَمَّا الْحَدِيثُ الَّذِي يُرْوَى عَنْ أَبِي غَطَفَانَ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم "مَنْ أَشَارَ فِي صَلَاتِهِ إشَارَةً تُفْهَمُ عَنْهُ فَلْيُعِدْ صَلَاتَهُ" فَرَوَاهُ أَبُو دَاوُد وَقَالَ: هَذَا الْحَدِيثُ ضَعِيفٌ.
وَقَالَ الدَّارَقُطْنِيّ: قَالَ لَنَا ابْنُ أَبِي دَاوُد: أَبُو غَطَفَانَ هَذَا مَجْهُولٌ وَالصَّحِيحُ عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ كَانَ يُشِيرُ فِي الصَّلَاةِ" رَوَاهُ جَابِرٌ وَأَنَسٌ وَغَيْرُهُمَا وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "لَا غِرَارَ فِي صَلَاةٍ وَلَا تَسْلِيمَ" فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، ثُمَّ رَوَى أَبُو دَاوُد عَنْ أَحْمَدَ بْنِ حَنْبَلٍ رحمه الله قَالَ فِي تَفْسِيرِهِ: أَرَادَ أَنَّ مَعْنَاهُ أَنْ تُسَلِّمَ وَلَا يُسَلِّمَ، وَيُغَرِّرُ الرَّجُلُ بِصَلَاتِهِ: يَنْصَرِفُ وَهُوَ شَاكٌّ فِيهَا، هَذَا كَلَامُ أَحْمَدَ، وَالْغِرَارُ بِكَسْرِ الْغَيْنِ الْمُعْجَمَةِ وَتَكْرِيرِ الرَّاءِ وَهُوَ النُّقْصَانُ وَقَدْ اخْتَلَفَ الْعُلَمَاءُ فِي ضَبْطِ قَوْلِهِ: وَلَا تَسْلِيمَ فَرُوِيَ مَنْصُوبًا وَمَجْرُورًا فَمَنْ نَصَبَهُ عَطَفَهُ عَلَى غِرَارٍ، أَيْ لَا غِرَارَ وَلَا تَسْلِيمَ فِي الصَّلَاةِ، وَهَذَا مَعْنَى قَوْلِ أَحْمَدَ الَّذِي ذَكَرَهُ أَبُو دَاوُد، وَمَنْ جَرَّهُ عَطَفَهُ عَلَى صَلَاةٍ أَيْ لَا غِرَارَ فِي صَلَاةٍ وَلَا فِي تَسْلِيمٍ، وَبِهَذَا جَزَمَ الْخَطَّابِيُّ قَالَ: وَالْغِرَارُ فِي التَّسْلِيمِ أَنْ يُسَلِّمَ عَلَيْكَ إنْسَانٌ فَتَرُدَّ عَلَيْهِ أَنْقَصَ مِمَّا قَالَ بِأَنْ قَالَ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ فَقُلْتَ: عَلَيْكُمْ السَّلَامُ فَلَا تَرُدُّ التَّحِيَّةَ بِكَمَالِهَا بَلْ تَبْخَسُهُ حَقَّهُ مِنْ كَمَالِ الْجَوَابِ قَالَ: وَالْغِرَارُ فِي الصَّلَاةِ لَهُ تَفْسِيرَانِ.
أحدهما: أَنْ لَا يُتِمَّ رُكُوعَهَا وَسُجُودَهَا يَعْنِي وَنَحْوَهُمَا.
والثاني: يَنْصَرِفُ وَهُوَ شَاكٌّ هَلْ صَلَّى ثَلَاثًا أَمْ أَرْبَعًا مَثَلًا؟ وَفِي رِوَايَةِ الْبَيْهَقِيّ لَا غِرَارَ فِي الصَّلَاةِ

ج / 4 ص -29- بِالْأَلِفِ وَاللَّامِ قَالَ الْبَيْهَقِيُّ: وَهَذَا أَقْرَبُ إلَى تَفْسِيرِ أَحْمَدَ، وَفِي رِوَايَةٍ لِلْبَيْهَقِيِّ لَا غِرَارَ فِي تَسْلِيمٍ وَلَا صَلَاةٍ وَهَذَا يُؤَيِّدُ تَفْسِيرَ الْخَطَّابِيِّ، قَالَ الْبَيْهَقِيُّ: وَالْأَخْبَارُ السَّابِقَةُ تُبِيحُ السَّلَامَ عَلَى الْمُصَلِّي وَالرَّدَّ بِالْإِشَارَةِ وَهِيَ أَوْلَى بِالِاتِّبَاعِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَا إذَا سَلَّمَ عَلَى الْمُصَلِّي: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا لَا يَجُوزُ أَنْ يَرُدَّ بِاللَّفْظِ فِي الصَّلَاةِ وَأَنَّهُ لَا يَجِبُ عَلَيْهِ الرَّدُّ لَكِنْ يُسْتَحَبُّ أَنْ يَرُدَّ فِي الْحَالِ إشَارَةً، وَإِلَّا فَبَعْدَ السَّلَامِ لَفْظًا، وَبِهَذَا قَالَ ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَجُمْهُورُ الْعُلَمَاءِ نَقَلَهُ الْخَطَّابِيُّ عَنْ أَكْثَرِ الْعُلَمَاءِ وَحَكَى ابْنُ الْمُنْذِرِ وَالْخَطَّابِيُّ عَنْ أَبِي هُرَيْرَةَ وَسَعِيدِ بْنِ الْمُسَيِّبِ وَالْحَسَنِ الْبَصْرِيِّ وَقَتَادَةَ أَنَّهُمْ أَبَاحُوا رَدَّ السَّلَامِ فِي الصَّلَاةِ بِاللَّفْظِ، وَقَالَ أَبُو حَنِيفَةَ: لَا لَفْظًا وَلَا إشَارَةً. قَالَ ابْنُ الْمُنْذِرِ: هَذَا خِلَافُ الْأَحَادِيثِ. وَحَكَى الشَّيْخُ أَبُو حَامِدٍ عَنْ عَطَاءٍ وَالثَّوْرِيِّ أَنَّهُمَا قَالَا: يَرُدُّ بَعْدَ فَرَاغِ صَلَاتِهِ سَوَاءٌ كَانَ الْمُسَلِّمُ حَاضِرًا أَمْ لَا، وَرُوِيَ عَنْ أَبِي الدَّرْدَاءِ وَقَالَ النَّخَعِيُّ: يَرُدُّ بِقَلْبِهِ وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِي السَّلَامِ عَلَى الْمُصَلِّي مُقْتَضَى كَلَامِ أَصْحَابِنَا أَنَّهُ لَا يُكْرَهُ وَهُوَ الَّذِي تَقْتَضِيهِ الْأَحَادِيثُ الصَّحِيحَةُ كَمَا سَبَقَ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَمَالِكٍ وَأَحْمَدَ وَحَكَى كَرَاهَتَهُ عَنْ جَابِرٍ وَعَطَاءٍ وَالشَّعْبِيِّ وَأَبِي مِجْلَزٍ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ.
الخامسة: يَجُوزُ قَتْلُ الْحَيَّةِ وَالْعَقْرَبِ فِي الصَّلَاةِ وَلَا كَرَاهَةَ فِيهِ، بَلْ قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ: هُوَ مُسْتَحَبٌّ فِي الصَّلَاةِ كَغَيْرِهَا لِلْحَدِيثِ الصَّحِيحِ فِيهِ، وَقَدْ سَبَقَ بَيَانُهُ وَقَدْ حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِ وَأَحْمَدَ وَإِسْحَاقَ قَالَ: وَكَرِهَهُ النَّخَعِيُّ، قَالَ: وَلَا مَعْنَى لِكَرَاهَتِهِ؛ لِأَنَّهَا خِلَافُ السُّنَّةِ.
السادسة: يُكْرَهُ أَنْ يُرَوِّحَ عَلَى نَفْسِهِ بِمِرْوَحَةٍ وَهُوَ فِي الصَّلَاةِ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَطَاءٍ وَأَبِي عَبْدِ الرَّحْمَنِ وَمُسْلِمِ بْنِ يَسَارٍ وَالنَّخَعِيِّ وَمَالِكٍ قَالَ: وَرَخَّصَ فِيهِ ابْنُ سِيرِينَ وَمُجَاهِدٌ وَالْحَسَنُ وَعَائِشَةُ بِنْتُ سَعْدٍ قَالَ: وَكَرِهَهُ أَحْمَدُ وَإِسْحَاقُ إلَّا أَنْ يَأْتِيَ غَمٌّ شَدِيدٌ.
السابعة: يُكْرَهُ تَفْقِيعُ الْأَصَابِعِ وَتَشْبِيكُهَا فِي الصَّلَاةِ وَيُسْتَحَبُّ لِمَنْ خَرَجَ إلَى الصَّلَاةِ أَنْ لَا يَعْبَثَ فِي طَرِيقِهِ، وَأَنْ لَا يُشَبِّكَ أَصَابِعَهُ، وَأَنْ يُلَازِمَ السَّكِينَةَ لِقَوْلِهِ صلى الله عليه وسلم "إذَا ثُوِّبَ بِالصَّلَاةِ فَلَا تَأْتُوهَا، وَأَنْتُمْ تَسْعَوْنَ وَأْتُوهَا وَعَلَيْكُمْ السَّكِينَةُ فَمَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا، فَإِنَّ أَحَدَكُمْ إذَا كَانَ يَعْمِدُ إلَى الصَّلَاةِ فَهُوَ فِي صَلَاةٍ" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ وَأَصْلُهُ فِي الصَّحِيحَيْنِ مِنْ طُرُقٍ وَالتَّثْوِيبُ: إقَامَةُ الصَّلَاةِ وَاَللَّهُ أَعْلَمُ.
الثامنة: يُكْرَهُ أَنْ يُصَلِّيَ وَهُوَ يُدَافِعُ الْبَوْلَ أَوْ الْغَائِطَ أَوْ الرِّيحَ، أَوْ يَحْضُرُهُ طَعَامٌ، أَوْ شَرَابٌ تَتُوقُ نَفْسُهُ إلَيْهِ لِحَدِيثِ عَائِشَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا صَلَاةَ بِحَضْرَةِ الطَّعَامِ، وَلَا وَهُوَ يُدَافِعُهُ الْأَخْبَثَانِ" رَوَاهُ مُسْلِمٌ قَالَ أَصْحَابُنَا فَيَنْبَغِي أَنْ يُزِيلَ هَذَا الْعَارِضَ ثُمَّ يَشْرَعَ فِي الصَّلَاةِ فَلَوْ خَافَ فَوْتَ الْوَقْتِ فَوَجْهَانِ الصَّحِيحُ الَّذِي قَطَعَ بِهِ جَمَاهِيرُ الْأَصْحَابِ: أَنَّهُ يُصَلِّي مَعَ الْعَارِضِ مُحَافَظَةً عَلَى حُرْمَةِ الْوَقْتِ، وَالثَّانِي: حَكَاهُ الْمُتَوَلِّي: أَنَّهُ يُزِيلُ الْعَارِضَ فَيَتَوَضَّأُ وَيَأْكُلُ وَإِنْ خَرَجَ الْوَقْتُ، ثُمَّ يَقْضِيهِ

ج / 4 ص -30- لِظَاهِرِ هَذَا الْحَدِيثِ، وَلِأَنَّ الْمُرَادَ مِنْ الصَّلَاةِ الْخُشُوعُ فَيَنْبَغِي أَنْ يُحَافِظَ عَلَيْهِ وَحَكَى أَصْحَابُنَا الْخُرَاسَانِيُّونَ وَصَاحِبُ الْبَيَانِ عَنْ الشَّيْخِ أَبِي زَيْدٍ الْمَرْوَزِيِّ أَنَّهُ إذَا انْتَهَى بِهِ مُدَافَعَةُ الْأَخْبَثَيْنِ إلَى أَنْ ذَهَبَ خُشُوعُهُ لَمْ تَصِحَّ صَلَاتُهُ، وَبِهِ جَزَمَ الْقَاضِي حُسَيْنٌ، وَهَذَا شَاذٌّ ضَعِيفٌ، وَالْمَشْهُورُ مِنْ مَذْهَبِنَا وَمَذَاهِبِ الْعُلَمَاءِ صِحَّةُ صَلَاتِهِ مَعَ الْكَرَاهَةِ، وَحَكَى الْقَاضِي عِيَاضٌ عَنْ أَهْلِ الظَّاهِرِ بُطْلَانَهَا وَاَللَّهُ أَعْلَمُ.

بَابُ سُجُودِ السَّهْوِ.
قال المصنف رحمه الله تعالى:"إذَا تَرَكَ رَكْعَةً مِنْ الصَّلَاةِ سَاهِيًا ثُمَّ تَذَكَّرَهَا وَهُوَ فِيهَا لَزِمَهُ أَنْ يَأْتِيَ بِهَا، وَإِنْ شَكَّ فِي تَرْكِهَا بِأَنْ شَكَّ هَلْ صَلَّى رَكْعَةً أَوْ رَكْعَتَيْنِ أَوْ ثَلَاثًا أَوْ أَرْبَعًا؟ لَزِمَهُ أَنْ يَأْخُذَ بِالْأَقَلِّ وَيَأْتِيَ بِمَا بَقِيَ. لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "إذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلْيُلْقِ الشَّكَّ وَلْيَبْنِ عَلَى الْيَقِينِ فَإِذَا اسْتَيْقَنَ التَّمَامَ سَجَدَ سَجْدَتَيْنِ، فَإِنْ كَانَتْ صَلَاتُهُ تَامَّةً كَانَتْ الرَّكْعَةُ نَافِلَةً لَهُ وَالسَّجْدَتَانِ وَإِنْ كَانَتْ نَاقِصَةً كَانَتْ الرَّكْعَةُ تَمَامًا لِصَلَاتِهِ، وَالسَّجْدَتَانِ تُرْغِمَانِ أَنْفَ الشَّيْطَانِ".
الشرح: حَدِيثُ أَبِي سَعِيدٍ هَذَا صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، وَرَوَاهُ مُسْلِمٌ بِمَعْنَاهُ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلَمْ يَدْرِ كَمْ صَلَّى أَثْلَاثًا أَمْ أَرْبَعًا فَلْيَطْرَحْ الشَّكَّ وَلِيَبْنِ عَلَى مَا اسْتَيْقَنَ ثُمَّ يَسْجُدْ سَجْدَتَيْنِ قَبْل أَنْ يُسَلِّمَ فَإِنْ صَلَّى خَمْسًا شَفَعْنَ لَهُ صَلَاتَهُ، وَإِنْ كَانَ صَلَّى إتْمَامًا لِأَرْبَعٍ كَانَتَا تَرْغِيمًا لِلشَّيْطَانِ" فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهمْ اللَّهُ تعالى: إذَا تَرَكَ رَكْعَةً سَاهِيًا ثُمَّ ذَكَرَ وَهُوَ فِي الصَّلَاةِ لَزِمَهُ فِعْلُهَا وَإِنْ شَكَّ فِي تَرْكِهَا بِأَنْ شَكَّ هَلْ صَلَّى رَكْعَةً أَوْ رَكْعَتَيْنِ أَوْ ثَلَاثًا أَوْ أَرْبَعًا؟ لَزِمَهُ الْأَخْذُ بِالْأَقَلِّ وَفِعْلُ مَا بَقِيَ سَوَاءٌ كَانَ شَكُّهُ مُسْتَوِيَ الطَّرَفَيْنِ أَوْ ظَنَّ أَنَّهُ فَعَلَ الْأَكْثَرَ، فَفِي الْحَالَيْنِ يَلْزَمُهُ الْأَخْذُ بِالْأَقَلِّ وَيَجِبُ الْبَاقِي وَلَا مَدْخَلَ لِلِاجْتِهَادِ فِيهِ. وَقَدْ قَدَّمْنَا فِي بَابِ مَا يَنْقُضُ الْوُضُوءَ أَنَّ الْفُقَهَاءَ يُطْلِقُونَ الشَّكَّ عَلَى التَّرَدُّدِ فِي الشَّيْءِ سَوَاءٌ اسْتَوَى الِاحْتِمَالَانِ أَوْ تَرَجَّحَ أَحَدُهُمَا، وَإِنْ كَانَ عِنْدَ الْأُصُولِيِّينَ مَخْصُوصًا بِمُسْتَوِي الطَّرَفَيْنِ.
فرع: فِي بَيَانِ الْأَحَادِيثِ الصَّحِيحَةِ الَّتِي عَلَيْهَا مَدَارُ بَابِ سُجُودِ السَّهْوِ وَعَنْهَا تَتَشَعَّبُ مَذَاهِبُ الْعُلَمَاءِ وَهِيَ سِتَّةُ أَحَادِيثَ: أحدها: حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "إذَا نُودِيَ بِالْأَذَانِ أَدْبَرَ الشَّيْطَانُ لَهُ ضُرَاطٌ حَتَّى لَا يَسْمَعَ الْأَذَانَ فَإِذَا قَضَى الْأَذَانَ أَقْبَلَ فَإِذَا ثُوِّبَ بِهَا أَدْبَرَ فَإِذَا قَضَى التَّثْوِيبَ أَقْبَلَ يَخْطِرُ بَيْنَ الْمَرْءِ وَنَفْسِهِ يَقُولُ: اُذْكُرْ كَذَا اُذْكُرْ كَذَا؛ لِمَا لَمْ يَكُنْ يَذْكُرُ حَتَّى يَظَلَّ الرَّجُلُ لَا يَدْرِي كَمْ صَلَّى، فَإِذَا لَمْ يَدْرِ أَحَدُكُمْ كَمْ صَلَّى فَلْيَسْجُدْ سَجْدَتَيْنِ، وَهُوَ جَالِسٌ"[رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لِأَبِي دَاوُد "فَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِسٌ"]قَبْلَ التَّسْلِيمِ".
الثاني: عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "صَلَّى رَسُولُ اللَّهِ صلى الله عليه وسلم إحْدَى صَلَاتَيْ الْعَشِيِّ إمَّا الظُّهْرَ وَإِمَّا الْعَصْرَ فَسَلَّمَ فِي رَكْعَتَيْنِ ثُمَّ أَتَى جِذْعًا فِي قِبْلَةِ الْمَسْجِدِ فَاسْتَنَدَ إلَيْهَا وَخَرَجَ سَرَعَانُ النَّاسِ فَقَامَ ذُو الْيَدَيْنِ فَقَالَ: يَا رَسُولَ اللَّهِ أَقَصُرَتْ الصَّلَاةُ أَمْ نَسِيتَ؟ فَنَظَرَ النَّبِيُّ صلى الله عليه وسلم يَمِينًا وَشِمَالًا فَقَالَ: أَحَقًّا

ج / 4 ص -31- مَا يَقُولُ ذُو الْيَدَيْنِ؟ قَالُوا: صَدَقَ لَمْ تُصَلِّ إلَّا رَكْعَتَيْنِ، فَصَلَّى رَكْعَتَيْنِ وَسَلَّمَ ثُمَّ كَبَّرَ، ثُمَّ سَجَدَ، ثُمَّ كَبَّرَ فَرَفَعَ، ثُمَّ كَبَّرَ وَسَجَدَ، ثُمَّ كَبَّرَ وَرَفَعَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ كَثِيرَةٍ وَرَوَاهُ مُسْلِمٌ أَيْضًا مِنْ حَدِيثِ عِمْرَانَ بْنِ الْحُصَيْنِ بِبَعْضِ مَعْنَاهُ وَقَالَ فِيهِ "سَلَّمَ مِنْ ثَلَاثِ رَكَعَاتٍ فَلَمَّا قِيلَ لَهُ: صَلَّى رَكْعَةً، ثُمَّ سَلَّمَ ثُمَّ سَجَدَ سَجْدَتَيْنِ ثُمَّ سَلَّمَ".
الثالث: عَنْ عَبْدِ اللَّهِ ابْنِ بُحَيْنَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "قَامَ مِنْ صَلَاةِ الظُّهْرِ وَعَلَيْهِ جُلُوسٌ فَلَمَّا أَتَمَّ صَلَاتَهُ سَجَدَ سَجْدَتَيْنِ يُكَبِّرُ فِي كُلِّ سَجْدَةٍ وَهُوَ جَالِسٌ قَبْلَ أَنْ يُسَلِّمَ وَسَجَدَهُمَا النَّاسُ مَعَهُ مَكَانَ مَا نَسِيَ مِنْ الْجُلُوسِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
الرابع: عَنْ إبْرَاهِيمَ النَّخَعِيِّ عَنْ عَلْقَمَةَ عَنْ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ "صَلَّى رَسُولُ اللَّهِ صلى الله عليه وسلم قَالَ إبْرَاهِيمُ زَادَ أَوْ نَقَصَ فَلَمَّا سَلَّمَ قِيلَ لَهُ: يَا رَسُولَ اللَّهِ أَحَدَثَ فِي الصَّلَاةِ شَيْءٌ؟ قَالَ وَمَا ذَاكَ؟ قَالُوا: صَلَّيْت كَذَا وَكَذَا فَثَنَى رِجْلَيْهِ وَاسْتَقْبَلَ الْقِبْلَةَ فَسَجَدَ سَجْدَتَيْنِ ثُمَّ سَلَّمَ ثُمَّ أَقْبَلَ عَلَيْنَا بِوَجْهِهِ، فَقَالَ: إنَّهُ لَوْ حَدَثَ فِي الصَّلَاةِ شَيْءٌ أَنْبَأْتُكُمْ بِهِ، وَلَكِنْ إنَّمَا أَنَا بَشَرٌ أَنْسَى كَمَا تَنْسَوْنَ فَإِذَا نَسِيتُ فَذَكِّرُونِي، وَإِذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلْيَتَحَرَّ الصَّوَابَ فَلْيُتِمَّ عَلَيْهِ ثُمَّ لِيَسْجُدْ سَجْدَتَيْنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ إلَّا قَوْلَهُ: " فَإِذَا نَسِيتُ فَذَكِّرُونِي " فَإِنَّهُ لِلْبُخَارِيِّ وَحْدَهُ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ: "ثُمَّ لِيُسَلِّمْ ثُمَّ يَسْجُدْ سَجْدَتَيْنِ" وَفِي رِوَايَةٍ لِمُسْلِمٍ "فَلْيَتَحَرَّ الَّذِي يَرَى أَنَّهُ الصَّوَابُ" وَفِي رِوَايَةٍ لَهُمَا عَنْ ابْنِ مَسْعُودٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "صَلَّى الظُّهْرَ خَمْسًا، فَقِيلَ: أَزِيدَ فِي الصَّلَاةِ؟ فَقَالَ: وَمَا ذَاكَ؟ قَالُوا: صَلَّيْتَ خَمْسًا فَسَجَدَ سَجْدَتَيْنِ"
الْخَامِسُ: عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إذَا شَكَّ أَحَدُكُمْ فِي صَلَاتِهِ فَلَمْ يَدْرِ كَمْ صَلَّى؟ أَثْلَاثًا أَمْ أَرْبَعًا؟ فَلْيَطْرَحْ الشَّكَّ وَلْيَبْنِ عَلَى مَا اسْتَيْقَنَ، ثُمَّ يَسْجُدُ سَجْدَتَيْنِ قَبْلَ أَنْ يُسَلِّمَ، فَإِنْ كَانَ صَلَّى خَمْسًا شَفَعْنَ لَهُ صَلَاتَهُ، وَإِنْ كَانَ صَلَّى إتْمَامًا لِأَرْبَعٍ كَانَتَا تَرْغِيمًا لِلشَّيْطَانِ" رَوَاهُ مُسْلِمٌ.
السادس:عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ "إذَا سَهَا أَحَدُكُمْ فِي صَلَاتِهِ فَلَمْ يَدْرِ وَاحِدَةً صَلَّى أَمْ اثْنَتَيْنِ فَلْيَبْنِ عَلَى وَاحِدَةٍ فَإِنْ لَمْ يَدْرِ اثْنَتَيْنِ صَلَّى أَمْ ثَلَاثًا فَلْيَبْنِ عَلَى اثْنَتَيْنِ، فَإِنْ لَمْ يَدْرِ أَثْلَاثًا صَلَّى أَمْ أَرْبَعًا، فَلْيَبْنِ عَلَى ثَلَاثٍ وَلْيَسْجُدْ سَجْدَتَيْنِ قَبْلَ أَنْ يُسَلِّمَ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ. فَهَذِهِ الْأَحَادِيثُ السِّتَّةُ هِيَ عُمْدَةُ بَابِ سُجُودِ السَّهْوِ، وَفِي الْبَابِ أَحَادِيثُ بِمَعْنَاهُ وَأَحَادِيثُ فِي مَسَائِلَ مُفْرَدَةٍ مِنْ الْبَابِ سَتَأْتِي فِي مَوَاضِعِهَا إنْ شَاءَ الله تعالى.
فَأَمَّا أَبُو حَنِيفَةَ فَاعْتَمَدَ حَدِيثَ ابْنِ مَسْعُودٍ وَقَالَ: سُجُودُ السَّهْوِ بَعْدَ السَّلَامِ مُطْلَقًا. وَقَالَ: إذَا شَكَّ فِي عَدَدِ الرَّكَعَاتِ تَحَرَّى فَمَا غَلَبَ عَلَى ظَنِّهِ عَمِلَ بِهِ. فَإِنْ لَمْ يَتَرَجَّحْ لَهُ أَحَدُ الطَّرَفَيْنِ بَنَى عَلَى الْيَقِينِ، هَذَا إذَا تَكَرَّرَ مِنْهُ الشَّكُّ، فَإِنْ كَانَ لِأَوَّلِ مَرَّةٍ لَزِمَهُ اسْتِئْنَافُ الصَّلَاةِ وَأَمَّا مَالِكٌ فَاعْتَمَدَ حَدِيثَيْ قِصَّةِ ذِي الْيَدَيْنِ وَابْنِ بُحَيْنَةَ فَقَالَ: إنْ كَانَ السَّهْوُ بِزِيَادَةٍ سَجَدَ بَعْدَ السَّلَامِ لِحَدِيثِ ذِي الْيَدَيْنِ، وَإِنْ

ج / 4 ص -32- كَانَ نَقْصًا فَقَبْلَهُ لِحَدِيثِ ابْنِ بُحَيْنَةَ وَأَمَّا أَحْمَدُ فَقَالَ: يُسْتَعْمَلُ كُلُّ حَدِيثٍ مِنْهَا فِيمَا جَاءَ فِيهِ، وَلَا يُحْمَلُ عَلَى الِاخْتِلَافِ، قَالَ: وَتَرْكُ الشَّكِّ قِسْمَانِ أحدهما: يَتْرُكُهُ وَيَبْنِي عَلَى الْيَقِينِ عَمَلًا بِحَدِيثِ أَبِي سَعِيدٍ فَهَذَا يَسْجُدُ قَبْلَ السَّلَامِ والثاني: يَتْرُكُهُ وَيَتَحَرَّى، فَهَذَا يَسْجُدُ بَعْدَ السَّلَامِ عَمَلًا بِحَدِيثِ ابْنِ مَسْعُودٍ، وَأَمَّا الشَّافِعِيُّ فَجَمَعَ بَيْنَ الْأَحَادِيثِ كُلِّهَا وَرَدَّ الْمُجْمَلَ إلَى الْمُبَيَّنِ وَقَالَ: الْبَيَانُ إنَّمَا هُوَ فِي حَدِيثَيْ أَبِي سَعِيدٍ وَعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَهُمَا مَسُوقَانِ لِبَيَانِ حُكْمِ السَّهْوِ، وَفِيهِمَا التَّصْرِيحُ بِالْبِنَاءِ عَلَى الْيَقِينِ وَالِاخْتِصَارُ عَلَى الْأَقَلِّ وَوُجُوبُ الْبَاقِي، وَفِيهِمَا التَّصْرِيحُ بِأَنَّ سُجُودَ السَّهْوِ قَبْلَ السَّلَامِ، وَإِنْ كَانَ السَّهْوُ بِالزِّيَادَةِ، وَأَمَّا التَّحَرِّي الْمَذْكُورُ فِي حَدِيثِ ابْنِ مَسْعُودٍ فَالْمُرَادُ بِهِ الْبِنَاءُ عَلَى الْيَقِينِ. قَالَ الْخَطَّابِيُّ: حَقِيقَةُ التَّحَرِّي طَلَبُ أَحْرَى الْأَمْرَيْنِ وَأَوْلَاهُمَا بِالصَّوَابِ وَأَحْرَاهُمَا مَا ثَبَتَ فِي حَدِيثَيْ أَبِي سَعِيدٍ وَعَبْدِ الرَّحْمَنِ مِنْ الْبِنَاءِ عَلَى الْيَقِينِ؛ لِمَا فِيهِ مِنْ يَقِينِ إكْمَالِ الصَّلَاةِ وَالِاحْتِيَاطِ لَهَا.
وَأَمَّا السُّجُودُ فِي حَدِيثِ ذِي الْيَدَيْنِ بَعْدَ السَّلَامِ فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: هُوَ مَحْمُولٌ عَلَى أَنَّ تَأْخِيرَهُ كَانَ سَهْوًا لَا مَقْصُودًا. قَالُوا: وَلَا يَبْعُدُ هَذَا فَإِنَّ هَذِهِ الصَّلَاةَ وَقَعَ فِيهَا السَّهْوُ بِأَشْيَاءَ كَثِيرَةٍ، فَهَذَا الْحَدِيثُ مُحْتَمَلٌ مَعَ أَنَّهُ لَمْ يَأْتِ لِبَيَانِ حُكْمِ السَّهْوِ فَوَجَبَ تَأْوِيلُهُ عَلَى وَفْقِ حَدِيثَيْ أَبِي سَعِيدٍ وَعَبْدِ الرَّحْمَنِ الْوَارِدَيْنِ لِبَيَانِ حُكْمِ السَّهْوِ الصَّرِيحَيْنِ اللَّذَيْنِ لَا يُمْكِنُ تَأْوِيلُهُمَا وَلَا يَجُوزُ رَدُّهُمَا وَإِهْمَالُهُمَا، فَهَذَا مُخْتَصَرُ مَا يَدُورُ عَلَيْهِ بَابُ سُجُودِ السَّهْوِ مِنْ الْأَحَادِيثِ وَالْجَمْعُ بَيْنَهَا وَبَيَانُ مُعْتَمَدِ الْعُلَمَاءِ فِي مَذَاهِبِهِمْ فِيهَا، وَهُوَ مِنْ النَّفَائِسِ الْمَطْلُوبَةِ وَبِاَللَّهِ التَّوْفِيقُ.
فرع:فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ شَكَّ فِي عَدَدِ الرَّكَعَاتِ، وَهُوَ فِي الصَّلَاةِ مَذْهَبُنَا أَنَّهُ يَبْنِي عَلَى الْيَقِينِ وَيَأْتِي بِمَا بَقِيَ، فَإِذَا شَكَّ هَلْ صَلَّى ثَلَاثًا أَمْ أَرْبَعًا؟ لَزِمَهُ أَنْ يَأْتِيَ بِرَكْعَةٍ إذَا كَانَتْ صَلَاتُهُ رُبَاعِيَّةً سَوَاءٌ كَانَ شَكُّهُ مُسْتَوِيَ الطَّرَفَيْنِ أَوْ تَرَجَّحَ احْتِمَالُ الْأَرْبَعِ وَلَا يُعْمَلُ بِغَلَبَةِ الظَّنِّ سَوَاءٌ طَرَأَ هَذَا الشَّكُّ أَوَّلَ مَرَّةٍ أَمْ تَكَرَّرَ قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَبِمِثْلِ مَذْهَبِنَا قَالَ أَبُو بَكْرٍ الصِّدِّيقُ وَعُمَرُ بْنُ الْخَطَّابِ وَابْنُ مَسْعُودٍ وَابْنُ عُمَرَ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَعَطَاءٌ وَشُرَيْحٌ وَرَبِيعَةُ وَمَالِكٌ وَالثَّوْرِيُّ وَقَالَ الْأَوْزَاعِيُّ: تَبْطُلُ صَلَاتُهُ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَرُوِيَ هَذَا عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ، وَقَالَ الْحَسَنُ الْبَصْرِيُّ: يَعْمَلُ بِمَا يَقَعُ فِي نَفْسِهِ مِنْ غَيْرِ اجْتِهَادٍ، وَرَوَاهُ عَنْ أَنَسٍ وَأَبِي هُرَيْرَةَ، وَقَالَ أَبُو حَنِيفَةَ: إنْ حَصَلَ لَهُ الشَّكُّ أَوَّلَ مَرَّةً بَطَلَتْ صَلَاتُهُ، وَإِنْ صَارَ عَادَةً لَهُ اجْتَهَدَ وَعَمِلَ بِغَالِبِ ظَنِّهِ، وَإِنْ لَمْ يَظُنَّ شَيْئًا عَمِلَ بِالْأَقَلِّ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: قَالَ الشَّافِعِيُّ فِي الْقَدِيمِ: مَا رَأَيْتُ قَوْلًا أَقْبَحَ مِنْ قَوْلِ أَبِي حَنِيفَةَ هَذَا وَلَا أَبْعَدَ مِنْ السُّنَّةِ. وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ عَنْ الْحَسَنِ الْبَصْرِيِّ أَنَّهُ إذَا شَكَّ هَلْ زَادَ أَمْ نَقَصَ؟ يَكْفِيهِ سَجْدَتَانِ لِلسَّهْوِ لِحَدِيثِ أَبِي هُرَيْرَةَ السَّابِقِ، وَدَلَائِلُ هَذِهِ الْمَذَاهِبِ تُعْرَفُ مِمَّا سَبَقَ مِنْ الْأَحَادِيثِ.
قال المصنف رحمه الله تعالى:"فَإِنْ تَرَكَ رَكْعَةً نَاسِيًا وَذَكَرَهَا بَعْدَ السَّلَامِ نَظَرْتَ فَإِنْ لَمْ يَتَطَاوَلْ الْفصل:أَتَى بِهَا، وَإِنْ تَطَاوَلَ اسْتَأْنَفَ، وَاخْتَلَفَ أَصْحَابُنَا فِي التَّطَاوُلِ فَقَالَ أَبُو إِسْحَاقَ: هُوَ أَنْ يَمْضِيَ قَدْرُ رَكْعَةٍ، وَعَلَيْهِ نَصَّ فِي الْبُوَيْطِيِّ، وَقَالَ غَيْرُهُ: يَرْجِعُ فِيهِ إلَى الْعَادَةِ فَإِنْ كَانَ قَدْ مَضَى مَا يُعَدُّ تَطَاوُلًا اسْتَأْنَفَ الصَّلَاةَ، وَإِنْ مَضَى مَا لَا يُعَدُّ تَطَاوُلًا بَنَى؛ لِأَنَّهُ لَيْسَ لَهُ حَدٌّ فِي الشَّرْعِ، فَيَرْجِعُ فِيهِ إلَى الْعَادَةِ، وَقَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: إنْ مَضَى قَدْرُ الصَّلَاةِ الَّتِي نَسِيَ

ج / 4 ص -33- فِيهَا اسْتَأْنَفَ، وَإِنْ كَانَ دُونَ ذَلِكَ بَنَى؛ لِأَنَّ آخِرَ الصَّلَاةِ1 يَنْبَنِي عَلَى أَوَّلِهَا، وَمَا زَادَ عَلَى ذَلِكَ لَا يَنْبَنِي، فَجَعَلَ ذَلِكَ حَدًّا".
الشرح: إذَا سَلَّمَ مِنْ صَلَاتِهِ ثُمَّ تَيَقَّنَ أَنَّهُ تَرَكَ رَكْعَةً أَوْ رَكْعَتَيْنِ أَوْ ثَلَاثًا أَوْ أَنَّهُ تَرَكَ رُكُوعًا أَوْ سُجُودًا أَوْ غَيْرَهُمَا مِنْ الْأَرْكَانِ سِوَى النِّيَّةِ وَتَكْبِيرَةِ الْإِحْرَامِ فَإِنْ ذَكَرَ السَّهْوَ قَبْلَ طُولِ الْفصل:لَزِمَهُ الْبِنَاءُ عَلَى صَلَاتِهِ فَيَأْتِي بِالْبَاقِي وَيَسْجُدُ لِلسَّهْوِ، وَإِنْ ذَكَرَ بَعْدَ طُولِ الْفصل:لَزِمَهُ اسْتِئْنَافُ الصَّلَاةِ، هَكَذَا قَالَهُ الْمُصَنِّفُ هُنَا وَنَصَّ عَلَيْهِ الشَّافِعِيُّ في"الأم" وَالْبُوَيْطِيُّ وَصَرَّحَ بِهِ الْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ.
وَحَكَى الْمُصَنِّفُ فِي التَّنْبِيهِ قَوْلًا أَنَّهُ يَبْنِي مَا لَمْ يَقُمْ مِنْ الْمَجْلِسِ، وَهَذَا الْقَوْلُ شَاذٌّ فِي النَّقْلِ وَغَلَطٌ مِنْ حَيْثُ الدَّلِيلُ، وَهُوَ مُنَابِذٌ لِحَدِيثِ ذِي الْيَدَيْنِ السَّابِقِ فَوَجَبَ رَدُّهُ، وَالصَّوَابُ اعْتِبَارُ طُولِ الْفصل:وَقِصَرِهِ، وَفِي ضَبْطِهِ قَوْلَانِ وَوَجْهَانِ، الصَّحِيحُ مِنْهَا عِنْدَ الْأَصْحَابِ الرُّجُوعُ إلَى الْعُرْفِ، فَإِنْ عَدُّوهُ قَلِيلًا فَقَلِيلٌ أَوْ كَثِيرًا فَكَثِيرٌ وَهَذَا هُوَ الْمَنْصُوصُ في"الأم" وَبِهِ قَطَعَ جَمَاعَةٌ مِنْهُمْ الْبَنْدَنِيجِيُّ والثاني: قَدْرُ رَكْعَةٍ طَوِيلٌ وَدُونَهُ قَلِيلٌ، وَهَذَا هُوَ الْمَنْصُوصُ فِي الْبُوَيْطِيِّ وَاخْتَارَهُ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَعَلَى هَذَا: الْمُعْتَبَرُ قَدْرُ رَكْعَةٍ خَفِيفَةٍ، قَالَ فِي الْبُوَيْطِيِّ: يَقْرَأُ فِيهَا الْفَاتِحَةَ فَقَطْ والثالث: قَدْرُ الصَّلَاةِ الَّتِي سَهَا فِيهَا طَوِيلٌ وَدُونَهُ قَلِيلٌ، حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ عَنْ ابْنِ أَبِي هُرَيْرَةَ والرابع: حَكَاهُ الْمُتَوَلِّي وَالشَّاشِيُّ وَآخَرُونَ أَنَّ الْقَدْرَ الْمَنْقُولَ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي قِصَّةِ ذِي الْيَدَيْنِ قَلِيلٌ، وَالزِّيَادَةُ عَلَيْهِ طَوِيلٌ، وَقَدْ سَبَقَ بَيَانُ الْقَدْرِ الْمَنْقُولِ وَهُوَ أَنَّهُ صلى الله عليه وسلم "قَامَ إلَى نَاحِيَةِ الْمَسْجِدِ وَرَاجَعَ ذَا الْيَدَيْنِ وَسَأَلَ الْجَمَاعَةَ فَأَجَابُوا" قَالَ أَصْحَابُنَا: وَحَيْثُ جَوَّزْنَا الْبِنَاءَ لَا فَرْقَ بَيْنَ أَنْ يَكُونَ تَكَلَّمَ بَعْدَ السَّلَامِ وَخَرَجَ مِنْ الْمَسْجِدِ وَاسْتَدْبَرَ الْقِبْلَةَ وَنَحْوَ ذَلِكَ وَبَيْنَ أَنْ لَا يَكُونَ لِحَدِيثِ ذِي الْيَدَيْنِ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ شَكَّ بَعْدَ السَّلَامِ فِي تَرْكِهَا لَمْ يَلْزَمْهُ شَيْءٌ؛ لِأَنَّ الظَّاهِرَ أَنَّهُ أَدَّاهَا عَلَى التَّمَامِ فَلَا يَضُرُّهُ الشَّكُّ الطَّارِئُ بَعْدَهُ، وَلِأَنَّا لَوْ اعْتَبَرْنَا حُكْمَ الشَّكِّ بَعْدَهَا شَقَّ ذَلِكَ وَضَاقَ فَلَمْ يُعْتَبَرْ".
الشرح: إذَا شَكَّ بَعْدَ السَّلَامِ فِي تَرْكِ رَكْعَةٍ أَوْ رَكَعَاتٍ أَوْ رُكْنٍ فَفِي الْمَسْأَلَةِ طَرِيقَانِ: الصحيح مِنْهُمَا أَنَّهُ لَا شَيْءَ عَلَيْهِ، وَلَا أَثَرَ لِهَذَا الشَّكِّ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَبَعْضُ الْخُرَاسَانِيِّينَ.وَالطَّرِيقُ الثاني: حَكَاهُ الْخُرَاسَانِيُّونَ وَفِيهِ ثَلَاثَةُ أَقْوَالٍ: أصحها: عِنْدَهُمْ هَذَا وَ الثاني: يَجِبُ الْأَخْذُ بِالْيَقِينِ فَإِنْ كَانَ الْفصل:وَجَبَ الْبِنَاءُ، وَإِلَّا فَلَا شَيْءَ عَلَيْهِ وَتَوْجِيهُهُمَا ظَاهِرٌ، وَلَوْ شَكَّ بَعْدَ الْفَرَاغِ مِنْ الْوُضُوءِ فِي تَرْكِ بَعْضِهِ فَطَرِيقَانِ أَصَحُّهُمَا: أَنَّهُ كَالصَّلَاةِ وَالثَّانِي أَنَّهُ يَلْزَمُهُ الْبِنَاءُ عَلَى الْيَقِينِ وَقَدْ سَبَقَ بَيَانُهُ فِي بَابِ الْوُضُوءِ.
قال المصنف رحمه الله تعالى:"وَإِنْ تَرَكَ فَرْضًا سَاهِيًا، أَوْ شَكَّ فِي تَرْكِهِ وَهُوَ فِي الصَّلَاةِ لَمْ يَعْتَدَّ بِمَا فَعَلَهُ بَعْدَ الْمَتْرُوكِ حَتَّى يَأْتِيَ بِمَا تَرَكَهُ ثُمَّ يَأْتِيَ بِمَا بَعْدَهُ؛ لِأَنَّ التَّرْتِيبَ مُسْتَحَقٌّ فِي أَفْعَالِ الصَّلَاةِ فَلَا يَعْتَدُّ بِمَا يَفْعَلُ حَتَّى يَأْتِيَ بِمَا تَرَكَهُ، فَإِنْ تَرَكَ سَجْدَةً مِنْ الرَّكْعَةِ الْأُولَى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة من المهذب تبنى بالبناء للمجهول فيهما الأولى والثانية (ط)

ج / 4 ص -34- وَذَكَرَهَا وَهُوَ قَائِمٌ فِي الثَّانِيَةِ نَظَرْتَ فَإِنْ كَانَ قَدْ جَلَسَ عَقِيبَ السَّجْدَةِ الْأُولَى خَرَّ سَاجِدًا وَقَالَ أَبُو إِسْحَاقَ: يَلْزَمُهُ أَنْ يَجْلِسَ ثُمَّ يَسْجُدَ لِيَكُونَ السُّجُودُ عَقِيبَ الْجُلُوسِ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّ الْمَتْرُوكَ هُوَ السَّجْدَةُ وَحْدَهَا فَلَا يُعِيدُ مَا قَبْلَهَا، كَمَا لَوْ قَامَ مِنْ الرَّابِعَةِ إلَى الْخَامِسَةِ سَاهِيًا ثُمَّ ذَكَرَ، فَإِنَّهُ يَجْلِسُ ثُمَّ يَتَشَهَّدُ وَلَا يُعِيدُ السُّجُودَ قَبْلَهُ، وَإِنْ لَمْ يَكُنْ قَدْ جَلَسَ عَقِيبَ السَّجْدَةِ الْأُولَى حَتَّى قَامَ ثُمَّ ذَكَرَ جَلَسَ ثُمَّ سَجَدَ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَخِرُّ سَاجِدًا؛ لِأَنَّ الْجُلُوسَ يُرَادُ لِلْفصل:بَيْنَ السَّجْدَتَيْنِ، وَقَدْ حَصَلَ الْفصل:بِالْقِيَامِ إلَى الثَّانِيَةِ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّ الْجُلُوسَ فَرْضٌ مَأْمُورٌ بِهِ فَلَمْ يَجُزْ تَرْكُهُ، وَإِنْ كَانَ قَدْ جَلَسَ عَقِيبَ السَّجْدَةِ الْأُولَى وَهُوَ يَظُنُّ أَنَّهَا جَلْسَةُ الِاسْتِرَاحَةِ فَفِيهِ وَجْهَانِ، قَالَ أَبُو الْعَبَّاسِ: لَا يُجْزِئُهُ بَلْ يَلْزَمُهُ أَنْ يَجْلِسَ ثُمَّ يَسْجُدَ؛ لِأَنَّ جِلْسَةَ الِاسْتِرَاحَةِ نَفْلٌ لَا يُجْزِئُهُ عَنْ الْفَرْضِ، كَسُجُودِ التِّلَاوَةِ لَا يُجْزِئُهُ عَنْ سَجْدَةِ الْفَرْضِ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يُجْزِئُهُ كَمَا لَوْ جَلَسَ فِي الرَّابِعَةِ وَهُوَ يَظُنُّ أَنَّهُ جَلَسَ لِلتَّشَهُّدِ الْأَوَّلِ، وَتَعْلِيلُ أَبِي الْعَبَّاسِ يَبْطُلُ بِهَذِهِ الْمَسْأَلَةِ. وَأَمَّا سُجُودُ التِّلَاوَةِ فَلَا يُسَلَّمُ، فَإِنَّ مِنْ أَصْحَابِنَا مَنْ قَالَ: يُجْزِئُهُ عَنْ الْفَرْضِ، وَمِنْهُمْ مَنْ قَالَ: لَا يُجْزِئُهُ؛ لِأَنَّهُ لَيْسَ مِنْ الصَّلَاةِ، وَإِنَّمَا هُوَ عَارِضٌ فِيهَا وَجَلْسَةُ الِاسْتِرَاحَةِ مِنْ الصَّلَاةِ، وَإِنْ ذَكَرَ ذَلِكَ بَعْدَ السُّجُودِ فِي الثَّانِيَةِ تَمَّتْ لَهُ رَكْعَةٌ؛ لِأَنَّ عَمَلَهُ بَعْدَ الْمَتْرُوكِ كَلَا عَمَلٍ حَتَّى يَأْتِيَ بِمَا تَرَكَ، فَإِذَا سَجَدَ فِي الثَّانِيَةِ ضَمَمْنَا سَجْدَةً مِنْ الثَّانِيَةِ إلَى الْأُولَى فَتَمَّتْ لَهُ الرَّكْعَةُ، تَرَكَ سَجْدَةً مِنْ أَرْبَعِ رَكَعَاتٍ وَنَسِيَ مَوْضِعَهَا لَزِمَهُ رَكْعَةٌ؛ لِأَنَّهُ يَجُوزُ أَنْ يَكُونَ قَدْ تَرَكَ مِنْ الْأَخِيرَةِ فَيَكْفِيهِ سَجْدَةٌ وَيُحْتَمَلُ أَنْ يَكُونَ قَدْ تَرَكَ مِنْ غَيْرِ الْأَخِيرَةِ فَتَبْطُلُ عَلَيْهِ الرَّكْعَةُ الَّتِي بَعْدَهَا، وَفِي الصَّلَاةِ يَجِبُ أَنْ يَحْمِلَ الْأَمْرَ عَلَى الْأَشَدِّ لِيَسْقُطَ الْفَرْضُ بِيَقِينٍ، وَلِهَذَا أَمَرَ النَّبِيُّ صلى الله عليه وسلم مَنْ شَكَّ فِي عَدَدِ الرَّكَعَاتِ أَنْ يَأْخُذَ بِالْأَقَلِّ لِيَسْقُطَ الْفَرْضُ بِيَقِينٍ، وَإِنْ تَرَكَ سَجْدَتَيْنِ جَعَلَ إحْدَاهُمَا مِنْ الْأُولَى وَالْأُخْرَى مِنْ الثالثة: فَيُتِمُّ الْأُولَى بِالثَّانِيَةِ وَالثالثة: بِالرَّابِعَةِ فَيَحْصُلُ لَهُ رَكْعَتَانِ وَتَلْزَمُهُ رَكْعَتَانِ. وَإِنْ تَرَكَ ثَلَاثَ سَجَدَاتٍ جَعَلَ مِنْ الْأُولَى سَجْدَةً، وَمِنْ الثالثة: سَجْدَةً، وَمِنْ الرَّابِعَةِ سَجْدَةً وَتَلْزَمُهُ رَكْعَتَانِ. وَإِنْ تَرَكَ أَرْبَعَ سَجَدَاتٍ جَعَلَ مِنْ الْأُولَى سَجْدَةً وَمِنْ الثالثة: سَجْدَتَيْنِ وَمِنْ الرَّابِعَةِ سَجْدَةً، فَيَلْزَمُهُ سَجْدَةٌ وَرَكْعَتَانِ، وَإِنْ تَرَكَ خَمْسَ سَجَدَاتٍ جَعَلَ مِنْ الْأُولَى سَجْدَةً وَمِنْ الثالثة: سَجْدَتَيْنِ وَمِنْ الرَّابِعَةِ سَجْدَتَيْنِ، فَيَلْزَمُهُ سَجْدَتَانِ وَرَكْعَتَانِ، وَإِنْ نَسِيَ سِتَّ سَجَدَاتٍ فَقَدْ أَتَى بِسَجْدَتَيْنِ فَجَعَلَ إحْدَاهُمَا مِنْ الْأُولَى وَالْأُخْرَى مِنْ الرَّابِعَةِ وَتَلْزَمُهُ ثَلَاثُ رَكَعَاتٍ، وَإِنْ نَسِيَ سَبْعَ سَجَدَاتٍ حَصَلَ لَهُ رَكْعَةٌ إلَّا سَجْدَةً، وَإِنْ نَسِيَ ثَمَانِي سَجَدَاتٍ حَصَلَ لَهُ مِنْ رَكْعَةٍ الْقِيَامُ وَالرُّكُوعُ وَيَلْزَمُهُ أَنْ يَأْتِيَ بِمَا بَقِيَ فَإِنْ ذَكَرَ ذَلِكَ بَعْدَ السَّلَامِ أَوْ شَكَّ فِي تَرْكِهِ بَعْدَ السَّلَامِ فَالْحُكْمُ فِيهِ عَلَى مَا ذَكَرْنَاهُ فِي الرَّكْعَةِ".
الشرح: قَالَ أَصْحَابُنَا رحمهم الله -: التَّرْتِيبُ وَاجِبٌ فِي أَرْكَانِ الصَّلَاةِ بِلَا خِلَافٍ فَإِنْ تَرَكَهُ عَمْدًا بَطَلَتْ صَلَاتُهُ، وَإِنْ تَرَكَهُ سَهْوًا لَمْ يَعْتَدَّ بِمَا فَعَلَهُ بَعْدَ الرُّكْنِ الْمَتْرُوكِ حَتَّى يَصِلَ إلَى الرُّكْنِ الْمَتْرُوكِ، فَحِينَئِذٍ يَصِحُّ الْمَتْرُوكُ وَمَا بَعْدَهُ، فَإِنْ تَذَكَّرَ السَّهْوَ قَبْلَ مِثْلِ الْمَتْرُوكِ اشْتَغَلَ عِنْدَ التَّذَكُّرِ بِالْمَتْرُوكِ، وَإِنْ تَذَكَّرَ بَعْدَ فِعْلِهِ فِي رَكْعَةٍ أُخْرَى تَمَّتْ الرَّكْعَةُ السَّابِقَةُ وَلُغِيَ مَا بَيْنَهُمَا. هَذَا إذَا عَرَفَ عَيْنَ الْمَتْرُوكِ وَمَوْضِعَهُ فَإِنْ لَمْ يَعْرِفْ وَجَبَ عَلَيْهِ أَنْ يَأْخُذَ بِأَقَلِّ الْمُمْكِنِ وَيَأْتِيَ بِالْبَاقِي، وَفِي الْأَحْوَالِ كُلِّهَا يَسْجُدُ لِلسَّهْوِ إلَّا إذَا وَجَبَ الِاسْتِئْنَافُ بِأَنْ تَرَكَ رُكْنًا وَشَكَّ فِي عَيْنِهِ، وَجَوَّزَ أَنْ يَكُونَ النِّيَّةَ أَوْ تَكْبِيرَةَ الْإِحْرَامِ ،

ج / 4 ص -35- وَإِلَّا إذَا كَانَ الْمَتْرُوكُ هُوَ السَّلَامُ فَإِنَّهُ إذَا تَذَكَّرَ قَبْلَ طُولِ الْفصل:سَلَّمَ وَلَا يَسْجُدُ لِلسَّهْوِ، هَذَا ضَابِطُ الْفَصْلِ، فَلَوْ تَذَكَّرَ فِي قِيَامِ الثَّانِيَةِ أَنَّهُ تَرَكَ سَجْدَةً مِنْ الْأُولَى وَجَبَ الْإِتْيَانُ بِهَا، وَهَلْ يُجْزِئُهُ أَنْ يَسْجُدَ مِنْ قِيَامِهِ؟ أَمْ يَجِبُ أَنْ يَجْلِسَ ثُمَّ يَسْجُدَ؟ حَاصِلُ مَا ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ أَرْبَعَةُ أَوْجُهٍ:
أحدها: يَسْجُدُ مِنْ قِيَامٍ وَلَا يَجْلِسُ سَوَاءٌ كَانَ جَلَسَ أَمْ لَا؛ لِأَنَّ الْمُرَادَ مِنْ الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ الْفصل:وَقَدْ حَصَلَ بِالْقِيَامِ.
والثاني: وَهُوَ الصَّحِيحُ عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ إنْ لَمْ يَكُنْ جَلَسَ عَقِبَ السَّجْدَةِ الْأُولَى وَجَبَ الْجُلُوسُ مُطْمَئِنًّا؛ لِأَنَّهُ رُكْنٌ مَقْصُودٌ، وَلِهَذَا يَجِبُ فِيهِ الطُّمَأْنِينَةُ وَالِاسْتِوَاءُ قَاعِدًا بِلَا خِلَافٍ عِنْدَنَا، وَإِنْ كَانَ جَلَسَ كَفَاهُ السُّجُودُ مِنْ غَيْرِ جُلُوسٍ، سَوَاءٌ كَانَ جَلَسَ بِنِيَّةِ الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ أَمْ بِنِيَّةِ جَلْسَةِ الِاسْتِرَاحَةِ، قَالَ أَصْحَابُنَا: وَتُجْزِئُهُ الْجَلْسَةُ بِنِيَّةِ الِاسْتِرَاحَةِ عَنْ الْجَلْسَةِ الْوَاجِبَةِ؛ لِأَنَّهَا جَلْسَةٌ وَقَعَتْ فِي مَوْضِعِهَا، وَقَدْ سَبَقَتْ نِيَّةَ الصَّلَاةِ الْمُشْتَمِلَةِ عَلَيْهَا وَعَلَى غَيْرِهَا. وَاحْتَجَّ أَصْحَابُنَا لَهُ أَيْضًا بِالْقِيَاسِ عَلَى مَنْ جَلَسَ فِي التَّشَهُّدِ الْأَخِيرِ فَظَنَّهُ الْأَوَّلَ فَإِنَّهُ يُجْزِئُهُ وَيَقَعُ فَرْضًا. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَصَحَّحَهُ الْخُرَاسَانِيُّونَ وَحَكَوْا وَجْهًا آخَرَ أَنَّهُ لَا يُجْزِئُهُ وَهُوَ ضَعِيفٌ.
وَالْوَجْهُ الثَّالِثُ:إنْ كَانَ جَلَسَ بِنِيَّةِ الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ كَفَاهُ السُّجُودُ، وَإِنْ لَمْ يَكُنْ جَلَسَ أَوْ جَلَسَ بِنِيَّةِ جَلْسَةِ الِاسْتِرَاحَةِ لَزِمَهُ الْجُلُوسُ مُطْمَئِنًّا ثُمَّ يَسْجُدُ.
والرابع: أَنَّهُ يَجِبُ الْجُلُوسُ مُطْمَئِنًّا ثُمَّ يَسْجُدُ سَوَاءٌ كَانَ جَلَسَ بِنِيَّةِ الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ أَوْ لِلِاسْتِرَاحَةِ أَمْ لَمْ يَجْلِسْ، لِيَكُونَ السُّجُودُ مُتَّصِلًا بِالْجُلُوسِ؛ لِأَنَّهُ هَكَذَا فِي الْأَصْلِ، وَهَذَا الْوَجْهُ حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ، وَلَوْ شَكَّ هَلْ جَلَسَ؟ فَهُوَ كَمَا إذَا لَمْ يَجْلِسْ؛ لِأَنَّ الْأَصْلَ عَدَمُهُ أَمَّا إذَا تَذَكَّرَ بَعْدَ سُجُودِهِ فِي الثَّانِيَةِ أَنَّهُ تَرَكَ سَجْدَةً مِنْ الْأُولَى فَيَنْظُرُ إنْ تَذَكَّرَ بَعْدَ السَّجْدَتَيْنِ فِي الثَّانِيَةِ أَوْ فِي الثالثة: مِنْهُمَا فَقَدْ تَمَّتْ رَكْعَتُهُ الْأُولَى وَلَغَى مَا بَيْنَهُمَا، وَهَلْ يَحْصُلُ تَمَامُهَا بِالسَّجْدَةِ الْأُولَى أَمْ بِالثَّانِيَةِ؟ يَبْنِي عَلَى الْأَوْجُهِ الْأَرْبَعَة فَحَيْثُ قلنا: لَا يَجِبُ الْجُلُوسُ حَصَلَ بِالْأُولَى وَحَيْثُ أَوْجَبْنَاهُ حَصَلَ بِالثَّانِيَةِ. وَإِنْ تَذَكَّرَ بَعْدَ السَّجْدَةِ الْأُولَى فِي الرَّكْعَةِ الثَّانِيَةِ وَقَبْلَ الثَّانِيَةِ فَإِنْ أَوْجَبْنَا الْجُلُوسَ لَمْ تَتِمَّ رَكْعَتُهُ الْأُولَى حَتَّى يَجْلِسَ ثُمَّ يَسْجُدَ. وَإِنْ لَمْ نُوجِبْهُ فَقَدْ تَمَّتْ رَكْعَتُهُ فَيَقُومُ إلَى الثَّانِيَةِ.
فرع: إذَا تَذَكَّرَ فِي جُلُوسِ الرَّكْعَةِ الرَّابِعَةِ أَنَّهُ تَرَكَ أَرْبَعَ سَجَدَاتٍ فَلَهُ ثَلَاثَةُ أَحْوَالٍ: حَالٌ يَحْصُلُ لَهُ ثَلَاثُ رَكَعَاتٍ إلَّا سَجْدَتَيْنِ، وَحَالٌ رَكْعَتَانِ، وَحَالٌ رَكْعَتَانِ إلَّا سَجْدَةً، فَإِذَا تَيَقَّنَ أَنَّ الْمَتْرُوكَ ثِنْتَانِ مِنْ الثالثة: وَثِنْتَانِ مِنْ الرَّابِعَةِ صَحَّتْ الرَّكْعَتَانِ الْأُولَيَانِ وَحَصَلَتْ الثالثة:، لَكِنْ لَا سُجُودَ فِيهَا وَلَا فِيمَا بَعْدَهَا، فَيَسْجُدُ سَجْدَتَيْنِ لِيُتِمَّ ثُمَّ يَقُومُ إلَى رَكْعَةٍ رَابِعَةٍ وَكَذَا لَوْ تَرَكَ سَجْدَةً مِنْ الْأُولَى وَسَجْدَةً مِنْ الثَّانِيَةِ وَسَجْدَتَيْنِ مِنْ الرَّابِعَةِ، وَكَذَا لَوْ تَرَكَ سَجْدَةً مِنْ الثَّانِيَةِ وَسَجْدَةً مِنْ الثالثة: وَسَجْدَتَيْنِ مِنْ الرَّابِعَةِ. أَمَّا إذَا تَرَكَ مِنْ كُلِّ رَكْعَةٍ سَجْدَةً فَيَحْصُلُ رَكْعَتَانِ فَتُتِمُّ الْأُولَى بِالثَّانِيَةِ، وَالثالثة: بِالرَّابِعَةِ، وَمِثْلُهُ لَوْ تَرَكَ سَجْدَتَيْنِ مِنْ الثَّانِيَةِ وَسَجْدَتَيْنِ مِنْ الْأُولَى أَوْ الثالثة:، أَوْ سَجْدَتَيْنِ مِنْ الثَّانِيَةِ وَوَاحِدَةً مِنْ الْأُولَى وَأُخْرَى

ج / 4 ص -36- مِنْ الثالثة: أَوْ سَجْدَتَيْنِ مِنْ الثَّانِيَةِ وَسَجْدَةً مِنْ الثالثة: وَأُخْرَى مِنْ الرَّابِعَةِ أَوْ سَجْدَةً مِنْ الْأُولَى وَسَجْدَةً مِنْ الثَّانِيَةِ وَسَجْدَتَيْنِ مِنْ الثالثة:، أَوْ سَجْدَةً مِنْ الثَّانِيَةِ وَسَجْدَتَيْنِ مِنْ الثالثة: وَسَجْدَةً مِنْ الرَّابِعَةِ، فَيَحْصُلُ مِنْ كُلِّ هَذِهِ الصُّوَرِ رَكْعَتَانِ، وَيَقُومُ فَيَأْتِي بِرَكْعَتَيْنِ أَمَّا إذَا تَرَكَ مِنْ الْأُولَى وَاحِدَةً وَمَنْ الثَّانِيَةِ ثِنْتَيْنِ، وَمَنْ الرَّابِعَةِ وَاحِدَةً أَوْ مِنْ الْأُولَى ثِنْتَيْنِ، وَمِنْ الثَّانِيَةِ وَاحِدَةً وَمِنْ الرَّابِعَةِ أُخْرَى، وَكَذَا صُورَةُ تَرْكِ ثِنْتَيْنِ مِنْ رَكْعَةٍ وَثِنْتَيْنِ مِنْ رَكْعَتَيْنِ غَيْرِ مُتَوَالِيَتَيْنِ. فَيَحْصُلُ رَكْعَتَانِ، إلَّا سَجْدَةً. فَيَسْجُدُهَا ثُمَّ يَأْتِي بِرَكْعَتَيْنِ، هَذَا كُلُّهُ إذَا عَرَفَ مَوْضِعَ السَّجَدَاتِ. فَإِنْ لَمْ يَعْرِفْهُ لَزِمَهُ الْأَخْذُ بِالْأَشَدِّ فَيَأْتِي بِسَجْدَةٍ، ثُمَّ رَكْعَتَيْنِ. وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ: يَلْزَمُهُ سَجْدَتَانِ ثُمَّ رَكْعَتَانِ وَهُوَ غَلَطٌ قَطْعًا. وَغَلَّطَهُ الْأَصْحَابُ فِيهِ.
هَذَا كُلُّهُ إذَا كَانَ قَدْ جَلَسَ عَقِبَ السَّجْدَةِ بِنِيَّةِ الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ. أَوْ بِنِيَّةِ جَلْسَةِ الِاسْتِرَاحَةِ إذَا قلنا: تُجْزِئُ عَنْ الْوَاجِبِ وَهُوَ الْأَصَحُّ، أَوْ قُلْنَا بِالضَّعِيفِ: إنَّ الْقِيَامَ يَقُومُ مَقَامَ الْجِلْسَةِ. فَأَمَّا إذَا لَمْ يَجْلِسْ فِي بَعْضِ الرَّكَعَاتِ أَوْ لَمْ يَجْلِسْ فِي غَيْرِ الرَّابِعَةِ وَقُلْنَا بِالْأَصَحِّ: إنَّ الْقِيَامَ لَا يَقُومُ مَقَامَ الْجِلْسَةِ فَلَا يُحْسَبُ مَا بَعْدَ السَّجْدَةِ الْمَفْعُولَةِ حَتَّى يَجْلِسَ حَتَّى لَوْ تَذَكَّرَ أَنَّهُ تَرَكَ مِنْ كُلِّ رَكْعَةٍ سَجْدَةً، وَلَمْ يَجْلِسْ إلَّا فِي الْآخِرَةِ أَوْ جَلَسَ بِنِيَّةِ الِاسْتِرَاحَةِ أَوْ جَلَسَ فِي الثَّانِيَةِ بِنِيَّةِ التَّشَهُّدِ الْأَوَّلِ؛ وَقُلْنَا: إنَّ الْفَرْضَ لَا يَتَأَدَّى بِنِيَّةِ النَّفْلِ لَمْ يَحْصُلْ مِنْ ذَلِكَ كُلِّهِ إلَّا رَكْعَةٌ نَاقِصَةٌ سَجْدَةً، ثُمَّ هَذَا الْجُلُوسُ الَّذِي تَذَكَّرَ فِيهِ يَقَعُ عَنْ الْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ فَيَسْجُدُ ثُمَّ يَقُومُ فَيَأْتِي بِثَلَاثِ رَكَعَاتٍ.
أَمَّا إذَا تَذَكَّرَ أَنَّهُ تَرَكَ سَجْدَةً مِنْ أَرْبَعِ رَكَعَاتٍ وَهُوَ فِي الْجُلُوسِ فِي آخِرِ الصَّلَاةِ فَإِنْ عَلِمَ أَنَّهَا مِنْ الْآخِرَةِ سَجَدَهَا وَاسْتَأْنَفَ التَّشَهُّدَ إنْ كَانَ تَشَهَّدَ، وَإِنْ عَلِمَهَا مِنْ غَيْرِ الْآخِرَةِ أَوْ شَكَّ لَزِمَهُ رَكْعَةٌ.
وَإِنْ عَلِمَ تَرْكَ سَجْدَتَيْنِ فَإِنْ كَانَتَا مِنْ الْأَخِيرَةِ سَجَدَهُمَا ثُمَّ تَشَهَّدَ، وَإِنْ كَانَتَا مِنْ غَيْرِهَا فَإِنْ عَلِمَهُمَا مِنْ رَكْعَةٍ وَاحِدَةٍ لَزِمَهُ رَكْعَةٌ، وَإِنْ عَلِمَهُمَا مِنْ رَكْعَتَيْنِ مُتَوَالِيَتَيْنِ كَفَاهُ رَكْعَةٌ، وَإِنْ عَلِمَهُمَا مِنْ رَكْعَتَيْنِ غَيْرِ مُتَوَالِيَتَيْنِ أَوْ أَشْكَلَ الْحَالُ لَزِمَهُ رَكْعَتَانِ، وَإِنْ عَلِمَ تَرْكَ ثَلَاثِ سَجَدَاتٍ فَإِنْ عَلِمَ وَاحِدَةً مِنْ الرَّابِعَةِ وَثِنْتَيْنِ مِنْ رَكْعَةٍ غَيْرِهَا لَزِمَهُ سَجْدَةٌ ثُمَّ رَكْعَةٌ، وَإِنْ عَلِمَ أَنَّ وَاحِدَةً مِنْ الْأُولَى وَسَجْدَتَيْنِ مِنْ الرَّابِعَةِ لَزِمَهُ سَجْدَتَانِ ثُمَّ رَكْعَةٌ وَإِنْ عَلِمَ أَنَّ الثَّلَاثَ مِنْ الثَّلَاثِ الْأُولَيَاتِ أَوْ سَجْدَةً مِنْ الْأُولَى وَسَجْدَتَيْنِ مِنْ الثالثة: أَوْ عَكْسَهُ أَوْ سَجْدَتَيْنِ مِنْ الثَّانِيَةِ وَسَجْدَةً مِنْ الثالثة: أَوْ عَكْسَهُ أَوْ أَشْكَلَ الْحَالُ لَزِمَهُ رَكْعَتَانِ، وَإِنْ عَلِمَ تَرْكَ أَرْبَعِ سَجَدَاتٍ فَقَدْ ذَكَرْنَا تَقْسِيمَهُ.
وَإِنْ عَلِمَ تَرْكَ خَمْسِ سَجَدَاتٍ فَإِنْ عَلِمَ مَوْضِعَهُنَّ فَحُكْمُهُ وَاضِحٌ مِمَّا ذَكَرْنَاهُ، وَإِنْ جَهِلَ مَوْضِعَهُنَّ لَزِمَهُ ثَلَاثُ رَكَعَاتٍ بِاتِّفَاقِ الْأَصْحَابِ، وَكُلُّهُمْ مُصَرِّحُونَ بِوُجُوبِ ثَلَاثِ رَكَعَاتٍ إلَّا الْمُصَنِّفَ فِي الْكِتَابِ فَقَالَ: يَلْزَمُهُ سَجْدَتَانِ وَرَكْعَتَانِ، وَهُوَ غَلَطٌ لَيْسَ مِنْهُ جَوَابٌ. لِأَنَّ هَذِهِ الْمَسَائِلَ كُلَّهَا مَبْنِيَّةٌ عَلَى وُجُوبِ الْأَخْذِ بِأَشَدِّ الْأَحْوَالِ، وَهَذَا يُقْتَضَى وُجُوبَ ثَلَاثِ رَكَعَاتٍ لِاحْتِمَالِ أَنَّهُ تَرَكَ سَجْدَتَيْنِ مِنْ الْأُولَى وَسَجْدَتَيْنِ مِنْ الثَّانِيَةِ وَسَجْدَةً مِنْ الثالثة:، أَوْ مِنْ الْأَوَّلِ سَجْدَةً وَمِنْ الثَّانِيَةِ سَجْدَتَيْنِ، وَكَذَا مِنْ الثالثة: فَيُتِمُّ الْأُولَى بِالرَّابِعَةِ، وَلَا يَحْصُلُ غَيْرُ رَكْعَةٍ.

ج / 4 ص -37- وَإِنْ عَلِمَ أَنَّهُ تَرَكَ سِتَّ سَجَدَاتٍ لَزِمَهُ ثَلَاثُ رَكَعَاتٍ أَيْضًا وَإِنْ تَرَكَ سَبْعًا لَزِمَهُ سَجْدَةٌ ثُمَّ ثَلَاثُ رَكَعَاتٍ، وَإِنْ تَرَكَ ثَمَانِيًا لَزِمَهُ سَجْدَتَانِ ثُمَّ ثَلَاثُ رَكَعَاتٍ.
قَالَ أَصْحَابُنَا: وَيُتَصَوَّرُ تَرْكُ الْخَمْسِ فَمَا بَعْدَهَا وَقَبْلَهَا فِيمَنْ سَجَدَ بِلَا طُمَأْنِينَةٍ أَوْ عَلَى حَائِلٍ مُتَّصِلٍ بِهِ يَتَحَرَّكُ بِحَرَكَتِهِ. وَاعْلَمْ أَنَّ هَذَا الْحُكْمَ يَطَّرِدُ لَوْ تَذَكَّرَ السَّهْوَ بَعْدَ السَّلَامِ فِي جَمِيعِ هَذِهِ الصُّوَرِ إنْ لَمْ يَطُلْ الْفَصْلُ، فَإِنْ طَالَ الْفصل:وَجَبَ اسْتِئْنَافُ الصَّلَاةِ كَمَا سَبَقَ، وَيَسْجُدُ لِلسَّهْوِ فِي جَمِيعِ هَذِهِ الْمَسَائِلِ الْمَذْكُورَةِ وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرَ الْمُصَنِّفُ فِي أَثْنَاءِ الدَّلِيلِ أَنَّهُ لَوْ سَجَدَ لِلتِّلَاوَةِ فِي الصَّلَاةِ وَعَلَيْهِ سَجْدَةٌ مِنْ نَفْسِ الصَّلَاةِ فَهَلْ يُجْزِئُهُ؟ فِيهِ وَجْهَانِ الصَّحِيحُ مِنْهُمَا أَنَّهُ لَا يُجْزِئُهُ وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ هُنَا عَنْ نَصِّ الشَّافِعِيِّ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ تَرَكَ أَرْبَعَ سَجَدَاتٍ مِنْ أَرْبَعِ رَكَعَاتٍ مِنْ كُلِّ رَكْعَةٍ سَجْدَةٌ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَحْصُلُ لَهُ رَكْعَتَانِ وَيَأْتِي بِرَكْعَتَيْنِ أُخْرَيَيْنِ بِشَرْطِهِ الْمَذْكُورِ، وَقَالَ اللَّيْثُ بْنُ سَعْدٍ وَأَحْمَدُ فِيمَا حَكَى الشَّيْخُ أَبُو حَامِدٍ عَنْهُمَا:
لَا يَحْصُلُ لَهُ إلَّا تَكْبِيرَةُ الْإِحْرَامِ وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَصْحَابِ الرَّأْيِ أَنَّهُ يَسْجُدُ فِي آخِرِ صَلَاتِهِ أَرْبَعَ سَجَدَاتٍ، وَقَدْ تَمَّتْ صَلَاتُهُ. وَعَنْ النَّخَعِيِّ: مَنْ نَسِيَ سَجْدَةً سَجَدَهَا مَتَى ذَكَرَهَا، وَهُوَ فِي الصَّلَاةِ وَعَنْ الْأَوْزَاعِيِّ فِيمَنْ نَسِيَ سَجْدَةً مِنْ الظُّهْرِ فَذَكَرهَا فِي صَلَاةِ الْعَصْرِ قَالَ: يَمْضِي فِي صَلَاتِهِ فَإِذَا فَرَغَ سَجَدَهَا. وَقَالَ مَالِكٌ وَأَحْمَدُ فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُمَا: لَا يَحْصُلُ لَهُ إلَّا مَا فَعَلَهُ فِي الرَّكْعَةِ الرَّابِعَةِ، وَفِي رِوَايَةٍ عَنْهُمَا يَسْتَأْنِفُ الصَّلَاةَ أَمَّا إذَا تَرَكَ سَجْدَةً أَوْ سَجْدَتَيْنِ مِنْ الرَّكْعَةِ الْأُولَى فَذَكَرَ ذَلِكَ فِي الثَّانِيَةِ فَقَدْ ذَكَرْنَا مَذْهَبَنَا فِيهِ وَأَنَّهُ يَعُودُ إلَى سُجُودِهِ الْأَوَّلِ، وَقَالَ أَحْمَدُ: إنْ ذَكَرَ قَبْلَ أَنْ يَشْرَعَ فِي الْقِرَاءَةِ عَادَ وَإِلَّا فَيَبْطُلُ حُكْمُ الْأُولَى وَيَعْتَدُّ بِالثَّانِيَةِ وَقَالَ مَالِكٌ: يَعُودُ مَا لَمْ يَرْكَعْ.
 قال المصنف رحمه الله تعالى:"فَإِنْ نَسِيَ سُنَّةً نَظَرْتَ فَإِنْ ذَكَرَ ذَلِكَ، وَقَدْ تَلَبَّسَ بِغَيْرِهَا، مِثْلُ إنْ تَرَكَ دُعَاءَ الِاسْتِفْتَاحِ فَذَكَرَ وَهُوَ فِي التَّعَوُّذِ أَوْ تَرَكَ التَّشَهُّدَ الْأَوَّلَ فَذَكَرَهُ وَقَدْ انْتَصَبَ قَائِمًا لَمْ يَعُدْ إلَيْهِ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى الْمُغِيرَةُ بْنُ شُعْبَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا قَامَ أَحَدُكُمْ مِنْ الرَّكْعَتَيْنِ فَلَمْ يَسْتَتِمَّ قَائِمًا فَلْيَجْلِسْ فَإِنْ اسْتَتَمَّ قَائِمًا فَلَا يَجْلِسُ وَيَسْجُدُ سَجْدَتَيْنِ" فَفَرَّقَ بَيْنَ أَنْ يَنْتَصِبَ وَبَيْنَ أَنْ لَا يَنْتَصِبَ؛ لِأَنَّهُ إذَا انْتَصَبَ حَصَلَ فِي غَيْرِهِ وَإِذَا لَمْ يَنْتَصِبْ لَمْ يَحْصُلْ فِي غَيْرِهِ فَدَلَّ عَلَى مَا ذَكَرْنَاهُ، فَإِنْ نَسِيَ تَكْبِيرَاتِ الْعِيدِ حَتَّى افْتَتَحَ الْقِرَاءَةَ فَفِيهِ قَوْلَانِ. قَالَ فِي الْقَدِيمِ: يَأْتِي بِهَا لِأَنَّ مَحَلَّهَا الْقِيَامُ، وَالْقِيَامُ بَاقٍ. وَقَالَ فِي الْجَدِيدِ: لَا يَأْتِي بِهَا؛ لِأَنَّهُ ذِكْرٌ مَسْنُونٌ قَبْلَ الْقِرَاءَةِ فَسَقَطَ بِالدُّخُولِ فِي الْقِرَاءَةِ كَدُعَاءِ الِاسْتِفْتَاحِ".
الشرح: حَدِيثُ الْمُغِيرَةِ رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ بِهَذَا اللَّفْظِ بِإِسْنَادٍ ضَعِيفٍ. وَفِي رِوَايَةٍ عَنْ زِيَادِ بْنِ عِلَاقَةَ قَالَ "صَلَّى بِنَا الْمُغِيرَةُ بْنُ شُعْبَةَ فَنَهَضَ فِي الرَّكْعَتَيْنِ فَقُلْنَا: سُبْحَانَ اللَّهِ، قَالَ: سُبْحَانَ

ج / 4 ص -38- اللَّهِ، وَمَضَى فَلَمَّا أَتَمَّ صَلَاتَهُ وَسَلَّمَ سَجَدَ سَجْدَتَيْ السَّهْوِ، فَلَمَّا انْصَرَفَ قَالَ: رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَصْنَعُ كَمَا صَنَعْتُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَهَذِهِ الرِّوَايَةُ يَحْصُلُ بِهَا الدَّلَالَةُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَرَوَى الْحَاكِمُ مِثْلَهَا مِنْ رِوَايَةِ سَعْدِ بْنِ أَبِي وَقَّاصٍ، وَمَنْ رِوَايَةِ عُقْبَةَ بْنِ عَامِرٍ وَقَالَ: هُمَا صَحِيحَتَانِ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ قَالَ أَصْحَابُنَا: إذَا تَرَكَ الْمُصَلِّي سُنَّةً وَتَلَبَّسَ بِغَيْرِهَا لَمْ يَعُدْ إلَيْهَا سَوَاءٌ تَلَبَّسَ بِفَرْضٍ أَمْ بِسُنَّةٍ أُخْرَى؛ فَمِثَالُ التَّلَبُّسِ بِفَرْضٍ أَنْ يَتْرُكَ دُعَاءَ الِاسْتِفْتَاحِ أَوْ التَّعَوُّذَ أَوْ كِلَيْهِمَا حَتَّى يَشْرَعَ فِي الْقِرَاءَةِ أَوْ يَتْرُكَ تَسْبِيحَ الرُّكُوعِ أَوْ السُّجُودِ حَتَّى يَتَلَبَّسَ بِالرُّكْنِ الَّذِي بَعْدَهُمَا، أَوْ يَتْرُكَ التَّشَهُّدَ الْأَوَّلَ حَتَّى يَنْتَصِبَ قَائِمًا أَوْ الْقُنُوتَ حَتَّى يَسْجُدَ أَوْ جَلْسَةَ الِاسْتِرَاحَةِ حَتَّى يَنْتَصِبَ قَائِمًا وَنَحْوَ ذَلِكَ.
وَمِثَالُ التَّلَبُّسِ بِسُنَّةٍ أُخْرَى أَنْ يَتْرُكَ دُعَاءَ الِاسْتِفْتَاحِ حَتَّى يَشْرَعَ فِي التَّعَوُّذِ، وَدَلِيلُ الْجَمِيعِ حَدِيثُ الْمُغِيرَةِ، أَعْنِي الرِّوَايَةَ الثَّانِيَةَ الصَّحِيحَةَ، وَذَكَرَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ أَنَّهُ إذَا تَرَكَ دُعَاءَ الِاسْتِفْتَاحِ وَتَعَوَّذَ عَادَ إلَيْهِ مِنْ التَّعَوُّذِ، وَالْمَشْهُورُ فِي الْمَذْهَبِ أَنَّهُ لَا يَعُودُ كَمَا جَزَمَ بِهِ الْمُصَنِّفُ وَسَوَاءٌ كَانَ التَّرْكُ عَمْدًا أَمْ سَهْوًا، فَلَوْ خَالَفَ وَعَادَ مِنْ التَّعَوُّذِ إلَى الِاسْتِفْتَاحِ لَمْ تَبْطُلْ صَلَاتُهُ، وَإِنْ عَادَ مِنْ الِاعْتِدَالِ إلَى الرُّكُوعِ لِتَسْبِيحِ الرُّكُوعِ أَوْ مِنْ الْقِيَامِ أَوْ التَّعَوُّذِ إلَى السُّجُودِ لِتَسْبِيحِ السُّجُودِ، أَوْ مِنْ الْقِيَامِ إلَى الْجُلُوسِ لِلتَّشَهُّدِ الْأَوَّلِ، أَوْ مِنْ السُّجُودِ إلَى الِاعْتِدَالِ لِلْقُنُوتِ بَطَلَتْ صَلَاتُهُ إنْ كَانَ عَامِدًا عَالِمًا بِتَحْرِيمِهِ، فَإِنْ كَانَ نَاسِيًا أَوْ جَاهِلًا لَمْ تَبْطُلْ وَيَسْجُدُ لِلسَّهْوِ. وَفِي هَذِهِ الْمَسْأَلَةِ فُرُوعٌ تَتَعَلَّقُ بِهَا سَنَبْسُطُ بَعْضَهَا فِي الْفصل:الْآتِي وَبَعْضَهَا فِي أَوَاخِرِ بَابِ صَلَاةِ الْجَمَاعَةِ حَيْثُ ذَكَرَ الْمُصَنِّفُ أَصْلَهَا إنْ شَاءَ الله تعالى. وَأَمَّا إذَا نَسِيَ التَّكْبِيرَاتِ الزَّوَائِدَ فِي صَلَاةِ الْعِيدِ فَيُنْظَرُ إنْ تَذَكَّرَهَا فِي الرُّكُوعِ أَوْ بَعْدَهُ لَمْ يُعِدْهَا بِلَا خِلَافٍ لِفَوَاتِ مَحَلِّهَا، فَإِنْ كَبَّرَهَا فِي رُكُوعِهِ وَمَا بَعْدَهُ كُرِهَ وَلَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّ الْأَذْكَارَ لَا تُبْطِلُ الصَّلَاةَ وَإِنْ كَانَتْ فِي غَيْرِ مَوْضِعِهَا، وَإِنْ رَجَعَ إلَى الْقِيَامِ لِيُكَبِّرَهَا بَطَلَتْ صَلَاتُهُ إنْ كَانَ عَامِدًا عَالِمًا بِتَحْرِيمِهِ، وَإِلَّا فَلَا تَبْطُلُ وَيَسْجُدُ لِلسَّهْوِ، وَإِنْ تَذَكَّرَهَا بَعْدَ الْقِرَاءَةِ وَقَبْلَ الرُّكُوعِ فَهِيَ مَسْأَلَةُ الْكِتَابِ، وَفِيهَا الْقَوْلَانِ الْمَذْكُورَانِ فِي الْكِتَابِ الْجَدِيدُ أَنَّهُ لَا يُكَبِّرُ لِفَوَاتِ مَحَلِّهِ فَإِنَّ مَحَلَّهُ عَقِبَ تَكْبِيرَةِ الْإِحْرَامِ وَالْقَدِيمُ أَنَّهُ يُكَبِّرُ لِبَقَاءِ الْقِيَامِ، وَالْأَصَحُّ عِنْدَ الْأَصْحَابِ هُوَ الْجَدِيدُ وَلَوْ تَذَكَّرَهَا فِي أَثْنَاءِ الْفَاتِحَةِ لَمْ يُعِدْهَا فِي الْجَدِيدِ لِفَوَاتِ الْمَحَلِّ، وَفِي الْقَدِيمِ يُعِيدُهَا ثُمَّ تُسْتَأْنَفُ الْفَاتِحَةُ وَإِذَا تَدَارَكَ التَّكْبِيرَاتِ بَعْدَ فَرَاغِ الْفَاتِحَةِ اُسْتُحِبَّ اسْتِئْنَافُهَا، وَفِي وَجْهٍ يَجِبُ إعَادَةُ الْفَاتِحَةِ، وَالصَّحِيحُ الِاسْتِحْبَابُ وَلَوْ أَدْرَكَ مَسْبُوقٌ الْإِمَامَ فِي أَثْنَاءِ الْقِرَاءَةِ أَوْ وَقَدْ كَبَّرَ بَعْضَ التَّكْبِيرَاتِ الزَّوَائِدِ فَعَلَى الْجَدِيدِ لَا يُكَبِّرُ مَا فَاتَهُ، وَعَلَى الْقَدِيمِ يُكَبِّرُ، وَلَوْ أَدْرَكَهُ رَاكِعًا رَكَعَ مَعَهُ وَلَا يُكَبِّرُهُنَّ بِلَا خِلَافٍ، وَلَوْ أَدْرَكَهُ فِي الرَّكْعَةِ الثَّانِيَةِ كَبَّرَ مَعَهُ خَمْسًا عَلَى الْجَدِيدِ فَإِذَا قَامَ إلَى فَائِتَةٍ كَبَّرَ أَيْضًا خَمْسًا وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"الَّذِي يَقْتَضِي سُجُودَ السَّهْوَ أَمْرَانِ زِيَادَةٌ وَنُقْصَانٌ، فَأَمَّا الزِّيَادَةُ فَضَرْبَانِ: قَوْلٌ وَفِعْلٌ فَالْقَوْلُ أَنْ يُسَلِّمَ فِي غَيْرِ مَوْضِعِ السَّلَامِ نَاسِيًا أَوْ يَتَكَلَّمَ نَاسِيًا فَيَسْجُدُ لِلسَّهْوِ، وَالدَّلِيلُ عَلَيْهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "سَلَّمَ مِنْ اثْنَتَيْنِ وَكَلَّمَ ذَا الْيَدَيْنِ وَأَتَمَّ صَلَاتَهُ وَسَجَدَ سَجْدَتَيْنِ" وَإِنْ قَرَأَ فِي غَيْرِ مَوْضِعِ الْقِرَاءَةِ سَجَدَ؛ لِأَنَّهُ قَوْلٌ فِي غَيْرِ مَوْضِعِهِ فَصَارَ كَالسَّلَامِ، وَأَمَّا

ج / 4 ص -39- الْفِعْلُ فَضَرْبَانِ ضَرْبٌ لَا يُبْطِلُ عَمْدُهُ الصَّلَاةَ وَضَرْبٌ يُبْطِلُ فَمَا لَا يُبْطِلُ عَمْدُهُ الصَّلَاةَ كَالِالْتِفَاتِ وَالْخُطْوَةِ وَالْخُطْوَتَيْنِ فَلَا يَسْجُدُ لَهُ؛ لِأَنَّ عَمْدَهُ لَا يُؤَثِّرُ فَسَهْوُهُ لَا يَقْتَضِي السُّجُودَ، وَأَمَّا مَا يُبْطِلُ عَمْدُهُ فَضَرْبَانِ مُتَحَقَّقٌ وَمُتَوَهَّمٌ. فَالْمُتَحَقَّقُ أَنْ يَسْهُوَ فَيَزِيدَ فِي صَلَاتِهِ رَكْعَةً أَوْ رُكُوعًا أَوْ سُجُودًا أَوْ قِيَامًا أَوْ قُعُودًا أَوْ يُطِيلَ الْقِيَامَ بِنِيَّةِ الْقُنُوتِ فِي غَيْرِ مَوْضِعِ الْقُنُوتِ أَوْ يَقْعُدَ لِلتَّشَهُّدِ فِي غَيْرِ مَوْضِعِ الْقُعُودِ عَلَى وَجْهِ السَّهْوِ فَيَسْجُدُ لِلسَّهْوِ. وَالدَّلِيلُ عَلَيْهِ مَا رَوَى عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "صَلَّى الظُّهْرَ خَمْسًا فَقِيلَ لَهُ: صَلَّيْتَ خَمْسًا فَسَجَدَ سَجْدَتَيْنِ وَهُوَ جَالِسٌ بَعْدَ التَّسْلِيمِ" وَأَمَّا الْمُتَوَهَّمُ فَهُوَ أَنْ يَشُكَّ هَلْ صَلَّى رَكْعَةً أَوْ رَكْعَتَيْنِ؟: فَيَلْزَمُهُ أَنْ يُصَلِّيَ رَكْعَةً أُخْرَى ثُمَّ يَسْجُدَ لِلسَّهْوِ لِحَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ الَّذِي ذَكَرْنَاهُ فِي أَوَّلِ الْبَابِ، فَإِنْ قَامَ مِنْ الرَّكْعَتَيْنِ، فَرَجَعَ إلَى الْقُعُودِ قَبْلَ أَنْ يَنْتَصِبَ قَائِمًا فَفِيهِ قَوْلَانِ: أحدهما: يَسْجُدُ لِلسَّهْوِ؛ لِأَنَّهُ زَادَ فِي صَلَاتِهِ فِعْلًا تَبْطُلُ الصَّلَاةُ بِعَمْدِهِ فَيَسْجُدُ، كَمَا لَوْ زَادَ قِيَامًا أَوْ رُكُوعًا والثاني: لَا يَسْجُدُ وَهُوَ الْأَصَحُّ؛ لِأَنَّهُ عَمَلٌ قَلِيلٌ فَهُوَ كَالِالْتِفَاتِ وَالْخُطْوَةِ. وَأَمَّا النُّقْصَانُ فَهُوَ أَنْ يَتْرُكَ سُنَّةً مَقْصُودَةً وَذَلِكَ شَيْئَانِ: أحدهما: أَنْ يَتْرُكَ التَّشَهُّدَ الْأَوَّلَ نَاسِيًا فَيَسْجُدَ لِلسَّهْوِ؛ لِمَا رَوَى ابْنُ بُحَيْنَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "قَامَ مِنْ اثْنَتَيْنِ فَلَمَّا جَلَسَ مِنْ أَرْبَعٍ انْتَظَرَ النَّاسُ تَسْلِيمَهُ فَسَجَدَ قَبْلَ أَنْ يُسَلِّمَ" والثاني: أَنْ يَتْرُكَ الْقُنُوتَ سَاهِيًا فَيَسْجُدَ لِلسَّهْوِ؛ لِأَنَّهُ سُنَّةٌ مَقْصُودَةٌ فِي مَحَلِّهَا فَتَعَلَّقَ السُّجُودُ بِتَرْكِهَا كَالتَّشَهُّدِ الْأَوَّلِ، وَإِنْ تَرَكَ الصَّلَاةَ عَلَى النَّبِيِّ صلى الله عليه وسلم فِي التَّشَهُّدِ الْأَوَّلِ فَإِنْ قُلْنَا: إنَّهَا لَيْسَتْ بِسُنَّةٍ فَلَا يَسْجُدُ، وَإِنْ قُلْنَا: إنَّهَا سُنَّةٌ سَجَدَ؛ لِأَنَّهُ ذِكْرٌ مَقْصُودٌ فِي مَوْضِعِهِ فَهُوَ كَالتَّشَهُّدِ الْأَوَّلِ فَإِنْ تَرَكَ التَّشَهُّدَ الْأَوَّلَ أَوْ الْقُنُوتَ عَامِدًا سَجَدَ لِلسَّهْوِ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَسْجُدُ؛ لِأَنَّهُ مُضَافٌ إلَى السَّهْوِ فَلَا يُفْعَلُ مَعَ الْعَمْدِ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّهُ إذَا سَجَدَ لِتَرْكِهِ سَاهِيًا فَلَأَنْ يَسْجُدَ لِتَرْكِهِ عَامِدًا أَوْلَى وَإِنْ تَرَكَ سُنَّةً غَيْرَ مَقْصُودَةٍ كَالتَّكْبِيرَاتِ وَالتَّسْبِيحَاتِ وَالْجَهْرِ وَالْإِسْرَارِ وَالتَّوَرُّكِ وَالِافْتِرَاشِ وَمَا أَشْبَهَهَا لَمْ يَسْجُدْ؛ لِأَنَّهُ لَيْسَ بِمَقْصُودٍ فِي مَوْضِعِهِ فَلَمْ يَتَعَلَّقْ بِتَرْكِهِ الْجُبْرَانُ، وَإِنْ شَكَّ هَلْ سَهَا؟ نَظَرْتَ فَإِنْ كَانَ فِي زِيَادَةٍ هَلْ زَادَ أَمْ لَا؟ لَمْ يَسْجُدْ؛ لِأَنَّ الْأَصْلَ أَنَّهُ لَمْ يَزِدْ، وَإِنْ كَانَ فِي نُقْصَانٍ هَلْ تَرَكَ التَّشَهُّدَ أَوْ الْقُنُوتَ أَمْ لَا؟ سَجَدَ؛ لِأَنَّ الْأَصْلَ أَنَّهُ لَمْ يَفْعَلْ فَسَجَدَ لِتَرْكِهِ".
الشرح: الْأَحَادِيثُ الْمَذْكُورَةُ سَبَقَ بَيَانُهَا فِي أَوَّلِ الْبَابِ.
وَأَمَّا الْأَحْكَامُ: فَقَالَ أَصْحَابُنَا: الَّذِي يَقْتَضِي سُجُودَ السَّهْوِ قِسْمَانِ تَرْكُ مَأْمُورٍ بِهِ أَوْ ارْتِكَابُ مَنْهِيٍّ عَنْهُ، أَمَّا الْمَأْمُورُ بِهِ فَنَوْعَانِ تَرْكُ رُكْنٍ وَغَيْرِهِ، أَمَّا الرُّكْنُ فَإِذَا تَرَكَهُ لَمْ يَكْفِ عَنْهُ السُّجُودُ، بَلْ لَا بُدَّ مِنْ تَدَارُكِهِ كَمَا سَبَقَ، ثُمَّ قَدْ يَقْتَضِي الْحَالُ سُجُودَ السَّهْوِ بَعْدَ التَّدَارُكِ، وَقَدْ لَا يَقْتَضِيهِ كَمَا سَنُفَصِّلُهُ إنْ شَاءَ اللَّهُ.
وَأَمَّا غَيْرُ الرُّكْنِ فَضَرْبَانِ أَبْعَاضٌ وَغَيْرُهَا، وَقَدْ سَبَقَ بَيَانُ الْأَبْعَاضِ فِي آخِرِ صِفَةِ الصَّلَاةِ، وَهِيَ التَّشَهُّدُ الْأَوَّلُ وَالْجُلُوسُ لَهُ، وَالْقُنُوتُ وَالْقِيَامُ لَهُ، وَكَذَا الصَّلَاةُ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَعَلَى آلِهِ إذَا تَرَكَهُمَا فِي التَّشَهُّدِ الْأَوَّلِ وَقُلْنَا: إنَّهُمَا سُنَّةٌ، وَكَذَا الصَّلَاةُ عَلَى الْآلِ فِي التَّشَهُّدِ الْأَخِيرِ إذَا قُلْنَا بِالْمَذْهَبِ: إنَّهَا لَيْسَتْ وَاجِبَةً بَلْ هِيَ سُنَّةٌ، وَكُلُّ وَاحِدٍ مِنْ هَذِهِ الْأَبْعَاضِ مَجْبُورٌ بِسُجُودِ السَّهْوِ إذَا تَرَكَهُ سَهْوًا لِحَدِيثِ عَبْدِ اللَّهِ ابْنِ بُحَيْنَةَ رضي الله عنهما السَّابِقِ فِي أَوَّلِ الْبَابِ.

ج / 4 ص -40- وَإِنْ تَرَكَهُ عَمْدًا فَوَجْهَانِ مَشْهُورَانِ أَحَدُهُمَا لَا يَسْجُدُ؛ لِأَنَّ السُّجُودَ مَشْرُوعٌ لِلسَّهْوِ وَهَذَا غَيْرُ سَاهٍ. لِأَنَّ السُّجُودَ شُرِعَ جَبْرًا لِخَلَلِ الصَّلَاةِ وَرِفْقًا بِالْمُصَلِّي إذَا تَرَكَهُ سَهْوًا لِعُذْرِهِ. وَهَذَا غَيْرُ مَوْجُودٍ فِي الْعَامِدِ فَإِنَّهُ مُقَصِّرٌ.
وَحَكَى الشَّيْخُ أَبُو حَامِدٍ هَذَا الْوَجْهَ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَأَبِي حَنِيفَةَ والثاني: وَهُوَ الصَّحِيحُ بِاتِّفَاقِ الْأَصْحَابِ يَسْجُدُ؛ لِأَنَّهُ إذَا شُرِعَ لِلسَّاهِي فَالْعَامِدُ الْمُقَصِّرُ أَوْلَى، وَأَمَّا غَيْرُ الْأَبْعَاضِ مِنْ السُّنَنِ كَالتَّعَوُّذِ وَدُعَاءِ الِافْتِتَاحِ وَرَفْعِ الْيَدَيْنِ وَالتَّكْبِيرَاتِ وَالتَّسْبِيحَاتِ وَالدَّعَوَاتِ وَالْجَهْرِ وَالْإِسْرَارِ وَالتَّوَرُّكِ وَالِافْتِرَاشِ وَالسُّورَةِ بَعْدَ الْفَاتِحَةَ وَوَضْعِ الْيَدَيْنِ عَلَى الرُّكْبَتَيْنِ وَتَكْبِيرَاتِ الْعِيدِ الزَّائِدَةِ وَسَائِرِ الْهَيْئَاتِ الْمَسْنُونَاتِ غَيْرِ الْأَبْعَاضِ فَلَا يَسْجُدُ لَهَا، سَوَاءٌ تَرَكَهَا عَمْدًا أَوْ سَهْوًا؛ لِأَنَّهُ لَمْ يُنْقَلُ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم السُّجُودُ لِشَيْءٍ مِنْهَا، وَالسُّجُودُ زِيَادَةٌ فِي الصَّلَاةِ فَلَا يَجُوزُ إلَّا بِتَوْقِيفٍ. وَتُخَالِفُ الْأَبْعَاضَ فَإِنَّهُ وَرَدَ التَّوْقِيفُ فِي التَّشَهُّدِ الْأَوَّلِ وَجُلُوسِهِ وَقِسْنَا بَاقِيَهَا عَلَيْهِ لِاسْتِوَاءِ الْجَمِيعِ فِي أَنَّهَا سُنَنٌ مُتَأَكَّدَةٌ.
وَحَكَى جَمَاعَةٌ مِنْ أَصْحَابِنَا قَوْلًا قَدِيمًا أَنَّهُ يَسْجُدُ لِتَرْكِ كُلِّ مَسْنُونٍ ذِكْرًا كَانَ أَوْ فِعْلًا وَوَجْهُهُ أَنَّهُ يَسْجُدُ لِنِسْيَانِ تَسْبِيحِ الرُّكُوعِ وَالسُّجُودِ، وَهُمَا شَاذَانَ ضَعِيفَانِ، وَالصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّهُ لَا يَسْجُدُ لِشَيْءٍ مِنْهَا غَيْرَ الْأَبْعَاضِ؛ لِمَا ذَكَرْنَاهُ.
أَمَّا الْمَنْهِيُّ عَنْهُ فَصِنْفَانِ: أحدهما: مَا لَا تَبْطُلُ الصَّلَاةُ بِعَمْدِهِ كَالِالْتِفَاتِ وَالْخُطْوَةِ وَالْخُطْوَتَيْنِ عَلَى الْأَصَحِّ. وَكَذَا الضَّرْبَةُ وَالضَّرْبَتَانِ وَالْإِقْعَاءُ فِي الْجُلُوسِ، وَوَضْعُ الْيَدِ عَلَى الْفَمِ وَالْخَاصِرَةِ وَالْفِكْرُ فِي الصَّلَاةِ وَالنَّظَرُ إلَى مَا يُلْهِي وَرَفْعُ الْبَصَرِ إلَى السَّمَاءِ، وَكَفُّ الثَّوْبِ وَالشَّعْرِ وَمَسْحُ الْحَصَى وَالتَّثَاؤُبُ وَالْعَبَثُ بِلِحْيَتِهِ وَأَنْفِهِ وَأَشْبَاهِ ذَلِكَ، فَهَذَا كُلُّهُ لَا يُسْجَدُ لِعَمْدِهِ وَلَا لِسَهْوِهِ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم نَظَرَ إلَى أَعْلَامِ الْخَمِيصَةِ وَقَالَ: أَلْهَتْنِي أَعْلَامُهَا، وَتَذَكَّرَ تِبْرًا كَانَ عِنْدَهُ فِي الصَّلَاةِ، وَحَمَلَ أُمَامَةَ وَوَضَعَهَا، وَخَلَعَ نَعْلَيْهِ فِي الصَّلَاةِ وَلَمْ يَسْجُدْ لِشَيْءٍ مِنْ ذَلِكَ والثاني: مَا تَبْطُلُ الصَّلَاةُ بِعَمْدِهِ كَالْكَلَامِ وَالرُّكُوعِ وَالسُّجُودِ الزَّائِدَيْنِ فَهَذَا يُسْجَدُ لِسَهْوِهِ إذَا لَمْ تَبْطُلْ بِهِ الصَّلَاةُ. أَمَّا إذَا بَطَلَتْ بِهِ الصَّلَاةُ فَلَا سُجُودَ، وَذَلِكَ كَالْأَكْلِ وَالْفِعْلِ وَالْكَلَامِ إذَا أَكْثَرَ مِنْهَا سَاهِيًا فَإِنَّ الصَّلَاةَ تَبْطُلُ بِهِ عَلَى الْأَصَحِّ كَمَا سَبَقَ، وَكَذَلِكَ الْحَدَثُ تَبْطُلُ بِهِ وَإِنْ كَانَ سَهْوًا فَلَا سُجُودَ، وَإِذَا سَلَّمَ فِي غَيْرِ مَوْضِعِهِ نَاسِيًا أَوْ قَرَأَ فِي غَيْرِ مَوْضِعِهِ نَاسِيًا أَوْ قَرَأَ فِي غَيْرِ مَوْضِعِ الْقِرَاءَةِ غَيْرَ الْفَاتِحَةِ أَوْ الْفَاتِحَةَ سَهْوًا أَوْ عَمْدًا إذَا قُلْنَا بِالصَّحِيحِ: إنَّ قِرَاءَتَهَا فِي غَيْرِ مَوْضِعِهَا عَمْدًا لَا تُبْطِلُ الصَّلَاةَ، سَجَدَ لِلسَّهْوِ، وَلَنَا وَجْهٌ ضَعِيفٌ أَنَّ الْقِرَاءَةَ فِي غَيْرِ مَوْضِعِهَا لَا يُسْجَدُ لَهَا. وَبِهِ قَطَعَ الْعَبْدَرِيُّ وَنَقَلَهُ عَنْ الْعُلَمَاءِ كَافَّةً إلَّا أَحْمَدَ فِي رِوَايَةٍ عَنْهُ
فرع: قَالَ الْأَصْحَابُ: الْقِيَامُ وَالرُّكُوعُ وَالسُّجُودُ وَالتَّشَهُّدُ أَرْكَانٌ طَوِيلَةٌ بِلَا خِلَافٍ فَلَا يَضُرُّ تَطْوِيلُهَا قَالَ الْبَغَوِيّ: وَلَا يَضُرُّ أَيْضًا تَطْوِيلُ التَّشَهُّدِ الْأَوَّلِ بِلَا خِلَافٍ. قَالَ أَصْحَابُنَا الْخُرَاسَانِيُّونَ: وَالِاعْتِدَالُ عَنْ الرُّكُوعِ رُكْنٌ قَصِيرٌ أُمِرَ الْمُصَلِّي بِتَخْفِيفِهِ، فَلَوْ أَطَالَهُ عَمْدًا بِالسُّكُوتِ أَوْ الْقُنُوتِ حَيْثُ لَمْ يُشْرَعْ أَوْ بِذِكْرٍ آخَرَ فَثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا عِنْدَ إمَامِ الْحَرَمَيْنِ وَبِهِ قَطَعَ الْبَغَوِيّ: تَبْطُلُ صَلَاتُهُ إلَّا حَيْثُ وَرَدَ الشَّرْعُ بِالتَّطْوِيلِ فِي الْقُنُوتِ أَوْ فِي صَلَاةِ التَّسْبِيحِ. وَقَدْ قَطَعَ الْمُصَنِّفُ بِهَذَا فِي قَوْلِهِ: أَوْ يُطِيلُ الْقِيَامَ بِنِيَّةِ الْقُنُوتِ، وَمُرَادُهُ إطَالَةُ الِاعْتِدَالِ، وَذَكَرَهُ فِي الْقِسْمِ الَّذِي تَبْطُلُ الصَّلَاةُ بِعَمْدِهِ، وَالثَّانِي: لَا

ج / 4 ص -41- تَبْطُلُ كَمَا لَوْ طَوَّلَ الرُّكُوعَ وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ وَالثَّالِثُ: إنْ قَنَتَ عَمْدًا فِي اعْتِدَالِهِ فِي غَيْرِ مَوْضِعِهِ بَطَلَتْ صَلَاتُهُ وَإِنْ طَوَّلَهُ بِذِكْرٍ آخَرَ لَا بِقَصْدِ الْقُنُوتِ لَمْ تَبْطُلْ. هَذَا نَقْلُ الْأَصْحَابِ، وَقَدْ ثَبَتَ فِي صَحِيحِ مُسْلِمٍ عَنْ حُذَيْفَةَ رضي الله عنه أَنَّهُ قَالَ "صَلَّيْتُ مَعَ النَّبِيِّ صلى الله عليه وسلم ذَاتَ لَيْلَةٍ فَافْتَتَحَ الْبَقَرَةَ فَقُلْتُ يَرْكَعُ عِنْدَ الْمِائَةِ ثُمَّ مَضَى فَقُلْتُ: يُصَلِّي بِهَا فِي رَكْعَةِ فَمَضَى فَقُلْت يَرْكَعُ بِهَا ثُمَّ افْتَتَحَ النِّسَاءَ فَقَرَأَهَا ثُمَّ افْتَتَحَ آلَ عِمْرَانَ فَقَرَأَهَا يَقْرَأُ مُتَرَسِّلًا إذَا مَرَّ بِآيَةٍ فِيهَا تَسْبِيحٌ سَبَّحَ، وَإِذَا مَرَّ بِآيَةٍ فِيهَا سُؤَالٌ سَأَلَ، وَإِذَا مَرَّ بِتَعَوُّذٍ تَعَوَّذَ ثُمَّ رَكَعَ فَجَعَلَ يَقُولُ: سُبْحَانَ رَبِّي الْعَظِيمِ فَكَانَ رُكُوعُهُ نَحْوًا مِنْ قِيَامِهِ، ثُمَّ قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ ثُمَّ قَامَ طَوِيلًا قَرِيبًا مِمَّا رَكَعَ ثُمَّ سَجَدَ فَقَالَ: سُبْحَانَ رَبِّي الْأَعْلَى فَكَانَ سُجُودُهُ قَرِيبًا مِنْ قِيَامِهِ".
هَذَا لَفْظُ رِوَايَةِ مُسْلِمٍ، وَفِيهِ التَّصْرِيحُ بِجَوَازِ إطَالَةِ الِاعْتِدَالِ بِالذِّكْرِ وَالْجَوَابُ عَنْهُ صَعْبٌ عَلَى مَنْ مَنَعَ الْإِطَالَةَ فَالْأَقْوَى جَوَازُهَا بِالذِّكْرِ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْجُلُوسُ بَيْنَ السَّجْدَتَيْنِ فَفِيهِ وَجْهَانِ مَشْهُورَانِ: أحدهما: أَنَّهُ رُكْنٌ قَصِيرٌ وَبِهِ قَطَعَ الشَّيْخُ أَبُو مُحَمَّدٍ وَالْبَغَوِيُّ وَغَيْرُهُمَا وَصَحَّحَهُ الرَّافِعِيُّ والثاني: أَنَّهُ طَوِيلٌ قَالَهُ ابْنُ سُرَيْجٍ وَالْأَكْثَرُونَ.
فَإِنْ قُلْنَا: طَوِيلٌ فَلَا بَأْسَ بِتَطْوِيلِهِ عَمْدًا، وَإِنْ قُلْنَا: قَصِيرٌ فَفِي تَطْوِيلِهِ عَمْدًا الْخِلَافُ الْمَذْكُورُ فِي الِاعْتِدَالِ قَالُوا: وَلَوْ نَقَلَ رُكْنًا ذِكْرِيًّا إلَى رُكْنٍ طَوِيلٍ بِأَنْ قَرَأَ الْفَاتِحَةَ أَوْ بَعْضَهَا فِي الرُّكُوعِ، أَوْ فِي السُّجُودِ أَوْ الْجُلُوسِ فِي آخِرِ الصَّلَاةِ أَوْ قَرَأَ التَّشَهُّدَ أَوْ بَعْضَهُ فِي الْقِيَامِ أَوْ فِي الرُّكُوعِ عَمْدًا فَطَرِيقَانِ: أحدهما: لَا تَبْطُلُ صَلَاتُهُ، وَأَصَحُّهُمَا فِيهِ وَجْهَانِ أحدهما: تَبْطُلُ كَمَا لَوْ نَقَلَ رُكْنًا فِعْلِيًّا وأصحهما: لَا تَبْطُلُ؛ لِأَنَّهُ لَا يُخِلُّ بِصُورَتِهَا بِخِلَافِ الْفِعْلِ، وَطَرَدُوا هَذَا الْخِلَافَ فِيمَا لَوْ نَقَلَهُ إلَى الِاعْتِدَالِ، وَلَمْ يُطِلْ، فَإِنْ قَرَأَ بَعْضَ الْفَاتِحَةِ أَوْ بَعْضَ التَّشَهُّدِ، فَإِنْ اجْتَمَعَ الْمَعْنَيَانِ فَطَوَّلَ الِاعْتِدَالَ بِالْفَاتِحَةِ أَوْ بِالتَّشَهُّدِ بَطَلَتْ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَقِيلَ تَبْطُلُ قَطْعًا، وَحَيْثُ قُلْنَا فِي هَذِهِ الصُّوَرِ: تَبْطُلُ الصَّلَاةُ بِعَمْدِهِ فَفَعَلَهُ سَهْوًا سَجَدَ لِلسَّهْوِ، وَإِنْ قُلْنَا: لَا تَبْطُلُ بِعَمْدِهِ فَهَلْ يَسْجُدُ لِسَهْوِهِ؟ فِيهِ وَجْهَانِ أحدهما: لَا كَسَائِرِ مَا لَا يُبْطِلُ عَمْدُهُ، وَأَصَحُّهُمَا: يَسْجُدُ لِإِخْلَالِهِ بِصُورَتِهَا وَتُسْتَثْنَى هَذِهِ الصُّورَةُ عَنْ قَوْلِنَا مَا لَا يُبْطِلُ عَمْدُهُ، لَا يُسْجَدُ لِسَهْوِهِ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَسْجُدُ لِلسَّهْوِ لِلزِّيَادَةِ وَلِلنَّقْصِ، وَبِهِ قَالَ جَمِيعُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلْفِ. قَالَ الشَّيْخُ أَبُو حَامِدٍ: إلَّا عَلْقَمَةَ وَالْأَسْوَدَ صَاحِبَيْ ابْنِ مَسْعُودٍ فَقَالَا لَا يَسْجُدُ لِلزِّيَادَةِ: دَلِيلُنَا الْأَحَادِيثُ السَّابِقَةُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يُسْجَدُ لِتَرْكِ الْجَهْرِ وَالْإِسْرَارِ وَالتَّسْبِيحِ وَسَائِرِ الْهَيْئَاتِ، وَقَالَ أَبُو حَنِيفَةَ رحمه الله: يُسْجَدُ لِلْجَهْرِ وَالْإِسْرَارِ، وَقَالَ مَالِكٌ: يُسْجَدُ لِتَرْكِ جَمِيعِ الْهَيْئَاتِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَقَالَ ابْنُ أَبِي لَيْلَى: إذَا أَسَرَّ فِي مَوْضِعِ الْجَهْرِ أَوْ عَكَسَ بَطَلَتْ صَلَاتُهُ، وَحَكَى الْعَبْدَرِيُّ عَنْ الْأَوْزَاعِيِّ وَأَحْمَدَ فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ لَا يُسْجَدُ لِلْجَهْرِ فِي مَوْضِعِ الْإِسْرَارِ، وَلَا لِلْإِسْرَارِ فِي مَوْضِعٍ

ج / 4 ص -42- الْجَهْرِ، وَعَنْ أَبِي حَنِيفَةَ وَمَالِكٍ وَالثَّوْرِيِّ وَأَبِي ثَوْرٍ وَإِسْحَاقَ أَنَّهُ يُسْجَدُ. وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ: يُسْجَدُ لِتَرْكِ تَكْبِيرَاتِ الْعِيدِ. وَعَنْ الْحَكَمِ وَإِسْحَاقَ أَنَّهُ يَسْجُدُ لِجَمِيعِ ذَلِكَ، وَأَمَّا إذَا تَرَكَ التَّشَهُّدَ الْأَوَّلَ عَمْدًا فَالْأَصَحُّ عِنْدَنَا: أَنَّهُ يَسْجُدُ لِلسَّهْوِ، وَبِهِ قَالَ مَالِكٌ وَقَالَ النَّخَعِيُّ وَأَبُو حَنِيفَةَ وَابْنُ الْقَاسِمِ: لَا يَسْجُدُ. وَقَالَ أَحْمَدُ: تَبْطُلُ صَلَاتُهُ.
فرع: مِنْ الْقَوَاعِدِ الْمُتَكَرِّرَةِ فِي أَبْوَابِ الْفِقْهِ أَنَّا إذَا تَيَقَّنَّا وُجُودَ شَيْءٍ أَوْ عَدَمَهُ ثُمَّ شَكَكْنَا فِي تَغَيُّرِهِ وَزَوَالِهِ عَمَّا كَانَ عَلَيْهِ اسْتَصْحَبْنَا حُكْمَ الْيَقِينِ وَطَرَحْنَا حُكْمَ الشَّكِّ إلَّا فِي مَسَائِلَ قَلِيلَةٍ تَقَدَّمَ بَيَانُهَا فِي بَابِ الشَّكِّ فِي نَجَاسَةِ الْمَاءِ وَاسْتَوْعَبْنَاهَا هُنَاكَ وَذَكَرْنَا الْخِلَافَ فِيهَا مُوَضَّحًا. قَالَ أَصْحَابُنَا: فَإِذَا شَكَّ فِي تَرْكِ مَأْمُورٍ يُجْبَرُ تَرْكُهُ بِالسُّجُودِ وَهُوَ الْأَبْعَاضُ فَالْأَصْلُ أَنَّهُ لَمْ يَفْعَلْهُ فَيَسْجُدُ لِلسَّهْوِ، وَهَذَا لَا خِلَافَ فِيهِ قَالَ الْبَغَوِيّ: هَذَا إذَا كَانَ الشَّكُّ فِي تَرْكِ مَأْمُورٍ بِهِ مُعَيَّنٍ، فَأَمَّا إذَا شَكَّ هَلْ تَرَكَ مَأْمُورًا بِهِ مُطْلَقًا أَمْ لَا؟ فَلَا يَسْجُدُ، كَمَا لَوْ شَكَّ هَلْ سَهَا أَمْ لَا؟ فَإِنَّهُ لَا يَسْجُدُ قَطْعًا، وَإِنْ شَكَّ هَلْ زَادَ فِي الصَّلَاةِ رَكْعَةً أَوْ سَجْدَةً أَوْ غَيْرَهُمَا أَمْ لَا؟ أَوْ هَلْ ارْتَكَبَ مَنْهِيًّا كَكَلَامٍ وَسَلَامٍ نَاسِيًا؟ لَمْ يَسْجُدْ؛ لِأَنَّ الْأَصْلَ عَدَمُهُ، وَلَوْ تَيَقَّنَ السَّهْوَ وَشَكَّ هَلْ سَجَدَ لَهُ أَمْ لَا؟ فَلْيَسْجُدْ؛ لِأَنَّ الْأَصْلَ عَدَمُ السُّجُودِ، وَلَوْ شَكَّ هَلْ سَجَدَ لِلسَّهْوِ سَجْدَةً أَمْ سَجْدَتَيْنِ؟ سَجَدَ أُخْرَى وَلَوْ تَيَقَّنَ السَّهْوَ وَشَكَّ هَلْ هُوَ تَرَكَ مَأْمُورًا أَوْ ارْتَكَبَ مَنْهِيًّا عَنْهُ، سَجَدَ لِتَحَقُّقِ سَبَبِ السُّجُودِ، وَلَا يَضُرُّ جَهْلُ عَيْنِهِ، وَلَوْ شَكَّ هَلْ صَلَّى ثَلَاثًا أَمْ أَرْبَعًا؟ أَخَذَ بِالْأَقَلِّ كَمَا سَبَقَ فَيَأْتِي بِرَكْعَةٍ وَيَسْجُدُ لِلسَّهْوِ.
وَاخْتَلَفُوا فِي سَبَبِ السُّجُودِ فِي هَذِهِ الْمَسْأَلَةِ فَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَطَائِفَةٌ: الْمُعْتَمَدُ فِيهِ الْحَدِيثُ وَلَا يَظْهَرُ مَعْنَاهُ وَاخْتَارَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْأَصَحُّ مَا قَالَهُ الْقَفَّالُ وَالشَّيْخُ أَبُو عَلِيٍّ وَالْبَغَوِيُّ وَآخَرُونَ، وَصَحَّحَهُ الرَّافِعِيُّ فِي الْمُحَرَّرِ أَنَّ سَبَبَهُ التَّرَدُّدُ فِي الرَّكْعَةِ الَّتِي يَأْتِي بِهَا هَلْ هِيَ رَابِعَةٌ أَمْ زَائِدَةٌ تَقْتَضِي السُّجُودَ؟ وَهَذَا التَّرَدُّدُ يَقْتَضِي السُّجُودَ، فَلَوْ زَالَ تَرَدُّدُهُ قَبْلَ السَّلَامِ وَقَبْلَ السُّجُودِ وَعَرَفَ أَنَّ الَّتِي يَأْتِي بِهَا رَابِعَةٌ لَمْ يَسْجُدْ عَلَى الْأَوَّلِ، وَيَسْجُدُ عَلَى الثَّانِي.
وَضَبَطَ أَصْحَابُ الْوَجْهِ الثَّانِي صُورَةَ الشَّكِّ وَزَوَالِهِ فَقَالُوا: إنْ كَانَ مَا فَعَلَهُ مِنْ وَقْتِ عُرُوضِ الشَّكِّ إلَى زَوَالِهِ لَا بُدَّ مِنْهُ عَلَى كُلِّ احْتِمَالٍ لَمْ يَسْجُدْ لِلسَّهْوِ. وَإِنْ كَانَ زَائِدًا عَلَى بَعْضِ الِاحْتِمَالَاتِ سَجَدَ
مِثَالُهُ: شَكَّ فِي قِيَامِهِ مِنْ الظُّهْرِ أَنَّ تِلْكَ الرَّكْعَةَ ثَالِثَةٌ أَمْ رَابِعَةٌ؟ فَرَكَعَ وَسَجَدَ عَلَى هَذَا الشَّكِّ وَهُوَ عَازِمٌ عَلَى الْقِيَامِ إلَى رَكْعَةٍ أُخْرَى أَخْذًا بِالْيَقِينِ، ثُمَّ تَذَكَّرَ قَبْلَ الْقِيَامِ إلَى الْأُخْرَى أَنَّهَا ثَالِثَةٌ أَوْ رَابِعَةٌ فَلَا يَسْجُدُ؛ لِأَنَّ مَا فَعَلَهُ عَلَى الشَّكِّ لَا بُدَّ مِنْهُ عَلَى التَّقْدِيرَيْنِ، فَإِنْ لَمْ يَتَذَكَّرْ حَتَّى قَامَ سَجَدَ لِلسَّهْوِ، وَإِنْ تَيَقَّنَ أَنَّ الَّتِي قَامَ إلَيْهَا رَابِعَةٌ؛ لِأَنَّ احْتِمَالَ الزِّيَادَةِ وَكَوْنِهَا خَامِسَةً كَانَ مَوْجُودًا حِينَ قَامَ.
فرع: لَوْ أَدْرَكَ مَسْبُوقٌ الْإِمَامَ رَاكِعًا وَشَكَّ هَلْ أَدْرَكَ رُكُوعَهُ الْمُجْزِئَ فَسَيَأْتِي فِي بَابِهِ إنْ شَاءَ اللَّهُ تعالى أَنَّهُ لَا تُحْسَبُ لَهُ هَذِهِ الرَّكْعَةُ عَلَى الصَّحِيحِ، قَالَ الْغَزَالِيُّ فِي الْفَتَاوَى: فَعَلَى هَذَا يَسْجُدُ لِلسَّهْوِ كَمَا لَوْ شَكَّ هَلْ صَلَّى ثَلَاثًا أَمْ أَرْبَعًا؟ وَهَذَا الَّذِي قَالَهُ الْغَزَالِيُّ ظَاهِرٌ، وَلَا يُقَالُ: يَتَحَمَّلُ عَنْهُ الْإِمَامُ؛ لِأَنَّ هَذَا الشَّخْصَ بَعْدَ سَلَامِ الْإِمَامِ شَاكٌّ فِي عَدَدِ رَكَعَاتِهِ وَاَللَّهُ أَعْلَمُ.

ج / 4 ص -43- فرع: قَدْ سَبَقَ أَنَّ فَوَاتَ التَّشَهُّدِ الْأَوَّلِ أَوْ جُلُوسِهِ يَقْتَضِي سُجُودَ السَّهْوِ، فَإِذَا نَهَضَ مِنْ الرَّكْعَةِ الثَّانِيَةِ نَاسِيًا لِلتَّشَهُّدِ أَوْ جَلَسَ وَلَمْ يَقْرَأْ التَّشَهُّدَ ثُمَّ نَهَضَ نَاسِيًا ثُمَّ تَذَكَّرَ فَلَهُ حَالَانِ، أَحَدُهُمَا: أَنْ يَتَذَكَّرَ بَعْدَ الِانْتِصَابِ قَائِمًا فَيَحْرُمُ الْعَوْدُ إلَى الْقُعُودِ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَدَلِيلُهُ حَدِيثُ الْمُغِيرَةِ السَّابِقُ، وَفِيهِ وَجْهٌ شَاذٌّ أَنَّهُ يَجُوزُ الْعَوْدُ مَا لَمْ يَشْرَعْ فِي الْقِرَاءَةِ، لَكِنَّ الْأَوْلَى أَنْ لَا يَعُودَ حَكَاهُ الرَّافِعِيُّ وَهُوَ ضَعِيفٌ أَوْ بَاطِلٌ، وَالصَّوَابُ تَحْرِيمُ الْعَوْدِ، فَإِنْ عَادَ مُتَعَمِّدًا عَالِمًا بِتَحْرِيمِهِ بَطَلَتْ صَلَاتُهُ، وَإِنْ عَادَ نَاسِيًا لَمْ تَبْطُلْ، وَيَلْزَمُهُ أَنْ يَقُومَ عِنْدَ تَذَكُّرِهِ وَيَسْجُدَ لِلسَّهْوِ.
قَالَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: وَيَكُونُ سُجُودُ السَّهْوِ هُنَا لِزِيَادَةٍ وَنَقْصٍ؛ لِأَنَّهُ زَادَ جُلُوسًا فِي غَيْرِ مَوْضِعِهِ وَتَرَكَ التَّشَهُّدَ وَالْجُلُوسَ فِي مَوْضِعِهِ، وَإِنْ عَادَ جَاهِلًا بِتَحْرِيمِهِ فَوَجْهَانِ حَكَاهُمَا الْبَغَوِيّ وَغَيْرُهُ. قَالُوا: أَصَحُّهُمَا أَنَّهُ كَالنَّاسِي؛ لِأَنَّهُ يَخْفَى عَلَى الْعَوَامّ، وَبِهَذَا قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ.
والثاني: أَنَّهُ كَالْعَامِدِ؛ لِأَنَّهُ مُقَصِّرٌ بِتَرْكِ التَّعَلُّمِ، هَذَا حُكْمُ الْمُنْفَرِدِ وَالْإِمَامُ فِي مَعْنَاهُ فَلَا يَجُوزُ الْعَوْدُ بَعْدَ الِانْتِصَابِ وَلَا يَجُوزُ لِلْمَأْمُومِ أَنْ يَتَخَلَّفَ عَنْهُ لِلتَّشَهُّدِ فَإِنْ فَعَلَ بَطَلَتْ صَلَاتُهُ، فَإِنْ نَوَى مُفَارَقَتَهُ لِيَتَشَهَّدَ جَازَ وَكَانَ مُفَارِقًا بِعُذْرٍ، وَلَوْ انْتَصَبَ مَعَ الْإِمَامِ فَعَادَ الْإِمَامُ لِلتَّشَهُّدِ لَمْ يَجُزْ لِلْمَأْمُومِ الْعَوْدُ، بَلْ يَنْوِي مُفَارَقَتَهُ، وَهَلْ لَهُ أَنْ يَنْتَظِرَهُ قَائِمًا حَمْلًا عَلَى أَنَّهُ عَادَ نَاسِيًا؟ فِيهِ وَجْهَانِ سَبَقَ مِثْلُهُمَا فِي التَّنَحْنُحِ أَصَحُّهُمَا لَهُ ذَلِكَ. فَلَوْ عَادَ الْمَأْمُومُ مَعَ الْإِمَامِ عَالِمًا بِتَحْرِيمِهِ بَطَلَتْ صَلَاتُهُ، وَإِنْ عَادَ نَاسِيًا أَوْ جَاهِلًا لَمْ تَبْطُلْ، وَلَوْ قَعَدَ الْمَأْمُومُ فَانْتَصَبَ الْإِمَامُ ثُمَّ عَادَ لَزِمَ الْمَأْمُومَ الْقِيَامُ؛ لِأَنَّهُ تَوَجَّهَ عَلَيْهِ بِانْتِصَابِ الْإِمَامِ وَلَوْ قَعَدَ الْإِمَامُ لِلتَّشَهُّدِ الْأَوَّلِ وَقَامَ الْمَأْمُومُ نَاسِيًا أَوْ نَاهِضًا فَتَذَكَّرَ الْإِمَامُ فَعَادَ قَبْلَ الِانْتِصَابِ وَانْتَصَبَ الْمَأْمُومُ فَثَلَاثَةُ أَوْجُهٍ أصحها: يَجِبُ عَلَى الْمَأْمُومِ الْعَوْدُ إلَى التَّشَهُّدِ لِمُتَابَعَةِ الْإِمَامِ؛ لِأَنَّهَا آكَدُ، وَلِهَذَا سَقَطَ بِهَا الْقِيَامُ وَالْقِرَاءَةُ عَنْ الْمَسْبُوقِ إذَا أَدْرَكَ الْإِمَامَ رَاكِعًا، فَإِنْ لَمْ يَعُدْ بَطَلَتْ صَلَاتُهُ، وَبِهَذَا الْوَجْهِ قَطَعَ الْبَغَوِيّ وَغَيْرُهُ، وَصَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَمُتَابِعُوهُمَا والثاني: يَحْرُمُ الْعَوْدُ كَمَا يَحْرُمُ عَلَى الْمُنْفَرِدِ والثالث: يَجُوزُ وَلَا يَجِبُ، وَادَّعَى إمَامُ الْحَرَمَيْنِ أَنَّهُ لَا يَجِبُ الْعَوْدُ بِلَا خِلَافٍ، وَلَيْسَ كَمَا ادَّعَى، بَلْ الْمَسْأَلَةُ مَشْهُورَةٌ بِالْخِلَافِ فِي الْوُجُوبِ، صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَمُتَابِعُوهُ، وَصَرَّحُوا بِتَصْحِيحِ وُجُوبِ الرُّجُوعِ، وَقَطَعَ بِهِ الْبَغَوِيّ وَغَيْرُهُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي أَوَاخِرِ بَابِ صَلَاةِ الْجَمَاعَةِ.
وَلَوْ قَامَ الْمَأْمُومُ عَمْدًا فَقَدْ قَطَعَ إمَامُ الْحَرَمَيْنِ بِتَحْرِيمِ الْعَوْدِ، قَالَ: كَمَا لَوْ رَكَعَ قَبْلَ الْإِمَامِ أَوْ رَفَعَ قَبْلَهُ فَإِنَّهُ يَحْرُمُ الْعَوْدُ، فَإِنْ عَادَ بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ زَادَ رُكْنًا عَمْدًا قَالَ فَلَوْ فَعَلَهُ سَهْوًا بِأَنْ سَمِعَ صَوْتًا فَظَنَّ أَنَّ الْإِمَامَ رَكَعَ فَرَكَعَ فَبَانَ أَنَّهُ لَمْ يَرْكَعْ فَفِي جَوَازِ الرُّجُوعِ وَجْهَانِ. وَقَالَ الْبَغَوِيّ وَغَيْرُهُ فِي وُجُوبِ الرُّجُوعِ وَجْهَانِ أحدهما: يَجِبُ، فَإِنْ لَمْ يَرْجِعْ بَطَلَتْ صَلَاتُهُ وأصحهما: لَا يَجِبُ بَلْ يَتَخَيَّرُ بَيْنَ الرُّجُوعِ وَعَدَمِهِ قَالَ الرَّافِعِيُّ: وَلِلنِّزَاعِ فِي صُورَةِ قَصْدِ الْقِيَامِ بِحَالٍ ظَاهِرٍ؛ لِأَنَّ أَصْحَابَنَا الْعِرَاقِيِّينَ أَطْبَقُوا عَلَى أَنَّهُ لَوْ رَكَعَ قَبْلَ الْإِمَامِ عَمْدًا اُسْتُحِبَّ لَهُ أَنْ يَرْجِعَ إلَى الْقِيَامِ لِيَرْكَعَ مَعَ الْإِمَامِ فَجَعَلُوهُ مُسْتَحَبًّا.
قلت: هَذَا الَّذِي نَقَلَهُ عَنْ الْعِرَاقِيِّينَ هُوَ كَذَلِكَ فِي أَكْثَرِ كُتُبِهِمْ، وَقَدْ نَصَّ عَلَيْهِ الشَّافِعِيُّ رضي الله

ج / 4 ص -44- عنه فِي الْأُمِّ، وَقَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبُ الْمُهَذَّبِ وَغَيْرُهُمَا مِنْ الْعِرَاقِيِّينَ بِوُجُوبِ الرُّجُوعِ وَنَقَلَهُ أَبُو حَامِدٍ عَنْ نَصِّهِ فِي الْقَدِيمِ فَالْأَصَحُّ أَنَّهُ مُسْتَحَبٌّ كَمَا نَصَّ عَلَيْهِ في"الأم" وَقَالُوهُ وَاَللَّهُ أَعْلَمُ.
الْحَالُ الثاني: أَنْ يَتَذَكَّرَ قَبْلَ الِانْتِصَابِ قَائِمًا، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: يَرْجِعُ إلَى الْقُعُودِ لِلتَّشَهُّدِ، وَالْمُرَادُ بِالِانْتِصَابِ الِاعْتِدَالُ وَالِاسْتِوَاءُ، هَذَا هُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ وَفِيهِ وَجْهٌ حَكَاهُ الرَّافِعِيُّ أَنَّ الْمُرَادَ بِهِ أَنْ يَصِيرَ إلَى حَالٍ هِيَ أَرْفَعُ مِنْ حَدِّ أَقَلِّ الرُّكُوعِ. وَالْمَذْهَبُ الْأَوَّلُ، ثُمَّ إذَا عَادَ قَبْلَ الِانْتِصَابِ هَلْ يَسْجُدُ لِلسَّهْوِ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ أصحهما: عِنْدَ الْمُصَنِّفِ وَجُمْهُورِ الْأَصْحَابِ لَا يَسْجُدُ والثاني: يَسْجُدُ وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ.
وَقَالَ الْقَفَّالُ وَطَائِفَةٌ: إنْ صَارَ إلَى الْقِيَامِ أَقْرَبَ مِنْهُ إلَى الْقُعُودِ ثُمَّ عَادَ سَجَدَ وَإِنْ كَانَ إلَى الْقُعُودِ أَقْرَبَ أَوْ اسْتَوَتْ نِسْبَتُهُمَا لَمْ يَسْجُدْ، وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ وَآخَرُونَ: إنْ عَادَ قَبْلَ الِانْتِهَاءِ إلَى حَدِّ الرَّاكِعِينَ لَمْ يَسْجُدْ، وَإِنْ عَادَ بَعْدَ الِانْتِهَاءِ إلَيْهِ سَجَدَ، قَالَ الرَّافِعِيُّ هَذِهِ الْعِبَارَةُ وَعِبَارَةُ الْقَفَّالِ وَرُفْقَتُهُ مُتَقَارِبَتَانِ، وَلَكِنَّ عِبَارَةَ الْقَفَّالِ أَوْفَى بِالْغَرَضِ، وَهِيَ أَظْهَرُ مِنْ إطْلَاقِ الْقَوْلَيْنِ، وَهِيَ تَوَسُّطٌ بَيْنَ الْقَوْلَيْنِ وَحَمْلٌ لَهُمَا عَلَى حَالَيْنِ. وَبِهَا قَطَعَ الْبَغَوِيّ، وَقَدْ يُحْتَجُّ؛ لِمَا صَحَّحَهُ الْمُصَنِّفُ وَالْجُمْهُورُ بِحَدِيثِ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "لَا سَهْوَ فِي وَثْبَةِ الصَّلَاةِ إلَّا فِي قِيَامٍ عَنْ جُلُوسٍ أَوْ جُلُوسٍ عَنْ قِيَامٍ" وَرَوَاهُ الْحَاكِمُ، وَادَّعَى أَنَّ إسْنَادَهُ صَحِيحٌ، وَلَيْسَ كَمَا ادَّعَى بَلْ هُوَ ضَعِيفٌ تَفَرَّدَ بِهِ أَبُو بَكْرٍ الْعَنْسِيُّ بِالنُّونِ، وَهُوَ مَجْهُولٌ كَذَا قَالَهُ الْبَيْهَقِيُّ وَالْمُحَقِّقُونَ وَاَللَّهُ أَعْلَمُ.
ثُمَّ جَمِيعُ مَا ذَكَرْنَاهُ فِي الْحَالَيْنِ هُوَ فِيمَا إذَا تَرَكَ التَّشَهُّدَ نَاسِيًا وَنَهَضَ فَأَمَّا إذَا تَعَمَّدَ ذَلِكَ ثُمَّ عَادَ قَبْلَ الِانْتِصَابِ، فَإِنْ عَادَ بَعْدَ أَنْ صَارَ إلَى الْقِيَامِ أَقْرَبَ بَطَلَتْ صَلَاتُهُ، وَإِنْ عَادَ قَبْلَهُ لَمْ تَبْطُلْ، هَكَذَا صَرَّحَ بِهِ الْبَغَوِيّ وَغَيْرُهُ.
وَأَمَّا قَوْل الْمُصَنِّفِ: فَإِنْ قَامَ مِنْ الرَّكْعَتَيْنِ وَلَمْ يَنْتَصِبْ قَائِمًا فَفِيهِ قَوْلَانِ أحدهما: يَسْجُدُ لِأَنَّهُ زَادَ فِعْلًا تَبْطُلُ الصَّلَاةُ بِعَمْدِهِ، فَهَكَذَا قَالَهُ أَيْضًا غَيْرُهُ وَلَيْسَ هُوَ مُخَالِفًا؛ لِمَا ذَكَرَهُ الْبَغَوِيّ وَغَيْرُهُ؛ لِأَنَّ مَا ذَكَرَهُ الْمُصَنِّفُ وَمُوَافِقُوهُ الْمُرَادُ بِهِ مَنْ زَادَ هَذَا النُّهُوضَ عَمْدًا لَا لِمَعْنًى وَهَذَا يُبْطِلُ الصَّلَاةَ لِإِخْلَالِهِ بِنَظْمِهَا، وَمَا ذَكَرَهُ الْبَغَوِيّ وَغَيْرُهُ الْمُرَادُ بِهِ مَنْ قَامَ مُتَعَمِّدًا تَرْكَ التَّشَهُّدِ الْأَوَّلِ فَبَدَا لَهُ قَبْلَ أَنْ يَصِيرَ إلَى الْقِيَامِ أَقْرَبَ أَنْ يَرْجِعَ فَرَجَعَ لَا تَبْطُلُ صَلَاتُهُ؛ لِأَنَّ ذَلِكَ النُّهُوضَ كَانَ جَائِزًا، أَمَّا إذَا كَانَ يُصَلِّي قَاعِدًا فَافْتَتَحَ الْقِرَاءَةَ بَعْدَ الرَّكْعَتَيْنِ فَإِنْ كَانَ عَلَى ظَنِّ أَنَّهُ فَرَغَ مِنْ التَّشَهُّدِ وَأَنَّهُ جَاءَ وَقْتُ الثالثة: لَمْ يَعُدْ بَعْدَ ذَلِكَ إلَى قِرَاءَةِ التَّشَهُّدِ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَإِنْ سَبَقَ لِسَانُهُ إلَى الْقِرَاءَةِ وَهُوَ عَالِمٌ بِأَنَّهُ لَمْ يَتَشَهَّدْ فَلَهُ الْعَوْدُ إلَى التَّشَهُّدِ. قَالَ أَصْحَابُنَا: وَتَرْكُ الْقُنُوتِ يُقَاسُ بِمَا ذَكَرْنَاهُ فِي التَّشَهُّدِ فَإِذَا نَسِيَهُ ثُمَّ تَذَكَّرَهُ بَعْدَ وَضْعِ الْجَبْهَةِ عَلَى الْأَرْضِ لَمْ يَجُزْ الْعَوْدُ إلَيْهِ، وَإِنْ كَانَ قَبْلَهُ فَلَهُ الْعَوْدُ إلَيْهِ، ثُمَّ إنْ عَادَ قَبْلَ بُلُوغِ حَدِّ الرَّاكِعِينَ أَوْ بَعْدَهُ فَحُكْمُ سُجُودِ السَّهْوِ مَا سَبَقَ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا جَلَسَ فِي الرَّكْعَةِ الْأَخِيرَةِ عَنْ قِيَامٍ ظَانًّا أَنَّهُ أَتَى بِالسَّجْدَتَيْنِ فَتَشَهَّدَ ثُمَّ تَذَكَّرَ الْحَالَ بَعْدَ

ج / 4 ص -45- التَّشَهُّدِ لَزِمَهُ تَدَارُكُ السَّجْدَتَيْنِ ثُمَّ إعَادَةُ التَّشَهُّدِ وَيَسْجُدُ لِلسَّهْوِ، وَلَوْ اتَّفَقَ ذَلِكَ فِي الرَّكْعَةِ الثَّانِيَةِ مِنْ صَلَاةٍ رَبَاعِيَةٍ أَوْ ثُلَاثِيَّةٍ فَكَذَلِكَ يَتَدَارَكُ السَّجْدَتَيْنِ وَيُعِيدُ التَّشَهُّدَ وَيَسْجُدُ لِلسَّهْوِ فِي مَوْضِعِهِ، إلَّا أَنَّ إعَادَةَ التَّشَهُّدِ هُنَا سُنَّةٌ وَهُنَاكَ وَاجِبَةٌ، وَلَوْ اتَّفَقَ ذَلِكَ فِي رَكْعَةٍ لَا يَعْقُبُهَا تَشَهُّدٌ، فَإِذَا تَذَكَّرَ تَدَارَكَ السَّجْدَتَيْنِ وَقَامَ سَجَدَ لِلسَّهْوِ. أَمَّا إذَا جَلَسَ بَعْدَ السَّجْدَتَيْنِ فِي الرَّكْعَةِ الْأُولَى أَوْ الثالثة: مِنْ رُبَاعِيَّةٍ، وَقَرَأَ التَّشَهُّدَ أَوْ بَعْضَهُ نَاسِيًا ثُمَّ تَذَكَّرَ فَيَقُومُ وَيَسْجُدُ لِلسَّهْوِ؛ لِأَنَّهُ زَادَ قُعُودًا طَوِيلًا فَلَوْ لَوْ يَطُلْ قُعُودُهُ لَمْ يَسْجُدْ، وَالتَّطْوِيلُ أَنْ يَزِيدَ عَلَى قَدْرِ جَلْسَةِ الِاسْتِرَاحَةِ هَكَذَا قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ وَجَمِيعُ الْأَصْحَابِ أَمَّا إذَا تَرَكَ السَّجْدَةَ الثَّانِيَةَ وَتَشَهَّدَ ثُمَّ تَذَكَّرَ فَيَتَدَارَكُ السَّجْدَةَ الثَّانِيَةَ وَيُعِيدُ التَّشَهُّدَ إذَا كَانَ فِي مَوْضِعِهِ، وَهَلْ يَسْجُدُ لِلسَّهْوِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ الصَّحِيحُ أَنَّهُ يَسْجُدُ وَلَوْ لَمْ يَتَشَهَّدْ، لَكِنْ إذَا طَوَّلَ الْجُلُوسَ بَيْنَ السَّجْدَتَيْنِ سَجَدَ لِلسَّهْوِ أَيْضًا إنْ قُلْنَا: إنَّهُ رُكْنٌ قَصِيرٌ وَإِلَّا فَلَا، وَلَوْ جَلَسَ عَنْ قِيَامٍ وَلَمْ يَتَشَهَّدْ ثُمَّ تَذَكَّرَ اشْتَغَلَ بِالسَّجْدَتَيْنِ وَمَا بَعْدَهُمَا عَلَى تَرْتِيبِ صَلَاتِهِ، ثُمَّ إنْ طَالَ جُلُوسُهُ سَجَدَ لِلسَّهْوِ، وَإِنْ لَمْ يَطُلْ بَلْ كَانَ فِي حَدِّ جَلْسَةِ الِاسْتِرَاحَةِ لَمْ يَسْجُدْ؛ لِأَنَّ تَعَمُّدَهُ فِي غَيْرِ مَوْضِعِهِ لَا يُبْطِلُ الصَّلَاةَ بِخِلَافِ الرُّكُوعِ وَالسُّجُودِ وَالْقِيَامِ، فَإِنَّ تَعَمُّدَهَا يُبْطِلُ الصَّلَاةَ وَإِنْ قَصُرَ الزَّمَانُ؛ لِأَنَّهَا لَا تَقَعُ مِنْ نَفْسِ الصَّلَاةِ إلَّا أَرْكَانًا، فَكَانَ تَأْثِيرُهَا أَشَدَّ بِخِلَافِ الْجُلُوسِ فَإِنَّهُ مَعْهُودٌ مِنْ نَفْسِ الصَّلَاةِ غَيْرُ رُكْنٍ فِي التَّشَهُّدِ الْأَوَّلِ وَجَلْسَةِ الِاسْتِرَاحَةِ.
فرع: لَوْ قَامَ فِي صَلَاةٍ رُبَاعِيَّةٍ إلَى خَامِسَةٍ نَاسِيًا ثُمَّ تَذَكَّرَ قَبْلَ السَّلَامِ، فَعَلَيْهِ أَنْ يَعُودَ إلَى الْجُلُوسِ وَيَسْجُدَ لِلسَّهْوِ وَيُسَلِّمَ، سَوَاءٌ تَذَكَّرَ فِي قِيَامِ الْخَامِسَةِ أَوْ بَعْدَهُ، وَأَمَّا التَّشَهُّدُ فَإِنْ تَذَكَّرَ الْحَالَةَ بَعْدَ التَّشَهُّدِ فِي الْخَامِسَةِ أَجْزَأَهُ وَلَا يُعِيدُهُ، وَإِنْ تَذَكَّرَ قَبْلَ التَّشَهُّدِ فِي الْخَامِسَةِ، وَلَمْ يَكُنْ تَشَهَّدَ فِي الرَّابِعَةِ وَجَبَ التَّشَهُّدُ، وَإِنْ تَذَكَّرَ قَبْلَ التَّشَهُّدِ فِي الْخَامِسَةِ، وَكَانَ تَشَهَّدَ فِي الرَّابِعَةِ كَفَاهُ، وَلَمْ يَحْتَجْ إلَى إعَادَتِهِ، سَوَاءٌ كَانَ تَشَهَّدَ بِنِيَّةِ التَّشَهُّدِ الْأَوَّلِ أَوْ الْأَخِيرِ، وَفِيهِ وَجْهٌ حَكَاهُ ابْنُ سُرَيْجٍ وَالْأَصْحَابُ أَنَّهُ يَجِبُ إعَادَتُهُ فِي الْحَالَيْنِ، وَوَجْهٌ ثَالِثٌ أَنَّهُ يَجِبُ إعَادَتُهُ إنْ كَانَ تَشَهَّدَ بِنِيَّةِ التَّشَهُّدِ الْأَوَّلِ، وَلَا يَجِبُ إنْ كَانَ تَشَهَّدَ بِنِيَّةِ التَّشَهُّدِ الْأَخِيرِ، وَالصَّحِيحُ: أَنَّهَا لَا تَجِبُ مُطْلَقًا، وَلَوْ تَرَكَ الرُّكُوعَ نَاسِيًا فَتَذَكَّرَهُ فِي السُّجُودِ فَهَلْ يَجِبُ الرُّجُوعُ إلَى الْقِيَامِ لِيَرْكَعَ مِنْهُ؟ أَمْ يَكْفِيهِ أَنْ يَقُومَ رَاكِعًا؟ فِيهِ وَجْهَانِ يُحْكَيَانِ عَنْ ابْنِ سُرَيْجٍ، أَصَحُّهُمَا وُجُوبُ الرُّجُوعِ؛ لِأَنَّ شَرْطَ الرُّكُوعِ أَلَّا يُقْصَدَ بِالْهَوِيِّ إلَيْهِ غَيْرُهُ، وَهَذَا قَصَدَ السُّجُودَ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ نَسِيَ التَّشَهُّدَ الْأَوَّلَ وَنَهَضَ.
 مَذْهَبُنَا: أَنَّهُ إنْ انْتَصَبَ قَائِمًا لَمْ يَعُدْ، وَإِلَّا عَادَ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَبِهِ قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ، وَقَالَ مَالِكٌ: إنْ كَانَ إلَى الْقِيَامِ أَقْرَبَ لَمْ يَعُدْ، وَإِلَّا عَادَ، وَقَالَ النَّخَعِيُّ: إنْ ذَكَرَ قَبْلَ اسْتِفْتَاحِ الْقِرَاءَةِ عَادَ، وَإِلَّا فَلَا، وَقَالَ الْحَسَنُ: إنْ ذَكَرَهُ قَبْلَ الرُّكُوعِ عَادَ وَإِلَّا فَلَا.
قال المصنف رحمه الله تعالى:"وَإِنْ اجْتَمَعَ سَهْوَانِ أَوْ أَكْثَرُ كَفَاهُ لِلْجَمِيعِ سَجْدَتَانِ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم "سَلَّمَ مِنْ اثْنَتَيْنِ وَكَلَّمَ ذَا الْيَدَيْنِ وَاقْتَصَرَ عَلَى سَجْدَتَيْنِ" وَلِأَنَّهُ لَوْ لَمْ يَتَدَاخَلْ لَسَجَدَ عَقِبَ السَّهْوِ، فَلَمَّا أَخَّرَ إلَى آخِرِ صَلَاتِهِ دَلَّ عَلَى أَنَّهُ إنَّمَا أَخَّرَ لِيَجْمَعَ كُلَّ سَهْوٍ فِي الصَّلَاةِ، فَإِنْ

ج / 4 ص -46- سَجَدَ لِلسَّهْوِ ثُمَّ سَهَا فِيهِ فَفِيهِ وَجْهَانِ قَالَ أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ: يُعِيدُهُ؛ لِأَنَّ السُّجُودَ لَا يَجْبُرُ مَا بَعْدَهُ، وَقَالَ أَبُو عَبْدِ اللَّهِ الْخَتَنُ لَا يُعِيدُهُ؛ لِأَنَّهُ لَوْ لَمْ يَجْبُرْ كُلَّ سَهْوٍ لَمْ يُؤَخَّرْ".
الشرح: حَدِيثُ ذِي الْيَدَيْنِ فِي الصَّحِيحَيْنِ؛ وَسَبَقَ بَيَانُهُ. وَابْنُ الْقَاصِّ تَقَدَّمَ بَيَانُهُ فِي أَبْوَابِ الْمِيَاهِ وَأَبُو عَبْدِ اللَّهِ الْخَتَنُ سَبَقَ بَيَانُهُ فِي أَوَاخِرِ بَابِ صِفَةِ الصَّلَاةِ قَالَ أَصْحَابُنَا: إذَا اجْتَمَعَ فِي صَلَاتِهِ سَهْوَانِ أَوْ أَكْثَرُ مِنْ نَوْعٍ أَوْ أَنْوَاعٍ بِزِيَادَةٍ أَوْ بِنُقْصَانٍ أَوْ بِهِمَا كَفَاهُ لِلْجَمِيعِ سَجْدَتَانِ وَلَا يَجُوزُ أَكْثَرُ مِنْ سَجْدَتَيْنِ.
قَالَ أَصْحَابُنَا: وَلَا يُكَرِّرُ حَقِيقَةَ السُّجُودِ، وَقَدْ تُكَرَّرُ صُورَتُهُ فِي مَوَاضِعَ مِنْهَا إذَا سَجَدَ الْمَسْبُوقُ وَرَاءَ الْإِمَامِ يُعِيدُهُ فِي آخِرِ صَلَاتِهِ عَلَى الصَّحِيحِ مِنْ الْقَوْلَيْنِ كَمَا سَنُوَضِّحُهُ فِي الْفصل:الْآتِي إنْ شَاءَ اللَّهُ.
وَمِنْهَا لَوْ سَهَا الْإِمَامُ فِي صَلَاةِ الْجُمُعَةِ فَسَجَدَ لِلسَّهْوِ فَخَرَجَ وَقْتُ الصَّلَاةِ قَبْلَ السَّلَامِ فَالْمَشْهُورُ أَنَّهُ يُتِمُّهَا ظُهْرًا وَيَسْجُدُ لِلسَّهْوِ؛ لِأَنَّ السُّجُودَ الْأَوَّلَ لَمْ يَقَعْ فِي آخِرِ الصَّلَاةِ، وَمِنْهَا لَوْ ظَنَّ أَنَّهُ سَهَا فَسَجَدَ لِلسَّهْوِ، ثُمَّ بَانَ قَبْلَ السَّلَامِ أَنَّهُ لَمْ يَسْهُ فَوَجْهَانِ أصحهما: يَسْجُدُ ثَانِيًا؛ لِأَنَّهُ زَادَ سَجْدَتَيْنِ سَهْوًا والثاني: أَنَّهُ لَا يَسْجُدُ بَلْ يَكُونُ سُجُودُهُ جَابِرًا لِنَفْسِهِ وَلِغَيْرِهِ.
وَمِنْهَا لَوْ سَهَا مُسَافِرٌ فِي صَلَاةٍ مَقْصُورَةٍ فَسَجَدَ ثُمَّ نَوَى الْإِتْمَامَ قَبْلَ السَّلَامِ أَوْ صَارَ مُقِيمًا بِانْتِهَاءِ السَّفِينَةِ إلَى وَطَنِهِ وَجَبَ الْإِتْمَامُ وَيُعِيدُ السُّجُودَ بِلَا خِلَافٍ، وَمِنْهَا لَوْ سَجَدَ لِلسَّهْوِ ثُمَّ سَهَا قَبْلَ السَّلَامِ بِكَلَامٍ أَوْ غَيْرِهِ فَوَجْهَانِ أحدهما: يُعِيدُهُ. قَالَهُ ابْنُ الْقَاصِّ وأصحهما: لَا يُعِيدُهُ قَالَهُ أَبُو عَبْدِ اللَّهِ الْخَتَنُ كَمَا لَوْ تَكَلَّمَ أَوْ سَلَّمَ بَيْنَ سَجْدَتَيْ السَّهْوِ أَوْ فِيهِمَا فَإِنَّهُ لَا يُعِيدُهُ بِلَا خِلَافٍ؛ لِأَنَّهُ لَا يُؤْمَنُ مِنْ وُقُوعِ مِثْلِهِ، فَيَتَسَلْسَلُ، وَمِنْهَا لَوْ شَكَّ هَلْ سَهَا أَمْ لَا؟ فَقَدْ سَبَقَ أَنَّهُ لَا يَسْجُدُ، فَلَوْ تَوَهَّمَ أَنَّهُ قَدْ يَقْتَضِي السُّجُودَ فَسَجَدَ أُمِرَ بِالسُّجُودِ ثَانِيًا لِهَذِهِ الزِّيَادَةِ.
وَمِنْهَا لَوْ ظَنَّ أَنَّ سَهْوَهُ بِتَرْكِ الْقُنُوتِ فَسَجَدَ لَهُ فَبَانَ قَبْلَ السَّلَامِ أَنَّهُ بِغَيْرِهِ فَوَجْهَانِ، أَحَدُهُمَا: يُعِيدُ السُّجُودَ؛ لِأَنَّهُ لَمْ يُجْبَرْ مَا يَحْتَاجُ إلَى الْجَبْرِ، وَأَصَحُّهُمَا: لَا يُعِيدُهُ؛ لِأَنَّهُ قَصَدَ جَبْرَ الْخَلَلِ، وَلَوْ سَجَدَ لِلسَّهْوِ ثَلَاثًا لَمْ يَسْجُدْ لِهَذَا السَّهْوِ، وَنَقَلَ الْعَبْدَرِيُّ إجْمَاعَ الْمُسْلِمِينَ عَلَى أَنَّهُ إذَا سَهَا فِي سُجُودِ السَّهْوِ لَمْ يَسْجُدْ لِهَذَا السَّهْوِ وَلَوْ شَكَّ هَلْ سَجَدَ لِلسَّهْوِ سَجْدَةً أَوْ سَجْدَتَيْنِ؟ فَأَخَذَ بِالْأَقَلِّ فَسَجَدَ سَجْدَةً أُخْرَى فَبَانَ أَنَّهُ كَانَ سَجَدَ سَجْدَتَيْنِ لَمْ يُعِدْ السُّجُودَ، وَدَلِيلُ هَذَا كُلِّهِ يُفْهَمُ مِمَّا ذَكَرْتُهُ، وَذَكَرَهُ الْمُصَنِّفُ، وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ سَهَا سَهْوَيْنِ فَأَكْثَرَ
 مَذْهَبُنَا أَنَّهُ يَسْجُدُ لِلْجَمِيعِ سَجْدَتَيْنِ، قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ، قَالَ وَهُوَ قَوْلُ النَّخَعِيِّ وَمَالِكٍ وَالثَّوْرِيِّ وَاللَّيْثِ وَالشَّافِعِيِّ وَأَحْمَدَ وَأَصْحَابِ الرَّأْيِ.
وَقَالَ الْأَوْزَاعِيُّ: إذَا سَهَا سَهْوَيْنِ سَجَدَ أَرْبَعَ سَجَدَاتٍ، وَقَدْ يُحْتَجُّ لَهُ بِحَدِيثِ ثَوْبَانَ عَنْ النَّبِيِّ صلى الله عليه وسلم "لِكُلِّ سَهْوٍ سَجْدَتَانِ" رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ، دَلِيلُنَا حَدِيثُ ذِي الْيَدَيْنِ وَأَمَّا حَدِيثُ ثَوْبَانَ فَضَعِيفٌ

ج / 4 ص -47- وَلَوْ كَانَ صَحِيحًا لَحُمِلَ عَلَى أَنَّ الْمُرَادَ يَكْفِي سَجْدَتَانِ لِكُلِّ سَهْوٍ جَمْعًا بَيْنَ الْأَحَادِيثِ، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ عَنْ الْأَوْزَاعِيِّ أَنَّهُ إنْ كَانَ السَّهْوَانِ زِيَادَةً أَوْ نَقْصًا كَفَاهُ سَجْدَتَانِ، وَإِنْ كَانَ أَحَدُهُمَا زِيَادَةً وَالْآخَرُ نَقْصًا سَجَدَ أَرْبَعَ سَجَدَاتٍ.
قال المصنف رحمه الله تعالى:"وَإِنْ سَهَا خَلْفَ الْإِمَامِ لَمْ يَسْجُدْ؛ لِأَنَّ مُعَاوِيَةَ بْنَ الْحُكْم رضي الله عنه شَمَّتَ الْعَاطِسَ فِي الصَّلَاةِ خَلْفَ النَّبِيِّ صلى الله عليه وسلم فَقَالَ لَهُ: "إنَّ هَذِهِ الصَّلَاةَ لَا يَصْلُحُ فِيهَا شَيْءٌ مِنْ كَلَامِ النَّاسِ" وَلَمْ يَأْمُرْهُ بِالسُّجُودِ، فَإِنْ سَهَا الْإِمَامُ لَزِمَ الْمَأْمُومَ حُكْمُ سَهْوِهِ؛ لِأَنَّهُ لَمَّا تَحَمَّلَ الْإِمَامُ عَنْهُ سَهْوَهُ لَزِمَ الْمَأْمُومَ أَيْضًا سَهْوُهُ فَإِنْ لَمْ يَسْجُدْ الْإِمَامُ لِسَهْوِهِ سَجَدَ الْمَأْمُومُ. وَقَالَ الْمُزَنِيّ وَأَبُو حَفْصٍ الْبَابْشَامِيُّ: لَا يَسْجُدُ؛ لِأَنَّهُ إنَّمَا يَسْجُدُ تَبَعًا لِلْإِمَامِ، وَقَدْ تَرَكَهُ الْإِمَامُ فَلَمْ يَسْجُدْ الْمَأْمُومُ، وَالْمَذْهَبُ الْأَوَّلُ أَنَّهُ لَمَّا سَهَا دَخَلَ النَّقْصُ عَلَى صَلَاةِ الْمَأْمُومِ لِسَهْوِهِ فَإِذَا لَمْ يَجْبُرْ الْإِمَامُ صَلَاتَهُ جَبَرَ الْمَأْمُومُ صَلَاتَهُ".
الشرح: حَدِيثُ مُعَاوِيَةَ صَحِيحٌ سَبَقَ بَيَانُهُ فِي الْبَابِ السَّابِقِ، قَالَ أَصْحَابُنَا: إذَا سَهَا خَلْفَ الْإِمَامِ تَحَمَّلَ الْإِمَامُ سَهْوَهُ، وَلَا يَسْجُدُ وَاحِدٌ مِنْهُمَا بِلَا خِلَافٍ لِحَدِيثِ مُعَاوِيَةَ.
قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَبِهَذَا قَالَ جَمِيعُ الْعُلَمَاءِ إلَّا مَكْحُولًا فَإِنَّهُ قَالَ: يَسْجُدُ الْمَأْمُومُ لِسَهْوِ نَفْسِهِ، وَلَوْ كَانَ مَسْبُوقًا فَسَهَا بَعْدَ سَلَامِ الْإِمَامِ لَمْ يَتَحَمَّلْ عَنْهُ لِانْقِطَاعِ الْقُدْوَةِ، وَكَذَا الْمَأْمُومُ الْمُوَافِقُ لَوْ تَكَلَّمَ سَاهِيًا بَعْدَ سَلَامِ الْإِمَامِ سَجَدَ وَكَذَا الْمُنْفَرِدُ إذَا سَهَا فِي صَلَاتِهِ ثُمَّ دَخَلَ فِي جَمَاعَةٍ وَجَوَّزْنَا ذَلِكَ فَلَا يَتَحَمَّلُ الْإِمَامُ سَهْوَهُ، بَلْ يَسْجُدُ هُوَ بَعْدَ سَلَامِ الْإِمَامِ.
أَمَّا إذَا ظَنَّ الْمَأْمُومُ أَنَّ الْإِمَامَ سَلَّمَ فَسَلَّمَ فَبَانَ أَنَّهُ لَمْ يُسَلِّمْ فَسَلَّمَ مَعَهُ فَلَا سُجُودَ عَلَيْهِ؛ لِأَنَّهُ سَهَا فِي حَالِ الْقُدْوَةِ، وَلَوْ تَيَقَّنَ فِي التَّشَهُّدِ أَنَّهُ تَرَكَ الرُّكُوعَ أَوْ الْفَاتِحَةَ مِنْ رَكْعَةٍ نَاسِيًا فَإِذَا سَلَّمَ الْإِمَامُ لَزِمَهُ أَنْ يَأْتِيَ بِرَكْعَةٍ أُخْرَى، وَلَا يَسْجُدُ لِلسَّهْوِ؛ لِأَنَّهُ سَهَا فِي حَالِ الْقُدْوَةِ وَلَوْ سَلَّمَ الْإِمَامُ فَسَلَّمَ الْمَسْبُوقُ سَهْوًا ثُمَّ تَذَكَّرَ بَنَى عَلَى صَلَاتِهِ وَسَجَدَ؛ لِأَنَّ سَهْوَهُ بَعْدَ انْقِضَاءِ الْقُدْوَةِ.
وَلَوْ ظَنَّ الْمَسْبُوقُ أَنَّ الْإِمَامَ سَلَّمَ بِأَنْ سَمِعَ صَوْتًا ظَنَّهُ سَلَامَهُ فَقَامَ لِتَدَارُكِ مَا عَلَيْهِ، وَكَانَ مَا عَلَيْهِ رَكْعَةً مَثَلًا فَأَتَى بِهَا وَجَلَسَ، ثُمَّ عَلِمَ أَنَّ الْإِمَامَ لَمْ يُسَلِّم بَعْدَ أَنْ تَبَيَّنَّا أَنَّ ظَنَّهُ كَانَ خَطَأً، فَهَذِهِ الرَّكْعَةُ غَيْرُ مَحْسُوبَةٍ لَهُ؛ لِأَنَّهَا وَقَعَتْ فِي غَيْرِ مَوْضِعِهَا؛ لِأَنَّ وَقْتَ التَّدَارُكِ بَعْدَ انْقِطَاعِ الْقُدْوَةِ، فَإِذَا سَلَّمَ الْإِمَامُ قَامَ إلَى التَّدَارُكِ وَلَا يَسْجُدُ لِلسَّهْوِ لِبَقَاءِ حُكْمِ الْقُدْوَةِ وَلَوْ كَانَتْ الْمَسْأَلَةُ بِحَالِهَا فَسَلَّمَ الْإِمَامُ، وَهُوَ قَائِمٌ فَهَلْ لَهُ أَنْ يَمْضِيَ فِي صَلَاتِهِ؟ أَمْ يَلْزَمُهُ أَنْ يَعُودَ إلَى الْقُعُودِ ثُمَّ يَقُومَ مِنْهُ؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا: الثَّانِي، فَإِنْ جَوَّزْنَا الْمُضِيَّ وَجَبَ إعَادَةُ الْقِرَاءَةِ فَلَوْ سَلَّمَ الْإِمَامُ فِي قِيَامِهِ لَكِنَّهُ لَمْ يَعْلَمْ الْحَالَ حَتَّى أَتَمَّ الرَّكْعَةَ فَإِنْ جَوَّزْنَا الْمُضِيَّ فَرَكْعَتُهُ مَحْسُوبَةٌ، وَلَا يَسْجُدُ لِلسَّهْوِ وَإِنْ قُلْنَا: يَلْزَمُهُ الْقُعُودُ لَمْ يُحْسَبْ وَيَسْجُدُ لِلسَّهْوِ؛ لِأَنَّهُ أَتَى بِزِيَادَةٍ بَعْدَ سَلَامِ الْإِمَامِ.
وَلَوْ كَانَتْ الْمَسْأَلَةُ بِحَالِهَا وَعَلِمَ فِي الْقِيَامِ أَنَّ الْإِمَامَ لَمْ يُسَلِّمْ بَعْدُ فَلْيَرْجِعْ إلَى مُتَابَعَتِهِ فَإِنْ أَرَادَ أَنْ يَنْوِيَ مُفَارَقَتَهُ وَيَتَمَادَى فِي تَتْمِيمِ صَلَاتِهِ قَبْلَ سَلَامِ الْإِمَامِ قَالَ إمَامُ الْحَرَمَيْنِ: فَفِيهِ الْخِلَافُ فِيمَنْ نَوَى

ج / 4 ص -48- مُفَارَقَةَ الْإِمَامِ، فَإِنْ مَنَعْنَاهُ تَعَيَّنَ الرُّجُوعُ، وَإِنْ جَوَّزْنَاهُ فَوَجْهَانِ أَصَحُّهُمَا: يَجِبُ الرُّجُوعُ إلَى الْقُعُودِ ثُمَّ يَقُومُ؛ لِأَنَّ نُهُوضَهُ غَيْرُ مُعْتَدٍّ بِهِ فَيَرْجِعُ ثُمَّ يَقْطَعُ الْقُدْوَةَ إنْ شَاءَ والثاني: لَا يَجِبُ الرُّجُوعُ؛ لِأَنَّ النُّهُوضَ غَيْرُ مَقْصُودٍ لِعَيْنِهِ وَإِنَّمَا الْمَقْصُودُ الْقِيَامُ فَمَا بَعْدَهُ، فَلَوْ لَمْ يُرِدْ قَطْعَ الْقُدْوَةِ فَقَالَ الْغَزَالِيُّ: هُوَ مُخَيَّرٌ إنْ شَاءَ رَجَعَ، وَإِنْ شَاءَ انْتَظَرَ سَلَامَ الْإِمَامِ قَائِمًا، وَمُقْتَضَى كَلَامِ إمَامِ الْحَرَمَيْنِ وَغَيْرِهِ وُجُوبُ الرُّجُوعِ وَهُوَ الصَّحِيحُ أَوْ الصَّوَابُ؛ لِأَنَّ فِي مُكْثِهِ قَائِمًا مُخَالَفَةً ظَاهِرَةً فَإِنْ قَرَأَ قَبْلَ تَبَيُّنِ الْحَالِ فِي هَذِهِ الْمَسَائِلِ لَمْ يُعْتَدَّ بِقِرَاءَتِهِ بَلْ عَلَيْهِ اسْتِئْنَافُهَا.
فرع: إذَا سَهَا الْإِمَامُ فِي صَلَاتِهِ لَحِقَ الْمَأْمُومَ سَهْوُهُ وَتُسْتَثْنَى صُورَتَانِ إحداهما: إذَا بَانَ الْإِمَامُ مُحْدِثًا فَلَا يَسْجُدُ الْمَأْمُومُ لِسَهْوِهِ وَلَا يَحْمِلُ هُوَ عَنْ الْمَأْمُومِ سَهْوَهُ الثانية: أَنْ يَعْلَمَ سَبَبَ سَهْوِ الْإِمَامِ وَيَتَيَقَّنَ غَلَطَهُ فِي ظَنِّهِ، بِأَنْ ظَنَّ الْإِمَامُ تَرْكَ بَعْضِ الْأَبْعَاضِ وَعَلِمَ الْمَأْمُومُ أَنَّهُ لَمْ يَتْرُكْهُ أَوْ جَهَرَ فِي مَوْضِعِ الْإِسْرَارِ أَوْ عَكْسِهِ فَسَجَدَ فَلَا يُوَافِقُهُ الْمَأْمُومُ ثُمَّ إذَا سَجَدَ الْإِمَامُ فِي غَيْرِ الصُّورَتَيْنِ لَزِمَ الْمَأْمُومَ مُوَافَقَتُهُ فِيهِ، فَإِنْ تَرَكَ مُوَافَقَتَهُ عَمْدًا بَطَلَتْ صَلَاتُهُ، وَسَوَاءٌ عَرَفَ الْمَأْمُومُ سَهْوَ الْإِمَامِ أَمْ لَمْ يَعْرِفْهُ، فَمَتَى سَجَدَ الْإِمَامُ فِي آخِرِ صَلَاتِهِ سَجْدَتَيْنِ لَزِمَ الْمَأْمُومَ مُتَابَعَتُهُ حَمْلًا لَهُ عَلَى أَنَّهُ سَهَا، بِخِلَافِ مَا لَوْ قَامَ إلَى رَكْعَةٍ خَامِسَةٍ فَإِنَّهُ لَا يُتَابِعُهُ حَمْلًا لَهُ عَلَى أَنَّهُ تَرَكَ رُكْنًا مِنْ رَكْعَةٍ؛ لِأَنَّهُ لَوْ تَحَقَّقَ الْحَالُ هُنَاكَ لَمْ تَجُزْ مُتَابَعَتُهُ؛ لِأَنَّ الْمَأْمُومَ أَتَمَّ صَلَاتَهُ يَقِينًا.
فَلَوْ كَانَ الْمَأْمُومُ مَسْبُوقًا بِرَكْعَةٍ أَوْ شَاكًّا فِي فِعْلِ رُكْنٍ كَالْفَاتِحَةِ فَقَامَ الْإِمَامُ إلَى الْخَامِسَةِ لَمْ يَجُزْ لِلْمَسْبُوقِ مُتَابَعَتُهُ فِيهَا لِأَنَّا نَعْلَمُ أَنَّهَا غَيْرُ مَحْسُوبَةٍ لِلْإِمَامِ، وَأَنَّهُ غَالِطٌ فِيهَا، وَلَوْ لَمْ يَسْجُدْ الْإِمَامُ إلَّا سَجْدَةً سَجَدَ الْمَأْمُومُ أُخْرَى حَمْلًا لَهُ عَلَى أَنَّهُ نَسِيَهَا وَلَوْ تَرَكَ الْإِمَامُ السُّجُودَ لِسَهْوِهِ عَامِدًا أَوْ سَاهِيًا أَوْ كَانَ يَعْتَقِدُ تَأْخِيرَهُ إلَى مَا بَعْدَ السَّلَامِ سَجَدَ الْمَأْمُومُ هَذَا هُوَ الصَّحِيحُ الْمَنْصُوصُ، وَقَالَ الْمُزَنِيّ وَأَبُو حَفْصٍ: لَا يَسْجُدُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ تَوْجِيهَهُمَا، وَلَوْ سَلَّمَ الْإِمَامُ ثُمَّ عَادَ إلَى السُّجُودِ نُظِرَ إنْ سَلَّمَ الْمَأْمُومُ مَعَهُ نَاسِيًا وَافَقَهُ فِي السُّجُودِ، فَإِنْ لَمْ يُوَافِقْهُ فَفِي بُطْلَانِ صَلَاتِهِ وَجْهَانِ بِنَاءً عَلَى الْوَجْهَيْنِ فِيمَنْ سَلَّمَ نَاسِيًا لِسُجُودِ السَّهْوِ فَعَادَ إلَيْهِ هَلْ يَكُونُ عَائِدًا إلَى الصَّلَاةِ؟ وَسَنُوَضِّحُهُمَا إنْ شَاءَ الله تعالى.
وَإِنْ كَانَ الْمَأْمُومُ سَلَّمَ عَمْدًا مَعَ عِلْمِهِ بِالسَّهْوِ لَمْ يَلْزَمْهُ مُتَابَعَةُ الْإِمَامِ إذَا عَادَ إلَى السُّجُودِ؛ لِأَنَّ سَلَامَهُ عَمْدًا يَتَضَمَّنُ انْقِطَاعَ الْقُدْوَةِ وَلَوْ لَمْ يُسَلِّمْ الْمَأْمُومُ فَعَادَ الْإِمَامُ لِيَسْجُدَ فَإِنْ عَادَ بَعْدَ أَنْ سَجَدَ الْمَأْمُومُ لِلسَّهْوِ لَمْ يُتَابِعْهُ؛ لِأَنَّهُ قَطَعَ الْقُدْوَةَ بِالسُّجُودِ، وَإِنْ عَادَ قَبْلَ سُجُودِ الْمَأْمُومِ فَوَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ وَغَيْرُهُ أصحهما: لَا يَجُوزُ مُتَابَعَتُهُ بَلْ يَسْجُدُ مُنْفَرِدًا ثُمَّ يَجْلِسُ والثاني: تَلْزَمُهُ مُتَابَعَتُهُ فَإِنْ لَمْ يَفْعَلْ بَطَلَتْ صَلَاتُهُ، وَلَوْ سَبَقَ الْإِمَامَ حَدَثٌ بَعْدَ مَا سَهَا أَوْ بَطَلَتْ صَلَاتُهُ بِسَبَبٍ آخَرَ أَتَمَّ الْمَأْمُومُ صَلَاتَهُ وَسَجَدَ تَفْرِيعًا عَلَى الصَّحِيحِ الْمَنْصُوصِ، وَلَوْ سَهَا الْمَأْمُومُ ثُمَّ سَبَقَ الْإِمَامَ حَدَثٌ لَمْ يَسْجُدْ الْمَأْمُومُ؛ لِأَنَّ الْإِمَامَ حَمَلَهُ، وَإِنْ قَامَ الْإِمَامُ إلَى خَامِسَةٍ سَاهِيًا فَنَوَى الْمَأْمُومُ مُفَارَقَتَهُ بَعْدَ بُلُوغِ الْإِمَامِ حَدَّ الرَّاكِعِينَ فِي ارْتِفَاعِهِ سَجَدَ الْمَأْمُومُ لِلسَّهْوِ؛ لِأَنَّهُ تَوَجَّهَ عَلَيْهِ السَّهْوُ قَبْلَ مُفَارَقَتِهِ وَإِنْ نَوَاهَا قَبْلَهُ فَلَا سُجُودَ؛ لِأَنَّهُ نَوَى مُفَارَقَتَهُ قَبْلَ تَوَجُّهِ السُّجُودِ لِلسَّهْوِ عَلَيْهِ وَلَوْ كَانَ الْإِمَامُ حَنَفِيًّا وَجَوَّزْنَا الِاقْتِدَاءَ بِهِ فَسَلَّمَ قَبْلَ أَنْ يَسْجُدَ

ج / 4 ص -49- لِلسَّهْوِ لَمْ يُسَلِّمْ مَعَهُ الْمَأْمُومُ بَلْ يَسْجُدُ قَبْلَ السَّلَامِ وَلَا يَنْتَظِرُ سُجُودَ الْإِمَامِ بَعْدَهُ؛ لِأَنَّهُ فَارَقَهُ بِسَلَامِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الْإِمَامَ إذَا سَهَا وَسَجَدَ لِلسَّهْوِ لَزِمَ الْمَأْمُومَ السُّجُودُ مَعَهُ قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَبِهَذَا قَالَ الْعُلَمَاءُ كَافَّةً إلَّا ابْنَ سِيرِينَ فَقَالَ: لَا يَسْجُدُ مَعَهُ، هَكَذَا حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ ابْنِ سِيرِينَ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ إذَا أَدْرَكَ الْمَأْمُومُ بَعْضَ صَلَاةِ الْإِمَامِ ثُمَّ سَهَا الْإِمَامُ فَسَجَدَ لِلسَّهْوِ لَزِمَ الْمَأْمُومَ مُتَابَعَتُهُ فِي السُّجُودِ، قَالَ: وَبِهَذَا قَالَ كَافَّةُ الْعُلَمَاءِ إلَّا ابْنَ سِيرِينَ فَقَالَ: لَا يَسْجُدُ؛ لِأَنَّهُ لَيْسَ مَوْضِعَ سُجُودِ الْمَأْمُومِ، دَلِيلُنَا قَوْلُهُ صلى الله عليه وسلم "إنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ" إلَخْ
فرع: إذَا سَهَا الْإِمَامُ فَلَمْ يَسْجُدْ فَقَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا أَنَّ الْمَأْمُومَ يَسْجُدُ، وَبِهِ قَالَ مَالِكٌ وَالْأَوْزَاعِيُّ وَاللَّيْثُ وَأَبُو ثَوْرٍ، وَرِوَايَةٌ عَنْ أَحْمَدَ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ سِيرِينَ، وَالْحَكَمِ وَقَتَادَةَ، وَقَالَ عَطَاءٌ وَالْحَسَنُ وَالنَّخَعِيُّ وَالْقَاسِمُ وَحَمَّادُ بْنُ أَبِي سُلَيْمَانَ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَالْمُزَنِيُّ وَأَحْمَدُ فِي رِوَايَةٍ عَنْهُ: لَا يَسْجُدُ وَدَلِيلُهُمَا فِي الْكِتَابِ.
قال المصنف رحمه الله تعالى:"وَإِنْ سَبَقَهُ الْإِمَامُ بِبَعْضِ الصَّلَاةِ وَسَهَا فِيمَا أَدْرَكَهُ مَعَهُ وَسَجَدَ مَعَهُ فَفِيهِ قَوْلَانِ قَالَ فِي الْأُمِّ: يُعِيدُ السُّجُودَ؛ لِأَنَّ الْأَوَّلَ فَعَلَهُ مُتَابَعَةً لِلْإِمَامِ، وَلَمْ يَكُنْ مَوْضِعَ سُجُودِهِ، وَقَالَ فِي الْقَدِيمِ وَالْإِمْلَاءِ: لَا يُعِيدُ؛ لِأَنَّ الْجُبْرَانَ حَصَلَ بِسُجُودِهِ[فَلَمْ يُعِدْ]1فَإِنْ سَهَا الْإِمَامُ فِيمَا أَدْرَكَهُ وَسَجَدَ وَسَجَدَ مَعَهُ ثُمَّ سَهَا الْمَأْمُومُ فِيمَا انْفَرَدَ بِهِ فَإِنْ قُلْنَا: لَا يُعِيدُ السُّجُودَ سَجَدَ لِسَهْوِهِ، وَإِنْ لَمْ يَسْجُدْ الْإِمَامُ أَوْ سَجَدَ، وَقُلْنَا: يُعِيدُ فَالْمَنْصُوصُ: أَنَّهُ يَكْفِيهِ سَجْدَتَانِ؛ لِأَنَّ السَّجْدَتَيْنِ تَجْبُرَانِ كُلَّ سَهْوٍ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَسْجُدُ أَرْبَعَ سَجَدَاتٍ؛ لِأَنَّ أَحَدَهُمَا مِنْ جِهَةِ الْإِمَامِ، وَالْآخَرُ مِنْ جِهَتِهِ، وَإِنْ سَهَا الْإِمَامُ ثُمَّ أَدْرَكَهُ الْمَأْمُومُ فَالْمَنْصُوصُ فِي صَلَاةِ الْخَوْفِ أَنَّهُ يَلْزَمُ الْمَأْمُومَ حُكْمُ سَهْوِهِ؛ لِأَنَّهُ دَخَلَ فِي صَلَاةٍ نَاقِصَةٍ فَنَقَصَتْ بِهَا صَلَاتُهُ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَلْزَمُهُ؛ لِأَنَّهُ لَوْ سَهَا الْمَأْمُومُ فِيمَا انْفَرَدَ بِهِ بَعْدَ مُفَارَقَةِ الْإِمَامِ لَمْ يَتَحَمَّلْ عَنْهُ الْإِمَامُ، فَإِذَا سَهَا الْإِمَامُ فِيمَا يَنْفَرِدُ بِهِ لَمْ يَلْزَمْ الْمَأْمُومَ، وَإِنْ صَلَّى رَكْعَةً مُنْفَرِدًا فِي صَلَاةٍ رُبَاعِيَّةٍ فَسَهَا فِيهَا ثُمَّ نَوَى مُتَابَعَةَ إمَامٍ مُسَافِرٍ فَسَهَا الْإِمَامُ ثُمَّ قَامَ إلَى رَابِعَةٍ فَسَهَا فِيهَا فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أصحها: يَكْفِيهِ سَجْدَتَانِ والثاني: يَسْجُدُ أَرْبَعَ سَجَدَاتٍ؛ لِأَنَّهُ سَهَا سَهْوًا فِي جَمَاعَةٍ وَسَهْوًا فِي الِانْفِرَادِ والثالث: يَسْجُدُ سِتَّ سَجَدَاتٍ؛ لِأَنَّهُ سَهَا فِي ثَلَاثَةِ أَحْوَالٍ".
الشرح: قَالَ أَصْحَابُنَا: إذَا سَبَقَهُ الْإِمَامُ بِبَعْضِ الصَّلَاةِ وَسَهَا فِيمَا أَدْرَكَهُ وَسَجَدَ الْإِمَامُ لَزِمَ الْمَسْبُوقَ أَنْ يَسْجُدَ مَعَهُ، هَذَا هُوَ الصَّحِيحُ الْمَنْصُوصُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ أَنَّهُ لَا يَسْجُدُ مَعَهُ، وَالْمَذْهَبُ الْأَوَّلُ، فَعَلَى هَذَا إذَا سَجَدَ مَعَهُ هَلْ يُعِيدُ السُّجُودَ فِي آخِرِ صَلَاتِهِ؟ فِيهِ الْقَوْلَانِ الْمَذْكُورَانِ فِي الْكِتَابِ أصحهما عِنْدَ الْأَصْحَابِ: يُعِيدُهُ فَإِنْ لَمْ يَسْجُدْ الْإِمَامُ لَمْ يَسْجُدْ الْمَسْبُوقُ فِي آخِرِ صَلَاةِ الْإِمَامِ وَيَسْجُدُ فِي آخِرِ صَلَاةِ نَفْسِهِ عَلَى الْمَذْهَبِ وَفِيهِ الْوَجْهُ السَّابِقُ عَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين في نسخة المهذب وليس في ش و ق (ط)

ج / 4 ص -50- الْمُزَنِيِّ وَأَبِي حَفْصٍ أَمَّا إذَا سَهَا الْإِمَامُ قَبْلَ اقْتِدَاءِ الْمَأْمُومِ فَوَجْهَانِ الصَّحِيحُ الْمَنْصُوصُ أَنَّهُ يَلْحَقُهُ حُكْمُ سَهْوِهِ فَعَلَى هَذَا إنْ سَجَدَ الْإِمَامُ سَجَدَ مَعَهُ، وَهَلْ يُعِيدُهُ الْمَسْبُوقُ فِي آخِرِ صَلَاتِهِ؟ فِيهِ الْقَوْلَانِ أصحهما: يُعِيدُهُ وَإِنْ لَمْ يَسْجُدْ سَجَدَ هُوَ فِي آخِرِ صَلَاتِهِ عَلَى الْمَذْهَبِ، وَفِيهِ وَجْهٌ لِلْمُزَنِيِّ وَأَبِي حَفْصٍ والثاني: لَا يَلْحَقُهُ حُكْمُ سَهْوِهِ فَعَلَى هَذَا إنْ لَمْ يَسْجُدْ الْإِمَامُ لَمْ يَسْجُدْ هُوَ أَصْلًا، وَإِنْ سَجَدَ فَوَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ وَغَيْرُهُ قَالُوا: أَصَحُّهُمَا: لَا يَسْجُدُ؛ لِأَنَّهُ لَا سَهْوَ فِي حَقِّهِ، وَالثَّانِي يَسْجُدُ مُتَابَعَةً لِلْإِمَامِ فَعَلَى هَذَا لَا يُعِيدُ فِي آخِرِ صَلَاتِهِ إنْ كَانَ مَسْبُوقًا. وَحَيْثُ قلنا: الْمَسْبُوقُ يُعِيدُ السُّجُودَ فِي آخِرِ صَلَاتِهِ فَاقْتَدَى بِهِ مَسْبُوقٌ آخَرُ بَعْدَ انْفِرَادِهِ ثُمَّ اقْتَدَى بِالثَّانِي ثَالِثٌ بَعْدَ انْفِرَادِهِ ثُمَّ بِالثَّالِثِ رَابِعٌ فَأَكْثَرَ فَكُلُّ وَاحِدٍ مِنْهُمْ يَسْجُدُ لِمُتَابَعَةِ إمَامِهِ ثُمَّ يَسْجُدُ فِي آخِرِ صَلَاةِ نَفْسِهِ.
وَلَوْ أَحْرَمَ بِالظُّهْرِ مُنْفَرِدًا فَصَلَّى رَكْعَةً فَسَهَا فِيهَا ثُمَّ اقْتَدَى بِإِمَامٍ وَجَوَّزْنَاهُ فَصَلَّى الْإِمَامُ ثَلَاثًا وَقَامَ إلَى رَابِعَتِهِ فَنَوَى الْمَأْمُومُ مُفَارَقَتَهُ وَتَشَهَّدَ سَجَدَ ثُمَّ سَلَّمَ، فَلَوْ كَانَ لَمْ يَسْهُ فِي رَكْعَتِهِ لَكِنْ سَهَا إمَامُهُ سَجَدَ أَيْضًا، فَلَوْ كَانَ قَدْ سَهَا فِي رَكْعَتِهِ وَسَهَا أَيْضًا إمَامُهُ فِي اقْتِدَائِهِ سَجَدَ سَجْدَتَيْنِ عَلَى الصَّحِيحِ الْمَنْصُوصِ، وَفِي وَجْهٍ يَسْجُدُ أَرْبَعَ سَجَدَاتٍ. أَمَّا إذَا سَهَا الْمَسْبُوقُ فِي تَدَارُكِهِ فَإِنْ كَانَ سَجَدَ مَعَ الْإِمَامِ، وَقُلْنَا: لَا يُعِيدُهُ سَجَدَ لِسَهْوِهِ سَجْدَتَيْنِ. وَإِنْ قُلْنَا: يُعِيدُهُ أَوْ لَمْ يَكُنِ الْإِمَامُ سَجَدَ فَوَجْهَانِ الصَّحِيحُ الْمَنْصُوصُ: يَسْجُدُ سَجْدَتَيْنِ والثاني: أَرْبَعَ سَجَدَاتٍ.
وَلَوْ انْفَرَدَ بِرَكْعَةٍ مِنْ رُبَاعِيَّةٍ وَسَهَا فِيهَا ثُمَّ نَوَى مُتَابَعَةَ إمَامٍ يُصَلِّي رَكْعَتَيْنِ وَجَوَّزْنَا الِاقْتِدَاءَ فِي أَثْنَاءِ الصَّلَاةِ وَسَهَا إمَامُهُ ثُمَّ قَامَ بَعْدَ سَلَامِ الْإِمَامِ إلَى رَابِعَتِهِ وَسَهَا فِيهَا فَثَلَاثَةُ أَوْجُهٍ أصحها: يَسْجُدُ سَجْدَتَيْنِ والثاني: أَرْبَعًا والثالث: سِتًّا، وَدَلَائِلُهَا فِي الْكِتَابِ، فَإِنْ كَانَ قَدْ سَجَدَ إمَامُهُ سَجَدَ مَعَهُ صَارَ فِي صَلَاتِهِ ثَمَانِ سَجَدَاتُ عَلَى هَذَا الْوَجْهِ الثَّالِثِ، وَلَوْ اقْتَدَى مَسْبُوقٌ بِمُسَافِرٍ نَوَى الْقَصْرَ وَسَهَا الْإِمَامُ وَسَجَدَ مَعَهُ ثُمَّ صَارَ الْإِمَامُ مُتِمًّا قَبْلَ السَّلَامِ فَأَتَمَّ وَأَعَادَ سُجُودَ السَّهْوِ وَأَعَادَ مَعَهُ الْمَسْبُوقُ ثُمَّ قَامَ الْمَسْبُوقُ إلَى مَا بَقِيَ عَلَيْهِ فَسَهَا فِيهِ وَقُلْنَا فِي الصُّورَةِ السَّابِقَةِ: يَسْجُدُ سِتَّ سَجَدَاتٍ، فَيَسْجُدُ هُنَا أَرْبَعًا؛ لِأَنَّهُ سَهَا فِي حَالَتَيْنِ، وَتَصِيرُ سَجَدَاتُهُ ثَمَانِيًا، فَإِنْ سَهَا بَعْدَ سَجَدَاتِهِ بِكَلَامٍ أَوْ غَيْرِهِ وَفرع:نَا عَلَى أَنَّهُ إذَا سَهَا بَعْدَ سُجُودِ السَّهْوِ يَسْجُدُ صَارَتْ السَّجَدَاتُ عَشْرًا، وَقَدْ تَزِيدُ عَدَدُ السَّجَدَاتِ عَلَى هَذَا تَفْرِيعًا عَلَى الْوُجُوهِ الضَّعِيفَةِ السَّابِقَةِ وَاَللَّهُ أَعْلَمُ.
وَإِذَا قُلْنَا فِي هَذِهِ الصُّورَةِ: يَكْفِيهِ سَجْدَتَانِ فَعَنْ مَاذَا يَقَعَانِ؟ ظَاهِرُ كَلَامِ جُمْهُورِ الْأَصْحَابِ أَنَّهُمَا يَقَعَانِ عَنْ سَهْوِهِ وَسَهْوِ إمَامِهِ، وَقَالَ صَاحِبُ الْبَيَانِ: فِيهِ ثَلَاثَةُ أَوْجُهٍ: حَكَاهَا صَاحِبُ الْفُرُوعِ أحدها: هَذَا والثاني: يَقَعَانِ عَنْ سَهْوِهِ. وَيَكُونُ سَهْوُ الْإِمَامِ تَابِعًا والثالث: عَكْسُهُ قَالَ: قَالَ صَاحِبُ الْفُرُوعِ: وَفَائِدَةُ الْخِلَافِ تَظْهَرُ فِيمَا لَوْ نَوَى خِلَافَ مَا جَعَلْنَاهُ مَقْصُودًا. هَذَا كَلَامُهُ، وَالظَّاهِرُ أَنَّهُ أَرَادَ أَنَّهُ إذَا نَوَى غَيْرَ مَا جَعَلْنَاهُ مَقْصُودًا بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ زَادَ فِي صَلَاتِهِ سُجُودًا غَيْرَ مَشْرُوعٍ عَامِدًا، وَالصَّحِيحُ أَنَّهُمَا يَقَعَانِ عَنْ الْجَمِيعِ كَمَا حَكَيْنَاهُ عَنْ ظَاهِرِ كَلَامِ الْجُمْهُورِ، فَعَلَى هَذَا إنْ نَوَاهُمَا أَوْ أَحَدَهُمَا لَا تَبْطُلُ صَلَاتُهُ؛ لِأَنَّهُ إذَا نَوَى أَحَدَهُمَا فَقَدْ تَرَكَ الْآخَرَ بِلَا سُجُودٍ، وَتَرْكُ سُجُودِ السَّهْوِ لَا يُبْطِلُ الصَّلَاةَ، وَإِذَا قُلْنَا: تَبْطُلُ إذَا نَوَى غَيْرَ الْمَقْصُودِ فَذَلِكَ إذَا تَعَمَّدَهُ مَعَ عِلْمِهِ بِحُكْمِهِ وَإِلَّا فَلَا تَبْطُلُ؛ لِأَنَّهُ يَخْفَى عَلَى الْعَوَامّ وَاَللَّهُ أَعْلَمُ.

ج / 4 ص -51- قال المصنف رحمه الله تعالى:"وَسُجُودُ السَّهْوِ سُنَّةٌ لِقَوْلِهِ صلى الله عليه وسلم فِي حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ: "كَانَتْ الرَّكْعَةُ نَافِلَةً لَهُ وَالسَّجْدَتَانِ" وَلِأَنَّهُ فِعْلٌ؛ لِمَا لَا يَجِبُ فَلَا يَجِبُ".
الشرح: سَبَقَ بَيَانُ حَدِيثِ أَبِي سَعِيدٍ، وَسُجُودُ السَّهْوِ سُنَّةٌ عِنْدَنَا لَيْسَ بِوَاجِبٍ. وَقَالَ أَبُو حَنِيفَةَ: هُوَ وَاجِبٌ يَأْثَمُ بِتَرْكِهِ، وَلَيْسَ بِشَرْطٍ لِصِحَّةِ الصَّلَاةِ. وَقَالَ بَعْضُ أَصْحَابِ أَبِي حَنِيفَةَ: هُوَ سُنَّةٌ كَقَوْلِنَا. وَقَالَ الْقَاضِي عَبْدُ الْوَهَّابِ الْمَالِكِيُّ: الَّذِي يَقْتَضِيهِ مَذْهَبُنَا أَنَّهُ وَاجِبٌ فِي سَهْوِ النُّقْصَانِ، وَأَوْجَبَهُ أَحْمَدُ فِي الزِّيَادَةِ وَالنُّقْصَانِ.
قَالَ الشَّيْخُ أَبُو حَامِدٍ: مَذْهَبُنَا أَنَّهُ سُنَّةٌ لَيْسَ بِوَاجِبٍ، وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً إلَّا مَالِكًا فَأَوْجَبَهُ، وَاخْتَارَهُ الْكَرْخِيُّ الْحَنَفِيُّ وَحَكَاهُ عَنْ أَبِي حَنِيفَةَ قَالَ: لَكِنْ لَيْسَ هُوَ شَرْطًا لِصِحَّةِ الصَّلَاةِ. وَقَالَ مَالِكٌ: إنْ كَانَ السَّهْوُ لِنَقْصٍ وَسَلَّمَ وَلَمْ يَسْجُدْ حَتَّى طَالَ الْفصل:لَزِمَهُ اسْتِئْنَافُ الصَّلَاةِ.
قَالَ المصنف رحمه الله تعالى:"وَمَحَلُّهُ قَبْلَ السَّلَامِ لِحَدِيثِ أَبِي سَعِيدٍ وَحَدِيثِ ابْنِ بُحَيْنَةَ، وَلِأَنَّهُ يُفْعَلُ لِإِصْلَاحِ الصَّلَاةِ فَكَانَ قَبْلَ السَّلَامِ، كَمَا لَوْ نَسِيَ سَجْدَةً مِنْ الصَّلَاةِ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: فِيهِ قَوْلٌ آخَرُ أَنَّهُ إنْ كَانَ السَّهْوُ زِيَادَةً كَانَ مَحَلُّهُ بَعْدَ السَّلَامِ. وَالْمَشْهُورُ هُوَ الْأَوَّلُ؛ لِأَنَّ بِالزِّيَادَةِ يَدْخُلُ النَّقْصُ فِي صَلَاتِهِ كَمَا يَدْخُلُ بِالنُّقْصَانِ، فَإِنْ لَمْ يَسْجُدْ حَتَّى سَلَّمَ فَلَمْ يَتَطَاوَلْ الْفصل:سَجَدَ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى خَمْسًا وَسَلَّمَ ثُمَّ سَجَدَ، وَإِنْ طَالَ فَفِيهِ قَوْلَانِ أحدهما: يَسْجُدُ؛ لِأَنَّهُ جُبْرَانٌ فَلَمْ يَسْقُطْ بِالتَّطَاوُلِ كَجُبْرَانِ الْحَجِّ. وَقَالَ فِي الْجَدِيدِ: لَا يَسْجُدُ، وَهُوَ الْأَصَحُّ؛ لِأَنَّهُ يُفْعَلُ لِتَكْمِيلِ الصَّلَاةِ، فَلَمْ يُفْعَلُ بَعْدَ تَطَاوُلِ الْفَصْلِ، كَمَا لَوْ نَسِيَ سَجْدَةً مِنْ الصَّلَاةِ فَذَكَرَهَا بَعْدَ السَّلَامِ وَبَعْدَ تَطَاوُلِ الْفَصْلِ، وَكَيْفَ يَسْجُدُ بَعْدَ السَّلَامِ؟ فِيهِ وَجْهَانِ. قَالَ أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ: يَسْجُدُ ثُمَّ يَتَشَهَّدُ؛ لِأَنَّ السُّجُودَ فِي الصَّلَاةِ بَعْدَهُ تَشَهُّدٌ فَكَذَلِكَ هَذَا، وَقَالَ أَبُو إِسْحَاقَ: لَا يَتَشَهَّدُ، وَهُوَ الْأَصَحُّ؛ لِأَنَّ الَّذِي تُرِكَ هُوَ السُّجُودُ فَلَا يُعِيدُ مَعَهُ غَيْرَهُ".
الشرح: حَدِيثُ أَبِي سَعِيدٍ وَابْنِ بُحَيْنَةَ سَبَقَ بَيَانُهُمَا وَحَدِيثُ أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى خَمْسًا وَسَلَّمَ ثُمَّ سَجَدَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ مَسْعُودٍ رضي الله عنه.
أَمَّا حُكْمُ الْفصل:مَحَلِّ سُجُودِ السَّهْوِ طَرِيقَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ أحدهما: فِي الْمَسْأَلَةِ ثَلَاثَةُ أَقْوَالٍ: الصَّحِيحُ مِنْهَا: أَنَّهُ قَبْلَ السَّلَامِ، فَإِنْ أَخَّرَهُ لَمْ يُعْتَدَّ بِهِ والثاني: إنْ كَانَ السَّهْوُ زِيَادَةً فَمَحَلُّهُ بَعْدَ السَّلَامِ، وَإِنْ كَانَ نَقْصًا فَقَبْلَهُ وَلَا يُعْتَدُّ بِهِ بَعْدَهُ والثالث: إنْ شَاءَ قَدَّمَهُ وَإِنْ شَاءَ أَخَّرَهُ وَهُمَا سَوَاءٌ. وَالطَّرِيقُ الثَّانِي يُجْزِئُ التَّقْدِيمُ وَالتَّأْخِيرُ وَإِنَّمَا الْأَقْوَالُ فِي بَيَانِ الْأَفْضَلِ فَفِي قَوْلٍ التَّقْدِيمُ أَفْضَلُ، وَفِي قَوْلٍ التَّقْدِيمُ وَالتَّأْخِيرُ سَوَاءٌ فِي الْفَضِيلَةِ، وَفِي قَوْلٍ إنْ كَانَ زِيَادَةً فَالتَّأْخِيرُ أَفْضَلُ، وَإِلَّا فَالتَّقْدِيمُ.
قَالَ إمَامُ الْحَرَمَيْنِ وَوَجْهُ هَذِهِ الطَّرِيقَةِ صِحَّةُ الْأَخْبَارِ فِي التَّقْدِيمِ وَالتَّأْخِيرِ. قَالَ: وَالطَّرِيقَةُ الْمَشْهُورَةُ الْأُولَى وَتُحْمَلُ الْأَقْوَالُ فِي الْإِجْزَاءِ وَالْجَوَازِ كَمَا سَبَقَ هَذَا كَلَامُ الْإِمَامِ وَقَالَ صَاحِبُ الْحَاوِي: لَا خِلَافَ بَيْنَ الْفُقَهَاءِ، يَعْنِي جَمِيعَ الْعُلَمَاءِ أَنَّ سُجُودَ السَّهْوِ جَائِزٌ قَبْلَ السَّلَامِ وَبَعْدَهُ، وَإِنَّمَا اخْتَلَفُوا فِي الْمَسْنُونِ وَالْأَوْلَى، فَمَذْهَبُ الشَّافِعِيِّ وَمَا نَصَّ عَلَيْهِ فِي الْقَدِيمِ وَالْجَدِيدِ أَنَّ الْأَوْلَى فِعْلُهُ قَبْلَ

ج / 4 ص -52- السَّلَامِ فِي الزِّيَادَةِ وَالنُّقْصَانِ، وَبِهِ قَالَ أَبُو هُرَيْرَةَ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَالزُّهْرِيُّ وَرَبِيعَةُ وَالْأَوْزَاعِيُّ وَاللَّيْثُ وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ: الْأَوْلَى فِعْلُهُ بَعْدَ السَّلَامِ فِي الزِّيَادَةِ وَالنُّقْصَانِ. وَبِهِ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَابْنُ مَسْعُودٍ وَعَمَّارُ بْنُ يَاسِرٍ رضي الله عنهم، وَقَالَ مَالِكٌ: إنْ كَانَ لِنُقْصَانٍ فَالْأَوْلَى فِعْلُهُ قَبْلَ السَّلَامِ، وَإِنْ كَانَ لِزِيَادَةٍ فَالْأَوْلَى فِعْلُهُ بَعْدَ السَّلَامِ، وَقَدْ أَشَارَ إلَيْهِ الشَّافِعِيُّ فِي كِتَابِ اخْتِلَافِهِ مَعَ مَالِكٍ، وَالْمَشْهُورُ مِنْ مَذْهَبِهِ فِي الْقَدِيمِ وَالْجَدِيدِ أَنَّهُ قَبْلَ السَّلَامِ فِيهِمَا، هَذَا كَلَامُ صَاحِبِ الْحَاوِي، وَالْمَذْهَبُ أَنَّهُ قَبْلَ السَّلَامِ، وَسَبَقَتْ أَدِلَّةُ هَذِهِ الْمَذَاهِبِ، وَالْجَمْعُ بَيْنَ الْأَحَادِيثِ فِي أَوَّلِ الْبَابِ. وَمِمَّا اسْتَدَلُّوا بِهِ لِأَبِي حَنِيفَةَ حَدِيثٌ عَنْ ثَوْبَانَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لِكُلِّ سَهْوٍ سَجْدَتَانِ بَعْدَ السَّلَامِ" وَهَذَا حَدِيثٌ ضَعِيفٌ ظَاهِرُ الضَّعْفِ وَاَللَّهُ أَعْلَمُ. قَالَ أَصْحَابُنَا فَإِذَا قُلْنَا بِالْمَذْهَبِ: إنَّهُ قَبْلَ السَّلَامِ فَسَلَّمَ قَبْلَ السُّجُودِ نَظَرْتَ فَإِنْ سَلَّمَ عَامِدًا عَالِمًا بِالسَّهْوِ فَوَجْهَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ أصحهما: عِنْدَهُمْ وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا أَنَّهُ فَوَّتَ السُّجُودَ وَلَا يَسْجُدُ والثاني: يَسْجُدُ إنْ قَرُبَ الْفصل:وَإِلَّا فَلَا. وَهَذَا هُوَ مُقْتَضَى إطْلَاقِ الْمُصَنِّفِ وَغَيْرِهِ مِنْ الْعِرَاقِيِّينَ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي بَابِ صَلَاةِ الْخَوْفِ مِنْ الْبُوَيْطِيِّ فَعَلَى هَذَا إذَا سَجَدَ لَا يَكُونُ عَائِدًا إلَى الصَّلَاةِ بِلَا خِلَافٍ بِخِلَافِ مَا إذَا سَلَّمَ نَاسِيًا وَسَجَدَ، فَإِنَّ فِيهِ خِلَافًا، وَإِنْ سَلَّمَ نَاسِيًا فَإِنْ طَالَ الْفصل:فَقَوْلَانِ الْجَدِيدُ الْأَظْهَرُ لَا يَسْجُدُ وَالْقَدِيمُ يَسْجُدُ. وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا وَإِنْ لَمْ يَطُلْ بَلْ ذَكَرَ عَلَى قُرْبٍ فَإِنْ بَدَا لَهُ أَنْ لَا يَسْجُدَ فَذَاكَ وَالصَّلَاةُ مَاضِيَةٌ عَلَى الصِّحَّةِ وَحَصَلَ التَّحَلُّلُ بِالسَّلَامِ، هَذَا هُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَفِيهِ وَجْهٌ أَنَّهُ يَجِبُ السَّلَامُ مَرَّةً أُخْرَى، وَذَلِكَ السَّلَامُ غَيْرُ مُعْتَدٍّ بِهِ حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ وَالْمَذْهَبُ الْأَوَّلُ، وَإِنْ أَرَادَ أَنْ يَسْجُدَ فَالصَّحِيحُ الْمَنْصُوصُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ: أَنَّهُ يَسْجُدُ لِحَدِيثِ ابْنِ مَسْعُودٍ رضي الله عنه. وَالثَّانِي: لَا يَسْجُدُ لِفَوَاتِ مَحَلِّهِ، وَهَذَا غَلَطٌ لِمُخَالَفَتِهِ السُّنَّةَ.
فَإِذَا قُلْنَا بِالصَّحِيحِ هُنَا أَوْ بِالْقَدِيمِ عِنْدَ طُولِ الْفَصْلِ: إنَّهُ يَسْجُدُ فَسَجَدَ فَهَلْ يَكُونُ عَائِدًا إلَى حُكْمِ الصَّلَاةِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ لِلْخُرَاسَانِيَّيْنِ أَرْجَحُهُمَا عِنْدَ الْبَغَوِيِّ: لَا يَكُونُ عَائِدًا وأصحهما عِنْدَ الْأَكْثَرِينَ: يَكُونُ عَائِدًا، وَبِهِ قَالَ الشَّيْخُ أَبُو زَيْدٍ وَصَحَّحَهُ الْقَفَّالُ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْفَتَاوَى وَالرُّويَانِيُّ وَغَيْرُهُمْ، وَيَتَفرع: عَلَى الْوَجْهَيْنِ مَسَائِلُ: منها لَوْ تَكَلَّمَ عَامِدًا أَوْ أَحْدَثَ فِي السُّجُودِ بَطَلَتْ صَلَاتُهُ عَلَى الْوَجْهِ الثَّانِي دُونَ الْأَوَّلِ. وَمِنْهَا لَوْ كَانَ السَّهْوُ فِي صَلَاةِ جُمُعَةٍ وَخَرَجَ الْوَقْتُ، وَهُوَ فِي السُّجُودِ فَاتَتْ الْجُمُعَةُ عَلَى الْوَجْهِ الثَّانِي دُونَ الْأَوَّلِ، وَمِنْهَا لَوْ كَانَ مُسَافِرًا يَقْصُرُ وَنَوَى الْإِتْمَامَ فِي السُّجُودِ لَزِمَهُ الْإِتْمَامُ عَلَى الْوَجْهِ الثَّانِي دُونَ الْأَوَّلِ، وَمِنْهَا هَلْ يُكَبِّرُ لِلِافْتِتَاحِ وَيَتَشَهَّدُ؟ إنْ قُلْنَا بِالثَّانِي: لَمْ يُكَبِّرْ وَلَمْ يَتَشَهَّدْ لَكِنْ يَجِبُ إعَادَةُ السَّلَامِ بَعْدَ السُّجُودِ، وَإِنْ قُلْنَا بِالْأَوَّلِ: كَبَّرَ.
وَفِي التَّشَهُّدِ وَجْهَانِ، أَصَحُّهُمَا لَا يَتَشَهَّدُ؛ لِأَنَّهُ لَمْ يَصِحَّ فِيهِ عَنْ النَّبِيِّ صلى الله عليه وسلم شَيْءٌ، قَالَ الْبَغَوِيّ: وَالصَّحِيحُ أَنَّهُ يُسَلِّمُ سَوَاءٌ قلنا: يَتَشَهَّدُ أَمْ لَا، لِلْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ فِي أَوَّلِ الْبَابِ أَنَّ النَّبِيَّ صلى الله عليه وسلم سَجَدَ بَعْدَ السَّلَامِ ثُمَّ سَلَّمَ، وَأَمَّا طُولُ الْفصل:فَفِي حَدِّهِ الْخِلَافُ السَّابِقُ فِي أَوَّلِ الْبَابِ وَالْأَصَحُّ الرُّجُوعُ إلَى الْعُرْفِ، وَحَاوَلَ إمَامُ الْحَرَمَيْنِ ضَبْطَ الْعُرْفِ فَقَالَ: إذَا مَضَى زَمَنٌ يَغْلِبُ عَلَى الظَّنِّ أَنَّهُ تَرَكَ السُّجُودَ قَصْدًا أَوْ نِسْيَانًا فَهُوَ طَوِيلٌ وَإِلَّا فَقَصِيرٌ، قَالَ: وَلَوْ سَلَّمَ وَأَحْدَثَ ثُمَّ انْغَمَسَ فِي مَاءٍ عَلَى قُرْبِ الزَّمَنِ فَالظَّاهِرُ أَنَّ الْحَدَثَ فَاصِلٌ، وَإِنْ لَمْ يَطُلْ الزَّمَانُ، وَلَنَا قَوْلُ إنَّ الِاعْتِبَارَ فِي الْفصل:بِمُفَارَقَةِ الْمَجْلِسِ وَعَدَمِهَا، وَقَدْ سَبَقَ

ج / 4 ص -53- بَيَانُهُ وَهُوَ شَاذٌّ، وَالصَّحِيحُ الَّذِي عَلَيْهِ الْأَصْحَابُ اعْتِبَارُ الْعُرْفِ، وَلَا يَضُرُّ مُفَارَقَةُ الْمَجْلِسِ، وَاسْتِدْبَارُ الْقِبْلَةِ إذَا قَرُبَ الْفَصْلُ، لِحَدِيثِ ذِي الْيَدَيْنِ رضي الله عنه.
هَذَا كُلُّهُ تَفْرِيعٌ عَلَى قَوْلِنَا: يَسْجُدُ قَبْلَ السَّلَامِ، فَإِنْ قلنا: بَعْدَهُ فَلْيَسْجُدْ عَقِبَهُ فَإِنْ طَالَ الْفصل:عَادَ الْخِلَافُ، وَإِذَا سَجَدَ لَمْ يَحْكُمْ بِعَوْدِهِ إلَى الصَّلَاةِ بِلَا خِلَافٍ، صَرَّحَ بِهِ الرَّافِعِيُّ وَغَيْرُهُ، وَهَلْ يَتَحَرَّمُ لِلسَّجْدَتَيْنِ وَيَتَشَهَّدُ وَيُسَلِّمُ؟ قَالَ إمَامُ الْحَرَمَيْنِ: حُكْمُهُ حُكْمُ سُجُودِ التِّلَاوَةِ وَقَطَعَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ بِأَنَّهُ يَتَشَهَّدُ وَيُسَلِّمُ، وَنَقَلَهُ عَنْ نَصِّهِ فِي الْقَدِيمِ، وَادَّعَى الِاتِّفَاقَ عَلَيْهِ، فَإِنْ قُلْنَا: يَتَشَهَّدُ فَوَجْهَانِ، وَقِيلَ قَوْلَانِ الصحيح الْمَشْهُورُ: أَنَّهُ يَتَشَهَّدُ بَعْدَ السَّجْدَتَيْنِ كَسُجُودِ التِّلَاوَةِ والثاني: يَتَشَهَّدُ قَبْلَهُمَا لِيَلِيَهُمَا السَّلَامُ. وَإِنْ قُلْنَا: يَسْجُدُ لِلزِّيَادَةِ بَعْدَ السَّلَامِ وَلِلنَّقْصِ قَبْلَهُ فَسَهَا سَهْوَيْنِ بِزِيَادَةٍ وَنَقْصٍ فَوَجْهَانِ أصحهما وَبِهِ قَطَعَ الْمُتَوَلِّي: يَسْجُدُ قَبْلَ السَّلَامِ، لِيَقَعَ السَّلَامُ بَعْدَ جَبْرِهَا والثاني: وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ فِي كِتَابِهِ الْجَامِعِ: يَسْجُدُ بَعْدَ السَّلَامِ لِلزِّيَادَةِ الْمَحْضَةِ وَلِلزِّيَادَةِ وَالنَّقْصِ، وَلِلزِّيَادَةِ الْمُتَوَهَّمَةِ كَمَنْ شَكَّ فِي عَدَدِ الرَّكَعَاتِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ نَسِيَ سُجُودَ السَّهْوِ فَمَتَى يُؤْمَرُ بِتَدَارُكِهِ؟ قَدْ ذَكَرْنَا مَذْهَبَنَا، وَقَالَ أَبُو حَنِيفَةَ: يَسْجُدُ مَتَى ذَكَرَهُ، وَإِنْ طَالَ الزَّمَانُ مَا لَمْ يَتَكَلَّمْ. وَقَالَ الْحَسَنُ الْبَصْرِيُّ: مَا لَمْ يَصْرِفْ وَجْهَهُ عَنْ الْقِبْلَةِ وَإِنْ تَكَلَّمَ. وَقَالَ أَحْمَدُ: مَا دَامَ فِي الْمَسْجِدِ وَإِنْ تَكَلَّمَ وَاسْتَدْبَرَ الْقِبْلَةَ. وَقَالَ مَالِكٌ: إنْ كَانَ السَّهْوُ زِيَادَةً سَجَدَ مَتَى ذَكَرَهُ وَلَوْ بَعْدَ شَهْرٍ، وَإِنْ كَانَ لِنَقْصٍ سَجَدَ إنْ قَرُبَ الْفَصْلُ، وَإِنْ طَالَ اسْتَأْنَفَ الصَّلَاةَ.
فرع: سُجُودُ السَّهْوِ سَجْدَتَانِ بَيْنَهُمَا جَلْسَةٌ، وَيُسَنُّ فِي هَيْئَتِهَا الِافْتِرَاشُ وَيَتَوَرَّكُ بَعْدَهُمَا إلَى أَنْ يُسَلِّمَ، وَصِفَةُ السَّجْدَتَيْنِ فِي الْهَيْئَةِ وَالذِّكْرِ صِفَةُ سَجَدَاتِ الصَّلَاةِ وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَالنَّفَلُ وَالْفَرْضُ فِي سُجُودِ السَّهْوِ وَاحِدٌ، وَمِنْ أَصْحَابِنَا مَنْ حَكَى قَوْلًا فِي الْقَدِيمِ أَنَّهُ لَا يَسْجُدُ لِلسَّهْوِ فِي النَّفْلِ، وَهَذَا لَا وَجْهَ لَهُ؛ لِأَنَّ النَّفَلَ كَالْفَرْضِ فِي النُّقْصَانِ فَكَانَ كَالْفَرْضِ فِي الْجُبْرَانِ".
الشرح: حَاصِلُ مَا ذَكَرَهُ طَرِيقَانِ: أصحهما وَبِهِ قَطَعَ الْجُمْهُورُ: أَنَّهُ يَسْجُدُ لِلسَّهْوِ فِي صَلَاةِ النَّفْلِ والثاني: عَلَى قَوْلَيْنِ الْجَدِيدُ: يَسْجُدُ، وَالْقَدِيمُ: لَا يَسْجُدُ، وَهَذَا الطَّرِيقُ حَكَاهُ الْمُصَنِّفُ وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمْ مِنْ الْعِرَاقِيِّينَ، وَلَمْ يَذْكُرْهُ جُمْهُورُ الْخُرَاسَانِيِّينَ وَالشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ مِنْ الْعِرَاقِيِّينَ قَالَ أَبُو حَامِدٍ: نَصَّ فِي الْقَدِيمِ أَنَّهُ يَسْجُدُ لِلسَّهْوِ فِي صَلَاةِ النَّفْلِ، وَبِهِ قَالَ جَمِيعُ الْعُلَمَاءِ إلَّا ابْنَ سِيرِينَ

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ.
 إحداها: لَوْ دَخَلَ فِي صَلَاةٍ ثُمَّ ظَنَّ أَنَّهُ لَمْ يُكَبِّرْ لِلْإِحْرَامِ فَاسْتَأْنَفَ التَّكْبِيرَ وَالصَّلَاةَ ثُمَّ عَلِمَ أَنَّهُ كَانَ كَبَّرَ فَإِنْ عَلِمَ بَعْدَ فَرَاغِهِ مِنْ الصَّلَاةِ الثَّانِيَةِ لَمْ تَبْطُلْ الْأُولَى وَتَمَّتْ بِالثَّانِيَةِ، وَإِنْ عَلِمَ قَبْلَ فَرَاغِ الثَّانِيَةِ عَادَ إلَى الْأُولَى فَأَكْمَلَهَا وَيَسْجُدُ لِلسَّهْوِ فِي الْحَالَيْنِ، نَقَلَهُ صَاحِبُ الْبَحْرِ عَنْ نَصِّ الشَّافِعِيِّ وَغَيْرِهِ

ج / 4 ص -54- والثانية: لَوْ أَرَادَ الْقُنُوتَ فِي غَيْرِ الصُّبْحِ لِنَازِلَةٍ وَقُلْنَا بِهِ: فَنَسِيَهُ لَمْ يَسْجُدْ لِلسَّهْوِ عَلَى أَصَحِّ الْوَجْهَيْنِ ذَكَرَهُ فِي الْبَحْرِ.
الثالثة: لَوْ نَوَى الْمُسَافِرُ الْقَصْرَ وَصَلَّى أَرْبَعَ رَكَعَاتٍ نَاسِيًا وَنَسِيَ فِي كُلِّ رَكْعَةٍ سَجْدَةً حَصَلَتْ لَهُ الرَّكْعَتَانِ وَتَمَّتْ صَلَاتُهُ فَيَسْجُدُ لِلسَّهْوِ وَيُسَلِّمُ؛ وَلَا يَصِيرُ مُلْتَزِمًا الْإِتْمَامَ؛ لِأَنَّهُ لَمْ يَنْوِهِ، وَكَذَا لَوْ صَلَّى الْجُمُعَةَ أَرْبَعًا نَاسِيًا وَنَسِيَ فِي كُلِّ رَكْعَةٍ سَجْدَةً يَسْجُدُ لِلسَّهْوِ وَيُسَلِّمُ، وَهَاتَانِ الْمَسْأَلَتَانِ مَفْرُوضَتَانِ فِيمَا إذَا كَانَ قَدْ تَرَكَ السَّجَدَاتِ بِحَيْثُ تَحْصُلُ لَهُ رَكْعَتَانِ، وَقَدْ سَبَقَ فِي أَوَائِلِ الْبَابِ تَفْصِيلُهُ. وَاضِحًا.
الرابعة: لَوْ جَلَسَ فِي تَشَهُّدٍ فِي رُبَاعِيَّةٍ وَشَكَّ هَلْ هُوَ التَّشَهُّدُ الْأَوَّلُ أَمْ الثَّانِي؟ فَتَشَهَّدَ شَاكًّا ثُمَّ قَامَ، ثُمَّ بَانَ الْحَالُ سَجَدَ السَّهْوَ سَوَاءٌ بَانَ أَنَّهُ الْأَوَّلُ أَوْ الثَّانِي؛ لِأَنَّهُ وَإِنْ بَانَ الْأَوَّلَ فَقَدْ قَامَ شَاكًّا فِي زِيَادَةِ هَذَا الْقِيَامِ، فَإِنْ بَانَ الْحَالُ عَقِبَ شَكِّهِ قَبْلَ التَّشَهُّدِ فَلَا سُجُودَ، وَفِي الْمَسْأَلَةِ وَجْهٌ آخَرُ: أَنَّهُ لَا يَسْجُدُ مَتَى زَالَ شَكُّهُ قَبْلَ السَّلَامِ، وَالْأَوَّلُ أَصَحُّ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي أَثْنَاءِ الْبَابِ فِي فرع: مِنْ الْقَوَاعِدِ الْمُتَكَرِّرَةِ
الخامسة: لَوْ سَلَّمَ مِنْ صَلَاةٍ وَأَحْرَمَ بِأُخْرَى ثُمَّ تَيَقَّنَ أَنَّهُ نَسِيَ سَجْدَةً مِنْ الْأُولَى لَمْ تَنْعَقِدْ الثَّانِيَةُ؛ لِأَنَّهُ حِينَ أَحْرَمَ بِهَا لَمْ يَكُنْ خَرَجَ مِنْ الْأُولَى وَأَمَّا الْأُولَى فَإِنْ قَصُرَ الْفصل:بَنَى عَلَيْهَا، وَإِنْ طَالَ وَجَبَ اسْتِئْنَافُهَا.
السادسة: لَوْ جَلَسَ بَعْد سَجْدَتَيْنِ فِي الرَّكْعَةِ الثَّانِيَةِ مِنْ الرُّبَاعِيَّةِ ظَانًّا أَنَّهَا الرَّكْعَةُ الْأُولَى وَجَلَسَ بِنِيَّةِ جَلْسَةِ الِاسْتِرَاحَةِ فَبَانَ لَهُ أَنَّهَا الثَّانِيَةُ تَشَهَّدَ وَلَمْ يَسْجُدْ لِلسَّهْوِ نَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ فِي بَابِ صِفَةِ الصَّلَاةِ عَنْ نَصِّ الشَّافِعِيِّ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ.
السابعة: إذَا صَلَّى رُبَاعِيَّةً فَنَسِيَ، وَقَامَ إلَى خَامِسَةٍ فَإِنْ ذَكَرَ قَبْلَ السُّجُودِ فِيهَا عَادَ إلَى الْجُلُوسِ وَتَشَهَّدَ وَسَجَدَ لِلسَّهْوِ وَسَلَّمَ، وَهَذَا مُجْمَعٌ عَلَيْهِ، وَإِنْ ذَكَرَ بَعْدَ السُّجُودِ فَمَذْهَبُنَا: أَنَّهُ يَتَشَهَّدُ وَيَسْجُدُ لِلسَّهْوِ وَيُسَلِّمُ وَصَحَّتْ صَلَاتُهُ فَرْضًا، وَقَالَ أَبُو حَنِيفَةَ: إنْ جَلَسَ بَعْدَ الرَّابِعَةِ قَدْرَ التَّشَهُّدِ تَمَّتْ صَلَاتُهُ بِذَلِكَ؛ لِأَنَّ السَّلَامَ عِنْدَهُ لَيْسَ بِشَرْطٍ وَتَكُونُ الْخَامِسَةُ نَافِلَةً فَتُضَمُّ إلَيْهَا أُخْرَى، وَإِنْ لَمْ يَجْلِسْ عَقِبَ الرَّابِعَةِ بَطَلَتْ فَرِيضَتُهُ بِقِيَامِهِ إلَى الْخَامِسَةِ، وَتُضَمُّ إلَيْهَا أُخْرَى، وَتَكُونُ نَفْلًا، وَهَذَا الَّذِي قَالُوهُ تَحَكُّمٌ لَا أَصْلَ لَهُ.
الثامنة: إذَا صَلَّى الْمَغْرِبَ أَرْبَعًا سَهْوًا سَجَدَ سَجْدَتَيْنِ وَسَلَّمَ، وَهَذَا مَذْهَبُنَا، وَمَذْهَبُ الْجُمْهُورِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَقَالَ قَتَادَةُ وَالْأَوْزَاعِيُّ: يُصَلِّي رَكْعَةً أُخْرَى ثُمَّ يَسْجُدُ سَجْدَتَيْنِ لِتَصِيرَ صَلَاتُهُ وِتْرًا.
التاسعة: الْمَسْبُوقُ يَقُومُ بَعْدَ سَلَامِ إمَامِهِ فَيُصَلِّي مَا بَقِيَ عَلَيْهِ وَلَا يَسْجُدُ لِلسَّهْوِ قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَبِهَذَا قَالَ الْعُلَمَاءُ كَافَّةً إلَّا مَا رُوِيَ عَنْ ابْنِ عُمَرَ وَابْنِ الزُّبَيْرِ وَأَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّهُمْ قَالُوا: يَسْجُدُ، وَحَكَاهُ عَنْهُمْ أَبُو دَاوُد السِّجِسْتَانِيُّ فِي سُنَنِهِ فِي بَابِ مَسْحِ الْخُفِّ كَأَنَّهُمْ جَعَلُوا فِعْلَهُ مَعَ الْإِمَامِ كَالسَّهْوِ. وَدَلِيلُنَا قَوْلُهُ صلى الله عليه وسلم "وَمَا فَاتَكُمْ فَأَتِمُّوا" وَلَمْ يَأْمُرْ بِسُجُودِ سَهْوٍ، وَحَدِيثُ صَلَاةِ النَّبِيِّ صلى الله عليه وسلم

ج / 4 ص -55- وَرَاءَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ حِينَ فَاتَتْهُ رَكْعَةٌ فَتَدَارَكَهَا وَلَمْ يَسْجُدْ لِلسَّهْوِ، وَالْحَدِيثَانِ فِي الصَّحِيحِ مَشْهُورَانِ
العاشرة: لَا يَسْجُدُ لِحَدِيثِ النَّفْسِ وَالْأَفْكَارِ بِلَا خِلَافٍ..

بَابُ السَّاعَاتِ الَّتِي نُهِيَ 1عَنْ الصَّلَاةِ فِيهَا.
 قال المصنف رحمه الله تعالى:"هِيَ خَمْسٌ اثْنَتَانِ نُهِيَ عَنْهُمَا لِأَجْلِ الْفِعْلِ، وَهِيَ بَعْدَ صَلَاةِ الصُّبْحِ حَتَّى تَطْلُعَ الشَّمْسُ وَبَعْدَ صَلَاةِ الْعَصْرِ حَتَّى تَغْرُبَ الشَّمْسُ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما قَالَ: "حَدَّثَنِي أُنَاسٌ أَعْجَبُهُمْ إلَيَّ عُمَرُ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى عَنْ الصَّلَاةِ بَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ الشَّمْسُ وَبَعْدَ الصُّبْحِ حَتَّى تَطْلُعَ الشَّمْسُ" وَثَلَاثٌ نُهِيَ عَنْهَا لِأَجْلِ الْوَقْتِ، وَهِيَ عِنْدَ طُلُوعِ الشَّمْسِ حَتَّى تَرْتَفِعَ، وَعِنْدَ الِاسْتِوَاءِ حَتَّى تَزُولَ، وَعِنْدَ الِاصْفِرَارِ حَتَّى تَغْرُبَ وَالدَّلِيلُ عَلَيْهِ مَا رَوَى عُقْبَةُ بْنُ عَامِرٍ رضي الله عنه قَالَ: "ثَلَاثُ سَاعَاتٍ كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَنْهَانَا أَنْ نُصَلِّيَ فِيهِنَّ أَوْ نَقْبُرَ مَوْتَانَا: حِينَ تَطْلُعُ الشَّمْسُ بَازِغَةً حَتَّى تَرْتَفِعَ، وَحِينُ يَقُومُ قَائِمُ الظَّهِيرَةِ، وَحِينَ تَضَيَّفُ الشَّمْسُ لِلْغُرُوبِ" وَهَلْ يُكْرَهُ التَّنَفُّلُ لِمَنْ صَلَّى رَكْعَتَيْ الْفَجْرِ؟ فِيهِ وَجْهَانِ أحدهما: يُكْرَهُ؛ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لِيُبَلِّغْ الشَّاهِدُ مِنْكُمْ الْغَائِبَ أَنْ لَا تُصَلُّوا بَعْدَ الْفَجْرِ إلَّا سَجْدَتَيْنِ" والثاني: لَا يُكْرَهُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَنْهَ إلَّا بَعْدَ الصُّبْحِ حَتَّى تَطْلُعَ الشَّمْسُ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَفْظُهُ عِنْدَهُمَا عَنْ ابْنِ عَبَّاسٍ: "شَهِدَ عِنْدِي رِجَالٌ مَرْضِيُّونَ وَأَرْضَاهُمْ عِنْدِي عُمَرُ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى عَنْ الصَّلَاةِ بَعْدَ الصُّبْحِ حَتَّى تُشْرِقَ وَبَعْد الْعَصْرِ حَتَّى تَغْرُبَ" وَأَمَّا حَدِيثُ عُقْبَةَ بْنِ عَامِرٍ فَرَوَاهُ مُسْلِمٌ وَفِيهِ زِيَادَةُ: "وَحِينَ يَقُومَ قَائِمُ الظَّهِيرَةِ حَتَّى تَزُولَ" وَأَمَّا حَدِيثُ ابْنِ عُمَرَ فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَإِسْنَادُهُ حَسَنٌ إلَّا أَنَّ فِيهِ رَجُلًا مَسْتُورًا، وَقَدْ قَالَ التِّرْمِذِيُّ إنَّهُ حَدِيثٌ غَرِيبٌ.
وَأَمَّا أَلْفَاظُ الْفصل:فَقَوْلُهُ: لِأَجْلِ الْفِعْلِ سَبَقَ أَنَّ اللُّغَةَ الْفَصِيحَةَ أَنْ يَقُولَ: مِنْ أَجْلِ، وَقَوْلُهُ: وَهِيَ بَعْدَ صَلَاةِ الصُّبْحِ كَانَ يَنْبَغِي أَنْ يَقُولَ: وَهُمَا، وَقَوْلُهُ: نَقْبُرُ فِيهِنَّ: هُوَ بِضَمِّ الْبَاءِ وَكَسْرِهَا لُغَتَانِ فَصِيحَتَانِ، وَقَوْلُهُ: قَائِمُ الظَّهِيرَةِ هُوَ حَالُ الِاسْتِوَاءِ، وَقَوْلُهُ: تَضَيَّفُ هُوَ بِفَتْحِ أَوَّلِهِ وَالضَّادِ الْمُعْجَمَةِ وَتَشْدِيدِ الْيَاءِ الْمُثَنَّاةِ تَحْتُ الْمَفْتُوحَةِ وَبَعْدَهَا فَاءٌ، أَيْ تَمِيلُ، وَالْمُرَادُ بِالسَّجْدَتَيْنِ رَكْعَتَا سُنَّةِ الْفَجْرِ، وَعُقْبَةُ بْنُ عَامِرٍ مِنْ مَشْهُورِي الصَّحَابَةِ رضي الله عنهم وَهُوَ جُهَنِيٌّ فِي كُنْيَتِهِ سَبْعَةُ أَقْوَالٍ: أحدها: أَبُو حَمَّادٍ سَكَنَ مِصْرَ وَتَوَلَّاهَا لِمُعَاوِيَةَ، وَتُوُفِّيَ بِهَا سَنَةَ ثَمَانٍ وَخَمْسِينَ.
أَمَّاحُكْمُ الْمَسْأَلَةِ: فَتُكْرَهُ الصَّلَاةُ فِي هَذِهِ الْأَوْقَاتِ الْخَمْسَةِ الَّتِي ذَكَرَهَا الْمُصَنِّفُ، فَالْوَقْتَانِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض نسخ المهذب ( نهى الله عن الصلاة فيها ) وعلى هذا يكون قوله: ( نهى عنها ) بصيغة البناء للمعلوم (ط)

ج / 4 ص -56- الْأَوَّلَانِ تَتَعَلَّقُ كَرَاهِيَتُهُمَا بِالْفِعْلِ، وَمَعْنَاهُ أَنَّهُ لَا يَدْخُلُ وَقْتُ الْكَرَاهَةِ لِمُجَرَّدِ الزَّمَانِ، وَإِنَّمَا يَدْخُلُ إذَا فَعَلَ فَرِيضَةَ الصُّبْحِ وَفَرِيضَةَ الْعَصْرِ، وَأَمَّا الْأَوْقَاتُ الثَّلَاثَةُ فَتَتَعَلَّقُ الْكَرَاهَةُ فِيهَا بِمُجَرَّدِ الزَّمَانِ هَكَذَا قَالَ الْمُصَنِّفُ وَالْجُمْهُورُ: إنَّ أَوْقَاتَ الْكَرَاهَةِ خَمْسَةٌ، وَقَالَ جَمَاعَةٌ: هِيَ ثَلَاثَةٌ مِنْ صَلَاةِ الصُّبْحِ حَتَّى تَرْتَفِعَ الشَّمْسُ، وَمِنْ الْعَصْرِ حَتَّى تَغْرُبَ، وَحَالُ الِاسْتِوَاءِ وَهُوَ يَشْمَلُ الْخَمْسَةَ، وَالْعِبَارَةُ الْأُولَى أَجْوَدُ؛ لِأَنَّ مَنْ لَمْ يُصَلِّ الصُّبْحَ حَتَّى طَلَعَتْ الشَّمْسُ يُكْرَهُ لَهُ التَّنَفُّلُ حَتَّى تَرْتَفِعَ قَيْدَ رُمْحٍ، وَكَذَا مَنْ لَمْ يُصَلِّ الْعَصْرَ حَتَّى اصْفَرَّتْ الشَّمْسُ يُكْرَهُ لَهُ التَّنَفُّلُ حَتَّى تَغْرُبَ، وَهَذَا يُفْهَمُ مِنْ الْعِبَارَةِ الْأُولَى دُونَ الثَّانِيَةِ وَلِأَنَّ حَالَ اصْفِرَارِ الشَّمْسِ يُكْرَهُ التَّنَفُّلُ فِيهِ عَلَى الْعِبَارَةِ الْأُولَى بِسَبَبَيْنِ، وَعَلَى الثَّانِيَةِ بِسَبَبٍ.
وَاعْلَمْ أَنَّ الْكَرَاهَةَ عِنْدَ طُلُوعِ الشَّمْسِ تَمْتَدُّ حَتَّى تَرْتَفِعَ قَدْرَ رُمْحٍ، هَذَا هُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْمُصَنِّفُ فِي التَّنْبِيهِ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ حَكَاهُ الْخُرَاسَانِيُّونَ أَنَّ الْكَرَاهَةَ تَزُولُ إذَا طَلَعَ قُرْصُ الشَّمْسِ بِكَمَالِهِ، وَيُسْتَدَلُّ لَهُ بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى عَنْ الصَّلَاةِ بَعْدَ الْفَجْرِ حَتَّى تَطْلُعَ الشَّمْسُ، وَبَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ الشَّمْسُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَرَوَيَاهُ أَيْضًا مِنْ رِوَايَةِ أَبِي سَعِيدٍ الْخُدْرِيِّ وَيُسْتَدَلُّ لِلْمَذْهَبِ بِحَدِيثِ عَمْرِو بْنِ عَبَسَةَ رضي الله عنه قَالَ: "قُلْتُ يَا نَبِيَّ اللَّهِ، أَخْبِرْنِي عَنْ الصَّلَاةِ قَالَ: صَلِّ صَلَاةَ الصُّبْحِ، ثُمَّ أَقْصِرْ عَنْ الصَّلَاةِ حَتَّى تَطْلُعَ الشَّمْسُ حَتَّى تَرْتَفِعَ فَإِنَّهَا تَطْلُعُ حِينَ تَطْلُعُ بَيْنَ قَرْنَيْ الشَّيْطَانِ، وَحِينَئِذٍ يَسْجُدُ لَهَا الْكُفَّارُ، ثُمَّ صَلِّ فَإِنَّ الصَّلَاةَ مَشْهُودَةٌ مَحْضُورَةٌ حَتَّى يَسْتَقِلَّ الظِّلُّ بِالرُّمْحِ، ثُمَّ أَقْصِرْ عَنْ الصَّلَاةِ فَإِنَّ حِينَئِذٍ تُسَجَّرُ جَهَنَّمُ فَإِذَا أَقْبَلَ الْفَيْءُ فصل:فَإِنَّ الصَّلَاةَ مَشْهُودَةٌ مَحْضُورَةٌ حَتَّى تُصَلِّيَ الْعَصْرَ ثُمَّ أَقْصَرِ عَنْ الصَّلَاةِ حَتَّى تَغْرُبَ الشَّمْسُ فَإِنَّهَا تَغْرُبُ بَيْنَ قَرْنَيْ شَيْطَانٍ، وَحِينَئِذٍ يَسْجُدُ لَهَا الْكُفَّارُ" رَوَاهُ مُسْلِمٌ
وَتُحْمَلُ رِوَايَةُ الطُّلُوعِ عَلَى الطُّلُوعِ مُرْتَفِعَةً بِدَلِيلِ حَدِيثِ عَمْرِو بْنِ عَبَسَةَ جَمْعًا بَيْنَ الْأَحَادِيثِ، وَقَدْ أَوْضَحْتُ هَذِهِ الرِّوَايَاتِ وَالْجَمْعَ بَيْنَهَا فِي شَرْحِ صَحِيحِ مُسْلِمٍ وَلَا خِلَافَ أَنَّ وَقْتَ الْكَرَاهَةِ بَعْدَ الْعَصْرِ لَا يَدْخُلُ بِمُجَرَّدِ دُخُولِ الْعَصْرِ، بَلْ لَا يَدْخُلُ حَتَّى يُصَلِّيَهَا، وَأَمَّا فِي الصُّبْحِ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ الصحيح الَّذِي عَلَيْهِ الْجُمْهُورُ أَنَّهُ لَا يَدْخُلُ بِطُلُوعِ الْفَجْرِ، بَلْ لَا يَدْخُلُ حَتَّى يُصَلِّيَ فَرِيضَةَ الصُّبْحِ والثاني: يَدْخُلُ بِصَلَاةِ سُنَّةِ الصُّبْحِ والثالث: بِطُلُوعِ الْفَجْرِ، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَأَكْثَرُ الْعُلَمَاءِ وَيُسْتَدَلُّ لَهُ مَعَ مَا ذَكَرَهُ الْمُصَنِّفُ مِنْ حَدِيثِ ابْنِ عُمَرَ بِحَدِيثِ حَفْصَةَ رضي الله عنها قَالَتْ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا طَلَعَ الْفَجْرُ لَمْ يُصَلِّ إلَّا رَكْعَتَيْنِ خَفِيفَتَيْنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَيُجَابُ عَنْهُ لِلْمَذْهَبِ بِأَنَّ هَذَا لَيْسَ فِيهِ نَهْيٌ، وَحَدِيثُ ابْنِ عُمَرَ تَقَدَّمَ الْكَلَامُ فِي إسْنَادِهِ، فَإِنْ ثَبَتَ يُؤَوَّلُ عَلَى مُوَافَقَةِ غَيْرِهِ وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَلَا يُكْرَهُ فِي هَذِهِ الْأَوْقَاتِ مَا لَهَا سَبَبٌ كَقَضَاءِ الْفَائِتَةِ، وَالصَّلَاةِ الْمَنْذُورَةِ وَسُجُودِ التِّلَاوَةِ، وَصَلَاةِ الْجِنَازَةِ، وَمَا أَشْبَهَهَا؛ لِمَا رُوِيَ عَنْ قَيْسِ بْنِ قَهْدٍ رضي الله عنه قَالَ: "رَآنِي رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَنَا أُصَلِّي رَكْعَتَيْ الْفَجْرِ بَعْدَ صَلَاةِ الصُّبْحِ فَقَالَ مَا هَاتَانِ الرَّكْعَتَانِ؟ فَقُلْتُ لَمْ أَكُنْ صَلَّيْتُ رَكْعَتَيْ الْفَجْرِ فَهُمَا هَاتَانِ الرَّكْعَتَانِ" فَإِنْ دَخَلَ الْمَسْجِدَ فِي هَذِهِ الْأَوْقَاتِ لِيُصَلِّيَ التَّحِيَّةَ لَا لِحَاجَةٍ غَيْرِهَا فَفِيهِ وَجْهَانِ: أحدهما: يُصَلِّي؛ لِأَنَّهُ وُجِدَ سَبَبُ

ج / 4 ص -57- الصَّلَاةِ، وَهُوَ الدُّخُولُ والثاني: لَا يُصَلِّي؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تَتَحَرَّوْا بِصَلَاتِكُمْ طُلُوعَ الشَّمْسِ، وَلَا غُرُوبَهَا" وَهَذَا يَتَحَرَّى بِصَلَاتِهِ طُلُوعَ الشَّمْسِ وَغُرُوبَهَا".
الشرح: حَدِيثُ قَيْسِ بْنِ قَهْدٍ، بِقَافٍ مَفْتُوحَةٍ ثُمَّ هَاءٍ سَاكِنَةٍ ثُمَّ دَالٍ، رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ، وَإِسْنَادُهُ ضَعِيفٌ فِيهِ انْقِطَاعٌ، قَالَ التِّرْمِذِيُّ: الْأَصَحُّ أَنَّهُ مُرْسَلٌ، وَرُوِيَ عَنْ قَيْسِ بْنِ قَهْدٍ كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَرَوَاهُ أَبُو دَاوُد وَالْأَكْثَرُونَ: قَيْسُ بْنُ عَمْرٍو وَهُوَ الصَّحِيحُ عِنْدَ جُمْهُورِ أَئِمَّةِ الْحَدِيثِ وَقَدْ أَشَرْتُ إلَى ذَلِكَ فِي تَهْذِيبِ الْأَسْمَاءِ، وَكَيْفَ كَانَ؟ فَمَتْنُ الْحَدِيثِ ضَعِيفٌ عِنْدَ أَهْلِ الْحَدِيثِ وَيُغْنِي عَنْهُ مَا سَنَذْكُرُهُ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ فِي فرع: مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ الله تعالى.
وَأَمَّا حَدِيثُ: "لَا تَتَحَرَّوْا بِصَلَاتِكُمْ طُلُوعَ الشَّمْسِ وَلَا غُرُوبَهَا" فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ رضي الله عنهما عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَمَذْهَبُنَا: أَنَّ النَّهْيَ عَنْ الصَّلَاةِ فِي هَذِهِ الْأَوْقَاتِ إنَّمَا هُوَ عَنْ صَلَاةٍ لَا سَبَبَ لَهَا، فَأَمَّا مَا لَهَا سَبَبٌ فَلَا كَرَاهَةَ فِيهَا، وَالْمُرَادُ بِذَاتِ السَّبَبِ الَّتِي لَهَا سَبَبٌ مُتَقَدِّمٌ عَلَيْهَا، فَمِنْ ذَوَاتِ الْأَسْبَابِ: الْفَائِتَةُ فَرِيضَةً كَانَتْ أَوْ نَافِلَةً إذَا قُلْنَا بِالْأَصَحِّ أَنَّهُ يُسَنُّ قَضَاءُ النَّوَافِلِ: فَلَهُ فِي هَذِهِ الْأَوْقَاتِ قَضَاءُ الْفَرَائِضِ وَالنَّوَافِلِ الرَّاتِبَةِ وَغَيْرِهَا، وَقَضَاءُ نَافِلَةٍ اتَّخَذَهَا وِرْدًا، وَلَهُ فِعْلُ الْمَنْذُورَةِ، وَصَلَاةُ الْجِنَازَةِ وَسُجُودُ التِّلَاوَةِ وَالشُّكْرِ وَصَلَاةُ الْكُسُوفِ وَصَلَاةُ الطَّوَافِ وَلَوْ تَوَضَّأَ فِي هَذِهِ الْأَوْقَاتِ فَلَهُ أَنْ يُصَلِّيَ رَكْعَتَيْ الْوُضُوءِ، صَرَّحَ بِهِ جَمَاعَةٌ مِنْ أَصْحَابِنَا مِنْهُمْ الرَّافِعِيُّ، وَيُكْرَهُ فِيهَا صَلَاةُ الِاسْتِخَارَةِ صَرَّحَ بِهِ الْبَغَوِيّ وَغَيْرُهُ، وَتُكْرَهُ رَكْعَتَا الْإِحْرَامِ بِالْحَجِّ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَبِهِ قَطَعَ الْجُمْهُورُ؛ لِأَنَّ سَبَبَهُمَا مُتَأَخِّرٌ، وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ فِي كِتَابِ الْحَجِّ والثاني: لَا يُكْرَهُ حَكَاهُ الْبَغَوِيّ وَغَيْرُهُ؛ لِأَنَّ سَبَبَهُمَا إرَادَةُ الْإِحْرَامِ وَهُوَ مُتَقَدِّمٌ، وَهَذَا الْوَجْهُ قَوِيٌّ.
وَفِي صَلَاةِ الِاسْتِسْقَاءِ وَجْهَانِ لِلْخُرَاسَانِيَّيْنِ أصحهما: لَا يُكْرَهُ، وَحَكَاهُ الْإِمَامُ وَالْغَزَالِيُّ فِي الْبَسِيطِ عَنْ الْأَكْثَرِينَ، وَقَطَعَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالْعَبْدَرِيُّ؛ لِأَنَّ سَبَبَهَا مُتَقَدِّمٌ والثاني: تُكْرَهُ كَصَلَاةِ الِاسْتِخَارَةِ، وَهَكَذَا عَلَّلُوهُ، قَالَ الرَّافِعِيُّ: وَقَدْ يَمْنَعُ الْأَوَّلُ كَرَاهَةَ صَلَاةِ الِاسْتِخَارَةِ، وَأَمَّا تَحِيَّةُ الْمَسْجِدِ فَقَالَ أَصْحَابُنَا: إنْ دَخَلَهُ لِغَرَضٍ كَاعْتِكَافٍ أَوْ لِطَلَبِ عِلْمٍ أَوْ انْتِظَارِ صَلَاةٍ وَنَحْوِ ذَلِكَ مِنْ الْأَغْرَاضِ صَلَّى التَّحِيَّةَ، وَإِنْ دَخَلَهُ لَا لِحَاجَةٍ بَلْ لِيُصَلِّيَ التَّحِيَّةَ فَقَطْ فَوَجْهَانِ: أَرْجَحُهُمَا الْكَرَاهَةُ، كَمَا لَوْ تَعَمَّدَ تَأْخِيرَ الْفَائِتَةِ لِيَقْضِيَهَا فِي هَذِهِ الْأَوْقَاتِ فَإِنَّهُ يُكْرَهُ لِقَوْلِهِ صلى الله عليه وسلم "لَا تَتَحَرَّوْا بِصَلَاتِكُمْ طُلُوعَ الشَّمْسِ، وَلَا غُرُوبَهَا" والثاني: لَا يُكْرَهُ وَاخْتَارَهُ الْإِمَامُ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَحَكَى صَاحِبُ الْبَيَانِ وَغَيْرُهُ وَجْهًا فِي كَرَاهَةِ تَحِيَّةِ الْمَسْجِدِ فِي هَذِهِ الْأَوْقَاتِ مِنْ غَيْرِ تَفْصِيلٍ، وَهَذَا غَلَطٌ نَبَّهْتُ عَلَيْهِ لِئَلَّا يُغْتَرَّ بِهِ وَقَدْ حَكَاهُ الصَّيْدَلَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ عَنْ أَبِي عَبْدِ اللَّهِ الزُّبَيْرِيِّ، وَاتَّفَقُوا عَلَى أَنَّهُ غَلَطٌ. فرع: لَوْ فَاتَتْهُ رَاتِبَةٌ أَوْ نَافِلَةٌ اتَّخَذَهَا وِرْدًا فَقَضَاهَا فِي هَذِهِ الْأَوْقَاتِ فَهَلْ لَهُ الْمُدَاوَمَةُ عَلَى مِثْلِهَا فِي وَقْتِ الْكَرَاهَةِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمُتَوَلِّي

ج / 4 ص -58- وَغَيْرُهُمْ أحدهما: نَعَمْ حَكَاهُ أَبُو حَامِدٍ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ لِلْحَدِيثِ الصَّحِيحِ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم فَاتَهُ رَكْعَتَا سُنَّةِ الظُّهْرِ فَقَضَاهُمَا بَعْدَ الْعَصْرِ وَدَاوَمَ عَلَيْهِمَا بَعْدَ الْعَصْر" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَأَصَحُّهُمَا: لَا. وَتِلْكَ الصَّلَاةُ مِنْ خَصَائِصِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَمِمَّنْ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي جَوَازِ الصَّلَاةِ الَّتِي لَهَا سَبَبٌ فِي هَذِهِ الْأَوْقَاتِ:
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهَا لَا تُكْرَهُ، وَبِهِ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَالزُّبَيْرُ بْنُ الْعَوَّامِ وَابْنُهُ وَأَبُو أَيُّوبَ وَالنُّعْمَانُ بْنُ بَشِيرٍ وَتَمِيمٌ الدَّارِيُّ وَعَائِشَةُ رضي الله عنهم.
وَقَالَ أَبُو حَنِيفَةَ: لَا يَجُوزُ شَيْءٌ مِنْ ذَلِكَ وَوَافَقْنَا جُمْهُورَ الْفُقَهَاءِ فِي إبَاحَةِ الْفَوَائِتِ فِي هَذِهِ الْأَوْقَاتِ، وَقَالَ أَبُو حَنِيفَةَ: تُبَاحُ الْفَوَائِتُ بَعْدَ الصُّبْحِ وَالْعَصْرِ، وَلَا تُبَاحُ فِي الْأَوْقَاتِ الثَّلَاثَةِ إلَّا عَصْرَ يَوْمِهِ فَتُبَاحُ عِنْدَ اصْفِرَارِ الشَّمْسِ، وَتُبَاحُ الْمَنْذُورَةُ فِي هَذِهِ الْأَوْقَاتِ عِنْدَنَا، وَلَا تُبَاحُ عِنْدَ أَبِي حَنِيفَةَ.
قَالَ ابْنُ الْمُنْذِرِ: وَأَجْمَعَ الْمُسْلِمُونَ عَلَى إبَاحَةِ صَلَاةِ الْجَنَائِزِ بَعْدَ الصُّبْحِ وَالْعَصْرِ وَنَقَلَ الْعَبْدَرِيُّ فِي كِتَابِ الْجَنَائِزِ عَنْ الثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَأَبِي حَنِيفَةَ وَأَحْمَدَ وَإِسْحَاقَ أَنَّ صَلَاةَ الْجِنَازَةِ مَنْهِيٌّ عَنْهَا عِنْدَ طُلُوعِ الشَّمْسِ، وَعِنْدَ غُرُوبِهَا، وَعِنْدَ اسْتِوَائِهَا، وَلَا تُكْرَهُ فِي الْوَقْتَيْنِ الْآخَرَيْنِ وَنَقَلَ الْقَاضِي عِيَاضٌ فِي شَرْحِ صَحِيحِ مُسْلِمٍ عَنْ دَاوُد الظَّاهِرِيِّ أَنَّهُ أَبَاحَ الصَّلَاةَ لِسَبَبٍ وَبِلَا سَبَبٍ فِي جَمِيعِ الْأَوْقَاتِ، وَالْمَشْهُورُ مِنْ مَذْهَبِ دَاوُد مَنْعُ الصَّلَاةِ فِي هَذِهِ الْأَوْقَاتِ، سَوَاءٌ مَا لَهَا سَبَبٌ وَمَا لَا سَبَبَ لَهَا، وَهُوَ رِوَايَةٌ عَنْ أَحْمَدَ.
وَاحْتُجَّ لِأَبِي حَنِيفَةَ وَمُوَافِقِيهِ بِعُمُومِ الْأَحَادِيثِ الصَّحِيحَةِ فِي النَّهْيِ. وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَنَسٍ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَنْ نَسِيَ صَلَاةً أَوْ نَامَ عَنْهَا فَكَفَّارَتُهَا أَنْ يُصَلِّيَهَا إذَا ذَكَرَهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَهَذَا لَفْظُ مُسْلِمٍ وَعَنْ أُمِّ سَلَمَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم "صَلَّى رَكْعَتَيْنِ بَعْدَ الْعَصْرِ فَلَمَّا انْصَرَفَ قَالَ: يَا بِنْتَ أَبِي أُمَيَّةَ سَأَلْتِ عَنْ الرَّكْعَتَيْنِ بَعْدَ الْعَصْرِ إنَّهُ أَتَانِي نَاسٌ مِنْ عَبْدِ الْقَيْسِ بِالْإِسْلَامِ مِنْ قَوْمِهِمْ فَشَغَلُونِي عَنْ اللَّتَيْنِ بَعْدَ الظُّهْرِ فَهُمَا هَاتَانِ الرَّكْعَتَانِ بَعْدَ الْعَصْرِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "صَلَاتَانِ لَمْ يَكُنْ النَّبِيُّ صلى الله عليه وسلم يَدَعُهُمَا سِرًّا وَلَا عَلَانِيَةً، رَكْعَتَانِ قَبْلَ صَلَاةِ الصُّبْحِ وَرَكْعَتَانِ بَعْدَ صَلَاةِ الْعَصْرِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ يَزِيدَ بْنِ الْأَسْوَدِ رضي الله عنه قَالَ "شَهِدْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم حَجَّتَهُ وَصَلَّيْتُ مَعَهُ صَلَاةَ الصُّبْحِ فِي مَسْجِدِ الْخَيْفِ، فَلَمَّا قَضَى صَلَاتَهُ وَانْحَرَفَ إذَا هُوَ بِرَجُلَيْنِ فِي آخِرِ الْقَوْمِ لَمْ يُصَلِّيَا مَعَهُ، قَالَ: عَلَيَّ بِهِمَا، فَجِيءَ بِهِمَا تُرْعَدُ فَرَائِصُهُمَا قَالَ: مَا مَنَعَكُمَا أَنْ تُصَلِّيَا مَعَنَا؟ فَقَالَا: يَا رَسُولَ اللَّهِ إنَّا قَدْ كُنَّا صَلَّيْنَا فِي رِحَالِنَا قَالَ: فَلَا تَفْعَلَا فَإِذَا صَلَّيْتُمَا فِي رِحَالِكُمَا ثُمَّ أَتَيْتُمَا مَسْجِدَ جَمَاعَةٍ فَصَلِّيَا مَعَهُمْ فَإِنَّهَا لَكُمَا نَافِلَةٌ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَالْجَوَابُ عَنْ أَحَادِيثِ النَّهْيِ أَنَّهَا عَامَّةٌ، وَهَذِهِ خَاصَّةٌ، وَالْخَاصُّ مُقَدَّمٌ عَلَى الْعَامِّ سَوَاءٌ تَقَدَّمَ عَلَيْهِ أَوْ تَأَخَّرَ، فَإِنْ قِيلَ: لَا حُجَّةَ فِي حَدِيثَيْ أُمِّ سَلَمَةَ وَعَائِشَةَ؛ لِأَنَّ هَذِهِ الْمُدَاوَمَةَ عَلَى الصَّلَاةِ بَعْدَ الْعَصْرِ مَخْصُوصَةٌ بِالنَّبِيِّ صلى الله عليه وسلم قُلْنَا: فِي الْمَسْأَلَةِ وَجْهَانِ لِأَصْحَابِنَا سَبَقَا أحدهما: جَوَازُ مِثْلِ هَذَا لِكُلِّ أَحَدٍ

ج / 4 ص -59- وأصحهما: لَا تُبَاحُ الْمُدَاوَمَةُ لِغَيْرِ النَّبِيِّ صلى الله عليه وسلم فَعَلَى هَذَا يَكُونُ الِاسْتِدْلَال بِفِعْلِهِ صلى الله عليه وسلم فِي أَوَّلِ يَوْمٍ وَاَللَّهُ أَعْلَمُ.
فرع: فِي بَيَانِ حَدِيثَيْنِ يُسْتَشْكَلُ الْجَمْعُ بَيْنَهُمَا وَهُمَا حَدِيثُ النَّهْيِ عَنْ الصَّلَاةِ بَعْدَ الصُّبْحِ وَالْعَصْرِ وَغَيْرِهِمَا مَعَ حَدِيثِ: "إذَا دَخَلَ أَحَدُكُمْ الْمَسْجِدَ فَلَا يَجْلِسْ حَتَّى يَرْكَعَ رَكْعَتَيْنِ" فَإِذَا دَخَلَ الْمَسْجِدَ فِي بَعْضِ هَذِهِ الْأَوْقَاتِ فَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُسْتَحَبُّ أَنْ يُصَلِّيَ تَحِيَّةَ الْمَسْجِدِ لِلْحَدِيثِ فِيهَا، وَالْجَوَابُ عَنْ أَحَادِيثِ النَّهْيِ أَنَّهَا مَخْصُوصَةٌ كَمَا سَبَقَ فَإِنْ قِيلَ: حَدِيثُ النَّهْيِ عَامٌّ فِي الصَّلَوَاتِ خَاصٌّ فِي بَعْضِ الْأَوْقَاتِ وَحَدِيثُ التَّحِيَّةِ عَامٌّ فِي الْأَوْقَاتِ خَاصٌّ فِي بَعْضِ الصَّلَوَاتِ فَلِمَ رَجَّحْتُمْ تَخْصِيصَ حَدِيثِ النَّهْيِ دُونَ تَخْصِيصِ حَدِيثِ التَّحِيَّةِ؟ قُلْنَا: حَدِيثُ النَّهْيِ دَخَلَهُ التَّخْصِيصُ بِالْأَحَادِيثِ الَّتِي ذَكَرْنَاهَا فِي صَلَاةِ الْعَصْرِ وَصَلَاةِ الصُّبْحِ، وَبِالْإِجْمَاعِ الَّذِي نَقَلْنَاهُ فِي صَلَاةِ الْجِنَازَةِ. وَأَمَّا حَدِيثُ تَحِيَّةِ الْمَسْجِدِ فَهُوَ عَلَى عُمُومِهِ لَمْ يَأْتِ لَهُ مُخَصِّصٌ. وَلِهَذَا أَمَرَ النَّبِيُّ صلى الله عليه وسلم الدَّاخِلَ يَوْمَ الْجُمُعَةِ فِي حَالِ الْخُطْبَةِ بِالتَّحِيَّةِ بَعْدَ أَنْ قَعَدَ. وَلَوْ كَانَتْ التَّحِيَّةُ تُتْرَكُ فِي وَقْتٍ لَكَانَ هَذَا الْوَقْتَ؛ لِأَنَّهُ يُمْنَعُ فِي حَالِ الْخُطْبَةِ مِنْ الصَّلَاةِ إلَّا التَّحِيَّةَ، وَلِأَنَّهُ تَكَلَّمَ فِي الْخُطْبَةِ وَبَعْدَ أَنْ قَعَدَ الدَّاخِلُ، وَكُلُّ هَذَا مُبَالَغَةٌ فِي تَعْمِيمِ التَّحِيَّةِ.
فرع: عَنْ وَهْبِ بْنِ الْأَجْدَعِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تُصَلُّوا بَعْدَ الْعَصْرِ إلَّا أَنْ تُصَلُّوا وَالشَّمْسُ مُرْتَفِعَةٌ" وَفِي رِوَايَةٍ (نَقِيَّةٌ) رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ حَسَنٍ وَظَاهِرُهُ يُخَالِفُ الْأَحَادِيثَ الصَّحِيحَةَ فِي تَعْمِيمِ النَّهْيِ مِنْ حِينِ صَلَاةِ الْعَصْرِ إلَى غُرُوبِ الشَّمْسِ وَيُخَالِفُ أَيْضًا مَا عَلَيْهِ مَذَاهِبُ جَمَاهِيرِ الْعُلَمَاءِ وَجَوَابُهُ مَرَّ.
قال المصنف رحمه الله تعالى:"وَلَا تُكْرَهُ يَوْمَ الْجُمُعَةِ عِنْد الِاسْتِوَاءِ لِمَنْ حَضَرَ الصَّلَاةَ؛ لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ الصَّلَاةِ نِصْفَ النَّهَارِ حَتَّى تَزُولَ الشَّمْسُ إلَّا يَوْمَ الْجُمُعَةِ" وَلِأَنَّهُ يَشُقُّ عَلَيْهِ مِنْ كَثْرَةِ الْخَلْقِ أَنْ يَخْرُجَ لِمُرَاعَاةِ الشَّمْسِ، وَيَغْلِبُهُ النَّوْمُ إنْ قَعَدَ، فَعُفِيَ عَنْ الصَّلَاةِ، وَإِنْ لَمْ يَحْضُرْ الصَّلَاةَ فَفِيهِ وَجْهَانِ: أحدهما: يَجُوزُ لِلْخَبَرِ والثاني: لَا يَجُوزُ؛ لِأَنَّهُ لَا مَشَقَّةَ عَلَيْهِ فِي مُرَاعَاةِ الشَّمْسِ".
الشرح: هَذَا الْحَدِيثُ ضَعِيفٌ رَوَاهُ أَبُو دَاوُد مِنْ رِوَايَةِ أَبِي قَتَادَةَ وَقَالَ: هُوَ مُرْسَلٌ: وَذَكَرَهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ أَبِي قَتَادَةَ وَأَبِي سَعِيدٍ وَأَبِي هُرَيْرَةَ وَعَمْرِو بْنِ عَبَسَةَ وَابْنِ عُمَرَ، وَضَعَّفَ أَسَانِيدَ الْجَمِيعِ ثُمَّ قَالَ: وَالِاعْتِمَادُ عَلَى أَنَّ النَّبِيَّ صلى الله عليه وسلم اسْتَحَبَّ التَّبْكِيرَ إلَى الْجُمُعَةِ ثُمَّ رَغَّبَ فِي الصَّلَاةِ إلَى خُرُوجِ الْإِمَامِ مِنْ غَيْرِ تَخْصِيصٍ وَلَا اسْتِثْنَاءٍ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَلِيَوْمِ الْجُمُعَةِ مَزِيَّةٌ فِي نَفْيِ كَرَاهَةِ الصَّلَاةِ، وَفِي ذَلِكَ أَوْجُهٌ: أحدها: أَنَّهُ تُبَاحُ الصَّلَاةُ بِلَا كَرَاهَةٍ فِي جَمِيعِ الْأَوْقَاتِ يَوْمَ الْجُمُعَةِ لِكُلِّ أَحَدٍ والثاني: وَهُوَ الْأَصَحُّ يُبَاحُ لِكُلِّ أَحَدٍ عِنْدَ اسْتِوَاءِ الشَّمْسِ خَاصَّةً، سَوَاءٌ حَضَرَ الْجُمُعَةَ أَمْ لَا والثالث: تُبَاحُ عِنْدَ الِاسْتِوَاءِ لِمَنْ حَضَرَهَا دُونَ غَيْرِهِ، وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ والرابع: تُبَاحُ عِنْدَهُ لِمَنْ حَضَرَهَا وَغَلَبَهُ النُّعَاسُ والخامس: تُبَاحُ عِنْدَهُ لِمَنْ حَضَرَهَا، وَغَلَبَهُ النُّعَاسُ وَكَانَ قَدْ بَكَّرَ إلَيْهَا، وَدَلَائِلُهَا تُفْهَمُ مِمَّا ذَكَرَهُ الْمُصَنِّفُ وَالْبَيْهَقِيُّ،

ج / 4 ص -60- وَقَالَ أَبُو حَنِيفَةَ: لَا تُبَاحُ فِيهِ كَغَيْرِهِ مِنْ الْأَيَّامِ وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَلَا تُكْرَهُ الصَّلَاةُ فِي هَذِهِ الْأَوْقَاتِ بِمَكَّةَ؛ لِمَا رَوَى أَبُو ذَرٍّ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "لَا صَلَاةَ بَعْدَ الصُّبْحِ حَتَّى تَطْلُعَ الشَّمْسُ، وَلَا بَعْدَ الْعَصْرِ حَتَّى تَغْرُبَ الشَّمْسُ إلَّا بِمَكَّةَ" وَلِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الطَّوَافُ بِالْبَيْتِ صَلَاةٌ" وَلَا خِلَافَ أَنَّ الطَّوَافَ يَجُوزُ فَكَذَلِكَ الصَّلَاةُ".
الشرح: حَدِيثُ أَبِي ذَرٍّ ضَعِيفٌ رَوَاهُ الشَّافِعِيُّ وَأَحْمَدُ وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَضَعَّفَهُ وَيُغْنِي عَنْهُ حَدِيثُ جُبَيْرِ بْنِ مُطْعِمٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "يَا بَنِي عَبْدِ مَنَافٍ لَا تَمْنَعُوا أَحَدًا طَافَ بِهَذَا الْبَيْتِ وَصَلَّى أَيَّ سَاعَةٍ شَاءَ مِنْ لَيْلٍ أَوْ نَهَارٍ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ فِي كِتَابِ الْحَجِّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَغَيْرُهُمَا فِي كِتَابِ الصَّلَاةِ، وَهَذَا لَفْظُ التِّرْمِذِيِّ، وَقَالَ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، قَالَ الْبَيْهَقِيُّ: يُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ بِالصَّلَاةِ صَلَاةَ الطَّوَافِ خَاصَّةً، وَهُوَ الْأَشْبَهُ بِالْآثَارِ، وَيُحْتَمَلُ جَمِيعُ الصَّلَوَاتِ، قُلْتُ: وَيُؤَيِّدُ الْأَوَّلَ رِوَايَةُ أَبِي دَاوُد "لَا تَمْنَعُوا أَحَدًا يَطُوفُ بِهَذَا الْبَيْتِ يُصَلِّي أَيَّ سَاعَةٍ شَاءَ مِنْ لَيْلٍ أَوْ نَهَارٍ" وَأَمَّا حَدِيثُ "الطَّوَافُ بِالْبَيْتِ صَلَاةٌ" فَرُوِيَ عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم وَرُوِيَ مَوْقُوفًا عَلَى ابْنِ عَبَّاسٍ وَهُوَ الْأَصَحُّ. كَذَا قَالَهُ الْحَافِظُ وَرَوَاهُ التِّرْمِذِيُّ فِي آخِرِ كِتَابِ الْحَجِّ عَنْ عَطَاءِ بْنِ السَّائِبِ عَنْ طَاوُسٍ عَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الطَّوَافُ حَوْلَ الْبَيْتِ مِثْلُ الصَّلَاةِ إلَّا أَنَّكُمْ تَتَكَلَّمُونَ فِيهِ فَمَنْ تَكَلَّمَ فِيهِ فَلَا يَتَكَلَّمْ إلَّا بِخَيْرٍ" قَالَ التِّرْمِذِيُّ: وَرُوِيَ عَنْ ابْنِ طَاوُسٍ وَغَيْرِهِ عَنْ طَاوُسٍ عَنْ ابْنِ عَبَّاسٍ مَوْقُوفًا قَالَ: وَلَا نَعْرِفُهُ مَرْفُوعًا إلَّا مِنْ رِوَايَةِ عَطَاءِ بْنِ السَّائِب، قُلْتُ: وَعَطَاءٌ ضَعِيفٌ لَا يُحْتَجُّ بِهِ وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: لَا تُكْرَهُ الصَّلَاةُ بِمَكَّةَ فِي هَذِهِ الْأَوْقَاتِ سَوَاءٌ فِي ذَلِكَ صَلَاةُ الطَّوَافِ وَغَيْرُهَا، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ عِنْدَهُمْ وَفِيهِ وَجْهٌ أَنَّهُ إنَّمَا تُبَاحُ صَلَاةُ الطَّوَافِ حَكَاهُ الْخُرَاسَانِيُّونَ جَمَاعَةٌ مِنْ الْعِرَاقِيِّينَ مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْمَاوَرْدِيُّ وَحَكَاهُ صَاحِبُ الْحَاوِي عَنْ أَبِي بَكْرٍ الْقَفَّالِ الشَّاشِيِّ، وَالْمَذْهَبُ الْأَوَّلُ قَالَ صَاحِبُ الْحَاوِي: وَبِهِ قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَجُمْهُورُ أَصْحَابِنَا. وَالْمُرَادُ بِمَكَّةَ: الْبَلْدَةُ وَجَمِيعُ الْحَرَمِ الَّذِي حَوَالَيْهَا. وَفِي وَجْهٍ إنَّمَا تُبَاحُ فِي نَفْسِ الْبَلْدَةِ دُونَ بَاقِي الْحَرَمِ، وَفِي وَجْهٍ ثَالِثٍ حَكَاهُ صَاحِبُ الْحَاوِي عَنْ الْقَفَّالِ الشَّاشِيِّ إنَّمَا تُبَاحُ فِي نَفْسِ الْمَسْجِدِ الَّذِي حَوْلَ الْكَعْبَةِ، لَا فِيمَا سِوَاهُ مِنْ بُيُوتِ مَكَّةَ وَسَائِرِ الْحَرَمِ، وَالصَّحِيحُ الْأَوَّلُ، صَحَّحَهُ الْأَصْحَابُ وَحَكَاهُ صَاحِبُ الْحَاوِي عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ هَذَا تَفْصِيلُ مَذْهَبِنَا. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ: لَا تُبَاحُ الصَّلَاةُ بِمَكَّةَ فِي هَذِهِ الْأَوْقَاتِ لِعُمُومِ الْأَحَادِيثِ، دَلِيلُنَا حَدِيثُ جُبَيْرٍ، وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ
إحداها: اخْتَلَفَ أَصْحَابُنَا فِي أَنَّ النَّهْيَ حَيْثُ ثَبَتَ فِي هَذِهِ الْأَوْقَاتِ هَلْ هُوَ كَرَاهَةُ تَنْزِيهٍ أَمْ تَحْرِيمٍ؟ عَلَى وَجْهَيْنِ: أحدهما: كَرَاهَةُ تَنْزِيهٍ، وَبِهِ قَطَعَ جَمَاعَةٌ تَصْرِيحًا، مِنْهُمْ الْبَنْدَنِيجِيُّ فِي آخِرِ بَابِ

ج / 4 ص -61- الصَّلَاةِ بِالنَّجَاسَةِ والثاني: ، وَهُوَ الْأَصَحُّ: كَرَاهَةُ تَحْرِيمٍ لِثُبُوتِ الْأَحَادِيثِ فِي النَّهْيِ، وَأَصْلُ النَّهْيِ لِلتَّحْرِيمِ. وَقَدْ صَرَّحَ بِالتَّحْرِيمِ الْمَاوَرْدِيُّ فِي كِتَابِهِ الْإِقْنَاعِ، وَصَاحِبُ الذَّخَائِرِ وَغَيْرُهُمَا.
الثانية: لَوْ أَحْرَمَ بِصَلَاةٍ مَكْرُوهَةٍ فِي هَذِهِ الْأَوْقَاتِ فَفِي انْعِقَادِهَا وَجْهَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ أصحهما عِنْدَهُمْ: لَا تَنْعَقِدُ كَالصَّوْمِ يَوْمَ الْعِيدِ. والثاني: تَنْعَقِدُ كَالصَّلَاةِ فِي أَعْطَانِ الْإِبِلِ وَالْحَمَّامِ، وَلِأَنَّ هَذَا الْوَقْتَ تُقْبَلُ الصَّلَاةُ فِي الْجُمْلَةِ بِخِلَافِ يَوْمِ الْعِيدِ. قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ رحمه الله: مَأْخَذُ الْوَجْهَيْنِ أَنَّ النَّهْيَ يَعُودُ إلَى نَفْسِ الصَّلَاةِ أَمْ إلَى أَمْرٍ خَارِجٍ؟ قَالَ: وَلَا يَحْمِلُنَا هَذَا عَلَى أَنْ نَقُولَ: هِيَ كَرَاهَةُ تَحْرِيمٍ؛ لِأَنَّهُ خِلَافُ مَا دَلَّ عَلَيْهِ إطْلَاقُهُمْ، وَذَلِكَ أَنَّ نَهْيَ التَّنْزِيهِ أَيْضًا يُضَادُّ الصِّحَّةَ إذَا رَجَعَ إلَى نَفْسِ الصَّلَاةِ؛ لِأَنَّهَا لَوْ صَحَّتْ لَكَانَتْ عِبَادَةً مَأْمُورًا بِهَا، وَالْأَمْرُ وَالنَّهْيُ الرَّاجِعَانِ إلَى نَفْسِ الشَّيْءِ يَتَنَاقَضَانِ، كَمَا تَقَرَّرَ فِي أُصُولِ الْفِقْهِ. وَلَوْ نَذَرَ أَنْ يُصَلِّيَ فِي هَذِهِ الْأَوْقَاتِ، فَإِنْ قُلْنَا: تَنْعَقِدُ صَحَّ نَذْرُهُ، وَإِلَّا فَلَا، وَإِذَا صَحَّ نَذْرُهُ فَالْأُولَى: أَنْ يُصَلِّيَ فِي وَقْتٍ آخَرَ، فَإِنْ صَلَّى فِيهِ أَجْزَأَهُ، كَمَنْ نَذَرَ أَنْ يُضَحِّيَ بِشَاةٍ يَذْبَحُهَا بِسِكِّينٍ مَغْصُوبٍ يَصِحُّ نَذْرُهُ وَيَذْبَحُهَا بِغَيْرِ مَغْصُوبٍ، فَإِنْ ذَبَحَ بِالْمَغْصُوبِ عَصَى وَأَجْزَأَهُ. وَلَوْ نَذَرَ صَلَاةً مُطْلَقَةً فَلَهُ أَنْ يُصَلِّيَهَا فِي هَذِهِ الْأَوْقَاتِ بِلَا خِلَافٍ لِأَنَّ لَهَا سَبَبًا.

بَابُ: صَلَاةِ الْجَمَاعَةِ
 قال المصنف رحمه الله تعالى:"اخْتَلَفَ أَصْحَابُنَا فِي الْجَمَاعَةِ، فَقَالَ أَبُو الْعَبَّاسِ وَأَبُو إِسْحَاقَ: هِيَ فَرْضُ كِفَايَةٍ يَجِبُ إظْهَارُهَا فِي النَّاسِ، فَإِنْ امْتَنَعُوا مِنْ إظْهَارِهَا قُوتِلُوا عَلَيْهَا، وَهُوَ الْمَنْصُوصُ فِي الْإِمَامَةِ وَالدَّلِيلُ عَلَيْهِ: مَا رَوَى أَبُو الدَّرْدَاءِ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَا مِنْ ثَلَاثَةٍ فِي قَرْيَةٍ وَلَا بَدْوٍ لَا تُقَامُ فِيهِمْ الصَّلَاةُ إلَّا قَدْ اسْتَحْوَذَ عَلَيْهِمْ الشَّيْطَانُ، عَلَيْكَ بِالْجَمَاعَةِ فَإِنَّمَا يَأْخُذُ الذِّئْبُ مِنْ الْغَنَمِ الْقَاصِيَةَ" وَمِنْ أَصْحَابِنَا مَنْ قَالَ: هِيَ سُنَّةٌ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلَاةُ الْجَمَاعَةِ أَفْضَلُ مِنْ صَلَاةِ أَحَدِكُمْ وَحْدَهُ بِخَمْسٍ وَعِشْرِينَ دَرَجَةً".
الشرح: حَدِيثُ أَبِي الدَّرْدَاءِ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ بِإِسْنَادٍ صَحِيحٍ، وَحَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَاسْمُ أَبِي الدَّرْدَاءِ عُوَيْمِرُ بْنُ زَيْدٍ بْنِ قَيْسٍ، وَقِيلَ: اسْمُهُ عَامِرٌ وَلَقَبُهُ عُوَيْمِرٌ، وَهُوَ أَنْصَارِيٌّ خَزْرَجِيٌّ شَهِدَ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم مَا بَعْدَ أُحُدٍ مِنْ الْمُشَاهَدِ، وَاخْتُلِفَ فِي شُهُودِهِ أُحُدًا، وَكَانَ فَقِيهًا حَكِيمًا زَاهِدًا، وَلِيَ قَضَاءَ دِمَشْقَ لِعُثْمَانَ تُوُفِّيَ بِدِمَشْقَ سَنَةَ إحْدَى وَقِيلَ ثِنْتَيْنِ وَثَلَاثِينَ، وَقَبْرُهُ بِبَابِ الصَّغِيرِ. وَقَوْلُهُ صلى الله عليه وسلم: "وَلَا بَدْوٍ" هُوَ الْبَادِيَةُ. وَاسْتَحْوَذَ أَيْ: اسْتَوْلَى وَغَلَبَ، وَالْقَاصِيَةُ الْمُنْفَرِدَةُ، وَفِي حَدِيثِ أَبِي هُرَيْرَةَ بِخَمْسٍ وَعِشْرِينَ دَرَجَةً، وَفِي رِوَايَةٍ فِي الصَّحِيحِ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً، وَالْجَمْعُ بَيْنَهُمَا مِنْ ثَلَاثَةِ أَوْجُهٍ أحدها: أَنَّهُ لَا مُنَافَاةَ فَذِكْرُ الْقَلِيلِ لَا يَنْفِي الْكَثِيرَ، وَمَفْهُومُ الْعَدْلِ بَاطِلٌ عِنْدَ الْأُصُولِيِّينَ والثاني: أَنْ يَكُونَ أَخْبَرَ أَوَّلًا بِالْقَلِيلِ ثُمَّ أَعْلَمَهُ اللَّهُ تعالى بِزِيَادَةِ الْفَضْلِ فَأَخْبَرَ بِهَا الثالث: أَنَّهُ يَخْتَلِفُ بِاخْتِلَافِ أَحْوَالِ الْمُصَلَّيْنَ وَالصَّلَاةِ، وَتَكُونُ لِبَعْضِهِمْ خَمْسٌ وَعِشْرُونَ، وَلِبَعْضِهِمْ

ج / 4 ص -62- سَبْعٌ وَعِشْرُونَ بِحَسْبِ كَمَالِ الصَّلَاةِ وَمُحَافَظَتِهِ عَلَى هَيْئَاتِهَا وَخُشُوعِهَا وَكَثْرَةِ جَمَاعَتِهَا وَفَضْلِهِمْ وَشَرَفِ الْبُقْعَةِ وَنَحْوِ ذَلِكَ، وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَالْجَمَاعَةُ مَأْمُورٌ بِهَا لِلْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ، وَإِجْمَاعِ الْمُسْلِمِينَ وَفِيهَا ثَلَاثَةُ أَوْجُهٍ لِأَصْحَابِنَا: أحدها أَنَّهَا فَرْضُ كِفَايَةٍ وَالثَّانِي: سُنَّةٌ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا والثالث: فَرْضُ عَيْنٍ لَكِنْ لَيْسَتْ بِشَرْطٍ لِصِحَّةِ الصَّلَاةِ، وَهَذَا الثَّالِثُ قَوْلُ اثْنَيْنِ مِنْ كِبَارِ أَصْحَابِنَا الْمُتَمَكِّنِينَ فِي الْفِقْهِ وَالْحَدِيثِ، وَهُمَا أَبُو بَكْرِ بْنُ خُزَيْمَةَ وَابْنُ الْمُنْذِرِ.
قَالَ الرَّافِعِيُّ: وَقِيلَ: إنَّهُ قَوْلُ الشَّافِعِيِّ، وَالصَّحِيحُ: أَنَّهَا فَرْضُ كِفَايَةٍ، وَهُوَ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي كِتَابِ الْإِمَامَةِ كَمَا ذَكَرَهُ الْمُصَنِّفُ. وَهُوَ قَوْلُ شَيْخَيْ الْمَذْهَبِ ابْنِ سُرَيْجٍ وَأَبِي إِسْحَاقَ وَجُمْهُورِ أَصْحَابِنَا الْمُتَقَدِّمِينَ، وَصَحَّحَهُ أَكْثَرُ الْمُصَنِّفِينَ، وَهُوَ الَّذِي تَقْتَضِيهِ الْأَحَادِيثُ الصَّحِيحَةُ، وَصَحَّحَتْ طَائِفَةٌ كَوْنَهَا سُنَّةً، مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ، فَإِذَا قُلْنَا: إنَّهَا فَرْضُ كِفَايَةٍ فَامْتَنَعَ أَهْلُ بَلَدٍ أَوْ قَرْيَةٍ مِنْ إقَامَتِهَا قَاتَلَهُمْ الْإِمَامُ وَلَمْ يَسْقُطْ عَنْهُمْ الْحَرَجُ إلَّا إذَا أَقَامُوهَا، بِحَيْثُ يَظْهَرُ هَذَا الشِّعَارُ فِيهِمْ فَفِي الْقَرْيَةِ الصَّغِيرَةِ يَكْفِي إقَامَتُهَا فِي مَوْضِعٍ وَاحِدٍ، وَفِي الْبَلْدَةِ وَالْقَرْيَةِ الْكَبِيرَةِ يَجِبُ إقَامَتُهَا فِي مَوَاضِعَ بِحَيْثُ يَظْهَرُ فِي الْمَحَالِّ وَغَيْرِهَا، فَلَوْ اقْتَصَرُوا عَلَى إقَامَتِهَا فِي الْبُيُوتِ فَوَجْهَانِ: أصحهما، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ: لَا يَسْقُطُ الْحَرَجُ عَنْهُمْ لِعَدَمِ ظُهُورِهَا والثاني: يَسْقُطُ إذَا ظَهَرَتْ فِي الْأَسْوَاقِ وَاخْتَارَهُ بَعْضُهُمْ. أَمَّا إذَا قُلْنَا: إنَّهَا سُنَّةٌ فَهِيَ سُنَّةٌ مُتَأَكَّدَةٌ. قَالَ أَصْحَابُنَا: يُكْرَهُ تَرْكُهَا، صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَابْنُ الصَّبَّاغِ وَآخَرُونَ، فَعَلَى هَذَا لَوْ اتَّفَقَ أَهْلُ بَلَدٍ أَوْ قَرْيَةٍ عَلَى تَرْكِهَا فَهَلْ يُقَاتَلُونَ؟ فِيهِ وَجْهَانِ: أصحهما: لَا يُقَاتَلُونَ كَسُنَّةِ الصُّبْحِ وَالظُّهْرِ وَغَيْرِهِمَا، وَبِهَذَا قَطَعَ الْبَنْدَنِيجِيُّ والثاني: يُقَاتَلُونَ؛ لِأَنَّهُ شِعَارٌ ظَاهِرٌ، وَقَدْ سَبَقَ بَيَانُ الْوَجْهَيْنِ فِي بَابِ الْأَذَانِ، وَهُمَا جَارِيَانِ فِي الْأَذَانِ، وَالْجَمَاعَةِ وَالْعِيدِ إذَا قُلْنَا: إنَّهَا سُنَنٌ.
فرع: لَوْ أَقَامَ الْجَمَاعَةَ طَائِفَةٌ يَسِيرَةٌ مِنْ أَهْلِ الْبَلَدِ وَأَظْهَرُوهَا فِي كُلِّ الْبَلَدِ، وَلَمْ يَحْضُرْهَا جُمْهُورُ الْمُقِيمِينَ فِي الْبَلَدِ حَصَلَتْ الْجَمَاعَةُ، وَلَا إثْمَ عَلَى الْمُتَخَلِّفِينَ، كَمَا إذَا صَلَّى عَلَى الْجِنَازَةِ طَائِفَةٌ يَسِيرَةٌ، هَكَذَا قَالَهُ غَيْرُ وَاحِدٍ، وَظَاهِرُ الْحَدِيثِ الصَّحِيحِ فِي الْهَمِّ بِتَحْرِيقِ بُيُوتِ الْمُتَخَلِّفِينَ عَنْ الْجَمَاعَةِ يُخَالِفُ هَذَا، وَلَكِنْ هَمَّ النَّبِيُّ صلى الله عليه وسلم بِتَحْرِيقِهِمْ، وَلَمْ يَفْعَلْ، وَلَوْ كَانَ وَاجِبًا لَمَا تَرَكَهُ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي أَهْلِ الْبَوَادِي قَالَ إمَامُ الْحَرَمَيْنِ: عِنْدِي فِيهِمْ نَظَرٌ يُحْتَمَلُ أَنْ يُقَالَ: لَا يَتَعَرَّضُونَ لِهَذَا الْفَرْضِ بَلْ يَكُونُ سُنَّةً فِي حَقِّهِمْ، وَيُحْتَمَلُ أَنْ يُقَالَ: يَتَعَرَّضُونَ لَهُ إذَا كَانُوا سَاكِنِينَ قَالَ: ، وَلَا شَكَّ أَنَّ الْمُسَافِرِينَ لَا يَتَعَرَّضُونَ لِهَذَا الْفَرْضِ، قَالَ: وَكَذَا إذَا قَلَّ عَدَدُ سَاكِنِي قَرْيَةٍ، هَذَا كَلَامُ إمَامِ الْحَرَمَيْنِ وَالْمُخْتَارُ أَنَّ أَهْلَ الْبَوَادِي السَّاكِنِينَ وَالْعَدَدَ الْقَلِيلَ فِي الْقَرْيَةِ يُتَوَجَّهُ عَلَيْهِمْ فَرْضُ الْكِفَايَةِ فِي الْجَمَاعَةِ لِلْحَدِيثِ الصَّحِيحِ السَّابِقِ عَنْ أَبِي الدَّرْدَاءِ: "مَا مِنْ ثَلَاثَةٍ فِي قَرْيَةٍ، وَلَا بَدْوٍ".
فرع: قَالَ أَصْحَابُنَا: لَا تَكُونُ الْجَمَاعَةُ فِي حَقِّ النِّسَاءِ فَرْضَ عَيْنٍ، وَلَا فَرْضَ كِفَايَةٍ، وَلَكِنَّهَا

ج / 4 ص -63- مُسْتَحَبَّةٌ لَهُنَّ، ثُمَّ فِيهِ وَجْهَانِ:
أحدهما: يُسْتَحَبُّ لَهُنَّ اسْتِحْبَابًا كَاسْتِحْبَابِ الرِّجَالِ وأصحهما: وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: لَا تَتَأَكَّدُ فِي حَقِّهِنَّ كَتَأَكُّدِهَا فِي حَقِّ الرِّجَالِ، فَلَا يُكْرَهُ لَهُنَّ تَرْكُهَا، وَإِنْ كُرِهَ لِلرِّجَالِ مَعَ قَوْلِنَا: هِيَ لَهُمْ سُنَّةٌ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُؤْمَرُ الصَّبِيُّ بِحُضُورِ الْمَسَاجِدِ وَجَمَاعَاتِ الصَّلَاةِ لِيَعْتَادَهَا.
فرع: الْخِلَافُ الْمَذْكُورُ فِي أَنَّ الْجَمَاعَةَ فَرْضُ كِفَايَةٍ أَمْ سُنَّةٌ؟ هُوَ فِي الْمَكْتُوبَاتِ الْخَمْسِ الْمُؤَدَّيَاتِ، أَمَّا الْجُمُعَةُ فَفَرْضُ عَيْنٍ، وَأَمَّا الْمَنْذُورُ فَلَا تُشْرَعُ فِيهَا الْجَمَاعَةُ بِلَا خِلَافٍ، وَأَمَّا النَّوَافِلُ فَسَبَقَ فِي بَابِ صَلَاةِ التَّطَوُّعِ مَا يُشْرَعُ لَهُ الْجَمَاعَةُ مِنْهَا وَمَا لَا يُشْرَعُ، وَذَكَرْنَا فِي آخِرِ ذَلِكَ الْبَابِ أَنَّ مَا لَا يُشْرَعُ لَهُ الْجَمَاعَةُ مِنْهَا لَوْ فَعَلَ جَمَاعَةً لَمْ يُكْرَهْ وَبَسَطْنَا دَلِيلَهُ. وَأَمَّا الْمَقْضِيَّةُ مِنْ الْمَكْتُوبَاتِ فَلَيْسَتْ الْجَمَاعَةُ فِيهَا فَرْضَ عَيْنٍ، وَلَا كِفَايَةٍ بِلَا خِلَافٍ وَلَكِنْ يُسْتَحَبُّ الْجَمَاعَةُ فِي الْمَقْضِيَّةِ الَّتِي يَتَّفِقُ الْإِمَامُ وَالْمَأْمُومُ فِيهَا بِأَنْ يَفُوتَهُمَا ظُهْرٌ أَوْ عَصْرٌ، وَدَلِيلُهُ الْأَحَادِيثُ الصَّحِيحَةُ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم حِينَ فَاتَتْهُ هُوَ وَأَصْحَابُهُ صَلَاةُ الصُّبْحِ صَلَّاهَا بِهِمْ جَمَاعَةً. قَالَ الْقَاضِي عِيَاضٌ فِي شَرْحِ صَحِيحِ مُسْلِمٍ: لَا خِلَافَ بَيْنَ الْعُلَمَاءِ فِي جَوَازِ الْجَمَاعَةِ فِي الْقَضَاءِ إلَّا مَا حُكِيَ عَنْ اللَّيْثِ بْنِ سَعْدٍ مِنْ مَنْعِ ذَلِكَ، وَهَذَا الْمَنْقُولُ عَنْ اللَّيْثِ إنْ صَحَّ عَنْهُ مَرْدُودٌ بِالْأَحَادِيثِ الصَّحِيحَةِ وَإِجْمَاعِ مَنْ قَبْلَهُ.
وَأَمَّا الْقَضَاءُ خَلْفَ الْأَدَاءِ، وَالْأَدَاءُ خَلْفَ الْقَضَاءِ وَقَضَاءُ صَلَاةٍ خَلْفَ مَنْ يَقْضِي غَيْرَهَا فَكُلُّهُ جَائِزٌ عِنْدَنَا إلَّا أَنَّ الِانْفِرَادَ بِهَا أَفْضَلُ لِلْخُرُوجِ مِنْ خِلَافِ الْعُلَمَاءِ، فَإِنَّ فِي كُلِّ ذَلِكَ خِلَافًا لِلسَّلَفِ سَنَذْكُرُهُ فِي بَابِهِ إنْ شَاءَ اللَّهُ تَعَالَى.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي حُكْمِ الْجَمَاعَةِ فِي الصَّلَوَاتِ الْخَمْسِ.
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا: الصَّحِيحُ أَنَّهَا فَرْضُ كِفَايَةٍ، وَبِهِ قَالَ طَائِفَةٌ مِنْ الْعُلَمَاءِ، وَقَالَ عَطَاءٌ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ: هِيَ فَرْضٌ عَلَى الْأَعْيَانِ لَيْسَتْ بِشَرْطٍ لِلصِّحَّةِ، وَقَالَ دَاوُد: هِيَ فَرْضٌ عَلَى الْأَعْيَانِ، وَشَرْطٌ فِي الصِّحَّةِ وَبِهِ قَالَ بَعْضِ أَصْحَابِ أَحْمَدَ، وَجُمْهُورُ الْعُلَمَاءِ عَلَى أَنَّهَا لَيْسَتْ بِفَرْضِ عَيْنٍ، وَاخْتَلَفُوا هَلْ هِيَ فَرْضُ كِفَايَةٍ أَمْ سُنَّةٌ؟
وَقَالَ الْقَاضِي عِيَاضٌ: ذَهَبَ أَكْثَرُ الْعُلَمَاءِ إلَى أَنَّهَا سُنَّةٌ مُؤَكَّدَةٌ لَا فَرْضُ كِفَايَةٍ وَاحْتَجَّ لِمَنْ قَالَ: فَرْضُ عَيْنٍ بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّ أَثْقَلَ الصَّلَاةِ عَلَى الْمُنَافِقِينَ صَلَاةُ الْعِشَاءِ وَصَلَاةُ الْفَجْرِ، وَلَوْ يَعْلَمُونَ مَا فِيهِمَا لَأَتَوْهُمَا وَلَوْ حَبْوًا وَلَقَدْ هَمَمْتُ أَنْ آمُرَ بِالصَّلَاةِ فَتُقَامَ ثُمَّ آمُرَ رَجُلًا فَيُصَلِّيَ بِالنَّاسِ ثُمَّ أَنْطَلِقَ مَعِي بِرِجَالٍ مَعَهُمْ حُزَمٌ مِنْ حَطَبٍ إلَى قَوْمٍ لَا يَشْهَدُونَ الصَّلَاةَ فَأُحَرِّقَ عَلَيْهِمْ بُيُوتَهُمْ بِالنَّارِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ: "مَنْ سَرَّهُ أَنْ يَلْقَى اللَّهَ تعالى غَدًا مُسْلِمًا فَلْيُحَافِظْ عَلَى هَؤُلَاءِ الصَّلَوَاتِ حَيْثُ يُنَادَى بِهِنَّ فَإِنَّ اللَّهَ تعالى شَرَعَ لِنَبِيِّكُمْ صلى الله عليه وسلم سُنَنَ الْهُدَى وَإِنَّهُنَّ مِنْ سُنَنِ الْهُدَى، وَلَوْ أَنَّكُمْ صَلَّيْتُمْ فِي بُيُوتِكُمْ كَمَا يُصَلِّي هَذَا الْمُتَخَلِّفُ فِي بَيْتِهِ لَتَرَكْتُمْ سُنَّةَ نَبِيِّكُمْ صلى الله عليه وسلم وَلَوْ تَرَكْتُمْ سُنَّةَ نَبِيِّكُمْ لَضَلَلْتُمْ، وَلَقَدْ رَأَيْتُنَا وَمَا يَتَخَلَّفُ عَنْهَا إلَّا مُنَافِقٌ مَعْلُومُ النِّفَاقِ، وَلَقَدْ كَانَ الرَّجُلِ يُؤْتَى بِهِ يُهَادَى بَيْنَ الرَّجُلَيْنِ حَتَّى يقام في الصف "رواه مسلم

ج / 4 ص -64- وَعَنْ أَبِي هُرَيْرَةَ قَالَ: "أَتَى النَّبِيَّ صلى الله عليه وسلم رَجُلٌ أَعْمَى فَقَالَ: يَا رَسُولَ اللَّهِ لَيْسَ لِي قَائِدٌ يَقُودُنِي إلَى الْمَسْجِدِ: فَسَأَلَ رَسُولَ اللَّهِ صلى الله عليه وسلم أَنْ يُرَخِّصَ لَهُ فَيُصَلِّيَ فِي بَيْتِهِ فَرَخَّصَ لَهُ، فَلَمَّا وَلَّى، دَعَاهُ فَقَالَ لَهُ: هَلْ تَسْمَعُ النِّدَاءَ بِالصَّلَاةِ؟ قَالَ: نَعَمْ قَالَ: فَأَجِبْ" رَوَاهُ مُسْلِمٌ1 وَعَنْ ابْنِ أُمِّ مَكْتُومٍ رضي الله عنه أَنَّهُ سَأَلَ النَّبِيَّ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ اللَّهِ، "إنِّي رَجُلٌ ضَرِيرُ الْبَصَرِ، شَاسِعُ الدَّارِ، وَلِي قَائِدٌ لَا يُلَازِمُنِي، فَهَلْ لِي رُخْصَةٌ أَنْ أُصَلِّيَ فِي بَيْتِيِّ؟ قَالَ: هَلْ تَسْمَعُ النِّدَاءَ؟ قَالَ: نَعَمْ. قَالَ: لَا أَجِدُ لَك رُخْصَةً" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ أَوْ حَسَنٍ وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "مَنْ سَمِعَ الْمُنَادِيَ فَلَمْ يَمْنَعْهُ مِنْ اتِّبَاعِهِ عُذْرٌ، قَالُوا: وَمَا الْعُذْرُ؟ قَالَ: خَوْفٌ أَوْ مَرَضٌ، لَمْ تُقْبَلْ مِنْهُ الصَّلَاةُ الَّتِي صَلَّى" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ وَعَنْ جَابِرٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا صَلَاةَ لِجَارِ الْمَسْجِدِ إلَّا فِي الْمَسْجِدِ2" وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم مِثْلُهُ رَوَاهُمَا الدَّارَقُطْنِيّ وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه مَوْقُوفًا عَلَيْهِ "لَا صَلَاةَ لِجَارِ الْمَسْجِدِ إلَّا فِي الْمَسْجِدِ" رَوَاهُ الْبَيْهَقِيُّ.
وَاحْتَجَّ: أَصْحَابُنَا، وَالْجُمْهُورُ عَلَى أَنَّهَا لَيْسَتْ بِفَرْضِ عَيْنٍ بِقَوْلِهِ صلى الله عليه وسلم "صَلَاةُ الْجَمَاعَةِ أَفْضَلُ مِنْ صَلَاةِ الْفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً"رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ، وَرَوَيَاهُ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وَقَالَ "بِخَمْسٍ وَعِشْرِينَ دَرَجَةً" وَرَوَاهُ الْبُخَارِيُّ أَيْضًا مِنْ رِوَايَةِ أَبِي سَعِيدٍ قَالُوا: وَوَجْهُ الدَّلَالَةِ أَنَّ الْمُفَاضَلَةَ إنَّمَا تَكُونُ حَقِيقَتُهَا بَيْنَ فَاضِلِينَ جَائِزَيْنِ.
والجواب: عَنْ حَدِيثِ الْهَمِّ بِتَحْرِيقِ بُيُوتِهِمْ مِنْ وَجْهَيْنِ: أحدهما: جَوَابُ الشَّافِعِيِّ وَغَيْرِهِ: أَنَّ هَذَا وَرَدَ فِي قَوْمٍ مُنَافِقِينَ يَتَخَلَّفُونَ عَنْ الْجَمَاعَةِ، وَلَا يُصَلُّونَ فُرَادَى، وَسِيَاقُ الْحَدِيثِ يُؤَيِّدُ هَذَا التَّأْوِيلَ، وَقَوْلُهُ فِي حَدِيثِ ابْنِ مَسْعُودٍ: "رَأَيْتُنَا وَمَا يَتَخَلَّفُ عَنْهَا إلَّا مُنَافِقٌ" صَرِيحٌ فِي هَذَا التَّأْوِيلِ والثاني: أَنَّهُ - صلى الله عليه وسلم - قَالَ: "لَقَدْ هَمَمْتُ" وَلَمْ يُحَرِّقْهُمْ، وَلَوْ كَانَ وَاجِبًا لَمَا تَرَكَهُ فَإِنْ قِيلَ: لَوْ لَمْ يَجُزْ التَّحْرِيقُ لَمَا هَمَّ بِهِ قُلْنَا: لَعَلَّهُ هَمَّ بِهِ بِالِاجْتِهَادِ ثُمَّ نَزَلَ وَحَيٌّ بِالْمَنْعِ مِنْهُ أَوْ تَغَيَّرَ الِاجْتِهَادُ، وَهَذَا تَفْرِيعٌ عَلَى الصَّحِيحِ فِي جَوَازِ الِاجْتِهَادِ لَهُ صلى الله عليه وسلم.
وَأَمَّا حَدِيثُ ابْنِ مَسْعُودٍ فَلَيْسَ فِيهِ تَصْرِيحٌ بِأَنَّهَا فَرْضُ عَيْنٍ وَإِنَّمَا فِيهِ بَيَانُ فَضْلِهَا وَكَثْرَةُ مُحَافَظَتِهِ عَلَيْهَا. وَأَمَّا حَدِيثُ الْأَعْمَى فَجَوَابُهُ: مَا أَجَابَ بِهِ الْأَئِمَّةُ الْحُفَّاظُ الْفُقَهَاءُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ وَالْحَاكِمُ أَبُو عَبْدِ اللَّهِ وَالْبَيْهَقِيُّ، قَالُوا: لَا دَلَالَةَ فِيهِ لِكَوْنِهَا فَرْضَ عَيْنٍ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم رَخَّصَ لِعِتَابٍ حِينَ شَكَا بَصَرَهُ أَنْ يُصَلِّيَ فِي بَيْتِهِ، وَحَدِيثُهُ فِي الصَّحِيحَيْنِ. قَالُوا: وَإِنَّمَا مَعْنَاهُ لَا رُخْصَةَ لَكَ تُلْحِقُكَ بِفَضِيلَةِ مَنْ حَضَرَهَا. وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فَتَقَدَّمَ بَيَانُ ضَعْفِهِ، وَأَمَّا حَدِيثُ جَابِرٍ وَأَبِي هُرَيْرَةَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ورواه البخاري بنحوه أيضا حيث قال فيه (أتسمع النداء ؟ ثم قال لا أذن )
2 هذا الحديث روى من طرق مرفوعة كلها ضعيفة وأصحها الموقوف على علي فقد أخرجه الدارقطني عن جابر ورواه ابن حبان عن عائشة قال البيهقي في المعرفة: إسناده ضعيف وقال الصغاني: موضوع : وقال الفيروز أبادي في المختصر ضعيف وقال السخاوي في المقاصد الحسنة أسانيده ضعيفة ولي له إسناده يثبت ويغني عنه حديث" من سمع النداء " وحديث " لو يعلم الناس "(ط)

ج / 4 ص -65- فَضَعِيفَانِ فِي إسْنَادِهِمَا ضَعِيفَانِ، وَأَحَدُهُمَا مَجْهُولٌ، وَهُوَ مُحَمَّدٌ بْنُ سِكِّينٍ قَالَ ابْنُ أَبِي حَاتِمٍ فِي كِتَابِهِ الْجَرْحِ وَالتَّعْدِيلِ فِي تَرْجَمَةِ مُحَمَّدِ بْنِ سِكِّينٍ: سَمِعْتُ أَبِي يَقُولُ: هَذَا حَدِيثٌ مُنْكَرٌ وَمُحَمَّدٌ بْنُ سِكِّينٍ مَجْهُولٌ، وَذَكَرَ الْبُخَارِيُّ هَذَا الْحَدِيثَ فِي تَارِيخِهِ ثُمَّ قَالَ: وَفِي إسْنَادِهِ نَظَرٌ وَضَعَّفَهُ الْبَيْهَقِيُّ أَيْضًا وَغَيْرُهُ مِنْ الْأَئِمَّةِ، وَاَللَّهُ أَعْلَمْ.
وَاحْتَجَّ أَصْحَابُنَا فِي كَوْنِهَا فَرْضَ كِفَايَةٍ وَرَدَّا عَلَى مَنْ قَالَ: إنَّهَا سُنَّةٌ بِحَدِيثِ مَالِكٍ بْنِ الْحُوَيْرِثِ قَالَ: "أَتَيْنَا رَسُولَ اللَّهِ صلى الله عليه وسلم وَنَحْنُ شَبَبَةٌ مُتَقَارِبُونَ: فَأَقَمْنَا عِنْدَهُ عِشْرِينَ لَيْلَةً، وَكَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم رَحِيمًا رَفِيقًا فَظَنَّ أَنَّا أَشْتَقْنَا أَهْلَنَا فَسَأَلْنَا عَمَّنْ تَرَكْنَا عَنْ أَهْلِنَا فَأَخْبَرْنَاهُ فَقَالَ: ارْجِعُوا إلَى أَهْلِيكُمْ فَأُقِيمُوا فِيهِمْ وَعَلِّمُوهُمْ وَمُرُوهُمْ، فَإِذَا حَضَرَتْ الصَّلَاةُ فَلْيُؤَذِّنْ لَكُمْ أَحَدُكُمْ ثُمَّ لِيَؤُمّكُمْ أَكْبَرُكُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَبِحَدِيثِ أَبِي الدَّرْدَاءِ السَّابِقِ"مَا مِنْ ثَلَاثَةٍ فِي قَرْيَةٍ، وَلَا بَدْوٍ" الْحَدِيثُ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي الْإِشَارَةِ إلَى بَعْضِ الْأَحَادِيثِ الصَّحِيحَةِ الْوَارِدَةِ فِي فَضْلِ صَلَاةِ الْجَمَاعَةِ فَمِنْهَا حَدِيثُ "صَلَاةُ الْجَمَاعَةِ أَفْضَلُ مِنْ صَلَاةِ الْفَذِّ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً" وَهُوَ فِي الصَّحِيحَيْنِ كَمَا سَبَقَ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَوْ يَعْلَمُ النَّاسُ مَا فِي النِّدَاءِ وَالصَّفِّ الْأَوَّلِ ثُمَّ لَمْ يَجِدُوا إلَّا أَنْ يَسْتَهِمُوا عَلَيْهِ لَاسْتَهَمُوا عَلَيْهِ، وَلَوْ يَعْلَمُونَ مَا فِي التَّهْجِيرِ لَاسْتَبَقُوا إلَيْهِ، وَلَوْ يَعْلَمُونَ مَا فِي الْعَتَمَةِ وَالصُّبْحِ لَأَتَوْهُمَا وَلَوْ حَبْوًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتَّهْجِيرُ: التَّبْكِيرُ إلَى الصَّلَاةِ. وَعَنْ عُثْمَانَ بْنِ عَفَّانَ رضي الله عنه قَالَ: سَمِعَتْ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولَ: "مَنْ صَلَّى الْعِشَاءَ فِي جَمَاعَةٍ فَكَأَنَّمَا قَامَ نِصْفَ اللَّيْلِ، وَمَنْ صَلَّى الصُّبْحَ فِي جَمَاعَةٍ فَكَأَنَّمَا صَلَّى اللَّيْلَ كُلَّهُ" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةِ التِّرْمِذِيِّ: "وَمَنْ صَلَّى الْعِشَاءَ وَالْفَجْرَ فِي جَمَاعَةٍ"
فرع: آكَدُ الْجَمَاعَاتِ فِي غَيْرِ الْجُمُعَةِ جَمَاعَةُ الصُّبْحِ وَالْعِشَاءِ لِلْحَدِيثَيْنِ السَّابِقِينَ فِي الْفرع: قَبْلَهُ
فرع: فِي الْإِشَارَةِ إلَى بَعْضِ الْأَحَادِيثِ الصَّحِيحَةِ فِي فَضْلِ الْمَشْيِ إلَى الْمَسَاجِدِ وَكَثْرَةِ الْخُطَى وَانْتِظَارِ الصَّلَاةِ، عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَنْ غَدَا إلَى الْمَسْجِدِ أَوْ رَاحَ أَعَدَّ اللَّهُ لَهُ نُزُلَهُ مِنْ الْجَنَّةِ كُلَّمَا غَدَا أَوْ رَاحَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي مُوسَى قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إنَّ أَعْظَمَ النَّاسِ أَجْرًا فِي النَّاسِ أَبْعَدُهُمْ إلَيْهَا مَشْيًا، وَاَلَّذِي يَنْتَظِرُ الصَّلَاةَ حَتَّى يُصَلِّيَهَا مَعَ الْإِمَامِ أَعْظَمُ أَجْرًا مِنْ الَّذِي يُصَلِّيهَا ثُمَّ يَنَامُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم"مَنْ تَطَهَّرَ فِي بَيْتِهِ ثُمَّ مَشَى إلَى بَيْتٍ مِنْ بُيُوتِ اللَّهِ لِيَقْضِيَ فَرِيضَةً مِنْ فَرَائِضِ اللَّهِ كَانَتْ خُطُوَاتِهِ إحداها: تَحُطُّ خَطِيئَةً وَالْأُخْرَى تَرْفَعُ دَرَجَةً" رَوَاهُ مُسْلِمٌ.
وَعَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: "كَانَتْ دِيَارُنَا نَائِيَةً عَنْ الْمَسْجِدِ فَأَرَدْنَا أَنْ نَبِيعَ بُيُوتَنَا فَنَقْرُبَ مِنْ الْمَسْجِدِ فَنَهَانَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَقَالَ: إنَّ لَكُمْ بِكُلِّ خُطْوَةٍ دَرَجَةً" رَوَاهُ مُسْلِمٌ.
وَعَنْ أُبَيِّ بْنِ كَعْبٍ رضي الله عنه قَالَ: "كَانَ رَجُلٌ لَا أَعْلَمُ رِجَالًا أَبْعَدَ مِنْ الْمَسْجِدِ مِنْهُ، وَكَانَ لَا تُخْطِئُهُ صَلَاةٌ، فَقِيلَ لَهُ أَوْ قُلْت لَهُ: لَوْ اشْتَرَيْتَ حِمَارًا تَرْكَبُهُ فِي الظَّلْمَاءِ، وَفِي الرَّمْضَاءِ؟ قَالَ: مَا

ج / 4 ص -66- يَسُرُّنِي أَنَّ مَنْزِلِي إلَى جَنْبِ الْمَسْجِدِ إنِّي أُرِيدُ أَنْ يُكْتَبَ لِي مَمْشَايَ إلَى الْمَسْجِدِ وَرُجُوعِي إذَا رَجَعْتُ إلَى أَهْلِي، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: قَدْ جَمَعَ اللَّهُ لَكَ ذَلِكَ كُلَّهُ" رَوَاهُ مُسْلِمٌ. وَعَنْ جَابِرٍ قَالَ "أَرَادَ بَنُو سَلَمَةَ أَنْ يَنْتَقِلُوا إلَى قُرْبِ الْمَسْجِدِ فَبَلَغَ ذَلِكَ رَسُولُ اللَّهِ صلى الله عليه وسلم فَقَالَ لَهُمْ: إنَّهُ بَلَغَنِي أَنَّكُمْ تُرِيدُونَ أَنْ تَنْتَقِلُوا قُرْبَ الْمَسْجِدِ، قَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ، وَقَدْ أَرَدْنَا ذَلِكَ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَا بَنِي سَلَمَةَ دِيَارُكُمْ تَكْتُبُ آثَارَكُمْ، دِيَارُكُمْ تَكْتُبُ آثَارَكُمْ" رَوَاهُ مُسْلِمٌ، وَذَكَرَهُ الْبُخَارِيُّ بِمَعْنَاهُ مِنْ رِوَايَةِ أَنَسٍ. وَعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "الْمَلَائِكَةُ تُصَلِّي عَلَى أَحَدِكُمْ مَا دَامَ فِي مُصَلَّاهُ مَا لَمْ يُحْدِثْ، اللَّهُمَّ اغْفِرْ لَهُ، اللَّهُمَّ ارْحَمْهُ، لَا يَزَالُ أَحَدُكُمْ فِي صَلَاةٍ مَا دَامَتْ الصَّلَاةُ تَحْبِسُهُ، لَا يَمْنَعُهُ أَنْ يُقْلَبَ إلَى أَهْلِهِ إلَّا الصَّلَاةُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْهُ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "سَبْعَةٌ يُظِلُّهُمْ اللَّهُ فِي ظِلِّهِ يَوْمَ لَا ظِلَّ إلَّا ظِلُّهُ: الْإِمَامُ الْعَادِلُ، وَشَابٌّ نَشَأَ فِي عِبَادَةِ رَبِّهِ، وَرَجُلٌ قَلْبُهُ مُعَلَّقٌ بِالْمَسَاجِدِ، وَرَجُلَانِ تَحَابَّا فِي اللَّهِ اجْتَمَعَا عَلَيْهِ وَتَفَرَّقَا عَلَيْهِ، وَرَجُلٌ طَلَبَتْهُ امْرَأَةٌ ذَاتُ مَنْصِبٍ وَجَمَالٍ فَقَالَ: إنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَمَ شِمَالُهُ مَا تُنْفِقُ يَمِينُهُ، وَرَجُلٌ ذَكَرَ اللَّهَ خَالِيًا فَفَاضَتْ عَيْنَاهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "أَلَا أَدُلُّكُمْ عَلَى مَا يَمْحُو اللَّهُ بِهِ الْخَطَايَا، وَيَرْفَعُ بِهِ الدَّرَجَاتِ؟ قَالُوا: بَلَى يَا رَسُولَ اللَّهِ قَالَ: إسْبَاغُ الْوُضُوءِ عَلَى الْمَكَارِهِ وَكَثْرَةُ الْخُطَى إلَى الْمَسَاجِدِ، وَانْتِظَارُ الصَّلَاةِ بَعْدَ الصَّلَاةِ، فَذَلِكُمْ الرِّبَاطُ فَذَلِكُمْ الرِّبَاطُ" رَوَاهُ مُسْلِمٌ وَعَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "صَلَاةُ الرَّجُلِ فِي جَمَاعَةٍ تَزِيدُ عَلَى صَلَاتِهِ فِي بَيْتِهِ وَصَلَاتِهِ فِي سُوقِهِ بِضْعًا وَعِشْرِينَ دَرَجَةً، وَذَلِكَ أَنَّ أَحَدَكُمْ إذَا تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ثُمَّ أَتَى الْمَسْجِدَ لَا تَهُزُّهُ إلَّا الصَّلَاةُ لَا يُرِيدُ إلَّا الصَّلَاةَ فَلَمْ يَخْطُ خُطْوَةً إلَّا رَفْعَ اللَّهُ لَهُ بِهَا دَرَجَةً وَحَطَّ عَنْهُ بِهَا خَطِيئَةً حَتَّى يَدْخُلَ الْمَسْجِدَ فَإِذَا دَخَلَ الْمَسْجِدَ كَانَ فِي صَلَاةٍ مَا كَانَتْ الصَّلَاةُ هِيَ تَحْبِسُهُ، وَالْمَلَائِكَةُ يُصَلُّونَ عَلَى أَحَدِكُمْ مَا دَامَ فِي مَجْلِسِهِ الَّذِي صَلَّى فِيهِ، يَقُولُونَ: اللَّهُمَّ ارْحَمْهُ، اللَّهُمَّ اغْفِرْ لَهُ، اللَّهُمَّ تُبْ عَلَيْهِ مَا لَمْ يُؤْذِ فِيهِ، مَا لَمْ يُحْدِثْ فِيهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَهَذَا لَفْظُ مُسْلِمٍ، وَالْأَحَادِيثُ فِي الْمَسْأَلَةِ كَثِيرَةٌ مَشْهُورَةٌ، وَفِيمَا أَشَرْتُ إلَيْهِ أَبْلَغُ كِفَايَةٍ، وَأَمَّا فَضْلُ الصَّلَوَاتِ فَقَدْ ذَكَرْتُ جُمْلَةً مِنْ الْأَحَادِيثِ الْوَارِدَةِ فِيهِ فِي آخِرِ الْبَابِ الْأَوَّلِ مِنْ كِتَابِ الصَّلَاةِ، - وَبِاَللَّهِ التَّوْفِيقُ.
قال المصنف رحمه الله تعالى:"وَأَقَلُّ الْجَمَاعَةِ اثْنَانِ: إمَامٌ وَمَأْمُومٌ، لِمَا رَوَى أَبُو مُوسَى الْأَشْعَرِيُّ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "الِاثْنَانِ فَمَا فَوْقَهُمَا جَمَاعَةٌ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ جِدًّا وَرَوَاهُ الْبَيْهَقِيُّ أَيْضًا مِنْ رِوَايَةِ أَنَسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم بِإِسْنَادٍ ضَعِيفٍ، وَيُغْنِي عَنْهُ حَدِيثُ مَالِكِ بْنِ الْحُوَيْرِثِ قَالَ: "أَتَيْتُ النَّبِيَّ صلى الله عليه وسلم أَنَا وَصَاحِبٌ لِي فَلَمَّا أَرَدْنَا الْإِقْفَالَ مِنْ عِنْدِهِ قَالَ لَنَا: إذَا حَضَرَتْ الصَّلَاةُ فَأَذِّنَا ثُمَّ أَقِيمَا وَلْيَؤُمَّكُمَا أَكْبَرُكُمَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، قَالَ أَصْحَابُنَا: أَقَلُّ الْجَمَاعَةِ اثْنَانِ إمَامٌ وَمَأْمُومٌ، فَإِذَا صَلَّى رَجُلٌ بِرَجُلٍ أَوْ بِامْرَأَةٍ أَوْ أَمَتِهِ أَوْ بِنْتِهِ أَوْ غَيْرِهِمْ أَوْ بِغُلَامِهِ أَوْ بِسَيِّدَتِهِ أَوْ بِغَيْرِهِمْ حَصَلَتْ لَهُمَا فَضِيلَةُ الْجَمَاعَةِ الَّتِي هِيَ خَمْسٌ أَوْ سَبْعٌ وَعِشْرُونَ دَرَجَةً، وَهَذَا لَا خِلَافَ فِيهِ. وَنَقَلَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ فِيهِ الْإِجْمَاعَ.

ج / 4 ص -67- قال المصنف رحمه الله تعالى:"وَفِعْلُهَا لِلرِّجَالِ فِي الْمَسْجِدِ أَفْضَلُ؛ لِأَنَّهُ أَكْثَرُ جَمْعًا، وَفِي الْمَسَاجِدِ الَّتِي يَكْثُرُ فِيهَا النَّاسُ أَفْضَلُ؛ لِمَا رَوَى أُبَيّ بْنُ كَعْبٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلَاةُ الرَّجُلِ مَعَ الرَّجُلِ أَزْكَى مِنْ صَلَاتِهِ وَحْدَهُ وَصَلَاةُ الرَّجُلِ مَعَ الرَّجُلَيْنِ أَزْكَى مِنْ صَلَاتِهِ مَعَ الرَّجُلِ، وَمَا كَانَ أَكْثَرَ فَهُوَ أَحَبُّ إلَى اللَّهِ تعالى"فَإِنْ كَانَ فِي جِوَارِهِ مَسْجِدٌ مُخْتَلٍ1 فَفِعْلُهَا فِي مَسْجِدِ الْجِوَارِ أَفْضَلُ مِنْ فِعْلِهَا فِي الْمَسْجِدِ الَّذِي يَكْثُرُ النَّاسُ فِيهِ؛ لِأَنَّهُ إذَا صَلَّى فِي مَسْجِد الْجِوَارِ حَصَلَتْ الْجَمَاعَةُ فِي مَوْضِعَيْنِ، وَأَمَّا النِّسَاءُ فَجَمَاعَتُهُنَّ فِي الْبُيُوتِ أَفْضَلُ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"لَا تَمْنَعُوا نِسَاءَكُمْ الْمَسَاجِدَ وَبُيُوتُهُنَّ خَيْرٌ لَهُنَّ" فَإِنْ أَرَادَتْ الْمَرْأَةُ حُضُورَ الْمَسَاجِدِ مَعَ الرِّجَالِ فَإِنْ كَانَتْ شَابَّةً أَوْ كَبِيرَةً تُشْتَهَى2 كُرِهَ لَهَا الْحُضُورُ، وَإِنْ كَانَتْ عَجُوزًا لَا تُشْتَهَى لَمْ يُكْرَهْ؛ لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى النِّسَاءَ عَنْ الْخُرُوجِ إلَّا عَجُوزًا فِي مِنْقَلَيْهَا".
الشرح: حَدِيثُ أُبَيٍّ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ فِيهِ رَجُلٌ لَمْ يُبَيِّنُوا ، وَلَمْ يُضَعِّفْهُ أَبُو دَاوُد، وَأَشَارَ عَلِيُّ بْنُ الْمَدِينِيِّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا إلَى صِحَّتِهِ، وَحَدِيثُ ابْنِ عُمَرَ صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِلَفْظِهِ هَذَا بِإِسْنَادٍ صَحِيحٌ عَلَى شَرْط الْبُخَارِيِّ، وَحَدِيثُ الْعَجُوزِ فِي مِنْقَلَيْهَا غَرِيبٌ، وَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٌ مَوْقُوفًا عَلَى ابْنِ مَسْعُودٍ قَالَ: "مَا صَلَّتْ امْرَأَةُ صَلَاةً أَفْضَلَ مِنْ صَلَاةٍ فِي بَيْتِهَا إلَّا مَسْجِدَيْ مَكَّةَ وَالْمَدِينَةِ إلَّا عَجُوزًا فِي مِنْقَلَيْهَا" وَالْمِنْقَلَانِ الْخُفَّانِ، هَذَا هُوَ الصَّحِيحُ الْمَعْرُوفُ عِنْدَ أَهْلِ اللُّغَةِ، وَذَكَرَ إمَامُ الْحَرَمَيْنِ أَنَّهُمَا الْخُفَّانِ الْخَلَقَانِ، وَهُمَا بِفَتْحِ الْمِيمِ وَكَسْرِهَا، لُغَتَانِ وَالْفَتْحُ أَشْهُرُ، وَقَدْ أَوْضَحْتُهَا فِي التَّهْذِيبِ.
أما الأحكام:فَفِيهِ مَسَائِلُ: إحداها: قَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ وَالْأَصْحَابُ: فِعْلُ الْجَمَاعَةِ لِلرَّجُلِ فِي الْمَسْجِدِ أَفْضَلُ مِنْ فِعْلِهَا فِي الْبَيْتِ وَالسُّوقِ وَغَيْرِهِمَا؛ لِمَا ذَكَرْنَاهُ مِنْ الْأَحَادِيثِ فِي فَضْلِ الْمَشْيِ إلَى الْمَسْجِدِ، وَلِأَنَّهُ أَشْرَفُ، وَلِأَنَّ فِيهِ إظْهَارَ شِعَارِ الْجَمَاعَةِ، فَإِنْ كَانَ هُنَاكَ مَسَاجِدُ فَذَهَابُهُ إلَى أَكْثَرِهَا جَمَاعَةً أَفْضَلُ لِلْحَدِيثِ الْمَذْكُورِ، فَلَوْ كَانَ بِجِوَارِهِ مَسْجِدٌ قَلِيلُ الْجَمْعِ وَبِالْبُعْدِ مِنْهُ مَسْجِدٌ أَكْثَرُ جَمْعًا فَالْمَسْجِدُ الْبَعِيدُ أَوْلَى إلَّا فِي حَالَيْنِ: أحدهما أَنْ تَتَعَطَّلَ جَمَاعَةُ الْقَرِيبِ لِعُدُولِهِ عَنْهُ لِكَوْنِهِ إمَامًا، أَوْ يَحْضُرَ النَّاسُ بِحُضُورِهِ، فَحِينَئِذٍ يَكُونُ الْقَرِيبُ أَفْضَلَ الثاني: أَنْ يَكُونَ إمَامُ الْبَعِيدِ مُبْتَدِعًا كَالْمُعْتَزِلِيِّ وَغَيْرِهِ أَوْ فَاسِقًا أَوْ لَا يَعْتَقِدُ وُجُوبَ بَعْضِ الْأَرْكَانِ فَالْقَرِيبُ أَفْضَلُ. وَحَكَى الْخُرَاسَانِيُّونَ وَجْهًا: أَنَّ مَسْجِدَ الْجِوَارِ أَفْضَلُ بِكُلِّ حَالٍ، وَالصَّحِيحُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ هُوَ الْأَوَّلُ، فَإِنْ كَانَ مَسْجِدُ الْجِوَارِ لَا جَمَاعَةَ فِيهِ، وَلَوْ حَضَرَ هَذَا الْإِنْسَانُ فِيهِ لَمْ يُحَصِّلْ جَمَاعَةً، وَلَمْ يُحَضِّرْ غَيْرُهُ فَالذَّهَابُ إلَى مَسْجِدِ الْجَمَاعَةِ أَفْضَلُ بِالِاتِّفَاقِ
(الْمَسْأَلَةُ الثَّانِيَةُ) يُسَنُّ الْجَمَاعَةُ لِلنِّسَاءِ بِلَا خِلَافٍ عِنْدَنَا، لَكِنْ هَلْ تَتَأَكَّدُ فِي حَقِّهِنَّ كَتَأَكُّدِهَا فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (تختل فيه الجماعة ) (ط)
2 في بعض النسخ ( يشتهي مثلها )

ج / 4 ص -68- حَقِّ الرِّجَالِ؟ فِيهِ الْوَجْهَانِ السَّابِقَانِ: أصحهما: الْمَنْعُ، وَإِمَامَةُ الرَّجُلِ بِهِنَّ أَفْضَلُ مِنْ إمَامَةِ امْرَأَةٍ؛ لِأَنَّهُ أَعْرَفُ بِالصَّلَاةِ، وَيَجْهَرُ بِالْقِرَاءَةِ بِكُلِّ حَالٍ، لَكِنْ لَا يَجُوزُ أَنْ يَخْلُو وَاحِدٌ بِامْرَأَةٍ إنْ لَمْ يَكُنْ مَحْرَمًا كَمَا سَنُوَضِّحُهُ مَبْسُوطًا بِدَلِيلِهِ فِي بَابِ صِفَةِ الْأَئِمَّةِ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تَعَالَى.
الثالثة: جَمَاعَةُ النِّسَاءِ فِي الْبُيُوتِ أَفْضَلُ مِنْ حُضُورِهِنَّ الْمَسَاجِدَ لِلْحَدِيثِ الْمَذْكُورِ. قَالَ أَصْحَابُنَا: وَصَلَاتُهَا فِيمَا كَانَ مِنْ بَيْتِهَا أَسْتَرُ أَفْضَلُ لَهَا لِحَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "صَلَاةُ الْمَرْأَةِ فِي بَيْتِهَا أَفْضَلُ مِنْ صَلَاتِهَا فِي حُجْرَتِهَا، وَصَلَاتُهَا فِي مَخْدَعِهَا أَفْضَلُ مِنْ صَلَاتِهَا فِي بَيْتِهَا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ.
وَإِنْ أَرَادَتْ الْمَرْأَةُ حُضُورَ الْمَسْجِدِ لِلصَّلَاةِ قَالَ أَصْحَابُنَا: إنْ كَانَتْ شَابَّةً أَوْ كَبِيرَةً تُشْتَهَى كُرِهَ لَهَا وَكُرِهَ لِزَوْجِهَا وَوَلِيّهَا تَمْكِينُهَا مِنْهُ. وَإِنْ كَانَتْ عَجُوزًا لَا تُشْتَهَى لَمْ يُكْرَهْ، وَقَدْ جَاءَتْ أَحَادِيثُ صَحِيحَةٌ تَقْتَضِي هَذَا التَّفْصِيلَ. مِنْهَا مَا رَوَى1 ابْنُ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا اسْتَأْذَنَتْ أَحَدَكُمْ امْرَأَتُهُ إلَى الْمَسْجِدِ فَلَا يَمْنَعُهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَفْظُهُ لِمُسْلِمٍ، وَفِي رِوَايَةٍ لَهُمَا: "إذَا اسْتَأْذَنَكُمْ نِسَاؤُكُمْ بِاللَّيْلِ إلَى الْمَسْجِدِ فَأْذَنُوا لَهُنَّ" وَعَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا تَمْنَعُوا إمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ" رَوَاهُ مُسْلِمٌ. وَعَنْ عَائِشَةَ قَالَتْ: "لَوْ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم رَأَى مَا أَحْدَثَ النِّسَاءُ لَمَنَعَهُنَّ الْمَسْجِدَ كَمَا مُنِعَتْ نِسَاءُ بَنِي إسْرَائِيلَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
فرع: يُسْتَحَبُّ لِلزَّوْجِ أَنْ يَأْذَنَ لَهَا إذَا اسْتَأْذَنَتْهُ إلَى الْمَسْجِدِ لِلصَّلَاةِ إذَا كَانَتْ عَجُوزًا لَا تُشْتَهَى وَأَمِنَ الْمُفْسِدَةَ عَلَيْهَا وَعَلَى غَيْرِهَا لِلْأَحَادِيثِ الْمَذْكُورَةِ، فَإِنْ مَنَعَهَا لَمْ يَحْرُمْ عَلَيْهِ، هَذَا مَذْهَبُنَا. قَالَ الْبَيْهَقِيُّ: وَبِهِ قَالَ عَامَّةُ الْعُلَمَاءِ، وَيُجَابُ عَنْ حَدِيثِ "لَا تَمْنَعُوا إمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ" بِأَنَّهُ نَهْيَ تَنْزِيهٍ لِأَنَّ حَقَّ الزَّوْجِ فِي مُلَازَمَةِ الْمَسْكَنِ وَاجِبٌ فَلَا تَتْرُكْهُ لِلْفَضِيلَةِ
فرع: إذَا أَرَادَتْ الْمَرْأَةُ حُضُورَ الْمَسْجِدِ كُرِهَ لَهَا أَنْ تَمَسَّ طِيبًا، وَكُرِهَ أَيْضًا الثِّيَابُ الْفَاخِرَةُ لِحَدِيثِ زَيْنَبَ الثَّقَفِيَّةِ امْرَأَةِ ابْنِ مَسْعُودٍ رضي الله عنه وَعَنْهَا قَالَتْ: قَالَ لَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم:"إذَا شَهِدَتْ إحْدَاكُنَّ الْمَسْجِدَ فَلَا تَمَسَّ طِيبًا" رَوَاهُ مُسْلِمٌ وَعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"لَا تَمْنَعُوا إمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ، وَلَكِنْ لِيَخْرُجْنَ وَهُنَّ تَفِلَاتٌ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَتَفِلَات بِفَتْحِ التَّاءِ الْمُثَنَّاةِ فَوْقُ وَكَسْرِ الْفَاءِ أَيْ تَارِكَاتٌ الطَّيِّبَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصول كلها ماروي عن ابن عمر وروي هنا صيغة لا تجوز أن تكون بين يدي حديث متفق عليه كما ترى وقد رفعناها جريا على مذهب النووي في هذا (ط)

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْجَمَاعَةِ لِلنِّسَاءِ.
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُهَا لَهُنَّ. قَالَ الشَّيْخُ أَبُو حَامِدٍ: كُلُّ صَلَاةٍ اُسْتُحِبَّ لِلرِّجَالِ الْجَمَاعَةُ فِيهَا اُسْتُحِبَّ الْجَمَاعَةُ فِيهَا لِلنِّسَاءِ فَرِيضَةً كَانَتْ أَوْ نَافِلَةً، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَائِشَةَ وَأُمِّ سَلَمَةَ وَعَطَاءٍ وَالثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ، قَالَ: وَقَالَ سُلَيْمَانُ بْنُ يَسَارٍ وَالْحَسَنُ الْبَصْرِيُّ

ج / 4 ص -69- وَمَالِكٌ: لَا تَؤُمُّ الْمَرْأَةُ أَحَدًا فِي فَرْضٍ، وَلَا نَفْلٍ قَالَ: وَقَالَ أَصْحَابُ الرَّأْيِ: يُكْرَهُ وَيَجْزِيهِنَّ، قَالَ: وَقَالَ الشَّعْبِيُّ وَالنَّخَعِيُّ وَقَتَادَةُ: تَؤُمّهُنَّ فِي النَّفْلِ دُونَ الْفَرْضِ، وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أُمِّ وَرَقَةَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَهَا أَنْ تَؤُمَّ أَهْلَ دَارِهَا" رَوَاهُ أَبُو دَاوُد، وَلَمْ يُضَعِّفْهُ وَعَنْ رَيْطَةَ الْحَنَفِيَّةِ قَالَتْ: "أَمَّتْنَا عَائِشَةُ فَقَامَتْ بَيْنَهُنَّ فِي الصَّلَاةِ الْمَكْتُوبَةِ " وَعَنْ حُجَيْرَةَ قَالَتْ: " أَمَّتْنَا أُمُّ سَلَمَةَ فِي صَلَاةِ الْعَصْرِ فَقَامَتْ بَيْنَنَا" رَوَاهُمَا الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادَيْنِ صَحِيحَيْنِ.
فرع: في مذاهبهم في حضور العجوز التي لا تشتهي المسجد للصلاة.
قد ذكرنا أن مذهبنا أنه لا يكره ذلك في شيء من الصلاة، قال العبدري: وبه قال أكثر الفقهاء. وقال أبو حنيفة: يكره إلا في الفجر والعشاء والعيد، دليلنا عموم الأحاديث الصحيحة في النهي عن منعهن المساجد.
قال المصنف رحمه الله تعالى:"وَلَا تَصِحُّ الْجَمَاعَةُ حَتَّى يَنْوِيَ الْمَأْمُومُ الْجَمَاعَةَ؛ لِأَنَّهُ يُرِيدُ أَنْ يَتْبَعَ غَيْرَهُ فَلَا بُدَّ مِنْ نِيَّةِ الِاتِّبَاعِ، فَإِنْ رَأَى رَجُلَيْنِ يُصَلِّيَانِ عَلَى الِانْفِرَادِ فَنَوَى الِائْتِمَامَ بِهِمَا لَمْ تَصِحَّ صَلَاتُهُ؛ لِأَنَّهُ لَا يُمْكِنُهُ أَنْ يَقْتَدِيَ بِهِمَا فِي وَقْتٍ وَاحِدٍ، وَإِنْ نَوَى الِاقْتِدَاءَ بِأَحَدِهِمَا بِغَيْرِ عَيْنِهِ لَمْ تَصِحَّ صَلَاتُهُ. لِأَنَّهُ إذَا لَمْ يُعَيِّنْ لَا يُمْكِنُهُ الِاقْتِدَاءُ، وَإِنْ كَانَ أَحَدُهُمَا يُصَلِّي بِالْآخَرِ فَنَوَى الِاقْتِدَاءَ بِالْمَأْمُومِ لَمْ تَصِحَّ صَلَاتُهُ؛ لِأَنَّهُ تَابِعٌ لِغَيْرِهِ فَلَا يَجُوزُ أَنْ يَتْبَعَهُ غَيْرُهُ، وَإِنْ صَلَّى رَجُلَانِ فَنَوَى كُلُّ وَاحِدٍ مِنْهُمَا أَنَّهُ هُوَ الْإِمَامُ لَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا يُصَلِّي لِنَفْسِهِ، ، وَإِنْ نَوَى كُلُّ وَاحِدٍ مِنْهُمَا أَنَّهُ مُؤْتَمٌّ بِالْآخَرِ لَمْ تَصِحَّ صَلَاتُهُ؛ لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا ائْتَمَّ بِمَنْ لَيْسَ بِإِمَامٍ".
الشرح: اتَّفَقَ نَصُّ الشَّافِعِيِّ وَالْأَصْحَابُ عَلَى أَنَّهُ يُشْتَرَطُ لِصِحَّةِ الْجَمَاعَةِ أَنْ يَنْوِيَ الْمَأْمُومُ الْجَمَاعَةَ وَالِاقْتِدَاءَ وَالِائْتِمَامَ، قَالُوا: وَتَكُونُ هَذِهِ النِّيَّةُ مَقْرُونَةً بِتَكْبِيرَةِ الْإِحْرَامِ كَسَائِرِ مَا يَنْوِيهِ، فَإِنْ لَمْ يَنْوِ فِي الِابْتِدَاءِ، وَأَحْرَمَ مُنْفَرِدًا ثُمَّ نَوَى الِاقْتِدَاءَ فِي أَثْنَاءِ صَلَاتِهِ فَفِيهِ خِلَافٌ ذَكَرَهُ الْمُصَنِّفُ بَعْدَ هَذَا، وَإِذَا تَرَكَ نِيَّةَ الِاقْتِدَاءِ وَالِانْفِرَادِ وَأَحْرَمَ مُطْلَقًا انْعَقَدَتْ صَلَاتُهُ مُنْفَرِدًا، فَإِنْ تَابَعَ الْإِمَامَ فِي أَفْعَالِهِ مِنْ غَيْرِ تَجْدِيدِ نِيَّةٍ فَوَجْهَانِ: حَكَاهُمَا الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ وَالْمُتَوَلِّي وَآخَرُونَ أصحهما وَأَشْهُرُهُمَا: تَبْطُلُ صَلَاتُهُ؛ لِأَنَّهُ ارْتَبَطَ بِمَنْ لَيْسَ بِإِمَامٍ لَهُ فَأَشْبَهَ الِارْتِبَاطَ بِغَيْرِ الْمُصَلِّي، وَبِهَذَا قَطَعَ الْبَغَوِيّ وَآخَرُونَ.
والثاني: لَا تَبْطُلُ؛ لِأَنَّهُ أَتَى بِالْأَرْكَانِ عَلَى وَجْهِهَا، وَبِهَذَا قَطَعَ الْأَكْثَرُونَ، فَإِنْ قُلْنَا: لَا تَبْطُلُ صَلَاتُهُ كَانَ مُنْفَرِدًا، وَلَا يَحْصُلُ لَهُ فَضِيلَةُ الْجَمَاعَةِ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْمُتَوَلِّي وَغَيْرُهُ. وَإِنْ قُلْنَا: تَبْطُلُ صَلَاتُهُ فَإِنَّمَا تَبْطُلُ إذَا انْتَظَرَ رُكُوعَهُ وَسُجُودَهُ وَغَيْرَهُمَا لِيَرْكَعَ وَيَسْجُدَ مَعَهُ وَطَالَ انْتِظَارُهُ، فَأَمَّا إذَا اتَّفَقَ انْقِضَاءُ فِعْلِهِ مَعَ انْقِضَاءِ فِعْلِهِ أَوْ انْتَظَرَهُ يَسِيرًا جِدًّا فَلَا تَبْطُلُ بِلَا خِلَافٍ، وَلَوْ شَكَّ فِي أَثْنَاءِ صَلَاتِهِ فِي نِيَّةِ الِاقْتِدَاءِ لَمْ تَجُزْ لَهُ مُتَابَعَتُهُ إلَّا أَنْ يَنْوِيَ الْآنَ الْمُتَابَعَةَ، وَحَيْثُ قلنا: بِجَوَازِ الِاقْتِدَاءِ فِي أَثْنَاءِ الصَّلَاةِ؛ لِأَنَّ الْأَصْلَ عَدَمُ النِّيَّةِ، فَإِنْ تَذَكَّرَ أَنَّهُ كَانَ نَوَى قَالَ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَغَيْرُهُمَا: حُكْمُهُ حُكْمُ مَنْ شَكَّ فِي نِيَّةِ أَصْلِ الصَّلَاةِ فَإِنْ تَذَكَّرَ قَبْلَ أَنْ يَفْعَلَ فِعْلًا عَلَى خِلَافِ مُتَابَعَةِ الْإِمَامِ، وَهُوَ شَاكٌّ لَمْ يَضُرَّهُ. وَإِنْ تَذَكَّرَ بَعْدَ أَنْ فَعَلَ فِعْلًا عَلَى مُتَابَعَتِهِ فِي الشَّكِّ بَطَلَتْ صَلَاتُهُ إذَا قُلْنَا بِالْأَصَحِّ: إنَّ الْمُنْفَرِدَ تَبْطُلُ صَلَاتُهُ بِالْمُتَابَعَةِ؛ لِأَنَّهُ فِي حَالِ شَكِّهِ لَهُ حُكْمُ الْمُنْفَرِدِ، وَلَيْسَ لَهُ الْمُتَابَعَةُ حَتَّى قَالَ أَصْحَابُنَا: لَوْ عَرَضَ لَهُ هَذَا

ج / 4 ص -70- الشَّكُّ فِي التَّشَهُّدِ الْأَخِيرِ لَا يَجُوزُ أَنْ يَقِفَ سَلَامُهُ عَلَى سَلَامِ الْإِمَامِ. أَمَّا إذَا اقْتَدَى بِإِمَامٍ فَسَلَّمَ مِنْ صَلَاتِهِ ثُمَّ شَكَّ هَلْ كَانَ نَوَى الِاقْتِدَاءَ؟ فَلَا شَيْءَ عَلَيْهِ، وَصَلَاتُهُ مَاضِيَةٌ عَلَى الصِّحَّةِ هَذَا هُوَ الْمَذْهَبُ، وَذَكَرَ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ أَنَّ فِيهِ الْخِلَافَ السَّابِقَ فِيمَنْ شَكَّ بَعْدَ فَرَاغِهِ مِنْ الصَّلَاةِ، هَلْ تَرَكَ رُكْنًا مِنْ صَلَاتِهِ أَمْ لَا؟ وَهَذَا ضَعِيفٌ، وَاَللَّهُ أَعْلَمُ.
أَمَّا إذَا نَوَى الِاقْتِدَاءَ بِمَأْمُومٍ أَوْ نَوَى الِاقْتِدَاءَ بِاثْنَيْنِ مُنْفَرِدَيْنِ أَوْ بِأَحَدِهِمَا لَا بِعَيْنِهِ فَصَلَاتُهُ بَاطِلَةٌ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَوْ صَلَّى رَجُلَانِ كُلُّ وَاحِدٍ مِنْهُمَا نَوَى أَنَّهُ مَأْمُومٌ فَصَلَاتُهُمَا بَاطِلَةٌ. وَإِنْ نَوَى كُلُّ وَاحِدٍ مِنْهُمَا أَنَّهُ إمَامٌ صَحَّتْ صَلَاتُهُمَا؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَلَوْ شَكَّ كُلُّ وَاحِدٍ مِنْهُمَا فِي أَثْنَاءِ الصَّلَاةِ أَوْ بَعْدَ فَرَاغِهِمَا فِي أَنَّهُ إمَامٌ أَمْ مَأْمُومٌ، فَصَلَاتَاهُمَا بَاطِلَتَانِ بِالِاتِّفَاقِ ذَكَرَهُ الْبَنْدَنِيجِيُّ وَالْقَاضِي حُسَيْنٌ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ لِاحْتِمَالِ أَنَّ كُلَّ وَاحِدٍ نَوَى الِاقْتِدَاءَ بِالْآخِرِ، وَلَوْ شَكَّ أَحَدُهُمَا أَنَّهُ إمَامٌ أَوْ مَأْمُومٌ، وَعَلِمَ الْآخَرُ أَنَّهُ إمَامٌ أَوْ مُنْفَرِدٌ فَصَلَاةُ الْأَوَّلِ بَاطِلَةٌ، وَصَلَاةُ الثَّانِي صَحِيحَةٌ، وَإِنْ ظَنَّ الثَّانِي أَنَّهُ مُقْتَدٍ بِالْأَوَّلِ فَصَلَاتُهُ بَاطِلَةٌ أَيْضًا، وَاَللَّهُ أَعْلَمُ.
وَلَوْ اقْتَدَى بِمَأْمُومٍ وَظَنَّهُ إمَامًا بِأَنْ رَأَى رَجُلَيْنِ يُصَلِّيَانِ، وَقَدْ خَالَفَا سُنَّةَ الْوُقُوفِ فَوَقَفَ الْمَأْمُومُ عَنْ يَسَارِ الْإِمَامِ فَطَرِيقَانِ: الْمَشْهُورُ مِنْهُمَا الْجَزْمُ بِبُطْلَانِ صَلَاتِهِ، وَبِهَذَا قَطَعَ الْبَنْدَنِيجِيُّ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ والثاني: قَالَهُ الْقَاضِي حُسَيْنٌ: يَخْرُجُ عَلَى الْوَجْهَيْنِ فِيمَا لَوْ تَابَعَ مَنْ لَمْ يَنْوِ الِاقْتِدَاءَ بِهِ؛ لِأَنَّهُ وَقَفَ أَفْعَالَهُ عَلَى أَفْعَالِهِ. قَالَ: ، وَهُوَ مُشْكِلٌ لِأَنَّ مَنْ صَلَّى خَلْفَ مُحْدِثٍ لَمْ يَعْلَمْ حَدَثَهُ صَحَّتْ صَلَاتُهُ، وَإِنْ كَانَ قَدْ وَقَفَ فِعْلَهُ عَلَى فِعْلِهِ قُلْتُ: الْأَصَحُّ هُنَا أَنَّهُ يَلْزَمُهُ الْإِعَادَةُ؛ لِأَنَّهُ مُفَرِّطٌ بِخِلَافِ مَنْ صَلَّى خَلْفَ الْمُحْدِثِ
فرع: قَدْ ذَكَرْنَا أَنَّهُ لَا يَصِحُّ الِاقْتِدَاءُ بِالْمَأْمُومِ، وَهَذَا مُجْمَعٌ عَلَيْهِ نَقَلَ الْأَصْحَابُ فِيهِ الْإِجْمَاعَ، وَحَكَى صَاحِبُ الْبَيَانِ عَنْ أَصْحَابِنَا أَنَّهُمْ نَقَلُوا الْإِجْمَاعَ عَلَى أَنَّهُ لَا يَصِحُّ، قَالَ أَصْحَابُنَا: وَأَمَّا مَا ثَبَتَ فِي الصَّحِيحَيْنِ أَنَّ النَّبِيَّ صلى الله عليه وسلم " صَلَّى فِي مَرَضِهِ وَكَانَ أَبُو بَكْرٍ يَقْتَدِي بِصَلَاةِ النَّبِيِّ صلى الله عليه وسلم وَالنَّاسُ يَقْتَدُونَ بِصَلَاةِ أَبِي بَكْرٍ" فَمَعْنَاهُ الْجَمِيعُ كَانُوا مُقْتَدِينَ بِالنَّبِيِّ صلى الله عليه وسلم وَلَكِنَّ أَبَا بَكْرٍ يُسْمِعُهُمْ التَّكْبِيرَ، وَقَدْ جَاءَ هَذَا اللَّفْظُ مُصَرَّحًا بِهِ فِي رِوَايَتَيْنِ فِي صَحِيحِ مُسْلِمٍ قَالَ: وَأَبُو بَكْرٍ يُسْمِعُهُمْ التَّكْبِيرَ.
فرع: فِي اشْتِرَاطِ نِيَّةِ الِاقْتِدَاءِ فِي صَلَاةِ الْجُمُعَةِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ الصحيح الْمَشْهُورُ: الِاشْتِرَاطُ كَغَيْرِهَا والثاني: لَا يُشْتَرَطُ؛ لِأَنَّهَا لَا تَصِحُّ إلَّا فِي جَمَاعَةٍ فَلَمْ يُحْتَجْ إلَى نِيَّتِهَا.
فرع: لَا يَجِبُ عَلَى الْمَأْمُومِ تَعْيِينُ الْإِمَامِ فِي نِيَّتِهِ، بَلْ يَكْفِيهِ نِيَّةُ الِاقْتِدَاءِ بِالْإِمَامِ الْحَاضِرِ، أَوْ إمَامِ هَذِهِ الْجَمَاعَةِ، فَلَوْ عَيَّنَ وَأَخْطَأَ نُظِرَ إنْ لَمْ يُشِرْ إلَى الْإِمَامِ بِأَنْ نَوَى الِاقْتِدَاءَ بِزَيْدٍ، وَهُوَ يَظُنُّ الْإِمَامَ زَيْدًا فَبَانَ عَمْرًا لَمْ تَصِحَّ صَلَاتُهُ؛ لِأَنَّهُ اقْتَدَى بِغَائِبٍ، وَهُوَ كَمَنْ عَيَّنَ الْمَيِّتَ فِي صَلَاةِ الْجِنَازَةِ، وَأَخْطَأَ لَا تَصِحُّ صَلَاتُهُ، وَكَمَنْ نَوَى الْعِتْقَ عَنْ كَفَّارَةِ ظِهَارِهِ فَكَانَ الَّذِي عَلَيْهِ كَفَّارَةُ قَتْلٍ لَا تُجْزِئُهُ، وَإِنْ نَوَى الِاقْتِدَاءَ بِزَيْدٍ هَذَا الْإِمَامِ فَكَانَ عَمْرًا فَفِي صِحَّةِ اقْتِدَائِهِ بِهِ وَجْهَانِ لِتَعَارُضِ إشَارَتِهِ وَتَسْمِيَتِهِ وَالْأَصَحُّ: صِحَّةُ الِاقْتِدَاءِ، وَنَظِيرُهُ لَوْ قَالَ بِعْتُكَ هَذِهِ الْفَرَسَ فَكَانَ بَغْلًا، وَفِيهِ خِلَافٌ مَشْهُورٌ، وَاَللَّهُ أَعْلَمُ.

ج / 4 ص -71- فرع: يَنْبَغِي لِلْإِمَامِ أَنْ يَنْوِيَ الْإِمَامَةَ فَإِنْ لَمْ يَنْوِهَا صَحَّتْ صَلَاتُهُ وَصَلَاةُ الْمَأْمُومِينَ. وَفِي وَجْهٍ غَرِيبٍ حَكَاهُ الرَّافِعِيُّ عَنْ حِكَايَةِ أَبِي الْحَسَنِ الْعَبَّادِيِّ عَنْ أَبِي حَفْصٍ الْبَابْشَامِيِّ وَالْقَفَّالِ أَنَّهُمَا قَالَا: يَجِبُ عَلَى الْإِمَامِ نِيَّةُ الْإِمَامَةِ وَأَشْعَرَ كَلَامُ الْعَبَّادِيِّ بِأَنَّهُمَا يَشْتَرِطَانِهَا فِي صِحَّةِ الِاقْتِدَاءِ، وَالصَّوَابُ: أَنَّ نِيَّةَ الْإِمَامَةِ لَا تَجِبُ، وَلَا تُشْتَرَطُ لِصِحَّةِ الِاقْتِدَاءِ وَبِهِ قَطَعَ جَمَاهِيرُ أَصْحَابِنَا، وَسَوَاءٌ اقْتَدَى بِهِ رِجَالٌ أَمْ نِسَاءٌ، لَكِنْ يَحْصُلُ فَضِيلَةُ الْجَمَاعَةِ لِلْمَأْمُومَيْنِ، وَفِي حُصُولِهَا لِلْإِمَامِ ثَلَاثَةُ أَوْجُهٍ: أصحها وَأَشْهُرُهَا: لَا تَحْصُلُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَالْفُورَانِيُ وَآخَرُونَ، لِأَنَّ الْأَعْمَالَ بِالنِّيَّاتِ والثاني: تَحْصُلُ؛ لِأَنَّهَا حَاصِلَةٌ لِمُتَابِعِيهِ فَوَجَبَ أَنْ تَحْصُلَ لَهُ والثالث: قَالَهُ الْقَاضِي حُسَيْنٌ إنْ عَلِمَهُمْ، وَلَمْ يَنْوِ الْإِمَامَةَ لَمْ تَحْصُلْ، وَإِنْ كَانَ مُنْفَرِدًا ثُمَّ اقْتَدُوا بِهِ، وَلَمْ يَعْلَمْ اقْتِدَاءَهُمْ حَصَلَ لَهُ ثَوَابُ الْجَمَاعَةِ قَالَ الرَّافِعِيُّ: وَمِنْ فَوَائِدِ الْخِلَافِ أَنَّهُ إذَا لَمْ يَنْوِ الْإِمَامَةَ فِي صَلَاةِ الْجُمُعَةِ هَلْ تَصِحُّ جُمُعَتُهُ؟ فَالْأَصَحُّ أَنَّهَا لَا تَصِحُّ، وَلَوْ نَوَى الْإِمَامَةَ وَعَيَّنَ الْمُقْتَدِيَ فَبَانَ خِلَافُهُ لَمْ يَضُرَّ، لِأَنَّ غَلَطَهُ لَا يَزِيدُ عَلَى تَرْكِ النِّيَّةِ، وَلِأَنَّهُ لَا يَرْبِطُ صَلَاتَهُ بِصَلَاتِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي نِيَّةِ الْإِمَامَةِ ذَكَرْنَا أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا أَنَّهُ لَا يُشْتَرَطُ لِصِحَّةِ الْجَمَاعَةِ، وَبِهِ قَالَ مَالِكٌ وَآخَرُونَ، وَقَالَ الْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَإِسْحَاقُ: تَجِبُ، وَعَنْ أَحْمَدَ رِوَايَتَانِ كَالْمَذْهَبَيْنِ، وَقَالَ أَبُو حَنِيفَةَ وَصَاحِبَاهُ: إنْ صَلَّى بِرَجُلٍ لَمْ تَجِبْ، وَإِنْ صَلَّى بِامْرَأَةٍ أَوْ نِسَاءٍ وَجَبَتْ
قال المصنف رحمه الله تعالى:"وَتَسْقُطُ الْجَمَاعَةُ بِالْعُذْرِ، وَهُوَ أَشْيَاءُ: مِنْهَا الْمَطَرُ، وَالْوَحَلُ، وَالرِّيحُ الشَّدِيدَةُ فِي اللَّيْلَةِ الْمُظْلِمَةِ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى ابْنُ عُمَرَ رضي الله عنهما قَالَ: "كُنَّا إذَا كُنَّا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي سَفَرٍ وَكَانَتْ لَيْلَةٌ مُظْلِمَةٌ أَوْ مَطِيرَةٌ نَادَى مُنَادِيهِ أَنْ صَلُّوا فِي رِحَالِكُمْ".
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَلَفْظُ رِوَايَةِ الْبُخَارِيِّ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "كَانَ يَأْمُرُ مُؤَذِّنًا يُؤَذِّنُ ثُمَّ يَقُولُ عَلَى أَثَرِهِ: أَلَا صَلُّوا فِي الرِّحَالِ فِي اللَّيْلَةِ الْبَارِدَةِ أَوْ الْمَطِيرَةِ فِي السَّفَرِ" وَفِي رِوَايَةٍ لِمُسْلِمٍ "يَأْمُرُ الْمُؤَذِّنَ إذَا كَانَتْ لَيْلَةٌ بَارِدَةٌ ذَاتُ مَطَرٍ يَقُولُ: أَلَا صَلُّوا فِي الرِّحَالِ" قَالَ الْأَزْهَرِيُّ وَغَيْرُهُ: الرِّحَالُ الْمَنَازِلُ سَوَاءٌ كَانَتْ مِنْ مَدَرٍ أَوْ شَعْرٍ وَوَبَرٍ أَوْ غَيْرِ ذَلِكَ، وَتَقَدَّمَ فِي بَابِ الْأَذَانِ أَنَّ هَذَا الْكَلَامَ يُقَالُ فِي أَثْنَاءِ الْأَذَانِ أَمْ بَعْدَهُ، وَالْوَحَلُ، بِفَتْحِ الْحَاءِ عَلَى اللُّغَةِ الْمَشْهُورَةِ قَالَ الْجَوْهَرِيُّ: وَيُقَالُ بِإِسْكَانِهَا فِي لُغَةٍ رَدِيئَةٍ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: تَسْقُطُ الْجَمَاعَةُ بِالْأَعْذَارِ سَوَاءٌ قُلْنَا: إنَّهَا سُنَّةٌ أَمْ فَرْضُ كِفَايَةٍ أَمْ فَرْضُ عَيْنٍ، لِأَنَّا، وَإِنْ قُلْنَا: إنَّهَا سُنَّةٌ فَهِيَ سُنَّةٌ مُتَأَكَّدَةٌ، وَيُكْرَهُ تَرْكُهَا كَمَا سَبَقَ بَيَانُهُ، فَإِذَا تَرَكَهَا لِعُذْرٍ زَالَتْ الْكَرَاهَةُ وَلَيْسَ مَعْنَاهُ أَنَّهُ إذَا تَرَكَ الْجَمَاعَةَ لِعُذْرٍ تَحْصُلُ لَهُ فَضِيلَتُهَا، بَلْ لَا تَحْصُلُ لَهُ فَضِيلَتُهَا بِلَا شَكٍّ، وَإِنَّمَا مَعْنَاهُ سَقَطَ الْإِثْمُ وَالْكَرَاهَةُ. وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْمَطَرَ وَحْدَهُ عُذْرٌ، سَوَاءٌ كَانَ لَيْلًا أَوْ نَهَارًا. وَفِي الْوَحَلِ وَجْهَانِ الصحيح الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ: أَنَّهُ عُذْرٌ وَحْدَهُ، سَوَاءٌ كَانَ بِاللَّيْلِ أَوْ النَّهَارِ، والثاني: لَيْسَ بِعُذْرٍ، حَكَاهُ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ.
فرع: الْبَرْدُ الشَّدِيدُ عُذْرٌ فِي اللَّيْلِ وَالنَّهَارِ، وَشِدَّةُ الْحَرِّ عُذْرٌ فِي الظُّهْرِ، وَالثَّلْجُ عُذْرٌ إنْ بَلَّ

ج / 4 ص -72- الثَّوْبَ، وَالرِّيحُ الْبَارِدَةُ عُذْرٌ فِي اللَّيْلِ دُونَ النَّهَارِ. قَالَ الرَّافِعِيُّ: وَيَقُولُ بَعْضُ الْأَصْحَابِ: الرِّيحُ الْبَارِدَةُ فِي اللَّيْلَةِ الْمُظْلِمَةِ. قَالَ: وَلَيْسَ ذَلِكَ عَلَى سَبِيلِ اشْتِرَاطِ الظُّلْمَةِ.
قَالَ المصنف رحمه الله تعالى:"وَمِنْهَا: أَنْ يَحْضُرَ الطَّعَامُ وَنَفْسُهُ تَتُوقُهُ1 أَوْ يُدَافِعَ الْأَخْبَثَيْنِ؛ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "لَا صَلَاةَ بِحَضْرَةِ الطَّعَامِ، وَلَا هُوَ يُدَافِعُهُ الْأَخْبَثَانِ".
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ، وَالْأَخْبَثَانِ الْبَوْلُ وَالْغَائِطُ وَيُقَالُ حَضْرَةُ فُلَانٍ بِفَتْحِ الْحَاءِ وَضَمِّهَا وَكَسْرِهَا ثَلَاثُ لُغَاتٍ مَشْهُورَاتٍ، وَهَذَانِ الْأَمْرَانِ عُذْرَانِ يُسْقِطُ كُلُّ وَاحِدٍ مِنْهُمَا الْجَمَاعَةَ بِالِاتِّفَاقِ، وَكَذَا مَا كَانَ فِي مَعْنَاهُمَا، قَالَ أَصْحَابُنَا: يُكْرَهُ أَنْ يُصَلَّى فِي هَذِهِ الْأَحْوَالِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي آخِرِ بَابِ مَا يُفْسِدُ الصَّلَاةَ مَبْسُوطَةً، وَحُضُورُ الشَّرَابِ الَّذِي يَتُوقُ إلَيْهِ مِنْ مَاءٍ وَغَيْرِهِ كَحُضُورِ الطَّعَامِ، وَمُدَافَعَةُ الرِّيحِ كَمُدَافَعَةِ الْبَوْلِ وَالْغَائِطِ
قَالَ المصنف رحمه الله تعالى:"وَمِنْهَا: أَنْ يَخَافَ ضَرَرًا فِي نَفْسِهِ أَوْ مَالِهِ أَوْ يَكُونَ بِهِ مَرَضٌ يَشُقُّ مَعَهُ الْقَصْدُ، وَالدَّلِيلُ عَلَيْهِ مَا رُوِيَ[عَنْ]ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ سَمِعَ النِّدَاءَ فَلَمْ يَأْتِهِ فَلَا صَلَاةَ لَهُ إلَّا مِنْ عُذْرٍ، قَالُوا: يَا رَسُولَ اللَّهِ وَمَا الْعُذْرُ؟ قَالَ: خَوْفٌ أَوْ مَرَضٌ" وَمِنْهَا أَنْ يَكُونَ قَيِّمًا لِمَرِيضٍ يَخَافُ ضَيَاعَهُ، لِأَنَّ حِفْظَ الْآدَمِيِّ أَفْضَلُ مِنْ حِفْظِ الْجَمَاعَةِ، وَمِنْهَا: أَنْ يَكُونَ لَهُ قَرِيبٌ مَرِيضٌ يَخَافُ مَوْتَهُ؛ لِأَنَّهُ يَتَأَلَّمُ بِذَلِكَ أَكْثَرَ مِمَّا يَتَأَلَّمُ بِذَهَابِ الْمَالِ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ وَفِي إسْنَادِهِ رَجُلٌ ضَعِيفٌ مُدَلِّسٌ، وَلَمْ يُضَعِّفْهُ أَبُو دَاوُد، قَالَ أَصْحَابُنَا: وَمِنْ الْأَعْذَارِ فِي تَرْكِ الْجَمَاعَةِ أَنْ يَكُونَ بِهِ مَرَضٌ يَشُقُّ مَعَهُ الْقَصْدُ، وَإِنْ كَانَ يُمْكِنُ لِأَنَّ عَلَيْهِ ضَرَرًا فِي ذَلِكَ وَحَرَجًا وَقَدْ قَالَ اللَّهُ تعالى: "وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ" فَإِنْ كَانَ مَرَضٌ يَسِيرٌ لَا يَشُقُّ مَعَهُ الْقَصْدُ كَوَجَعِ ضِرْسٍ، وَصُدَاعٍ يَسِيرٍ، وَحُمَّى خَفِيفَةٍ، فَلَيْسَ بِعُذْرٍ وَضَبَطُوهُ: بِأَنْ تَلْحَقَهُ مَشَقَّةٌ كَمَشَقَّةِ الْمَشْيِ فِي الْمَطَرِ، وَمِنْهَا: أَنْ يَكُونَ مُمَرِّضًا لِمَرِيضٍ يَخَافُ ضَيَاعَهُ، فَإِنْ كَانَ لَهُ غَيْرُهُ يَتَعَهَّدُهُ لَكِنَّهُ يَتَعَلَّقُ قَلْبُهُ بِهِ فَوَجْهَانِ، حَكَاهُمَا جَمَاعَةٌ مِنْهُمْ صَاحِبُ الْبَيَانِ أصحهما: أَنَّهُ عُذْرٌ؛ لِأَنَّ مَشَقَّةَ تَرْكِهِ أَعْظَمُ مِنْ مَشَقَّةِ الْمَطَرِ، وَلِأَنَّهُ يَذْهَبُ خُشُوعُهُ.
والثاني: لَيْسَ بِعُذْرٍ؛ لِأَنَّهُ لَا يَخَافُ عَلَيْهِ، سَوَاءٌ كَانَ هَذَا الْمَرِيضُ قَرِيبًا أَوْ صِدِّيقًا، وَكَذَلِكَ إنْ كَانَ غَرِيبًا لَا مَعْرِفَةَ لَهُ بِهِ وَخَافَ ضَيَاعَهُ، وَمِنْهَا: أَنْ يَكُونَ لَهُ قَرِيبٌ أَوْ صَدِيقٌ يَخَافُ مَوْتَهُ، وَدَلِيلُهُ مَا ذَكَرَهُ الْمُصَنِّفُ، وَمِنْهَا: أَنْ يَخَافَ عَلَى نَفْسِهِ أَوْ مَالِهِ أَوْ عَلَى مَنْ يَلْزَمُهُ الذَّبُّ عَنْهُ مِنْ سُلْطَانٍ أَوْ غَيْرِهِ مِمَّنْ يَظْلِمُهُ أَوْ يَخَافُ مِنْ غَرِيمٍ لَهُ يَحْبِسُهُ أَوْ يُلَازِمُهُ، وَهُوَ مُعْسِرٌ. فَيُعْذَرُ بِذَلِكَ، وَلَا عِبْرَةَ بِالْخَوْفِ مِمَّنْ يُطَالِبُهُ بِحَقٍّ هُوَ ظَالِمٌ فِي مَنْعِهِ، بَلْ عَلَيْهِ تَوْفِيَةُ الْحَقِّ وَالْحُضُورُ، قَالَ أَصْحَابُنَا: وَيَدْخُلُ فِي الْخَوْفِ عَلَى الْمَالِ مَا إذَا كَانَ خُبْزُهُ فِي التَّنُّورِ، وَقِدْرُهُ عَلَى النَّارِ وَلَيْسَ هُنَاكَ مَنْ يَتَعَهَّدُهُمَا، وَكَذَا لَوْ كَانَ لَهُ عَبْدٌ فَأَبَقَ، أَوْ دَابَّةٌ فَشَرَدَتْ أَوْ زَوْجَةٌ نَشَزَتْ أَوْ نَحْوَ ذَلِكَ، وَيَرْجُو تَحْصِيلَهُ بِالتَّأَخُّرِ لَهُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (ونفسه توق إليه ) وهو الصواب للزوم مادة توق (ط)

ج / 4 ص -73- قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَمِنْ الْأَعْذَارِ: أَنْ يَكُونَ عَلَيْهِ قِصَاصٌ، وَلَوْ ظَفَرَ بِهِ الْمُسْتَحِقُّ لَقَتَلَهُ وَيَرْجُو أَنَّهُ لَوْ غَيَّبَ وَجْهَهُ أَيَّامًا لَذَهَبَ جَزَعُ الْمُسْتَحِقِّ، وَعَفَا عَنْهُ مَجَّانًا أَوْ عَلَى مَالٍ فَلَهُ التَّخَلُّفُ بِذَلِكَ، وَفِي مَعْنَاهُ حَدُّ الْقَذْفِ، قَالَ الشَّافِعِيُّ وَالشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَسَائِرُ الْأَصْحَابِ: فَإِنْ لَمْ يَرْجُ الْعَفْوَ لَوْ تَغَيَّبَ لَمْ يَجُزْ التَّغَيُّبُ، وَلَمْ يَكُنْ عُذْرًا. وَاتَّفَقُوا عَلَى أَنَّهُ لَا يُعْذَرُ مَنْ عَلَيْهِ حَدُّ شُرْبٍ أَوْ سَرِقَةٍ أَوْ حَدُّ زِنًا بَلَغَ الْإِمَامَ وَكَذَا كُلُّ مَا لَا يَسْقُطُ بِالتَّوْبَةِ، وَاسْتَشْكَلَ إمَامُ الْحَرَمَيْنِ جَوَازَ التَّغَيُّبِ لِمَنْ عَلَيْهِ قِصَاصٌ، وَأَجَابَ عَنْهُ بِأَنَّ الْعَفْوَ مَنْدُوبٌ إلَيْهِ، وَهَذَا التَّغَيُّبُ طَرِيقٌ إلَى الْعَفْوِ، وَمِنْهَا: أَنْ يَكُونَ عَارِيًّا لَا لِبَاسَ لَهُ فَيُعْذَرُ فِي التَّخَلُّفِ، سَوَاءٌ وَجَدَ سَاتِرَ الْعَوْرَةِ أَمْ لَا؛ لِأَنَّ عَلَيْهِ مَشَقَّةً فِي تَبَذُّلِهِ بِالْمَشْيِ بِغَيْرِ ثَوْبٍ يَلِيقُ بِهِ، وَمِنْهَا: أَنْ يُرِيدَ سَفَرًا وَتَرْتَحِلَ الرُّفْقَةُ، وَمِنْهَا أَنْ يَكُونَ نَشَدَ ضَالَّةً يَرْجُوهَا إنْ تَرَكَ الْجَمَاعَةَ، أَوْ وَجَدَ مَنْ غَصَبَ مَالَهُ، وَأَرَادَ اسْتِرْدَادَهُ، وَمِنْهَا أَنْ يَكُونَ أَكَلَ ثُومًا أَوْ بَصَلًا وَكُرَّاثًا وَنَحْوَهَا، وَلَمْ يُمْكِنْهُ إزَالَةُ الرَّائِحَةِ بِغُسْلٍ وَمُعَالَجَةٍ. فَإِنْ أَمْكَنَتْهُ أَوْ كَانَ مَطْبُوخًا لَا رِيحَ لَهُ فَلَا عُذْرَ. وَمِنْهَا: غَلَبَةُ النَّوْمِ وَالنُّعَاسِ إنْ انْتَظَرَ الْجَمَاعَةَ فَهُوَ عُذْرٌ، قَالَ صَاحِبُ الْحَاوِي: وَالزَّلْزَلَةُ عُذْرٌ.
قَالَ المصنف رحمه الله تعالى:"وَيُسْتَحَبُّ لِمَنْ قَصَدَ الْجَمَاعَةَ أَنْ يَمْشِيَ إلَيْهَا، وَعَلَيْهِ السَّكِينَةُ وَالْوَقَارُ؛ وَقَالَ أَبُو إِسْحَاقَ: إنْ خَافَ فَوْتَ التَّكْبِيرَةِ الْأُولَى أَسْرَعَ؛ لِمَا رُوِيَ أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رضي الله عنه: "اشْتَدَّ إلَى الصَّلَاةِ" "وَقَالَ: "بَادِرُوا حَدَّ الصَّلَاةِ يَعْنِي التَّكْبِيرَةَ الْأُولَى" وَالْأَوَّلُ أَصَحُّ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ: "إذَا أُقِيمَتْ الصَّلَاةُ فَلَا تَأْتُوهَا وَأَنْتُمْ تَسْعُونَ، وَلَكِنْ ائْتُوهَا وَأَنْتُمْ تَمْشُونَ، وَعَلَيْكُمْ السَّكِينَةُ، فَمَا أَدْرَكْتُمْ فَصَلُّوا، وَمَا فَاتَكُمْ فَأَتِمُّوا".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَرَوَى فِي الصَّحِيحَيْنِ:"وَمَا فَاتَكُمْ فَأَتِمُّوا" وَفِي رِوَايَةٍ " فَاقْضُوا" وَرِوَايَاتٌ "فَأَتِمُّوا" أَكْثَرُ قَالَ أَصْحَابُنَا: السُّنَّةُ لِقَاصِدِ الْجَمَاعَةِ أَنْ يَمْشِيَ إلَيْهَا بِسَكِينَةٍ وَوَقَارٍ سَوَاءٌ خَافَ فَوْتَ تَكْبِيرَةِ الْإِحْرَامِ وَغَيْرِهَا أَمْ لَا، وَفِيهِ هَذَا الْوَجْهُ لِأَبِي إِسْحَاقَ، وَهُوَ ضَعِيفٌ جِدًّا، مُنَابِذٌ لِلسُّنَّةِ الصَّحِيحَةِ، وَالسُّنَّةُ أَنْ لَا يَعْبَثَ فِي مَشْيِهِ إلَى الصَّلَاةِ، وَلَا يَتَكَلَّمُ بِمُسْتَهْجَنٍ، وَلَا يَتَعَاطَى مَا يُكْرَهُ فِي الصَّلَاةِ لِقَوْلِهِ صلى الله عليه وسلم "فَإِنَّ أَحَدَكُمْ فِي صَلَاةٍ مَا دَامَ يَعْمِدُ إلَى الصَّلَاةِ" رَوَاهُ مُسْلِمٌ فِي بَعْضِ طُرُقِ هَذَا الْحَدِيثِ السَّابِقِ.
أَمَّا الْأَحْكَامُ فَإِنَّهُ:1 يُسْتَحَبُّ الْمُحَافَظَةُ عَلَى إدْرَاكِ تَكْبِيرَةِ الْإِحْرَامِ مَعَ الْإِمَامِ بِأَنْ يَتَقَدَّمَ إلَى الْمَسْجِدِ قَبْلَ وَقْتِ الْإِقَامَةِ، وَجَاءَ فِي فَضِيلَةِ إدْرَاكِهَا أَشْيَاءُ كَثِيرَةٌ عَنْ السَّلَفِ مِنْهَا هَذَا الْمَذْكُورُ عَنْ ابْنِ مَسْعُودٍ؛ وَأَشْيَاءُ عَنْ غَيْرِهِ؛ وَيُحْتَجُّ لَهُ بِقَوْلِهِ صلى الله عليه وسلم "إنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ فَإِذَا كَبَّرَ فَكَبِّرُوا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَمَنْ رِوَايَةِ أَنَسٍ وَأَبِي هُرَيْرَةَ، وَمَوْضِعُ الدَّلَالَةِ: أَنَّ الْفَاءَ عِنْدَ أَهْلِ الْعَرَبِيَّةِ لِلتَّعْقِيبِ، فَالْحَدِيثُ صَرِيحٌ فِي الْأَمْرِ بِتَعْقِيبِ تَكْبِيرَتِهِ بِتَكْبِيرَةِ الْإِمَامِ، وَاخْتَلَفَ أَصْحَابُنَا فِيمَا يُدْرَكُ بِهِ فَضِيلَةُ تَكْبِيرَةِ الْإِحْرَامِ عَلَى خَمْسَةِ أَوْجُهٍ: أصحها: بِأَنْ يَحْضُرَ تَكْبِيرَةَ الْإِمَامِ، وَيَشْتَغِلَ عَقِبهَا بِعَقْدِ صَلَاتِهِ مِنْ غَيْرِ وَسْوَسَةٍ ظَاهِرَةٍ، فَإِنْ أَخَّرَ لَمْ يُدْرِكْهَا والثاني: يُدْرِكُهَا مَا لَمْ يَشْرَعْ الْإِمَامُ فِي الْفَاتِحَةِ فَقَطْ والثالث: بِأَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصول (فرع )

ج / 4 ص -74- يُدْرِكَ الرُّكُوعَ فِي الرَّكْعَةِ الْأُولَى والرابع: بِأَنْ يُدْرِكَ شَيْئًا مِنْ الْقِيَامِ والخامس: إنْ شَغْلَهُ أَمْرٌ دُنْيَوِيٌّ لَمْ يُدْرِكْ بِالرُّكُوعِ، وَإِنْ مَنَعَهُ عُذْرٌ أَوْ سَبَبٌ لِلصَّلَاةِ كَالطَّهَارَةِ أَدْرَكَ بِهِ قَالَ الْغَزَالِيُّ فِي الْبَسِيطِ فِي الْوَجْهِ الثَّالِثِ وَالرَّابِعِ: هُمَا فِيمَنْ لَمْ يَحْضُرْ إحْرَامَ الْإِمَامِ، فَأَمَّا مَنْ حَضَرَ فَقَدْ فَاتَهُ فَضِيلَةُ التَّكْبِيرَةِ، وَإِنْ أَدْرَكَ الرَّكْعَةَ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا: أَنَّ السُّنَّةَ لِقَاصِدِ الْجَمَاعَةِ أَنْ يَمْشِيَ بِسَكِينَةٍ سَوَاءٌ خَافَ فَوْتَ تَكْبِيرَةِ الْإِحْرَامِ أَمْ لَا، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ زَيْدِ بْنِ ثَابِتٍ وَأَنَسٍ وَأَحْمَدَ وَأَبِي ثَوْرٍ وَاخْتَارَهُ ابْنُ الْمُنْذِرِ وَحَكَاهُ الْعَبْدَرِيُّ عَنْ أَكْثَرِ الْعُلَمَاءِ، وَعَنْ ابْنِ مَسْعُودٍ وَابْنِ عُمَرَ وَالْأَسْوَدِ بْنِ يَزِيدَ وَعَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ وَهُمَا تَابِعِيَّانِ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ أَنَّهُمْ قَالُوا: إذَا خَافَ فَوْتَ تَكْبِيرَةِ الْإِحْرَامِ أَسْرَعَ. دَلِيلُنَا الْحَدِيثُ السَّابِقُ.
قَالَ المصنف رحمه الله تعالى:"فَإِنْ حَضَرَ، وَالْإِمَامُ لَمْ يَحْضُرْ فَإِنْ كَانَ لِلْمَسْجِدِ إمَامٌ رَاتِبٌ قَرِيبٌ فَالْمُسْتَحَبُّ أَنْ يَنْفُذَ إلَيْهِ لِيَحْضُرَ؛ لِأَنَّ فِي تَفْوِيتِ الْجَمَاعَةِ عَلَيْهِ افْتِيَاتًا عَلَيْهِ، وَإِفْسَادًا لِلْقُلُوبِ. وَإِنْ خَشِيَ فَوَاتَ أَوَّلِ الْوَقْتِ لَمْ يَنْتَظِرْ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم "ذَهَبَ لِيُصْلِحَ بَيْنَ بَنِي عَمْرٍو بْنِ عَوْفٍ فَقَدَّمَ النَّاسُ أَبَا بَكْرٍ رضي الله عنه وَحَضَرَ النَّبِيُّ صلى الله عليه وسلم وَهُمْ فِي الصَّلَاةِ فَلَمْ يُنْكِرْ عَلَيْهِمْ".
الشرح: حَدِيثُ قِصَّةِ بَنِي عَمْرِو بْنِ عَوْفٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ سَهْلٍ بْنِ سَعْدٍ السَّاعِدَيْ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا حَضَرَتْ الْجَمَاعَةُ، وَلَمْ يَحْضُرْ إمَامٌ فَإِنْ لَمْ يَكُنْ لِلْمَسْجِدِ إمَامٌ رَاتِبٌ قَدَّمُوا وَاحِدًا وَصَلَّى بِهِمْ، وَإِنْ كَانَ لَهُ إمَامٌ رَاتِبٌ، فَانٍ كَانَ قَرِيبًا بَعَثُوا إلَيْهِ مَنْ سَيَعْلَمُ خَبَرَهُ لِيَحْضُرَ أَوْ يَأْذَنَ لِمَنْ يُصَلِّي بِهِمْ، وَإِنْ كَانَ بَعِيدًا أَوْ لَمْ يُوجَدْ فِي مَوْضِعِهِ فَإِنْ عَرَفُوا مِنْ حُسْنِ خُلُقِهِ أَنْ لَا يَتَأَذَّى بِتَقَدُّمِ غَيْرِهِ، وَلَا يَحْصُلُ بِسَبَبِهِ فِتْنَةٌ اُسْتُحِبَّ أَنْ يَتَقَدَّمَ أَحَدُهُمْ وَيُصَلِّي بِهِمْ، لِلْحَدِيثِ الْمَذْكُورِ، وَلِحِفْظِ أَوَّلِ الْوَقْتِ، وَالْأَوْلَى أَنْ يَتَقَدَّمَ أَوْلَاهُمْ بِالْإِمَامَةِ وَأَحْبُهُمْ إلَى الْإِمَامِ، وَإِنْ خَافُوا أَذَاهُ أَوْ فِتْنَةً انْتَظَرُوهُ. فَإِنْ طَالَ الِانْتِظَارُ وَخَافُوا فَوَاتَ الْوَقْتِ كُلِّهِ صَلُّوا جَمَاعَةً، هَكَذَا ذَكَرَ هَذِهِ الْجُمْلَةَ الشَّافِعِيُّ وَالْأَصْحَابُ
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: ، وَإِنْ حَضَرَ الْإِمَامُ وَبَعْضُ الْمَأْمُومِينَ صَلَّى بِهِمْ الْإِمَامُ، وَلَا يَنْتَظِرُ اجْتِمَاعَ الْبَاقِينَ؛ لِأَنَّ الصَّلَاةَ فِي أَوَّلِ الْوَقْتِ مَعَ جَمَاعَةٍ قَلِيلَةٍ أَفْضَلُ مِنْ فِعْلِهَا آخِرَ الْوَقْتِ فِي جَمَاعَةٍ كَثِيرَةٍ.
فرع: لَوْ جَرَتْ عَادَةُ الْإِمَامِ بِتَأْخِيرِ الصَّلَاةِ عَنْ أَوَّلِ الْوَقْتِ وَفِعْلِهَا فِي أَثْنَائِهِ أَوْ آخِرِهِ فَهَلْ الْأَفْضَلُ أَنْ يَنْتَظِرَهُ لِيُصَلِّيَ مَعَهُ؟ أَمْ يُصَلِّي فِي أَوَّلِ الْوَقْتِ مُنْفَرِدًا؟ فِيهِ خِلَافٌ سَبَقَ إيضَاحُهُ فِي بَابِ التَّيَمُّمِ فِي مَسْأَلَةِ تَعْجِيلِ التَّيَمُّمِ.
قال المصنف رحمه الله تعالى:"وَإِنْ دَخَلَ فِي صَلَاةٍ نَافِلَةٍ ثُمَّ أُقِيمَتْ الْجَمَاعَةُ فَإِنْ لَمْ يَخْشَ فَوَاتَ الْجَمَاعَةِ أَتَمَّ النَّافِلَةَ ثُمَّ دَخَلَ فِي الْجَمَاعَةِ، وَإِنْ خَشِيَ فَوَاتَ الْجَمَاعَةِ قَطَعَ النَّافِلَةَ؛ لِأَنَّ الْجَمَاعَةَ أَفْضَلُ".
الشرح: هَذِهِ الْمَسْأَلَةُ مَشْهُورَةٌ عِنْدَ الْأَصْحَابِ عَلَى التَّفْصِيلِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ وَمُرَادُهُ بِقَوْلِهِ:

ج / 4 ص -75- خَشِيَ فَوَاتَ الْجَمَاعَةِ أَنْ تَفُوتَ كُلُّهَا بِأَنْ يُسَلِّمَ مِنْ صَلَاتِهِ، هَكَذَا صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ، وَالشَّيْخُ نَصْرٌ وَآخَرُونَ، وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ دَخَلَ فِي فَرْضِ الْوَقْتِ ثُمَّ أُقِيمَتْ الْجَمَاعَةُ فَالْأَفْضَلُ أَنْ يَقْطَعَ وَيَدْخُلَ فِي الْجَمَاعَةِ؛ فَإِنْ نَوَى الدُّخُولَ فِي الْجَمَاعَةِ مِنْ غَيْرِ أَنْ يَقْطَعَ صَلَاتَهُ فَفِيهِ قَوْلَانِ؛ قَالَ فِي الْإِمْلَاءِ: لَا يَجُوزُ، وَتَبْطُلُ صَلَاتُهُ؛ لِأَنَّ تَحْرِيمَتَهُ سَبَقَتْ تَحْرِيمَةَ الْإِمَامِ فَلَمْ يَجُزْ، كَمَا لَوْ حَضَرَ مَعَهُ فِي أَوَّلِ الصَّلَاةِ فَكَبَّرَ قَبْلَهُ، وَقَالَ فِي الْقَدِيمِ وَالْجَدِيدِ: يَجُوزُ، وَهُوَ الْأَصَحُّ؛ لِأَنَّهُ لَمَّا جَازَ أَنْ يُصَلِّيَ بَعْضَ صَلَاتِهِ مُنْفَرِدًا، ثُمَّ يُصَلِّيَ إمَامًا بِأَنْ يَجِيءَ مَنْ يَأْتَمُّ بِهِ، جَازَ أَنْ يُصَلِّيَ بَعْضَ صَلَاتِهِ مُنْفَرِدًا، ثُمَّ يَصِيرُ مَأْمُومًا، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنْ كَانَ قَدْ رَكَعَ فِي حَالِ الِانْفِرَادِ لَمْ يَجُزْ قَوْلًا وَاحِدًا؛ لِأَنَّهُ يَتَغَيَّرُ تَرْتِيبُ صَلَاتِهِ بِالْمُتَابَعَةِ، وَالصَّحِيحُ: أَنَّهُ لَا فَرْقَ؛ لِأَنَّ الشَّافِعِيَّ لَمْ يُفَرِّقْ، وَيَجُوزُ أَنْ يَتَغَيَّرَ تَرْتِيبُ صَلَاتِهِ بِالْمُتَابَعَةِ كَالْمَسْبُوقِ بِرَكْعَةٍ".
الشرح: قَالَ أَصْحَابُنَا: إذَا دَخَلَ فِي فَرْضِ الْوَقْتِ مُنْفَرِدًا ثُمَّ أَرَادَ الدُّخُولَ فِي جَمَاعَةٍ اُسْتُحِبَّ أَنْ يُتِمَّهَا رَكْعَتَيْنِ وَيُسَلِّمَ مِنْهَا فَتَكُونَ نَافِلَةً؛ ثُمَّ يَدْخُلَ فِي الْجَمَاعَةِ فَإِنْ لَمْ يَفْعَلْ اُسْتُحِبَّ أَنْ يَقْطَعَهَا ثُمَّ يَسْتَأْنِفَهَا فِي الْجَمَاعَةِ؛ هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْمُخْتَصَرِ؛ وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ فِي الطَّرِيقِينَ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ كَوْنُهُ قَالَ: يَقْطَعُ الصَّلَاةَ، وَلَمْ يَقُلْ: يُسَلِّمُ مِنْ رَكْعَتَيْنِ كَمَا قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ، وَيُتَأَوَّلُ كَلَامُهُ عَلَى أَنَّهُ أَرَادَ إذَا خَشِيَ فَوْتَ الْجَمَاعَةِ لَوْ تَمَّمَ رَكْعَتَيْنِ، فَإِنَّهُ حِينَئِذٍ يُسْتَحَبُّ قَطْعُهَا فَلَوْ لَمْ يَقْطَعْهَا، وَلَمْ يُسَلِّمْ بَلْ نَوَى الدُّخُولَ فِي الْجَمَاعَةِ وَاسْتَمَرَّ فِي الصَّلَاةِ - فَقَدْ نَصَّ الشَّافِعِيُّ فِي مُخْتَصَرِ الْمَزْنِيِّ عَلَى أَنَّهُ يُكْرَهُ، وَاتَّفَقَ الْأَصْحَابُ عَلَى كَرَاهَتِهِ كَمَا نَصَّ عَلَيْهِ، وَفِي صِحَّتِهَا طَرِيقَانِ:
أحدهما: الْقَطْعُ بِبُطْلَانِهَا، حَكَاهُ الْفُورَانِيُّ وَغَيْرُهُ عَنْ أَبِي بَكْرٍ الْفَارِسِيِّ، وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ. والثاني: ، وَهُوَ الصَّوَابُ الْمَشْهُورُ الَّذِي أَطْبَقَ عَلَيْهِ الْأَصْحَابُ وَفِيهِ قَوْلَانِ مَشْهُورَانِ أَصَحُّهُمَا بِاتِّفَاقِ الْأَصْحَابِ: يَصِحُّ، وَهُوَ نَصُّهُ فِي مُعْظَمِ كُتُبِهِ الْجَدِيدَةِ. وَالثَّانِي: لَا يَصِحُّ، نَصَّ عَلَيْهِ فِي الْإِمْلَاءِ مِنْ كُتُبِهِ الْجَدِيدَةِ، وَدَلِيلُهَا مَا ذَكَرَهُ الْمُصَنِّفُ، وَيُسْتَدَلُّ لِلصِّحَّةِ أَيْضًا بِحَدِيثِ سَهْلِ بْنِ سَعْدٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "ذَهَبَ لِيُصْلِحَ بَيْنَ بَنِي عَمْرِو بْنِ عَوْفٍ فَحَضَرَتْ الصَّلَاةُ قَبْلَ مَجِيءِ النَّبِيِّ صلى الله عليه وسلم فَقَدَّمُوا أَبَا بَكْرٍ لِيُصَلِّيَ، ثُمَّ جَاءَ النَّبِيُّ صلى الله عليه وسلم وَهُمْ فِي الصَّلَاةِ فَتَقَدَّمَ فَصَلَّى بِهِمْ وَاقْتَدَى بِهِ أَبُو بَكْرٍ وَالْجَمَاعَةُ، فَصَارَ أَبُو بَكْرٍ مُقْتَدِيًا فِي أَثْنَاءِ صَلَاتِهِ.
وَاخْتَلَفَ أَصْحَابُنَا فِي مَوْضِعِ الْقَوْلَيْنِ عَلَى أَرْبَعِ طُرُقٍ مَشْهُورَةٍ أحدها الْقَوْلَانِ فِيمَنْ دَخَلَ فِي الْجَمَاعَةِ بَعْدَ رُكُوعِهِ مُنْفَرِدًا فَإِنْ دَخَلَ قَبْلَ رُكُوعِهِ صَحَّتْ قَوْلًا وَاحِدًا والثاني: الْقَوْلَانِ فِيمَنْ دَخَلَ فِيهَا قَبْل رُكُوعِهِ فَإِنْ دَخَلَ فِيهَا بَعْدَهُ بَطَلَتْ قَوْلًا وَاحِدًا والثالث: الْقَوْلَانِ إذَا اتَّفَقَا فِي الرَّكْعَةِ أُولَى أَوْ ثَانِيَةٍ، فَإِنْ اخْتَلَفَا وَكَانَ الْإِمَامُ فِي رَكْعَةٍ، وَالْمَأْمُومُ فِي أُخْرَى مُتَقَدِّمَةٍ أَوْ مُتَأَخِّرَةٍ بَطَلَتْ قَوْلًا وَاحِدًا.
والرابع: وَهُوَ الصَّحِيحُ: أَنَّ الْقَوْلَيْنِ فِي الْأَحْوَالِ كُلِّهَا لِوُجُودِ عِلَّةٍ فِي كُلِّ الْأَحْوَالِ، وَالْمَذْهَبُ

ج / 4 ص -76- صِحَّتُهَا بِكُلِّ حَالٍ، وَسَوَاءٌ اقْتَدَى بِإِمَامٍ أَحْرَمَ بَعْدَهُ أَمْ بِإِمَامٍ كَانَ مُحْرِمًا قَبْلَ إحْرَامِ هَذَا الْمُقْتَدِي.
قَالَ أَصْحَابُنَا: وَلَوْ نَوَى الِاقْتِدَاءَ فِي صَلَاةٍ رُبَاعِيَّةٍ بِمَنِّ يُصَلِّي رَكْعَتَيْنِ فَسَلَّمَ الْإِمَامُ بَعْدَ فَرَاغِهِ فَقَامَ الْمُقْتَدِي وَاقْتَدَى فِي رَكْعَتَيْهِ الْبَاقِيَتَيْنِ بِآخَرَ فَفِيهِ الْقَوْلَانِ، وَمِثْلُهُ هَذَا الَّذِي يَعْتَادُهُ كَثِيرٌ مِنْ النَّاسِ يُدْرِكُ الْإِمَامَ فِي صَلَاةِ التَّرَاوِيحِ فَيُحْرِمُ خَلْفَهُ بِالْعِشَاءِ، فَإِذَا سَلَّمَ الْإِمَامُ قَامَ الْمُقْتَدِي لِإِتْمَامِ صَلَاتِهِ ثُمَّ يُحْرِمُ الْإِمَامُ بِرَكْعَتَيْنِ أُخْرَيَيْنِ فِي التَّرَاوِيحِ فَيَقْتَدِي بِهِ فِيهِمَا، فَفِي صِحَّتِهِ الْقَوْلَانِ أَصَحُّهُمَا: الصِّحَّةُ.
وَهَكَذَا لَوْ اقْتَدَى فِي كُلِّ رَكْعَةٍ فَفِيهِ الْخِلَافُ بِالتَّرْتِيبِ وَأَوْلَى بِالْبُطْلَانِ، فَإِذَا قلنا: بِالصِّحَّةِ فَاخْتَلَفَا فِي الرَّكْعَةِ لَزِمَ الْمَأْمُومُ مُتَابَعَةَ الْإِمَامِ فَيَقْعُدُ فِي مَوْضِعِ قُعُودِهِ وَيَقُومُ فِي مَوْضِعِ قِيَامِهِ، فَإِنْ تَمَّتْ صَلَاةُ الْإِمَامِ أَوَّلًا قَامَ الْمَأْمُومُ بَعْدَ سَلَامِهِ لِتَتِمَّةِ صَلَاتِهِ؛ لِأَنَّهُ مَسْبُوقٌ، وَإِنْ تَمَّتْ صَلَاةُ الْمَأْمُومِ أَوَّلًا لَمْ يَجُزْ لَهُ مُتَابَعَةُ الْإِمَامِ فِي الزِّيَادَةِ، بَلْ إنْ شَاءَ فَارَقَهُ عِنْدَ تَمَامِهَا وَتَشَهَّدَ وَسَلَّمَ، وَتَصِحُّ صَلَاتُهُ بِلَا خِلَافٍ؛ لِأَنَّهُ فَارَقَهُ بِعُذْرٍ يَتَعَلَّقُ بِالصَّلَاةِ، وَإِنْ شَاءَ انْتَظَرَهُ فِي التَّشَهُّدِ وَطُولِ الدُّعَاءِ حَتَّى يَلْحَقَهُ الْإِمَامُ ثُمَّ يُسَلِّمُ عَقِبَهُ وَلَوْ سَهَا الْمَأْمُومُ قَبْلَ الِاقْتِدَاءِ لَمْ يَتَحَمَّلْ عَنْهُ الْإِمَامُ، بَلْ إذَا سَلَّمَ الْإِمَامُ سَجَدَ هُوَ لِسَهْوِهِ إنْ كَانَتْ تَمَّتْ صَلَاتُهُ وَإِلَّا سَجَدَ عِنْدَ تَمَامِهَا، وَإِنْ سَهَا بَعْدَ الِاقْتِدَاءِ حَمَلَ عَنْهُ الْإِمَامُ، وَإِنْ سَهَا الْإِمَامُ قَبْلَ الِاقْتِدَاءِ أَوْ بَعْدَهُ لَحِقَ الْمَأْمُومَ سَهْوُهُ، وَيَسْجُدُ مَعَهُ وَيُعِيدُهُ فِي آخِرِ صَلَاتِهِ عَلَى الْأَظْهَرِ كَالْمَسْبُوقِ، وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرَ الْمُصَنِّفُ هُنَا أَنَّ الْقَوْلَ الْقَدِيمَ: صِحَّةُ صَلَاةِ هَذَا الْمُقْتَدِي، كَمَا نَصَّ عَلَيْهِ فِي الْجَدِيدِ وَتَابَعَهُ عَلَى هَذَا صَاحِبَا الْمُعْتَمَدِ وَالْبَيَانِ تَقْلِيدًا لَهُ، وَاَلَّذِي نَقَلَهُ أَصْحَابُنَا عَنْ الْقَدِيمِ بُطْلَانُ صَلَاتِهِ، وَمِمَّنْ نَقَلَ ذَلِكَ صَرِيحًا الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبُ الْحَاوِي وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ فِي التَّجْرِيدِ وَالْفُورَانِيُّ وَالْمُتَوَلِّي وَآخَرُونَ، وَهَذَا هُوَ الصَّوَابُ؛ لِأَنَّ نَصَّهُ فِي الْقَدِيمِ قَالَ قَائِلٌ: يَدْخُلُ مَعَ الْإِمَامِ وَيَعْتَدُّ بِمَا مَضَى، وَلَسْنَا نَقُولُ بِهَذَا
فرع: هَذَا الَّذِي ذَكَرَهُ الشَّافِعِيُّ هُنَا مِنْ قَوْلِهِ: يُسَلِّمُ مِنْ رَكْعَتَيْنِ، وَتَكُونُ نَافِلَةً هُوَ الصَّحِيحُ فِي الْمَذْهَبِ، وَقَدْ تَقَدَّمَ فِي صِفَةِ الصَّلَاةِ فِي فصل:النِّيَّةِ مَسَائِلُ مِنْ هَذَا الْقَبِيلِ فِيهَا خِلَافٌ، وَهِيَ مُخْتَلِفَةٌ فِي التَّرْجِيحِ كَمَا سَبَقَ هُنَاكَ، وَفِي هَذَا النَّصِّ وَاتِّفَاقُ الْأَصْحَابِ عَلَيْهِ دَلِيلٌ عَلَى اتِّفَاقِهِمْ عَلَى جَوَازِ الْخُرُوجِ مِنْ فَرِيضَةٍ دَخَلَ فِيهَا فِي أَوَّلِ وَقْتِهَا لِلْعُذْرِ، وَأَمَّا إذَا خَرَجَ مِنْهَا بِلَا عُذْرٍ فَإِنَّهُ يَحْرُمُ عَلَيْهِ ذَلِكَ عَلَى الْمَذْهَبِ الصَّحِيحِ الْمَشْهُورِ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْجُمْهُورُ، وَقَدْ سَبَقَ بَيَانُ الْمَسْأَلَةِ مُسْتَقْصًى فِي بَابِ التَّيَمُّمِ فِي مَسْأَلَةِ رُؤْيَةِ الْمَاءِ فِي أَثْنَاءِ الصَّلَاةِ وَقَالَ الْمُتَوَلِّي: إذَا قُلْنَا: إنْ قَلَبَ فَرْضَهُ نَفْلًا لَا يَنْقَلِبُ بَلْ تَبْطُلُ صَلَاتُهُ حَرُمَ عَلَيْهِ هُنَا أَنْ يُسَلِّمَ مِنْ رَكْعَتَيْنِ لِيَدْخُلَ فِي الْجَمَاعَةِ؛ لِأَنَّ فِيهِ أَبْطَالَ فَرْضٍ، وَهَذَا الَّذِي قَالَهُ الْمُتَوَلِّي غَلَطٌ ظَاهِرٌ مُخَالِفٌ لِنَصِّ الشَّافِعِيِّ، وَالْأَصْحَابِ جَمِيعِهِمْ عَلَى اسْتِحْبَابِ ذَلِكَ، وَوَجْهُهُ مَا ذَكَرْنَاهُ أَنَّهُ يَجُوزُ قَطْعُ الْفَرْضِ لِعُذْرٍ، وَتَحْصِيلُ الْجَمَاعَةِ عُذْرٌ مُهِمٌّ؛ لِأَنَّهُ إذَا جَازَ قَطْعُهُ لِعُذْرٍ دُنْيَوِيٍّ وَحَظِّ نَفْسِهِ فَجَوَازُهُ لِمُصْلِحَةِ الصَّلَاةِ وَلِسَبَبِ تَكْمِيلِهَا أَوْلَى، ثُمَّ تَعْلِيلُهُ بِأَنَّهُ إبْطَالُ فَرْضٍ تَعْلِيلٌ فَاسِدٌ؛ لِأَنَّ إبْطَالَ الْفَرْضِ حَاصِلٌ سَوَاءٌ قُلْنَا: يَنْقَلِبُ نَفْلًا أَمْ تَبْطُلُ، وَاَللَّهُ أَعْلَمُ.

ج / 4 ص -77- فرع: قَدْ ذَكَرْنَا أَنَّ نَصَّ الشَّافِعِيِّ وَالْأَصْحَابِ: أَنَّهُ يُسْتَحَبُّ أَنْ يُسَلِّمَ مِنْ رَكْعَتَيْنِ، ثُمَّ يَدْخُلَ الْجَمَاعَةَ، وَهَذَا فِيمَا إذَا كَانَ قَدْ بَقِيَ مِنْ صَلَاتِهِ أَكْثَرُ مِنْ رَكْعَتَيْنِ، فَإِنْ كَانَ الْبَاقِي دُونَ ذَلِكَ اُسْتُحِبَّ أَنْ يُتِمَّهَا ثُمَّ يُعِيدَهَا مَعَ الْجَمَاعَةِ. وَمِمَّنْ صَرَّحَ بِهَذَا الرَّافِعِيُّ.
فرع: هَذَا الَّذِي سَبَقَ هُوَ فِيمَا إذَا دَخَلَ فِي فَرْضِ الْوَقْتِ ثُمَّ أَرَادَ جَمَاعَةً، فَأَمَّا إذَا دَخَلَ فِي فَائِتَةٍ ثُمَّ أَرَادَ الدُّخُولَ فِي جَمَاعَةٍ فَانٍ كَانَتْ الْجَمَاعَةُ تُصَلِّي تِلْكَ الْفَائِتَةَ فَالْجَمَاعَةُ مَسْنُونَةٌ لَهَا. فَهِيَ كَفَرْضِ الْوَقْتِ فِيمَا ذَكَرَهُ، وَإِنْ كَانَتْ الْجَمَاعَةُ غَيْرَ تِلْكَ الْفَائِتَةِ لَمْ يَجِبْ التَّسْلِيمُ مِنْ رَكْعَتَيْنِ، وَلَا قَطْعُهَا لِتَحْصِيلِ تِلْكَ الْفَائِتَةِ جَمَاعَةً؛ لِأَنَّ الْجَمَاعَةَ لَا تُشْرَعُ حِينَئِذٍ كَمَا سَبَقَ بَيَانُهُ فِي أَوَّلِ الْبَابِ. وَمِمَّنْ صَرَّحَ بِذَلِكَ صَاحِبُ التَّتِمَّةِ قَالَ: لِأَنَّ الْجَمَاعَةَ لَيْسَتْ مِنْ مَصْلَحَةِ هَذِهِ الصَّلَاةِ، وَلَا يَجُوزُ قَطْعُ فَرِيضَةٍ لِمُرَاعَاةِ مَصْلَحَةِ فَرِيضَةٍ أُخْرَى، وَهَذَا بِخِلَافِ مَا لَوْ شَرَعَ فِي فَائِتَةٍ فِي يَوْمِ غَيْمٍ، ثُمَّ انْكَشَفَ وَخَافَ فَوْتَ الْحَاضِرَةِ فَإِنَّهُ يُسَلِّمُ مِنْ رَكْعَتَيْنِ وَيَشْتَغِلُ بِالْحَاضِرَةِ. قَالَ الْمُتَوَلِّي: وَلَوْ شَرَعَ فِي فَرِيضَةٍ فِي آخِرِ وَقْتِهَا مُنْفَرِدًا، وَأَمْكَنَهُ إتْمَامُهَا فِي الْوَقْتِ مُنْفَرِدًا، وَحَضَرَ قَوْمٌ يُصَلُّونَهَا جَمَاعَةً، وَعَلِمَ أَنَّهُ لَوْ سَلَّمَ مِنْ رَكْعَتَيْنِ، وَدَخَلَ مَعَهُمْ وَقَعَ بَعْضُهَا خَارِجَ الْوَقْتِ أَوْ شَكَّ فِي ذَلِكَ حُرِّمَ عليه السلام مِنْ رَكْعَتَيْنِ؛ لِأَنَّ مُرَاعَاةَ الْوَقْتِ فَرْضٌ، وَالْجَمَاعَةُ سُنَّةٌ، فَلَا يَجُوزُ لَهُ تَرْكُ الْفَرْضِ لِمُرَاعَاةِ سُنَّةٍ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ صَاحِبُ الْبَيَانِ: إذَا افْتَتَحَ جَمَاعَةً ثُمَّ نَقَلَهَا إلَى جَمَاعَةٍ أُخْرَى بِأَنْ أَحْرَمَ خَلْفَ جُنُبٍ أَوْ مُحْدِثٍ لَمْ يَعْلَمْ ، ثُمَّ عَلِمَ الْإِمَامُ فَخَرَجَ فَتَطَهَّرَ، ثُمَّ رَجَعَ فَأَحْرَمَ بِالصَّلَاةِ فَأَلْحَقَ الْمَأْمُومُ صَلَاتَهُ بِصَلَاتِهِ ثَانِيًا أَوْ جَاءَ آخَرُ فَأَلْحَق الْمَأْمُومُ صَلَاتَهُ بِصَلَاتِهِ بَعْدَ عِلْمِهِ بِحَدَثِ الْأَوَّلِ، قَالَ أَصْحَابُنَا: يَجُوزُ ذَلِكَ قَوْلًا وَاحِدًا، وَتَكُونُ صَلَاةُ الْمَأْمُومِ انْعَقَدَتْ جَمَاعَةً ثُمَّ صَارَتْ بَعْدَ ذَلِكَ جَمَاعَةً، وَهَذَا لَا خِلَافَ فِيهِ، بِخِلَافِ مَنْ أَحْرَمَ مُنْفَرِدًا، وَكَذَلِكَ إذَا أَحْدَثَ الْإِمَامُ وَاسْتَخْلَفَ وَجَوَّزْنَا الِاسْتِخْلَافَ فَإِنَّ الْمَأْمُومِينَ نَقَلُوا صَلَاتَهُمْ مِنْ جَمَاعَةٍ إلَى جَمَاعَةٍ هَذَا كَلَامُ صَاحِبِ الْبَيَانِ، وَذَكَرَ الشَّيْخُ أَبُو حَامِدٍ فِي التَّعْلِيقِ وَالْمَحَامِلِيُّ وَآخَرُونَ نَحْوَهُ.
فرع: قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَغَيْرُهُمْ: قَلْبُ الْفَرْضِ إلَى غَيْرِهِ أَرْبَعَةُ أَنْوَاعٍ:
أحدها: أَنْ يُحْرِمَ بِالطُّهْرِ ظَانًّا دُخُولَ الْوَقْتِ فَيَتَبَيَّنُ عَدَمَهُ فَيَقَعُ نَافِلَةً هَكَذَا جَزَمُوا بِهِ، وَهُوَ الْمَذْهَبُ؛ وَفِيهِ خِلَافٌ سَبَقَ فِي أَوَّلِ صِفَةِ الصَّلَاةِ.
الثَّانِي: يُحْرِمُ بِفَرِيضَةٍ ثُمَّ يَنْوِي قَلْبَهَا فَرِيضَةً أُخْرَى أَوْ مَنْذُورَةً فَتَبْطُلُ صَلَاتُهُ عَلَى الْمَذْهَبِ، وَقِيلَ فِي انْقِلَابهَا نَفْلًا قَوْلَانِ سَبَقَا.
الثالث: يُحْرِمُ بِفَرِيضَةٍ ثُمَّ يَنْوِي قَلْبَهَا نَافِلَةً فَتَبْطُلُ عَلَى الْمَذْهَبِ، وَهُوَ الْمَنْصُوصُ وَحَكَى هَؤُلَاءِ الْمَذْكُورُونَ وَغَيْرُهُمْ وَجْهًا أَنَّهُ يَقَعُ نَفْلًا.
الرابع مَسْأَلَةُ الْكِتَابِ وَهِيَ: أَنْ يُحْرِمَ بِفَرْضٍ مُنْفَرِدًا ثُمَّ يُرِيدُ دُخُولَ جَمَاعَةٍ فَيَقْتَصِرُ عَلَى رَكْعَتَيْنِ

ج / 4 ص -78- نَصَّ الشَّافِعِيُّ وَالْجُمْهُورُ عَلَى وُقُوعِهَا نَافِلَةً، وَطَرَدَ جَمَاعَةٌ فِيهَا الْخِلَافَ، وَالْمَذْهَبُ وُقُوعُهَا نَافِلَةً، وَالْفَرْقُ أَنَّهُ هُنَا مَعْذُورٌ لِتَحْصِيلِ الْجَمَاعَةِ.
قَالَ الْمَاوَرْدِيُّ: نَقْلُ الصَّلَاةِ إلَى صَلَاةٍ أَقْسَامٌ: أحدها: نَقْلُ فَرْضٍ إلَى فَرْضٍ فَلَا يَحْصُلُ وَاحِدٌ مِنْهُمَا الثاني: نَقْلُ نَفْلٍ رَاتِبٍ إلَى نَفْلٍ رَاتِبٍ كَوِتْرٍ إلَى سُنَّةِ الْفَجْرِ فَلَا يَحْصُلُ وَاحِدٌ مِنْهُمَا الثالث: نَقْلُ نَفْلٍ إلَى فَرْضٍ فَلَا يَحْصُلُ وَاحِدٌ مِنْهُمَا الرابع: نَقْلُ فَرْضٍ إلَى نَفْلٍ فَهَذَا نَوْعَانِ: نَقْلُ حُكْمٍ كَمَنْ أَحْرَمَ بِالظُّهْرِ قَبْلَ الزَّوَالِ جَاهِلًا فَتَقَعُ نَفْلًا، وَالثَّانِي: نَقْلُ نِيَّةٍ بِأَنْ يَنْوِيَ قَلْبَهُ نَفْلًا عَامِدًا فَيَبْطُلَ فَرْضُهُ، وَالصَّحِيحُ الْمَنْصُوصُ: أَنَّهُ لَا يَنْقَلِبُ نَفْلًا، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ دَخَلَ فِي جَمَاعَةٍ ثُمَّ حَضَرَتْ جَمَاعَةٌ أُخْرَى فَنَوَى قَطْعَ الِاقْتِدَاءِ بِالْإِمَامِ الْأَوَّلِ ثُمَّ نَوَى مُتَابَعَةَ الثَّانِي فَفِي بُطْلَانِ صَلَاتِهِ بِقَطْعِ الِاقْتِدَاءِ الْخِلَافُ الْمَشْهُورُ، وَسَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تعالى وَالْمَذْهَبُ: أَنَّهَا لَا تَبْطُلُ سَوَاءٌ كَانَ لِعُذْرٍ أَوْ لِغَيْرِهِ، فَعَلَى هَذَا فِي صِحَّةِ الِاقْتِدَاءِ الثَّانِي الْقَوْلَانِ فِي الْمَسْأَلَةِ الَّتِي نَحْنُ فِيهَا ذَكَرَهُ الْمُتَوَلِّي وَغَيْرُهُ، وَهُوَ ظَاهِرٌ، وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ حَضَرَ وَقَدْ أُقِيمَتْ الصَّلَاةُ لَمْ يَشْتَغِلْ عَنْهَا بِنَافِلَةٍ؛ لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "إذَا أُقِيمَتْ الصَّلَاةُ فَلَا صَلَاةَ إلَّا الْمَكْتُوبَةُ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ: رُوِيَ بِصِيغَةِ تَمْرِيضٍ مَعَ أَنَّهُ صَحِيحٌ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا أُقِيمَتْ الصَّلَاةُ كُرِهَ لِكُلِّ مَنْ أَرَادَ الْفَرِيضَةَ افْتِتَاحُ نَافِلَةٍ. سَوَاءٌ كَانَتْ سُنَّةً رَاتِبَةً لِتِلْكَ الصَّلَاةِ أَوْ تَحِيَّةَ مَسْجِدٍ أَوْ غَيْرَهَا لِعُمُومِ هَذَا الْحَدِيثِ. وَسَوَاءٌ فَرَغَ الْمُؤَذِّنُ مِنْ إقَامَةِ الصَّلَاةِ أَمْ كَانَ فِي أَثْنَائِهَا، وَسَوَاءٌ عَلِمَ أَنَّهُ يَفْرُغُ مِنْ النَّافِلَةِ وَيُدْرِكُ إحْرَامَ الْإِمَامِ أَمْ لَا. لِعُمُومِ الْحَدِيثِ، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ عُمَرُ بْنُ الْخَطَّابِ وَابْنُهُ وَأَبُو هُرَيْرَةَ وَسَعِيدٌ بْنُ جُبَيْرٍ وَابْنُ سِيرِينَ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَحَكَى ابْنُ الْمُنْذِرِ عَنْ ابْنِ مَسْعُودٍ أَنَّهُ صَلَّى رَكْعَتِي الْفَجْرِ، وَالْإِمَامُ فِي الْمَكْتُوبَةِ.
وَقَالَتْ طَائِفَةٌ: إذَا وَجَدَهُ فِي الْفَجْرِ، وَلَمْ يَكُنْ صَلَّى سُنَّتَهَا يَخْرُجُ إلَى خَارِجِ الْمَسْجِدِ فَيُصَلِّيهَا ثُمَّ يَدْخُلُ فَيُصَلِّي مَعَهُ الْفَرِيضَةَ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ مَسْرُوقٍ وَمَكْحُولٍ وَالْحَسَنِ وَمُجَاهِدٍ وَحَمَّادِ بْنِ أَبِي سُلَيْمَانَ، وَقَالَ مَالِكٌ مِثْلَهُ إنْ لَمْ يَخَفْ فَوْتَ الرَّكْعَةِ فَإِنْ خَافَهُ صَلَّى مَعَ الْإِمَامِ.
وَقَالَ الْأَوْزَاعِيُّ وَسَعِيدُ بْنُ عَبْدِ الْعَزِيزِ وَأَبُو حَنِيفَةَ: إنْ طَمِعَ أَنْ يُدْرِكَ صَلَاةَ الْإِمَامِ صَلَّاهُمَا فِي جَانِبِ الْمَسْجِدِ وَإِلَّا فَلِيُحْرِمْ مَعَهُ
قال المصنف رحمه الله تعالى:"وَإِنْ أَدْرَكَهُ فِي الْقِيَامِ وَخَشِيَ أَنْ تَفُوتَهُ الْقِرَاءَةُ تَرَكَ دُعَاءَ الِاسْتِفْتَاحِ وَاشْتَغَلَ بِالْقِرَاءَةِ؛ لِأَنَّهَا فَرْضٌ فَلَا يَشْتَغِلُ عَنْهُ بِالنَّفْلِ، فَإِنْ قَرَأَ بَعْضَ الْفَاتِحَةِ فَرَكَعَ الْإِمَامُ فَفِيهِ وَجْهَانِ أحدهما يَرْكَعُ وَيَتْرُكُ الْقِرَاءَةَ؛ لِأَنَّ مُتَابَعَةَ الْإِمَامِ آكَدُ؛ وَلِهَذَا لَوْ أَدْرَكَهُ رَاكِعًا سَقَطَ عَنْهُ فَرْضُ الْقِرَاءَةِ، الثاني: يَلْزَمُهُ أَنْ يُتِمَّ الْفَاتِحَةَ؛ لِأَنَّهُ لَزِمَ بَعْضَ الْقِرَاءَةِ فَلَزِمَهُ إتْمَامُهَا".

ج / 4 ص -79- الشرح: قَالَ أَصْحَابُنَا: إذَا حَضَرَ مَسْبُوقٌ فَوَجَدَ الْإِمَامَ فِي الْقِرَاءَةِ وَخَافَ رُكُوعَهُ قَبْلَ فَرَاغِهِ مِنْ الْفَاتِحَةِ فَيَنْبَغِي أَنْ لَا يَقُولَ دُعَاءَ الِافْتِتَاحِ وَالتَّعَوُّذِ، بَلْ يُبَادِرُ إلَى الْفَاتِحَةِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَإِنْ غَلَبَ عَلَى ظَنِّهِ أَنَّهُ إذَا قَالَ الدُّعَاءَ وَالتَّعَوُّذَ أَدْرَكَ تَمَامَ الْفَاتِحَةِ اُسْتُحِبَّ الْإِتْيَانُ بِهِمَا فَلَوْ رَكَعَ الْإِمَامُ، وَهُوَ فِي أَثْنَاءِ الْفَاتِحَةِ فَثَلَاثَةُ أَوْجُهٍ: أحدها: يُتِمُّ الْفَاتِحَةَ والثاني: يَرْكَعُ وَيَسْقُطُ عَنْهُ قِرَاءَتُهَا، وَدَلِيلُهُمَا مَا ذَكَرَهُ الْمُصَنِّفُ، قَالَ الْبَنْدَنِيجِيُّ: هَذَا الثَّانِي هُوَ نَصُّهُ فِي الْإِمْلَاءِ، قَالَ: ، وَهُوَ الْمَذْهَبُ والثالث، وَهُوَ الْأَصَحُّ، ، وَهُوَ قَوْلُ الشَّيْخِ أَبِي زَيْدٍ الْمَرْوَزِيِّ وَصَحَّحَهُ الْقَفَّالُ وَالْمُعْتَبَرُ1 أَنَّهُ إنْ لَمْ يَقُلْ شَيْئًا مِنْ دُعَاءِ الِافْتِتَاحِ وَالتَّعَوُّذِ رَكَعَ وَسَقَطَ عَنْهُ بَقِيَّةُ الْفَاتِحَةِ، وَإِنْ قَالَ شَيْئًا مِنْ ذَلِكَ لَزِمَهُ أَنْ يَقْرَأَ مِنْ الْفَاتِحَةِ بِقَدْرِهِ لِتَقْصِيرِهِ بِالتَّشَاغُلِ فَإِنْ قُلْنَا: عَلَيْهِ إتْمَامُ الْفَاتِحَةِ فَتَخَلَّفَ لِيَقْرَأَ كَانَ مُتَخَلِّفًا بِعُذْرٍ فَيَسْعَى خَلْفَ الْإِمَامِ عَلَى نَظْمِ صَلَاةِ نَفْسِهِ فَيُتِمُّ الْقِرَاءَةَ ثُمَّ يَرْكَعُ ثُمَّ يَعْتَدِلُ ثُمَّ يَسْجُدُ حَتَّى يَلْحَقَ الْإِمَامَ وَيُعْذَرُ فِي التَّخَلُّفِ بِثَلَاثَةِ أَرْكَانٍ مَقْصُودَةٍ وَتُحْسَبُ لَهُ رَكْعَتُهُ، فَإِنْ زَادَ عَلَى ثَلَاثَةٍ فَفِيهِ خِلَافٌ سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تعالى فِي فصل مُتَابَعَةِ الْإِمَامِ.
فَإِنْ خَالَفَ، وَلَمْ يُتِمَّ الْفَاتِحَةَ بَلْ رَكَعَ عَمْدًا عَالِمًا بَطَلَتْ صَلَاتُهُ لِتَرْكِهِ الْقِرَاءَةَ عَامِدًا، وَإِنْ قُلْنَا: يَرْكَعُ رَكَعَ مَعَ الْإِمَامِ وَسَقَطَتْ عَنْهُ الْقِرَاءَةُ وَحُسِبَتْ لَهُ الرَّكْعَةُ. فَلَوْ اشْتَغَلَ بِإِتْمَامِ الْفَاتِحَةِ كَانَ مُتَخَلِّفًا بِلَا عُذْرٍ، فَإِنْ سَبَقَهُ الْإِمَامُ بِالرُّكُوعِ وَقَرَأَ هَذَا الْمَسْبُوقُ الْفَاتِحَةَ ثُمَّ لَحِقَهُ فِي الِاعْتِدَالِ لَمْ يَكُنْ مُدْرِكًا لِلرَّكْعَةِ؛ لِأَنَّهُ لَمْ يُتَابِعْهُ فِي مُعْظَمِهَا، صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَالْأَصْحَابُ، وَهَلْ تَبْطُلُ صَلَاتُهُ إذَا قُلْنَا بِالْمَذْهَبِ: إنَّ التَّخَلُّفَ بِرُكْنٍ وَاحِدٍ لَا يُبْطِلُ الصَّلَاةَ؟ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ أصحهما: لَا تَبْطُلُ كَمَا فِي غَيْرِ الْمَسْبُوقِ والثاني: تَبْطُلُ؛ لِأَنَّهُ تَرَكَ مُتَابَعَةَ الْإِمَامِ فِيمَا فَاتَتْ بِهِ رَكْعَةٌ فَكَانَ كَالتَّخَلُّفِ بِرَكْعَةٍ.
فَإِنْ قُلْنَا: تَبْطُلُ وَجَبَ اسْتِئْنَافُهَا وَحُرِّمَ الِاسْتِمْرَارُ فِيهَا مَعَ الْعِلْمِ بِبُطْلَانِهَا، وَإِنْ قُلْنَا: لَا تَبْطُلُ قَالَ الْإِمَامُ: يَنْبَغِي أَنْ لَا يَرْكَعَ؛ لِأَنَّ الرُّكُوعَ غَيْرُ مَحْسُوبٍ لَهُ، وَلَكِنْ يُتَابِعُ الْإِمَامَ فِي الْهَوَى إلَى السُّجُودِ، وَيَصِيرُ كَأَنَّهُ أَدْرَكَهُ الْآنَ، وَالرَّكْعَةُ غَيْرُ مَحْسُوبَةٍ لَهُ، ثُمَّ صُورَةُ الْمَسْأَلَةِ إذَا لَمْ يُدْرِكْ مَعَ الْإِمَامِ مَا يُمْكِنْهُ فِيهِ إتْمَامُ الْفَاتِحَةِ، فَأَمَّا إذَا أَتَى بِدُعَاءِ الِافْتِتَاحِ وَتَعَوَّذَ ثُمَّ سَبَّحَ أَوْ سَكَتَ طَوِيلًا فَإِنَّهُ مُقَصِّرٌ بِلَا خِلَافٍ، وَلَا تَسْقُطُ عَنْهُ الْفَاتِحَةُ صَرَّحَ بِهِ الْإِمَامُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ أَدْرَكَهُ، وَهُوَ رَاكِعٌ كَبَّرَ لِلْإِحْرَامِ، وَهُوَ قَائِمٌ ثُمَّ يُكَبِّرُ لِلرُّكُوعِ وَيَرْكَعُ، فَإِنْ كَبَّرَ تَكْبِيرَةً[وَاحِدَةً]2نَوَى بِهَا الْإِحْرَامَ، وَتَكْبِيرَةُ الرُّكُوعِ لَمْ تُجْزِئْهُ عَنْ الْفَرْضِ؛ لِأَنَّهُ أَشْرَكَ فِي النِّيَّةِ بَيْنَ الْفَرْضِ وَالنَّفَلِ، وَهَلْ تَنْعَقِدُ[لَهُ]صَلَاةُ نَفْلٍ؟ فِيهِ وَجْهَانِ: أحدهما: تَنْعَقِدُ، كَمَا لَوْ أَخْرَجَ خَمْسَةَ دَرَاهِمَ وَنَوَى بِهَا الزَّكَاةَ وَصَدَقَةَ التَّطَوُّعِ والثاني: لَا تَنْعَقِدُ؛ لِأَنَّهُ أَشْرَكَ فِي النِّيَّةِ بَيْنَ تَكْبِيرَةٍ هِيَ شَرْطٌ وَتَكْبِيرَةٍ لَيْسَتْ بِشَرْطٍ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق ( والمعتبر ون ) وليس كذلك (ط)
2 مابين المعقوفين ليس في ش و ق (ط)

ج / 4 ص -80- الشرح: إذَا أَدْرَكَ الْإِمَامَ رَاكِعًا كَبَّرَ لِلْإِحْرَامِ قَائِمًا ثُمَّ يُكَبِّرُ لِلرُّكُوعِ وَيَهْوِي إلَيْهِ، فَإِنْ وَقَعَ بَعْضُ تَكْبِيرَةِ الْإِحْرَامِ فِي غَيْرِ الْقِيَامِ لَمْ تَنْعَقِدْ صَلَاتُهُ فَرْضًا بِلَا خِلَافٍ، وَلَا تَنْعَقِدُ نَفْلًا أَيْضًا عَلَى الصَّحِيحِ، وَفِيهِ وَجْهٌ سَبَقَ بَيَانُهُ فِي أَوَّلِ صِفَةِ الصَّلَاةِ وَسَبَقَ هُنَاكَ، أَنَّ الْأَشْهَرَ مِنْ مَذْهَبِ مَالِكٍ أَنَّ الْمَسْبُوقَ إذَا أَدْرَكَ الْإِمَامَ رَاكِعًا وَوَقَعَتْ تَكْبِيرَةُ إحْرَامِهِ فِي حَدِّ الرُّكُوعِ انْعَقَدَتْ صَلَاتُهُ فَرْضًا، دَلِيلُنَا الْقِيَاسُ عَلَى غَيْرِ الْمَسْبُوقِ، وَإِذَا كَبَّرَ لِلْإِحْرَامِ فَلَيْسَ لَهُ أَنْ يَشْتَغِلَ بِالْفَاتِحَةِ بَلْ يَهْوِي لِلرُّكُوعِ مُكَبِّرًا لَهُ، وَكَذَا لَوْ أَدْرَكَهُ قَائِمًا فَكَبَّرَ فَرَكَعَ الْإِمَامُ بِمُجَرَّدِ تَكْبِيرِهِ. فَلَوْ اقْتَصَرَ فِي الْحَالَيْنِ عَلَى تَكْبِيرَةٍ وَاحِدَةٍ وَأَتَى بِهَا بِكَمَالِهَا فِي حَالِ الْقِيَامِ فَلَهُ أَرْبَعَةُ أَحْوَالٍ: أحدها: أَنْ يَنْوِيَ تَكْبِيرَةَ الْإِحْرَامِ فَقَطْ فَتَصِحُّ صَلَاتُهُ فَرِيضَةً الثاني: أَنْ يَنْوِيَ تَكْبِيرَةَ الرُّكُوعِ فَلَا تَنْعَقِدُ صَلَاتُهُ الثالث: يَنْوِيهِمَا جَمِيعًا فَلَا تَنْعَقِدُ فَرْضًا بِلَا خِلَافٍ، وَفِي انْعِقَادِهَا نَفْلًا ثَلَاثَةُ أَوْجُهٍ: الصَّحِيحُ بِاتِّفَاقِ الْأَصْحَابِ: لَا تَنْعَقِدُ وَالثَّانِي: تَنْعَقِدُ. وَالثَّالِثُ حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ: إنْ كَانَتْ الَّتِي أَحْرَمَ بِهَا نَافِلَةً انْعَقَدَتْ نَافِلَةً، وَإِنْ كَانَتْ فَرِيضَةً فَلَا الْحَالُ الرَّابِعُ: أَنْ لَا يَنْوِيَ وَاحِدَةً مِنْهُمَا، بَلْ يُطْلِقُ التَّكْبِيرَ، فَالصَّحِيحُ الْمَنْصُوصُ في"الأم" وَقَطَعَ بِهِ الْجُمْهُورُ لَا تَنْعَقِدُ. وَالثَّانِي: تَنْعَقِدُ فَرْضًا لِقَرِينَةِ الِافْتِتَاحِ، وَمَالَ إلَيْهِ إمَامُ الْحَرَمَيْنِ. وَأَمَّا قِيَاسُ الْمُصَنِّفِ عَلَى مَنْ أَخْرَجَ دَرَاهِمَ وَنَوَى بِهَا الزَّكَاةَ وَصَدَقَةَ التَّطَوُّعِ. فَمُرَادُهُ أَنَّهُ يَقَعُ صَدَقَةَ تَطَوُّعٍ بِلَا خِلَافٍ، وَلَكِنَّهُ قِيَاسٌ ضَعِيفٌ أَوْ بَاطِلٌ، وَلَيْسَ بَيْنَهَا جَامِعٌ وَعِلَّةٌ مُعْتَبَرَةٌ، وَلَوْ كَانَ فَالْفَرْقُ: أَنَّ الدَّرَاهِمَ لَمْ تَجْزِهِ عَنْ الزَّكَاةِ، فَبَقِيَتْ تَبَرُّعًا، وَهَذَا مَعْنَاهُ صَدَقَةُ التَّطَوُّعِ، وَأَمَّا تَكْبِيرَةُ الْإِحْرَامِ فَهِيَ رُكْنٌ لِصَلَاةِ الْفَرْضِ وَلِصَلَاةِ النَّفْلِ، وَلَمْ تَتَمَحَّضْ هَذِهِ التَّكْبِيرَةُ لِلْإِحْرَامِ، وَلَمْ تَنْعَقِدْ فَرْضًا، وَكَذَا النَّفَلُ؛ إذْ لَا فَرْقَ بَيْنَهُمَا فِي اعْتِبَارِ تَكْبِيرَةِ الْإِحْرَامِ، وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ أَدْرَكَ مَعَهُ مِقْدَارَ الرُّكُوعِ الْجَائِزِ فَقَدْ أَدْرَكَ الرَّكْعَةَ، وَإِنْ لَمْ يُدْرِكْ ذَلِكَ لَمْ يُدْرِكْ الرَّكْعَةَ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "مَنْ أَدْرَكَ الرُّكُوعَ مِنْ الرَّكْعَةِ الْأَخِيرَةِ يَوْمَ الْجُمُعَةِ فَلْيُضِفْ إلَيْهَا أُخْرَى، وَمَنْ لَمْ يُدْرِكْ الرُّكُوعَ فَلْيُتِمَّ الظُّهْرَ أَرْبَعًا".
الشرح: هَذَا الْحَدِيثُ بِهَذَا اللَّفْظِ غَرِيبٌ، وَرَوَاهُ الدَّارَقُطْنِيّ بِإِسْنَادٍ ضَعِيفٍ، وَلَفْظُهُ "مَنْ أَدْرَكَ مِنْ الْجُمُعَةِ رَكْعَةً فَلْيُصَلِّ إلَيْهَا أُخْرَى، فَإِنْ أَدْرَكَهُمْ جُلُوسًا صَلَّى الظُّهْرَ أَرْبَعًا" فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا أَدْرَكَ مَسْبُوقٌ الْإِمَامَ رَاكِعًا وَكَبَّرَ، وَهُوَ قَائِمٌ ثُمَّ رَكَعَ فَإِنْ وَصَلَ الْمَأْمُومُ إلَى حَدِّ الرُّكُوعِ الْمُجْزِئِ، وَهُوَ أَنْ تَبْلُغَ رَاحَتَاهُ رُكْبَتَيْهِ قَبْلَ أَنْ يَرْفَعَ الْإِمَامُ عَنْ حَدِّ الرُّكُوعِ الْمُجْزِئِ فَقَدْ أَدْرَكَ الرَّكْعَةَ وَحُسِّبَتْ لَهُ قَالَ صَاحِبُ الْبَيَانِ: وَيُشْتَرَطُ أَنْ يَطْمَئِنَّ الْمَأْمُومُ فِي الرُّكُوعِ قَبْلَ ارْتِفَاعِ الْإِمَامِ عَنْ حَدِّ الرُّكُوعِ الْمُجْزِئِ. وَأَطْلَقَ جُمْهُورُ الْأَصْحَابِ الْمَسْأَلَةَ، وَلَمْ يَتَعَرَّضُوا لِلطُّمَأْنِينَةِ، وَلَا بُدَّ مِنْ اشْتِرَاطِهَا كَمَا ذَكَرَهُ صَاحِبُ الْبَيَانِ، قَالَ الرَّافِعِيُّ: قَالَ أَصْحَابُنَا: ، وَلَا يَضُرُّ ارْتِفَاعُ الْإِمَامِ عَنْ أَكْمَلِ الرُّكُوعِ إذَا لَمْ يَرْتَفِعْ عَنْ الْقَدْرِ الْمُجْزِئِ.
وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ إدْرَاكِ الرَّكْعَةِ بِإِدْرَاكِ الرُّكُوعِ هُوَ الصَّوَابُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَقَالَهُ جَمَاهِيرُ الْأَصْحَابِ وَجَمَاهِيرُ الْعُلَمَاءِ، وَتَظَاهَرَتْ بِهِ الْأَحَادِيثُ وَأَطْبَقَ عَلَيْهِ النَّاسُ، وَفِيهِ وَجْهٌ ضَعِيفٌ

ج / 4 ص -81- مُزَيَّفٌ أَنَّهُ لَا يُدْرِكُ الرَّكْعَةَ بِذَلِكَ، حَكَاهُ صَاحِبُ التَّتِمَّةِ عَنْ إمَامِ الْأَئِمَّةِ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ خُزَيْمَةَ مِنْ أَكْبَرِ أَصْحَابِنَا الْفُقَهَاءِ الْمُحَدِّثِينَ، وَحَكَاهُ الرَّافِعِيُّ عَنْهُ وَعَنْ أَبِي بَكْرٍ الصِّبْغِيِّ مِنْ أَصْحَابِنَا، وَهُوَ بِكَسْرِ الصَّادِ الْمُهْمَلَةِ، وَإِسْكَانِ الْبَاءِ الْمُوَحَّدَةِ وَبَالِغِينَ الْمُعْجَمَةِ، قَالَ صَاحِبُ التَّتِمَّةِ: هَذَا لَيْسَ بِصَحِيحٍ؛ لِأَنَّ أَهْلَ الْأَعْصَارِ اتَّفَقُوا عَلَى الْإِدْرَاكِ بِهِ فَخِلَافُ مَنْ بَعْدَهُمْ لَا يُعْتَدُّ بِهِ، فَإِذَا قلنا: بِالْمَذْهَبِ، وَهُوَ أَنَّهُ يُدْرِكُهَا فَشَكَّ هَلْ بَلَغَ حَدَّ الرُّكُوعِ الْمُجْزِئِ وَاطْمَأَنَّ قَبْلَ ارْتِفَاعِ الْإِمَامِ عَنْهُ أَمْ بَعْدَهُ؟ فَطَرِيقَانِ: أحدهما، وَهُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ فِي الطَّرِيقَتَيْنِ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ: لَا يَكُونُ مُدْرِكًا لِلرَّكْعَةِ؛ لِأَنَّ الْأَصْلَ عَدَمُ الْإِدْرَاكِ، وَلِأَنَّ الْحُكْمَ بِالِاعْتِدَادِ بِالرَّكْعَةِ بِإِدْرَاكِ الرُّكُوعِ رُخْصَةٌ فَلَا يُصَارُ إلَيْهِ إلَّا بِيَقِينٍ والثاني: فِيهِ وَجْهَانِ حَكَاهُ إمَامُ الْحَرَمَيْنِ وَجَعَلَهُمَا الْغَزَالِيُّ قَوْلَيْنِ، وَالصَّوَابُ وَجْهَانِ أصحهما هَذَا والثاني: يَكُونُ مُدْرِكًا؛ لِأَنَّ الْأَصْلَ عَدَمُ ارْتِفَاعِ الْإِمَامِ، وَاَللَّهُ أَعْلَمُ.
وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ إدْرَاكِ الْمَأْمُومِ الرَّكْعَةَ بِإِدْرَاكِ رُكُوعِ الْإِمَامِ هُوَ فِيمَا إذَا كَانَ الرُّكُوعُ مَحْسُوبًا لِلْإِمَامِ، فَإِنْ لَمْ يَكُنْ مَحْسُوبًا لَهُ بِأَنْ كَانَ الْإِمَامُ مُحْدِثًا، أَوْ قَدْ سَهَا وَقَامَ إلَى الْخَامِسَةِ فَأَدْرَكَهُ الْمَسْبُوقُ فِي رُكُوعِهَا، أَوْ نَسِيَ تَسْبِيحَ الرُّكُوعِ وَاعْتَدَلَ، ثُمَّ عَادَ إلَيْهِ ظَانًّا جَوَازَهُ فَأَدْرَكَهُ فِيهِ لَمْ يَكُنْ مُدْرِكًا لِلرَّكْعَةِ عَلَى الْمَذْهَبِ الصَّحِيحِ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ؛ لِأَنَّ الْقِيَامَ وَالْقِرَاءَةَ إنَّمَا يَسْقُطَانِ عَنْ الْمَسْبُوقِ؛ لِأَنَّ الْإِمَامَ يَحْمِلُهُمَا عَنْهُ، وَهَذَا الْإِمَامُ غَيْرُ حَامِلٍ فَإِنَّ الرُّكُوعَ فِي الصُّورَةِ الْمَذْكُورَةِ غَيْرُ مَحْسُوبٍ لَهُ، وَفِيهِ وَجْهٌ أَنَّهُ يَكُونُ مُدْرِكًا، وَهُوَ ضَعِيفٌ، وَسَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تعالى فِي بَابِ صِفَةِ الْأَئِمَّةِ فِي مَسْأَلَةِ الصَّلَاةِ خَلْفَ الْمُحْدِثِ.
فرع: إذَا أَدْرَكَ الْمَسْبُوقُ الْإِمَامَ بَعْدَ فَوَاتِ الْحَدِّ الْمُجْزِئِ مِنْ الرُّكُوعِ فَلَا خِلَافَ أَنَّهُ لَا يَكُونُ مُدْرِكًا لِلرَّكْعَةِ، لَكِنْ يَجِبُ عَلَيْهِ مُتَابَعَةُ الْإِمَامِ فِيمَا أَدْرَكَ، وَإِنْ لَمْ يُحْسَبْ لَهُ فَإِنْ أَدْرَكَهُ فِي التَّشَهُّدِ الْأَخِيرِ لَزِمَهُ أَنْ يَجْلِسَ مَعَهُ، وَهَلْ يُسَنُّ لَهُ التَّشَهُّدُ مَعَهُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ وَالشَّيْخُ أَبُو حَامِدٍ وَابْنُ الصَّبَّاغِ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ الصحيح الْمَنْصُوصُ أَنَّهُ يُسَنُّ مُتَابَعَةُ الْإِمَامِ والثاني: لَا يُسَنُّ؛ لِأَنَّهُ لَيْسَ مَوْضِعُهُ فِي حَقِّهِ. قَالَ أَصْحَابُنَا: ، وَلَا يَجِبُ التَّشَهُّدُ عَلَى هَذَا الْمَسْبُوقِ بِلَا خِلَافٍ بِخِلَافِ الْقُعُودِ فِيهِ، فَإِنَّهُ وَجَبَ عَلَيْهِ بِلَا خِلَافٍ؛ لِأَنَّ مُتَابَعَةَ الْإِمَامِ إنَّمَا تَجِبُ فِي الْأَفْعَالِ، وَكَذَا فِي الْأَقْوَالِ الْمَحْسُوبَةِ لِلْإِمَامِ، وَلَا يَجِبُ فِي الْأَقْوَالِ الَّتِي لَا تُحْسَبُ لَهُ؛ لِأَنَّهُ لَا يَحِلُّ تَرْكُهَا بِصُورَةِ الْمُتَابَعَةِ بِخِلَافِ الْأَفْعَالِ، وَمَتَى أَدْرَكَهُ فِي رُكُوعٍ أَوْ بَعْدَهُ لَا يَأْتِي بِدُعَاءِ الِافْتِتَاحِ لَا فِي الْحَالِ، وَلَا فِيمَا بَعْدَهُ حَتَّى لَوْ أَدْرَكَهُ فِي آخِرِ التَّشَهُّدِ فَأَحْرَمَ وَجَلَسَ فَسَلَّمَ الْإِمَامُ عَقِبَ جُلُوسِهِ فَقَامَ إلَى تَدَارُكِ مَا عَلَيْهِ لَمْ يَأْتِ بِدُعَاءِ الِافْتِتَاحِ لِفَوَاتِ مَحَلِّهِ، وَإِنْ سَلَّمَ قَبْلَ جُلُوسِهِ أَتَى بِهِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مُوَضَّحَةً فِي أَوَائِلِ صِفَةِ الصَّلَاةِ.
فرع: ذَكَرنَا[أَنَّهُ]إذَا لَمْ يُدْرِكْ الْمَسْبُوقُ الرُّكُوعَ لَا تُحْسَبُ لَهُ الرَّكْعَةُ عِنْدَنَا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَقَالَ زُفَرُ: تُحْسَبُ إنْ أَدْرَكَهُ فِي الِاعْتِدَالِ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ كَانَ الْإِمَامُ قَدْ رَكَعَ وَنَسِيَ تَسْبِيحَ الرُّكُوعِ فَرَجَعَ إلَى الرُّكُوعِ لِيُسَبِّحَ فَأَدْرَكَهُ الْمَأْمُومُ فِي هَذَا الرُّكُوعِ فَقَدْ قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ: يُحْتَمَلُ أَنْ يَكُونَ مُدْرِكًا

ج / 4 ص -82- لِلرَّكْعَةِ كَمَا لَوْ قَامَ إلَى خَامِسَةٍ فَأَدْرَكَهُ مَأْمُومٌ فِيهَا. وَالْمَنْصُوصُ في"الأم" أَنَّهُ لَا يَكُونُ مُدْرِكًا؛ لِأَنَّ ذَلِكَ غَيْرُ مَحْسُوبٍ لِلْإِمَامِ، وَيُخَالِفُ الْخَامِسَةَ؛ لِأَنَّ هُنَاكَ قَدْ أَتَى بِهَا الْمَأْمُومُ وَهَهُنَا لَمْ يَأْتِ بِمَا فَاتَهُ مَعَ الْإِمَامِ".
الشرح: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: إذَا نَسِيَ الْإِمَامُ تَسْبِيحَ الرُّكُوعِ فَاعْتَدَلَ ثُمَّ تَذَّكَّرَهُ لَمْ يَجُزْ لَهُ أَنْ يَعُودَ إلَى الرُّكُوعِ لِيُسَبِّحَ؛ لِأَنَّ التَّسْبِيحَ سُنَّةٌ فَلَا يَجُوزُ أَنْ يَرْجِعَ مِنْ الِاعْتِدَالِ الْوَاجِبِ إلَيْهِ فَإِنْ عَادَ إلَيْهِ عَالِمًا بِتَحْرِيمِهِ بَطَلَتْ صَلَاتُهُ، وَلَا يَصِحُّ اقْتِدَاءُ أَحَدٍ بِهِ، وَإِنْ عَادَ إلَيْهِ جَاهِلًا بِتَحْرِيمِهِ لَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّهُ مَعْذُورٌ، وَلَكِنَّ هَذَا الرُّجُوعَ لَغْوٌ غَيْرُ مَحْسُوبٍ مِنْ صَلَاتِهِ، فَإِنْ اقْتَدَى بِهِ مَسْبُوقٌ، وَالْحَالَةُ هَذِهِ، وَهُوَ فِي الرُّكُوعِ الَّذِي هُوَ لَغْوٌ وَالْمَسْبُوقُ جَاهِلٌ بِالْحَالِ صَحَّ اقْتِدَاؤُهُ، وَهَلْ تُحْسَبُ لَهُ هَذِهِ الرَّكْعَةُ بِإِدْرَاكِ هَذَا الرُّكُوعِ؟ فِيهِ وَجْهَانِ الصحيح بِاتِّفَاقِ الْأَصْحَابِ، وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ: أَنَّهَا لَا تُحْسَبُ؛ لِأَنَّ الرُّكُوعَ لَغْوٌ فِي حَقِّ الْإِمَامِ، وَكَذَا فِي حَقِّ الْمَأْمُومِ، وَلِأَنَّ الْإِمَامَ لَيْسَ فِي الرُّكُوعِ، وَإِنَّمَا هُوَ فِي الِاعْتِدَالِ حُكْمًا وَالْمُدْرِكُ فِي الِاعْتِدَالِ لَا تُحْسَبُ لَهُ الرَّكْعَةُ والثاني: تُحْسَبُ.
وَاحْتَجُّوا لَهُ بِالْقِيَاسِ عَلَى مَنْ أَدْرَكَ الْإِمَامَ فِي خَامِسَةٍ قَامَ إلَيْهَا جَاهِلًا وَأَدْرَكَ مَعَهُ الْقِيَامَ، وَقَرَأَ الْفَاتِحَةَ، فَإِنَّ هَذِهِ الرَّكْعَةَ تُحْسَبُ لِلْمَسْبُوقِ، وَإِنْ كَانَتْ غَيْرَ مَحْسُوبَةٍ لِلْإِمَامِ، وَهَذَا الْوَجْهُ غَلَطٌ وَقِيَاسُهُ عَلَى الْخَامِسَةِ بَاطِلٌ؛ لِأَنَّهُ لَيْسَ نَظِيرَ مَسْأَلَتِنَا؛ لِأَنَّهُ فِي الْخَامِسَةِ أَدْرَكَهَا بِكَمَالِهَا، وَلَمْ يَحْمِلْ الْإِمَامُ عَنْهُ شَيْئًا وَفِي مَسْأَلَتِنَا لَمْ يُدْرِكْ الْقِيَامَ وَالْقِرَاءَةَ، وَلَا الرُّكُوعَ الْمَحْسُوبَ لِلْإِمَامِ، فَلَا يَصِحُّ الْقِيَاسُ، وَإِنَّمَا نَظِيرُهُ أَنْ يُدْرِكَهُ فِي رُكُوعِ الْخَامِسَةِ وَحِينَئِذٍ لَا يُحْسِبُ لَهُ الرَّكْعَةُ عَلَى الْمَذْهَبِ الصَّحِيحِ، وَبِهِ قَطَعَ الْجُمْهُورُ فِي الطَّرِيقَتَيْنِ، وَحَكَى إمَامُ الْحَرَمَيْنِ عَنْ الشَّيْخِ أَبِي عَلِيٍّ السِّنْجِيِّ بِكَسْرِ السِّينِ الْمُهْمَلَةِ وَإِسْكَانِ النُّونِ وَبِالْجِيمِ وَجْهًا ضَعِيفًا جِدًّا أَنَّهُ يَكُونُ مُدْرِكًا لِلرَّكْعَةِ، وَذَكَرَ وَجْهًا بَعِيدًا مُزَيَّفًا أَنَّهُ إذَا أَدْرَكَ مَعَ الْإِمَامِ جَمِيعَ الْخَامِسَةِ وَهُمَا جَاهِلَانِ بِأَنَّهَا الْخَامِسَةُ وَقَرَأَ الْفَاتِحَةَ لَا يَكُونُ مُدْرِكًا لِلرَّكْعَةِ، وَلَكِنَّ صَلَاتَهُ مُنْعَقِدَةٌ، وَهُوَ خِلَافُ الْمَذْهَبِ بَلْ الصَّوَابُ الْمَشْهُورُ أَنَّهُ مُدْرِكٌ لِلرَّكْعَةِ وَالْحَالَةُ هَذِهِ، وَلَوْ أَدْرَكَ مَعَهُ جَمِيعَ ثَالِثَةٍ مِنْ الْجُمُعَةِ قَامَ إلَيْهَا سَاهِيًا، فَإِنْ قلنا: فِي غَيْرِ الْجُمُعَةِ لَا تُحْسَبُ لَهُ الرَّكْعَةُ لَمْ تُحْسَبْ هُنَا رَكْعَةً مِنْ الْجُمُعَةِ، وَلَا مِنْ الظُّهْرِ. وَإِنْ قُلْنَا: تُحْسَبُ، فَهُنَا وَجْهَانِ بِنَاءً عَلَى الْقَوْلَيْنِ فِيمَا لَوْ بَانَ إمَامُ الْجُمُعَةِ مُحْدِثَا، وَاخْتَارَ ابْنُ الْحَدَّادِ هُنَا أَنَّهُ لَا تُحْسَبُ لَهُ الرَّكْعَةُ، أَمَّا إذَا كَانَ الْإِمَامُ مُحْدِثًا فَحُكْمُ إدْرَاكِ الْمَسْبُوقِ لَهُ فِي رُكُوعِهِ حُكْمُ إدْرَاكِهِ فِي رُكُوعِ الْخَامِسَةِ، فَالصَّحِيحُ أَنَّهُ لَا تُحْسَبُ لَهُ الرَّكْعَة.ُ
أَمَّا إذَا كَانَ الْإِمَامُ مُتَطَهِّرًا فَأَدْرَكَهُ مَسْبُوقٌ فِي الرُّكُوعِ فَاقْتَدَى بِهِ ثُمَّ أَحْدَثَ الْإِمَامُ فِي السُّجُودِ فَإِنَّ الْمَسْبُوقَ يَكُونُ مُدْرِكًا لِتِلْكَ الرَّكْعَةِ بِلَا خِلَافٍ، لِأَنَّهُ أَدْرَكَ رُكُوعًا مَحْسُوبًا لِلْإِمَامِ. ذَكَرَهُ الْبَغَوِيّ وَغَيْرُهُ وَهُوَ ظَاهِرٌ، أَمَّا إذَا قَامَ الْإِمَامُ إلَى خَامِسَةٍ جَاهِلًا فَاقْتَدَى بِهِ مَسْبُوقٌ عَالِمًا بِأَنَّهَا خَامِسَةٌ فَالصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْأَصْحَابُ فِي مُعْظَمِ الطُّرُقِ: أَنَّهُ لَا تَنْعَقِدُ صَلَاتُهُ؛ لِأَنَّهُ دَخَلَ فِي رَكْعَةٍ يَعْلَمُ أَنَّهَا لَغْوٌ،
وَحَكَى الْبَغَوِيّ عَنْ الْقَفَّالِ أَنَّ صَلَاتَهُ تَنْعَقِدُ جَمَاعَةً؛ لِأَنَّ الْإِمَامَ فِي صَلَاةٍ، وَلَكِنْ لَا يُتَابِعُهُ فِي

ج / 4 ص -83- الْأَفْعَالِ، بَلْ بِمُجَرَّدِ إحْرَامِهِ يَقْعُدُ يَنْتَظِرُ الْإِمَامَ؛ لِأَنَّ التَّشَهُّدَ مَحْسُوبٌ لِلْإِمَامِ، قَالَ الْبَغَوِيّ: وَعَلَى هَذَا لَوْ نَسِيَ الْإِمَامُ سَجْدَةً مِنْ الرَّكْعَةِ الْأُولَى فَاقْتَدَى بِهِ مَسْبُوقٌ فِي قِيَامِ الثَّانِيَةِ مَعَ عِلْمِهِ بِحَالِهِ - فَفِي انْعِقَادِهَا هَذَا الْخِلَافُ، الصَّحِيحُ: لَا تَنْعَقِدُ، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَإِنْ أَدْرَكَهُ سَاجِدًا كَبَّرَ لِلْإِحْرَامِ ثُمَّ يَسْجُدُ مِنْ غَيْرِ تَكْبِيرٍ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يُكَبِّرُ كَمَا يُكَبِّرُ لِلرُّكُوعِ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّهُ لَمْ يُدْرِكْ مَحِلَّ التَّكْبِيرِ مِنْ السُّجُودِ، وَيُخَالِفُ مَا إذَا أَدْرَكَهُ رَاكِعًا فَإِنَّ هَذَا مَوْضِعُ رُكُوعِهِ، أَلَا تَرَى أَنَّهُ يُجْزِئُهُ عَنْ فَرْضِهِ فَصَارَ كَالْمُنْفَرِدِ".
الشرح: قَالَ أَصْحَابُنَا: إذَا أَدْرَكَهُ سَاجِدًا أَوْ فِي التَّشَهُّدِ كَبَّرَ لِلْإِحْرَامِ قَائِمًا وَيَجِبُ أَنْ يُكْمِلَ حُرُوفَ تَكْبِيرَةِ الْإِحْرَامِ قَائِمًا كَمَا سَبَقَ بَيَانُهُ قَرِيبًا فِي صِفَةِ الصَّلَاةِ فَإِذَا كَبَّرَ لِلْإِحْرَامِ لَزِمَهُ أَنْ يَنْتَقِلَ إلَى الرُّكْنِ الَّذِي فِيهِ الْإِمَامُ، وَهَلْ يُكَبِّرُ لِلِانْتِقَالِ؟ فِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ، أَصَحُّهُمَا بِاتِّفَاقِ الْأَصْحَابِ: لَا يُكَبِّرُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، ثُمَّ يُكَبِّرُ بَعْدَ ذَلِكَ إذَا انْتَقَلَ مَعَ الْإِمَامِ مِنْ السُّجُودِ أَوْ غَيْرِهِ مُوَافَقَةً لِلْإِمَامِ وَإِنْ لَمْ يَكُنْ مَحْسُوبًا لِهَذَا الْمَسْبُوقِ، وَإِذَا قَامَ الْمَسْبُوقُ بَعْدَ سَلَامِ الْإِمَامِ إلَى تَدَارُكِ مَا عَلَيْهِ فَإِنْ كَانَ الْجُلُوسُ الَّذِي قَامَ مِنْهُ مَوْضِعَ جُلُوسِ هَذَا الْمَسْبُوقِ بِأَنْ أَدْرَكَهُ فِي ثَالِثَةِ رُبَاعِيَّةٍ، أَوْ ثَانِيَةِ الْمَغْرِبِ قَامَ مُكَبِّرًا وَإِنْ لَمْ يَكُنْ مَوْضِعَ جُلُوسِهِ بِأَنْ أَدْرَكَهُ فِي الْأَخِيرَةِ أَوْ ثَانِيَةِ رُبَاعِيَّةٍ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ: الصحيح الْمَشْهُورُ الْمَنْصُوصُ أَنَّهُ: يَقُومُ بِلَا تَكْبِيرَةٍ؛ لِأَنَّهُ لَيْسَ مَوْضِعَ تَكْبِيرٍ لَهُ وَقَدْ كَبَّرَ فِي ارْتِفَاعِهِ عَنْ السُّجُودِ مَعَ الْإِمَامِ وَهُوَ الِانْتِقَالُ فِي حَقِّهِ وَلَيْسَ هُوَ الْآنَ مُتَابِعًا لِلْإِمَامِ فَلَا يُكَبِّرُ والثاني: يُكَبِّرُ؛ لِأَنَّهُ انْتِقَالٌ، وَهَذَا الْوَجْهُ حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ عَنْ الشَّيْخِ أَبِي حَامِدٍ، وَاَلَّذِي فِي تَعْلِيقِ أَبِي حَامِدٍ أَنَّهُ لَا يُكَبِّرُ فَلَعَلَّهُمْ رَوَوْهُ عَنْهُ فِي غَيْرِ تَعْلِيقِهِ والثالث: ذَكَرَهُ الْقَاضِي أَبُو الطَّيِّبِ وَجَزَمَ بِهِ أَنَّهُ يَقُومُ مَنْ أَدْرَكَ التَّشَهُّدَ الْأَخِيرَ فَلَا يُكَبِّرُ، وَيَقُومُ مَنْ أَدْرَكَ مَعَهُ رَكْعَةً بِتَكْبِيرٍ؛ لِأَنَّ الْقِيَامَ مِنْ رَكْعَةٍ لَهُ تَكْبِيرٌ، وَهَذَا ضَعِيفٌ وَاَللَّهُ أَعْلَمُ.
وَإِذَا لَمْ يَكُنْ مَوْضِعَ جُلُوسِ الْمَسْبُوقِ لَمْ يَجُزْ لَهُ الْمُكْثُ بَعْدَ سَلَامِ الْإِمَامِ فَإِنْ مَكَثَ بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ زَادَ قِيَامًا، وَإِنْ كَانَ مَوْضِعَ جُلُوسِهِ جَازَ الْمُكْثُ وَلَا تَبْطُلُ صَلَاتُهُ؛ لِأَنَّ تَطْوِيلَ التَّشَهُّدِ الْأَوَّلِ جَائِزٌ، وَإِنْ كَانَ الْأَوْلَى تَخْفِيفَهُ، وَالسُّنَّةُ لِلْمَسْبُوقِ أَنْ يَقُومَ بَعْدَ تَسْلِيمَتَيْ الْإِمَامِ؛ لِأَنَّ الثَّانِيَةَ مَحْسُوبَةٌ مِنْ الصَّلَاةِ، هَكَذَا صَرَّحَ بِهِ الْقَاضِي حُسَيْن وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ. وَيَجُوزُ أَنْ يَقُومَ بَعْدَ تَمَامِ الْأُولَى فَإِنْ قَامَ قَبْلَ تَمَامِهَا بَطَلَتْ صَلَاتُهُ إنْ تَعَمَّدَ الْقِيَامَ، وَلَمْ يَنْوِ الْمُفَارَقَةَ. وَقَدْ سَبَقَ بَيَانُ هَذِهِ الْمَسْأَلَةِ مَبْسُوطَةً فِي فصل:صِفَةِ الصَّلَاةِ فِي فصل:صِفَةِ السَّلَامِ وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ أَدْرَكَ الْمَسْبُوقُ الْإِمَامَ فِي السَّجْدَةِ الْأُولَى مِنْ رَكْعَةٍ فَسَجَدَهَا مَعَهُ ثُمَّ أَحْدَثَ الْإِمَامُ وَانْصَرَفَ، فَهَلْ يَسْجُدُ الْمَسْبُوقُ السَّجْدَةَ الثَّانِيَةَ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ فِي آخِرِ بَابِ سُجُودِ السَّهْوِ. أحدهما: يَلْزَمهُ أَنْ يَسْجُدَ؛ لِأَنَّهُ الْتَزَمَ ذَلِكَ بِمُتَابَعَةِ الْإِمَامِ، وَبِهَذَا قَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ وأصحهما وَبِهِ قَالَ جُمْهُورُ أَصْحَابِنَا: لَا يَسْجُدُ؛ لِأَنَّ هَذِهِ السَّجْدَةَ غَيْرُ مَحْسُوبَةٍ لَهُ. وَإِنَّمَا كَانَ يَأْتِي بِهَا مُتَابَعَةً لِلْإِمَامِ. وَقَدْ زَالَتْ الْمُتَابَعَةُ.

ج / 4 ص -84- قال المصنف رحمه الله تعالى:"وَإِنْ أَدْرَكَهُ فِي آخِرِ الصَّلَاةِ كَبَّرَ لِلْإِحْرَامِ، وَقَعَدَ وَحَصَلَتْ لَهُ فَضِيلَةُ الْجَمَاعَةِ".
 الشرح: قَدْ قَدَّمْنَا قَرِيبًا أَنَّهُ إذَا أَدْرَكَهُ فِي التَّشَهُّدِ الْأَخِيرِ كَبَّرَ لِلْإِحْرَامِ قَائِمًا وَقَعَدَ وَتَشَهَّدَ مَعَهُ، وَلَا يُكَبِّرُ لِلْقُعُودِ عَلَى الصَّحِيحِ، وَالتَّشَهُّدُ سُنَّةٌ وَلَيْسَ بِوَاجِبٍ عَلَى هَذَا الْمَسْبُوقِ بِلَا خِلَافٍ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا، وَقَدْ قَدَّمْنَا هُنَاكَ وَجْهًا أَنَّهُ لَا يُسَنُّ وَلَيْسَ بِشَيْءٍ. وَلَا يَقْرَأُ دُعَاءَ الِافْتِتَاحِ فِي الْحَالِ وَلَا بَعْدَ الْقِيَامِ، وَسَبَقَ دَلِيلُ الْجَمِيعِ، وَتَحْصُلُ لَهُ فَضِيلَةُ الْجَمَاعَةِ لَكِنْ دُونَ فَضِيلَةِ مَنْ أَدْرَكَهَا مِنْ أَوَّلِهَا، هَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ مِنْ أَصْحَابِنَا الْعِرَاقِيِّينَ وَالْخُرَاسَانِيِّينَ، وَجَزَمَ الْغَزَالِيُّ بِأَنَّهُ لَا يَكُونُ مُدْرِكًا لِلْجَمَاعَةِ إلَّا إذَا أَدْرَكَ رُكُوعَ الرَّكْعَةِ الْأَخِيرَةِ وَالْمَشْهُورُ الْأَوَّلُ؛ لِأَنَّهُ لَا خِلَافَ بِأَنَّ صَلَاتَهُ تَنْعَقِدُ، وَلَوْ لَمْ تَحْصُلْ لَهُ الْجَمَاعَةُ لَكَانَ يَنْبَغِي أَنْ لَا تَنْعَقِدَ، فَإِنْ قِيلَ: لَمْ يُدْرِكْ قَدْرًا يُحْسَبُ لَهُ قُلْنَا: هَذَا غَلَطٌ بَلْ تَكْبِيرَةُ الْإِحْرَامِ أَدْرَكَهَا مَعَهُ، وَهِيَ مَحْسُوبَةٌ لَهُ. وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَإِنْ أَدْرَكَ مَعَهُ الرَّكْعَةَ الْأَخِيرَةَ كَانَ ذَلِكَ أَوَّلَ صَلَاتِهِ؛ لِمَا رُوِيَ عَنْ عَلِيٍّ رضي الله عنه أَنَّهُ قَالَ: "مَا أَدْرَكْتَ فَهُوَ أَوَّلُ صَلَاتِكَ" وَعَنْ ابْنِ عُمَرَ أَنَّهُ قَالَ: يُكَبِّرُ فَإِذَا سَلَّمَ الْإِمَامُ قَامَ إلَى مَا بَقِيَ مِنْ صَلَاتِهِ، فَإِنْ كَانَ ذَلِكَ فِي صَلَاةٍ فِيهَا قُنُوتٌ فَقَنَتَ مَعَ الْإِمَامِ أَعَادَ الْقُنُوتَ فِي آخِرِ صَلَاتِهِ؛ لِأَنَّ مَا فَعَلَهُ مَعَ الْإِمَامِ فَعَلَهُ لِلْمُتَابَعَةِ فَإِذَا بَلَغَ إلَى مَوْضِعِهِ أَعَادَهُ1 كَمَا إذَا تَشَهَّدَ مَعَ الْإِمَامِ ثُمَّ قَامَ إلَى مَا بَقِيَ فَإِنَّهُ يُعِيدُ التَّشَهُّدَ".
الشرح: مَذْهَبُنَا أَنَّ مَا أَدْرَكَهُ الْمَسْبُوقُ فَهُوَ أَوَّلُ صَلَاتِهِ، وَمَا يَتَدَارَكُهُ2 بَعْدَ سَلَامِ الْإِمَامِ آخِرُ صَلَاتِهِ فَيُعِيدُ فِيهِ الْقُنُوتَ قَالَ الشَّافِعِيُّ: فَإِنْ أَدْرَكَ أَوَّلَ رَكْعَتَيْنِ مِنْ رُبَاعِيَّةٍ ثُمَّ قَامَ لِلتَّدَارُكِ يَقْرَأُ السُّورَةَ فِي الْأُخْرَيَيْنِ) وَقِيلَ: هَذَا تَفْرِيعٌ عَلَى قَوْلِهِ: تُسَنُّ السُّورَةُ فِي جَمِيعِ الرَّكَعَاتِ وَلَا تَخْتَصُّ بِالْأُولَيَيْنِ) أَمَّا إذَا خَصَّصْنَا فَلَا يَقْرَأُ السُّورَةَ، وَالْأَصَحُّ أَنَّهُ تَفْرِيعٌ عَلَى الْقَوْلَيْنِ جَمِيعًا لِئَلَّا تَخْلُوَ صَلَاتُهُ مِنْ السُّورَةِ، وَقَدْ تَقَدَّمَتْ هَذِهِ الْمَسْأَلَةُ فِي صِفَةِ الصَّلَاةِ، وَتَقَدَّمَ هُنَاكَ أَيْضًا أَنَّهُ لَوْ أَدْرَكَ رَكْعَتَيْنِ مِنْ الْعِشَاءِ لَا يُسَنُّ الْجَهْرُ فِيمَا يَتَدَارَكُهُ عَلَى الْمَذْهَبِ؛ لِأَنَّهُ آخِرُ صَلَاتِهِ، وَقِيلَ فِي الْجَهْرِ قَوْلَانِ لِئَلَّا تَخْلُوَ صَلَاتُهُ مِنْ جَهْرٍ، وَأَوْضَحْت الْمَسْأَلَةَ هُنَاكَ، وَلَوْ أَدْرَكَ رَكْعَةً مِنْ الْمَغْرِبِ قَامَ بَعْدَ سَلَامِ الْإِمَامِ وَيُصَلِّي رَكْعَةً ثُمَّ يَتَشَهَّدُ، ثُمَّ ثَالِثَةً وَيَتَشَهَّدُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ مَا أَدْرَكَهُ الْمَسْبُوقُ أَوَّلُ صَلَاتِهِ، وَمَا يَتَدَارَكُهُ آخِرُهَا، وَبِهِ قَالَ سَعِيدُ بْنُ الْمُسَيِّبِ وَالْحَسَنُ الْبَصْرِيُّ وَعَطَاءٌ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَمَكْحُولٌ وَالزُّهْرِيُّ وَالْأَوْزَاعِيُّ وَسَعِيدُ بْنُ عَبْدِ الْعَزِيزِ وَإِسْحَاقُ، حَكَاهُ عَنْهُمْ ابْنُ الْمُنْذِرِ قَالَ: وَبِهِ أَقُولُ، قَالَ: وَرُوِيَ عَنْ عُمَرَ وَعَلِيٍّ وَأَبِي الدَّرْدَاءَ وَلَا يَثْبُتُ عَنْهُمْ، وَهُوَ رِوَايَةٌ عَنْ مَالِكٍ وَبِهِ قَالَ دَاوُد.
وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَالثَّوْرِيُّ وَأَحْمَدُ: مَا أَدْرَكَهُ آخِرُ صَلَاتِهِ وَمَا يَتَدَارَكُهُ أَوَّلُ صَلَاتِهِ. وَحَكَاهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخ المهذب (أعاد) بغير ضمير وبدل: كما إذا (كما لو) (ط)
2 ما أدركه ما كن في صلب الإمام وما تداركه ما يصليه منفردا (ط)

ج / 4 ص -85- ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَمُجَاهِدٍ وَابْنِ سِيرِينَ، وَاحْتُجَّ لَهُمْ بِقَوْلِهِ صلى الله عليه وسلم "مَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَاقْضُوا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ صلى الله عليه وسلم"مَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ كَثِيرَةٍ.
قَالَ الْبَيْهَقِيُّ: الَّذِينَ رَوَوْا فَأَتِمُّوا أَكْثَرُ وَأَحْفَظُ وَأَلْزَمُ لِأَبِي هُرَيْرَةَ الَّذِي هُوَ رَاوِي الْحَدِيثِ، فَهُمْ أَوْلَى قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ: وَإِتْمَامُ الشَّيْءِ لَا يَكُونُ إلَّا بَعْدَ تَقَدُّمِ أَوَّلِهِ وَبَقِيَّةِ آخِرِهِ، وَرَوَى الْبَيْهَقِيُّ مِثْلَ مَذْهَبِنَا عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعَلِيٍّ وَأَبِي الدَّرْدَاءَ وَابْنِ الْمُسَيِّبِ وَحَسَنٍ وَعَطَاءٍ وَابْنِ سِيرِينَ وَأَبِي قِلَابَةَ رضي الله عنهم. قَالَ أَصْحَابُنَا: وَلِأَنَّهُ لَوْ أَدْرَكَ رَكْعَةً مِنْ الْمَغْرِبِ فَقَامَ لِلتَّدَارُكِ يُصَلِّي رَكْعَةً ثُمَّ يَجْلِسُ وَيَتَشَهَّدُ، ثُمَّ يَقُومُ إلَى الثالثة:، وَهَذَا مُتَّفَقٌ عَلَيْهِ عِنْدَنَا وَعِنْدَ الْحَنَفِيَّةِ. وَمِمَّنْ نَقَلَ الِاتِّفَاقَ عَلَيْهِ الشَّيْخُ أَبُو حَامِدٍ وَالْبَغَوِيُّ، وَهُوَ دَلِيلٌ ظَاهِرٌ لَنَا؛ لِأَنَّهُ لَوْ كَانَ الَّذِي فَاتَهُ أَوَّلَ صَلَاتِهِ لَمْ يَجْلِسْ عَقِبَ رَكْعَةٍ.
قَالَ أَصْحَابُنَا: فَأَمَّا رِوَايَةُ فَاقْضُوا فَجَوَابُهَا مِنْ وَجْهَيْنِ: أحدهما: أَنَّ رُوَاةَ فَأَتِمُّوا أَكْثَرُ وَأَحْفَظُ والثاني: أَنَّ الْقَضَاءَ مَحْمُولٌ عَلَى الْفِعْلِ لَا الْقَضَاءِ الْمَعْرُوفِ فِي الِاصْطِلَاحِ؛ لِأَنَّ هَذَا اصْطِلَاحُ مُتَأَخِّرِي الْفُقَهَاءِ، وَالْعَرَبُ تُطْلِقُ الْقَضَاءَ بِمَعْنَى الْفِعْلِ، قَالَ اللَّهُ تعالى:{فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ ـ فَإِذَا قُضِيَتِ الصَّلاةُ} قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَالْمُرَادُ: وَمَا فَاتَكُمْ مِنْ صَلَاتِكُمْ أَنْتُمْ لَا مِنْ صَلَاةِ الْإِمَامِ وَاَلَّذِي فَاتَ الْمَأْمُومَ مِنْ صَلَاةِ نَفْسِهِ إنَّمَا هُوَ آخِرُهَا، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَإِنْ حَضَرَ وَقَدْ فَرَغَ الْإِمَامُ مِنْ الصَّلَاةِ فَإِنْ كَانَ الْمَسْجِدُ لَهُ إمَامٌ رَاتِبٌ كُرِهَ أَنْ يَسْتَأْنِفَ فِيهِ جَمَاعَةً؛ لِأَنَّهُ رُبَّمَا اعْتَقَدَ أَنَّهُ قَصَدَ الْكِيَادَ وَالْإِفْسَادَ، وَإِنْ كَانَ الْمَسْجِدُ فِي سُوقٍ أَوْ مَمَرِّ النَّاسِ لَمْ يُكْرَهْ أَنْ يَسْتَأْنِفَ الْجَمَاعَةَ؛ لِأَنَّهُ لَا يُحْتَمَلُ الْأَمْرُ فِيهِ عَلَى الْكِيَادِ، وَإِنْ حَضَرَ وَلَمْ يَجِدْ إلَّا مَنْ صَلَّى اُسْتُحِبَّ لِبَعْضِ مَنْ حَضَرَ أَنْ يُصَلِّيَ مَعَهُ لِتَحْصُلَ لَهُ الْجَمَاعَةُ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ أَنَّ رَجُلًا جَاءَ، وَقَدْ صَلَّى رَسُولُ اللَّهِ صلى الله عليه وسلم فَقَالَ "مَنْ يَتَصَدَّقُ عَلَى هَذَا؟ فَقَامَ رَجُلٌ فَصَلَّى مَعَهُ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ، وَرَوَيْنَا فِي سُنَنِ الْبَيْهَقِيُّ أَنَّ هَذَا الرَّجُلَ الَّذِي قَامَ فَصَلَّى مَعَهُ هُوَ أَبُو بَكْرٍ الصِّدِّيقِ رضي الله عنه، وَقَوْلُهُ صلى الله عليه وسلم "مَنْ يَتَصَدَّقُ عَلَى هَذَا؟" فِيهِ تَسْمِيَةُ مِثْلِ هَذَا صَدَقَةٌ، وَهُوَ مُوَافِقٌ لِقَوْلِهِ صلى الله عليه وسلم فِي الْحَدِيثِ الصَّحِيحِ: "كُلُّ مَعْرُوفٍ صَدَقَةٌ" رَوَاهُ الْبُخَارِيُّ مِنْ رِوَايَةِ جَابِرٍ، وَمُسْلِمٍ مِنْ رِوَايَةِ حُذَيْفَةَ، وَفِيهِ اسْتِحْبَابُ إعَادَةِ الصَّلَاةِ فِي جَمَاعَةٍ لِمَنْ صَلَّاهَا فِي جَمَاعَةٍ وَإِنْ كَانَتْ الثَّانِيَةُ أَقَلَّ مِنْ الْأُولَى وَأَنَّهُ تُسْتَحَبُّ الشَّفَاعَةُ إلَى مَنْ يُصَلِّي مَعَ الْحَاضِرِ، وَأَنَّ الْمَسْجِدَ الْمَطْرُوقَ لَا يُكْرَهُ فِيهِ جَمَاعَةٌ بَعْدَ جَمَاعَةٍ، وَأَنَّ الْجَمَاعَةَ تَحْصُلُ بِإِمَامٍ وَمَأْمُومٍ.
أما حكم المسألة: فَقَالَ أَصْحَابُنَا: إنْ كَانَ لِلْمَسْجِدِ إمَامٌ رَاتِبٌ، وَلَيْسَ هُوَ مَطْرُوقًا كُرِهَ لِغَيْرِهِ إقَامَةُ الْجَمَاعَةِ فِيهِ ابْتِدَاءً قَبْلَ فَوَاتِ مَجِيءِ إمَامِهِ، وَلَوْ صَلَّى الْإِمَامُ كُرِهَ أَيْضًا إقَامَةُ جَمَاعَةٍ أُخْرَى فِيهِ بِغَيْرِ إذْنِهِ، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ لَا يُكْرَهُ، ذَكَرَهُ فِي بَابِ الْآذَانِ، وَهُوَ شَاذٌّ ضَعِيفٌ، وَإِنْ كَانَ الْمَسْجِدُ مَطْرُوقًا أَوْ غَيْرَ مَطْرُوقٍ، وَلَيْسَ لَهُ إمَامٌ رَاتِبٌ لَمْ تُكْرَهْ

ج / 4 ص -86- إقَامَةُ الْجَمَاعَةِ الثَّانِيَةِ فِيهِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، أَمَّا إذَا حَضَرَ وَاحِدٌ بَعْدَ صَلَاةِ الْجَمَاعَةِ فَيُسْتَحَبُّ لِبَعْضِ الْحَاضِرِينَ الَّذِينَ صَلَّوْا أَنْ يُصَلِّيَ مَعَهُ لِتَحْصُلَ لَهُ الْجَمَاعَةُ، وَيُسْتَحَبُّ أَنْ يَشْفَعَ لَهُ مَنْ لَهُ عُذْرٌ فِي عَدَمِ الصَّلَاةِ مَعَهُ إلَى غَيْرِهِ لِيُصَلِّيَ مَعَهُ لِلْحَدِيثِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي إقَامَةِ الْجَمَاعَةِ فِي مَسْجِدٍ أُقِيمَتْ فِيهِ جَمَاعَةٌ قَبْلَهَا أَمَّا إذَا لَمْ يَكُنْ لَهُ إمَامٌ رَاتِبٌ فَلَا كَرَاهَةَ فِي الْجَمَاعَةِ الثَّانِيَةِ وَالثالثة: وَأَكْثَرَ بِالْإِجْمَاعِ، وَأَمَّا إذَا كَانَ لَهُ إمَامٌ رَاتِبٌ وَلَيْسَ الْمَسْجِدُ مَطْرُوقًا فَمَذْهَبُنَا كَرَاهَةُ الْجَمَاعَةِ الثَّانِيَةِ بِغَيْرِ إذْنِهِ، وَبِهِ قَالَ عُثْمَانُ الْبَتِّيُّ وَالْأَوْزَاعِيُّ وَمَالِكٌ وَاللَّيْثُ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ، وَقَالَ أَحْمَدُ وَإِسْحَاقُ وَدَاوُد وَابْنُ الْمُنْذِرِ: لَا يُكْرَهُ.
قال المصنف رحمه الله تعالى:"وَمَنْ صَلَّى مُنْفَرِدًا ثُمَّ أَدْرَكَ جَمَاعَةً يُصَلُّونَ اُسْتُحِبَّ لَهُ أَنْ يُصَلِّيَ مَعَهُمْ، وَحَكَى أَبُو إِسْحَاقَ عَنْ بَعْضِ أَصْحَابِنَا أَنَّهُ قَالَ: إنْ كَانَ صُبْحًا أَوْ عَصْرًا لَمْ يُسْتَحَبَّ؛ لِأَنَّهُ مَنْهِيٌّ عَنْ الصَّلَاةِ بَعْدَهُمَا، وَالْمَذْهَبُ الْأَوَّلُ؛ لِمَا رَوَى يَزِيدُ بْنُ الْأَسْوَدِ الْعَامِرِيُّ "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى صَلَاةَ الْغَدَاةِ فِي مَسْجِدِ الْخَيْفِ فَرَأَى فِي آخِرِ الْقَوْمِ رَجُلَيْنِ لَمْ يُصَلِّيَا مَعَهُ فَقَالَ: مَا مَنَعَكُمَا أَنْ تُصَلِّيَا مَعَنَا؟ قَالَا: يَا رَسُولَ اللَّهِ، قَدْ صَلَّيْنَا فِي رِحَالِنَا، قَالَ: فَلَا تَفْعَلَا، إذَا صَلَّيْتُمَا فِي رِحَالِكُمَا ثُمَّ أَتَيْتُمَا مَسْجِدَ جَمَاعَةٍ فَصَلِّيَا مَعَهُمْ فَإِنَّهَا لَكُمَا نَافِلَةٌ" فَإِنْ صَلَّى فِي جَمَاعَةٍ ثُمَّ أَدْرَكَ جَمَاعَةً أُخْرَى فَفِيهِ وَجْهَانِ أحدهما: يُعِيدُ لِلْخَبَرِ والثاني: لَا يُعِيدُ؛ لِأَنَّهُ قَدْ حَازَ فَضِيلَةَ الْجَمَاعَةِ، وَإِذَا صَلَّى ثُمَّ أَعَادَ مَعَ الْجَمَاعَةِ فَالْفَرْضُ هُوَ الْأَوَّلُ فِي قَوْلِهِ الْجَدِيدِ لِلْخَبَرِ، وَلِأَنَّهُ أَسْقَطَ الْفَرْضَ بِالْأُولَى فَوَجَبَ أَنْ تَكُونَ الثَّانِيَةُ نَفْلًا. وَقَالَ فِي الْقَدِيمِ: يَحْتَسِبُ اللَّهَ أَيَّتَهُمَا شَاءَ، وَلَيْسَ بِشَيْء".
الشرح: حَدِيثُ يَزِيدَ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ وَقَوْلُهُ صَلَاةَ الْغَدَاةِ دَلِيلٌ عَلَى أَنَّهُ لَا بَأْسَ بِتَسْمِيَةِ الصُّبْحِ غَدَاةً، وَقَدْ كَثُرَ ذَلِكَ مِنْ اسْتِعْمَالِ الصَّحَابَةِ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا، وَقَدْ أَوْضَحْتُ ذَلِكَ، وَنَبَّهْتُ عَلَيْهِ فِي مَوَاضِعَ مِنْ شَرْحِ صَحِيحِ مُسْلِمٍ، وَقَدْ سَبَقَ فِي الْمُهَذَّبِ فِي بَابِ مَوَاقِيتِ الصَّلَاةِ بَيَانُ الْمَسْأَلَةِ وَاضِحًا، وَالرِّحَالُ: الْمَنَازِلُ مِنْ مَدَرٍ أَوْ وَبَرٍ وَشَعْرٍ وَغَيْرِ ذَلِكَ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِذَا صَلَّى الْإِنْسَانُ الْفَرِيضَةَ مُنْفَرِدًا ثُمَّ أَدْرَكَ جَمَاعَةً يُصَلُّونَهَا فِي الْوَقْتِ اُسْتُحِبَّ لَهُ أَنْ يُعِيدَهَا مَعَهُمْ وَفِي وَجْهٍ شَاذٍّ يُعِيدُ الظُّهْرَ وَالْعِشَاءَ فَقَطْ وَلَا يُعِيدُ الصُّبْحَ وَالْعَصْرَ؛ لِأَنَّ الثَّانِيَةَ نَافِلَةٌ، وَالنَّافِلَةُ بَعْدَهُمَا مَكْرُوهَةٌ، وَلَا الْمَغْرِبَ؛ لِأَنَّهُ لَوْ أَعَادَهَا لَصَارَتْ شَفْعًا. هَكَذَا عَلَّلُوهُ، وَيَنْبَغِي أَنْ تُعَلَّلَ بِأَنَّهَا يَفُوتُ وَقْتُهَا تَفْرِيعًا عَلَى الْجَدِيدِ وَهَذَا الْوَجْهُ غَلَطٌ، وَإِنْ كَانَ مَشْهُورًا عِنْدَ الْخُرَاسَانِيِّينَ، وَحُكِيَ وَجْهٌ ثَالِثٌ: يُعِيدُ الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ، وَهُوَ ضَعِيفٌ أَيْضًا أَمَّا إذَا صَلَّى جَمَاعَةً ثُمَّ أَدْرَكَ جَمَاعَةً أُخْرَى فَفِيهِ أَرْبَعَةُ أَوْجُهٍ: الصحيح مِنْهَا عِنْدَ جَمَاهِيرِ الْأَصْحَابِ يُسْتَحَبُّ إعَادَتُهَا لِلْحَدِيثِ الْمَذْكُورِ، وَالْحَدِيثِ السَّابِقِ فِي الْمَسْأَلَةِ قَبْلَهَا "مَنْ يَتَصَدَّقُ عَلَى هَذَا؟" وَغَيْرِ ذَلِكَ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ. والثاني: لَا يُسْتَحَبُّ لِحُصُولِ الْجَمَاعَةِ. قَالُوا: فَعَلَى هَذَا تُكْرَهُ إعَادَةُ الصُّبْحِ وَالْعَصْرِ؛ لِمَا ذَكَرْنَاهُ. وَلَا يُكْرَهُ غَيْرُهُمَا والثالث: يُسْتَحَبُّ إعَادَةُ مَا سِوَى الصُّبْحِ وَالْعَصْرِ والرابع: إنْ كَانَ فِي

ج / 4 ص -87- الْجَمَاعَةِ الثَّانِيَةِ زِيَادَةُ فَضِيلَةٍ لِكَوْنِ الْإِمَامِ أَعْلَمَ أَوْ أَوَرَعَ أَوْ الْجَمْعِ أَكْثَرَ أَوْ الْمَكَانِ أَشْرَفَ اُسْتُحِبَّ الْإِعَادَةُ وَإِلَّا فَلَا، وَالْمَذْهَبُ اسْتِحْبَابُ الْإِعَادَةِ مُطْلَقًا، وَمِمَّنْ صَرَّحَ بِتَصْحِيحِهِ الشَّيْخُ أَبُو حَامِدٍ، وَنَقَلَ أَنَّهُ ظَاهِرُ نَصِّهِ فِي الْجَدِيدِ وَالْقَدِيمِ وَصَحَّحَهُ أَيْضًا الْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَالْبَغَوِيُّ وَخَلَائِقُ كَثِيرُونَ لَا يُحْصَوْنَ، وَنَقَلَهُ الرَّافِعِيُّ عَنْ الْجُمْهُورِ.
وَإِذَا اسْتَحْبَبْنَا الْإِعَادَةَ لِمَنْ صَلَّى مُنْفَرِدًا أَوْ فِي جَمَاعَةٍ فَأَعَادَ فَفِي فَرْضِهِ قَوْلَانِ وَوَجْهَانِ الصحيح مِنْ الْقَوْلَيْنِ وَهُوَ الْجَدِيدُ فَرْضُهُ الْأَوَّلُ لِسُقُوطِ الْخِطَابِ بِهَا، وَلِقَوْلِهِ صلى الله عليه وسلم "فَإِنَّهَا لَكُمَا نَافِلَةٌ" يَعْنِي الثَّانِيَةَ، وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي ذَرٍّ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ فِي الْأَئِمَّةِ الَّذِينَ يُؤَخِّرُونَ الصَّلَاةَ قَالَ: "صَلُّوا الصَّلَاةَ لِوَقْتِهَا وَاجْعَلُوا صَلَاتَكُمْ مَعَهُمْ نَافِلَةً" رَوَاهُ مُسْلِمٌ مِنْ طُرُقٍ، وَالْقَوْلُ الثَّانِي، وَهُوَ الْقَدِيمُ أَنَّ فَرْضَهُ إحداها: لَا بِعَيْنِهَا، وَيَحْتَسِب اللَّهَ بِمَا شَاءَ مِنْهُمَا وَعَبَّرَ بَعْضُ أَصْحَابِنَا عَنْ هَذَا الْقَوْلِ بِأَنَّ الْفَرْضَ أَكْمَلُهُمَا، وَأَحَدُ الْوَجْهَيْنِ كِلَاهُمَا فَرْضٌ، حَكَاهُ الْخُرَاسَانِيُّونَ وَهُوَ مَذْهَبُ الْأَوْزَاعِيِّ، وَوَجْهُهُ أَنَّ كُلًّا مِنْهُمَا مَأْمُورٌ بِهَا وَالْأُولَى مُسْقِطَةٌ لِلْحَرَجِ لَا مَانِعَةٌ مِنْ وُقُوعِ الثَّانِيَةِ فَرْضًا، وَهَذَا كَمَا قَالَ أَصْحَابُنَا فِي صَلَاةِ الْجِنَازَةِ إذَا صَلَّتْهَا طَائِفَةٌ سَقَطَ الْحَرَجُ عَنْ الْبَاقِينَ. فَلَوْ صَلَّتْ طَائِفَةٌ أُخْرَى وَقَعَتْ الثَّانِيَةُ فَرْضًا أَيْضًا، وَتَكُونُ الْأُولَى مُسْقِطَةً لِلْحَرَجِ عَنْ الْبَاقِينَ لَا مَانِعَةً مِنْ وُقُوعِ فِعْلِهَا فَرْضًا. وَهَكَذَا الْحُكْمُ فِي جَمِيعِ فُرُوضِ الْكِفَايَاتِ، وَقَدْ سَبَقَ بَيَانُ هَذَا فِي مُقَدِّمَةِ هَذَا الشَّرْحِ.
وَالْوَجْهُ الثاني: الْفَرْضُ أَكْمَلُهُمَا، وَأَمَّا كَيْفِيَّةُ النِّيَّةِ فِي الْمَرَّةِ الثَّانِيَةِ فَإِنْ قلنا: بِغَيْرِ الْجَدِيدِ نَوَى بِالثَّانِيَةِ الْفَرِيضَةَ أَيْضًا وَإِنْ قلنا: بِالْجَدِيدِ فَوَجْهَانِ أصحهما عِنْدَ الْأَصْحَابِ، وَبِهِ قَالَ الْأَكْثَرُونَ: يَنْوِي بِهَا الْفَرْضَ أَيْضًا، قَالُوا: وَلَا يَمْتَنِعُ أَنْ يَنْوِيَ الْفَرْضَ، وَإِنْ كَانَتْ نَفْلًا هَكَذَا صَحَّحَهُ الْأَكْثَرُونَ، وَنَقَلَ الرَّافِعِيُّ تَصْحِيحَهُ عَنْ الْأَكْثَرِينَ. والثاني: يَنْوِي الظُّهْرَ أَوْ الْعَصْرَ مَثَلًا، وَلَا يَتَعَرَّضُ لِلْفَرْضِ، وَهَذَا هُوَ الَّذِي اخْتَارَهُ إمَامُ الْحَرَمَيْنِ، وَهُوَ الْمُخْتَارُ الَّذِي تَقْتَضِيهِ الْقَوَاعِدُ وَالْأَدِلَّةُ، فَعَلَى هَذَا إنْ كَانَتْ الصَّلَاةُ مَغْرِبًا فَوَجْهَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ الصحيح مِنْهُمَا أَنَّهُ يُعِيدُهَا كَالْمَرَّةِ الْأُولَى
والثاني: يُسْتَحَبُّ إذَا سَلَّمَ الْإِمَامُ أَنْ يَقُومَ بِلَا سَلَامٍ فَيَأْتِيَ بِرَكْعَةٍ أُخْرَى ثُمَّ يُسَلِّمَ لِتَصِيرَ هَذِهِ الصَّلَاةُ مَعَ الَّتِي قَبْلَهَا وِتْرًا. كَمَا إذَا صَلَّى الْمَغْرِبَ وِتْرًا، وَهَذَا الْوَجْهُ غَلَطٌ صَرِيحٌ، وَلَوْلَا خَوْفُ الِاغْتِرَارِ بِهِ لَمَا حَكَيْتُهُ، وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي ذَلِكَ.
 قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَ أَصْحَابِنَا: اسْتِحْبَابُ إعَادَةِ جَمِيعِ الصَّلَوَاتِ فِي جَمَاعَةٍ سَوَاءٌ صَلَّى الْأُولَى جَمَاعَةً أَمْ مُنْفَرِدًا، وَهُوَ قَوْلُ سَعِيدِ بْنِ الْمُسَيِّبِ وَابْنِ جُبَيْرٍ وَالزُّهْرِيِّ، وَمِثْلُهُ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ، وَحُذَيْفَةَ وَأَنَسٍ رضي الله عنهم، وَلَكِنَّهُمْ قَالُوا فِي الْمَغْرِبِ: يُضِيفُ إلَيْهَا أُخْرَى، وَبِهِ قَالَ أَحْمَدُ، وَعِنْدَنَا لَا يُضِيفُ، وَقَالَ ابْنُ مَسْعُودٍ وَمَالِكٌ وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ: يُعِيدُ الْجَمِيعَ إلَّا الْمَغْرِبَ لِئَلَّا تَصِيرَ شَفْعًا، وَقَالَ الْحَسَنُ الْبَصْرِيُّ: يُعِيدُ الْجَمِيعَ إلَّا الصُّبْحَ وَالْعَصْرَ، وَقَالَ أَبُو حَنِيفَةَ: يُعِيدُ الظُّهْرَ وَالْعِشَاءَ فَقَطْ، وَقَالَ النَّخَعِيُّ: يُعِيدُهَا كُلَّهَا إلَّا الصُّبْحَ وَالْمَغْرِبَ، وَهَذِهِ الْمَذَاهِبُ ضَعِيفَةٌ

ج / 4 ص -88- لِمُخَالَفَتِهَا الْأَحَادِيثَ، وَدَلِيلُنَا عُمُومُ الْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"يُسْتَحَبُّ لِلْإِمَامِ أَنْ يَأْمُرَ مَنْ خَلْفَهُ بِتَسْوِيَةِ الصُّفُوفِ؛ لِمَا رَوَى أَنَسٌ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم"اعْتَدِلُوا فِي صُفُوفِكُمْ وَتَرَاصُّوا فَإِنِّي أَرَاكُمْ مِنْ وَرَاءِ ظَهْرِي" قَالَ أَنَسٌ: فَلَقَدْ رَأَيْتَ أَحَدَنَا يَلْصَقُ مَنْكِبَهُ بِمَنْكِبِ صَاحِبِهِ وَقَدَمَهُ بِقَدَمِهِ".
الشرح: حَدِيثُ أَنَسٍ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا بِلَفْظِهِ لِلْبُخَارِيِّ وَمَعْنَاهُ لِمُسْلِمٍ مُخْتَصَرًا، وَقَوْلُهُ صلى الله عليه وسلم: "وَتَرَاصُّوا" فَهُوَ بِتَشْدِيدِ الصَّادِ، قَالَ الْخَطَّابِيُّ وَغَيْرُهُ: مَعْنَاهُ تَضَامُّوا وَتَدَانُوا لِيَتَّصِلَ مَا بَيْنَكُمْ قَالَ أَصْحَابُنَا: يُسَنُّ لِلْإِمَامِ أَنْ يَأْمُرَ الْمَأْمُومِينَ بِتَسْوِيَةِ الصُّفُوفِ عِنْدَ إرَادَةِ الْإِحْرَامِ بِهَا، وَيُسْتَحَبُّ إذَا كَانَ الْمَسْجِدُ كَبِيرًا أَنْ يَأْمُرَ الْإِمَامُ رَجُلًا يَأْمُرُهُمْ بِتَسْوِيَتِهَا، وَيَطُوفُ عَلَيْهِمْ أَوْ يُنَادِي فِيهِمْ، وَيُسْتَحَبُّ لِكُلِّ وَاحِدٍ مِنْ الْحَاضِرِينَ أَنْ يَأْمُرَ بِذَلِكَ مَنْ رَأَى مِنْهُ خَلَلًا فِي تَسْوِيَةِ الصَّفِّ، فَإِنَّهُ مِنْ الْأَمْرِ بِالْمَعْرُوفِ وَالتَّعَاوُنِ عَلَى الْبِرِّ وَالتَّقْوَى، وَالْمُرَادُ بِتَسْوِيَةِ الصُّفُوفِ إتْمَامُ الْأَوَّلِ فَالْأَوَّلِ، وَسَدُّ الْفُرَجِ، وَيُحَاذِي الْقَائِمِينَ فِيهَا بِحَيْثُ لَا يَتَقَدَّمُ صَدْرُ أَحَدٍ وَلَا شَيْءٌ مِنْهُ عَلَى مَنْ هُوَ بِجَنْبِهِ، وَلَا يَشْرَعُ فِي الصَّفِّ الثَّانِي حَتَّى يُتِمَّ الْأَوَّلَ. وَلَا يَقِفُ فِي صَفٍّ حَتَّى يُتِمَّ مَا قَبْلَهُ.
فرع: فِي جُمْلَةٍ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ فِي الصُّفُوفِ" عَنْ أَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "سَوُّوا صُفُوفَكُمْ فَإِنَّ تَسْوِيَةَ الصَّفِّ مِنْ تَمَامِ الصَّلَاةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِلْبُخَارِيِّ "فَإِنَّ تَسْوِيَةَ الصُّفُوفِ مِنْ إقَامَةِ الصَّلَاةِ" مَعْنَاهُ مِنْ إقَامَةِ الصَّلَاةِ الَّتِي أَمَرَ اللَّهُ تعالى بِهَا فِي قوله تعالى {وَأَقِيمُوا الصَّلَاةَ} وَعَنْ أَبِي مَسْعُودٍ الْبَدْرِيِّ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَمْسَحُ مَنَاكِبَنَا فِي الصَّلَاةِ، وَيَقُولُ اسْتَوُوا وَلَا تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ" رَوَاهُ مُسْلِمٌ وَعَنْ النُّعْمَانِ بْنِ بَشِيرٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ "لَتُسَوُّونَ1 صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لِمُسْلِمٍ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يُسَوِّي صُفُوفَنَا حَتَّى كَأَنَّمَا يُسَوِّي بِهَا الْقِدَاحَ، حَتَّى رَأَى أَنَّا قَدْ عَقَلْنَا عَنْهُ، ثُمَّ خَرَجَ يَوْمًا حَتَّى كَادَ يُكَبِّرُ فَرَأَى رَجُلًا بَادِيًا صَدْرُهُ مِنْ الصَّفِّ فَقَالَ: عِبَادَ اللَّهِ لَتُسَوُّنَّ صُفُوفَكُمْ أَوْ لَيُخَالِفَنَّ اللَّهُ بَيْنَ وُجُوهِكُمْ".
وَعَنْ الْبَرَاءِ بْنِ عَازِبٍ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَتَخَلَّلُ الصَّفَّ مِنْ نَاحِيَةٍ إلَى نَاحِيَةٍ يَمْسَحُ صُدُورَنَا وَمَنَاكِبَنَا وَيَقُولُ: لَا تَخْتَلِفُوا فَتَخْتَلِفَ قُلُوبُكُمْ، وَكَانَ يَقُولُ: إنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى الصَّفِّ الْأَوَّلِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ. وَعَنْ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "أَقِيمُوا الصُّفُوفَ وَحَاذُوا بَيْنَ الْمَنَاكِبِ وَسُدُّوا الْخَلَلَ، وَلِينُوا بِأَيْدِي إخْوَانِكُمْ وَلَا تَذَرُوا فُرُجَاتٍ لِلشَّيْطَانِ، وَمَنْ وَصَلَ صَفًّا وَصَلَهُ اللَّهُ، وَمَنْ قَطَعَ صَفًّا قَطَعَهُ اللَّهُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.
وَعَنْ أَنَسٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "رُصُّوا صُفُوفَكُمْ وَقَارِبُوا بَيْنَهَا، وَحَاذُوا بَيْنَ الْمَنَاكِبِ بِالْأَعْنَاقِ فَوَاَلَّذِي نَفْسِي بِيَدِهِ إنِّي لَأَرَى الشَّيْطَانَ يَدْخُلُ مِنْ خَلَلِ الصَّفِّ كَأَنَّهُ الْحَذَفُ" حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيح

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه في البخاري نسخة الحموي والكشميهني أما النسخة اليونينية (لتسون ) بتشديد الواو المضمومة والنون الثقيلة التوكيدية (ط)

ج / 4 ص -89- عَلَى شَرْطِ مُسْلِمٍ الْحَذَفُ بِحَاءٍ مُهْمَلَةٍ وَذَالٍ مُعْجَمَةٍ مَفْتُوحَتَيْنِ ثُمَّ فَاءٍ وَهِيَ غَنَمٌ سُود صِغَارٌ تَكُونُ بِالْيَمَنِ، وَعَنْهُ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "أَتِمُّوا الصَّفَّ الْأَوَّلَ فَمَا كَانَ مِنْ نَقْصٍ فَلْيَكُنْ فِي الصَّفِّ الْمُؤَخَّرِ" رواهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، وَفِي الْبَابِ أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ غَيْرَ هَذِهِ، وَفِي هَذِهِ كِفَايَةٌ
وَأَمَّا فَضِيلَةُ الصَّفِّ الْأَوَّلِ وَمَيَامِنِ الصُّفُوفِ فَسَتَأْتِي فِيهِ الْأَحَادِيثُ الصَّحِيحَةُ إنْ شَاءَ اللَّهُ تعالى حَيْثُ ذَكَرَهَا الْمُصَنِّفُ فِي بَابِ مَوْقِفِ الْإِمَامِ وَالْمَأْمُومِ.
فرع: مَذْهَبُنَا، وَمَذْهَبُ الْجُمْهُورِ مِنْ أَهْلِ الْحِجَازِ وَغَيْرِهِمْ جَوَازُ الْكَلَامِ بَعْدَ إقَامَةِ الصَّلَاةِ قَبْلَ الْإِحْرَامِ لَكِنَّ الْأَوْلَى تَرْكُهُ إلَّا لِحَاجَةٍ وَكَرِهَهُ أَبُو حَنِيفَةَ وَغَيْرُهُ مِنْ الْكُوفِيِّينَ، وَدَلِيلُنَا هَذِهِ الْأَحَادِيثُ الصَّحِيحَةُ السَّابِقَةُ.
قال المصنف رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ يُخَفِّفَ فِي الْقِرَاءَةِ وَالْأَذْكَارِ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ "إذَا صَلَّى أَحَدُكُمْ لِلنَّاسِ فَلْيُخَفِّفْ فَإِنَّ فِيهِمْ السَّقِيمَ وَالضَّعِيفَ وَالْكَبِيرَ" وَإِذَا صَلَّى لِنَفْسِهِ فَلْيُطَوِّلْ مَا شَاءَ، فَإِنَّ صَلَّى بِقَوْمٍ يَعْلَمُ أَنَّهُمْ يُؤْثِرُونَ التَّطْوِيلَ لَمْ يُكْرَهْ التَّطْوِيلُ؛ لِأَنَّ الْمَنْعَ لِأَجْلِهِمْ وَقَدْ رَضُوا".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَرَوَيَاهُ أَيْضًا عَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ غَيْرِ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم وَفِي بَعْضِ رِوَايَاتِهِمْ " وَذَا الْحَاجَةِ " قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ لِلْإِمَامِ أَنْ يُخَفِّفَ الْقِرَاءَةَ وَالْأَذْكَارَ بِحَيْثُ لَا يَتْرُكُ مِنْ الْأَبْعَاضِ وَالْهَيْئَاتِ شَيْئًا، وَلَا يَقْتَصِرُ عَلَى الْأَقَلِّ وَلَا يَسْتَوْفِي الْأَكْمَلَ الْمُسْتَحَبَّ لِلْمُنْفَرِدِ مِنْ طُوَالِ الْمُفصل:وَأَوْسَاطِهِ، وَأَذْكَارِ الرُّكُوعِ وَالسُّجُودِ. قَالَ صَاحِبُ التَّتِمَّةِ وَآخَرُونَ: التَّطْوِيلُ مَكْرُوهٌ، وَقَدْ أَشَارَ إلَيْهِ الْمُصَنِّفُ بِقَوْلِهِ: إنْ آثَرُوا التَّطْوِيلَ لَمْ يُكْرَهْ، وَقَدْ نَصَّ عَلَيْهِ الشَّافِعِيُّ في"الأم" قَالَ في"الأم" فِي بَابِ مَا عَلَى الْإِمَامِ مِنْ التَّخْفِيفِ قَالَ: " وَأُحِبُّ لِلْإِمَامِ أَنْ يُخَفِّفَ الصَّلَاةَ وَيُكْمِلَهَا فَإِنْ عَجَّلَ عَمَّا أَحْبَبْتُ مِنْ الْإِكْمَالِ أَوْ زَادَ عَلَى مَا أَحْبَبْتُ مِنْ الْإِكْمَالِ كَرِهْتُ ذَلِكَ لَهُ، وَلَا إعَادَةَ عَلَيْهِ، وَلَا عَلَى مَنْ خَلْفَهُ إذَا جَاءَ بِأَقَلَّ مِمَّا عَلَيْهِ ".
قَالَ أَصْحَابُنَا: فَإِنْ صَلَّى بِقَوْمٍ مَحْصُورِينَ يَعْلَمُ مِنْ حَالِهِمْ أَنَّهُمْ يُؤْثِرُونَ التَّطْوِيلَ لَمْ يُكْرَهْ التَّطْوِيلُ، قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَالشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُمَا: إنَّهُ يُسْتَحَبُّ التَّطْوِيلُ حِينَئِذٍ وَعَلَيْهِ تُحْمَلُ الْأَحَادِيثُ الصَّحِيحَةُ فِي تَطْوِيلِ النَّبِيِّ صلى الله عليه وسلم فِي بَعْضِ الْأَوْقَاتِ، فَإِنْ جَهِلَ حَالَهُمْ أَوْ كَانَ فِيهِمْ مَنْ يُؤْثِرُ التَّطْوِيلَ وَفِيهِمْ مَنْ لَا يُؤْثِرُهُ لَمْ يُطَوِّلْ، اتَّفَقَ عَلَيْهِ أَصْحَابُنَا وَيُؤَيِّدُهُ الْأَحَادِيثُ الصَّحِيحَةُ مِنْهَا حَدِيثُ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنِّي لَأَقُومُ فِي الصَّلَاةِ أُرِيدُ أَنْ أُطَوِّلَ فِيهَا فَأَسْمَعُ بُكَاءَ الصَّبِيِّ فَأَتَجَوَّزُ فِي صَلَاتِي كَرَاهَةَ أَنْ أَشُقَّ عَلَى أُمِّهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَإِنْ كَانُوا يُؤْثِرُونَ التَّطْوِيلَ، وَلَكِنَّ الْمَسْجِدَ مَطْرُوقٌ بِحَيْثُ يَدْخُلُ فِي الصَّلَاةِ مَنْ حَضَرَ بَعْدَ دُخُولِ الْإِمَامِ فِيهَا لَمْ يُطَوِّلْ. وَفِي فَتَاوَى الشَّيْخِ أَبِي عَمْرِو بْنِ الصَّلَاحِ أَنَّ الْجَمَاعَةَ لَوْ كَانُوا يُؤْثِرُونَ التَّطْوِيلَ إلَّا وَاحِدًا أَوْ اثْنَيْنِ وَنَحْوَهُمَا فَإِنْ كَانَ لَا يُؤْثِرُهُ لِمَرَضٍ وَنَحْوِهِ فَإِنْ كَانَ ذَلِكَ مَرَّةً وَنَحْوَهَا خَفَّفَ، وَإِنْ كَثُرَ حُضُورُهُ طَوَّلَ مُرَاعَاةً لِحَقِّ الرَّاضِينَ وَلَا يُفَوِّتُ حَقَّهُمْ لِهَذَا الْفَرْدِ الْمُلَازِمِ وَهَذَا الَّذِي قَالَهُ تَفْصِيلٌ حَسَنٌ مُتَعَيَّنٌ.

ج / 4 ص -90- قال المصنف رحمه الله تعالى:"وَإِذَا أَحَسَّ بِدَاخِلٍ وَهُوَ رَاكِعٌ فَفِيهِ قَوْلَانِ: أحدهما: يُكْرَهُ أَنْ يَنْتَظِرَ؛ لِأَنَّ فِيهِ تَشْرِيكًا بَيْنَ اللَّهِ عَزَّ وَجَلَّ وَبَيْنَ الْخَلْقِ فِي الْعِبَادَةِ، وَقَدْ قَالَ اللَّهُ تَعَالَى:{وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً}(الكهف: من الآية110) والثاني: يُسْتَحَبُّ أَنْ يَنْتَظِرَ وَهُوَ الْأَصَحُّ؛ لِأَنَّهُ انْتِظَارٌ لِيُدْرِكَ بِهِ الْغَيْرُ رَكْعَةً فَلَمْ يُكْرَهْ كَالِانْتِظَارِ فِي صَلَاةِ الْخَوْفِ، وَتَعْلِيلُ الْأَوَّلِ يَبْطُلُ بِإِعَادَةِ الصَّلَاةِ لِمَنْ فَاتَتْهُ الْجَمَاعَةُ، وَيَرْفَعُ الصَّوْتَ بِالتَّكْبِيرِ لِيُسْمِعَ مَنْ وَرَاءَهُ فَإِنَّ فِيهِ تَشْرِيكًا ثُمَّ يُسْتَحَبُّ. وَإِنْ أَحَسَّ بِهِ وَهُوَ قَائِمٌ لَمْ يَنْتَظِرْهُ؛ لِأَنَّ الْإِدْرَاكَ يَحْصُلُ لَهُ بِالرُّكُوعِ، فَإِنْ أَدْرَكَهُ وَهُوَ يَتَشَهَّدُ فَفِيهِ وَجْهَانِ: أحدهما: أَنَّهُ لَا يُسْتَحَبُّ؛ لِمَا فِيهِ مِنْ التَّشْرِيكِ والثاني: يُسْتَحَبُّ؛ لِأَنَّهُ يُدْرَكُ بِهِ الْجَمَاعَةُ".
الشرح: إذَا دَخَلَ الْإِمَامُ فِي الصَّلَاةِ ثُمَّ طَوَّلَ لِانْتِظَارِ مُصَلٍّ فَلَهُ أَحْوَالٌ: أحدها: أَنْ يُحِسَّ وَهُوَ رَاكِعٌ مَنْ يُرِيدُ الِاقْتِدَاءَ فَهَلْ يَنْتَظِرَهُ؟ فِيهِ قَوْلَانِ: أَصَحُّهُمَا عِنْدَ الْمُصَنِّفِ وَالْقَاضِي أَبِي الطَّيِّبِ وَالْأَكْثَرِينَ: يُسْتَحَبُّ انْتِظَارُهُ والثاني: يُكْرَهُ، وَقَالَ كَثِيرُونَ مِنْ الْأَصْحَابِ: لَا يُسْتَحَبُّ الِانْتِظَارُ، وَإِنَّمَا الْقَوْلَانِ: فِي أَنَّهُ يُكْرَهُ أَمْ لَا؟ وَهَذِهِ طَرِيقَةُ الشَّيْخِ أَبِي حَامِدٍ وَطَائِفَةٍ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ هَذِهِ الطَّرِيقَةُ غَلَطٌ؛ لِأَنَّ الشَّافِعِيَّ نَصَّ عَلَى الِاسْتِحْبَابِ فِي الْجَدِيدِ وَقَالَ آخَرُونَ: لَا يُكْرَهُ وَإِنَّمَا الْقَوْلَانِ فِي اسْتِحْبَابِهِ وَعَدَمِهِ، وَقِيلَ: إنْ عَرَفَ عَيْنَ الدَّاخِلِ لَمْ يَنْتَظِرْهُ، وَإِلَّا انْتَظَرَهُ، وَقِيلَ: إنْ كَانَ مُلَازِمًا لِلْجَمَاعَةِ انْتَظَرَهُ، وَإِلَّا فَلَا، وَقِيلَ: إنْ لَمْ يَشُقَّ عَلَى الْمَأْمُومِينَ انْتَظَرَ وَإِلَّا فَقَوْلَانِ. وَقِيلَ: لَا يَنْتَظِرُ قَطْعًا.
وَإِذَا اخْتَصَرْتُ هَذَا الْخِلَافَ وَجَعَلْتُهُ أَقْوَالًا كَانَ خَمْسَةً أحدها: يُسْتَحَبُّ الِانْتِظَارُ والثاني: يُكْرَهُ والثالث: لَا يُسْتَحَبُّ وَلَا يُكْرَهُ والرابع: يُكْرَهُ انْتِظَارُ مُعَيَّنٍ دُونَ غَيْرِهِ والخامس: إنْ كَانَ مُلَازِمًا انْتَظَرَهُ، وَإِلَّا فَلَا، وَالصَّحِيحُ اسْتِحْبَابُ الِانْتِظَارِ مُطْلَقًا بِشُرُوطٍ: أَنْ يَكُونَ الْمَسْبُوقُ دَاخِلَ الْمَسْجِدِ حِينَ الِانْتِظَارِ، وَأَلَّا يَفْحُشَ طُولُ الِانْتِظَارِ، وَأَنْ يَقْصِدَ بِهِ التَّقَرُّبَ إلَى اللَّهِ - تَعَالَى، لَا التَّوَدُّدَ إلَى الدَّاخِلِ وَتَمْيِيزِهِ؛ وَهَذَا مَعْنَى قَوْلِهِمْ: لَا يُمَيِّزُ بَيْنَ دَاخِلٍ وَدَاخِلٍ فَإِنْ قُلْنَا: لَا يَنْتَظِرُ فَانْتَظَرَ لَمْ تَبْطُلْ صَلَاتُهُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى جَمَاعَةُ الْخُرَاسَانِيِّينَ فِي بُطْلَانِهَا قَوْلًا ضَعِيفًا غَرِيبًا كَالِانْتِظَارِ الزَّائِدِ فِي صَلَاةِ الْخَوْفِ. الْحَالُ الثاني: أَنْ يُحِسَّ بِهِ وَهُوَ فِي آخِرِ التَّشَهُّدِ الْأَخِيرِ؛ قَالَ أَصْحَابُنَا: إنَّهُ حُكْمُ الرُّكُوعِ فَفِيهِ الْخِلَافُ؛ ثُمَّ مِنْهُمْ مَنْ قَالَ: فِيهِ الْخِلَافُ، وَمِنْهُمْ مَنْ قَالَ: فِيهِ قَوْلَانِ؛ وَمِنْهُمْ مَنْ قَالَ: فِيهِ وَجْهَانِ: ، وَهُوَ طَرِيقَةُ الْمُصَنِّفِ وَالْبَغَوِيِّ وَالصَّحِيحُ اسْتِحْبَابُ الِانْتِظَارِ بِالشُّرُوطِ السَّابِقَةِ؛ لِأَنَّهُ يَحْصُلُ بِهِ إدْرَاكُ الْجَمَاعَةِ كَمَا يَحْصُلُ بِالرُّكُوعِ إدْرَاكُ الرَّكْعَةِ.
الْحَالُ الثَّالِثُ: أَنْ يُحِسَّ بِهِ فِي غَيْرِ الرُّكُوعِ وَالتَّشَهُّدِ كَالْقِيَامِ وَالسُّجُودِ وَالِاعْتِدَالِ وَالتَّشَهُّدِ الْأَوَّلِ، فَفِيهِ طُرُقٌ أصحها وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ: لَا يَنْتَظِرُهُ لِعَدَمِ الْحَاجَةِ إلَيْهِ؛ لِأَنَّ الِانْتِظَارَ مُمْكِنٌ فِي الرُّكُوعِ وَالتَّشَهُّدِ، وَلَا يَفُوتُ بِغَيْرِهِمَا مَقْصُودٌ والثاني: فِي الِانْتِظَارِ الْخِلَافُ كَالرُّكُوعِ، حَكَاهُ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ والثالث: لَا يَنْتَظِرُ فِي غَيْرِ الْقِيَامِ، وَفِي الْقِيَامِ الْخِلَافُ، فَإِنْ قُلْنَا: يَنْتَظِرُ فَشَرْطُهُ مَا سَبَقَ، وَإِلَّا فَفِي بُطْلَانِ الصَّلَاةِ الْخِلَافُ السَّابِقُ، فَهَذَا مُلَخَّصُ حُكْمِ الْمَذْهَبِ فِي الْمَسْأَلَةِ، وَهِيَ طَوِيلَةٌ مُشَعَّبَةٌ، وَالْمُخْتَصَرُ مِنْهَا أَنَّ الصَّحِيحَ اسْتِحْبَابُ الِانْتِظَارِ فِي الرُّكُوعِ وَالتَّشَهُّدِ الْأَخِيرِ، وَكَرَاهَتُهُ فِي غَيْرِهِمَا، وَأَنَّهُ إذَا قُلْنَا: يُكْرَهُ فَطَوَّلَ لَا تَبْطُلُ.

ج / 4 ص -91- فرع: لَوْ دَخَلَ فِي الصَّلَاةِ لِجَمَاعَةٍ فَطَوَّلَ لِيَلْحَقَهُ قَوْمٌ آخَرُونَ تَكْثُرُ بِهِمْ الْجَمَاعَةُ، أَوْ لِيَلْحَقَهُ رَجُلٌ مَشْهُورٌ عَادَتُهُ الْحُضُورُ، أَوْ نَحْوُ ذَلِكَ، فَهُوَ مَكْرُوهٌ بِاتِّفَاقِ أَصْحَابِنَا، وَمِمَّنْ نَقَلَ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ الشَّيْخُ أَبُو حَامِدٍ، وَصَاحِبُ الْبَيَانِ قَالُوا: وَسَوَاءٌ كَانَ الْمَسْجِدُ فِي سُوقٍ أَوْ مَحَلَّةٍ، وَعَادَةُ النَّاسِ يَأْتُونَهُ بَعْدَ الْإِقَامَةِ فَوْجًا فَوْجًا أَمْ لَا، وَسَوَاءٌ كَانَ الرَّجُلُ الْمُنْتَظَرُ مَشْهُورًا بِدِينِهِ أَوْ عِلْمِهِ أَوْ دُنْيَاهُ، وَكُلُّهُ مَكْرُوهٌ بِالِاتِّفَاقِ لِعُمُومِ قَوْلِهِ صلى الله عليه وسلم "إذَا صَلَّى أَحَدُكُمْ بِالنَّاسِ فَلْيُخَفِّفْ" وَقَوْلُهُ صلى الله عليه وسلم: "أَفَتَّانٌ أَنْتَ يَا مُعَاذٌ؟" وَغَيْرُ ذَلِكَ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ، وَلِأَنَّهُمْ مُقَصِّرُونَ بِالتَّأْخِيرِ، وَلِأَنَّ فِيهِ إضْرَارًا بِالْمَأْمُومِينَ، وَلِأَنَّهُ إذَا لَمْ يَنْتَظِرْهُمْ حَثَّهُمْ ذَلِكَ عَلَى الْمُسَارَعَةِ إلَى الصَّلَاةِ وَالتَّبْكِيرِ.
أَمَّا إذَا لَمْ يَدْخُلْ فِي الصَّلَاةِ، وَقَدْ جَاءَ وَقْتُ الدُّخُولِ فِيهَا، وَحَضَرَ بَعْضُ الْمَأْمُومِينَ، وَيَرْجُو زِيَادَةً - فَيُسْتَحَبُّ أَنْ يُعَجِّلَهَا، وَلَا يَنْتَظِرَهُمْ، وَإِنْ حَضَرَ الْمَأْمُومُونَ دُونَ الْإِمَامِ فَقَدْ سَبَقَ بَيَانُهُ فِي أَوَائِلَ هَذَا الْبَابِ، وَسَبَقَ أَيْضًا الْخِلَافُ فِيمَا إذَا عُلِمَ أَنَّ عَادَةَ الْإِمَامِ التَّأْخِيرُ، هَلْ الْأَفْضَلُ انْتِظَارُهُ لِتَحْصِيلِ الْجَمَاعَةِ؟ أَمْ تَعْجِيلُ الصَّلَاةِ مُنْفَرِدًا وَسَبَقَتْ هَذِهِ الْمَسْأَلَةُ وَنَظَائِرُهَا الْكَثِيرَةُ مَبْسُوطَةً فِي بَابِ التَّيَمُّمِ.
فرع: فِي شَرْحِ أَلْفَاظِ الْمُصَنِّفِ قَوْلُهُ: "أَحَسَّ" هِيَ اللُّغَةُ الْفَصِيحَةُ الْمَشْهُورَةُ، وَلَا يُقَالُ: حَسَّ إلَّا فِي لُغَةٍ ضَعِيفَةٍ غَرِيبَةٍ وَعَبْدُ اللَّهِ بْنِ أَبِي أَوْفَى كُنْيَتُهُ: أَبُو إبْرَاهِيمَ وَقِيلَ أَبُو مُحَمَّدٍ وَقِيلَ أَبُو مُعَاوِيَةَ الْأَسْلَمِيُّ وَاسْمُ أَبِي أَوْفَى عَلْقَمَةُ بْنُ خَالِدِ بْنِ الْحَارِثِ وَعَبْدُ اللَّهِ وَأَبُوهُ صَحَابِيَّانِ، شَهِدَ عَبْدُ اللَّهِ بَيْعَةَ الرِّضْوَانِ، نَزَلَ الْكُوفَةَ وَتُوُفِّيَ بِهَا سَنَةَ سِتٍّ وَثَمَانِينَ، وَهُوَ آخِرُ مَنْ مَاتَ مِنْ الصَّحَابَةِ بِالْكُوفَةِ. وَأَمَّا حَدِيثُ ابْنِ أَبِي أَوْفَى الَّذِي ذَكَرَهُ الْمُصَنِّفُ فَسَنَذْكُرُهُ فِي الْفرع بَعْدَهُ إنْ شَاءَ اللَّهُ تَعَالَى.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي انْتِظَارِ الْإِمَامِ وَهُوَ رَاكِعٌ الدَّاخِلَ
 قَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا اسْتِحْبَابُهُ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الشَّعْبِيِّ وَالنَّخَعِيِّ وَأَبِي مِجْلَزٍ وَعَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى، وَهُمْ تَابِعِيُّونَ وَعَنْ أَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ يَنْتَظِرُهُ مَا لَمْ يَشُقَّ عَلَى أَصْحَابِهِ، وَعَنْ أَبِي حَنِيفَةَ وَمَالِكٍ وَالْأَوْزَاعِيِّ وَأَبِي يُوسُفَ وَالْمُزَنِيِّ وَدَاوُد: لَا يَنْتَظِرُهُ وَاسْتَحْسَنَهُ ابْنُ الْمُنْذِرِ، وَاحْتَجَّ لِهَؤُلَاءِ بِعُمُومِ الْأَحَادِيثِ الصَّحِيحَةِ فِي الْأَمْرِ بِالتَّخْفِيفِ وَبِأَنَّ فِيهِ تَشْرِيكًا فِي الْعِبَادَةِ وَبِالْقِيَاسِ عَلَى الِانْتِظَارِ فِي غَيْرِ الرُّكُوعِ
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ ثَبَتَ عَنْ النَّبِيِّ صلى الله عليه وسلم الِانْتِظَارُ فِي صَلَاةِ الْخَوْفِ لِلْحَاجَةِ، وَالْحَاجَةُ مَوْجُودَةٌ وَبِحَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ الَّذِي سَبَقَ قَرِيبًا "أَنَّ رَجُلًا حَضَرَ بَعْدَ فَرَاغِ الصَّلَاةِ فَقَالَ النَّبِيُّ صلى الله عليه وسلم: مَنْ يَتَصَدَّقُ عَلَى هَذَا؟ فَصَلَّى مَعَهُ رَجُلٌ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ. وَفِيهِ دَلِيلٌ لِاسْتِحْبَابِ الصَّلَاةِ لِإِتْمَامِ صَلَاةِ الْمُسْلِمِ فَهَذَانِ الْحَدِيثَانِ هُمَا الْمُعْتَمَدُ، وَأَمَّا الْحَدِيثُ الَّذِي احْتَجَّ بِهِ الْمُصَنِّفُ وَالْأَصْحَابُ عَنْ ابْنِ أَبِي أَوْفَى "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقُومُ فِي الرَّكْعَةِ مِنْ صَلَاةِ الظُّهْرِ حَتَّى لَا يَسْمَعَ وَقْعَ قَدَمٍ" فَرَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو دَاوُد عَنْ رَجُلٍ لَمْ يُسَمَّ عَنْ ابْنِ أَبِي أَوْفَى عَنْ النَّبِيِّ صلى الله عليه وسلم وَقَدْ سَمَّى بَعْضُ الرُّوَاةِ هَذَا الرَّجُلَ طُرْفَةَ الْحَضْرَمِيَّ، وَالْحَدِيثُ ضَعِيفٌ، وَالْمُعْتَمَدُ مَا قَدَّمْنَاهُ، وَالْقِيَاسُ عَلَى رَفْعِ الْإِمَامِ صَوْتَهُ بِالتَّكْبِيرِ لِمَصْلَحَةِ الْمَأْمُومِ.

ج / 4 ص -92- وَالْجَوَابُ عَنْ احْتِجَاجِهِمْ بِأَحَادِيثَ التَّخْفِيفِ مِنْ وَجْهَيْنِ: أحدهما: أَنَّا لَا نُخَالِفُهَا؛ لِأَنَّ الِانْتِظَارَ الَّذِي نَسْتَحِبُّهُ هُوَ الَّذِي لَا يَفْحُشُ وَلَا يَشُقُّ عَلَيْهِمْ كَمَا سَبَقَ والثاني: أَنَّهَا مَحْمُولَةٌ عَلَى مَا إذَا لَمْ تَكُنْ حَاجَةٌ بِدَلِيلِ انْتِظَارِهِ صلى الله عليه وسلم فِي صَلَاةِ الْخَوْفِ وَأَمَّا الْجَوَابُ عَنْ دَعْوَاهُمْ التَّشْرِيكَ: فَلَا نُسَلِّمُ التَّشْرِيكَ، وَإِنَّمَا هُوَ تَطْوِيلُ الصَّلَاةِ الَّتِي هِيَ لِلَّهِ تعالى بِقَصْدِ مَصْلَحَةِ صَلَاةِ آخَرَ، وَقَدْ فَعَلَ النَّبِيُّ صلى الله عليه وسلم فِي صَلَاةِ الْخَوْفِ مِثْلَهُ وَأَسْمَعَ أَصْحَابَهُ التَّكْبِيرَ وَالتَّأْمِينَ وَأَجْمَعَتْ الْأُمَّةُ عَلَى اسْتِحْبَابِ رَفْعِ الْإِمَامِ أَوْ الْمُؤَذِّنِ صَوْتَهُ بِالتَّكْبِيرَاتِ لِلْإِعْلَامِ بِانْتِقَالِ الْإِمَامِ، وَالْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى غَيْرِ الرُّكُوعِ: أَنَّهُ لَا فَائِدَةَ فِيهِ بِخِلَافِ الرُّكُوعِ كَمَا سَبَقَ وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَيَنْبَغِي لِلْمَأْمُومِ أَنْ يَتْبَعَ الْإِمَامَ وَلَا يَتَقَدَّمَهُ فِي شَيْءٍ مِنْ الْأَفْعَالِ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ فَلَا تَخْتَلِفُوا عَلَيْهِ، فَإِذَا كَبَّرَ فَكَبِّرُوا، وَإِذَا رَكَعَ فَارْكَعُوا وَإِذَا قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا: اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ، وَإِذَا سَجَدَ فَاسْجُدُوا وَلَا تَرْفَعُوا قَبْلَهُ" فَإِنْ كَبَّرَ قَبْلَهُ أَوْ كَبَّرَ مَعَهُ لِلْإِحْرَامِ لَمْ تَنْعَقِدْ صَلَاتُهُ؛ لِأَنَّهُ عَلَّقَ صَلَاتَهُ بِصَلَاتِهِ قَبْلَ أَنْ تَنْعَقِدَ فَلَمْ تَصِحَّ، وَإِنْ سَبَقَهُ بِرُكْنٍ بِأَنْ رَكَعَ قَبْلَهُ أَوْ سَجَدَ قَبْلَهُ لَمْ يَجُزْ ذَلِكَ لِقَوْلِهِ صلى الله عليه وسلم "أَمَا يَخْشَى أَحَدُكُمْ إذَا رَفَعَ رَأْسَهُ قَبْلَ الْإِمَامِ أَنْ يَجْعَلَ اللَّهُ رَأْسَهُ رَأْسَ حِمَارٍ أَوْ يَجْعَلَ صُورَتَهُ صُورَةَ حِمَارٍ" وَيَلْزَمُهُ أَنْ يَعُودَ إلَى مُتَابَعَتِهِ؛ لِأَنَّ ذَلِكَ فَرْضٌ فَإِنْ لَمْ يَفْعَلْ حَتَّى لَحِقَهُ فِيهِ لَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّ ذَلِكَ مُفَارَقَةٌ قَلِيلَةٌ، وَإِنْ رَكَعَ قَبْلَ الْإِمَامِ فَلَمَّا أَرَادَ الْإِمَامُ أَنْ يَرْكَعَ رَفَعَ فَلَمَّا أَرَادَ الْإِمَامُ أَنْ يَرْفَعَ سَجَدَ فَإِنْ كَانَ عَالِمًا بِتَحْرِيمِهِ بَطَلَتْ صَلَاتُهُ؛ لِأَنَّ ذَلِكَ مُفَارَقَةٌ كَثِيرَةٌ، وَإِنْ كَانَ جَاهِلًا بِتَحْرِيمِهِ لَمْ تَبْطُلْ صَلَاتُهُ، وَلَا يُعْتَدُّ لَهُ بِهَذِهِ الرَّكْعَةِ؛ لِأَنَّهُ لَمْ يُتَابِعْ الْإِمَامَ فِي مُعْظَمِهَا، وَإِنْ رَكَعَ قَبْلَهُ فَلَمَّا رَكَعَ الْإِمَامُ رَفَعَ، وَوَقَفَ حَتَّى رَفَعَ الْإِمَامُ وَاجْتَمَعَ مَعَهُ فِي الْقِيَامِ - لَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّهُ تَقَدَّمَ بِرُكْنٍ وَاحِدٍ، وَذَلِكَ قَدْرٌ يَسِيرٌ، وَإِنْ سَجَدَ الْإِمَامُ سَجْدَتَيْنِ وَهُوَ قَائِمٌ فَفِيهِ وَجْهَانِ: أحدهما: تَبْطُلُ صَلَاتُهُ؛ لِأَنَّهُ تَأَخَّرَ عَنْهُ بِسَجْدَتَيْنِ وَجِلْسَةٍ بَيْنَهُمَا، وَقَالَ أَبُو إِسْحَاقَ: لَا تَبْطُلُ؛ لِأَنَّهُ تَأَخَّرَ بِرُكْنٍ وَاحِدٍ وَهُوَ السُّجُودُ".
الشرح: الْحَدِيثَانِ الْمَذْكُورَانِ رَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ بِاللَّفْظِ الَّذِي ذَكَرْتُهُ هُنَا، وَفِيهِ بَعْضُ مُخَالَفَةٍ فِي الْحُرُوفِ لِلَفْظِهِ فِي الْمُهَذَّبِ وَقَوْلُهُ: (وَاجْتَمَعَ مَعَهُ) هَذِهِ اللَّفْظَةُ قَدْ أَنْكَرَهَا الْحَرِيرِيُّ فِي كِتَابِهِ دُرَّةِ الْغَوَّاصِ وَقَالَ: لَا يُقَالُ اجْتَمَعَ فُلَانٌ مَعَ فُلَانٍ، وَإِنَّمَا يُقَالُ اجْتَمَعَ فُلَانٌ وَفُلَانٌ، وَجَوَّزَهَا غَيْرُهُ.
أَمَّا أَحْكَامُ الْفَصْلِ: فَقَدْ اخْتَصَرَهَا الْمُصَنِّفُ وَحَذَفَ مُعْظَمَ مَقَاصِدِهَا وَأَنَا أَذْكُرُهَا إنْ شَاءَ اللَّهُ تعالى مُسْتَوْفَاةَ الْأَحْكَامِ مُخْتَصَرَةَ الْأَلْفَاظِ وَالدَّلَائِلِ قَالَ أَصْحَابُنَا رحمهم الله: يَجِبُ عَلَى الْمَأْمُومِ مُتَابَعَةُ الْإِمَامِ، وَيَحْرُمُ عَلَيْهِ أَنْ يَتَقَدَّمَهُ بِشَيْءٍ مِنْ الْأَفْعَالِ لِلْحَدِيثِ الْمَذْكُورِ، وَقَدْ نَصَّ الشَّافِعِيُّ عَلَى تَحْرِيمِ سَبْقِهِ بِرُكْنٍ، وَنَقَلَ الشَّيْخُ أَبُو حَامِدٍ نَصَّهُ وَقَرَّرَهُ، وَكَذَلِكَ غَيْرُهُ مِنْ الْأَصْحَابِ قَالُوا: وَالْمُتَابَعَةُ أَنْ يَجْرِيَ عَلَى أَثَرِ الْإِمَامِ بِحَيْثُ يَكُونُ ابْتِدَاؤُهُ لِكُلِّ فِعْلٍ مُتَأَخِّرًا عَنْ ابْتِدَاءِ الْمَأْمُومِ، وَمُقَدَّمًا عَلَى فَرَاغِهِ مِنْهُ، وَكَذَلِكَ يُتَابِعُهُ فِي الْأَقْوَالِ فَيَتَأَخَّرُ ابْتِدَاؤُهُ عَنْ أَوَّلِ ابْتِدَاءِ الْإِمَامِ إلَّا فِي التَّأْمِينِ فَإِنَّهُ يُسْتَحَبُّ مُقَارَنَتُهُ كَمَا أَوْضَحْنَاهُ فِي مَوْضِعِهِ. فَلَوْ خَالَفَهُ فِي الْمُتَابَعَةِ فَلَهُ أَحْوَالٌ: أحدها: أَنْ يُقَارِنَهُ فَإِنْ قَارَنَهُ فِي تَكْبِيرَةِ

ج / 4 ص -93- الْإِحْرَامِ، أَوْ شَكَّ فِي مُقَارَنَتِهِ أَوْ ظَنَّ أَنَّهُ تَأَخَّرَ فَبَانَ مُقَارَنَتُهُ لَمْ تَنْعَقِدْ صَلَاتُهُ بِاتِّفَاقِ أَصْحَابِنَا مَعَ نُصُوصِ الشَّافِعِيِّ وَبِهِ قَالَ مَالِكٌ وَأَبُو يُوسُفَ وَأَحْمَدُ وَدَاوُد وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَزُفَرُ وَمُحَمَّدٌ: تَنْعَقِدُ كَمَا لَوْ قَارَنَهُ فِي الرُّكُوعِ.
دَلِيلُنَا الْحَدِيثُ الْمَذْكُورُ، وَيُخَالِفُ الرُّكُوعَ؛ لِأَنَّ الْإِمَامَ هُنَاكَ دَاخِلٌ فِي الصَّلَاةِ بِخِلَافِ مَسْأَلَتِنَا. قَالَ أَصْحَابُنَا: وَيُشْتَرَطُ تَأَخُّرُ جَمِيعِ تَكْبِيرَةِ الْمَأْمُومِ عَنْ جَمِيعِ تَكْبِيرَةِ الْإِمَامِ، وَإِنْ قَارَنَهُ فِي السَّلَامِ فَوَجْهَانِ مَشْهُورَانِ لِلْخُرَاسَانِيَّيْنِ: أصحهما: يُكْرَهُ وَلَا تَبْطُلُ صَلَاتُهُ والثاني: تَبْطُلُ. وَإِنْ قَارَنَهُ فِيمَا سِوَى ذَلِكَ لَمْ تَبْطُلْ صَلَاتُهُ بِالِاتِّفَاقِ وَلَكِنْ يُكْرَهُ، قَالَ الرَّافِعِيُّ: وَتَفُوتُ بِهِ فَضِيلَةُ الْجَمَاعَةِ.
الْحَالُ الثاني: أَنْ يَتَخَلَّفَ عَنْ الْإِمَامِ، فَإِنْ تَخَلَّفَ بِغَيْرِ عُذْرٍ نَظَرْتَ فَإِنْ تَخَلَّفَ بِرُكْنٍ وَاحِدٍ لَمْ تَبْطُلْ صَلَاتُهُ عَلَى الصَّحِيحِ الْمَشْهُورِ، وَفِيهِ وَجْهٌ لِلْخُرَاسَانِيَّيْنِ أَنَّهَا تَبْطُلُ، وَإِنْ تَخَلَّفَ بِرُكْنَيْنِ بَطَلَتْ بِالِاتِّفَاقِ لِمُنَافَاتِهِ لِلْمُتَابَعَةِ قَالَ أَصْحَابُنَا: وَمِنْ التَّخَلُّفِ بِلَا عُذْرٍ أَنْ يَرْكَعَ الْإِمَامُ فَيَشْتَغِلَ الْمَأْمُومُ بِإِتْمَامِ قِرَاءَةِ السُّورَةِ قَالُوا: وَكَذَا لَوْ اشْتَغَلَ بِإِطَالَةِ تَسْبِيحِ الرُّكُوعِ وَالسُّجُودِ، وَأَمَّا بَيَانُ صُورَةِ التَّخَلُّفِ بِرُكْنٍ فَيَحْتَاجُ إلَى مَعْرِفَةِ الرُّكْنِ الطَّوِيلِ وَالْقَصِيرِ، فَالْقَصِيرُ الِاعْتِدَالُ عَنْ الرُّكُوعِ، وَكَذَا الْجُلُوسُ بَيْنَ السَّجْدَتَيْنِ عَلَى أَصَحِّ الْوَجْهَيْنِ وَالطَّوِيلُ مَا عَدَاهُمَا قَالَ أَصْحَابُنَا: وَالطَّوِيلُ مَقْصُودٌ فِي نَفْسِهِ. وَفِي الْقَصِيرِ وَجْهَانِ لِلْخُرَاسَانِيَّيْنِ: أصحهما وَبِهِ قَالَ الْأَكْثَرُونَ وَمَالَ إمَامُ الْحَرَمَيْنِ إلَى الْجَزْمِ بِهِ: أَنَّهُ مَقْصُودٌ فِي نَفْسِهِ. والثاني: لَا بَلْ تَابِعٌ لِغَيْرِهِ، وَبِهِ قَطَعَ الْبَغَوِيّ. فَإِذَا رَكَعَ الْإِمَامُ فَرَكَعَ الْمَأْمُومُ وَأَدْرَكَهُ فِي رُكُوعِهِ فَلَيْسَ مُتَخَلِّفًا بِرُكْنٍ فَلَا تَبْطُلُ صَلَاتُهُ قَطْعًا. فَلَوْ اعْتَدَلَ الْإِمَامُ وَالْمَأْمُومُ بَعْدُ فِي الْقِيَامِ فَفِي بُطْلَانِ صَلَاتِهِ وَجْهَانِ: أصحهما: لَا تَبْطُلُ. وَاخْتُلِفَ فِي مَأْخَذِهِمَا فَقِيلَ: مَبْنِيَّانِ عَلَى أَنَّ الِاعْتِدَالَ رُكْنٌ مَقْصُودٌ أَمْ لَا؟ إنْ قلنا: مَقْصُودٌ بَطَلَتْ؛ لِأَنَّ الْإِمَامَ فَارَقَ رُكْنًا وَاشْتَغَلَ بِرُكْنٍ آخَرَ مَقْصُودٍ، وَإِلَّا فَلَا تَبْطُلُ كَمَا لَوْ أَدْرَكَهُ فِي الرُّكُوعِ. وَقِيلَ مَبْنِيَّانِ عَلَى أَنَّ التَّخَلُّفَ بِرُكْنٍ يُبْطِلُ أَمْ لَا؟ إنْ قلنا: يُبْطِلُ فَقَدْ تَخَلَّفَ بِرُكْنِ الرُّكُوعِ تَامًّا فَتَبْطُلُ صَلَاتُهُ. وَإِنْ قلنا: لَا فَمَا دَامَ فِي الِاعْتِدَالِ لَمْ يُكْمِلْ الرُّكْنَ الثَّانِي فَلَا تَبْطُلُ فَلَوْ هَوَى إلَى السُّجُودِ، وَلَمْ يَبْلُغْهُ، وَالْمَأْمُومُ بَعْدُ فِي الْقِيَامِ فَإِنْ قلنا: بِالْمَأْخَذِ الْأَوَّلِ لَمْ تَبْطُلْ؛ لِأَنَّهُ لَمْ يَشْرَعْ فِي رُكْنٍ مَقْصُودٍ، وَإِنْ قلنا: بِالثَّانِي بَطَلَتْ؛ لِأَنَّ رُكْنَ الِاعْتِدَالِ قَدْ تَمَّ هَكَذَا رَتَّبَ الْمَسْأَلَةَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا. قَالَ الرَّافِعِيُّ: وَقِيَاسُهُ أَنْ يُقَالَ: إذَا ارْتَفَعَ عَنْ حَدِّ الرُّكُوعِ، وَالْمَأْمُومُ بَعْدُ فِي الْقِيَامِ فَقَدْ حَصَلَ التَّخَلُّفُ بِرُكْنٍ، وَإِنْ لَمْ يَعْتَدِلْ الْإِمَامُ فَتَبْطُلُ الصَّلَاةُ إنْ قلنا: التَّخَلُّفُ بِرُكْنٍ مُبْطِلٌ أَمَّا إذَا انْتَهَى الْإِمَامُ إلَى السُّجُودِ، وَالْمَأْمُومُ بَعْدُ فِي الْقِيَامِ فَتَبْطُلُ صَلَاتُهُ بِلَا خِلَافٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ ثُمَّ إنْ اكْتَفَيْنَا بِابْتِدَاءِ الْهُوِيِّ مِنْ الِاعْتِدَالِ وَابْتِدَاءِ الِارْتِفَاعِ عَنْ حَدِّ الرُّكُوعِ فَالتَّخَلُّفُ بِرُكْنَيْنِ هُوَ أَنْ يَتِمَّ لِلْإِمَامِ رُكْنَانِ، وَالْمَأْمُومُ بَعْدُ فِيمَا قَبْلَهُمَا. وَالتَّخَلُّفُ بِرُكْنٍ أَنْ يُتِمَّ الْإِمَامُ الرُّكْنَ الَّذِي سَبَقَ إلَيْهِ، وَالْمَأْمُومُ بَعْدُ فِيمَا قَبْلَهُ. وَإِنْ لَمْ نَكْتَفِ بِذَلِكَ فَلِلتَّخَلُّفِ شَرْطٌ آخَرُ، وَهُوَ أَنْ يُلَابَسَ بَعْدَ تَمَامِهِمَا أَوْ تَمَامِهِ رُكْنٌ آخَرُ، وَمُقْتَضَى كَلَامِ الْبَغَوِيِّ تَرْجِيحُ الْبُطْلَانِ فِيمَا إذَا تَخَلَّفَ بِرُكْنٍ كَامِلٍ مَقْصُودٍ بِأَنْ اسْتَمَرَّ فِي الرُّكُوعِ حَتَّى اعْتَدَلَ الْإِمَامُ وَسَجَدَ،

ج / 4 ص -94- هَذَا كُلُّهُ فِي التَّخَلُّفِ بِلَا عُذْرٍ، أَمَّا الْأَعْذَارُ فَأَنْوَاعٌ: مِنْهَا: الْخَوْفُ. وَسَيَأْتِي فِي بَابِ صَلَاةِ الْخَوْفِ إنْ شَاءَ الله تعالى.
وَمِنْهَا: أَنْ يَكُونَ الْمَأْمُومُ بَطِئَ الْقِرَاءَةِ لِضَعْفِ لِسَانِهِ وَنَحْوِهِ لَا لِوَسْوَسَةٍ، وَالْإِمَامُ سَرِيعَهَا، فَيَرْكَعَ قَبْلَ أَنْ يُتِمَّ الْمَأْمُومُ الْفَاتِحَةَ فَوَجْهَانِ: حَكَاهُمَا جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ مِنْهُمْ الرَّافِعِيُّ. أَحَدُهُمَا: يُتَابِعُهُ وَيَسْقُطُ عَنْ الْمَأْمُومِ بَاقِيهَا فَعَلَى هَذَا إنْ اشْتَغَلَ بِإِتْمَامِهَا كَانَ مُتَخَلِّفًا بِلَا عُذْرٍ. وَالصَّحِيحُ الَّذِي قَطَعَ بِهِ الْبَغَوِيّ وَالْأَكْثَرُونَ لَا يَسْقُطُ بَاقِيهَا بَلْ يَلْزَمهُ أَنْ يُتِمَّهَا وَيَسْعَى خَلْفَ الْإِمَامِ عَلَى نَظْمِ صَلَاةِ نَفْسِهِ مَا لَمْ يَسْبِقْهُ بِأَكْثَرَ مِنْ ثَلَاثَةِ أَرْكَانٍ مَقْصُودَةٍ.
فَإِنْ زَادَ عَلَى الثَّلَاثَةِ فَوَجْهَانِ: أحدهما: يَجِبُ أَنْ يُخْرِجَ نَفْسَهُ عَنْ الْمُتَابَعَةِ لِتَعَذُّرِ الْمُوَافَقَةِ وأصحهما: لَهُ الدَّوَامُ عَلَى مُتَابَعَتِهِ، وَعَلَى هَذَا وَجْهَانِ: أحدهما: يُرَاعِي نَظْمَ صَلَاتِهِ، وَيَجْرِي عَلَى أَثَرِهِ. وَبِهَذَا أَفْتَى الْقَفَّالُ وأصحهما: يُوَافِقُهُ فِيمَا هُوَ فِيهِ. ثُمَّ يَتَدَارَكُ مَا فَاتَهُ بَعْدَ سَلَامِ الْإِمَامِ، وَهُمَا كَالْقَوْلَيْنِ فِي مَسْأَلَةِ الزِّحَامِ الْمَذْكُورَةِ فِي بَابِ الْجُمُعَةِ، وَمِنْهَا أَخَذُوا التَّقْدِيرَ بِثَلَاثَةِ أَرْكَانٍ مَقْصُودَةٍ؛ لِأَنَّ الْقَوْلَيْنِ فِي مَسْأَلَةِ الزِّحَامِ إنَّمَا هُمَا إذَا رَكَعَ الْإِمَامُ فِي الثَّانِيَة، وَقَبْل ذَلِكَ لَا يُوَافِقُهُ. وَإِنَّمَا يَكُونُ التَّخَلُّفُ قَبْلَهُ بِالسَّجْدَتَيْنِ وَالْقِيَامِ، وَلَمْ يُعْتَبَرْ الْجُلُوسُ بَيْنَ السَّجْدَتَيْنِ عَلَى قَوْلِ مَنْ قَالَ: إنَّهُ غَيْرُ مَقْصُودٍ وَلَا يَجْعَلُ التَّخَلُّفَ بِغَيْرِ الْمَقْصُودِ مُؤَثِّرًا. وَأَمَّا مَنْ لَا يُفَرِّقُ بَيْنَ الْمَقْصُودِ وَغَيْرِهِ أَوْ يُفَرِّقُ وَيَجْعَلُ الْجُلُوسَ مَقْصُودًا أَوْ رُكْنًا طَوِيلًا؛ فَالْقِيَاسُ عَلَى أَصْلِهِ؛ التَّقْدِيرُ بِأَرْبَعَةِ أَرْكَانٍ أَخْذًا مِنْ مَسْأَلَةِ الزِّحَامِ، وَلَوْ اشْتَغَلَ الْمَأْمُومُ بِدُعَاءِ الِاسْتِفْتَاحِ فَرَكَعَ الْإِمَامُ قَبْلَ فَرَاغِهِ مِنْ الْفَاتِحَةِ أَتَمَّهَا كَبَطِيءِ الْقِرَاءَةِ، هَذَا كُلُّهُ فِي الْمَأْمُومِ الْمُوَافِقِ أَمَّا الْمَسْبُوقُ إذَا قَرَأَ بَعْضَ الْفَاتِحَةِ فَرَكَعَ الْإِمَامُ فَقَدْ سَبَقَ فِي رُكُوعِهِ وَإِتْمَامِهِ الْفَاتِحَةَ ثَلَاثَةُ أَوْجُهٍ: وَمِنْهَا الزِّحَامُ، وَسَيَأْتِي فِي الْجُمُعَةِ إنْ شَاءَ الله تعالى.
وَمِنْهَا النِّسْيَانُ، فَلَوْ رَكَعَ مَعَ الْإِمَامِ ثُمَّ تَذَكَّرَ أَنَّهُ نَسِيَ الْفَاتِحَةَ أَوْ شَكَّ فِي قِرَاءَتِهَا لَمْ يَجُزْ أَنْ يَعُودَ لِقِرَاءَتِهَا لِفَوَاتِ مَحِلِّهَا وَوُجُوبِ مُتَابَعَةِ الْإِمَامِ، فَإِذَا سَلَّمَ الْإِمَامُ لَزِمَهُ أَنْ يَأْتِيَ بِرَكْعَةٍ، وَلَوْ تَذَكَّرَ تَرْكَ الْفَاتِحَةِ أَوْ شَكَّ فِيهِ، وَقَدْ رَكَعَ الْإِمَامُ، وَلَمْ يَكُنْ هُوَ رَكَعَ؛ لَمْ تَسْقُطْ الْقِرَاءَةُ بِالنِّسْيَانِ، وَفِي وَاجِبِهِ وَجْهَانِ: أحدهما: يَرْكَعُ مَعَهُ فَإِذَا سَلَّمَ الْإِمَامُ لَزِمَهُ أَنْ يَأْتِيَ بِرَكْعَةٍ وأصحهما: تَجِبُ قِرَاءَتُهَا، وَبِهِ أَفْتَى الْقَفَّالُ، وَعَلَى هَذَا تَخَلُّفُهُ تَخَلُّفُ مَعْذُورٍ عَلَى أَصَحِّ الْوَجْهَيْنِ: والثاني: أَنَّهُ غَيْرُ مَعْذُورٍ لِتَقْصِيرِهِ بِالنِّسْيَانِ. الْحَالُ الثَّالِثُ: أَنْ يَتَقَدَّمَ الْمَأْمُومُ عَلَى الْإِمَامِ بِرُكُوعٍ أَوْ غَيْرِهِ مِنْ الْأَفْعَالِ فَقَدْ ذَكَرْنَا أَنَّهُ يَحْرُمُ التَّقَدُّمُ ثُمَّ يَنْظُرُ إنْ لَمْ يَسْبِقْ بِرُكْنٍ كَامِلٍ بِأَنْ رَكَعَ قَبْلَ الْإِمَامِ فَلَمْ يَرْفَعْ حَتَّى رَكَعَ الْإِمَامُ؛ لَمْ تَبْطُلْ صَلَاتُهُ عَمْدًا كَانَ أَوْ سَهْوًا؛ لِأَنَّهُ مُخَالَفَةٌ يَسِيرَةٌ هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَحَكَى أَبُو عَلِيٍّ الطَّبَرِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالرَّافِعِيُّ وَجْهًا أَنَّهُ إنْ تَعَمَّدَ بَطَلَتْ صَلَاتُهُ. وَهُوَ شَاذٌّ ضَعِيفٌ. وَإِذَا قُلْنَا: لَا تَبْطُلُ فَهَلْ يَعُودُ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ: الصَّحِيحُ الَّذِي قَطَعَ بِهِ جَمَاهِيرُ الْعِرَاقِيِّينَ وَجَمَاعَاتٌ مِنْ غَيْرِهِمْ: يُسْتَحَبُّ أَنْ يَعُودَ إلَى الْقِيَامِ وَيَرْكَعَ مَعَهُ. وَلَا يَلْزَمُ ذَلِكَ، وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ هَذَا عَنْ نَصِّ الشَّافِعِيِّ والثاني: يَلْزَمُهُ الْعَوْدُ إلَى الْقِيَامِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ هُنَا، وَنَقَلَهُ أَبُو حَامِدٍ عَنْ نَصِّ الشَّافِعِيِّ فِي الْقَدِيمِ، وَقَالَ فِي بَابِ صِفَةِ الصَّلَاةِ: يُسْتَحَبُّ لَهُ

ج / 4 ص -95-
الْعَوْدُ، وَنَقَلَ عَنْ نَصِّهِ في"الأم" أَنَّهُ قَالَ: عَلَيْهِ أَنْ يَعُودَ فَإِنْ لَمْ يَفْعَلْ أَجْزَأَهُ. قَالَ أَبُو حَامِدٍ: وَسَوَاءٌ تَعَمَّدَ السَّبْقَ أَمْ سَهَا والثالث: وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ: يَحْرُمُ الْعَوْدُ فَإِنْ عَادَ عَمْدًا بَطَلَتْ صَلَاتُهُ، وَعَلَى هَذَا الْوَجْهِ لَوْ كَانَ تَقَدُّمُهُ سَهْوًا فَوَجْهَانِ: أصحهما: يَتَخَيَّرُ بَيْنَ الْعَوْدِ وَالدَّوَامِ فِي الرُّكُوعِ حَتَّى يَرْكَعَ الْإِمَامُ والثاني: يَجِبُ الْعَوْدُ فَإِنْ لَمْ يَعُدْ بَطَلَتْ صَلَاتُهُ وَإِنْ سَبَقَ بِرُكْنَيْنِ بَطَلَتْ صَلَاتُهُ إنْ كَانَ عَامِدًا عَالِمًا بِتَحْرِيمِهِ، وَإِنْ كَانَ سَاهِيًا أَوْ جَاهِلًا بِتَحْرِيمِهِ لَمْ تَبْطُلْ لَكِنْ لَا يُعِيدُ تِلْكَ الرَّكْعَةَ؛ لِأَنَّهُ لَمْ يُتَابِعْ الْإِمَامَ فِي مُعْظَمِهَا فَيَلْزَمهُ أَنْ يَأْتِيَ بِرَكْعَةٍ بَعْدَ سَلَامِ الْإِمَامِ، وَلَا تَخْفَى صُورَةُ التَّقَدُّمِ بِرُكْنَيْنِ مِنْ قِيَاسِ مَا سَبَقَ فِي التَّخَلُّفِ، وَمَثَّلَ الْمُصَنِّفُ وَغَيْرُهُ مِنْ الْعِرَاقِيِّينَ ذَلِكَ بِمَا إذَا رَكَعَ قَبْلَ الْإِمَامِ فَلَمَّا أَرَادَ الْإِمَامُ أَنْ يَرْكَعَ رَفْعَ هُوَ فَلَمَّا أَرَادَ الْإِمَامُ أَنْ يَرْفَعَ سَجَدَ قَالَ الرَّافِعِيُّ: وَهَذَا يُخَالِفُ ذَلِكَ الْقِيَاسَ قَالَ: فَيَجُوزُ أَنْ يُقَدِّرَ مِثْلَهُ فِي التَّخَلُّفِ، وَيَجُوزُ أَنْ يَخُصَّ هَذَا بِالتَّقْدِيمِ؛ لِأَنَّ الْمُخَالَفَةَ فِيهِ أَفْحَشُ، وَإِنْ سَبَقَ بِرُكْنٍ مَقْصُودٍ بِأَنْ رَكَعَ قَبْلَ الْإِمَامِ، وَرَفَعَ وَالْإِمَامُ فِي الْقِيَامِ ثُمَّ وَقَفَ حَتَّى رَفَعَ الْإِمَامُ وَاجْتَمَعَا فِي الِاعْتِدَالِ فَوَجْهَانِ: أحدهما: تَبْطُلُ صَلَاتُهُ قَالَهُ الصَّيْدَلَانِيُّ وَجَمَاعَةٌ قَالُوا: فَإِنْ سَبَقَ بِرُكْنٍ غَيْرِ مَقْصُودٍ فَإِنْ اعْتَدَلَ وَسَجَدَ، وَالْإِمَامُ بَعْدُ فِي الرُّكُوعِ أَوْ سَبَقَ بِالْجُلُوسِ بَيْنَ السَّجْدَتَيْنِ بِأَنْ رَفَعَ رَأْسَهُ مِنْ السَّجْدَةِ الْأُولَى وَجَلَسَ وَسَجَدَ الثَّانِيَةَ، وَالْإِمَامُ بَعْدُ فِي السَّجْدَةِ الْأُولَى فَوَجْهَانِ: وَالْوَجْهُ الثَّانِي مِنْ الْأَصْلِ أَنَّ التَّقَدُّمَ بِرُكْنٍ لَا يُبْطِلُ كَالتَّخَلُّفِ بِهِ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَجَمَاعَاتٌ مِنْ غَيْرِهِمْ، وَهُوَ الصَّحِيحُ الْمَنْصُوصُ، هَذَا كُلُّهُ فِي التَّقَدُّمِ فِي الْأَفْعَالِ،
وَأَمَّا السَّبْقُ بِالْأَقْوَالِ فَإِنْ كَانَ بِتَكْبِيرَةِ الْإِحْرَامِ فَقَدْ ذَكَرْنَا حُكْمَهُ فِي أَوَّلِ الْفَصْلِ. وَإِنْ فَرَغَ مِنْ الْفَاتِحَةِ أَوْ التَّشَهُّدِ قَبْلَ شُرُوعِ الْإِمَامِ فِيهَا فَثَلَاثَةُ أَوْجُهٍ: الصحيح لَا يَضُرُّ بَلْ يَجْزِيَانِ؛ لِأَنَّهُ لَا يَظْهَرُ فِيهِ الْمُخَالَفَةُ والثاني: تَبْطُلُ بِهِ الصَّلَاةُ والثالث: لَا تَبْطُلُ لَكِنْ لَا تُجْزِئُ بَلْ يَجِبُ قِرَاءَتُهُمَا مَعَ قِرَاءَةِ الْإِمَامِ أَوْ بَعْدَهَا وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَإِنْ سَهَا الْإِمَامُ فِي صَلَاتِهِ فَإِنْ كَانَ فِي قِرَاءَةٍ فَتَحَ عَلَيْهِ الْمَأْمُومُ؛ لِمَا رَوَى أَنَسٌ قَالَ: "كَانَ أَصْحَابُ رَسُولِ اللَّهِ صلى الله عليه وسلم يُلَقِّنُ بَعْضُهُمْ بَعْضًا فِي الصَّلَاةِ" وَإِنْ كَانَ فِي ذِكْرٍ غَيْرِهِ جَهَرَ بِهِ الْمَأْمُومُ لِيَسْمَعَهُ[الْإِمَامُ]فَيَقُولُهُ، وَإِنْ سَهَا فِي فِعْلٍ سَبَّحَ لَهُ لِيُعْلِمَهُ فَإِنْ لَمْ يَقَعْ لِلْإِمَامِ أَنَّهُ سَهَا لَمْ يَعْمَلْ بِقَوْلِ الْمَأْمُومِ؛ لِأَنَّ مَنْ شَكَّ فِي فِعْلِ نَفْسِهِ لَمْ يَرْجِعْ فِيهِ إلَى قَوْلِ غَيْرِهِ، كَالْحَاكِمِ إذَا نَسِيَ حُكْمًا حَكَمَ بِهِ فَشَهِدَ شَاهِدَانِ عَلَيْهِ أَنَّهُ حَكَمَ بِهِ وَهُوَ لَا يَذْكُرُهُ، وَأَمَّا الْمَأْمُومُ فَيَنْظُرُ فِيهِ فَإِنْ كَانَ سَهْوُ الْإِمَامِ فِي تَرْكِ فَرْضٍ مِثْلَ أَنْ يَقْعُدَ وَفَرْضُهُ أَنْ يَقُومَ، أَوْ يَقُومَ وَفَرْضُهُ أَنْ يَقْعُدَ لَمْ يُتَابِعْهُ؛ لِأَنَّهُ إنَّمَا يَلْزَمُهُ مُتَابَعَتُهُ فِي أَفْعَالِ الصَّلَاةِ، وَمَا يَأْتِي بِهِ لَيْسَ مِنْ أَفْعَالِ الصَّلَاةِ، وَإِنْ كَانَ سَهْوُهُ فِي تَرْكِ سُنَّةٍ لَزِمَهُ مُتَابَعَتُهُ؛ لِأَنَّ الْمُتَابَعَةَ فَرْضٌ فَلَا يَجُوزُ أَنْ يَشْتَغِلَ بِسُنَّةٍ
فَإِنْ نَسِيَ الْإِمَامُ التَّسْلِيمَةَ الثَّانِيَةَ أَوْ سُجُودَ السَّهْوِ لَمْ يَتْرُكْهُ الْمَأْمُومُ؛ لِأَنَّهُ يَأْتِي بِهِ وَقَدْ سَقَطَ عَنْهُ فَرْضُ الْمُتَابَعَةِ، فَإِنْ نَسِيَا جَمِيعًا التَّشَهُّدَ الْأَوَّلَ، وَنَهَضَا لِلْقِيَامِ، وَذَكَرَ الْإِمَامُ قَبْلَ أَنْ يَسْتَتِمَّ الْقِيَامَ، وَالْمَأْمُومُ قَدْ اسْتَتَمَّ الْقِيَامَ فَفِيهِ وَجْهَانِ: أحدهما: لَا يَرْجِعُ؛ لِأَنَّهُ حَصَلَ فِي فَرْضٍ والثاني: يَرْجِعُ، وَهُوَ الْأَصَحُّ؛ لِأَنَّ مُتَابَعَةَ الْإِمَامِ آكَدُ، أَلَا تَرَى أَنَّهُ إذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ أَوْ

ج / 4 ص -96- السُّجُودِ قَبْلَ الْإِمَامِ لَزِمَهُ الْعَوْدُ إلَى مُتَابَعَتِهِ، وَإِنْ كَانَ حَصَلَ فِي فَرْضٍ".
 الشرح: حَدِيثُ أَنَسٍ رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ، وَرَوَاهُ الْحَاكِمُ مِنْ طُرُقٍ بِأَلْفَاظٍ، وَقَالَ: هُوَ حَدِيثٌ صَحِيحٌ بِشَوَاهِدَ.
قَوْلُهُ: فَتَحَ عَلَيْهِ هُوَ بِتَخْفِيفِ التَّاءِ أَيْ: لَقَّنَهُ وَفَتَحَ الْقِرَاءَةَ عَلَيْهِ وفوله: لَزِمَهُ الْعَوْدُ إلَى مُتَابَعَتِهِ. هَذَا تَفْرِيعٌ مِنْهُ عَلَى طَرِيقَتِهِ، وَقَدْ ذَكَرْنَا فِي الْمَسْأَلَةِ قَرِيبًا ثَلَاثَةَ أَوْجُهٍ:
أَمَّا أَحْكَامُ الْفَصْلِ: فَفِيهِ مَسَائِلُ: إحداها: إذَا اُرْتُجَّ عَلَى الْإِمَامِ، وَوَقَفَتْ عَلَيْهِ الْقِرَاءَةُ اُسْتُحِبَّ لِلْمَأْمُومِ تَلْقِينُهُ؛ لِمَا سَنَذْكُرُهُ فِي فرع: مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ الله تعالى، وَكَذَا إذَا كَانَ يَقْرَأُ فِي مَوْضِعٍ فَسَهَا وَانْتَقَلَ إلَى غَيْرِهِ يُسْتَحَبُّ تَلْقِينُهُ، وَكَذَا إذَا سَهَا عَنْ ذِكْرٍ فَأَهْمَلَهُ، أَوْ قَالَ غَيْرُهُ يُسْتَحَبُّ لِلْمَأْمُومِ أَنْ يَقُولَهُ جَهْرًا لِيَسْمَعَهُ فَيَقُولَهُ الثانية: إذَا سَهَا الْإِمَامُ فِي فِعْلٍ فَتَرَكَهُ أَوْ هَمَّ بِتَغْيِيرِهِ يُسْتَحَبُّ لِلْمَأْمُومِ أَنْ يُسَبِّحَ لِيَعْلَمَهُ الْإِمَامُ، وَقَدْ سَبَقَ بَيَانُ دَلِيلِ التَّسْبِيحِ فِي هَذَا فِي بَابِ مَا يُفْسِدُ الصَّلَاةَ، فَإِنْ تَذَكَّرَ الْإِمَامُ عَمِلَ بِذَلِكَ، وَإِنْ لَمْ يَقَعْ فِي قَلْبِهِ مَا نَبَّهَهُ عَلَيْهِ الْمَأْمُومُ لَمْ يَجُزْ لَهُ أَنْ يَعْمَلَ بِقَوْلِ الْمَأْمُومِينَ بَلْ يَجِبُ عَلَيْهِ الْعَمَلُ بِيَقِينِ نَفْسِهِ فِي الزِّيَادَةِ وَالنَّقْصِ، وَلَا يُقَلِّدُهُمْ، وَإِنْ كَانَ عَدَدُهُمْ كَثِيرًا، وَكَذَا لَا يُقَلِّدُ غَيْرَهُمْ مِمَّنْ هُوَ حَاضِرٌ هُنَاكَ، وَصَرَّحَ بِلَفْظِهِ سَوَاءٌ كَانَ الْمُخْبِرُونَ قَلِيلِينَ أَوْ كَثِيرِينَ، هَذَا هُوَ الصَّحِيحُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ.
وَذَكَرَ جَمَاعَةٌ فِيمَا إذَا كَانَ الْمُخْبِرُونَ كَثِيرِينَ كَثْرَةً ظَاهِرَةً بِحَيْثُ يَبْعُدُ اجْتِمَاعُهُمْ عَلَى الْخَطَأِ وَجْهَيْنِ: أحدهما: لَا يَرْجِعُ إلَى قَوْلِهِمْ والثاني: يَرْجِعُ، وَمِمَّنْ حَكَاهُمَا الْمُتَوَلِّي وَالْبَغَوِيُّ وَصَاحِبُ الْبَيَانِ، قَالَ فِي الْبَيَانِ: قَالَ أَكْثَرُ الْأَصْحَابِ: لَا يَرْجِعُ إلَيْهِمْ، وَقَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ: يَرْجِعُ وَصَحَّحَ الْمُتَوَلِّي الرُّجُوعَ لِحَدِيثِ ذِي الْيَدَيْنِ السَّابِقِ فِي بَابِ السَّهْوِ فَإِنَّ ظَاهِرَهُ رُجُوعُ النَّبِيِّ صلى الله عليه وسلم إلَى قَوْلِ الْمَأْمُومِينَ الْكَثِيرِينَ، وَأَجَابَ جُمْهُورُ الْأَصْحَابِ عَنْ هَذَا بِأَنَّهُ صلى الله عليه وسلم لَمْ يَرْجِعْ إلَى قَوْلِهِمْ، بَلْ رَجَعَ إلَى يَقِينِ نَفْسِهِ. حِينَ ذَكَّرُوهُ فَتَذَكَّرَ، وَلَوْ جَازَ الرُّجُوعُ إلَى قَوْلِ غَيْرِ الْإِنْسَانِ لَصَدَّقَهُ وَتَرَكَ الْيَقِينَ لِرُجُوعِ ذِي الْيَدَيْنِ إلَى قَوْلِ رَسُولِ اللَّهِ صلى الله عليه وسلم حِينَ قَالَ:"لَمْ تُقْصَرْ الصَّلَاةُ وَلَمْ أَنْسَ، فَقَالَ ذُو الْيَدَيْنِ: بَلْ نَسِيتَ" وَاَللَّهُ أَعْلَمُ.
الثالثة: إذَا تَرَكَ الْإِمَامُ فِعْلًا فَإِنْ كَانَ فَرْضًا بِأَنْ قَعَدَ فِي مَوْضِعِ الْقِيَامِ أَوْ عَكْسَهُ، وَلَمْ يَرْجِعْ لَمْ يَجُزْ لِلْمَأْمُومِ مُتَابَعَتُهُ فِي تَرْكِهِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ سَوَاءٌ تَرَكَهُ عَمْدًا أَوْ سَهْوًا؛ لِأَنَّهُ إنْ تَرَكَهُ عَمْدًا فَقَدْ بَطَلَتْ صَلَاتُهُ، وَإِنْ تَرَكَهُ سَهْوًا فَفِعْلُهُ غَيْرُ مَحْسُوبٍ بَلْ يُفَارِقُهُ وَيُتِمُّ مُنْفَرِدًا. وَإِنْ تَرَكَ سُنَّةً فَإِنْ كَانَ فِي اشْتِغَالِ الْمَأْمُومِ بِهَا تَخَلُّفٌ فَاحِشٌ كَسُجُودِ التِّلَاوَةِ وَالتَّشَهُّدِ الْأَوَّلِ؛ لَمْ يَجُزْ لِلْمَأْمُومِ الْإِتْيَانُ بِهَا. فَإِنْ فَعَلَهَا بَطَلَتْ صَلَاتُهُ وَلَهُ فِرَاقُهُ لِيَأْتِيَ بِهَا، وَإِنْ تَرَكَ الْإِمَامُ سُجُودَ السَّهْوِ أَوْ التَّسْلِيمَةَ الثَّانِيَةَ أَتَى بِهِ الْمَأْمُومُ؛ لِأَنَّهُ يَفْعَلُهُ بَعْدَ انْقِضَاءِ الْقُدْوَةِ فَإِنْ لَمْ يَكُنْ فِي اشْتِغَالِ الْمَأْمُومِ بِهَا تَخَلُّفٌ فَاحِشٌ بِأَنْ تَرَكَ الْإِمَامُ جِلْسَةَ الِاسْتِرَاحَةِ أَتَى بِهَا الْمَأْمُومُ، قَالَ أَصْحَابُنَا: لِأَنَّ الْمُخَالَفَةَ فِيهَا يَسِيرَةٌ، قَالُوا: وَلِهَذَا لَوْ أَرَادَ قَدْرَهَا فِي غَيْرِ مَوْضِعِهَا لَمْ تَبْطُلْ صَلَاتُهُ، وَقَالُوا: لَا بَأْسَ بِتَخَلُّفِهِ لِلْقُنُوتِ إذَا تَرَكَهُ الْإِمَامُ وَلَحِقَهُ عَلَى قُرْبٍ بِأَنْ لَحِقَهُ فِي

ج / 4 ص -97- السَّجْدَةِ الْأُولَى الرَّابِعَةُ: إذَا قَعَدَ الْإِمَامُ لِلتَّشَهُّدِ الْأَوَّلِ وَانْتَصَبَ الْمَأْمُومُ قَائِمًا سَهْوًا أَوْ نَهَضَا لِلْقِيَامِ سَاهِيَيْنِ فَانْتَصَبَ الْمَأْمُومُ، وَعَادَ الْإِمَامُ إلَى الْجُلُوسِ قَبْلَ انْتِصَابِهِ فَفِي الْمَأْمُومِ وَجْهَانِ: مَشْهُورَانِ أَطْلَقَهُمَا الْمُصَنِّفُ وَالْغَزَالِيُّ وَطَائِفَةٌ فَقَالُوا: أحدهما: يَرْجِعُ والثاني: لَا يَرْجِعُ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ: أصحهما: يَجِبُ الرُّجُوعُ إلَى مُتَابَعَةِ الْإِمَامِ والثاني: لَا يَجِبُ، وَقَطَعَ الْبَغَوِيّ بِوُجُوبِ الرُّجُوعِ، وَقَالَ إمَامُ الْحَرَمَيْنِ: أحدهما: يَجُوزُ الرُّجُوعُ والثاني: لَا يَجُوزُ قَالَ: وَلَمْ يُوجِبْ أَحَدٌ الرُّجُوعَ، وَكَأَنَّهُ لَمْ يَرَ نَقْلَ الْعِرَاقِيِّينَ فِي الْوُجُوبِ، وَيُحْمَلُ كَلَامُ الْمُصَنِّفِ عَلَى أَنَّ مُرَادَهُ أَنَّ الْوَجْهَيْنِ: فِي الْوُجُوبِ، وَفِي كَلَامِهِ إشَارَةٌ إلَيْهِ وَكَلَامُ الْغَزَالِيِّ عَلَى أَنَّهُمَا فِي الْجَوَازِ؛ لِأَنَّهُ نَقَلَ مِنْ كَلَامِ الْإِمَامِ وَحَاصِلُ الْخِلَافِ ثَلَاثَةُ أَوْجُهٍ: أصحهما: يَجِبُ الرُّجُوعُ والثاني: يَحْرُمُ والثالث: يَجُوزُ، وَلَا يَجِبُ. وَدَلِيلُ الْأَصَحِّ: أَنَّ مُتَابَعَةَ الْإِمَامِ آكَدُ، ثُمَّ يَحْصُلُ مَعَهَا التَّشَهُّدُ، وَلَا يَفُوتُ الْقِيَامُ الَّذِي هُوَ فِيهِ بِخِلَافِ عَكْسِهِ، وَأَمَّا قَوْلُ الْأَخِيرِ أَنَّ مَنْ تَلَبَّسَ بِفَرْضٍ لَا يَرْجِعُ إلَى سُنَّةٍ، وَلَا نُسَلِّمُ رُجُوعَهُ إلَى سُنَّةٍ بَلْ إلَى مُتَابَعَةِ الْإِمَامِ الْوَاجِبَةِ، وَقَدْ سَبَقَتْ هَذِهِ الْأَوْجُهُ مَعَ فُرُوعِهَا فِي بَابِ سُجُودِ السَّهْوِ وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي تَلْقِينِ الْإِمَامِ: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا: اسْتِحْبَابُهُ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عُثْمَانَ بْنِ عَفَّانِ، وَعَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ عُمَرَ وَعَطَاءٍ وَالْحَسَنِ وَابْنِ سِيرِينَ وَابْنِ مَعْقِلٍ بِالْقَافِ وَنَافِعِ بْنِ جُبَيْرٍ وَأَبِي أَسْمَاءَ الرَّحَبِيِّ وَمَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ قَالَ: وَكَرِهَهُ ابْنُ مَسْعُودٍ وَشُرَيْحٌ وَالشَّعْبِيُّ وَالثَّوْرِيُّ وَمُحَمَّدُ بْنُ الْحَسَنِ. قَالَ ابْنُ الْمُنْذِرِ: بِالتَّلْقِينِ أَقُولُ، وَقَدْ يُحْتَجُّ لِمَنْ كَرِهَهُ بِحَدِيثِ أَبِي إِسْحَاقَ السَّبِيعِيِّ عَنْ الْحَارِثِ الْأَعْوَرِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَا عَلِيُّ "لَا تَفْتَحْ عَلَى الْإِمَامِ فِي الصَّلَاةِ" وَدَلِيلُنَا عَلَى اسْتِحْبَابِهِ حَدِيثُ الْمُسَوَّرِ بِضَمِّ الْمِيمِ وَفَتْحِ السِّينِ وَتَشْدِيدِ الْوَاوِ بْنُ يَزِيدَ الْمَالِكِيُّ الصَّحَابِيُّ رضي الله عنه قَالَ: "شَهِدْتُ النَّبِيَّ صلى الله عليه وسلم يَقْرَأُ فِي الصَّلَوَاتِ فَتَرَكَ شَيْئًا لَمْ يَقْرَأْهُ فَقَالَ لَهُ رَجُلٌ: يَا رَسُولَ اللَّهِ إنَّهُ كَذَا وَكَذَا فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم هَلَّا أَذْكَرْتَنِيهَا؟" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ جَيِّدٍ، وَلَمْ يُضَعِّفْهُ، وَمَذْهَبُهُ أَنَّ مَا لَمْ يُضَعِّفْهُ فَهُوَ حَسَنٌ عِنْدَهُ.
وَعَنْ ابْنِ عُمَرَ رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى صَلَاةً فَقَرَأَ فِيهَا فَلُبِّسَ عَلَيْهِ فَلَمَّا انْصَرَفَ قَالَ لِأَبِي أَصَلَّيْتَ مَعَنَا؟ قَالَ: نَعَمْ، قَالَ، فَمَا مَنَعَكَ؟" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ كَامِلِ الصِّحَّةِ، وَهُوَ حَدِيثٌ صَحِيحٌ، وَأَمَّا حَدِيثُ النَّهْيِ الَّذِي احْتَجَّ بِهِ الْكَارِهُونَ فَضَعِيفٌ جِدًّا لَا يَجُوزُ الِاحْتِجَاجُ بِهِ؛ لِأَنَّ الْحَارِثَ الْأَعْوَرَ ضَعِيفٌ بِاتِّفَاقِ الْمُحَدِّثِينَ مَعْرُوفٌ بِالْكَذِبِ، وَلِأَنَّ أَبَا دَاوُد قَالَ فِي هَذَا الْحَدِيثِ: لَمْ يَسْمَعْ أَبُو إِسْحَاقَ مِنْ الْحَارِثِ إلَّا أَرْبَعَةَ أَحَادِيثَ لَيْسَ هَذَا مِنْهَا
قال المصنف رحمه الله تعالى:"وَإِنْ أَحْدَثَ الْإِمَامُ وَاسْتَخْلَفَ فَفِيهِ قَوْلَانِ: قَالَ فِي الْقَدِيمِ: لَا يَجُوزُ؛ لِأَنَّ الْمُسْتَخْلَفَ كَانَ لَا يَجْهَرُ، وَلَا يَقْرَأُ السُّورَةَ، وَلَا يَسْجُدُ لِلسَّهْوِ، فَصَارَ يَجْهَرُ وَيَقْرَأُ السُّورَةَ، وَيَسْجُدُ لِلسَّهْوِ، وَذَلِكَ لَا يَجُوزُ فِي صَلَاةٍ وَاحِدَةٍ، وَقَالَ فِي الْأُمِّ: يَجُوزُ؛ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ "لَمَّا مَرِضَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَرَضَهُ الَّذِي تُوُفِّيَ فِيهِ قَالَ: مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ فَقُلْتُ: يَا رَسُولَ اللَّهِ إنَّهُ رَجُلٌ أَسِيفٌ.

ج / 4 ص -98- وَمَتَى يَقُمْ مَقَامَكَ يَبْكِ، فَلَا يَسْتَطِيعُ، فَمُرْ عُمَرَ فَلْيُصَلِّ بِالنَّاسِ فَقَالَ: مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ، فَقُلْت: يَا رَسُولَ اللَّهِ إنَّ أَبَا بَكْرٍ رَجُلٌ أَسِيفٌ وَمَتَى يَقُمْ مَقَامَكَ يَبْكِ فَلَا يَسْتَطِيعُ فَمُرْ عَلِيًّا فَلْيُصَلِّ بِالنَّاسِ: قَالَ: إنَّكُنَّ لَأَنْتُنَّ صَوَاحِبَاتُ يُوسُفَ مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ، فَوَجَدَ رَسُولُ اللَّهِ صلى الله عليه وسلم مِنْ نَفْسِهِ خِفَّةً فَخَرَجَ فَلَمَّا رَآهُ أَبُو بَكْرٍ ذَهَبَ لِيَسْتَأْخِرَ، فَأَوْمَأَ إلَيْهِ بِيَدِهِ فَأَتَى رَسُولُ اللَّهِ صلى الله عليه وسلم حَتَّى جَلَسَ إلَى جَنْبِهِ فَكَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُصَلِّي بِالنَّاسِ وَأَبُو بَكْرٍ يُسْمِعُهُمْ التَّكْبِيرَ".
فَإِنْ اسْتَخْلَفَ مَنْ لَمْ يَكُنْ مَعَهُ فِي الصَّلَاةِ فَإِنْ كَانَ فِي الرَّكْعَةِ الْأُولَى أَوْ الثالثة: جَازَ عَلَى قَوْلِهِ فِي الْأُمِّ. وَإِنْ كَانَ فِي الرَّكْعَةِ الثَّانِيَةِ أَوْ الرَّابِعَةِ لَمْ يَجُزْ؛ لِأَنَّهُ لَا يُوَافِقُ تَرْتِيبَ الْأَوَّلِ فَيُشَوِّشُ؛ وَإِنْ سَلَّمَ الْإِمَامُ وَبَقِيَ عَلَى بَعْضِ الْمَأْمُومِينَ بَعْضُ الصَّلَاةِ فَقَدَّمُوا مَنْ يُتِمُّ بِهِمْ فَفِيهِ وَجْهَانِ: أحدهما: يَجُوزُ كَمَا يَجُوزُ فِي الصَّلَاةِ والثاني: لَا يَجُوزُ؛ لِأَنَّ الْجَمَاعَةَ الْأُولَى قَدْ تَمَّتْ فَلَا حَاجَةَ إلَى الِاسْتِخْلَافِ".
. الشرح: حَدِيثُ عَائِشَةَ فِي اسْتِخْلَافِ النَّبِيِّ صلى الله عليه وسلم أَبَا بَكْرٍ رضي الله عنه وَخُرُوجِهِ وَتَأَخُّرِ أَبِي بَكْر، وَصَلَاةِ النَّبِيِّ صلى الله عليه وسلم بِالنَّاسِ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
قَوْلُهَا: أَبُو بَكْرٍ رَجُلٌ أَسِيفٌ أَيْ حَزِينٌ قَوْلُهُ صلى الله عليه وسلم لَأَنْتُنَّ صَوَاحِبُ يُوسُفَ) أَيْ فِي تَظَاهُرِهِنَّ عَلَى مَا يُرِدْنَ، وَإِلْحَاحِهِنَّ فِيهِ، كَتَظَاهُرِ امْرَأَةِ الْعَزِيزِ وَنِسْوَتِهَا عَلَى صَرْفِ يُوسُفَ (ص) عَنْ رَأْيِهِ فِي الِاعْتِصَامِ، فَحَمَاهُ اللَّهُ الْكَرِيمُ مِنْهُنَّ. وَالْمَشْهُورُ فِي أَكْثَرِ رِوَايَاتِ الْحَدِيثِ صَوَاحِبُ وَفِي الْمُهَذَّبِ صَوَاحِبَات وَالْأَوَّلُ أَحْرَى عَلَى اللُّغَةِ وقوله: فِي الْمُهَذَّبِ فَمُرْ عَلِيًّا فَلْيُصَلِّ بِالنَّاسِ، لَيْسَ لِعَلِيٍّ ذِكْرٌ فِي هَذَا الْمَوْضِعِ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا مِنْ كُتُبِ الْحَدِيثِ الْمَشْهُورَةِ، وَوَقَعَ فِي الْمُهَذَّبِ (يَبْكِي)، وَلَا يَسْتَطِيعُ فِي الْمَوْضِعَيْنِ. وَفِي الصَّحِيحِ زِيَادَةٌ فَلَا يَسْتَطِيعُ أَنْ يُصَلِّيَ بِالنَّاسِ، وَفِي بَعْضِ رِوَايَاتِ الصَّحِيحِ: لَا يُسْمِعُ النَّاسَ، وَفِي بَعْضِهَا: لَا يَقْدِرُ عَلَى الْقِرَاءَةِ.
قَوْلُهُ: فَوَجَدَ رَسُولُ اللَّهِ صلى الله عليه وسلم مِنْ نَفْسِهِ خِفَّةً هِيَ بِكَسْرِ الْخَاءِ أَيْ نَشَاطًا وَقُوَّةً، وقول المصنف:(فَيُشَوِّشُ هَذِهِ اللَّفْظَةُ مَعْدُودَةٌ عِنْدَ جَمَاهِيرِ أَهْلِ اللُّغَةِ فِي لَحْنِ الْعَوَامّ، قَالُوا: وَصَوَابُهُ فَيُهَوِّسُ، وَمَعْنَاهُ يُخْلِطُ، وَغَلَّطَ أَهْلُ الْمَعْرِفَةِ اللَّيْثَ وَالْجَوْهَرِيَّ فِي تَجْوِيزِهِمَا التَّشْوِيشَ، قَالَ ابْنُ الْجَوَالِيقِيِّ فِي كِتَابِهِ لَحْنِ الْعَوَامّ: أَجْمَعَ أَهْلُ اللُّغَةِ عَلَى أَنَّ التَّشْوِيشَ لَا أَصْلَ لَهُ فِي الْعَرَبِيَّةِ، وَأَنَّهُ مِنْ كَلَامِ الْمُوَلَّدِينَ وَخَطَّئُوا اللَّيْثَ فِيهِ.
أَمَّا أَحْكَامُ الْفَصْلِ: فَقَالَ أَصْحَابُنَا: إذَا خَرَجَ الْإِمَامُ عَنْ الصَّلَاةِ بِحَدَثٍ تَعَمَّدَهُ أَوْ سَبَقَهُ أَوْ نَسِيَهُ أَوْ بِسَبَبٍ آخَرَ، أَوْ بِلَا سَبَبٍ فَفِي جَوَازِ الِاسْتِخْلَافِ قَوْلَانِ مَشْهُورَانِ الصحيح الْجَدِيدُ: جَوَازُهُ لِلْحَدِيثِ الصَّحِيحِ (وَالْقَدِيمُ) وَالْإِمْلَاءُ: مَنْعُهُ، وَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم اسْتَخْلَفَ أَبَا بَكْرٍ رضي الله عنه مَرَّتَيْنِ، مَرَّةً فِي مَرَضِهِ، وَمَرَّةً حِينَ ذَهَبَ النَّبِيُّ صلى الله عليه وسلم لِيُصْلِحَ بَيْنَ بَنِي عَمْرِو بْنِ عَوْفٍ وَصَلَّى أَبُو بَكْرٍ بِالنَّاسِ فَحَضَرَ النَّبِيُّ صلى الله عليه وسلم وَهُوَ فِي أَثْنَاءِ الصَّلَاةِ فَاسْتَأْخَرَ أَبُو بَكْرٍ وَاسْتَخْلَفَ النَّبِيَّ صلى الله عليه وسلم" وَمِنْ أَصْحَابِنَا مَنْ قَطَعَ بِالْجَوَازِ، وَقَالَ: إنَّمَا الْقَوْلَانِ فِي الِاسْتِخْلَافِ فِي الْجُمُعَةِ خَاصَّةً، وَهَذَا أَقْوَى فِي الدَّلِيلِ، وَلَكِنَّ الْمَشْهُورَ فِي الْمَذْهَبِ طَرْدُ الْقَوْلَيْنِ فِي جَمِيعِ الصَّلَوَاتِ فَرْضِهَا وَنَفْلِهَا. قَالَ أَصْحَابُنَا: فَإِنْ مَنَعْنَا الِاسْتِخْلَافَ أَتَمَّ الْمَأْمُومُونَ صَلَاتَهُمْ فُرَادَى، وَإِنْ جَوَّزْنَاهُ فَيُشْتَرَطُ كَوْنُ الْخَلِيفَةِ

ج / 4 ص -99-
صَالِحًا لِإِمَامَةِ هَؤُلَاءِ الْمُصَلِّينَ، فَلَوْ اسْتَخْلَفَ لِإِمَامَةِ الرِّجَالِ امْرَأَةً فَهُوَ لَغْوٌ وَلَا تَبْطُلُ صَلَاتُهُمْ إلَّا أَنْ يَقْتَدُوا بِهَا، وَكَذَا لَوْ اسْتَخْلَفَ أُمِّيًّا أَوْ أَخْرَسَ أَوْ أَرَتَّ، وَقُلْنَا بِالصَّحِيحِ: إنَّهُ لَا تَصِحُّ إمَامَتُهُمْ.
قَالَ إمَامُ الْحَرَمَيْنِ: وَيُشْتَرَطُ الِاسْتِخْلَافُ عَلَى قُرْبٍ، فَلَوْ فَعَلُوا فِي الِانْفِرَادِ رُكْنًا امْتَنَعَ الِاسْتِخْلَافُ بَعْدَهُ، وَأَمَّا صِفَةُ الْخَلِيفَةِ فَإِنْ اسْتَخْلَفَ مَأْمُومًا يُصَلِّي تِلْكَ الصَّلَاةَ أَوْ مِثْلَهَا فِي عَدَدِ الرَّكَعَاتِ صَحَّ بِالِاتِّفَاقِ. وَسَوَاءٌ كَانَ مَسْبُوقًا أَمْ غَيْرَهُ وَسَوَاءٌ اسْتَخْلَفَهُ فِي الرَّكْعَةِ الْأُولَى أَوْ غَيْرِهَا؛ لِأَنَّهُ مُلْتَزِمٌ لِتَرْتِيبِ الْإِمَامِ بِاقْتِدَائِهِ فَلَا يُؤَدِّي إلَى الْمُخَالَفَةِ، فَإِنْ اسْتَخْلَفَ أَجْنَبِيًّا فَثَلَاثَةُ أَوْجُهٍ: الصحيح الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ: أَنَّهُ إنْ اسْتَخْلَفَ فِي الرَّكْعَةِ الْأُولَى أَوْ الثالثة: مِنْ رُبَاعِيَّةٍ جَازَ؛ لِأَنَّهُ لَا يُخَالِفُهُمْ فِي التَّرْتِيبِ، وَإِنْ اسْتَخْلَفَهُ فِي الثَّانِيَةِ أَوْ الْأَخِيرَةِ لَمْ يَجُزْ؛ لِأَنَّهُ مَأْمُورٌ بِالْقِيَامِ غَيْرُ مُلْتَزِمٍ لِتَرْتِيبِ الْإِمَامِ، وَهُمْ مَأْمُورُونَ بِالْقُعُودِ عَلَى تَرْتِيبِ الْإِمَامِ فَيَقَعُ الِاخْتِلَافُ.
وَالْوَجْهُ الثاني: وَهُوَ قَوْلُ الشَّيْخِ أَبِي حَامِدٍ: إنْ اسْتَخْلَفَهُ فِي الْأُولَى جَازَ، وَإِنْ اسْتَخْلَفَهُ فِي غَيْرِهَا لَمْ يَجُزْ؛ لِأَنَّهُ إذَا اسْتَخْلَفَهُ فِي الثالثة: خَالَفَهُ فِي الْهَيْئَاتِ فَيَجْهَرُ، وَكَانَ تَرْتِيبًا غَيْرَ مُلْتَزَمٍ لِتَرْتِيبِ الْإِمَامِ. وَالْوَجْهُ الثَّالِثُ: وَبِهِ قَطَعَ جَمَاعَةٌ مِنْهُمْ إمَامُ الْحَرَمَيْنِ: أَنَّهُ لَا يَجُوزُ اسْتِخْلَافُ غَيْرِ مَأْمُومٍ مُطْلَقًا، قَالَ إمَامُ الْحَرَمَيْنِ: فَلَوْ قَدَّمَ الْإِمَامُ أَجْنَبِيًّا لَمْ يَكُنْ خَلِيفَةً، بَلْ هُوَ عَاقِدٌ لِنَفْسِهِ صَلَاةً، فَإِنْ اقْتَدَى بِهِ الْمَأْمُومُونَ فَهُوَ اقْتِدَاءُ مُنْفَرِدِينَ فِي أَثْنَاءِ الصَّلَاةِ، وَقَدْ سَبَقَ الْخِلَافُ فِيهِ فِي هَذَا الْبَابِ؛ لِأَنَّ قُدْوَتَهُمْ انْقَطَعَتْ بِخُرُوجِ الْإِمَامِ، وَالْمَذْهَبُ الْأَوَّلُ. قَالَ أَصْحَابُنَا: وَإِذَا اسْتَخْلَفَ مَأْمُومًا مَسْبُوقًا لَزِمَهُ مُرَاعَاةُ تَرْتِيبِ الْإِمَامِ فَيَقْعُدُ مَوْضِعَ قُعُودِهِ، وَيَقُومُ مَوْضِعَ قِيَامِهِ، كَمَا كَانَ يَفْعَلُ لَوْ لَمْ يَخْرُجْ الْإِمَامُ مِنْ الصَّلَاةِ فَلَوْ اقْتَدَى الْمَسْبُوقُ فِي ثَانِيَةِ الصُّبْحِ ثُمَّ أَحْدَثَ الْإِمَامُ فِيهَا فَاسْتَخْلَفَهُ فِيهَا قَنَتَ وَقَعَدَ عَقِبَهَا وَتَشَهَّدَ، ثُمَّ يَقْنُتُ فِي الثَّانِيَةِ لِنَفْسِهِ، وَلَوْ كَانَ الْإِمَامُ قَدْ سَهَا قَبْلَ اقْتِدَائِهِ أَوْ بَعْدَهُ سَجَدَ فِي آخِرِ صَلَاةِ الْإِمَامِ، وَأَعَادَ فِي آخِرِ صَلَاةِ نَفْسِهِ عَلَى أَصَحِّ الْقَوْلَيْنِ كَمَا سَبَقَ. وَإِذَا تَمَّتْ صَلَاةُ الْإِمَامِ قَامَ لِتَدَارُكِ مَا عَلَيْهِ، وَالْمَأْمُومُونَ بِالْخِيَارِ إنْ شَاءُوا فَارَقُوهُ وَسَلَّمُوا وَتَصِحُّ صَلَاتُهُمْ بِلَا خِلَافٍ لِلضَّرُورَةِ، وَإِنْ شَاءُوا صَبَرُوا جُلُوسًا لِيُسَلِّمُوا مَعَهُ هَذَا كُلُّهُ إذَا عَرَفَ الْمَسْبُوقُ نَظْمَ صَلَاةِ الْإِمَامِ وَمَا بَقِيَ مِنْهَا، فَإِنْ لَمْ يَعْرِفْ فَقَوْلَانِ حَكَاهُمَا صَاحِبُ التَّلْخِيصِ وَآخَرُونَ وَهُمَا مَشْهُورَانِ، لَكِنْ قَالَ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ وَغَيْرُهُ: لَيْسَ هُمَا مَنْصُوصَيْنِ لِلشَّافِعِيِّ، بَلْ خَرَّجَهُمَا ابْنُ سُرَيْجٍ، وَقِيلَ هُمَا وَجْهَانِ: أَقْيَسُهُمَا: لَا يَجُوزُ، وَقَالَ الشَّيْخُ أَبُو عَلِيٍّ أصحهما الْجَوَازُ، وَنَقَلَ ابْنُ الْمُنْذِرِ عَنْ الشَّافِعِيِّ الْجَوَازَ وَلَمْ يَذْكُرْ غَيْرَهُ.
قَالَ أَصْحَابُنَا: فَعَلَى هَذَا يُرَاقِبُ الْخَلِيفَةُ الْمَأْمُومِينَ إذَا أَتَمَّ الرَّكْعَةَ، فَإِنْ هَمُّوا بِالْقِيَامِ قَامَ وَإِلَّا قَعَدَ، قَالَ الْبَغَوِيّ: وَلَا يُمْنَعُ قَبُولُ غَيْرِهِ وَإِشَارَتُهُ1 مِنْ اسْتِخْلَافِهِ كَمَا لَوْ أَخْبَرَهُ الْإِمَامُ أَنَّ الْبَاقِيَ مِنْ الصَّلَاةِ كَذَا فَإِنَّهُ يَجُوزُ اعْتِمَادُهُ لِلْخَلِيفَةِ بِالِاتِّفَاقِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله: وإشارة من أستخلفه.

ج / 4 ص -100- قَالَ أَصْحَابُنَا: وَسَهْوُ الْخَلِيفَةِ قَبْلَ حَدَثِ الْإِمَامِ يَحْمِلُهُ الْإِمَامُ فَلَا يَسْجُدُ لَهُ أَحَدٌ، وَسَهْوُهُ بَعْدَ الِاسْتِخْلَافِ يَقْتَضِي سُجُودَهُ وَسُجُودَهُمْ، وَسَهْوُ الْقَوْمِ قَبْلَ حَدَثِ الْإِمَامِ وَبَعْدَ الِاسْتِخْلَافِ مَحْمُولٌ وَبَيْنَهُمَا غَيْرُ مَحْمُولٍ، بَلْ يَسْجُدُ السَّاهِي بَعْدَ سَلَامِ الْخَلِيفَةِوَلَوْ أَحْرَمَ بِالظُّهْرِ خَلْفَ مُصَلِّي الصُّبْحِ فَأَحْدَثَ الْإِمَامُ وَاسْتَخْلَفَهُ قَنَتَ فِي الثَّانِيَةِ؛ لِأَنَّهُ مَحَلُّ قُنُوتِ الْإِمَامِ فَلَا يَقْنُتُ فِي آخِرِ صَلَاتِهِ وَلَوْ أَحْرَمَ بِالصُّبْحِ خَلْفَ[مُصَلِّي]الظُّهْرِ فَأَحْدَثَ الْإِمَامُ وَحْدَهُ لَمْ يَقْنُتْ فِي آخِرِ صَلَاتِهِ، هَكَذَا نَقَلَهُمَا الْبَغَوِيّ، ثُمَّ قَالَ: وَيُحْتَمَلُ أَنْ يُقَالَ يَقْنُتُ فِي الْمَسْأَلَةِ الْأَخِيرَةِ دُونَ الْأُولَى ، وَفِي اشْتِرَاطِ نِيَّةِ الْقُدْوَةِ بِالْخَلِيفَةِ فِي الْجُمُعَةِ وَغَيْرِهَا وَجْهَانِ: حَكَاهُمَا الْبَغَوِيّ وَآخَرُونَ أصحهما وَأَشْهَرُهُمَا: لَا يُشْتَرَطُ؛ لِأَنَّ الْخَلِيفَةَ قَائِمٌ مَقَامَ الْأَوَّلِ؛ وَقَدْ سَبَقَتْ نِيَّةُ الِاقْتِدَاءِ والثاني: يُشْتَرَطُ؛ لِأَنَّهُمْ بِحَدَثِ الْأَوَّلِ صَارُوا مُنْفَرِدِينَ، وَلِهَذَا لَحِقَهُمْ سَهْوُ أَنْفُسِهِمْ بَيْنَ الْحَدَثِ وَالِاسْتِخْلَافِ قَالَ أَصْحَابُنَا: وَإِذَا لَمْ يَسْتَخْلِفْ الْإِمَامُ قَدَّمَ الْقَوْمُ وَاحِدًا بِالْإِشَارَةِ، وَلَوْ تَقَدَّمَ وَاحِدٌ بِنَفْسِهِ جَازَ، وَتَقْدِيمُ الْقَوْمِ أَوْلَى مِنْ اسْتِخْلَافِ الْإِمَامِ؛ لِأَنَّهُمْ الْمُصَلُّونَ. قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ قَدَّمَ الْإِمَامُ وَاحِدًا وَالْقَوْمُ آخَرَ فَأَظْهَرُ الِاحْتِمَالَيْنِ: أَنَّ تَقْدِيمَ الْقَوْمِ أَوْلَى، قَالَ الْبَغَوِيّ وَغَيْرُهُ: وَيَجُوزُ اسْتِخْلَافُ اثْنَيْنِ وَثَلَاثَةٍ وَأَرْبَعَةٍ وَأَكْثَرَ يُصَلِّي كُلُّ وَاحِدٍ مِنْهُمْ بِطَائِفَةٍ فِي غَيْرِ الْجُمُعَةِ، وَلَكِنَّ الْأَوْلَى الِاقْتِصَارُ عَلَى وَاحِدٍ وَحَكَى ابْنُ الْمُنْذِرِ جَوَازَهُ عَنْ الشَّافِعِيِّ وَمَنْعَهُ عَنْ أَبِي حَنِيفَةَ.
قَالَ الْبَغَوِيّ وَغَيْرُهُ: وَإِذَا تَقَدَّمَ خَلِيفَةٌ فَمَنْ شَاءَ تَابَعَهُ وَمَنْ شَاءَ أَتَمَّ مُنْفَرِدًا. قَالَ الْبَغَوِيّ وَغَيْرُهُ: فَلَوْ تَقَدَّمَ الْخَلِيفَةُ فَسَبَقَهُ حَدَثٌ وَنَحْوُهُ جَازَ لِثَالِثٍ أَنْ يَتَقَدَّمَ، فَإِنْ سَبَقَهُ حَدَثٌ وَنَحْوُهُ فَلِرَابِعٍ وَأَكْثَرَ، وَعَلَى جَمِيعِهِمْ تَرْتِيبُ صَلَاةِ الْإِمَامِ الْأَصْلِيِّ، وَيُشْتَرَطُ فِيهِمْ مَا شُرِطَ فِي الْخَلِيفَةِ الْأَوَّلِ، وَلَوْ تَوَضَّأَ الْإِمَامُ، وَعَادَ وَاقْتَدَى بِخَلِيفَةٍ ثُمَّ أَحْدَثَ الْخَلِيفَةُ فَتَقَدَّمَ الْإِمَامُ الْأَوَّلُ جَازَ، هَذَا مُخْتَصَرُ مَا يَتَعَلَّقُ بِالِاسْتِخْلَافِ فِي غَيْرِ الْجُمُعَةِ أَمَّا الِاسْتِخْلَافُ فِي الْجُمُعَةِ فَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي بَابِهَا، وَهُنَاكَ يُشْرَحُ إنْ شَاءَ اللَّهُ – تَعَالَى.
فرع: إذَا سَلَّمَ الْإِمَامُ وَفِي الْمَأْمُومِينَ مَسْبُوقُونَ فَقَامُوا لِإِتْمَامِ صَلَاتِهِمْ فَقَدَّمُوا مَنْ يُتْمِمْهَا بِهِمْ وَاقْتَدَوْا بِهِ فَفِي جَوَازِهِ وَجْهَانِ: حَكَاهُمَا الْمُصَنِّفُ وَالْبَنْدَنِيجِيّ وَالشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالْجُرْجَانِيُّ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ، أَصَحُّهُمَا الْجَوَازُ قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ فِي التَّجْرِيدِ: وَهُوَ قَوْلُ أَبِي إِسْحَاقَ قِيَاسًا عَلَى الِاسْتِخْلَافِ، قَالَا: وَالْوَجْهَانِ: مُفرع:انِ عَلَى جَوَازِ الِاسْتِخْلَافِ، فَإِنْ مَنَعْنَاهُ لَمْ يَجُزْ هَذَا وَجْهًا وَاحِدًا، وَمَا ذَكَرْتُهُ مِنْ تَصْحِيحِ الْجَوَازِ فَاعْتَمِدْهُ، وَلَا تَغْتَرَّ بِمَا فِي الِانْتِصَارِ لِأَبِي سَعِيدِ بْنِ عَصْرُونٍ مِنْ تَصْحِيحِ الْمَنْعِ، وَكَأَنَّهُ اغْتَرَّ بِقَوْلِ الشَّيْخِ أَبِي حَامِدٍ فِي تَعْلِيقِهِ: لَعَلَّ الْأَصَحَّ الْمَنْعُ وَاَللَّهُ أَعْلَمُ. فَلَوْ كَانَ هَذَا فِي الْجُمُعَةِ لَمْ يَجُزْ لِلْمَسْبُوقِينَ الِاقْتِدَاءُ فِيمَا بَقِيَ عَلَيْهِمْ وَجْهًا وَاحِدًا؛ لِأَنَّهُ لَا تَجُوزُ جُمُعَةٌ بَعْدَ جُمُعَةٍ بِخِلَافِ غَيْرِهَا.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الِاسْتِخْلَافِ.
 قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا جَوَازُهُ. قَالَ الْبَغَوِيّ: وَهُوَ قَوْلُ أَكْثَرِ الْعُلَمَاءِ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعَلِيٍّ، وَعَلْقَمَةَ وَعَطَاءٍ وَالْحَسَنِ الْبَصْرِيِّ وَالنَّخَعِيِّ وَالثَّوْرِيِّ وَمَالِكٍ وَأَصْحَابِ

ج / 4 ص -101- الرَّأْيِ وَأَحْمَدَ، وَلَمْ يُصَرِّحْ ابْنُ الْمُنْذِرِ بِحِكَايَةِ مَنْعِ الِاسْتِخْلَافِ عَنْ أَحَدٍ.
قال المصنف رحمه الله تعالى:"وَإِنْ نَوَى الْمَأْمُومُ مُفَارَقَةَ الْإِمَامِ وَأَتَمَّ لِنَفْسِهِ فَإِنْ كَانَ لِعُذْرٍ لَمْ تَبْطُلْ صَلَاتُهُ"؛ لِأَنَّ مُعَاذًا رضي الله عنه أَطَالَ الْقِرَاءَةَ فَانْفَرَدَ عَنْهُ أَعْرَابِيٌّ وَذَكَرَ ذَلِكَ لِلنَّبِيِّ صلى الله عليه وسلم فَلَمْ يُنْكِرْ عَلَيْهِ" وَإِنْ كَانَ لِغَيْرِ عُذْرٍ فَفِيهِ قَوْلَانِ: أحدهما: تَبْطُلُ؛ لِأَنَّهُمَا صَلَاتَانِ مُخْتَلِفَتَانِ فِي الْحُكْمِ فَلَا يَجُوزُ أَنْ يَنْتَقِلَ مِنْ إحْدَاهُمَا إلَى الْأُخْرَى كَالظُّهْرِ وَالْعَصْرِ والثاني: يَجُوزُ وَهُوَ الْأَصَحُّ؛ لِأَنَّ الْجَمَاعَةَ فَضِيلَةٌ فَكَانَ لَهُ تَرْكُهَا كَمَا لَوْ صَلَّى بَعْضَ صَلَاةِ النَّفْلِ قَائِمًا ثُمَّ قَعَدَ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ، ثُمَّ فِي رِوَايَاتِ الْبُخَارِيِّ وَمُسْلِمٍ وَغَيْرِهِمَا أَنَّ هَذِهِ الْقِصَّةَ كَانَتْ فِي صَلَاةِ الْعِشَاءِ وَفِي رِوَايَةٍ لِأَبِي دَاوُد وَالنَّسَائِيَّ كَانَتْ فِي الْمَغْرِبِ وَفِي رِوَايَةِ الصَّحِيحَيْنِ وَغَيْرِهِمَا أَنَّ مُعَاذًا افْتَتَحَ سُورَةَ الْبَقَرَةِ، وَفِي رِوَايَةٍ لِلْإِمَامِ أَحْمَدَ مِنْ رِوَايَةِ بُرَيْدَةَ أَنَّهُ فِي صَلَاةِ الْعِشَاءِ فَقَرَأَ{اقْتَرَبَتِ السَّاعَةُ}(القمر: من الآية1)فَيُجْمَعُ بَيْنَ الرِّوَايَاتِ بِأَنْ يُحْمَلَ عَلَى أَنَّهُمَا قَضِيَّتَانِ لِشَخْصَيْنِ، فَقَدْ اُخْتُلِفَ فِي اسْمِ هَذَا الرَّجُلِ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ الله تعالى، وَلَعَلَّ ذَلِكَ كَانَ فِي لَيْلَةٍ وَاحِدَةٍ فَإِنَّ مُعَاذًا لَا يَفْعَلُهُ بَعْدَ النَّهْيِ، وَيَبْعُدُ أَنَّهُ نَسِيَ النَّهْيَ،
وَأَشَارَ الْبَيْهَقِيُّ إلَى تَرْجِيحِ رِوَايَةِ الْعِشَاءِ وَرَدِّ الرِّوَايَةِ الْأُخْرَى فَقَالَ: رِوَايَاتُ الْعِشَاءِ أَصَحُّ، وَهُوَ كَمَا قَالَ، لَكِنَّ الْجَمْعَ بَيْنَ الرِّوَايَاتِ أَوْلَى، وَجَمَعَ بَعْضُ الْعُلَمَاءِ بَيْنَ رِوَايَةِ الْقِرَاءَةِ بِالْبَقَرَةِ وَالْقِرَاءَةِ بِ (اقْتَرَبَتْ) بِأَنَّهُ قَرَأَ هَذِهِ فِي رَكْعَةٍ وَهَذِهِ فِي رَكْعَةٍ وَأَمَّا قَوْلُ الْمُصَنِّفِ فَانْفَرَدَ عَنْهُ أَعْرَابِيٌّ فَلَيْسَ بِمَقْبُولٍ، بَلْ الصَّوَابُ: انْصَرَفَ عَنْهُ أَنْصَارِيٌّ صَاحِبُ نَاضِجٍ وَنَخْلٍ. هَكَذَا جَاءَ مُبَيَّنًا فِي الصَّحِيحَيْنِ، وَاخْتُلِفَ فِي اسْمِهِ فَفِي رِوَايَةٍ لِأَبِي دَاوُد اسْمُهُ حَزْمُ بْنُ أَبِي كَعْبٍ، وَقِيلَ اسْمُهُ حَازِمٌ، وَقِيلَ سُلَيْمٌ، وَالْأَصَحُّ أَنَّهُ حَرَامُ بِالرَّاءِ بْنُ مِلْحَانَ خَالُ أَنَسِ بْنِ مَالِكٍ وَلَمْ يَذْكُرْ الْخَطِيبُ الْبَغْدَادِيُّ فِي الْمُهِمَّاتِ غَيْرَهُ.
وَاتَّفَقَ الشَّافِعِيُّ وَالْأَصْحَابُ عَلَى الِاسْتِدْلَالِ بِهَذَا الْحَدِيثِ فِي هَذِهِ الْمَسْأَلَةِ، وَهِيَ مُفَارَقَةُ الْإِمَامِ وَالْبِنَاءُ عَلَى مَا صَلَّى مَعَهُ. لَكِنْ احْتَجَّ بِهِ الشَّافِعِيُّ في"الأم" وَالشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ عَلَى الْمُفَارَقَةِ بِغَيْرِ عُذْرٍ، قَالُوا: وَتَطْوِيلُ الْقِرَاءَةِ لَيْسَ بِعُذْرٍ، وَاحْتَجَّ الْمُصَنِّفُ وَآخَرُونَ عَلَى الْمُفَارَقَةِ بِعُذْرٍ وَجَعَلُوا طُولَ الْقِرَاءَةِ عُذْرًا، وَعَلَى التَّقْدِيرَيْنِ فِي الِاسْتِدْلَالِ بِهِ إشْكَالٌ؛ لِأَنَّهُ لَيْسَ فِيهِ تَصْرِيحٌ بِأَنَّهُ فَارَقَهُ، وَبَنَى عَلَى صَلَاتِهِ بَلْ ثَبَتَ فِي صَحِيحِ مُسْلِمٍ فِي رِوَايَةٍ أَنَّهُ اسْتَأْنَفَ الصَّلَاةَ، وَلَفْظُ رِوَايَتِهِ قَالَ: "افْتَتَحَ مُعَاذٌ بِسُورَةِ الْبَقَرَةِ فَانْحَرَفَ رَجُلٌ فَسَلَّمَ ثُمَّ صَلَّى وَحْدَهُ وَانْصَرَفَ" وَهَذَا لَفْظُهُ بِحُرُوفِهِ، وَفِيهِ تَصْرِيحٌ بِأَنَّهُ لَمْ يَبْنِ بَلْ قَطَعَ الصَّلَاةَ ثُمَّ اسْتَأْنَفَهَا فَلَا يَحْصُلُ مِنْهُ دَلَالَةٌ لِلْمُفَارَقَةِ وَالْبِنَاءِ.
وَقَدْ أَشَارَ الْبَيْهَقِيُّ إلَى الْجَوَابِ عَنْ هَذَا الْإِشْكَالِ فَقَالَ: لَا أَدْرِي هَلْ حُفِظَتْ هَذِهِ الزِّيَادَةُ الَّتِي فِي مُسْلِمٍ لِكَثْرَةِ مَنْ رَوَى هَذَا الْحَدِيثِ عَنْ سُفْيَانَ دُونَ هَذِهِ الزِّيَادَةِ، وَإِنَّمَا انْفَرَدَ بِهَا مُحَمَّدُ بْنُ عَبَّادٍ عَنْ سُفْيَانَ. وَهَذَا الْجَوَابُ فِيهِ نَظَرٌ؛ لِأَنَّهُ قَدْ تَقَرَّرَ وَعُلِمَ أَنَّ الْمَذْهَبَ الصَّحِيحَ الَّذِي عَلَيْهِ الْجُمْهُورُ مِنْ أَصْحَابِ الْحَدِيثِ وَالْفِقْهِ وَالْأُصُولِ قَبُولُ زِيَادَةِ الثِّقَةِ، لَكِنْ يُعْتَضَدُ قَوْلُ الْبَيْهَقِيّ بِمَا قَرَّرْنَاهُ فِي عُلُومِ الْحَدِيثِ أَنَّ أَكْثَرَ الْمُحَدِّثِينَ يَجْعَلُونَ مِثْلَ هَذِهِ الزِّيَادَةِ شَاذًّا ضَعِيفًا مَرْدُودًا، فَالشَّاذُّ عِنْدَهُمْ أَنْ يُرْوَى مَا لَا يَرْوِيهِ سَائِرُ الثِّقَاتِ، سَوَاءٌ خَالَفَهُمْ أَمْ لَا، وَمَذْهَبُ الشَّافِعِيِّ وَطَائِفَةٍ مِنْ عُلَمَاءِ الْحِجَازِ أَنَّ الشَّاذَّ مَا

ج / 4 ص -102- يُخَالِفُ الثِّقَاتِ أَمَّا مَا لَا يُخَالِفُهُ فَلَيْسَ بِشَاذٍّ، بَلْ يُحْتَجُّ بِهِ، وَهَذَا هُوَ الصَّحِيحُ وَقَوْلُ الْمُحَقِّقِينَ.
فَعَلَى قَوْلِ أَكْثَرِ الْمُحَدِّثِينَ هَذِهِ اللَّفْظَةُ شَاذَّةٌ لَا يُحْتَجُّ بِهَا، كَمَا أَشَارَ إلَيْهِ الْبَيْهَقِيُّ وَيُؤَيِّدُهُ أَنَّ فِي رِوَايَةِ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ فِي مُسْنَدِهِ فِي هَذَا الْحَدِيثِ مِنْ رِوَايَةِ أَنَسٍ "أَنَّ هَذَا الرَّجُلَ دَخَلَ الْمَسْجِدَ مَعَ الْقَوْمِ فَلَمَّا رَأَى مُعَاذًا طَوَّلَ تَجَوَّزَ فِي صَلَاتِهِ، وَلَحِقَ بِنَخْلِهِ يَسْقِيهِ، فَلَمَّا قَضَى مُعَاذٌ الصَّلَاةَ قِيلَ لَهُ ذَلِكَ، قَالَ: إنَّهُ لَمُنَافِقٌ تَعَجَّلَ عَنْ الصَّلَاةِ مِنْ أَجْلِ سَقْيِ نَخْلِهِ".
وَأَمَّا قَوْلُ الْمُصَنِّفِ "لِأَنَّهُمَا صَلَاتَانِ مُخْتَلِفَتَانِ فِي الْحُكْمِ" فَاحْتِرَازٌ مِمَّنْ نَوَى الْقَصْرَ ثُمَّ الْإِتْمَامَ فَإِنَّهُ تَصِحُّ صَلَاتُهُ؛ لِأَنَّهُمَا صَلَاتَانِ لَيْسَتَا مُخْتَلِفَتَيْنِ فِي الْحُكْمِ، وَإِنْ كَانَتَا مُخْتَلِفَتَيْنِ فِي الْعَدَدِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: إذَا أَخْرَجَ الْمَأْمُومُ نَفْسَهُ عَنْ مُتَابَعَةِ الْإِمَامِ نُظِرَ إنْ فَارَقَهُ، وَلَمْ يَنْوِ الْمُفَارَقَةَ وَقَطْعَ الْقُدْوَةِ بَطَلَتْ صَلَاتُهُ بِالْإِجْمَاعِ، وَمِمَّنْ نَقَلَ الْإِجْمَاعَ فِيهِ الشَّيْخُ أَبُو حَامِدٍ، وَإِنْ نَوَى مُفَارِقَتَهُ، وَأَتَمَّ صَلَاتَهُ مُنْفَرِدًا بَانِيًا عَلَى مَا صَلَّى مَعَ الْإِمَامِ فَالْمَذْهَبُ وَهُوَ نَصُّهُ فِي الْجَدِيدِ صَحَّتْ صَلَاتُهُ مَعَ الْكَرَاهَةِ، وَفِيهِ قَوْلٌ ثَانٍ أَنَّهَا لَا تَبْطُلُ مُطْلَقًا حَكَاهُ الْخُرَاسَانِيُّونَ، وَقَوْلٌ ثَالِثٌ قَدِيمٌ: تَبْطُلُ إنْ لَمْ يَكُنْ لَهُ عُذْرٌ وَإِلَّا فَلَا قَالَ إمَامُ الْحَرَمَيْنِ: وَالْأَعْذَارُ كَثِيرَةٌ وَأَقْرَبُ مُعْتَبَرٍ أَنَّ كُلَّ مَا جَوَّزَ تَرْكَ الْجَمَاعَةِ ابْتِدَاءً جَوَّزَ الْمُفَارَقَةَ، وَأَلْحَقُوا بِهِ مَا إذَا تَرَكَ الْإِمَامُ سُنَّةً مَقْصُودَةً كَالتَّشَهُّدِ الْأَوَّلِ وَالْقُنُوتِ، وَأَمَّا إذَا لَمْ يَصْبِرْ عَلَى طُولِ الْقِرَاءَةِ لِضَعْفٍ أَوْ شُغْلٍ فَهَلْ هُوَ عُذْرٌ؟ فِيهِ وَجْهَانِ: أصحهما أَنَّهُ عُذْرٌ، وَبِهِ قَطَعَ الْمُصَنِّفُ؛ لِأَنَّهُ حَمَلَ حَدِيثَ مُعَاذٍ عَلَيْهِ والثاني: لَا وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ. هَذَا كُلُّهُ إذَا قَطَعَ الْمَأْمُومُ الْقُدْوَةَ، وَالْإِمَامُ بَعْدُ فِي صَلَاةٍ صَحِيحَةٍ فِي غَيْرِ صَلَاةِ الْخَوْفِ.
فَأَمَّا إذَا بَطَلَتْ صَلَاةُ الْإِمَامِ بِحَدَثٍ وَنَحْوِهِ أَوْ قَامَ إلَى خَامِسَةٍ أَوْ أَتَى بِمُنَافٍ غَيْرِ ذَلِكَ فَإِنَّهُ يُفَارِقُهُ وَلَا يَضُرُّ الْمَأْمُومَ هَذِهِ الْمُفَارَقَةُ بِلَا خِلَافٍ، أَمَّا إذَا فَارَقُوا الْإِمَامَ فِي صَلَاةِ الْخَوْفِ فَفِيهِ تَفْصِيلٌ مَذْكُورٌ فِي بَابِهِ، وَلَوْ نَوَى الصُّبْحَ خَلْفَ مُصَلِّي الظُّهْرِ وَتَمَّتْ صَلَاةُ الْمَأْمُومِ فَإِنْ شَاءَ انْتَظَرَ فِي التَّشَهُّدِ حَتَّى يَفْرَغَ الْإِمَامُ، وَيُسَلِّمَ مَعَهُ، وَهَذَا أَفْضَلُ، وَإِنْ شَاءَ نَوَى مُفَارَقَتَهُ وَسَلَّمَ، وَتَبْطُلُ صَلَاتُهُ هُنَا بِالْمُفَارَقَةِ بِلَا خِلَافٍ لِتَعَذُّرِ الْمُتَابَعَةِ، وَكَذَا فِيمَا أَشْبَهَهَا مِنْ الصُّوَرِ، وَلَا فَرْقَ فِي جَمِيعِ ذَلِكَ بَيْنَ أَنْ يَنْوِي الْمُفَارَقَةَ فِي صَلَاةِ فَرْضٍ أَوْ نَفْلٍ، وَمَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ بُطْلَانُ صَلَاةِ الْمُفَارِقِ وَعَنْ أَحْمَدَ رِوَايَتَانِ كَالْقَوْلَيْنِ.

باب: صفة الأئمة
 قال المصنف رحمه الله تعالى:"إذَا بَلَغَ الصَّبِيُّ حَدًّا يَعْقِلُ وَهُوَ مِنْ أَهْلِ الصَّلَاةِ صَحَّتْ إمَامَتُهُ؛ لِمَا رُوِيَ عَنْ عَمْرِو بْنِ سَلِمَةَ رضي الله عنه قَالَ: "أُمِّمْت عَلَى عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَأَنَا غُلَامٌ ابْنُ سَبْعِ سِنِينَ" وَفِي الْجُمُعَةِ قَوْلَانِ. قَالَ فِي الْأُمِّ: لَا تَجُوزُ إمَامَتُهُ؛ لِأَنَّ صَلَاتَهُ نَافِلَةٌ، وَقَالَ فِي الْإِمْلَاءِ: تَجُوزُ؛ لِأَنَّهُ يَجُوزُ أَنْ يَكُونَ إمَامًا فِي غَيْرِ الْجُمُعَةِ، فَجَازَ أَنْ يَكُونَ إمَامًا فِي الْجُمُعَةِ كَالْبَالِغِ ".

ج / 4 ص -103- الشرح: هَذَا الْحَدِيثُ رَوَاهُ جَابِرٌ، ثُمَّ فِي رِوَايَةِ الْبُخَارِيِّ فِي صَحِيحِهِ، وَعَمْرٌو هَذَا بِفَتْحِ الْعَيْنِ، وَأَبُو سَلِمَةَ بِكَسْرِ اللَّامِ، وَسَلِمَةُ صَحَابِيٌّ وَأَمَّا عَمْرٌو فَاخْتُلِفَ فِي سَمَاعِهِ مِنْ النَّبِيِّ صلى الله عليه وسلم وَرُؤْيَتِهِ إيَّاهُ، وَالْأَشْهَرُ أَنَّهُ لَمْ يَسْمَعْهُ وَلَمْ يَرَهُ، لَكِنْ كَانَتْ الرُّكْبَانُ تَمُرُّ بِهِمْ فَيَحْفَظُ عَنْهُمْ مَا سَمِعُوهُ مِنْ النَّبِيِّ صلى الله عليه وسلم فَكَانَ أَحْفَظَ قَوْمِهِ لِذَلِكَ، فَقَدَّمُوهُ لِيُصَلِّيَ بِهِمْ، وَكُنْيَتُهُ أَبُو بُرَيْدٍ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَبِرَاءٍ، وَقِيلَ أَبُو يَزِيدَ بِفَتْحِ الْمُثَنَّاةِ وَبِالزَّايِ، وَهُوَ مِنْ بَنِي جَرَمٍ بِفَتْحِ الْجِيمِ.
وَقَوْلُ الْمُصَنِّفِ: إذَا بَلَغَ حَدًّا يَعْقِلُ أَحْسَنُ مِنْ قَوْلِ مَنْ يَقُولُ: إذَا بَلَغَ سَبْعَ سِنِينَ؛ لِأَنَّ الْمُرَادَ أَنَّهُ إذَا كَانَ مُمَيِّزًا صَحَّتْ صَلَاتُهُ وَإِمَامَتُهُ، وَالتَّمْيِيزُ يَخْتَلِفُ وَقْتُهُ بِاخْتِلَافِ الصِّبْيَانِ، فَمِنْهُمْ مَنْ يَحْصُلُ لَهُ مِنْ سَبْعِ سِنِينَ، وَمِنْهُمْ مَنْ يَحْصُلُ لَهُ قَبْلَهَا وَمِنْهُمْ مَنْ لَا يُمَيِّزُ، وَإِنْ بَلَغَ سَبْعًا وَعَشْرًا وَأَكْثَرَ.
وَأَمَّا ضَبْطُ أَكْثَرِ الْمُحَدِّثِينَ وَقْتَ صِحَّةِ سَمَاعِ الصَّبِيِّ وَتَمْيِيزِهِ بِخَمْسِ سِنِينَ فَقَدْ ذَكَرَهُ الْمُحَقِّقُونَ، وَقَالُوا: الصَّوَابُ يُعْتَبَرُ كُلُّ صَبِيٍّ بِنَفْسِهِ فَقَدْ يُمَيِّزُ لِدُونِ خَمْسٍ، وَقَدْ يَتَجَاوَزُ الْخَمْسَ وَلَا يُمَيِّزُ وَقَوْلُهُ "وَهُوَ مِنْ أَهْلِ الصَّلَاةِ" احْتِرَازٌ مِنْ الصَّبِيِّ الْكَافِرِ، وَاَلَّذِي لَا يُحْسِنُ الصَّلَاةَ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَكُلُّ صَبِيٍّ صَحَّتْ صَلَاتُهُ صَحَّتْ إمَامَتُهُ فِي غَيْرِ الْجُمُعَةِ بِلَا خِلَافٍ عِنْدَنَا، وَفِي الْجُمُعَةِ قَوْلَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أصحهما الصِّحَّةُ، وَهَكَذَا صَحَّحَهُ الْمُحَقِّقُونَ وَلَا يُغْتَرُّ بِتَصْحِيحِ ابْنِ أَبِي عَصْرُونٍ خِلَافَهُ، وَصُورَةُ الْمَسْأَلَةِ أَنْ يَتِمَّ الْعَدَدُ بِغَيْرِهِ، وَيَجْرِي الْقَوْلَانِ فِي عَبْدٍ وَمُسَافِرٍ صَلَّيَا الظُّهْرَ، ثُمَّ أَمَّا فِي الْجُمُعَةِ؛ لِأَنَّ صَلَاتَهُمَا الثَّانِيَةَ نَافِلَةٌ كَالصَّبِيِّ.
وَوَجْهُ الْبُطْلَانِ فِيهِمَا، وَفِي الصَّبِيِّ: أَنَّ الْكَمَالَ مَشْرُوطٌ فِي الْمَأْمُومِينَ فِي الْجُمُعَةِ فَفِي الْإِمَامِ أَوْلَى، وَالصَّحِيحُ الصِّحَّةُ فِي الْجَمِيعِ؛ لِأَنَّ صَلَاتَهُ صَحِيحَةٌ، وَمَذْهَبُنَا: أَنَّهُ لَا يُشْتَرَطُ اتِّفَاقُ نِيَّةِ الْإِمَامِ وَالْمَأْمُومِ، وَقَدْ ضَبَطَ أَصْحَابُنَا الْخُرَاسَانِيُّونَ وَبَعْضُ الْعِرَاقِيِّينَ الْكَلَامَ فِي إمَامِ الْجُمُعَةِ ضَبْطًا حَسَنًا، وَلَخَّصَهُ الرَّافِعِيُّ فَقَالَ: لِإِمَامِ الْجُمُعَةِ أَحْوَالٌ أحدها: أَنْ يَكُونَ عَبْدًا أَوْ مُسَافِرًا، فَإِنْ تَمَّ الْعَدَدُ بِهِ لَمْ تَصِحَّ، وَإِلَّا صَحَّتْ عَلَى الْمَذْهَبِ، وَقِيلَ فِي صِحَّتِهَا وَجْهَانِ: وَقَالَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ قَوْلَانِ أصحهما الصِّحَّةُ هَذَا إذَا صَلَّيَا الْجُمُعَةَ ابْتِدَاءً فَإِنْ كَانَا صَلَّيَا ظُهْرَ يَوْمِهِمَا ثُمَّ أَمَّا فِي الْجُمُعَةِ فَهُمَا مُتَنَفِّلَانِ بِهَا، فَفِي صِحَّتِهَا خَلْفَهُمَا مَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تعالى فِي الْمُتَنَفِّلِ.
الثاني: أَنْ يَكُونَ صَبِيًّا أَوْ مُتَنَفِّلًا، فَإِنْ تَمَّ بِهِ الْعَدَدُ لَمْ تَصِحَّ، وَإِنْ تَمَّ دُونَهُ فَقَوْلَانِ: أصحهما عِنْدَ الْأَكْثَرِينَ: الصِّحَّةُ، وَهُوَ نَصُّهُ فِي الْإِمْلَاءِ، وَنَصَّ في"الأم" عَلَى أَنَّهَا لَا تَصِحُّ قَالَ: وَاتَّفَقُوا عَلَى أَنَّ الْجَوَازَ فِي الْمُتَنَفِّلِ أَظْهَرُ مِنْهُ فِي الصَّبِيِّ؛ لِأَنَّهُ مِنْ أَهْلِ الْفَرْضِ وَلَا نَقْصَ فِيهِ.
الثالث: أَنْ يُصَلُّوا الْجُمُعَةَ خَلْفَ مَنْ يُصَلِّي صُبْحًا أَوْ عَصْرًا فَكَالْمُتَنَفِّلِ. وَقِيلَ: تَصِحُّ قَطْعًا؛ لِأَنَّهُ يُصَلِّي فَرْضًا، وَإِنْ صَلَّوْهَا خَلْفَ مَنْ يُصَلِّي الظُّهْرَ تَامَّةً وَهِيَ فَرْضُهُ بِأَنْ يَكُونَ لَهُ فِي تَرْكِهِ الْجُمُعَةَ عُذْرٌ فَهُوَ كَمُصَلِّي الْعَصْرِ، فَيَكُونُ فِي صِحَّتِهَا الطَّرِيقَانِ، الْمَذْهَبُ الصِّحَّةُ وَرَجَّحَ الْمُصَنِّفُ بُعْدَ هَذَا الْبُطْلَانَ وَهُوَ ضَعِيفٌ، وَإِنْ صَلَّوْهَا خَلْفَ مُسَافِرٍ نَوَى الظُّهْرَ مَقْصُورَةً فَإِنْ قلنا: الْجُمُعَةُ ظُهْرٌ مَقْصُورَةٌ صَحَّ قَطْعًا، وَإِنْ قُلْنَا: صَلَاةٌ مُسْتَقِلَّةٌ فَكَمَنْ نَوَى الظُّهْرَ تَامَّةً فَتَصِحُّ عَلَى الْمَذْهَبِ.

ج / 4 ص -104- فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي صِحَّةِ إمَامَةِ الصَّبِيِّ لِلْبَالِغِينَ قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا صِحَّتُهَا، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ الْبَصْرِيِّ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ وَأَبِي ثَوْرٍ قَالَ: وَكَرِهَهَا عَطَاءٌ وَالشَّعْبِيُّ وَمُجَاهِدٌ وَمَالِكٌ وَالثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ، وَهُوَ مَرْوِيٌّ عَنْ ابْنِ عَبَّاسٍ وَقَالَ الْأَوْزَاعِيُّ: لَا يَؤُمُّ فِي مَكْتُوبَةٍ إلَّا أَنْ لَا يَكُونَ فِيهِمْ مَنْ يَحْفَظُ شَيْئًا مِنْ الْقُرْآنِ غَيْرُهُ، فَيَؤُمُّهُمْ الْمُرَاهِقُ، وَقَالَ الزُّهْرِيُّ: إنْ اُضْطُرُّوا إلَيْهِ أَمَّهُمْ، قَالَ ابْنُ الْمُنْذِرِ: وَبِالْجَوَازِ أَقُولُ، وَقَالَ الْعَبْدَرِيُّ: قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: تَصِحُّ إمَامَةُ الصَّبِيِّ فِي النَّفْلِ دُونَ الْفَرْضِ، وَقَالَ دَاوُد: لَا تَصِحُّ فِي فَرْضٍ وَلَا نَفْلٍ وَقَالَ أَحْمَدُ: لَا تَصِحُّ فِي الْفَرْضِ، وَفِي النَّفْلِ رِوَايَتَانِ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ: لَا يَجُوزُ أَنْ يَكُونَ إمَامًا فِي مَكْتُوبَةٍ، وَيَجُوزُ فِي النَّفْلِ، قَالَ: وَرُبَّمَا قَالَ بَعْضُ الْحَنَفِيَّةِ لَا تَنْعَقِدُ صَلَاتُهُ.
وَاحْتُجَّ بِحَدِيثِ عَلِيٍّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "رُفِعَ الْقَلَمُ عَنْ ثَلَاثَةٍ عَنْ الصَّبِيِّ حَتَّى يَبْلُغَ وَعَنْ النَّائِمِ حَتَّى يَسْتَيْقِظَ وَعَنْ الْمَجْنُونِ حَتَّى يُفِيقَ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ بِإِسْنَادٍ صَحِيحٍ، وَرَوَيَاهُ أَيْضًا مِنْ رِوَايَةِ عَائِشَةَ رضي الله عنها، وَعَنْ ابْنِ عَبَّاسٍ مِنْ قَوْلِهِ "لَا يَؤُمُّ غُلَامٌ حَتَّى يَحْتَلِمَ" وَلِأَنَّهُ غَيْرُ مُكَلَّفٍ فَأَشْبَهَ الْمَجْنُونَ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَمْرِو بْنِ سَلِمَةَ الَّذِي احْتَجَّ بِهِ الْمُصَنِّفُ وَبِقَوْلِهِ صلى الله عليه وسلم "يَؤُمُّ الْقَوْمَ أَقْرَؤُهُمْ لِكِتَابِ اللَّهِ" رَوَاهُ مُسْلِمٌ، وَسَنُوَضِّحُهُ فِي مَوْضِعِهِ قَرِيبًا إنْ شَاءَ الله تعالى. وَلِأَنَّ مَنْ جَازَتْ إمَامَتُهُ فِي النَّفْلِ جَازَتْ فِي الْفَرْضِ كَالْبَالِغِ، وَالْجَوَابُ عَنْ حَدِيثِ "رُفِعَ الْقَلَمُ" أَنَّ الْمُرَادَ رَفْعُ التَّكْلِيفِ وَالْإِيجَابِ لَا نَفْيُ صِحَّةِ الصَّلَاةِ، وَالدَّلِيلُ عَلَيْهِ حَدِيثُ ابْنِ عَبَّاسٍ فِي الصَّحِيحَيْنِ " أَنَّهُ صَلَّى مَعَ النَّبِيِّ صلى الله عليه وسلم" وَحَدِيثُ أَنَسٍ فِي الصَّحِيحَيْنِ "أَنَّهُ صَلَّى هُوَ وَالْيَتِيمُ خَلْفَ النَّبِيِّ صلى الله عليه وسلم" وَحَدِيثُ عَمْرِو بْنِ سَلِمَةَ الْمَذْكُورُ هُنَا، وَغَيْرُهَا مِنْ الْأَحَادِيثِ الصَّحِيحَةِ، وَأَمَّا الْمَرْوِيُّ عَنْ ابْنِ عَبَّاسٍ فَإِنْ صَحَّ فَمُعَارَضٌ بِالْمَرْوِيِّ عَنْ عَائِشَةَ مِنْ صِحَّةِ إمَامَةِ الصِّبْيَانِ، وَإِذَا اخْتَلَفَتْ الصَّحَابَةُ لَمْ يُحْتَجَّ بِبَعْضِهِمْ، وَيُخَالِفُ الْمَجْنُونَ فَإِنَّهُ لَا تَصِحُّ طَهَارَتُهُ وَلَا يَعْقِلُ الصَّلَاةَ وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَنَا صِحَّةُ صَلَاةِ الْجُمُعَةِ خَلْفَ الْمُسْكَرِ، وَنَقَلَ الشَّيْخُ أَبُو حَامِدٍ فِي كِتَابِ الْجُمُعَةِ إجْمَاعَ الْمُسْلِمِينَ عَلَيْهِ، وَنَقَلَ الْعَبْدَرِيُّ عَنْ زُفَرَ وَأَحْمَدَ أَنَّهَا لَا تَصِحُّ، وَمَذْهَبُنَا: الْمَشْهُورُ صِحَّتُهَا وَرَاءَ الْعَبْدِ. وَبِهِ قَالَ أَبُو حَنِيفَةَ وَالْجُمْهُورُ. وَقَالَ مَالِكٌ: لَا تَصِحُّ، وَهِيَ رِوَايَةٌ عَنْ أَحْمَدَ.
قال المصنف رحمه الله تعالى:"وَلَا تَصِحُّ إمَامَةُ الْكَافِرِ؛ لِأَنَّهُ لَيْسَ مِنْ أَهْلِ الصَّلَاةِ[فَلَا يَجُوزُ أَنْ يُعَلِّقَ صَلَاتَهُ عَلَى صَلَاتِهِ ، فَإِنْ تَقَدَّمَ وَصَلَّى بِقَوْمٍ لَمْ يَكُنْ ذَلِكَ إسْلَامًا مِنْهُ؛ لِأَنَّهُ مِنْ فُرُوعِ الْإِيمَانِ فَلَا يَصِيرُ بِفِعْلِهِ مُسْلِمًا، كَمَا لَوْ صَامَ رَمَضَانَ أَوْ زَكَّى الْمَالَ، وَأَمَّا مَنْ صَلَّى خَلْفَهُ فَإِنْ عَلِمَ بِحَالِهِ لَمْ تَصِحَّ صَلَاتُهُ؛ لِأَنَّهُ عَلَّقَ صَلَاتَهُ بِصَلَاةٍ بَاطِلَةٍ، وَإِنْ لَمْ يَعْلَمْ ثُمَّ عَلِمَ نَظَرْتَ فَإِنْ كَانَ كَافِرًا مُتَظَاهِرًا بِكُفْرِهِ لَزِمَهُ الْإِعَادَةُ؛ لِأَنَّهُ مُفَرِّطٌ فِي صَلَاتِهِ خَلْفَهُ؛ لِأَنَّ عَلَى كُفْرِهِ أَمَارَةً مِنْ الْغِيَارِ، وَإِنْ كَانَ مُسْتَتِرًا بِكُفْرِهِ فَفِيهِ وَجْهَانِ: أحدهما: لَا تَصِحُّ؛ لِأَنَّهُ لَيْسَ مِنْ أَهْلِ الصَّلَاةِ فَلَا تَصِحُّ خَلْفَهُ، كَمَا لَوْ كَانَ مُتَظَاهِرًا بِكُفْرِهِ والثاني: تَصِحُّ؛ لِأَنَّهُ غَيْرُ مُفَرِّطٍ فِي الِائْتِمَامِ بِهِ ".

ج / 4 ص -105- الشرح: الْأَمَارَةُ بِفَتْحِ الْهَمْزَةِ وَيُقَالُ الْأَمَارَ بِلَا هَاءٍ، وَهِيَ الْعَلَامَةُ عَلَى الشَّيْءِ وَالْغِيَارُ بِكَسْرِ الْغَيْنِ وَلَا تَصِحُّ الصَّلَاةُ خَلْفَ أَحَدٍ مِنْ الْكُفَّارِ عَلَى اخْتِلَافِ أَنْوَاعِهِمْ، وَكَذَا الْمُبْتَدِعُ الَّذِي يَكْفُرُ بِبِدْعَتِهِ فَإِنْ صَلَّى خَلْفَهُ جَاهِلًا بِكُفْرِهِ فَإِنْ كَانَ مُتَظَاهِرًا بِكُفْرِهِ كَيَهُودِيٍّ وَنَصْرَانِيٍّ وَمَجُوسِيٍّ وَوَثَنِيٍّ وَغَيْرِهِمْ لَزِمَهُ إعَادَةُ الصَّلَاةِ بِلَا خِلَافٍ عِنْدَنَا. وَقَالَ الْمُزَنِيّ: لَا يَلْزَمُهُ، فَإِنْ كَانَ مُسْتَتِرًا بِهِ كَمُرْتَدٍّ وَدَهْرِيٍّ وَزِنْدِيقٍ وَمُكَفَّرٍ بِبِدْعَةٍ يُخْفِيهَا وَغَيْرِهِمْ فَوَجْهَانِ مَشْهُورَانِ، ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا الصحيح مِنْهُمَا عِنْدَ الْجُمْهُورِ وَقَوْلِ عَامَّةِ أَصْحَابِنَا الْمُتَقَدِّمِينَ: وُجُوبُ الْإِعَادَةِ وَصَحَّحَ الْبَغَوِيّ وَالرَّافِعِيُّ وَطَائِفَةٌ قَلِيلُونَ: أَنَّهُ لَا إعَادَةَ، وَالْمَذْهَبُ الْوُجُوبُ وَمِمَّنْ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ وَصَاحِبُ الْعُدَّةِ وَالشَّيْخُ نَصْرٌ وَخَلَائِقُ قَالَ أَبُو حَامِدٍ: وَالْمَنْصُوصُ لُزُومُ الْإِعَادَةِ، وَهُوَ الْمَذْهَبُ، وَقَالَ الْمَاوَرْدِيُّ: مَذْهَبُ الشَّافِعِيِّ وَعَامَّةِ أَصْحَابِهِ وُجُوبُ الْإِعَادَةِ قَالَ: وَغَلِطَ مَنْ لَمْ يُوجِبْ الْإِعَادَةَ، وَإِذَا صَلَّى الْكَافِرُ الْأَصْلِيُّ إمَامًا أَوْ مَأْمُومًا أَوْ مُنْفَرِدًا أَوْ فِي مَسْجِدٍ أَوْ غَيْرِهِ لَمْ يَصِرْ بِذَلِكَ مُسْلِمًا، سَوَاءٌ كَانَ فِي دَارِ الْحَرْبِ أَوْ دَارِ الْإِسْلَامِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ في"الأم" وَالْمُخْتَصَرِ، وَصَرَّحَ بِهِ الْجُمْهُورُ
وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: إنْ صَلَّى فِي دَارِ الْحَرْبِ كَانَ إسْلَامًا، وَتَابَعَهُ عَلَى ذَلِكَ الْمُصَنِّفُ وَالشَّيْخُ أَبُو إِسْحَاقَ، وَقَالَ الْمَحَامِلِيُّ: يُحْكَمُ بِإِسْلَامِهِ فِي الظَّاهِرِ، وَلَكِنْ لَا يَلْزَمُهُ حُكْمُ الْإِسْلَامِ، وَقَالَ صَاحِبُ التَّتِمَّةِ: إذَا صَلَّى حَرْبِيٌّ أَوْ مُرْتَدٌّ فِي دَارِ الْحَرْبِ قَالَ الشَّافِعِيِّ: يُحْكَمُ بِإِسْلَامِهِ بِشَرْطِ أَنْ لَا يُعْلَمَ أَنَّ هُنَاكَ مُسْلِمًا يَقْصِدُ الِاسْتِهْزَاءَ، وَمُغَايَظَتَهُ بِالصَّلَاةِ، وَذَكَرَ صَاحِبُ الشَّامِلِ أَنَّ الْمَذْهَبَ: أَنَّهُ لَا يُحْكَمُ بِإِسْلَامِهِ ثُمَّ حَكَى قَوْلَ أَبِي الطَّيِّبِ[ثُمَّ قَالَ: وَهَذَا لَمْ أَرَهُ لِغَيْرِهِ وَاتَّفَقَ الْمُتَأَخِّرُونَ الَّذِينَ حَكَوْا قَوْلَ الْقَاضِي أَبِي الطَّيِّبِ]عَلَى أَنَّهُ ضَعِيفٌ، وَأَنَّ الْمَذْهَبَ: أَنَّهُ لَا يُحْكَمُ بِإِسْلَامِهِ كَمَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْمُتَقَدِّمُونَ، وَهَذَا النَّصُّ الَّذِي حَكَاهُ صَاحِبُ التَّتِمَّةِ غَرِيبٌ ضَعِيفٌ.
قَالَ أَصْحَابُنَا: وَصُورَةُ الْمَسْأَلَةِ إذَا صَلَّى، وَلَمْ يُسْمَعْ مِنْهُ الشَّهَادَتَانِ فَإِنْ سُمِعَتَا مِنْهُ فِي التَّشَهُّدِ أَوْ غَيْرِهِ فَوَجْهَانِ مَشْهُورَانِ: الصحيح وَبِهِ قَطَعَ الْأَكْثَرُونَ: أَنَّهُ يُحْكَمُ بِإِسْلَامِهِ والثاني: لَا يُحْكَمُ حَتَّى يَأْتِيَ بِالشَّهَادَتَيْنِ بِاسْتِدْعَاءِ غَيْرِهِ، أَوْ بِأَنْ يَقُولَ: أُرِيدُ الْإِسْلَامَ ثُمَّ يَأْتِي بِهِمَا وَيَجْرِي الْوَجْهَانِ: فِيمَا لَوْ أَتَى بِالشَّهَادَتَيْنِ فِي الْآذَانِ أَوْ غَيْرِهِ لَا بَعْدَ اسْتِدْعَاءٍ وَلَا حَاكِيًا، ، وَالصَّحِيحُ: الْحُكْمُ بِإِسْلَامِهِ وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَبْسُوطَةً فِي بَابِ الْآذَانِ، وَمِمَّنْ حَكَى الْوَجْهَيْنِ: أَبُو عَلِيِّ بْنِ أَبِي هُرَيْرَةَ، وَالشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَالْمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالشَّيْخُ نَصْرٌ وَالشَّاشِيُّ وَخَلَائِقُ غَيْرُهُمْ، وَكُلُّهُمْ ذَكَرُوهُمَا فِي هَذَا الْمَوْضِعِ، وَذَكَرَهُمَا جَمَاعَةٌ أَيْضًا فِي بَابِ الْأَذَانِ وَمَقْصُودِي بِهَذَا: أَنَّ بَعْضَ كِبَارِ الْمُتَأَخِّرِينَ الْمُصَنِّفِينَ نَقَلَهُمَا عَنْ صَاحِبِ الْبَيَانِ مُسْتَغْرَبًا لَهُمَا - وَبِاَللَّهِ التَّوْفِيقُ –
قَالَ الشَّافِعِيُّ في"الأم" وَالْمُخْتَصَرِ وَالْأَصْحَابُ رحمهم الله: وَإِذَا صَلَّى الْكَافِرُ بِالْمُسْلِمِينَ عُزِّرَ لِإِفْسَادِهِ صَلَاتِهِمْ وَتَلَاعُبِهِ وَاسْتِهْزَائِهِ، وَأَمَّا قَوْلُ الْمُصَنِّفُ: لَا يُحْكَمُ بِإِسْلَامِهِ كَمَا لَوْ صَامَ رَمَضَانَ وَزَكَّى الْمَالَ، فَمُرَادُهُ: الِاسْتِدْلَال عَلَى أَبِي حَنِيفَةَ رحمه الله فَإِنَّهُ قَالَ: يُحْكَمُ بِإِسْلَامِهِ إذَا صَلَّى فِي جَمَاعَةٍ أَوْ فِي مَسْجِدٍ، فَأَلْزَمَهُ أَصْحَابُنَا الصَّوْمَ وَالزَّكَاةَ، وَحَكَى الْخُرَاسَانِيُّونَ وَجْهًا لِأَصْحَابِنَا أَنَّهُ إذَا أَقَرَّ

ج / 4 ص -106- بِوُجُوبِ صَوْمٍ أَوْ صَلَاةٍ أَوْ زَكَاةٍ حُكِمَ بِإِسْلَامِهِ بِلَا شَهَادَةٍ، وَضَابِطُهُ عَلَى هَذَا الْوَجْهِ: أَنَّ كُلَّ مَا يَصِيرُ الْمُسْلِمُ كَافِرًا بِجَحْدِهِ يَصِيرُ الْكَافِرُ مُسْلِمًا بِإِقْرَارِهِ بِهِ، وَالصَّحِيحُ الْمَشْهُورُ: لَا يَصِيرُ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي صَلَاةِ الْكَافِرِ قَدْ ذَكَرْنَا أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا أَنَّهُ لَا يُحْكَمُ بِإِسْلَامِهِ بِمُجَرَّدِ الصَّلَاةِ، وَبِهِ قَالَ الْأَوْزَاعِيُّ وَمَالِكٌ وَأَبُو ثَوْرٍ وَدَاوُد، قَالَ أَبُو حَنِيفَةَ: إنْ صَلَّى فِي الْمَسْجِدِ فِي جَمَاعَةٍ أَوْ مُنْفَرِدًا أَوْ خَارِجَ الْمَسْجِدِ فِي جَمَاعَةٍ أَوْ حَجَّ وَطَافَ، أَوْ تَجَرَّدَ لِلْإِحْرَامِ وَلَبَّى وَوَقَفَ بِعَرَفَةَ صَارَ مُسْلِمًا. وَقَالَ أَحْمَدُ: إنْ صَلَّى مُنْفَرِدًا أَوْ خَارِجَ الْمَسْجِدِ حُكِمَ بِإِسْلَامِهِ.
وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِقَوْلِهِ تَعَالَى:{إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ }(التوبة: من الآية18)وَبِقَوْلِهِ صلى الله عليه وسلم "مَنْ صَلَّى صَلَاتَنَا وَاسْتَقْبَلَ قِبْلَتَنَا وَأَكَلَ ذَبِيحَتَنَا فَذَلِكَ الْمُسْلِمُ الَّذِي لَهُ ذِمَّةُ اللَّهِ وَذِمَّةُ رَسُولِهِ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ مِنْ رِوَايَةِ أَنَسٍ وَبِحَدِيثِ أَبِي سَعِيدٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا رَأَيْتُمْ الرَّجُلَ يَتَعَاهَدُ الْمَسْجِدَ فَاشْهَدُوا لَهُ بِالْإِيمَانِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَقَالَ الْحَاكِمُ: صَحِيحٌ. وَبِحَدِيثِ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "نُهِيتُ عَنْ قَتْلِ الْمُصَلِّينَ" رَوَاهُ أَبُو دَاوُد.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ عُمَرَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَالْجَوَابُ عَنْ الْآيَةِ: أَنَّ مُجَرَّدَ صَلَاةٍ وَاحِدَةٍ لَيْسَ عِمَارَةً،1 وَعَنْ الْحَدِيثِ الْأَوَّلِ: أَنَّا لَا نَعْلَمُ أَنَّ هَذِهِ الصَّلَاةَ صَلَاتُنَا، وَعَنْ الثَّانِي: أَنَّ ظَاهِرَهُ وَهُوَ مُجَرَّدُ اعْتِيَادِ الْمَسَاجِدِ غَيْرُ مُرَادٍ فَلَا بُدَّ فِيهِ مِنْ إضْمَارٍ فَيُحْمَلُ عَلَى غَيْرِ الْكَافِرِ، وَعَنْ الثَّالِثِ: أَنَّهُ حَدِيثٌ ضَعِيفٌ. وَلَوْ صَحَّ لَكَانَ مَعْنَاهُ مَنْ عَرَفَ بِالصَّلَاةِ الصَّحِيحَةِ.
قال المصنف رحمه الله تعالى:"وَتَجُوزُ الصَّلَاةُ خَلْفَ الْفَاسِقِ لِقَوْلِهِ صلى الله عليه وسلم "صَلُّوا خَلْفَ مَنْ قَالَ: لَا إلَهَ إلَّا اللَّهُ، وَعَلَى مَنْ قَالَ: لَا إلَهَ إلَّا اللَّهُ" وَلِأَنَّ ابْنَ عُمَرَ رضي الله عنهما صَلَّى خَلْفَ الْحَجَّاجِ مَعَ فِسْقِهِ".
الشرح: هَذَا الْحَدِيثُ ضَعِيفٌ رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ مِنْ رِوَايَةِ ابْنِ عُمَرَ بِإِسْنَادٍ ضَعِيفٍ، وَرَوَاهُ الدَّارَقُطْنِيّ مِنْ طُرُقٍ كَثِيرَةٍ ثُمَّ قَالَ: وَلَيْسَ مِنْهَا شَيْءٌ يَثْبُتُ.
وَأَمَّا صَلَاةُ ابْنِ عُمَرَ خَلْفَ الْحَجَّاجِ بْنِ يُوسُفَ فَثَابِتَةٌ فِي صَحِيحِ الْبُخَارِيِّ، وَغَيْرُهُ فِي الصَّحِيحِ أَحَادِيثُ كَثِيرَةٌ تَدُلُّ عَلَى صِحَّةِ الصَّلَاةِ وَرَاءَ الْفُسَّاقِ وَالْأَئِمَّةِ الْجَائِرِينَ قَالَ أَصْحَابُنَا: الصَّلَاةُ وَرَاءَ الْفَاسِقِ صَحِيحَةٌ لَيْسَتْ مُحَرَّمَةً، لَكِنَّهَا مَكْرُوهَةٌ، وَكَذَا تُكْرَهُ وَرَاءَ الْمُبْتَدِعِ الَّذِي لَا يَكْفُرُ بِبِدْعَتِهِ، وَتَصِحُّ، فَإِنْ كَفَرَ بِبِدْعَتِهِ فَقَدْ قَدَّمْنَا أَنَّهُ لَا تَصِحُّ الصَّلَاةُ وَرَاءَهُ كَسَائِرِ الْكُفَّارِ، وَنَصَّ الشَّافِعِيُّ فِي الْمُخْتَصَرِ عَلَى كَرَاهَةِ الصَّلَاةِ خَلْفَ الْفَاسِقِ وَالْمُبْتَدِعِ، فَإِنْ فَعَلَهَا صَحَّتْ، وَقَالَ مَالِكٌ: لَا تَصِحُّ وَرَاءَ فَاسِقٍ بِغَيْرِ تَأْوِيلٍ كَشَارِبِ الْخَمْرِ وَالزَّانِي، وَذَهَبَ جُمْهُورُ الْعُلَمَاءِ إلَى صِحَّتِهَا.
فرع: قَدْ ذَكَرْنَا أَنَّ مَنْ يَكْفُرُ بِبِدْعَتِهِ لَا تَصِحُّ الصَّلَاةُ وَرَاءَهُ، وَمَنْ لَا يَكْفُرُ تَصِحُّ، فَمِمَّنْ يَكْفُرُ مَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 من العمر ليس حياة من عمره لها قدر معتبر (ط)

ج / 4 ص -107- يُجَسِّمُ تَجْسِيمًا صَرِيحًا، وَمَنْ يُنْكِرُ الْعِلْمَ بِالْجُزْئِيَّاتِ، وَأَمَّا مَنْ يَقُولُ بِخَلْقِ الْقُرْآنِ فَهُوَ مُبْتَدِعٌ. وَاخْتَلَفَ أَصْحَابُنَا فِي تَكْفِيرِهِ فَأَطْلَقَ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ وَالشَّيْخُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ وَمُتَابِعُوهُ الْقَوْلَ بِأَنَّهُ كَافِرٌ. قَالَ أَبُو حَامِدٍ وَمُتَابِعُوهُ: الْمُعْتَزِلَةُ كُفَّارٌ، وَالْخَوَارِجُ لَيْسُوا بِكُفَّارٍ، وَنَقَلَ الْمُتَوَلِّي تَكْفِيرَ مَنْ يَقُولُ بِخَلْقِ الْقُرْآنِ عَنْ الشَّافِعِيِّ.
وَقَالَ الْقَفَّالُ وَكَثِيرُونَ مِنْ الْأَصْحَابِ: يَجُوزُ الِاقْتِدَاءُ بِمَنْ يَقُولُ بِخَلْقِ الْقُرْآنِ وَغَيْرِهِ مِنْ أَهْلِ الْبِدَعِ، قَالَ صَاحِبُ الْعُدَّةِ: هَذَا هُوَ الْمَذْهَبُ قلت: : وَهَذَا هُوَ الصَّوَابُ فَقَدْ قَالَ الشَّافِعِيُّ رحمه الله: أَقْبَلُ شَهَادَةَ أَهْلِ الْأَهْوَاءِ إلَّا الْخَطَّابِيَّةَ؛ لِأَنَّهُمْ يَرَوْنَ الشَّهَادَةَ بِالزُّورِ لِمُوَافِقِيهِمْ وَلَمْ يَزَلْ السَّلَفُ وَالْخَلَفُ يَرَوْنَ الصَّلَاةَ وَرَاءَ الْمُعْتَزِلَةِ وَنَحْوِهِمْ وَمُنَاكَحَتَهُمْ وَمُوَارَثَتُهُمْ وَإِجْرَاءَ سَائِرِ الْأَحْكَامِ عَلَيْهِمْ.
وَقَدْ تَأَوَّلَ الْإِمَامُ الْحَافِظُ الْفَقِيهُ أَبُو بَكْرٍ الْبَيْهَقِيُّ وَغَيْرُهُ مِنْ أَصْحَابِنَا الْمُحَقِّقِينَ مَا نُقِلَ عَنْ الشَّافِعِيِّ وَغَيْرِهِ مِنْ الْعُلَمَاءِ مِنْ تَكْفِيرِ الْقَائِلِ بِخَلْقِ الْقُرْآنِ، عَلَى أَنَّ الْمُرَادَ كُفْرَانُ النِّعْمَةِ لَا بِكُفْرَانِ الْخُرُوجِ عَنْ الْمِلَّةِ، وَحَمَلَهُمْ عَلَى هَذَا التَّأْوِيلِ مَا ذَكَرْتُهُ مِنْ إجْرَاءِ أَحْكَامِ الْإِسْلَامِ عَلَيْهِمْ.
قَالَ ابْنُ الْمُنْذِرِ: أَجَازَ الشَّافِعِيُّ الصَّلَاةَ خَلْفَ مَنْ أَقَامَهَا، يَعْنِي مِنْ أَهْلِ الْبِدَعِ، وَإِنْ كَانَ غَيْرَ مَحْمُودٍ فِي دِينِهِ[أَيْ]أَنَّ أَبْلَغُ فِي مُخَالَفَةِ حَدِّ الدِّينِ هَذَا لَفْظُهُ، قَالَ ابْنُ الْمُنْذِرِ: إنْ كَفَرَ بِبِدْعَةٍ لَمْ تَجُزْ الصَّلَاةُ وَرَاءَهُ، وَإِلَّا فَتَجُوزُ وَغَيْرُهُ أَوْلَى.
قال المصنف رحمه الله تعالى:"وَلَا يَجُوزُ لِلرَّجُلِ أَنْ يُصَلِّيَ خَلْفَ الْمَرْأَةِ؛ لِمَا رَوَى جَابِرٌ رضي الله عنه قَالَ:"خَطَبَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَقَالَ: لَا تَؤُمَّنَّ الْمَرْأَةُ رَجُلًا" فَإِنْ صَلَّى خَلْفَهَا، وَلَمْ يَعْلَمْ، ثُمَّ عَلِمَ لَزِمَهُ الْإِعَادَةُ؛ لِأَنَّ عَلَيْهَا أَمَارَةً تَدُلُّ عَلَى أَنَّهَا امْرَأَةٌ، ثُمَّ يُعْذَرُ فِي صَلَاتِهِ خَلْفَهَا، وَلَا تَجُوزُ صَلَاةُ الرَّجُلِ خَلْفَ الْخُنْثَى الْمُشْكِلِ لِجَوَازِ أَنْ يَكُونَ امْرَأَةً، وَلَا صَلَاةُ الْخُنْثَى خَلْفَ الْخُنْثَى لِجَوَازِ أَنْ يَكُونَ الْمَأْمُومُ رَجُلًا، وَالْإِمَامُ امْرَأَةً".
الشرح: حَدِيثُ جَابِرٍ رَوَاهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ، وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا تَجُوزُ صَلَاةُ رَجُلٍ بَالِغٍ وَلَا صَبِيٍّ خَلْفَ امْرَأَةٍ حَكَاهُ عَنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ وَالْعَبْدَرِيُّ، وَلَا خُنْثَى خَلْفَ امْرَأَةٍ وَلَا خُنْثَى. لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَتَصِحُّ صَلَاةُ الْمَرْأَةِ خَلْفَ الْخُنْثَى، وَسَوَاءٌ فِي مَنْعِ إمَامَةِ الْمَرْأَةِ لِلرِّجَالِ صَلَاةُ الْفَرْضِ وَالتَّرَاوِيحِ، وَسَائِرُ النَّوَافِلِ، هَذَا مَذْهَبُنَا، وَمَذْهَبُ جَمَاهِيرِ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ - رحمهم الله، وَحَكَاهُ الْبَيْهَقِيُّ عَنْ الْفُقَهَاءِ السَّبْعَةِ فُقَهَاءِ الْمَدِينَةِ التَّابِعِينَ، وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَسُفْيَانَ وَأَحْمَدَ وَدَاوُد.
وَقَالَ أَبُو ثَوْرٍ وَالْمُزَنِيُّ وَابْنُ جَرِيرٍ: تَصِحُّ صَلَاةُ الرِّجَالِ وَرَاءَهَا، حَكَاهُ عَنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ وَالْعَبْدَرِيُّ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: مَذْهَبُ الْفُقَهَاءِ كَافَّةً أَنَّهُ لَا تَصِحُّ صَلَاةُ الرِّجَالِ وَرَاءَهَا إلَّا أَبَا ثَوْرٍ وَاَللَّهُ أَعْلَمُ
قَالَ أَصْحَابُنَا: فَإِنْ صَلَّى خَلْفَ الْمَرْأَةِ، وَلَمْ يَعْلَمْ أَنَّهَا امْرَأَةٌ ثُمَّ عَلِمَ لَزِمَهُ الْإِعَادَةُ بِلَا خِلَافٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَإِنْ صَلَّى رَجُلٌ خَلْفَ خُنْثَى أَوْ خُنْثَى خَلْفَ خُنْثَى، وَلَمْ يَعْلَمْ أَنَّهُ خُنْثَى ثُمَّ عَلِمَ لَزِمَهُ

ج / 4 ص -108- الْإِعَادَةُ، فَإِنْ لَمْ يُعِيدَا حَتَّى بَانَ الْخُنْثَى الْإِمَامُ رَجُلًا، فَهَلْ تَسْقُطُ الْإِعَادَةُ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ عِنْدَ الْخُرَاسَانِيِّينَ أصحهما عِنْدَهُمْ: لَا تَسْقُطُ الْإِعَادَةُ، وَهُوَ مُقْتَضَى كَلَامِ الْعِرَاقِيِّينَ، قَالُوا: وَيَجْرِي الْقَوْلَانِ فِيمَا لَوْ اقْتَدَى خُنْثَى بِخُنْثَى فَبَانَ الْمَأْمُومُ امْرَأَةً، وَفِيمَا لَوْ اقْتَدَى خُنْثَى بِامْرَأَةٍ فَبَانَ الْخُنْثَى امْرَأَةً وَلَوْ بَانَ فِي أَثْنَاءِ الصَّلَاةِ ذُكُورَةُ الْخُنْثَى الْإِمَامِ أَوْ أُنُوثَةُ الْخُنْثَى الْمُصَلِّي خَلْفَ امْرَأَةٍ أَوْ خُنْثَى فَفِي بُطْلَانِ صَلَاتِهِ وَجَوَازِ إتْمَامِهَا الْقَوْلَانِ، كَمَا بَعْدَ الْفَرَاغِ.
وَحَكَى الرَّافِعِيُّ وَجْهًا شَاذًّا أَنَّهُ لَوْ صَلَّى رَجُلٌ خَلْفَ مَنْ ظَنَّهُ رَجُلًا فَبَانَ خُنْثَى لَا إعَادَةَ عَلَيْهِ وَالْمَشْهُورُ: الْقَطْعُ بِوُجُوبِ الْإِعَادَةِ، ثُمَّ إذَا صَلَّتْ الْمَرْأَةُ بِالرَّجُلِ أَوْ الرِّجَالِ فَإِنَّمَا تَبْطُلُ صَلَاةُ الرِّجَالِ، وَأَمَّا صَلَاتُهَا وَصَلَاةُ مَنْ وَرَاءَهَا مِنْ النِّسَاءِ فَصَحِيحَةٌ فِي جَمِيعِ الصَّلَوَاتِ إلَّا إذَا صَلَّتْ بِهِمْ الْجُمُعَةَ فَإِنَّ فِيهَا وَجْهَيْنِ: حَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ، وَسَنُوَضِّحُهُمَا فِي مَسْأَلَةِ الْقَارِئِ خَلْفَ الْأُمِّيِّ أصحهما لَا تَنْعَقِدُ صَلَاتُهَا، والثاني: تَنْعَقِدُ ظُهْرًا وَتُجْزِئُهَا، وَهُوَ قَوْلُ الشَّيْخِ أَبِي حَامِدٍ، وَلَيْسَ بِشَيْءٍ، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَلَا تَجُوزُ الصَّلَاةُ خَلْفَ الْمُحْدِثِ؛ لِأَنَّهُ لَيْسَ مِنْ أَهْلِ الصَّلَاةِ فَإِنْ صَلَّى خَلْفَهُ غَيْرَ الْجُمُعَةِ، وَلَمْ يَعْلَمْ، ثُمَّ عَلِمَ فَإِنْ كَانَ ذَلِكَ فِي أَثْنَاءِ الصَّلَاةِ نَوَى مُفَارَقَتَهُ وَأَتَمَّ، وَإِنْ كَانَ بَعْدَ الْفَرَاغِ لَمْ تَلْزَمْهُ الْإِعَادَةُ؛ لِأَنَّهُ لَيْسَ عَلَى حَدَثِهِ أَمَارَةٌ، فَعُذِرَ فِي صَلَاتِهِ خَلْفَهُ، وَإِنْ كَانَ فِي الْجُمُعَةِ، قَالَ الشَّافِعِيُّ رحمه الله فِي الْأُمِّ: إنْ تَمَّ الْعَدَدُ بِهِ لَمْ تَصِحَّ الْجُمُعَةُ؛ لِأَنَّهُ فَقَدَ شَرْطَهَا، وَإِنْ تَمَّ الْعَدَدُ دُونَهُ صَحَّتْ؛ لِأَنَّ الْعَدَدَ قَدْ وُجِدَ وَحَدَثُهُ لَا يَمْنَعُ صِحَّةَ الْجُمُعَةِ، كَمَا لَا يَمْنَعُ فِي سَائِرِ الصَّلَوَاتِ".
الشرح: أَجْمَعَتْ الْأُمَّةُ عَلَى تَحْرِيمِ الصَّلَاةِ خَلْفَ الْمُحْدِثِ لِمَنْ عَلِمَ حَدَثَهُ، وَالْمُرَادُ مُحْدِثٌ لَمْ يُؤْذَنْ لَهُ فِي الصَّلَاةِ، أَمَّا مُحْدِثٌ أُذِنَ لَهُ فِيهَا كَالْمُتَيَمِّمِ وَسَلَسِ الْبَوْلِ وَالْمُسْتَحَاضَةِ إذَا تَوَضَّأَتْ أَوْ مَنْ لَا يَجِدُ مَاءً وَلَا تُرَابًا فَفِي الصَّلَاةِ وَرَاءَهُمْ تَفْصِيلٌ وَخِلَافٌ نَذْكُرُهُ فِيهَا إنْ شَاءَ الله تعالى فَإِنْ صَلَّى خَلْفَ الْمُحْدِثِ بِجَنَابَةٍ أَوْ بَوْلٍ وَغَيْرِهِ، وَالْمَأْمُومُ عَالِمٌ بِحَدَثِ الْإِمَامِ أَثِمَ بِذَلِكَ، وَصَلَاتُهُ بَاطِلَةٌ بِالْإِجْمَاعِ، وَإِنْ كَانَ جَاهِلًا بِحَدَثِ الْإِمَامِ فَإِنْ كَانَ فِي غَيْرِ الْجُمُعَةِ انْعَقَدَتْ صَلَاتُهُ فَإِنْ عَلِمَ فِي أَثْنَاءِ الصَّلَاةِ حَدَثَ الْإِمَامِ لَزِمَهُ مُفَارَقَتُهُ وَأَتَمَّ صَلَاتَهُ مُنْفَرِدًا بَانِيًا عَلَى مَا صَلَّى مَعَهُ، فَإِنْ اسْتَمَرَّ عَلَى الْمُتَابَعَةِ لَحْظَةً أَوْ لَمْ يَنْوِ الْمُفَارَقَةَ بَطَلَتْ صَلَاتُهُ بِالِاتِّفَاقِ؛ لِأَنَّهُ صَلَّى بَعْضَ صَلَاتِهِ خَلْفَ مُحْدِثٍ مَعَ عِلْمِهِ بِحَدَثِهِ. وَمِمَّنْ صَرَّحَ بِبُطْلَانِ صَلَاتِهِ إذَا لَمْ يَنْوِ الْمُفَارَقَةَ، وَلَمْ يُتَابِعْهُ فِي الْأَفْعَالِ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِمَا وَالْمَحَامِلِيُّ وَخَلَائِقُ مِنْ كِبَارِ الْأَصْحَابِ، وَإِنْ لَمْ يَعْلَمْ حَتَّى سَلَّمَ مِنْهَا أَجْزَأَتْهُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَسَوَاءٌ كَانَ الْإِمَامُ عَالِمًا بِحَدَثِ نَفْسِهِ أَمْ لَا؛ لِأَنَّهُ لَا تَفْرِيطَ مِنْ الْمَأْمُومِ فِي الْحَالَيْنِ هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ.
قَالَ الشَّافِعِيُّ رحمه الله فِي كِتَابِ الْبُوَيْطِيِّ قَبْلَ كِتَابِ الْجَنَائِزِ بِأَسْطُرٍ: إنْ كَانَ الْإِمَامُ عَالِمًا بِحَدَثِهِ لَمْ تَصِحَّ صَلَاةُ الْمَأْمُومِينَ، وَإِنْ كَانَ سَاهِيًا صَحَّتْ. وَنَقَلَ صَاحِبُ التَّلْخِيصِ فِيمَا إذَا تَعَمَّدَ الْإِمَامُ قَوْلَيْنِ فِي وُجُوبِ الْإِعَادَةِ، وَقَالَ: هُمَا مَنْصُوصَانِ لِلشَّافِعِيِّ، قَالَ الْقَفَّالُ فِي "شَرْحِ التَّلْخِيصِ":

ج / 4 ص -109- قَالَ أَصْحَابُنَا: غَلَطٌ فِي هَذِهِ الْمَسْأَلَةِ وَلَا يَخْتَلِفُ مَذْهَبُ الشَّافِعِيِّ أَنَّ الْإِعَادَةَ لَا تَجِبُ وَإِنْ تَعَمَّدَ الْإِمَامُ، وَإِنَّمَا حَكَى الشَّافِعِيُّ مَذْهَبَ مَالِكٍ أَنَّهُ إنْ تَعَمَّدَ لَزِمَ الْمَأْمُومَ الْإِعَادَةُ، وَفِي بَعْضِ نُسَخِ شَرْحِ التَّلْخِيصِ: قَالَ الْقَفَّالُ: قَالَ الْأَكْثَرُونَ مِنْ أَصْحَابِنَا: لَا تَجِبُ الْإِعَادَةُ وَإِنْ تَعَمَّدَ، وَقَالَ بَعْضُ أَصْحَابِنَا: فِيهَا قَوْلَانِ وَقَالَ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ فِي شَرْحِ التَّلْخِيصِ: أَنْكَرَ أَصْحَابُنَا عَلَى صَاحِبِ التَّلْخِيصِ وَقَالُوا: الْمَعْرُوفُ لِلشَّافِعِيِّ أَنَّهُ لَا إعَادَةَ وَإِنْ تَعَمَّدَ الْإِمَامُ.
قلت: الصَّوَابُ إثْبَاتُ قَوْلَيْنِ، وَقَدْ نَصَّ عَلَى وُجُوبِ الْإِعَادَةِ فِي الْبُوَيْطِيِّ وَرَأَيْتُ النَّصَّ فِي نُسْخَةٍ مُعْتَمَدَةٍ مِنْهُ، وَنَقَلَهُ أَيْضًا صَاحِبُ التَّلْخِيصِ، وَهُوَ ثِقَةٌ وَإِمَامٌ، فَوَجَبَ قَبُولُهُ، وَوَجَّهَهُ الشَّيْخُ أَبُو عَلِيٍّ بِأَنَّ الْإِمَامَ الْعَامِدَ لِلصَّلَاةِ مُحْدِثًا مُتَلَاعِبٌ، وَلَيْسَتْ أَفْعَالُهُ صَلَاةً فِي نَفْسِ الْأَمْرِ، وَلَا فِي اعْتِقَادِهِ، فَلَا تَصِحُّ الصَّلَاةُ وَرَاءَهُ كَالْكَافِرِ وَغَيْرِهِ مِمَّنْ لَا يَعْتَقِدُ صَلَاتَهُ صَلَاةً.
وَأَمَّا قَوْلُهُمْ) : إنَّ الْحَدَثَ يَخْفَى (فَيُجَابُ) عَنْهُ بِأَنَّهُ وَإِنْ خَفِيَ فَتَعَمُّدُ الْإِمَامِ الصَّلَاةَ مُحْدِثًا نَادِرٌ، وَالنَّادِرُ لَا يُسْقِطُ الْإِعَادَةَ، وَكَيْفَ كَانَ فَالْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ: أَنَّهُ لَا إعَادَةَ إذَا تَعَمَّدَ الْإِمَامُ، أَمَّا إذَا بَانَ إمَامُ الْجُمُعَةِ مُحْدِثًا فَإِنْ تَمَّ الْعَدَدُ بِهِ فَهِيَ بَاطِلَةٌ، وَإِنْ تَمَّ دُونَهُ فَطَرِيقَانِ: أصحهما: أَنَّهَا صَحِيحَةٌ، وَهُوَ الْمَنْصُوصُ في"الأم" وَغَيْرِهِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ والثاني: فِي صِحَّتِهَا قَوْلَانِ ذَكَرَهُمَا صَاحِبُ التَّلْخِيصِ الْمَنْصُوصُ أَنَّهَا صَحِيحَةٌ.
والثاني: خَرَّجَهُ مِنْ مَسْأَلَةِ الِانْفِضَاضِ عَنْ الْإِمَامِ فِي الْجُمُعَةِ أَنَّهُ تَجِبُ الْإِعَادَةُ، وَهَذَا الطَّرِيقُ مَشْهُورٌ فِي كُتُبِ الْخُرَاسَانِيِّينَ، وَذَكَرَهُ جَمَاعَةٌ مِنْ الْعِرَاقِيِّينَ مِنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ، لَكِنَّهُ حَكَاهُ وَجْهَيْنِ.
قَالَ الشَّيْخُ أَبُو عَلِيٍّ فِي شَرْحِ التَّلْخِيصِ: هَذَا الْقَوْلُ خَرَّجَهُ أَصْحَابُنَا عَنْ أَبِي الْعَبَّاسِ مِنْ مَسْأَلَةِ مَنْ نَسِيَ تَسْبِيحَ الرُّكُوعِ فَرَجَعَ إلَيْهِ لِيُسَبِّحَ فَأَدْرَكَهُ مَأْمُومٌ فِيهِ فَإِنَّهُ لَا تُحْسَبُ لَهُ تِلْكَ الرَّكْعَةُ عَلَى الْمَذْهَبِ، كَمَا سَبَقَ فِي الْبَابِ الْمَاضِي.
وَأَمَّا قَوْلُ الْمُصَنِّفِ فِي التَّنْبِيهِ: مَنْ صَلَّى خَلْفَ الْمُحْدِثِ جَاهِلًا بِهِ لَا إعَادَةَ عَلَيْهِ فِي غَيْرِ الْجُمُعَةِ وَتَجِبُ فِي الْجُمُعَةِ فَمَحْمُولٌ عَلَى مَا إذَا تَمَّ الْعَدَدُ بِهِ لِيَكُونَ مُوَافِقًا لِقَوْلِهِمْ هُنَا، وَلِنَصِّ الشَّافِعِيِّ، وَلِمَا قَطَعَ بِهِ الْجُمْهُورُ، وَاَللَّهُ أَعْلَمُ.
وَهَذَا كُلُّهُ فِيمَنْ أَدْرَكَ كَمَالَ الصَّلَاةِ أَوْ الرَّكْعَةَ مَعَ الْإِمَامِ الْمُحْدِثِ، أَمَّا مَنْ أَدْرَكَهُ رَاكِعًا، وَأَدْرَكَ الرُّكُوعَ مَعَهُ فَلَا تُحْسَبُ لَهُ هَذِهِ الرَّكْعَةُ عَلَى الصَّحِيحِ الْمَشْهُورِ وَبِهِ قَطَعَ الْجُمْهُورُ،
وَحَكَى الشَّيْخُ أَبُو عَلِيٍّ فِي "شَرْحِ التَّلْخِيصِ" وَإِمَامُ الْحَرَمَيْنِ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ وَجْهًا أَنَّهُ تُحْسَبُ لَهُ الرَّكْعَةُ، قَالُوا: وَهُوَ غَلَطٌ؛ لِأَنَّ الْإِمَامَ إنَّمَا يَحْمِلُ عَنْ الْمَسْبُوقِ الْقِيَامَ وَالْقِرَاءَةَ إذَا كَانَا مَحْسُوبَيْنِ لَهُ، وَلَيْسَا هُنَا مَحْسُوبَيْنِ لَهُ، وَمِثْلُ هَذَيْنِ الْوَجْهَيْنِ: مَا إذَا أَدْرَكَ الْمَسْبُوقُ الْإِمَامَ فِي رُكُوعِ خَامِسَةٍ قَامَ إلَيْهَا سَاهِيًا، الْمَذْهَبُ أَنَّهَا لَا تُحْسَبُ لَهُ، وَقِيلَ: تُحْسَبُ، وَسَبَقَتْ الْمَسْأَلَةُ فِي بَابِ صَلَاةِ الْجَمَاعَةِ مَبْسُوطَةً بِزِيَادَةِ فُرُوعٍ وَاَللَّهُ أَعْلَمُ

ج / 4 ص -110- فرع: قَدْ ذَكَرْنَا أَنَّ الصَّلَاةَ خَلْفَ الْمُحْدِثِ وَالْجُنُبِ صَحِيحَةٌ إذَا جَهِلَ الْمَأْمُومُ حَدَثَهُ، وَهَلْ تَكُونُ صَلَاةَ جَمَاعَةٍ أَمْ انْفِرَادٍ؟ فِيهِ وَجْهَانِ: حَكَاهُمَا صَاحِبُ التَّتِمَّةِ وَآخَرُونَ أصحهما وَأَشْهَرُهُمَا أَنَّهَا صَلَاةُ جَمَاعَةٍ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَكْثَرُونَ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ.
قَالَ صَاحِبُ التَّتِمَّةِ: هُوَ ظَاهِرُ مَا نَقَلَهُ الْمُزَنِيّ، وَقَدْ صَرَّحَ الْمُصَنِّفُ بِهِ هُنَا فِي آخِرِ تَعْلِيلِهِ، قَالَ الرَّافِعِيُّ وَالْأَكْثَرُونَ: حَدَثُ الْإِمَامِ لَا يَمْنَعُ صِحَّةَ الْجَمَاعَةِ، وَثُبُوتَ حُكْمِهَا فِي حَقِّ الْمَأْمُومِ الْجَاهِلِ ، وَلَا يَمْنَعُ نَيْلَ فَضِيلَةِ الْجَمَاعَةِ، وَلَا غَيْرَهُ مِنْ أَحْكَامِهَا، وَدَلِيلُ هَذَا الْوَجْهِ: أَنَّ الْمَأْمُومَ يَعْتَقِدُ صَلَاتَهُ جَمَاعَةً وَهُوَ مُلْتَزِمٌ لِأَحْكَامِهَا، وَقَدْ بَنَيْنَا الْأَمْرَ عَلَى اعْتِقَادِهِ، وَصَحَّحْنَا صَلَاتَهُ اعْتِمَادًا عَلَى اعْتِقَادِهِ.
والثاني: أَنَّهَا صَلَاةُ فُرَادَى؛ لِأَنَّ الْجَمَاعَةَ لَا تَكُونُ إلَّا بِإِمَامٍ مُصَلٍّ، وَهَذَا لَيْسَ مُصَلِّيًا. قَالَ صَاحِبُ التَّتِمَّةِ: وَيُبْنَى عَلَى الْوَجْهَيْنِ: ثَلَاثُ مَسَائِلَ: إحداها: إذَا أَدْرَكَهُ مَسْبُوقٌ فِي الرُّكُوعِ إنْ قُلْنَا: صَلَاتُهُ جَمَاعَةٌ حُسِبَتْ لَهُ الرَّكْعَةُ، وَإِلَّا فَلَا الثانية: لَوْ كَانَ فِي الْجُمُعَةِ وَتَمَّ الْعَدَدُ دُونَهُ، إنْ قلنا: صَلَاتُهُمْ جَمَاعَةٌ أَجْزَأَتْ وَإِلَّا فَلَا الثالثة: إذَا سَهَا الْإِمَامُ الْمُحْدِثُ ثُمَّ عَلِمُوا حَدَثَهُ قَبْلَ الْفَرَاغِ وَفَارَقُوهُ أَوْ سَهَا بَعْضُهُمْ، وَلَمْ يَسْهُ الْإِمَامُ، فَإِنْ قُلْنَا: صَلَاتُهُمْ جَمَاعَةٌ؛ سَجَدُوا لِسَهْوِ الْإِمَامِ لَا لِسَهْوِهِمْ وَإِلَّا سَجَدُوا لِسَهْوِهِمْ لَا لِسَهْوِهِ، وَلَا يُتَوَهَّمُ مِنْ هَذَا الْبِنَاءِ تَرْجِيحُ إدْرَاكِ الرَّكْعَةِ لِمُدْرِكِ رُكُوعِ الْإِمَامِ الْمُحْدِثِ، فَإِنَّ ذَلِكَ لَيْسَ بِلَازِمٍ فِي الْبِنَاءِ فِي اصْطِلَاحِ الْأَصْحَابِ بَلْ أَصْلُ الْخِلَافِ فِي مَسَائِلَ مَبْنِيَّاتٍ عَلَى مَأْخَذٍ، وَيَخْتَلِفُ التَّرْجِيحُ فِيهَا بِحَسَبِ انْضِمَامِ مُرَجِّحَاتٍ إلَى بَعْضِهَا دُونَ بَعْضٍ كَمَا قَالُوا: إنَّ النَّذْرَ هَلْ يُسْلَكُ بِهِ مَسْلَكَ الْوَاجِبِ أَمْ الْجَائِزِ؟ وَإِنَّ الْإِبْرَاءَ هَلْ هُوَ إسْقَاطٌ أَمْ تَمْلِيكٌ؟ وَإِنَّ الْحَوَالَةَ بَيْعٌ أَمْ اسْتِيفَاءٌ؟ وَإِنَّ الْعَيْنَ الْمُسْتَعَارَةَ لِلرَّهْنِ يَكُونُ مَالِكُهَا مُعِيرًا أَمْ ضَامِنًا؟ وَفرع:وا عَلَى كُلِّ أَصْلٍ مِنْ هَذِهِ مَسَائِلَ يَخْتَلِفُ الرَّاجِحُ مِنْهَا، وَسَنُوَضِّحُهَا فِي مَوَاضِعِهَا إنْ شَاءَ الله تعالى
فرع: قَدْ ذَكَرْنَا أَنَّهُ لَوْ بَانَ إمَامُ الْجُمُعَةِ مُحْدِثًا، وَتَمَّ الْعَدَدُ بِغَيْرِهِ فَجُمُعَةُ الْمَأْمُومِينَ صَحِيحَةٌ عَلَى الصَّحِيحِ، فَعَلَى هَذَا لَيْسَ لِلْإِمَامِ إعَادَتُهَا؛ لِأَنَّهُ قَدْ صَحَّتْ جُمُعَةٌ فَلَا تَصِحُّ أُخْرَى بَعْدَهَا فَإِنْ قُلْنَا بِالضَّعِيفِ: إنَّهَا لَا تَصِحُّ لَزِمَ الْإِمَامَ وَالْقَوْمَ أَنْ يُعِيدُوا الْجُمُعَةَ وَلَوْ بَانَ الْإِمَامُ مُتَطَهِّرًا وَالْمَأْمُومُونَ كُلُّهُمْ مُحْدِثِينَ - وَقلنا: بِالصَّحِيحِ؛ فَصَلَاةُ الْإِمَامِ صَحِيحَةٌ ذَكَرَهُ صَاحِبُ الْبَيَانِ، قَالَ: بِخِلَافِ مَا لَوْ كَانُوا عَبِيدًا أَوْ نِسَاءً؛ لِأَنَّ ذَلِكَ سَهْلٌ الْوُقُوفُ عَلَيْهِ، وَكَذَا قَالَ صَاحِبُ التَّتِمَّةِ: لَوْ بَانَ الْإِمَامُ وَبَعْضُ الْقَوْمِ مُتَطَهِّرِينَ وَبَعْضُ الْقَوْمِ مُحْدِثِينَ، وَلَمْ يَتِمَّ الْعَدَدُ إلَّا بِهِمْ، فَإِنْ قلنا: تَكُونُ الصَّلَاةُ جَمَاعَةً فَلَا إعَادَةَ عَلَى الْإِمَامِ وَالْمُتَطَهِّرِينَ، وَإِلَّا فَعَلَيْهِمْ الْإِعَادَةُ.
فرع: لَوْ عَلِمَ الْمَأْمُومُ حَدَثَ الْإِمَامِ ثُمَّ لَمْ يُفَارِقْهُ ثُمَّ صَلَّى وَرَاءَهُ نَاسِيًا عِلْمَهُ بِحَدَثِهِ لَزِمَهُ الْإِعَادَةُ بِلَا خِلَافٍ لِتَفْرِيطِهِ.
فرع: لَوْ كَانَ عَلَى ثَوْبِ الْإِمَامِ أَوْ بَدَنِهِ نَجَاسَةٌ غَيْرُ مَعْفُوٍّ عَنْهَا لَمْ يَعْلَمْ بِهَا الْمَأْمُومُ حَتَّى فَرَغَ مِنْ الصَّلَاةِ؛ قَالَ الْبَغَوِيّ وَالْمُتَوَلِّي وَغَيْرُهُمَا: هُوَ كَمَا لَوْ بَانَ مُحْدِثًا، وَلَمْ يُفَرِّقُوا بَيْنَ النَّجَاسَةِ الْخَفِيَّةِ وَغَيْرِهَا. وَقَالَ إمَامُ الْحَرَمَيْنِ: إنْ كَانَتْ نَجَاسَةً خَفِيَّةً فَهُوَ كَمَنْ بَانَ مُحْدِثًا، وَإِنْ كَانَتْ ظَاهِرَةً فَفِيهِ

ج / 4 ص -111- احْتِمَالٌ؛ لِأَنَّهُ مِنْ جِنْسِ مَا يَخْفَى، وَأَشَارَ إلَى أَنَّهُ يَنْبَغِي أَنْ يَكُونَ عَلَى الْوَجْهَيْنِ فِيمَا إذَا بَانَ كَافِرًا مُسْتَتِرًا بِكُفْرِهِ، وَهَذَا أَقْوَى وَعَلَيْهِ يُحْمَلُ كَلَامُ الْمُصَنِّفِ فِي التَّنْبِيهِ فِي قَوْلِهِ: وَلَا تَجُوزُ الصَّلَاةُ خَلْفَ مُحْدِثٍ وَلَا نَجِسٍ، ثُمَّ قَالَ: فَإِنْ صَلَّى أَحَدُ هَؤُلَاءِ خَلْفَ أَحَدِ هَؤُلَاءِ، وَلَمْ يَعْلَمْ ثُمَّ عَلِمَ أَعَادَ إلَّا مَنْ صَلَّى خَلْفَ الْمُحْدِثِ.
فرع: لَوْ بَانَ الْإِمَامُ مَجْنُونًا وَجَبَتْ الْإِعَادَةُ بِلَا خِلَافٍ عَلَى الْمَأْمُومِ؛ لِأَنَّهُ لَا يَخْفَى، فَلَوْ كَانَ لَهُ حَالَةُ جُنُونٍ وَحَالَةُ إفَاقَةٍ أَوْ حَالَةُ إسْلَامٍ وَحَالَةُ رِدَّةٍ وَاقْتَدَى بِهِ وَلَمْ يَدْرِ فِي أَيِّ حَالَةٍ كَانَ فَلَا إعَادَةَ عَلَيْهِ، لَكِنْ يُسْتَحَبُّ، نَصَّ عَلَيْهِ في"الأم" وَاتَّفَقُوا عَلَيْهِ ،وَلَوْ صَلَّوْا خَلْفَ مَنْ يَجْهَلُونَ إسْلَامَهُ فَلَا إعَادَةَ، نَصَّ عَلَيْهِ في"الأم" وَكَذَا لَوْ شَكُّوا أَمُسْلِمٌ هُوَ أَمْ كَافِرٌ؟ أَجْزَأَتْهُمْ صَلَاتُهُمْ؛ لِأَنَّ إقْدَامَهُ عَلَى الصَّلَاةِ بِهِمْ دَلِيلٌ ظَاهِرٌ عَلَى إسْلَامِهِ، وَلَمْ يَقَعْ خِلَافُهُوَلَوْ صَلَّى خَلْفَ مَنْ أَسْلَمَ فَقَالَ بَعْدَ الْفَرَاغِ: لَمْ أَكُنْ أَسْلَمْتُ حَقِيقَةً، أَوْ قَالَ: كُنْتُ أَسْلَمْتُ ثُمَّ ارْتَدَدْتُ فَلَا إعَادَةَ أَيْضًا؛ لِأَنَّ قَوْلَهُ مَرْدُودٌ صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ.وَلَوْ صَلَّوْا خَلْفَ مَنْ عَلِمُوهُ كَافِرًا، وَلَمْ يَعْلَمُوا إسْلَامَهُ فَبَانَ بَعْدَ الْفَرَاغِ أَنَّهُ كَانَ مُسْلِمًا قَبْلَ الصَّلَاةِ لَزِمَهُمْ الْإِعَادَةُ بِالِاتِّفَاقِ، نَصَّ عَلَيْهِمْ في"الأم" قَالَ: لِأَنَّهُ لَمْ يَكُنْ لَهُمْ أَنْ يَقْتَدُوا بِهِ حَتَّى يَعْلَمُوا إسْلَامَهُ

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الصَّلَاةِ خَلْفَ الْمُحْدِثِ وَالْجُنُبِ إذَا جَهِلَ الْمَأْمُومُ حَدَثَهُ.
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا صِحَّةُ صَلَاةِ الْمَأْمُومِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعُثْمَانَ وَعَلِيٍّ وَابْنِ عُمَرَ وَالْحَسَنِ الْبَصْرِيِّ وَسَعِيدِ بْنِ جُبَيْرٍ وَالنَّخَعِيِّ وَالْأَوْزَاعِيِّ وَأَحْمَدَ وَسُلَيْمَانَ بْنِ حَرْبٍ وَأَبُو ثَوْرٍ وَالْمُزَنِيُّ. وَحُكِيَ عَنْ عَلِيٍّ أَيْضًا، وَابْنِ سِيرِينَ وَالشَّعْبِيِّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ أَنَّهُ يَلْزَمُهُ الْإِعَادَةُ، وَهُوَ قَوْلُ حَمَّادِ بْنِ أَبِي سُلَيْمَانَ شَيْخِ أَبِي حَنِيفَةَ.
وَقَالَ مَالِكٌ: إنْ تَعَمَّدَ الْإِمَامُ الصَّلَاةَ عَالِمًا بِحَدَثِهِ فَهُوَ فَاسِقٌ فَيَلْزَمُ الْمَأْمُومَ الْإِعَادَةُ عَلَى مَذْهَبِهِ، وَإِنْ كَانَ سَاهِيًا فَلَا.
وَحَكَى الشَّيْخُ أَبُو حَامِدٍ عَنْ عَطَاءٍ أَنَّهُ إنْ كَانَ الْإِمَامُ جُنُبًا لَزِمَ الْمَأْمُومَ الْإِعَادَةُ، وَإِنْ كَانَ مُحْدِثًا أَعَادَ إنْ عَلِمَ بِذَلِكَ فِي الْوَقْتِ، فَإِنْ لَمْ يَعْلَمْ إلَّا بَعْدَ الْوَقْتِ فَلَا إعَادَةَ، وَاحْتُجَّ لِمَنْ قَالَ بِالْإِعَادَةِ بِحَدِيثِ أَبِي جَابِرٍ الْبَيَاضِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ صَلَّى بِالنَّاسِ، وَهُوَ جُنُبٌ وَأَعَادَ وَأَعَادُوا". وَعَنْ عَمْرِو بْنِ خَالِدٍ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ عَنْ عَاصِمِ بْنِ حَمْزَةَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه "أَنَّهُ صَلَّى بِالْقَوْمِ، وَهُوَ جُنُبٌ وَأَعَادَ ثُمَّ أَمَرَهُمْ فَأَعَادُوا" قَالُوا: وَقِيَاسًا عَلَى مَا إذَا بَانَ كَافِرًا أَوْ امْرَأَةً أَوْ صَلَّى وَرَاءَهُ عَالِمًا بِحَدَثِهِ، وَلِأَنَّ صَلَاتَهُ مُرْتَبِطَةٌ بِهِ بِدَلِيلِ أَنَّهُ إذَا سَهَا الْإِمَامُ نُوجِبُ عَلَى الْمَأْمُومِ سُجُودَ السَّهْوِ، كَمَا نُوجِبُهُ عَلَى الْإِمَامِ.
وَاحْتَجَّ أَصْحَابُنَا وَالْبَيْهَقِيُّ بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "قَالَ صلى الله عليه وسلم: "يُصَلُّونَ لَكُمْ فَإِنْ أَصَابُوا فَلَكُمْ وَإِنْ أَخْطَئُوا فَلَكُمْ وَعَلَيْهِمْ" رَوَاهُ الْبُخَارِيُّ، وَبِحَدِيثِ أَبِي بَكْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "دَخَلَ فِي صَلَاةِ الْفَجْرِ فَأَوْمَأَ بِيَدِهِ أَنْ مَكَانَكُمْ، ثُمَّ جَاءَ وَرَأْسُهُ يَقْطُرُ فَصَلَّى بِهِمْ فَلَمَّا قَضَى الصَّلَاةَ قَالَ: إنَّمَا أَنَا بَشَرٌ، وَإِنِّي كُنْتُ جُنُبًا" رَوَاهُ أَبُو دَاوُد بِهَذَا اللَّفْظِ بِإِسْنَادٍ صَحِيحٍ.

ج / 4 ص -112- فَإِنْ قِيلَ: فَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ فِي هَذَا الْحَدِيثِ"أَنَّ النَّبِيَّ صلى الله عليه وسلم حَضَرَ وَقَدْ أُقِيمَتْ الصَّلَاةُ وَعُدِّلَتْ الصُّفُوفُ حَتَّى إذَا قَامَ فِي مُصَلَّاهُ قَبْلَ أَنْ يُكَبِّرَ ذَكَرَ فَانْصَرَفَ، وَقَالَ لَنَا مَكَانَكُمْ فَلَمْ نَزَلْ قِيَامًا حَتَّى خَرَجَ إلَيْنَا، وَقَدْ اغْتَسَلَ يَقْطُرُ رَأْسُهُ مَاءً فَكَبَّرَ وَصَلَّى بِنَا".
فَالْجَوَابُ: أَنَّهُمَا قَضِيَّتَانِ؛ لِأَنَّهُمَا حَدِيثَانِ صَحِيحَانِ فَيَجِبُ الْعَمَلُ بِهِمَا إذَا أَمْكَنَ وَقَدْ أَمْكَنَ بِحَمْلِهِمَا عَلَى قَضِيَّتَيْنِ. وَذَكَرَ أَصْحَابُنَا وَالْبَيْهَقِيُّ أَحَادِيثَ كَثِيرَةً فِي الْمَسْأَلَةِ غَيْرَ مَا ذَكَرْتُهُ، أَكْثَرُهَا ضَعِيفَةٌ فَحَذَفَتْهَا.
وَالْجَوَابُ عَنْ حَدِيثِ أَبِي جَابِرٍ الْبَيَاضِيِّ أَنَّهُ مُرْسَلٌ وَضَعِيفٌ بِاتِّفَاقِ أَهْلِ الْحَدِيثِ، وَقَدْ اتَّفَقُوا عَلَى تَضْعِيفِ الْبَيَاضِيِّ وَقَالُوا: هُوَ مَتْرُوكٌ، وَهَذِهِ اللَّفْظَةُ أَبْلَغُ أَلْفَاظِ الْجَرْحِ،
وَقَالَ يَحْيَى بْنُ مَعِينٍ: هُوَ كَذَّابٌ، وَعَنْ حَدِيثِ ابْنِ عَمْرِو بْنِ خَالِدٍ أَنَّهُ أَيْضًا ضَعِيفٌ بِاتِّفَاقِهِمْ، فَقَدْ أَجْمَعُوا عَلَى جَرْحِ ابْنِ عَمْرِو بْنِ خَالِدٍ قَالَ الْبَيْهَقِيُّ: هُوَ مَتْرُوكٌ رَمَاهُ الْحُفَّاظُ بِالْكَذِبِ، وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ وَكِيعٍ قَالَ: كَانَ ابْنُ عَمْرِو بْنِ خَالِدٍ كَذَّابًا فَلَمَّا عَرَفْنَاهُ بِالْكَذِبِ تَحَوَّلَ إلَى مَكَان آخَرَ، حَدَّثَ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ عَنْ عَاصِمِ بْنِ حَمْزَةَ عَنْ عَلِيٍّ أَنَّهُ صَلَّى بِهِمْ، وَهُوَ عَلَى غَيْرِ طَهَارَةٍ فَأَعَادَ وَأَمَرَهُمْ بِالْإِعَادَةِ، وَفِيهِ ضَعْفٌ مِنْ جِهَةِ انْقِطَاعِهِ أَيْضًا فَقَدْ رَوَى الْبَيْهَقِيُّ عَنْ سُفْيَانَ الثَّوْرِيِّ قَالَ: لَمْ يَرْوِ حَبِيبُ بْنُ أَبِي ثَابِتٍ عَنْ عَاصِمِ بْنِ حَمْزَةَ شَيْئًا قَطُّ.
وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ ابْنِ الْمُبَارَكِ قَالَ: لَيْسَ فِي الْحَدِيثِ قُوَّةٌ لِمَنْ يَقُولُ: إذَا صَلَّى الْإِمَامُ مُحْدِثًا يُعِيدُ أَصْحَابُهُ. وَالْحَدِيثُ بِأَنْ لَا يُعِيدُوا أُثْبِتَ لِمَنْ أَرَادَ الْإِنْصَافَ بِالْحَدِيثِ، وَأَمَّا أَقْيِسَتُهُمْ فَيُجَابُ عَنْهَا بِجَوَابَيْنِ أحدهما أَنَّهَا مُخَالِفَةٌ لِلسُّنَّةِ فَوَجَبَ رَدُّهَا والثاني: أَنَّهُ مُقَصِّرٌ فِي الصَّلَاةِ وَرَاءَ كَافِرٍ وَامْرَأَةٍ، وَمَنْ عَلِمَ حَدَثَهُ بِخِلَافِ مَنْ جَهِلَ حَدَثَهُ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا تَعَمَّدَ الصَّلَاةَ مُحْدِثًا كَانَ آثِمًا فَاسِقًا، وَلَا يَكْفُرُ بِذَلِكَ إنْ لَمْ يَسْتَحِلَّهُ هَذَا مَذْهَبُنَا، وَمَذْهَبُ الْجُمْهُورِ، وَقَالَ أَبُو حَنِيفَةَ: يَكْفُرُ لِتَلَاعُبِهِ وَاسْتِهْزَائِهِ بِالدِّينِ، وَدَلِيلُنَا الْقِيَاسُ عَلَى الزِّنَا فِي الْمَسْجِدِ وَسَائِرِ الْمَعَاصِي، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي بَابِ صِفَةِ الْأَئِمَّةِ.
فرع: قَالَ أَصْحَابُنَا: إذَا ذَكَرَ الْإِمَامُ فِي أَثْنَاءِ صَلَاتِهِ أَنَّهُ جُنُبٌ أَوْ مُحْدِثٌ أَوْ الْمَرْأَةُ الْمُصَلِّيَةُ بِنِسْوَةٍ أَنَّهَا مُنْقَطِعَةُ حَيْضٍ لَمْ تَغْتَسِلْ لَزِمَهَا الْخُرُوجُ مِنْهَا، فَإِنْ كَانَ مَوْضِعُ طَهَارَتِهِ قَرِيبًا أَشَارَ إلَيْهِمْ أَنْ يَمْكُثُوا وَمَضَى وَتَطَهَّرَ وَعَادَ وَأَحْرَمَ بِالصَّلَاةِ وَتَابَعُوهُ فِيمَا بَقِيَ مِنْ صَلَاتِهِمْ، وَلَا يَسْتَأْنِفُونَهَا، وَإِنْ كَانَ بَعِيدًا أَتَمُّوهَا وَلَا يَنْتَظِرُونَهُ قَالَ الْقَاضِي أَبُو الطَّيِّبِ: قَالَ الشَّافِعِيُّ: وَهُمْ بِالْخِيَارِ إنْ شَاءُوا أَتَمُّوهَا فُرَادَى وَإِنْ شَاءُوا قَدَّمُوا أَحَدَهُمَا يُتِمُّهَا بِهِمْ، قَالَ الشَّافِعِيُّ: وَأَسْتَحِبُّ أَنْ يُتِمُّوهَا فُرَادَى، قَالَ الْقَاضِي: وَإِنَّمَا قَالَ ذَلِكَ لِلْخُرُوجِ مِنْ الْخِلَافِ فِي صِحَّةِ الِاسْتِخْلَافِ، وَإِذَا أَشَارَ إلَيْهِمْ، وَالْمَوْضِعُ قَرِيبٌ اُسْتُحِبَّ انْتِظَارُهُ كَمَا ذَكَرْنَا، وَدَلِيلُنَا الْحَدِيثُ السَّابِقُ عَنْ أَبِي بَكْرَةَ، فَإِنْ لَمْ يَنْتَظِرُوهُ جَازَ ثُمَّ لَهُمْ الِانْفِرَادُ وَالِاسْتِخْلَافُ إذَا جَوَّزْنَاهُ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ: إنَّمَا يُسْتَحَبُّ لَهُمْ انْتِظَارُهُ إذَا لَمْ يَكُنْ مَضَى مِنْ صَلَاتِهِ رَكْعَةٌ.

ج / 4 ص -113- فرع: لَا تَصِحُّ الصَّلَاةُ وَرَاءَ السَّكْرَانِ؛ لِأَنَّهُ مُحْدِثٌ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَإِنْ شَرِبَ الْخَمْرَ وَغَسَلَ فَاهُ وَمَا أَصَابَهُ وَصَلَّى قَبْلَ أَنْ يَسْكَرَ صَحَّتْ صَلَاتُهُ وَالِاقْتِدَاءُ بِهِ، فَلَوْ سَكِرَ فِي أَثْنَائِهَا بَطَلَتْ صَلَاتُهُ وَلَزِمَ الْمَأْمُومَ مُفَارَقَتُهُ وَيَبْنِي عَلَى صَلَاتِهِ، فَإِنْ لَمْ يُفَارِقْهُ بَطَلَتْ صَلَاتُهُ.
فرع: قَالَ الشَّافِعِيُّ رحمه الله فِي الْبُوَيْطِيِّ: لَوْ صَلَّى بِهِمْ بِغَيْرِ إحْرَامٍ لَمْ تَصِحَّ صَلَاتُهُمْ، عَامِدًا كَانَ الْإِمَامُ أَوْ سَاهِيًا، هَذَا لَفْظُهُ وَلَعَلَّهُ أَرَادَ بِالْإِحْرَامِ تَكْبِيرَةَ الْإِحْرَامِ فَلَا تَصِحُّ صَلَاتُهُمْ؛ لِأَنَّهُ لَا يَخْفَى غَالِبًا، وَأَمَّا إذَا كَبَّرَ وَتَرَكَ النِّيَّةَ فَيَنْبَغِي أَنْ تَصِحَّ صَلَاتُهُمْ خَلْفَهُ؛ لِأَنَّهَا خَفِيَّةٌ، فَهِيَ كَالْحَدَثِ، بَلْ أَوْلَى بِالْخَفَاءِ، وَاَللَّهُ أَعْلَمُ.
فرع: أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّهُ مَنْ صَلَّى مُحْدِثًا مَعَ إمْكَانِ الْوُضُوءِ فَصَلَاتُهُ بَاطِلَةٌ، وَتَجِبُ إعَادَتُهَا بِالْإِجْمَاعِ، سَوَاءٌ أَتَعَمَّدَ ذَلِكَ أَمْ نَسِيَهُ أَمْ جَهِلَهُ.
قال المصنف رحمه الله تعالى:"وَيَجُوزُ لِلْمُتَوَضِّئِ أَنْ يُصَلِّيَ خَلْفَ الْمُتَيَمِّمِ؛ لِأَنَّهُ أَتَى عَنْ طَهَارَتِهِ بِبَدَلٍ، فَهُوَ كَمَنْ1 غَسَلَ الرِّجْلَ إذَا صَلَّى خَلْفَ مَاسِحِ الْخُفِّ، وَفِي صَلَاةِ الطَّاهِرَةِ خَلْفَ الْمُسْتَحَاضَةِ وَجْهَانِ: أحدهما: يَجُوزُ كَالْمُتَوَضِّئِ خَلْفَ الْمُتَيَمِّمِ والثاني: لَا يَجُوزُ؛ لِأَنَّهَا لَمْ تَأْتِ بِطَهَارَةٍ[عَنْ]النَّجِسِ، وَلِأَنَّهَا تَقُومُ مَقَامَهَا2 فَهُوَ كَالْمُتَوَضِّئِ خَلْفَ الْمُحْدِثِ".
الشرح: قَالَ أَصْحَابُنَا: تَجُوزُ صَلَاةُ غَاسِلِ الرِّجْلِ خَلْفَ مَاسِحِ الْخُفِّ وَصَلَاةُ الْمُتَوَضِّئِ خَلْفَ مُتَيَمِّمٍ لَا يَلْزَمُهُ الْقَضَاءُ، بِأَنْ تَيَمَّمَ فِي السَّفَرِ أَوْ فِي الْحَضَرِ لِمَرَضٍ وَجِرَاحَةٍ وَنَحْوِهَا، وَهَذَا بِالِاتِّفَاقِ. فَإِنْ صَلَّى خَلْفَ مُتَيَمِّمٍ يَلْزَمُهُ الْقَضَاءُ كَمُتَيَمِّمٍ فِي الْحَضَرِ، وَمَنْ لَمْ يَجِدْ مَاءً وَلَا تُرَابًا أَوْ أَمْكَنَهُ تَعَلُّمُ الْفَاتِحَةِ فَقَصَّرَ وَصَلَّى لِحُرْمَةِ الْوَقْتِ أَوْ صَلَّى مَرْبُوطًا عَلَى خَشَبَةٍ أَوْ مَحْبُوسًا فِي مَوْضِعٍ نَجِسٍ أَوْ عَارِيًّا، وَقُلْنَا: تَجِبُ عَلَيْهِمْ الْإِعَادَةُ أَثِمَ وَلَزِمَهُ الْإِعَادَةُ؛ لِأَنَّ صَلَاةَ إمَامِهِ غَيْرُ مُجْزِئَةٍ، فَهُوَ كَالْمُحْدِثِ، وَلَوْ صَلَّى مَنْ لَمْ يَجِدْ مَاءً، وَلَا تُرَابًا خَلْفَ مِثْلِهِ لَزِمَهُ الْإِعَادَةُ عَلَى الصَّحِيحِ، وَفِيهِ وَجْهٌ حَكَاهُ الْخُرَاسَانِيُّونَ.
أَمَّا صَلَاةُ الطَّاهِرَةِ خَلْفَ مُسْتَحَاضَةٍ غَيْرِ مُتَحَيِّرَةٍ، وَصَلَاةُ سَلِيمٍ خَلْفَ سَلِسِ الْبَوْلِ أَوْ الْمَذْيِ، وَمَنْ بِهِ جُرْحٌ سَائِلٌ، فَفِيهَا وَجْهَانِ: مَشْهُورَانِ الصحيح: الصِّحَّةُ صَحَّحَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ، وَقَطَعَ بِهِ فِي الْوَسِيطِ وَصَحَّحَهُ الْبَغَوِيّ وَخَلَائِقُ، وَلَا يُغْتَرُّ بِتَصْحِيحِ صَاحِبِ الِانْتِصَارِ. خِلَافَهُ، وَقَالَ إمَامُ الْحَرَمَيْنِ: الَّذِي كَانَ يَقْطَعُ بِهِ شَيْخِي3، وَنَقْلُهُ فِي الْمَذْهَبِ: الصِّحَّةُ وَذَكَرَ بَعْضُ الْعِرَاقِيِّينَ وَجْهًا، وَهُوَ رَكِيكٌ لَا أَصْلَ لَهُ، وَاسْتَدَلُّوا لِلصِّحَّةِ مَعَ مَا ذَكَرَهُ الْمُصَنِّفُ بِالْقِيَاسِ عَلَى مَنْ صَلَّى خَلْفَ مُسْتَجْمِرٍ بِالْأَحْجَارِ أَوْ بِمَنْ عَلَى ثَوْبِهِ أَوْ بَدَنِهِ نَجَاسَةٌ يُعْفَى عَنْهَا، فَإِنَّ اقْتِدَاءَهُ صَحِيحٌ بِالِاتِّفَاقِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ ( كغاسل الزجل ) (ط)
2 في نسخة المهذب المطبوعة هكذا وفي ش و ق ( ولا بما يقوم مقامها )فتأمل (ط)
3 شيخ إمام الحرمين هو والده الشيخ أبو محمد الجويني رحمهما الله تعالى (ط)

ج / 4 ص -114- فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْمَسْأَلَةِ قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُ صَلَاةِ الْمُتَوَضِّئِ خَلْفَ الْمُتَيَمِّمِ الَّذِي لَا يَقْضِي، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عَبَّاسٍ وَعَمَّارِ بْنِ يَاسِرٍ وَنَفَرٍ مِنْ الصَّحَابَةِ رضي الله عنهم، وَسَعِيدِ بْنِ الْمُسَيِّبِ وَعَطَاءٍ وَالْحَسَنِ وَالزُّهْرِيِّ وَحَمَّادِ بْنِ أَبِي سُلَيْمَانَ وَمَالِكٍ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَبِي يُوسُفَ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ، قَالَ: وَكَرِهَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ وَرَبِيعَةُ وَيَحْيَى الْأَنْصَارِيُّ وَالنَّخَعِيُّ وَمُحَمَّدُ بْنُ الْحَسَنِ وَقَالَ الْأَوْزَاعِيُّ: لَا يَؤُمُّهُمْ إلَّا أَنْ يَكُونَ أَمِيرًا أَوْ يَكُونُوا مُتَيَمِّمِينَ مِثْلَهُ، قَالَ: وَأَجْمَعُوا عَلَى أَنَّ الْمُتَوَضِّئَ يَؤُمُّ الْمُتَيَمِّمِينَ.
قال المصنف رحمه الله تعالى:"وَيَجُوزُ لِلْقَائِمِ أَنْ يُصَلِّيَ خَلْفَ الْقَاعِدِ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم "صَلَّى جَالِسًا، وَالنَّاسُ خَلْفَهُ قِيَامٌ" وَيَجُوزُ لِلرَّاكِعِ وَالسَّاجِدِ أَنْ يُصَلِّيَ خَلْفَ الْمُومِئِ إلَى الرُّكُوعِ وَالسُّجُودِ؛ لِأَنَّهُ رُكْنٌ مِنْ أَرْكَانِ الصَّلَاةِ فَجَازَ لِلْقَادِرِ عَلَيْهِ أَنْ يَأْتَمَّ بِالْعَاجِزِ عَنْهُ كَالْقِيَامِ".
الشرح: هَذَا الْحَدِيثُ فِي الصَّحِيحَيْنِ كَمَا سَنُوَضِّحُهُ فِي فرع: مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ الله تعالى، وَكَانَتْ هَذِهِ الصَّلَاةُ صَلَاةَ الظُّهْرِ يَوْمَ السَّبْتِ أَوْ الْأَحَدِ، وَتُوُفِّيَ صلى الله عليه وسلم يَوْمَ الِاثْنَيْنِ رَوَاهُ الْبَيْهَقِيُّ. وَقَوْلُ الْمُصَنِّفُ: رُكْنٌ مِنْ أَرْكَانِ الصَّلَاةِ احْتِرَازٌ مِنْ الشَّرْطِ، وَهُوَ الْعَجْزُ عَنْ طَهَارَةِ الْحَدَثِ أَوْ النَّجَسِ، لَكِنْ يَرُدُّ عَلَيْهِ اقْتِدَاءُ الْقَارِئِ بِالْأُمِّيِّ فَإِنَّهُ لَا يَجُوزُ عَلَى الْأَصَحِّ مَعَ أَنَّهُ رُكْنٌ عَجَزَ عَنْهُ، فَكَانَ يَنْبَغِي أَنْ يَقُولَ: رُكْنٌ فِعْلِيٌّ لِيَحْتَرِزَ عَنْهُ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَجُوزُ لِلْقَادِرِ عَلَى الْقِيَامِ الصَّلَاةُ وَرَاءَ الْقَاعِدِ الْعَاجِزِ، وَلِلْقَاعِدِ وَرَاءَ الْمُضْطَجِعِ، وَلِلْقَادِرِ عَلَى الرُّكُوعِ وَالسُّجُودِ وَرَاءَ الْمُومِئِ بِهِمَا، وَلَا يَجُوزُ لِلْقَادِرِ عَلَى كُلِّ شَيْءٍ مِنْ ذَلِكَ مُوَافَقَةُ الْعَاجِزِ فِي تَرْكِ الْقِيَامِ أَوْ الْقُعُودِ أَوْ الرُّكُوعِ أَوْ السُّجُودِ، وَلَا خِلَافَ فِي شَيْءٍ مِنْ هَذَا عِنْدَنَا.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ لِلْإِمَامِ إذَا لَمْ يَسْتَطِعْ الْقِيَامَ اسْتِخْلَافُ مَنْ يُصَلِّي بِالْجَمَاعَةِ قَائِمًا، كَمَا اسْتَخْلَفَ النَّبِيُّ صلى الله عليه وسلم وَلِأَنَّ فِيهِ خُرُوجًا مِنْ خِلَافِ مَنْ مَنَعَ الِاقْتِدَاءَ بِالْقَاعِدِ؛ لِأَنَّ الْقَائِمَ أَكْمَلُ وَأَقْرَبُ إلَى إكْمَالِ هَيْئَاتِ الصَّلَاةِ، وَاعْتَرَضَ بَعْضُ النَّاسِ عَلَى الشَّافِعِيِّ حَيْثُ قَالَ: يُسْتَحَبُّ لَهُ الِاسْتِخْلَافُ مَعَ أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَّ قَاعِدًا وَأَجَابَ الْأَصْحَابُ بِجَوَابَيْنِ: أحدهما: أَنَّ النَّبِيَّ صلى الله عليه وسلم فَعَلَ الْأَمْرَيْنِ، وَكَانَ الِاسْتِخْلَافُ أَكْثَرَ، فَدَلَّ عَلَى فَضِيلَتِهِ، وَأَمَّ قَاعِدًا فِي بَعْضِ الصَّلَوَاتِ لِبَيَانِ الْجَوَازِ الْجَوَابُ الثاني: أَنَّ الصَّلَاةَ خَلْفَهُ قَاعِدًا أَفْضَلُ مِنْهَا خَلْفَ غَيْرِهِ قَائِمًا بِدَرَجَاتٍ بِخِلَافِ غَيْرِهِ.
فرع: فِي مَذْهَبِ الْعُلَمَاءَِ قدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُ صَلَاةِ الْقَائِمِ خَلْفَ الْقَاعِدِ الْعَاجِزِ، وَأَنَّهُ لَا تَجُوزُ صَلَاتُهُمْ وَرَاءَهُ قُعُودًا، وَبِهَذَا قَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ وَالْحُمَيْدِيُّ وَبَعْضُ الْمَالِكِيَّةِ، وَقَالَ الْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَابْنُ الْمُنْذِرِ: تَجُوزُ صَلَاتُهُمْ وَرَاءَهُ قُعُودًا، وَلَا تَجُوزُ قِيَامًا، وَقَالَ مَالِكٌ فِي رِوَايَةٍ، وَبَعْضُ أَصْحَابِهِ: لَا تَصِحُّ الصَّلَاةُ وَرَاءَهُ قَاعِدًا مُطْلَقًا. وَاحْتَجَّ لِمَنْ قَالَ: لَا تَصِحُّ الصَّلَاةُ مُطْلَقًا بِحَدِيثٍ رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا عَنْ جَابِرٍ الْجُعْفِيِّ عَنْ الشَّعْبِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "لَا يَؤُمَّنَّ أَحَدٌ بَعْدِي جَالِسًا".
وَاحْتَجَّ الْأَوْزَاعِيُّ وَأَحْمَدُ بِحَدِيثِ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "إنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ فَإِذَا كَبَّرَ

ج / 4 ص -115- فَكَبِّرُوا، وَإِذَا رَكَعَ فَارْكَعُوا، وَإِذَا صَلَّى جَالِسًا فَصَلُّوا جُلُوسًا أَجْمَعُونَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ وَأَبِي هُرَيْرَةَ مِثْلَهُ.
وَاحْتَجَّ الشَّافِعِيُّ وَالْأَصْحَابُ بِحَدِيثِ عَائِشَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "أَمَرَ فِي مَرَضِهِ الَّذِي تُوُفِّيَ فِيهِ أَبَا بَكْرٍ رضي الله عنه أَنْ يُصَلِّيَ بِالنَّاسِ فَلَمَّا دَخَلَ فِي الصَّلَاةِ وَجَدَ رَسُولُ اللَّهِ صلى الله عليه وسلم مِنْ نَفْسِهِ خِفَّةً فَقَامَ يُهَادِي بَيْنَ رَجُلَيْنِ، وَرِجْلَاهُ يَخُطَّانِ فِي الْأَرْضِ فَجَاءَ فَجَلَسَ عَنْ يَسَارِ أَبِي بَكْرٍ فَكَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُصَلِّي بِالنَّاسِ جَالِسًا، وَأَبُو بَكْرٍ قَائِمًا يَقْتَدِي أَبُو بَكْرٍ بِصَلَاةِ النَّبِيِّ صلى الله عليه وسلم وَيَقْتَدِي النَّاسُ بِصَلَاةِ أَبِي بَكْرٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، هَذَا لَفْظُ إحْدَى رِوَايَاتِ مُسْلِمٍ، وَهِيَ صَرِيحَةٌ فِي أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ الْإِمَامَ؛ لِأَنَّهُ جَلَسَ عَنْ يَسَارِ أَبِي بَكْرٍ، وَلِقَوْلِهِ: يُصَلِّي بِالنَّاسِ وَلِقَوْلِهِ: يَقْتَدِي بِهِ أَبُو بَكْرٍ، وَفِي رِوَايَةٍ لِمُسْلِمٍ "وَكَانَ النَّبِيُّ صلى الله عليه وسلم يُصَلِّي بِالنَّاسِ وَأَبُو بَكْرٍ يُسْمِعُهُمْ التَّكْبِيرَ" وَقَوْلُهُ: يُسْمِعُهُمْ التَّكْبِيرَ يَعْنِي أَنَّهُ يَرْفَعُ صَوْتَهُ بِالتَّكْبِيرِ إذَا كَبَّرَ النَّبِيُّ صلى الله عليه وسلم وَإِنَّمَا فَعَلَهُ؛ لِأَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ ضَعِيفَ الصَّوْتِ حِينَئِذٍ بِسَبَبِ الْمَرَضِ.
وَفِي رِوَايَةِ الْبُخَارِيِّ وَمُسْلِمٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم جَلَسَ إلَى جَنْبِ أَبِي بَكْرٍ فَجَعَلَ أَبُو بَكْرٍ يُصَلِّي، وَهُوَ قَائِمٌ بِصَلَاةِ النَّبِيِّ صلى الله عليه وسلم وَالنَّاسُ يُصَلُّونَ بِصَلَاةِ أَبِي بَكْرٍ وَالنَّبِيُّ صلى الله عليه وسلم قَاعِدٌ" وَرَوَيَاهُ مِنْ طُرُقٍ كَثِيرَةٍ كُلُّهَا دَالَّةٌ عَلَى أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ الْإِمَامَ وَأَبُو بَكْرٍ يَقْتَدِي بِهِ، وَيُسْمِعَ النَّاسَ التَّكْبِيرَ، وَهَكَذَا رَوَاهُ مُعْظَمُ الرُّوَاةِ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ وَغَيْرُهُمْ مِنْ عُلَمَاءِ الْمُحَدِّثِينَ وَالْفُقَهَاءِ: هَذِهِ الرِّوَايَاتُ صَرِيحَةٌ فِي نَسْخِ الْحَدِيثِ السَّابِقِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "وَإِذَا صَلَّى جَالِسًا فَصَلُّوا جُلُوسًا أَجْمَعُونَ" فَإِنَّ ذَلِكَ كَانَ فِي مَرَضٍ قَبْلَ هَذَا بِزَمَانٍ، حِين آلَى مِنْ نِسَائِهِ، وَقَدْ رُوِيَ مِنْ رِوَايَاتٍ قَلِيلَةٍ ذَكَرَهَا الْبَيْهَقِيُّ وَغَيْرُهُ"أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى فِي مَرَضِ وَفَاتِهِ خَلْفَ أَبِي بَكْرٍ فَجَعَلَ أَبُو بَكْرٍ يُصَلِّي، وَهُوَ قَائِمٌ بِصَلَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَالنَّاسُ يُصَلُّونَ بِصَلَاةِ أَبِي بَكْرٍ وَالنَّبِيِّ صلى الله عليه وسلم قَاعد": وَرَوَيْنَاهُ مِنْ طُرُقٍ كَثِيرَةٍ. وَأَجَابَ الشَّافِعِيُّ وَالْأَصْحَابُ عَنْهَا إنْ صَحَّتْ فَإِنَّهَا كَانَتْ مَرَّتَيْنِ مَرَّةً صَلَّى النَّبِيُّ صلى الله عليه وسلم وَرَاءَ أَبِي بَكْرٍ وَمَرَّةً أَبُو بَكْرٍ وَرَاءَهُ، وَيَحْصُلُ الْمَقْصُودُ، وَهُوَ أَنَّ صَلَاةَ الْقَادِرِ وَرَاءَ الْقَاعِدِ لَا تَجُوزُ إلَّا قَائِمًا.
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ: "لَا يُؤَمَّنَّ أَحَدٌ بَعْدِي جَالِسًا": فَقَالَ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا مِنْ الْأَئِمَّةِ: هُوَ مُرْسَلٌ ضَعِيفٌ، وَأَنَّ جَابِرًا الْجُعْفِيَّ مُتَّفَقٌ عَلَى ضَعْفِهِ، وَرَدِّ رِوَايَاتِهِ، قَالُوا: وَلَا يَرْوِيه غَيْرُ الْجُعْفِيِّ عَنْ الشَّعْبِيِّ، قَالَ الشَّافِعِيُّ رحمه الله: قَدْ عَلِمَ الَّذِي احْتَجَّ بِهَذَا أَنَّهُ لَيْسَ فِيهِ حُجَّةٌ وَأَنَّهُ لَا يَثْبُتُ؛ لِأَنَّهُ مُرْسَلٌ، وَلِأَنَّهُ عَنْ رَجُلٍ يَرْغَبُ النَّاسُ عَنْ الرِّوَايَةِ عَنْهُ وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِي صَلَاةِ الرَّاكِعِ وَالسَّاجِدِ خَلْفَ الْمُومِئِ إلَيْهَا قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُهَا وَبِهِ قَالَ زُفَرُ، وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَبُو يُوسُفَ وَمُحَمَّدٌ: لَا تَجُوزُ.
قَالَ المصنف رحمه الله تعالى:"وَفِي صَلَاةِ الْقَارِئِ خَلْفَ الْأُمِّيِّ، وَهُوَ مَنْ لَا يُحْسِنُ الْفَاتِحَةَ، أَوْ خَلْفَ الْأَرَتِّ وَالْأَلْثَغِ قَوْلَانِ أَحَدُهُمَا؛ لِأَنَّهُ رُكْنٌ مِنْ أَرْكَانِ الصَّلَاةِ فَجَازَ لِلْقَادِرِ عَلَيْهِ أَنْ

ج / 4 ص -116- يَأْتَمَّ بِالْعَاجِزِ عَنْهُ كَالْقِيَامِ والثاني: لَا تَجُوزُ؛ لِأَنَّهُ يَحْتَاجُ أَنْ يَحْمِلَ1 قِرَاءَتَهُ، وَهُوَ يَعْجَزُ عَنْ ذَلِكَ فَلَا يَجُوزُ أَنْ يَنْتَصِبَ لِلتَّحَمُّلِ كَالْإِمَامِ الْأَعْظَمِ إذَا عَجَزَ عَنْ تَحَمُّلِ أَعْبَاءِ الْأُمَّةِ.
الشرح: الْأَعْبَاءُ - بِفَتْحِ الْهَمْزَةِ وَبِالْعَيْنِ الْمُهْمَلَةِ وَالْبَاءِ الْمُوَحَّدَةِ وَبِالْمَدِّ - جَمْعُ عِبْءٍ - بِكَسْرِ الْعَيْنِ وَإِسْكَانِ الْبَاءِ بَعْدَهُمَا هَمْزَةٌ - كَحِمْلٍ وَأَحْمَالٍ، وَالْعِبْءُ: الثِّقَلُ، وَالْأَعْبَاءُ الْأَثْقَالُ، وَقَوْلُهُ: عَجَزَ - بِفَتْحِ الْجِيمِ - يَعْجِزُ - بِكَسْرِهَا - وَيَجُوزُ عَكْسُهُ لُغَتَانِ الْأُولَى أَفْصَحُ، وَقَوْلُهُ: رُكْنٌ احْتِرَازٌ مِنْ الشَّرْطِ، وَهُوَ إذَا لَمْ يَجِدْ مَاءً وَلَا تُرَابًا وَصَلَّى بِحَالِهِ، وَكَذَا مَنْ عَلَيْهِ نَجَاسَةٌ عَجَزَ عَنْ إزَالَتِهَا فَلَا يَجُوزُ الِاقْتِدَاءُ بِهِمَا وفوله: الْأَرَتُّ: هُوَ مَنْ يُدْغِمُ حَرْفًا فِي حَرْفٍ فِي غَيْرِ مَوْضِعِ الْإِدْغَامِ وَالْأَلْثَغُ مَنْ يُبْدِلُ حَرْفًا بِحَرْفٍ كَالرَّاءِ بِالْغَيْنِ وَالسِّينِ بِالثَّاءِ وَغَيْرِ ذَلِكَ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: الْأُمِّيُّ مَا لَا يُحْسِنُ الْفَاتِحَةَ بِكَمَالِهَا سَوَاءٌ كَانَ لَا يَحْفَظُهَا، أَوْ يَحْفَظُهَا كُلَّهَا إلَّا حَرْفًا، أَوْ يُخَفِّفُ مُشَدَّدًا لِرَخَاوَةٍ فِي لِسَانِهِ أَوْ غَيْرِ ذَلِكَ، وَسَوَاءٌ كَانَ ذَلِكَ لِخَرَسٍ أَوْ غَيْرِهِ فَهَذَا الْأُمِّيُّ وَالْأَرَتُّ وَالْأَلْثَغُ إنْ كَانَ تَمَكَّنَ مِنْ التَّعَلُّمِ فَصَلَاتُهُ فِي نَفْسِهِ بَاطِلَةٌ، فَلَا يَجُوزُ الِاقْتِدَاءُ بِهِ بِلَا خِلَافٍ، وَإِنْ لَمْ يَتَمَكَّنْ بِأَنْ كَانَ لِسَانُهُ لَا يُطَاوِعُهُ أَوْ كَانَ الْوَقْتُ ضَيِّقًا، وَلَمْ يَتَمَكَّنْ قَبْلَ ذَلِكَ؛ فَصَلَاتُهُ فِي نَفْسِهِ صَحِيحَةٌ، فَإِنْ اقْتَدَى بِهِ مَنْ هُوَ فِي مِثْلِ حَالِهِ صَحَّ اقْتِدَاؤُهُ بِالِاتِّفَاقِ؛ لِأَنَّهُ مِثْلُهُ فَصَلَاتُهُ صَحِيحَةٌ، وَإِنْ اقْتَدَى بِهِ قَارِئٌ لَا يَحْفَظُ الْفَاتِحَةَ كُلَّهَا أَوْ يَحْفَظُ مِنْهَا شَيْئًا لَا يَحْفَظُهُ الْأُمِّيُّ، فَفِيهِ قَوْلَانِ مَنْصُوصَانِ، وَثَالِثٌ مُخَرَّجٌ أصحهما وَهُوَ الْجَدِيدُ: لَا يَصِحُّ الِاقْتِدَاءُ بِهِ (وَالْقَدِيمُ) إنْ كَانَتْ صَلَاةً جَهْرِيَّةً لَمْ تَصِحَّ، وَإِنْ كَانَتْ سِرِّيَّةً صَحَّتْ.
والثالث الْمُخَرَّجُ خَرَّجَهُ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ، وَحَكَاهُ الْبَنْدَنِيجِيُّ عَنْهُ، وَعَنْ ابْنِ سُرَيْجٍ أَنَّهُ يَصِحُّ مُطْلَقًا، وَدَلِيلُ الْجَمِيعِ يُفْهَمُ مِمَّا ذَكَرَهُ الْمُصَنِّفُ
وَاحْتَجُّوا لِلْقَدِيمِ بِأَنَّ الْإِمَامَ يَتَحَمَّلُ عَنْ الْمَأْمُومِ الْقِرَاءَةَ فِي الْجَهْرِيَّةِ عَلَى الْقَدِيمِ هَكَذَا ذَكَرَ الْأَقْوَالَ الثَّلَاثَةَ جُمْهُورُ أَصْحَابِنَا الْعِرَاقِيِّينَ وَالْخُرَاسَانِيِّينَ، مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَأَصْحَابُهُ، وَصَاحِبُ الْحَاوِي وَالْقَاضِي أَبُو الطَّيِّبِ، وَالْمَحَامِلِيُّ فِي كِتَابِهِ، وَصَاحِبُ الشَّامِلِ وَالشَّيْخُ نَصْرٌ وَخَلَائِقُ مِنْ الْعِرَاقِيِّينَ، وَالْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَصَاحِبُ الْعُدَّةِ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ.
وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: الْجَدِيدُ: أَنَّهُ لَا يَصِحُّ الِاقْتِدَاءُ بِهِ، وَالْقَدِيمُ: يَصِحُّ، وَهَذَا نَقْلٌ فَاسِدٌ عَكْسُ الْمَذْهَبِ، فَالصَّوَابُ مَا سَبَقَ، وَاتَّفَقَ الْمُصَنِّفُونَ عَلَى أَنَّ الصَّحِيحَ بُطْلَانُ الِاقْتِدَاءِ، وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ وَغَيْرِهِمْ، وَاخْتَارَ الْمُزَنِيّ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ صِحَّتَهُ مُطْلَقًا، وَهُوَ مَذْهَبُ عَطَاءٍ وَقَتَادَةَ، وَاحْتُجَّ لَهُمْ بِالْقِيَاسِ عَلَى الْعَجْزِ عَنْ الْقِيَامِ كَمَا ذَكَرَ الْمُصَنِّفُ، وَفَرَّقَ أَصْحَابُنَا بِأَنَّ الْعَجْزَ عَنْ الْقِيَامِ لَيْسَ بِنَقْصٍ، وَجَهْلُ الْقِرَاءَةِ نَقْصٌ فَهُوَ كَالْكُفْرِ وَالْأُنُوثَةِ، وَلِأَنَّ الْقِيَامَ يَعُمُّ الْبَلْوَى بِالْعَجْزِ عَنْهُ بِخِلَافِ الْقِرَاءَةِ، وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ ( أن يتحمل ) (ط)

ج / 4 ص -117- وَاعْلَمْ أَنَّ الْأَقْوَالَ الثَّلَاثَةَ جَارِيَةٌ، سَوَاءٌ عَلِمَ الْمَأْمُومُ أَنَّ الْإِمَامَ أُمِّيٌّ أَمْ جَهِلَ ذَلِكَ هَكَذَا صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ، وَهُوَ مُقْتَضَى كَلَامِ الْبَاقِينَ، وَشَذَّ عَنْهُمْ صَاحِبُ الْحَاوِي فَقَالَ: الْأَقْوَالُ إذَا كَانَ جَاهِلًا وَإِنْ عَلِمَ لَمْ تَصِحَّ قَطْعًا، وَالْمَذْهَبُ مَا قَدَّمْنَاهُ وَلَوْ حَضَرَ رَجُلَانِ كُلُّ وَاحِدٍ يَحْفَظُ نِصْفَ الْفَاتِحَةِ فَقَطْ فَإِنْ اتَّفَقَا فِي نِصْفٍ مُعَيَّنٍ جَازَ الِاقْتِدَاءُ، وَإِنْ حَفِظَ أَحَدُهُمَا النِّصْفَ الْأَوَّلَ وَالْآخَرُ الْآخَرَ فَأَيُّهُمَا صَلَّى خَلْفَ صَاحِبِهِ فَهُوَ قَارِئٌ خَلْفَ أُمِّيٍّ وَهَذَا يُفْهَمُ مِمَّا قَدَّمْتُهُ لَكِنْ أَفْرَدَتْهُ بِالذِّكْرِ كَمَا أَفْرَدَهُ الْأَصْحَابُ وَلِيُتَنَبَّهَ لَهُ، وَلَوْ صَلَّى مَنْ لَا يَحْفَظُ الْفَاتِحَةَ لَكِنَّهُ يَحْفَظُ سَبْعَ آيَاتٍ غَيْرَهَا خَلْفَ مَنْ لَا يَحْفَظُ قُرْآنًا بَلْ يُصَلِّي بِالْأَذْكَارِ فَهُوَ صَلَاةُ قَارِئٍ خَلْفَ أُمِّيٍّ، خَرَّجَهُ أَبُو عَلِيٍّ وَغَيْرُهُ، وَلَوْ اقْتَدَى أَرَتٌّ بِأَلْثَغَ فَهُوَ قَارِئٌ خَلْفَ أُمِّيٍّ؛ لِأَنَّهُ يُحْسِنُ شَيْئًا لَا يُحْسِنُهُ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا صَلَّى الْقَارِئُ خَلْفَ أُمِّيٍّ بَطَلَتْ صَلَاةُ الْمَأْمُومِ، وَصَحَّتْ صَلَاةُ الْإِمَامِ، وَكَذَا الْمَأْمُومُونَ الْأُمِّيُّونَ كَمَا قَدَّمْنَاهُ، هَذَا مَذْهَبُنَا، وَمَذْهَبُ أَحْمَدَ وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ: تَبْطُلُ صَلَاةُ الْإِمَامِ وَالْمَأْمُومِ وَالْقَارِئِ وَالْأُمِّيِّ؛ لِأَنَّهُ أَمْكَنَهُ الصَّلَاةُ خَلْفَ قَارِئٍ فَبَطَلَتْ صَلَاتُهُ لِتَرْكِ قِرَاءَةٍ قَدَرَ عَلَيْهَا.
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ اقْتَدَى بِمَنْ لَا يَجُوزُ اقْتِدَاؤُهُ فَلَمْ تَبْطُلْ صَلَاةُ الْإِمَامِ بِسَبَبِ اقْتِدَاءِ الْمَأْمُومِ كَمَا لَوْ صَلَّتْ امْرَأَةٌ بِرِجَالٍ قَالَ أَصْحَابُنَا: وَإِنَّمَا قلنا: بِسَبَبِ اقْتِدَاءِ الْمَأْمُومِ لِئَلَّا يُورِدُوا مَا إذَا صَلَّتْ الْمَرْأَةُ الْجُمُعَةَ بِرِجَالٍ، فَإِنَّ فِيهَا وَجْهَيْنِ: حَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ وَهَذِهِ الْمَسْأَلَةُ مِنْ تَعْلِيقِهِ (أَرْجَحُهُمَا) : تَبْطُلُ صَلَاتُهَا والثاني: تَنْعَقِدُ ظُهْرًا، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ فِي هَذَا الْمَوْضِعِ مِنْ تَعْلِيقِهِ فَعَلَى هَذَا لَا يَصِحُّ الْإِيرَادُ وَإِنْ قُلْنَا: تَبْطُلُ فَمَا بَطَلَتْ لِبُطْلَانِ صَلَاةِ الْمَأْمُومِ بَلْ لِعَدَمِ شَرْطِ الْجُمُعَةِ، وَهُوَ إمَامَةُ رَجُلٍ، قَالَ أَصْحَابُنَا: وَلِأَنَّ الْأُصُولَ الْمُقَرَّرَةَ مُتَّفِقَةً عَلَى أَنَّ الْفَسَادَ لَا يَتَعَدَّى مِنْ صَلَاةِ الْإِمَامِ إلَى الْمَأْمُومِ.1 والجواب: عَمَّا قَالُوهُ: لَا نُسَلِّمُ أَنَّهُ أَمْكَنَهُ الْقِرَاءَةُ؛ لِأَنَّ عِنْدَنَا تَجِبُ الْقِرَاءَةُ عَلَى الْمَأْمُومِ، وَلِأَنَّهُ يُنْتَقَضُ بِالْأَخْرَسِ إذَا أَمَّ نَاطِقًا فَإِنَّهُ أَمْكَنَهُ أَنْ يُصَلِّيَ خَلْفَهُ، وَصَلَاتُهُ صَحِيحَةٌ، وَيُنْتَقَضُ بِالْأُمِّيِّ إذَا أَمْكَنَهُ أَنْ يُصَلِّيَ خَلْفَ قَارِئٍ فَصَلَّى مُنْفَرِدًا صَحَّتْ بِالِاتِّفَاقِ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا لَحَنَ فِي الْقِرَاءَةِ كُرِهَتْ إمَامَتُهُ مُطْلَقًا، فَإِنْ كَانَ لَحْنًا لَا يُغَيِّرُ الْمَعْنَى كَرَفْعِ الْهَاءِ مِنْ (الْحَمْدُ لِلَّهِ) كَانَتْ كَرَاهَةَ تَنْزِيهٍ، وَصَحَّتْ صَلَاتُهُ وَصَلَاةُ مَنْ اقْتَدَى بِهِ، وَإِنْ كَانَ لَحْنًا يُغَيِّرُ الْمَعْنَى كَضَمِّ التَّاءِ مِنْ (أَنْعَمْتَ) أَوْ كَسْرِهَا، أَوْ يُبْطِلُهُ بِأَنْ يَقُولَ "الصِّرَاطَ الْمُسْتَقِينَ" فَإِنْ كَانَ لِسَانُهُ يُطَاوِعُهُ وَأَمْكَنَهُ التَّعَلُّمُ فَهُوَ مُرْتَكِبٌ لِلْحَرَامِ وَيَلْزَمُهُ الْمُبَادَرَةُ بِالتَّعَلُّمِ، فَإِنْ قَصَّرَ وَضَاقَ الْوَقْتُ لَزِمَهُ أَنْ يُصَلِّيَ وَيَقْضِي: وَلَا يَصِحُّ الِاقْتِدَاءُ بِهِ، وَإِنْ لَمْ يُطَاوِعْهُ لِسَانُهُ أَوْ لَمْ يَمْضِ مَا يُمْكِنُ التَّعَلُّمُ فِيهِ صَلَاةُ مِثْلِهِ خَلْفَهُ صَحِيحَةٌ، وَصَلَاةُ صَحِيحِ اللِّسَانِ خَلْفَهُ كَصَلَاةِ قَارِئٍ خَلْفَ أُمِّيٍّ، وَإِنْ كَانَ فِي غَيْرِ الْفَاتِحَةِ صَحَّتْ صَلَاتُهُ وَصَلَاةُ كُلِّ أَحَدٍ خَلْفَهُ؛ لِأَنَّ تَرْكَ السُّورَةِ لَا يُبْطِلُ الصَّلَاةَ فَلَا يُمْنَعُ الِاقْتِدَاءُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا بالأصل ولعله " من صلاة المأموم إلى الإمام " لأن محور النزاع حول بطلان صلاة الإمام إذا بطلت صلاة المأمومين خلفه لأنوثته أو لأميته فالمتفق بطلان صلاة المأموم والمختلف عليه صلاة الإمام فليحرر "المطيعي ".

ج / 4 ص -118- قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ قِيلَ لَيْسَ لِهَذَا اللَّاحِنِ قِرَاءَةٌ غَيْرُ الْفَاتِحَةِ مِمَّا يَلْحَنُ فِيهِ لَمْ يَكُنْ بَعِيدًا؛ لِأَنَّهُ يَتَكَلَّمُ بِمَا لَيْسَ قُرْآنًا بِلَا ضَرُورَةٍ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْبَنْدَنِيجِيِّ: وَلَوْ صَلَّى الْقَارِئُ خَلْفَ مَنْ يَنْطِقُ بِالْحَرْفِ بَيْنَ حَرْفَيْنِ كَقَافٍ غَيْرِ خَالِصَةٍ بَلْ مُتَرَدِّدَةٍ بَيْنَ كَافٍ وَقَافٍ صَحَّتْ صَلَاتُهُ مَعَ الْكَرَاهَةِ، وَهَذَا الَّذِي ذَكَرَهُ فِيهِ نَظَرٌ؛ لِأَنَّهُ لَمْ يَأْتِ بِهَذَا الْحَرْفِ، وَمِمَّنْ ذَكَرَ نَحْوَ كَلَامِ الْبَنْدَنِيجِيِّ الشَّيْخُ أَبُو حَامِدٍ.
فرع: لَوْ اقْتَدَى قَارِئٌ بِمَنْ ظَنَّهُ قَارِئًا فَبَانَ أُمِّيًّا، وَقُلْنَا: لَا تَصِحُّ صَلَاةُ الْقَارِئِ خَلْفَ أُمِّيٍّ فَفِي وُجُوبِ الْإِعَادَةِ وَجْهَانِ: أصحهما تَجِبُ، وَبِهِ قَطَعَ الْبَغَوِيّ وَغَيْرُهُ، وَهُوَ مُقْتَضَى كَلَامِ الْجُمْهُورِ، وَسَوَاءٌ كَانَتْ صَلَاةً سِرِّيَّةً أَوْ جَهْرِيَّةً، وَلَوْ اقْتَدَى بِمَنْ لَا يَعْرِفُ فِي صَلَاةٍ جَهْرِيَّةٍ فَلَمْ يَجْهَرْ وَجَبَتْ الْإِعَادَةُ بِالِاتِّفَاقِ إذَا قلنا: لَا تَجُوزُ صَلَاةُ قَارِئٍ خَلْفَ أُمِّيٍّ؛ نَصَّ عَلَيْهِ الشَّافِعِيُّ في"الأم" وَصَرَّحَ بِهِ أَصْحَابُنَا الْعِرَاقِيُّونَ وَغَيْرُهُمْ؛ لِأَنَّ الظَّاهِرَ أَنَّهُ لَوْ كَانَ قَارِئًا لَجَهَرَ، فَلَوْ سَلَّمَ وَقَالَ: أَسْرَرْتُ وَنَسِيتُ الْجَهْرَ لَمْ تَجِبْ الْإِعَادَةُ، لَكِنْ قَالُوا تُسْتَحَبُّ، وَلَوْ بَانَ أُمِّيًّا فِي أَثْنَاءِ الصَّلَاةِ، وَقلنا: تَجِبُ الْإِعَادَةُ بَطَلَتْ صَلَاتُهُ وَإِلَّا فَكَالْمُحْدِثِ فَيَنْوِي مُفَارَقَتَهُ وَيُتِمُّ صَلَاتَهُ؛ وَاتَّفَقُوا عَلَى أَنَّهُ لَوْ صَلَّى صَلَاةً سِرِّيَّةً خَلْفَ مَنْ لَا يَعْرِفُ فِي الْقِرَاءَةِ صَحَّتْ صَلَاتُهُ؛ نَصَّ عَلَيْهِ في"الأم".
قال المصنف رحمه الله تعالى:"وَيَجُوزُ أَنْ يَأْتَمَّ الْمُفْتَرِضُ بِالْمُتَنَفِّلِ، وَالْمُفْتَرِضُ بِمُفْتَرِضٍ فِي صَلَاةٍ أُخْرَى؛ لِمَا رَوَى جَابِرُ بْنُ عَبْدِ اللَّهِ رضي الله عنهما "أَنَّ مُعَاذًا رضي الله عنه كَانَ يُصَلِّي مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم الْعِشَاءَ الْآخِرَةَ ثُمَّ يَأْتِي قَوْمَهُ فِي بَنِي سَلِمَةَ فَيُصَلِّيَ بِهِمْ هِيَ لَهُ تَطَوُّعٌ وَلَهُمْ فَرِيضَةُ الْعِشَاءِ" وَلِأَنَّ الِاقْتِدَاءَ يَقَعُ فِي الْأَفْعَالِ الظَّاهِرَةِ، وَذَلِكَ يَكُونُ مَعَ اخْتِلَافِ النِّيَّةِ، فَأَمَّا إذَا صَلَّى الْكُسُوفَ خَلْفَ مَنْ يُصَلِّي الصُّبْحَ، وَالصُّبْحَ خَلْفَ مَنْ يُصَلِّي الْكُسُوفَ لَمْ يَجُزْ؛ لِأَنَّهُ لَا يُمْكِنُ الِائْتِمَامُ بِهِ مَعَ اخْتِلَافِ الْأَفْعَالِ".
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تعالى فِي فرع: مَذَاهِبِ الْعُلَمَاءِ، وَبَنُو سَلِمَةَ بِكَسْرِ اللَّامِ، قَبِيلَةٌ مَعْرُوفَةٌ مِنْ الْأَنْصَارِ، وَقَوْلُهُ "الْعِشَاءَ الْآخِرَةَ" هَكَذَا هُوَ فِي رِوَايَةِ مُسْلِمٍ، وَيَجُوزُ تَسْمِيَتُهَا عِشَاءَ الْآخِرَةِ كَمَا سَبَقَ فِي بَابِ الْمَوَاقِيتِ وَلَكِنَّ قَوْلَهُ: عِشَاءَ الْآخِرَةِ مِنْ بَابِ إضَافَةِ الْمَوْصُوفِ إلَى صِفَتِهِ، وَهُوَ جَائِزٌ عِنْدَ الْكُوفِيِّينَ بِغَيْرِ تَقْدِيرٍ، وَيَصِحُّ عِنْدَ الْبَصْرِيِّينَ بِتَقْدِيرٍ مَحْذُوفٍ، وَمِنْهُ قوله تعالى: {وَلَلدَّارُ الْآخِرَةُ }(الأنعام:32) وَ { بِجَانِبِ الْغَرْبِيِّ }(القصص: من الآية44)أَيْ دَارُ الْحَيَاةِ الْآخِرَةِ، وَجَانِبُ الْمَكَانِ الْغَرْبِيِّ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَمَذْهَبُنَا: أَنَّهُ تَصِحُّ صَلَاةُ النَّفْلِ خَلْفَ الْفَرْضِ، وَالْفَرْضِ خَلْفَ النَّفْلِ، وَتَصِحُّ صَلَاةُ فَرِيضَةٍ خَلْفَ فَرِيضَةٍ أُخْرَى تُوَافِقُهَا فِي الْعَدَدِ كَظُهْرٍ خَلْفَ عَصْرٍ، وَتَصِحُّ فَرِيضَةٌ خَلْفَ فَرِيضَةٍ أَقْصَرُ مِنْهَا، وَكُلُّ هَذَا جَائِزٌ بِلَا خِلَافٍ عِنْدَنَا ثُمَّ إذَا صَلَّى الظُّهْرَ خَلْفَ الصُّبْحِ وَسَلَّمَ الْإِمَامُ قَامَ الْمَأْمُومُ لِإِتْمَامِ صَلَاتِهِ وَحُكْمُهُ كَحُكْمِ الْمَسْبُوقِ، وَيُتَابِعُ الْإِمَامَ فِي الْقُنُوتِ، وَلَوْ أَرَادَ مُفَارَقَتَهُ عِنْدَ اشْتِغَالِهِ بِالْقُنُوتِ جَازَ كَمَا سَبَقَ فِي نَظَائِرِهِ،

ج / 4 ص -119- وَلَوْ صَلَّى الظُّهْرَ خَلْفَ الْمَغْرِبِ جَازَ بِاتِّفَاقٍ، وَيَتَخَيَّرُ إذَا جَلَسَ الْإِمَامُ فِي التَّشَهُّدِ الْأَخِيرِ بَيْنَ مُفَارَقَتِهِ لِإِتْمَامِ مَا عَلَيْهِ وَبَيْنَ الِاسْتِمْرَارِ مَعَهُ حَتَّى يُسَلِّمَ الْإِمَامُ ثُمَّ يَقُومَ الْمَأْمُومُ إلَى رَكْعَتِهِ كَمَا قلنا: فِي الْقُنُوتِ، وَالِاسْتِمْرَارُ أَفْضَلُ.
وَإِنْ كَانَ عَدَدُ رَكَعَاتِ الْمَأْمُومِ أَقَلَّ كَمَنْ صَلَّى الصُّبْحَ خَلْفَ رُبَاعِيَّةٍ أَوْ خَلْفَ الْمَغْرِبِ أَوْ صَلَّى الْمَغْرِبَ خَلْفَ رُبَاعِيَّةٍ فَفِيهِ طَرِيقَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ أصحهما وَبِهِ قَطَعَ الْعِرَاقِيُّونَ جَوَازَهُ كَعَكْسِهِ.
والثاني: حَكَاهُ الْخُرَاسَانِيُّونَ فِيهِ قَوْلَانِ أصحهما هَذَا والثاني: بُطْلَانُهُ؛ لِأَنَّهُ يَدْخُلُ فِي الصَّلَاةِ بِنِيَّةِ مُفَارَقَةِ الْإِمَامِ، فَإِذَا قلنا: بِالْمَذْهَبِ، وَهُوَ صِحَّةُ الِاقْتِدَاءِ فَفَرَغَتْ صَلَاةُ الْمَأْمُومِ، وَقَامَ الْإِمَامُ إلَى مَا بَقِيَ عَلَيْهِ، فَالْمَأْمُومُ بِالْخِيَارِ إنْ شَاءَ فَارَقَهُ وَسَلَّمَ، وَإِنْ شَاءَ انْتَظَرَهُ لِيُسَلِّمَ مَعَهُ، وَالْأَفْضَلُ انْتِظَارُهُ، وَإِنْ أَمْكَنَهُ أَنْ يَقْنُتَ مَعَهُ فِي الثَّانِيَةِ بِأَنْ وَقَفَ الْإِمَامُ يَسِيرًا قَنَتَ، وَإِلَّا فَلَا، وَلَهُ أَنْ يَخْرُجَ عَنْ مُتَابَعَتِهِ لِيَقْنُتَ، وَإِذَا صَلَّى الْمَغْرِبَ خَلْفَ الظُّهْرِ، وَقَامَ الْإِمَامُ إلَى الرَّابِعَةِ؛ لَمْ يَجُزْ لِلْمَأْمُومِ مُتَابَعَتُهُ، بَلْ يُفَارِقُهُ وَيَتَشَهَّدُ، وَهَلْ لَهُ أَنْ يُطَوِّلَ التَّشَهُّدَ وَيَنْتَظِرَهُ؟ فِيهِ وَجْهَانِ: حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ.
أحدهما: لَهُ ذَلِكَ كَمَا قلنا: فِيمَنْ صَلَّى الصُّبْحَ خَلْفَ الظُّهْرِ والثاني: قَالَ إمَامُ الْحَرَمَيْنِ، وَهُوَ الْمَذْهَبُ: لَا يَجُوزُ؛ لِأَنَّهُ يُحْدِثُ تَشَهُّدًا وَجُلُوسًا لَمْ يَفْعَلْهُ الْإِمَامُ، وَلَوْ صَلَّى الْعِشَاءَ خَلْفَ التَّرَاوِيحِ جَازَ، فَإِذَا سَلَّمَ الْإِمَامُ قَامَ إلَى رَكْعَتَيْهِ الْبَاقِيَتَيْنِ، وَالْأَوْلَى أَنْ يُتِمَّهَا مُنْفَرِدًا، فَلَوْ قَامَ الْإِمَامُ إلَى أُخْرَيَيْنِ مِنْ التَّرَاوِيحِ فَنَوَى الِاقْتِدَاءَ بِهِ ثَانِيًا فِي رَكْعَتَيْهِ فَفِي جَوَازِهِ الْقَوْلَانِ فِيمَنْ أَحْرَمَ مُنْفَرِدًا ثُمَّ نَوَى الِاقْتِدَاءَ، الْأَصَحُّ: الصِّحَّةُ، وَقَدْ سَبَقَتْ مَسْأَلَةُ الْعِشَاءِ خَلْفَ التَّرَاوِيحِ، هَذَا كُلُّهُ إذَا اتَّفَقَتْ الصَّلَاتَانِ فِي الْأَفْعَالِ الظَّاهِرَةِ، فَلَوْ اخْتَلَفَا بِأَنْ اقْتَدَى مَنْ يُصَلِّي كُسُوفًا أَوْ جِنَازَةً بِمَنْ يُصَلِّي ظُهْرًا أَوْ غَيْرَهَا أَوْ عَكْسَهُ فَطَرِيقَانِ أصحهما وَبِهِ قَطَعَ الْعِرَاقِيُّونَ: لَا تَصِحُّ لِتَعَذُّرِ الْمُتَابَعَةِ والثاني: عَلَى وَجْهَيْنِ: أَحَدُهُمَا: هَذَا، وَالثَّانِي: يَجُوزُ، وَهُوَ قَوْلُ الْقَفَّالِ لِإِمْكَانِ الْمُتَابَعَةِ فِي الْبَعْضِ فَعَلَى هَذَا إذَا صَلَّى الظُّهْرَ خَلْفَ الْجِنَازَةِ لَا يُتَابِعُهُ فِي التَّكْبِيرَاتِ وَالْأَذْكَارِ بَيْنَهَا بَلْ إذَا كَبَّرَ الْإِمَامُ الثَّانِيَةَ تَخَيَّرَ الْمَأْمُومُ إنْ شَاءَ أَخْرَجَ نَفْسَهُ مِنْ الْمُتَابَعَةِ وَإِنْ شَاءَ انْتَظَرَ سَلَامَ الْإِمَامِ، وَإِذَا اقْتَدَى بِمُصَلِّي الْكُسُوفِ تَابَعَهُ فِي الرُّكُوعِ الْأَوَّلِ، ثُمَّ إنْ شَاءَ رَفَعَ رَأْسَهُ مَعَهُ وَفَارَقَهُ، وَإِنْ شَاءَ انْتَظَرَهُ فِي الرُّكُوعِ قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: وَإِنَّمَا انْتَظَرَهُ فِي الرُّكُوعِ لِيَعُودَ الْإِمَامُ إلَيْهِ وَيَعْتَدِلَ مَعَهُ عَنْ رُكُوعِهِ الثَّانِي، وَلَا يَنْتَظِرُهُ بَعْدَ الرَّفْعِ؛ لِمَا فِيهِ مِنْ تَطْوِيلِ الرُّكْنِ الْقَصِيرِ قَالَ الْبَغَوِيّ: وَلَوْ أَدْرَكَهُ فِي الرُّكُوعِ الثَّانِي مِنْ الْكُسُوفِ تَابَعَهُ فِيهِ وَصَلَّى مَعَهُ تِلْكَ الرَّكْعَةَ وَيَرْكَعُ مَعَهُ الرُّكُوعَ الْأَوَّلَ مِنْ الثَّانِيَةِ ثُمَّ يَخْرُجُ عَنْ مُتَابَعَتِهِ. قَالَ: وَإِذَا أَدْرَكَهُ فِي الرُّكُوعِ الثَّانِي مِنْ إحْدَى الرَّكْعَتَيْنِ كَانَ مُدْرِكًا لِلرَّكْعَةِ؛ لِأَنَّهُ رُكُوعٌ مَحْسُوبٌ لِلْإِمَامِ. أَمَّا إذَا صَلَّى الظُّهْرَ خَلْفَ الْعِيدِ أَوْ الِاسْتِسْقَاءِ فَطَرِيقَانِ أحدهما: أَنَّهُ كَصَلَاتِهِ خَلْفَ الْكُسُوفِ؛ لِمَا فِيهِمَا مِنْ زِيَادَاتِ التَّكْبِيرَاتِ وأصحهما وَبِهِ قَطَعَ الْمُتَوَلِّي وَغَيْرُهُ: تَصِحُّ قَطْعًا لِاتِّفَاقِهِمَا فِي الْأَفْعَالِ الظَّاهِرَةِ، بِخِلَافِ الْجِنَازَةِ فَإِنَّ تَكْبِيرَاتِهَا أَرْكَانٌ، فَهِيَ كَاخْتِلَافِ الْأَفْعَالِ فَإِذَا قلنا: بِالصِّحَّةِ لَا يُكَبِّرُ مَعَ الْإِمَامِ التَّكْبِيرَاتِ الزَّائِدَةِ؛ لِأَنَّهَا لَيْسَتْ مِنْ صَلَاةِ الْمَأْمُومِ وَلَا يَخْلُ تَرْكُهَا بِالْمُتَابَعَةِ، فَإِنْ كَبَّرَهَا لَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّ الْأَذْكَارَ لَا تُبْطِلُ الصَّلَاةَ، وَلَوْ صَلَّى الْعِيدَ خَلْفَ مُصَلِّي الصُّبْحِ الْمَقْضِيَّةِ جَازَ، وَيُكَبِّرُ التَّكْبِيرَاتِ الزَّائِدَةَ.

ج / 4 ص -120- َفرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي اخْتِلَافِ نِيَّةِ الْإِمَامِ وَالْمَأْمُومِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا: جَوَازُ صَلَاةِ الْمُتَنَفِّلِ وَالْمُفْتَرِضِ خَلْفَ مُتَنَفِّلٍ وَمُفْتَرِضٍ فِي فَرْضٍ آخَرَ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ طَاوُسٍ وَعَطَاءٍ وَالْأَوْزَاعِيِّ وَأَحْمَدَ وَأَبِي ثَوْرٍ وَسُلَيْمَانَ بْنِ حَرْبٍ، قَالَ: وَبِهِ أَقُولُ، وَهُوَ مَذْهَبُ دَاوُد.
وَقَالَتْ طَائِفَةٌ: لَا يَجُوزُ نَفْلٌ خَلْفَ فَرْضٍ، وَلَا فَرْضٌ خَلْفَ نَفْلٍ، وَلَا خَلْفَ فَرْضٍ آخَرَ. قَالَهُ الْحَسَنُ الْبَصْرِيُّ وَالزُّهْرِيُّ وَيَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ وَرَبِيعَةُ وَأَبُو قِلَابَةَ، وَهُوَ رِوَايَةٌ عَنْ مَالِكٍ.
وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ: لَا يَجُوزُ الْفَرْضُ خَلْفَ نَفْلٍ، آخَرَ وَلَا فَرْضٍ آخَرَ، وَيَجُوزُ النَّفَلُ خَلْفَ فَرْضٍ وَرُوِيَ عَنْ مَالِكٍ مِثْلُهُ. وَاحْتَجَّ لِمَنْ مَنَعَ بِقَوْلِهِ صلى الله عليه وسلم "إنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ. وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ جَابِرٍ "أَنَّ مُعَاذًا كَانَ يُصَلِّي مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم عِشَاءَ الْآخِرَةِ ثُمَّ يَرْجِعُ إلَى قَوْمِهِ فَيُصَلِّي بِهِمْ تِلْكَ الصَّلَاةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، هَذَا لَفْظُ مُسْلِمٍ.
وَعَنْ جَابِرٍ قَالَ "كَانَ مُعَاذٌ يُصَلِّي مَعَ النَّبِيِّ صلى الله عليه وسلم الْعِشَاءَ ثُمَّ يَطْلُعُ إلَى قَوْمِهِ فَيُصَلِّيهَا لَهُمْ، هِيَ لَهُ تَطَوُّعٌ، وَلَهُمْ مَكْتُوبَةُ الْعِشَاءِ" حَدِيثٌ صَحِيحٌ رَوَاهُ بِهَذَا اللَّفْظِ الشَّافِعِيِّ في"الأم" وَمُسْنَدِهِ. ثُمَّ قَالَ: هَذَا حَدِيثٌ ثَابِتٌ لَا أَعْلَمُ. حَدِيثًا يُرْوَى مِنْ طَرِيقٍ وَاحِدٍ أَثْبَتَ مِنْ هَذَا، وَلَا أَوْثَقَ يَعْنِي رِجَالًا.
قَالَ الْبَيْهَقِيُّ فِي كِتَابِهِ مَعْرِفَةِ السُّنَنِ وَالْآثَارِ: وَكَذَلِكَ رَوَاهُ بِهَذِهِ الزِّيَادَةِ أَبُو عَاصِمٍ النَّبِيلِ وَعَبْدُ الرَّزَّاقِ عَنْ ابْنِ جُرَيْجٍ كَرِوَايَةِ شَيْخِ الشَّافِعِيِّ عَنْ ابْنِ جُرَيْجٍ بِهَذِهِ الزِّيَادَةِ، وَزِيَادَةُ الثِّقَةِ مَقْبُولَةٌ.
قَالَ: وَالْأَصْلُ أَنَّ مَا كَانَ مَوْصُولًا بِالْحَدِيثِ فَهُوَ مِنْهُ، لَا سِيَّمَا إذَا رُوِيَ مِنْ وَجْهَيْنِ: إلَّا أَنْ تَقُومَ دَلَالَةٌ عَلَى التَّمْيِيزِ، قَالَ: وَالظَّاهِرُ أَنَّ قَوْلَهُ: هِيَ لَهُ تَطَوُّعٌ، وَلَهُمْ مَكْتُوبَةٌ مِنْ قَوْلِ جَابِرٍ، وَكَانَ أَصْحَابُ رَسُولِ اللَّهِ صلى الله عليه وسلم أَعْلَمَ بِاَللَّهِ وَأَخْشَى لَهُ مِنْ أَنْ يَقُولُوا مِثْلَ هَذَا إلَّا بِعِلْمٍ.
وَحِينَ حَكَى الرَّجُلُ لِرَسُولِ اللَّهِ صلى الله عليه وسلم فِعْلَ مُعَاذٍ لَمْ يُنْكِرْ عَلَيْهِ إلَّا التَّطْوِيلَ فإن قالوا: لَعَلَّ مُعَاذًا كَانَ يُصَلِّي مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم نَافِلَةً وَبِقَوْمِهِ فَرِيضَةً (فَالْجَوَابُ) مِنْ أَوْجُهٍ: أحدها: أَنَّ هَذَا مُخَالِفٌ لِصَرِيحِ الرِّوَايَةِ الثاني: الزِّيَادَةُ الَّتِي ذَكَرْنَاهَا هِيَ لَهُ تَطَوُّعٌ، وَلَهُمْ مَكْتُوبَةُ الْعِشَاءِ، صَرِيحٌ فِي الْفَرِيضَةِ، وَلَا يَجُوزُ حَمْلُهُ عَلَى تَطَوُّعٍ الثالث: جَوَابُ الشَّافِعِيِّ وَالْخَطَّابِيِّ وَأَصْحَابِنَا وَخَلَائِقَ مِنْ الْعُلَمَاءِ: أَنَّهُ لَا يَجُوزُ أَنْ يُظَنَّ بِمُعَاذٍ مَعَ كَمَالِ فِقْهِهِ وَعُلُوِّ مَرْتَبَتِهِ أَنْ يَتْرُكَ فِعْلَ فَرِيضَةٍ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَفِي مَسْجِدِهِ، وَالْجَمْعَ الْكَثِيرَ الْمُشْتَمِلَ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَعَلَى كِبَارِ الْمُهَاجِرِينَ وَالْأَنْصَارِ، وَيُؤَدِّيهَا فِي مَوْضِعٍ آخَرَ وَيَسْتَبْدِلَ بِهَا نَافِلَةً، قَالَ الشَّافِعِيُّ: كَيْفَ يُظَنُّ أَنَّ مُعَاذًا يَجْعَلُ صَلَاتَهُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم الَّتِي لَعَلَّ صَلَاةً وَاحِدَةً مَعَهُ أَحَبُّ إلَيْهِ مِنْ كُلِّ صَلَاةٍ صَلَّاهَا فِي عُمُرِهِ لَيْسَتْ مَعَهُ، وَفِي الْجَمْعِ الْكَثِيرِ - نَافِلَةً؟.
الرابع: جَوَابُ الْخَطَّابِيِّ وَغَيْرِهِ، وَلَا يَجُوزُ أَنْ يُظَنَّ بِمُعَاذٍ أَنَّهُ يَشْتَغِلُ بَعْدَ إقَامَةِ الصَّلَاةِ لِرَسُولِ اللَّهِ صلى الله عليه وسلم لِأَصْحَابِهِ بِنَافِلَةٍ مَعَ قَوْلِهِ صلى الله عليه وسلم "إذَا أُقِيمَتْ الصَّلَاةُ فَلَا صَلَاةَ إلَّا الْمَكْتُوبَةُ" وَعَنْ جَابِرٍ رضي الله عنه قَالَ "أَقْبَلْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم حَتَّى إذَا كُنَّا بِذَاتِ الرِّقَاعِ وَذَكَرَ الْحَدِيثَ إلَى أَنْ قَالَ فَنُودِيَ بِالصَّلَاةِ فَصَلَّى النَّبِيُّ صلى الله عليه وسلم بِطَائِفَةٍ رَكْعَتَيْنِ ثُمَّ تَأَخَّرُوا، وَصَلَّى بِالطَّائِفَةِ الْأُخْرَى رَكْعَتَيْنِ فَكَانَتْ

ج / 4 ص -121- لِرَسُولِ اللَّهِ صلى الله عليه وسلم أَرْبَعُ رَكَعَاتٍ وَلِلْقَوْمِ رَكْعَتَانِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي بَكْرَةَ قَالَ: "صَلَّى النَّبِيُّ صلى الله عليه وسلم فِي خَوْفٍ الظُّهْرَ فَصَفَّ بَعْضَهُمْ خَلْفَهُ وَبَعْضَهُمْ بِإِزَاءِ الْعَدُوِّ فَصَلَّى بِهِمْ رَكْعَتَيْنِ ثُمَّ سَلَّمَ فَانْطَلَقَ الَّذِينَ صَلَّوْا مَعَهُ فَوَقَفُوا مَوْقِفَ أَصْحَابِهِمْ ثُمَّ جَاءَ أُولَئِكَ فَصَلَّوْا خَلْفَهُ فَصَلَّى بِهِمْ رَكْعَتَيْنِ ثُمَّ سَلَّمَ فَكَانَتْ لِرَسُولِ اللَّهِ صلى الله عليه وسلم أَرْبَعًا وَلِأَصْحَابِهِ رَكْعَتَيْنِ رَكْعَتَيْنِ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ بِإِسْنَادٍ حَسَنٍ.
وَاسْتَدَلَّ الشَّافِعِيُّ أَيْضًا بِالْقِيَاسِ عَلَى صَلَاةِ الْمُتِمِّ خَلْفَ الْقَاصِرِ، وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ "إنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ": فَهُوَ أَنَّ الْمُرَادَ لِيُؤْتَمَّ بِهِ فِي الْأَفْعَالِ لَا فِي النِّيَّةِ؛ وَلِهَذَا قَالَ صلى الله عليه وسلم "إنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ، فَإِذَا كَبَّرَ فَكَبِّرُوا، وَإِذَا سَجَدَ فَاسْجُدُوا" إلَى آخِرِهِ، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَلَا يَجُوزُ أَنْ يُصَلِّيَ الْجُمُعَةَ خَلْفَ مَنْ يُصَلِّي الظُّهْرَ؛ لِأَنَّ الْإِمَامَ شَرْطٌ فِي الْجُمُعَةِ وَالْإِمَامُ لَيْسَ مَعَهُمْ فِي الْجُمُعَةِ فَتَصِيرُ كَالْجُمُعَةِ بِغَيْرِ إمَامٍ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: تَجُوزُ كَمَا يَجُوزُ أَنْ يُصَلِّيَ الظُّهْرَ خَلْفَ مَنْ يُصَلِّي الْعَصْرَ، وَفِي فِعْلِهَا خَلْفَ الْمُتَنَفِّلِ قَوْلَانِ أحدهما: يَجُوزُ؛ لِأَنَّهُمَا مُتَّفِقَتَانِ فِي الْأَفْعَالِ الظَّاهِرَةِ والثاني: لَا يَجُوزُ؛ لِأَنَّ مِنْ شَرْطِ الْجُمُعَةِ الْإِمَامَ، وَالْإِمَامُ لَيْسَ مَعَهُمْ فِي الْجُمُعَةِ".
الشرح: هَاتَانِ الْمَسْأَلَتَانِ سَبَقَ شَرْحُهُمَا وَفرع:هُمَا فِي أَوَّلِ هَذَا الْبَابِ وَالصَّحِيحُ صِحَّةُ الْجُمُعَةِ خَلْفَ الظُّهْرِ، وَخَلْفَ الْمُتَنَفِّلِ وَالصَّبِيِّ وَالْعَبْدِ وَالْمُسَافِرِ، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَيُكْرَهُ أَنْ يُصَلِّيَ الرَّجُلُ بِقَوْمٍ وَأَكْثَرُهُمْ لَهُ كَارِهُونَ؛ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "ثَلَاثَةٌ لَا يَرْفَعُ اللَّهُ صَلَاتَهُمْ فَوْقَ رُءُوسِهِمْ فَذَكَرَ فِيهِ رَجُلًا أَمَّ قَوْمًا، وَهُمْ لَهُ كَارِهُونَ" فَإِنْ كَانَ الَّذِي يَكْرَهُهُ الْأَقَلُّ لَمْ يُكْرَهْ أَنْ يَؤُمَّهُمْ؛ لِأَنَّ أَحَدًا لَا يَخْلُو مِمَّنْ يَكْرَهُهُ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ ابْنُ مَاجَهْ فِي سُنَنِهِ بِإِسْنَادٍ حَسَنٍ عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "ثَلَاثَةٌ لَا تُرْفَعُ صَلَاتُهُمْ فَوْقَ رُءُوسِهِمْ شِبْرًا: رَجُلٌ أَمَّ قَوْمًا، وَهُمْ لَهُ كَارِهُونَ، وَامْرَأَةٌ بَاتَتْ وَزَوْجُهَا عَلَيْهَا سَاخِطٌ، وَأَخَوَانِ مُتَصَارِمَانِ" وَفِي التِّرْمِذِيِّ عَنْ أَبِي أُمَامَةَ قَالَ "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "ثَلَاثَةٌ لَا تُجَاوِزُ صَلَاتُهُمْ آذَانَهُمْ: الْعَبْدُ الْآبِقُ حَتَّى يَرْجِعَ، وَامْرَأَةٌ بَاتَتْ وَزَوْجُهَا عَنْهَا سَاخِطٌ، وَإِمَامُ قَوْمٍ، وَهُمْ لَهُ كَارِهُونَ" قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، وَفِي سُنَنِ أَبِي دَاوُد وَغَيْرِهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "ثَلَاثَةٌ لَا يَقْبَلُ اللَّهُ مِنْهُمْ صَلَاةً: مَنْ تَقَدَّمَ قَوْمًا، وَهُمْ لَهُ كَارِهُونَ، وَرَجُلٌ أَتَى الصَّلَاةَ دِبَارًا - وَالدِّبَارُ الَّذِي يَأْتِيهَا بَعْدَ أَنْ تَفُوتَهُ - وَرَجُلٌ اعْتَبَدَ مُحَرَّرًا" وَفِي رِوَايَةِ الْبَيْهَقِيّ وَالدِّبَارُ أَنْ يَأْتِيَ بَعْدَ فَوَاتِ الْفَوْتِ، وَلَكِنَّهُ حَدِيثٌ ضَعِيفٌ وَالدِّبَارُ - بِكَسْرِ الدَّالِ - قَالَ الْخَطَّابِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَسَائِرُ الْعُلَمَاءِ: الدِّبَارُ هُوَ أَنْ يَعْتَادَ حُضُورَ الصَّلَاةَ بَعْدَ فَرَاغِ النَّاسِ قَالَ: وَاعْتِبَادُ الْمُحَرَّرِ أَنْ يُعْتِقَهُ ثُمَّ يَكْتُمَ عِتْقَهُ وَيُنْكِرَهُ وَيَحْبِسَهُ بَعْدَ الْعِتْقِ، وَيَسْتَخْدِمَهُ كُرْهًا.
أما أحكام المسألة: فَقَالَ الشَّافِعِيُّ وَأَصْحَابُنَا رحمهم الله: يُكْرَهُ أَنْ يَؤُمَّ قَوْمًا وَأَكْثَرُهُمْ لَهُ كَارِهُونَ، وَلَا يُكْرَهُ إذَا كَرِهَهُ الْأَقَلُّ، وَكَذَا إذَا كَرِهَهُ نِصْفُهُمْ لَا يُكْرَهُ، صَرَّحَ بِهِ صَاحِبُ الْإِبَانَةِ،

ج / 4 ص -122- وَأَشَارَ إلَيْهِ الْبَغَوِيّ وَآخَرُونَ. وَهُوَ مُقْتَضَى كَلَامِ الْبَاقِينَ، فَإِنَّهُمْ خَصُّوا الْكَرَاهَةَ بِكَرَاهَةِ الْأَكْثَرِينَ. قَالَ أَصْحَابُنَا: وَإِنَّمَا تُكْرَهُ إمَامَتُهُ إذَا كَرِهُوهُ لِمَعْنًى مَذْمُومٍ شَرْعًا كَوَالٍ ظَالِمٍ؛ وَكَمَنْ تَغَلَّبَ عَلَى إمَامَةِ الصَّلَاةِ، وَلَا يَسْتَحِقُّهَا أَوْ لَا يَتَصَوَّنُ مِنْ النَّجَاسَاتِ، أَوْ يَمْحَقُ هَيْئَاتِ الصَّلَاةِ، أَوْ يَتَعَاطَى مَعِيشَةً مَذْمُومَةً أَوْ يُعَاشِرُ أَهْلَ الْفُسُوقِ وَنَحْوَهُمْ أَوْ شِبْهِ ذَلِكَ فَإِنْ لَمْ يَكُنْ شَيْءٌ مِنْ ذَلِكَ فَلَا كَرَاهَةَ وَالْعَتْبُ عَلَى مَنْ كَرِهَهُ هَكَذَا صَرَّحَ بِهِ الْخَطَّابِيُّ وَالْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَغَيْرُهُمْ، وَحَكَى إمَامُ الْحَرَمَيْنِ وَجَمَاعَةٌ عَنْ الْقَفَّالِ أَنَّهُ قَالَ: إنَّمَا يُكْرَهُ أَنْ يُصَلِّيَ بِقَوْمٍ وَأَكْثَرُهُمْ لَهُ كَارِهُونَ إذَا لَمْ يُنَصِّبْهُ السُّلْطَانُ، فَإِنَّ نَصَّبَهُ لَمْ يُكْرَهْ، وَهَذَا ضَعِيفٌ وَالصَّحِيحُ الْمَشْهُورُ أَنَّهُ لَا فَرْقَ، وَحَيْثُ قلنا: بِالْكَرَاهَةِ فَهِيَ مُخْتَصَّةٌ بِالْإِمَامِ، أَمَّا الْمَأْمُومُونَ الَّذِينَ يَكْرَهُونَهُ فَلَا يُكْرَهُ لَهُمْ الصَّلَاةُ وَرَاءَهُ، هَكَذَا جَزَمَ بِهِ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ وَنَقَلَهُ عَنْ نَصِّ الشَّافِعِيِّ.
وَأَمَّا الْمَأْمُومُ إذَا كَرِهَ حُضُورَهُ أَهْلُ الْمَسْجِدِ فَلَا يُكْرَهُ لَهُ الْحُضُورُ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَصَرَّحَ بِهِ صَاحِبُ الشَّامِلِ وَالتَّتِمَّةِ؛ لِأَنَّهُمْ لَا يَرْتَبِطُونَ بِهِ، وَيُكْرَهُ أَنْ يُوَلِّيَ الْإِمَامُ الْأَعْظَمُ عَلَى جَيْشٍ أَوْ قَوْمٍ رَجُلًا يَكْرَهُهُ أَكْثَرُهُمْ، وَلَا يُكْرَهُ إنْ كَرِهَهُ أَقَلُّهُمْ نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَصَرَّحَ بِهِ صَاحِبَا الشَّامِلِ وَالتَّتِمَّةِ.
قال المصنف رحمه الله تعالى:"وَيُكْرَهُ أَنْ يُصَلِّيَ الرَّجُلُ بِامْرَأَةٍ أَجْنَبِيَّةٍ؛ لِمَا رُوِيَ أَنَّ النَّبِيَّ قَالَ: "لَا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ فَإِنَّ ثَالِثَهُمَا الشَّيْطَانُ".
الشرح: الْمُرَادُ بِالْكَرَاهَةِ كَرَاهَةُ تَحْرِيمِ، هَذَا إذَا خَلَا بِهَا. قَالَ أَصْحَابُنَا: إذَا أَمَّ الرَّجُلُ بِامْرَأَتِهِ أَوْ مَحْرَمٍ لَهُ، وَخَلَا بِهَا جَازَ بِلَا كَرَاهَةٍ؛ لِأَنَّهُ يُبَاحُ لَهُ الْخَلْوَةُ بِهَا فِي غَيْرِ الصَّلَاةِ، وَإِنْ أَمَّ بِأَجْنَبِيَّةٍ وَخَلَا بِهَا حَرُمَ ذَلِكَ عَلَيْهِ وَعَلَيْهَا، لِلْأَحَادِيثِ الصَّحِيحَةِ الَّتِي سَأَذْكُرُهَا إنْ شَاءَ الله تعالى، وَإِنْ أَمَّ بِأَجْنَبِيَّاتٍ وَخَلَا بِهِنَّ فَطَرِيقَانِ: قَطَعَ الْجُمْهُورُ بِالْجَوَازِ، وَنَقَلَهُ الرَّافِعِيُّ فِي كِتَابِ الْعِدَدِ عَنْ أَصْحَابِنَا. وَدَلِيلُهُ الْحَدِيثُ الَّذِي سَأَذْكُرُهُ إنْ شَاءَ الله تعالى، وَلِأَنَّ النِّسَاءَ الْمُجْتَمِعَاتِ لَا يَتَمَكَّنُ فِي الْغَالِبِ الرَّجُلُ مِنْ مَفْسَدَةٍ بِبَعْضِهِنَّ فِي حَضْرَتِهِنَّ. وَحَكَى الْقَاضِي أَبُو الْفُتُوحِ فِي كِتَابِهِ فِي الْخَنَاثَى فِيهِ وَجْهَيْنِ:. وَحَكَاهُمَا صَاحِبُ الْبَيَانِ عَنْهُ أحدهما: يَجُوزُ والثاني: لَا يَجُوزُ خَوْفًا مِنْ مَفْسَدَةٍ وَنَقَلَ إمَامُ الْحَرَمَيْنِ وَصَاحِبُ الْعُدَّةِ فِي أَوَّلِ كِتَابِ الْحَجِّ فِي مَسَائِلِ اسْتِطَاعَةِ الْحَجِّ أَنَّ الشَّافِعِيَّ نَصَّ عَلَى أَنَّهُ يَحْرُمُ أَنْ يُصَلِّيَ الرَّجُلُ بِنِسَاءٍ مُنْفَرِدَاتٍ إلَّا أَنْ يَكُونَ فِيهِنَّ مَحْرَمٌ لَهُ أَوْ زَوْجَتُهُ، وَقَطَعَ بِأَنَّهُ يَحْرُمُ خُلُوُّ الرَّجُلِ بِنِسْوَةٍ إلَّا أَنْ يَكُونَ لَهُ فِيهِنَّ مَحْرَمٌ، وَالْمَذْهَبُ مَا سَبَقَ، وَإِنْ خَلَا رَجُلَانِ أَوْ رِجَالٌ بِامْرَأَةٍ فَالْمَشْهُورُ تَحْرِيمُهُ؛ لِأَنَّهُ قَدْ يَقَعُ اتِّفَاقُ رِجَالٍ عَلَى فَاحِشَةٍ بِامْرَأَةٍ وَقِيلَ: إنْ كَانُوا مِمَّنْ تَبْعُدُ مُوَاطَأَتُهُمْ عَلَى الْفَاحِشَةِ جَازَ وَعَلَيْهِ يَتَأَوَّلُ حَدِيثُ ابْنِ عَمْرِو بْنِ الْعَاصِ الْآتِي.
وَالْخُنْثَى مَعَ امْرَأَةٍ كَرَجُلٍ، وَمَعَ نِسْوَةٍ كَذَلِكَ وَمَعَ رَجُلٍ كَامْرَأَةٍ وَمَعَ رِجَالٍ كَذَلِكَ، ذَكَرَهُ الْقَاضِي أَبُو الْفُتُوحِ وَصَاحِبُ الْبَيَانِ عَمَلًا بِالِاحْتِيَاطِ، وَقِيَاسًا عَلَى مَا قَالَهُ الْأَصْحَابُ فِي مَسْأَلَةِ نَظَرِ الْخُنْثَى كَمَا سَنُوَضِّحُهُ فِي أَوَّلِ كِتَابِ النِّكَاحِ إنْ شَاءَ اللَّهُ تَعَالَى. وَأَمَّا الْأَمْرَدُ الْحَسَنُ فَلَمْ أَرَ لِأَصْحَابِنَا كَلَامًا فِي الْخَلْوَةِ بِهِ؛ وَقِيَاسُ الْمَذْهَبِ: أَنَّهُ يَحْرُمُ الْخَلْوَةُ بِهِ كَمَا قَالَ الْمُصَنِّفُ وَالْجُمْهُورُ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ كَمَا

ج / 4 ص -123- سَنُوَضِّحُهُ فِي كِتَابِ النِّكَاحِ إنْ شَاءَ اللَّهُ تعالى أَنَّهُ يَحْرُمُ النَّظَرُ إلَيْهِ، وَإِذَا حَرُمَ النَّظَرُ فَالْخَلْوَةِ أَوْلَى فَإِنَّهَا أَفْحَشُ وَأَقْرَبُ إلَى الْمَفْسَدَةِ، وَالْمَعْنَى الْمَخُوفُ فِي الْمَرْأَةِ مَوْجُودٌ وَأَمَّا الْأَحَادِيثُ الْوَارِدَةُ فِي الْمَسْأَلَةِ فَمِنْهَا مَا رَوَى1 عُقْبَةُ بْنُ عَامِرٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "إيَّاكُمْ وَالدُّخُولَ عَلَى النِّسَاءِ، فَقَالَ رَجُلٌ مِنْ الْأَنْصَارِ، أَفَرَأَيْتَ الْحَمْوَ؟ قَالَ: الْحَمْوُ الْمَوْتُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، الْحَمُو قَرَابَةُ الزَّوْجِ، وَالْمُرَادُ هُنَا قَرِيبٌ تَحِلُّ لَهُ كَأَخٍ الزَّوْجِ وَعَمِّهِ وَابْنِهِمَا وَخَالِهِ وَغَيْرِهِمْ وَأَمَّا أَبُوهُ وَابْنُهُ وَجَدُّهُ فَهُمْ مَحَارِمٌ تَجُوزُ لَهُمْ الْخَلْوَةُ، وَإِنْ كَانُوا مِنْ الْأَحْمَاءِ.
وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "لَا يَخْلُوَنَّ أَحَدُكُمْ بِامْرَأَةٍ إلَّا مَعَ ذِي مَحْرَمٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ عَمْرِو بْنِ الْعَاصِ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ عَلَى الْمِنْبَرِ "لَا يَخْلُوَنَّ رَجُلٌ بَعْدَ يَوْمِي هَذَا سِرًّا عَلَى مَغِيبَةٍ إلَّا وَمَعَهُ رَجُلٌ أَوْ اثْنَانِ" رَوَاهُ مُسْلِمٌ، الْمَغِيبَةُ - بِكَسْرِ الْغَيْنِ - الَّتِي زَوْجُهَا غَائِبٌ، وَالْمُرَادُ هُنَا غَائِبٌ عَنْ بَيْتِهَا، وَإِنْ كَانَ فِي الْبَلْدَةِ. وَعَنْ سَهْلِ بْنِ سَعْدٍ رضي الله عنه قَالَ "كَانَتْ فِينَا امْرَأَةٌ - وَفِي رِوَايَةٍ كَانَتْ لَنَا عَجُوزٌ - تَأْخُذُ مِنْ أُصُولِ السَّلْقِ فَتَطْرَحُهُ فِي الْقِدْرِ وَتُكَرْكِرُ حَبَّاتٍ مِنْ شَعِيرٍ، فَإِذَا صَلَّيْنَا الْجُمُعَةَ انْصَرَفْنَا نُسَلِّمُ عَلَيْهَا فَتُقَدِّمُهُ إلَيْنَا" رَوَاهُ الْبُخَارِيُّ، فَهَذَا قَدْ يَمْنَعُ دَلَالَتَهُ لِهَذِهِ الْمَسْأَلَةِ؛ لِأَنَّهُ يُحْتَمَلُ أَنْ يَكُونَ فِيهِمْ مَحْرَمٌ لَهَا، وَلَيْسَ فِيهِ تَصْرِيحٌ بِالْخَلْوَةِ بِهَا، وَاَللَّهُ أَعْلَمُ.
وَاعْلَمْ أَنَّ الْمَحْرَمَ الَّذِي يَجُوزُ الْقُعُودُ مَعَ الْأَجْنَبِيَّةِ مَعَ وُجُودِهِ يُشْتَرَطُ أَنْ يَكُونَ مِمَّنْ يُسْتَحَى مِنْهُ فَإِنْ كَانَ صَغِيرًا عَنْ ذَلِكَ كَابْنِ سَنَتَيْنِ وَثَلَاثٍ وَنَحْوِ ذَلِكَ فَوُجُودُهُ كَالْعَدَمِ بِلَا خِلَافٍ، وَلَا فَرْقَ فِي تَحْرِيمِ الْخَلْوَةِ بَيْنَ الصَّلَاةِ وَغَيْرِهَا كَمَا سَبَقَ، وَيَسْتَوِي فِيهَا الْأَعْمَى وَالْبَصِيرُ، وَيُسْتَثْنَى مِنْ هَذَا كُلِّهِ مَوَاضِعُ الضَّرُورَةِ بِأَنْ يَجِدَ امْرَأَةً أَجْنَبِيَّةً مُنْقَطِعَةً فِي بَرِيَّةٍ وَنَحْوِ ذَلِكَ فَيُبَاحُ لَهُ اسْتِصْحَابُهَا بَلْ يَجِبُ عَلَيْهِ ذَلِكَ إذَا خَافَ عَلَيْهَا لَوْ تَرَكَهَا، وَهَذَا لَا خِلَافَ فِيهِ، وَيَدُلُّ عَلَيْهِ حَدِيثُ عَائِشَةَ رضي الله عنها فِي قِصَّةِ الْإِفْكِ. وَاعْلَمْ أَنَّ الْمَحْرَمَ الَّذِي يَجُوزُ الْقُعُودُ مَعَهَا بِوُجُودِهِ يَسْتَوِي فِيهِ مَحْرَمُهُ وَمَحْرَمَهَا، وَفِي مَعْنَاهُ زَوْجُهَا وَزَوْجَتُهُ، وَاَللَّهُ أَعْلَمُ

قال المصنف رحمه الله تعالى:"وَيُكْرَهُ أَنْ يُصَلِّيَ خَلْفَ التِّمْتَامِ وَالْفَأْفَاءِ؛ لِمَا يَزِيدَانِ فِي الْحُرُوفِ، فَإِنْ صَلَّى خَلْفَهُمَا صَحَّتْ صَلَاتُهُ؛ لِأَنَّهَا زِيَادَةٌ، وَهُوَ مَغْلُوبٌ عَلَيْهَا".
 الشرح: التِّمْتَامُ الَّذِي يُكَرِّرُ التَّاءَ وَالْفَأْفَاءُ - بِالْهَمْزَةِ بَيْنَ الْفَاءَيْنِ وَبِالْمَدِّ - هُوَ الَّذِي يُكَرِّرُ الْفَاءَ، قَالَ الشَّافِعِيُّ وَأَصْحَابُنَا: تُكْرَهُ الصَّلَاةُ وَرَاءَهُمَا، وَتَصِحُّ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
فرع: لَا تُكْرَهُ إمَامَةُ الْأَعْرَابِيِّ لِلْقَرَوِيِّ إذَا كَانَ يُحْسِنُ الصَّلَاةَ، هَذَا مَذْهَبُنَا وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الثَّوْرِيِّ وَالشَّافِعِيِّ وَأَصْحَابِ الرَّأْيِ وَإِسْحَاقَ[وَقَالَ ]: وَبِهِ أَقُولُ قَالَ: وَكَرِهَهُ أَبُو مِجْلَزٍ وَمَالِكٌ.
قال المصنف رحمه الله تعالى:"السُّنَّةُ أَنْ يَؤُمَّ الْقَوْمَ أَقْرَؤُهُمْ وَأَفْقَهُهُمْ؛ لِمَا رَوَى أَبُو مَسْعُودٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل ماروى عن عقبة وهي صيغة تمريض والحديث متفق عليه فلا يصح سوقه بهذه الصيغة (ط)

ج / 4 ص -124- الْبَدْرِيُّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "يَؤُمَّ الْقَوْمَ أَقْرَؤُهُمْ لِكِتَابِ اللَّهِ - تَعَالَى وَأَكْثَرُهُمْ قِرَاءَةً، فَإِنْ كَانَتْ قِرَاءَتُهُمْ سَوَاءً فَلْيَؤُمَّهُمْ أَقْدَمُهُمْ هِجْرَةً فَإِنْ كَانُوا فِي الْهِجْرَةِ سَوَاءً فَلْيَؤُمَّهُمْ أَكْبَرُهُمْ سِنًّا" وَكَانَ أَكْثَرُ الصَّحَابَةِ رضي الله عنهم قِرَاءَةً أَكْثَرَهُمْ فِقْهًا؛ لِأَنَّهُمْ كَانُوا يَقْرَءُونَ الْآيَةَ، وَيَتَعَلَّمُونَ أَحْكَامَهَا وَلِأَنَّ الصَّلَاةَ تَفْتَقِرُ صِحَّتُهَا إلَى الْقِرَاءَةِ وَالْفِقْهِ فَقَدَّمَ أَهْلَهُمَا (عَلَى غَيْرِهِمَا) فَإِنْ زَادَ أَحَدُهُمَا فِي الْقِرَاءَةِ أَوْ الْفِقْهِ قُدِّمَ عَلَى الْآخَرِ، وَإِنْ زَادَ أَحَدُهُمَا فِي الْفِقْهِ وَزَادَ الْآخَرُ فِي الْقِرَاءَةِ فَالْأَفْقَهُ أَوْلَى؛ لِأَنَّهُ رُبَّمَا حَدَثَ فِي الصَّلَاةِ حَادِثَةٌ يَحْتَاجُ إلَى الِاجْتِهَادِ فَإِنَّ اسْتَوَيَا فِي الْفِقْهِ وَالْقِرَاءَةِ فَفِيهِ قَوْلَانِ: قَالَ فِي الْقَدِيمِ: يُقَدَّمُ الْأَشْرَفُ، ثُمَّ الْأَقْدَمُ هِجْرَةً، ثُمَّ الْأَسَنُّ، وَهُوَ الْأَصَحُّ؛ لِأَنَّهُ قَدَّمَ الْهِجْرَةَ عَلَى السِّنِّ فِي حَدِيثِ أَبِي مَسْعُودٍ الْبَدْرِيِّ، وَلَا خِلَافَ أَنَّ الشَّرَفَ مُقَدَّمٌ عَلَى الْهِجْرَةِ، فَإِذَا قُدِّمَتْ الْهِجْرَةُ عَلَى السِّنِّ، فَلَأَنْ يُقَدَّمَ عَلَيْهِ الشَّرَفُ أَوْلَى، وَقَالَ فِي الْجَدِيدِ: يُقَدَّمُ الْأَسَنُّ ثُمَّ الْأَشْرَفُ ثُمَّ الْأَقْدَمُ هِجْرَةً؛ لِمَا رَوَى مَالِكُ بْنُ الْحُوَيْرِثِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي وَلْيُؤَذِّنْ لَكُمْ أَحَدُكُمْ وَلْيَؤُمَّكُمْ أَكْبَرُكُمْ" وَلِأَنَّ الْأَكْبَرَ أَخْشَعُ فِي الصَّلَاةِ فَكَانَ أَوْلَى؛ وَالسِّنُّ الَّذِي يُسْتَحَقُّ بِهِ التَّقْدِيمُ السِّنُّ فِي الْإِسْلَامِ، فَأَمَّا إذَا شَاخَ فِي الْكُفْرِ ثُمَّ أَسْلَمَ لَمْ يُقَدَّمْ عَلَى شَابٍّ نَشَأَ فِي الْإِسْلَامِ، وَالشَّرَفُ الَّذِي يُسْتَحَقُّ بِهِ التَّقْدِيمُ أَنْ يَكُونَ مِنْ قُرَيْشٍ، وَالْهِجْرَةُ أَنْ يَكُونَ مِمَّنْ هَاجَرَ مِنْ مَكَّةَ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم أَوْ مِنْ أَوْلَادِهِمْ، فَإِنْ اسْتَوَيَا فِي ذَلِكَ فَقَدْ قَالَ بَعْضُ الْمُتَقَدِّمِينَ: يُقَدَّمُ أَحْسَنُهُمْ فَمِنْ أَصْحَابِنَا مَنْ قَالَ: أَحْسَنُهُمْ صُورَةً، وَمِنْهُمْ مَنْ قَالَ: أَرَادَ أَحْسَنَهُمْ ذِكْرًا".
الشرح: حَدِيثُ أَبِي مَسْعُودٍ رَوَاهُ مُسْلِمٌ بِاللَّفْظِ الَّذِي ذَكَرْتُهُ هُنَا، وَاسْمُ أَبِي مَسْعُودٍ عُقْبَةُ بْنُ عَمْرٍو الْأَنْصَارِيُّ سَكَنَ بَدْرًا وَلَمْ يَشْهَدْهَا فِي قَوْلِ الْأَكْثَرِينَ، وَقَالَ الْمُحَمَّدُونَ مُحَمَّدُ بْنُ شِهَابٍ الزُّهْرِيُّ وَمُحَمَّدُ بْنُ إِسْحَاقَ صَاحِبُ الْمَغَازِي وَمُحَمَّدُ بْنُ إسْمَاعِيلَ الْبُخَارِيُّ: شَهِدَهَا. وَأَمَّا حَدِيثُ مَالِكِ بْنِ الْحُوَيْرِثِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي وَلْيُؤَذِّنْ لَكُمْ أَحَدُكُمْ وَلْيَؤُمَّكُمْ أَكْبَرُكُمْ" فَرَوَاهُ الْبُخَارِيُّ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: الْأَسْبَابُ الْمُرَجِّحَةُ فِي الْإِمَامَةِ سِتَّةٌ: الْفِقْهُ، وَالْقِرَاءَةُ، وَالْوَرَعُ، وَالسِّنُّ، وَالنَّسَبُ، وَالْهِجْرَةُ. قَالُوا: وَلَيْسَ الْمُرَادُ بِالْوَرَعِ مُجَرَّدَ الْعَدَالَةِ الْمُوجِبَةِ لِقَبُولِ الشَّهَادَةِ، بَلْ مَا يَزِيدُ عَلَى ذَلِكَ مِنْ حُسْنِ السِّيرَةِ وَالْعِفَّةِ وَمُجَانَبَةِ الشُّبُهَاتِ وَنَحْوِهَا، وَالِاشْتِهَارِ بِالْعِبَادَةِ.
وَأَمَّا السِّنُّ فَالْمُعْتَبَرُ سِنٌّ مَضَى فِي الْإِسْلَامِ فَلَا يُقَدَّمُ شَيْخٌ أَسْلَمَ قَرِيبًا عَلَى شَابٍّ نَشَأَ فِي الْإِسْلَامِ أَوْ أَسْلَمَ قَبْلَهُ، وَهَذَا مُتَّفَقٌ عَلَيْهِ عِنْدَ أَصْحَابِنَا، وَحُجَّتُهُ رِوَايَةُ مُسْلِمٍ فِي صَحِيحِهِ فِي حَدِيثِ أَبِي مَسْعُودٍ فَأَقْدَمُهُمْ إسْلَامًا بَدَلُ سِنًّا، وَالصَّحِيحُ أَنَّهُ لَا يُعْتَبَرُ الشَّيْخُوخَةُ، بَلْ يُعْتَبَرُ تَفَاوُتُ السِّنِّ لِظَاهِرِ الْحَدِيثِ، وَأَشَارَ بَعْضُهُمْ إلَى اعْتِبَارِهَا وَالصَّوَابُ الْأَوَّلُ، وَأَمَّا النَّسَبُ فَنَسَبُ قُرَيْشٍ مُعْتَبَرٌ بِالِاتِّفَاقِ، وَفِي غَيْرِهِمْ وَجْهَانِ: أحدهما: لَا يُعْتَبَرُ غَيْرُ قُرَيْشٍ، وَأَصَحُّهُمَا يُعْتَبَرُ كُلُّ نَسَبٍ يُعْتَبَرُ فِي الْكَفَاءَةِ كَالْعُلَمَاءِ وَالصُّلَحَاءِ،

ج / 4 ص -125- فَعَلَى هَذَا يُقَدَّمُ الْهَاشِمِيُّ وَالْمُطَّلِبِيُّ عَلَى سَائِرِ قُرَيْشٍ، وَيَتَسَاوَيَانِ هُمَا فَيُقَدَّمُ سَائِرُ قُرَيْشٍ عَلَى سَائِرِ الْعَرَبِ، وَسَائِرُ الْعَرَبِ عَلَى الْعَجَمِ.
وَاحْتَجَّ الْبَيْهَقِيُّ وَغَيْرُهُ لِاعْتِبَارِ النَّسَبِ بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "النَّاسُ تَبَعٌ لِقُرَيْشٍ فِي هَذَا الشَّأْنِ مُسْلِمُهُمْ تَبَعٌ لِمُسْلِمِهِمْ وَكَافِرُهُمْ تَبَعٌ لِكَافِرِهِمْ" رَوَاهُ مُسْلِمٌ، وَهَذَا الْحَدِيثُ، وَإِنْ كَانَ وَارِدًا فِي الْخِلَافَةِ فَيُسْتَنْبَطُ مِنْهُ إمَامَةُ الصَّلَاةِ.
وَأَمَّا الْهِجْرَةُ فَيُقَدَّمُ مَنْ هَاجَرَ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم عَلَى مَنْ لَمْ يُهَاجِرْ، وَمَنْ تَقَدَّمَتْ هِجْرَتُهُ عَلَى مَنْ تَأَخَّرَتْ، وَكَذَا الْهِجْرَةُ بَعْدَ رَسُولِ اللَّهِ صلى الله عليه وسلم مِنْ دَارِ الْحَرْبِ إلَى دَارِ الْإِسْلَامِ مُعْتَبَرَةٌ هَكَذَا، وَأَوْلَادُ مَنْ هَاجَرَ أَوْ تَقَدَّمَتْ هِجْرَتُهُ يُقَدَّمُونَ عَلَى غَيْرِهِمْ، هَذَا جُمْلَةُ الْقَوْلِ فِي التَّرْجِيحِ، فَإِنْ اخْتَصَّ وَاحِدٌ بِأَحَدِ الْأَسْبَابِ مَعَ الِاسْتِوَاءِ فِي الْبَاقِينَ مِنْ كُلِّ وَجْهٍ قُدِّمَ الْمُخْتَصُّ، وَيُقَدَّمُ مَنْ لَهُ فِقْهٌ وَقِرَاءَةٌ عَلَى مَنْ لَهُ أَحَدُهُمَا، وَكَذَا مَنْ لَهُ ثَلَاثَةُ أَسْبَابٍ أَوْ أَكْثَرُ عَلَى مَنْ دُونَهُ.
وَإِنْ تَعَارَضَتْ الْأَسْبَابُ فَفِيهِ خَمْسَةُ أَوْجُهٍ: أصحها عِنْدَ جُمْهُورِ أَصْحَابِنَا، وَهُوَ الْمَنْصُوصُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْأَكْثَرُونَ وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ الْأَصْحَابِ أَنَّ الْأَفْقَهَ مُقَدَّمٌ عَلَى الْأَقْرَأِ وَالْأَوْرَعِ وَغَيْرِهِمَا؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَبِهَذَا قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَالْأَوْزَاعِيُّ وَأَبُو ثَوْرٍ.
وَالْوَجْهُ الثاني: الْأَقْرَأُ مُقَدَّمٌ عَلَى الْجَمِيعِ، وَهُوَ قَوْلُ ابْنِ الْمُنْذِرِ مِنْ أَصْحَابِنَا وَبِهِ قَالَ الثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ.
والثالث: يَسْتَوِي الْأَفْقَهُ وَالْأَقْرَأُ وَلَا تَرْجِيحَ لِتَعَادُلِ الْفَضِيلَتَيْنِ فِيهِمَا، وَهَذَا ظَاهِرُ نَصِّهِ فِي الْمُخْتَصَرِ. والرابع: يُقَدَّمُ الْأَوْرَعُ عَلَى الْأَفْقَهِ وَالْأَقْرَأِ وَغَيْرِهِمَا، قَالَهُ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ، وَجَزَمَ بِهِ الْبَغَوِيّ وَالْمُتَوَلِّي؛ لِأَنَّ مُعْظَمَ مَقْصُودِ الصَّلَاةِ الْخُشُوعُ وَالْخُضُوعُ وَالتَّدَبُّرُ وَرَجَاءُ إجَابَةِ الدُّعَاءِ، وَالْأَوْرَعُ أَقْرَبُ إلَى هَذَا، وَأَمَّا الْقِرَاءَةُ فَهُوَ عَارِفٌ بِالْوَاجِبِ مِنْهَا، وَالْفِقْهُ يَعْرِفُ مِنْهُ الْمُحْتَاجَ إلَيْهِ غَالِبًا، أَمَّا مَا يَخَافُ حُدُوثَهُ فِي الصَّلَاةِ مِنْ فَهْمٍ يَحْتَاجُ إلَى فِقْهٍ كَثِيرٍ فَأَمْرٌ نَادِرٌ؛ لَا يَفُوتُ مَقْصُودُ الْوَرَعِ بِأَمْرٍ مُتَوَهَّمٍ. والخامس: أَنَّ السِّنَّ مُقَدَّمٌ عَلَى الْفِقْهِ وَغَيْرِهِ حَكَاهُ الرَّافِعِيُّ وَهُوَ غَلَطٌ مُنَابِذٌ لِلسُّنَّةِ الصَّحِيحَةِ وَلِنَصِّ الشَّافِعِيِّ وَالْأَصْحَابِ وَالدَّلِيلِ، وَإِذَا اسْتَوَيَا فِي الْفِقْهِ وَالْقِرَاءَةِ فَفِيهِ طُرُقٌ أحدها: قَالَهُ الشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ يُقَدَّمُ السِّنُّ وَالنَّسَبُ عَلَى الْهِجْرَةِ فَإِنْ تَعَارَضَ سِنٌّ وَنَسَبٌ كَشَابٍّ قُرَشِيٍّ وَشَيْخٍ غَيْرِ قُرَشِيٍّ فَالْجَدِيدُ: تَقْدِيمُ الشَّيْخِ، وَالْقَدِيمُ: الشَّابِّ، وَاخْتَارَ جَمَاعَةٌ هَذَا الْقَدِيمَ
وَالطَّرِيقُ الثاني: وَجَزَمَ بِهِ الْمُتَوَلِّي وَالْبَغَوِيُّ يُقَدَّمُ الْهِجْرَةُ عَلَى النَّسَبِ وَالسِّنِّ، وَأَيُّهُمَا يُقَدَّمُ؟ فِيهِ الْقَوْلَانِ والثالث: وَهِيَ طَرِيقَةُ الْمُصَنِّفِ وَآخَرِينَ فِيهِ قَوْلَانِ: (الْجَدِيدُ) : يُقَدَّمُ السِّنُّ ثُمَّ النَّسَبُ ثُمَّ الْهِجْرَةُ وَالْقَدِيمُ: يُقَدَّمُ النَّسَبُ ثُمَّ الْهِجْرَةُ ثُمَّ السِّنُّ. وَصَحَّحَ الْمُصَنِّفُ الْقَدِيمَ، وَالْمُخْتَارُ: تَقْدِيمُ الْهِجْرَةِ ثُمَّ السِّنِّ لِحَدِيثِ أَبِي مَسْعُودٍ.

ج / 4 ص -126- وَأَمَّا حَدِيثُ مَالِكِ بْنِ الْحُوَيْرِثِ فَإِنَّمَا كَانَ خِطَابًا لَهُ وَلِرُفْقَتِهِ، وَكَانُوا فِي النَّسَبِ وَالْهِجْرَةِ وَالْإِسْلَامِ مُتَسَاوِينَ، وَظَاهِرُ الْحَدِيثِ فِي الصَّحِيحَيْنِ أَنَّهُمْ كَانُوا فِي الْفِقْهِ وَالْقِرَاءَةِ سَوَاءً، فَإِنَّهُمْ هَاجَرُوا إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَأَقَامُوا عِنْدَهُ عِشْرِينَ لَيْلَةً فَصَحِبُوهُ صُحْبَةً وَاحِدَةً وَاشْتَرَكُوا فِي الْمُدَّةِ وَالسَّمَاعِ وَالرُّؤْيَةِ فَالظَّاهِرُ تَسَاوِيهِمْ فِي جَمِيعِ الْخِصَالِ إلَّا السِّنَّ، فَلِهَذَا قَدَّمَهُ، وَهَذِهِ قَضِيَّةٌ غَيْرُ مُحْتَمَلَةٍ؛ لِمَا ذَكَرْتُهُ أَوْ هُوَ مُتَعَيَّنٌ فَلَا يُتْرَكُ حَدِيثُ أَبِي مَسْعُودٍ الصَّرِيحُ الْمَسُوقُ لِبَيَانِ التَّرْجِيحِ بِهَذَا وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: فَإِنْ تَسَاوَيَا فِي جَمِيعِ الصِّفَاتِ السِّتِّ قُدِّمَ بِنَظَافَةِ الثَّوْبِ وَالْبَدَنِ عَلَى الْأَوْسَاخِ، وَبِطِيبِ الصَّنْعَةِ وَحُسْنِ الصَّوْتِ وَشِبْهِهَا مِنْ الْفَضَائِلِ، وَنَقَلَ الْمُصَنِّفُ وَالْأَصْحَابُ عَنْ بَعْضِ مُتَقَدِّمِي الْعُلَمَاءِ أَنَّهُ يُقَدَّمُ أَحْسَنُهُمْ، فَقِيلَ: أَحْسَنُهُمْ وَجْهًا وَقِيلَ: أَحْسَنُهُمْ ذِكْرًا هَكَذَا حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هَذَانِ التَّقْسِيمَانِ وَجْهَانِ: لِأَصْحَابِنَا أصحهما الثَّانِي، وَقَالَ الْمُتَوَلِّي: يُقَدَّمُ بِنَظَافَةِ الثَّوْبِ، ثُمَّ حُسْنِ الصَّوْتِ ثُمَّ حُسْنِ الصُّورَةِ، وَالْمُخْتَارُ: تَقْدِيمُ أَحْسَنِهِمْ ذِكْرًا ثُمَّ أَحْسَنِهِمْ صَوْتًا ثُمَّ حَسَنِ الْهَيْئَةِ.
وَرَوَى الْبَيْهَقِيُّ حَدِيثًا أَشَارَ إلَى تَضْعِيفِهِ عَنْ أَبِي زَيْدٍ عَمْرِو بْنِ أَخْطَبَ الْأَنْصَارِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "إذَا كَانُوا ثَلَاثَةً فَلْيَؤُمَّهُمْ أَقْرَؤُهُمْ لِكِتَابِ اللَّهِ عَزَّ وَجَلَّ فَإِنْ كَانُوا فِي الْقِرَاءَةِ سَوَاءً فَأَكْبَرُهُمْ سِنًّا، فَإِنْ كَانُوا فِي السِّنِّ سَوَاءً، فَأَحْسَنُهُمْ وَجْهًا" وَيُنْكَرُ عَلَى الْمُصَنِّفِ كَوْنُهُ حَكَاهُ عَنْ بَعْضِ الْمُتَقَدِّمِينَ مَعَ أَنَّهُ حَدِيثٌ مَرْفُوعٌ، وَإِنْ كَانَ ضَعِيفًا.
وَحَكَى الشَّيْخُ أَبُو حَامِدٍ - وَجْهًا: أَنَّهُ يُقَدَّمُ الْأَحْسَنُ وَجْهًا عَلَى الْأَوْرَعِ وَالْأَكْثَرِ طَاعَةً، وَهَذَا الْوَجْهُ غَلَطٌ فَاحِشٌ جِدًّا، وَاَللَّهُ أَعْلَمُ.، قَالَ أَصْحَابُنَا: وَإِذَا تَسَاوَيَا مِنْ كُلِّ وَجْهٍ وَسَمَحَ أَحَدُهُمَا بِتَقْدِيمِ الْآخَرِ، وَإِلَّا أَقْرَعَ، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَإِذَا اجْتَمَعَ هَؤُلَاءِ مَعَ صَاحِبِ الْبَيْتِ فَصَاحِبُ الْبَيْتِ أَوْلَى مِنْهُمْ؛ لِمَا رَوَى أَبُو مَسْعُودٍ الْبَدْرِيُّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا يَؤُمَّنَّ الرَّجُلُ الرَّجُلَ فِي أَهْلِهِ وَلَا سُلْطَانِهِ وَلَا يَجْلِسُ عَلَى تَكْرِمَتِهِ فِي بَيْتِهِ إلَّا بِإِذْنِهِ" فَإِنْ حَضَرَ مَالِكُ الدَّارِ وَالْمُسْتَأْجِرُ فَالْمُسْتَأْجِرُ أَوْلَى؛ لِأَنَّهُ أَحَقُّ بِالتَّصَرُّفِ فِي الْمَنَافِعِ، وَإِنْ حَضَرَ سَيِّدُ الْعَبْدِ وَالْعَبْدُ فِي دَارٍ جَعَلَهَا لِسُكْنَى الْعَبْدِ فَالسَّيِّدُ أَوْلَى؛ لِأَنَّهُ هُوَ الْمَالِكُ فِي الْحَقِيقَةِ، وَإِنْ اجْتَمَعَ غَيْرُ السَّيِّدِ مَعَ الْعَبْدِ فِي الدَّارِ فَالْعَبْدُ أَحَقُّ بِالتَّصَرُّفِ، وَإِنْ اجْتَمَعَ هَؤُلَاءِ وَإِمَامُ الْمَسْجِدِ فَإِمَامُ الْمَسْجِدِ أَوْلَى؛ لِمَا رُوِيَ أَنَّ ابْنَ عُمَرَ رضي الله عنهما: "كَانَ لَهُ مَوْلًى يُصَلِّي فِي مَسْجِدٍ فَحَضَرَ فَقَدَّمَهُ مَوْلَاهُ، فَقَالَ لَهُ ابْنُ عُمَرَ: أَنْتَ أَحَقُّ بِالْإِمَامَةِ فِي مَسْجِدَكَ" وَإِنْ اجْتَمَعَ إمَامُ الْمُسْلِمِينَ مَعَ صَاحِبِ الْبَيْتِ أَوْ مَعَ إمَامِ الْمَسْجِدِ فَالْإِمَامُ أَوْلَى؛ لِأَنَّ وِلَايَتَهُ عَامَّةٌ، وَلِأَنَّهُ رَاعٍ وَهُمْ رَعِيَّتُهُ فَكَانَ تَقْدِيمُ الرَّاعِي أَوْلَى".
الشرح: حَدِيثُ أَبِي مَسْعُودٍ رَوَاهُ مُسْلِمٌ، وَالتَّكْرِمَةُ بِفَتْحِ التَّاءِ وَكَسْرِ الرَّاءِ وَهِيَ مَا يَخْتَصُّ بِهِ الْإِنْسَانُ مِنْ فِرَاشٍ وَوِسَادَةٍ وَنَحْوِهَا. هَذَا هُوَ الْمَشْهُورُ قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَقِيلَ هِيَ الْمَائِدَةُ

ج / 4 ص -127- وَرَوَى مُسْلِمٌ لَا يُؤَمَّنَّ وَلَا يُجْلَسُ بِالْيَاءِ الْمُثَنَّاةِ تَحْتَ الْمَضْمُومَةِ عَلَى مَا لَمْ يُسَمَّ فَاعِلُهُ، وَبِالْمُثَنَّاةِ فَوْقَ الْمَفْتُوحَةِ عَلَى الْخِطَابِ، وَأَمَّا الْأَثَرُ الْمَذْكُورُ عَنْ ابْنِ عُمَرَ فَرَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ أَوْ صَحِيحٍ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ.
وَقَوْلُهُ: اجْتَمَعَ هَؤُلَاءِ مَعَ صَاحِبِ الْبَيْتِ وَمَعَ الْعَبْدِ وَأَشْبَاهِهِ، هَذَا مِمَّا أَنْكَرَهُ الْحَرِيرِيُّ فِي دُرَّةِ الْغَوَّاصِ. وَقَالَ: لَا يَجُوزُ اجْتَمَعَ فُلَانٌ مَعَ فُلَانٍ، وَإِنَّمَا يُقَالُ: اجْتَمَعَ فُلَانٌ وَفُلَانٌ. وَقَدْ اسْتَعْمَلَ الْجَوْهَرِيُّ فِي صِحَاحِهِ اجْتَمَعَ فُلَانٌ مَعَ فُلَانٍ، وَقَدْ أَوْضَحْتُهُ فِي تَهْذِيبِ اللُّغَاتِ.
قَالَ أَصْحَابُنَا رحمهم الله: إذَا حَضَرَ الْوَالِي فِي مَحَلِّ وِلَايَتِهِ قُدِّمَ عَلَى جَمِيعِ الْحَاضِرِينَ فَيُقَدَّمُ عَلَى الْأَفْقَهِ وَالْأَقْرَأِ وَالْأَوْرَعِ، وَعَلَى صَاحِبِ الْبَيْتِ وَإِمَامِ الْمَسْجِدِ إذَا أَذِنَ صَاحِبُ الْبَيْتِ وَنَحْوُهُ فِي إقَامَةِ الصَّلَاةِ فِي مِلْكِهِ فَإِنْ لَمْ يَتَقَدَّمْ الْوَالِي قَدَّمَ مَنْ شَاءَ مِمَّنْ يَصْلُحُ لِلْإِمَامَةِ، وَإِنْ كَانَ غَيْرُهُ أَصْلَحَ مِنْهُ؛ لِأَنَّ الْحَقَّ فِيهَا لَهُ فَاخْتَصَّ بِالتَّقَدُّمِ وَالتَّقْدِيمِ.
قَالَ الْبَغَوِيّ وَالرَّافِعِيُّ: وَيُرَاعَى فِي الْوُلَاةِ تَفَاوُتُ الدَّرَجَةِ فَالْإِمَامُ الْأَعْظَمُ أَوْلَى مِنْ غَيْرِهِ، ثُمَّ الْأَعْلَى فَالْأَعْلَى مِنْ الْوُلَاةِ وَالْحُكَّامِ، وَحَكَى الرَّافِعِيُّ قَوْلًا أَنَّ الْمَالِكَ أَوْلَى مِنْ الْإِمَامِ الْأَعْظَمِ، وَهَذَا شَاذٌّ غَرِيبٌ ضَعِيفٌ جِدًّا، وَلَوْ اجْتَمَعَ قَوْمٌ لَا وَالِيَ مَعَهُمْ فِي مَوْضِعٍ، فَإِنْ كَانَ مَسْجِدًا فَإِمَامُهُ أَحَقُّ، وَإِنْ كَانَ غَيْرَ مَسْجِدٍ أَوْ كَانَ مَسْجِدًا لَيْسَ فِيهِ إمَامٌ فَسَاكِنُ الْمَوْضِعِ بِحَقٍّ أَوْلَى بِالتَّقْدِيمِ، وَالتَّقْدِيمُ مِنْ الْأَفْقَهِ وَغَيْرِهِ، سَوَاءٌ سَكَنَهُ بِمِلْكٍ أَوْ إجَارَةٍ أَوْ عَارِيَّةٍ أَوْ أَسْكَنَهُ سَيِّدُهُ، وَلَوْ حَضَرَ شَرِيكَانِ فِي الْبَيْتِ أَوْ أَحَدُهُمَا، وَالْمُسْتَعِيرُ مِنْ الْآخَرِ لَمْ يَتَقَدَّمْ غَيْرُهُمَا إلَّا بِإِذْنِهِمَا، وَلَا أَحَدُهُمَا إلَّا بِإِذْنِ الْآخَرِ، فَإِنْ لَمْ يَحْضُرْ إلَّا أَحَدُهُمَا فَهُوَ أَحَقٌّ حَيْثُ يَجُوزُ انْتِفَاعُهُ، وَلَوْ اجْتَمَعَ الْمَالِكُ وَالْمُسْتَأْجِرُ فَوَجْهَانِ: الصحيح: تَقْدِيمُ الْمُسْتَأْجِرِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: الْمَالِكُ أَحَقُّ؛ لِأَنَّ الْمُسْتَأْجِرَ إنَّمَا يَمْلِكُ السُّكْنَى حَكَاهُ الرَّافِعِيُّ، وَإِنْ اجْتَمَعَ الْمُعِيرُ وَالْمُسْتَعِيرُ فَوَجْهَانِ: ، الصَّحِيحُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ: الْمُعِيرُ أَحَقُّ والثاني: الْمُسْتَعِيرُ أَحَقُّ؛ لِأَنَّهُ السَّاكِنُ حَكَاهُ الرَّافِعِيُّ، وَلَوْ حَضَرَ السَّيِّدُ وَعَبْدُهُ السَّاكِنُ فَالسَّيِّدُ أَوْلَى بِالِاتِّفَاقِ، وَلِمَا ذَكَرَهُ الْمُصَنِّفُ سَوَاءٌ الْمَأْذُونُ لَهُ فِي التِّجَارَةِ وَغَيْرُهُ، وَلَوْ حَضَرَ السَّيِّدُ وَالْمُكَاتَبُ فِي دَارِ الْمُكَاتَبِ فَالْمُكَاتَبُ أَوْلَى وَاَللَّهُ أَعْلَمُ.
قَالَ المصنف رحمه الله تعالى:"وَإِنْ اجْتَمَعَ مُسَافِرٌ وَمُقِيمٌ فَالْمُقِيمُ أَوْلَى؛ لِأَنَّهُ إذَا تَقَدَّمَ الْمُقِيمُ أَتَمُّوا كُلُّهُمْ فَلَا يَخْتَلِفُونَ، وَإِذَا تَقَدَّمَ الْمُسَافِرُ اخْتَلَفُوا[فِي الصَّلَاةِ ]، وَإِنْ اجْتَمَعَ حُرٌّ وَعَبْدٌ فَالْحُرُّ أَوْلَى؛ لِأَنَّهُ مَوْضِعُ كَمَالٍ، وَالْحُرُّ أَكْمَلُ، وَإِنْ اجْتَمَعَ فَاسِقٌ وَعَدْلٌ فَالْعَدْلُ أَوْلَى؛ لِأَنَّهُ أَفْضَلُ، وَإِنْ اجْتَمَعَ وَلَدُ زِنًا وَغَيْرُهُ فَغَيْرُهُ أَوْلَى؛ لِأَنَّهُ كَرِهَهُ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَمُجَاهِدٌ. وَإِنْ اجْتَمَعَ بَصِيرٌ وَأَعْمَى فَالْمَنْصُوصُ أَنَّهُمَا سَوَاءٌ؛ لِأَنَّ فِي الْأَعْمَى فَضِيلَةً، وَهُوَ أَنَّهُ لَا يَرَى مَا يُلْهِيهِ، وَفِي الْبَصِيرِ فَضِيلَةً، وَهُوَ أَنَّهُ يَجْتَنِبُ النَّجَاسَةَ، وَقَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: الْأَعْمَى أَوْلَى، وَعِنْدِي أَنَّ الْبَصِيرَ أَوْلَى؛ لِأَنَّهُ يَجْتَنِبُ النَّجَاسَةَ الَّتِي تُفْسِدُ الصَّلَاةَ وَالْأَعْمَى يَتْرُكُ النَّظَرَ إلَى مَا يُلْهِيه، وَذَلِكَ لَا تَفْسُدُ الصَّلَاةُ بِهِ".
الشرح: هَذِهِ الْمَسَائِلُ كُلُّهَا كَمَا قَالَهَا فِي الْأَحْكَامِ وَالدَّلَائِلِ، إلَّا أَنَّ مَسْأَلَةَ الْبَصِيرِ وَالْأَعْمَى فِيهَا

ج / 4 ص -128- ثَلَاثَةُ أَوْجُهٍ: مَشْهُورَةٍ، ذَكَرَ الْمُصَنِّفُ مِنْهَا وَجْهَيْنِ: وَاخْتَارَ الثَّالِثَ لِنَفْسِهِ، وَهُوَ تَرْجِيحُ الْبَصِيرِ وَجَعَلَهُ اخْتِيَارًا لَهُ، وَلَمْ يَحْكِهِ وَجْهًا لِلْأَصْحَابِ. وَهُوَ وَجْهٌ حَكَاهُ شَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَصَاحِبُ التَّتِمَّةِ وَالرَّافِعِيُّ وَآخَرُونَ وَالصَّحِيحُ عِنْدَ الْأَصْحَابِ أَنَّ الْبَصِيرَ وَالْأَعْمَى سَوَاءٌ كَمَا نَصَّ عَلَيْهِ الشَّافِعِيُّ. وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ. وَاتَّفَقُوا عَلَى أَنَّهُ لَا كَرَاهَةَ فِي إمَامَةِ الْأَعْمَى لِلْبُصَرَاءِ.
قَالَ أَصْحَابُنَا: وَيُقَدَّمُ الْعَدْلُ عَلَى فَاسِقٍ أَفْقَهُ وَأَقْرَأَ مِنْهُ؛ لِأَنَّ الصَّلَاةَ وَرَاءَ الْفَاسِقِ وَإِنْ كَانَتْ صَحِيحَةً فَهِيَ مَكْرُوهَةٌ قَالَ أَصْحَابُنَا: وَالْبَالِغُ أَوْلَى مِنْ الصَّبِيِّ وَإِنْ كَانَ أَفْقَهَ وَأَقْرَأَ؛ لِأَنَّ صَلَاةَ الْبَالِغِ وَاجِبَةٌ عَلَيْهِ. فَهُوَ أَحْرَصُ عَلَى الْمُحَافَظَةِ عَلَى حُدُودِهَا، وَلِأَنَّهُ مُجْمَعٌ عَلَى صِحَّةِ الِاقْتِدَاءِ بِهِ بِخِلَافِ الصَّبِيِّ، وَلَوْ اجْتَمَعَ صَبِيٌّ حُرٌّ وَبَالِغٌ عَبْدٌ فَالْعَبْدُ أَوْلَى؛ لِمَا ذَكَرْنَاهُ. نَقَلَهُ الْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ فِي كِتَابِ الْجَنَائِزِ، وَلَوْ اجْتَمَعَ حُرٌّ غَيْرُ فَقِيهٍ[وَعَبْدٌ فَقِيهٌ]فَأَيُّهُمَا أَوْلَى؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ: كَالْبَصِيرِ وَالْأَعْمَى الصحيح تَسَاوِيهِمَا. قَالَ أَصْحَابُنَا: وَالْحُرَّةُ أَوْلَى مِنْ الْأَمَةِ؛ لِأَنَّهَا أَكْمَلُ، وَلِأَنَّهُ يَلْزَمُهَا سَتْرُ رَأْسِهَا.
فرع: ذَكَرَ الْمُصَنِّفُ وَالْأَصْحَابُ أَنَّ الْمُقِيمَ أَوْلَى مِنْ الْمُسَافِرِ، فَلَوْ صَلَّى الْمُسَافِرُ بِمُقِيمٍ فَهُوَ خِلَافُ الْأَوْلَى، وَهَلْ هُوَ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ؟ فِيهِ قَوْلَانِ حَكَاهُمَا الْبَنْدَنِيجِيُّ وَالشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ.
وَقَالَ فِي الْأُمِّ: يُكْرَهُ، وَفِي الْإِمْلَاءِ: لَا يُكْرَهُ، وَهُوَ الْأَصَحُّ؛ لِأَنَّهُ لَمْ يَصِحَّ فِيهِ نَهْيٌ شَرْعِيٌّ، هَذَا إذَا لَمْ يَكُنْ فِيهِمْ السُّلْطَانُ أَوْ نَائِبُهُ، فَإِنْ كَانَ فَهُوَ أَحَقُّ بِالْإِمَامَةِ، وَإِنْ كَانَ مُسَافِرًا. وَالْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ، وَلَا خِلَافَ فِيهِ، وَكَلَامُ الْمُصَنِّفِ هُنَا وَفِي التَّنْبِيهِ مَحْمُولٌ عَلَى إذَا لَمْ يَكُنْ فِيهِمْ السُّلْطَانُ وَلَا نَائِبُهُ
فرع: قَالَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ: وَإِمَامَةُ مَنْ لَا يُعْرَفُ أَبُوهُ كَإِمَامَةِ وَلَدِ الزِّنَا فَيَكُونُ بِخِلَافِ الْأَوْلَى، وَقَالَ الْبَنْدَنِيجِيُّ: هِيَ مَكْرُوهَةٌ.
فرع: الْخَصِيُّ وَالْمَجْبُوبُ كَالْفَحْلِ فِي الْإِمَامَةِ لَا فَضِيلَةَ لِبَعْضِهِمْ عَلَى بَعْضٍ، ذَكَرَهُ الْبَنْدَنِيجِيُّ وَغَيْرُهُ
فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ إحداها: الِاقْتِدَاءُ بِأَصْحَابِ الْمَذَاهِبِ الْمُخَالِفِينَ بِأَنْ يَقْتَدِيَ شَافِعِيٌّ بِحَنَفِيٍّ، أَوْ مَالِكِيٍّ لَا يَرَى قِرَاءَةَ الْبَسْمَلَةِ فِي الْفَاتِحَةِ، وَلَا إيجَابَ التَّشَهُّدِ الْأَخِيرِ، وَالصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم وَلَا تَرْتِيبَ الْوُضُوءِ وَشِبْهَ ذَلِكَ. وَضَابِطُهُ أَنْ تَكُونَ صَلَاةُ الْإِمَامِ صَحِيحَةً فِي اعْتِقَادِهِ دُونَ اعْتِقَادِ الْمَأْمُومِ أَوْ عَكْسِهِ لِاخْتِلَافِهِمَا فِي الْفُرُوعِ، فِيهِ أَرْبَعَةُ أَوْجُهٍ:
أحدها: الصِّحَّةُ مُطْلَقًا. قَالَهُ الْقَفَّالُ اعْتِبَارًا بِاعْتِقَادِ الْإِمَامِ والثاني: لَا يَصِحُّ اقْتِدَاؤُهُ مُطْلَقًا، قَالَهُ أَبُو إِسْحَاقَ الْإسْفَرايِينِيّ؛ لِأَنَّهُ وَإِنْ أَتَى بِمَا نَشْتَرِطُهُ وَنُوجِبُهُ فَلَا يَعْتَقِدُ وُجُوبَهُ فَكَأَنَّهُ لَمْ يَأْتِ بِهِ والثالث: إنْ أَتَى بِمَا نَعْتَبِرُهُ نَحْنُ لِصِحَّةِ الصَّلَاةِ صَحَّ الِاقْتِدَاءُ، وَإِنْ تَرَكَ شَيْئًا مِنْهُ أَوْ شَكَكْنَا فِي تَرْكِهِ لَمْ يَصِحَّ والرابع: وَهُوَ الْأَصَحُّ، وَبِهِ قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَالشَّيْخُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ وَالْبَنْدَنِيجِيّ -

ج / 4 ص -129- وَالْقَاضِي أَبُو الطَّيِّبِ وَالْأَكْثَرُونَ: إنْ حَقَّقْنَا تَرْكَهُ لِشَيْءٍ نَعْتَبِرُهُ لَمْ يَصِحَّ الِاقْتِدَاءُ وَإِنْ تَحَقَّقْنَا الْإِتْيَانَ بِجَمِيعِهِ أَوْ شَكَكْنَا صَحَّ، وَهَذَا يَغْلِبُ اعْتِقَادَ الْمَأْمُومِ.
هَذَا حَاصِلُ الْخِلَافِ فَيَتَفرع: عَلَيْهِ: لَوْ مَسَّ حَنَفِيٌّ امْرَأَةً أَوْ تَرَكَ طُمَأْنِينَةً أَوْ غَيْرَهَا صَحَّ اقْتِدَاءُ الشَّافِعِيِّ بِهِ عِنْدَ الْقَفَّالِ وَخَالَفَهُ الْجُمْهُورُ وَهُوَ الصَّحِيحُ، وَلَوْ صَلَّى الْحَنَفِيُّ عَلَى وَجْهٍ لَا يَعْتَقِدُهُ، وَالشَّافِعِيُّ يَعْتَقِدُ بِأَنْ احْتَجَمَ أَوْ افْتَصَدَ، وَصَلَّى صَحَّ الِاقْتِدَاءُ عِنْدَ الْجُمْهُورِ وَخَالَفَهُمْ الْقَفَّالُ.
وَقَالَ الْأَوْدَنِيُّ وَالْحَلِيمِيُّ الْإِمَامَانِ الْجَلِيلَانِ مِنْ أَصْحَابِنَا: لَوْ أَمَّ وَلِيُّ الْأَمْرِ أَوْ نَائِبُهُ وَتَرَكَ الْبَسْمَلَةَ، وَالْمَأْمُومُ يَرَى وُجُوبَهَا، صَحَّتْ صَلَاتُهُ خَلْفَهُ عَالِمًا كَانَ أَوْ نَاسِيًا، وَلَيْسَ لَهُ الْمُفَارَقَةُ؛ لِمَا فِيهِ مِنْ الْفِتْنَةِ، وَقَالَ الرَّافِعِيُّ: وَهَذَا حَسَنٌ. وَلَوْ صَلَّى حَنَفِيٌّ خَلْفَ شَافِعِيٍّ عَلَى وَجْهٍ لَا يَعْتَقِدُهُ الْحَنَفِيُّ بِأَنْ افْتَصَدَ فَفِيهِ الْخِلَافُ إنْ اعْتَبَرْنَا اعْتِقَادَ الْإِمَامِ صَحَّ الِاقْتِدَاءُ وَإِلَّا فَلَا. وَإِذَا صَحَّحْنَا اقْتِدَاءَ أَحَدِهِمَا بِالْآخَرِ وَصَلَّى شَافِعِيٌّ الصُّبْحَ خَلْفَ حَنَفِيٍّ وَمَكَثَ الْإِمَامُ بَعْدَ الرُّكُوعِ قَلِيلًا وَأَمْكَنَ الْمَأْمُومَ الْقُنُوتُ قَنَتَ، وَإِلَّا تَابَعَهُ وَتَرَكَ الْقُنُوتَ، وَيَسْجُدُ لِلسَّهْوِ عَلَى الْأَصَحِّ، وَهُوَ اعْتِبَارُ اعْتِقَادِ الْمَأْمُومِ، وَإِنْ اعْتَبَرْنَا اعْتِقَادَ الْإِمَامِ لَمْ يَسْجُدْ
وَلَوْ صَلَّى الْحَنَفِيُّ خَلْفَ الشَّافِعِيِّ الصُّبْحَ فَتَرَكَ الْإِمَامُ الْقُنُوتَ وَسَجَدَ لِلسَّهْوِ تَابَعَهُ الْمَأْمُومُ، فَإِنْ تَرَكَ الْإِمَامُ السُّجُودَ سَجَدَ الْمَأْمُومُ إنْ اعْتَبَرْنَا اعْتِقَادَ الْإِمَامِ وَإِلَّا فَلَا.
الثانية: لَوْ صَلَّتْ الْأَمَةُ مَكْشُوفَةَ الرَّأْسِ بِحَرَائِرَ مُسْتَتِرَاتٍ صَحَّتْ صَلَاةُ الْجَمِيعِ؛ لِأَنَّ رَأْسَهَا لَيْسَتْ بِعَوْرَةٍ بِخِلَافِ الْحُرَّةِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقُوا عَلَيْهِ.
الثالثة: لَا تُكْرَهُ إمَامَةُ الْعَبْدِ لِلْعَبِيدِ، وَلَا لِلْأَحْرَارِ، وَلَكِنَّ الْحُرَّ أَوْلَى. هَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ، وَقَالَ أَبُو مِجْلَزٍ التَّابِعِيُّ: تُكْرَهُ إمَامَتُهُ مُطْلَقًا، وَهِيَ رِوَايَةٌ عَنْ أَبِي حَنِيفَةَ وَقَالَ الضَّحَّاكُ: تُكْرَهُ إمَامَتُهُ لِلْأَحْرَارِ، وَلَا تُكْرَهُ لِلْعَبِيدِ.
الرابعة: قَالَ أَبُو الطَّيِّبِ: لَا يُكْرَهُ أَنْ يَؤُمَّ قَوْمًا فِيهِمْ أَبُوهُ أَوْ أَخٌ لَهُ أَكْبَرُ مِنْهُ، هَذَا مَذْهَبُنَا. وَقَالَ عَطَاءٌ: يُكْرَهُ.
الخامسة: قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: غَيْرُ وَلَدِ الزِّنَا أَوْلَى بِالْإِمَامَةِ مِنْهُ. وَلَا يُقَال: إنَّهُ مَكْرُوهٌ.
وَأَمَّا قَوْلُ الشَّيْخِ أَبِي حَامِدٍ وَالْعَبْدَرِيِّ: إنَّهُ يُكْرَهُ عِنْدَنَا، وَعِنْدَ أَبِي حَنِيفَةَ فَتَسَاهُلٌ مِنْهُ فِي تَسْمِيَتِهِ مَكْرُوهًا، وَكَرِهَهُ مُجَاهِدٌ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَقَالَ مَالِكٌ وَاللَّيْثُ: يُكْرَهُ أَنْ يَكُونَ إمَامًا رَاتِبًا، وَقَالَ الْجُمْهُورُ: لَا بَأْسَ بِهِ، مِمَّنْ قَالَ بِهِ عَائِشَةُ أَمُّ الْمُؤْمِنِينَ وَعَطَاءٌ وَالْحَسَنُ وَالزُّهْرِيُّ وَالنَّخَعِيُّ وَعَمْرُو بْنُ دِينَارٍ وَسُلَيْمَانُ بْنُ مُوسَى وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد وَابْنُ الْمُنْذِرِ

بَابُ: مَوْقِفِ الْإِمَامِ
قال المصنف رحمه الله تعالى:"السُّنَّةُ أَنْ يَقِفَ الرَّجُلُ الْوَاحِدُ عَنْ يَمِينِ الْإِمَامِ؛ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما قَالَ: "بِتُّ عِنْدَ خَالَتِي مَيْمُونَةَ فَقَامَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُصَلِّي فَقُمْتُ عَنْ يَسَارِهِ

ج / 4 ص -130- فَجَعَلَنِي عَنْ يَمِينِهِ" فَإِنْ وَقَفَ عَنْ يَسَارِهِ رَجَعَ إلَى يَمِينِهِ، فَإِنْ لَمْ يُحْسِنْ عَلَّمَهُ الْإِمَامُ كَمَا فَعَلَ النَّبِيُّ صلى الله عليه وسلم بِابْنِ عَبَّاسٍ. فَإِنْ جَاءَ آخَرُ أَحْرَمَ عَنْ يَسَارِهِ ثُمَّ يَتَقَدَّمُ الْإِمَامُ أَوْ يَتَأَخَّرُ الْمَأْمُومَانِ؛ لِمَا رَوَى جَابِرٌ قَالَ: "قُمْتُ عَنْ يَسَارِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَأَخَذَ بِيَدِي فَأَدَارَنِي حَتَّى أَقَامَنِي عَنْ يَمِينِهِ، وَجَاءَ جَبَّارُ بْنُ صَخْرٍ حَتَّى قَامَ عَنْ يَسَارِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَأَخَذَ بِأَيْدِينَا جَمِيعًا فَدَفَعَنَا حَتَّى أَقَامَنَا خَلْفَهُ" وَلِأَنَّهُ قَبْلَ أَنْ يُحْرِمَ الثَّانِي لَمْ يَتَغَيَّرْ مَوْقِفُ الْأَوَّلِ وَلَا يَزُولُ عَنْ مَوْضِعِهِ فَإِنْ حَضَرَ رَجُلَانِ اصْطَفَّا خَلْفَهُ لِحَدِيثِ جَابِرٍ، وَإِنْ حَضَرَ رَجُلٌ وَصَبِيٌّ اصْطَفَّا خَلْفَهُ؛ لِمَا رَوَى أَنَسٌ قَالَ: "قَامَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَصَفَفْتُ أَنَا وَالْيَتِيمُ وَرَاءَهُ، وَالْعَجُوزُ مِنْ وَرَائِنَا فَصَلَّى بِنَا رَكْعَتَيْنِ" وَإِنْ حَضَرَ رِجَالٌ وَصِبْيَانٌ يُقَدَّمُ الرِّجَالُ لِقَوْلِهِ صلى الله عليه وسلم "لِيَلِيَنِي مِنْكُمْ أُولُو الْأَحْلَامِ وَالنُّهَى، ثُمَّ الَّذِينَ يَلُونَهُمْ، ثُمَّ الَّذِينَ يَلُونَهُمْ" فَإِنْ كَانَتْ مَعَهُمْ امْرَأَةٌ وَقَفَتْ خَلْفَهُمْ لِحَدِيثِ أَنَسٍ. وَإِنْ كَانَ مَعَهُمْ خُنْثَى وَقَفَ الْخُنْثَى خَلْفَ الرِّجَالِ، وَالْمَرْأَةُ خَلْفَ الْخُنْثَى؛ لِأَنَّهُ يَجُوزُ أَنْ يَكُونَ امْرَأَةً فَلَا يَقِفُ مَعَ الرِّجَالِ".
الشرح:حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَحَدِيثُ جَابِرٍ رَوَاهُ مُسْلِمٌ وَحَدِيثُ أَنَسٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَحَدِيثُ "لِيَلِيَنِي مِنْكُمْ أُولُو الْأَحْلَامِ وَالنُّهَى" رَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ، وَمِنْ رِوَايَةِ أَبِي مَسْعُودٍ الْأَنْصَارِيِّ الْبَدْرِيِّ عُقْبَةَ بْنِ عَمْرٍو وَقَوْلُهُ صلى الله عليه وسلم "لِيَلِيَنِي" ضَبَطْنَاهُ فِي صَحِيحِ مُسْلِمٍ عَلَى وَجْهَيْنِ: أحدهما: لِيَلِنِي بَعْدَ اللَّامِ نُونٌ مُخَفَّفَةٌ لَيْسَ بَيْنَهُمَا يَاءٌ والثاني: لِيَلِيَنِّي بِزِيَادَةِ يَاءٍ مَفْتُوحَةٍ وَتَشْدِيدِ النُّونِ فَهَذَانِ الْوَجْهَانِ: صَحِيحَانِ، وَرَوَوْهُ فِي صَحِيحِ مُسْلِمٍ بِهِمَا وَرُبَّمَا قَرَأَهُ بَعْضُ النَّاسِ بِإِسْكَانِ الْيَاءِ وَتَخْفِيفِ النُّونِ وَهَذَا بَاطِلٌ مِنْ حَيْثُ الرِّوَايَةُ فَاسِدٌ مِنْ حَيْثُ الْعَرَبِيَّةُ قوله: صلى الله عليه وسلم "أُولُو الْأَحْلَامِ وَالنُّهَى" مَعْنَاهُ الْبَالِغُونَ الْعُقَلَاءُ الْكَامِلُونَ فِي الْفَضِيلَةِ قوله: عَنْ يَسَارِهِ بِفَتْحِ الْيَاءِ وَكَسْرِهَا، وَالْفَتْحُ أَفْصَحُ عِنْدَ الْجُمْهُورِ، وَعَكَسَهُ ابْنُ دُرَيْدٍ. وَالصِّبْيَانُ بِكَسْرِ الصَّادِ عَلَى الْمَشْهُورِ وَحَكَى ابْنُ دُرَيْدٍ كَسْرَهَا وَضَمَّهَا، وَالْعَجُوزُ الْمَذْكُورُ فِي حَدِيثِ أَنَسٍ هِيَ أَمُّ سُلَيْمٍ كَذَا جَاءَ مُبَيَّنًا فِي صَحِيحِ الْبُخَارِيِّ وَغَيْرِهِ، وَالْيَتِيمُ اسْمُهُ ضُمَيْرَةُ بْنُ سَعْدٍ الْحِمْيَرِيُّ الْمَدَنِيُّ وَجَبَّارُ بْنُ صَخْرٍ - بِجِيمٍ مَفْتُوحَةٍ ثُمَّ بَاءٍ مُوَحَّدَةٍ مُشَدَّدَةٍ - وَهُوَ أَبُو عَبْدِ اللَّهِ بْنِ جَبَّارِ بْنِ صَخْرِ بْنِ أُمَيَّةَ الْأَنْصَارِيُّ السُّلَمِيُّ - بِفَتْحِ السِّينِ وَاللَّامِ - الْمَدَنِيُّ شَهِدَ الْعَقَبَةَ وَبَدْرًا وَأُحُدًا وَالْخَنْدَقَ وَسَائِرَ الْمَشَاهِدِ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم تُوُفِّيَ بِالْمَدِينَةِ سَنَةَ ثَلَاثِينَ رضي الله عنه.
أَمَّا أَحْكَامُ الْفَصْلِ: فَفِيهِ مَسَائِلُ إحداها: السُّنَّةُ أَنْ يَقِفَ الْمَأْمُومُ الْوَاحِدُ عَنْ يَمِينِ الْإِمَامِ رَجُلًا كَانَ أَوْ صَبِيًّا قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يَتَأَخَّرَ عَنْ مُسَاوَاةِ الْإِمَامِ قَلِيلًا فَإِنْ خَالَفَ وَوَقَفَ عَنْ يَسَارِهِ أَوْ خَلْفَهُ اُسْتُحِبَّ لَهُ أَنْ يَتَحَوَّلَ إلَى يَمِينِهِ وَيَحْتَرِزَ عَنْ أَفْعَالٍ تُبْطِلُ الصَّلَاةَ، فَإِنْ لَمْ يَتَحَوَّلْ اُسْتُحِبَّ لِلْإِمَامِ أَنْ يُحَوِّلَهُ لِحَدِيثِ ابْنِ عَبَّاسٍ، فَإِنْ اسْتَمَرَّ عَلَى الْيَسَارِ أَوْ خَلْفَهُ كُرِهَ وَصَحَّتْ صَلَاتُهُ عِنْدَنَا بِالِاتِّفَاقِ.
الثانية: إذَا حَضَرَ إمَامٌ وَمَأْمُومَانِ تَقَدَّمَ الْإِمَامُ وَاصْطَفَّا خَلْفَهُ سَوَاءٌ كَانَا رَجُلَيْنِ أَوْ صَبِيَّيْنِ أَوْ رَجُلًا وَصَبِيًّا هَذَا مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً إلَّا عَبْدَ اللَّهِ بْنَ مَسْعُودٍ وَصَاحِبَيْهِ عَلْقَمَةَ وَالْأَسْوَدَ فَإِنَّهُمْ قَالُوا: يَكُونُ الْإِمَامُ وَالْمَأْمُومَانِ كُلُّهُمْ صَفًّا وَاحِدًا ثَبَتَ هَذَا عَنْ ابْنِ مَسْعُودٍ فِي صَحِيحِ مُسْلِمٍ.

ج / 4 ص -131- دَلِيلُنَا حَدِيثُ جَابِرٍ السَّابِقُ قَالَ أَصْحَابُنَا: فَإِنْ حَضَرَ إمَامٌ وَمَأْمُومٌ وَأَحْرَمَ عَنْ يَمِينِهِ ثُمَّ جَاءَ آخَرُ أَحْرَمَ عَنْ يَسَارِهِ ثُمَّ إنْ كَانَ قُدَّامَ الْإِمَامِ سَعَةٌ، وَلَيْسَ وَرَاءَ الْمَأْمُومِينَ سَعَةٌ تَقَدَّمَ الْإِمَامُ، وَإِنْ كَانَ وَرَاءَهُمَا سَعَةٌ وَلَيْسَتْ قُدَّامَهُ تَأَخَّرَا، وَإِنْ كَانَ قُدَّامَهُ سَعَةٌ وَوَرَاءَهُمَا سَعَةٌ تَقَدَّمَ أَوْ تَأَخَّرَا، وَأَيُّهُمَا أَفْضَلُ؟ فِيهِ وَجْهَانِ: الصحيح الَّذِي قَطَعَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْأَكْثَرُونَ تَأَخُّرُهُمَا؛ لِأَنَّ الْإِمَامَ مَتْبُوعٌ فَلَا يَنْتَقِلُ والثاني: تَقَدُّمُهُ قَالَ الْقَفَّالُ وَالْقَاضِي أَبُو الطَّيِّبِ: لِأَنَّهُ يُبْصِرُ مَا بَيْنَ يَدَيْهِ، وَلِأَنَّهُ فِعْلُ شَخْصٍ فَهُوَ أَخَفُّ مِنْ شَخْصَيْنِ، هَذَا إذَا جَاءَ الْمَأْمُومُ الثَّانِي فِي الْقِيَامِ، فَإِنْ جَاءَ فِي التَّشَهُّدِ وَالسُّجُودِ فَلَا تَقَدُّمَ وَلَا تَأَخُّرَ حَتَّى يَقُومُوا، وَلَا خِلَافَ أَنَّ التَّقَدُّمَ وَالتَّأَخُّرَ لَا يَكُونُ إلَّا بَعْدَ إحْرَامِ الْمَأْمُومِ الثَّانِي كَمَا ذَكَرْنَا وَقَدْ نَبَّهَ عَلَيْهِ الْمُصَنِّفُ بِقَوْلِهِ، ثُمَّ يَتَقَدَّمُ الْإِمَامُ أَوْ يَتَأَخَّرَا.
فرع: قَالَ الشَّافِعِيُّ رحمه الله فِي الْأُمِّ: لَوْ وَقَفَ الْمَأْمُومُ عَنْ يَسَارِ الْإِمَامِ أَوْ خَلْفَهُ كَرِهْتُ ذَلِكَ لَهُمَا، وَلَا إعَادَةَ قَالَ: وَلَوْ أَمَّ اثْنَيْنِ فَوَقَفَا عَنْ يَمِينِهِ أَوْ يَسَارِهِ أَوْ أَحَدُهُمَا عَنْ يَمِينِهِ وَالْآخَرُ عَنْ يَسَارِهِ أَوْ أَحَدُهُمَا بِجَنْبِهِ وَالْآخَرُ خَلْفَهُ، أَوْ أَحَدُهُمَا خَلْفَهُ، وَالْآخَرُ خَلْفَ الْأَوَّلِ كَرِهْتُ ذَلِكَ وَلَا إعَادَةَ وَلَا سُجُودَ سَهْوٍ لِحَدِيثِ ابْنِ عَبَّاسٍ وَأَنَسٍ هَذَا نَصُّهُ وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ.
الثالثة1: إذَا حَضَرَ كَثِيرُونَ مِنْ الرِّجَالِ وَالصِّبْيَانِ يُقَدَّمُ الرِّجَالُ ثُمَّ الصِّبْيَانُ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ وَفِيهِ وَجْهٌ حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبَا الْمُسْتَظْهِرِيِّ وَالْبَيَانِ وَغَيْرُهُمْ: أَنَّهُ يُسْتَحَبُّ أَنْ يَقِفَ بَيْنَ كُلِّ رَجُلَيْنِ صَبِيٌّ لِيَتَعَلَّمُوا مِنْهُمْ أَفْعَالَ الصَّلَاةِ، وَالصَّحِيحُ الْأَوَّلُ لِقَوْلِهِ صلى الله عليه وسلم "لِيَلِنِي مِنْكُمْ أُولُو الْأَحْلَامِ وَالنُّهَى ثُمَّ الَّذِينَ يَلُونَهُمْ".
وَأَمَّا تَعَلُّمُ الصَّلَاةِ فَيُمْكِنُ وَإِنْ كَانُوا خَلْفَهُمْ، وَإِنْ حَضَرَ رِجَالٌ وَصِبْيَانٌ وَخَنَاثَى وَنِسَاءٌ تَقَدَّمَ الرِّجَالُ ثُمَّ الصِّبْيَانُ ثُمَّ الْخَنَاثَى ثُمَّ النِّسَاءُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَإِنْ حَضَرَ رِجَالٌ وَخُنْثَى وَامْرَأَةٌ وَقَفَ الْخُنْثَى خَلْفَ الرِّجَالِ وَحْدَهُ، وَالْمَرْأَةُ خَلْفَهُ وَحْدَهَا، فَإِنْ كَانَ مَعَهُمْ صَبِيٌّ دَخَلَ فِي صَفِّ الرِّجَالِ، وَإِنْ حَضَرَ إمَامٌ وَصَبِيٌّ وَامْرَأَةٌ وَخُنْثَى وَقَفَ الصَّبِيُّ عَنْ يَمِينِهِ وَالْخُنْثَى خَلْفَهُمَا وَالْمَرْأَةُ خَلْفَهُ
فرع: هَذَا الَّذِي ذَكَرْنَاهُ كُلُّهُ فِي مَوْقِفِ الرِّجَالِ غَيْرِ الْعُرَاةِ، فَإِنْ كَانُوا عُرَاةً فَقَدْ سَبَقَ فِي بَابِ سَتْرِ الْعَوْرَةِ أَنَّهُ إنْ كَانُوا عُمْيًا أَوْ فِي ظُلْمَةٍ صَلَّوْا جَمَاعَةً وَيُقَدَّمُ عَلَيْهِمْ إمَامُهُمْ، وَإِنْ كَانُوا بُصَرَاءَ فِي ضَوْءٍ فَهَلْ الْأَفْضَلُ أَنْ يُصَلُّوا جَمَاعَةً أَوْ فُرَادَى؟ فِيهِ خِلَافٌ، فَإِنْ قُلْنَا: جَمَاعَةً وَقَفَ إمَامُهُمْ وَسْطَهُمْ وَسَبَقَ هُنَاكَ أَيْضًا أَنَّ النِّسَاءَ الْخُلَّصَ الْعَارِيَّاتِ وَالْكَاسِيَاتِ تَقِفُ إمَامَتُهُنَّ وَسْطَهُنَّ، وَلَوْ صَلَّى خُنْثَى بِنِسْوَةٍ تَقَدَّمَ عَلَيْهِنَّ، قَالَ أَصْحَابُنَا: هَذَا كُلُّهُ مُسْتَحَبٌّ، وَمُخَالَفَتُهُ مَكْرُوهَةٌ، وَلَا تُبْطِلُ الصَّلَاةَ.
فرع: السُّنَّةُ عِنْدَنَا أَنْ يَقِفَ الْمَأْمُومُ الْوَاحِدُ عَنْ يَمِينِ الْإِمَامِ كَمَا ذَكَرْنَا، وَبِهَذَا قَالَ الْعُلَمَاءُ كَافَّةً إلَّا مَا حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ أَنَّهُ يَقِفُ عَنْ يَسَارِهِ، وَعَنْ النَّخَعِيِّ أَنَّهُ يَقِفُ وَرَاءَهُ إلَى أَنْ يُرِيدَ الْإِمَامُ أَنْ يَرْكَعَ، فَإِنْ لَمْ يَجِئْ مَأْمُومٌ آخَرُ تَقَدَّمَ فَوَقَفَ عَنْ يَمِينِهِ، وَهَذَانِ الْمَذْهَبَانِ فَاسِدَانِ وَدَلِيلُ الْجُمْهُورِ حَدِيثُ ابْنِ عَبَّاسٍ وَحَدِيثُ جَابِرٍ وَغَيْرِهِمَا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي المسألة الثالثة (ط)

ج / 4 ص -132- قال المصنف رحمه الله تعالى:"وَالسُّنَّةُ أَنْ لَا يَكُونَ مَوْضِعُ الْإِمَامِ أَعْلَى مِنْ مَوْضِعِ الْمَأْمُومِ؛ لِمَا رُوِيَ أَنَّ حُذَيْفَةَ "صَلَّى عَلَى دُكَّانٍ، وَالنَّاسُ أَسْفَلَ مِنْهُ فَجَذَبَهُ سَلْمَانُ حَتَّى أَقَامَهُ، فَلَمَّا انْصَرَفَ قَالَ: أَمَا عَلِمْتَ أَنَّ أَصْحَابَكَ يَكْرَهُونَ أَنْ يُصَلِّيَ الْإِمَامُ عَلَى شَيْءٍ، وَهُمْ أَسْفَلَ مِنْهُ؟ قَالَ حُذَيْفَةُ: بَلَى قَدْ ذَكَرْتُ حِينَ جَذَبْتَنِي" وَكَذَلِكَ لَا يَكُونُ مَوْضِعُ الْمَأْمُومِ أَعْلَى مِنْ مَوْضِعِ الْإِمَامِ؛ لِأَنَّهُ إذَا كُرِهَ أَنْ يَعْلُوَ الْإِمَامُ فَلَأَنْ يُكْرَهَ أَنْ يَعْلُوَ الْمَأْمُومُ أَوْلَى، فَإِنْ أَرَادَ الْإِمَامُ تَعْلِيمَ الْمَأْمُومِينَ أَفْعَالَ الصَّلَاةِ فَالسُّنَّةُ أَنْ يَقِفَ عَلَى مَوْضِعٍ عَالٍ؛ لِمَا رَوَى سَهْلُ بْنُ سَعْدٍ رضي الله عنه قَالَ: "صَلَّى رَسُولُ اللَّهِ صلى الله عليه وسلم عَلَى الْمِنْبَرِ1 فَكَبَّرَ وَكَبَّرَ النَّاسُ وَرَاءَهُ فَقَرَأَ وَرَكَعَ، وَرَكَعَ النَّاسُ خَلْفَهُ ثُمَّ رَفَعَ ثُمَّ رَجَعَ الْقَهْقَرَى فَسَجَدَ عَلَى الْأَرْضِ ثُمَّ عَادَ إلَى الْمِنْبَرِ، ثُمَّ قَرَأَ ثُمَّ رَكَعَ ثُمَّ رَفَعَ رَأْسَهُ ثُمَّ رَجَعَ الْقَهْقَرَى حَتَّى سَجَدَ بِالْأَرْضِ ثُمَّ أَقْبَلَ عَلَى النَّاسِ فَقَالَ: إنَّمَا صَنَعْتُ هَذَا لِتَأْتَمُّوا بِي وَلِتُعَلَّمُوا صَلَاتِي" وَلِأَنَّ الِارْتِفَاعَ فِي هَذِهِ الْحَالَةِ أَبْلَغُ فِي الْإِعْلَامِ فَكَانَ أَوْلَى".
الشرح: حَدِيثُ سَهْلِ بْنِ سَعْدٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ وقوله:" لِتُعَلَّمُوا" بِفَتْحِ الْعَيْنِ وَتَشْدِيدِ اللَّامِ - أَيْ تَعْلَمُوا صِفَتَهَا، وَأَمَّا قِصَّةُ حُذَيْفَةَ وَسَلْمَانَ فَهَكَذَا وَقَعَ فِي الْمُهَذَّبِ أَنَّ سَلْمَانَ جَذَبَ حُذَيْفَةَ، وَقَدْ رَوَاهُ الْبَيْهَقِيُّ فِي السُّنَنِ الْكَبِيرِ هَكَذَا بِإِسْنَادٍ ضَعِيفٍ جِدًّا، وَالْمَشْهُورُ الْمَعْرُوفُ فَجَذَبَهُ أَبُو مَسْعُودٍ وَهُوَ الْبَدْرِيُّ الْأَنْصَارِيُّ، هَكَذَا رَوَاهُ الشَّافِعِيُّ وَأَبُو دَاوُد وَالْبَيْهَقِيُّ، وَمَنْ لَا يُحْصَى مِنْ كِبَارِ الْمُحَدِّثِينَ وَمُصَنِّفِيهِمْ، وَإِسْنَادُهُ صَحِيحٌ، وَيُقَالُ جَذَبَ وَجَبَذَ لُغَتَانِ مَشْهُورَتَانِ قوله: فَلَأَنْ يُكْرَهَ هُوَ بِفَتْحِ اللَّامِ، وَسَبَقَ فِي كِتَابِ الطَّهَارَةِ إيضَاحُهُ وَالْقَهْقَرَى - بِفَتْحِ الْقَافَيْنِ - الْمَشْيُ إلَى خَلْفٍ.
قَالَ أَصْحَابُنَا: يُكْرَهُ أَنْ يَكُونَ مَوْضِعُ الْإِمَامِ أَوْ الْمَأْمُومِ أَعْلَى مِنْ مَوْضِعِ الْآخَرِ فَإِنْ اُحْتِيجَ إلَيْهِ لِتَعْلِيمِهِمْ أَفْعَالَ الصَّلَاةِ أَوْ لِيُبَلِّغَ الْمَأْمُومُ الْقَوْمَ تَكْبِيرَاتِ الْإِمَامِ، وَنَحْوَ ذَلِكَ اُسْتُحِبَّ الِارْتِفَاعُ لِتَحْصِيلِ هَذَا الْمَقْصُودِ، هَذَا مَذْهَبُنَا، وَهُوَ رِوَايَةٌ عَنْ أَبِي حَنِيفَةَ، وَعَنْهُ رِوَايَةٌ: أَنَّهُ يُكْرَهُ الِارْتِفَاعُ مُطْلَقًا، وَبِهِ قَالَ مَالِكٌ وَالْأَوْزَاعِيُّ، وَحَكَى الشَّيْخُ أَبُو حَامِدٍ عَنْ الْأَوْزَاعِيِّ أَنَّهُ قَالَ: تَبْطُلُ بِهِ الصَّلَاةُ.
قال المصنف رحمه الله تعالى:"السُّنَّةُ أَنْ تَقِفَ إمَامَةُ النِّسَاءِ وَسْطَهُنَّ؛ لِمَا رُوِيَ أَنَّ عَائِشَةَ وَأُمَّ سَلَمَةَ أَمَّتَا نِسَاءً فَقَامَتَا وَسْطَهُنَّ وَكَذَا إذَا اجْتَمَعَ الرِّجَالُ، وَهُمْ عُرَاةٌ فَالسُّنَّةُ أَنْ يَقِفَ الْإِمَامُ وَسْطَهُنَّ؛ لِأَنَّهُ أَسْتَرُ"..
الشرح: هَذَا الْفصل:سَبَقَ شَرْحُهُ قَرِيبًا، وَحَدِيثَا إمَامَةِ عَائِشَةَ وَأُمِّ سَلَمَةَ رَوَاهُمَا الشَّافِعِيُّ فِي مُسْنَدِهِ، وَالْبَيْهَقِيُّ فِي سُنَنِهِ بِإِسْنَادَيْنِ حَسَنَيْنِ، وَيُقَالُ: وَسْطُ الصَّفِّ بِإِسْكَانِ السِّينِ، قَالَ الْجَوْهَرِيُّ: تَقُولُ: جَلَسْتُ وَسْطَ الْقَوْمِ بِالْإِسْكَانِ؛ لِأَنَّهُ ظَرْفٌ، وَجَلَسْتُ وَسَطَ الدَّارِ بِالْفَتْحِ؛ لِأَنَّهُ اسْمٌ، قَالَ: وَكُلُّ مَوْضِعٍ يَصْلُحُ فِيهِ بَيْنَ فَهُوَ وَسْطُ بِالْإِسْكَانِ، وَمَا لَا يَصْلُحُ فَهُوَ بِالْفَتْحِ، وَرُبَّمَا سُكِّنَ، وَلَيْسَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة من لمهذب ( على المنبر والناس وراءه فجعل يصلي عليه ثم يركع ثم يرفع ثم يرجع القهقري ويسجد على الأرض ثم يرفع فيرقى عليه فقال: أيها الناس إنما صنعت هكذا كيما تروني فتأتموني )(ط)

ج / 4 ص -133- بِالْوَجْهِ وَقَالَ الْأَزْهَرِيُّ: كُلُّ مَا كَانَ بَيْنَ بَعْضِهِ مِنْ بَعْضٍ كَوَسْطِ الْفَلَاةِ وَالصَّفِّ وَالْمَسْبَحَةِ وَحَلَقَةِ النَّاسِ فَهُوَ وَسْطُ بِالْإِسْكَانِ، وَمَا كَانَ مُصْمَتًا لَا يَبِينُ كَالدَّارِ وَالسَّاحَةِ وَالرَّاحَةِ فَوَسَطٌ بِالْفَتْحِ، قَالَ: وَأَجَازُوا فِي الْمَفْتُوحِ الْإِسْكَانَ وَلَمْ يُجِيزُوا فِي السَّاكِنِ الْفَتْحَ، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"فَإِنْ خَالَفُوا فِيمَا ذَكَرْنَاهُ فَوَقَفَ الرَّجُلُ عَنْ يَسَارِ الْإِمَامِ أَوْ خَلْفَهُ وَحْدَهُ أَوْ وَقَفَتْ الْمَرْأَةُ مَعَ الرَّجُلِ أَوْ أَمَامَهُ لَمْ تَبْطُلْ الصَّلَاةُ؛ لِمَا رُوِيَ أَنَّ ابْنَ عَبَّاسٍ رضي الله عنهما "وَقَفَ عَنْ يَسَارِ النَّبِيِّ صلى الله عليه وسلم فَلَمْ تَبْطُلْ صَلَاتُهُ" وَأَحْرَمَ أَبُو بَكْرَةَ خَلْفَ الصَّفِّ، وَرَكَعَ ثُمَّ مَشَى إلَى الصَّفِّ فَقَالَ لَهُ النَّبِيُّ صلى الله عليه وسلم "زَادَكَ اللَّهُ حِرْصًا، وَلَا تَعُدْ" وَلِأَنَّ هَذِهِ الْمَوَاضِعَ كُلَّهَا مَوَاقِفُ لِبَعْضِ الْمَأْمُومِينَ فَلَا تَبْطُلُ الصَّلَاةُ بِالِانْتِقَالِ إلَيْهَا".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ ثَابِتٌ مِنْ طُرُقٍ فِي صَحِيحِ الْبُخَارِيِّ وَمُسْلِمٍ، وَحَدِيثُ أَبِي بَكْرَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي بَكْرَةَ. وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ فِي حَدِيثِ ابْنِ عَبَّاسٍ: رُوِيَ بِصِيغَةِ التَّمْرِيضِ، الْمَوْضُوعَةِ لِلضَّعِيفِ، وَقَدْ سَبَقَ مَرَّاتٍ التَّنْبِيهُ عَلَى مِثْلِ هَذَا، وَقَوْلُهُ صلى الله عليه وسلم
لِأَبِي بَكْرَةَ: وَلَا تَعُدْ بِفَتْحِ التَّاءِ وَضَمِّ الْعَيْنِ - قِيلَ: مَعْنَاهُ لَا تَعُدْ إلَى الْإِحْرَامِ خَارِجَ الصَّفِّ، وَقِيلَ: لَا تَعُدْ إلَى التَّأَخُّرِ عَنْ الصَّلَاةِ إلَى هَذَا الْوَقْتِ، وَقِيلَ: لَا تَعُدْ إلَى إتْيَانِ الصَّلَاةِ مُسْرِعًا.
وأَمَّا حُكْمُ الْفصل:فَقَدْ سَبَقَ مَقْصُودُهَا فِي أَوَائِلِ الْبَابِ وَحَاصِلُهُ أَنَّ الْمَوَاقِفَ الْمَذْكُورَةَ كُلَّهَا عَلَى الِاسْتِحْبَابِ، فَإِنْ خَالَفُوهَا كُرِهَ وَصَحَّتْ الصَّلَاةُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَكَذَا لَوْ صَلَّى الْإِمَامُ أَعْلَى مِنْ الْمَأْمُومِ وَعَكْسَهُ لِغَيْرِ حَاجَةٍ، وَكَذَا إذَا تَقَدَّمَتْ الْمَرْأَةُ عَلَى صُفُوفِ الرِّجَالِ بِحَيْثُ لَمْ تَتَقَدَّمْ عَلَى الْإِمَامِ أَوْ وَقَفَتْ بِجَنْبِ الْإِمَامِ أَوْ بِجَنْبِ مَأْمُومٍ صَحَّتْ صَلَاتُهَا وَصَلَاةُ الرِّجَالِ بِلَا خِلَافٍ عِنْدَنَا، وَكَذَا لَوْ صَلَّى مُنْفَرِدًا خَلْفَ الصَّفِّ مَعَ تَمَكُّنِهِ مِنْ الصَّفِّ كُرِهَ، وَصَحَّتْ صَلَاتُهُ.
فرع: إذَا وَجَدَ الدَّاخِلُ فِي الصَّفِّ فُرْجَةً أَوْ سِعَةً دَخَلَهَا، وَلَهُ أَنْ يَخْرِقَ الصَّفَّ الْمُتَأَخِّرَ إذَا لَمْ يَكُنْ فِيهِ فُرْجَةٌ وَكَانَتْ فِي صَفٍّ قُدَّامَهُ لِتَقْصِيرِهِمْ بِتَرْكِهَا، فَإِنْ لَمْ يَجِدْ فُرْجَةً وَلَا سِعَةً فَفِيهِ خِلَافٌ حَكَوْهُ وَجْهَيْنِ، وَالصَّوَابُ أَنَّهُ قَوْلَانِ:
أحدهما: يَقِفُ مُنْفَرِدًا وَلَا يَجْذِبُ أَحَدًا، نَصَّ عَلَيْهِ فِي الْبُوَيْطِيِّ لِئَلَّا يَحْرِمَ غَيْرَهُ فَضِيلَةَ الصَّفِّ السَّابِقِ، وَهَذَا اخْتِيَارُ الْقَاضِي أَبِي الطَّيِّبِ.
والثاني: وَهُوَ الصَّحِيحُ، وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ عَنْ نَصِّ الشَّافِعِيِّ وَقَطَعَ بِهِ جُمْهُورُ أَصْحَابِنَا: أَنَّهُ يُسْتَحَبُّ أَنْ يَجْبِذَ إلَى نَفْسِهِ وَاحِدًا مِنْ الصَّفِّ، وَيُسْتَحَبُّ لِلْمَجْذُوبِ مُسَاعَدَتُهُ قَالُوا: وَلَا يَجْذِبُهُ إلَّا بَعْدَ إحْرَامِهِ لِئَلَّا يُخْرِجَهُ عَنْ الصَّفِّ لَا إلَى صَفٍّ، وَإِنَّمَا اُسْتُحِبَّ لِلْمَجْذُوبِ الْمُوَافَقَةُ لِيَحْصُلَ لِهَذَا فَضِيلَةُ صَفٍّ وَلِيَخْرُجَ مِنْ خِلَافِ مَنْ قَالَ مِنْ الْعُلَمَاءِ: لَا تَصِحُّ صَلَاةُ مُنْفَرِدٍ خَلْفَ الصَّفِّ، وَيُسْتَأْنَسُ فِيهِ أَيْضًا بِحَدِيثٍ مُرْسَلٍ ذَكَرَهُ أَبُو دَاوُد فِي الْمَرَاسِيلِ وَالْبَيْهَقِيُّ عَنْ مُقَاتِلِ بْنِ حَيَّانَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنْ جَاءَ فَلَمْ يَجِدْ أَحَدًا فَلْيَخْتَلِجْ إلَيْهِ رَجُلًا مِنْ الصَّفِّ فَلِيَقُمْ مَعَهُ فَمَا أَعْظَمَ أَجْرَ الْمُخْتَلَجِ".

ج / 4 ص -134- فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي صَلَاةِ الْمُنْفَرِدِ خَلْفَ الصَّفِّ.
قَدْ ذَكَرْنَا أَنَّهَا صَحِيحَةٌ عِنْدَنَا مَعَ الْكَرَاهَةِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ الْبَصْرِيِّ وَمَالِكٍ وَالْأَوْزَاعِيِّ وَأَصْحَابِ الرَّأْيِ، وَحَكَاهُ أَصْحَابُنَا أَيْضًا عَنْ زَيْدِ بْنِ ثَابِتٍ الصَّحَابِيِّ وَالثَّوْرِيِّ وَابْنِ الْمُبَارَكِ وَدَاوُد، وَقَالَتْ طَائِفَةٌ: لَا يَجُوزُ ذَلِكَ حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ النَّخَعِيِّ وَالْحَكَمِ وَالْحَسَنِ بْنِ صَالِحٍ وَأَحْمَدَ وَإِسْحَاقَ قَالَ: وَبِهِ أَقُولُ، وَالْمَشْهُورُ عَنْ أَحْمَدَ وَإِسْحَاقَ أَنَّ الْمُنْفَرِدَ خَلْفَ الصَّفِّ يَصِحُّ إحْرَامُهُ، فَإِنْ دَخَلَ فِي الصَّفِّ قَبْلَ الرُّكُوعِ صَحَّتْ قُدْوَتُهُ وَإِلَّا بَطَلَتْ صَلَاتُهُ.
وَاحْتَجَّ لِهَؤُلَاءِ بِحَدِيثِ وَابِصَةَ بْنِ مَعْبَدٍ رضي الله عنه"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم رَأَى رَجُلًا يُصَلِّي خَلْفَ الصَّفِّ وَحْدَهُ فَأَمَرَهُ أَنْ يُعِيدَ الصَّلَاةَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ.
قَالَ ابْنُ الْمُنْذِرِ: ثَبَتَ هَذَا الْحَدِيثُ عِنْدَ أَحْمَدَ وَإِسْحَاقَ، وَعَنْ عَلِيِّ بْنِ شَيْبَانَ قَالَ: "صَلَّيْنَا خَلْفَ النَّبِيِّ صلى الله عليه وسلم فَانْصَرَفَ فَرَأَى رَجُلًا يُصَلِّي خَلْفَ الصَّفِّ فَوَقَفَ نَبِيُّ اللَّهِ صلى الله عليه وسلم حَتَّى انْصَرَفَ الرَّجُلُ فَقَالَ لَهُ: اسْتَقْبِلْ صَلَاتَك لَا صَلَاةَ لِلَّذِي خَلْفَ الصَّفِّ" رَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادٍ حَسَنٍ. وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي بَكْرَةَ. وَبِحَدِيثِ ابْنِ عَبَّاسٍ، وَحَمَلُوا الْحَدِيثَيْنِ الْوَارِدَيْنِ بِالْإِعَادَةِ عَلَى الِاسْتِحْبَابِ جَمْعًا بَيْنَ الْأَدِلَّةِ، وَقَوْلُهُ صلى الله عليه وسلم "لَا صَلَاةَ لِلَّذِي خَلْفَ الصَّفِّ" أَيْ لَا صَلَاةَ كَامِلَةً كَقَوْلِهِ صلى الله عليه وسلم "لَا صَلَاةَ بِحَضْرَةِ الطَّعَامِ" وَيَدُلُّ عَلَى صِحَّةِ التَّأْوِيلِ أَنَّهُ صلى الله عليه وسلم انْتَظَرَهُ حَتَّى فَرَغَ، وَلَوْ كَانَتْ بَاطِلَةً لَمَا أَقَرَّهُ عَلَى الِاسْتِمْرَارِ فِيهَا، وَهَذَا وَاضِحٌ.
فرع: فِي مَذَاهِبِهِمْ فِي الْجَذْبِ مِنْ الصَّفِّ: قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَنَا أَنَّ الدَّاخِلَ إذَا لَمْ يَجِدْ فِي الصَّفِّ سِعَةٌ جَذَبَ وَاحِدًا بَعْدَ إحْرَامِهِ وَاصْطَفَّ مَعَهُ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَطَاءٍ وَالنَّخَعِيِّ وَحُكِيَ عَنْ مَالِكٍ وَالْأَوْزَاعِيِّ وَأَحْمَدَ وَإِسْحَاقَ كَرَاهَتُهُ وَبِهِ قَالَ أَبُو حَنِيفَةَ وَدَاوُد.
فرع: صَلَاةُ الْمَرْأَةِ قُدَّامَ رَجُلٍ وَبِجَنْبِهِ مَكْرُوهَةٌ، وَيَصِحُّ صَلَاتُهَا وَصَلَاةُ الْمَأْمُومِينَ الَّذِينَ تَقَدَّمَتْ عَلَيْهِمْ أَوْ حَاذَتْهُمْ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ، وَقَالَ أَبُو حَنِيفَةَ: هِيَ بَاطِلَةٌ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَبْسُوطَةً فِي آخِرِ بَابِ اسْتِقْبَالِ الْقِبْلَةِ.
قال المصنف رحمه الله تعالى:"فَإِنْ تَقَدَّمَ الْمَأْمُومُ عَلَى الْإِمَامِ فَفِيهِ قَوْلَانِ، قَالَ فِي التَّقْدِيمِ: لَا تَبْطُلُ صَلَاتُهُ كَمَا لَوْ وَقَفَ خَلْفَ الْإِمَامِ وَحْدَهُ، وَقَالَ فِي الْجَدِيدِ: تَبْطُلُ لِأَنَّهُ وَقَفَ فِي مَوْضِعٍ لَيْسَ مَوْقِفَ مُؤْتَمٍّ بِحَالٍ، فَأَشْبَهَ إذَا وَقَفَ فِي مَوْضِعٍ نَجِسٍ".
 الشرح: إذَا تَقَدَّمَ الْمَأْمُومُ عَلَى إمَامِهِ فِي الْمَوْضِعِ فَقَوْلَانِ مَشْهُورَانِ، الْجَدِيدُ الْأَظْهَرُ لَا تَنْعَقِدُ، وَإِنْ كَانَ فِي أَثْنَائِهَا بَطَلَتْ، وَالْقَدِيمُ انْعِقَادُهَا، وَإِنْ كَانَ فِي أَثْنَائِهَا لَمْ تَبْطُلْ وَدَلِيلُهُمَا فِي الْكِتَابِ وَإِنْ لَمْ يَتَقَدَّمْ لَكِنْ سَاوَاهُ لَمْ تَبْطُلْ بِلَا خِلَافٍ لَكِنْ يُكْرَهُ وَالِاعْتِبَارُ فِي التَّقَدُّمِ وَالْمُسَاوَاةِ بِالْعَقِبِ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْجُمْهُورُ فَلَوْ تَسَاوَيَا فِي الْعَقِبِ وَتَقَدَّمَتْ أَصَابِعُ الْمَأْمُومِ لَمْ يَضُرَّهُ وَإِنْ تَقَدَّمَتْ عَقِبُهُ وَتَأَخَّرَتْ أَصَابِعُهُ عَنْ أَصَابِعِ الْإِمَامِ فَعَلَى الْقَوْلَيْنِ، وَقِيلَ: يَصِحُّ قَطْعًا حَكَاهُ الرَّافِعِيُّ وَآخَرُونَ وَقَالَ فِي الْوَسِيطِ: الِاعْتِبَارُ بِالْكَعْبِ، وَالْمَذْهَبُ الْمَعْرُوفُ الْأَوَّلُ.

ج / 4 ص -135- وَلَوْ شَكَّ هَلْ تَقَدَّمَ عَلَى إمَامِهِ؟ فَوَجْهَانِ: الصحيح الْمَنْصُوصُ في"الأم" - وَبِهِ قَطَعَ الْمُحَقِّقُونَ - تَصِحُّ صَلَاتُهُ قَوْلًا وَاحِدًا بِكُلِّ حَالٍ، لِأَنَّ الْأَصْلَ عَدَمُ الْمُفْسِدِ والثاني: إنْ كَانَ جَاءَ مِنْ خَلْفِ الْإِمَامِ صَحَّتْ لِأَنَّ الْأَصْلَ عَدَمُ تَقَدُّمِهِ وَإِنْ جَاءَ مِنْ قُدَّامِهِ لَمْ يَصِحَّ عَلَى الْجَدِيدِ. لِأَنَّ الْأَصْلَ بَقَاءُ تَقَدُّمِهِ، هَذَا كُلُّهُ فِي غَيْرِ الْمَسْجِدِ الْحَرَامِ أَمَّا إذَا صَلَّوْا فِي الْمَسْجِدِ الْحَرَامِ فَالْمُسْتَحَبُّ أَنْ يَقِفَ الْإِمَامُ خَلْفَ الْمَقَامِ، وَيَقِفُوا مُسْتَدِيرِينَ بِالْكَعْبَةِ بِحَيْثُ يَكُونُ الْإِمَامُ أَقْرَبَ إلَى الْكَعْبَةِ مِنْهُمْ، فَإِنْ كَانَ بَعْضُهُمْ أَقْرَبَ إلَيْهَا مِنْهُ وَهُوَ فِي جِهَةِ الْإِمَامِ فَفِي صِحَّةِ صَلَاتِهِ الْقَوْلَانِ الْجَدِيدُ: بُطْلَانُهَا. وَالْقَدِيمُ. صِحَّتُهَا، وَإِنْ كَانَ فِي غَيْرِ جِهَتِهِ فَطَرِيقَانِ الْمَذْهَبُ: الْقَطْعُ بِصِحَّتِهَا، وَهُوَ نَصُّهُ في"الأم" وَبِهِ قَطَعَ الْجُمْهُورُ.
والثاني: فِيهِ الْقَوْلَانِ حَكَاهُ الْأَصْحَابُ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ، وَلَوْ وَقَفَ الْإِمَامُ وَالْمَأْمُومُ جَمِيعًا فِي الْكَعْبَةِ. فَإِنْ كَانَ الْمَأْمُومُ قُدَّامَهُ فِي جِهَتِهِ مُسْتَقْبِلَهَا فَفِيهِ الْقَوْلَانِ، وَإِنْ كَانَ وَرَاءَهُ أَوْ بِجَنْبِهِ أَوْ مُسْتَقْبِلَهُ أَوْ ظَهْرُهُ إلَى ظَهْرِهِ صَحَّ اقْتِدَاؤُهُ إنْ لَمْ يَكُنْ أَقْرَبَ إلَى الْجِدَارِ بِلَا خِلَافٍ وَكَذَا إنْ كَانَ أَقْرَبَ عَلَى الْمَذْهَبِ. وَبِهِ قَطَعَ الْجُمْهُورُ وَقَالَ أَبُو إِسْحَاقَ: فِيهِ الْقَوْلَانِ، وَلَوْ وَقَفَ الْإِمَامُ فِي الْكَعْبَةِ وَالْمَأْمُومُ خَارِجَهَا جَازَ وَلَهُ التَّوَجُّهُ إلَى أَيِّ جِهَةٍ شَاءَ. وَإِنْ وَقَفَ الْإِمَامُ خَارِجَهَا وَالْمَأْمُومُ فِيهَا أَوْ عَلَى سَطْحِهَا وَبَيْنَ يَدَيْهِ سُتْرَةٌ جَازَ أَيْضًا، نَصَّ عَلَيْهِ لَكِنْ إنْ تَوَجَّهَ إلَى الْجِهَةِ الَّتِي تَوَجَّهَ إلَيْهَا الْإِمَامُ عَادَ الْقَوْلَانِ. وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ ( لو تعلمون ما في الصف الأول ) (ط)

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي تَقَدُّمِ مَوْقِفِ الْمَأْمُومِ.
 قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ مِنْ مَذْهَبِنَا أَنَّ الصَّلَاةَ تَبْطُلُ بِهِ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ، وَقَالَ مَالِكٌ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُد: يَجُوزُ، هَكَذَا حَكَاهُ أَصْحَابُنَا عَنْهُمْ مُطْلَقًا. وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ مَالِكٍ وَإِسْحَاقَ وَأَبِي ثَوْرٍ إذَا ضَاقَ الْمَوْضِعُ.
قال المصنف رحمه الله تعالى:"وَالْمُسْتَحَبُّ أَنْ يَتَقَدَّمَ النَّاسُ فِي الصَّفِّ الْأَوَّلِ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَوْ يَعْلَمُونَ1 مَا فِي الصَّفِّ الْمُقَدَّمِ لَكَانَتْ قُرْعَةٌ" وَرَوَى الْبَرَاءُ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ إنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى الصَّفِّ الْأَوَّلِ" وَالْمُسْتَحَبُّ أَنْ يَعْتَمِدُوا يَمِينَ الْإِمَامِ لِمَا رَوَى الْبَرَاءُ قَالَ: "كَانَ يُعْجِبُنَا عَنْ يَمِينِ رَسُولِ اللَّهِ صلى الله عليه وسلم لِأَنَّهُ كَانَ يَبْدَأُ بِمَنْ عَنْ يَمِينِهِ فَيُسَلِّمُ عَلَيْهِ" فَإِنْ وَجَدَ فِي الصَّفِّ الْأَوَّلِ فُرْجَةً اُسْتُحِبَّ أَنْ يَسُدَّهَا، لِمَا رَوَى أَنَسٌ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "أَتِمُّوا الصَّفَّ الْأَوَّلَ، فَإِنْ كَانَ نَقْصٌ فَفِي الْمُؤَخَّرِ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَحَدِيثُ الْبَرَاءِ الْأَوَّلُ صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَقَالَ فِيهِ: الصُّفُوفَ الْأُوَلَ، وَحَدِيثُ الْبَرَاءِ الثَّانِي رَوَاهُ مُسْلِمٌ وَلَفْظُهُ "كُنَّا إذَا صَلَّيْنَا خَلْفَ رَسُولِ اللَّهِ صلى الله عليه وسلم أَحْبَبْنَا أَنْ نَكُونَ عَنْ يَمِينِهِ يُقْبِلُ عَلَيْنَا بِوَجْهِهِ" وَحَدِيثُ أَنَسٍ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ.
وَاتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ عَلَى اسْتِحْبَابِ الصَّفِّ الْأَوَّلِ وَالْحَثِّ عَلَيْهِ؛ وَجَاءَتْ فِيهِ أَحَادِيثُ كَثِيرَةٌ

ج / 4 ص -136- فِي الصَّحِيحِ، وَعَلَى اسْتِحْبَابِ يَمِينِ الْإِمَامِ وَسَدِّ الْفُرَجِ فِي الصُّفُوفِ وَإِتْمَامِ الصَّفِّ الْأَوَّلِ ثُمَّ الَّذِي يَلِيه ثُمَّ الَّذِي يَلِيه إلَى آخِرِهَا، وَلَا يُشْرَعُ فِي صَفٍّ حَتَّى يَتِمَّ مَا قَبْلَهُ، وَعَلَى أَنَّهُ يُسْتَحَبُّ الِاعْتِدَالُ فِي الصُّفُوفِ. فَإِذَا وَقَفُوا فِي الصَّفِّ لَا يَتَقَدَّمُ بَعْضُهُمْ بِصَدْرِهِ أَوْ غَيْرِهِ وَلَا يَتَأَخَّرُ عَنْ الْبَاقِينَ، وَيُسْتَحَبُّ أَنْ يُوَسِّطُوا الْإِمَامَ وَيَكْشِفُوهُ مِنْ جَانِبَيْهِ لِحَدِيثِ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم "وَسِّطُوا الْإِمَامَ وَسُدُّوا الْخَلَلَ" وَيُسْتَحَبُّ أَنْ يُفْسَحَ لِمَنْ يُرِيدُ الدُّخُولَ فِي الصَّفِّ لِحَدِيثِ ابْنِ عُمَرَ أَنَّ رَسُولَ صلى الله عليه وسلم قَالَ "أَقِيمُوا الصَّلَاةَ وَحَاذُوا بَيْنَ الْمَنَاكِبِ وَسُدُّوا الْخَلَلَ وَلِينُوا بِأَيْدِي إخْوَانِكُمْ وَلَا تَذَرُوا فُرُجَاتٍ لِلشَّيْطَانِ، وَمَنْ وَصَلَ صَفًّا وَصَلَهُ اللَّهُ، وَمَنْ قَطَعَ صَفًّا قَطَعَهُ اللَّهُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ يُسْتَحَبُّ الصَّفُّ الْأَوَّلُ، ثُمَّ الَّذِي يَلِيه، ثُمَّ الَّذِي يَلِيه إلَى آخِرِهَا؛ وَهَذَا الْحُكْمُ مُسْتَمِرٌّ فِي صُفُوفِ الرِّجَالِ بِكُلِّ حَالٍ، وَكَذَا فِي صُفُوفِ النِّسَاءِ الْمُنْفَرِدَاتِ بِجَمَاعَتِهِنَّ عَنْ جَمَاعَةِ الرِّجَالِ أَمَّا إذَا صَلَّتْ النِّسَاءُ مَعَ الرِّجَالِ جَمَاعَةً وَاحِدَةً وَلَيْسَ بَيْنَهُمَا حَائِلٌ فَأَفْضَلُ صُفُوفِ النِّسَاءِ آخِرُهَا لِحَدِيثِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "خَيْرُ صُفُوفِ الرِّجَالُ أَوَّلُهَا وَشَرُّهَا آخِرُهَا، وَخَيْرُ صُفُوفِ النِّسَاءِ آخِرُهَا، وَشَرُّهَا أَوَّلُهَا" رَوَاهُ مُسْلِمٌ.
وَاعْلَمْ أَنَّ الْمُرَادَ بِالصَّفِّ الْأَوَّلِ الصَّفُّ الَّذِي يَلِي الْإِمَامَ، سَوَاءٌ تَخَلَّلَهُ مِنْبَرٌ وَمَقْصُورَةٌ وَأَعْمِدَةٌ وَغَيْرُهَا أَمْ لَا، وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "رَأَى فِي أَصْحَابِهِ تَأَخُّرًا فَقَالَ لَهُمْ: تَقَدَّمُوا فَائْتَمُّوا بِي وَلِيَأْتَمَّ بِكُمْ مَنْ بَعْدَكُمْ لَا يَزَالُ قَوْمٌ يَتَأَخَّرُونَ حَتَّى يُؤَخِّرَهُمْ اللَّهُ" رَوَاهُ مُسْلِمٌ
قال المصنف رحمه الله تعالى:"فَإِنْ تَبَاعَدَتْ الصُّفُوفُ أَوْ تَبَاعَدَ الصَّفُّ الْأَوَّلُ عَنْ الْإِمَامِ نَظَرْتَ فَإِنْ كَانَ لَا حَائِلَ بَيْنَهُمَا وَكَانَتْ الصَّلَاةُ فِي الْمَسْجِدِ وَهُوَ عَالِمٌ بِصَلَاةِ الْإِمَامِ صَحَّتْ الصَّلَاةُ لِأَنَّ كُلَّ مَوْضِعٍ مِنْ الْمَسْجِدِ مَوْضِعُ الْجَمَاعَةِ، وَإِنْ كَانَ فِي غَيْرِ الْمَسْجِدِ فَإِنْ كَانَ بَيْنَهُ وَبَيْنَ الْإِمَامِ أَوْ بَيْنَهُ وَبَيْنَ آخِرِ صَفٍّ مَعَ الْإِمَامِ مَسَافَةٌ بَعِيدَةٌ لَمْ تَصِحَّ صَلَاتُهُ، فَإِنْ كَانَتْ مَسَافَةً قَرِيبَةً صَحَّتْ صَلَاتُهُ، وَقَدَّرَ الشَّافِعِيُّ رحمه الله الْقَرِيبَ بِثَلَاثِمِائَةِ ذِرَاعٍ وَالْبَعِيدَ مَا زَادَ عَلَى ذَلِكَ، لِأَنَّ ذَلِكَ قَرِيبٌ فِي الْعَادَةِ، وَمَا زَادَ بَعِيدٌ، وَهَلْ هُوَ تَقْرِيبٌ أَوْ تَحْدِيدٌ؟ فِيهِ وَجْهَانِ: أحدهما: أَنَّهُ تَحْدِيدٌ، فَلَوْ زَادَ عَلَى ذَلِكَ ذِرَاعٌ لَمْ يُجْزِهِ والثاني: أَنَّهُ تَقْرِيبٌ فَإِنْ زَادَ ثَلَاثَةُ أَذْرُعٍ جَازَ.
وَإِنْ كَانَ بَيْنَهُمَا حَائِلٌ نَظَرْتَ فَإِنْ كَانَتْ الصَّلَاةُ فِي الْمَسْجِدِ بِأَنْ كَانَ أَحَدُهُمَا فِي الْمَسْجِدِ وَالْآخَرُ عَلَى سَطْحِهِ أَوْ فِي بَيْتٍ مِنْهُ لَمْ يَضُرَّ، وَإِنْ كَانَ فِي غَيْرِ الْمَسْجِدِ نَظَرْتَ فَإِنْ كَانَ الْحَائِلُ يَمْنَعُ الِاسْتِطْرَاقَ وَالْمُشَاهَدَةَ لَمْ تَصِحَّ صَلَاتُهُ، لِمَا رُوِيَ عَنْ عَائِشَةَ رضي الله عنها "أَنَّ نِسْوَةً كُنَّ يُصَلِّينَ فِي حُجْرَتِهَا بِصَلَاةِ الْإِمَامِ فَقَالَتْ: لَا تُصَلِّينَ بِصَلَاةِ الْإِمَامِ فَإِنَّكُنَّ دُونَهُ فِي حِجَابٍ" وَإِنْ كَانَ بَيْنَهُمَا حَائِلٌ يَمْنَعُ الِاسْتِطْرَاقَ دُونَ الْمُشَاهَدَةِ كَالشِّبَاكِ فَفِيهِ وَجْهَانِ:
أحدهما: لَا يَجُوزُ لِأَنَّ بَيْنَهُمَا حَائِلًا يَمْنَعُ الِاسْتِطْرَاقَ فَأَشْبَهَ الْحَائِطَ والثاني: يَجُوزُ لِأَنَّهُ يُشَاهِدُهُمْ فَهُوَ كَمَا لَوْ كَانَ مَعَهُمْ، وَإِنْ كَانَ بَيْنَ الْإِمَامِ وَالْمَأْمُومِ نَهْرٌ فَفِيهِ وَجْهَانِ: قَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: لَا يَجُوزُ لِأَنَّ الْمَاءَ يَمْنَعُ الِاسْتِطْرَاقَ فَهُوَ كَالْحَائِطِ، وَالْمَذْهَبُ أَنَّهُ يَجُوزُ لِأَنَّ الْمَاءَ لَمْ يُخْلَقْ لِلْحَائِلِ وَإِنَّمَا خُلِقَ لِلْمَنْفَعَةِ فَلَا يَمْنَعُ الِائْتِمَامَ كَالنَّارِ.

ج / 4 ص -137- الشرح: لِلْإِمَامِ وَالْمَأْمُومِ فِي الْمَكَانِ ثَلَاثَةُ أَحْوَالٍ أحدها: أَنْ يَكُونَا فِي مَسْجِدٍ فَيَصِحُّ الِاقْتِدَاءُ، سَوَاءٌ قَرُبَتْ الْمَسَافَةُ بَيْنَهُمَا أَمْ بَعُدَتْ لِكِبَرِ الْمَسْجِدِ، وَسَوَاءٌ اتَّحَدَ الْبِنَاءُ أَمْ اخْتَلَفَ كَصَحْنِ الْمَسْجِدِ صُفَّتِهِ وَسِرْدَابٍ فِيهِ، وَبِئْرٍ، مَعَ سَطْحِهِ وَسَاحَتِهِ وَالْمَنَارَةِ الَّتِي هِيَ مِنْ الْمَسْجِدِ تَصِحُّ الصَّلَاةُ فِي كُلِّ هَذِهِ الصُّوَرِ وَمَا أَشْبَهَهَا إذَا عَلِمَ صَلَاةَ الْإِمَامِ وَلَمْ يَتَقَدَّمْ عَلَيْهِ، سَوَاءٌ كَانَ أَعْلَى مِنْهُ أَوْ أَسْفَلَ وَلَا خِلَافَ فِي هَذَا.
وَنَقَلَ أَصْحَابُنَا فِيهِ إجْمَاعَ الْمُسْلِمِينَ، وَهَذَا الَّذِي ذَكَرْنَاهُ فِي سَطْحِ الْمَسْجِدِ هُوَ إذَا كَانَ سَطْحُهُ مِنْهُ، فَإِنْ كَانَ مَمْلُوكًا فَهُوَ كَمِلْكٍ مُتَّصِلٍ بِالْمَسْجِدِ وَقَفَ أَحَدُهُمَا فِيهِ وَالْآخَرُ فِي الْمَسْجِدِ وَسَيَأْتِي فِي الْحَالِ الثَّالِثِ إنْ شَاءَ اللَّهُ تَعَالَى.
وَشَرْطُ الْبِنَاءَيْنِ فِي الْمَسْجِدِ أَنْ يَكُونَ بَابُ أَحَدِهِمَا نَافِذًا إلَى الْآخَرِ وَإِلَّا فَلَا يُعَدَّانِ مَسْجِدًا وَاحِدًا، وَإِذَا وُجِدَ هَذَا الشَّرْطُ فَلَا فَرْقَ بَيْنَ أَنْ يَكُونَ الْبَابُ بَيْنَهُمَا مَفْتُوحًا أَوْ مَرْدُودًا، مُغْلَقًا أَوْ غَيْرَ مُغْلَقٍ، وَفِي وَجْهٍ ضَعِيفٍ إنْ كَانَ مُغْلَقًا لَمْ يَصِحَّ الِاقْتِدَاءُ، وَوَجْهٍ آخَرَ أَنَّهُ إذَا كَانَ أَحَدُهُمَا فِي الْمَسْجِدِ وَالْآخَرُ عَلَى سَطْحِهِ وَبَابُ الْمِرْقَاةِ مُغْلَقٌ لَمْ يَصِحَّ الِاقْتِدَاءُ حَكَاهُمَا الرَّافِعِيُّ وَهُمَا شَاذَانَ وَالْمَذْهَبُ مَا سَبَقَ، أَمَّا الْمَسَاجِدُ الْمُتَلَاصِقَةُ الَّتِي يُفْتَحُ بَعْضُهَا إلَى بَعْضٍ فَلَهَا حُكْمُ مَسْجِدٍ وَاحِدٍ فَيَصِحُّ الِاقْتِدَاءُ، وَأَحَدُهُمَا فِي ذَا وَالْآخَرُ فِي ذَاكَ، هَكَذَا أَطْلَقَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبَا الشَّامِلِ وَالتَّتِمَّةِ وَالْجُمْهُورُ.
وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ: إنْ انْفَرَدَ كُلُّ وَاحِدٍ مِنْ الْمَسْجِدَيْنِ بِإِمَامٍ وَمُؤَذِّنٍ وَجَمَاعَةٍ فَلِكُلِّ وَاحِدٍ مِنْهُمَا مَعَ الْآخَرِ حُكْمُ الْمِلْكِ الْمُتَّصِلِ بِالْمَسْجِدِ كَمَا سَنَذْكُرُهُ إنْ شَاءَ الله تعالى وَالْمَذْهَبُ الْأَوَّلُ. وَلَوْ كَانَا فِي مَسْجِدَيْنِ يَحُولُ بَيْنَهُمَا نَهْرٌ أَوْ طَرِيقٌ أَوْ حَائِطُ الْمَسْجِدِ غَيْرُ بَابٍ نَافِذٍ مِنْ أَحَدِهِمَا إلَى الْآخَرِ فَهُوَ كَمِلْكٍ مُتَّصِلٍ بِالْمَسْجِدِ، وَلَوْ كَانَ فِي الْمَسْجِدِ نَهْرٌ فَإِنْ حُفِرَ بَعْدَ الْمَسْجِدِ فَهُوَ مَسْجِدٌ فَلَا يَضُرُّ، وَإِنْ حُفِرَ قَبْلَ مَصِيرِهِ مَسْجِدًا فَهُمَا مَسْجِدَانِ غَيْرُ مُتَّصِلَيْنِ، أَمَّا رَحْبَةُ الْمَسْجِدِ فَقَالَ الرَّافِعِيُّ: عَدَّهَا الْأَكْثَرُونَ مِنْهُ وَلَمْ يُفَرِّقُوا بَيْنَ أَنْ يَكُونَ بَيْنَهَا وَبَيْنَ الْمَسْجِدِ طَرِيقٌ أَمْ لَا. وَقَالَ ابْنُ كَجٍّ: إنْ انْفَصَلَتْ فَهِيَ كَمَسْجِدٍ آخَرَ، وَالْمَذْهَبُ الْأَوَّلُ، فَقَدْ نَصَّ الشَّافِعِيُّ وَالْأَصْحَابُ عَلَى صِحَّةِ الِاعْتِكَافِ فِيهَا، قَالَ الْبَنْدَنِيجِيُّ: وَرَحْبَةُ الْمَسْجِدِ هِيَ الْبِنَاءُ الْمَبْنِيُّ لَهُ حَوْلَهُ مُتَّصِلًا بِهِ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: هِيَ مَا حَوَالَيْهِ.
الْحَالُ الثاني: أَنْ يَكُونَ الْإِمَامُ وَالْمَأْمُومُ فِي غَيْرِ مَسْجِدٍ وَهُوَ ضَرْبَانِ.
أحدهما: أَنْ يَكُونَا فِي فَضَاءٍ مِنْ صَحْرَاءَ أَوْ بَيْتٍ وَاسِعٍ وَنَحْوِهِ فَيَصِحُّ الِاقْتِدَاءُ بِشَرْطِ أَنْ لَا يَزِيدَ مَا بَيْنَهُمَا عَلَى ثَلَاثِمِائَةِ ذِرَاعٍ، وَهَلْ هُوَ تَحْدِيدٌ أَمْ تَقْرِيبُ؟ فِيهِ طَرِيقَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ أحدهما: أَنَّهُ تَقْرِيبٌ وَجْهًا وَاحِدًا، وَنَقَلَهُ أَبُو حَامِدٍ عَنْ عَامَّةِ أَصْحَابِنَا وأصحهما وَأَشْهُرُهُمَا فِيهِ وَجْهَانِ: ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أصحهما تَقْرِيبٌ، وَهُوَ نَصُّهُ في"الأم" وَالْمُخْتَصَرِ.
قَالَ الشَّيْخُ أَبُو حَامِدٍ: هُوَ قَوْلُ عَامَّةِ أَصْحَابِنَا وَهُوَ الصَّحِيحُ، وَهَذَا التَّقْدِيرُ مَأْخُوذٌ مِنْ الْعُرْفِ

ج / 4 ص -138- عَلَى الصَّحِيحِ وَقَوْلُ الْجُمْهُورِ مِنْهُمْ أَبُو عَلِيِّ بْنُ خَيْرَانَ وَأَبُو الطَّيِّبِ بْنُ سَلَمَةَ وَأَبُو حَفْصِ بْنُ الْوَكِيلِ، وَفِيهِ وَجْهٌ مَشْهُورٌ أَنَّهُ مَأْخُوذٌ مِمَّا بَيْنَ الصَّفَّيْنِ فِي صَلَاةِ الْخَوْفِ.
حَكَى الْبَنْدَنِيجِيُّ هَذَا الْوَجْهَ عَنْ ابْنِ سُرَيْجٍ وَأَبِي إِسْحَاقَ وَغَيْرِهِمَا فَإِذَا قلنا: تَقْرِيبٌ فَزَادَ عَلَى ثَلَاثِمِائَةٍ أَذْرُعًا يَسِيرَةً كَثَلَاثَةٍ وَنَحْوِهَا لَمْ يَضُرَّ، وَإِنْ قلنا: تَحْدِيدٌ ضَرَّ. وَلَوْ وَقَفَ خَلْفَ الْإِمَامِ شَخْصَانِ أَوْ صَفَّانِ أَحَدُهُمَا وَرَاءَ الْآخَرِ اُعْتُبِرَتْ هَذِهِ الْمَسَافَةُ بَيْنَ الصَّفِّ الْأَخِيرِ وَالصَّفِّ الْأَوَّلِ، أَوْ الشَّخْصِ الْأَخِيرِ وَالْأَوَّلِ حَتَّى لَوْ كَثُرَتْ الصُّفُوفُ وَبَلَغَ مَا بَيْنَ الْإِمَامِ وَالصَّفِّ الْأَخِيرِ أَمْيَالًا جَازَ بِشَرْطِ أَنْ لَا يَزِيدَ مَا بَيْنَ كُلِّ صَفٍّ أَوْ شَخْصٍ وَبَيْنَ مَنْ قُدَّامَهُ عَلَى ثَلَاثِمِائَةِ ذِرَاعٍ. وَفِيهِ وَجْهٌ مَذْكُورٌ فِي الطَّرِيقَتَيْنِ أَنَّهُ يُعْتَبَرُ هَذِهِ الْمَسَافَةُ بَيْنَ الْإِمَامِ وَالصَّفِّ الْأَخِيرِ إذَا لَمْ تَكُنِ الصُّفُوفُ الْقَرِيبَةُ مِنْ الْإِمَامِ مُتَّصِلَةً عَلَى الْعَادَةِ، وَهَذَا ضَعِيفٌ؛ وَاتَّفَقَ الْأَصْحَابُ عَلَى تَضْعِيفِهِ؛ وَالصَّحِيحُ الْأَوَّلُ.
وَلَوْ وَقَفَ عَنْ يَمِينِ الْإِمَامِ أَوْ يَسَارِهِ وَلَمْ يَتَقَدَّمْ عَلَيْهِ رَجُلٌ أَوْ صَفٌّ صَحَّ إنْ لَمْ يَزِدْ مَا بَيْنَهُ وَبَيْنَ الْإِمَامِ عَلَى ثَلَاثِمِائَةِ ذِرَاعٍ، فَإِنْ وَقَفَ آخَرُ عَنْ يَمِينِ الْوَاقِفِ عَنْ يَمِينِ الْإِمَامِ عَلَى ثَلَاثِمِائَةِ ذِرَاعٍ مِنْ الْمَأْمُومِ الْأَوَّلِ ثُمَّ ثَالِثٌ عَلَى يَمِينِ الثَّانِي عَلَى ثَلَاثِمِائَةِ ذِرَاعٍ؛ وَهَكَذَا رَابِعٌ وَخَامِسٌ وَأَكْثَرُ صَحَّتْ صَلَاةُ الْجَمِيعِ كَمَا إذَا كَانُوا خَلْفَهُ؛ وَهَذَا مُتَّفَقٌ عَلَيْهِ، وَيَجِيءُ فِيهِ الْوَجْهُ السَّابِقُ فِي اعْتِبَارِ هَذِهِ الْمَسَافَةِ مِنْ الْإِمَامِ إذَا لَمْ تَتَّصِلْ الصُّفُوفُ الْقَرِيبَةُ بِالْإِمَامِ عَلَى الْعَادَةِ، وَعَلَى هَذَا لَوْ وَقَفَ وَاحِدٌ عَنْ يَمِينِ الْإِمَامِ عَلَى ثَلَاثِمِائَةِ ذِرَاعٍ وَآخَرُ عَنْ يَسَارِهِ كَذَلِكَ وَآخَرُ وَرَاءَهُ كَذَلِكَ؛ ثُمَّ وَرَاءَ كُلِّ وَاحِدٍ أَوْ عَنْ جَنْبِهِ آخَرُ أَوْ صَفٌّ عَلَى هَذِهِ الْمَسَافَةِ؛ ثُمَّ آخَرُ، ثُمَّ آخَرُ وَكَثُرُوا صَحَّتْ صَلَاةُ الْجَمِيعِ إذَا عَلِمُوا صَلَاةَ الْإِمَامِ.
أَمَّا إذَا حَالَ بَيْنَ الْإِمَامِ وَالْمَأْمُومِ أَوْ بَيْنِ الصَّفَّيْنِ نَهْرٌ فِي الْفَضَاءِ فَإِنْ أَمْكَنَ الْعُبُورُ مِنْ أَحَدِ طَرَفَيْهِ إلَى الْآخَرِ بِلَا سِبَاحَةٍ بِالْوُثُوبِ أَوْ الْخَوْضِ أَوْ الْعُبُورِ عَلَى جِسْرٍ صَحَّ الِاقْتِدَاءُ بِالِاتِّفَاقِ، وَإِنْ احْتَاجَ إلَى سِبَاحَةٍ أَوْ كَانَ بَيْنَهُمَا شَارِعٌ مَطْرُوقٌ فَوَجْهَانِ: الصَّحِيحُ بِاتِّفَاقِهِمْ لَا يَضُرُّ؛ بَلْ يَصِحُّ الِاقْتِدَاءُ لِحُصُولِ الْمُشَاهَدَةِ. وَالْمَاءُ لَا يُعَدُّ حَائِلًا، وَكَمَا لَوْ حَالَ بَيْنَهُمَا نَارٌ فَإِنَّ الِاقْتِدَاءَ صَحِيحٌ بِالِاتِّفَاقِ. قَالَ أَصْحَابُنَا: وَسَوَاءٌ فِي الْأَحْكَامِ الْمَذْكُورَةِ كَانَ الْفَضَاءُ مَوَاتًا أَوْ مِلْكًا أَوْ وَقْفًا بَعْضُهُ مَوَاتًا وَبَعْضُهُ مِلْكًا. وَحَكَى الْخُرَاسَانِيُّونَ وَجْهًا أَنَّهُ يُشْتَرَطُ فِي السَّاحَةِ الْمَمْلُوكَةِ اتِّصَالُ الصُّفُوفِ بِحَيْثُ لَا يَكُونُ بَيْنَ كُلِّ صَفٍّ وَاَلَّذِي قُدَّامَهُ أَكْثَرُ مِنْ ثَلَاثِ أَذْرُعٍ؛ وَوَجْهًا حَكَاهُ الْبَغَوِيّ وَغَيْرُهُ يُشْتَرَطُ ذَلِكَ فِي الْمِلْكَيْنِ لِشَخْصَيْنِ لَا فِي مِلْكِ الْوَاحِدِ، وَالصَّحِيحُ الْمَشْهُورُ لَا يُشْتَرَطُ ذَلِكَ مُطْلَقًا، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَكَثِيرُونَ مِنْ الْخُرَاسَانِيِّينَ، وَسَوَاءٌ فِي هَذَا كُلِّهِ كَانَ الْفَضَاءُ مَحُوطًا عَلَيْهِ أَوْ مُسْقَفًا كَالْبُيُوتِ الْوَاسِعَةِ أَوْ غَيْرِ ذَلِكَ.
الضَّرْبُ الثاني: أَنْ يَكُونَا فِي غَيْرِ فَضَاءٍ، فَإِذَا وَقَفَ أَحَدُهُمَا فِي صَحْنِ دَارٍ أَوْ صُفَّتِهَا وَالْآخَرُ فِي بَيْتٍ مِنْهَا فَقَدْ يَقِفُ الْمَأْمُومُ عَنْ يَمِينِ الْإِمَامِ وَوَرَاءَهُ وَخَلْفَهُ وَفِيهِ طَرِيقَانِ إحداهما قَالَهَا الْقَفَّالُ وَأَصْحَابُهُ وَابْنُ كَجٍّ؛ وَحَكَاهَا أَبُو عَلِيٍّ الطَّبَرِيّ فِي الْإِفْصَاحِ عَنْ بَعْضِ الْأَصْحَابِ أَنَّهُ يُشْتَرَطُ فِيمَا إذَا وَقَفَ مِنْ أَحَدِ الْجَانِبَيْنِ أَنْ يَتَّصِلَ الصَّفُّ مِنْ الْبِنَاءِ الَّذِي فِيهِ الْإِمَامُ بِاَلَّذِي فِيهِ الْمَأْمُومُ، بِحَيْثُ لَا يَبْقَى

ج / 4 ص -139- ُفرْجَةٌ تَسَعُ وَاحِدًا، فَإِنْ بَقِيَتْ فُرْجَةٌ لَا تَسَعُ وَاقِفًا فَوَجْهَانِ: الصحيح أَنَّهَا لَا تَضُرُّ والثاني: تَضُرُّ، فَلَوْ كَانَ بَيْنَهُمَا عَتَبَةٌ عَرِيضَةٌ تَسَعُ وَاقِفًا اُشْتُرِطَ وُقُوفُ مُصَلٍّ فِيهَا فَإِنْ لَمْ يُمْكِنْ الْوُقُوفُ فِيهَا فَعَلَى الْوَجْهَيْنِ فِي الْفُرْجَةِ الْيَسِيرَةِ، الْأَصَحُّ: لَا تَضُرُّ وَإِنْ وَقَفَ خَلْف الْإِمَامِ فَوَجْهَانِ: أَحَدُهُمَا: لَا يَصِحُّ الِاقْتِدَاءُ مُطْلَقًا وَالصَّحِيحُ الصِّحَّةُ بِشَرْطِ اتِّصَالِ الصُّفُوفِ وَتَلَاحُقِهَا، وَمَعْنَى اتِّصَالِهَا أَنْ يَقِفَ شَخْصٌ أَوْ صَفٌّ فِي آخِرِ بِنَاءِ الْإِمَامِ وَآخَرُ فِي أَوَّلِ بِنَاءِ الْمَأْمُومِ بِحَيْثُ لَا يَكُونُ بَيْنَهُمَا أَكْثَرُ مِنْ ثَلَاثِ أَذْرُعٍ وَالثَّلَاثَةُ لِلتَّقْرِيبِ. قَالُوا: فَلَوْ زَادَ عَلَيْهَا مَا لَا يَبِينُ فِي الْحِسِّ لَمْ يَضُرَّ وَهَذَا الْقَدْرُ هُوَ الْمَشْرُوعُ بَيْنَ الصَّفَّيْنِ فِي كُلِّ حَالٍ، وَمَعْنَاهُ أَنَّ السُّنَّةَ أَنْ لَا يُزَادَ مَا بَيْنَهُمَا عَلَيْهِ، وَإِذَا وُجِدَ هَذَا الشَّرْطُ فَكَانَ فِي بِنَاءِ الْمَأْمُومِ بَيْتٌ عَنْ الْيَمِينِ أَوْ الشِّمَالِ اُعْتُبِرَ الِاتِّصَالُ بِتَوَاصُلِ الْمَنَاكِبِ كَمَا سَبَقَ، هَذِهِ طَرِيقَةُ الْقَفَّالِ وَمُوَافِقِيهِ.
الطَّرِيقَةُ الثَّانِيَةُ طَرِيقَةُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَأَصْحَابِهِ وَجُمْهُورِ الْعِرَاقِيِّينَ، وَاخْتَارَهَا أَبُو عَلِيٍّ الطَّبَرِيُّ وَغَيْرُهُ، وَهِيَ الصَّحِيحَةُ، أَنَّ اخْتِلَافَ الْبِنَاءِ لَا يَضُرُّ وَلَا يُشْتَرَطُ اتِّصَالُ الصَّفِّ مِنْ خَلْفٍ وَلَا مِنْ الْيَمِينِ وَالشِّمَالِ، بَلْ الْمُعْتَبَرُ الْقُرْبُ وَالْبُعْدُ عَلَى الضَّبْطِ الْمَذْكُورِ فِي الصَّحْرَاءِ، فَيَصِحُّ اقْتِدَاءُ الْمَأْمُومِ خَلْفَ الْإِمَامِ وَبِجَنْبِهِ مَا لَمْ يَزِدْ مَا بَيْنَهُ وَبَيْنَ آخِرِ صَفٍّ عَلَى ثَلَاثِمِائَةِ ذِرَاعٍ كَمَا سَبَقَ، هَذَا إذَا كَانَ بَيْنَ الْبِنَاءَيْنِ بَابٌ مَفْتُوحٌ، فَوَقَفَ مُقَابِلَهُ رَجُلٌ أَوْ صَفٌّ، أَوْ لَمْ يَكُنْ جِدَارٌ أَصْلًا - كَصَحْنٍ مَعَ صُفَّةٍ - فَلَوْ حَالَ حَائِلٌ يَمْنَعُ الِاسْتِطْرَاقَ وَالْمُشَاهَدَةَ لَمْ يَصِحَّ الِاقْتِدَاءُ بِاتِّفَاقِ الطَّرِيقَتَيْنِ وَإِنْ مَنَعَ الِاسْتِطْرَاقَ دُونَ الْمُشَاهَدَةِ كَالشِّبَاكِ فَوَجْهَانِ مَشْهُورَانِ: أصحهما لَا تَصِحُّ لِأَنَّهُ يُعَدُّ حَائِلًا، مِمَّنْ صَحَّحَهُ الْبَنْدَنِيجِيُّ، وَإِذَا صَحَّ اقْتِدَاءُ الْوَاقِفِ أَوْ الْوَاقِفِينَ فِي الْبِنَاءِ - إمَّا لِوُجُودِ الِاتِّصَالِ كَمَا شَرَطَهُ أَصْحَابُ الطَّرِيقَةِ الْأُولَى، وَإِمَّا لِعَدَمِ الزِّيَادَةِ عَلَى ثَلَاثِمِائَةِ ذِرَاعٍ كَمَا قَالَهُ أَصْحَابُ الثَّانِيَةِ - صَحَّتْ صَلَاةُ الصُّفُوفِ وَالْمُنْفَرِدِ خَلْفَهُمْ تَبَعًا، وَلَا يَضُرُّ الْحَائِلُ الْمَانِعُ مِنْ الِاسْتِطْرَاقِ وَالْمُشَاهَدَةِ بَيْنَهُمْ وَبَيْنَ الْإِمَامِ، لَكِنْ يَكُونُ الصُّفُوفُ مَعَ الْوَاقِفِ كَالْمَأْمُومِينَ مَعَ الْإِمَامِ فِي اعْتِبَارِ الشَّرْطِ السَّابِقِ فَيُعْتَبَرُ أَنْ لَا يَحُولَ بَيْنَهُمَا مَانِعٌ مِنْ الِاسْتِطْرَاقِ وَالْمُشَاهَدَةِ، وَيُعْتَبَرُ بَاقِي مَا سَبَقَ. وَلَوْ تَقَدَّمَ عَلَى الْوَاقِفِ الْمَذْكُورِ وَاحِدٌ أَوْ صَفٌّ لَمْ تَصِحَّ صَلَاتُهُ وَإِنْ تَأَخَّرَ عَنْ سَمْتِ الْإِمَامِ إلَّا إذَا جَوَّزْنَا تَقَدُّمَ الْمَأْمُومِ عَلَى الْإِمَامِ. قَالَ الْقَاضِي حُسَيْنُ وَغَيْرُهُ: وَلَا يَجُوزُ أَنْ تَتَقَدَّمَ تَكْبِيرَةُ إحْرَامِ الَّذِينَ وَرَاءَ الْوَاقِفِ عَلَيْهِ لِأَنَّهُمْ لَا يَصِحُّ اقْتِدَاؤُهُمْ بِالْإِمَامِ إلَّا تَبِعَا لِلْوَاقِفِ، فَيُشْتَرَطُ أَنْ يَكُونَ قَدْ دَخَلَ فِي الصَّلَاةِ. أَمَّا إذَا وَقَفَ الْإِمَامُ فِي صَحْنِ الدَّارِ وَالْمَأْمُومُ فِي مَكَان عَالٍ مِنْهَا كَسَطْحٍ وَطَرَفِ صُفَّةٍ مُرْتَفِعَةٍ وَنَحْوِهِ أَوْ بِالْعَكْسِ فَفِيمَا يَحْصُلُ بِهِ الِاتِّصَالُ وَيَصِحُّ الِاقْتِدَاءُ وَجْهَانِ: أحدهما: قَالَهُ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيِّ: إنْ كَانَ رَأْسُ الْوَاقِفِ أَسْفَلَ يُحَاذِي رُكْبَةَ الْوَاقِفِ فِي الْعُلْوِ صَحَّ الِاقْتِدَاءُ وَإِلَّا فَلَا والثاني: وَهُوَ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ إنْ حَاذَى رَأْسُ الْأَسْفَلِ قَدَمَ الْأَعْلَى صَحَّ الِاقْتِدَاءُ، وَإِلَّا فَلَا. قَالَ إمَامُ الْحَرَمَيْنِ: الْأَوَّلُ مُزَيَّفٌ لَا أَصْلَ لَهُ، وَالِاعْتِبَارُ بِمُعْتَدِلِ الْقَامَةِ حَتَّى لَوْ كَانَ قَصِيرًا أَوْ قَاعِدًا فَلَمْ تُحَاذِ - وَلَوْ قَامَ فِيهِ مُعْتَدِلُ الْقَامَةِ لَحَصَلَتْ الْمُحَاذَاةُ - كَفَى. وَحَيْثُ لَا يَمْنَعُ الِانْخِفَاضُ الْقُدْوَةَ؛ وَكَانَ بَعْضُ مَنْ يَحْصُلُ بِهِمْ الِاتِّصَالُ عَلَى سَرِيرٍ وَبَعْضُهُمْ عَلَى الْأَرْضِ جَازَ. وَلَوْ كَانَا فِي بَحْرٍ وَالْإِمَامُ فِي سَفِينَةٍ وَالْمَأْمُومُ فِي أُخْرَى وَهُمَا مَكْشُوفَتَانِ فَوَجْهَانِ: أحدهما: قَالَهُ الْإِصْطَخْرِيُّ يُشْتَرَطُ أَنْ تَكُونَ سَفِينَتُهُ مَشْدُودَةً بِسَفِينَةِ الْإِمَامِ والثاني: وَهُوَ

ج / 4 ص -140- الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ: لَا يُشْتَرَطُ ذَلِكَ، وَإِنَّمَا يُشْتَرَطُ أَنْ لَا يَزِيدَ مَا بَيْنَهُمَا عَلَى ثَلَاثِمِائَةِ ذِرَاعٍ كَالصَّحْرَاءِ، قَالُوا: وَتَكُونُ السَّفِينَتَانِ كَدَكَّتَيْنِ فِي الصَّحْرَاءِ وَالْمَاءُ كَالْأَرْضِ؛ وَإِنْ كَانَتَا مُسْقَفَتَيْنِ أَوْ إحْدَاهُمَا فَهُمَا كَالدَّارَيْنِ وَالسَّفِينَةُ ذَاتُ الْبُيُوتِ كَدَارٍ ذَاتِ بُيُوتٍ، وَحُكْمُ الْمَدْرَسَةِ وَالرِّبَاطِ وَالْخَانِ حُكْمُ الدَّارِ، لِأَنَّهَا لَمْ تُبْنَ لِلصَّلَاةِ بِخِلَافِ الْمَسْجِدِ، وَالسُّرَادِقَاتُ فِي الصَّحْرَاءِ كَسَفِينَةٍ مَكْشُوفَةٍ، وَالْخِيَامُ كَالْبُيُوتِ.
الْحَالُ الثَّالِثُ: أَنْ يَكُونَ أَحَدُهُمَا فِي الْمَسْجِدِ وَالْآخَرُ خَارِجَهُ، فَإِنْ وَقَفَ الْإِمَامُ فِي مَسْجِدٍ وَالْمَأْمُومُ فِي مَوَاتٍ مُتَّصِلٍ بِهِ - فَإِنْ لَمْ يَكُنْ بَيْنَهُمَا حَائِلٌ - جَازَ إذَا لَمْ يَزِدْ مَا بَيْنَهُمَا عَلَى ثَلَاثِمِائَةِ ذِرَاعٍ، وَمِنْ أَيْنَ تُعْتَبَرُ هَذِهِ الذُّرْعَانُ؟ فِي ثَلَاثَةِ أَوْجُهٍ الصَّحِيحُ أَنَّهَا تُعْتَبَرُ مِنْ آخِرِ الْمَسْجِدِ وَالثَّانِي مِنْ آخِرِ صَفٍّ فِي الْمَسْجِدِ، فَإِنْ لَمْ يَكُنْ فِيهِ إلَّا الْإِمَامُ فَمِنْ مَوْقِفِهِ؛ وَالثَّالِثُ: مِنْ حَرِيمِ الْمَسْجِدِ الَّذِي بَيْنَهُ وَبَيْنَ الْمَوَاتِ، وَحَرِيمُهُ الْمَوْضِعُ الْمُتَّصِلُ بِهِ الْمُهَيَّأُ لِمَصْلَحَتِهِ كَانْصِبَابِ الْمَاءِ إلَيْهِ وَطَرْحِ الْقُمَامَاتِ فِيهِ، وَلَوْ كَانَ بَيْنَهُمَا جِدَارُ الْمَسْجِدِ لَكِنَّ الْبَابَ النَّافِذَ بَيْنَهُمَا مَفْتُوحٌ فَوَقَفَ فِي مُقَابِلَتِهِ جَازَ، فَلَوْ اتَّصَلَ صَفٌّ بِالْوَاقِفِ فِي الْمُقَابِلَةِ وَرَاءَهُ وَخَرَجُوا عَنْ الْمُقَابِلَةِ صَحَّتْ صَلَاتُهُمْ لِاتِّصَالِهِمْ بِمَنْ صَلَاتُهُ صَحِيحَةٌ فَلَوْ لَمْ يَكُنْ فِي الْجِدَارِ بَابٌ أَوْ كَانَ وَلَمْ يَكُنْ مَفْتُوحًا، أَوْ كَانَ مَفْتُوحًا وَلَمْ يَقِفْ فِي قُبَالَتِهِ بَلْ عَدَلَ عَنْهُ فَوَجْهَانِ: الصَّحِيحُ أَنَّهُ لَا يَصِحُّ الِاقْتِدَاءُ لِعَدَمِ الِاتِّصَالِ. وَبِهَذَا قَالَ جُمْهُورُ أَصْحَابِنَا الْمُتَقَدِّمِينَ وَقَطَعَ بِهِ أَكْثَرُ الْمُصَنَّفِينَ والثاني: قَالَهُ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ يَصِحُّ الِاقْتِدَاءُ وَلَا يَكُونُ حَائِطُ الْمَسْجِدِ حَائِلًا سَوَاءٌ كَانَ قُدَّامَ الْمَأْمُومِ أَوْ عَنْ جَنْبِهِ وَالْمَذْهَبُ أَنَّهُ يَمْنَعُ. وَهَذَا الْوَجْهُ مَشْهُورٌ عَنْ أَبِي إِسْحَاقَ فِي كُتُبِ الْأَصْحَابِ.
وَقَالَ الْبَنْدَنِيجِيُّ: هَذَا لَيْسَ بِصَحِيحٍ عَنْ أَبِي إِسْحَاقَ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ فِي الْأُمِّ، وَبِهِ قَالَ أَبُو حَنِيفَةَ.
وَأَمَّا الْحَائِلُ غَيْرُ جِدَارِ الْمَسْجِدِ فَيَمْنَعُ بِلَا خِلَافٍ، وَلَوْ كَانَ بَيْنَهُمَا بَابٌ مُغْلَقٌ فَهُوَ كَالْجِدَارِ لِأَنَّهُ يَمْنَعُ الِاسْتِطْرَاقَ وَالْمُشَاهَدَةَ، فَإِنْ كَانَ مَرْدُودًا غَيْرُ مُغْلَقٍ فَهُوَ مَانِعٌ مِنْ الْمُشَاهَدَةِ، دُونَ الِاسْتِطْرَاقِ، أَوْ كَانَ بَيْنَهُمَا شِبَاكٌ فَهُوَ مَانِعٌ مِنْ الِاسْتِطْرَاقِ دُونَ الْمُشَاهَدَةِ، فَفِي الصُّورَتَيْنِ وَجْهَانِ: أصحهما عِنْدَ الْأَكْثَرِينَ أَنَّهُ مَانِعٌ، وَأَصَحُّهُمَا عِنْدَ الْقَاضِي أَبِي الطَّيِّبِ أَنَّهُ لَيْسَ بِمَانِعٍ، هَذَا كُلُّهُ فِي الْمَوَاتِ، فَلَوْ وَقَفَ الْمَأْمُومُ فِي شَارِعٍ مُتَّصِلٍ بِالْمَسْجِدِ فَوَجْهَانِ: الصَّحِيحُ أَنَّهُ كَالْمَوَاتِ والثاني: يُشْتَرَطُ اتِّصَالُ الصَّفِّ مِنْ الْمَسْجِدِ بِالطَّرِيقِ.
وَلَوْ وَقَفَ فِي حَرِيمِ الْمَسْجِدِ، قَالَ الْبَغَوِيّ: هُوَ كَالْمَوَاتِ، قَالَ وَالْفَضَا الْمُتَّصِلُ بِالْمَسْجِدِ لَوْ كَانَ مَمْلُوكًا فَوَقَفَ الْمَأْمُومُ فِيهِ لَمْ يَصِحَّ اقْتِدَاؤُهُ حَتَّى يَتَّصِلَ الصَّفُّ مِنْ الْمَسْجِدِ بِالْفَضَاءِ، قَالَ: وَكَذَا يُشْتَرَطُ اتِّصَالُ الصَّفِّ مِنْ سَطْحِ الْمَسْجِدِ بِالسَّطْحِ الْمَمْلُوكِ، وَكَذَا لَوْ وَقَفَ فِي دَارٍ مَمْلُوكَةٍ مُتَّصِلَةٍ بِالْمَسْجِدِ يُشْتَرَطُ الِاتِّصَالُ بِأَنْ يَقِفَ وَاحِدٌ فِي آخِرِ الْمَسْجِدِ مُتَّصِلٌ بِعَتَبَةِ الدَّارِ وَآخَرُ فِي الدَّارِ مُتَّصِلٌ بِالْعَتَبَةِ بِحَيْثُ لَا يَكُونُ بَيْنَهُمَا مَوْقِفُ رَجُلٍ.

ج / 4 ص -141- هَذَا كَلَامُ الْبَغَوِيِّ وَهَذَا الَّذِي قَالَهُ فِي الْفَضَاءِ ضَعِيفٌ وَالصَّحِيحُ أَنَّهُ كَالْمَوَاتِ وَأَمَّا مَا ذَكَرَهُ فِي مَسْأَلَةِ الدَّارِ فَهُوَ تَفْرِيعٌ عَلَى طَرِيقَةِ الْقَفَّالِ، وَقَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ وَمُتَابِعُوهُ: لَا يُشْتَرَطُ اتِّصَالُ الصُّفُوفِ إذَا لَمْ يَكُنْ حَائِلٌ، بَلْ يَصِحُّ الِاقْتِدَاءُ إذَا لَمْ يَزِدْ مَا بَيْنَهُمَا عَلَى ثَلَاثِمِائَةِ ذِرَاعٍ، وَهَذَا هُوَ الصَّحِيحُ كَمَا سَبَقَ وَاَللَّهُ أَعْلَمُ.

فرع: فِي بَيَانِ مَا يَتَعَلَّقُ بِلَفْظِ الْمُصَنِّفِ.
فَقَوْلُهُ: فَإِنْ تَبَاعَدَتْ الصُّفُوفُ عَنْ الْإِمَامِ فَإِنْ كَانَ لَا حَائِلَ بَيْنَهُمَا وَكَانَتْ الصَّلَاةُ فِي الْمَسْجِدِ وَهُوَ عَالِمٌ بِصَلَاةِ الْإِمَامِ صَحَّتْ صَلَاتُهُ. هَكَذَا هُوَ فِي نُسَخِ الْمُهَذَّبِ: فَإِنْ كَانَ لَا حَائِلَ بَيْنَهُمَا، وَالصَّوَابُ حَذْفُ هَذِهِ الزِّيَادَةِ لِأَنَّهُمَا إذَا كَانَا فِي الْمَسْجِدِ صَحَّتْ الصَّلَاةُ إذَا عَلِمَ صَلَاتَهُ، سَوَاءٌ حَالَ حَائِلٌ أَمْ لَا؟ وَهَذَا لَا خِلَافَ فِيهِ كَمَا سَبَقَ، وَقَوْلُهُ: وَقَدَّرَ الشَّافِعِيُّ الْقَرِيبَ بِثَلَاثِمِائَةِ ذِرَاعٍ لِأَنَّهُ قَرِيبٌ فِي الْعَادَةِ، هَذَا اخْتِيَارٌ مِنْهُ لِلصَّحِيحِ. وَقَوْلُ الْجُمْهُورُ إنَّ هَذَا التَّقْدِيرَ مَأْخُوذٌ مِنْ الْعُرْفِ لَا مِنْ صَلَاةِ الْخَوْفِ، وَقَدْ ذَكَرْنَا الْخِلَافَ فِيهِ، وَالذِّرَاعُ مُؤَنَّثٌ وَمُذَكَّرٌ لُغَتَانِ التَّأْنِيثُ أَفْصَحُ، وَاخْتَارَ الْمُصَنِّفُ التَّذْكِيرَ بِقَوْلِهِ: فَإِنْ زَادَ ثَلَاثَةُ أَذْرُعٍ وَلَمْ يَقُلْ: ثَلَاثُ، وَقَوْلُهُ: وَالثَّانِي أَنَّهُ تَقْرِيبٌ، فَإِنْ زَادَ ثَلَاثَةُ أَذْرُعٍ جَازَ، هَذَا لَيْسَ تَحْدِيدًا لِلثَّلَاثَةِ بَلْ الثَّلَاثَةُ وَنَحْوُهَا وَمَا قَارَبَهَا يُعْفَى عَنْهُ عَلَى هَذَا الْوَجْهِ، كَذَا قَالَهُ الْأَصْحَابُ وَقَدْ سَبَقَ بَيَانُهُ قوله: لِمَا رُوِيَ عَنْ عَائِشَةَ "أَنَّ نِسْوَةً كُنَّ يُصَلِّينَ فِي حُجْرَتِهَا بِصَلَاةِ الْإِمَامِ فَقَالَتْ: إنَّكُنَّ دُونَهَا فِي حِجَابٍ" هَذَا الْأَثَرُ ذَكَرَهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ عَنْ عَائِشَةَ بِغَيْرِ إسْنَادٍ.

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ.
 إحداها: يُشْتَرَطُ أَنْ لَا تَطُولَ الْمَسَافَةُ بَيْنَ الْإِمَامِ وَالْمَأْمُومِينَ إذَا صَلَّوْا فِي غَيْرِ الْمَسْجِدِ، وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ، وَقَدَّرَ الشَّافِعِيُّ الْقُرْبَ بِثَلَاثِمِائَةِ ذِرَاعٍ، وَقَالَ عَطَاءٌ يَصِحُّ مُطْلَقًا، وَإِنْ طَالَتْ الْمَسَافَةُ مِيلًا وَأَكْثَرَ إذَا عَلِمَ صَلَاتَهُ.
الثانية: لَوْ حَالَ بَيْنَهُمَا طَرِيقٌ صَحَّ الِاقْتِدَاءُ عِنْدَنَا وَعِنْدَ مَالِكٍ وَالْأَكْثَرِينَ وَقَالَ أَبُو حَنِيفَةَ: لَا يَصِحُّ لِحَدِيثٍ رَوَوْهُ مَرْفُوعًا "مَنْ كَانَ بَيْنَهُ وَبَيْنَ الْإِمَامِ طَرِيقٌ فَلَيْسَ مَعَ الْإِمَامِ" وَهَذَا حَدِيثٌ بَاطِلٌ لَا أَصْلَ لَهُ، وَإِنَّمَا يُرْوَى عَنْ عُمَرَ مِنْ رِوَايَةِ لَيْثِ بْنِ أَبِي سَلِيمٍ عَنْ تَمِيمٍ، وَلَيْثٌ ضَعِيفٌ، وَتَمِيمٌ مَجْهُولٌ.
الثالثة: لَوْ صَلَّى فِي دَارٍ أَوْ نَحْوِهَا بِصَلَاةِ الْإِمَامِ فِي الْمَسْجِدِ وَحَالَ بَيْنَهُمَا حَائِلُ لَمْ يَصِحَّ عِنْدَنَا، وَبِهِ قَالَ أَحْمَدُ، وَقَالَ مَالِكٌ: تَصِحُّ إلَّا فِي الْجُمُعَةِ، وَقَالَ أَبُو حَنِيفَةَ تَصِحُّ مُطْلَقًا.
الرابعة: يُشْتَرَطُ لِصِحَّةِ الِاقْتِدَاءِ عِلْمُ الْمَأْمُومِ بِانْتِقَالَاتِ الْإِمَامِ، سَوَاءٌ صَلَّيَا فِي الْمَسْجِدِ، أَوْ فِي غَيْرِهِ أَوْ أَحَدُهُمَا فِيهِ وَالْآخَرُ فِي غَيْرِهِ. وَهَذَا مُجْمَعٌ عَلَيْهِ، قَالَ أَصْحَابُنَا: وَيَحْصُلُ لَهُ الْعِلْمُ بِذَلِكَ بِسَمَاعِ الْإِمَامِ أَوْ مَنْ خَلْفَهُ أَوْ مُشَاهَدَةِ فِعْلِهِ أَوْ فِعْلِ مَنْ خَلْفَهُ، وَنَقَلُوا الْإِجْمَاعَ فِي جَوَازِ اعْتِمَادِ كُلِّ وَاحِدٍ مِنْ هَذِهِ الْأُمُورِ فَلَوْ كَانَ الْمَأْمُومُ أَعْمَى اُشْتُرِطَ أَنْ يُصَلِّيَ بِجَنْبِ كَامِلٍ لِيَعْتَمِدَ مُوَافَقَتَهُ مُسْتَدِلًّا بِهَا.

ج / 4 ص -142- بَابُ : صَلَاةِ الْمَرِيضِ.
قال المصنف رحمه الله تعالى:"إذَا عَجَزَ عَنْ الْقِيَامِ صَلَّى قَاعِدًا لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِعِمْرَانَ بْنِ الْحُصَيْنِ: "صَلِّ قَائِمًا فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ" وَكَيْفَ يَقْعُدُ؟ فِيهِ قَوْلَانِ أحدهما: يَقْعُدُ مُتَرَبِّعًا لِأَنَّهُ بَدَلٌ عَنْ الْقِيَامِ وَالْقِيَامُ يُخَالِفُ قُعُودَ الصَّلَاةِ فَيَجِبُ أَنْ يَكُونَ بَدَلُهُ مُخَالِفًا لَهُ والثاني: يَقْعُدُ مُفْتَرِشًا لِأَنَّ التَّرْبِيعَ قُعُودُ الْعَادَةِ؛ وَالِافْتِرَاشَ قُعُودُ الْعِبَادَةِ، فَكَانَ الِافْتِرَاشُ أَوْلَى، فَإِنْ لَمْ يُمْكِنْهُ أَنْ يَرْكَعَ وَيَسْجُدَ أَوْمَأَ إلَيْهَا وَقَرَّبَ وَجْهَهُ إلَى الْأَرْضِ عَلَى قَدْرِ طَاقَتِهِ فَإِنْ سَجَدَ عَلَى مِخَدَّةٍ أَجْزَأَهُ لِأَنَّ أُمَّ سَلَمَةَ رضي الله عنها سَجَدَتْ عَلَى مِخَدَّةٍ لِرَمَدٍ بِهَا".
الشرح: حَدِيثُ عِمْرَانَ رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ. وَفِعْلُ أُمِّ سَلَمَةَ رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ: وَقَوْلُهُ: أَوْمَأَ هُوَ بِالْهَمْزَةِ وَالْمِخَدَّةِ - بِكَسْرِ الْمِيمِ - سُمِّيَتْ بِهِ لِأَنَّهَا تُوضَعُ تَحْتَ الْخَدِّ، وَأُمُّ سَلَمَةَ سَبَقَ بَيَانُهَا كُنِّيَتْ بِابْنِهَا سَلَمَةَ وَهُوَ صَحَابِيٌّ.
وأما الأحكام:أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ مَنْ عَجَزَ عَنْ الْقِيَامِ فِي الْفَرِيضَةِ صَلَّاهَا قَاعِدًا وَلَا إعَادَةَ عَلَيْهِ، قَالَ أَصْحَابُنَا: وَلَا يَنْقُصُ ثَوَابُهُ عَنْ ثَوَابِهِ فِي حَالِ الْقِيَامِ، لِأَنَّهُ مَعْذُورٌ، وَقَدْ ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "إذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ مَا كَانَ يَعْمَلُ صَحِيحًا مُقِيمًا". قَالَ أَصْحَابُنَا: وَلَا يُشْتَرَطُ فِي الْعَجْزِ أَنْ لَا يَتَأَتَّى الْقِيَامُ وَلَا يَكْفِي أَدْنَى مَشَقَّةٍ بَلْ الْمُعْتَبَرُ الْمَشَقَّةُ الظَّاهِرَةُ، فَإِذَا خَافَ مَشَقَّةً شَدِيدَةً أَوْ زِيَادَةَ مَرَضٍ أَوْ نَحْوَ ذَلِكَ أَوْ خَافَ رَاكِبُ السَّفِينَةِ الْغَرَقَ أَوْ دَوَرَانَ الرَّأْسِ صَلَّى قَاعِدًا وَلَا إعَادَةَ، وَقَالَ إمَامُ الْحَرَمَيْنِ فِي بَابِ التَّيَمُّمِ: الَّذِي أَرَاهُ فِي ضَبْطِ الْعَجْزِ أَنْ يَلْحَقَهُ بِالْقِيَامِ مَشَقَّةٌ تُذْهِبُ خُشُوعَهُ لِأَنَّ الْخُشُوعَ مَقْصُودُ الصَّلَاةِ وَالْمَذْهَبُ الْأَوَّلُ وَلَوْ جَلَسَ لِلْغُزَاةِ رَقِيبٌ يَرْقُبُ الْعَدُوَّ فَحَضَرَتْ الصَّلَاةُ - وَلَوْ قَامَ لَرَآهُ الْعَدُوُّ، أَوْ جَلَسَ الْغُزَاةُ فِي مَكْمَنٍ، وَلَوْ قَامُوا لَرَآهُمْ الْعَدُوُّ وَفَسَدَ التَّدْبِيرُ - فَلَهُمْ الصَّلَاةُ قُعُودًا، وَالْمَذْهَبُ وُجُوبُ الْإِعَادَةِ لِنُدُورِهِ.
وَحَكَى الْمُتَوَلِّي قَوْلًا أَنَّ صَلَاةَ الْكَمِينِ قَاعِدًا لَا تَنْعَقِدُ، وَالْمَذْهَبُ الِانْعِقَادُ. وَلَوْ خَافُوا أَنْ يَقْصِدَهُمْ الْعَدُوُّ فَصَلَّوْا قُعُودًا، قَالَ الْمُتَوَلِّي: أَجْزَأَتْهُمْ بِلَا إعَادَةٍ عَلَى الصَّحِيحِ مِنْ الْوَجْهَيْنِ.
قَالَ أَصْحَابُنَا: وَإِذَا صَلَّى قَاعِدًا لِعَجْزِهِ فِي الْفَرِيضَةِ أَوْ مَعَ الْقُدْرَةِ فِي النَّافِلَةِ لَمْ تَتَعَيَّنْ لِقُعُودِهِ هَيْئَةٌ مُشْتَرَطَةٌ بَلْ كَيْفَ قَعَدَ أَجْزَأَهُ لَكِنْ يُكْرَهُ الْإِقْعَاءُ، وَقَدْ سَبَقَ بَيَانُهُ فِي بَابِ صِفَةِ الصَّلَاةِ، وَيُكْرَهُ أَنْ يَقْعُدَ مَادًّا رِجْلَيْهِ، وَأَمَّا الْأَفْضَلُ مِنْ الْهَيْئَاتِ فَفِي غَيْرِ حَالِ الْقِيَامِ يَقْعُدُ عَلَى الْهَيْئَةِ الْمُسْتَحَبَّةِ لِلْمُصَلِّي قَائِمًا فَيَتَوَرَّكُ فِي آخِرِ الصَّلَاةِ وَيَفْتَرِشُ فِي سَائِرِ الْجِلْسَاتِ.
وَأَمَّا الْقُعُودُ الَّذِي هُوَ بَدَلُ الْقِيَامِ وَفِي مَوْضِعِهِ فَفِي الْأَفْضَلِ مِنْهُ قَوْلَانِ وَوَجْهَانِ: أَصَحُّ الْقَوْلَيْنِ

ج / 4 ص -143- وَهُوَ أَصَحُّ الْجَمِيعِ يَقْعُدُ مُفْتَرِشًا، وَهُوَ رِوَايَةُ الْمُزَنِيِّ وَغَيْرِهِ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَزُفَرُ والثاني: مُتَرَبِّعًا، وَهُوَ رِوَايَةُ الْبُوَيْطِيِّ وَغَيْرِهِ، وَبِهِ قَالَ مَالِكٌ وَالثَّوْرِيُّ وَاللَّيْثُ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو يُوسُفَ وَمُحَمَّدٌ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا، وَأَحَدُ الْوَجْهَيْنِ مُتَوَرِّكًا، حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَغَيْرُهُمَا لِأَنَّهُ أَعْوَنُ لِلْمُصَلِّي.
والثاني: يَقْعُدُ نَاصِبًا رُكْبَتَهُ الْيُمْنَى جَالِسًا عَلَى رَجُلِهِ الْيُسْرَى وَهُوَ مَشْهُورٌ عِنْدَ الْخُرَاسَانِيِّينَ وَأَخْتَارَهُ الْقَاضِي حُسَيْنُ لِأَنَّهُ أَبْلَغُ فِي الْأَدَبِ، وَأَمَّا رُكُوعُ الْقَاعِدِ فَأَقَلُّهُ أَنْ يَنْحَنِيَ قَدْرَ مَا يُحَاذِي جَبْهَتَهُ مَا وَرَاءَ رُكْبَتَيْهِ مِنْ الْأَرْضِ، وَأَكْمَلُهُ أَنْ يَنْحَنِيَ بِحَيْثُ يُحَاذِي جَبْهَتَهُ مَوْضِعُ سُجُودِهِ، وَأَمَّا سُجُودُهُ فَكَسُجُودِ الْقَائِمِ، فَإِنْ عَجَزَ عَنْ الرُّكُوعِ وَالسُّجُودِ عَلَى مَا ذَكَرْنَا أَتَى بِالْمُمْكِنِ وَقَرَّبَ جَبْهَتَهُ قَدْرَ طَاقَتِهِ، فَإِنْ عَجَزَ عَنْ خَفْضِهَا أَوْمَأَ لِقَوْلِهِ صلى الله عليه وسلم "وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَافْعَلُوا مِنْهُ مَا اسْتَطَعْتُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسَبَقَ بَيَانُهُ فِي صِفَةِ الصَّلَاةِ.
وَلَوْ قَدَرَ الْقَاعِدُ عَلَى رُكُوعِ الْقَاعِدِ وَعَجَزَ عَنْ وَضْعِ الْجَبْهَةِ عَلَى الْأَرْضِ نَظَرَ إنْ قَدَرَ عَلَى أَقَلِّ رُكُوعِ الْقَاعِدِ أَوْ أَكْمَلِهِ بِلَا زِيَادَةٍ فَعَلَ الْمُمْكِنَ مَرَّةً عَنْ الرُّكُوعِ وَمَرَّةً عَنْ السُّجُودِ وَلَا يَضُرُّ اسْتِوَاؤُهُمَا. وَإِنْ قَدَرَ عَلَى زِيَادَةٍ عَلَى كَمَالِ الرُّكُوعِ وَجَبَ الِاقْتِصَارُ فِي الِانْحِنَاءِ لِلرُّكُوعِ عَلَى قَدْرِ الْكَمَالِ لِيَتَمَيَّزَ عَنْ السُّجُودِ، وَيَجِبُ أَنْ يُقَرِّبَ جَبْهَتَهُ مِنْ الْأَرْضِ لِلسُّجُودِ أَكْثَرَ مَا يَقْدِرُ عَلَيْهِ.
قَالَ الرَّافِعِيُّ: حَتَّى قَالَ أَصْحَابُنَا: لَوْ قَدَرَ أَنْ يَسْجُدَ عَلَى صُدْغِهِ أَوْ عَظْمِ رَأْسِهِ الَّذِي فَوْقَ جَبْهَتِهِ وَعَلِمَ أَنَّهُ إذَا فَعَلَ ذَلِكَ كَانَتْ جَبْهَتُهُ أَقْرَبَ إلَى الْأَرْضِ لَزِمَهُ ذَلِكَ. وَهَذَا الَّذِي نَقَلَهُ الرَّافِعِيُّ حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ نَصِّ الشَّافِعِيِّ وَقَطَعَ بِهِ هُوَ وَالْأَصْحَابُ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: قَالَ أَصْحَابُنَا: لَمْ يَقْصِدْ الشَّافِعِيُّ بِذَلِكَ أَنَّ الصُّدْغَ مَحِلُّ السُّجُودِ، بَلْ قَصَدَ أَنَّهُ إذَا سَجَدَ عَلَيْهِ كَانَ أَقْرَبَ إلَى الْأَرْضِ بِجَبْهَتِهِ مِنْ الْإِيمَاءِ، وَلَوْ سَجَدَ عَلَى مِخَدَّةٍ وَنَحْوِهَا وَحَصَلَتْ صِفَةُ السُّجُودِ بِأَنْ نَكَسَ وَرَفَعَ أَعَالِيَهُ إذَا شَرَطْنَا ذَلِكَ أَوْ كَانَ عَاجِزًا عَنْ الزِّيَادَةِ عَلَى ذَلِكَ أَجْزَأَهُ، وَعَلَيْهِ يُحْمَلُ فِعْلُ أُمِّ سَلَمَةَ رضي الله عنها نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا لَمْ يُمْكِنْهُ الْقِيَامُ عَلَى قَدَمَيْهِ لِقَطْعِهِمَا أَوْ لِغَيْرِهِ، وَأَمْكَنَهُ النُّهُوضُ عَلَى رُكْبَتَيْهِ فَهَلْ يَلْزَمُهُ النُّهُوضُ؟ قَالَ إمَامُ الْحَرَمَيْنِ: تَرَدَّدَ فِيهِ شَيْخِي، وَنَقَلَ الْغَزَالِيُّ فِي تَدْرِيسِهِ فِيهِ وَجْهَيْنِ: أحدهما: يَجُوزُ لَهُ الْقُعُودُ لِأَنَّ هَذَا لَا يُسَمَّى قِيَامًا، وَلِأَنَّهُ لَيْسَ مَعْهُودًا والثاني: يَلْزَمُهُ قَالَ: وَهُوَ اخْتِيَارُ إمَامِي لِأَنَّهُ أَقْرَبُ إلَى الْقِيَامِ.
قال المصنف رحمه الله تعالى:"قَالَ فِي الْأُمِّ: وَإِنْ قَدَرَ أَنْ يُصَلِّيَ قَائِمًا مُنْفَرِدًا وَيُخَفِّفَ الْقِرَاءَةَ وَإِذَا صَلَّى مَعَ الْجَمَاعَةِ صَلَّى بَعْضَهَا مِنْ قُعُودٍ، فَالْأَفْضَلُ أَنْ يُصَلِّيَ مُنْفَرِدًا، لِأَنَّ الْقِيَامَ فَرْضٌ وَالْجَمَاعَةَ نَفْلٌ، فَكَانَ الِانْفِرَادُ أَوْلَى فَإِنْ صَلَّى مَعَ الْإِمَامِ وَقَعَدَ فِي بَعْضِهَا صَحَّتْ صَلَاتُهُ، وَإِنْ كَانَ بِظَهْرِهِ عِلَّةٌ لَا تَمْنَعُهُ مِنْ الْقِيَامِ وَتَمْنَعُهُ مِنْ الرُّكُوعِ وَالسُّجُودِ لَزِمَهُ الْقِيَامُ، وَيَرْكَعُ

ج / 4 ص -144- وَيَسْجُدُ عَلَى قَدْرِ طَاقَتِهِ[فَإِنْ لَمْ يُمْكِنْهُ أَنْ يَحْنِيَ ظَهْرَهُ حَتَّى رَقَبَتَهُ، فَإِنْ أَرَادَ أَنْ يَتَّكِئَ عَلَى عَصَا كَانَ لَهُ ذَلِكَ وَإِنْ تَقَوَّسَ ظَهْرُهُ حَتَّى صَارَ كَأَنَّهُ رَاكِعٌ رَفَعَ رَأْسَهُ فِي مَوْضِعِ الْقِيَامِ عَلَى قَدْرِ طَاقَتِهِ وَيَحْنِي ظَهْرَهُ فِي الرُّكُوعِ عَلَى قَدْرِ طَاقَتِهِ]1".
الشرح: هَذِهِ الْمَسَائِلُ عَلَى مَا ذَكَرْنَاهَا، وَفِي الْمَسْأَلَةِ الْأُولَى وَجْهٌ أَنَّ صَلَاتَهُ جَمَاعَةً أَفْضَلُ قَالَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَذْهَبُ مَا نَصَّ عَلَيْهِ، وَقَطَعَ بِهِ جُمْهُورُهُمْ، قَالَ أَصْحَابُنَا وَلَوْ كَانَ بِحَيْثُ لَوْ اقْتَصَرَ عَلَى الْفَاتِحَةِ أَمْكَنَهُ الْقِيَامُ، وَإِذَا زَادَ السُّورَةَ عَجَزَ صَلَّى بِالْفَاتِحَةِ وَتَرَكَ السُّورَةَ، لِأَنَّ الْمُحَافَظَةَ عَلَى الْقِيَامِ أَوْلَى، فَلَوْ شَرَعَ فِي السُّورَةِ فَعَجَزَ قَعَدَ وَلَا يَلْزَمُهُ قَطْعُ السُّورَةِ لِيَرْكَعَ، كَمَا قلنا: فِيمَا إذَا صَلَّى مَعَ الْإِمَامِ وَقَعَدَ بَعْضَهَا أَمَّا إذَا عَجَزَ عَنْ الْقِيَامِ مُنْتَصِبًا كَمَنْ تَقَوَّسَ ظَهْرُهُ لِزَمَانَةٍ أَوْ كِبَرٍ أَوْ غَيْرِهِمَا وَصَارَ كَرَاكِعٍ فَيَلْزَمُهُ الْقِيَامُ عَلَى حَسَبِ إمْكَانِهِ، فَإِذَا أَرَادَ الرُّكُوعَ زَادَ فِي الِانْحِنَاءِ إنْ قَدَرَ، هَذَا هُوَ الصَّحِيحُ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَالْبَغَوِيُّ وَالْمُتَوَلِّي، وَهُوَ الْمَنْصُوصُ في"الأم" وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: يَلْزَمُهُ أَنْ يُصَلِّيَ قَاعِدًا. قَالَا: فَإِنْ قَدَرَ عِنْدَ الرُّكُوعِ عَلَى الِارْتِفَاعِ إلَى حَدِّ الرَّاكِعِينَ لَزِمَهُ ذَلِكَ، وَالْمَذْهَبُ الْأَوَّلُ، وَلَوْ كَانَ بِظَهْرِهِ عِلَّةٌ تَمْنَعُهُ الِانْحِنَاءَ دُونَ الْقِيَامِ فَقَدْ قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: يَلْزَمُهُ الْقِيَامُ وَيَرْكَعُ وَيَسْجُدُ بِحَسَبِ طَاقَتِهِ فَيَحْنِي صُلْبَهُ قَدْرَ الْإِمْكَانِ، فَإِنْ لَمْ يُطِقْ حَنَى رَقَبَتَهُ وَرَأْسَهُ، فَإِنْ احْتَاجَ فِيهِ إلَى شَيْءٍ يَعْتَمِدُ عَلَيْهِ أَوْ إلَى أَنْ يَمِيلَ إلَى جَنْبِهِ لَزِمَهُ ذَلِكَ، فَإِنْ لَمْ يُطِقْ الِانْحِنَاءَ أَصْلًا أَوْمَأَ إلَيْهِمَا، وَقَالَ أَبُو حَنِيفَةَ: لَا يَلْزَمُهُ الْقِيَامُ، دَلِيلُنَا حَدِيثُ عِمْرَانَ. وَبِمِثْلِ مَذْهَبِنَا قَالَ مَالِكٌ وَأَحْمَدُ. وَلَوْ أَمْكَنَهُ الْقِيَامُ وَالِاضْطِجَاعُ دُونَ الْقُعُودِ قَالَ الْبَغَوِيّ: يَأْتِي بِالْقُعُودِ قَائِمًا لِأَنَّهُ قُعُودٌ وَزِيَادَةٌ وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَإِنْ كَانَ بِعَيْنِهِ وَجَعٌ وَهُوَ قَادِرٌ عَلَى الْقِيَامِ فَقِيلَ لَهُ: إنْ صَلَّيْت مُسْتَلْقِيًا أَمْكَنَ مُدَاوَاتُك فَفِيهِ وَجْهَانِ: أحدهما: لَا يَجُوزُ لَهُ تَرْكُ الْقِيَامِ لِمَا رُوِيَ أَنَّ ابْنَ عَبَّاسٍ "لَمَّا وَقَعَ فِي عَيْنِهِ الْمَاءُ حَمَلَ إلَيْهِ عَبْدُ الْمَلِكِ الْأَطِبَّاءَ عَلَى الْبُرْدِ فَقِيلَ: إنَّك تَمْكُثُ سَبْعًا لَا تُصَلِّي إلَّا مُسْتَلْقِيًا فَسَأَلَ عَائِشَةَ وَأُمَّ سَلَمَةَ فَنَهَتَاهُ" والثاني: يَجُوزُ لِأَنَّهُ يَخَافُ الضَّرَرَ مِنْ الْقِيَامِ فَأَشْبَهَ الْمَرَضَ".
 الشرح: قَالَ أَصْحَابُنَا: إذَا كَانَ قَادِرًا عَلَى الْقِيَامِ فَأَصَابَهُ رَمَدٌ أَوْ غَيْرُهُ مِنْ وَجَعِ الْعَيْنِ أَوْ غَيْرِهِ وَقَالَ لَهُ طَبِيبٌ مَوْثُوقٌ بِدِينِهِ وَمَعْرِفَتِهِ: إنْ صَلَّيْت مُسْتَلْقِيًا أَوْ مُضْطَجِعًا أَمْكَنَ مُدَاوَاتُك وَإِلَّا خِيفَ عَلَيْك الْعَمَى، فَلَيْسَ لِلشَّافِعِيِّ فِي الْمَسْأَلَةِ نَصٌّ وَلِأَصْحَابِنَا فِيهَا وَجْهَانِ: مَشْهُورَانِ كَمَا ذَكَرَ الْمُصَنِّفُ أصحهما عِنْدَ الْجُمْهُورِ يَجُوزُ لَهُ الِاسْتِلْقَاءُ وَالِاضْطِجَاعُ، وَلَا إعَادَةَ عَلَيْهِ والثاني: لَا يَجُوزُ، وَبِهِ قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ، وَدَلِيلُهُمَا فِي الْكِتَابِ، وَلَوْ قِيلَ لَهُ: إنْ صَلَّيْت قَاعِدًا أَمْكَنَتْ الْمُدَاوَاةُ قَالَ إمَامُ الْحَرَمَيْنِ: يَجُوزُ الْقُعُودُ قَطْعًا، قَالَ الرَّافِعِيُّ: وَمَفْهُومُ كَلَامِ غَيْرِهِ أَنَّهُ عَلَى الْوَجْهَيْنِ، وَالْمُخْتَارُ أَنَّهُ عَلَى الْوَجْهَيْنِ، وَمِمَّنْ جَوَّزَ لَهُ الِاسْتِلْقَاءَ فِي أَصْلِ الْمَسْأَلَةِ مِنْ الْعُلَمَاءِ أَبُو حَنِيفَةَ، وَمِمَّنْ مَنَعَهُ عَائِشَةُ وَأُمُّ سَلَمَةَ وَمَالِكٌ وَالْأَوْزَاعِيُّ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ فِي التَّنْبِيهِ: احْتَمَلَ أَنْ يَجُوزَ لَهُ تَرْكُ الْقِيَامِ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه القطعة بين المعقوفين من نسخة الركبي وقد خلت منها ش و ق والأولى من الو حيدة (ط)

ج / 4 ص -145- وَاحْتَمَلَ أَنْ لَا يَجُوزَ - فَأَوْهَمَ أَنَّهُ لَا نَقْلَ فِي الْمَسْأَلَةِ مَعَ أَنَّ الْوَجْهَيْنِ فِيهَا مَشْهُورَانِ، وَهُوَ مِمَّنْ ذَكَرَهُمَا فِي الْمُهَذَّبِ.
وَأَمَّا الْأَثَرُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ عَنْ ابْنِ عَبَّاسٍ وَسُؤَالُهُ عَائِشَةَ وَأُمَّ سَلَمَةَ فَقَدْ رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ عَنْ أَبِي الضُّحَى: أَنَّ عَبْدَ الْمَلِكِ أَوْ غَيْرَهُ بَعَثَ إلَى ابْنِ عَبَّاسٍ بِالْأَطِبَّاءِ عَلَى الْبُرْدِ، وَقَدْ وَقَعَ الْمَاءُ فِي عَيْنَيْهِ، فَقَالُوا: "تُصَلِّي سَبْعَةَ أَيَّامٍ مُسْتَلْقِيًا عَلَى قَفَاك فَسَأَلَ أُمَّ سَلَمَةَ وَعَائِشَةَ عَنْ ذَلِكَ فَنَهَتَاهُ" وَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ عَمْرِو بْنِ دِينَارٍ قَالَ: "لَمَّا وَقَعَ فِي عَيْنِ ابْنِ عَبَّاسٍ الْمَاءُ أَرَادَ أَنْ يُعَالَجَ مِنْهُ فَقِيلَ: تَمْكُثُ كَذَا وَكَذَا يَوْمًا لَا تُصَلِّي إلَّا مُضْطَجِعًا فَكَرِهَهُ" وَفِي رِوَايَةٍ قَالَ ابْنُ عَبَّاسٍ: "أَرَأَيْت إنْ كَانَ الْأَجَلُ قَبْلَ ذَلِكَ؟" وَأَمَّا الَّذِي حَكَاهُ الْغَزَالِيُّ فِي الْوَسِيطِ أَنَّهُ اسْتَفْتَى عَائِشَةَ وَأَبَا هُرَيْرَةَ فَبَاطِلٌ، لَا أَصْلَ لِذِكْرِ أَبِي هُرَيْرَةِ، وَهَذَا الْمَذْكُورُ فِي الْمُهَذَّبِ وَرِوَايَةِ الْبَيْهَقِيّ مِنْ اسْتِفْتَاءِ عَائِشَةَ وَأُمِّ سَلَمَةَ أَنْكَرَهُ بَعْضُ الْعُلَمَاءِ وَقَالَ: هَذَا بَاطِلٌ مِنْ حَيْثُ إنَّ عَائِشَةَ وَأُمَّ سَلَمَةَ تُوُفِّيَتَا قَبْلَ خِلَافَةِ عَبْدِ الْمَلِكِ بِأَزْمَانٍ، وَهَذَا الْإِنْكَارُ بَاطِلٌ فَإِنَّهُ لَا يَلْزَمُ مَنْ بَعَثَهُ أَنْ يَبْعَثَ فِي زَمَنِ خِلَافَتِهِ، بَلْ بَعَثَ فِي خِلَافَةِ مُعَاوِيَةَ وَزَمَنِ عَائِشَةَ وَأُمِّ سَلَمَةَ، وَلَا يُسْتَكْثَرُ بَعْثُ الْبُرْدِ مِنْ مِثْلِ عَبْدِ الْمَلِكِ فَإِنَّهُ كَانَ قَبْلَ خِلَافَتِهِ مِنْ رُؤَسَاءِ بَنِي أُمَيَّةَ وَأَشْرَافِهِمْ وَأَهْلِ الْوَجَاهَةِ وَالتَّمَكُّنِ وَبَسْطَةِ الدُّنْيَا، فَبَعْثُ الْبُرْدِ لَيْسَ بِصَعْبٍ عَلَيْهِ، وَلَا عَلَى مَنْ دُونَهُ بِدَرَجَاتٍ، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَإِنْ عَجَزَ عَنْ الْقِيَامِ وَالْقُعُودِ صَلَّى عَلَى جَنْبِهِ، وَيَسْتَقْبِلُ الْقِبْلَةَ بِوَجْهِهِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَسْتَلْقِي عَلَى ظَهْرِهِ وَيَسْتَقْبِلُ الْقِبْلَةَ بِرِجْلَيْهِ؛ وَالْمَنْصُوصُ فِي الْبُوَيْطِيِّ هُوَ الْأَوَّلُ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى عَلِيٌّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "يُصَلِّي الْمَرِيضُ قَائِمًا فَإِنْ لَمْ يَسْتَطِعْ صَلَّى جَالِسًا فَإِنْ لَمْ يَسْتَطِعْ صَلَّى عَلَى جَنْبِهِ مُسْتَقْبِلَ الْقِبْلَةِ، فَإِنْ لَمْ يَسْتَطِعْ صَلَّى مُسْتَلْقِيًا عَلَى قَفَاهُ وَرِجْلَاهُ إلَى الْقِبْلَةِ، وَأَوْمَأَ بِطَرْفِهِ" وَلِأَنَّهُ إذَا اضْطَجَعَ عَلَى جَنْبِهِ اسْتَقْبَلَ الْقِبْلَةَ بِجَمِيعِ بَدَنِهِ، وَإِذَا اسْتَلْقَى لَمْ يَسْتَقْبِلْ الْقِبْلَةَ إلَّا بِرِجْلَيْهِ، وَيُومِئُ إلَى الرُّكُوعِ وَالسُّجُودِ، فَإِنْ عَجَزَ عَنْ ذَلِكَ أَوْمَأَ بِطَرْفِهِ لِحَدِيثِ عَلِيٍّ رضي الله عنه".
الشرح: حَدِيثُ عَلِيٍّ رضي الله عنه رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ وَقَالَ: فِيهِ نَظَرٌ، وَقَوْلُهُ: أَوْمَأَ - هُوَ بِالْهَمْزَةِ - قَالَ أَصْحَابُنَا: إذَا عَجَزَ عَنْ الْقِيَامِ وَالْقُعُودِ يَسْقُطُ عَنْهُ الْقُعُودُ وَالْقِيَامُ، وَالْعَجْزُ الْمُعْتَبَرُ الْمَشَقَّةُ الشَّدِيدَةُ. وَفَوَاتُ الْخُشُوعِ كَمَا قَدَّمْنَاهُ فِي الْعَجْزِ عَنْ الْقِيَامِ. وَقَالَ إمَامُ الْحَرَمَيْنِ: لَا يَكْفِي ذَلِكَ بَلْ يُشْتَرَطُ فِيهِ عَدَمُ تَصَوُّرِ الْقُعُودِ أَوْ خِيفَةُ الْهَلَاكِ أَوْ الْمَرَضُ الطَّوِيلُ إلْحَاقًا لَهُ بِالْمَرَضِ الْمُبِيحِ لِلتَّيَمُّمِ، وَالْمَذْهَبُ الْأَوَّلُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِي كَيْفِيَّةِ صَلَاةِ هَذَا الْعَاجِزِ ثَلَاثَةُ أَوْجُهٍ الصحيح الْمَنْصُوصُ في"الأم" وَالْبُوَيْطِيِّ يَضْطَجِعُ عَلَى جَنْبِهِ الْأَيْمَنِ مُسْتَقْبِلًا بِوَجْهِهِ وَمُقَدِّمِ بَدَنِهِ الْقِبْلَةَ كَالْمَيِّتِ فِي لَحْدِهِ، فَعَلَى هَذَا لَوْ اضْطَجَعَ عَلَى يَسَارِهِ صَحَّ. وَكَانَ مَكْرُوهًا، وَبِهَذَا قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، وَرُوِيَ عَنْ عُمَرَ وَابْنِهِ. والثاني: أَنَّهُ يَسْتَلْقِي عَلَى قَفَاهُ وَيَجْعَلُ رِجْلَيْهِ إلَى الْقِبْلَةِ وَيَضَعُ تَحْتَ رَأْسِهِ شَيْئًا لِيَرْتَفِعَ وَيَصِيرَ وَجْهُهُ إلَى الْقِبْلَةِ لَا إلَى السَّمَاءِ، وَبِهِ قَالَ أَبُو حَنِيفَةَ والثالث: يَضْطَجِعُ عَلَى جَنْبِهِ وَيَعْطِفُ أَسْفَلَ قَدَمَيْهِ إلَى الْقِبْلَةِ حَكَاهُ الْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ

ج / 4 ص -146- وَصَاحِبُ الْبَيَانِ وَآخَرُونَ. وَحَكَى جَمَاعَةٌ الْوَجْهَيْنِ الْأَوَّلَيْنِ قَوْلَيْنِ.
قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَغَيْرُهُمَا هَذَا الْخِلَافُ فِي الْكَيْفِيَّةِ الْوَاجِبَةِ، فَمَنْ قَالَ بِكَيْفِيَّةٍ لَا يَجُوزُ غَيْرُهَا بِخِلَافِ الْخِلَافِ السَّابِقِ فِي كَيْفِيَّةِ الْقُعُودِ فَإِنَّهُ فِي الْأَفْضَلِ، لِاخْتِلَافِ أَمْرِ الِاسْتِقْبَالِ بِهَذَا دُونَ ذَاكَ، ثُمَّ إنَّ هَذَا الْخِلَافَ فِي الْقَادِرِ عَلَى هَذِهِ الْهَيْئَاتِ فَأَمَّا مَنْ لَا يَقْدِرُ إلَّا عَلَى وَاحِدَةٍ فَتُجْزِئُهُ بِلَا خِلَافٍ. ثُمَّ إذَا صَلَّى عَلَى هَيْئَةٍ مِنْ هَذِهِ الْمَذْكُورَاتِ وَقَدَرَ عَلَى الرُّكُوعِ وَالسُّجُودِ أَتَى بِهِمَا وَإِلَّا أَوْمَأَ إلَيْهِمَا مُنْحَنِيًا بِرَأْسِهِ وَقَرَّبَ جَبْهَتَهُ مِنْ الْأَرْضِ بِحَسَبِ الْإِمْكَانِ، وَيَكُونُ السُّجُودُ أَخْفَضَ مِنْ الرُّكُوعِ، فَإِنْ عَجَزَ عَنْ الْإِشَارَةِ بِالرَّأْسِ أَوْمَأَ بِطَرْفِهِ، هَذَا كُلُّهُ وَاجِبٌ. فَإِنْ عَجَزَ عَنْ الْإِيمَاءِ بِالطَّرْفِ أَجْرَى أَفْعَالَ الصَّلَاةِ عَلَى قَلْبِهِ. فَإِنْ اُعْتُقِلَ لِسَانُهُ وَجَبَ أَنْ يُجْرِيَ الْقُرْآنَ وَالْأَذْكَارَ الْوَاجِبَةَ عَلَى قَلْبِهِ كَمَا يَجِبُ أَنْ يُجْرِيَ الْأَفْعَالَ. قَالَ أَصْحَابُنَا: وَمَا دَامَ عَاقِلًا لَا يَسْقُطُ عَنْهُ فَرْضُ الصَّلَاةِ وَلَوْ انْتَهَى مَا انْتَهَى، وَلَنَا وَجْهٌ حَكَاهُ صَاحِبَا الْعُدَّةِ وَالْبَيَانِ وَغَيْرُهُمَا أَنَّهُ إذَا عَجَزَ عَنْ الْإِيمَاءِ بِالرَّأْسِ سَقَطَتْ، عَنْهُ الصَّلَاةُ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَهَذَا شَاذٌّ مَرْدُودٌ وَمُخَالِفٌ لِمَا عَلَيْهِ الْأَصْحَابُ، وَأَمَّا حِكَايَةُ صَاحِبِ الْوَسِيطِ عَنْ أَبِي حَنِيفَةَ أَنَّهُ قَالَ: تَسْقُطُ الصَّلَاةُ إذَا عَجَزَ عَنْ الْقُعُودِ فَمُنْكَرَةٌ مَرْدُودَةٌ، وَالْمَعْرُوفُ عَنْهُ أَنَّهُ إنَّمَا يُسْقِطُهَا إذَا عَجَزَ عَنْ الْإِيمَاءِ بِالرَّأْسِ، وَحَكَى أَصْحَابُنَا هَذَا عَنْ مَالِكٍ أَيْضًا، وَعَنْ أَبِي حَنِيفَةَ رِوَايَةٌ أَنَّهُ لَا يُصَلِّي فِي الْحَالِ، فَإِنْ بَرِئَ لَزِمَهُ الْقَضَاءُ، وَالْمَعْرُوفُ عَنْ مَالِكٍ وَأَحْمَدَ كَمَذْهَبِنَا.
قال المصنف رحمه الله تعالى:"وَإِذَا افْتَتَحَ الصَّلَاةَ قَائِمًا ثُمَّ عَجَزَ أَتَمَّ صَلَاتَهُ. وَإِنْ افْتَتَحَهَا قَاعِدًا ثُمَّ قَدَرَ عَلَى الْقِيَامِ قَامَ وَأَتَمَّ صَلَاتَهُ لِأَنَّهُ يَجُوزُ أَنْ يُؤَدِّيَ جَمِيعَ صَلَاتِهِ قَاعِدًا عِنْدَ الْعَجْزِ، وَجَمِيعَهَا قَائِمًا عِنْدَ الْقُدْرَةِ، فَجَازَ أَنْ يُؤَدِّيَ بَعْضَهَا قَاعِدًا عِنْدَ الْعَجْزِ وَبَعْضَهَا قَائِمًا عِنْدَ الْقُدْرَةِ، وَإِنْ افْتَتَحَ الصَّلَاةَ قَاعِدًا ثُمَّ عَجَزَ اضْطَجَعَ وَإِنْ افْتَتَحَهَا مُضْطَجِعًا ثُمَّ قَدَرَ عَلَى الْقِيَامِ أَوْ الْقُعُودِ قَامَ أَوْ قَعَدَ لِمَا ذَكَرْنَا".
الشرح: قَالَ أَصْحَابُنَا: إذَا عَجَزَ فِي أَثْنَاءِ صَلَاتِهِ الْمَفْرُوضَةِ عَنْ الْقِيَامِ جَازَ الْقُعُودُ وَإِنْ عَجَزَ عَنْ الْقُعُودِ جَازَ الِاضْطِجَاعُ وَيَبْنِي عَلَى مَا مَضَى مِنْ صَلَاتِهِ وَلَوْ صَلَّى قَاعِدًا لِلْعَجْزِ فَقَدَرَ عَلَى الْقِيَامِ فِي أَثْنَائِهَا وَجَبَتْ الْمُبَادَرَةُ بِالْقِيَامِ وَيَبْنِي؛ وَلَوْ صَلَّى مُضْطَجِعًا فَأَطَاقَ الْقِيَامَ أَوْ الْقُعُودَ فِي أَثْنَائِهَا وَجَبَ الْمُبَادَرَةُ بِالْمَقْدُورِ وَيَبْنِي، ثُمَّ إنْ تَبَدَّلَ الْحَالُ مِنْ الْكَمَالِ إلَى النَّقْصِ بِأَنْ عَجَزَ فِي أَثْنَائِهَا وَانْتَقَلَ إلَى الْمُمْكِنِ فِي أَثْنَاءِ الْفَاتِحَةِ وَجَبَ إدَامَةُ قِرَاءَتِهَا فِي هَوِّيهِ، وَإِنْ تَبَدَّلَ مِنْ النَّقْصِ إلَى الْكَمَالِ بِأَنْ قَدَرَ الْقَاعِدُ عَلَى الْقِيَامِ لِخِفَّةِ الْمَرَضِ وَغَيْرِهَا - فَإِنْ كَانَ قَبْلَ الْقِرَاءَةِ - قَامَ وَقَرَأَ قَائِمًا؛ وَكَذَا إنْ كَانَ فِي أَثْنَاءِ الْفَاتِحَةِ قَامَ وَقَرَأَ بَقِيَّتَهَا بَعْدَ الِانْتِصَابِ قَائِمًا، وَيَجِبُ تَرْكُ الْقِرَاءَةِ حَتَّى يَنْتَصِبَ فَإِنْ قَرَأَ فِي حَالِ النُّهُوضِ لَمْ يُحْسَبْ، وَإِنْ قَدَرَ بَعْدَ الْقِرَاءَةِ قَبْلَ الرُّكُوعِ لَزِمَهُ الْقِيَامُ لِيَهْوِيَ مِنْهُ إلَى الرُّكُوعِ، وَلَا يَلْزَمُهُ الطُّمَأْنِينَةُ فِي هَذَا الْقِيَامِ لِأَنَّهُ لَيْسَ مَقْصُودًا لِنَفْسِهِ، وَيُسْتَحَبُّ فِي هَذِهِ الْأَحْوَالِ أَنْ يُعِيدَ الْفَاتِحَةَ لِيَقَعَ فِي حَالِ الْكَمَالِ نَصَّ عَلَيْهِ وَاتَّفَقُوا عَلَيْهِ. وَلَوْ قَدَرَ فِي حَالِ رُكُوعِهِ قَاعِدًا - فَإِنْ كَانَ قَبْلَ الطُّمَأْنِينَةِ - لَزِمَهُ الِارْتِفَاعُ إلَى حَدِّ الرَّاكِعِينَ عَنْ قِيَامٍ، وَلَا يَجُوزُ أَنْ يَرْتَفِعَ قَائِمًا ثُمَّ يَرْكَعُ، فَإِنْ فَعَلَهُ بَطَلَتْ صَلَاتُهُ. لِأَنَّهُ زَادَ قِيَامًا، وَإِنْ كَانَ بَعْدَ الطُّمَأْنِينَةِ فَقَدْ تَمَّ رُكُوعُهُ فَيَجِبُ الِاعْتِدَالُ قَائِمًا ثُمَّ يَسْجُدُ، وَلَا يَجُوزُ الِانْتِقَالُ

ج / 4 ص -147- إلَى رُكُوعِ الْقَائِمِينَ فَإِنْ خَالَفَ بَطَلَتْ صَلَاتُهُ لِأَنَّهُ زَادَ رُكُوعًا، وَلَوْ وَجَدَ الْقُدْرَةَ فِي الِاعْتِدَالِ قَاعِدًا - فَإِنْ كَانَ قَبْلَ الطُّمَأْنِينَةِ - لَزِمَهُ أَنْ يَقُومَ لِيَعْتَدِلَ وَيَطْمَئِنَّ، وَإِنْ كَانَ بَعْدَهَا فَوَجْهَانِ:
أحدهما: يَلْزَمُهُ أَنْ يَقُومَ لِيَقَعَ السُّجُودُ مِنْ قِيَامٍ أصحهما لَا يَقُومُ لِئَلَّا يَطُولَ الِاعْتِدَالُ وَهُوَ رُكْنٌ قَصِيرٌ فَإِنْ اتَّفَقَ ذَلِكَ فِي الثَّانِيَةِ مِنْ الصُّبْحِ قَبْلَ الْقُنُوتِ لَمْ يَقْنُتْ قَاعِدًا، فَإِنْ فَعَلَ بَطَلَتْ صَلَاتُهُ لِأَنَّهُ زَادَ قُعُودًا فِي غَيْرِ مَوْضِعِهِ، وَإِنَّمَا حَقُّهُ أَنْ يَقُومَ فَيَقْنُتَ قَائِمًا وَاَللَّهُ أَعْلَمُ. هَذَا كُلُّهُ حُكْمُ صَلَاةِ الْفَرْضِ، أَمَّا صَلَاةُ النَّافِلَةِ قَاعِدًا فَقَدْ ذَكَرَهَا الْمُصَنِّفُ فِي أَوَّلِ بَابِ صِفَةِ الصَّلَاةِ وَسَبَقَ شَرْحُهَا هُنَاكَ كَامِلًا وَبِاَللَّهِ التَّوْفِيقُ.
فرع: قَالَ الشَّافِعِيُّ في"الأم" وَالشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: وَلَوْ رَكَعَ الْمُصَلِّي فَرِيضَةً فَعَرَضَتْ لَهُ عِلَّةٌ مَنَعَتْهُ الِاعْتِدَالَ سَقَطَ عَنْهُ الِاعْتِدَالُ فَيَسْجُدُ. قَالُوا: فَلَوْ زَالَتْ الْعِلَّةُ قَبْلَ دُخُولِهِ فِي السُّجُودِ لَزِمَهُ الْعَوْدُ إلَى الِاعْتِدَالِ لِتَمَكُّنِهِ مِنْهُ، وَإِنْ زَالَتْ بَعْدَ تَلَبُّسِهِ بِالسُّجُودِ أَجْزَأَهُ، وَلَمْ يَجُزْ الْعَوْدُ إلَى الِاعْتِدَالِ لِأَنَّهُ سَقَطَ بِالْعَجْزِ فَلَوْ أَتَى بِهِ كَانَ زَائِدًا قِيَامًا، وَذَلِكَ مُبْطِلٌ لِلصَّلَاةِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ إذَا افْتَتَحَ الصَّلَاةَ قَائِمًا ثُمَّ عَجَزَ قَعَدَ وَبَنَى عَلَيْهَا بِالْإِجْمَاعِ، نَقَلَ الْإِجْمَاعَ فِيهِ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ، وَإِنْ افْتَتَحَهَا قَاعِدًا لِلْعَجْزِ ثُمَّ قَدَرَ عَلَى الْقِيَامِ قَامَ وَبَنَى عِنْدَنَا، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَبُو يُوسُفَ وَالْجُمْهُورُ، وَقَالَ مُحَمَّدٌ: تَبْطُلُ صَلَاتُهُ وَإِنْ افْتَتَحَهَا مُضْطَجِعًا أَوْ قَاعِدًا ثُمَّ قَدَرَ فِي أَثْنَائِهَا عَلَى الْقُعُودِ أَوْ الْقِيَامِ لَزِمَهُ ذَلِكَ وَيَبْنِي عَلَى مَا صَلَّى، وَهَكَذَا لَوْ كَانَ يُصَلِّي عَارِيًّا فَاسْتَتَرَ عَلَى قُرْبٍ أَوْ كَانَ الْمُصَلِّي أُمِّيًّا فَتَلَقَّنَ الْفَاتِحَةَ فَيَبْنِي، وَبِهَذَا كُلُّهُ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ تَبْطُلُ صَلَاتُهُ وَيَجِبُ اسْتِئْنَافُهَا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا وصوابه يعلى بن أمية.
2 الذي في صحيح مسلم في كتاب صلاة المسافرين: حدثنا أبو بكر بن أبي شيبة وأبو كريب وزهير بن حرب

باب : صلاة المسافر
 قال المصنف رحمه الله تعالى:"يجوز القصر في السفر لقوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمُ الَّذِينَ كَفَرُوا}(النساء: من الآية101). قال1 ثعلبة بن أمية: قلت لعمر رضي الله عنه: فليس عليكم جناح أن تقصروا من الصلاة إن خفتم وقد أمن الناس ، قال عمر: غجبت مما عجبت منه فسألت رسول الله صلى الله عليه وسلم فقال: "صدقة تصدق الله بها عليكم فاقبلوا صدقته" ، ولا يجوز القصر إلا في الظهر والعصروالعشاء الآخرة لإجماع الأمة ، ويجوز ذلك في سفر الماء كما يجوز للراكب في البر
الشرح: حَدِيثُ ثَعْلَبَةَ2 رَوَاهُ مُسْلِمٌ، وَفِيهِ التَّصْرِيحُ بِجَوَازِ الْقَصْرِ مِنْ غَيْرِ خَوْفٍ. وَفِيهِ جَوَازُ

ج / 4 ص -148- قَوْلِ "تَصَدَّقَ اللَّهُ عَلَيْنَا" وَقَدْ كَرِهَهُ بَعْضُ السَّلَفِ، وَالصَّوَابُ الَّذِي عَلَيْهِ الْجُمْهُورُ لَا كَرَاهَةَ فِيهِ، وَقَدْ ذَكَرْته وَاضِحًا فِي آخِرِ كِتَابِ الْأَذْكَارِ، وقوله تعالى: {وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ}(النساء: من الآية101). الضَّرْبُ فِي الْأَرْضِ هُوَ السَّفَرُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَيَجُوزُ الْقَصْرُ فِي السَّفَرِ فِي الظُّهْرِ وَالْعَصْرِ وَالْعِشَاءِ وَلَا يَجُوزُ فِي الصُّبْحِ وَالْمَغْرِبِ وَلَا فِي الْحَضَرِ. وَهَذَا كُلُّهُ مُجْمَعٌ عَلَيْهِ. وَإِذَا قَصَرَ الرُّبَاعِيَّاتِ رَدَّهُنَّ إلَى رَكْعَتَيْنِ، سَوَاءٌ كَانَ خَوْفٌ أَمْ لَا. وَقَالَ ابْنُ عَبَّاسٍ: الْوَاجِبُ فِي الْخَوْفِ رَكْعَةٌ. وَحُكِيَ هَذَا عَنْ الْحَسَنِ الْبَصْرِيِّ، وَالْجُمْهُورُ عَلَى الْأَوَّلِ، وَتَأَوَّلُوا الْحَدِيثَ الثَّالِثَ فِي صَحِيحِ مُسْلِمٍ عَنْ ابْنِ عَبَّاسٍ: "فُرِضَتْ الصَّلَاةُ فِي الْحَضَرِ أَرْبَعًا وَفِي السَّفَرِ رَكْعَتَيْنِ وَفِي الْخَوْفِ رَكْعَةً" عَلَى أَنَّ الْمُرَادَ رَكْعَةٌ مَعَ الْإِمَامِ وَيَنْفَرِدُ بِالْأُخْرَى كَمَا هُوَ الْمَشْرُوعُ فِيهَا. وَيَجُوزُ الْقَصْرُ فِي سَفَرِ الْمَاءِ فِي السَّفِينَةِ لِأَنَّهُ سَفَرٌ دَاخِلٌ فِي نَصِّ الْقُرْآنِ وَالسُّنَّةِ. وَسَوَاءٌ فِيهِ مِنْ رَكِبَ مَرَّةً أَوْ مَرَّاتٍ، وَالْمَلَّاحُ الَّذِي مَعَهُ أَهْلُهُ وَمَالُهُ وَيُدِيمُ السَّيْرَ فِي الْبَحْرِ، وَالْمُكَارِي وَغَيْرُهُمْ، فَكُلُّهُمْ
لَهُمْ الْقَصْرُ إذَا بَلَغَ سَفَرُهُمْ مَسَافَةً لَوْ قُدِّرَتْ فِي الْبَرِّ بَلَغَتْ ثَمَانِيَةً وَأَرْبَعِينَ مِيلًا هَاشِمِيَّةً، لَكِنَّ الْأَفْضَلَ لَهُمْ الْإِتْمَامُ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، وَبِهَذَا قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَدَاوُد وَغَيْرُهُمْ، إلَّا أَنَّ أَبَا حَنِيفَةَ يَشْتَرِطُ ثَلَاثَ مَرَاحِلَ وَقَالَ الْحَسَنُ بْنُ صَالِحٍ وَأَحْمَدُ بْنُ حَنْبَلٍ: لَا يَجُوزُ لِلْمَلَّاحِ الْقَصْرُ لِأَنَّهُ مُقِيمٌ فِي أَهْلِهِ وَمَالِهِ. دَلِيلُنَا أَنَّهُ مُسَافِرٌ. وَمَا قَالُوهُ يُنْتَقَضُ بِاَلَّذِي يُدِيمُ كِرَاءَ الْإِبِلِ وَغَيْرَهَا وَالسَّيْرَ فِي الْبَرِّ فَإِنَّ لَهُ الْقَصْرَ.
قال المصنف رحمه الله تعالى:"وَلَا يَجُوزُ الْقَصْرُ1 إلَّا مَسِيرَةَ يَوْمَيْنِ، وَهُوَ أَرْبَعَةُ بُرُدٍ كُلُّ بَرِيدٍ أَرْبَعَةُ فَرَاسِخَ فَذَلِكَ سِتَّةَ عَشْرَ فَرْسَخًا، لِمَا رُوِيَ عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ "كَانَا يُصَلِّيَانِ رَكْعَتَيْنِ وَيُفْطِرَانِ فِي أَرْبَعَةِ بُرُدٍ فَمَا فَوْقَ ذَلِكَ" وَسَأَلَ عَطَاءٌ ابْنَ عَبَّاسٍ: "أَأَقْصُرُ إلَى عَرَفَةَ؟ فَقَالَ: لَا فَقَالَ: إلَى مِنًى؟ فَقَالَ: لَا لَكِنْ إلَى جُدَّةَ وَعُسْفَانَ وَالطَّائِفِ".
قَالَ مَالِكٌ: بَيْنَ مَكَّةَ وَالطَّائِفِ وَجُدَّةَ وَعُسْفَانَ أَرْبَعَةُ بُرُدٍ، وَلِأَنَّ فِي هَذَا الْقَدْرِ تَتَكَرَّرُ مَشَقَّةُ الشَّدِّ وَالتَّرْحَالِ وَفِيمَا دُونَهُ لَا تَتَكَرَّرُ. قَالَ الشَّافِعِيُّ: (وَأُحِبُّ أَنْ لَا يَقْصُرُ فِي أَقَلَّ مِنْ ثَلَاثَةِ أَيَّامٍ) وَإِنَّمَا اُسْتُحِبَّ ذَلِكَ لِيَخْرُجَ مِنْ الْخِلَافِ، لِأَنَّ أَبَا حَنِيفَةَ لَا يُبِيحُ الْقَصْرَ إلَّا فِي ثَلَاثَةِ أَيَّامٍ".
الشرح: الْبُرُدُ - بِضَمِّ الْبَاءِ وَالرَّاءِ2 - وَكُلُّ فَرْسَخٍ ثَلَاثَةُ أَمْيَالٍ هَاشِمِيَّةٍ فَالْمَجْمُوعُ ثَمَانِيَةٌ وَأَرْبَعُونَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
وإسحاق بن أبراهيم قال إسحاق: أخبرنا وقال الآخرون حدثنا عبد الله ابن إدريس عن ابن جريج عن ابن عمار عن عبد الله بن بابيهعن يعلى بن أمية قال: قلت لعمر الخ وقال النووي في شرح مسلم: ( قوله عجبت ما عجبت منه فسالت رسول الله صلى الله عليه وسلم فقال : "صدقة تصدق الله تعالى بها عليكم فاقبلوا صدقته" ) هكذا هو في بعض الأصول (ما عجبت ) وفي بعضها ( عجبت مما عجبت منه ) وهو المشهو المعروف وفيه جواز قول :تصدق الله علينا ،واللهم تصدق علينا وقد كرهه بعض السلف وهو غلط ظاهر وقد أوضحته في أواخر كتاب الأذكار وفيه جواز القصر في غير الخوف وفيه أن المفضول إذا رأى الفاضل يعمل شيئا يشكل عليه ويسأله عنه اهـ
1 في بعض النسخ ( ولا يجوز ذلك إلا ) (ط)
2 كذا بالطبعات كلها ونرى فيها سقطا لعله ( وهو أربعة فراسخ )

ج / 4 ص -149- مِيلًا هَاشِمِيَّةً. وَالْمِيلُ سِتَّةُ آلَافِ ذِرَاعٍ، وَالذِّرَاعُ أَرْبَعٌ وَعِشْرُونَ أُصْبُعًا مُعْتَدِلَةً مُعْتَرِضَةً، وَالْأُصْبُعُ سِتُّ شَعِيرَاتٍ مُعْتَدِلَاتٍ مُعْتَرِضَاتٍ. وَقَوْلُهُ "وَالتَّرْحَالُ" بِفَتْحِ التَّاءِ - وَأَمَّا الْأَثَرُ عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ فَسَنَذْكُرُهُ فِي فرع: مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: لَا يَجُوزُ الْقَصْرُ إلَّا فِي سَفَرٍ يَبْلُغُ ثَمَانِيَةً وَأَرْبَعِينَ مِيلًا بِالْهَاشِمِيِّ سَوَاءٌ فِي هَذَا جَمِيعُ الْأَسْفَارِ الْمُبَاحَةِ. هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ، وَصَاحِبُ الْبَيَانِ عَنْهُ قَوْلًا لِلشَّافِعِيِّ أَنَّهُ يَجُوزُ الْقَصْرُ مَعَ الْخَوْفِ، وَلَا يُشْتَرَطُ ثَمَانِيَةٌ وَأَرْبَعُونَ مِيلًا، وَهَذَا شَاذٌّ مَرْدُودٌ وَاَلَّذِي تَطَابَقَتْ عَلَيْهِ نُصُوصُ الشَّافِعِيِّ وَكُتُبُ الْأَصْحَابِ أَنَّهُ يُشْتَرَطُ فِي جَمِيعِ الْأَسْفَارِ ثَمَانِيَةٌ وَأَرْبَعُونَ مِيلًا هَاشِمِيَّةً، وَهُوَ مَنْسُوبٌ إلَى بَنِي هَاشِمِ، وَذَلِكَ أَرْبَعَةُ بُرُدٍ كَمَا ذَكَرَهُ الْمُصَنِّفُ. وَذَلِكَ بِالْمَرَاحِلِ مَرْحَلَتَانِ قَاصِدَتَانِ سَيْرَ الْأَثْقَالِ وَدَبِيبَ الْأَقْدَامِ. هَكَذَا نَصَّ الشَّافِعِيُّ عَلَيْهِ وَاتَّفَقُوا عَلَيْهِ. قَالَ الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبَا الشَّامِلِ وَالْبَيَانِ وَغَيْرُهُمْ: لِلشَّافِعِيِّ رحمه الله سَبْعَةُ نُصُوصٍ فِي مَسَافَةِ الْقَصْرِ. قَالَ فِي مَوْضِعٍ: ثَمَانِيَةٌ وَأَرْبَعُونَ مِيلًا؛ وَفِي مَوْضِعٍ سِتَّةٌ وَأَرْبَعُونَ، وَفِي مَوْضِعٍ أَكْثَرُ مِنْ أَرْبَعِينَ، وَفِي مَوْضِعٍ أَرْبَعُونَ، وَفِي مَوْضِعٍ يَوْمَانِ، وَفِي مَوْضِعٍ لَيْلَتَانِ، وَفِي مَوْضِعٍ يَوْمٌ وَلَيْلَةٌ.
قَالُوا: قَالَ أَصْحَابُنَا: الْمُرَادُ بِهَذِهِ النُّصُوصِ كُلِّهَا شَيْءٌ وَاحِدٌ وَهُوَ ثَمَانِيَةٌ وَأَرْبَعُونَ مِيلًا هَاشِمِيَّةً. وَحَيْثُ قَالَ: سِتَّةٌ وَأَرْبَعُونَ أَرَادَ سِوَى مِيلِ الِابْتِدَاءِ وَمِيلِ الِانْتِهَاءِ وَحَيْثُ قَالَ أَكْثَرُ مِنْ أَرْبَعِينَ أَرَادَ أَكْثَرَ بِثَمَانِيَةٍ. وَحَيْثُ قَالَ أَرْبَعُونَ أَرَادَ أَرْبَعِينَ أُمَوِيَّةً، وَهِيَ ثَمَانِيَةٌ وَأَرْبَعُونَ هَاشِمِيَّةً، فَإِنَّ أَمْيَالَ بَنِي أُمَيَّةَ أَكْبَرُ مِنْ الْهَاشِمِيَّةِ كُلُّ خَمْسَةٍ سِتَّةٌ. وَحَيْثُ قَالَ يَوْمَانِ أَيْ بِلَا لَيْلَةٍ. وَحَيْثُ قَالَ: لَيْلَتَانِ أَيْ بِلَا يَوْمٍ، وَحَيْثُ قَالَ يَوْمٌ وَلَيْلَةٌ أَرَادَهُمَا مَعًا فَلَا اخْتِلَافَ بَيْنَ نُصُوصِهِ وَهَلْ التَّقْدِيرُ بِثَمَانِيَةٍ وَأَرْبَعِينَ مِيلًا تَحْدِيدٌ أَمْ تَقْرِيبٌ؟ فِيهِ وَجْهَانِ: حَكَاهُمَا الرَّافِعِيُّ وَغَيْرُهُ أصحهما تَحْدِيدٌ، لِأَنَّ فِيهِ تَقْدِيرًا بِالْأَمْيَالِ ثَابِتًا عَنْ الصَّحَابَةِ بِخِلَافِ تَقْدِيرِ الْقُلَّتَيْنِ، فَإِنَّ الْأَصَحَّ أَنَّهُ تَقْرِيبٌ، لِأَنَّهُ لَا تَوْقِيفَ فِي تَقْدِيرِهِ بِالْأَرْطَالِ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَالْأَفْضَلُ أَنْ لَا يَقْصُرَ فِي أَقَلَّ مِنْ مَسِيرَةِ ثَلَاثَةِ أَيَّامٍ لِلْخُرُوجِ مِنْ خِلَافِ أَبِي حَنِيفَةَ وَغَيْرِهِ مِمَّنْ سَنَذْكُرُهُ فِي فرع: مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ أَصْحَابنَا: فَإِنْ كَانَ السَّيْرُ فِي الْبَحْرِ اُعْتُبِرَتْ الْمَسَافَةُ بِمِسَاحَتِهَا فِي الْبَرِّ حَتَّى لَوْ قَطَعَ قَدْرَ ثَمَانِيَةً وَأَرْبَعِينَ مِيلًا فِي سَاعَةٍ أَوْ لَحْظَةٍ جَازَ لَهُ الْقَصْرُ، لِأَنَّهَا مَسَافَةٌ صَالِحَةٌ لِلْقَصْرِ، فَلَا يُؤَثِّرُ قَطْعُهَا فِي زَمَنٍ قَصِيرٍ، كَمَا لَوْ قَطَعَهَا فِي الْبَرِّ عَلَى فَرَسٍ جَوَادٍ فِي بَعْضِ يَوْمٍ، فَلَوْ شَكَّ فِي الْمَسَافَةِ اجْتَهَدَ؛ نَقَلَهُ الرَّافِعِيُّ وَغَيْرُهُ، وَقَدْ نَصَّ الشَّافِعِيُّ في"الأم" أَنَّهُ إذَا شَكَّ فِي الْمَسَافَةِ لَمْ يَجُزْ الْقَصْرُ وَهُوَ مَحْمُولٌ عَلَى مَنْ لَمْ يَظْهَرْ لَهُ شَيْءٌ بِالِاجْتِهَادِ وَلَوْ حَبَسَتْهُمْ الرِّيحُ فِي الْمَرَاسِي وَغَيْرِهَا، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: هُوَ كَالْإِقَامَةِ فِي الْبَرِّ بِغَيْرِ نِيَّةِ الْإِقَامَةِ.
فرع: يُشْتَرَطُ فِي كَوْنِ السَّفَرِ مَرْحَلَتَيْنِ أَنْ يَكُونَ بَيْنَهُ وَبَيْنَ الْمَقْصِدِ مَرْحَلَتَانِ فَلَوْ قَصَدَ مَوْضِعًا بَيْنَهُ وَبَيْنَهُ مَرْحَلَةٌ بِنِيَّةِ أَنْ لَا يُقِيمَ فِيهِ لَمْ يَكُنْ لَهُ الْقَصْرُ لَا ذَاهِبًا وَلَا رَاجِعًا، وَإِنْ كَانَ لَهُ مَشَقَّةُ مَرْحَلَتَيْنِ

ج / 4 ص -150- مُتَوَالِيَتَيْنِ لِأَنَّهُ لَا يُسَمَّى سَفَرًا طَوِيلًا، وَحَكَى الرَّافِعِيُّ أَنَّ الْحَنَّاطِيَّ حَكَى وَجْهًا أَنَّهُ يَقْصُرُ، وَالصَّوَابُ الْأَوَّلُ، وَبِهِ قَطَعَ الْأَصْحَابُ وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْمَسَافَةِ الْمُعْتَبَرَةِ لِجَوَازِ الْقَصْرِ.
 َقدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَجُوزُ الْقَصْرُ فِي مَرْحَلَتَيْنِ وَهُوَ ثَمَانِيَةٌ وَأَرْبَعُونَ مِيلًا هَاشِمِيَّةً، وَلَا يَجُوزُ فِي أَقَلَّ مِنْ ذَلِكَ، وَبِهِ قَالَ ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَالْحَسَنُ الْبَصْرِيُّ وَالزُّهْرِيُّ وَمَالِكٌ وَاللَّيْثُ بْنُ سَعْدٍ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ، وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَسُوَيْدُ بْنُ غَفَلَةَ - بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَالْفَاءِ - وَالشَّعْبِيُّ وَالنَّخَعِيُّ وَالْحَسَنُ بْنُ صَالِحٍ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ: لَا يَجُوزُ الْقَصْرُ إلَّا فِي مَسِيرَةِ ثَلَاثَةِ أَيَّامٍ، وَعَنْ أَبِي حَنِيفَةَ أَنَّهُ يَجُوزُ فِي يَوْمَيْنِ وَأَكْثَرِ الثَّالِثِ، وَبِهِ قَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ، وَقَالَ الْأَوْزَاعِيُّ وَآخَرُونَ: يَقْصُرُ فِي مَسِيرَةِ يَوْمٍ تَامٍّ، قَالَ ابْنُ الْمُنْذِرِ: بِهِ أَقُولُ وَقَالَ دَاوُد: يَقْصُرُ فِي طَوِيلِ السَّفَرِ وَقَصِيرِهِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: حَتَّى قَالَ: لَوْ خَرَجَ إلَى بُسْتَانٍ خَارِجَ الْبَلَدِ قَصَرَ.
وَاحْتُجَّ لِدَاوُدَ بِإِطْلَاقِ الْكِتَابِ وَالسُّنَّةِ جَوَازَ الْقَصْرِ بِلَا تَقْيِيدٍ لِلْمَسَافَةِ وَبِحَدِيثِ يَحْيَى بْنِ يَزِيدَ1 قَالَ: سَأَلْت أَنَسًا عَنْ قَصْرِ الصَّلَاةِ فَقَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا خَرَجَ ثَلَاثَةَ أَمْيَالٍ أَوْ ثَلَاثَةَ فَرَاسِخَ صَلَّى رَكْعَتَيْنِ" رَوَاهُ مُسْلِمٌ. وَعَنْ جُبَيْرِ بْنِ نُفَيْرٍ قَالَ: "خَرَجْت مَعَ شُرَحْبِيلَ بْنِ السِّمْطِ إلَى قَرْيَةٍ عَلَى رَأْسِ سَبْعَةَ عَشْرَ أَوْ ثَمَانِيَةَ عَشْرَ مِيلًا فَصَلَّى رَكْعَتَيْنِ فَقُلْت لَهُ، فَقَالَ: رَأَيْت عُمَرَ صَلَّى بِذِي الْحُلَيْفَةِ رَكْعَتَيْنِ، فَقُلْت لَهُ، فَقَالَ: أَفْعَلُ كَمَا رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَفْعَلُ" رَوَاهُ مُسْلِمٌ.
وَاحْتُجَّ لِمَنْ شَرَطَ ثَلَاثَةَ أَمْيَالٍ بِحَدِيثِ ابْنِ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تُسَافِرْ امْرَأَةٌ ثَلَاثًا إلَّا وَمَعَهَا ذُو مَحْرَمٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَرَوَاهُ مُسْلِمٌ كَذَلِكَ مِنْ رِوَايَةِ أَبِي سَعِيدٍ الْخُدْرِيِّ، وَذَكَرُوا مُنَاسَبَاتٍ لَا اعْتِمَادَ عَلَيْهَا، وَاحْتَجَّ أَصْحَابُنَا بِرِوَايَةِ عَطَاءِ بْنِ أَبِي رَبَاحٍ أَنَّ ابْنَ عُمَرَ وَابْنَ عَبَّاسٍ "كَانَا يُصَلِّيَانِ رَكْعَتَيْنِ وَيُفْطِرَانِ فِي أَرْبَعَةِ بُرُدٍ فَمَا فَوْقَ ذَلِكَ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ وَذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ تَعْلِيقًا بِصِيغَةِ جَزْمٍ، فَيَقْتَضِي صِحَّتَهُ عِنْدَهُ كَمَا قَدَّمْنَاهُ مَرَّاتٍ، وَعَنْ عَطَّاءٍ قَالَ: سُئِلَ ابْنُ عَبَّاسٍ "أَأَقْصُرُ الصَّلَاةَ إلَى عَرَفَةَ؟ فَقَالَ: لَا وَلَكِنْ إلَى عُسْفَانَ وَإِلَى جُدَّةَ وَإِلَى الطَّائِفِ" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ وَرَوَى مَالِكٌ بِإِسْنَادِهِ الصَّحِيحِ فِي الْمُوَطَّأِ عَنْ ابْنِ عُمَرَ أَنَّهُ قَصَرَ فِي أَرْبَعَةِ بُرُدٍ.
وَأَمَّا الْحَدِيثُ الَّذِي رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ عَنْ إسْمَاعِيلَ بْنِ عَيَّاشٍ عَنْ عَبْدِ الْوَهَّابِ بْنِ مُجَاهِدٍ عَنْ أَبِيهِ وَعَطَاءٌ عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "يَا أَهْلَ مَكَّةَ لَا تَقْصُرُوا الصَّلَاةَ فِي أَقَلَّ مِنْ أَرْبَعَةِ بُرُدٍ مِنْ مَكَّةَ" فَهُوَ حَدِيثٌ ضَعِيفٌ جِدًّا لِأَنَّ عَبْدَ الْوَهَّابِ مُجْمَعٌ عَلَى شِدَّةِ ضَعْفِهِ، وَإِسْمَاعِيلُ أَيْضًا ضَعِيفٌ لَا سِيَّمَا فِي رِوَايَتِهِ عَنْ غَيْرِ الشَّامِيِّينَ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في مسلم: وحدثناه أبو بكر بن أبي شيبة ومحمد بن بشار كلاهما عن غندر قال أبو بكر: حدثنا محمد بن جعفر غندر عن شعبة عن يحيى بن يزيد الهنائي الخ وفي نسخة المشايخ يحيى بن مزيد وهو خطأ(ط)

ج / 4 ص -151- وَالْجَوَابُ عَمَّا احْتَجَّ بِهِ أَهْلُ الظَّاهِرِ مِنْ إطْلَاقِ الْآيَةِ وَالْأَحَادِيثِ أَنَّهُ لَمْ يُنْقَلْ عَنْ النَّبِيِّ صلى الله عليه وسلم الْقَصْرُ صَرِيحًا فِي دُونِ مُرْحَلَتَيْنِ. وَأَمَّا حَدِيثُ أَنَسٍ فَلَيْسَ مَعْنَاهُ أَنَّ غَايَةَ سَفَرِهِ كَانَتْ ثَلَاثَةَ أَمْيَالٍ بَلْ مَعْنَاهُ أَنَّهُ كَانَ إذَا سَافَرَ سَفَرًا طَوِيلًا فَتَبَاعَدَ ثَلَاثَةَ أَمْيَالٍ قَصَرَ، وَلَيْسَ التَّقْيِيدُ بِالثَّلَاثَةِ لِكَوْنِهِ لَا يَجُوزُ الْقَصْرُ عِنْدَ مُفَارَقَةِ الْبَلَدِ، بَلْ لِأَنَّهُ مَا كَانَ يَحْتَاجُ إلَى الْقَصْرِ إلَّا إذَا تَبَاعَدَ هَذَا الْقَدْرَ، لِأَنَّ الظَّاهِرَ أَنَّهُ صلى الله عليه وسلم كَانَ لَا يُسَافِرُ عِنْدَ دُخُولِ وَقْتِ الصَّلَاةِ إلَّا بَعْدَ أَنْ يُصَلِّيَهَا فَلَا تُدْرِكُهُ الصَّلَاةُ الْأُخْرَى إلَّا وَقَدْ تَبَاعَدَ عَنْ الْمَدِينَةِ.
وَأَمَّا حَدِيثُ شُرَحْبِيلَ وَقَوْلُهُ: "إنَّ عُمَرَ رضي الله عنه صَلَّى بِذِي الْحُلَيْفَةِ رَكْعَتَيْنِ" فَمَحْمُولٌ عَلَى مَا ذَكَرْنَاهُ فِي حَدِيثِ أَنَسٍ وَهُوَ أَنَّهُ كَانَ مُسَافِرًا إلَى مَكَّةَ أَوْ غَيْرِهَا فَمَرَّ بِذِي الْحُلَيْفَةِ، وَأَدْرَكَتْهُ الصَّلَاةُ فَصَلَّى رَكْعَتَيْنِ لَا أَنَّ ذَا الْحُلَيْفَةِ غَايَةُ سَفَرِهِ.
وَأَمَّا الْجَوَابُ عَمَّا احْتَجَّ بِهِ الْقَائِلُونَ بِاشْتِرَاطِ ثَلَاثَةِ أَيَّامٍ: فَهُوَ أَنَّ الْحَدِيثَ الَّذِي ذَكَرُوهُ لَيْسَ فِيهِ أَنَّ السَّفَرَ لَا يَنْطَلِقُ إلَّا عَلَى مَسِيرَةِ ثَلَاثَةِ أَيَّامٍ، وَإِنَّمَا فِيهِ أَنَّهُ لَا يَجُوزُ لِلْمَرْأَةِ أَنْ تُسَافِرَ بِغَيْرِ مَحْرَمٍ هَذَا السَّفَرَ الْخَاصَّ، وَيَدُلُّ عَلَى هَذَا أَنَّهُ ثَبَتَ عَنْ أَبِي سَعِيدِ رِوَايَةٌ أَنَّهُ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "لَا تُسَافِرْ الْمَرْأَةُ يَوْمَيْنِ إلَّا وَمَعَهَا زَوْجُهَا أَوْ ذُو مَحْرَمٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ تُسَافِرَ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ لَيْسَ مَعَهَا مَحْرَمٌ" رَوَاهُ الْبُخَارِيُّ1 وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ مَسِيرَةَ يَوْمٍ، وَفِي رِوَايَةٍ لَهُ لَيْلَةً، وَفِي رِوَايَةِ أَبِي دَاوُد لَا تُسَافِرْ بَرِيدًا وَرَوَاهُ الْحَاكِمُ، وَقَالَ: صَحِيحُ الْإِسْنَادِ.
قَالَ الْبَيْهَقِيُّ: وَهَذِهِ الرِّوَايَاتُ الصَّحِيحَةُ فِي الْأَيَّامِ الثَّلَاثَةِ وَالْيَوْمَيْنِ وَالْيَوْمِ صَحِيحَةٌ، وَكَأَنَّ النَّبِيَّ صلى الله عليه وسلم سُئِلَ عَنْ الْمَرْأَةِ تُسَافِرُ ثَلَاثًا بِغَيْرِ مَحْرَمٍ. فَقَالَ: لَا، وَسُئِلَ عَنْ سَفَرِهَا يَوْمَيْنِ بِغَيْرِ مَحْرَمٍ، فَقَالَ: لَا، وَسُئِلَ عَنْ يَوْمٍ، فَقَالَ: لَا، فَأَدَّى كُلٌّ مِنْهُمْ مَا حَفِظَ، وَلَا يَكُونُ شَيْءٌ مِنْ هَذَا حَدًّا لِلسَّفَرِ، يَدُلُّ عَلَيْهِ حَدِيثِ ابْنِ عَبَّاسٍ سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ "لَا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ وَلَا تُسَافِرْ امْرَأَةٌ إلَّا وَمَعَهَا ذُو مَحْرَمٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ هَذَا كَلَامُ الْبَيْهَقِيّ، فَحَصَلَ أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يُرِدْ تَحْدِيدَ مَا يَقَعُ عَلَيْهِ السَّفَرُ بَلْ أَطْلَقَهُ عَلَى ثَلَاثَةِ أَيَّامٍ وَعَلَى يَوْمَيْنِ وَعَلَى يَوْمٍ وَلَيْلَةٍ وَعَلَى يَوْمٍ وَعَلَى لَيْلَةٍ وَعَلَى بَرِيدٍ وَهُوَ مَسِيرَةُ نِصْفِ يَوْمٍ فَدَلَّ عَلَى أَنَّ الْجَمِيعَ يُسَمَّى سَفَرًا وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَإِنْ كَانَ لِلْبَلَدِ الَّذِي يَقْصِدُهُ طَرِيقَانِ يَقْصُرُ فِي أَحَدِهِمَا وَلَا يَقْصُرُ فِي الْآخَرِ فَسَلَكَ الْأَبْعَدَ لِغَرَضٍ يُقْصَدُ فِي الْعَادَةِ قَصَرَ، وَإِنْ سَلَكَهُ لِيَقْصُرَ فَفِيهِ قَوْلَانِ قَالَ فِي الْإِمْلَاءِ: لَهُ أَنْ يَقْصُرَ لِأَنَّهُ مَسَافَةٌ تُقْصَرُ فِي مِثْلِهَا الصَّلَاةُ2 [فَجَازَ لَهُ الْقَصْرُ فِيهَا كَمَا لَوْ لَمْ يَكُنْ لَهُ طَرِيقٌ سِوَاهُ]وَقَالَ في"الأم" لَيْسَ لَهُ الْقَصْرُ لِأَنَّهُ طَوَّلَ الطَّرِيقَ لِلْقَصْرِ فَلَا يَقْصُرُ كَمَا لَوْ مَشَى فِي مَسَافَةٍ قَرِيبَةٍ طُولًا وَعَرْضًا حَتَّى طَالَ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في رواية البخاري (حرمة ) (ط)
2 كل ما بين المعقوفين ساقط من ش و ق (ط)

ج / 4 ص -152- الشرح: قَالَ أَصْحَابُنَا: إذَا كَانَ لِمَقْصِدِهِ طَرِيقَانِ فَإِنْ بَلَغَ كُلُّ وَاحِدٍ مَسَافَةَ الْقَصْرِ فَسَلَكَ الْأَبْعَدَ قَصَرَ فِي جَمِيعِهِ بِلَا خِلَافٍ، سَوَاءٌ سَلَكَهُ لِغَرَضٍ أَمْ لِمُجَرَّدِ الْقَصْرِ لِأَنَّهُ سَافَرَ مَسَافَةَ الْقَصْرِ، وَلَا يُمْكِنُهُ دُونَ مَسَافَةِ الْقَصْرِ، وَإِنْ بَلَغَ أَحَدُ طَرِيقَيْهِ مَسَافَةَ الْقَصْرِ وَنَقَصَ الْآخَرُ عَنْهَا - فَإِنْ سَلَكَ الْأَبْعَدَ لِغَرَضِ أَمْنِ الطَّرِيقِ أَوْ سُهُولَتِهِ أَوْ كَثْرَةِ الْمَاءِ أَوْ الْمَرْعَى أَوْ زِيَارَةٍ أَوْ عِيَادَةٍ أَوْ بَيْعِ مَتَاعٍ أَوْ غَيْرِ ذَلِكَ مِنْ الْمَقَاصِدِ الْمَطْلُوبَةِ دِينًا أَوْ دُنْيَا - فَلَهُ التَّرَخُّصُ، بِالْقَصْرِ وَغَيْرِهِ مِنْ رُخَصِ السَّفَرِ بِلَا خِلَافٍ، وَلَوْ قَصَدَ التَّنَزُّهَ فَهُوَ غَرَضٌ مَقْصُودٌ فَيَتَرَخَّصُ، وَتَرَدَّدَ فِيهِ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ، وَالْمَذْهَبُ التَّرَخُّصُ، وَبِهِ قَطَعَ الْمُحَقِّقُونَ، وَإِنْ لَمْ يَكُنْ غَرَضٌ سِوَى التَّرَخُّصِ فَفِيهِ طَرِيقَانِ:
أحدهما: لَا يَتَرَخَّصُ قَطْعًا وَأَشْهُرُهُمَا عَلَى قَوْلَيْنِ أَظْهَرُهُمَا عِنْدَ الْأَصْحَابِ لَا يَتَرَخَّصُ، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ.
فرع: ذَكَرْنَا أَنَّهُ إذَا كَانَ لِمَقْصِدِهِ طَرِيقَانِ يَقْصُرُ فِي أَحَدِهِمَا فَسَلَكَهُ لِغَيْرِ غَرَضٍ لَمْ يَجُزْ الْقَصْرُ عِنْدَنَا عَلَى الْأَصَحِّ وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَالْمُزَنِيُّ وَدَاوُد: يَجُوزُ.
قال المصنف رحمه الله تعالى:"وَإِنْ سَافَرَ إلَى بَلَدٍ يَقْصُرُ إلَيْهِ الصَّلَاةَ وَنَوَى أَنَّهُ إنْ لَقَى عَبْدَهُ أَوْ صَدِيقَهُ فِي بَعْضِ الطَّرِيقِ رَجَعَ لَمْ يَقْصُرُ لِأَنَّهُ لَمْ يَقْطَعْ عَلَى سَفَرٍ تُقْصَرُ فِيهِ الصَّلَاةُ، وَإِنْ نَوَى السَّفَرَ إلَى بَلَدٍ ثُمَّ مِنْهُ إلَى بَلَدٍ آخَرَ فَهُمَا سَفَرَانِ فَلَا يَقْصُرُ حَتَّى يَكُونَ كُلُّ وَاحِدٍ مِنْهُمَا مِمَّا تُقْصَرُ فِيهِ الصَّلَاةُ".
الشرح: قَالَ أَصْحَابُنَا: يُشْتَرَطُ لِلْقَصْرِ أَنْ يَعْزِمَ فِي الِابْتِدَاءِ عَلَى قَطْعِ مَسَافَةِ الْقَصْرِ، فَلَوْ خَرَجَ لِطَلَبِ آبِقٍ أَوْ غَرِيمٍ أَوْ غَيْرِ ذَلِكَ وَنَوَى أَنَّهُ مَتَى لَقِيَهُ رَجَعَ وَلَا يَعْرِفُ مَوْضِعَهُ لَمْ يَتَرَخَّصْ، وَإِنْ طَالَ سَفَرُهُ وَبَلَغَ مَرَاحِلَ، كَمَا سَنَذْكُرُهُ فِي الْهَائِمِ، إنْ شَاءَ اللَّهُ تَعَالَى، فَلَوْ وَجَدَهُ وَعَزَمَ عَلَى الرُّجُوعِ إلَى بَلَدِهِ، فَإِنْ كَانَ بَيْنَهُمَا مَسَافَةُ الْقَصْرِ قَصَرَ إذَا ارْتَحَلَ عَنْ ذَلِكَ الْمَوْضِعِ، فَلَوْ عَلِمَ فِي ابْتِدَاءِ السَّفَرِ مَوْضِعَهُ وَأَنَّهُ لَا يَلْقَاهُ قَبْلَ مَرْحَلَتَيْنِ جَازَ الْقَصْرُ، وَلَوْ نَوَى فِي الِابْتِدَاءِ الْخُرُوجَ فِي طَلَبِ الْآبِقِ وَالْغَرِيمِ وَدَابَّتِهِ الضَّالَّةِ أَوْ الْمَسْرُوقَةِ وَغَيْرِهَا عَلَى أَنَّهُ لَا بُدَّ لَهُ مِنْ وُصُولِ الْمَوْضِعِ الْفُلَانِيِّ وَهُوَ مَرْحَلَتَانِ سَوَاءٌ وَجَدَهُ قَبْلَهُ أَمْ لَا فَلَهُ الْقَصْرُ بِلَا خِلَافٍ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْأَصْحَابُ.
وَلَوْ نَوَى مَسَافَةَ الْقَصْرِ ثُمَّ نَوَى إنْ وَجَدَ الْغَرِيمَ رَجَعَ، فَإِنْ عَرَضَتْ لَهُ هَذِهِ النِّيَّةُ قَبْل مُفَارِقَةِ عُمْرَانِ الْبَلَدِ لَمْ يَتَرَخَّصْ، وَإِنْ عَرَضَتْ بَعْدَ مُفَارِقَةِ الْعُمْرَانِ فَوَجْهَانِ: حَكَاهُمَا الْبَغَوِيّ وَالرَّافِعِيُّ أصحهما يَتَرَخَّصُ مَا لَمْ يَجِدْهُ، فَإِذَا وَجَدَهُ صَارَ مُقِيمًا لِأَنَّهُ ثَبَتَ لِسَبَبِ الرُّخْصَةِ فَلَا يَتَغَيَّرُ حَتَّى يُوجَدَ الْمُغَيِّرُ والثاني: لَا يَتَرَخَّصُ كَمَا لَوْ عَرَضَتْ النِّيَّةُ فِي الْعُمْرَانِ.
وَلَوْ نَوَى قَصْدَ مَوْضِعٍ فِي مَسَافَةِ الْقَصْرِ ثُمَّ نَوَى بَعْدَ مُفَارَقَةِ الْعُمْرَانِ الْإِقَامَةَ أَرْبَعَةَ أَيَّامٍ فَصَاعِدًا فِي بَلَدٍ فِي وَسَطِ الطَّرِيقِ، قَالَ الْبَغَوِيّ وَغَيْرُهُ: إنْ كَانَ مِنْ مَخْرَجِهِ إلَى الْبَلَدِ الْمُتَوَسِّطِ مَسَافَةُ الْقَصْرِ تَرَخَّصَ قَطْعًا مَا لَمْ يَدْخُلْ الْمُتَوَسِّطَ، وَإِنْ كَانَ أَقَلَّ فَوَجْهَانِ: أصحهما يَتَرَخَّصُ مَا لَمْ يَدْخُلْهُ لِأَنَّهُ انْعَقَدَ سَبَبُ الرُّخْصَةِ فَلَا يَتَغَيَّرُ مَا لَمْ يُوجَدْ الْمُغَيِّرُ، فَإِنْ نَوَى أَنْ يُقِيمَ فِي الْمُتَوَسِّطِ دُونَ أَرْبَعَةِ أَيَّامٍ فَهُوَ سَفَرٌ

ج / 4 ص -153- وَاحِدٌ فَلَهُ الْقَصْرُ فِي جَمِيعِ طَرِيقِهِ وَفِي الْبَلَدِ الْمُتَوَسِّطِ بِلَا خِلَافٍ.
أَمَّا إذَا خَرَجَ بِنِيَّةِ السَّفَرِ إلَى بَلَدٍ ثُمَّ مِنْهُ إلَى آخَرَ وَنَوَى أَنْ يُقِيمَ فِي الْأَوَّلِ أَرْبَعَةَ أَيَّامٍ أَوْ نَوَى بَلَدًا ثُمَّ بَلَدًا ثُمَّ بَلَدًا ثَالِثًا وَرَابِعًا وَأَكْثَرَ بِنِيَّةِ الْإِقَامَةِ أَرْبَعَةَ أَيَّامٍ فِي كُلِّ مَرْحَلَةٍ - فَإِنْ كَانَ بَيْنَ الْبَلَدِ وَاَلَّذِي يَلِيه مَسَافَةُ الْقَصْرِ - قَصَرَ وَإِلَّا فَلَا.
وَإِنْ كَانَ بَيْنَ بَلَدَيْنِ مِنْهَا دُونَ الْبَاقِي قَصَرَ بَيْنَ الْبَلَدَيْنِ دُونَ الْبَاقِي، لِأَنَّهَا أَسْفَارٌ مُتَعَدِّدَةٌ، وَلَوْ نَوَى بَلَدًا دُونَ مَرْحَلَتَيْنِ، ثُمَّ نَوَى فِي أَثْنَاءِ طَرِيقِهِ مُجَاوَزَتَهُ فَابْتِدَاءُ سَفَرِهِ مِنْ حِينِ غَيَّرَ النِّيَّةَ فَإِنَّمَا يَتَرَخَّصُ إذَا كَانَ مِنْ ذَلِكَ الْمَوْضِعِ إلَى الْمَقْصِدِ الثَّانِي مَرْحَلَتَانِ، وَلَوْ خَرَجَ إلَى بَلَدٍ بَعِيدٍ ثُمَّ نَوَى فِي طَرِيقِهِ أَنْ يَرْجِعَ انْقَطَعَ سَفَرُهُ، وَلَا يَجُوزُ لَهُ الْقَصْرُ مَا دَامَ فِي ذَلِكَ الْمَوْضِعِ، فَإِذَا فَارَقَهُ فَقَدْ أَنْشَأَ سَفَرًا جَدِيدًا فَإِنَّمَا يَقْصُرُ إذَا تَوَجَّهَ مِنْهُ إلَى مَرْحَلَتَيْنِ سَوَاءٌ رَجَعَ إلَى وَطَنِهِ أَوْ إلَى مَقْصِدِهِ الْأَوَّلِ أَوْ غَيْرِهِمَا، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، مِمَّنْ صَرَّحَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ. قَالَ الْبَغَوِيّ: وَلَوْ تَرَدَّدَ فِي النِّيَّةِ بَيْنَ أَنْ يَرْجِعَ أَوْ يَمْضِيَ صَارَ مُقِيمًا فِي الْحَالِ كَمَا لَوْ جَزَمَ بِالرُّجُوعِ.
فرع: إذَا سَافَرَ الْعَبْدُ مَعَ مَوْلَاهُ، وَالزَّوْجَةُ مَعَ زَوْجِهَا، وَالْجُنْدِيُّ مَعَ أَمِيرِهِ - وَلَا يَعْرِفُونَ مَقْصِدَهُمْ - قَالَ الْبَغَوِيّ وَالرَّافِعِيُّ: لَا يَجُوزُ لَهُمْ التَّرَخُّصُ، فَلَوْ نَوَوْا مَسَافَةَ الْقَصْرِ لَمْ تُؤَثِّرُ نِيَّةُ الْعَبْدِ وَالْمَرْأَةِ فَلَا يَتَرَخَّصَانِ، وَتُؤَثِّرُ نِيَّةُ الْجُنْدِيِّ وَيَتَرَخَّصُ، لِأَنَّهُ لَيْسَ تَحْتَ يَدِ الْأَمِيرِ وَقَهْرِهِ، بِخِلَافِ الْعَبْدِ وَالْمَرْأَةِ، فَلَوْ عَرَفُوا الْمَقْصِدَ تَرَخَّصُوا كُلُّهُمْ.
قَالَ الْبَغَوِيّ: فَلَوْ نَوَى الْمَوْلَى وَالزَّوْجُ الْإِقَامَةَ لَمْ يَثْبُتْ حُكْمُهَا لِلْعَبْدِ وَالْمَرْأَةِ، بَلْ لَهُمَا التَّرَخُّصُ عِنْدَنَا. قَالَ: وَقَالَ أَبُو حَنِيفَةَ: لِلْعَبْدِ وَالْمَرْأَةِ التَّرَخُّصُ تَبَعًا لِلْمَوْلَى وَالزَّوْجِ، وَإِنْ لَمْ يَعْرِفَا الْمَقْصِدَ وَيَصِيرَانِ مُقِيمَيْنِ بِإِقَامَةِ الْمَوْلَى وَالزَّوْجِ، وَلَوْ أَسَرَ الْكُفَّارُ مُسْلِمًا وَسَافَرُوا بِهِ وَلَا يَعْلَمُ أَيْنَ يَذْهَبُونَ بِهِ لَمْ يَقْصُرْ، فَلَوْ سَارَ مَعَهُمْ يَوْمَيْنِ قَصَرَ بَعْدَ ذَلِكَ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقُوا عَلَيْهِ، أَمَّا إذَا عَلِمَ الْمَوْضِعَ الَّذِي يَذْهَبُونَ بِهِ إلَيْهِ، فَإِنْ كَانَ نِيَّتُهُ أَنَّهُ إنْ تَمَكَّنَ مِنْ الْهَرَبِ هَرَبَ، لَمْ يَقْصُرْ قَبْلَ مَرْحَلَتَيْنِ، وَإِنْ نَوَى قَصْدَ ذَلِكَ الْبَلَدِ أَوْ غَيْرِهِ وَلَا مَعْصِيَةَ فِي قَصْدِهِ قَصَرَ فِي الْحَالِ إنْ كَانَ بَيْنَهُمَا مَرْحَلَتَانِ.
وَهَذَا الَّذِي قَالَهُ الشَّافِعِيُّ وَالْأَصْحَابُ فِي الْأَسِيرِ يَتَعَيَّنُ مَجِيئُهُ فِي مَسْأَلَةِ الْعَبْدِ وَالْمَرْأَةِ وَالْجُنْدِيِّ، فَإِذَا سَارُوا مَرْحَلَتَيْنِ يَقْصُرُونَ. وَإِنْ لَمْ يَعْرِفُوا الْمَقْصِدَ. وَلَعَلَّ الْبَغَوِيَّ وَمَنْ وَافَقَهُ أَرَادُوا قَبْلَ مُجَاوَزَةِ مَرْحَلَتَيْنِ.
فرع: قَالَ أَصْحَابِنَا: يُشْتَرَطُ لِجَوَازِ الْقَصْرِ لِلْمُسَافِرِ أَنْ يَرْبِطَ قَصْدَهُ بِمَقْصِدٍ مَعْلُومٍ فَأَمَّا الْهَائِمُ الَّذِي لَا يَدْرِي أَيْنَ يَتَوَجَّهُ وَلَا لَهُ قَصْدٌ فِي مَوْضِعٍ، وَرَاكِبُ التَّعَاسِيفِ، وَهُوَ الَّذِي لَا يَسْلُكُ طَرِيقًا وَلَا لَهُ مَقْصِدٌ مَعْلُومٌ فَلَا يَتَرَخَّصَانِ أَبَدًا بِقَصْرٍ وَلَا غَيْرِهِ مِنْ رُخَصِ السَّفَرِ. وَإِنْ طَالَ سَفَرُهُمَا وَبَلَغَ مَرَاحِلَ، فَهَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْأَصْحَابُ فِي كُلِّ الطُّرُقِ.
وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُمَا إذَا بَلَغَا مَسَافَةَ الْقَصْرِ لَهُمَا التَّرَخُّصُ بَعْدَ ذَلِكَ، وَهَذَا شَاذٌّ غَرِيبٌ

ج / 4 ص -154- ضَعِيفٌ جِدًّا. قَالَ الْبَغَوِيّ وَغَيْرُهُ: وَكَذَا الْبَدْوِيُّ إذَا خَرَجَ مُنْتَجِعًا. عَلَى أَنَّهُ مَتَى وَجَدَ مَكَانًا مُعْشِبًا أَقَامَ بِهِ لَمْ يَجُزْ لَهُ التَّرَخُّصُ.
قَالَ المصنف رحمه الله تعالى:"وَإِذَا كَانَ السَّفَرُ مَسِيرَةَ ثَلَاثَةِ أَيَّامٍ فَالْقَصْرُ أَفْضَلُ مِنْ الْإِتْمَامِ لِمَا رَوَى عِمْرَانُ بْنُ الْحُصَيْنِ قَالَ: "حَجَجْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَكَانَ يُصَلِّي رَكْعَتَيْنِ رَكْعَتَيْنِ وَسَافَرْت مَعَ أَبِي بَكْرٍ فَكَانَ يُصَلِّي رَكْعَتَيْنِ حَتَّى ذَهَبَ، وَسَافَرْت مَعَ عُمَرَ فَكَانَ يُصَلِّي رَكْعَتَيْنِ حَتَّى ذَهَبَ وَسَافَرْت مَعَ عُثْمَانَ فَصَلَّى رَكْعَتَيْنِ سِتَّ سِنِينَ ثُمَّ أَتَمَّ بِمِنًى" فَكَانَ الِاقْتِدَاءُ بِرَسُولِ اللَّهِ صلى الله عليه وسلم أَفْضَلُ، فَإِنْ تَرَكَ الْقَصْرَ وَأَتَمَّ جَازَ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ: "خَرَجْت مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي عُمْرَةِ رَمَضَانَ فَأَفْطَرَ وَصُمْت، وَقَصَرَ وَأَتْمَمْت، فَقُلْت: يَا رَسُولَ اللَّهِ أَفْطَرْت وَصُمْت، وَقَصَرْتَ وَأَتْمَمْت، فَقَالَ أَحْسَنْتِ يَا عَائِشَةُ" وَلِأَنَّهُ تَخْفِيفٌ أُبِيحَ لِلْمُسَافِرِ فَجَازَ تَرْكُهُ كَالْمَسْحِ عَلَى الْخُفَّيْنِ ثَلَاثًا".
الشرح: حَدِيثُ عِمْرَانَ صَحِيحٌ رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ مَسْعُودٍ وَابْنِ عُمَرَ بِمَعْنَاهُ. وَأَمَّا حَدِيثُ عَائِشَةَ فَرَوَاهُ النَّسَائِيُّ وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ أَوْ صَحِيحٍ. قَالَ الْبَيْهَقِيُّ فِي السُّنَنِ الْكَبِيرِ: قَالَ الدَّارَقُطْنِيّ: إسْنَادُهُ حَسَنٌ. وَقَالَ فِي مَعْرِفَةِ السُّنَنِ وَالْآثَارِ: هُوَ إسْنَادٌ صَحِيحٌ لَكِنْ لَمْ يَقَعْ فِي رِوَايَةِ النَّسَائِيّ عُمْرَةُ رَمَضَانَ، وَالْمَشْهُورُ أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَعْتَمِرْ إلَّا أَرْبَعَ عُمَرَ لَيْسَ مِنْهُنَّ شَيْءٌ فِي رَمَضَانَ، بَلْ كُلُّهُنَّ فِي ذِي الْقَعْدَةِ إلَّا الَّتِي مَعَ حَجَّتِهِ فَكَانَ أَحِرَامُهَا فِي ذِي الْقَعْدَةِ، وَفَعَلَهَا فِي ذِي الْحِجَّةِ. هَذَا هُوَ الْمَعْرُوفُ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا وَاَللَّهُ أَعْلَمُ.
وَقَوْلُهُ "لِأَنَّهُ تَخْفِيفٌ أُبِيحَ لِلسَّفَرِ" قَالَ الْقَلَعِيُّ: احْتَرَزَ بِقَوْلِهِ: تَخْفِيفٌ عَنْ الْجُمُعَةِ: فَإِنَّ نُقْصَانَهَا عَنْ أَرْبَعٍ لَيْسَ لِلتَّخْفِيفِ. قَالَ وَقَوْلُهُ أُبِيحَ لِلسَّفَرِ احْتِرَازٌ مِمَّا عَفَى عَنْهُ عَنْ الْقِصَاصِ عَلَى الدِّيَةِ، فَإِنَّهُ تَخْفِيفٌ وَلَا يَجُوزُ لَهُ تَرْكُهُ وَبَذْلُ الْقِصَاصِ مِنْهُ، هَكَذَا قَالَهُ الْقَلَعِيُّ، وَالْأَظْهَرُ أَنَّهُ احْتِرَازٌ مِنْ أَكْلِ الْمَيْتَةِ فَإِنَّهُ تَخْفِيفٌ وَلَا يَجُوزُ لَهُ تَرْكُهُ لِأَنَّهُ لَيْسَ لِلسَّفَرِ، وَيَصْلُحُ أَنْ يَكُونَ احْتِرَازًا مِمَّنْ غُصَّ بِلُقْمَةٍ فَلَمْ يَجِدْ مَا يُسِيغُهَا بِهِ إلَّا خَمْرًا فَإِنَّهُ يَجِبُ إسَاغَتُهَا، وَهُوَ تَخْفِيفٌ لَا لِلسَّفَرِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَمَذْهَبُنَا جَوَازُ الْقَصْرِ وَالْإِتْمَامِ، فَإِنْ كَانَ سَفَرُهُ دُونَ ثَلَاثَةِ أَيَّامٍ فَالْأَفْضَلُ الْإِتْمَامُ لِلْخُرُوجِ مِنْ خِلَافِ أَبِي حَنِيفَةَ وَمُوَافِقِيهِ كَمَا سَبَقَ، وَكَذَا إنْ كَانَ يُدِيمُ السَّفَرَ بِأَهْلِهِ فِي الْبَحْرِ فَلَهُ الْقَصْرُ وَالْأَفْضَلُ الْإِتْمَامُ وَإِنْ بَلَغَ سَفَرُهُ مَرَاحِلَ وَقَدْ سَبَقَتْ الْمَسْأَلَةُ، وَقَدْ نَصَّ الشَّافِعِيُّ في"الأم" عَلَى أَنَّ الْأَفْضَلَ تَرْكُ الْقَصْرِ لِلْخُرُوجِ مِنْ خِلَافِ الْعُلَمَاءِ وَلِأَنَّهُ لَا وَطَنَ لَهُ غَيْرُهُ، وَاتَّفَقَ أَصْحَابُنَا عَلَى هَذَا. قَالَ أَصْحَابُنَا: وَيُسْتَثْنَى أَيْضًا مَنْ وَجَدَ مِنْ نَفْسِهِ كَرَاهَةَ الْقَصْرِ لَا رَغْبَةً عَنْ السُّنَّةِ أَوْ شَكًّا فِي جَوَازِهِ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: الْقَصْرُ لِهَذَا أَفْضَلُ بِلَا خِلَافٍ، بَلْ يُكْرَهُ لَهُ الْإِتْمَامُ حَتَّى تَزُولَ هَذِهِ الْكَرَاهَةُ؛ وَهَكَذَا الْحُكْمُ فِي جَمِيعِ الرُّخْصِ فِي هَذِهِ الْحَالَةِ، وَإِنْ كَانَ سَفَرُهُ ثَلَاثَةَ أَيَّامٍ فَصَاعِدًا، وَلَمْ يَكُنْ مُدْمِنَ سَفَرِ الْبَحْرِ وَغَيْرِهِ وَلَا يَتْرُكُ الْقَصْرَ رَغْبَةً عَنْهُ، فَهَلْ الْأَفْضَلُ الْإِتْمَامُ أَمْ الْقَصْرُ؟ فِيهِ ثَلَاثُ

ج / 4 ص -155- طُرُقٍ أصحها وَبِهِ قَطَعَ الْمُصَنِّفُ وَجُمْهُورُ الْعِرَاقِيِّينَ: الْقَصْرُ أَفْضَلُ.
والثاني: حَكَاهُ جَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ، وَحَكَاهُ مِنْ الْعِرَاقِيِّينَ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمْ فِيهِ قَوْلَانِ، وَحَكَاهُمَا الْمَاوَرْدِيُّ وَجْهَيْنِ: أصحهما الْقَصْرُ أَفْضَلُ والثاني: الْإِتْمَامُ أَفْضَلُ، وَهُوَ قَوْلُ الْمُزَنِيِّ قَالَ الْمَاوَرْدِيُّ: وَهُوَ قَوْلُ كَثِيرِينَ مِنْ أَصْحَابِنَا. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْجَامِعِ الْكَبِيرِ لِلْمُزَنِيِّ.
وَالطَّرِيقُ الثَّالِثُ: أَنَّهُمَا سَوَاءٌ فِي الْفَضِيلَةِ حَكَاهُ جَمَاعَةٌ مِنْهُمْ الْحَنَّاطِيُّ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمَا، وَسَنُوضِحُ دَلِيلَ الْمَسْأَلَةِ فِي فرع: مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى. وَأَمَّا صَوْمُ رَمَضَانَ فِي السَّفَرِ لِمَنْ لَا يَتَضَرَّرُ بِهِ فَفِيهِ طَرِيقَانِ قَطَعَ الْعِرَاقِيُّونَ وَالْجُمْهُورُ بِأَنَّهُ أَفْضَلُ مِنْ الْإِفْطَارِ لِأَنَّهُ يُحَصِّلُ بَرَاءَةَ الذِّمَّةِ. وَحَكَى جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ فِيهِ قَوْلَيْنِ أصحهما هَذَا والثاني: الْفِطْرُ أَفْضَلُ، وَسَنُوضِحُ الْمَسْأَلَةَ فِي كِتَابِ الصِّيَامِ إنْ شَاءَ الله تعالى.
فرع:فِي بَيَانِ أَقْسَامِ الرُّخْصِ الشَّرْعِيَّةِ هِيَ أَقْسَامٌ أحدها: رُخْصَةٌ وَاجِبَةٌ وَلَهَا صُوَرٌ، مِنْهَا مَنْ غُصَّ بِلُقْمَةٍ وَلَمْ يَجِدْ مَا يُسِيغُهَا بِهِ إلَّا خَمْرًا وَجَبَتْ إسَاغَتُهَا بِهِ وَهِيَ رُخْصَةٌ نَصَّ الشَّافِعِيُّ عَلَى وُجُوبِهِ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ. وَمِنْهَا أَكْلُ الْمَيْتَةِ لِلْمُضْطَرِّ رُخْصَةٌ وَاجِبَةٌ عَلَى الصَّحِيحِ، وَفِيهِ وَجْهٌ حَكَاهُ الْمُصَنِّفُ وَغَيْرُهُ فِي بَابِهِ أَنَّهُ لَا يَجِبُ الثاني رُخْصَةُ تَرْكِهَا أَفْضَلُ وَهُوَ الْمَسْحُ عَلَى الْخُفِّ، اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ غَسْلَ الرِّجْلِ أَفْضَلُ مِنْهُ، وَسَبَقَتْ الْمَسْأَلَةُ بِدَلِيلِهَا فِي بَابِهِ، وَكَذَلِكَ تَرْكُ الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ أَفْضَلُ بِالِاتِّفَاقِ. كَمَا سَنُوضِحُهُ فِي آخِرِ هَذَا الْبَابِ إنْ شَاءَ الله تعالى، وَمِثْلُهُ التَّيَمُّمُ فِي حَقِّ مَنْ لَمْ يَجِدْ الْمَاءَ إلَّا بِأَكْثَرَ مِنْ ثَمَنِ الْمِثْلِ وَهُوَ وَاجِدٌ لَهُ يُنْدَبُ لَهُ أَنْ يَشْتَرِيَهُ وَيَتَوَضَّأَ وَيَتْرُكَ رُخْصَةَ التَّيَمُّمِ، وَكَذَا الصَّوْمُ فِي السَّفَرِ لِمَنْ لَا يَتَضَرَّرُ بِهِ أَفْضَلُ مِنْ الْفِطْرِ عَلَى الْمَذْهَبِ كَمَا سَبَقَ، وَكَذَا إتْيَانُ الْجُمُعَةِ وَالْجَمَاعَةِ لِمَنْ سَقَطَتْ عَنْهُ بِعُذْرِ سَفَرٍ وَنَحْوِهِ الثالث رُخْصَةٌ يُنْدَبُ فِعْلُهَا وَذَلِكَ صُوَرٌ مِنْهَا الْقَصْرُ وَالْإِبْرَادُ بِالظُّهْرِ فِي شِدَّةِ الْحَرِّ عَلَى الْمَذْهَبِ فِيهِمَا.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْقَصْرِ وَالْإِتْمَامِ.
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الْقَصْرَ وَالْإِتْمَامَ جَائِزَانِ وَأَنَّ الْقَصْرَ أَفْضَلُ مِنْ الْإِتْمَامِ وَبِهَذَا قَالَ عُثْمَانُ بْنُ عَفَّانَ وَسَعْدُ بْنُ أَبِي وَقَّاصٍ وَعَائِشَةُ وَآخَرُونَ، وَحَكَاهُ الْعَبْدَرِيُّ عَنْ هَؤُلَاءِ، وَعَنْ ابْنِ مَسْعُودٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَالْحَسَنِ الْبَصْرِيِّ وَمَالِكٍ وَأَحْمَدَ وَأَبِي ثَوْرٍ وَدَاوُد وَهُوَ مَذْهَبُ أَكْثَرِ الْعُلَمَاءِ وَرَوَاهُ الْبَيْهَقِيُّ عَنْ سَلْمَانَ الْفَارِسِيِّ فِي اثْنَيْ عَشْرَ مِنْ الصَّحَابَةِ، وَعَنْ أَنَسٍ وَالْمِسْوَرِ بْنِ مَخْرَمَةَ وَعَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ وَابْنِ الْمُسَيِّبِ وَأَبِي قِلَابَةَ. وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَآخَرُونَ: الْقَصْرُ وَاجِبٌ. قَالَ الْبَغَوِيّ وَهَذَا قَوْلُ أَكْثَرِ الْعُلَمَاءِ، وَلَيْسَ كَمَا قَالَ. وَحَكَى ابْنُ الْمُنْذِرِ وُجُوبَ الْقَصْرِ عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسِ وَجَابِرٍ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَرِوَايَةً عَنْ مَالِكٍ وَأَحْمَدَ، قَالَ أَبُو حَنِيفَةَ: فَإِنْ صَلَّى أَرْبَعًا وَقَعَدَ بَعْدَ الرَّكْعَتَيْنِ قَدْرَ التَّشَهُّدِ صَحَّتْ صَلَاتُهُ لِأَنَّ السَّلَامَ لَيْسَ بِوَاجِبٍ عِنْدَهُ وَتَقَعُ الْأَخِيرَتَانِ نَفْلًا وَإِنْ لَمْ يَقْعُدْ هَذَا الْقَدْرَ بَعْدَ الرَّكْعَتَيْنِ فَصَلَاتُهُ بَاطِلَةٌ.

ج / 4 ص -156- وَاحْتُجَّ لِمَنْ أَوْجَبَ الْقَصْرَ بِأَنَّهُ الْمَشْهُورُ مِنْ فِعْلِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَبِحَدِيثِ عَائِشَةَ قَالَتْ "فُرِضَتْ الصَّلَاةُ رَكْعَتَيْنِ رَكْعَتَيْنِ فَأُقِرَّتْ صَلَاةُ السَّفَرِ وَزِيدَ فِي صَلَاةِ الْحَضَرِ قَالَ الزُّهْرِيُّ قُلْت لِعُرْوَةِ فَمَا بَالُ عَائِشَةَ تُتِمُّ؟ قَالَ تَأَوَّلَتْ مَا تَأَوَّلَ عُثْمَانُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ قَالَ "صَلَّى بِنَا عُثْمَانُ بِمِنًى أَرْبَعَ رَكَعَاتٍ: فَقِيلَ ذَلِكَ لِعَبْدِ اللَّهِ بْنِ مَسْعُودٍ فَاسْتَرْجَعَ ثُمَّ قَالَ: صَلَّيْت مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم بِمِنًى رَكْعَتَيْنِ، ثُمَّ صَلَّيْت مَعَ أَبِي بَكْرٍ بِمِنًى رَكْعَتَيْنِ، وَصَلَّيْت مَعَ عُمَرَ بِمِنًى رَكْعَتَيْنِ، فَلَيْتَ حَظِّي مِنْ أَرْبَعِ رَكَعَاتٍ رَكْعَتَانِ مُتَقَبَّلَتَانِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه قَالَ "صَلَاةُ الْجُمُعَةِ رَكْعَتَانِ وَصَلَاةُ الْفِطْرِ رَكْعَتَانِ وَصَلَاةُ الْأَضْحَى رَكْعَتَانِ وَصَلَاةُ السَّفَرِ رَكْعَتَانِ، تَمَامٌ غَيْرُ قَصْرٍ عَلَى لِسَانِ مُحَمَّدٍ صلى الله عليه وسلم" رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ، وَلِأَنَّهَا صَلَاةٌ يَسْقُطُ فَرْضُهَا بِرَكْعَتَيْنِ فَلَمْ يَجُزْ فِيهَا الزِّيَادَةُ كَالْجُمُعَةِ وَالصُّبْحِ وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ اللَّهِ تعالى: {فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ}(النساء: من الآية101)قَالَ الشَّافِعِيُّ وَلَا يُسْتَعْمَلُ لَا جُنَاحَ إلَّا فِي الْمُبَاحِ كَقَوْلِهِ تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ} (البقرة: من الآية198)وقوله تعالى: {لَا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمُ النِّسَاءَ}(البقرة: من الآية236)- {وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ}(البقرة: من الآية235)- {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعاً أَوْ أَشْتَاتاً}(النور: من الآية61)
فَإِنْ قالوا: هَذِهِ اللَّفْظَةَ تُسْتَعْمَلُ فِي الْوَاجِبِ أَيْضًا قَالَ اللَّهُ تعالى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا }(البقرة: من الآية158)وَمَعْلُومٌ أَنَّ السَّعْيَ بَيْنَهُمَا رُكْنٌ مِنْ أَرْكَانِ الْحَجِّ. فَالْجَوَابُ مَا أَجَابَتْ بِهِ عَائِشَةُ رضي الله عنها وَهُوَ ثَابِتٌ عَنْهَا فِي الصَّحِيحَيْنِ قَالَتْ "أُنْزِلَتْ الْآيَةُ فِي الْأَنْصَارِ كَانُوا قَبْلَ الْإِسْلَامِ يَطُوفُونَ بَيْنَ الصَّفَا وَالْمَرْوَةِ، فَلَمَّا أَسْلَمُوا شَكُّوا فِي جَوَازِ الطَّوَافِ بَيْنَهُمَا لِأَنَّهُ كَانَ شِعَارَ الْجَاهِلِيَّةِ، فَأَنْزَلَ اللَّهُ تعالى الْآيَةَ جَوَابًا لَهُمْ.
وَاحْتَجُّوا مِنْ السُّنَّةِ بِحَدِيثِ عَائِشَةَ الْمَذْكُورِ فِي الْكِتَابِ، وَهُوَ حَدِيثٌ حَسَنٌ كَمَا سَبَقَ وَعَنْهَا "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقْصُرُ فِي السَّفَرِ وَيُتِمُّ وَيُفْطِرُ وَيَصُومُ" رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا. قَالَ الْبَيْهَقِيُّ: قَالَ الدَّارَقُطْنِيّ: إسْنَادُهُ صَحِيحٌ وَاحْتَجُّوا بِحَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ الْمُتَقَدِّمِ فِي إتْمَامِ عُثْمَانَ، وَلَوْ كَانَ الْقَصْرُ وَاجِبًا لَمَا وَافَقُوهُ عَلَى تَرْكِهِ، وَعَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ قَالَ "صَلَّى رَسُولُ اللَّهِ صلى الله عليه وسلم بِمِنًى رَكْعَتَيْنِ وَأَبُو بَكْرٍ بَعْدَهُ وَعُمَرُ بَعْدَ أَبِي بَكْرٍ وَعُثْمَانُ صَدْرًا مِنْ خِلَافَتِهِ، ثُمَّ إنَّ عُثْمَانَ صَلَّى بَعْدُ أَرْبَعًا. قَالَ: فَكَانَ ابْنُ عُمَرَ إذَا صَلَّى مَعَ الْإِمَامِ صَلَّى أَرْبَعًا وَإِذَا صَلَّاهَا وَحْدَهُ صَلَّى رَكْعَتَيْنِ" رَوَاهُ مُسْلِمٌ. قَالَ أَصْحَابُنَا: وَلِأَنَّ الْعُلَمَاءَ أَجْمَعُوا عَلَى أَنَّ الْمُسَافِرَ إذَا اقْتَدَى بِمُقِيمٍ لَزِمَهُ الْإِتْمَامُ، وَلَوْ كَانَ الْوَاجِبُ رَكْعَتَيْنِ حَتْمًا لَمَا جَازَ فِعْلُهَا أَرْبَعًا خَلْفَ مُسَافِرٍ وَلَا حَاضِرٍ كَالصُّبْحِ.
فَإِنْ قَالُوا: الصُّبْحُ لَا يَصِحُّ فِعْلُهَا خَلْفَ الظُّهْرِ عِنْدَنَا، قلنا: فَكَذَا يَنْبَغِي لَكُمْ أَنْ لَا تُصَحِّحُوا الظُّهْرَ فِي الْمُسَافِرِ خَلْفَ مُتِمٍّ، وَلِأَنَّهُ تَخْفِيفٌ أُبِيحَ لِلسَّفَرِ فَجَازَ تَرْكُهُ كَالْفِطْرِ وَالْمَسْحِ ثَلَاثًا وَسَائِرِ الرُّخَصِ. وَأَجَابَ أَصْحَابُنَا عَنْ قَصْرِ رَسُولِ اللَّهِ صلى الله عليه وسلم بِأَنَّهُ ثَبَتَ عَنْهُ الْقَصْرُ وَالْإِتْمَامُ كَمَا ذَكَرْنَا مِنْ فِعْلِهِ وَمِنْ إقْرَارِهِ لِعَائِشَةَ، فَدَلَّ عَلَى جَوَازِهِمَا، لَكِنَّ الْقَصْرَ كَانَ أَكْثَرَ فَدَلَّ عَلَى فَضِيلَتِهِ، وَنَحْنُ نَقُولُ بِهَا، وَالْجَوَابُ عَنْ حَدِيثِ "فُرِضَتْ الصَّلَاةُ رَكْعَتَيْنِ" أَنَّ مَعْنَاهُ لِمَنْ أَرَادَ الِاقْتِصَارَ عَلَيْهِمَا وَيَتَعَيَّنُ الْمَصِيرُ إلَى هَذَا التَّأْوِيلِ

ج / 4 ص -157- جَمْعًا بَيْنَ الْأَدِلَّةِ وَيُؤَيِّدُهُ أَنَّ عَائِشَةَ رَوَتْهُ وَأَتَمَّتْ وَتَأَوَّلَتْ مَا تَأَوَّلَ عُثْمَانُ، وَتَأْوِيلُهُمَا أَنَّهُمَا رَأَيَاهُ جَائِزًا هَذَا هُوَ الصَّحِيحُ عِنْدَ الْعُلَمَاءِ فِي تَأْوِيلِهِ، وَقَدْ قِيلَ فِيهِ غَيْرُ ذَلِكَ مِمَّا لَا يَصِحُّ، وَقَدْ أَوْضَحْت فَسَادَهُ فِي شَرْحِ صَحِيحِ مُسْلِمٍ، وَلِأَنَّ الْمُخَالِفِينَ أَضْمَرُوا فِيهِ: أُقِرَّتْ صَلَاةُ السَّفَرِ إذَا لَمْ يَقْتَدِ بِمُقِيمٍ، وَأَضْمَرْنَا فِيهِ: إذَا أَرَادَ الْقَصْرَ، وَلَيْسَ أَضِمَارُهُمْ بِأُولَى مِنْ إضْمَارِنَا، وَمِمَّا يُوجِبُ تَأْوِيلَهُ أَنَّ ظَاهِرَهُ أَنَّ الرَّكْعَتَيْنِ فِي السَّفَرِ أَصْلٌ لَا مَقْصُورَةٌ، وَإِنَّمَا صَلَاةُ الْحَضَرِ زَائِدَةٌ، وَهَذَا مُخَالِفٌ لِنَصِّ الْقُرْآنِ وَإِجْمَاعِ الْمُسْلِمِينَ فِي تَسْمِيَتِهَا مَقْصُورَةً، وَمَتَى خَالَفَ خَبَرُ الْآحَادِ نَصَّ الْقُرْآنِ أَوْ إجْمَاعًا وَجَبَ تَرْكُ ظَاهِرِهِ.
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ عُمَرَ رضي الله عنه "صَلَاةُ السَّفَرِ رَكْعَتَانِ تَمَامٌ غَيْرُ قَصْرٍ": فَهُوَ أَنَّ مَعْنَاهُ صَلَاةُ السَّفَرِ رَكْعَتَانِ لِمَنْ أَرَادَ الِاقْتِصَارَ عَلَيْهِمَا بِخِلَافِ الْحَضَرِ وَقَوْلُهُ "تَمَامٌ غَيْرُ قَصْرٍ" مَعْنَاهُ تَامَّةُ الْأَجْرِ، هَذَا إذَا سَلَّمْنَا صِحَّةَ الْحَدِيثِ وَهُوَ الْمُخْتَارُ، وَإِلَّا فَقَدْ أَشَارَ النَّسَائِيُّ إلَى تَضْعِيفِهِ فَقَالَ: لَمْ يَسْمَعْهُ ابْنُ أَبِي لَيْلَى مِنْ عُمَرَ وَلَكِنْ قَدْ رَوَاهُ الْبَيْهَقِيُّ عَنْ ابْنِ أَبِي لَيْلَى عَنْ كَعْبِ بْنِ عُجْرَةَ عَنْ عُمَرَ بِإِسْنَادٍ صَحِيحٍ لَكِنْ لَيْسَ فِي هَذِهِ الرِّوَايَةِ: قَوْلُهُ "عَلَى لِسَانِ نَبِيِّكُمْ" وَهُوَ ثَابِتٌ فِي بَاقِي الرِّوَايَاتِ. وَأَمَّا الْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى الْجُمُعَةِ وَالصُّبْحِ: فَالْفَرْقُ أَنَّ الْجُمُعَةَ وَالصُّبْحَ شُرِعَتَا رَكْعَتَيْنِ مِنْ أَصْلِهِمَا لَا يَقْبَلَانِ تَغْيِيرًا بِخِلَافِ صَلَاةِ السَّفَرِ فَإِنَّهَا تَقْبَلُ الزِّيَادَةَ، بِدَلِيلِ أَنَّهُ لَوْ اقْتَدَى بِمُقِيمٍ لَزِمَهُ أَرْبَعٌ، وَلَيْسَ كَذَلِكَ الْجُمُعَةُ وَالصُّبْحُ، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَلَا يَجُوزُ الْقَصْرُ إلَّا فِي سَفَرٍ لَيْسَ بِمَعْصِيَةٍ، فَأَمَّا إذَا سَافَرَ لِمَعْصِيَةٍ كَالسَّفَرِ لَقَطْعِ الطَّرِيقِ أَوْ قِتَالِ الْمُسْلِمِينَ فَلَا يَجُوزُ الْقَصْرُ وَلَا التَّرَخُّصُ بِشَيْءٍ مِنْ رُخَصِ الْمُسَافِرِينَ، لِأَنَّ الرُّخْصَ لَا يَجُوزُ أَنْ تُعَلَّقَ بِالْمَعَاصِي، وَلِأَنَّ فِي جَوَازِ الرُّخْصِ فِي سَفَرِ الْمَعْصِيَةِ إعَانَةٌ عَلَى الْمَعْصِيَةِ وَهَذَا لَا يَجُوزُ".
 الشرح: قَالَ أَصْحَابُنَا: إذَا خَرَجَ مُسَافِرًا عَاصِيًا بِسَفَرِهِ بِأَنْ خَرَجَ لِقَطْعِ الطَّرِيقِ أَوْ لِقِتَالِ الْمُسْلِمِينَ ظُلْمًا أَوْ آبِقًا مِنْ سَيِّدِهِ أَوْ نَاشِزَةً مِنْ زَوْجِهَا أَوْ مُتَغَيِّبًا عَنْ غَرِيمِهِ مَعَ قُدْرَتِهِ عَلَى قَضَاءِ دِينِهِ وَنَحْوِ ذَلِكَ لَمْ يَجُزْ لَهُ أَنْ يَتَرَخَّصَ بِالْقَصْرِ وَلَا غَيْرِهِ مِنْ رُخَصِ السَّفَرِ بِلَا خِلَافٍ عِنْدَ أَصْحَابِنَا إلَّا الْمُزَنِيَّ فَجَوَّزَ لَهُ ذَلِكَ، وَإِلَّا التَّيَمُّمُ فَقَدْ سَبَقَ فِي بَابِهِ أَنَّ فِي الْعَاصِي بِسَفَرِهِ ثَلَاثَةَ أَوْجُهٍ أصحها يَلْزَمُهُ التَّيَمُّمُ وَإِعَادَةُ الصَّلَاةِ والثاني: يَلْزَمُهُ التَّيَمُّمُ وَلَا إعَادَةَ والثالث: يَحْرُمُ التَّيَمُّمُ وَيَجِبُ الْقَضَاءُ وَيُعَاقَبُ عَلَى تَرْكِ الصَّلَاةِ وَيَكُونُ كَتَارِكِهَا مَعَ تَمَكُّنِهِ مِنْ الطَّهَارَةِ، لِأَنَّهُ قَادِرٌ عَلَى اسْتِبَاحَتِهَا بِالتَّيَمُّمِ بِأَنْ يَتُوبَ وَيَسْتَبِيحَ التَّيَمُّمِ وَسَائِرَ الرُّخَصِ. هَذَا كُلُّهُ فِيمَنْ خَرَجَ عَاصِيًا بِسَفَرِهِ، فَأَمَّا مَنْ خَرَجَ بِنِيَّةِ سَفَرٍ مُبَاحٍ ثُمَّ نَقَلَهُ إلَى مَعْصِيَةٍ فَفِيهِ وَجْهَانِ مَشْهُورَانِ: حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَجَمَاعَاتٌ مِنْ الْعِرَاقِيِّينَ وَإِمَامُ الْحَرَمَيْنِ وَجَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ:
أحدهما: يَتَرَخَّصُ بِالْقَصْرِ وَغَيْرِهِ لِأَنَّ السَّفَرَ انْعَقَدَ مُبَاحًا مُرَخَّصًا فَلَا يَتَغَيَّرُ قَالَ إمَامُ الْحَرَمَيْنِ: وَهَذَا ظَاهِرُ النَّصِّ وأصحهما لَا يَتَرَخَّصُ مِنْ حِينِ نَوَى الْمَعْصِيَةَ لِأَنَّ سَفَرَ الْمَعْصِيَةِ يُنَافِي التَّرَخُّصَ، وَمِمَّنْ صَحَّحَهُ الْقَاضِي أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالرَّافِعِيُّ، قَالَ صَاحِبُ الْبَيَانِ: وَهَذِهِ الْمَسْأَلَةُ تُشْبِهُ مَنْ سَافَرَ مُبَاحًا إلَى مَقْصِدٍ مَعْلُومٍ ثُمَّ نَوَى فِي طَرِيقِهِ إنْ لَقِيت فُلَانًا رَجَعْت فَهَلْ لَهُ اسْتِدَامَةُ التَّرَخُّصِ؟ فِيهِ

ج / 4 ص -158- وَجْهَانِ: أَمَّا إذَا أَنْشَأَ سَفَرَ مَعْصِيَةٍ ثُمَّ تَابَ فِي أَثْنَاءِ طَرِيقِهِ وَنَوَى سَفَرًا مُبَاحًا وَاسْتَمَرَّ فِي طَرِيقِهِ إلَى مَقْصِدِهِ الْأَوَّلِ فَفِيهِ طَرِيقَانِ أصحهما وَبِهِ قَطَعَ الْأَكْثَرُونَ أَنَّ ابْتِدَاءَ سَفَرِهِ مِنْ ذَلِكَ الْمَوْضِعِ - فَإِنْ كَانَ مِنْهُ إلَى مَقْصِدِهِ مَرْحَلَتَانِ تَرَخَّصَ بِالْقَصْرِ وَغَيْرِهِ، وَإِلَّا فَلَا.
والثاني: حَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ شَيْخِهِ أَنَّ طَرَآنَ سَفَرِ الطَّاعَةِ كَطُرْآنِ نِيَّةِ سَفَرِ الْمَعْصِيَةِ فَيَكُونُ فِيهِ الْوَجْهَانِ، هَذَا كُلُّهُ فِي الْعَاصِي بِسَفَرِهِ، أَمَّا الْعَاصِي فِي سَفَرِهِ وَهُوَ مَنْ خَرَجَ فِي سَفَرٍ مُبَاحٍ وَقَصْدٍ صَحِيحٍ ثُمَّ ارْتَكَبَ مَعَاصِيَ فِي طَرِيقِهِ كَشُرْبِ الْخَمْرِ وَغَيْرِهِ، فَلَهُ التَّرَخُّصُ بِالْقَصْرِ وَغَيْرِهِ بِلَا خِلَافٍ. لِأَنَّهُ لَيْسَ مَمْنُوعًا مِنْ السَّفَرِ، وَإِنَّمَا يُمْنَعُ مِنْ الْمَعْصِيَةِ بِخِلَافِ الْعَاصِي بِسَفَرِهِ.
فرع: لَيْسَ لِلْعَاصِي بِسَفَرِهِ أَكْلُ الْمَيْتَةِ عِنْدَ الضَّرُورَةِ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ جَمَاهِيرُ الْأَصْحَابِ، لِأَنَّهُ تَخْفِيفٌ فَلَا يَسْتَبِيحُهُ الْعَاصِي بِسَفَرِهِ، وَهُوَ قَادِرٌ عَلَى اسْتِبَاحَتِهِ بِالتَّوْبَةِ، وَحَكَى إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ وَجْهًا أَنَّهُ يَجُوزُ لِأَنَّهُ أَحْيَاءُ نَفْسٍ مُشْرِفَةٍ عَلَى الْهَلَاكِ وَأَمَّا الْمُقِيمُ الْعَاصِي إذَا أَضْطُرَّ إلَى الْمَيْتَةِ فَيُبَاحُ لَهُ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ جُمْهُورُ الْأَصْحَابِ، وَحَكَى الْبَغَوِيّ وَغَيْرُهُ وَجْهًا أَنَّهَا لَا تُبَاحُ لَهُ حَتَّى يَتُوبَ.
فرع: قَالَ أَصْحَابُنَا: مِمَّا يَلْحَقُ بِسَفَرِ الْمَعْصِيَةِ أَنْ يُتْعِبَ نَفْسَهُ وَيُعَذِّبَ دَابَّتَهُ بِالرَّكْضِ لِغَيْرِ غَرَضٍ، قَالَ الصَّيْدَلَانِيُّ وَغَيْرُهُ: وَهُوَ حَرَامٌ، وَلَوْ انْتَقَلَ مِنْ بَلَدٍ إلَى بَلَدٍ بِلَا غَرَضٍ صَحِيحٍ لَمْ يَتَرَخَّصْ، قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ: السَّفَرُ لِمُجَرَّدِ رُؤْيَةِ الْبِلَادِ لَيْسَ بِغَرَضٍ صَحِيحٍ فَلَا يَتَرَخَّصُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ.
 مَذْهَبُنَا جَوَازُ الْقَصْرِ فِي كُلِّ سَفَرٍ لَيْسَ مَعْصِيَةً سَوَاءٌ الْوَاجِبُ وَالطَّاعَةُ وَالْمُبَاحُ كَسَفَرِ التِّجَارَةِ وَنَحْوِهَا وَلَا يَجُوزُ فِي سَفَرِ مَعْصِيَةٍ وَبِهَذَا قَالَ مَالِكٌ وَأَحْمَدُ وَجَمَاهِيرُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ. وَقَالَ ابْنُ مَسْعُودٍ: لَا يَجُوزُ الْقَصْرُ إلَّا فِي سَفَرِ حَجٍّ أَوْ غَزْوٍ وَفِي رِوَايَةٍ عَنْهُ: لَا يَجُوزُ إلَّا فِي سَفَرٍ وَاجِبٍ وَعَنْ عَطَاءٍ رِوَايَةٌ أَنَّهُ لَا يَجُوزُ إلَّا فِي سَفَرِ طَاعَةٍ، وَلَا يُشْتَرَطُ كَوْنُهُ وَاجِبًا، وَرِوَايَةٌ كَمَذْهَبِنَا، وَقَالَ الْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَالْمُزَنِيُّ: يَجُوزُ الْقَصْرُ فِي سَفَرِ الْمَعْصِيَةِ وَغَيْرِهِ، دَلِيلُنَا عَلَى الْأَوَّلِينَ إطْلَاقُ النُّصُوصِ وَعَلَى الْآخَرِينَ قوله تعالى:{فَمَنِ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ}(المائدة:من الآية3)وَأَيْضًا مَا ذَكَرَهُ الْمُصَنِّفُ، وَجَمِيعُ رُخَصِ السَّفَرِ لَهَا حُكْمُ الْقَصْرِ فِي هَذَا فَلَا يَسْتَبِيحُ الْعَاصِي بِسَفَرِهِ شَيْئًا مِنْهَا حَتَّى يَتُوبَ، وَمِنْهَا أَكْلُ الْمَيْتَةِ وَجَوَّزَهُ لَهُ أَبُو حَنِيفَةَ. دَلِيلُنَا الْآيَةُ.
قال المصنف رحمه الله تعالى:"وَلَا يَجُوزُ الْقَصْرُ إلَّا أَنْ يُفَارِقَ مَوْضِعَ الْإِقَامَةِ لقوله تعالى:{وَإِذَا ضَرَبْتُمْ فِي الْأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنَ الصَّلاةِ }(النساء: من الآية101) فَعَلَّقَ الْقَصْرَ عَلَى الضَّرْبِ فِي الْأَرْضِ، فَإِنْ كَانَ مِنْ أَهْلِ بَلَدٍ لَمْ يَقْصُرْ حَتَّى يُفَارِقَ بُنْيَانَ الْبَلَدِ، فَإِنْ اتَّصَلَ حِيطَانُ الْبَسَاتِينِ بِحِيطَانِ الْبَلَدِ فَفَارَقَ بُنْيَانَ الْبَلَدِ جَازَ لَهُ الْقَصْرُ لِأَنَّ الْبَسَاتِينَ لَيْسَتْ مِنْ الْبَلَدِ، وَإِنْ كَانَ مِنْ قَرْيَةٍ وَبِجَنْبِهَا قَرْيَةٌ فَفَارَقَ قَرْيَتَهُ جَازَ لَهُ الْقَصْرُ. وَقَالَ أَبُو الْعَبَّاسِ: إنْ كَانَتْ الْقَرْيَتَانِ مُتَقَارِبَتَيْنِ فَهُمَا كَالْقَرْيَةِ الْوَاحِدَةِ فَلَا يَقْصُرُ حَتَّى يُفَارِقَهُمَا، وَالْمَذْهَبُ الْأَوَّلُ لِأَنَّ إحْدَى الْقَرْيَتَيْنِ مُنْفَرِدَةٌ عَنْ الْأُخْرَى وَإِنْ كَانَ مِنْ أَهْلِ

ج / 4 ص -159- الْخِيَامِ، فَإِنْ كَانَتْ خِيَامًا مُجْتَمَعَةً لَمْ يَقْصُرْ حَتَّى يُفَارِقَ جَمِيعَهَا، وَإِنْ كَانَتْ مُتَفَرِّقَةً قَصَرَ إذَا فَارَقَ مَا يَقْرُبُ مِنْ خَيْمَتِهِ قَالَ فِي الْبُوَيْطِيِّ: فَإِنْ خَرَجُوا مِنْ الْبَلَدِ وَأَقَامُوا فِي مَوْضِعٍ حَتَّى يَجْتَمِعُوا وَيَخْرُجُوا لَمْ يَجُزْ لَهُمْ الْقَصْرُ لِأَنَّهُمْ لَمْ يَقْطَعُوا بِالسَّفَرِ، وَإِنْ قَالُوا: نَنْتَظِرُ يَوْمَيْنِ وَثَلَاثَةً فَإِنْ لَمْ يَجْتَمِعُوا سِرْنَا، جَازَ لَهُمْ أَنْ يَقْصُرُوا لِأَنَّهُمْ قَطَعُوا بِالسَّفَرِ".
الشرح: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ - رحمهم الله: إنْ سَافَرَ مِنْ بَلَدٍ لَهُ سُورٌ مُخْتَصٌّ بِهِ اُشْتُرِطَ مُجَاوَزَةُ السُّورِ سَوَاءٌ كَانَ دَاخِلَهُ بَسَاتِينُ وَمَزَارِعُ أَمْ لَمْ يَكُنْ لِأَنَّهُ لَا يُعَدُّ مُسَافِرًا قَبْلَ مُجَاوَزَتِهِ، فَإِذَا فَارَقَ السُّوَرَ تَرَخَّصَ بِالْقَصْرِ وَغَيْرِهِ بِمُجَرَّدِ مُفَارَقَتِهِ، حَتَّى قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ: إذَا صَارَ خَارِجَ الْبَلَدِ تَرَخَّصَ، وَإِنْ كَانَ ظَهْرُهُ إلَى السُّورِ يَعْنِي مُلْصَقًا بِهِ، وَلَا فَرْقَ بَيْنَ أَنْ يَكُونَ خَارِجَ السُّوَرِ دُورٌ وَمَقَابِرُ مُتَّصِلَةٌ بِهِ أَمْ لَا، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ أَنَّهُ إنْ كَانَ خَارِجَ السُّورِ دُورٌ أَوْ مَقَابِرُ مُلَاصِقَةٌ اُشْتُرِطَ مُجَاوَزَتُهَا، وَالصَّحِيحُ الْأَوَّلُ، وَعَجَبٌ مِنْ الرَّافِعِيِّ فِي الْمُحَرَّرِ تَرْجِيحَهُ الثَّانِيَ مَعَ تَرْجِيحِهِ الْأَوَّلِ فِي الشَّرْحِ وَاَللَّهُ أَعْلَمُ.
فَإِنْ لَمْ يَكُنْ لِلْبَلَدِ سُورٌ أَوْ كَانَ لَهُ سُورٌ فِي بَعْضِهِ وَلَمْ يَكُنْ فِي صَوْبِ مَقْصِدِهِ فَابْتِدَاءُ سَفَرِهِ بِمُفَارَقَةِ الْعُمْرَانَ حَتَّى لَا يَبْقَى بَيْتٌ مُتَّصِلٌ وَلَا مُنْفصل:وَالْخَرَابُ الْمُتَخَلِّلُ لِلْعُمْرَانِ مَعْدُودٌ مِنْ الْبَلَدِ، وَكَذَا النَّهْرُ الْحَائِلُ بَيْنَ جَانِبَيْ بَلَدٍ يُشْتَرَطُ مُجَاوَزَةُ الْجَانِبِ الْآخَرِ، فَإِنْ كَانَ فِي أَطْرَافِ الْبَلَدِ مَسَاكِنُ خَرِبَتْ وَخَلَتْ مِنْ السَّكَّانِ وَلَا عِمَارَةَ وَرَاءَهَا، فَإِنْ اتَّخَذُوا مَوْضِعَهَا مَزَارِعَ أَوْ هَجَرُوهُ بِالتَّحْوِيطِ عَلَى الْعَامِرِ وَذَهَبَتْ أُصُولُ الْحِيطَانِ لَمْ يُشْتَرَطُ مُجَاوَزَتُهُ بِلَا خِلَافٍ. وَإِنْ لَمْ يَتَّخِذُوهُ مَزَارِعَ وَلَا حَوَّطُوا عَلَى الْعَامِرِ وَبَقِيَتْ أُصُولُهُ فَوَجْهَانِ: أحدهما: لَا يُشْتَرَطُ مُجَاوَزَتُهُ مُطْلَقًا لِأَنَّهُ لَيْسَ مَسْكُونًا فَأَشْبَهَ الصَّحْرَاءَ والثاني: وَهُوَ الصَّحِيحُ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ أَوْ جُمْهُورُهُمْ وَالشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَغَيْرُهُ مِنْ الْخُرَاسَانِيِّينَ أَنَّهُ يُشْتَرَطُ لِأَنَّهُ يُعَدُّ مِنْ الْبِلَادِ.
أَمَّا الْبَسَاتِينُ وَالْمَزَارِعُ الْمُتَّصِلَةُ بِالْبَلَدِ فَلَا يُشْتَرَطُ مُجَاوَزَتُهَا وَإِنْ كَانَتْ مَحُوطَةً. هَذَا هُوَ الصَّحِيحُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ فِي الطَّرِيقَتَيْنِ وَحَكَى الْمُتَوَلِّي وَالرَّافِعِيُّ وَجْهًا أَنَّهُ يُشْتَرَطُ، وَلَيْسَ بِشَيْءٍ قَالَ الرَّافِعِيُّ: فَإِنْ كَانَ فِي الْبَسَاتِينِ دُورٌ أَوْ قُصُورٌ يَسْكُنُهَا مُلَّاكُهَا بَعْضَ فُصُولِ السَّنَةِ اُشْتُرِطَ مُجَاوَزَتُهَا. هَكَذَا قَالَهُ وَفِيهِ نَظَرٌ، وَلَمْ يَتَعَرَّضُ لَهُ الْجُمْهُورُ، وَالظَّاهِرُ أَنَّهُ لَا يُشْتَرَطُ لِأَنَّهَا لَيْسَتْ مِنْ الْبَلَدِ فَلَا تَصِيرُ مِنْهُ بِإِقَامَةِ بَعْضِ النَّاسِ فِيهَا بَعْضَ الْفُصُولِ. قَالَ أَصْحَابُنَا: لَوْ كَانَ لِلْبَلَدِ جَانِبَانِ بَيْنَهُمَا نَهْرٌ كَبَغْدَادَ فَعَبَرَ الْمُنْشِئُ لِلسَّفَرِ مِنْ أَحَدِهِمَا إلَى الْآخَرِ لَمْ يَجُزْ الْقَصْرُ حَتَّى يُفَارِقَ الْبُنْيَانَ فِي الْجَانِبِ الثَّانِي. لِأَنَّهُمَا بَلَدٌ وَاحِدٌ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَلِهَذَا قَالَ أَصْحَابُنَا: لَوْ كَانَ بَيْنَ الْجَانِبَيْنِ مَيْدَانٌ لَمْ يَقْصُرْ حَتَّى يُجَاوِزَ جَمِيعَ بُنْيَانِ الْجَانِبِ الْآخَرِ، وَكَذَا نَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ أَيْضًا عَنْ الْأَصْحَابِ وَلَا خِلَافَ فِيهِ.
هَذَا حُكْمُ الْبَلْدَةِ الْكَبِيرَةِ، وَأَمَّا الْقَرْيَةُ الصَّغِيرَةُ فَقَالَ الرَّافِعِيُّ: لَهَا حُكْمُ الْبَلْدَةِ فِي كُلِّ مَا ذَكَرْنَاهُ فَلَا يُشْتَرَطُ فِيهَا مُجَاوَزَةُ الْمَزَارِعِ الْمَحُوطَةِ وَلَا الْبَسَاتِينِ. هَذَا هُوَ الصَّوَابُ الَّذِي قَالَهُ الْعِرَاقِيُّونَ وَغَيْرُهُمْ، وَشَذَّ الْغَزَالِيُّ عَنْ الْأَصْحَابِ فَقَالَ: إنْ كَانَتْ الْبَسَاتِينُ أَوْ الْمَزَارِعُ مَحُوطَةً اُشْتُرِطَ مُجَاوَزَتُهَا

ج / 4 ص -160- وَقَالَ إمَامُ الْحَرَمَيْنِ لَا يُشْتَرَطُ مُجَاوَزَةُ الْمَزَارِعِ الْمَحُوطَةِ وَلَا الْبَسَاتِينِ غَيْرِ الْمَحُوطَةِ، وَيُشْتَرَطُ مُجَاوَزَةُ الْبَسَاتِينِ الْمَحُوطَةِ. هَذَا كَلَامُ الرَّافِعِيِّ، وَالْمَذْهَبُ أَنَّ الْقَرْيَةَ كَالْبَلْدَةِ فَلَا يُشْتَرَطُ مُجَاوَزَةُ الْبَسَاتِينِ وَالْمَزَارِعِ الْمَحُوطَةِ، وَيَجِيءُ فِيهَا وَجْهُ الْمُتَوَلِّي أَمَّا إذَا كَانَتْ قَرْيَتَانِ لَيْسَ بَيْنَهُمَا انْفِصَالٌ فَهُمَا كَمَحَلَّتَيْنِ مِنْ قَرْيَةٍ فَيُشْتَرَطُ مُجَاوَزَتُهُمَا بِالِاتِّفَاقِ، وَقَدْ نَبَّهَ عَلَيْهِ الْمُصَنِّفُ بِقَوْلِهِ: لِأَنَّ إحْدَى الْقَرْيَتَيْنِ مُنْفَرِدَةٌ عَنْ الْأُخْرَى قَالَ إمَامُ الْحَرَمَيْنِ وَفِيهِ احْتِمَالٌ وَإِنْ انْفَصَلَتْ إحْدَاهُمَا عَنْ الْأُخْرَى فَجَاوَزَ قَرْيَتَهُ جَازَ الْقَصْرُ، سَوَاءٌ قَرُبَتْ الْأُخْرَى مِنْهَا أَمْ بَعُدَتْ. وَقَالَ ابْنُ سُرَيْجٍ إذَا تَقَارَبَتَا اُشْتُرِطَ مُفَارَقَتُهُمَا وَالصَّحِيحُ عِنْدَ الْأَصْحَابِ هُوَ الْأَوَّلُ. وَقَالَ صَاحِبُ الْحَاوِي: حَتَّى لَوْ كَانَ بَيْنَهُمَا ذِرَاعٌ لَمْ يُشْتَرَطْ مُجَاوَزَةُ الْأُخْرَى، بَلْ يَقْصُرْ بِمُفَارَقَةِ قَرْيَتِهِ. قَالَ الرَّافِعِيُّ: وَلَوْ جَمَعَ سُورٌ قُرًى مُتَفَاصِلَةً لَمْ يُشْتَرَطْ مُجَاوَزَةُ السُّورِ، وَكَذَا لَوْ قُدِّرَ ذَلِكَ فِي بَلْدَتَيْنِ مُتَقَارِبَتَيْنِ، وَلِهَذَا قُلْنَا أَوَّلًا: إنْ ارْتَحَلَ مِنْ بَلْدَةٍ لَهَا سُورٌ مُخْتَصٌّ بِهَا، وَأَمَّا الْمُقِيمُ فِي الصَّحْرَاءِ فَيُشْتَرَطُ مُفَارِقَتُهُ لِلْبُقْعَةِ الَّتِي يَكُونُ فِيهَا رَحْلُهُ وَيُنْسَبُ إلَيْهِ فَإِنْ سَكَنَ وَادِيًا وَسَارَ فِي عَرْضِهِ فَلَا بُدَّ مِنْ مُجَاوَزَةِ عَرْضِهِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ، قَالَ الْأَصْحَابُ هَذَا مَحْمُولٌ عَلَى الِاتِّسَاعِ الْمُعْتَادِ فِي الْأَوْدِيَةِ، فَإِنْ أَفْرَطَتْ سِعَتُهُ لَمْ يُشْتَرَطُ إلَّا مُجَاوَزَةُ الْقَدْرِ الَّذِي يُعَدُّ مَوْضِعَ نُزُولِهِ أَوْ مَوْضِعَ الْحِلَّةِ الَّتِي هُوَ مِنْهَا، كَمَا لَوْ سَافَرَ فِي طُولِ الْوَادِي فَإِنَّهُ يَكْفِيه ذَلِكَ الْقَدْرُ بِلَا خِلَافٍ.
وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: كَلَامُ الشَّافِعِيِّ عَلَى ظَاهِرِهِ وَيُشْتَرَطُ مُجَاوَزَةُ عَرْضِهِ مُطْلَقًا، وَجَانِبَا الْوَادِي كَسُورِ الْبَلَدِ، وَالْمَذْهَبُ الْأَوَّلُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَلَوْ كَانَ نَازِلًا فِي رَبْوَةٍ اُشْتُرِطَ أَنْ يَهْبِطَ مِنْهَا، وَإِنْ كَانَ فِي وَهْدَةٌ اُشْتُرِطَ أَنْ يَصْعَدَ، وَهَذَا إذَا كَانَتَا مُعْتَدِلَتَيْنِ كَمَا ذَكَرْنَا فِي الْوَادِي، وَلَا فَرْقَ فِي اعْتِبَارِ مُجَاوَزَةِ عَرْضِ الْوَادِي وَالْهُبُوطِ وَالصُّعُودِ، بَيْنَ الْمُنْفَرِدِ فِي خَيْمَةٍ، وَمَنْ هُوَ فِي جَمَاعَةٍ أَهْلِ خِيَامٍ، عَلَى التَّفْصِيلِ الْمَذْكُورِ.
قَالَ أَصْحَابُنَا: وَلَوْ كَانَ مِنْ أَهْلِ خِيَامٍ فَإِنَّمَا يَتَرَخَّصُ إذَا فَارَقَ الْخِيَامَ كُلَّهَا مُجْتَمَعَةً كَانَتْ أَوْ مُتَفَرِّقَةً إذَا كَانَتْ حِلَّةً وَاحِدَةً، وَهِيَ بِمَنْزِلَةِ أَبْنِيَةِ الْبَلَدِ، وَلَا يُشْتَرَطُ مُفَارِقَتُهُ لِحِلَّةٍ أُخْرَى بَلْ الْحِلَّتَانِ كَبَلْدَتَيْنِ مُتَقَارِبَتَيْنِ، وَضَبَطَ الصَّيْدَلَانِيُّ التَّفَرُّقَ الَّذِي لَا يُؤَثِّرُ بِأَنْ يَكُونُوا بِحَيْثُ يَجْتَمِعُونَ لِلسَّمَرِ فِي نَادٍ وَاحِدٍ؛ وَيَسْتَعِيرُ بَعْضُهُمْ مِنْ بَعْضٍ؛ فَإِنْ كَانُوا هَكَذَا فَهِيَ حِلَّةٌ وَاحِدَةٌ قَالَ أَصْحَابُنَا. وَيُشْتَرَطُ مَعَ مُجَاوَزَتِهِ الْخِيَامَ مُجَاوَزَةُ مَرَافِقِهَا كَمَطْرَحِ الرَّمَادِ؛ وَمَلْعَبِ الصِّبْيَانِ وَالنَّادِي وَمَرَاحِ الْإِبِلِ لِأَنَّهَا مِنْ مَوْضِعِ إقَامَتِهِمْ؛ وَلَنَا وَجْهٌ شَاذٌّ ضَعِيفٌ أَنَّهُ لَا يُشْتَرَطُ مُفَارَقَةُ الْخِيَامِ بَلْ يَكْفِي مُفَارَقَةُ خَيْمَتِهِ؛ حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ.
 ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إذَا فَارَقَ بُنْيَانَ الْبَلَدِ قَصَرَ، وَلَا يَقْصُرُ قَبْلَ مُفَارَقَتِهَا وَإِنْ فَارَقَ مَنْزِلَهُ وَبِهَذَا قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَجَمَاهِيرُ الْعُلَمَاءِ، وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الْحَارِثِ بْنِ أَبِي رَبِيعَةَ أَنَّهُ أَرَادَ سَفَرًا فَصَلَّى بِهِمْ رَكْعَتَيْنِ فِي مَنْزِلِهِ، وَفِيهِ الْأَسْوَدُ بْنُ يَزِيدَ وَغَيْرُ وَاحِدٍ مِنْ أَصْحَابِ ابْنِ مَسْعُودٍ، قَالَ: وَرُوِّينَا مَعْنَاهُ عَنْ عَطَاءٍ وَسُلَيْمَانَ بْنِ مُوسَى قَالَ: وَقَالَ مُجَاهِدٌ: لَا يَقْصُرُ الْمُسَافِرُ نَهَارًا حَتَّى يَدْخُلَ اللَّيْلُ، قَالَ ابْنُ الْمُنْذِرِ: لَا نَعْلَمُ أَحَدًا وَافَقَهُ. وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ عَنْ مُجَاهِدٍ أَنَّهُ قَالَ: إنْ

ج / 4 ص -161- خَرَجَ بِالنَّهَارِ لَمْ يَقْصُرْ حَتَّى يَدْخُلَ اللَّيْلُ وَإِنْ خَرَجَ بِاللَّيْلِ لَمْ يَقْصُرْ حَتَّى يَدْخُلَ النَّهَارُ، وَعَنْ عَطَاءٍ أَنَّهُ قَالَ: إذَا جَاوَزَ حِيطَانَ دَارِهِ فَلَهُ الْقَصْرُ، فَهَذَانِ الْمَذْهَبَانِ فَاسِدَانِ فَمَذْهَبُ مُجَاهِدٍ مُنَابِذٌ لِلْأَحَادِيثِ الصَّحِيحَةِ فِي قَصْرِ النَّبِيِّ صلى الله عليه وسلم بِذِي الْحُلَيْفَةِ حِينَ خَرَجَ مِنْ الْمَدِينَةِ، وَمَذْهَبُ عَطَاءٍ وَمُوَافِقِيهِ مُنَابِذٌ لِاسْمِ السَّفَرِ.
فرع: إذَا فَارَقَ بُنْيَانَ الْبَلَدِ ثُمَّ رَجَعَ لِحَاجَةٍ فَلَهُ أَحْوَالٌ أحدها: أَنْ لَا يَكُونَ ذَلِكَ الْبَلَدُ وَطَنَهُ، وَلَا أَقَامَ فِيهِ، فَلَا يَصِيرُ مُقِيمًا بِالرُّجُوعِ وَلَا بِدُخُولِهِ، بَلْ لَهُ التَّرَخُّصُ بِالْقَصْرِ وَغَيْرِهِ، فِي رُجُوعِهِ، وَفِي نَفْسِ الْبَلَدِ الثاني: أَنْ يَكُونَ وَطَنَهُ فَلَيْسَ لَهُ التَّرَخُّصُ فِي رُجُوعِهِ، وَإِنَّمَا يَتَرَخَّصُ بَعْدَ مُفَارَقَتِهِ ثَانِيًا، هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَقَطَعَ بِهِ الْجُمْهُورُ، وَحَكَى الْبَنْدَنِيجِيُّ وَالرَّافِعِيُّ وَجْهًا أَنَّهُ يَتَرَخَّصُ فِي رُجُوعِهِ لَا فِي الْبَلَدِ، وَهُوَ شَاذٌّ ضَعِيفٌ الثالث أَنْ لَا يَكُونَ وَطَنُهُ لَكِنَّهُ أَقَامَ فِيهِ مُدَّةً فَهَلْ لَهُ التَّرَخُّصُ فِي رُجُوعِهِ فِيهِ وَجْهَانِ: حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ أصحهما يَتَرَخَّصُ لِأَنَّهُ مُسَافِرٌ غَيْرُ نَاوِي الْإِقَامَةِ، صَحَّحَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ، وَقَطَعَ بِهِ الْبَنْدَنِيجِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ، وَنَقَلَهُ عَنْ الْأَصْحَابِ وَالْمُتَوَلِّي والثاني: لَا يَتَرَخَّصُ، وَقَطَعَ بِهِ الْبَغَوِيّ لِأَنَّهُ عَائِدٌ إلَى مَا كَانَ عَلَيْهِ وَحَيْثُ قلنا: لَا يَتَرَخَّصُ إذَا عَادَ فَنَوَى الْعَوْدَ وَلَمْ يَعُدْ لَمْ يَتَرَخَّصْ بَلْ صَارَ بِالنِّيَّةِ مُقِيمًا، وَسَوَاءٌ زَمَنُ الرُّجُوعِ وَزَمَنُ الْحُصُولِ فِي الْبَلَدِ فِي الْحَالَتَيْنِ، فَحَيْثُ تَرَخَّصَ يَتَرَخَّصُ فِيهِمَا، وَحَيْثُ لَا يَجُوزُ لَا يَجُوزُ فِيهِمَا؛ هَذَا كُلُّهُ إذَا لَمْ يَكُنْ مِنْ مَوْضِعِ الرُّجُوعِ إلَى الْوَطَنِ مَسَافَةُ الْقَصْرِ فَإِنْ كَانَتْ فَهُوَ مُسَافِرٌ فَيَتَرَخَّصُ بِلَا خِلَافٍ.
فرع: لَوْ خَرَجُوا مِنْ الْبَلَدِ وَأَقَامُوا فِي مَوْضِعٍ بِنِيَّةِ انْتِظَارِ رُفْقَتِهِمْ عَلَى أَنَّهُمْ إنْ خَرَجُوا سَارُوا كُلُّهُمْ، وَإِلَّا رَجَعُوا وَتَرَكُوا السَّفَرَ لَمْ يَجُزْ لَهُمْ الْقَصْرُ لِأَنَّهُمْ لَمْ يَجْزِمُوا بِالسَّفَرِ، وَهَذِهِ صُورَةُ الْمَسْأَلَةِ الَّتِي نَقَلَهَا الْمُصَنِّفُ عَنْ نَصِّهِ فِي الْبُوَيْطِيِّ، فَأَمَّا إذَا قَالَ: نَنْتَظِرُهُ يَوْمَيْنِ وَثَلَاثَةً، فَإِنْ لَمْ يَخْرُجُوا سِرْنَا، فَلَهُمْ الْقَصْرُ لِأَنَّهُمْ جَزَمُوا بِالسَّفَرِ.

فرع: فِي انْتِهَاءِ السَّفَرِ الَّذِي تَنْقَطِعُ بِهِ الرُّخَصُ.
 قَالَ أَصْحَابُنَا: يَحْصُلُ ذَلِكَ بِثَلَاثَةِ أُمُورٍ الْأَوَّلُ: الْعَوْدُ إلَى الْوَطَنِ، قَالَ أَصْحَابُنَا؛ وَضَابِطُهُ أَنْ يَعُودَ إلَى الْمَوْضِعِ الَّذِي شَرَطْنَا مُفَارَقَتَهُ فِي إنْشَاءِ السَّفَرِ مِنْهُ فَبِمُجَرَّدِ وُصُولِهِ تَنْقَطِعُ الرُّخَصُ. قَالَ أَصْحَابُنَا: وَفِي مَعْنَى الْوَطَنِ الْوُصُولُ إلَى الْمَوْضِعِ الَّذِي سَافَرَ إلَيْهِ إذَا عَزَمَ عَلَى الْإِقَامَةِ فِيهِ الْقَدْرَ الْمَانِعَ مِنْ التَّرَخُّصِ، فَلَوْ لَمْ يَنْوِ الْإِقَامَةَ بِهِ ذَلِكَ الْقَدْرِ فَقَوْلَانِ حَكَاهُمَا الْبَغَوِيّ وَغَيْرُهُ أصحهما لَا يَنْقَطِعُ تَرَخُّصُهُ؛ بَلْ يَتَرَخَّصُ فِيهِ لِأَنَّ حُكْمَ السَّفَرِ مُسْتَمِرٌّ حَتَّى يَقْطَعَهُ بِإِقَامَةٍ أَوْ نِيَّةٍ، وَبِهَذَا قَطَعَ الْبَنْدَنِيجِيُّ وَآخَرُونَ وَهُوَ مُقْتَضَى كَلَامِ الْبَاقِينَ، وَصَحَّحَهُ الْبَغَوِيّ وَالرَّافِعِيُّ والثاني: يَنْقَطِعُ كَالْوَطَنِ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ، وَلَوْ حَصَلَ فِي طَرِيقِهِ فِي قَرْيَةٍ أَوْ بَلْدَةٍ لَهُ بِهَا أَهْلٌ وَعَشِيرَةٌ وَلَيْسَ هُوَ مُسْتَوْطَنُهَا الْآنَ فَهَلْ يَنْتَهِي سَفَرُهُ بِدُخُولِهَا؟ فِيهِ قَوْلَانِ مَشْهُورَانِ أصحهما لَا يَنْتَهِي، بَلْ لَهُ التَّرْخِيصُ فِيهَا لِأَنَّهُ لَيْسَ مُقِيمًا، وَبِهَذَا قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ. وَلَوْ مَرَّ فِي سَفَرِهِ بِوَطَنِهِ بِأَنْ خَرَجَ مِنْ مَكَّةَ إلَى مَسَافَةِ الْقَصْرِ فِي جِهَةِ الْمَشْرِقِ وَنَوَى أَنَّهُ يَرْجِعُ إلَيْهَا وَيَخْرُجُ مِنْهَا مِنْ غَيْرِ إقَامَةٍ فَطَرِيقَانِ

ج / 4 ص -162- الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ: أَنَّهُ يَصِيرُ مُقِيمًا بِدُخُولِهَا لِأَنَّهُ فِي وَطَنِهِ فَكَيْفَ يَكُونُ مُسَافِرًا؟ والثاني: وَبِهِ قَالَ الصَّيْدَلَانِيُّ وَغَيْرُهُ فِيهِ الْقَوْلَانِ، كَبَلَدِ أَهْلِهِ وَعَشِيرَتِهِ، فَعَلَى أَحَدِهِمَا الْعُودُ إلَى الْوَطَنِ وَلَا يَقْتَضِي انْتِهَاءُ السَّفَرِ إلَّا إذَا عَزَمَ عَلَى الْإِقَامَةِ.
الْأَمْرُ الثاني: نِيَّةُ الْإِقَامَةِ والثالث: صُورَةُ الْإِقَامَةِ، وَقَدْ ذَكَرَهُمَا الْمُصَنِّفُ بَعْدَ هَذَا وَسَنَشْرَحُهُمَا إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: قَالَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ: لَوْ خَرَجَ إنْسَانٌ مِنْ الْمَدِينَةِ وَالِيًا عَلَى مَكَّةَ وَأَرَادَ الْحَجَّ وَأَحْرَمَ بِهِ قَصَرَ فِي طَرِيقِهِ مَا لَمْ يَدْخُلْ مَكَّةَ فَإِذَا دَخَلَهَا انْقَطَعَ سَفَرُهُ وَلَمْ يَجُزْ لَهُ الْقَصْرُ فِي خُرُوجِهِ إلَى عَرَفَاتِ وَمِنًى، فَإِنْ عُزِلَ عَنْ الْوِلَايَةِ لَمْ يَكُنْ لَهُ الْقَصْرُ حَتَّى يَخْرُجَ مِنْ مَكَّةَ بُنَيَّةِ السَّفَرِ إلَى مَسَافَةِ الْقَصْرِ، وَإِنْ وَلِيَ بِلَادًا كَثْرَةً فَخَرَجَ إلَيْهَا وَنِيَّتُهُ الْمَقَامُ فِي بَعْضِهَا جَازَ لَهُ الْقَصْرُ فِي كُلِّ بَلَدٍ يَدْخُلُهُ غَيْرَ بَلَدِ الْإِقَامَةِ، إلَّا أَنْ يَنْوِيَ إقَامَةَ أَرْبَعَةِ أَيَّامٍ، لِأَنَّ "النَّبِيَّ صلى الله عليه وسلم "كَانَ يَدْخُلُ مَكَّةَ وَغَيْرَهَا مِمَّا فِي وِلَايَتِهِ وَيَقْصُرُ ".
قال المصنف رحمه الله تعالى:"وَلَا يَجُوزُ الْقَصْرُ حَتَّى يَكُونَ جَمِيعُ الصَّلَاةِ فِي السَّفَرِ، فَأَمَّا إذَا أَحْرَمَ بِالصَّلَاةِ فِي سَفِينَةٍ فِي الْبَلَدِ ثُمَّ سَارَتْ السَّفِينَةُ وَحَصَلَتْ فِي السَّفَرِ فَلَا يَجُوزُ لَهُ الْقَصْرُ، وَكَذَا إنْ أَحْرَمَ بِهَا فِي سَفِينَةٍ فِي السَّفَرِ ثُمَّ اتَّصَلَتْ السَّفِينَةُ بِمَوْضِعِ الْإِقَامَةِ أَوْ نَوَى الْإِقَامَةَ لَزِمَهُ الْإِتْمَامُ لِأَنَّهُ اُجْتُمِعَ فِي صَلَاتِهِ مَا يَقْتَضِي الْقَصْرَ وَالْإِتْمَامَ فَغَلَبَ الْإِتْمَامُ، وَلَا يَجُوزُ الْقَصْرُ حَتَّى يَنْوِيَ الْقَصْرَ فِي الْإِحْرَامِ، لِأَنَّ الْأَصْلَ الْإِتْمَامُ، فَإِذَا لَمْ يَنْوِ الْقَصْرَ انْعَقَدَ إحْرَامُهُ عَلَى الْإِتْمَامِ فَلَمْ يَجُزْ الْقَصْرُ كَالْمُقِيمِ".
الشرح: هَذِهِ الْمَسَائِلُ كَمَا ذَكَرَهَا بِاتِّفَاقٍ الْأَصْحَابُ. قَالَ أَصْحَابُنَا: وَإِذَا صَارَ مُقِيمًا أَتَمَّ صَلَاتَهُ أَرْبَعًا وَلَا يَلْزَمُهُ نِيَّةُ الْإِتْمَامِ، وَإِنْ كَانَ لَمْ يَنْوِ إلَّا رَكْعَتَيْنِ لِأَنَّ الْإِقَامَةَ قَطَعَتْ حُكْمَ الرُّخْصَةِ بِتَعْيِينِ الْإِتْمَامِ لِأَنَّهُ الْأَصْلُ قَالَ إمَامُ الْحَرَمَيْنِ: وَالْإِتْمَامُ مُنْدَرِجٌ فِي نِيَّةِ الْقَصْرِ، فَكَأَنَّهُ قَالَ: نَوَيْت الْقَصْرَ مَا لَمْ يَعْرِضْ مَا يُوجِبُ الْإِتْمَامَ قَالَ أَصْحَابُنَا. وَلَوْ شَكَّ هَلْ نَوَى الْقَصْرَ أَمْ لَا؟ ثُمَّ تَذَكَّرَ عَلَى قُرْبٍ أَنَّهُ نَوَى الْقَصْرَ لَزِمَهُ الْإِتْمَامُ بِالِاتِّفَاقِ لِأَنَّهُ مَضَى جُزْءٌ مِنْ صَلَاتِهِ عَلَى حُكْمِ الْإِتْمَامِ، وَكَذَا لَوْ دَخَلَ فِي أَثْنَاءِ صَلَاتِهِ فِي سَفِينَةِ بَلَدِهِ أَوْ شَكَّ هَلْ هُوَ بَلَدُهُ أَمْ لَا؟ لَزِمَهُ الْإِتْمَامُ وَإِنْ بَانَ أَنَّهُ لَيْسَ بَلَدَهُ لِمَا ذَكَرْنَاهُ.
وَاعْلَمْ أَنَّهُ يَسْتَشْكِلُ ذِكْرُ مَسْأَلَةِ الْإِحْرَامِ بِالصَّلَاةِ فِي الْبَلَدِ فِي سَفِينَةٍ، لِأَنَّهُ إنْ نَوَى الصَّلَاةَ تَامَّةً أَوْ أَطْلَقَ النِّيَّةَ انْعَقَدَتْ صَلَاتُهُ تَامَّةً، وَلَمْ يَجُزْ الْقَصْرُ لِفَوَاتِ شَرْطِ الْقَصْرِ وَهُوَ نِيَّةُ الْقَصْرِ عِنْدَ الْإِحْرَامِ. وَإِنْ نَوَى الْقَصْرَ لَمْ تَنْعَقِدْ صَلَاتُهُ لِأَنَّ مَنْ نَوَى الظُّهْرَ رَكْعَتَيْنِ وَهُوَ فِي الْبَلَدِ فَصَلَاتُهُ بَاطِلَةٌ فَلَا فَائِدَةَ حِينَئِذٍ فِي ذِكْرِ هَذِهِ الْمَسْأَلَةِ، وَقَدْ ذَكَرَهَا الشَّافِعِيُّ وَالْأَصْحَابُ كَمَا ذَكَرَهَا الْمُصَنِّفُ، وَيَكْفِي فِي أَشْكَالِهَا أَنَّ إمَامَ الْحَرَمَيْنِ مَعَ جَلَالَتِهِ اسْتَشْكَلَهَا فَقَالَ: لَيْسَ فِي ذِكْرِ هَذِهِ الْمَسْأَلَةِ كَثِيرَةُ فَائِدَةٍ. ثُمَّ بَسَطَ الْقَوْلَ عَلَى نَحْوِ مَا ذَكَرَتْهُ، وَذَكَرَ احْتِمَالَيْنِ فِي صِحَّةِ صَلَاةِ الْمُقِيمِ بِنِيَّةِ الْقَصْرِ ثُمَّ قَالَ بَعْدَ كَلَامٍ طَوِيلٍ. لَيْسَ عِنْدِي فِي ذَلِكَ نَقْلٌ، قَالَ: وَاَلَّذِي أَرَاهُ أَنَّ الْمُقِيمَ لَوْ نَوَى الظُّهْرَ رَكْعَتَيْنِ جَزْمًا وَلَمْ يَنْوِ التَّرَخُّصَ لَمْ تَنْعَقِدْ صَلَاتُهُ، وَإِنْ نَوَى التَّرَخُّصَ بِالْقَصْرِ فَفِيهِ احْتِمَالٌ. هَذَا كَلَامُهُ. وَجَزَمَ غَيْرُهُ مِنْ الْأَصْحَابِ بِبُطْلَانِ صَلَاةِ الْمُقِيمِ الَّذِي نَوَى الظُّهْرَ رَكْعَتَيْنِ؛ وَهُوَ الصَّوَابُ.

ج / 4 ص -163- والجواب: عَنْ الْإِشْكَالِ الْمَذْكُورِ أَنْ يُقَالَ صُورَةُ الْمَسْأَلَةِ أَنْ يَنْوِيَ الظُّهْرَ مُطْلَقًا فِي سَفِينَةٍ فِي الْبَلَدِ ثُمَّ يَسِيرُ وَيُفَارِقُ الْبَلَدَ فِي أَثْنَائِهَا فَيَجِبُ الْإِتْمَامُ لِعِلَّتَيْنِ إحداهما فَقْدُ نِيَّةِ الْقَصْرِ عِنْدَ الْإِحْرَامِ وَالثَّانِيَةُ: اجْتِمَاعُ الْحَضَرِ وَالسَّفَرِ فِيهَا، فَبَيَّنُوا أَنَّ اجْتِمَاعَ الْحَضَرِ وَالسَّفَرِ فِي الْعِبَادَةِ يُوجِبُ تَغْلِيبَ حُكْمِ الْحَضَرِ، وَيُسْتَدَلُّ بِهِ حِينَئِذٍ فِي مَسْأَلَةِ الْخُفِّ، وَهِيَ إذَا مَسَحَهُ فِي الْحَضَرِ ثُمَّ سَافَرَ فَعِنْدَنَا يُتِمُّ مَسْحَ مُقِيمٍ.
وَقَالَ أَبُو حَنِيفَةَ: يَمْسَحُ مَسْحَ مُسَافِرٍ؛ فَيَقُولُ: اجْتَمَعَ الْحَضَرُ وَالسَّفَرُ وَاجْتِمَاعُهُمَا يُوجِبُ تَغْلِيبَ الْحَضَرِ، وَقَدْ وَافَقَ أَبُو حَنِيفَةَ عَلَى مَسْأَلَةِ الصَّلَاةِ؛ بَلْ نَقَلَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ إجْمَاعَ الْمُسْلِمِينَ عَلَى هَذَا وَهَذَا الْقِيَاسُ هُوَ الَّذِي اعْتَمَدَهُ أَصْحَابُنَا فِي مَسْأَلَةِ الْخُفِّ وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَجُوزُ الْقَصْرُ حَتَّى يَنْوِيَهُ عِنْدَ الْإِحْرَامِ، قَالَ الْعَبْدَرِيُّ وَبِهِ قَالَ أَكْثَرُ الْفُقَهَاءِ، وَقَالَ الْمُزَنِيّ: لَوْ نَوَاهُ فِي أَثْنَاءِ الصَّلَاةِ وَلَوْ قَبْلَ السَّلَامِ جَازَ الْقَصْرُ، وَقَالَ أَبُو حَنِيفَةَ: لَا تَجِبُ نِيَّةُ الْقَصْرِ لِأَنَّ الْأَصْلَ عِنْدَهُ الْقَصْرُ، وَحَكَى الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبُ الْبَيَانِ عَنْ الْمُزَنِيِّ أَنَّهُ لَوْ نَوَى الْإِتْمَامَ ثُمَّ نَوَى فِي أَثْنَائِهَا أَنْ يَقْصُرَ كَانَ لَهُ أَنْ يَقْصُرَ، وَدَلِيلُنَا عَلَى أَبِي حَنِيفَةَ أَنَّ الْأَصْلَ الْإِتْمَامُ لِمَا سَبَقَ، وَعَلَى الْآخَرِينَ أَنَّ الْأَصْلَ الْإِتْمَامُ عِنْدَنَا وَعِنْدَهُمَا، فَمَتَى وَجَدَ جُزْءٌ مِنْهَا بِغَيْرِ نِيَّةِ الْقَصْرِ وَجَبَ إتْمَامُهَا تَغْلِيبًا لِلْأَصْلِ.
فرع: قَالَ أَصْحَابُنَا: يُشْتَرَطُ لِصِحَّةِ الْقَصْرِ الْعِلْمُ بِجَوَازِهِ، فَلَوْ جَهِلَ جَوَازَهُ فَقَصَرَ لَمْ تَصِحَّ صَلَاتُهُ بِلَا خِلَافٍ. نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ وَذَكَرَ إمَامُ الْحَرَمَيْنِ فِيهِ احْتِمَالًا وَلَيْسَ بِشَيْءٍ لِأَنَّهُ مُتَلَاعِبٌ، وَكَأَنَّ إمَامَ الْحَرَمَيْنِ لَمْ يَرَ نَصَّهُ فِي الْأُمِّ، وَاتِّفَاقَ الْعِرَاقِيِّينَ وَغَيْرِهِمْ عَلَى التَّصْرِيحِ بِالْمَسْأَلَةِ. ثُمَّ إنْ كَانَ نَوَى الظُّهْرَ مُطْلَقًا وَسَلَّمَ مِنْ رَكْعَتَيْنِ عَمْدًا لَزِمَهُ اسْتِئْنَافُهَا أَرْبَعًا، لِالْتِزَامِهِ الْإِتْمَامَ فَإِنْ صَلَاتُهُ انْعَقَدَتْ تَامَّةً، وَإِنْ كَانَ نَوَى الظُّهْرَ رَكْعَتَيْنِ وَهُوَ جَاهِلُ الْقَصْرَ فَهُوَ مُتَلَاعِبٌ، وَإِذَا أَعَادَهَا فَلَهُ الْقَصْرُ إذَا عَلِمَ جَوَازَهُ لِعَدَمِ شُرُوعِهِ فِيهَا، وَإِنَّمَا يَجِبُ الْإِتْمَامُ فِي الْإِعَادَةِ عَلَى مَنْ لَا يَعْقِدُ صَلَاتَهُ تَامَّةً ثُمَّ فَسَدَتْ، وَهُنَا لَمْ تَنْعَقِدْ صَلَاتُهُ بِخِلَافِ الصُّورَةِ الَّتِي قَبْلَهَا.
فرع: قَالَ أَصْحَابُنَا: نِيَّةُ الْقَصْرِ شَرْطٌ عِنْدَ الْإِحْرَامِ وَلَا يَجِبُ اسْتِدَامَةُ ذِكْرِهَا لَكِنْ يُشْتَرَطُ الِانْفِكَاكُ عَنْ مُخَالِفَةِ الْجَزْمِ بِهَا، فَلَوْ نَوَى الْقَصْرَ فِي الْإِحْرَامِ ثُمَّ تَرَدَّدَ فِي الْقَصْرِ وَالْإِتْمَامِ أَوْ شَكَّ فِيهِ ثُمَّ جَزَمَ بِهِ أَوْ تَذَكَّرَهُ لَزِمَهُ الْإِتْمَامُ، وَلَوْ اقْتَدَى بِمُسَافِرٍ عَلِمَ أَوْ ظَنَّ أَنَّهُ نَوَى الْقَصْرَ فَصَلَّى رَكْعَتَيْنِ ثُمَّ قَامَ إلَى ثَالِثَةٍ، فَإِنْ عَلِمَ أَنَّهُ نَوَى الْإِتْمَامَ لَزِمَ الْمَأْمُومُ الْإِتْمَامَ. وَإِنْ عَلِمَ أَنَّهُ سَاهٍ بِأَنْ كَانَ حَنَفِيًّا لَا يَرَى الْإِتْمَامَ لَمْ يَلْزَمْ الْمَأْمُومُ الْإِتْمَامَ، بَلْ يُخَيَّرُ إنْ شَاءَ نَوَى مُفَارَقَتَهُ وَسَجَدَ لِلسَّهْوِ وَسَلَّمَ، وَإِنْ شَاءَ انْتَظَرَهُ حَتَّى يَعُودَ وَيُسْلَمَ مَعَهُ. وَإِنَّمَا قَالُوا: يَسْجُدُ لِلسَّهْوِ لِأَنَّ بِقِيَامِ الْإِمَامِ سَاهِيًا تَوَجَّهَ السُّجُودُ عَلَيْهِمَا، فَلَوْ أَرَادَ الْمَأْمُومُ الْإِتْمَامَ أَتَمَّ، لَكِنْ لَا يَجُوزُ أَنْ يَقْتَدِيَ بِالْإِمَامِ فِي سَهْوِهِ لِأَنَّهُ غَيْرُ مَحْسُوبٍ لَهُ، وَلَا يَجُوزُ الِاقْتِدَاءُ بِمَنْ عَلِمْنَا أَنَّ مَا هُوَ فِيهِ غَيْرُ مَحْسُوبٍ لَهُ، كَالْمَسْبُوقِ إذَا أَدْرَكَ مِنْ آخِرِ الصَّلَاةِ رَكْعَةً، ثُمَّ قَامَ الْإِمَامُ بَعْدَهَا إلَى رَكْعَةٍ زَائِدَةٍ لَمْ يَكُنْ لِلْمَسْبُوقِ أَنْ يُتَابِعَهُ فِي تَدَارُكِ مَا عَلَيْهِ، وَلَوْ شَكَّ هَلْ قَامَ إمَامُهُ سَاهِيًا أَوْ مُتِمًّا؟ لَزِمَهُ الْإِتْمَامُ لِتَرَدُّدِهِ.

ج / 4 ص -164- وَلَوْ نَوَى الْمُنْفَرِدُ الْقَصْرَ فَصَلَّى رَكْعَتَيْنِ ثُمَّ قَامَ إلَى ثَالِثَةٍ - فَإِنْ كَانَ حَدَثَ مَا يَقْتَضِي الْإِتْمَامَ كَنِيَّةِ الْإِمَامِ أَوْ الْإِقَامَةِ أَوْ حُصُولِهِ بِدَارِ الْإِقَامَةِ فِي سَفِينَةٍ فَقَامَ لِذَلِكَ - فَقَدْ فَعَلَ وَاجِبَهُ، وَإِنْ لَمْ يَحْدُثْ شَيْءٌ مِنْ ذَلِكَ وَقَامَ عَمْدًا بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ، لِأَنَّهُ زَادَ فِي صَلَاتِهِ عَمْدًا، كَمَا لَوْ قَامَ الْمُقِيمُ إلَى خَامِسَةٍ، وَكَمَا لَوْ قَامَ الْمُتَنَفِّلُ إلَى رَكْعَةٍ زَائِدَةٍ قَبْلَ تَغْيِيرِ النِّيَّةِ. وَإِنْ قَامَ سَهْوًا ثُمَّ ذَكَرَ لَزِمَهُ أَنْ يَعُودَ وَيَسْجُدَ لِلسَّهْوِ وَيُسْلَمَ، فَلَوْ أَرَادَ الْإِتْمَامَ بَعْدَ التَّذَكُّرِ لَزِمَهُ أَنْ يَعُودَ إلَى الْقُعُودِ ثُمَّ يَنْهَضَ مُتِمًّا، وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّ لَهُ أَنْ يَمْضِيَ فِي قِيَامِهِ، وَالْمَذْهَبُ الْأَوَّلُ لِأَنَّ النُّهُوضَ إلَى الرَّكْعَةِ الثالثة: وَاجِبٌ وَنُهُوضُهُ كَانَ لَاغِيًا لِسَهْوِهِ، وَلَوْ صَلَّى ثَالِثَةً وَرَابِعَةً سَهْوًا وَجَلَسَ لِلتَّشَهُّدِ فَتَذَكَّرَ سَجَدَ لِلسَّهْوِ وَسَلَّمَ وَوَقَعَتْ صَلَاتُهُ مَقْصُورَةً، وَتَكُونُ الرَّكْعَتَانِ الزَّائِدَتَانِ لَاغِيَتَيْنِ وَلَا تَبْطُلُ بِهِمَا الصَّلَاةُ لِلسَّهْوِ، فَلَوْ نَوَى الْإِتْمَامَ قَبْلَ السَّلَامِ وَالْحَالَةُ هَذِهِ لَزِمَهُ أَنْ يَأْتِيَ بِرَكْعَتَيْنِ آخِرَتَيْنِ وَيَسْجُدُ لِلسَّهْوِ لِأَنَّ الْإِتْمَامَ يَقْتَضِي أَرْبَعَ رَكَعَاتٍ مَحْسُوبَاتٍ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ إذَا نَوَى الْقَصْرَ ثُمَّ نَوَى الْإِتْمَامَ لَزِمَهُ الْإِتْمَامُ وَيَبْنِي عَلَى صَلَاتِهِ. قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَقَالَ مَالِكٌ لَا يَجُوزُ الْبِنَاءُ دَلِيلُنَا الْقِيَاسُ عَلَى مَا لَوْ أَحْرَمَ فِي سَفِينَةٍ فِي السَّفَرِ ثُمَّ وَصَلَتْ الْوَطَنَ1 فِيهَا، وَلَوْ نَوَى الْإِمَامُ الْإِتْمَامَ لَزِمَهُ وَالْمَأْمُومِينَ الْإِتْمَامُ. قَالَ أَبُو حَامِدٍ: قَالَ مَالِكٌ: لِلْمَأْمُومَيْنِ الْقَصْرُ.
قال المصنف رحمه الله تعالى:"وَلَا يَجُوزُ الْقَصْرُ لِمَنْ ائْتَمَّ بِمُقِيمٍ فَإِنْ ائْتَمَّ بِمُقِيمٍ فِي جُزْءٍ مِنْ صَلَاتِهِ لَزِمَهُ أَنْ يُتِمَّ لِأَنَّهُ اجْتَمَعَ مَا يَقْتَضِي الْقَصْرَ وَالتَّمَامَ فَغَلَبَ التَّمَامُ، كَمَا لَوْ أَحْرَمَ بِهَا فِي السَّفَرِ ثُمَّ أَقَامَ، وَإِنْ أَرَادَ أَنْ يَقْصُرَ الظُّهْرَ خَلْفَ مَنْ يُصَلِّي الْجُمُعَةَ لَمْ يَجُزْ لِأَنَّهُ مُؤْتَمٌّ بِمُقِيمٍ وَلِأَنَّ الْجُمُعَةَ صَلَاةٌ تَامَّةٌ فَهُوَ كَالْمُؤْتَمِّ بِمَنْ يُصَلِّي الظُّهْرَ تَامَّةً، فَإِنْ لَمْ يَنْوِ الْقَصْرَ أَوْ نَوَى الْإِتْمَامَ أَوْ ائْتَمَّ بِمُقِيمٍ ثُمَّ أَفْسَدَ صَلَاتُهُ لَزِمَهُ الْإِتْمَامُ، لِأَنَّهُ فَرْضٌ لَزِمَهُ فَلَا يَسْقُطُ عَنْهُ بِالْإِفْسَادِ كَحَجِّ التَّطَوُّعِ، وَإِنْ شَكَّ هَلْ أَحْرَمَ بِالصَّلَاةِ فِي السَّفَرِ أَوْ فِي حَضَرٍ؟ أَوْ هَلْ نَوَى الْقَصْرَ أَمْ لَا؟ أَوْ هَلْ إمَامُهُ مُسَافِرٌ أَوْ مُقِيمٌ؟ لَزِمَهُ الْإِتْمَامُ لِأَنَّ الْأَصْلَ هُوَ التَّمَامُ وَلِلْقَصْرِ أُجِيزُ بِشُرُوطٍ، فَإِذَا لَمْ تَتَحَقَّقْ الشُّرُوطُ رَجَعَ إلَى الْأَصْلِ، فَإِنْ ائْتَمَّ بِمُسَافِرٍ أَوْ بِمَنْ الظَّاهِرُ مِنْ حَالِهِ أَنَّهُ مُسَافِرٌ جَازَ أَنْ يَنْوِيَ الْقَصْرَ خَلْفَهُ لِأَنَّ الظَّاهِرَ أَنَّ الْإِمَامَ مُسَافِرٌ، فَإِنْ أَتَمَّ الْإِمَامُ تَبِعَهُ فِي الْإِتْمَامِ لِأَنَّهُ بَانَ أَنَّهُ ائْتَمَّ بِمُقِيمٍ أَوْ بِمَنْ نَرَى الْإِتْمَامَ، وَإِنْ أَفْسَدَ الْإِمَامُ صَلَاتَهُ وَانْصَرَفَ وَلَمْ يَعْلَمْ الْمَأْمُومُ أَنَّهُ نَوَى الْقَصْرَ أَوْ الْإِتْمَامَ لَزِمَهُ أَنْ يُتِمَّ عَلَى الْمَنْصُوصِ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ لِأَنَّهُ شَكٌّ فِي عَدَدِ الصَّلَاةِ، وَمَنْ شَكَّ فِي عَدَدِ الصَّلَاةِ لَزِمَهُ الْبِنَاءُ عَلَى الْيَقِينِ لَا عَلَى غَلَبَةِ الظَّنِّ، وَالدَّلِيلُ عَلَيْهِ أَنَّهُ لَوْ شَكَّ هَلْ صَلَّى ثَلَاثًا أَمْ أَرْبَعًا؟ بَنَى عَلَى الْيَقِينِ وَهُوَ الثَّلَاثُ وَإِنْ غَلَبَ عَلَى ظَنِّهِ أَنَّهُ صَلَّى أَرْبَعًا، وَحَكَى أَبُو الْعَبَّاسِ أَنَّهُ قَالَ: لَهُ أَنْ يَقْصُرَ لِأَنَّهُ ائْتَمَّ بِمَنْ الظَّاهِرُ مِنْهُ أَنَّهُ يَقْصُرُ".
الشرح: قَوْلُهُ "لَا يَجُوزُ الْقَصْرُ لِمَنْ ائْتَمَّ بِمُقِيمٍ" فَكَانَ الْأَحْسَنُ أَنْ يَقُولَ بِمُتِمٍّ لِأَنَّهُ أَعَمُّ، وَكَذَا قَوْلُهُ فِي الْجُمُعَةِ لِأَنَّهُ مُؤْتَمُّ بِمُقِيمٍ كَانَ الْأَحْسَنُ: بِمُتِمٍّ. وَقَوْلُ: لِأَنَّ الْجُمُعَةَ صَلَاةٌ تَامَّةٌ، هَذَا هُوَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعله يريد: لزمه الإتمام فيها (ط)

ج / 4 ص -165- الْأَصَحُّ. وَقِيلَ: هِيَ ظُهْرٌ مَقْصُورَةٌ، وَسَنُوضِحُهُ فِي بَابِهَا إنْ شَاءَ الله تعالى. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: شَرْطُ الْقَصْرِ أَنْ لَا يَقْتَدِيَ بِمُتِمٍّ، فَمَنْ اقْتَدَى بِمُتِمٍّ فِي لَحْظَةٍ مِنْ صَلَاتِهِ لَزِمَهُ الْإِتْمَامُ، سَوَاءٌ كَانَ الْمُتِمُّ مُقِيمًا أَوْ مُسَافِرًا نَوَى الْإِتْمَامَ أَوْ تَرَكَ نِيَّةَ الْقَصْرِ، وَدَلِيلُهُ فِي الْكِتَابِ، وَيُتَصَوَّرُ الِاقْتِدَاءُ بِالْمُتِمِّ فِي لَحْظَةٍ فِي صُوَرٍ منها أَنْ يُدْرِكَهُ قَبْلَ السَّلَامِ، أَوْ يُحَدِّثَ الْإِمَامُ عَقِبَ إحْرَامِ الْمَأْمُومَ، أَوْ يَنْوِيَ مُفَارَقَتَهُ عَقِبَ الِاقْتِدَاءِ أَوْ نَحْوِ ذَلِكَ، وَلَوْ نَوَى الظُّهْرَ مَقْصُورَةً خَلْفَ مَنْ يُصَلِّي الْعَصْرَ مَقْصُورَةً جَازَ لَهُ الْقَصْرُ بِلَا خِلَافٍ لِأَنَّهُ لَمْ يَقْتَدِ بِمُتِمٍّ، وَلَوْ نَوَى الظُّهْرَ مَقْصُورَةً خَلْفَ مَنْ يَقْضِي الصُّبْحَ فَثَلَاثَةُ أَوْجُهٍ أصحها بِاتِّفَاقِهِمْ لَا يَجُوزُ الْقَصْرُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْأَكْثَرُونَ لِأَنَّهُ مُؤْتَمٌّ بِمُتِمٍّ والثاني: يَجُوزُ لِاتِّفَاقِهِمَا فِي الْعَدَدِ، حَكَاهُ الْبَغَوِيّ وَغَيْرُهُ والثالث: إنْ كَانَ الْإِمَامُ مُسَافِرًا فَلِلْمَأْمُومِ الْقَصْرُ وَإِلَّا فَلَا، وَبِهَذَا قَطَعَ الْمُتَوَلِّي وَهُوَ ضَعِيفٌ جِدًّا، لِأَنَّ الصُّبْحَ لَا يَخْتَلِفُ الْمُسَافِرُ وَالْمُقِيمُ فِيهَا وَلَوْ نَوَى الظُّهْرَ مَقْصُورَةً خَلْفَ الْجُمُعَةِ - مُسَافِرًا كَانَ إمَامُهَا أَوْ مُقِيمًا – فَطَرِيقَانِ: الْمَذْهَبُ وَهُوَ نَصُّهُ فِي الْإِمْلَاءِ - وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ: لَا يَجُوزُ الْقَصْرُ لِأَنَّهُ مُؤْتَمٌّ بِمُتِمٍّ والثاني: إنْ قُلْنَا: هِيَ ظُهْرٌ مَقْصُورَةٌ جَازَ الْقَصْرُ، كَالظُّهْرِ مَقْصُورَةً خَلْفَ عَصْرٍ مَقْصُورَةٍ، وَإِلَّا فَهِيَ كَالصُّبْحِ، وَمِمَّنْ حَكَى هَذَا الطَّرِيقَ الْبَغَوِيّ وَالرَّافِعِيُّ، وَلَوْ نَوَى الظُّهْرَ خَلْفَ مَنْ يُصَلِّي الْمَغْرِبَ فِي الْحَضَرِ أَوْ السَّفَرِ لَمْ يَجُزْ الْقَصْرُ بِلَا خِلَافٍ، ذَكَرَهُ الْبَغَوِيّ وَغَيْرُهُ، وَمَتَى عَلِمَ أَوْ ظَنَّ أَنَّ إمَامَهُ مُقِيمٌ لَزِمَهُ الْإِتْمَامُ، فَلَوْ اقْتَدَى بِهِ وَنَوَى الْقَصْرَ انْعَقَدَتْ صَلَاتُهُ وَلَغَتْ نِيَّةُ الْقَصْرِ بِاتِّفَاقِ الْأَصْحَابِ.
قَالَ أَصْحَابُنَا: وَهَذَا بِخِلَافِ الْمُقِيمِ يَنْوِي الْقَصْرَ لَا تَنْعَقِدُ صَلَاتُهُ، لِأَنَّهُ لَيْسَ مِنْ أَهْلِ الْقَصْرِ وَالْمُسَافِرُ مِنْ أَهْلِهِ فَلَمْ يَضُرَّهُ نِيَّتُهُ كَمَا لَوْ شَرَعَ فِي الصَّلَاةِ بِنِيَّةِ الْقَصْرِ ثُمَّ نَوَى الْإِتْمَامَ، أَوْ صَارَ مُقِيمًا فَإِنَّهُ يَبْنِي عَلَيْهَا. أَمَّا إذَا عَلِمَ أَوْ ظَنَّ إمَامَهُ مُسَافِرًا، وَعَلِمَ أَوْ ظَنَّ أَنَّهُ نَوَى الْقَصْرَ فَلَهُ أَنْ يَقْصُرَ خَلْفَهُ، وَكَذَا لَوْ عَلِمَ أَوْ ظَنَّهُ مُسَافِرًا وَلَمْ يَدْرِ أَنَوَى الْقَصْرَ أَمْ لَا؟ فَلَهُ الْقَصْرُ وَرَاءَهُ بِالِاتِّفَاقِ وَلَا يَضُرُّهُ الشَّكُّ فِي نِيَّةِ إمَامِهِ لِأَنَّ الظَّاهِرَ مِنْ حَالِ الْمُسَافِرِ نِيَّةُ الْقَصْرِ، وَلَوْ عَرَضَ هَذَا الشَّكُّ فِي أَثْنَاءِ الصَّلَاةِ لَمْ يُؤَثِّرْ بَلْ لَهُ الْقَصْرُ وَلَوْ جَهِلَ نِيَّةَ إمَامِهِ الْمُسَافِرِ فَعَلَّقَ عَلَيْهَا فَقَالَ: إنْ قَصَرَ قَصَرْت وَإِنْ أَتَمَّ أَتْمَمْت فَوَجْهَانِ مَشْهُورَانِ: أصحهما صِحَّةُ التَّعْلِيقِ، فَإِنْ أَتَمَّ الْإِمَامُ أَتَمَّ، وَإِنْ قَصَرَ قَصَرَ، لِأَنَّ الظَّاهِرَ مِنْ حَالِ الْمُسَافِرِ الْقَصْرُ، وَمُقْتَضَى الْأَطْلَاقِ هُوَ مَا نَوَى والثاني: لَا يَجُوزُ الْقَصْرُ لِلشَّكِّ؛ وَعَلَى الْأَوَّلِ لَوْ فَسَدَتْ صَلَاةُ الْإِمَامِ أَوْ أَفْسَدَهَا فَقَالَ: كُنْت نَوَيْت الْقَصْرَ جَازَ لِلْمَأْمُومِ الْقَصْرُ.
وَإِنْ قَالَ: كُنْت نَوَيْت الْإِتْمَامَ لَزِمَهُ الْإِتْمَامُ، وَإِنْ انْصَرَفَ وَلَمْ يَظْهَرْ لِلْمَأْمُومِ مَا نَوَاهُ فَوَجْهَانِ مَشْهُورَانِ: ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما وَهُوَ الْمَنْصُوصُ، وَقَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَعَامَّةِ أَصْحَابِنَا يَلْزَمُهُ الْإِتْمَامُ والثاني: قَالَهُ ابْنُ سُرَيْجٍ لَهُ الْقَصْرُ، وَلَوْ لَمْ يُخْبِرْهُ إمَامُهُ بِشَيْءٍ لَكِنَّهُ عَادَ فَاسْتَأْنَفَ صَلَاتَهُ رَكْعَتَيْنِ فَلِلْمَأْمُومِ الْقَصْرُ وَإِنْ صَلَّاهَا أَرْبَعًا لَزِمَ الْمَأْمُومُ الْإِتْمَامَ فَيَعْمَلُ بِفِعْلِهِ كَمَا يَعْمَلُ بِقَوْلِهِ ذَكَرَهُ الْبَنْدَنِيجِيُّ وَغَيْرُهُ، وَلَوْ شَكَّ هَلْ إمَامُهُ مُسَافِرٌ أَمْ مُقِيمٌ؟ وَلَمْ يَتَرَجَّحْ لَهُ أَحَدُ الْأَمْرَيْنِ لَزِمَهُ الْإِتْمَامُ سَوَاءٌ بَانَ الْإِمَامُ مُتِمًّا أَوْ قَاصِرًا أَوْ انْصَرَفَ وَجَهِلَ وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ إذَا بَانَ قَاصِرًا فَلَهُ الْقَصْرُ، حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ، أَمَّا إذَا اقْتَدَى بِمُتِمٍّ ثُمَّ فَسَدَتْ صَلَاةُ الْإِمَامِ أَوْ بَانَ مُحَدِّثًا أَوْ فَسَدَتْ صَلَاةُ الْمَأْمُومِ

ج / 4 ص -166- فَاسْتَأْنَفَهَا فَيَلْزَمُهُ الْإِتْمَامُ بِلَا خِلَافٍ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُ، وَكَذَا لَوْ أَحْرَمَ مُنْفَرِدًا وَلَمْ يَنْوِ الْقَصْرَ ثُمَّ فَسَدَتْ صَلَاتُهُ لَزِمَهُ الْإِتْمَامُ بِلَا خِلَافٍ، لِالْتِزَامِهِ ذَلِكَ بِشُرُوعٍ صَحِيحٍ فِي الصَّلَاةِ، وَلَوْ اقْتَدَى بِمَنْ ظَنَّهُ مُسَافِرًا قَاصِرًا فَبَانَ مُقِيمًا أَوْ مُتِمًّا لَزِمَهُ الْإِتْمَامُ لِاقْتِدَائِهِ بِمُتِمٍّ، وَلَوْ بَانَ مُقِيمًا مُحْدِثًا نَظَرَ إنْ بَانَ كَوْنُهُ مُقِيمًا أَوَّلًا لَزِمَ الْإِتْمَامَ، وَإِنْ بَانَ أَوَّلًا مُحْدِثًا ثُمَّ بَانَ مُقِيمًا أَوْ بَانَا مَعًا فَطَرِيقَانِ أَصَحُّهُمَا وَأَشْهُرُهُمَا عَلَى وَجْهَيْنِ: أصحهما الْقَصْرُ، لِأَنَّهُ لَمْ يَصِحَّ أَقْتِدَاؤُهُ والثاني: لَا قَصْرَ لَهُ، وَالطَّرِيقُ الثَّانِي: لَهُ الْقَصْرُ - وَجْهًا وَاحِدًا وَلَوْ شَرَعَ فِي الصَّلَاةِ بِنِيَّةِ الْإِتْمَامِ أَوْ مُطْلَقًا أَوْ كَانَ مُقِيمًا ثُمَّ بَانَ مُحْدِثًا ثُمَّ سَافَرَ - وَالْوَقْتُ بَاقٍ - فَلَهُ الْقَصْرُ بِالِاتِّفَاقِ، لِعَدَمِ الشُّرُوعِ الصَّحِيحِ فِي الصَّلَاةِ، وَلَوْ اقْتَدَى بِمُقِيمٍ فَبَانَ حَدَثَ الْمَأْمُومُ فَلَهُ الْقَصْرُ لِعَدَمِ شُرُوعِهِ الصَّحِيحِ، وَكَذَا لَوْ اقْتَدَى بِمَنْ يَعْرِفُهُ مُحْدِثًا وَيَعْلَمُهُ مُقِيمًا فَلَهُ الْقَصْرُ بَعْدَ ذَلِكَ لِأَنَّهُ لَمْ يَصِحَّ شُرُوعُهُ.
فرع: إذَا صَلَّى مُسَافِرٌ بِمُسَافِرِينَ وَمُقِيمِينَ جَازَ وَيَقْصُرُ الْإِمَامُ وَالْمُسَافِرُونَ، وَيُتِمُّ الْمُقِيمُونَ وَيُسَنُّ لِلْإِمَامِ أَنْ يَقُولَ عَقِبَ سَلَامِهِ: أَتِمُّوا فَإِنَّا قَوْمُ سَفَرٍ.
فرع: إذَا شَكَّ هَلْ نَوَى الْقَصْرَ أَمْ لَا أَوْ أَحْرَمَ بِالصَّلَاةِ فِي الْحَضَرِ أَمْ فِي السَّفَرِ؟ لَزِمَهُ الْإِتْمَامُ بِالِاتِّفَاقِ، لِأَنَّهُ الْأَصْلُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُ، قَالَ أَصْحَابُنَا: فَلَوْ تَذَكَّرَ عَلَى قُرْبٍ أَنَّهُ نَوَى الْقَصْرَ وَأَحْرَمَ فِي الْحَضَرِ لَزِمَهُ الْإِتْمَامُ لِأَنَّهُ مَضَى جُزْءٌ مِنْ صَلَاتِهِ فِي حَالِ الشَّكِّ عَلَى حُكْمِ الْإِتْمَامِ، بِخِلَافِ مَنْ أَحْرَمَ بِصَلَاةٍ ثُمَّ شَكَّ هَلْ نَوَاهَا أَمْ لَا؟ فَإِنَّهُ إذَا تَذَكَّرَ عَلَى قُرْبٍ وَلَمْ يَفْعَلْ رُكْنًا فِي حَالِ شَكِّهِ يَسْتَمِرُّ فِي صَلَاتِهِ بِلَا خِلَافٍ، وَسَبَقَ بَيَانُهُ فِي أَوَّلِ صِفَةِ الصَّلَاةِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ اقْتَدَى بِمُقِيمٍ قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الْمُسَافِرَ إذَا اقْتَدَى بِمُقِيمٍ فِي جُزْءٍ مِنْ صَلَاتِهِ لَزِمَهُ الْإِتْمَامُ سَوَاءٌ أَدْرَكَ مَعَهُ رَكْعَةً أَمْ دُونَهَا وَبِهَذَا قَالَ أَبُو حَنِيفَةَ وَالْأَكْثَرُونَ، حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ عَامَّةِ الْعُلَمَاءِ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَجَمَاعَةٍ مِنْ التَّابِعِينَ وَالثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَأَحْمَدَ وَأَبِي ثَوْرٍ وَأَصْحَابِ الرَّأْي، وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَالنَّخَعِيُّ وَالزُّهْرِيُّ وَقَتَادَةُ وَمَالِكٌ: إنْ أَدْرَكَ رَكْعَةً فَأَكْثَرَ لَزِمَهُ الْإِتْمَامُ وَإِلَّا فَلَهُ الْقَصْرُ. وَقَالَ طَاوُوسٌ وَالشُّعَبِيُّ وَتَمِيمُ بْنُ حَذْلَمَ1: إنْ أَدْرَكَ رَكْعَتَيْنِ مَعَهُ أَجْزَأَتَاهُ، وَقَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ: لَهُ الْقَصْرُ خَلْفَ الْمُتِمِّ بِكُلِّ حَالٍ، فَإِنْ فَرَغَتْ صَلَاةُ الْمَأْمُومِ تَشَهَّدَ وَحْدَهُ وَسَلَّمَ، وَقَامَ الْإِمَامُ إلَى بَاقِي صَلَاتِهِ وَحَكَاهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ طَاوُوسٍ وَالشَّعْبِيِّ وَدَاوُد.
فرع: فِي مَذَاهِبِهِمْ فِي مُسَافِرٍ اقْتَدَى بِمُقِيمٍ ثُمَّ أَفْسَدَ الْمَأْمُومُ صَلَاتَهُ لَزِمَهُ إعَادَتُهَا تَامَّةً وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَرِوَايَةٌ عَنْ أَبِي ثَوْرٍ وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ فِي رِوَايَةٍ: يَقْصُرُ.
فرع: فِي مَذَاهِبِهِمْ فِي مُسَافِرٍ صَلَّى بِمُسَافِرٍ وَمُقِيمٍ؛ ثُمَّ أَحْدَثَ الْإِمَامُ فَاسْتَخْلَفَ الْمُقِيمُ فَصَلَّى خَلْفَهُ الْمُسَافِرُ الْآخَرُ، مَذْهَبُنَا وَمَذْهَبُ أَحْمَدَ وَدَاوُد: يَلْزَمُهُ الْإِتْمَامُ وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: لَهُ الْقَصْرُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تميم بن حذلم الضبي أبو سلمة الكوفي من أصحاب ابن مسعود وأدرك أبابكر وعمر رضي الله عنهما قال تميم بن حذلم: قرأت على عبد الله وأنا غلام فمررت بسجدة فقال عبد الله: أنت إمامنا فيها (ط)

ج / 4 ص -167- قال المصنف رحمه الله تعالى:"قَالَ الشَّافِعِيُّ رحمه الله: وَإِنْ صَلَّى مُسَافِرٌ بِمُقِيمِينَ فرع:فَ وَاسْتَخْلَفَ مُقِيمًا أَتَمَّ الرَّاعِفُ فَمِنْ أَصْحَابِنَا مَنْ قَالَ: هَذَا عَلَى الْقَوْلِ الْقَدِيمِ إنَّ الرَّاعِفَ لَا تَبْطُلُ صَلَاتُهُ فَيَكُونُ فِي حُكْمِ الْمُؤْتَمِّ بِالْمُقِيمِ؛ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَلْزَمُهُ الْإِتْمَامُ عَلَى الْقَوْلِ الْجَدِيدِ أَيْضًا؛ لِأَنَّ الْمُسْتَخْلَفَ فرع: الرَّاعِفِ فَلَا يَجُوزُ أَنْ يَلْزَمَ الْفرع: وَلَا يَلْزَمُ الْأَصْلُ وَلَيْسَ بِشَيْءٍ".
الشرح: فِي قَوْلِهِ رَعَفَ لُغَتَانِ أَفْصَحُهُمَا وَأَشْهُرُهُمَا فَتْحُ الْعَيْنِ وَالثَّانِيَةُ ضَمُّهَا، وَهَذَا النَّصُّ الَّذِي ذَكَرَهُ عَنْ الشَّافِعِيِّ هُوَ فِي مُخْتَصَرِ الْمُزَنِيِّ وَلَفْظُ الشَّافِعِيِّ فَإِنْ رَعَفَ وَخَلْفَهُ مُسَافِرُونَ وَمُقِيمُونَ فَقَدَّمَ مُقِيمًا كَانَ عَلَى جَمِيعِهِمْ وَالرَّاعِفُ أَنْ يُصَلُّوا أَرْبَعًا لِأَنَّهُ لَا يُكْمِلُ وَاحِدٌ مِنْهُمْ الصَّلَاةَ الَّتِي كَانَ فِيهَا إلَّا وَهُوَ فِي صَلَاةِ مُقِيمٍ؛ قَالَ الْمُزَنِيّ هَذَا غَلَطٌ فَالرَّاعِفُ لَمْ يَأْتَمَّ بِمُقِيمٍ فَلَيْسَ عَلَيْهِ إلَّا رَكْعَتَانِ هَذَا نَصُّهُ. وَلِلْأَصْحَابِ فِيهِ أَرْبَعُ طُرُقٍ أصحها عِنْدَ الْأَصْحَابِ؛ وَتَأْوِيلُ الْمُزَنِيِّ وَأَبِي إِسْحَاقَ وَجُمْهُورِ الْمُتَقَدِّمِينَ أَنَّ مُرَادَ الشَّافِعِيِّ أَنَّ الرَّاعِفَ ذَهَبَ فَغَسَلَ الدَّمَ وَرَجَعَ وَاقْتَدَى بِالْمُقِيمِ قَالُوا: فَإِنْ لَمْ يَقْتَدِ بِهِ فَلَهُ الْقَصْرُ قَوْلًا وَاحِدًا قَالُوا: وَعَلَيْهِ يَدُلُّ كَلَامُ الشَّافِعِيِّ؛ وَتَعْلِيلُهُ الَّذِي ذَكَرْنَاهُ، قَالَ الْمَاوَرْدِيُّ وَالشَّاشِيُّ: هَذَا التَّأْوِيلُ قَوْلُ أَكْثَرِ أَصْحَابِنَا صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْقَاضِي حُسَيْنٌ وَصَاحِبُ الْعُدَّةِ وَآخَرُونَ، وَنَقَلَ الرَّافِعِيُّ تَصْحِيحَهُ عَنْ الْأَكْثَرِينَ.
والثاني: حَكَاهُ أَبُو حَامِدٍ وَالْمَحَامِلِيِّ وَآخَرُونَ عَنْ أَبِي غَانِمٍ مِنْ أَصْحَابِنَا أَنَّ مُرَادَ الشَّافِعِيِّ أَنَّ الرَّاعِفَ حِينَ أَحَسَّ بِالرُّعَافِ وَخَرَجَ مِنْهُ يَسِيرٌ لَا تَبْطُلُ الصَّلَاةُ اسْتَخْلَفَ مُقِيمًا وَحَصَلَ مُؤْتَمًّا بِهِ ثُمَّ انْدَفَقَ رُعَافُهُ فَخَرَجَ مِنْ الصَّلَاةِ يَلْزَمُهُ الْإِتْمَامُ لِمَصِيرِهِ مُؤْتَمًّا بِمُقِيمٍ فِي جُزْءٍ مِنْ صَلَاتِهِ، قَالَ أَبُو حَامِدٍ وَغَيْرُهُ: هَذَا تَأْوِيلٌ فَاسِدٌ مُخَالِفٌ لِنَصِّهِ، قَالَ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالْأَصْحَابُ: وَلِأَنَّ الِاسْتِخْلَافَ الَّذِي فِي جَوَازِهِ قَوْلَانِ هُوَ الِاسْتِخْلَافُ بِعُذْرٍ، فَأَمَّا الِاسْتِخْلَافُ بِلَا عُذْرٍ فَلَا يَجُوزُ قَوْلًا وَاحِدًا، وَهَذَا الْإِمَامُ إذَا اسْتَخْلَفَ قَبْلَ خُرُوجِ الدَّمِ الْكَثِيرِ تَبْطُلُ صَلَاتُهُ فَلَا يَكُونُ مُقْتَدِيًا بِالْمُقِيمِ فِي جُزْءٍ مِنْ صَلَاتِهِ، وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ الْإِحْسَاسُ بِالرُّعَافِ عُذْرٌ وَمَتَى حَضَرَ أَمَامَ حَالِهِ أَكْمَلَ مِنْهُ جَازَ اسْتِخْلَافُهُ وَالْمَشْهُورُ الْأَوَّلُ. والثالث: أَنَّ مُرَادَهُ التَّفْرِيعُ عَلَى الْقَدِيمِ حَكَاهُ أَصْحَابُنَا عَنْ ابْنِ سُرَيْجٍ وَاتَّفَقُوا عَلَى تَضْعِيفِهِ فَضَعَّفَهُ الْجُمْهُورُ بِأَنَّهُ وَإِنْ كَانَ فِي حُكْمِ الصَّلَاةِ فَلَيْسَ مُقْتَدِيًا بِمُقِيمٍ وَضَعَّفَهُ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ بِأَنَّ الِاسْتِخْلَافَ بَاطِلٌ فِي الْقَدِيمِ فَلَا تُتَصَوَّرُ الْمَسْأَلَةُ عَلَى الْقَدِيمِ.
الرابع أَنَّهُ يَلْزَمُهُ الْإِتْمَامُ بِكُلِّ حَالٍ لِأَنَّهُ يَلْزَمُ فرع:هُ فَهُوَ أُولَى، هَذَا هُوَ الَّذِي حَكَاهُ الْمُصَنِّفُ آخِرًا وَضَعَّفَهُ وَحَكَاهُ الْأَصْحَابُ عَنْ ابْنِ سُرَيْجٍ أَيْضًا، وَاتَّفَقُوا عَلَى تَضْعِيفِهِ لِأَنَّ الْإِمَامَ إنَّمَا لَزِمَهُ الْإِتْمَامُ لِأَنَّهُ مُقِيمٌ بِخِلَافِ الرَّاعِفِ وَأَمَّا الْمَأْمُومُونَ الْمُسَافِرُونَ فَعَلَيْهِمْ الْإِتْمَامُ إنْ نَوَوْا الِاقْتِدَاءَ بِالْخَلِيفَةِ الْمُقِيمِ، وَكَذَا لَوْ لَمْ يَنْوُوا وَقلنا: بِالْمَذْهَبِ إنَّ نِيَّةَ الِاقْتِدَاءِ بِالْخَلِيفَةِ لَا تَجِبُ فَعَلَيْهِمْ الْإِتْمَامُ لِأَنَّهُمْ بِمُجَرَّدِ الِاسْتِخْلَافِ كَانُوا مُقْتَدِينَ، حَتَّى لَوْ نَوَوْا مُفَارَقَتَهُ عَقِبَ الِاسْتِخْلَافِ لَمْ يَجُزْ الْقَصْرُ، وَإِنْ قُلْنَا بِالْوَجْهِ الشَّاذِّ: إنَّ نِيَّةَ الِاقْتِدَاءِ بِالْخَلِيفَةِ وَاجِبَةٌ لَزِمَهُمْ الْإِتْمَامُ إنْ نَوَوْا الِاقْتِدَاءَ بِهِ وَإِلَّا فَلَهُمْ الْقَصْرُ وَلَوْ نَوَى بَعْضُهُمْ دُونَ بَعْضٍ أَتَمَّ النَّاوُونَ وَقَصَرَ الْآخَرُونَ.

ج / 4 ص -168- وَأَمَّا إذَا لَمْ يَسْتَخْلِفْ وَلَا اسْتَخْلَفُوا فَلِلْمُسَافِرِينَ الْقَصْرُ سَوَاءٌ الْإِمَامُ الرَّاعِفُ وَغَيْرُهُ، وَإِنْ اسْتَخْلَفَ أَوْ اسْتَخْلَفُوا مُسَافِرًا فَلِلرَّاعِفِ وَالْمُسَافِرِينَ الْقَصْرُ بِالِاتِّفَاقِ وَإِنْ لَمْ يَسْتَخْلِفْ فَاسْتَخْلَفَ الْقَوْمُ فَطَرِيقَانِ حَكَاهُمَا صَاحِبُ الْحَاوِي وَغَيْرُهُ أحدهما: أَنَّهُ كَاسْتِخْلَافِ الْإِمَامِ فَفِيهِ الطُّرُقُ الْأَرْبَعَةُ والثاني: لِلرَّاعِفِ الْقَصْرُ بِلَا خِلَافٍ إذَا لَمْ يَقْتَدِ بِهِ، لِأَنَّ الْخَلِيفَةَ لَيْسَ فرع:ا لِلرَّاعِفِ، وَهَذَا الثَّانِي هُوَ الْأَصَحُّ، قَالَ الْمَاوَرْدِيُّ: فَعَلَى هَذَا لَوْ اسْتَخْلَفَ الْمُقِيمُونَ مُقِيمًا وَالْمُسَافِرُونَ مُسَافِرًا جَازَ، وَلِلْمُسَافِرِينَ الْقَصْرُ مَعَ إمَامِهِمْ، وَكَذَا لَوْ افْتَرَقُوا ثَلَاثَ فِرَقٍ وَأَكْثَرَ.
قال المصنف رحمه الله تعالى:"إذَا نَوَى الْمُسَافِرُ إقَامَةَ أَرْبَعَةِ أَيَّامٍ غَيْرَ يَوْمِ الدُّخُولِ وَيَوْمِ الْخُرُوجِ، صَارَ مُقِيمًا وَانْقَطَعَتْ عَنْهُ رُخَصُ السَّفَرِ، لِأَنَّ بِالثَّلَاثِ لَا يَصِيرُ مُقِيمًا "لِأَنَّ الْمُهَاجِرِينَ رضي الله عنهم حُرِّمَ عَلَيْهِمْ الْإِقَامَةُ بِمَكَّةَ، ثُمَّ رَخَّصَ لَهُمْ النَّبِيُّ صلى الله عليه وسلم أَنْ يُقِيمُوا ثَلَاثَةَ أَيَّامٍ، فَقَالَ صلى الله عليه وسلم "يَمْكُثُ الْمُهَاجِرُ بَعْدَ قَضَاءِ نُسُكِهِ ثَلَاثًا" وَأَجْلَى عُمَرُ رضي الله عنه الْيَهُودَ مِنْ الْحِجَازِ ثُمَّ أَذِنَ لِمَنْ قَدِمَ مِنْهُمْ تَاجِرًا أَنْ يُقِيمَ ثَلَاثًا. وَأَمَّا الْيَوْمُ الَّذِي يَدْخُلُ فِيهِ وَيَخْرُجُ فَلَا يُحْتَسَبُ لِأَنَّهُ مُسَافِرٌ فِيهِ وَإِقَامَتُهُ فِي بَعْضِهِ لَا تَمْنَعُ مِنْ كَوْنِهِ مُسَافِرًا؛ لِأَنَّهُ مَا مِنْ مُسَافِرٍ إلَّا وَيُقِيمُ بَعْضَ الْيَوْمِ، وَلِأَنَّ مَشَقَّةَ السَّفَرِ لَا تَزُولُ إلَّا بِإِقَامَةِ يَوْمٍ. وَإِنْ نَوَى إقَامَةَ أَرْبَعَةِ أَيَّامٍ عَلَى حَرْبٍ فَفِيهِ قَوْلَانِ: أحدهما: يَقْصُرُ لِمَا رَوَى أَنَسٌ "أَنَّ أَصْحَابَ رَسُولِ اللَّهِ صلى الله عليه وسلم أَقَامُوا بِرَامَهُرْمُزَ تِسْعَةَ أَشْهُرٍ يَقْصُرُونَ الصَّلَاةَ". والثاني: لَا يَقْصُرُ لِأَنَّهُ نَوَى إقَامَةَ أَرْبَعَةِ أَيَّامٍ لَا سَفَرَ فِيهَا فَلَمْ يَقْصُرْ كَمَا لَوْ نَوَى الْإِقَامَةَ فِي غَيْرِ حَرْبٍ، وَأَمَّا إذَا أَقَامَ فِي بَلَدٍ عَلَى حَاجَةٍ إذَا انْتُجِزَتْ رَحَلَ، وَلَمْ يَنْوِ مَرَّةً فَفِيهِ قَوْلَانِ: أحدهما: يَقْصُرُ سَبْعَةَ عَشْرَ يَوْمًا؛ لِأَنَّ الْأَصْلَ التَّمَامُ إلَّا فِيمَا وَرَدَتْ فِيهِ الرُّخْصَةُ، وَقَدْ رَوَى ابْنُ عَبَّاسٍ قَالَ: "سَافَرْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَأَقَامَ سَبْعَةَ عَشْرَ يَوْمًا يَقْصُرُ الصَّلَاةَ" وَبَقِيَ فِيمَا زَادَ عَلَى حُكْمِ الْأَصْلِ والثاني: يَقْصُرُ أَبَدًا لِأَنَّهُ إقَامَةٌ عَلَى حَاجَةٍ يَرْحَلُ بَعْدَهَا فَلَمْ يَمْنَعْ الْقَصْرَ كَالْإِقَامَةِ فِي سَبْعَةَ عَشْرَ وَخَرَّجَ أَبُو إِسْحَاقَ قَوْلًا ثَالِثًا أَنَّهُ يَقْصُرُ إلَى أَرْبَعَةِ أَيَّامٍ لِأَنَّ الْإِقَامَةَ أَبْلَغُ فِي نِيَّةِ الْإِقَامَةِ لِأَنَّ الْإِقَامَةَ لَا يَلْحَقُهَا الْفَسْخُ؛[وَالنِّيَّةُ يَلْحَقُهَا الْفَسْخُ]ثُمَّ ثَبَتَ أَنَّهُ لَوْ نَوَى الْإِقَامَةَ أَرْبَعَةَ أَيَّامٍ لَمْ يَقْصُرْ فَلَأَنْ لَا يَقْصُرَ إذَا أَقَامَ أَوْلَى".
الشرح: حَدِيثُ تَحْرِيمِ الْإِقَامَةِ بِمَكَّةَ عَلَى الْمُهَاجِرِينَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَحَدِيثُ "يَمْكُثُ الْمُهَاجِرُ بَعْدَ قَضَاءِ نُسُكِهِ ثَلَاثًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ أَيْضًا مِنْ رِوَايَةِ الْعَلَاءِ بْنِ الْحَضْرَمِيِّ رضي الله عنه وَحَدِيثُ عُمَرَ رضي الله عنه أَنَّهُ أَجْلَى الْيَهُودَ مِنْ الْحِجَازِ، ثُمَّ أَذِنَ لِمَنْ قَدِمَ مِنْهُمْ تَاجِرًا أَنْ يُقِيمَ ثَلَاثًا، صَحِيحٌ رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ بِإِسْنَادِهِ الصَّحِيحِ فَرَوَاهُ عَنْ نَافِعٍ عَنْ أَسْلَمَ مَوْلَى عُمَرَ. وَحَدِيثُ "إقَامَةِ الصَّحَابَةِ بِرَامَهُرْمُزَ تِسْعَةَ أَشْهُرٍ يَقْصُرُونَ الصَّلَاةَ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ إلَّا أَنَّ فِيهِ عِكْرِمَةَ بْنَ عَمَّار1ٍ، وَهُوَ مُخْتَلِفٍ فِي الِاحْتِجَاجِ بِهِ، وَقَدْ رَوَى لَهُ مُسْلِمٌ فِي صَحِيحِهِ. وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فَرَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ لَكِنْ فِي رِوَايَةِ الْبُخَارِيِّ تِسْعَةَ عَشْرَ بِنُقْصَانِ وَاحِدٍ مِنْ عِشْرِينَ، وَوَقَعَ فِي بَعْضِ رِوَايَاتِ أَبِي دَاوُد وَالْبَيْهَقِيِّ، سَبْعَةَ عَشْرَ بِنُقْصَانِ ثَلَاثَةٍ مِنْ عِشْرِينَ، وَكَذَا وَقَعَ فِي الْمُهَذَّبِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن حجر في التهذيب روي عن الهرماس بن زياد وإياس بن سلمة بن الأكوع اهـ وروى أقوال موثقيه ومخالفيهم ولم أر من ضعفه إلا قاصرا ضعفه في روايته عن يحيى بن أبي كثير ووثقوه فيما عدا ذلك (ط)

ج / 4 ص -169- أَمَّا أَلْفَاظُ الْفَصْلِ: فَقَوْلُهُ: أَجْلَى عُمَرُ الْيَهُودَ مَعْنَاهُ أَخْرُجَهُمْ مِنْ دِيَارِهِمْ، قَالَ أَهْلُ اللُّغَةِ: يُقَالُ جَلَا الْقَوْمُ خَرَجُوا مِنْ مَنَازِلِهِمْ، وَأَجْلَيْتهمْ وَجَلَوْتهمْ أَخْرَجَتْهُمْ وَرَامَهُرْمُزَ - بِفَتْحِ الْمِيمِ الْأُولَى وَضَمِّ الْهَاءِ وَإِسْكَانِ الرَّاءِ وَآخِرُهُ زَايٌ - وَهِيَ بِلَادٌ مَعْرُوفَةٌ، وَقَوْلُهُ: تِسْعَةُ أَشْهُرٍ هُوَ بِالتَّاءِ فِي أَوَّلِ تِسْعَةِ وَقَوْلُهُ: الْإِقَامَةُ لَا يَلْحَقُهَا الْفَسْخُ هُوَ بِالْفَاءِ أَيْ لَا تُرْفَعُ بَعْدَ وُجُودِهَا، وَالنِّيَّةُ يُمْكِنُ قَطْعُهَا وَإِبْطَالُهَا أَمَّا الْأَحَادِيثُ الْوَارِدَةُ بِالْإِقَامَةِ الْمُقَيَّدَةِ فَفِي حَدِيثِ ابْنِ عَبَّاسٍ تِسْعَةَ عَشْرَ يَوْمًا كَمَا ذَكَرْنَا عَنْ رِوَايَةِ الْبُخَارِيِّ وَفِي رِوَايَةٍ لِأَبِي دَاوُد وَالْبَيْهَقِيِّ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ سَبْعَةَ عَشْرَ وَفِي رِوَايَةٍ أُخْرَى لِأَبِي دَاوُد وَالْبَيْهَقِيِّ عَنْ ابْنِ عَبَّاسٍ خَمْسَةَ عَشْرَ وَلَكِنَّهَا ضَعِيفَةٌ مُرْسَلَةٌ، وَكَانَ حَدِيثُ ابْنِ عَبَّاسٍ هَذَا فِي إقَامَةِ النَّبِيِّ صلى الله عليه وسلم بِمَكَّةَ لِحَرْبِ هَوَازِنَ فِي عَامِ الْفَتْحِ، وَرَوَى أَبُو دَاوُد وَالْبَيْهَقِيُّ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "أَقَامَ بِمَكَّةَ ثَمَانَ عَشْرَةَ لَيْلَةً يَقْصُرْ الصَّلَاةَ" إلَّا أَنَّ فِي إسْنَادِهِ مَنْ لَا يُحْتَجُّ بِهِ قَالَ الْبَيْهَقِيُّ: أَصَحُّ الرِّوَايَاتِ فِي حَدِيثِ ابْنِ عَبَّاسٍ تِسْعَةَ عَشْرَ، وَهِيَ الَّتِي ذَكَرَهَا الْبُخَارِيُّ قَالَ: وَيُمْكِنُ الْجَمْعُ بَيْنَ رِوَايَةِ ثَمَانَ عَشْرَةَ وَتِسْعَ عَشْرَةَ وَسَبْعَ عَشْرَةَ فَإِنَّ مَنْ رَوَى تِسْعَ عَشْرَةَ عَدَّ يَوْمِيِّ الدُّخُولِ وَالْخُرُوجِ، وَمَنْ رَوَى سَبْعَ عَشْرَةَ لَمْ يَعُدَّهُمَا، وَمَنْ رَوَى ثَمَانَ عَشْرَةَ عَدَّ أَحَدَهُمَا.
وَرَوَى أَبُو دَاوُد وَالْبَيْهَقِيُّ عَنْ جَابِرٍ "أَقَامَ رَسُولُ اللَّهِ صلى الله عليه وسلم بِتَبُوكَ عِشْرِينَ يَوْمًا يَقْصُرُ الصَّلَاةَ" لَكِنْ رُوِيَ مُسْنَدًا وَمُرْسَلًا، قَالَ بَعْضُهُمْ: وَرِوَايَةُ الْمُرْسَلِ أَصَحُّ (قُلْت) وَرِوَايَةُ الْمُسْنَدِ تَفَرَّدَ بِهَا مَعْمَرُ بْنُ رَاشِدٍ وَهُوَ إمَامٌ مُجْمَعٌ عَلَى جَلَالَتِهِ وَبَاقِي الْإِسْنَادِ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، فَالْحَدِيثُ صَحِيحٌ لِأَنَّ حُكْمَ الصَّحِيحِ أَنَّهُ إذَا تَعَارَضَ فِي الْحَدِيثِ إرْسَالٌ وَإِسْنَادٌ حُكِمَ بِالْمُسْنَدِ.
أَمَّا حُكْمُ الْفَصْلِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا نَوَى فِي أَثْنَاءِ طَرِيقِهِ الْإِقَامَةَ مُطْلَقًا انْقَطَعَ سَفَرُهُ فَلَا يَجُوزُ التَّرَخُّصُ بِشَيْءٍ بِالِاتِّفَاقِ، فَلَوْ جَدَّدَ السَّيْرَ بَعْدَ ذَلِكَ فَهُوَ سَفَرٌ جَدِيدٌ، فَلَا يَجُوزُ الْقَصْرُ إلَّا أَنْ يَقْصِدَ مَرْحَلَتَيْنِ، هَذَا إذَا نَوَى الْإِقَامَةَ فِي مَوْضِعٍ يَصْلُحُ لَهَا مِنْ بَلَدٍ أَوْ قَرْيَةٍ أَوْ وَادٍ يُمْكِنُ الْبَدْوِيُّ الْإِقَامَةَ بِهِ وَنَحْوُ ذَلِكَ، فَأَمَّا الْمَفَازَةُ وَنَحْوُهَا فَفِي انْقِطَاعِ السَّفَرِ وَالرُّخَصِ بِنِيَّةِ الْإِقَامَةِ فِيهَا قَوْلَانِ مَشْهُورَانِ أصحهما عِنْدَ الْجُمْهُورِ انْقِطَاعُهُ لِأَنَّهُ لَيْسَ بِمُسَافِرٍ، فَلَا يَتَرَخَّصُ حَتَّى يُفَارِقَهَا والثاني: لَا يَنْقَطِعُ وَلَهُ التَّرَخُّصُ لِأَنَّهُ لَا يَصْلُحُ لِلْإِقَامَةِ، فَنِيَّتُهُ لَغْوٌ، هَذَا كُلُّهُ إذَا نَوَى الْإِقَامَةَ وَهُوَ مَاكِثٌ، أَمَّا إذَا نَوَاهَا وَهُوَ سَائِرٌ فَلَا يَصِيرُ مُقِيمًا بِلَا خِلَافٍ، صَرَّحَ بِهِ الْبَنْدَنِيجِيُّ وَغَيْرُهُ لِأَنَّ سَبَبَ الْقَصْدِ السَّفَرُ وَهُوَ مَوْجُودٌ حَقِيقَةٌ، أَمَّا إذَا نَوَى الْإِقَامَةَ فِي بَلَدٍ ثَلَاثَةَ أَيَّامٍ فَأَقَلُّ فَلَا يَنْقَطِعُ التَّرَخُّصُ بِلَا خِلَافٍ وَإِنْ نَوَى إقَامَةَ أَكْثَرَ مِنْ ثَلَاثَةِ أَيَّامٍ؛ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إنْ نَوَى إقَامَةَ أَرْبَعَةِ أَيَّامٍ صَارَ مُقِيمًا وَانْقَطَعَتْ الرُّخَصُ، وَهَذَا يَقْتَضِي أَنَّ نِيَّةً دُونَ أَرْبَعَةٍ لَا تَقْطَعُ السَّفَرَ وَإِنْ زَادَ عَلَى ثَلَاثَةٍ، وَقَدْ صَرَّحَ بِهِ كَثِيرُونَ مِنْ أَصْحَابِنَا.
وَفِي كَيْفِيَّةِ احْتِسَابِ الْأَرْبَعَةِ وَجْهَانِ: حَكَاهُمَا الْبَغَوِيّ وَآخَرُونَ أحدهما: يَحْسِبُ مِنْهَا يَوْمَا الدُّخُولِ وَالْخُرُوجِ، كَمَا يَحْسِبُ يَوْمَ الْحَدِّ، وَيَوْمَ نَزْعِ الْخُفِّ مِنْ مُدَّةِ الْمَسْحِ وأصحهما وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ: لَا حُسْبَانِ لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَعَلَى الْأَوَّلِ لَوْ دَخَلَ يَوْمَ السَّبْتِ وَقْتَ الزَّوَالِ بِنِيَّةِ الْخُرُوجِ يَوْمَ الْأَرْبِعَاءِ وَقْتَ الزَّوَالِ صَارَ مُقِيمًا وَعَلَى الثَّانِي: لَا يَصِيرُ وَإِنْ دَخَلَ ضَحْوَةَ السَّبْتِ بِنِيَّةِ

ج / 4 ص -170- الْخُرُوجِ عَشِيَّةَ الْأَرْبِعَاءِ، وَأَمَّا قَوْلُ إمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ: مَتَى نَوَى إقَامَةَ زِيَادَةٍ عَلَى ثَلَاثَةِ أَيَّامٍ صَارَ مُقِيمًا فَمُوَافِقٌ لِمَا قَالَهُ الْأَصْحَابُ لِأَنَّهُ لَا يُمْكِنُ زِيَادَةٌ عَلَى الثَّلَاثِ غَيْرَ يَوْمَيِ الدُّخُولِ وَالْخُرُوجِ، بِحَيْثُ لَا يَبْلُغُ الْأَرْبَعَةُ ثُمَّ الْأَيَّامُ الْمُحْتَمَلَةُ مَعْدُودَةٌ بِلَيَالِيِهَا، وَمَتَى نَوَى أَرْبَعَةً صَارَ مُقِيمًا فِي الْحَالِ وَلَوْ دَخَلَ فِي اللَّيْلِ لَمْ يَحْسِبْ بَقِيَّةَ اللَّيْلِ، وَيَحْسِبُ الْغَدَ.
هَذَا كُلُّهُ فِي غَيْرِ الْمُحَارَبِ، أَمَّا الْمُحَارَبُ وَهُوَ الْمُقِيمُ عَلَى الْقِتَالِ بِحَقٍّ فَفِيهِ قَوْلَانِ مَشْهُورَانِ أحدهما: يَقْصُرُ أَبَدًا لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهُوَ اخْتِيَارُ الْمُزَنِيِّ، وَمَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ، وَعَلَى هَذَا يَقْصُرُ أَبَدًا، وَإِنْ نَوَى إقَامَةَ أَكْثَرَ مِنْ أَرْبَعَةِ أَيَّامٍ وأصحهما عِنْدَ الْأَصْحَابِ أَنَّهُ كَغَيْرِهِ فَلَا يَقْصُرُ إذَا نَوَى إقَامَةَ أَرْبَعَةِ أَيَّامٍ، وَمِمَّنْ صَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ وَالرَّافِعِيُّ وَآخَرُونَ قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ: وَهُوَ اخْتِيَارُ الشَّافِعِيِّ، وَأَجَابُوا عَنْ حَدِيثِ أَنَسٍ بِأَنَّهُمْ لَمْ يُقِيمُوا تِسْعَةَ أَشْهُرٍ فِي مَكَان وَاحِدٍ، بَلْ كَانُوا يَتَنَقَّلُونَ فِي تِلْكَ النَّاحِيَةِ أَمَّا إذَا أَقَامَ فِي بَلَدٍ أَوْ قَرْيَةٍ لِشُغْلٍ فَلَهُ حَالَانِ: أحدهما: أَنْ يَتَوَقَّعَ انْقِضَاءَ شُغْلِهِ قَبْلَ أَرْبَعَةِ أَيَّامٍ، وَنَوَى الِارْتِحَالَ عِنْدَ فَرَاغِهِ فَلَهُ الْقَصْرُ إلَى أَرْبَعَةِ أَيَّامٍ بِلَا خِلَافٍ، وَفِيمَا زَادَ عَلَيْهَا طَرِيقَانِ الصَّحِيحُ) مِنْهُمَا وَقَوْلُ الْجُمْهُورِ أَنَّهُ عَلَى ثَلَاثَةِ أَقْوَالٍ أحدها: يَجُوزُ الْقَصْرُ أَبَدًا سَوَاءُ فِيهِ الْمُقِيمُ لِقِتَالِ أَوْ لِخَوْفِ مِنْ الْقِتَالِ أَوْ لِتِجَارَةٍ وَغَيْرُهَا.
والثاني: لَا يَجُوزُ الْقَصْرُ أَصْلًا والثالث: وَهُوَ الْأَصَحُّ عِنْدَ الْأَصْحَابِ يَجُوزُ الْقَصْرُ ثَمَانِيَةَ عَشْرَ يَوْمًا فَقَطْ، وَقِيلَ: عَلَى هَذَا يَجُوزُ سَبْعَةَ عَشْرَ، وَقِيلَ تِسْعَةَ عَشْرَ، وَقِيلَ عِشْرِينَ وَسَمَّى إمَامُ الْحَرَمَيْنِ هَذِهِ أَقْوَالًا، وَالطَّرِيقُ الثَّانِي أَنَّ هَذِهِ الْأَقْوَالَ فِي الْمُحَارَبِ، وَأَمَّا غَيْرُهُ فَلَا يَجُوزُ لَهُ الْقَصْرُ بَعْدَ أَرْبَعَةِ أَيَّامٍ قَوْلًا وَاحِدًا، وَبِهِ قَالَ أَبُو إِسْحَاقَ كَمَا حَكَاهُ الْمُصَنِّفُ عَنْهُ. وَإِذَا جُمِعَتْ هَذِهِ الْأَقْوَالُ وَالْأَوْجُهُ وَسُمِّيَتْ أَقْوَالًا كَانَتْ سَبْعَةً أحدها لَا يَجُوزُ الْقَصْرُ بَعْدَ أَرْبَعَةِ أَيَّامٍ. والثاني: يَجُوزُ إلَى سَبْعَةَ عَشْرَ يَوْمًا (وَأَصَحُّهَا) إلَى ثَمَانِيَةَ عَشْرَ والرابع: إلَى تِسْعَةَ عَشْرَ والخامس إلَى عِشْرِينَ وَالسَّادِسُ: أَبَدًا السابع لِلْمُحَارِبِ مُجَاوَزَةُ أَرْبَعَةٍ وَلَيْسَ لِغَيْرِهِ، وَدَلِيلُ الْجَمِيعِ يُعْرَفُ مِمَّا ذَكَرَهُ الْمُصَنِّفُ وَذَكَرْنَاهُ (الْحَالُ الثاني أَنْ يَعْلَمَ أَنَّ شُغْلَهُ لَا يَفْرُغُ قَبْلَ أَرْبَعَةِ أَيَّامٍ غَيْرَ يَوْمَيِ الدُّخُولِ وَالْخُرُوجِ كَالْمُتَفَقِّهِ وَالْمُقِيمِ لِتِجَارَةٍ كَبِيرَةٍ وَلِصَلَاةِ الْجُمُعَةِ وَنَحْوِهَا، وَبَيْنَهُ وَبَيْنَهَا أَرْبَعَةُ أَيَّامٍ فَأَكْثَرَ فَإِنْ كَانَ مُحَارَبًا، وَقُلْنَا فِي الْحَالِ الْأَوَّلِ: لَا يَقْصُرُ فَهَاهُنَا أَوْلَيْ وَإِلَّا فَقَوْلَانِ. أحدهما يَتَرَخَّصُ أَبَدًا وأصحهما لَا يَتَجَاوَزُ ثَمَانِيَةَ عَشْرَ، وَإِنْ كَانَ غَيْرَ مُحَارَبٍ فَالْمَذْهَبُ أَنَّهُ لَا يَتَرَخَّصُ أَصْلًا، وَبِهِ قَطَعَ الْجُمْهُورُ. والثاني: أَنَّهُ كَالْمُحَارَبِ حَكَاهُ الرَّافِعِيُّ وَآخَرُونَ وَقالوا: هُوَ غَلَطٌ فإن قيل: ثَبَتَ فِي صَحِيحَيِّ الْبُخَارِيِّ وَمُسْلِمٍ عَنْ أَنَسٍ قَالَ "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَصَرَ حَتَّى أَتَى مَكَّةَ فَأَقَمْنَا بِهَا عَشْرًا فَلَمْ يَزَلْ يَقْصُرُ حَتَّى رَجَعَ" فَهَذَا كَانَ فِي حَجَّةِ الْوَدَاعِ، وَكَانَ النَّبِيُّ صلى الله عليه وسلم قَدْ نَوَى إقَامَةَ هَذِهِ الْمُدَّةِ فَالْجَوَابُ مَا أَجَابَ بِهِ الْبَيْهَقِيُّ وَأَصْحَابُنَا فِي كُتُبِ الْمَذْهَبِ.
قَالُوا: لَيْسَ مُرَادُ أَنَسٍ أَنَّهُمْ أَقَامُوا فِي نَفْسِ مَكَّةَ عَشْرَةَ أَيَّامٍ، بَلْ طُرُقُ الْأَحَادِيثِ الصَّحِيحَةِ مِنْ رِوَايَاتِ جَمَاعَةٍ مِنْ الصَّحَابَةِ مُتَّفِقَةٌ عَلَى أَنَّ النَّبِيَّ صلى الله عليه وسلم قَدِمَ مَكَّةَ فِي حَجَّتِهِ لِأَرْبَعٍ خَلَوْنَ مِنْ ذِي الْحِجَّةِ، فَأَقَامَ بِهَا ثَلَاثَةً وَلَمْ يَحْسِبْ يَوْمَ الدُّخُولِ وَلَا الثَّامِنَ لِأَنَّهُ خَرَجَ فِيهِ إلَى مِنًى فَصَلَّى بِهَا الظُّهْرَ وَالْعَصْرَ

ج / 4 ص -171- وَبَاتَ بِهَا، وَسَارَ مِنْهَا يَوْمُ التَّاسِعِ إلَى عَرَفَاتٍ، وَرَجَعَ فَبَاتَ بِمُزْدَلِفَةَ، ثُمَّ أَصْبَحَ فَسَارَ إلَى مِنَى فَقَضَى نُسُكَهُ، ثُمَّ أَفَاضَ إلَى مَكَّةَ فَطَافَ لِلْإِفَاضَةِ ثُمَّ رَجَعَ إلَى مِنًى فَأَقَامَ بِهَا ثَلَاثًا يَقْصُرُ ثُمَّ نَفَر فِيهَا بَعْدَ الزَّوَالِ فِي ثَالِثِ أَيَّامِ التَّشْرِيقِ فَنَزَلَ بِالْمُحَصَّبِ وَطَافَ فِي لَيْلَتِهِ لِلْوَدَاعِ، ثُمَّ رَحَلَ مِنْ مَكَّةَ قَبْلَ صَلَاةِ الصُّبْحِ فَلَمْ يُقِمْ صلى الله عليه وسلم أَرْبَعًا فِي مَوْضِعٍ وَاحِدٍ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ سَافَرَ عَبْدٌ مَعَ سَيِّدِهِ وَامْرَأَةٌ مَعَ زَوْجِهَا، فَنَوَى الْعَبْدَ وَالْمَرْأَةُ إقَامَةَ أَرْبَعَةِ أَيَّامٍ وَلَمْ يَنْوِ السَّيِّدُ وَالزَّوْجُ فَوَجْهَانِ: حَكَاهُمَا صَاحِبُ الْبَيَانِ وَغَيْرُهُ أحدهما: يَنْقَطِعُ رُخْصُهُمَا كَغَيْرِهِمَا والثاني: لَا يَنْقَطِعُ لِأَنَّهُ لَا اخْتِيَارَ لَهُمَا فِي الْإِقَامَةِ فَلَغَتْ نِيَّتَهُمَا. قَالَ صَاحِبُ الْبَيَانِ: وَلَوْ نَوَى الْجَيْشُ الْإِقَامَةَ مَعَ الْأَمِيرِ وَلَمْ يَنْوِ هُوَ فَيُحْتَمَلُ أَنَّهُ عَلَى الْوَجْهَيْنِ: قُلْت: الْأَصَحُّ فِي الْجَمِيعِ أَنَّهُمْ يَتَرَخَّصُونَ لِأَنَّهُ لَا يُتَصَوَّرُ مِنْهُمْ الْجَزْمُ بِالْإِقَامَةِ.
فرع: لَوْ دَخَلَ مُسَافِرَانِ بَلَدًا وَنَوَيَا إقَامَةَ أَرْبَعَةِ أَيَّامٍ وَأَحَدُهُمَا يَعْتَقِدُ جَوَازَ الْقَصْرِ مَعَ نِيَّةِ الْإِقَامَةِ أَرْبَعَةِ أَيَّامٍ كَمَذْهَبِ أَبِي حَنِيفَةَ وَالْآخَرُ لَا يَعْتَقِدُهُ كُرِهَ لِلْآخَرِ أَنْ يَقْتَدِيَ بِهِ. فَإِنْ اقْتَدَى بِهِ صَحَّ، وَإِذَا قَصَرَ الْإِمَامُ لَا تَبْطُلُ صَلَاةُ الْمَأْمُومِ، لِأَنَّ الْمَأْمُومَ لَا يَعْتَقِدُ بُطْلَانَ صَلَاةِ الْإِمَامِ إلَّا إذَا سَلَّمَ مِنْ رَكْعَتَيْنِ، فَيَقُومُ الْمَأْمُومُ قَبْلَ سَلَامِ الْإِمَامِ بِنِيَّةِ الْمُفَارَقَةِ، أَوْ عَقِبَ سَلَامِهِ، وَيُتِمُّ صَلَاتَهُ، كَمَا لَوْ فَسَدَتْ صَلَاةُ الْإِمَامِ بِحَدَثٍ وَغَيْرِهِ، وَهَكَذَا ذَكَرَ الْفرع: الشَّافِعِيُّ في"الأم" وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ.
فرع: لَوْ سَافَرُوا فِي الْبَحْرِ فَرَكَدَتْ بِهِمْ الرِّيحِ فَأَقَامُوا لِانْتِظَارِ هُبُوبِهَا فَهُوَ كَالْإِقَامَةِ لِتَنْجِيزِ حَاجَةِ، وَقَدْ سَبَقَ بَيَانُهُ، فَلَوْ فَارَقُوا ذَلِكَ الْمَوْضِعَ ثُمَّ أَدَارَتْهُمْ الرِّيحُ وَرَدَّتْهُمْ إلَيْهِ فَأَقَامُوا فِيهِ فَهِيَ إقَامَةٌ جَدِيدَةٌ تُعْتَبَرُ مُدَّتُهَا وَحْدَهَا، وَلَا تَنْضَمُّ إلَى الْأُولَى، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَهُوَ ظَاهِرٌ.
فرع: قَالَ الشَّافِعِيُّ في"الأم" وَالْأَصْحَابِ: إذَا خَرَجَ مُسَافِرًا إلَى بَلَدٍ تُقْصَرُ إلَيْهِ الصَّلَاةُ وَنَوَى أَنَّهُ إذَا وَصَلَهُ أَقَامَ فِيهِ يَوْمًا، فَإِنْ لَقَى فُلَانًا أَقَامَ فِيهِ أَرْبَعَةَ أَيَّامٍ، وَإِنْ لَمْ يَلْقَهُ رَجَعَ، فَلَهُ الْقَصْرُ إلَى ذَلِكَ الْبَلَدِ، فَإِنْ لَمْ يَلْقَ فُلَانًا فَلَهُ الْقَصْرُ حَتَّى يَرْجِعَ، وَإِنْ لَقِيَهُ لَزِمَهُ الْإِتْمَامُ مِنْ حِينِ لَقِيَهُ عَمَلًا بِنِيَّتِهِ، فَلَوْ نَوَى بَعْدَ أَنْ لَقِيَهُ فِي ذَلِكَ الْبَلَدِ أَنْ لَا يُقِيمَ أَكْثَرَ مِنْ ثَلَاثَةِ أَيَّامٍ أَوْ دُونِهَا لَمْ يَجُزْ لَهُ الْقَصْرُ حَتَّى يُفَارِقَ بُنْيَانَ ذَلِكَ الْبَلَدِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، لِأَنَّهُ صَارَ مُقِيمًا فَلَا يَصِيرُ مُسَافِرًا إلَّا بِالشُّرُوعِ فِي حَقِيقَةِ السَّفَرِ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي إقَامَةِ الْمُسَافِرِ فِي بَلَدٍ.
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إنْ نَوَى إقَامَةَ أَرْبَعَةِ أَيَّامٍ غَيْرَ يَوْمِيِّ الدُّخُولِ وَالْخُرُوجِ انْقَطَعَ التَّرَخُّصُ. وَإِنْ نَوَى دُونَ ذَلِكَ لَمْ يَنْقَطِعْ، وَهُوَ مَذْهَبُ عُثْمَانَ بْنَ عَفَّانَ وَابْنِ الْمُسَيِّبِ وَمَالِكِ وَأَبِي ثَوْرٍ. وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَالْمُزَنِيُّ: إنْ نَوَى إقَامَةَ خَمْسَةَ عَشْرَ يَوْمًا مَعَ يَوْمِ الدُّخُولِ أَتَمَّ، وَإِنْ نَوَى أَقَلَّ مِنْ ذَلِكَ قَصَرَ. قَالَ ابْنُ الْمُنْذِرِ: وَرُوِيَ مِثْلُهُ عَنْ ابْنِ عُمَرَ قَالَ: وَقَالَ الْأَوْزَاعِيُّ وَابْنُ عُمَرَ فِي رِوَايَةٍ عَنْهُ وَعُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ: إنْ نَوَى إقَامَةَ اثْنَيْ عَشْرَ يَوْمًا أَتَمَّ وَإِلَّا فَلَا وَقَالَ ابْنُ عَبَّاسٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ: إنْ نَوَى إقَامَةَ تِسْعَةَ عَشْرَ يَوْمًا أَتَمَّ، وَإِنْ نَوَى دُونَهَا قَصَرَ. وَقَالَ الْحَسَنُ بْنُ صَالِحٍ: إنْ نَوَى إقَامَةَ

ج / 4 ص -172- عَشْرَةَ أَيَّامٍ أَتَمَّ. قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ قَالَ مُحَمَّدُ بْنُ عَلِيٍّ. وَقَالَ أَنَسُ وَابْنُ عُمَرَ فِي رِوَايَةٍ عَنْهُ وَسَعِيدُ بْنُ جُبَيْرٍ وَاللَّيْثُ: إنْ نَوَى أَكْثَرَ مِنْ خَمْسَةَ عَشْرَ يَوْمًا أَتَمَّ. وَقَالَ أَحْمَدُ: إنْ نَوَى إقَامَةً تَزِيدُ عَلَى أَرْبَعَةِ أَيَّامٍ أَتَمَّ؛ وَإِنْ نَوَى أَرْبَعَةً قَصَرَ فِي أَصَحِّ الرِّوَايَتَيْنِ، وَبِهِ قَالَ دَاوُد وَعَنْ أَحْمَدَ رِوَايَةٌ أَنَّهُ إنْ نَوَى إقَامَةَ اثْنَتَيْنِ وَعِشْرِينَ صَلَاةً أَتَمَّ، وَإِنْ نَوَى إحْدَى وَعِشْرِينَ قَصَرَ، وَيُحْسَبُ عِنْدَهُ يَوْمَا الدُّخُولِ وَالْخُرُوجِ. قَالَ ابْنُ الْمُنْذِرِ: وَرُوِيَ عَنْ ابْنِ الْمُسَيِّبِ قَالَ: إنْ أَقَامَ ثَلَاثًا أَتَمَّ. قَالَ: وَقَالَ الْحَسَنُ الْبَصْرِيُّ: يَقْصُرُ، إلَّا أَنْ يَدْخُلَ مِصْرًا مِنْ الْأَمْصَارِ، وَعَنْ عَائِشَةَ نَحْوَهُ، قَالَ: وَقَالَ رَبِيعَةُ: إنْ نَوَى إقَامَةَ يَوْمٍ وَلَيْلَةٍ أَتَمَّ قَالَ الْعَبْدَرِيُّ: وَحُكِيَ عَنْ إِسْحَاقَ بْنِ رَاهْوَيْهِ أَنَّهُ يَقْصُرُ أَبَدًا حَتَّى يَدْخُلَ وَطَنَهُ أَوْ بَلَدًا لَهُ فِيهِ أَهْلٌ أَوْ مَالٌ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَرُوِيَ هَذَا عَنْ ابْنِ عُمَرَ وَأَنَسٍ. أَمَّا إذَا أَقَامَ فِي بَلَدٍ لِانْتِظَارِ حَاجَةٍ يَتَوَقَّعُهَا قَبْلَ أَرْبَعَةِ أَيَّامٍ فَقَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا أَنَّهُ يَقْصُرُ إلَى ثَمَانِيَةَ عَشْرَ يَوْمًا. وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ: يَقْصُرُ أَبَدًا وَقَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ: هُوَ مُقِيمٌ.
قال المصنف رحمه الله تعالى:"وَإِنْ فَاتَتْهُ صَلَاةٌ فِي السَّفَرِ فَقَضَاهَا فِي الْحَضَرِ فَفِيهِ قَوْلَانِ، قَالَ فِي الْقَدِيمِ: لَهُ أَنْ يَقْصُرَ لِأَنَّهَا صَلَاةُ سَفَرٍ فَكَانَ قَضَاؤُهَا كَأَدَائِهَا فِي الْعَدَدِ، كَمَا لَوْ فَاتَتْهُ فِي الْحَضَرِ فَقَضَاهَا فِي السَّفَرِ. وَقَالَ فِي الْجَدِيدِ: لَا يَجُوزُ لَهُ الْقَصْرُ، وَهُوَ الْأَصَحُّ لِأَنَّهُ تَخْفِيفٌ تَعَلَّقَ بِعُذْرٍ فَزَالَ بِزَوَالِ الْعُذْرِ، كَالْقُعُودِ فِي صَلَاةِ الْمَرِيضِ، وَإِنْ فَاتَتْهُ فِي السَّفَرِ فَقَضَاهَا فِي السَّفَرِ فَفِيهِ قَوْلَانِ أحدهما: لَا يَقْصُرُ لِأَنَّهَا صَلَاةٌ رُدَّتْ مِنْ أَرْبَعٍ إلَى رَكْعَتَيْنِ فَكَانَ مِنْ شَرْطِهَا الْوَقْتُ كَصَلَاةِ الْجُمُعَةِ والثاني: لَهُ أَنْ يَقْصُرَ وَهُوَ الْأَصَحُّ لِأَنَّهُ تَخْفِيفٌ تَعَلَّقَ بِعُذْرٍ وَالْعُذْرُ بَاقٍ فَكَانَ التَّخْفِيفُ بَاقِيًا فَأَرَادَ قَضَاءَهَا كَالْقُعُودِ فِي صَلَاةِ الْمَرِيضِ. وَإِنْ فَاتَتْهُ فِي الْحَضَرِ فَقَضَاهَا فِي السَّفَرِ لَمْ يَجُزْ لَهُ الْقَصْرُ لِأَنَّهُ ثَبَتَ فِي ذِمَّتِهِ صَلَاةٌ تَامَّةٌ فَلَمْ يَجُزْ لَهُ الْقَصْرُ كَمَا لَوْ نَذَرَ أَنْ يُصَلِّيَ أَرْبَعَ رَكَعَاتٍ. وَقَالَ الْمُزَنِيّ: لَهُ أَنْ يَقْصُرَ كَمَا لَوْ فَاتَهُ صَوْمٌ فِي الْحَضَرِ وَذَكَرَهُ فِي السَّفَرِ فَإِنَّ لَهُ أَنْ يُفْطِرَ، هَذَا لَا يَصِحُّ لِأَنَّ الصَّوْمَ تَرَكَهُ فِي حَالِ الْأَدَاءِ وَكَانَ لَهُ تَرْكُهُ، وَهَهُنَا فِي حَالِ الْأَدَاءِ لَمْ يَكُنْ لَهُ أَنْ يَقْصُرَ فَوِزَانُهُ مِنْ الصَّوْمِ أَنْ يَتْرُكَهُ مِنْ غَيْرِ عُذْرٍ فَلَا يَجُوزُ لَهُ تَرْكُهُ فِي السَّفَرِ".
الشرح: قَوْلُهُ "فَكَانَ قَضَاؤُهَا كَأَدَائِهَا فِي الْعَدَدِ" احْتِرَازٌ مِمَّنْ فَاتَتْهُ فِي الصِّحَّةِ فَقَضَاهَا فِي الْمَرَضِ قَاعِدًا أَوْ بِالتَّيَمُّمِ.
أَمَّا حُكْمُ الفصل: فقال أَصْحَابُنَا: إذَا فَاتَتْهُ صَلَاةٌ فِي الْحَضَرِ فَقَضَاهَا فِي السَّفَرِ لَمْ يَجُزْ الْقَصْرُ بِلَا خِلَافٍ بَيْنَ الْأَصْحَابِ إلَّا الْمُزَنِيَّ فَجَوَّزَ الْقَصْرَ، وَإِنْ فَاتَتْهُ فِي السَّفَرِ فَقَضَاهَا فِي الْحَضَرِ فَقَوْلَانِ أصحهما بِاتِّفَاقِ الْأَصْحَابِ: يَلْزَمُهُ الْإِتْمَامُ وَهُوَ نَصُّهُ في"الأم" وَالْإِمْلَاءِ والثاني: لَهُ الْقَصْرُ، نَصَّ عَلَيْهِ فِي الْقَدِيمِ، فَلَوْ أَدْرَكَتْهُ الصَّلَاةُ فِي السَّفَرِ فَأَقَامَ وَقَدْ بَقِيَ بَعْضُ الْوَقْتِ فَلَمْ يُصَلِّ حَتَّى خَرَجَ الْوَقْتُ لَزِمَهُ الْإِتْمَامُ قَوْلًا وَاحِدًا، وَإِنَّمَا الْخِلَافُ إذَا فَاتَتْ بِكَمَالِهَا فِي السَّفَرِ، صَرَّحَ بِهِ الْبَنْدَنِيجِيُّ وَغَيْرُهُ. أَمَّا إذَا فَاتَتْهُ فِي السَّفَرِ فَقَضَاهَا فِي ذَلِكَ السَّفَرِ فَقَوْلَانِ أصحهما عِنْدَ الْمُصَنِّفِ هُنَا وَعِنْدَ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَالشَّيْخِ أَبِي حَامِدٍ وَالْمَاوَرْدِيِّ وَالْمَحَامِلِيِّ وَجُمْهُورِ الْأَصْحَابِ لَهُ الْقَصْرُ، وَنَقَلَ الرَّافِعِيُّ أَيْضًا تَصْحِيحَهُ عَنْ الْأَكْثَرِينَ والثاني: يَلْزَمُهُ الْإِتْمَامُ وَصَحَّحَهُ الْمُصَنِّفُ فِي التَّنْبِيهِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي.

ج / 4 ص -173- وَالْمَذْهَبُ جَوَازُ الْقَصْرِ. فَعَلَى هَذَا لَوْ فَاتَتْهُ فِي سَفَرٍ فَحَضَرَ ثُمَّ سَافَرَ سَفَرًا آخَرَ فَقَضَى فِي السَّفَرِ الْبَاقِي هَلْ لَهُ الْقَصْرُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ لِلْخُرَاسَانِيَّيْنِ أصحهما لَهُ الْقَصْرُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَصَاحِبُ الشَّامِلِ وَسَائِرُ الْعِرَاقِيِّينَ، وَجَمَعَ بَعْضُ أَصْحَابِنَا الصُّوَرَ فَقَالَ: إذَا فَاتَتْهُ فِي السَّفَرِ فَأَرْبَعَةُ أَقْوَالٍ أَظْهَرُهَا: إنْ قَضَى فِي سَفَرٍ قَصَرَ وَإِنْ قَضَى فِي حَضَرٍ أَتَمَّ والثاني: يُتِمُّ مُطْلَقًا والثالث: يَقْصُرُ مُطْلَقًا والرابع: إنْ قَضَى فِي ذَلِكَ السَّفَرِ قَصَرَ وَإِلَّا فَلَا فَإِنْ قلنا: يُتِمُّ مُطْلَقًا فَشَرَعَ فِي صَلَاةٍ فِي السَّفَرِ فَخَرَجَ الْوَقْتُ فِي أَثْنَائِهَا، فَفِيهِ خِلَافٌ مَبْنِيٌّ عَلَى أَنَّ الصَّلَاةَ الَّتِي يَقَعُ بَعْضُهَا فِي الْوَقْتِ أَدَاءٌ أَمْ قَضَاءٌ؟ وَقَدْ سَبَقَ بَيَانُهَا فِي بَابِ مَوَاقِيتِ الصَّلَاةِ، وَالْمَذْهَبُ أَنَّهُ إنْ وَقَعَ فِي الْوَقْتِ رَكْعَةٌ فَأَدَاءٌ، وَإِنْ كَانَ دُونَهَا فَقَضَاءٌ، فَإِنْ قُلْنَا: قَضَاءً لَمْ يَقْصُرْ، وَإِنْ قُلْنَا: أَدَاءً قَصَرَ عَلَى الصَّحِيحِ؛ وَبِهِ قَالَ الْجُمْهُورُ: وَفِيهِ وَجْهٌ قَالَهُ ابْنُ الْقَاصِّ لَا يَقْصُرُ، وَلَوْ فَاتَهُ صَلَاةٌ وَشَكَّ هَلْ فَاتَتْ فِي الْحَضَرِ أَمْ السَّفَرِ؟ لَمْ يَجُزْ الْقَصْرُ بِلَا خِلَافٍ لِأَنَّ الْأَصْلَ الْإِتْمَامُ.
فرع: قَالَ الشَّافِعِيُّ رحمه الله فِي الْأُمِّ: لَوْ نَسِيَ الْمُسَافِرُ صَلَاةَ الظُّهْرِ حَتَّى دَخَلَ وَقْتُ الْعَصْرِ فَصَلَّى الْعَصْرَ فِي أَوَّلِ وَقْتِهَا ثُمَّ صَارَ حَاضِرًا فِي وَقْتِهَا فَقَضَى الظُّهْرَ فِي أَوَاخِرِ وَقْتِ الْعَصْرِ لَزِمَهُ إتْمَامُهَا. قَالَ الشَّيْخُ أَبُو حَامِدٍ: يَلْزَمُهُ إتْمَامُهَا قَوْلًا وَاحِدًا وَلَا يَكُونُ عَلَى الْقَوْلَيْنِ فِيمَنْ نَسِيَهَا فِي السَّفَرِ فَقَضَاهَا فِي الْحَضَرِ، لِأَنَّ آخِرَ وَقْتِ الْعَصْرِ هُوَ وَقْتٌ لِلظُّهْرِ فِي حَقِّ الْمُسَافِرِ، فَكَأَنَّهُ صَلَّاهَا فِي وَقْتِهَا وَهُوَ حَاضِرٍ فَلَزِمَهُ الْإِتْمَامُ، هَذَا كَلَامُ أَبِي حَامِدٍ وَهُوَ ضَعِيفٌ مُخَالِفٌ لِإِطْلَاقِ الْأَصْحَابِ أَنَّ مَنْ فَاتَهُ صَلَاةٌ فِي السَّفَرِ فَقَضَاهَا فِي الْحَضَرِ فَفِيهِ قَوْلَانِ وَهَذِهِ فَائِتَةُ سَفَرٍ. وَأَمَّا نَصُّهُ في"الأم" فَلَا دَلَالَةَ فِيهِ لِنَفْيِ الْخِلَافِ لِأَنَّهُ في"الأم" يَقُولُ: إنَّ مَنْ فَاتَهُ صَلَاةٌ فِي السَّفَرِ فَقَضَاهَا فِي الْحَضَرِ أَتَمَّ، وَلَمْ يَذْكُرْ فِيهِ في"الأم" خِلَافًا. وَقَدْ قَدَّمْنَا هَذَا عَنْ الْأُمِّ، وَالشَّيْخِ أَبِي حَامِدٍ مِمَّنْ نَقَلَ ذَلِكَ عَنْ الْأُمِّ، فَالصَّحِيحُ جَرَيَانُ الْقَوْلَيْنِ.
قال المصنف رحمه الله تعالى:"فَأَمَّا إذَا دَخَلَ[عَلَيْهِ]وَقْتُ الصَّلَاةِ وَتَمَكَّنَ مِنْ فِعْلِهَا ثُمَّ سَافَرَ فَإِنَّ لَهُ أَنْ يَقْصُرَ. وَقَالَ الْمُزَنِيّ: لَا يَجُوزُ وَوَافَقَهُ عَلَيْهِ أَبُو الْعَبَّاسِ لِأَنَّ السَّفَرَ يُؤَثِّرُ فِي الصَّلَاةِ كَمَا يُؤَثِّرُ فِي الْحَيْضِ، ثُمَّ لَوْ طَرَأَ الْحَيْضُ بَعْدَ الْوُجُوبِ وَالْقُدْرَةِ عَلَى فِعْلِهَا لَمْ يُؤَثِّرْ، فَكَذَا السَّفَرُ، وَالْمَذْهَبُ الْأَوَّلُ، لِأَنَّ الِاعْتِبَارَ فِي صِفَةِ الصَّلَاةِ بِحَالِ الْأَدَاءِ لَا بِحَالِ الْوُجُوبِ. وَالدَّلِيلُ عَلَيْهِ أَنَّهُ لَوْ دَخَلَ عَلَيْهِ وَقْتُ الظُّهْرِ وَهُوَ عَبْدٌ فَلَمْ يُصَلِّ حَتَّى عَتَقَ صَارَ فَرْضُهُ الْجُمُعَةَ، وَهَذَا فِي حَالِ الْأَدَاءِ مُسَافِرٌ فَوَجَبَ أَنْ يَقْصُرَ، وَيُخَالِفَ الْحَيْضَ لِأَنَّهُ يُؤَثِّرُ فِي إسْقَاطِ الْفَرْضِ فَلَوْ أَثَّرَ مَا طَرَأَ مِنْهُ بَعْدَ الْقُدْرَةِ عَلَى الْأَدَاءِ أَفْضَى إلَى إسْقَاطِ الْفَرْضِ بَعْدَ الْوُجُوبِ وَالْقُدْرَةِ، وَالسَّفَرُ يُؤَثِّرُ فِي الْعَدَدِ فَلَا يُفْضِي إلَى إسْقَاطِ الْفَرْضِ بَعْدَ الْوُجُوبِ، وَلِأَنَّ الْحَائِضَ تَفْعَلُ الْقَضَاءَ، وَالْقَضَاءَ يَتَعَلَّقُ بِالْوُجُوبِ وَالْقُدْرَةِ عَلَيْهِ، وَالْمُسَافِرُ يَفْعَلُ الْأَدَاءَ، وَكَيْفِيَّةُ الْأَدَاءِ تُعْتَبَرُ بِحَالِ الْأَدَاءِ وَالْأَدَاءُ فِي حَالِ السَّفَرِ، وَإِنْ سَافَرَ بَعْدَمَا ضَاقَ وَقْتُ الصَّلَاةِ جَازَ لَهُ أَنْ يَقْصُرَ، وَقَالَ أَبُو الطَّيِّبِ بْنُ سَلَمَةَ لَا يَقْصُرُ؛ لِأَنَّهُ تَعَيَّنَ عَلَيْهِ صَلَاةُ حَضَرٍ فَلَا يَجُوزُ لَهُ الْقَصْرُ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِمَا ذَكَرْنَاهُ مَعَ الْمُزَنِيِّ وَأَبِي الْعَبَّاسِ وَقَوْلُهُ: إنَّهُ تَعَيَّنَتْ عَلَيْهِ صَلَاةُ حَضَرٍ يَبْطُلُ بِالْعَبْدِ إذَا عَتَقَ فِي وَقْتِ الظُّهْرِ، وَإِنْ سَافَرَ وَقَدْ بَقِيَ مِنْ الْوَقْتِ أَقَلُّ مِنْ قَدْرِ الصَّلَاةِ فَإِنْ قُلْنَا: إنَّهُ مُؤَدٍّ لِجَمِيعِ الصَّلَاةِ - جَازَ لَهُ الْقَصْرُ، وَإِنْ قُلْنَا: إنَّهُ

ج / 4 ص -174- مُؤَدٍّ لِمَا فَعَلَهُ فِي الْوَقْتِ قَاضٍ لِمَا يَفْعَلُهُ بَعْدَ الْوَقْتِ لَمْ يَجُزْ الْقَصْرُ".
الشرح: إذَا سَافَرَ فِي أَثْنَاءِ الْوَقْتِ، وَقَدْ مَضَى مِنْ الْوَقْتِ مَا يُمْكِنُ فِعْلُ الصَّلَاةِ فِيهِ، نَصَّ الشَّافِعِيُّ أَنَّ لَهُ قَصْرَهَا، وَنَصَّ فِيمَا إذَا أَدْرَكَتْ مِنْ أَوَّلِ الْوَقْتِ قَدْرَ الْإِمْكَانِ ثُمَّ حَاضَتْ أَنَّهُ يَلْزَمُهَا الْقَضَاءُ وَكَذَا سَائِرُ أَصْحَابِ الْأَعْذَارِ، وَلِلْأَصْحَابِ طَرِيقَانِ، قَالَ ابْنُ سُرَيْجٍ: فِي كُلِّ وَاحِدَةٍ مِنْ الْمَسْأَلَتَيْنِ قَوْلَانِ بِالنَّقْلِ وَالتَّخْرِيجِ أحدهما: يَجِبُ الْإِتْمَامُ عَلَى الْمُسَافِرِ وَتَجِبُ الصَّلَاةُ عَلَى الْحَائِضِ والثاني: لَا صَلَاةَ عَلَيْهَا وَلَهُ الْقَصْرُ، وَقَالَ جُمْهُورُ الْأَصْحَابِ بِظَاهِرِ النَّصَّيْنِ، فَأَوْجَبُوا الصَّلَاةَ عَلَيْهَا وَجَوَّزُوا الْقَصْرَ، وَفَرَّقُوا بِمَا ذَكَرَهُ الْمُصَنِّفُ
وَإِنْ سَافَرَ بَعْدَ ضِيقِ الْوَقْتِ بِحَيْثُ بَقِيَ قَدْرُ الصَّلَاةِ قَصَرَ عَلَى الْمَذْهَبِ، وَقَالَ ابْنُ سَلَمَةَ: لَا يَقْصُرُ. وَدَلِيلُهُمَا فِي الْكِتَابِ، وَإِذَا جُمِعَتْ الصُّورَتَانِ قِيلَ: فِيهِمَا ثَلَاثَةُ أَوْجُهٍ: الصحيح: الْقَصْرُ والثاني: الْإِتْمَامُ والثالث: إنْ ضَاقَ الْوَقْتُ أَتَمَّ وَإِلَّا قَصَرَ، وَإِنْ سَافَرَ وَقَدْ بَقِيَ دُونَ قَدْرِ الصَّلَاةِ فَإِنْ قُلْنَا: كُلُّهَا أَدَاءُ قَصْرٍ وَإِلَّا فَلَا، وَلَوْ مَضَى مِنْ الْوَقْتِ دُونَ قَدْرِ الصَّلَاةِ ثُمَّ سَافَرَ قَالَ إمَامُ الْحَرَمَيْنِ: يَنْبَغِي أَنْ يَمْتَنِعَ الْقَصْرُ - إنْ قُلْنَا: يَمْتَنِعُ لَوْ مَضَى زَمَنٌ يَسَعُ الصَّلَاةَ بِخِلَافِ مَا لَوْ حَاضَتْ، وَقَدْ مَضَى زَمَنٌ لَا يَسَعُهَا - فَإِنَّهُ لَا يَلْزَمُهَا قَضَاءُ الصَّلَاةِ عَلَى الْمَذْهَبِ، كَمَا سَبَقَ، قَالَ: وَالْفَرْقُ أَنَّ عُرُوضَ السَّفَرِ لَا يُنَافِي إتْمَامَ الصَّلَاةِ، وَعُرُوضُ الْحَيْضِ يُنَافِيهِ.
وَهَذَا الَّذِي ذَكَرَهُ إمَامُ الْحَرَمَيْنِ شَاذٌّ مَرْدُودٌ، فَقَدْ اتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ إذَا سَافَرَ قَبْلَ أَنْ يَمْضِيَ مِنْ الْوَقْتِ زَمَنٌ يَسَعُ تِلْكَ الصَّلَاةَ جَازَ لَهُ الْقَصْرُ بِلَا خِلَافٍ صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ، وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ إجْمَاعَ الْمُسْلِمِينَ أَنَّهُ يَقْصُرُ قَالُوا: وَإِنَّمَا الْخِلَافُ إذَا مَضَى قَدْرُ الصَّلَاةِ قَبْلَ أَنْ يُسَافِرَ وَالْفَرْقُ أَنَّهُ إذَا مَضَى قَدْرُهَا صَارَ فِي مَعْنَى مَنْ فَاتَتْهُ صَلَاةٌ فِي الْحَضَرِ وَلَا يُوجَدُ هَذَا الْمَعْنَى فِيمَنْ سَافَرَ قَبْلَ مُضِيِّ قَدْرِهَا بِكَمَالِهِ، وَاَللَّهُ أَعْلَمُ.
وَمَتَى سَافَرَ وَقَدْ بَقِيَ مِنْ الْوَقْتِ شَيْءٌ وَقُلْنَا: لَهُ الْقَصْرُ فَلَمْ يُصَلِّهَا حَتَّى فَاتَتْ فِي السَّفَرِ فَقَضَاهَا فِي السَّفَرِ أَوْ الْحَضَرِ بَعْدَهُ فَهِيَ فَائِتَةُ سَفَرٍ فَفِي جَوَازِ قَصْرِهَا الْخِلَافُ السَّابِقُ، صَرَّحَ بِهِ الْبَنْدَنِيجِيُّ وَغَيْرُهُ، هَذَا مُخْتَصَرُ حُكْمِ الْمَسْأَلَةِ، وَفِيهَا إشْكَالٌ عَلَى لَفْظِ الْمُصَنِّفِ، فَإِنَّهُ نَقَلَ هُنَا عَنْ الْمُزَنِيِّ أَنَّهُ قَالَ: لَا يَجُوزُ الْقَصْرُ، وَذَكَرَ قَبْلَ هَذَا عَنْ الْمُزَنِيِّ: إذَا فَاتَتْهُ فِي الْحَضَرِ فَقَضَاهَا فِي السَّفَرِ قَصَرَ، وَهَذَا تَنَاقُضٌ؛ لِأَنَّهُ إذَا أَبَاحَ الْقَصْرَ بَعْدَ فَوَاتِ الْوَقْتِ فِي الْحَضَرِ فَفِي أَثْنَائِهِ أَوْلَى، وَجَوَابُهُ: أَنَّ الْمُزَنِيَّ لَمْ يَذْكُرْ مَنْعَ الْقَصْرِ هُنَا مَذْهَبًا لَهُ، وَإِنَّمَا ذَكَرَهُ إلْزَامًا لِلشَّافِعِيِّ فَقَالَ: قِيَاسُ قَوْلِ الشَّافِعِيِّ فِي مَسْأَلَةِ الْحَائِضِ وَمَا عُرِفَ مِنْ مَذْهَبِهِ أَنَّ الصَّلَاةَ تَجِبُ بِأَوَّلِ الْوَقْتِ أَنَّهُ لَا يَجُوزُ الْقَصْرُ، وَلَيْسَ الْمُرَادُ أَنَّ الْمُزَنِيَّ يَعْتَقِدُ هَذَا، وَيَدُلُّ عَلَى صِحَّةِ هَذَا الْجَوَابِ: أَنَّ الْمُزَنِيَّ قَالَ فِي مُخْتَصَرِهِ: قَالَ الشَّافِعِيُّ: وَإِنْ خَرَجَ فِي آخِرِ وَقْتِ الصَّلَاةِ قَصَرَ وَإِنْ كَانَ بَعْدَ الْوَقْتِ لَمْ يَقْصُرْ، قَالَ الْمُزَنِيّ: أَشْبَهُ بِقَوْلِهِ أَنْ يُتِمَّ؛ لِأَنَّهُ يَقُولُ فِي الْمَرْأَةِ إذَا حَاضَتْ، وَذَكَرَ الْمَسْأَلَةَ فَهَذَا لَفْظُهُ، وَهُوَ صَرِيحٌ فِيمَا ذَكَرْتُهُ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ وَوَافَقَهُ أَبُو الْعَبَّاسِ فَمُرَادُهُ: أَنَّ أَبَا الْعَبَّاسِ خَرَّجَ وَجْهًا عَلَى وَفْقِ إيرَادِ الْمُزَنِيِّ

ج / 4 ص -175- كَمَا ذَكَرْنَاهُ مِنْ تَخْرِيجِ أَبِي الْعَبَّاسِ مِنْ الْحَائِضِ إلَى الْمُسَافِرِ وَعَكْسِهِ، وَقَدْ أَوْضَحَ ذَلِكَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ فَقَالَ: ذَكَرَ أَبُو الْعَبَّاسِ فِي الْحَائِضِ وَالْمُسَافِرِ فِي أَثْنَاءِ الْوَقْتِ ثَلَاثَةَ أَوْجُهٍ: أحدها: لَهُ الْقَصْرُ وَلَا قَضَاءَ عَلَيْهَا والثاني: يَلْزَمُهُ الْإِتْمَامُ وَيَلْزَمُهَا الْقَضَاءُ والثالث: لَهُ الْقَصْرُ، وَعَلَيْهَا الْقَضَاءُ وَهُوَ الْمَذْهَبُ وَالْمَنْصُوصُ، وَقَدْ ذَكَرَ صَاحِبُ الْبَيَانِ أَنَّ النَّقْلَ عَنْ أَبِي الْعَبَّاسِ مُتَنَاقِضٌ وَيَنْدَفِعُ تَنَاقُضُهُ بِمَا ذَكَرْتُهُ وَأَمَّا قَوْلُ الْمُصَنِّفِ: يَبْطُلُ بِالْعَبْدِ إذَا أُعْتِقَ فِي وَقْتِ الظُّهْرِ، فَمَعْنَاهُ لَوْ أُعْتِقَ يَوْمَ الْجُمُعَةِ، وَقَدْ بَقِيَ مِنْ وَقْتِ الظُّهْرِ أَرْبَعُ رَكَعَاتٍ، وَلَمْ يَكُنْ صَلَّاهَا وَأَمْكَنَتْ الْجُمُعَةُ لَزِمَتْهُ، وَإِنْ كَانَ قَدْ تَعَيَّنَ عَلَيْهِ فِعْلُ الظُّهْرِ. وَهَذَا يَدُلُّ عَلَى أَنَّ الِاعْتِبَارَ فِي صِفَةِ الصَّلَاةِ بِحَالِ الْفِعْلِ لَا بِتَعَيُّنِ الْفِعْلِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ إذَا فَاتَتْهُ صَلَاةٌ فِي الْحَضَرِ فَقَضَاهَا فِي السَّفَرِ لَزِمَهُ الْإِتْمَامُ عِنْدَنَا وَعِنْدَ أَبِي حَنِيفَةَ وَمَالِكٍ وَأَحْمَدَ وَالْجُمْهُورِ، وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَالْمُزَنِيُّ: يَقْصُرُ، وَلَوْ فَاتَتْهُ فِي السَّفَرِ فَقَضَاهَا فِي الْحَضَرِ فَالْأَصَحُّ عِنْدَنَا يَلْزَمُهُ الْإِتْمَامُ كَمَا سَبَقَ وَبِهِ قَالَ الْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: يَقْصُرُ، وَلَوْ سَافَرَ فِي أَثْنَاءِ الْوَقْتِ، وَقَدْ تَمَكَّنَ مِنْ تِلْكَ الصَّلَاةِ فَلَهُ قَصْرُهَا فِي السَّفَرِ عِنْدَنَا، وَعِنْدَ أَبِي حَنِيفَةَ وَمَالِكٍ وَالْجُمْهُورِ وَفِيهِ التَّخْرِيجُ السَّابِقُ عَنْ الْمُزَنِيِّ وَابْنِ سُرَيْجٍ وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ.
قال المصنف رحمه الله تعالى:"يَجُوزُ الْجَمْعُ بَيْنَ الظُّهْرِ وَالْعَصْرِ، وَبَيْنَ الْمَغْرِبِ وَالْعِشَاءِ فِي السَّفَرِ الَّذِي يُقْصَرُ فِيهِ الصَّلَاةُ؛ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا جَدَّ بِهِ السَّيْرُ جَمَعَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ" وَرَوَى أَنَسٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَجْمَعُ بَيْنَ الظُّهْرِ وَالْعَصْرِ" وَفِي السَّفَرِ الَّذِي لَا يَقْصُرُ فِيهِ الصَّلَاةَ قَوْلَانِ: أحدهما: يَجُوزُ؛ لِأَنَّهُ سَفَرٌ يَجُوزُ فِيهِ التَّنَفُّلُ عَلَى الرَّاحِلَةِ، فَجَازَ فِيهِ الْجَمْعُ كَالسَّفَرِ الطَّوِيلِ والثاني: لَا يَجُوزُ وَهُوَ الصَّحِيحُ؛ لِأَنَّهُ إخْرَاجُ عِبَادَةٍ عَنْ وَقْتِهَا فَلَمْ يَجُزْ فِي السَّفَرِ الْقَصِيرِ كَالْفِطْرِ فِي الصَّوْمِ".
الشرح: حَدِيثُ ابْنِ عُمَرَ وَحَدِيثُ أَنَسٍ رَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٌ "وَجَدَّ بِهِ السَّيْرُ"[أَيْ]أَسْرَعَ، وَمَذْهَبُنَا: جَوَازُ الْجَمْعِ بَيْنَ الظُّهْرِ وَالْعَصْرِ فِي وَقْتِ أَيَّتِهِمَا شَاءَ وَبَيْنَ الْمَغْرِبِ وَالْعِشَاءِ فِي وَقْتِ أَيَّتِهِمَا شَاءَ، وَلَا يَجُوزُ جَمْعُ الصُّبْحِ إلَى غَيْرِهَا، وَلَا الْمَغْرِبِ إلَى الْعَصْرِ بِالْإِجْمَاعِ، وَلَا يَجُوزُ الْجَمْعُ فِي سَفَرِ مَعْصِيَةٍ، ، وَقَدْ سَبَقَ إيضَاحُهُ فِي أَوَّلِ الْبَابِ، وَيَجُوزُ الْجَمْعُ فِي السَّفَرِ الَّذِي تُقْصَرُ فِيهِ الصَّلَاةُ وَفِي الْقَصِيرِ قَوْلَانِ مَشْهُورَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أصحهما بِاتِّفَاقِ الْأَصْحَابِ: لَا يَجُوزُ، وَهُوَ نَصُّ الشَّافِعِيِّ فِي كُتُبِهِ الْجَدِيدَةِ. وَالْقَدِيمَةِ جَوَازُهُ قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَغَيْرُهُ مِنْ أَصْحَابِنَا: وَقَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: لَا يَجُوزُ قَوْلًا وَاحِدًا، وَلَعَلَّهُ لَمْ يَبْلُغْهُ نَصُّهُ فِي الْقَدِيمِ، وَقَدْ سَبَقَ فِي هَذَا الْبَابِ، وَفِي بَابِ مَسْحِ الْخُفِّ أَنَّ رُخَصَ السَّفَرِ ثَمَانٍ، مِنْهَا مُخْتَصٌّ بِالطَّوِيلِ وَجَائِزٌ فِيهِمَا وَمُخْتَلَفٌ فِيهِ، وَأَمَّا الْحُجَّاجُ مِنْ الْآفَاقِ، فَيَجْمَعُونَ بَيْنَ الظُّهْرِ وَالْعَصْرِ بِعَرَفَاتٍ فِي وَقْتِ الظُّهْرِ وَبَيْنَ الْمَغْرِبِ وَالْعِشَاءِ بِمُزْدَلِفَةَ فِي وَقْتِ الْعِشَاءِ بِإِجْمَاعٍ، وَفِي سَبَبِ هَذَا الْجَمْعِ وَجْهَانِ لِأَصْحَابِنَا مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ الصَّحِيحُ مِنْهُمَا: أَنَّهُ بِسَبَبِ السَّفَرِ، وَبِهِ قَطَعَ مُعْظَمُ الْعِرَاقِيِّينَ والثاني: بِسَبَبِ النُّسُكِ وَبِهِ قَطَعَ الْمَاوَرْدِيُّ فِي كِتَابِ الْحَجِّ.

ج / 4 ص -176- فَإِنْ قلنا: بِالسَّفَرِ فَفِي جَمْعِ الْمَكِّيِّ الْقَوْلَانِ فِي السَّفَرِ الْقَصِيرِ، وَلَا يَجْمَعُ الْعَرَفِيُّ بِعَرَفَاتٍ، وَلَا الْمُزْدَلِفِيُّ بِمُزْدَلِفَةَ؛ لِأَنَّهُ وَطَنُهُ وَهَلْ يَجْمَعُ كُلُّ وَاحِدٍ بِالْبُقْعَةِ الْأُخْرَى؟ فِيهِ الْقَوْلَانِ كَالْمَكِّيِّ، وَإِنْ قلنا: بِالثَّانِي جَازَ الْجَمْعُ لِكُلِّهِمْ، وَقَالَ بَعْضُ الْأَصْحَابِ عِبَارَةً أُخْرَى فَقَالَ فِي جَمْعِ الْمَكِّيِّ قَوْلَانِ الْجَدِيدُ: مَنْعُهُ وَالْقَدِيمُ: جَوَازُهُ وَعَلَى الْقَدِيمِ فِي الْعَرَفِيِّ وَالْمُزْدَلِفِيِّ بِمَوْضِعِهِ وَجْهَانِ. وَالْمَذْهَبُ مَنْعُ الْجَمْعِ فِي حَقِّ جَمِيعِهِمْ وَحُكْمُ الْبُقْعَتَيْنِ فِي الْجَمْعِ حُكْمُ سَائِرِ الْأَسْفَارِ فَيَتَخَيَّرُ فِي التَّقْدِيمِ وَالتَّأْخِيرِ لَكِنَّ الْأَفْضَلَ فِي عَرَفَاتٍ التَّقْدِيمُ، وَفِي مُزْدَلِفَةَ التَّأْخِيرُ كَمَا فَعَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْجَمْعِ بِالسَّفَرِ - قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُهُ فِي وَقْتِ الْأُولَى، وَفِي وَقْتِ الثَّانِيَةِ وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلْفِ؛ حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَأُسَامَةَ بْنِ زَيْدٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَأَبِي مُوسَى الْأَشْعَرِيِّ وَطَاوُسٍ وَمُجَاهِدٍ وَعِكْرِمَةَ وَمَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَهُوَ قَوْلُ أَبِي يُوسُفَ وَمُحَمَّدِ بْنِ الْحَسَنِ، وَحَكَاهُ الْبَيْهَقِيُّ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعُثْمَانَ بْنِ عَفَّانَ رضي الله عنهما وَرَوَاهُ عَنْ زَيْدِ بْنِ أَسْلَمَ وَرَبِيعَةَ وَمُحَمَّدِ بْنِ الْمُنْكَدِرِ وَأَبِي الزِّنَادِ وَأَمْثَالِهِمْ قَالَ: وَهُوَ مِنْ الْأُمُورِ الْمَشْهُورَةِ الْمُسْتَعْمَلَةِ فِيمَا بَيْنَ الصَّحَابَةِ وَالتَّابِعِينَ.
وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَابْنُ سِيرِينَ وَمَكْحُولٌ وَالنَّخَعِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ: لَا يَجُوزُ الْجَمْعُ بِسَبَبِ السَّفَرِ بِحَالٍ، وَإِنَّمَا يَجُوزُ فِي عَرَفَاتٍ فِي وَقْتِ الظُّهْرِ، وَفِي الْمُزْدَلِفَةِ فِي وَقْتِ الْعِشَاءِ بِسَبَبِ النُّسُكِ لِلْحَاضِرِ وَالْمُسَافِرِ، وَلَا يَجُوزُ غَيْرُ ذَلِكَ، وَحَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ عَنْ الْمُزَنِيِّ وَاحْتَجَّ لَهُمْ بِأَحَادِيثِ الْمَوَاقِيتِ، وَبِقَوْلِهِ صلى الله عليه وسلم"لَيْسَ فِي النَّوْمِ تَفْرِيطٌ إنَّمَا التَّفْرِيطُ عَلَى مَنْ لَمْ يُصَلِّ الصَّلَاةَ حَتَّى يَجِيءَ وَقْتُ الْأُخْرَى" رَوَاهُ مُسْلِمٌ وَسَبَقَ فِي الْمَوَاقِيتِ، وَعَنْ ابْنِ عُمَرَ قَالَ "مَا جَمَعَ رَسُولُ اللَّهِ صلى الله عليه وسلم بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ قَطُّ فِي السَّفَرِ إلَّا مَرَّةً" رَوَاهُ أَبُو دَاوُد. وَعَنْ ابْنِ مَسْعُودٍ قَالَ "مَا رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم صَلَّى صَلَاةً بِغَيْرِ مِيقَاتِهَا إلَّا صَلَاتَيْنِ جَمَعَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ وَصَلَّى الْفَجْرَ قَبْلَ مِيقَاتِهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ يَعْنِي الْجَمْعَ بِالْمُزْدَلِفَةِ وَصَلَاةِ الصُّبْحِ وَقِيَاسًا عَلَى جَمْعِ الْمُقِيمِ وَجَمْعِ الْمَرِيضِ وَجَمْعِ الْمُسَافِرِ سَفَرًا قَصِيرًا.
وَاحْتَجَّ أَصْحَابُنَا بِالْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ فِي الْجَمْعِ فِي أَسْفَارِ النَّبِيِّ صلى الله عليه وسلم مِنْهَا حَدِيثُ ابْنِ عُمَرَ قَالَ: "وَكَانَ النَّبِيُّ صلى الله عليه وسلم يَجْمَعُ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ إذَا جَدَّ بِهِ السَّيْرُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَنَسٍ قَالَ "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا ارْتَحَلَ قَبْلَ أَنْ تَزِيغَ الشَّمْسُ أَخَّرَ الظُّهْرَ إلَى وَقْتِ الْعَصْرِ، ثُمَّ نَزَلَ فَجَمَعَ بَيْنَهُمَا، فَإِذَا زَاغَتْ قَبْلَ أَنْ يَرْتَحِلَ صَلَّى الظُّهْرَ ثُمَّ رَكِبَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَنَسٍ قَالَ "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا أَرَادَ أَنْ يَجْمَعَ بَيْنَ الصَّلَاتَيْنِ فِي السَّفَرِ أَخَّرَ الظُّهْرَ حَتَّى يَدْخُلَ أَوَّلُ وَقْتِ الْعَصْرِ، ثُمَّ يَجْمَعُ بَيْنَهُمَا" رَوَاهُ مُسْلِمٌ وَعَنْ نَافِعٍ "أَنَّ ابْنَ عُمَرَ كَانَ إذَا جَدَّ بِهِ السَّيْرُ جَمَعَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ بَعْدَ أَنْ يَغِيبَ الشَّفَقُ وَيَقُولُ: إنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ إذَا جَدَّ بِهِ السَّيْرُ جَمَعَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ" رَوَاهُ مُسْلِمٌ، وَرَوَاهُ الْبُخَارِيُّ بِمَعْنَاهُ مِنْ رِوَايَةِ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ وَعَنْ أَنَسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ إذَا عُجِّلَ عَلَيْهِ السَّفَرُ يُؤَخِّرُ الظُّهْرَ إلَى وَقْتِ الْعَصْرِ، وَيُؤَخِّرُ الْمَغْرِبَ حَتَّى يَجْمَعَ بَيْنَهَا وَبَيْنَ الْعِشَاءِ حِينَ يَغِيبُ الشَّفَقُ" رَوَاهُ مُسْلِمٌ.

ج / 4 ص -177- وَعَنْ مُعَاذٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "كَانَ فِي غَزْوَةِ تَبُوكَ إذَا زَاغَتْ الشَّمْسُ قَبْلَ أَنْ يَرْتَحِلَ جَمَعَ بَيْنَ الظُّهْرِ وَالْعَصْرِ، وَإِنْ تَرَحَّلَ قَبْلَ أَنْ تَزِيغَ الشَّمْسُ أَخَّرَ الظُّهْرَ حَتَّى يَنْزِلَ لِلْعَصْرِ، وَفِي الْمَغْرِبِ مِثْلُ ذَلِكَ إذَا غَابَتْ الشَّمْسُ قَبْلَ أَنْ يَرْتَحِلَ جَمَعَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ، وَإِنْ تَرَحَّلَ قَبْلَ أَنْ تَغِيبَ الشَّمْسُ أَخَّرَ الْمَغْرِبَ حَتَّى يَنْزِلَ لِلْعِشَاءِ ثُمَّ جَمَعَ بَيْنَهُمَا" رَوَاهُ أَبُو دؤاد وَالتِّرْمِذِيُّ، وَقَالَ حَدِيثٌ حَسَنٌ، وَقَالَ الْبَيْهَقِيُّ: هُوَ مَحْفُوظٌ صَحِيحٌ. وَعَنْ أَنَسٍ قَالَ "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا كَانَ فِي سَفَرٍ فَزَالَتْ الشَّمْسُ صَلَّى الْعَصْرَ وَالظُّهْرَ جَمِيعًا ثُمَّ ارْتَحَلَ" رَوَاهُ الْإِسْمَاعِيلِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، قَالَ إمَامُ الْحَرَمَيْنِ فِي الْأَسَالِيبِ: فِي إثْبَاتِ الْجَمْعِ أَخْبَارٌ صَحِيحَةٌ هِيَ نُصُوصٌ لَا يَتَطَرَّقُ إلَيْهَا تَأْوِيلٌ، وَدَلِيلُهُ فِي الْمَعْنَى الِاسْتِنْبَاطُ مِنْ صُورَةِ الْإِجْمَاعِ، وَهِيَ الْجَمْعُ بِعَرَفَاتٍ وَالْمُزْدَلِفَةِ، فَإِنَّهُ لَا يَخْفَى أَنَّ سَبَبَهُ احْتِيَاجُ الْحُجَّاجِ إلَيْهِ لِاشْتِغَالِهِمْ بِمَنَاسِكِهِمْ، وَهَذَا الْمَعْنَى مَوْجُودٌ فِي كُلِّ الْأَسْفَارِ، وَوَجَدْنَا الرُّخَصَ لَا يُسْتَدْعَى ثُبُوتَهَا نُسُكًا، وَلَكِنَّهَا تَثْبُتُ فِي الْأَسْفَارِ الْمُبَاحَةِ كَالْقَصْرِ وَالْفِطْرِ، ثُمَّ لَا يَلْزَمُ الْأَفْرَادَ الْمُتَرَفِّهِينَ فِي السَّفَرِ فَإِنَّا لَوْ تَتَبَّعْنَا ذَلِكَ عُسِّرَتْ الرُّخْصَةُ، وَضَاقَ مَحَلُّهَا وَتَطَرَّقَ إلَى كُلِّ مُتَرَخِّصٍ إمْكَانُ الرَّفَاهِيَةِ، فَاعْتَبَرَ الشَّرْعُ فِيهِ كَوْنَ السَّفَرِ مَظِنَّةً لِلْمَشَقَّةِ، وَلَمْ يَنْظُرْ إلَى أَفْرَادِ الْأَشْخَاصِ وَالْأَحْوَالِ، وَبِهَذَا تَمَّتْ الرُّخْصَةُ وَاسْتَمَرَّتْ التَّوْسِعَةُ قَالَ: فَإِنْ قِيلَ: الرُّخْصَةُ ثَبَتَتْ غَيْرَ مُعَلَّلَةٍ وَالْمُتَّبَعُ فِيهَا الشَّرْعُ، وَلَوْ عُلِّلَتْ الْمَشَقَّةُ لَكَانَ الْمَرِيضُ أَحَقَّ بِرُخْصَةِ الْقَصْرِ،
قُلْنَا: الْمَرِيضُ يُصَلِّي قَاعِدًا أَوْ مُضْطَجِعًا إذَا عَجَزَ وَهَذِهِ الرُّخْصَةُ هِيَ اللَّائِقَةُ بِحَالِهِ، فَالِاكْتِفَاءُ بِالْقُعُودِ مِنْهُ، وَهُوَ بِلَا شُغْلٍ كَالْمُقِيمِ الَّذِي يُصَلِّي قَائِمًا، وَأَمَّا الْمُسَافِرُ فَعَلَيْهِ أَفْعَالٌ فِي غَالِبِ الْأَحْوَالِ، وَقَدْ يَعْسُرُ عَلَيْهِ إتْمَامُ الصَّلَاةِ فَخُفِّفَ لَهُ بِالْقَصْرِ وَالْجَمْعِ فَإِنْ قِيلَ: الْمَرِيضُ أَحْوَجُ إلَى الْجَمْعِ مِنْ الْمُسَافِرِ، وَأَنْتُمْ لَا تُجَوِّزُونَهُ؟
قُلْنَا: الْإِتْيَانُ بِصَلَاتَيْنِ مُتَعَاقِبَتَيْنِ أَفْعَالٌ كَثِيرَةٌ قَدْ يَشُقُّ عَلَى الْمَرِيضِ مُوَالَاتُهَا وَلَعَلَّ تَفْرِيقَهَا أَهْوَنُ عَلَيْهِ، وَالْمُسَافِرُ يَشُقُّ عَلَيْهِ النُّزُولُ لِلصَّلَاةِ حَالَ سَيْرِ الْقَوَافِلِ، وَقَدْ يُؤَدِّي إلَى ضَرَرِهِ، وَلَا يَخْفَى عَلَى مُنْصِفٍ أَنَّ الْجَمْعَ أَرْفَقُ مِنْ الْقَصْرِ؛ فَإِنَّ الْقَائِمَ إلَى الصَّلَاةِ لَا يَشُقُّ عَلَيْهِ رَكْعَتَانِ يَضُمُّهُمَا إلَى رَكْعَتَيْهِ، وَرِفْقُ الْجَمْعِ وَاضِحٌ.
وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجَاتِهِمْ بِأَحَادِيثِ الْمَوَاقِيتِ: فَهُوَ أَنَّهَا عَامَّةٌ فِي الْحَضَرِ وَالسَّفَرِ، وَأَحَادِيثُ الْجَمْعِ خَاصَّةٌ بِالسَّفَرِ فَقُدِّمَتْ، وَبِهَذَا يُجَابُ أَيْضًا عَنْ حَدِيثٍ "لَيْسَ فِي النَّوْمِ تَفْرِيطٌ" فَإِنَّهُ عَامٌّ أَيْضًا والجواب: عَنْ حَدِيثِ أَبِي دَاوُد عَنْ ابْنِ عُمَرَ أَنَّ أَبَا دَاوُد قَالَ: رُوِيَ مَوْقُوفًا عَنْ ابْنِ عُمَرَ مِنْ فِعْلِهِ، وَقَدْ قَدَّمْنَا أَنَّ الْحَدِيثَ إذَا رُوِيَ مَرْفُوعًا وَمَوْقُوفًا هَلْ يُحْتَجُّ بِهِ؟ فِيهِ خِلَافٌ مَشْهُورٌ لِلسَّلَفِ، فَإِنْ سَلَّمْنَا الِاحْتِجَاجَ بِهِ فَجَوَابُهُ: أَنَّ الرِّوَايَاتِ الْمَشْهُورَةَ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا عَنْ ابْنِ عُمَرَ صَرِيحَةٌ فِي إخْبَارِهِ عَنْ جَمْعِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَوَجَبَ تَأْوِيلُ هَذِهِ الرِّوَايَةِ وَرَدُّهَا، وَيُمْكِنُ أَنْ يُتَأَوَّلَ عَلَى أَنَّهُ لَمْ يَرَهُ يَجْمَعُ فِي حَالِ سَيْرِهِ إنَّمَا يَجْمَعُ إذَا نَزَلَ أَوْ كَانَ نَازِلًا فِي وَقْتِ الْأُولَى.
وَأَمَّا حَدِيثُ ابْنِ مَسْعُودٍ فَجَوَابُهُ: أَنَّهُ نَفْيٌ، فَالْإِثْبَاتُ الَّذِي ذَكَرْنَاهُ فِي الْأَحَادِيثِ الصَّحِيحَةِ مُقَدَّمٌ عَلَيْهِ؛ لِأَنَّ مَعَ رُوَاتِهَا زِيَادَةَ عِلْمٍ، وَالْجَوَابُ عَنْ جَمْعِ الْمُقِيمِ: أَنَّهُ لَا يَلْحَقُهُ مَشَقَّةٌ. وَالْجَوَابُ عَنْ

ج / 4 ص -178- الْمَرِيضِ: سَبَقَ فِي كَلَامِ إمَامِ الْحَرَمَيْنِ، وَالْجَوَابُ عَنْ السَّفَرِ الْقَصِيرِ - إذَا سَلَّمْنَا امْتِنَاعَ الْجَمْعِ فِيهِ - أَنَّهُ فِي مَعْنَى الْحَضَرِ فَإِنَّهُ لَا يَعْظُمُ الْمَشَقَّةُ فِيهِ فَإِنْ قِيلَ: فَالسَّفَرُ الْقَصِيرُ يُبِيحُ التَّيَمُّمَ بِلَا إعَادَةٍ عَلَى الصَّحِيحِ عِنْدَكُمْ فَجَوَابُهُ: أَنَّ مَدَارَ التَّيَمُّمِ عَلَى إعْوَازِ الْمَاءِ، وَهُوَ يُعْدَمُ فِي الْقَصِيرِ غَالِبًا كَالطَّوِيلِ، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَيَجُوزُ الْجَمْعُ بَيْنَهُمَا فِي وَقْتِ الْأُولَى مِنْهُمَا، وَفِي وَقْتِ الثَّانِيَةِ، غَيْرَ أَنَّهُ إنْ كَانَ نَازِلًا فِي وَقْتِ الْأُولَى فَالْأَفْضَلُ أَنْ يُقَدِّمَ الثَّانِيَةَ، وَإِنْ كَانَ سَائِرًا فَالْأَفْضَلُ أَنْ يُؤَخِّرَ الْأُولَى إلَى وَقْتِ الثَّانِيَةِ؛ لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ قَالَ: "أَلَا أُخْبِرُكُمْ عَنْ صَلَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم؟ كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا زَالَتْ الشَّمْسُ، وَهُوَ فِي الْمَنْزِلِ قَدَّمَ الْعَصْرَ إلَى وَقْتِ الظُّهْرِ، وَيَجْمَعُ بَيْنَهُمَا فِي الزَّوَالِ وَإِذَا سَافَرَ قَبْلَ الزَّوَالِ أَخَّرَ الظُّهْرَ إلَى وَقْتِ الْعَصْرِ ثُمَّ جَمَعَ بَيْنَهُمَا فِي وَقْتِ الْعَصْرِ" وَلِأَنَّ هَذَا أَرْفَقُ بِالْمُسَافِرِ فَكَانَ أَفْضَلَ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ جَيِّدٍ، وَلَهُ شَوَاهِدُ، وَسَبَقَ مَعْنَاهُ فِي الْأَحَادِيثِ الصَّحِيحَةِ فِي فرع: مَذَاهِبِ الْعُلَمَاءِ فِي الْجَمْعِ. وَهَذَا الْحُكْمُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ مُتَّفَقٌ عَلَيْهِ.
قال المصنف رحمه الله تعالى:"فَإِنْ أَرَادَ الْجَمْعَ فِي وَقْتِ الْأُولَى لَمْ يَجُزْ إلَّا بِثَلَاثَةِ شُرُوطٍ أحدها: أَنْ يَنْوِيَ الْجَمْعَ، وَقَالَ الْمُزَنِيّ: يَجُوزُ الْجَمْعُ مِنْ غَيْرِ نِيَّةِ الْجَمْعِ، وَهَذَا خَطَأٌ؛ لِأَنَّهُ جَمْعٌ فَلَا يَجُوزُ مِنْ غَيْرِ نِيَّةٍ؛ كَالْجَمْعِ فِي وَقْتِ الثَّانِيَةِ؛ وَلِأَنَّ الْعَصْرَ قَدْ يُفْعَلُ فِي وَقْتِ الظُّهْرِ عَلَى وَجْهِ الْخَطَأِ، فَلَا بُدَّ مِنْ نِيَّةِ الْجَمْعِ لِيَتَمَيَّزَ التَّقْدِيمُ الْمَشْرُوعُ مِنْ غَيْرِهِ، وَفِي وَقْتِ النِّيَّةِ قَوْلَانِ أحدهما: يَلْزَمُهُ أَنْ يَنْوِيَ عِنْدَ ابْتِدَاءِ الْأُولَى؛ لِأَنَّهَا نِيَّةٌ وَاجِبَةٌ لِلصَّلَاةِ، فَلَا يَجُوزُ تَأْخِيرُهَا عَنْ الْإِحْرَامِ كَنِيَّةِ الصَّلَاةِ وَنِيَّةِ الْقَصْرِ والثاني: يَجُوزُ أَنْ يَنْوِيَ قَبْلَ الْفَرَاغِ مِنْ الْأُولَى، وَهُوَ الْأَصَحُّ؛ لِأَنَّ النِّيَّةَ تَقَدَّمَتْ عَلَى حَالِ الْجَمْعِ، فَأَشْبَهَ إذَا نَوَى عِنْدَ الْإِحْرَامِ (وَالشَّرْطُ الثاني التَّرْتِيبُ، وَهُوَ أَنْ يُقَدِّمَ الْأُولَى ثُمَّ يُصَلِّيَ الثَّانِيَةَ؛ لِأَنَّ الْوَقْتَ لِلْأُولَى، وَإِنَّمَا يَفْعَلُ الثَّانِيَةَ تَبَعًا لِلْأُولَى فَلَا بُدَّ مِنْ تَقْدِيمِ الْمَتْبُوعِ
وَالشَّرْطُ الثَّالِثُ: التَّتَابُعُ، وَهُوَ أَنْ لَا يُفَرِّقَ بَيْنَهُمَا، وَالدَّلِيلُ عَلَيْهِ: أَنَّهُمَا كَالصَّلَاةِ الْوَاحِدَةِ فَلَا يَجُوزُ أَنْ يُفَرَّقَ بَيْنَهُمَا كَمَا لَا يَجُوزُ أَنْ يُفَرَّقَ بَيْنَ الرَّكَعَاتِ فِي صَلَاةٍ وَاحِدَةٍ، فَإِنْ فصل:بَيْنَهُمَا بِفصل:طَوِيلٍ بَطَلَ الْجَمْعُ، وَإِنْ فصل:بَيْنَهُمَا بِفصل:يَسِيرٍ لَمْ يَضُرَّ، وَإِنْ أَخَّرَ الْأُولَى إلَى الثَّانِيَةِ لَمْ يَصِحَّ إلَّا بِالنِّيَّةِ؛ لِأَنَّهُ قَدْ يُؤَخِّرُ لِلْجَمْعِ، وَقَدْ يُؤَخِّرُ لِغَيْرِهِ، فَلَا بُدَّ مِنْ نِيَّةٍ يَتَمَيَّزُ بِهَا التَّأْخِيرُ الْمَشْرُوعُ عَنْ غَيْرِهِ، وَيَجِبُ أَنْ يَنْوِيَ فِي وَقْتِ الْأُولَى، وَأَمَّا التَّرْتِيبُ فَلَيْسَ بِوَاجِبٍ؛ لِأَنَّ وَقْتَ الثَّانِيَةِ وَقْتُ الْأُولَى فَجَازَ الْبُدَاءَةُ بِمَا شَاءَ مِنْهُمَا، وَأَمَّا التَّتَابُعُ فَلَا يَجِبُ؛ لِأَنَّ الْأُولَى مَعَ الثَّانِيَةِ كَصَلَاةٍ فَائِتَةٍ مَعَ صَلَاةٍ حَاضِرَةٍ، فَجَازَ التَّفْرِيقُ بَيْنَهُمَا".
 الشرح: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا أَرَادَ الْمُسَافِرُ الْجَمْعَ فِي وَقْتِ الْأُولَى اُشْتُرِطَ لِصِحَّتِهِ ثَلَاثَةُ أُمُورٍ. أحدها: التَّرْتِيبُ فَيَجِبُ تَقْدِيمُ الْأُولَى؛ لِأَنَّ الثَّانِيَةَ تَابِعَةٌ لَهَا فَوَجَبَ تَقْدِيمُ الْمَتْبُوعِ، وَلِأَنَّ النَّبِيَّ صلى الله عليه وسلم جَمَعَ هَكَذَا، وَقَالَ صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" فَلَوْ بَدَأَ بِالثَّانِيَةِ لَمْ يَصِحَّ، وَتَجِبُ إعَادَتُهَا بِفِعْلِ الْأُولَى جَامِعًا، وَلَوْ صَلَّى الْأُولَى ثُمَّ الثَّانِيَةَ فَبَانَ فَسَادُ الْأُولَى فَالثَّانِيَةُ فَاسِدَةٌ أَيْضًا وَيُعِيدُهُمَا جَامِعًا
الْأَمْرُ الثاني: نِيَّةُ الْجَمْعِ وَهِيَ شَرْطٌ لِصِحَّةِ الْجَمْعِ عَلَى الْمَذْهَبِ، وَقَالَ الْمُزَنِيّ وَبَعْضُ

ج / 4 ص -179- الْأَصْحَابِ: لَا تُشْتَرَطُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم جَمَعَ.، وَلَمْ يُنْقَلْ أَنَّهُ نَوَى الْجَمْعَ، وَلَا أَمَرَ بِنِيَّتِهِ، وَكَانَ يَجْمَعُ مَعَهُ مَنْ تَخْفَى عَلَيْهِ هَذِهِ النِّيَّةُ، فَلَوْ وَجَبَتْ لَبَيَّنَهَا، وَدَلِيلُ الْمَذْهَبِ أَنَّ الصَّلَاةَ الثَّانِيَةَ قَدْ تُفْعَلُ فِي وَقْتِ الْأُولَى جَمْعًا، وَقَدْ تُفْعَلُ سَهْوًا فَلَا بُدَّ مِنْ نِيَّةٍ تُمَيِّزُهَا، فَإِذَا قلنا: بِالْمَذْهَبِ فَفِي وَقْتِ النِّيَّةِ نَصَّانِ مُخْتَلِفَانِ، قَالَ أَصْحَابُنَا الْعِرَاقِيُّونَ وَالْخُرَاسَانِيُّونَ ن: قَالَ الشَّافِعِيُّ: فِي الْجَمْعِ بِالْمَطَرِ يَنْوِي عِنْدَ الْإِحْرَامِ بِالْأُولَى، وَقَالَ فِي الْجَمْعِ بِالسَّفَرِ إذَا نَوَى قَبْلَ التَّسْلِيمِ أَوْ مَعَهُ كَانَ لَهُ الْجَمْعُ وَلِلْأَصْحَابِ طَرِيقَانِ حَكَاهُمَا الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ وَالْبَغَوِيُّ وَالسَّرَخْسِيُّ وَغَيْرُهُمْ أَحَدُهُمَا: تَقْرِيرُ النَّصَّيْنِ فَيَجِبُ فِي الْمَطَرِ أَنْ يَنْوِيَ فِي الْإِحْرَامِ؛ لِأَنَّ اسْتِدَامَةَ الْمَطَرِ فِي أَثْنَاءِ الصَّلَاةِ لَيْسَتْ بِشَرْطٍ لِلْجَمْعِ فَلَمْ يَكُنْ مَحِلًّا لِنِيَّتِهِ، وَفِي السَّفَرِ تَجُوزُ النِّيَّةُ قَبْلَ الْفَرَاغِ مِنْ الْأُولَى؛ لِأَنَّ اسْتِدَامَتَهُ شَرْطٌ فَكَانَتْ مَحِلًّا لِلنِّيَّةِ.
وَالطَّرِيقُ الثاني: وَهُوَ الْمَشْهُورُ، وَبِهِ قَطَعَ الْجُمْهُورُ فِي الْمَسْأَلَتَيْنِ قَوْلَانِ أحدهما: لَا تَجُوزُ النِّيَّةُ فِيهِمَا جَمِيعًا إلَّا عِنْدَ الْإِحْرَامِ بِالْأُولَى كَنِيَّةِ الْقَصْرِ وأصحهما بِاتِّفَاقِ الْأَصْحَابِ: يَجُوزُ مَعَ الْإِحْرَامِ بِالْأُولَى أَوْ فِي أَثْنَائِهَا أَوْ مَعَ التَّحَلُّلِ مِنْهَا، وَلَا يَجُوزُ بَعْدَ التَّحَلُّلِ، وَحَكَى الْخُرَاسَانِيُّونَ وَغَيْرُهُمْ وَجْهًا أَنَّهُ يَجُوزُ فِي أَثْنَائِهَا، وَلَا يَجُوزُ مَعَ التَّحَلُّلِ، وَوَجْهًا أَنَّهُ يَجُوزُ بَعْدَ التَّحَلُّلِ مِنْ الْأُولَى قَبْلَ الْإِحْرَامِ بِالثَّانِيَةِ، وَهُوَ قَوْلٌ خَرَّجَهُ الْمُزَنِيّ لِلشَّافِعِيِّ، وَهُوَ قَوِيٌّ، قَالَ الدَّارِمِيُّ: وَلَوْ نَوَى الْجَمْعَ ثُمَّ نَوَى تَرْكَهُ فِي أَثْنَاءِ الْأُولَى ثُمَّ نَوَى الْجَمْعَ ثَانِيًا فَفِيهِ الْقَوْلَانِ.
الْأَمْرُ الثَّالِثُ: الْمُوَالَاةُ، وَالْمَذْهَبُ الصَّحِيحُ الْمَنْصُوصُ لِلشَّافِعِيِّ وَقَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ: اشْتِرَاطُهَا، وَفِيهِ وَجْهٌ: أَنَّهُ يَجُوزُ الْجَمْعُ وَإِنْ طَالَ الْفصل:بَيْنَهُمَا مَا لَمْ يَخْرُجْ وَقْتُ الْأُولَى، حَكَاهُ أَصْحَابُنَا عَنْ أَبِي سَعِيدٍ الْإِصْطَخْرِيِّ، وَحَكَاهُ الرَّافِعِيُّ عَنْهُ، وَعَنْ أَبِي عَلِيٍّ الثَّقَفِيِّ مِنْ أَصْحَابِنَا. وَنَصَّ الشَّافِعِيُّ في"الأم" أَنَّهُ لَوْ صَلَّى الْمَغْرِبَ فِي بَيْتِهِ بِنِيَّةِ الْجَمْعِ ثُمَّ أَتَى الْمَسْجِدَ فَصَلَّى الْعِشَاءَ جَازَ، وَهَذَا النَّصُّ مُؤَوَّلٌ عِنْدَ الْأَصْحَابِ، وَالْمَشْهُورُ اشْتِرَاطُ الْمُوَالَاةِ، وَعَلَيْهِ التَّفْرِيعُ؛ لِأَنَّ الْجَمْعَ يَجْعَلُهُمَا كَصَلَاةٍ وَاحِدَةٍ. فَوَجَبَتْ الْمُوَالَاةُ كَرَكَعَاتِ الصَّلَاةِ، قَالَ أَصْحَابُنَا: فَعَلَى هَذَا لَا يَضُرُّ الْفصل:الْيَسِيرُ وَيَضُرُّ الطَّوِيلُ، وَفِي حَدِّ الطَّوِيلِ وَالْقَصِيرِ وَجْهَانِ قَالَ الصَّيْدَلَانِيُّ: حَدَّ أَصْحَابُنَا الْقَصِيرَ بِقَدْرِ الْإِقَامَةِ، وَهَذَا ضَعِيفٌ وَالصَّحِيحُ مَا قَالَهُ الْعِرَاقِيُّونَ: أَنَّ الرُّجُوعَ فِي ذَلِكَ إلَى الْعُرْفِ، وَقَدْ يَقْتَضِي الْعُرْفُ احْتِمَالَ زِيَادَةٍ عَلَى قَدْرِ الْإِقَامَةِ وَلِهَذَا قَالَ جُمْهُورُ الْأَصْحَابِ: يَجُوزُ الْجَمْعُ بَيْنَ الصَّلَاتَيْنِ بِالتَّيَمُّمِ وَقَالُوا: لَا يَضُرُّ الْفصل:بَيْنَهُمَا بِالطَّلَبِ وَالتَّيَمُّمِ، لَكِنْ يُخَفَّفُ الطَّلَبُ، وَقَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: لَا يَجُوزُ الْجَمْعُ بِالتَّيَمُّمِ لِحُصُولِ الْفصل:بِالطَّلَبِ، وَخَالَفَهُ الْأَصْحَابُ وَقَالُوا: هَذَا فصل:يَسِيرٌ، ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي بَابِ التَّيَمُّمِ.
وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: اعْتَبَرَ الشَّافِعِيُّ فِي الْفصل:الْمَانِعِ مِنْ الْجَمْعِ الْفصل:الْمَانِعَ مِنْ بِنَاءِ الصَّلَاةِ بَعْضِهَا عَلَى بَعْضٍ إذَا سَلَّمَ نَاسِيًا، وَعَلَيْهِ رَكْعَةٌ ثُمَّ أَرَادَ بِنَاءَهَا قَالَ: فَكُلُّ مَا مَنَعَ الْبِنَاءَ مَنَعَ الْجَمْعَ؛ وَمَا لَا فَلَا، قَالَ أَصْحَابُنَا: لَوْ صَلَّى بَيْنَهُمَا رَكْعَتَيْنِ سُنَّةً رَاتِبَةً بَطَلَ الْجَمْعُ عَلَى الْمَذْهَبِ وَقَوْلُ الْجُمْهُورِ. وَقَالَ الْإِصْطَخْرِيُّ: لَا يَبْطُلُ؛ قَالَ أَصْحَابُنَا: وَمَتَى طَالَ الْفصل:امْتَنَعَ ضَمُّ الثَّانِيَةِ إلَى الْأُولَى، وَيَتَعَيَّنُ تَأْخِيرُهَا إلَى وَقْتِهَا؛ سَوَاءٌ طَالَ بِعُذْرٍ كَالسَّهْوِ وَالْإِغْمَاءِ وَنَحْوِهِمَا أَمْ بِغَيْرِهِ. وَلَوْ جَمَعَ

ج / 4 ص -180- ثُمَّ تَذَكَّرَ بَعْدَ فَرَاغِهِ مِنْهُمَا أَنَّهُ تَرَكَ رُكْنًا مِنْ الْأُولَى بَطَلَتَا جَمِيعًا وَلَهُ إعَادَتُهُمَا جَامِعًا؛ لِأَنَّ الْأُولَى لَمْ تَصِحَّ فَوُجُودُهُمَا كَالْعَدَمِ؛ وَإِنْ تَذَكَّرَ أَنَّهُ تَرَكَ رُكْنًا مِنْ الثَّانِيَةِ دُونَ الْأُولَى فَإِنْ قَرُبَ الْفصل:بَنَى عَلَيْهَا؛ وَمَضَتْ الصَّلَاتَانِ عَلَى الصِّحَّةِ، وَإِنْ طَالَ بَطَلَتْ الثَّانِيَةُ وَتَعَذَّرَ الْجَمْعُ لِطُولِ الْفصل:بِفِعْلِ الثَّانِيَةِ الْبَاطِلَةِ؛ وَيَتَعَيَّنُ فِعْلُهَا فِي وَقْتِهَا؛ وَلَوْ لَمْ يَدْرِ أَتَرَكَهُ مِنْ الْأُولَى؟ أَمْ الثَّانِيَةِ؟ لَزِمَهُ إعَادَتُهُمَا لِاحْتِمَالِ التَّرْكِ مِنْ الْأُولَى، وَلَا يَجُوزُ الْجَمْعُ عَلَى الْمَشْهُورِ لِاحْتِمَالِ التَّرْكِ مِنْ الثَّانِيَةِ؛ وَحَكَى الْخُرَاسَانِيُّونَ قَوْلًا أَنَّهُ يَجُوزُ الْجَمْعُ تَخْرِيجًا مِمَّا إذَا أُقِيمَتْ جُمُعَتَانِ فِي بَلَدٍ وَجُهِلَ أَسْبَقُهُمَا فَفِي قَوْلٍ يَجُوزُ إعَادَةُ الْجُمُعَةِ وَالْمَذْهَبُ: امْتِنَاعُ الْجَمْعِ.
هَذَا كُلُّهُ فِي الْجَمْعِ فِي وَقْتِ الْأُولَى؛ فَإِنْ أَرَادَهُ فِي وَقْتِ الثَّانِيَةِ قَالَ الْأَصْحَابُ: يَجِبُ أَنْ يَكُونَ التَّأْخِيرُ بِنِيَّةِ الْجَمْعِ وَتُشْتَرَطُ هَذِهِ النِّيَّةُ فِي وَقْتِ الْأُولَى بِحَيْثُ يَبْقَى مِنْ وَقْتِهَا قَدْرٌ يَسَعُهَا أَوْ أَكْثَرُ، فَإِنْ أَخَّرَ بِغَيْرِ نِيَّةِ الْجَمْعِ حَتَّى خَرَجَ الْوَقْتُ أَوْ ضَاقَ بِحَيْثُ لَا يَسَعُ الْفَرْضَ عَصَى وَصَارَتْ الْأُولَى قَضَاءً يَمْتَنِعُ قَصْرُهَا إذَا مَنَعْنَا قَصْرَ الْمَقْضِيَّةِ فِي السَّفَرِ. وَأَمَّا التَّرْتِيبُ وَنِيَّةُ الْجَمْعِ حَالَ الصَّلَاةِ وَالْمُوَالَاةِ فَفِيهَا طَرِيقَانِ الصحيح: مِنْهُمَا، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ: أَنَّهَا كُلَّهَا مُسْتَحَبَّةٌ لَيْسَتْ بِوَاجِبَةٍ فَلَوْ تَرَكَهَا كُلَّهَا صَحَّ الْجَمْعُ (وَالطَّرِيقُ الثاني: قَالَهُ الْخُرَاسَانِيُّونَ فِيهِ وَجْهَانِ: الصحيح: هَذَا والثاني: أَنَّهَا وَاجِبَاتٌ حَتَّى لَوْ أَخَلَّ بِوَاحِدٍ مِنْهَا صَارَتْ الْأُولَى قَضَاءً لَا يَجُوزُ قَصْرُهَا إذَا لَمْ نُجَوِّزْ قَصْرَ مَقْضِيَّةِ السَّفَرِ وَالْمَذْهَبُ الْأَوَّلُ. وَاسْتَدَلَّ لَهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا بِحَدِيثِ أُسَامَةَ بْنِ زَيْدٍ رضي الله عنهما قَالَ "دَفَعَ رَسُولُ اللَّهِ صلى الله عليه وسلم مِنْ عَرَفَةَ فَلَمَّا جَاءَ الْمُزْدَلِفَةَ نَزَلَ فَتَوَضَّأَ ثُمَّ أُقِيمَتْ الصَّلَاةُ فَصَلَّى الْمَغْرِبَ ثُمَّ أَنَاخَ كُلُّ إنْسَانٍ بَعِيرَهُ فِي مَنْزِلِهِ؛ ثُمَّ أُقِيمَتْ الْعِشَاءُ فَصَلَّاهَا، وَلَمْ يُصَلِّ بَيْنَهُمَا شَيْئًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِجَمْعِ الْمُسَافِرِ.
 إحداها: إذَا جَمَعَ تَقْدِيمًا فَصَارَ فِي أَثْنَاءِ الْأُولَى أَوْ قَبْلَ شُرُوعِهِ فِي الثَّانِيَةِ مُقِيمًا بِنِيَّةِ الْإِقَامَةِ، أَوْ وُصُولِ سَفِينَتِهِ دَارَ الْإِقَامَةِ بَطَلَ الْجَمْعُ فَيَتَعَيَّنُ تَأْخِيرُ الثَّانِيَةِ إلَى وَقْتِهَا أَمَّا الْأُولَى فَصَحِيحَةٌ؛ لِأَنَّهَا فِي وَقْتِهَا غَيْرُ تَابِعَةٍ، وَلَوْ صَارَ مُقِيمًا فِي أَثْنَاءِ الثَّانِيَةِ فَوَجْهَانِ حَكَاهُمَا الْفُورَانِيُّ وَالْقَاضِي حُسَيْنٌ وَالسَّرَخْسِيُّ وَالْبَغَوِيُّ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ أحدهما: يَبْطُلُ الْجَمْعُ كَمَا يَمْتَنِعُ الْقَصْرُ بِالْإِقَامَةِ فِي أَثْنَائِهَا، وَبِهَذَا قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَالْمُتَوَلِّي فِي التَّتِمَّةِ، فَعَلَى هَذَا هَلْ تَبْطُلُ الثَّانِيَةُ أَمْ تَنْقَلِبُ نَفْلًا؟ فِيهِ الْقَوْلَانِ فِي نَظَائِرِهَا أصحهما: تَنْقَلِبُ نَفْلًا، وَقَدْ سَبَقَتْ هَذِهِ الْقَاعِدَةُ فِي أَوَّلِ صِفَةِ الصَّلَاةِ. والثاني: مِنْ الْوَجْهَيْنِ وَهُوَ الْأَصَحُّ عِنْدَ الرَّافِعِيِّ، وَبِهَذَا قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَالْمُتَوَلِّي فِي التَّتِمَّةِ: لَا يَبْطُلُ الْجَمْعُ؛ لِأَنَّهَا صَلَاةٌ انْعَقَدَتْ عَلَى صِفَةٍ فَلَمْ تَتَغَيَّرْ بِعَارِضٍ كَصَلَاةِ الْمُتَيَمِّمِ فِي السَّفَرِ إذَا رَأَى الْمَاءَ فِيهَا، وَيُخَالِفُ الْقَصْرَ فَإِنَّ الْإِتْمَامَ لَا يُبْطِلُ فَرْضِيَّةَ مَا مَضَى.
أَمَّا إذَا صَارَ مُقِيمًا بَعْدَ فَرَاغِهِ مِنْ الثَّانِيَةِ، فَإِنْ قُلْنَا: الْإِقَامَةُ فِي أَثْنَائِهَا لَا تُؤَثِّرُ فِي الْجَمْعِ فَهُنَا أَوْلَى؛ وَإِلَّا فَوَجْهَانِ حَكَاهُمَا الْفُورَانِيُّ وَالْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ، أَصَحُّهُمَا: لَا يَبْطُلُ الْجَمْعُ كَمَا لَوْ قَصَرَ ثُمَّ أَقَامَ، وَبِهَذَا قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ الْمُجَرَّدِ

ج / 4 ص -181- وَغَيْرُهُ مِنْ الْعِرَاقِيِّينَ، وَالثَّانِي: تَبْطُلُ، وَيَلْزَمُهُ إعَادَةُ الثَّانِيَةِ فِي وَقْتِهَا لِزَوَالِ السَّفَرِ الَّذِي هُوَ سَبَبُ الْجَمْعِ قَالَ الْبَغَوِيّ وَالْمُتَوَلِّي وَآخَرُونَ: الْخِلَافُ فِيمَا إذَا أَقَامَ بَعْدَ فَرَاغِهِ مِنْ الصَّلَاتَيْنِ فِي وَقْتِ الْأُولَى أَوْ فِي الثَّانِيَةِ قَبْلَ مُضِيِّ إمْكَانِ فِعْلِهَا، فَإِنْ أَقَامَ فِي وَقْتِ الثَّانِيَةِ بَعْدَ إمْكَانِ فِعْلِهَا - لَمْ تَجِبُ إعَادَتُهَا بِلَا خِلَافٍ، وَصَرَّحَ إمَامُ الْحَرَمَيْنِ بِجَرَيَانِ الْخِلَافِ مَهْمَا بَقِيَ مِنْ وَقْتِ الثَّانِيَةِ شَيْءٌ، هَذَا كُلُّهُ إذَا جَمَعَ تَقْدِيمًا، أَمَّا إذَا جَمَعَ فِي وَقْتِ الثَّانِيَةِ فَصَارَ مُقِيمًا بَعْدَ فَرَاغِهِمَا لَمْ يَضُرَّ بِالِاتِّفَاقِ، وَإِنْ كَانَ قَبْلَ الْفَرَاغِ مِنْ الْأُولَى صَارَتْ قَضَاءً. ذَكَرَهُ الْمُتَوَلِّي وَالرَّافِعِيُّ، فَإِنْ كَانَتْ الْإِقَامَةُ فِي أَثْنَاءِ الثَّانِيَةِ يَنْبَغِي أَنْ تَكُونَ الْأُولَى أَدَاءً بِلَا خِلَافٍ.
الثانية: قَالَ أَصْحَابُنَا: إذَا جَمَعَ كَانَتْ الصَّلَاتَانِ أَدَاءً، سَوَاءٌ جَمَعَ تَقْدِيمًا أَوْ تَأْخِيرًا. وَحَكَى الْغَزَالِيُّ وَغَيْرُهُ وَجْهًا أَنَّهُ إذَا جَمَعَ تَأْخِيرًا فَالْمُؤَخَّرَةُ1 قَضَاءٌ، وَالصَّحِيحُ: الْأَوَّلُ وَبِهِ قَطَعَ الْجُمْهُورُ.
الثالثة: قَالَ أَصْحَابُنَا: يُسْتَحَبُّ لِلْجَامِعِ فِعْلُ السُّنَنِ الرَّاتِبَةِ، وَيُسْتَحَبُّ ذَلِكَ لِلْقَاصِرِ أَيْضًا، ، وَقَدْ سَبَقَ ذَلِكَ فِي آخِرِ بَابِ صَلَاةِ التَّطَوُّعِ، وَسَنَبْسُطُ الْمَسْأَلَةَ فِي آخِرِ بَابِ آدَابِ السَّفَرِ الَّذِي سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تعالى قَرِيبًا. وَنَذْكُرُ هُنَاكَ مَتَى يُصَلِّيهَا وَمَذَاهِبَ الْعُلَمَاءِ فِي اسْتِحْبَابِهَا فِي السَّفَرِ.
الرَّابِعَةُ: قَالَ الْغَزَالِيُّ فِي الْبَسِيطِ وَالْمُتَوَلِّي فِي التَّتِمَّةِ وَغَيْرُهُمَا: الْأَفْضَلُ تَرْكُ الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ، وَيُصَلِّي كُلَّ صَلَاةٍ فِي وَقْتِهَا، قَالَ الْغَزَالِيُّ: لَا خِلَافَ أَنَّ تَرْكَ الْجَمْعِ أَفْضَلُ بِخِلَافِ الْقَصْرِ، قَالَ: وَالْمُتَّبَعُ فِي الْفَضِيلَةِ الْخُرُوجُ مِنْ الْخِلَافِ فِي الْمَسْأَلَتَيْنِ، يَعْنِي خِلَافَ أَبِي حَنِيفَةَ وَغَيْرِهِ، مِمَّنْ أَوْجَبَ الْقَصْرَ وَأَبْطَلَ الْجَمْعَ. وَقَالَ الْمُتَوَلِّي: تَرْكُ الْجَمْعِ أَفْضَلُ،؛ لِأَنَّ فِيهِ إخْلَاءَ وَقْتِ الْعِبَادَةِ مِنْ الْعِبَادَةِ فَأَشْبَهَ الصَّوْمَ وَالْفِطْرَ.
الخامسة: قَالَ الْمُتَوَلِّي: لَوْ شَرَعَ فِي الظُّهْرِ فِي الْبَلَدِ فِي سَفِينَةٍ فَسَارَتْ فَصَارَ فِيهَا فِي السَّفَرِ فَنَوَى الْجَمْعَ - فَإِنْ قُلْنَا: يُشْتَرَطُ نِيَّةُ الْجَمْعِ حَالَ الْإِحْرَامِ لَمْ يَصِحَّ جَمْعُهُ وَإِلَّا فَيَصِحُّ لِوُجُودِ السَّفَرِ وَقْتَ النِّيَّةِ.
قال المصنف رحمه الله تعالى:"يَجُوزُ الْجَمْعُ بَيْنَ الصَّلَاتَيْنِ فِي الْمَطَرِ فِي وَقْتِ الْأُولَى مِنْهُمَا؛ لِمَا رَوَى ابْنُ عَبَّاسٍ قَالَ: "صَلَّى رَسُولُ اللَّهِ صلى الله عليه وسلم الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ جَمْعًا مِنْ غَيْرِ خَوْفٍ، وَلَا سَفَرٍ" قَالَ مَالِكٌ: أُرَى ذَلِكَ فِي وَقْتِ الْمَطَرِ. وَهَلْ يَجُوزُ أَنْ يُجْمَعَ بَيْنَهُمَا فِي وَقْتِ الثَّانِيَةِ؟ فِيهِ قَوْلَانِ. قَالَ فِي الْإِمْلَاءِ: يَجُوزُ؛ لِأَنَّهُ عُذْرٌ يَجُوزُ الْجَمْعُ بِهِ فِي وَقْتِ الْأُولَى فَجَازَ الْجَمْعُ فِي وَقْتِ الثَّانِيَةِ كَالْجَمْعِ فِي السَّفَرِ، وَقَالَ فِي الْأُمِّ: لَا يَجُوزُ؛ لِأَنَّهُ إذَا أَخَّرَ رُبَّمَا انْقَطَعَ الْمَطَرُ فَجَمَعَ مِنْ غَيْرِ عُذْرٍ
فَصْلٌ: فَإِذَا دَخَلَ فِي الظُّهْرِ مِنْ غَيْرِ مَطَرٍ ثُمَّ جَاءَ الْمَطَرُ لَمْ يَجُزْ لَهُ الْجَمْعُ؛ لِأَنَّ سَبَبَ الرُّخْصَةِ حَدَثَ بَعْدَ الدُّخُولِ فَلَمْ يَتَعَلَّقْ بِهِ، كَمَا لَوْ دَخَلَ فِي صَلَاةٍ ثُمَّ سَافَرَ، فَإِنْ أَحْرَمَ بِالْأُولَى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله (فالأولى قضاء ).

ج / 4 ص -182- مَعَ الْمَطَرِ ثُمَّ انْقَطَعَ فِي أَثْنَائِهَا ثُمَّ عَادَ قَبْلَ أَنْ يُسَلِّمَ وَدَامَ حَتَّى أَحْرَمَ بِالثَّانِيَةِ جَازَ الْجَمْعُ؛ لِأَنَّ الْعُذْرَ مَوْجُودٌ فِي حَالِ الْجَمْعِ، وَإِنْ عُدِمَ فِيمَا سِوَاهَا مِنْ الْأَحْوَالِ لَمْ يَضُرَّ؛ لِأَنَّهُ لَيْسَ بِحَالِ الدُّخُولِ، وَلَا بِحَالِ الْجَمْعِ.
فَصْلٌ: وَلَا يَجُوزُ الْجَمْعُ إلَّا فِي مَطَرٍ يَبُلُّ الثِّيَابَ، وَأَمَّا الْمَطَرُ الَّذِي لَا يَبُلُّ الثِّيَابَ فَلَا يَجُوزُ الْجَمْعُ لِأَجْلِهِ؛ لِأَنَّهُ لَا يُتَأَذَّى بِهِ، وَأَمَّا الثَّلْجُ فَإِنْ كَانَ يَبُلُّ الثِّيَابَ فَهُوَ كَالْمَطَرِ، وَإِنْ لَمْ يَبُلَّ الثِّيَابَ لَمْ يَجُزْ الْجَمْعُ لِأَجْلِهِ، فَأَمَّا الْوَحَلُ وَالرِّيحُ وَالظُّلْمَةُ وَالْمَرَضُ فَلَا يَجُوزُ الْجَمْعُ لِأَجْلِهَا فَإِنَّهَا قَدْ كَانَتْ فِي زَمَانِ النَّبِيِّ صلى الله عليه وسلم وَلَمْ يُنْقَلْ أَنَّهُ جَمَعَ لِأَجْلِهَا، وَإِنْ كَانَ يُصَلِّي فِي بَيْتِهِ أَوْ فِي مَسْجِدٍ لَيْسَ فِي طَرِيقِهِ إلَيْهِ مَطَرٌ فَفِيهِ قَوْلَانِ، قَالَ فِي[الْقَدِيمِ: لَا يَجُوزُ؛ لِأَنَّهُ لَا مَشَقَّةَ عَلَيْهِ فِي فِعْلِ الصَّلَاةِ فِي وَقْتِهَا، وَقَالَ فِي]الْإِمْلَاءِ: يَجُوزُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَجْمَعُ فِي الْمَسْجِدِ، وَبُيُوتُ أَزْوَاجِهِ إلَى الْمَسْجِدِ وَبِجَنْبِ الْمَسْجِدِ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رضي الله عنهما رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَزَادَ فِيهِ: قِيلَ لِابْنِ عَبَّاسٍ: لِمَ فَعَلَ ذَلِكَ؟ قَالَ: أَرَادَ أَنْ لَا يُحْرِجَ أُمَّتَهُ وَقَوْلُهُ: قَالَ مَالِكٌ: أُرَى ذَلِكَ - هُوَ بِضَمِّ الْهَمْزَةِ - أَيْ أَظُنُّهُ.، وَهُوَ مَالِكُ بْنُ أَنَسٍ الْإِمَامُ. وَقَالَ الشَّافِعِيُّ أَيْضًا مِثْلَهُ، وَلَكِنَّ هَذَا التَّأْوِيلَ مَرْدُودٌ بِرِوَايَةٍ فِي صَحِيحِ مُسْلِمٍ وَسُنَنِ أَبِي دَاوُد عَنْ ابْنِ عَبَّاسٍ "جَمَعَ رَسُولُ اللَّهِ صلى الله عليه وسلم بِالْمَدِينَةِ مِنْ غَيْرِ خَوْفٍ، وَلَا مَطَرٍ" وَهَذِهِ الرِّوَايَةُ مِنْ رِوَايَةِ حَبِيبِ بْنِ أَبِي ثَابِتٍ، وَهُوَ إمَامٌ مُتَّفَقٌ عَلَى تَوْثِيقِهِ وَعَدَالَتِهِ وَالِاحْتِجَاجِ بِهِ. قَالَ الْبَيْهَقِيُّ: هَذِهِ الرِّوَايَةُ لَمْ يَذْكُرْهَا الْبُخَارِيُّ مَعَ أَنَّ حَبِيبَ بْنَ أَبِي ثَابِتٍ مِنْ شَرْطِهِ. قَالَ: وَلَعَلَّهُ تَرَكَهَا لِمُخَالَفَتِهَا رِوَايَةَ الْجَمَاعَةِ. قَالَ الْبَيْهَقِيُّ: وَرِوَايَةُ الْجَمَاعَةِ بِأَنْ تَكُونَ مَحْفُوظَةً أَوْلَى، يَعْنِي رِوَايَةَ الْجُمْهُورِ: مِنْ غَيْرِ خَوْفٍ، وَلَا سَفَرٍ. قَالَ: وَقَدْ رُوِّينَا عَنْ ابْنٍ عَبَّاسٍ وَابْنِ عُمَرَ الْجَمْعَ فِي الْمَطَرِ، وَذَلِكَ تَأْوِيلُ مَنْ تَأَوَّلَهُ بِالْمَطَرِ. قَالَ الْبَيْهَقِيُّ فِي مَعْرِفَةِ السُّنَنِ وَالْآثَارِ: وَقَوْلُ ابْنِ عَبَّاسٍ: أَرَادَ أَنْ لَا يُحْرِجَ أُمَّتَهُ، قَدْ يُحْمَلُ عَلَى الْمَطَرِ، أَيْ لَا يُلْحِقُهُمْ مَشَقَّةً بِالْمَشْيِ فِي الطِّينِ إلَى الْمَسْجِدِ. وَأَجَابَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ عَنْ رِوَايَةِ مِنْ غَيْرِ خَوْفٍ، وَلَا مَطَرٍ بِجَوَابَيْنِ: أحدهما مَعْنَاهُ، وَلَا مَطَرٍ كَثِيرٍ والثاني: أَنَّهُ يُجْمَعُ بَيْنَ الرِّوَايَتَيْنِ فَيَكُونُ الْمُرَادُ بِرِوَايَةِ: مِنْ غَيْرِ خَوْفٍ، وَلَا سَفَرٍ: الْجَمْعُ بِالْمَطَرِ، وَالْمُرَادُ بِرِوَايَةِ: وَلَا مَطَرٍ الْجَمْعُ الْمَجَازِيُّ، وَهُوَ أَنْ يُؤَخِّرَ الْأُولَى إلَى آخِرِ وَقْتِهَا، وَيُقَدِّمَ الثَّانِيَةَ إلَى أَوَّلِ وَقْتِهَا. هَذَا كَلَامُ أَبِي حَامِدٍ، وَيُؤَيِّدُ هَذَا التَّأْوِيلَ الثَّانِيَ أَنَّ عَمْرَو بْنَ دِينَارٍ رَوَى هَذَا الْحَدِيثَ عَنْ أَبِي الشَّعْثَاءِ عَنْ ابْنِ عَبَّاسٍ. وَثَبَتَ فِي الصَّحِيحَيْنِ عَنْ عَمْرِو بْنِ دِينَارٍ قَالَ: قُلْت: يَا أَبَا الشَّعْثَاءِ أَظُنُّهُ أَخَّرَ الظُّهْرَ وَعَجَّلَ الْعَصْرَ، وَأَخَّرَ الْمَغْرِبَ وَعَجَّلَ الْعِشَاءَ قَالَ: وَأَنَا أَظُنُّ ذَلِكَ.
وَأَجَابَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالشَّيْخُ أَبُو نَصْرٍ فِي تَهْذِيبِهِ وَغَيْرُهُمَا بِأَنَّ قَوْلَهُ، وَلَا مَطَرٍ، أَيْ، وَلَا مَطَرٍ مُسْتَدَامٍ، فَلَعَلَّهُ انْقَطَعَ فِي أَثْنَاءِ الثَّانِيَةِ. وَنَقَلَ صَاحِبُ الشَّامِلِ هَذَا الْجَوَابَ عَنْ أَصْحَابِنَا، وَأَجَابَ الْمَاوَرْدِيُّ بِأَنَّهُ كَانَ مُسْتَظِلًّا بِسَقْفٍ وَنَحْوِهِ، وَهَذِهِ التَّأْوِيلَاتُ كُلُّهَا لَيْسَتْ ظَاهِرَةً، وَالْمُخْتَارُ مَا أَجَابَ بِهِ الْبَيْهَقِيُّ. وَقَوْلُ الْمُصَنِّفِ: وَإِنْ كَانَ يُصَلِّي فِي بَيْتِهِ أَوْ فِي مَسْجِدٍ لَيْسَ فِي طَرِيقِهِ إلَيْهِ مَطَرٌ فَفِيهِ قَوْلَانِ. قَالَ فِي الْقَدِيمِ: لَا تَجُوزُ، وَفِي الْإِمْلَاءِ يَجُوزُ، هَكَذَا وَقَعَ فِي نُسَخِ

ج / 4 ص -183- الْمُهَذَّبِ فِي الْقَدِيمِ: لَا يَجُوزُ، وَفِي الْإِمْلَاءِ: يَجُوزُ، وَقَالَ مِثْلَ قَوْلِهِ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ.
وَأَمَّا جُمْهُورُ الْأَصْحَابِ فَقَالُوا: قَالَ فِي الْأُمِّ: لَا يَجُوزُ، وَقَالَ فِي الْإِمْلَاءِ: يَجُوزُ فَلَمْ يَذْكُرُوا الْقَدِيمَ فَحَصَلَ مِنْ نَقْلِ الْمُصَنِّفِ وَالْمَحَامِلِيِّ مَعَ نَقْلِ الْجُمْهُورِ أَنَّ الْجَوَازَ مُخْتَصٌّ بِالْإِمْلَاءِ، وَالْمَنْعُ مَنْصُوصٌ في"الأم" وَالْقَدِيمِ، وَمَعْلُومٌ أَنَّ الْإِمْلَاءَ مِنْ الْكُتُبِ الْجَدِيدَةِ، وَقَدْ يَتَوَهَّمُ مَنْ لَا يَرَى كَلَامَ الْأَصْحَابِ مِنْ عِبَارَةِ الْمُصَنِّفِ أَنَّ جَوَازَ الْجَمْعِ أَصَحُّ مِنْ مَنْعِهِ، حَيْثُ ذَكَرَ الْجَوَازَ عَنْ إمْلَاءٍ، وَهُوَ جَدِيدٌ، وَالْمَنْعُ عَنْ الْقَدِيمِ، وَمَعْلُومٌ أَنَّ الْأَصَحَّ هُوَ الْجَدِيدُ إلَّا فِي مَسَائِلَ قَلِيلَةٍ سَبَقَ بَيَانُهَا فِي مُقَدِّمَةِ هَذَا الشَّرْحِ، لَيْسَتْ هَذِهِ مِنْهَا، وَلَيْسَ هَذَا التَّوَهُّمُ صَحِيحًا بَلْ الْأَصَحُّ مَنْعُ الْجَمْعِ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
وَقَوْلُهُ "الْوَحَلُ" هُوَ بِفَتْحِ الْحَاءِ عَلَى اللُّغَةِ الْمَشْهُورَةِ، وَلَمْ يَذْكُرْ الْجُمْهُورُ غَيْرَهَا، وَحَكَى الْجَوْهَرِيُّ وَغَيْرُهُ إسْكَانَهَا أَيْضًا. وَقَوْلُهُ "لِأَجْلِهَا" قَدْ سَبَقَ أَنَّ الْمَعْرُوفَ فِي اللُّغَةِ مِنْ أَجْلِهَا وَأَنَّهُ بِفَتْحِ الْهَمْزَةِ وَكَسْرِهَا.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَجُوزُ الْجَمْعُ بَيْنَ الظُّهْرِ وَالْعَصْرِ، وَبَيْنَ الْمَغْرِبِ وَالْعِشَاءِ فِي الْمَطَرِ، وَحَكَى إمَامُ الْحَرَمَيْنِ قَوْلًا: أَنَّهُ يَجُوزُ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ فِي وَقْتِ الْمَغْرِبِ، وَلَا يَجُوزُ بَيْنَ الظُّهْرِ وَالْعَصْرِ، وَهُوَ مَذْهَبُ مَالِكٍ. وَقَالَ الْمُزَنِيّ: لَا يَجُوزُ مُطْلَقًا، وَالْمَذْهَبُ الْأَوَّلُ، وَهُوَ الْمَعْرُوفُ مِنْ نُصُوصِ الشَّافِعِيِّ قَدِيمًا وَجَدِيدًا، وَبِهِ قَطَعَ الْأَصْحَابُ. قَالَ أَصْحَابُنَا: وَسَوَاءٌ قَوِيُّ الْمَطَرِ وَضَعِيفُهُ إذَا بَلَّ الثَّوْب. قَالَ أَصْحَابُنَا: وَالثَّلْجُ وَالْبَرَدُ إنْ كَانَا يَذُوبَانِ وَيَبُلَّانِ الثَّوْبَ جَازَ الْجَمْعُ، وَإِلَّا فَلَا. هَكَذَا قَطَعَ بِهِ الْجُمْهُورُ فِي الطَّرِيقَتَيْنِ، وَهُوَ الصَّوَابُ. وَحَكَى صَاحِبُ التَّتِمَّةِ وَجْهًا: أَنَّهُ يَجُوزُ الْجَمْعُ بِالثَّلْجِ، وَإِنْ لَمْ يَذُبْ، وَلَمْ يَبُلَّ الثِّيَابَ، وَهُوَ شَاذٌّ غَلَطٌ، وَحَكَى إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَجْهًا: أَنَّهُ لَا يَجُوزُ الْجَمْعُ بِالثَّلْجِ وَالْبَرَدِ مُطْلَقًا، وَهُوَ وَجْهٌ ضَعِيفٌ خَرَّجَهُ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ إتْبَاعًا لِاسْمِ الْمَطَرِ، وَهَذَا شَاذٌّ ضَعِيفٌ أَوْ بَاطِلٌ، فَإِنَّ اسْمَ الْمَطَرِ لَيْسَ مَنْصُوصًا عَلَيْهِ حَتَّى يَتَعَلَّقَ بِهِ فَوَجَبَ اعْتِبَارُ الْمَعْنَى، وَأَمَّا الشَّفَّانُ، بِفَتْحِ الشِّينِ الْمُعْجَمَةِ وَتَشْدِيدِ الْفَاءِ فَقَالَ أَهْلُ اللُّغَةِ: هُوَ بَرَدُ رِيحٍ فِيهَا نَدْوَةٌ، فَإِذَا بَلَّ الثَّوْبَ جَازَ الْجَمْعُ، هَذَا هُوَ الصَّوَابُ فِي تَفْسِيرِهِ وَحُكْمِهِ، وَقَدْ قَالَ الْبَغَوِيّ وَالرَّافِعِيُّ: إنَّهُ مَطَرٌ وَزِيَادَةٌ، فَيَجُوزُ الْجَمْعُ، وَالصَّوَابُ مَا قَدَّمْتُهُ.
وَأَمَّا الْوَحَلُ وَالظُّلْمَةُ وَالرِّيحُ وَالْمَرَضُ وَالْخَوْفُ فَالْمَشْهُورُ مِنْ الْمَذْهَبِ أَنَّهُ لَا يَجُوزُ الْجَمْعُ بِسَبَبِهَا، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا بِجَوَازِهِ، وَسَنُفْرِدُ فِي ذَلِكَ فرع:ا مَبْسُوطًا بِأَدِلَّتِهِ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ أَصْحَابُنَا: وَالْجَمْعُ بِعُذْرِ الْمَطَرِ، وَمَا فِي مَعْنَاهُ مِنْ الثَّلْجِ وَغَيْرِهِ يَجُوزُ لِمَنْ يُصَلِّي فِي مَسْجِدٍ، يَقْصِدُهُ مَنْ بَعُدَ، وَيَتَأَذَّى بِالْمَطَرِ فِي طَرِيقِهِ، فَأَمَّا مَنْ يُصَلِّي فِي بَيْتِهِ مُنْفَرِدًا أَوْ جَمَاعَةً أَوْ يَمْشِي إلَى الْمَسْجِدِ فِي رُكْنٍ أَوْ كَانَ الْمَسْجِدُ فِي بَابِ دَارِهِ، أَوْ صَلَّى النِّسَاءُ فِي بُيُوتِهِنَّ أَوْ الرِّجَالُ فِي الْمَسْجِدِ الْبَعِيدِ أَفْرَادًا فَهَلْ يَجُوزُ الْجَمْعُ؟ فِيهِ خِلَافٌ حَكَاهُ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ وَجْهَيْنِ، وَحَكَاهُ الْمُصَنِّفُ

ج / 4 ص -184- وَسَائِرُ الْعِرَاقِيِّينَ وَجَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ قَوْلَيْنِ: أصحهما بِاتِّفَاقِهِمْ: لَا يَجُوزُ، وَهُوَ نَصُّهُ في"الأم" وَالْقَدِيمِ كَمَا سَبَقَ، مِمَّنْ صَحَّحَهُ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَقَطَعَ بِهِ الْمَحَامِلِيُّ فِي الْمُقْنِعِ وَالْجُرْجَانِيُّ فِي التَّحْرِيرِ؛ لِأَنَّ الْجَمْعَ جُوِّزَ لِلْمَشَقَّةِ فِي تَحْصِيلِ الْجَمَاعَةِ، وَهَذَا الْمَعْنَى مَفْقُودٌ هُنَا، وَالثَّانِي، وَهُوَ نَصُّهُ فِي الْإِمْلَاءِ: يَجُوزُ، وَاحْتَجَّ لَهُ الْمُصَنِّفُ وَغَيْرُهُ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَجْمَعُ فِي بُيُوتِ أَزْوَاجِهِ إلَى الْمَسْجِدِ" أَجَابَ الْأَوَّلُونَ عَنْ هَذَا بِأَنَّ بُيُوتَ أَزْوَاجِهِ صلى الله عليه وسلم تِسْعَةٌ، وَكَانَتْ مُخْتَلِفَةً مِنْهَا بَيْتُ عَائِشَةَ بَابُهُ إلَى الْمَسْجِدِ، وَمُعْظَمُهَا بِخِلَافِ ذَلِكَ، فَلَعَلَّهُ صلى الله عليه وسلم فِي حَالِ جَمْعِهِ لَمْ يَكُنْ فِي بَيْتِ عَائِشَةَ وَهَذَا ظَاهِرٌ، فَإِنَّ احْتِمَالَ كَوْنِهِ صلى الله عليه وسلم فِي الْبَاقِي أَظْهَرُ مِنْ كَوْنِهِ فِي بَيْتِ عَائِشَةَ، وَأَمَّا وَقْتُ الْجَمْعِ فَقَالَ الْأَصْحَابُ: يَجُوزُ الْجَمْعُ فِي وَقْتِ الْأُولَى قَوْلًا وَاحِدًا، وَفِي جَوَازِهِ فِي وَقْتِ الثَّانِيَةِ قَوْلَانِ: أصحهما عِنْدَ الْأَصْحَابِ: لَا يَجُوزُ، وَهُوَ نَصُّ الشَّافِعِيِّ فِي مُعْظَمِ كُتُبِهِ الْجَدِيدَةِ، وَنَصَّ فِي الْإِمْلَاءِ وَالْقَدِيمِ: أَنَّهُ يَجُوزُ وَحَكَى جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ الْخِلَافَ وَجْهَيْنِ، وَعَكَسَ صَاحِبُ الْإِبَانَةِ حُكْمَ الْمَسْأَلَةِ فَقَالَ: يَجُوزُ الْجَمْعُ فِي وَقْتِ الثَّانِيَةِ قَوْلًا وَاحِدًا، وَفِي جَوَازِهِ فِي وَقْتِ الْأُولَى الْقَوْلَانِ؛ وَاتَّفَقَ الْأَصْحَابُ عَلَى تَغْلِيطِهِ.
قَالَ أَصْحَابنَا: فَإِذَا جَمَعَ فِي وَقْتِ الْأُولَى اُشْتُرِطَتْ الشُّرُوطُ الثَّلَاثَةُ السَّابِقَةُ فِي جَمْعِ الْمُسَافِرِ، وَيُشْتَرَطُ وُجُوبُ الْمَطَرِ فِي أَوَّلِ الصَّلَاتَيْنِ بِاتِّفَاقِ الْأَصْحَابِ إلَّا وَجْهًا شَاذًّا أَوْ بَاطِلًا سَنَذْكُرُهُ إنْ شَاءَ الله تعالى أَنَّهُ لَا يُشْتَرَطُ فِي افْتِتَاحِ الْأُولَى، وَفِي اشْتِرَاطِهِ عِنْدَ التَّحَلُّلِ مِنْ الْأُولَى طَرِيقَانِ: أصحهما وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَأَبُو زَيْدٍ وَالْبَغَوِيُّ وَآخَرُونَ: يُشْتَرَطُ وَجْهًا وَاحِدًا. الثاني: حَكَاهُ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ فِيهِ وَجْهَانِ: أحدهما: هَذَا والثاني: لَا يُشْتَرَطُ. وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ مُعْظَمِ الْأَصْحَابِ، وَلَيْسَ كَمَا ادَّعَى، وَأَمَّا انْقِطَاعُهُ فِيمَا سِوَى هَذِهِ الْأَحْوَالِ الثَّلَاثِ فَلَا يَضُرُّ عَلَى الصَّحِيحِ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْأَصْحَابُ فِي طُرُقِهِمْ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ عَنْ بَعْضِ الْمُصَنَّفِينَ، وَيَعْنِي بِهِ صَاحِبَ الْإِبَانَةِ: أَنَّهُ قَالَ: فِي انْقِطَاعِهِ فِي أَثْنَاءِ الثَّانِيَةِ أَوْ بَعْدَهَا مَعَ بَقَاءِ الْوَقْتِ الْخِلَافُ السَّابِقُ فِي طَرَآنِ الْإِقَامَةِ فِي جَمْعِ السَّفَرِ، وَضَعَّفَهُ الْإِمَامُ وَأَنْكَرَهُ وَقَالَ: إذَا لَمْ يُشْتَرَطُ دَوَامُ الْمَطَرِ فِي الْأُولَى فَأَوْلَى أَنْ لَا يُشْتَرَطَ فِي الثَّانِيَةِ وَمَا بَعْدَهَا، وَذَكَرَ أَبُو الْقَاسِمِ بْنُ كَجٍّ عَنْ بَعْضِ الْأَصْحَابِ أَنَّهُ لَوْ افْتَتَحَ الْأُولَى، وَلَا مَطَرَ ثُمَّ مَطَرَتْ فِي أَثْنَائِهَا فَفِي جَوَازِ الْجَمْعِ الْقَوْلَانِ فِي نِيَّةِ الْجَمْعِ فِي أَثْنَاءِ الْأُولَى، وَاخْتَارَ ابْنُ الصَّبَّاغِ هَذِهِ الطَّرِيقَةَ وَجَزَمَ بِهَا صَاحِبُ التَّتِمَّةِ، وَهَذَا شَاذٌّ مَرْدُودٌ، وَالْمَذْهَبُ مَا قَدَّمْنَاهُ.
أَمَّا إذَا أَرَادَ الْجَمْعَ فِي وَقْتِ الثَّانِيَةِ وَجَوَّزْنَاهُ فَقَالَ أَصْحَابُنَا الْعِرَاقِيُّونَ: يُصَلِّي الْأُولَى مَعَ الثَّانِيَةِ، سَوَاءٌ اتَّصَلَ الْمَطَرُ إلَى وَقْتِ الثَّانِيَةِ أَمْ انْقَطَعَ قَبْلَ وَقْتِهَا هَكَذَا صَرَّحَ بِهِ الْمَحَامِلِيُّ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ، وَنَقَلَهُ صَاحِبُ الْبَيَانِ عَنْ أَصْحَابِنَا كُلِّهِمْ وَقَالَ الْبَغَوِيّ: إذَا انْقَطَعَ قَبْلَ دُخُولِ وَقْتِ الثَّانِيَةِ لَمْ يَجُزْ الْجَمْعُ بَلْ يُصَلِّي الْأُولَى فِي آخِرِ وَقْتِهَا، كَالْمُسَافِرِ إذَا أَخَّرَ بِنِيَّةِ الْجَمْعِ ثُمَّ أَقَامَ قَبْلَ وَقْتِ الثَّانِيَةِ. قَالَ الرَّافِعِيُّ: وَمُقْتَضَى هَذَا أَنْ يُقَالَ: لَوْ انْقَطَعَ فِي وَقْتِ الثَّانِيَةِ قَبْلَ فِعْلِهَا امْتَنَعَ الْجَمْعُ، وَصَارَتْ الْأُولَى قَضَاءً، كَمَا لَوْ صَارَ مُقِيمًا، وَالْمَذْهَبُ مَا قَدَّمْنَاهُ عَنْ الْعِرَاقِيِّينَ، وَاحْتَجُّوا لَهُ بِأَنَّهُ جَوَّزَ لَهُ التَّأْخِيرَ فَلَا يَتَغَيَّرُ حَالُهُ.

ج / 4 ص -185- فرع: يَجُوزُ الْجَمْعُ بَيْنَ الْجُمُعَةِ وَالْعَصْرِ فِي الْمَطَرِ ذَكَرَهُ ابْنُ كَجٍّ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ، فَإِنْ قَدَّمَ الْعَصْرَ إلَى الْجُمُعَةِ اُشْتُرِطَ وُجُودُ الْمَطَرِ فِي افْتِتَاحِ الصَّلَاتَيْنِ، وَفِي السَّلَامِ فِي الْجُمُعَةِ كَمَا فِي غَيْرِهَا. وقَالَ صَاحِبُ الْبَيَانِ: ، وَلَا يُشْتَرَطُ وُجُودُهُ فِي الْخُطْبَتَيْنِ؛ لِأَنَّهُمَا لَيْسَا بِصَلَاةٍ، بَلْ شَرْطٌ مِنْ شُرُوطِ الْجُمُعَةِ فَلَمْ يُشْتَرَطْ الْمَطَرُ فِيهِمَا، كَمَا لَا يُشْتَرَطُ فِي الطَّهَارَةِ، قَالَ الرَّافِعِيُّ: ، وَقَدْ يُنَازَعُ فِي هَذَا ذَهَابًا إلَى أَنَّ الْخُطْبَتَيْنِ بَدَلُ الرَّكْعَتَيْنِ قَالَ صَاحِبُ الْبَيَانِ وَآخَرُونَ: فَإِنْ أَرَادَ تَأْخِيرَ الْجُمُعَةِ إلَى وَقْتِ الْعَصْرِ جَازَ إنْ جَوَّزْنَا تَأْخِيرَ الظُّهْرِ إلَى الْعَصْرِ فَيَخْطُبُ فِي وَقْتِ الْعَصْرِ ثُمَّ يُصَلِّي الْجُمُعَةَ ثُمَّ الْعَصْرَ، وَلَا يُشْتَرَطُ وُجُودُ الْمَطَرِ وَقْتَ الْعَصْرِ كَمَا سَبَقَ؛ وَاسْتَدَلُّوا بِأَنَّ كُلَّ وَقْتٍ جَازَ فِيهِ فِعْلُ الظُّهْرِ أَدَاءً جَازَ فِعْلُ الْجُمُعَةِ وَخُطْبَتَيْهَا.
فرع: الْمَشْهُورُ فِي الْمَذْهَبِ وَالْمَعْرُوفُ مِنْ نُصُوصِ الشَّافِعِيِّ وَطُرُقِ الْأَصْحَابِ: أَنَّهُ لَا يَجُوزُ الْجَمْعُ بِالْمَرَضِ وَالرِّيحِ وَالظُّلْمَةِ، وَلَا الْخَوْفِ، وَلَا الْوَحَلِ. وَقَالَ الْمُتَوَلِّي: قَالَ الْقَاضِي حُسَيْنٌ: يَجُوزُ الْجَمْعُ بِعُذْرِ الْخَوْفِ وَالْمَرَضِ كَجَمْعِ الْمُسَافِرِ يَجُوزُ تَقْدِيمًا وَتَأْخِيرًا، وَالْأَوْلَى أَنْ يَفْعَلَ أَرْفَقَهُمَا بِهِ وَاسْتَدَلَّ لَهُ الْمُتَوَلِّي وَقَوَّاهُ، وَقَالَ الرَّافِعِيُّ: قَالَ مَالِكٌ وَأَحْمَدُ فَيَجُوزُ الْجَمْعُ بِعُذْرِ الْمَرَضِ وَالْوَحَلِ وَبِهِ قَالَ بَعْضُ أَصْحَابِنَا مِنْهُمْ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ، وَالْقَاضِي حُسَيْنٌ، وَاسْتَحْسَنَهُ الرُّويَانِيُّ فِي الْحِلْيَةِ، قُلْتُ: وَهَذَا الْوَجْهُ قَوِيٌّ جِدًّا، وَيُسْتَدَلُّ لَهُ بِحَدِيثِ ابْنِ عَبَّاسٍ قَالَ "جَمَعَ رَسُولُ اللَّهِ صلى الله عليه وسلم بِالْمَدِينَةِ مِنْ غَيْرِ خَوْفٍ، وَلَا مَطَرٍ" رَوَاهُ مُسْلِمٌ كَمَا سَبَقَ بَيَانُهُ، وَوَجْهُ الدَّلَالَةِ مِنْهُ: أَنَّ هَذَا الْجَمْعَ إمَّا أَنْ يَكُونَ بِالْمَرَضِ، وَإِمَّا بِغَيْرِهِ مِمَّا فِي مَعْنَاهُ أَوْ دُونَهُ، وَلِأَنَّ حَاجَةَ الْمَرِيضِ وَالْخَائِفِ آكَدُ مِنْ الْمَمْطُورِ، وَقَالَ ابْنُ الْمُنْذِرِ مِنْ أَصْحَابِنَا: يَجُوزُ الْجَمْعُ فِي الْحَضَرِ مِنْ غَيْرِ خَوْفٍ، وَلَا مَطَرٍ، وَلَا مَرَضٍ، وَحَكَاهُ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ عَنْ الْقَفَّالِ الْكَبِيرِ الشَّاشِيِّ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ، قَالَ الْخَطَّابِيُّ: وَهُوَ قَوْلُ جَمَاعَةٍ مِنْ أَصْحَابِ الْحَدِيثِ لِظَاهِرِ حَدِيثِ ابْنِ عَبَّاسٍ.
وَاسْتَدَلَّ الْأَصْحَابُ لِلْمَشْهُورِ فِي الْمَذْهَبِ بِأَشْيَاءَ منها: حَدِيثُ الْمَوَاقِيتِ، وَلَا يَجُوزُ مُخَالَفَتُهُ إلَّا بِصَرِيحٍ ومنها: أَنَّ النَّبِيَّ صلى الله عليه وسلم مَرِضَ أَمْرَاضًا كَثِيرَةً، وَلَمْ يُنْقَلْ جَمْعُهُ بِالْمَرَضِ صَرِيحًا ومنها: أَنَّ مَنْ كَانَ ضَعِيفًا وَمَنْزِلُهُ بَعِيدًا عَنْ الْمَسْجِدِ بُعْدًا كَثِيرًا لَا يَجُوزُ لَهُ الْجَمْعُ مَعَ الْمَشَقَّةِ الظَّاهِرَةِ، وَكَذَا الْمَرِيضُ.
فإن قيل: لِمَ أَلْحَقْتُمْ الْوَحَلَ بِالْمَطَرِ فِي أَعْذَارِ الْجُمُعَةِ وَالْجَمَاعَةِ دُونَ الْجَمْعِ؟ فَالْجَوَابُ مِنْ وَجْهَيْنِ: أحدهما: جَوَابُ الْقَاضِي أَبِي الطَّيِّبِ، وَهُوَ أَنَّ تَارِكَ الْجُمُعَةِ يُصَلِّي بَدَلَهَا الظُّهْرَ، وَتَارِكَ الْجَمَاعَةِ يُصَلِّي مُنْفَرِدًا فَيَأْتِي بِبَدَلٍ، وَاَلَّذِي يَجْمَعُ يَتْرُكُ الْوَقْتَ بِلَا بَدَلٍ. والثاني: أَنَّ بَابَ الْأَعْذَارِ فِي تَرْكِ الْجُمُعَةِ وَالْجَمَاعَةِ لَيْسَ مَخْصُوصًا، بَلْ كُلُّ مَا لَحِقَ بِهِ مَشَقَّةٌ شَدِيدَةٌ فَهُوَ عُذْرٌ، وَالْوَحَلُ مِنْ هَذَا، وَبَابُ الْجَمْعِ مَضْبُوطٌ بِمَا جَاءَتْ بِهِ السُّنَّةُ فَلَا يَجُوزُ بِكُلِّ شَاقٍّ؛ وَلِهَذَا لَمْ يُجَوِّزُوهُ لِمَنْ هُوَ قَيِّمٌ بِمَرِيضٍ وَشَبَهِهِ.، وَلَمْ تَأْتِ السُّنَّةُ بِالْوَحَلِ.

ج / 4 ص -186- فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْجَمْعِ بِالْمَطَرِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُهُ بَيْنَ الظُّهْرِ وَالْعَصْرِ، وَبَيْنَ الْمَغْرِبِ وَالْعِشَاءِ. وَبِهِ قَالَ أَبُو ثَوْرٍ وَجَمَاعَةٌ وَقَالَ أَبُو حَنِيفَةَ وَالْمُزَنِيُّ وَآخَرُونَ: لَا يَجُوزُ مُطْلَقًا وَجَوَّزَهُ مَالِكٌ وَأَحْمَدُ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ دُونَ الظُّهْرِ وَالْعَصْرِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ، وَأَبَانَ بْنِ عُثْمَانَ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَسَعِيدِ بْنِ الْمُسَيِّبِ وَأَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَمَرْوَانَ.

فرع: فِي مَذَاهِبِهِمْ فِي الْجَمْعِ فِي الْحَضَرِ بِلَا خَوْفٍ، وَلَا سَفَرٍ، وَلَا مَطَرٍ، وَلَا مَرَضٍ:
مَذْهَبُنَا وَمَذْهَبُ أَبِي حَنِيفَةَ وَمَالِكٍ وَأَحْمَدَ وَالْجُمْهُورِ: أَنَّهُ لَا يَجُوزُ. وَحَكَى ابْنُ الْمُنْذِرِ عَنْ طَائِفَةٍ جَوَازَهُ بِلَا سَبَبٍ. قَالَ وَجَوَّزَهُ ابْنُ سِيرِينَ لِحَاجَةٍ أَوْ مَا لَمْ يَتَّخِذْهُ عَادَةً.

بَابُ:آدَابِ السَّفَرِ
 هَذَا بَابٌ مُهِمٌّ تَتَكَرَّرُ الْحَاجَةُ إلَيْهِ وَيَتَأَكَّدُ الِاهْتِمَامُ بِهِ، وَقَدْ ذَكَرَهُ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ فِي أَوَاخِرِ كِتَابِ الْحَجِّ، وَرَأَيْتُ تَقْدِيمَهُ هُنَا لِوَجْهَيْنِ: أحدهما: اسْتِبَاقُ الْخَيْرَاتِ والثاني: أَنَّهُ هُنَا أَنْسَبُ، وَقَدْ بَسَطَهُ الْبَيْهَقِيُّ بَسْطًا حَسَنًا فِي كِتَابِهِ السُّنَنِ الْكَبِيرِ، وَقَدْ جَمَعْتُ أَنَا جُمَلًا كَبِيرَةً مِنْهُ فِي أَوَّلِ كِتَابِ الْإِيضَاحِ فِي الْمَنَاسِكِ، وَجُمْلَةً صَالِحَةً فِي كِتَابِ الْأَذْكَارِ مِمَّا يَتَعَلَّقُ بِأَذْكَارِهِ، وَالْمَقْصُودُ هُنَا الْإِشَارَةُ إلَى آدَابِهِ مُخْتَصَرَةً، وَفِي الْبَابِ مَسَائِلُ:
إحداها: إذَا أَرَادَ سَفَرًا اُسْتُحِبَّ أَنْ يُشَاوِرَ مِنْ يَثِقُ بِدِينِهِ وَخِبْرَتِهِ وَعِلْمِهِ فِي سَفَرِهِ فِي ذَلِكَ الْوَقْتِ وَيَجِبُ عَلَى الْمُسْتَشَارِ النَّصِيحَةُ وَالتَّخَلِّي مِنْ الْهَوَى وَحُظُوظِ النُّفُوسِ، قَالَ اللَّهُ تَعَالَى:{وَشَاوِرْهُمْ فِي الْأَمْرِ}(آل عمران: من الآية159)وَتَظَاهَرَتْ الْأَحَادِيثُ الصَّحِيحَةُ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانُوا يُشَاوِرُونَهُ فِي أُمُورِهِمْ.
الثانية: إذَا عَزَمَ عَلَى السَّفَرِ فَالسُّنَّةُ أَنْ يَسْتَخِيرَ اللَّهَ تَعَالَى فَيُصَلِّيَ رَكْعَتَيْنِ مِنْ غَيْرِ الْفَرِيضَةِ ثُمَّ يَدْعُو بِدُعَاءِ الِاسْتِخَارَةِ، ، وَقَدْ سَبَقَ بَيَانُهُ وَبَيَانُ هَذِهِ الصَّلَاةِ وَمَا يَتَعَلَّقُ بِهَا فِي بَابِ صَلَاةِ التَّطَوُّعِ.
الثالثة: إذَا اسْتَقَرَّ عَزْمُهُ لِسَفَرِ حَجٍّ أَوْ غَزْوٍ أَوْ غَيْرِهِمَا فَيَنْبَغِي أَنْ يَبْدَأَ بِالتَّوْبَةِ مِنْ جَمِيعِ الْمَعَاصِي وَالْمَكْرُوهَاتِ وَيَخْرُجَ عَنْ مَظَالِمِ الْخَلْقِ وَيَقْضِيَ مَا أَمْكَنَهُ مِنْ دُيُونِهِمْ، وَيَرُدَّ الْوَدَائِعَ وَيَسْتَحِلَّ كُلَّ مَنْ بَيْنَهُ وَبَيْنَهُ مُعَامَلَةٌ فِي شَيْءٍ أَوْ مُصَاحَبَةٌ وَيَكْتُبَ وَصِيَّتَهُ وَيُشْهَدَ عَلَيْهِ بِهَا وَيُوَكِّلَ مَنْ يَقْضِي مَا لَمْ يَتَمَكَّنْ مِنْ قَضَائِهِ مِنْ دُيُونِهِ وَيَتْرُكَ لِأَهْلِهِ وَمَنْ يَلْزَمُهُ نَفَقَتُهُ نَفَقَتَهُمْ إلَى حِينِ رُجُوعِهِ.
الرابعة: فِي إرْضَاءِ وَالِدَيْهِ وَمَنْ يَتَوَجَّهُ عَلَيْهِ بِرُّهُ وَطَاعَتُهُ فَإِنْ مَنَعَهُ الْوَالِدُ السَّفَرَ أَوْ مَنَعَ الزَّوْجُ امْرَأَتَهُ فَفِيهِ تَفْصِيلٌ نَذْكُرُهُ إنْ شَاءَ اللَّهُ تعالى حَيْثُ ذَكَرَهُ الْمُصَنِّفُ فِي بَابِ الْفَوَاتِ وَالْإِحْصَارِ.
الخامسة: إذَا سَافَرَ لِحَجٍّ أَوْ غَزْوٍ أَوْ غَيْرِهِمَا فَيَنْبَغِي أَنْ يَحْرِصَ أَنْ تَكُونَ نَفَقَتُهُ حَلَالًا خَالِصَةً مِنْ

ج / 4 ص -187- الشُّبْهَةِ، فَإِنْ خَالَفَ وَحَجَّ أَوْ غَزَا بِمَالٍ مَغْصُوبٍ عَصَى وَصَحَّ حَجُّهُ وَغَزْوُهُ فِي الظَّاهِرِ، لَكِنَّهُ لَيْسَ حَجًّا مَبْرُورًا، وَسَأَبْسُطُ الْمَسْأَلَةَ فِي كِتَابِ الْحَجِّ وَمَذَاهِبَ الْعُلَمَاءِ فِيهَا إنْ شَاءَ اللَّهُ تَعَالَى.
السادسة: يُسْتَحَبُّ لِلْمُسَافِرِ فِي حَجٍّ أَوْ غَيْرِهِ مِمَّا يَحْمِلُ فِيهِ الزَّادَ أَنْ يَسْتَكْثِرَ مِنْ الزَّادِ وَالنَّفَقَةِ لِيُوَاسِيَ مِنْهُ الْمُحْتَاجِينَ، وَلْيَكُنْ زَادُهُ طَيِّبًا لقوله تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ}(البقرة:267) وَالْمُرَادُ بِالطَّيِّبِ هُنَا: الْجَيِّدُ، وَالْخَبِيثُ: الرَّدِيءُ، وَيَكُونُ طَيِّبَ النَّفْسِ بِمَا يُنْفِقُهُ لِيَكُونَ أَقْرَبَ إلَى قَبُولِهِ.
السَّابِعَةُ) : يُسْتَحَبُّ تَرْكُ الْمُمَاحَكَةِ فِيمَا يَشْتَرِيهِ لِأَسْبَابِ سَفَرِ حَجِّهِ وَغَزْوِهِ وَنَحْوِهِمَا مِنْ أَسْفَارِ الطَّاعَةِ، وَكَذَا كُلُّ قُرْبَةٍ.
الثامنة: يُسْتَحَبُّ أَنْ لَا يُشَارِكَ غَيْرَهُ فِي الزَّادِ وَالرَّاحِلَةِ وَالنَّفَقَةِ؛ لِأَنَّ تَرْكَ الْمُشَارَكَةِ أَسْلَمُ مِنْهُ؛ لِأَنَّهُ يَمْتَنِعُ بِسَبَبِهَا مِنْ التَّصَرُّفِ فِي وُجُوهِ الْخَيْرِ مِنْ الصَّدَقَةِ وَغَيْرِهَا، وَلَوْ أَذِنَ شَرِيكُهُ لَمْ يُوثَقْ بِاسْتِمْرَارِهِ، فَإِنْ شَارَكَ جَازَ، وَاسْتُحِبَّ أَنْ يَقْتَصِرَ عَلَى دُونِ حَقِّهِ، وَأَمَّا اجْتِمَاعُ الرِّفْقَةِ عَلَى طَعَامٍ يَجْمَعُونَهُ يَوْمًا يَوْمًا فَحَسَنٌ، وَلَا بَأْسَ بِأَكْلِ بَعْضِهِمْ أَكْثَرَ مِنْ بَعْضٍ إذَا وَثِقَ بِأَنَّ أَصْحَابَهُ لَا يَكْرَهُونَ ذَلِكَ، فَإِنْ لَمْ يَثِقْ لَمْ يَزِدْ عَلَى قَدْرِ حِصَّتِهِ، وَلَيْسَ هَذَا مِنْ بَابِ الرِّبَا فِي شَيْءٍ، وَقَدْ صَحَّتْ الْأَحَادِيثُ فِي خَلْطِ الصَّحَابَةِ رضي الله عنهم أَزْوَادَهُمْ، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي بَابِ الْخَلْطَةِ فِي الْمَوَاشِي، وَسَنَزِيدُهَا إيضَاحًا هُنَاكَ إنْ شَاءَ اللَّهُ تَعَالَى.
وَعَنْ وَحْشِيِّ بْنِ حَرْبٍ رضي الله عنه أَنَّ أَصْحَابَ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالُوا: "يَا رَسُولَ اللَّهِ، إنَّا نَأْكُلُ، وَلَا نَشْبَعُ، قَالَ: فَلَعَلَّكُمْ تَفْتَرِقُونَ، قَالَ: فَاجْتَمِعُوا عَلَى طَعَامِكُمْ وَاذْكُرُوا اسْمَ اللَّهِ يُبَارَكْ لَكُمْ فِيهِ"
التاسعة: إذَا أَرَادَ سَفَرَ حَجٍّ أَوْ غَزْوٍ لَزِمَهُ تَعَلُّمُ كَيْفِيَّتِهِمَا؛ إذْ لَا تَصِحُّ الْعِبَادَةُ مِمَّنْ لَا يَعْرِفُهَا، وَيُسْتَحَبُّ لِمُرِيدِ الْحَجِّ أَنْ يَسْتَصْحِبَ مَعَهُ كِتَابًا وَاضِحًا فِي الْمَنَاسِكِ جَامِعًا لِمَقَاصِدِهَا وَيُدِيمَ مُطَالَعَتَهُ، وَيُكَرِّرَهَا فِي جَمِيعِ طَرِيقِهِ لِتَصِيرَ مُحَقَّقَةً عِنْدَهُ، وَمَنْ أَخَلَّ بِهَذَا مِنْ الْعَوَامّ يُخَافُ أَنْ لَا يَصِحَّ حَجُّهُ لِإِخْلَالِهِ بِشَرْطٍ مِنْ شُرُوطِ أَرْكَانِهِ وَنَحْوِ ذَلِكَ، وَرُبَّمَا قَلَّدَ بَعْضُهُمْ بَعْضَ عَوَامِّ مَكَّةَ وَتَوَهَّمَ أَنَّهُمْ يَعْرِفُونَ الْمَنَاسِكَ مُحَقَّقَةً فَاغْتَرَّ بِهِمْ، وَذَلِكَ خَطَأٌ فَاحِشٌ، وَكَذَا الْغَازِي وَغَيْرُهُ يُسْتَحَبُّ أَنْ يَسْتَصْحِبَ مَعَهُ كِتَابًا مُعْتَمَدًا مُشْتَمِلًا عَلَى مَا يَحْتَاجُ إلَيْهِ، وَيَعْلَمُ الْغَازِي مَا يَحْتَاجُ مِنْ أُمُورِ الْقِتَالِ وَأَذْكَارِهِ، وَتَحْرِيمِ الْهَزِيمَةِ1 وَتَحْرِيمِ الْغُلُولِ وَالْغَدْرِ وَقَتْلِ النِّسَاءِ وَالصِّبْيَانِ وَمَنْ أَظْهَرَ لَفْظَ الْإِسْلَامِ وَأَشْبَاهِ ذَلِكَ، وَيَتَعَلَّمُ الْمُسَافِرُ لِتِجَارَةٍ مَا يَحْتَاجُ إلَيْهِ مِنْ الْبُيُوعِ وَمَا يَصِحُّ وَمَا يَبْطُلُ وَمَا يَحِلُّ وَيَحْرُمُ، وَيُسْتَحَبُّ وَيُكْرَهُ وَمَا هُوَ رَاجِحٌ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 إذا علم المسلمون أن لهزيمة وتولى الأدبار يوم اللقاء من أكبر الكبائر وأن العمل على ضمان الانتصار واتقاء أسباب الهزيمة من الفرائض المجمع عليها كان من لوازم ذلك ونتائجه التفوق في علوم الحرب ووسائل الكشف عما في حيازة العدو من أنواع السلاح ووسائل تعليها وشل فاعليتها وأجهزة الكشف والتمويه والآلات المضادة بكل شيء مما ظهر جليا ضرورة الأخذ به في الحرب القائمة الآن مع اليهود لعنهم الله وأخزاهم (ط)

ج / 4 ص -188- عَلَى غَيْرِهِ، وَإِنْ كَانَ مُتَعَبِّدًا سَائِحًا مُعْتَزِلًا لِلنَّاسِ تَعَلَّمَ مَا يَحْتَاجُ إلَيْهِ مِنْ أُمُورِ دِينِهِ، وَإِنْ كَانَ مِمَّنْ يَصِيدُ تَعَلَّمَ مَا يَحْتَاجُ إلَيْهِ أَهْلُ الصَّيْدِ وَمَا يُبَاحُ مِنْهُ وَمَا يَحْرُمُ، وَمَا يُبَاحُ بِهِ الصَّيْدُ، وَشَرْطُ الذَّكَاةِ وَمَا يَكْفِي فِيهِ قَتْلُ الْكَلْبِ وَالسَّهْمِ وَنَحْوِهِمَا، وَإِنْ كَانَ رَاعِيًا تَعَلَّمَ مَا يَحْتَاجُ إلَيْهِ، وَهُوَ مَا ذَكَرْنَاهُ فِي حَقِّ الْمُعْتَزِلِ مَعَ كَيْفِيَّةِ الرِّفْقِ بِالدَّوَابِّ وَذَبْحِهَا، وَإِنْ كَانَ رَسُولًا إلَى سُلْطَانٍ وَنَحْوِهِ تَعَلَّمَ آدَابَ مُخَاطَبَاتِ الْكِبَارِ، وَجَوَابَ مَا يَعْرِضُ وَمَا يَحِلُّ مِنْ ضِيَافَاتِهِمْ وَهَدَايَاهُمْ وَمَا يَجِبُ مُرَاعَاتُهُ مِنْ النُّصْحِ وَتَحْرِيمِ الْغَدْرِ وَمَقَامِهِ وَنَحْوِ ذَلِكَ وَإِنْ كَانَ وَكِيلًا أَوْ عَامِلَ قِرَاضٍ تَعَلَّمَ مَا يُبَاحُ لَهُ مِنْ السَّفَرِ وَالتَّصَرُّفِ، وَمَا يَحْتَاجُ إلَى الْإِشْهَادِ فِيهِ، وَعَلَى كُلِّ الْمَذْكُورِينَ تَعَلُّمُ الْحَالِ الَّتِي يَجُوزُ فِيهَا رُكُوبُ الْبَحْرِ وَاَلَّتِي لَا يَجُوزُ إنْ أَرَادُوا رُكُوبَهُ، وَسَيَأْتِي بَيَانُهُ فِي كِتَابِ الْحَجِّ إنْ شَاءَ الله تعالى، وَهَذَا كُلُّهُ يَأْتِي فِي هَذَا الْكِتَابِ مُفَرَّقًا فِي مَوَاضِعِهِ وَاَللَّهُ أَعْلَمُ.
العاشرة: يُكْرَهُ رُكُوبُ الْجَلَّالَةِ، وَهِيَ الْبَعِيرُ الَّذِي يَأْكُلُ الْعَذِرَةَ لِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْجَلَّالَةِ فِي الْإِبِلِ أَنْ يُرْكَبَ عَلَيْهَا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.
الحادية عشرة: يُسْتَحَبُّ لَهُ أَنْ يَطْلُبَ رَفِيقًا مُوَافِقًا رَاغِبًا فِي الْخَيْرِ كَارِهًا لِلشَّرِّ إنْ نَسِيَ ذَكَّرَهُ، وَإِنْ ذَكَرَ أَعَانَهُ، وَإِنْ تَيَسَّرَ لَهُ مَعَ هَذَا كَوْنُهُ عَالِمًا فَلْيَتَمَسَّكْ بِهِ فَإِنَّهُ يَمْنَعُهُ بِعِلْمِهِ وَعَمَلِهِ مِنْ سُوءِ مَا يَطْرَأُ عَلَى الْمُسَافِرِ مِنْ مَسَاوِئِ الْأَخْلَاقِ وَالضَّجَرِ وَيُعِينُهُ عَلَى مَكَارِمِ الْأَخْلَاقِ وَيَحُثُّهُ عَلَيْهَا، وَاسْتَحَبَّ بَعْضُ الْعُلَمَاءِ كَوْنَهُ مِنْ الْأَجَانِبِ لَا مِنْ الْأَصْدِقَاءِ، وَلَا الْأَقَارِبِ، وَالْمُخْتَارُ أَنَّ الْقَرِيبَ وَالصَّدِيقَ الْمَوْثُوقَ بِهِ أَوْلَى؛ لِأَنَّهُ أَعْوَنُ لَهُ عَلَى مُهِمَّاتِهِ وَأَرْفَقُ بِهِ فِي أُمُورِهِ، ثُمَّ يَنْبَغِي أَنْ يَحْرِصَ عَلَى إرْضَاءِ رَفِيقِهِ فِي جَمِيعِ طَرِيقِهِ، وَيَحْتَمِلَ كُلُّ وَاحِدٍ مِنْهُمَا صَاحِبَهُ وَيَرَى لِصَاحِبِهِ عَلَيْهِ فَضْلًا وَحُرْمَةً، وَيَصْبِرَ عَلَى مَا يَقَعُ مِنْهُ فِي بَعْضِ الْأَوْقَاتِ.
الثانية عشرة: يُسْتَحَبُّ لِمَنْ سَافَرَ سَفَرَ حَجٍّ أَوْ غَزْوٍ أَنْ تَكُونَ يَدُهُ فَارِغَةً مِنْ مَالِ التِّجَارَةِ ذَاهِبًا وَرَاجِعًا؛ لِأَنَّ ذَلِكَ يَشْغَلُ الْقَلْبَ وَيُفَوِّتُ بَعْضَ الْمَطْلُوبَاتِ، وَيَجِبُ عَلَيْهِ تَصْحِيحُ النِّيَّةِ فِي حَجِّهِ وَغَزْوِهِ وَنَحْوِهِمَا، وَهُوَ أَنْ يُرِيدَ بِهِ وَجْهَ اللَّهِ - تَعَالَى- قَالَ اللَّهُ -تعالى:{وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} (البينة: من الآية5) وَقَالَ النَّبِيُّ صلى الله عليه وسلم "إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ".
الثالثة عَشْرَةَ: يُسْتَحَبُّ أَنْ يَكُونَ سَفَرُهُ يَوْمَ الْخَمِيسِ، فَإِنْ فَاتَهُ فَيَوْمُ الِاثْنَيْنِ وَأَنْ يَكُونَ بَاكِرًا، وَدَلِيلُ الْخَمِيسِ حَدِيثُ كَعْبِ بْنِ مَالِكٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "خَرَجَ فِي غَزْوَةِ تَبُوكَ يَوْمَ الْخَمِيسِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ فِي الصَّحِيحَيْنِ "كَانَ يُحِبُّ أَنْ يَخْرُجَ يَوْمَ الْخَمِيسِ" وَفِي رِوَايَةٍ فِي الصَّحِيحَيْنِ "قَلَّمَا كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَخْرُجُ إلَّا يَوْمَ الْخَمِيسِ" وَدَلِيلُ يَوْمِ الِاثْنَيْنِ عَنْهُ "أَنَّ النَّبِيَّ صلى الله عليه وسلم هَاجَرَ مِنْ مَكَّةَ يَوْمَ الِاثْنَيْنِ" وَدَلِيلُ الْبُكُورِ حَدِيثُ صَخْرٍ الْعَامِرِيِّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "اللَّهُمَّ بَارِكْ لِأُمَّتِي فِي بُكُورِهَا، وَكَانَ إذَا بَعَثَ جَيْشًا أَوْ سَرِيَّةً بَعَثَهُمْ فِي أَوَّلِ النَّهَارِ، وَكَانَ صَخْرٌ تَاجِرًا فَكَانَ يَبْعَثُ تِجَارَتَهُ أَوَّلَ النَّهَارِ فَأَثْرَى وَكَثُرَ مَالُهُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ.
الرابعة عشرة: يُسْتَحَبُّ إذَا أَرَادَ الْخُرُوجَ مِنْ مَنْزِلِهِ أَنْ يُصَلِّيَ رَكْعَتَيْنِ يَقْرَأُ فِي الْأُولَى بَعْدَ

ج / 4 ص -189- الْفَاتِحَةِ: {قُلْ يَا أَيُّهَا الْكَافِرُونَ}(الكافرون:1)وَفِي الثَّانِيَةِ {قُلْ هُوَ اللَّهُ أَحَدٌ}(الاخلاص:1)فَفِي الْحَدِيثِ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "مَا خَلَفَ عَبْدٌ أَهْلَهُ أَفْضَلَ مِنْ رَكْعَتَيْنِ يَرْكَعُهُمَا عِنْدَهُمْ حِينَ يُرِيدُ سَفَرًا" وَعَنْ أَنَسٍ قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم لَا يَنْزِلُ مَنْزِلًا إلَّا وَدَّعَهُ بِرَكْعَتَيْنِ" رَوَاهُ الْحَاكِمُ وَقَالَ: هُوَ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ، وَيُسْتَحَبُّ أَنْ يَقْرَأَ بَعْدَ سَلَامِهِ (آيَةَ الْكُرْسِيِّ) وَ (لِإِيلَافِ قُرَيْشٍ) فَقَدْ جَاءَ فِيهِمَا آثَارُ السَّلَفِ مَعَ مَا عُلِمَ مِنْ بَرَكَةِ الْقُرْآنِ فِي كُلِّ شَيْءٍ وَكُلِّ وَقْتٍ، ثُمَّ يَدْعُو بِحُضُورِ قَلْبٍ وَإِخْلَاصٍ بِمَا شَاءَ مِنْ أُمُورِ آخِرَتِهِ وَدُنْيَاهُ، وَلِلْمُسْلِمِينَ كَذَلِكَ، وَيَسْأَلُ اللَّهَ تعالى الْإِعَانَةَ وَالتَّوْفِيقَ فِي سَفَرِهِ وَغَيْرِهِ مِنْ أُمُورِهِ، فَإِذَا نَهَضَ مِنْ جُلُوسِهِ قَالَ مَا رُوِّينَاهُ مِنْ حَدِيثِ أَنَسٍ رضي الله عنه: "اللَّهُمَّ إلَيْكَ تَوَجَّهْتُ وَبِكَ اعْتَصَمْتُ، اللَّهُمَّ اكْفِنِي مَا هَمَّنِي، وَمَا لَا أَهْتَمُّ لَهُ اللَّهُمَّ زَوِّدْنِي التَّقْوَى، وَاغْفِرْ لِي ذَنْبِي".
الخامسة عشرة: يُسْتَحَبُّ أَنْ يُوَدِّعَ أَهْلَهُ وَجِيرَانَهُ وَأَصْدِقَاءَهُ وَسَائِرَ أَحْبَابِهِ وَأَنْ يُوَدِّعُوهُ وَيَقُولُ كُلُّ وَاحِدٍ لِصَاحِبِهِ: أَسْتَوْدِعُكَ اللَّهَ دِينَكَ وَأَمَانَتَكَ وَخَوَاتِيمَ عَمَلِكَ، زَوَّدَكَ اللَّهُ - التَّقْوَى وَغَفَرَ لَكَ ذَنْبَكَ وَيَسَّرَ الْخَيْرَ لَكَ حَيْثُمَا كُنْتَ. وَمِمَّا جَاءَ فِي هَذَا مِنْ الْأَحَادِيثِ حَدِيثُ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ رضي الله عنهم "كَانَ يَقُولُ لِلرَّجُلِ إذَا أَرَادَ سَفَرًا: اُدْنُ مِنِّي أُوَدِّعْكَ كَمَا كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُوَدِّعُنَا فَيَقُولُ "أَسْتَوْدِعُكَ اللَّهَ دِينَكَ وَأَمَانَتَكَ وَخَوَاتِيمَ عَمَلِكَ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَعَنْ عَبْدِ اللَّهِ1 بْنِ يَزِيدَ الْخِطْمِيِّ الصَّحَابِيِّ رضي الله عنه قَالَ "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا أَرَادَ أَنْ يُوَدِّعَ الْجَيْشَ قَالَ: أَسْتَوْدِعُكُمْ اللَّهَ دِينَكُمْ وَأَمَانَتَكُمْ وَخَوَاتِيمَ أَعْمَالِكُمْ" حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ صَحِيحٍ. وَعَنْ أَنَسٍ رضي الله عنه قَالَ "جَاءَ رَجُلٌ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ اللَّهِ إنِّي أُرِيدُ سَفَرًا فَزَوِّدْنِي، فَقَالَ: زَوَّدَكَ اللَّهُ - التَّقْوَى، فَقَالَ: زِدْنِي فَقَالَ: وَغَفَرَ ذَنْبَكَ، قَالَ: زِدْنِي قَالَ: وَيَسَّرَ لَكَ الْخَيْرَ حَيْثُمَا كُنْتَ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَعَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ إذَا اُسْتُوْدِعَ شَيْئًا حَفِظَهُ"
 السادسة عشرة: يُسْتَحَبُّ أَنْ يَدْعُوَ لَهُ مَنْ يُوَدِّعُهُ، وَأَنْ يَطْلُبَ مِنْهُ الدُّعَاءَ كَمَا ذَكَرْنَا فِي الْمَسْأَلَةِ قَبْلَهَا وَلِحَدِيثِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه قَالَ: "اسْتَأْذَنْتُ النَّبِيَّ صلى الله عليه وسلم فِي الْعُمْرَةِ فَأَذِنَ وَقَالَ: لَا تَنْسَنَا يَا أُخَيَّ مِنْ دُعَائِكَ فَقَالَ كَلِمَةً مَا يَسُرُّنِي أَنَّ لِي بِهَا الدُّنْيَا" وَفِي رِوَايَةٍ قَالَ: "أَشْرِكْنَا يَا أُخَيَّ فِي دُعَائِكَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
السابعة عشرة: يُسْتَحَبُّ أَنْ يَتَصَدَّقَ بِشَيْءٍ عِنْدَ خُرُوجِهِ وَكَذَا أَمَامَ الْحَاجَاتِ مُطْلَقًا كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تعالى فِي بَابِ صَدَقَةِ التَّطَوُّعِ، وَالسُّنَّةُ أَنْ يَدْعُوَ بِمَا صَحَّ عَنْ أُمِّ سَلَمَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَقُولُ إذَا خَرَجَ مِنْ بَيْتِهِ "بِاسْمِ اللَّهِ تَوَكَّلْتُ عَلَى اللَّهِ اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ أَنْ أَضِلَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأوسي يروى عنه حفيده عدي بن ثابت شهد الحديبية وهو ابن سبع عشرة سنة وكان أميرا على الكوفة وشهد مع على صفين والجمل والنهروان قال ابن إسحاق: خطمة من ولد مالك بن الأوس ويروي عنه أبو بردة ابن أبي موسى (ط)

ج / 4 ص -190- أَوْ أُضَلَّ أَوْ أَزِلَّ أَوْ أُزَلَّ أَوْ أَظْلِمَ أَوْ أُظْلَمَ أَوْ أَجْهَلَ أَوْ يُجْهَلَ عَلِيَّ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِأَسَانِيدَ صَحِيحَةٍ قَالَ التِّرْمِذِيُّ هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَهَذَا لَفْظُ أَبِي دَاوُد. وَيَدْعُو بِمَا فِي حَدِيثِ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "مَنْ قَالَ - يَعْنِي إذَا خَرَجَ مِنْ بَيْتِهِ - بِسْمِ اللَّهِ تَوَكَّلْتُ عَلَى اللَّهِ، وَلَا حَوْلَ، وَلَا قُوَّةَ إلَّا بِاَللَّهِ، يُقَالُ لَهُ: كُفِيتَ وَوُقِيتَ وَيُنَحَّى عَنْهُ الشَّيْطَانُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمْ قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ زَادَ أَبُو دَاوُد فِيهِ: "فَيَقُولُ الشَّيْطَانُ لِشَيْطَانٍ آخَرَ: كَيْفَ بِكَ بِرَجُلٍ قَدْ هُدِيَ وَكُفِيَ وَوُقِيَ"
 الثامنة عشرة: السُّنَّةُ: إذَا خَرَجَ مِنْ بَيْتِهِ وَأَرَادَ رُكُوبَ دَابَّتِهِ أَنْ يَقُولَ: بِسْمِ اللَّهِ، فَإِذَا اسْتَوَى عَلَيْهَا قَالَ: الْحَمْدُ لِلَّهِ، ثُمَّ يَأْتِي بِالتَّسْبِيحِ وَالذِّكْرِ وَالدُّعَاءِ الَّذِي ثَبَتَ فِي الْأَحَادِيثِ منها حَدِيثُ ابْنِ عُمَرَ رضي الله عنهما: أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "كَانَ إذَا اسْتَوَى عَلَى بَعِيرِهِ خَارِجًا إلَى سَفَرٍ كَبَّرَ ثَلَاثًا بِاسْمِ اللَّهِ ثُمَّ قَالَ "سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ، وَإِنَّا إلَى رَبِّنَا لَمُنْقَلِبُونَ"، اللَّهُمَّ إنَّا نَسْأَلُكَ فِي سَفَرِنَا هَذَا الْبِرَّ وَالتَّقْوَى وَمِنْ الْعَمَلِ مَا تَرْضَى اللَّهُمَّ هَوِّنْ عَلَيْنَا سَفَرَنَا هَذَا، وَاطْوِ عَنَّا بُعْدَهُ، اللَّهُمَّ أَنْتَ الصَّاحِبُ فِي السَّفَرِ، وَالْخَلِيفَةُ فِي الْأَهْلِ، اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ وَعْثَاءِ السَّفَرِ، وَكَآبَةِ الْمَنْظَرِ، وَسُوءِ الْمُنْقَلَبِ فِي الْمَالِ وَالْأَهْلِ وَإِذَا رَجَعَ قَالَهُنَّ، وَزَادَ فِيهِنَّ: آيِبُونَ تَائِبُونَ عَابِدُونَ لِرَبِّنَا حَامِدُونَ" رَوَاهُ مُسْلِمٌ.
مَعْنَى مُقْرِنِينَ مُطِيقِينَ، وَالْوَعْثَاءُ - بِفَتْحِ الْوَاوِ وَإِسْكَانِ الْعَيْنِ الْمُهْمَلَةِ وَبِالثَّاءِ الْمُثَلَّثَةِ وَالْمَدِّ هِيَ الشِّدَّةُ وَالْكَآبَةُ - بِالْمَدِّ - هِيَ تَغَيُّرُ النَّفْسِ مِنْ خَوْفٍ وَنَحْوِهِ وَالْمُنْقَلَبُ الْمَرْجِعُ. وَعَنْ عَبْدِ اللَّه بْنِ سَرْجِسَ رضي الله عنه قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا سَافَرَ يَتَعَوَّذُ مِنْ وَعْثَاءِ السَّفَرِ، وَكَآبَةِ الْمُنْقَلَبِ، وَالْحَوْرِ بَعْدَ الْكَوْنِ، وَدَعْوَةِ الْمَظْلُومِ، وَسُوءِ الْمَنْظَرِ فِي الْأَهْلِ وَالْمَالِ" رَوَاهُ مُسْلِمٌ، هَكَذَا هُوَ فِي صَحِيحِ مُسْلِمٍ بَعْدَ السُّكُونِ بِالنُّونِ، وَكَذَا رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيِّ قَالَ التِّرْمِذِيُّ: وَيُرْوَى الْكَوْرُ بِالرَّاءِ كِلَاهُمَا صَحِيحُ الْمَعْنَى، قَالَ الْعُلَمَاءُ: مَعْنَاهُ بِالرَّاءِ وَالنُّونِ جَمِيعًا: الرُّجُوعُ مِنْ الِاسْتِقَامَةِ: أَوْ الزِّيَادَةُ إلَى النَّقْصِ، وَقَدْ أَوْضَحْتُهُ فِي كِتَابِ الْأَذْكَارِ، وَفِي الرِّيَاضِ.
وَعَنْ عَلِيِّ بْنِ رَبِيعَةَ قَالَ: "شَهِدْتُ عَلِيَّ بْنَ أَبِي طَالِبٍ رضي الله عنه أَتَى بِدَابَّتِهِ لِيَرْكَبَهَا فَلَمَّا وَضَعَ رِجْلَهُ فِي الرِّكَابِ قَالَ: بِسْمِ اللَّهِ، فَلَمَّا اسْتَوَى عَلَى ظَهْرِهَا قَالَ: الْحَمْدُ لِلَّهِ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ وَإِنَّا إلَى رَبِّنَا لَمُنْقَلِبُونَ، ثُمَّ قَالَ: الْحَمْدُ لِلَّهِ ثَلَاثَ مَرَّاتٍ ثُمَّ قَالَ: اللَّهُ أَكْبَرُ ثَلَاثَ مَرَّاتٍ ثُمَّ قَالَ: سُبْحَانَكَ إنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي إنَّهُ لَا يَغْفِرُ الذُّنُوبَ إلَّا أَنْتَ، ثُمَّ ضَحِكَ، فَقِيلَ: يَا أَمِيرُ الْمُؤْمِنِينَ مِنْ أَيِّ شَيْءٍ ضَحِكْت؟ قَالَ: رَأَيْت النَّبِيَّ صلى الله عليه وسلم فَعَلَ كَمَا فَعَلْتُ ثُمَّ ضَحِكَ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، مِنْ أَيِّ شَيْءٍ ضَحِكْت؟ قَالَ: إنَّ رَبَّكَ - سُبْحَانَهُ - يَعْجَبُ مِنْ عَبْدِهِ إذَا قَالَ: اغْفِرْ لِي ذُنُوبِي، يَعْلَمُ أَنَّهُ لَا يَغْفِرُ الذُّنُوبَ غَيْرِي" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَفِي بَعْضِ النُّسَخِ: حَسَنٌ صَحِيحٌ، وَهَذَا لَفْظُ أَبِي دَاوُد
التاسعة عشرة: يُسْتَحَبُّ أَنْ يُرَافِقَ فِي سَفَرِهِ جَمَاعَةً لِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "لَوْ أَنَّ النَّاسَ يَعْلَمُونَ مِنْ الْوَحْدَةِ مَا أَعْلَمُ مَا سَارَ رَكْبٌ بِلَيْلٍ وَحْدَهُ" رَوَاهُ الْبُخَارِيُّ.

ج / 4 ص -191- وَعَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ رضي الله عنه قَال: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: الرَّاكِبُ شَيْطَانٌ وَالرَّاكِبَانِ شَيْطَانَانِ، وَالثَّلَاثَةُ رَكْبٌ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِأَسَانِيدَ صَحِيحَةٍ قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ.
فرع: يَنْبَغِي أَنْ يَسِيرَ مَعَ النَّاسِ، وَلَا يَنْفَرِدَ بِطَرِيقٍ، وَلَا يَرْكَبُ1 اثْنَتَانِ الطَّرِيقَ فَإِنَّهُ يُخَافُ عَلَيْهِ الْإِفَارَ بِسَبَبِ ذَلِكَ2.
فرع: قَدْ يُقَالُ: ذَكَرْتُمْ أَنَّهُ يُكْرَهُ الِانْفِرَادُ فِي السَّفَرِ، وَقَدْ اُشْتُهِرَ عَنْ خَلَائِقَ مِنْ الصَّالِحِينَ الْوَحْدَةُ فِي السَّفَرِ والجواب: أَنَّ الْوَحْدَةَ وَالِانْفِرَادَ إنَّمَا يُكْرَهَانِ لِمَنْ اسْتَأْنَسَ بِالنَّاسِ فَيُخَافُ عَلَيْهِ مِنْ الِانْفِرَادِ الضَّرَرُ بِسَبَبِ الشَّيَاطِينِ وَغَيْرِهِمْ، أَمَّا الصَّالِحُونَ فَإِنَّهُمْ أَنِسُوا بِاَللَّهِ تَعَالَى، وَاسْتَوْحَشُوا مِنْ النَّاسِ فِي كَثِيرٍ مِنْ أَوْقَاتِهِمْ فَلَا ضَرَرَ عَلَيْهِمْ فِي الْوَحْدَةِ، بَلْ مَصْلَحَتُهُمْ وَرَاحَتُهُمْ فِيهَا.
الْعِشْرُونَ: يُسْتَحَبُّ أَنْ يُؤَمِّرَ الرِّفْقَةُ عَلَى أَنْفُسِهِمْ أَفْضَلَهُمْ وَأَجْوَدَهُمْ رَأْيًا، وَيُطِيعُوهُ لِحَدِيثِ أَبِي سَعِيدٍ وَأَبِي هُرَيْرَةَ قَالَا: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إذَا خَرَجَ ثَلَاثَةٌ فِي سَفَرٍ فَلْيُؤَمِّرُوا أَحَدَهُمْ" حَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ. وَعَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "خَيْرُ الصَّحَابَةِ أَرْبَعَةٌ، وَخَيْرُ السَّرَايَا أَرْبَعُمِائَةٍ وَخَيْرُ الْجُيُوشِ أَرْبَعَةُ آلَافٍ، وَلَنْ تُغْلَبَ اثْنَا عَشَرَ أَلْفًا عَنْ قِلَّةٍ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَالْمُرَادُ بِالصَّحَابَةِ هُنَا الْمُتَصَاحِبُونَ.
الْحَادِيَةُ وَالْعِشْرُونَ: يُكْرَهُ أَنْ يَسْتَصْحِبَ كَلْبًا، وَيُكْرَهُ أَنْ يُعَلِّقَ فِي الدَّابَّةِ جَرَسًا أَوْ يُقَلِّدَهَا وِتْرًا 3سَوَاءٌ الْبَعِيرُ وَالْبَغْلُ وَغَيْرُهُمَا لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا تَصْحَبُ الْمَلَائِكَةُ رِفْقَةً فِيهَا كَلْبٌ أَوْ جَرَسٌ" رَوَاهُ مُسْلِمٌ، وَعَنْهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "الْجَرَسُ مَزَامِيرُ الشَّيْطَانِ" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ. وَعَنْ أَبِي بَشِيرٍ الْأَنْصَارِيِّ أَنَّهُ كَانَ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَأَرْسَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم رَسُولًا يَقُولُ: "لَا يَبْقَيَنَّ فِي رَقَبَةِ بَعِيرٍ قِلَادَةٌ مِنْ وِتْرٍ أَوْ قَالَ: قِلَادَةٌ إلَّا قُطِعَتْ قَالَ مَالِكُ بْنُ أَنَسٍ: أُرَى ذَلِكَ مِنْ الْعَيْنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ رحمه الله: فَإِنْ وَقَعَ شَيْءٌ مِنْ ذَلِكَ مِنْ جِهَةِ غَيْرِهِ، وَلَمْ يَسْتَطِعْ إزَالَتَهُ فَلْيَقُلْ: اللَّهُمَّ إنِّي أَبْرَأُ إلَيْكَ مِمَّا صَنَعَ هَؤُلَاءِ، فَلَا تَحْرِمْنِي ثَمَرَةَ صُحْبَةِ مَلَائِكَتِكَ وَبَرَكَتِهِمْ.
الثَّانِيَةُ وَالْعِشْرُونَ: لَا يَجُوزُ أَنْ يُحَمِّلَ الدَّابَّةَ فَوْقَ طَاقَتِهَا وَلَوْ اسْتَأْجَرَهَا فَحَمَّلَهَا الْمُؤَجِّرُ مَا لَا تُطِيقُ لَمْ يَجُزْ لِلْمُسْتَأْجِرِ مُوَافَقَتُهُ لِحَدِيثِ شَدَّادِ بْنِ أَوْسٍ رضي الله عنه أَنَّ النَّبِيَّ قَالَ: "إنَّ اللَّهَ كَتَبَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ويرى بعض المحققين من معاصرينا كالسيد علي بن عيسى الحداد من سنغافورة وله بعض النصائح المعتبرة (بنيان الطريق فإنه يخاف عليه الآفات بسبب ذلك ) وشكر الله له.
2 كذا بالأصل والأفار السرعة والمسابقة فإذا ركبت دابتان الطريق تنافستا وتسابقتا برعونه فهذا هو الأفار ويخشى على بعض الركب منه أن ينبت (ط)
3 الوتر عصب من الجلد يطوق به عنق الدابة من الحسد ونحوه (ط)

ج / 4 ص -192- الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ" رَوَاهُ مُسْلِمٌ، وَلِقَوْلِهِ "صلى الله عليه وسلم: "لَا ضَرَرَ، وَلَا ضِرَارَ" وَلِحَدِيثِ سَهْلِ بْنِ عَمْرٍو رضي الله عنه قَالَ: "مَرَّ رَسُولُ اللَّهِ صلى الله عليه وسلم بِبَعِيرٍ قَدْ لَحِقَ ظَهْرُهُ بِبَطْنِهِ فَقَالَ: اتَّقُوا اللَّهَ فِي هَذِهِ الْبَهَائِمِ الْعُجْمَةِ وَارْكَبُوهَا صَالِحَةً، وَكُلُوهَا صَالِحَةً" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.
الثالثة وَالْعِشْرُونَ: يُسْتَحَبُّ أَنْ يُرِيحَ دَابَّتَهُ بِالنُّزُولِ عَنْهَا غُدْوَةً وَعَشِيَّةً، وَعِنْدَ عَقَبَةٍ وَنَحْوِهَا، وَيَتَجَنَّبَ النَّوْمَ عَلَى ظَهْرِهَا؛ لِمَا ذَكَرْنَاهُ فِي الْمَسْأَلَةِ قَبْلَهَا، وَعَنْ أَنَسٍ قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا صَلَّى الْفَجْرَ فِي السَّفَرِ مَشَى قَلِيلًا، وَنَاقَتُهُ تُقَادُ" رَوَاهُ الْبَيْهَقِيُّ. وَأَمَّا الْمُكْثُ عَلَى ظَهْرِ الدَّابَّةِ، وَهِيَ وَاقِفَةٌ، فَإِنْ كَانَ يَسِيرًا فَلَا بَأْسَ، وَإِنْ كَانَ كَثِيرًا لِحَاجَةٍ فَلَا بَأْسَ بِهِ، وَإِنْ كَانَ لِغَيْرِ حَاجَةٍ فَهُوَ مَكْرُوهٌ، وَدَلِيلُ مَا ذَكَرْنَاهُ حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "إيَّاكُمْ أَنْ تَتَّخِذُوا ظُهُورَ دَوَابِّكُمْ مَنَابِرَ، فَإِنَّ اللَّهَ عَزَّ وَجَلَّ إنَّمَا سَخَّرَهَا لَكُمْ لِتُبَلِّغَكُمْ إلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إلَّا بِشِقِّ الْأَنْفُسِ، وَجَعَلَ لَكُمْ الْأَرْضَ فَعَلَيْهَا فَاقْضُوا حَاجَاتِكُمْ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ جَيِّدٍ. وَعَنْ أَنَسٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "ارْكَبُوا هَذِهِ الدَّوَابَّ سَالِمَةً، وَابْتَدِعُوهَا سَالِمَةً، وَلَا تَتَّخِذُوهَا كَرَاسِيَّ" رَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَالْبَيْهَقِيُّ، قَالَ الْحَاكِمُ: هُوَ صَحِيحٌ، وَأَمَّا جَوَازُهُ لِلْحَاجَةِ فَفِيهِ الْأَحَادِيثُ الصَّحِيحَةُ الْمَشْهُورَةُ: أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "وَقَفَ بِعَرَفَاتٍ عَلَى نَاقَتِهِ وَأَنَّهُ صلى الله عليه وسلم خَطَبَ يَوْمَ النَّحْرِ بِمِنًى عَلَى نَاقَتِهِ" وَغَيْرُ ذَلِكَ مِنْ الْأَحَادِيثِ.
الرَّابِعَةُ وَالْعِشْرُونَ: يَجُوزُ الْإِرْدَافُ عَلَى الدَّابَّةِ إذَا كَانَتْ مُطِيقَةً، وَلَا يَجُوزُ إذَا لَمْ تَكُنْ مُطِيقَةً، فَأَمَّا دَلِيلُ الْمَنْعِ إذَا لَمْ تُطِقْ فَالْأَحَادِيثُ السَّابِقَةُ قَرِيبًا مَعَ الْإِجْمَاعِ، وَأَمَّا جَوَازُهُ إذَا كَانَتْ مُطِيقَةً فَفِيهِ أَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحِ مَشْهُورَةٌ منها: حَدِيثُ أُسَامَةَ بْنِ زَيْدٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم "أَرْدَفَهُ حِينَ دَفَعَ مِنْ عَرَفَاتٍ إلَى الْمُزْدَلِفَةِ، ثُمَّ أَرْدَفَ الْفَضْلَ بْنَ عَبَّاسٍ مِنْ مُزْدَلِفَةَ إلَى مِنًى" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَفِي الصَّحِيحَيْنِ عَنْ أَنَسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَرْدَفَ مُعَاذًا عَلَى الرَّحْلِ" وَفِي الصَّحِيحِ: "أَنَّهُ صلى الله عليه وسلم أَرْدَفَ مُعَاذًا عَلَى حِمَارٍ يُقَالُ لَهُ: عُفَيْرٌ" - بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ - وَفِي الصَّحِيحَيْنِ: أَنَّ النَّبِيَّ صلى الله عليه وسلم "أَمَرَ عَبْدَ الرَّحْمَنِ بْنَ أَبِي بَكْرٍ أَنْ يُعْمِرَ أُخْتَهُ عَائِشَةَ مِنْ التَّنْعِيمِ فَأَرْدَفَهَا وَرَاءَهُ عَلَى رَاحِلَتِهِ" وَفِي الصَّحِيحَيْنِ عَنْ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "أَرْدَفَ صَفِيَّةَ أُمَّ الْمُؤْمِنِينَ رضي الله عنها وَرَاءَهُ حِينَ تَزَوَّجَهَا بِخَيْبَرَ". وَفِي صَحِيحِ الْبُخَارِيِّ مِنْ رِوَايَةِ أُسَامَةَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم رَكِبَ عَلَى حِمَارٍ عَلَيْهِ أَكَافٌ وَأَرْدَفَ أُسَامَةَ وَرَاءَهُ" وَفِي صَحِيحِ مُسْلِمٍ عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا قَدِمَ مِنْ سَفَرٍ تُلُقِّيَ بِصِبْيَانِ أَهْلِ بَيْتِهِ. وَأَنَّهُ قَدِمَ مِنْ سَفَرٍ فَسُبِقَ بِي إلَيْهِ فَحَمَلَنِي بَيْنَ يَدَيْهِ ثُمَّ جَاءَ بِأَحَدِ ابْنَيْ فَاطِمَةَ فَأَرْدَفَهُ خَلْفَهُ فَأَدْخَلَنَا الْمَدِينَةَ ثَلَاثَةً عَلَى دَابَّةٍ" وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ؛ وَإِذَا أَرْدَفَ كَانَ صَاحِبُ الدَّابَّةِ أَحَقَّ بِصَدْرِهَا، وَيَكُونُ الرَّدِيفُ وَرَاءَهُ إلَّا أَنْ يَرْضَى صَاحِبُهَا بِتَقْدِيمِهِ لِجَلَالَتِهِ أَوْ غَيْرِ ذَلِكَ، وَفِيهِ حَدِيثٌ مَرْفُوعٌ "الرَّجُلُ أَحَقُّ بِصَدْرِ دَابَّتِهِ" رَوَاهُ الْبَيْهَقِيُّ عَنْ ابْنِ بُرَيْدَةَ عَنْ أَبِيهِ مَرْفُوعًا، وَعَنْ ابْنِ بُرَيْدَةَ مَرْفُوعًا مُرْسَلًا
الْخَامِسَةُ وَالْعِشْرُونَ: يَجُوزُ الِاعْتِقَابُ عَلَى الدَّابَّةِ، وَهُوَ: أَنْ يَرْكَبَ وَاحِدٌ وَقْتًا، ثُمَّ يَنْزِلَ وَيَرْكَبَ الْآخَرُ وَقْتًا، وَجَاءَتْ فِيهِ أَحَادِيثُ كَثِيرَةٌ، مِنْهَا: حَدِيثُ عَائِشَةَ رضي الله عنها فِي قِصَّةِ هِجْرَةِ النَّبِيِّ صلى الله عليه وسلم وَأَبِي بَكْرٍ رضي الله عنه مِنْ مَكَّةَ إلَى الْمَدِينَةِ قَالَتْ: "فَلَمَّا خَرَجَ خَرَجَ مَعَهُ عَامِرُ بْنُ فُهَيْرَةَ يَعْتَقِبَانِ حَتَّى

ج / 4 ص -193- الْمَدِينَةِ": رَوَاهُ الْبُخَارِيُّ وَعَنْ ابْنِ مَسْعُودٍ قَالَ: "كُنَّا يَوْمَ بَدْرٍ اثْنَيْنِ عَلَى بَعِيرٍ وَثَلَاثَةً عَلَى بَعِيرٍ، وَكَانَ عَلِيٌّ وَأَبُو أُمَامَةَ زَمِيلَيْ رَسُولِ اللَّهِ صلى الله عليه وسلم وَكَانَ إذَا حَانَتْ عُقْبَتُهُمَا قَالَا: يَا رَسُولَ اللَّهِ، ارْكَبْ نَمْشِ عَنْكَ فَيَقُولُ: إنَّكُمَا لَسْتُمَا بِأَقْوَى عَلَى الْمَشْيِ مِنِّي، وَلَا أَرْغَبَ عَنْ الْأَجْرِ مِنْكُمَا" رَوَاهُ النَّسَائِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ جَيِّدٍ.
السَّادِسَةُ وَالْعِشْرُونَ: السُّنَّةُ أَنْ يُرَاعِيَ مَصْلَحَةَ الدَّابَّةِ فِي الْمَرَاعِي وَالسُّرْعَةِ وَالتَّأَنِّي بِحَسَبِ الْأَرْفَقِ بِهَا؛ لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إذَا سَافَرْتُمْ فِي الْخِصْبِ فَأَعْطُوا الْإِبِلَ حَظَّهَا مِنْ الْأَرْضِ، وَإِذَا سَافَرْتُمْ فِي الْجَدْبِ فَأَسْرِعُوا عَلَيْهَا السَّيْرَ وَبَادِرُوا بِهَا نِقْيَهَا، وَإِذَا عَرَّسْتُمْ فَاجْتَنِبُوا الطَّرِيقَ فَإِنَّهَا طُرُقٌ لِلدَّوَابِّ وَمَأْوَى الْهَوَامِّ بِاللَّيْلِ" رَوَاهُ مُسْلِمٌ.
مَعْنَى أَعْطُوا الْإِبِلَ حَظَّهَا: اُرْفُقُوا فِي سَيْرِهَا لِتَرْعَى حَالَ مَشْيهَا. وَالنِّقْيُ بِنُونٍ مَكْسُورَةٍ ثُمَّ قَافٍ سَاكِنَةٍ - وَهُوَ الْمُخُّ، وَمَعْنَاهُ: أَسْرِعُوا بِهَا حَتَّى تَصِلُوا الْمَقْصِدَ قَبْلَ أَنْ يَذْهَبَ مُخُّهَا مِنْ ضَنْكِ السَّيْرِ، وَالتَّعْرِيسُ النُّزُولُ فِي اللَّيْلِ، وَقِيلَ فِي آخِرِ اللَّيْلِ خَاصَّةً. وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "فِي كُلِّ ذَاتِ كَبِدٍ رَطْبَةٍ أَجْرٌ". رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
السَّابِعَةُ وَالْعِشْرُونَ: يُسْتَحَبُّ السُّرَى فِي آخِرِ اللَّيْلِ لِحَدِيثِ أَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "عَلَيْكُمْ بِالدُّلْجَةِ فَإِنَّ الْأَرْضَ تُطْوَى بِاللَّيْلِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، وَرَوَاهُ الْحَاكِمُ وَقَالَ: هُوَ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَقَالَ فِي رِوَايَةٍ "فَإِنَّ الْأَرْضَ تُطْوَى بِاللَّيْلِ لِلْمُسَافِرِ".
الثَّامِنَةُ وَالْعِشْرُونَ: قَالَ الْبَيْهَقِيُّ: يُكْرَهُ السَّيْرُ فِي أَوَّلِ اللَّيْلِ لِحَدِيثِ جَابِرٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا تُرْسِلُوا فَوَاشِيَكُمْ وَصِبْيَانَكُمْ إذَا غَابَتْ الشَّمْسُ حَتَّى تَذْهَبَ فَحْمَةُ الْعِشَاءِ، فَإِنَّ الشَّيْطَانَ يَنْتَشِرُ إذَا غَابَتْ الشَّمْسُ حَتَّى تَذْهَبَ فَحْمَةُ الْعِشَاءِ" رَوَاهُ مُسْلِمٌ، وَسَبَقَ بَيَانُهُ فِي آخِرِ بَابِ الْآنِيَةِ. وَهَذَا الَّذِي ذَكَرَهُ الْبَيْهَقِيُّ مِنْ إطْلَاقِ الْكَرَاهَةِ فِيهِ نَظَرٌ، وَلَيْسَ فِي هَذَا الْحَدِيثِ الَّذِي اسْتَدَلَّ بِهِ مَا يَقْتَضِي إطْلَاقَ الْكَرَاهَةِ فِي حَقِّ الْمُسَافِرِينَ فَالِاخْتِيَارُ أَنَّهُ لَا يُكْرَهُ.
التَّاسِعَةُ وَالْعِشْرُونَ: يُسَنُّ مُسَاعَدَةُ الرَّفِيقِ وَإِعَانَتُهُ لِقَوْلِهِ صلى الله عليه وسلم "وَاَللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ"، وَهُوَ حَدِيثٌ صَحِيحٌ مَشْهُورٌ فِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ، وَفِي الصَّحِيحَيْنِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "كُلُّ مَعْرُوفٍ صَدَقَةٌ".
وَعَنْ أَبِي سَعِيدٍ قَالَ: "بَيْنَمَا نَحْنُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم؛ إذْ جَاءَ رَجُلٌ عَلَى رَاحِلَةٍ لَهُ فَجَعَلَ يَصْرِفُ بَصَرَهُ يَمِينًا وَشِمَالًا فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَنْ كَانَ مَعَهُ فَضْلُ ظَهْرٍ فَلْيَعُدْ بِهِ عَلَى مَنْ لَا ظَهْرَ لَهُ، وَمَنْ كَانَ مَعَهُ فَضْلُ زَادٍ فَلْيَعُدْ بِهِ عَلَى مَنْ لَا زَادَ مَعَهُ، فَذَكَرَ مِنْ أَصْنَافِ الْمَالِ مَا ذَكَرَهُ حَتَّى رَأَيْنَا أَنَّهُ لَا حَقَّ لِأَحَدٍ مِنَّا فِي فَضْلٍ" رَوَاهُ مُسْلِمٌ. وَعَنْ جَابِرٍ رضي الله عنه عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم "أَنَّهُ أَرَادَ أَنْ يَغْزُوَ فَقَالَ: يَا مَعْشَرَ الْمُهَاجِرِينَ وَالْأَنْصَارِ إنَّ مِنْ إخْوَانِكُمْ قَوْمًا لَيْسَ لَهُمْ مَالٌ، وَلَا عَشِيرَةٌ فَلْيَضُمَّ أَحَدُكُمْ إلَيْهِ الرَّجُلَيْنِ وَالثَّلَاثَةَ، فَمَا لِأَحَدِنَا مِنْ ظَهْرٍ يَحْمِلُهُ إلَّا عُقْبَةٌ يَعْنِي كَعُقْبَةِ أَحَدِكُمْ فَضَمَمْت إلَيَّ اثْنَيْنِ أَوْ ثَلَاثَةً مَا لِي إلَّا عُقْبَةٌ كَعُقْبَةِ أَحَدِهِمْ مِنْ جَمَلِي" رَوَاهُ أَبُو دَاوُد

ج / 4 ص -194- الثَّلَاثُونَ: يُسْتَحَبُّ لِكَبِيرِ الرَّكْبِ أَنْ يَسِيرَ فِي آخِرِهِ، وَإِلَّا فَلْيَتَعَهَّدْ آخِرَهُ فَيَحْمِلَ الْمُنْقَطِعَ أَوْ يُعِينَهُ، وَلِئَلَّا يُطْمَعَ فِيهِمْ وَيَتَعَرَّضَ اللُّصُوصُ وَنَحْوُهُمْ لِحَدِيثِ ابْنِ عُمَرَ فِي الصَّحِيحَيْنِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "كُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُولٌ عَنْ رَعِيَّتِهِ" وَعَنْ جَابِرٍ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَتَخَلَّفُ فِي الْمَسِيرِ فَيُرْجِي الضَّعِيفَ وَيُرْدِفُ وَيَدْعُو لَهُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، وَرُوِّينَا عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه أَنَّهُ كَانَ يَفْعَلُهُ.
الْحَادِيَةُ وَالثَّلَاثُونَ: يَنْبَغِي لَهُ أَنْ يَسْتَعْمِلَ الرِّفْقَ وَحُسْنَ الْخُلُقِ مَعَ الْغُلَامِ وَالْحَمَّالِ وَالرَّقِيقِ وَالسَّائِلِ وَغَيْرِهِمْ، وَيَتَجَنَّبَ الْمُخَاصَمَةَ وَالْمُخَاشَنَةَ وَمُزَاحَمَةَ النَّاسِ فِي الطُّرُقِ، وَمُوَارَدَةَ الْمَاءِ إذَا أَمْكَنَهُ ذَلِكَ، وَأَنْ يَصُونَ لِسَانَهُ مِنْ الشَّتْمِ وَالْغِيبَةِ وَلَعْنَةِ الدَّوَابِّ وَجَمِيعِ الْأَلْفَاظِ الْقَبِيحَةِ وَيَرْفُقَ بِالسَّائِلِ وَالضَّعِيفِ، وَلَا يَنْهَرَ أَحَدًا مِنْهُمْ، وَلَا يُوَبِّخَهُ عَلَى خُرُوجِهِ بِلَا زَادٍ وَرَاحِلَةٍ، بَلْ يُوَاسِيهِ بِمَا تَيَسَّرَ، فَإِنْ لَمْ يَفْعَلْ رَدَّهُ رَدًّا جَمِيلًا. وَدَلَائِلُ هَذِهِ الْمَسَائِلِ مَشْهُورَةٌ فِي الْقُرْآنِ وَالْأَحَادِيثِ الصَّحِيحَةِ وَإِجْمَاعِ الْمُسْلِمِينَ. قَالَ اللَّهُ تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ}(لأعراف:199) وَقَالَ اللَّهُ تعالى:{وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الْأُمُورِ} (الشورى:43) وَالْآيَاتُ بِهَذَا الْمَعْنَى كَثِيرَةٌ مَعْلُومَةٌ. وَعَنْ أَبِي الدَّرْدَاءِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا يَكُونُ اللَّعَّانُونَ شُفَعَاءَ، وَلَا شُهَدَاءَ يَوْمَ الْقِيَامَةِ" رَوَاهُ مُسْلِمٌ وَعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا يَنْبَغِي لِصِدِّيقٍ أَنْ يَكُونَ لَعَّانًا" وَعَنْ أَبِي مَسْعُودٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "لَيْسَ الْمُؤْمِنُ بِالطَّعَّانِ، وَلَا اللَّعَّانِ، وَلَا الْفَاحِشِ، وَلَا الْبَذِيءِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ وَعَنْ أَبِي الدَّرْدَاءِ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إنَّ الْعَبْدَ إذَا لَعَنَ شَيْئًا صَعِدَتْ اللَّعْنَةُ إلَى السَّمَاءِ فَتُغْلَقُ أَبْوَابُ السَّمَاءِ دُونَهَا ثُمَّ تَهْبِطُ الْأَرْضَ فَتُغْلَقُ أَبْوَابُهَا دُونَهَا، ثُمَّ تَأْخُذُ يَمِينًا وَشِمَالًا، فَإِذَا لَمْ تَجِدْ مَسَاغًا رَجَعَتْ إلَى الَّذِي لَعَنَ، فَإِنْ كَانَ أَهْلًا لِذَلِكَ وَإِلَّا رَجَعَتْ إلَى قَائِلِهَا" رَوَاهُ أَبُو دَاوُد
وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ: "بَيْنَمَا رَسُولُ اللَّهِ صلى الله عليه وسلم فِي بَعْضِ أَسْفَارِهِ وَامْرَأَةٌ مِنْ الْأَنْصَارِ عَلَى نَاقَةٍ فَضَجِرَتْ فَلَعَنَتْهَا؛ فَسَمِعَ ذَلِكَ رَسُولُ اللَّهِ صلى الله عليه وسلم فَقَالَ: خُذُوا مَا عَلَيْهَا وَدَعُوهَا فَإِنَّهَا مَلْعُونَةٌ قَالَ عِمْرَانُ: فَكَأَنِّي أَرَاهَا الْآنَ تَمْشِي فِي النَّاسِ مَا يَعْرِضُ لَهَا أَحَدٌ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي بَرْزَةَ رضي الله عنه قَالَ "بَيْنَمَا جَارِيَةٌ عَلَى نَاقَةٍ عَلَيْهَا بَعْضُ مَتَاعِ الْقَوْمِ؛ إذْ بَصُرَتْ بِالنَّبِيِّ صلى الله عليه وسلم وَتَضَايَقَ بِهِمْ1 الْجَبَلُ، فَقَالَتْ: حَلِ اللَّهُمَّ الْعَنْهَا، قَالَ: فَقَالَ النَّبِيُّ صلى الله عليه وسلم لَا تُصَاحِبُنَا نَاقَةٌ عَلَيْهَا لَعْنَةٌ" رَوَاهُ مُسْلِمٌ. وَهَذَا النَّهْيُ يَتَنَاوَلُ الْمُصَاحَبَةَ دُونَ بَاقِي التَّصَرُّفَاتِ فِيهَا مِنْ السَّفَرِ بِهَا فِي وَجْهٍ آخَرَ وَالْبَيْعِ وَغَيْرِ ذَلِكَ، وَقَدْ بَسَطْتُ شَرْحَهُ فِي كِتَابِ الرِّيَاضِ
الثَّانِيَةُ وَالثَّلَاثُونَ: يُسْتَحَبُّ لِلْمُسَافِرِ أَنْ يُكَبِّرَ إذَا صَعِدَ الثَّنَايَا وَشِبْهَهَا وَيُسَبِّحَ إذَا هَبَطَ الْأَوْدِيَةَ وَنَحْوَهَا، وَيُكْرَهُ رَفْعُ الصَّوْتِ بِذَلِكَ لِحَدِيثِ جَابِرٍ قَالَ: "كُنَّا إذَا صَعِدْنَا كَبَّرْنَا وَإِذَا نَزَلْنَا سَبَّحْنَا" رَوَاهُ الْبُخَارِيُّ. وَعَنْ ابْنِ عُمَرَ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَجُيُوشُهُ إذَا عَلَوْا الثَّنَايَا كَبَّرُوا وَإِذَا هَبَطُوا سَبَّحُوا"

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في صحيح مسلم (وتضايق بهم الجبل ) وفي مسند أحمد ج4 ص 420،423 (فتضايق بهم الطريق )

ج / 4 ص -195- رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَعَنْهُ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا قَفَلَ مِنْ الْحَجِّ أَوْ الْعُمْرَةِ كُلَّمَا أَوْفَى عَلَى ثَنِيَّةٍ أَوْ فَدْفَدٍ كَبَّرَ ثَلَاثًا؛ ثُمَّ قَالَ: لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ؛ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٍ، آيِبُونَ تَائِبُونَ عَابِدُونَ سَاجِدُونَ لِرَبِّنَا حَامِدُونَ، صَدَقَ اللَّهُ وَعْدَهُ وَنَصَرَ عَبْدَهُ وَهَزَمَ الْأَحْزَابَ وَحْدَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. الْفَدْفَدُ - بِفَتْحِ الْفَاءَيْنِ بَيْنَهُمَا دَالٌ مُهْمَلَةٌ سَاكِنَةٌ - الْغَلِيظُ الْمُرْتَفِعُ مِنْ الْأَرْضِ.
وَعَنْ أَبِي هُرَيْرَةَ: "أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ، إنِّي أُرِيدُ أَنْ أُسَافِرَ فَأَوْصِنِي؛ قَالَ: عَلَيْكَ بِتَقْوَى اللَّهِ وَالتَّكْبِيرِ عَلَى كُلِّ شَرَفٍ؛ فَلَمَّا وَلَّى الرَّجُلُ قَالَ: اللَّهُمَّ اطْوِ لَهُ الْبَعِيدَ وَهَوِّنْ عَلَيْهِ السَّفَرَ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَعَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: "كُنَّا مَعَ النَّبِيِّ صلى الله عليه وسلم وَكُنَّا إذَا أَشْرَفْنَا عَلَى وَادٍ هَلَّلْنَا وَكَبَّرْنَا ارْتَفَعَتْ أَصْوَاتُنَا، فَقَالَ النَّبِيُّ صلى الله عليه وسلم: يَا أَيُّهَا النَّاسُ ارْبَعُوا عَلَى أَنْفُسِكُمْ فَإِنَّكُمْ لَا تَدْعُونَ أَصَمَّ، وَلَا غَائِبًا، إنَّهُ مَعَكُمْ إنَّهُ سَمِيعٌ قَرِيبٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. ارْبَعُوا بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ، أَيْ اُرْفُقُوا بِأَنْفُسِكُمْ.
الثالثة: وَالثَّلَاثُونَ: يُسْتَحَبُّ إذَا أَشْرَفَ عَلَى قَرْيَةٍ يُرِيدُ دُخُولَهَا أَوْ مَنْزِلٍ أَنْ يَقُولَ: اللَّهُمَّ إنِّي أَسْأَلُكَ خَيْرَهَا وَخَيْرَ أَهْلِهَا وَخَيْرَ مَا فِيهَا، وَأَعُوذُ بِكَ مِنْ شَرِّهَا وَشَرِّ أَهْلِهَا وَشَرِّ مَا فِيهَا؛ لِحَدِيثِ صُهَيْبٍ رضي الله عنه: "أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَرَ قَرْيَةً يُرِيدُ دُخُولَهَا إلَّا قَالَ حِينَ يَرَاهَا: اللَّهُمَّ رَبَّ السَّمَوَاتِ السَّبْعِ وَمَا أَظْلَلْنَ، وَرَبَّ الْأَرَضِينَ السَّبْعِ وَمَا أَقْلَلْنَ، وَرَبَّ الشَّيَاطِينِ وَمَا أَضْلَلْنَ، وَرَبَّ الرِّيَاحِ وَمَا ذَرَيْنَ فَإِنَّا نَسْأَلُكَ خَيْرَ هَذِهِ الْقَرْيَةِ وَخَيْرَ أَهْلِهَا، وَنَعُوذُ بِك مِنْ شَرِّهَا وَشَرِّ أَهْلِهَا وَشَرِّ مَا فِيهَا" رَوَاهُ النَّسَائِيُّ وَالْحَاكِمُ وَالْبَيْهَقِيُّ. قَالَ الْحَاكِمُ: هُوَ صَحِيحُ الْإِسْنَادِ.
الرَّابِعَةُ وَالثَّلَاثُونَ: يُسْتَحَبُّ لَهُ أَنْ يَدْعُوَ فِي سَفَرِهِ فِي كَثِيرٍ مِنْ الْأَوْقَاتِ؛ لِأَنَّ دَعْوَتَهُ مُجَابَةٌ، وَلِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "ثَلَاثُ دَعَوَاتٍ مُسْتَجَابَاتٌ لَا شَكَّ فِيهِنَّ: دَعْوَةُ الْمَظْلُومِ، وَدَعْوَةُ الْمُسَافِرِ، وَدَعْوَةُ الْوَالِدِ عَلَى الْوَلَدِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَلَيْسَ فِي رِوَايَةِ أَبِي دَاوُد عَلَى وَلَدِهِ.
الْخَامِسُ وَالثَّلَاثُونَ: إذَا خَافَ نَاسًا أَوْ غَيْرَهُمْ فَالسُّنَّةُ أَنْ يَقُولَ مَا رَوَاهُ أَبُو مُوسَى الْأَشْعَرِيُّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ إذَا خَافَ قَوْمًا قَالَ: "اللَّهُمَّ إنَّا نَجْعَلُكَ فِي نُحُورِهِمْ وَنَعُوذُ بِكَ مِنْ شُرُورِهِمْ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ. وَيُسَنُّ أَيْضًا أَنْ يَدْعُوَ بِدُعَاءِ الْكَرْبِ، وَهُوَ مَا رَوَاهُ ابْنُ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَقُولُ عِنْدَ الْكَرْبِ "لَا إلَهَ إلَّا اللَّهُ - الْعَظِيمُ الْحَلِيمُ، لَا إلَهَ إلَّا اللَّهُ - رَبُّ الْعَرْشِ الْعَظِيمِ، لَا إلَهَ إلَّا اللَّهُ - رَبُّ السَّمَوَاتِ وَرَبُّ الْأَرْضِ وَرَبُّ الْعَرْشِ الْكَرِيمِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا كَرَبَهُ أَمْرٌ قَالَ: "يَا حَيُّ يَا قَيُّومُ بِرَحْمَتِكَ أَسْتَغِيثُ" رَوَاهُ التِّرْمِذِيُّ وَالْحَاكِمُ وَقَالَ: إسْنَادُهُ صَحِيحٌ.
فرع: إذَا تَغَوَّلَتْ الْغِيلَانُ عَلَى الْمُسَافِرِ اُسْتُحِبَّ أَنْ يَقُولَ مَا جَاءَ عَنْ جَابِرٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:

ج / 4 ص -196- "إذَا تَغَوَّلَتْ بِكُمْ الْغِيلَانُ فَنَادُوا بِالْأَذَانِ" الْغِيلَانُ: طَائِفَةٌ مِنْ الْجِنِّ وَالشَّيَاطِينِ، وَهُمْ سَحَرَتُهُمْ، وَمَعْنَى تَغَوَّلَتْ: تَلَوَّنَتْ فِي صُوَرٍ، وَاخْتَلَفَ الْعُلَمَاءُ هَلْ لِلْغُولِ وُجُودٌ أَمْ لَا؟، وَقَدْ أَوْضَحْتُهُ فِي تَهْذِيبِ اللُّغَاتِ.
السَّادِسَةُ وَالثَّلَاثُونَ: إذَا اسْتَعْصَتْ دَابَّتُهُ قِيلَ: يَقْرَأُ فِي أُذُنِهَا "أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ" وَإِذَا انْفَلَتَتْ دَابَّتُهُ نَادَى يَا عِبَادَ اللَّهِ احْبِسُوا، مَرَّتَيْنِ أَوْ ثَلَاثًا، فَقَدْ جَاءَ فِيهَا آثَارٌ أَوْضَحْتُهَا فِي كِتَابِ الْأَذْكَارِ، وَجَرَّبْتُ أَنَا هَذَا الثَّانِي فِي دَابَّةٍ انْفَلَتَتْ مِنَّا، وَكُنَّا جَمَاعَةً عَجَزُوا عَنْهَا، فَذَكَرْتُ أَنَا هَذَا فَقُلْتُ: يَا عِبَادَ اللَّهِ احْبِسُوا فَوَقَفَتْ بِمُجَرَّدِ ذَلِكَ. وَحَكَى لِي شَيْخُنَا أَبُو مُحَمَّدِ بْنُ أَبِي الْيُسْرِ رحمه الله: أَنَّهُ جَرَّبَهُ فَقَالَ فِي بَغْلَةٍ انْفَلَتَتْ فَوَقَفَتْ فِي الْحَالِ.
السَّابِعَةُ وَالثَّلَاثُونَ: يُسْتَحَبُّ الْحِدَاءُ وَالرَّجَزُ فِي السَّيْرِ لِلسُّرْعَةِ، وَتَنْشِيطِ الدَّوَابِّ وَالنُّفُوسِ وَتَرْوِيحِهَا وَتَيْسِيرِ السَّيْرِ لِلْأَحَادِيثِ الصَّحِيحَةِ منها حَدِيثُ أَنَسٍ قَالَ: "كَانَ لِلنَّبِيِّ صلى الله عليه وسلم حَادٍ يُقَالُ لَهُ أَنْجَشَةُ، وَكَانَ حَسَنَ الصَّوْتِ فَقَالَ لَهُ النَّبِيُّ صلى الله عليه وسلم: رُوَيْدَكَ يَا أَنْجَشَةُ لَا تَكْسِرْ الْقَوَارِيرَ"، قَالَ قَتَادَةُ: يَعْنِي ضَعْفَةَ النِّسَاءِ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ سَلَمَةَ بْنِ الْأَكْوَعِ قَالَ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم إلَى خَيْبَرَ فَسِرْنَا لَيْلًا فَقَالَ رَجُلٌ مِنْ الْقَوْمِ لِعَامِرِ بْنِ الْأَكْوَعِ: أَلَا تُسْمِعُنَا مِنْ هَنَاتِكَ؟ وَكَانَ عَامِرٌ رَجُلًا شَاعِرًا فَنَزَلَ يَحْدُو بِالْقَوْمِ يَقُولُ:

اللَّهُمَّ لَوْلَا أَنْتَ مَا اهْتَدَيْنَا وَلَا تَصَدَّقْنَا وَلَا صَلَّيْنَا

إلَى آخِرِ الْأَبْيَاتِ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَنْ هَذَا السَّائِقُ؟ فَقَالُوا: عَامِرُ بْنُ الْأَكْوَعِ فَقَالَ: يَرْحَمُهُ اللَّهُ -"وَذَكَرَ تَمَامَ الْحَدِيثِ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
الثَّامِنَةُ وَالثَّلَاثُونَ: يُسْتَحَبُّ خِدْمَةُ الْمُسَافِرِ الَّذِي لَهُ نَوْعُ فَضِيلَةٍ، وَإِنْ كَانَ الْخَادِمُ أَكْبَرَ سِنًّا لِحَدِيثِ أَنَسٍ قَالَ (خَرَجْتُ مَعَ جَرِيرِ بْنِ عَبْدِ اللَّهِ فِي سَفَرٍ فَكَانَ يَخْدُمُنِي فَقُلْتُ لَهُ: لَا تَفْعَلْ فَقَالَ: إنِّي رَأَيْتُ الْأَنْصَارَ تَصْنَعُ بِرَسُولِ اللَّهِ صلى الله عليه وسلم شَيْئًا آلَيْتَ أَلَّا أَصْحَبَ أَحَدًا مِنْهُمْ إلَّا خَدَمْتُهُ، قَالَ: وَكَانَ جَرِيرٌ أَكْبَرَ مِنْ أَنَسٍ) رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
التَّاسِعَةُ وَالثَّلَاثُونَ: فِي بَيَانِ كَيْفِيَّةِ مَشْيِ مَنْ أَعْيَا. احْتَجَّ فِيهِ الْبَيْهَقِيُّ بِحَدِيثِ جَابِرٍ قَالَ: "شَكَا نَاسٌ إلَى النَّبِيِّ صلى الله عليه وسلم الْمَشْيَ فَدَعَا بِنَا فَقَالَ: عَلَيْكُمْ بِالنَّسَلَانِ1 فَنَسَلْنَاهُ فَوَجَدْنَاهُ أَخَفَّ عَلَيْنَا" وَرَوَاهُ الْحَاكِمُ أَيْضًا، وَقَالَ: هُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ.
الْأَرْبَعُونَ: يُكْرَهُ ضَرْبُ الدَّابَّةِ فِي الْوَجْهِ لِحَدِيثِ جَابِرٍ قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْوَسْمِ فِي الْوَجْهِ، وَالضَّرْبِ فِي الْوَجْهِ" رَوَاهُ مُسْلِمٌ. وَيَجُوزُ الضَّرْبُ فِي غَيْرِ الْوَجْهِ لِلْحَاجَةِ عَلَى حَسَبِ الْحَاجَةِ لِلْأَحَادِيثِ الصَّحِيحَةِ فِي ذَلِكَ، وَإِجْمَاعِ الْعُلَمَاءِ، وَسَتَأْتِي الْمَسْأَلَةُ مَبْسُوطَةً فِي كِتَابِ الْإِجَارَةِ حَيْثُ ذَكَرَهَا الْمُصَنِّفُ إنْ شَاءَ اللَّهُ – تَعَالَى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 النسلان دون السعي وهو الإسراع في المشي ولا يبلغ السعي (ط)

ج / 4 ص -197- الْحَادِي وَالْأَرْبَعُونَ: يَنْبَغِي لَهُ الْمُحَافَظَةُ عَلَى الطَّهَارَةِ وَعَلَى الصَّلَاةِ فِي أَوْقَاتِهَا، وَقَدْ يَسَّرَ الله تعالى بِمَا جَوَّزَهُ مِنْ التَّيَمُّمِ وَالْجَمْعِ وَالْقَصْرِ، ، وَقَدْ سَبَقَ فِي بَابِ اسْتِقْبَالِ الْقِبْلَةِ أَنَّهُ لَوْ لَمْ يُمْكِنْهُ النُّزُولُ عَنْ الدَّابَّةِ لِلصَّلَاةِ الْمَكْتُوبَةِ فِي وَقْتِهَا جَازَ لَهُ أَنْ يُصَلِّيَهَا عَلَى الدَّابَّةِ وَيَلْزَمُهُ إعَادَتُهَا عَلَى الْأَرْضِ إلَى الْقِبْلَةِ إذَا أَمْكَنَهُ ذَلِكَ.
الثَّانِيَةُ وَالْأَرْبَعُونَ: السُّنَّةُ أَنْ يَقُولَ: إذَا نَزَلَ مَنْزِلًا مَا رَوَتْهُ خَوْلَةُ بِنْتُ حَكِيمٍ قَالَتْ: سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "مَنْ نَزَلَ مَنْزِلًا ثُمَّ قَالَ: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ لَمْ يُضَرَّ بِشَيْءٍ حَتَّى يَرْتَحِلَ مِنْ مَنْزِلِهِ ذَلِكَ" رَوَاهُ مُسْلِمٌ.
الثالثة: وَالْأَرْبَعُونَ: يُكْرَهُ النُّزُولُ فِي قَارِعَةِ الطَّرِيقِ لِحَدِيثِ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "وَإِذَا عَرَّسْتُمْ فَاجْتَنِبُوا الطَّرِيقَ فَإِنَّهَا طُرُقُ الدَّوَابِّ وَمَأْوَى الْهَوَامِّ بِاللَّيْلِ" رَوَاهُ مُسْلِمٌ، ، وَهُوَ بَعْضُ حَدِيثٍ سَبَقَ فِي السَّادِسَةِ وَالْعِشْرِينَ.
الرَّابِعَةُ وَالْأَرْبَعُونَ: السُّنَّةُ أَنْ يَقُولَ إذَا جَنَّ عَلَيْهِ اللَّيْلُ مَا رَوَاهُ ابْنُ عُمَرَ رضي الله عنهما قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم: إذَا سَافَرَ فَأَقْبَلَ اللَّيْلُ قَالَ: يَا أَرْضُ رَبِّي وَرَبُّكِ اللَّهُ، أَعُوذُ بِاَللَّهِ مِنْ شَرِّكِ، وَشَرِّ مَا فِيكِ، وَشَرِّ مَا خُلِقَ فِيكِ، وَشَرِّ مَا يَدُورُ عَلَيْكِ، أَعُوذُ بِكَ مِنْ شَرِّ أَسَدٍ وَأُسُودٍ، وَالْحَيَّةِ وَالْعَقْرَبِ، وَمِنْ سَاكِنِ الْبَلَدِ، وَمِنْ وَالِدٍ وَمَا وَلَدَ" رَوَاهُ أَبُو دَاوُد وَالْحَاكِمُ وَقَالَ: صَحِيحُ الْإِسْنَادِ، وَهَذَا لَفْظُ أَبِي دَاوُد وَالْأُسُودُ الشَّخْصُ، قَالَ الْخَطَّابِيُّ: وَسَاكِنُ الْبَلَدِ هُمْ الْجِنُّ الَّذِينَ هُمْ سُكَّانُ الْأَرْضِ. قَالَ: وَالْبَلَدُ: الْأَرْضُ مَا كَانَ مَأْوَى الْحَيَوَانِ سَوَاءٌ كَانَ فِيهِ بِنَاءٌ وَمَنَازِلُ أَمْ لَا، وَيُحْتَمَلُ أَنَّ الْمُرَادَ بِالْوَالِدِ: إبْلِيسُ وَمَا وَلَدَ الشَّيَاطِينُ.
الْخَامِسَةُ وَالْأَرْبَعُونَ: يُسْتَحَبُّ لِلرِّفْقَةِ فِي السَّفَرِ أَنْ يَنْزِلُوا مُجْتَمِعِينَ وَيُكْرَهُ تَفَرُّقُهُمْ لِغَيْرِ حَاجَةٍ لِحَدِيثِ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ رضي الله عنه قَالَ: "كَانَ النَّاسُ إذَا نَزَلُوا مَنْزِلًا تَفَرَّقُوا فِي الشِّعَابِ وَالْأَوْدِيَةِ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: إنَّ تَفَرُّقَكُمْ فِي هَذِهِ الشِّعَابِ وَالْأَوْدِيَةِ إنَّمَا ذَلِكُمْ مِنْ الشَّيْطَانِ فَلَمْ يَنْزِلُوا بَعْدَ ذَلِكَ مَنْزِلًا إلَّا انْضَمَّ بَعْضُهُمْ إلَى بَعْضٍ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ.
السَّادِسَةُ وَالْأَرْبَعُونَ: السُّنَّةُ فِي كَيْفِيَّةِ نَوْمِ الْمُسَافِرِ مَا رَوَاهُ أَبُو قَتَادَةُ رضي الله عنه قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم. إذَا كَانَ فِي سَفَرٍ فَعَرَّسَ بِلَيْلٍ اضْطَجَعَ عَلَى يَمِينِهِ وَإِذَا عَرَّسَ قُبَيْلَ الصُّبْحِ نَصَبَ ذِرَاعَهُ وَوَضَعَ رَأْسَهُ عَلَى كَفِّهِ" رَوَاهُ مُسْلِمٌ، وَذَكَرَهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ، وَقَالَ: هُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ قَالَ: ، وَلَمْ يَرْوِهِ الْبُخَارِيُّ، وَلَا مُسْلِمٌ، وَغَلِطَ الْحَاكِمُ فِي هَذَا؛ لِأَنَّ الْحَدِيثَ فِي مُسْلِمٍ كَمَا ذَكَرْنَا قَالَ الْعُلَمَاءُ: نَصَبَ الذِّرَاعَيْنِ لِئَلَّا يَسْتَغْرِقَ فِي النَّوْمِ فَتَفُوتَ صَلَاةُ الصُّبْحِ أَوْ أَوَّلُ وَقْتِهَا.
السَّابِعَةُ وَالْأَرْبَعُونَ: السُّنَّةُ لِلْمُسَافِرِ إذَا قَضَى حَاجَتَهُ أَنْ يُعَجِّلَ الرُّجُوعَ إلَى أَهْلِهِ لِحَدِيثِ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "السَّفَرُ قِطْعَةٌ مِنْ الْعَذَابِ يَمْنَعُ أَحَدَكُمْ طَعَامَهُ وَشَرَابَهُ فَإِذَا قَضَى أَحَدُكُمْ نَهْمَتَهُ مِنْ سَفَرِهِ فَلِيُعَجِّلْ إلَى أَهْلِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، نَهْمَتُهُ بِفَتْحِ النُّونِ مَقْصُودُهُ. وَعَنْ عَائِشَةَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إذَا قَضَى أَحَدُكُمْ حَجَّهُ فَلِيُعَجِّلْ الرِّحْلَةَ إلَى أَهْلِهِ فَإِنَّهُ أَعْظَمُ لِأَجْرِهِ" رَوَاهُ الْبَيْهَقِيُّ

ج / 4 ص -198- الثَّامِنَةُ وَالْأَرْبَعُونَ: السُّنَّةُ أَنْ يَقُولَ فِي رُجُوعِهِ مِنْ السَّفَرِ مَا ثَبَتَ فِي حَدِيثِ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "كَانَ إذَا قَفَلَ مِنْ غَزْوٍ أَوْ حَجٍّ أَوْ عُمْرَةٍ يُكَبِّرُ عَلَى كُلِّ شَرَفٍ مِنْ الْأَرْضِ ثَلَاثَ تَكْبِيرَاتٍ، ثُمَّ يَقُولُ: لَا إلَهَ إلَّا اللَّهُ - وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، آيِبُونَ تَائِبُونَ عَابِدُونَ سَاجِدُونَ لِرَبِّنَا حَامِدُونَ صَدَقَ اللَّهُ وَعْدَهُ، وَنَصَرَ عَبْدَهُ وَهَزَمَ الْأَحْزَابَ وَحْدَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَنَسٍ قَالَ: "أَقْبَلْنَا مَعَ النَّبِيِّ صلى الله عليه وسلم حَتَّى إذَا كُنَّا بِظَهْرِ الْمَدِينَةِ قَالَ: آيِبُونَ تَائِبُونَ عَابِدُونَ لِرَبِّنَا حَامِدُونَ، فَلَمْ يَزَلْ يَقُولُ ذَلِكَ حَتَّى قَدِمْنَا الْمَدِينَةَ" رَوَاهُ مُسْلِمٌ.
التَّاسِعَةُ وَالْأَرْبَعُونَ: عَنْ عَائِشَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إذَا قَدِمَ أَحَدُكُمْ مِنْ سَفَرِهِ فَلْيُهْدِ إلَى أَهْلِهِ وَلْيُطْرِفْهُمْ، وَلَوْ كَانَتْ حِجَارَةً" رَوَاهُ الدَّارَقُطْنِيّ فِي سُنَنِهِ فِي آخِرِ كِتَابِ الْحَجِّ، وَمِمَّنْ صَرَّحَ بِاسْتِحْبَابِ حَمْلِ الْمُسَافِرِ هَدِيَّةً لِأَهْلِهِ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ فِي كِتَابِ الْحَجِّ، وَاحْتَجَّ بِهَذَا الْحَدِيثِ.
الْخَمْسُونَ: يُسْتَحَبُّ إذَا قَرُبَ مِنْ وَطَنِهِ أَنْ يَبْعَثَ إلَى أَهْلِهِ مَنْ يُخْبِرُهُمْ لِئَلَّا يَقْدُمَ بَغْتَةً، فَإِذَا كَانَ فِي قَافِلَةٍ كَبِيرَةٍ، وَاشْتُهِرَ عِنْدَ أَهْلِ الْبَلَدِ وُصُولُهُمْ، وَوَقْتُ دُخُولِهِمْ، كَفَاهُ ذَلِكَ عَنْ إرْسَالِهِ مُعَيَّنًا.
الْحَادِيَةُ وَالْخَمْسُونَ: يُكْرَهُ أَنْ يَطْرُقَ أَهْلَهُ طُرُوقًا لِغَيْرِ عُذْرٍ، وَهُوَ أَنْ يَقْدُمَ عَلَيْهِمْ فِي اللَّيْلِ، بَلْ السُّنَّةُ أَنْ يَقْدُمَ أَوَّلَ النَّهَارِ، وَإِلَّا فَفِي آخِرِهِ لِحَدِيثِ أَنَسٍ قَالَ: كَانَ النَّبِيُّ صلى الله عليه وسلم "لَا يَطْرُقُ أَهْلَهُ لَيْلًا وَكَانَ يَأْتِيهِمْ غُدْوَةً أَوْ عَشِيَّةً" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ جَابِرٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إذَا أَطَالَ أَحَدُكُمْ الْغَيْبَةَ فَلَا يَطْرُقَنَّ أَهْلَهُ لَيْلًا" وَفِي رِوَايَةٍ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى أَنْ يَطْرُقَ الرَّجُلُ أَهْلَهُ لَيْلًا حَتَّى تَمْتَشِطَ الشَّعِثَةُ، وَتَسْتَحِدَّ الْمُغِيبَةُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِهَذِهِ الرِّوَايَاتِ الثَّلَاثِ، وَتَسْتَحِدُّ: تُزِيلُ شَعْرَ الْعَانَةِ، وَالْمُغِيبَةُ: بِضَمِّ الْمِيمِ وَكَسْرِ الْغَيْنِ الْمُعْجَمَةِ الَّتِي غَابَ زَوْجُهَا.
الثَّانِيَةُ وَالْخَمْسُونَ: يُسَنُّ تَلَقِّي الْمُسَافِرِينَ لِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "قَدِمَ مِنْ سَفَرٍ فَاسْتَقْبَلَهُ أُغَيْلِمَةُ بَنِي عَبْدِ الْمُطَّلِبِ فَجَعَلَ1 وَاحِدًا بَيْنَ يَدَيْهِ وَآخَرَ خَلْفَهُ" وَفِي رِوَايَةٍ "قَدِمَ مَكَّةَ عَامَ الْفَتْحِ" رَوَاهُ الْبُخَارِيُّ. وَعَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا قَدِمَ مِنْ سَفَرٍ تُلُقِّيَ بِصِبْيَانِ أَهْلِ بَيْتِهِ وَإِنَّهُ قَدِمَ مِنْ سَفَرٍ فَسُبِقَ بِي إلَيْهِ فَحَمَلَنِي بَيْنَ يَدَيْهِ ثُمَّ جِيءَ بِأَحَدِ ابْنَيْ فَاطِمَةَ فَأَرْدَفَهُ خَلْفَهُ، فَأَدْخَلَنَا الْمَدِينَةَ ثَلَاثَةً عَلَى دَابَّةٍ" رَوَاهُ مُسْلِمٌ.
الثالثة: وَالْخَمْسُونَ: السُّنَّةُ أَنْ يُسْرِعَ السَّيْرَ إذَا وَقَعَ بَصَرُهُ عَلَى جُدَرَانِ قَرْيَتِهِ لِحَدِيثِ أَنَسٍ رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش و ق والذي في أبواب العمرة من صحيح البخاري في باب استقبال الحاج القادمين والثلاثة على الدابة وفيه (فمل واحدا بين يديه آخر خلفه )(ط)

ج / 4 ص -199- عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا قَدِمَ مِنْ سَفَرٍ فَنَظَرَ إلَى جُدْرَانِ الْمَدِينَةِ أَوْضَعَ رَاحِلَتَهُ، وَإِنْ كَانَ عَلَى دَابَّةٍ حَرَّكَهَا مِنْ حُبِّهَا1" رَوَاهُ الْبُخَارِيُّ
الرَّابِعَةُ وَالْخَمْسُونَ: إذَا وَقَعَ بَصَرُهُ عَلَى قَرْيَةٍ اُسْتُحِبَّ أَنْ يَقُولَ: اللَّهُمَّ إنِّي أَسْأَلُكَ خَيْرَهَا وَخَيْرَ أَهْلِهَا؛ وَخَيْرَ مَا فِيهَا، وَأَعُوذُ بِكَ مِنْ شَرِّهَا، وَشَرِّ أَهْلِهَا، وَشَرِّ مَا فِيهَا. وَاسْتَحَبَّ بَعْضُهُمْ أَنْ يَقُولَ: اللَّهُمَّ اجْعَلْ لَنَا بِهَا قَرَارًا وَرِزْقًا حَسَنًا، اللَّهُمَّ اُرْزُقْنَا حِمَاهَا وَأَعِذْنَا مِنْ وَبَاهَا، وَحَبِّبْنَا إلَى أَهْلِهَا، وَحَبِّبْ صَالِحِي أَهْلِهَا إلَيْنَا.، وَقَدْ ثَبَتَ دَلَائِلُ هَذَا كُلِّهِ فِي الْأَذْكَارِ
الْخَامِسَةُ وَالْخَمْسُونَ: السُّنَّةُ إذَا وَصَلَ مَنْزِلَهُ أَنْ يَبْدَأَ قَبْلَ دُخُولِهِ بِالْمَسْجِدِ الْقَرِيبِ إلَى مَنْزِلِهِ فَيُصَلِّي فِيهِ رَكْعَتَيْنِ بِنِيَّةِ صَلَاةِ الْقُدُومِ، لِحَدِيثِ كَعْبِ بْنِ مَالِكٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا قَدِمَ مِنْ سَفَرٍ بَدَأَ بِالْمَسْجِدِ فَرَكَعَ فِيهِ رَكْعَتَيْنِ ثُمَّ جَلَسَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ جَابِرٍ فِي حَدِيثِهِ الطَّوِيلِ فِي قِصَّةِ بَيْعِ جَمَلِهِ فِي السَّفَرِ قَالَ "وَقَدِمْتُ بِالْغَدَاةِ فَجِئْتُ الْمَسْجِدَ فَوَجَدْتُهُ يَعْنِي النَّبِيَّ صلى الله عليه وسلم عَلَى بَابِ الْمَسْجِدِ فَقَالَ: الْآنَ قَدِمْتَ؟ قُلْتُ: نَعَمْ يَا رَسُولَ اللَّهِ، قَالَ: فَدَعْ جَمَلَكَ وَادْخُلْ فصل:رَكْعَتَيْنِ فَدَخَلْتُ ثُمَّ رَجَعْتُ" وَفِي رِوَايَةٍ قَالَ: "بِعْتُ مِنْ النَّبِيِّ صلى الله عليه وسلم بَعِيرًا فِي سَفَرٍ فَلَمَّا أَتَيْنَا الْمَدِينَةَ قَالَ: ائْتِ الْمَسْجِدَ فصل:رَكْعَتَيْنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فَإِنْ كَانَ الْقَادِمُ مَشْهُورًا يَقْصِدُهُ النَّاسُ اُسْتُحِبَّ أَنْ يَقْعُدَ فِي الْمَسْجِدِ أَوْ فِي مَكَان بَارِزٍ لِيَكُونَ أَسْهَلَ عَلَيْهِ وَعَلَى قَاصِدِيهِ، وَإِنْ كَانَ غَيْرَ مَشْهُورٍ، وَلَا يُقْصَدُ ذَهَبَ إلَى بَيْتِهِ بَعْدَ صَلَاتِهِ الرَّكْعَتَيْنِ فِي الْمَسْجِدِ
السَّادِسَةُ وَالْخَمْسُونَ: إذَا وَصَلَ بَيْتَهُ دَخَلَهُ مِنْ بَابِهِ لَا مِنْ ظَهْرِهِ لِحَدِيثِ الْبَرَاءِ رضي الله عنه قَالَ "كَانَتْ الْأَنْصَارُ إذَا حَجُّوا فَجَاءُوا لَا يَدْخُلُونَ مِنْ أَبْوَابِ بُيُوتِهِمْ وَلَكِنْ مِنْ ظُهُورِهَا فَجَاءَ رَجُلٌ مِنْ الْأَنْصَارِ فَدَخَلَ مِنْ قِبَلِ بَابِهِ، وَكَأَنَّهُ عُيِّرَ بِذَلِكَ فَنَزَلَتْ هَذِهِ الْآيَةُ: {وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنْ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا} " رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ
السَّابِعَةُ وَالْخَمْسُونَ: فَإِذَا دَخَلَ بَيْتَهُ اُسْتُحِبَّ أَنْ يَقُولَ مَا رُوِّينَاهُ فِي كِتَابِ ابْنِ السُّنِّيِّ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا قَدِمَ مِنْ سَفَرٍ فَدَخَلَ عَلَيْهِ أَهْلُهُ قَالَ: تَوْبًا تَوْبًا، لِرَبِّنَا أَوْبًا، لَا يُغَادِرُ حَوْبًا" قَوْلُهُ "تَوْبًا" سُؤَالٌ لِلتَّوْبَةِ، أَيْ أَسْأَلُك تَوْبًا أَوْ تُبْ عَلَيَّ تَوْبًا وَأَوْبًا بِمَعْنَاهُ مِنْ آبَ إذَا رَجَعَ وَقَوْلُهُ: "لَا يُغَادِرُ حَوْبًا" أَيْ لَا يَتْرُكُ إثْمًا
الثَّامِنَةُ وَالْخَمْسُونَ: يُسْتَحَبُّ أَنْ يُقَالَ لِلْقَادِمِ مِنْ غَزْوٍ مَا رُوِّينَاهُ عَنْ عَائِشَةَ قَالَتْ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي غَزْوٍ، فَلَمَّا دَخَلَ اسْتَقْبَلْتُهُ فَقُلْتُ: الْحَمْدُ لِلَّهِ الَّذِي نَصَرَكَ وَأَعَزَّكَ وَأَكْرَمَكَ" وَيُقَالُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في البخاري في باب من أسرع ناقته إذا بلغ المدينة بالاسناد إلى أنس ( كان رسول الله صلى الله عليه وسلم إذا قدم من سفر فأبصر درجات المدينة أوضح ناقته وإن كانت دابة حركها قال أبو عبد الله زاد الحارث بن عمير عن حميد.حركها من حبها ) قلت الإيضاح حملها على السير وإن كانت المركوبة دابة وهو تعبير يراد ما هو أعم من الناقة وحركها جواب أن وقوله من حبها أي من حب المدينة فالضمير يعود على المدينة وأبو عبد الله يعنى البخاري (ط)

ج / 4 ص -200- لِلْقَادِمِ مِنْ حَجٍّ: "قَبِلَ اللَّهُ حَجَّكَ وَغَفَرَ ذَنْبَكَ وَأَخْلَفَ نَفَقَتَكَ". وَرُوِّينَاهُ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "اللَّهُمَّ اغْفِرْ لِلْحَاجِّ وَلِمَنْ اسْتَغْفَرَ لَهُ الْحَاجُّ" رَوَاهُ الْحَاكِمُ وَالْبَيْهَقِيُّ. قَالَ الْحَاكِمُ هُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ.
التَّاسِعَةُ وَالْخَمْسُونَ: يُسْتَحَبُّ النَّقِيعَةُ، وَهِيَ طَعَامٌ يُعْمَلُ لِقُدُومِ الْمُسَافِرِ، وَيُطْلَقُ عَلَى مَا يَعْمَلُهُ الْمُسَافِرُ الْقَادِمُ، وَعَلَى مَا يَعْمَلُهُ غَيْرُهُ لَهُ، وَسَنُوَضِّحُهَا إنْ شَاءَ اللَّهُ تعالى فِي بَابِ الْوَلِيمَةِ، حَيْثُ ذَكَرَهَا الْمُصَنِّفُ. وَمِمَّا يُسْتَدَلُّ بِهِ لَهَا حَدِيثُ جَابِرٍ صلى الله عليه وسلم "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم لَمَّا قَدِمَ الْمَدِينَةَ مِنْ سَفَرِهِ نَحَرَ جَزُورًا أَوْ بَقَرَةً" رَوَاهُ الْبُخَارِيُّ.
السِّتُّونَ: عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "وَفْدُ اللَّهِ ثَلَاثَةٌ: الْغَازِي وَالْحَاجُّ وَالْمُعْتَمِرُ" رَوَاهُ الْحَاكِمُ وَقَالَ: هُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ.
الْحَادِيَةُ وَالسِّتُّونَ: قَالَ أَصْحَابُنَا: يُسْتَحَبُّ صَلَاةُ النَّوَافِلِ فِي السَّفَرِ، سَوَاءٌ الرَّوَاتِبُ مَعَ الْفَرَائِضِ وَغَيْرِهَا. هَذَا مَذْهَبُنَا وَمَذْهَبُ الْقَاسِمِ بْنِ مُحَمَّدٍ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَأَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ وَمَالِكٍ وَجَمَاهِيرِ الْعُلَمَاءِ، قَالَ التِّرْمِذِيُّ: وَبِهِ قَالَتْ طَائِفَةٌ مِنْ الصَّحَابَةِ وَأَحْمَدُ وَإِسْحَاقُ وَأَكْثَرُ أَهْلِ الْعِلْمِ. قَالَ: وَقَالَتْ طَائِفَةٌ: لَا يُصَلِّي الرَّوَاتِبَ فِي السَّفَرِ، وَهُوَ مَذْهَبُ ابْنِ عُمَرَ ثَبَتَ عَنْهُ فِي الصَّحِيحَيْنِ، فَرَوَى حَفْصُ بْنُ عَاصِمٍ "صَحِبْتُ ابْنَ عُمَرَ فِي طَرِيقِ مَكَّةَ فَصَلَّى لَنَا الظُّهْرَ رَكْعَتَيْنِ ثُمَّ أَقْبَلَ وَأَقْبَلْنَا مَعَهُ حَتَّى جَاءَ رَحْلَهُ وَجَلَسَ وَجَلَسْنَا مَعَهُ فَحَانَتْ مِنْهُ الْتِفَاتَةٌ نَحْوَ حَيْثُ صَلَّى فَرَأَى نَاسًا قِيَامًا فَقَالَ: مَا يَصْنَعُ هَؤُلَاءِ؟ قُلْنَا: يُسَبِّحُونَ فَقَالَ: لَوْ كُنْتُ مُسَبِّحًا أَتْمَمْتُ صَلَاتِي يَا ابْنَ أَخِي، إنِّي صَحِبْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم فِي السَّفَرِ فَلَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّهُ -، وَصَحِبْتُ أَبَا بَكْرٍ رضي الله عنه فَلَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّهُ - وَصَحِبْتُ عُمَرَ رضي الله عنه فَلَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّهُ -، وَصَحِبْتُ عُثْمَانَ رضي الله عنه فَلَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّهُ - وَقَدْ قَالَ الله تعالى: "لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَهَذَا اللَّفْظُ إحْدَى رِوَايَاتِ مُسْلِمٍ وَفِي رِوَايَةٍ لَهُمَا: صَحِبْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم فَكَانَ "لَا يَزِيدُ عَلَى رَكْعَتَيْنِ فِي السَّفَرِ" فَهَذَا حُجَّةُ ابْنِ عُمَرَ وَمَنْ وَافَقَهُ.
وَأَمَّا حُجَّةُ أَصْحَابِنَا وَالْجُمْهُورِ فَأَحَادِيثُ كَثِيرَةٌ منها الْأَحَادِيثُ الصَّحِيحَةُ الشَّائِعَةُ فِي بَابِ اسْتِقْبَالِ الْقِبْلَةِ وَغَيْرِهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُصَلِّي النَّوَافِلَ عَلَى رَاحِلَتِهِ فِي السَّفَرِ حَيْثُ تَوَجَّهَتْ بِهِ" وَعَنْ أَبِي قَتَادَةَ حَدِيثُهُ السَّابِقُ فِي بَابِ صَلَاةِ التَّطَوُّعِ أَنَّهُمْ "كَانُوا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي سَفَرٍ فَنَامُوا عَنْ صَلَاةِ الصُّبْحِ حَتَّى طَلَعَتْ الشَّمْسُ فَسَارُوا حَتَّى ارْتَفَعَتْ الشَّمْسُ، ثُمَّ نَزَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم فَتَوَضَّأَ ثُمَّ أَذَّنَ بِلَالٌ بِالصَّلَاةِ فَصَلَّى رَسُولُ اللَّهِ صلى الله عليه وسلم رَكْعَتَيْنِ، ثُمَّ صَلَّى الْغَدَاةَ فَصَنَعَ كَمَا كَانَ يَصْنَعُ كُلَّ يَوْمٍ" رَوَاهُ مُسْلِمٌ فَهَاتَانِ الرَّكْعَتَانِ سُنَّةُ الصُّبْحِ وَهُمَا مُرَادُ الْبُخَارِيِّ بِقَوْلِهِ فِي صَحِيحِهِ: "رَكَعَ النَّبِيُّ صلى الله عليه وسلم رَكْعَتَيْ الْفَجْرِ فِي السَّفَرِ" وَعَنْ أُمِّ هَانِئٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى يَوْمَ فَتْحِ مَكَّةَ فِي بَيْتِهَا ثَمَانِيَ رَكَعَاتٍ، وَذَلِكَ ضُحًى" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ صَحِيحَةٍ سُبْحَةُ الضُّحَى، وَسَبَقَ بَيَانُهَا فِي بَابِ التَّطَوُّعِ. وَاحْتَجَّ بِهَا الْبُخَارِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا فِي الْمَسْأَلَةِ. وَعَنْ الْبَرَاءِ بْنِ عَازِبٍ قَالَ: "صَحِبْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم ثَمَانِيَ

ج / 4 ص -201- عَشْرَةَ سَفْرَةً فَمَا رَأَيْتُهُ تَرَكَ رَكْعَتَيْنِ إذَا زَاغَتْ الشَّمْسُ قَبْلَ الظُّهْرِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: رَأَى الْبُخَارِيُّ هَذَا الْحَدِيثَ حَسَنًا.
وَعَنْ الْحَجَّاجِ بْنِ أَرْطَاةَ عَنْ عَطِيَّةَ الْعَوْفِيِّ عَنْ ابْنِ عُمَرَ قَالَ: "صَلَّيْتُ مَعَ النَّبِيِّ صلى الله عليه وسلم الظُّهْرَ فِي السَّفَرِ رَكْعَتَيْنِ وَبَعْدَهَا رَكْعَتَيْنِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ. ثُمَّ رَوَاهُ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ أَبِي لَيْلَى عَنْ عَطِيَّةَ وَنَافِعٍ وَقَالَ: هُوَ أَيْضًا حَسَنٌ. قَالَ: وَقَالَ الْبُخَارِيُّ: مَا رَوَى ابْنُ أَبِي لَيْلَى حَدِيثًا أَعْجَبَ إلَيَّ مِنْ هَذَا الْحَدِيثِ. هَذَا كَلَامُ التِّرْمِذِيِّ، وَعَطِيَّةُ وَالْحَجَّاجُ وَابْنُ أَبِي لَيْلَى[كُلُّهُمْ]ضَعِيفٌ، وَقَدْ حَكَمَ بِأَنَّهُ حَسَنٌ فَلَعَلَّهُ اعْتَضَدَ عِنْدَهُ بِشَيْءٍ، وَأَمَّا رِوَايَةُ ابْنِ عُمَرَ الْأُولَى فِي نَفْيِ الزِّيَادَةِ فَالْإِثْبَاتُ مُقَدَّمٌ عَلَيْهَا، وَلَعَلَّهُ كَانَ فِي بَعْضِ الْأَوْقَاتِ، وَاَللَّهُ أَعْلَمُ.
الثَّانِيَةُ وَالسِّتُّونَ: يَحْرُمُ عَلَى الْمَرْأَةِ أَنْ تُسَافِرَ وَحْدَهَا مِنْ غَيْرِ ضَرُورَةٍ إلَى مَا يُسَمَّى سَفَرًا سَوَاءٌ بَعُدَ أَمْ قَرُبَ، لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ تُسَافِرُ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ إلَّا مَعَ ذِي مَحْرَمٍ عَلَيْهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لِمُسْلِمٍ: "مَسِيرَةَ يَوْمٍ" وَفِي رِوَايَةٍ "لَيْلَةً" وَفِي رِوَايَةٍ لِأَبِي دَاوُد وَالْحَاكِمِ "مَسِيرَةَ بَرِيدٍ"، وَقَدْ سَبَقَ بَيَانُ هَذَا كُلِّهِ فِي أَوَّلِ بَابِ صَلَاةِ الْمُسَافِرِ. وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ سَمِعَ النَّبِيَّ صلى الله عليه وسلم يَقُولُ: "لَا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ إلَّا وَمَعَهَا ذُو مَحْرَمٍ، وَلَا تُسَافِرُ الْمَرْأَةُ إلَّا مَعَ ذِي مَحْرَمٍ؛ فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ إنَّ امْرَأَتِي خَرَجَتْ حَاجَّةً وَإِنِّي اكْتَتَبْتُ فِي غَزْوَةِ كَذَا قَالَ: انْطَلِقْ فَحُجَّ مَعَ امْرَأَتِكَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.

بَابُ : صَلَاةِ الْخَوْفِ
 قال المصنف رحمه الله تعالى:"تَجُوزُ صَلَاةُ الْخَوْفِ فِي قِتَالِ الْكُفَّارِ لقوله تعالى: "وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمْ الصَّلَاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ" وَكَذَلِكَ يَجُوزُ فِي كُلِّ قِتَالٍ مُبَاحٍ كَقِتَالِ أَهْلِ الْبَغْيِ وَقُطَّاعِ الطَّرِيقِ؛ لِأَنَّهُ قِتَالٌ جَائِزٌ فَهُوَ كَقِتَالِ الْكُفَّارِ، وَأَمَّا الْقِتَالُ الْمَحْظُورُ كَقِتَالِ أَهْلِ الْعَدْلِ وَقِتَالِ أَهْلِ الْأَمْوَالِ لِأَخْذِ أَمْوَالِهِمْ، فَلَا يَجُوزُ فِيهِ صَلَاةُ الْخَوْفِ؛ لِأَنَّ ذَلِكَ رُخْصَةٌ 1وَتَخْفِيفٌ فَلَا يَجُوزُ أَنْ يَتَعَلَّقَ بِالْمَعَاصِي وَلِأَنَّ فِيهِ إعَانَةً عَلَى الْمَعْصِيَةِ وَهَذَا لَا يَجُوزُ".
الشرح: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: صَلَاةُ الْخَوْفِ جَائِزَةٌ فِي كُلِّ قِتَالٍ لَيْسَ بِحِرَامٍ، سَوَاءٌ كَانَ وَاجِبًا كَقِتَالِ الْكُفَّارِ وَالْبُغَاةِ وَقُطَّاعِ الطَّرِيقِ إذَا قَاتَلَهُمْ الْإِمَامُ، وَكَذَا الصَّائِلُ عَلَى حَرِيمِ الْإِنْسَانِ، أَوْ عَلَى نَفْسِهِ، إذَا أَوْجَبْنَا الدَّفْعَ أَوْ كَانَ مُبَاحًا مُسْتَوِيَ الطَّرَفَيْنِ كَقِتَالِ مَنْ قَصَدَ مَالَ الْإِنْسَانِ أَوْ مَالَ غَيْرِهِ وَمَا أَشْبَهَ ذَلِكَ، وَلَا يَجُوزُ فِي الْقِتَالِ الْمُحَرَّمِ بِالْإِجْمَاعِ كَقِتَالِ أَهْلِ الْعَدْلِ وَقِتَالِ أَهْلِ الْأَمْوَالِ لِأَخْذِ أَمْوَالِهِمْ، وَقِتَالِ الْقَبَائِلِ، عَصَبِيَّةً وَنَحْوِ ذَلِكَ، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ، وَقَطَعَ أَصْحَابُنَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ من المهذب (أصحاب الأموال بدل أهل و ( رحمة ) بدل ( رخصة ) (ط )

ج / 4 ص -202- الْعِرَاقِيُّونَ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ بِأَنَّهُ يَجُوزُ لِمَنْ قُصِدَ مَالُهُ وَدَافَعَ عَنْهُ أَنْ يُصَلِّيَ صَلَاةَ الْخَوْفِ كَمَا ذَكَرْنَا أَوَّلًا، قَالَ جُمْهُورُ الْخُرَاسَانِيِّينَ: إذَا كَانَ الْمَالُ حَيَوَانًا جَازَتْ صَلَاةُ الْخَوْفِ قَطْعًا، وَإِلَّا فَقَوْلَانِ: أصحهما الْجَوَازُ وَالْمَذْهَبُ الْجَوَازُ مُطْلَقًا، وَهُوَ الْمَشْهُورُ مِنْ نُصُوصِهِ، أَمَّا إذَا انْهَزَمَ الْمُسْلِمُونَ مِنْ الْكُفَّارِ فَقَالَ أَصْحَابُنَا: إنْ كَانَتْ الْهَزِيمَةُ جَائِزَةً بِأَنْ يَزِيدَ الْكُفَّارُ عَلَى الضِّعْفِ أَوْ كَانَ مُتَحَرِّفًا لِقِتَالٍ أَوْ مُتَحَيِّزًا إلَى فِئَةٍ فَلَهُمْ صَلَاةُ شِدَّةِ الْخَوْفِ وَإِلَّا فَلَا. وَسَتَأْتِي الْمَسْأَلَةُ مَعَ نَظَائِرِهَا وَفُرُوعِهَا فِي أَوَاخِرِ هَذَا الْبَابِ فِي صَلَاةِ شِدَّةِ الْخَوْفِ إنْ شَاءَ الله تعالى. وَحَيْثُ مَنَعْنَا صَلَاةَ الْخَوْفِ لِكَوْنِ الْقِتَالِ مُحَرَّمًا فَصَلَّوْهَا فَهُوَ كَمَا لَوْ صَلَّوْهَا فِي الْأَمْنِ اتَّفَقَ عَلَيْهِ أَصْحَابُنَا، وَسَنُوَضِّحُهُ فِي آخِرِ هَذَا الْبَابِ إنْ شَاءَ الله تعالى. وَأَمَّا قَوْلُ الْمُصَنِّفِ (فِي كُلِّ قِتَالٍ مُبَاحٍ) فَاسْتَعْمَلَ الْمُبَاحَ عَلَى اصْطِلَاحِ الْفُقَهَاءِ، وَهُوَ مَا لَا إثْمَ فِيهِ، وَإِنْ كَانَ وَاجِبًا فَإِنَّ قِتَالَ الْبُغَاةِ وَاجِبٌ وَحَقِيقَةُ الْمُبَاحِ عِنْدَ الْأُصُولِيِّينَ مَا اسْتَوَى طَرَفَاهُ بِالشَّرْعِ، وَإِنَّمَا أَطْلَقَهُ الْمُصَنِّفُ وَغَيْرُهُ لِيُدْخِلَ فِيهِ الدَّفْعَ عَنْ الْمَالِ وَغَيْرَهُ، مِمَّا هُوَ مُبَاحٌ حَقِيقَةً وَقَوْلُهُ: رُخْصَةٌ بِضَمِّ الْخَاءِ وَإِسْكَانِهَا.
فرع: قَالَ أَصْحَابُنَا: الْمُرَادُ بِصَلَاةِ الْخَوْفِ أَنَّ كَيْفِيَّةَ الْفَرِيضَةِ فِيهَا إذَا صُلِّيَتْ جَمَاعَةً كَمَا سَنَذْكُرُهُ إنْ شَاءَ الله تعالى، وَأَمَّا شُرُوطُ الصَّلَاةِ وَأَرْكَانُهَا وَسُنَنُهَا وَعَدَدُ رَكَعَاتِهَا فَهِيَ فِي الْخَوْفِ كَالْأَمْنِ إلَّا أَشْيَاءَ اُسْتُثْنِيَتْ فِي صَلَاةِ شِدَّةِ الْخَوْفِ خَاصَّةً سَنُفَصِّلُهَا فِي مَوْضِعِهَا إنْ شَاءَ الله تعالى، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ أَنَّ صَلَاةَ الْخَوْفِ لَا يَتَغَيَّرُ عَدَدُ رَكَعَاتِهَا هُوَ مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ، إلَّا ابْنَ الْعَبَّاسِ وَالْحَسَنَ الْبَصْرِيَّ وَالضَّحَّاكَ وَإِسْحَاقَ بْنَ رَاهْوَيْهِ فَإِنَّهُمْ قَالُوا: الْوَاجِبُ فِي الْخَوْفِ رَكْعَةٌ، وَحَكَاهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ وَطَاوُسٍ، لَكِنْ أَبُو حَامِدٍ نَقَلَ عَنْ هَؤُلَاءِ أَنَّ الْفَرْضَ فِي الْخَوْفِ عَلَى الْإِمَامِ رَكْعَتَانِ، وَعَلَى الْمَأْمُومِ رَكْعَةٌ، وَاَلَّذِي نَقَلَهُ الْجُمْهُورُ عَنْ هَؤُلَاءِ أَنَّ الْوَاجِبَ رَكْعَةٌ فَقَطْ فِي حَقِّ كُلِّ أَحَدٍ لِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "فَرَضَ اللَّهُ - الصَّلَاةَ عَلَى لِسَانِ نَبِيِّكُمْ صلى الله عليه وسلم فِي الْحَضَرِ أَرْبَعًا وَفِي السَّفَرِ رَكْعَتَيْنِ، وَفِي الْخَوْفِ رَكْعَةً" رَوَاهُ مُسْلِمٌ. قَالُوا: وَلِأَنَّ الْمَشَقَّةَ فِي الْخَوْفِ ظَاهِرَةٌ فَخَفَّفَ عَنْهُ بِالْقَصْرِ، دَلِيلُنَا الْأَحَادِيثُ الْمَشْهُورَةُ فِي الصَّحِيحَيْنِ وَغَيْرُهُمَا عَنْ جَمَاعَاتٍ مِنْ الصَّحَابَةِ رضي الله عنهم أَنَّ النَّبِيَّ صلى الله عليه وسلم "صَلَّى هُوَ وَأَصْحَابُهُ فِي الْخَوْفِ رَكْعَتَيْنِ" والجواب: عَنْ حَدِيثِ ابْنِ عَبَّاسٍ أَنَّ مَعْنَاهُ أَنَّ الْمَأْمُومَ يُصَلِّي مَعَ الْإِمَامِ رَكْعَةً وَيُصَلِّي الرَّكْعَةَ الْأُخْرَى وَحْدَهُ وَبِهَذَا الْجَوَابِ أَجَابَ الْبَيْهَقِيُّ وَأَصْحَابُنَا فِي كُتُبِ الْمَذْهَبِ، وَهُوَ مُتَعَيَّنٌ لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ الصَّحِيحَةِ والجواب: عَنْ قَوْلِهِمْ فِي الْخَوْفِ مَشَقَّةٌ: أَنْ يُنْتَقَضَ بِالْمَرَضِ فَإِنَّ مَشَقَّتَهُ أَشَدُّ، وَلَا أَثَرَ لَهُ فِي قَصْرِ الصَّلَاةِ بِالْإِجْمَاعِ مَعَ أَنَّ الْخَوْفَ يُؤَثِّرُ فِي تَخْفِيفِ هَيْئَاتِ الصَّلَاةِ وَصِفَتِهَا، وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي أَصْلِ صَلَاةِ الْخَوْفِ.
 مَذْهَبُنَا أَنَّهَا مَشْرُوعَةٌ وَكَانَتْ فِي زَمَنِ النَّبِيِّ صلى الله عليه وسلم مَشْرُوعَةً لِكُلِّ أَهْلِ عَصْرِهِ مَعَهُ صلى الله عليه وسلم وَمُنْفَرِدِينَ عَنْهُ، وَاسْتَمَرَّتْ شَرِيعَتُهَا إلَى الْآنَ وَهِيَ مُسْتَمِرَّةٌ إلَى آخِرِ الزَّمَانِ.
قَالَ الشَّيْخُ أَبُو حَامِدٍ وَسَائِرُ أَصْحَابِنَا: وَبِهَذَا قَالَتْ الْأُمَّةُ بِأَسْرِهَا إلَّا أَبَا يُوسُفَ وَالْمُزَنِيَّ فَقَالَ أَبُو

ج / 4 ص -203- يُوسُفَ: كَانَتْ مُخْتَصَّةً بِالنَّبِيِّ صلى الله عليه وسلم وَمَنْ يُصَلِّي مَعَهُ وَذَهَبَتْ بِوَفَاتِهِ. وَقَالَ الْمُزَنِيّ: كَانَتْ ثُمَّ نُسِخَتْ فِي زَمَنِ النَّبِيِّ صلى الله عليه وسلم وَاحْتُجَّ لِأَبِي يُوسُفَ بِقَوْلِ اللَّهِ تَعَالَى:{وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ }(النساء: من الآية102) قَالَ: وَالتَّغْيِيرُ الَّذِي يَدْخُلُهَا كَانَ يَنْجَبِرُ بِفِعْلِهَا مَعَ النَّبِيِّ صلى الله عليه وسلم بِخِلَافِ غَيْرِهِ وَاحْتَجَّ الْمُزَنِيّ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم فَاتَهُ صَلَوَاتُ يَوْمِ الْخَنْدَقِ، وَلَوْ كَانَتْ صَلَاةُ الْخَوْفِ جَائِزَةً لَفَعَلَهَا، وَلَمْ يُفَوِّتْ الصَّلَاةَ.
وَاحْتَجَّ أَصْحَابُنَا بِالْآيَةِ الْكَرِيمَةِ، وَالْأَصْلُ هُوَ التَّأَسِّي بِهِ صلى الله عليه وسلم وَالْخِطَابُ مَعَهُ خِطَابٌ لِأُمَّتِهِ. وَبِقَوْلِهِ صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" رَوَاهُ الْبُخَارِيُّ كَمَا سَبَقَ، وَهُوَ عَامٌّ، وَبِإِجْمَاعِ الصَّحَابَةِ فَقَدْ ثَبَتَتْ الْآثَارُ الصَّحِيحَةُ عَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ رضي الله عنهم أَنَّهُمْ صَلَّوْهَا فِي مَوَاطِنَ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي مَجَامِعَ بِحَضْرَةِ كِبَارٍ مِنْ الصَّحَابَةِ. مِمَّنْ صَلَّاهَا عَلِيُّ بْنُ أَبِي طَالِبٍ فِي حُرُوبِهِ بِصِفِّينَ وَغَيْرِهَا، وَحَضَرَهَا مِنْ الصَّحَابَةِ خَلَائِقُ لَا يَنْحَصِرُونَ، وَمِنْهُمْ سَعْدُ بْنُ أَبِي وَقَّاصٍ وَأَبُو مُوسَى الْأَشْعَرِيُّ وَعَبْدُ الرَّحْمَنِ بْنُ سَمُرَةَ وَحُذَيْفَةُ وَسَعِيدُ بْنُ الْعَاصِ وَغَيْرُهُمْ، وَقَدْ رَوَى أَحَادِيثَهُمْ الْبَيْهَقِيُّ وَبَعْضُهَا فِي سُنَنِ أَبِي دَاوُد وَغَيْرِهِ قَالَ الْبَيْهَقِيُّ: وَالصَّحَابَةُ الَّذِينَ رَأَوْا صَلَاةَ النَّبِيِّ صلى الله عليه وسلم فِي الْخَوْفِ لَمْ يَحْمِلْهَا أَحَدٌ مِنْهُمْ عَلَى تَخْصِيصِهَا بِالنَّبِيِّ صلى الله عليه وسلم وَلَا بِزَمَنِهِ، بَلْ رَوَاهَا كُلُّ وَاحِدٍ، وَهُوَ يَعْتَقِدُهَا مَشْرُوعَةً عَلَى الصِّفَةِ الَّتِي رَآهَا.
وَأَمَّا الْجَوَابُ: عَنْ احْتِجَاجِهِمْ بِالْآيَةِ: فَقَدْ سَبَقَ أَنَّهَا حُجَّةٌ لَنَا[لِدَلَالَةِ]الْخِطَابِ وَالْأَصْلُ التَّأَسِّي.
وَأَمَّا الْجَوَابُ: عَنْ انْجِبَارِ الصَّلَاةِ بِفِعْلِهَا خَلْفَ النَّبِيِّ صلى الله عليه وسلم: فَقَدْ قَالَ أَصْحَابُنَا: الصَّلَاةُ خَلْفَهُ صلى الله عليه وسلم فَضِيلَةٌ، وَلَا يَجُوزُ تَرْكُ وَاجِبَاتِ الصَّلَاةِ لِتَحْصِيلِ فَضِيلَةٍ، فَإِنْ لَمْ تَكُنْ صَلَاةُ الْخَوْفِ جَائِزَةً مُطْلَقًا لَمَا فَعَلُوهَا (وَأَمَّا دَعْوَى) الْمُزَنِيِّ النَّسْخَ فَجَوَابُهُ: أَنَّ النَّسْخَ لَا يَثْبُتُ إلَّا إذَا عَلِمْنَا تَقَدُّمَ الْمَنْسُوخِ وَتَعَذُّرَ الْجَمْعِ بَيْنَ النَّصَّيْنِ، وَلَمْ يُوجَدْ هُنَا شَيْءٌ مِنْ ذَلِكَ بَلْ الْمَنْقُولُ الْمَشْهُورُ أَنَّ صَلَاةَ الْخَوْفِ نَزَلَتْ بَعْدَ الْخَنْدَقِ فَكَيْفَ يُنْسَخُ بِهِ، وَلِأَنَّ صَلَاةَ الْخَوْفِ عَلَى هَذِهِ الصِّفَةِ جَائِزَةٌ لَيْسَتْ وَاجِبَةً فَلَا يَلْزَمُهُ مِنْ تَرْكِهَا النَّسْخُ، وَلِأَنَّ الصَّحَابَةَ أَعْلَمُ بِذَلِكَ فَلَوْ كَانَتْ مَنْسُوخَةً لَمَا فَعَلُوهَا، وَلَأَنْكَرُوا عَلَى فَاعِلِيهَا، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَإِذَا أَرَادَ الصَّلَاةَ لَمْ يَخْلُ: إمَّا أَنْ يَكُونَ الْعَدُوُّ فِي جِهَةِ الْقِبْلَةِ أَوْ فِي غَيْرِهَا، فَإِنْ كَانَ فِي غَيْرِهَا، وَلَمْ يَأْمَنُوا وَفِي الْمُسْلِمِينَ كَثْرَةٌ جَعَلَ الْإِمَامُ النَّاسَ طَائِفَتَيْنِ طَائِفَةً فِي وَجْهِ الْعَدُوِّ، وَطَائِفَةً يُصَلِّي مَعَهُمْ، وَيَجُوزُ أَنْ يُصَلِّيَ بِالطَّائِفَةِ الَّتِي مَعَهُ جَمِيعَ الصَّلَاةِ، ثُمَّ تَخْرُجَ إلَى وَجْهِ الْعَدُوِّ[ثُمَّ]تَجِيءَ الطَّائِفَةُ الْأُخْرَى فَتُصَلِّيَ مَعَهُ، فَيَكُونَ مُتَنَفِّلًا بِالثَّانِيَةِ وَهُمْ مُفْتَرِضُونَ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى أَبُو بَكْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "صَلَّى صَلَاةَ الْخَوْفِ بِاَلَّذِينَ مَعَهُ رَكْعَتَيْنِ وَبِاَلَّذِينَ جَاءُوا رَكْعَتَيْنِ فَكَانَتْ لِلنَّبِيِّ صلى الله عليه وسلم أَرْبَعًا وَلِلَّذِينَ جَاءُوا رَكْعَتَيْنِ" وَيَجُوزُ أَنْ يُصَلِّيَ بِإِحْدَى الطَّائِفَتَيْنِ بَعْضَ الصَّلَاةِ وَبِالْأُخْرَى الْبَعْضَ، وَهُوَ أَفْضَلُ مِنْ أَنْ يُصَلِّيَ بِكُلِّ وَاحِدَةٍ مِنْهُمَا جَمِيعَ الصَّلَاةِ؛ لِأَنَّهُ أَخَفُّ، فَإِنْ كَانَتْ الصَّلَاةُ رَكْعَتَيْنِ صَلَّى بِالطَّائِفَةِ الَّتِي مَعَهُ رَكْعَةً وَثَبَتَ قَائِمًا وَأَتَمَّتْ الطَّائِفَةُ لِأَنْفُسِهِمْ. وَتَنْصَرِفُ إلَى وَجْهِ الْعَدُوِّ، وَتَجِيءُ الطَّائِفَةُ الْأُخْرَى فَيُصَلِّي مَعَهُمْ الرَّكْعَةَ الَّتِي بَقِيَتْ مِنْ صَلَاتِهِ؛ وَثَبَتَ جَالِسًا وَأَتَمَّتْ الطَّائِفَةُ[الْأُخْرَى]لِأَنْفُسِهِمْ ثُمَّ يُسَلِّمُ بِهِمْ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى صَالِحُ بْنُ خَوَّاتٍ "عَمَّنْ صَلَّى مَعَ النَّبِيِّ صلى الله عليه وسلم يَوْمَ ذَاتِ الرِّقَاعِ صَلَاةَ الْخَوْفِ فَذَكَرَ مِثْلَ مَا قُلْنَا"

ج / 4 ص -204- الشرح: حَدِيثُ أَبِي بَكْرَةَ صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ كَمَا هُوَ فِي الْمُهَذَّبِ، وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ بِمَعْنَاهُ وَرَوَاهُ مُسْلِمٌ فِي بَابِ صَلَاةِ الْخَوْفِ. وَرَوَاهُ الْبُخَارِيُّ فِي كِتَابِ الْمَغَازِي، وَإِنَّمَا ذَكَرْتُ مَوْضِعَهُ لِأَنِّي رَأَيْت إمَامَيْنِ كَبِيرَيْنِ أَضَافَاهُ إلَى رِوَايَةِ مُسْلِمٍ خَاصَّةً فَأَوْهَمَا أَنَّ الْبُخَارِيَّ لَمْ يَرْوِهِ وَغَلِطَا فِي ذَلِكَ، وَأَمَّا حَدِيثُ صَالِحِ بْنِ خَوَّاتٍ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ كَمَا فِي الْمُهَذَّبِ عَمَّنْ صَلَّى مَعَ النَّبِيِّ صلى الله عليه وسلم.
قوله: عَمَّنْ صَلَّى مَعَ النَّبِيِّ صلى الله عليه وسلم هُوَ سَهْلُ بْنُ أَبِي خَيْثَمَةَ كَذَا جَاءَ مُبَيَّنًا فِي الصَّحِيحَيْنِ، وَخَوَّاتٌ - بِخَاءٍ مُعْجَمَةٍ مَفْتُوحَةٍ وَوَاوٍ مُشَدَّدَةٍ ثُمَّ أَلْفٍ ثُمَّ تَاءٍ مُثَنَّاةٍ فَوْقُ - وَصَالِحٌ تَابِعِيٌّ وَأَبُو خَوَّاتٍ صَحَابِيٌّ، وَهُوَ خَوَّاتُ بْنُ جُبَيْرٍ الْأَنْصَارِيُّ وَذَاتُ الرِّقَاعِ بِكَسْرِ الرَّاءِ - مَوْضِعٌ قِبَلَ نَجْدٍ مِنْ أَرْضِ غَطَفَانَ، اُخْتُلِفَ فِي سَبَبِ تَسْمِيَتِهَا فَالصَّحِيحُ مَا ثَبَتَ فِي صَحِيحَيْ الْبُخَارِيِّ وَمُسْلِمٍ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ أَنَّهُ قَالَ فِيهَا: "نُقِّبَتْ أَقْدَامُنَا، فَكُنَّا نَلُفُّ عَلَى أَرْجُلِنَا الْخِرَقَ فَسُمِّيَتْ غَزْوَةَ ذَاتِ الرِّقَاعِ؛ لِمَا كُنَّا نَعْصِبُ عَلَى أَرْجُلِنَا مِنْ الْخِرَقِ" وَقَوْلُهُ: نُقِّبَتْ - بِضَمِّ النُّونِ وَفَتْحِهَا - أَيْ تَقَرَّحَتْ وَتَقَطَّعَتْ جُلُودُهَا، وَقِيلَ: بِاسْمِ شَجَرَةٍ كَانَتْ هُنَاكَ، وَقِيلَ: اسْمُ جَبَلٍ فِيهِ بَيَاضٌ وَحُمْرَةٌ وَسَوَادٌ، وَيُقَالُ لَهُ: الرِّقَاعُ، وَقِيلَ لِأَرْضٍ كَانَتْ مُلَوَّنَةً وَقِيلَ لِرِقَاعٍ كَانَتْ فِي أَلْوِيَتِهِمْ قوله: وَفِي الْمُسْلِمِينَ كَثْرَةٌ - هِيَ بِفَتْحِ الْكَافِ - عَلَى الْمَشْهُورِ، وَفِي لُغَةٍ ضَعِيفَةٍ كَسْرُهَا.
أما الأحكام: فقال الْعُلَمَاءُ: جَاءَتْ صَلَاةُ الْخَوْفِ عَنْ النَّبِيِّ صلى الله عليه وسلم عَلَى سِتَّةَ عَشَرَ نَوْعًا، وَهِيَ مُفَصَّلَةٌ، فِي صَحِيحِ مُسْلِمٍ بَعْضُهَا، وَمُعْظَمُهَا فِي سُنَنِ أَبِي دَاوُد، وَاخْتَارَ الشَّافِعِيُّ رحمه الله مِنْهَا ثَلَاثَةَ أَنْوَاعٍ أحدها: صَلَاتُهُ صلى الله عليه وسلم بِبَطْنِ نَخْلٍ والثاني: صَلَاتُهُ صلى الله عليه وسلم بِذَاتِ الرِّقَاعِ والثالث: صَلَاتُهُ صلى الله عليه وسلم بِعُسْفَانَ، وَكُلُّهَا صَحِيحَةٌ ثَابِتَةٌ فِي الصَّحِيحَيْنِ، وَلِصَلَاةِ الْخَوْفِ نَوْعٌ رَابِعٌ جَاءَ بِهِ الْقُرْآنُ، وَذَكَرَهُ الشَّافِعِيُّ، وَهُوَ صَلَاةُ شِدَّةِ الْخَوْفِ قَالَ اللَّهُ تعالى: "فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا" وَهَذِهِ الْأَنْوَاعُ ذَكَرَهَا الْمُصَنِّفُ فِي الْكِتَابِ عَلَى التَّرْتِيبِ الَّذِي ذَكَرْتُهُ، قَالَ أَهْلُ الْحَدِيثِ وَالسِّيَرِ: أَوَّلُ صَلَاةٍ صَلَّاهَا النَّبِيُّ صلى الله عليه وسلم لِلْخَوْفِ صَلَاةُ ذَاتِ الرِّقَاعِ.
وَاعْلَمْ: أَنَّ بَطْنَ نَخْلٍ مَوْضِعٌ مِنْ أَرْضِ نَجْدٍ مِنْ أَرْضِ غَطَفَانَ فَهِيَ وَذَاتُ الرِّقَاعِ مِنْ أَرْضِ غَطَفَانَ لَكِنَّهُمَا صَلَاتَانِ فِي وَقْتَيْنِ مُخْتَلِفَيْنِ، وَفِي كِتَابِ الْمَغَازِي مِنْ صَحِيحِ الْبُخَارِيِّ عَنْ جَابِرٍ قَالَ: "خَرَجَ النَّبِيُّ صلى الله عليه وسلم إلَى ذَاتِ الرِّقَاعِ مِنْ نَخْلٍ فَلَقِيَ جَمْعًا مِنْ غَطَفَانَ" وَاعْلَمْ: أَنَّ نَخْلَ هَذَا غَيْرُ نَخْلَةِ الَّذِي جَاءَ إلَيْهَا وَفْدُ الْجِنِّ، تِلْكَ عِنْدَ مَكَّةَ وَبَدَأَ الْمُصَنِّفُ بِصَلَاةِ بَطْنِ نَخْلٍ، وَهِيَ أَنْ يَجْعَلَ الْإِمَامُ النَّاسَ طَائِفَتَيْنِ إحداهما فِي وَجْهِ الْعَدُوِّ (وَالْأُخْرَى) يُصَلِّي بِهَا جَمِيعَ الصَّلَاةِ وَيُسَلِّمُ، سَوَاءٌ كَانَتْ رَكْعَتَيْنِ أَوْ ثَلَاثًا أَوْ أَرْبَعًا فَإِذَا سَلَّمَ ذَهَبُوا إلَى وَجْهِ الْعَدُوِّ وَجَاءَ الْآخَرُونَ فَصَلَّى بِهِمْ تِلْكَ الصَّلَاةَ مَرَّةً ثَانِيَةً تَكُونُ لَهُ نَافِلَةً وَلَهُمْ فَرِيضَةً.
قَالَ أَصْحَابُنَا: وَإِنَّمَا تُسْتَحَبُّ هَذِهِ الصَّلَاةُ بِثَلَاثَةِ شُرُوطٍ أَنْ يَكُونَ الْعَدُوُّ فِي غَيْرِ الْقِبْلَةِ، وَأَنْ يَكُونَ فِي الْمُسْلِمِينَ كَثْرَةٌ، وَالْعَدُوُّ قَلِيلٌ، وَأَنْ يُخَافَ هُجُومُهُمْ عَلَى الْمُسْلِمِينَ فِي الصَّلَاةِ، قَالَ أَصْحَابُنَا: فَهَذِهِ الْأُمُورُ لَيْسَتْ شَرْطًا لَصِحَّتِهَا، فَإِنَّ الصَّلَاةَ عَلَى هَذَا الْوَجْهِ صَحِيحَةٌ عِنْدَنَا مِنْ غَيْرِ

ج / 4 ص -205- خَوْفٍ فَفِي الْخَوْفِ أَوْلَى، وَإِنَّمَا الْمُرَادُ: أَنَّهَا لَا تُنْدَبُ عَلَى هَذِهِ الْهَيْئَةِ إلَّا بِهَذِهِ الشُّرُوطِ الثَّلَاثَةِ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا النَّوْعُ الثاني: فَهُوَ صَلَاةُ ذَاتِ الرِّقَاعِ فَمُعْظَمُ مَسَائِلِ الْبَابِ فِيهَا فَتَكُونُ ثَلَاثَةً، تَارَةً رَكْعَتَيْنِ صُبْحًا أَوْ مَقْصُورَةً، وَتَارَةً ثَلَاثًا وَهِيَ الْمَغْرِبُ. وَتَارَةً أَرْبَعًا إذَا لَمْ تُقْصَرْ، فَإِنْ كَانَتْ رَكْعَتَيْنِ فَرَّقَ الْإِمَامُ النَّاسَ فِرْقَتَيْنِ، فِرْقَةً تَقِفُ فِي مُقَابَلَةِ الْعَدُوِّ؛ وَفِرْقَةً يَنْحَدِرُ بِهَا الْإِمَامُ إلَى حَيْثُ لَا يَلْحَقُهُمْ سِهَامُ الْعَدُوِّ، فَيُحْرِمُ بِهِمْ وَيُصَلِّي رَكْعَةً؛ وَهَذَا الْقَدْرُ اتَّفَقَتْ عَلَيْهِ رِوَايَاتُ الْحَدِيثِ وَنُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ، وَفِيمَا يَفْعَلُ بَعْدَ ذَلِكَ رِوَايَتَانِ فِي الْأَحَادِيثِ الصَّحِيحَةِ.
إحداهما: أَنَّهُ إذَا قَامَ الْإِمَامُ إلَى الرَّكْعَةِ الثَّانِيَةِ نَوَى الْمُقْتَدِي الْخُرُوجَ مِنْ مُتَابَعَتِهِ وَصَلَّوْا لِأَنْفُسِهِمْ الرَّكْعَةَ الثَّانِيَةَ وَتَشَهَّدُوا وَسَلَّمُوا وَذَهَبُوا إلَى وَجْهِ الْعَدُوِّ وَجَاءَ الْآخَرُونَ فَأَحْرَمُوا خَلْفَهُ فِي الرَّكْعَةِ الثَّانِيَةِ، وَأَطَالَهَا حَتَّى يَلْحَقُوهُ وَيَقْرَءُوا الْفَاتِحَةَ، ثُمَّ يَرْكَعَ بِهِمْ وَيَسْجُدَ، فَإِذَا جَلَسَ لِلتَّشَهُّدِ قَامُوا فَصَلَّوْا ثَانِيَتَهُمْ وَانْتَظَرَهُمْ فَإِذَا لَحِقُوهُ سَلَّمَ بِهِمْ، هَذِهِ رِوَايَةُ سَهْلِ بْنِ أَبِي خَيْثَمَةَ الْمَذْكُورِ فِي الْكِتَابِ عَنْ صَالِحِ بْنِ خَوَّاتٍ، وَهِيَ فِي صَحِيحَيْ الْبُخَارِيِّ وَمُسْلِمٍ.
وَالثَّانِيَةُ: أَنَّ الْإِمَامَ إذَا قَامَ إلَى الثَّانِيَةِ لَا يُتِمُّ الْمُقْتَدُونَ بِهِ الصَّلَاةَ، بَلْ يَذْهَبُونَ إلَى مَكَانِ إخْوَانِهِمْ فَيَقِفُونَ قُبَالَةَ الْعَدُوِّ وَهُمْ فِي الصَّلَاةِ، وَيَقِفُونَ سُكُوتًا وَتَجِيءُ الطَّائِفَةُ الْأُخْرَى فَيُصَلِّي بِهِمْ الْإِمَامُ رَكْعَتَهُ الثَّانِيَةَ، فَإِذَا سَلَّمَ ذَهَبُوا إلَى وَجْهِ الْعَدُوِّ وَجَاءَ الْأَوَّلُونَ إلَى مَكَانِ صَلَاةِ الْإِمَامِ فَصَلَّوْا الرَّكْعَةَ الْبَاقِيَةَ عَلَيْهِمْ. ثُمَّ ذَهَبُوا إلَى وَجْهِ الْعَدُوِّ وَجَاءَ الْآخَرُونَ إلَى مَكَانِ الصَّلَاةِ فَصَلَّوْا رَكْعَتَهُمْ الْبَاقِيَةَ وَسَلَّمُوا. وَهَذِهِ رِوَايَةُ ابْنِ عُمَر عَنْ صَلَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم هَكَذَا حَكَاهُ أَصْحَابُنَا عَنْ رِوَايَةِ ابْنِ عُمَرَ، وَهِيَ فِي الصَّحِيحَيْنِ عَنْ ابْن عُمَرَ لَكِنَّ لَفْظَ رِوَايَةِ الْبُخَارِيِّ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم رَكَعَ بِمَنْ مَعَهُ وَسَجَدَ سَجْدَتَيْنِ ثُمَّ انْصَرَفُوا مَكَانَ الطَّائِفَةِ الَّتِي لَمْ تُصَلِّ، فَجَاءُوا فَرَكَعَ النَّبِيُّ صلى الله عليه وسلم بِهِمْ رَكْعَةً وَسَجَدَ سَجْدَتَيْنِ ثُمَّ سَلَّمَ، فَقَامَ كُلُّ وَاحِدٍ مِنْهُمْ فَرَكَعَ لِنَفْسِهِ رَكْعَةً وَسَجَدَ سَجْدَتَيْنِ " وَلَفْظُ رِوَايَةِ مُسْلِمٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى بِإِحْدَى الطَّائِفَتَيْنِ رَكْعَةً ثُمَّ انْصَرَفُوا فَقَامُوا مَقَامَ أَصْحَابِهِمْ وَجَاءَ أُولَئِكَ ثُمَّ صَلَّى بِهِمْ النَّبِيُّ رَكْعَةً ثُمَّ سَلَّمَ، ثُمَّ قَضَى هَؤُلَاءِ رَكْعَةً وَهَؤُلَاءِ رَكْعَةً" وَاخْتَارَ الشَّافِعِيُّ وَالْأَصْحَابُ الرِّوَايَةَ الْأُولَى رِوَايَةَ سَهْلٍ؛ لِأَنَّهَا أَحْوَطُ لِأَمْرِ الْحَرْبِ، وَلِأَنَّهَا أَقَلُّ مُخَالَفَةً لِقَاعِدَةِ الصَّلَاةِ، وَهَلْ تَصِحُّ الصَّلَاةُ عَلَى وَفْقِ رِوَايَةِ ابْنِ عُمَرَ؟ فِيهِ قَوْلَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَجَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ.
أحدهما: لَا تَصِحُّ لِكَثْرَةِ الْأَفْعَالِ فِيهَا بِلَا ضَرُورَةٍ احْتِرَازًا مِنْ صَلَاةِ شِدَّةِ الْخَوْفِ، وَزَعَمَ الْمُحْتَجُّ بِهَذَا الْقَوْلِ أَنَّ رِوَايَةَ ابْنِ عُمَرَ مَنْسُوخَةٌ. الْقَوْلُ الثاني: وَهُوَ الصَّحِيحُ الْمَشْهُورُ: صِحَّةُ الصَّلَاةِ لِصِحَّةِ الْحَدِيثِ وَعَدَمِ مُعَارَضَتِهِ، فَإِنَّ رِوَايَةَ سَهْلٍ لَا تُعَارِضُهُ فَكَانَتْ هَذِهِ فِي يَوْمٍ وَتِلْكَ فِي يَوْمٍ آخَرَ، وَدَعْوَى الْأَوَّلِ النَّسْخَ بَاطِلَةٌ؛ لِأَنَّهُ مُحْتَاجٌ إلَى مَعْرِفَةِ التَّارِيخِ، وَتَعَذُّرِ الْجَمْعِ بَيْنَ الرِّوَايَتَيْنِ، وَلَيْسَ هُنَا وَاحِدٌ مِنْهُمَا، وَهَذَا الْقَوْلُ نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْجَدِيدِ فِي كِتَابِ الرِّسَالَةِ، وَأَمَّا قَوْلُ الْغَزَالِيِّ: قَالَهُ بَعْضُ أَصْحَابِنَا، وَهُوَ بَعِيدٌ فَغَلِطَ فِي شَيْئَيْنِ: أحدهما: نِسْبَتُهُ إلَى بَعْضِ الْأَصْحَابِ والثاني: تَضْعِيفُهُ، وَالصَّوَابُ أَنَّهُ قَوْلُ الشَّافِعِيِّ الْجَدِيدُ الصَّحِيحُ، وَاخْتَارَ أَبُو حَنِيفَةَ رِوَايَةَ ابْنِ عُمَرَ.

ج / 4 ص -206- قَالَ أَصْحَابُنَا: وَفِعْلُ الصَّلَاةِ عَلَى هَذَا الْوَجْهِ عَلَى اخْتِلَافِ الرِّوَايَتَيْنِ لَيْسَ وَاجِبًا، بَلْ مَنْدُوبٌ، فَلَوْ صَلَّى الْإِمَامُ بِبَعْضِهِمْ كُلَّ الصَّلَاةِ وَبِالْبَاقِينَ غَيْرُهُ أَوْ صَلَّى بَعْضُهُمْ أَوْ كُلُّهُمْ مُنْفَرِدِينَ جَازَ بِلَا خِلَافٍ، لَكِنْ كَانَتْ الصَّحَابَةُ رضي الله عنهم لَا يَسْمَحُونَ بِتَرْكِ الْجَمَاعَةِ لِعِظَمِ فَضْلِهَا فَسُنَّتْ لَهُمْ هَذِهِ الصِّفَةُ لِيَحْصُلَ لِكُلِّ طَائِفَةِ حَظٌّ مِنْ الْجَمَاعَةِ، وَالْوُقُوفِ قُبَالَةَ الْعَدُوِّ، وَتَخْتَصُّ الْأُولَى بِفَضِيلَةِ إدْرَاكِ تَكْبِيرَةِ الْإِحْرَامِ، وَالثَّانِيَةُ بِفَضِيلَةِ السَّلَامِ مَعَهُ. قَالَ أَصْحَابُنَا: وَإِنَّمَا تُسْتَحَبُّ هَذِهِ الصَّلَاةُ إذَا كَانَ الْعَدُوُّ فِي غَيْرِ جِهَةِ الْقِبْلَةِ أَوْ فِيهَا وَبَيْنَ الْمُسْلِمِينَ حَائِلٌ يَمْنَعُهُمْ لَوْ هَجَمُوا.
قال المصنف رحمه الله تعالى:"وَتُفَارِقُ الطَّائِفَةُ الْأُولَى الْإِمَامَ حُكْمًا وَفِعْلًا، فَإِنْ لَحِقَهَا سَهْوٌ بَعْدَ الْمُفَارَقَةِ لَهَا يَتَحَمَّلُ عَنْهُمْ الْإِمَامُ وَإِنْ سَهَا الْإِمَامُ لَمْ يَلْزَمْهُمْ سَهْوُهُ، وَهَلْ يَقْرَأُ الْإِمَامُ فِي حَالِ انْتِظَارِهِ؟ قَالَ فِي مَوْضِعٍ "إذَا جَاءَتْ الطَّائِفَةُ الثَّانِيَةُ قَرَأَ" وَقَالَ فِي مَوْضِعٍ "يُطِيلُ الْقِرَاءَةَ حَتَّى تُدْرِكَهُ الطَّائِفَةُ الثَّانِيَةُ" فَمِنْ أَصْحَابِنَا مَنْ قَالَ: فِيهِ قَوْلَانِ: أحدهما: لَا يَقْرَأُ حَتَّى تَجِيءَ الطَّائِفَةُ الثَّانِيَةُ فَيَقْرَأَ مَعَهَا؛ لِأَنَّهُ قَرَأَ مَعَ الطَّائِفَةِ الْأُولَى قِرَاءَةً تَامَّةً فَيَجِبُ أَنْ يَقْرَأَ مَعَ الثَّانِيَةِ أَيْضًا قِرَاءَةً تَامَّةً وَالْقَوْلُ الثاني: أَنَّهُ يَقْرَأُ، وَهُوَ الْأَصَحُّ؛ لِأَنَّ أَفْعَالَ الصَّلَاةِ لَا تَخْلُو مِنْ ذِكْرٍ. وَالْقِيَامُ لَا يَصْلُحُ لِذِكْرٍ غَيْرِ الْقِرَاءَةِ، فَوَجَبَ أَنْ يَقْرَأَ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنْ أَرَادَ أَنْ يَقْرَأَ سُورَةً قَصِيرَةً لَمْ يَقْرَأ حَتَّى لَا يُفَوِّتَ الْقِرَاءَةَ عَلَى الطَّائِفَةِ الثَّانِيَةِ، وَإِنْ أَرَادَ أَنْ يَقْرَأَ سُورَةً طَوِيلَةً قَرَأَ؛ لِأَنَّهُ لَا يُفَوِّتُ عَلَيْهِمْ الْقِرَاءَةَ، وَحَمَلَ الْقَوْلَيْنِ عَلَى هَذَيْنِ الْحَالَيْنِ. وَأَمَّا الطَّائِفَةُ الثَّانِيَةُ فَإِنَّهُمْ يُفَارِقُونَ الْإِمَام فِعْلًا، وَلَا يُفَارِقُونَهُ حُكْمًا، فَإِنْ سَهَوْا تَحَمَّلَ عَنْهُمْ الْإِمَامُ، وَإِنْ سَهَا الْإِمَامُ لَزِمَهُمْ سَهْوُهُ، وَمَتَى يُفَارِقُونَهُ؟ قَالَ الشَّافِعِيُّ رحمه الله: فِي سُجُودِ السَّهْوِ يُفَارِقُونَهُ بَعْدَ التَّشَهُّدِ؛ لِأَنَّ الْمَسْبُوقَ لَا يُفَارِقُ الْإِمَامَ إلَّا بَعْدَ التَّشَهُّدِ. وَقَالَ فِي الْأُمِّ: (يُفَارِقُونَهُ عَقِيبَ السُّجُودِ فِي الثَّانِيَةِ) ، وَهُوَ الْأَصَحُّ؛ لِأَنَّ ذَلِكَ أَخَفُّ، وَيُفَارِقُ الْمَسْبُوقَ؛ لِأَنَّ الْمَسْبُوقَ لَا يُفَارِقُ حَتَّى يُسَلِّمَ الْإِمَامُ وَهَذَا يُفَارِقُ قَبْلَ التَّسْلِيمِ، فَإِذَا قلنا: بِهَذَا فَهَلْ يَتَشَهَّدُ الْإِمَامُ فِي حَالِ الِانْتِظَارِ؟ فِيهِ طَرِيقَانِ. مِنْ أَصْحَابِنَا مَنْ قَالَ: فِيهِ قَوْلَانِ كَالْقِرَاءَةِ، وَمِنْهُمْ مَنْ قَالَ: يَتَشَهَّدُ - قَوْلًا وَاحِدًا - وَيُخَالِفُ الْقِرَاءَةَ، فَإِنَّهُ فِي الْقِرَاءَةِ قَدْ قَرَأَ مَعَ الطَّائِفَةِ الْأُولَى فَلَمْ يَقْرَأْ حَتَّى تُدْرِكَهُ الطَّائِفَةُ الثَّانِيَةُ فَيَقْرَأَ مَعَهَا وَالتَّشَهُّدُ لَمْ يَفْعَلْهُ مَعَ الطَّائِفَةِ الْأُولَى فَلَا يَنْتَظِرُ".
الشرح: قَالَ أَصْحَابُنَا: إذَا قَامَتْ الطَّائِفَةُ الْأُولَى مَعَ الْإِمَامِ مِنْ سَجْدَتَيْ الرَّكْعَةِ الْأُولَى نَوَوْا مُفَارِقِينَ إذَا انْتَصَبُوا قِيَامًا، وَلَوْ فَارَقُوهُ بَعْدَ رَفْعِ الرَّأْسِ مِنْ السَّجْدَتَيْنِ جَازَ، لَكِنَّ الْأَوَّلَ أَفْضَلُ لِيَسْتَمِرَّ عَلَيْهِمْ حُكْمُ الْجَمَاعَةِ حَالَةَ النُّهُوضِ، وَاتَّفَقُوا عَلَى أَنَّهُ لَا بُدَّ مِنْ نِيَّةِ الْمُفَارَقَةِ؛ لِأَنَّ حُكْمَ الْقُدْوَةِ مُسْتَمِرٌّ مَا لَمْ يَنْوِ الْمُفَارَقَةَ، وَلَا يَجُوزُ لِلْمُقْتَدِي سَبْقُ الْإِمَامِ، فَإِذَا فَارَقُوهُ خَرَجُوا عَنْ حُكْمِ الْقُدْوَةِ فِي كُلِّ شَيْءٍ فَلَا يَلْحَقُهُمْ سَهْوُهُ، وَلَا يَحْمِلُ سَهْوَهُمْ، وقول المصنف: وَالْأَصْحَابِ: يُفَارِقُونَهُ حُكْمًا وَفِعْلًا أَرَادُوا بِقَوْلِهِمْ حُكْمًا أَنَّهُ لَا يَحْمِلُ سَهْوَهُمْ، وَلَا يَلْحَقُهُمْ سَهْوُهُ، وَلَا يَسْجُدُونَ لِتِلَاوَتِهِ، وَلَا غَيْرَ ذَلِكَ مِمَّا يَلْتَزِمُهُ الْمَأْمُومُ، وَأَرَادُوا بِقَوْلِهِمْ وَفِعْلًا أَنَّهُمْ يُصَلُّونَ الرَّكْعَةَ الثَّانِيَةَ مُنْفَرِدِينَ، مُسْتَقِلِّينَ بِفِعْلِهَا.
وَذَكَرَ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ فِي الْوَقْتِ الَّذِي يَنْقَطِعُ بِهِ حُكْمُ الطَّائِفَةِ الْأُولَى عَنْ حُكْمِ الْإِمَامِ، وَلَا يَحْمِلُ سَهْوَهُمْ، وَلَا يَلْحَقُهُمْ سَهْوُهُ وَجْهَيْنِ: أحدهما: إذْ انْتَصَبَ الْإِمَامُ قَائِمًا والثاني: إذَا رَفَعَ رَأْسَهُ

ج / 4 ص -207- مِنْ السَّجْدَتَيْنِ، فَعَلَى هَذَا لَوْ رَفْع رَأْسَهُ مِنْ السُّجُودِ وَهُمْ فِيهِ فَسَهَوْا فِيهِ لَمْ يَحْمِلْهُ، وَنَقَلَ الرَّافِعِيُّ الْوَجْهَيْنِ، ثُمَّ قَالَ: وَلَكَ أَنْ تَقُولَ: قَدْ نَصُّوا عَلَى أَنَّهُمْ يَنْوُونَ الْمُفَارَقَةَ عِنْدَ رَفْعِ الرَّأْسِ وَالِانْتِصَابِ، فَلَا مَعْنَى لِلْخِلَافِ فِي وَقْتِ الِانْقِطَاعِ، بَلْ يَنْبَغِي أَنْ يَقْتَصِرَ عَلَى وَقْتِ نِيَّةِ الْمُفَارَقَةِ وَهَذَا الَّذِي قَالَهُ الرَّافِعِيُّ مُتَعَيِّنٌ لَا يَجُوزُ غَيْرُهُ.
وَأَمَّا الطَّائِفَةُ الثَّانِيَةُ: فَسَهْوُهَا فِي الرَّكْعَةِ الْأُولَى لَهَا - الَّتِي هِيَ ثَانِيَةُ الْإِمَامِ - مَحْمُولٌ؛ لِأَنَّهُمْ فِي قُدْوَةٍ حَقِيقَةً، وَفِي سَهْوِهِمْ فِي رَكْعَتِهِمْ الثَّانِيَةِ الَّتِي يَأْتُونَ بِهَا وَالْإِمَامُ يَنْتَظِرُهُمْ فِي الْجُلُوسِ وَجْهَانِ مَشْهُورَانِ، حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَغَيْرُهُمَا: أحدهما: لَا يَحْمِلُهُ لِمُفَارَقَتِهِمْ لَهُ فِي الْفِعْلِ، وَهَذَا قَوْلُ ابْنِ سُرَيْجٍ وَأَبِي عَلِيِّ بْنِ خَيْرَانَ، فَعَلَى هَذَا لَا يَلْزَمُهُمْ سَهْوُهُ فِي حَالِ انْتِظَارِهِ لَهُمْ وأصحهما، وَهُوَ قَوْلُ عَامَّةِ أَصْحَابِنَا الْمُتَقَدِّمِينَ، وَهُوَ الْمَنْصُوصُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ: يَحْمِلُهُ وَيَلْحَقُهُمْ سَهْوُهُ، وَلِأَنَّهُمْ فِي حُكْمِ الْقُدْوَةِ، وَهُوَ مُنْتَظِرٌ لَهُمْ كَسَهْوِهِمْ فِي سَجْدَةٍ رَفَعَ الْإِمَامُ مِنْهَا، وَيُعَبَّرُ عَنْ الْوَجْهَيْنِ بِأَنَّهُمْ يُفَارِقُونَهُ حُكْمًا أَمْ لَا؟ وَالصَّحِيحُ أَنَّهُمْ لَا يُفَارِقُونَهُ حُكْمًا. قَالُوا: وَيَجْرِي الْوَجْهَانِ فِي الْمَزْحُومِ فِي الْجُمُعَةِ إذَا سَهَا فِي وَقْتِ تَخَلُّفِهِ، وَأَجْرُوهُمَا فِيمَنْ صَلَّى مُنْفَرِدًا فَسَهَا، ثُمَّ نَوَى الِاقْتِدَاءَ فِي أَثْنَائِهَا وَجَوَّزْنَاهُ وَأَتَمَّهَا مَأْمُومًا، وَاسْتَبْعَدَ إمَامُ الْحَرَمَيْنِ إجْرَاءَهُمَا هُنَا وَقَالَ: الْوَجْهُ الْقَطْعُ بِأَنَّ حُكْمَ السَّهْوِ لَا يَرْتَفِعُ بِالْقُدْوَةِ اللَّاحِقَةِ، وَهَذَا هُوَ الْأَظْهَرُ هُنَا.
وَاعْلَمْ أَنَّ سَهْوَ الْإِمَامِ فِي الرَّكْعَةِ الْأُولَى يَلْحَقُ الطَّائِفِينَ فَتَسْجُدُ لَهُ الطَّائِفَةُ الْأُولَى إذَا تَمَّتْ صَلَاتُهَا، فَإِنْ سَهَا بَعْضُهُمْ فِي رَكْعَتِهِ الثَّانِيَةِ فَهَلْ يَقْتَصِرُ عَلَى سَجْدَتَيْنِ أَمْ يَسْجُدُ أَرْبَعًا لِكَوْنِهِ سَهَا فِي حَالِ قُدْوَةٍ وَفِي حَالِ انْفِرَادٍ؟ فِيهِ الْوَجْهَانِ السَّابِقَانِ فِي بَابِ سُجُودِ السَّهْوِ أصحهما: سَجْدَتَانِ. قَالَ صَاحِبُ الْبَيَانِ: فَإِنْ قلنا: سَجْدَتَانِ فَعَنْ مَاذَا تَصِحَّانِ؟ فِيهِ الْأَوْجُهُ الثَّلَاثَةُ السَّابِقَةُ فِي بَابِ سُجُودِ السَّهْوِ أحدها: تَقَعَانِ عَنْ سَهْوِهِ وَيَكُونُ سَهْوُ إمَامِهِ تَابِعًا والثاني: عَكْسُهُ وَأَصَحُّهَا: يَقَعَانِ عَنْهُمَا. وَتَظْهَرُ فَائِدَةُ الْخِلَافِ فِيمَا لَوْ نَوَى خِلَافَ مَا جَعَلْنَاهُ مَقْصُودًا. قَالَ أَصْحَابُنَا: ثُمَّ إذَا قَامَ الْإِمَامُ إلَى الثَّانِيَةِ هَلْ يَقْرَأُ فِي حَالِ انْتِظَارِهِ فَرَاغَ الْأُولَى وَمَجِيءَ الثَّانِيَةِ؟ فِيهِ نَصَّانِ لِلشَّافِعِيِّ، قَالَ فِي الْإِمْلَاءِ: يَقْرَأُ وَيُطِيلُ الْقِرَاءَةَ فَإِذَا جَاءَتْ الطَّائِفَةُ الثَّانِيَةُ قَرَأَ مَعَهَا فَاتِحَةَ الْكِتَابِ وَسُورَةً قَصِيرَةً. وَقَالَ فِي الْأُمِّ: لَا يَقْرَأُ بَلْ يُسَبِّحُ وَيَذْكُرُ اللَّهَ تَعَالَى حَتَّى تَأْتِيَ الطَّائِفَةُ الثَّانِيَةُ، هَذَانِ نَصَّانِ، وَلِلْأَصْحَابِ فِيهِمَا ثَلَاثُ طُرُقٍ، أَصَحُّهَا وَأَشْهُرُهَا وَبِهِ قَطَعَ الْمُصَنِّفُ فِي التَّنْبِيهِ وَآخَرُونَ: فِيهِ قَوْلَانِ أَصَحُّهُمَا بِاتِّفَاقِهِمْ تُسْتَحَبُّ الْقِرَاءَةُ، فَيَقْرَأُ الْفَاتِحَةَ وَبَعْدَهَا سُورَةً طَوِيلَةً حَتَّى تَجِيءَ الطَّائِفَةُ الثَّانِيَةُ، فَإِذَا جَاءَتْ قَرَأَ مِنْ السُّورَةِ قَدْرَ الْفَاتِحَةِ وَسُورَةً قَصِيرَةً لِتَحْصُلَ لَهُمْ قِرَاءَةُ الْفَاتِحَةِ وَشَيْءٌ مِنْ زَمَنِ السُّورَةِ، وَدَلِيلُ هَذَا الْقَوْلِ أَنَّ الصَّلَاةَ مَبْنِيَّةٌ عَلَى أَنْ لَا سُكُوتَ فِيهَا، فَيَنْبَغِي أَنْ يَقْرَأَ؛ لِأَنَّ الْقِيَامَ لَا يُشْرَعُ فِيهِ إلَّا الْقِرَاءَةُ وَالْقَوْلُ الثاني: يُسْتَحَبُّ أَنْ لَا يَقْرَأَ حَتَّى تَجِيءَ الطَّائِفَةُ الثَّانِيَةُ؛ لِأَنَّهُ قَرَأَ مَعَ الْأُولَى الْفَاتِحَةَ، فَيَنْبَغِي أَنْ يَقْرَأَهَا أَيْضًا مَعَ الثَّانِيَةِ، وَلَا يُشْرَعُ غَيْرُ الْفَاتِحَةِ قَبْلَهَا. وَعَلَى هَذَا الْقَوْلِ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَشْتَغِلُ بِمَا شَاءَ مِنْ الذِّكْرِ كَالتَّسْبِيحِ وَغَيْرِهِ.

ج / 4 ص -208- وَالطَّرِيقُ الثاني وَبِهِ قَالَ أَبُو إِسْحَاقَ: إنْ أَرَادَ قِرَاءَةَ سُورَةٍ قَصِيرَةٍ لَمْ يَقْرَأْ لِئَلَّا تَفُوتَ الْقِرَاءَةُ عَلَى الطَّائِفَةِ الثَّانِيَةِ، وَإِنْ أَرَادَ سُورَةً طَوِيلَةً قَرَأَ؛ لِأَنَّهُ لَا تَفُوتُهُمْ وَحَمَلَ النَّصَّيْنِ عَلَى هَذَيْنِ الْحَالَيْنِ.
وَالطَّرِيقُ الثَّالِثُ: حَكَاهُ الْفُورَانِيُّ وَالْإِمَامُ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ: تُسْتَحَبُّ الْقِرَاءَةُ قَوْلًا وَاحِدًا، قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ لِلْإِمَامِ أَنْ يُخَفِّفَ الْقِرَاءَةَ فِي الْأُولَى؛ لِأَنَّهَا حَالَةُ شُغْلٍ وَحَرْبٍ وَمُخَاطَرَةٍ عَنْ خِدَاعِ الْعَدُوِّ، وَيُسْتَحَبُّ أَيْضًا لِلطَّائِفَتَيْنِ تَخْفِيفُ قِرَاءَةِ رَكْعَتِهِمْ الثَّانِيَةِ لِئَلَّا يَطُولَ الِانْتِظَارُ. قَالَ أَصْحَابُنَا: وَسَوَاءٌ قَرَأَ الْإِمَامُ فِي حَالِ الِانْتِظَارِ أَمْ لَا، يُسْتَحَبُّ أَنْ لَا يَرْكَعَ حَتَّى تَفْرُغَ الطَّائِفَةُ الثَّانِيَةُ مِنْ الْفَاتِحَةِ، فَلَوْ لَمْ يَنْتَظِرْهُمْ الْإِمَامُ فَأَدْرَكَتْهُ الطَّائِفَةُ الثَّانِيَةُ رَاكِعًا أَدْرَكُوا الرَّكْعَةَ بِلَا خِلَافٍ كَمَا فِي غَيْرِ حَالَةِ الْخَوْفِ، كَذَا قَالُوهُ. وَيَجِيءُ فِيهِ الْوَجْهُ الشَّاذُّ السَّابِقُ فِي بَابِ صَلَاةِ الْجَمَاعَةِ عَنْ ابْن خُزَيْمَةَ مِنْ أَصْحَابِنَا أَنَّهُ لَا تُحْسَبَ الرَّكْعَةُ بِإِدْرَاكِ الرُّكُوعِ، وَلَا تُحْسَبَ حَتَّى يُدْرِكَ شَيْئًا مِنْ قِيَامِ الْإِمَامِ، وَأَمَّا الطَّائِفَةُ الثَّانِيَةُ فَإِذَا صَلَّى بِهِمْ الرَّكْعَةَ الثَّانِيَةَ فَارَقُوهُ لِيُتِمُّوا الرَّكْعَةَ الْبَاقِيَةَ عَلَيْهِمْ، وَلَا يَنْوُونَ مُفَارَقَتَهُ؛ وَمَتَى يُفَارِقُونَهُ؟ فِيهِ طَرِيقَانِ: الصحيح مِنْهُمَا، وَهُوَ الْمَشْهُورُ، فِيهِ ثَلَاثَةُ أَقْوَالٍ: ذَكَرَ الْمُصَنِّفُ مِنْهَا الْأَوَّلَ وَالثَّانِيَ، وَأَحَدُهُمَا يُفَارِقُونَهُ بَعْدَ التَّشَهُّدِ وَقَبْلَ السَّلَامِ، وَهَذَا نَصُّهُ فِي بَابِ سُجُودِ السَّهْوِ مِنْ كُتُبِ الْأُمِّ، فَعَلَى هَذَا إذَا قَارَبَ السَّلَامَ فَارَقُوهُ ثُمَّ انْتَظَرَهُمْ، وَطُوَّلَ الدُّعَاءَ حَتَّى يُصَلُّوا رَكْعَتَهُمْ وَيَتَشَهَّدُوا، ثُمَّ يُسَلِّمَ بِهِمْ.
وَالْقَوْلُ الثاني: وَهُوَ أَصَحُّهَا عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ وَأَشْهَرُهَا، وَبِهِ قَطَعَ كَثِيرُونَ، وَهُوَ نَصُّهُ في"الأم" وَالْبُوَيْطِيِّ وَالْإِمْلَاءِ وَالْقَدِيمِ: يُفَارِقُونَهُ عَقِبَ السَّجْدَةِ الثَّانِيَةِ؛ لِأَنَّ ذَلِكَ أَخَفُّ وَيُخَالِفُ الْمَسْبُوقَ، فَإِنَّهُ لَا يُفَارِقُهُ إلَّا بَعْدَ السَّلَامِ وَلِأَنَّ الْمَسْبُوقَ إذَا فَارَقَ لَا يَنْتَظِرُهُ أَحَدٌ وَهُنَا يَنْتَظِرُهُ الْإِمَامُ لِيُسَلِّمَ بِهِ، فَكُلَّمَا طَالَ مُكْثُهُ طَالَ انْتِظَارُ الْإِمَامِ وَطَالَتْ صَلَاتُهُ؛ وَهَذِهِ الصَّلَاةُ مَبْنِيَّةٌ عَلَى التَّخْفِيفِ.
والثالث: حَكَاهُ الْخُرَاسَانِيُّونَ عَنْ الْقَدِيمِ يُفَارِقُهُ عَقِبَ السَّلَامِ كَالْمَسْبُوقِ حَقِيقَةً، وَالطَّرِيقُ الثَّانِي: حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَآخَرُونَ أَنَّهُمْ يُفَارِقُونَهُ عَقِبَ السُّجُودِ - قَوْلًا وَاحِدًا - قَالَ هَذَا الْقَائِلُ وَنَصَّ الشَّافِعِيُّ فِي سُجُودِ السَّهْوِ عَلَى أَنَّهُ إذَا صَلَّى رُبَاعِيَّةً يَتَشَهَّدُ مَعَهُ؛ لِأَنَّهُ مَوْضِعُ تَشَهُّدِ الطَّائِفَةِ الثَّانِيَةِ أَيْضًا. قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: هَذَا غَلَطٌ؛ لِأَنَّ سِيَاقَ نَصِّ الشَّافِعِيِّ يَرُدُّهُ، فَإِذَا قُلْنَا بِالْأَصَحِّ: إنَّهُمْ يُفَارِقُونَهُ عَقِبَ السُّجُودِ فَهَلْ يَتَشَهَّدُ فِي حَالِ انْتِظَارِهِمْ؟ فِيهِ طَرِيقَانِ: أصحهما: أَنَّهُ عَلَى الطَّرِيقَيْنِ السَّابِقَيْنِ فِي الْقِرَاءَةِ وَهُمَا الْأَوَّلُ وَالثَّالِثُ، وَالطَّرِيقُ الثَّانِي يَتَشَهَّدُ قَوْلًا وَاحِدًا. وَفَرَّقَ الْمُصَنِّفُ وَالْأَصْحَابُ بَيْنَهُ وَبَيْنَ الْقِرَاءَةِ بِأَنَّهُ إنَّمَا لَا يُقْرَأُ عَلَى قَوْلٍ لِيُسَوِّيَ بَيْن الطَّائِفَتَيْنِ فِي قِرَاءَةِ الْفَاتِحَةِ مَعَهُمْ، وَمُقْتَضَى هَذَا التَّعْلِيلِ أَنْ يَتَشَهَّدَ لِئَلَّا يَخُصَّ الثَّانِيَةَ بِالتَّشَهُّدِ. قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا: لَا يَتَشَهَّدُ اشْتَغَلَ فِي حَالِ انْتِظَارِهِ بِالذِّكْرِ كَمَا قلنا: إذَا لَمْ يَقْرَأْ، وَلَا خِلَافَ أَنَّهُ يَنْتَظِرُهُمْ حَتَّى يُسَلِّمَ بِهِمْ
فرع: ذَكَرْنَا أَنَّ الْإِمَامَ إذَا سَهَا فِي الْأُولَى لَحِقَ الطَّائِفَتَيْنِ سَهْوُهُ، فَإِذَا فَارَقَتْهُ الْأُولَى قَالَ الشَّافِعِيُّ: أَشَارَ إلَيْهِمْ إشَارَةً يَفْهَمُونَ بِهَا أَنَّهُ سَهَا لِيَسْجُدُوا فِي آخِرِ صَلَاتِهِمْ. هَذَا نَصُّهُ في"الأم" وَالْمُخْتَصَرِ. فَحَكَى الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ فِيهِ وَجْهَيْنِ: أصحهما وَبِهِ قَالَ أَبُو إِسْحَاقَ

ج / 4 ص -209- الْمَرْوَزِيُّ إنَّمَا يُشِيرُ إلَيْهِمْ إذَا كَانَ سَهْوًا يَخْفَى عَلَيْهِمْ فَإِنْ كَانَ سَهْوًا جَلِيًّا لَا يَخْفَى عَلَيْهِمْ لَمْ يُشِرْ. قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَأَظُنُّ الشَّافِعِيَّ أَشَارَ إلَى هَذَا التَّفْصِيلِ فِي الْإِمْلَاءِ. وَجَزَمَ الْبَنْدَنِيجِيُّ أَنَّ الشَّافِعِيَّ نَصَّ عَلَيْهِ فِي الْإِمْلَاءِ. والثاني: يُشِيرُ إلَيْهِمْ، وَإِنْ كَانَ السَّهْوُ جَلِيًّا؛ لِأَنَّ الْمَأْمُومَ قَدْ يَجْهَلُ السُّجُودَ بَعْدَ مُفَارَقَةِ الْإِمَامِ.
فرع: إذَا قُلْنَا: الطَّائِفَةُ الثَّانِيَةُ تُفَارِقُهُ عَقِبَ السُّجُودِ فَكَانَ الْإِمَامُ قَدْ سَهَا سَجَدُوا مَعَهُ فِي آخِرِ صَلَاةِ الْجَمِيعِ، وَإِنْ قُلْنَا: يَتَشَهَّدُونَ مَعَهُ سَجَدُوا لِلسَّهْوِ مَعَهُمْ ثُمَّ قَامُوا إلَى رَكْعَتِهِمْ. قَالَ أَصْحَابُنَا: وَفِي إعَادَتِهِمْ سُجُودَ السَّهْوِ فِي آخِرِ صَلَاتِهِمْ الْقَوْلَانِ فِي الْمَسْبُوقِ فِي غَيْرِ صَلَاةِ الْخَوْفِ أصحهما: يُعِيدُونَ، وَإِنْ قُلْنَا: يَقُومُونَ عَقِبَ السُّجُودِ وَيَنْتَظِرُهُمْ بِالتَّشَهُّدِ فَتَشَهَّدَ قَبْلَ فَرَاغِهِمْ فَأَدْرَكُوهُ فِي آخِرِ التَّشَهُّدِ فَسَجَدَ لِلسَّهْوِ قَبْلَ تَشَهُّدِهِمْ فَهَلْ يُتَابِعُونَهُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا ابْنُ سُرَيْجٍ وَالْبَنْدَنِيجِيّ وَصَاحِبَا الشَّامِلِ وَالْبَيَانِ وَغَيْرُهُمْ أحدهما: لَا يُتَابِعُونَهُ، بَلْ يَتَشَهَّدُونَ ثُمَّ يَسْجُدُونَ السَّهْوَ ثُمَّ يُسَلِّمُ بِهِمْ والثاني: يَسْجُدُونَ؛ لِأَنَّهُمْ تَابِعُونَ لَهُ فَعَلَى هَذَا يُعِيدُونَهُ بَعْدَ تَشَهُّدِهِمْ؟ قَالُوا: فِيهِ الْقَوْلَانِ، يَنْبَغِي أَنْ يَقْطَعَ بِأَنَّهُمْ لَا يُعِيدُونَهُ.
قال المصنف رحمه الله تعالى:"وَإِنْ كَانَتْ الصَّلَاةُ مَغْرِبًا صَلَّى بِإِحْدَى الطَّائِفَتَيْنِ رَكْعَةً[وَبِالْأُخْرَى]رَكْعَتَيْنِ وَفِي الْأَفْضَلِ قَوْلَانِ قَالَ فِي الْإِمْلَاءِ: الْأَفْضَلُ أَنْ يُصَلِّيَ بِالْأُولَى رَكْعَةً وَبِالثَّانِيَةِ رَكْعَتَيْنِ؛ لِمَا رُوِيَ 1أَنَّ عَلِيًّا رضي الله عنه صَلَّى لَيْلَةَ الْهَرِيرِ هَكَذَا وَقَالَ فِي الْأُمِّ: الْأَفْضَلُ أَنْ يُصَلِّيَ بِالْأُولَى رَكْعَتَيْنِ وَبِالثَّانِيَةِ رَكْعَةً ، وَهُوَ الْأَصَحُّ؛ لِأَنَّ ذَلِكَ أَخَفُّ؛ لِأَنَّهُ تَتَشَهَّدُ كُلُّ طَائِفَةٍ تَشَهُّدَيْنِ، وَعَلَى الْقَوْلِ الْآخَرِ تَتَشَهَّدُ الطَّائِفَةُ الثَّانِيَةُ ثَلَاثَ تَشَهُّدَاتٍ، فَإِنْ قلنا: بِقَوْلِهِ فِي الْإِمْلَاءِ فَارَقَتْهُ الطَّائِفَةُ الْأُولَى فِي الْقِيَامِ فِي الرَّكْعَةِ الثَّانِيَةِ؛ لِأَنَّ ذَلِكَ مَوْضِعُ قِيَامِهَا، وَإِنْ قلنا: بِقَوْلِهِ في"الأم" فَارَقَتْهُ بَعْدَ التَّشَهُّدِ؛ لِأَنَّهُ مَوْضِعُ تَشَهُّدِهَا، وَكَيْفَ يَنْتَظِرُ الْإِمَامُ الطَّائِفَةَ الثَّانِيَةَ؟ فِيهِ قَوْلَانِ. قَالَ فِي الْمُخْتَصَرِ يَنْتَظِرُهُمْ جَالِسًا حَتَّى يُدْرِكُوا مَعَهُ الْقِيَامَ مِنْ أَوَّلِ الرَّكْعَةِ[لِأَنَّهُ]إذَا انْتَظَرَهُمْ قَائِمًا فَاتَهُمْ مَعَهُ بَعْضُ الْقِيَامِ وَقَالَ فِي الْأُمِّ: (إنْ انْتَظَرَهُمْ قَائِمًا فَحَسَنٌ وَإِنْ انْتَظَرَهُمْ جَالِسًا فَجَائِزٌ) فَجَعَلَ الِانْتِظَارَ قَائِمًا أَفْضَلَ، وَهُوَ الْأَصَحُّ؛ لِأَنَّ الْقِيَامَ أَفْضَلُ مِنْ الْقُعُودِ، وَلِهَذَا قَالَ النَّبِيُّ صلى الله عليه وسلم "صَلَاةُ الْقَاعِدِ عَلَى النِّصْفِ مِنْ صَلَاةِ الْقَائِمِ".
الشرح: حَدِيثُ "صَلَاةُ الْقَاعِدِ عَلَى النِّصْفِ مِنْ صَلَاةِ الْقَائِمِ" رَوَاهُ الْبُخَارِيُّ مِنْ رِوَايَةِ عِمْرَانَ بْنِ الْحُصَيْنِ وَرَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عَمْرِو بْنِ الْعَاصِ، وَقَدْ سَبَقَ بَيَانُهُ فِي بَابِ صَلَاةِ الْمَرِيضِ، وَهُوَ مَحْمُولٌ عَلَى صَلَاةِ النَّفْلِ مَعَ الْقُدْرَةِ عَلَى الْقِيَامِ كَمَا سَبَقَ هُنَاكَ، وَلَيْلَةُ الْهَرِيرِ - بِفَتْحِ الْهَاءِ وَكَسْرِ الرَّاءِ - لَيْلَةٌ مِنْ لَيَالِي صِفِّينَ، سُمِّيَتْ بِذَلِكَ؛ لِأَنَّهُمْ كَانَ لَهُمْ هَرِيرٌ عِنْدَ حَمْلِ بَعْضِهِمْ عَلَى بَعْضٍ، وَهَذَا الْمَرْوِيُّ عَنْ عَلِيٍّ رضي الله عنه ذَكَرَهُ الْبَيْهَقِيُّ بِغَيْرِ إسْنَادٍ وَأَشَارَ إلَى ضَعْفِهِ فَقَالَ: "وَيُذْكَرُ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ أَنَّ عَلِيًّا صَلَّى الْمَغْرِبَ صَلَاةَ الْخَوْفِ لَيْلَةَ الْهَرِيرِ"، وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش و ق (ط)

ج / 4 ص -210- وَقَوْلُهُ "ِلأَنَّ الْقِيَامَ أَفْضَلُ مِنْ الْقُعُودِ" هَذَا مُجْمَعٌ عَلَيْهِ، وَإِنَّمَا اخْتَلَفَ الْعُلَمَاءُ فِي إطَالَةِ الْقِيَامِ وَالسُّجُودِ أَيُّهُمَا أَفْضَلُ؟ وَمَذْهَبُنَا أَنَّ إطَالَةَ الْقِيَامِ أَفْضَلُ، ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ بِدَلَائِلِهَا فِي أَوَّلِ بَابِ صِفَةِ الصَّلَاةِ. وَقَوْلُهُ: لِأَنَّهُ تَتَشَهَّدُ كُلُّ طَائِفَةِ تَشَهُّدَيْنِ، هَذَا تَفْرِيعٌ عَلَى الْأَصَحِّ، وَهُوَ نَصُّهُ في"الأم" أَنَّ الثَّانِيَةَ تُفَارِقُ الْإِمَامَ عَقِبَ السُّجُودِ، وَلَا يَتَشَهَّدُونَ مَعَهُ، أَمَّا إذَا قُلْنَا بِنَصِّهِ فِي سُجُودِ السَّهْوِ: إنَّهُمْ يُفَارِقُونَهُ بَعْدَ تَشَهُّدِهِ فَإِنَّهُمْ يَتَشَهَّدُونَ ثَلَاثَةَ تَشَهُّدَاتٍ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَهُوَ عَلَى مَا ذَكَرَهُ الْمُصَنِّفُ وَمُخْتَصَرُهُ: أَنَّهُ يَجُوزُ أَنْ يُصَلِّيَ بِالطَّائِفَةِ الْأُولَى رَكْعَتَيْنِ، وَبِالثَّانِيَةِ رَكْعَةً، وَيَجُوزُ عَكْسُهُ، وَأَيُّهُمَا أَفْضَلُ؟ فِيهِ طَرِيقَانِ الْمَشْهُورُ: قَوْلَانِ أصحهما أَنْ يُصَلِّيَ بِالْأُولَى رَكْعَتَيْنِ وَبِالثَّانِيَةِ رَكْعَةً والثاني: عَكْسُهُ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَدَاوُد وَالطَّرِيقُ الثاني بِالْأُولَى رَكْعَتَيْنِ - قَوْلًا وَاحِدًا - وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ عَامَّةِ الْأَصْحَابِ. فَإِنْ قُلْنَا: بِالْأُولَى رَكْعَةً فَارَقَتْهُ إذَا قَامَ إلَى الثَّانِيَةِ، وَأَتَمَّتْ لِأَنْفُسِهَا، كَمَا ذَكَرْنَاهُ فِي ذَاتِ الرَّكْعَتَيْنِ، وَإِنْ قُلْنَا: بِالْأُولَى رَكْعَتَيْنِ جَازَ أَنْ يَنْتَظِرَهُمْ فِي التَّشَهُّدِ الْأَوَّلِ وَجَازَ فِي قِيَامِ الثالثة: وَأَيُّهُمَا أَفْضَلُ؟ فِيهِ قَوْلَانِ: أصحهما بِاتِّفَاقِهِمْ الِانْتِظَارُ فِي الْقِيَامِ، وَعَلَى هَذَا هَلْ يَقْرَأُ فِي الْقِيَامِ الْفَاتِحَةَ وَمَا بَعْدَهَا أَمْ لَا يَقْرَأُ وَاشْتَغَلَ بِالذِّكْرِ؟ فِيهِ الْخِلَافُ السَّابِقُ فِي ذَاتِ الرَّكْعَتَيْنِ، وَلَا خِلَافَ أَنَّ الطَّائِفَةَ الْأُولَى لَا تُفَارِقُهُ إلَّا بَعْدَ التَّشَهُّدِ؛ لِأَنَّهُ مَوْضِعُ تَشَهُّدِهِمْ، وَهَلْ تُفَارِقُهُ الطَّائِفَةُ الثَّانِيَةُ عَقِبَ سُجُودِهِ فِي الثالثة:؟ أَمْ عَقِبَ التَّشَهُّدِ؟ فِيهِ الْخِلَافُ السَّابِقُ فِيمَا إذَا كَانَتْ الصَّلَاةُ رَكْعَتَيْنِ، وَكَذَا الْخِلَافُ فِي أَنَّهُ يَتَشَهَّدُ فِي حَالِ انْتِظَارِهِمْ، قَالَ أَصْحَابُنَا: وَإِذَا قلنا: يَنْتَظِرُهُمْ فِي التَّشَهُّدِ انْتَظَرَهُمْ حَتَّى يُحْرِمُوا خَلْفَهُ ثُمَّ يَقُومُ مُكَبِّرًا، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: وَيُكَبِّرُونَ مُتَابَعَةً لَهُ، قَالُوا: وَإِنَّمَا قُلْنَا: يَنْتَظِرُهُمْ جَالِسًا حَتَّى يُحْرِمُوا لِيُدْرِكُوا مَعَهُ الرَّكْعَةَ مِنْ أَوَّلِهَا كَمَا أَدْرَكَتْهَا الطَّائِفَةُ الْأُولَى مِنْ أَوَّلِهَا.
قال المصنف رحمه الله تعالى:"وَإِنْ كَانَتْ الصَّلَاةُ ظُهْرًا أَوْ عَصْرًا أَوْ عِشَاءً وَكَانَ فِي الْحَضَرِ صَلَّى بِكُلِّ طَائِفَةٍ رَكْعَتَيْنِ، وَإِنْ جَعَلَهُمْ أَرْبَعَ فِرَقٍ وَصَلَّى بِكُلِّ طَائِفَةٍ رَكْعَةً فَفِي صَلَاةِ الْإِمَامِ قَوْلَانِ: أحدهما: أَنَّهَا تَبْطُلُ؛ لِأَنَّ الرُّخْصَةَ وَرَدَتْ بِانْتِظَارَيْنِ، فَلَا تَجُوزُ الزِّيَادَةُ عَلَيْهِمَا والثاني: أَنَّهَا لَا تَبْطُلُ، وَهُوَ الْأَصَحُّ؛ لِأَنَّهُ قَدْ يَحْتَاجُ إلَى أَرْبَعِ انْتِظَارَاتٍ بِأَنْ يَكُونَ الْمُسْلِمُونَ أَرْبَعَمِائَةٍ، وَالْعَدُوُّ سِتَّمِائَةٍ فَتَحْتَاجُ أَنْ يَقِفَ بِإِزَاءِ الْعَدُوِّ ثَلَاثُمِائَةٍ وَيُصَلِّيَ بِمِائَةٍ مِائَةٍ، وَلِأَنَّ الِانْتِظَارَ الثَّالِثَ وَالرَّابِعَ بِالْقِيَامِ وَالْقِرَاءَةِ وَالْجُلُوسِ وَالذِّكْرِ وَذَلِكَ لَا يُبْطِلُ الصَّلَاةَ. فَإِنْ قُلْنَا: إنَّ صَلَاةَ الْإِمَامِ لَا تَبْطُلُ صَحَّتْ صَلَاةُ الطَّائِفَةِ الْأَخِيرَةِ؛ لِأَنَّهُمْ لَمْ يُفَارِقُوا الْإِمَامَ، وَالطَّائِفَةُ الْأُولَى وَالثَّانِيَةُ وَالثالثة: فَارَقُوهُ بِغَيْرِ عُذْرٍ وَمَنْ فَارَقَ الْإِمَامَ بِغَيْرِ عُذْرٍ فَفِي بُطْلَانِ صَلَاتِهِ قَوْلَانِ فَإِنْ قُلْنَا: إنَّ صَلَاةَ الْإِمَامِ تَبْطُلُ فَفِي وَقْتِ بُطْلَانِهَا وَجْهَانِ، وَقَالَ أَبُو الْعَبَّاسِ: تَبْطُلُ بِالِانْتِظَارِ الثَّالِثِ فَتَصِحُّ صَلَاةُ الطَّائِفَةِ الْأُولَى وَالثَّانِيَةِ وَالثالثة:، وَأَمَّا الرَّابِعَةُ فَإِنْ عَلِمُوا بِبُطْلَانِ صَلَاتِهِ بَطَلَتْ صَلَاتُهُمْ، وَإِنْ لَمْ يَعْلَمُوا لَمْ تَبْطُلْ، وَقَالَ أَبُو إِسْحَاقَ: الْمَنْصُوصُ أَنَّهُ تَبْطُلُ صَلَاةُ الْإِمَامِ بِالِانْتِظَارِ الثَّانِي؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم انْتَظَرَ الطَّائِفَةَ الْأُولَى حَتَّى فَرَغَتْ وَرَجَعَتْ إلَى وَجْهِ الْعَدُوِّ، وَجَاءَتْ الطَّائِفَةُ الْأُخْرَى وَانْتَظَرَ بِقَدْرِ مَا أَتَمَّتْ صَلَاتَهَا، وَهَذَا قَدْ زَادَ عَلَى ذَلِكَ؛ لِأَنَّهُ انْتَظَرَ الطَّائِفَةَ الْأُولَى حَتَّى أَتَمَّتْ صَلَاتَهَا، وَمَضَتْ

ج / 4 ص -211- إلَى وَجْهِ الْعَدُوِّ وَانْتَظَرَ الثَّانِيَةَ حَتَّى أَتَمَّتْ صَلَاتَهَا، وَمَضَتْ إلَى وَجْهِ الْعَدُوِّ، وَجَاءَتْ الطَّائِفَةُ الثالثة:، وَهَذَا زَائِدٌ عَلَى انْتِظَارِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَعَلَى هَذَا إنْ عَلِمَتْ الطَّائِفَةُ الثالثة: بَطَلَتْ صَلَاتُهُمْ، وَإِنْ لَمْ يَعْلَمُوا لَمْ تَبْطُلْ".
الشرح: قَالَ أَصْحَابُنَا: إذَا كَانَتْ صَلَاةُ الْخَوْفِ أَرْبَعَ رَكَعَاتٍ بِأَنْ صَلَّى فِي الْحَضَرِ أَوْ أَتَمَّ فِي السَّفَرِ فَيَنْبَغِي أَنْ يُفَرِّقَهُمْ فِرْقَتَيْنِ فَيُصَلِّيَ بِكُلِّ طَائِفَةٍ رَكْعَتَيْنِ، ثُمَّ هَلْ الْأَفْضَلُ أَنْ يَنْتَظِرَ الثَّانِيَةَ فِي التَّشَهُّدِ الْأَوَّلِ؟ أَمْ فِي الْقِيَامِ الثَّالِثِ؟ فِيهِ الْخِلَافُ السَّابِقُ فِي الْمَغْرِبِ. وَيَتَشَهَّدُ بِكُلِّ طَائِفَةٍ بِلَا خِلَافٍ؛ لِأَنَّهُ مَوْضِعُ تَشَهُّدِ الْجَمِيعَ، وَإِذَا قلنا: فِي الْقِيَامِ، فَهَلْ يَقْرَأُ؟ فِيهِ الْخِلَافُ السَّابِقُ وَإِذَا قُلْنَا: يَنْتَظِرُهُمْ فِي التَّشَهُّدِ انْتَظَرَهُمْ فِيهِ حَتَّى يُحْرِمُوا، فَلَوْ فَرَّقَهُمْ أَرْبَعَ فِرَقٍ فَصَلَّى بِكُلِّ فِرْقَةٍ رَكْعَةً وَيَنْتَظِرُ فَرَاغَهَا وَيَجِيءُ الَّتِي بَعْدَهَا فَفِي جَوَازِهِ قَوْلَانِ مَشْهُورَانِ نَصَّ عَلَيْهِمَا فِي الْمُخْتَصَرِ وَالْأُمِّ وَيَنْبَنِي عَلَيْهِمَا صِحَّةُ صَلَاةِ الْإِمَامِ أصحهما عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ: جَوَازُ وَصِحَّةُ صَلَاةِ الْإِمَامِ وَالثَّانِيَةُ: تَحْرِيمُهُ وَبُطْلَانُ صَلَاةِ الْإِمَامِ وَوَجْهُ الْبُطْلَانِ: أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَزِدْ عَلَى انْتِظَارَيْنِ، وَالرُّخَصُ لَا يُتَجَاوَزُ فِيهَا النُّصُوصُ، وَوَجْهُ الصِّحَّةِ أَنَّهُ قَدْ يَحْتَاجُ إلَى ذَلِكَ بِأَنْ يَكُونَ الْعَدُوُّ سِتَّمِائَةٍ وَالْمُسْلِمُونَ أَرْبَعَمِائَةٍ فَيَقِفُ بِإِزَائِهِمْ ثَلَاثُمِائَةٍ وَيُصَلِّي مَعَهُ مِائَةٌ مِائَةٌ، وَلِأَنَّ الِانْتِظَارَ إنَّمَا هُوَ بِإِطَالَةِ الْقِيَامِ وَالْقُعُودِ وَالْقِرَاءَةِ وَالذِّكْرِ، وَهَذَا لَا يُبْطِلُ الصَّلَاةَ، وَإِنَّمَا اقْتَصَرَ النَّبِيُّ صلى الله عليه وسلم عَلَى انْتِظَارَيْنِ؛ لِأَنَّهُ الْقَدْرُ الَّذِي احْتَاجَ إلَيْهِ وَلَعَلَّهُ لَوْ احْتَاجَ زِيَادَةً زَادَ.
وَهَذَا الْخِلَافُ السَّابِقُ فِي الْمُسَافِرِ إذَا أَقَامَ لِحَاجَةٍ يَرْجُو قَضَاءَهَا هَلْ يَقْصُرُ أَبَدًا؟ أَمْ لَا يَتَجَاوَزُ ثَمَانِيَةَ عَشَرَ يَوْمًا؟ وَمِثْلُهُ الْوِتْرُ، هَلْ هُوَ مُنْحَصِرٌ بِإِحْدَى عَشْرَةَ رَكْعَةً؟ أَوْ ثَلَاثَ عَشْرَةَ؟ أَمْ لَا حَصْرَ لَهُ؟ فِيهِ خِلَافٌ سَبَقَ، وَإِذَا قلنا: بِالْجَوَازِ؛ قَالَ إمَامُ الْحَرَمَيْنِ: شَرْطُهُ الْحَاجَةُ، فَإِنْ لَمْ يَكُنْ حَاجَةٌ فَهُوَ كَفِعْلِهِ فِي حَالِ الِاخْتِيَارِ، وَلَمْ يَذْكُرْ الْأَكْثَرُونَ هَذَا الشَّرْطَ، بَلْ فِي كَلَامِ الْمُصَنِّفِ وَالْأَصْحَابِ إشَارَةٌ إلَى أَنَّهُ لَا يُشْرَطُ؛ لِأَنَّهُمْ قَالُوا: لِأَنَّهُ قَدْ يَحْتَاجُ إلَيْهِ وَهَذَا تَصْرِيحٌ بِأَنَّ الْحَاجَةَ لَيْسَتْ شَرْطًا فَالصَّحِيحُ أَنَّهَا لَيْسَتْ شَرْطًا، قَالَ أَصْحَابُنَا: وَعَلَى هَذَا الْقَوْلِ تَكُونُ الطَّائِفَةُ الرَّابِعَةُ كَالثَّانِيَةِ فِي ذَاتِ الرَّكْعَتَيْنِ، فَيَعُودُ الْخِلَافُ فِي أَنَّهُمْ يُفَارِقُونَهُ قَبْلَ التَّشَهُّدِ أَمْ بَعْدَهُ؟ وَقَبْلَ السَّلَامِ أَمْ بَعْدَ سَلَامِ الْإِمَامِ؟ وَالصَّحِيحُ: قَبْلَ التَّشَهُّدِ، وَتَتَشَهَّدُ الطَّائِفَةُ الثَّانِيَةُ مَعَهُ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَفِي وَجْهٍ تُفَارِقُهُ قَبْلَ التَّشَهُّدِ، قَالَ أَصْحَابُنَا: وَعَلَى هَذَا الْقَوْلِ تَصِحُّ صَلَاةُ الْإِمَامِ وَالطَّائِفَةِ الرَّابِعَةِ؛ لِأَنَّهُمْ لَمْ يُفَارِقُوهُ، وَفِي الطَّوَائِفِ الثَّلَاثِ الْقَوْلَانِ فِيمَنْ فَارَقَ الْإِمَامَ بِلَا عُذْرٍ أصحهما: الصِّحَّةُ، هَكَذَا قَالَ الْأَصْحَابُ: إنَّهُمْ فَارَقُوا بِلَا عُذْرٍ؛ لِأَنَّهُمْ غَيْرُ مُضْطَرِّينَ إلَى الصَّلَاةِ عَلَى هَذَا الْوَجْهِ لِإِمْكَانِ صَلَاتِهِ بِهِمْ رَكْعَتَيْنِ رَكْعَتَيْنِ، أَوْ صَلَاتِهِمْ فُرَادَى.
وَحَكَى الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَجْهًا أَنَّهُمْ يُفَارِقُونَ بِعُذْرٍ، وَلَا تَبْطُلُ صَلَاتُهُمْ. قَالَ الْمَاوَرْدِيُّ: وَهُوَ الْأَظْهَرُ؛ لِأَنَّ إخْرَاجَ أَنْفُسِهِمْ لَيْسَ إلَى اخْتِيَارِهِمْ، فَإِنَّهُمْ لَوْ أَرَادُوا الْبَقَاءَ مَعَ الْإِمَامِ لَمْ يُمْكِنْهُمْ، فَكَانَ عُذْرًا. وَالْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْأَصْحَابُ: أَنَّهُ لَيْسَ عُذْرًا، وَأَمَّا إذَا قُلْنَا: لَا يَجُوزُ تَفْرِيقُهُمْ أَرْبَعَ فِرَقٍ فَصَلَاةُ الْإِمَامُ تَبْطُلُ، وَفِي وَقْتِ بُطْلَانِهَا وَجْهَانِ: الصحيح عِنْدَ الْأَصْحَابِ، وَهُوَ

ج / 4 ص -212- ظَاهِرُ نَصِّ الشَّافِعِيِّ وَقَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَجُمْهُورِ الْمُتَقَدِّمِينَ: تَبْطُلُ بِالِانْتِظَارِ فِي الرَّكْعَةِ الثالثة:؛ لِأَنَّهُ زَائِدٌ والثاني: قَالَهُ ابْنُ سُرَيْجٍ: تَبْطُلُ بِالِانْتِظَارِ فِي الرَّابِعَةِ؛ لِأَنَّهُ يُبَاحُ انْتِظَارَانِ، وَيَحْرُمُ الثَّالِثُ، وَإِنَّمَا يَحْصُلُ الثَّالِثُ بِانْتِظَارِ مَجِيءِ الرَّابِعَةِ، فَعَلَى هَذَا تُفَارِقُهُ الثالثة:، وَصَلَاتُهُ صَحِيحَةٌ، فَعَلَى قَوْلِ الْجُمْهُورِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ وَغَيْرُهُ أحدهما: تَبْطُلُ بِمُضِيِّ الطَّائِفَةِ الثَّانِيَةِ، وَالثَّانِي بِمُضِيِّ قَدْرِ رَكْعَةٍ مِنْ انْتِظَارِهِ الثَّانِي. وَأَمَّا صَلَاةُ الْمَأْمُومِينَ فَالطَّائِفَةُ الْأُولَى وَالثَّانِيَةُ فَارَقَتَاهُ قَبْلَ بُطْلَانِ صَلَاتِهِ، فَفِي بُطْلَانِ صَلَاتِهِمْ الْقَوْلَانِ فِيمَنْ فَارَقَ بِغَيْرِ عُذْرٍ، كَمَا سَبَقَ فِي التَّفْرِيعِ عَلَى قَوْلِ صِحَّةِ صَلَاتِهِ، وَيَجِيءُ وَجْهُ الشَّيْخِ أَبِي حَامِدٍ وَالْمَاوَرْدِيِّ، وَجَزَمَ الْمُصَنِّفُ وَالْجُمْهُورُ بِصِحَّةِ صَلَاتِهِمَا، وَهُوَ تَفْرِيعٌ عَلَى الْأَصَحِّ فِيمَنْ فَارَقَ بِلَا عُذْرٍ أَنَّ صَلَاتَهُ لَا تَبْطُلُ وَإِلَّا فَقَدْ ذَكَرُوا كُلُّهُمْ الْخِلَافَ فِيمَا إذَا قُلْنَا: صَلَاةُ الْإِمَامِ صَحِيحَةٌ، وَهَذَا أَوْلَى بِجَرَيَانِ الْخِلَافِ وَمِمَّنْ ذَكَرَ الْخِلَافَ هُنَا الْمُتَوَلِّي، وَآخَرُونَ.
وَأَمَّا الطَّائِفَةُ الرَّابِعَةُ فَتَبْطُلُ صَلَاتُهُمْ بِاتِّفَاقِ الْأَصْحَابِ عَلَى هَذَا الْقَوْلِ إنْ كَانُوا عَالِمِينَ.، وَلَا يَبْطُلُ إنْ لَمْ يَعْلَمُوا، وَفِيمَا يُعْتَبَرُ عِلْمُهُمْ بِهِ فِيهِ وَجْهَانِ حَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَصَاحِبُ الشَّامِلِ أحدهما: يُعْتَبَرُ أَنْ يَعْلَمَ أَنَّ الْإِمَامَ انْتَظَرَ مَنْ لَا يَجُوزُ انْتِظَارُهُ، وَلَا يُشْتَرَطُ أَنْ يَعْلَمَ أَنَّ ذَلِكَ يُبْطِلُ صَلَاةَ الْإِمَامِ، كَمَا أَنَّ مَنْ صَلَّى خَلْفَ مَنْ يَعْلَمُ أَنَّهُ جُنُبٌ تَبْطُلُ صَلَاتُهُ، وَإِنْ جَهِلَ كَوْنَ الْجَنَابَةِ تُبْطِلُ الِاقْتِدَاءَ - وَهُوَ ظَاهِرُ نَصِّهِ فِي الْمُخْتَصَرِ - فَإِنَّهُ قَالَ: وَتَبْطُلُ صَلَاةُ مَنْ عَلِمَ مَا صَنَعَ الْإِمَامُ وأصحهما وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّ الْمُرَادَ: أَنْ يَعْلَمَ أَنَّ هَذَا لَا يُبْطِلُ الصَّلَاةَ؛ لِأَنَّهُ مَعْرِفَةُ هَذَا غَامِضَةٌ عَلَى أَكْثَرِ النَّاسِ، لَا سِيَّمَا إذَا رَأَوْا الْإِمَامَ يُصَلِّي بِهِمْ، بِخِلَافِ الْجَنَابَةِ فَإِنَّهُ لَا يَخْفَى حُكْمَهَا عَلَى أَحَدٍ إلَّا فِي نَادِرٍ جِدًّا. وَأَمَّا الطَّائِفَةُ الثالثة: فَعِنْدَ ابْنِ سُرَيْجٍ هِيَ كَالْأُولَى وَالثَّانِيَةِ؛ لِأَنَّهَا فَارَقَتْ الْإِمَامَ قَبْلَ بُطْلَانِ صَلَاتِهِ، وَعِنْدَ الْجُمْهُورِ حُكْمُهَا حُكْمُ الرَّابِعَةِ؛ لِأَنَّهَا تَابَعَتْهُ بَعْدَ بُطْلَانِ صَلَاتِهِ. قَالَ أَصْحَابُنَا: وَلَوْ فَرَّقَهُمْ فِي صَلَاةِ الْمَغْرِبِ ثَلَاثَ فِرَقٍ فَصَلَّى بِكُلِّ فِرْقَةٍ رَكْعَةً، فَإِنْ جَوَّزْنَا ذَلِكَ فَهُوَ كَمَا سَبَقَ فِي الْفِرَقِ الْأَرْبَعِ عَلَى قَوْلِ الْجَوَازِ، وَإِنْ لَمْ نُجَوِّزْهُ فَصَلَاةُ الطَّوَائِفِ الثَّلَاثَةِ صَحِيحَةٌ عِنْدَ ابْنِ سُرَيْجٍ. وَأَمَّا عِنْدَ الْجُمْهُورِ فَصَلَاةُ الْأُولَيَيْنِ عَلَى مَا سَبَقَ فِي الْأَرْبَعِ، وَصَلَاةُ الثالثة: بَاطِلَةٌ إنْ عَلِمُوا، وَإِلَّا فَصَحِيحَةٌ، وَفِيمَا يُعْتَبَرُ الْعِلْمُ فِيهِ الْخِلَافُ السَّابِقُ، إذَا اخْتَصَرْتُ حُكْمَ الْفِرَقِ الْأَرْبَعِ، قُلْتُ: فِيهِمْ خَمْسَةُ أَقْوَالٍ: أصحها صِحَّةُ صَلَاةِ الْجَمِيعِ والثاني: بُطْلَانُ الْجَمِيعِ والثالث: صِحَّةُ صَلَاةِ الْإِمَامِ وَالطَّائِفَةِ الْأَخِيرَةِ فَقَطْ والرابع: صِحَّةُ صَلَاةِ الْأُولَتَيْنِ وَبُطْلَانُ صَلَاةِ الْآخِرَتَيْنِ إنْ عَلِمَتَا والخامس: صِحَّةُ الطَّوَائِفِ الثَّلَاثِ الْأُوَلِ، وَبُطْلَانُ الْإِمَامِ، وَالرَّابِعَةِ إنْ عَلِمَتْ، وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ. أَمَّا إذَا فَرَّقَهُمْ فِي الرُّبَاعِيَّةِ فِرْقَتَيْنِ فَصَلَّى بِالْفِرْقَةِ الْأُولَى رَكْعَةً وَبِالثَّانِيَةِ ثَلَاثًا أَوْ عَكْسَهُ فَقَالَ الْبَنْدَنِيجِيُّ وَصَاحِبَا الْحَاوِي وَالشَّامِلِ وَالْأَصْحَابُ، وَنَقَلُوهُ عَنْ نَصِّهِ فِي الْأُمِّ: تَصِحُّ صَلَاةُ الْإِمَامِ وَالطَّائِفَتَيْنِ بِلَا خِلَافٍ وَكَانَتْ مَكْرُوهَةً، وَيَسْجُدُ الْإِمَامُ وَالطَّائِفَةُ الثَّانِيَةُ سُجُودَ السَّهْوِ لِلْمُخَالَفَةِ بِالِانْتِظَارِ فِي غَيْرِ مَوْضِعِهِ.
قَالَ صَاحِبُ الشَّامِلِ بَعْدَ أَنْ حَكَى هَذَا عَنْ نَصِّ الشَّافِعِيِّ: وَهَذَا يَدُلُّ عَلَى أَنَّ الْعَامِدَ كَالسَّاهِي فِي سُجُودِ السَّهْوِ، عَلَى أَنَّهُ إذَا فَرَّقَهُمْ أَرْبَعَ فِرَقٍ وَقُلْنَا: لَا تَبْطُلُ صَلَاتُهُمْ فَعَلَيْهِمْ سُجُودُ السَّهْوِ. وَانْفَرَدَ

ج / 4 ص -213- صَاحِبُ التَّتِمَّةِ فَقَالَ: لَا خِلَافَ فِي هَذِهِ الصُّورَةِ أَنَّ الصَّلَاةَ مَكْرُوهَةٌ؛ لِأَنَّ الشَّرْعَ وَرَدَ بِالتَّسْوِيَةِ بَيْن الطَّائِفَتَيْنِ. قَالَ: وَهَلْ تَصِحُّ صَلَاةُ الْإِمَامِ أَمْ لَا؟ إنْ قُلْنَا: لَوْ فَرَّقَهُمْ أَرْبَعَ فِرَقٍ تَصِحُّ فَهُنَا أَوْلَى، وَإِلَّا فَقَدْ انْتَظَرَ فِي غَيْرِ مَوْضِعِهِ فَيَكُونُ كَمَنْ قَنَتَ فِي غَيْرِ مَوْضِعِهِ، قَالَ: وَأَمَّا الْمَأْمُومُونَ فَعَلَى التَّفْصِيلِ فِيمَا لَوْ فَرَّقَهُمْ أَرْبَعَ فِرَقٍ. وَهَذَا الَّذِي قَالَهُ شَاذٌّ، وَالصَّوَابُ مَا قَدَّمْنَاهُ عَنْ نَصِّ الشَّافِعِيِّ وَالْأَصْحَابِ.
فرع: قَدْ ذَكَرْنَا أَنَّ صَلَاةَ الْخَوْفِ جَائِزَةٌ فِي الْحَضَرِ. هَذَا مَذْهَبُنَا، وَقَالَ مَالِكٌ: لَا تَجُورُ فِي الْحَضَرِ، دَلِيلُنَا عُمُومُ الْآيَةِ، وَلِأَنَّ صَلَاةَ الْخَوْفِ جُوِّزَتْ لِلِاحْتِيَاطِ لِلصَّلَاةِ وَالْحَرْبِ. وَهَذَا مَوْجُودٌ؛ وَلِأَنَّهَا تَجُوزُ فِي الْمَغْرِبِ وَالصُّبْحِ وَهُمَا تَامَّتَانِ. فَإِنْ قَالُوا: الْإِمَامُ يَطُولُ انْتِظَارُهُ لِمَنْ يَأْتِي بِرَكْعَتَيْنِ أَكْثَرَ مِنْ طُولِهِ لِمَنْ يَأْتِي بِرَكْعَةٍ وَإِنَّمَا انْتَظَرَ النَّبِيُّ صلى الله عليه وسلم لِمَنْ يَأْتِي بِرَكْعَةٍ فَقَطْ، فَالْجَوَابُ: أَنَّ الِانْتِظَارَ لَيْسَ لَهُ حَدٌّ مَحْدُودٌ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَلِهَذَا يَجُوزُ لِكُلِّ وَاحِدَةٍ مِنْ الطَّائِفَتَيْنِ أَنْ تُطَوِّلَ صَلَاتَهَا لِنَفْسِهَا، وَالْإِمَامُ يَنْتَظِرُهَا، وَلَوْ طَالَتْ رَكْعَتُهَا قَدْرَ رَكَعَاتٍ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ كَانَ الْخَوْفُ فِي بَلَدٍ وَحَضَرَتْ الْجُمُعَةُ فَالْمَذْهَبُ وَالْمَنْصُوصُ أَنَّ لَهُمْ صَلَاةَ الْجُمُعَةِ عَلَى هَيْئَةِ صَلَاةِ ذَاتِ الرِّقَاعِ، وَقِيلَ فِي جَوَازِهَا قَوْلَانِ، وَقِيلَ وَجْهَانِ حَكَاهُمَا الْبَنْدَنِيجِيُّ وَآخَرُونَ؛ ثُمَّ لِلْجَوَازِ شَرْطَانِ أحدهما: أَنْ يَخْطُبَ بِجَمِيعِهِمْ ثُمَّ يُفَرِّقَهُمْ فِرْقَتَيْنِ، أَوْ يَخْطُبَ بِفِرْقَةٍ وَيَجْعَلَ مِنْهَا مَعَ كُلِّ وَاحِدَةٍ مِنْ الْفِرْقَتَيْنِ أَرْبَعِينَ فَصَاعِدًا، فَلَوْ خَطَبَ بِفِرْقَةٍ وَصَلَّى بِأُخْرَى لَمْ يَجُزْ الثاني: أَنْ تَكُونَ الْفِرْقَةُ الْأُولَى أَرْبَعِينَ فَصَاعِدًا، فَلَوْ نَقَصَتْ عَنْ أَرْبَعِينَ لَمْ تَنْعَقِدْ الْجُمُعَةُ، وَلَوْ نَقَصَتْ الْفِرْقَةُ الثَّانِيَةُ عَنْ أَرْبَعِينَ فَطَرِيقَانِ حَكَاهُمَا الرَّافِعِيُّ أصحهما وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ لَا يَضُرُّ قَطْعًا لِلْحَاجَةِ وَالْمُسَامَحَةِ فِي صَلَاةِ الْخَوْفِ. والثاني: أَنَّهُ عَلَى خِلَافٍ فِي الِانْفِضَاضِ، وَلَوْ خَطَبَ بِهِمْ ثُمَّ أَرَادَ أَنْ يُصَلِّيَ بِهِمْ صَلَاةَ عُسْفَانَ الَّتِي سَنَذْكُرُهَا قَرِيبًا إنْ شَاءَ الله تعالى، فَهُوَ أَوْلَى بِالْجَوَازِ مِنْ صَلَاةِ ذَاتِ الرِّقَاعِ، وَلَا يَجُوزُ كَصَلَاةِ بَطْنِ نَخْلٍ بِلَا خِلَافٍ؛ إذْ لَا تُقَامُ جُمُعَةٌ بَعْدَ جُمُعَةٍ فِي بَلَدٍ وَاحِدٍ.
فرع: صَلَاةُ ذَاتِ الرِّقَاعِ أَفْضَلُ مِنْ صَلَاةِ بَطْنِ نَخْلٍ عَلَى أَصَحِّ الْوَجْهَيْنِ؛ لِأَنَّهَا أَعْدَلُ بَيْنَ الطَّائِفَتَيْنِ، وَلِأَنَّهَا صَحِيحَةٌ بِالْإِجْمَاعِ، وَتِلْكَ صَلَاةُ مُفْتَرِضٍ خَلْفَ مُتَنَفِّلٍ وَمِنْهَا خِلَافٌ لِلْعُلَمَاءِ والثاني: وَهُوَ قَوْلُ أَبِي إِسْحَاقَ: صَلَاةُ بَطْنِ نَخْلٍ أَفْضَلُ لِتُحَصِّلَ كُلُّ طَائِفَةٍ فَضِيلَةَ جَمَاعَةٍ تَامَّةٍ
فرع: قَالَ الشَّافِعِيُّ فِي مُخْتَصَرِ الْمُزَنِيِّ: وَالطَّائِفَةُ ثَلَاثَةٌ وَأَكْثَرُ وَأَكْرَهُ أَنْ يُصَلِّيَ بِأَقَلَّ مِنْ طَائِفَةٍ، وَأَنْ يَحْرُسَهُ أَقَلُّ مِنْ طَائِفَةٍ، هَذَا نَصُّهُ، وَاتَّفَقَ عَلَيْهِ أَصْحَابُنَا، قَالُوا: الطَّائِفَةُ الَّتِي يُصَلِّي بِهَا يُسْتَحَبُّ أَنْ تَكُونَ جَمْعًا أَقُلُّهُمْ ثَلَاثَةٌ، وَكَذَلِكَ الطَّائِفَةُ الَّتِي تَحْرُسُهُ يَكُونُونَ جَمْعًا أَقَلُّهُمْ ثَلَاثَةٌ، وَيُكْرَهُ أَنْ تَكُونَ وَاحِدَةٌ مِنْ الطَّائِفَتَيْنِ أَقَلَّ مِنْ ثَلَاثَةٍ. وَذَكَرَ أَصْحَابُنَا عَنْ أَبِي بَكْرِ بْنِ دَاوُد الظَّاهِرِيِّ أَنَّهُ قَالَ: قَوْلُ الشَّافِعِيِّ أَقَلُّ الطَّائِفَةِ ثَلَاثَةٌ خَطَأٌ؛ لِأَنَّ الطَّائِفَةَ فِي اللُّغَةِ وَالشَّرْعِ يُطْلَقُ عَلَى وَاحِدٍ، فَأَمَّا اللُّغَةُ فَحَكَى ثَعْلَبٌ عَنْ الْفَرَّاءِ أَنَّهُ قَالَ: مَسْمُوعٌ مِنْ الْعَرَبِ أَنَّ الطَّائِفَةَ الْوَاحِدُ. وَأَمَّا الشَّرْعُ فَهُوَ أَنَّ الشَّافِعِيَّ احْتَجَّ فِي قَبُولِ خَبَرِ الْوَاحِدِ بِقَوْلِ اللَّهِ تعالى:{فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ}(التوبة: من الآية122)فَحَمَلَ الطَّائِفَةَ عَلَى الْوَاحِدِ. وَقال تعالى:{وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ}(النور: من الآية2)وَالْمُرَادُ وَاحِدٌ.

ج / 4 ص -214- وَأَجَابَ أَصْحَابُنَا بِأَجْوِبَةٍ: أحدها وَهُوَ الْمَشْهُورُ تَسْلِيمُ أَنَّ الطَّائِفَةَ يَجُوزُ إطْلَاقُهَا عَلَى وَاحِدٍ، وَإِنَّمَا أَرَادَ الشَّافِعِيُّ أَنَّ الطَّائِفَةَ فِي صَلَاةِ الْخَوْفِ يُسْتَحَبُّ أَنْ لَا تَكُونَ أَقَلَّ مِنْ ثَلَاثَةٍ لقوله تعالى:{وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ}(النساء: من الآية102)وَقَالَ تَعَالَى فِي الطَّائِفَةِ الْأُخْرَى {وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ}(النساء: من الآية102)فَذَكَرَهُمْ بِلَفْظِ الْجَمْعِ فِي كُلِّ الْمَوَاضِعِ؛ وَأَقَلُّ الْجَمْعِ ثَلَاثَةٌ. وَأَمَّا الطَّائِفَةُ فِي قوله تعالى:{فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ}(التوبة: من الآية122)" فَإِنَّمَا حَمَلْنَاهُ عَلَى الْوَاحِدِ لِلْقَرِينَةِ، وَهُوَ حُصُولُ الْإِنْذَارِ بِالْوَاحِدِ، كَمَا حَمَلْنَاهُ هُنَا عَلَى الثَّلَاثَةِ بِقَرِينَةٍ، وَهُوَ ضِمْنُ الْجَمْعِ. فَإِنْ قِيلَ: فَقَدْ قَالَ الله تعالى فِي هَذِهِ الْآيَةِ "فَلَوْلَا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إذَا رَجَعُوا إلَيْهِمْ" فَأَعَادَ عَلَى الطَّائِفَةِ ضَمَائِرَ الْجَمْعِ، وَلَمْ يَلْزَمْ مِنْ ذَلِكَ كَوْنُ الطَّائِفَةِ ثَلَاثَةً فَالْجَوَابُ: أَنَّ الْجَمْعَ هُنَا عَلَى عَوْدِ الضَّمَائِرِ إلَى الطَّوَائِفِ الَّتِي دَلَّ عَلَيْهَا قَوْلُهُ تعالى: {مِنْ كُلِّ فِرْقَةٍ} قَالَ أَصْحَابُنَا: وَتُكْرَهُ صَلَاةُ الْخَوْفِ إذَا كَانُوا خَمْسَةً سِوَى الْإِمَامِ كَمَا نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَلَا تَزُولُ الْكَرَاهَةُ حَتَّى يَكُونُوا سِتَّةً، فَإِذَا كَانُوا خَمْسَةً أَوْ أَقَلَّ صَلَّى مَعَهُمْ جَمِيعَ الصَّلَاةِ ثُمَّ انْصَرَفُوا وَجَاءَ الْآخَرُونَ فَصَلَّوْا لِأَنْفُسِهِمْ جَمَاعَةً. قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: فَإِنْ خَالَفَ وَصَلَّى بِهِمْ صَلَاةَ الْخَوْفِ، وَهُمْ خَمْسَةٌ فَأَقَلُّ أَسَاءَ وَكُرِهَ كَرَاهَةَ تَنْزِيهٍ وَصَحَّتْ صَلَاةُ الْجَمِيعِ
قال المصنف رحمه الله تعالى:"وَإِنْ كَانَ الْعَدُوُّ مِنْ نَاحِيَةِ الْقِبْلَةِ لَا يَسْتُرُهُمْ عَنْهُمْ شَيْءٌ وَفِي الْمُسْلِمِينَ كَثْرَةٌ صَلَّى بِهِمْ صَلَاةَ رَسُولِ اللَّهِ صلى الله عليه وسلم بِعُسْفَانَ، فَيُحْرِمُ بِالطَّائِفَتَيْنِ، وَيَسْجُدُ مَعَهُ الصَّفُّ الَّذِي يَلِيهِ، فَإِذَا رَفَعُوا رُءُوسَهُمْ سَجَدَ الصَّفُّ الْآخَرُ، فَإِذَا سَجَدَ فِي الثَّانِيَةِ حَرَسَ الصَّفُّ الَّذِي سَجَدَ فِي الْأُولَى وَسَجَدَ الصَّفُّ الْآخَرُ، فَإِذَا رَفَعُوا سَجَدَ الصَّفُّ الْآخَرُ؛ لِمَا رَوَى جَابِرٌ وَابْنُ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى هَكَذَا".
الشرح: حَدِيثُ جَابِرٍ رَوَاهُ مُسْلِمٌ وَحَدِيثُ ابْنُ عَبَّاسٍ رَوَاهُ النَّسَائِيُّ وَالْبَيْهَقِيُّ وَرَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ مِنْ رِوَايَةِ أَبِي عَيَّاشٍ بِالْيَاءِ الْمُثَنَّاةِ مِنْ تَحْتٍ وَالشِّينِ الْمُعْجَمَةِ الزُّرَّقِي الصَّحَابِيُّ الْأَنْصَارِيُّ، وَاسْمُهُ زَيْدُ بْنُ الصَّامِتِ. وَقِيلَ غَيْرُ ذَلِكَ، وَحَدِيثُهُ صَحِيحٌ، وَلَكِنَّ لَفْظَ رِوَايَةِ جَابِرٍ فِي مُسْلِمٍ وَغَيْرِهِ وَلَفْظَ ابْنِ عَبَّاسٍ وَأَبِي عَيَّاشٍ فِيهَا كُلِّهَا مُخَالَفَةٌ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَأَلْفَاظُهَا كُلُّهَا مُتَقَارِبَةٌ، وَهَذَا لَفْظُ مُسْلِمٍ عَنْ جَابِرٍ قَالَ "شَهِدْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم صَلَاةَ الْخَوْفِ فَصَفَفْنَا صَفَّيْنِ خَلْفَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَالْعَدُوُّ بَيْنَنَا وَبَيْن الْقِبْلَةِ فَكَبَّرَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَكَبَّرْنَا جَمِيعًا فَرَكَعَ وَرَكَعْنَا جَمِيعًا، ثُمَّ رَفْعَ رَأْسَهُ مِنْ الرُّكُوعِ وَرَفَعْنَا جَمِيعًا، ثُمَّ انْحَدَرَ بِالسُّجُودِ وَالصَّفُّ الَّذِي يَلِيهِ وَقَامَ الصَّفُّ الْمُؤَخَّرُ فِي نَحْرِ الْعَدُوِّ فَلَمَّا قَضَى النَّبِيُّ صلى الله عليه وسلم السُّجُودَ وَقَامَ الصَّفُّ الَّذِي يَلِيهِ انْحَدَرَ الصَّفُّ الْمُؤَخَّرُ بِالسُّجُودِ، وَقَامُوا ثُمَّ تَقَدَّمَ الصَّفُّ الْمُؤَخَّرُ وَتَأَخَّرَ الصَّفُّ الْمُقَدَّمُ؛ ثُمَّ رَكَعَ النَّبِيُّ صلى الله عليه وسلم وَرَكَعْنَا جَمِيعًا، ثُمَّ رَفَعَ رَأْسَهُ وَرَفَعْنَا جَمِيعًا، ثُمَّ انْحَدَرَ بِالسُّجُودِ وَالصَّفُّ الَّذِي يَلِيهِ الَّذِي كَانَ مُؤَخَّرًا فِي الرَّكْعَةِ الْأُولَى، وَقَامَ الصَّفُّ الْمُؤَخَّرُ فِي نَحْرِ الْعَدُوِّ فَلَمَّا قَضَى النَّبِيُّ صلى الله عليه وسلم السُّجُودَ وَالصَّفُّ الَّذِي يَلِيهِ انْحَدَرَ الصَّفُّ الْمُؤَخَّرُ بِالسُّجُودِ فَسَجَدُوا، ثُمَّ سَلَّمَ النَّبِيُّ صلى الله عليه وسلم وَسَلَّمْنَا جَمِيعًا" هَذَا لَفْظُ مُسْلِمٍ وَكُلُّ طُرُقِ مُسْلِمٍ وَغَيْرِهِ مُتَّفِقَةٌ عَلَى تَأَخُّرِ الصَّفِّ الْمُقَدَّمِ وَتَقَدُّمِ الْمُؤَخَّرِ بَعْدَ سُجُودِهِ فِي الْأُولَى

ج / 4 ص -215- وَأَمَّا نَصُّ الشَّافِعِيِّ فَمُخَالِفٌ؛ لِمَا فِي الْحَدِيثِ وَلِمَا فِي الْمُهَذَّبِ فَإِنَّهُ قَالَ فِي مُخْتَصَرِ الْمُزَنِيِّ: صَلَّى بِهِمْ الْإِمَامُ وَرَكَعَ وَسَجَدَ بِهِمْ جَمِيعًا إلَّا صَفًّا يَلِيهِ وَبَعْضَ صَفٍّ يَنْتَظِرُونَ الْعَدُوَّ، وَإِذَا قَامُوا بَعْدَ السَّجْدَتَيْنِ سَجَدَ الصَّفُّ الَّذِي حَرَسَهُمْ، فَإِذَا رَكَعَ رَكَعَ بِهِمْ جَمِيعًا، وَإِذَا سَجَدَ سَجَدَ مَعَهُ الَّذِينَ حَرَسُوا أَوَّلًا إلَّا صَفًّا أَوْ بَعْضَ صَفٍّ يَحْرُسُهُ مِنْهُمْ، فَإِذَا سَجَدُوا سَجْدَتَيْنِ وَجَلَسُوا سَجَدَ الَّذِينَ حَرَسُوهُ، ثُمَّ يَتَشَهَّدُونَ ثُمَّ سَلَّمَ بِهِمْ جَمِيعًا مَعًا، وَهَذَا نَحْوُ صَلَاةِ النَّبِيِّ صلى الله عليه وسلم بِعُسْفَانَ، قَالَ: وَلَوْ تَأَخَّرَ الصَّفُّ الَّذِي حَرَس إلَى الصَّفِّ الثَّانِي وَتَقَدَّمَ الثَّانِي فَحَرَسَ فَلَا بَأْسَ هَذَا نَصُّهُ فِي مُخْتَصَرِ الْمُزَنِيِّ، وَنَصُّهُ في"الأم" مِثْلُهُ سَوَاءً.
وَاخْتَلَفَ أَصْحَابُنَا فِي حُكْمِ الْمَسْأَلَةِ فَقَالَ الْقَفَّالُ وَمُتَابِعُوهُ مِنْ الْخُرَاسَانِيِّينَ: يُصَلِّي كَمَا قَالَ الشَّافِعِيُّ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالْبَنْدَنِيجِيّ وَابْنُ الصَّبَّاغِ وَالشَّيْخُ نَصْرٌ وَآخَرُونَ: هُوَ الصَّوَابُ، قَالُوا: وَهُوَ مَذْهَبُ الشَّافِعِيِّ؛ لِأَنَّهُ أَوْصَى إذَا صَحَّ الْحَدِيثُ أَنَّهُ يَعْمَلُ بِهِ، وَهُوَ مَذْهَبُهُ، وَأَنَّهُ يَتْرُكُ نَصَّهُ الْمُخَالِفَ لَهُ، قَالُوا: وَلَعَلَّ الشَّافِعِيَّ لَمْ يَبْلُغْهُ الْخَبَرُ أَوْ ذَهِلَ عَنْهُ.
قَالَ الْبَغَوِيّ وَالرُّويَانِيُّ وَغَيْرُهُمَا مِنْ الْمُحَقِّقِينَ: يَجُوزُ الْأَمْرَانِ، وَهُوَ مَا ثَبَتَ فِي الْحَدِيثِ وَمَا نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَهَذَا هُوَ الصَّوَابُ، وَهُوَ مُرَادُ الشَّافِعِيِّ؛ لِأَنَّهُ ذَكَرَ الْحَدِيثَ في"الأم" كَمَا ثَبَتَ فِي الصَّحِيحِ، وَصَرَّحَ فِيهِ بِسُجُودِ الصَّفِّ الَّذِي يَلِي النَّبِيَّ صلى الله عليه وسلم ثُمَّ ذَكَرَ الْكَيْفِيَّةَ الْمَشْهُورَةَ، فَأَشَارَ إلَى جَوَازِهِمَا، وَاسْتَغْنَى بِثُبُوتِ الْحَدِيثِ عَنْ أَنْ يَقُولَ: وَيَجُوزُ أَيْضًا مَا ثَبَتَ فِي الْحَدِيثِ، وَلَمْ يَقُلْ الشَّافِعِيُّ فِي الْمُخْتَصَرِ: إنَّ الْكَيْفِيَّةَ الَّتِي ذَكَرهَا هِيَ صَلَاةُ النَّبِيِّ صلى الله عليه وسلم بِعُسْفَانَ، بَلْ قَالَ: وَهَذَا نَحْوُ صَلَاةِ النَّبِيِّ صلى الله عليه وسلم بِعُسْفَانَ، فَأَشْبَهَ تَجْوِيزُهُ كُلَّ وَاحِدٍ مِنْهُمَا، وَذَكَرَ الشَّافِعِيُّ في"الأم" أَنَّ الْكَيْفِيَّةَ الَّتِي ذَكَرَهَا، وَهِيَ حِرَاسَةُ الصَّفِّ الْأَوَّلِ وَسُجُودُ الثَّانِي رَوَاهَا أَبُو عَيَّاشٍ.
وَأَمَّا الْكَيْفِيَّةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ فَهِيَ مُخَالِفَةٌ لِلْحَدِيثِ وَلِنَصِّ الشَّافِعِيِّ، وَلَكِنَّهَا جَائِزَةٌ؛ لِأَنَّهَا عَلَى وَفْقِ الْحَدِيثِ إلَّا أَنَّهُ تَرَكَ تَقَدُّمَ الصَّفِّ الْمُتَأَخِّرِ، وَتَأَخَّرَ الْمُقَدَّمِ، وَمَعْلُومٌ أَنَّ هَذَا لَا يُبْطِلُ الصَّلَاةَ، وَقَدْ ذَكَرَ الشَّافِعِيُّ جَوَازَ التَّقَدُّمِ وَالتَّأَخُّرِ وَتَرْكَهُمَا كَمَا قَدَّمْنَاهُ عَنْ نَصِّهِ في"الأم" وَالْمُخْتَصَرِ، فَحَصَلَ أَنَّ الصَّحِيحَ أَنَّ الَّذِي جَاءَ بِهِ الْحَدِيثُ وَاَلَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْمُصَنِّفُ كُلُّهَا جَائِزَةٌ، وَاَلَّذِي فِي الْحَدِيثِ هُوَ الْأَفْضَلِ لِمُتَابَعَةِ السُّنَّةِ، وَلِتَفْضِيلِ الصَّفِّ الْأَوَّلِ. فَخُصُّوا بِالسُّجُودِ أَوَّلًا. قَالَ أَصْحَابُنَا: وَالْحِرَاسَةُ مُخْتَصَّةٌ بِالسُّجُودِ، وَلَا يَحْرُسُونَ فِي غَيْرِهِ، هَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ، وَهُوَ الْمَنْصُوصُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُمْ يَحْرُسُونَ فِي الرُّكُوعِ أَيْضًا، حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ.
قَالَ أَصْحَابُنَا: لِهَذِهِ الصَّلَاةِ ثَلَاثَةُ شُرُوطٍ: أَنْ يَكُونُ الْعَدُوُّ فِي جِهَةِ الْقِبْلَةِ، وَأَنْ يَكُونَ عَلَى جَبَلٍ أَوْ مُسْتَوٍ مِنْ الْأَرْضِ لَا يَسْتُرُهُمْ شَيْءٌ مِنْ أَبْصَارِ الْمُسْلِمِينَ، وَأَنْ يَكُونَ الْمُسْلِمُونَ كَثْرَةً تَسْجُدُ طَائِفَةٌ وَتَحْرُسُ أُخْرَى، وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذِهِ الشُّرُوطَ، قَالَ أَصْحَابُنَا: وَلَا تَمْتَنِعُ الزِّيَادَةُ عَلَى صَفَّيْنِ، بَلْ يَجُوزُ أَنْ يَكُونُوا صُفُوفًا كَثِيرَةً ثُمَّ يَحْرُسُ صَفَّانِ كَمَا سَبَقَ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَلَا يُشْتَرَطُ أَنْ يَحْرُسَ جَمِيعُ الصَّفِّ، وَلَا صَفَّانِ، بَلْ لَوْ حَرَسَ فِرْقَتَانِ مِنْ صَفٍّ وَاحِدٍ عَلَى الْمُنَاوَبَةِ جَازَ بِلَا

ج / 4 ص -216- خِلَافٍ، وَلَوْ حَرَسَتْ طَائِفَةٌ وَاحِدَةٌ فِي الرَّكْعَتَيْنِ فَفِي صِحَّةِ صَلَاةِ هَذِهِ الطَّائِفَةِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ وَغَيْرُهُ أصحهما: الصِّحَّةُ، وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَغَيْرُهُمَا.
فرع: إذَا تَأَخَّرَ الصَّفُّ الْأَوَّلُ السَّاجِدُونَ أَوَّلًا مَعَ الْإِمَامِ عَلَى وَفْقِ الْحَدِيثِ وَتَقَدَّمَ الْآخَرُونَ جَازَ بِلَا شَكٍّ، اتَّفَقُوا عَلَيْهِ لِلْحَدِيثِ، لَكِنْ قَالَ الْمُتَوَلِّي وَالرَّافِعِيُّ: يُشْتَرَطُ أَنْ لَا يَكْثُرَ عَمَلُهُمْ، وَلَا يَزِيدَ عَلَى خُطْوَتَيْنِ بَلْ يَتَقَدَّمُ كُلُّ وَاحِدٍ خُطْوَتَيْنِ وَيَتَأَخَّرُ كُلُّ وَاحِدٍ مِنْ الْأَوَّلِينَ خُطْوَتَيْنِ، وَيَدْخُلُ الَّذِي يَتَقَدَّمُ بَيْنَ مَوْقِفَيْنِ وَأَمَّا عَلَى الْكَيْفِيَّةِ الَّتِي ذَكَرَهَا الشَّافِعِيُّ، وَهُوَ: أَنَّ الصَّفَّ الْأَوَّلَ يَحْرُسُ فَيَجُوزُ التَّقَدُّمُ أَيْضًا وَالتَّأَخُّرُ وَلَكِنْ هَلْ هُوَ أَفْضَلُ؟ أَمْ مُلَازَمَةُ كُلِّ إنْسَانٍ مَوْضِعَهُ؟ فِيهِ وَجْهَانِ قَالَ الْمَسْعُودِيُّ وَالصَّيْدَلَانِيّ وَالْغَزَالِيُّ وَغَيْرُهُ مِنْ الْخُرَاسَانِيِّينَ: التَّقَدُّمُ أَفْضَلُ، وَقَالَ الْعِرَاقِيُّونَ: الْمُلَازَمَةُ أَفْضَلُ، وَفِي لَفْظِ الشَّافِعِيِّ الَّذِي قَدَّمْنَاهُ إشَارَةٌ إلَى هَذَا؛ لِأَنَّهُ قَالَ: فَلَا بَأْسَ، وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرْنَا أَنَّ صَلَاةَ عُسْفَانَ هَذِهِ مَشْرُوعَةٌ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَقَالَ أَبُو حَنِيفَةَ: لَا يَجُوزُ بَلْ تَتَعَيَّنُ صَلَاةُ ذَاتِ الرِّقَاعِ.
قال المصنف رحمه الله تعالى:"وَلَا يَحْمِلُ فِي الصَّلَاةِ سِلَاحًا نَجِسًا، وَلَا مَا يَتَأَذَّى بِهِ النَّاسُ، كَالرُّمْحِ فِي وَسَطِ النَّاسِ، وَهَلْ يَجِبُ حَمْلُ مَا سِوَاهُ؟ قَالَ فِي الْأُمِّ: يُسْتَحَبُّ، وَقَالَ بَعْدَهُ: يَجِبُ، قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: فِيهِ قَوْلَانِ: أحدهما: يَجِبُ لِقَوْلِهِ عَزَّ وَجَلَّ {وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ}(النساء: من الآية102) فَدَلَّ عَلَى أَنَّ عَلَيْهِمْ جُنَاحًا إذَا وَضَعُوا مِنْ غَيْرِ أَذًى وَلَا مَرَضٍ. والثاني: لَا يَجِبُ؛ لِأَنَّ السِّلَاحَ إنَّمَا يَجِبُ حَمْلُهُ لِلْقِتَالِ، وَهُوَ غَيْرُ مُقَاتِلٍ فِي حَالِ الصَّلَاةِ، فَلَمْ يَجِبْ حَمْلُهُ، وَعَنْ أَصْحَابِنَا مَنْ قَالَ: إنْ كَانَ السِّلَاحُ يَدْفَعُ بِهِ عَنْ نَفْسِهِ كَالسَّيْفِ وَالسِّكِّينِ وَجَبَ حَمْلُهُ، وَإِنْ كَانَ يَدْفَعُ بِهِ عَنْ نَفْسِهِ وَعَنْ غَيْرِهِ كَالرُّمْحِ وَالسِّنَّانِ لَمْ يَجِبْ وَحَمَلَ الْقَوْلَيْنِ عَلَى هَذَيْنِ الْحَالَيْنِ، وَالصَّحِيحُ مَا قَالَ أَبُو إِسْحَاقَ".
الشرح: قَالَ أَصْحَابنَا: حَمْلُ السِّلَاحِ فِي صَلَاةِ بَطْنِ نَخْلٍ وَصَلَاةِ ذَاتِ الرِّقَاعِ، وَصَلَاةِ عُسْفَانَ مَأْمُورٌ بِهِ، وَهَلْ هُوَ مُسْتَحَبٌّ أَمْ وَاجِبٌ؟ فِيهِ أَرْبَعَةُ طُرُقٍ أَصَحُّهَا بِاتِّفَاقِ الْأَصْحَابِ: فِيهِ قَوْلَانِ، أَصَحُّهُمَا عِنْدَ الْأَصْحَابِ: مُسْتَحَبٌّ، وَهُوَ نَصُّهُ فِي الْمُخْتَصَرِ، وَأَحَدُ الْمَوْضِعَيْنِ فِي الْأُمِّ، وَالثَّانِي وَاجِبٌ. (وَالطَّرِيقُ الثاني: إنْ كَانَ يَدْفَعُ عَنْ نَفْسِهِ فَقَطْ كَالسَّيْفِ وَالسِّكِّينِ وَجَبَ، وَإِنْ كَانَ يَدْفَعُ عَنْ نَفْسِهِ وَغَيْرِهِ كَالنُّشَّابِ وَالرُّمْحِ اُسْتُحِبَّ، وَهَذَانِ الطَّرِيقَانِ فِي الْكِتَابِ والثالث حَكَاهُ الْخُرَاسَانِيُّونَ، مِنْهُمْ الْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَالْبَغَوِيُّ وَغَيْرُهُمْ تَجِبُ قَوْلًا وَاحِدًا والرابع: لَا يَجِبُ قَوْلًا وَاحِدًا حَكَاهُ هَؤُلَاءِ، فَمَنْ قَالَ بِالْوُجُوبِ احْتَجَّ بِقَوْلِهِ تعالى:{وَلْيَأْخُذُوا أَسْلِحَتَهُمْ }(النساء: من الآية102)وَالْأَمْرُ لِلْوُجُوبِ، وَمَنْ قَالَ بِالنَّدْبِ حَمَلَ الْأَمْرَ عَلَيْهِ؛ لِأَنَّ الْغَالِبَ السَّلَامَةُ. وَمَنْ قَالَ بِالْفَرْقِ قَالَ: لِأَنَّهُ مُتَحَقِّقُ الْحَاجَةِ إلَى مَا يَدْفَعُ بِهِ عَنْ نَفْسِهِ بِخِلَافِ غَيْرِهِ، وَعَلَّلَهُ صَاحِبُ الشَّامِلِ وَغَيْرُهُ بِأَنَّهُ يَلْزَمُهُ الدَّفْعُ عَنْ نَفْسِهِ دُونَ غَيْرِهِ. وَفِيهِ نَظَرٌ.
قَالَ أَصْحَابُنَا: وَلِلْخِلَافِ شُرُوطٌ: أحدها: طَهَارَةُ السِّلَاحِ، فَإِنْ كَانَ نَجِسًا كَالسَّيْفِ الْمُلَطَّخ بِدَمٍ،

ج / 4 ص -217- وَاَلَّذِي سُقِيَ سُمًّا نَجُسَ وَالنَّبْلُ الْمُرَيَّشُ بِرِيشِ مَا لَا يُؤْكَلُ لَحْمُهُ أَوْ بِرِيشِ مَيْتَةٍ لَمْ يَجُزْ حَمْلُهُ بِلَا خِلَافٍ. الثاني: أَلَّا يَكُونَ مَانِعًا مِنْ بَعْضِ أَرْكَانِ الصَّلَاةِ فَإِنْ كَانَ كَبَيْضَةٍ تَمْنَعُ مُبَاشَرَةَ الْجَبْهَةِ لَمْ يَجُزْ بِلَا خِلَافٍ إلَّا أَنْ يُمْكِنَ رَفْعُهَا حَالَ السُّجُودِ فَيَجُوزُ حَمْلُهَا، وَلَا يَجِبُ. الثالث: أَنْ لَا يَتَأَذَّى بِهِ أَحَدٌ كَرُمْحٍ فِي وَسَطِ النَّاسِ، فَإِنْ خِيفَ الْأَذَى كُرِهَ حَمْلُهُ. الرابع: أَنْ يَكُونَ فِي تَرْكِ السِّلَاحِ خَطَرٌ مُحْتَمَلٌ لَا مَقْطُوعٌ بِهِ، وَلَا مَظْنُونٌ، فَأَمَّا إذَا تَعَرَّضَ لِلْهَلَاكِ غَالِبًا لَوْ تَرَكَهُ فَيَجِبُ حَمْلُهُ قَطْعًا، صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، وَقَالَ الْإِمَامُ: وَيَحْرُمُ تَرْكُ السِّلَاحِ وَالْحَالَةُ هَذِهِ فِي الصَّلَاةِ وَغَيْرِهَا.
وَاعْلَمْ أَنَّ الْأَصْحَابَ تَرْجَمُوا الْمَسْأَلَةَ بِحَمْلِ السِّلَاحِ. قَالَ إمَامُ الْحَرَمَيْنِ: لَيْسَ الْحَمْلُ مُتَعَيِّنًا بَلْ لَوْ وَضَعَ السَّيْفَ بَيْن يَدَيْهِ وَكَانَ مَدُّ الْيَدَ إلَيْهِ فِي السُّهُولَةِ كَمَدِّهَا إلَيْهِ، وَهُوَ مَحْمُولٌ كَانَ ذَلِكَ فِي مَعْنَى الْحَمْلِ، وَلَهُ حُكْمُهُ قَطْعًا، وَإِنْ كَانَ لَا يَظْهَرُ فِي تَرْكِهِ خَلَلٌ وَلَكِنْ لَا يُؤْمَنُ إفْضَاؤُهُ إلَى خَلَلٍ فَهُوَ مَحَلُّ الْخِلَافِ فِي الصَّلَاةِ وَغَيْرِهَا قَالَ أَصْحَابُنَا: وَإِذَا أَوْجَبْنَا حَمْلَهُ فَتَرَكُوهُ صَحَّتْ صَلَاتُهُمْ بِلَا خِلَافٍ، كَالصَّلَاةِ فِي أَرْضٍ مَغْصُوبَةٍ وَأَوْلَى بِالصِّحَّةِ. قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ: وَيُحْتَمَلُ أَنْ يُقَالَ: الْمُرَخِّصُ فِي تَغْيِيرِ هَيْئَةِ الصَّلَاةِ هُوَ الْأَخْذُ بِالْجَزْمِ، فَتَارِكُهُ كَمَنْ صَلَّى هَذِهِ الصَّلَاةَ بِلَا خَوْفٍ، وَهَذَا الَّذِي قَالَاهُ احْتِمَالٌ لَهُمَا وَإِلَّا فَلَا خِلَافَ فِي صِحَّةِ الصِّحَّةِ. قَالَ أَصْحَابُنَا: وَيَجُوزُ تَرْكُ السِّلَاحِ لِلْعُذْرِ بِمَرَضٍ أَوَ أَذًى مِنْ مَطَرٍ أَوْ غَيْرِهِ لقوله تعالى: {وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ}(النساء: من الآية102)" قَالَ الْقَاضِي ابْنُ كَجٍّ: وَالسِّلَاحُ يَقَعُ عَلَى السَّيْفِ وَالسِّكِّينِ وَالرُّمْحِ وَالنُّشَّابِ وَنَحْوِهَا، فَأَمَّا التُّرْسُ وَالدِّرْعُ فَلَيْسَ بِسِلَاحٍ، وَاَللَّهُ أَعْلَمُ. قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ: السِّلَاحُ أَرْبَعَةُ أَقْسَامٍ: حَرَامٌ وَمَكْرُوهٌ وَمُخْتَلَفٌ فِي وُجُوبِهِ وَمُخْتَلِفُ الْحَالِ. فَالْحَرَامُ النَّجِسُ كَالشَّابِّ الْمُرَيَّشِ بِرِيشٍ نَجِسٍ وَالسِّلَاحِ الْمُلَطَّخِ بِدَمٍ وَغَيْرِهِ، وَالْمَكْرُوهُ مَا كَانَ ثَقِيلًا يَشْغَلُهُ عَنْ الصَّلَاةِ كَالْجَوْشِ وَالتُّرْسِ وَالْجَعْبَةِ وَنَحْوِهَا، وَالْمُخْتَلَفُ فِي وُجُوبِهِ مَا سِوَى ذَلِكَ، وَمُخْتَلِفُ الْحَالِ كَالرُّمْحِ وَغَيْرِهِ مِمَّا يَتَأَذَّى بِهِ جَارُهُ فَإِنْ كَانَ فِي أَثْنَاءِ النَّاسِ كُرِهَ، وَإِنْ كَانَ فِي طُرُقِهِمْ فَلَا إذَا قُلْنَا: الْمَسْأَلَةُ عَلَى قَوْلَيْنِ، وَإِنْ قُلْنَا بِالطَّرِيقِ الثَّانِي: إنَّهَا عَلَى حَالَيْنِ كَانَ السِّلَاحُ عَلَى خَمْسَةِ أَقْسَامٍ: مُحَرَّمٌ وَمَكْرُوهٌ كَمَا ذَكَرْنَا، وَوَاجِبٌ، وَهُوَ مَا يَدْفَعُ بِهِ عَنْ نَفْسِهِ، وَمُسْتَحَبُّ، وَهُوَ مَا يَدْفَعُ بِهِ عَنْ غَيْرِهِ، وَمُخْتَلِفُ الْحَالِ

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي حَمْلِ السِّلَاحِ.
 وَالْأَصَحُّ عِنْدَنَا أَنَّهُ لَا يَجِبُ لَكِنْ يُسْتَحَبُّ وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَدَاوُد وَاحْتَجَّ مَنْ أَوْجَبَهُ بِقَوْلِهِ تعالى:{وَلْيَأْخُذُوا أَسْلِحَتَهُمْ}(النساء: من الآية102)وَبِقَوْلِهِ تعالى: {وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذىً مِنْ مَطَرٍ أَوْ كُنْتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ}(النساء: من الآية102) قَالُوا: وَرَفْعُ الْجُنَاحِ عِنْدَ الْعُذْرِ يَدُلُّ عَلَى وُجُوبِهِ إذَا لَمْ يَكُنْ عُذْرٌ، وَأَجَابَ الْأَصْحَابُ بِأَنَّ الْأَمْرَ هُنَا مَحْمُولٌ عَلَى النَّدْبِ، وَرَفْعُ الْجُنَاحِ لَا يَلْزَمُهُ مِنْهُ الْوُجُوبُ، بَلْ مَعْنَاهُ رَفْعُ الْكَرَاهَةِ. فَأَمَّا إذَا قُلْنَا: لَا يَجِبُ نَقُولُ: يُكْرَهُ تَرْكُ السِّلَاحِ إذَا لَمْ يَكُنْ عُذْرٌ، فَإِذَا كَانَ زَالَتْ الْكَرَاهَةُ وَالْجُنَاحُ. هَكَذَا أَجَابَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ
قال المصنف رحمه الله تعالى:"فَإِنْ اشْتَدَّ الْخَوْفُ، وَلَمْ يَتَمَكَّنْ مِنْ تَفْرِيقِ الْجَيْشِ صَلَّوْا رِجَالًا

ج / 4 ص -218- رُكْبَانًا مُسْتَقْبِلِي الْقِبْلَةِ وَغَيْرَ مُسْتَقْبِلِيهَا لقوله تعالى:{فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَانا}(البقرة: من الآية239)قَالَ ابْنُ عُمَرَ: "مُسْتَقْبِلِي الْقِبْلَةِ وَغَيْرَ مُسْتَقْبِلِيهَا" وَرَوَى نَافِعٌ عَنْ ابْنِ عُمَرَ: "إذَا كَانَ الْخَوْفُ أَكْثَرَ مِنْ ذَلِكَ صَلَّى رَاكِبًا وَقَائِمًا يُومِئُ إيمَاءً" قَالَ الشَّافِعِيُّ: وَلَا بَأْسَ أَنْ يَضْرِبَ الضَّرْبَةَ وَيَطْعَنَ الطَّعْنَةَ، فَإِنْ تَابَعَ أَوْ عَمِلَ مَا يَطُولُ بَطَلَتْ صَلَاتُهُ، وَحَكَى الشَّيْخُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ عَنْ أَبِي الْعَبَّاسِ رحمهما الله - أَنَّهُ قَالَ: إنْ لَمْ يَكُنْ مُضْطَرًّا إلَيْهِ بَطَلَتْ صَلَاتُهُ، وَإِنْ كَانَ مُضْطَرًّا إلَيْهِ لَمْ تَبْطُلْ كَالْمَشْيِ وَحَكَى عَنْ بَعْضِ أَصْحَابِنَا أَنَّهُ قَالَ: إنْ اضْطَرَّ إلَيْهِ فَعَلَ وَلَكِنْ تَلْزَمُهُ الْإِعَادَةُ كَمَا نَقُولُ فِيمَنْ لَمْ يَجِدْ مَاءً، وَلَا تُرَابًا: إنَّهُ يُصَلِّي وَيُعِيدُ فَإِنْ اسْتَفْتَحَ الصَّلَاةَ رَاكِبًا ثُمَّ أَمِنَ فَنَزَلَ فَإِنْ اسْتَدْبَرَ الْقِبْلَةَ فِي النُّزُولِ - بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ تَرَكَ الْقِبْلَةَ مِنْ غَيْرِ خَوْفٍ، وَإِنْ لَمْ يَسْتَدْبِرْ قَالَ الشَّافِعِيُّ رحمه الله: بَنَى عَلَى صَلَاتِهِ؛ لِأَنَّهُ عَمَلٌ قَلِيلٌ فَلَمْ يُمْنَعْ الْبِنَاءَ وَإِنْ اسْتَفْتَحَهَا رَاجِلًا فَخَافَ فَرَكِبَ، قَالَ الشَّافِعِيُّ: ابْتَدَأَ الصَّلَاةَ وَقَالَ أَبُو الْعَبَّاسِ: إنْ لَمْ يَكُنْ مُضْطَرًّا إلَيْهِ اُبْتُدِئَ؛ لِأَنَّهُ عَمَلٌ كَثِيرٌ لَا ضَرُورَةَ بِهِ إلَيْهِ. وَإِنْ كَانَ مُضْطَرًّا لَمْ تَبْطُلْ؛ لِأَنَّهُ مُضْطَرٌّ إلَيْهِ فَلَمْ تَبْطُلْ كَالْمَشْيِ، وَقَوْلُ أَبِي الْعَبَّاسِ أَقْيَسُ، وَالْأَوَّلُ أَشْبَهُ بِظَاهِرِ النَّصِّ
إذَا رَأَوْا سَوَادًا فَظَنُّوهُ عَدُوًّا وَصَلَّوْا صَلَاةَ شِدَّةِ الْخَوْفِ ثُمَّ بَانَ أَنَّهُ لَمْ يَكُنْ عَدُوًّا فَفِيهِ قَوْلَانِ أحدهما: تَجِبُ الْإِعَادَةُ لِأَنَّهُ فَرْضٌ فَلَمْ يَسْقُطْ بِالْخَطَأِ كَمَا لَوْ ظَنَّ أَنَّهُ أَتَى بِفَرْضٍ ثُمَّ عَلِمَ أَنَّهُ لَمْ يَأْتِ بِهِ والثاني: لَا إعَادَةَ عَلَيْهِ، وَهُوَ الْأَصَحُّ؛ لِأَنَّ الْعِلَّةَ فِي جَوَازِ الصَّلَاةِ شِدَّةُ الْخَوْفِ وَالْعِلَّةُ مَوْجُودَةٌ فِي حَالِ الصَّلَاةِ فَوَجَبَ أَنْ يُجْزِئَهُ كَمَا لَوْ رَأَى عَدُوًّا فَظَنَّ أَنَّهُمْ عَلَى قَصْدِهِ فَصَلَّى بِالْإِيمَاءِ ثُمَّ عَلِمَ أَنَّهُمْ لَمْ يَكُونُوا عَلَى قَصْدِهِ فَأَمَّا إذَا رَأَى الْعَدُوَّ فَخَافَهُمْ فَصَلَّى صَلَاةَ شِدَّةِ الْخَوْفِ ثُمَّ بَانَ أَنَّهُ كَانَ بَيْنَهُمْ حَاجِزٌ مِنْ خَنْدَقٍ أَوْ مَاءٍ فَفِيهِ طَرِيقَانِ، مِنْ أَصْحَابِنَا مَنْ قَالَ: عَلَى قَوْلَيْنِ كَاَلَّتِي قَبْلَهَا، وَمِنْهُمْ مَنْ قَالَ: تَجِبُ الْإِعَادَةُ هَاهُنَا قَوْلًا وَاحِدًا؛ لِأَنَّهُ فَرَّطَ فِي تَرْكِ تَأَمُّلِ الْمَانِعِ فَلَزِمَهُ الْإِعَادَةُ فَأَمَّا إذَا غَشِيَهُ سَيْلٌ أَوْ طَلَبَهُ سَبُعٌ جَازَ أَنْ يُصَلِّيَ صَلَاةَ شِدَّةِ الْخَوْفِ، فَإِذَا أَمِنَ لَمْ تَلْزَمْهُ الْإِعَادَةُ. قَالَ الْمُزَنِيّ: قِيَاسُ قَوْلِ الشَّافِعِيِّ رحمه الله أَنَّ الْإِعَادَةَ عَلَيْهِ؛ لِأَنَّهُ عُذْرٌ نَادِرٌ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّ جِنْسَ الْخَوْفِ مُعْتَادٌ فَسَقَطَ الْفَرْضُ بِجَمِيعِهِ"1.
الشرح: حَدِيثُ ابْنِ عُمَرَ هَذَا صَحِيحٌ رَوَاهُ الْبُخَارِيُّ بِقَرِيبٍ مِنْ مَعْنَاهُ، وَسَبَقَ بَيَانُهُ فِي أَوَّلِ اسْتِقْبَالِ الْقِبْلَةِ. وَذَكَرْنَا هُنَاكَ أَيْضًا أَنَّ قوله تعالى: "رِجَالًا" جَمْعُ رَاجِلٍ لَا جَمْعُ رَجُلٍ. وَقَوْلُهُ (وَيَطْعُنُ) هُوَ بِضَمِّ الْعَيْنِ عَلَى الْمَشْهُورِ، وَيُقَالُ بِفَتْحِهَا، يُقَالُ طَعَنَ فِي النَّسَبِ وَنَحْوِهِ يَطْعَنُ - بِفَتْحِ الْعَيْنِ - وَيَطْعُنُ بِالرُّمْحِ بِضَمِّهَا، وَقِيلَ لُغَتَانِ فِيهِمَا.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: إذَا الْتَحَمَ الْقِتَالُ، وَلَمْ يَتَمَكَّنُوا مِنْ تَرْكِهِ بِحَالٍ لِقِلَّتِهِمْ وَكَثْرَةِ الْعَدُوِّ، وَاشْتَدَّ الْخَوْفُ، وَإِنْ لَمْ يَلْتَحِمْ الْقِتَالُ فَلَمْ يَأْمَنُوا أَنْ يَرْكَبُوا أَكْتَافَهُمْ لَوْ وَلَّوْا عَنْهُمْ وَانْقَسَمُوا فِرْقَتَيْنِ وَجَبَ عَلَيْهِمْ الصَّلَاةُ بِحَسْبِ الْإِمْكَانِ، وَلَيْسَ لَهُمْ تَأْخِيرُهَا عَنْ الْوَقْتِ بِلَا خِلَافٍ، وَيُصَلُّونَ رُكْبَانًا وَمُشَاةً، وَلَهُمْ تَرْكُ اسْتِقْبَالِ الْقِبْلَةِ إذَا لَمْ يَقْدِرُوا عَلَيْهِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه القطعة التي أثبتناها بين المعقوفين إنما هي فصل كبير في متن المهذب سقط من ش و ق فتأمل (ط)

ج / 4 ص -219- قَالَ أَصْحَابُنَا: وَيَجُوزُ اقْتِدَاءُ بَعْضِهِمْ بِبَعْضٍ مَعَ الِاخْتِلَافِ فِي الْجِهَةِ كَالْمُصَلِّينَ فِي الْكَعْبَةِ وَحَوْلَهَا قَالَ أَصْحَابُنَا: وَصَلَاةُ الْجَمَاعَةِ فِي هَذَا الْحَالِ أَفْضَلُ مِنْ الِانْفِرَادِ كَحَالَةِ الْأَمْنِ لِعُمُومِ الْأَحَادِيثِ فِي فَضِيلَةِ الْجَمَاعَةِ وَمِمَّنْ صَرَّحَ بِتَفْضِيلِ الْجَمَاعَةِ عَلَى الِانْفِرَادِ هُنَا صَاحِبُ الشَّامِلِ وَالْمُتَوَلِّي وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ. قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي التَّعْلِيقِ فَإِنْ قِيلَ: إذَا صَلَّوْا جَمَاعَةً لَا يُمْكِنُهُمْ الِاقْتِدَاءُ لِعَدَمِ الْمُشَاهَدَةِ فَالْجَوَابُ: أَنَّ الْمُعْتَبَرَ فِي الِاقْتِدَاءِ الْعِلْمُ بِصَلَاةِ الْإِمَامِ لَا الْمُشَاهَدَةُ كَمَا لَوْ صَلَّى فِي آخِرِ الْمَسْجِدِ بِصَلَاةِ الْإِمَامِ، وَلَا يَرَاهُ، لَكِنْ يَعْلَمُ صَلَاتَهُ فَإِنَّهُ يَصِحُّ بِالْإِجْمَاعِ، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمَا عَنْ أَبِي حَنِيفَةَ: أَنَّهُ قَالَ: لَا تَصِحُّ صَلَاتُهُمْ جَمَاعَةً قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَإِذَا لَمْ يَتَمَكَّنُوا جَمَاعَةً أَوْ فُرَادَى مِنْ إتْمَامِ الرُّكُوعِ وَالسُّجُودِ أَوَمَأَوْا بِهِمَا وَجَعَلُوا السُّجُودَ أَخْفَضَ مِنْ الرُّكُوعِ، وَلَا يَلْزَمُ الْمَاشِيَ اسْتِقْبَالُ الْقِبْلَةِ فِي الرُّكُوعِ وَالسُّجُودِ، وَلَا فِي الْإِحْرَامِ، وَلَا وَضْعُ الْجَبْهَةِ عَلَى الْأَرْضِ بِلَا خِلَافٍ، بِخِلَافِ الْمُتَنَفِّلِ فِي السَّفَرِ، وَالْفَرْقُ شِدَّةُ الْحَاجَةِ وَالضَّرُورَةِ هُنَا، وَلَا يَجُوزُ الصِّيَاحُ، وَلَا غَيْرُهُ مِنْ الْكَلَامِ بِلَا خِلَافٍ، فَإِنْ صَاحَ فَبَانَ مَعَهُ حَرْفَانِ بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ؛ لِأَنَّهُ لَيْسَ مُحْتَاجًا إلَيْهِ بِخِلَافِ الْمَشْيِ وَغَيْرِهِ.
وَلَا تَضُرُّ الْأَفْعَالُ الْيَسِيرَةُ بِلَا خِلَافٍ؛ لِأَنَّهَا لَا تَضُرُّ فِي غَيْرِ الْخَوْفِ فَفِيهِ أَوْلَى، وَأَمَّا الْأَفْعَالُ الْكَثِيرَةُ فَإِنْ لَمْ تَتَعَلَّقْ بِالْقِتَالِ بَطَلَتْ الصَّلَاةُ بِلَا خِلَافٍ وَإِنْ تَعَلَّقَتْ بِهِ كَالطَّعَنَاتِ وَالضَّرَبَاتِ الْمُتَوَالِيَةِ فَإِنْ لَمْ يَحْتَجْ إلَيْهَا أَبْطَلَتْ بِلَا خِلَافٍ أَيْضًا؛ لِأَنَّهَا عَبَثٌ وَإِنْ احْتَاجَ إلَيْهَا فَفِيهِ ثَلَاثَةُ أَوْجُهٍ: أَصَحُّهَا عِنْدَ الْأَكْثَرِينَ: لَا يَبْطُلُ وَبِهِ قَالَ ابْنُ سُرَيْجٍ وَأَبُو إِسْحَاقَ وَالْقَفَّالُ، وَمِمَّنْ صَحَّحَهُ صَاحِبُ الشَّامِلِ وَالْمُسْتَظْهَرَيْ وَالرَّافِعِيُّ وَغَيْرُهُمْ قِيَاسًا عَلَى الْمَشْيِ، وَلِأَنَّ مَدَارَ الْقِتَالِ عَلَى الضَّرْبِ، وَلَا يَحْصُلُ الْمَقْصُودُ غَالِبًا بِضَرْبَةٍ وَضَرْبَتَيْنِ، وَلَا يُمْكِنُ التَّفْرِيقُ بَيْنَ الضَّرَبَاتِ. وَالْوَجْهُ الثاني: يَبْطُلُ وَرَجَّحَهُ الْمُصَنِّفُ وَالْبَنْدَنِيجِيّ وَكَثِيرُونَ مِنْ الْعِرَاقِيِّينَ وَحَكَاهُ الْمُصَنِّفُ وَالْبَنْدَنِيجِيّ عَنْ النَّصِّ، وَحَكَاهُ غَيْرُهُ عَنْ ظَاهِرِ النَّصِّ وَادَّعَى الْمُحْتَجُّونَ لَهُ أَنَّ الْحَاجَةَ إلَى تَتَابُعِ الضَّرَبَاتِ نَادِرٌ فَلَمْ تَسْقُطْ الْإِعَادَةُ كَصَلَاةِ مَنْ لَمْ يَجِدْ مَاءً، وَلَا تُرَابًا وَهَذَا اسْتِدْلَالٌ ضَعِيفٌ أَوْ بَاطِلٌ فَإِنَّهُ إنْكَارٌ لِلْحِسِّ وَالْمُشَاهَدَةِ. والثالث: تَبْطُلُ إنْ كَرَّرَ فِي شَخْصٍ، وَلَا تَبْطُلُ إنْ كَرَّرَ فِي أَشْخَاصٍ، حَكَاهُ الْخُرَاسَانِيُّونَ وَبَعْضُهُمْ عَبَّرَ عَنْ الْأَوْجُهِ بِأَقْوَالٍ، وَمِمَّنْ سَمَّاهَا أَقْوَالًا الْغَزَالِيُّ، فِي الْبَسِيطِ وَالْمَشْهُورُ أَنَّهَا أَوْجُهٌ، وَمَنْ قَالَ بِالْوَجْهِ الْأَوَّلِ الصَّحِيحِ تَأَوَّلَ نَصَّ الشَّافِعِيِّ فِي الْمُخْتَصَرِ وَغَيْرِهِ عَلَى مَنْ تَابَعَ الضَّرَبَاتِ مِنْ غَيْرِ عُذْرٍ.
فرع: قَالَ أَصْحَابُنَا: لَوْ تَلَطَّخَ سِلَاحُهُ بِدَمٍ أَلْقَاهُ أَوْ جَعَلَهُ فِي قُرَابَةٍ تَحْتَ رِكَابِهِ إنْ احْتَمَلَ الْحَالُ ذَلِكَ فَإِنْ احْتَاجَ إلَى إمْسَاكِهِ فَلَهُ إمْسَاكُهُ لِلضَّرُورَةِ ثُمَّ ظَاهِرُ كَلَامِ الْأَصْحَابِ الْقَطْعُ بِوُجُوبِ الْإِعَادَةِ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ عَنْ الْأَصْحَابِ وُجُوبَ الْإِعَادَةِ لِنُدُورِهِ، ثُمَّ أَنْكَرَ عَلَيْهِمْ كَوْنَهُ عُذْرًا نَادِرًا؛ وَقَالَ: تَلَطُّخُ السِّلَاحِ فِي الْقِتَالِ بِالدَّمِ مِنْ الْأَعْذَارِ الْعَامَّةِ فِي حَقِّ الْمُقَاتِلِ، وَلَا سَبِيلَ إلَى تَكْلِيفِهِ تَنْحِيَةَ السِّلَاحِ فَتِلْكَ النَّجَاسَةُ فِي حَقِّهِ ضَرُورِيَّةٌ كَنَجَاسَةِ الْمُسْتَحَاضَةِ فِي حَقِّهَا، ثُمَّ جَعَلَ الْمَسْأَلَتَيْنِ عَلَى قَوْلَيْنِ مُرَتَّبَيْنِ عَلَى الْقَوْلَيْنِ فِيمَنْ صَلَّى فِي مَوْضِعٍ نَجِسٍ، وَجَعَلَ هَذِهِ الصُّورَةَ أَوْلَى بِعَدَمِ الْإِعَادَةِ لِإِلْحَاقِ الشَّرْعِ الْقِتَالَ لِسَائِرِ مُسْقِطَاتِ الْإِعَادَةِ فِي سَائِرِ الْمُحْتَمَلَاتِ، كَاسْتِدْبَارِ الْقِبْلَةِ وَالْإِيمَاءِ بِالرُّكُوعِ وَالسُّجُودِ

ج / 4 ص -220- فرع: قَالَ صَاحِبُ الشَّامِلِ وَآخَرُونَ: قَالَ الشَّافِعِيُّ: وَلَا بَأْسَ أَنْ يُصَلِّيَ فِي الْخَوْفِ مُمْسِكًا عِنَانَ فَرَسِهِ؛ لِأَنَّهُ عَمَلٌ يَسِيرٌ؛ قَالَ الشَّافِعِيُّ: فَإِنْ نَازَعَهُ فَرَسُهُ فَجَبَذَهُ إلَيْهِ جَبْذَةً أَوْ جَبْذَتَيْنِ أَوْ ثَلَاثَةً وَنَحْوَ ذَلِكَ غَيْرُ مُنْحَرِفٍ عَنْ الْقِبْلَةِ - فَلَا بَأْسَ فَإِنْ كَثُرَتْ مُجَاذَبَتُهُ بَطَلَتْ صَلَاتُهُ قَالَ صَاحِبُ الشَّامِلِ: وَهَذَا بِخِلَافِ مَا ذَكَرْنَاهُ فِي الضَّرَبَاتِ وَالطَّعَنَاتِ، قَالَ وَإِنَّمَا فَرَّقَ الشَّافِعِيُّ بَيْنَهُمَا؛ لِأَنَّ الْجَبَذَاتِ أَخَفُّ عَمَلًا مِنْ الضَّرَبَاتِ، قَالَ: وَهَذَا يَدُلُّ عَلَى أَنَّهُ يَعْتَبِرُ كَثْرَةَ الْعَمَلِ دُونَ الْعَدَدِ.
فرع: قَالَ الشَّافِعِيُّ في"الأم" وَالْأَصْحَابُ: يُصَلُّونَ صَلَاةَ الْعِيدِ وَالْكُسُوفِ فِي شِدَّةِ الْخَوْفِ. عَلَى هَيْئَةِ صَلَاةِ الْخَوْفِ، وَلَا تَجُوزُ صَلَاةُ الِاسْتِسْقَاءِ لِذَلِكَ، وَفَرَّقَ الشَّافِعِيُّ وَالْأَصْحَابُ بِأَنَّهُ يَخَافُ فَوْتُ الْعِيدِ، وَالْكُسُوفِ دُونَ الِاسْتِسْقَاءِ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: تَجُوزُ صَلَاةُ شِدَّةِ الْخَوْفِ فِي كُلِّ مَا لَيْسَ بِمَعْصِيَةٍ مِنْ أَنْوَاعِ الْقِتَالِ، وَلَا تَجُوزُ فِي الْمَعْصِيَةِ؛ وَسَبَقَ إيضَاحُ صُورَةٍ فِي أَوَّلِ الْبَابِ، وَمُخْتَصَرُهُ أَنَّهُ يَجُوزُ فِي قِتَالِ الْكُفَّارِ وَالْبُغَاةِ وَقُطَّاعِ الطَّرِيقِ، وَلَا يَجُوزُ لِلْبُغَاةِ، وَلَا لِلْقُطَّاعِ، وَلَوْ قُصِدَتْ نَفْسُهُ أَوْ نَفْسُ غَيْرِهِ فَاشْتَغَلَ بِالدَّفْعِ فَلَهُ هَذِهِ الصَّلَاةُ وَلَوْ قُصِدَ مَالُهُ فَلَهُ هَذِهِ الصَّلَاةُ إنْ كَانَ الْمَالُ حَيَوَانًا، وَإِنْ كَانَ غَيْرَهُ فَطَرِيقَانِ: أصحهما: جَوَازُهَا والثاني: مَنْعُهَا لِخِفَّةِ أَمْرِهَا، وَلَوْ انْهَزَمَ الْمُسْلِمُونَ مِنْ كُفَّارٍ إنْ كَانُوا مُتَحَرِّفِينَ لِقِتَالٍ أَوْ مُتَحَيِّزِينَ إلَى فِئَةٍ، أَوْ كَانَ بِإِزَائِهِمْ أَكْثَرُ مِنْ مِثْلَيْهِمْ فَالْهَزِيمَةُ جَائِزَةٌ فَلَهُمْ صَلَاةُ شِدَّةِ الْخَوْفِ، وَإِلَّا فَلَا؛ لِأَنَّهَا مُحَرَّمَةٌ؛ قَالَ أَصْحَابُنَا، وَلَوْ انْهَزَمَ الْكُفَّارُ فَتَبِعَهُمْ الْمُسْلِمُونَ وَكَانُوا بِحَيْثُ لَوْ أَكْمَلُوا الصَّلَاةَ عَلَى الْأَرْضِ إلَى الْقِبْلَةِ فَاتَهُمْ الْعَدُوُّ لَمْ يَجُزْ صَلَاةُ شَدِّهِ الْخَوْفِ؛ لِأَنَّهُمْ لَيْسُوا خَائِفِينَ، بَلْ يَطْلُبُونَ، وَإِنَّمَا جُوِّزَتْ هَذِهِ الصَّلَاةُ لِلْخَائِفِ، فَإِنْ خَافُوا كَمِينًا أَوْ كَرَّهُمْ فَلَهُمْ صَلَاةُ شِدَّةِ الْخَوْفِ لِوُجُودِ سَبَبِهِ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَا تَخْتَصُّ صَلَاةُ شِدَّةِ الْخَوْفِ بِالْقِتَالِ بَلْ تَجُوزُ فِي كُلِّ خَوْفٍ، فَلَوْ هَرَبَ مِنْ سَيْلٍ أَوْ حَرِيقٍ أَوْ سَبُعٍ أَوْ جَمَلٍ أَوْ كَلْبٍ ضَارٍ أَوْ صَائِلٍ أَوْ لِصٍّ أَوْ حَيَّةٍ أَوْ نَحْوِ ذَلِكَ، وَلَمْ يَجِدْ عَنْهُ مَعْدِلًا فَلَهُ صَلَاةُ شِدَّةِ الْخَوْفِ بِالِاتِّفَاقِ، لِوُجُودِ الْخَوْفِ. وَأَمَّا الْمَدْيُونُ الْمُعْسِرُ الْعَاجِزُ عَنْ بَيِّنَةِ الْإِعْسَارِ، وَلَا يُصَدِّقُهُ غَرِيمُهُ وَلَوْ ظَفِرَ بِهِ حَبَسَهُ فَإِذَا هَرَبَ مِنْهُ فَلَهُ أَنْ يُصَلِّيَهَا عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ. وَقَالَ الشَّافِعِيُّ فِي الْإِمْلَاءِ: مَنْ طُلِبَ لَا لِيُقْتَلَ بَلْ لِيُحْبَسَ أَوْ يُؤْخَذَ مِنْهُ شَيْءٌ لَا يُصَلِّيهَا حَكَاهُ عَنْهُ صَاحِبُ الشَّامِلِ وَالْمَذْهَبُ الْقَطْعُ بِالْجَوَازِ؛ لِأَنَّهُ خَائِفٌ مِنْ ظُلْمٍ فَأَشْبَهَ خَوْفَ الْعَدُوِّ، وَلَوْ كَانَ عَلَيْهِ قِصَاصٌ وَيَرْجُو الْعَفْوَ إذَا سَكَنَ غَضَبُ الْمُسْتَحِقِّ؛ قَالَ الْأَصْحَابُ: لَهُ أَنْ يَهْرُبَ، وَيُصَلِّيَ صَلَاةَ شِدَّةِ الْخَوْفِ هَارِبًا، ، وَقَدْ سَبَقَ نَظِيرُهُ فِي التَّخَلُّفِ عَنْ الْجَمَاعَةِ؛ لِأَنَّهُ يُسْتَحَبُّ لِلْمُسْتَحِقِّ الْعَفْوُ فَكَأَنَّهُ مُسَاعِدٌ لَهُ عَلَى التَّوَصُّلِ إلَى الْعَفْوِ إذَا سَكَنَ غَضَبُهُ، وَاسْتَبْعَدَ إمَامُ الْحَرَمَيْنِ جَوَازَ هَذِهِ الصَّلَاةِ لَهُ، وَحَيْثُ جَوَّزْنَا لَهُ صَلَاةَ شِدَّةِ الْخَوْفِ بِهَذِهِ الْأَسْبَابِ غَيْرَ الْقِتَالِ فَلَا إعَادَةَ عَلَيْهِ عَلَى الْمَذْهَبِ.
وَنَقَلَ الْمُصَنِّفُ وَغَيْرُهُ عَنْ الْمُزَنِيِّ: أَنَّهُ خَرَّجَ قَوْلًا لِلشَّافِعِيِّ: أَنَّهُ تَلْزَمُهُ الْإِعَادَةُ؛ لِأَنَّهُ عُذْرٌ نَادِرٌ، قَالَ الْأَصْحَابُ: هَذَا دَاخِلٌ فِي جُمْلَةِ الْخَوْفِ فَلَا يُنْظَرُ إلَى أَفْرَادِهِ، كَمَا أَنَّ الْمَرَضَ عُذْرٌ عَامٌّ فَلَوْ وُجِدَ نَوْعُ مَرَضٍ مِنْهُ نَادِرٍ كَانَ لَهُ حُكْمُ الْعَامِّ فِي التَّرَخُّصِ. أَمَّا إذَا كَانَ مُحْرِمًا بِالْحَجِّ وَضَاقَ وَقْتُ وُقُوفِهِ وَخَافَ فَوْتَ الْحَجِّ إنْ صَلَّى لَابِثًا عَلَى الْأَرْضِ بِأَنْ يَكُونَ قَرِيبًا مِنْ أَرْضِ عَرَفَاتٍ قَبْلَ طُلُوعِ الْفَجْرِ لَيْلَةَ النَّحْرِ،

ج / 4 ص -221- وَقَدْ بَقِيَ بَيْنَهُ وَبَيْنَ طُلُوعِ الْفَجْرِ قَدْرُ مَا يَسَعُ صَلَاةَ الْعِشَاءِ فَقَطْ، وَلَمْ يَكُنْ صَلَّاهَا فَفِيهِ ثَلَاثَةُ أَوْجُهٍ: حَكَاهَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ عَنْ الْقَفَّالِ الصحيح: يُؤَخِّرُ الصَّلَاةَ وَيَذْهَبُ إلَى عَرَفَاتٍ؛ لِأَنَّ فِي تَفْوِيتِ الْحَجِّ ضَرَرًا وَمَشَقَّةً شَدِيدَةً، وَتَأْخِيرُ الصَّلَاةِ يَجُوزُ بِالْجَمْعِ بَيْنَ الصَّلَاتَيْنِ، وَمَشَقَّتُهُ دُونَ هَذَا. والثاني: يَجِبُ عَلَيْهِ الصَّلَاةُ فِي مَوْضِعِهِ وَيُفَوِّتُ الْحَجَّ؛ لِأَنَّهَا آكَدُ مِنْهُ؛ لِأَنَّهَا عَلَى الْفَوْرِ بِخِلَافِ الْحَجِّ، وَأَشَارَ الرَّافِعِيُّ إلَى تَرْجِيحِ هَذَا الْوَجْهِ، وَقَالَ وَيُشْبِهُ أَنْ يَكُونَ أَشْبَهَ بِكَلَامِ الْأَئِمَّةِ. والثالث: لَهُ أَنْ يُصَلِّيَ صَلَاةَ شِدَّةِ الْخَوْفِ فَيُحَصِّلُ الْحَجَّ وَالصَّلَاةَ فِي الْوَقْتِ وَهَذَا ضَعِيفٌ؛ لِأَنَّهُ مُحَصِّلٌ لَا خَائِفٌ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا صَلَّى مُتَمَكِّنًا عَلَى الْأَرْضِ إلَى الْقِبْلَةِ فَحَدَثَ خَوْفٌ فِي أَثْنَاءِ الصَّلَاةِ فَرَكِبَ فَفِيهِ ثَلَاثَةُ طُرُقٍ مَشْهُورَةٍ أصحها عِنْدَ الشَّيْخِ أَبِي حَامِدٍ وَالْبَنْدَنِيجِيّ وَالرَّافِعِيِّ وَالْجُمْهُورِ، وَهُوَ نَصُّهُ فِي الْأُمِّ: أَنَّهُ إنْ اُضْطُرَّ إلَى الرُّكُوبِ لَمْ تَبْطُلْ صَلَاتُهُ فَيَبْنِي، وَإِنْ لَمْ يُضْطَرَّ بَلْ كَانَ قَادِرًا عَلَى الْقِتَالِ وَإِتْمَامِ الصَّلَاةِ رَاجِلًا فَرَكِبَ احْتِيَاطًا بَطَلَتْ صَلَاتُهُ، وَلَزِمَهُ الِاسْتِئْنَافُ، وَهَذَا الطَّرِيقُ قَوْلُ جُمْهُورِ أَصْحَابِنَا الْمُتَقَدِّمِينَ، قَالَ صَاحِبُ الْحَاوِي: هُوَ قَوْلُ ابْنِ سُرَيْجٍ وَأَبِي إِسْحَاقَ وَأَكْثَرِ أَصْحَابِنَا وَوَجْهُهُ ظَاهِرٌ. وَالطَّرِيقُ الثاني: بُطْلَانُ الصَّلَاةِ مُطْلَقًا حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ فِي الْمُخْتَصَرِ، وَقَطَعَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ، وَاخْتَارَهُ الْمُصَنِّفُ فِي التَّنْبِيهِ. الطَّرِيقُ الثَّالِثُ: فِيهِ قَوْلَانِ حَكَاهُ الْمُصَنِّفُ فِي التَّنْبِيهِ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ وَالْمَاوَرْدِيُّ وَالْمُتَوَلِّي وَآخَرُونَ أحدهما[عِنْدَ]الْمَحَامِلِيِّ فِي الْمَجْمُوعِ: تَبْطُلُ وأصحهما عِنْدَ الْمُتَوَلِّي وَغَيْرِهِ: لَا تَبْطُلُ. وَأَمَّا قَوْلُ الْمُصَنِّفِ فِي الْكِتَابِ: قَوْلُ أَبِي الْعَبَّاسِ أَقْيَسُ فَمَعْنَاهُ الْفَرْقُ بَيْنَ الْمُضْطَرِّ وَغَيْرِهِ أَقْيَسُ مِنْ ظَاهِرِ النَّصِّ، وَهُوَ الْبُطْلَانُ مُطْلَقًا، قَالَ أَصْحَابُنَا: وَإِذَا قُلْنَا: لَا تَبْطُلُ بِالرُّكُوبِ فَإِنْ قَلَّ عَمَلُهُ بَنَى، وَإِنْ كَثُرَ فَعَلَى الْخِلَافِ السَّابِقِ فِي الضَّرَبَاتِ وَالْعَمَلِ الْكَثِيرِ لِلْحَاجَةِ.
أَمَّا إذَا كَانَ يُصَلِّي - رَاكِبًا - صَلَاةَ شِدَّةِ الْخَوْفِ فَأَمِنَ وَجَبَ النُّزُولُ فِي الْحَالِ بِلَا خِلَافٍ فَإِنْ اسْتَمَرَّ بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ فَإِنْ نَزَلَ قَالَ الشَّافِعِيُّ: بَنَى عَلَى صَلَاتِهِ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَجَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ وَذَكَرَ جَمَاعَةٌ مِنْهُمْ أَنَّهُ إنْ قَلَّ فِعْلُهُ فِي نُزُولِهِ بَنَى، وَإِنْ كَثُرَ فَعَلَى الْخِلَافِ فِي الضَّرَبَاتِ، وَالْمَذْهَبُ أَنَّهُ يَبْنِي مُطْلَقًا كَمَا نَصَّ عَلَيْهِ وَقَالَهُ الْجُمْهُورُ، فَعَلَى هَذَا يُشْتَرَطُ أَنْ لَا يَسْتَدْبِرَ الْقِبْلَةَ فِي نُزُولِهِ، فَإِنْ اسْتَدْبَرَهَا بَطَلَتْ صَلَاتُهُ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْمُصَنِّفُ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَسَائِرُ الْأَصْحَابِ، وَاتَّفَقُوا عَلَى أَنَّهُ إذَا لَمْ يَسْتَدْبِرْهَا بَلْ انْحَرَفَ يَمِينًا وَشِمَالًا يُكْرَهُ، وَلَا تَبْطُلُ صَلَاتُهُ، وَمِمَّنْ صَرَّحَ بِهِ الْقَاضِي وَابْنُ الصَّبَّاغِ، وَاَللَّهُ أَعْلَمُ.
وَاحْتَجَّ الشَّافِعِيُّ فِي الْفَرْقِ بَيْن الرُّكُوبِ وَالنُّزُولِ حَيْثُ نَصَّ عَلَى الْبِنَاءِ فِي النُّزُولِ وَعَلَى الِاسْتِئْنَافِ فِي الرَّكُوبِ بِأَنَّ النُّزُولَ عَمَلٌ خَفِيفٌ، وَالرُّكُوبَ كَثِيرٌ فَاعْتَرَضَ عَلَيْهِ الْمُزَنِيّ وَقَالَ: قَدْ يَكُونُ الْفَارِسُ أَخَفَّ رُكُوبًا وَأَقَلَّ شُغْلًا لِفُرُوسِيَّتِهِ مِنْ نُزُولِ ثَقِيلٍ غَيْرِ فَارِسٍ، فَأَجَابَ الْأَصْحَابُ بِأَجْوِبَةٍ: أحدها: أَنَّ الشَّافِعِيَّ اعْتَبَرَ الْغَالِبَ مِنْ عَادَةِ النَّاسِ، وَمَا ذَكَرَهُ الْمُزَنِيّ نَادِرٌ فَلَا اعْتِبَارَ بِهِ، فَإِنْ وُجِدَ مِنْ النَّاسِ مَنْ هُوَ بِخِلَافِ ذَلِكَ أُلْحِقَ بِالْغَالِبِ والثاني: أَنَّ الشَّافِعِيَّ اعْتَبَرَ حَالَ الشَّخْصِ الْوَاحِدِ، وَالْوَاحِدُ الْخَفِيفُ الرُّكُوبِ نُزُولُهُ أَخَفُّ مِنْ رُكُوبِهِ، وَلَمْ يَعْتَبِرْ حَالَ شَخْصَيْنِ فِي نُزُولِ أَحَدِهِمَا وَرُكُوبِ الْآخَرِ

ج / 4 ص -222- فرع: إذَا رَأَوْا سَوَادًا أَوْ إبِلًا أَوْ شَجَرًا أَوْ غَيْرَهُ، فَظَنُّوهُ عَدُوًّا فَصَلَّوْا صَلَاةَ شِدَّةِ الْخَوْفِ فَبَانَ الْحَالُ، فَفِي وُجُوبِ الْإِعَادَةِ قَوْلَانِ مَشْهُورَانِ: أحدهما: تَجِبُ الْإِعَادَةُ لِعَدَمِ الْخَوْفِ فِي نَفْسِ الْأَمْرِ، وَهُوَ نَصُّهُ في"الأم" وَالْمُخْتَصَرِ والثاني: لَا إعَادَةَ وَهُوَ نَصُّهُ فِي الْإِمْلَاءِ لِوُجُودِ الْخَوْفِ حَالَ الصَّلَاةِ، وَاخْتَلَفُوا فِي مَحِلِّ الْقَوْلَيْنِ فَقَالَتْ طَائِفَةٌ: هُمَا إذَا أَخْبَرَهُمْ ثِقَةٌ بِالْخَوْفِ فَبَانَ خِلَافُهُ، فَإِنْ ظَنُّوا الْعَدُوَّ مِنْ غَيْرِ إخْبَارٍ وَجَبَتْ الْإِعَادَةُ قَوْلًا وَاحِدًا. وَقَالَ الْجُمْهُورُ: هُمَا جَارِيَانِ مُطْلَقًا، وَهُوَ ظَاهِرُ إطْلَاقِ الْمُصَنِّفِ وَغَيْرِهِ، وَحَكَى الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ وَالْبَغَوِيُّ فِي الْمَسْأَلَةِ ثَلَاثَةَ أَقْوَالٍ: (الْجَدِيدُ) : تَجِبُ الْإِعَادَةُ والثاني: قَالَهُ فِي الْإِمْلَاءِ لَا إعَادَةَ (وَالْقَدِيمُ) : إنْ كَانَ فِي دَارِ الْإِسْلَامِ وَجَبَتْ الْإِعَادَةُ، وَإِنْ كَانَ فِي دَارِ الْحَرْبِ فَلَا؛ لِأَنَّ الْخَوْفَ غَالِبٌ فِيهَا، وَإِذَا ضُمَّ إلَيْهَا الطَّرِيقُ السَّابِقُ صَارَتْ أَرْبَعَةَ أَقْوَالٍ: أحدها: يُعِيدُونَ والثاني: لَا والثالث: يُعِيدُونَ فِي دَارِ الْإِسْلَامِ والرابع: يُعِيدُونَ إنْ لَمْ يُخْبِرْهُمْ ثِقَةٌ وَهُوَ نَصُّهُ فِي الْإِمْلَاءِ، وَاخْتَلَفُوا فِي الْأَصَحِّ مِنْ الْخِلَافِ فَصَحَّحَ الْمُصَنِّفُ هُنَا وَفِي التَّنْبِيهِ وَالْمَحَامِلِيُّ فِي الْمَجْمُوعِ وَالْمُقْنِعِ وَالشَّيْخُ نَصْرٌ فِي تَهْذِيبِهِ وَصَاحَبَا الْعُدَّةِ وَالْبَيَانِ عَدَمَ الْإِعَادَةِ، وَصَحَّحَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ وُجُوبَ الْإِعَادَةِ.
وقَالَ إمَامُ الْحَرَمَيْنِ: لَعَلَّهُ الْأَصَحُّ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَحْمَدَ وَدَاوُد؛ وَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا: وَهُوَ اخْتِيَارُ الْمُزَنِيِّ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: لَيْسَ هُوَ مَذْهَبَ الْمُزَنِيِّ بَلْ هُوَ إلْزَامٌ لَهُ عَلَى الشَّافِعِيِّ؛ لِأَنَّ مَذْهَبَ الْمُزَنِيِّ أَنَّ كُلَّ مَنْ صَلَّى بِحَسَبِ طَاقَتِهِ لَا إعَادَةَ عَلَيْهِ، قُلْتُ: الصَّحِيحُ وُجُوبُ الْإِعَادَةِ مُطْلَقًا؛ لِأَنَّهُمْ تَيَقَّنُوا الْغَلَطَ فِي الْقِبْلَةِ. وَأَمَّا قَوْلُ الْمُصَنِّفِ فِي احْتِجَاجِهِ لِلْقَوْلِ الْآخَرِ: (لَا إعَادَةَ كَمَا لَوْ رَأَوْا عَدُوًّا فَصَلَّوْهَا ثُمَّ بَانَ أَنَّ الْعَدُوَّ لَمْ يَكُنْ قَاصِدًا لَهُمْ) فَالْجَوَابُ عَنْهُ: أَنَّ هَذِهِ الصُّورَةَ لَا يُنْسَبُونَ فِيهَا إلَى تَفْرِيطٍ؛ لِأَنَّ الْقَصْدَ لَا اطِّلَاعَ عَلَيْهِ بِخِلَافِ الْغَلَطِ فِي سَوَادٍ فَإِنَّهُمْ مُفَرِّطُونَ فِي تَامَّةٍ1، وَاَللَّهُ أَعْلَمُ.
هَذَا كُلُّهُ إذَا بَانَ لَهُمْ أَنَّ السَّوَادَ لَيْسَ عَدُوًّا وَكَذَا لَوْ شَكُّوا فِيهِ فَحُكْمُهُ كَمَا لَوْ تَيَقَّنُوا أَنَّهُ لَيْسَ عَدُوًّا. نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْمُخْتَصَرِ أَمَّا إذَا تَحَقَّقُوا الْعَدُوَّ فَصَلَّوْا صَلَاةَ شِدَّةِ الْخَوْفِ ثُمَّ بَانَ أَنَّهُ كَانَ دُونَهُمْ حَائِلٌ كَخَنْدَقٍ أَوْ مَاءٍ أَوْ نَارٍ وَمَا أَشْبَهَهُ فَفِيهِ طَرِيقَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ هُنَا وَفِي التَّنْبِيهِ وَجُمْهُورُ الْعِرَاقِيِّينَ أحدهما: الْقَطْعُ بِوُجُوبِ الْإِعَادَةِ لِتَقْصِيرِهِمْ فِي تَأَمُّلِ الْحَائِلِ، وَأَصَحُّهُمَا: أَنَّهُ عَلَى الْقَوْلَيْنِ فِي مَسْأَلَةِ السَّوَادِ السَّابِقَةِ، وَبِهَذَا قَطَعَ جُمْهُورُ الْخُرَاسَانِيِّينَ وَالْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَصَاحِبُ الْحَاوِي وَغَيْرُهُمَا مِنْ الْعِرَاقِيِّينَ، وَاتَّفَقُوا عَلَى أَنَّ الصَّحِيحَ هُنَا وُجُوبُ الْإِعَادَةِ قَالَ الْخُرَاسَانِيُّونَ: وَيَجْرِي الْقَوْلَانِ فِي كُلِّ سَبَبٍ جَهِلُوهُ بِحَيْثُ لَوْ عَلِمُوهُ امْتَنَعَتْ صَلَاةُ شِدَّةِ الْخَوْفِ كَالْأَمْثِلَةِ السَّابِقَةِ، وَكَمَا لَوْ كَانَ بِقُرْبِهِمْ حِصْنٌ يُمْكِنُ التَّحْصِينُ فِيهِ، أَوْ كَانَ الْعَدُوُّ قَلِيلًا وَظَنُّوهُ كَثِيرًا، أَوْ كَانَ هُنَاكَ مَدَدٌ لِلْمُسْلِمِينَ. قَالَ الْبَغَوِيّ وَغَيْرُهُ: لَوْ صَلَّوْا فِي هَذِهِ الْأَحْوَالِ صَلَاةَ عُسْفَانَ جَرَى الْقَوْلَانِ وَلَوْ صَلَّوْا صَلَاةَ ذَاتِ الرِّقَاعِ - فَإِنْ جَوَّزْنَاهَا فِي الْأَمْنِ - فَهُنَا أَوْلَى، وَإِلَّا جَرَى الْقَوْلَانِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يريد صلاة تامة فحذف الموصوف اكتفاء بالصفة (ط)

ج / 4 ص -223- قَالَ أَصْحَابُنَا: الْقَوْلَانِ هُنَا يُشْبِهَانِ الْقَوْلَيْنِ فِي نِسْيَانِ تَرْتِيبِ الْوُضُوءِ وَنِسْيَانِ الْمَاءِ فِي رَحْلِهِ وَنِسْيَانِ الْفَاتِحَةِ، وَمَنْ صَلَّى بِالِاجْتِهَادِ أَوْ صَامَ فَصَادَفَ مَا قَبْلَ الْوَقْتِ، وَمَنْ تَيَقَّنَ الْخَطَأَ فِي الْقِبْلَةِ، وَمَنْ صَلَّى بِنَجَاسَةٍ جَهِلَهَا، وَكَذَا لَوْ نَسِيَهَا عَلَى طَرِيقَةٍ لِبَعْضِ الْخُرَاسَانِيِّينَ، وَكَذَا لَوْ دَفَعَ الزَّكَاةَ إلَى مَنْ ظَنَّهُ فَقِيرًا فَبَانَ غَنِيًّا، أَوْ اسْتَنَابَ الْمَعْضُوبَ فِي الْحَجِّ فَبَرِئَ وَنَظَائِرُهَا؛ وَقَدْ سَبَقَتْ فِي أَبْوَابِهَا

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي صَلَاةِ شِدَّةِ الْخَوْفِ.
 هِيَ جَائِزَةٌ بِالْإِجْمَاعِ إلَّا مَا حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ بَعْضِ النَّاسِ أَنَّهَا لَا تَجُوزُ بَلْ يَجِبُ تَأْخِيرُ الصَّلَاةِ حَتَّى يَزُولَ الْخَوْفُ كَمَا فَعَلَ النَّبِيُّ صلى الله عليه وسلم يَوْمَ الْخَنْدَقِ، وَهَذَا غَلَطٌ فَإِنَّهُ قَدْ يَمُوتُ وَتَبْقَى فِي ذِمَّتِهِ، مَعَ أَنَّ هَذَا الْقَوْلَ مُخَالِفٌ لِلْقُرْآنِ وَالْأَحَادِيثِ لِلْقِيَاسِ عَلَى إيمَاءِ الْمَرِيضِ وَنَحْوِهِ وَأَمَّا قِصَّةُ الْخَنْدَقِ فَمَنْسُوخَةٌ فَإِنَّهَا كَانَتْ قَبْلَ نُزُولِ آيَةِ صَلَاةِ الْخَوْفِ كَمَا سَبَقَ وَيَجِبُ أَنْ يُصَلِّيَ صَلَاةَ شِدَّةِ الْخَوْفِ سَوَاءٌ الْتَحَمَ الْقِتَالُ أَمْ لَا، وَلَا يَجُوزُ تَأْخِيرُهَا عَنْ الْوَقْتِ هَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ وَقَالَ أَبُو حَنِيفَةَ: إنْ اشْتَدَّ وَلَمْ يَلْتَحِمْ الْقِتَالُ، فَإِنْ الْتَحَمَ قَالَ: يَجُوزُ التَّأْخِيرُ. دَلِيلُنَا عُمُومُ قوله تعالى: "فَإِنْ خِفْتُمْ فَرِجَالًا أَوْ رُكْبَانًا" وَيَجُوزُ عِنْدَنَا صَلَاةُ شِدَّةِ الْخَوْفِ رِجَالًا وَرُكْبَانًا جَمَاعَةً كَمَا يَجُوزُ فُرَادَى. وَبِهِ قَالَ أَحْمَدُ وَدَاوُد، وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: لَا تَجُوزُ.
فرع: لَوْ صَلَّى صَلَاةَ الْخَوْفِ فِي الْأَمْنِ قَالَ أَصْحَابُنَا: إنْ صَلَّوْا صَلَاةَ شِدَّةِ الْخَوْفِ لَمْ تَصِحَّ بِلَا خِلَافٍ لِكَثْرَةِ الْمُنَافِيَاتِ فِيهَا، وَإِنْ صَلَّوْا صَلَاةَ بَطْنِ نَخْلٍ صَحَّتْ بِلَا خِلَافٍ؛ لِأَنَّهُ لَيْسَ فِيهَا إلَّا صَلَاةُ مُفْتَرِضٍ خَلْفَ مُتَنَفِّلٍ، وَهُوَ جَائِزٌ عِنْدَنَا، وَإِنْ صَلَّوْا صَلَاةَ عُسْفَانَ فَصَلَاةُ الْإِمَامِ، وَمَنْ سَجَدَ مَعَهُ صَحِيحَةٌ وَفِي صَلَاةِ الْحَارِسِينَ الْوَجْهَانِ السَّابِقَانِ فِي بَابِ صَلَاةِ الْجَمَاعَةِ فِيمَا إذَا تَخَلَّفَ الْمَأْمُومُ فِي الِاعْتِدَالِ حَتَّى سَجَدَ الْإِمَامُ السَّجْدَتَيْنِ أصحهما: تَصِحُّ، وَإِنْ صَلَّوْا صَلَاةَ ذَاتِ الرِّقَاعِ فَفِي صَلَاةِ الْإِمَامِ طَرِيقَانِ مَشْهُورَانِ أحدهما: الْقَطْعُ بِصِحَّتِهَا، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ، وَادَّعَى صَاحِبُ الْبَيَانِ أَنَّهُ قَوْلُ عَامَّةِ أَصْحَابِنَا؛ لِأَنَّهُ لَيْسَ فِيهِ إلَّا تَطْوِيلُ الْقِرَاءَةِ وَالْقِيَامِ وَالتَّشَهُّدِ وأصحهما: وَبِهِ قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الْحَاوِي وَآخَرُونَ. وَنَقَلَهُ الرَّافِعِيُّ عَنْ الْأَكْثَرِينَ: أَنَّ فِي صِحَّةِ صَلَاتِهِ قَوْلَيْنِ كَمَا لَوْ فَرَّقَهُمْ أَرْبَعَ فِرَقٍ؛ لِأَنَّهُ يَنْتَظِرُهُمْ بِلَا عُذْرٍ. وَأَمَّا صَلَاةُ الْمَأْمُومِينَ فَصَلَاةُ الطَّائِفَةِ الْأُولَى فِيهَا الْقَوْلَانِ فِيمَنْ فَارَقَ الْإِمَامَ بِغَيْرِ عُذْرٍ أصحهما: صَحِيحَةٌ، وَأَمَّا الطَّائِفَةُ الثَّانِيَةِ فَإِنْ أَبْطَلْنَا صَلَاةَ الْإِمَامِ بَطَلَتْ صَلَاتُهُمْ إنْ عَلِمُوا؛ وَهَلْ الْمُعْتَبَرُ عِلْمُهُمْ بِبُطْلَانِ صَلَاتِهِ أَمْ صُورَةُ حَالِهِ؟ فِيهِ الْخِلَافُ السَّابِقُ فِي مَوْضِعِهِ، وَإِنْ صَحَّحْنَا صَلَاةَ الْإِمَامِ أَوْ أَبْطَلْنَاهَا، وَلَمْ يَعْلَمُوا فَإِحْرَامُ الطَّائِفَةِ الثَّانِيَةِ صَحِيحٌ، وَهَلْ تَبْطُلُ صَلَاتُهُمْ بِمُفَارَقَتِهِمْ لَهُ لِإِتْمَامِ صَلَاتِهِمْ؟ فِيهِ خِلَافٌ مَشْهُورٌ.
قَالَ أَصْحَابُنَا: هُوَ مَبْنِيٌّ عَلَى الْوَجْهِ السَّابِقَيْنِ فِي أَنَّهُمْ يُفَارِقُونَ الْإِمَامَ حُكْمًا أَمْ لَا؟ إنْ قُلْنَا: يُفَارِقُونَهُ حُكْمًا فَفِي بُطْلَانِ صَلَاتِهِمْ قَوْلَانِ فِيمَنْ فَارَقَ الْإِمَامَ بِلَا عُذْرٍ، فَإِنْ قلنا: يَبْطُلُ فَذَاكَ، وَإِلَّا فَيَبْنِي عَلَى الْقَوْلَيْنِ فِيمَنْ نَوَى الِاقْتِدَاءَ بَعْدَ الِانْفِرَادِ، وَإِنْ قلنا: بِالْمَذْهَبِ إنَّهُمْ يُفَارِقُونَهُ فِعْلًا وَلَا يُفَارِقُونَهُ حُكْمًا بَطَلَتْ صَلَاتُهُمْ قَوْلًا وَاحِدًا؛ لِأَنَّهُمْ انْفَرَدُوا بِرَكْعَةٍ عَمْدًا وَهُمْ فِي حُكْمِ الْقُدْوَةِ، وَإِنَّمَا كَانَ يُحْتَمَلُ هَذَا فِي الْخَوْفِ لِلْحَاجَةِ.

ج / 4 ص -224- وَفِي الْمَسْأَلَةِ طَرِيقٌ آخَرُ قَالَهُ الشَّيْخُ أَبُو حَامِدٍ: لَا تَبْطُلُ صَلَاتُهُمْ قَوْلًا وَاحِدًا. وَفِي ظَاهِرِ نَصِّ الشَّافِعِيِّ إشَارَةٌ إلَيْهِ؛ لِأَنَّهُ قَالَ: أَحْبَبْتُ لَهُمْ أَنْ يُعِيدُوا الصَّلَاةَ. وَهَذَا الطَّرِيقُ حَكَاهُ صَاحِبُ الْبَيَانِ وَغَيْرُهُ وَهُوَ ضَعِيفٌ أَوْ بَاطِلٌ. قَالَ أَصْحَابُنَا: وَلَوْ صَلَّوْا فِي الْأَمْنِ عَلَى رِوَايَةِ ابْنِ عُمَرَ السَّابِقَةِ بَطَلَتْ صَلَاةُ الْمَأْمُومِينَ كُلِّهِمْ بِلَا خِلَافٍ وَاَللَّهُ أَعْلَمُ.
قَالَ الشَّافِعِيُّ رحمه الله: لَوْ صَلَّوْا صَلَاةَ الْخَوْفِ فِي قِتَالٍ حَرَامٍ أَعَادُوا. قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: مُرَادُهُ إذَا صَلَّوْا صَلَاةَ شِدَّةِ الْخَوْفِ، فَإِنْ صَلَّوْا إحْدَى صَلَوَاتِ الْخَوْفِ الثَّلَاثِ الْبَاقِيَةِ فَحُكْمُهُ حُكْمُ صَلَاتِهِمْ فِي الْأَمْنِ، وَقَدْ سَبَقَ بَيَانُهُ، وَاَللَّهُ أَعْلَمُ.

بَابُ مَا يُكْرَهُ لُبْسُهُ وَمَا لَا يُكْرَهُ.
 قال المصنف رحمه الله تعالى:"وَيَحْرُمُ عَلَى الرَّجُلِ اسْتِعْمَالُ الدِّيبَاجِ وَالْحَرِيرِ فِي اللُّبْسِ وَالْجُلُوسِ وَغَيْرِهِمَا؛ لِمَا رَوَى حُذَيْفَةُ قَالَ "نَهَانَا رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ لُبْسِ الْحَرِيرِ وَالدِّيبَاجِ وَأَنْ نَجْلِسَ عَلَيْهِ وَقَالَ: هُوَ لَهُمْ فِي الدُّنْيَا وَلَكُمْ فِي الْآخِرَةِ".
الشرح: حَدِيثُ حُذَيْفَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ إلَى قَوْلِهِ "هُوَ لَهُمْ فِي الدُّنْيَا وَلَكُمْ فِي الْآخِرَةِ" وَإِلَى قَوْلِهِ "وَأَنْ نَجْلِسَ عَلَيْهِ" فَإِنَّهُ فِي الْبُخَارِيِّ دُونَ مُسْلِمٍ. وَالدِّيبَاجُ بِكَسْرِ الدَّالِ وَفَتْحِهَا لُغَتَانِ مَشْهُورَتَانِ الْكَسْرُ أَفْصَحُ؛ وَهُوَ عَجَمِيٌّ مُعَرَّبٌ وَجَمْعُهُ دَيَابِيجُ وَدَبَابِيجُ؛ وَقَوْلُهُ "وَأَنْ نَجْلِسَ عَلَيْهِ" بِفَتْحِ النُّونِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَيَحْرُمُ عَلَى الرَّجُلِ اسْتِعْمَالُ الدِّيبَاجِ وَالْحَرِيرِ فِي اللُّبْسِ وَالْجُلُوسُ عَلَيْهِ وَالِاسْتِنَادُ إلَيْهِ وَالتَّغَطِّي بِهِ وَاِتِّخَاذُهُ سَتْرًا وَسَائِرُ وُجُوهِ اسْتِعْمَالِهِ، وَلَا خِلَافَ فِي شَيْءٍ مِنْ هَذَا إلَّا وَجْهًا مُنْكَرًا حَكَاهُ الرَّافِعِيُّ أَنَّهُ يَجُوزُ لِلرِّجَالِ الْجُلُوسُ عَلَيْهِ، وَهَذَا الْوَجْهُ بَاطِلٌ وَغَلَطٌ صَرِيحٌ مُنَابِذٌ لِهَذَا الْحَدِيثِ الصَّحِيحِ، هَذَا مَذْهَبُنَا، فَأَمَّا اللُّبْسُ فَمُجْمَعٌ عَلَيْهِ، وَأَمَّا مَا سِوَاهُ فَجَوَّزَهُ أَبُو حَنِيفَةَ وَوَافَقَنَا عَلَى تَحْرِيمِهِ مَالِكٌ وَأَحْمَدُ وَمُحَمَّدٌ وَدَاوُد وَغَيْرُهُمْ. دَلِيلُنَا حَدِيثُ حُذَيْفَةَ، وَلِأَنَّ سَبَبَ تَحْرِيمِ اللُّبْسِ مَوْجُودٌ فِي الْبَاقِي، وَلِأَنَّهُ إذَا حَرُمَ اللُّبْسُ مَعَ الْحَاجَةِ فَغَيْرُهُ أَوْلَى، هَذَا حُكْمُ الذُّكُورِ الْبَالِغِينَ؛ فَأَمَّا الصَّبِيُّ فَهَلْ يَجُوزُ لِلْوَلِيِّ إلْبَاسُهُ الْحَرِيرَ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ فِي الْبَيَانِ وَغَيْرِهِ:
أحدها: يَحْرُمُ عَلَى الْوَلِيِّ إلْبَاسُهُ وَتَمْكِينُهُ مِنْهُ، لِعُمُومِ قَوْلِهِ صلى الله عليه وسلم فِي الذَّهَبِ وَالْحَرِيرِ "حَرَامٌ عَلَى ذُكُورِ أُمَّتِي" وَلِلْحَدِيثِ الصَّحِيحِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "رَأَى الْحَسَنَ بْنَ عَلِيٍّ رضي الله عنهما أَخَذَ تَمْرَةً مِنْ تَمْرِ الصَّدَقَةِ فَقَالَ: كَخْ كَخْ" أَيْ أَلْقِهَا، وَهُوَ بِفَتْحِ الْكَافِ، وَيُقَالُ بِإِسْكَانِ الْخَاءِ وَبِكَسْرِهَا مَعَ التَّنْوِينِ، وَكَمَا يَمْنَعُهُ مِنْ شُرْبِ الْخَمْرِ وَالزِّنَا وَغَيْرِهِمَا. والثاني: يَجُوزُ لَهُ إلْبَاسُهُ الْحَرِيرَ مَا لَمْ يَبْلُغْ؛ لِأَنَّهُ لَيْسَ مُكَلَّفًا وَلَا هُوَ فِي مَعْنَى الرَّجُلِ فِي هَذَا بِخِلَافِ الْخَمْرِ وَالزِّنَا. وَأَمَّا حَدِيثُ التَّمْرَةِ فَلِأَنَّهُ إتْلَافُ مَالٍ لِغَيْرِهِ، وَلَا خِلَافَ أَنَّهُ يَجِبُ عَلَى الْوَلِيِّ مَنْعُهُ مِنْهُ، وَأَنَّهُ تَجِبُ غَرَامَتُهُ فِي مَالِ الصَّبِيِّ. والثالث: إنْ بَلَغَ سَبْعَ سِنِينَ حَرُمَ وَإِلَّا فَلَا؛ لِأَنَّ ابْنَ سَبْعٍ لَهُ حُكْمُ الْبَالِغِينَ فِي أَشْيَاءَ كَثِيرَةٍ، هَكَذَا ضَبَطُوهُ فِي حِكَايَةِ هَذَا

ج / 4 ص -225- الْوَجْهِ، وَلَوْ ضُبِطَ بِسِنِّ التَّمْيِيزِ لَكَانَ حَسَنًا، لَكِنَّ الشَّرْعَ اعْتَبَرَ السَّبْعَ فِي الْأَمْرِ بِالصِّحَّةِ، وَاخْتَلَفُوا فِي الرَّاجِحِ مِنْ الْأَوْجُهِ، فَالصَّحِيحُ جَوَازُهُ مُطْلَقًا، وَبِهِ قَطَعَ صَاحِبُ الْإِبَانَةِ وَصَحَّحَهُ الرَّافِعِيُّ فِي الْمُحَرَّرِ. قَالَ صَاحِبُ الْبَيَانِ: وَهُوَ الْمَشْهُورُ وَقَطَعَ الشَّيْخُ نَصْرٌ فِي تَهْذِيبِهِ بِالتَّحْرِيمِ، وَرَجَّحَهُ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ وَقَالَ الْبَغَوِيّ: يَجُوزُ لِلصِّبْيَانِ لُبْسُ الْحَرِيرِ، غَيْرَ أَنَّهُ إذَا بَلَغَ سَبْعَ سِنِينَ يُنْهَى عَنْهُ، هَذَا لَفْظُهُ، وَحَمَلَهُ الرَّافِعِيُّ فِي الشَّرْحِ عَلَى الْقَطْعِ مِنْهُ بِالْوَجْهِ الثَّالِثِ، وَصَحَّحَهُ، وَلَيْسَ هُوَ صَرِيحًا فِي ذَلِكَ، وَالْأَصَحُّ عَلَى الْجُمْلَةِ: أَنَّهُ لَيْسَ بِحَرَامٍ حَتَّى يَبْلُغَ، وَتَجْرِي الْأَوْجُهُ الثَّلَاثَةُ فِي إلْبَاسِهِمْ حُلِيَّ الذَّهَبِ؛ وَسَنُوَضِّحُهَا فِي بَابِ زَكَاةِ الذَّهَبِ وَالْفِضَّةِ إنْ شَاءَ الله تعالى.
قال المصنف رحمه الله تعالى:"فَإِنْ كَانَ بَعْضُ الثَّوْبِ إبْرَيْسَم وَبَعْضُهُ قُطْنًا، فَإِنْ كَانَ الْإِبْرَيْسَمُ أَكْثَرَ لَمْ يَحِلَّ وَإِنْ كَانَ أَقَلَّ كَالْخَزِّ لُحْمَتُهُ صُوفٌ وَسَدَاهُ إبْرَيْسَمٌ حَلَّ؛ لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ قَالَ "إنَّمَا نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الثَّوْبِ الْمُصْمَتِ مِنْ الْحَرِيرِ" فَأَمَّا الْعَلَمُ وَسَدَا الثَّوْبِ فَلَيْسَ بِهِ بَأْسٌ، وَلِأَنَّ السَّرَفَ يَظْهَرُ فِي الْأَكْثَرِ دُونَ الْأَقَلِّ وَإِنْ كَانَ نِصْفَيْنِ فَفِيهِ وَجْهَانِ أحدهما: يَحْرُمُ؛ لِأَنَّهُ لَيْسَ الْغَالِبُ الْحَلَالَ والثاني: يَحِلُّ وَهُوَ الْأَصَحُّ؛ لِأَنَّ التَّحْرِيمَ ثَبَتَ بِغَلَبَةِ الْمُحَرَّمِ، وَالْمُحَرَّمُ لَيْسَ بِغَالِبٍ وَإِنْ كَانَ فِي الثَّوْبِ قَلِيلٌ مِنْ الْحَرِيرِ وَالدِّيبَاجِ كَالْجُبَّةِ الْمَكْفُوفَةِ بِالْحَرِيرِ وَالْمُجَبَّبِ بِالدِّيبَاجِ وَمَا أَشْبَهُمَا لَمْ يَحْرُمْ؛ لِمَا رَوَى عَلِيٌّ رضي الله عنه قَالَ "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْحَرِيرِ إلَّا فِي مَوْضِعِ أُصْبُعَيْنِ أَوْ ثَلَاثٍ أَوْ أَرْبَعٍ" وَرُوِيَ "أَنَّهُ كَانَ لِلنَّبِيِّ صلى الله عليه وسلم جُبَّةٌ مَكْفُوفَةُ الْجَيْبِ وَالْكُمَّيْنِ وَالْفَرْجَيْنِ بِالدِّيبَاجِ" فَإِنْ كَانَ لَهُ جُبَّةٌ مَحْشُوَّةٌ بِإِبْرَيْسَمٍ لَمْ يَحْرُمْ لُبْسُهَا؛ لِأَنَّ السَّرَفَ فِيهَا غَيْرُ ظَاهِر".
 الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رضي الله عنهما صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَغَيْرُهُمَا بِإِسْنَادٍ صَحِيحٍ بِلَفْظِهِ، وَأَمَّا حَدِيثُ عَلِيٍّ فَرَوَاهُ مُسْلِمٌ وَأَبُو دَاوُد وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ لَكِنْ مِنْ رِوَايَةِ عُمَرَ بْنِ الْخَطَّابِ لَا مِنْ رِوَايَةِ عَلِيٍّ، وَأَمَّا حَدِيثُ الْجُبَّةِ الْمَكْفُوفَةِ فَصَحِيحٌ رَوَاهُ أَبُو دَاوُد بِلَفْظِهِ هَذَا بِإِسْنَادٍ صَحِيحٍ إلَّا رَجُلًا اخْتَلَفُوا فِي الِاحْتِجَاجِ بِهِ مِنْ رِوَايَةِ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رضي الله عنهما وَرَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ؛ وَرَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ أَسْمَاءَ أَيْضًا بِبَعْضِ مَعْنَاهُ، فَقَالَ: مَكْفُوفَةُ الْفَرْجَيْنِ بِالدِّيبَاجِ.
وَقَوْلُهُ "إبْرَيْسَم" هُوَ عَجَمِيٌّ مُعَرَّبٌ اسْمُ جِنْسٍ مُنْصَرِفٌ بِلَا خِلَافٍ، وَإِنَّمَا نَبَّهْتُ عَلَيْهِ؛ لِأَنَّهُ يَقَعُ فِي أَكْثَرِ نُسَخِ الْمُهَذَّبِ أَوْ بَعْضِهَا، فَإِنْ كَانَ بَعْضُ الثَّوْبِ إبْرَيْسَم. وَالصَّوَابُ إبْرَيْسَمًا، وَيَصِحُّ الْأَوَّلُ عَلَى أَنَّ كَانَ هِيَ الَّتِي لِلشَّأْنِ[اللَّفْظُ]وَفِيهِ ثَلَاثُ لُغَاتٍ: فَتْحُ الْهَمْزَةِ وَكَسْرُهَا مَعَ فَتْحِ الرَّاءِ فِيهِمَا. وَالثالثة: بِكَسْرِ الْهَمْزَةِ وَالرَّاءِ، حَكَاهَا ابْنُ السِّكِّيتِ وَالْجَوْهَرِيُّ وَغَيْرُهُمَا. وَقَوْلُهُ "لُحْمَتُهُ صُوفٌ" هُوَ بِضَمِّ اللَّامِ عَلَى الْمَشْهُورِ عِنْدَ أَهْلِ اللُّغَةِ، وَكَذَلِكَ لُحْمَةُ النَّسَبِ. وَقَالَ ابْنُ الْأَعْرَابِيِّ هُمَا: بِالْفَتْحِ. قَوْلُهُ "وَسَدَاهُ" هُوَ بِفَتْحِ السِّينِ، مَقْصُورٌ، وَحَكَى ابْنُ فَارِسٍ فِي الْمُجْمَلِ جَوَازَ مَدِّهِ.
وَقَوْلُهُ الْمُصْمَتُ بِفَتْحِ الْمِيمِ الثَّانِيَةِ أَيْ الْحَرِيرُ الْخَالِصُ. وَالسَّرَفُ مُجَاوَزَةُ الْحَدِّ قَوْلُهُ "إلَّا مَوْضِعَ أُصْبُعَيْنِ أَوْ ثَلَاثَةٍ أَوْ أَرْبَعَةٍ" هَكَذَا هُوَ فِي نُسَخِ الْمُهَذَّبِ، ثَلَاثَةٍ أَوْ أَرْبَعَةٍ، وَكَذَا هُوَ فِي رِوَايَةِ

ج / 4 ص -226- أَبِي دَاوُد، وَوَقَعَ فِي صَحِيحِ مُسْلِمٍ ثَلَاثٍ أَوْ أَرْبَعٍ بِحَذْفِ الْهَاءِ، وَهُوَ الْأَصْوَبُ، وَيَصِحُّ الْأَوَّلُ عَلَى أَنَّ الْمُرَادَ بِالْأُصْبُعِ الْعُضْوُ. قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ: قَوْلُ الْغَزَالِيِّ: سَدَا الْخَزِّ إبْرَيْسَمٌ، وَلُحْمَتُهُ صُوفٌ، وَاللُّحْمَةُ أَكْثَرُ - قَدْ يُتَوَهَّمُ مِنْهُ أَنَّ سَدَا كُلِّ ثَوْبٍ مُطْلَقًا أَقَلُّ مِنْ لُحْمَتِهِ، وَلَيْسَ الْأَمْرُ كَذَلِكَ، بَلْ يَخْتَلِفُ بِاخْتِلَافِ الصَّنْعَةِ، وَاخْتِلَافِ أَنْوَاعِ الثِّيَابِ، فَمِنْهَا مَا يَدْفِنُ الصَّانِعُ اللُّحْمَةَ مِنْهُ فِي السَّدَى، وَيَجْعَلُ السَّدَى هُوَ الظَّاهِرَ؛ وَمِنْهَا مَا يُظْهِرُ اللُّحْمَةَ عَلَى السَّدَى وَيَدْفِنُ السَّدَى فِيهِ، وَكَذَلِكَ مِنْهَا مَا يَكُونُ سَدَاهُ أَكْثَرَ وَزْنًا، وَمِنْهَا مَا يَكُونُ لُحْمَتُهُ أَكْثَرَ وَزْنًا، وَإِنَّمَا وَقَعَ الْخَزُّ مِنْهُ عَلَى الْوَجْهِ الْمَذْكُورِ بِحَسَبِ الصَّنْعَةِ.
أَمَّا أَحْكَامُ الْفَصْلِ: فَفِيهِ مَسَائِلُ إحداها: إذَا كَانَ بَعْضُ الثَّوْبِ حَرِيرًا، وَبَعْضُهُ غَيْرَهُ وَنُسِجَ مِنْهُمَا فَفِيهِ طَرِيقَانِ أحدهما: قَالَهُ الْقَفَّالُ، وَقَلِيلٌ مِنْ الْخُرَاسَانِيِّينَ: إنْ كَانَ الْحَرِيرُ ظَاهِرًا يُشَاهَدُ حَرُمَ وَإِنْ قَلَّ وَزْنُهُ، وَإِنْ اسْتَتَرَ لَمْ يَحْرُمْ وَإِنْ كَثُرَ وَزْنُهُ؛ لِأَنَّ الْخُيَلَاءَ وَالْمُفَاخَرَةَ إنَّمَا تَحْصُلُ بِالظَّاهِرِ. وَالطَّرِيقُ الثاني: وَهُوَ الصَّحِيحُ الْمَشْهُورُ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَجُمْهُورُ الْخُرَاسَانِيِّينَ: أَنَّ الِاعْتِبَارَ بِالْوَزْنِ، فَإِنْ كَانَ الْحَرِيرُ أَقَلَّ وَزْنًا حَلَّ، وَإِنْ كَانَ أَكْثَرَ حَرُمَ، وَإِنْ اسْتَوَيَا فَوَجْهَانِ: الصحيح مِنْهُمَا عِنْدَ الْمُصَنِّفِ وَجُمْهُورِ الْأَصْحَابِ: الْحِلُّ؛ لِأَنَّ الشَّرْعَ إنَّمَا حَرَّمَ ثَوْبَ الْحَرِيرِ، وَهَذَا لَيْسَ بِحَرِيرٍ، وَقَطَعَ بِهِ الشَّيْخُ أَبُو حَامِدٍ والثاني: التَّحْرِيمُ حَكَاهُ صَاحِبُ الْحَاوِي عَنْ الْبَصْرِيِّينَ وَصَحَّحَهُ، وَلَيْسَ كَمَا صَحَّحَ.
الثانية: قَالَ أَصْحَابُنَا: يَجُوزُ لُبْسُ الْمُطَرَّزِ بِشَرْطِ أَنْ لَا يُجَاوِزَ طِرَازُ الْحَرِيرِ أَرْبَعَ أَصَابِعَ، فَإِنْ زَادَ عَلَيْهَا فَحَرَامٌ لِلْحَدِيثِ السَّابِقِ، وَيَجُوزُ لُبْسُ الثَّوْبِ الْمُطَرَّزِ وَالْمُجَبَّبِ وَنَحْوِهِمَا بِشَرْطِ أَنْ لَا يُجَاوِزَ الْعَادَةَ فِيهِ فَإِنْ جَاوَزَهَا حَرُمَ بِالِاتِّفَاقِ ، وَلَوْ رَقَّعَ ثَوْبَهُ بِدِيبَاجٍ قالوا: هُوَ كَتَطْرِيزِهِ، وَقَوْلُ الْبَغَوِيِّ: لَوْ رُقِّعَ بِقَلِيلِ دِيبَاجٍ جَازَ مَحْمُولٌ عَلَى مَا ذَكَرْنَا، وَلَوْ خَاطَ ثَوْبًا بِإِبْرَيْسَمٍ جَازَ لُبْسُهُ بِلَا خِلَافٍ، بِخِلَافِ الدِّرْعِ الْمَنْسُوجَةِ بِذَهَبٍ قَلِيلٍ فَإِنَّهَا تَحْرُمُ لِكَثْرَةِ الْخُيَلَاءِ فِيهِ، وَلَوْ اتَّخَذَ سُبْحَةً فِيهَا خَيْطٌ حَرِيرٌ لَمْ يَحْرُمْ اسْتِعْمَالُهَا لِعَدَمِ الْخُيَلَاءِ.
الثالثة: لَوْ اتَّخَذَ جُبَّةً مِنْ غَيْرِ الْحَرِيرِ وَحَشَاهَا حَرِيرًا أَوْ حَشَا الْقَبَاءَ وَالْمِخَدَّةَ وَنَحْوَ ذَلِكَ الْحَرِيرَ جَازَ لُبْسُهَا وَاسْتِعْمَالُ كُلِّ ذَلِكَ، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَقَطَعَ بِهِ الْمُصَنِّفُ وَجَمَاهِيرُ الْأَصْحَابِ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ الِاتِّفَاقَ عَلَيْهِ، وَقَالَ الْبَغَوِيّ: جَازَ عَلَى الْأَصَحِّ فَأَشَارَ إلَى وَجْهٍ ضَعِيفٍ وَحَكَاهُ أَيْضًا الرَّافِعِيُّ وَهُوَ شَاذٌّ ضَعِيفٌ، وَلَوْ كَانَتْ ظِهَارَةُ الْجُبَّةِ حَرِيرًا وَبِطَانَتُهَا قُطْنًا أَوْ ظِهَارَتُهَا قُطْنًا وَبِطَانَتُهَا حَرِيرًا فَهِيَ حَرَامٌ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْمَاوَرْدِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمْ مِنْ الْعِرَاقِيِّينَ وَالْخُرَاسَانِيِّينَ، قَالَ إمَامُ الْحَرَمَيْنِ: وَظَاهِرُ كَلَامِ الْأَئِمَّةِ أَنَّهُ لَوْ لَبِسَ ثَوْبًا ظِهَارَتُهُ وَبِطَانَتُهُ قُطْنٌ وَفِي وَسَطِهِ حَرِيرٌ مَنْسُوجٌ جَازَ، قَالَ: وَفِيهِ نَظَرٌ وَاحْتِمَالٌ.
فرع: لَوْ خَافَ عَلَى نَفْسِهِ مِنْ حَرٍّ أَوْ بَرْدٍ أَوْ غَيْرِهِمَا وَلَمْ يَجِدْ إلَّا ثَوْبَ حَرِيرٍ جَازَ لُبْسُهُ بِلَا خِلَافٍ لِلضَّرُورَةِ، وَيَلْزَمُهُ الِاسْتِتَارُ بِهِ عَنْ الْعُيُونِ إذَا لَمْ يَجِدْ غَيْرَهُ بِلَا خِلَافٍ، وَكَذَا فِي الْخَلْوَةِ إذَا أَوْجَبْنَا السَّتْرَ فِيهَا، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ فِي بَابِ طَهَارَةِ الْبَدَنِ

ج / 4 ص -227- قال المصنف رحمه الله تعالى:"قَالَ الشَّافِعِيُّ رحمه الله فِي الْأُمِّ: فَإِنْ تَوَقَّى الْمُحَارِبُ لُبْسَ الدِّيبَاجِ كَانَ أَحَبَّ إلَيَّ، فَإِنْ لَبِسَهُ فَلَا بَأْسَ، وَالدَّلِيلُ عَلَيْهِ أَنَّهُ يُحْصِنُهُ وَيَمْنَعُ مِنْ وُصُولِ السِّلَاحِ إلَيْهِ".
الشرح: قَالَ أَصْحَابُنَا: يَجُوزُ لِلرَّجُلِ لُبْسُ الدِّيبَاجِ فِي حَالِ مُفَاجَأَةِ الْحَرْبِ وَالْقِتَالِ إذَا لَمْ يَجِدْ غَيْرَهُ، وَكَذَلِكَ يَجُوزُ الدِّيبَاجُ الثَّخِينُ الَّذِي لَا يَقُومُ غَيْرُهُ مَقَامَهُ فِي دَفْعِ السِّلَاحِ، وَلَا خِلَافَ فِي جَوَازِهِ فِي حَالِ الضَّرُورَةِ، وَلَا يُقَالُ: إنَّهُ مَكْرُوهٌ فَلَوْ وُجِدَ غَيْرُهُ مِمَّا يَقُومُ مَقَامَهُ فَوَجْهَانِ الصحيح: وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَكْثَرُونَ تَحْرِيمُهُ، لِعَدَمِ الضَّرُورَةِ قِيَاسًا عَلَى الدِّرْعِ الْمَنْسُوجَةِ بِالذَّهَبِ، فَإِنَّهَا لَا تَحِلُّ فِي الْحَرْبِ إلَّا إذَا لَمْ يَجِدْ مَا يَقُومُ مَقَامَهَا بِاتِّفَاقِ الْأَصْحَابِ. والثاني: جَوَازُهُ مَعَ الْكَرَاهَةِ صَرَّحَ بِهِ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ وَالْبَنْدَنِيجِيّ وَهُوَ ظَاهِرُ كَلَامِ الْمُصَنِّفِ هُنَا. وَوَجْهُهُ الْقِيَاسُ عَلَى التَّضَبُّبِ فَإِنَّهُ يَجُوزُ بِالْفِضَّةِ لِلْحَاجَةِ وَإِنْ وَجَدَ نُحَاسًا وَغَيْرَهُ. وَيُفَرَّقُ بَيْنَهُ وَبَيْنَ الدِّرْعِ الْمَنْسُوجَةِ بِالذَّهَبِ بِأَنَّ الْحَرِيرَ يُسَامَحُ بِقَلِيلِهِ كَالْعَلَمِ وَالْجَيْبِ وَنَحْوِهِمَا؛ وَعَمَّا دُونَ نِصْفِ الثَّوْبِ؛ وَعِبَارَةُ الشَّافِعِيِّ وَالْمَحَامِلِيِّ فِي التَّجْرِيدِ وَإِمَامِ الْحَرَمَيْنِ وَالْمُصَنِّفِ فِي التَّنْبِيهِ وَصَاحِبِ الْبَيَانِ وَآخَرِينَ أَنَّهُ يَجُوزُ لُبْسُ الدِّيبَاجِ الثَّخِينِ الَّذِي لَا يَقُومُ غَيْرُهُ مَقَامَهُ فِي دَفْعِ السِّلَاحِ.
قال المصنف رحمه الله تعالى:"وَإِنْ احْتَاجَ إلَى لُبْسِ الْحَرِيرِ لِلْحِكَّةِ جَازَ لَهُ، لِمَا رَوَى أَنَسٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "رَخَّصَ لِعَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَالزُّبَيْرِ بْنِ الْعَوَّامِ فِي لُبْسِ الْحَرِيرِ مِنْ الْحِكَّةِ".
الشرح: حَدِيثُ أَنَسٍ هَذَا رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَفْظُهُ "رَخَّصَ رَسُولُ اللَّهِ صلى الله عليه وسلم لِلزُّبَيْرِ وَعَبْدِ الرَّحْمَنِ فِي لُبْسِ الْحَرِيرِ لِحِكَّةٍ بِهِمَا" وَالْحِكَّةُ - بِكَسْرِ الْحَاءِ - وَوَقَعَ هَذَا الْحَدِيثُ فِي الْوَسِيطِ وَقَالَ: رَخَّصَ لِحَمْزَةَ، وَهُوَ غَلَطٌ وَصَوَابُهُ كَمَا هُنَا، قَالَ أَصْحَابُنَا: يَجُوزُ لُبْسُ الْحَرِيرِ لِلْحِكَّةِ وَلِلْجَرَبِ وَنَحْوِهِ هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُ لَا يَجُوزُ، وَحَكَاهُ الْمُصَنِّفُ فِي التَّنْبِيهِ وَالرَّافِعِيُّ وَلَيْسَ بِشَيْءٍ، وَيَجُوزُ لِدَفْعِ الْقُمَّلِ فِي السَّفَرِ وَالْحَضَرِ، وَفِيهِ وَجْهٌ حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا أَنَّهُ لَا يَجُوزُ إلَّا فِي السَّفَرِ، وَاخْتَارَهُ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ، لِأَنَّهُ ثَبَتَ فِي رِوَايَةٍ فِي الصَّحِيحَيْنِ فِي هَذَا الْحَدِيثِ رَخَّصَ لَهُمَا فِي ذَلِكَ فِي السَّفَرِ، وَالصَّحِيحُ الْمَشْهُورُ: جَوَازُهُ مُطْلَقًا وَبِهِ قَطَعَ كَثِيرُونَ وَاقْتَضَاهُ إطْلَاقُ الْبَاقِينَ.
قال المصنف رحمه الله تعالى:"وَأَمَّا الذَّهَبُ فَلَا يَحِلُّ لِلرِّجَالِ اسْتِعْمَالُهُ لِمَا رَوَى عَلِيٌّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ فِي الْحَرِيرِ وَالذَّهَبِ "إنَّ هَذَيْنِ حَرَامٌ عَلَى ذُكُورِ أُمَّتِي حِلٌّ لِإِنَاثِهَا" وَلَا فَرْقَ فِي الذَّهَبِ بَيْنَ الْقَلِيلِ وَالْكَثِيرِ، لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ التَّخَتُّمِ بِالذَّهَبِ، فَحُرِّمَ الْخَاتَمُ مَعَ قِلَّتِهِ، وَلِأَنَّ السَّرَفَ فِي الْجَمِيعِ ظَاهِرٌ فَإِنْ كَانَ فِي الثَّوْبِ ذَهَبٌ قَدْ صَدِئَ وَتَغَيَّرَ بِحَيْثُ لَا يَبِينُ لَمْ يَحْرُمْ لُبْسُهُ. لِأَنَّهُ لَيْسَ فِيهِ سَرَفٌ ظَاهِرٌ، فَإِنْ كَانَ لَهُ دِرْعٌ مَنْسُوجَةٌ بِالذَّهَبِ أَوْ بَيْضَةٌ مَطْلِيَّةٌ بِالذَّهَبِ، فَأَرَادَ لُبْسَهَا فِي الْحَرْبِ - فَإِنْ وَجَدَ مَا يَقُومُ مَقَامَهُ - لَمْ يَجُزْ، وَإِنْ لَمْ يَجِدْ وَفَاجَأَتْهُ الْحَرْبُ جَازَ؛ لِأَنَّهُ مَوْضِعُ ضَرُورَةٍ فَإِنْ اُضْطُرَّ إلَى اسْتِعْمَالِ الذَّهَبِ جَازَ لِمَا رُوِيَ "أَنَّ

ج / 4 ص -228- عَرْفَجَةَ بْنَ أَسْعَدَ أُصِيبَ أَنْفُهُ يَوْمَ الْكُلَابِ فَاتَّخَذَ أَنْفًا مِنْ فِضَّةٍ فَأَنْتَنَ عَلَيْهِ فَأَمَرَهُ النَّبِيُّ صلى الله عليه وسلم أَنْ يَتَّخِذَ أَنْفًا مِنْ ذَهَبٍ" وَيَحِلُّ لِلنِّسَاءِ لُبْسُ الْحَرِيرِ وَلُبْسُ الْحُلِيِّ مِنْ الذَّهَبِ لِحَدِيثِ عَلِيٍّ رضي الله عنه".
الشرح: حَدِيثُ عَلِيٍّ رضي الله عنه حَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد مِنْ رِوَايَةِ عَلِيٍّ إلَّا قَوْلَهُ: "حِلٌّ لِإِنَاثِهَا" رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ مِنْ رِوَايَةِ عُقْبَةَ بْنِ عَامِرٍ بِلَفْظِهِ فِي الْمُهَذَّبِ وَهُوَ حَدِيثٌ حَسَنٌ يُحْتَجُّ بِهِ وَحَدِيثُ النَّهْيِ عَنْ التَّخَتُّمِ بِالذَّهَبِ ثَابِتٌ فِي الصَّحِيحَيْنِ مِنْ رِوَايَةِ الْبَرَاءِ بْنِ عَازِبٍ وَمِنْ رِوَايَةِ أَبِي هُرَيْرَةَ؛ وَحَدِيثُ عَرْفَجَةَ حَسَنٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمْ بِأَسَانِيدَ حَسَنَةٍ، وَسَبَقَ بَيَانُهُ وَشَرْحُهُ فِي بَابِ الْآنِيَةِ، وَسَقَطَ هَذَا الْحَدِيثُ وَمَسْأَلَتُهُ فِي بَعْضِ النُّسَخِ وَهُمَا مَوْجُودَانِ فِي مُعْظَمِهَا، وَقَوْلُهُ صلى الله عليه وسلم "إنَّ هَذَيْنِ حَرَامٌ" أَيْ حَرَامٌ اسْتِعْمَالُهُمَا وَالْحِلُّ - بِكَسْرِ الْحَاءِ - بِمَعْنَى الْحَلَالِ، يُقَالُ: حِلٌّ وَحَلَالٌ وَحِرْمٌ وَحَرَامٌ بِمَعْنًى، وَفِي الْخَاتَمِ أَرْبَعُ لُغَاتٍ فَتْحُ التَّاءِ وَكَسْرُهَا؛ وَخَاتَامٌ وَخَيْتَامٌ وَيُقَالُ صَدِئَ يَصْدَأُ بِالْهَمْزَةِ فِيهِمَا كَبَرِئَ مِنْ الدَّيْنِ يَبْرَأُ.
قَالَ أَهْلُ اللُّغَةِ: صَدَأُ الْحَدِيدِ وَغَيْرِهِ وَسَخُهُ مَهْمُوزٌ، وَقَدْ صَدِئَ يَصْدَأُ فَاضْبُطْهُ فَقَدْ رَأَيْتُ مَنْ يَغْلَطُ فِيهِ فَيَتَوَهَّمُهُ غَيْرَ مَهْمُوزٍ، وَدِرْعُ الْحَدِيدِ مُؤَنَّثَةٌ عَلَى اللُّغَةِ الْمَشْهُورَةِ، وَفِي لُغَةٍ قَلِيلَةٍ تَذْكِيرُهَا، وَدِرْعُ الْمَرْأَةِ مُذَكَّرٌ لَا غَيْرُ، الْمَطْلِيَّةُ - بِفَتْحِ الْمِيمِ وَإِسْكَانِ الطَّاءِ - بِمَعْنَى الْمُمَوَّهَةِ، وَالْحَرْبُ مُؤَنَّثَةٌ، وَفِي لُغَةٍ شَاذَّةٍ مُذَكَّرَةٌ قَوْلُهُ: مَقَامَهُ - بِفَتْحِ الْمِيمِ الْأُولَى - قَالَ أَهْلُ اللُّغَةِ: يُقَالُ قَامَ الشَّيْءُ مَقَامَ غَيْرِهِ بِفَتْحِ الْمِيمِ، وَأَقَمْتُهُ مُقَامَهُ بِالضَّمِّ، فَاجَأْتُهُ بِهَمْزَةٍ بَعْدَ الْجِيمِ أَيْ بَغْتَةً، وَالْكُلَابُ - بِضَمِّ الْكَافِ - وَسَبَقَ بَيَانُهُ فِي الْآنِيَةِ.
إمَّا أَحْكَامُ الْفصل:فَفِيهِ مَسَائِلُ إحداها: أَجْمَعَ الْعُلَمَاءُ عَلَى تَحْرِيمِ اسْتِعْمَالِ حُلِيِّ الذَّهَبِ عَلَى الرِّجَالِ لِلْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ وَغَيْرِهَا، وَاتَّفَقَ أَصْحَابُنَا عَلَى تَحْرِيمِ قَلِيلِهِ وَكَثِيرِهِ كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَوْ كَانَ الْخَاتَمُ فِضَّةً، وَفِيهِ سِنٌّ مِنْ ذَهَبٍ أَوْ فَصٌّ حَرُمَ بِالِاتِّفَاقِ لِلْحَدِيثِ، هَكَذَا قَطَعَ بِهِ الْأَصْحَابُ، وَنَقَلُوا الِاتِّفَاقَ عَلَيْهِ، وَقَالَ إمَامُ الْحَرَمَيْنِ: لَا يَبْعُدُ تَشَبُّهُهُ بِالضَّبَّةِ الصَّغِيرَةِ فِي الْإِنَاءِ، وَهَذَا الَّذِي قَالَهُ شَاذٌّ ضَعِيفٌ، وَالْفَرْقُ أَنَّ الشَّرْعَ حَرَّمَ اسْتِعْمَالَ الذَّهَبِ، وَمَنْ لَبِسَ هَذَا الْخَاتَمَ يُعَدُّ لَابِسَ ذَهَبٍ، وَهُنَاكَ حَرُمَ إنَاءُ الذَّهَبِ وَالْفِضَّةِ، وَهَذَا لَيْسَ بِإِنَاءٍ.
الثانية: لَوْ كَانَ الْخَاتَمُ فِضَّةً وَمَوَّهَهُ بِذَهَبٍ، أَوْ مَوَّهَ السَّيْفَ وَغَيْرَهُ مِنْ آلَاتِ الْحَرْبِ أَوْ غَيْرِهَا بِذَهَبٍ - فَإِنْ كَانَ تَمْوِيهًا يَحْصُلُ مِنْهُ شَيْءٌ، إنْ عُرِضَ عَلَى النَّارِ - فَهُوَ حَرَامٌ بِالِاتِّفَاقِ، وَإِنْ لَمْ يَحْصُلْ مِنْهُ شَيْءٌ فَطَرِيقَانِ أصحها وَبِهِ قَطَعَ الْعِرَاقِيُّونَ: يَحْرُمُ لِلْحَدِيثِ والثاني: فِيهِ وَجْهَانِ حَكَاهُمَا الْبَغَوِيّ وَسَائِرُ الْخُرَاسَانِيِّينَ أَوْ جُمْهُورُهُمْ أحدهما: يَحْرُمُ والثاني: يَحِلُّ؛ لِأَنَّهُ كَالْعَدَمِ.
الثالثة: يَجُوزُ لِمَنْ ذَهَبَ أَنْفُهُ أَوْ سِنُّهُ أَوْ أُنْمُلَتُهُ أَنْ يَتَّخِذَ مَكَانَهَا ذَهَبًا سَوَاءٌ أَمْكَنَهُ فِضَّةٌ وَغَيْرُهَا أَمْ لَا، وَهَذَا مُتَّفَقٌ عَلَيْهِ، وَيَجُوزُ لَهُ شَدُّ السِّنِّ، وَالْأُنْمُلَةِ وَنَحْوِهِمَا بِخَيْطٍ ذَهَبٍ؛ لِأَنَّهُ أَقَلُّ مِنْ الْأَنْفِ الْمَنْصُوصِ عَلَيْهِ وَهَلْ لِمَنْ ذَهَبَتْ إصْبَعُهُ أَوْ كَفُّهُ أَوْ قَدَمُهُ أَنْ يَتَّخِذَهَا مِنْ ذَهَبٍ أَوْ فِضَّةٍ؟ فِيهِ طَرِيقَانِ أصحهما: لَا يَجُوزُ وَبِهِ قَطَعَ الْبَغَوِيّ وَغَيْرُهُ والثاني: فِيهِ وَجْهَانِ حَكَاهُ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ، وَسَبَقَتْ الْمَسْأَلَةُ فِي بَابِ الْآنِيَةِ مُسْتَوْفَاةً

ج / 4 ص -229- الرابعة: إذَا كَانَتْ دِرْعٌ مَنْسُوجَةٌ بِذَهَبٍ أَوْ بَيْضَةٌ مَطْلِيَّةٌ بِهِ أَوْ جَوْشَنٌ مُتَّخَذٌ مِنْهُ وَنَحْوُهَا حَرُمَ لُبْسُهُ عَلَى الرَّجُلِ فِي غَيْرِ مُفَاجَأَةِ الْحَرْبِ، وَيَحْرُمُ حَالَ مُفَاجَأَةٍ أَيْضًا إنْ وَجَدَ مَا يَقُومُ مَقَامَهُ، فَإِنْ لَمْ يَجِدْ وَفَاجَأَتْهُ الْحَرْبُ جَازَ لِلضَّرُورَةِ. وَهَذَا التَّفْصِيلُ نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، قَالَ فِي الْأُمِّ: سَوَاءٌ كَانَتْ كُلُّهَا مَنْسُوجَةً أَوْ بَعْضُهَا، وَكَذَا قَالَهُ الْأَصْحَابُ.
الخامسة: حَيْثُ حَرَّمْنَا اسْتِعْمَالَ الذَّهَبِ الْمُرَادُ بِهِ: إذَا لَمْ يَصْدَأْ فَإِنْ صَدِئَ بِحَيْثُ لَمْ يَبِنْ لَمْ يَحْرُمْ، هَكَذَا قَطَعَ بِهِ الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَآخَرُونَ مِنْ أَصْحَابِنَا، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: الذَّهَبُ لَا يَصْدَأُ فَلَا تُتَصَوَّرُ الْمَسْأَلَةُ، وَأَجَابُوا عَنْ هَذَا بِأَنَّ مِنْهُ مَا يَصْدَأُ وَمِنْهُ مَا لَا يَصْدَأُ، وَيُقَالُ: الَّذِي يُخَالِطُهُ غَيْرُهُ يَصْدَأُ وَالْخَالِصُ لَا يَصْدَأُ.
السادسة: يَجُوزُ لِلنِّسَاءِ لُبْسُ الْحَرِيرِ وَالتَّحَلِّي بِالْفِضَّةِ وَبِالذَّهَبِ بِالْإِجْمَاعِ لِلْأَحَادِيثِ الصَّحِيحَةِ وَهَلْ يَجُوزُ لَهُنَّ الْجُلُوسُ عَلَى الْحَرِيرِ فِيهِ طَرِيقَانِ أحدهما: يَجُوزُ وَجْهًا وَاحِدًا، وَبِهِ قَطَعَ الْمُصَنِّفُ فِي بَابِ سَتْرِ الْعَوْرَةِ وَسَائِرُ الْعِرَاقِيِّينَ فِي كُتُبِهِمْ، وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْهُمْ. وَقَطَعَ بِهِ الْمُتَوَلِّي مِنْ الْخُرَاسَانِيِّينَ لِقَوْلِهِ صلى الله عليه وسلم "حِلٌّ لِإِنَاثِهَا". والثاني: فِيهِ وَجْهَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ أحدهما: هَذَا وأصحهما عِنْدَهُمْ التَّحْرِيمُ، وَبِهِ قَطَعَ الْبَغَوِيّ وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ وَصَحَّحَهُ الرَّافِعِيُّ وَالشَّيْخُ أَبُو عَمْرٍو؛ لِأَنَّهُ أُبِيحَ لَهُنَّ لُبْسُهُ لِلتَّزَيُّنِ لِلزَّوْجِ، وَهُوَ مُنْتَفٍ هُنَا، وَالْأَصَحُّ الْمُخْتَارُ: الْجَوَازُ لِلْحَدِيثِ، وَلَا نُسَلِّمُ أَنَّ إبَاحَتَهُ لِمُجَرَّدِ التَّزَيُّنِ لِلزَّوْجِ، إذْ لَوْ كَانَ كَذَلِكَ لَاخْتَصَّ بِذَاتِ الزَّوْجِ، وَأَجْمَعُوا أَنَّهُ لَا يَخْتَصُّ.
فرع: كُلُّ حُلِيٍّ حَرَّمْنَاهُ عَلَى الرَّجُلِ حَرَّمْنَاهُ عَلَى الْخُنْثَى الْمُشْكِلِ، وَكَذَلِكَ الْحَرِيرُ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْأَكْثَرُونَ، مِنْهُمْ الْقَاضِي أَبُو الْفَتْحِ وَصَاحِبُ التَّهْذِيبِ وَالْبَيَانِ وَالرَّافِعِيُّ وَغَيْرُهُمْ، وَأَشَارَ الْمُتَوَلِّي إلَى أَنَّهُ يَجُوزُ لَهُ لُبْسُ حُلِيِّ الرِّجَالِ وَالنِّسَاءِ؛ لِأَنَّهُ كَانَ لَهُ لُبْسُهُمَا فِي الصِّغَرِ فَيَبْقَى، وَحُكِيَ فِي إبَاحَتِهِ الْحَرِيرَ لَهُ احْتِمَالٌ، وَقِيَاسُ الْمُتَوَلِّي جَوَازُهُ وَالْمَذْهَبُ التَّحْرِيمُ فِيهِمَا.
فرع: قَالَ أَصْحَابُنَا: يَجُوزُ لِلنِّسَاءِ لُبْسُ أَنْوَاعِ الْحُلِيِّ كُلِّهَا مِنْ الذَّهَبِ وَالْفِضَّةِ وَالْخَاتَمِ وَالْحَلْقةِ1

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 من البدع القبيحة التي تثير الشقاق والفتنة واهتزاز النفوس وارتيابها القول بتحريم الذهب المحلق لحديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "من أحب أن يحلق حبيبه حلقة من نار فليحلقه حلقة من ذهب ومن أحب أن يطوق حبيبه حلقة من نار فليطوقه طوقا من ذهب ومن أحب أن يسور حبيبه سوارا من نار فليسوره سوارا من ذهب ولكن عليكم بالفضة فالعبوا بها". حدثنا مسدد نا أبو عوانه هن منصور عن ربعي بن حراش عن امرأته عن أخت لحذيفة أن رسول الله صلى الله عليه وسلم قال: "يا معشر النساء أمالكن في الفضة ما تحلين به أما أنه ليس منكن امرأة تحلي ذهبا تظهره إلا عذبت به". حدثنا موسى بن إسماعيل نا أبان ابن يزيد العطار نا يحيى أن محمود بن عمرو الأنصاري حدثه أن أسماء بنت يزيد حدثته أن رسول الله صلى الله عليه وآله وسلم قال: "أيما أمرأة تقلدت قلادة من ذهب قلدت مثله من النار يوم القيامة وأيما أمرأة جعلت في أذنها خرصا من ذهب حعل في أذنها مثله من النار يوم القيامة". حدثنا أسماعيل نا خالد عن ميمون القناد عن أبي قلابة عن معاوية بن أبي سفيان "أن رسول الله صلى الله عليه وسلم نهى عن ركوب النمار وعن لبس الذهب إلا مقطعا". قال ابو داود :

ج / 4 ص -230- وَالسِّوَارِ وَالْخَلْخَالِ وَالطَّوْقِ وَالْعِقْدِ وَالتَّعَاوِيذِ وَالْقَلَائِدِ وَغَيْرِهَا وَفِي جَوَازِ لُبْسِهِنَّ نِعَالَ الذَّهَبِ وَالْفِضَّةِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
وأبو قلابة لم يلق معاوية.
ونحن نردعلى هؤلاء القائلين بهذا التحريم الذي أوغلوا في فتنة الناس به حتى عمد رجل مثل الشوكاني ممن اغتر هؤلاء بعلمهم وأقاموا منه ومن أمثاله ائمة مقدمين على الأئمة الأربعة فصنف كتابا اسمه (والشي المرقوم في تحريم الذهب على العموم ) ولقد تبرأ الأئمة من السلف من تقليدهم وحثوا الناس على اتباع قولهم إذا وافق الكتاب والسنة ولكن هؤلاء الخلف من الداعين إلى نبذ المذاهب الأربعة يستغلون كلام الأئمة في تبراهم من تقليدهم بغير دليل إلى دعوة الناس إلى اتباعهم والافتتان بهم أنفسهم وهم في حقيقة امرهم عالة على أئمة الدواوين كمسلم والنسائي والترمذي وأبي داود ولك واحد من هؤلاء إما شافعي أو حنبلي ويذهب بعضهم إلى الاستطالة على أبي حنيفة بسبب الناس المخالفين لهم بتعتهم بالحنفية كأنها من العار يصم صاحبه بالنقص في الدين (وبعد) فإن الإمام أبا الطيب شمس الحق العظيم أبادي في كتابه عون المعبود في شرح سنن أبي داود بعد شرح مفردات هذه الأحاديث وقد أخرج هذا الحديث أحمد في مسنده عن ابن أبي موسى عن أبيه وعن أبن أبي قتادة عن أبيه أن رسول الله صلى الله عليه وسلم قال: من سره أن يحلق حبيبه حلقة من نار فيلحلقها حلقة من ذهب ومن سره أن يسور حبيبه سوارا من نار فليسوره سوارا من ذهب ولكن الفضة فالعبوا بها لعبا ا هـ
وحسن إسناده الحافظ الهيثمي في محمع الزائد وأخرجه الطبراني في الكبير والأوسط من حديث سهلبن سعد مرفوعا بلفظ ( من أحب أن يسور ولده سوارا من نار فليسوره سوارا من ذهب ولكن الفضة العبوا بها كنف شئتم ) قال الهيثمي في محمع الزوائد في إسناده عبد الرحمن بن زيد بن أسلم وهو ضعيف قال في مرقاة الصعود: هذا الحديث ومابعده وما شاكله منسوخ قال المنذري وأخرجه النسائي وامرأة ربعي بن حراش مجهولة وأخت حذيفة اسمها فاطمة وقيل خولة وفي بعض طرقه عن ربعي عن امرأةعن أخت حذيفة وكان له أخوات قد أدركن النبي صلى الله عليه وسلم وذكرها أو عمر النمري وسماها فاطمة وقال : وروي عنها حديث في كراهة تحلى النساء بالذهب أن صح فهو منسوخ وقال: ولحذيعة أخوات قد أدركن النبي صلى الله عليه وسلم هكذا ذكرها في حرف الغاء وقال في حرف الخاء خولة بنت اليمان أخت حذيفة روي عنها أبوسلمة بنعبد الرحمن قالت سمعت النبي صلى الله عليه وسلم يقول لا خير في جماعة النساء إلا عند ميت أذا اجتمعن قلن وقلن فهما عنده اثنتان خلاف ماتقدم وقال الخطابي الخرس الحلقة قال وهذا الحديث يتأول على وجهين أحدهما أنه إنما قال ذلك في الزمان الأول ثم نسخ وأبيح لليساء التحلي بالذهب والوجه الآخر ان هذا الوعيد إنما جاء فيمن لا يؤدي زكاة الذهب وأما من أداها فال والله أعلم هكذا أفاده المنذري ثم قال المنذري وأخرجه النسائي والخرص الحلقة وحمله بعضهم على أنه قال ذلك في الزمان الأول ثم نسخ وأبيح للنساء التحلي بالذهب لقوله صلى الله عليه وسلم (هذان حرام على ذكور أمتي حل لإناثها ) وقيل هذا الوعيد فيمن لا يؤدي زكاة الذهب وأما من أداها فلا والله أعلم وقال شمس الحق العظيم أبادي: قلت أخرج أحمد في مسنده وأبوداود والنسائي وابن ماجه وابن حبان بلفظ أخذ النبي صلى الله عليه وسلم حريرا فجعله في نمينه وأخذ ذهبا فجعله في شماله ثم قال أن هذين حرام على ذكور أمتي زاد ابن ماجه حل لإناثهم اهـ
قلت ويؤيد القول بالنسخ الحديث الذي أورده أبو داود في صدر الباب والذي تعد هذه الأحاديث التالية له دونه في المنزلة والرتبة إذا راعينا شروط الشيخين في الصحيحين فهذا الحديث وهو قوله (باب ماجاء في الذهب عند النساء ) حدثنا ابن نفيل نا محمد بن سلمة عن محمد بن إسحاق حدثني يحيى بنعباد عن أبيه عباد بن عبد الله عن عائشة قالت "قدمت على النبي صلى الله عليه وسلم حلية عند النجاشي أهداها له فيها خاتم من ذهب

ج / 4 ص -231- وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ وَغَيْرُهُ أصحهما: الْجَوَازُ كَسَائِرِ الْمَلْبُوسَاتِ والثاني: التَّحْرِيمُ لِلْإِسْرَافِ. وَأَمَّا التَّاجُ فَقَالَ الرَّافِعِيُّ قَالَ أَصْحَابُنَا: إنْ جَرَتْ عَادَةُ النِّسَاءِ بِلُبْسِهِ جَازَ وَإِلَّا حَرُمَ؛ لِأَنَّهُ شِعَارُ عُظَمَاءِ الرُّومِ قَالَ: وَكَأَنَّ مَعْنَى هَذَا أَنَّهُ يَخْتَلِفُ بِعَادَةِ أَهْلِ النَّوَاحِي فَحَيْثُ جَرَتْ عَادَةُ النِّسَاءِ بِلُبْسِهِ جَازَ وَحَيْثُ لَمْ يَجْرِ حَرُمَ حِذَارًا مِنْ التَّشَبُّهِ بِالرِّجَالِ هَذَا نَقْلُ الرَّافِعِيِّ، وَالْمُخْتَارُ بَلْ الصَّوَابُ الْجَوَازُ مِنْ غَيْرِ تَرَدُّدٍ لِعُمُومِ الْحَدِيثِ وَلِدُخُولِهِ فِي اسْمِ الْحُلِيِّ. وَفِي الدَّرَاهِمِ وَالدَّنَانِيرِ الَّتِي تُثْقَبُ وَتُجْعَلُ فِي الْقِلَادَةِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ وَقَالَ أصحهما: التَّحْرِيمُ عَلَيْهِنَّ وَلَيْسَ كَمَا قَالَ بَلْ أصحهما: الْجَوَازُ لِدُخُولِهِمَا فِي اسْمِ الْحُلِيِّ، قَالَ وَفِي لُبْسِ الثِّيَابِ الْمَنْسُوجَةِ بِالذَّهَبِ وَالْفِضَّةِ وَجْهَانِ أصحهما: الْجَوَازُ؛ قُلْتُ: الصَّوَابُ الْقَطْعُ بِالْجَوَازِ. قَالَ: وَذَكَرَ ابْنُ عَبْدَانَ أَنَّهُ لَيْسَ لَهُنَّ اتِّخَاذُ زِرِّ الْقَمِيصِ وَالْجُبَّةِ وَالْفَرْجِيَّة مِنْهُمَا، قَالَ الرَّافِعِيُّ: لَعَلَّهُ تَفْرِيعٌ عَلَى الْوَجْهِ الضَّعِيفِ فِي لُبْسِ الْمَنْسُوجِ بِهِمَا قُلْتُ: الصَّوَابُ الْجَزْمُ بِالْجَوَازِ. وَمَا سِوَاهُ بَاطِلٌ. قَالَ: ثُمَّ كُلُّ حُلِيٍّ أُبِيحَ لِلنِّسَاءِ فَذَلِكَ إذَا لَمْ يَكُنْ فِيهِ سَرَفٌ ظَاهِرٌ فَإِنْ كَانَ كَخَلْخَالٍ وَزْنُهُ مِائَتَا دِينَارٍ فَوَجْهَانِ الصحيح: الَّذِي قَطَعَ بِهِ مُعْظَمُ الْعِرَاقِيِّينَ التَّحْرِيمُ، وَمِمَّنْ حَكَى الْوَجْهَيْنِ فِيهِ الْبَغَوِيّ، وَوَجْهُ التَّحْرِيمِ: أَنَّهُ لَيْسَ بِزِينَةٍ وَإِنَّمَا هُوَ قَيْدٌ؛ وَإِنَّمَا تُبَاحُ الزِّينَةُ، وَوَجْهُ الْجَوَازِ أَنَّهُ مِنْ جِنْسِ الْمُبَاحِ فَأَشْبَهَ اتِّخَاذَ عَدَدٍ مِنْ الْخَلَاخِيلِ؛ قَالَ الرَّافِعِيُّ: وَمِثْلُهُ إسْرَافُ الرَّجُلِ فِي آلَاتِ الْحَرْبِ، قَالَ: وَلَوْ اتَّخَذَ الرَّجُلُ خَوَاتِيمَ كَثِيرَةً وَالْمَرْأَةُ خَلَاخِيلَ كَثِيرَةً لِتَلْبَسَ الْوَاحِدَ مِنْهَا بَعْدَ الْوَاحِدِ جَازَ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْبَغَوِيّ. وَقِيلَ: فِيهِ الْوَجْهَانِ فِي الثَّقِيلِ وَلَيْسَ بِشَيْءٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
 فيه فص حبشي قالت: فأخذه رسول الله صلى الله عليه وسلم يعود معرضا عنه أو ببعض أصابعه ثم دعا أمامةبنت أبي العاص بنت ابنته زينب فقال: تحلى بهذا يابنية".
وهذا الحديث دليل على أن النبي صلى الله عليه وآله وسلم أمر بنت ابنبه بأن تتحلى بهذا الحلي وفيه ذهب محلق (ط)

فصل: فِي التَّحَلِّي بِالْفِضَّةِ
 عَادَةُ أَكْثَرِ الْأَصْحَابِ ذِكْرُهُ فِي بَابِ زَكَاةِ الذَّهَبِ وَالْفِضَّةِ، وَأَشَارَ الْمُصَنِّفُ إلَى بَعْضٍ مِنْهُ هُنَاكَ وَاَلَّذِي رَأَيْتُهُ أَنَّ هَذَا الْبَابَ أَنْسَبُ بِهِ. لَا سِيَّمَا، وَقَدْ ذَكَرَ الْمُصَنِّفُ وَالْأَصْحَابُ فِيهِ مَا سَبَقَ، قَالَ أَصْحَابُنَا: يَجُوزُ لِلرَّجُلِ خَاتَمُ الْفِضَّةِ بِالْإِجْمَاعِ، وَأَمَّا مَا سِوَاهُ مِنْ حُلِيِّ الْفِضَّةِ كَالسِّوَارِ وَالْمُدَمْلَجِ وَالطَّوْقِ وَنَحْوِهَا فَقَطَعَ الْجُمْهُورُ بِتَحْرِيمِهَا؛ وَقَالَ الْمُتَوَلِّي وَالْغَزَالِيُّ فِي الْفَتَاوَى: يَجُوزُ؛ لِأَنَّهُ لَمْ يَثْبُتْ فِي الْفِضَّةِ إلَّا تَحْرِيمُ الْأَوَانِي، وَتَحْرِيمُ التَّشَبُّهِ بِالنِّسَاءِ، وَالصَّحِيحُ الْأَوَّلُ؛ لِأَنَّ فِي هَذَا تَشَبُّهًا بِالنِّسَاءِ وَهُوَ حَرَامٌ. قَالَ أَصْحَابُنَا: وَيَجُوزُ لِلرَّجُلِ تَحْلِيَةُ آلَاتِ الْحَرْبِ بِالْفِضَّةِ كَالسَّيْفِ وَالرُّمْحِ وَأَطْرَافِ السِّهَامِ وَالدِّرْعِ وَالْمِنْطَقَةِ وَالرَّانَّيْنِ وَالْخُفَّيْنِ وَغَيْرِهَا؛ لِأَنَّ فِيهِ إرْهَابَ الْعَدُوِّ، وَفِي تَحْلِيَةِ السَّرْجِ وَاللِّجَامِ وَالشَّفْرِ بِالْفِضَّةِ وَجْهَانِ: أصحهما: التَّحْرِيمُ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْبُوَيْطِيِّ فِي رِوَايَةِ الرَّبِيعِ وَمُوسَى بْنِ أَبِي الْجَارُودِ، قَالَ الرَّافِعِيُّ وَأَجْرَوْا هَذَا الْخِلَافَ فِي الرِّكَابِ وَبَرَّةِ النَّاقَةِ مِنْ الْفِضَّةِ، قَالَ:

ج / 4 ص -232- وَقَطَعَ كَثِيرُونَ بِتَحْرِيمِ قِلَادَةِ الدَّابَّةِ مِنْ فِضَّةٍ، وَاتَّفَقُوا عَلَى أَنَّهُ لَا يَجُوزُ تَحْلِيَةُ شَيْءٍ مِمَّا ذَكَرْنَاهُ بِذَهَبٍ؛ قَالَ: وَيَحْرُمُ عَلَى الْمَرْأَةِ تَحْلِيَةُ آلَاتِ الْحَرْبِ بِالذَّهَبِ وَالْفِضَّةِ؛ لِأَنَّ فِي اسْتِعْمَالِهِنَّ ذَلِكَ تَشَبُّهًا بِالرِّجَالِ، وَيَحْرُمُ عَلَيْهِنَّ التَّشَبُّهُ، كَذَا قَالَهُ الْأَصْحَابُ وَاعْتَرَضَ عَلَيْهِمْ صَاحِبُ الْمُعْتَمَدِ بِأَنَّ آلَاتِ الْحَرْبِ إنْ قُلْتُمْ: يَجُوزُ لِلنِّسَاءِ لُبْسُهَا بِلَا تَحْلِيَةٍ جَازَ مَعَ التَّحْلِيَةِ؛ لِأَنَّهَا حَلَالٌ لَهُنَّ، وَإِنْ قُلْتُمْ: لَا يَجُوزُ بِلَا تَحْلِيَةٍ لِلتَّشَبُّهِ بِالرِّجَالِ فَهُوَ بَاطِلٌ؛ لِأَنَّ التَّشَبُّهَ مَكْرُوهٌ وَلَيْسَ بِحَرَامٍ، أَلَا تَرَى أَنَّ الشَّافِعِيَّ، قَالَ فِي الْأُمِّ: وَلَا أَكْرَهُ لِلرِّجَالِ لُبْسَ اللُّؤْلُؤِ إلَّا لِلْأَدَبِ، وَأَنَّهُ مِنْ زِيِّ النِّسَاءِ لَا لِلتَّحْرِيمِ 1فَلَمْ يُحَرِّمْ زِيَّ النِّسَاءِ عَلَى الرِّجَالِ بَلْ كَرِهَهُ فَكَذَا عَكْسُهُ، وَلِأَنَّ الْمُحَارَبَةَ جَائِزَةٌ لِلنِّسَاءِ فِي الْجُمْلَةِ، وَفِي جَوَازِهَا جَوَازُ لُبْسِ آلَاتِهَا.
قَالَ الرَّافِعِيُّ: وَهَذَا الَّذِي قَالَهُ صَاحِبُ الْمُعْتَمَدِ هُوَ الْحَقُّ إنْ شَاءَ اللَّهُ تعالى وَلَيْسَ كَمَا قَالَا، بَلْ الصَّوَابُ أَنَّ تَشَبُّهَ الرِّجَالِ بِالنِّسَاءِ وَعَكْسَهُ حَرَامٌ لِلْحَدِيثِ الصَّحِيحِ "لَعَنَ اللَّهُ الْمُتَشَبِّهِينَ بِالنِّسَاءِ مِنْ الرِّجَالِ، وَالْمُتَشَبِّهَات مِنْ النِّسَاءِ بِالرِّجَالِ" وَأَمَّا نَصُّهُ في"الأم" فَلَيْسَ مُخَالِفًا لِهَذَا؛ لِأَنَّ مُرَادَهُ أَنَّهُ مِنْ جِنْسِ زِيِّ النِّسَاءِ لَا أَنَّهُ زِيٌّ لَهُنَّ، مُخْتَصٌّ بِهِنَّ لَازِمٌ فِي حَقِّهِنَّ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نص الشافعي في الأم في باب ما يلبس المحارب مما ليس فيه نجاسة وما لا يلبس والشهرة في الحرب أن يعلم نفسه بعلامة ولاأكره للرجل لبس اللؤلؤ إلا للأدب وأنه من زي النساء لا للتحريم ولا أكره لبس ياقوت ولازبرجد من جهة السرف أو الخيلاء اهـ

فرع: فِي اسْتِعْمَالِ الذَّهَبِ وَالْفِضَّةِ فِي غَيْرِ اللُّبْسِ.
 أَمَّا الْأَوَانِي مِنْهَا فَحَرَامٌ وَسَبَقَتْ تَفَارِيعُهُ فِي بَابِ الْآنِيَةِ، وَسَبَقَ هُنَاكَ أَنَّهُ يَسْتَوِي فِي تَحْرِيمِ ذَلِكَ الرِّجَالُ وَالنِّسَاءُ، وَيَحْرُمُ اتِّخَاذُهَا عَلَى الْأَصَحِّ، وَلَا يَحْرُمُ اسْتِعْمَالُ الْأَوَانِي مِنْ الْيَاقُوتِ وَسَائِرِ الْجَوَاهِرِ النَّفِيسَةِ عَلَى الْأَصَحِّ كَمَا سَبَقَ، وَلَوْ حَلَّى شَاةً أَوْ غَزَالًا أَوْ دَجَاجَةً أَوْ غَيْرَهَا بِذَهَبٍ أَوْ فِضَّةٍ فَحَرَامٌ، ذَكَرَهُ الدَّارِمِيُّ وَآخَرُونَ، وَفِي تَحْلِيَةِ سَكَاكِينِ الْمِهْنَةِ وَسِكِّينِ الْمُقَلَّمَةِ بِالْفِضَّةِ لِلرِّجَالِ وَجْهَانِ مَشْهُورَانِ أصحهما: التَّحْرِيمُ؛ لِأَنَّهَا لَيْسَتْ آلَةَ حَرْبٍ والثاني: الْجَوَازُ؛ لِأَنَّهَا لَيْسَتْ لِبَاسًا، وَالْمَذْهَبُ تَحْرِيمُهَا عَلَى النِّسَاءِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَقِيلَ: فِيهِ الْوَجْهَانِ كَالرَّجُلِ حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ.
وَفِي تَحْلِيَةِ الْمُصْحَفِ بِالْفِضَّةِ قَوْلَانِ حَكَاهُمَا جَمَاعَةٌ وَجْهَيْنِ أصحهما: الْجَوَازُ وَهُوَ نَصُّ الشَّافِعِيِّ فِي الْقَدِيمِ. وَفِي حَرْمَلَةَ وَغَيْرِهِ مِنْ الْجَدِيدِ إكْرَامًا لِلْمُصْحَفِ والثاني: التَّحْرِيمُ، وَهُوَ نَصُّهُ فِي سِيَرِ الْوَاقِدِيِّ مِنْ الْجَدِيدِ، وَفِي تَحْلِيَتِهِ بِالذَّهَبِ أَرْبَعَةُ أَوْجُهٍ الْأَصَحُّ عِنْدَ الْأَكْثَرِينَ: جَوَازُهُ فِي مُصْحَفِ الْمَرْأَةِ، وَتَحْرِيمُهُ فِي مُصْحَفِ الرَّجُلِ الثاني: جَوَازُهُ مُطْلَقًا والثالث: تَحْرِيمُهُ مُطْلَقًا والرابع: تَجُوزُ حِلْيَةُ نَفْسِ الْمُصْحَفِ دُونَ غِلَافِهِ الْمُنْفصل:عَنْهُ وَهُوَ ضَعِيفٌ.
وَأَمَّا تَحْلِيَةُ سَائِرِ الْكُتُبِ بِذَهَبٍ أَوْ فِضَّةٍ فَحَرَامٌ بِالِاتِّفَاقِ؛ وَأَمَّا تَحْلِيَةُ الدَّوَاةِ وَالْمِقْلَمَةِ وَالْمِقْرَاضِ بِالْفِضَّةِ فَحَرَامٌ عَلَى الْأَصَحِّ. وَأَشَارَ الْغَزَالِيُّ إلَى طَرْدِ خِلَافٍ فِي سَائِرِ الْكُتُبِ، وَفِي تَحْلِيَةِ الْكَعْبَةِ

ج / 4 ص -233- وَالْمَسَاجِدِ بِالذَّهَبِ وَالْفِضَّةِ وَتَعْلِيقِ قَنَادِيلِهَا وَجْهَانِ أصحهما: التَّحْرِيمُ؛ لِأَنَّهُ لَمْ يُنْقَلْ عَنْ السَّلَفِ مَعَ أَنَّهُ سَرَفٌ والثاني: الْجَوَازُ كَمَا يَجُوزُ سَتْرُ الْكَعْبَةِ بِالدِّيبَاجِ بِالِاتِّفَاقِ.
قَالَ أَصْحَابُنَا: وَكُلُّ حُلِيٍّ حُلَّ لِبَعْضِ النَّاسِ اسْتِعْمَالُهُ اسْتَحَقَّ صَانِعُهُ الْأُجْرَةَ وَوَجَبَ عَلَى كَاسِرِهِ أَرْشُهَا وَمَا لَا يَحِلُّ لِأَحَدٍ فَحُكْمُ صَنْعَتِهِ حُكْمُ صَنْعَةِ الْإِنَاءِ، وَقَدْ سَبَقَ وَجْهَانِ فِي بَابِ الْآنِيَةِ أصحهما: لَا أُجْرَةَ وَلَا أَرْشَ والثاني: ثُبُوتُهُمَا، وَهُمَا مَبْنِيَّانِ عَلَى جَوَازِ اتِّخَاذِهِ مِنْ غَيْرِ اسْتِعْمَالٍ وَالْأَصَحُّ تَحْرِيمُهُ.
قال المصنف رحمه الله تعالى:"وَيَجُوزُ أَنْ يُلْبِسَ دَابَّتَهُ وَأَدَاتَهُ جِلْدَ مَا سِوَى الْكَلْبِ وَالْخِنْزِيرِ؛ لِأَنَّهُ إنْ كَانَ مَدْبُوغًا فَهُوَ طَاهِرٌ، وَإِنْ كَانَ غَيْرَ مَدْبُوغٍ فَالْمَنْعُ مِنْ اسْتِعْمَالِهِ لِلنَّجَاسَةِ، وَلَا تَعَبُّدَ عَلَى الدَّابَّةِ وَالْأَدَاةِ. وَأَمَّا جِلْدُ الْكَلْبِ وَالْخِنْزِيرِ فَلَا يَجُوزُ أَنْ يَسْتَعْمِلَهُ فِي شَيْءٍ مِنْ ذَلِكَ؛ لِأَنَّ الْخِنْزِيرَ لَا يَحِلُّ الِانْتِفَاعُ بِهِ. وَالْكَلْبُ لَا يَحِلُّ إلَّا لِلْحَاجَةِ، وَهِيَ الصَّيْدُ وَحِفْظُ الْمَاشِيَةِ. وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ صلى الله عليه وسلم: "مَنْ اقْتَنَى كَلْبًا إلَّا كَلْبَ صَيْدٍ أَوْ مَاشِيَةٍ نَقَصَ مِنْ أَجْرِهِ كُلَّ يَوْمٍ قِيرَاطَانِ" وَلَا حَاجَةَ إلَى الِانْتِفَاعِ بِجِلْدِهِ بَعْدَ الدِّبَاغِ فَلَمْ يَحِلَّ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ هَكَذَا وَفِي بَعْضِ رِوَايَاتِهِمَا قِيرَاطٌ وَفِي أَكْثَرِهَا قِيرَاطَانِ وَفِي حَدِيثِ أَبِي هُرَيْرَةَ فِي الصَّحِيحِ كَلْبُ صَيْدٍ أَوْ زَرْعٍ أَوْ مَاشِيَةٍ وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ: وَالْكَلْبُ لَا يَحِلُّ إلَّا لِحَاجَةٍ وَهِيَ الصَّيْدُ وَحِفْظُ الْمَاشِيَةِ، مَعَ أَنَّهُ يَحِلُّ لِلزَّرْعِ بِلَا خِلَافٍ، وَيَحِلُّ أَيْضًا لِحِفْظِ الدُّرُوبِ وَالدُّورِ وَنَحْوِهَا عَلَى أَصَحِّ الْوَجْهَيْنِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ كُلَّ هَذَا فِي أَوَّلِ بَابِ مَا يَجُوزُ بَيْعُهُ، وَلَعَلَّهُ أَرَادَ الصَّيْدَ وَالْمَاشِيَةَ وَنَحْوَهُمَا، وَأَهْمَلَ اسْتِيفَاءَ ذَلِكَ لِكَوْنِهِ سَيَذْكُرُهُ فِي مَوْضِعِهِ وقوله: وَأَدَاتُهُ هُوَ - بِفَتْحِ الْهَمْزَةِ وَبِدَالٍ مُهْمَلَةٍ وَهِيَ الْآلَةُ وقوله: لَا تَعَبُّدَ عَلَى الدَّابَّةِ أَيْ لَيْسَتْ مُكَلَّفَةً.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ: لِلشَّافِعِيِّ نُصُوصٌ مُخْتَلِفَةٌ فِي جَوَازِ اسْتِعْمَالِ الْأَعْيَانِ النَّجِسَةِ فَقِيلَ فِي جَمِيعِ أَنْوَاعِ اسْتِعْمَالِهَا كُلِّهَا قَوْلَانِ وَالْمَذْهَبُ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْعِرَاقِيُّونَ وَأَبُو بَكْرٍ الْفَارِسِيُّ وَالْقَفَّالُ وَأَصْحَابُهُ التَّفْصِيلُ وَهُوَ أَنَّهُ لَا يَجُوزُ اسْتِعْمَالُ شَيْءٍ مِنْهَا فِي ثَوْبٍ أَوْ بَدَنٍ إلَّا لِضَرُورَةٍ، وَيَجُوزُ فِي غَيْرِهِمَا إنْ كَانَتْ نَجَاسَةً مُخَفَّفَةً، وَهِيَ غَيْرُ الْكَلْبِ وَالْخِنْزِيرِ وَفرع: أَحَدِهِمَا وَإِنْ كَانَتْ مُغَلَّظَةً وَهِيَ نَجَاسَةُ الْكَلْبِ وَالْخِنْزِيرِ وَالْفرع: لَمْ يُجِزْهُ فَعَلَى هَذَا لَا يَجُوزُ لُبْسُ جِلْدِ الْكَلْبِ وَلَا الْخِنْزِيرِ وَلَا فرع: أَحَدِهِمَا فِي حَالِ الِاخْتِيَارِ؛ لِأَنَّ الْخِنْزِيرَ لَا يَجُوزُ الِانْتِفَاعُ بِهِ فِي حَيَاتِهِ بِحَالٍ وَكَذَا الْكَلْبُ، إلَّا لِمَقَاصِدَ مَخْصُوصَةٍ فَبَعْدَ مَوْتِهِمَا أَوْلَى. وَيَجُوزُ طَلْيُ السُّفُنِ بِشَحْمِ الْمَيْتَةِ وَكَذَا دَهْنُ الدَّوَابِّ وَغَيْرِهَا، وَيَجُوزُ لُبْسُ الثِّيَابِ الْمُتَنَجِّسَةِ فِي غَيْرِ صَلَاةٍ وَنَحْوِهَا، وَإِنْ فَاجَأَتْهُ حَرْبٌ أَوْ خَافَ عَلَى نَفْسِهِ مِنْ حَرٍّ أَوْ بَرْدٍ وَنَحْوِهِمَا وَلَمْ يَجِدْ غَيْرَ جِلْدِ كَلْبٍ أَوْ خِنْزِيرٍ جَازَ لُبْسُهُ لِلضَّرُورَةِ، وَأَمَّا جِلْدُ الْمَيْتَةِ مِنْ شَاةٍ وَبَقَرَةٍ وَسَائِرِ الْحَيَوَانِ غَيْرِ الْكَلْبِ وَالْخِنْزِيرِ وَفرع: أَحَدِهِمَا وَغَيْرِ الْآدَمِيِّ فَلَا يَحِلُّ لُبْسُهُ فِي حَالِ الِاخْتِيَارِ عَلَى الْمَذْهَبِ الصَّحِيحِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ وَحَكَى الْخُرَاسَانِيُّونَ وَجْهًا أَنَّهُ يَجُوزُ، وَهُوَ ضَعِيفٌ.

ج / 4 ص -234- وَأَمَّا جِلْدُ الْآدَمِيِّ وَالثَّوْبُ الْمُتَّخَذُ مِنْ شَعْرِهِ فَيَحْرُمُ اسْتِعْمَالُهُ بِاللُّبْسِ وَبِغَيْرِهِ بِالِاتِّفَاقِ، وَقَدْ بَيَّنَّاهُ فِي بَابِ الْآنِيَةِ، وَأَمَّا الْجُلُودُ الطَّاهِرَةُ فَيَجُوزُ لُبْسُهَا بِالْإِجْمَاعِ وَالنُّصُوصِ، لَكِنْ قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ وَصَاحِبُ الْحَاوِي: لُبْسُ غَيْرِ الْجُلُودِ أَوْلَى مِنْ لُبْسِهَا قَالَا: "لِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ بِنَزْعِ الْخِفَافِ وَالْفِرَاءِ عَنْ شُهَدَاءِ أُحُدٍ دُونَ سَائِرِ ثِيَابِهِمْ" وَهَذَا الَّذِي قَالَاهُ فِيهِ نَظَرٌ، هَكَذَا حُكْمُ اسْتِعْمَالِ الثِّيَابِ النَّجِسَةِ فِي الْبَدَنِ فَأَمَّا إذَا أَلْبَسَ دَابَّتَهُ وَأَدَاتَهُ وَنَحْوَهُمَا جِلْدًا نَجِسًا فَإِنْ كَانَ جِلْدَ كَلْبٍ أَوْ خِنْزِيرٍ أَوْ فرع: أَحَدِهِمَا لَمْ يَجُزْ بِالِاتِّفَاقِ، لِمَا ذَكَرْنَاهُ، وَإِنْ كَانَ جِلْدَ غَيْرِهِمَا وَغَيْرِ آدَمِيٍّ فَالْمَذْهَبُ الصَّحِيحُ: جَوَازُهُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَحَكَى الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ وَجْهًا أَنَّهُ يَحْرُمُ. وَلَوْ جَلَّلَ كَلْبًا أَوْ خِنْزِيرًا بِجِلْدِ كَلْبٍ أَوْ خِنْزِيرٍ فَوَجْهَانِ حَكَاهُمَا جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ أصحهما: يَجُوزُ لِاسْتِوَائِهِمَا فِي غِلَظِ النَّجَاسَةِ هَكَذَا أَطْلَقُوهُمَا وَلَعَلَّ مُرَادَهُمْ تَجْلِيلُ كَلْبٍ يَجُوزُ اقْتِنَاؤُهُ وَخِنْزِيرٍ لَا يُؤْمَرُ بِقَتْلِهِ. فَإِنَّ فِي قَتْلِهِ خِلَافًا وَتَفْصِيلًا ذَكَرَهُ الشَّافِعِيُّ وَالْمُصَنِّفُ وَالْأَصْحَابُ فِي كِتَابِ السِّيَرِ.
فرع: يَجُوزُ تَسْمِيدُ الْأَرْضِ بِالزَّبْلِ النَّجِسِ، قَالَ الْمُصَنِّفُ فِي بَابِ مَا يَجُوزُ بَيْعُهُ وَغَيْرُهُ مِنْ أَصْحَابِنَا: يَجُوزُ مَعَ الْكَرَاهَةِ، قَالَ إمَامُ الْحَرَمَيْنِ: وَلَمْ يَمْنَعْ مِنْهُ أَحَدٌ، وَفِي كَلَامِ الصَّيْدَلَانِيِّ مَا يَقْتَضِي خِلَافًا فِيهِ، وَالصَّوَابُ الْقَطْعُ بِجَوَازِهِ مَعَ الْكَرَاهَةِ.
فرع: يَجُوزُ الِاسْتِصْبَاحُ بِالدُّهْنِ النَّجِسِ سَوَاءٌ كَانَ نَجِسَ الْعَيْنِ كَوَدَكِ الْمَيْتَةِ أَوْ كَانَ مُتَنَجِّسًا بِعَارِضٍ كَزَيْتٍ وَشَيْرَجٍ وَسَمْنٍ أَصَابَتْهُ نَجَاسَةٌ، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْعِرَاقِيُّونَ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ. وَحَكَى جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ فِيهِ قَوْلًا وَبَعْضُهُمْ يَحْكِيهِ وَجْهًا: أَنَّهُ يَحْرُمُ، وَالْمَذْهَبُ: الْجَوَازُ لَكِنْ يُكْرَهُ، وَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي بَابِ مَا يَجُوزُ بَيْعُهُ، وَذَكَرَ هُنَاكَ اقْتِنَاءَ الْكَلْبِ وَسَنُوَضِّحُهُ هُنَاكَ إنْ شَاءَ اللَّهُ تعالى فِي أَوَاخِرِ بَابِ الْأَطْعِمَةِ فِي مَسْأَلَةِ تَحْرِيمِ أَكْلِ النَّجِسِ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي اسْتِعْمَالِ الْأَدْهَانِ النَّجِسَةِ وَغَيْرِهَا فِي غَيْرِ الْأَكْلِ وَفِي غَيْرِ الْبَدَنِ.
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا الصَّحِيحَ جَوَازُ الِانْتِفَاعِ بِالدُّهْنِ الْمُتَنَجَّسِ وَشَحْمِ الْمَيْتَةِ فِي الِاسْتِصْبَاحِ وَدَهْنِ السُّفُنِ، وَيَجُوزُ أَنْ يَتَّخِذَ مِنْ هَذَا الدُّهْنِ الصَّابُونَ فَيَسْتَعْمِلَهُ وَلَا يَبِيعَهُ، وَلَهُ إطْعَامُ الْعَسَلِ الْمُتَنَجَّسِ لِلنَّحْلِ وَالْمَيْتَةِ لِلْكِلَابِ وَالطُّيُورِ الصَّائِدَةِ وَغَيْرِهَا، وَإِطْعَامُ الطَّعَامِ الْمُتَنَجَّسِ لِلدَّوَابِّ هَذَا مَذْهَبُنَا، وَبِهِ قَالَ عَطَاءٌ وَمُحَمَّدُ بْنُ جَرِيرٍ، وَقَالَ بِهِ مَالِكٌ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَاللَّيْثُ وَجُمْهُورُ الْعُلَمَاءِ فِي غَيْرِ شَحْمِ الْمَيْتَةِ، وَمَنَعُوا شَحْمَ الْمَيْتَةِ. وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَأَحْمَدُ بْنُ صَالِحٍ وَابْنُ الْمَاجِشُونِ الْمَالِكِيُّ: لَا يَجُوزُ شَيْءٌ مِنْ جَمِيعِ ذَلِكَ، وَقَدْ أَوْضَحْتُ الْجَمِيعَ بِدَلَائِلِهِ فِي شَرْحِ صَحِيحِ مُسْلِمٍ فِي بَابِ تَحْرِيمِ بَيْعِ الْمَيْتَةِ

فصل: فِي مَسَائِلَ تَتَعَلَّقُ بالباب.
 إحداها: يَجُوزُ لُبْسُ ثِيَابِ الْكَتَّانِ وَالْقُطْنِ وَالصُّوفِ وَالشَّعْرِ وَالْوَبَرِ، وَإِنْ كَانَتْ نَفِيسَةَ الْأَثْمَانِ؛

ج / 4 ص -235- لِأَنَّ نَفَاسَتَهَا بِالصَّنْعَةِ لَا فِي جِنْسِهَا بِخِلَافِ الْحَرِيرِ، وَهَذَا مُجْمَعٌ عَلَيْهِ، وَيَجُوزُ لُبْسُ الْخَزِّ بِالِاتِّفَاقِ؛ وَهُوَ حَرِيرٌ وَصُوفٌ لَكِنَّ حَرِيرَهُ مُسْتَتِرٌ وَأَقَلُّ وَزْنًا.
الثانية: الْقَزُّ كَالْحَرِيرِ فَيَحْرُمُ عَلَى الرَّجُلِ اسْتِعْمَالُهُ، هَذَا هُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ الِاتِّفَاقَ عَلَيْهِ، وَحَكَى الْمُتَوَلِّي فِيهِ وَجْهَيْنِ وَهُوَ شَاذٌّ.
الثالثة: قَالَ أَصْحَابُنَا: يَحْرُمُ عَلَى الرَّجُلِ لُبْسُ الثَّوْبِ الْمُزَعْفَرِ. وَمِمَّنْ صَرَّحَ بِهِ صَاحِبُ الْبَيَانِ، وَنَقَلَ الْبَيْهَقِيُّ وَغَيْرُهُ أَنَّ الشَّافِعِيَّ رحمه الله نَهَى الرَّجُلَ عَنْ الْمُزَعْفَرِ وَأَبَاحَ لَهُ الْمُعَصْفَرَ. قَالَ الْبَيْهَقِيُّ فِي كِتَابِ مَعْرِفَةِ السُّنَنِ وَالْآثَارِ فِي فصل:النَّهْيِ عَنْ الْقِرَاءَةِ فِي الرُّكُوعِ: قَالَ الشَّافِعِيُّ: إنَّمَا أَرْخَصْتُ فِي الْمُعَصْفَرِ لِأَنِّي لَمْ أَجِدْ أَحَدًا يَحْكِي عَنْ النَّبِيِّ صلى الله عليه وسلم النَّهْيَ عَنْهُ إلَّا مَا قَالَ عَلِيٌّ رضي الله عنه: "نَهَانِي وَلَا أَقُولُ نَهَاكُمْ" يَعْنِي حَدِيثَ عَلِيٍّ: "نَهَانِي رَسُولُ اللَّهِ صلى الله عليه وسلم وَلَا أَقُولُ نَهَاكُمْ عَنْ تَخَتُّمِ الذَّهَبِ وَلِبَاسِ الْمُعَصْفَرِ" رَوَاهُ مُسْلِمٌ. قَالَ الْبَيْهَقِيُّ: وَثَبَتَ مَا دَلَّ عَلَى النَّهْيِ عَلَى الْعُمُومِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ: "رَآنِي رَسُولُ اللَّهِ صلى الله عليه وسلم وَعَلَيَّ ثَوْبَانِ مُعَصْفَرَانِ فَقَالَ: هَذِهِ ثِيَابُ الْكُفَّارِ فَلَا تَلْبَسْهَا" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ. ثُمَّ رَوَى الْبَيْهَقِيُّ رِوَايَاتٍ تَدُلُّ عَلَى أَنَّ النَّهْيَ عَلَى الْعُمُومِ عَنْ الْمُعَصْفَرِ، ثُمَّ قَالَ: وَفِي كُلِّ هَذَا دَلَالَةٌ عَلَى أَنَّ نَهْيَ الرِّجَالِ عَنْ لُبْسِهِ عَلَى الْعُمُومِ قَالَ: وَلَوْ بَلَغَ الشَّافِعِيُّ لَقَالَ بِهِ إنْ شَاءَ اللَّهُ تعالى. ثُمَّ ذَكَرَ بِإِسْنَادِهِ مَا هُوَ مَشْهُورٌ صَحِيحٌ عَنْ الشَّافِعِيِّ، قَالَ: "كُلُّ مَا قُلْتُ وَكَانَ عَنْ النَّبِيِّ صلى الله عليه وسلم خِلَافُهُ مِمَّا يَصِحُّ، فَحَدِيثُ النَّبِيِّ صلى الله عليه وسلم أَوْلَى وَلَا تُقَلِّدُونِي" قَالَ الْبَيْهَقِيُّ: قَالَ الشَّافِعِيُّ: وَيَنْهَى الرَّجُلَ حَلَالًا بِكُلِّ حَالٍ أَنْ يُزَعْفِرَ وَيَأْمُرُهُ إذَا تَزَعْفَرَ بِغَسْلِهِ عَنْهُ، قَالَ: فَيَتَّبِعُ السُّنَّةَ فِي الْمُزَعْفَرِ فَمُتَابَعَتُهَا فِي الْمُعَصْفَرِ أَوْلَى بِهِ وَقَدْ كَرِهَ الْمُعَصْفَرَ. يَعْنِي بَعْضَ السَّلَفِ، وَبِهِ قَالَ أَبُو عَبْدِ اللَّهِ الْحَلِيمِيُّ مِنْ أَصْحَابِنَا قَالَ: وَرَخَّصَ فِيهِ جَمَاعَةٌ، وَالسُّنَّةُ أَلْزَمُ.
الرابعة: يَجُوزُ لُبْسُ الثَّوْبِ الْأَبْيَضِ وَالْأَحْمَرِ وَالْأَصْفَرِ وَالْأَخْضَرِ وَالْمُخَطَّطِ وَغَيْرِهَا مِنْ أَلْوَانِ الثِّيَابِ، وَلَا خِلَافَ فِي هَذَا وَلَا كَرَاهَةَ فِي شَيْءٍ مِنْهُ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَأَفْضَلُهَا الْبِيضُ لِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "الْبَسُوا مِنْ ثِيَابِكُمْ الْبَيَاضَ فَإِنَّهَا مِنْ خَيْرِ ثِيَابِكُمْ، وَكَفِّنُوا فِيهَا مَوْتَاكُمْ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ صَحِيحٌ. وَعَنْ سَمُرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "الْبَسُوا الْبَيَاضَ فَإِنَّهَا أَطْهَرُ وَأَطْيَبُ وَكَفِّنُوا فِيهَا مَوْتَاكُمْ" رَوَاهُ النَّسَائِيُّ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ، وَقَالَ: حَدِيثٌ صَحِيحٌ، وَدَلِيلُ جَوَازِ الْأَحْمَرِ وَغَيْرِهِ مَعَ الْإِجْمَاعِ حَدِيثُ الْبَرَاءِ "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم فِي حُلَّةٍ حَمْرَاءَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَرَوَى أَيْضًا مِثْلَهُ مِنْ رِوَايَةِ أَبِي جُحَيْفَةَ. وَعَنْ أَبِي رِمْثَةَ "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم وَعَلَيْهِ ثَوْبَانِ أَصْفَرَانِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ بِإِسْنَادٍ صَحِيحٍ. وَعَنْ جَابِرٍ "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم دَخَلَ يَوْمَ فَتْحِ مَكَّةَ وَعَلَيْهِ عِمَامَةٌ سَوْدَاءُ" رَوَاهُ مُسْلِمٌ. وَعَنْ عَمْرِو بْنِ حُرَيْثٍ قَالَ: "كَأَنِّي أَنْظُرُ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَعَلَيْهِ عِمَامَةٌ لَهُ سَوْدَاءُ قَدْ أَرْخَى طَرَفَهَا بَيْنَ كَتِفَيْهِ" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةٍ لَهُ "خَطَبَ النَّاسَ وَعَلَيْهِ عِمَامَةٌ سَوَاءُ" وَعَنْ عَائِشَةَ قَالَتْ: "خَرَجَ النَّبِيُّ صلى الله عليه وسلم ذَاتَ غَدَاةٍ وَعَلَيْهِ مِرْطٌ مُرَحَّلٌ مِنْ شَعْرٍ أَسْوَدَ" رَوَاهُ مُسْلِمٌ. الْمِرْطُ بِكَسْرِ الْمِيمِ كِسَاءٌ، الْمُرَحَّلُ بِالْحَاءِ الْمُهْمَلَةِ الَّذِي فِيهِ صُورَةُ رِحَالِ الْإِبِلِ وَهِيَ الْأَكْوَارُ. وَفِي الصَّحِيحَيْنِ عَنْ الْمُغِيرَةِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "لَبِسَ

ج / 4 ص -236- جُبَّةً شَامِيَّةً مِنْ صُوفٍ ضَيِّقَةَ الْكُمَّيْنِ" وَعَنْ أُمِّ سَلَمَةَ قَالَتْ "كَانَ أَحَبَّ الثِّيَابِ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم الْقَمِيصُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ. وَعَنْ أَنَسٍ قَالَ: "كَانَ أَحَبَّ الثِّيَابِ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم الْحِبَرَةُ" رَوَاهُ مُسْلِمٌ الْحِبَرَةُ بُرْدٌ مُخَطَّطٌ مِنْ قُطْنٍ أَوْ كَتَّانٍ وَيَكُونُ أَحْمَرَ غَالِبًا.
الخامسة: يُسْتَحَبُّ تَرْكُ التَّرَفُّعِ فِي اللِّبَاسِ تَوَاضُعًا، وَيُسْتَحَبُّ أَنْ يَتَوَسَّطَ فِيهِ وَلَا يَقْتَصِرَ عَلَى مَا يُزْدَرَى بِهِ لِغَيْرِ حَاجَةٍ وَلَا مَقْصُودٍ شَرْعِيٍّ. قَالَ الْمُتَوَلِّي وَالرُّويَانِيُّ: يُكْرَهُ لُبْسُ الثِّيَابِ الْخَشِنَةِ إلَّا لِغَرَضٍ مَعَ الِاسْتِثْنَاءِ، وَالْمُخْتَارُ مَا قَدَّمْنَاهُ وَمَا يَدُلُّ لِلطَّرَفَيْنِ حَدِيثُ مُعَاذِ بْنِ أَنَسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "مَنْ تَرَكَ اللِّبَاسَ تَوَاضُعًا لِلَّهِ تعالى: وَهُوَ يَقْدِرُ عَلَيْهِ دَعَاهُ اللَّهُ تعالى: يَوْمَ الْقِيَامَةِ عَلَى رُءُوسِ الْخَلَائِقِ حَتَّى يُخَيِّرَهُ مِنْ أَيِّ حُلَلِ الْإِيمَانِ شَاءَ يَلْبَسُهَا" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ. وَعَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: إنَّ اللَّهَ يُحِبُّ أَنْ يَرَى أَثَرَ نِعْمَتِهِ عَلَى عَبْدِهِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ.
السادسة: لَوْ بَسَطَ فَوْقَ ثَوْبِ الْحَرِيرِ ثَوْبَ قُطْنٍ وَجَلَسَ عَلَيْهِ جَازَ، صَرَّحَ بِهِ الْبَغَوِيّ وَغَيْرُهُ، كَمَا لَوْ حَشَا الْجُبَّةَ وَالْمِخَدَّةَ بِهِ، وَكَمَا لَوْ بَسَطَ عَلَى النَّجَاسَةِ ثَوْبًا، وَكَذَا لَوْ جَلَسَ عَلَى جُبَّةٍ مَحْشُوَّةٍ بِه.ِ
السابعة: يَحْرُمُ إطَالَةُ الثَّوْبِ وَالْإِزَارِ وَالسَّرَاوِيلِ عَلَى الْكَعْبَيْنِ لِلْخُيَلَاءِ، وَيُكْرَهُ لِغَيْرِ الْخُيَلَاءِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْبُوَيْطِيِّ وَصَرَّحَ بِهِ الْأَصْحَابُ، وَقَدْ بَيَّنَّاهُ فِي بَابِ سَتْرِ الْعَوْرَةِ، وَيُسْتَدَلُّ لَهُ بِالْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ، مِنْهَا حَدِيثُ ابْنِ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "مَنْ جَرَّ ثَوْبَهُ خُيَلَاءَ لَمْ يَنْظُرْ اللَّهُ إلَيْهِ يَوْمَ الْقِيَامَةِ". وَقَالَ أَبُو بَكْرٍ رضي الله عنه: "يَا رَسُولَ اللَّهِ إنَّ إزَارِي يَسْتَرْخِي إلَّا أَنْ أَتَعَاهَدَهُ فَقَالَ لَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم: إنَّك لَسْتَ مِمَّنْ يَفْعَلُهُ خُيَلَاءَ" رَوَاهُ الْبُخَارِيُّ، وَرَوَى مُسْلِمٌ بَعْضَهُ، وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لَا يَنْظُرُ اللَّهُ يَوْمَ الْقِيَامَةِ إلَى مَنْ جَرَّ إزَارَهُ بَطَرًا" وَفِي الْبُخَارِيِّ عَنْهُ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "مَا أَسْفَلَ مِنْ الْكَعْبَيْنِ مِنْ الْإِزَارِ فِي النَّارِ" وَفِي سُنَنِ أَبِي دَاوُد بِإِسْنَادٍ صَحِيحٍ عَنْ أَبِي سَعِيدٍ عَنْ النَّبِيِّ صلى الله عليه وسلم: "إزْرَةُ الْمُسْلِمِ إلَى نِصْفِ السَّاقِ وَلَا حَرَجَ أَوْ لَا جُنَاحَ فِيمَا بَيْنَهُ وَبَيْنَ الْكَعْبَيْنِ، مَا كَانَ أَسْفَلَ الْكَعْبَيْنِ فَهُوَ فِي النَّارِ" وَفِي سُنَنِ أَبِي دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم رَأَى رَجُلًا يُصَلِّي مُسْبِلًا إزَارَهُ فَأَمَرَهُ أَنْ يَنْصَرِفَ وَيَتَوَضَّأَ، وَقَالَ: إنَّهُ كَانَ يُصَلِّي مُسْبِلًا إزَارَهُ، وَإِنَّ اللَّهَ لَا يَقْبَلُ صَلَاةَ رَجُلٍ مُسْبِلٍ" وَالْأَحَادِيثُ فِي الْبَابِ كَثِيرَةٌ وَجَمَعْتُ مِنْهَا جُمْلَةً صَحِيحَةً.
فرع: الْإِسْبَالُ فِي الْعِمَامَةِ هُوَ إرْسَالُ طَرَفِهَا إرْسَالًا فَاحِشًا كَإِسْبَالِ الثَّوْبِ، لِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "الْإِسْبَالُ فِي الْإِزَارِ وَالْقَمِيصِ وَالْعِمَامَةِ مَنْ جَرَّ شَيْئًا خُيَلَاءَ لَمْ يَنْظُرْ اللَّهُ إلَيْهِ يَوْمَ الْقِيَامَةِ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ.
فرع: يُسْتَحَبُّ تَقْصِيرُ الْكُمِّ لِحَدِيثِ أَسْمَاءَ بِنْتِ يَزِيدَ الصَّحَابِيَّةِ رضي الله عنها قَالَتْ "كَانَ كُمُّ قَمِيصِ رَسُولِ اللَّهِ صلى الله عليه وسلم إلَى الرُّسْغِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ.
فرع: يَجُوزُ لُبْسُ الْعِمَامَةِ بِإِرْسَالِ طَرَفِهَا وَبِغَيْرِ إرْسَالِهِ وَلَا كَرَاهَةَ فِي وَاحِدٍ مِنْهُمَا وَلَمْ يَصِحَّ فِي

ج / 4 ص -237- النَّهْيِ عَنْ تَرْكِ إرْسَالِهَا شَيْءٌ، وَصَحَّ فِي الْإِرْخَاءِ الْحَدِيثُ السَّابِقُ فِي الْمَسْأَلَةِ الرَّابِعَةِ.
فرع: لِلْمَرْأَةِ إرْسَالُ الثَّوْبِ عَلَى الْأَرْضِ لِحَدِيثِ ابْنِ عُمَرَ قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَنْ جَرَّ ثَوْبَهُ خُيَلَاءَ لَمْ يَنْظُرْ اللَّهُ إلَيْهِ يَوْمَ الْقِيَامَةِ، فَقَالَتْ أُمُّ سَلَمَةَ: فَكَيْفَ تَصْنَعُ النِّسَاءُ بِذُيُولِهِنَّ؟ قَالَ تُرْخِينَ شِبْرًا، قَالَتْ: إذَنْ تَنْكَشِفُ أَقْدَامُهُنَّ؟ قَالَ فَتُرْخِينَهُ ذِرَاعًا لَا تَزِدْنَ عَلَيْهِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ.
فرع: يُسْتَحَبُّ لِمَنْ لَبِسَ ثَوْبًا جَدِيدًا أَوْ نَعْلًا أَوْ نَحْوَهُ أَنْ يَقُولَ مَا رَوَاهُ أَبُو سَعِيدٍ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا اسْتَجَدَّ ثَوْبًا سَمَّاهُ بِاسْمِهِ عِمَامَةً أَوْ قَمِيصًا أَوْ رِدَاءً يَقُولُ: اللَّهُمَّ لَك الْحَمْدُ أَنْتَ كَسَوْتَنِيهِ، أَسْأَلُك خَيْرَهُ وَخَيْرَ مَا صُنِعَ لَهُ، وَأَعُوذُ بِك مِنْ شَرِّهِ وَشَرِّ مَا صُنِعَ لَهُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ.
الثامنة: يُسْتَحَبُّ أَنْ يَبْدَأَ فِي لُبْسِ الثَّوْبِ وَالسَّرَاوِيلِ وَالنَّعْلِ وَالْخُفِّ وَغَيْرِهَا بِالْيَمِينِ وَيَخْلَعَ بِالْيَسَارِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ بِدَلَائِلِهَا فِي بَابِ صِفَةِ الْوُضُوءِ فِي غَسْلِ الْيَدَيْنِ.
التاسعة: قَالَ الشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ فِي تَهْذِيبِهِ: يَحْرُمُ تَنْجِيدُ الْبُيُوتِ بِالثِّيَابِ الْمُصَوَّرَةِ وَغَيْرِهَا سَوَاءٌ الْحَرِيرُ وَغَيْرُهُ لِنَهْيِ النَّبِيِّ صلى الله عليه وسلم عَنْ تَسْتِيرِ الْجِلْدِ، وَإِطْلَاقُهُ التَّحْرِيمَ فِي غَيْرِ الْمُصَوَّرَةِ مِنْ غَيْرِ الْحَرِيرِ ضَعِيفٌ، وَالْمُخْتَارُ أَوْ الصَّوَابُ أَنَّهُ مَكْرُوهٌ، وَلَيْسَ بِحَرَامٍ، وَأَمَّا حَدِيثُ عَائِشَةَ فِي صَحِيحِ مُسْلِمٍ قَالَتْ "أَخَذْت نَمَطًا فَسَتَرْتُهُ عَلَى الْبَابِ فَلَمَّا قَدِمَ النَّبِيُّ صلى الله عليه وسلم فَرَأَى النَّمَطَ عَرَفْتُ الْكَرَاهِيَةَ فِي وَجْهِهِ فَجَذَبَهُ حَتَّى هَتَكَهُ أَوْ قَطَعَهُ وَقَالَ: إنَّ اللَّهَ لَمْ يَأْمُرْنَا أَنْ نَكْسُوَ الْحِجَارَةَ وَالطِّينَ" فَجَوَابُهُ مِنْ وَجْهَيْنِ أحدهما: أَنَّ هَذَا النَّمَطَ كَانَ فِيهِ صُورَةُ الْخَيْلِ وَغَيْرِهَا، وَقَدْ صَرَّحَ بِذَلِكَ فِي بَاقِي رِوَايَاتِ الْحَدِيثِ فِي مُسْلِمٍ والثاني: أَنَّهُ لَيْسَ فِي حَقِيقَةِ اللَّفْظِ تَصْرِيحٌ بِتَحْرِيمِهِ، بَلْ فِيهِ أَنَّ اللَّهَ - تَعَالَى : لَمْ يَأْمُرْ بِهِ، وَهَذَا إنَّمَا يَقْتَضِي أَنَّهُ لَيْسَ بِوَاجِبٍ وَلَا مَنْدُوبٍ.
العاشرة: يَجُوزُ لِلرَّجُلِ لُبْسُ خَاتَمِ الْفِضَّةِ فِي خِنْصَرِ يَمِينِهِ وَإِنْ شَاءَ فِي خِنْصَرِ يَسَارِهِ كِلَاهُمَا صَحَّ فِعْلُهُ عَنْ النَّبِيِّ صلى الله عليه وسلم لَكِنَّ الصَّحِيحَ الْمَشْهُورَ أَنَّهُ فِي الْيَمِينِ أَفْضَلُ؛ لِأَنَّهُ زِينَةٌ، وَالْيَمِينُ أَشْرَفُ. وَقَالَ صَاحِبُ الْإِبَانَةِ: فِي الْيَسَارِ أَفْضَلُ؛ لِأَنَّ الْيَمِينَ صَارَ شِعَارَ الرَّوَافِضِ فَرُبَّمَا نُسِبَ إلَيْهِمْ، هَذَا كَلَامُهُ، وَتَابَعَهُ عَلَيْهِ صَاحِبَا التَّتِمَّةِ وَالْبَيَانِ، وَالصَّحِيحُ الْأَوَّلُ، وَلَيْسَ هُوَ فِي مُعْظَمِ الْبُلْدَانِ شِعَارًا لَهُمْ، وَلَوْ كَانَ شِعَارًا لَمَا تُرِكَتْ الْيَمِينُ، وَكَيْفَ تُتْرَكُ السُّنَنُ لِكَوْنِ طَائِفَةٍ مُبْتَدِعَةٍ تَفْعَلُهَا، وَفِي سُنَنِ أَبِي دَاوُد بِإِسْنَادٍ صَحِيحٍ أَنَّ ابْنَ عُمَرَ كَانَ يَتَخَتَّمُ فِي يَسَارِهِ، وَبِإِسْنَادٍ حَسَنٍ أَنَّ ابْنَ عَبَّاسٍ تَخَتَّمَ فِي يَمِينِهِ، وَيَجُوزُ الْخَاتَمُ بِفَصٍّ وَبِلَا فَصٍّ، وَيَجْعَلُ الْفَصَّ مِنْ بَاطِنِ كَفِّهِ أَوْ ظَاهِرِهَا، وَبَاطِنُهَا أَفْضَلُ لِلْأَحَادِيثِ الصَّحِيحَةِ فِيهِ، وَيَجُوزُ نَقْشُهُ، وَإِنْ كَانَ فِيهِ ذِكْرُ اللَّهِ تعالى: فَفِي الصَّحِيحَيْنِ "كَانَ نَقْشُ خَاتَمِ رَسُولِ اللَّهِ صلى الله عليه وسلم: مُحَمَّدٌ رَسُولُ اللَّهِ" وَلَا كَرَاهَةَ فِيهِ عِنْدَنَا وَبِهِ قَالَ سَعِيدُ بْنُ الْمُسَيِّبِ وَمَالِكٌ وَالْجُمْهُورُ وَكَرِهَهُ ابْنُ سِيرِينَ وَبَعْضُهُمْ لِخَوْفِ امْتِهَانِهِ وَهَذَا بَاطِلٌ مُنَابِذٌ لِلْحَدِيثِ. وَلِفِعْلِ السَّلَفِ وَالْخَلَفِ، قَالَ الْعُلَمَاءُ مِنْ إصْحَابِنَا وَغَيْرِهِمْ: وَلَهُ أَنْ يَنْقُشَ فِيهِ اسْمَ نَفْسِهِ أَوْ كَلِمَةَ حِكْمَةٍ.

ج / 4 ص -238- وَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ السُّنَّةَ لِلرَّجُلِ جَعْلُ خَاتَمِهِ فِي خِنْصَرِهِ. وَفِي صَحِيحِ مُسْلِمٍ عَنْ عَلِيٍّ رضي الله عنه قَالَ "نَهَانِي يَعْنِي رَسُولَ اللَّهِ صلى الله عليه وسلم أَنْ أَجْعَلَ خَاتَمِي فِي هَذِهِ أَوْ الَّتِي تَلِيهَا" وَفِي رِوَايَةٍ أُخْرَى "فِي هَذِهِ أَوْ هَذِهِ" وَأَشَارَ الرَّاوِي إلَى الْوُسْطَى وَاَلَّتِي تَلِيهَا، وَفِي رِوَايَةِ أَبِي دَاوُد بِإِسْنَادٍ صَحِيحٍ "فِي هَذِهِ أَوْ هَذِهِ" السَّبَّابَةُ وَالْوُسْطَى، قَالَ: "شَكَّ فِيهِ الرَّاوِي"
فرع: يُبَاحُ لِلْمَرْأَةِ الْمُزَوَّجَةِ وَغَيْرِهَا لُبْسُ خَاتَمِ الْفِضَّةِ. كَمَا يَجُوزُ لَهَا خَاتَمُ الذَّهَبِ، وَهَذَا مُجْمَعٌ عَلَيْهِ، وَلَا كَرَاهَةَ بِلَا خِلَافٍ، وَقَالَ الْخَطَّابِيُّ: يُكْرَهُ لَهَا خَاتَمُ الْفِضَّةِ؛ لِأَنَّهُ مِنْ شِعَارِ الرِّجَالِ. قَالَ: فَإِنْ لَمْ تَجِدْ خَاتَمَ ذَهَبٍ فَلْتُصَفِّرْهُ بِزَعْفَرَانٍ وَشِبْهِهِ، وَهَذَا الَّذِي قَالَهُ بَاطِلٌ لَا أَصْلَ لَهُ، وَالصَّوَابُ أَنْ لَا كَرَاهَةَ عَلَيْهَا
فرع: ذَكَرْنَا أَنَّهُ يَجُوزُ لِلرَّجُلِ لُبْسُ خَاتَمِ الْفِضَّةِ سَوَاءٌ مَنْ لَهُ وِلَايَةٌ وَغَيْرُهَا وَهَذَا مَجْمَعٌ عَلَيْهِ، وَأَمَّا مَا نُقِلَ عَنْ بَعْضِ عُلَمَاءِ الشَّامِ الْمُتَقَدِّمِينَ مِنْ كَرَاهَةِ لُبْسِهِ لِغَيْرِ ذِي سُلْطَانٍ فَشَاذٌّ مَرْدُودٌ بِالنُّصُوصِ وَإِجْمَاعِ السَّلَفِ وَقَدْ نَقَلَ الْعَبْدَرِيُّ وَغَيْرُهُ الْإِجْمَاعَ فِيهِ.
الحادية عشرة: قَالَ صَاحِبُ الْإِبَانَةِ: يُكْرَهُ الْخَاتَمُ مِنْ حَدِيدٍ أَوْ شَبَهٍ1، بِفَتْحِ الشِّين وَالْبَاءِ، وَهُوَ نَوْعٌ مِنْ النُّحَاسِ، وَتَابَعَهُ صَاحِبُ الْبَيَانِ فَقَالَ: يُكْرَهُ الْخَاتَمُ مِنْ حَدِيدٍ أَوْ رَصَاصٍ أَوْ نُحَاسٍ لِحَدِيثِ بُرَيْدَةَ رضي الله عنه "أَنَّ رَجُلًا جَاءَ إلَى النَّبِيِّ صلى الله عليه وسلم وَعَلَيْهِ خَاتَمٌ مِنْ شَبَهٍ قَالَ: مَالِي أَجِدُ مِنْكَ رِيحَ الْأَصْنَامِ فَطَرَحَهُ ثُمَّ جَاءَ، وَعَلَيْهِ خَاتَمٌ مِنْ حَدِيدٍ فَقَالَ: مَالِي أَرَى عَلَيْكَ حُلَّةَ أَهْلِ النَّارِ فَطَرَحَهُ فَقَالَ: يَا رَسُولَ اللَّهِ مِنْ أَيِّ شَيْءٍ أَتَّخِذُهُ؟ فَقَالَ اتَّخِذْهُ مِنْ وَرِقٍ وَلَا تُتِمَّهُ مِثْقَالًا" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَفِي إسْنَادِهِ رَجُلٌ ضَعِيفٌ2 وَقَالَ صَاحِبُ التَّتِمَّةِ: لَا يُكْرَهُ الْخَاتَمُ مِنْ حَدِيدٍ أَوْ رَصَاصٍ لِلْحَدِيثِ فِي الصَّحِيحَيْنِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ لِلَّذِي خَطَبَ الْوَاهِبَةَ نَفْسَهَا "اُطْلُبْ وَلَوْ خَاتَمًا مِنْ حَدِيدٍ" قَالَ: وَلَوْ كَانَ فِيهِ كَرَاهَةٌ لَمْ يَأْذَنْ فِيهِ بِهِ. وَفِي سُنَنِ أَبِي دَاوُد بِإِسْنَادٍ جَيِّدٍ عَنْ مُعَيْقِيبٍ الصَّحَابِيِّ رضي الله عنه وَكَانَ عَلَى خَاتَمِ النَّبِيِّ صلى الله عليه وسلم "قَالَ: كَانَ خَاتَمُ النَّبِيِّ صلى الله عليه وسلم مِنْ حَدِيدٍ مَلْوِيٌّ عَلَيْهِ فِضَّةٌ" فَالْمُخْتَارُ أَنَّهُ لَا يُكْرَهُ لِهَذَيْنِ الْحَدِيثَيْنِ وَضَعَّفَ الْأَوَّلَ.
قَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ: إنَّمَا قَالَ: " أَجِدُ رِيحَ الْأَصْنَامِ؛ لِأَنَّهَا كَانَتْ تُتَّخَذُ مِنْ الشَّبَهِ، قَالَ. وَأَمَّا الْحَدِيدُ فَقِيلَ كَرِهَهُ لِسَهُوكَةِ رِيحِهِ، قَالَ: وَقِيلَ؛ لِأَنَّهُ زِيُّ بَعْضِ الْكُفَّارِ، وَهُمْ أَهْلُ النَّارِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الشبه بفتحتين معدن يشبه الذهب في لونه قال في المصباح: وهو أرفع الصفر (ط)
2 قال أبو داود بعد هذا الحديث ولم يقل محمد عبد الله بن مسلم ولم يقل الحسن: السلمي المروزي قال الشيخ شمس الحق العظيم آبادي في عون المعبود ولم يقل محمد أي ابن عبد العزيز شيخ المصنف عبد الله بن مسلم أي لم يذكر محمد ايم أبيه ولم يقل: الحسن السلمي المروزي أي لم يذكر الحسن بن علي نسبة عبد الله وذكر اسم أبيه وذكر محمد النسبة ولم يذكر اسم أبيه قال المنذري وأخرجه الترمذي هذا الحذيث غريب وقال عبد اله بن مسلم أبو طيبة السلمي المروزي قاضي مرو روي عن عبد الله بن بريدة وغيره قال أبوحاتم الرازي يكتب حديثه ولا يحتج به انتهى وقال السيوطي في مرقاة الصعود قال ابن حبان في كتاب الثقات هو يخطىء ويخالف انتهى (ط)

ج / 4 ص -239- الثانية عشرة: قَالَ الشَّافِعِيُّ فِي الْأُمِّ: "لَا أَكْرَهُ لِلرَّجُلِ لُبْسَ اللُّؤْلُؤِ إلَّا لِلْأَدَبِ وَأَنَّهُ مِنْ زِيِّ النِّسَاءِ لَا لِلتَّحْرِيمِ، وَلَا أَكْرَهُ لُبْسَ يَاقُوتٍ أَوْ زَبَرْجَدٍ إلَّا مِنْ جِهَةِ السَّرَفِ وَالْخُيَلَاءِ" هَذَا نَصُّهُ، وَكَذَا نَقَلَهُ الْأَصْحَابُ وَاتَّفَقُوا عَلَى أَنَّهُ لَا يَحْرُمُ.
الثالثة عشرة: يُكْرَهُ الْمَشْيُ فِي نَعْلٍ وَاحِدَةٍ أَوْ خُفٍّ وَاحِدٍ وَنَحْوِهِ لِغَيْرِ عُذْرٍ. صَرَّحَ بِهِ صَاحِبُ الْإِبَانَةِ وَآخَرُونَ، وَلَا خِلَافَ فِيهِ لِحَدِيثِ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "لَا يَمْشِي أَحَدُكُمْ فِي النَّعْلِ الْوَاحِدَةِ لِيُنْعِلْهُمَا جَمِيعًا أَوْ لِيَخْلَعْهُمَا جَمِيعًا" وَفِي رِوَايَةٍ "لِيُحْفِهِمَا جَمِيعًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ "إذَا انْقَطَعَ شِسْعُ نَعْلِ أَحَدِكُمْ فَلَا يَمْشِي فِي الْأُخْرَى حَتَّى يُصْلِحَهَا"
الرابعة عشرة: يُكْرَهُ أَنْ يَلْبَسَ النَّعْلَ وَالْخُفَّ وَنَحْوَهُمَا قَائِمًا لِحَدِيثِ جَابِرٍ قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ يَنْتَعِلَ الرَّجُلُ قَائِمًا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، قَالَ الْخَطَّابِيُّ: سَبَبُ النَّهْيِ خَوْفُ انْقِلَابِهِ إذَا انْتَعَلَ قَائِمًا، فَأُمِرَ بِالْقُعُودِ؛ لِأَنَّهُ أَسْهَلُ وَأَعْوَنُ وَأَسْلَمُ مِنْ الْمَفْسَدَةِ. قَالَ: وَيَدْخُلُ فِي النَّهْيِ عَنْ الْمَشْيِ فِي نَعْلٍ وَاحِدَةٍ كُلُّ لِبَاسٍ شَفْعٍ كَالْخُفَّيْنِ، وَإِدْخَالِ الْيَدَيْنِ فِي الْكُمَّيْنِ، قَالَ: فَيُكْرَهُ أَنْ يُدْخِلَ يَدًا فِي كُمِّهِ وَيُخْرِجَ أُخْرَى لِاشْتِرَاكِ الْجَمِيعِ فِي أَنَّهُ قَدْ يَشُقُّ عَلَيْهِ، وَهَذَا الَّذِي قَالَهُ في"الأم" لَا يُوَافَقُ عَلَيْهِ.
الْخَامِسَةَ عَشَرَةَ: يُكْرَهُ تَعْلِيقُ الْجَرَسِ فِي الْبَعِيرِ وَالنَّعْلِ وَغَيْرِهِمَا لِحَدِيثِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "لَا تَصْحَبُ الْمَلَائِكَةُ رُفْقَةً فِيهَا كَلْبٌ أَوْ جَرَسٌ" رَوَاهُ مُسْلِمٌ وَعَنْهُ قَالَ النَّبِيُّ صلى الله عليه وسلم "الْجَرَسُ مِزْمَارُ الشَّيْطَانِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ. وَعَنْ بُنَانَةَ1 - بِضَمِّ الْمُوَحَّدَةِ - أَنَّهَا كَانَتْ عِنْدَ عَائِشَةَ فَدُخِلَ عَلَيْهَا بِجَارِيَةٍ عَلَيْهَا جَلَاجِلُ تُصَوِّتُ فَقَالَتْ: لَا تُدْخِلْهَا عَلَيَّ إلَّا أَنْ تَقْطَعُوا جَلَاجِلَهَا، سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "لَا تَدْخُلُ الْمَلَائِكَةُ بَيْتًا فِيهِ جَرَسٌ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ جَيِّدٍ.
السَّادِسَةَ عَشَرَةَ: يُسْتَحَبُّ غَسْلُ الثَّوْبِ إذَا تَوَسَّخَ وَإِصْلَاحُ الشَّعْرِ إذَا شَعِثَ لِحَدِيثِ جَابِرٍ رضي الله عنه قَالَ: "أَتَانَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَرَأَى رَجُلًا شَعِثًا قَدْ تَفَرَّقَ شَعْرُهُ فَقَالَ: أَمَا كَانَ هَذَا يَجِدُ مَا يُسَكِّنُ بِهِ شَعْرَهُ؟ وَرَأَى رَجُلًا عَلَيْهِ ثِيَابٌ وَسِخَةٌ فَقَالَ: أَمَا كَانَ هَذَا يَجِدُ مَاءً يَغْسِلُ بِهِ ثَوْبَهُ"؟ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ.
السَّابِعَةَ عَشَرَةَ: يُكْرَهُ اشْتِمَالُ الصَّمَّاءِ وَاشْتِمَالُ الْيَهُودِ وَسَبَقَ تَفْسِيرُهُمَا فِي بَابِ سَتْرِ الْعَوْرَةِ
الثَّامِنَةَ عَشَرَةَ: يَحْرُمُ وَصْلُ الشَّعْرِ وَالْوَسْمُ وَالْوَشْرُ وَسَبَقَ بَيَانُهُ وَتَفْصِيلُهُ وَتَعْرِيفُهُ فِي بَابِ طَهَارَةِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بنانة : هي مولاة عبد الرحمن بن حيان الأنصاري روت عن عائشة وعنها ابن جريج وأخرج أوداود بإسناده عن ابن الزبير أن مولاة لهم ذهبت بابنة الزبير إلى عمر بن الخطاب وفي رجلها أجراس فقطعها عمر ثم قال سمعت رسول الله صلى الله عليه وسلم يقول : أن مع كل جرس شيطانا "(ط)

ج / 4 ص -240- الْبَدَنِ، وَيَحْرُمُ التَّصْوِيرُ بِصُوَرِ ذَوَاتِ الْأَرْوَاحِ، وَاِتِّخَاذُ الصُّوَرِ، وَسَيَأْتِي إيضَاحُهُ وَتَفْرِيعُهُ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ فِي بَابِ الْوَلِيمَةِ إنْ شَاءَ الله تعالى، وَيُكْرَهُ الْقَزَعُ وَسَبَقَ فِي بَابِ السِّوَاكِ.
التَّاسِعَةَ عَشَرَةَ: يَجُوزُ لُبْسُ الْقَمِيصِ وَالْقَبَاءِ وَالْفَرْجِيَّةِ وَنَحْوِهَا مُزَرَّرًا وَمَحْلُولَ الْأَزْرَارِ إذَا لَمْ تَبْدُ عَوْرَتُهُ، وَلَا كَرَاهَةَ فِي وَاحِدٍ مِنْهُمَا لِحَدِيثِ عُرْوَةَ بْنِ عَبْدِ اللَّهِ بْنِ مُعَاوِيَةَ بْنِ قُرَّةَ عَنْ أَبِيهِ قُرَّةَ الصَّحَابِيِّ رضي الله عنه قَالَ: "أَتَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم فِي رَهْطٍ فَبَايَعْنَاهُ وَإِنَّ قَمِيصَهُ لَمُطْلَقٌ، ثُمَّ أَدْخَلْتُ يَدِي فِي جَيْبِ الْقَمِيصِ فَنَسِيتُ الْخَاتَمَ، فَقَالَ عُرْوَةُ: فَمَا رَأَيْتُ مُعَاوِيَةَ وَلَا ابْنَهُ قَطُّ إلَّا مُطْلِقَيْ أَزْرَارِهِمَا فِي شِتَاءٍ وَلَا حَرٍّ" رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ فِي سُنَنِهِمَا وَالتِّرْمِذِيُّ فِي الشَّمَائِلِ بِأَسَانِيدَ صَحِيحَةٍ.
الْعِشْرُونَ: الْمَشْهُورُ فِي الْمَذْهَبِ أَنَّهُ يَحْرُمُ عَلَى الرَّجُلِ أَنْ يَتَشَبَّهَ بِالْمَرْأَةِ فِي اللِّبَاسِ وَغَيْرِهِ. وَيَحْرُمُ عَلَى الْمَرْأَةِ أَنْ تَتَشَبَّهَ بِالرَّجُلِ فِي ذَلِكَ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ فِي هَذَا الْبَابِ وَذَكَرْنَا كَلَامَ صَاحِبِ الْمُعْتَمَدِ فِيهَا وَدَعْوَاهُ أَنَّهُ مَكْرُوهٌ وَلَيْسَ بِحَرَامٍ وَرَدَدْنَاهُ عَلَيْهِ، وَمِمَّا اسْتَدَلُّوا بِهِ لِلتَّحْرِيمِ حَدِيثُ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "لَعَنَ رَسُولُ اللَّهِ صلى الله عليه وسلم الْمُتَشَبِّهِينَ مِنْ الرِّجَالِ بِالنِّسَاءِ، وَالْمُتَشَبِّهَاتِ مِنْ النِّسَاءِ بِالرِّجَالِ" رَوَاهُ الْبُخَارِيُّ، وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "لَعَنَ رَسُولُ اللَّهِ صلى الله عليه وسلم الرَّجُلَ يَلْبَسُ لُبْسَةَ الْمَرْأَةِ، وَالْمَرْأَةَ تَلْبَسُ لُبْسَةَ الرَّجُلِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَعَنْ ابْنِ أَبِي مُلَيْكَةَ قَالَ: "قِيلَ لِعَائِشَةَ: إنَّ الْمَرْأَةَ تَلْبَسُ النَّعْلَ فَقَالَتْ: لَعَنَ رَسُولُ اللَّهِ صلى الله عليه وسلم الرَّجُلَةَ مِنْ النِّسَاءِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، وَعَنْ أَبِي هُرَيْرَةَ قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "صِنْفَانِ مِنْ أَهْلِ النَّارِ لَمْ أَرَهُمَا: قَوْمٌ مَعَهُمْ سِيَاطٌ كَأَذْنَابِ الْبَقَرِ يَضْرِبُونَ بِهَا النَّاسَ، وَنِسَاءٌ كَاسِيَاتٌ عَارِيَّاتٌ مُمِيلَاتٌ مَائِلَاتٌ رُءُوسُهُنَّ كَأَسْنِمَةِ الْبُخْتِ الْمَائِلَةِ لَا يَدْخُلْنَ الْجَنَّةَ وَلَا يَجِدْنَ رِيحَهَا، وَإِنَّ رِيحَهَا لَيُوجَدُ مِنْ مَسِيرَةِ كَذَا وَكَذَا" رَوَاهُ مُسْلِمٌ.
قِيلَ: مَعْنَى كَاسِيَاتٍ أَيْ مِنْ نِعْمَةِ اللَّهِ عَارِيَّاتٍ مِنْ شُكْرِهَا، وَقِيلَ: مَعْنَاهُ تَسْتُرُ بَعْضَ بَدَنِهَا وَتَكْشِفُ بَعْضَهُ إظْهَارًا لِجَمَالِهَا وَنَحْوِهِ، وَقِيلَ تَلْبَسُ ثَوْبًا رَقِيقًا يَصِفُ لَوْنَ بَدَنِهَا، وَهُوَ الْمُخْتَارُ، وَمَعْنَى مَائِلَاتٍ عَنْ طَاعَةِ اللَّهِ وَمَا يَلْزَمُهُنَّ حِفْظُهُ، مُمِيلَاتٍ أَيْ يُعَلِّمْنَ غَيْرَهُنَّ فِعْلَهُنَّ الْمَذْمُومَ، وَقِيلَ يَمْشِينَ مُتَبَخْتِرَاتٍ مُمِيلَاتٍ لِأَكْتَافِهِنَّ، وَقِيلَ مَائِلَاتٌ يَمْتَشِطْنَ الْمِشْطَةَ الْمَيْلَاءَ وَهِيَ مِشْطَةُ الْبَغَايَا، وَمُمِيلَاتٌ يُمَشِّطْنَ غَيْرَهُنَّ تِلْكَ الْمِشْطَةَ، وَمَعْنَى رُءُوسُهُنَّ كَأَسْنِمَةِ الْبُخْتِ أَيْ يُكَبِّرْنَهَا وَيُعَظِّمْنَهَا بِلَفِّ عِمَامَةٍ أَوْ نَحْوِهَا1، وَاَللَّهُ أَعْلَمُ
الْحَادِيَةُ وَالْعِشْرُونَ: يُسْتَحَبُّ إذَا جَلَسَ أَنْ يَخْلَعَ نَعْلَيْهِ وَنَحْوَهُمَا، وَأَنْ يَجْعَلَهُمَا وَرَاءَهُ أَوْ بِجَنْبِهِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ورد في هذا الحديث الشريف من الأنباء بالغيب ما قد وقع فهذه الأسمنة تتمثل فيما يسمى التاروكة والمائلات المميلات كعارضات الأزياء والممثلات والراقصات ومن يقلدهن من بيات ونساء لا يزجرهن حاكم ولا يردعهن ولي ولا يرعوين من دين ويقين أما الرجال الذي بأيديهم سياط كأذناب البقر فأنما هم زبانية الظالمين يأخذون بأيديهم سياطا يسمونها الكرباج والجمع كرابيج تصنعمن جلود الفيلة فكم ألهبت من أبدان طاهرة ونزعت من شوى المتقين منا في سجون الجبارين الخاسرين (ط)

ج / 4 ص -241- إلَّا لِعُذْرٍ كَخَوْفٍ عَلَيْهِمَا أَوْ غَيْرِهِ، لِحَدِيثِ ابْنِ عَبَّاسٍ قَالَ: "مِنْ السُّنَّةِ إذَا جَلَسَ الرَّجُلُ أَنْ يَخْلَعَ نَعْلَيْهِ فَيَجْعَلَهُمَا بِجَنْبِهِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ.
الثَّانِيَةُ وَالْعِشْرُونَ: يَجُوزُ اتِّخَاذُ السُّتُورِ عَلَى الْأَبْوَابِ وَنَحْوِهَا إذَا لَمْ تَكُنْ حَرِيرًا وَلَا فِيهَا صُوَرٌ مُحَرَّمَةٌ لِلْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ فِيهَا.
الثالثة وَالْعِشْرُونَ: يَجُوزُ الْقُعُودُ مُتَرَبِّعًا وَمُفْتَرِشًا وَمُتَوَرِّكًا وَمُحْتَبِيًا وَالْقُرْفُصَاءَ وَالِاسْتِلْقَاءُ عَلَى الْقَفَا، وَمَدُّ الرِّجْلِ، وَغَيْرُ ذَلِكَ مِنْ هَيْئَاتِ الْقُعُودِ وَنَحْوِهَا، وَلَا كَرَاهَةَ فِي شَيْءٍ مِنْ ذَلِكَ إذَا لَمْ يَكْشِفْ عَوْرَتَهُ، وَلَمْ يَمُدَّ رِجْلَهُ بِحَضْرَةِ النَّاسِ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيثُ الصَّحِيحَةُ عَلَى ذَلِكَ منها: حَدِيثُ ابْنِ عُمَرَ "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم بِفِنَاءِ الْكَعْبَةِ مُحْتَبِيًا بِيَدَيْهِ، وَوَصَفَ بِيَدَيْهِ الِاحْتِبَاءَ، وَهُوَ الْقُرْفُصَاءُ" رَوَاهُ الْبُخَارِيُّ، وَعَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ "أَنَّهُ رَأَى رَسُولَ اللَّهِ صلى الله عليه وسلم مُسْتَلْقِيًا فِي الْمَسْجِدِ وَاضِعًا إحْدَى رِجْلَيْهِ عَلَى الْأُخْرَى" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ جَابِرِ بْنِ سَمُرَةَ "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا صَلَّى الْفَجْرَ تَرَبَّعَ فِي مَجْلِسِهِ حَتَّى تَطْلُعَ الشَّمْسُ حَسْنَاءَ" رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِأَسَانِيدَ صَحِيحَةٍ، وَعَنْ الشَّرِيدِ بْنِ سُوَيْدٍ قَالَ: "مَرَّ بِي رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَنَا جَالِسٌ هَكَذَا، وَقَدْ وَضَعْتُ يَدِيَ الْيُسْرَى خَلْفَ ظَهْرِي، وَاتَّكَأْت عَلَى أَلْيَةَ يَدِي فَقَالَ أَتَقْعُدُ قَعْدَةَ الْمَغْضُوبِ عَلَيْهِمْ؟" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.
الرَّابِعَةُ وَالْعِشْرُونَ: إذَا أَرَادَ النَّوْمَ اُسْتُحِبَّ أَنْ يَضْطَجِعَ عَلَى شِقِّهِ الْأَيْمَنِ، وَكَذَا يُسْتَحَبُّ فِي كُلِّ اضْطِجَاعٍ أَنْ يَكُونَ عَلَى شِقِّهِ الْأَيْمَنِ، وَيُكْرَهُ الِاضْطِجَاعُ عَلَى بَطْنِهِ، وَيُسْتَحَبُّ أَنْ يَكُونَ عَلَى وُضُوءٍ، وَأَنْ يَذْكُرَ اللَّهَ تعالى: وَأَفْضَلُ أَذْكَارِ هَذَا الْمَوْضِعِ مَا ثَبَتَ فِي الْأَحَادِيثِ منها حَدِيثُ الْبَرَاءِ قَالَ "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا أَوَى إلَى فِرَاشِهِ نَامَ عَلَى شِقِّهِ الْأَيْمَنِ ثُمَّ قَالَ: اللَّهُمَّ أَسْلَمْتُ نَفْسِي إلَيْكَ وَوَجَّهْتُ وَجْهِي إلَيْكَ، وَفَوَّضْتُ أَمْرِي إلَيْكَ، وَأَلْجَأْتُ ظَهْرِي إلَيْكَ رَغْبَةً وَرَهْبَةً إلَيْكَ لَا مَلْجَأَ وَلَا مَنْجَا مِنْكَ إلَّا إلَيْكَ، آمَنْتُ بِكِتَابِكَ الَّذِي أَنْزَلْتَ، وَبِنَبِيِّكَ الَّذِي أَرْسَلْتَ" رَوَاهُ الْبُخَارِيُّ بِهَذَا اللَّفْظِ. وَفِي رِوَايَةٍ لَهُ فِي كِتَابِ الْأَدَبِ مِنْ صَحِيحِهِ، وَرَوَاهُ هُوَ وَمُسْلِمٌ مِنْ طُرُقٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِلْبَرَاءِ "إذَا أَتَيْتَ مَضْجَعَكَ فَتَوَضَّأْ وُضُوءَك لِلصَّلَاةِ، ثُمَّ اضْطَجِعْ عَلَى شِقِّكَ الْأَيْمَنِ وَقُلْ - وَذَكَرَ نَحْوَهُ - وَفِيهِ وَاجْعَلْهُنَّ آخِرَ مَا تَقُولُ"وَعَنْ حُذَيْفَةَ "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا أَخَذَ مَضْجَعَهُ مِنْ اللَّيْلِ وَضَعَ يَدَهُ تَحْتَ خَدِّهِ ثُمَّ يَقُولُ: اللَّهُمَّ بِاسْمِكَ أَمُوتُ وَأَحْيَا، وَإِذَا اسْتَيْقَظَ قَالَ: الْحَمْدُ لِلَّهِ الَّذِي أَحْيَانَا بَعْدَمَا أَمَاتَنَا وَإِلَيْهِ النُّشُورُ" رَوَاهُ الْبُخَارِيُّ، وَعَنْ عَائِشَةَ "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا طَلَعَ الْفَجْرُ صَلَّى رَكْعَتَيْنِ خَفِيفَتَيْنِ ثُمَّ اضْطَجَعَ عَلَى شِقِّهِ الْأَيْمَنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ عَنْ طِخْفَةَ الْغِفَارِيِّ1 - بِطَاءٍ مُهْمَلَةٍ مَكْسُورَةٍ ثُمَّ خَاءٍ مُعْجَمَةٍ سَاكِنَةٍ ثُمَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 طخفة وقيل طهفة بن قيس أورده ابن الأثير في طهفة كان من أهل الصفة وأورده ابن الأثير حديث أبي داود بإسناده عن يعيش بن طلخفة بن قيس الغفاري قال: "كان أبي من أصحاب الصفة فأمر رسول الله صلى الله علييه وسلم بهم فجعل الرجل يذهب بالرجل والرجل يذهب بالرجلين حتى بقيت خامس خمسة فقال رسول الله صلى الله عليه وسلم انطلقوا بنا إلى بيت عائشة فانطلقنا معه فقال ياغائشة أطعمينا فحاءت بحشيشة فأكلنا ثم قال يا عائشة أطعمينا فجاءت بحيسة فأكلنا ثم قال ياعائشة استقينا فحاءت بعس فشربنا ثم جاء بقدح فيه لبن فشربنا ثم قال إن شئتم نمتم وإن شئتم انطلقتم إلى المسجد فقلنا بل ننطلق إلى المسجد قال فبينما أنا مضطحع من السحر على بطني إذ ارى رجلا يحركني برجله وقال هذه 1جعة يبغضها الله عز وجل قال فنظرت فإذا رسول الله صلى الله عليه وسلم" (ط)

ج / 4 ص -242- فَاءٍ - قَالَ "بَيْنَمَا أَنَا مُضْطَجِعٌ فِي الْمَسْجِدِ عَلَى بَطْنِي إذَا رَجُلٌ يُحَرِّكُنِي بِرِجْلِهِ، فَقَالَ: إنَّ هَذِهِ ضِجْعَةٌ يَبْغَضُهَا اللَّهُ فَنَظَرْتُ، فَإِذَا رَسُولُ اللَّهِ صلى الله عليه وسلم" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.
الْخَامِسَةُ وَالْعِشْرُونَ: يُكْرَهُ لِمَنْ قَعَدَ فِي مَكَان أَنْ يُفَارِقَهُ قَبْلَ أَنْ يَذْكُرَ اللَّهَ تعالى فِيهِ لِحَدِيثِ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ "مَنْ قَعَدَ مَقْعَدًا لَمْ يَذْكُرْ اللَّهَ تعالى فِيهِ كَانَتْ عَلَيْهِ مِنْ اللَّهِ تِرَةٌ، وَمَنْ اضْطَجَعَ مُضْطَجَعًا لَا يَذْكُرُ اللَّهَ تعالى فِيهِ كَانَتْ عَلَيْهِ مِنْ اللَّهِ تِرَةٌ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، التِّرَةُ - بِكَسْرِ الْمُثَنَّاةِ مِنْ فَوْقُ - النَّقْصُ، وَقِيلَ التَّبِعَةُ، وَعَنْهُ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَا جَلَسَ قَوْمٌ مَجْلِسًا لَمْ يَذْكُرُوا اللَّهَ تعالى فِيهِ وَلَمْ يُصَلُّوا عَلَى نَبِيِّهِمْ فِيهِ إلَّا كَانَ عَلَيْهِمْ تِرَةً، فَإِنْ شَاءَ عَذَّبَهُمْ وَإِنْ شَاءَ غَفَرَ لَهُمْ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ.
السَّادِسَةُ وَالْعِشْرُونَ: فِي آدَابِ الْمَجْلِسِ وَالْجَلِيسِ. عَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا يُقِيمَنَّ أَحَدُكُمْ رَجُلًا مِنْ مَجْلِسِهِ ثُمَّ يَجْلِسُ فِيهِ، وَلَكِنْ تَفَسَّحُوا وَتَوَسَّعُوا وَكَانَ ابْنُ عُمَرَ إذَا قَامَ لَهُ رَجُلٌ مِنْ مَجْلِسِهِ لَمْ يَجْلِسْ فِيهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "لَا يَحِلُّ لِرَجُلٍ أَنْ يُفَرِّقَ بَيْنَ اثْنَيْنِ إلَّا بِإِذْنِهِمَا" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ. وَفِي رِوَايَةٍ لِأَبِي دَاوُد "وَلَا يَجْلِسْ بَيْنَ رَجُلَيْنِ إلَّا بِإِذْنِهِمَا" وَعَنْ سَمُرَةَ قَالَ: "كُنَّا إذَا أَتَيْنَا النَّبِيَّ صلى الله عليه وسلم جَلَسَ أَحَدُنَا حَيْثُ يَنْتَهِي" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ وَعَنْ حُذَيْفَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "لَعَنَ مَنْ جَلَسَ وَسْطَ الْحَلْقَةِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، وَفِي رِوَايَةِ التِّرْمِذِيِّ بِمَعْنَاهُ، وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَعَنْ أَبِي سَعِيدٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ "خَيْرُ الْمَجَالِسِ أَوْسَعُهَا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ. وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ جَلَسَ فِي مَجْلِسٍ فَكَثُرَ فِيهِ لَغَطُهُ فَقَالَ قَبْلَ أَنْ يَقُومَ: سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ أَشْهَدُ أَنْ لَا إلَهَ إلَّا أَنْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إلَيْكَ إلَّا غُفِرَ مَا كَانَ فِي مَجْلِسِهِ ذَاكَ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَفِي هَذَا الْفصل:أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ، وَقَدْ ذَكَرْتُ مِنْهَا جُمْلَةً فِي كِتَابِ الْأَذْكَارِ وَالرِّيَاضِ.
السَّابِعَةُ وَالْعِشْرُونَ: رَوَى الْبُخَارِيُّ فِي صَحِيحِهِ فِي بَابِ مَا ذُكِرَ فِي بَنِي إسْرَائِيلَ وَكَانَ مِنْ كِتَابِ الْأَنْبِيَاءِ عَنْ عَائِشَةَ أَنَّهَا كَانَتْ تَكْرَهُ أَنْ يَجْعَلَ يَدَهُ فِي خَاصِرَتِهِ وَتَقُولُ إنَّ الْيَهُودَ تَفْعَلُهُ.

بَابُ: صَلَاةِ الْجُمُعَةِ
 هِيَ بِضَمِّ الْمِيمِ وَإِسْكَانِهَا وَفَتْحِهَا. حَكَاهُنَّ الْوَاحِدِيُّ عَنْ الْفَرَّاءِ وَالْمَشْهُورُ الضَّمُّ وَبِهِ قُرِئَ فِي السَّبْعِ، وَالْإِسْكَانُ تَخْفِيفٌ مِنْهُ، وَوَجَّهُوا الْفَتْحَ بِأَنَّهَا تَجْمَعُ النَّاسَ، كَمَا يُقَالُ: هُمَزَةٌ وَضُحَكَةٌ لِلْمُكْثِرِ مِنْ ذَلِكَ، قَالَ: وَالْفَتْحُ لُغَةُ بَنِي عَقِيلٍ. وَقَالَ الزَّمَخْشَرِيُّ: قُرِئَ فِي الشَّوَاذِّ بِاللُّغَاتِ الثَّلَاثِ، وَكَانَ يَوْمُ

ج / 4 ص -243- الْجُمُعَةِ يُسَمَّى فِي الْجَاهِلِيَّةِ الْعُرُوبَةَ. قَالَ الْوَاحِدِيُّ: وَكَانَ يُسَمَّى عُرُوبَةً1 وَالْعُرُوبَةَ وَلِهَذَا قَالَ الشَّافِعِيُّ رحمه الله تعالى: وَيَوْمُ الْجُمُعَةِ هُوَ الْيَوْمُ الَّذِي بَيْنَ الْخَمِيسِ وَالسَّبْتِ، وَأَرَادَ إيضَاحَهُ لِمَنْ يَعْرِفُ الْعُرُوبَةَ وَلَا يَعْرِفُ الْجُمُعَةَ وَبِهَذَا التَّفْسِيرِ يَظْهَرُ خَطَأُ مَنْ اعْتَرَضَ عَلَى الشَّافِعِيِّ فِي هَذَا، وَزَعَمَ2 أَنَّهُ إخْبَارٌ بِالْمَعْلُومِ وَثَبَتَ فِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ "خَيْرُ يَوْمٍ طَلَعَتْ عَلَيْهِ الشَّمْسُ يَوْمُ الْجُمُعَةِ، فِيهِ خُلِقَ آدَم، وَفِيهِ أُدْخِلَ الْجَنَّةَ، وَفِيهِ أُخْرِجَ مِنْهَا، وَلَا تَقُومُ السَّاعَةُ إلَّا فِي يَوْمِ الْجُمُعَةِ" وَزَادَ مَالِكٌ فِي الْمُوَطَّأِ وَأَبُو دَاوُد وَغَيْرُهُمَا بِأَسَانِيدَ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ وَفِيهِ "تِيبَ عَلَيْهِ وَفِيهِ مَاتَ وَمَا مِنْ دَابَّةٍ إلَّا وَهِيَ مُصِيخَةٌ يَوْمَ الْجُمُعَةِ مِنْ حِينِ يُصْبِحُ حَتَّى تَطْلُعَ الشَّمْسُ شَفَقًا مِنْ السَّاعَةِ إلَّا الْجِنَّ وَالْإِنْسَ" قَوْلُهُ "مُصِيخَةٌ" بِالْخَاءِ الْمُعْجَمَةِ، وَفِي رِوَايَةِ أَبِي دَاوُد مُسِيخَةٌ بِالسِّينِ، أَيْ مُصْغِيَةٌ، وَعَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "نَحْنُ الْآخِرُونَ السَّابِقُونَ يَوْمَ الْقِيَامَةِ بَيْدَ أَنَّهُمْ أُوتُوا الْكِتَابَ مِنْ قَبْلِنَا، وَأُوتِينَاهُ مِنْ بَعْدِهِمْ، فَهَذَا يَوْمُهُمْ الَّذِي فُرِضَ عَلَيْهِمْ فَاخْتَلَفُوا فِيهِ، فَهَدَانَا اللَّهُ لَهُ، فَهُمْ لَنَا فِيهِ تَبَعٌ، الْيَهُودُ غَدًا، وَالنَّصَارَى بَعْدَ غَدٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. قِيلَ: مَعْنَى بَيْدَ أَنَّهُمْ غَيْرَ أَنَّهُمْ، وَقِيلَ مَعَ أَنَّهُمْ، وَقِيلَ عَلَى أَنَّهُمْ، وَقَالَ سَعِيدُ بْنُ الْمُسَيِّبِ: أَحَبُّ الْأَيَّامِ أَنْ أَمُوتَ فِيهِ ضُحَى يَوْمِ الْجُمُعَةِ.
قال المصنف رحمه الله تعالى:"صَلَاةُ الْجُمُعَةِ وَاجِبَةٌ لِمَا رَوَى جَابِرٌ رضي الله عنه قَالَ "خَطَبَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَقَالَ: اعْلَمُوا أَنَّ اللَّهَ تعالى فَرَضَ عَلَيْكُمْ الْجُمُعَةَ، فَمَنْ تَرَكَهَا فِي حَيَاتِي أَوْ بَعْدَ مَوْتِي وَلَهُ إمَامٌ عَادِلٌ أَوْ جَائِرٌ اسْتِخْفَافًا أَوْ جُحُودًا فَلَا جَمَعَ اللَّهُ لَهُ شَمْلَهُ وَلَا بَارَكَ لَهُ فِي أَمْرِهِ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَضَعَّفَهُ، وَهُوَ بَعْضٌ مِنْ حَدِيثٍ طَوِيلٍ فِيهِ قَوَاعِدُ مِنْ الْأَحْكَامِ، لَكِنَّهُ ضَعِيفٌ، فِي إسْنَادِهِ ضَعِيفَانِ3 وَيُغْنِي عَنْهُ قَوْلُ اللَّهِ تعالى:{إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ}(الجمعة: من الآية9)وَحَدِيثُ طَارِقِ بْنِ شِهَابٍ4 أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "الْجُمُعَةُ حَقٌّ وَاجِبٌ عَلَى كُلِّ مُسْلِمٍ فِي جَمَاعَةٍ إلَّا أَرْبَعَةً: عَبْدٌ مَمْلُوكٌ، وَامْرَأَةٌ أَوْ صَبِيٌّ، أَوْ مَرِيضٌ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، إلَّا أَنَّ أَبَا دَاوُد قَالَ: طَارِقُ بْنُ شِهَابٍ رَأَى النَّبِيَّ صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كانت أيام الأسبوع في العصور الجاهلية الأولى تسمى هكذا من الأحد ،أول ،أهون ، جبار، مؤنس، عروبة ، شبار، (ط)
2 يقول ابن حازم : إن الجمعة اسم إسلامي وأن اسمه في الجاهلية عروبة قال ابن حجر وفيه نظر فقد قال أهل اللغة اسم قديم كان للجاهلية (ط)
3 أحد هذين الضعيفين عبد الله البلوي وهو واهي الحديث وأخرجه البزازر من وجه آخر وفيه علي بن زيد بن جدعان ضعف الدارقطني وحكم ابن عبد البر على الحديث بوهي إسناده (ط)
4 هو طارق بن شهاب بن عبد شمس بن سلمة بن هلال بن عوف بن جشم التجلي الأحمس أو عبد الله بن يعد في الكوفيين روي ابن أثير بإسناده إلى أبي داود الطيالسي عن شعبة عن قيس ابن مسلم عن طارق بن شهاب قال: رأيت رسول الله صلى الله عليه وسلم وغزوت في خلافة أبي بكر (في السرايا وغيرها ) وهو غير ابن شهاب الزهري محمد بن مسلم عالم الحجاز والشام شيخ ابن جريج والليث ومالك (ط)

ج / 4 ص -244- وَلَمْ يَسْمَعْ مِنْهُ شَيْئًا. وَهَذَا الَّذِي قَالَهُ أَبُو دَاوُد لَا يَقْدَحُ فِي صِحَّةِ الْحَدِيثِ؛ لِأَنَّهُ إنْ ثَبَتَ عَدَمُ سَمَاعِهِ يَكُونُ مُرْسَلَ صَحَابِيٍّ وَمُرْسَلُ الصَّحَابِيِّ حُجَّةٌ عِنْدَ أَصْحَابِنَا، وَجَمِيعِ الْعُلَمَاءِ إلَّا أَبَا إِسْحَاقَ الْإسْفَرايِينِيّ. وَعَنْ حَفْصَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "رَوَاحُ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ" رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ.
أما حكم المسألة: فَالْجُمُعَةُ فَرْضُ عَيْنٍ عَلَى كُلِّ مُكَلَّفٍ غَيْرَ أَصْحَابِ الْأَعْذَارِ وَالنَّقْصِ الْمَذْكُورِينَ. هَذَا هُوَ الْمَذْهَبُ وَهُوَ الْمَنْصُوصُ لِلشَّافِعِيِّ فِي كُتُبِهِ، وَقَطَعَ بِهِ الْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ إلَّا مَا حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ، وَصَاحِبُ الشَّامِلِ وَغَيْرُهُمَا عَنْ بَعْضِ الْأَصْحَابِ أَنَّهُ غَلِطَ، فَقَالَ: هِيَ فَرْضُ كِفَايَةٍ، قَالُوا: وَسَبَبُ غَلَطِهِ أَنَّ الشَّافِعِيَّ قَالَ: مَنْ وَجَبَتْ عَلَيْهِ الْجُمُعَةُ وَجَبَتْ عَلَيْهِ صَلَاةُ الْعِيدَيْنِ قَالُوا: وَغَلِطَ مَنْ فَهِمَهُ؛ لِأَنَّ مُرَادَ الشَّافِعِيِّ مَنْ خُوطِبَ بِالْجُمُعَةِ وُجُوبًا خُوطِبَ بِالْعِيدَيْنِ مُتَأَكَّدًا، وَاتَّفَقَ الْقَاضِي أَبُو الطَّيِّبِ وَسَائِرُ مَنْ حَكَى هَذَا الْوَجْهَ عَلَى غَلَطِ قَائِلِهِ، قَالَ الْقَاضِي أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: لَا يَحِلُّ أَنْ يُحْكَى هَذَا عَنْ الشَّافِعِيِّ، وَلَا يُخْتَلَفُ أَنَّ مَذْهَبَ الشَّافِعِيِّ أَنَّ الْجُمُعَةَ فَرْضُ عَيْنٍ وَنَقَلَ ابْنُ الْمُنْذِرِ فِي كِتَابَيْهِ "كِتَابِ الْإِجْمَاعِ وَكِتَابِ الْإِشْرَافِ" إجْمَاعَ الْمُسْلِمِينَ عَلَى وُجُوبِ الْجُمُعَةِ، وَدَلِيلُ وُجُوبِهَا مَا سَبَقَ، وَذَكَرَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ أَنَّ الْجُمُعَةَ فُرِضَتْ بِمَكَّةَ قَبْلَ الْهِجْرَةِ، وَفِيمَا قَالَهُ نَظَرٌ.
قال المصنف رحمه الله تعالى:"وَلَا تَجِبُ الْجُمُعَةُ عَلَى صَبِيٍّ وَلَا مَجْنُونٍ،؛ لِأَنَّهُ لَا تَجِبُ عَلَيْهِمَا سَائِرُ الصَّلَوَاتِ فَالْجُمُعَةُ أَوْلَى، وَلَا تَجِبُ عَلَى الْمَرْأَةِ لِمَا رَوَى جَابِرٌ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "مَنْ كَانَ يُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ فَعَلَيْهِ الْجُمُعَةُ إلَّا عَلَى امْرَأَةٍ أَوْ مُسَافِرٍ أَوْ عَبْدٍ أَوْ مَرِيضٍ" وَلِأَنَّهَا تَخْتَلِطُ بِالرَّجُلِ، وَذَلِكَ لَا يَجُوزُ".
الشرح: حَدِيثُ جَابِرٍ رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَفِي إسْنَادِهِ ضَعْفٌ، وَلَكِنْ لَهُ شَوَاهِدُ ذَكَرَهَا الْبَيْهَقِيُّ وَغَيْرُهُ، وَيُغْنِي عَنْهُ حَدِيثُ طَارِقِ بْنِ شِهَابٍ السَّابِقُ وَالْإِجْمَاعُ، فَقَدْ نَقَلَ ابْنُ الْمُنْذِرِ وَغَيْرُهُ الْإِجْمَاعَ أَنَّ الْمَرْأَةَ لَا جُمُعَةَ عَلَيْهَا، وَقَوْلُهُ: وَلِأَنَّهَا تَخْتَلِطُ بِالرِّجَالِ وَذَلِكَ لَا يَجُوزُ، لَيْسَ كَمَا قَالَ فَإِنَّهَا لَا يَلْزَمُ مِنْ حُضُورِهَا الْجُمُعَةَ الِاخْتِلَاطُ، بَلْ تَكُونُ وَرَاءَهُمْ. وَقَدْ نَقَلَ ابْنُ الْمُنْذِرِ وَغَيْرُهُ الْإِجْمَاعَ عَلَى أَنَّهَا لَوْ حَضَرَتْ وَصَلَّتْ الْجُمُعَةَ جَازَ، وَقَدْ ثَبَتَتْ الْأَحَادِيثُ الصَّحِيحَةُ الْمُسْتَفِيضَةُ أَنَّ النِّسَاءَ كُنَّ يُصَلِّينَ خَلْفَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي مَسْجِدِهِ خَلْفَ الرِّجَالِ وَلِأَنَّ اخْتِلَاطَ النِّسَاءِ بِالرِّجَالِ إذَا لَمْ يَكُنْ خَلْوَةً لَيْسَ بِحَرَامٍ.
أَمَّا حُكْمُ الفصل:فقال أَصْحَابُنَا: مَنْ لَا يَلْزَمُهُ الظُّهْرُ لَا تَلْزَمُهُ الْجُمُعَةُ، وَمَنْ يَلْزَمُهُ الظُّهْرُ تَلْزَمُهُ الْجُمُعَةُ، إلَّا أَصْحَابَ الْأَعْذَارِ الْمَذْكُورِينَ، فَلَا تَجِبُ عَلَى صَبِيٍّ وَلَا مَجْنُونٍ وَلَا مُغْمًى عَلَيْهِ، وَسَائِرِ مَنْ زَالَ عَقْلُهُ أَوْ انْخَمَرَ بِسَبَبٍ غَيْرِ مُحَرَّمٍ، وَيَجِبُ عَلَى السَّكْرَانِ وَمَنْ زَالَ عَقْلُهُ بِسَبَبٍ مُحَرَّمٍ، وَقَدْ سَبَقَ تَفْصِيلُهُ وَتَفْرِيعُهُ فِي أَوَّلِ كِتَابِ الصَّلَاةِ، وَالْكَافِرُ الْأَصْلِيُّ لَا يُطَالَبُ بِهَا، وَهَلْ هُوَ مُخَاطَبٌ بِهَا؟ تُزَادُ فِي عُقُوبَتِهِ بِسَبَبِهَا فِي الْآخِرَةِ؟ فِيهِ خِلَافٌ سَبَقَ فِي أَوَّلِ كِتَابِ الصَّلَاةِ وَالصَّحِيحُ: أَنَّهُ مُخَاطَبٌ. وَتَجِبُ عَلَى الْمُرْتَدِّ وَلَا تَصِحُّ مِنْهُ، وَدَلِيلُ عَدَمِ الْوُجُوبِ فِي الصَّبِيِّ وَالْمَجْنُونِ وَالْكَافِرِ سَبَقَ هُنَاكَ، وَلَا

ج / 4 ص -245- تَجِبُ عَلَى امْرَأَةٍ بِالْإِجْمَاعِ. قَالَ أَصْحَابُنَا: وَلَا تَجِبُ عَلَى الْخُنْثَى الْمُشْكِلِ لِلشَّكِّ فِي الْوُجُوبِ. وَمِمَّنْ صَرَّحَ بِهِ الْقَاضِي أَبُو الْفُتُوحِ وَالْبَغَوِيُّ وَصَاحِبُ الْبَيَانِ قَالَ الْبَنْدَنِيجِيُّ: يُسْتَحَبُّ لِلْعَجُوزِ حُضُورُ الْجُمُعَةِ. قَالَ: وَيُكْرَهُ لِلشَّابَّةِ حُضُورُ جَمِيعِ الصَّلَوَاتِ مَعَ الرِّجَالِ إلَّا الْعِيدَيْنِ.
قال المصنف رحمه الله تعالى:"وَلَا تَجِبُ عَلَى الْمُسَافِرِ لِلْخَبَرِ، وَلِأَنَّهُ مَشْغُولٌ بِالسَّفَرِ وَأَسْبَابِهِ، فَلَوْ أَوْجَبْنَا عَلَيْهِ انْقَطَعَ عَنْهُ، وَلَا تَجِبُ عَلَى الْعَبْدِ لِلْخَبَرِ، وَلِأَنَّهُ يَنْقَطِعُ عَنْ خِدْمَةِ مَوْلَاهُ، وَلَا تَجِبُ عَلَى الْمَرِيضِ لِلْخَبَرِ، وَلِأَنَّهُ يَشُقُّ عَلَيْهِ الْقَصْدُ، وَأَمَّا الْأَعْمَى فَإِنَّهُ إنْ كَانَ لَهُ قَائِدٌ لَزِمَتْهُ، وَإِنْ لَمْ يَكُنْ لَهُ قَائِدٌ لَمْ تَلْزَمْهُ؛ لِأَنَّهُ يَخَافُ الضَّرَرَ مَعَ عَدَمِ الْقَائِدِ، وَلَا يَخَافُ مَعَ الْقَائِدِ".
الشرح: فِي هَذِهِ الْقِطْعَةِ مَسَائِلُ: إحداها: لَا تَجِبُ الْجُمُعَةُ عَلَى الْمُسَافِرِ، هَذَا مَذْهَبُنَا لَا خِلَافَ فِيهِ عِنْدَنَا، وَحَكَاهُ ابْنُ الْمُنْذِرِ وَغَيْرُهُ عَنْ أَكْثَرِ الْعُلَمَاءِ، وَقَالَ الزُّهْرِيُّ وَالنَّخَعِيُّ: إذَا سَمِعَ النِّدَاءَ لَزِمَتْهُ، قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ لَهُ الْجُمُعَةُ لِلْخُرُوجِ مِنْ الْخِلَافِ، وَلِأَنَّهَا أَكْمَلُ، هَذَا إذَا أَمْكَنَهُ. قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَيْضًا لِلْخُنْثَى وَالصَّبِيِّ، وَاتَّفَقَ أَصْحَابُنَا عَلَى سُقُوطِ الْجُمُعَةِ عَنْ الْمُسَافِرِ، وَلَوْ كَانَ سَفَرُهُ قَصِيرًا، وَقَدْ سَبَقَ بَيَانُهُ فِي مَوَاضِعَ، فَإِنْ نَوَى إقَامَةَ أَرْبَعَةِ أَيَّامٍ غَيْرِ يَوْمَيْ الدُّخُولِ وَالْخُرُوجِ لَزِمَتْهُ بِلَا خِلَافٍ، وَفِي انْعِقَادِهَا بِهِ خِلَافٌ ذَكَرَهُ الْمُصَنِّفُ بَعْدَ هَذَا، وَإِنْ نَوَى إقَامَةَ دُونِ أَرْبَعَةِ أَيَّامٍ فَلَا جُمُعَةَ عَلَيْهِ هَذَا كُلُّهُ فِي غَيْرِ سَفَرِ الْمَعْصِيَةِ، أَمَّا سَفَرُ الْمَعْصِيَةِ فَلَا تَسْقُطُ الْجُمُعَةُ بِهِ بِلَا خِلَافٍ، وَقَدْ سَبَقَ بَيَانُهُ فِي صَلَاةِ الْمُسَافِرِ وَبَابِ مَسْحِ الْخُفِّ وَغَيْرِهِمَا.
الثانية: لَا تَجِبُ عَلَى الْعَبْدِ وَلَا الْمُكَاتَبِ وَسَوَاءٌ الْمُدَبَّرُ وَغَيْرُهُ، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، قَالَ ابْنُ الْمُنْذِرِ: أَكْثَرُ الْعُلَمَاءِ عَلَى أَنَّ الْعَبْدَ وَالْمُدَبَّرَ وَالْمُكَاتَبَ لَا جُمُعَةَ عَلَيْهِمْ، وَهُوَ قَوْلُ عَطَاءٍ وَالشَّعْبِيِّ وَالْحَسَنِ الْبَصْرِيِّ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَمَالِكٍ وَأَهْلِ الْمَدِينَةِ، وَالثَّوْرِيِّ وَأَهْلِ الْكُوفَةِ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ. قَالَ: قَالَ بَعْضُ الْعُلَمَاءِ: تَجِبُ الْجُمُعَةُ عَلَى الْعَبْدِ، فَإِنْ مَنَعَهُ السَّيِّدُ فَلَهُ التَّخَلُّفُ، وَعَنْ الْحَسَنِ وَقَتَادَةَ وَالْأَوْزَاعِيِّ وُجُوبُهَا عَلَى عَبْدٍ يُؤَدِّي الضَّرِيبَةَ وَهُوَ الْخَرَاجُ، وَقَالَ دَاوُد: تَجِبُ عَلَيْهِ مُطْلَقًا، وَهِيَ رِوَايَةٌ عَنْ أَحْمَدَ، دَلِيلُنَا حَدِيثُ طَارِقِ بْنِ شِهَابٍ السَّابِقُ، وَأَمَّا مَنْ بَعْضُهُ حُرٌّ وَبَعْضُهُ رَقِيقٌ فَلَا جُمُعَةَ عَلَيْهِ عَلَى الصَّحِيحِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَسَوَاءٌ كَانَ بَيْنَهُ وَبَيْنَ سَيِّدِهِ مُهَايَأَةٌ أَمْ لَا، وَفِيهِ وَجْهٌ مَشْهُورٌ حَكَاهُ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ أَنَّهُ إنْ كَانَ بَيْنَهُ وَبَيْنَ سَيِّدِهِ مُهَايَأَةٌ وَصَادَفَ يَوْمُ الْجُمُعَةِ حُرِّيَّتَهُ لَزِمَتْهُ، وَهُوَ ضَعِيفٌ؛ لِأَنَّ لَهُ حُكْمَ الْعَبْدِ فِي مُعْظَمِ الْأَحْكَامِ، وَلَا خِلَافَ أَنَّهُ لَا تَنْعَقِدُ بِهِ الْجُمُعَةُ، قَالَ أَصْحَابُنَا وَيُسْتَحَبُّ لِلسَّيِّدِ أَنْ يَأْذَنَ لَهُ فِيهَا وَحِينَئِذٍ يُسْتَحَبُّ لَهُ حُضُورُهَا وَلَا تَجِبُ.
الثالثة: لَا تَجِبُ الْجُمُعَةُ عَلَى الْمَرِيضِ سَوَاءٌ فَاتَتْ الْجُمُعَةُ عَلَى أَهْلِ الْقَرْيَةِ بِتَخَلُّفِهِ لِنُقْصَانِ الْعَدَدِ أَمْ لَا؟ لِحَدِيثِ طَارِقٍ وَغَيْرِهِ قَالَ الْبَنْدَنِيجِيُّ: لَوْ تَكَلَّفَ الْمَرِيضُ الْمَشَقَّةَ وَحَضَرَ كَانَ أَفْضَلَ، قَالَ أَصْحَابُنَا: الْمَرَضُ الْمُسْقِطُ لِلْجُمُعَةِ هُوَ الَّذِي يَلْحَقُ صَاحِبَهُ بِقَصْدِ الْجُمُعَةِ مَشَقَّةٌ ظَاهِرَةٌ غَيْرُ مُحْتَمَلَةٍ.
قَالَ الْمُتَوَلِّي: وَيَلْتَحِقُ بِالْمَرِيضِ فِي هَذَا مَنْ بِهِ إسْهَالٌ كَثِيرٌ، قَالَ: فَإِنْ كَانَ بِحَيْثُ لَا يَضْبِطُ نَفْسَهُ حَرُمَ عَلَيْهِ حُضُورُ الْجَمَاعَةِ؛ لِأَنَّهُ لَا يُؤْمَنُ تَلْوِيثُهُ الْمَسْجِدَ، قَالَ إمَامُ الْحَرَمَيْنِ: فَهَذَا الْمَرَضُ الْمُسْقِطُ لِلْجُمُعَةِ أَخَفُّ مِنْ الْمَرَضِ الْمُسْقِطِ لِلْقِيَامِ فِي الْفَرِيضَةِ، وَهُوَ مُعْتَبَرٌ بِمَشَقَّةِ الْوَحَلِ وَالْمَطَرِ وَنَحْوِهِمَا.

ج / 4 ص -246- الرابعة: الْأَعْمَى إنْ وَجَدَ قَائِدًا مُتَبَرِّعًا أَوْ بِأُجْرَةِ الْمِثْلِ وَهُوَ وَاجِدُهَا لَزِمَتْهُ الْجُمُعَةُ، وَإِلَّا فَلَا تَجِبُ عَلَيْهِ، هَكَذَا أَطْلَقَهُ الْمُصَنِّفُ وَالْجُمْهُورُ، وَقَالَ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي: تَلْزَمُهُ إنْ أَحْسَنَ الْمَشْيَ بِالْعَصَا بِلَا قَائِدٍ، هَذَا تَفْصِيلُ مَذْهَبِنَا، وَمِمَّنْ قَالَ بِوُجُوبِ الْجُمُعَةِ عَلَى الْأَعْمَى الَّذِي يَجِدُ قَائِدًا مَالِكٌ وَأَحْمَدُ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَدَاوُد وَقَالَ أَبُو حَنِيفَةَ: لَا تَجِبُ.
فرع: قَالَ أَصْحَابُنَا: تَجِبُ الْجُمُعَةُ عَلَى الزَّمِنِ إنْ وَجَدَ مَرْكُوبًا مِلْكًا، أَوْ بِإِجَارَةٍ أَوْ إعَارَةٍ، وَلَمْ يَشُقَّ عَلَيْهِ الرُّكُوبُ وَإِلَّا فَلَا تَلْزَمُهُ، قَالُوا: وَالشَّيْخُ الْهَرِمُ الْعَاجِزُ عَنْ الْمَشْيِ لَهُ حُكْمُ الزَّمِنِ.
قال المصنف رحمه الله تعالى:"وَلَا تَجِبُ عَلَى الْمُقِيمِ فِي مَوْضِعٍ لَا يَسْمَعُ النِّدَاءَ مِنْ الْبَلَدِ الَّذِي تُقَامُ فِيهَا الْجُمُعَةُ أَوْ الْقَرْيَةِ الَّتِي تُقَامُ فِيهَا الْجُمُعَةُ لِمَا رَوَى عَبْدُ اللَّهِ بْنُ عَمْرٍو أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "الْجُمُعَةُ عَلَى مَنْ سَمِعَ النِّدَاءَ" وَالِاعْتِبَارُ فِي سَمَاعِ النِّدَاءِ أَنْ يَقِفَ الْمُؤَذِّنُ فِي طَرَفِ الْبَلَدِ وَالْأَصْوَاتُ هَادِئَةٌ، وَالرِّيحُ سَاكِنَةٌ، وَهُوَ مُسْتَمِعٌ فَإِذَا سَمِعَ لَزِمَهُ، وَإِنْ لَمْ يَسْمَعْ لَمْ يَلْزَمْهُ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ. قَالَ أَبُو دَاوُد: وَرُوِيَ مَوْقُوفًا عَلَى ابْنِ عَمْرٍو، وَاَلَّذِي رَفَعَهُ ثِقَةٌ. قَالَ الْبَيْهَقِيُّ وَلَهُ شَاهِدٌ - فَذَكَرَ حَدِيثًا شَاهِدًا لَهُ - وَرَاوِي الْحَدِيثِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ، وَإِنَّمَا نَبَّهْت عَلَيْهِ لِئَلَّا يُصَحَّفَ بِابْنِ عُمَرَ بْنِ الْخَطَّابِ، وَفِي النِّدَاءِ لُغَتَانِ كَسْرُ النُّونِ وَضَمُّهَا وَالْكَسْرُ أَفْصَحُ وَأَشْهَرُ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا كَانَ فِي الْبَلَدِ أَرْبَعُونَ فَصَاعِدًا مِنْ أَهْلِ الْكَمَالِ وَجَبَ الْجُمُعَةُ عَلَى كُلِّ مَنْ فِيهِ وَإِنْ اتَّسَعَتْ خُطَّةُ الْبَلَدِ فَرَاسِخَ، وَسَوَاءٌ سَمِعَ النِّدَاءَ أَمْ لَا، وَهَذَا مُجْمَعٌ عَلَيْهِ، أَمَّا الْمُقِيمُونَ فِي غَيْرِ قَرْيَةٍ وَنَحْوِهَا فَإِنْ بَلَغُوا أَرْبَعِينَ مِنْ أَهْلِ الْكَمَالِ لَزِمَتْهُمْ الْجُمُعَةُ بِلَا خِلَافٍ، فَإِنْ فَعَلُوهَا فِي قَرْيَتِهِمْ فَقَدْ أَحْسَنُوا، وَإِنْ دَخَلُوا الْبَلَدَ وَصَلَّوْهَا مَعَ أَهْلِهِ سَقَطَ الْفَرْضُ عَنْهُمْ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَكَانُوا مُسِيئِينَ بِتَعْطِيلِهِمْ الْجُمُعَةَ فِي قَرْيَتِهِمْ، هَذَا هُوَ الْمَذْهَبُ، وَفِيهِ وَجْهٌ ضَعِيفٌ حَكَاهُ1 الْغَزَالِيُّ وَالرَّافِعِيُّ أَنَّهُمْ غَيْرُ مُسِيئِينَ؛ لِأَنَّ أَبَا حَنِيفَةَ لَا يُجَوِّزُ الْجُمُعَةَ فِي قَرْيَةٍ فَفِيمَا فَعَلُوهُ خُرُوجٌ مِنْ الْخِلَافِ، وَغَلَّطَ الْأَصْحَابُ قَائِلَهُ. أَمَّا إذَا نَقَصُوا عَنْ أَرْبَعِينَ مِنْ أَهْلِ الْكَمَالِ فَلَهُمْ حَالَانِ.
أحدهما: أَنْ لَا يَبْلُغَهُمْ النِّدَاءُ مِنْ قَرْيَةٍ تُقَامُ فِيهَا جُمُعَةٌ فَلَا جُمُعَةَ عَلَيْهِمْ، حَتَّى لَوْ كَانَتْ قَرْيَتَانِ أَوْ قُرًى مُتَقَارِبَةٌ يَبْلُغُ بَعْضَهَا النِّدَاءُ مِنْ بَعْضِهَا، وَكُلُّ وَاحِدَةٍ يَنْقُصُ أَهْلُهَا عَنْ أَرْبَعِينَ لَمْ تَصِحَّ الْجُمُعَةُ بِاجْتِمَاعِهِمْ فِي بَعْضِهَا بِلَا خِلَافٍ؛ لِأَنَّهُمْ غَيْرُ مُتَوَطِّنِينَ فِي مَحَلِّ الْجُمُعَةِ.
الثاني: أَنْ يَبْلُغَهُمْ النِّدَاءُ مِنْ قَرْيَةٍ أَوْ بَلْدَةٍ تُقَامُ فِيهَا الْجُمُعَةُ فَيَلْزَمُهُمْ الْجُمُعَةُ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: الْمُعْتَبَرُ نِدَاءُ رَجُلٍ عَالِي الصَّوْتِ يَقِفُ عَلَى طَرَفِ الْبَلَدِ مِنْ الْجَانِبِ الَّذِي يَلِي تِلْكَ الْقَرْيَةَ، وَيُؤَذِّنُ وَالْأَصْوَاتُ هَادِئَةٌ وَالرِّيَاحُ سَاكِنَةٌ، فَإِذَا سَمِعَ صَوْتَهُ مَنْ وَقَفَ فِي طَرَفِ تِلْكَ الْقَرْيَةِ الَّذِي يَلِي بَلَدَ الْجُمُعَةِ وَقَدْ أَصْغَى إلَيْهِ وَلَمْ يَكُنْ فِي سَمْعِهِ خَلَلٌ وَلَا جَاوَزَ سَمْعُهُ فِي الْجَوْدَةِ عَادَةَ النَّاسِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بألاصل فحرر قلت لعل السقط ( الغزالي ) (ط)

ج / 4 ص -247- وَجَبَتْ الْجُمُعَةُ عَلَى كُلِّ مَنْ فِي الْقَرْيَةِ وَإِلَّا فَلَا، وَفِي وَجْهٍ مَشْهُورٍ أَنَّ الْمُعْتَبَرَ أَنْ يَقِفَ فِي وَسَطِ الْبَلَدِ الَّذِي فِيهِ الْجُمُعَةُ. وَوَجْهٌ ثَالِثٌ: الْمُعْتَبَرُ وُقُوفُهُ فِي نَفْسِ الْمَوْضِعِ الَّذِي يُصَلِّي فِيهِ الْجُمُعَةَ، وَاتَّفَقَ الْأَصْحَابُ عَلَى ضَعْفِ الْوَجْهَيْنِ.
قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا الْوَجْهُ سَاقِطٌ؛ لِأَنَّ الْبَلَدَ قَدْ يَتَّسِعُ خُطَّتُهُ بِحَيْثُ إذَا وَقَفَ الْمُنَادِي فِي وَسَطٍ لَا يَسْمَعُهُ الطَّرَفُ، فَكَيْفَ يَتَعَدَّى إلَى قَرْيَةٍ. قَالَ أَصْحَابُنَا: وَلَا يُعْتَبَرُ وُقُوفُهُ عَلَى مَوْضِعٍ عَالٍ كَمَنَارَةٍ أَوْ سُوَرٍ وَنَحْوِهِمَا، وَهَكَذَا أَطْلَقَهُ الْأَصْحَابُ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: قَالَ أَصْحَابُنَا، لَا يُعْتَبَرُ ذَلِكَ إلَّا أَنْ يَكُونَ الْبَلَدُ كَطَبَرِسْتَانَ فَإِنَّهَا بَيْنَ غِيَاضٍ وَأَشْجَارٍ تَمْنَعُ الصَّوْتَ، فَيُعْتَبَرُ فِيهَا الِارْتِفَاعُ عَلَى شَيْءٍ يَعْلُو الْغِيَاضَ وَالْأَشْجَارَ، وَلَوْ بَلَغَ النِّدَاءُ مَنْ وَقَفَ فِي طَرَفِ الْقَرْيَةِ دُونَ مَنْ وَقَفَ فِي وَسَطِهَا لَزِمَ جَمِيعَ أَهْلِ الْقَرْيَةِ الْجُمُعَةُ، صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي وَغَيْرُهُمَا؛ لِأَنَّ الْقَرْيَةَ الْوَاحِدَةَ لَا يَخْتَلِفُ حُكْمُهَا قَالَ الْإِمَامُ وَغَيْرُهُ: وَلَوْ كَانَ فِيهِمْ مَنْ جَاوَزَ الْعَادَةَ فِي حِدَّةِ السَّمَاعِ فَلَا تَعْوِيلَ عَلَى سَمَاعِهِ، وَلَوْ كَانَتْ قَرْيَةً عَلَى قُلَّةِ جَبَلٍ فَسَمِعَ أَهْلُهَا النِّدَاءَ لِعُلُوِّهَا بِحَيْثُ لَوْ كَانَتْ عَلَى أَرْضٍ مُسْتَوِيَةٍ لَمْ يَسْمَعُوا، أَوْ كَانَتْ قَرْيَةً فِي وَادٍ وَنَحْوِهِ لَا يَسْمَعُ أَهْلُهَا النِّدَاءَ لِانْخِفَاضِهَا، وَلَوْ كَانَتْ عَلَى أَرْضٍ مُسْتَوِيَةٍ لَسَمِعُوا فَوَجْهَانِ أصحهما: وَبِهِ قَالَ الْقَاضِي أَبُو الطَّيِّبِ الِاعْتِبَارُ بِتَقْدِيرِ الِاسْتِوَاءِ، فَلَا تَجِبُ الْجُمُعَةُ عَلَى الْعَالِيَةِ، وَتَجِبُ عَلَى الْمُنْخَفِضَةِ.
والثاني: عَكْسُهُ اعْتِبَارًا بِنَفْسِ السَّمَاعِ، وَبِهِ قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ أَمَّا إذَا سَمِعَ أَهْلُ الْقَرْيَةِ النَّاقِصُونَ عَنْ أَرْبَعِينَ النِّدَاءَ مِنْ بَلَدَيْنِ فَأَيَّهُمَا حَضَرُوهُ جَازَ وَالْأَوْلَى حُضُورُ أَكْثَرِهِمَا جَمَاعَةً، وَاَللَّهُ أَعْلَمُ

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ تَجِبُ عَلَيْهِ الْجُمُعَةُ إذَا كَانَ خَارِجَ الْبَلَدِ وَنَقَصَ عَدَدُهُمْ عَنْ أَرْبَعِينَ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُهَا عَلَى مَنْ بَلَغَهُ نِدَاءُ الْبَلَدِ دُونَ غَيْرِهِ، وَبِهِ قَالَ ابْنُ عَمْرِو بْنُ الْعَاصِ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَأَحْمَدُ وَإِسْحَاقُ، قَالَ ابْنُ الْمُنْذِرِ: وَقَالَ ابْنُ عُمَرَ بْنُ الْخَطَّابِ وَأَنَسٌ وَأَبُو هُرَيْرَةَ وَمُعَاوِيَةُ وَالْحَسَنُ وَنَافِعٌ مَوْلَى ابْنِ عُمَرَ وَعِكْرِمَةُ وَعَطَاءٌ وَالْحَكَمُ وَالْأَوْزَاعِيُّ وَأَبُو ثَوْرٍ: تَجِبُ عَلَى مَنْ يُمْكِنُهُ إذَا فَعَلَهَا أَنْ يَرْجِعَ إلَى أَهْلِهِ فَيَبِيتَ فِيهِمْ، وَقَالَ الزُّهْرِيُّ: تَجِبُ عَلَى مَنْ بَيْنَهُ وَبَيْنَ الْبَلَدِ سِتَّةُ أَمْيَالٍ. وَقَالَ مَالِكٌ وَاللَّيْثُ: ثَلَاثَةُ أَمْيَالٍ وَقَالَ مُحَمَّدُ بْنُ الْمُنْذِرِ وَرَبِيعَةُ أَرْبَعَةُ أَمْيَالٍ، وَهِيَ رِوَايَةٌ عَنْ الزُّهْرِيِّ، وَقَالَ أَبُو حَنِيفَةَ وَسَائِرُ أَهْلِ الرَّأْيِ، لَا تَجِبُ عَلَى مَنْ هُوَ خَارِجُ الْبَلَدِ سَوَاءٌ سَمِعَ النِّدَاءَ أَمْ لَا. وَحَكَى الشَّيْخُ أَبُو حَامِدٍ عَنْ عَطَاءٍ أَنَّهَا تَجِبُ عَلَى مَنْ هُوَ عَلَى عَشَرَةِ أَمْيَالٍ.
وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِحَدِيثٍ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ: "لَا جُمُعَةَ وَلَا تَشْرِيقَ إلَّا فِي مِصْرٍ" وَاحْتُجَّ لِابْنِ عُمَرَ وَمُوَافِقِيهِ بِحَدِيثِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "الْجُمُعَةُ عَلَى مَنْ آوَاهُ اللَّيْلُ إلَى أَهْلِهِ" دَلِيلُنَا: حَدِيثُ ابْنِ عَمْرِو بْنِ الْعَاصِ الْمَذْكُورُ فِي الْكِتَابِ.
وَأَمَّا حَدِيثُ "لَا جُمُعَةَ وَلَا تَشْرِيقَ إلَّا فِي مِصْرٍ" فَجَوَابُهُ مِنْ وَجْهَيْنِ: أحدهما: أَنَّهُ ضَعِيفٌ جِدًّا

ج / 4 ص -248- والثاني: لَوْ صَحَّ لَكَانَ مَعْنَاهُ لَا تَصِحُّ إلَّا فِي مِصْرٍ، وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ فَضَعِيفٌ جِدًّا، وَمِمَّنْ ضَعَّفَهُ التِّرْمِذِيُّ وَالْبَيْهَقِيُّ، وَفِي إسْنَادِهِ رَجُلٌ مُنْكَرُ الْحَدِيثِ، وَآخَرُ مَجْهُولٌ، قَالَ التِّرْمِذِيُّ: وَلَا يَصِحُّ فِي هَذَا الْبَابِ عَنْ النَّبِيِّ صلى الله عليه وسلم شَيْءٌ.
قال المصنف رحمه الله تعالى:"وَلَا تَجِبُ عَلَى خَائِفٍ عَلَى نَفْسِهِ أَوْ مَالِهِ؛ لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ سَمِعَ النِّدَاءَ فَلَمْ يُجِبْهُ فَلَا صَلَاةَ لَهُ إلَّا مِنْ عُذْرٍ؛ قَالُوا: يَا رَسُولَ اللَّهِ وَمَا الْعُذْرُ؟ قَالَ خَوْفٌ أَوْ مَرَضٌ" وَلَا تَجِبُ عَلَى مَنْ فِي طَرِيقِهِ إلَى الْمَسْجِدِ مَطَرٌ تَبْتَلُّ بِهِ ثِيَابُهُ؛ لِأَنَّهُ يَتَأَذَّى بِالْقَصْدِ، وَلَا تَجِبُ عَلَى مَنْ لَهُ مَرِيضٌ يَخَافُ ضَيَاعَهُ؛ لِأَنَّ حَقَّ الْمُسْلِمِ آكَدُ مِنْ فَرْضِ الْجُمُعَةِ، وَلَا تَجِبُ عَلَى مَنْ لَهُ قَرِيبٌ أَوْ صِهْرٌ أَوْ ذُو وُدٍّ يَخَافُ مَوْتَهُ؛ لِمَا رُوِيَ "أَنَّهُ اُسْتُصْرِخَ عَلَى سَعِيدِ بْنِ زَيْدٍ وَابْنُ عُمَرَ يَسْعَى إلَى الْجُمُعَةِ فَتَرَكَ الْجُمُعَةَ وَمَضَى إلَيْهِ" وَذَلِكَ لِمَا بَيْنَهُمَا مِنْ الْقَرَابَةِ فَإِنَّهُ ابْنُ عَمِّهِ، وَلِأَنَّهُ يَلْحَقُهُ بِفَوَاتِ ذَلِكَ مِنْ الْأَلَمِ أَكْثَرُ مِمَّا يَلْحَقُهُ مِنْ مَرَضٍ أَوْ أَخْذِ مَالٍ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ صَحِيحٌ رَوَاهُ أَبُو دَاوُد، وَسَبَقَ بَيَانُهُ فِي بَابِ صَلَاةِ الْجَمَاعَةِ، وَحَدِيثُ الِاسْتِصْرَاخِ عَلَى سَعِيدِ بْنِ زَيْدٍ رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ فِي الْبَابِ الثَّانِي فِي فَضْلِ مَنْ شَهِدَ بَدْرًا. وَقَوْلُهُ "فَإِنَّهُ ابْنُ عَمِّهِ" يَعْنِي مَجَازًا فَإِنَّهُ سَعِيدُ بْنُ زَيْدِ بْنِ عَمْرِو بْنِ نُفَيْلٍ، وَابْنُ عُمَرَ هُوَ عَبْدُ اللَّهِ بْنُ عُمَرَ بْنِ الْخَطَّابِ بْنِ نُفَيْلٍ. وَقَوْلُهُ "اُسْتُصْرِخَ" هُوَ مِنْ الصُّرَاخِ وَهُوَ الصَّوْتُ، يُقَالُ صَرَخَ يَصْرُخُ بِضَمِّ الرَّاءِ فِي الْمُضَارِعِ وَقَوْلُهُ "ذُو وُدٍّ" هُوَ بِضَمِّ الْوَاوِ، أَيْ صِدِّيقٌ. وَقَوْلُهُ "يَخَافُ ضَيَاعَهُ" بِفَتْحِ الضَّادِ.
أَمَّا الْأَحْكَامُ: فَقَالَ أَصْحَابُنَا: كُلُّ عُذْرٍ سَقَطَتْ بِهِ الْجَمَاعَةُ فِي غَيْرِ الْجُمُعَةِ سَقَطَتْ بِهِ الْجُمُعَةُ إلَّا الرِّيحَ فِي اللَّيْلِ لِعَدَمِ تَصَوُّرِهِ، وَفِي الْوَحْلِ ثَلَاثَةُ أَوْجُهٍ عِنْدَ الْخُرَاسَانِيِّينَ الصحيح عَنْهُمْ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَجَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ أَنَّهُ عُذْرٌ فِي الْجُمُعَةِ وَالْجَمَاعَةِ والثاني: لَيْسَ بِعُذْرٍ فِيهِمَا والثالث: هُوَ عُذْرٌ فِي الْجَمَاعَةِ دُونَ الْجُمُعَةِ حَكَاهُ الرَّافِعِيُّ عَنْ حِكَايَةِ أَبِي الْمَكَارِمِ صَاحِبِ الْعُدَّةِ، قَالَ: وَبِهِ أَفْتَى أَئِمَّةُ طَبَرِسْتَانَ، وَهَذَا غَرِيبٌ ضَعِيفٌ، وَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ لِمُؤَذِّنِهِ فِي يَوْمِ جُمُعَةٍ، يَوْمِ رَدْغٍ أَيْ طِينٍ وَزَلَقٍ: لَا تَقُلْ حَيَّ عَلَى الصَّلَاةِ، قُلْ: الصَّلَاةُ فِي الرِّحَالِ، وَكَأَنَّهُمْ أَنْكَرُوا ذَلِكَ فَقَالَ: فَعَلَ هَذَا مَنْ هُوَ خَيْرٌ مِنِّي، يَعْنِي رَسُولَ اللَّهِ صلى الله عليه وسلم إنَّ الْجُمُعَةَ عَزِيمَةٌ، وَإِنِّي كَرِهْتُ أَنْ أُخْرِجَكُمْ تَمْشُونَ فِي الطِّينِ وَالدَّحْضِ، وَفِي رِوَايَةٍ قَالَ ذَلِكَ فِي يَوْمِ مَطَرٍ. وَهَذِهِ الرِّوَايَةُ لَا تَقْدَحُ فِي الِاحْتِجَاجِ بِهِ؛ لِأَنَّهُ لَيْسَ فِيهِ أَنَّ الْمَطَرَ كَانَ مَوْجُودًا، فَلَمْ يُعَلِّلْ سُقُوطَ الْجُمُعَةِ إلَّا بِالطِّينِ، وَاَللَّهُ أَعْلَمُ. فَهَذَا الَّذِي ذَكَرْتُهُ مِنْ الضَّابِطِ هُوَ الَّذِي ذَكَرَهُ الْأَصْحَابُ، وَيَدْخُلُ فِي هَذَا الصُّوَرُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ وَغَيْرُهَا مِمَّا سَبَقَ بَيَانُهُ فِي بَابِ صَلَاة الْجَمَاعَةِ، وَلَوْ قَالَ الْمُصَنِّفُ عِبَارَةَ الْأَصْحَابِ لَكَانَ أَحْسَنَ وَأَخْصَرَ وَأَعَمَّ. أَمَّا التَّمْرِيضُ فَقَالَ: إنْ كَانَ لِلْمَرِيضِ مُتَعَهِّدٌ يَقُومُ بِمَصَالِحِهِ وَحَاجَتِهِ نُظِرَ إنْ كَانَ ذَا قَرَابَةٍ زَوْجَةً أَوْ مَمْلُوكًا أَوْ صِهْرًا أَوْ صَدِيقًا وَنَحْوَهُمْ - فَإِنْ كَانَ مُشْرِفًا عَلَى الْمَوْتِ أَوْ غَيْرَ مُشْرِفٍ لَكِنْ يَسْتَأْنِسُ بِهَذَا الشَّخْج / 4 ص - حَضَرَهُ وَسَقَطَتْ عَنْهُ الْجُمُعَةُ بِلَا خِلَافٍ، وَإِنْ لَمْ يَكُنْ مُشْرِفًا وَلَا يَسْتَأْنِسُ

ج / 4 ص -249- بِهِ لَمْ تَسْقُطْ عَنْهُ عَلَى الْمَذْهَبِ، وَفِيهِ وَجْهٌ حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ عَنْ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ وَحَكَاهُ أَيْضًا الرَّافِعِيُّ: أَنَّهَا تَسْقُطُ؛ لِأَنَّ الْقَلْبَ مُتَعَلِّقٌ بِهِ، وَلَا يَتَقَاصَرُ عَنْ عُذْرِ الْمَطَرِ، وَإِنْ كَانَ أَجْنَبِيًّا لَيْسَ لَهُ حَقٌّ بِوَجْهٍ مِنْ الْأُمُورِ السَّابِقَةِ لَمْ تَسْقُطْ الْجُمُعَةُ عَنْ الْمُتَخَلِّفِ عِنْدَهُ بِلَا خِلَافٍ، هَذَا كُلُّهُ إذَا كَانَ لَهُ مُتَعَهِّدٌ، فَإِنْ لَمْ يَكُنْ مُتَعَهِّدٌ قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: إنْ خَافَ هَلَاكَهُ إنْ غَابَ عَنْهُ فَهُوَ عُذْرٌ يُسْقِطُ الْجُمُعَةَ، سَوَاءٌ كَانَ قَرِيبًا أَوْ أَجْنَبِيًّا، قَالُوا: لِأَنَّ إنْقَاذَ الْمُسْلِمِ مِنْ الْهَلَاكِ فَرْضُ كِفَايَةٍ. وَإِنْ كَانَ يَلْحَقُهُ بِغَيْبَتِهِ ضَرَرٌ ظَاهِرٌ لَا يَبْلُغُ دَفْعُهُ مَبْلَغَ فُرُوضِ الْكِفَايَةِ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أصحها: أَنَّهُ عُذْرٌ أَيْضًا والثاني: لَا والثالث: عُذْرٌ فِي الْقَرِيبِ وَنَحْوِهِ دُونَ الْأَجْنَبِيِّ؛ وَلَوْ كَانَ لَهُ مُتَعَهِّدٌ لَا يَتَفَرَّغُ لِخِدْمَتِهِ لِاشْتِغَالِهِ بِشِرَاءِ الْأَدْوِيَةِ وَنَحْوِهِ فَهُوَ كَمَنْ لَا مُتَعَهِّدَ لَهُ لِفَوَاتِ مَقْصُودِ الْمُتَعَهِّدِ.
قال المصنف رحمه الله تعالى:"وَمَنْ لَا جُمُعَةَ عَلَيْهِ لَا تَجِبُ عَلَيْهِ، وَإِنْ حَضَرَ الْجَامِعَ إلَّا الْمَرِيضَ وَمَنْ فِي طَرِيقِهِ مَطَرٌ؛ لِأَنَّهُ إنَّمَا لَمْ تَجِبْ عَلَيْهِمَا لِلْمَشَقَّةِ وَقَدْ زَالَتْ بِالْحُضُورِ".
الشرح: هَذَا الَّذِي قَالَهُ الْمُصَنِّفُ نَاقِصٌ يَرِدُ عَلَيْهِ الْأَعْمَى الَّذِي لَا يَجِدُ قَائِدًا، وَغَيْرُهُ مِمَّنْ سَنَذْكُرُهُ إنْ شَاءَ الله تعالى. قَالَ أَصْحَابُنَا: إذَا حَضَرَ النِّسَاءُ وَالصِّبْيَانُ وَالْعَبِيدُ وَالْمُسَافِرُونَ الْجَامِعَ فَلَهُمْ الِانْصِرَافُ وَيُصَلُّونَ الظُّهْرَ، وَخَرَّجَ ابْنُ الْقَاصِّ وَجْهًا فِي الْعَبْدِ: أَنَّهُ إذَا حَضَرَ لَزِمَتْهُ الْجُمُعَةُ، قَالَ إمَامُ الْحَرَمَيْنِ هَذَا الْوَجْهُ غَلَطٌ بِاتِّفَاقِ الْأَصْحَابِ، وَأَمَّا الْأَعْمَى الَّذِي لَا يَجِدُ قَائِدًا فَإِذَا حَضَرَ لَزِمَتْهُ وَلَا خِلَافَ لِزَوَالِ الْمَشَقَّةِ. وَأَمَّا الْمَرِيضُ فَأَطْلَقَ الْمُصَنِّفُ وَالْأَكْثَرُونَ: أَنَّهُ لَا يَجُوزُ لَهُ الِانْصِرَافُ، بَلْ إذَا حَضَرَ لَزِمَتْهُ الْجُمُعَةُ، وَالْأَوْلَى التَّفْصِيلُ فَإِنْ حَضَرَ قَبْلَ دُخُولِ الْوَقْتِ فَلَهُ الِانْصِرَافُ مُطْلَقًا، وَإِنْ كَانَ بَعْدَ دُخُولِ الْوَقْتِ وَقَبْلَ إقَامَةِ الصَّلَاةِ وَنِيَّتِهَا فَإِنْ لَمْ تَلْحَقْهُ زِيَادَةُ مَشَقَّةٍ بِانْتِظَارِهَا لَزِمَتْهُ، وَإِنْ لَحِقَتْهُ لَمْ تَلْزَمْهُ بَلْ لَهُ الِانْصِرَافُ.
وَهَذَا التَّفْصِيلُ حَسَنٌ وَاسْتَحْسَنَهُ الرَّافِعِيُّ فَقَالَ: لَا يَبْعُدُ حَمْلُ كَلَامِ الْأَصْحَابِ عَلَيْهِ قَالَ: وَأَلْحَقُوا بِالْمَرَضِ الْأَعْذَارَ الْمُلْحَقَةَ بِهِ، وَقَالُوا: إذَا حَضَرُوا لَزِمَتْهُمْ الْجُمُعَةُ، قَالَ: وَلَا يَبْعُدُ أَنْ يَكُونُوا عَلَى التَّفْصِيلِ أَيْضًا إنْ لَمْ يَزِدْ ضَرَرُ الْمَعْذُورِ بِالصَّبْرِ إلَى فَرَاغِ الْجُمُعَةِ لَزِمَتْهُ، وَإِنْ زَادَ فَلَهُ الِانْصِرَافُ وَيُصَلِّي الظُّهْرَ فِي مَنْزِلِهِ، هَذَا كُلُّهُ إذَا لَمْ يَشْرَعُوا فِي صَلَاةِ الْجُمُعَةِ؛ فَإِنْ أَحْرَمَ بِهَا الَّذِينَ لَا تَلْزَمُهُمْ ثُمَّ أَرَادُوا قَطْعَهَا قَالَ فِي الْبَيَانِ: لَا يَجُوزُ ذَلِكَ لِلْمَرِيضِ وَالْمُسَافِرِ، وَفِي جَوَازِهِ لِلْعَبْدِ وَالْمَرْأَةِ وَجْهَانِ حَكَاهُمَا الصَّيْمَرِيُّ، وَلَمْ يُصَحِّحْ أَحَدَهُمَا. وَالصَّحِيحُ: أَنَّهُ يَحْرُمُ عَلَيْهِمَا قَطْعُهَا؛ لِأَنَّهَا انْعَقَدَتْ عَنْ فَرْضِهِمَا فَتَعَيَّنَ إتْمَامُهَا. وَقَدْ سَبَقَ فِي بَابِ التَّيَمُّمِ وَمَوَاقِيتِ الصَّلَاةِ وَغَيْرِهِمَا أَنَّ مَنْ دَخَلَ فِي الْفَرِيضَةِ فِي أَوَّلِ وَقْتِهَا حَرُمَ عَلَيْهِ قَطْعُهَا، نَصَّ عَلَيْهِ الشَّافِعِيُّ في"الأم" وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ إلَّا احْتِمَالًا لِإِمَامِ الْحَرَمَيْنِ.
قال المصنف رحمه الله تعالى:"وَإِنْ اتَّفَقَ يَوْمُ عِيدٍ وَيَوْمُ جُمُعَةٍ فَحَضَرَ أَهْلُ السَّوَادِ فَصَلَّوْا الْعِيدَ جَازَ أَنْ يَنْصَرِفُوا وَيَتْرُكُوا الْجُمُعَةَ؛ لِمَا رُوِيَ عَنْ عُثْمَانَ رضي الله عنه أَنَّهُ قَالَ فِي خُطْبَتِهِ: "أَيُّهَا النَّاسُ قَدْ اجْتَمَعَ عِيدَانِ فِي يَوْمِكُمْ فَمَنْ أَرَادَ مِنْ أَهْلِ الْعَالِيَةِ أَنْ يُصَلِّيَ مَعَنَا الْجُمُعَةَ فَلِيُصَلِّ وَمَنْ أَرَادَ أَنْ يَنْصَرِفَ فَلِيَنْصَرِفْ" وَلَمْ يُنْكِرْ عَلَيْهِ أَحَدٌ، وَلِأَنَّهُمْ إذَا قَعَدُوا فِي الْبَلَدِ لَمْ يَتَهَيَّئُوا

ج / 4 ص -250- بِالْعِيدِ، فَإِنْ خَرَجُوا ثُمَّ رَجَعُوا لِلْجُمُعَةِ كَانَ عَلَيْهِمْ فِي ذَلِكَ مَشَقَّةٌ وَالْجُمُعَةُ تَسْقُطُ بِالْمَشَقَّةِ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: تَجِبُ عَلَيْهِمْ الْجُمُعَةُ؛ لِأَنَّ مَنْ لَزِمَتْهُ الْجُمُعَةُ فِي غَيْرِ يَوْمِ الْعِيدِ وَجَبَتْ عَلَيْهِ فِي يَوْمِ الْعِيدِ كَأَهْلِ الْبَلَدِ، وَالْمَنْصُوصُ فِي الْأُمِّ" هُوَ الْأَوَّلُ.
الشرح: هَذَا الْأَثَرُ عَنْ عُثْمَانَ رضي الله عنه رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ، وَالْعَالِيَةُ بِالْعَيْنِ الْمُهْمَلَةِ هِيَ قَرْيَةٌ بِالْمَدِينَةِ مِنْ جِهَةِ الشَّرْقِ؛ وَأَهْلُ السَّوَادِ هُمْ أَهْلُ الْقُرَى، وَالْمُرَادُ هُنَا أَهْلُ الْقُرَى الَّذِينَ يَبْلُغُهُمْ النِّدَاءُ وَلَزِمَهُمْ حُضُورُ الْجُمُعَةِ فِي الْبَلَدِ فِي غَيْرِ الْعِيدِ؛ وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ "رُوِيَ عَنْ عُثْمَانَ" بِصِيغَةِ التَّمْرِيضِ مَعَ أَنَّهُ حَدِيثٌ صَحِيحٌ وَقَدْ سَبَقَ التَّنْبِيهُ عَلَى نَظَائِرِهِ. وَقَوْلُهُ "يَتَهَيَّأُ" مَهْمُوزٌ.
أما الأحكام: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا اتَّفَقَ يَوْمُ جُمُعَةٍ يَوْمَ عِيدٍ وَحَضَرَ أَهْلُ الْقُرَى الَّذِينَ تَلْزَمُهُمْ الْجُمُعَةُ لِبُلُوغِ نِدَاءِ الْبَلَدِ فَصَلَّوْا الْعِيدَ لَمْ تَسْقُطْ الْجُمُعَةُ بِلَا خِلَافٍ عَنْ أَهْلِ الْبَلَدِ، وَفِي أَهْلِ الْقُرَى وَجْهَانِ: الصَّحِيحُ الْمَنْصُوصُ لِلشَّافِعِيِّ في"الأم" وَالْقَدِيمُ: أَنَّهَا تَسْقُطُ والثاني: لَا تَسْقُطُ، وَدَلِيلُهَا فِي الْكِتَابِ، وَأَجَابَ هَذَا الثَّانِي عَنْ قَوْلِ عُثْمَانَ وَنَصِّ الشَّافِعِيّ فَحَمَلَهُمَا عَلَى مَنْ لَا يَبْلُغُهُ النِّدَاءُ.
فإن قيل: هَذَا التَّأْوِيلُ بَاطِلٌ؛ لِأَنَّ مَنْ لَا يَبْلُغُهُ النِّدَاءُ لَا جُمُعَةَ عَلَيْهِ فِي غَيْرِ يَوْمِ الْعِيدِ فَفِيهِ أَوْلَى فَلَا فَائِدَةَ فِي هَذَا الْقَوْلِ لَهُ. فَالْجَوَابُ: أَنَّ هَؤُلَاءِ إذَا حَضَرُوا الْبَلَدَ يَوْمَ الْجُمُعَةِ غَيْرَ يَوْمِ الْعِيدِ يُكْرَهُ لَهُمْ الْخُرُوجُ قَبْلَ أَنْ يُصَلُّوا الْجُمُعَةَ، صَرَّحَ بِهَذَا كُلِّهِ الْمَحَامِلِيُّ وَالشَّيْخُ أَبُو حَامِدٍ فِي التَّجْرِيدِ وَغَيْرُهُمَا مِنْ الْأَصْحَابِ، قَالُوا: فَإِذَا كَانَ يَوْمَ عِيدٍ زَالَتْ تِلْكَ الْكَرَاهَةُ فَبَيَّنَ عُثْمَانُ وَالشَّافِعِيُّ زَوَالَهَا، وَالْمَذْهَبُ مَا سَبَقَ، وَهُوَ سُقُوطُهَا عَنْ أَهْلِ الْقُرَى الَّذِينَ يَبْلُغُهُمْ النِّدَاءُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي ذَلِكَ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُ الْجُمُعَةِ عَلَى أَهْلِ الْبَلَدِ وَسُقُوطُهَا عَنْ أَهْلِ الْقُرَى وَبِهِ قَالَ عُثْمَانُ بْنُ عَفَّانَ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَجُمْهُورُ الْعُلَمَاءِ، وَقَالَ عَطَاءُ بْنُ أَبِي رَبَاحٍ: إذَا صَلَّوْا الْعِيدَ لَمْ تَجِبْ بَعْدَهُ فِي هَذَا الْيَوْمِ صَلَاةُ الْجُمُعَةِ، وَلَا الظُّهْرِ، وَلَا غَيْرِهِمَا إلَّا الْعَصْرَ لَا عَلَى أَهْلِ الْقُرَى وَلَا أَهْلِ الْبَلَدِ. قَالَ ابْنُ الْمُنْذِرِ: وَرُوِّينَا نَحْوَهُ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ الزُّبَيْرِ رضي الله عنهم وَقَالَ أَحْمَدُ: تَسْقُطُ الْجُمُعَةُ عَنْ أَهْلِ الْقُرَى وَأَهْلِ الْبَلَدِ وَلَكِنْ يَجِبُ الظُّهْرُ، وَقَالَ أَبُو حَنِيفَةَ: لَا تَسْقُطُ الْجُمُعَةُ عَنْ أَهْلِ الْبَلَدِ، وَلَا أَهْلِ الْقُرَى. وَاحْتَجَّ الَّذِينَ أَسْقَطُوا الْجُمُعَةَ عَنْ الْجَمِيعِ بِحَدِيثِ زَيْدِ بْنِ أَرْقَمَ وَقَالَ: "شَهِدْتُ مَعَ النَّبِيِّ صلى الله عليه وسلم عِيدَيْنِ اجْتَمَعَا فَصَلَّى الْعِيدَ ثُمَّ رَخَّصَ فِي الْجُمُعَةِ وَقَالَ: مَنْ شَاءَ أَنْ يُصَلِّيَ فَلِيُصَلِّ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَابْنُ مَاجَهْ بِإِسْنَادٍ جَيِّدٍ، وَلَمْ يُضَعِّفْهُ أَبُو دَاوُد؛ وَعَنْ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم أَنَّهُ قَالَ: "قَدْ اجْتَمَعَ فِي يَوْمِكُمْ هَذَا عِيدَانِ فَمَنْ شَاءَ أَخَّرَ أَمْرَ الْجُمُعَةِ وَإِنَّا مُجْتَمِعُونَ" رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ بِإِسْنَادٍ ضَعِيفٍ،
وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِأَنَّ الْأَصْلَ الْوُجُوبُ. وَاحْتَجَّ عَطَاءٌ بِمَا رَوَاهُ هُوَ قَالَ: "اجْتَمَعَ يَوْمُ جُمُعَةٍ وَيَوْمُ عِيدٍ عَلَى عَهْدِ ابْنِ الزُّبَيْرِ فَقَالَ: عِيدَانِ

ج / 4 ص -251- اجْتَمَعَا فَجَمَعَهُمَا جَمِيعًا فَصَلَّاهُمَا رَكْعَتَيْنِ بُكْرَةً لَمْ يَزِدْ عَلَيْهِمَا حَتَّى صَلَّى الْعَصْرَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ. وَعَنْ عَطَاءٍ قَالَ "صَلَّى ابْنُ الزُّبَيْرِ فِي يَوْمِ عِيدٍ يَوْمَ جُمُعَةٍ أَوَّلَ النَّهَارِ ثُمَّ رُحْنَا إلَى الْجُمُعَةِ فَلَمْ يَخْرُجْ إلَيْنَا فَصَلَّيْنَا وُحْدَانًا وَكَانَ ابْنُ عَبَّاسٍ بِالطَّائِفِ فَلَمَّا قَدِمَ ذَكَرْنَا ذَلِكَ لَهُ فَقَالَ: أَصَابَ السُّنَّةَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ أَوْ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عُثْمَانَ وَتَأَوَّلُوا الْبَاقِيَ عَلَى أَهْلِ الْقُرَى لَكِنْ قَوْلُ ابْنِ عَبَّاسٍ مِنْ السُّنَّةِ1 مَرْفُوعٌ وَتَأْوِيلُهُ أَضْعَفُ.
قال المصنف رحمه الله تعالى:"وَمَنْ لَا جُمُعَةَ عَلَيْهِ مُخَيَّرٌ بَيْنَ الظُّهْرِ وَالْجُمُعَةِ، فَإِنْ صَلَّى الْجُمُعَةَ أَجُزْأَهُ عَنْ الظُّهْرِ؛ لِأَنَّ الْجُمُعَةَ إنَّمَا سَقَطَتْ عَنْهُ لِعُذْرٍ، فَإِذَا حَمَلَ عَلَى نَفْسِهِ وَفَعَلَ أَجْزَأَهُ، كَالْمَرِيضِ إذَا حَمَلَ عَلَى نَفْسِهِ فَصَلَّى مِنْ قِيَامٍ، وَإِنْ أَرَادَ أَنْ يُصَلِّي الظُّهْرَ جَازَ؛ لِأَنَّهُ فَرْضُهُ غَيْرَ أَنَّ الْمُسْتَحَبَّ أَنْ لَا يُصَلِّيَ حَتَّى يَعْلَمَ أَنَّ الْجُمُعَةَ قَدْ فَاتَتْ؛ لِأَنَّهُ رُبَّمَا زَالَ الْعُذْرُ فَيُصَلِّي الْجُمُعَةَ، فَإِنْ صَلَّى فِي أَوَّلِ الْوَقْتِ ثُمَّ زَالَ عُذْرُهُ وَالْوَقْتُ بَاقٍ لَمْ تَجِبْ عَلَيْهِ الْجُمُعَةُ. وَقَالَ ابْنُ الْحَدَّادِ2 إذَا صَلَّى الصَّبِيُّ الظُّهْرَ ثُمَّ بَلَغَ وَالْوَقْتُ بَاقٍ لَزِمَهُ الْجُمُعَةُ، وَإِنْ صَلَّى غَيْرُهُ مِنْ الْمَعْذُورِينَ لَمْ تَلْزَمْهُ الْجُمُعَةُ؛ لِأَنَّ مَا صَلَّى الصَّبِيُّ لَيْسَ بِفَرْضٍ وَمَا صَلَّى غَيْرُهُ فَرْضٌ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّ الشَّافِعِيَّ نَصَّ عَلَى أَنَّ الصَّبِيَّ إذَا صَلَّى فِي غَيْرِ يَوْمِ الْجُمُعَةِ الظُّهْرَ، ثُمَّ بَلَغَ وَالْوَقْتُ بَاقٍ لَمْ تَجِبْ عَلَيْهِ إعَادَةُ الظُّهْرِ، فَكَذَلِكَ الْجُمُعَةُ فَإِنْ صَلَّى الْمَعْذُورُ الظُّهْرَ ثُمَّ صَلَّى الْجُمُعَةَ سَقَطَ الْفَرْضُ بِالظُّهْرِ، وَكَانَتْ الْجُمُعَةُ نَافِلَةً. وَحَكَى أَبُو إِسْحَاقَ الْمَرْوَزِيُّ أَنَّهُ قَالَ فِي الْقَدِيمِ: يَحْتَسِبُ اللَّهُ لَهُ بِأَيَّتِهِمَا شَاءَ، وَالصَّحِيحُ هُوَ الْأَوَّلُ، وَإِنْ أَخَّرَ الْمَعْذُورُ الصَّلَاةَ حَتَّى فَاتَتْ الْجُمُعَةُ صَلَّى الظُّهْرَ فِي الْجَمَاعَةِ؛ قَالَ الشَّافِعِيُّ: وَأُحِبُّ إخْفَاءَ الْجَمَاعَةِ لِئَلَّا يُتَّهَمُوا فِي الدِّينِ، قَالَ أَصْحَابُنَا: فَإِنْ كَانَ عُذْرُهُمْ ظَاهِرًا لَمْ يُكْرَهْ إظْهَارُ الْجَمَاعَةِ؛ لِأَنَّهُمْ لَا يُتَّهَمُونَ مَعَ ظُهُورِ الْعُذْرِ".
الشرح: قَالَ أَصْحَابُنَا: الْمَعْذُورُ فِي تَرْكِ الْجُمُعَةِ ضَرْبَانِ أحدهما: مَنْ يُتَوَقَّعُ زَوَالُ عُذْرِهِ وَوُجُوبُ الْجُمُعَةِ عَلَيْهِ كَالْعَبْدِ وَالْمَرِيضِ وَالْمُسَافِرِ وَنَحْوِهِمْ، فَلَهُمْ أَنْ يُصَلُّوا الظُّهْرَ قَبْلَ الْجُمُعَةِ، لَكِنَّ الْأَفْضَلَ تَأْخِيرُهَا إلَى الْيَأْسِ مِنْ الْجُمُعَةِ لِاحْتِمَالِ تَمَكُّنِهِ مِنْهَا، وَيَحْصُلُ الْيَأْسُ بِرَفْعِ الْإِمَامِ رَأْسَهُ مِنْ رُكُوعِ الثَّانِيَةِ، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ، وَحَكَى إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ وَجْهًا: أَنَّهُ يُرَاعَى تَصَوُّرُ الْإِدْرَاكِ فِي حَقِّ كُلِّ وَاحِدٍ، فَإِذَا كَانَ مَنْزِلُهُ بَعِيدًا فَانْتَهَى الْوَقْتُ الَّذِي بِحَيْثُ لَوْ ذَهَبَ لَمْ يُدْرِكْ الْجُمُعَةَ حَصَلَ الْفَوَاتُ فِي حَقِّهِ. الضَّرْبُ الثاني: مَنْ لَا يَرْجُو زَوَالَ عُذْرِهِ كَالْمَرْأَةِ وَالزَّمِنِ فَفِيهِ وَجْهَانِ أصحهما وَبِهِ قَطَعَ الْمَاوَرْدِيُّ وَالدَّارِمِيُّ وَالْخُرَاسَانِيُّونَ ن - وَهُوَ ظَاهِرُ تَعْلِيلِ الْمُصَنِّفِ: أَنَّهُ يُسْتَحَبُّ لَهُمْ تَعْجِيلُ الظُّهْرِ فِي أَوَّلِ الْوَقْتِ مُحَافَظَةً عَلَى فَضِيلَةِ أَوَّلِ الْوَقْتِ والثاني: يُسْتَحَبُّ تَأْخِيرُهَا حَتَّى تَفُوتَ الْجُمُعَةُ كَالضَّرْبِ الْأَوَّلِ؛ لِأَنَّهُمْ قَدْ يَنْشَطُونَ لِلْجُمُعَةِ، وَلِأَنَّ الْجُمُعَةَ صَلَاةُ الْكَامِلِينَ فَاسْتُحِبَّ كَوْنُهَا الْمُتَقَدِّمَةَ، وَلَوْ قِيلَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 القاعدة أن الصحابي إذا وصف فعلا بأنه من السنة فقد رفع هذا الفعل إلى رسول الله صلى الله عليه وسلم وعلى هذا كان فعل ابن الزبير موقوفا عليه أو عملا اجتهادا حتى جاء ابن عباس وقرر أنه من السنة (ط)
2 يعني (أبابكر بن الحداد المصري ) (ط)

ج / 4 ص -252- بِالتَّفْصِيلِ، لَكَانَ حَسَنًا، وَهُوَ أَنَّهُ إنْ كَانَ هَذَا الشَّخْصُ جَازِمًا بِأَنَّهُ لَا يَحْضُرُ الْجُمُعَةَ - وَإِنْ تَمَكَّنَ اُسْتُحِبَّ تَقْدِيمُ الظُّهْرِ وَأَنْ لَوْ تَمَكَّنَ أَوْ نَشِطَ حَضَرَهَا - اُسْتُحِبَّ التَّأْخِيرُ وَاَللَّهُ أَعْلَمُ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُسْتَحَبُّ لِلْمَعْذُورِينَ الْجَمَاعَةُ فِي ظُهْرِهِمْ، وَحَكَى 1ُ وَالرَّافِعِيُّ أَنَّهُ لَا يُسْتَحَبُّ لَهُمْ الْجَمَاعَةُ؛ لِأَنَّ الْجَمَاعَةَ الْمَشْرُوعَةَ هَذَا الْوَقْتَ الْجُمُعَةُ، وَبِهَذَا قَالَ الْحَسَنُ بْنُ صَالِحٍ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ، وَالْمَذْهَبُ الْأَوَّلُ كَمَا لَوْ كَانُوا فِي غَيْرِ الْبَلَدِ، فَإِنَّ الْجَمَاعَةَ تُسْتَحَبُّ فِي ظُهْرِهِمْ بِالْإِجْمَاعِ فَعَلَى هَذَا قَالَ الشَّافِعِيُّ: أَسْتَحِبُّ لَهُمْ إخْفَاءُ الْجَمَاعَةِ لِئَلَّا يُتَّهَمُوا فِي الدِّينِ وَيُنْسَبُوا إلَى تَرْكِ الْجُمُعَةِ تَهَاوُنًا. قَالَ جُمْهُورُ الْأَصْحَابِ: هَذَا إذَا كَانَ عُذْرُهُمْ خَفِيًّا. فَإِنْ كَانَ ظَاهِرًا لَمْ يُسْتَحَبَّ الْإِخْفَاءُ؛ لِأَنَّهُمْ لَا يُتَّهَمُونَ حِينَئِذٍ، وَمِنْهُمْ مَنْ قَالَ: يُسْتَحَبُّ الْإِخْفَاءُ مُطْلَقًا عَمَلًا بِظَاهِرِ نَصِّهِ؛ لِأَنَّهُ قَدْ لَا يُفْطَنُ لِلْعُذْرِ الظَّاهِرِ، وَقَدْ يُتَّهَمُ صَاحِبُهُ مَعَ الْعِلْمِ بِعُذْرِهِ لِاقْتِصَارِهِ عَلَى الظُّهْرِ مَعَ أَنَّهُ مَنْدُوبٌ إلَى الْجُمُعَةِ، وَمِمَّنْ حَكَى هَذَا الْوَجْهَ الرَّافِعِيُّ وَإِذَا كَانَ الْعُذْرُ خَفِيًّا فَعِبَارَةُ الشَّافِعِيِّ: أُحِبُّ إخْفَاءَ الْجَمَاعَةِ كَمَا حَكَاهُ الْمُصَنِّفُ، وَكَذَا اقْتَصَرَ عَلَيْهَا كَثِيرُونَ، وَقَالَ الْمُتَوَلِّي: يُكْرَهُ إخْفَاءُ الْجَمَاعَةِ، وَفِي كَلَامِ الْمُصَنِّفِ إشَارَةٌ إلَيْهِ بِقَوْلِهِ: إنْ كَانَ عُذْرُهُمْ ظَاهِرًا لَمْ يُكْرَهْ إظْهَارُ الْجَمَاعَةِ.
قَالَ أَصْحَابُنَا: وَإِذَا صَلَّى الْمَعْذُورُ الظُّهْرَ ثُمَّ زَالَ عُذْرُهُ وَتَمَكَّنَ مِنْ الْجُمُعَةِ أَجْزَأَتْهُ ظُهْرُهُ، وَلَا تَلْزَمُهُ الْجُمُعَةُ بِالِاتِّفَاقِ إلَّا الصَّبِيَّ عَلَى قَوْلِ ابْنِ الْحَدَّادِ وَهُوَ ضَعِيفٌ بِاتِّفَاقِ الْأَصْحَابِ كَمَا ضَعَّفَهُ الْمُصَنِّفُ، وَلَا الْخُنْثَى الْمُشْكِلُ إذَا زَالَ إشْكَالُهُ فَيَلْزَمُهُ بِلَا خِلَافٍ؛ لِأَنَّا تَبَيَّنَّا أَنَّهَا كَانَتْ وَاجِبَةً عَلَيْهِ، وَهُوَ الْآنَ مُتَمَكِّنٌ، وَهَذَا يَرِدُ عَلَى الْمُصَنِّفِ، وَيُجَابُ عَنْهُ بِأَنَّهُ أَرَادَ أَصْحَابَ الْأَعْذَارِ الَّذِينَ ذَكَرَهُمْ هُوَ، وَلَمْ يَذْكُرْ الْخُنْثَى، أَمَّا إذَا زَالَ الْعُذْرُ فِي أَثْنَاءِ الظُّهْرِ فَفِيهِ طَرِيقَانِ: قَالَ الْقَفَّالُ وَإِمَامُ الْحَرَمَيْنِ: هُوَ كَرُؤْيَةِ الْمَاءِ فِي أَثْنَاءِ صَلَاةِ الْمُسَافِرِ بِالتَّيَمُّمِ، وَهَذَا يَقْتَضِي خِلَافًا فِي بُطْلَانِ ظُهْرِهِ كَالْخِلَافِ هُنَاكَ، وَيَقْتَضِي خِلَافًا فِي اسْتِحْبَابِ قَطْعِهَا وَالْبَقَاءِ فِيهَا. وَذَكَرَ الشَّيْخُ أَبُو مُحَمَّدٍ فِي بُطْلَانِ هَذِهِ الظُّهْرَ وَجْهَيْنِ، وَالْمَذْهَبُ: أَنَّهَا لَا تَبْطُلُ لِاتِّصَالِهَا بِالْمَقْصُودِ، وَقِيَاسًا عَلَى الْمُكَفِّرِ بِالصَّوْمِ إذَا وَجَدَ الرَّقَبَةَ فِي أَثْنَائِهِ أَوْ وَجَدَ الْمُتَمَتِّعُ الْهَدْيَ فِي أَثْنَاءِ الصَّوْمِ، أَوْ تَمَكَّنَ مَنْ تَزَوَّجَ أَمَةً مِنْ نِكَاحِ حُرَّةٍ وَنَظَائِرِهِ، وَهَذَا الْخِلَافُ تَفْرِيعٌ عَلَى إبْطَالِ ظُهْرِ غَيْرِ الْمَعْذُورِ إذَا قَدَّمَهَا عَلَى الْجُمُعَةِ، أَمَّا إذَا لَمْ تَبْطُلْ تِلْكَ فَهَذِهِ أَوْلَى.
قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ لِلْمَعْذُورِ حُضُورُ الْجُمُعَةِ وَإِنْ صَلَّى الظُّهْرَ؛ لِأَنَّهَا أَكْمَلُ، فَلَوْ صَلَّى الظُّهْرَ ثُمَّ صَلَّى الْجُمُعَةَ فَقَوْلَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ الصحيح الْمَشْهُورُ الْجَدِيدُ: أَنَّ فَرْضَهُ الظُّهْرُ، وَتَقَعُ الْجُمُعَةُ نَافِلَةً لَهُ، كَمَا تَقَعُ لِلصَّبِيِّ نَافِلَةً والثاني: وَهُوَ الْقَدِيمُ يَحْتَسِبُ اللَّهَ تعالى بِأَيَّتِهِمَا شَاءَ، وَتَظْهَرُ فَائِدَةُ الْخِلَافِ فِي أَنَّهُ يُجْمَعُ بَيْنَهُمَا بِتَيَمُّمٍ وَاحِدٍ أَمْ لَا؟ وَقَدْ سَبَقَ نَحْوُهُ فِي بَابِ التَّيَمُّمِ، وَدَلِيلُ هَذِهِ الْمَسَائِلِ يُفْهَمُ مِمَّا ذَكَرَهُ الْمُصَنِّفُ مَعَ مَا أَشَرْت إلَيْهِ.
فرع: ذَكَرْنَا أَنَّ الْمَعْذُورِينَ كَالْعَبْدِ وَالْمَرْأَةِ وَالْمُسَافِرِ وَغَيْرِهِمْ فَرْضُهُمْ الظُّهْرُ، فَإِنْ صَلَّوْهَا صَحَّتْ، وَإِنْ تَرَكُوا الظُّهْرَ وَصَلَّوْا الْجُمُعَةَ أَجْزَأَتْهُمْ بِالْإِجْمَاعِ، نَقَلَ الْإِجْمَاعَ فِيهِ ابْنُ الْمُنْذِرِ وَإِمَامُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل فحرر (ش) قلت: لعل السقط ( الغزالي ) (ط)

ج / 4 ص -253- الْحَرَمَيْنِ وَغَيْرُهُمَا فَإِنْ قِيلَ: إذَا كَانَ فَرْضُهُمْ الظُّهْرَ أَرْبَعًا فَكَيْفَ سَقَطَ الْفَرْضُ عَنْهُمْ بِرَكْعَتَيْ الْجُمُعَةِ فَجَوَابُهُ: أَنَّ الْجُمُعَةَ وَإِنْ كَانَتْ رَكْعَتَيْنِ فَهِيَ أَكْمَلُ مِنْ الظُّهْرِ بِلَا شَكٍّ، وَلِهَذَا وَجَبَتْ عَلَى أَهْلِ الْكَمَالِ. وَإِنَّمَا سَقَطَتْ عَنْ الْمَعْذُورِ تَخْفِيفًا فَإِذَا تَكَلَّفَهَا فَقَدْ أَحْسَنَ فَأَجْزَأَهُ كَمَا ذَكَرَهُ الْمُصَنِّفُ فِي الْمَرِيضِ إذَا تَكَلَّفَ الْقِيَامَ، وَالْمُتَوَضِّئِ إذَا تَرَكَ مَسْحَ الْخُفِّ فَغَسَلَ رِجْلَيْهِ وَشِبْهِهِ، وَهَذَا كُلُّهُ بَعْدَ ثُبُوتِ الْإِجْمَاعِ.
فرع: إذَا أَرَادَتْ الْمَرْأَةُ حُضُورَ الْجُمُعَةِ فَهُوَ كَحُضُورِهَا لِسَائِرِ الصَّلَوَاتِ، وَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي أَوَّلِ بَابِ صَلَاةِ الْجَمَاعَةِ، وَشَرَحْنَاهُ هُنَاكَ، وَحَاصِلُهُ أَنَّهَا إنْ كَانَتْ شَابَّةً أَوْ عَجُوزًا تُشْتَهَى كُرِهَ حُضُورُهَا وَإِلَّا فَلَا، هَكَذَا صَرَّحَ بِهِ هُنَا الْمُتَوَلِّي وَغَيْرُهُ.
قال المصنف رحمه الله تعالى:"وَأَمَّا مَنْ تَجِبُ عَلَيْهِ الْجُمُعَةُ فَلَا يَجُوزُ أَنْ يُصَلِّيَ الظُّهْرَ قَبْلَ فَوَاتِ الْجُمُعَةِ فَإِنَّهُ مُخَاطَبٌ بِالسَّعْيِ إلَى الْجُمُعَةِ، فَإِنْ صَلَّى الظُّهْرَ قَبْلَ صَلَاةِ الْإِمَامِ فَفِيهِ قَوْلَانِ، قَالَ فِي الْقَدِيمِ: يُجْزِئُهُ؛ لِأَنَّ الْفَرْضَ هُوَ الظُّهْرُ؛ لِأَنَّهُ لَوْ كَانَ الْفَرْضُ الْجُمُعَةَ لَوَجَبَ قَضَاؤُهَا كَسَائِرِ الصَّلَوَاتِ، وَقَالَ فِي الْجَدِيدِ: لَا تُجْزِئُهُ، وَيَلْزَمُهُ إعَادَتُهَا، وَهُوَ الصَّحِيحُ؛ لِأَنَّ الْفَرْضَ هُوَ الْجُمُعَةُ، وَلَوْ كَانَ الْفَرْضُ الظُّهْرَ، وَالْجُمُعَةُ بَدَلًا عَنْهُ لَمَا أَثِمَ بِتَرْكِ الْجُمُعَةِ إلَى الظُّهْرِ، كَمَا لَا يَأْثَمُ بِتَرْكِ الصَّوْمِ إلَى الْعِتْقِ فِي الْكَفَّارَةِ، وَقَالَ أَبُو إِسْحَاقَ: إنْ اتَّفَقَ أَهْلُ بَلَدٍ عَلَى فِعْلِ الظُّهْرِ أَثِمُوا بِتَرْكِ الْجُمُعَةِ إلَّا أَنَّهُ يُجْزِيهِمْ؛ لِأَنَّ كُلَّ وَاحِدِ مِنْهُمْ لَا تَنْعَقِدُ بِهِ الْجُمُعَةُ، وَالصَّحِيحُ أَنَّهُ لَا يُجْزِئُهُمْ[عَلَى قَوْلِهِ الْجَدِيدِ1]لِأَنَّهُمْ صَلَّوْا الظُّهْرَ: وَفَرْضُ الْجُمُعَةِ مُتَوَجَّهٌ عَلَيْهِمْ".
الشرح: قَالَ أَصْحَابُنَا: مَنْ لَزِمَتْهُ الْجُمُعَةُ لَا يَجُوزُ أَنْ يُصَلِّيَ الظُّهْرَ قَبْلَ فَوَاتِ الْجُمُعَةِ بِلَا خِلَافٍ؛ لِأَنَّهُ مُخَاطَبٌ بِالْجُمُعَةِ، فَإِنْ صَلَّى الظُّهْرَ قَبْلَ فَوَاتِ الْجُمُعَةِ فَقَوْلَانِ مَشْهُورَانِ (الْجَدِيدُ) : بُطْلَانُهَا (وَالْقَدِيمُ) : صِحَّتُهَا، وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ الصَّحِيحَ بُطْلَانُهَا، قَالَ الْأَصْحَابُ: هُمَا مَبْنِيَّانِ عَلَى أَنَّ الْفَرْضَ الْأَصْلِيَّ يَوْمَ الْجُمُعَةِ مَاذَا؟ فَالْجَدِيدُ يَقُولُ: الْجُمُعَةُ، وَالْقَدِيمُ: الظُّهْرُ، وَالْجُمُعَةُ بَدَلٌ، وَهَذَا بَاطِلٌ؛ إذْ لَوْ كَانَتْ بَدَلًا لَجَازَ الْإِعْرَاضُ عَنْهَا وَالِاقْتِصَارُ عَلَى الْأَصْلِ، وَاتَّفَقُوا أَنَّهُ لَا يَجُوزُ تَرْكُ الْجُمُعَةِ، وَإِنَّمَا الْقَوْلَانِ فِي أَنَّهُ إذَا عَصَى بِفِعْلِ الظُّهْرِ هَلْ يُحْكَمُ بِصِحَّتِهَا؟
قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: الْقَوْلَانِ فِيمَا إذَا تَرَكَ آحَادُ أَهْلِ الْبَلَدِ الْجُمُعَةَ وَصَلَّوْا الظُّهْرَ، أَمَّا إذَا تَرَكَهَا جَمِيعُ أَهْلِ الْبَلَدِ وَصَلَّوْا الظُّهْرَ فَيَأْثَمُونَ وَيَصِحُّ ظُهْرُهُمْ عَلَى الْقَوْلَيْنِ، وَقَالَ جُمْهُورُ الْأَصْحَابِ: لَا فَرْقَ بَيْنَ تَرْكِ الْجَمِيعِ وَالْآحَادِ، فَفِي الْجَدِيدِ لَا يَصِحُّ ظُهْرُهُمْ فِي الْحَالَيْنِ؛ لِأَنَّهُمْ صَلَّوْهَا، وَفَرْضُ الْجُمُعَةِ مُتَوَجَّهٌ عَلَيْهِمْ، وَهَذَا هُوَ الصَّحِيحُ عِنْدَ جَمِيعِ الْمُصَنِّفِينَ كَمَا صَحَّحَهُ الْمُصَنِّفُ فَإِنْ قلنا: بِالْجَدِيدِ فِي أَصْلِ الْمَسْأَلَةِ فَفَرْضُ الْجُمُعَةِ بَاقٍ وَيَجِبُ عَلَيْهِ حُضُورُهَا فَإِنْ حَضَرَهَا وَصَلَّاهَا فَذَاكَ، وَإِنْ فَاتَتْهُ لَزِمَهُ قَضَاءُ الظُّهْرِ، وَهَلْ تَكُونُ صَلَاتُهُ الْأُولَى بَاطِلَةً؟ أَمْ يَتَبَيَّنُ وُقُوعُهَا نَفْلًا؟ فِيهِ الْقَوْلَانِ السَّابِقَانِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مابين المعقوفين ساقط من ش وق (ط)

ج / 4 ص -254- فِي نَظَائِرِهَا، كَمَنْ صَلَّى الظُّهْرَ قَبْلَ الزَّوَالِ فَقَدْ سَبَقَتْ جُمْلَةٌ مِنْ نَظَائِرِهَا فِي أَوَّلِ بَابِ صِفَةِ الصَّلَاةِ. وَإِنْ قلنا: بِالْقَدِيمِ فَهَلْ يَسْقُطُ عَنْهُ الْخِطَابُ بِالْجُمُعَةِ؟ فِيهِ طَرِيقَانِ:
أحدهما: وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِيهِ قَوْلَانِ.
والثاني: وَهُوَ الصَّحِيحُ، وَبِهِ قَطَعَ الْأَكْثَرُونَ: لَا يَسْقُطُ بَلْ يَبْقَى الْخِطَابُ بِوُجُوبِ الْجُمُعَةِ مَا دَامَتْ مُمْكِنَةً، وَإِنَّمَا مَعْنَى صِحَّةِ الظُّهْرِ الِاعْتِدَادُ بِهَا حَتَّى لَوْ فَاتَتْ الْجُمُعَةُ أَجْزَأَتْهُ الظُّهْرُ، وَسَوَاءٌ قُلْنَا: يَسْقُطُ أَمْ لَا. فَإِذَا صَلَّى الْجُمُعَةَ فَفِي الْفَرْضِ مِنْهُمَا طَرِيقَانِ أحدهما: الْفَرْضُ إحْدَاهُمَا مُبْهَمَةً، وَيَحْتَسِبُ اللَّهَ تعالى بِمَا شَاءَ وأصحهما وَأَشْهُرُهُمَا فِيهِ أَرْبَعَةُ أَقْوَالٍ أصحها: الْفَرْضُ الظُّهْرُ والثاني: الْجُمُعَةُ والثالث: كِلَاهُمَا، وَهُوَ قَوِيٌّ والرابع: إحْدَاهُمَا مُبْهَمَةً، هَذَا كُلُّهُ إذَا صَلَّى الظُّهْرَ قَبْلَ رَفْعِ الْإِمَامِ رَأْسَهُ مِنْ رُكُوعِ الثَّانِيَةِ فَلَوْ صَلَّاهَا بَعْدَ رَفْعِ رَأْسِهِ مِنْ رُكُوعِ الثَّانِيَةِ وَقَبْلِ سَلَامِهِ فَطَرِيقَانِ حَكَاهُمَا صَاحِبَا الشَّامِلِ وَالْمُسْتَظْهَرَيْ أحدهما: صِحَّتُهَا قَطْعًا؛ لِأَنَّ الْجُمُعَةَ فَاتَتْ وأصحهما: طَرْدُ الْقَوْلَيْنِ الْجَدِيدِ وَالْقَدِيمِ، قَالَا: وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ؛ لِأَنَّهَا لَا يَتَحَقَّقُ فَوَاتُهَا إلَّا بِسَلَامِ الْإِمَامِ لِاحْتِمَالِ عَارِضٍ بَعْدَهَا، فَيَجِبُ اسْتِئْنَافُهَا، وَلَوْ اتَّفَقَ أَهْلُ الْبَلَدِ عَلَى تَرْكِ الْجُمُعَةِ وَصَلَّوْا الظُّهْرَ فَالْفَوَاتُ فِي حَقِّهِمْ إنَّمَا يَتَحَقَّقُ بِخُرُوجِ الْوَقْتِ أَوْ ضِيقِهِ، بِحَيْثُ لَا يَسَعُ رَكْعَتَيْنِ وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصول ولعله يريد علي بن حزم أبا محمد الإمام الظاهري المعروف وكان ذكره باسمه مجردا من كنيته معروفا للشارح ومن في طبقته والله أعلم (ط)

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ لَزِمَتْهُ الْجُمُعَةُ فَصَلَّى الظُّهْرَ قَبْلَ فَوَاتِهَا.
 ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَنَا أَنَّهُ لَا تَصِحُّ صَلَاتُهُ، وَبِهِ قَالَ الثَّوْرِيُّ وَمَالِكٌ وَزُفَرُ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد. وَقَالَ أَبُو حَنِيفَةَ وَصَاحِبَاهُ وَأَبُو ثَوْرٍ: يُجْزِئُهُ الظُّهْرُ، لَكِنْ قَالَ أَبُو حَنِيفَةَ: تَبْطُلُ الظُّهْرُ بِالسَّعْيِ إلَى الْجُمُعَةِ، وَقَالَ صَاحِبَاهُ: لَا تَبْطُلُ إلَّا بِالْإِحْرَامِ بِالْجُمُعَةِ، وَقَالَ1 عَلِيٌّ: إنَّهُ يَلْزَمُهُ السَّعْيُ إلَى الْجُمُعَةِ مَا لَمْ تَفُتْ.
قال المصنف رحمه الله تعالى:"وَمَنْ لَزِمَتْهُ الْجُمُعَةُ، وَهُوَ يُرِيدُ السَّفَرَ فَإِنْ كَانَ يَخَافُ فَوْتَ السَّفَرِ - جَازَ لَهُ تَرْكُ الْجُمُعَةِ؛ لِأَنَّهُ يَنْقَطِعُ عَنْ الصُّحْبَةِ فَيَتَضَرَّرُ، وَإِنْ لَمْ يَخَفْ الْفَوْتَ لَمْ يَجُزْ أَنْ يُسَافِرَ بَعْدَ الزَّوَالِ؛ لِأَنَّ الْفَرْضَ قَدْ تَوَجَّهَ عَلَيْهِ فَلَا يَجُوزُ تَفْوِيتُهُ بِالسَّفَرِ، وَهَلْ يَجُوزُ قَبْلَ الزَّوَالِ؟ فِيهِ قَوْلَانِ أحدهما: يَجُوزُ؛ لِأَنَّهُ لَمْ تَجِبْ[عَلَيْهِ]فَلَا يَحْرُمُ التَّفْوِيتُ كَبَيْعِ الْمَالِ قَبْلَ الْحَوْلِ والثاني: لَا يَجُوزُ وَهُوَ الْأَصَحُّ؛ لِأَنَّهُ وَقْتٌ لِوُجُوبِ التَّسَبُّبِ بِدَلِيلِ أَنَّ مَنْ كَانَ دَارُهُ عَلَى بُعْدٍ لَزِمَهُ الْقَصْدُ قَبْلَ الزَّوَالِ، وَوُجُوبُ التَّسَبُّبِ كَوُجُوبِ الْفِعْلِ؛ فَإِذَا لَمْ يَجُزْ السَّفَرُ بَعْدَ وُجُوبِ الْفِعْلِ لَمْ يَجُزْ بَعْدَ وُجُوبِ التَّسَبُّبِ.
الشرح: قَالَ أَصْحَابُنَا: الْأَعْذَارُ الْمُبِيحَةُ لِتَرْكِ الْجُمُعَةِ تُبِيحُ تَرْكَهَا سَوَاءٌ كَانَتْ قَبْلَ زَوَالِ الشَّمْسِ أَوْ حَدَثَتْ بَعْدَهُ، إلَّا السَّفَرَ فَفِيهِ صُوَرٌ

ج / 4 ص -255- إحداها: إذَا سَافَرَ قَبْلَ الْفَجْرِ جَازَ بِلَا خِلَافٍ بِكُلِّ حَالٍ.
الثانية: أَنْ يُسَافِرَ بَعْدَ الزَّوَالِ، فَإِنْ كَانَ يُصَلِّي الْجُمُعَةَ فِي طَرِيقِهِ بِأَنْ يَكُونَ فِي طَرِيقِهِ مَوْضِعٌ يُصَلِّي فِيهِ الْجُمُعَةَ، وَيَعْلَمُ أَنَّهُ يُدْرِكُهَا فِيهِ جَازَ لَهُ السَّفَرُ، وَعَلَيْهِ أَنْ يُصَلِّيَهَا فِيهِ، وَهَذَا لَا خِلَافَ فِيهِ، وَقَدْ أَهْمَلَهُ الْمُصَنِّفُ مَعَ أَنَّهُ ذَكَرَهُ فِي التَّنْبِيهِ وَذَكَرَهُ الْأَصْحَابُ، وَإِنْ لَمْ يَكُنْ فِي طَرِيقِهِ مَوْضِعٌ يُصَلِّي فِيهِ الْجُمُعَةَ - فَإِنْ كَانَ عَلَيْهِ ضَرَرٌ فِي تَأْخِيرِ السَّفَرِ بِأَنْ تَكُونَ الرِّفْقَةُ الَّذِينَ يَجُوزُ لَهُمْ السَّفَرُ خَارِجِينَ فِي الْحَالِ، وَيَتَضَرَّرُ بِالتَّخَلُّفِ عَنْهُمْ - جَازَ السَّفَرُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَنَقَلَ الرَّافِعِيُّ أَنَّ الشَّيْخَ أَبَا حَاتِمٍ الْقَزْوِينِيَّ حَكَى فِيهِ وَجْهَيْنِ، وَالصَّوَابُ الْجَزْمُ بِالْجَوَازِ.
الثالثة: أَنْ يُسَافِرَ بَيْنَ الزَّوَالِ وَطُلُوعِ الْفَجْرِ، فَحَيْثُ جَوَّزْنَاهُ بَعْدَ الزَّوَالِ فَهُنَا أَوْلَى، وَإِلَّا فَقَوْلَانِ مَشْهُورَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أصحهما عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ لَا يَجُوزُ وَهُوَ نَصُّهُ فِي أَكْثَرِ كُتُبِهِ الْجَدِيدَةِ والثاني: يَجُوزُ، نَصَّ عَلَيْهِ فِي الْقَدِيمِ وَحَرْمَلَةَ وَاخْتَلَفُوا فِي مَحِلِّهِمَا، وَاتَّفَقُوا عَلَى جَرَيَانِهَا فِي السَّفَرِ الْمُبَاحِ الَّذِي طَرَفَاهُ كَالتِّجَارَةِ، فَأَمَّا الطَّاعَةُ وَاجِبَةً كَانَتْ أَمْ مُسْتَحَبَّةً فَقَطَعَ الْعِرَاقِيُّونَ بِجَرَيَانِ الْقَوْلَيْنِ فِي سَفَرِهَا، وَقَطَعَ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَغَيْرُهُمَا مِنْ الْخُرَاسَانِيِّينَ بِجَوَازِهِ وَخَصُّوا الْقَوْلَيْنِ بِالْمُبَاحِ، وَقَالَ الْمُتَوَلِّي: فِي الطَّاعَةِ طَرِيقَانِ: الْمَذْهَبُ: الْجَوَازُ والثاني: قَوْلَانِ، وَحَيْثُ حَرَّمْنَا السَّفَرَ فَسَافَرَ لَا يَجُوزُ لَهُ التَّرَخُّصُ مَا لَمْ تَفُتْ الْجُمُعَةُ ثُمَّ حَيْثُ بَلَغَ وَقْتُ فَوَاتِهَا يَكُونُ ابْتِدَاءُ سَفَرِهِ، ذَكَرَهُ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ.

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين سافط من ش و ق (ط)

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي السَّفَرِ يَوْمَ الْجُمُعَةِ وَلَيْلَتَهَا
 أَمَّا لَيْلَتُهَا قَبْلَ طُلُوعِ الْفَجْرِ فَيَجُوزُ عِنْدَنَا وَعِنْدَ الْعُلَمَاءِ كَافَّةً إلَّا مَاحَكَاهُ الْعَبْدَرِيُّ عَنْ إبْرَاهِيمَ النَّخَعِيِّ أَنَّهُ قَالَ: لَا يُسَافِرُ بَعْدَ دُخُولِ الْعِشَاءِ مِنْ يَوْمِ الْخَمِيسِ حَتَّى يُصَلِّيَ الْجُمُعَةَ، وَهَذَا مَذْهَبٌ بَاطِلٌ لَا أَصْلَ لَهُ، وَأَمَّا السَّفَرُ يَوْمَ الْجُمُعَةِ بَعْدَ الزَّوَالِ إذَا لَمْ يَخَفْ فَوْتَ الرِّفْقَةِ وَلَمْ يُصَلِّ الْجُمُعَةَ فِي طَرِيقِهِ فَلَا يَجُوزُ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَعَائِشَةَ وَابْنِ الْمُسَيِّبِ وَمُجَاهِدٍ. وَقَالَ أَبُو حَنِيفَةَ: يَجُوزُ، وَأَمَّا السَّفَرُ بَيْنَ الْفَجْرِ وَالزَّوَالِ فَقَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا تَحْرِيمُهُ، وَبِهِ قَالَ ابْنُ عُمَرَ وَعَائِشَةُ وَالنَّخَعِيُّ، وَجَوَّزَهُ عُمَرُ بْنُ الْخَطَّابِ وَالزُّبَيْرُ بْنُ الْعَوَامّ وَأَبُو عُبَيْدَةَ وَالْحَسَنُ وَابْنُ سِيرِينَ وَمَالِكٌ وَابْنُ الْمُنْذِرِ. وَاحْتُجَّ لَهُمْ بِحَدِيثِ ابْنِ رَوَاحَةَ رضي الله عنه، وَهُوَ حَدِيثٌ ضَعِيفٌ جِدًّا؛ وَلَيْسَ فِي الْمَسْأَلَةِ حَدِيثٌ صَحِيحٌ.
قال المصنف رحمه الله تعالى:"وَأَمَّا الْبَيْعُ[فَيُنْظَرُ1 فِيهِ]فَإِنْ كَانَ قَبْلَ الزَّوَالِ لَمْ يُكْرَهْ، وَإِنْ كَانَ بَعْدَهُ وَقَبْلَ ظُهُورِ الْإِمَامِ كُرِهَ، فَإِنْ ظَهَرَ الْإِمَامُ وَأَذَّنَ الْمُؤَذِّنُ حَرُمَ لقوله تعالى: "إذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ" فَإِنْ تَبَايَعَ رَجُلَانِ أَحَدُهُمَا مِنْ أَهْلِ فَرْضِ الْجُمُعَةِ وَالْآخَرُ لَيْسَ مِنْ أَهْلِ فَرْضِهَا أَثِمَا جَمِيعًا؛ لِأَنَّ أَحَدَهُمَا تَوَجَّهَ عَلَيْهِ الْفَرْضُ

ج / 4 ص -256- فَاشْتَغَلَ عَنْهُ، وَالْآخَرُ شَغَلَهُ عَنْهُ، وَلَا يَبْطُلُ الْبَيْعُ؛ لِأَنَّ النَّهْيَ لَا يَخْتَصُّ بِالْعَقْدِ، فَلَمْ يَمْنَعْ صِحَّتَهُ كَالصَّلَاةِ فِي أَرْضٍ مَغْصُوبَةٍ".
الشرح: فِيهِ مَسَائِلُ: إحداها: قَالَ الشَّافِعِيُّ في"الأم" وَالْأَصْحَابُ: إذَا تَبَايَعَ رَجُلَانِ لَيْسَا مِنْ أَهْلِ فَرْضِ الْجُمُعَةِ لَمْ يَحْرُمْ بِحَالٍ وَلَمْ يُكْرَهْ الثانية: إذَا تَبَايَعَ رَجُلَانِ مِنْ أَهْلِ فَرْضِهَا أَوْ أَحَدُهُمَا مِنْ أَهْلِ فَرْضِهَا - فَإِنْ كَانَ قَبْلَ الزَّوَالِ - لَمْ يُكْرَهْ، وَإِنْ كَانَ بَعْدَهُ وَقَبْلَ ظُهُورِ الْإِمَامِ، أَوْ قَبْلَ جُلُوسِهِ عَلَى الْمِنْبَرِ وَقَبْلَ شُرُوعِ الْمُؤَذِّنِ فِي الْأَذَانِ بَيْنَ يَدَيْ الْخَطِيبِ، كُرِهَ كَرَاهَةَ تَنْزِيهٍ، وَإِنْ كَانَ بَعْدَ جُلُوسِهِ عَلَى الْمِنْبَرِ وَشُرُوعِ الْمُؤَذِّنِ فِي الْأَذَانِ حَرُمَ الْبَيْعُ عَلَى الْمُتَبَايِعَيْنِ جَمِيعًا، سَوَاءٌ كَانَا مِنْ أَهْلِ الْفَرْضِ أَوْ أَحَدُهُمَا، وَلَا يَبْطُلُ الْبَيْعُ، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ، وَقَالَ الْبَنْدَنِيجِيُّ وَصَاحِبُ الْعُدَّةِ: إذَا كَانَ أَحَدُهُمَا مِنْ أَهْلِ الْفَرْضِ دُونَ الْآخَرِ حَرُمَ عَلَى صَاحِبِ الْفَرْضِ، وَكُرِهَ لِلْآخَرِ، وَلَا يَحْرُمُ، وَهَذَا شَاذٌّ بَاطِلٌ، وَالصَّوَابُ: الْجَزْمُ بِالتَّحْرِيمِ عَلَيْهِمَا، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، وَدَلِيلُهُ فِي الْكِتَابِ.
قَالَ أَصْحَابُنَا: وَيَحْصُلُ التَّحْرِيمُ بِمُجَرَّدِ شُرُوعِ الْمُؤَذِّنِ فِي الْأَذَانِ لِظَاهِرِ الْآيَةِ الْكَرِيمَةِ، فَإِنْ أَذَّنَ قَبْلَ جُلُوسِهِ عَلَى الْمِنْبَرِ كُرِهَ الْبَيْعُ، وَلَمْ يَحْرُمْ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، وَنَقَلَهُ ابْنُ الصَّبَّاغِ عَنْ النَّصِّ، وَصَرَّحَ بِهِ أَيْضًا الْمُتَوَلِّي وَآخَرُونَ، وَحَيْثُ حَرَّمْنَا الْبَيْعَ فَهُوَ فِي حَقِّ مَنْ جَلَسَ لَهُ فِي غَيْرِ الْمَسْجِدِ. أَمَّا إذَا سَمِعَ النِّدَاءَ فَقَامَ فِي الْحَالِ قَاصِدًا الْجُمُعَةَ، فَتَبَايَعَ فِي طَرِيقِهِ وَهُوَ يَمْشِي وَلَمْ يَقِفْ، أَوْ قَعَدَ فِي الْجَامِعِ فَبَاعَ فَلَا يَحْرُمُ لَكِنَّهُ يُكْرَهُ، صَرَّحَ بِهِ الْمُتَوَلِّي وَغَيْرُهُ وَهُوَ ظَاهِرٌ؛ لِأَنَّ الْمَقْصُودَ أَنْ لَا يَتَأَخَّرَ عَنْ السَّعْيِ إلَى الْجُمُعَةِ.
الثالثة: حَيْثُ حَرَّمْنَا الْبَيْعَ حَرُمَتْ عَلَيْهِ الْعُقُودُ وَالصَّنَايِعُ وَكُلُّ مَا فِيهِ تَشَاغُلٌ عَنْ السَّعْيِ إلَى الْجُمُعَةِ، وَهَذَا مُتَّفَقٌ عَلَيْهِ، وَمِمَّنْ صَرَّحَ بِهِ الشَّيْخُ فِي تَهْذِيبِهِ وَلَا يُزَالُ التَّحْرِيمُ حَتَّى يَفْرَغُوا مِنْ الْجُمُعَةِ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ إذَا تَبَايَعَا بَيْعًا مُحَرَّمًا بَعْدَ النِّدَاءِ
 مَذْهَبُنَا صِحَّتُهُ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ. وَقَالَ أَحْمَدُ وَدَاوُد فِي رِوَايَةٍ عَنْهُ: لَا يَصِحُّ.
قال المصنف رحمه الله تعالى:"وَلَا تَصِحُّ الْجُمُعَةُ إلَّا فِي أَبْنِيَةٍ[مُجْتَمِعَةٍ]يَسْتَوْطِنُهَا مَنْ تَنْعَقِدُ بِهِمْ الْجُمُعَةُ، مِنْ بَلَدٍ أَوْ قَرْيَةٍ؛ لِأَنَّهُ لَمْ تُقَمْ الْجُمُعَةُ فِي عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَلَا فِي أَيَّامِ الْخُلَفَاءِ إلَّا فِي بَلَدٍ أَوْ قَرْيَةٍ، وَلَمْ يُنْقَلْ أَنَّهَا أُقِيمَتْ فِي بَدْوٍ، فَإِنْ خَرَجَ أَهْلُ الْبَلَدِ إلَى خَارِجِ الْبَلَدِ فَصَلَّوْا لَمْ يَجُزْ؛ لِأَنَّهُ لَيْسَ بِوَطَنٍ فَلَمْ تَصِحَّ فِيهِ الْجُمُعَةُ كَالْبَدْوِ وَإِنْ انْهَدَمَ الْبَلَدُ فَأَقَامَ أَهْلُهُ عَلَى عِمَارَتِهِ فَحَضَرَتْ الْجُمُعَةُ لَزِمَهُمْ إقَامَتُهَا؛ لِأَنَّهُمْ فِي مَوْضِعِ الِاسْتِيطَانِ".

الشرح: قَالَ أَصْحَابُنَا: يُشْتَرَطُ لِصِحَّةِ الْجُمُعَةِ أَنْ تُقَامَ فِي أَبْنِيَةٍ مُجْتَمِعَةٍ يَسْتَوْطِنُهَا شِتَاءً أَوْ صَيْفًا مَنْ تَنْعَقِدُ بِهِمْ الْجُمُعَةُ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: سَوَاءٌ كَانَ الْبِنَاءُ مِنْ أَحْجَارٍ أَوْ أَخْشَابٍ أَوْ طِينٍ أَوْ قَصَبٍ أَوْ سَعَفٍ أَوْ غَيْرِهَا، وَسَوَاءٌ فِيهِ الْبِلَادُ الْكِبَارُ ذَوَاتُ الْأَسْوَاقِ وَالْقُرَى الصِّغَارُ، وَالْأَسْرَابُ الْمُتَّخَذَةُ وَطَنًا، فَإِنْ كَانَتْ الْأَبْنِيَةُ مُتَفَرِّقَةً لَمْ تَصِحَّ الْجُمُعَةُ فِيهَا بِلَا خِلَافٍ؛ لِأَنَّهَا لَا تُعَدُّ قَرْيَةً، وَيُرْجَعُ

ج / 4 ص -257- فِي الِاجْتِمَاعِ وَالتَّفَرُّقِ إلَى الْعُرْفِ، وَقَدْ أَهْمَلَ الْمُصَنِّفُ اشْتِرَاطَ كَوْنِهَا مُجْتَمِعَةً مَعَ أَنَّهُ ذَكَرَهُ فِي التَّنْبِيهِ وَاتَّفَقُوا عَلَيْهِ.
وَأَمَّا أَهْلُ الْخِيَامِ فَإِنْ كَانُوا يَنْتَقِلُونَ مِنْ مَوْضِعِهِمْ شِتَاءً أَوْ صَيْفًا لَمْ تَصِحَّ الْجُمُعَةُ فِيهَا بِلَا خِلَافٍ، وَإِنْ كَانُوا دَائِمِينَ فِيهَا شِتَاءً وَصَيْفًا وَهِيَ مُجْتَمِعَةٌ بَعْضُهَا إلَى بَعْضٍ فَقَوْلَانِ، حَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ، وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَصَاحِبُ الْعُدَّةِ وَالشَّاشِيُّ وَآخَرُونَ أصحهما بِاتِّفَاقِ الْأَصْحَابِ: لَا تَجِبُ عَلَيْهِمْ الْجُمُعَةُ وَلَا تَصِحُّ مِنْهُمْ، وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ والثاني: تَجِبُ عَلَيْهِمْ وَتَصِحُّ مِنْهُمْ، نَصَّ عَلَيْهِ فِي الْبُوَيْطِيِّ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَا يُشْتَرَطُ إقَامَتُهَا فِي مَسْجِدٍ، وَلَكِنْ تَجُوزُ فِي سَاحَةٍ مَكْشُوفَةٍ بِشَرْطِ أَنْ تَكُونَ دَاخِلَةً فِي الْقَرْيَةِ أَوْ الْبَلْدَةِ مَعْدُودَةً مِنْ خُطَّتِهَا، فَلَوْ صَلَّوْهَا خَارِجَ الْبَلَدِ لَمْ تَصِحَّ بِلَا خِلَافٍ، سَوَاءٌ كَانَ بِقُرْبِ الْبَلَدِ أَوْ بَعِيدًا مِنْهُ، سَوَاءٌ صَلَّوْهَا فِي كِنٍّ أَمْ سَاحَةٍ وَدَلِيلُهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَلَمْ يُصَلِّ هَكَذَا، وَلَوْ انْهَدَمَتْ أَبْنِيَةُ الْقَرْيَةِ أَوْ الْبَلْدَةِ فَأَقَامَ أَهْلُهَا عَلَى عِمَارَتِهَا لَزِمَتْهُمْ الْجُمُعَةُ فِيهَا سَوَاءٌ كَانُوا فِي سَقَائِفَ وَمَظَالَّ أَمْ لَا؛ لِأَنَّهُ مَحِلُّ الِاسْتِيطَانِ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَلَا يُتَصَوَّرُ انْعِقَادُ الْجُمُعَةِ عِنْدَ الشَّافِعِيِّ فِي غَيْرِ بِنَاءٍ إلَّا فِي هَذِهِ الْمَسْأَلَةِ.
قال المصنف رحمه الله تعالى:"وَلَا تَصِحُّ الْجُمُعَةُ إلَّا بِأَرْبَعِينَ نَفْسًا؛ لِمَا رَوَى جَابِرٌ رضي الله عنه قَالَ "مَضَتْ السُّنَّةُ أَنَّ فِي كُلِّ ثَلَاثَةٍ إمَامًا، وَفِي كُلِّ أَرْبَعِينَ فَمَا فَوْقَ ذَلِكَ جُمُعَةً وَأَضْحَى وَفِطْرًا" وَمِنْ شَرْطِ الْعَدَدِ أَنْ يَكُونُوا رِجَالًا أَحْرَارًا[عُقَلَاءَ]مُقِيمِينَ فِي الْمَوْضِعِ، فَأَمَّا النِّسَاءُ وَالْعَبِيدُ وَالْمُسَافِرُونَ فَلَا تَنْعَقِدُ بِهِمْ الْجُمُعَةُ؛ لِأَنَّهُ لَا تَجِبُ عَلَيْهِمْ الْجُمُعَةُ، فَلَا تَنْعَقِدُ بِهِمْ كَالصِّبْيَانِ، وَهَلْ تَنْعَقِدُ بِمُقِيمِينَ غَيْرِ مُسْتَوْطِنِينَ؟ فِيهِ وَجْهَانِ، قَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: تَنْعَقِدُ بِهِمْ؛ لِأَنَّهُ تَلْزَمُهُمْ الْجُمُعَةُ فَانْعَقَدَتْ بِهِمْ كَالْمُسْتَوْطَنَيْنِ، وَقَالَ أَبُو إِسْحَاقَ: لَا تَنْعَقِدُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم "خَرَجَ إلَى عَرَفَاتٍ وَمَعَهُ أَهْلُ مَكَّةَ، وَهُمْ فِي ذَلِكَ الْمَوْضِعِ مُقِيمُونَ غَيْرُ مُسْتَوْطِنِينَ" فَلَوْ انْعَقَدَتْ بِهِمْ الْجُمُعَةُ لَأَقَامَهَا".
 الشرح: حَدِيثُ جَابِرٍ ضَعِيفٌ رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ بِإِسْنَادٍ ضَعِيفٍ وَضَعَّفُوهُ، قَالَ الْبَيْهَقِيُّ: هُوَ حَدِيثٌ لَا يُحْتَجُّ بِمِثْلِهِ وقول المصنف: "أَنْ يَكُونُوا رِجَالًا" يَعْنِي بَالِغِينَ عُقَلَاءَ. وَاحْتِجَاجُهُ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يُصَلِّ الْجُمُعَةَ بِعَرَفَاتٍ لَا يَصِحُّ؛ لِأَنَّهَا لَيْسَتْ مَحِلَّ اسْتِيطَانٍ، بَلْ هُوَ قَضَاءٌ لَا يُنَافِيهِ، وَلِأَنَّ الْحَاضِرِينَ هُنَاكَ كُلَّهُمْ لَيْسُوا مُقِيمِينَ هُنَاكَ، وَالْجُمُعَةُ تَسْقُطُ بِالسَّفَرِ الْقَصِيرِ بِالِاتِّفَاقِ، وَإِنَّمَا التَّعْلِيلُ الصَّحِيحُ أَنَّهُ لَيْسَ مُسْتَوْطِنًا، وَالِاسْتِيطَانُ شَرْطٌ هَكَذَا نَقَلَ الْقَاضِي أَبُو الطَّيِّبِ أَنَّ أَبَا إِسْحَاقَ صَاحِبَ هَذَا الْوَجْهِ عَلَّلَهُ بِهَذَا.
أَمَّا حكم الفصل: فلا تَصِحُّ الْجُمُعَةُ إلَّا بِأَرْبَعِينَ رَجُلًا بَالِغِينَ عُقَلَاءَ أَحْرَارًا مُسْتَوْطِنِينَ الْقَرْيَةَ أَوْ الْبَلْدَةَ الَّتِي يُصَلَّى فِيهَا الْجُمُعَةُ لَا يَظْعَنُونَ عَنْهَا شِتَاءً وَلَا صَيْفًا إلَّا سَفَرَ حَاجَةٍ، فَإِنْ انْتَقَلُوا عَنْهُ شِتَاءً وَسَكَنُوهُ صَيْفًا أَوْ عَكْسُهُ فَلَيْسُوا مُسْتَوْطِنِينَ وَلَا تَنْعَقِدُ بِهِمْ بِالِاتِّفَاقِ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ اشْتِرَاطِ أَرْبَعِينَ

ج / 4 ص -258- هُوَالْمَعْرُوفُ مِنْ مَذْهَبِ الشَّافِعِيِّ وَالْمَنْصُوصُ فِي كُتُبِهِ، وَقَطَعَ بِهِ جُمْهُورُ الْأَصْحَابِ، وَمَعْنَاهُ أَرْبَعُونَ بِالْإِمَامِ فَيَكُونُونَ تِسْعَةً وَثَلَاثِينَ مَأْمُومًا.
وَنَقَلَ ابْنُ الْقَاصِّ فِي التَّلْخِيصِ قَوْلًا لِلشَّافِعِيِّ قَدِيمًا: أَنَّهَا تَنْعَقِدُ بِثَلَاثَةٍ: إمَامٍ وَمَأْمُومَيْنِ، هَكَذَا حَكَاهُ عَنْ الْأَصْحَابِ، وَاَلَّذِي هُوَ مَوْجُودٌ فِي التَّلْخِيصِ ثَلَاثَةٌ مَعَ الْإِمَامِ، ثُمَّ إنَّ هَذَا الْقَوْلَ الَّذِي حَكَاهُ غَرِيبٌ أَنْكَرَهُ جُمْهُورُ الْأَصْحَابِ وَغَلَّطُوهُ فِيهِ. قَالَ الْقَفَّالُ فِي شَرْحِ التَّلْخِيصِ: هَذَا الْقَوْلُ غَلَطٌ لَمْ يَذْكُرْهُ الشَّافِعِيُّ قَطُّ وَلَا أَعْرِفُهُ، وَإِنَّمَا هُوَ مَذْهَبُ أَبِي حَنِيفَةَ. وَقَالَ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ فِي شَرْحِ التَّلْخِيصِ: أَنْكَرَ عَامَّةُ أَصْحَابِنَا هَذَا الْقَوْلَ وَقَالُوا: لَا يُعْرَفُ هَذَا لِلشَّافِعِيِّ. قَالَ: وَمِنْهُمْ مَنْ سَلَّمَ نَقْلَهُ، وَحَكَى أَصْحَابُنَا الْخُرَاسَانِيُّونَ وَجْهًا ضَعِيفًا أَنَّهُ يُشْتَرَطُ أَنْ يَكُونَ الْإِمَامُ زَائِدًا عَلَى الْأَرْبَعِينَ، حَكَاهُ جَمَاعَةٌ مِنْ الْعِرَاقِيِّينَ أَيْضًا، مِنْهُمْ صَاحِبُ الْحَاوِي وَالدَّارِمِيُّ وَالشَّاشِيُّ. قَالَ صَاحِبُ الْحَاوِي: هُوَ قَوْلُ أَبِي عَلِيِّ ابْنُ أَبِي هُرَيْرَةَ حَكَاهُ الرُّويَانِيُّ قَوْلًا قَدِيمًا. وَأَمَّا قَوْلُ الْمُصَنِّفِ "هَلْ تَنْعَقِدُ بِمُقِيمِينَ غَيْرِ مُسْتَوْطِنِينَ؟" فِيهِ وَجْهَانِ مَشْهُورَانِ: أَصَحُّهُمَا: لَا تَنْعَقِدُ، اتَّفَقُوا عَلَى تَصْحِيحِهِ، مِمَّنْ صَحَّحَهُ الْمَحَامِلِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَآخَرُونَ، وَسَيَأْتِي إنْ شَاءَ اللَّهُ تعالى فِي الْفرع: الْآتِي بَيَانُ مَحِلِّ الْوَجْهَيْنِ.
فرع: قَالَ أَصْحَابُنَا: النَّاسُ فِي الْجُمُعَةِ سِتَّةُ أَقْسَامٍ: أحدها: مَنْ تَلْزَمُهُ وَتَنْعَقِدُ بِهِ؛ وَهُوَ الذَّكَرُ الْحُرُّ الْبَالِغُ الْعَاقِلُ الْمُسْتَوْطِنُ الَّذِي لَا عُذْرَ لَهُ الثاني: مَنْ تَنْعَقِدُ بِهِ وَلَا تَلْزَمُهُ، وَهُوَ الْمَرِيضُ وَالْمُمَرِّضُ، وَمَنْ فِي طَرِيقِهِ مَطَرٌ وَنَحْوُهُمْ مِنْ الْمَعْذُورِينَ. وَلَنَا قَوْلٌ شَاذٌّ ضَعِيفٌ جِدًّا: أَنَّهَا لَا تَنْعَقِدُ بِالْمَرِيضِ حَكَاهُ الرَّافِعِيُّ الثالث: مَنْ لَا تَلْزَمُهُ وَلَا تَنْعَقِدُ بِهِ وَلَا تَصِحُّ مِنْهُ، وَهُوَ الْمَجْنُونُ وَالْمُغْمَى عَلَيْهِ. الرابع: مَنْ تَلْزَمُهُ وَلَا تَنْعَقِدُ بِهِ وَتَصِحُّ مِنْهُ وَهُوَ الْمُمَيِّزُ وَالْعَبْدُ وَالْمُسَافِرُ وَالْمَرْأَةُ وَالْخُنْثَى. الخامس: مَنْ تَلْزَمُهُ وَلَا تَصِحُّ مِنْهُ وَهُوَ الْمُرْتَدُّ. السادس: مَنْ تَلْزَمُهُ وَتَصِحُّ مِنْهُ، وَفِي انْعِقَادِهَا بِهِ خِلَافٌ، وَهُوَ الْمُقِيمُ غَيْرُ الْمُسْتَوْطِنِ فَفِيهِ الْوَجْهَانِ الْمَذْكُورَانِ فِي الْكِتَابِ أصحهما: لَا تَنْعَقِدُ بِهِ.
ثُمَّ أَطْلَقَ جَمَاعَةٌ الْوَجْهَيْنِ فِي كُلِّ مُقِيمٍ لَا يَتَرَخَّصُ، وَصَرَّحَ جَمَاعَةٌ بِأَنَّ الْوَجْهَيْنِ جَارِيَانِ فِي الْمُسَافِرِ الَّذِي نَوَى إقَامَةَ أَرْبَعَةِ أَيَّامٍ، وَهُوَ ظَاهِرُ كَلَامِ الْمُصَنِّفِ وَغَيْرِهِ، قَالَ الرَّافِعِيُّ: هُمَا جَارِيَانِ فِيمَنْ نَوَى إقَامَةً يَخْرُجُ بِهَا عَنْ كَوْنِهِ مُسَافِرًا قَصِيرَةً كَانَتْ أَوْ طَوِيلَةً وَشَذَّ الْبَغَوِيّ فَقَالَ: الْوَجْهَانِ فِيمَنْ طَالَ مَقَامُهُ وَفِي عَزْمِهِ الرُّجُوعُ إلَى وَطَنِهِ كَالْمُتَفَقِّهِ1 وَالتَّاجِرِ، قَالَ: فَإِنْ نَوَى إقَامَةَ أَرْبَعَةِ أَيَّامٍ يَعْنِي وَنَحْوِهَا مِنْ الْإِقَامَةِ الْقَلِيلَةِ لَمْ تَنْعَقِدْ بِهِ وَجْهًا وَاحِدًا، وَالْمَشْهُورُ: طَرْدُ الْخِلَافِ فِي الْجَمِيعِ، وَأَمَّا أَهْلُ "الْخِيَامِ وَالْقُرَى الَّذِينَ يَبْلُغُهُمْ نِدَاءُ الْبَلَدِ وَيَنْقُصُونَ عَنْ أَرْبَعِينَ فَقَطَعَ الْبَغَوِيّ بِأَنَّهَا لَا تَنْعَقِدُ بِهِمْ؛ لِأَنَّهُمْ لَيْسُوا مُقِيمِينَ فِي بَلَدِ الْجُمُعَةِ بِخِلَافِ الْمُقِيمِ بِنِيَّةِ الرُّجُوعِ إلَى وَطَنِهِ، وَطَرَدَ الْمُتَوَلِّي فِيهِمْ الْوَجْهَيْنِ وَالْأَوَّلُ أَظْهَرُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يريد بالمتفقه طالب الفقه أو طالب العلم المسافر في سبيله (ط)

ج / 4 ص -259- فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْعَدَدِ الَّذِي يُشْتَرَطُ لِانْعِقَادِ الْجُمُعَةِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اشْتِرَاطُ أَرْبَعِينَ، وَبِهِ قَالَ عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ، وَأَحْمَدُ وَإِسْحَاقُ، وَهُوَ رِوَايَةٌ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَعَنْهُ رِوَايَةٌ بِاشْتِرَاطِ خَمْسِينَ، وَقَالَ رَبِيعَةُ: تَنْعَقِدُ بِاثْنَيْ عَشَرَ، وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَاللَّيْثُ وَمُحَمَّدٌ: تَنْعَقِدُ بِأَرْبَعَةٍ أَحَدُهُمْ الْإِمَامُ - وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْأَوْزَاعِيِّ وَأَبِي ثَوْرٍ وَاخْتَارَهُ. وَحَكَى غَيْرُهُ عَنْ الْأَوْزَاعِيِّ وَأَبِي يُوسُفَ انْعِقَادَهَا بِثَلَاثَةٍ أَحَدُهُمْ الْإِمَامُ. وَقَالَ الْحَسَنُ بْنُ صَالِحٍ وَدَاوُد: تَنْعَقِدُ بِاثْنَيْنِ أَحَدُهُمَا الْإِمَامُ، وَهُوَ مَعْنَى مَا حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ مَكْحُولٍ، وَقَالَ مَالِكٌ: لَا يُشْتَرَطُ عَدَدٌ مُعِينٌ، بَلْ يُشْتَرَطُ جَمَاعَةٌ تُسْكَنُ بِهِمْ قَرْيَةٌ، وَيَقَعُ بَيْنَهُمْ الْبَيْعُ وَالشِّرَاءُ، وَلَا يَحْصُلُ بِثَلَاثَةٍ وَأَرْبَعَةٍ وَنَحْوِهِمْ، وَحَكَى الدَّارِمِيُّ عَنْ الْقَاشَانِيِّ أَنَّهَا تَنْعَقِدُ بِوَاحِدٍ مُنْفَرِدٍ، وَالْقَاشَانِيُّ1 لَا يُعْتَدُّ بِهِ فِي الْإِجْمَاعِ، وَقَدْ نَقَلُوا الْإِجْمَاعَ أَنَّهُ لَا بُدَّ مِنْ عَدَدٍ وَاخْتَلَفُوا فِي قَدْرِهِ كَمَا ذَكَرْنَا.
وَاحْتُجَّ لِرَبِيعَةَ بِحَدِيثِ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَخْطُبُ قَائِمًا يَوْمَ الْجُمُعَةِ فَجَاءَتْ عِيرٌ مِنْ الشَّامِ فَانْفَتَلَ النَّاسُ إلَيْهَا حَتَّى لَمْ يَبْقَ إلَّا اثْنَا عَشَرَ رَجُلًا" وَاحْتُجَّ لِلْبَاقِينَ بِحَدِيثٍ عَنْ أُمِّ عَبْدِ اللَّهِ الدَّوْسِيَّةِ قَالَتْ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "الْجُمُعَةُ وَاجِبَةٌ عَلَى كُلِّ قَرْيَةٍ وَإِنْ لَمْ يَكُنْ فِيهَا إلَّا أَرْبَعَةٌ" رَوَاهُ الدَّارَقُطْنِيّ وَضَعَّفَ طُرُقَهُ كُلَّهَا، وَبِأَنَّهُمْ جَمَاعَةٌ فَأَشْبَهَ الْأَرْبَعِينَ.
وَاحْتُجَّ لِمَنْ شَرَطَ خَمْسِينَ بِحَدِيثِ أَبِي أُمَامَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "فِي الْخَمْسِينَ جُمُعَةٌ". وَلَيْسَ فِيمَا دُونَ ذَلِكَ، رَوَاهُ الدَّارَقُطْنِيّ بِإِسْنَادٍ فِيهِ ضَعِيفَانِ.2
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ جَابِرٍ الْمَذْكُورِ فِي الْكِتَابِ وَلَكِنَّهُ ضَعِيفٌ كَمَا سَبَقَ، وَبِأَحَادِيثَ بِمَعْنَاهُ لَكِنَّهَا ضَعِيفَةٌ وَأَقْرَبُ مَا يُحْتَجُّ بِهِ مَا احْتَجَّ الْبَيْهَقِيُّ وَالْأَصْحَابُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ عَنْ أَبِيهِ قَالَ "أَوَّلُ مَنْ جَمَعَ بِنَا فِي الْمَدِينَةِ سَعْدُ بْنُ زُرَارَةَ قَبْلَ مَقْدِمِ النَّبِيِّ صلى الله عليه وسلم الْمَدِينَةَ فِي نَقِيعِ الْخَضِمَاتِ قُلْت: كَمْ كُنْتُمْ؟ قَالَ: أَرْبَعُونَ رَجُلًا3" حَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَغَيْرُهُمَا بِأَسَانِيدَ صَحِيحَةٍ قَالَ الْبَيْهَقِيُّ وَغَيْرُهُ: وَهُوَ صَحِيحٌ، النَّقِيعُ هُنَا بِالنُّونِ ذَكَرَهُ الْخَطَّابِيُّ وَالْحَازِمِيُّ وَغَيْرُهُمَا،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ونيقله الحافظ ابن حجر في " الفتح " عن ابن حمر وحكاه الدارمي عن القاشاني هذا.
2 رواية الدارقطني نسخة أبي الطيب شمس الحق الهندي " على الخمسين جمعة ليس فيما دون ذلك وقد أخرجه الطبراني في الكبير واللذان في إسناده أحدهما محمد بن الحسن النقاش صاحب التفسير فإنه كذاب وقد روى أحاديث مختلفة في فضل معاوية ويعده المحدثون أحد الدحاجلة والثاني جعفر بن الزبير كذبه شعبة فقال غنذر: رأيت شعبة راكبا على حمار فقال اذهب فاستعدى على جعفر بن الزبير وضع على رسول الله عليه وسلم أربعمائة حديث قال ابن معين ليس بثقة وقال البخاري تركوه وقال ابن عدي الضعف على حديثه بين وقد وجدت في إسناده ثالثا هو خالد بن الهياج بن سطام قال السليماني: ليس بشيء (ط)
3 هذا الحديث أخرجه أبوداود وابن ماجه والبيهقي وعبد الرحمن بن كعب كان قائد أبيه بعد أن عمي قال : كان أبي إذا سمع النداء يوم الجمعة ترحم لأسعد بن زرارة قال فقلت له إذا سمعت ترحمت لأسعد بن زرارة قال : لأنه أول من جمع بنا في هزم البيت من حرة بنى بياضة في نقيع يقال له نقيع الخضمات.قلت كم كنتم يومئذ ؟ قال أربعون رجلا " وأخرجه ابن حبان وحسنه الحافظ ابن حجر (ط)

ج / 4 ص -260- وَالْخَضِمَات - بِفَتْحِ الْخَاءِ وَكَسْرِ الضَّادِ الْمُعْجَمَتَيْنِ - قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ: قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: نَقِيعُ الْخَضِمَاتِ قَرْيَةٌ لِبَنِي بَيَاضَةَ بِقُرْبِ الْمَدِينَةِ عَلَى مِيلٍ مِنْ مَنَازِلِ بَنِي سَلَمَةَ وَقَالَ أَصْحَابُنَا: وَجْهُ الدَّلَالَةِ مِنْهُ أَنْ يُقَالَ: أَجْمَعَتْ الْأُمَّةُ عَلَى اشْتِرَاطِ الْعَدَدِ، وَالْأَصْلُ الظُّهْرُ فَلَا تَصِحُّ الْجُمُعَةُ إلَّا بِعَدَدٍ ثَبَتَ فِيهِ التَّوْقِيفُ، وَقَدْ ثَبَتَ جَوَازُهَا بِأَرْبَعِينَ، فَلَا يَجُوزُ بِأَقَلَّ مِنْهُ إلَّا بِدَلِيلٍ صَرِيحٍ، وَثَبَتَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَلَمْ تَثْبُتْ صَلَاتُهُ لَهَا بِأَقَلَّ مِنْ أَرْبَعِينَ. وَأَمَّا حَدِيثُ انْفِضَاضِهِمْ فَلَمْ يَبْقَ إلَّا اثْنَا عَشَرَ وَلَيْسَ فِيهِ أَنَّهُ ابْتَدَأَ الصَّلَاةَ بِاثْنَيْ عَشَرَ بَلْ يُحْتَمَلُ أَنَّهُمْ عَادُوا هُمْ أَوْ غَيْرُهُمْ فَحَضَرُوا أَرْكَانَ الْخُطْبَةِ وَالصَّلَاةَ وَجَاءَ فِي رِوَايَاتِ مُسْلِمٍ "انْفَضُّوا فِي الْخُطْبَةِ" وَفِي رِوَايَةٍ لِلْبُخَارِيِّ. انْفَضُّوا فِي الصَّلَاةِ، وَهِيَ مَحْمُولَةٌ عَلَى الْخُطْبَةِ جَمْعًا بَيْنَ الرِّوَايَاتِ. وَيَكُونُ الْمُرَادُ بِالصَّلَاةِ الْخُطْبَةَ؛ لِأَنَّ مُنْتَظِرَ الصَّلَاةِ فِي صَلَاةٍ. وَقَدْ جَاءَ فِي رِوَايَةٍ لِلدَّارَقُطْنِيِّ وَالْبَيْهَقِيِّ أَنَّهُمْ انْفَضُّوا فَلَمْ يَبْقَ إلَّا أَرْبَعُونَ رَجُلًا وَالْمَشْهُورُ فِي الرِّوَايَاتِ اثْنَا عَشَرَ.
فرع: إذَا كَانَ فِي الْقَرْيَةِ أَرْبَعُونَ مِنْ أَهْلِ الْكَمَالِ صَحَّتْ جُمُعَتُهُمْ فِي قَرْيَتِهِمْ وَلَزِمَتْهُمْ سَوَاءٌ كَانَ فِيهَا سُوقٌ وَنَهْرٌ أَمْ لَا - وَبِهِ - قَالَ مَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَجُمْهُورُ الْعُلَمَاءِ، وَحَكَاهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ عُمَرَ وَابْنِهِ، وَابْنِ عَبَّاسٍ رضي الله عنهم وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ: لَا تَصِحُّ الْجُمُعَةُ إلَّا فِي مِصْرٍ جَامِعٍ. وَحَكَى ابْنُ الْمُنْذِرِ نَحْوَهُ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَالْحَسَنِ الْبَصْرِيِّ وَابْنِ سِيرِينَ وَالنَّخَعِيِّ وَاحْتُجَّ لَهُمْ بِحَدِيثٍ عَنْ النَّبِيِّ صلى الله عليه وسلم "لَا جُمُعَةَ وَلَا تَشْرِيقَ إلَّا فِي مِصْرٍ" وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ عَبَّاسٍ قَالَ "إنَّ أَوَّلَ جُمُعَةٍ جُمِعَتْ بَعْدَ جُمُعَةٍ فِي مَسْجِدِ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي مَسْجِدِ عَبْدِ الْقِيسِ بِجُوَاثَا1 مِنْ الْبَحْرَيْنِ" رَوَاهُ الْبُخَارِيُّ. وَبِحَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ الْمَذْكُورِ فِي الْفرع: قَبْلَهُ، وَأَمَّا الْحَدِيثُ الَّذِي احْتَجُّوا بِهِ فَضَعِيفٌ مُتَّفَقٌ عَلَى ضَعْفِهِ، وَهُوَ مَوْقُوفٌ عَلَى عَلِيٍّ رضي الله عنه بِإِسْنَادٍ ضَعِيفٍ مُنْقَطِعٍ.
فرع: لَا تَصِحُّ الْجُمُعَةُ عِنْدَنَا إلَّا فِي أَبْنِيَةٍ يَسْتَوْطِنُهَا مَنْ تَنْعَقِدُ بِهِمْ الْجُمُعَةُ، ولا تصح في

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ياقوت في معجم البلدان " ج 2 ص 174 جوثاء بالضم وبين ألفين ثاء مثلثة بمد ويقصر وهو علم مرتجل حصن لعبد القيس بالبحرين فتحه العلاء بن الحضرمي في أيام أبي بكر سنة 12 عنوة ا هـ وقال بعد ذلك وجوثاء أول موضع جمعت فيه الجمعة بعد المدينة قال عياض وبالبحرين أيضا موضع يقال له قصر جوثاء ويقال : ارتدت العرب كلها بعد النبي صلى الله عليه وسلم إلا أهل جوثاء وقال رجل من المسلمين يقال له عبد الله بن حذف وكان أهل الردة حصروا طائفة من المسلمين بجوثاء :

ألا أبلغ أبابكر رسولا وفتيان المدينة أجمعينا

فهل لكم إلى قوم كرام قعود في جوثا محصرينا

كأن دماءهم في كل فج شعاع الشمس يخشى الناظرين

توكلنا على الرحمن أنا وجدنا النصر للمتوكلينا

فجاءهم العلاء بن الحضرمي فاستنقذهم وفتح البحرين كلها.

ج / 4 ص -261- الصَّحْرَاءِ، وَبِهِ قَالَ مَالِكٌ وَآخَرُونَ، وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ: يَجُوزُ إقَامَتُهَا لِأَهْلِ الْمِصْرِ فِي الصَّحْرَاءِ كَالْعِيدِ. وَاحْتَجَّ أَصْحَابُنَا بِمَا احْتَجَّ بِهِ الْمُصَنِّفُ أَنَّ النَّبِيَّ صلى الله عليه وسلم وَأَصْحَابَهُ لَمْ يَفْعَلُوهَا فِي الصَّحْرَاءِ مَعَ تَطَاوُلِ الْأَزْمَانِ وَتَكَرُّرِ فِعْلِهَا بِخِلَافِ الْعِيدِ. وَقَدْ قَالَ صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي".
فرع: لَا تَنْعَقِدُ الْجُمُعَةُ عِنْدَنَا بِالْعَبِيدِ وَلَا الْمُسَافِرِينَ، وَبِهِ قَالَ الْجُمْهُورُ، وَقَالَ أَبُو حَنِيفَةَ: تَنْعَقِدُ.
قال المصنف رحمه الله تعالى:"فَإِنْ أَحْرَمَ بِالْعَدَدِ ثُمَّ انْفَضُّوا عَنْهُ فَفِيهِ ثَلَاثَةُ أَقْوَالٍ أحدها: إنْ نَقَصَ الْعَدَدُ عَنْ أَرْبَعِينَ لَمْ تَنْعَقِدْ الْجُمُعَةِ؛ لِأَنَّهُ شَرْطٌ فِي الْجُمُعَةِ فَشُرِطَ فِي جَمِيعِهَا كَالْوَقْتِ والثاني: إنْ بَقِيَ مَعَهُ اثْنَانِ أَتَمَّ الْجُمُعَةَ؛ لِأَنَّهُمْ يَصِيرُونَ ثَلَاثَةً وَذَلِكَ جَمْعٌ مُطْلَقٌ فَأَشْبَهَ الْأَرْبَعِينَ والثالث: إنْ بَقِيَ مَعَهُ وَاحِدٌ أَتَمَّ الْجُمُعَةَ؛ لِأَنَّ الِاثْنَيْنِ جُمُعَةٌ، وَخَرَّجَ الْمُزَنِيّ قَوْلَيْنِ آخَرَيْنِ: أحدهما: إنْ بَقِيَ وَحْدَهُ جَازَ أَنْ يُتِمَّ الْجُمُعَةَ كَمَا قَالَ الشَّافِعِيُّ فِي إمَامٍ يُحْرِمُ بِالْجُمُعَةِ ثُمَّ أَحْدَثَ: إنَّهُمْ يُتِمُّونَ صَلَاتَهُمْ وُحْدَانًا رَكْعَتَيْنِ والثاني: أَنَّهُ إنْ كَانَ صَلَّى رَكْعَةً ثُمَّ انْفَضُّوا أَتَمَّ الْجُمُعَةَ، وَإِنْ انْفَضُّوا قَبْلَ الرَّكْعَةِ لَمْ يُتِمَّ الْجُمُعَةَ كَمَا قَالَ فِي الْمَسْبُوقِ: إذَا أَدْرَكَ مَعَ الْإِمَامِ رَكْعَةً أَتَمَّ الْجُمُعَةَ وَإِنْ لَمْ يُدْرِكْ رَكْعَةً أَتَمَّ الظُّهْرَ.
فَمِنْ أَصْحَابِنَا مَنْ أَثْبَتَ الْقَوْلَيْنِ، وَحَكَى فِي الْمَسْأَلَةِ خَمْسَةَ أَقْوَالٍ، وَمِنْهُمْ مَنْ لَمْ يُثْبِتْهُمَا فَقَالَ: إذَا أَحْدَثَ الْإِمَامُ يَبْنُونَ عَلَى صَلَاتِهِمْ؛ لِأَنَّ الِاسْتِخْلَافَ لَا يَجُوزُ عَلَى هَذَا الْقَوْلِ، فَيَبْنُونَ عَلَى صَلَاتِهِمْ عَلَى حُكْمِ الْجَمَاعَةِ مَعَ الْإِمَامِ، وَهَهُنَا أَنَّ الْإِمَامَ لَا تَتَعَلَّقُ صَلَاتُهُ بِصَلَاةِ مَنْ خَلْفَهُ، وَأَمَّا الْمَسْبُوقُ فَإِنَّهُ يَبْنِي عَلَى جُمُعَةٍ تَمَّتْ بِشُرُوطِهَا وَهَهُنَا لَمْ يُتِمَّ جُمُعَةً فَيَبْنِي الْإِمَامُ عَلَيْهَا".
الشرح: الِانْفِضَاضُ: التَّفَرُّقُ وَالذَّهَابُ، وَمِنْهُ سُمِّيَتْ الْفِضَّةُ، وَحَاصِلُ مَا ذَكَرَهُ الْمُصَنِّفُ فِي انْفِضَاضِهِمْ عَنْ الْإِمَامِ فِي صَلَاةِ الْجُمُعَةِ طَرِيقَانِ: أحدهما: فِيهِ ثَلَاثَةُ أَقْوَالٍ، وَهِيَ الْمَنْصُوصَةُ، وَلَمْ يُثْبِتُوا الْمُخَرَّجِينَ وأصحهما: وَأَشْهُرُهُمَا فِيهِ خَمْسَةُ أَقْوَالٍ بِإِثْبَاتِ الْمُخَرَّجِينَ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلَائِلَهَا أصحها: بِاتِّفَاقِ الْأَصْحَابِ تَبْطُلُ الْجُمُعَةُ؛ لِأَنَّ الْعَدَدَ شَرْطٌ، فَشُرِطَ فِي جَمِيعِهَا، فَعَلَى هَذَا لَوْ أَحْرَمَ الْإِمَامُ وَتَبَاطَأَ الْمُقْتَدُونَ ثُمَّ أَحْرَمُوا، فَإِنْ تَأَخَّرَ إحْرَامُهُمْ عَنْ رُكُوعِهِ فَلَا جُمُعَةَ لَهُمْ وَلَا لَهُ، وَإِنْ لَمْ يَتَأَخَّرْ عَنْ رُكُوعِهِ، قَالَ الْقَفَّالُ: تَصِحُّ الْجُمُعَةُ، وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ: يُشْتَرَطُ أَنْ لَا يَطُولَ الْفصل:بَيْنَ إحْرَامِهِ وَإِحْرَامِهِمْ وَقَالَ إمَامُ الْحَرَمَيْنِ: الشَّرْطُ أَنْ يَتَمَكَّنُوا مِنْ قِرَاءَةِ الْفَاتِحَةِ، فَإِنْ حَصَلَ ذَلِكَ لَمْ يَضُرَّ الْفَصْلُ، وَصَحَّحَ الْغَزَالِيُّ هَذَا.
وَالْقَوْلُ الثاني: إنْ بَقِيَ اثْنَانِ مَعَ الْإِمَامِ أَتَمَّ الْجُمُعَةَ. وَإِلَّا بَطَلَتْ.
والثالث: إنْ بَقِيَ مَعَهُ وَاحِدٌ لَمْ تَبْطُلْ، وَهَذِهِ الثَّلَاثَةُ مَنْصُوصَةٌ، الْأَوَّلَانِ فِي الْجَدِيدِ، وَالْأَخِيرُ فِي الْقَدِيمِ، وَهَلْ يُشْتَرَطُ فِي الِاثْنَيْنِ وَالْوَاحِدِ صِفَةُ الْكَمَالِ الْمُعْتَبَرِ فِي الْجُمُعَةِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا صَاحِبُ الْحَاوِي أصحهما: يُشْتَرَطُ؛ لِأَنَّهَا صَلَاةُ جُمُعَةٍ والثاني: لَا يُشْتَرَطُ حَتَّى لَوْ بَقِيَ مَعَهُ صَبِيَّانِ أَوْ عَبْدَانِ أَوْ امْرَأَتَانِ أَوْ مُسَافِرَانِ أَوْ صَبِيٌّ أَوْ عَبْدٌ أَوْ امْرَأَةٌ إذَا اعْتَبَرْنَا وَاحِدًا كَفَى وَأَتَمَّ الْجَمِيعُ؛ لِأَنَّ هَذَا الْقَوْلَ يَكْتَفِي بِاسْمِ الْجُمُعَةِ أَوْ الْجَمَاعَةِ وَهِيَ حَاصِلَةٌ بِهَا وَقَالَ إمَامُ الْحَرَمَيْنِ: الظَّاهِرُ الِاشْتِرَاطُ، قَالَ: وَلِصَاحِبِ التَّقْرِيبِ احْتِمَالٌ أَنَّهُ لَا يُشْتَرَطُ قَالَ: وَهَذَا مُزَيَّفٌ لَا يُعْتَدُّ بِهِ.

ج / 4 ص -262- وَالْقَوْلُ الرَّابِعُ: الْمُخَرَّجُ لَا تَبْطُلُ، وَإِنْ بَقِيَ وَحْدَهُ.
والخامس: إنْ انْفَضُّوا فِي الرَّكْعَةِ الْأُولَى بَطَلَتْ الْجُمُعَةُ، وَإِنْ انْفَضُّوا بَعْدَهَا لَمْ تَبْطُلْ الْجُمُعَةُ بَلْ يُتِمُّهَا الْإِمَامُ وَحْدَهُ، وَكَذَا مَنْ مَعَهُ إنْ بَقِيَ مَعَهُ أَحَدٌ. هَذَا حُكْمُ الِانْفِضَاضِ فِي نَفْسِ صَلَاةِ الْجُمُعَةِ.
وَاعْلَمْ أَنَّ الْأَرْبَعِينَ شَرْطٌ لِصِحَّةِ الْخُطْبَتَيْنِ، فَيُشْتَرَطُ سَمَاعُهُمْ الْآنَ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تعالى فَلَوْ حَضَرَ الْعَدَدُ ثُمَّ انْفَضُّوا قَبْلَ افْتِتَاحِ الْخُطْبَةِ لَمْ يَجُزْ افْتِتَاحُهَا حَتَّى يَجْتَمِعَ لَهَا أَرْبَعُونَ كَامِلُونَ وَإِنْ انْفَضُّوا فِي أَثْنَاءِ الْخُطْبَةِ لَمْ يُعْتَدَّ بِالرُّكْنِ الْمَفْعُولِ فِي غَيْبَتِهِمْ بِلَا خِلَافٍ، بِخِلَافِ الِانْفِضَاضِ فِي الصَّلَاةِ، فَإِنَّ فِيهِ الْأَقْوَالَ الْخَمْسَةَ. وَفَرَّقَ الْأَصْحَابُ بِأَنَّ كُلَّ وَاحِدٍ يُصَلِّي لِنَفْسِهِ فَسُومِحَ بِنَقْصِ الْعَدَدِ عَلَى قَوْلٍ، وَالْخَطِيبُ لَا يَخْطُبُ لِنَفْسِهِ، إنَّمَا الْغَرَضُ إسْمَاعُهُمْ، فَمَا جَرَى وَلَا مُسْتَمِعَ لَمْ يَحْصُلْ فِيهِ الْغَرَضُ فَلَمْ تَصِحَّ، ثُمَّ إنْ عَادُوا قَبْلَ طُولِ الْفصل:بَنَى عَلَى خُطْبَتِهِ، وَإِنْ عَادُوا بَعْدَهُ فَقَوْلَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ، قَالَ: وَيُعَبَّرُ عَنْهُمَا بِأَنَّ الْمُوَالَاةَ فِي الْخُطْبَةِ وَاجِبَةٌ أَمْ لَا؟ الْأَصَحُّ أَنَّهَا وَاجِبَةٌ فَيَجِبُ الِاسْتِئْنَافُ. والثاني: غَيْرُ وَاجِبَةٍ فَيَبْنِي، وَبَنَى جَمَاعَةٌ مِنْهُمْ الْقَوْلَيْنِ عَلَى أَنَّ الْخُطْبَتَيْنِ بَدَلٌ مِنْ الرَّكْعَتَيْنِ فَيَجِبُ الِاسْتِئْنَافُ أَمْ لَا؟ فَلَا يَجِبُ، قَالُوا: وَلَا فَرْقَ بَيْنَ فَوَاتِ الْمُوَالَاةِ لِعُذْرٍ وَغَيْرِهِ فِيمَا ذَكَرْنَاهُ وَلَوْ لَمْ يَعُدْ الْأَوَّلُونَ وَجَاءَ غَيْرُهُمْ وَجَبَ اسْتِئْنَافُ الْخُطْبَتَيْنِ قَصُرَ الْفصل:أَمْ طَالَ بِلَا خِلَافٍ.
أَمَّا إذَا انْفَضُّوا بَعْدَ فَرَاغِ الْخُطْبَةِ - فَإِنْ عَادُوا قَبْلَ طُولِ الْفصل:- صَلَّى الْجُمُعَةَ بِتِلْكَ الْخُطْبَةِ بِلَا خِلَافٍ، وَقَدْ ذَكَرَهُ الْمُصَنِّفُ بَعْدَ هَذَا بِقَلِيلٍ، وَإِنْ عَادُوا بَعْدَ طُولِ الْفصل:فَفِيهِ خِلَافٌ مَبْنِيٌّ عَلَى اشْتِرَاطِ الْمُوَالَاةِ بَيْنَ الْخُطْبَةِ وَالصَّلَاةِ، وَفِيهِ قَوْلَانِ مَشْهُورَانِ أصحهما: وَهُوَ الْجَدِيدُ الِاشْتِرَاطُ، فَعَلَى هَذَا لَا تَجُوزُ صَلَاةُ الْجُمُعَةِ بِتِلْكَ الْخُطْبَةِ والثاني: لَا يُشْتَرَطُ فَعَلَى هَذَا يُصَلِّي بِهَا، وَهَلْ تَجِبُ إعَادَةُ الْخُطْبَةِ وَصَلَاةِ الْجُمُعَةِ أَمْ لَا؟ قَالَ الْمُزَنِيّ فِي الْمُخْتَصَرِ: قَالَ الشَّافِعِيُّ: أَحْبَبْتُ أَنْ يَبْتَدِئَ الْخُطْبَةَ ثُمَّ يُصَلِّيَ الْجُمُعَةَ فَإِنْ لَمْ يَفْعَلْ صَلَّى بِهِمْ الظُّهْرَ، وَاخْتَلَفَ أَصْحَابُنَا فِي مَعْنَى كَلَامِهِ هَذَا عَلَى ثَلَاثَةٍ أَوْ أَنَّهُ حَكَاهَا الْمُصَنِّفُ بَعْدَ هَذَا وَالْأَصْحَابُ، وَهِيَ مَشْهُورَةٌ أصحها: وَبِهِ قَالَ ابْنُ سُرَيْجٍ وَالْقَفَّالُ وَأَكْثَرُ أَصْحَابِنَا: تَجِبُ إعَادَةُ الْخُطْبَةِ ثُمَّ يُصَلِّي بِهِمْ الْجُمُعَةَ لِتَمَكُّنِهِ مِنْ ذَلِكَ قَالُوا: وَلَفْظُ الشَّافِعِيِّ إنَّمَا هُوَ (أَوْجَبْتُ) وَلَكِنَّهُ صُحِّفَ. وَمِنْهُمْ مَنْ تَأَوَّلَهُ وَقَالَ: أَرَادَ بِأَحْبَبْتُ: أَوْجَبْتُ، قَالُوا: وَقَوْلُهُ صَلَّى بِهِمْ الظُّهْرَ مَحْمُولٌ عَلَى مَا إذَا ضَاقَ الْوَقْتُ وَالْوَجْهُ الثاني: وَبِهِ قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: لَا تَجِبُ إعَادَةُ الْخُطْبَةِ لَكِنْ تُسْتَحَبُّ وَتَجِبُ صَلَاةُ الْجُمُعَةِ. أَمَّا وُجُوبُ الْجُمُعَةِ فَلِقُدْرَتِهِ عَلَيْهَا، وَإِنَّمَا لَمْ تَجِبْ الْخُطْبَةُ؛ لِأَنَّهُ لَا يُؤْمَنُ انْفِضَاضُهُمْ ثَانِيًا، فَصَارَ ذَلِكَ عُذْرًا فِي سُقُوطِهَا. الثالث: وَبِهِ قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ: لَا تَجِبُ إعَادَةُ الْخُطْبَةِ وَلَا تَجِبُ الْجُمُعَةُ أَيْضًا، لَكِنْ يُسْتَحَبَّانِ عَمَلًا بِظَاهِرِ نَصِّهِ، وَهَذَا الثَّالِثُ هُوَ الْأَصَحُّ عِنْدَ صَاحِبَيْ الْحَاوِي وَالْمُسْتَظْهَرَيْ؛ قَالَا: وَهُوَ قَوْلُ أَكْثَرِ أَصْحَابِنَا. قَالَ صَاحِبُ الْحَاوِي: وَقَوْلُ ابْنُ سُرَيْجٍ وَإِنْ كَانَ لَهُ وَجْهٌ فَقَوْلُ أَبِي عَلِيٍّ أَظْهَرُ. قَالَ: وَقَدْ أَخْطَأَ أَبُو الْعَبَّاسِ فِي تَخْطِئَتِهِ الْمُزَنِيِّ؛ لِأَنَّ الْبُوَيْطِيَّ وَالرَّبِيعَ وَالزَّعْفَرَانِيّ نَقَلُوهُ هَكَذَا عَنْ الشَّافِعِيِّ فَقَالُوا: قَالَ أَحْبَبْتُ، وَلَمْ يَنْقُلْ عَنْهُ

ج / 4 ص -263- أَحَدٌ أَوْجَبْتُ، فَعُلِمَ أَنَّ الْمُزَنِيَّ لَمْ يُخْطِئْ فِي نَقْلِهِ وَإِنَّمَا أَخْطَأَ أَبُو الْعَبَّاسِ فِي تَأْوِيلِهِ. هَذَا كَلَامُ صَاحِبِ الْحَاوِي وَخَالَفَهُ الْأَكْثَرُونَ كَمَا قَدَّمْنَاهُ. قَالَ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ وَصَاحِبُ الْعُدَّةِ وَالشَّيْخُ نَصْرٌ وَغَيْرُهُمْ: هَذَا الْوَجْهُ الثَّالِثُ ضَعِيفٌ قَالُوا: وَهُوَ أَضْعَفُ الْأَوْجُهِ، وَهُوَ كَمَا قَالُوا؛ لِأَنَّهُ مُتَمَكِّنٌ مِنْ الْخُطْبَةِ وَالصَّلَاةِ، وَلَا يُلْتَفَتُ إلَى احْتِمَالِ انْفِضَاضِهِمْ ثَانِيًا، فَإِنَّهُ احْتِمَالٌ ضَعِيفٌ نَادِرٌ قَالَ أَصْحَابُنَا، فَإِنْ أُعِيدَتْ الْخُطْبَةُ وَصُلِّيَتْ الْجُمُعَةُ فَلَا إثْمَ عَلَى وَاحِدٍ وَإِنْ لَمْ تُعَدْ وَأَوْجَبْنَا إعَادَتَهَا أَثِمُوا كُلُّهُمْ، وَإِنْ لَمْ نُوجِبْ إعَادَتَهَا أَثِمَ الْمُنْفَضُّونَ دُونَ الْإِمَامِ وَالْبَاقِينَ. قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَسَائِرُ الْأَصْحَابِ: الِاعْتِبَارُ فِي طُولِ الْفصل:بِالْعُرْفِ فَمَا عُدَّ طَوِيلًا فَطَوِيلٌ، وَإِلَّا فَقَصِيرٌ. وَحَكَى الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ وَالْمُصَنِّفُ بَعْدَ هَذَا وَسَائِرُ الْأَصْحَابِ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ تَفْرِيعًا عَلَى الْوَجْهِ الَّذِي قَالَهُ هُنَا أَنَّهُ لَوْ صَلَّوْا الظُّهْرَ وَتَرَكُوا الْجُمُعَةَ جَازَ بِنَاءً عَلَى أَصْلِهِ إذَا اجْتَمَعَ أَهْلُ بَلَدٍ عَلَى تَرْكِ الْجُمُعَةِ ثُمَّ صَلَّوْا الظُّهْرَ جَازَ، وَقَدْ سَبَقَ بَيَانُ قَوْلِهِ: وَأَنَّ الصَّحِيحَ خِلَافُهُ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَسَوَاءٌ طَالَ الْفصل:وَالْخَطِيبُ سَاكِتٌ أَوْ مُسْتَمِرٌّ فِي الْخُطْبَةِ، ثُمَّ أَعَادَ مَا جَرَى مِنْ أَرْكَانِهَا فِي حَالِ غَيْبَتِهِمْ حِينَ عَادُوا، أَمَّا إذَا أَحْرَمَ بِالْجُمُعَةِ بِالْعَدَدِ الْمَشْرُوطِ وَأَحْرَمُوا ثُمَّ حَضَرَ أَرْبَعُونَ آخَرُونَ وَأَحْرَمُوا بِهَا ثُمَّ انْفَضَّ الْأَوَّلُونَ، فَقَالَ الْأَصْحَابُ: لَا يَضُرُّ بَلْ يُتِمُّ الْجُمُعَةَ سَوَاءٌ كَانَ اللَّاحِقُونَ سَمِعُوا الْخُطْبَةَ أَمْ لَا، قَالَ إمَامُ الْحَرَمَيْنِ: وَلَا يَمْتَنِعُ عِنْدِي أَنْ يُقَالُ يُشْتَرَطُ بَقَاءُ أَرْبَعِينَ سَمِعُوا الْخُطْبَةَ أَمَّا إذَا انْفَضُّوا بَعْدَ الْإِحْرَامِ ثُمَّ حَضَرَ أَرْبَعُونَ مُتَّصِلُونَ بِهِمْ، فَقَالَ الْغَزَالِيُّ: يَسْتَمِرُّ صِحَّةُ الْجُمُعَةِ بِشَرْطِ أَنْ يَكُونَ اللَّاحِقُونَ سَمِعُوا الْخُطْبَةَ.
فرع: أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ الْجُمُعَةَ لَا تَصِحُّ مِنْ مُنْفَرِدٍ، وَأَنَّ الْجَمَاعَةَ شَرْطٌ لِصِحَّتِهَا، وَهُوَ مُرَادُ الْمُصَنِّفِ بِقَوْلِهِ: "وَلَا تَصِحُّ إلَّا بِأَرْبَعِينَ" أَيْ فِي جَمَاعَةٍ؛ وَلَوْ صَرَّحَ بِهِ لَكَانَ أَحْسَنَ. قَالَ أَصْحَابُنَا: وَشُرُوطُ الْجُمُعَةِ هُنَا كَشُرُوطِهَا فِي سَائِرِ الصَّلَوَاتِ، وَيُشْتَرَطُ هُنَا أُمُورٌ زَائِدَةٌ سَبَقَ بَيَانُهَا. وَهُوَ كَوْنُهُمْ أَرْبَعِينَ كَامِلِينَ، وَوُقُوعُهَا فِي خُطَّةِ الْبَلَدِ وَفِي الْوَقْتِ، وَسَبَقَتْ فُرُوعٌ كَثِيرَةٌ وَمَسَائِلُ مُهِمَّةٌ تَتَعَلَّقُ بِصِفَاتِ الْإِمَامِ وَالْمَأْمُومِينَ فِي الْجُمُعَةِ فِي أَوَّلِ بَابِ صِفَةِ الْأَئِمَّةِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَلَا يُشْتَرَطُ لِصِحَّةِ الْجُمُعَةِ حُضُورُ السُّلْطَانِ، وَلَا إذْنُهُ فِيهَا، وَحَكَى صَاحِبُ الْبَيَانِ قَوْلًا قَدِيمًا أَنَّهُ لَا تَصِحُّ إلَّا خَلْفَ السُّلْطَانِ أَوْ مَنْ أَذِنَ لَهُ، وَهُوَ شَاذٌّ بَاطِلٌ، وَالْمَعْرُوفُ فِي الْمَذْهَبِ مَا سَبَقَ.
قال المصنف رحمه الله تعالى:"وَلَا تَصِحُّ الْجُمُعَةُ إلَّا فِي وَقْتِ الظُّهْرِ؛ لِأَنَّهُمَا فَرْضٌ فِي وَقْتٍ وَاحِدٍ فَلَمْ يَخْتَلِفْ وَقْتُهُمَا كَصَلَاةِ الْحَضَرِ وَصَلَاةِ السَّفَرِ، وَإِنْ خَطَبَ قَبْلَ دُخُولِ الْوَقْتِ لَمْ تَصِحَّ؛ لِأَنَّ الْجُمُعَةَ رُدَّتْ إلَى رَكْعَتَيْنِ بِالْخُطْبَةِ فَإِذَا لَمْ تَجُزْ الصَّلَاةُ قَبْلَ الْوَقْتِ لَمْ تَجُزْ الْخُطْبَةُ فَإِنْ دَخَلَ فِيهَا فِي وَقْتِهَا ثُمَّ خَرَجَ الْوَقْتُ لَمْ يَجُزْ فِعْلُ الْجُمُعَةِ؛ لِأَنَّهُ لَا يَجُوزُ ابْتِدَاؤُهَا بَعْدَ خُرُوجِ الْوَقْتِ فَلَا يَجُوزُ إتْمَامُهَا كَالْحَجِّ، وَيُتِمُّ الظُّهْرَ؛ لِأَنَّهُ فَرْضٌ رُدَّ مِنْ أَرْبَعٍ إلَى رَكْعَتَيْنِ بِشَرْطٍ يَخْتَصُّ بِهِ، فَإِذَا زَالَ الشَّرْطُ أَتَمَّ كَالْمُسَافِرِ إذَا دَخَلَ فِي الصَّلَاةِ ثُمَّ قَدِمَ قَبْلَ أَنْ يُتِمَّ، وَإِنْ أَحْرَمَ بِهَا فِي الْوَقْتِ ثُمَّ شَكَّ هَلْ خَرَجَ الْوَقْتُ؟. أَتَمَّ الْجُمُعَةَ؛ لِأَنَّ الْأَصْلَ بَقَاءُ الْوَقْتِ وَصِحَّةُ الْفَرْضِ وَلَا تَبْطُلُ بِالشَّكِّ

ج / 4 ص -264- وَإِنْ ضَاقَ وَقْتُ الصَّلَاةِ وَرَأَى أَنَّهُ إنْ خَطَبَ خُطْبَتَيْنِ خَفِيفَتَيْنِ وَصَلَّى رَكْعَتَيْنِ لَمْ يَذْهَبْ الْوَقْتُ لَزِمَهُمْ الْجُمُعَةُ؛ وَإِنْ رَأَى أَنَّهُ لَا يُمْكِنُهُ ذَلِكَ صَلَّى الظُّهْرَ".
الشرح: فِيهِ مَسَائِلُ: إحداها: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ: أَنَّ الْجُمُعَةَ لَا تَصِحُّ إلَّا فِي وَقْتِ الظُّهْرِ، وَسَأَذْكُرُ دَلَائِلَهُ وَاضِحَةً إنْ شَاءَ اللَّهُ تعالى فِي فرع: مَذَاهِبِ الْعُلَمَاءِ، وَأَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ الْجُمُعَةَ لَا تُقْضَى عَلَى صُورَتِهَا جُمُعَةً وَلَكِنَّ مَنْ فَاتَتْهُ لَزِمَتْهُ الظُّهْرُ.
الثانية: يُشْتَرَطُ لِلْخُطْبَةِ كَوْنُهَا فِي وَقْتِ الظُّهْرِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ مَعَ الْأَحَادِيثِ الصَّحِيحَةِ الَّتِي سَأَذْكُرُهَا فِي فرع: مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى.
وَهَذَا مُتَّفَقٌ عَلَيْهِ عِنْدَنَا الثالثة: إذَا شَكُّوا فِي خُرُوجِ وَقْتِهَا فَإِنْ كَانُوا لَمْ يَدْخُلُوا فِيهَا لَمْ يَجُزْ الدُّخُولُ فِيهَا بِاتِّفَاقِ الْأَصْحَابِ؛ لِأَنَّ شَرْطَهَا الْوَقْتُ وَلَمْ يَتَحَقَّقْهُ فَلَا يَجُوزُ الدُّخُولُ مَعَ الشَّكِّ فِي الشَّرْطِ، وَإِنْ دَخَلُوا فِيهَا فِي وَقْتِهَا ثُمَّ شَكُّوا قَبْلَ السَّلَامِ فِي خُرُوجِ الْوَقْتِ فَوَجْهَانِ الصحيح وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَالْبَنْدَنِيجِيّ وَكُتُبُ ابْنِ الصَّبَّاغِ وَالْجُمْهُورُ: يُتِمُّونَهَا جُمُعَةً، كَمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: يُتِمُّونَهَا ظُهْرًا، حَكَاهُ الْبَغَوِيّ وَصَاحِبُ الْعُدَّةِ وَآخَرُونَ، لِلشَّكِّ فِي شُرُوطِهَا.
وَأَمَّا إذَا صَلَّوْا الْجُمُعَةَ ثُمَّ شَكُّوا بَعْدَ فَرَاغِهَا هَلْ خَرَجَ وَقْتُهَا قَبْلَ الْفَرَاغِ مِنْهَا؟ فَإِنَّهُمْ تُجْزِئهُمْ الْجُمُعَةُ بِلَا خِلَافٍ؛ لِأَنَّ الْأَصْلَ بَقَاءُ الْوَقْتِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْقَفَّالُ: وَهَذَا كَمَنْ تَسَحَّرَ ثُمَّ شَكَّ هَلْ طَلَعَ الْفَجْرُ أَمْ لَا؟ أَوْ وَقَفَ بِعَرَفَاتٍ ثُمَّ شَكَّ هَلْ كَانَ طَلَعَ الْفَجْرُ؟ فَإِنَّهُ يُجْزِئُهُ الصَّوْمُ وَالْوُقُوفُ.
فرع: قَالَ الدَّارِمِيُّ فِي كِتَابِ الصِّيَامِ فِي مَسَائِلِ الشَّهَادَةِ عَلَى الْهِلَالِ: لَوْ دَخَلُوا فِي الْجُمُعَةِ فَأَخْبَرَهُمْ عَدْلٌ بِخُرُوجِ وَقْتِهَا، قَالَ ابْنُ الْمَرْزُبَانِ: يُحْتَمَلُ أَنْ يُصَلُّوا ظُهْرًا قَالَ: وَعِنْدِي أَنَّهُمْ يُتِمُّونَ جُمُعَةً إلَّا أَنْ يَعْلَمُوا.
الرابعة: إذَا شَرَعُوا فِيهَا فِي وَقْتِهَا ثُمَّ خَرَجَ الْوَقْتُ قَبْلَ السَّلَامِ مِنْهَا فَاتَتْ الْجُمُعَةُ بِلَا خِلَافٍ عِنْدَنَا؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَفِي حُكْمِ صَلَاتِهِ طَرِيقَانِ: أصحهما وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَجَمَاعَاتٌ مِنْ غَيْرِهِمْ: يَجِبُ إتْمَامُهَا ظُهْرًا وَيُجْزِئُهُ. كَمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: وَهُوَ مَشْهُورٌ لِلْخُرَاسَانِيَّيْنِ فِيهِ قَوْلَانِ: "الْمَنْصُوصُ" يُتِمُّونَهَا ظُهْرًا "وَالثَّانِي": وَهُوَ مُخَرَّجٌ لَا يَجُوزُ إتْمَامُهَا ظُهْرًا، فَعَلَى هَذَا هَلْ تَبْطُلُ أَوْ تَنْقَلِبُ نَفْلًا؟ فِيهِ الْقَوْلَانِ السَّابِقَانِ فِي أَوَّلِ بَابِ صِفَةِ الصَّلَاةِ فِيهِ وَفِي نَظَائِرِهِ أصحهما: تَنْقَلِبُ نَفْلًا، وَإِنْ قلنا: بِالْمَذْهَبِ يُتِمُّهَا ظُهْرًا أَسَرَّ بِالْقِرَاءَةِ مِنْ حِينَئِذٍ وَلَا يَحْتَاجُ إلَى نِيَّةِ الظُّهْرِ، كَالْمُسَافِرِ إذَا نَوَى الْقَصْرَ ثُمَّ لَزِمَهُ الْإِتْمَامُ بِإِقَامَةٍ أَوْ غَيْرِهَا هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى صَاحِبُ الْبَيَانِ وَغَيْرُهُ وَجْهًا أَنَّهُ تَجِبُ نِيَّةُ الظُّهْرِ وَلَيْسَ بِشَيْءٍ.
الخامسة: لَوْ أَدْرَكَ مَسْبُوقٌ رَكْعَةً مِنْ الْجُمُعَةِ فَسَلَّمَ الْإِمَامُ، وَقَامَ هُوَ إلَى الثَّانِيَةِ فَخَرَجَ الْوَقْتُ قَبْلَ سَلَامِهِ فَوَجْهَانِ مَشْهُورَانِ أحدهما: يُتِمُّهَا جُمُعَةً، وَبِهِ قَالَ ابْنُ الْحَدَّادِ؛ لِأَنَّهَا تَابِعَةٌ لِجُمُعَةٍ صَحِيحَةٍ، وَهِيَ جُمُعَةُ الْإِمَامِ وَالنَّاسِ، بِخِلَافِ مَا إذَا خَرَجَ الْوَقْتُ قَبْلَ سَلَامِ الْإِمَامِ والثاني: لَا يَجُوزُ إتْمَامُهَا

ج / 4 ص -265- جُمُعَةً بَلْ يُتِمُّهَا ظُهْرًا وَيَجِيءُ فِي بُطْلَانِهَا وَانْقِلَابِهَا نَفْلًا مَا سَبَقَ، وَالْمَذْهَبُ إتْمَامُهَا ظُهْرًا، صَحَّحَهُ الْبَغَوِيّ وَالْمُتَوَلِّي وَالرَّافِعِيُّ وَآخَرُونَ. قَالَ الْمُتَوَلِّي: هُوَ قَوْلُ عَامَّةِ أَصْحَابِنَا.
السادسة: لَوْ سَلَّمَ الْإِمَامُ وَالْجَمَاعَةُ التَّسْلِيمَةَ الْأُولَى فِي الْوَقْتِ - وَالثَّانِيَةَ خَارِجُهُ - صَحَّتْ جُمُعَتُهُمْ؛ لِأَنَّهَا تَمَّتْ بِالتَّسْلِيمَةِ الْأُولَى، وَلَوْ سَلَّمَ الْإِمَامُ الْأُولَى خَارِجَ الْوَقْتِ فَاتَتْ الْجُمُعَةُ عَلَى جَمِيعِهِمْ وَلَزِمَهُمْ قَضَاءُ الظُّهْرِ، وَلَوْ سَلَّمَ الْإِمَامُ وَبَعْضُهُمْ الْأُولَى فِي الْوَقْتِ وَسَلَّمَهَا بَعْضُهُمْ خَارِجَ الْوَقْتِ - فَإِنْ بَلَغَ عَدَدُ الْمُسَلَّمِينَ فِي الْوَقْتِ أَرْبَعِينَ - صَحَّتْ جُمُعَتُهُمْ، وَإِلَّا فَقَالَ الرَّافِعِيُّ: هُوَ شَبِيهٌ بِمَسْأَلَةِ الِانْفِضَاضِ وَالصَّحِيحُ فَوَاتُ الْجُمُعَةِ، وَأَمَّا الْمُسَلِّمُونَ خَارِجَ الْوَقْتِ فَصَلَاتُهُمْ بَاطِلَةٌ، وَفِيهِمْ وَجْهٌ ضَعِيفٌ: إنْ كَانَ الْمُسَلِّمُونَ فِي الْوَقْتِ أَرْبَعِينَ إنَّهُ تَصِحُّ جُمُعَتُهُمْ، وَهُوَ الْوَجْهُ السَّابِقُ فِي سَلَامِ الْمَسْبُوقِ بَعْدَ الْوَقْتِ، ثُمَّ سَلَامُ الْإِمَامِ وَالْقَوْمِ خَارِجَ الْوَقْتِ، إنْ كَانَ مَعَ الْعِلْمِ بِالْحَالِ بَطَلَتْ صَلَاتُهُمْ، وَإِلَّا فَلَهُمْ إتْمَامُهَا ظُهْرًا عَلَى الْمَذْهَبِ كَمَا سَبَقَ.
السابعة: إذَا ضَاقَ الْوَقْتُ قَبْلَ أَنْ يَدْخُلُوا فِي الْجُمُعَةِ فَإِنْ أَمْكَنَهُمْ خُطْبَتَانِ وَرَكْعَتَانِ يُقْتَصَرُ فِيهِمَا عَلَى الْوَاجِبَاتِ لَزِمَهُمْ ذَلِكَ، وَإِلَّا صَلَّوْا الظُّهْرَ، نَصَّ عَلَيْهِ في"الأم" وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَعَلَيْهِمْ أَنْ يَشْرَعُوا فِي الظُّهْرِ فِي الْحَالِ، وَلَا يَحِلُّ تَأْخِيرُهَا إلَى خُرُوجِ الْوَقْتِ بِالِاتِّفَاقِ، وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي وَقْتِ الْجُمُعَةِ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا: أَنَّ وَقْتَهَا وَقْتُ الظُّهْرِ، وَلَا يَجُوزُ قَبْلَهُ. وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَجُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ، وَقَالَ أَحْمَدُ: تَجُوزُ قَبْلَ الزَّوَالِ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ: حُكِيَ عَنْهُ أَنَّهُ قَالَ فِي السَّاعَةِ الْخَامِسَةِ، وَقَالَ أَصْحَابُهُ: يَجُوزُ فِعْلُهَا فِي الْوَقْتِ الَّذِي تُفْعَلُ فِيهِ صَلَاةُ الْعِيدِ، وَقَالَ الْخِرَقِيُّ: فِي السَّاعَةِ السَّادِسَةِ، قَالَ الْعَبْدَرِيُّ قَالَ الْعُلَمَاءُ كَافَّةً: لَا تَجُوزُ صَلَاةُ الْجُمُعَةِ قَبْلَ الزَّوَالِ إلَّا أَحْمَدَ، وَنَقَلَ الْمَاوَرْدِيُّ فِي الْحَاوِي عَنْ ابْنِ عَبَّاسٍ كَقَوْلِ أَحْمَدَ، وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ عَطَاءٍ وَإِسْحَاقَ قَالَ: وَرُوِيَ ذَلِكَ بِإِسْنَادٍ لَا يَثْبُتُ عَنْ أَبِي بَكْرٍ وَعُمَرَ وَابْنِ مَسْعُودٍ وَمُعَاوِيَةَ. وَاحْتُجَّ لِأَحْمَدَ بِحَدِيثِ جَابِرٍ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُصَلِّي الْجُمُعَةَ ثُمَّ نَذْهَبُ إلَى جِمَالِنَا فَنُرِيحُهَا حِينَ تَزُولُ الشَّمْسُ" رَوَاهُ مُسْلِمٌ. وَعَنْ سَلَمَةَ بْنِ الْأَكْوَعِ قَالَ "كُنَّا نُصَلِّي مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم الْجُمُعَةَ ثُمَّ نَنْصَرِفُ وَلَيْسَ لِلْحِيطَانِ ظِلٌّ نَسْتَظِلُّ بِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ "نَجْمَعُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم إذَا زَالَتْ الشَّمْسُ ثُمَّ نَرْجِعُ نَتَتَبَّعُ الْفَيْءَ".
وَعَنْ سَهْلِ بْنِ سَعْدٍ قَالَ: "مَا كُنَّا نَقِيلُ وَلَا نَتَغَذَّى إلَّا بَعْدَ الْجُمُعَةِ فِي عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَلَيْسَ فِي رِوَايَةِ الْبُخَارِيِّ: فِي عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم.
وَعَنْ عَبْدِ اللَّهِ بْنِ سِيلَانَ قَالَ "شَهِدْتُ الْجُمُعَةَ مَعَ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه فَكَانَتْ صَلَاتُهُ وَخُطْبَتُهُ قَبْلَ نِصْفِ النَّهَارِ، ثُمَّ شَهِدْتُهَا مَعَ عُمَرَ رضي الله عنه فَكَانَتْ صَلَاتُهُ وَخُطْبَتُهُ إلَى أَنْ أَقُولَ انْتَصَفَ النَّهَارُ، ثُمَّ شَهِدْتُهَا مَعَ عُثْمَانَ رضي الله عنه فَكَانَتْ صَلَاتُهُ وَخُطْبَتُهُ إلَى أَنْ أَقُولَ زَالَ النَّهَارُ، وَلَا رَأَيْتُ أَحَدًا عَابَ ذَلِكَ، وَلَا أَنْكَرَهُ" وَرَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ وَالدَّارَقُطْنِيّ وَغَيْرُهُمَا.

ج / 4 ص -266- وَاحْتَجَّ أَصْحَابُنَا وَالْجُمْهُورُ بِحَدِيثِ أَنَسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "كَانَ يُصَلِّي الْجُمُعَةَ حِينَ تَمِيلُ الشَّمْسُ" رَوَاهُ الْبُخَارِيُّ، وَعَنْ سَلَمَةَ بْنِ الْأَكْوَعِ قَالَ: "كُنَّا نَجْمَعُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم إذَا زَالَتْ الشَّمْسُ ثُمَّ نَرْجِعُ نَتَتَبَّعُ الْفَيْءَ". وَرَوَاهُ مُسْلِمٌ، هَذَا هُوَ الْمَعْرُوفُ مِنْ فِعْلِ السَّلَفِ وَالْخَلْفِ. قَالَ الشَّافِعِيُّ:"صَلَّى النَّبِيُّ صلى الله عليه وسلم وَأَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ وَالْأَئِمَّةُ بَعْدَهُمْ كُلَّ جُمُعَةٍ بَعْدَ الزَّوَالِ".
والجواب: عَنْ احْتِجَاجِهِمْ بِحَدِيثِ جَابِرٍ وَمَا بَعْدَهُ أَنَّهَا كُلَّهَا مَحْمُولَةٌ عَلَى شِدَّةِ الْمُبَالَغَةِ فِي تَعْجِيلِهَا بَعْدَ الزَّوَالِ مِنْ غَيْرِ إيرَادٍ وَلَا غَيْرِهِ، هَذَا مُخْتَصَرُ الْجَوَابِ عَنْ الْجَمِيعِ، وَحَمَلْنَا عَلَيْهِ الْجَمِيعَ مِنْ هَذِهِ الْأَحَادِيثِ مِنْ الطَّرَفَيْنِ، وَعَمَلُ الْمُسْلِمِينَ قَاطِبَةً أَنَّهُمْ لَا يُصَلُّونَهَا إلَّا بَعْدَ الزَّوَالِ، وَتَفْصِيلُ الْجَوَابِ أَنْ يُقَالَ: حَدِيثُ جَابِرٍ فِيهِ إخْبَارٌ أَنَّ الصَّلَاةَ وَالرَّوَاحَ إلَى جِمَالِهِمْ كَانَا حِينَ الزَّوَالِ لَا أَنَّ الصَّلَاةَ قَبْلَهُ.
فإن قيل: قَوْلُهُ: حِينَ الزَّوَالِ لَا يَسَعُ هَذِهِ الْجُمْلَةَ فَجَوَابُهُ: أَنَّ الْمُرَادَ نَفْسُ الزَّوَالِ، وَمَا يُدَانِيهِ، كَقَوْلِهِ صلى الله عليه وسلم "صَلَّى بِي الْعَصْرَ حِينَ كَانَ كُلُّ شَيْءٍ مِثْلَ ظِلِّهِ".
والجواب: عَنْ حَدِيثِ سَلَمَةَ: أَنَّهُ حُجَّةٌ لَنَا فِي كَوْنِهَا بَعْدَ الزَّوَالِ؛ لِأَنَّهُ لَيْسَ مَعْنَاهُ أَنَّهُ لَيْسَ لِلْحِيطَانِ شَيْءٌ مِنْ الْفَيْءِ، وَإِنَّمَا مَعْنَاهُ لَيْسَ لَهَا فَيْءٌ كَثِيرٌ بِحَيْثُ يَسْتَظِلُّ بِهِ الْمَارُّ. وَهَذَا مَعْنَى قَوْلِهِ: وَلَيْسَ لِلْحِيطَانِ ظِلٌّ يُسْتَظَلُّ بِهِ، فَلَمْ يَنْفِ أَصْلَ الظِّلِّ وَإِنَّمَا نَفَى كَثِيرَهُ الَّذِي يُسْتَظَلُّ بِهِ، وَأَوْضَحُ مِنْهُ الرِّوَايَةُ الْأُخْرَى: "نَتَتَبَّعُ الْفَيْءَ" فَهَذَا فِيهِ تَصْرِيحٌ بِوُجُودِ الْفَيْءِ، لَكِنَّهُ قَلِيلٌ، وَمَعْلُومٌ أَنَّ حِيطَانَهُمْ قَصِيرَةٌ وَبِلَادَهُمْ مُتَوَسِّطَةٌ مِنْ الشَّمْسِ، وَلَا يَظْهَرُ هُنَاكَ الْفَيْءُ بِحَيْثُ يُسْتَظَلُّ بِهِ إلَّا بَعْدَ الزَّوَالِ بِزَمَانٍ طَوِيلٍ. وَأَمَّا حَدِيثُ سَهْلٍ: "مَا كُنَّا نَقِيلُ وَلَا نَتَغَذَّى إلَّا بَعْدَ الْجُمُعَةِ" (فَمَعْنَاهُ) : أَنَّهُمْ كَانُوا يُؤَخِّرُونَ الْقَيْلُولَةَ وَالْغِذَاءَ فِي هَذَا الْيَوْمِ إلَى مَا بَعْدَ صَلَاةِ الْجُمُعَةِ؛ لِأَنَّهُمْ نُدِبُوا إلَى التَّبْكِيرِ إلَيْهَا، فَلَوْ اشْتَغَلُوا بِشَيْءٍ مِنْ ذَلِكَ قَبْلَهَا خَافُوا فَوْتَهَا أَوْ فَوْتَ التَّبْكِيرِ إلَيْهَا، وَمِمَّا يُؤَيِّدُ هَذَا مَا رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ بِإِسْنَادِهِ الصَّحِيحِ عَنْ عُمَرَ بْنِ أَبِي سَهْلِ بْنِ مَالِكٍ عَنْ أَبِيهِ قَالَ كُنْت أَرَى طُنْفُسَةً لِعَقِيلِ بْنِ أَبِي طَالِبٍ تُطْرَحُ يَوْمَ الْجُمُعَةِ إلَى جِدَارِ الْمَسْجِدِ الْغَرْبِيِّ، فَإِذَا غَشِيَ الطُّنْفُسَةَ كُلَّهَا ظِلُّ الْجِدَارِ خَرَجَ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه ثُمَّ نَخْرُجُ بَعْدَ صَلَاةِ الْجُمُعَةِ فَنَقِيلُ قَائِلَةَ الضُّحَى. وَأَمَّا الْأَثَرُ عَنْ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ فَضَعِيفٌ بِاتِّفَاقِهِمْ؛ لِأَنَّ ابْنَ سِيلَانَ ضَعِيفٌ عِنْدَهُمْ، وَلَوْ صَحَّ لَكَانَ مُتَأَوَّلًا لِمُخَالَفَةِ الْأَحَادِيثِ الصَّحِيحَةِ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم.

فرع: فِي مَذَاهِبِهِمْ فِي صَلَاةِ الْجُمُعَةِ إذَا خَرَجَ وَقْتُ الظُّهْرِ وَهُمْ فِيهَا
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهَا تَفُوتُ الْجُمُعَةُ وَيُتِمُّونَهَا ظُهْرًا، وَقَالَ أَبُو حَنِيفَةَ: تَبْطُلُ وَيَسْتَأْنِفُونَ الظُّهْرَ، وَقَالَ عَطَاءٌ: يُتِمُّهَا جُمُعَةً، وَقَالَ أَحْمَدُ: إنْ كَانَ صَلَّى مِنْهَا رَكْعَةً أَتَمَّهَا جُمُعَةً وَإِنْ كَانَ أَقَلَّ يُتِمُّهَا ظُهْرًا.
قال المصنف رحمه الله تعالى:"وَلَا تَصِحُّ الْجُمُعَةُ حَتَّى يَتَقَدَّمَهَا خُطْبَتَانِ؛ لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَلَمْ يُصَلِّ الْجُمُعَةَ إلَّا بِخُطْبَتَيْنِ، وَرَوَى ابْنُ عُمَرَ قَالَ

ج / 4 ص -267- "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَخْطُبُ يَوْمَ الْجُمُعَةِ خُطْبَتَيْنِ، يَجْلِس بَيْنَهُمَا" وَلِأَنَّ السَّلَفَ قَالُوا: إنَّمَا قُصِرَتْ الْجُمُعَةُ لِأَجَلِ الْخُطْبَةِ، فَإِذَا لَمْ يَخْطُبْ رَجَعَ إلَى الْأَصْلِ، وَمِنْ شَرْطِ الْخُطْبَةِ الْعَدَدُ الَّذِي تَنْعَقِدُ بِهِ الْجُمُعَةُ لقوله تعالى: "إذَا نُودِيَ لِلصَّلَاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إلَى ذِكْرِ اللَّهِ" وَالذِّكْرُ الَّذِي يُفْعَلُ بَعْدَ النِّدَاءِ هُوَ الْخُطْبَةُ، وَلِأَنَّهُ ذِكْرٌ شُرِطَ فِي صِحَّةِ الْجُمُعَةِ فَشُرِطَ فِيهِ الْعَدَدُ كَتَكْبِيرَةِ الْإِحْرَامِ فَإِنْ خَطَبَ بِالْعَدَدِ ثُمَّ انْفَضُّوا وَعَادُوا قَبْلَ الْإِحْرَامِ فَإِنْ لَمْ يَطُلْ الْفصل:- صَلَّى الْجُمُعَةَ؛ لِأَنَّهُ لَيْسَ بِأَكْثَرَ مِنْ الصَّلَاتَيْنِ الْمَجْمُوعَتَيْنِ. ثُمَّ الْفصل:الْيَسِيرُ لَا يَمْنَعُ الْجَمْعَ فَكَذَلِكَ لَا يَمْنَعُ الْجَمْعَ بَيْنَ الْخُطْبَةِ وَالصَّلَاةِ. وَإِنْ طَالَ الْفصل:قَالَ الشَّافِعِيُّ رحمه الله: أَحْبَبْتُ أَنْ يَبْتَدِئَ الْخُطْبَةَ ثُمَّ يُصَلِّيَ بَعْدَهَا الْجُمُعَةَ، فَإِنْ لَمْ يَفْعَلْ صَلَّى الظُّهْرَ، وَاخْتَلَفَ أَصْحَابُنَا فِيهِ، فَقَالَ أَبُو الْعَبَّاسِ: تَجِبُ إعَادَةُ الْخُطْبَةِ، ثُمَّ يُصَلِّي[بَعْدَهَا]الْجُمُعَةَ؛ لِأَنَّ الْخُطْبَةَ مَعَ الصَّلَاةِ كَالصَّلَاتَيْنِ الْمَجْمُوعَتَيْنِ فَكَمَا لَا يَجُوزُ الْفصل:الطَّوِيلُ بَيْنَ الصَّلَاتَيْنِ لَمْ يَجُزْ بَيْنَ الْخُطْبَةِ وَالصَّلَاةِ، وَمَا نَقَلَهُ الْمُزَنِيّ لَا يُعْرَفُ. وَقَالَ أَبُو إِسْحَاقَ: يُسْتَحَبُّ أَنْ يُعِيدَ الْخُطْبَةَ؛ لِأَنَّهُ لَا يَأْمَنُ أَنْ يَنْفَضُّوا مَرَّةً أُخْرَى، فَجَعَلَ ذَلِكَ عُذْرًا فِي جَوَازِ الْبِنَاءِ، وَأَمَّا الصَّلَاةُ فَإِنَّهَا وَاجِبَةٌ؛ لِأَنَّهُ يَقْدِرُ عَلَى فِعْلِهَا، فَإِنْ صَلَّى بِهِمْ الظُّهْرَ جَازَ بِنَاءً عَلَى أَصْلِهِ: إذَا اجْتَمَعَ أَهْلُ بَلَدٍ عَلَى تَرْكِ الْجُمُعَةِ، ثُمَّ صَلَّوْا الظُّهْرَ أَجْزَأَهُمْ، وَقَالَ بَعْضُ أَصْحَابِنَا: يُسْتَحَبُّ إعَادَةُ الْخُطْبَةِ وَالصَّلَاةِ عَلَى ظَاهِرِ النَّصِّ: لِأَنَّهُمْ انْفَضُّوا عَنْهُ مَرَّةً فَلَا يَأْمَنُ أَنْ يَنْفَضُّوا عَنْهُ ثَانِيًا فَصَارَ ذَلِكَ عُذْرًا فِي تَرْكِ الْجُمُعَةِ".
الشرح: حَدِيثُ "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" رَوَاهُ الْبُخَارِيُّ مِنْ رِوَايَةِ مَالِكِ بْنِ الْحُوَيْرِثِ، وَسَبَقَ فِي صِفَةِ الصَّلَاةِ، وَحَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وفوله: وَلِأَنَّهُ ذِكْرٌ احْتِرَازٌ مِنْ سَتْرِ الْعَوْرَةِ وَغَيْرِهِ مِنْ الشُّرُوطِ فَإِنَّهُ لَا يُشْتَرَطُ لَهُ الْعَدَدُ، وَقَوْلُهُ: شَرْطٌ فِي صِحَّةِ الْجُمُعَةِ احْتِرَازٌ مِنْ الْأَذَانِ.
أما الأحكام:فَمَسْأَلَةُ الِانْفِضَاضِ إلَى آخِرِهَا[فَقَدْ سَبَقَ]شَرْحُهَا، وَبَيَانُ الِاخْتِلَافِ فِيهَا فِي مَسْأَلَةِ الِانْفِضَاضِ فِي الصَّلَاةِ وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَطُرُقُ الْأَصْحَابِ عَلَى أَنَّ الْجُمُعَةَ لَا تَصِحُّ حَتَّى يَتَقَدَّمَهَا خُطْبَتَانِ، وَمِنْ شَرْطِهَا الْعَدَدُ، وَفَرَّقُوا بَيْنَ الْجُمُعَةِ وَالْعِيدِ حَيْثُ كَانَتْ خُطْبَةُ الْجُمُعَةِ قَبْلَهَا، وَالْعِيدُ بَعْدَهُ؛ لِأَنَّ خُطْبَةَ الْجُمُعَةِ شَرْطٌ لِصِحَّةِ الصَّلَاةِ، وَشَأْنُ الشَّرْطِ أَنْ يُقَدَّمَ، وَلِأَنَّ الْجُمُعَةَ فَرِيضَةٌ فَأُخِّرَتْ الصَّلَاةُ لِيُدْرِكَهَا الْمُتَأَخِّرُ، وَلِلتَّمْيِيزِ بَيْنَ الْفَرْضِ وَالنَّفَلِ وَمِنْ شَرْطِ الْخُطْبَتَيْنِ كَوْنُهُمَا فِي وَقْتِ الظُّهْرِ. فَلَوْ خَطَبَ الْخُطْبَتَيْنِ أَوْ بَعْضَهُمَا قَبْلَ الزَّوَالِ ثُمَّ صَلَّى بَعْدَهُمَا لَمْ يَصِحَّ بِلَا خِلَافٍ عِنْدَنَا، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَجَوَّزَهُ مَالِكٌ وَأَحْمَدُ، وَقَدْ أَهْمَلَ الْمُصَنِّفُ بَيَانَ هَذَا الشَّرْطِ هُنَا، وَفِي التَّنْبِيهِ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْخُطْبَةِ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ تَقَدُّمَ خُطْبَتَيْنِ شَرْطٌ لِصِحَّةِ الْجُمُعَةِ، وَأَنَّ مِنْ شَرْطِهَا الْعَدَدُ الَّذِي تَنْعَقِدُ بِهِ الْجُمُعَةُ، وَبِهَذِهِ الْجُمْلَةِ قَالَ مَالِكٌ وَأَحْمَدُ وَالْجُمْهُورُ، وَقَالَ أَبُو حَنِيفَةَ: الْخُطْبَةُ شَرْطٌ، وَلَكِنْ تُجْزِئُ خُطْبَةٌ وَاحِدَةٌ. وَلَا يُشْتَرَطُ الْعَدَدُ لِسَمَاعِهَا كَالْأَذَانِ. وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ الْبَصْرِيِّ: أن الجمعة

ج / 4 ص -268- تَصِحُّ بِلَا خُطْبَةٍ. وَبِهِ قَالَ دَاوُد وَعَبْدُ الْمَلِكِ مِنْ أَصْحَابِ مَالِكٍ، قَالَ الْقَاضِي عِيَاضٌ: وَرُوِيَ عَنْ مَالِكٍ. دَلِيلُنَا قَوْلُهُ صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَثَبَتَتْ صَلَاتُهُ صلى الله عليه وسلم بَعْدَ خُطْبَتَيْنِ.
قال المصنف رحمه الله تعالى:"وَمِنْ شَرْطِهِمَا الْقِيَامُ مَعَ الْقُدْرَةِ، وَالْفصل:بَيْنَهُمَا بِجِلْسَةٍ؛ لِمَا رَوَى جَابِرُ بْنُ سَمُرَةَ قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يَخْطُبُ قَائِمًا ثُمَّ يَجْلِسُ ثُمَّ يَقُومُ وَيَقْرَأُ آيَاتٍ وَيَذْكُرُ اللَّهَ تعالى"وَلِأَنَّهُ أَحَدُ فَرْضَيْ الْجُمُعَةِ، فَوَجَبَ عَلَيْهِ فِيهِ الْقِيَامُ وَالْقُعُودُ كَالصَّلَاةِ".
الشرح: حَدِيثُ جَابِرٍ هَذَا صَحِيحٌ رَوَاهُ مُسْلِمٌ وَلَكِنْ قَالَ: يَقْرَأُ الْقُرْآنَ وَيُذَكِّرُ النَّاسَ وَالْبَاقِي سَوَاءٌ، وَجَابِرٌ وَأَبُوهُ سَمُرَةُ صَحَابِيَّانِ رضي الله عنهما. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُشْتَرَطُ لِصِحَّةِ الْخُطْبَتَيْنِ الْقِيَامُ فِيهِمَا مَعَ الْقُدْرَةِ، وَالْجُلُوسُ بَيْنَهُمَا مَعَ الْقُدْرَةِ. فَإِنْ عَجَزَ عَنْ الْقِيَامِ اُسْتُحِبَّ لَهُ أَنْ يَسْتَخْلِفَ، فَإِنْ خَطَبَ قَاعِدًا أَوْ مُضْطَجِعًا لِلْعَجْزِ جَازَ بِلَا خِلَافٍ كَالصَّلَاةِ. قَالَ أَصْحَابُنَا: وَيَصِحُّ الِاقْتِدَاءُ بِهِ حِينَئِذٍ، سَوَاءٌ صَرَّحَ بِأَنَّهُ لَا يَسْتَطِيعُ الْقِيَامَ أَمْ سَكَتَ؛ لِأَنَّ الظَّاهِرَ أَنَّ قُعُودَهُ لِلْعَجْزِ، فَإِنْ بَانَ أَنَّهُ كَانَ قَادِرًا عَلَى الْقِيَامِ قَالَ أَصْحَابُنَا: فَهُوَ كَمَا لَوْ بَانَ مُحْدِثًا، وَالْمَذْهَبُ أَنَّهُ تَصِحُّ صَلَاتُهُمْ إنْ تَمَّ الْعَدَدُ دُونَهُ، وَإِنْ نَقَصَ لَمْ تَصِحَّ بِلَا خِلَافٍ، وَلَا تَصِحُّ صَلَاتُهُ عَلَى التَّقْدِيرَيْنِ. قَالَ الشَّافِعِيُّ وَأَصْحَابُنَا: فَلَوْ عَلِمُوا قُدْرَتَهُ عَلَى الْقِيَامِ لَمْ تَصِحَّ صَلَاتُهُمْ، وَإِنْ ظَهَرَ لَهُمْ قُدْرَتُهُ فَأَخْبَرَهُمْ بِعَجْزِهِ اعْتَمَدُوهُ وَصَحَّتْ صَلَاتُهُمْ، قَالَ الشَّافِعِيُّ وَالشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَصَاحِبُ الْعُدَّةِ وَغَيْرُهُمْ: فَإِنْ عَلِمَ بَعْضُهُمْ دُونَ بَعْضٍ بِقُدْرَتِهِ لَمْ تَصِحَّ صَلَاةُ الْعَالِمِينَ، وَتَصِحُّ صَلَاةُ الْآخَرِينَ إنْ تَمَّ بِهِمْ الْعَدَدُ وَإِلَّا فَلَا. وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّ الْخُطْبَةَ تَصِحُّ قَاعِدًا مَعَ الْقُدْرَةِ عَلَى الْقِيَامِ، وَهُوَ شَاذٌّ ضَعِيفٌ أَوْ بَاطِلٌ.
وَأَمَّا الْجُلُوسُ بَيْنَهُمَا فَوَاجِبٌ بِالِاتِّفَاقِ، وَتَجِبُ الطُّمَأْنِينَةُ فِيهِ، صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ قَالَ أَصْحَابُنَا: وَهَذَا الْجُلُوسُ خَفِيفٌ جِدًّا قَدْرَ سُورَةِ الْإِخْلَاصِ تَقْرِيبًا، وَالْوَاجِبُ مِنْهُ قَدْرُ الطُّمَأْنِينَةِ. هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ، وَفِيهِ وَجْهٌ أَنَّهُ يُشْتَرَطُ كَوْنُهُ قَدْرَ سُورَةِ الْإِخْلَاصِ، حَكَاهُ الرَّافِعِيُّ قَالَ: وَحَكَى بَعْضُهُمْ أَيْضًا عَنْ نَصِّ الشَّافِعِيِّ وَهُوَ ضَعِيفٌ. قَالَ أَصْحَابُنَا: فَإِنْ خَطَبَ قَاعِدًا لِلْعَجْزِ فصل:بَيْنَهُمَا بِسَكْتَةٍ وَلَا يَجُوزُ أَنْ يَضْطَجِعَ، وَالْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّ هَذِهِ السَّكْتَةَ وَاجِبَةٌ لِيَحْصُلَ الْفصل:وَذَكَرَ الْمَاوَرْدِيُّ وَغَيْرُهُ وَجْهًا أَنَّهَا لَا تَجِبُ، وَأَنَّهُ لَوْ وَصَلَ كَلَامَهُ فِي الْخُطْبَتَيْنِ صَحَّتَا؛ لِأَنَّهُ تَخَلَّلَهُ سَكَتَاتٌ غَيْرُ مَقْصُودَةٍ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: تُسْتَحَبُّ هَذِهِ السَّكْتَةَ. وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ لَوْ خَطَبَ قَائِمًا كَفَاهُ الْفصل:بِسَكْتَةٍ[مِنْ]غَيْرِ جُلُوسٍ وَهُوَ شَاذٌّ مَرْدُودٌ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُ الْقِيَامِ فِي الْخُطْبَتَيْنِ وَالْجُلُوسِ بَيْنَهُمَا وَلَا تَصِحُّ إلَّا بِهِمَا وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ: تَصِحُّ قَاعِدًا مَعَ الْقُدْرَةِ. قَالُوا: وَالْقِيَامُ سُنَّةٌ وَكَذَا الْجُلُوسُ بَيْنَهُمَا سُنَّةٌ عِنْدَهُمْ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ حَتَّى إنَّ الطَّحَاوِيَّ قَالَ: لَمْ يَقُلْ أَحَدٌ غَيْرُ الشَّافِعِيِّ بِاشْتِرَاطِ الْجُلُوسِ بَيْنَهُمَا. قَالَ الْقَاضِي عِيَاضٌ: وَعَنْ مَالِكٍ رِوَايَةٌ أَنَّ الْجُلُوسَ بَيْنَهُمَا شَرْطٌ، وَكَذَا الْقِيَامُ. وَدَلِيلُنَا أَنَّهُ صلى الله عليه وسلم قَالَ "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" مَعَ الْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ أَنَّهُ صلى الله عليه وسلم "كَانَ يَخْطُبُ خُطْبَتَيْنِ قَائِمًا يَجْلِسُ بَيْنَهُمَا".

ج / 4 ص -269- قال المصنف رحمه الله تعالى:"وَهَلْ يُشْتَرَطُ فِيهَا الطَّهَارَةُ؟ فِيهِ قَوْلَانِ، قَالَ فِي الْقَدِيمِ: تَصِحُّ مِنْ غَيْرِ طَهَارَةٍ؛ لِأَنَّهُ لَوْ افْتَقَرَ إلَى الطَّهَارَةِ لَافْتَقَرَ إلَى اسْتِقْبَالِ الْقِبْلَةِ كَالصَّلَاةِ. وَقَالَ فِي الْجَدِيدِ: لَا تَصِحُّ مِنْ غَيْرِ طَهَارَةٍ؛ لِأَنَّهُ ذُكِرَ شَرْطٌ فِي الْجُمُعَةِ فَشُرِطَ فِيهِ الطَّهَارَةُ كَتَكْبِيرَةِ الْإِحْرَامِ".
الشرح: قَالَ أَصْحَابُنَا: هَلْ يُشْتَرَطُ لِصِحَّةِ الْخُطْبَةِ سَتْرُ الْعَوْرَةِ؟ وَالطَّهَارَةُ عَنْ الْحَدَثِ وَالطَّهَارَةُ عَنْ النَّجَاسَةِ فِي الْبَدَنِ وَالثَّوْبِ وَالْمَكَانِ؟ فِيهِ قَوْلَانِ: الصحيح الْجَدِيدُ اشْتِرَاطُ ذَلِكَ كُلِّهِ (وَالْقَدِيمُ) : لَا يُشْتَرَطُ شَيْءٌ مِنْ ذَلِكَ. بَلْ يُسْتَحَبُّ، وَدَلِيلُهُمَا فِي الْكِتَابِ، ثُمَّ إنَّ الْجُمْهُورَ أَطْلَقُوا الْقَوْلَيْنِ فِي اشْتِرَاطِ طَهَارَةِ الْحَدَثِ، وَقَالَ الْبَغَوِيّ: الْقَوْلَانِ فِي الطَّهَارَةِ عَنْ الْحَدَثِ الْأَصْغَرِ، فَإِنْ خَطَبَ جُنُبًا لَمْ تَصِحَّ قَوْلًا وَاحِدًا؛ لِأَنَّ الْقِرَاءَةَ فِي الْخُطْبَةِ وَاجِبَةٌ وَلَا تُحْسَبُ قِرَاءَةُ الْجَنْبِ، وَصَرَّحَ الْمُتَوَلِّي وَالرَّافِعِيُّ فِي الْمُحَرَّرِ بِجَرَيَانِ الْقَوْلَيْنِ فِي الْمُحْدِثِ وَالْجُنُبِ وَهَذَا هُوَ الصَّوَابُ. وَقَدْ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ وَصَاحِبُ الْحَاوِي فِيهِ وَآخَرُونَ مِنْ الْأَصْحَابِ بِأَنَّهُ لَوْ كَانَ إمَامُ الْجُمُعَةِ جُنُبًا وَلَمْ يَعْلَمْ الْمَأْمُومُونَ ثُمَّ عَلِمُوا بَعْدَ فَرَاغِهَا أَجْزَأَتْهُمْ، وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ عَنْ نَصِّ الشَّافِعِيِّ فِي "الْأُمِّ".
وَقَدْ أَهْمَلَ الْمُصَنِّفُ ذِكْرَ سَتْرِ الْعَوْرَةِ، وَالْقَوْلَانِ فِيهِ مَشْهُورَانِ، وَقَدْ ذَكَرَهُمَا هُوَ فِي التَّنْبِيهِ، وَقَالَ أَبُو يُوسُفَ بِاشْتِرَاطِ الطَّهَارَةِ. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَدَاوُد: لَا تُشْتَرَطُ، دَلِيلُنَا أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَخْطُبُ مُتَطَهِّرًا" وَقَالَ صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي".
قال المصنف رحمه الله تعالى:"وَفَرْضُهَا أَرْبَعَةُ أَشْيَاءَ أحدها: أَنْ يَحْمَدَ اللَّهَ تَعَالَى؛ لِمَا رَوَى جَابِرٌ "أَنَّ النَّبِيَّ صلى الله عليه وسلم خَطَبَ يَوْمَ الْجُمُعَةِ فَحَمِدَ اللَّهَ تعالى وَأَثْنَى عَلَيْهِ، ثُمَّ يَقُولُ عَلَى أَثَرِ ذَلِكَ وَقَدْ عَلَا صَوْتُهُ، وَاشْتَدَّ غَضَبُهُ وَاحْمَرَّتْ وَجْنَتَاهُ، كَأَنَّهُ مُنْذِرُ جَيْشٍ، ثُمَّ يَقُولُ: بُعِثْتُ أَنَا وَالسَّاعَةَ كَهَاتَيْنِ، وَأَشَارَ بِأُصْبُعَيْهِ الْوُسْطَى وَاَلَّتِي تَلِي الْإِبْهَامَ ثُمَّ يَقُولُ: إنَّ أَفْضَلَ الْحَدِيثِ كِتَابُ اللَّهِ، وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ وَشَرَّ الْأُمُورِ مُحْدَثَاتُهَا، وَكُلَّ بِدْعَةٍ ضَلَالَةٌ، مَنْ تَرَكَ مَالًا فَلِوَرَثَتِهِ، وَمَنْ تَرَكَ دَيْنًا أَوْ ضَيَاعًا فَإِلَيَّ". والثاني: أَنْ يُصَلِّيَ عَلَى النَّبِيِّ صلى الله عليه وسلم؛ لِأَنَّ كُلَّ عِبَادَةٍ افْتَقَرَتْ إلَى ذِكْرِ اللَّهِ تعالى افْتَقَرَتْ إلَى ذِكْرِ الرَّسُولِ صلى الله عليه وسلم كَالْأَذَانِ وَالصَّلَاةِ. والثالث: الْوَصِيَّةُ بِتَقْوَى اللَّهِ تعالى لِحَدِيثِ جَابِرٍ، وَلِأَنَّ الْقَصْدَ مِنْ الْخُطْبَةِ الْمَوْعِظَةُ؛ فَلَا يَجُوزُ الْإِخْلَالُ بِهَا والرابع: أَنْ يَقْرَأَ آيَةً مِنْ الْقُرْآنِ لِحَدِيثِ جَابِرِ بْنِ سَمُرَةَ؛ وَلِأَنَّهُ أَحَدُ فَرْضَيْ الْجُمُعَةِ فَوَجَبَ فِيهِ الْقِرَاءَةُ كَالصَّلَاةِ وَيَجِبُ ذِكْرُ اللَّهِ وَذِكْرُ الرَّسُولِ صلى الله عليه وسلم وَالْوَصِيَّةُ فِي الْخُطْبَتَيْنِ، وَفِي قِرَاءَةِ الْقُرْآنِ وَجْهَانِ أحدهما: يَجِبُ فِيهِمَا؛ لِأَنَّ مَا وَجَبَ فِي إحْدَاهُمَا وَجَبَ فِيهِمَا كَذِكْرِ اللَّهِ تعالى وَرَسُولِهِ صلى الله عليه وسلم وَالْوَصِيَّةِ والثاني: لَا تَجِبُ إلَّا فِي إحْدَاهُمَا وَهُوَ الْمَنْصُوصُ؛ لِأَنَّهُ لَمْ يُنْقَلْ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم أَكْثَرُ مِنْ آيَةٍ قَرَأَهَا فِي الْخُطْبَةِ وَلَا يَقْتَضِي ذَلِكَ أَكْثَرَ مِنْ مَرَّةٍ وَيُسْتَحَبُّ أَنْ يَقْرَأَ سُورَةَ (ق)؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقْرَؤُهَا فِي الْخُطْبَةِ فَإِنْ قَرَأَ آيَةً فِيهَا سَجْدَةٌ فَنَزَلَ وَسَجَدَ جَازَ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم فَعَلَ ذَلِكَ ثُمَّ فَعَلَهُ عُمَرُ رضي الله عنه بَعْدَهُ فَإِنْ فَعَلَ هَذَا وَطَالَ الْفصل:فَفِيهِ قَوْلَانِ قَالَ فِي الْقَدِيمِ: يَبْنِي وَقَالَ فِي الْجَدِيدِ: يَسْتَأْنِفُ. وَهَلْ يَجِبُ الدُّعَاءُ؟ فِيهِ وَجْهَانِ: أحدهما: يَجِبُ، رَوَاهُ الْمُزَنِيّ فِي أَقَلِّ مَا يَقَعُ عَلَيْهِ اسْمُ الْخُطْبَةِ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: هُوَ مُسْتَحَبٌّ، وَأَمَّا الدُّعَاءُ لِلسُّلْطَانِ فَلَا يُسْتَحَبُّ؛ لِمَا رُوِيَ أَنَّهُ سُئِلَ عَطَاءٌ عَنْ ذَلِكَ فَقَالَ: إنَّهُ مُحْدَثٌ، وَإِنَّمَا كَانَتْ الْخُطْبَةُ تَذْكِيرًا.
الشرح: حَدِيثُ جَابِرٍ الْأَوَّلُ رَوَاهُ مُسْلِمٌ بِكَمَالِهِ، وَهُوَ جَابِرُ بْنُ عَبْدِ اللَّهِ لَا جَابِرُ بْنُ سَمُرَةَ.

ج / 4 ص -270- وَقَوْلُهُ: أَنْ يَقْرَأَ آيَةً مِنْ الْقُرْآنِ لِحَدِيثِ جَابِرِ بْنِ سَمُرَةَ، وَهُوَ حَدِيثٌ صَحِيحٌ سَبَقَ بَيَانُهُ قَرِيبًا فِي مَسْأَلَةِ اشْتِرَاطِ الْقِيَامِ، وَحَدِيثُ قِرَاءَةِ النَّبِيِّ صلى الله عليه وسلم سُورَةَ (ق) فِي الْخُطْبَةِ رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ رِوَايَةِ أُمِّ هِشَامٍ بِنْتِ حَارِثَةَ بْنِ النُّعْمَانِ الصَّحَابِيَّةِ رضي الله عنها قَالَتْ "مَا أَخَذْتُ ق وَالْقُرْآنِ الْمَجِيدِ إلَّا عَنْ لِسَانِ رَسُولِ اللَّهِ صلى الله عليه وسلم يَقْرَؤُهَا كُلَّ جُمُعَةٍ عَلَى الْمِنْبَرِ إذَا خَطَبَ النَّاسَ" وَحَدِيثُ نُزُولِ النَّبِيِّ صلى الله عليه وسلم عَنْ الْمِنْبَرِ وَسُجُودِهِ لِلتِّلَاوَةِ فِي الْخُطْبَةِ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِأَسَانِيدَ صَحِيحَةٍ. قَالَ الْبَيْهَقِيُّ: هُوَ صَحِيحٌ، ذَكَرَهُ فِي أَبْوَابِ سُجُودِ التِّلَاوَةِ، وَقَوْلُهُ (وَفَعَلَهُ عُمَرُ) هُوَ صَحِيحٌ عَنْهُ. رَوَاهُ الْبُخَارِيُّ عَنْهُ فِي صَحِيحِهِ وَلَفْظُهُ: أَنَّ عُمَرَ قَرَأَ يَوْمَ الْجُمُعَةِ عَلَى الْمِنْبَرِ سُورَةَ النَّحْلِ، حَتَّى إذَا جَاءَ السَّجْدَةَ نَزَلَ فَسَجَدَ وَسَجَدَ النَّاسُ. وَقَوْلُهُ (وَسُئِلَ عَطَاءٌ عَنْ ذَلِكَ) هُوَ عَطَاءُ بْنُ أَبِي رَبَاحٍ، وَاسْمُ أَبِي رَبَاحٍ أَسْلَمُ. وَقَالَ الشَّافِعِيُّ فِي الْأُمِّ: أَخْبَرَنَا عَبْدُ الْمَجِيدِ عَنْ ابْنِ جُرَيْجٍ قَالَ: قُلْت لِعَطَاءٍ، فَذَكَرَهُ، وَهُوَ إسْنَادٌ صَحِيحٌ إلَّا عَبْدَ الْمَجِيدِ فَوَثَّقَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْنُ مَعِينٍ وَضَعَّفَهُ أَبُو حَاتِمٍ الرَّازِيّ وَالدَّارَقُطْنِيّ.
وَأَمَّا لُغَاتُ الْفَصْلِ: فَقَوْلُهُ: "يَقُولُ عَلَى أَثَرِ ذَلِكَ "فِيهِ لُغَتَانِ كَسْرُ الْهَمْزَةِ مَعَ إسْكَانِ الثَّاءِ وَفَتْحُهُمَا، قَوْلُهُ: "وَقَدْ عَلَا صَوْتُهُ وَاشْتَدَّ غَضَبُهُ وَاحْمَرَّتْ وَجْنَتَاه" هَذَا كُلُّهُ مِنْ مُسْتَحَبَّاتِ الْخُطْبَةِ؛ لِأَنَّهُ أَوْقَعُ فِي النُّفُوسِ وَأَبْلُغُ فِي الْوَعْظِ. وَالْوَجْنَةُ: الْخَدُّ وَفِيهَا أَرْبَعُ لُغَاتٍ، فَتْحُ الْوَاوِ وَضَمُّهَا وَكَسْرُهَا وَالرَّابِعَةُ أُجْنَةٌ بِضَمِّ الْهَمْزَةِ قَوْلُهُ "َأَنَّهُ مُنْذِرُ جَيْشٍ" مَعْنَاهُ يُنْذِرُ قَوْمَهُ وَيُحَذِّرُهُمْ مِنْ جَيْشٍ يَقْصِدُهُمْ. قَوْلُهُ صلى الله عليه وسلم: "بُعِثْتُ أَنَا وَالسَّاعَةَ"هُوَ بِنَصْبِ السَّاعَةِ وَرَفْعِهَا، النَّصْبُ عَلَى تَقْدِيرِ مَعَ، وَهُوَ مَفْعُولٌ مَعَهُ، وَالرَّفْعُ: عَطْفٌ عَلَى الضَّمِيرِ، وَالْإِبْهَامُ مُؤَنَّثَةٌ عَلَى الْمَشْهُورِ وَيَجُوزُ تَذْكِيرُهَا، وَسَبَقَ بَيَانُهَا وَاضِحًا فِي مَسْحِ الرَّأْسِ فِي صِفَةِ الْوُضُوءِ. قَوْلُهُ صلى الله عليه وسلم "وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ" رُوِيَ فِي صَحِيحِ مُسْلِمٍ عَلَى وَجْهَيْنِ، ضَمُّ الْهَاءِ مَعَ فَتْحِ الدَّالِ وَفَتْحُ الْهَاءِ مَعَ إسْكَانِ الدَّالِ، وَكِلَاهُمَا صَحِيحٌ فَمَنْ فَتَحَ فَمَعْنَاهُ الطَّرِيقَةُ وَالْأَخْلَاقُ، وَمَنْ ضَمَّ مَعْنَاهُ الْإِرْشَادُ، وَقَدْ بَسَطْتُ شَرْحَ الرِّوَايَتَيْنِ وَسَائِرِ أَلْفَاظِ الْحَدِيثِ مُوَضَّحَةً فِي شَرْحِ صَحِيحِ مُسْلِمٍ.
قَوْلُهُ صلى الله عليه وسلم "كُلَّ بِدْعَةٍ ضَلَالَةٌ" هَذَا مِنْ الْعَامِّ الْمَخْصُوصِ؛ لِأَنَّ الْبِدْعَةَ كُلُّ مَا عُمِلَ عَلَى غَيْرِ مِثَالٍ سَبَقَ. قَالَ الْعُلَمَاءُ: وَهِيَ خَمْسَةُ أَقْسَامٍ: وَاجِبَةٌ وَمَنْدُوبَةٌ وَمُحَرَّمَةٌ وَمَكْرُوهَةٌ وَمُبَاحَةٌ. وَقَدْ ذَكَرْت أَمْثِلَتَهَا وَاضِحَةً فِي تَهْذِيبِ الْأَسْمَاءِ وَاللُّغَاتِ. وَمِنْ الْبِدَعِ الْوَاجِبَةِ تَعَلُّمُ أَدِلَّةِ الْكَلَامِ لِلرَّدِّ عَلَى مُبْتَدِعٍ أَوْ مُلْحِدٍ تَعَرَّضَ، وَهُوَ فَرْضُ كِفَايَةٍ كَمَا سَنُوضِحُهُ إنْ شَاءَ اللَّهُ تعالى فِي كِتَابِ السِّيَرِ1.
وَمِنْ الْبِدَعِ الْمَنْدُوبَاتِ: بِنَاءُ الْمَدَارِسِ وَالرُّبُطُ وَتَصْنِيفُ الْعِلْمِ وَنَحْوُ ذَلِكَ، وَالضَّيَاعُ - بِفَتْحِ الضَّادِ -

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يقدر الله أن يصل إلى كتاب السير وهو من أواخر المهذب ولم نجد في شرحنا داعيا لخوض غمار متاهات علم الكلام الذي يعتمد على منطق اليونان وقدحرم النووي هو وابن الصلاح منطق اليونان قال في متن السلم

فابن الصلاح والنواوي حرما وقال قوم ينبغي أن يعلما

أسأل الله الكريم أن يجعله خالصا لوجهه وأن يحسن لي به الخاتمة وأن يصلح لي من ذريتي آمين (ط)

ج / 4 ص -271- الْعِيَالُ، أَيْ مَنْ تَرَكَ عِيَالًا وَأَطْفَالًا يَضِيعُونَ بَعْدَهُ فَلِيَأْتُونِي لِأَقُومَ بِكِفَايَتِهِمْ، وَكَانَ صلى الله عليه وسلم يَقْضِي دَيْنَ مَنْ مَاتَ وَعَلَيْهِ دَيْنٌ لَمْ يَخْلُفْ لَهُ وَفَاءً، وَكَانَ هَذَا الْقَضَاءُ وَاجِبًا عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم عَلَى الصَّحِيحِ عِنْدَ أَصْحَابِنَا، وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ كَانَ مُسْتَحَبًّا، وَلَا يَجِبُ الْيَوْمَ عَلَى الْإِمَامِ أَنْ يَقْضِيَهُ مِنْ مَالِ نَفْسِهِ.
وَفِي وُجُوبِ قَضَائِهِ مِنْ بَيْتِ الْمَالِ إذَا كَانَ فِيهِ سَعَةٌ وَلَمْ يَضِقْ عَنْ أَهَمَّ مِنْ هَذَا وَجْهَانِ مَشْهُورَانِ، وَسَيَأْتِي كُلُّ هَذَا وَاضِحًا فِي أَوَّلِ كِتَابِ النِّكَاحِ فِي الْخَصَائِصِ حَيْثُ ذَكَرَهَا الشَّافِعِيُّ وَالْأَصْحَابُ - إنْ شَاءَ اللَّهُ تعالى. قَوْلُهُ "لِأَنَّ كُلَّ عِبَادَةٍ افْتَقَرَتْ إلَى ذِكْرِ اللَّهِ تعالى افْتَقَرَتْ إلَى ذِكْرِ الرَّسُولِ صلى الله عليه وسلم" فَفِيهِ احْتِرَازٌ مِنْ الصَّوْمِ وَقَوْلُهُ "الرَّسُولِ" هَكَذَا هُوَ فِي الْمُهَذَّبِ، وَكَذَا يَقُولُهُ كَثِيرٌ مِنْ الْعُلَمَاءِ، وَقَدْ رَوَى الْبَيْهَقِيُّ فِي مَنَاقِبِ الشَّافِعِيِّ بِإِسْنَادِهِ عَنْ الشَّافِعِيِّ أَنَّهُ كَرِهَ أَنْ يَقُولَ: قَالَ الرَّسُولُ، بَلْ يُقَالُ: قَالَ رَسُولُ اللَّهِ أَوْ نَبِيُّ اللَّهِ. فَإِنْ قِيلَ فَفِي الْقُرْآنِ "ا أَيُّهَا الرَّسُولُ" فَالْجَوَابُ أَنَّ نِدَاءَ اللَّهِ سُبْحَانَهُ وَتَعَالَى نَبِيَّهُ صلى الله عليه وسلم تَشْرِيفٌ لَهُ وَتَبْجِيلٌ بِأَيِّ خِطَابٍ كَانَ بِخِلَافِ كَلَامِنَا. وقول المصنف: "رَوَاهُ الْمُزَنِيّ فِي أَقَلِّ مَا يَقَعُ عَلَيْهِ اسْمُ الْخُطْبَةِ" مَعْنَاهُ نَقَلَهُ الْمُزَنِيّ فِي الْمُخْتَصَرِ عَنْ الشَّافِعِيِّ فِي أَقَلِّ مَا يُجْزِئُ مِنْ الْخُطْبَةِ فَجَعَلَهُ وَاجِبًا.
أما الأحكام: فقال أَصْحَابُنَا: فُرُوضُ الْخُطْبَةِ خَمْسَةٌ، ثَلَاثَةٌ مُتَّفَقٌ عَلَيْهَا وَاثْنَانِ مُخْتَلَفٌ فِيهِمَا أحدها: حَمْدُ اللَّهِ تعالى وَيَتَعَيَّنُ لَفْظُ الْحَمْدِ، وَلَا يَقُومُ مَعْنَاهُ مَقَامَهُ بِالِاتِّفَاقِ. وَأَقَلُّهُ الْحَمْدُ لِلَّهِ الثاني: الصَّلَاةُ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَيَتَعَيَّنُ لَفْظُ الصَّلَاةِ، وَذَكَرَ إمَامُ الْحَرَمَيْنِ عَنْ كَلَامِ بَعْضِ الْأَصْحَابِ مَا يُوهِمُ أَنَّ لَفْظَيْ الْحَمْدِ وَالصَّلَاةِ لَا يَتَعَيَّنَانِ وَلَمْ يَنْقُلْهُ وَجْهًا مَجْزُومًا بِهِ، وَاَلَّذِي قَطَعَ بِهِ الْأَصْحَابُ أَنَّهُمَا مُتَعَيِّنَانِ الثالث: الْوَصِيَّةُ بِتَقْوَى اللَّهِ تعالى، وَهَلْ يَتَعَيَّنُ لَفْظُ الْوَصِيَّةِ؟ فِيهِ وَجْهَانِ الصحيح الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْأَصْحَابُ وَالْجُمْهُورُ: لَا يَتَعَيَّنُ بَلْ يَقُومُ مَقَامَهُ أَيُّ وَعْظٍ كَانَ والثاني: حَكَاهُ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَغَيْرُهُمَا مِنْ الْخُرَاسَانِيِّينَ أَنَّهُ يَتَعَيَّنُ كَلَفْظِ الْحَمْدِ وَالصَّلَاةِ، وَهَذَا ضَعِيفٌ أَوْ بَاطِلٌ؛ لِأَنَّ لَفْظَ الْحَمْدِ وَالصَّلَاةِ تَعَبَّدَنَا بِهِ فِي مَوَاضِعَ. وَأَمَّا لَفْظُ الْوَصِيَّةِ فَلَمْ يَرِدْ نَصٌّ بِالْأَمْرِ بِهِ، وَلَا بِتَعَيُّنِهِ.
قَالَ إمَامُ الْحَرَمَيْنِ: وَلَا خِلَافَ أَنَّهُ لَا يَكْفِي التَّحْذِيرُ مِنْ الِاغْتِرَارِ بِالدُّنْيَا وَزَخَارِفِهَا؛ لِأَنَّ ذَلِكَ قَدْ يَتَوَاصَى بِهِ مُنْكِرُو الشَّرَائِعِ، بَلْ لَا بُدَّ مِنْ الْحَثِّ عَلَى طَاعَةِ اللَّهِ تعالى وَالْمَنْعِ مِنْ الْمَعَاصِي. قَالَ أَصْحَابُنَا: وَلَا يَجِبُ فِي الْمَوْعِظَةِ كَلَامٌ طَوِيلٌ، بَلْ لَوْ قَالَ: أَطِيعُوا اللَّهَ كَفَى، وَأَبْدَى فِي الِاكْتِفَاءِ بِهِ احْتِمَالًا، وَاَلَّذِي قَطَعَ بِهِ الْأَصْحَابُ الِاكْتِفَاءُ بِهِ وَوَافَقَهُمْ إمَامُ الْحَرَمَيْنِ عَلَى أَنَّ الِاقْتِصَارَ عَلَى لَفْظَيْ الْحَمْدِ وَالصَّلَاةِ كَافٍ بِلَا خِلَافٍ. وَلَوْ قَالَ: وَالصَّلَاةُ عَلَى النَّبِيِّ أَوْ عَلَى مُحَمَّدٍ أَوْ رَسُولِ اللَّهِ كَفَى؛ وَلَوْ قَالَ: الْحَمْدُ لِلرَّحْمَنِ أَوْ لِلرَّحِيمِ لَمْ يَكْفِ، كَمَا لَوْ قَالَ فِي تَكْبِيرَةِ الْإِحْرَامِ الرَّحْمَنُ أَكْبَرُ. قَالَ أَصْحَابُنَا: وَهَذِهِ الْأَرْكَانُ الثَّلَاثَةُ وَاجِبَةٌ فِي كُلِّ وَاحِدَةٍ مِنْ الْخُطْبَتَيْنِ بِلَا خِلَافٍ إلَّا وَجْهًا حَكَاهُ الرَّافِعِيُّ أَنَّ الصَّلَاةَ عَلَى النَّبِيِّ صلى الله عليه وسلم تَكْفِي فِي إحْدَاهُمَا وَهُوَ شَاذٌّ مَرْدُودٌ.
الرابع: قِرَاءَةُ الْقُرْآنِ، وَفِيهَا أَرْبَعَةُ أَوْجُهٍ الصحيح الْمَنْصُوصُ في"الأم" تَجِبُ فِي إحْدَاهُمَا أَيَّتَهَا

ج / 4 ص -272- شَاءَ والثاني: وَهُوَ الْمَنْصُوصُ فِي الْبُوَيْطِيِّ وَمُخْتَصَرِ الْمُزَنِيِّ تَجِبُ فِي الْأُولَى وَلَا تُجْزِي فِي الثَّانِيَةِ والثالث: تَجِبُ فِيهِمَا جَمِيعًا وَهُوَ وَجْهٌ مَشْهُورٌ قَالَ الشَّيْخُ أَبُو حَامِدٍ: هُوَ غَلَطٌ والرابع: لَا تَجِبُ فِي وَاحِدَةٍ مِنْهُمَا بَلْ هِيَ مُسْتَحَبَّةٌ وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ وَابْنُ الصَّبَّاغِ وَالشَّاشِيُّ وَصَاحِبُ الْبَيَانِ قَوْلًا، وَالْمَذْهَبُ عِنْدَ الْأَصْحَابِ: أَنَّهَا تَجِبُ فِي إحْدَاهُمَا لَا بِعَيْنِهَا. قَالُوا: وَيُسْتَحَبُّ جَعْلُهَا فِي الْأُولَى وَنَصَّ عَلَيْهِ، وَاتَّفَقُوا عَلَى أَنَّ أَقَلَّهَا آيَةٌ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله سَوَاءٌ كَانَتْ وَعْدًا أَوْ وَعِيدًا أَوْ حُكْمًا أَوْ قِصَّةً أَوْ غَيْرَ ذَلِكَ. قَالَ إمَامُ الْحَرَمَيْنِ: وَلَا يَبْعُدُ الِاكْتِفَاءُ بِشَطْرِ آيَةٍ طَوِيلَةً كَانَتْ1 أَوْ قَصِيرَةً، وَالْمَشْهُورُ الْجَزْمُ بِاشْتِرَاطِ آيَةٍ. قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: وَلَا خِلَافَ أَنَّهُ لَوْ قَرَأَ {ثُمَّ نَظَرَ} لَمْ يَكْفِ، وَإِنْ كَانَتْ مَعْدُودَةً آيَةً، بَلْ يُشْتَرَطُ كَوْنُهَا مُفْهِمَةً.
قَالَ الْمُصَنِّفُ وَسَائِرُ الْأَصْحَابِ: وَيُسْتَحَبُّ أَنْ يَقْرَأَ فِي الْخُطْبَةِ سُورَةَ (ق) قَالَ الدَّارِمِيُّ وَغَيْرُهُ: يُسْتَحَبُّ فِي الْخُطْبَةِ الْأُولَى. وَيُسْتَحَبُّ قِرَاءَتُهَا بِكَمَالِهَا لِلْحَدِيثِ الصَّحِيحِ فِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ كَمَا سَبَقَ وَلِمَا اشْتَمَلَتْ عَلَيْهِ مِنْ الْمَوَاعِظِ وَالْقَوَاعِدِ وَإِثْبَاتِ الْبَعْثِ وَدَلَائِلِهِ وَالتَّرْهِيبِ وَغَيْرِ ذَلِكَ. قَالَ أَصْحَابُنَا: وَلَوْ قَرَأَ سَجْدَةً نَزَلَ وَسَجَدَ إنْ لَمْ يُمْكِنْهُ السُّجُودُ عَلَى الْمِنْبَرِ، فَإِنْ أَمْكَنَهُ لَمْ يَنْزِلْ بَلْ يَسْجُدُ عَلَيْهِ، فَإِنْ لَمْ يُمْكِنْ السُّجُودُ عَلَيْهِ وَكَانَ عَالِيًا وَهُوَ بَطِيءُ الْحَرَكَةِ بِحَيْثُ لَوْ نَزَلَ لَطَالَ الْفصل:تَرَكَ السُّجُودَ وَلَمْ يَنْزِلْ. هَكَذَا ذَكَرَ الْمَسْأَلَةَ جَمَاعَةٌ وَهُوَ مُوَافِقٌ لِنَصِّ الشَّافِعِيِّ فِي الْمُخْتَصَرِ فَإِنَّهُ قَالَ: فَإِنْ قَرَأَ سَجْدَةً فَنَزَلَ فَسَجَدَ فَلَا بَأْسَ. وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ أَنَّ الشَّافِعِيَّ قَالَ فِي مَوْضِعٍ آخَرَ: الَّذِي أَسْتَحِبُّهُ أَنْ لَا يَتْرُكَ الْخُطْبَةَ وَيَشْتَغِلَ بِالسُّجُودِ؛ لِأَنَّ السُّجُودَ نَفْلٌ فَلَا يُشْتَغَلُ بِهِ عَنْ الْخُطْبَةِ، وَهِيَ فَرْضٌ، فَلَوْ نَزَلَ فَسَجَدَ وَعَادَ إلَى الْمِنْبَرِ - وَلَمْ يَطُلْ الْفصل:- بَنَى عَلَى خُطْبَتِهِ بِلَا خِلَافٍ، فَلَوْ طَالَ الْفصل:فَقَوْلَانِ ذَكَرَهُمَا الْمُصَنِّفُ هُنَا وَسَبَقَ ذِكْرُهُمَا أصحهما: وَهُوَ الْجَدِيدُ أَنَّ الْمُوَالَاةَ بَيْنَ أَرْكَانِ الْخُطْبَةِ وَاجِبَةٌ؛ لِأَنَّ فَوَاتَهَا يُخِلُّ بِمَقْصُودِ الْوَعْظِ، فَعَلَى هَذَا يَجِبُ اسْتِئْنَافُ الْخُطْبَةِ والثاني: وَهُوَ الْقَدِيمُ أَنَّ الْمُوَالَاةَ مُسْتَحَبَّةٌ فَعَلَى هَذَا يُسْتَحَبُّ الِاسْتِئْنَافُ فَإِنْ بَنَى جَازَ. قَالَ أَصْحَابُنَا: وَلَوْ قَرَأَ آيَةً فِيهَا مَوْعِظَةٌ وَقَصَدَ إيقَاعَهَا عَنْ الْوَصِيَّةِ بِالتَّقْوَى وَعَنْ الْقِرَاءَةِ لَمْ تُحْسَبْ عَنْ الْجِهَتَيْنِ، بَلْ تُحْسَبُ قِرَاءَةً وَلَا يُجْزِئُهُ الْإِتْيَانُ بِآيَاتٍ تَشْتَمِلُ عَلَى جَمِيعِ الْأَرْكَانِ؛ لِأَنَّ ذَلِكَ لَا يُسَمَّى خُطْبَةً، وَلَوْ أَتَى بِبَعْضِهَا فِي ضِمْنِ آيَةٍ جَازَ الخامس: الدُّعَاءُ لِلْمُؤْمِنِينَ وَفِيهِ قَوْلَانِ، وَحَكَاهُمَا الْمُصَنِّفُ وَكَثِيرُونَ أَوْ الْأَكْثَرُونَ وَجْهَيْنِ، وَالصَّوَابُ قَوْلَانِ.
أحدهما: أَنَّهُ مُسْتَحَبٌّ وَلَا يَجِبُ؛ لِأَنَّ الْأَصْلَ عَدَمُ الْوُجُوبِ، وَمَقْصُودُ الْخُطْبَةِ الْوَعْظُ، وَهَذَا نَصُّهُ فِي الْإِمْلَاءِ، وَمِمَّنْ نَقَلَهُ عَنْ الْإِمْلَاءِ الرَّافِعِيُّ وَغَيْرُهُ.
والثاني: أَنَّهُ وَاجِبٌ وَرُكْنٌ لَا تَصِحُّ الْخُطْبَةُ إلَّا بِهِ، وَهَذَا نَصُّهُ فِي مُخْتَصَرِ الْمُزَنِيِّ كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَنَصَّ عَلَيْهِ أَيْضًا فِي الْبُوَيْطِيِّ وَالْأُمِّ، وَاخْتَلَفُوا فِي الْأَصَحِّ، فَرَجَّحَ جُمْهُورُ الْعِرَاقِيِّينَ اسْتِحْبَابَهُ، وَبِهِ قَطَعَ شَيْخُهُمْ الشَّيْخُ أَبُو حَامِدٍ فِي مَوَاضِعَ مِنْ تَعْلِيقِهِ، وَادَّعَى الْإِجْمَاعَ عَلَى أَنَّهُ لَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش وق والسقط (أو قصيرة ) (ط)

ج / 4 ص -273- يَجِبُ، وَإِنَّمَا يُسْتَحَبُّ، وَقَطَعَ بِهِ أَيْضًا الْمَحَامِلِيُّ فِي كُتُبِهِ الثَّلَاثَةِ، وَسُلَيْمٌ الرَّازِيّ وَالْمُصَنِّفُ فِي التَّنْبِيهِ، وَقَطَعَ بِهِ قَبْلَهُمْ ابْنُ الْقَاصِّ فِي التَّلْخِيصِ، وَرَجَّحَ جُمْهُورُ الْخُرَاسَانِيِّينَ وُجُوبَهُ، وَقَطَعَ بِهِ شَيْخُهُمْ الْقَفَّالُ فِي شَرْحِ التَّلْخِيصِ، وَصَاحِبُهُ الْقَاضِي حُسَيْنٌ وَصَاحِبَاهُ الْبَغَوِيّ وَالْمُتَوَلِّي، وَقَطَعَ بِهِ مِنْ الْعِرَاقِيِّينَ جَمَاعَةٌ مِنْهُمْ صَاحِبُ الْحَاوِي، وَرَجَّحَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، وَهُوَ الصَّحِيحُ الْمُخْتَارُ.
قَالَ أَصْحَابُنَا: فَإِذَا قُلْنَا: يَجِبُ فَمَحِلُّهُ الْخُطْبَةُ الثَّانِيَةُ، وَنَصَّ عَلَيْهِ فِي مُخْتَصَرَيْ الْبُوَيْطِيِّ وَالْمُزَنِيِّ، فَلَوْ دَعَا فِي الْأُولَى لَمْ يُجْزِئْهُ، قَالُوا: يَكْفِي مَا يَقَعُ عَلَيْهِ اسْمُ الدُّعَاءِ. قَالَ إمَامُ الْحَرَمَيْنِ: أَرَى أَنَّهُ يَجِبُ أَنْ يَكُونَ الدُّعَاءُ مُتَعَلِّقًا بِأُمُورِ الْآخِرَةِ. وَأَنَّهُ لَا بَأْسَ بِتَخْصِيصِهِ بِالسَّامِعِينَ بِأَنْ يَقُولَ: رَحِمَكُمْ اللَّهُ، وَأَمَّا الدُّعَاءُ لِلسُّلْطَانِ فَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا يَجِبُ، وَلَا يُسْتَحَبُّ، وَظَاهِرُ كَلَامِ الْمُصَنِّفِ وَغَيْرِهِ أَنَّهُ بِدْعَةٌ1، إمَّا مَكْرُوهٌ وَإِمَّا خِلَافُ الْأَوْلَى، هَذَا إذَا دَعَا لَهُ بِعَيْنِهِ، فَأَمَّا الدُّعَاءُ لِأَئِمَّةِ الْمُسْلِمِينَ وَوُلَاةِ أُمُورِهِمْ بِالصَّلَاحِ وَالْإِعَانَةِ عَلَى الْحَقِّ وَالْقِيَامِ بِالْعَدْلِ وَنَحْوِ ذَلِكَ، وَلِجُيُوشِ الْإِسْلَامِ فَمُسْتَحَبٌّ بِالِاتِّفَاقِ، وَالْمُخْتَارُ أَنَّهُ لَا بَأْسَ بِالدُّعَاءِ لِلسُّلْطَانِ بِعَيْنِهِ إذَا لَمْ يَكُنْ مُجَازَفَةً فِي وَصْفِهِ وَنَحْوَهَا، وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا إذا كان السلطان عادلا فما بالك إذا كان من الظالمين فإن الدعاء له حرام

فرع: هَلْ يُشْتَرَطُ كَوْنُ الْخُطْبَةِ بِالْعَرَبِيَّةِ؟
 فِيهِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْجُمْهُورُ: يُشْتَرَطُ؛ لِأَنَّهُ ذِكْرٌ مَفْرُوضٌ فَشُرِطَ فِيهِ الْعَرَبِيَّةُ كَالتَّشَهُّدِ وَتَكْبِيرَةِ الْإِحْرَامِ مَعَ قَوْلِهِ صلى الله عليه وسلم "صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي" وَكَانَ يَخْطُبُ بِالْعَرَبِيَّةِ والثاني: فِيهِ وَجْهَانِ حَكَاهُمَا جَمَاعَةٌ مِنْهُمْ الْمُتَوَلِّي، أَحَدُهُمَا هَذَا، وَالثَّانِي: مُسْتَحَبٌّ وَلَا يُشْتَرَطُ؛ لِأَنَّ الْمَقْصُودَ الْوَعْظُ وَهُوَ حَاصِلٌ بِكُلِّ اللُّغَاتِ، قَالَ أَصْحَابُنَا: فَإِذَا قلنا: بِالِاشْتِرَاطِ، فَلَمْ يَكُنْ فِيهِمْ مَنْ يُحْسِنُ الْعَرَبِيَّةَ جَازَ أَنْ يَخْطُبَ بِلِسَانِهِ مُدَّةَ التَّعَلُّمِ، وَكَذَا إنْ تَعَلَّمَ وَاحِدٌ مِنْهُمْ التَّكْبِيرَ بِالْعَرَبِيَّةِ، فَإِنْ مَضَى زَمَنُ التَّعَلُّمِ وَلَمْ يَتَعَلَّمْ أَحَدٌ مِنْهُمْ عَصَوْا بِذَلِكَ، وَيُصَلُّونَ الظُّهْرَ أَرْبَعًا، وَلَا تَنْعَقِدُ لَهُمْ جُمُعَةٌ.
فرع: التَّرْتِيبُ بَيْنَ أَرْكَان الْخُطْبَةِ مَأْمُورٌ بِهِ، وَهَلْ هُوَ وَاجِبٌ أَوْ مُسْتَحَبٌّ؟ فِيهِ وَجْهَانِ أحدهما: وَبِهِ قَطَعَ جُمْهُورُ الْعِرَاقِيِّينَ وَغَيْرُهُمْ: لَيْسَ هُوَ بِشَرْطٍ فَلَهُ التَّقْدِيمُ وَالتَّأْخِيرُ، وَنَقَلَهُ الْمَاوَرْدِيُّ عَنْ نَصِّ الشَّافِعِيِّ والثاني: أَنَّهُ شَرْطٌ فَيَجِبُ تَقْدِيمُ الْحَمْدِ، ثُمَّ الصَّلَاةِ، ثُمَّ الْوَصِيَّةِ، ثُمَّ الْقِرَاءَة، ثُمَّ الدُّعَاءِ، وَبِهَذَا قَطَعَ الْمُتَوَلِّي وَقَالَ الْبَغَوِيّ وَغَيْرُهُ مِنْ الْخُرَاسَانِيِّينَ: يَجِبُ تَقْدِيمُ الْحَمْدِ، ثُمَّ الصَّلَاةِ ثُمَّ الْوَصِيَّةِ، وَلَا تَرْتِيبَ بَيْنَ الْقِرَاءَةِ وَالدُّعَاءِ، وَلَا بَيْنَهُمَا وَبَيْنَ غَيْرِهِمَا، وَالصَّحِيحُ الْأَوَّلُ؛ لِأَنَّ الْمَقْصُودَ الْوَعْظُ، وَهُوَ حَاصِلٌ وَلَمْ يَرِدْ نَصٌّ فِي اشْتِرَاطِ التَّرْتِيبِ وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ أُغْمِيَ عَلَى الْخَطِيبِ فِي أَثْنَائِهَا أَوْ أَحْدَثَ - وَشَرْطُنَا الطَّهَارَةُ - فَهَلْ يَبْنِي عَلَيْهَا غَيْرُهُ، فِيهِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْبَغَوِيّ وَصَحَّحَهُ الْمُتَوَلِّي أَنَّ فِيهِ قَوْلَيْنِ بِنَاءً عَلَى الِاسْتِخْلَافِ فِي الصَّلَاةِ

ج / 4 ص -274- والثاني: الْقَطْعُ بِالْمَنْعِ حَكَاهُ الْمُتَوَلِّي وَفَرَّقَ بِأَنَّ فِي الِاسْتِخْلَافِ يَسْتَخْلِفُ مَنْ كَانَ شَارَكَهُ فِي الصَّلَاةِ وَلَا تُتَصَوَّرُ مُشَارَكَةُ غَيْرِهِ فِي الْخُطْبَةِ، فَإِنْ قِيلَ: هَذَا ضَعِيفٌ؛ لِأَنَّ الْمَقْصُودَ فِي الصَّلَاةِ إنَّمَا يُشْتَرَطُ اسْتِخْلَافُ مَنْ كَانَ مَعَهُ فِي الصَّلَاةِ، حَيْثُ يُؤَدِّي إلَى اخْتِلَالِ تَرْتِيبِ الصَّلَاةِ، وَهَذَا الْمَعْنَى مَقْصُودٌ هُنَا (فَالْجَوَابُ) بِأَنَّ الْمَقْصُودَ فِي الْخُطْبَةِ أَيْضًا الْوَعْظُ، وَلَا يَحْصُلُ بِبِنَاءِ كَلَامِ رَجُلٍ عَلَى كَلَامِ غَيْرِهِ، وَالْأَصَحُّ هُنَا مَنْعُ الْبِنَاءِ. قَالَ الْبَغَوِيّ: فَإِنْ جَوَّزْنَا الْبِنَاءَ اُشْتُرِطَ كَوْنُ الثَّانِي مِمَّنْ سَمِعَ الْمَاضِيَ مِنْ الْخُطْبَةِ وَإِلَّا اسْتَأْنَفَهَا وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي أَقَلِّ مَا يُجْزِئُ فِي الْخُطْبَةِ
 قَدْ ذَكَرْنَا أَنَّ أَرْكَانَهَا عِنْدَنَا خَمْسَةٌ، وَبِهِ قَالَ أَحْمَدُ. وَقَالَ الْأَوْزَاعِيُّ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَابْنُ الْقَاسِمِ الْمَالِكِيُّ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَدَاوُد: الْوَاجِبُ مَا يَقَعُ عَلَيْهِ اسْمُ الْخُطْبَةِ.
وَقَالَ أَبُو حَنِيفَةَ: يَكْفِيهِ أَنْ يَقُولَ: سُبْحَانَ اللَّهِ أَوْ بِسْمِ اللَّهِ أَوْ اللَّهُ أَكْبَرُ أَوْ نَحْوَ ذَلِكَ مِنْ الْأَذْكَارِ، وَقَالَ ابْنُ عَبْدِ الْحَكَمِ الْمَالِكِيُّ: إنْ هَلَّلَ أَوْ سَبَّحَ أَجْزَأَهُ.
فرع: شُرُوطُ الْخُطْبَةِ سَبْعَةٌ: وَقْتُ الظُّهْرِ، وَتَقْدِيمُهَا عَلَى الصَّلَاةِ، وَالْقِيَامُ، وَالْقُعُودُ بَيْنَهُمَا. وَطَهَارَةُ الْحَدَثِ وَالنَّجَسِ، وَسَتْرُ الْعَوْرَةِ عَلَى الْأَصَحِّ فِي الْخُطْبَتَيْنِ، وَقَدْ سَبَقَ بَيَانُ هَذِهِ الشُّرُوطِ، وَالسَّابِعُ رَفْعُ الصَّوْتِ بِحَيْثُ يَسْمَعُهُ أَرْبَعُونَ مِنْ أَهْلِ الْكَمَالِ، وَحَكَى صَاحِبُ الْبَيَانِ وَالرَّافِعِيُّ وَجْهًا أَنَّهُ لَوْ خَطَبَ سِرًّا وَلَمْ يَسْمَعْهُ أَحَدٌ صَحَّتْ، وَهُوَ غَلَطٌ لِفَوَاتِ مَقْصُودِهَا. وَلَوْ خَطَبَ وَرَفَعَ صَوْتَهُ قَدْرًا يَبْلُغهُمْ وَلَكِنْ كَانُوا صُمًّا فَلَمْ يَسْمَعُوا كُلُّهُمْ أَوْ سَمِعَ دُونَ أَرْبَعِينَ فَوَجْهَانِ مَشْهُورَانِ الصحيح: لَا تَصِحُّ كَمَا لَوْ بَعُدُوا لِفَوَاتِ الْمَقْصُودِ. والثاني: تَصِحُّ كَمَا لَوْ حَلَفَ لَا يُكَلِّمُهُ فَكَلَّمَهُ بِحَيْثُ يَسْمَعُ فَلَمْ يَسْمَعْ لِصَمَمِهِ يَحْنَثُ وَكَمَا لَوْ سَمِعُوا الْخُطْبَةَ فَلَمْ يَفْهَمُوهَا فَإِنَّهَا تَصِحُّ بِالِاتِّفَاقِ.
وَيَنْبَغِي لِلْقَوْمِ أَنْ يُقْبِلُوا عَلَى الْإِمَامِ وَيَسْتَمِعُوا لَهُ وَيُنْصِتُوا وَالِاسْتِمَاعُ هُوَ شَغْلُ الْقَلْبِ بِالِاسْتِمَاعِ وَالْإِصْغَاءِ لِلْمُتَكَلِّمِ. وَالْإِنْصَاتُ هُوَ السُّكُوتُ. وَهَلْ يَجِبُ الْإِنْصَاتُ وَيَحْرُمُ الْكَلَامُ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ، وَقَدْ ذَكَرَهُمَا الْمُصَنِّفُ بِتَفْرِيعِهِمَا فِي بَابِ هَيْئَةِ الْجُمُعَةِ أصحهما: وَهُوَ الْمَشْهُورُ فِي الْجَدِيدِ: يُسْتَحَبُّ الْإِنْصَاتُ وَلَا يَجِبُ، وَلَا يَحْرُمُ الْكَلَامُ والثاني: وَهُوَ نَصُّهُ فِي الْقَدِيمِ وَالْإِمْلَاءِ مِنْ الْجَدِيدِ: يَجِبُ الْإِنْصَاتُ وَيَحْرُمُ الْكَلَامُ، وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ الصَّحِيحَ هُوَ الْأَوَّلُ، وَحَكَى الرَّافِعِيُّ طَرِيقًا غَرِيبًا جَازِمًا بِالْوُجُوبِ وَهُوَ شَاذٌّ ضَعِيفٌ.
وَفِي تَحْرِيمِ الْكَلَامِ عَلَى الْخَطِيبِ طَرِيقَانِ: أحدهما: عَلَى الْقَوْلَيْنِ والثاني: وَهُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ: يُسْتَحَبُّ وَلَا يَحْرُمُ لِلْأَحَادِيثِ الصَّحِيحَةِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "تَكَلَّمَ فِي الْخُطْبَةِ" وَالْأَوْلَى أَنْ يُجِيبَ عَنْ ذَلِكَ بِأَنَّ كَلَامَهُ صلى الله عليه وسلم كَانَ لِحَاجَةٍ. قَالَ أَصْحَابُنَا: وَهَذَا الْخِلَافُ فِي حَقِّ الْقَوْمِ وَالْإِمَامِ فِي كَلَامٍ لَا يَتَعَلَّقُ بِهِ غَرَضٌ مُهِمٌّ نَاجِزٌ، فَلَوْ رَأَى أَعَمًى يَقَعُ فِي بِئْرٍ أَوْ عَقْرَبًا وَنَحْوَهَا تَدِبُّ إلَى إنْسَانٍ غَافِلٍ وَنَحْوِهِ فَأَنْذَرَهُ أَوْ عَلَّمَ إنْسَانًا خَيْرًا أَوْ نَهَاهُ عَنْ مُنْكَرٍ فَهَذَا لَيْسَ بِحَرَامٍ بِلَا خِلَافٍ نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ عَلَى التَّصْرِيحِ بِهِ، لَكِنْ قَالُوا: يُسْتَحَبُّ أَنْ يَقْتَصِرَ عَلَى الْإِشَارَةِ إنْ حَصَلَ بِهَا

ج / 4 ص -275- الْمَقْصُودُ: هَذَا كُلُّهُ فِي الْكَلَامِ فِي حَالِ، الْخُطْبَةِ أَمَّا قَبْلَ الشُّرُوعِ فِيهَا وَبَعْدَ فَرَاغِهَا فَيَجُوزُ الْكَلَامُ بِلَا خِلَافٍ لِعَدَمِ الْحَاجَةِ إلَى الِاسْتِمَاعِ، فَأَمَّا فِي الْجُلُوسِ بَيْنَ الْخُطْبَتَيْنِ فَطَرِيقَانِ قَطَعَ الْمُصَنِّفُ وَالْغَزَالِيُّ وَآخَرُونَ بِالْجَوَازِ، وَقَطَعَ الْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَآخَرُونَ بِجَرَيَانِ الْقَوْلَيْنِ؛ لِأَنَّهُ قَدْ يَتَمَادَى إلَى الْخُطْبَةِ الثَّانِيَةِ، وَلِأَنَّ الْخُطْبَتَيْنِ كَشَيْءٍ وَاحِدٍ فَصَارَ كَكَلَامٍ فِي أَثْنَائِهَا.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُسْتَحَبُّ أَنْ لَا يُتَكَلَّمَ حَتَّى يَفْرُغَ مِنْ الْخُطْبَتَيْنِ وَاتَّفَقُوا عَلَى أَنَّ لِلدَّاخِلِ الْكَلَامَ مَا لَمْ يَأْخُذْ لِنَفْسِهِ مَكَانًا وَالْقَوْلَانِ إنَّمَا هُمَا فِيمَا بَعْدَ قُعُودِهِ، قَالَ الشَّافِعِيُّ فِي مُخْتَصَرِ الْمُزَنِيِّ وَالْأَصْحَابُ: يُكْرَهُ لِلدَّاخِلِ فِي حَالِ الْخُطْبَةِ أَنْ يُسَلِّمَ عَلَى الْحَاضِرِينَ، سَوَاءٌ قُلْنَا: الْإِنْصَاتُ وَاجِبٌ أَمْ لَا، فَإِنْ خَالَفَ وَسَلَّمَ قَالَ أَصْحَابُنَا: إنْ قلنا: بِتَحْرِيمِ الْكَلَامِ حَرُمَتْ إجَابَتُهُ بِاللَّفْظِ، وَيُسْتَحَبُّ بِالْإِشَارَةِ كَمَا لَوْ سَلَّمَ فِي الصَّلَاةِ، وَفِي تَشْمِيتِ الْعَاطِسِ ثَلَاثَةُ أَوْجُهٍ: الصحيح الْمَنْصُوصُ تَحْرِيمُهُ كَرَدِّ السَّلَامِ والثاني: اسْتِحْبَابُهُ؛ لِأَنَّهُ غَيْرُ مُفَرِّطٍ بِخِلَافِ الْمُسَلِّمِ والثالث: يَجُوزُ وَلَا يُسْتَحَبُّ. وَحَكَى الرَّافِعِيُّ - وَجْهًا - أَنَّهُ يُرَدُّ السَّلَامُ؛ لِأَنَّهُ وَاجِبٌ، وَلَا يُشَمَّتُ الْعَاطِسُ؛ لِأَنَّهُ سُنَّةٌ، فَلَا يُتْرَكُ لَهَا الْإِنْصَاتُ الْوَاجِبُ، وَإِذَا قُلْنَا: لَا يُحْرَمُ الْكَلَامُ جَازَ رَدُّ السَّلَامِ وَالتَّشْمِيتُ بِلَا خِلَافٍ، وَيُسْتَحَبُّ التَّشْمِيتُ عَلَى أَصَحِّ الْوَجْهَيْنِ لِعُمُومِ الْأَمْرِ بِهِ والثاني: لَا يُسْتَحَبُّ؛ لِأَنَّ الْإِنْصَاتَ آكَدُ مِنْهُ فَإِنَّهُ مُخْتَلَفٌ فِي وُجُوبِهِ، وَأَمَّا السَّلَامُ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ. أحدها: يَجُوزُ وَلَا يُسْتَحَبُّ، وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ والثاني: يُسْتَحَبُّ والثالث: يَجِبُ، وَهَذَا هُوَ الْأَصَحُّ وَهُوَ ظَاهِرُ نَصِّهِ فِي مُخْتَصَرِ الْمُزَنِيِّ وَصَحَّحَهُ الْبَغَوِيّ وَآخَرُونَ.
هَذَا كُلُّهُ فِيمَنْ يَسْمَعُ الْخُطْبَةَ، فَأَمَّا مَنْ لَا يَسْمَعُهَا لِبُعْدِهِ مِنْ الْإِمَامِ، فَفِيهِ طَرِيقَانِ لِلْخُرَاسَانِيَّيْنِ أحدهما: الْقَطْعُ بِجَوَازِ الْكَلَامِ وأصحهما وَهُوَ الْمَنْصُوصُ وَبِهِ قَطَعَ جُمْهُورُ الْعِرَاقِيِّينَ وَغَيْرُهُمْ أَنَّ فِيهِ الْقَوْلَيْنِ، فَإِنْ قُلْنَا: لَا يُحْرَمُ الْكَلَامُ اُسْتُحِبَّ لَهُ الِاشْتِغَالُ بِالتِّلَاوَةِ وَالذِّكْرِ، وَإِنْ قُلْنَا: يَحْرُمُ حَرُمَ عَلَيْهِ كَلَامُ الْآدَمِيِّينَ وَهُوَ بِالْخِيَارِ بَيْنَ السُّكُوتِ وَالتِّلَاوَةِ وَالذِّكْرِ، هَذَا هُوَ الْمَشْهُورُ، وَبِهِ قَطَعَ الْجُمْهُورُ وَفِيهِ وَجْهٌ أَنَّهُ لَا يَقْرَأُ وَلَا يَذْكُرُ - إذَا قلنا: بِتَحْرِيمِ الْكَلَامِ -؛ لِأَنَّهُ يُؤَدِّي إلَى هَيْنَمَةٍ وَتَهْوِيشٍ، حَكَاهُ الْفُورَانِيُّ وَالْمُتَوَلِّي وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ. قَالُوا: وَهُوَ نَظِيرُ الْخِلَافِ السَّابِقِ فِي أَنَّ الْمَأْمُومَ هَلْ يَقْرَأُ السُّورَةَ فِي السِّرِّيَّةِ وَالْجَهْرِيَّةِ إذَا لَمْ يَسْمَعْ الْإِمَامَ؟ وَالصَّحِيحُ هُنَاكَ أَنَّهُ يَقْرَأُ، وَكَذَا هُنَا، وَلَا خِلَافَ أَنَّ الَّذِي يَسْمَعُ الْخُطْبَةَ لَا يَقْرَأُ وَلَا يَذْكُرُ وَإِنْ جَوَّزْنَا لَهُ الْكَلَامَ. لِأَنَّ الْإِنْصَاتَ آكَدُ لِلِاخْتِلَافِ فِي وُجُوبِهِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَحَيْثُ حَرَّمْنَا الْكَلَامَ فَتَكَلَّمَ أَثِمَ وَلَا تَبْطُلُ جُمُعَتُهُ بِلَا خِلَافٍ، وَالْحَدِيثُ الْوَارِدُ"فَلَا جُمُعَةَ لَهُ" أَيْ: لَا جُمُعَةَ كَامِلَةٌ.
فرع: قَالَ الْغَزَالِيُّ: هَلْ يَحْرُمُ الْكَلَامُ عَلَى مَنْ عَدَا الْأَرْبَعِينَ؟ فِيهِ الْقَوْلَانِ وَهَذَا الَّذِي قَالَهُ شَاذٌّ غَيْرُ مَعْرُوفٍ لِغَيْرِهِ، وَهُوَ مِمَّا أَنْكَرُوهُ عَلَيْهِ، قَالَ الرَّافِعِيُّ: هَذَا التَّقْدِيرُ بَعِيدٌ وَمُخَالِفٌ؛ لِمَا نَقَلَهُ الْأَصْحَابُ، أَمَّا بُعْدُهُ فَلِأَنَّ كَلَامَهُ مَفْرُوضٌ فِي السَّامِعِينَ لِلْخُطْبَةِ، وَإِذَا حَضَرَتْ جَمَاعَةٌ زَائِدُونَ عَلَى أَرْبَعِينَ: لَمْ يُمْكِنْ أَنْ يَقُولَ: تَنْعَقِدُ الْجُمُعَةُ بِأَرْبَعِينَ مِنْهُمْ مُعَيَّنِينَ حَتَّى يَحْرُمَ الْكَلَامُ عَلَيْهِمْ قَطْعًا، وَيَكُونَ الْخِلَافُ فِي الْبَاقِينَ، بَلْ الْوَجْهُ: الْحُكْمُ بِانْعِقَادِهَا بِجَمِيعِهِمْ، أَوْ بِأَرْبَعِينَ غَيْرِ مُعَيَّنِينَ، وَأَمَّا مُخَالَفَتُهُ لِنَقْلِ الْأَصْحَابِ فَلِأَنَّك لَا تَجِدُ لِلْأَصْحَابِ إلَّا إطْلَاقَ قَوْلَيْنِ فِي السَّامِعِينَ، وَوَجْهَيْنِ فِي حَقِّ غَيْرِهِمْ، كَمَا سَبَقَ، وَاَللَّهُ أَعْلَمُ.

ج / 4 ص -276- فرع:فِي مَذَاهِبِ الْعُلَمَاءِ فِي وُجُوبِ الْإِنْصَاتِ حَالَ الْخُطْبَةِ وَتَحْرِيمِ الْكَلَامِ ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَ أَصْحَابِنَا أَنَّهُ لَا يَحْرُمُ الْكَلَامُ، وَبِهِ قَالَ عُرْوَةُ بْنُ الزُّبَيْرِ، وَسَعِيدُ بْنُ جُبَيْرٍ وَالشَّعْبِيُّ وَالنَّخَعِيُّ وَالثَّوْرِيُّ وَدَاوُد، وَقَالَ مَالِكٌ، وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ: يَحْرُمُ. وَاحْتُجَّ لَهُمْ بِقَوْلِهِ تعالى:{وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا}(الأعراف: من الآية204)وَبِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إذَا قُلْتَ لِصَاحِبِكَ يَوْمَ الْجُمُعَةِ: أَنْصِتْ - وَالْإِمَامُ يَخْطُبُ - فَقَدْ لَغَوْتَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي الدَّرْدَاءِ قَالَ "دَخَلْتُ الْمَسْجِدَ يَوْمَ الْجُمُعَةِ، وَالنَّبِيُّ صلى الله عليه وسلم يَخْطُبُ فَقَرَأَ سُورَةَ بَرَاءَةٍ، فَقُلْت لِأُبَيِّ بْنِ كَعْبٍ: مَتَى نَزَلَتْ هَذِهِ السُّورَةُ؟ فَلَمْ يُكَلِّمْنِي فَلَمَّا صَلَّيْنَا قُلْت لَهُ: سَأَلْتُكَ فَلَمَّا تُكَلِّمُنِي؟ فَقَالَ: مَا لَكَ مِنْ صَلَاتِكَ إلَّا مَا لَغَوْتَ، فَذَكَرْتُهُ لِلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: صَدَقَ أَبِي" حَدِيثٌ صَحِيحٌ. قَالَ الْبَيْهَقِيُّ: إسْنَادُهُ صَحِيحٌ، وَلِأَنَّ الْخُطْبَتَيْنِ بَدَلُ رَكْعَتَيْنِ فَحَرُمَ بَيْنَهُمَا الْكَلَامُ كَالصَّلَاةِ.
وَاحْتَجَّ أَصْحَابُنَا بِالْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ أَنَّ النَّبِيَّ صلى الله عليه وسلم تَكَلَّمَ فِي خُطْبَتِهِ يَوْمَ الْجُمُعَةِ مَرَّاتٍ وَبِحَدِيثِ أَنَسٍ قَالَ: "دَخَلَ رَجُلٌ الْمَسْجِدَ وَرَسُولُ اللَّهِ صلى الله عليه وسلم يَخْطُبُ عَلَى الْمِنْبَرِ يَوْمَ الْجُمُعَةِ فَقَالَ: يَا رَسُولَ اللَّهِ مَتَى السَّاعَةُ؟ فَأَشَارَ إلَيْهِ النَّاسُ أَنْ اُسْكُتْ، سَأَلَهُ ثَلَاثَ مَرَّاتٍ، كُلُّ ذَلِكَ يُشِيرُونَ إلَيْهِ أَنْ اُسْكُتْ، فَقَالَ لَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم: وَيْحَكَ مَا أَعْدَدْتَ لَهَا" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ. وَعَنْ أَنَسٍ أَيْضًا قَالَ "بَيْنَمَا النَّبِيُّ صلى الله عليه وسلم يَخْطُبُ فِي يَوْمِ الْجُمُعَةِ قَامَ أَعْرَابِيٌّ فَقَالَ: يَا رَسُولَ اللَّهِ هَلَكَ الْمَالُ وَجَاعَ الْعِيَالُ فَادْعُ اللَّهَ لَنَا، فَرَفَعَ يَدَيْهِ وَذَكَرَ حَدِيثَ الِاسْتِسْقَاءِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَأَجَابُوا عَنْ الْآيَةِ أَنَّهَا مَحْمُولَةٌ عَلَى الِاسْتِحْبَابِ جَمْعًا بَيْنَ الْأَدِلَّةِ، هَذَا إنْ سَلَّمْنَا أَنَّ الْمُرَادَ الْخُطْبَةُ، وَأَنَّهَا دَاخِلَةٌ فِي الْمُرَادِ. وَعَنْ الْحَدِيثِ الْأَوَّلِ أَنَّ الْمُرَادَ بِاللَّغْوِ الْكَلَامُ الْفَارِغُ وَمِنْهُ لَغْو الْيَمِينِ، وَعَنْ حَدِيثِ أَبِي ذَرٍّ أَنَّ الْمُرَادَ نَقْصُ جُمُعَتِهِ بِالنِّسْبَةِ إلَى السَّاكِتِ. وَأَمَّا الْقِيَاسُ عَلَى الصَّلَاةِ فَلَا يَصِحُّ؛ لِأَنَّهَا تَفْسُدُ بِالْكَلَامِ بِخِلَافِ الْخُطْبَةِ.
قال المصنف رحمه الله تعالى:"وَسُنَنُهَا أَنْ تَكُونَ عَلَى مِنْبَرٍ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَخْطُبُ عَلَى الْمِنْبَرِ، وَلِأَنَّهُ أَبْلَغُ فِي الْإِعْلَامِ، وَمِنْ سُنَنِهَا إذَا صَعِدَ الْمِنْبَرَ ثُمَّ أَقْبَلَ عَلَى النَّاسِ أَنْ يُسَلِّمَ عَلَيْهِمْ؛ لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا صَعِدَ الْمِنْبَرَ يَوْمَ الْجُمُعَةِ وَاسْتَقْبَلَ النَّاسَ بِوَجْهِهِ قَالَ: السَّلَامُ عَلَيْكُمْ" وَلِأَنَّهُ اسْتَدْبَرَ النَّاسَ فِي صُعُودِهِ فَإِذَا أَقْبَلَ عَلَيْهِمْ سَلَّمَ. وَمِنْ سُنَنِهَا أَنْ يَجْلِسَ إذَا سَلَّمَ حَتَّى يُؤَذِّنَ الْمُؤَذِّنُ؛ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا خَرَجَ يَوْمَ الْجُمُعَةِ جَلَسَ - يَعْنِي عَلَى الْمِنْبَرِ - حَتَّى يَسْكُتَ الْمُؤَذِّنُ ثُمَّ قَامَ فَخَطَبَ" وَيَقِفُ عَلَى الدَّرَجَةِ الَّتِي تَلِي الْمُسْتَرَاحَ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقِفُ عَلَى هَذِهِ الدَّرَجَةِ، وَلِأَنَّ ذَلِكَ أَمْكَنُ لَهُ، وَيُسْتَحَبُّ أَنْ يَعْتَمِدَ عَلَى قَوْسٍ أَوْ عَصًا؛ لِمَا رَوَى1 الْحَكَمُ بْنُ حَزْنٍ رضي الله عنه قَالَ "وَفَدْتُ إلَى النَّبِيِّ صلى الله عليه وسلم فَشَهِدْنَا مَعَهُ الْجُمُعَةَ فَقَامَ مُتَوَكِّئًا عَلَى قَوْسٍ أَوْ عَصًا، فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ، كَلِمَاتٍ خَفِيفَاتٍ، طَيِّبَاتٍ مُبَارَكَاتٍ" وَلِأَنَّ ذَلِكَ أَمْكَنُ لَهُ فَإِنْ لَمْ يَكُنْ مَعَهُ شَيْءٌ سَكَّنَ يَدَيْهِ، وَمِنْ سُنَنِهَا أَنْ يُقْبِلَ عَلَى النَّاسِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الحكم بن الحزن الكلفي وكلفة من تميم والحديث أخرجه ابن الأثير في" أسد الغابة " مطولا من طريق أبي يعلى الموصلي وقال في آخره أخرجه الثلاثة يعني ابن منده وأبا نعيم وأبا عمر ابن عبد البر (ط)

ج / 4 ص -277- وَلَا يَلْتَفِتَ يَمِينًا وَلَا شِمَالًا؛ لِمَا رَوَى سَمُرَةُ بْنُ جُنْدُبٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم"كَانَ إذَا خَطَبَنَا اسْتَقْبَلْنَاهُ بِوُجُوهِنَا وَاسْتَقْبَلَنَا بِوَجْهِهِ" وَيُسْتَحَبُّ أَنْ يَرْفَعَ صَوْتَهُ لِحَدِيثِ جَابِرٍ "عَلَا صَوْتُهُ وَاشْتَدَّ غَضَبُهُ" وَلِأَنَّهُ أَبْلَغُ فِي الْإِعْلَامِ؛ قَالَ الشَّافِعِيُّ رحمه الله: وَيَكُونُ كَلَامُهُ مُتَرَسِّلًا مُبِينًا مُعْرِبًا مِنْ غَيْرِ بَغْيٍ وَلَا تَمْطِيطٍ؛ لِأَنَّ ذَلِكَ أَحْسَنُ وَأَبْلَغُ، وَيُسْتَحَبُّ أَنْ يُقَصِّرَ الْخُطْبَةَ؛ لِمَا رُوِيَ عَنْ عُثْمَانَ "أَنَّهُ خَطَبَ وَأَوْجَزَ، فَقِيلَ لَهُ: لَوْ كُنْت تَنَفَّسْت، فَقَالَ سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "قِصَرُ خُطْبَةِ الرَّجُلِ مَئِنَّةٌ مِنْ فِقْهِهِ، فَأَطِيلُوا الصَّلَاةَ وَأَقْصِرُوا الْخُطْبَةَ".
الشرح: حَدِيثُ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَخْطُبُ عَلَى الْمِنْبَرِ" صَحِيحٌ مَشْهُورٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَاتِ جَمَاعَاتٍ مِنْ الصَّحَابَةِ. وَأَمَّا الْحَدِيثُ الثَّانِي أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا صَعِدَ الْمِنْبَرَ يَوْمَ الْجُمُعَةِ قَالَ: السَّلَامُ عَلَيْكُمْ" فَرَوَاهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ ابْنِ عُمَرَ وَجَابِرٍ وَإِسْنَادُهُمَا لَيْسَ بِقَوِيٍّ. وَأَمَّا حَدِيثُ ابْنِ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا خَرَجَ يَوْمَ الْجُمُعَةِ جَلَسَ عَلَى الْمِنْبَرِ" إلَى آخِرِهِ، فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ؛ وَيُغْنِي عَنْهُ مَا سَبَقَ فِي صَحِيحِ الْبُخَارِيِّ عَنْ السَّائِبِ بْنِ يَزِيدَ الصَّحَابِيِّ قَالَ "كَانَ التَّأْذِينُ يَوْمَ الْجُمُعَةِ حِينَ يَجْلِسُ الْإِمَامُ عَلَى الْمِنْبَرِ عَلَى عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَأَبِي بَكْرٍ وَعُمَرَ رضي الله عنهما" فَهَذَا الْحَدِيثُ صَحِيحٌ صَرِيحٌ فِي الْجُلُوسِ حِينَئِذٍ، وَبِهِ اسْتَدَلَّ الْبُخَارِيُّ وَالْبَيْهَقِيُّ فِي الْمَسْأَلَةِ. وَأَمَّا حَدِيثُ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَقِفُ عَلَى الدَّرَجَةِ الَّتِي تَلِي الْمُسْتَرَاحَ" فَهَذَا الْحَدِيثُ مَوْجُودٌ فِي أَكْثَرِ النُّسَخِ وَلَيْسَ مَوْجُودًا فِي بَعْضِ النُّسَخِ الْمُقَابَلَةِ بِأَصْلِ الْمُصَنِّفِ، وَهُوَ حَدِيثٌ صَحِيحٌ. وَأَمَّا حَدِيثُ الْحَكَمِ بْنِ حَزَنٍ فَحَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِأَسَانِيدَ حَسَنَةٍ، وَأَمَّا حَدِيثُ سَمُرَةَ بْنِ جُنْدُبٍ1.
وَأَمَّا حَدِيثُ عُثْمَانَ فَرَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ.
وَأَمَّا لُغَاتُ الْفصل:وَأَلْفَاظُهُ: فَالْمِنْبَرُ مُشْتَقٌّ مِنْ النَّبْرِ، وَهُوَ الِارْتِفَاعُ، وَقَوْلُهُ "تَلِي الْمُسْتَرَاحَ"هُوَ أَعْلَى الْمِنْبَرِ الَّذِي يَقْعُدُ عَلَيْهِ الْخَطِيبُ لِيَسْتَرِيحَ قَبْلَ الْخُطْبَةِ حَالَ الْأَذَانِ، وَالْحَكَمُ بْنُ حَزْنٍ بِفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَإِسْكَانِ الزَّايِ، وَجُنْدُبٌ بِضَمِّ الدَّالِ وَفَتْحِهَا، قَوْلُهُ "يَكُونُ كَلَامُهُ مُتَرَسِّلًا" قَالَ الْأَزْهَرِيُّ أَيْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض في الأصل فحرر (ش) قلت وهذا الخبر لم يرد بهذا النص عن سمرة وإنما الذي ورد في سنن ابن ماجه عن عدي بن ثابت عن أبيه عن جده ولم يثبت لجد عدي هذا صحبة قال : كان النبي صلى الله عليه وسلم إذا قام على المنبر استقبله أصحابه بوجوههم " وأخرج نحوه الترمذي عن ابن مسعود بلفظ وكان النبي صلى الله عليه وسلم إذا استوى على المنبر استقبلناه بوجوهنا " وفي اسناده محمد بن الفضل بن عطية قال فيه الترمذي ذاهب الحديث وقال صاحل مزره يضع وقال الترمذي : ولا يصح في هذا الباب شيء وقال الحافظ ابن حجر في بلوغ المرام من أدلة الأحكام وله مشاهد من حديث البراء عند ابن خزيمة وقال الشوكاني في النيل وفي الباب عن أبي سعيد عند البخاري ومسلم والنسائي قال أن رسول الله صلى الله عليه وسلم جلس يوما على المنبر وجلسنا حوله بوب عليه البخاري باب استقبال الناس الإمام إذا خطب وفي الباب أيضا عن مطيع أبي يحيى عن جده قال " كان رسول الله صلى الله عليه وسلم إذا قام استقباناه بوجوهنا " ومطيع هذا مجهول ولم أجد لسمرة بن جندب حديثا في هذا الباب والله أعلم (ط)

ج / 4 ص -278- يَتَمَهَّلُ فِيهِ وَيُبَيِّنُهُ تَبْيِينًا يَفْهَمُهُ سَامِعُوهُ. قَالَ وَهُوَ مِنْ قَوْلِهِمْ: اذْهَبْ عَلَى رِسْلِكَ أَيْ عَلَى هِينَتِكَ غَيْرَ مُسْتَعْجِلٍ وَلَا تُتْعِبْ نَفْسَكَ، قَوْلُهُ "مُعْرِبًا" أَيْ فَصِيحًا، وَالْبَغْيُ بِإِسْكَانِ الْغَيْن الْمُعْجَمَةِ، قَالَ الْأَزْهَرِيُّ: هُوَ أَنْ يَكُونَ رَفْعُهُ صَوْتَهُ يَحْكِي كَلَامَ الْجَبَابِرَةِ وَالْمُتَكَبِّرِينَ وَالْمُتَفَيْهِقِينَ، قَالَ: وَالْبَغْيُ فِي كَلَامِ الْعَرَبِ الْكِبْرُ، وَالْبَغْيُ الضَّلَالُ وَالْبَغْيُ الْفَسَادُ، قَوْلُهُ التَّمْطِيطُ الْإِفْرَاطُ فِي مَدِّ الْحُرُوفِ، يُقَالُ: مَطَّ كَلَامَهُ إذَا مَدَّهُ، فَإِذَا أَفْرَطَ فِيهِ قِيلَ مَطَّطَهُ، قَوْلُهُ: لَوْ كُنْتَ تَنَفَّسْت؛ يَعْنِي مَدَدْتَهَا وَطَوَّلْتهَا، قَوْلُهُ صلى الله عليه وسلم "مَئِنَّةٌ" بِفَتْحِ الْمِيمِ بَعْدَهَا هَمْزَةٌ مَكْسُورَةٌ ثُمَّ نُونٌ مُشَدَّدَةٌ أَيْ عَلَامَةٌ أَوْ دَلَالَةٌ عَلَى فِقْهِهِ.
وأما أحكام الفصل: فَفِيهِ مَسَائِلُ: إحداها:أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ يُسْتَحَبُّ كَوْنُ الْخُطْبَةِ عَلَى مِنْبَرٍ لِلْأَحَادِيثِ الصَّحِيحَةِ الَّتِي أَشَرْنَا إلَيْهَا، وَلِأَنَّهُ أَبْلَغُ فِي الْإِعْلَامِ، وَلِأَنَّ النَّاسَ إذَا شَاهَدُوا الْخَطِيبَ كَانَ أَبْلَغَ فِي وَعْظِهِمْ. قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: وَيُسْتَحَبُّ أَنْ يَكُونَ الْمِنْبَرُ عَلَى يَمِينِ الْمِحْرَابِ، أَيْ عَلَى يَمِينِ الْإِمَامِ إذَا قَامَ فِي الْمِحْرَابِ مُسْتَقْبِلَ الْقِبْلَةِ، وَهَكَذَا الْعَادَةُ. قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يَقِفَ عَلَى يَمِينِ الْمِنْبَرِ، قَالَ أَصْحَابُنَا. فَإِنْ لَمْ يَكُنْ مِنْبَرٌ اُسْتُحِبَّ أَنْ يَقِفَ عَلَى مَوْضِعٍ عَالٍ، وَإِلَّا فَإِلَى خَشَبَةٍ وَنَحْوِهَا لِلْحَدِيثِ الْمَشْهُورِ فِي الصَّحِيحِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَخْطُبُ إلَى جِذْعٍ قَبْلَ اتِّخَاذِ الْمِنْبَرِ" فَقَالُوا: وَيُكْرَهُ الْمِنْبَرُ الْكَبِيرُ جِدًّا الَّذِي يُضَيِّقُ عَلَى الْمُصَلِّينَ إذَا لَمْ يَكُنْ الْمَسْجِدُ مُتَّسِعًا.
الثانية: قَالَ أَصْحَابُنَا: يُسَنُّ لِلْإِمَامِ السَّلَامُ عَلَى النَّاسِ مَرَّتَيْنِ إحداهما: عِنْدَ دُخُولِهِ الْمَسْجِدَ يُسَلِّمُ عَلَى مَنْ هُنَاكَ وَعَلَى مَنْ عِنْدَ الْمِنْبَرِ إذَا انْتَهَى إلَيْهِ.
الثانية: إذَا وَصَلَ أَعْلَى الْمِنْبَرِ وَأَقْبَلَ عَلَى النَّاسِ بِوَجْهِهِ يُسَلِّمُ عَلَيْهِمْ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ. قَالَ أَصْحَابُنَا: وَإِذَا سَلَّمَ لَزِمَ السَّامِعِينَ الرَّدُّ عَلَيْهِ وَهُوَ فَرْضُ كِفَايَةٍ كَالسَّلَامِ فِي بَاقِي الْمَوَاضِعِ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ اسْتِحْبَابِ السَّلَامِ الثَّانِي مَذْهَبُنَا وَمَذْهَبُ الْأَكْثَرِينَ وَبِهِ قَالَ ابْنُ عَبَّاسٍ وَابْنُ الزُّبَيْرِ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالْأَوْزَاعِيُّ وَأَحْمَدُ. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: يُكْرَهُ.
الثالثة: يُسَنُّ لَهُ إذَا صَعِدَ الْمِنْبَرَ وَأَقْبَلَ عَلَى النَّاسِ وَسَلَّمَ أَنْ يَجْلِسَ وَيُؤَذِّنَ الْمُؤَذِّنُ فَإِذَا فَرَغَ مِنْ الْأَذَانِ قَامَ فَشَرَعَ فِي الْخُطْبَةِ وَيَكُونُ الْمُؤَذِّنُ وَاحِدًا، فَإِنْ كَانَ أَكْثَرَ فَفِيهِ كَلَامٌ وَتَفْصِيلٌ سَبَقَ فِي بَابِ الْأَذَانِ.
الرابعة: يُسْتَحَبُّ أَنْ يَقِفَ عَلَى الدَّرَجَةِ الَّتِي تَلِي الْمُسْتَرَاحَ كَمَا ذَكَرَهُ الْمُصَنِّفُ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: فَإِنْ قِيلَ قَدْ رُوِيَ أَنَّ أَبَا بَكْرٍ نَزَلَ عَنْ مَوْقِفِ النَّبِيِّ صلى الله عليه وسلم دَرَجَةً، وَعُمَرَ دَرَجَةً أُخْرَى، وَعُثْمَانَ أُخْرَى، وَوَقَفَ عَلِيٌّ رضي الله عنه فِي مَوْقِفِ النَّبِيِّ صلى الله عليه وسلم. قُلْنَا: كُلٌّ مِنْهُمْ لَهُ قَصْدٌ صَحِيحٌ، وَلَيْسَ بَعْضُهُمْ حَجَّةً عَلَى بَعْضٍ، وَاخْتَارَ الشَّافِعِيُّ وَغَيْرُهُ مُوَافَقَةَ النَّبِيِّ صلى الله عليه وسلم لِعُمُومِ الْأَمْرِ بِالِاقْتِدَاءِ بِهِ صلى الله عليه وسلم.
الخامسة: يُسَنُّ أَنْ يَعْتَمِدَ عَلَى قَوْسٍ أَوْ سَيْفٍ أَوْ عَصًا أَوْ نَحْوِهَا؛ لِمَا سَبَقَ. قَالَ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ: يُسْتَحَبُّ أَنْ يَأْخُذَهُ فِي يَدِهِ الْيُسْرَى وَلَمْ يَذْكُرْ الْجُمْهُورُ الْيَدَ الَّتِي يَأْخُذُهُ فِيهَا. وَقَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يَشْغَلَ يَدَهُ الْأُخْرَى بِأَنْ يَضَعَهَا عَلَى حَرْفِ الْمِنْبَرِ. قَالُوا: فَإِنْ لَمْ يَجِدْ سَيْفًا أَوْ عَصًا وَنَحْوَهُ سَكَّنَ يَدَيْهِ بِأَنْ يَضَعَ الْيُمْنَى عَلَى الْيُسْرَى أَوْ يُرْسِلَهُمَا وَلَا يُحَرِّكَهُمَا وَلَا يَعْبَثَ بِوَاحِدَةٍ مِنْهُمَا،

ج / 4 ص -279- وَالْمَقْصُودُ الْخُشُوعُ وَالْمَنْعُ مِنْ الْعَبَثِ.
السادسة: يُسَنُّ أَنْ يُقْبِلَ الْخَطِيبُ عَلَى الْقَوْمِ فِي جَمِيعِ خُطْبَتَيْهِ وَلَا يَلْتَفِتَ فِي شَيْءٍ مِنْهُمَا، قَالَ صَاحِبُ الْحَاوِي وَغَيْرُهُ: وَلَا يَفْعَلُ مَا يَفْعَلُهُ بَعْضُ الْخُطَبَاءِ فِي هَذِهِ الْأَزْمَانِ مِنْ الِالْتِفَاتِ يَمِينًا وَشِمَالًا فِي الصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم وَلَا غَيْرِهَا فَإِنَّهُ بَاطِلٌ لَا أَصْلَ لَهُ، وَاتَّفَقَ الْعُلَمَاءُ عَلَى كَرَاهَةِ هَذَا الِالْتِفَاتِ وَهُوَ مَعْدُودٌ مِنْ الْبِدَعِ الْمُنْكَرَةِ، وَقَدْ قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ: يُسْتَحَبُّ أَنْ يَقْصِدَ قَصْدَ وَجْهِهِ، وَلَا يَلْتَفِتَ فِي شَيْءٍ مِنْ خُطْبَتِهِ عِنْدَنَا، وَقَالَ أَبُو حَنِيفَةَ: يَلْتَفِتُ يَمِينًا وَشِمَالًا فِي بَعْضِ الْخُطْبَةِ كَمَا فِي الْأَذَانِ، وَهَذَا غَرِيبٌ لَا أَصْلَ لَهُ. قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ لِلْقَوْمِ الْإِقْبَالُ بِوُجُوهِهِمْ عَلَى الْخَطِيبِ وَجَاءَتْ فِيهِ أَحَادِيثُ كَثِيرَةٌ وَلِأَنَّهُ الَّذِي يَقْتَضِيهِ الْأَدَبُ، وَهُوَ أَبْلَغُ فِي الْوَعْظِ، وَهُوَ مُجْمَعٌ عَلَيْهِ. قَالَ إمَامُ الْحَرَمَيْنِ: سَبَبُ اسْتِقْبَالِهِمْ لَهُ وَاسْتِقْبَالِهِ إيَّاهُمْ وَاسْتِدْبَارِهِ الْقِبْلَةَ أَنْ يُخَاطِبَهُمْ، فَلَوْ اسْتَدْبَرَهُمْ كَانَ قَبِيحًا خَارِجًا عَنْ عُرْفِ الْخِطَابِ، وَلَوْ وَقَفَ فِي آخِرِ الْمَسْجِدِ وَاسْتَقْبَلَ الْقِبْلَةَ فَإِنْ اسْتَدْبَرُوهُ كَانَ قَبِيحًا؛ وَإِنْ اسْتَقْبَلُوهُ اسْتَدْبَرُوا الْقِبْلَةَ؛ فَاسْتِدْبَارٌ وَاحِدٌ وَاسْتِقْبَالُ الْجَمْعِ أَوْلَى مِنْ عَكْسِهِ. قَالَ أَصْحَابُنَا: وَلَوْ خَالَفَ السُّنَّةَ وَخَطَبَ مُسْتَقْبِلَ الْقِبْلَةِ مُسْتَدْبِرَ النَّاسِ صَحَّتْ خُطْبَتُهُ مَعَ الْكَرَاهَةِ؛ كَذَا قَطَعَ بِهِ جَمَاهِيرُ الْأَصْحَابِ فِي جَمِيعِ الطُّرُقِ؛ وَفِيهِ وَجْهٌ شَاذٌّ أَنَّهُ لَا تَصِحُّ خُطْبَتُهُ. حَكَاهُ الدَّارِمِيُّ وَالشَّاشِيُّ وَغَيْرُهُمَا، وَهُوَ مُخَالِفٌ لِمَا قَطَعَ بِهِ؛ وَأَنَّ لَهُ بَعْضَ الِاتِّجَاهِ، وَطَرَدَ الدَّارِمِيُّ الْوَجْهَ فِيمَا إذَا اسْتَدْبَرُوهُ أَوْ خَالَفُوا هُمْ أَوْ هُوَ الْهَيْئَةَ الْمَشْرُوعَةَ بِغَيْرِ ذَلِكَ.
السابعة: يُسْتَحَبُّ رَفْعُ صَوْتِهِ زِيَادَةً عَلَى الْوَاجِبِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
الثامنة: يُسْتَحَبُّ كَوْنُ الْخُطْبَةِ فَصِيحَةً بَلِيغَةً مُرَتَّبَةً مُبَيَّنَةً مِنْ غَيْرِ تَمْطِيطٍ وَلَا تَقْعِيرٍ؛ وَلَا تَكُونُ أَلْفَاظًا مُبْتَذَلَةً مُلَفَّقَةً، فَإِنَّهَا لَا تَقَعُ فِي النُّفُوسِ مَوْقِعًا كَامِلًا، وَلَا تَكُونُ وَحْشِيَّةً؛ لِأَنَّهُ لَا يَحْصُلُ مَقْصُودُهَا بَلْ يَخْتَارُ أَلْفَاظًا جَزْلَةً مُفْهِمَةً. قَالَ الْمُتَوَلِّي: وَيُكْرَهُ الْكَلِمَاتُ الْمُشْتَرَكَةُ وَالْبَعِيدَةُ عَنْ الْأَفْهَامِ. وَمَا يَكْرَهُ عُقُولُ الْحَاضِرِينَ، وَاحْتَجَّ بِقَوْلِ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه "حَدِّثُوا النَّاسَ بِمَا يَعْرِفُونَ أَتُحِبُّونَ أَنْ يُكَذَّبَ اللَّهُ وَرَسُولُهُ؟" رَوَاهُ الْبُخَارِيُّ فِي أَوَاخِرِ كِتَابِ الْعِلْمِ مِنْ صَحِيحِهِ.
التاسعة: يُسْتَحَبُّ تَقْصِيرُ الْخُطْبَةِ لِلْحَدِيثِ الْمَذْكُورِ، وَحَتَّى لَا يَمَلُّوهَا، قَالَ أَصْحَابُنَا: وَيَكُونُ قِصَرُهَا مُعْتَدِلًا، وَلَا يُبَالِغُ بِحَيْثُ يَمْحَقُهَا.
العاشرة: قَالَ الْمُتَوَلِّي: يُسْتَحَبُّ لِلْخَطِيبِ أَنْ لَا يَحْضُرَ لِلْجُمُعَةِ إلَّا بَعْدَ دُخُولِ الْوَقْتِ بِحَيْثُ يَشْرَعُ فِيهَا أَوَّلَ وُصُولِهِ الْمِنْبَرَ؛ لِأَنَّ هَذَا هُوَ الْمَنْقُولُ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم وَإِذَا وَصَلَ الْمِنْبَرَ صَعِدَهُ وَلَا يُصَلِّي تَحِيَّةَ الْمَسْجِدِ، وَتَسْقُطُ هُنَا التَّحِيَّةُ بِسَبَبِ الِاشْتِغَالِ بِالْخُطْبَةِ كَمَا تَسْقُطُ فِي حَقِّ الْحَاجِّ إذَا دَخَلَ الْمَسْجِدَ الْحَرَامَ بِسَبَبِ الطَّوَافِ، وَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا: تُسْتَحَبُّ لَهُ تَحِيَّةُ الْمَسْجِدِ رَكْعَتَانِ عِنْدَ الْمِنْبَرِ، مِمَّنْ ذَكَرَ هَذَا الْبَنْدَنِيجِيُّ وَالْجُرْجَانِيُّ فِي التَّحْرِيرِ وَصَاحِبَا الْعُدَّةِ وَالْبَيَانِ، وَالْمَذْهَبُ أَنَّهُ لَا يُصَلِّيهَا؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يُنْقَلْ أَنَّهُ صَلَّاهَا، وَحِكْمَتُهُ مَا ذَكَرْتُهُ. وَلَمْ يَذْكُرْ الشَّافِعِيُّ وَجَمَاهِيرُ الْأَصْحَابِ التَّحِيَّةَ، وَظَاهِرُ كَلَامِهِمْ أَنَّهُ لَا يُصَلِّيهَا، وَاَللَّهُ أَعْلَمُ.

ج / 4 ص -280- الحادية عشرة: يُسْتَحَبُّ لِلْقَوْمِ أَنْ يُقْبِلُوا عَلَى الْخَطِيبِ مُسْتَمِعِينَ وَلَا يَشْتَغِلُوا بِغَيْرِهِ حَتَّى قَالَ أَصْحَابُنَا: يُكْرَهُ لَهُمْ شُرْبُ الْمَاءِ لِلتَّلَذُّذِ، وَلَا بَأْسَ بِشُرْبِهِ لِلْعَطَشِ لِلْقَوْمِ وَالْخَطِيبِ، هَذَا مَذْهَبُنَا قَالَ ابْنُ الْمُنْذِرِ: رَخَّصَ فِي الشُّرْبِ طَاوُسٌ وَمُجَاهِدٌ وَالشَّافِعِيُّ، وَنَهَى عَنْهُ مَالِكٌ وَالْأَوْزَاعِيُّ وَأَحْمَدُ. وَقَالَ الْأَوْزَاعِيُّ: تَبْطُلُ الْجُمُعَةُ إذَا شَرِبَ، وَالْإِمَامُ يَخْطُبُ، وَاخْتَارَ ابْنُ الْمُنْذِرِ الْجَوَازَ قَالَ: وَلَا أَعْلَمُ حُجَّةً لِمَنْ مَنَعَهُ. قَالَ الْعَبْدَرِيُّ: قَوْلُ الْأَوْزَاعِيِّ مُخَالِفٌ لِلْإِجْمَاعِ.
الثانية عشرة: يُسْتَحَبُّ لِلْخَطِيبِ أَنْ يَخْتِمَ خُطْبَتَهُ بِقَوْلِهِ: أَسْتَغْفِرُ اللَّهَ لِي وَلَكُمْ، ذَكَرَهُ الْبَغَوِيّ. وَيُسْتَحَبُّ لَهُ أَنْ يَأْخُذَ فِي النُّزُولِ مِنْ الْمِنْبَرِ عَقِبَ فَرَاغِهِ، وَيَأْخُذُ الْمُؤَذِّنُ فِي الْإِقَامَةِ، وَيَبْلُغُ الْمِحْرَابَ مَعَ فَرَاغِ الْإِقَامَةِ.
الثالثة عَشْرَةَ: يُكْرَهُ فِي الْخُطْبَةِ أَشْيَاءُ منها مَا يَفْعَلُهُ بَعْضُ جَهَلَةِ الْخُطَبَاءِ مِنْ الدَّقِّ بِالسَّيْفِ عَلَى دَرَجِ الْمِنْبَرِ فِي صُعُودِهِ، وَهَذَا بَاطِلٌ لَا أَصْلَ لَهُ وَبِدْعَةٌ قَبِيحَةٌ ومنها: الدُّعَاءُ إذَا انْتَهَى صُعُودُهُ قَبْلَ جُلُوسِهِ، وَرُبَّمَا تَوَهَّمَ بَعْضُ جَهَلَتِهِمْ أَنَّهَا سَاعَةُ إجَابَةِ الدُّعَاءِ، وَذَلِكَ خَطَأٌ، إنَّمَا سَاعَةُ الْإِجَابَةِ بَعْدَ جُلُوسِهِ كَمَا سَنُوَضِّحُهُ فِي مَوْضِعِهِ مِنْ الْبَابِ الثَّانِي إنْ شَاءَ اللَّهُ تعالى ومنها: الِالْتِفَاتُ فِي الْخُطْبَةِ الثَّانِيَةِ عِنْدَ الصَّلَاة عَلَى النَّبِيّ صلى الله عليه وسلم وَقَدْ سَبَقَ بَيَانُ أَنَّهُ بَاطِلٌ مَكْرُوهٌ ومنها: الْمُجَازَفَةُ فِي أَوْصَافِ السَّلَاطِينِ فِي الدُّعَاءِ لَهُمْ وَكَذِبُهُمْ فِي كَثِيرٍ مِنْ ذَلِكَ، كَقَوْلِهِمْ السُّلْطَانُ الْعَالِمُ الْعَادِلُ وَنَحْوِهِ ومنها: مُبَالَغَتُهُمْ فِي الْإِسْرَاعِ فِي الْخُطْبَةِ الثَّانِيَةِ وَخَفْضِ الصَّوْتِ بِهَا.
الرابعة عشرة: قَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ: وَإِذَا حُصِرَ الْإِمَامُ لُقِّنَ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: وَنَصَّ فِي مَوَاضِعَ أُخَرَ أَنَّهُ لَا يُلَقَّنُ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: قَالَ أَصْحَابُنَا: لَيْسَتْ عَلَى قَوْلَيْنِ بَلْ عَلَى حَالَيْنِ، فَقَوْلُهُ "يُلَقِّنُهُ" أَرَادَ إذَا اسْتَعْظَمَهُ التَّلْقِينُ بِحَيْثُ سَكَتَ وَلَمْ يَنْطِقْ بِشَيْءٍ؛ وَقَوْلُهُ "لَا يُلَقِّنُهُ" أَرَادَ مَادَامَ يُرَدِّدُ الْكَلَامَ وَيَرْجُو أَنْ يَنْفَتِحَ عَلَيْهِ؛ فَيُتْرَكُ حَتَّى يَنْفَتِحَ عَلَيْهِ، فَإِنْ لَمْ يَنْفَتِحْ لُقِّنَ؛ وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ مُرَادَ الشَّافِعِيِّ هَذَا التَّفْصِيلُ وَأَنَّهَا لَيْسَتْ عَلَى قَوْلَيْنِ.
قال المصنف رحمه الله تعالى:"وَالْجُمُعَةُ رَكْعَتَانِ؛ لِمَا رُوِيَ عَنْ عُمَرَ رضي الله عنه أَنَّهُ قَالَ "صَلَاةُ الْأَضْحَى رَكْعَتَانِ" وَصَلَاةُ الْفِطْرِ رَكْعَتَانِ، وَصَلَاةُ السَّفَرِ رَكْعَتَانِ، وَصَلَاةُ الْجُمُعَةِ رَكْعَتَانِ تَمَامٌ غَيْرُ قَصْرٍ عَلَى لِسَانِ نَبِيِّكُمْ صلى الله عليه وسلم، وَقَدْ خَابَ مِنْ افْتَرَى، وَلِأَنَّهُ نَقْلُ الْخَلَفِ عَنْ السَّلَفِ، وَالسُّنَّةُ أَنْ يَقْرَأَ فِي الرَّكْعَةِ الْأُولَى بَعْدَ الْفَاتِحَةِ الْجُمُعَةَ، وَفِي الثَّانِيَةِ الْمُنَافِقِينَ؛ لِمَا رَوَى عَبْدُ اللَّهِ بْنُ أَبِي رَافِعٍ قَالَ: "اسْتَخْلَفَ مَرْوَانُ أَبَا هُرَيْرَةَ عَلَى الْمَدِينَةِ فَصَلَّى بِالنَّاسِ الْجُمُعَةَ فَقَرَأَ بِالْجُمُعَةِ وَالْمُنَافِقِينَ، فَقُلْت: يَا أَبَا هُرَيْرَةَ قَرَأْت بِسُورَتَيْنِ سَمِعْتُ عَلِيًّا رضي الله عنه قَرَأَ بِهِمَا؟ قَالَ: سَمِعْتُ حِبِّي أَبَا الْقَاسِمِ صلى الله عليه وسلم يَقْرَأُ بِهِمَا" وَالسُّنَّةُ أَنْ يَجْهَرَ فِيهِمَا بِالْقِرَاءَةِ؛ لِأَنَّهُ نَقْلُ الْخَلَفِ عَنْ السَّلَفِ".
الشرح: حَدِيثُ عُمَرَ رضي الله عنه حَدِيثٌ حَسَنٌ رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ فِي سُنَنِهِمْ، وَسَبَقَ بَيَانُهُ فِي بَابِ صَلَاةِ الْمُسَافِرِ فِي فرع: مَذَاهِبِ الْعُلَمَاءِ فِي الْقَصْرِ وَالْإِتْمَامِ، وَحَدِيثُ عَبْدِ اللَّهِ بْنِ أَبِي رَافِعٍ رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ بِلَفْظِهِ، وَعَبْدُ اللَّهِ هَذَا تَابِعِيٌّ، وَأَبُوهُ

ج / 4 ص -281- أَبُو رَافِعٍ صَحَابِيٌّ، وَهُوَ مَوْلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَاسْمُهُ أَسْلَمُ، وَيُقَالُ: إبْرَاهِيمُ، وَيُقَالُ: ثَابِتٌ، وَيُقَالُ: هُرْمُزُ وَقَوْلُهُ: حِبِّي - بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَالْبَاءِ الْمُوَحَّدَةِ - أَيْ مَحْبُوبِي.
أما الأحكام:فَأَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ الْجُمُعَةَ رَكْعَتَانِ، وَعَلَى أَنَّهُ يُسَنُّ الْجَهْرُ فِيهِمَا وَتُسَنُّ الْقِرَاءَةُ فِيهَا بِالسُّورَتَيْنِ الْمَذْكُورَتَيْنِ بِكَمَالِهِمَا، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، وَنَصَّ الشَّافِعِيُّ فِي الْقَدِيمِ عَلَى أَنَّهُ يُسْتَحَبُّ أَنْ يَقْرَأَ فِي الْأُولَى "سَبِّحْ اسْمَ رَبِّكَ" وَفِي الثَّانِيَةِ "هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ". وَقَالَ الرَّبِيعُ - وَهُوَ رَاوِي كُتُبِ الشَّافِعِيِّ الْجَدِيدَةِ: سَأَلْتُ الشَّافِعِيَّ عَنْ ذَلِكَ فَذَكَرَ أَنَّهُ يَخْتَارُ الْجُمُعَةَ وَالْمُنَافِقِينَ، وَلَوْ قَرَأَ سَبِّحْ وَهَلْ أَتَاكَ كَانَ حَسَنًا. وَقَدْ ثَبَتَ فِي صَحِيحِ مُسْلِمٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَرَأَ فِي الْجُمُعَةِ بِسَبِّحْ، هَلْ أَتَاكَ أَيْضًا، وَالصَّوَابُ هَاتَانِ سُنَّةٌ وَهَاتَانِ سُنَّةٌ، وَكَانَ النَّبِيُّ صلى الله عليه وسلم يَقْرَأُ بِهَاتَيْنِ تَارَةً وَبِهَاتَيْنِ تَارَةً، وَالْأَشْهَرُ عَنْ الشَّافِعِيِّ وَالْأَصْحَابِ الْجُمُعَةُ وَالْمُنَافِقُونَ.
قَالَ الشَّافِعِيُّ: فَإِنْ قَرَأَ فِي الْأُولَى الْمُنَافِقِينَ قَرَأَ فِي الثَّانِيَةِ الْجُمُعَةَ -، قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَلَا يُعِيدُ الْمُنَافِقِينَ، وَلَوْ قَرَأَ فِي الْأُولَى غَيْرَ الْجُمُعَةِ وَالْمُنَافِقِينَ قَالَ أَصْحَابُنَا: قَرَأَ فِي الثَّانِيَةِ السُّورَتَيْنِ بِخِلَافِ مَا لَوْ تَرَكَ الْجَهْرَ فِي الْأُولَيَيْنِ مِنْ الْعِشَاءِ لَا يَجْهَرُ فِي الْأُخْرَيَيْنِ؛ لِأَنَّ السُّنَّةَ الْإِسْرَارُ فِي الْأُخْرَيَيْنِ، وَلَا يُمْكِنُهُ تَدَارُكُ السُّنَّةِ الْفَائِتَةِ إلَّا بِتَفْوِيتِ السُّنَّةِ الْمَشْرُوعَةِ الْآنَ وَأَمَّا هُنَا فَيُمْكِنُهُ جَمْعُ السُّورَتَيْنِ بِغَيْرِ إخْلَالٍ بِسُنَّةٍ فَإِنْ قِيلَ: هَذَا يُؤَدِّي إلَى تَطْوِيلِ الرَّكْعَةِ الثَّانِيَةِ عَلَى الْأُولَى، وَهَذَا خِلَافُ السُّنَّةِ فَالْجَوَابُ : أَنَّ ذَلِكَ الْأَدَبَ لَا يُقَاوِمُ فَضِيلَةَ السُّورَتَيْنِ، وَاَللَّهُ أَعْلَمُ. وَقَالَ أَبُو حَنِيفَةَ: لَا مَزِيَّةَ لِهَاتَيْنِ السُّورَتَيْنِ، وَلَا لِغَيْرِهِمَا، وَالسُّوَرُ كُلُّهَا سَوَاءٌ فِي هَذَا، وَقَالَ مَالِكٌ: يَقْرَأُ فِي الْأُولَى الْجُمُعَةَ وَالثَّانِيَةِ هَلْ أَتَاك حَدِيثُ الْغَاشِيَةِ.
فرع: هَلْ الْجُمُعَةُ صَلَاةٌ مُسْتَقِلَّةٌ؟ أَمْ ظُهْرٌ مَقْصُورَةٌ؟ فِيهِ خِلَافٌ مَشْهُورٌ فِي طَرِيقَةِ الْخُرَاسَانِيِّينَ، وَمِمَّنْ نَقَلَهُ مِنْ الْمُتَقَدِّمِينَ صَاحِبُ التَّقْرِيبِ حَكَاهُ عَنْهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، وَظَاهِرُ كَلَامِ بَعْضِهِمْ أَنَّهُ قَوْلَانِ، وَظَاهِرُ كَلَامِ الْآخَرِينَ أَنَّهُ وَجْهَانِ، وَلَعَلَّهُمَا قَوْلَانِ مُسْتَنْبَطَانِ مِنْ كَلَامِ الشَّافِعِيِّ فَيَصِحُّ تَسْمِيَتُهَا قَوْلَيْنِ وَوَجْهَيْنِ أصحهما: أَنَّهَا صَلَاةٌ مُسْتَقِلَّةٌ وَيُسْتَدَلُّ لَهُ بِحَدِيثِ عُمَرَ رضي الله عنه الَّذِي ذَكَرَهُ الْمُصَنِّفُ، وَبِأَنَّ ادِّعَاءَ الْقَصْرِ يَحْتَاجُ إلَى دَلِيلٍ، وَعَبَّرَ بَعْضُ أَصْحَابِنَا بِعِبَارَةٍ أُخْرَى فَقَالَ: فِي الْجُمُعَةِ وَالظُّهْرِ يَوْمَ الْجُمُعَةِ ثَلَاثَةُ أَقْوَالٍ.
أحدها: كُلُّ وَاحِدَةٍ أَصْلٌ بِنَفْسِهِ والثاني: الظُّهْرُ أَصْلٌ وَالْجُمُعَةُ بَدَلٌ، وَهُوَ الْقَوْلُ بِأَنَّهَا ظُهْرٌ مَقْصُورَةٌ والثالث: وَهُوَ أَصَحُّهَا أَنَّ الْجُمُعَةَ أَصْلٌ وَالظُّهْرُ بَدَلٌ، وَبَنَى الْأَصْحَابُ عَلَى الْخِلَافِ فِي كَوْنِهَا ظُهْرًا مَقْصُورَةً أَمْ مُسْتَقِلَّةً مَسَائِلَ كَثِيرَةً منها: مَا سَأَذْكُرُهُ فِي
فرع: بَعْدَ هَذَا فِي نِيَّةِ الْجُمُعَةِ إنْ شَاءَ اللَّهُ تعالى.
فرع: يَنْبَغِي لِمُصَلِّي الْجُمُعَةِ أَنْ يَنْوِيَ الْجُمُعَةَ بِمَجْمُوعِ مَا يُشْتَرَطُ فِي النِّيَّةِ. فَلَوْ نَوَى الظُّهْرَ - قَالَ إمَامُ الْحَرَمَيْنِ - قَالَ صَاحِبُ التَّقْرِيبِ: إنْ قلنا: الْجُمُعَةُ صَلَاةٌ مُسْتَقِلَّةٌ فَلَا بُدَّ مِنْ نِيَّةِ الْجُمُعَةِ فَلَوْ نَوَى ظُهْرًا مَقْصُورَةً لَمْ تَصِحَّ، وَإِنْ قُلْنَا: هِيَ ظُهْرٌ مَقْصُورَةٌ فَنَوَى ظُهْرًا مَقْصُورَةً فَوَجْهَانِ.

ج / 4 ص -282- أحدهما: تَصِحُّ جُمُعَتُهُ؛ لِأَنَّهُ نَوَى الصَّلَاةَ عَلَى حَقِيقَتِهَا والثاني: لَا تَصِحُّ؛ لِأَنَّ مَقْصُودَ النِّيَّاتِ التَّمْيِيزُ فَوَجَبَ التَّمْيِيزُ بِمَا يَخُصُّ الْجُمُعَةَ؛ قَالَ: وَلَوْ نَوَى الْجُمُعَةَ، فَإِنْ قلنا: هِيَ صَلَاةٌ مُسْتَقِلَّةٌ أَجْزَأَتْهُ، وَإِنْ قلنا: ظُهْرٌ مَقْصُورٌ فَهَلْ يُشْتَرَطُ نِيَّةُ الْقَصْرِ؟ فِيهِ وَجْهَانِ الصحيح لَا يُشْتَرَطُ، بَلْ تَكْفِي نِيَّةُ الْجُمُعَةِ والثاني: يُشْتَرَطُ؛ لِأَنَّ الْأَصْلَ الْإِتْمَامُ، قَالَ الْإِمَامُ: وَهَذَا ضَعِيفٌ غَيْرُ مَعْدُودٍ مِنْ الْمَذْهَبِ، هَذَا آخِرُ كَلَامِ الْإِمَامِ، وَلَوْ نَوَى الظُّهْرَ مُطْلَقًا مِنْ غَيْرِ تَعَرُّضٍ لِلْقَصْرِ لَمْ تَصِحَّ بِلَا خِلَافٍ.

بَابُ: هَيْئَةِ الْجُمُعَةِ وَالتَّبكْيرِ
قال المصنف رحمه الله تعالى:"السُّنَّةُ لِمَنْ أَرَادَ الْجُمُعَةَ أَنْ يَغْتَسِلَ؛ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مِنْ جَاءَ مِنْكُمْ إلَى الْجُمُعَةِ فَلْيَغْتَسِلْ" وَوَقْتُهُ مَا بَيْنَ طُلُوعِ الْفَجْرِ إلَى أَنْ يَدْخُلَ فِي الصَّلَاةِ فَإِنْ اغْتَسَلَ قَبْلَ طُلُوعِ الْفَجْرِ لَمْ يُجْزِئْهُ لِقَوْلِهِ صلى الله عليه وسلم "غُسْلُ يَوْمِ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ" فَعَلَّقَهُ عَلَى الْيَوْمِ. وَالْأَفْضَلُ أَنْ يَغْتَسِلَ عِنْدَ الرَّوَاحِ لِحَدِيثِ ابْنِ عُمَرَ، وَلِأَنَّهُ إنَّمَا يُرَادُ لِقَطْعِ الرَّوَائِحِ فَإِذَا فَعَلَهُ عِنْدَ الرَّوَاحِ كَانَ أَبْلَغَ فِي الْمَقْصُودِ، فَإِنْ تَرَكَ الْغُسْلَ جَازَ؛ لِمَا رَوَى سَمُرَةُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "مَنْ تَوَضَّأَ فَبِهَا وَنِعْمَتْ، وَمَنْ اغْتَسَلَ فَالْغُسْلُ أَفْضَلُ" فَإِنْ كَانَ جُنُبًا فَنَوَى بِالْغُسْلِ الْجَنَابَةَ وَالْجُمُعَةَ أَجْزَأَهُ عَنْهُمَا كَمَا لَوْ اغْتَسَلَتْ الْمَرْأَةُ وَنَوَتْ الْجَنَابَةَ وَالْحَيْضَ وَإِنْ نَوَى الْجَنَابَةَ وَلَمْ يَنْوِ الْجُمُعَةَ أَجْزَأَهُ عَنْ الْجَنَابَةِ، وَفِي الْجُمُعَةِ قَوْلَانِ. أحدهما: يُجْزِئُهُ؛ لِأَنَّهُ يُرَادُ لِلتَّنْظِيفِ، وَقَدْ حَصَلَ[ذَلِكَ]والثاني: لَا يُجْزِئُهُ؛ لِأَنَّهُ لَمْ يَنْوِهِ فَأَشْبَهَ إذَا اغْتَسَلَ مِنْ غَيْرِ نِيَّةٍ، وَإِنْ نَوَى الْجُمُعَةَ وَلَمْ يَنْوِ الْجَنَابَةَ لَمْ يُجْزِئْهُ عَنْ الْجَنَابَةِ وَفِي الْجُمُعَةِ وَجْهَانِ أحدهما: وَهُوَ الْمَذْهَبُ أَنْ يُجْزِئَهُ عَنْهُمَا؛ لِأَنَّهُ نَوَاهَا والثاني: لَا يُجْزِئُهُ؛ لِأَنَّ غُسْلَ الْجُمُعَةِ يُرَادُ لِلتَّنْظِيفِ، وَالتَّنْظِيفُ لَا يَحْصُلُ مَعَ بَقَاءِ الْجَنَابَةِ".
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَحَدِيثُ "غُسْلُ يَوْمِ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِهَذَا اللَّفْظِ مِنْ رِوَايَةِ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم وَحَدِيثُ سَمُرَةَ حَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِأَسَانِيدَ حَسَنَةٍ قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ. وَقَوْلُهُ صلى الله عليه وسلم "مَنْ جَاءَ مِنْكُمْ إلَى الْجُمُعَةِ" مَعْنَاهُ مَنْ أَرَادَ الْمَجِيءَ (وَغُسْلُ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ) الْمُرَادُ بِالْمُحْتَلِمِ الْبَالِغُ، وَبِالْوُجُوبِ وُجُوبُ اخْتِيَارٍ لَا وُجُوبُ الْتِزَامٍ، كَقَوْلِ الْإِنْسَانِ لِصَاحِبِهِ، حَقُّكَ وَاجِبٌ عَلَيَّ. وقوله: صلى الله عليه وسلم (مَنْ تَوَضَّأَ فَبِهَا وَنِعْمَتْ) قَالَ الْأَزْهَرِيُّ وَالْخَطَّابِيُّ: قَالَ الْأَصْمَعِيُّ: مَعْنَاهُ فَبِالسُّنَّةِ أَخَذَ وَنِعْمَتْ السُّنَّةُ، قَالَ الْخَطَّابِيُّ: وَنِعْمَتْ الْخَصْلَةُ أَوْ نِعْمَتْ الْفِعْلَةُ أَوْ نَحْوُ ذَلِكَ قَالَ: وَإِنَّمَا ظَهَرَتْ تَاءُ التَّأْنِيثِ لِإِظْهَارِ السُّنَّةِ أَوْ الْخَصْلَةِ أَوْ الْفِعْلَةِ، وَحَكَى الْهَرَوِيُّ فِي الْغَرِيبَيْنِ عَنْ الْأَصْمَعِيِّ مَا سَبَقَ ثُمَّ قَالَ: وَسَمِعْتُ الْفَقِيهَ أَبَا حَاتِمٍ الشَّارِكِيَّ يَقُولُ: مَعْنَاهُ فَبِالرُّخْصَةِ أَخَذَ؛ لِأَنَّ السُّنَّةَ يَوْمَ الْجُمُعَةِ الْغُسْلُ وَقَالَ صَاحِبُ الشَّامِلِ: فَبِالْفَرِيضَةِ أَخَذَ وَلَعَلَّ الْأَصْمَعِيَّ أَرَادَ بِقَوْلِهِ فَبِالسُّنَّةِ أَيْ فِيمَا جَوَّزَتْهُ السَّنَةُ، وَقَوْلُهُ صلى الله عليه وسلم: وَنِعْمَتْ - بِكَسْرِ النُّونِ وَإِسْكَانِ الْعَيْنِ - هَذَا هُوَ الْمَشْهُورُ وَرُوِيَ بِفَتْحِ النُّونِ وَكَسْرِ

ج / 4 ص -283- الْعَيْنِ وَهُوَ الْأَصْلُ فِي هَذِهِ اللَّفْظَةِ قَالَ الْقَلَعِيُّ: وَرُوِيَ نَعِمْتَ بِفَتْحِ النُّونِ وَكَسْرِ الْعَيْنِ وَفَتْحِ التَّاءِ أَيْ نَعَّمَكَ اللَّهُ وَهَذَا تَصْحِيفٌ نَبَّهْتُ عَلَيْهِ لِئَلَّا يُغْتَرَّ بِهِ.
أما الأحكام:فَقَدْ سَبَقَ بَيَانُ غُسْلِ الْجُمُعَةِ وَسَائِرِ الْأَغْسَالِ الْمَسْنُونَةِ فِي فصل:عَقِيبَ بَابِ صِفَةِ الْغُسْلِ، وَنُعِيدُ مِنْهُ هُنَا قِطْعَةً مُخْتَصَرَةً تَتَعَلَّقُ بِلَفْظِ الْمُصَنِّفِ، وَغُسْلُ الْجُمُعَةِ سُنَّةٌ، وَلَيْسَ بِوَاجِبٍ وُجُوبًا يُعْصَى بِتَرْكِهِ بِلَا خِلَافٍ عِنْدَنَا وَفِيمَنْ يُسَنُّ لَهُ أَرْبَعَةُ أَوْجُهٍ الصحيح الْمَنْصُوج / 4 ص - وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ - يُسَنُّ لِكُلِّ مَنْ أَرَادَ حُضُورَ الْجُمُعَةِ، سَوَاءٌ الرَّجُلُ وَالْمَرْأَةُ وَالصَّبِيُّ وَالْمُسَافِرُ وَالْعَبْدُ وَغَيْرُهُمْ لِظَاهِرِ حَدِيثِ ابْنِ عُمَرَ، وَلِأَنَّ الْمُرَادَ النَّظَافَةُ، وَهُمْ فِي هَذَا سَوَاءٌ، وَلَا يُسَنُّ لِمَنْ لَمْ يُرِدْ الْحُضُورَ، وَإِنْ كَانَ مِنْ أَهْلِ الْجُمُعَةِ لِمَفْهُومِ الْحَدِيثِ وَلِانْتِفَاءِ الْمَقْصُودِ وَلِحَدِيثِ ابْنِ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ أَتَى الْجُمُعَةَ مِنْ الرِّجَالِ وَالنِّسَاءِ فَلْيَغْتَسِلْ، وَمَنْ لَمْ يَأْتِهَا فَلَيْسَ عَلَيْهِ غُسْلٌ مِنْ الرِّجَالِ وَالنِّسَاءِ" رَوَاهُ الْبَيْهَقِيُّ بِهَذَا اللَّفْظِ بِإِسْنَادٍ صَحِيحٍ.
الثاني: يُسَنُّ لِكُلِّ مَنْ حَضَرَهَا وَلِمَنْ هُوَ مِنْ أَهْلِهَا - وَمَنَعَهُ عُذْرٌ، حَكَاهُ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَالشَّاشِيُّ وَغَيْرُهُمْ؛ لِأَنَّهُ شُرِعَ لَهُ الْجُمُعَةُ وَالْغُسْلُ، فَعَجَزَ عَنْ أَحَدِهِمَا فَيَنْبَغِي أَنْ يَفْعَلَ الْآخَرَ
وَالثَّالِثُ: لَا يُسَنُّ إلَّا لِمَنْ لَزِمَهُ حُضُورُهَا، حَكَاهُ الشَّاشِيُّ وَآخَرُونَ.
والرابع: يُسَنُّ لِكُلِّ أَحَدٍ سَوَاءٌ مَنْ حَضَرَهَا وَغَيْرُهُ؛ لِأَنَّهُ كَيَوْمِ الْعِيدِ، وَهُوَ مَشْهُودٌ مِمَّنْ حَكَاهُ الْمُتَوَلِّي وَغَيْرُهُ، قَالَ أَصْحَابُنَا: وَوَقْتُ جَوَازِ غُسْلِ الْجُمُعَةِ مِنْ طُلُوعِ الْفَجْرِ إلَى أَنْ يَدْخُلَ فِي الصَّلَاةَ كَمَا قَالَهُ الْمُصَنِّفُ وَدَلِيلُهُ فِي الْكِتَابِ. قَالُوا: وَلَا يَجُوزُ قَبْلَ الْفَجْرِ وَانْفَرَدَ إمَامُ الْحَرَمَيْنِ بِحِكَايَةِ وَجْهٍ أَنَّهُ يَجُوزُ قَبْلَ طُلُوعِ الْفَجْرِ كَغُسْلِ الْعِيدِ عَلَى أَصَحِّ الْقَوْلَيْنِ وَالصَّوَابُ الْمَشْهُورُ أَنَّهُ لَا يُجْزِئُ قَبْلَ الْفَجْرِ وَيُخَالِفُ الْعِيدَ. فَإِنَّهُ يُصَلَّى فِي أَوَّلِ النَّهَارِ فَيَبْقَى أَثَرُ الْغُسْلِ، وَلِأَنَّ الْحَاجَةَ تَدْعُو إلَى تَقْدِيمِ غُسْلِ الْعِيدِ لِكَوْنِ صَلَاتِهِ أَوَّلَ النَّهَارِ، فَلَوْ لَمْ يَجُزْ قَبْلَ الْفَجْرِ ضَاقَ الْوَقْتُ وَتَأَخَّرَ عَنْ التَّبْكِيرِ إلَى الصَّلَاةِ، وَاتَّفَقُوا عَلَى أَنَّ الْأَفْضَلَ تَأْخِيرُهُ إلَى وَقْتِ الذَّهَابِ إلَى الْجُمُعَةِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَقَالَ مَالِكٌ: لَا يَصِحُّ إلَّا عِنْدَ الذَّهَابِ.
وَلَوْ اغْتَسَلَ ثُمَّ أَحْدَثَ أَوْ أَجْنَبَ بِجِمَاعٍ أَوْ غَيْرِهِ لَمْ يَبْطُلْ غُسْلُ الْجُمُعَةِ عِنْدَنَا، بَلْ يَغْتَسِلُ لِلْجَنَابَةِ وَيَبْقَى غُسْلُ الْجُمُعَةِ عَلَى صِحَّتِهِ؛ لِأَنَّهُ قَدْ صَحَّ وَلَا وَجْهَ لِإِبْطَالِهِ، وَلَوْ عَجَزَ عَنْ الْغُسْلِ لِنَفَادِ الْمَاءِ بَعْدَ الْوُضُوءِ أَوْ لِمَرَضٍ أَوْ بَرْدٍ أَوْ غَيْرِ ذَلِكَ - قَالَ الصَّيْدَلَانِيُّ وَسَائِرُ الْأَصْحَابِ: يُسْتَحَبُّ لَهُ التَّيَمُّمُ وَيَحُوزُ بِهِ فَضِيلَةَ الْغُسْلِ؛ لِأَنَّ الشَّرْعَ أَقَامَهُ مَقَامَهُ عِنْدَ الْعَجْزِ. قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا الَّذِي قَالُوهُ هُوَ الظَّاهِرُ، وَفِيهِ احْتِمَالٌ مِنْ حَيْثُ إنَّ الْمُرَادَ بِالْغُسْلِ النَّظَافَةُ وَلَا تَحْصُلُ بِالتَّيَمُّمِ وَرَجَّحَ الْغَزَالِيُّ هَذَا الِاحْتِمَالَ وَلَيْسَ بِشَيْءٍ، وَلَوْ تَرَكَ الْغُسْلَ مَعَ التَّمَكُّنِ مِنْهُ فَلَا إثْمَ عَلَيْهِ وَجُمُعَتُهُ صَحِيحَةٌ وَسَنَبْسُطُ دَلَائِلَهُ فِي فرع: مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تعالى.
وَأَمَّا إذَا وَجَبَ عَلَيْهِ يَوْمَ الْجُمُعَةِ غَسْلُ جَنَابَةٍ فَنَوَى الْغُسْلَ عَنْ الْجَنَابَةِ وَالْجُمُعَةِ مَعًا فَالْمَذْهَبُ صِحَّةُ غُسْلِهِ لَهُمَا جَمِيعًا، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ ضَعِيفٌ حَكَاهُ الْخُرَاسَانِيُّونَ أَنَّهُ لَا يُجْزِئُهُ، حَكَاهُ الْمُتَوَلِّي عَنْ أَبِي سَهْلٍ الصُّعْلُوكِيِّ مِنْ أَصْحَابِنَا، وَهُوَ مَذْهَبُ مَالِكٍ، وَاسْتَدَلَّ لِلْمَذْهَبِ

ج / 4 ص -284- بِمَا إذَا لَزِمَهَا غُسْلُ حَيْضٍ وَغُسْلُ جَنَابَةٍ فَنَوَتْهُمَا أَوْ نَوَى بِصَلَاتِهِ الْفَرْضَ وَتَحِيَّةَ الْمَسْجِدِ، فَإِنَّهُ يُجْزِئُهُ عَنْهُمَا، وَلَوْ نَوَى غُسْلَ الْجُمُعَةِ لَمْ تَحْصُلْ[عَنْ]الْجَنَابَةِ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَفِيهِ وَجْهٌ مَشْهُورٌ للخراسانيين أَنَّهَا تَحْصُلُ، وَسَبَقَ بَيَانُهُ فِي كِتَابِ الطَّهَارَةِ وَهُوَ ضَعِيفٌ فَإِنْ قلنا: بِهِ حَصَلَ غُسْلُ الْجُمُعَةِ أَيْضًا، وَإِنْ قلنا: بِالْمَذْهَبِ فَفِي صِحَّةِ غُسْلِ الْجُمُعَةِ وَجْهَانِ حَكَاهُمَا الْمُصَنِّفُ وَغَيْرُهُ الصحيح الَّذِي قَطَعَ بِهِ كَثِيرُونَ: حُصُولُهُ وَنَقَلَهُ الْبَنْدَنِيجِيُّ وَغَيْرُهُ عَنْ النَّصِّ والثاني: لَا يَحْصُلُ، وَدَلِيلُهُمَا فِي الْكِتَابِ.
وَإِذَا اخْتَصَرْتَ قُلْتَ: إذَا نَوَى غُسْلَ الْجُمُعَةِ فَثَلَاثَةُ أَوْجُهٍ الصحيح: حُصُولُهَا دُونَ الْجَنَابَةِ والثاني: حُصُولُهُمَا والثالث: مَنْعُهُمَا. وَلَوْ نَوَى الْغُسْلَ لِلْجَنَابَةِ حَصَلَ بِلَا خِلَافٍ، وَفِي حُصُولِ غُسْلِ الْجُمُعَةِ قَوْلَانِ أصحهما: عِنْدَ الْمُصَنِّفِ فِي التَّنْبِيهِ وَالْأَكْثَرِينَ لَا يَحْصُلُ؛ لِأَنَّ الْأَعْمَالَ بِالنِّيَّاتِ وَلَمْ يَنْوِهِ وأصحهما: عِنْدَ الْبَغَوِيِّ حُصُولُهُ وَالْمُخْتَارُ أَنَّهُ لَا يَحْصُلُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي غُسْلِ الْجُمُعَةِ.
 مَذْهَبُنَا أَنَّهُ سُنَّةٌ لَيْسَ بِوَاجِبٍ يَعْصِي بِتَرْكِهِ بَلْ لَهُ حُكْمُ سَائِرِ الْمَنْدُوبَاتِ، وَبِهَذَا قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَجَمَاهِيرُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ، وَقَالَ بَعْضُ أَهْلِ الظَّاهِرِ: هُوَ فَرْضٌ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه وَحَكَاهُ الْخَطَّابِيُّ وَغَيْرُهُ عَنْ الْحَسَنِ الْبَصْرِيِّ وَعَنْ رِوَايَةٍ عَنْ مَالِكٍ، وَاحْتُجَّ لَهُمْ بِحَدِيثِ "غُسْلُ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ" وَبِحَدِيثِ "مَنْ جَاءَ مِنْكُمْ إلَى الْجُمُعَةِ فَلِيَغْتَسِلْ" وَهُمَا فِي الصَّحِيحَيْنِ كَمَا بَيَّنَّاهُ. وَاحْتَجَّ أَصْحَابُنَا وَالْجُمْهُورُ بِقَوْلِهِ "مَنْ تَوَضَّأَ فَبِهَا وَنِعْمَتْ وَمَنْ اغْتَسَلَ فَالْغُسْلُ أَفْضَلُ" وَفِيهِ دَلِيلَانِ عَلَى عَدَمِ الْوُجُوبِ أحدهما: قَوْلُهُ صلى الله عليه وسلم "فَبِهَا" وَعَلَى كُلِّ قَوْلٍ مِمَّا سَبَقَ فِي تَفْسِيرِهِ تَحْصُلُ الدَّلَالَةُ والثاني: قَوْلُهُ صلى الله عليه وسلم "فَالْغُسْلُ أَفْضَلُ" وَالْأَصْلُ فِي أَفْعَلِ التَّفْضِيلِ أَنْ يَدْخُلَ عَلَى مُشْتَرِكَيْنِ فِي الْفَضْلِ يُرَجَّحُ أَحَدَهُمَا فِيهِ، وَبِحَدِيثِ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ثُمَّ أَتَى الْجُمُعَةَ فَدَنَا وَاسْتَمَعَ وَأَنْصَتَ غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الْجُمُعَةِ، وَزِيَادَةُ ثَلَاثَةِ أَيَّامٍ" رَوَاهُ مُسْلِمٌ وَغَيْرُهُ. وَبِحَدِيثِ أَبِي هُرَيْرَةَ قَالَ: "بَيْنَمَا عُمَرُ بْنُ الْخَطَّابِ يَخْطُبُ النَّاسَ يَوْمَ الْجُمُعَةِ؛ إذْ دَخَلَ عُثْمَانُ فَأَعْرَضَ عَنْهُ عُمَرُ فَقَالَ: مَا بَالُ رِجَالٍ يَتَأَخَّرُونَ بَعْدَ النِّدَاءِ؟ فَقَالَ عُثْمَانُ: مَا زِدْتُ حِينَ سَمِعْتُ النِّدَاءَ أَنْ تَوَضَّأْتُ ثُمَّ أَقْبَلْتُ، فَقَالَ عُمَرُ وَالْوُضُوءَ أَيْضًا؟ أَلَمْ تَسْمَعُوا أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ "إذَا جَاءَ أَحَدُكُمْ إلَى الْجُمُعَةِ فَلْيَغْتَسِلْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهَذَا لَفْظُ مُسْلِمٍ، وَفِي رِوَايَةِ الْبُخَارِيِّ دَخَلَ رَجُلٌ وَلَمْ يُسَمِّ عُثْمَانَ؛ وَمَوْضِعُ الدَّلَالَةِ أَنَّ عُمَرَ وَعُثْمَانَ وَمَنْ حَضَرَ الْجُمُعَةَ، وَهُمْ الْجَمُّ الْغَفِيرُ أَقَرُّوا عُثْمَانَ عَلَى تَرْكِ الْغُسْلِ وَلَمْ يَأْمُرُوهُ بِالرُّجُوعِ لَهُ، وَلَوْ كَانَ وَاجِبًا لَمْ يَتْرُكْهُ وَلَمْ يَتْرُكُوا أَمْرَهُ بِالرُّجُوعِ لَهُ، قَالَ بَعْضُ الظَّاهِرِيَّةِ: لَا يَتَحَرَّيَنَّهُ.
وفوله: وَالْوُضُوءَ أَيْضًا مَنْصُوبٌ عَلَى الْمَصْدَرِ، أَيْ وَتَوَضَّأْتَ الْوُضُوءَ أَيْضًا وَبِحَدِيثِ عَائِشَةَ قَالَتْ "كَانَ النَّاسُ يَنْتَابُونَ الْجُمُعَةَ مِنْ مَنَازِلِهِمْ وَمِنْ الْعَوَالِي فَيَأْتُونَ فِي الْعَبَاءِ وَيُصِيبُهُمْ الْغُبَارُ، فَيَخْرُجُ مِنْهُمْ الرِّيحُ، فَقَالَ رَسُولُ اللَّهِ لَوْ أَنَّكُمْ تَطَهَّرْتُمْ لِيَوْمِكُمْ هَذَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ ابْنِ عَبَّاسٍ قَالَ "غُسْلُ الْجُمُعَةِ لَيْسَ بِوَاجِبٍ، وَلَكِنَّهُ أَطْهُرُ وَخَيْرٌ لِمَنْ اغْتَسَلَ، وَسَأُخْبِرُكُمْ كَيْفَ كَانَ بَدْءُ الْغُسْلِ" فَذَكَرَ

ج / 4 ص -285- نَحْوَ حَدِيثِ عَائِشَةَ. رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ والجواب: عَمَّا احْتَجُّوا بِهِ أَنَّهُ مَحْمُولٌ عَلَى الِاسْتِحْبَابِ جَمْعًا بَيْنَ الْأَدِلَّةِ، وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَائِلَ مِنْ غُسْلِ الْجُمُعَةِ
 قَالَ ابْنُ الْمُنْذِرِ: أَكْثَرُ الْعُلَمَاءِ يَقُولُونَ: يُجْزِئُ غُسْلٌ وَاحِدٌ عَنْ الْجَنَابَةِ وَالْجُمُعَةِ وَهُوَ قَوْلُ ابْنِ عُمَرَ وَمُجَاهِدٍ وَمَكْحُولٍ وَمَالِكٍ وَالثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَالشَّافِعِيِّ وَأَبِي ثَوْرٍ، وَقَالَ أَحْمَدُ: أَرْجُو أَنْ يُجْزِئَهُ، وَقَالَ أَبُو قَتَادَةَ الصَّحَابِيُّ لِمَنْ اغْتَسَلَ لِلْجَنَابَةِ أَعِدْ غُسْلًا لِلْجُمُعَةِ، وَقَالَ بَعْضُ الظَّاهِرِيَّةِ: لَا يُجْزِئُهُ وَمِنْهَا: لَوْ اغْتَسَلَ لِلْجُمُعَةِ قَبْلَ الْفَجْرِ لَمْ تُجْزِئهُ عَلَى الصَّحِيحِ مِنْ مَذْهَبِنَا، وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ. وَقَالَ الْأَوْزَاعِيُّ: يُجْزِئُهُ وَمِنْهَا: لَوْ اغْتَسَلَ لَهَا بَعْدَ طُلُوعِ الْفَجْرِ أَجْزَأَهُ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ وَمُجَاهِدٍ وَالنَّخَعِيِّ وَالثَّوْرِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ، وَقَالَ مَالِكٌ: لَا يُجْزِئُهُ إلَّا عِنْدَ الذَّهَابِ إلَى الْجُمُعَةِ وَكُلُّهُمْ يَقُولُونَ: لَا يُجْزِئُهُ قَبْلَ الْفَجْرِ إلَّا الْأَوْزَاعِيَّ فَقَالَ: يُجْزِئُهُ الِاغْتِسَالُ قَبْلَ طُلُوعِ الْفَجْرِ لِلْجَنَابَةِ وَالْجُمُعَةِ. ومنها: لَوْ اغْتَسَلَ لِلْجُمُعَةِ ثُمَّ أَجْنَبَ لَمْ يَبْطُلْ غُسْلُهُ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ. وَقَالَ الْأَوْزَاعِيُّ يَبْطُلُ. وَلَوْ أَحْدَثَ لَمْ يَبْطُلْ بِالْإِجْمَاعِ، وَاخْتَلَفُوا فِي اسْتِحْبَابِ إعَادَةِ الْغُسْلِ، فَمَذْهَبُنَا أَنَّهُ لَا يُسْتَحَبُّ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ وَمُجَاهِدٍ وَمَالِكٍ وَالْأَوْزَاعِيِّ قَالَ: وَبِهِ أَقُولُ، وَحَكَى عَنْ طَاوُسٍ وَالزُّهْرِيِّ وَقَتَادَةَ وَيَحْيَى بْنِ أَبِي كَثِيرٍ اسْتِحْبَابَهُ ومنها: الْمُسَافِرُ إذَا لَمْ يُرِدْ حُضُورَ الْجُمُعَةِ لَا يُسْتَحَبُّ لَهُ الْغُسْلُ عِنْدَنَا، وَفِيهِ الْوَجْهُ السَّابِقُ. قَالَ ابْنُ الْمُنْذِرِ: وَمِمَّنْ تَرَكَهُ فِي السَّفَرِ ابْنُ عُمَرَ وَعَلْقَمَةُ وَعَطَاءٌ. قَالَ: وَرُوِيَ عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ أَنَّهُ كَانَ يَغْتَسِلُ فِي السَّفَرِ يَوْمَ الْجُمُعَةِ، وَعَنْ طَاوُسٍ وَمُجَاهِدٍ مِثْلُهُ. ومنها: الْمَرْأَةُ إذَا حَضَرَتْ الْجُمُعَةَ اُسْتُحِبَّ لَهَا الْغُسْلُ، عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَالْجُمْهُورُ. وَقَالَ أَحْمَدُ: لَا تَغْتَسِلُ، دَلِيلُنَا عَلَى الْجَمِيعِ قَوْلُهُ صلى الله عليه وسلم "مَنْ جَاءَ مِنْكُمْ إلَى الْجُمُعَةِ فَلْيَغْتَسِلْ" وَعَلَى مَالِكٍ اشْتِرَاطُ الذَّهَابِ عَقِبَ الْغُسْلِ. وَقَوْلُهُ صلى الله عليه وسلم "مَنْ اغْتَسَلَ يَوْمَ الْجُمُعَةِ ثُمَّ رَاحَ" إلَى آخِرِ الْحَدِيثِ، وَلَفْظَةُ (ثُمَّ) لِلتَّرَاخِي، وَعَلَى أَحْمَدَ فِي الْمَرْأَةِ حَدِيثُ ابْنِ عُمَرَ الَّذِي رَوَاهُ الْبَيْهَقِيُّ بِزِيَادَتِهِ، وَهُوَ صَحِيحٌ سَبَقَ بَيَانُهُ قَرِيبًا، وَلِأَنَّهُ لَيْسَ فِيهِ تَطَيُّبٌ وَلَا تَزَيُّنٌ.
قَالَهُ الْمُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ يَتَنَظَّفَ بِسِوَاكٍ، وَأَخْذُ الظُّفْرِ وَالشَّعْرِ، وَقَطْعُ الرَّوَائِحِ؛ وَيَتَطَيَّبُ وَيَلْبَسُ أَحْسَنَ ثِيَابِهِ؛ لِمَا رَوَى أَبُو سَعِيدٍ وَأَبُو هُرَيْرَةَ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "مَنْ اغْتَسَلَ يَوْمَ الْجُمُعَةِ وَاسْتَنَّ وَمَسَّ مِنْ طِيبٍ، إنْ كَانَ عِنْدَهُ، وَلَبِسَ أَحْسَنَ ثِيَابِهِ، ثُمَّ خَرَجَ حَتَّى يَأْتِيَ الْمَسْجِدَ وَلَمْ يَتَخَطَّ رِقَابَ النَّاسِ، ثُمَّ رَكَعَ مَا شَاءَ اللَّهُ أَنْ يَرْكَعَ، وَأَنْصَتَ إذَا خَرَجَ الْإِمَامُ كَانَتْ كَفَّارَةَ مَا بَيْنَهَا وَبَيْنَ الْجُمُعَةِ الَّتِي قَبْلَهَا" وَأَفْضَلُ الثِّيَابِ الْبَيَاضُ؛ لِمَا رَوَى سَمُرَةُ بْنُ جُنْدُبٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "الْبَسُوا ثِيَابَ الْبِيضِ فَإِنَّهَا أَطْهُرُ وَأَطْيَبُ" وَيُسْتَحَبُّ لِلْإِمَامِ مِنْ الزِّينَةِ أَكْثَرُ مِمَّا يُسْتَحَبُّ لِغَيْرِهِ؛ لِأَنَّهُ يُقْتَدَى بِهِ، وَالْأَفْضَلُ أَنْ يَعْتَمَّ وَيَرْتَدِيَ بِبُرْدٍ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَفْعَلُ ذَلِك".
الشرح: حَدِيثُ أَبِي سَعِيدٍ وَأَبِي هُرَيْرَةَ رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ، وَأَبُو دَاوُد فِي سُنَنِهِ

ج / 4 ص -286- وَغَيْرُهُمَا بِأَسَانِيدَ حَسَنَةٍ، وَهُوَ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ إِسْحَاقَ صَاحِبِ الْمَغَازِي عَنْ مُحَمَّدِ بْنِ إبْرَاهِيمَ التَّيْمِيِّ، وَمُحَمَّدُ بْنُ إِسْحَاقَ يُحْتَجُّ بِهِ عِنْدَ الْجُمْهُورِ إذَا قَالَ: أَخْبَرَنِي أَوْ حَدَّثَنِي أَوْ سَمِعْتُ؛ وَلَا يُحْتَجُّ بِهِ إذَا قَالَ عَنْ؛ لِأَنَّهُ مَنْسُوبٌ إلَى تَدْلِيسٍ وَقَدْ قَالَ فِي رِوَايَةِ أَبِي دَاوُد عَنْ مُحَمَّدِ بْنِ إبْرَاهِيمَ؛ وَفِي رِوَايَةِ أَحْمَدَ وَالْبَيْهَقِيِّ: حَدَّثَنِي مُحَمَّدُ بْنُ إبْرَاهِيمَ، فَثَبَتَ بِذَلِكَ سَمَاعُهُ وَصَارَ الْحَدِيثُ حَسَنًا؛ وَفِي صَحِيحِ الْبُخَارِيِّ وَمُسْلِمٍ أَحَادِيثُ بِمَعْنَى بَعْضِهِ. منها عَنْ سَلْمَانَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "لَا يَغْتَسِلُ رَجُلٌ يَوْمَ الْجُمُعَةِ وَيَتَطَهَّرُ مَا اسْتَطَاعَ مِنْ طُهْرٍ وَيَدَّهِنُ مِنْ دُهْنِهِ وَيَمَسُّ مِنْ طِيبِ بَيْتِهِ ثُمَّ يَخْرُجُ لَا يُفَرِّقُ بَيْنَ اثْنَيْنِ ثُمَّ يُصَلِّي مَا كُتِبَ لَهُ ثُمَّ يُنْصِتُ إذَا تَكَلَّمَ الْإِمَامُ إلَّا غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الْجُمُعَةِ الْأُخْرَى" رَوَاهُ الْبُخَارِيُّ. وَعَنْ أَبِي سَعِيدٍ أَنَّ رَسُولَ اللَّهِ قَالَ: "غُسْلُ يَوْمِ الْجُمُعَةِ عَلَى كُلِّ مُحْتَلِمٍ وَسِوَاكٌ وَيَمَسُّ مِنْ الطِّيبِ مَا قَدَرَ عَلَيْهِ" رَوَاهُ مُسْلِمٌ.
وَأَمَّا حَدِيثُ سَمُرَةَ فَصَحِيحٌ رَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا فِي كِتَابِ الْجَنَائِزِ. قَالَ الْحَاكِمُ: هُوَ صَحِيحٌ وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ فِي النَّدْبِ إلَى إحْسَانِ الثِّيَابِ يَوْمَ الْجُمُعَةِ وَالسِّوَاكِ وَالطِّيبِ. وَأَمَّا إزَالَةُ الشَّعْرِ وَالظُّفْرِ فَاحْتَجَّ لَهُمَا الْبَيْهَقِيُّ وَالْمُحَقِّقُونَ بِالْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ فِي بَابِ السِّوَاكِ فِي النَّدْبِ الْعَامِّ إلَيْهِمَا، وَأَنَّهُمَا مِنْ خِصَالِ الْفِطْرَةِ الْمَنْدُوبِ إلَيْهِمَا. وَأَمَّا مَا رُوِيَ عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ مِنْ النَّهْيِ عَنْهُمَا يَوْمَ الْجُمُعَةِ قَبْلَ الصَّلَاةِ فَبَاطِلٌ، ذَكَرَهُ الْبَيْهَقِيُّ وَضَعَّفَهُ.
وَأَمَّا حَدِيثُ الِاعْتِمَامِ فَرَوَاهُ عَمْرُو بْنُ حُرَيْثٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "خَطَبَ النَّاسَ وَعَلَيْهِ عِمَامَةٌ سَوْدَاءُ" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ. وَأَمَّا لُبْسُ الْبُرْدِ فَرَوَاهُ جَابِرُ بْنُ عَبْدِ اللَّهِ رضي الله عنهما قَالَ "كَانَ لِلنَّبِيِّ صلى الله عليه وسلم بُرْدٌ يَلْبَسُهُ فِي الْعِيدَيْنِ وَالْجُمُعَةِ" رَوَاهُ الْبَيْهَقِيُّ وَقَوْلُهُ صلى الله عليه وسلم "وَاسْتَنَّ" بِتَشْدِيدِ النُّونِ أَيْ تَسَوَّكَ، وَيُقَالُ: أَنْصَتَ وَنَصَتَ وَتَنَصَّتَ ثَلَاثُ لُغَاتٍ ذَكَرَهُنَّ الْأَزْهَرِيُّ وَغَيْرُهُ أَفْصَحُهَا: أَنْصَتَ، وَبِهَا جَاءَ الْقُرْآنُ الْعَزِيزُ، وَسَبَقَ فِي الْإِنْصَاتِ لِلْخُطْبَةِ بَيَانُ الْفَرْقِ بَيْنَهُ وَبَيْنَ الِاسْتِمَاعِ، وَسَمُرَةُ بْنُ جُنْدُبٍ بِضَمِّ الدَّالِ وَفَتْحِهَا. وَقَوْلُهُ "أَفْضَلُ الثِّيَابِ الْبَيَاضُ" كَانَ الْأَحْسَنُ أَنْ يَقُولَ الْبِيضُ، وَيَصِحُّ الْبَيَاضُ عَلَى تَقْدِيرِ أَفْضَلُ أَلْوَانِ الثِّيَابِ الْبَيَاضُ؛ وَهُوَ مَعْنَى الْحَدِيثِ "الْبَسُوا ثِيَابَ الْبِيضِ، أَيْ ثِيَابَ الْأَلْوَانِ الْبِيضِ، وَالْبَسُوا بِفَتْحِ الْبَاءِ".
وَأَمَّا أَحْكَامُ الْفَصْلِ: فَقَالَ أَصْحَابُنَا: يُسْتَحَبُّ مَعَ الِاغْتِسَالِ لِلْجُمُعَةِ أَنْ يَتَنَظَّفَ بِإِزَالَةِ أَظْفَارٍ وَشَعْرٍ وَمَا يَحْتَاجُ إلَى إزَالَتِهِ كَوَسَخٍ وَنَحْوِهِ، وَأَنْ يَتَطَيَّبَ وَيَدَّهِنَ وَيَتَسَوَّكَ وَيَلْبَسَ أَحْسَنَ ثِيَابِهِ، وَأَفْضَلُهَا الْبِيضُ، وَيُسْتَحَبُّ لِلْإِمَامِ أَكْثَرُ مِمَّا يُسْتَحَبُّ لِغَيْرِهِ مِنْ الزِّينَةِ وَغَيْرِهَا، وَأَنْ يَتَعَمَّمَ وَيَرْتَدِيَ، وَأَفْضَلُ ثِيَابِهِ الْبِيضُ كَغَيْرِهِ. هَذَا هُوَ الْمَشْهُورُ، وَذَكَرَ الْغَزَالِيُّ فِي الْإِحْيَاءِ كَرَاهَةَ لِبَاسِهِ السَّوَادَ. وَقَالَهُ قَبْلَهُ أَبُو طَالِبٍ الْمَكِّيُّ، وَخَالَفَهُمَا الْمَاوَرْدِيُّ فَقَالَ فِي الْحَاوِي: يَجُوزُ لِلْإِمَامِ لُبْسُ الْبَيَاضِ وَالسَّوَادِ. قَالَ وَكَانَ النَّبِيُّ صلى الله عليه وسلم وَالْخُلَفَاءُ الْأَرْبَعَةُ يَلْبَسُونَ الْبَيَاضَ. وَاعْتَمَّ النَّبِيُّ صلى الله عليه وسلم بِعِمَامَةٍ سَوْدَاءَ قَالَ: وَأَوَّلُ مَنْ أَحْدَثَ السَّوَادَ بَنُو الْعَبَّاسِ فِي خِلَافَتِهِمْ شِعَارًا لَهُمْ. وَلِأَنَّ الرَّايَةَ الَّتِي عُقِدَتْ لِلْعَبَّاسِ يَوْمَ فَتْحِ مَكَّةَ وَيَوْمَ حُنَيْنٍ كَانَتْ سَوْدَاءَ، وَكَانَتْ رَايَةُ الْأَنْصَارِ صَفْرَاءَ. قَالَ: فَيَنْبَغِي لِلْإِمَامِ أَنْ يَلْبَسَ السَّوَادَ إذَا كَانَ السُّلْطَانُ لَهُ

ج / 4 ص -287- مُؤْثِرًا؛ لِمَا فِي تَرْكِهِ مِنْ مُخَالَفَتِهِ، وَقَالَ فِي كِتَابِهِ الْأَحْكَامِ السُّلْطَانِيَّةِ يَنْبَغِي لِلْإِمَامِ أَنْ يَلْبَسَ السَّوَادَ، وَيُسْتَدَلُّ بِحَدِيثِ عَمْرِو بْنِ حُرَيْثٍ. وَالصَّحِيحُ أَنَّهُ يَلْبَسُ الْبَيَاضَ دُونَ السَّوَادِ إلَّا أَنْ يَغْلِبَ عَلَى ظَنِّهِ تَرَتُّبُ مَفْسَدَةٍ عَلَى ذَلِكَ مِنْ جِهَةِ السُّلْطَانِ أَوْ غَيْرِهِ، وَاَللَّهُ أَعْلَمُ.
وَاعْلَمْ أَنَّ هَذَا الْمَذْكُورَ مِنْ اسْتِحْبَابِ الْغُسْلِ وَالطِّيبِ وَالتَّنَظُّفِ بِإِزَالَةِ الشُّعُورِ الْمَذْكُورَةِ وَالظُّفْرِ وَالرَّوَائِحِ الْكَرِيهَةِ وَلُبْسِ أَحْسَنِ ثِيَابِهِ - لَيْسَ مُخْتَصًّا بِالْجُمُعَةِ بَلْ هُوَ مُسْتَحَبٌّ لِكُلِّ مَنْ أَرَادَ حُضُورَ مَجْمَعٍ مِنْ مَجَامِعِ النَّاسِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَغَيْرُهُمْ. قَالَ الشَّافِعِيُّ: أُحِبُّ ذَلِكَ كُلَّهُ لِلْجُمُعَةِ وَالْعِيدَيْنِ وَكُلِّ مَجْمَعٍ تَجْتَمِعُ فِيهِ النَّاسُ، قَالَ: وَأَنَا لِذَلِكَ فِي الْجُمَعِ وَنَحْوِهَا أَشَدُّ اسْتِحْبَابًا. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَتُسْتَحَبُّ هَذِهِ الْأُمُورُ لِكُلِّ مَنْ أَرَادَ حُضُورَ الْجُمُعَةِ وَنَحْوِهَا، سَوَاءٌ الرِّجَالُ وَالصِّبْيَانُ وَالْعَبِيدُ، إلَّا النِّسَاءَ فَيُكْرَهُ لِمَنْ أَرَادَتْ مِنْهُنَّ الْحُضُورَ الطِّيبُ وَالزِّينَةُ وَفَاخِرُ الثِّيَابِ، وَيُسْتَحَبُّ لَهَا قَطْعُ الرَّائِحَةِ الْكَرِيهَةِ، وَإِزَالَةُ الظُّفْرِ وَالشُّعُورِ الْمَكْرُوهَةِ.
قال المصنف رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ يُبَكِّرَ إلَى الْجُمُعَةِ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "مَنْ اغْتَسَلَ يَوْمَ الْجُمُعَةِ غُسْلَ الْجَنَابَةِ ثُمَّ رَاحَ [فِي السَّاعَةِ الْأُولَى]1 فَكَأَنَّمَا قَرَّبَ بَدَنَةً وَمَنْ رَاحَ فِي السَّاعَةِ الثَّانِيَةِ فَكَأَنَّمَا قَرَّبَ بَقَرَةً، وَمَنْ رَاحَ فِي السَّاعَةِ الثالثة: فَكَأَنَّمَا قَرَّبَ كَبْشًا أَقَرْنَ، وَمَنْ رَاحَ فِي السَّاعَةِ الرَّابِعَةِ فَكَأَنَّمَا قَرَّبَ دَجَاجَةً، وَمَنْ رَاحَ فِي السَّاعَةِ الْخَامِسَةِ فَكَأَنَّمَا قَرَّبَ بَيْضَةً، فَإِذَا خَرَجَ الْإِمَامُ حَضَرَتْ الْمَلَائِكَةُ يَسْتَمِعُونَ الذِّكْرَ وَطُوِيَتْ الصُّحُفُ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ هَذَا قَدْ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهِ، وَهَذَا الْمَذْكُورُ مِنْ أَنَّ السَّاعَاتِ خَمْسٌ هُوَ الْمَشْهُورُ فِي كُتُبِ الْحَدِيثِ، وَفِي رِوَايَةِ النَّسَائِيّ سِتُّ سَاعَاتٍ. قَالَ: "فِي الْأُولَى بَدَنَةً، وَفِي الثَّانِيَةِ بَقَرَةً، وَالثالثة: كَبْشًا، وَالرَّابِعَةِ بَطَّةً، وَالْخَامِسَةِ دَجَاجَةً، وَالسَّادِسَةِ بَيْضَةً" وَفِي رِوَايَةِ النَّسَائِيّ أَيْضًا: فِي الرَّابِعَةِ دَجَاجَةً، وَفِي الْخَامِسَةِ عُصْفُورًا، وَفِي السَّادِسَةِ بَيْضَةً" وَإِسْنَادُ الرِّوَايَتَيْنِ صَحِيحَانِ؛ لَكِنْ قَدْ يُقَالُ: هُمَا شَاذَّانِ لِمُخَالِفَتِهِمَا سَائِرَ الرِّوَايَاتِ. وَقَوْلُهُ صلى الله عليه وسلم "غُسْلُ الْجَنَابَةِ، مَعْنَاهُ غُسْلًا كَغُسْلِ الْجَنَابَةِ فِي صِفَاتِهِ وَإِنَّمَا قَالَ ذَلِكَ لِئَلَّا يَتَسَاهَلَ فِيهِ وَلَا يُكْمِلَ آدَابَهُ وَمَنْدُوبَاتِهِ. لِكَوْنِهِ سُنَّةً لَيْسَ بِوَاجِبٍ، هَذَا هُوَ الْمَشْهُورُ فِي مَعْنَاهُ، وَلَمْ يَذْكُرْ جُمْهُورُ أَصْحَابِنَا وَجَمَاهِيرُ الْعُلَمَاءِ غَيْرَهُ، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَصَاحِبُ الشَّامِلِ وَغَيْرُهُمَا مِنْ أَصْحَابِنَا أَنَّ بَعْضَهُمْ حَمَلَهُ عَلَى الْغُسْلِ مِنْ الْجَنَابَةِ حَقِيقَةً، قَالُوا: وَالْمُرَادُ بِهِ أَنَّهُ يُسْتَحَبُّ لَهُ أَنْ يُجَامِعَ زَوْجَتَهُ - إنْ كَانَ لَهُ زَوْجَةٌ - أَوْ أَمَتَهُ، لِتَسْكُنَ نَفْسُهُ فِي يَوْمِهِ، وَيُؤَيِّدُهُ الْحَدِيثُ الْمَذْكُورُ بَعْدَ هَذَا "مَنْ غَسَّلَ وَاغْتَسَلَ" عَلَى أَحَدِ الْمَذَاهِبِ فِي تَفْسِيرِهِ كَمَا سَيَأْتِي إنْ شَاءَ اللَّهُ.
وَقَوْلُهُ صلى الله عليه وسلم "مَنْ اغْتَسَلَ يَوْمَ الْجُمُعَةِ ثُمَّ رَاحَ" يَسْتَدِلُّ بِهِ أَصْحَابُنَا عَلَى مَالِكٍ فِي اشْتِرَاطِ الرَّوَاحِ عَقِبَهُ؛ لِأَنَّ ثُمَّ لِلتَّرَاخِي، وَيَسْتَدِلُّونَ بِهِ عَلَى الْأَوْزَاعِيِّ فِي تَجْوِيزِهِ الِاغْتِسَالَ قَبْلَ الْفَجْرِ؛ لِأَنَّ مَا قَبْلَ الْفَجْرِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش و ق (ط)

ج / 4 ص -288- لَيْسَ مِنْ يَوْمِ الْجُمُعَةِ بِالِاتِّفَاقِ. وَهَذِهِ الرِّوَايَةُ مُبَيِّنَةٌ لِغُسْلِ الْجُمُعَةِ الْمُطْلَقِ فِي غَيْرِهَا، وَقَوْلُهُ صلى الله عليه وسلم ثُمَّ رَاحَ أَيْ فِي السَّاعَةِ الْأُولَى، وَأَمَّا حَقِيقَةُ الرَّوَاحِ وَالْمُرَادُ بِهِ فَسَنَذْكُرُهُ عَقِبَ هَذِهِ الْمَسْأَلَةِ إنْ شَاءَ اللَّهُ تعالى. وقوله: صلى الله عليه وسلم: "قَرَّبَ بَدَنَةً" إلَى آخِرِهِ مَعْنَى قَرَّبَ بَدَنَةً تَصَدَّقَ بِهَا. وَالْمُرَادُ بِالْبَدَنَةِ هُنَا الْوَاحِدُ مِنْ الْإِبِلِ ذَكَرًا كَانَ أَوْ أُنْثَى وَفِي حَقِيقَةِ الْبَدَنَةِ خِلَافٌ لِأَهْلِ اللُّغَةِ وَالْفُقَهَاءِ قَالَ الْجُمْهُورُ: يَقَعُ عَلَى الْوَاحِدِ مِنْ الْإِبِلِ وَالْبَقَرِ وَالْغَنَمِ، وَسُمِّيَتْ بِذَلِكَ لِعِظَمِ بَدَنِهَا، وَقِيلَ: يَخْتَصُّ بِالْإِبِلِ وَالْبَقَرِ، وَيَقَعُ عَلَى الذَّكَرِ وَالْأُنْثَى، سُمِّيَتْ بَقَرَةً؛ لِأَنَّهَا تَبْقُرُ الْأَرْضَ أَيْ تَشُقُّهَا بِالْحِرَاثَةِ، وَالْبَقْرُ الشَّقُّ وَوَصَفَ الْكَبْشَ بِأَنَّهُ أَقْرَنُ؛ لِأَنَّهُ أَحْسَنُ وَأَكْمَلُ فِي صُورَتِهِ، وَالدَّجَاجَةُ - بِفَتْحِ الدَّالِ وَكَسْرِهَا - يَقَعُ عَلَى ذَكَرٍ وَأُنْثَى، وَيُقَالُ: حَضَرَتْ الْمَلَائِكَةُ وَغَيْرُهُمْ بِفَتْحِ الضَّادِ عَلَى الْمَشْهُورِ، وَحَكَى ابْنُ السِّكِّيتِ وَجَمَاعَاتٌ كَسْرَهَا، قَالُوا: وَهَؤُلَاءِ الْمَلَائِكَةُ غَيْرُ الْحَفَظَةِ بَلْ طَائِفَةٌ وَظِيفَتُهُمْ كِتَابَةُ حَاضِرِي الْجُمُعَةِ، ثُمَّ يَحْضُرُونَ يَسْمَعُونَ الْخُطْبَةَ.
وَفِي هَذَا الْحَدِيثِ حُجَّةٌ لَنَا وَلِلْجُمْهُورِ عَلَى مَالِكٍ، فَإِنَّهُ قَالَ: التَّضْحِيَةُ بِالْبَقَرَةِ أَفْضَلُ مِنْ الْبَدَنَةِ، وَفِي الْهَدْيِ فِي الْحَجِّ قَالَ: الْبَدَنَةُ أَفْضَلُ، وَعِنْدَنَا وَعِنْدَ الْجُمْهُورِ الْبَدَنَةُ أَفْضَلُ فِيهِمَا، وَدَلِيلُنَا أَنَّ الْقُرْبَانَ يُطْلَقُ عَلَى الْأُضْحِيَّةِ وَالْهَدْيِ، وَهَذَا الْحَدِيثُ صَرِيحٌ فِي تَرْجِيحِ الْبَدَنَةِ عَلَى الْبَقَرَةِ فِي الْقُرْبَانِ، وَمَعْنَى الْحَدِيثِ: الْحَثُّ عَلَى التَّبْكِيرِ إلَى الْجُمُعَةِ، وَأَنَّ مَرَاتِبَ النَّاسِ فِي الْفَضِيلَةِ فِيهِ وَفِي غَيْرِهِ عَلَى قَدْرِ أَعْمَالِهِمْ كَقَوْلِهِ تعالى:{إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ}(الحجرات: من الآية13)وَاتَّفَقَ أَصْحَابُنَا عَلَى اسْتِحْبَابِ التَّبْكِيرِ إلَى الْجُمُعَةِ، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَتُعْتَبَرُ السَّاعَاتُ مِنْ حِينِ طُلُوعِ الْفَجْرِ؛ لِأَنَّهُ أَوَّلُ الْيَوْمِ، وَبِهِ يَتَعَلَّقُ جَوَازُ الْغُسْلِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يُعْتَبَرُ مِنْ طُلُوعِ الشَّمْسِ وَلَيْسَ بِشَيْءٍ".
الشرح: اتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ عَلَى اسْتِحْبَابِ التَّبْكِيرِ إلَى الْجُمُعَةِ فِي السَّاعَةِ الْأُولَى لِلْحَدِيثِ السَّابِقِ؛ وَفِيمَا يُعْتَبَرُ مِنْهُ السَّاعَاتُ ثَلَاثَةُ أَوْجُهٍ الصحيح عِنْدَ الْمُصَنِّفِ وَالْأَكْثَرِينَ مِنْ طُلُوعِ الْفَجْرِ والثاني: مِنْ طُلُوعِ الشَّمْسِ، وَبِهِ قَطَعَ الْمُصَنِّفُ فِي التَّنْبِيهِ، وَيُنْكَرُ عَلَيْهِ الْجَزْمُ بِهِ والثالث: أَنَّ السَّاعَاتِ هُنَا لَحَظَاتٌ لَطِيفَةٌ بَعْدَ الزَّوَالِ، وَاخْتَارَهُ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَغَيْرُهُمَا مِنْ الْخُرَاسَانِيِّينَ وَهُوَ مَذْهَبُ مَالِكٍ. وَاحْتَجُّوا بِأَنَّ الرَّوَاحَ إنَّمَا يَكُونُ بَعْدَ الزَّوَالِ، وَهَذَا ضَعِيفٌ أَوْ بَاطِلٌ، وَالصَّوَابُ أَنَّ السَّاعَاتِ مِنْ أَوَّلِ النَّهَارِ؛ وَأَنَّهُ يُسْتَحَبُّ التَّبْكِيرُ مِنْ أَوَّلِ النَّهَارِ، وَبِهَذَا قَالَ جُمْهُورُ الْعُلَمَاءِ، وَحَكَاهُ الْقَاضِي عِيَاضٌ عَنْ الشَّافِعِيِّ وَابْنِ حَبِيبٍ الْمَالِكِيِّ وَأَكْثَرِ الْعُلَمَاءِ، وَدَلِيلُهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم أَخْبَرَ أَنَّ الْمَلَائِكَةَ يَكْتُبُونَ مَنْ جَاءَ فِي السَّاعَةِ الْأُولَى وَالثَّانِيَةِ وَالثالثة: وَالرَّابِعَةِ وَالْخَامِسَةِ وَالسَّادِسَةِ، كَمَا صَحَّ فِي رِوَايَتَيْ النَّسَائِيّ اللَّتَيْنِ قَدَّمْتُهُمَا، فَإِذَا خَرَجَ الْإِمَامُ طَوَوْا الصُّحُفَ وَلَا يَكْتُبُونَ بَعْدَ ذَلِكَ أَحَدًا، وَمَعْلُومٌ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَخْرُجُ إلَى الْجُمُعَةِ مُتَّصِلًا بِالزَّوَالِ، وَكَذَلِكَ جَمِيعُ الْأَئِمَّةِ فِي جَمِيعِ الْأَمْصَارِ، وَذَلِكَ بَعْدَ انْقِضَاءِ السَّاعَةِ السَّادِسَةِ، فَدَلَّ عَلَى أَنَّهُ لَا شَيْءَ مِنْ الْهَدْيِ وَالْفَضِيلَةِ لِمَنْ جَاءَ بَعْدَ الزَّوَالِ وَلَا يُكْتَبُ لَهُ شَيْءٌ أَصْلًا؛ لِأَنَّهُ جَاءَ بَعْدَ طَيِّ الصُّحُفِ، وَلِأَنَّ ذِكْرَ السَّاعَاتِ إنَّمَا كَانَ لِلْحَثِّ عَلَى التَّبْكِيرِ إلَيْهَا وَالتَّرْغِيبِ فِي فَضِيلَةِ السَّبْقِ، وَتَحْصِيلِ فَضِيلَةِ الصَّفِّ الْأَوَّلِ، وَانْتِظَارِهَا وَالِاشْتِغَالِ بِالتَّنَفُّلِ

ج / 4 ص -289- وَالذِّكْرِ وَنَحْوِهِ، وَهَذَا كُلُّهُ لَا يَحْصُلُ بِالذَّهَابِ بَعْدَ الزَّوَالِ شَيْءٌ مِنْهُ، وَلَا فَضِيلَةَ لِلْمَجِيءِ بَعْدَ الزَّوَالِ؛ لِأَنَّ النِّدَاءَ يَكُونُ حِينَئِذٍ وَيَحْرُمُ التَّأْخِيرُ عَنْهُ.
وَقَدْ ثَبَتَ عَنْ جَابِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "يَوْمُ الْجُمُعَةِ ثِنْتَا عَشْرَةَ سَاعَةً لَا يُوجَدُ مُسْلِمٌ يَسْأَلُ اللَّهَ شَيْئًا إلَّا آتَاهُ اللَّهَ عَزَّ وَجَلَّ فَالْتَمِسُوهَا آخِرَ سَاعَةٍ بَعْدَ الْعَصْرِ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ بِهَذِهِ الْحُرُوفِ بِإِسْنَادٍ صَحِيحٍ قَالَ الْحَاكِمُ: هُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ، فَهَذَا الْحَدِيثُ صَرِيحٌ فِي الْمَسْأَلَةِ. وَأَمَّا احْتِجَاجُهُمْ: بِلَفْظِ الرَّوَاحِ فَجَوَابُهُ: مِنْ وَجْهَيْنِ أحدهما: لَا نُسَلِّمُ أَنَّهُ مُخْتَصٌّ مِمَّا بَعْدَ الزَّوَالِ، فَقَدْ أَنْكَرَ الْأَزْهَرِيُّ ذَلِكَ، وَغَلَّطَ قَائِلَهُ فَقَالَ فِي شَرْحِ أَلْفَاظِ الْمُخْتَصَرِ: مَعْنَى رَاحَ مَضَى إلَى الْمَسْجِدِ، قَالَ: وَيَتَوَهَّمُ كَثِيرٌ مِنْ النَّاسِ أَنَّ الرَّوَاحَ لَا يَكُونُ إلَّا فِي آخِرِ النَّهَارِ وَلَيْسَ ذَلِكَ بِشَيْءٍ؛ لِأَنَّ الرَّوَاحَ وَالْغُدُوَّ عِنْدَ الْعَرَبِ مُسْتَعْمَلَانِ فِي السَّيْرِ، أَيَّ وَقْتٍ كَانَ مِنْ لَيْلٍ أَوْ نَهَارٍ. يُقَالُ: رَاحَ فِي أَوَّلِ النَّهَارِ وَآخِرِهِ وَتَرَوَّحَ وَغَدَا بِمَعْنَاهُ. هَذَا لَفْظُ الْأَزْهَرِيِّ وَذَكَرَ غَيْرُهُ مِثْلَهُ. وَالْجَوَابُ الثاني: أَنَّهُ لَوْ سُلِّمَ أَنَّ حَقِيقَةَ الرَّوَاحِ بَعْدَ الزَّوَالِ وَجَبَ حَمْلُهُ هُنَا عَلَى مَا قَبْلَهُ مَجَازًا؛ لِمَا ذَكَرْنَاهُ مِنْ الدَّلَائِلِ الظَّاهِرَةِ. قَالَ الْخَطَّابِيُّ فِي شَرْحِ هَذَا الْحَدِيثِ: مَعْنَى رَاحَ: قَصَدَ الْجُمُعَةَ وَتَوَجَّهَ إلَيْهَا مُبَكِّرًا قَبْلَ الزَّوَالِ، قَالَ: وَإِنَّمَا تَأَوَّلْنَاهُ هَكَذَا؛ لِأَنَّهُ لَا يُتَصَوَّرُ أَنْ يَبْقَى بَعْدَ الزَّوَالِ خَمْسُ سَاعَاتٍ فِي وَقْتِ الْجُمُعَةِ قَالَ: وَهَذَا شَائِعٌ فِي الْكَلَامِ تَقُولُ رَاحَ فُلَانٌ بِمَعْنَى قَصَدَ، وَإِنْ كَانَ حَقِيقَةُ الرَّوَاحِ بَعْدَ الزَّوَالِ، وَاَللَّهُ أَعْلَمُ.
فرع: مَنْ جَاءَ فِي أَوَّلِ سَاعَةٍ مِنْ هَذِهِ السَّاعَاتِ وَمَنْ جَاءَ فِي آخِرِهَا مُشْتَرِكَانِ فِي تَحْصِيلِ أَصْلِ الْبَدَنَةِ أَوْ الْبَقَرَةِ أَوْ غَيْرِهِمَا، وَلَكِنَّ بَدَنَةَ الْأَوَّلِ أَكْمَلُ مِنْ بَدَنَةِ مَنْ جَاءَ فِي آخِرِ السَّاعَةِ، وَبَدَنَةُ الْمُتَوَسِّطِ مُتَوَسِّطَةٌ. وَهَذَا كَمَا أَنَّ صَلَاةَ الْجَمَاعَةِ تَزِيدُ عَلَى صَلَاةِ الْمُنْفَرِدِ بِسَبْعٍ وَعِشْرِينَ دَرَجَةً وَمَعْلُومٌ أَنَّ الْجَمَاعَةَ تُطْلَقُ عَلَى اثْنَيْنِ وَعَلَى أُلُوفٍ فَمَنْ صَلَّى فِي جَمَاعَةٍ هُمْ عَشْرَةُ آلَافٍ لَهُ سَبْعٌ وَعِشْرُونَ دَرَجَةً، وَمَنْ صَلَّى مَعَ اثْنَيْنِ لَهُ سَبْعٌ وَعِشْرُونَ دَرَجَةً، وَلَكِنَّ دَرَجَاتِ الْأَوَّلِ أَكْمَلُ، وَأَشْبَاهُ هَذَا كَثِيرَةٌ، هَذَا هُوَ الرَّاجِحُ الْمُخْتَارُ. وَقَالَ الرَّافِعِيُّ: لَيْسَ الْمُرَادُ عَلَى الْأَوْجُهِ الثَّلَاثَةِ بِالسَّاعَاتِ الْأَرْبَعِ وَالْعِشْرِينَ بَلْ تَرْتِيبُ الدَّرَجَاتِ، وَفَضْلُ السَّابِقِ عَلَى الَّذِي يَلِيه لِئَلَّا يَسْتَوِيَ فِي الْفَضِيلَةِ رَجُلَانِ جَاءَا فِي طَرَفَيْ سَاعَةٍ.
قال المصنف رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ يَمْشِيَ إلَيْهَا وَعَلَيْهِ السَّكِينَةُ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إذَا أَتَيْتُمْ الصَّلَاةَ فَلَا تَأْتُوهَا وَأَنْتُمْ تَسْعَوْنَ وَلَكِنْ ائْتُوهَا وَأَنْتُمْ تَمْشُونَ، فَمَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَاقْضُوا".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسَبَقَ شَرْحُهُ فِي بَابِ صَلَاةِ الْجَمَاعَةِ، وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّ السُّنَّةَ أَنْ يَمْشِيَ إلَى الْجُمُعَةِ بِسَكِينَةٍ وَوَقَارٍ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ، وَحَكَاهُ ابْنُ الْمُنْذِرِ فِي مُطْلَقِ الصَّلَوَاتِ عَنْ زَيْدِ بْنِ ثَابِتٍ وَأَنَسِ بْنِ مَالِكٍ وَأَبِي ثَوْرٍ وَأَحْمَدَ وَاخْتَارَهُ ابْنُ الْمُنْذِرِ قَالَ: وَرَوَيْنَا عَنْ ابْنِ عُمَرَ أَنَّهُ أَسْرَعَ حِينَ سَمِعَ الْإِقَامَةَ وَرُوِيَ مِثْلُهُ عَنْ ابْنِ مَسْعُودٍ وَالْأَسْوَدِ بْنِ يَزِيدَ وَعَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ وَإِسْحَاقَ. دَلِيلُنَا الْحَدِيثُ الْمَذْكُورُ، وَأَمَّا قَوْلُ اللَّهِ تعالى:{إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ}(الجمعة: من الآية9)فَمَعْنَاهُ اذْهَبُوا وَامْضُوا؛ لِأَنَّ السَّعْيَ يُطْلَقُ عَلَى الذَّهَابِ وَعَلَى الْعَدْوِ فَبَيَّنَتْ السُّنَّةُ الْمُرَادَ بِهِ.

ج / 4 ص -290- قال المصنف رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ لَا يَرْكَبُ مِنْ غَيْرِ عُذْرٍ؛ لِمَا رَوَى أَوْسُ بْنُ أَوْسٍ رضي الله عنه[عَنْ أَبِيهِ]1عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ "مَنْ غَسَّلَ وَاغْتَسَلَ يَوْمَ الْجُمُعَةِ، وَبَكَّرَ وَابْتَكَرَ، وَمَشَى وَلَمْ يَرْكَبْ، وَدَنَا مِنْ الْإِمَامِ وَاسْتَمَعَ وَلَمْ يَلْغُ كَانَ لَهُ بِكُلِّ خُطْوَةٍ أَجْرُ عَمَلِ سَنَةٍ صِيَامِهَا وَقِيَامِهَا".
الشرح: هَذَا الْحَدِيثُ حَسَنٌ رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِأَسَانِيدَ حَسَنَةٍ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ، وَرَاوِيهِ أَوْسُ بْنُ أَوْسٍ الثَّقَفِيُّ، وَقَالَ يَحْيَى بْنُ مَعِينٍ: هُوَ أَوْسُ بْنُ أَبِي أَوْسٍ، وَالصَّوَابُ الْأَوَّلُ، وَرُوِيَ غَسَلَ بِتَخْفِيفِ السِّينِ، وَغَسَّلَ بِتَشْدِيدِهَا، رِوَايَتَانِ مَشْهُورَتَانِ؛ وَالْأَرْجَحُ عِنْدَ الْمُحَقِّقِينَ بِالتَّخْفِيفِ، فَعَلَى رِوَايَةِ التَّشْدِيدِ فِي مَعْنَاهُ ثَلَاثَةُ أَوْجُهٍ أحدها: غَسَّلَ زَوْجَتَهُ بِأَنْ جَامَعَهَا فَأَلْجَأَهَا إلَى الْغُسْلِ، وَاغْتَسَلَ هُوَ قَالُوا: وَيُسْتَحَبُّ لَهُ الْجِمَاعُ فِي هَذَا الْيَوْمِ لِيَأْمَنَ أَنْ يَرَى فِي طَرِيقِهِ مَا يَشْغَلُ قَلْبَهُ والثاني: أَنَّ الْمُرَادَ غَسَّلَ أَعْضَاءَهُ فِي الْوُضُوءِ ثَلَاثًا ثَلَاثًا ثُمَّ اغْتَسَلَ لِلْجُمُعَةِ. والثالث: غَسَّلَ ثِيَابَهُ وَرَأْسَهُ ثُمَّ اغْتَسَلَ لِلْجُمُعَةِ، وَعَلَى رِوَايَةِ التَّخْفِيفِ فِي مَعْنَاهُ هَذِهِ الْأَوْجُهُ الثَّلَاثَةُ أحدها: الْجِمَاعُ قَالَهُ الْأَزْهَرِيُّ؛ قَالَ وَيُقَالُ: غَسَلَ امْرَأَتَهُ إذَا جَامَعَهَا والثاني: غَسَلَ رَأْسَهُ وَثِيَابَهُ والثالث: تَوَضَّأَ وَذَكَرَ بَعْضُ الْفُقَهَاءِ عَسَّلَ بِالْعَيْنِ الْمُهْمَلَةِ وَتَشْدِيدِ السِّينِ أَيْ جَامَعَ، شَبَّهَ لَذَّةَ الْجِمَاعِ بِالْعَسَلِ؛ وَهَذَا غَلَطٌ غَيْرُ مَعْرُوفٍ فِي رِوَايَاتِ الْحَدِيثِ وَإِنَّمَا هُوَ تَصْحِيفٌ، وَالْمُخْتَارُ مَا اخْتَارَهُ الْبَيْهَقِيُّ وَغَيْرُهُ مِنْ الْمُحَقِّقِينَ أَنَّهُ بِالتَّخْفِيفِ وَأَنَّ مَعْنَاهُ غَسَلَ رَأْسَهُ، وَيُؤَيِّدُهُ رِوَايَةٌ لِأَبِي دَاوُد فِي هَذَا الْحَدِيثِ مَنْ غَسَلَ رَأْسَهُ يَوْمَ الْجُمُعَةِ وَاغْتَسَلَ. وَرَوَى أَبُو دَاوُد فِي سُنَنِهِ وَالْبَيْهَقِيُّ هَذَا التَّفْسِيرَ عَنْ مَكْحُولٍ وَسَعِيدِ بْنِ عَبْدِ الْعَزِيزِ. قَالَ الْبَيْهَقِيُّ: وَهُوَ بَيِّنٌ فِي رِوَايَةِ أَبِي هُرَيْرَةَ وَابْنِ عَبَّاسٍ رضي الله عنهم عَنْ النَّبِيِّ صلى الله عليه وسلم وَإِنَّمَا أَفْرَدَ الرَّأْسَ بِالذِّكْرِ؛ لِأَنَّهُمْ كَانُوا يَجْعَلُونَ فِيهِ الدُّهْنَ وَالْخِطْمِيَّ وَنَحْوَهُمَا وَكَانُوا يَغْسِلُونَهُ أَوَّلًا ثُمَّ يَغْتَسِلُونَ.
وَأَمَّا قَوْلُهُ صلى الله عليه وسلم "وَبَكَّرَ وَابْتَكَرَ" فَقَالَ الْأَزْهَرِيُّ: يَجُوزُ فِيهِ بَكَرَ بِالتَّخْفِيفِ وَالتَّشْدِيدِ، فَمَنْ خَفَّفَ فَمَعْنَاهُ خَرَجَ مِنْ بَيْتِهِ بَاكِرًا، وَمَنْ شَدَّدَ مَعْنَاهُ أَتَى الصَّلَاةَ لِأَوَّلِ وَقْتِهَا وَبَادَرَ إلَيْهَا، وَكُلُّ مَنْ أَسْرَعَ إلَى شَيْءٍ فَقَدْ بَكَّرَ إلَيْهِ، وَفِي الْحَدِيثِ بَكِّرُوا بِصَلَاةِ الْمَغْرِبِ أَيْ صَلُّوهَا لِأَوَّلِ وَقْتِهَا، وَيُقَالُ لِأَوَّلِ الثِّمَارِ بَاكُورَةٌ؛ لِأَنَّهُ جَاءَ فِي أَوَّلِ وَقْتٍ. قَالَ: مَعْنَى ابْتَكَرَ أَدْرَكَ أَوَّلَ الْخُطْبَةِ، كَمَا يُقَالُ ابْتَكَرَ بِكْرًا إذَا نَكَحَهَا لِأَوَّلِ إدْرَاكِهَا.
هَذَا كَلَامُ الْأَزْهَرِيِّ وَالْمَشْهُورُ بَكَّرَ بِالتَّشْدِيدِ؛ وَمَعْنَاهُ بَكَّرَ إلَى صَلَاةِ الْجُمُعَةِ؛ وَقِيلَ إلَى الْجَامِعِ؛ وَابْتَكَرَ أَدْرَكَ أَوَّلَ الْخُطْبَةِ. وَقِيلَ هُمَا بِمَعْنًى جَمَعَ بَيْنَهُمَا تَأْكِيدًا. حَكَاهُ الْخَطَّابِيُّ عَنْ الْأَثْرَمِ صَاحِبِ أَحْمَدَ، قَالَ وَدَلِيلُهُ تَمَامُ الْحَدِيثِ؛ وَمَشَى وَلَمْ يَرْكَبْ وَمَعْنَاهُمَا وَاحِدٌ قَالَ الْخَطَّابِيُّ: قَالَ بَعْضُهُمْ: بَكَّرَ، أَدْرَكَ بَاكُورَةَ الْخُطْبَةِ أَيْ أَوَّلَهَا، وَابْتَكَرَ قَدِمَ فِي أَوَّلِ الْوَقْتِ. وَقَالَ ابْنُ الْأَنْبَارِيِّ: بَكَّرَ تَصَدَّقَ قَبْلَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في ش و ق (ط)

ج / 4 ص -291- خُرُوجِهِ كَمَا فِي الْحَدِيثِ "بَاكِرُوا بِالصَّدَقَةِ" وَقِيلَ: بَكَّرَ رَاحَ فِي السَّاعَةِ الْأُولَى، وَابْتَكَرَ فَعَلَ فِعْلَ الْمُبْتَكِرِينَ مِنْ الصَّلَاةِ وَالْقِرَاءَةِ وَسَائِرِ وُجُوهِ الطَّاعَةِ وَقِيلَ مَعْنَى ابْتَكَرَ: فَعَلَ فِعْلَ الْمُبْتَكِرِينَ، وَهُوَ الِاشْتِغَالُ بِالصَّلَاةِ وَالذِّكْرِ حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ.
وَأَمَّا قَوْلُهُ صلى الله عليه وسلم "وَمَشَى وَلَمْ يَرْكَبْ" فَقَدْ قَدَّمْنَا عَنْ حِكَايَةِ الْخَطَّابِيِّ عَنْ الْأَثْرَمِ أَنَّهُ لِلتَّأْكِيدِ، وَأَنَّهُمَا بِمَعْنًى، وَالْمُخْتَارُ أَنَّهُ احْتِرَازٌ مِنْ شَيْئَيْنِ: أحدهما: نَفْيُ تَوَهُّمِ حَمْلِ الْمَشْيِ عَلَى الْمُضِيِّ وَالذَّهَابِ، وَإِنْ كَانَ رَاكِبًا والثاني: نَفْيُ الرُّكُوبِ بِالْكُلِّيَّةِ؛ لِأَنَّهُ لَوْ اقْتَصَرَ عَلَى مَشَى لَاحْتَمَلَ أَنَّ الْمُرَادَ وُجُودُ شَيْءٍ مِنْ الْمَشْيِ وَلَوْ فِي بَعْضِ الطَّرِيقِ، فَنَفَى ذَلِكَ الِاحْتِمَالَ، وَبَيَّنَ أَنَّ الْمُرَادَ مَشَى جَمِيعَ الطَّرِيقِ، وَلَمْ يَرْكَبْ فِي شَيْءٍ مِنْهَا، وَأَمَّا قَوْلُهُ صلى الله عليه وسلم "وَدَنَا وَاسْتَمَعَ" فَهُمَا شَيْئَانِ مُخْتَلِفَانِ. وَقَدْ يَسْتَمِعُ وَلَا يَدْنُو مِنْ الْخُطْبَةِ، وَقَدْ يَدْنُو وَلَا يَسْتَمِعُ فَنَدَبَ إلَيْهِمَا جَمِيعًا. وَقَوْلُهُ صلى الله عليه وسلم "وَلَمْ يَلْغُ" مَعْنَاهُ وَلَمْ يَتَكَلَّمْ؛ لِأَنَّ الْكَلَامَ حَالَ الْخُطْبَةِ لَغْوٌ، وَقَالَ الْأَزْهَرِيُّ: مَعْنَاهُ اسْتَمَعَ الْخُطْبَةَ وَلَمْ يَشْتَغِلْ بِغَيْرِهَا.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَاتَّفَقَ الشَّافِعِيُّ وَالْأَصْحَابُ وَغَيْرُهُمْ عَلَى أَنَّهُ يُسْتَحَبُّ لِقَاصِدِ الْجُمُعَةِ أَنْ يَمْشِيَ وَأَنْ لَا يَرْكَبَ فِي شَيْءٍ مِنْ طَرِيقِهِ إلَّا لِعُذْرٍ كَمَرَضٍ وَنَحْوِهِ، وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَلَا يُشَبِّكُ بَيْنَ أَصَابِعِهِ لِقَوْلِهِ صلى الله عليه وسلم "إنَّ أَحَدَكُمْ فِي صَلَاةٍ مَا كَانَ يَعْمِدُ إلَى الصَّلَاةِ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وَهُوَ بَعْضُ الْحَدِيثِ الطَّوِيلِ السَّابِقِ: "إذَا أَتَيْتُمْ الصَّلَاةَ فَلَا تَأْتُوهَا وَأَنْتُمْ تَسْعَوْنَ فَقَالَ الشَّافِعِيُّ: مَعْنَاهُ يَذْهَبُ فِي آخِرِ تَعَمُّدِهِ إلَى الصَّلَاةِ، وَقَالَ غَيْرُهُ: مَعْنَى الْحَدِيثِ مَا دَامَ يَعْمِدُ إلَى الصَّلَاةِ فَلَهُ أَجْرٌ وَثَوَابٌ بِسَبَبِ الصَّلَاةِ، فَيَنْبَغِي أَنْ يَتَأَدَّبَ بِآدَابِ الْمُصَلِّينَ، فَيَتْرُكَ الْعَبَثَ وَالْكَلَامَ الرَّدِيءَ فِي طَرِيقِهِ، وَالنَّظَرَ الْمَذْمُومَ، وَغَيْرَ ذَلِكَ مِمَّا يَتْرُكُهُ الْمُصَلِّي.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَاتَّفَقَ الْأَصْحَابُ وَغَيْرُهُمْ عَلَى كَرَاهَةِ تَشْبِيكِ الْأَصَابِعِ فِي طَرِيقِهِ إلَى الْمَسْجِدِ وَفِي الْمَسْجِدِ يَوْمَ الْجُمُعَةِ وَغَيْرِهِ، وَسَائِرِ أَنْوَاعِ الْعَبَثِ مَا دَامَ قَاصِدًا الصَّلَاةَ أَوْ مُنْتَظِرَهَا، وَاحْتُجَّ لَهُ بِحَدِيثِ كَعْبِ بْنِ عُجْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "إذَا تَوَضَّأَ أَحَدُكُمْ فَأَحْسَنَ وُضُوءَهُ ثُمَّ خَرَجَ عَامِدًا إلَى الْمَسْجِدِ فَلَا يُشَبِّكَنَّ يَدَهُ، فَإِنَّهُ فِي صَلَاةٍ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ بِإِسْنَادٍ ضَعِيفٍ وَالِاعْتِمَادُ عَلَى الْحَدِيثِ الْمَذْكُورِ فِي الْكِتَابِ، قَالَ الْخَطَّابِيُّ فِي شَرْحِ هَذَا الْحَدِيثِ: التَّشْبِيكُ يَفْعَلُهُ بَعْضُ النَّاسِ عَبَثًا وَبَعْضُهُمْ لِتُفَرْقِعَ أَصَابِعُهُ، وَرُبَّمَا قَعَدَ الْإِنْسَانُ فَاحْتَبَى بِيَدَيْهِ وَشَبَّكَ أَصَابِعَهُ، وَرُبَّمَا جَلَبَ النَّوْمَ فَيَكُونُ سَبَبًا لِنَقْضِ الْوُضُوءِ، فَنُهِيَ قَاصِدُ الصَّلَاةِ عَنْهُ؛ لِأَنَّ جَمِيعَ مَا ذَكَرْنَاهُ لَا يَلِيقُ بِالْمُصَلِّي، وَلَا يُخَالِفُ هَذَا مَا ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ وَغَيْرِهِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم شَبَّكَ أَصَابِعَهُ فِي الْمَسْجِدِ بَعْدَ مَا سَلَّمَ مِنْ الصَّلَاةِ عَنْ رَكْعَتَيْنِ فِي قِصَّةِ ذِي الْيَدَيْنِ وَشَبَّكَ فِي غَيْرِهِ؛ لِأَنَّ النَّهْيَ وَالْكَرَاهَةَ إنَّمَا هِيَ فِي حَقِّ الْمُصَلِّي وَقَاصِدِ الصَّلَاةِ، وَتَشْبِيكُ النَّبِيِّ صلى الله عليه وسلم فِي قِصَّةِ ذِي الْيَدَيْنِ كَانَ بَعْدَ سَلَامِهِ وَقِيَامِهِ إلَى نَاحِيَةٍ مِنْ الْمَسْجِدِ، وَهُوَ يَعْتَقِدُ أَنَّهُ لَيْسَ فِي صَلَاةٍ، وَاَللَّهُ أَعْلَمُ.

ج / 4 ص -292- قال المصنف رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ يَدْنُوَ مِنْ الْإِمَامِ لِحَدِيثِ أَوْسٍ، وَلَا يَتَخَطَّى رِقَابَ النَّاسِ لِحَدِيثِ أَبِي سَعِيدٍ وَأَبِي هُرَيْرَةَ، قَالَ الشَّافِعِيُّ "إذَا لَمْ يَكُنْ لِلْإِمَامِ طَرِيقٌ لَمْ يُكْرَهْ[لَهُ]أَنْ يَتَخَطَّى رِقَابَ النَّاسِ) وَإِنْ دَخَلَ رَجُلٌ وَلَيْسَ لَهُ مَوْضِعٌ وَبَيْنَ يَدَيْهِ فُرْجَةٌ لَا يَصِلُ إلَيْهَا إلَّا بِأَنْ يَتَخَطَّى رَجُلًا أَوْ رَجُلَيْنِ لَمْ يُكْرَهْ لَهُ؛ لِأَنَّهُ يَسِيرٌ، فَإِنْ كَانَ بَيْنَ يَدَيْهِ خَلْقٌ كَثِيرٌ فَإِنْ رَجَا إذَا قَامُوا إلَى الصَّلَاةِ أَنْ يَتَقَدَّمُوا جَلَسَ حَتَّى يَقُومُوا، وَإِنْ لَمْ يَرْجُ أَنْ يَتَقَدَّمُوا جَازَ أَنْ يَتَخَطَّى لِيَصِلَ إلَى الْفُرْجَةِ، وَلَا يَجُوزُ أَنْ يُقِيمَ رَجُلًا مِنْ مَوْضِعِهِ[لِيَجْلِسَ فِيهِ]لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا يُقِيمُ الرَّجُلُ الرَّجُلَ مِنْ مَجْلِسِهِ ثُمَّ يَجْلِسُ فِيهِ، وَلَكِنْ يَقُولُ: تَفَسَّحُوا أَوْ تَوَسَّعُوا" فَإِنْ قَامَ رَجُلٌ وَأَجْلَسَهُ مَكَانَهُ بِاخْتِيَارِهِ جَازَ لَهُ أَنْ يَجْلِسَ، وَأَمَّا صَاحِبُ الْمَوْضِعِ فَإِنَّهُ إنْ كَانَ الْمَوْضِعُ الَّذِي يَنْتَقِلُ إلَيْهِ دُونَ الْمَوْضِعِ الَّذِي كَانَ فِيهِ فِي الْقُرْبِ مِنْ الْإِمَامِ كُرِهَ لَهُ ذَلِكَ؛ لِأَنَّهُ آثَرَ غَيْرَهُ فِي الْقُرْبَةِ، وَإِنْ فُرِشَ لِرَجُلٍ ثَوْبٌ فَجَاءَ آخَرُ لَمْ يَجْلِسْ عَلَيْهِ، فَإِنْ أَرَادَ أَنْ يُنَحِّيَهُ وَيَجْلِسَ مَكَانَهُ جَازَ، وَإِنْ قَامَ رَجُلٌ مِنْ مَوْضِعِهِ لِحَاجَةٍ فَجَلَسَ رَجُلٌ مَكَانَهُ ثُمَّ عَادَ فَالْمُسْتَحَبُّ أَنْ يَرُدَّ الْمَوْضِعَ إلَيْهِ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إذَا قَامَ أَحَدُكُمْ مِنْ مَجْلِسِهِ ثُمَّ رَجَعَ إلَيْهِ فَهُوَ أَحَقُّ بِهِ" قَالَ الشَّافِعِيُّ: وَأُحِبُّ إذَا نَعَسَ وَوَجَدَ مَجْلِسًا لَا يَتَخَطَّى فِيهِ غَيْرَهُ تَحَوَّلَ إلَيْهِ؛ لِمَا رَوَى ابْنُ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا نَعَسَ أَحَدُكُمْ فِي مَجْلِسِهِ يَوْمَ الْجُمُعَةِ فَلْيَتَحَوَّلْ إلَى غَيْرِهِ".
الشرح: حَدِيثُ ابْنِ عُمَرَ الْأَوَّلُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَحَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ مُسْلِمٌ، وَحَدِيثُ ابْنِ عُمَرَ الثَّانِي "إذَا نَعَسَ أَحَدُكُمْ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَآخَرُونَ بِأَسَانِيدِهِمْ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ صَاحِبِ الْمَغَازِي عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَقَالَ الْحَاكِمُ: هُوَ حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ، وَأَنْكَرَ الْبَيْهَقِيُّ ذَلِكَ وَقَالَ: رُوِيَ مَرْفُوعًا وَمَوْقُوفًا، وَالْمَوْقُوفُ أَصَحُّ، هَكَذَا قَالَ فِي كِتَابِهِ "مَعْرِفَةِ السُّنَنِ وَالْآثَارِ" وَرَوَاهُ فِي السُّنَنِ الْكَبِيرِ مِنْ طَرِيقَيْنِ، ثُمَّ قَالَ: وَلَا يَثْبُتُ رَفْعُ هَذَا الْحَدِيثِ إلَى النَّبِيِّ صلى الله عليه وسلم وَالْمَشْهُورُ أَنَّهُ مِنْ قَوْلِ ابْنِ عُمَرَ وَاقْتَصَرَ الشَّافِعِيُّ في"الأم" عَلَى رِوَايَتِهِ مَوْقُوفًا بِإِسْنَادِهِ الصَّحِيحِ عَنْ ابْنِ عُمَرَ، وَالصَّوَابُ أَنَّهُ مَوْقُوفٌ كَمَا قَالَهُ الْبَيْهَقِيُّ، وَأَمَّا تَصْحِيحُ التِّرْمِذِيِّ وَالْحَاكِمِ فَغَيْرُ مَقْبُولٍ؛ لِأَنَّ مَدَارَهُ عَلَى مُحَمَّدِ بْنِ إِسْحَاقَ وَهُمَا إنَّمَا رَوَيَاهُ مِنْ رِوَايَتِهِ، وَهُوَ مُدَلِّسٌ مَعْرُوفٌ بِذَلِكَ عِنْدَ أَهْلِ الْحَدِيثِ، وَقَدْ قَالَ فِي رِوَايَتِهِ عَنْ نَافِعٍ بِلَفْظِ (عَنْ) وَقَدْ أَجْمَعَ الْعُلَمَاءُ مِنْ الْمُحَدِّثِينَ وَالْفُقَهَاءِ وَالْأُصُولِيِّينَ أَنَّ الْمُدَلِّسَ إذَا قَالَ: عَنْ لَا يُحْتَجُّ بِرِوَايَتِهِ، وَالْحَاكِمُ مُتَسَاهِلٌ فِي التَّصْحِيحِ مَعْرُوفٌ عِنْدَ الْعُلَمَاءِ بِذَلِكَ، وَالتِّرْمِذِيُّ ذَهَلَ عَنْ ذَلِكَ.
وَإِنَّمَا بَسَطْتُ الْكَلَامَ فِي هَذَا الْحَدِيثِ لِئَلَّا يُغْتَرَّ بِتَصْحِيحِهِمَا، وَلَمْ يَذْكُرْ الْحَافِظُ ابْنُ عَسَاكِرَ فِي الْأَطْرَافِ أَنَّ التِّرْمِذِيَّ صَحَّحَهُ وَلَكِنَّ تَصْحِيحَهُ مَوْجُودٌ فِي نُسَخِ التِّرْمِذِيِّ، وَلَعَلَّ النُّسَخَ اخْتَلَفَتْ فِي هَذَا الْحَدِيثِ، كَمَا تَخْتَلِفُ فِي غَيْرِهِ فِي كِتَابِ التِّرْمِذِيِّ غَالِبًا. وقوله: يَتَخَطَّى غَيْرُ مَهْمُوزٍ، وَالْفُرْجَةُ بِضَمِّ الْفَاءِ وَفَتْحِهَا لُغَتَانِ مَشْهُورَتَانِ سَبَقَ بَيَانُهُمَا، وَيُقَالُ أَيْضًا: فَرْجٌ وَمِنْهُ قوله تعالى:{وَمَا لَهَا مِنْ فُرُوجٍ}(قّ: من الآية6)) جَمْعُ فَرْجٍ وَهُوَ الْخُلُوُّ بَيْنَ شَيْئَيْنِ وَقَوْلُهُ نَعَسَ، بِفَتْحِ الْعَيْنِ يَنْعَسُ، بِضَمِّهَا.

ج / 4 ص -293- وأَمَّا أَحْكَامُ الْفَصْلِ: فَفِيهِ مَسَائِلُ: إحداها: يُسْتَحَبُّ الدُّنُوُّ مِنْ الْإِمَامِ بِالْإِجْمَاعِ لِتَحْصِيلِ فَضِيلَةِ التَّقَدُّمِ فِي الصُّفُوفِ وَاسْتِمَاعِ الْخُطْبَةِ مُحَقِّقًا.
الثانية: يُنْهَى الدَّاخِلُ إلَى الْمَسْجِدِ يَوْمَ الْجُمُعَةِ وَغَيْرِهِ عَنْ تَخَطِّي رِقَابَ النَّاسِ مِنْ غَيْرِ ضَرُورَةٍ، وَظَاهِرُ كَلَامِ الْمُصَنِّفِ وَغَيْرِهِ أَنَّهُ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ لَا حَرَامٌ، فَإِنْ كَانَ إمَامًا، وَلَمْ يَجِدْ طَرِيقًا إلَى الْمِنْبَرِ وَالْمِحْرَابِ إلَّا بِالتَّخَطِّي لَمْ يُكْرَهْ؛ لِأَنَّهُ ضَرُورَةٌ نَصَّ عَلَيْهِ الشَّافِعِيُّ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، وَإِنْ كَانَ غَيْرَ إمَامٍ وَرَأَى فُرْجَةً قُدَّامَهُمْ، لَا يَصِلُهَا إلَّا بِالتَّخَطِّي قَالَ الْأَصْحَابُ: لَمْ يُكْرَهْ التَّخَطِّي؛ لِأَنَّ الْجَالِسِينَ وَرَاءَهَا مُفَرِّطُونَ بِتَرْكِهَا، وَسَوَاءٌ وَجَدَ غَيْرَهَا أَمْ لَا وَسَوَاءٌ كَانَتْ قَرِيبَةً أَمْ بَعِيدَةً لَكِنْ يُسْتَحَبُّ إنْ كَانَ لَهُ مَوْضِعٌ غَيْرُهَا أَنْ لَا يَتَخَطَّى، وَإِنْ لَمْ يَكُنْ مَوْضِعٌ، وَكَانَتْ قَرِيبَةً بِحَيْثُ لَا يَتَخَطَّى أَكْثَرَ مِنْ رَجُلَيْنِ وَنَحْوِهِمَا دَخَلَهَا، وَإِنْ كَانَتْ بَعِيدَةً وَرَجَا أَنَّهُمْ يَتَقَدَّمُونَ إلَيْهَا إذَا أُقِيمَتْ الصَّلَاةُ يُسْتَحَبُّ أَنْ يَقْعُدَ مَوْضِعَهُ وَلَا يَتَخَطَّى، وَإِلَّا فَلْيَتَخَطَّ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي التَّخَطِّي
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ مَكْرُوهٌ إلَّا أَنْ يَكُونَ قُدَّامَهُمْ فُرْجَةٌ لَا يَصِلُهَا إلَّا بِالتَّخَطِّي فَلَا يُكْرَهُ حِينَئِذٍ، وَبِهَذَا قَالَ الْأَوْزَاعِيُّ وَآخَرُونَ. وَحَكَى ابْنُ الْمُنْذِرِ كَرَاهَتَهُ مُطْلَقًا عَنْ سَلْمَانَ الْفَارِسِيِّ وَأَبِي هُرَيْرَةَ وَسَعِيدِ بْنِ الْمُسَيِّبِ وَعَطَاءٍ وَأَحْمَدَ بْنِ حَنْبَلٍ، وَعَنْ مَالِكٍ كَرَاهَتَهُ إذَا جَلَسَ الْإِمَامُ عَلَى الْمِنْبَرِ. وَلَا بَأْسَ بِهِ قَبْلَهُ. وَقَالَ قَتَادَةُ: يَتَخَطَّاهُمْ إلَى مَجْلِسِهِ وَعَنْ أَبِي نَصْرٍ جَوَازُ ذَلِكَ بِإِذْنِهِمْ، قَالَ ابْنُ الْمُنْذِرِ: لَا يَجُوزُ شَيْءٌ مِنْ ذَلِكَ عِنْدِي. لِأَنَّ الْأَذَى يَحْرُمُ قَلِيلُهُ وَكَثِيرُهُ. وَهَذَا أَذًى كَمَا جَاءَ فِي الْحَدِيثِ الصَّحِيحِ. قَالَ النَّبِيُّ صلى الله عليه وسلم لِمَنْ يَرَاهُ يَتَخَطَّى: "اجْلِسْ فَقَدْ آذَيْتَ".
الثالثة: قَالَ أَصْحَابُنَا: لَا يَجُوزُ أَنْ يُقِيمَ الدَّاخِلُ رَجُلًا مِنْ مَوْضِعِهِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ. وَسَوَاءٌ فِي هَذَا الْمَسْجِدُ وَسَائِرُ الْمَوَاضِعِ الْمُبَاحَةِ الَّتِي يَخْتَصُّ بِهَا السَّابِقُ قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الشَّامِلِ: وَيَجُوزُ إقَامَتُهُ فِي ثَلَاثِ صُوَرٍ، وَهِيَ أَنْ يَقْعُدَ فِي مَوْضِعِ الْإِمَامِ أَوْ طَرِيقِ النَّاسِ، وَيَمْنَعَهُمْ الِاجْتِيَازَ، أَوْ بَيْنَ يَدَيْ الصَّفِّ مُسْتَقْبِلَ الْقِبْلَةِ، قَالَ فِي الشَّامِلِ، بِشَرْطِ أَنْ يَضِيقَ الْمَوْضِعُ عَلَى النَّاسِ، فَإِنْ اتَّسَعَ تَنَحَّوْا عَنْهُ يَمِينًا وَشِمَالًا وَلَا يُنَحُّوهُ. أَمَّا إذَا قَامَ الْجَالِسُ بِاخْتِيَارِهِ وَأَجْلَسَ غَيْرَهُ فَلَا كَرَاهَةَ فِي جُلُوسِ الدَّاخِلِ، وَأَمَّا الْجَالِسُ فَإِنْ انْتَقَلَ إلَى أَقْرَبِ شَيْءٍ إلَى الْإِمَامِ أَوْ مِثْلِهِ لَمْ يُكْرَهْ، وَإِنْ انْتَقَلَ إلَى أَبْعَدَ مِنْهُ كُرِهَ مِنْ غَيْرِ عُذْرٍ، قَالَ الْمُصَنِّفُ وَغَيْرُهُ: وَدَلِيلُ كَرَاهَتِهِ أَنَّهُ آثَرَ بِالْقُرْبَةِ وَهَذَا تَصْرِيحٌ مِنْهُمْ بِأَنَّ الْإِيثَارَ بِالْقُرْبَةِ مَكْرُوهٌ. وأما: قَوْلُ اللَّهِ عَزَّ وَجَلَّ:{وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ}(الحشر: من الآية9)فَالْمُرَادُ بِهِ فِي حُظُوظِ النُّفُوسِ، وَالْإِيثَارُ بِحُظُوظِ النُّفُوسِ مُسْتَحَبٌّ بِلَا شَكٍّ وَبَيَّنَهُ تَمَامُ الْآيَةِ {وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}(الحشر: من الآية9)وَقَدْ يُحْتَجُّ لِكَرَاهَتِهِ بِقَوْلِهِ صلى الله عليه وسلم "لَا يَزَالُ قَوْمٌ يَتَأَخَّرُونَ حَتَّى يُؤَخِّرَهُمْ اللَّهُ تعالى" وَهُوَ حَدِيثٌ صَحِيحٌ سَبَقَ بَيَانُهُ فِي بَابِ مَوْقِفِ الْإِمَامِ.
الرابعة: قَالَ الشَّافِعِيُّ وَأَصْحَابُنَا: يَجُوزُ أَنْ يَبْعَثَ الرَّجُلُ مَنْ يَأْخُذُ لَهُ مَوْضِعًا يَجْلِسُ فِيهِ. فَإِذَا جَاءَ الْبَاعِثُ تَنَحَّى الْمَبْعُوثُ، وَيَجُوزُ أَنْ يَفْرِشَ لَهُ ثَوْبًا وَنَحْوَهُ، ثُمَّ يَجِيءُ وَيُصَلِّي مَوْضِعَهُ فَإِذَا فَرَشَهُ لَمْ

ج / 4 ص -294- يَجُزْ لِغَيْرِهِ أَنْ يُصَلِّيَ عَلَيْهِ، وَلَكِنْ لَهُ أَنْ يُنَحِّيَهُ وَيَجْلِسَ مَكَانَهُ، وَيَنْبَغِي أَنْ يُنَحِّيَهُ بِحَيْثُ لَا يَدْفَعُهُ بِيَدِهِ، فَإِنْ دَفَعَهُ دَخَلَ فِي ضَمَانِهِ، ذَكَرَهُ صَاحِبُ الْبَيَانِ وَغَيْرُهُ.
الخامسة: إذَا جَلَسَ فِي مَكَان مِنْ الْمَسْجِدِ فَقَامَ لِحَاجَةٍ كَوُضُوءٍ وَغَيْرِهِ ثُمَّ عَادَ فَهُوَ أَحَقُّ بِهِ لِلْحَدِيثِ الْمَذْكُورِ فِي الْكِتَابِ، وَفِي هَذَا الْحَقِّ وَجْهَانِ أحدهما: يُسْتَحَبُّ الثاني: أَنْ يَرُدَّهُ إلَيْهِ وَلَا يَلْزَمَهُ. وَبِهَذَا جَزَمَ الْمُصَنِّفُ، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ "وَأَصَحُّهُمَا" يَجِبُ عَلَيْهِ رَدُّهُ إلَى الْأَوَّلِ، صَحَّحَهُ أَصْحَابُنَا، وَجَزَمَ بِهِ جَمَاعَةٌ لِظَاهِرِ الْحَدِيثِ، قَالَ أَصْحَابُنَا: وَسَوَاءٌ تَرَكَ الْأَوَّلُ فِي مَوْضِعِهِ ثَوْبًا وَنَحْوَهُ أَمْ لَا فَهُوَ أَحَقُّ بِهِ فِي الْحَالَيْنِ، وَسَوَاءٌ قَامَ لِحَاجَةٍ بَعْدَ الدُّخُولِ فِي الصَّلَاةِ أَوْ قَبْلَهُ، أَمَّا إذَا فَارَقَ لِغَيْرِ عُذْرٍ فَيَبْطُلُ حَقُّهُ بِلَا خِلَافٍ، وَسَيَأْتِي بَسْطُ هَذِهِ الْمَسْأَلَةِ وَنَظَائِرِهَا فِي إحْيَاءِ1 الْمَوَاتِ إنْ شَاءَ اللَّهُ تعالى.
السادسة: إذَا نَعَسَ فِي مَكَانِهِ وَوَجَدَ مَوْضِعًا لَا يَتَخَطَّى فِيهِ أَحَدًا يُسْتَحَبُّ أَنْ يَتَحَوَّلَ إلَيْهِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقُوا عَلَيْهِ لِلْحَدِيثِ مَرْفُوعًا كَانَ أَوْ مَوْقُوفًا، وَلِأَنَّهُ سَبَبٌ لِزَوَالِ النُّعَاسِ، قَالَ الشَّافِعِيُّ فِي الْأُمِّ: وَإِذَا ثَبَتَ فِي مَوْضِعِهِ وَتَحَفَّظَ مِنْ النُّعَاسِ بِوَجْهٍ يَرَاهُ نَافِيًا لِلنُّعَاسِ لَمْ أَكْرَهْ بَقَاءَهُ، وَلَا أُحِبُّ أَنْ يَتَحَوَّلَ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا حَضَرَ قَبْلَ صَلَاةِ الْجُمُعَةِ أَوْ غَيْرِهَا اُسْتُحِبَّ أَنْ يَسْتَقْبِلَ الْقِبْلَةَ فِي جُلُوسِهِ، فَإِنْ اسْتَدْبَرَهَا جَازَ وَلَوْ اتَّكَأَ أَوْ مَدَّ رِجْلَيْهِ أَوْ ضَيَّقَ عَلَى النَّاسِ بِغَيْرِ ذَلِكَ كُرِهَ إلَّا أَنْ يَكُونَ بِهِ عِلَّةٌ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَإِنْ كَانَ بِهِ عِلَّةٌ اُسْتُحِبَّ أَنْ يَتَحَوَّلَ إلَى مَوْضِعٍ لَا يُزَاحِمُ فِيهِ حَتَّى لَا يُؤْذِي وَلَا يَتَأَذَّى.
قال المصنف رحمه الله تعالى:"وَإِنْ حَضَرَ قَبْلَ الْخُطْبَةِ اشْتَغَلَ بِذِكْرِ اللَّهِ تعالى وَالصَّلَاةِ، وَيُسْتَحَبُّ أَنْ يَقْرَأَ يَوْمَ الْجُمُعَةِ سُورَةَ الْكَهْفِ؛ لِمَا رُوِيَ عَنْ عُمَرَ رضي الله عنه أَنَّهُ قَالَ "مَنْ قَرَأَ سُورَةَ الْكَهْفِ يَوْمَ الْجُمُعَةِ غُفِرَ لَهُ مَا بَيْنَ الْجُمُعَةِ إلَى الْجُمُعَةِ" وَيُكْثِرُ مِنْ الصَّلَاةِ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فِي يَوْمِ الْجُمُعَةِ وَلَيْلَتِهَا؛ لِمَا رَوَى أَوْسُ بْنُ أَوْسٍ قَالَ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّ مِنْ أَفْضَلِ أَيَّامِكُمْ يَوْمَ الْجُمُعَةِ فَأَكْثِرُوا عَلَيَّ مِنْ الصَّلَاةِ فِيهِ، فَإِنَّ صَلَاتَكُمْ مَعْرُوضَةٌ عَلَيَّ" وَيُكْثِرُ مِنْ الدُّعَاءِ؛ لِأَنَّ فِيهِ سَاعَةً يُسْتَجَابُ فِيهَا الدُّعَاءُ فَلَعَلَّهُ يُصَادِفُ ذَلِكَ".
الشرح: حَدِيثُ أَوْسِ بْنِ أَوْسٍ هَذَا صَحِيحٌ، رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ وَغَيْرُهُمَا بِأَسَانِيدَ صَحِيحَةٍ، قَالَ الْبَيْهَقِيُّ فِي كِتَابِ الْمَعْرِفَةِ: رَوَيْنَا عَنْ أَنَسٍ، وَعَنْ أَبِي أُمَامَةَ فِي فَضْلِ الصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم لَيْلَةَ الْجُمُعَةِ وَيَوْمَهَا أَحَادِيثَ وَأَصَحُّهَا حَدِيثُ أَوْسٍ هَذَا، وَأَمَّا الْأَثَرُ عَنْ عُمَرَ رضي الله عنه فِي الْكَهْفِ فَغَرِيبٌ وَرُوِيَ بِمَعْنَاهُ مِنْ رِوَايَةِ ابْنِ عُمَرَ وَهُوَ ضَعِيفٌ أَيْضًا، وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ "مَنْ قَرَأَ سُورَةَ الْكَهْفِ يَوْمَ الْجُمُعَةِ أَضَاءَ لَهُ مِنْ النُّورِ مَا بَيْنَ الْجُمُعَتَيْنِ" قَالَ: وَرُوِيَ مَوْقُوفًا عَلَى أَبِي سَعِيدٍ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كتاب أحياء الموات من حظنا الذي قسمه الله لنا ونسأله تعالى أن يكون لنا فيه نعم المؤزر.

ج / 4 ص -295- أما الأحكام: فَيُسْتَحَبُّ لِلْحَاضِرِ قَبْلَ الْخُطْبَةِ الِاشْتِغَالُ بِذَكَرِ اللَّهِ تعالى وَقِرَاءَةِ الْقُرْآنِ وَالصَّلَاةِ، وَالْإِكْثَارِ مِنْ الصَّلَاةِ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فِي يَوْمِهَا وَلَيْلَتِهَا، وَدَلِيلُ ذَلِكَ ظَاهِرٌ، وَقَدْ سَبَقَ حَدِيثُ سَلْمَانَ فِي هَذَا الْبَابِ النَّدْبُ إلَى الصَّلَاةِ قَالَ الشَّافِعِيُّ في"الأم" وَالْأَصْحَابُ: وَيُسْتَحَبُّ قِرَاءَةُ سُورَةِ الْكَهْفِ فِي يَوْمِ الْجُمُعَةِ وَلَيْلَتِهَا، وَيُسْتَحَبُّ إكْثَارُ الدُّعَاءِ يَوْمَ الْجُمُعَةِ بِالْإِجْمَاعِ. وَدَلِيلُهُ حَدِيثُ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "ذَكَرَ يَوْمَ الْجُمُعَةِ فَقَالَ: فِيهِ سَاعَةٌ لَا يُوَافِقُهَا عَبْدٌ مُسْلِمٌ، وَهُوَ قَائِمٌ يُصَلِّي يَسْأَلُ اللَّهَ شَيْئًا إلَّا أَعْطَاهُ إيَّاهُ وَأَشَارَ بِيَدِهِ يُقَلِّلُهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ؛ وَسَقَطَ فِي بَعْضِ الرِّوَايَاتِ "قَائِمٌ يُصَلِّي" وَفِي رِوَايَةٍ صَحِيحَةٍ لِلْبَيْهَقِيِّ: "وَأَشَارَ رَسُولُ اللَّهِ صلى الله عليه وسلم بِيَدِهِ يُقَلِّلُهَا" وَفِي رِوَايَةٍ لِمُسْلِمٍ "وَهِيَ سَاعَةٌ خَفِيفَةٌ" وَاخْتَلَفَ الْعُلَمَاءُ فِي تَعْيِينِ هَذِهِ السَّاعَةِ عَلَى أَحَدَ عَشَرَ قَوْلًا:
أحدها: أَنَّهَا مَا بَيْنَ طُلُوعِ الْفَجْرِ وَطُلُوعِ الشَّمْسِ1، حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَآخَرُونَ. الثاني: عِنْدَ الزَّوَالِ حَكَاهُ الْقَاضِي عِيَاضٌ، وَحَكَاهُ صَاحِبُ الشَّامِلِ عَنْ الْحَسَنِ الْبَصْرِيِّ2.
الثالث: مِنْ الزَّوَالِ إلَى خُرُوجِ الْإِمَامِ حَكَاهُ أَبُو الطَّيِّبِ وَحَكَاهُ ابْنُ الصَّبَّاغِ لَكِنْ قَالَ: إلَى أَنْ يَدْخُلَ الْإِمَامُ فِي الصَّلَاةِ3.
الرَّابِعُ: مِنْ الزَّوَالِ إلَى أَنْ يَصِيرَ الظِّلُّ نَحْوَ4 ذِرَاعٍ، حَكَاهُ الْقَاضِي عِيَاضٌ.
الخامس: مِنْ خُرُوجِ الْإِمَامِ إلَى فَرَاغِ صَلَاتِهِ حَكَاهُ عِيَاضٌ.
السادس: مَا بَيْنَ خُرُوجِ الْإِمَامِ وَصَلَاتِهِ حَكَاهُ أَبُو الطَّيِّبِ.
السابع: مِنْ حِينِ تُقَامُ الصَّلَاةُ حَتَّى يَفْرُغَ حَكَاهُ عِيَاضٌ.
وَالثَّامِنُ: وَهُوَ الصَّوَابُ: مَا بَيْنَ جُلُوسِ الْإِمَامِ عَلَى الْمِنْبَرِ إلَى فَرَاغِهِ مِنْ صَلَاةِ الْجُمُعَةِ حَكَاهُ عِيَاضٌ وَآخَرُونَ.
التاسع: مِنْ الْعَصْرِ إلَى غُرُوبِ الشَّمْسِ حَكَاهُ عِيَاضٌ وَآخَرُونَ، وَحَكَاهُ التِّرْمِذِيُّ فِي كِتَابِهِ عَنْ بَعْضِ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَغَيْرِهِمْ، قَالَ: وَبِهِ يَقُولُ أَحْمَدُ وَإِسْحَاقُ قَالَ: قَالَ أَحْمَدُ: أَكْثَرُ أَهْلِ الْحَدِيثِ أَنَّهَا بَعْدُ الْعَصْرِ، وَتُرْجَى بَعْدَ الزَّوَالِ5.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى ابن عساكر عن أبي هريرة (ط)
2 وحكاه ابن المنذر عن أبي السوار العدوي (ط)
3 ذكره ابن المنذر عن أبي السوار العدوي (ط)
4 نقل هذه العبارة ابن حجر هكذا (أن يصير الظل نصف الذراع )وعزاها هكذا إلى النووي وقال حكاه عياض والقرطبي والنووي (ط)
5 هورواية عند سعيد ابن منصور عن أبي هريرة وفي إسنادها ليث بن أبي سليم (ط)

ج / 4 ص -296- العاشر: آخِرُ سَاعَةٍ مِنْ النَّهَارِ حَكَاهُ الْقَاضِيَانِ أَبُو الطَّيِّبِ وَعِيَاضٌ وَابْنُ الصَّبَّاغِ وَخَلَائِقُ، وَبِهِ قَالَ جَمَاعَةٌ مِنْ الصَّحَابَةِ.
الحادي عشر: أَنَّهَا مَخْفِيَّةٌ فِي كُلِّ الْيَوْمِ كَلَيْلَةِ الْقَدْرِ1، حَكَاهُ عِيَاضٌ وَغَيْرُهُ وَنَقَلَهُ ابْنُ الصَّبَّاغِ عَنْ كَعْبِ الْأَحْبَارِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وروى الحاكم وابن خزيمة عن أبي سعيد قال : سألت النبي صلى الله عليه وسلم فقال : قد علمتها ثم أنسيتها كما أنسيب ليلة القدر وقد مال إلى هذا الرافعي وابن قدامة في المغني .
وقد أحصاها ابن حجر في الفتح فبلغت ثلاثا وأربعين منها عدا ما أثبته النووي
1 أنها قد رفعت قد حكاه ابن المنذر عن قومه وزيفه وروى عبد الرزاق عن أبي هريرة أنه كذب من قال بذلك وقال ابن القيم : إن قائله إن أراد أنها صارت مبهمة بعد أن كانت معلومة احتمل وإن أراد حقيقة الرفع فهو مردود .
2 – أنها في جمعة واحدة من السنة روى ذلك عن كعب بن مالك .
3- أنها تنتقل في يوم الجمعة ولا تلزم ساعة معينة وجزم به ابن عساكر ورجحه الغزالي والمحب الطبري .
4- أذا أذن المؤذن لصلاة الغداة روي ذلك عن عائشة .
5-من طلوع الشمس
6- هي في وقتين من يوم الجمعة من الفجر إلى طلوع الشمس ومن العصر إلى غروب الشمس وهو رواية سعيد بن منصور .
7- هي في ثلاثة أوقات الوقتين المار ذكرهما آنفا ثم من أن ينزل من المنبر إلى أن يكبر رواه حميد بن زنجويه عن أبي هريرة .
8 _ أنها أولساعة بعد طلوع الشمس حكاه العجيلى ف شرح التنبيه وتبعه المحب الطبري .
9-أنها عند طلوع الشمس حكاه الغزالي في الإحياء وعزاه ابن المنذر إلى أبي ذر .
10- أنها آخر الساعة الثالثة من النهار حكاه صاحب المغني من الحنابلة وهي في مسند أحمد عن أبي هريرة موقوفا بلفظ " وفي آخر ثلاث ساعات منه ساعة من دعا الله تعالى يستجيب له "وفي إسناده فرج بن فضالة وهو ضعيف .
11- أنها من الزوال إلى أن يصير الظل نصف ذراع .
12- أنها بعد الزوال لشبر إلى ذراع رواه ابن المنذر وابن عبد البر عن أبي ذر .
13- أنها إذا زالت الشمس حكاه ابن المنذر عن أبي العالية وروي نحوه عن علي وعبد الله ابن نوفل وروي ابن عساكر عن قتادة أنه قا لكانوا يرون الساعة المستجاب فيها الدعاء إذا زالت الشمس .
14- إذا أذن المؤذن لصلاة الجمعة رواه ابن المنذر عن عائشة .
15- أنها من الزوال إلى غروب الشمس حكاه أبو العباس أحمد بن علي الأزماري نقله ابن الملقن
16- انها حين خروج الإمام رواه حميد بن زنجويه عن الحسن
17- أنها بين أن يحرم البيع إلى أن يحل رواه سعيد بن منصور وابن المنذر عن الشعبي .
18- ما بين الأذان ألى الصلاة
19- ما بين الأذان ألى ايقضاء الصلاة .
20- ما بين خروج الإمام الى انقضاء الصلاة رواه ابن جرير عن الشعبي وروى عن أبي موسى وابن عمر .
21- عند التأذين وعند تذكير الإمام وعند الإقامة عن عوف بن مالك الأشجعي .
22- إذا أذن وإذا رقى وإذا أقيمت الصلاة رواه ابن أبي شيبة وابن المنذر عن أبي أمامة .
23- من حين يبدأ الخطبة إلى نهايتها رواه ابن عبد البر عن ابن عمر مرفوعا بإسناد ضعيف

ج / 4 ص -297- وَاعْتَرَضُوا عَلَى مَنْ قَالَ بَعْدَ الْعَصْرِ بِأَنَّهُ لَيْسَ وَقْتَ صَلَاةٍ وَفِي الْحَدِيثِ: "وَهُوَ قَائِمٌ يُصَلِّي" وَأَجَابُوا بِأَنَّ مُنْتَظِرَ الصَّلَاةِ فِي صَلَاةٍ، وَلِأَنَّهُ قَدْ يَكُونُ فِي صَلَاةٍ ذَاتِ سَبَبٍ، وَالصَّوَابُ الْقَوْلُ الثَّامِنُ، فَقَدْ ثَبَتَ فِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ: سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "هِيَ مَا بَيْنَ أَنْ يَجْلِسَ الْإِمَامُ إلَى أَنْ يَقْضِيَ الصَّلَاةَ" فَهَذَا صَحِيحٌ صَرِيحٌ لَا يَنْبَغِي الْعُدُولُ عَنْهُ، وَفِي سُنَنِ الْبَيْهَقِيّ بِإِسْنَادِهِ عَنْ مُسْلِمِ بْنِ الْحَجَّاجِ قَالَ: هَذَا الْحَدِيثُ أَجْوَدُ حَدِيثٍ وَأَصَحُّهُ فِي بَيَانِ سَاعَةِ الْجُمُعَةِ. قَالَ الْقَاضِي عِيَاضٌ: وَلَيْسَ مَعْنَى هَذِهِ الْأَقْوَالِ أَنَّ هَذَا كُلَّهُ وَقْتٌ لِهَذِهِ السَّاعَةِ، بَلْ مَعْنَاهُ أَنَّهَا تَكُونُ فِي أَثْنَاءِ ذَلِكَ الْوَقْتِ، لِقَوْلِهِ: وَأَشَارَ بِيَدِهِ يُقَلِّلُهَا. وَهَذَا الَّذِي قَالَهُ الْقَاضِي صَحِيحٌ. أَمَّا الْحَدِيثُ الَّذِي رَوَاهُ التِّرْمِذِيُّ عَنْ أَنَسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ: "الْتَمِسُوا السَّاعَةَ الَّتِي تُرْجَى فِي يَوْمِ الْجُمُعَةِ بَعْدَ الْعَصْرِ إلَى غَيْبُوبَةِ الشَّمْسِ" فَضَعِيفٌ ضَعَّفَهُ التِّرْمِذِيُّ وَغَيْرُهُ، رَاوِيهِ مُحَمَّدُ بْنُ أَبِي حُمَيْدٍ، مُنْكَرُ الْحَدِيثِ سَيِّئُ الْحِفْظِ. وَأَمَّا حَدِيثُ كَثِيرِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ وَابْنِ عَوْفٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهَا مِنْ حِينِ تُقَامُ الصَّلَاةُ إلَى الِانْصِرَافِ مِنْهَا" فَرَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ، وَلَيْسَ كَمَا قَالَ، فَإِنَّ مَدَارَهُ عَلَى كَثِيرِ1 بْنِ عَبْدِ اللَّهِ. وَقَدْ اتَّفَقُوا عَلَى ضَعْفِهِ وَتَرْكِ الِاحْتِجَاجِ بِهِ. قَالَ الشَّافِعِيُّ: هُوَ كَذَّابٌ. وَفِي رِوَايَةٍ عَنْهُ: هُوَ أَحَدُ أَرْكَانِ الْكَذِبِ. وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ: مُنْكَرُ الْحَدِيثِ لَيْسَ بِشَيْءٍ. وَأَمَّا حَدِيثُ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "يَوْمُ الْجُمُعَةِ ثِنْتَا عَشْرَةَ سَاعَةً فِيهِ سَاعَةٌ لَا يُوجَدُ مُسْلِمٌ يَسْأَلُ اللَّهَ شَيْئًا إلَّا أَعْطَاهُ اللَّه عَزَّ وَجَلَّ فَالْتَمِسُوهَا آخِرَ سَاعَةٍ بَعْدَ الْعَصْرِ" فَرَوَاهُ أَبُو دَاوُدوَالنَّسَائِيِّ بِإِسْنَادٍ صَحِيحٍ، وَيُحْتَمَلُ أَنَّ هَذِهِ مُتَنَقِّلَةٌ تَكُونُ فِي بَعْضِ الْأَيَّامِ فِي وَقْتٍ، وَفِي بَعْضِهَا فِي وَقْتٍ، كَمَا هُوَ الْمُخْتَارُ فِي لَيْلَةِ الْقَدْرِ وَاَللَّهُ أَعْلَمُ.
قال المصنف رحمه الله تعالى:"وَإِذَا جَلَسَ الْإِمَامُ[عَلَى الْمِنْبَرِ]2انْقَطَعَ التَّنَفُّلُ، لِمَا رُوِيَ عَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
24- عند الجلوس بين الخطبتين حكاه الطيبي عن بعض شراح المصابيح .
25- عند نزول الإمام من المنبر رواه ابن أبي شيبة وابن جرير ابن المنذر بإسناد صحيح عن أبي بردة .
26- حين تقام الصلاة حتى يقوم الإمام في مقامه حكاه ابن المنذر عن الحسن وروى الطبراني من حديث ميمونة بنت سعد نحوه بإسناد ضعيف .
27- من إقامة الصلاة إلى تمام الصلاة أخرجه الترمذي وابن ماجه من حديث عمرو بن عوف وفيه قالوا أية ساعة يارسول الله صلى الله عليه وسلم قال : حين تقام الصلاة إلى الانصراف وإليه ذهب ابن سيرين ورواه عنه ابن جرير وسعيد بن منصور .
28- الساعة التي كان يصلي فيها النبي صلى الله عليه وسلم الجمعة رواه ابن عساكر عن ابن سيرين.
29- بعد العصر إلى آخر وقت الاختيار حكاه الغزالي في الإحياء .
30- من حين تصفر الشمس إلى أن تغيب.
1 كثير بن عبد الله بن عمرو بن عوف العسكري المدني عن أبيه روى عنه زيد بن الحباب وخالد بن مخلد وكذبه الشافعي كما ترى وأحمد وكذلك كذبه أبو داود ( المطيعي )
2 ما بين المعقوفين سافط من ش و ق (ط)

ج / 4 ص -298- ثَعْلَبَةَ بْنِ أَبِي مَالِكٍ قَالَ: "قُعُودُ الْإِمَامِ يَقْطَعُ السُّبْحَةَ، وَكَلَامُهُ يَقْطَعُ الْكَلَامَ، وَأَنْهَمْ كَانُوا لَا يَزَالُونَ يَتَحَدَّثُونَ يَوْمَ الْجُمُعَةِ وَعُمَرُ بْنُ الْخَطَّابِ رضي الله عنه جَالِسٌ عَلَى الْمِنْبَرِ، فَإِذَا سَكَتَ الْمُؤَذِّنُ قَامَ عُمَرُ فَلَمْ يَتَكَلَّمْ أَحَدٌ، حَتَّى يَقْضِيَ الْخُطْبَتَيْنِ، فَإِذَا قَامَتْ الصَّلَاةُ وَنَزَلَ عُمَرُ تَكَلَّمُوا" وَلِأَنَّ التَّنَفُّلَ فِي هَذَا الْحَالِ يَمْنَعُ الِاسْتِمَاعَ إلَى ابْتِدَاءِ الْخُطْبَةِ فَكُرِهَ، فَإِنْ دَخَلَ[رَجُلٌ]- وَالْإِمَامُ عَلَى الْمِنْبَرِ - صَلَّى تَحِيَّةَ الْمَسْجِدِ؛ لِمَا رَوَى جَابِرٌ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "إذَا جَاءَ أَحَدُكُمْ وَالْإِمَامُ يَخْطُبُ فَلْيُصَلِّ رَكْعَتَيْنِ" فَإِنْ دَخَلَ وَالْإِمَامُ فِي آخِرِ الْخُطْبَةِ لَمْ يُصَلِّ؛ لِأَنَّهُ تَفُوتُهُ أَوَّلُ الصَّلَاةِ مَعَ الْإِمَامِ وَهُوَ فَرْضٌ، فَلَا يَجُوزُ أَنْ يَشْتَغِلَ عَنْهُ بِالنَّفْلِ".
الشرح: حَدِيث جَابِرٍ رَوَاهُ مُسْلِمٌ بِلَفْظِهِ وَالْبُخَارِيُّ بِمَعْنَاهُ، وَحَدِيثُ ثَعْلَبَةَ صَحِيحٌ رَوَاهُ الشَّافِعِيُّ في"الأم" بِإِسْنَادَيْنِ صَحِيحَيْنِ، وَرَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ بِمَعْنَاهُ وَثَعْلَبَةُ هَذَا صَحَابِيٌّ1 رَأَى النَّبِيَّ صلى الله عليه وسلم. قَالَ الْبَيْهَقِيُّ فِي كِتَابِ الْمَعْرِفَةِ: قَالَ الشَّافِعِيُّ فِي الْقَدِيمِ: فَقَدْ أَخْبَرَ ثَعْلَبَةُ عَنْ عَامَّةِ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي دَارِ الْهِجْرَةِ أَنَّهُمْ كَانُوا يُصَلُّونَ نِصْفَ النَّهَارِ يَوْمَ الْجُمُعَةِ، وَيَتَكَلَّمُونَ، وَالْإِمَامُ عَلَى الْمِنْبَرِ. وَقَوْلُهُ "يَقْطَعُ السُّبْحَةَ" هُوَ بِضَمِّ السِّينِ وَهِيَ النَّافِلَةُ، وَفِي هَذَا الْأَثَرِ فَوَائِدُ: منها: جَوَازُ الصَّلَاةِ حَالَ اسْتِوَاءِ الشَّمْسِ يَوْمَ الْجُمُعَةِ وَالْكَلَامِ قَبْلَ الْخُطْبَةِ وَبَعْدَهَا قَبْلَ الصَّلَاةِ وَالتَّنَفُّلِ مَا لَمْ يَقْعُدْ الْإِمَامُ عَلَى الْمِنْبَرِ، وَانْقِطَاعِ النَّافِلَةِ بِجُلُوسِهِ عَلَى الْمِنْبَرِ قَبْلَ شُرُوعِهِ فِي الْأَذَانِ، وَجَوَازُ الْكَلَامِ حَالَ الْأَذَانِ. وقول المصنف: (فَلَا يَجُوزُ أَنْ يَشْتَغِلَ عَنْهُ بِالتَّنَفُّلِ) مَعْنَاهُ يُكْرَهُ الِاشْتِغَالُ عَنْهُ بِالتَّنَفُّلِ، وَلَيْسَ الْمُرَادُ تَحْرِيمَهُ.
أما الأحكام: فقال أَصْحَابُنَا: إذَا جَلَسَ الْإِمَامُ عَلَى الْمِنْبَرِ امْتَنَعَ ابْتِدَاءُ النَّافِلَةِ، وَنَقَلُوا الْإِجْمَاعَ فِيهِ. وَقَالَ صَاحِبُ الْحَاوِي: إذَا جَلَسَ الْإِمَامُ عَلَى الْمِنْبَرِ حَرُمَ عَلَى مَنْ فِي الْمَسْجِدِ أَنْ يَبْتَدِئَ صَلَاةَ النَّافِلَةِ، وَإِنْ كَانَ فِي صَلَاةٍ جَلَسَ، وَهَذَا إجْمَاعٌ. هَذَا كَلَامُ صَاحِبِ الْحَاوِي، وَهُوَ صَرِيحٌ فِي تَحْرِيمِ الصَّلَاةِ بِمُجَرَّدِ جُلُوسِ الْإِمَامِ عَلَى الْمِنْبَرِ، وَأَنَّهُ مُجْمَعٌ عَلَيْهِ. وَقَالَ الْبَغَوِيّ: إذَا ابْتَدَأَ الْخُطْبَةَ لَا يَجُوزُ لِأَحَدٍ أَنْ يَبْتَدِئَ صَلَاةً سَوَاءٌ كَانَ صَلَّى السُّنَّةَ أَمْ لَا. وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: إذَا جَلَسَ الْإِمَامُ عَلَى الْمِنْبَرِ انْقَطَعَ التَّنَفُّلُ، فَمَنْ لَمْ يَكُنْ فِي صَلَاةٍ لَمْ يَجُزْ لَهُ أَنْ يَبْتَدِئَهَا، فَإِنْ كَانَ فِي صَلَاةٍ خَفَّفَهَا، وَقَالَ الْمُتَوَلِّي: إذَا قُلْنَا: الْإِنْصَاتُ سُنَّةٌ جَازَ أَنْ يَشْتَغِلَ بِالْقِرَاءَةِ وَصَلَاةِ النَّفْلِ، وَإِنْ قُلْنَا: الْإِنْصَاتُ وَاجِبٌ حَرُمَ ذَلِكَ، هَذَا كَلَامُهُ وَالْمَشْهُورُ الْمَنْعُ مِنْ الصَّلَاةِ مُطْلَقًا، سَوَاءٌ أَوْجَبْنَا الْإِنْصَاتَ أَمْ لَا، فَإِنْ خَرَجَ الْإِمَامُ وَهُوَ فِي صَلَاةٍ اُسْتُحِبَّ لَهُ أَنْ يُخَفِّفَهَا بِلَا خِلَافٍ وَلَا تَبْطُلُ وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ النَّهْيَ عَنْ الصَّلَاةِ ابْتِدَاءً يَدْخُلُ فِيهِ بِجُلُوسِ الْإِمَامِ عَلَى الْمِنْبَرِ وَيَبْقَى حَتَّى يَفْرُغَ مِنْ صَلَاةِ الْجُمُعَةِ. وَأَمَّا قَوْلُ الْمُزَنِيِّ فِي الْمُخْتَصَرِ: قَالَ الشَّافِعِيُّ: إذَا زَالَتْ الشَّمْسُ وَجَلَسَ الْإِمَامُ عَلَى الْمِنْبَرِ وَأَذَّنَ الْمُؤَذِّنُ فَقَدْ انْقَطَعَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو ثعلبة بن أبي مالك القرظي ولد على عهد النبي صلى الله عليه وسلم ولثعلبة وأبيه قصة فأبوه واسمه عبد الله من كنده وقدم أبو مالك هذا من اليمن على دين اليهود ونزل في بني قريظة فنسب إليهم ولم يكن منهم وهذا دليل على بطلان دعوى اليهود أنهم من نسل الانبياء إذ مقتضى نسبة رجل من كنده إلى دين اليهود والتحاقة ببني قريظة ومثله كثير في تاريخ اليهود أن تكون دعواهم لا أساس لها (ط).

ج / 4 ص -299- الرُّكُوعُ، يَعْنِي التَّنَفُّلَ، فَقَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: هَذَا غَلَطٌ مِنْ الْمُزَنِيِّ؛ لِأَنَّ التَّنَفُّلَ يَمْتَنِعُ بِمُجَرَّدِ جُلُوسِ الْإِمَامِ، وَلَا يَتَوَقَّفُ عَلَى الْأَذَانِ، قَالُوا: وَقَدْ قَالَ الشَّافِعِيُّ فِي الْأُمِّ: إذَا خَرَجَ الْإِمَامُ وَجَلَسَ عَلَى الْمِنْبَرِ انْقَطَعَ التَّنَفُّلُ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا إذَا دَخَلَ دَاخِلٌ، وَالْإِمَامُ جَالِسٌ عَلَى الْمِنْبَرِ أَوْ فِي أَثْنَاءِ الْخُطْبَةِ فَيُسْتَحَبُّ لَهُ أَنْ يُصَلِّيَ تَحِيَّةَ الْمَسْجِدِ رَكْعَتَيْنِ وَيُخَفِّفَهُمَا وَيُكْرَهُ تَرْكُهُمَا لِلْحَدِيثِ الصَّحِيحِ "إذَا دَخَلَ أَحَدُكُمْ الْمَسْجِدَ فَلَا يَجْلِسُ حَتَّى يُصَلِّيَ رَكْعَتَيْنِ" وَإِنْ دَخَلَ وَالْإِمَامُ فِي آخِرِ الْخُطْبَةِ وَغَلَبَ عَلَى ظَنِّهِ أَنَّهُ إنْ صَلَّى التَّحِيَّةَ فَاتَهُ تَكْبِيرَةُ الْإِحْرَامِ مَعَ الْإِمَامِ لَمْ يُصَلِّ التَّحِيَّةَ، بَلْ يَقِفُ حَتَّى تُقَامَ الصَّلَاةُ وَلَا يَقْعُدُ لِئَلَّا يَكُونَ جَالِسًا فِي الْمَسْجِدِ قَبْلَ التَّحِيَّةِ، وَإِنْ أَمْكَنَهُ الصَّلَاةُ وَإِدْرَاكُ تَكْبِيرَةِ الْإِحْرَامِ صَلَّى التَّحِيَّةَ، هَكَذَا فَصَّلَهُ الْمُحَقِّقُونَ، مِنْهُمْ صَاحِبُ الشَّامِلِ، وَأَطْلَقَ الْبَغَوِيّ وَجَمَاعَةٌ كَمَا أَطْلَقَ الْمُصَنِّفُ، وَإِطْلَاقُهُمْ مَحْمُولٌ عَلَى التَّفْصِيلِ الْمَذْكُورِ. قَالَ صَاحِبُ الْعُدَّةِ: يُسْتَحَبُّ لِلْإِمَامِ أَنْ يَزِيدَ فِي الْخُطْبَةِ قَدْرًا يُمْكِنُهُ أَنْ يَأْتِيَ بِالرَّكْعَتَيْنِ فِيهِ، وَهَذَا مُوَافِقٌ لِنَصِّ الْإِمَامِ الشَّافِعِيِّ، فَإِنَّهُ قَالَ فِي الْأُمِّ: إذَا دَخَلَ، وَالْإِمَامُ فِي آخِرِ الْكَلَامِ - وَلَا يُمْكِنُهُ صَلَاةُ رَكْعَتَيْنِ خَفِيفَتَيْنِ قَبْلَ دُخُولِ الْإِمَامِ فِي الصَّلَاةِ - فَلَا عَلَيْهِ أَنْ يُصَلِّيَهُمَا، وَأَرَى الْإِمَامَ أَنْ يَأْمُرَهُ بِصَلَاتِهِمَا، وَيَزِيدَ فِي كَلَامِهِ مَا يُمْكِنُهُ إكْمَالُهُمَا فِيهِ، فَإِنْ لَمْ يَفْعَلْ كَرِهْتُ ذَلِكَ لَهُ، وَلَا شَيْءَ عَلَيْهِ، هَذَا نَصُّهُ وَأَطْبَقَ الْأَصْحَابُ عَلَيْهِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ليست الغرابة من أسباب توهين الحديث إلا في حالة ما إذا عارض الغريب ماله شواهد أو متابعات وحينئذ يكون الغريب شاذا ومقابله المحفوظ (ط)

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ دَخَلَ الْمَسْجِدَ يَوْمَ الْجُمُعَةِ وَالْإِمَامُ يَخْطُبُ
 مَذْهَبُنَا أَنَّهُ يُسْتَحَبُّ لَهُ أَنْ يُصَلِّيَ رَكْعَتَيْنِ تَحِيَّةَ الْمَسْجِدِ وَيُخَفِّفَهُمَا وَيُكْرَهُ لَهُ تَرْكُهُمَا، وَبِهِ قَالَ الْحَسَنُ الْبَصْرِيُّ وَمَكْحُولٌ وَالْمَقْبُرِيُّ وَسُفْيَانُ بْنُ عُيَيْنَةَ وَأَبُو ثَوْرٍ وَالْحُمَيْدِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَابْنُ الْمُنْذِرِ وَدَاوُد وَآخَرُونَ. وَقَالَ عَطَاءُ بْنُ أَبِي رَبَاحٍ وَشُرَيْحٌ وَابْنُ سِيرِينَ وَالنَّخَعِيُّ وَقَتَادَةُ وَمَالِكٌ وَاللَّيْثُ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَسَعِيدُ بْنُ عَبْدِ الْعَزِيزِ: لَا يُصَلِّي شَيْئًا، وَقَالَ أَبُو مِجْلَزٍ: إنْ شَاءَ صَلَّى وَإِلَّا فَلَا، وَاحْتَجُّوا بِحَدِيثٍ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ: "إذَا خَطَبَ الْإِمَامُ فَلَا صَلَاةَ وَلَا كَلَامَ" وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ جَابِرٍ الْمَذْكُورِ وَهُوَ صَحِيحٌ كَمَا سَبَقَ.وَالْجوَابُ عَنْ حَدِيثِ ابْنِ عُمَرَ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ غَرِيبٌ 1والثاني: لَوْ صَحَّ لَحُمِلَ عَلَى مَا زَادَ عَلَى رَكْعَتَيْنِ جَمْعًا بَيْنَ الْأَحَادِيثِ.
قال المصنف رحمه الله تعالى:"وَيَجُوزُ الْكَلَامُ قَبْلَ أَنْ يَبْتَدِئَ بِالْخُطْبَةِ؛ لِمَا رَوَيْنَاهُ مِنْ حَدِيثِ ثَعْلَبَةَ بْنِ أَبِي مَالِكٍ، وَيَجُوزُ إذَا جَلَسَ الْإِمَامُ بَيْنَ الْخُطْبَتَيْنِ، وَإِذَا نَزَلَ مِنْ الْمِنْبَرِ قَبْلَ أَنْ يَدْخُلَ فِي الصَّلَاةِ؛ لِمَا رَوَى أَنَسٌ قَالَ"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَنْزِلُ يَوْمَ الْجُمُعَةِ مِنْ الْمِنْبَرِ فَيَقُومُ مَعَهُ الرَّجُلُ فَيُكَلِّمُهُ فِي الْحَاجَةِ ثُمَّ يَنْتَهِي إلَى مُصَلَّاهُ فَيُصَلِّي" وَلِأَنَّهُ لَيْسَ بِحَالِ صَلَاةٍ وَلَا حَالِ اسْتِمَاعٍ فَلَمْ يُمْنَعْ مِنْ الْكَلَامِ، وَإِذَا بَدَأَ الْخُطْبَةَ أَنْصَتَ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "مَنْ تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ثُمَّ أَنْصَتَ لِلْإِمَامِ يَوْمَ الْجُمُعَةِ حَتَّى يَفْرُغَ مِنْ صَلَاتِهِ غُفِرَ لَهُ مَا بَيْنَ الْجُمُعَةِ إلَى

ج / 4 ص -300- الْجُمُعَةِ وَزِيَادَةُ ثَلَاثَةِ أَيَّامٍ" وَهَلْ يَجِبُ الْإِنْصَاتُ؟ فِيهِ قَوْلَانِ: أحدهما: يَجِبُ؛ لِمَا رَوَى جَابِرٌ قَالَ: "دَخَلَ ابْنُ مَسْعُودٍ وَالنَّبِيُّ صلى الله عليه وسلم يَخْطُبُ فَجَلَسَ إلَى أُبَيِّ فَسَأَلَهُ عَنْ شَيْءٍ فَلَمْ يَرُدَّ عَلَيْهِ، فَسَكَتَ حَتَّى صَلَّى النَّبِيُّ صلى الله عليه وسلم مَا مَنَعَكَ أَنْ تَرُدَّ عَلَيَّ؟ فَقَالَ: إنَّكَ لَمْ تَشْهَدْ مَعَنَا الْجُمُعَةَ، قَالَ وَلِمَ؟ قَالَ؛ لِأَنَّكَ تَكَلَّمْتَ وَالنَّبِيُّ صلى الله عليه وسلم يَخْطُبُ، فَقَامَ ابْنُ مَسْعُودٍ وَدَخَلَ عَلَى النَّبِيِّ صلى الله عليه وسلم فَذَكَرَ لَهُ، فَقَالَ صَدَقَ أُبَيٌّ1[وَأَطِعْ أُبَيًّا]والثاني: يُسْتَحَبُّ وَهُوَ الْأَصَحُّ. لِمَا رَوَى أَنَسٌ قَالَ: "دَخَلَ رَجُلٌ الْمَسْجِدَ وَرَسُولُ اللَّهِ صلى الله عليه وسلم قَائِمٌ عَلَى الْمِنْبَرِ يَوْمَ الْجُمُعَةِ فَقَالَ: مَتَى السَّاعَةُ؟ فَأَشَارَ النَّاسُ إلَيْهِ أَنْ اُسْكُتْ، فَقَالَ لَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم عِنْدَ الثالثة: مَا أَعْدَدْتَ لَهَا؟ قَالَ: حُبَّ اللَّهِ وَرَسُولِهِ، قَالَ: إنَّك مَعَ مَنْ أَحْبَبْتَ" فَإِنْ رَأَى رَجُلًا[ضَرِيرًا]يَقَعُ فِي بِئْرٍ أَوْ رَأَى عَقْرَبًا تَدِبُّ إلَيْهِ لَمْ يَحْرُمْ عَلَيْهِ كَلَامُهُ قَوْلًا وَاحِدًا؛ لِأَنَّ الْإِنْذَارَ يَجِبُ لِحَقِّ الْآدَمِيِّ، وَالْإِنْصَاتُ لِحَقِّ اللَّهِ تعالى وَمَبْنَاهُ عَلَى الْمُسَامَحَةِ، وَإِنْ سَلَّمَ عَلَيْهِ رَجُلٌ أَوْ عَطَسَ، فَإِنْ قُلْنَا: يُسْتَحَبُّ الْإِنْصَاتُ رَدَّ السَّلَامَ وَشَمَّتَ الْعَاطِسَ، وَإِنْ قُلْنَا: يَجِبُ الْإِنْصَاتُ لَمْ يَرُدَّ السَّلَامَ، وَلَمْ يُشَمِّتْ الْعَاطِسَ؛ لِأَنَّ الْمُسَلِّمَ سَلَّمَ فِي غَيْرِ مَوْضِعِهِ فَلَمْ يَرُدَّ عَلَيْهِ، وَتَشْمِيتُ الْعَاطِسِ سُنَّةٌ فَلَا يُتْرَكُ لَهُ الْإِنْصَاتُ الْوَاجِبُ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَرُدُّ السَّلَامَ؛ لِأَنَّ الْمُسَلِّمَ مُفَرِّطٍ؛ وَيُشَمِّتُ الْعَاطِسَ؛ لِأَنَّ الْعَاطِسَ غَيْرُ مُفَرِّطٍ فِي الْعُطَاسِ وَلَيْسَ بِشَيْءٍ".
الشرح: حَدِيثُ ثَعْلَبَةَ سَبَقَ، بَيَانُهُ قَرِيبًا، وَحَدِيثُ أَنَسٍ ضَعِيفٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَضَعَّفُوهُ، وَلَفْظُهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُكَلَّمُ فِي الْحَاجَةِ إذَا نَزَلَ مِنْ الْمِنْبَرِ يَوْمَ الْجُمُعَةِ" وَنَقَلَ التِّرْمِذِيُّ عَنْ الْبُخَارِيِّ أَنَّهُ ضَعَّفَهُ. وَحَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ مُسْلِمٌ وَلَفْظُهُ "مَنْ تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ثُمَّ أَتَى الْجُمُعَةَ فَاسْتَمَعَ وَأَنْصَتَ غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الْجُمُعَةِ وَزِيَادَةُ ثَلَاثَةِ أَيَّامٍ، وَمَنْ مَسَّ الْحَصَى فَقَدْ لَغَا".
وَأَمَّا حَدِيثُ جَابِرٍ فِي قِصَّةِ ابْنِ مَسْعُودٍ وَأُبَيِّ بْنِ كَعْبٍ فَرَوَاهُ الْبَيْهَقِيُّ فِي السُّنَنِ الْكَبِيرِ عَنْ أَبِي ذَرٍّ قَالَ "دَخَلْتُ الْمَسْجِدَ يَوْمَ الْجُمُعَةِ وَالنَّبِيُّ صلى الله عليه وسلم يَخْطُبُ فَجَلَسْت قَرِيبًا مِنْ أُبَيِّ بْنِ كَعْبٍ، فَقَرَأَ النَّبِيُّ صلى الله عليه وسلم سُورَةَ بَرَاءَةٍ فَقُلْتُ لِأُبَيٍّ: مَتَى نَزَلَتْ هَذِهِ السُّورَةُ؟ فَلَمْ يُكَلِّمْنِي" وَذَكَرَ الْحَدِيثَ بِمَعْنَاهُ أَوْ بِلَفْظِهِ الْمَذْكُورِ فِي الْمُهَذَّبِ. وَقَالَ فِي آخِرِهِ: "فَقَالَ النَّبِيُّ صلى الله عليه وسلم صَدَقَ أُبَيٌّ" قَالَ الْبَيْهَقِيُّ وَرُوِيَ عَنْ أَبِي الدَّرْدَاءِ وَأُبَيٍّ وَجُعِلَتْ الْقِصَّةُ بَيْنَهُمَا، وَرُوِيَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ فَذَكَرَ مَعْنَى هَذِهِ الْقِصَّةِ بَيْنَ ابْنِ مَسْعُودٍ وَأُبَيٍّ، قَالَ وَرَوَاهُ عِكْرِمَةُ عَنْ ابْنِ عَبَّاسٍ فَجَعَلَ مَعْنَى الْقِصَّةِ بَيْنَ رَجُلٍ غَيْرِ مُسَمًّى وَبَيْنَ ابْنِ مَسْعُودٍ، وَجَعَلَ الْمُصِيبَ ابْنَ مَسْعُودٍ. قَالَ الْبَيْهَقِيُّ: وَلَيْسَ فِي الْبَابِ أَصَحُّ مِنْ الْحَدِيثِ الَّذِي ذَكَرْنَاهُ أَوَّلًا. وَقَالَ الْبَيْهَقِيُّ فِي كِتَابِ الْمَعْرِفَةِ نَحْوَ هَذَا، وَزَادَ فَقَالَ: وَرَوَيْنَا فِي كِتَابِ السُّنَنِ بِإِسْنَادٍ صَحِيحٍ عَنْ أَبِي ذَرٍّ أَنَّهُ قَالَ ذَلِكَ لِأُبَيٍّ. وَأَمَّا حَدِيثُ أَنَسٍ الْأَخِيرُ فَرَوَاهُ الْبَيْهَقِيُّ بِلَفْظِهِ بِإِسْنَادٍ صَحِيحٍ، وَرَوَاهُ غَيْرُهُ بِمَعْنَاهُ.
أَمَّا أَلْفَاظُ الْفَصْلِ: فَيُقَالُ أَنْصَتَ وَنَصَتَ وَانْتَصَتَ ثَلَاثُ لُغَاتٍ سَبَقَ بَيَانُهُنَّ أَفْصَحَهُنَّ أَنْصَتَ، قَالَ الْأَزْهَرِيُّ: وَيُقَالُ أَنْصَتَهُ وَأَنْصَتَ لَهُ، وَسَبَقَ الْفَرْقُ بَيْنَ الِاسْتِمَاعِ وَالْإِنْصَاتِ فِي الْبَابِ الَّذِي قَبْلَ هَذَا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش و ق (ط)

ج / 4 ص -301- وقوله: لَمْ تَشْهَدْ مَعَنَا الْجُمُعَةَ أَيْ جُمُعَةً كَامِلَةً أَوْ شُهُودًا كَامِلًا قوله: عَقْرَبًا تَدِبُّ - هُوَ بِكَسْرِ الدَّالِ - قَالَ الْخَطَّابِيُّ فِي الْحَدِيثِ: كَانَتْ كَفَّارَةً؛ لِمَا بَيْنَهَا وَبَيْنَ الْجُمُعَةِ الَّتِي قَبْلَهَا وَزِيَادَةُ ثَلَاثَةِ أَيَّامٍ؛ قَالَ: مَعْنَاهُ مَا بَيْنَ السَّاعَةِ الَّتِي يُصَلِّي فِيهَا الْجُمُعَةَ وَمِثْلِهَا مِنْ الْجُمُعَةِ الْأُخْرَى لِتَكُونَ الْجُمْلَةُ عَشَرَةً، وَذَكَرَ الْمُصَنِّفُ تَشْمِيتَ الْعَاطِسِ وَهُوَ بِالشِّينِ الْمُعْجَمَةِ وَبِالْمُهْمَلَةِ لُغَتَانِ فَصِيحَتَانِ مَشْهُورَتَانِ. قَالَ أَبُو عُبَيْدٍ: الْمُعْجَمَةُ أَفْصَحُ، وَقَالَ ثَعْلَبٌ وَالْأَزْهَرِيُّ: الْمُهْمَلَةُ أَفْصَحُ، وَسَمَّتَهُ وَشَمَّتَهُ، وَهُوَ بِالْمُهْمَلَةِ مُشْتَقٌّ مِنْ السَّمْتِ، وَهُوَ الْقَصْدُ وَالِاسْتِقَامَةُ.
أما الأحكام:فَقَدْ سَبَقَ بَيَانُ الْكَلَامِ فِي حَالِ الْخُطْبَةِ وَقَبْلَهَا وَبَعْدَهَا، وَمَا يَتَعَلَّقُ بِهِ مِنْ الْفُرُوعِ مَبْسُوطًا وَاضِحًا فِي آخِرِ الْبَابِ الْأَوَّلِ، وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّهُ لَا بَأْسَ بِالْكَلَامِ بَعْدَ خُرُوجِ الْإِمَامِ وَجُلُوسِهِ عَلَى الْمِنْبَرِ مَا لَمْ يَشْرَعْ فِي الْخُطْبَةِ، وَبِهَذَا قَالَ جُمْهُورُ الْعُلَمَاءِ؛ وَهُوَ الْمَنْقُولُ عَنْ الصَّحَابَةِ رضي الله عنهم، لِحَدِيثِ ثَعْلَبَةَ الْمَذْكُورِ هُنَا. وَقَالَ أَبُو حَنِيفَةَ: يُكْرَهُ الْكَلَامُ مِنْ حِينِ يَخْرُجُ الْإِمَامُ.
قال المصنف رحمه الله تعالى:"وَمَنْ دَخَلَ وَالْإِمَامُ فِي الصَّلَاةِ أَحْرَمَ بِهَا فَإِنْ أَدْرَكَ مَعَهُ الرُّكُوعَ مِنْ الثَّانِيَةِ فَقَدْ أَدْرَكَ الْجُمُعَةَ، فَإِذَا سَلَّمَ الْإِمَامُ أَضَافَ إلَيْهَا أُخْرَى، وَإِنْ لَمْ يُدْرِكْ الرُّكُوعَ فَقَدْ فَاتَتْ الْجُمُعَةُ فَإِذَا سَلَّمَ الْإِمَامُ تَمَّ الظُّهْرَ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ أَدْرَكَ رَكْعَةً مِنْ الْجُمُعَةِ فَلْيُصَلِّ إلَيْهَا أُخْرَى".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ هَذَا رَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ مِنْ ثَلَاثِ طُرُقٍ وَقَالَ: أَسَانِيدُهَا صَحِيحَةٌ وَرَوَاهُ ابْنُ مَاجَهْ وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَفِي إسْنَادِهِ ضَعْفٌ، وَيُغْنِي عَنْهُ حَدِيثُ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ "مَنْ أَدْرَكَ رَكْعَةً مِنْ الصَّلَاةِ فَقَدْ أَدْرَكَ الصَّلَاةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَبِهَذَا الْحَدِيثِ احْتَجَّ مَالِكٌ فِي الْمُوَطَّأِ، وَالشَّافِعِيُّ في"الأم" وَغَيْرُهُمَا، قَالَ الشَّافِعِيُّ: مَعْنَاهُ لَمْ تَفُتْهُ تِلْكَ الصَّلَاةُ وَمَنْ لَمْ تَفُتْهُ الْجُمُعَةُ صَلَّاهَا رَكْعَتَيْنِ وَقَوْلُهُ: فِي حَدِيثِ الْكِتَابِ: فَلْيُصَلِّ إلَيْهَا أُخْرَى، وَهُوَ بِضَمِّ الْيَاءِ وَفَتْحِ الصَّادِ وَتَشْدِيدِ اللَّامِ.
أما الأحكام: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا أَدْرَكَ الْمَسْبُوقُ رُكُوعَ الْإِمَامِ فِي ثَانِيَةِ الْجُمُعَةِ بِحَيْثُ اطْمَأَنَّ قَبْلَ رَفْعِ الْإِمَامِ عَنْ أَقَلِّ الرُّكُوعِ كَانَ مُدْرِكًا لِلْجُمُعَةِ، فَإِذَا سَلَّمَ الْإِمَامُ أَتَى بِثَانِيَةٍ وَتَمَّتْ جُمُعَتُهُ، وَإِنْ أَدْرَكَهُ بَعْدَ رُكُوعِهَا لَمْ يُدْرِكْ الْجُمُعَةَ بِلَا خِلَافٍ عِنْدَنَا، فَيَقُومُ بَعْدَ سَلَامِ الْإِمَامِ إلَى أَرْبَعٍ لِلظُّهْرِ، وَفِي كَيْفِيَّةِ نِيَّةِ هَذَا الَّذِي أَدْرَكَهُ بَعْدَ الرُّكُوعِ وَجْهَانِ حَكَاهُمَا صَاحِبُ الْبَيَانِ وَغَيْرُهُ أحدهما: يَنْوِي الظُّهْرُ؛ لِأَنَّهَا الَّتِي تَحْصُلُ لَهُ وأصحهما: وَبِهِ قَطَعَ الرُّويَانِيُّ فِي الْحِلْيَةِ وَآخَرُونَ، وَهُوَ ظَاهِرُ كَلَامِ الْمُصَنِّفِ وَالْجُمْهُورِ: يَنْوِي الْجُمُعَةَ مُوَافَقَةً لِلْإِمَامِ، وَلَوْ أَدْرَكَ الرُّكُوعَ وَشَكَّ هَلْ سَجَدَ مَعَ الْإِمَامِ سَجْدَةً أَمْ سَجْدَتَيْنِ؟ قَالَ الشَّافِعِيُّ وَالشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالرُّويَانِيُّ فِي الْحِلْيَةِ وَغَيْرُهُمْ: إنْ كَانَ شَكَّ قَبْلَ سَلَامِ الْإِمَامِ سَجَدَ أُخْرَى وَأَدْرَكَ الْجُمُعَةَ، وَإِنْ كَانَ بَعْدَهُ سَجَدَ أُخْرَى وَأَتَمَّ الظُّهْرَ، وَلَا تَحْصُلُ الْجُمُعَةُ قَطْعًا، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَجْهًا أَنَّهُ لَا يَكُونُ مُدْرِكًا لِلْجُمُعَةِ فِيمَا إذَا سَجَدَهَا قَبْلَ سَلَامِ الْإِمَامِ، وَهَذَا شَاذٌّ ضَعِيفٌ.

ج / 4 ص -302- وَلَوْ أَدْرَكَ رَكْعَةً مَعَ الْإِمَامِ وَسَلَّمَ الْإِمَامُ وَأَتَى بِرَكْعَتِهِ الْأُخْرَى فَلَمَّا جَلَسَ لِلتَّشَهُّدِ شَكَّ هَلْ سَجَدَ مَعَ الْإِمَامِ سَجْدَةً أَمْ سَجْدَتَيْنِ؟ لَمْ يَكُنْ مُدْرِكًا لِلْجُمُعَةِ بِلَا خِلَافٍ لِاحْتِمَالِ أَنَّهَا مِنْ الْأُولَى وَتَحْصُلُ لَهُ رَكْعَةٌ مِنْ الظُّهْرِ، وَيَأْتِي بِثَلَاثِ رَكَعَاتٍ، هَذَا كُلُّهُ إذَا أَدْرَكَ رُكُوعًا مَحْسُوبًا لِلْإِمَامِ فَإِنْ لَمْ يَكُنْ مَحْسُوبًا لَهُ بِأَنْ أَدْرَكَ رُكُوعَ ثَانِيَةِ الْجُمُعَةِ فَبَانَ الْإِمَامُ مُحْدِثًا فَيَبْنِي عَلَى الْخِلَافِ السَّابِقِ فِي بَابِ صِفَةِ الْأَئِمَّةِ أَنَّهُ لَوْ كَانَ إمَامُ الْجُمُعَةِ مُحْدِثًا وَتَمَّ الْعَدَدُ بِغَيْرِهِ هَلْ تَصِحُّ؟ وَالْأَصَحُّ الصِّحَّةُ. فَإِنْ قُلْنَا: لَا تَصِحُّ فَهُنَا أُولَى، وَإِلَّا فَوَجْهَانِ أصحهما: لَا تَصِحُّ والثاني: تَصِحُّ، وَسَبَقَ هُنَاكَ دَلِيلُ الْوَجْهَيْنِ، وَلَوْ أَدْرَكَهُ رَاكِعًا وَشَكَّ هَلْ أَدْرَكَ مَعَهُ الرُّكُوعَ الْمُجْزِئَ؟ فَفِيهِ خِلَافٌ سَبَقَ فِي بَابِ صَلَاةِ الْجَمَاعَةِ، وَالصَّحِيحُ الْمَنْصُوصُ الَّذِي قَطَعَ بِهِ الْأَكْثَرُونَ أَنَّهُ لَا يَكُونُ مُدْرِكًا لِلرَّكْعَةِ، فَتَفُوتُهُ الْجُمُعَةُ وَيُصَلِّيهَا ظُهْرًا وَيَسْجُدُ لِلسَّهْوِ كَمَا سَبَقَ بَيَانُهُ هُنَاكَ.
قَالَ ابْنُ الْحَدَّادِ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ: لَوْ صَلَّى الْإِمَامُ الْجُمُعَةَ ثَلَاثًا نَاسِيًا فَأَدْرَكَهُ مَسْبُوقٌ فِي الثالثة: لَمْ يَكُنْ مُدْرِكًا لِلْجُمُعَةِ قَطْعًا؛ لِأَنَّ هَذِهِ الرَّكْعَةَ غَيْرُ مَحْسُوبَةٍ لِلْإِمَامِ، فَلَوْ عَلِمَ الْإِمَامُ أَنَّهُ تَرَكَ سَجْدَةً سَاهِيًا فَإِنْ عَلِمَ أَنَّهَا مِنْ الرَّكْعَةِ الْأُولَى انْجَبَرَتْ الْأُولَى بِالثَّانِيَةِ وَصَارَتْ الثالثة: ثَانِيَةً وَحُسِبَتْ لِلْمَسْبُوقِ وَأَدْرَكَ بِهَا الْجُمُعَةَ فَيَضُمُّ إلَيْهَا أُخْرَى وَيُسَلِّمُ، وَإِنْ لَمْ يَعْلَمْ مِنْ أَيْنَ هِيَ؟ فَصَلَاةُ الْإِمَامِ صَحِيحَةٌ وَلَا يَكُونُ الْمَسْبُوقُ مُدْرِكًا لِلْجُمُعَةِ لِاحْتِمَالِ أَنَّهُ تَرَكَهَا مِنْ الثَّانِيَةِ، فَتَكُونُ الثالثة: لِلْإِمَامِ لَغْوًا إلَّا سَجْدَةً يُتَمِّمُ بِهَا الثَّانِيَةَ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَا يُدْرِكُ بِهِ الْمَسْبُوقُ الْجُمُعَةَ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إنْ أَدْرَكَ رُكُوعَ الرَّكْعَةِ الثَّانِيَةِ أَدْرَكَهَا وَإِلَّا فَلَا، وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ مَسْعُودٍ وَابْنِ عُمَرَ وَأَنَسِ بْنِ مَالِكٍ وَسَعِيدِ بْنِ الْمُسَيِّبِ وَالْأَسْوَدِ وَعَلْقَمَةَ وَالْحَسَنِ الْبَصْرِيِّ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَالنَّخَعِيِّ وَالزُّهْرِيِّ وَمَالِكٍ وَالْأَوْزَاعِيِّ وَالثَّوْرِيِّ وَأَبَى يُوسُفَ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ، قَالَ: وَبِهِ أَقُولُ. وَقَالَ عَطَاءٌ وَطَاوُسٌ وَمُجَاهِدٌ وَمَكْحُولٌ: مَنْ لَمْ يُدْرِكْ الْخُطْبَةَ صَلَّى أَرْبَعًا، وَحَكَى أَصْحَابُنَا مِثْلَهُ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَقَالَ الْحَكَمُ وَحَمَّادٌ وَأَبُو حَنِيفَةَ: مَنْ أَدْرَكَ التَّشَهُّدَ مَعَ الْإِمَامِ أَدْرَكَ الْجُمُعَةَ، فَيُصَلِّي بَعْدَ سَلَامِ الْإِمَامِ رَكْعَتَيْنِ وَتَمَّتْ جُمُعَتُهُ، وَحَكَى الشَّيْخُ أَبُو حَامِدٍ عَنْ هَؤُلَاءِ أَنَّهُ إذَا أَحْرَمَ قَبْلَ سَلَامِ الْإِمَامِ كَانَ مُدْرِكًا لِلْجُمُعَةِ حَتَّى قَالَ أَبُو حَنِيفَةَ: لَوْ سَلَّمَ الْإِمَامُ ثُمَّ سَجَدَ لِلسَّهْوِ فَأَدْرَكَهُ مَأْمُومٌ فِيهِ أَدْرَكَهَا وَحَكَى أَصْحَابُنَا مِثْلَ مَذْهَبِنَا أَيْضًا عَنْ الشَّعْبِيِّ وَزُفَرَ وَمُحَمَّدِ بْنِ الْحَسَنِ، دَلِيلُنَا الْحَدِيثُ الَّذِي ذَكَرْتُهُ عَنْ رِوَايَةِ الْبُخَارِيِّ وَمُسْلِمٍ.
قال المصنف رحمه الله تعالى:"وَإِنْ زُوحِمَ الْمَأْمُومُ عَنْ السُّجُودِ فِي الْجُمُعَةِ نَظَرْتُ فَإِنْ قَدَرَ أَنْ يَسْجُدَ عَلَى ظَهْرِ إنْسَانٍ لَزِمَهُ أَنْ يَسْجُدَ؛ لِمَا رُوِيَ عَنْ عُمَرَ رضي الله عنه أَنَّهُ قَالَ:"إذَا اشْتَدَّ الزِّحَامُ فَلْيَسْجُدْ، أَحَدُكُمْ عَلَى ظَهْرِ أَخِيهِ"وَقَالَ بَعْضُ أَصْحَابِنَا: فِيهِ قَوْلٌ آخَرُ قَالَهُ فِي الْقَدِيمِ: أَنَّهُ بِالْخِيَارِ، إنْ شَاءَ سَجَدَ عَلَى ظَهْرِ إنْسَانٍ وَإِنْ شَاءَ تَرَكَ حَتَّى يَزُولَ الزِّحَامُ؛ لِأَنَّهُ إذَا سَجَدَ حَصَلَتْ لَهُ فَضِيلَةُ الْمُتَابَعَةِ، وَإِذَا انْتَظَرَ زَوَالَ الزَّحْمَةِ حَصَلَتْ لَهُ فَضِيلَةُ السُّجُودِ عَلَى الْأَرْضِ فَخُيِّرَ بَيْنَ الْفَضِيلَتَيْنِ، وَالْأَوَّلُ أَصَحُّ؛ لِأَنَّ ذَلِكَ يَبْطُلُ بِالْمَرِيضِ إذَا عَجَزَ عَنْ السُّجُودِ عَلَى الْأَرْضِ فَإِنَّهُ يَسْجُدُ

ج / 4 ص -303- عَلَى حَسَبِ حَالِهِ وَلَا يُؤَخِّرُ، وَإِنْ كَانَ فِي التَّأْخِيرِ فَضِيلَةُ السُّجُودِ عَلَى الْأَرْضِ، وَإِنْ لَمْ يَقْدِرْ عَلَى السُّجُودِ بِحَالٍ انْتَظَرَ حَتَّى يَزُولَ الزِّحَامُ، فَإِنْ زَالَ الزِّحَامُ - لَمْ يَخْلُ إمَّا أَنْ يُدْرِكَ الْإِمَامَ قَائِمًا أَوْ رَاكِعًا أَوْ رَافِعًا مِنْ الرُّكُوعِ أَوْ سَاجِدًا - فَإِنْ أَدْرَكَهُ قَائِمًا سَجَدَ، ثُمَّ تَبِعَهُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَجَازَ ذَلِكَ بِعُسْفَانَ لِلْعُذْرِ، وَالْعُذْرُ هُنَا مَوْجُودٌ، فَوَجَبَ أَنْ يَجُوزَ فَإِنْ فَرَغَ مِنْ السُّجُودِ فَأَدْرَكَ الْإِمَامَ رَاكِعًا فِي الثَّانِيَةِ فَفِيهِ وَجْهَانِ أحدهما: يَتْبَعُهُ فِي الرُّكُوعِ وَلَا يَقْرَأُ، كَمَنْ حَضَرَ، وَالْإِمَامُ رَاكِعٌ والثاني: أَنَّهُ يَشْتَغِلُ بِمَا عَلَيْهِ مِنْ الْقِرَاءَةِ؛ لِأَنَّهُ أَدْرَكَ مَعَ الْإِمَامِ مَحِلَّ الْقِرَاءَةِ بِخِلَافِ مَنْ حَضَرَ وَالْإِمَامُ رَاكِعٌ.
فصل: فَإِنْ زَالَ الزِّحَامُ فَأَدْرَكَ الْإِمَامَ رَافِعًا مِنْ الرُّكُوعِ أَوْ سَاجِدًا سَجَدَ مَعَهُ؛ لِأَنَّ هَذَا مَوْضِعُ سُجُودِهِ وَحَصَلَتْ لَهُ رَكْعَةٌ مُلَفَّقَةٌ، وَهَلْ يُدْرِكُ بِهَا الْجُمُعَةَ؟ فِيهِ وَجْهَانِ، قَالَ أَبُو إِسْحَاقَ: يُدْرِكُ لِقَوْلِهِ صلى الله عليه وسلم "مَنْ أَدْرَكَ مِنْ الْجُمُعَةِ رَكْعَةً فَلِيُضِفْ إلَيْهَا أُخْرَى" وَقَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: لَا يُدْرِكُ؛ لِأَنَّ الْجُمُعَةَ صَلَاةٌ كَامِلَةٌ، فَلَا تُدْرَكُ إلَّا بِرَكْعَةٍ كَامِلَةٍ وَهَذِهِ رَكْعَةٌ مُلَفَّقَةٌ".
فصل: إنْ زَالَ الزِّحَامُ وَأَدْرَكَ الْإِمَامَ رَاكِعًا فَفِيهِ قَوْلَانِ أحدهما: يَشْتَغِلُ بِقَضَاءِ مَا فَاتَهُ ثُمَّ يَرْكَعُ؛ لِأَنَّهُ شَارَكَ الْإِمَامَ فِي جُزْءٍ مِنْ الرُّكُوعِ، فَوَجَبَ أَنْ يَسْجُدَ كَمَا لَوْ زَالَتْ الزَّحْمَةُ فَأَدْرَكَهُ قَائِمًا والثاني: يَتْبَعُ الْإِمَامَ فِي الرُّكُوعِ؛ لِأَنَّهُ أَدْرَكَ الْإِمَامَ رَاكِعًا، فَلَزِمَهُ مُتَابَعَتُهُ كَمَنْ دَخَلَ فِي صَلَاةٍ، وَالْإِمَامُ فِيهَا رَاكِعٌ فَإِنْ قُلْنَا: إنَّهُ يَرْكَعُ مَعَهُ - نَظَرْتُ - فَإِنْ فَعَلَ مَا قُلْنَاهُ وَرَكَعَ حَصَلَ لَهُ رُكُوعَانِ، وَبِأَيِّهِمَا يَحْتَسِبُ؟ فِيهِ قَوْلَانِ أحدهما: يَحْتَسِبُ بِالثَّانِي كَالْمَسْبُوقِ إذَا أَدْرَكَ الْإِمَامَ رَاكِعًا فَرَكَعَ مَعَهُ والثاني: يَحْتَسِبُ بِالْأَوَّلِ؛ لِأَنَّهُ قَدْ صَحَّ الْأَوَّلُ، فَلَمْ يَبْطُلْ بِتَرْكِ مَا بَعْدَهُ كَمَا لَوْ رَكَعَ وَنَسِيَ السُّجُودَ فَقَامَ أَوْ رَكَعَ ثُمَّ سَجَدَ، فَإِنْ قُلْنَا: إنَّهُ يَحْتَسِبُ بِالثَّانِي حَصَلَ لَهُ مَعَ الْإِمَامِ رَكْعَةٌ فَإِذَا سَلَّمَ أَضَافَ[إلَيْهَا]أُخْرَى وَسَلَّمَ وَإِذَا قُلْنَا: يَحْتَسِبُ بِالْأَوَّلِ حَصَلَ لَهُ رَكْعَةٌ مُلَفَّقَةٌ؛ لِأَنَّ الْقِيَامَ وَالْقِرَاءَةَ وَالرُّكُوعَ حَصَلَ لَهُ مِنْ الرَّكْعَةِ الْأُولَى وَحَصَلَ لَهُ السُّجُودُ مِنْ الثَّانِيَةِ، وَهَلْ يَصِيرُ مُدْرِكًا لِلْجُمُعَةِ؟ فِيهِ وَجْهَانِ قَالَ أَبُو إِسْحَاقَ: يَكُونُ مُدْرِكًا، وَقَالَ ابْنُ أَبِي هُرَيْرَةَ: لَا يَكُونُ مُدْرِكًا فَإِذَا قلنا: بِقَوْلِ أَبِي إِسْحَاقَ أَضَافَ إلَيْهَا أُخْرَى وَسَلَّمَ، وَإِذَا قلنا: بِقَوْلِ ابْنِ أَبِي هُرَيْرَةَ قَامَ وَصَلَّى ثَلَاثَ رَكَعَاتٍ وَجَعَلَهَا ظُهْرًا. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَجِبُ أَنْ يَكُونَ فِيهِ وَجْهَانِ بِنَاءً عَلَى الْقَوْلَيْنِ فِيمَنْ صَلَّى الظُّهْرَ قَبْلَ أَنْ يُصَلِّيَ الْإِمَامُ الْجُمُعَةَ، وَهَذَا قَدْ صَلَّى رَكْعَةً مِنْ الظُّهْرِ قَبْلَ فَرَاغِ الْإِمَامِ مِنْ الْجُمُعَةِ فَلَزِمَهُ أَنْ يَسْتَأْنِفَ الظُّهْرَ بَعْدَ فَرَاغِهِ وَقَالَ شَيْخُنَا الْقَاضِي أَبُو الطَّيِّبِ الطَّبَرِيُّ: الصَّحِيحُ هُوَ الْأَوَّلُ وَالْبِنَاءُ عَلَى الْقَوْلَيْنِ لَا يَصِحُّ؛ لِأَنَّ الْقَوْلَيْنِ فِيمَنْ صَلَّى الظُّهْرَ قَبْلَ فَرَاغِ الْإِمَامِ مِنْ الْجُمُعَةِ مِنْ غَيْرِ عُذْرٍ، وَالْمَزْحُومُ مَعْذُورٌ فَلَمْ تَجِبْ عَلَيْهِ إعَادَةُ الرَّكْعَةِ الَّتِي صَلَّاهَا قَبْلَ فَرَاغِ الْإِمَامِ، وَلِأَنَّ الْقَوْلَيْنِ فِيمَنْ تَرَكَ الْجُمُعَةَ وَصَلَّى الظُّهْرَ مُنْفَرِدًا؛ وَهَذَا قَدْ دَخَلَ مَعَ الْإِمَامِ فِي الْجُمُعَةِ فَلَمْ تَجِبْ عَلَيْهِ إعَادَةُ مَا فَعَلَ؛ كَمَا لَوْ أَدْرَكَ الْإِمَامَ سَاجِدًا فِي الرَّكْعَةِ الْأَخِيرَةِ فَإِنَّهُ يُتَابِعُهُ ثُمَّ يُبْنَى الظُّهْرَ عَلَى ذَلِكَ الْإِحْرَامِ وَلَا يَلْزَمُهُ الِاسْتِئْنَافُ.
وَإِنْ خَالَفَ مَا قُلْنَاهُ وَاشْتَغَلَ بِقَضَاءِ مَا فَاتَهُ فَإِنْ اعْتَقَدَ أَنَّ السُّجُودَ فَرْضُهُ لَمْ يُعِدْ سُجُودَهُ؛ لِأَنَّهُ سَجَدَ فِي مَوْضِعِ الرُّكُوعِ وَلَا تَبْطُلُ صَلَاتُهُ؛ لِأَنَّهُ زَادَ فِيهَا زِيَادَةً مِنْ جِنْسِهَا جَاهِلًا فَهُوَ كَمَنْ زَادَ فِي صَلَاتِهِ مِنْ جِنْسِهَا سَاهِيًا، وَإِنْ اعْتَقَدَ أَنَّ فَرْضَهُ الْمُتَابَعَةُ فَإِنْ لَمْ يَنْوِ مُفَارَقَتَهُ بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ سَجَدَ فِي مَوْضِعِ الرُّكُوعِ عَامِدًا، وَإِنْ نَوَى مُفَارَقَةَ الْإِمَامِ فَفِيهِ قَوْلَانِ. أحدهما: تَبْطُلُ

ج / 4 ص -304- صَلَاتُهُ. والثاني: لَا تَبْطُلُ وَيَكُونُ فَرْضُهُ الظُّهْرَ. وَهَلْ يَبْنِي أَوْ يَسْتَأْنِفُ الْإِحْرَامَ بَعْدَ فَرَاغِ الْإِمَامِ؟ عَلَى الْقَوْلَيْنِ فِي غَيْرِ الْمَعْذُورِ إذَا صَلَّى الظُّهْرَ قَبْلَ صَلَاةِ الْإِمَامِ. وَأَمَّا إذَا قُلْنَا: إنَّ فَرْضَهُ الِاشْتِغَالُ بِمَا فَاتَهُ نَظَرْتَ فَإِنْ فَعَلَ مَا قُلْنَاهُ وَأَدْرَكَ الْإِمَامَ رَاكِعًا تَبِعَهُ فِيهِ وَيَكُونُ مُدْرِكًا لِلرَّكْعَتَيْنِ، وَإِنْ أَدْرَكَهُ سَاجِدًا فَهَلْ يَشْتَغِلُ بِقَضَاءِ مَا فَاتَهُ؟ أَوْ يَتْبَعُهُ فِي السُّجُودِ؟ فِيهِ وَجْهَانِ.
أحدهما: يَشْتَغِلُ بِقَضَاءِ مَا فَاتَهُ؛ لِأَنَّ عَلَى هَذَا الْقَوْلِ الِاشْتِغَالَ بِالْقَضَاءِ أُولَى مِنْ الْمُتَابَعَةِ، وَمِنْهُمْ مَنْ قَالَ: يَتْبَعُهُ فِي السُّجُودِ، وَهُوَ الْأَصَحُّ؛ لِأَنَّ هَذِهِ الرَّكْعَةَ لَمْ يُدْرِكْ مِنْهَا شَيْئًا يُحْتَسَبُ لَهُ بِهِ فَهُوَ كَالْمَسْبُوقِ إذَا أَدْرَكَ الْإِمَامَ سَاجِدًا، بِخِلَافِ الرَّكْعَةِ الْأُولَى، فَإِنَّ هُنَاكَ أَدْرَكَ الرُّكُوعَ وَمَا قَبْلَهُ، فَلَزِمَهُ أَنْ يَفْعَلَ مَا بَعْدَهُ مِنْ السُّجُودِ. فَإِذَا قُلْنَا: يَسْجُدُ كَانَ مُدْرِكًا لِلرَّكْعَةِ الْأُولَى إلَّا أَنَّ بَعْضَهَا أَدْرَكَهُ فِعْلًا، وَبَعْضَهَا أَدْرَكَهُ حُكْمًا؛ لِأَنَّهُ تَابَعَهُ إلَى السُّجُودِ، ثُمَّ انْفَرَدَ بِفِعْلِ السَّجْدَتَيْنِ، وَهَلْ يُدْرِكُ بِهَذِهِ الرَّكْعَةِ الْجُمُعَةَ؟ عَلَى وَجْهَيْنِ؛ لِأَنَّهُ إدْرَاكٌ نَاقِصٌ فَهُوَ كَالتَّلْفِيقِ فِي الرَّكْعَةِ، وَإِنْ سَلَّمَ الْإِمَامُ قَبْلَ أَنْ يَسْجُدَ الْمَأْمُومُ السَّجْدَتَيْنِ لَمْ يَكُنْ مُدْرِكًا لِلْجُمُعَةِ - قَوْلًا وَاحِدًا - وَهَلْ يَسْتَأْنِفُ الْإِحْرَامَ؟ أَوْ يَبْنِي عَلَى مَا ذَكَرْنَاهُ مِنْ الطَّرِيقَيْنِ؟ فَإِنْ خَالَفَ مَا قُلْنَاهُ وَتَبِعَهُ فِي الرُّكُوعِ - فَإِنْ كَانَ مُعْتَقِدًا أَنَّ فَرْضَهُ الِاشْتِغَالُ بِالسُّجُودِ - بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ رَكَعَ فِي مَوْضِعِ السُّجُودِ عَامِدًا، وَإِنْ اعْتَقَدَ أَنَّ فَرْضَهُ الْمُتَابَعَةُ لَمْ تَبْطُلْ صَلَاتُهُ؛ لِأَنَّهُ زَادَ فِي الصَّلَاةِ مِنْ جِنْسِهَا جَاهِلًا، وَيُحْتَسَبُ بِهَذَا السُّجُودُ وَيَحْصُلُ لَهُ رَكْعَةٌ مُلَفَّقَةٌ. وَهَلْ يَصِيرُ مُدْرِكًا لِلْجُمُعَةِ؟ عَلَى الْوَجْهَيْنِ؛ وَإِنْ زُوحِمَ عَنْ السُّجُودِ وَزَالَتْ الزَّحْمَةُ وَالْإِمَامُ قَائِمٌ فِي الثَّانِيَةِ، وَقَضَى مَا عَلَيْهِ وَأَدْرَكَهُ قَائِمًا أَوْ رَاكِعًا فَتَابَعَهُ فَلَمَّا سَجَدَ فِي الثَّانِيَةِ زَحَمَ عَنْ السُّجُودِ فَزَالَ الزِّحَامُ، وَسَجَدَ وَرَفَعَ رَأْسَهُ وَأَدْرَكَ الْإِمَامَ فِي التَّشَهُّدِ فَقَدْ أَدْرَكَ الرَّكْعَتَيْنِ، بَعْضَهُمَا فِعْلًا وَبَعْضَهُمَا حُكْمًا، وَهَلْ يَكُونُ مُدْرِكًا لِلْجُمُعَةِ؟ عَلَى الْوَجْهَيْنِ، وَإِنْ رَكَعَ مَعَ الْإِمَامِ الرَّكْعَةَ الْأُولَى ثُمَّ سَهَا حَتَّى صَلَّى الْإِمَامُ هَذِهِ الرَّكْعَةَ وَحَصَّلَ فِي الرُّكُوعِ فِي الثَّانِيَةِ قَالَ الْقَاضِي أَبُو حَامِدٍ: يَجِبُ أَنْ يَكُونَ عَلَى قَوْلَيْنِ كَالزِّحَامِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَتْبَعُهُ - قَوْلًا وَاحِدًا -؛ لِأَنَّهُ مُفَرِّطٌ فِي السَّهْوِ، فَلَمْ يُعْذَرْ فِي الِانْفِرَادِ عَنْ الْإِمَامِ وَفِي الزِّحَامِ غَيْرُ مُفَرِّطٍ، فَعُذِرَ فِي الِانْفِرَادِ عَنْ الْإِمَامِ".
الشرح: هَذِهِ الْمَسْأَلَةُ مَوْصُوفَةٌ عِنْدَ الْأَصْحَابِ بِالْإِعْضَالِ لِكَثْرَةِ فُرُوعِهَا وَتَشْعِيبِهَا وَاسْتِمْدَادِهَا مِنْ أُصُولٍ، فَاخْتِصَارُ الْأَحْكَامِ مُلَخَّصَةً فِيهَا مَعَ الْإِشَارَةِ إلَى أَطْرَافِ خَفِيِّ الْأَدِلَّةِ أَقْرَبُ إلَى ضَبْطِهَا، وَالِاحْتِوَاءِ عَلَيْهَا، فَلِهَذَا أَسْلُكُ هَذَا الطَّرِيقَ فِيهَا إنْ شَاءَ اللَّهُ تعالى وَهَذَا الْأَثَرُ الْمَذْكُورُ عَنْ عُمَرَ رضي الله عنه رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ.
قَالَ أَصْحَابُنَا: إذَا مَنَعَتْهُ الزَّحْمَةُ مِنْ السُّجُودِ عَلَى الْأَرْضِ فِي الرَّكْعَةِ الْأُولَى مِنْ الْجُمُعَةِ مَعَ الْإِمَامِ - فَإِنْ أَمْكَنَهُ أَنْ يَسْجُدَ عَلَى ظَهْرِ إنْسَانٍ أَوْ رِجْلِهِ أَوْ غَيْرِ ذَلِكَ مِنْ أَعْضَائِهِ - قَالَ الشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ وَغَيْرُهُ: أَوْ ظَهْرِ بَهِيمَةٍ لَزِمَهُ ذَلِكَ عَلَى الصَّحِيحِ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ، وَمَنْ أَصْحَابِنَا مَنْ قَالَ: فِيهِ قَوْلَانِ: أحدهما: هَذَا والثاني: قَالَهُ فِي الْقَدِيمِ: يَتَخَيَّرُ إنْ شَاءَ سَجَدَ عَلَى الظَّهْرِ وَإِنْ شَاءَ صَبَرَ لِيَسْجُدَ عَلَى الْأَرْضِ، وَهَذَا الطَّرِيقُ حَكَاهُ الْمُصَنِّفُ وَآخَرُونَ، وَاتَّفَقُوا عَلَى أَنَّ الْمَذْهَبَ وُجُوبُ السُّجُودِ عَلَى الظَّهْرِ وَنَحْوِهِ لِلْحَدِيثِ الصَّحِيحِ "وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" وَلِأَثَرِ عُمَرَ وَلِأَنَّهُ مُتَمَكِّنٌ مِنْهُ. ثُمَّ قَالَ الْجُمْهُورُ: إنَّمَا يَسْجُدُ عَلَى الظَّهْرِ وَنَحْوِهِ إذَا أَمْكَنَهُ

ج / 4 ص -305- رِعَايَةُ هَيْئَةِ السُّجُودِ بِأَنْ يَكُونَ عَلَى مَوْضِعٍ مُرْتَفِعٍ، فَإِنْ لَمْ يَكُنْ فَالْمَأْتِيُّ بِهِ لَيْسَ بِسُجُودٍ فَلَا يَجُوزُ فِعْلُهُ وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ لَا يَضُرُّ هُنَا ارْتِفَاعُ رَأْسِهِ وَخُرُوجُهُ عَنْ هَيْئَةِ السَّاجِدِ لِلْعُذْرِ حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ، وَالْمَذْهَبُ الْأَوَّلُ؛ فَإِذَا أَمْكَنَهُ السُّجُودُ عَلَى ظَهْرٍ وَنَحْوِهِ فَلَمْ يَسْجُدْ فَهُوَ مُتَخَلِّفٌ بِلَا عُذْرٍ، هَذَا هُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْمُتَوَلِّي وَالْبَغَوِيُّ. وَفِيهِ وَجْهٌ أَنَّهُ مُتَخَلِّفٌ بِعُذْرٍ، حَكَاهُ الرَّافِعِيُّ، وَإِنْ لَمْ يَتَمَكَّنْ مِنْ السُّجُودِ عَلَى الْأَرْضِ وَلَا عَلَى ظَهْرٍ وَلَا غَيْرِهِ فَأَرَادَ الْخُرُوجَ مِنْ مُتَابَعَةِ الْإِمَامِ لِهَذَا الْعُذْرِ وَيُتِمُّهَا ظُهْرًا فَفِي صِحَّتِهَا الْقَوْلَانِ فِيمَنْ صَلَّى الظُّهْرَ قَبْلَ فَوَاتِ الْجُمُعَةِ.
قَالَ إمَامُ الْحَرَمَيْنِ: وَيَظْهَرُ مَنْعُهُ مِنْ الِانْفِرَادِ؛ لِأَنَّ الْجُمُعَةَ وَاجِبَةٌ فَالْخُرُوجُ مِنْهَا مَعَ تَوَقُّعِ إدْرَاكِهَا لَا وَجْهَ لَهُ، أَمَّا إذَا عَجَزَ عَنْ السُّجُودِ عَلَى الْأَرْضِ وَالظَّهْرِ وَدَامَ عَلَى الْمُتَابَعَةِ فَمَاذَا يَصْنَعُ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ: الصحيح: أَنَّهُ يَنْتَظِرُ التَّمَكُّنَ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ يُسْتَحَبُّ لِلْإِمَامِ أَنْ يُطَوِّلَ الْقِرَاءَةَ لِيَلْحَقَهُ مُنْتَظِرَ السُّجُودِ والثاني: يُومِئُ بِالسُّجُودِ أَكْثَرَ مَا يُمْكِنُهُ كَالْمَرِيضِ والثالث: يَتَخَيَّرُ بَيْنَهُمَا فَإِذَا قلنا: بِالصَّحِيحِ فَلَهُ حَالَانِ إحداهما: أَنْ يَتَمَكَّنَ مِنْ السُّجُودِ قَبْلَ رُكُوعِ الْإِمَامِ فِي الثَّانِيَةِ فَيَسْجُدُ عِنْدَ تَمَكُّنِهِ، فَإِذَا فَرَغَ مِنْ سُجُودِهِ فَلِلْإِمَامِ أَرْبَعَةُ أَحْوَالٍ: أحدها: أَنْ يَكُونَ بَعُدَ فِي الْقِيَامِ فَيَفْتَتِحُ الْمَزْحُومُ الْقِرَاءَةَ، فَإِنْ أَتَمَّهَا قَبْل رُكُوعِ الْإِمَامِ رَكَعَ مَعَهُ وَجَرَى عَلَى مُتَابَعَتِهِ وَحَصَلَتْ لَهُ الْجُمُعَةُ فَيُسَلِّمُ مَعَهُ، وَلَا يَضُرُّهُ هَذَا التَّخَلُّفُ؛ لِأَنَّهُ مَعْذُورٌ، وَإِنْ رَكَعَ الْإِمَامُ قَبْلَ إتْمَامِهَا فَهَلْ لَهُ حُكْمُ الْمَسْبُوقِ؟ فِيهِ وَجْهَانِ، وَقَدْ بَيَّنَّا حُكْمَ الْمَسْبُوقِ فِي بَابِ صَلَاةِ الْجَمَاعَةِ أصحهما عِنْدَ الْجُمْهُورِ: لَهُ حُكْمُهُ، فَيَقْطَعُ الْقِرَاءَةَ وَيَرْكَعُ مَعَ الْإِمَامِ؛ لِأَنَّهُ مَعْذُورٌ فِي التَّخَلُّفِ فَأَشْبَهَ الْمَسْبُوقَ، وَمِمَّنْ صَحَّحَ هَذَا الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَالشَّاشِيُّ وَآخَرُونَ والثاني: يَلْزَمُهُ أَنْ يُتِمَّ الْفَاتِحَةَ؛ لِأَنَّهُ عُذْرٌ نَادِرٌ بِخِلَافِ الْمَسْبُوقِ، وَصَحَّحَهُ الْبَغَوِيّ وَصَاحِبُ الْعُدَّةِ.
وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَغَيْرُهُمَا: فَإِذَا قُلْنَا: يَقْرَأُ لَمْ يَقْطَعْ الْقُدْوَةَ، بَلْ يَقْرَأُ وَيَتْبَعُ الْإِمَامَ جَهْدَهُ فَيَرْكَعُ وَيَجْرِي عَلَى تَرْتِيبِ صَلَاةِ نَفْسِهِ قَاصِدًا لُحُوقَ الْإِمَامِ وَيَكُونُ مُدْرِكًا لِلرَّكْعَتَيْنِ عَلَى حُكْمِ الْجَمَاعَةِ، وَلَا يَضُرُّهُ التَّخَلُّفُ بِأَرْكَانٍ، وَيَكُونُ حُكْمُ الْقُدْوَةِ جَارِيًا عَلَيْهِ، فَيَلْحَقُهُ سَهْوُ الْإِمَامِ وَيَحْمِلُ الْإِمَامُ سَهْوَهُ. وَقَالَ صَاحِبُ الشَّامِلِ: إذَا قُلْنَا: يَقْرَأُ فَإِنَّمَا يَلْزَمُهُ أَنْ يَقْرَأَ إذَا لَمْ يَخَفْ فَوْتَ الرُّكُوعِ؛ فَإِنْ خَافَ فَوْتَهُ قَبْلَ فَرَاغِ الْفَاتِحَةِ فَهُوَ عَلَى الْقَوْلَيْنِ فِيمَنْ أَدْرَكَهُ رَاكِعًا وَهَذَا الَّذِي قَالَهُ صَاحِبُ الشَّامِلِ ضَعِيفٌ، وَخِلَافُ قَوْلِ الْجُمْهُورِ.
الْحَالُ الثاني: لِلْإِمَامِ أَنْ يَكُونَ رَاكِعًا فَوَجْهَانِ: أصحهما عِنْدَ الْجُمْهُورِ يَتْرُكُ الْقِرَاءَةَ وَيَرْكَعَ مَعَهُ؛ لِأَنَّهُ لَمْ يُدْرِكْ مَحَلَّ الْقِرَاءَةِ فَسَقَطَتْ عَنْهُ كَالْمَسْبُوقِ والثاني: يَلْزَمُهُ قِرَاءَةُ الْفَاتِحَةِ وَيَسْعَى وَرَاءَ الْإِمَامِ، وَهُوَ مُتَخَلِّفٌ بِعُذْرٍ.
الْحَالُ الثَّالِثُ : أَنْ يَكُونَ رَافِعًا مِنْ الرُّكُوعِ وَلَمْ يُسَلِّمْ بَعْدُ، فَإِنْ قلنا: فِي الْحَالِ الثَّانِي هُوَ كَالْمَسْبُوقِ تَابَعَ الْإِمَامَ فِيمَا هُوَ فِيهِ وَلَا يُحْسَبُ لَهُ، بَلْ يَلْزَمُهُ بَعْدَ سَلَامِ الْإِمَامِ رَكْعَةٌ ثَانِيَةٌ، وَإِنْ قُلْنَا: لَيْسَ كَالْمَسْبُوقِ اشْتَغَلَ بِتَرْتِيبِ صَلَاةِ نَفْسِهِ، وَقِيلَ: يَتَعَيَّنُ مُتَابَعَةُ الْإِمَامِ وَجْهًا وَاحِدًا لِكَثْرَةِ مَا فَاتَهُ.

ج / 4 ص -306- الْحَالُ الرَّابِعُ: لِلْإِمَامِ أَنْ يَكُونَ مُتَحَلِّلًا مِنْ صَلَاتِهِ فَلَا يَكُونُ مُدْرِكًا لِلْجُمُعَةِ؛ لِأَنَّهُ لَمْ تَتِمَّ لَهُ رَكْعَةٌ قَبْلَ سَلَامِ الْإِمَامِ، وَلَوْ رَفَعَ رَأْسَهُ مِنْ السُّجُودِ ثُمَّ سَلَّمَ الْإِمَامُ عَقِبَهُ كَانَ مُدْرِكًا لِلْجُمُعَةِ فَيَأْتِي بِرَكْعَةٍ أُخْرَى.
قَالَ إمَامُ الْحَرَمَيْنِ: وَإِذَا جَوَّزْنَا لَهُ التَّخَلُّفَ وَأَمَرْنَاهُ بِالْجَرَيَانِ عَلَى تَرْتِيبِ نَفْسِهِ فَالْوَجْهُ أَنْ يَقْتَصِرَ عَلَى الْفَرَائِضِ فَعَسَاهُ يُدْرِكُ، وَيُحْتَمَلُ أَنْ يَجُوزَ لَهُ فِعْلُ السُّنَنِ مُقْتَصِرًا عَلَى الْوَسَطِ مِنْهَا: الْحَالُ الثاني: لِلْمَأْمُومِ أَلَّا يَتَمَكَّنَ مِنْ السُّجُودِ حَتَّى يَرْكَعَ الْإِمَامُ فِي الثَّانِيَةِ وَفِيهِ قَوْلَانِ مَشْهُورَانِ أصحهما، وَهُوَ نَصُّهُ في"الأم" وَالْمُخْتَصَرِ، وَأَحَدُ قَوْلَيْهِ فِي الْإِمْلَاءِ: يَلْزَمُهُ مُتَابَعَةُ الْإِمَامِ فَيَرْكَعُ مَعَهُ، صَحَّحَهُ الْبَغَوِيّ وَالرَّافِعِيُّ وَآخَرُونَ، وَهُوَ اخْتِيَارُ الْقَفَّالِ. قَالَ الْبَغَوِيّ: هُوَ الْقَوْلُ الْجَدِيدُ وَدَلِيلُهُ أَنَّ مُتَابَعَةَ الْإِمَامِ آكَدُّ، وَلِهَذَا يُتَابِعُهُ الْمَسْبُوقُ إذَا أَدْرَكَهُ رَاكِعًا وَيَتْرُكُ الْقِرَاءَةَ وَالْقِيَامَ والثاني: لَا يَجُوزُ مُتَابَعَتُهُ فِي الرُّكُوعِ بَلْ يَلْزَمُهُ أَنْ يَسْجُدَ وَيَجْرِيَ عَلَى تَرْتِيبِ نَفْسِهِ، وَهُوَ أَحَدُ قَوْلَيْهِ فِي الْإِمْلَاءِ وَصَحَّحَهُ الْبَنْدَنِيجِيُّ؛ فَإِنْ قُلْنَا: يُتَابِعُهُ فَقَدْ يَمْتَثِلُ ذَلِكَ وَقَدْ يُخَالِفُهُ، فَإِنْ امْتَثَلَ وَرَكَعَ مَعَهُ فَهَلْ يُحْسَبُ لَهُ الرُّكُوعُ الْأَوَّلُ أَمْ الثَّانِي؟ فِيهِ خِلَافٌ حَكَاهُ الْمُصَنِّفُ وَكَثِيرُونَ، قَوْلَيْنِ. وَحَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ وَغَيْرُهُمْ وَجْهَيْنِ: أصحهما: عِنْدَ الْأَصْحَابِ بِالرُّكُوعِ الْأَوَّلِ، صَحَّحَهُ الْمَحَامِلِيُّ وَصَاحِبُ الْعُدَّةِ وَالشَّاشِيُّ وَآخَرُونَ وَنَقَلَ الرَّافِعِيُّ تَصْحِيحَهُ عَنْ الْأَصْحَابِ؛ لِأَنَّهُ رُكُوعٌ صَحَّ فَلَا يَبْطُلُ بِرُكُوعٍ آخَرَ كَمَا لَوْ رَكَعَ وَنَسِيَ السُّجُودَ وَقَرَأَ فِي الرَّكْعَةِ الثَّانِيَةِ وَرَكَعَ ثُمَّ سَجَدَ فَإِنَّ الْمَحْسُوبَ لَهُ الرُّكُوعُ الْأَوَّلُ بِلَا خِلَافٍ كَمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: يُحْسَبُ لَهُ الرُّكُوعُ الثَّانِي؛ لِأَنَّهُ الْمَحْسُوبُ لِلْإِمَامِ، فَإِنْ قُلْنَا: الْمَحْسُوبُ الثَّانِي حَصَلَتْ لَهُ الرَّكْعَةُ الثَّانِيَةُ بِكَمَالِهَا، وَإِذَا سَلَّمَ الْإِمَامُ ضَمَّ إلَيْهَا رَكْعَةً أُخْرَى وَتَمَّتْ جُمُعَتُهُ بِلَا خِلَافٍ، وَإِنْ قلنا: الْمَحْسُوبُ الْأَوَّلُ حَصَلَتْ رَكْعَةٌ مُلَفَّقَةٌ مِنْ رُكُوعِ الْأُولَى وَسُجُودِ الثَّانِيَةِ.
وَفِي إدْرَاكِ الْجُمُعَةِ بِالْمُلَفَّقَةِ وَجْهَانِ مَشْهُورَانِ: أصحهما عِنْدَ الْأَصْحَابِ: يُدْرِك بِهَا، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ، مِمَّنْ صَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَإِمَامُ الْحَرَمَيْنِ وَابْنُ الصَّبَّاغِ وَالْبَغَوِيُّ وَالشَّاشِيُّ وَآخَرُونَ؛ لِأَنَّهَا رَكْعَةٌ صَحِيحَةٌ. والثاني: لَا يُدْرِك بِهَا؛ لِأَنَّهَا صَلَاةٌ يَشْتَرِكُ فِيهَا كمَالُ1 الْمُصَلِّينَ وَلَا تُدْرَكُ بِرَكْعَةٍ فِيهَا نَقْصٌ، وَهَذَا قَوْلُ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ، فَإِنْ قُلْنَا: يُدْرِكُ بِهَا ضَمَّ إلَيْهَا أُخْرَى بَعْدَ سَلَامِ الْإِمَامِ وَتَمَّتْ جُمُعَتُهُ، وَإِنْ قُلْنَا: لَا يُدْرِكُ بِهَا فَقَدْ فَاتَتْهُ الْجُمُعَةُ؛ وَهَلْ تُحْسَبُ لَهُ هَذِهِ الرَّكْعَةُ مِنْ الظُّهْرِ وَيَبْنِي عَلَيْهَا بَعْدَ سَلَامِ الْإِمَامِ ثَلَاثَ رَكَعَاتٍ؟ فِيهِ طَرِيقَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أصحهما: تُحْسَبُ قَوْلًا وَاحِدًا فَيَبْنِي عَلَى الظُّهْرِ والثاني: فِيهِ الْقَوْلَانِ فِيمَنْ أَحْرَمَ بِالظُّهْرِ قَبْلَ فَوَاتِ الْجُمُعَةِ. قَالَ الْمُصَنِّفُ: قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هَذَا الطَّرِيقُ لَيْسَ بِصَحِيحٍ؛ لِأَنَّ الْقَوْلَيْنِ فِيمَنْ صَلَّى الظُّهْرَ قَبْل الْجُمُعَةِ بِلَا عُذْرٍ، وَهَذَا مَعْذُورٌ؛ لِأَنَّ الْقَوْلَيْنِ فِيمَنْ أَحْرَمَ مُنْفَرِدًا قَبْلَ فَوَاتِ الْجُمُعَةِ، وَهَذَا أَحْرَمَ مَعَ الْإِمَامِ فَجَازَ لَهُ الْبِنَاءُ ظُهْرًا بِلَا خِلَافٍ، كَمَنْ أَدْرَكَ الْإِمَامَ سَاجِدًا فِي الْأَخِيرَةِ مِنْ الْجُمُعَةِ فَأَحْرَمَ مَعَهُ فَإِنَّهُ يَبْنِي عَلَى الظُّهْرِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كمال بضم الكاف وبشديد الميم (ط)

ج / 4 ص -307- قَالَ صَاحِبُ الْحَاوِي: الطَّرِيقَانِ مَبْنِيَّانِ عَلَى أَنَّ الزِّحَامَ عُذْرٌ أَمْ لَا؟ وَالصَّحِيحُ أَنَّهُ عُذْرٌ، أَمَّا إذَا خَالَفَ وَاجِبَهُ فَاشْتَغَلَ بِالسُّجُودِ وَتَرْتِيبِ نَفْسِهِ - فَإِنْ فَعَلَ ذَلِكَ مَعَ عِلْمِهِ بِأَنَّ وَاجِبَهُ الْمُتَابَعَةُ، وَلَمْ يَنْوِ مُفَارَقَةَ الْإِمَامِ - بَطَلَتْ صَلَاتُهُ؛ لِأَنَّهُ يَسْجُدُ فِي مَوْضِعِ الرُّكُوعِ عَمْدًا عَالِمًا بِتَحْرِيمِهِ، وَيَلْزَمُهُ الْإِحْرَامُ بِالْجُمُعَةِ إنْ أَدْرَكَ الْإِمَامَ بَعْدُ فِي الرُّكُوعِ، وَإِنْ نَوَى مُفَارَقَتَهُ فَفِي بُطْلَانِ صَلَاتِهِ الْقَوْلَانِ فِيمَنْ خَرَجَ مِنْ صَلَاةِ الْجَمَاعَةِ لِيُتِمَّ مُنْفَرِدًا بِغَيْرِ عُذْرٍ فَإِنْ قلنا: يَبْطُلُ - لَزِمَهُ الْإِحْرَامُ بِالْجُمُعَةِ إنْ أَدْرَكَهَا، وَإِلَّا كَانَ فَرْضُهُ الظُّهْرَ، وَيَجِبُ اسْتِئْنَافُهَا وَإِنْ قُلْنَا: لَا تَبْطُلُ لَمْ تَصِحُّ جُمُعَتُهُ؛ لِأَنَّهُ لَمْ يُصَلِّ مِنْهَا رَكْعَةً مَعَ الْإِمَامِ، وَهَلْ تَصِحُّ ظُهْرًا؟ فِيهِ الْقَوْلَانِ فِيمَنْ صَلَّاهَا قَبْلَ فَرَاغِ الْجُمُعَةِ، وَقَوْلٌ حَكَاهُ الْخُرَاسَانِيُّونَ وَسَبَقَ بَيَانُهُ فِي الْبَابِ الْأَوَّلِ فِي صِفَةِ الصَّلَاةِ وَغَيْرِهَا أَنَّ الْجُمُعَةَ إذَا فَاتَتْ لَا يَجُوزُ الْبِنَاءُ عَلَيْهَا بَلْ يَجِبُ اسْتِئْنَافُ الظُّهْرِ هَذَا كُلُّهُ إذَا خَالَفَ عَالِمًا بِأَنَّ فَرْضَهُ الْمُتَابَعَةُ، فَإِنْ كَانَ جَاهِلًا يَعْتَقِدُ فَرْضَهُ السُّجُودَ وَتَرْتِيبَ نَفْسِهِ أَوْ نَاسِيًا فِيمَا أَتَى بِهِ مِنْ السُّجُودِ وَغَيْرِهِ لَا يُعْتَدُّ بِهِ؛ لِأَنَّهُ فِي غَيْرِ مَوْضِعِهِ، وَلَا تَبْطُلُ بِهِ صَلَاتُهُ؛ لِأَنَّهُ مَعْذُورٌ بِجَهْلِهِ أَوْ نِسْيَانِهِ، ثُمَّ إنْ فَرَغَ، وَالْإِمَامُ بَعْدُ فِي الرُّكُوعِ لَزِمَهُ مُتَابَعَتُهُ فَإِنْ تَابَعَهُ فَرَكَعَ مَعَهُ، فَالتَّفْرِيعُ كَمَا سَبَقَ فِيمَا إذَا لَمْ يَسْجُدْ، وَإِنْ لَمْ يَرْكَعْ مَعَهُ أَوْ كَانَ الْإِمَامُ قَدْ فَرَغَ مِنْ الرُّكُوعِ نَظَرَ - إنْ رَاعَى تَرْتِيبَ نَفْسِهِ بِأَنْ قَامَ بَعْدَ السَّجْدَتَيْنِ وَقَرَأَ وَرَكَعَ وَسَجَدَ - فَاَلَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّهُ لَا يُعْتَدُّ لَهُ بِشَيْءٍ مِمَّا أَتَى بِهِ. فَإِذَا سَلَّمَ الْإِمَامُ سَجَدَ سَجْدَتَيْنِ لِتَمَامِ الرَّكْعَةِ، وَلَا يَكُونُ مُدْرِكًا لِلْجُمُعَةِ؛ لِأَنَّ التَّفْرِيعَ عَلَى قَوْلِ وُجُوبِ الْمُتَابَعَةِ بِكُلِّ حَالٍ، فَكَمَا لَا يُحْتَسَبُ لَهُ السُّجُودُ، وَالْإِمَامُ رَاكِعٌ لِكَوْنِ فَرْضِهِ الْمُتَابَعَةَ لَا يُحْسَبُ، وَالْإِمَامُ فِي رُكْنٍ بَعْدَ الرُّكُوعِ. وَقَالَ الصَّيْدَلَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: إذَا فَعَلَ هَذَا الَّذِي ذَكَرْنَاهُ تَمَّتْ لَهُ مِنْهُمَا رَكْعَةٌ لَكِنَّهَا نَاقِصَةٌ مِنْ وَجْهَيْنِ أحدهما: التَّلْفِيقُ فَإِنَّ رُكُوعَهَا مِنْ الْأُولَى وَسُجُودَهَا مِنْ الثَّانِيَةِ، وَفِي إدْرَاكِ الْجُمُعَةِ بِالْمُلَفَّقَةِ الْوَجْهَانِ السَّابِقَانِ أصحهما: الْإِدْرَاكُ وَالنَّقْصُ الثاني: كَوْنُهَا رَكْعَةً حُكْمِيَّةً؛ لِأَنَّهُ لَمْ يُتَابِعْ الْإِمَامَ فِي مُعْظَمِهَا مُتَابَعَةً حِسِّيَّةً بَلْ حُكْمِيَّةً.
وَفِي إدْرَاكِ الْجُمُعَةِ بِالرَّكْعَةِ الْحُكْمِيَّةِ وَجْهَانِ كَالْمُلَفَّقَةِ أَصَحُّهُمَا: الْإِدْرَاكُ، وَلَيْسَ الْخِلَافُ فِي مُطْلَقِ الْقُدْوَةِ الْحُكْمِيَّةِ، فَإِنَّ السُّجُودَ فِي حَالِ قِيَامِ الْإِمَامِ فِي قُدْوَةٍ حُكْمِيَّةٍ، وَلَا خِلَافَ أَنَّ الْجُمُعَةَ تُدْرَكُ بِهِ، وَإِنَّمَا الْخِلَافُ فِيمَا إذَا كَانَ مُعْظَمُ الرَّكْعَةِ فِي قُدْوَةٍ حُكْمِيَّةٍ، هَذَا كُلُّهُ إذَا فَرَغَ مِنْ السَّجْدَتَيْنِ اللَّتَيْنِ لَمْ يُعْتَدَّ بِهِمَا وَجَرَى عَلَى تَرْتِيبِ نَفْسِهِ، فَأَمَّا إذَا فَرَغَ مِنْهُمَا، وَالْإِمَامُ سَاجِدٌ - يُتَابِعُهُ فِي سَجْدَتَيْهِ، هَذِهِ وَظِيفَتُهُ فِي هَذِهِ الْحَالَةِ عَلَى هَذَا الْقَوْلِ فَيُحْسَبَانِ لَهُ، وَيَكُونُ الْحَاصِلُ رَكْعَةً مُلَفَّقَةً بِلَا خِلَافٍ، وَإِنْ وَجَدَ الْإِمَامَ فِي التَّشَهُّدِ وَافَقَهُ، فَإِذَا سَلَّمَ سَجَدَ سَجْدَتَيْنِ وَتَمَّتْ لَهُ رَكْعَةٌ وَلَا جُمُعَةَ لَهُ؛ لِأَنَّهُ لَمْ يُتِمَّ الرَّكْعَةَ فِي حَالِ صَلَاةِ الْإِمَامِ وَصَارَ فَرْضُهُ الظُّهْرَ، وَهَلْ يَسْتَأْنِفُهَا أَمْ يَبْنِي عَلَى هَذِهِ الرَّكْعَةِ؟ فِيهِ الطَّرِيقَانِ السَّابِقَانِ أصحهما: يَبْنِي والثاني: عَلَى قَوْلَيْنِ، وَهَكَذَا يَفْعَلُ لَوْ وَجَدَهُ قَدْ سَلَّمَ، هَذَا كُلُّهُ إذَا قُلْنَا: يُتَابِعُ الْإِمَامَ، أَمَّا إذَا قُلْنَا: لَا يُتَابِعُهُ بَلْ يَسْجُدُ وَيُرَاعِي تَرْتِيبَ نَفْسِهِ فَلَهُ حَالَانِ أحدهما: أَنَّهُ يُخَالِفُ مَا أَمَرْنَاهُ فَيَرْكَعُ مَعَ الْإِمَامِ، فَإِنْ تَعَمَّدَهُ بَطَلَتْ صَلَاتُهُ وَيَلْزَمُهُ الْإِحْرَامُ بِالْجُمُعَةِ إنْ أَمْكَنَهُ إدْرَاكُ الْإِمَامِ فِي الرُّكُوعِ، وَإِنْ كَانَ نَاسِيًا أَوْ جَاهِلًا يَعْتَقِدُ أَنَّ وَاجِبَهُ الرُّكُوعُ مَعَ الْإِمَامِ لَمْ تَبْطُلْ صَلَاتُهُ وَيَكُونُ رُكُوعُهُ هَذَا لَغْوًا فَإِذَا

ج / 4 ص -308- سَجَدَ مَعَهُ بَعْدَ هَذَا الرُّكُوعِ فَوَجْهَانِ أحدهما: لَا يُحْسَبُ هَذَا السُّجُودُ؛ لِأَنَّهُ يَعْتَقِدُ وُجُوبَهُ لِمُتَابَعَةِ الْإِمَامِ، وَهُوَ مُخْطِئٌ فِي ذَلِكَ والثاني: وَهُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ يُحْسَبُ؛ لِأَنَّهُ سُجُودٌ فِي مَوْضِعِهِ وَلَا يَضُرُّ جَهْلُهُ بِجِهَةِ وُجُوبِهِ، كَمَا لَوْ نَسِيَ سَجْدَةً مِنْ رَكْعَةٍ فَإِنَّهَا تُحْسَبُ لَهُ مِنْ الرَّكْعَةِ الَّتِي بَعْدَهَا، وَإِنْ كَانَ نِيَّتُهُ فِعْلَهَا لِلرَّكْعَةِ الثَّانِيَةِ فَعَلَى هَذَا يَحْصُلُ لَهُ رَكْعَةٌ مُلَفَّقَةٌ. وَفِي إدْرَاكِ الْجُمُعَةِ بِهَا الْوَجْهَانِ السَّابِقَانِ أَصَحُّهُمَا الْإِدْرَاكُ (الْحَالُ الثاني: أَنْ يَمْتَثِلَ مَا أَمَرْنَاهُ فَيَسْجُدَ وَيَحْصُلَ لَهُ رَكْعَةٌ فِي قُدْوَةٍ حُكْمِيَّةٍ وَفِي الْإِدْرَاكِ بِهَا الْوَجْهَانِ السَّابِقَانِ أصحهما: الْإِدْرَاكُ.
فَإِذَا فَرَغَ مِنْ السُّجُودِ فَلِلْإِمَامِ حَالَانِ أحدهما: أَنْ يَكُونَ فَارِغًا مِنْ الرُّكُوعِ بِأَنْ يَكُونَ فِي السُّجُودِ أَوْ التَّشَهُّدِ، وَفِيهِ وَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أحدهما: وَصَحَّحَهُ الْغَزَالِيُّ وَقَطَعَ بِهِ الْبَغَوِيّ يَشْتَغِلُ بِمَا فَاتَهُ، وَيُجْرَى عَلَى تَرْتِيبِ نَفْسِهِ، فَيَقُومُ وَيَقْرَأُ وَيَرْكَعُ؛ لِأَنَّ الِاشْتِغَالَ بِالْفَائِتِ عَلَى هَذَا الْقَوْلِ أَوْلَى مِنْ الْمُتَابَعَةِ وأصحهما عِنْدَ الْمُصَنِّفِ وَجُمْهُورِ الْأَصْحَابِ، وَبِهِ قَطَعَ كَثِيرُونَ مِنْ الْعِرَاقِيِّينَ وَغَيْرِهِمْ: يَلْزَمُهُ مُتَابَعَةُ الْإِمَامِ فِيمَا هُوَ فِيهِ فَإِذَا سَلَّمَ الْإِمَامُ اشْتَغَلَ بِتَدَارُكِ مَا عَلَيْهِ؛ لِأَنَّ هَذِهِ الرَّكْعَةَ لَمْ يُدْرِكْ مِنْهَا قَدْرًا يُحْسَبُ لَهُ، فَلَزِمَهُ مُتَابَعَةُ الْإِمَامِ، كَمَسْبُوقٍ أَدْرَكَ الْإِمَامَ سَاجِدًا، فَعَلَى هَذَا لَوْ كَانَ الْإِمَامُ عِنْدَ فَرَاغِ الْمَزْحُومِ مِنْ السُّجُودِ قَدْ هَوَى لِلسُّجُودِ فَتَابَعَهُ فَقَدْ وَالَى بَيْنَ أَرْبَعِ سَجَدَاتٍ.
وَهَلْ يُحْسَبُ لِإِتْمَامِ الرَّكْعَةِ الْأُولَى السَّجْدَتَانِ الْأُولَيَانِ؟ أَوْ الْأُخْرَيَانِ؟ فِيهِ وَجْهَانِ بِنَاءً عَلَى الْقَوْلَيْنِ السَّابِقِينَ، هَلْ الْمَحْسُوبُ الرُّكُوعُ الْأَوَّلُ أَمْ الثَّانِي؟ أَصَحُّهُمَا الْأُولَيَانِ، فَإِنْ قُلْنَا: الْأُولَيَانِ فَهِيَ رَكْعَةٌ فِي قُدْوَةٍ حُكْمِيَّةٍ، وَإِنْ قُلْنَا: الْأُخْرَيَانِ فَهِيَ رَكْعَةٌ مُلَفَّقَةٌ، وَفِي إدْرَاكِ الْجُمُعَةِ بِالْحُكْمِيَّةِ وَالْمُلَفَّقَةِ الْوَجْهَانِ السَّابِقَانِ، أَصَحُّهُمَا: الْإِدْرَاكُ الْحَالُ الثَّانِيَةُ: لِلْإِمَامِ أَنْ يَكُونَ رَاكِعًا بَعْدُ، فَهَلْ يَجِبُ عَلَيْهِ مُتَابَعَتُهُ وَتَسْقُطُ عَنْهُ الْقِرَاءَةُ كَالْمَسْبُوقِ؟ أَمْ يَشْتَغِلُ بِتَرْتِيبِ نَفْسِهِ فَيَقْرَأُ وَيَأْتِي بِالْبَاقِي؟ فِيهِ الْوَجْهَانِ السَّابِقَانِ فِي أَوَّلِ الْمَسْأَلَةِ تَفْرِيعًا عَلَى الْقَوْلِ الْأَوَّلِ وَهُمَا هُنَا مَشْهُورَانِ أَصَحُّهُمَا: يَلْزَمُهُ الرُّكُوعُ مَعَهُ، وَتَسْقُطُ عَنْهُ الْقِرَاءَةُ، وَبِهِ قَطَعَ الْمُصَنِّفُ، وَهَذَا اخْتِيَارٌ مِنْهُ لِلْأَصَحِّ، وَقَدْ ذَكَرَ هُوَ الْوَجْهَيْنِ فِي الصُّورَةِ الْأُولَى. وَجَزَمَ هُنَا بِأَصَحِّهِمَا، وَرُبَّمَا تَوَهَّمَ مَنْ لَا أُنْسَ لَهُ أَنَّ الصُّورَةَ غَيْرُ الصُّورَةِ وَطَلَبَ بَيْنَهُمَا فَرْقًا وَلَيْسَ كَذَلِكَ، بَلْ الصُّورَةُ هِيَ الْأُولَى بِحَالِهَا، وَلَا فَرْقَ فَإِنْ قُلْنَا: تَجِبُ مُتَابَعَتُهُ وَتَسْقُطُ الْقِرَاءَةُ تَابَعَهُ، وَيَكُونُ مُدْرِكًا لِلرَّكْعَتَيْنِ، فَسَلَّمَ مَعَ الْإِمَامِ وَتَمَّتْ جُمُعَتُهُ، وَإِنْ قُلْنَا: يَشْتَغِلُ بِتَرْتِيبِ نَفْسِهِ اشْتَغَلَ بِهِ، وَهُوَ مُدْرِكٌ لِلْجُمُعَةِ بِلَا خِلَافٍ.
فرع: لَوْ لَمْ يَتَمَكَّنْ الْمَزْحُومُ مِنْ السُّجُودِ حَتَّى سَجَدَ الْإِمَامُ فِي الثَّانِيَةِ تَابَعَهُ بِلَا خِلَافٍ، ثُمَّ إنْ قُلْنَا: الْوَاجِبُ مُتَابَعَةُ الْإِمَامِ فَالْحَاصِلُ رَكْعَةٌ مُلَفَّقَةٌ، وَفِي إدْرَاكِ الْجُمُعَةِ بِهَا الْوَجْهَانِ أصحهما: الْإِدْرَاكُ. وَإِنْ قُلْنَا: الْوَاجِبُ تَرْتِيبُ نَفْسِهِ فَرَكْعَةٌ غَيْرُ مُلَفَّقَةٍ فَيُدْرِكُ الْجُمُعَةَ قَطْعًا، أَمَّا إذَا لَمْ يَتَمَكَّنْ مِنْ السُّجُودِ حَتَّى تَشَهَّدَ الْإِمَامُ فَيَسْجُدُ، ثُمَّ إنْ أَدْرَكَ الْإِمَامَ قَبْلَ السَّلَامِ أَدْرَكَ الْجُمُعَةَ، وَإِلَّا فَلَا جُمُعَةَ لَهُ، وَهَلْ يَبْنِي عَلَى الرَّكْعَةِ لِإِتْمَامِ الظُّهْرِ؟ أَمْ يَسْتَأْنِفُهَا؟ فِيهِ الطَّرِيقَانِ السَّابِقَانِ.

ج / 4 ص -309- قَالَ إمَامُ الْحَرَمَيْنِ: فَلَوْ رَفَعَ رَأْسَهُ مِنْ السَّجْدَةِ الثَّانِيَةِ فَسَلَّمَ الْإِمَامُ قَبْلَ أَنْ يَعْتَدِلَ الْمَزْحُومُ قَاعِدًا فَفِيهِ احْتِمَالٌ، قَالَ: وَالظَّاهِرُ أَنَّهُ مُدْرِكُ لِلْجُمُعَةِ، أَمَّا إذَا كَانَ الزِّحَامُ فِي سُجُودِ الرَّكْعَةِ الثَّانِيَةِ، وَقَدْ صَلَّى الْأُولَى مَعَ الْإِمَامِ فَيَسْجُدُ مَتَى تَمَكَّنَ قَبْلَ سَلَامِ الْإِمَامِ أَوْ بَعْدَهُ، وَجُمُعَتُهُ صَحِيحَةٌ بِالِاتِّفَاقِ، فَلَوْ كَانَ مَسْبُوقًا أَدْرَكَهُ فِي الرَّكْعَةِ الثَّانِيَةِ فَإِنْ تَمَكَّنَ قَبْلَ سَلَامِ الْإِمَامِ سَجَدَ وَأَدْرَكَ رَكْعَةً مِنْ الْجُمُعَةِ فَيَضُمَّ إلَيْهَا أُخْرَى، وَإِنْ لَمْ يَتَمَكَّنْ حَتَّى سَلَّمَ فَلَا جُمُعَةَ لَهُ، فَيَسْجُدُ وَيَحْصُلُ لَهُ رَكْعَةٌ مِنْ الظُّهْرِ عَلَى الْمَذْهَبِ. أَمَّا إذَا زُحِمَ عَنْ رُكُوعِ الْأُولَى حَتَّى رَكَعَ الْإِمَامُ فِي الثَّانِيَةِ فَيَرْكَعُ وَيُتَابِعُهُ بِلَا خِلَافٍ، وَمِمَّنْ نَقَلَ الِاتِّفَاقَ عَلَيْهِ الْقَاضِي أَبُو الطَّيِّبِ، وَفِي الْحَاصِلِ لَهُ وَجْهَانِ أصحهما: وَبِهِ قَالَ الْأَكْثَرُونَ، مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ: تُحْسَبُ لَهُ الرَّكْعَةُ الثَّانِيَةُ وَتَسْقُطُ الْأُولَى، وَيُدْرِكُ الْجُمُعَةَ قَوْلًا وَاحِدًا والثاني: تُحْسَبُ لَهُ رَكْعَةٌ مُلَفَّقَةٌ، وَفِي إدْرَاكِ الْجُمُعَةِ بِهَا الْوَجْهَانِ؛ وَبِهَذَا قَالَ الْقَاضِي أَبُو الطَّيِّبِ.
فرع: لَوْ زُحِمَ عَنْ السُّجُودِ وَزَالَتْ الزَّحْمَةُ وَالْإِمَامُ قَائِمٌ فِي الثَّانِيَةِ فَسَجَدَ وَقَامَ وَأَدْرَكَهُ قَائِمًا وَقَرَأَ، أَوْ رَاكِعًا فَقَرَأَ وَلَحِقَهُ، أَوْ قُلْنَا: تَسْقُطُ عَنْهُ الْقِرَاءَةُ فَرَكَعَ مَعَهُ ثُمَّ زُحِمَ عَنْ السُّجُودِ فِي الثَّانِيَةِ، وَزَالَ الزِّحَامُ وَسَجَدَ وَرَفَعَ، وَأَدْرَكَ الْإِمَامَ فِي التَّشَهُّدِ فَقَدْ أَدْرَكَ الرَّكْعَتَيْنِ، وَفِي إدْرَاكِهِ بِهِمَا الْجُمُعَةَ طَرِيقَانِ، قَالَ الْمُصَنِّفُ وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ: فِي إدْرَاكِهَا الْوَجْهَانِ فِي الرَّكْعَةِ الْحُكْمِيَّةِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ وَصَاحِبُ الْعُدَّةِ وَالْأَكْثَرُونَ: يَكُونُ مُدْرِكًا لِلْجُمُعَةِ وَجْهًا وَاحِدًا، وَيُسَلِّمُ مَعَ الْإِمَامِ، وَاخْتَارَهُ ابْنُ الصَّبَّاغِ وَضَعَّفَ قَوْلَ الْقَاضِي أَبِي الطَّيِّبِ.
فرع: لَوْ رَكَعَ مَعَ الْإِمَامِ وَنَسِيَ السُّجُودَ وَبَقِيَ وَاقِفًا فِي الِاعْتِدَالِ حَتَّى رَكَعَ الْإِمَامُ فِي الثَّانِيَةِ فَفِيهِ طَرِيقَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أحدهما: قَالَهُ الْقَاضِي أَبُو حَامِدٍ الْمَرْوَرُوذِيُّ وَالْبَنْدَنِيجِيّ فِيهِ الْقَوْلَانِ فِي الْمَزْحُومِ هَلْ يَتْبَعُ الْإِمَامَ أَمْ يَشْتَغِلُ بِمَا عَلَيْهِ؟ وَالطَّرِيقُ الثاني: يَلْزَمُهُ إتْبَاعُ الْإِمَامِ قَوْلًا وَاحِدًا؛ لِأَنَّهُ مُفَرِّطٌ فِي النِّسْيَانِ بِخِلَافِ الزَّحْمَةِ، فَلَا يَجُوزُ لَهُ تَرْكُ الْمُتَابَعَةِ، وَصَحَّحَ الشَّيْخُ أَبُو حَامِدٍ هَذَا الطَّرِيقَ وَنَقَلَهُ عَنْ نَصِّ الشَّافِعِيِّ، وَصَحَّحَهُ أَيْضًا الرُّويَانِيِّ، وَصَحَّحَ الْبَغَوِيّ الْأَوَّلَ. هَكَذَا أَطْلَقَ الْأَكْثَرُونَ الْمَسْأَلَةَ.
وَقَالَ الرَّافِعِيُّ: التَّخَلُّفُ بِالنِّسْيَانِ هَلْ هُوَ كَالتَّخَلُّفِ بِالزِّحَامِ؟ قِيلَ: فِيهِ وَجْهَانِ أصحهما: نَعَمْ لِعُذْرِهِ والثاني: لَا لِنُدُورِهِ وَتَفْرِيطِهِ قَالَ: وَالْمَفْهُومُ مِنْ كَلَامِ الْأَكْثَرِينَ أَنَّ فِيهِ تَفْصِيلًا، فَإِنْ تَأَخَّرَ سُجُودُهُ عَنْ سَجْدَتَيْ الْإِمَامِ بِالنِّسْيَانِ ثُمَّ سَجَدَ فِي حَالِ قِيَامِ الْإِمَامِ فَهُوَ كَالزِّحَامِ، وَكَذَا لَوْ تَأَخَّرَ لِمَرَضٍ، وَإِنْ بَقِيَ ذَاهِلًا حَتَّى رَكَعَ الْإِمَامُ فِي الثَّانِيَةِ فَطَرِيقَانِ أحدهما: كَالْمَزْحُومِ، فَفِي قَوْلٍ: يَرْكَعُ مَعَهُ وَفِي قَوْلٍ: يُرَاعِي تَرْتِيبَ نَفْسِهِ (وَالطَّرِيقُ الثاني: يَلْزَمُهُ اتِّبَاعُهُ قَوْلًا وَاحِدًا وَصَحَّحَهُ الرُّويَانِيِّ.
فرع: الزِّحَامُ يُتَصَوَّرُ فِي جَمِيعِ الصَّلَوَاتِ، وَإِنَّمَا ذَكَرَهُ الْأَصْحَابُ فِي الْجُمُعَةِ؛ لِأَنَّهُ فِيهَا أَغْلَبُ، وَلِأَنَّهُ يُتَصَوَّرُ فِي صَلَاةِ الْجُمُعَةِ أَنْوَاعٌ مِنْ الْإِشْكَالِ وَالْخِلَافِ وَالتَّفْرِيعِ لَا يُتَصَوَّرُ مِثْلُهُ فِي غَيْرِهَا، كَالْخِلَافِ فِي إدْرَاكِ الْجُمُعَةِ بِرَكْعَةٍ مُلَفَّقَةٍ أَوْ حُكْمِيَّةٍ، وَلِأَنَّ الْجَمَاعَةَ شَرْطٌ فِيهَا فَلَا يُمْكِنُهُ الْمُفَارَقَةُ مَا دَامَ يَتَوَقَّعُ إدْرَاكَهَا بِخِلَافِ غَيْرِهَا، فَإِذَا زُحِمَ فِي غَيْرِ الْجُمُعَةِ عَنْ السُّجُودِ فَلَمْ يَتَمَكَّنْ مِنْهُ حَتَّى رَكَعَ الْإِمَامُ فِي الثَّانِيَةِ فَفِيهِ ثَلَاثَةُ طُرُقٍ حَكَاهَا الرَّافِعِيُّ الصحيح: أَنَّهُ عَلَى الْقَوْلَيْنِ فِي الْجُمُعَةِ أصحهما:

ج / 4 ص -310- يَلْزَمُهُ مُتَابَعَةُ الْإِمَامِ والثاني: الِاشْتِغَالُ بِمَا عَلَيْهِ، وَيَجْرِي عَلَى تَرْتِيبِ نَفْسِهِ (وَالطَّرِيقُ الثاني: يُتَابِعُهُ قَطْعًا والثالث: يَشْتَغِلُ بِمَا عَلَيْهِ قَطْعًا.
فرع: إذَا عَرَضَتْ فِي الصَّلَاةِ حَالَةٌ تَمْنَعُ مِنْ وُقُوعِهَا جُمُعَةً فِي صُورَةِ الزِّحَامِ أَوْ غَيْرِهَا، فَهَلْ يُتِمُّ صَلَاتَهُ ظُهْرًا؟ فِيهِ طَرِيقَانِ أصحهما وَبِهِ قَطَعَ الْمُصَنِّفُ وَجُمْهُورُ الْأَصْحَابِ مِنْ الْعِرَاقِيِّينَ وَغَيْرِهِمْ هَذَا والثاني: حَكَاهُ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ فِيهِ قَوْلَانِ يَتَعَلَّقَانِ بِالْأَصْلِ الَّذِي قَدَّمْنَاهُ مَبْسُوطًا فِي آخِرِ الْبَابِ الَّذِي قَبْلَ هَذَا، أَنَّ الْجُمُعَةَ ظُهْرٌ مَقْصُورَةٌ أَمْ صَلَاةٌ عَلَى حِيَالِهَا؟ وَفِيهِ قَوْلَانِ مُسْتَنْبَطَانِ مِنْ كَلَامِ الشَّافِعِيِّ رضي الله عنه فَإِنْ قُلْنَا: ظُهْرٌ مَقْصُورَةٌ فَفَاتَ بَعْضُ شُرُوطِ الْجُمُعَةِ أَتَمَّهَا ظُهْرًا كَالْمُسَافِرِ إذَا فَاتَ بَعْضَ شُرُوطِ الْقَصْرِ. وَإِنْ قُلْنَا: صَلَاةٌ عَلَى حِيَالِهَا فَهَلْ يُتِمُّهَا ظُهْرًا؟ فِيهِ وَجْهَانِ: الصحيح يُتِمُّهَا ظُهْرًا؛ لِأَنَّهَا بَدَلٌ مِنْهَا أَوْ كَالْبَدَلِ عَلَى مَا سَبَقَ فِي الْبَابِ الْأَوَّلِ مِنْ الْخِلَافِ، فَعَلَى هَذَا هَلْ يُشْتَرَطُ أَنْ يَنْوِيَ قَلْبَهَا ظُهْرًا؟ أَمْ تَنْقَلِبُ بِنَفْسِهَا؟ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ أصحهما وَأَشْهُرُهُمَا لَا يُشْتَرَطُ، وَهُوَ مُقْتَضَى كَلَامِ الْجُمْهُورِ، فَإِنْ قُلْنَا: لَا يُتِمُّهَا ظُهْرًا فَهَلْ تَبْطُلُ؟ أَمْ تَنْقَلِبُ نَفْلًا؟ فِيهِ الْقَوْلَانِ السَّابِقَانِ فِي أَوَّلِ بَابِ صِفَةِ الصَّلَاةِ، فِيمَنْ صَلَّى الظُّهْرَ قَبْلَ الزَّوَالِ وَنَظَائِرِهَا الصحيح تَنْقَلِبُ نَفْلًا، قَالَ إمَامُ الْحَرَمَيْنِ: قَوْلُ الْبُطْلَانِ لَا يَنْتَظِمُ تَفْرِيعُهُ إذَا أَمَرْنَاهُ فِي صُورَةِ الزِّحَامِ بِشَيْءٍ فَامْتَثَلَ، فَلْيَكُنْ ذَلِكَ مَخْصُوصًا بِمَا إذَا خَالَفَ، وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الزِّحَامِ.
 أَمَّا إذَا زُحِمَ عَنْ السُّجُودِ، وَأَمْكَنَهُ السُّجُودُ عَلَى ظَهْرِ إنْسَانٍ، فَقَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا أَنَّهُ يَلْزَمُهُ ذَلِكَ، وَبِهِ قَالَ عُمَرُ بْنُ الْخَطَّابِ وَمُجَاهِدٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُد وَابْنُ الْمُنْذِرِ، وَقَالَ عَطَاءٌ وَالزُّهْرِيُّ وَالْحَكَمُ وَمَالِكٌ: لَا يَجُوزُ ذَلِكَ، بَلْ يَنْتَظِرُ زَوَالَ الزَّحْمَةِ. فَلَوْ سَجَدَ لَمْ يُجْزِئْهُ، وَقَالَ الْحَسَنُ الْبَصْرِيُّ: هُوَ مُخَيَّرٌ بَيْنَ السُّجُودِ عَلَى ظَهْرِهِ وَالِانْتِظَارِ، وَقَالَ نَافِعٌ مَوْلَى ابْنِ عُمَرَ: يُومِئُ إلَى السُّجُودِ، أَمَّا إذَا لَمْ يَزَلْ الزِّحَامُ حَتَّى رَكَعَ الْإِمَامُ فِي الثَّانِيَةِ فَالْأَصَحُّ عِنْدَنَا: أَنَّهُ يَلْزَمُهُ مُتَابَعَةُ الْإِمَامِ، وَهُوَ مَذْهَبُ مَالِكٍ وَأَصَحُّ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ، وَقَالَ أَبُو حَنِيفَةَ: يَشْتَغِلُ بِالسُّجُودِ. أَمَّا إذَا زُحِمَ عَنْ الرُّكُوعِ أَوْ السُّجُودِ حَتَّى سَلَّمَ الْإِمَامُ فَمَذْهَبُنَا: أَنَّ الْمَأْمُومَ الْمَزْحُومَ تَفُوتُهُ الْجُمُعَةُ وَيُتِمُّهَا ظُهْرًا أَرْبَعًا وَبِهِ قَالَ أَيُّوبُ السِّخْتِيَانِيُّ وَقَتَادَةُ وَيُونُسُ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ وَقَالَ الْحَسَنُ وَالنَّخَعِيُّ وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ: يُصَلِّي الْجُمُعَةَ، وَقَالَ مَالِكٌ: أُحِبُّ أَنْ يُتِمَّهَا أَرْبَعًا
قال المصنف رحمه الله تعالى:"إذَا أَحْدَثَ الْإِمَامُ فِي الصَّلَاةِ فَفِيهِ قَوْلَانِ: قَالَ فِي الْقَدِيمِ لَا يَسْتَخْلِفُ وَقَالَ فِي الْجَدِيدِ: يَسْتَخْلِفُ. وَقَدْ بَيَّنَّا وَجْهَ الْقَوْلَيْنِ فِي بَابِ صَلَاةِ الْجَمَاعَةِ.
فإن قلنا: لَا يَسْتَخْلِفُ نَظَرْتَ فَإِنْ أَحْدَثَ بَعْدَ الْخُطْبَةِ وَقَبْلَ الْإِحْرَامِ لَمْ يَجُزْ أَنْ يَسْتَخْلِفَ؛ لِأَنَّ الْخُطْبَتَيْنِ مَعَ الرَّكْعَتَيْنِ كَالصَّلَاةِ الْوَاحِدَةِ، فَلَمَّا لَمْ يَجُزْ أَنْ يَسْتَخْلِفَ فِي صَلَاةِ الظُّهْرِ بَعْدَ الرَّكْعَتَيْنِ لَمْ يَجُزْ أَنْ يَسْتَخْلِفَ فِي الْجُمُعَةِ بَعْدَ الْخُطْبَتَيْنِ. وَإِنْ أَحْدَثَ بَعْدَ الْإِحْرَامِ فَفِيهِ قَوْلَانِ أحدهما: يُتِمُّونَ الْجُمُعَةَ فُرَادَى؛ لِأَنَّهُ لَمَّا لَمْ يَجُزْ الِاسْتِخْلَافُ بَقُوا عَلَى حُكْمِ الْجَمَاعَةِ فَجَازَ لَهُمْ أَنْ يُصَلُّوا فُرَادَى. والثاني: أَنَّهُ إذَا كَانَ الْحَدَثُ قَبْلَ أَنْ يُصَلِّيَ بِهِمْ رَكْعَةً صَلَّوْا الظُّهْرَ، وَإِنْ كَانَ بَعْدَ

ج / 4 ص -311- الرَّكْعَةِ صَلَّوْا رَكْعَةً أُخْرَى فُرَادَى كَالْمَسْبُوقِ إذَا لَمْ يُدْرِكْ رَكْعَةً أَتَمَّ الظُّهْرَ، وَإِنْ أَدْرَكَ رَكْعَةً أَتَمَّ الْجُمُعَةَ. وَإِنْ قلنا: بِقَوْلِهِ الْجَدِيدِ فَإِنْ كَانَ الْحَدَثُ بَعْدَ الْخُطْبَتَيْنِ وَقَبْلَ الْإِحْرَامِ فَاسْتَخْلَفَ مَنْ حَضَرَ الْخُطْبَةَ جَازَ. وَإِنْ اسْتَخْلَفَ مَنْ لَمْ يَحْضُرْ الْخُطْبَةَ لَمْ يَجُزْ؛ لِأَنَّ مَنْ حَضَرَ كَمَّلَ بِالسَّمَاعِ فَانْعَقَدَتْ بِهِ الْجُمُعَةُ، وَمَنْ لَمْ يَحْضُرْ لَمْ يُكَمِّلْ فَلَمْ تَنْعَقِدْ بِهِ الْجُمُعَةُ وَلِهَذَا لَوْ خَطَبَ بِأَرْبَعِينَ فَقَامُوا وَصَلَّوْا الْجُمُعَةَ جَازَ، وَلَوْ حَضَرَ أَرْبَعُونَ لَمْ يَحْضُرُوا الْخُطْبَةَ فَصَلَّوْا الْجُمُعَةَ لَمْ يَجُزْ. وَإِنْ كَانَ الْحَدَثُ بَعْدَ الْإِحْرَامِ فَإِنْ كَانَ فِي الرَّكْعَةِ الْأُولَى فَاسْتَخْلَفَ مَنْ كَانَ مَعَهُ قَبْلَ الْحَدَثِ جَازَ لَهُ؛ لِأَنَّهُ مِنْ أَهْلِ الْجُمُعَةِ، وَإِنْ اسْتَخْلَفَ مَنْ لَمْ يَكُنْ مَعَهُ قَبْلَ الْحَدَثِ لَمْ يَجُزْ؛ لِأَنَّهُ لَيْسَ مِنْ أَهْلِ الْجُمُعَةِ، وَلِهَذَا لَوْ صَلَّى بِانْفِرَادِهِ الْجُمُعَةَ لَمْ تَصِحَّ وَإِنْ كَانَ الْحَدَثُ فِي الرَّكْعَةِ الثَّانِيَةِ فَإِنْ كَانَ قَبْلَ الرُّكُوعِ فَاسْتَخْلَفَ مَنْ كَانَ مَعَهُ قَبْلَ الْحَدَثِ جَازَ وَإِنْ اسْتَخْلَفَ مَنْ لَمْ يَكُنْ مَعَهُ قَبْلَ الْحَدَثِ لَمْ يَجُزْ؛ لِمَا ذَكَرْنَاهُ، وَإِنْ كَانَ بَعْدَ الرُّكُوعِ فَاسْتَخْلَفَ مَنْ لَمْ يَحْضُرْ مَعَهُ قَبْلَ الْحَدَثِ لَمْ يَجُزْ؛ لِمَا ذَكَرْنَاهُ، وَإِنْ كَانَ مَعَهُ قَبْلَ الْحَدَثِ وَلَمْ يَكُنْ مَعَهُ قَبْلَ الرُّكُوعِ فَإِنَّ فَرْضَهُ الظُّهْرُ، وَفِي جَوَازِ الْجُمُعَةِ خَلْفَ مَنْ يُصَلِّي الظُّهْرَ وَجْهَانِ، فَإِنْ قُلْنَا: يَجُوزُ جَازَ أَنْ يَسْتَخْلِفَهُ، وَإِنْ قُلْنَا: لَا يَجُوزُ لَمْ يَجُزْ أَنْ يَسْتَخْلِفَهُ".
الشرح: قَالَ أَصْحَابُنَا: إذَا خَرَجَ الْإِمَامُ مِنْ الصَّلَاةِ بِحَدَثٍ تَعَمَّدَهُ أَوْ نَسِيَهُ أَوْ سَبَقَهُ أَوْ بِرُعَافٍ أَوْ سَبَبٍ آخَرَ أَوْ بِلَا سَبَبٍ - فَإِنْ كَانَ فِي غَيْرِ الْجُمُعَةِ - فَفِي جَوَازِ الِاسْتِخْلَافِ قَوْلَانِ أظهرهما: وَهُوَ الْجَدِيدُ: جَوَازُهُ، وَالْقَدِيمُ وَالْإِمْلَاءُ: مَنْعُهُ. وَقَدْ سَبَقَ بَيَانُ ذَلِكَ بِتَفْرِيعِهِ. وَمَا يَتَعَلَّقُ بِهِ فِي بَابِ صَلَاةِ الْجَمَاعَةِ. وَأَمَّا الِاسْتِخْلَافُ فِي صَلَاةِ الْجُمُعَةِ فَفِيهِ الْقَوْلَانِ أَظْهَرُهُمَا: الْجَوَازُ فَإِنْ لَمْ نُجَوِّزْهُ نَظَرْتُ فَإِنْ كَانَ حَدَثُهُ بَعْدَ الْخُطْبَةِ وَقَبْلَ الْإِحْرَامِ بِالصَّلَاةِ لَمْ يَجُزْ الِاسْتِخْلَافُ؛ لِأَنَّ الْخُطْبَتَيْنِ كَالرَّكْعَتَيْنِ. فَكَمَا لَا يَجُوزُ الِاسْتِخْلَافُ فِي أَثْنَاءِ الصَّلَاةِ لَا يَجُوزُ بَيْنَهَا وَبَيْنَ الْخُطْبَةِ لَكِنْ يُنَصِّبُونَ مَنْ يَسْتَأْنِفُ الْخُطْبَتَيْنِ ثُمَّ يُصَلِّي بِهِمْ الْجُمُعَةَ. وَإِنْ كَانَ فِي الصَّلَاةِ فَفِيمَا يَفْعَلُونَ قَوْلَانِ فِي الْقَدِيمِ الصحيح: أَنَّهُ إنْ كَانَ حَدَثُهُ فِي الرَّكْعَةِ الْأُولَى أَتَمَّ الْقَوْمُ صَلَاتَهُمْ ظُهْرًا. وَإِنْ كَانَ فِي الرَّكْعَةِ الثَّانِيَةِ أَتَمَّهَا جُمُعَةً كُلُّ مَنْ أَدْرَكَ مَعَهُ رَكْعَةً فُرَادَى؛ لِأَنَّ الْجُمُعَةَ تُدْرَكُ بِرَكْعَةٍ لَا بِدُونِهَا. الثاني: يُتِمُّونَهَا جُمُعَةً فِي الْحَالَيْنِ. وَفِي الْمَسْأَلَةِ وَجْهٌ ضَعِيفٌ أَنَّهُمْ يُتِمُّونَهَا ظُهْرًا فِي الْحَالَيْنِ.
هَكَذَا ذَكَرَ الْمُصَنِّفُ وَالْأَصْحَابُ الْخِلَافَ فِي أَنَّهُمْ يُتِمُّونَهَا جُمُعَةً أَمْ ظُهْرًا؟ وَكَانَ يَنْبَغِي إذَا قُلْنَا: لَا يُتِمُّونَهَا جُمُعَةً أَنْ يَسْتَأْنِفُوا جُمُعَةً إنْ اتَّسَعَ الْوَقْتُ هَذَا كُلُّهُ إذَا مَنَعْنَا الِاسْتِخْلَافَ. فَإِنْ جَوَّزْنَاهُ نُظِرَ - إنْ اسْتَخْلَفَ مَنْ لَمْ يُعْتَدَّ بِهِ - لَمْ يَصِحَّ وَلَمْ يَكُنْ لِهَذَا الْخَلِيفَةِ أَنْ يُصَلِّيَ الْجُمُعَةَ. لِأَنَّهُ لَا يَجُوزُ افْتِتَاحُ جُمُعَةٍ بَعْدَ جُمُعَةٍ، وَهَذَا لَا خِلَافَ فِيهِ. وَمِمَّنْ نَقَلَ الِاتِّفَاقَ عَلَيْهِ الشَّيْخُ أَبُو حَامِدٍ رحمه الله، وَفِي صِحَّةِ ظُهْرِ هَذَا الْخَلِيفَةِ خِلَافٌ مَبْنِيٌّ عَلَى أَنَّ الظُّهْرَ هَلْ تَصِحُّ قَبْلَ فَوَاتِ الْجُمُعَةِ أَمْ لَا؟ فَإِنْ قُلْنَا: لَا تَصِحُّ فَهَلْ تَبْطُلُ أَمْ تَبْقَى نَفْلًا؟ فِيهِ الْقَوْلَانِ السَّابِقَانِ قَرِيبًا. فَإِنْ قُلْنَا: تَبْطُلُ فَاقْتَدَى بِهِ الْقَوْمُ عَالِمِينَ بُطْلَانَ صَلَاتِهِ بَطَلَتْ صَلَاتُهُمْ. وَإِنْ صَحَّحْنَاهَا - وَكَانَ ذَلِكَ فِي الرَّكْعَةِ الْأُولَى - فَلَا جُمُعَةَ لَهُمْ؛ لِأَنَّهُمْ لَمْ يُدْرِكُوا مِنْهَا رَكْعَةً وَفِي صِحَّةِ الظُّهْرِ خِلَافٌ مَبْنِيٌّ عَلَى صِحَّةِ الظُّهْرِ بِنِيَّةِ الْجُمُعَةِ وَقَدْ سَبَقَ بَيَانُهُ فِي آخِرِ الْبَابِ الَّذِي قَبْلَ هَذَا، وَفِي بَابِ صِفَةِ الصَّلَاةِ. وَإِنْ كَانَ فِي الرَّكْعَةِ الثَّانِيَةِ كَانَ هَذَا اقْتِدَاءً طَارِئًا فِي أَثْنَاءِ

ج / 4 ص -312- صَلَاةِ مُنْفَرِدٍ، وَفِي صِحَّتِهِ الْخِلَافُ السَّابِقُ فِي سَائِرِ الصَّلَوَاتِ. وَقَدْ أَوْضَحْنَاهُ فِي بَابِ صَلَاةِ الْجَمَاعَةِ، وَفِيهِ شَيْءٌ آخَرُ، وَهُوَ الِاقْتِدَاءُ فِي الْجُمُعَةِ بِمَنْ يُصَلِّي ظُهْرًا أَوْ نَافِلَةً، وَفِيهِ الْخِلَافُ السَّابِقُ فِي بَابِ صِفَةِ الْأَئِمَّةِ، وَالْأَصَحُّ فِي الْمَسْأَلَتَيْنِ الْجَوَازُ.
أَمَّا إذَا اسْتَخْلَفَ مَنْ اقْتَدَى بِهِ قَبْلَ الْحَدَثِ فَيُنْظَرُ إنْ لَمْ يَحْضُرْ الْخُطْبَةَ فَوَجْهَانِ أحدهما: لَا يَصِحُّ اسْتِخْلَافُهُ، كَمَا لَوْ اسْتَخْلَفَ بَعْدَ الْخُطْبَةِ مَنْ لَمْ يَحْضُرْهَا لِيُصَلِّيَ بِهِمْ وأصحهما: الْجَوَازُ وَبِهِ قَطَعَ جَمَاعَةٌ، وَهُوَ ظَاهِرُ كَلَامِ الْمُصَنِّفِ وَالْأَكْثَرِينَ، وَنَقَلَ الصَّيْدَلَانِيُّ هَذَا الْخِلَافَ قَوْلَيْنِ: الْمَنْعُ عَنْ نَصِّهِ فِي الْبُوَيْطِيِّ، وَالْجَوَازُ عَنْ نَصِّهِ فِي أَكْثَرِ كُتُبِهِ، وَالْخِلَافُ إنَّمَا هُوَ فِي مُجَرَّدِ حُضُورِ الْخُطْبَةِ، وَلَا يُشْتَرَطُ سَمَاعُهُ لَهَا بِلَا خِلَافٍ، صَرَّحَ بِهِ الْأَصْحَابُ، فَإِنْ كَانَ حَضَرَ الْخُطْبَةَ أَوْ لَمْ يَحْضُرْهَا وَجَوَّزْنَا اسْتِخْلَافَهُ نُظِرَ - إنْ اسْتَخْلَفَ مَنْ أَدْرَكَ مَعَهُ الرَّكْعَةَ الْأُولَى - جَازَ وَتَمَّتْ لَهُمْ الْجُمُعَةُ سَوَاءٌ أَحْدَثَ الْإِمَامُ فِي الْأُولَى أَمْ فِي الثَّانِيَةِ. وَحَكَى الرَّافِعِيُّ وَجْهًا شَاذًّا ضَعِيفًا أَنَّ الْخَلِيفَةَ يُصَلِّي ظُهْرًا وَالْقَوْمَ جُمُعَةً، وَلَعَلَّهُ فِيمَا إذَا لَمْ يُدْرِكْ مَعَ الْإِمَامِ رَكْعَةً، وَإِنْ اسْتَخْلَفَ مَنْ أَدْرَكَهُ فِي الثَّانِيَةِ، وَأَحْرَمَ بِالْجُمُعَةِ قَبْلَ حَدَثِهِ، قَالَ إمَامُ الْحَرَمَيْنِ: إنْ قُلْنَا: لَا يَجُوزُ اسْتِخْلَافُ مَنْ لَمْ يَحْضُرْ الْخُطْبَةَ لَمْ يَجُزْ اسْتِخْلَافُ هَذَا، وَإِلَّا فَقَوْلَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ: يَجُوزُ، فَعَلَى هَذَا يُصَلُّونَ الْجُمُعَةَ.
وَفِي الْخَلِيفَةِ وَجْهَانِ: أحدهما: يُتِمُّهَا جُمُعَةً، وَهُوَ قَوْلُ الشَّيْخِ أَبِي حَامِدٍ، وَنَقَلَهُ الْمُتَوَلِّي وَصَاحِبُ الْبَيَانِ عَنْ أَكْثَرِ أَصْحَابِنَا، وَجَزَمَ بِهِ صَاحِبُ الْمُسْتَظْهِرِيِّ والثاني: ، وَهُوَ الصَّحِيحُ الْمَنْصُوصُ: لَا يُتِمُّهَا جُمُعَةً، وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ، وَقَطَعَ بِهِ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَصَحَّحَهُ صَاحِبُ الْعُدَّةِ وَالرَّافِعِيُّ، فَعَلَى هَذَا يُتِمُّهَا ظُهْرًا عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَقِيلَ: فِيهِ قَوْلَانِ: أحدهما: يُتِمُّهَا ظُهْرًا والثاني: لَا، فَعَلَى هَذَا هَلْ تَبْطُلُ أَمْ تَنْقَلِبُ نَفْلًا؟ فِيهِ الْقَوْلَانِ السَّابِقَانِ فِي مَوَاضِعَ أصحهما: تَنْقَلِبُ نَفْلًا، فَإِنْ أَبْطَلْنَاهَا امْتَنَعَ اسْتِخْلَافُ الْمَسْبُوقِ، هَذَا إذَا اسْتَخْلَفَ فِي الثَّانِيَةِ مَنْ أَحْرَمَ قَبْلَ حَدَثِهِ وَقَبْلَ الرُّكُوعِ، فَلَوْ اسْتَخْلَفَ فِي رُكُوعِ الثَّانِيَةِ مَنْ أَدْرَكَهُ بَعْدَ الرُّكُوعِ وَقَبْلَ الْحَدَثِ فَوَجْهَانِ حَكَاهُمَا الْمُصَنِّفُ هُنَا، وَفِي التَّنْبِيهِ، وَحَكَاهُمَا غَيْرُهُ الصحيح الْمَنْصُوج / 4 ص - وَبِهِ قَطَعَ الْأَكْثَرُونَ-جَوَازُهُ وَنَقَلَهُ صَاحِبُ الْحَاوِي عَنْ نَصِّ الشَّافِعِيِّ وَعَنْ أَكْثَرِ أَصْحَابِنَا والثاني: مَنْعُهُ، وَهُوَ قَوْلُ الشَّيْخِ أَبِي حَامِدٍ.
قَالَ الْمُصَنِّفُ: سَبَبُ الْخِلَافِ أَنَّ فَرْضَهُ الظُّهْرُ، وَفِي جَوَازِ الْجُمُعَةِ خَلْفَ مَنْ يُصَلِّي الظُّهْرَ وَجْهَانِ - إنْ جَوَّزْنَاهَا جَازَ اسْتِخْلَافُهُ وَإِلَّا فَلَا، وَإِذَا جَوَّزْنَا الِاسْتِخْلَافَ - وَقَدْ سَبَقَ أَنَّ الْأَصَحَّ جَوَازُهَا وَالْخَلِيفَةُ مَسْبُوقٌ - لَزِمَهُ مُرَاعَاةُ نَظْمِ صَلَاةِ الْإِمَامِ، فَيَجْلِسُ إذَا صَلَّى رَكْعَةً وَيَتَشَهَّدُ، فَإِذَا بَلَغَ مَوْضِعَ السَّلَامِ أَشَارَ إلَى الْقَوْمِ وَقَامَ إلَى بَاقِي صَلَاتِهِ، وَهُوَ رَكْعَةٌ إنْ جَعَلْنَاهُ مُدْرِكًا لِلْجُمُعَةِ أَوْ ثَلَاثٌ إنْ قلنا: فَرْضُهُ الظُّهْرُ وَجَوَّزْنَا لَهُ الْبِنَاءَ عَلَيْهَا، وَالْقَوْمُ بِالْخِيَارِ إنْ شَاءُوا فَارَقُوهُ وَسَلَّمُوا وَإِنْ شَاءُوا ثَبَتُوا جَالِسِينَ يَنْتَظِرُونَهُ لِيُسَلِّمَ بِهِمْ، وَهُوَ الْأَفْضَلُ، وَلَوْ دَخَلَ مَسْبُوقٌ وَاقْتَدَى بِهِ فِي الرَّكْعَةِ الثَّانِيَةِ الَّتِي اسْتَخْلَفَ فِيهَا صَحَّتْ لَهُ الْجُمُعَةُ وَإِنْ لَمْ تَصِحَّ لِلْخَلِيفَةِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ. قَالَ الْأَصْحَابُ: هُوَ تَفْرِيعٌ عَلَى صِحَّةِ الْجُمُعَةِ خَلْفَ مُصَلِّي الظُّهْرِ، وَتَصِحُّ صَلَاةُ الْجُمُعَةِ لِلَّذِينَ أَدْرَكُوا مَعَ الْإِمَامِ الْأَوَّلِ رَكْعَةً بِكُلِّ حَالٍ؛

ج / 4 ص -313- لِأَنَّهُمْ لَوْ انْفَرَدُوا بِالرَّكْعَةِ الثَّانِيَةِ كَانُوا مُدْرِكِينَ لِلْجُمُعَةِ فَلَا يَضُرُّ اقْتِدَاؤُهُمْ فِيهَا بِمُصَلِّي الظُّهْرِ أَوْ النَّفْلِ. هَذَا كُلُّهُ إذَا أَحْدَثَ فِي أَثْنَاءِ الصَّلَاةِ؛ فَلَوْ أَحْدَثَ بَيْنَ الْخُطْبَةِ وَالصَّلَاةِ فَأَرَادَ اسْتِخْلَافَ مَنْ يُصَلِّي فَثَلَاثُ طُرُقٍ أصحها وَبِهِ قَالَ الْجُمْهُورُ: إنْ جَوَّزْنَا الِاسْتِخْلَافَ فِي الصَّلَاةِ جَازَ، وَإِلَّا فَلَا، بَلْ إنْ اتَّسَعَ الْوَقْتُ خَطَبَ بِهِمْ آخَرُ وَصَلَّى وَإِلَّا صَلَّوْا الظُّهْرَ.
وَالطَّرِيقُ الثاني: إنْ جَوَّزْنَا الِاسْتِخْلَافَ فِي الصَّلَاةِ فَهُنَا أَوْلَى، وَإِلَّا فَفِيهِ الْقَوْلَانِ، وَإِذَا جَوَّزْنَاهُ فَشَرْطُهُ أَنْ يَكُونَ الْخَلِيفَةُ سَمِعَ الْخُطْبَةَ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ؛ لِأَنَّ مَنْ لَمْ يَسْمَعْهَا لَيْسَ مِنْ أَهْلِ الْجُمُعَةِ.
قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَلِهَذَا لَوْ بَادَرَ أَرْبَعُونَ مِنْ السَّامِعِينَ بَعْدَ الْخُطْبَةِ فَعَقَدُوا صَلَاةَ الْجُمُعَةِ انْعَقَدَتْ لَهُمْ، وَلَوْ صَلَّاهَا غَيْرُهُمْ لَمْ تَنْعَقِدْ. قَالَ الْأَصْحَابُ: وَإِنَّمَا يَصِيرُ غَيْرُ السَّامِعِ مِنْ أَهْلِ الْجُمُعَةِ إذَا دَخَلَ فِي الصَّلَاةِ وَحَكَى الْمُتَوَلِّي وَجْهَيْنِ فِي صِحَّةِ اسْتِخْلَافِ مَنْ لَمْ يَسْمَعْ الْخُطْبَةَ، وَالصَّحِيحُ الْأَوَّلُ، وَالْمُرَادُ بِسَمَاعِهَا حُضُورُهَا وَإِنْ لَمْ يَسْمَعْ، وَهَذَا يُفْهَمُ مِنْ قَوْلِ الْمُصَنِّفِ: إنْ اسْتَخْلَفَ مَنْ حَضَرَ الْخُطْبَةَ جَازَ، وَإِنْ اسْتَخْلَفَهُ مَنْ لَمْ يَحْضُرْهَا لَمْ يَجُزْ، وَلَوْ أَحْدَثَ فِي أَثْنَاءِ الْخُطْبَةِ، وَشَرْطُنَا الطَّهَارَةُ فِيهَا؛ فَهَلْ يَجُوزُ الِاسْتِخْلَافُ؟ إنْ مَنَعْنَا فِي الصَّلَاةِ فَهُنَا أَوْلَى، وَإِلَّا فَوَجْهَانِ الصحيح: جَوَازُهُ كَالصَّلَاةِ.
فرع: إذَا صَلَّى مَعَ الْإِمَامِ رَكْعَةً مِنْ الْجُمُعَةِ ثُمَّ فَارَقَهُ بِعُذْرٍ أَوْ بِغَيْرِهِ وَقُلْنَا: لَا تَبْطُلُ صَلَاتُهُ بِالْمُفَارَقَةِ أَتَمَّهَا جُمُعَةً، كَمَا لَوْ أَحْدَثَ الْإِمَامُ، وَهَذَا لَا خِلَافَ فِيهِ.
فرع: إذَا تَمَّتْ صَلَاةُ الْإِمَامِ؛ وَفِي الْقَوْمِ مَسْبُوقُونَ فَأَرَادُوا الِاسْتِخْلَافَ لِإِتْمَامِ صَلَاتِهِمْ فَإِنْ لَمْ نُجَوِّزْ الِاسْتِخْلَافَ لِلْإِمَامِ - لَمْ يَجُزْ لَهُمْ، وَإِنْ جَوَّزْنَاهُ - فَإِنْ كَانَ فِي الْجُمُعَةِ - لَمْ يَجُزْ. لِأَنَّهُ لَا يَجُوزُ إنْشَاءُ جُمُعَةٍ بَعْدَ جُمُعَةٍ، وَإِنْ كَانَ فِي غَيْرِهَا فَوَجْهَانِ سَبَقَ بَيَانُهُمَا فِي بَابِ صَلَاةِ الْجَمَاعَةِ حَيْثُ ذَكَرَهُمَا الْمُصَنِّفُ.
فرع: إذَا اسْتَخْلَفَ هَلْ يُشْتَرَطُ عَلَى الْمَأْمُومِينَ نِيَّةُ الْقُدْوَةِ بِالْخَلِيفَةِ فِي الْجُمُعَةِ وَغَيْرِهَا؟ فِيهِ وَجْهَانِ سَبَقَا فِي بَابِ صَلَاةِ الْجَمَاعَةِ الصحيح لَا يُشْتَرَطُ وَسَبَقَ هُنَاكَ أَنَّهُ لَوْ لَمْ يَسْتَخْلِفْ الْإِمَامُ فَقَدَّمَ الْقَوْمُ وَاحِدًا بِالْإِشَارَةِ، أَوْ تَقَدَّمَ وَاحِدٌ بِنَفْسِهِ جَازَ، وَتَقْدِيمُ الْقَوْمِ أَوْلَى مِنْ اسْتِخْلَافِ الْإِمَامِ؛ لِأَنَّهُمْ الْمُصَلُّونَ، قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ قَدَّمَ الْإِمَامُ وَاحِدًا، وَالْقَوْمُ آخَرَ فَأَظْهَرُ الِاحْتِمَالَيْنِ: أَنَّ مَنْ قَدَّمَهُ الْقَوْمُ أَوْلَى، فَلَوْ لَمْ يَسْتَخْلِفْ الْإِمَامُ وَلَا الْقَوْمُ وَلَا تَقَدَّمَ أَحَدٌ فَالْحُكْمُ مَا ذَكَرْنَاهُ تَفْرِيعًا عَلَى مَنْعِ الِاسْتِخْلَافِ. قَالَ أَصْحَابُنَا: وَيَجِبُ عَلَى الْقَوْمِ تَقْدِيمُ وَاحِدٍ فِي صَلَاةِ الْجُمُعَةِ إنْ كَانَ خُرُوجُ الْإِمَامِ فِي الرَّكْعَةِ الْأُولَى وَلَمْ يَسْتَخْلِفْ، وَإِنْ كَانَ فِي الثَّانِيَةِ جَازَ التَّقْدِيمُ، وَلَمْ يَجِبْ بَلْ لَهُمْ الِانْفِرَادُ بِهَا، وَتَصِحُّ جُمُعَتُهُمْ كَالْمَسْبُوقِ، قَالَ الرَّافِعِيُّ: وَقَدْ سَبَقَ خِلَافٌ فِي الصُّورَتَيْنِ تَفْرِيعًا عَلَى مَنْعِ الِاسْتِخْلَافِ؛ فَيَتَّجِهُ عَلَى مُقْتَضَاهُ خِلَافٌ فِي مُوجِبِ التَّقْدِيمِ وَعَدَمِهِ.
قال المصنف رحمه الله تعالى:"وَالسُّنَّةُ أَنْ لَا تُقَامَ الْجُمُعَةُ بِغَيْرِ إذْنِ السُّلْطَانِ فَإِنَّ فِيهِ افْتِئَاتًا عَلَيْهِ، فَإِنْ أُقِيمَتْ مِنْ غَيْرِ إذْنِهِ جَازَ. لِمَا رُوِيَ "أَنَّ عَلِيًّا رضي الله عنه صَلَّى الْعِيدَ وَعُثْمَانُ رضي

ج / 4 ص -314- الله عنه مَحْصُورٌ" وَلِأَنَّهُ فَرْضٌ لِلَّهِ تعالى لَا يَخْتَصُّ بِفِعْلِهِ الْإِمَامُ فَلَمْ يَفْتَقِرْ إلَى إذْنِهِ كَسَائِرِ الْعِبَادَاتِ".
الشرح: هَذَا الْمَنْقُولُ عَنْ عَلِيٍّ وَعُثْمَانَ رضي الله عنهما صَحِيحٌ رَوَاهُ مَالِكٌ الْمُوَطَّأ فِي بَابِ صَلَاةِ الْعِيدِ، وَرَوَاهُ الشَّافِعِيُّ في"الأم" بِإِسْنَادِهِ الصَّحِيحِ، وَرَوَى الْبَيْهَقِيُّ عَنْ الشَّافِعِيِّ أَنَّهُ قَالَ فِي الْقَدِيمِ: وَلَا يُعْلَمُ عُثْمَانُ أَمَرَهُ بِذَلِكَ وفوله: وَلِأَنَّهُ فَرْضٌ لِلَّهِ احْتِرَازٌ مِنْ فَسْخِ الْبَيْعِ وَغَيْرِهِ بِالْعَيْبِ وَغَيْرِهِ وفوله: لَا يَخْتَصُّ بِفِعْلِهِ الْإِمَامُ، احْتِرَازٌ مِنْ إقَامَةِ الْحَدِّ، وَقَالَ الْقَلَعِيُّ: هُوَ مُنْتَقَضٌ بِهِ وَلَيْسَ كَمَا قَالَ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ أَنْ لَا تُقَامَ الْجُمُعَةُ إلَّا بِإِذْنِ السُّلْطَانِ أَوْ نَائِبِهِ، فَإِنْ أُقِيمَتْ بِغَيْرِ إذْنِهِ وَلَا حُضُورِهِ جَازَ وَصَحَّتْ هَكَذَا جَزَمَ بِهِ الْمُصَنِّفُ وَالْأَصْحَابُ، وَلَا نَعْلَمُ فِيهِ خِلَافًا، عِنْدَنَا إلَّا مَا ذَكَرَهُ صَاحِبُ الْبَيَانِ، فَإِنَّهُ حَكَى قَوْلًا قَدِيمًا أَنَّهَا لَا تَصِحُّ إلَّا خَلْفَ الْإِمَامِ أَوْ مَنْ أَذِنَ لَهُ الْإِمَامُ، وَهَذَا شَاذٌّ ضَعِيفٌ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي اشْتِرَاطِ السُّلْطَانِ أَوْ إذْنِهِ فِي الْجُمُعَةِ.
 ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهَا تَصِحُّ بِغَيْرِ إذْنِهِ وَحُضُورِهِ، وَسَوَاءٌ كَانَ السُّلْطَانُ فِي الْبَلَدِ أَمْ لَا، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ مَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ، وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ: لَا تَصِحُّ الْجُمُعَةُ إلَّا خَلْفَ السُّلْطَانِ أَوْ نَائِبِهِ أَوْ بِإِذْنِهِ، فَإِنْ مَاتَ أَوْ تَعَذَّرَ اسْتِئْذَانُهُ جَازَ لِلْقَاضِي وَوَالِي الشُّرْطَةِ إقَامَتُهَا، وَمَتَى قُدِرَ عَلَى اسْتِئْذَانِهِ لَا تَصِحُّ بِغَيْرِ إذْنِهِ. وَاحْتَجَّ لَهُ بِأَنَّهَا لَمْ تَقُمْ فِي زَمَنِ النَّبِيِّ صلى الله عليه وسلم إلَى الْآنَ إلَّا بِإِذْنِ السُّلْطَانِ أَوْ نَائِبِهِ، وَلِأَنَّ تَجْوِيزَهَا بِغَيْرِ إذْنِهِ يُؤَدِّي إلَى فِتْنَةٍ. وَاحْتَجَّ أَصْحَابُنَا بِقِصَّةِ عُثْمَانَ وَعَلِيٍّ الْمَذْكُورَةِ فِي الْكِتَابِ، وَهِيَ صَحِيحَةٌ كَمَا سَبَقَ، وَكَانَ ذَلِكَ بِحَضْرَةِ جُمْهُورِ الصَّحَابَةِ، وَلَمْ يُنْكِرْهُ أَحَدٌ، وَالْعِيدُ وَالْجُمُعَةُ سَوَاءٌ فِي هَذَا الْمَعْنَى. وَبِالْقِيَاسِ عَلَى الْإِمَامَةِ فِي سَائِرِ الصَّلَوَاتِ.
والجواب: عَنْ احْتِجَاجِهِمْ بِمَا أَجَابَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْأَصْحَابُ بِأَنَّ الْفِعْلَ إذَا خَرَجَ لِلْبَيَانِ اُعْتُبِرَ فِيهِ صِفَةُ الْفِعْلِ لَا صِفَاتُ الْفَاعِلِ، وَلِهَذَا لَا تُشْتَرَطُ النُّبُوَّةُ فِي إمَامِ الْجُمُعَةِ، وَكَوْنُ النَّاسِ فِي الْأَعْصَارِ يُقِيمُونَ الْجُمُعَةَ بِإِذْنِ السُّلْطَانِ لَا يَلْزَمُ مِنْهُ بُطْلَانُهَا إذَا أُقِيمَتْ بِغَيْرِ إذْنِهِ. وقولهم: يُؤَدِّي إلَى فِتْنَةٍ لَا نُسَلِّمُهُ؛ لِأَنَّ الِافْتِئَاتَ الْمُؤَدِّي إلَى فِتْنَةٍ إنَّمَا يَكُونُ فِي الْأُمُورِ الْعِظَامِ، وَلَيْسَتْ الْجُمُعَةُ مِمَّا تُؤَدِّي إلَى فِتْنَةٍ.
فرع: قَالَ الشَّافِعِيُّ في"الأم" وَمُخْتَصَرِ الْمُزَنِيِّ: تَصِحُّ الْجُمُعَةُ خَلْفَ كُلِّ إمَامٍ صَلَّاهَا مِنْ أَمِيرٍ وَمَأْمُورٍ وَمُتَغَلِّبٍ، وَغَيْرِ أَمِيرٍ. قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْأَصْحَابُ: أَرَادَ بِالْأَمِيرِ السُّلْطَانَ وَبِالْمَأْمُورِ نَائِبَهُ، وَبِالْمُتَغَلِّبِ الْخَارِجِيَّ، وَبِغَيْرِ الْأَمِيرِ آحَادَ الرَّعِيَّةِ، فَتَصِحُّ الْجُمُعَةُ خَلْفَ جَمِيعِهِمْ، ثُمَّ قَالَ الشَّافِعِيُّ بَعْدَ هَذَا: صَلَّى عَلِيٌّ وَعُثْمَانُ مَحْصُورٌ، فَاعْتَرَضَ عَلَيْهِ بَعْضُ الْحَاسِدِينَ، وَقَالَ: مُقْتَضَى كَلَامِهِ أَنَّ عَلِيًّا مُتَغَلِّبٌ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: كَذَبَ هَذَا الْمُعْتَرِضُ وَجَهِلَ؛ لِأَنَّ الشَّافِعِيَّ إنَّمَا مَثَّلَ بِذَلِكَ لِيَسْتَدِلَّ لِصِحَّةِ الْجُمُعَةِ خَلْفَ غَيْرِ الْأَمِيرِ وَالْمَأْمُورِ، وَمُرَادُهُ أَنَّ عَلِيًّا لَمْ يَكُنْ أَمِيرًا فِي حَيَاةِ عُثْمَانَ وَاَللَّهُ أَعْلَمُ.

ج / 4 ص -315- قال المصنف رحمه الله تعالى:"قَالَ الشَّافِعِيُّ رحمه الله: وَلَا يُجَمَّعُ فِي مِصْرٍ-وَإِنْ عَظُمَ وَكَثُرَتْ مَسَاجِدُهُ - إلَّا فِي مَسْجِدٍ وَاحِدٍ وَالدَّلِيلُ عَلَيْهِ أَنَّهُ لَمْ يُقِمْهَا رَسُولُ اللَّهِ صلى الله عليه وسلم وَلَا الْخُلَفَاءُ مِنْ بَعْدِهِ فِي أَكْثَرَ مِنْ مَوْضِعٍ، وَاخْتَلَفَ أَصْحَابُنَا فِي بَغْدَادَ، فَقَالَ أَبُو الْعَبَّاسِ: يَجُوزُ فِي مَوَاضِعَ؛ لِأَنَّهُ بَلَدٌ عَظِيمٌ، وَيَشُقُّ الِاجْتِمَاعُ فِي مَوْضِعٍ وَاحِدٍ، وَقَالَ أَبُو الطَّيِّبِ بْنُ سَلَمَةَ: يَجُوزُ فِي كُلِّ جَانِبٍ جُمُعَةٌ؛ لِأَنَّهُ كَالْبَلَدَيْنِ، وَلَا يَجُوزُ أَكْثَرُ مِنْ ذَلِكَ، وَقَالَ بَعْضُهُمْ: كَانَتْ قُرًى مُتَفَرِّقَةً فِي كُلِّ مَوْضِعٍ مِنْهَا جُمُعَةٌ، ثُمَّ اتَّصَلَتْ الْعِمَارَةُ فَبَقِيَتْ عَلَى حُكْمِ الْأَصْلِ[وَإِنْ1 عُقِدَتْ جُمُعَتَانِ فِي بَلَدٍ إحْدَاهُمَا قَبْلَ الْأُخْرَى وَعُرِفَتْ الْأُولَى مِنْهُمَا نَظَرْتَ - فَإِنْ لَمْ يَكُنْ مَعَ وَاحِدَةٍ مِنْهُمَا إمَامٌ أَوْ كَانَ الْإِمَامُ مَعَ الْأُولَى -فَالْجُمُعَةُ هِيَ الْأُولَى وَالثَّانِيَةُ بَاطِلَةٌ، وَبِأَيِّ شَيْءٍ يُعْتَبَرُ السَّبْقُ؟ فِيهِ قَوْلَانِ أحدهما: بِالْفَرَاغِ؛ لِأَنَّهُ لَا يُحْكَمُ بِصَلَاتِهَا إلَّا بَعْدَ الْفَرَاغِ مِنْهَا، فَوَجَبَ أَنْ يُعْتَبَرَ السَّبْقُ بِالْفَرَاغِ. والثاني: يُعْتَبَرُ بِالْإِحْرَامِ؛ لِأَنَّهَا بِالْإِحْرَامِ تَنْعَقِدُ، فَلَا يَجُوزُ أَنْ تَنْعَقِدَ بَعْدَهَا جُمُعَةٌ - فَإِنْ كَانَ الْإِمَامُ مَعَ الثَّانِيَةِ فَفِيهِ قَوْلَانِ - أَحَدُهُمَا: أَنَّ الْجُمُعَةَ هِيَ الْأُولَى؛ لِأَنَّهَا جُمُعَةٌ أُقِيمَتْ شُرُوطُهَا فَكَانَتْ هِيَ الْجُمُعَةَ. وَالثَّانِي: أَنَّ الْجُمُعَةَ هِيَ الثَّانِيَةُ؛ لِأَنَّ فِي تَصْحِيحِ الْأُولَى افْتِيَاتًا عَلَى الْإِمَامِ وَتَفْوِيتًا لِلْجُمُعَةِ عَلَى عَامَّةِ النَّاسِ. وَإِنْ كَانَتْ الْجُمُعَتَانِ فِي وَقْتٍ وَاحِدٍ مِنْ غَيْرِ إمَامٍ بَطَلَتَا؛ لِأَنَّهُ لَيْسَ إحْدَاهُمَا أَوْلَى مِنْ الْأُخْرَى فَوَجَبَ إبْطَالُهُمَا كَمَا نَقُولُ فِيمَنْ جَمَعَ بَيْنَ أُخْتَيْنِ فِي عَقْدٍ وَاحِدٍ، وَإِنْ لَمْ يُعْلَمْ هَلْ كَانَتَا فِي وَقْتٍ وَاحِدٍ أَوْ فِي وَقْتَيْنِ بَطَلَتَا؛ لِأَنَّهُ لَيْسَ كَوْنُهُمَا فِي وَقْتٍ وَاحِدٍ بِأَوْلَى مِنْ تَقَدُّمِ إحْدَاهُمَا عَلَى الْأُخْرَى فَحُكِمَ بِبُطْلَانِهِمَا، وَإِنْ عُلِمَ أَنَّ إحْدَاهُمَا قَبْلَ الْأُخْرَى، وَلَمْ تَتَعَيَّنْ حُكِمَ بِبُطْلَانِهِمَا؛ لِأَنَّ كُلَّ وَاحِدَةٍ مِنْ الطَّائِفَتَيْنِ شَكَّ فِي إسْقَاطِ الْفَرْضِ، وَالْفَرْضُ لَا يَسْقُطُ بِالشَّكِّ. وَفِيمَا يَجِبُ عَلَيْهِمْ قَوْلَانِ أحدهما: تَلْزَمُهُمْ الْجُمُعَةُ إنْ كَانَ الْوَقْتُ بَاقِيًا؛ لِأَنَّ الَّتِي تَقَدَّمَتْ لَمَّا لَمْ تَتَعَيَّنْ لَمْ يَثْبُتْ حُكْمُهَا فَصَارَتْ كَأَنْ لَمْ تَكُنْ والثاني: يُصَلُّونَ الظُّهْرَ؛ لِأَنَّا تَيَقَّنَّا أَنَّ الْمُتَقَدِّمَ مِنْهُمَا جُمُعَةٌ صِحِّيَّةٌ فَوَجَبَ أَنْ يُصَلُّوا الظُّهْرَ احْتِيَاطًا، وَإِنْ عُلِمَتْ السَّابِقَةُ مِنْهُمَا ثُمَّ أَشْكَلَتْ حُكِمَ بِبُطْلَانِهِمَا؛ لِأَنَّهُ لَا يُمْكِنُ التَّوَقُّفُ إلَى أَنْ تُعْرَفَ؛ لِأَنَّهُ يُؤَدِّي إلَى فَوَاتِ الْوَقْتِ أَوْ فَوَاتِهِمَا بِالْمَوْتِ، فَوَجَبَ الْحُكْمُ بِبُطْلَانِهِمَا، وَبِاَللَّهِ التَّوْفِيقُ]".
الشرح: قَوْلُهُ: يُجَمَّعُ هُوَ - بِضَمِّ الْيَاءِ وَتَشْدِيدِ الْمِيمِ وَفِي بَغْدَادَ أَرْبَعُ لُغَاتٍ بِدَالَيْنِ مُهْمَلَتَيْنِ وَبِمُهْمَلَةٍ ثُمَّ مُعْجَمَةٍ، وَبَغْدَانُ وَمَغْدَانُ، وَيُقَالُ لَهَا: مَدِينَةُ السَّلَامِ، وَسَبَقَ فِي بَيَانِهَا زِيَادَةٌ فِي مَسْأَلَةِ الْقُلَّتَيْنِ، وَهَذَا النَّصُّ ذَكَرَهُ الشَّافِعِيُّ في"الأم" وَفِي مُخْتَصَرِ الْمُزَنِيِّ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَشَرْطُ الْجُمُعَةِ أَنْ لَا يَسْبِقَهَا فِي ذَلِكَ الْبَلَدِ جُمُعَةٌ أُخْرَى، وَلَا يُقَارِنَهَا. قَالَ أَصْحَابُنَا: وَقَدْ دَخَلَ الشَّافِعِيُّ بَغْدَادَ وَهُمْ يُقِيمُونَ الْجُمُعَةَ فِي مَوْضِعَيْنِ وَقِيلَ فِي ثَلَاثَةٍ فَلَمْ يُنْكِرْ ذَلِكَ، وَاخْتَلَفَ أَصْحَابُنَا فِي الْجَوَابِ عَنْ ذَلِكَ، وَفِي حُكْمِ بَغْدَادَ فِي الْجُمُعَةِ عَلَى أَرْبَعَةِ أَوْجُهٍ: ذَكَرَ الْمُصَنِّفُ الثَّلَاثَةَ الْأُولَى مِنْهَا هُنَا، وَكَلَامُهُ فِي التَّنْبِيهِ يَقْتَضِي الْجَزْمَ بِالرَّابِعِ. أحدها: أَنَّ الزِّيَادَةَ عَلَى جُمُعَةٍ فِي بَغْدَادَ جَائِزَةٌ وَإِنَّمَا جَازَتْ؛ لِأَنَّهُ بَلَدٌ كَبِيرٌ يَشُقُّ اجْتِمَاعُهُمْ فِي مَوْضِعٍ مِنْهُ، قَالَ أَصْحَابُنَا: فَعَلَى هَذَا تَجُوزُ الزِّيَادَةُ عَلَى جُمُعَةٍ فِي جَمِيعِ الْبِلَادِ الَّتِي تَكْثُرُ النَّاسُ فِيهَا،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه القطعة الكبيرة ساقطة من ش و ق (ط)

ج / 4 ص -316- وَيَعْسُرُ اجْتِمَاعُهُمْ فِي مَوْضِعٍ. وَهَذَا الْوَجْهُ هُوَ الصَّحِيحُ، وَبِهِ قَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ وَأَبُو إِسْحَاقَ الْمَرْوَزِيُّ. قَالَ الرَّافِعِيُّ: وَاخْتَارَهُ أَكْثَرُ أَصْحَابِنَا تَصْرِيحًا وَتَعْرِيضًا، وَمِمَّنْ رَجَّحَهُ ابْنُ كَجٍّ وَالْحَنَّاطِيُّ بِالْحَاءِ الْمُهْمَلَةِ، وَالْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ الْمُجَرَّدِ وَالرُّويَانِيُّ وَالْغَزَالِيُّ وَآخَرُونَ، قَالَ الْمَاوَرْدِيُّ: ، وَهُوَ اخْتِيَارُ الْمُزَنِيِّ وَدَلِيلُهُ قوله تعالى:{وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ}(الحج: من الآية78).
والثاني: إنَّمَا جَازَتْ الزِّيَادَةُ فِيهَا؛ لِأَنَّ نَهْرَهَا يَحُولُ بَيْنَ جَانِبَيْهَا فَيَجْعَلُهَا كَبَلَدَيْنِ. قَالَهُ أَبُو الطَّيِّبِ بْنُ سَلَمَةَ، فَعَلَى هَذَا لَا تُقَامُ فِي كُلِّ جَانِبٍ مِنْ بَغْدَادَ إلَّا جُمُعَةٌ، وَكُلُّ بَلَدٍ حَالَ بَيْنَ جَانِبَيْهَا نَهْرٌ يُحْوِجُ إلَى السِّبَاحَةِ فَهُوَ كَبَغْدَادَ، وَاعْتُرِضَ عَلَى ابْنِ سَلَمَةَ بِأَنَّهُ لَوْ كَانَ الْجَانِبَانِ كَبَلَدَيْنِ لَقَصَرَ مَنْ عَبَرَ مِنْ أَحَدِهِمَا إلَى الْآخِرِ مُسَافِرًا إلَى مَسَافَةِ الْقَصْرِ، فَالْتَزَمَ ابْنُ سَلَمَةَ وُجُوبَ الْقَصْرِ.
والثالث: تَجُوزُ الزِّيَادَةُ وَإِنَّمَا جَازَتْ؛ لِأَنَّهَا كَانَتْ قُرًى مُتَفَرِّقَةً قَدِيمَةً اتَّصَلَتْ الْأَبْنِيَةُ فَأَجْرَى عَلَيْهَا حُكْمَهَا الْقَدِيمَ، حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ عَنْ أَبِي عَبْدِ اللَّهِ الزُّبَيْرِ. قَالَ أَصْحَابُنَا: فَعَلَى هَذَا يَجُوزُ تَعَدُّدُ الْجُمُعَةِ فِي كُلِّ بَلَدٍ، هَذَا شَأْنُهُ1، وَاعْتَرَضُوا عَلَيْهِ بِمَا اُعْتُرِضَ عَلَى ابْنِ سَلَمَةَ، وَأُجِيبَ بِجَوَابِهِ وَأَشَارَ إلَى هَذَا الْجَوَابِ صَاحِبُ التَّقْرِيبِ.
والرابع: لَا تَجُوزُ الزِّيَادَةُ عَلَى جُمُعَةٍ فِي بَغْدَادَ وَلَا فِي غَيْرِهَا، وَهَذَا ظَاهِرُ نَصِّ الشَّافِعِيِّ الْمَذْكُورِ، وَرَجَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالْمُتَوَلِّي وَصَاحِبُ الْعُدَّةِ قَالُوا: وَإِنَّمَا لَمْ يُنْكِرْهُ الشَّافِعِيُّ عَلَى أَهْلِ بَغْدَادَ؛ لِأَنَّ الْمَسْأَلَةَ اجْتِهَادِيَّةٌ، وَلَيْسَ لِمُجْتَهِدٍ أَنْ يُنْكِرَ عَلَى مُجْتَهِدٍ، وَأَجَابَ بَعْضُهُمْ فِيمَا حَكَاهُ صَاحِبُ الْعُدَّةِ وَغَيْرُهُ بِأَنَّ الشَّافِعِيَّ لَمْ يَقْدِرْ عَلَى الْإِنْكَارِ بِالْيَدِ، وَلَمْ يَقْدِرْ عَلَى أَكْثَرَ مِنْ أَنْ يُنْكِرَهَا بِقَلْبِهِ وَسَطَّرَهَا فِي كُتُبِهِ، وَالصَّحِيحُ: هُوَ الْوَجْهُ الْأَوَّلُ، وَهُوَ الْجَوَازُ فِي مَوْضِعَيْنِ وَأَكْثَرَ بِحَسْبِ الْحَاجَةِ وَعُسْرِ الِاجْتِمَاعِ قَالَ إمَامُ الْحَرَمَيْنِ: طُرُقُ الْأَصْحَابِ مُتَّفِقَةٌ عَلَى جَوَازِ الزِّيَادَةِ عَلَى جُمُعَةٍ بِبَغْدَادَ وَاخْتَلَفُوا فِي تَعْلِيلِهِ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَحَيْثُ مَنَعْنَا الزِّيَادَةَ عَلَى جُمُعَةٍ فَعُقِدَتْ جُمُعَتَانِ فَلَهُ صُوَرٌ: إحداها: أَنْ تَسْبِقَ إحْدَاهُمَا، وَلَا يَكُونَ الْإِمَامُ مَعَ الثَّانِيَةِ، فَالْأُولَى هِيَ الصَّحِيحَةُ وَالثَّانِيَةُ بَاطِلَةٌ بِلَا خِلَافٍ وَفِيمَ يُعْتَبَرُ بِهِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي طَرِيقَتَيْنِ لِلْعِرَاقِيِّينَ وَالْخُرَاسَانِيِّينَ أصحهما: بِالْإِحْرَامِ بِالصَّلَاةِ والثاني: بِالسَّلَامِ مِنْهَا، هَكَذَا حَكَاهُمَا الْأَصْحَابُ فِي الطَّرِيقَتَيْنِ وَجْهَيْنِ، وَحَكَاهُمَا الْمُصَنِّفُ قَوْلَيْنِ؛ وَأَنْكَرَ صَاحِبُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وذلك مثل مدينة القاهرة عاصمة الديار المصرية حماها الله وطهر ثراها من أعداء الملة فإنها كانت مدن الفسطاط والقطائع والعسكر والقاهرة وبعض القرى الصغيرة ثم امتد العمران حتى اتصلت ببعضها فصارت مدينة كبرى وقد كثرت المساجد والزوايا والجوامع واتجه بعض الناس إلى اتخاذ الأدوار الأولى من العمارات مساجد تقام فيها الجمع والجماعات وصار الانتقال بين الاحياء والنواحي والضواحي بوسائل النقل التي تتحرك بالبخار أو الكهرباء تسير كالبرق الخاطف وقد يأتي وقت تسير فيه تلك الوسائل في باطن الأرض ومع سرعتها وتوفرأسباب الراحة فيها فإنها تبلغ بالناس مقاصدهم وهم في مشقة وعناء من طول المسافاة (ط)

ج / 4 ص -317- الْبَيَانِ وَغَيْرُهُ عَلَيْهِ ذَلِكَ، وَحَكَى الْخُرَاسَانِيُّونَ وَجْهًا ثَالِثًا أَنَّ الِاعْتِبَارَ بِالشُّرُوعِ فِي الْخُطْبَةِ فَحَصَلَتْ ثَلَاثَةُ أَوْجُهٍ، الصَّحِيحُ بِاتِّفَاقِ الْأَصْحَابِ أَنَّ الِاعْتِبَارَ بِالْإِحْرَامِ بِالصَّلَاةِ فَأَيَّتُهُمَا أُحْرِمَ بِهَا أَوَّلًا فَهِيَ الصَّحِيحَةَ وَإِنْ تَقَدَّمَ سَلَامُ الثَّانِيَةِ وَخُطْبَتُهَا، وَمِمَّنْ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَالْمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالشَّاشِيُّ وَصَاحِبَا الْعُدَّةِ وَالْبَيَانِ وَآخَرُونَ، وَنَقَلَهُ الْمَاوَرْدِيُّ عَنْ الْجَامِعِ الْكَبِيرِ لِلْمُزَنِيِّ.
فَعَلَى هَذَا لَوْ أُحْرِمَ بِهِمَا مَعًا وَتَقَدَّمَ سَلَامُ إحْدَاهُمَا وَخُطْبَتُهَا فَهُمَا بَاطِلَتَانِ وَالِاعْتِبَارُ عَلَى هَذَا بِالْفَرَاغِ مِنْ تَكْبِيرَةِ الْإِحْرَامِ، فَلَوْ سَبَقَتْ إحْدَاهُمَا بِهَمْزَةِ التَّكْبِيرَةِ وَالْأُخْرَى بِالرَّاءِ مِنْهَا، فَالصَّحِيحَةُ هِيَ السَّابِقَةُ بِالرَّاءِ هَذَا هُوَ الصَّحِيحُ. وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّ السَّابِقَةَ بِالْهَمْزَةِ هِيَ الصَّحِيحَةُ؛ لِأَنَّهُ لَا يَجُوزُ بَعْدَ الشُّرُوعِ فِيهَا افْتِتَاحُ أُخْرَى، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّهُ لَا يَصِيرُ دَاخِلًا فِي الْجُمُعَةِ حَتَّى يَفْرُغَ مِنْ التَّكْبِيرَةِ بِكَمَالِهَا. وَلَوْ أَحْرَمَ إمَامٌ بِهَا وَفَرَغَ مِنْ التَّكْبِيرَةِ ثُمَّ أَحْرَمَ آخَرُ بِالْجُمُعَةِ إمَامًا ثُمَّ أَحْرَمَ أَرْبَعُونَ مُقْتَدِينَ بِالثَّانِي ثُمَّ أَحْرَمَ أَرْبَعُونَ وَرَاءَ الْإِمَامِ الْأَوَّلِ فَظَاهِرُ كَلَامِ الْأَصْحَابِ: أَنَّ الصَّحِيحَةَ هِيَ جُمُعَةُ الْإِمَامِ الْأَوَّلِ؛ لِأَنَّ بِإِحْرَامِهِ بِهَا تَعَيَّنَتْ جُمُعَتُهُ لِلسَّبْقِ وَامْتَنَعَ عَلَى غَيْرِهِ افْتِتَاحُ جُمُعَةٍ أُخْرَى.
وَعَلَى جَمِيعِ الْأَوْجُهِ لَوْ سَبَقَتْ إحْدَاهُمَا وَكَانَ السُّلْطَانُ مَعَ الثَّانِيَةِ فَقَوْلَانِ مَشْهُورَانِ أصحهما بِاتِّفَاقِ الْأَصْحَابِ: أَنَّ الْجُمُعَةَ هِيَ السَّابِقَةُ، مِمَّنْ صَحَّحَهُ ابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالْغَزَالِيُّ فِي الْبَسِيطِ وَالرَّافِعِيُّ؛ لِأَنَّهَا جُمُعَةٌ وُجِدَتْ شُرُوطُهَا فَلَا تَنْعَقِدُ بِهَا أُخْرَى، وَالسُّلْطَانُ لَيْسَ بِشَرْطٍ عِنْدَنَا فِي صِحَّةِ الْجُمُعَةِ. والثاني: أَنَّ الْجُمُعَةَ الصَّحِيحَةَ هِيَ الَّتِي فِيهَا الْإِمَامُ؛ لِأَنَّ فِي تَصْحِيحِ الْأُولَى افْتِئَاتًا عَلَيْهِ وَتَفْوِيتًا لَهَا عَلَى غَالِبِ النَّاسِ؛ لِأَنَّ غَالِبَهُمْ يَكُونُ مَعَ الْإِمَامِ. وَلَوْ دَخَلَتْ طَائِفَةٌ فِي الْجُمُعَةِ فَأُخْبِرُوا فِي أَثْنَائِهَا بِأَنَّ جُمُعَتَهُمْ سَبَقَتْهُمْ اُسْتُحِبَّ لَهُمْ اسْتِئْنَافُ الظُّهْرِ، وَهَلْ لَهُمْ الْبِنَاءُ عَلَى صَلَاتِهِمْ ظُهْرًا؟ فِيهِ تَفْصِيلٌ وَخِلَافٌ مَبْنِيٌّ عَلَى الْإِحْرَامِ بِالظُّهْرِ قَبْلَ فَوَاتِ الْجُمُعَةِ، وَعَلَى مَا إذَا خَرَجَ الْوَقْتُ وَهُمْ فِي صَلَاةِ الْجُمُعَةِ، وَقَدْ سَبَقَ بَيَانُ الْمَسْأَلَتَيْنِ
الصورة الثانية: أَنْ تَقَعَ الْجُمُعَتَانِ مَعًا فَهُمَا بَاطِلَتَانِ وَيَجِبُ اسْتِئْنَافُ جُمُعَةٍ إنْ اتَّسَعَ الْوَقْتُ لَهَا.
الثالثة: أَنْ يُشْكَلَ الْحَالُ فَلَا يُدْرَى أَوَقَعَتَا مَعًا أَوْ سَبَقَتْ إحْدَاهُمَا، فَيَجِبُ إعَادَةُ الْجُمُعَةِ أَيْضًا وَتُجْزِئُهُمْ؛ لِأَنَّ الْأَصْلَ عَدَمُ جُمُعَةٍ مُجْزِئَةٍ. هَكَذَا جَزَمَ بِهِ الْأَصْحَابُ فِي الطَّرِيقَتَيْنِ وَشَذَّ الْبَنْدَنِيجِيُّ فَقَالَ: لَا خِلَافَ أَنَّهُ لَا يَلْزَمُهُمْ الْجُمُعَةُ. وَفِي جَوَازِهَا قَوْلَانِ أصحهما: الْجَوَازُ، وَهُوَ نَصُّهُ في"الأم" وَالْمَذْهَبُ مَا سَبَقَ عَنْ الْأَصْحَابِ. قَالَ إمَامُ الْحَرَمَيْنِ: قَدْ حَكَمَ الْأَئِمَّةُ فِي هَذِهِ الصُّورَةِ بِأَنَّهُمْ إذَا أَعَادُوا جُمُعَةً بَرِئَتْ ذِمَّتُهُمْ، وَفِيهِ إشْكَالٌ لِاحْتِمَالِ تَقَدُّمِ إحْدَاهُمَا، وَحِينَئِذٍ لَا تَنْعَقِدُ هَذِهِ وَلَا تَبْرَأُ ذِمَّتُهُمْ بِهَا، فَطَرِيقُهُمْ فِي الْبَرَاءَةِ بِيَقِينٍ أَنْ يُصَلُّوا جُمُعَةً ثُمَّ ظُهْرًا، وَهَذَا الَّذِي قَالَهُ إمَامُ الْحَرَمَيْنِ مُسْتَحَبٌّ وَإِلَّا فَالْجُمُعَةُ كَافِيَةٌ فِي الْبَرَاءَةِ كَمَا قَالَهُ الْأَصْحَابُ؛ لِأَنَّ الْأَصْلَ عَدَمُ جُمُعَةٍ مُجْزِئَةٍ فِي حَقِّ كُلِّ وَاحِدٍ.
الرابعة: أَنْ يُعْلَمَ سَبْقُ إحْدَاهُمَا بِعَيْنِهَا ثُمَّ تَلْتَبِسَ. قَالَ الْأَصْحَابُ: لَا تَبْرَأُ ذِمَّةُ وَاحِدَةٍ مِنْ الطَّائِفَتَيْنِ خِلَافًا لِلْمُزَنِيِّ؛ لِأَنَّ كُلَّ طَائِفَةٍ تَشُكُّ فِي بَرَاءَتِهَا مِنْ الْفَرْضِ، وَالْأَصْلُ عَدَمُ الْبَرَاءَةِ، وَفِيمَا يَلْزَمهُمْ

ج / 4 ص -318- طَرِيقَانِ أصحهما: يَلْزَمُهُمْ الظُّهْرُ - قَوْلًا وَاحِدًا - لِأَنَّ الْجُمُعَةَ صَحَّتْ، فَلَا يَجُوزُ عَقْدُ جُمُعَةٍ أُخْرَى بَعْدَهَا، وَبِهَذَا قَطَعَ الْبَغَوِيّ وَصَحَّحَهُ الْخُرَاسَانِيُّونَ والثاني: فِيهِ قَوْلَانِ كَالصُّورَةِ الْخَامِسَةِ أحدهما: الظُّهْرُ والثاني: الْجُمُعَةُ؛ لِأَنَّ الْأُولَى لَمْ تَحْصُلْ بِهَا الْبَرَاءَةُ، فَهِيَ كَجُمُعَةٍ فَاسِدَةٍ لِفَوَاتِ بَعْضِ شُرُوطِهَا أَوْ أَرْكَانِهَا، وَبِهَذَا الطَّرِيقِ قَطَعَ جُمْهُورُ الْعِرَاقِيِّينَ وَالْمَذْهَبُ الْأَوَّلُ.
الخامسة: أَنْ تَسْبِقَ إحْدَاهُمَا وَنَعْلَمَ السَّبْقَ وَلَا نَعْلَمَ عَيْنَ السَّابِقَةِ بِأَنْ سَمِعَ مَرِيضَانِ أَوْ مُسَافِرَانِ أَوْ غَيْرُهُمَا مِمَّنْ لَا جُمُعَةَ عَلَيْهِ تَكْبِيرَتَيْنِ لِلْإِمَامَيْنِ مُتَلَاحِقَتَيْنِ، وَهُمَا خَارِجُ الْمَسْجِدِ فَأَخْبَرَاهُمْ بِالْحَالِ وَلَمْ يَعْرِفَا الْمُتَقَدِّمَةَ فَلَا تَبْرَأُ ذِمَّةُ وَاحِدَةٍ مِنْ الطَّائِفَتَيْنِ، خِلَافًا لِلْمُزَنِيِّ أَيْضًا، وَفِيمَا يَلْزَمُهُمْ قَوْلَانِ مَشْهُورَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أحدهما: الْجُمُعَةُ وَصَحَّحَهُ الْغَزَالِيُّ والثاني: الظُّهْرُ، وَصَحَّحَهُ الْأَكْثَرُونَ، قَالُوا: وَهُوَ الْقِيَاسُ، وَهَذَا هُوَ الصَّحِيحُ، وَدَلِيلُ الْقَوْلَيْنِ مَا سَبَقَ فِي الصُّورَةِ الرَّابِعَةِ. وَلَوْ كَانَ السُّلْطَانُ فِي هَذِهِ الصُّوَرِ الْأَرْبَعِ الْأَخِيرَةِ مَعَ إحْدَى الطَّائِفَتَيْنِ - فَإِنْ قلنا: فِي الصُّورَةِ الْأُولَى: الْجُمُعَةُ هِيَ السَّابِقَةُ، وَهُوَ الْأَصَحُّ - فَلَا أَثَرَ لِحُضُورِهِ، وَإِنْ قُلْنَا: الْجُمُعَةُ هِيَ الَّتِي فِيهَا السُّلْطَانُ فَهُنَا أُولَى وَاَللَّهُ أَعْلَمُ. وَلَوْ أَحْرَمَ بِالْجُمُعَةِ ثُمَّ أُخْبِرَ فِي أَثْنَاءِ الصَّلَاةِ أَنَّ أَرْبَعِينَ أَقَامُوهَا فِي مَوْضِعٍ آخَرَ مِنْ الْبَلَدِ وَفَرَغُوا مِنْهَا قَبْلَ إحْرَامِهِ أَتَمَّهَا ظُهْرًا. قَالَ الشَّافِعِيُّ: وَلَوْ اسْتَأْنَفُوا الظُّهْرَ كَانَ أَفْضَلَ.
فرع: قَوْلُ الْمُصَنِّفِ"وَإِنْ عُلِمَ أَنَّ إحْدَاهُمَا قَبْلَ الْأُخْرَى، وَلَمْ يَتَعَيَّنْ حُكِمَ بِبُطْلَانِهِمَا" ، وَفِيمَا يَلْزَمُهُمْ قَوْلَانِ أحدهما: الْجُمُعَةُ والثاني: الظُّهْرُ، قَالَ:"وَإِنْ عُلِمَتْ السَّابِقَةُ مِنْهُمَا ثُمَّ أَشْكَلَتْ، حُكِمَ بِبُطْلَانِهِمَا" هَذَا مِمَّا يُنْكَرُ عَلَيْهِ؛ لِأَنَّهُ جَزَمَ بِبُطْلَانِهِمَا فِي الصُّورَتَيْنِ مَعَ أَنَّ الْأَصَحَّ فِي الصُّورَتَيْنِ وُجُوبُ الظُّهْرِ، وَإِذَا كَانَ الْوَاجِبُ الظُّهْرَ فَكَيْفَ تَكُونُ الْجُمُعَةُ بَاطِلَةً، فَإِنَّهَا لَوْ بَطَلَتْ وَجَبَ إعَادَتُهَا قَطْعًا، وَكَانَ يَنْبَغِي أَنْ يَقُولَ: لَمْ تُجْزِئْ الْجُمُعَةُ عَنْ أَحَدٍ مِنْ الطَّائِفَتَيْنِ. وَفِيمَا يَلْزَمُهُمْ قَوْلَانِ أصحهما: الظُّهْرُ لِوُقُوعِ جُمُعَةٍ صَحِيحَةٍ والثاني: الْجُمُعَةُ؛ لِأَنَّ الْأُولَى لَمْ تُجْزِئْ فَهِيَ كَالْمَعْدُومَةِ، وَهَذَا مُرَادُ الْمُصَنِّفِ، وَلَكِنْ فِي عِبَارَتِهِ إبْهَامٌ وَضَرْبُ تَنَاقُضٍ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ: لَوْ كَانَ إمَامُ الْجُمُعَةِ جُنُبًا وَتَمَّ الْعَدَدُ بِغَيْرِهِ - فَعَلِمَ الْجَنَابَةَ بَعْدَ فَرَاغِ الصَّلَاةِ - فَإِنَّ جُمُعَةَ الْقَوْمِ صَحِيحَةٌ عَلَى الْمَذْهَبِ كَمَا سَبَقَ فِي بَابِ صِفَةِ الْأَئِمَّةِ وَعَلَى الْإِمَامِ أَنْ يَسْتَأْنِفَ الظُّهْرَ، فَلَوْ ذَهَبَ وَتَطَهَّرَ وَاسْتَأْنَفَ الْخُطْبَةَ وَصَلَاةَ الْجُمُعَةِ ظَانًّا أَنَّهَا تُجْزِئُهُ ثُمَّ عَلِمَ فِي أَثْنَاءِ الصَّلَاةِ أَنَّهُ لَا يَجُوزُ جُمُعَةٌ بَعْدَ جُمُعَةٍ قَالَ الشَّافِعِيُّ: أَحْبَبْتُ أَنْ يَسْتَأْنِفَ الظُّهْرَ، قَالَ الْقَاضِي وَغَيْرُهُ: قَالَ أَصْحَابُنَا: الِاسْتِئْنَافُ مُسْتَحَبٌّ، وَلَا يَجِبُ، بَلْ إذَا أَضَافَ إلَى الرَّكْعَتَيْنِ رَكْعَتَيْنِ أُخْرَيَيْنِ بِنِيَّةِ الظُّهْرِ أَجْزَأَهُ. كَمَا إذَا خَرَجَ الْوَقْتُ، وَهُمْ فِي صَلَاةِ الْجُمُعَةِ يُتِمُّونَهَا ظُهْرًا، وَلَا يَجِبُ اسْتِئْنَافُهَا.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي إقَامَةِ جُمُعَتَيْنِ أَوْ جُمَعٍ فِي بَلَدٍ
 مَذْهَبُنَا: أَنَّهُ لَا يَجُوزُ جُمُعَتَانِ فِي بَلَدٍ لَا يَعْسُرُ الِاجْتِمَاعُ فِيهِ فِي مَكَان كَمَا سَبَقَ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَمَالِكٍ وَأَبِي حَنِيفَةَ قَالَ: وَقَالَ أَبُو يُوسُفَ: يَجُوزُ ذَلِكَ فِي بَغْدَادَ دُونَ غَيْرِهَا،

ج / 4 ص -319- وَالْمَشْهُورُ عَنْ أَبِي يُوسُفَ إنْ كَانَ لِلْبَلَدِ جَانِبَانِ جَازَ فِي كُلِّ جَانِبٍ جُمُعَةٌ، وَإِلَّا فَلَا وَلَمْ يَخُصَّهُ بِبَغْدَادَ، وَقَالَ مُحَمَّدٌ بْنُ الْحَسَنِ: يَجُوزُ جُمُعَتَانِ سَوَاءٌ كَانَ جَانِبَانِ أَمْ لَا، وَقَالَ عَطَاءٌ وَدَاوُد: يَجُوزُ فِي الْبَلَدِ جُمَعٌ وَقَالَ أَحْمَدُ: إذَا عَظُمَ الْبَلَدُ كَبَغْدَادَ وَالْبَصْرَةِ جَازَ جُمُعَتَانِ فَأَكْثَرَ إنْ احْتَاجُوا وَإِلَّا فَلَا يَجُوزُ أَكْثَرُ مِنْ جُمُعَةٍ وَاحِدَةٍ، وَقَالَ الْعَبْدَرِيُّ: لَا يَصِحُّ عَنْ أَبِي حَنِيفَةَ فِي الْمَسْأَلَةِ شَيْءٌ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: حَكَى عَامَّةُ أَهْلِ الْخِلَافِ كَابْنِ جَرِيرٍ وَغَيْرِهِ عَنْ أَبِي حَنِيفَةَ كَمَذْهَبِنَا، وَحَكَى عَنْهُ السَّاجِيُّ كَمَذْهَبِ مُحَمَّدٍ دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ: أَنَّ النَّبِيَّ صلى الله عليه وسلم وَالْخُلَفَاءَ الرَّاشِدِينَ فَمَنْ بَعْدَهُمْ مِنْ الصَّحَابَةِ وَمَنْ بَعْدَهُمْ لَمْ يُقِيمُوهَا فِي أَكْثَرَ مِنْ مَوْضِعٍ مَعَ أَنَّهُمْ أَقَامُوا الْعِيدَ فِي الصَّحْرَاءِ وَالْبَلَدِ الصَّغِيرِ، وَاَللَّهُ أَعْلَمُ.
فصل: فِي مَسَائِلَ تَتَعَلَّقُ بِالْجُمُعَةِ إحداها: قَالَ صَاحِبُ الْحَاوِي: يُسْتَحَبُّ لِمَنْ تَرَكَ الْجُمُعَةَ بِلَا عُذْرٍ أَنْ يَتَصَدَّقَ بِدِينَارٍ أَوْ نِصْفِ دِينَارٍ؛ لِحَدِيثِ سَمُرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ تَرَكَ الْجُمُعَةَ فَلْيَتَصَدَّقْ بِدِينَارٍ أَوْ نِصْفِ دِينَارٍ" قَالَ: وَلَا يَلْزَمُهُ ذَلِكَ؛ لِأَنَّ الْحَدِيثَ ضَعِيفٌ وَهَذَا الْحَدِيثُ رَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ وَأَبُو دَاوُد وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَلَفْظُهُ "مَنْ تَرَكَ الْجُمُعَةَ مِنْ غَيْرِ عُذْرٍ فَلْيَتَصَدَّقْ بِدِينَارٍ فَإِنْ لَمْ يَجِدْ فَنِصْفُ دِينَارٍ" وَهُوَ حَدِيثٌ ضَعِيفُ الْإِسْنَادِ مُضْطَرِبٌ مُنْقَطِعٌ وَرُوِيَ "فَلْيَتَصَدَّقْ بِدِرْهَمٍ أَوْ نِصْفِ دِرْهَمٍ أَوْ صَاعِ حِنْطَةٍ أَوْ نِصْفِ صَاعٍ "وَفِي رِوَايَةٍ" مُدٌّ أَوْ نِصْفُ مُدٍّ" وَاتَّفَقُوا عَلَى ضَعْفِهِ، وَأَمَّا قَوْلُ الْحَاكِمِ: إنَّهُ حَدِيثٌ صَحِيحٌ فَمَرْدُودٌ فَإِنَّهُ مُتَسَاهِلٌ.
الثانية: يُسْتَحَبَّ أَنْ يُصَلِّيَ سُنَّةَ الْجُمُعَةِ قَبْلَهَا أَرْبَعًا وَبَعْدَهَا أَرْبَعًا، وَتُجْزِئُ رَكْعَتَانِ قَبْلَهَا وَرَكْعَتَانِ بَعْدَهَا، وَقَدْ سَبَقَ إيضَاحُ ذَلِكَ مَبْسُوطًا فِي بَابِ صَلَاةِ التَّطَوُّعِ.
الثالثة: قَالَ صَاحِبُ الْحَاوِي: يُسْتَحَبُّ الْإِكْثَارُ مِنْ فِعْلِ الْخَيْرِ لَيْلَةَ الْجُمُعَةِ وَيَوْمَهَا.
الرابعة: يُكْرَهُ تَخْصِيصُ لَيْلَةِ الْجُمُعَةِ بِصَلَاةٍ وَسَبَقَتْ الْمَسْأَلَةُ بِدَلِيلِهَا فِي بَابِ صَلَاةِ التَّطَوُّعِ.
الخامسة: الِاحْتِبَاءُ يَوْمَ الْجُمُعَةِ لِمَنْ حَضَرَ الْخُطْبَةَ، وَالْإِمَامُ يَخْطُبُ نَقَلَ ابْنُ الْمُنْذِرِ عَنْ الشَّافِعِيِّ: أَنَّهُ لَا يُكْرَهُ، وَبِهَذَا قَطَعَ صَاحِبُ الْبَيَانِ وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَابْنِ الْمُسَيِّبِ وَالْحَسَنِ الْبَصْرِيِّ وَعَطَاءٍ وَابْنِ سِيرِينَ وَأَبِي الزُّبَيْرِ وَسَالِمِ بْنِ عَبْدِ اللَّهِ وَشُرَيْحٍ الْقَاضِي وَعِكْرِمَةَ بْنِ خَالِدٍ وَنَافِعٍ وَمَالِكٍ وَالثَّوْرِيِّ وَالْأَوْزَاعِيُّ وَأَصْحَابِ الرَّأْيِ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ قَالَ: وَكَرِهَ ذَلِكَ بَعْضُ أَهْلِ الْحَدِيثِ لِحَدِيثٍ رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم فِيهِ فِي إسْنَادِهِ مَقَالٌ وَرَوَى أَبُو دَاوُد بِإِسْنَادِهِ عَنْ يَعْلَى بْنِ شِدَادِ بْنِ أَوْسٍ قَالَ "شَهِدْتُ مَعَ مُعَاوِيَةَ بَيْتَ الْمَقْدِسِ فَجَمَّعَ بِنَا فَنَظَرْت فَإِذَا جُلُّ مَنْ فِي الْمَسْجِدِ أَصْحَابُ رَسُولِ اللَّهِ صلى الله عليه وسلم فَرَأَيْتُهُمْ مُحْتَبِينَ، وَالْإِمَامُ يَخْطُبُ" قَالَ أَبُو دَاوُد: وَكَانَ ابْنُ عُمَرَ يَحْتَبِي وَالْإِمَامُ يَخْطُبُ وَأَنَسُ بْنُ مَالِكٍ وَشُرَيْحٌ وَصَعْصَعَةُ بْنُ صُوحَانَ وَابْنُ الْمُسَيِّبِ وَالنَّخَعِيُّ وَمَكْحُولٌ وَإِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ سَعِيدٍ وَنُعَيْمُ بْنُ سَلَامَةَ، قَالَ أَبُو دَاوُد: وَلَمْ يَبْلُغْنِي أَنَّ أَحَدًا كَرِهَهَا إلَّا عُبَادَةَ بْنَ نُسَيٍّ. هَذَا كَلَامُ أَبِي دَاوُد وَرَوَى أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِأَسَانِيدِهِمْ عَنْ سَهْلِ بْنِ مُعَاذٍ عَنْ أَبِيهِ عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ نَهَى عَنْ الْحَبْوَةِ يَوْمَ الْجُمُعَةِ، وَالْإِمَامُ يَخْطُبُ" قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ كَذَا قَالَ التِّرْمِذِيُّ: إنَّهُ

ج / 4 ص -320- حَسَنٌ، لَكِنْ فِي إسْنَادِهِ ضَعِيفَانِ1 فَلَا نُسَلِّمُ حُسْنَهُ، قَالَ الْخَطَّابِيُّ نُهِيَ عَنْهَا؛ لِأَنَّهَا تَجْلِبُ النَّوْمَ فَتُعَرِّضُ طَهَارَتَهُ لِلنَّقْضِ وَيُمْنَعُ مِنْ اسْتِمَاعِ الْخُطْبَةِ.
السادسة: قَالَ فِي الْبَيَانِ: إذَا قَرَأَ الْإِمَامُ فِي الْخُطْبَةِ {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ}(الأحزاب: من الآية56)فَجَازَ لِلْمُسْتَمِعِ أَنْ يُصَلِّيَ عَلَى النَّبِيِّ صلى الله عليه وسلم وَيَرْفَعَ بِهَا صَوْتَهُ.
السابعة: رَوَى الْبَيْهَقِيُّ عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إنَّ لَكُمْ فِي كُلِّ جُمُعَةٍ حَجَّةً وَعُمْرَةً فَالْحَجَّةُ التَّهْجِيرُ إلَى الْجُمُعَةِ، وَالْعُمْرَةُ انْتِظَارُ الْعَصْرِ بَعْدَ الْجُمُعَةِ" قَالَ الْبَيْهَقِيُّ: حَدِيثٌ ضَعِيفٌ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت إسناد الترمذي هكذا حدثنا محمد بن حميد الرازي وعباس ين محمد الدروري قالا حدثنا أو عبد الرحمن المقرئ عن سعيد بن أبي أيوب حدثني أبو مرحوم عن سهل بن معاذ عن أبيه أن النبي صلى الله عليه وسلم نهى عن الحبوة يوم الجمعة والإمام يخطب قال أو عيسى هذا حديث حسن وأبو مرحوم اسمه عبد الرحيم بن ميمون ثم قال وقد كره قوم من أهل العلم الحبوة يوم الجمعة والإمام يخطب ورخص في ذلك بعضهم منهم عبد الله بن عمر وغيره وأما الرجلان في هذا الإسناد اللذان أبهمهما النووي فهما عبد الرحيم بن ميمون أبو رحيم ضعفه ابن معين وقال النسائي ليس شيء والآخر سهل بن معاذ بن أنس الجهني ضعفه ابن معين ووثقه ابن حبان والحديث رواه أبو داود والبيهقي كلاهما من طريق المقرئ ومن طريق رشدين بن سعد عن زبان بن قائد عن سهل بن معاذ وهو إسناد أوهى من إسناد الترمذي والله أعلم (ط)

بَابٌ: فِي السَّلَامِ
 وَأَحْكَامِهِ وَآدَابِهِ وَالِاسْتِئْذَانِ وَتَشْمِيتِ الْعَاطِسِ وَالْمُصَافَحَةِ وَالْمُعَانَقَةِ وَتَقْبِيلِ الْيَدِ وَالرِّجْلِ وَالْوَجْهِ وَمَا يَتَعَلَّقُ بِهَذَا كُلِّهِ وَأَشْبَاهِهِ. وَذَكَرَ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالشَّاشِيُّ هَذَا الْبَابَ هُنَا. وَذَكَرَهُ أَكْثَرُ الْأَصْحَابِ فِي أَوَّلِ كِتَابِ السِّيَرِ، فَرَأَيْت تَقْدِيمَهُ أَحْوَطَ، وَقَدْ ذَكَرْتُ هَذَا كُلَّهُ مَبْسُوطًا بِأَدِلَّتِهِ وَفُرُوعِهِ فِي كِتَابِ الْأَذْكَارِ وَأَذْكُرُ هُنَا مَقَاصِدَ مُخْتَصَرَةً إنْ شَاءَ اللَّهُ تعالى وَفِيهِ فُصُولٌ.
الْأَوَّلُ: فِي فَضْلِ السَّلَامِ وَإِفْشَائِهِ قَالَ اللَّهُ تَعَالَى:{فَإِذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً}(النور: من الآية61) وَقال تعالى:{وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} (النساء: من الآية86)" وَقال تعالى:{إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ سَلامٌ}(الذريات: من الآية25)" وَعَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رضي الله عنهما "أَنَّ رَجُلًا سَأَلَ رَسُولَ اللَّهِ صلى الله عليه وسلم أَيُّ الْإِسْلَامِ خَيْرٌ؟ قَالَ تُطْعِمُ الطَّعَامَ وَتَقْرَأُ السَّلَامَ عَلَى مَنْ عَرَفْتَ وَمَنْ لَمْ تَعْرِفْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "خَلَقَ اللَّهُ آدَمَ طُولُهُ سِتُّونَ ذِرَاعًا، فَلَمَّا خَلَقَهُ قَالَ لَهُ: اذْهَبْ فَسَلِّمْ عَلَى أُولَئِكَ النَّفَرِ مِنْ الْمَلَائِكَةِ جُلُوسٌ فَاسْتَمِعْ مَا يُحَيُّونَكَ بِهِ فَإِنَّهَا تَحِيَّتُكَ وَتَحِيَّةُ ذُرِّيَّتِكَ فَقَالَ: السَّلَامُ عَلَيْكُمْ، فَقَالُوا: السَّلَامُ عَلَيْكَ وَرَحْمَةُ اللَّهِ فَزَادُوهُ وَرَحْمَةُ اللَّهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ الْبَرَاءِ بْنِ عَازِبٍ رضي الله

ج / 4 ص -321- عنهما قَالَ "أَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم بِسَبْعٍ: بِعِيَادَةِ الْمَرِيضِ، وَاتِّبَاعِ الْجَنَائِزِ، وَتَشْمِيتِ الْعَاطِسِ، وَنَصْرِ الضَّعِيفِ، وَعَوْنِ الْمَظْلُومِ، وَإِفْشَاءِ السَّلَامِ، وَإِبْرَارِ الْقَسَمِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "لَا تَدْخُلُونَ الْجَنَّةَ حَتَّى تُؤْمِنُوا وَلَا تُؤْمِنُوا حَتَّى تَحَابُّوا، أَوَ لَا أَدُلُّكُمْ عَلَى شَيْءٍ إذَا فَعَلْتُمُوهُ تَحَابَبْتُمْ؟ أَفْشُوا السَّلَامَ بَيْنَكُمْ" رَوَاهُ مُسْلِمٌ. وَعَنْ عَبْدِ اللَّهِ بْنِ سَلَامٍ رضي الله عنه قَالَ: سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ "يَا أَيُّهَا النَّاسُ أَفْشُوا السَّلَامَ وَأَطْعِمُوا الطَّعَامَ وَصِلُوا الْأَرْحَامَ وَصَلُّوا وَالنَّاسُ نِيَامٌ تَدْخُلُوا الْجَنَّةَ بِسَلَامٍ" رَوَاهُ الدَّارِمِيُّ وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ صَحِيحٌ. وَقَالَ الْبُخَارِيُّ فِي صَحِيحِهِ: قَالَ عَمَّارٌ "ثَلَاثٌ مَنْ جَمَعَهُنَّ فَقَدْ جَمَعَ الْإِيمَانَ: الْإِنْصَافُ مِنْ نَفْسِكَ، وَبَذْلُ السَّلَامِ لِلْعَالِمِ، وَالْإِنْفَاقُ مِنْ الْإِقْتَارِ1" وَرَوَيْنَا هَذَا فِي غَيْرِ الْبُخَارِيِّ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم وَفِي الْبَابِ أَحَادِيثُ كَثِيرَةٌ مَشْهُورَةٌ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال محمد بن نجيب المطيعي : هذا الأثر أخرجه أحمد بن حنبل من طريق سفيان الثوري ورواه يعقوب بنشيبة في مسنده من طريق شعبة وزهير بن معاوية وغيرهما كلهم عن أبي إسحاق السبيعي عن صلة بن زفر عن عمار ولفظ شعبة عن عمار ثلاث من كن فيه فقد استكمل الإيمان وهو بالمعنى وهكذا رويناه في جامع معمر عن أبي إسحاق وكذا حدث به عبد الرزاق في مصنفه عن معمر وحدث به عبد الرزاق بأخرة فرفعه إلى النبي صلى الله عليه وسلم كذا أخرجه البزار في مسنده وابن أبي حاتم في العلل وكلاهما عن الحسن بن عبد الله الكوفي وكذا رواه البغوى في شرح السنة من طريق أحمد ين كعب الواسطي وكذا أخرجه الأعرابي في معجمه عن محمد بن الصباح الصنعاني ثلاثتهم عن عبد الرزاق مرفوعا واستغربه البزار وقال أبو زرعة هو خطأ قال الحافط بن حجر بعد أن ساقه هنا (قلت)وهو معلول من حيث صناعة الإسناد لأن عبد الرزاق تغير بأخرة وسماع هؤلاء منه في حال تغيره إلا أن مثله لا يقال بالرأي فهو في حكم المرفوع وقد رويناه مرفوعا من وجه أخر عن عمار أخرجه الطبراني في الكبير وفي إسناده ضعف وله شواهد أخرى بينتها في تعليق التعليق إلى أن قال قال أبو زناد بن سراج وغيره إنماكان من جمع الثلاثة مستكملا للإيمان لأن مداره عليها لأن العبد إذا اتصف بالإنصاف لم يترك لمولاه حقا واجبا عليه إلا أداه ولم يترك شيئا مما نهاه إلا اجتنبه وهذا يجمع أركان الإيمان وبذل السلام يتضمن مكارم الأخلاق والتواضع وعدم الإحتقا ويحصل به التألف والتحابب والإنفاق من الاقتار يتضمن غاية الكرم لأنه إذا أنفق من الاحتناج كان مع التوسيع أكثر إنفاقا والنفقة أعم من أن تكون على العيال واجبة ومندوبة أو على الضيف والزائر وكونه من الاقتار يستلزم الوثوق بالله والزهد في الدنيا وقصر الأمل وغير ذلك من مهماب الأخرة وهذا التقرير يقوي أن يكون الحديث مرفوعا لأنه يشبه أن يكون كلام من أوتي جوامع الكلم صلى الله عليه وسلم والله أعلم .

الْفصل:الثَّانِي فِي صِفَةِ السَّلَامِ وَأَحْكَامِهِ
 وَفِيهِ مَسَائِلُ: إحداها: إبْدَاءُ السَّلَامِ سُنَّةٌ مُؤَكَّدَةٌ. قَالَ أَصْحَابُنَا: هُوَ سُنَّةٌ عَلَى الْكِفَايَةِ، فَإِذَا مَرَّتْ جَمَاعَةٌ بِوَاحِدٍ أَوْ بِجَمَاعَةٍ فَسَلَّمَ أَحَدُهُمْ حَصَلَ أَصْلُ السُّنَّةِ، وَأَمَّا جَوَابُ السَّلَامِ فَهُوَ فَرْضٌ بِالْإِجْمَاعِ، فَإِنْ كَانَ السَّلَامُ عَلَى وَاحِدٍ فَالْجَوَابُ: فَرْضُ عَيْنٍ فِي حَقِّهِ، وَإِنْ كَانَ عَلَى جَمْعٍ فَهُوَ فَرْضُ كِفَايَةٍ، فَإِذَا أَجَابَ وَاحِدٌ مِنْهُمْ أَجْزَأَ عَنْهُمْ وَسَقَطَ الْحَرَجُ عَنْ جَمِيعِهِمْ، وَإِنْ أَجَابُوا كُلُّهُمْ كَانُوا كُلُّهُمْ مُؤَدِّينَ

ج / 4 ص -322- لِلْفَرْضِ، سَوَاءٌ رَدُّوا مَعًا أَوْ مُتَعَاقِبِينَ، فَلَوْ لَمْ يُجِبْهُ أَحَدٌ مِنْهُمْ أَثِمُوا كُلُّهُمْ؛ وَلَوْ رَدَّ غَيْرُ الَّذِينَ سَلَّمَ عَلَيْهِمْ لَمْ يَسْقُطْ الْفَرْضُ وَالْحَرَجُ عَنْ الْبَاقِينَ.
الثانية: قَالَ أَصْحَابُنَا: يُشْتَرَطُ فِي ابْتِدَاءِ السَّلَامِ وَجَوَابِهِ رَفْعُ الصَّوْتِ بِحَيْثُ يَحْصُلُ الِاسْتِمَاعُ، وَيَنْبَغِي أَنْ يَرْفَعَ صَوْتَهُ رَفْعًا يَسْمَعُهُ الْمُسَلَّمُ عَلَيْهِمْ وَالْمَرْدُودُ عَلَيْهِمْ سَمَاعًا مُحَقَّقًا، وَلَا يَزِيدُ فِي رَفْعِهِ عَلَى ذَلِكَ، فَإِنْ شَكَّ فِي سَمَاعِهِمْ زَادَ وَاسْتَظْهَرَ، وَإِنْ سَلَّمَ عَلَى أَيْقَاظٍ عِنْدَهُمْ نِيَامٌ خَفَضَ صَوْتَهُ بِحَيْثُ يَسْمَعُهُ الْأَيْقَاظُ وَلَا يَسْتَيْقِظُ النِّيَامُ، ثَبَتَ ذَلِكَ فِي صَحِيحِ مُسْلِمٍ عَنْ فِعْلِ رَسُولِ اللَّهِ صلى الله عليه وسلم مِنْ رِوَايَةِ الْمِقْدَادِ رضي الله عنه.
الثالثة: قَالَ أَصْحَابُنَا: يُشْتَرَطُ كَوْنُ الْجَوَابِ مُتَّصِلًا بِالسَّلَامِ الِاتِّصَالَ الْمُشْتَرَطَ بَيْنَ الْإِيجَابِ وَالْقَبُولِ فِي الْعُقُودِ.
الرابعة: يُسَنُّ بَعْثُ السَّلَامِ إلَى مَنْ غَابَ عَنْهُ، وَفِيهِ أَحَادِيثُ صَحِيحَةٌ، وَيَلْزَمُ الرَّسُولُ تَبْلِيغَهُ؛ لِأَنَّهُ أَمَانَةٌ، وَقَدْ قَالَ اللَّهُ تعالى:{ِإنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا}(النساء: من الآية58)وَإِذَا نَادَاهُ مِنْ وَرَاءِ حَائِطٍ أَوْ نَحْوِهِ فَقَالَ: السَّلَامُ عَلَيْكَ يَا فُلَانُ أَوْ كَتَبَ كِتَابًا وَسَلَّمَ فِيهِ عَلَيْهِ أَوْ أَرْسَلَ رَسُولًا وَقَالَ: سَلِّمْ عَلَى فُلَانٍ فَبَلَغَهُ الْكِتَابُ وَالرَّسُولُ وَجَبَ عَلَيْهِ رَدُّ الْجَوَابِ عَلَى الْفَوْرِ، صَرَّحَ بِهِ أَصْحَابُنَا مِنْهُمْ أَبُو الْحَسَنِ الْوَاحِدِيُّ - الْمُفَسِّرُ - فِي كِتَابِهِ الْبَسِيطِ، وَالْمُتَوَلِّي وَالرَّافِعِيُّ وَغَيْرُهُمْ، وَيُسْتَحَبُّ أَنْ يَرُدَّ عَلَى الرَّسُولِ مَعَهُ فَيَقُولُ: وَعَلَيْكَ وَعَلَيْهِ السَّلَامُ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، وَفِيهِ حَدِيثٌ فِي سُنَنِ أَبِي دَاوُد إسْنَادُهُ ضَعِيفٌ؛ لَكِنَّ أَحَادِيثَ الْفَضَائِلِ يُعْمَلُ فِيهَا بِالضَّعِيفِ كَمَا سَبَقَ بَيَانُهُ فِي مُقَدِّمَةِ هَذَا الشَّرْحِ.
الخامسة: إذَا سَلَّمَ عَلَى أَصَمَّ أَتَى بِاللَّفْظِ لِقُدْرَتِهِ وَيُشِيرُ بِالْيَدِ لِيَحْصُلَ الْإِفْهَامُ، فَإِنْ لَمْ يَضُمَّ الْإِشَارَةَ إلَى اللَّفْظِ لَمْ يَسْتَحِقَّ جَوَابًا، وَكَذَا فِي جَوَابِ سَلَامِ الْأَصَمِّ يَجِبُ الْجَمْعُ بَيْنَ اللَّفْظِ وَالْإِشَارَةِ. ذَكَرَهُ الْمُتَوَلِّي وَغَيْرُهُ.
السادسة: سَلَامُ الْأَخْرَسِ بِالْإِشَارَةِ مُعْتَدٌّ بِهِ وَكَذَا جَوَابُهُ، وَلَا تُجْزِئُ الْإِشَارَةُ فِي حَقِّ النَّاطِقِ لَا سَلَامًا وَلَا جَوَابًا، وَأَمَّا إذَا جَمَعَ بَيْنَ اللَّفْظِ وَالْإِشَارَةِ فَحَسَنٌ وَسُنَّةٌ، فَقَدْ ثَبَتَ عَنْ أَسْمَاءَ بِنْتِ يَزِيدَ رضي الله عنها قَالَتْ: "مَرَّ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي الْمَسْجِدِ يَوْمًا وَعُصْبَةٌ مِنْ النِّسَاءِ قُعُودٌ فَأَلْوَى بِيَدِهِ لِلتَّسْلِيمِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ، وَرَوَاهُ أَبُو دَاوُد وَفِي رِوَايَتِهِ "فَسَلَّمَ عَلَيْنَا" وَمَعْنَاهُ أَنَّهُ جَمَعَ اللَّفْظَ وَالْإِشَارَةَ، وَأَمَّا الْحَدِيثُ الْوَارِدُ فِي كِتَابِ التِّرْمِذِيِّ فِي النَّهْيِ عَنْ الْإِشَارَةِ إلَى السَّلَامِ بِالْأُصْبُعِ أَوْ الْكَفِّ (فَضَعِيفٌ) ضَعَّفَهُ التِّرْمِذِيُّ وَغَيْرُهُ، وَلَوْ صَحَّ لَحُمِلَ عَلَى الِاقْتِصَارِ عَلَى الْإِشَارَةِ.
السَّابِعَةُ: فِي كَيْفِيَّةِ السَّلَامِ وَجَوَابِهِ، قَالَ صَاحِبُ الْحَاوِي وَالْمُتَوَلِّي وَغَيْرُهُمَا: أَكْمَلُهُ أَنْ يَقُولَ الْبَادِئُ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، وَيَقُولُ الْمُجِيبُ: وَعَلَيْكُمْ السَّلَامُ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، وَقَالَ جَمَاعَةٌ: يَقُولُ الْبَادِئُ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ فَقَطْ، لِيَتَمَكَّنَ الْمُجِيبُ أَنْ يُجِيبَ بِأَحْسَنَ مِنْهَا، وَقَدْ قَالَ اللَّهُ تعالى:{وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} وَلَا يُمْكِنُهُ أَحْسَنُ مِنْهَا إلَّا إذَا حَذَفَ الْبَادِئُ وَبَرَكَاتُهُ، وَالْأَوَّلُ أَصَحُّ لِحَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ: "جَاءَ رَجُلٌ إلَى النَّبِيِّ صلى الله عليه وسلم

ج / 4 ص -323- فَقَالَ: السَّلَامُ عَلَيْكُمْ فَرَدَّ عَلَيْهِ ثُمَّ جَلَسَ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم: عَشْرٌ، ثُمَّ جَاءَ آخَر فَقَالَ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ، فَرَدَّ عَلَيْهِ فَجَلَسَ فَقَالَ: عِشْرُونَ، ثُمَّ جَاءَ آخَرُ فَقَالَ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، فَرَدَّ عَلَيْهِ وَجَلَسَ فَقَالَ: ثَلَاثُونَ" رَوَاهُ الدَّارِمِيُّ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ، وَفِي رِوَايَةٍ لِأَبِي دَاوُد زِيَادَةٌ عَلَى هَذَا مِنْ رِوَايَةِ مُعَاذِ بْنِ أَنَسٍ قَالَ: " ثُمَّ أَتَى آخَرُ فَقَالَ: السَّلَامُ عَلَيْكُمْ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ وَمَغْفِرَتُهُ، فَقَالَ: أَرْبَعُونَ وَقَالَ: هَكَذَا تَكُونُ الْفَضَائِلُ".
وَأَمَّا أَقَلُّ السَّلَامِ ابْتِدَاءً1 كَأَنْ يَقُولَ: السَّلَامُ عَلَيْكُمْ أَوْ عَلَيْكَ إنْ كَانَ وَحْدَهُ، أَوْ سَلَامٌ عَلَيْكُمْ أَوْ عَلَيْكَ، وَلَوْ قَالَ: عَلَيْكُمْ السَّلَامُ فَوَجْهَانِ أحدهما: أَنَّهُ لَيْسَ بِتَسْلِيمٍ وَبِهِ قَطَعَ الْمُتَوَلِّي والثاني: ، وَهُوَ الصَّحِيحُ أَنَّهُ تَسْلِيمٌ يَجِبُ فِيهِ الْجَوَابُ، وَبِهِ قَطَعَ الْوَاحِدِيُّ وَإِمَامُ الْحَرَمَيْنِ وَغَيْرُهُمَا، وَلَكِنْ يُكْرَهُ الِابْتِدَاءُ بِهِ، صَرَّحَ بِكَرَاهَتِهِ الْغَزَالِيُّ فِي الْإِحْيَاءِ، وَدَلِيلُهُ الْحَدِيثُ الصَّحِيحُ عَنْ أَبِي جُرَيٍّ بِضَمِّ الْجِيمِ تَصْغِيرُ جَرْوٍ رضي الله عنه قَالَ: قُلْتُ: عَلَيْكَ السَّلَامُ يَا رَسُولَ اللَّهِ، قَالَ: "لَا تَقُلْ عَلَيْكَ السَّلَامُ فَإِنَّ عَلَيْكَ السَّلَامُ تَحِيَّةُ الْمَوْتَى" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِالْأَسَانِيدِ الصَّحِيحَةِ. قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ، قَالَ أَصْحَابُنَا: يُسْتَحَبُّ إذَا سَلَّمَ عَلَى وَاحِدٍ أَنْ يَكُونَ بِصِيغَةِ الْجَمْعِ، فَيَقُولُ: السَّلَامُ عَلَيْكُمْ خِطَابًا لَهُ وَلِمَلَائِكَتِهِ، وَاتَّفَقُوا عَلَى أَنَّهُ لَوْ قَالَ: السَّلَامُ عَلَيْكُمْ أَوْ سَلَامٌ عَلَيْكَ كَفَى؛ وَصِفَةُ الْجَوَابِ أَنْ يَقُولَ: وَعَلَيْكُمْ السَّلَامُ أَوْ وَعَلَيْكَ السَّلَامُ إنْ كَانَ وَاحِدًا، فَلَوْ تَرَكَ وَاوَ الْعَطْفِ فَقَالَ: عَلَيْكُمْ السَّلَامُ فَوَجْهَانِ الصحيح الْمَنْصُوصُ في"الأم" وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْجُمْهُورُ: تُجْزِئُهُ لقوله تعالى:{سَلاماً قَالَ سَلامٌ}الذريات: من الآية25) وَحَدِيثِ أَبِي هُرَيْرَةَ السَّابِقُ فِي الْفصل:الْأَوَّلِ فَإِنَّ اللَّهَ تعالى قَالَ: "هِيَ تَحِيَّتُكَ وَتَحِيَّةُ ذُرِّيَّتِكَ".
وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَوْ قَالَ فِي الْجَوَابِ: عَلَيْكُمَا فَقَطْ لَمْ يَكُنْ جَوَابًا، وَلَوْ قَالَ: وَعَلَيْكُمْ بِالْوَاوِ فَوَجْهَانِ: أحدهما: ، وَهُوَ اخْتِيَارُ إمَامِ الْحَرَمَيْنِ: لَيْسَ بِجَوَابٍ؛ لِأَنَّهُ لَيْسَ فِيهِ ذِكْرُ السَّلَامِ والثاني: أَنَّهُ جَوَابُ الْعَطْفِ، وَيَدُلُّ عَلَيْهِ حَدِيثُ أَبِي هُرَيْرَةَ فِي قِصَّةِ إسْلَامِهِ قَالَ "كُنْتُ أَوَّلَ مَنْ حَيَّا النَّبِيَّ صلى الله عليه وسلم بِتَحِيَّةِ الْإِسْلَامِ فَقَالَ: وَعَلَيْكَ وَرَحْمَةُ اللَّهِ" رَوَاهُ مُسْلِمٌ هَكَذَا مِنْ غَيْرِ ذِكْرِ السَّلَامِ. وَلَوْ قَالَ الْمُجِيبُ: السَّلَامُ عَلَيْكُمْ أَوْ سَلَامٌ عَلَيْكُمْ كَانَ جَوَابًا بِلَا خِلَافٍ، وَالْأَلْفُ وَاللَّامُ أَفْضَلُ. قَالَ الْوَاحِدِيُّ: أَنْتَ فِي تَعْرِيفِ السَّلَامِ وَتَنْكِيرِهِ مُخَيَّرٌ.
فرع: لَوْ تَلَاقَى رَجُلَانِ فَسَلَّمَ كُلُّ وَاحِدٍ عَلَى صَاحِبِهِ دَفْعَةً وَاحِدَةً صَارَ كُلُّ وَاحِدٍ مُبْتَدِئًا بِالسَّلَامِ لَا مُجِيبًا فَيَجِبُ عَلَى كُلِّ وَاحِدٍ جَوَابَ صَاحِبِهِ بَعْدَ ذَلِكَ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالشَّاشِيُّ وَغَيْرُهُمْ. وَلَوْ وَقَعَ كَلَامُ أَحَدِهِمَا بَعْدَ الْآخَرِ، قَالَ الْقَاضِي وَالْمُتَوَلِّي: هُوَ كَوُقُوعِهِمَا مَعًا فَيَجِبُ عَلَى كُلِّ وَاحِدٍ جَوَابُ الْآخَرِ، وَأَنْكَرَ الشَّاشِيُّ هَذَا وَقَالَ: هَذَا اللَّفْظُ يَصِحُّ جَوَابًا، فَإِذَا وَقَعَ مُتَأَخِّرًا كَانَ جَوَابًا، وَلَا يَجِبُ الْجَوَابُ بَعْدَهُ عَلَى وَاحِدٍ مِنْهُمَا، وَهَذَا الَّذِي قَالَهُ الشَّاشِيُّ هُوَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في العبارة ركاكة وكأن فيها خللا بعدم ورود جواب أما لو قال: قكأن يقول الخ بزيادة الفاء لانجبر الخلل واستقام المعنى والله أعلم (ط)

ج / 4 ص -324- الصَّحِيحُ، قَالَ اللَّهُ تعالى:{ فَقَالُوا سَلاماً قَالَ سَلامٌ}(الذريات: من الآية25)
فرع: إذَا تَلَاقَيَا فَقَالَ الْبَادِئُ: وَعَلَيْكُمْ السَّلَامُ. قَالَ الْمُتَوَلِّي لَا يَكُونُ ذَلِكَ سَلَامًا فَلَا يَسْتَحِقُّ جَوَابًا؛ لِأَنَّهُ لَا يَصْلُحُ لِلِابْتِدَاءِ.
الثامنة: لَوْ سَلَّمَ عَلَيْهِ جَمَاعَةٌ مُتَفَرِّقِينَ فَقَالَ: وَعَلَيْكُمْ السَّلَامُ وَقَصَدَ الرَّدَّ عَلَى جَمِيعِهِمْ أَجْزَأَهُ وَسَقَطَ عَنْهُ فَرْضُ الْجَمِيعِ، كَمَا لَوْ صَلَّى عَلَى جَنَائِزَ صَلَاةً وَاحِدَةً، ذَكَرَهُ الْمُتَوَلِّي وَالرَّافِعِيُّ.
التَّاسِعَةُ: قَالَ الْمُتَوَلِّي وَغَيْرُهُ: يُكْرَهُ أَنْ يَخُصَّ طَائِفَةً مِنْ الْجَمْعِ بِالسَّلَامِ إذَا أَمْكَنَ السَّلَامُ عَلَى جَمِيعِهِمْ؛ لِأَنَّ مَقْصُودَ السَّلَامِ الْمُؤَانَسَةُ، وَفِي تَخْصِيصِ الْبَعْضِ إيحَاشٌ، وَرُبَّمَا أَوْرَثَ عَدَاوَةً.
العاشرة: قَالَ الْمَاوَرْدِيُّ فِي الْحَاوِي: إذَا مَشَى فِي السُّوقِ وَالشَّوَارِعِ الْمَطْرُوقَةِ كَثِيرًا وَنَحْوِ ذَلِكَ مِمَّا يَكْثُرُ فِيهِ الْمُتَلَاقُونَ، فَإِنَّ السَّلَامَ هُنَا يَخْتَصُّ بِبَعْضِ النَّاسِ؛ لِأَنَّهُ لَوْ سَلَّمَ عَلَى كُلِّ مَنْ لَقِيَهُ اشْتَغَلَ عَنْ كُلٍّ مِنْهُمْ وَخَرَجَ عَنْ الْعُرْفِ، قَالَ: وَإِنَّمَا يُقْصَدُ بِهَذَا السَّلَامِ جَلْبُ مَوَدَّةٍ أَوْ دَفْعُ مَكْرُوهٍ.
الحادية عشرة: إذَا دَخَلَ عَلَى جَمَاعَةٍ قَلِيلَةٍ يَعُمُّهُمْ سَلَامٌ وَاحِدٌ اقْتَصَرَ عَلَى سَلَامٍ وَاحِدٍ عَلَى جَمِيعِهِمْ، وَمَا زَادَ مِنْ تَخْصِيصِ بَعْضِهِمْ فَهُوَ أَدَبٌ، وَيَكْفِي أَنْ يَرُدَّ مِنْهُمْ وَاحِدٌ، فَمَنْ زَادَ فَهُوَ أَدَبٌ قَالَ: فَإِنْ كَانُوا جَمْعًا لَا يَنْتَشِرُ فِيهِمْ السَّلَامُ الْوَاحِدُ كَالْجَامِعِ وَالْمَجَالِسِ الْوَاسِعَةِ الْحَفِلَةِ فَسُنَّةُ السَّلَامِ أَنْ يَبْدَأَ بِهِ الدَّاخِلُ أَوَّلَ دُخُولِهِ إذَا وَصَلَ الْقَوْمَ، وَيَكُونُ مُؤَدِّيًا سُنَّةَ السَّلَامِ فِي حَقِّ كُلِّ مَنْ سَمِعَهُ، وَيَدْخُلُ فِي فَرْضِ كِفَايَةِ الرَّدِّ كُلُّ مَنْ سَمِعَهُ، فَإِنْ أَرَادَ الْجُلُوسَ فِيهِمْ سَقَطَ عَنْهُ سُنَّةُ السَّلَامِ عَلَى الْبَاقِينَ الَّذِينَ لَمْ يَسْمَعُوهُ وَإِنْ أَرَادَ أَنْ يَتَجَاوَزَهُمْ وَيَجْلِسَ فِيمَنْ لَمْ يَسْمَعُوا سَلَامَهُ الْمُتَقَدِّمَ فَوَجْهَانِ أحدهما: أَنَّ سُنَّةَ السَّلَامِ حَصَلَتْ بِسَلَامِهِ عَلَى أَوَّلِهِمْ؛ لِأَنَّهُمْ جَمْعٌ وَاحِدٌ، فَعَلَى هَذَا إنْ أَعَادَ السَّلَامَ عَلَيْهِمْ كَانَ أَدَبًا. قَالَ: وَعَلَى هَذَا يَسْقُطُ مَتَى رَدَّ عَلَيْهِ وَاحِدٌ مِنْ أَهْلِ الْمَسْجِدِ، وَإِنْ لَمْ يَسْمَعْهُ، سَقَطَ الْحَرَجُ عَنْ جَمِيعِ مَنْ فِيهِ والثاني: أَنَّهَا بَاقِيَةٌ لَمْ تَحْصُلْ؛ لِأَنَّهُمْ لَمْ يَسْمَعُوهُ، فَعَلَى هَذَا لَا يَسْقُطُ فَرْضُ الرَّدِّ عَنْ الْأَوَّلِينَ بُرْدِ وَاحِدٍ مِمَّنْ لَمْ يَسْمَعْ، وَلَعَلَّ هَذَا الثَّانِيَ أَصَحُّ.
وَقَدْ ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ عَنْ أَنَسٍ رضي الله عنه "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ إذَا تَكَلَّمَ بِكَلِمَةٍ أَعَادَهَا ثَلَاثًا حَتَّى تُفْهَمَ عَنْهُ، وَإِذَا أَتَى عَلَى قَوْمٍ فَسَلَّمَ عَلَيْهِمْ سَلَّمَ عَلَيْهِمَا ثَلَاثًا" وَهَذَا الْحَدِيثُ مَحْمُولٌ عَلَى مَا إذَا كَانَ الْجَمْعُ كَثِيرًا، وَقِيلَ مَحْمُولٌ عَلَى السَّلَامِ مَعَ الِاسْتِئْذَانِ كَمَا سَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ الله تعالى.
الثانية عشرة: إذَا سَلَّمَ عَلَى إنْسَانٍ ثُمَّ فَارَقَهُ ثُمَّ لَقِيَهُ عَلَى قُرْبٍ أَوْ حَالَ بَيْنَهُمَا شَيْءٌ ثُمَّ اجْتَمَعَا، فَالسُّنَّةُ أَنْ يُسَلِّمَ عَلَيْهِ، وَهَكَذَا لَوْ تَكَرَّرَ ذَلِكَ ثَالِثًا وَرَابِعًا وَأَكْثَرَ سَلَّمَ عِنْدَ كُلِّ لِقَاءٍ وَإِنْ قَرُبَ الزَّمَانُ. اتَّفَقَ عَلَيْهِ أَصْحَابُنَا لِحَدِيثِ أَبِي هُرَيْرَةَ فِي قِصَّةِ الْمُسِيءِ صَلَاتَهُ "أَنَّهُ صَلَّى فِي جَانِبِ الْمَسْجِدِ ثُمَّ جَاءَ فَسَلَّمَ عَلَى النَّبِيِّ صلى الله عليه وسلم فَرَدَّ عليه السلام، ثُمَّ قَالَ: ارْجِعْ فصل:فَإِنَّكَ لَمْ تُصَلِّ فَرَجَعَ فَصَلِّي ثُمَّ جَاءَ فَسَلَّمَ عَلَى النَّبِيِّ صلى الله عليه وسلم حَتَّى فَعَلَ ذَلِكَ ثَلَاثَ مَرَّاتٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ أَيْضًا عَنْ النَّبِيَّ صلى الله عليه وسلم "إذَا لَقِيَ أَحَدُكُمْ أَخَاهُ فَلْيُسَلِّمْ عَلَيْهِ، فَإِنْ حَالَ بَيْنَهُمَا شَجَرَةٌ أَوْ جِدَارٌ أَوْ حَجَرٌ ثُمَّ لَقِيَهُ فَلْيُسَلِّمْ عَلَيْهِ"

ج / 4 ص -325- رَوَاهُ أَبُو دَاوُد. وَعَنْ أَنَسٍ قَالَ "كَانَ أَصْحَابُ رَسُولِ اللَّهِ صلى الله عليه وسلم يَتَمَاشُونَ فَإِذَا اسْتَقْبَلَتْهُمْ شَجَرَةٌ أَوْ أَكِمَةٌ فَتَفَرَّقُوا يَمِينًا وَشِمَالًا ثُمَّ الْتَقَوْا مِنْ وَرَائِهَا سَلَّمَ بَعْضُهُمْ عَلَى بَعْضٍ" رَوَاهُ ابْنُ السُّنِّيِّ.
الثالثة عَشْرَةَ: السُّنَّةُ أَنْ يَبْدَأَ بِالسَّلَامِ قَبْلَ كُلِّ كَلَامٍ، وَالْأَحَادِيثُ الصَّحِيحَةُ الْمَشْهُورَةُ وَعَمَلُ الْأُمَّةِ عَلَى وَفْقِ هَذَا مِنْ الْمَشْهُورَاتِ، فَهَذَا هُوَ الْمُعْتَمَدُ فِي الْمَسْأَلَةِ وأما: حَدِيثُ جَابِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "السَّلَامُ قَبْلَ الْكَلَامِ" فَضَعِيفٌ رَوَاهُ التِّرْمِذِيُّ وَقَالَ: هُوَ حَدِيثٌ مُنْكَرٌ.
الرابعة عشرة: يُسْتَحَبُّ لِكُلِّ وَاحِدٍ مِنْ الْمُتَلَاقِيَيْنِ أَنْ يَحْرِصَ عَلَى الِابْتِدَاءِ بِالسَّلَامِ لِقَوْلِهِ صلى الله عليه وسلم "وَخَيْرُهُمَا الَّذِي يَبْدَأُ بِالسَّلَامِ" وَعَنْ أَبِي أُمَامَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إنَّ أَوْلَى النَّاسِ بِاَللَّهِ مَنْ بَدَأَهُمْ السَّلَامَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، وَرَوَاهُ التِّرْمِذِيُّ وَقَالَ فِي رِوَايَتِهِ "قِيلَ: يَا رَسُولَ اللَّهِ، الرَّجُلَانِ يَلْتَقِيَانِ أَيُّهُمَا يَبْدَأُ بِالسَّلَامِ؟ قَالَ: أَوْلَاهُمَا بِاَللَّهِ تعالى" قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ.
الخامسة عشرة: السُّنَّةُ أَنْ يُسَلِّمَ الرَّاكِبُ عَلَى الْمَاشِي، وَالْمَاشِي عَلَى الْقَاعِدِ، وَالصَّغِيرُ عَلَى الْكَبِيرِ، وَالْقَلِيلُ عَلَى الْكَثِيرِ، فَلَوْ ابْتَدَأَ الْمَاشِي بِالسَّلَامِ عَلَى الرَّاكِبِ أَوْ الْقَاعِدُ عَلَى الْمَاشِي، أَوْ الْكَبِيرُ عَلَى الصَّغِيرِ، أَوْ الْكَثِيرُ عَلَى الْقَلِيلِ لَمْ يُكْرَهْ لَكِنَّهُ خِلَافُ الْأَوْلَى صَرَّحَ بِعَدَمِ كَرَاهَتِهِ الْمُتَوَلِّي وَآخَرُونَ؛ لِأَنَّهُ تَرَكَ حَقَّهُ، وَهَذَا الِاسْتِحْبَابُ فِيمَا إذَا تَلَاقَيَا أَوْ تَلَاقَوْا فِي طَرِيقٍ، فَأَمَّا إذَا وَرَدَ عَلَى قَاعِدٍ أَوْ قَوْمٍ، فَإِنَّ الْوَارِدَ يَبْدَأُ بِالسَّلَامِ سَوَاءٌ كَانَ صَغِيرًا أَوْ كَبِيرًا، قَلِيلًا أَوْ كَثِيرًا، وَدَلِيلُ هَذِهِ الْمَسْأَلَةِ حَدِيثُ أَبِي هُرَيْرَةَ قَالَ "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: يُسَلِّمُ الرَّاكِبُ عَلَى الْمَاشِي، وَالْمَاشِي عَلَى الْقَاعِدِ، وَالْقَلِيلُ عَلَى الْكَثِيرِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لِلْبُخَارِيِّ: "يُسَلِّمُ الصَّغِيرُ عَلَى الْكَبِيرِ".
السادسة عشرة: حَكَى الرَّافِعِيُّ فِي السَّلَامِ بِالْعَجَمِيَّةِ ثَلَاثَةَ أَوْجُهٍ أحدها: لَا يُجْزِئُ والثاني: يُجْزِئُ والثالث: إنْ قَدَرَ عَلَى الْعَرَبِيَّةِ لَمْ يُجْزِئْهُ وَإِلَّا فَيُجْزِئُهُ، وَالصَّحِيحُ بَلْ الصَّوَابُ صِحَّةُ سَلَامِهِ بِالْعَجَمِيَّةِ، وَوُجُوبُ الرَّدِّ عَلَيْهِ إذَا فَهِمَهُ الْمُخَاطَبُ سَوَاءٌ عَرَفَ الْعَرَبِيَّةَ أَمْ لَا؛ لِأَنَّهُ يُسَمَّى تَحِيَّةً وَسَلَامًا، وَأَمَّا مَنْ لَا يَسْتَقِيمُ نُطْقُهُ بِالسَّلَامِ فَيُسَلِّمُ كَيْفَ أَمْكَنَهُ بِالِاتِّفَاقِ؛ لِأَنَّهُ ضَرُورَةٌ.
السابعة عشرة: السُّنَّةُ إذَا قَامَ مِنْ الْمَجْلِسِ وَأَرَادَ فِرَاقَ الْجَالِسِينَ أَنْ يُسَلِّمَ عَلَيْهِمْ لِلْحَدِيثِ الصَّحِيحِ عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إذَا انْتَهَى أَحَدُكُمْ إلَى الْمَجْلِسِ فَلْيُسَلِّمْ، فَإِذَا أَرَادَ أَنْ يَقُومَ فَلْيُسَلِّمْ، فَلَيْسَتْ الْأُولَى بِأَحَقَّ مِنْ الْأُخْرَى" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِأَسَانِيدَ حَسَنَةٍ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، فَهَذَا هُوَ الصَّوَابُ. وَأَمَّا قَوْلُ الْقَاضِي حُسَيْنٍ وَالْمُتَوَلِّي: جَرَتْ عَادَةُ بَعْضِ النَّاسِ بِالسَّلَامِ عِنْدَ مُفَارَقَةِ الْقَوْمِ، وَذَلِكَ دُعَاءٌ مُسْتَحَبٌّ، جَوَابُهُ: وَلَا يَجِبُ؛ لِأَنَّ التَّحِيَّةَ إنَّمَا تَكُونُ عِنْدَ اللِّقَاءِ لَا عِنْدَ الِانْصِرَافِ فَظَاهِرُهُ: مُخَالِفٌ لِلْحَدِيثِ الْمَذْكُورِ، وَقَدْ قَالَ الشَّاشِيُّ: هَذَا الَّذِي قَالَاهُ فَاسِدٌ؛ لِأَنَّ السَّلَامَ سُنَّةٌ عِنْدَ الِانْصِرَافِ كَمَا هُوَ سُنَّةٌ عِنْدَ اللِّقَاءِ.
الثامنة عشرة: يُسَنُّ السَّلَامُ عَلَى الصَّبِيِّ وَالصِّبْيَانِ لِحَدِيثِ أَنَسٍ رضي الله عنه "أَنَّهُ مَرَّ عَلَى صِبْيَانٍ فَسَلَّمَ عَلَيْهِمْ، وَقَالَ: كَانَ النَّبِيُّ صلى الله عليه وسلم يَفْعَلُهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم "مَرَّ عَلَى غِلْمَانٍ يَلْعَبُونَ فَسَلَّمَ عَلَيْهِمْ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ. وَفِي رِوَايَةِ ابْنِ السُّنِّيّ

ج / 4 ص -326- وَغَيْرِهِ قَالَ "السَّلَامُ عَلَيْكُمْ يَا صِبْيَانُ" وَإِذَا سَلَّمَ عَلَى صَبِيٍّ قَالَ الْمُتَوَلِّي وَأَصْحَابُنَا: لَا يَلْزَمُهُ الْجَوَابُ؛ لِأَنَّهُ لَيْسَ مُكَلَّفًا، وَلَكِنْ يُسْتَحَبُّ لَهُ الْجَوَابُ، وَلَوْ سَلَّمَ عَلَى جَمَاعَةٍ فِيهِمْ صَبِيٌّ فَرَدَّ الصَّبِيُّ وَلَمْ يَرُدَّ أَحَدٌ مِنْ الْبَالِغِينَ قَالَ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالرَّافِعِيُّ وَغَيْرُهُمْ: لَا يَسْقُطُ الْفَرْضُ عَنْهُمْ بِجَوَابِهِ؛ لِأَنَّ الْجَوَابَ فَرْضٌ وَالصَّبِيُّ لَيْسَ مِنْ أَهْلِ الْفَرْضِ، وَقَالَ الشَّاشِيُّ: يَسْقُطُ بِهِ كَمَا يَصِحُّ أَذَانُهُ لِلرَّجُلِ، وَيَحْصُلُ بِهِ أَدَاءُ الشَّعَائِرِ، وَهَذَا الْخِلَافُ شَبِيهٌ بِالْخِلَافِ فِي سُقُوطِ الْفَرْضِ بِصَلَاتِهِ عَلَى الْمَيِّتِ، لَكِنَّ الْأَصَحَّ الْمَنْصُوصَ سُقُوطُهُ فِي صَلَاةِ الْمَيِّتِ، وَالْأَصَحُّ هُنَا خِلَافُهُ، وَلَوْ سَلَّمَ صَبِيٌّ عَلَى بَالِغٍ قَالَ الْقَاضِي وَالْمُتَوَلِّي وَالرَّافِعِيُّ فِي وُجُوبِ الرَّدِّ عَلَيْهِ وَجْهَانِ بِنَاءً عَلَى صِحَّةِ إسْلَامِهِ وَالصَّحِيحُ: وُجُوبُ الرَّدِّ لِعُمُومِ قَوْلِ اللَّهِ تعالى: {وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا}(النساء: من الآية86)قَالَ الشَّاشِيُّ: هَذَا الْبِنَاءُ الْمَذْكُورُ فَاسِدٌ، وَهُوَ كَمَا قَالَ.
التاسعة عشرة: سَلَامُ النِّسَاءِ عَلَى النِّسَاءِ كَسَلَامِ الرِّجَالِ عَلَى الرِّجَالِ فِي كُلِّ مَا سَبَقَ؛ قَالَ أَصْحَابُنَا: وَلَوْ سَلَّمَ رَجُلٌ عَلَى امْرَأَةٍ أَوْ امْرَأَةٌ عَلَى رَجُلٍ - فَإِنْ كَانَ بَيْنَهُمَا مَحْرَمِيَّةٌ أَوْ زَوْجِيَّةٌ أَوْ كَانَتْ أَمَتَهُ - كَانَ سُنَّةً، وَوَجَبَ الرَّدُّ، وَإِلَّا فَلَا يَجِبُ إلَّا أَنْ تَكُونَ عَجُوزًا خَارِجَةً عَنْ مَظِنَّةِ الْفِتْنَةِ. قَالَ الْمُتَوَلِّي: وَإِذَا سَلَّمَ عَلَى شَابَّةٍ أَجْنَبِيَّةٍ لَمْ يَجُزْ لَهَا الرَّدُّ. وَلَوْ سَلَّمَتْ عَلَيْهِ كُرِهَ لَهُ الرَّدُّ عَلَيْهَا، وَلَوْ كَانَ النِّسَاءُ جَمْعًا فَسَلَّمَ عَلَيْهِنَّ الرَّجُلُ أَوْ كَانَ الرِّجَالُ جَمْعًا كَثِيرًا فَسَلَّمُوا عَلَى الْمَرْأَةِ الْوَاحِدَةِ فَهُوَ سُنَّةٌ - إذَا لَمْ يُخَفْ عَلَيْهِ وَلَا عَلَيْهِنَّ وَلَا عَلَيْهَا فِتْنَةٌ لِحَدِيثِ أَسْمَاءَ بِنْتِ يَزِيدَ رضي الله عنها قَالَتْ "مَرَّ عَلَيْنَا النَّبِيُّ صلى الله عليه وسلم فِي نِسْوَةٍ فَسَلَّمَ عَلَيْنَا" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ حَدِيثٌ حَسَنٌ، وَعَنْ سَهْلِ بْنِ سَعْدٍ رضي الله عنه قَالَ: "كَانَتْ فِينَا امْرَأَةٌ" - وَفِي رِوَايَةٍ - "كَانَتْ لَنَا عَجُوزٌ تَأْخُذُ مِنْ أُصُولِ السِّلْقِ فَتَطْرَحُهُ فِي الْقِدْرِ، وَتُكَرْكِرُ حَبَّاتٍ مِنْ شَعِيرٍ، فَإِذَا صَلَّيْنَا الْجُمُعَةَ انْصَرَفْنَا نُسَلِّمُ عَلَيْهَا فَتُقَدِّمُهُ إلَيْنَا" رَوَاهُ الْبُخَارِيُّ، وَتُكَرْكِرُ: تَطْحَنُ. وَعَنْ أُمِّ هَانِئٍ رضي الله عنها قَالَتْ "أَتَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَوْمَ الْفَتْحِ، وَهُوَ يَغْتَسِلُ وَفَاطِمَةُ تَسْتُرهُ فَسَلَّمْتُ وَذَكَرَتْ تَمَامَ الْحَدِيثِ" رَوَاهُ مُسْلِمٌ.
الْعِشْرُونَ: فِي السَّلَامِ عَلَى الْمُبْتَدِعِ وَالْفَاسِقِ الْمُجَاهِرِ بِفِسْقِهِ، وَمَنْ ارْتَكَبَ ذَنْبًا عَظِيمًا وَلَمْ يَتُبْ مِنْهُ، وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ أحدهما: مُسْتَحَبٌّ؛ لِأَنَّهُ مُسْلِمٌ وأصحهما: لَا يُسْتَحَبُّ، بَلْ يُسْتَحَبُّ أَنْ لَا يُسَلِّمَ عَلَيْهِ، وَهَذَا مَذْهَبُ ابْنِ عُمَرَ وَالْبُخَارِيِّ صَاحِبِ الصَّحِيحِ. وَاحْتَجَّ الْبُخَارِيُّ لِلْمَسْأَلَةِ فِي صَحِيحِهِ بِحَدِيثِ كَعْبِ بْنِ مَالِكٍ حِينَ تَخَلَّفَ هُوَ وَرَفِيقَانِ لَهُ عَنْ غَزْوَةِ تَبُوكَ، قَالَ "وَنَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ كَلَامِنَا قَالَ وَكُنْتُ آتِي رَسُولَ اللَّهِ صلى الله عليه وسلم فَأُسَلِّمُ عَلَيْهِ فَأَقُولُ: هَلْ حَرَّكَ شَفَتَيْهِ بِرَدِّ السَّلَامِ أَمْ لَا؟" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ قَالَ الْبُخَارِيُّ: وَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ "لَا تُسَلِّمُوا عَلَى شَرَبَةِ الْخَمْرِ" فَقَالَ الْبُخَارِيُّ وَغَيْرُهُ: وَلَا يُرَدُّ السَّلَامُ عَلَى أَحَدٍ مِنْ هَؤُلَاءِ وَدَلِيلُهُ حَدِيثُ كَعْبٍ فَإِنْ اُضْطُرَّ إلَى السَّلَامِ عَلَى الظَّلَمَةِ بِأَنْ دَخَلَ عَلَيْهِمْ وَخَافَ تَرَتُّبَ مَفْسَدَةٍ فِي دِينٍ أَوْ دُنْيَا إنْ لَمْ يُسَلِّمْ عَلَيْهِمْ سَلَّمَ عَلَيْهِمْ، وَقَالَ ابْنُ الْعَرَبِيِّ الْمَالِكِيُّ: يَنْوِي حِينَئِذٍ أَنَّ السَّلَامَ اسْمٌ مِنْ أَسْمَاءِ اللَّهِ تعالى، وَمَعْنَاهُ اللَّهُ رَقِيبٌ عَلَيْكُمْ.
الْحَادِيَةُ وَالْعِشْرُونَ: إذَا سَلَّمَ مَجْنُونٌ أَوْ سَكْرَانُ هَلْ يَجِبُ الرَّدُّ عَلَيْهِمَا؟ فِيهِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ أصحهما: أَنَّهُ لَا يَجِبُ؛ لِأَنَّ عِبَارَةَ الْمَجْنُونِ سَاقِطَةٌ وَكَذَا عِبَارَةُ السَّكْرَانِ فِي الْعِبَادَاتِ.

ج / 4 ص -327- الثَّانِيَةُ وَالْعِشْرُونَ: لَا يَجُوزُ السَّلَامُ عَلَى الْكُفَّارِ، هَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى الْمَاوَرْدِيُّ فِي الْحَاوِي فِيهِ وَجْهَيْنِ أحدهما: هَذَا والثاني: يَجُوزُ ابْتِدَاؤُهُمْ بِالسَّلَامِ لَكِنْ يَقُولُ: السَّلَامُ عَلَيْكَ، وَلَا يَقُولُ: عَلَيْكُمْ، وَهَذَا شَاذٌّ ضَعِيفٌ، وَإِذَا سَلَّمَ الذِّمِّيُّ عَلَى مُسْلِمٍ، قَالَ فِي الرَّدِّ: وَعَلَيْكُمْ وَلَا يَزِيدُ عَلَى هَذَا، هَذَا هُوَ الصَّحِيحُ، وَبِهِ قَطَعَ الْجُمْهُورُ وَحَكَى صَاحِبُ الْحَاوِي وَجْهًا آخَرَ أَنَّهُ يَقُولُ: وَعَلَيْكُمْ السَّلَامُ وَلَكِنْ لَا يَقُولُ: وَرَحْمَةُ اللَّهِ، وَهَذَا شَاذٌّ ضَعِيفٌ، وَدَلِيلُ الْمَذْهَبِ فِي الْمَسْأَلَتَيْنِ حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "لَا تَبْدَءُوا الْيَهُودَ وَالنَّصَارَى بِالسَّلَامِ، فَإِذَا لَقِيتُمْ أَحَدَهُمْ فِي طَرِيقٍ فَاضْطَرُّوهُ إلَى أَضْيَقِهِ" رَوَاهُ مُسْلِمٌ، وَعَنْ أَنَسٍ رضي الله عنه قَالَ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إذَا سَلَّمَ عَلَيْكُمْ أَهْلُ الْكِتَابِ فَقُولُوا: وَعَلَيْكُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٍ، وَعَنْ ابْنِ عُمَرَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ "إذَا سَلَّمَ عَلَيْكُمْ الْيَهُودُ فَإِنَّمَا يَقُولُ أَحَدُهُمْ: السَّامُ عَلَيْكَ فَقُلْ: وَعَلَيْكَ" رَوَاهُ الْبُخَارِيُّ.
فرع: لَوْ سَلَّمَ مُسْلِمٌ عَلَى مَنْ ظَنَّهُ مُسْلِمًا فَبَانَ كَافِرًا، قَالَ الْمُتَوَلِّي وَغَيْرُهُ: يُسْتَحَبُّ أَنْ يَسْتَرِدَّ سَلَامَهُ، فَيَقُولُ لَهُ: رُدَّ عَلَيَّ سَلَامِي، أَوْ اسْتَرْجَعْتُ سَلَامِي، وَالْمَقْصُودُ: إيحَاشُهُ وَأَنَّهُ لَا مُؤَالَفَةَ بَيْنَهُمَا، قَالَ: وَرُوِيَ ذَلِكَ عَنْ ابْنِ عُمَرَ وَاسْتُحِبَّ فِي الْمُوَطَّأِ عَنْ مَالِكٍ أَنَّهُ لَا يَسْتَرِدُّهُ؛ وَاخْتَارَهُ ابْنُ الْعَرَبِيِّ الْمَالِكِيِّ.
فرع: لَوْ مَرَّ بِمَجْلِسٍ فِيهِ كُفَّارٌ وَمُسْلِمُونَ، أَوْ مُسْلِمٌ وَاحِدٌ اُسْتُحِبَّ أَنْ يُسَلِّمَ عَلَيْهِمْ، وَيَقْصِدَ الْمُسْلِمِينَ أَوْ الْمُسْلِمَ لِحَدِيثِ أُسَامَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَرَّ عَلَى مَجْلِسٍ فِيهِ أَخْلَاطٌ مِنْ الْمُسْلِمِينَ وَالْمُشْرِكِينَ عَبَدَةِ الْأَوْثَانِ وَالْيَهُودِ فَسَلَّمَ عَلَيْهِمْ النَّبِيُّ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
فرع: إذَا كَتَبَ إلَى كَافِرٍ كِتَابًا فِيهِ سَلَامٌ أَوْ نَحْوُهُ فَالسُّنَّةُ أَنْ يَكْتُبَ نَحْوَ مَا ثَبَتَ فِي الصَّحِيحَيْنِ فِي حَدِيث أَبِي سُفْيَانَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَتَبَ إلَى هِرَقْلَ "مِنْ مُحَمَّدٍ عَبْدِ اللَّهِ وَرَسُولِهِ إلَى هِرَقْلَ عَظِيمِ الرُّومِ سَلَامٌ عَلَى مَنْ اتَّبَعَ الْهُدَى".
فرع: إذَا أَرَادَ تَحِيَّةَ ذِمِّيٍّ بِغَيْرِ السَّلَامِ - قَالَ الْمُتَوَلِّي وَالرَّافِعِيُّ: لَهُ ذَلِكَ، بِأَنْ يَقُولَ: هَدَاكَ اللَّهُ أَوْ أَنْعَمَ اللَّهُ صَبَاحَكَ، وَهَذَا لَا بَأْسَ بِهِ، إنْ احْتَاجَ إلَى تَحِيَّتِهِ لِدَفْعِ شَرِّهِ أَوْ نَحْوِهِ. فَيَقُولُ: صَبَّحَكَ اللَّهُ بِالْخَيْرِ أَوْ بِالسَّعَادَةِ أَوْ بِالْعَافِيَةِ أَوْ بِالْمَسَرَّةِ وَنَحْوِهِ، فَإِنْ لَمْ يَحْتَجْ فَالِاخْتِيَارُ أَلَّا يَقُولَ شَيْئًا، فَإِنَّ ذَلِكَ بَسْطٌ وَإِينَاسٌ وَإِظْهَارُ مَوَدَّةٍ، وَقَدْ أُمِرْنَا بِالْإِغْلَاظِ عَلَيْهِمْ، وَنُهِينَا عَنْ وُدِّهِمْ.
الثالثة وَالْعِشْرُونَ: قَالَ أَصْحَابُنَا: إنْ سَلَّمَ فِي حَالَةٍ لَا يُشْرَعُ فِيهَا السَّلَامُ لَمْ يَسْتَحِقَّ جَوَابًا قَالُوا: فَمِنْ تِلْكَ الْأَحْوَالِ أَنَّهُ يُكْرَهُ السَّلَامُ عَلَى مُشْتَغِلٍ بِبَوْلٍ أَوْ جِمَاعٍ وَنَحْوِهِمَا، وَلَا يَسْتَحِقُّ جَوَابًا، وَيُكْرَهُ جَوَابُهُ، وَمِنْ ذَلِكَ مَنْ كَانَ نَائِمًا أَوْ نَاعِسًا أَوْ فِي حَمَّامٍ، وَاتَّفَقُوا أَنَّهُ لَا يُسَلِّمُ عَلَى مَنْ فِي الْحَمَّامِ وَغَيْرِهِ مِمَّنْ هُوَ مُشْتَغِلٌ بِمَا لَا يُؤَثِّرُ السَّلَامُ عَلَيْهِ فِي حَالِهِ، وَأَمَّا الْمُشْتَغِلُ بِالْأَكْلِ فَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ وَالْمُتَوَلِّي: لَا يُسَلِّمُ عَلَيْهِ. قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا مَحْمُولٌ عَلَى مَا إذَا كَانَتْ اللُّقْمَةُ فِي فِيهِ، وَكَانَ يَمْضِي زَمَانٌ فِي الْمَضْغِ وَالِابْتِلَاعِ وَيَعْسُرُ الْجَوَابُ فِي الْحَالِ قَالَ: فَأَمَّا إنْ سَلَّمَ بَعْدَ الِابْتِلَاعِ وَقَبْلَ

ج / 4 ص -328- وَضْعِ لُقْمَةٍ أُخْرَى فَلَا يَتَوَجَّهُ الْمَنْعُ، أَمَّا الْمُصَلِّي قَالَ الْغَزَالِيُّ: لَا يُسَلَّمُ عَلَيْهِ. وَقَالَ الْمُتَوَلِّي وَالْجُمْهُورُ: لَا مَنْعَ مِنْ السَّلَامِ عَلَيْهِ، لَكِنْ لَا يَسْتَحِقُّ جَوَابًا لَا فِي الْحَالِ وَلَا بَعْدَ الْفَرَاغِ مِنْ الصَّلَاةِ؛ لَا بِاللَّفْظِ وَلَا بِالْإِشَارَةِ، وَيُسْتَحَبُّ أَنْ يَرُدَّ فِي الصَّلَاةِ بِالْإِشَارَةِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْقَدِيمِ، وَلَمْ يُخَالِفْهُ فِي الْجَدِيدِ. وَحَكَى الرَّافِعِيُّ وَجْهًا: أَنَّهُ يَجِبُ الرَّدُّ بِالْإِشَارَةِ فِي الْحَالِ، وَوَجْهًا: أَنَّهُ يَجِبُ الرَّدُّ بَعْدَ الْفَرَاغِ بِاللَّفْظِ، وَالصَّحِيحُ: أَنَّهُ لَا يَجِبُ الرَّدُّ مُطْلَقًا فَإِنْ رَدَّ فِي الصَّلَاةِ فَقَالَ: وَعَلَيْكُمْ السَّلَامُ - بَطَلَتْ إنْ عَلِمَ تَحْرِيمَهُ وَإِلَّا فَلَا فِي الْأَصَحِّ، وَإِنْ قَالَ: وَعَلَيْهِ لَمْ تَبْطُلْ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي آخِرِ بَابِ مَا يُفْسِدُ الصَّلَاةَ مَبْسُوطَةً. وَأَمَّا الْمُلَبِّي بِالْحَجِّ أَوْ الْعُمْرَةِ فَيُكْرَهُ السَّلَامُ عَلَيْهِ، فَإِنْ سَلَّمَ رَدَّ عَلَيْهِ لَفْظًا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْأَصْحَابُ، وَالسَّلَامُ عَلَى الْمُؤَذِّنِ وَمُقِيمِ الصَّلَاةِ فِي مَعْنَى السَّلَامِ عَلَى الْمُلَبِّي، وَالسَّلَامُ فِي حَالِ الْخُطْبَةِ سَبَقَ بَيَانُهُ، وَأَمَّا الْمُشْتَغِلُ بِقِرَاءَةٍ فَقَالَ الْوَاحِدِيُّ: الْأَوْلَى تَرْكُ السَّلَامِ عَلَيْهِ، قَالَ: فَإِنْ سَلَّمَ كَفَاهُ الرَّدُّ بِالْإِشَارَةِ، وَإِنْ رَدَّ بِاللَّفْظِ اسْتَأْنَفَ الِاسْتِعَاذَةَ، ثُمَّ قَرَأَ، وَهَذَا الَّذِي قَالَهُ ضَعِيفٌ، وَالْمُخْتَارُ: أَنَّهُ يُسَلَّمُ عَلَيْهِ، وَيَجِبُ الرَّدُّ بِاللَّفْظِ. وَلَوْ رَدَّ السَّلَامَ فِي حَالِ الْأَذَانِ وَالْإِقَامَةِ وَالْأَكْلِ لَمْ يُكْرَهْ، وَفِي الْجِمَاعِ وَالْبَوْلِ كُرِهَ.
الرَّابِعَةُ وَالْعِشْرُونَ: يُسْتَحَبُّ لِمَنْ دَخَلَ بَيْتَهُ أَوْ بَيْتًا غَيْرَهُ أَوْ مَسْجِدًا وَلَيْسَ فِيهِ أَحَدٌ أَنْ يُسَلِّمَ فَيَقُولَ: السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ، السَّلَامُ عَلَيْكُمْ أَهْلَ الْبَيْتِ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ، قَالَ اللَّهُ تعالى: {فَإِذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً}(النور: من الآية61)وَالْمَسْأَلَةُ ذَكَرْتهَا فِي كِتَابِ الْأَذْكَارِ.
الْخَامِسَةُ وَالْعِشْرُونَ: إذَا مَرَّ بِإِنْسَانٍ أَوْ جَمْعٍ وَغَلَبَ عَلَى ظَنِّهِ أَنَّهُ لَوْ سَلَّمَ لَمْ يَرُدَّ عَلَيْهِ اُسْتُحِبَّ لَهُ السَّلَامُ، وَلَا يَتْرُكُ هَذَا الظَّنَّ؛ لِأَنَّهُ مَأْمُورٌ بِالسَّلَامِ لَا بِالرَّدِّ، وَلِأَنَّهُ قَدْ يُخْطِئُ الظَّنُّ فَيَرُدُّ عَلَيْهِ. (فَإِنْ قِيلَ) : هَذَا سَبَبٌ لِإِدْخَالِ الْإِثْمِ عَلَى الْمَمْرُورِ بِهِ قُلْنَا: هَذَا خَيَالٌ بَاطِلٌ فَإِنَّ الْوَظَائِفَ الشَّرْعِيَّةَ لَا تُتْرَكُ بِهَذَا الْخَيَالِ، وَالتَّقْصِيرُ هُنَا هُوَ مِنْ الْمَمْرُورِ عَلَيْهِمْ. وَيُخْتَارُ لِمَنْ سَلَّمَ، وَلَمْ يُرَدَّ عَلَيْهِ أَنْ يُبَرِّئَ الْمُسَلَّمُ عَلَيْهِ مِنْ الْجَوَابِ، وَالْأَحْسَنُ أَنْ يَقُولَ لَهُ إنْ أَمْكَنَ لَك رُدَّ السَّلَامَ، فَإِنَّهُ وَاجِبٌ عَلَيْكَ.
السَّادِسَةُ وَالْعِشْرُونَ: قَالَ الْمُتَوَلِّي وَغَيْرُهُ: التَّحِيَّةُ بِالطَّلْبَقَةِ، وَهِيَ: أَطَالَ اللَّهُ بَقَاءَكَ بَاطِلَةٌ لَا أَصْلَ لَهَا، وَقَدْ نَصَّ جَمَاعَةٌ مِنْ السَّلَفِ عَلَى كَرَاهَةِ أَطَالَ اللَّهُ بَقَاءَكَ، وَقَالَ بَعْضُهُمْ: هِيَ تَحِيَّةُ الزَّنَادِقَةِ.
السَّابِعَةُ وَالْعِشْرُونَ: قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَأَمَّا التَّحِيَّةُ عِنْدَ خُرُوجِهِ مِنْ الْحَمَّامِ بِقَوْلِهِ: طَابَ حَمَّامُكَ وَنَحْوُهُ فَلَا أَصْلَ لَهَا، وَهُوَ كَمَا قَالُوا، فَلَمْ يَصِحَّ فِيهِ شَيْءٌ، لَكِنْ لَوْ قَالَ لِصَاحِبِهِ حِفْظًا لِوُدِّهِ: أَدَامَ اللَّهُ لَك النَّعِيمَ1 وَنَحْوَهُ مِنْ الدُّعَاءِ. فَلَا بَأْسَ إنْ شَاءَ اللَّهُ تعالى قَالَ الْمُتَوَلِّي: وَرُوِيَ أَنَّ عَلِيًّا قَالَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يستعملون في ديارنا المصرية لمن يكون بين يدي المزين أو الحلاق نعيما وكذلك عند الخروج من الحمام ويقولون لقاضي الحاجة شفيتم وللمتجشيء : بالصحة وكلها مما يعدونه من العادات ولا يفعلونه قربة ولا يعزونه إلى السنة لا سيما وأنه يشترك في هذه العادات غير المسلمين (ط)

ج / 4 ص -329- لِرَجُلٍ خَرَجَ مِنْ الْحَمَّامِ "طَهُرْتَ فَلَا نَجَسْت".
الثَّامِنَةُ وَالْعِشْرُونَ: إذَا ابْتَدَأَ الْمَارُّ فَقَالَ: صَبَّحَكَ اللَّهُ بِخَيْرٍ، أَوْ بِالسَّعَادَةِ، أَوْ قَوَّاكَ اللَّهُ، أَوْ حَيَّاكَ اللَّهُ؛ أَوْ لَا أَوْحَشَ اللَّهُ مِنْكَ، وَنَحْوَهَا مِنْ أَلْفَاظِ أَهْلِ الْعُرْفِ لَمْ يَسْتَحِقَّ جَوَابًا، لَكِنْ لَوْ دَعَا لَهُ قُبَالَةَ دُعَائِهِ كَانَ حَسَنًا إلَّا أَنْ يُرِيدَ تَأْدِيبَهُ أَوْ تَأْدِيبَ غَيْرِهِ لِتَخَلُّفِهِ وَإِهْمَالِهِ السَّلَامَ فَيَسْكُتَ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كان كلدة بن حنبل أخا صفوان بن أمية لأمه ومهما صفية بنت معمر أو ابن أخيه في الرضاع على رواية أخرى وحنبل هذا هو الذي قال يوم الحنين يصل سحر ابن أبي كبشة فقال له صفوان فض الله فاك لأن يربني رجل من قريش أحب إلى من أن يربني رجل من هوازن وكان كلدة هذا أسود من سودان مكة (ط)

الْفصل الثَّالِثُ: فِي الِاسْتِئْذَانِ وَمَا يَتَعَلَّقُ بِهِ.
 قَالَ اللَّهُ تعالى:{وَإِذَا بَلَغَ الْأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ}(النور: من الآية59)وَقال تعالى:{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا}(النور: من الآية27) وَعَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: الِاسْتِئْذَانُ ثَلَاثٌ، فَإِنْ أُذِنَ لَكَ وَإِلَّا فَارْجِعْ".
وَعَنْ سَهْلِ بْنِ سَعْدٍ قَالَ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّمَا جُعِلَ الِاسْتِئْذَانُ مِنْ أَجْلِ الْبَصَرِ" رَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٍ. وَرَوَيَا الِاسْتِئْذَانَ ثَلَاثًا مِنْ طُرُقٍ، وَالسُّنَّةُ لِمَنْ أَرَادَ الِاسْتِئْذَانَ أَنْ يُسَلِّمَ ثُمَّ يَسْتَأْذِنَ، فَيَقُومَ عِنْدَ بَابِ الْبَيْتِ بِحَيْثُ لَا يَنْظُرُ إلَى مَنْ فِي دَاخِلِهِ، ثُمَّ يَقُولُ: السَّلَامُ عَلَيْكُمْ أَأَدْخُلُ؟ أَوْ نَحْوَ هَذَا، فَإِنْ لَمْ يُجِبْهُ أَحَدٌ قَالَ ذَلِكَ ثَانِيًا وَثَالِثًا، فَإِنْ لَمْ يُجِبْهُ أَحَدٌ انْصَرَفَ لِحَدِيثِ رِبْعِيِّ بْنِ خِرَاشٍ قَالَ "حَدَّثَنَا رَجُلٌ مِنْ بَنَى عَامِرٍ اسْتَأْذَنَ النَّبِيَّ صلى الله عليه وسلم وَهُوَ فِي بَيْتٍ فَقَالَ: أَأَلِجُ؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم لِخَادِمِهِ: اُخْرُجْ إلَى هَذَا فَعَلِّمْهُ الِاسْتِئْذَانَ، فَقَالَ لَهُ قُلْ: السَّلَامُ عَلَيْكُمْ أَأَدْخُلُ؟ فَسَمِعَهُ الرَّجُلُ فَقَالَ: السَّلَامُ عَلَيْكُمْ أَأَدْخُلُ؟ فَأَذِنَ لَهُ النَّبِيُّ صلى الله عليه وسلم فَدَخَلَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.
وَعَنْ كَلَدٍ - بِفَتْحِ الْكَافِ وَاللَّامِ - ابْنِ الْحَنْبَلِ1 الصَّحَابِيِّ رضي الله عنه قَالَ "أَتَيْتُ النَّبِيَّ صلى الله عليه وسلم فَدَخَلْتُ عَلَيْهِ وَلَمْ أُسَلِّمْ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم: ارْجِعْ فَقُلْ: السَّلَامُ عَلَيْكُمْ أَأَدْخُلُ؟" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ. فَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ تَقْدِيمِ السَّلَامِ عَلَى الِاسْتِئْذَانِ هُوَ الصَّحِيحُ الَّذِي جَاءَتْ بِهِ الْأَحَادِيثُ، وَذَكَرَ صَاحِبُ الْحَاوِي ثَلَاثَةَ أَوْجُهٍ. أحدها: هَذَا والثاني: تَقْدِيمُ الِاسْتِئْذَانِ عَلَى السَّلَامِ والثالث: ، وَهُوَ اخْتِيَارُهُ إنْ وَقَعَتْ عَيْنُ الْمُسْتَأْذِنِ عَلَى صَاحِبِ الْمَنْزِلِ قَبْلَ دُخُولِهِ قَدَّمَ السَّلَامَ، وَإِنْ لَمْ تَقَعْ عَلَيْهِ عَيْنُهُ قَدَّمَ الِاسْتِئْذَانَ، وَإِذَا اسْتَأْذَنَ ثَلَاثًا، وَلَمْ يُؤْذَنْ لَهُ فَظَنَّ أَنَّهُ لَمْ يُسْمَعْ فَلَمْ أَرَ لِأَصْحَابِنَا فِيهِ كَلَامًا.
وَحَكَى ابْنُ الْعَرَبِيِّ الْمَالِكِيِّ فِيهِ ثَلَاثَةَ مَذَاهِبَ أحدها: يُعِيدُ الِاسْتِئْذَانَ والثاني: لَا يُعِيدُهُ والثالث: إنْ كَانَ بِلَفْظِ الِاسْتِئْذَانِ الْأَوَّلِ لَمْ يُعِدْهُ، وَإِنْ كَانَ بِغَيْرِهِ أَعَادَهُ. قَالَ: وَالْأَصَحُّ: أَنَّهُ لَا يُعِيدُهُ بِحَالٍ، وَهَذَا

ج / 4 ص -330- ظَاهِرُ الْحَدِيثِ، لَكِنْ إذَا تَأَكَّدَ ظَنُّهُ أَنَّهُمْ لَمْ يَسْمَعُوهُ لِبُعْدِ الْمَكَانِ أَوْ لِغَيْرِهِ. فَالظَّاهِرُ أَنَّهُ لَا بَأْسَ بِالزِّيَادَةِ، وَيَكُونُ الْحَدِيثُ فِيمَنْ لَمْ يَظُنَّ عَدَمَ سَمَاعِهِمْ، وَالسُّنَّةُ لِمَنْ اسْتَأْذَنَ بِدَقِّ الْبَابِ وَنَحْوِهِ فَقِيلَ لَهُ مَنْ أَنْتَ، أَنْ يَقُولَ: فُلَانُ بْنُ فُلَانٍ أَوْ فُلَانٌ الْفُلَانِيُّ، أَوْ فُلَانٌ الْمَعْرُوفُ بِكَذَا، أَوْ فُلَانٌ فَقَطْ، وَنَحْوُ ذَلِكَ مِنْ الْعِبَارَاتِ بِحَيْثُ يَحْصُلُ التَّعْرِيفُ التَّامُّ بِهِ، وَالْأَوْلَى أَنْ لَا يَقْتَصِرَ عَلَى قَوْلِهِ: أَنَا أَوْ الْخَادِمُ وَنَحْوُ هَذَا لِحَدِيثِ أَنَسٍ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم حَدِيثُ الْإِسْرَاءِ الْمَشْهُورُ، قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "ثُمَّ صَعَدَ بِي جِبْرِيلُ إلَى السَّمَاءِ الدُّنْيَا فَاسْتَفْتَحَ، فَقِيلَ مَنْ هَذَا؟ فَقَالَ: جِبْرِيلُ، فَقِيلَ: مَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ، ثُمَّ صَعَدَ إلَى السَّمَاءِ الثَّانِيَةِ، وَالثالثة:، وَسَائِرِهِنَّ، وَيُقَالُ فِي بَابِ كُلِّ سَمَاءٍ مَنْ هَذَا؟ فَيَقُولُ: جِبْرِيلُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ جَابِرٍ قَالَ: "أَتَيْتُ النَّبِيَّ صلى الله عليه وسلم فَدَقَقْتُ الْبَابَ، فَقَالَ: مَنْ ذَا؟ فَقُلْتُ: أَنَا فَقَالَ: أَنَا، ، كَأَنَّهُ كَرِهَهَا". رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَلَا بَأْسَ أَنْ يَصِفَ نَفْسَهُ بِمَا يُعْرَفُ بِهِ، إذَا لَمْ يَعْرِفْهُ الْمُخَاطَبُ بِغَيْرِهِ وَإِنْ تَضَمَّنَ ذَلِكَ صُورَةَ تَبْجِيلٍ لَهُ بِأَنْ يُكَنِّيَ نَفْسَهُ أَوْ يَقُولَ: أَنَا الْقَاضِي فُلَانٌ، أَوْ الْمُفْتِي أَوْ الشَّيْخُ أَوْ الْأَمِيرُ وَنَحْوُهُ لِلْحَاجَةِ، وَقَدْ ثَبَتَ فِي هَذَا أَحَادِيثُ كَثِيرَةٌ. منها عَنْ أَبِي قَتَادَةَ، وَاسْمُهُ الْحَارِثُ بْنُ رِبْعِيٍّ فِي حَدِيثِ الْمِيضَأَةِ الْمُشْتَمِلِ عَلَى مُعْجِزَاتٍ وَعُلُومٍ قَالَ "فَرَفَعَ النَّبِيُّ صلى الله عليه وسلم رَأْسَهُ فَقَالَ: مَنْ هَذَا؟ قُلْتُ: أَنَا أَبُو قَتَادَةَ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي ذَرٍّ - وَاسْمُهُ جُنْدُبٌ بْنُ جُنَادَةَ - قَالَ "خَرَجْتُ لَيْلَةً فَإِذَا رَسُولُ اللَّهِ صلى الله عليه وسلم يَمْشِي وَحْدَهُ فَجَعَلْتُ أَمْشِي فِي ظِلِّ الْقَمَرِ، فَالْتَفَتَ فَرَآنِي قَالَ: مَنْ هَذَا؟ فَقُلْتُ: أَبُو ذَرٍّ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أُمِّ هَانِئٍ، وَاسْمُهَا فَاخِتَةُ وَقِيلَ: فَاطِمَةُ وَقِيلَ: هِنْدٌ قَالَتْ "أَتَيْتُ النَّبِيَّ صلى الله عليه وسلم وَهُوَ يَغْتَسِلُ وَفَاطِمَةُ تَسْتُرُهُ فَقَالَ: مَنْ هَذَا؟ فَقُلْتُ: أَنَا أُمُّ هَانِئٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يبدو أن التثاؤب وهو رسول الهمود والكسل مما يبغضه الله لأن الله يبغض الكسول ولا يحب الكسالى فمن لي يؤذن في المسلمين حي على النساط والحركة والفلاح من لي بم ينعي عليهم خمولهم وقعودهم عن اللحاق بأمم الأرض في أسباب القوة المادية والعموم التي تعلي كلمة الحق وترفع راية الإسلام حتى لقد احتاجت ديارهم فلول ملعونة في جميع الكتب وعلى السنة جميع الرسل من أبناء القردة والخنازير أولئك أخزاهم الله وخذلهم وانهض أمة محمد لتثأر منهم لتطأ منهم الهام وتركلهم بالأقدام آمين (ط)

الْفصل:الرَّابِعُ فِي تَشْمِيتِ الْعَاطِسِ
 يُقَالُ بِالشِّينِ الْمُعْجَمَةِ وَالْمُهْمَلَةِ وَسَبَقَ بَيَانُهُ قَرِيبًا حَيْثُ ذَكَرَهُ الْمُصَنِّفُ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "إنَّ اللَّهَ يُحِبُّ الْعُطَاسَ وَيَكْرَهُ التَّثَاؤُبَ فَإِذَا عَطَسَ أَحَدُكُمْ وَحَمِدَ اللَّهَ تعالى كَانَ حَقًّا عَلَى كُلِّ مُسْلِمٍ سَمِعَهُ أَنْ يَقُولَ لَهُ: يَرْحَمُكَ اللَّهُ؛ وَأَمَّا التَّثَاؤُبُ فَإِنَّمَا هُوَ مِنْ الشَّيْطَانِ فَإِذَا تَثَاءَبَ أَحَدُكُمْ فَلْيَرُدَّهُ مَا اسْتَطَاعَ1 فَإِنَّ أَحَدَكُمْ إذَا تَثَاءَبَ ضَحِكَ مِنْهُ الشَّيْطَانُ" رَوَاهُ الْبُخَارِيُّ.
قَالَ الْعُلَمَاءُ: مَعْنَاهُ أَنَّ سَبَبَ الْعُطَاسِ مَحْمُودٌ، وَهُوَ خِفَّةُ الْبَدَنِ الَّتِي تَكُونُ لِقِلَّةِ الْأَخْلَاطِ، وَتَخْفِيفِ الْغِذَاءِ؛ وَهُوَ مَنْدُوبٌ إلَيْهِ؛ لِأَنَّهُ يُضْعِفُ الشَّهْوَةَ وَيُسَهِّلُ الطَّاعَةَ، وَالتَّثَاؤُبُ ضِدُّهُ وَعَنْ أَبِي هُرَيْرَةَ أَيْضًا عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "إذَا عَطَسَ أَحَدُكُمْ فَلْيَقُلْ: الْحَمْدُ لِلَّهِ؛ وَلْيَقُلْ لَهُ أَخُوهُ أَوْ صَاحِبُهُ: يَرْحَمُكَ

ج / 4 ص -331- اللَّهُ فَإِذَا قَالَ لَهُ: يَرْحَمُكَ اللَّهُ، فَلْيَقُلْ يَهْدِيكُمْ اللَّهُ وَيُصْلِحُ بَالَكُمْ" رَوَاهُ الْبُخَارِيُّ وَعَنْ أَنَسٍ قَالَ: "عَطَسَ رَجُلَانِ عِنْدَ النَّبِيِّ صلى الله عليه وسلم فَشَمَّتَ أَحَدَهُمَا؛ وَلَمْ يُشَمِّتْ الْآخَرَ؛ فَقَالَ الَّذِي لَمْ يُشَمِّتْهُ: عَطَسَ فُلَانٌ فَشَمَّتَّهُ؛ وَعَطَسْتُ فَلَمْ تُشَمِّتْنِي؛ فَقَالَ: هَذَا حَمِدَ اللَّهَ تعالى وَإِنَّكَ لَمْ تَحْمَدْ اللَّهَ تعالى" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "إذَا عَطَسَ أَحَدُكُمْ فَحَمِدَ اللَّهَ فَشَمِّتُوهُ، فَإِنْ لَمْ يَحْمَدْ اللَّهَ فَلَا تُشَمِّتُوهُ"رَوَاهُ مُسْلِمٌ وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "حَقُّ الْمُسْلِمِ خَمْسٌ رَدُّ السَّلَامِ؛ وَعِيَادَةُ الْمَرِيضِ وَاتِّبَاعُ الْجَنَائِزِ؛ وَإِجَابَةُ الدَّعْوَةِ؛ وَتَشْمِيتُ الْعَاطِسِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "إذَا عَطَسَ أَحَدُكُمْ فَلْيَقُلْ الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ، وَلْيَقُلْ أَخُوهُ أَوْ صَاحِبُهُ يَرْحَمُكَ اللَّهُ؛ وَيَقُولُ هُوَ: يَهْدِيكُمْ اللَّهُ وَيُصْلِحُ بَالَكُمْ" رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ صَحِيحٍ.
وَاتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّهُ مُسْتَحَبٌّ لِلْعَاطِسِ أَنْ يَقُولَ عَقِبَ عُطَاسِهِ: الْحَمْدُ لِلَّهِ، فَإِنْ قَالَ: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ فَهُوَ أَحْسَنُ؛ فَلَوْ قَالَ الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ كَانَ أَفْضَلَ؛ وَيُسْتَحَبُّ لِكُلِّ مَنْ سَمِعَهُ أَنْ يَقُولَ لَهُ يَرْحَمُكَ اللَّهُ؛ أَوْ رَحِمَكَ اللَّهُ أَوْ رَحِمَكَ رَبُّكَ؛ أَوْ يَرْحَمُكُمْ اللَّهُ وَأَفْضَلُهُ رَحِمَكَ اللَّهُ؛ وَيُسْتَحَبُّ لِلْعَاطِسِ أَنْ يَقُولَ لَهُ بَعْدَ ذَلِكَ: يَهْدِيكُمْ اللَّهُ وَيُصْلِحُ بَالَكُمْ؛ وَكُلُّ هَذَا سُنَّةٌ لَيْسَ فِيهِ شَيْءٌ وَاجِبٌ قَالَ أَصْحَابُنَا: وَالتَّشْمِيتُ، وَهُوَ قَوْلُهُ: يَرْحَمُكَ اللَّهُ سُنَّةٌ عَلَى الْكِفَايَةِ، إذَا قَالَهَا بَعْضُ الْحَاضِرِينَ أَجْزَأَ عَنْ الْبَاقِينَ؛ وَإِنْ تَرَكُوهَا كُلُّهُمْ كَانُوا سَوَاءً فِي تَرْكِ السُّنَّةِ، وَإِنْ قَالُوهَا كُلُّهُمْ كَانُوا سَوَاءً فِي الْقِيَامِ بِهَا؛ وَنَيْلِ فَضْلِهَا، كَمَا سَبَقَ فِي ابْتِدَاءِ الْجَمَاعَةِ بِالسَّلَامِ وَرَدِّهِمْ، هَذَا الَّذِي ذَكَرْنَاهُ مِنْ كَوْنِهِ سُنَّةً هُوَ مَذْهَبُنَا، وَبِهِ قَالَ الْجُمْهُورُ؛ وَقَالَ بَعْضُ أَصْحَابِ مَالِكٍ هُوَ وَاجِبٌ.
قَالَ أَصْحَابُنَا: وَإِنَّمَا يُسَنُّ التَّشْمِيتُ إذَا قَالَ الْعَاطِسُ: الْحَمْدُ لِلَّهِ فَإِنْ لَمْ يَحْمَدْ اللَّهَ كُرِهَ تَشْمِيتُهُ لِلْحَدِيثِ السَّابِقِ؛ وَإِذَا شُمِّتَ فَالسُّنَّةُ أَنْ يَقُولَ لَهُ الْعَاطِسُ: يَهْدِيكُمْ اللَّهُ وَيُصْلِحُ بَالَكُمْ أَوْ يَغْفِرُ اللَّهُ لَنَا وَلَكُمْ وَالْأَفْضَلُ الْأَوَّلُ؛ وَلَا يَلْزَمُهُ ذَلِكَ.
وَأَقَلُّ الْحَمْدِ وَالتَّشْمِيتِ وَجَوَابِهِ أَنْ يَرْفَعَ صَوْتَهُ بِحَيْثُ يُسْمِعُ صَاحِبَهُ، وَلَوْ قَالَ الْعَاطِسُ لَفْظًا غَيْرَ الْحَمْدِ لِلَّهِ لَمْ يَسْتَحِقَّ التَّشْمِيتَ لِظَاهِرِ الْأَحَادِيثِ السَّابِقَةِ وَلَوْ عَطَسَ فِي صَلَاتِهِ اُسْتُحِبَّ أَنْ يَقُولَ: الْحَمْدُ لِلَّهِ وَيُسْمِعُ نَفْسَهُ؛ وَلِأَصْحَابِ مَالِكٍ ثَلَاثَةُ أَقْوَالٍ أحدها: هَذَا، وَاخْتَارَهُ ابْنُ الْعَرَبِيِّ والثاني: يَحْمَدُ فِي نَفْسِهِ والثالث: لَا يَحْمَدُ، قَالَهُ سَحْنُونَ وَدَلِيلُ مَذْهَبِنَا الْأَحَادِيثُ الْعَامَّةُ.
وَالسُّنَّةُ أَنْ يَضَعَ الْعَاطِسُ يَدَهُ أَوْ ثَوْبَهُ أَوْ نَحْوَهُ عَلَى فَمِهِ وَأَنْ يَخْفِضَ صَوْتَهُ لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا عَطَسَ وَضَعَ يَدَهُ أَوْ ثَوْبَهُ عَلَى فِيهِ وَخَفَضَ أَوْ غَضَّ بِهَا صَوْتَهُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَإِذَا تَكَرَّرَ الْعُطَاسُ مِنْ إنْسَانٍ مُتَتَابِعًا فَالسُّنَّةُ أَنْ يُشَمِّتَهُ لِكُلِّ مَرَّةٍ إلَى أَنْ يَبْلُغَ ثَلَاثَ مَرَّاتٍ، فَإِنْ زَادَ وَظَهَرَ أَنَّهُ مَزْكُومٌ دَعَا لَهُ بِالشِّفَاءِ، وَلَوْ عَطَسَ يَهُودِيُّ فَالسُّنَّةُ أَنْ يَقُولَ مَا ثَبَتَ عَنْ أَبِي مُوسَى قَالَ: "كَانَ الْيَهُودُ يَتَعَاطَسُونَ عِنْدَ رَسُولِ اللَّهِ صلى الله عليه وسلم يَرْجُونَ أَنْ يَقُولَ لَهُمْ: يَرْحَمُكُمْ اللَّهُ فَيَقُولُ: يَهْدِيكُمْ اللَّهُ وَيُصْلِحُ بَالَكُمْ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ

ج / 4 ص -332- الْفصل الْخَامِسُ: فِي الْمُصَافَحَةِ وَالْمُعَانَقَةِ وَالتَّقْبِيلِ وَنَحْوِهَا وَفِيهِ مَسَائِلُ:
إحداها: الْمُصَافَحَةُ سُنَّةٌ عِنْدَ التَّلَاقِي لِلْأَحَادِيثِ الصَّحِيحَةِ، وَإِجْمَاعِ الْأَئِمَّةِ عَنْ قَتَادَةَ قَالَ "قُلْتُ لِأَنَسٍ: أَكَانَتْ الْمُصَافَحَةُ فِي أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم؟ قَالَ: نَعَمْ" رَوَاهُ الْبُخَارِيُّ. وَعَنْ كَعْبِ بْنِ مَالِكٍ: "أَنَّ طَلْحَةَ بْنَ عُبَيْدِ اللَّهِ قَامَ إلَيْهِ فَصَافَحَهُ بِحَضْرَةِ النَّبِيِّ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي سُنَنِ أَبِي دَاوُد وَالتِّرْمِذِيِّ عَنْ الْبَرَاءِ قَالَ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "مَا مِنْ مُسْلِمَيْنِ يَتَلَاقَيَانِ فَيَتَصَافَحَانِ إلَّا غُفِرَ لَهُمَا قَبْلَ أَنْ يَتَفَرَّقَا" وَعَنْ أَنَسٍ قَالَ: "قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ، الرَّجُلُ مِنَّا يَلْقَى أَخَاهُ أَوْ صَدِيقَهُ أَيَنْحَنِي لَهُ؟ قَالَ: لَا، قَالَ أَفَيَلْتَزِمُهُ وَيُقَبِّلُهُ؟ قَالَ: لَا، قَالَ: أَفَيَأْخُذُ بِيَدِهِ وَيُصَافِحُهُ؟ قَالَ نَعَمْ" رَوَاهُ التِّرْمِذِيُّ، وَقَالَ حَدِيثٌ حَسَنٌ وَتُسَنُّ الْمُصَافَحَةُ عِنْدَ كُلِّ لِقَاءٍ، وَأَمَّا مَا أَعْتَادَهُ النَّاسُ مِنْ الْمُصَافَحَةِ بَعْدَ صَلَاتَيْ الصُّبْحِ وَالْعَصْرِ فَلَا أَصْلَ لَهُ فِي الشَّرْعِ عَلَى هَذَا الْوَجْهِ، وَلَكِنْ لَا بَأْسَ بِهِ، فَإِنَّ أَصْلَ الْمُصَافَحَةِ سُنَّةٌ، وَكَوْنُهُمْ خَصُّوهَا بِبَعْضِ الْأَحْوَالِ وَفَرَّطُوا فِي أَكْثَرِهَا لَا يُخْرِجُ ذَلِكَ الْبَعْضَ عَنْ كَوْنِهِ مَشْرُوعَةً فِيهِ وَقَدْ سَبَقَ بَيَانُ هَذِهِ الْقَاعِدَةِ فِي آخِرِ صِفَةِ الصَّلَاةِ، وَيُسْتَحَبُّ مَعَ الْمُصَافَحَةِ بَشَاشَةُ الْوَجْهِ لِقَوْلِهِ صلى الله عليه وسلم "لَا تَحْقِرَنَّ مِنْ الْمَعْرُوفِ شَيْئًا وَلَوْ أَنْ تَلْقَى أَخَاك بِوَجْهٍ طَلِيقٍ" رَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ أَبِي ذَرٍّ رضي الله عنه وَفِيهِ أَحَادِيثُ كَثِيرَةٌ، وَيَنْبَغِي أَنْ يُحْذَرَ مِنْ مُصَافَحَةِ الْأَمْرَدِ وَالْحَسَنِ، فَإِنَّ النَّظَرَ إلَيْهِ مِنْ غَيْرِ حَاجَةٍ حَرَامٌ عَلَى الصَّحِيحِ الْمَنْصُوصِ وَبِهِ قَطَعَ الْمُصَنِّفُ فِي أَوَّلِ كِتَابِ النِّكَاحِ، وَقَدْ قَالَ أَصْحَابُنَا: كُلُّ مِنْ حُرِّمَ النَّظَرُ إلَيْهِ حُرِّمَ مَسُّهُ وَقَدْ يَحِلُّ النَّظَرُ مَعَ تَحْرِيمِ الْمَسِّ، فَإِنَّهُ يَحِلُّ النَّظَرُ إلَى الْأَجْنَبِيَّةِ فِي الْبَيْعِ وَالشِّرَاءِ وَالْأَخْذِ وَالْعَطَاءِ وَنَحْوِهَا وَلَا يَجُوزُ مَسُّهَا فِي شَيْءٍ مِنْ ذَلِكَ. الثانية: يُكْرَهُ حَنْيُ الظَّهْرِ فِي كُلِّ حَالٍ لِكُلِّ أَحَدٍ لِحَدِيثِ أَنَسٍ السَّابِقِ فِي الْمَسْأَلَةِ الْأُولَى وَقَوْلُهُ: "أَيَنْحَنِي لَهُ؟ قَالَ: لَا" وَلَا مُعَارِضَ لَهُ وَلَا تَغْتَرَّ بِكَثْرَةِ مَنْ يَفْعَلُهُ مِمَّنْ يُنْسَبُ إلَى عِلْمٍ أَوْ صَلَاحٍ وَنَحْوِهِمَا.
الثالثة: الْمُخْتَارُ اسْتِحْبَابُ إكْرَامِ الدَّاخِلِ بِالْقِيَامِ لَهُ إنْ كَانَ فِيهِ فَضِيلَةٌ ظَاهِرَةٌ مِنْ عِلْمٍ أَوْ صَلَاحٍ أَوْ شَرَفٍ أَوْ وِلَايَةٍ مَعَ صِيَانَةٍ أَوْ لَهُ حُرْمَةٌ بِوِلَايَةٍ أَوْ نَحْوِهَا، وَيَكُونُ هَذَا الْقِيَامُ لِلْإِكْرَامِ لَا لِلرِّيَاءِ وَالْإِعْظَامِ وَعَلَى هَذَا اسْتَمَرَّ عَمَلُ السَّلَفِ لِلْأُمَّةِ وَخَلَفِهَا وَقَدْ جَمَعْتُ فِي هَذَا جُزْءًا مُسْتَقِلًّا جَمَعْتُ فِيهِ الْأَحَادِيثَ وَالْآثَارَ وَأَقْوَالَ السَّلَفِ وَأَفْعَالَهُمْ الدَّالَّةَ عَلَى مَا ذَكَرْتُهُ وَذَكَرْتُ فِيهِ مَا خَالَفَهَا، وَأَوْضَحْتُ الْجَوَابَ عَنْهَا.
الرابعة: يُسْتَحَبُّ تَقْبِيلُ يَدِ الرَّجُلِ الصَّالِحِ وَالزَّاهِدِ وَالْعَالِمِ وَنَحْوِهِمْ مِنْ أَهْلِ الْآخِرَةِ وَأَمَّا تَقْبِيلُ يَدِهِ لِغِنَاهُ وَدُنْيَاهُ وَشَوْكَتِهِ وَوَجَاهَتِهِ عِنْدَ أَهْلِ الدُّنْيَا بِالدُّنْيَا وَنَحْوِ ذَلِكَ فَمَكْرُوهٌ شَدِيدُ الْكَرَاهَةِ وَقَالَ الْمُتَوَلِّي: لَا يَجُوزُ فَأَشَارَ إلَى تَحْرِيمِهِ وَتَقْبِيلُ رَأْسِهِ وَرِجْلِهِ كَيَدِهِ وَأَمَّا تَقْبِيلُ خَدِّ وَلَدِهِ الصَّغِيرِ وَوَلَدِ قَرِيبِهِ وَصَدِيقِهِ وَغَيْرِهِ مِنْ صِغَارِ الْأَطْفَالِ الذَّكَرِ وَالْأُنْثَى عَلَى سَبِيلِ الشَّفَقَةِ وَالرَّحْمَةِ وَاللُّطْفِ فَسُنَّةٌ، وَأَمَّا التَّقْبِيلُ بِالشَّهْوَةِ فَحَرَامٌ سَوَاءٌ كَانَ فِي وَلَدِهِ أَوْ فِي غَيْرِهِ، بَلْ النَّظَرُ بِالشَّهْوَةِ حَرَامٌ عَلَى الْأَجْنَبِيِّ وَالْقَرِيبِ بِالِاتِّفَاقِ وَلَا يُسْتَثْنَى مِنْ تَحْرِيمِ الْقُبْلَةِ بِشَهْوَةٍ وَالنَّظَرِ بِشَهْوَةٍ إلَّا زَوْجَتُهُ وَجَارِيَتُهُ

ج / 4 ص -333- وَأَمَّا تَقْبِيلُ الرَّجُلِ الْمَيِّتِ وَالْقَادِمِ مِنْ سَفَرِهِ وَنَحْوِهِ فَسُنَّةٌ، وَكَذَا مُعَانَقَةُ الْقَادِمِ مِنْ سَفَرٍ وَنَحْوِهِ، وَأَمَّا الْمُعَانَقَةُ وَتَقْبِيلُ وَجْهِ غَيْرِ الْقَادِمِ مِنْ سَفَرٍ وَنَحْوِهِ غَيْرِ الطِّفْلِ فَمَكْرُوهَانِ صَرَّحَ بِكَرَاهَتِهِمَا الْبَغَوِيّ وَغَيْرُهُ وَهَذَا الَّذِي ذَكَرْنَا فِي التَّقْبِيلِ وَالْمُعَانَقَةِ أَنَّهُ يُسْتَحَبُّ عِنْدَ الْقُدُومِ مِنْ سَفَرٍ وَنَحْوِهِ وَمَكْرُوهٌ فِي غَيْرِهِ هُوَ فِي غَيْرِ الْأَمْرَدِ الْحَسَنِ الْوَجْهِ فَأَمَّا الْأَمْرَدُ الْحَسَنُ فَيَحْرُمُ بِكُلِّ حَالٍ تَقْبِيلُهُ سَوَاءٌ قَدِمَ مِنْ سَفَرٍ أَمْ لَا وَالظَّاهِرُ أَنَّ مُعَانَقَتَهُ قَرِيبَةٌ مِنْ تَقْبِيلِهِ وَسَوَاءٌ كَانَ الْمُقَبِّلُ وَالْمُقَبَّلُ صَالِحَيْنِ أَوْ غَيْرَهُمَا وَيُسْتَثْنَى مِنْ هَذَا تَقْبِيلُ الْوَالِدِ وَالْوَالِدَةِ وَنَحْوِهِمَا مِنْ الْمَحَارِمِ عَلَى سَبِيلِ الشَّفَقَةِ، وَدَلِيلُ مَا ذَكَرْتُهُ مِنْ هَذِهِ الْمَسَائِلِ أَحَادِيثُ كَثِيرَةٌ.
الْأَوَّلُ: عَنْ زَارِعٍ رضي الله عنه وَكَانَ فِي وَفْدِ عَبْدِ الْقِيسِ قَالَ "فَجَعَلْنَا نَتَبَادَرُ مِنْ رَوَاحِلِنَا فَنُقَبِّلُ يَدَ النَّبِيِّ صلى الله عليه وسلم وَرِجْلَهُ" رَوَاهُ أَبُو دَاوُد.
الثاني: عَنْ ابْنِ عُمَرَ رضي الله عنهما فِي قِصَّةٍ قَالَ: "فَدَنَوْنَا يَعْنِي مِنْ النَّبِيِّ صلى الله عليه وسلم فَقَبَّلْنَا يَدَهُ" رَوَاهُ أَبُو دَاوُد.
الثالث: عَنْ أَبِي هُرَيْرَةَ قَالَ "قَبَّلَ النَّبِيُّ صلى الله عليه وسلم الْحَسَنَ بْنَ عَلِيٍّ رضي الله عنهما وَعِنْدَهُ الْأَقْرَعُ بْنُ حَابِسٍ فَقَالَ: إنْ لِي عَشَرَةً مِنْ الْوَلَدِ مَا قَبَّلْتُ مِنْهُمْ أَحَدًا، فَنَظَرَ إلَيْهِ رَسُولُ اللَّهِ صلى الله عليه وسلم ثُمَّ قَالَ: مَنْ لَا يَرْحَمْ لَا يُرْحَمُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
الرابع: عَنْ عَائِشَةَ رضي الله عنها قَالَتْ "قَدِمَ نَاسٌ مِنْ الْأَعْرَابِ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالُوا: أَتُقَبِّلُونَ صِبْيَانَكُمْ؟ فَقَالُوا: نَعَمْ قَالُوا: وَاَللَّهِ مَا نُقَبِّلُ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَوْ أَمْلِكُ إنْ كَانَ اللَّهُ نَزَعَ مِنْكُمْ الرَّحْمَةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ بِأَلْفَاظٍ.
الخامس: عَنْ أَنَسٍ رضي الله عنها قَالَ، "أَخَذَ رَسُولُ اللَّهِ صلى الله عليه وسلم ابْنَهُ إبْرَاهِيمَ فَقَبَّلَهُ وَشَمَّهُ" السادس: عَنْ الْبَرَاءِ بْنِ عَازِبٍ قَالَ: دَخَلْتُ مَعَ أَبِي بَكْرٍ يَعْنِي الصِّدِّيقَ رضي الله عنه أَوَّلَ مَا قَدِمَ الْمَدِينَةَ، فَإِذَا عَائِشَةُ ابْنَتُهُ رضي الله عنها مُضْطَجِعَةٌ قَدْ أَصَابَتْهَا حُمَّى فَأَتَاهَا أَبُو بَكْرٍ فَقَالَ: كَيْفَ أَنْتِ يَا بُنَيَّةُ؟ وَقَبَّلَ خَدَّهَا) رَوَاهُ أَبُو دَاوُد.
السابع: عَنْ صَفْوَانَ بْنِ عَمَّارٍ رضي الله عنه قَالَ "قَالَ يَهُودِيٌّ لِصَاحِبِهِ: اذْهَبْ بِنَا إلَى هَذَا النَّبِيِّ فَأَتَيَا رَسُولَ اللَّهِ صلى الله عليه وسلم فَسَأَلَاهُ عَنْ تِسْعِ آيَاتٍ بَيِّنَاتٍ وَذَكَرَ الْحَدِيثَ، إلَى قَوْلِهِ: فَقَبَّلُوا يَدَهُ وَرِجْلَهُ، وَقَالُوا: نَشْهَدُ أَنَّكَ نَبِيٌّ" رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ بِأَسَانِيدَ صَحِيحَةٍ.
الثامن: عَنْ عَائِشَةَ فِي حَدِيثِ وَفَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَتْ "دَخَلَ أَبُو بَكْرٍ رضي الله عنها فَكَشَفَ عَنْ وَجْهِ رَسُولِ اللَّهِ صلى الله عليه وسلم ثُمَّ أَكَبَّ عَلَيْهِ فَقَبَّلَهُ ثُمَّ بَكَى" رَوَاهُ الْبُخَارِيُّ
التاسع: عَنْ عَائِشَةَ قَالَتْ "قَدِمَ زَيْدُ بْنُ حَارِثَةَ الْمَدِينَةَ وَرَسُولُ اللَّهِ صلى الله عليه وسلم فِي بَيْتِي فَأَتَاهُ فَقَرَعَ الْبَابَ فَقَامَ إلَيْهِ النَّبِيُّ صلى الله عليه وسلم يَجُرُّ ثَوْبَهُ فَاعْتَنَقَهُ وَقَبَّلَهُ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ
العاشر: حَدِيثُ أَنَسٍ السَّابِقُ فِي الْمَسْأَلَةِ الْأُولَى الرَّجُلُ يَلْقَى أَخَاهُ أَوْ صَدِيقَهُ أَيَنْحَنِي لَهُ؟ قَالَ:

ج / 4 ص -334- لَا إلَخْ وَعَنْ إيَاسِ بْنِ دَغْفَلٍ قَالَ رَأَيْتُ أَبَا مُدِرَّةَ قَبَّلَ خَدَّ الْحَسَنِ بْنِ عَلِيٍّ رضي الله عنهما) رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، وَعَنْ ابْنِ عُمَرَ أَنَّهُ كَانَ يُقَبِّلُ ابْنَهُ سَالِمًا وَيَقُولُ: اعْجَبُوا مِنْ شَيْخٍ يُقَبِّلُ شَيْخًا) وَهَذِهِ الْأَحَادِيثُ مُنَزَّلَةٌ عَلَى التَّفْصِيلِ السَّابِقِ.
الخامسة: تُسَنُّ زِيَارَةُ الصَّالِحِينَ وَأَهْلِ الْخَيْرِ وَالْأَقَارِبِ وَالْأَصْدِقَاءِ وَالْجِيرَانِ وَبِرُّهُمْ وَإِكْرَامُهُمْ وَصِلَتُهُمْ، وَضَبْطُ ذَلِكَ يَخْتَلِفُ بِاخْتِلَافِ أَحْوَالِهِمْ وَمَرَاتِبِهِمْ، وَيَنْبَغِي أَنْ يَكُونَ مِنْ زِيَارَتِهِمْ عَلَى وَجْهٍ يَرْتَضُونَهُ وَفِي وَقْتٍ لَا يَكْرَهُونَهُ، وَالْأَحَادِيثُ فِيهِ كَثِيرَةٌ، وَمِنْ أَحْسَنِهَا حَدِيثُ أَبِي هُرَيْرَةً رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّ رَجُلًا زَارَ أَخًا لَهُ فِي قَرْيَةٍ أُخْرَى فَأَرْصَدَ اللَّهُ تعالى عَلَى مَدْرَجَتِهِ مَلَكًا فَلَمَّا أَتَى عَلَيْهِ، قَالَ أَيْنَ تُرِيدُ؟ قَالَ: أُرِيدُ أَخًا لِي فِي هَذِهِ الْقَرْيَةِ، قَالَ: هَلْ لَك عَلَيْهِ مِنْ نِعْمَةٍ تَرُبُّهَا؟ قَالَ: لَا، غَيْرَ أَنِّي أُحِبُّهُ فِي اللَّهِ تعالى قَالَ: فَإِنِّي رَسُولُ اللَّهِ إلَيْكَ بِأَنَّ اللَّهَ تعالى قَدْ أَحَبَّكَ كَمَا أَحْبَبْتَهُ فِيهِ" رَوَاهُ مُسْلِمٌ وَالْمَدْرَجَةُ الطَّرِيقُ وَتَرُبُّهَا تَحْفَظُهَا وَتُرَاعِيهَا، وَعَنْهُ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ "مَنْ عَادَ مَرِيضًا أَوْ زَارَ أَخًا لَهُ فِي اللَّهِ تعالى نَادَاهُ مُنَادِيَانِ طِبْتَ وَطَابَ مَمْشَاكَ، وَتَبَوَّأْتَ مِنْ الْجَنَّةِ مَنْزِلًا" رَوَاهُ التِّرْمِذِيُّ وَيُسْتَحَبُّ أَنْ يَطْلُبَ مِنْ صَاحِبِهِ الصَّالِحِ أَنْ يَزُورَهُ، وَأَنْ يَزُورَهُ أَكْثَرَ مِنْ زِيَارَتِهِ، لِحَدِيثِ ابْنِ عَبَّاسٍ قَالَ "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم لِجِبْرِيلَ عليه السلام: مَا يَمْنَعُكَ أَنْ تَزُورَنَا أَكْثَرَ مِمَّا تَزُورُنَا؟ فَنَزَلَتْ:{وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا}(مريم: من الآية64)رَوَاهُ الْبُخَارِيُّ
السادسة: إذَا تَثَاءَبَ فَالسُّنَّةُ أَنْ يَرُدَّهُ مَا اسْتَطَاعَ لِلْحَدِيثِ الصَّحِيحِ السَّابِقِ فِي فصل:الْعُطَاسِ؛ وَالسُّنَّةُ: أَنْ يَضَعَ يَدَهُ عَلَى فِيهِ لِحَدِيثِ أَبِي سَعِيدٍ قَالَ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إذَا تَثَاءَبَ أَحَدُكُمْ فَلِيُمْسِكْ بِيَدِهِ عَلَى فَمِهِ فَإِنَّ الشَّيْطَانَ يَدْخُلُ" رَوَاهُ مُسْلِمٌ؛ وَسَوَاءٌ كَانَ التَّثَاؤُبُ فِي الصَّلَاةِ أَوْ خَارِجَهَا، وَقَدْ سَبَقَ بَيَانُهُ فِي بَابِ سَتْرِ الْعَوْرَةِ
السابعة: يُسْتَحَبُّ إجَابَةُ مَنْ نَادَاكَ بِلَبَّيْكَ؛ وَأَنْ يَقُولَ لِلْوَارِدِ عَلَيْهِ: مَرْحَبًا أَوْ نَحْوَهُ وَأَنْ يَقُولَ لِمَنْ أَحْسَنَ إلَيْهِ أَوْ فَعَلَ خَيْرًا: حَفِظَكَ اللَّهُ أَوْ زَادَكَ اللَّهُ خَيْرًا وَنَحْوَهُ؛ وَلَا بَأْسَ بِقَوْلِهِ لِرَجُلٍ جَلِيلٍ فِي عِلْمٍ أَوْ صَلَاحٍ وَنَحْوِهِ: جَعَلَنِي اللَّهُ فِدَاكَ، وَدَلَائِلُ هَذَا كُلِّهِ فِي الْحَدِيثِ الصَّحِيحِ مَشْهُورَةٌ

بَابُ: الْأَذْكَارِ الْمُسْتَحَبَّةُ فِي اللَّيْلِ وَالنَّهَارِ وَعِنْدَ الْأَحْوَالِ الْعَارِضَة.
 هَذَا الْبَابُ وَاسِعٌ جِدًّا وَقَدْ جَمَعْتُ فِيهِ مُجَلَّدًا مُشْتَمِلًا عَلَى نَفَائِسَ لَا يُسْتَغْنَى عَنْ مِثْلِهَا فَمِنْهَا: مَالَهُ ذِكْرٌ فِي كُتُبِ الْفِقْهِ؛ وَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي مَوَاطِنِهِ وَضَمَمْتُ إلَيْهِ مَا يَتَعَلَّقُ بِهِ، وَذَلِكَ كَأَذْكَارِ الْوُضُوءِ وَالصَّلَاةِ وَالْأَذَانِ وَالْإِقَامَةِ وَالْجُمُعَةِ وَالْعِيدِ وَالْكُسُوفِ وَالِاسْتِسْقَاءِ وَالْجَنَائِزِ وَالزَّكَاةِ وَالْمَنَاسِكِ وَالنِّكَاحِ وَغَيْرِهَا ومنها: مَا لَا يُذْكَرُ غَالِبًا فِي كُتُبِ الْفِقْهِ فَأَذْكُرُ مِنْهُ إنْ شَاءَ اللَّهُ تعالى جُمْلَةً مُخْتَصَرَةً بِحَذْفِ الْأَدِلَّةِ وَهِيَ مُقَرَّرَةٌ بِأَدِلَّتِهَا مِنْ الْأَحَادِيثِ الصَّحِيحَةِ فِي كِتَابِ الْأَذْكَارِ: فَمِنْ ذَلِكَ يُسْتَحَبُّ الْإِكْثَارُ مِنْ الذِّكْرِ فِي كُلِّ وَقْتٍ وَحُضُورُ مَجَالِسِ الذِّكْرِ وَيَكُونُ الذِّكْرُ بِالْقَلْبِ وَبِاللِّسَانِ وَبِهِمَا وَهُوَ الْأَفْضَلُ ثُمَّ الْقَلْبُ

ج / 4 ص -335- قَالَ سَعِيدُ بْنُ جُبَيْرٍ وَغَيْرُهُ: كُلُّ عَامِلٍ بِطَاعَةٍ ذَاكِرٌ وَسَبَقَ فِي بَابِ الْغُسْلِ إجْمَاعُ الْعُلَمَاءِ عَلَى جَوَازِ الذِّكْرِ غَيْرِ الْقُرْآنِ لِلْجُنُبِ وَالْحَائِضِ وَغَيْرِهِمَا وَيُنْدَبُ كَوْنُ الذَّاكِرِ عَلَى أَكْمَلِ الصِّفَاتِ مُتَخَشِّعًا مُتَطَهِّرًا مُسْتَقْبِلَ الْقِبْلَةِ، خَالِيًا نَظِيفَ الْفَمِ، وَيَحْرِصُ عَلَى حُضُورِ قَلْبِهِ وَتَدَبُّرِ الذِّكْرِ وَلِهَذَا كَانَ الْمَذْهَبُ الصَّحِيحُ الْمُخْتَارُ: أَنَّ مَدَّ الذَّاكِرِ قَوْلَهُ: لَا إلَهَ إلَّا اللَّهُ أَفْضَلُ مِنْ حَذْفِهِ؛ لِمَا فِي الْمَدِّ مِنْ التَّدَبُّرِ، وَمَنْ كَانَ لَهُ وَظِيفَةٌ مِنْ الذِّكْرِ فَفَاتَتْهُ نُدِبَ لَهُ تَدَارُكُهَا، وَإِذَا سَلَّمَ عَلَيْهِ رَدَّ السَّلَامَ ثُمَّ عَادَ إلَى الذِّكْرِ، وَكَذَا لَوْ عَطَسَ عِنْدَهُ إنْسَانٌ فَلْيُشَمِّتْهُ أَوْ سَمِعَ مُؤَذِّنًا فَلْيُجِبْهُ أَوْ رَأَى مُنْكَرًا فَلْيُزِلْهُ أَوْ مُسْتَرْشِدًا فَلْيَنْصَحْهُ ثُمَّ يَرْجِعُ إلَى الذِّكْرِ، وَكَذَا يَقْطَعُهُ إذَا غَلَبَهُ نُعَاسٌ وَنَحْوُهُ، وَيُنْدَبُ عَدُّ التَّسْبِيحِ بِالْأَصَابِعِ
فصل: فِي الصَّحِيحَيْنِ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "كَلِمَتَانِ خَفِيفَتَانِ عَلَى اللِّسَانِ ثَقِيلَتَانِ فِي الْمِيزَانِ حَبِيبَتَانِ إلَى الرَّحْمَنِ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ سُبْحَانَ اللَّهِ الْعَظِيمِ" وَفِي مُسْلِمٍ "أَحَبُّ الْكَلَامِ إلَى اللَّهِ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ" وَفِي مُسْلِمٍ "أَحَبُّ الْكَلَامِ إلَى اللَّهِ تعالى أَرْبَعٌ: سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إلَهَ إلَّا اللَّهُ وَاَللَّهُ أَكْبَرُ لَا يَضُرُّك بِأَيِّهِنَّ بَدَأْتَ" وَفِيهِ: "الْحَمْدُ لِلَّهِ تَمْلَأُ الْمِيزَانَ، وَسُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ تَمْلَآنِ أَوْ تَمْلَأُ مَا بَيْنَ الْأَرْضِ وَالسَّمَوَاتِ" وَفِيهِ الْحَثُّ عَلَى: "سُبْحَانَ اللَّهِ وَبِحَمْدِهِ عَدَدَ خَلْقِهِ ثَلَاثَ مَرَّاتٍ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ رِضَاءَ نَفْسِهِ ثَلَاثًا سُبْحَانَ اللَّهِ وَبِحَمْدِهِ زِنَةَ عَرْشِهِ ثَلَاثًا سُبْحَانَ اللَّهِ وَبِحَمْدِهِ مِدَادَ كَلِمَاتِهِ ثَلَاثًا" .
 وَفِي الصَّحِيحَيْنِ" مَنْ قَالَ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ فِي يَوْمٍ مِائَةَ مَرَّةٍ كَانَتْ لَهُ عَدْلُ عَشْرِ رِقَابٍ، وَكُتِبَ لَهُ مِائَةُ حَسَنَةٍ، وَمُحِيَتْ عَنْهُ مِائَةُ سَيِّئَةٍ، وَكَانَتْ لَهُ حِرْزًا مِنْ الشَّيْطَانِ يَوْمَهُ ذَلِكَ حَتَّى يُمْسِيَ، وَلَمْ يَأْتِ أَحَدٌ بِأَفْضَلَ مِمَّا جَاءَ بِهِ إلَّا رَجُلٌ عَمِلَ أَكْثَرَ مِنْهُ" وَمَنْ قَالَ: "سُبْحَانَ اللَّهِ وَبِحَمْدِهِ، فِي يَوْمٍ مِائَةَ مَرَّةٍ حُطَّتْ خَطَايَاهُ وَإِنْ كَانَتْ مِثْلَ زَبَدِ الْبَحْر"ِ وَفِي مُسْلِمٍ "قُلْ: لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، اللَّهُ أَكْبَرُ كَبِيرًا، وَالْحَمْدُ لِلَّهِ كَثِيرًا، سُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ، لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ الْعَزِيزِ الْحَكِيمِ" وَفِي الصَّحِيحَيْنِ "لَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ كَنْزٌ مِنْ كُنُوزِ الْجَنَّةِ" وَفِي حِسَانِ التِّرْمِذِيِّ "غِرَاسُ الْجَنَّةِ: سُبْحَانَ اللَّهِ، وَالْحَمْدُ لِلَّهِ، وَلَا إلَهَ إلَّا اللَّهَ، وَاَللَّهُ أَكْبَرُ وَفِيهِ مَنْ قَالَ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ غُرِسَتْ لَهُ نَخْلَةٌ فِي الْجَنَّةِ" وَفِي حِسَانِهِ "لَا يَزَالُ لِسَانُكَ رَطْبًا مِنْ ذِكْرِ اللَّهِ تعالى"وَفِي الْبُخَارِيِّ"مَثَلُ الَّذِي يَذْكُرُ رَبَّهُ وَاَلَّذِي لَا يَذْكُرُهُ مَثَلُ الْحَيِّ وَالْمَيِّتِ"
فَصْلٌ: السُّنَّةُ أَنْ يَذْكُرَ اللَّهَ تعالى إذَا اسْتَيْقَظَ مِنْ نَوْمِهِ وَأَنْ يَقُولَ: الْحَمْدُ لِلَّهِ الَّذِي أَحْيَانَا بَعْدَ مَا أَمَاتَنَا وَإِلَيْهِ النُّشُورُ وَأَنْ يَقُولَ إذَا لَبِسَ ثَوْبًا: اللَّهُمَّ إنِّي أَسْأَلُكَ خَيْرَهُ وَخَيْرَ مَا هُوَ لَهُ، وَأَعُوذُ بِك مِنْ شَرِّهِ وَشَرِّ مَا هُوَ لَهُ، الْحَمْدُ لِلَّهِ الَّذِي كَسَانِي هَذَا وَرَزَقَنِيهِ مِنْ غَيْرِ حَوْلٍ مِنِّي، وَلَا قُوَّةٍ وَإِذَا لَبِسَ جَدِيدًا قَالَ: اللَّهُمَّ أَنْتَ كَسَوْتَنِيهِ، أَسْأَلُك خَيْرَهُ وَخَيْرَ مَا صُنِعَ لَهُ، وَأَعُوذُ بِكَ مِنْ شَرِّهِ وَشَرِّ مَا صُنِعَ لَهُ، وَأَنْ يُقَالَ لِلَابِسِ الْجَدِيدِ: اُبْلُ وَأَخْلِقْ وَأَيْضًا: الْبَسْ جَدِيدًا وَعِشْ حَمِيدًا وَمُتْ شَهِيدًا وَإِذَا خَرَجَ مِنْ بَيْتِهِ قَالَ: بِسْمِ اللَّهِ تَوَكَّلْتُ عَلَى اللَّهِ وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ اللَّهُمَّ إنِّي أَعُوذُ بِكَ أَنْ أَضِلَّ أَوْ أُضَلَّ أَوْ أَذِلَّ أَوْ أُذِلَّ أَوْ أَظْلِمَ أَوْ أُظْلَمَ أَوْ أَجْهَلَ أَوْ يُجْهَلَ عَلَيَّ وَإِذَا دَخَلَ بَيْتَهُ قَالَ: بِاسْمِ اللَّهِ، وَسَلَّمَ كَمَا سَبَقَ فِي السَّلَامِ وَقَالَ: اللَّهُمَّ إنِّي أَسْأَلُكَ خَيْرَ الْمَوْلِجِ وَخَيْرَ الْمَخْرَجِ، بِسْمِ اللَّهِ رَبِّنَا وَلَجْنَا وَبِاسْمِ اللَّهِ خَرَجْنَا،

ج / 4 ص -336- وَعَلَى اللَّهِ تَوَكَّلْنَا وَإِذَا اسْتَيْقَظَ فِي اللَّيْلِ وَخَرَجَ مِنْ بَيْتِهِ نَظَرَ إلَى السَّمَاءِ وَقَرَأَ آخَرَ آلِ عِمْرَانَ {إنَّ فِي خَلْقِ السَّمَوَاتِ وَالْأَرْضِ} الْآيَاتُ
وَيَقُولُ عِنْدَ الصَّبَاحِ وَالْمَسَاءِ: اللَّهُمَّ أَنْتَ رَبِّي لَا إلَهَ إلَّا أَنْتَ خَلَقْتَنِي وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ، أَبُوءُ لَك بِنِعْمَتِكَ وَأَبُوءُ لَكَ بِذَنْبِي فَاغْفِرْ لِي فَإِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إلَّا أَنْتَ، أَعُوذُ بِك مِنْ شَرِّ مَا صَنَعْتُ، وَأَيْضًا سُبْحَانَ اللَّهِ وَبِحَمْدِهِ مِائَةَ مَرَّةٍ، وَأَيْضًا قُلْ هُوَ اللَّهُ أَحَدٌ، وَالْمُعَوِّذَتَيْنِ، ثَلَاثَ مَرَّاتٍ وَأَيْضًا: اللَّهُمَّ بِكَ أَصْبَحْنَا وَبِكَ أَمْسَيْنَا، وَبِكَ نَحْيَا وَبِكَ نَمُوتُ، وَإِلَيْكَ النُّشُورُ وَأَيْضًا: بِاسْمِ اللَّهِ الَّذِي لَا يَضُرُّ مَعَ اسْمِهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ، وَهُوَ السَّمِيعُ الْبَصِيرُ ثَلَاثَ مَرَّاتٍ وَأَيْضًا: اللَّهُمَّ فَاطِرَ السَّمَوَاتِ وَالْأَرْضِ عَالَمَ الْغَيْبِ وَالشَّهَادَةِ رَبَّ كُلِّ شَيْءٍ وَمَلِيكَهُ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا أَنْتَ أَعُوذُ بِك مِنْ شَرِّ نَفْسِي وَشَرِّ الشَّيْطَانِ وَشِرْكِهِ، رُوِيَ - بِكِسْرِ الشِّينِ مَعَ إسْكَانِ الرَّاءِ - وَرُوِيَ بِفَتْحِهِمَا، وَأَيْضًا عِنْدَ الْمَسَاءِ: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ ثَلَاثَ مَرَّاتٍ وَأَيْضًا رَضِيتُ بِاَللَّهِ رَبًّا وَبِالْإِسْلَامِ دِينًا وَبِمُحَمَّدٍ صلى الله عليه وسلم نَبِيًّا رَسُولًا وَفِي الصَّبَاحِ وَالْمَسَاءِ أَحَادِيثُ كَثِيرَةٌ غَيْرُ هَذِهِ وَيُنْدَبُ قَبْلَ صَلَاةِ الصُّبْحِ يَوْمَ الْجُمُعَةِ: (أَسْتَغْفِرُ اللَّهَ الَّذِي لَا إلَهَ إلَّا هُوَ الْحَيُّ الْقَيُّومُ وَأَتُوبُ إلَيْهِ ثَلَاثَ مَرَّاتٍ. وَيُنْدَبُ كَثْرَةُ الذِّكْرِ بِالْعَشِيِّ، وَهُوَ مَا بَيْنَ زَوَالِ الشَّمْسِ وَغُرُوبِهَا وَأَنْ يَقُولَ بَعْدَ صَلَاةِ الْوِتْرِ: سُبْحَانَ الْمَالِكِ الْقُدُّوسِ ثَلَاثَ مَرَّاتٍ وَأَيْضًا: (اللَّهُمَّ إنِّي أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ وَأَعُوذُ بِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ وَأَعُوذُ بِكَ مِنْكَ لَا أُحْصِي ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ
وَأَنْ يَقُولَ عِنْدَ الِاضْطِجَاعِ لِلنَّوْمِ: بِاسْمِكَ اللَّهُمَّ أَحْيَا وَأَمُوتُ وَأَنْ يُكَبِّرَ ثَلَاثًا وَثَلَاثِينَ تَكْبِيرَةً وَيُسَبِّحَ أَرْبَعًا وَثَلَاثِينَ، وَيَحْمَدَ ثَلَاثًا وَثَلَاثِينَ وَأَيْضًا: بِاسْمِك رَبِّي وَضَعْتُ جَنْبِي وَبِكَ أَرْفَعُهُ، إنْ أَمْسَكْتَ نَفْسِي فَارْحَمْهَا وَإِنْ أَرْسَلْتَهَا فَاحْفَظْهَا بِمَا تَحْفَظُ بِهِ الصَّالِحِينَ وَأَنْ يَنْفُثَ فِي كَفَّيْهِ وَيَقْرَأَ: قُلْ هُوَ اللَّهُ أَحَدٌ وَالْمُعَوِّذَيْنِ، وَيَمْسَحَ بِهِمَا رَأْسَهُ وَوَجْهَهُ وَمَا اسْتَطَاعَ مِنْ جَسَدِهِ، وَأَنْ يَقْرَأَ آيَةَ الْكُرْسِيِّ وَالْآيَتَيْنِ آخِرِ سُورَةِ الْبَقَرَةِ: آمَنَ الرَّسُولُ إلَى آخِرِهَا، وَأَيْضًا: اللَّهُمَّ قِنِي عَذَابَكَ يَوْمَ تَبْعَثُ عِبَادَكَ وَأَيْضًا: اللَّهُمَّ رَبَّ السَّمَوَاتِ وَرَبَّ الْأَرْضِ وَرَبَّ الْعَرْشِ الْعَظِيمِ، وَرَبَّ كُلِّ شَيْءٍ، فَالِقَ الْحَبِّ وَالنَّوَى مُنَزِّلَ التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ، أَعُوذُ بِكَ مِنْ ذِي شَرٍّ، أَنْتَ آخِذٌ بِنَاصِيَتِهِ، أَنْتَ الْأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ، وَأَنْتَ الْآخِرُ فَلَيْسَ بَعْدَك شَيْءٌ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ قَبْلَك شَيْءٌ،1 وَأَنْتَ الْبَاطِنَ فَلَيْسَ دُونَك شَيْءٌ اقْضِ عَنَّا الدَّيْنَ وَاغْنِنَا مِنْ الْفَقْرِ وَأَيْضًا: اللَّهُمَّ إنِّي أَسْأَلُكَ الْعَافِيَةَ، أَسْتَغْفِرُ اللَّهَ الَّذِي لَا إلَهَ إلَّا هُوَ الْحَيُّ الْقَيُّومُ وَأَتُوبُ إلَيْهِ وَأَيْضًا: الْحَمْدُ لِلَّهِ الَّذِي أَطْعَمَنَا وَأَسْقَانَا2 وَكَسَانَا وَآوَانَا فَكَمْ مِمَّنْ لَا كَافِيَ لَهُ وَلَا مُؤْوِيَ،3 وَلْيَكُنْ مِنْ آخِرِهِ: اللَّهُمَّ أَسْلَمْتُ نَفْسِي إلَيْكَ، وَفَوَّضْتُ أَمْرِي إلَيْكَ وَأَلْجَأْتُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وكذا في ش و ق والأولى أن يقول (وأنت الظاهر فليس فوقك شيء) (ط)
2 أسقى من الراعي ورد في الكتاب العزيز في قوله تعالى : {نسقيكم مما في بطونه} كماورد في الثلاثي في قوله تعالى : {وسقاهم ربهم شرابا طهورا } (ط)
3 لعل في العبارة استثناء محذوفا كقوله "ألا أنت "(ط)

ج / 4 ص -337- ظَهْرِي إلَيْكَ، رَهْبَةً وَرَغْبَةً إلَيْكَ، لَا مَلْجَأَ وَلَا مَنْجَا مِنْك إلَّا إلَيْكَ، آمَنْتُ بِكِتَابِكَ الَّذِي أَنْزَلْتَ، وَنَبِيِّكَ الَّذِي أَرْسَلْتَ وَيُكْرَهُ أَنْ يَضْطَجِعَ بِلَا ذِكْرٍ.
وَإِذَا اسْتَيْقَظَ مِنْ اللَّيْلِ فَلِيَقُلْ: لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ يُحْيِي وَيُمِيتُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَالْحَمْدُ لِلَّهِ وَسُبْحَانَ اللَّهِ، وَاَللَّهُ أَكْبَرُ وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ، ثُمَّ يَدْعُو وَإِذَا فَزِعَ فِي مَنَامِهِ أَوْ غَيْرِهِ قَالَ: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ غَضَبِهِ وَشَرِّ عِبَادِهِ وَمَنْ هَمَزَاتِ الشَّيَاطِينِ وَأَنْ يَحْضُرُونِ وَإِذَا رَأَى فِي مَنَامِهِ مَا يُحِبُّ فَلْيَحْمَدْ اللَّهَ وَيُحَدِّثُ بِهَا مِنْ يُحِبُّ وَلَا يُحَدِّثُ مَنْ لَا يُحِبُّ وَإِذَا رَأَى مَا يَكْرَهُ فَلْيَسْتَعِذْ بِاَللَّهِ مِنْ شَرِّهَا وَمَنْ الشَّيْطَانِ ثَلَاثَ مَرَّاتٍ وَلْيَتْفُلْ عَلَى يَسَارِهِ ثَلَاثًا، وَيَتَحَوَّلُ عَنْ جَنْبِهِ إلَى الْآخَرِ وَلَا يُحَدِّثُ بِهَا أَحَدًا فَإِنَّهَا لَا تَضُرُّهُ وَإِذَا قُصَّتْ عَلَيْهِ رُؤْيَا قَالَ: خَيْرًا رَأَيْتَ وَخَيْرًا يَكُونُ، وَلْيُكْثِرْ مِنْ الذِّكْرِ وَالدُّعَاءِ وَالِاسْتِغْفَارِ فِي النِّصْفِ الثَّانِي مِنْ اللَّيْلِ وَالثُّلُثِ الْأَخِيرِ آكَدُّ وَالِاسْتِغْفَارُ بِالْأَسْحَارِ آكَدُّ.
فصل: يُسَنُّ عِنْدَ الْكَرْبِ وَالْأُمُورِ الْمُهِمَّةِ دُعَاءُ الْكَرْبِ لَا إلَهَ إلَّا اللَّهُ الْعَظِيمُ الْحَلِيمُ، لَا إلَهَ إلَّا اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمِ، لَا إلَهَ إلَّا اللَّهُ رَبُّ السَّمَوَاتِ وَرَبُّ الْأَرْضِ رَبُّ الْعَرْشِ الْكَرِيمِ وَأَيْضًا: يَا حَيُّ يَا قَيُّومُ بِرَحْمَتِكَ أَسْتَغِيثُ وَأَيْضًا: اللَّهُمَّ رَحْمَتَكَ أَرْجُو فَلَا تَكِلنِي إلَى نَفْسِي طَرْفَةَ عَيْنٍ وَأَصْلِحْ لِي شَأْنِي كُلَّهُ لَا إلَهَ إلَّا أَنْتَ وَيُنْدَبُ فِي كُلِّ مَوْطِنٍ: اللَّهُمَّ آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ، وَأَيْضًا آيَةَ الْكُرْسِيِّ وَآخِرَ الْبَقَرَةِ وَإِذَا خَافَ سُلْطَانًا أَوْ غَيْرَهُ قَالَ: اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ شُرُورِهِمْ وَأَجْعَلُكَ فِي نُحُورِهِمْ وَإِذَا عَرَضَ لَهُ شَيْطَانٌ فَلِيَسْتَعِذْ بِاَللَّهِ مِنْهُ وَلْيَقْرَأْ مَا تَيَسَّرَ مِنْ الْقُرْآنِ، وَإِذَا أَصَابَهُ شَيْءٌ فَلْيَقُلْ: قَدَّرَ اللَّهُ وَمَا شَاءَ اللَّهُ فَعَلَ، وَلْيَقُلْ لِدَفْعِ الْآفَاتِ: مَا شَاءَ اللَّهُ لَا قُوَّةَ إلَّا بِاَللَّهِ وَعِنْدً الْمُصِيبَةِ: إنَّا لِلَّهِ وَإِنَّا إلَيْهِ رَاجِعُونَ، وَعِنْدَ النِّعْمَةِ: نَحْمَدُ اللَّهَ وَنَشْكُرُهُ وَإِذَا كَانَ عَلَيْهِ دَيْنٌ فَلْيَقُلْ: اللَّهُمَّ اكْفِنِي بِحَلَّالِكَ عَنْ حَرَامِكَ وَأَغْنَنِي بِفَضْلِكَ عَمَّنْ سِوَاك وَإِذَا بُلِيَ بِالْوَحْشَةِ فَلْيَقُلْ: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ غَضَبِهِ وَعِقَابِهِ وَشَرِّ عِبَادِهِ وَمَنْ هَمَزَاتِ الشَّيَاطِينِ، وَأَنْ يَحْضُرُونَ وَإِذَا بُلِيَ بِالْوَسْوَسَةِ فَلْيَسْتَعِذْ بِاَللَّهِ مِنْ الشَّيْطَانِ وَلْيَنْتَهِ عَنْ الِاسْتِمْرَارِ فِيهَا، وَإِنْ كَانَ تَوَسْوُسُهُ فِي الْإِحْرَامِ بِالصَّلَاةِ تَعَوَّذَ بِاَللَّهِ مِنْهُ، وَتَفَلَ عَنْ يَسَارِهِ ثَلَاثًا وَيَقُولُ: لَا إلَهَ إلَّا اللَّهُ وَيُكَرِّرُهَا وَيَقْرَأُ عَلَى الْمَعْتُوهِ وَالْمَلْدُوغِ وَنَحْوَهُمَا فَاتِحَةَ الْكِتَابِ وَإِذَا أَرَادَ تَعْوِيذَ صَبِيٍّ وَنَحْوِهِ قَالَ: أُعِيذُكَ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ كُلِّ شَيْطَانٍ وَهَامَّةٍ، وَمِنْ كُلِّ عَيْنٍ لَامَّةٍ.
فصل: وَيُسْتَحَبُّ الدُّعَاءُ لِلْمَرِيضِ، وَسَنَذْكُرُ جُمْلَةً مِنْ الْأَدْعِيَةِ الْمَسْنُونَةِ فِي كِتَابِ الْجَنَائِزِ حَيْثُ ذَكَرَهَا الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تعالى وَيُسْتَحَبُّ السُّؤَالُ عَنْ الْمَرِيضِ وَأَنْ يُطَيِّبَ نَفْسَ الْمَرِيضِ وَيُنَشِّطَهُ، وَأَنْ يُثْنِيَ عَلَيْهِ بِمَا يُحْسِنُ ظَنَّهُ بِرَبِّهِ سُبْحَانَهُ وَتَعَالَى، وَأَنْ يَطْلُبَ الدُّعَاءَ مِنْ الْمَرِيضِ، وَسَيَأْتِي بَاقِي أَدَبِهِ فِي الْجَنَائِزِ وَأَذْكَارِهَا وَمَا يَتَعَلَّقُ بِهَا فِي كِتَابِهَا، وَمَا يَتَعَلَّقُ بِالزَّكَاةِ وَالصَّوْمِ وَالْحَجِّ وَالنِّكَاحِ فِي أَبْوَابِهَا؛ وَمَا يَتَعَلَّقُ بِالْأَسْمَاءِ وَالْكُنَى وَالْأَلْقَابِ وَنَحْوِهَا فِي بَابِ الْعَقِيقَةِ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ، وَمَا يَتَعَلَّقُ بِالْأَكْلِ وَالشُّرْبِ فِي بَابِ الْوَلِيمَةِ، وَمَا يَتَعَلَّقُ بِالْجِهَادِ وَالسَّفَرِ وَنَحْوِهِمَا فِي كِتَابِ السِّيَرِ، حَيْثُ ذَكَرَ الْمُصَنِّفُ أُصُولَهَا إنْ شَاءَ اللَّهُ – تَعَالَى

ج / 4 ص -338- فصل:فِي الْمَدْحِ فِي الْوَجْهِ.
جَاءَتْ أَحَادِيثُ بِالنَّهْيِ عَنْهُ وَأَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحَيْنِ بِإِبَاحَتِهِ قَالَ الْعُلَمَاءُ: طَرِيقُ الْجَمْعِ بَيْنَهَا أَنَّهُ إنْ كَانَ عِنْدَ الْمَمْدُوحِ كَمَالُ إيمَانٍ وَحُسْنُ يَقِينٍ وَمَعْرِفَةٌ تَامَّةٌ وَرِيَاضَةُ نَفْسٍ بِحَيْثُ لَا يَغْتَرُّ بِذَلِكَ وَلَا تَلْعَبُ بِهِ نَفْسُهُ فَلَا كَرَاهَةَ فِيهِ، وَإِنْ خِيفَ شَيْءٌ مِنْ هَذِهِ الْأُمُورِ كُرِهَ مَدْحُهُ كَرَاهَةً شَدِيدَةً.
وَأَمَّا ذِكْرُ الْإِنْسَانِ مَحَاسِنَ نَفْسِهِ فَإِنْ كَانَ لِلِارْتِفَاعِ وَالِافْتِخَارِ وَالتَّمْيِيزِ عَلَى الْأَقْرَانِ فَمَذْمُومٌ، وَإِنْ كَانَ فِيهِ مَصْلَحَةٌ دِينِيَّةٌ بِأَنْ يَكُونَ آمِرًا بِالْمَعْرُوفِ أَوْ نَاهِيًا عَنْ الْمُنْكَرِ أَوْ نَاصِحًا أَوْ مُشِيرًا بِمَصْلَحَةٍ أَوْ مُعَلِّمًا أَوْ مُؤَدِّبًا أَوْ مُصْلِحًا بَيْنَ اثْنَيْنِ أَوْ دَافِعًا عَنْ نَفْسِهِ ضَرَرًا وَنَحْوَ ذَلِكَ فَذَكَرَ مَحَاسِنَهُ، نَاوِيًا بِذَلِكَ أَنْ يَكُونَ هَذَا أَقْرَبَ إلَى قَبُولِ قَوْلِهِ وَاعْتِمَادِ مَا يَقُولُهُ، وَأَنِّي لَكُمْ نَاصِحٌ، وَأَنَّ هَذَا الْكَلَامَ لَا تَجِدُونَهُ عِنْدَ غَيْرِي، فَاحْتَفِظُوا بِهِ وَنَحْوَ ذَلِكَ، فَلَيْسَ هَذَا مَكْرُوهًا بَلْ هُوَ مَحْبُوبٌ، وَقَدْ جَاءَتْ فِيهِ أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ أَوْضَحْتُهَا فِي كِتَابِ الْأَذْكَارِ.
فَصْلٌ: يُسْتَحَبُّ إذَا سَمِعَ صِيَاحَ الدِّيكِ أَنْ يَدْعُوَ، وَإِذَا سَمِعَ نَهِيقَ الْحِمَارِ وَنُبَاحَ الْكَلْبِ أَنْ يَسْتَعِيذَ بِاَللَّهِ مِنْ الشَّيْطَانِ، وَإِذَا رَأَى الْحَرِيقَ أَنْ يُكَبِّرَ، وَإِذَا أَرَادَ الْقِيَامَ مِنْ الْمَجْلِسِ أَنْ يَقُولَ قَبْلَ قِيَامِهِ: سُبْحَانَكَ اللَّهُمَّ وَبِحَمْدِكَ أَشْهَدُ أَنْ لَا إلَهَ إلَّا أَنْتَ أَسْتَغْفِرُكَ وَأَتُوبُ إلَيْكَ وَأَنْ يَدْعُوَ لِنَفْسِهِ وَجُلَسَائِهِ، وَيُكْرَهُ مُفَارَقَةُ الْمَجْلِسِ مِنْ غَيْرِ ذِكْرِ اللَّهِ تعالى وَإِذَا غَضِبَ اسْتَعَاذَ مِنْ الشَّيْطَانِ وَتَوَضَّأَ وَإِذَا أَحَبَّ رَجُلًا لِلَّهِ أَعْلَمَهُ بِذَلِكَ وَسَأَلَهُ عَنْ اسْمِهِ وَنَسَبِهِ وَلْيَقُلْ الْمَحْبُوبُ: أَحَبَّكَ الَّذِي أَحْبَبْتنِي لَهُ، وَأَنْ يَقُولَ إذَا دَخَلَ السُّوقَ: لَا إلَهَ إلَّا اللَّهَ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ يُحْيِي وَيُمِيتُ، وَهُوَ حَيٌّ لَا يَمُوتُ بِيَدِهِ الْخَيْرُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَيَقْرَأُ آيَةَ الْكُرْسِيِّ عِنْدَ الْحِجَامَةِ، وَإِذَا طَنَّتْ أُذُنُهُ صَلَّى عَلَى النَّبِيِّ صلى الله عليه وسلم وَقَالَ: ذَكَرَ اللَّهَ بِخَيْرِ مَنْ ذَكَرَنِي، وَإِذَا خَدِرَتْ رِجْلُهُ ذَكَرَ مَنْ يُحِبُّهُ، وَلَهُ الدُّعَاءُ عَلَى مَنْ ظَلَمَهُ، وَالصَّبْرُ أَفْضَلُ، وَيَتَبَرَّأُ مِنْ الْمُبْتَدَعَةِ وَنَحْوِهِمْ.
وَإِذَا شَرَعَ فِي إزَالَةِ مُنْكَرٍ فَلْيَقْرَأْ "جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ، إنَّ الْبَاطِلَ كَانَ زَهُوقًا" "جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ" وَإِذَا عَثَرَتْ دَابَّتُهُ أَوْ غَيْرُهَا قَالَ: بِاسْمِ اللَّهِ وَأَنْ يَدْعُوَ لِمَنْ صَنَعَ إلَيْهِ مِنْ النَّاسِ مَعْرُوفًا، وَأَنْ يَقُولَ: جَزَاكَ اللَّهُ خَيْرًا وَإِذَا رَأَى الْبَاكُورَةَ مِنْ الثَّمَرِ قَالَ: اللَّهُمَّ بَارِكْ لَنَا فِي ثَمَرِنَا، وَبَارِكْ لَنَا فِي مَدِينَتِنَا، وَبَارِكْ لَنَا فِي مِكْيَالِنَا وَيُسَنُّ التَّعَاوُنُ عَلَى الْبِرِّ وَالتَّقْوَى وَالدَّلَالَةِ عَلَى الْخَيْرِ وَإِذَا سُئِلَ عِلْمًا لَيْسَ عِنْدَهُ وَيَعْلَمُهُ عِنْدَ غَيْرِهِ فَلْيُدْلِلْهُ عَلَيْهِ، وَإِذَا دُعِيَ لِحُكْمِ اللَّهِ تَعَالَى فَلْيَقُلْ: سَمِعْنَا وَأَطَعْنَا وَإِذَا قِيلَ لَهُ: اتَّقِ اللَّهَ وَنَحْوُهُ مِنْ الْأَلْفَاظِ فَلْيَقُلْ: سَمِعْنَا وَأَطَعْنَا وَلْيُعْرِضْ عَنْ الْجَاهِلِينَ مَا لَمْ يَكُنْ فِي الْإِعْرَاضِ مَفْسَدَةٌ. وَيُسْتَحَبُّ الْوَفَاءُ بِالْوَعْدِ وَالْمُسَارَعَةُ بِهِ، وَإِذَا رَأَى شَيْئًا فَأَعْجَبَهُ وَأَصَابَهُ بِالْعَيْنِ فَلْيُبَرِّكْ عَلَيْهِ، وَهُوَ الدُّعَاءُ لَهُ بِالْبَرَكَةِ، وَإِذَا رَأَى شَيْئًا يَكْرَهُهُ فَلْيَقُلْ: اللَّهُمَّ لَا يَأْتِي بِالْحَسَنَاتِ إلَّا أَنْتَ، وَلَا يَذْهَبُ بِالسَّيِّئَاتِ إلَّا أَنْتَ؛ وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ وَيُسْتَحَبُّ طَيِّبُ الْكَلَامِ وَبَيَانُهُ وَإِيضَاحُهُ لِلْمُخَاطَبِ، وَخَفْضُ الْجَنَاحِ لِلْمُؤْمِنِينَ، وَلَا بَأْسَ بِالْمِزَاحِ بِحَقٍّ وَلَكِنْ لَا يُكْثِرُ مِنْهُ، فَأَمَّا الْإِفْرَاطُ فِيهِ أَوْ الْإِكْثَارُ مِنْهُ فَمَذْمُومَانِ وَيُسَنُّ الشَّفَاعَةُ فِي الطَّاعَةِ وَالْمُبَاحِ، وَيَحْرُمُ فِي الْحُدُودِ وَفِي الْحَرَامِ، وَيُسْتَحَبُّ التَّبْشِيرُ

ج / 4 ص -339- وَالتَّهْنِئَةُ وَيَجُوزُ التَّعَجُّبُ بِلَفْظِ التَّسْبِيحِ وَالتَّهْلِيلِ وَنَحْوِهِمَا لِقَوْلِهِ صلى الله عليه وسلم "سُبْحَانَ اللَّهِ إنَّ الْمُؤْمِنَ لَا يَنْجُسُ؛ سُبْحَانَ اللَّهِ، تَطَهَّرِي بِهَا" وَاَللَّهُ أَعْلَمُ.

فصل:فِي جُمْلَةٍ مِنْ الْأَدْعِيَةِ الثَّابِتَةِ فِي الْأَحَادِيثِ الصَّحِيحَةِ مُخْتَصَرَةً
 اللَّهُمَّ آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ؛ اللَّهُمَّ إنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى وَالْعَفَافَ وَالْغِنَى، اللَّهُمَّ اغْفِرْ لِي وَارْحَمْنِي وَاهْدِنِي وَعَافَنِي وَارْزُقْنِي اللَّهُمَّ مُصَرِّفَ الْقُلُوبِ صَرِّفْ قُلُوبَنَا عَلَى طَاعَتِكَ، اللَّهُمَّ أَعُوذُ بِك مِنْ جَهْدِ الْبَلَاءِ وَدَرْكِ الشَّقَاءِ، وَسُوءِ الْقَضَاءِ، وَشَمَاتَةِ الْأَعْدَاءِ؛ اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ الْعَجْزِ وَالْكَسَلِ وَالْجُبْنِ وَالْهَرَمِ وَالْبُخْلِ؛ وَأَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ؛ وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ؛ وَضَلَعِ الدَّيْنِ وَغَلَبَةِ الرِّجَالِ؛ اللَّهُمَّ إنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا كَبِيرًا؛ وَإِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إلَّا أَنْتَ فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ؛ وَارْحَمْنِي إنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ، اللَّهُمَّ اغْفِرْ لِي خَطِيئَتِي وَإِسْرَافِي فِي أَمْرِي وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي، اللَّهُمَّ اغْفِرْ لِي جَدِّي وَهَزْلِي وَخَطَئِي وَعَمْدِي، وَكُلَّ ذَلِكَ عِنْدِي، اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ؛ وَمَا أَسْرَرْتُ؛ وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي؛ أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ؛ اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ شَرِّ مَا عَمِلْتُ وَشَرِّ مَا لَمْ أَعْمَلْ؛ اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ زَوَالِ نِعْمَتِكَ وَتَحَوُّلِ عَافِيَتِكَ وَفُجَاءَةِ نِقْمَتِكَ وَجَمِيعِ سَخَطِكَ؛ اللَّهُمَّ آتِ نَفْسِي تَقْوَاهَا وَزَكِّهَا أَنْتَ خَيْرُ مَنْ زَكَّاهَا؛ أَنْتَ وَلِيُّهَا وَمَوْلَاهَا اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ عِلْمٍ لَا يَنْفَعُ؛ وَمِنْ قَلْبٍ لَا يَخْشَعُ؛ وَمِنْ نَفْسٍ لَا تَشْبَعُ؛ وَمِنْ دَعْوَةٍ لَا يُسْتَجَابُ لَهَا.
اللَّهُمَّ إنِّي أَسْأَلُكَ الْهُدَى وَالسَّدَادَ، اللَّهُمَّ أُصْلِحْ لِي دِينِي الَّذِي هُوَ عِصْمَةُ أَمْرِي؛ وَأُصْلِح لِي دُنْيَايَ الَّتِي فِيهَا مَعَاشِي؛ وَأُصْلِحْ آخِرَتِي الَّتِي فِيهَا مَعَادِي؛ وَاجْعَلْ الْحَيَاةَ زِيَادَةً لِي فِي كُلِّ خَيْرٍ، وَالْمَوْتَ رَاحَةً لِي مِنْ كُلِّ شَرٍّ، اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ شَرِّ الْغِنَى وَالْفَقْرِ، اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ مُنْكَرَاتِ الْأَخْلَاقِ وَالْأَعْمَالِ وَالْأَهْوَاءِ، وَسِيءِ الْأَسْقَامِ، وَمِنْ شَرِّ سَمْعِي وَبَصَرِي، وَمِنْ شَرِّ لِسَانِي وَمَنْ شَرِّ قَلْبِي، وَمَنْ الْخِيَانَةِ فَإِنَّهَا بِئْسَ الْبِطَانَةُ، اللَّهُمَّ اكْفِنِي بِحَلَالِكَ عَنْ حَرَامِكَ، وَأَغْنِنِي بِفَضْلِكَ عَمَّنْ سِوَاكَ، يَا مُثَبِّتَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ، اللَّهُمَّ إنِّي أَسْأَلُكَ الْعَافِيَةَ فِي الدُّنْيَا وَالْآخِرَةِ، اللَّهُمَّ إنِّي أَسْأَلُكَ مُوجِبَاتِ رَحْمَتِكَ وَعَزَائِمَ مَغْفِرَتِكَ، وَالسَّلَامَةَ مِنْ كُلِّ إثْمٍ، وَالْغَنِيمَةَ مِنْ كُلِّ بِرٍّ، وَالْفَوْزَ بِالْجَنَّةِ وَالنَّجَاةَ مِنْ النَّارِ. وَهَذَا الْبَابُ وَاسِعٌ وَفِيمَا أَشَرْتُ إلَيْهِ كِفَايَةٌ وَمَنْ آدَابِ الدُّعَاءِ كَوْنُهُ فِي الْأَوْقَاتِ وَالْأَمَاكِنِ وَالْأَحْوَالِ الشَّرِيفَةِ وَاسْتِقْبَالُ الْقِبْلَةِ وَرَفْعُ يَدَيْهِ وَمَسْحُ وَجْهِهِ بَعْدَ فَرَاغِهِ وَخَفْضُ الصَّوْتِ بَيْنَ الْجَهْرِ وَالْمُخَافَتَةِ، وَأَنْ لَا يُكَلَّفَ السَّجْعَ، وَلَا بَأْسَ بِدُعَاءٍ مَسْجُوعٍ كَانَ يَحْفَظُهُ، وَكَوْنُهُ خَاشِعًا مُتَوَاضِعًا، مُتَضَرِّعًا مُتَذَلِّلًا رَاغِبًا رَاهِبًا، وَأَنْ يُكَرِّرَهُ ثَلَاثًا وَلَا يَسْتَعْجِلَ الْإِجَابَةَ وَأَنْ يَكُونَ مَطْعَمُهُ وَمَلْبَسُهُ حَلَالًا، وَأَنْ يَحْمَدَ اللَّهَ تعالى، وَيُصَلِّيَ وَيُسَلِّمَ عَلَى النَّبِيِّ صلى الله عليه وسلم فِي أَوَّلِهِ وَآخِرِهِ، وَيُسْتَحَبُّ الدُّعَاءُ بِظَهْرِ الْغَيْبِ لِلْأَهْلِ وَالْأَصْحَابِ وَغَيْرِهِمْ وَطَلَبِ الدُّعَاءِ مِنْ أَهْلِ الْخَيْرِ وَيُكْرَهُ أَنْ يَدْعُوَ عَلَى نَفْسِهِ وَوَلَدِهِ وَخَادِمِهِ وَمَالِهِ وَنَحْوِهَا وَيُسَنُّ الْإِكْثَارُ مِنْ الِاسْتِغْفَارِ وَفِي صَحِيحِ الْبُخَارِيِّ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ " سَيِّدُ الِاسْتِغْفَارِ أَنْ يَقُولَ الْعَبْدُ اللَّهُمَّ أَنْتَ رَبِّي لَا إلَهَ إلَّا أَنْتَ خَلَقْتَنِي وَأَنَا عَبْدُكَ وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا

ج / 4 ص -340- اسْتَطَعْتُ، أَعُوذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ وَأَبُوءُ لَكَ بِنِعْمَتِك عَلَيَّ، وَأَبُوءُ بِذَنْبِي فَاغْفِرْ لِي، فَإِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إلَّا أَنْتَ" هَذَا آخِرُ مَا قَصَدْتُهُ مِنْ مُخْتَصَرِ الْأَذْكَارِ.
وَأَمَّا مَا يَتَعَلَّقُ بِالْأَلْفَاظِ الْمَنْهِيِّ عَنْهَا كَالْكَذِبِ وَالْغِيبَةِ وَالسَّبِّ وَغَيْرِهَا فَسَأَذْكُرُهَا مَبْسُوطَةً فِي آخِرِ كِتَابِ الْقَذْفِ1 إنْ شَاءَ اللَّهُ تَعَالَى.
(تم الجزء الرابع ويليه الخامس وأوله)
باب صلاة العيدين
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بسطناها والحمد لله ما حبانا الله من توفيقه (ط)


المجموع - تابع كتاب الصلاة

ج / 5 ص -5- بسم الله الرحمن الرحيم
بَابُ صَلاةِ العِيدَيْنِ
فرع: فِي مَذَاهِبِ العُلمَاءِ فِي صَلاةِ العِيدِ
 العيد مشتق من العود وهو الرجوع والمعاودة لأنه يتكرر، وهو من ذوات الواو وكان أصله عودا بكسر العين فقلبت الواو ياء، كالميقات والميزان من الوقت والوزن، وجمعه أعياد قالوا: وإنما جمع بالياء وإن كان أصله الواو للزومها في الواحد قال الجوهري: وقيل للفرق بينه وبين أعواد الخشب.
قَال المُصَنِّفُ - رحمه الله تعالى:"صَلاةُ العِيدِ1 سُنَّةٌ، وَقَال أَبُو سَعِيدٍ الإِصْطَخْرِيُّ هِيَ فَرْضٌ عَلى الكِفَايَةِ وَالمَذْهَبُ الأَوَّل، لمَا رَوَى طَلحَةُ بْنُ عُبَيْدِ اللهِ رضي الله عنه "أَنَّ رَجُلًا جَاءَ إلى رَسُول اللهِ صلى الله عليه وسلم يَسْأَلهُ عَنْ الإِسْلامِ، فَقَال: خَمْسُ صَلوَاتٍ كَتَبَهُنَّ اللهُ عَلى عِبَادِهِ، فَقَال هَل عَليَّ غَيْرُهَا؟ قَال: لا إلا أَنْ تَطَّوَّعَ"وَلأَنَّهَا صَلاةٌ مُؤَقَّتَةٌ لا تُشْرَعُ لهَا الإِقَامَةُ، فَلمْ تَجِبْ بِالشَّرْعِ كَصَلاةِ الضُّحَى، فَإِنْ اتَّفَقَ أَهْل بَلدٍ عَلى تَرْكِهَا وَجَبَ قِتَالهُمْ عَلى قَوْل الإِصْطَخْرِيِّ، وَهَل يُقَاتَلونَ عَلى المَذْهَبِ؟ فِيهِ وَجْهَانِ: أحدهما: لا يُقَاتَلونَ؛ لأَنَّهُ تَطَوُّعٌ، فَلا يُقَاتَلونَ عَلى تَرْكِهَا كَسَائِرِ التَّطَوُّعِ والثاني: يُقَاتَلونَ؛ لأَنَّهُ مِنْ شَعَائِرِ الإِسْلامِ، وَلأَنَّ فِي تَرْكِهَا تَهَاوُنًا بِالشَّرْعِ، بِخِلافِ سَائِرِ التَّطَوُّعِ لأَنَّهَا تُفْعَل فُرَادَى فَلا يَظْهَرُ تَرْكُهَا كَمَا يَظْهَرُ فِي صَلاةِ العِيدِ".
الشرح: حَدِيثُ طَلحَةَ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَسَبَقَ بَيَانُهُ وَضَبْطُ أَلفَاظِهِ، وَمَعْنَاهُ فِي أَوَّل كِتَابِ الصَّلاةِ وَأَجْمَعَ المُسْلمُونَ عَلى أَنَّ صَلاةَ العِيدِ مَشْرُوعَةٌ وَعَلى أَنَّهَا ليْسَتْ فَرْضَ عَيْنٍ، وَنَصَّ الشَّافِعِيُّ وَجُمْهُورُ الأَصْحَابِ عَلى أَنَّهَا سُنَّةٌ وَقَال الإِصْطَخْرِيُّ: فَرْضُ كِفَايَةٍ، فَإِنْ قُلنَا: فَرْضُ كِفَايَةٍ قُوتِلوا بِتَرْكِهَا، وَإِنْ قُلنَا: سُنَّةٌ لمْ يُقَاتَلوا عَلى أَصَحِّ الوَجْهَيْنِ، وَقَال أَبُو إِسْحَاقَ المَرْوَزِيُّ يُقَاتَلونَ وَقَدْ ذَكَرَ المُصَنِّفُ دَليل الجَمِيعِ، وَوَجْهُ الدَّلالةِ مِنْ الحَدِيثِ للمَذْهَبِ أَنَّ النَّبِيَّ صلى الله عليه وسلم أَخْبَرَهُ أَنَّهُ لا فَرْضَ سِوَى الخَمْسِ فَلوْ كَانَ العِيدُ فَرْضَ كِفَايَةٍ لمَا أَطْلقَ هَذَا الإِطْلاقَ؛ لأَنَّ فَرْضَ الكِفَايَةِ وَاجِبٌ عَلى جَمِيعِهِمْ، وَلكِنْ يَسْقُطُ الحَرَجُ بِفِعْل البَعْضِ، وَلهَذَا لوْ تَرَكُوهُ كُلهُمْ عَصَوْا.
وَقَوْلهُ: لأَنَّهَا صَلاةٌ مُؤَقَّتَةٌ احْتِرَازٌ مِنْ الجِنَازَةِ، وَقَوْلهُ: لا تُشْرَعُ لهَا الإِقَامَةُ احْتِرَازٌ مِنْ الصَّلوَاتِ الخَمْسِ، وَقَوْلهُ: فَلمْ تَجِبْ بِالشَّرْعِ احْتِرَازٌ مِنْ المَنْذُورَةِ وَجَمَاهِيرُ العُلمَاءِ مِنْ السَّلفِ وَالخَلفِ أَنَّ صَلاةَ العِيدِ سُنَّةٌ لا فَرْضُ كِفَايَةٍ وَأَمَّا قَوْل الشَّافِعِيِّ فِي "المُخْتَصَرِ" (مَنْ وَجَبَ عَليْهِ حُضُورُ الجُمُعَةِ وَجَبَ عَليْهِ حُضُورُ العِيدَيْنِ) فَقَال أَصْحَابُنَا: هَذَا ليْسَ عَلى ظَاهِرِهِ، فَإِنَّ ظَاهِرَهُ أَنَّ العِيدَ فَرْضُ عَيْنٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نسخة الراكبي (العيدين).

ج / 5 ص -6- عَلى كُل مَنْ تَلزَمُهُ الجُمُعَةُ، وَهَذَا خِلافُ إجْمَاعِ المُسْلمِينَ، فَيَتَعَيَّنُ تَأْوِيلهُ، قَال أَبُو إِسْحَاقَ: مَنْ لزِمَتْهُ الجُمُعَةُ حَتْمًا لزِمَهُ العِيدُ نَدْبًا وَاخْتِيَارًا، وَقَال الإِصْطَخْرِيُّ مَعْنَاهُ مَنْ لزِمَتْهُ الجُمُعَةُ فَرْضًا لزِمَهُ العِيدُ كِفَايَةً، قَال أَصْحَابُنَا: وَمُرَادُ الشَّافِعِيِّ أَنَّ العِيدَ يَتَأَكَّدُ فِي حَقِّ مَنْ تَلزَمُهُ الجُمُعَةُ.
قَدْ ذَكَرْنَا أَنَّهَا سُنَّةٌ مُتَأَكِّدَةٌ عِنْدَنَا وَبِهِ قَال مَالكٌ وَأَبُو حَنِيفَةَ وَدَاوُد وَجَمَاهِيرُ العُلمَاءِ؛ وَقَال بَعْضُ أَصْحَابِ أَبِي حَنِيفَةَ: فَرْضُ كِفَايَةٍ وَعَنْ أَحْمَدَ رِوَايَتَانِ كَالمَذْهَبَيْنِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَوَقْتُهَا مَا بَيْنَ طُلوعِ الشَّمْسِ إلى أَنْ تَزُول، وَالأَفْضَل أَنْ يُؤَخِّرَهَا حَتَّى تَرْتَفِعَ الشَّمْسُ قَيْدَ رُمْحٍ، وَالسُّنَّةُ أَنْ يُؤَخِّرَ صَلاةَ الفِطْرِ وَيُعَجِّل الأَضْحَى، لمَا رَوَى عَبْدُ اللهِ بْنُ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ رَسُول اللهِ صلى الله عليه وسلم "كَتَبَ لهُ أَنْ يُقَدِّمَ الأَضْحَى وَيُؤَخِّرَ الفِطْرَ"وَلأَنَّ الأَفْضَل أَنْ يُخْرِجَ صَدَقَةَ الفِطْرِ قَبْل الصَّلاةِ، فَإِذَا أَخَّرَ الصَّلاةَ اتَّسَعَ الوَقْتُ لإِخْرَاجِ صَدَقَةِ الفِطْرِ، وَالسُّنَّةُ أَنْ يُضَحِّيَ بَعْدَ صَلاةِ الإِمَامِ، فَإِذَا عَجَّل بَادَرَ إلى الأُضْحِيَّةِ".
الشرح: هَذَا الحَدِيثُ رَوَاهُ الشَّافِعِيُّ فِي الأُمِّ وَالبَيْهَقِيُّ مِنْ غَيْرِ طَرِيقِ عَبْدِ اللهِ بْنِ أَبِي بَكْرٍ، وَرَوَيَاهُ مِنْ رِوَايَةِ إبْرَاهِيمَ بْنِ مُحَمَّدٍ عَنْ أَبِي الحُوَيْرِثِ "أَنَّ رَسُول اللهِ صلى الله عليه وسلم كَتَبَ إلى عَمْرِو بْنِ حَزْمٍ أَنْ عَجِّل الأَضَاحِيَّ وَأَخِّرْ الفِطْرَ"وَهَذَا مُرْسَلٌ ضَعِيفٌ وَإِبْرَاهِيمُ ضَعِيفٌ، وَاتَّفَقَ الأَصْحَابُ عَلى أَنَّ آخِرَ وَقْتِ صَلاةِ العِيدِ زَوَال الشَّمْسِ، وَفِي أَوَّل وَقْتِهَا وَجْهَانِ أصحهما: وَبِهِ قَطَعَ المُصَنِّفُ وَصَاحِبُ الشَّامِل وَالرُّويَانِيُّ وَآخَرُونَ أَنَّهُ مِنْ أَوَّل طُلوعِ الشَّمْسِ، وَالأَفْضَل تَأْخِيرُهَا حَتَّى تَرْتَفِعَ الشَّمْسُ قَدْرَ رُمْحٍ.
والثاني: أَنَّهُ يَدْخُل بِارْتِفَاعِ الشَّمْسِ، وَبِهِ قَطَعَ البَنْدَنِيجِيُّ وَالمُصَنِّفُ فِي التَّنْبِيهِ، وَهُوَ ظَاهِرُ كَلامِ الصَّيْدَلانِيِّ وَالبَغَوِيِّ وَغَيْرِهِمَا، وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالأَصْحَابِ عَلى أَنَّهُ يُسْتَحَبُّ تَعْجِيل صَلاةِ الأَضْحَى وَتَأْخِيرُ صَلاةِ الفِطْرِ لمَا ذَكَرَهُ المُصَنِّفُ، فَإِنْ فَاتَتْهُ صَلاةُ العِيدِ مَعَ الإِمَامِ صَلاهَا وَحْدَهُ، وَكَانَتْ أَدَاءً مَا لمْ تَزُل الشَّمْسُ يَوْمَ العِيدِ، وَأَمَّا مَنْ لمْ يُصَل حَتَّى زَالتْ الشَّمْسُ فَقَدْ فَاتَتْهُ وَهَل يُسْتَحَبُّ قَضَاؤُهَا؟ فِيهِ القَوْلانِ السَّابِقَانِ فِي بَابِ صَلاةِ التَّطَوُّعِ فِي قَضَاءِ النَّوَافِل أصحهما: يُسْتَحَبُّ، وَقَال أَبُو حَنِيفَةَ: إذَا فَاتَتْهُ مَعَ الإِمَامِ لمْ يَأْتِ بِهَا أَصْلًا.
قَال المُصَنِّفُ رحمه الله تعالى:"وَالسُّنَّةُ أَنْ تُصَلى صَلاةُ العِيدِ فِي المُصَلى إذَا كَانَ مَسْجِدُ البَلدِ ضَيِّقًا لمَا رُوِيَ1 أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَخْرُجُ إلى المُصَلى"وَلأَنَّ النَّاسَ يَكْثُرُونَ فِي صَلاةِ العِيدِ، فَإِذَا كَانَ المَسْجِدُ ضَيِّقًا تَأَذَّوْا، فَإِنْ كَانَ فِي النَّاسِ ضُعَفَاءُ اُسْتُخْلفَ فِي مَسْجِدِ البَلدِ مَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يؤخذ على المصنف قوله روى هنا لثبوت الخبر في "الصحيحين" وروى صيغة للتمريض لا ينبغي أن يساق بها حديث في مثل هذا الحديث المتفق عليه والتعبير يروى في خبر على مناسب لدرجته (راجع كتابنا تبسيط علوم الحديث وأدب الرواية) (ط).

ج / 5 ص -7- يُصَلي بِهِمْ، لمَا رُوِيَ أَنَّ عَليًّا رضي الله عنه "اسْتَخْلفَ أَبَا مَسْعُودٍ الأَنْصَارِيَّ رضي الله عنه ليُصَليَ بِضَعَفَةِ النَّاسِ فِي المَسْجِدِ، وَإِنْ كَانَ يَوْمَ مَطَرٍ صَلى فِي المَسْجِدِ، لمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه قَال: "أَصَابَنَا مَطَرٌ فِي يَوْمِ عِيدٍ فَصَلى بِنَا رَسُول اللهِ صلى الله عليه وسلم فِي المَسْجِدِ"وَرُوِيَ أَنَّ عُمَرَ وَعُثْمَانَ رضي الله عنهما صَليَا فِي المَسْجِدِ فِي المَطَرِ وَإِنْ كَانَ المَسْجِدُ وَاسِعًا فَالمَسْجِدُ أَفْضَل مِنْ المُصَلى؛ لأَنَّ الأَئِمَّةَ لمْ يَزَالوا يُصَلونَ صَلاةَ العِيدِ بِمَكَّةَ فِي المَسْجِدِ، وَلأَنَّ المَسْجِدَ أَشْرَفُ وَأَنْظَفُ قَال الشَّافِعِيُّ رضي الله عنه: فَإِنْ كَانَ المَسْجِدُ وَاسِعًا فَصَلى فِي الصَّحْرَاءِ فَلا بَأْسَ، وَإِنْ كَانَ ضَيِّقًا فَصَلى فِيهِ وَلمْ يَخْرُجْ إلى الصَّحْرَاءِ كُرِهَتْ؛ لأَنَّهُ إذَا تَرَكَ المَسْجِدَ وَصَلى فِي الصَّحْرَاءِ لمْ يَكُنْ عَليْهِمْ ضَرَرٌ، وَإِذَا تَرَكَ الصَّحْرَاءَ وَصَلى فِي المَسْجِدِ الضَّيِّقِ تَأَذَّوْا بِالزِّحَامِ وَرُبَّمَا فَاتَ بَعْضَهُمْ الصَّلاةُ [فَكُرِهَ]".
الشرح: حَدِيثُ خُرُوجِ النَّبِيِّ صلى الله عليه وسلم إلى المُصَلى فِي العِيدَيْنِ صَحِيحٌ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ مِنْ رِوَايَةِ أَبِي سَعِيدٍ، وَرَوَيَاهُ بِمَعْنَاهُ مِنْ رِوَايَةِ جَمَاعَةٍ آخَرِينَ مِنْ الصَّحَابَةِ، وَحَدِيثُ اسْتِخْلافِ عَليٍّ أَبَا مَسْعُودٍ رَوَاهُ الشَّافِعِيُّ بِإِسْنَادٍ صَحِيحٍ، وَحَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ جَيِّدٍ، وَرَوَاهُ الحَاكِمُ وَقَال: هُوَ صَحِيحٌ، وَالضَّعَفَةُ بِفَتْحِ الضَّادِ وَالعَيْنِ، بِمَعْنَى الضُّعَفَاءِ وَكِلاهُمَا جَمْعُ ضَعِيفٍ.
أما الأحكام: فَقَال أَصْحَابُنَا: تَجُوزُ صَلاةُ العِيدِ فِي الصَّحْرَاءِ، وَتَجُوزُ فِي المَسْجِدِ فَإِنْ كَانَ بِمَكَّةَ فَالمَسْجِدُ الحَرَامُ أَفْضَل بِلا خِلافٍ وَقَدْ ذَكَرَهُ المُصَنِّفُ بِدَليلهِ، وَإِنْ كَانَ بِغَيْرِ مَكَّةَ نُظِرَ؛ إنْ كَانَ بَيْتَ المَقْدِسِ - قَال البَنْدَنِيجِيُّ وَالصَّيْدَلانِيّ: الصَّلاةُ فِي مَسْجِدِهِ الأَقْصَى أَفْضَل، وَلمْ يَتَعَرَّضْ الجُمْهُورُ للأَقْصَى، وَظَاهِرُ إطْلاقِهِمْ أَنَّ بَيْتَ المَقْدِسِ كَغَيْرِهِ، وَإِنْ كَانَ فِي غَيْرِ ذَلكَ مِنْ البِلادِ، فَإِنْ كَانَ لهُمْ عُذْرٌ فِي تَرْكِ الخُرُوجِ إلى الصَّحْرَاءِ وَالمُصَلى للعِيدِ فَلا خِلافَ أَنَّهُمْ مَأْمُورُونَ بِالصَّلاةِ فِي المَسْجِدِ، وَمِنْ الأَعْذَارِ المَطَرُ وَالوَحْل وَالخَوْفُ وَالبَرْدُ وَنَحْوُهَا، وَإِنْ لمْ يَكُنْ عُذْرٌ وَضَاقَ المَسْجِدُ فَلا خِلافَ أَنَّ الخُرُوجَ إلى الصَّحْرَاءِ أَفْضَل، وَإِنْ اتَّسَعَ المَسْجِدُ وَلمْ يَكُنْ عُذْرٌ فَوَجْهَانِ أصحهما: وَهُوَ المَنْصُوصُ فِي "الأُمِّ" وَبِهِ قَطَعَ المُصَنِّفُ وَجُمْهُورُ العِرَاقِيِّينَ وَالبَغَوِيُّ وَغَيْرُهُمْ أَنَّ صَلاتَهَا فِي المَسْجِدِ أَفْضَل.
والثاني: وَهُوَ الأَصَحُّ عِنْدَ جَمَاعَةٍ مِنْ الخُرَاسَانِيِّينَ وَقَطَعَ بِهِ جَمَاعَةٌ مِنْهُمْ أَنَّ صَلاتَهَا فِي الصَّحْرَاءِ أَفْضَل "لأَنَّ النَّبِيَّ صلى الله عليه وسلم وَاظَبَ عَليْهَا فِي الصَّحْرَاءِ"وَأَجَابَ الأَوَّلونَ عَنْ هَذَا بِأَنَّ المَسْجِدَ كَانَ يَضِيقُ عَنْهُمْ لكَثْرَةِ الخَارِجِينَ إليْهَا، فَالأَصَحُّ تَرْجِيحُهَا فِي المَسْجِدِ لمَا ذَكَرَهُ المُصَنِّفُ رحمه الله فَعَلى هَذَا إنْ تَرَكَ المَسْجِدَ الوَاسِعَ وَصَلى بِهِمْ فِي الصَّحْرَاءِ فَهُوَ خِلافُ الأَوْلى وَلكِنْ لا كَرَاهَةَ فِيهِ، وَإِنْ صَلى فِي المَسْجِدِ الضَّيِّقِ بِلا عُذْرٍ كُرِهَ هَكَذَا نَصَّ الشَّافِعِيُّ رحمه الله عَلى المَسْأَلتَيْنِ كَمَا ذَكَرَهُ المُصَنِّفُ بِدَليلهِمَا.
قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَإِذَا خَرَجَ الإِمَامُ إلى الصَّحْرَاءِ اسْتَخْلفَ مَنْ يُصَلي فِي المَسْجِدِ بِالضَّعَفَةِ لمَا ذَكَرَهُ المُصَنِّفُ، وَإِذَا حَضَرَ النِّسَاءُ المُصَلى أَوْ المَسْجِدَ اعْتَزَلهُ الحُيَّضُ مِنْهُنَّ، وَوَقَفْنَ عِنْدَ

ج / 5 ص -8- بَابِهِ؛ لحَدِيثِ أُمِّ عَطِيَّةَ المَذْكُورِ بَعْدَ هَذَا قَال أَبُو إِسْحَاقَ المَرْوَزِيُّ وَالأَصْحَابُ: إذَا كَانَ هُنَاكَ مَطَرٌ أَوْ غَيْرُهُ مِنْ الأَعْذَارِ وَضَاقَ المَسْجِدُ الأَعْظَمُ صَلى الإِمَامُ فِيهِ وَاسْتَخْلفَ مَنْ يُصَلي بِبَاقِي النَّاسِ فِي مَوْضِعٍ آخَرَ، بِحَيْثُ يَكُونُ أَرْفَقَ بِهِمْ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَالسُّنَّةُ أَنْ يَأْكُل فِي يَوْمِ الفِطْرِ قَبْل الصَّلاةِ، وَيُمْسِكَ فِي يَوْمِ النَّحْرِ حَتَّى يَفْرُغَ مِنْ الصَّلاةِ؛ لمَا رَوَى بُرَيْدَةُ رضي الله عنه قَال: "كَانَ النَّبِيُّ صلى الله عليه وسلم لا يَخْرُجُ يَوْمَ الفِطْرِ حَتَّى يَطْعَمَ، وَيَوْمَ النَّحْرِ لا يَأْكُل حَتَّى يَرْجِعَ فَيَأْكُل مِنْ نَسِيكَتِهِ، وَالسُّنَّةُ أَنْ يَأْكُل التَّمْرَ وَيَكُونَ وِتْرًا"وَلمَا رَوَى أَنَسٌ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم "كَانَ لا يَخْرُجُ يَوْمَ الفِطْرِ حَتَّى يَأْكُل تَمَرَاتٍ، وَيَأْكُلهُنَّ وِتْرًا".
الشرح: حَدِيثُ أَنَسٍ صَحِيحٌ رَوَاهُ البُخَارِيُّ، وَحَدِيثُ بُرَيْدَةَ رَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالدَّارَقُطْنِيّ وَالحَاكِمُ وَأَسَانِيدُهُمْ حَسَنَةٌ، فَهُوَ حَدِيثٌ حَسَنٌ وَقَال الحَاكِمُ: هُوَ حَدِيثٌ صَحِيحٌ وَقَوْلهُ "حَتَّى يَطْعَمَ "بِفَتْحِ اليَاءِ وَالعَيْنِ أَيْ يَأْكُل، وَنَسِيكَتُهُ بِفَتْحِ النُّونِ وَكَسْرِ السِّينِ وَهِيَ أُضْحِيَّتُهُ وَاتَّفَقَ الشَّافِعِيُّ وَالأَصْحَابُ عَلى أَنَّهُ يُسْتَحَبُّ أَنْ يَأْكُل فِي عِيدِ الفِطْرِ شَيْئًا قَبْل الخُرُوجِ إلى الصَّلاةِ فَإِنْ لمْ يَأْكُل قَبْل الخُرُوجِ فَليَأْكُل قَبْل الصَّلاةِ، وَيُسْتَحَبُّ كَوْنُ المَأْكُول تَمْرًا وَكَوْنُهُ وِتْرًا، لمَا ذَكَرَهُ المُصَنِّفُ قَال الشَّافِعِيُّ فِي "الأُمِّ": (وَنَحْنُ نَأْمُرُ مَنْ أَتَى المُصَلى أَنْ يَأْكُل وَيَشْرَبَ قَبْل أَنْ يَغْدُوَ إلى المُصَلى، فَإِنْ لمْ يَفْعَل أَمَرْنَاهُ بِذَلكَ فِي طَرِيقِهِ أَوْ المُصَلى إنْ أَمْكَنَهُ، فَإِنْ لمْ يَفْعَل ذَلكَ فَلا شَيْءَ عَليْهِ وَيُكْرَهُ لهُ أَنْ لا يَفْعَل) هَذَا نَصُّهُ بِحُرُوفِهِ، وَالسُّنَّةُ فِي عِيدِ الأَضْحَى أَنْ يُمْسِكَ عَنْ الأَكْل حَتَّى يَرْجِعَ مِنْ الصَّلاةِ، لمَا ذَكَرَهُ المُصَنِّفُ قَال صَاحِبَا الحَاوِي وَالبَيَانِ: وَإِنَّمَا فَرَّقَ بَيْنَهُمَا؛ لأَنَّ السُّنَّةَ أَنْ يَتَصَدَّقَ فِي عِيدِ الفِطْرِ قَبْل الصَّلاةِ، فَاسْتُحِبَّ لهُ الأَكْل ليُشَارِكَ المَسَاكِينَ فِي ذَلكَ، وَالصَّدَقَةُ فِي عِيدِ النَّحْرِ إنَّمَا هِيَ بَعْدَ الصَّلاةِ مِنْ الأُضْحِيَّةِ فَاسْتُحِبَّ مُوَافَقَتُهُمْ، قَالا: وَلأَنَّ مَا قَبْل يَوْمِ الفِطْرِ يَحْرُمُ الأَكْل فَنُدِبَ الأَكْل فِيهِ قَبْل الصَّلاةِ ليَتَمَيَّزَ عَمَّا قَبْلهُ، وَفِي الأَضْحَى لا يَحْرُمُ الأَكْل قَبْلهُ فَأُخِّرَ ليَتَمَيَّزَا.
قَال المُصَنِّفُ رحمه الله تعالى:"وَالسُّنَّةُ أَنْ يَغْتَسِل للعِيدَيْنِ، لمَا رُوِيَ أَنَّ عَليًّا وَابْنَ عُمَرَ رضي الله عنهم "كَانَا يَغْتَسِلانِ، وَلأَنَّهُ يَوْمُ عِيدٍ يَجْتَمِعُ فِيهِ الكَافَّةُ للصَّلاةِ فَسُنَّ فِيهِ الغُسْل لحُضُورِهَا كَالجُمُعَةِ، وَفِي وَقْتِ الغُسْل قولان: أحدهما: بَعْدَ الفَجْرِ كَغُسْل الجُمُعَةِ، وَرَوَى البُوَيْطِيُّ أَنَّهُ يَجُوزُ أَنْ يَغْتَسِل قَبْل الفَجْرِ؛ لأَنَّ الصَّلاةَ تُقَامُ فِي أَوَّل النَّهَارِ وَيَقْصِدُهَا النَّاسُ مِنْ البُعْدِ، فَجَوَّزَ تَقْدِيمَ الغُسْل حَتَّى لا تَفُوتُهُمْ، وَيَجُوزُ عَلى هَذَا القَوْل أَنْ يَغْتَسِل بَعْدَ نِصْفِ الليْل كَمَا قُلنَا فِي أَذَانِ الصُّبْحِ وَيُسْتَحَبُّ ذَلكَ لمَنْ يَحْضُرُ الصَّلاةَ وَمَنْ لا يَحْضُرُ؛ لأَنَّ القَصْدَ إظْهَارُ الزِّينَةِ وَالجَمَال فَإِنْ لمْ يَحْضُرْ الصَّلاةَ اغْتَسَل للزِّينَةِ وَالجَمَال وَالسُّنَّةُ أَنْ يَتَنَظَّفَ بِحَلقِ الشَّعْرِ وَتَقْليمِ الأَظَافِرِ وَقَطْعِ الرَّائِحَةِ؛ لأَنَّهُ يَوْمُ عِيدٍ فَسُنَّ فِيهِ مَا ذَكَرْنَاهُ كَيَوْمِ الجُمُعَةِ، وَالسُّنَّةُ أَنْ يَتَطَيَّبَ لمَا رَوَى الحَسَنُ بْنُ عَليٍّ رضي الله عنهما قَال: "أَمَرَنَا رَسُول اللهِ صلى الله عليه وسلم أَنْ نَتَطَيَّبَ بِأَجْوَدَ مَا نَجِدُ فِي العِيدِ".

ج / 5 ص -9- الشرح: هَذَا الأَثَرُ المَذْكُورُ فِي اغْتِسَال عَليٍّ رضي الله عنه رَوَاهُ الشَّافِعِيُّ فِي الأُمِّ وَالبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ، وَأَمَّا الأَثَرُ الآخَرُ أَنَّ ابْنَ عُمَرَ "كَانَ يَغْتَسِل يَوْمَ الفِطْرِ قَبْل أَنْ يَغْدُوَ "فَصَحِيحٌ رَوَاهُ مَالكٌ فِي المُوَطَّأِ عَنْ نَافِعٍ، وَرَوَاهُ الشَّافِعِيُّ وَغَيْرُهُ عَنْ مَالكٍ عَنْ نَافِعٍ وَرَوَى الشَّافِعِيُّ وَالبَيْهَقِيُّ اغْتِسَال سَلمَةَ بْنِ الأَكْوَعِ للعِيدِ، وَأَنَّ عُرْوَةَ بْنَ الزُّبَيْرِ قَال: هُوَ السُّنَّةُ وَرَوَى ابْنُ مَاجَهْ عَنْ ابْنِ عَبَّاسٍ قَال: "كَانَ رَسُول اللهِ صلى الله عليه وسلم يَغْتَسِل يَوْمَ الفِطْرِ وَيَوْمَ الأَضْحَى"وَمِثْلهُ عَنْ الفَاكِهِ بْنِ سَعْدٍ الصَّحَابِيِّ رضي الله عنه وَأَسَانِيدُ الجَمِيعِ ضَعِيفَةٌ بَاطِلةٌ إلا أَثَرَ ابْنِ عُمَرَ وَأَمَّا حَدِيثُ الحَسَنِ فِي الطِّيبِ فَغَرِيبٌ، وَقَوْل المُصَنِّفِ: يَجْتَمِعُ فِيهِ الكَافَّةُ مِمَّا أَنْكَرَهُ أَهْل العَرَبِيَّةِ، قَالوا: لا يَجُوزُ أَنْ يُقَال: الكَافَّةُ، وَلا كَافَّةُ النَّاسِ، وَإِنَّمَا يُقَال: النَّاسُ كَافَّةً، كَمَا قَال اللهُ تَعَالى {اُدْخُلوا فِي السِّلمِ كَافَّةً}وَقَال تَعَالى {وَقَاتِلوا المُشْرِكِينَ كَافَّةً}. وَقَوْلهُ: فَسُنَّ فِيهِ الغُسْل لحُضُورِهَا الأَجْوَدُ حَذْفُ لفْظَةِ حُضُورِهَا لأَنَّ الغُسْل مَسْنُونٌ لمَنْ حَضَرَ الصَّلاةَ وَغَيْرِهِ.
أما الأحكام: فَقَال الشَّافِعِيُّ وَالأَصْحَابُ: يُسْتَحَبُّ الغُسْل للعِيدَيْنِ، وَهَذَا لا خِلافَ فِيهِ، وَالمُعْتَمَدُ فِيهِ أَثَرُ ابْنِ عُمَرَ وَالقِيَاسُ عَلى الجُمُعَةِ، وَفِي وَقْتِ صِحَّةِ هَذَا الغُسْل قَوْلانِ مَشْهُورَانِ أحدهما: بَعْدَ طُلوعِ الفَجْرِ نَصَّ عَليْهِ فِي الأُمِّ وأصحهما: بِاتِّفَاقِ الأَصْحَابِ يَجُوزُ بَعْدَ الفَجْرِ وَقَبْلهِ، وَقَطَعَ بِهِ جَمَاعَةٌ مِنْ أَصْحَابِ المُخْتَصَرَاتِ مِنْهُمْ المَحَامِليُّ فِي المُقْنِعِ، وَقَدْ ذَكَرَ المُصَنِّفُ دَليلهُمَا، هَكَذَا ذَكَرَ المُصَنِّفُ وَالمَحَامِليُّ، وَصَاحِبُ الشَّامِل وَالأَكْثَرُونَ قَوْليْنِ للشَّافِعِيِّ وَحَكَاهُمَا صَاحِبُ الحَاوِي وَالدَّارِمِيُّ وَالفُورَانِيُّ وَالمُتَوَلي وَآخَرُونَ وَجْهَيْنِ قَال صَاحِبُ الحَاوِي: جَوَّزَهُ ابْنُ أَبِي هُرَيْرَةَ، وَمَنَعَهُ أَبُو إِسْحَاقَ، وَقَال القَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ المُجَرَّدِ: نَصَّ الشَّافِعِيُّ فِي البُوَيْطِيِّ عَلى صِحَّةِ الغُسْل للعِيدِ قَبْل طُلوعِ الفَجْرِ قَال: وَلا يُعْرَفُ للشَّافِعِيِّ غَيْرُهُ وَقَال: وَرَأَيْت بَعْضَ أَصْحَابِنَا يَقُول: فِيهِ قَوْلانِ وَبَعْضُهُمْ يَقُول: وَجْهَانِ هَذَا كَلامُ القَاضِي وَسَبَبُ هَذَا الاخْتِلافِ فِي أَنَّهُمَا قَوْلانِ أَوْ وَجْهَانِ أَنَّ الشَّافِعِيَّ نَصَّ فِي البُوَيْطِيِّ عَلى صِحَّةِ الغُسْل قَبْل الفَجْرِ صَرِيحًا، وَقَال فِي مُخْتَصَرِ المُزَنِيِّ: وَأُحِبُّ الغُسْل بَعْدَ الفَجْرِ للعِيدِ، فَمِنْهُمْ مَنْ فَهِمَ مِنْهُ اشْتِرَاطَ كَوْنِهِ بَعْدَ الفَجْرِ، فَجَعَلهُ قَوْلًا آخَرَ، وَمِنْهُمْ مَنْ لمْ يَفْهَمْ ذَلكَ، وَصَرَّحَ البَنْدَنِيجِيُّ بِأَنَّهُ نَصَّ فِي الأُمِّ بِأَنَّهُ لا يُجْزِئُهُ قَبْل الفَجْرِ، فَإِذَا قُلنَا بِالأَصَحِّ أَنَّهُ يَصِحُّ قَبْل الفَجْرِ، فَفِي ضَبْطِهِ ثَلاثَةُ أَوْجُهٍ أصحها: وَأَشْهَرُهَا: يَصِحُّ بَعْدَ نِصْفِ الليْل، وَلا يَصِحُّ قَبْلهُ، وَبِهِ قَطَعَ المُصَنِّفُ وَشَيْخُهُ القَاضِي أَبُو الطَّيِّبِ وَالقَاضِي حُسَيْنٌ وَالمُتَوَلي وَغَيْرُهُمْ، كَأَذَانِ الصُّبْحِ.
والثاني: يَصِحُّ فِي جَمِيعِ الليْل، وَبِهِ جَزَمَ الغَزَاليُّ، وَاخْتَارَهُ ابْنُ الصَّبَّاغِ وَغَيْرُهُ؛ كَنِيَّةِ الصَّوْمِ، وَفَرَّقُوا بَيْنَهُ وَبَيْنَ الأَذَانِ أَنَّ النِّصْفَ الأَوَّل مُخْتَارٌ للعِشَاءِ فَرُبَّمَا ظَنَّ السَّامِعُ أَنَّ الأَذَانَ لهَا فَامْتَنَعَ لخَوْفِ اللبْسِ بِخِلافِ الغُسْل الثَّالثُ:أَنَّهُ إنَّمَا يَصِحُّ قُبَيْل الفَجْرِ عِنْدَ السَّحَرِ، وَبِهِ جَزَمَ البَغَوِيّ وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالأَصْحَابِ عَلى اسْتِحْبَابِ غُسْل العِيدِ لمَنْ يَحْضُرُ الصَّلاةَ وَلمَنْ لا يَحْضُرُهَا لمَا ذَكَرَهُ المُصَنِّفُ، وَكَذَا اتَّفَقُوا عَلى اسْتِحْبَابِ التَّطَيُّبِ وَالتَّنْظِيفِ بِإِزَالةِ الشُّعُورِ وَتَقْليمِ الأَظْفَارِ وَإِزَالةِ الرَّائِحَةِ الكَرِيهَةِ مِنْ بَدَنِهِ وَثَوْبِهِ، قِيَاسًا عَلى الجُمُعَةِ.

ج / 5 ص -10- قَال المُصَنِّفُ رحمه الله تعالى:"وَالسُّنَّةُ أَنْ يَلبَسَ أَحْسَنَ ثِيَابِهِ؛ لمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَلبَسُ فِي العِيدِ بُرْدَ حِبَرَةَ"
 الشرح: هَذَا الحَدِيثُ رَوَاهُ الشَّافِعِيُّ مِنْ غَيْرِ رِوَايَةِ ابْنِ عَبَّاسٍ بِإِسْنَادٍ ضَعِيفٍ - وَالحِبَرَةُ بِكَسْرِ الحَاءِ وَفَتْحِ البَاءِ المُوَحَّدَةِ - وَهُوَ نَوْعٌ مِنْ الثِّيَابِ مَعْرُوفٌ بِاليَمَنِ وَهُوَ عَصَبُ اليَمَنِ قَال الأَزْهَرِيُّ: هُوَ نَوْعٌ مِنْ البُرْدِ أُضِيفَتْ إلى وَشْيِهِ، وَالبُرْدُ مُفْرَدَةٌ وَالجَمْعُ بُرُودٌ، وَيُقَال بُرْدٌ مُحَبَّرٌ أَيْ مُزَيَّنٌ، وَاتَّفَقَ الأَصْحَابُ مَعَ الشَّافِعِيِّ عَلى اسْتِحْبَابِ لبْسِ أَحْسَنِ الثِّيَابِ فِي العِيدِ وَدَليلهُ حَدِيثُ ابْنِ عُمَرَ قَال "وَجَدَ عُمَرُ رضي الله عنه جُبَّةً مِنْ إسْتَبْرَقٍ تُبَاعُ فَقَال: يَا رَسُول اللهِ ابْتَعْ هَذِهِ تَجَمَّل بِهَا للعِيدِ وَالوُفُودِ، فَقَال رَسُول اللهِ صلى الله عليه وسلم: إنَّمَا هَذِهِ لبَاسُ مَنْ لا خَلاقَ لهُ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.
قَال أَصْحَابُنَا: وَأَفْضَل أَلوَانِ الثِّيَابِ البَيَاضُ، فَعَلى هَذَا إنْ اسْتَوَى ثَوْبَانِ فِي الحُسْنِ وَالنَّفَاسَةِ فَالأَبْيَضُ أَفْضَل، فَإِنْ كَانَ الأَحْسَنُ غَيْرَ أَبْيَضَ فَهُوَ أَفْضَل مِنْ الأَبْيَضِ فِي هَذَا اليَوْمِ، وَيُسْتَحَبُّ أَنْ يَتَعَمَّمَ، فَإِنْ لمْ يَجِدْ إلا ثَوْبًا اُسْتُحِبَّ أَنْ يَغْسِلهُ للعِيدِ وَالجُمُعَةِ قَال أَصْحَابُنَا: وَيَسْتَوِي فِي اسْتِحْبَابِ تَحْسِينِ الثِّيَابِ وَالتَّنْظِيفِ وَالتَّطَيُّبِ وَإِزَالةِ الشَّعْرِ وَالرَّائِحَةِ الكَرِيهَةِ الخَارِجُ إلى الصَّلاةِ وَالقَاعِدُ فِي بَيْتِهِ؛ لأَنَّهُ يَوْمُ زِينَةٍ فَاسْتَوَوْا فِيهِ.
قَال المُصَنِّفُ رحمه الله تعالى:" وَيُسْتَحَبُّ أَنْ تَحْضُرَ النِّسَاءُ غَيْرُ ذَوَاتِ الهَيْئَاتِ، لمَا رَوَتْ أُمُّ عَطِيَّةَ قَالتْ: "كَانَ رَسُول اللهِ صلى الله عليه وسلم يُخْرِجُ العَوَاتِقَ وَذَوَاتِ الخُدُورِ وَالحُيَّضَ فِي العِيدِ، فَأَمَّا الحُيَّضُ فَكُنَّ يَعْتَزِلنَ المُصَلى وَيَشْهَدْنَ الخَيْرَ، وَدَعْوَةَ المُسْلمِينَ"وَإِذَا أَرَدْنَ الحُضُورَ تَنَظَّفْنَ بِالمَاءِ، وَلا يَتَطَيَّبْنَ، وَلا يَلبَسْنَ الشُّهْرَةَ مِنْ الثِّيَابِ؛ لقَوْلهِ صلى الله عليه وسلم "لا تَمْنَعُوا إمَاءَ اللهِ مَسَاجِدَ اللهِ، وَليَخْرُجْنَ تَفِلاتٍ"أَيْ غَيْرُ مُتَعَطِّرَاتٍ، وَلأَنَّهَا إذَا تَطَيَّبَتْ وَلبِسَتْ الشُّهْرَةَ مِنْ الثِّيَابِ دَعَا ذَلكَ إلى الفَسَادِ".
الشرح: حَدِيثُ أُمِّ عَطِيَّةَ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَأَمَّا حَدِيثُ "لا تَمْنَعُوا إمَاءَ اللهِ مَسَاجِدَ اللهِ"فَرَوَاهُ البُخَارِيُّ وَمُسْلمٌ، ذَكَرَهُ البُخَارِيُّ فِي كِتَابِ صَلاةِ الجُمُعَةِ وَأَمَّا الزِّيَادَةُ التِي فِيهِ "وَليَخْرُجْنَ تَفِلاتٍ "فَرَوَاهَا أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ وَلمْ يُضَعِّفْهُ، وَقَدْ قَدَّمْنَا أَنَّ مَا لمْ يُضَعِّفْهُ فَهُوَ حَسَنٌ عِنْدَهُ، وَرِوَايَةُ أَبِي دَاوُد "وَليَخْرُجْنَ وَهُنَّ تَفِلاتٌ "وَقَوْلهُ: تَفِلاتٌ بِفَتْحِ التَّاءِ المُثَنَّاةِ فَوْقَ وَكَسْرِ الفَاءِ، وَالعَوَاتِقُ جَمْعُ عَاتِقٍ وَهِيَ البِنْتُ التِي بَلغَتْ، وَقَال أَبُو زَيْدٍ: هِيَ البَالغَةُ مَا لمْ تَعْنِسْ، وَقِيل: هِيَ التِي لمْ تَتَزَوَّجْ قَال ثَعْلبٌ: سُمِّيَتْ عَاتِقًا لأَنَّهَا عَتَقَتْ مِنْ ضَرِّ أَبَوَيْهَا وَاسْتِخْدَامهمَا وَامْتِهَانِهَا بِالخُرُوجِ فِي الأَشْغَال وَقَال الأَصْمَعِيُّ: هِيَ فَوْقَ المُعْصِرِ وَقَال ثَابِتٌ: هِيَ البِكْرُ التِي لمْ تَخْرُجْ إلى زَوْجٍ، وَقَال الخَطَّابِيُّ: هِيَ البِنْتُ عَقِبَ بُلوغِهَا قَال صَاحِبُ المَطَالعِ: وَقِيل هِيَ التِي أَشْرَفَتْ عَلى البُلوغِ وَقَوْلهُ: ذَوَاتُ الخُدُورِ جَمْعُ خِدْرٍ وَهُوَ السِّتْرُ قَوْلهُ: الشُّهْرَةُ مِنْ الثِّيَابِ هُوَ بِضَمِّ الشِّينِ.
أما الأحكام: فَقَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: يُسْتَحَبُّ للنِّسَاءِ غَيْرِ ذَوَاتِ الهَيْئَاتِ حُضُورُ صَلاةِ العِيدِ وَأَمَّا ذَوَاتُ الهَيْئَاتِ وَهُنَّ اللوَاتِي يُشْتَهَيْنَ لجَمَالهِنَّ فَيُكْرَهُ حُضُورُهُنَّ، هَذَا هُوَ المَذْهَبُ وَالمَنْصُوصُ، وَبِهِ قَطَعَ الجُمْهُورُ وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ لا يُسْتَحَبُّ لهُنَّ الخُرُوجُ بِحَالٍ، وَالصَّوَابُ

ج / 5 ص -11- الأَوَّل. وَإِذَا خَرَجْنَ اُسْتُحِبَّ خُرُوجُهُنَّ فِي ثِيَابٍ بِذْلةٍ1 وَلا يَلبَسْنَ مَا يُشْهِرُهُنَّ، وَيُسْتَحَبُّ أَنْ يَتَنَظَّفْنَ بِالمَاءِ، وَيُكْرَهُ لهُنَّ التَّطَيُّبُ لمَا ذَكَرْنَاهُ فِي بَابِ صَلاةِ الجَمَاعَةِ هَذَا كُلهُ حُكْمُ العَجَائِزِ اللوَاتِي لا يُشْتَهَيْنَ وَنَحْوِهِنَّ فَأَمَّا الشَّابَّةُ وَذَاتُ الجَمَال، وَمَنْ تُشْتَهَى فَيُكْرَهُ لهُنَّ الحُضُورُ، لمَا فِي ذَلكَ مِنْ خَوْفِ الفِتْنَةِ عَليْهِنَّ وَبِهِنَّ.
فإن قيل: هَذَا مُخَالفٌ حَدِيثَ أُمِّ عَطِيَّةَ المَذْكُورَ قُلنَا: ثَبَتَ فِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ رضي الله عنها قَالتْ: "لوْ أَدْرَكَ رَسُول اللهِ صلى الله عليه وسلم مَا أَحْدَثَ النِّسَاءُ لمَنَعَهُنَّ كَمَا مُنِعَتْ نِسَاءُ بَنِي إسْرَائِيل، وَلأَنَّ الفِتَنَ وَأَسْبَابَ الشَّرِّ فِي هَذِهِ الأَعْصَارِ كَثِيرَةٌ بِخِلافِ العَصْرِ الأَوَّل وَاَللهُ أَعْلمُ.
قَال الشَّافِعِيُّ فِي الأُمِّ: أُحِبُّ شُهُودَ النِّسَاءِ العَجَائِزِ وَغَيْرِ ذَوَاتِ الهَيْئَاتِ الصَّلاةَ وَالأَعْيَادَ، وَأَنَا لشُهُودِهِنَّ الأَعْيَادَ أَشَدُّ اسْتِحْبَابًا مِنِّي لشُهُودِهِنَّ غَيْرَهَا مِنْ الصَّلوَاتِ المَكْتُوبَاتِ.
قَال المُصَنِّفُ رحمه الله تعالى:"قَال الشَّافِعِيُّ رحمه الله: وَيُزَيَّنُ الصِّبْيَانُ بِالصِّبْغِ وَالحُليِّ ذُكُورًا كَانُوا أَوْ إنَاثًا؛ لأَنَّهُ يَوْمُ زِينَةٍ وَليْسَ عَلى الصِّبْيَانِ تَعَبُّدٌ، فَلا يُمْنَعُونَ لبْسَ الذَّهَبِ".
الشرح: اتَّفَقَ نَصُّ الشَّافِعِيِّ وَالأَصْحَابِ عَلى اسْتِحْبَابِ حُضُورِ الصِّبْيَانِ المُمَيِّزِينَ صَلاةَ العِيدِ، وَاتَّفَقُوا عَلى إبَاحَةِ تَزَيُّنِهِمْ بِالمُصَبَّغِ وَحُليّ الذَّهَبِ وَالفِضَّةِ يَوْمَ العِيدِ، لمَا ذَكَرَهُ المُصَنِّفُ وَأَمَّا فِي غَيْرِ يَوْمِ العِيدِ فَفِي تَحْليَتِهِمْ بِالذَّهَبِ وَلبَاسِهِمْ الحَرِيرَ ثَلاثَةُ أَوْجُهٍ سَبَقَتْ فِي بَابِ مَا يُكْرَهُ لبْسُهُ: أَصَحُّهَا جَوَازُهُ، وَالثَّانِي تَحْرِيمُهُ وَالثَّالثُ جَوَازُهُ قَبْل سَبْعِ سِنِينَ وَمَنْعُهُ بَعْدَهَا
قَال المُصَنِّفُ رحمه الله تعالى:"وَالسُّنَّةُ أَنْ يُبَكِّرَ إلى الصَّلاةِ ليَأْخُذَ مَوْضِعَهُ كَمَا قُلنَا فِي الجُمُعَةِ، وَالمُسْتَحَبُّ أَنْ يَمْشِيَ وَلا يَرْكَبَ، "لأَنَّ النَّبِيَّ صلى الله عليه وسلم مَا رَكِبَ فِي عِيدٍ وَلا جِنَازَةٍ، وَلا بَأْسَ أَنْ يَرْكَبَ فِي العَوْدِ؛ لأَنَّهُ غَيْرُ قَاصِدٍ إلى قُرْبَةٍ".
 الشرح: هَذَا الحَدِيثُ ذَكَرَهُ الشَّافِعِيُّ فِي الأُمِّ مُنْقَطِعًا مُرْسَلًا فَقَال: بَلغَنَا أَنَّ الزُّهْرِيَّ قَال: "مَا رَكِبَ رَسُول اللهِ صلى الله عليه وسلم فِي عِيدٍ وَلا فِي جِنَازَةٍ"رَوَاهُ البَيْهَقِيُّ عَنْ الشَّافِعِيِّ هَكَذَا، وَرَوَى ابْنُ مَاجَهْ بِإِسْنَادِهِ مِنْ ثَلاثَةِ طُرُقٍ عَنْ ابْنِ عُمَرَ وَأَبِي رَافِعٍ وَسَعْدٍ القَرَظِ رضي الله عنهم أَنَّ رَسُول اللهِ صلى الله عليه وسلم "كَانَ يَخْرُجُ إلى العِيدِ مَاشِيًا وَيَرْجِعُ مَاشِيًا"وَليْسَ فِي رِوَايَةِ أَبِي رَافِعٍ "وَيَرْجِعُ مَاشِيًا" وَلكِنَّ أَسَانِيدَ الجَمِيعِ ضَعِيفَةٌ بَيِّنَةُ الضَّعْفِ وَعَنْ الحَارِثِ الأَعْوَرِ عَنْ عَليٍّ رضي الله عنه قَال: "مِنْ السُّنَّةِ أَنْ يَخْرُجَ إلى العِيدِ مَاشِيًا"رَوَاهُ التِّرْمِذِيُّ، وَقَال: حَدِيثٌ حَسَنٌ وَليْسَ هُوَ حَسَنًا، وَلا يُقْبَل قَوْل التِّرْمِذِيِّ فِي هَذَا، فَإِنَّ مَدَارَهُ عَلى الحَارِثِ الأَعْوَرِ2، وَاتَّفَقَ العُلمَاءُ عَلى تَضْعِيفِهِ قَال الشَّعْبِيُّ وَغَيْرُهُ: كَانَ الحَارِثُ كَذَّابًا. وَقَوْل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 المراد أن لا يتحرين لبس الجديد للخروج والبروز للناس كما يصنع الرجل لما في ذلك من شد انتباه الرجال ولفت أنظارهم وغهاجة الفتنة بينهم (ط)
2 الحارث بن عبد الله الهمداني الأعور يكنى أبا زهير يروي عن علي وابن مسعود قال شعبة: لم يسمع أبو إسحاق منه إلا أربعة احاديث وروى مغيرة عن الشعبي قال: حدثني الحارث الأعور وكان كذابا وقال المغيرة:= = لم يكن الحارث يصدق عن علي في الحديث وقال بن المديني كذاب وقال جرير بن عبد الحميد: كان مزيفا وقال بن معين ضعيف. وفي كتب التحديث يجعلون إسناد الحارث الأعور عن علي أو هي الأسانيد كما يسوقون إسناد مالك عن نافع عن ابن عمر أصح الأسانيد (ط).

ج / 5 ص -12- المُصَنِّفِ: لأَنَّهُ غَيْرُ قَاصِدٍ إلى قُرْبَةٍ قَدْ يُعْتَرَضُ عَليْهِ فَيُقَال: قَدْ ثَبَتَ فِي صَحِيحِ مُسْلمٍ "أَنَّ رَجُلًا كَانَ مَنْزِلهُ بَعِيدًا عَنْ المَسْجِدِ وَكَانَ يَمْشِي إليْهِ قَال: يَا رَسُول اللهِ إنِّي أُرِيدُ أَنْ يُكْتَبَ لي مَمْشَايَ إلى المَسْجِدِ وَرُجُوعِي إذَا رَجَعَتْ إلى أَهْلي فَقَال رَسُول اللهِ صلى الله عليه وسلم: قَدْ جَمَعَ اللهُ لك ذَلكَ كُلهُ".
 وَالجَوَابُ أَنَّ المُصَنِّفَ قَال: لأَنَّهُ غَيْرُ قَاصِدٍ إلى قُرْبَةٍ وَلمْ يَقُل: لأَنَّهُ غَيْرُ مَاشٍ فِي قُرْبَةٍ وَلا نَفَى ثَوَابَهُ فِي الرُّجُوعِ، وَرَأَيْت مِنْ النَّاسِ مَنْ يَسْأَل عَلى هَذَا الحَدِيثِ فَيَقُول: قَال: لمْ يَرْكَبْ فِي عِيدٍ وَلا جِنَازَةٍ، وَلمْ يَذْكُرْ الجُمُعَةَ وَهَذِهِ غَفْلةٌ ظَاهِرَةٌ؛ لأَنَّ الجُمُعَةَ تُصَلى فِي المَسْجِدِ، وَبَيْتُهُ صلى الله عليه وسلم بِجَنْبِ المَسْجِدِ فَلا يَتَأَتَّى الرُّكُوبُ إليْهَا.
قَال الشَّافِعِيُّ وَالأَصْحَابُ: يُسْتَحَبُّ أَنْ يُبَكِّرَ إلى صَلاةِ العِيدِ وَيَكُونَ التَّبْكِيرُ بَعْدَ الفَجْرِ، وَيَأْكُل قَبْل الخُرُوجِ تَمْرًا كَمَا سَبَقَ هَذَا فِي حَقِّ المَأْمُومِينَ، فَأَمَّا الإِمَامُ فَيُسْتَحَبُّ لهُ أَنْ يَتَأَخَّرَ فِي الخُرُوجِ إلى الوَقْتِ الذِي يُصَلى بِهِمْ فِيهِ؛ للأَحَادِيثِ الصَّحِيحَةِ أَنَّ رَسُول اللهِ صلى الله عليه وسلم "كَانَ إذَا خَرَجَ يَوْمَ العِيدِ فَأَوَّل شَيْءٍ يَبْدَأُ بِهِ الصَّلاةُ"وَاتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ عَلى هَذَا، وَنَصَّ عَليْهِ الشَّافِعِيُّ فِي المُخْتَصَرِ، وَدَليلهُ الاقْتِدَاءُ بِالنَّبِيِّ صلى الله عليه وسلم وَلأَنَّهُ أَبْلغُ فِي مَهَابَتِهِ قَال أَصْحَابُنَا وَغَيْرُهُمْ: وَيُسْتَحَبُّ أَنْ يَمْشِيَ جَمِيعَ الطَّرِيقِ وَلا يَرْكَبَ فِي شَيْءٍ مِنْهَا إلا أَنْ يَكُونَ لهُ عُذْرٌ كَمَرَضٍ وَضَعْفٍ وَنَحْوِهِمَا، فَلا بَأْسَ بِالرُّكُوبِ، وَلا يُعْذَرُ بِسَبَبِ مَنْصِبِهِ وَرِيَاسَتِهِ، فَإِنَّ رَسُول اللهِ صلى الله عليه وسلم كَانَ يَمْشِي فِي العِيدِ وَهُوَ أَكْمَل الخَلقِ وَأَرْفَعُهُمْ مَنْصِبًا قَال أَصْحَابُنَا: وَلا بَأْسَ أَنْ يَرْكَبَ فِي الرُّجُوعِ لمَا ذَكَرَهُ المُصَنِّفُ وَاتَّفَقَ الأَصْحَابُ عَلى هَذَا قَالوا: وَصُورَتُهُ إذَا لمْ يَتَضَرَّرْ النَّاسُ بِمَرْكُوبِهِ، فَإِنْ تَضَرَّرُوا بِهِ لزَحْمَةٍ وَغَيْرِهَا كُرِهَ؛ لمَا فِيهِ مِنْ الإِضْرَارِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِذَا حَضَرَ جَازَ أَنْ يَتَنَفَّل إلى أَنْ يَخْرُجَ الإِمَامُ، لمَا رُوِيَ عَنْ أَبِي بَرْزَةَ وَأَنَسٍ وَالحَسَنِ وَجَابِرِ بْنِ زَيْدٍ أَنَّهُمْ كَانُوا يُصَلونَ يَوْمَ العِيدِ قَبْل خُرُوجِ الإِمَامِ، وَلأَنَّهُ ليْسَ بِوَقْتٍ مَنْهِيٍّ عَنْ الصَّلاةِ فِيهِ، وَلا هُنَاكَ مَا هُوَ أَهَمُّ مِنْ الصَّلاةِ، فَلمْ يُمْنَعْ مِنْ الصَّلاةِ كَمَا بَعْدَ العِيدِ وَالسُّنَّةُ للإِمَامِ أَنْ لا يَخْرُجَ إلا فِي الوَقْتِ الذِي يُوَافِي فِيهِ الصَّلاةَ، لمَا رَوَى أَبُو سَعِيدٍ الخُدْرِيُّ رضي الله عنه قَال "كَانَ رَسُول اللهِ صلى الله عليه وسلم يَخْرُجُ يَوْمَ الفِطْرِ وَالأَضْحَى إلى المُصَلى فَأَوَّل شَيْءٍ يَبْدَأُ بِهِ الصَّلاةُ"وَالسُّنَّةُ أَنْ يَمْضِيَ إليْهِمَا فِي طَرِيقٍ، وَيَرْجِعَ فِي أُخْرَى، لمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَخْرُجُ يَوْمَ الفِطْرِ وَالأَضْحَى فَيَخْرُجُ مِنْ طَرِيقٍ وَيَرْجِعُ مِنْ آخَرَ".
 الشرح: حَدِيثُ أَبِي سَعِيدٍ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَأَمَّا حَدِيثُ ابْنِ عُمَرَ فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ، وَرَوَاهُ البُخَارِيُّ فِي صَحِيحِهِ مِنْ رِوَايَةِ جَابِرٍ قَال "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا كَانَ يَوْمُ العِيدِ خَالفَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= لم يكن الحارث يصدق عن علي في الحديث وقال بن المديني كذاب وقال جرير بن عبد الحميد: كات مزيفا وقال بن معين ضعيف. وفي كتب التحديث يجعلون إسناد الحارث الأعور عن علي أوهى الأسانيد كما يسوقون إسناد مالك عن نافع عن ابن عمر أصح الأسانيد (ط).

ج / 5 ص -13- الطَّرِيقَ"وَرَوَاهُ الحَاكِمُ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ مَرْفُوعًا قَال: وَهُوَ صَحِيحٌ عَلى شَرْطِ البُخَارِيِّ وَمُسْلمٍ وَذَكَرَهُ البُخَارِيُّ فِي صَحِيحِهِ تَعْليقًا، قَال البُخَارِيُّ: حَدِيثُ جَابِرٍ أَصَحُّ، وَأَمَّا مَا ذَكَرَهُ أَوَّلًا عَنْ أَبِي بَرْزَةَ وَأَنَسٍ وَالحَسَنِ وَجَابِرِ بْنِ زَيْدٍ فَرَوَاهُ البَيْهَقِيُّ، وَلكِنَّهُ وَقَعَ فِي نُسَخِ المُهَذَّبِ عَنْ أَبِي بَرْزَةَ - بِفَتْحِ البَاءِ المُوَحَّدَةِ وَبَعْدَهَا رَاءٌ سَاكِنَةٌ ثُمَّ زَايٌ مَفْتُوحَةٌ - وَهُوَ تَصْحِيفٌ وَصَوَابُهُ عَنْ أَبِي بُرْدَةَ - بِضَمِّ البَاءِ وَبِدَالٍ بَعْدَ الرَّاءِ - هُوَ أَبُو بُرْدَةَ التَّابِعِيُّ بْنُ أَبِي مُوسَى الأَشْعَرِيِّ، وَاسْمُ أَبِي بُرْدَةَ: عَامِرٌ وَقِيل: الحَارِثُ وَهَذَا الذِي ذَكَرْته مِنْ تَصْحِيفِهِ لا نَشُكُّ فِيهِ فَالصَّوَابُ أَبُو بُرْدَةَ بِالدَّال هَكَذَا ذَكَرَهُ البَيْهَقِيُّ فِي كِتَابَيْهِ، وَغَيْرُهُ مِنْ الأَئِمَّةِ وَتَقْدِيمُ المُصَنِّفِ لهُ عَلى أَنَسٍ يَدُل عَلى أَنَّهُ ظَنَّهُ أَبَا بَرْزَةَ الصَّحَابِيَّ وَهُوَ غَلطٌ بِلا شَكٍّ.
أما الأحكام: فَفِيهِ مَسَائِل إحداها: يَجُوزُ لغَيْرِ الإِمَامِ التَّنَفُّل يَوْمَ العِيدِ قَبْل صَلاةِ العِيدِ وَبَعْدَهَا فِي بَيْتِهِ وَطَرِيقِهِ، وَفِي المُصَلى قَبْل حُضُورِ الإِمَامِ، لا بِقَصْدِ التَّنَفُّل لصَلاةِ العِيدِ، وَلا كَرَاهَةَ فِي شَيْءٍ مِنْ ذَلكَ، لمَا ذَكَرَهُ المُصَنِّفُ قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَليْسَ لصَلاةِ العِيدِ سُنَّةٌ قَبْلهَا وَلا بَعْدَهَا؛ لأَنَّ النَّبِيَّ صلى الله عليه وسلم لمْ يُصَل قَبْلهَا وَلا بَعْدَهَا.
 المسألة الثانية: يُسْتَحَبُّ للإِمَامِ أَنْ لا يَخْرُجَ إلى مَوْضِعِ الصَّلاةِ إلا فِي الوَقْتِ الذِي يُصَلي بِهِمْ قَال أَصْحَابُنَا: وَيُكْرَهُ للإِمَامِ أَنْ يُصَليَ قَبْل صَلاةِ العِيدِ أَوْ بَعْدَهَا فِي المُصَلى؛ لأَنَّهُ لوْ صَلى أَوْهَمَ أَنَّهَا سُنَّةٌ وَليْسَتْ سُنَّةً قَال أَصْحَابُنَا: وَلا يُصَلي تَحِيَّةَ المَسْجِدِ، بَل يَشْرَعُ أَوَّل وُصُولهِ فِي صَلاةِ العِيدِ، وَتَحْصُل التَّحِيَّةُ فِي ضِمْنِهَا، وَدَليلهُ حَدِيثُ أَبِي سَعِيدٍ.
المسألة الثالثة: يُسْتَحَبُّ لكُل مَنْ صَلى العِيدَ أَنْ يَمْضِيَ إليْهَا فِي طَرِيقٍ وَيَرْجِعَ فِي طَرِيقٍ آخَرَ للحَدِيثِ، وَيُسْتَحَبُّ أَنْ يَمْضِيَ فِي الطَّرِيقِ الأَطْوَل وَاخْتَلفُوا: فِي سَبَبِ ذَهَابِهِ صلى الله عليه وسلم فِي طَرِيقٍ وَرُجُوعِهِ فِي طَرِيقٍ آخَرَ فَقِيل: كَانَ يَذْهَبُ فِي أَطْوَل الطَّرِيقَيْنِ وَيَرْجِعُ فِي الآخَرِ، لأَنَّ الذَّهَابَ أَفْضَل مِنْ الرُّجُوعِ وقيل: كَانَ يَتَصَدَّقُ فِي الطَّرِيقَيْنِ وقيل: كَانَ يَتَصَدَّقُ فِي طَرِيقٍ، وَلا يَبْقَى مَعَهُ شَيْءٌ فَيَرْجِعُ فِي آخَرَ لئَلا يَسْأَلهُ سَائِلٌ فَيَرُدَّهُ وقيل: ليُشَرِّفَ أَهْل الطَّرِيقَيْنِ وقيل: ليَشْهَدَ لهُ الطَّرِيقَانِ.
وقيل: ليُعَلمَ أَهْل الطَّرِيقَيْنِ وَيُفْتِيَهُمْ وقيل: ليَغِيظَ المُنَافِقِينَ بِإِظْهَارِ الشِّعَارِ وقيل: لئَلا يَرْصُدَهُ المُنَافِقُونَ فَيُؤْذُوهُ وقيل: للتَّفَاؤُل بِتَغْيِيرِ الحَال إلى المَغْفِرَةِ وَالرِّضَا وَنَحْوِ ذَلكَ وقيل: كَانَ يَخْرُجُ فِي الطَّرِيقِ الأَوَّل خَلقٌ كَثِيرٌ فَيَكْثُرُ الزِّحَامُ فَيَرْجِعُ فِي آخَرَ ليَخِفَّ قَال أَصْحَابُنَا: ثُمَّ إنْ لمْ نَعْلمْ المَعْنَى الذِي خَالفَ النَّبِيُّ صلى الله عليه وسلم بِسَبَبِهِ الطَّرِيقَ اُسْتُحِبَّ لنَا مُخَالفَةُ الطَّرِيقِ بِلا خِلافٍ وَإِنْ عَلمْنَاهُ وَوُجِدَ ذَلكَ المَعْنَى فِي إنْسَانٍ اُسْتُحِبَّ لهُ مُخَالفَةُ الطَّرِيقِ، وَإِنْ لمْ يُوجَدْ فِيهِ فَوَجْهَانِ مَشْهُورَانِ الصَّحِيحُ: بِاتِّفَاقِ الأَصْحَابِ يُسْتَحَبُّ أَيْضًا، وَبِهِ قَال أَبُو عَليِّ بْنُ أَبِي هُرَيْرَةَ، وَبِهِ قَطَعَ المُصَنِّفُ وَالأَكْثَرُونَ لمُطْلقِ الأَمْرِ بِالاقْتِدَاءِ.
والثاني: قَالهُ أَبُو إِسْحَاقَ: لا يُسْتَحَبُّ لفَوَاتِ سَبَبِهِ، وَأَجَابَ الأَوَّلونَ عَنْ هَذَا بِأَنَّهُ قَدْ يَزُول سَبَبُ العِبَادَةِ وَيَبْقَى أَصْلهَا، كَالرَّمَل وَالسَّعْيِ وَنَظَائِرِهِمَا وَأَصَحُّ الأَقْوَال فِي حِكْمَتِهِ هُوَ الأَوَّل، وَهُوَ

ج / 5 ص -14- الذَّهَابُ فِي أَطْوَل الطَّرِيقَيْنِ وَالرُّجُوعُ فِي الأَقْصَرِ، صَحَّحَهُ جُمْهُورُ أَصْحَابِنَا، وَصَحَّحَ الشَّيْخُ أَبُو حَامِدٍ القَوْل الأَخِيرَ، وَأَمَّا قَوْل إمَامِ الحَرَمَيْنِ وَغَيْرِهِ: ليْسَ بِقُرْبَةٍ (فَغَلطُوهُمْ) فِيهِ، بَل يُثَابُ فِي رُجُوعِهِ للحَدِيثِ الصَّحِيحِ الذِي قَدَّمْنَاهُ فِي الفَصْل السَّابِقِ قَال الشَّافِعِيُّ فِي الأُمِّ: وَيُسْتَحَبُّ للإِمَامِ فِي رُجُوعِهِ أَنْ يَقِفَ فِي طَرِيقِهِ فَيَسْتَقْبِل القِبْلةَ وَيَدْعُوَ وَرَوَى فِيهِ حَدِيثًا.

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي صَلاةِ النَّفْل قَبْل صَلاةِ العِيدِ وَبَعْدَهَا
أَجْمَعُوا عَلى أَنَّهُ ليْسَ لهَا سُنَّةٌ قَبْلهَا وَلا بَعْدَهَا، وَاخْتَلفُوا فِي كَرَاهَةِ النَّفْل قَبْلهَا وَبَعْدَهَا، فَمَذْهَبُ الشَّافِعِيِّ أَنَّهُ لا يُكْرَهُ صَلاةُ النَّفْل قَبْل صَلاةِ العِيدِ وَلا بَعْدَهَا، لا فِي البَيْتِ وَلا فِي المُصَلى لغَيْرِ الإِمَامِ، وَبِهِ قَال أَنَسُ بْنُ مَالكٍ وَأَبُو هُرَيْرَةَ وَرَافِعُ بْنُ خَدِيجٍ وَسَهْل بْنُ سَعْدٍ وَأَبُو بُرْدَةَ وَالحَسَنُ البَصْرِيُّ وَأَخُوهُ سَعْدُ بْنُ أَبِي الحَسَنِ وَجَابِرُ بْنُ زَيْدٍ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَابْنُ المُنْذِرِ.
وَقَال آخَرُونَ: تُكْرَهُ الصَّلاةُ قَبْلهَا وَبَعْدَهَا، حَكَاه ابْنُ المُنْذِرِ عَنْ عَليِّ بْنِ أَبِي طَالبٍ وَابْنِ مَسْعُودٍ وَحُذَيْفَةَ وَابْنِ عُمَرَ وَجَابِرِ بْنِ عَبْدِ اللهِ 1[وَعَبْدِ اللهِ] بْنِ أَبِي أَوْفَى وَمَسْرُوقٍ وَالشَّعْبِيِّ وَالضَّحَّاكِ بْنِ مُزَاحِمٍ وَسَالمِ بْنِ عَبْدِ اللهِ وَالزُّهْرِيِّ وَابْنِ جُرَيْجٍ وَمَعْمَرٍ وَأَحْمَدَ وَقَال آخَرُونَ: يُصَلي بَعْدَهَا لا قَبْلهَا، حَكَاهُ ابْنُ المُنْذِرِ عَنْ أَبِي مَسْعُودِ البَدْرِيِّ الصَّحَابِيِّ وَعَلقَمَةَ وَالأَسْوَدِ وَمُجَاهِدٍ وَالنَّخَعِيِّ وَابْنِ أَبِي ليْلى وَالثَّوْرِيِّ وَالأَوْزَاعِيِّ وَأَصْحَابِ الرَّأْيِ، وَحَكَاهُ البُخَارِيُّ فِي صَحِيحِهِ عَنْ ابْنِ عَبَّاسٍ وَقَال آخَرُونَ: يُكْرَهُ فِي المُصَلى قَبْلهَا وَبَعْدَهَا وَلا يُكْرَهُ فِي غَيْرِهِ وَدَليلنَا مَا احْتَجَّ بِهِ الشَّافِعِيُّ وَابْنُ المُنْذِرِ وَالمُصَنِّفُ وَسَائِرُ الأَصْحَابِ أَنَّ الأَصْل إبَاحَةُ الصَّلاةِ حَتَّى يَثْبُتَ النَّهْيُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا يُؤَذَّنُ لهَا وَلا يُقَامُ لمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَال: "شَهِدْت العِيدَ مَعَ رَسُول اللهِ صلى الله عليه وسلم وَمَعَ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ رضي الله عنهم فَكُلهُمْ صَلى قَبْل الخُطْبَةِ بِغَيْرِ أَذَانٍ وَلا إقَامَةٍ"وَالسُّنَّةُ أَنْ يُنَادَى لهَا: الصَّلاةَ2 جَامِعَةٌ لمَا رُوِيَ عَنْ الزُّهْرِيِّ أَنَّهُ كَانَ يُنَادَى بِهِ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ صَحِيحٌ، وَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلى شَرْطِ البُخَارِيِّ وَمُسْلمٍ، إلا أَنَّهُ قَال: وَعُمَرُ أَوْ عُثْمَانُ وَرَوَاهُ البُخَارِيُّ وَمُسْلمٌ عَنْ ابْنِ عَبَّاسٍ وَجَابِرٍ قَالا: لمْ يَكُنْ يُؤَذَّنُ يَوْمَ الفِطْرِ وَالأَضْحَى، وَفِي صَحِيحِ مُسْلمٍ عَنْ جَابِرٍ "شَهِدْت مَعَ النَّبِيِّ صلى الله عليه وسلم يَوْمَ العِيدِ فَبَدَأَ بِالصَّلاةِ قَبْل الخُطْبَةِ بِغَيْرِ أَذَانٍ وَلا إقَامَةٍ"وَعَنْ جَابِرِ بْنِ سَمُرَةَ "شَهِدْت مَعَ النَّبِيِّ صلى الله عليه وسلم العِيدَيْنِ غَيْرَ مَرَّةٍ وَلا مَرَّتَيْنِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش و ق وقد حررناه لعدم استقامة المعنى بدونه ولأنه ليس في الصحابة من اسمه جابر بن عبد الله بن أبي أوفى ولا في التابعين فلم يبقى إلا إنهما اسمان تداخلا في صورة اسم واحد من أخطأه النساخ أو الطباعين (ط).
2 ومن البدع ترنيم المقرئين وتطريبهم عن صلاة العيد لهذا النداء فيقولون بأنغام وإيقاعات معينة: الصلاة- مع رفعها – جامعة والأنوار ساطعة صلاة العيد أثابكم الله, ولو اقتصر على الوارد لكان أفضل ولكن زين للناس الزيادة على كل وارد حتى كادت تنطمس معالم السنة بما غشاها من بدع لا أصل لها (ط).

ج / 5 ص -15- ِبغَيْرِ أَذَانٍ وَلا إقَامَةٍ"رَوَاهُ مُسْلمٌ وَأَمَّا هَذَا المَرْوِيُّ عَنْ الزُّهْرِيِّ فَرَوَاهُ الشَّافِعِيُّ بِإِسْنَادٍ ضَعِيفٍ مُرْسَلًا فَقَال الشَّافِعِيُّ فِي الأُمِّ: أَخْبَرَنَا الثِّقَةُ عَنْ الزُّهْرِيِّ قَال: "لمْ يَكُنْ يُؤَذَّنُ للنَّبِيِّ صلى الله عليه وسلم وَلا أَبِي بَكْرٍ وَلا عُمَرَ وَلا عُثْمَانَ فِي العِيدَيْنِ"حَتَّى أَحْدَثَ ذَلكَ مُعَاوِيَةُ بِالشَّامِ وَأَحْدَثَهُ الحَجَّاجُ بِالمَدِينَةِ حِينَ مَرَّ عَليْهَا قَال الزُّهْرِيُّ: "وَكَانَ النَّبِيُّ صلى الله عليه وسلم يَأْمُرُ فِي العِيدَيْنِ المُؤَذِّنَ فَيَقُول: الصَّلاةَ جَامِعَةً"وَيُغْنِي عَنْ هَذَا الحَدِيثِ الضَّعِيفِ القِيَاسُ عَلى صَلاةِ الكُسُوفِ فَقَدْ ثَبَتَتْ الأَحَادِيثُ الصَّحِيحَةُ فِيهَا (مِنْهَا) حَدِيثُ عَبْدِ اللهِ بْنِ عَمْرِو بْنِ العَاصِ قَال: "لمَا كَسَفَتْ الشَّمْسُ فِي عَهْدِ رَسُول اللهِ صلى الله عليه وسلم نُودِيَ بِالصَّلاةِ جَامِعَةً"وَفِي رِوَايَةٍ "أَنَّ الصَّلاةَ جَامِعَةً"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.
وَعَنْ عَائِشَةَ "أَنَّ الشَّمْسَ خَسَفَتْ عَلى عَهْدِ رَسُول اللهِ صلى الله عليه وسلم فَبَعَثَ مُنَادِيًا الصَّلاةَ جَامِعَةً"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ قَوْلهُ: عَنْ الزُّهْرِيِّ أَنَّهُ كَانَ يُنَادَى بِهِ، هُوَ بِفَتْحِ الدَّال وَقَوْلهُ "الصَّلاةَ جَامِعَةً "هُمَا مَنْصُوبَانِ، الصَّلاةَ: عَلى الإِغْرَاءِ، وَجَامِعَةً: عَلى الحَال.
أما الأحكام: فَقَال الشَّافِعِيُّ وَالأَصْحَابُ: لا يُؤَذَّنُ للعِيدِ وَلا يُقَامُ وَبِهَذَا قَال جُمْهُورُ العُلمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ وَعَليْهِ عَمَل النَّاسِ فِي الأَمْصَارِ، للأَحَادِيثِ الصَّحِيحَةِ التِي ذَكَرْنَاهَا قَال ابْنُ المُنْذِرِ: وَرَوَيْنَا عَنْ ابْنِ الزُّبَيْرِ أَنَّهُ أَذَّنَ لهَا وَأَقَامَ.
قَال: وَقَال حُصَيْنٌ: أَوَّل مَنْ أَذَّنَ فِي العِيدِ زِيَادٌ وَقِيل: أَوَّل مَنْ أَذَّنَ لهَا مُعَاوِيَةُ وَقِيل غَيْرُهُ قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَيُسْتَحَبُّ أَنْ يُقَال: الصَّلاةَ جَامِعَةً؛ لمَا ذَكَرْنَاهُ مِنْ القِيَاسِ عَلى الكُسُوفِ قَال الشَّافِعِيُّ فِي الأُمِّ: وَأُحِبُّ أَنْ يَأْمُرَ الإِمَامُ المُؤَذِّنَ أَنْ يَقُول فِي الأَعْيَادِ، وَمَا جَمَعَ النَّاسَ مِنْ الصَّلاةِ: الصَّلاةَ جَامِعَةً أَوْ الصَّلاةَ قَال: وَإِنْ قَال: هَلمَّ إلى الصَّلاةِ لمْ نَكْرَهْهُ وَإِنْ قَال: حَيَّ عَلى الصَّلاةِ فَلا بَأْسَ وَإِنْ كُنْت أُحِبُّ أَنْ يَتَوَقَّى ذَلكَ؛ لأَنَّهُ مِنْ كَلامِ الأَذَانِ وَأُحِبُّ أَنْ يَتَوَقَّى جَمِيعَ كَلامِ الأَذَانِ قَال: وَلوْ أَذَّنَ أَوْ أَقَامَ للعِيدِ كَرِهْته لهُ وَلا إعَادَةَ عَليْهِ هَذَا كَلامُ الشَّافِعِيِّ وَقَال صَاحِبُ العُدَّةِ: لوْ قَال: حَيَّ عَلى الصَّلاةِ كُرِهَ؛ لأَنَّهُ مِنْ أَلفَاظِ الأَذَانِ وَالصَّوَابُ مَا نَصَّ عَليْهِ الشَّافِعِيُّ أَنَّهُ لا يُكْرَهُ وَأَنَّ الأَوْلى اجْتِنَابُهُ، وَاجْتِنَابُ سَائِرِ أَلفَاظِ الأَذَانِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَصَلاةُ العِيدِ رَكْعَتَانِ لقَوْل عُمَرَ رضي الله عنه "صَلاةُ الأَضْحَى رَكْعَتَانِ، وَصَلاةُ الفِطْرِ رَكْعَتَانِ، وَصَلاةُ السَّفَرِ رَكْعَتَانِ، وَصَلاةُ الجُمُعَةِ رَكْعَتَانِ تَمَامٌ غَيْرُ قَصْرٍ عَلى لسَانِ نَبِيِّكُمْ صلى الله عليه وسلم وَقَدْ خَابَ مَنْ افْتَرَى"وَالسُّنَّةُ أَنْ تُصَلى جَمَاعَةً لنَقْل الخَلفِ عَنْ السَّلفِ وَالسُّنَّةُ أَنْ يُكَبَّرَ فِي الأُولى سَبْعُ تَكْبِيرَاتٍ سِوَى تَكْبِيرَةِ الإِحْرَامِ، وَتَكْبِيرَةِ الرُّكُوعِ، وَفِي الثَّانِيَةِ خَمْسًا سِوَى تَكْبِيرَةِ القِيَامِ وَالرُّكُوعِ؛ لمَا رَوَى عَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ "أَنَّ رَسُول اللهِ صلى الله عليه وسلم كَانَ يُكَبِّرُ فِي الفِطْرِ فِي الأُولى سَبْعًا، وَفِي الثَّانِيَةِ خَمْسًا سِوَى تَكْبِيرَةِ الصَّلاةِ"وَالتَّكْبِيرَاتُ قَبْل القِرَاءَةِ، لمَا رَوَى كَثِيرُ بْنُ عَبْدِ اللهِ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يُكَبِّرُ فِي العِيدَيْنِ فِي الرَّكْعَةِ الأُولى سَبْعًا، وَفِي الثَّانِيَةِ خَمْسًا قَبْل القِرَاءَةِ"فَإِنْ حَضَرَ وَقَدْ سَبَقَهُ الإِمَامُ

ج / 5 ص -16- بِالتَّكْبِيرَاتِ أَوْ بِبَعْضِهَا لمْ يَقْضِ؛ لأَنَّهُ ذِكْرٌ مَسْنُونٌ فَاتَ مَحَلهُ، فَلمْ يَقْضِهِ كَدُعَاءِ الاسْتِفْتَاحِ وَقَال فِي القَدِيمِ: يَقْضِي؛ لأَنَّ مَحَلهُ القِيَامُ وَقَدْ أَدْرَكَهُ وَليْسَ بِشَيْءٍ، وَالسُّنَّةُ أَنْ يَرْفَعَ يَدَيْهِ مَعَ كُل تَكْبِيرَةٍ، لمَا رُوِيَ أَنَّ عُمَرَ رضي الله عنه "كَانَ يَرْفَعُ يَدَيْهِ فِي كُل تَكْبِيرَةٍ فِي العِيدِ "وَيُسْتَحَبُّ أَنْ يَقِفَ بَيْنَ كُل تَكْبِيرَتَيْنِ بِقَدْرِ آيَةٍ يَذْكُرُ اللهَ تَعَالى "لمَا رُوِيَ أَنَّ الوَليدَ بْنَ عُقْبَةَ خَرَجَ يَوْمًا عَلى عَبْدِ اللهِ بْنِ حُذَيْفَةَ وَالأَشْعَرِيِّ1 وَقَال: إنَّ هَذَا العِيدَ غَدًا، فَكَيْفَ التَّكْبِيرُ؟ فَقَال عَبْدُ اللهِ بْنُ مَسْعُودٍ: تُكَبِّرُ وَتَحْمَدُ رَبَّك وَتُصَلي عَلى النَّبِيِّ صلى الله عليه وسلم وَتَدْعُو وَتُكَبِّرُ وَتَفْعَل مِثْل ذَلكَ، فَقَال الأَشْعَرِيُّ وَحُذَيْفَةُ: صَدَقَ "وَالسُّنَّةُ أَنْ يَقْرَأَ بَعْدَ الفَاتِحَة بِ "ق ". وَ "اقْتَرَبَتْ "لمَا رَوَى أَبُو وَاقِدٍ الليْثِيُّ "كَانَ رَسُول اللهِ صلى الله عليه وسلم يَقْرَأُ فِي الفِطْرِ وَالأَضْحَى بِ ق وَ اقْتَرَبَتْ السَّاعَةُ"وَالسُّنَّةُ أَنْ يَجْهَرَ فِيهِمَا بِالقِرَاءَةِ لنَقْل الخَلفِ عَنْ السَّلفِ".
الشرح: حَدِيثُ عُمَرَ صَلاةُ الأَضْحَى رَكْعَتَانِ: إلى آخِرِهِ حَدِيثٌ حَسَنٌ رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَالنَّسَائِيِّ وَغَيْرُهُمَا، وَسَبَقَ بَيَانُهُ فِي آخِرِ بَابِ صَلاةِ الجُمُعَةِ، وَفِي صَلاةِ المُسَافِرِ وَجَوَازِ القَصْرِ وَالإِتْمَامِ وَحَدِيثُ عَمْرِو بْنِ شُعَيْبٍ هَذَا صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِأَسَانِيدَ حَسَنَةٍ قَال التِّرْمِذِيُّ فِي كِتَابِ العِلل: سَأَلت البُخَارِيَّ عَنْهُ فَقَال: ليْسَ فِي هَذَا البَابِ شَيْءٌ أَصَحُّ مِنْهُ، قَال: وَبِهِ أَقُول، وَهَذَا الذِي قَالهُ فِيهِ نَظَرٌ؛ لأَنَّ كَثِيرَ2 بْنَ عَبْدِ اللهِ ضَعِيفٌ، ضَعَّفَهُ الجُمْهُورُ .
وَأَمَّا قَوْلهُ:(إنَّ عُمَرَ كَانَ يَرْفَعُ يَدَيْهِ فِي كُل تَكْبِيرَةٍ فِي العِيدِ) فَقَال البَيْهَقِيُّ: رَوَيْنَاهُ فِي حَدِيثٍ مُرْسَلٍ، وَهُوَ قَوْل عَطَاءِ بْنِ أَبِي رَبَاحٍ، وَرَوَاهُ فِي السُّنَنِ الكَبِيرِ عَنْ عُمَرَ رضي الله عنه بِإِسْنَادٍ ضَعِيفٍ وَمُنْقَطِعٍ وَأَمَّا قَوْلهُ (إنَّ الوَليدَ بْنَ عُقْبَةَ خَرَجَ عَلى عَبْدِ اللهِ وَحُذَيْفَةَ) فَرَوَاهُ البَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ وَليْسَ فِي رِوَايَتِهِ (فَقَال الأَشْعَرِيُّ وَحُذَيْفَةُ صَدَقَ) وَأَمَّا حَدِيثُ أَبِي وَاقِدٍ فَرَوَاهُ مُسْلمٌ وَأَمَّا جَدُّ كَثِيرِ بْنِ عَبْدِ اللهِ فَهُوَ عَمْرُو بْنُ عَوْفٍ الأَنْصَارِيُّ3، الصَّحَابِيُّ تُوُفِّيَ بِالمَدِينَةِ آخِرَ خِلافَةِ مُعَاوِيَةَ.
وَأَمَّا الوَليدُ فَهُوَ أَبُو وَهْبِ الوَليدِ بْنِ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ، وَاسْمُ أَبِي مُعَيَّطٍ أَبَانُ بْنُ أَبِي عَمْرِو بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافٍ القُرَشِيُّ الأُمَوِيُّ الصَّحَابِيُّ وَهُوَ أَخُو عُثْمَانَ بْنِ عَفَّانَ لأُمِّهِ، أَسْلمَ يَوْمَ الفَتْحِ.
وَأَمَّا أَبُو وَاقِدٍ فَبِالقَافِ وَاسْمُهُ الحَارِثُ بْنُ عَوْفٍ، وَقِيل: الحَارِثُ بْنُ مَالكٍ وَقِيل: عَوْفُ بْنُ الحَارِثِ شَهِدَ بَدْرًا وَاليَرْمُوكَ وَالجَابِيَةَ وَتُوُفِّيَ بِمَكَّةَ سَنَةَ ثَمَانٍ وَسِتِّينَ وَهُوَ ابْنُ خَمْسٍ وَسَبْعِينَ، وَدُفِنَ فِي مَقْبَرَةِ المُهَاجِرِينَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي (خرج على عبد الله وحذيفة والأشعري) (ط).
2 قلت: ومنهم من نسبه إلى الكذب كأبي داود فإنه قال فيه: ركن من أركان الكذب وعزا الشوكاني هذا إلى الشافعي أيضا وضرب أحمد على حديثه. وقال ابن حبان: له عن أبيه عن جده نسخة موضوعة (ط).
3 هو صحابي مزني كان قديم الإسلام يقال أنه قدم مع النبي صلى الله عليه وسلم المدينة ويقال أول مشاهدة الخندق, له منزل بالمدينة وهو غير عمرو بن عوف البدري رضي الله عنهما إذ أن هذا الأخير لم يعقب (ط).

ج / 5 ص -17- أَمَّا قَوْل المُصَنِّفِ (لأَنَّهُ ذِكْرٌ مَسْنُونٌ فَاتَ مَحَلهُ، فَلمْ يَقْضِهِ كَدُعَاءِ الاسْتِفْتَاحِ) اُحْتُرِزَ بِالمَسْنُونِ عَنْ قِرَاءَةِ الفَاتِحَةِ إذَا نَسِيَهَا، أَوْ أَدْرَكَ الإِمَامَ بَعْدَ فَرَاغِهِ مِنْهَا وَقَوْلهُ كَدُعَاءِ الاسْتِفْتَاحِ مَعْنَاهُ أَنَّ المُنْفَرِدَ إذَا شَرَعَ فِي الفَاتِحَةِ قَبْل الافْتِتَاحِ لا يَأْتِي بَعْدَ ذَلكَ، وَأَمَّا المَأْمُومُ إذَا أَدْرَكَ الإِمَامَ بَعْدَ فَرَاغِهِ مِنْهُ وَشُرُوعِهِ فِي القِرَاءَةِ أَتَى بِهِ إنْ لمْ يَخْشَ فَوْتَ الفَاتِحَةِ قَبْل رُكُوعِ الإِمَامِ نَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ، وَاتَّفَقُوا عَليْهِ وَهَذَا القِيَاسُ الذِي ذَكَرَهُ فِيهِ إنْكَارَانِ أحدهما: أَنَّهُ ليْسَ نَظِيرَ مَسْأَلتِنَا، بَل نَظِيرُهَا إذَا أَدْرَكَ الإِمَامَ فِي الفَاتِحَةِ، وَقَدْ نَصَّ فِي الأُمِّ عَلى أَنَّهُ يَأْتِي بِالافْتِتَاحِ هُنَا الثاني أَنَّهُ يَنْتَقِضُ بِمَنْ تَرَكَ قِرَاءَةَ سُورَةِ الجُمُعَةِ فِي الرَّكْعَةِ الأُولى مِنْهَا، فَإِنَّهُ يَقْرَأُ فِي الثَّانِيَةِ الجُمُعَةَ وَالمُنَافِقِينَ بِالاتِّفَاقِ، وَبِمَنْ تَرَكَ التَّعَوُّذَ فِي الرَّكْعَةِ الأُولى وَقُلنَا يَخْتَصُّ بِهَا فَإِنَّهُ يَأْتِي بِهِ فِي الثَّانِيَةِ بِالاتِّفَاقِ وَبِالمَسْبُوقِ إذَا أَدْرَكَ رَكْعَتَيْنِ فَإِنَّهُ يَأْتِي بِالسُّورَةِ فِي البَاقِيَتَيْنِ عَلى الصَّحِيحِ المَنْصُوصِ مَعَ قَوْلنَا لا تُشْرَعُ السُّورَةُ فِي الأُخْرَيَيْنِ قَال الأَصْحَابُ: إنَّمَا يَأْتِي بِالسُّورَةِ لكَوْنِهَا فَاتَتْهُ فِي الأُوليَيْنِ مَعَ الإِمَامِ وَاَللهُ أَعْلمُ.
أماالأحكام: فَصَلاةُ العِيدِ رَكْعَتَانِ بِالإِجْمَاعِ، وَصِفَتُهَا المُجْزِئَةُ كَصِفَةِ سَائِرِ الصَّلوَاتِ وَسُنَنُهَا وَهَيْئَاتُهَا كَغَيْرِهَا مِنْ الصَّلوَاتِ، وَيَنْوِي بِهَا صَلاةَ العِيدِ، هَذَا أَقَلهَا وَأَمَّا الأَكْمَل1 فَأَنْ يَقْرَأَ بَعْدَ تَكْبِيرَةِ الإِحْرَامِ دُعَاءَ الاسْتِفْتَاحِ، ثُمَّ يُكَبِّرَ فِي الرَّكْعَةِ الأُولى سَبْعَ تَكْبِيرَاتٍ سِوَى تَكْبِيرَةِ الإِحْرَامِ، وَسِوَى تَكْبِيرَةِ الرُّكُوعِ، وَفِي الثَّانِيَةِ خَمْسًا سِوَى تَكْبِيرَةِ القِيَامِ مِنْ السُّجُودِ، وَالهَوِيِّ إلى الرُّكُوعِ وَقَال المُزَنِيّ: التَّكْبِيرَاتُ فِي الأُولى سِتٌّ وَحَكَى الرَّافِعِيُّ قَوْلًا شَاذًّا أَنَّ دُعَاءَ الاسْتِفْتَاحِ يَكُونُ بَعْدَ هَذِهِ التَّكْبِيرَاتِ وَالصَّوَابُ الأَوَّل، وَهُوَ المَعْرُوفُ مِنْ نُصُوصِ الشَّافِعِيِّ، وَبِهِ قَطَعَ الجُمْهُورُ.
قَال الشَّافِعِيُّ وَأَصْحَابُنَا: يُسْتَحَبُّ أَنْ يَقِفَ بَيْنَ كُل تَكْبِيرَتَيْنِ مِنْ الزَّوَائِدِ قَدْرَ قِرَاءَةِ آيَةٍ، لا طَوِيلةٍ وَلا قَصِيرَةٍ، يُهَلل اللهَ تَعَالى وَيُكَبِّرُهُ، وَيَحْمَدُهُ وَيُمَجِّدُهُ، هَذَا لفْظُ الشَّافِعِيِّ فِي الأُمِّ وَمُخْتَصَرِ المُزَنِيِّ، لكِنْ ليْسَ فِي الأُمِّ: وَيُمَجِّدُهُ قَال جُمْهُورُ الأَصْحَابِ: يَقُول: سُبْحَانَ اللهِ وَالحَمْدُ للهِ، وَلا إلهَ إلا اللهُ وَاَللهُ أَكْبَرُ وَلوْ زَادَ عَليْهِ جَازَ، وَقَال الصَّيْدَلانِيُّ عَنْ بَعْضِ الأَصْحَابِ: يَقُول لا إلهَ إلا اللهُ وَحْدُهُ لا شَرَّيْك لهُ، لهُ المُلكُ وَلهُ الحَمْدُ، بِيَدِهِ الخَيْرُ وَهُوَ عَلى كُل شَيْءٍ قَدِيرٌ وَقَال ابْنُ الصَّبَّاغِ: لوْ قَال مَا اعْتَادَهُ النَّاسُ: اللهُ أَكْبَرُ كَبِيرًا وَالحَمْدُ للهِ كَثِيرًا وَسُبْحَانَ اللهِ بُكْرَةً وَأَصِيلًا وَصَلى اللهُ عَلى مُحَمَّدٍ وَآلهِ وَسَلمَ كَثِيرًا كَانَ حَسَنًا وَقَال الإِمَامُ أَبُو عَبْدِ اللهِ مُحَمَّدُ بْنُ عَبْدِ اللهِ بْنِ مَسْعُودٍ المَسْعُودِيُّ مِنْ أَصْحَابِنَا - أَصْحَابِ القَفَّال - يَقُول: سُبْحَانَك اللهُمَّ وَبِحَمْدِك، تَبَارَكَ اسْمُك وَتَعَالى جَدُّك وَجَل ثَنَاؤُك وَلا إلهَ غَيْرُك وَلا يَأْتِي بِهَذَا الذِّكْرِ بَعْدَ السَّابِعَةِ وَالخَامِسَةِ، بَل يَتَعَوَّذُ عَقِبَ السَّابِعَةِ، وَكَذَا عَقِبَ الخَامِسَةِ إنْ قُلنَا يَتَعَوَّذُ فِي كُل رَكْعَةٍ وَهُوَ الأَصَحُّ، وَلا يَأْتِي بِهِ أَيْضًا بَيْنَ تَكْبِيرَةِ الإِحْرَامِ وَالأُولى مِنْ الزَّوَائِدِ، وَلا يَأْتِي بِهِ أَيْضًا فِي الثَّانِيَةِ قَبْل الأُولى مِنْ الخَمْسِ، هَذَا هُوَ المَذْهَبُ وَقَال إمَامُ الحَرَمَيْنِ: يَأْتِي بِهِ وَالصَّوَابُ فِي المَذْهَبِ وَالدَّليل هُوَ الأَوَّل، وَبِهِ قَطَعَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ضمير الشأن محذوف بعد الفاء وقبل إن.

ج / 5 ص -18- الأَصْحَابُ فِي طُرُقِهِمْ قَال الشَّافِعِيُّ فِي الأُمِّ (وَلوْ وَصَل التَّكْبِيرَاتِ الزَّوَائِدَ بَعْضَهُنَّ بِبَعْضٍ وَلمْ يَفْصِل بَيْنَهُنَّ بِذِكْرٍ كَرِهْتُ ذَلكَ، ثُمَّ يَقْرَأُ بَعْدَ التَّعَوُّذِ الفَاتِحَةَ ثُمَّ سُورَةَ ق، وَفِي الرَّكْعَةِ الثَّانِيَةِ بَعْدَ الفَاتِحَةِ اقْتَرَبَتْ السَّاعَةُ) وَثَبَتَ فِي صَحِيحِ مُسْلمٍ فِي رِوَايَةِ النُّعْمَانِ بْنِ بَشِيرٍ أَنَّ رَسُول اللهِ صلى الله عليه وسلم "قَرَأَ فِي صَلاةِ العِيدِ أَيْضًا بِ سَبِّحْ اسْمَ رَبِّك وَ هَل أَتَاكَ حَدِيثُ الغَاشِيَةِ"فَكِلاهُمَا سُنَّةٌ وَاَللهُ أَعْلمُ.
وَالمُسْتَحَبُّ أَنْ يَرْفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ فِي كُل وَاحِدَةٍ مِنْ التَّكْبِيرَاتِ الزَّوَائِدِ، وَيَضَعَ اليُمْنَى عَلى اليُسْرَى بَيْنَ كُل تَكْبِيرَتَيْنِ قَال الرَّافِعِيُّ: وَفِي العُدَّةِ مَا يُشْعِرُ بِخِلافٍ فِيهِ قَال الشَّافِعِيُّ فِي الأُمِّ: فَإِنْ تَرَكَ الرَّفْعَ فِي التَّكْبِيرَاتِ أَوْ بَعْضِهَا كَرِهْتُ ذَلكَ لهُ، وَلوْ شَكَّ فِي عَدَدِ التَّكْبِيرَاتِ أَخَذَ بِالأَقَل قِيَاسًا عَلى عَدَدِ الرَّكَعَاتِ، وَلوْ كَبَّرَ ثَمَانِي تَكْبِيرَاتٍ وَشَكَّ، هَل نَوَى الإِحْرَامَ بِإِحْدَاهُنَّ؟ لمَا تَنْعَقِدُ صَلاتُهُ، نَصَّ عَليْهِ فِي الأُمِّ، وَاتَّفَقُوا عَليْهِ، لأَنَّ الأَصْل عَدَمُ ذَلكَ وَلوْ شَكَّ فِي التَّكْبِيرَةِ التِي نَوَى التَّحَرُّمَ بِهَا جَعَلهَا الأَخِيرَةَ وَأَعَادَ الزَّوَائِدَ وَلوْ صَلى خَلفَ مَنْ يُكَبِّرُ ثَلاثًا أَوْ سِتًّا فَفِيهِ قولان: أحدهما: يُكَبِّرُ سَبْعًا فِي الأُولى وَخَمْسًا فِي الثَّانِيَةِ، كَمَا لوْ تَرَكَ إمَامُهُ التَّعَوُّذَ وَنَحْوَهُ وأصحهما: لا يَزِيدُ عَليْهِ لئَلا يُخَالفَهُ، وَلوْ تَرَكَ الزَّوَائِدَ عَمْدًا أَوْ سَهْوًا لمْ يَسْجُدْ للسَّهْوِ وَصَلاتُهُ صَحِيحَةٌ، لكِنْ يُكْرَهُ تَرْكُهُنَّ أَوْ تَرْكُ وَاحِدَةٍ مِنْهُنَّ وَالزِّيَادَةُ فِيهِنَّ نَصَّ عَليْهِ فِي الأُمِّ وَأَجْمَعَتْ الأُمَّةُ عَلى أَنَّهُ يَجْهَرُ بِالقِرَاءَةِ وَالتَّكْبِيرَاتِ الزَّوَائِدِ، وَيُسِرُّ بِالذِّكْرِ بَيْنَهُنَّ.
فرع: لوْ نَسِيَ التَّكْبِيرَاتِ الزَّائِدَةَ فِي صَلاةِ العِيدِ فِي رَكْعَةٍ فَتَذَكَّرَهُنَّ فِي الرُّكُوعِ أَوْ بَعْدَهُ، مَضَى فِي صَلاتِهِ وَلا يُكَبِّرُهُنَّ وَلا يَقْضِيهِنَّ، فَإِنْ عَادَ إلى القِيَامِ ليُكَبِّرَهُنَّ بَطَلتْ صَلاتُهُ - إنْ كَانَ عَالمًا بِتَحْرِيمِهِ - وَإِلا فَلا وَلوْ تَذَكَّرَهُنَّ قَبْل الرُّكُوعِ إمَّا فِي القِرَاءَةِ وَإِمَّا بَعْدَهَا فَقَوْلانِ الصَّحِيحُ الجَدِيدُ أَنَّهُ لا يَأْتِي بِهِنَّ لفَوَاتِ مَحَلهِنَّ وَهُوَ قَبْل القِرَاءَةِ، وَالقَدِيمُ يَأْتِي بِهِنَّ سَوَاءٌ ذَكَرَهُنَّ فِي القِرَاءَةِ أَوْ بَعْدَهَا مَا لمْ يَرْكَعْ، وَعِنْدَهُ أَنَّ مَحَلهُنَّ القِيَامُ وَهُوَ بَاقٍ، فَعَلى القَدِيمِ لوْ تَذَكَّرَ فِي أَثْنَاءِ الفَاتِحَةِ قَطَعَهَا وَكَبَّرَهُنَّ ثُمَّ اسْتَأْنَفَ الفَاتِحَةَ، وَلوْ تَذَكَّرَهُنَّ بَعْدَ الفَاتِحَةِ كَبَّرَهُنَّ وَيُسْتَحَبُّ اسْتِئْنَافُ الفَاتِحَةِ وَفِيهِ وَجْهٌ شَاذٌّ حَكَاهُ الرَّافِعِيُّ أَنَّهُ يَجِبُ اسْتِئْنَافُ الفَاتِحَةِ وَالصَّوَابُ الأَوَّل: وَبِهِ قَطَعَ الجُمْهُورُ، وَنَصَّ عَليْهِ فِي الأُمِّ وَاتَّفَقُوا عَلى أَنَّهُ لوْ تَرَكَهُنَّ حَتَّى تَعَوُّذَ وَلمْ يَشْرَعْ فِي الفَاتِحَةِ أَتَى بِهِنَّ؛ لأَنَّ مَحَلهُنَّ قَبْل القِرَاءَةِ وَتَقْدِيمُهُنَّ عَلى التَّعَوُّذِ سُنَّةٌ لا شَرْطٌ، وَلوْ أَدْرَكَ الإِمَامُ فِي أَثْنَاءِ الفَاتِحَةِ أَوْ كَبَّرَ بَعْضَ التَّكْبِيرَاتِ الزَّائِدَةِ فَعَلى الجَدِيدِ لا يُكَبِّرُ مَا فَاتَهُ وَعَلى القَدِيمِ يُكَبِّرُهُ، وَلوْ أَدْرَكَهُ رَاكِعًا رَكَعَ مَعَهُ وَلا يُكَبِّرُهُنَّ بِالاتِّفَاقِ، وَلوْ أَدْرَكَهُ فِي الرَّكْعَةِ الثَّانِيَةِ كَبَّرَ مَعَهُ خَمْسًا عَلى الجَدِيدِ، فَإِذَا قَامَ إلى ثَانِيَتِهِ بَعْدَ سَلامِ الإِمَامِ كَبَّرَ أَيْضًا خَمْسًا.
فرع: تُسَنُّ صَلاةُ العِيدِ جَمَاعَةً، وَهَذَا مُجْمَعٌ عَليْهِ؛ للأَحَادِيثِ الصَّحِيحَةِ المَشْهُورَةِ فَلوْ صَلاهَا المُنْفَرِدُ فَالمَذْهَبُ صِحَّتُهَا، وَفِيهِ خِلافٌ ذَكَرَهُ المُصَنِّفُ فِي آخِرِ البَابِ سَنُوَضِّحُهُ هُنَاكَ إنْ شَاءَ اللهُ تَعَالى.

ج / 5 ص -19- فرع: فِي مَذَاهِبِ العُلمَاءِ فِي عَدَدِ التَّكْبِيرَاتِ الزَّوَائِدِ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ فِي الأُولى سَبْعًا، وَفِي الثَّانِيَةِ خَمْسًا وَحَكَاهُ الخَطَّابِيُّ فِي مَعَالمِ السُّنَنِ عَنْ أَكْثَرِ العُلمَاءِ، وَحَكَاهُ صَاحِبُ الحَاوِي عَنْ أَكْثَرِ الصَّحَابَةِ وَالتَّابِعِينَ، وَحَكَاهُ عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ وَأَبِي سَعِيدِ الخُدْرِيِّ وَيَحْيَى الأَنْصَارِيِّ وَالزُّهْرِيِّ وَمَالكٍ وَالأَوْزَاعِيِّ وَأَحْمَدَ وَإِسْحَاقَ، وَحَكَاهُ المَحَامِليُّ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَعُمَرَ وَعَليٍّ وَزَيْدِ بْنِ ثَابِتٍ وَعَائِشَةَ رضي الله عنهم، وَحَكَاهُ العَبْدَرِيُّ أَيْضًا عَنْ الليْثِ وَأَبِي يُوسُفَ وَدَاوُد وَقَال آخَرُونَ: يُكَبِّرُ فِي كُل رَكْعَةٍ سَبْعًا، حَكَاهُ ابْنُ المُنْذِرِ عَنْ ابْنِ عَبَّاسٍ وَالمُغِيرَةَ بْنِ شُعْبَةَ وَأَنَسِ بْنِ مَالكٍ وَسَعِيدِ بْنِ المُسَيِّبِ وَالنَّخَعِيِّ، وَحَكَى أَصْحَابُنَا عَنْ مَالكٍ وَأَحْمَدَ وَأَبِي ثَوْرٍ وَالمُزَنِيِّ أَنَّ فِي الأُولى سِتًّا وَفِي الثَّانِيَةِ خَمْسًا وَقَال ابْنُ مَسْعُودٍ: فِي الأُولى خَمْسٌ وَفِي الثَّانِيَةِ أَرْبَعٌ كَذَا حَكَاهُ عَنْهُ التِّرْمِذِيُّ وَحَكَى غَيْرُهُ عَنْ ابْنِ مَسْعُودٍ أَنَّ فِي كُل رَكْعَةٍ ثَلاثَ تَكْبِيرَاتٍ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ ابْنِ مَسْعُودٍ وَحُذَيْفَةَ وَأَبِي مُوسَى وَعُقْبَةَ بْنِ عَمْرٍو، وَعَنْ الحَسَنِ البَصْرِيِّ فِي الأُولى خَمْسٌ، وَفِي الثَّانِيَةِ ثَلاثٌ، وَحَكَى أَيْضًا عَنْ ابْنِ مَسْعُودٍ وَحُذَيْفَةَ وَأَبِي مُوسَى وَابْنِ الزُّبَيْرِ فِي كُل رَكْعَةٍ أَرْبَعُ تَكْبِيرَاتٍ، وَعَنْ الحَسَنِ البَصْرِيِّ رِوَايَةٌ يُكَبِّرُ فِي الأُولى ثَلاثًا وَفِي الثَّانِيَةِ اثْنَتَيْنِ.
وَاحْتَجَّ لأَبِي حَنِيفَةَ وَمُوَافِقِيهِ بِمَا رُوِيَ "أَنَّ سَعِيدَ بْنَ العَاصِ سَأَل أَبَا مُوسَى وَحُذَيْفَةَ كَيْفَ كَانَ رَسُول اللهِ صلى الله عليه وسلم يُكَبِّرُ فِي الأَضْحَى وَالفِطْرِ؟ فَقَال أَبُو مُوسَى: كَانَ يُكَبِّرُ أَرْبَعًا تَكْبِيرَهُ عَلى الجَنَائِزِ فَقَال حُذَيْفَةُ: صَدَقَ"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ فِيهِ ضَعْفٌ، وَأَشَارَ البَيْهَقِيُّ إلى تَضْعِيفِهِ وَشُذُوذِهِ، وَمُخَالفَةِ رِوَايَةِ الثِّقَاتِ، وَأَنَّ المَشْهُورَ وَقْفُهُ عَلى ابْنِ مَسْعُودٍ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ "أَنَّ رَسُول اللهِ صلى الله عليه وسلم كَبَّرَ فِي الأُولى سَبْعًا، وَفِي الثَّانِيَةِ خَمْسًا1"` رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ وَصَحَّحُوهُ كَمَا سَبَقَ بَيَانُهُ، وَعَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ عَنْ النَّبِيِّ صلى الله عليه وسلم مِثْلهُ، رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ وَالجَوَابُ: عَنْ حَدِيثِهِمْ أَنَّهُ ضَعِيفٌ كَمَا سَبَقَ، مَعَ أَنَّ رُوَاةَ مَا ذَهَبْنَا إليْهِ أَكْثَرُ وَأَحْفَظُ وَأَوْثَقُ مَعَ أَنَّ مَعَهُمْ زِيَادَةً وَاَللهُ أَعْلمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث: أخرجه أيضا أحمد في "مسنده" وابن ماجه وقال أحمد: أنا أذهب إلى هذا, وقال العراقي: إسناده صالح ونقل الترمذي في "العلل" عن البخاري إنه قال: إنه حديث صحيح (ط).

فرع: فِي مَذَاهِبِهِمْ فِي مَحَل التَّكْبِيرِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ التَّكْبِيرَاتِ الزَّوَائِدَ تَكُونُ بَيْنَ دُعَاءِ الاسْتِفْتَاحِ وَالتَّعَوُّذِ؛ وَبِهِ قَال العُلمَاءُ كَافَّةً إلا أَبَا حَنِيفَةَ فَقَال: يَقْرَأُ فِي الثَّانِيَةِ قَبْل التَّكْبِيرَاتِ ثُمَّ يُكَبِّرُ وَحَكَى ابْنُ الصَّبَّاغِ وَغَيْرُهُ عَنْ أَبِي يُوسُفَ أَنَّهُ يَتَعَوَّذُ قَبْل التَّكْبِيرَاتِ، ليَتَّصِل التَّعَوُّذُ بِدُعَاءِ الاسْتِفْتَاحِ وَحَكَى الشَّيْخُ أَبُو حَامِدٍ عَنْ مُحَمَّدٍ أَنَّهُ يُكَبِّرُ التَّكْبِيرَاتِ ثُمَّ يَأْتِي بِدُعَاءِ الافْتِتَاحِ ثُمَّ التَّعَوُّذِ وَاحْتَجَّ لأَبِي حَنِيفَةَ بِمَا رُوِيَ عَنْ ابْنِ مَسْعُودٍ وَحُذَيْفَةَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث: أخرجه أيضا أحمد في "مسنده" وابن ماجه وقال أحمد: أنا أذهب إلى هذا, وقال العراقي: إسناده صالح ونقل الترمذي في "العلل" عن البخاري إنه قال: إنه حديث صحيح (ط).

ج / 5 ص -20- أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَبَّرَ فِي صَلاةِ العِيدِ أَرْبَعًا كَتَكْبِيرَاتِ الجِنَازَةِ وَوَالى بَيْنَ القِرَاءَتَيْنِ"وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ كَثِيرِ بْنِ عَبْدِ اللهِ المَذْكُورِ فِي الكِتَابِ وَنَحْوِهِ أَيْضًا فِي سُنَنِ أَبِي دَاوُد مِنْ جِهَةِ غَيْرِهِ. وَالحَدِيثُ المُحْتَجُّ بِهِ لأَبِي حَنِيفَةَ ضَعِيفٌ أَوْ بَاطِلٌ، وَقَوْل أَبِي يُوسُفَ غَيْرُ مُسَلمٍ، فَإِنَّ التَّعَوُّذَ إنَّمَا شُرِعَ للقِرَاءَةِ وَهُوَ تَابِعٌ لهَا، فَيَنْبَغِي أَنْ يَتَّصِل بِهَا، وَاَللهُ أَعْلمُ.

فرع: فِي مَذَاهِبِهِمْ فِي رَفْعِ اليَدَيْنِ فِي التَّكْبِيرَاتِ الزَّائِدَةِ
مَذْهَبُنَا اسْتِحْبَابُ الرَّفْعِ فِيهِنَّ وَاسْتِحْبَابُ الذِّكْرِ بَيْنَهُنَّ، وَبِهِ قَال عَطَاءٌ وَالأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَمُحَمَّدٌ وَأَحْمَدُ وَدَاوُد وَابْنُ المُنْذِرِ وَقَال مَالكٌ وَالثَّوْرِيُّ وَابْنُ أَبِي ليْلى وَأَبُو يُوسُفَ: لا يَرْفَعُ اليَدَيْنِ إلا فِي تَكْبِيرَةِ الإِحْرَامِ.

فرع: فِي مَذَاهِبِهِمْ فِي الذِّكْرِ بَيْنَ التَّكْبِيرَاتِ الزَّوَائِدِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُهُ، وَبِهِ قَال ابْنُ مَسْعُودٍ وَأَحْمَدُ وَابْنُ المُنْذِرِ وَقَال مَالكٌ وَالأَوْزَاعِيُّ: لا يَقُولهُ وَمَذْهَبُنَا أَنَّ دُعَاءَ الافْتِتَاحِ فِي صَلاةِ العِيدِ قَبْل التَّكْبِيرَاتِ الزَّوَائِدِ وَقَال الأَوْزَاعِيُّ: يَقُولهُ بَعْدَهُنَّ وَأَمَّا التَّعَوُّذُ فَمَذْهَبُنَا أَنَّهُ يَقُولهُ بَعْدَ التَّكْبِيرَاتِ الزَّوَائِدِ وَقَبْل الفَاتِحَةِ، وَبِهِ قَال أَحْمَدُ وَمُحَمَّدُ بْنُ الحَسَنِ وَقَال أَبُو يُوسُفَ: يَقُولهُ عَقِبَ دُعَاءِ الاسْتِفْتَاحِ قَبْل التَّكْبِيرَاتِ.
فرع: فِي مَذَاهِبِهِمْ فِيمَنْ نَسِيَ التَّكْبِيرَاتِ الزَّائِدَةَ حَتَّى شَرَعَ فِي القِرَاءَةِ قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا الجَدِيدَ الصَّحِيحَ أَنَّهَا تَفُوتُ وَلا يَعُودُ يَأْتِي بِهَا وَبِهَذَا قَال أَحْمَدُ بْنُ حَنْبَلٍ وَالحَسَنُ بْنُ زِيَادٍ اللؤْلؤِيُّ صَاحِبُ أَبِي حَنِيفَةَ، وَالقَدِيم أَنَّهُ يَأْتِي بِهَا مَا لمْ يَرْكَعْ وَبِهِ قَال أَبُو حَنِيفَةَ وَمَالكٌ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَالسُّنَّةُ إذَا فَرَغَ مِنْ الصَّلاةِ أَنْ يَخْطُبَ لمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما "أَنَّ رَسُول اللهِ صلى الله عليه وسلم ثُمَّ أَبَا بَكْرٍ وَعُثْمَانَ رضي الله عنهما كَانُوا يُصَلونَ العِيدَيْنِ قَبْل الخُطْبَةِ"وَالمُسْتَحَبُّ أَنْ يَخْطُبَ عَلى مِنْبَرٍ لمَا رَوَى جَابِرٌ رضي الله عنه قَال: "شَهِدْت مَعَ النَّبِيِّ صلى الله عليه وسلم الأَضْحَى فَلمَّا قَضَى خُطْبَتَهُ نَزَل عَنْ مِنْبَرِهِ"وَيُسَلمُ عَلى النَّاسِ إذَا أَقْبَل عَليْهِمْ كَمَا قُلنَا فِي خُطْبَةِ الجُمُعَةِ، وَهَل يَجْلسُ قَبْل الخُطْبَةِ؟ فِيهِ وَجْهَانِ أحدهما: لا يَجْلسُ؛ لأَنَّ فِي الجُمُعَةِ [إنَّمَا] يَجْلسُ لفَرَاغِ المُؤَذِّنِ مِنْ الأَذَانِ، وَليْسَ فِي العِيدَيْنِ أَذَانٌ والثاني: يَجْلسُ وَهُوَ المَنْصُوصُ فِي الأُمِّ لأَنَّهُ يَسْتَرِيحُ بِهَا، وَيَخْطُبُ خُطْبَتَيْنِ يَفْصِل بَيْنَهُمَا بِجَلسَةٍ، وَيَجُوزُ أَنْ يَخْطُبَ مِنْ قُعُودٍ لمَا رَوَى أَبُو سَعِيدِ الخُدْرِيُّ "أَنَّ رَسُول اللهِ صلى الله عليه وسلم خَطَبَ يَوْمَ العِيدِ عَلى رَاحِلتِهِ"وَلأَنَّ صَلاةَ العِيدِ يَجُوزُ قَاعِدًا فَكَذَلكَ خُطْبَتُهَا بِخِلافِ الجُمُعَةِ، وَالمُسْتَحَبُّ أَنْ يَسْتَفْتِحَ الخُطْبَةَ الأُولى بِتِسْعِ تَكْبِيرَاتٍ وَالثَّانِيَةَ بِسَبْعٍ، لمَا رُوِيَ عَنْ عُبَيْدِ اللهِ بْنِ عَبْدِ اللهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ أَنَّهُ قَال: (هُوَ مِنْ السُّنَّةِ) وَيَأْتِي بِبَقِيَّةِ الخُطْبَةِ عَلى مَا ذَكَرْنَاهُ فِي الجُمُعَةِ مِنْ ذِكْرِ اللهِ تَعَالى وَذِكْرِ رَسُول اللهِ صلى الله عليه وسلم وَالوَصِيَّةِ بِتَقْوَى اللهِ تَعَالى وَقِرَاءَةِ القُرْآنِ، فَإِنْ كَانَ فِي عِيدِ الفِطْرِ عَلمَهُمْ صَدَقَةَ الفِطْرِ، وَإِنْ كَانَ فِي عِيدِ الأَضْحَى عَلمَهُمْ الأُضْحِيَّةَ؛ لأَنَّ النَّبِيَّ صلى الله عليه وسلم قَال فِي خُطْبَتِهِ "لا يَذْبَحَنَّ أَحَدٌ حَتَّى يُصَليَ".

ج / 5 ص -21- وَيُسْتَحَبُّ للنَّاسِ اسْتِمَاعُ الخُطْبَةِ لمَا رُوِيَ عَنْ ابْنِ مَسْعُودٍ1 أَنَّهُ قَال يَوْمَ عِيدٍ "مَنْ شَهِدَ الصَّلاةَ مَعَنَا فَلا يَبْرَحْ حَتَّى يَشْهَدَ الخُطْبَةَ "فَإِنْ دَخَل رَجُلٌ وَالإِمَامُ يَخْطُبُ، فَإِنْ كَانَ فِي المُصَلى اسْتَمَعَ الخُطْبَةَ وَلا يَشْتَغِل بِصَلاةِ العِيدِ؛ لأَنَّ الخُطْبَةَ مِنْ سُنَنِ العِيدِ وَيُخْشَى فَوَاتُهَا؛ وَالصَّلاةُ لا يُخْشَى فَوَاتُهَا فَكَانَ الاشْتِغَال [بِالخُطْبَةِ] أَوْلى وَإِنْ كَانَ فِي المَسْجِدِ فَفِيهِ وَجْهَانِ: قَال أَبُو عَليِّ بْنِ أَبِي هُرَيْرَةَ، يُصَلي تَحِيَّةَ المَسْجِدِ وَلا يُصَلي صَلاةَ العِيدِ؛ لأَنَّ الإِمَامَ لمْ يَفْرُغْ مِنْ سُنَّةِ العِيدِ فَلا يَشْتَغِل بِالقَضَاءِ وَقَال أَبُو إِسْحَاقَ المَرْوَزِيُّ: يُصَلي العِيدَ؛ لأَنَّهَا أَهَمُّ مِنْ تَحِيَّةِ المَسْجِدِ وَآكَدُ، وَإِذَا صَلاهَا سَقَطَ بِهَا التَّحِيَّةُ فَكَانَ الاشْتِغَال بِهَا أَوْلى كَمَا لوْ حَضَرَ وَعَليْهِ مَكْتُوبَةٌ".
 الشرح: حَدِيثُ ابْنِ عُمَرَ رضي الله عنهما رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَحَدِيثُ جَابِرٍ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ بِمَعْنَاهُ، وَلفْظُهُمَا قَال جَابِرٌ "قَامَ النَّبِيُّ صلى الله عليه وسلم يَوْمَ الفِطْرِ فَصَلى فَبَدَأَ بِالصَّلاةِ ثُمَّ خَطَبَ، فَلمَّا فَرَغَ نَزَل فَأَتَى النِّسَاءَ فَذَكَّرَهُنَّ"فَقَوْلهُ نَزَل مَعْنَاهُ عَنْ المِنْبَرِ وَأَمَّا حَدِيثُ عُبَيْدِ اللهِ فَرَوَاهُ الشَّافِعِيُّ فِي الأُمِّ بِإِسْنَادٍ ضَعِيفٍ، وَمَعَ ضَعْفِهِ فَلا دَلالةَ فِيهِ عَلى الصَّحِيحِ؛ لأَنَّ عُبَيْدَ اللهِ تَابِعِيٌّ، وَالتَّابِعِيُّ إذَا قَال: مِنْ السُّنَّةِ فِيهِ وَجْهَانِ لأَصْحَابِنَا حَكَاهُمَا القَاضِي أَبُو الطَّيِّبِ أصحهما: وَأَشْهُرُهُمَا أَنَّهُ مَوْقُوفٌ والثاني: مَرْفُوعٌ مُرْسَلٌ، فَإِنْ قُلنَا مَوْقُوفٌ فَهُوَ قَوْل صَحَابِيٍّ لمْ يَثْبُتْ انْتِشَارُهُ فَلا يُحْتَجُّ بِهِ عَلى الصَّحِيحِ كَمَا سَبَقَ، وَإِنْ قُلنَا: مَرْفُوعٌ فَهُوَ مُرْسَلٌ لا يُحْتَجُّ بِهِ، وَأَمَّا قَوْلهُ: لأَنَّ النَّبِيَّ صلى الله عليه وسلم قَال فِي خُطْبَتِهِ "لا يَذْبَحَنَّ أَحَدٌ حَتَّى يُصَليَ"فَهُوَ ثَابِتٌ فِي الصَّحِيحَيْنِ بِمَعْنَاهُ مِنْ رِوَايَةِ البَرَاءِ بْنِ عَازِبٍ وَجُنْدُبِ بْنِ عَبْدِ اللهِ رضي الله عنهم.
أما الأحكام: فَيُسَنُّ بَعْدَ صَلاةِ العِيدِ خُطْبَتَانِ عَلى مِنْبَرٍ، وَإِذَا صَعِدَ المِنْبَرَ أَقْبَل عَلى النَّاسِ وَسَلمَ عَليْهِمْ وَرَدُّوا عَليْهِ كَمَا سَبَقَ فِي الجُمُعَةِ، ثُمَّ يَخْطُبُ كَخُطْبَتَيْ الجُمُعَةِ فِي الأَرْكَانِ وَالصِّفَاتِ، إلا أَنَّهُ لا يُشْتَرَطُ القِيَامُ فِيهِمَا، بَل يَجُوزُ قَاعِدًا وَمُضَجِّعَا مَعَ القُدْرَةِ عَلى القِيَامِ وَالأَفْضَل قَائِمًا، وَيُسَنُّ أَنْ يَفْصِل بَيْنَهُمَا بِجِلسَةٍ كَمَا يُفْصَل فِي خُطْبَتِي الجُمُعَةِ وَهَل يُسْتَحَبُّ أَنْ يَجْلسَ قَبْل الخُطْبَتَيْنِ أَوَّل صُعُودِهِ إلى المِنْبَرِ، كَمَا يَجْلسُ قَبْل خُطْبَتِي الجُمُعَةِ؟ فِيهِ الوَجْهَانِ المَذْكُورَانِ فِي الكِتَابِ أصحهما: بِاتِّفَاقِ الأَصْحَابِ يُسْتَحَبُّ وَهُوَ المَنْصُوصُ فِي الأُمِّ وَذَكَرَ المُصَنِّفُ دَليل هَذَا كُلهِ، وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالأَصْحَابِ عَلى أَنَّهُ يُسْتَحَبُّ أَنْ يُكَبِّرَ فِي أَوَّل الخُطْبَةِ الأُولى تِسْعَ تَكْبِيرَاتٍ نَسَقًا، وَفِي أَوَّل الثَّانِيَةِ سَبْعًا قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَلوْ أَدْخَل بَيْنَ هَذِهِ التَّكْبِيرَاتِ الحَمْدَ وَالتَّهْليل وَالثَّنَاءَ جَازَ وَذَكَرَ الرَّافِعِيُّ وَجْهًا أَنَّ صِفَةَ هَذِهِ التَّكْبِيرَاتِ كَصِفَةِ التَّكْبِيرَاتِ المُرْسَلةِ وَالمُقَيَّدَةِ التِي سَنُوَضِّحُهَا إنْ شَاءَ اللهُ تَعَالى.
وَاعْلمْ: أَنَّ هَذِهِ التَّكْبِيرَاتِ ليْسَتْ مِنْ نَفْسِ الخُطْبَةِ، وَإِنَّمَا هِيَ مُقَدِّمَةٌ لهَا وَقَدْ نَصَّ الشَّافِعِيُّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض نسخ "المهذب": أبي مسعود البدري ولم يخرجه الشارح هنا ولم أجده في كتب السنة ومدوناتها التى بين يدي والمحفوظ التخيير فعند أبي داود والنسائي وابن ماجه عن عبد الله ابن السائب رضي الله عنهما قال: "شهدت مع النبي صلى الله عليه وسلم العيد فلما قضى الصلاة قال: أما نخطب فمن أحب أن يجلس للخطبة فليجلس ومن أحب أن يذهب فليذهب" (ط)

ج / 5 ص -22- وَكَثِيرُونَ مِنْ الأَصْحَابِ عَلى أَنَّهُنَّ لسْنَ مِنْ نَفْسِ الخُطْبَةِ، بَل مُقَدِّمَةٌ لهَا، قَال البَنْدَنِيجِيُّ: يُكَبِّرُ قَبْل الأُولى تِسْعَ تَكْبِيرَاتٍ وَقَبْل الثَّانِيَةِ سَبْعًا، قَال الشَّيْخُ أَبُو حَامِدٍ: هُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ، وَلا يُغْتَرُّ بِقَوْل المُصَنِّفِ وَجَمَاعَةٍ: يَسْتَفْتِحُ الأُولى بِتِسْعِ تَكْبِيرَاتٍ، فَإِنَّ كَلامَهُمْ مُتَأَوِّلٌ عَلى أَنَّ مَعْنَاهُ يَفْتَتِحُ الكَلامَ قَبْل الخُطْبَةِ بِهَذِهِ التَّكْبِيرَاتِ، لأَنَّ افْتِتَاحَ الشَّيْءِ قَدْ يَكُونُ بِبَعْضِ مُقَدِّمَاتِهِ التِي ليْسَتْ مِنْ نَفْسِهِ، فَاحْفَظْ هَذَا فَإِنَّهُ مُهِمٌّ خَفِيٌّ، قَال الشَّافِعِيُّ وَالأَصْحَابُ: فَإِنْ كَانَ فِي عِيدِ الفِطْرِ اُسْتُحِبَّ للخَطِيبِ تَعْليمُهُمْ أَحْكَامَ صَدَقَةِ الفِطْرِ، وَفِي الأَضْحَى أَحْكَامَ الأُضْحِيَّةِ، وَيُبَيِّنُهَا بَيَانًا وَاضِحًا يَفْهَمُونَهُ.
وَيُسْتَحَبُّ للنَّاسِ اسْتِمَاعُ الخُطْبَةِ، وَليْسَتْ الخُطْبَةُ وَلا اسْتِمَاعُهَا شَرْطًا لصِحَّةِ صَلاةِ العِيدِ، لكِنْ قَال الشَّافِعِيُّ: لوْ تَرَكَ اسْتِمَاعَ خُطْبَةِ العِيدِ أَوْ الكُسُوفِ أَوْ الاسْتِسْقَاءِ أَوْ خُطَبَ الحَجِّ، أَوْ تَكَلمَ فِيهَا أَوْ انْصَرَفَ وَتَرَكَهَا، كَرِهْته وَلا إعَادَةَ عَليْهِ وَلوْ دَخَل إنْسَانٌ وَالإِمَامُ يَخْطُبُ للعِيدِ، فَإِنْ كَانَ فِي المُصَلى جَلسَ وَاسْتَمَعَ الخُطْبَةَ، وَلمْ يُصَل التَّحِيَّةَ، ثُمَّ إذَا فَرَغَ الإِمَامُ فَلهُ الخِيَارُ إنْ شَاءَ صَلى العِيدَ فِي الصَّحْرَاءِ، وَإِنْ شَاءَ فِي بَيْتِهِ أَوْ غَيْرِهِ، هَكَذَا قَطَعَ بِهِ الجُمْهُورُ، وَنَقَلوا الاتِّفَاقَ عَليْهِ، وَقَال البَنْدَنِيجِيُّ عَنْ نَصِّهِ فِي المُخْتَصَرِ قَال: وَنَصَّ فِي البُوَيْطِيِّ أَنَّهُ يُصَلي العِيدَ قَبْل أَنْ يَدْنُوَ مِنْ المُصَلى، ثُمَّ يَحْضُرُ وَيَسْتَمِعُ الخُطْبَةَ، وَالمَشْهُورُ الأَوَّل، فَأَمَّا إنْ كَانَ فِي المَسْجِدِ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَ المُصَنِّفُ دَليلهُمَا أصحهما: عِنْدَ جُمْهُورِ الأَصْحَابِ يُصَلي العِيدَ، وَتَنْدَرِجُ التَّحِيَّةُ فِيهِ، وَبِهَذَا قَال أَبُو إِسْحَاقَ المَرْوَزِيُّ، وَمِمَّنْ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ، وَصَاحِبُ الحَاوِي وَالقَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَالدَّارِمِيُّ وَالبَنْدَنِيجِيّ وَالمَحَامِليُّ وَالبَغَوِيُّ وَغَيْرُهُمْ والثاني: قَالهُ ابْنُ أَبِي هُرَيْرَةَ يُصَلي التَّحِيَّةَ وَيُؤَخِّرُ صَلاةَ العِيدِ، وَبِهَذَا قَطَعَ سُليْمٌ الرَّازِيّ فِي الكِفَايَةِ، وَصَحَّحَهُ صَاحِبُ البَيَانِ.
وَهَذَا الخِلافُ إنَّمَا هُوَ فِي الأَفْضَل، هَل يُصَلي التَّحِيَّةَ؟ أَمْ العِيدَ؟ وَلا خِلافَ أَنَّهُ مَأْمُورٌ بِأَحَدِهِمَا؛ لأَنَّ المَسْجِدَ لا يُجْلسُ فِيهِ إلا بَعْدَ صَلاةٍ، فَإِنْ صَلى التَّحِيَّةَ - قَال أَبُو إِسْحَاقَ المَرْوَزِيُّ وَالقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الشَّامِل وَسَائِرُ الأَصْحَابِ: فَالمُسْتَحَبُّ أَنْ يُصَليَ العِيدَ بَعْدَ فَرَاغِ الإِمَامِ فِي المَسْجِدِ، وَلا يُؤَخِّرُهَا إلى بَيْتِهِ، بِخِلافِ مَا إذَا أَدْرَكَ الإِمَامَ بِالمُصَلى فَإِنَّهُ مُخَيَّرٌ بَيْنَ أَنْ يُصَليَ العِيدَ فِي المُصَلى بَعْدَ فَرَاغِ الإِمَامِ، وَبَيْنَ أَنْ يَرْجِعَ إلى بَيْتِهِ يُصَلي، نَصَّ عَليْهِ الشَّافِعِيُّ.
قَالوا: وَالفَرْقُ أَنَّ المُصَلى لا مَزِيَّةَ لهُ عَلى بَيْتِهِ، وَأَمَّا المَسْجِدُ فَهُوَ أَشْرَفُ البِقَاعِ، فَكَانَتْ صَلاتُهُ فِيهِ أَفْضَل مِنْ بَيْتِهِ، قَال صَاحِبُ الشَّامِل وَغَيْرُهُ: وَيَخَافُ سَائِرَ النَّوَافِل حَيْثُ قُلنَا: فِعْلهَا فِي البَيْتِ أَفْضَل؛ لأَنَّ هَذِهِ الصَّلاةَ تُسَنُّ لهَا الجَمَاعَةُ، فَكَانَ فِعْلهَا فِي المَسْجِدِ أَوْلى كَالفَرَائِضِ بِخِلافِ المُصَلى فَإِنَّمَا اسْتَحْبَبْنَاهَا فِيهِ للإِمَامِ لتَكْثُرَ الجَمَاعَةُ وَذَلكَ المَعْنَى مَفْقُودٌ فِي حَقِّ المُنْفَرِدِ، وَهَذَا كُلهُ تَفْرِيعٌ عَلى المَذْهَبِ وَهُوَ صِحَّةُ صَلاةِ العِيدِ للمُنْفَرِدِ وَفِيهِ خِلافٌ ذَكَرَهُ المُصَنِّفُ بَعْدَ هَذَا وَاَللهُ أَعْلمُ.
فرع: إذَا فَرَغَ الإِمَامُ مِنْ الصَّلاةِ وَالخُطْبَةِ، ثُمَّ عَلمَ أَنَّ قَوْمًا فَاتَهُمْ سَمَاعُ الخُطْبَةِ اُسْتُحِبَّ أَنْ يُعِيدَ لهُمْ الخُطْبَةَ، سَوَاءٌ كَانُوا رِجَالًا أَمْ نِسَاءً، وَمِمَّنْ صَرَّحَ بِهِ مِنْ أَصْحَابِنَا البَنْدَنِيجِيُّ وَالمُتَوَلي، وَاحْتَجُّوا

ج / 5 ص -23- لهُ بِحَدِيثِ ابْنِ عَبَّاسٍ "أَنَّ رَسُول اللهِ صلى الله عليه وسلم خَطَبَ يَوْمَ العِيدِ فَرَأَى أَنَّهُ لمْ يُسْمِعْ النِّسَاءَ فَأَتَاهُنَّ فَذَكَّرَهُنَّ وَوَعَظَهُنَّ وَأَمَرَهُنَّ بِالصَّدَقَةِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.
فرع: لوْ خَطَبَ قَبْل صَلاةِ العِيدِ فَهُوَ مُسِيءٌ، وَفِي الاعْتِدَادِ بِالخُطْبَةِ احْتِمَالٌ لإِمَامِ الحَرَمَيْنِ الصَّحِيحُ بَل الصَّوَابُ أَنَّهُ لا يُعْتَدُّ بِهَا، لقَوْلهِ صلى الله عليه وسلم "صَلوا كَمَا رَأَيْتُمُونِي أُصَلي"وَقِيَاسًا عَلى السُّنَّةِ الرَّاتِبَةِ بَعْدَ الفَرِيضَةِ إذَا قَدَّمَهَا عَليْهَا، وَهَذَا الذِي صَحَحْتُهُ هُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ فِي الأُمِّ، فَإِنَّهُ نَصَّ فِي الأُمِّ وَنَقَلهُ أَيْضًا القَاضِي أَبُو الطَّيِّبِ فِي التَّجْرِيدِ عَنْ نَصِّهِ فِي الأُمِّ قَال: قَال: فَإِنْ بَدَأَ بِالخُطْبَةِ قَبْل الصَّلاةِ رَأَيْتُ أَنْ يُعِيدَ الخُطْبَةَ بَعْدَ الصَّلاةِ، فَإِنْ لمْ يَفْعَل لمْ يَكُنْ عَليْهِ إعَادَةُ صَلاةٍ وَلا كَفَّارَةٌ، كَمَا لوْ صَلى وَلمْ يَخْطُبْ هَذَا نَصُّهُ بِحُرُوفِهِ، وَهُوَ ظَاهِرٌ فِي أَنَّ الخُطْبَةَ غَيْرُ مَحْسُوبَةٍ، وَلهَذَا قَال: كَمَا لوْ صَلى وَلمْ يَخْطُبْ.
فرع: قَال الشَّافِعِيُّ فِي الأُمِّ: أَكْرَهُ للمَسَاكِينِ إذَا حَضَرُوا العِيدَ المَسْأَلةَ فِي حَال الخُطْبَتَيْنِ، بَل يَنْكَفُّونَ عَنْ المَسْأَلةِ حَتَّى يَفْرُغَ الإِمَامُ مِنْ الخُطْبَتَيْنِ، قَال: فَإِنْ سَأَلوا فَلا شَيْءَ عَليْهِمْ فِيهَا إلا تَرْكَ الفَضْل فِي الاسْتِمَاعِ.
فرع: قَال أَصْحَابُنَا: الخُطَبُ المَشْرُوعَةُ عَشْرٌ، خُطْبَةُ الجُمُعَةِ وَالعِيدَيْنِ، وَالكُسُوفَيْنِ وَالاسْتِسْقَاءِ، وَأَرْبَعُ خُطَبٍ فِي الحَجِّ، وَكُلهَا بَعْدَ الصَّلاةِ إلا خُطْبَةَ الجُمُعَةِ وَخُطْبَةَ الحَجِّ يَوْمَ عَرَفَةَ، وَكُلهَا يُشْرَعُ فِيهَا خُطْبَتَانِ إلا الثَّلاثَ البَاقِيَةَ مِنْ الحَجِّ فَإِنَّهُنَّ فُرَادَى، قَال أَصْحَابُنَا: وَالفَرْقُ بَيْنَ خُطْبَةِ الجُمُعَةِ وَالعِيدِ فِي التَّقَدُّمِ عَلى الصَّلاةِ وَالتَّأَخُّرِ مِنْ أَوْجُهٍ ذَكَرْنَاهَا فِي بَابِ الجُمُعَةِ.
قَال المُصَنِّفُ رحمه الله تعالى:"رَوَى المُزَنِيّ رحمه الله أَنَّهُ يَجُوزُ صَلاةُ العِيدِ للمُنْفَرِدِ وَالمُسَافِرِ وَالعَبْدِ وَالمَرْأَةِ وَقَال فِي الإِمْلاءِ وَالقَدِيمِ، وَالصَّيْدِ وَالذَّبَائِحِ: لا يُصَلى العِيدُ حَيْثُ لا تُصَلى الجُمُعَةُ فَمِنْ أَصْحَابِنَا مَنْ قَال: فِيهَا قولان: أحدهما: لا يُصَلونَ "{؛ لأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ بِمِنًى مُسَافِرًا يَوْمَ النَّحْرِ فَلمْ يُصَل"وَلأَنَّهَا صَلاةٌ شُرِعَ لهَا الخُطْبَةُ وَاجْتِمَاعُ الكَافَّةِ فَلمْ يَفْعَلهَا المُسَافِرُ كَالجُمُعَةِ والثاني: يُصَلونَ وَهُوَ الصَّحِيحُ، وَلأَنَّهَا صَلاةُ نَفْلٍ فَجَازَ لهُمْ فِعْلهَا كَصَلاةِ الكُسُوفِ، وَمِنْ أَصْحَابِنَا مَنْ قَال: يَجُوزُ لهُمْ فِعْلهَا قَوْلًا وَاحِدًا وَتَأَوَّل مَا قَال فِي الإِمْلاءِ وَالقَدِيمِ عَلى أَنَّهُ أَرَادَ لا يُصَلي بِالاجْتِمَاعِ وَالخُطْبَةِ حَيْثُ لا تُصَلى الجُمُعَةُ؛ لأَنَّ فِي ذَلكَ افْتِيَاتًا عَلى السُّلطَانِ".
الشرح: حَدِيثُ تَرْكِ النَّبِيِّ صلى الله عليه وسلم صَلاةَ العِيدِ يَوْمَ النَّحْرِ بِمِنًى صَحِيحٌ مَعْرُوفٌ، وَقَوْلهُ: اجْتِمَاعِ الكَافَّةِ، هَذَا لحْنٌ عِنْدَ أَهْل العَرَبِيَّةِ فَلا يُقَال: الكَافَّةُ وَلا كَافَّةُ النَّاسِ، فَلا يُسْتَعْمَل بِالأَلفِ وَاللامِ وَلا مُضَافًا، وَإِنَّمَا يُسْتَعْمَل حَالًا فَيُقَال اجْتِمَاعُ النَّاسِ كَافَّةً؛ كَمَا قَال اللهُ تَعَالى{ادْخُلُوا فِي السِّلْمِ كَافَّةً} [البقرة: 208] {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً}[التوبة: 36] {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ} [سبأ: 28]وَلا تَغْتَرَّنَّ بِكَثْرَةِ اسْتِعْمَالهَا لحْنًا فِي كُتُبِ الفِقْهِ وَالخُطَبِ النَّبَاتِيَّةِ1 وَالمَقَامَاتِ وَغَيْرِهَا وقوله: الصَّيْدِ وَالذَّبَائِحِ هو

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نسبة إلى الخطيب ابن يحيى عبد الرحيم بن محمد بن إسماعيل بن نباته الحذاقي صاحب الخطب المشهورة.=

ج / 5 ص -24- كِتَابٌ مِنْ كُتُبِ الأُمِّ وقوله: صَلاةٌ تُشْرَعُ لهَا الخُطْبَةُ وَاجْتِمَاعُ الكَافَّةِ فَلمْ يَفْعَلهَا المُسَافِرُ) فِيهِ احْتِرَازٌ مِنْ المَكْتُوبَاتِ، وَلكِنَّهُ يُنْتَقَضُ بِصَلاةِ الكُسُوفِ وقوله: فِي تَعْليل القَوْل الآخَرِ صَلاةُ نَفْلٍ احْتِرَازٌ مِنْ الجُمُعَةِ وَأَمَّا: التَّأْوِيل المَذْكُورُ فَمَعْنَاهُ: أَنَّ الشَّافِعِيَّ أَرَادَ أَنَّهُ لا يَجُوزُ أَنْ يُصَليَ طَائِفَةٌ مِنْ النَّاسِ فِي مَسْجِدٍ مِنْ مَسَاجِدِ البَلدِ بِخُطْبَةٍ وَاجْتِمَاعٍ، وَيَتْرُكُوا الصَّلاةَ مَعَ الإِمَامِ وَحُضُورَ خُطْبَتِهِ فِي الجَامِعِ بِخِلافِ الصَّلوَاتِ الخَمْسِ، حَيْثُ تُفْعَل فِي كُل مَسْجِدٍ؛ لأَنَّ فِي العِيدِ افْتِيَاتًا بِخِلافِ الخَمْسِ.
أما الأحكام: فَهَل تُشْرَعُ صَلاةُ العِيدِ للعَبْدِ وَالمُسَافِرِ وَالمَرْأَةِ وَالمُنْفَرِدِ فِي بَيْتِهِ أَوْ فِي غَيْرِهِ؟ فِيهِ طَرِيقَانِ أَصَحُّهُمَا وَأَشْهُرُهُمَا: القَطْعُ بِأَنَّهَا تُشْرَعُ لهُمْ، وَدَليلهُ مَا ذَكَرَهُ المُصَنِّفُ وَأَجَابُوا عَنْ تَرْكِ النَّبِيِّ صلى الله عليه وسلم بِمِنًى بِأَنَّهُ تَرَكَهَا لاشْتِغَالهِ بِالمَنَاسِكِ، وَتَعْليمِ النَّاسِ أَحْكَامَهَا، وَكَانَ ذَلكَ أَهَمَّ مِنْ العِيدِ والثاني: فِيهِ قولان: أحدهما: هَذَا، وَهُوَ نَصُّهُ فِي مُعْظَمِ كُتُبِهِ الجَدِيدَةِ والثاني: لا تُشْرَعُ، نَصَّ عَليْهِ فِي القَدِيمِ وَالإِمْلاءِ، وَالصَّيْدِ وَالذَّبَائِحِ مِنْ الجَدِيدِ، قَال أَصْحَابُنَا: فَعَلى القَدِيمِ تُشْتَرَطُ فِيهَا شُرُوطُ الجُمُعَةِ مِنْ اعْتِبَارِ الجُمُعَةِ وَالعَدَدِ بِصِفَاتِ الكَمَال وَغَيْرِهِمَا إلا أَنَّهُ يَجُوزُ فِعْلهَا خَارِجَ البَلدِ، قَال الرَّافِعِيُّ: وَمِنْهُمْ مَنْ مَنَعَهُ، وَهَذَا غَلطٌ ظَاهِرٌ مُنَابِذٌ للسُّنَّةِ مَرْدُودٌ عَلى قَائِلهِ قَال: وَمِنْهُمْ مَنْ جَوَّزَهَا بِدُونِ أَرْبَعِينَ عَلى هَذَا القَوْل، وَإِلا فَإِنَّ خُطْبَتَهَا بَعْدَهَا، وَأَنَّهُ لوْ تَرَكَهَا صَحَّتْ صَلاتُهُ، فَإِذَا قُلنَا بِالمَذْهَبِ فَصَلاهَا المُنْفَرِدُ لمْ يَخْطُبْ عَلى المَذْهَبِ الصَّحِيحِ المَشْهُورِ وَبِهِ قَطَعَ الجُمْهُورُ، وَفِيهِ وَجْهٌ شَاذٌّ ضَعِيفٌ حَكَاهُ الرَّافِعِيُّ أَنَّهُ يَخْطُبُ وَإِنْ صَلاهَا مُسَافِرُونَ خَطَبَ بِهِمْ إمَامُهُمْ نَصَّ عَليْهِ فِي الأُمِّ وَاتَّفَقُوا عَليْهِ قَال الشَّافِعِيُّ فِي الأُمِّ: وَإِنْ تَرَكَ صَلاةَ العِيدَيْنِ، مَنْ فَاتَتْهُ، أَوْ تَرَكَهَا مَنْ لا تَجِبُ عَليْهِ الجُمُعَةُ كَرِهْت ذَلكَ لهُ قَال: وَكَذَلكَ الكُسُوفُ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"إذَا شَهِدَ شَاهِدَانِ يَوْمَ الثَّلاثِينَ بَعْدَ الزَّوَال بِرُؤْيَةِ الهِلال فَفِيهِ قولان: أحدهما: لا يَقْضِي والثاني: يَقْضِي وَهُوَ الأَصَحُّ1 فَإِنْ أَمْكَنَ جَمْعُ النَّاسِ صَلى بِهِمْ فِي يَوْمِهِمْ وَإِنْ لمْ يُمْكِنْ جَمْعُهُمْ، صَلى بِهِمْ فِي الغَدِ، لمَا رَوَى أَبُو عُمَيْرِ بْنِ أَنَسٍ عَنْ عُمُومَتِهِ رضي الله عنهم قَالوا: "قَامَتْ بَيِّنَةٌ عِنْدَ النَّبِيِّ صلى الله عليه وسلم بَعْدَ الظُّهْرِ أَنَّهُمْ رَأَوْا هِلال شَوَّالٍ، فَأَمَرَهُمْ النَّبِيُّ صلى الله عليه وسلم أَنْ يُفْطِرُوا وَأَنْ يَخْرُجُوا مِنْ الغَدِ إلى المُصَلى"وَإِنْ شَهِدَا ليْلةَ الحَادِي وَالثَّلاثِينَ صَلوا قَوْلًا وَاحِدًا، وَلا يَكُونُ ذَلكَ قَضَاءً؛ لأَنَّ فِطْرَهُمْ غَدًا لمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال "فِطْرُكُمْ يَوْمَ تُفْطِرُونَ وَأَضْحَاكُمْ يَوْمَ تُضَحُّونَ وَعَرَفَتُكُمْ يَوْمَ تُعَرِّفُونَ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=كان إماما في علوم الأدب ورزق السعادة في خطبه التى وقع الإجماع على إنه ماعمل مثلها وهو من أهل ميافارقين وكان خطيب حلب وبها اجتمع بأبي الطيب المتنبي في خدمة سيف الدولة بن حمدان قال ابن خلكان بعد ذكر رؤيا ابن نباته للنبي صلى الله عليه وسلم وهذا الخطيب لم أر أحدا من المؤرخين ذكر تاريخه في المولد والوفاة سوى ابن الأزرق الفارقي في تاريخه فإنه قال: ولد سنة 335 وتوفي سنة 374 ونباتة بضم النون وفتح الباء (ط).
1 في بعض النسخ (وهو الصحيح).

ج / 5 ص -25- الشرح: حَدِيثُ أَبِي عُمَيْرٍ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ وَغَيْرُهُمَا بِأَسَانِيدَ صَحِيحَةٍ، وَلفْظُ رِوَايَةِ أَبِي دَاوُد عَنْ أَبِي عُمَيْرِ بْنِ أَنَسٍ عَنْ عُمُومَةٍ لهُ مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم "أَنَّ رَكْبًا جَاءُوا إلى النَّبِيِّ صلى الله عليه وسلم يَشْهَدُونَ أَنَّهُمْ رَأَوْا الهِلال بِالأَمْسِ فَأَمَرَهُمْ أَنْ يُفْطِرُوا، وَإِذَا أَصْبَحُوا يَغْدُوا إلى مُصَلاهُمْ"رَوَاهُ البَيْهَقِيُّ، ثُمَّ قَال: وَهَذَا إسْنَادٌ صَحِيحٌ قَال: وَعُمُومَةُ أَبِي عُمَيْرٍ صَحَابَةٌ لا تَضُرُّ جَهَالةُ أَعْيَانِهِمْ؛ لأَنَّ الصَّحَابَةَ كُلهُمْ عُدُولٌ، قَال البَيْهَقِيُّ: وَظَاهِرُ قَوْلهِ (أَمَرَهُمْ أَنْ يَخْرُجُوا مِنْ الغَدِ إلى المُصَلى) أَنَّهُ أَمَرَهُمْ بِالخُرُوجِ لصَلاةِ العِيدِ، وَذَلكَ مُبَيَّنٌ فِي رِوَايَةِ هُشَيْمٍ، قَال: وَلا يَجُوزُ أَنْ يُحْمَل عَلى أَنَّهُ كَانَ لكَيْ يَجْتَمِعُوا فَيَدْعُوا، وَلتُرَى كَثْرَتُهُمْ بِلا صَلاةٍ وَأَمَّا حَدِيثُ عَائِشَةَ فَصَحِيحٌ رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ، وَليْسَ فِي رِوَايَةِ التِّرْمِذِيِّ "وَعَرَفَتُكُمْ يَوْمَ تُعَرِّفُونَ "وَلفْظُ التِّرْمِذِيِّ عَنْ عَائِشَةَ قَالتْ: "قَال رَسُول اللهِ صلى الله عليه وسلم الفِطْرُ يَوْمَ يُفْطِرُ النَّاسُ، وَالأَضْحَى يَوْمَ يُضَحِّي النَّاسُ"قَال التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ وَعَنْ أَبِي هُرَيْرَةَ قَال "قَال رَسُول اللهِ صلى الله عليه وسلم: الفِطْرُ يَوْمَ يُفْطِرُونَ وَالأَضْحَى يَوْمَ يُضَحُّونَ"رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ بِأَسَانِيدَ حَسَنَةٍ قَال التِّرْمِذِيُّ هُوَ حَدِيثٌ حَسَنٌ وَزَادَ التِّرْمِذِيُّ فِي رِوَايَتِهِ فِي أَوَّلهِ "الصَّوْمُ يَوْمَ يَصُومُونَ "وَقَوْلهُ "وَعَرَفَتُكُمْ يَوْمَ تُعَرِّفُونَ "بِضَمِّ التَّاءِ وَفَتْحِ العَيْنِ وَكَسْرِ الرَّاءِ المُشَدَّدَةِ - وَأَبُو عُمَيْرٍ المَذْكُورُ هُوَ عَبْدُ اللهِ بْنُ أَنَسِ بْنِ مَالكٍ الأَنْصَارِيُّ الصَّحَابِيُّ، وَهُوَ أَكْبَرُ أَوْلادِ أَنَسٍ.
أما الأحكام: فَقَدْ سَبَقَ فِي بَابِ صَلاةِ التَّطَوُّعِ أَنَّ صَلاةَ العِيدِ وَغَيْرَهَا مِنْ السُّنَنِ الرَّاتِبَةِ إذَا فَاتَتْ هَل يُسْتَحَبُّ قَضَاؤُهَا؟ فِيهِ قَوْلانِ الصَّحِيحُ: أَنَّهُ يُسْتَحَبُّ قَال أَصْحَابُنَا: فَإِذَا شَهِدَ عَدْلانِ يَوْمَ الثَّلاثِينَ مِنْ رَمَضَانَ قَبْل الزَّوَال بِرُؤْيَةِ الهِلال فِي الليْلةِ المَاضِيَةِ وَجَبَ الفِطْرُ، فَإِنْ بَقِيَ مِنْ الوَقْتِ قَبْل الزَّوَال مَا يُمْكِنُ جَمْعُ النَّاسِ وَالصَّلاةُ فِيهِ صَلوهَا وَكَانَتْ أَدَاءً بِلا خِلافٍ، وَإِنْ شَهِدُوا بَعْدَ غُرُوبِ الشَّمْسِ ليْلةَ الحَادِي وَالثَّلاثِينَ أَنَّهُمْ رَأَوْهُ ليْلةَ الثَّلاثِينَ، قَال أَصْحَابُنَا: لا تُقْبَل شَهَادَتُهُمْ بِلا خِلافٍ فِيمَا يَتَعَلقُ بِالعِيدِ، إذْ لا فَائِدَةَ لهَا إلا المَنْعُ مِنْ صَلاةِ العِيدِ، فَلا تُسْمَعُ بَل يُصَلونَ العِيدَ مِنْ الغَدِ وَتَكُونُ أَدَاءً بِلا خِلافٍ قَال الرَّافِعِيُّ: اتَّفَقَ الأَصْحَابُ عَلى هَذَا قَال: وَقَوْلهُمْ لا فَائِدَةَ فِيهِ إلا تَرْكُ الصَّلاةِ فِيهِ إشْكَالٌ بَل لثُبُوتِ الهِلال فَوَائِدُ أُخَرُ، كَوُقُوعِ طَلاقٍ وَعِتْقٍ مُعَلقَيْنِ وَابْتِدَاءِ العِدَّةِ وَسَائِرِ الآجَال وَغَيْرِ ذَلكَ، فَوَجَبَ أَنْ تُقْبَل لهَذِهِ الفَوَائِدِ، وَلعَل مُرَادَهُمْ أَنَّهَا لا تُقْبَل فِي صَلاةِ العِيدِ لا أَنَّهَا لا تُقْبَل مُطْلقًا هَذَا كَلامُ الرَّافِعِيِّ وَمُرَادُ الأَصْحَابِ أَنَّهَا لا تُقْبَل فِي صَلاةِ العِيدِ خَاصَّةً.
فَأَمَّا مَا سِوَى الصَّلاةِ مِنْ الآجَال وَالتَّعْليقَاتِ وَغَيْرِهِمَا فَتَثْبُتُ بِلا خِلافٍ أَمَّا إذَا شَهِدُوا قَبْل الغُرُوبِ، إمَّا بَعْدَ الزَّوَال وَإِمَّا قَبْلهُ بِيَسِيرٍ، بِحَيْثُ لا يُمْكِنُ فِيهِ الصَّلاةُ فَتُقْبَل شَهَادَتُهُمْ فِي الفِطْرِ بِلا خِلافٍ وَتَكُونُ الصَّلاةُ فَائِتَةً عَلى المَذْهَبِ وَقِيل: فِيهِ قولان: أحدهما: هَذَا والثاني: لا تَفُوتُ، فَتُفْعَل فِي الغَدِ أَدَاءً لعَظَمِ حُرْمَتِهَا، فَعَلى المَذْهَبِ يَكُونُ قَضَاؤُهَا مَبْنِيًّا عَلى قَضَاءِ النَّوَافِل، فَإِنْ قُلنَا لا تُقْضَى لمْ يُقْضَ العِيدُ، وَإِنْ قُلنَا تُقْضَى بُنِيَتْ صَلاةُ العِيدِ عَلى أَنَّهَا كَالجُمُعَةِ فِي الشُّرُوطِ أَمْ لا؟ فَإِنْ قُلنَا كَالجُمُعَةِ لمْ تُقْضَ وَإِلا قُضِيَتْ، وَهُوَ المَذْهَبُ وَهَل لهُمْ صَلاتُهَا فِي بَقِيَّةِ يَوْمِهِمْ؟ فِيهِ وَجْهَانِ بِنَاءً عَلى أَنَّ فِعْلهَا فِي الحَادِي وَالثَّلاثِينَ أَدَاءٌ أَمْ قَضَاءٌ؟ إنْ قُلنَا أَدَاءٌ فَلا، وَإِنْ قُلنَا قَضَاءٌ - وَهُوَ الصَّحِيحُ - جَازَ، ثُمَّ هَل هُوَ أَفْضَل أَمْ التَّأْخِيرُ إلى ضَحْوَةِ العِيدِ؟ فِيهِ وَجْهَانِ أصحهما: التَّقْدِيمُ أَفْضَل، هَذَا إذَا

ج / 5 ص -26- أَمْكَنَ جَمْعُ النَّاسِ فِي يَوْمِهِمْ لصِغَرِ البَلدِ، فَإِنْ عَسُرَ فَالتَّأْخِيرُ أَفْضَل بِلا خِلافٍ، وَإِذَا قُلنَا صَلاتُهَا فِي الحَادِي وَالثَّلاثِينَ قَضَاءٌ فَهَل لهُمْ تَأْخِيرُهَا؟ فِيهِ قَوْلانِ وَقِيل وَجْهَانِ أَصَحُّهُمَا جَوَازُهُ أَبَدًا والثاني: لا يَجُوزُ وَقِيل يَجُوزُ فِي بَقِيَّةِ الشَّهْرِ، أَمَّا إذَا شَهِدَ قَبْل الغُرُوبِ وَعَدْلًا بَعْدَهُ فَقَوْلانِ، وَقِيل وَجْهَانِ:
أحدهما: الاعْتِبَارُ بِوَقْتِ الشَّهَادَةِ وأصحهما: بِوَقْتِ التَّعْدِيل، فَيُصَلونَ مِنْ الغَدِ أَدَاءً بِلا خِلافٍ؛ لأَنَّهُ لمْ يَثْبُتْ العِيدُ فِي يَوْمِهِ هَذَا كُلهُ إذَا وَقَعَ الاشْتِبَاهُ وَفَوَاتُ العِيدِ لأَهْل البَلدِ جَمِيعِهِمْ، فَإِنْ وَقَعَ ذَلكَ لأَفْرَادٍ لمْ يَجِئْ إلا قَوْلانِ: مَنْعُ القَضَاءِ وَجَوَازُهُ أَبَدًا وَهُوَ الأَصَحُّ، هَذَا تَلخِيصُ أَحْكَامِ الفَصْل فِي المَذْهَبِ.
وَأَمَّا قَوْل المُصَنِّفِ:شَهِدُوا ليْلةَ الحَادِي وَالثَّلاثِينَ فَمَعْنَاهُ شَهِدُوا أَنَّهُمْ رَأَوْهُ ليْلةَ الثَّلاثِينَ وَقَوْلهُ: لأَنَّ فِطْرَهُمْ غَدًا فَغَدًا مَنْصُوبٌ عَلى الظَّرْفِ وَخَبَرُ أَنَّ مُقَدَّرٌ فِي الظَّرْفِ، قَال أَصْحَابُنَا: وَليْسَ يَوْمُ الفِطْرِ أَوَّل شَوَّالٍ مُطْلقًا وَإِنَّمَا هُوَ اليَوْمُ الذِي يُفْطِرُ فِيهِ النَّاسُ بِدَليل الحَدِيثِ السَّابِقِ، وَكَذَلكَ يَوْمَ النَّحْرِ، وَكَذَا يَوْمَ عَرَفَةَ هُوَ اليَوْمُ الذِي يَظْهَرُ للنَّاسِ أَنَّهُ يَوْمَ عَرَفَةَ، سَوَاءٌ كَانَ التَّاسِعَ أَوْ العَاشِرَ قَال الشَّافِعِيُّ فِي الأُمِّ عَقِبَ هَذَا الحَدِيثِ: فَبِهَذَا نَأْخُذُ قَال: وَإِنَّمَا كُلفَ العِبَادُ الظَّاهِرَ، وَلمْ يَظْهَرْ الفِطْرُ إلا يَوْمَ أَفْطَرُوا.

فرع: فِي مَذَاهِبِ العُلمَاءِ إذَا فَاتَتْ صَلاةُ العِيدِ
قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ مِنْ مَذْهَبِنَا أَنَّهَا يُسْتَحَبُّ قَضَاؤُهَا أَبَدًا، وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ مَالكٍ وَأَبِي ثَوْرٍ، وَحَكَى العَبْدَرِيُّ عَنْ مَالكٍ وَأَبِي حَنِيفَةَ وَالمُزَنِيِّ وَدَاوُد أَنَّهَا لا تُقْضَى، وَقَال أَبُو يُوسُفَ وَمُحَمَّدٌ: تُقْضَى صَلاةُ الفِطْرِ فِي اليَوْمِ الثَّانِي، وَالأَضْحَى فِي الثَّانِي وَالثَّالثِ وَقَال أَصْحَابُ أَبِي حَنِيفَةَ: مَذْهَبُهُ كَمَذْهَبِهِمَا، وَإِذَا صَلاهَا مَنْ فَاتَتْهُ مَعَ الإِمَامِ فِي وَقْتِهَا أَوْ بَعْدَهُ صَلاهَا رَكْعَتَيْنِ كَصَلاةِ الإِمَامِ، وَبِهِ قَال أَبُو ثَوْرٍ وَهُوَ رِوَايَةٌ عَنْ أَحْمَدَ، وَعَنْهُ رِوَايَةٌ يُصَليهَا أَرْبَعًا بِتَسْليمَةٍ، وَإِنْ شَاءَ بِتَسْليمَتَيْنِ، وَبِهِ جَزَمَ الخِرَقِيُّ1 وَالثَّالثَةُ مُخَيَّرٌ بَيْنَ رَكْعَتَيْنِ وَأَرْبَعٍ، وَهُوَ مَذْهَبُ الثَّوْرِيِّ، وَقَال ابْنُ مَسْعُودٍ: يُصَليهَا أَرْبَعًا وَقَال الأَوْزَاعِيُّ: رَكْعَتَيْنِ بِلا جَهْرٍ وَلا تَكْبِيرَاتٍ زَوَائِدَ وَقَال إِسْحَاقُ: إنْ صَلاهَا فِي المُصَلى فَكَصَلاةِ الإِمَامِ وَإِلا أَرْبَعًا.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الإمام أبو القاسم عمر بن الحسين بن عبد الله أحمد الخرقي قال أبو يعلى: كان الخرقي علامة بارعا في مذهب أبي عبد الله - يعني أحمد بن حنبل – وكان ذا دين وأخا ورع. قلت: له المختصر المعروف باسمه وقد شرحه الإمام ابن قدامة المقدسي بكتابه المعروف بالمغني (ط).

بَابُ التَّكْبِيرِ
قَال المُصَنِّفُ رحمه الله تعالى:"التَّكْبِيرُ سُنَّةٌ فِي العِيدَيْنِ لمَا رَوَى نَافِعٌ عَنْ عَبْدِ اللهِ "أَنَّ رَسُول اللهِ صلى الله عليه وسلم كَانَ يَخْرُجُ فِي العِيدَيْنِ مَعَ الفَضْل بْنِ عَبَّاسٍ وَعَبْدِ اللهِ بْنِ عَبَّاسٍ وَعَليٍّ وَجَعْفَرٍ

ج / 5 ص -27- وَالحَسَنِ وَالحُسَيْنِ وَأُسَامَةَ بْنِ زَيْدٍ وَزَيْدِ بْنِ حَارِثَةَ وَأَيْمَنَ ابْنِ أُمِّ أَيْمَنَ رَافِعًا صَوْتَهُ بِالتَّهْليل وَالتَّكْبِيرِ، وَيَأْخُذُ طَرِيقَ الحَدَّادِينَ حَتَّى يَأْتِيَ المُصَلى، وَأَوَّل وَقْتِ تَكْبِيرِ الفِطْرِ إذَا غَابَتْ الشَّمْسُ مِنْ ليْلةِ الفِطْرِ؛ لقَوْلهِ عَزَّ وَجَل {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ}[ البقرة: 185]وَإِكْمَال العِدَّةِ بِغُرُوبِ الشَّمْسِ مِنْ ليْلةِ الفِطْرِ وَأَمَّا آخِرُهُ فَفِيهِ طَرِيقَانِ، مِنْ أَصْحَابِنَا مَنْ قَال: فِيهِ ثَلاثَةُ أَقْوَالٍ:
أحدها: مَا رَوَى المُزَنِيّ أَنَّهُ يُكَبِّرُ إلى أَنْ يَخْرُجَ الإِمَامُ مِنْ الصَّلاةِ؛ لأَنَّهُ إذَا حَضَرَ فَالسُّنَّةُ أَنْ يَشْتَغِل بِالصَّلاةِ فَلا مَعْنَى للتَّكْبِيرِ والثاني: مَا رَوَاهُ البُوَيْطِيُّ أَنَّهُ يُكَبِّرُ حَتَّى تُفْتَتَحَ الصَّلاةُ؛ لأَنَّ الكَلامَ مُبَاحٌ قَبْل أَنْ تُفْتَتَحَ الصَّلاةُ فَكَانَ التَّكْبِيرُ مُسْتَحَبًّا والثالث: قَالهُ فِي القَدِيمِ: حَتَّى يَنْصَرِفَ الإِمَامُ؛ لأَنَّ الإِمَامَ وَالمَأْمُومِينَ مَشْغُولونَ بِالذِّكْرِ إلى أَنْ يَفْرُغُوا مِنْ الصَّلاةِ فَسُنَّ لمَنْ لمْ يَكُنْ فِي الصَّلاةِ أَنْ يُكَبِّرَ وَمِنْ أَصْحَابِنَا مَنْ قَال: هُوَ عَلى قَوْلٍ وَاحِدٍ أَنَّهُ يُكَبِّرُ إلى أَنْ تُفْتَتَحَ الصَّلاةُ وَتُؤَوَّل رِوَايَةُ المُزَنِيِّ عَلى ذَلكَ؛ لأَنَّهُ إذَا خَرَجَ إلى المُصَلى افْتَتَحَ الصَّلاةَ وَقَوْلهُ فِي القَدِيمِ حَتَّى يَنْصَرِفَ الإِمَامُ؛ لأَنَّهُ مَا لمْ يَنْصَرِفْ مَشْغُولٌ بِالتَّكْبِيرِ فِي الصَّلاةِ وَيُسَنُّ التَّكْبِيرُ المُطْلقُ فِي عِيدِ الفِطْرِ وَهَل يُسَنُّ التَّكْبِيرُ المُقَيَّدُ فِي أَدْبَارِ الصَّلوَاتِ؟ فِيهِ وَجْهَانِ أحدهما: لا يُسَنُّ لأَنَّهُ لمْ يُنْقَل ذَلكَ عَنْ رَسُول اللهِ صلى الله عليه وسلم والثاني: أَنَّهُ يُسَنُّ لأَنَّهُ عِيدٌ يُسَنُّ لهُ التَّكْبِيرُ المُطْلقُ، فَيُسَنُّ لهُ التَّكْبِيرُ المُقَيَّدُ كَالأَضْحَى وَالسُّنَّةُ فِي التَّكْبِيرِ أَنْ يَقُول: اللهُ أَكْبَرُ اللهُ أَكْبَرُ اللهُ أَكْبَرُ ثَلاثًا، لمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ قَال "اللهُ أَكْبَرُ ثَلاثًا".
وَعَنْ عَبْدِ اللهِ بْنِ مُحَمَّدِ بْنِ أَبِي بَكْرِ1 بْنِ عَمْرِو بْنِ حَزْمٍ قَال: رَأَيْت الأَئِمَّةَ رضي الله عنهم يُكَبِّرُونَ أَيَّامَ التَّشْرِيقِ بَعْدَ الصَّلاةِ ثَلاثًا، وَعَنْ الحَسَنِ مِثْلهُ، قَال فِي الأُمِّ: وَإِنْ زَادَ زِيَادَةً فَليَقُل بَعْدَ الثَّلاثِ: اللهُ أَكْبَرُ كَبِيرًا، وَالحَمْدُ للهِ كَثِيرًا، وَسُبْحَانَ اللهِ بُكْرَةً وَأَصِيلًا، لا إلهَ إلا اللهُ وَلا نَعْبُدُ إلا إيَّاهُ مُخْلصِينَ لهُ الدِّينَ وَلوْ كَرِهَ الكَافِرُونَ، لا إلهَ إلا اللهُ وَحْدَهُ، صَدَقَ وَعَدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ الأَحْزَابَ وَحْدَهُ، لا إلهَ إلا اللهُ، وَاَللهُ أَكْبَرُ؛ لأَنَّ النَّبِيَّ صلى الله عليه وسلم قَال ذَلكَ عَلى الصَّفَا وَيُسْتَحَبُّ رَفْعُ الصَّوْتِ بِالتَّكْبِيرِ لمَا رُوِيَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَخْرُجُ فِي العِيدَيْنِ رَافِعًا صَوْتَهُ بِالتَّهْليل وَالتَّكْبِيرِ؛ لأَنَّهُ إذَا رَفَعَ صَوْتَهُ سَمِعَ مَنْ لمْ يُكَبِّرْ فَيُكَبِّرُ".
فَصْلٌ: وَأَمَّا تَكْبِيرَةُ الأَضْحَى فَفِي وَقْتِهِ ثَلاثَةُ أَقْوَالٍ أحدها: يَبْتَدِئُ بَعْدَ الظُّهْرِ مِنْ يَوْمِ النَّحْرِ إلى أَنْ يُصَليَ الصُّبْحَ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ، وَالدَّليل عَلى أَنَّهُ يَبْتَدِئُ بَعْدَ الظُّهْرِ قَوْلهُ عَزَّ وَجَل {فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ}[البقرة: 200]وَالمَنَاسِكُ تُقْضَى يَوْمَ النَّحْرِ ضَحْوَةً، وَأَوَّل صَلاةٍ تَلقَاهُمْ الظُّهْرُ، وَالدَّليل عَلى أَنَّهُ يَقْطَعُهُ بَعْدَ الصُّبْحِ أَنَّ النَّاسَ تَبَعٌ للحَاجِّ، وَآخِرُ صَلاةٍ يُصَليهَا الحَاجُّ بِمِنًى صَلاةُ الصُّبْحِ ثُمَّ يَخْرُجُ والثاني: يَبْتَدِئُ بَعْدَ غُرُوبِ الشَّمْسِ مِنْ ليْلةِ العِيدِ قِيَاسًا عَلى عِيدِ الفِطْرِ، وَيَقْطَعُهُ إذَا صَلى الصُّبْحَ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ لمَا ذَكَرْنَاهُ والثالث: أَنْ يَبْتَدِئَ بَعْدَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا هنا بتقديم محمد على أبي بكر وكذلك هي في النسخة المطبوعة من "المهذب" قال الشارح في "تهذيب الأسماء" و"اللغات": وهذا خطأ وسبق قلم أو غلط وقع من الناساخ ولا شك في بطلانه, وقد ذكره المصنف على الصواب في جميع مواضعه من "المهذب" منها الفصل الأول من باب صلاة العيدين وأول النكاح وأول الجنايات ومواضع كثيرة من كتاب الديات (ط).

ج / 5 ص -28- صَلاةِ الصُّبْحِ مِنْ يَوْمِ عَرَفَةَ وَيَقْطَعُهُ بَعْدَ صَلاةِ العَصْرِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ لمَا رَوَى عُمَرُ وَعَليٌّ رضي الله عنهما "أَنَّ رَسُول اللهِ صلى الله عليه وسلم كَانَ يُكَبِّرُ فِي دُبُرِ كُل صَلاةٍ، بَعْدَ صَلاةِ الصُّبْحِ يَوْمَ عَرَفَةَ إلى مَا بَعْدَ صَلاةِ العَصْرِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ".
 فَصْلٌ: السُّنَّةُ أَنْ يُكَبِّرَ فِي هَذِهِ الأَيَّامِ خَلفَ الفَرَائِضِ لنَقْل الخَلفِ عَنْ السَّلفِ، وَهَل يُكَبِّرُ خَلفَ النَّوَافِل؟ فِيهِ طَرِيقَانِ، مِنْ أَصْحَابِنَا مَنْ قَال: يُكَبِّرُ قَوْلًا وَاحِدًا؛ لأَنَّهَا صَلاةٌ رَاتِبَةٌ فَأَشْبَهَتْ الفَرَائِضَ وَمِنْهُمْ مَنْ قَال فِيهِ قولان: أحدهما: يُكَبِّرُ لمَا قُلنَاهُ والثاني: لا يُكَبِّرُ؛ لأَنَّ النَّفَل تَابِعٌ للفَرْضِ، وَالتَّابِعُ لا يَكُونُ لهُ تَبَعٌ وَمَنْ فَاتَتْهُ صَلاةٌ فِي هَذِهِ الأَيَّامِ فَأَرَادَ قَضَاءَهَا فِي غَيْرِهَا لمْ يُكَبِّرْ خَلفَهَا لأَنَّ التَّكْبِيرَ يَخْتَصُّ بِهَذِهِ الأَيَّامِ فَلا يُفْعَل فِي غَيْرِهَا، وَإِنْ قَضَاهَا فِي هَذِهِ الأَيَّامِ فَفِيهِ وَجْهَانِ:
أحدهما: يُكَبِّرُ لأَنَّ وَقْتَ التَّكْبِيرِ بَاقٍ.
والثاني: لا يُكَبِّرُ لأَنَّ التَّكْبِيرَ خَلفَ هَذِهِ الصَّلوَاتِ يَخْتَصُّ بِوَقْتِهَا، وَقَدْ فَاتَ الوَقْتُ فَلمْ يَقْضِ".
الشرح: قَال أَصْحَابُنَا: تَكْبِيرُ العِيدِ قِسْمَانِ أحدهما: التَّكْبِيرَاتُ الزَّوَائِدُ فِي الصَّلاةِ وَالخُطْبَةِ، وَقَدْ سَبَقَ والثاني: غَيْرُ ذَلكَ، وَالأَصْل فِيهِ حَدِيثُ أُمِّ عَطِيَّةَ "كُنَّا نُؤْمَرُ بِإِخْرَاجِ الحُيَّضِ فَيُكَبِّرْنَ بِتَكْبِيرِهِمْ"رَوَاهُ البُخَارِيُّ وَفِي رِوَايَةِ مُسْلمٍ "يُكَبِّرْنَ مَعَ النَّاسِ "وَهَذَا القِسْمُ نَوْعَانِ، مُرْسَلٌ وَمُقَيَّدٌ فَالمُرْسَل: وَيُقَال لهُ: المُطْلقُ هُوَ الذِي لا يَتَقَيَّدُ بِحَالٍ، بَل يُؤْتَى بِهِ فِي المَنَازِل وَالمَسَاجِدِ وَالطُّرُقِ ليْلًا وَنَهَارًا وَفِي غَيْرِ ذَلكَ وَالمُقَيَّدُ: هُوَ الذِي يُقْصَدُ بِهِ الإِتْيَانُ فِي أَدْبَارِ الصَّلوَاتِ فَالمُرْسَل مَشْرُوعٌ فِي العِيدَيْنِ جَمِيعًا، وَأَوَّل وَقْتِهِ فِي العِيدَيْنِ غُرُوبُ الشَّمْسِ ليْلةَ العِيدِ، وَفِي آخِرِ وَقْتِهِ فِي عِيدِ الفِطْرِ طَرِيقَانِ أصحهما: وَأَشْهَرُهُمَا فِيهِ ثَلاثَةُ أَقْوَالٍ أصحها: يُكَبِّرُونَ إلى أَنْ يُحْرِمَ الإِمَامُ بِصَلاةِ العِيدِ، وَبِهَذَا قَطَعَ جَمَاعَاتٌ، لأَنَّ الكَلامَ مُبَاحٌ قَبْل افْتِتَاحِ الصَّلاةِ، فَالاشْتِغَال بِالتَّكْبِيرِ أَوْلى، وَهَذَا نَصُّهُ فِي رِوَايَةِ البُوَيْطِيِّ والثاني: إلى أَنْ يَخْرُجَ الإِمَامُ إلى الصَّلاةِ، لأَنَّهُ إذَا خَرَجَ فَالسُّنَّةُ الاشْتِغَال بِالصَّلاةِ، وَهَذَا نَصُّهُ فِي الأُمِّ، وَرِوَايَةُ المُزَنِيِّ والثالث: يُكَبِّرُ إلى فَرَاغِ الإِمَامِ مِنْ الصَّلاةِ، وَقِيل: إلى أَنْ يَفْرُغَ مِنْ الخُطْبَتَيْنِ، وَهَذَا نَصُّهُ فِي القَدِيمِ.
والطريق الثاني: وَبِهِ قَال ابْنُ سُرَيْجٍ وَأَبُو إِسْحَاقَ المَرْوَزِيُّ: القَطْعُ بِالقَوْل الأَوَّل، وَتَأَوَّل هَؤُلاءِ النَّصَّيْنِ الآخَرَيْنِ عَلى هَذَا، قَال البَنْدَنِيجِيُّ وَغَيْرُهُ: وَتَظْهَرُ فَائِدَةُ الخِلافِ فِي حَقِّ مَنْ ليْسَ بِحَاضِرٍ مَعَ الإِمَامِ، فَإِذَا قُلنَا: يَمْتَدُّ إلى فَرَاغِ الخُطْبَتَيْنِ فَلهُ أَنْ يُكَبِّرَ حَتَّى يَعْلمَ فَرَاغَ الإِمَامِ مِنْهُمَا وَأَمَّا الحَاضِرُونَ فَلا يُكَبِّرُونَ فِي حَال الخُطْبَةِ، بَل يَسْتَمِعُونَهَا، قَال أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يَرْفَعَ النَّاسُ أَصْوَاتَهُمْ بِالتَّكْبِيرِ المُرْسَل فِي ليْلتِي العِيدَيْنِ وَيَوْمَيْهِمَا إلى الغَايَةِ المَذْكُورَةِ فِي المَنَازِل وَالمَسَاجِدِ وَالأَسْوَاقِ وَالطُّرُقِ وَغَيْرِهَا، فِي الحَضَرِ وَالسَّفَرِ، وَفِي طَرِيقِ المُصَلى وَبِالمُصَلى وَيُسْتَثْنَى مِنْهُ الحُجَّاجُ فَلا يُكَبِّرُونَ ليْلةَ الأَضْحَى بَل ذِكْرُهُمْ التَّلبِيَةَ
وَاعْلمْ: أَنَّ تَكْبِيرَ ليْلةَ الفِطْرِ آكَدُ مِنْ تَكْبِيرِ ليْلةَ الأَضْحَى عَلى الأَظْهَرِ وَهُوَ القَوْل الجَدِيدُ وَقَال فِي القَدِيمِ عَكْسَهُ، وَدَليل الجَدِيدِ قَوْل اللهِ تَعَالى {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ}[البقرة: 185]وَأَمَّا التَّكْبِيرُ المُقَيَّدُ فَيُشْرَعُ فِي عِيدِ الأَضْحَى بِلا خِلافٍ لإِجْمَاعِ الأُمَّةِ، وَهَل يُشْرَعُ فِي عِيدِ الفِطْرِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ حَكَاهُمَا المُصَنِّفُ وَالأَصْحَابُ، وَحَكَاهُمَا صَاحِبُ التَّتِمَّةِ وَجَمَاعَةٌ قَوْليْنِ أصحهما:

ج / 5 ص -29- عِنْدَ الجُمْهُورِ لا يُشْرَعُ، وَنَقَلوهُ عَنْ نَصِّهِ فِي الجَدِيدِ، وَقَطَعَ بِهِ المَاوَرْدِيُّ وَالجُرْجَانِيُّ وَالبَغَوِيُّ وَغَيْرُهُمْ وَصَحَّحَهُ صَاحِبَا الشَّامِل وَالمُعْتَمَدِ، وَاسْتَدَل لهُ المُصَنِّفُ وَالأَصْحَابُ بِأَنَّهُ لمْ يُنْقَل عَنْ النَّبِيِّ صلى الله عليه وسلم وَلوْ كَانَ مَشْرُوعًا لفَعَلهُ وَلنُقِل والثاني: يُسْتَحَبُّ وَرَجَّحَهُ المَحَامِليُّ وَالبَنْدَنِيجِيّ وَالشَّيْخُ أَبُو حَامِدٍ وَاحْتَجَّ لهُ المُصَنِّفُ وَالأَصْحَابُ بِأَنَّهُ عِيدٌ يُسَنُّ فِيهِ التَّكْبِيرُ المُرْسَل، فَسُنَّ المُقَيَّدُ كَالأَضْحَى، فَعَلى هَذَا قَالوا يُكَبِّرُ خَلفَ المَغْرِبِ وَالعِشَاءِ وَالصُّبْحِ، وَنَقَلهُ المُتَوَلي عَنْ نَصِّهِ فِي القَدِيمِ وَحُكْمُ النَّوَافِل وَالفَوَائِتِ فِي هَذِهِ المُدَّةِ عَلى هَذَا الوَجْهِ يُقَاسَ بِمَا سَنَذْكُرُهُ إنْ شَاءَ اللهُ تَعَالى فِي الأَضْحَى.
وَأَمَّا الأَضْحَى فَالنَّاسُ فِيهِ ضَرْبَانِ: حُجَّاجٌ وَغَيْرُهُمْ، فَأَمَّا الحُجَّاجُ فَيَبْدَءُونَ التَّكْبِيرَ عَقِبَ صَلاةِ الظُّهْرِ يَوْمَ النَّحْرِ إلى الصُّبْحِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ بِلا خِلافٍ هَكَذَا نَقَلهُ صَاحِبُ جَامِعِ الجَوَامِعِ عَنْ نَصِّ الشَّافِعِيِّ، وَصَرَّحَ بِهِ الأَصْحَابُ مِنْهُمْ المَحَامِليُّ وَالبَنْدَنِيجِيّ وَالجُرْجَانِيُّ فِي التَّحْرِيرِ وَآخَرُونَ، وَأَشَارَ إليْهِ القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَآخَرُونَ، وَنَقَلهُ إمَامُ الحَرَمَيْنِ عَنْ العِرَاقِيِّينَ، وَقَطَعَ هُوَ بِهِ فِيمَا يَرْجِعُ إلى الابْتِدَاءِ وَتَرَدَّدَ فِي الانْتِهَاءِ وَسَبَبُ تَرَدُّدِهِ أَنَّهُ لمْ يَبْلغْهُ نَصُّ الشَّافِعِيِّ الذِي ذَكَرْنَاهُ، وَقَطَعَ بِهِ الرَّافِعِيُّ وَغَيْرُهُ مِنْ المُتَأَخِّرِينَ، وَقَالوا: وَوَجْهُهُ أَنَّ الحُجَّاجَ وَظِيفَتُهُمْ وَشِعَارُهُمْ التَّلبِيَةُ وَلا يَقْطَعُونَهَا إلا إذَا شَرَعُوا فِي رَمْيِ جَمْرَةِ العَقَبَةِ، وَإِنَّمَا شُرِعَ بَعْدَ طُلوعِ الشَّمْسِ يَوْمَ النَّحْرِ، وَأَوَّل فَرِيضَةٍ تَلقَاهُمْ بَعْدَ ذَلكَ الظُّهْرُ، وَآخِرُ صَلاةٍ يُصَلونَهَا بِمِنًى صَلاةُ الصُّبْحِ فِي اليَوْمِ الأَخِيرِ مِنْ أَيَّامِ التَّشْرِيقِ، لأَنَّ السُّنَّةَ لهُمْ أَنْ يَرْمُوا فِي اليَوْمِ الثَّالثِ بَعْدَ الزَّوَال وَهُمْ رُكْبَانٌ وَلا يُصَلونَ الظُّهْرَ بِمِنًى وَإِنَّمَا يُصَلونَهَا بَعْدَ نَفَرِهِمْ مِنْهَا.
وَأَمَّا غَيْرُ الحُجَّاجِ فَللشَّافِعِيِّ رحمه الله فِي تَكْبِيرِهِمْ ثَلاثَةُ نُصُوصٍ أحدها: مِنْ الظُّهْرِ يَوْمَ النَّحْرِ إلى صُبْحِ آخِرِ أَيَّامِ التَّشْرِيقِ، وَهَذَا هُوَ المَشْهُورُ مِنْ نُصُوصِ الشَّافِعِيِّ، وَهُوَ نَصُّهُ فِي مُخْتَصَرِ المُزَنِيِّ وَالبُوَيْطِيِّ وَالأُمِّ وَالقَدِيمِ قَال صَاحِبُ الحَاوِي: وَهُوَ نَصُّهُ فِي القَدِيمِ وَالجَدِيدِ وَقَال صَاحِبُ الشَّامِل: هُوَ نَصُّهُ فِي أَكْثَرِ كُتُبِهِ والثاني: قَالهُ فِي الأُمِّ، قَال: لوْ بَدَأَ بِالتَّكْبِيرِ خَلفَ صَلاةِ المَغْرِبِ ليْلةَ النَّحْرِ قِيَاسًا عَلى ليْلةِ الفِطْرِ لمْ أَكْرَهْ ذَلكَ قَال: وَسَمِعْت مَنْ يَسْتَحِبُّ هَذَا وَقَال بِهِ والنص الثالث: أَنَّهُ رُوِيَ فِي الأُمِّ عَنْ بَعْضِ السَّلفِ أَنَّهُ كَانَ يَبْدَأُ مِنْ الصُّبْحِ يَوْمَ عَرَفَةَ، قَال: وَأَسْأَل اللهَ التَّوْفِيقَ هَذَا كَلامُهُ فِي الأُمِّ، وَكَذَا نَقَلهُ صَاحِبُ "الشَّامِل"1 وَالأَكْثَرُونَ.
وَقَال صَاحِبُ الحَاوِي: نَصَّ فِي القَدِيمِ وَالجَدِيدِ أَنَّهُ يَبْدَأُ مِنْ ظُهْرِ يَوْمِ النَّحْرِ وَيَخْتِمُ بِصُبْحِ آخِرِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت نص الشافعي في "الأم" هكذا: ويكبر الإمام ومن خلفه خلف الصلوات ثلاث تكبيرات واكثر وإن ترك ذلك الإمام كبر من خلفه ويكبر أهل الآفاق كما يكبر أهل منى ولا يخالفونهم في ذلك إلا في أن يتقدموهم بالتكبير فلو ابتدأوا بالتكبير خلف صلاة المغرب من ليلة النحر قياسيا على أمر الله في الفطر من شهر رمضان بالتكبير مع إكمال العدة وإنهم ليسوا محرمين يلبون فيكتفون بالتلبية من التكبير لم أكره ذلك وقد سمعت من يستحب هذا وإن لم يكبروا وأخروا ذلك حتى يكبروا بتكبير أهل منى فلا بأس إنشاء الله وقد روى عن بعض السلف إنه كان يبتدئ التكبير خلف صلاة الصبح من يوم عرفة وأسأل الله التوفيق ا ه وعن "الأم" نقلته (ط).

ج / 5 ص -30- التَّشْرِيقِ، فَيَكُونُ مُكَبِّرًا خَلفَ خَمْسَ عَشْرَةَ صَلاةً، قَال: وَقَال فِي مَوْضِعٍ آخَرَ: يَبْدَأُ مِنْ المَغْرِبِ ليْلةَ النَّحْرِ إلى صُبْحِ آخِرِ التَّشْرِيقِ فَتَكُونُ ثَمَانِيَ عَشْرَةَ صَلاةً، وَقَال فِي مَوْضِعٍ آخَرَ: فِي صُبْحِ يَوْمَ عَرَفَةَ إلى عَصْرِ آخِرِ التَّشْرِيقِ فَتَكُونُ ثَلاثًا وَعِشْرِينَ صَلاةً قَال وَهَذَا حَكَاهُ الشَّافِعِيُّ عَنْ بَعْضِ السَّلفِ وَقَال أَسْتَخِيرُ اللهَ تَعَالى فِيهِ، هَذِهِ نُصُوصُ الشَّافِعِيِّ وَللأَصْحَابِ فِي المَسْأَلةِ ثَلاثَةُ طُرُقٍ أصحها: وَأَشْهَرُهَا وَبِهِ قَطَعَ المُصَنِّفُ وَالأَكْثَرُونَ فِي المَسْأَلةِ ثَلاثَةُ أَقْوَالٍ أصحها: عِنْدَهُمْ مِنْ ظُهْرِ يَوْمَ النَّحْرِ إلى صُبْحِ آخِرِ التَّشْرِيقِ والثاني: مِنْ مَغْرِبِ ليْلةَ النَّحْرِ إلى صُبْحِ آخِرِ التَّشْرِيقِ والثالث: مِنْ صُبْحِ عَرَفَةَ إلى عَصْرِ آخِرِ التَّشْرِيقِ.
والطريق الثاني أَنَّهُ مِنْ ظُهْرِ يَوْمِ النَّحْرِ إلى صُبْحِ آخِرِ التَّشْرِيقِ قَوْلًا وَاحِدًا وَهَذَا الطَّرِيقُ نَقَلهُ صَاحِبُ الحَاوِي عَنْ أَبِي إِسْحَاقَ المَرْوَزِيِّ وَأَبِي عَليِّ بْنِ أَبِي هُرَيْرَةَ وَحَكَاهُ ابْنُ الصَّبَّاغِ وَآخَرُونَ مِنْ العِرَاقِيِّينَ، وَجَمَاعَاتٌ مِنْ الخُرَاسَانِيِّينَ قَالوا: وَالنَّصَّانِ الآخَرَانِ ليْسَا مَذْهَبًا للشَّافِعِيِّ، وَإِنَّمَا حَكَاهُمَا مَذْهَبًا لغَيْرِهِ.
قَال فِي الحَاوِي: وَتَأَوَّلوا أَيْضًا نَصَّهُ مِنْ المَغْرِبِ ليْلةَ النَّحْرِ، عَلى أَنَّ المُرَادَ التَّكْبِيرُ المُرْسَل لا المُقَيَّدُ؛ وَلا خِلافَ فِي اسْتِحْبَابِ المُرْسَل مِنْ المَغْرِبِ فِي ليْلتَيْ العِيدَيْنِ إلى أَنْ يُحْرِمَ الإِمَامُ بِصَلاةِ العِيدِ كَمَا سَبَقَ.
وَالطَّرِيقُ الثَّالثُ: حَكَاهُ القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ عَنْ الدَّارَكِيِّ عَنْ أَبِي إِسْحَاقَ المَرْوَزِيِّ أَنَّهُ قَال: ليْسَ فِي المَسْأَلةِ خِلافٌ، وَليْسَتْ هَذِهِ النُّصُوصُ لاخْتِلافِ قَوْلٍ، بَل لا خِلافَ فِي المَذْهَبِ أَنَّهُ يُكَبِّرُ مِنْ صُبْحِ يَوْمَ عَرَفَةَ إلى العَصْرِ مِنْ آخِرِ أَيَّامَ التَّشْرِيقِ، قَال وَإِنَّمَا ذَكَرَ الشَّافِعِيُّ فِي ثُبُوتِهِ ثَلاثَةَ أَسْبَابٍ، فَذَكَرَ فِي ثُبُوتِ التَّكْبِيرِ مِنْ صُبْحِ يَوْمَ عَرَفَةَ إلى عَصْرِ آخِرِ التَّشْرِيقِ قَوْل بَعْضِ السَّلفِ، وَذَكَرَ فِي ليْلةِ النَّحْرِ القِيَاسَ عَلى ليْلةِ الفِطْرِ، وَذَكَرَ فِي ظُهْرِ يَوْمَ النَّحْرِ القِيَاسَ عَلى الحَجِيجِ قَال القَاضِي: وَالأَوَّل أَصَحُّ وَعَليْهِ أَكْثَرُ أَصْحَابِنَا هَذَا آخِرُ كَلامِ القَاضِي.
وَنَقَل الدَّارِمِيُّ فِي الاسْتِذْكَارِ عَنْ أَبِي إِسْحَاقَ نَحْوَ حِكَايَةِ القَاضِي عَنْهُ، فَالحَاصِل أَنَّ الأَرْجَحَ عِنْدَ جُمْهُورِ الأَصْحَابِ الابْتِدَاءُ مِنْ ظُهْرِ يَوْمَ النَّحْرِ إلى صُبْحِ آخِرِ التَّشْرِيقِ، وَاخْتَارَتْ طَائِفَةٌ مِنْ مُحَقِّقِي الأَصْحَابِ المُتَقَدِّمِينَ وَالمُتَأَخِّرِينَ أَنَّهُ يَبْدَأُ مِنْ صُبْحِ يَوْمِ عَرَفَةَ، وَيَخْتِمُ بِعَصْرِ آخِرِ التَّشْرِيقِ، مِمَّنْ اخْتَارَهُ أَبُو العَبَّاسِ بْنُ سُرَيْجٍ، حَكَاهُ عَنْهُ القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَآخَرُونَ قَال البَنْدَنِيجِيُّ: هُوَ اخْتِيَارُ المُزَنِيِّ وَابْنِ سُرَيْجٍ، قَال الصَّيْدَلانِيُّ وَالرُّويَانِيُّ وَآخَرُونَ: وَعَليْهِ عَمَل النَّاسِ فِي الأَمْصَارِ، وَاخْتَارَهُ ابْنُ المُنْذِرِ وَالبَيْهَقِيُّ وَغَيْرُهُمَا مِنْ أَئِمَّةِ الجَامِعِينَ بَيْنَ الفِقْهِ وَالحَدِيثِ، وَهُوَ الذِي اخْتَارَهُ.
وَاحْتَجَّ لهُ البَيْهَقِيُّ بِحَدِيثِ مَالكٍ عَنْ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الثَّقَفِيِّ "أَنَّهُ سَأَل أَنَسَ بْنَ مَالكٍ وَهُمَا غَادِيَانِ مِنْ مِنًى إلى عَرَفَاتٍ، كَيْفَ كُنْتُمْ تَصْنَعُونَ فِي هَذَا اليَوْمِ مَعَ رَسُول اللهِ صلى الله عليه وسلم فَقَال: "كَانَ يُهَلل

ج / 5 ص -31- المُهَلل مِنَّا فَلا يُنْكِرُ عَليْهِ، وَيُكَبِّرُ المُكَبِّرُ فَلا يُنْكِرُ عَليْهِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ وَعَنْ ابْنِ عُمَرَ قَال: "كُنَّا مَعَ رَسُول اللهِ صلى الله عليه وسلم فِي غَدَاةِ عَرَفَةَ، فَمِنَّا المُكَبِّرُ وَمِنَّا المُهَلل فَأَمَّا نَحْنُ فَنُكَبِّرُ"رَوَاهُ مُسْلمٌ.
قَال البَيْهَقِيُّ: وَرُوِيَ فِي ذَلكَ عَنْ عُمَرَ وَعَليٍّ وَابْنِ عَبَّاسٍ رضي الله عنهم ثُمَّ ذَكَرَ ذَلكَ بِأَسَانِيدِهِ، وَأَنَّهُمْ كَانُوا يُكَبِّرُونَ مِنْ الصُّبْحِ يَوْمَ عَرَفَةَ إلى العَصْرِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ قَال البَيْهَقِيُّ: وَقَدْ رُوِيَ فِي ذَلكَ حَدِيثٌ مَرْفُوعٌ لا يُحْتَجُّ بِمِثْلهِ، ثُمَّ ذُكِرَ بِإِسْنَادِهِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ - يَعْنِي: الجُعْفِيَّ - عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ عَنْ جَابِرٍ رضي الله عنه قَال "كَانَ النَّبِيُّ صلى الله عليه وسلم يُكَبِّرُ يَوْمَ عَرَفَةَ مِنْ صَلاةِ الغَدَاةِ إلى صَلاةِ العَصْرِ، آخِرَ أَيَّامِ التَّشْرِيقِ"قَال البَيْهَقِيُّ: عَمْرُو بْنُ شِمْرٍ وَجَابِرٌ الجُعْفِيُّ لا يُحْتَجُّ بِهِمَا، وَفِي رِوَايَةِ الثِّقَاتِ كِفَايَةٌ، هَذَا كَلامُ البَيْهَقِيّ.
وَرَوَى الحَاكِمُ فِي "المُسْتَدْرَكِ" عَنْ عَليٍّ وَعَمَّارٍ رضي الله عنهما "أَنَّ النَّبِيَّ كَانَ يَجْهَرُ فِي المَكْتُوبَاتِ بِبَسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ، وَكَانَ يَقْنُتُ فِي صَلاةِ الفَجْرِ وَكَانَ يُكَبِّرُ يَوْمَ عَرَفَةَ مِنْ صَلاةِ الصُّبْحِ، وَيَقْطَعُهَا صَلاةَ العَصْرِ آخِرَ أَيَّامِ التَّشْرِيقِ"قَال الحَاكِمُ: هَذَا حَدِيثٌ صَحِيحُ الإِسْنَادِ لا أَعْلمُ مِنْ رُوَاتِهِ مَنْسُوبًا إلى الجَرْحِ، قَال: وَقَدْ رُوِيَ فِي البَابِ عَنْ جَابِرِ بْنِ عَبْدِ اللهِ وَغَيْرِهِ فَأَمَّا مِنْ فِعْل عُمَرَ وَعَليٍّ وَابْنِ مَسْعُودٍ1 وَابْنِ عَبَّاسٍ رضي الله عنهم فَصَحِيحٌ عَنْهُمْ التَّكْبِيرُ مِنْ صُبْحِ عَرَفَةَ إلى عَصْرِ آخِرِ التَّشْرِيقِ.
وَرَوَى البَيْهَقِيُّ هَذَا الحَدِيثَ الذِي رَوَاهُ الحَاكِمُ بِإِسْنَادِ الحَاكِمِ، ثُمَّ قَال: وَهَذَا الحَدِيثُ مَشْهُورٌ بِعَمْرِو بْنِ شَمَرٍ عَنْ جَابِرٍ الجُعْفِيِّ عَنْ أَبِي الطُّفَيْل وَكِلا الإِسْنَادَيْنِ ضَعِيفٌ، هَذَا كَلامُ البَيْهَقِيّ وَهُوَ أَتْقَنُ مِنْ شَيْخِهِ الحَاكِمِ وَأَشَدُّ تَحَرِّيًا قَال أَصْحَابُنَا: وَيُكَبِّرُ خَلفَ الصُّبْحِ أَوْ العَصْرِ التِي هِيَ الغَايَةُ بِلا خِلافٍ، قَال الشَّافِعِيُّ وَالأَصْحَابُ وَيُكَبِّرُ فِي هَذِهِ المُدَّةِ خَلفَ الفَرَائِضِ المُؤَدَّيَاتِ بِلا خِلافٍ، وَلوْ فَاتَتْهُ فَرِيضَةٌ مِنْهَا فَقَضَاهَا فِي غَيْرِهِ لمْ يُكَبِّرْ بِلا خِلافٍ، لأَنَّ التَّكْبِيرَ شِعَارُ هَذِهِ الأَيَّامِ فَلا يُفْعَل فِي غَيْرِهَا وَلوْ فَاتَتْهُ فَرِيضَةٌ فِيهَا فَقَضَاهَا فِيهَا أَيْضًا فَهَل يُكَبِّرُ؟ فِيهِ طَرِيقَانِ:
أحدهما: وَبِهِ قَطَعَ البَنْدَنِيجِيُّ وَصَاحِبُ الحَاوِي يُكَبِّرُ بِلا خِلافٍ، لأَنَّ التَّكْبِيرَ شِعَارٌ لهَذِهِ المُدَّةِ.
الطَّرِيقُ الثَّانِي: فِيهِ خِلافٌ حَكَاهُ الخُرَاسَانِيُّونَ قَوْليْنِ، وَحَكَاهُ صَاحِبُ البَيَانِ عَنْ حِكَايَةِ العِرَاقِيِّينَ وَجْهَيْنِ أصحهما: يُكَبِّرُ، لمَا ذَكَرْنَاهُ والثاني: لا؛ لأَنَّ التَّكْبِيرَ شِعَارٌ لوَقْتِ الفَرَائِضِ وَلوْ فَاتَتْهُ فَرِيضَةٌ فِي غَيْرِ هَذِهِ الأَيَّامِ فَقَضَاهَا فِيهَا فثَلاثَ طُرُقٍ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سرد الحاكم رواياته عن عمر وعلي وابن عباس وابن مسعود, قال الحافظ الذهبي في "التلخيص" بعد قول الحاكم صحيح: قلت: بل خبر واه كأنه موضوع لأن عبد الرحمن صاحب مناكير وسعيد إن كان الكزبري فهو ضعيف وإلا فهو مجهول ثم صحح الذهبي روايات الحاكم عن عمر وعلي وابن عباس وابن مسعود (ط).

ج / 5 ص -32- أحدها: وَبِهِ قَطَعَ صَاحِبُ الحَاوِي وَالبَنْدَنِيجِيّ: يُسْتَحَبُّ التَّكْبِيرُ بِلا خِلافٍ لأَنَّهُ شِعَارُ هَذِهِ المُدَّةِ والثاني: لا يُسْتَحَبُّ، حَكَاهُ صَاحِبُ البَيَانِ عَنْ طَرِيقَةِ العِرَاقِيِّينَ وَذَكَرَهُ المُصَنِّفُ وَغَيْرُهُ مِنْهُمْ والثالث: فِيهِ قَوْلانِ، أصحهما: يُسْتَحَبُّ والثاني: لا يُسْتَحَبُّ حَكَاهُ الخُرَاسَانِيُّونَ، وَالأَصَحُّ عَلى الجُمْلةِ اسْتِحْبَابُهُ، وَهُوَ الذِي صَحَّحَهُ الرَّافِعِيُّ وَغَيْرُهُ مِنْ المُتَأَخِّرِينَ.
فرع: أَمَّا التَّكْبِيرُ خَلفَ النَّوَافِل فَقَال المُزَنِيّ فِي مُخْتَصَرِهِ: قَال الشَّافِعِيُّ: وَيُكَبِّرُ خَلفَ الفَرَائِضِ وَالنَّوَافِل، قَال المُزَنِيّ: وَاَلذِي قَبْل1 هَذَا أَوْلى أَنَّهُ لا يُكَبِّرُ إلا خَلفَ الفَرَائِضِ وَللأَصْحَابِ فِي المَسْأَلةِ أَرْبَعُ طُرُقٍ أصحها: وَأَشْهَرُهَا: فِيهِ قَوْلانِ أصحهما: يُسْتَحَبُّ لأَنَّهَا صَلاةٌ مَفْعُولةٌ فِي وَقْتِ التَّكْبِيرِ، فَأَشْبَهَتْ الفَرِيضَةَ والثاني: لا يُسْتَحَبُّ لأَنَّ التَّكْبِيرَ تَابِعٌ للصَّلاةِ، وَالنَّافِلةَ تَابِعَةٌ للفَرِيضَةِ وَالتَّابِعُ لا يَكُونُ لهُ تَابِعٌ.
والطريق الثاني: يُكَبِّرُ قَوْلًا وَاحِدًا حَكَاهُ المُصَنِّفُ وَالأَصْحَابُ، قَال القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَقَدْ نَصَّ الشَّافِعِيُّ عَلى هَذَا فَقَال: فَإِذَا سَلمَ كَبَّرَ خَلفَ الفَرَائِضِ وَالنَّوَافِل، وَعَلى كُل حَالٍ قَال: وَذَكَرَ فِي هَذَا البَابِ فِي الأُمِّ أَنَّهُ تُكَبِّرُ الحَائِضُ [وَيُكَبِّرُ] الجُنُبُ وَغَيْرُ المُتَوَضِّئِ فِي جَمِيعِ السَّاعَاتِ مِنْ الليْل وَالنَّهَارِ، قَال وَهَذَا دَليلٌ عَلى أَنَّ التَّكْبِيرَ مُسْتَحَبٌّ خَلفَ الفَرَائِضِ وَالنَّوَافِل وَعَلى كُل حَالٍ، وَإِنَّ مَنْ لا يُصَلي كَالجُنُبِ وَالحَائِضِ يُسْتَحَبُّ لهُمْ التَّكْبِيرُ قَال القَاضِي: وَغَلطُوا المُزَنِيَّ فِي قَوْلهِ: (الذِي قَبْل هَذَا أَوْلى) فَإِنَّهُ أَوْهَمَ أَنَّ الشَّافِعِيَّ نَصَّ قَبْل هَذَا أَنَّهُ لا يُكَبِّرُ إلا خَلفَ الفَرَائِضِ، وَليْسَ كَذَلكَ، بَل كَلامُ الشَّافِعِيِّ الذِي قَبْل هَذَا مُؤَوَّلٌ، قَال القَاضِي: هَذَا الطَّرِيقُ أَصَحُّ، وَصَحَّحَهُ أَيْضًا البَنْدَنِيجِيُّ.
وَالطَّرِيقُ الثَّالثُ: لا يُكَبِّرُ قَوْلًا وَاحِدًا حَكَاهُ صَاحِبُ الحَاوِي، قَال وَبِهِ جَرَى العَمَل تَوَاتُرًا فِي الأَمْصَارِ بَيْنَ الأَئِمَّةِ، قَال: وَأَجَابَ أَصْحَابُ هَذَا الطَّرِيقِ عَنْ نَقْل المُزَنِيِّ التَّكْبِيرَ خَلفَ الفَرَائِضِ وَالنَّوَافِل بِجَوَابَيْنِ.
أَحَدُهُمَا: أَنَّهُ غَلطٌ فِي النَّقل مِنْ التَّلبِيَةِ إلى التَّكْبِيرِ.
وَالثَّانِي: أَنَّهُ غَلطٌ فِي المَعْنَى دُونَ الرِّوَايَةِ، وَإِنَّمَا أَرَادَ الشَّافِعِيُّ بِالتَّكْبِيرِ خَلفَ الفَرَائِضِ وَالنَّوَافِل مَا تَعَلقَ بِالزَّمَانِ فِي ليْلتَيْ العِيدِ دُونَ مَا تَعَلقَ بِالصَّلوَاتِ فِي أَيَّامِ النَّحْرِ، وَالطَّرِيقُ الرَّابِعُ حَكَاهُ صَاحِبُ الحَاوِي أَيْضًا إنْ كَانَ النَّفَل يُسَنُّ مُنْفَرِدًا لمْ يُكَبِّرْ خَلفَهُ، وَإِنْ سُنَّ جَمَاعَةً كَالكُسُوفَيْنِ وَالاسْتِسْقَاءِ كَبَّرَ، وَحَمَلوا القَوْليْنِ عَلى هَذَيْنِ، فَهَذَا تَلخِيصُ مَا ذَكَرَهُ الأَصْحَابُ، وَالمَذْهَبُ عَلى الجُمْلةِ اسْتِحْبَابُ التَّكْبِيرِ خَلفَ كُل النَّوَافِل فِي هَذِهِ الأَيَّامِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نص قول المزني هكذا: (ويكبر خلف الفرائض والنوافل قال المزني: والذي قبل هذا عندي أولى به, لايكبرإلا خلف الفرائض) (ط).

ج / 5 ص -33- فرع: هَل يُكَبِّرُ خَلفَ صَلاةِ الجِنَازَةِ؟ فِيهِ ثَلاثَةُ طُرُقٍ أحدها: لا يُكَبِّرُ وَجْهًا وَاحِدًا، لأَنَّهَا مَبْنِيَّةٌ عَلى التَّخْفِيفِ، وَلهَذَا حُذِفَ أَكْثَرُ أَرْكَانِ الصَّلوَاتِ مِنْهَا، وَبِهَذَا الطَّرِيقِ قَطَعَ الدَّارِمِيُّ فِي الاسْتِذْكَارِ وَالقَاضِي حُسَيْنٌ وَصَاحِبُ التَّتِمَّةِ والطريق الثاني فِيهِ وَجْهَانِ حَكَاهُمَا صَاحِبُ الحَاوِي وَغَيْرُهُ والثالث: قَالهُ الشَّاشِيُّ فِي المُسْتَظْهِرِيِّ إنْ قُلنَا يُكَبِّرُ خَلفَ النَّوَافِل فَهُنَا أَوْلى، وَإِلا فَكَالفَرَائِضِ المَقْضِيَّةِ فِي أَيَّامِ التَّشْرِيقِ، وَالمَذْهَبُ عَلى الجُمْلةِ اسْتِحْبَابُ التَّكْبِيرِ خَلفَهَا لأَنَّهَا آكَدُ مِنْ النَّافِلةِ، وَقَوْلهُمْ: إنَّهَا مَبْنِيَّةٌ عَلى التَّخْفِيفِ ضَعِيفٌ، لأَنَّ التَّكْبِيرَ ليْسَ فِي نَفْسِهَا فَتَطُول بِهِ.
فرع: إذَا عَرَفْت مَا سَبَقَ وَأُرْدِفَ اخْتِصَارُ الخِلافِ فِيمَا يُكَبِّرُ خَلفَهُ جَاءَ أَرْبَعَةُ أَوْجُهٍ أصحها: يُكَبِّرُ خَلفَ كُل صَلاةٍ مَفْعُولةٍ فِي هَذِهِ الأَيَّامِ والثاني: يَخْتَصُّ بِالفَرَائِضِ المَفْعُولةِ فِيهَا، مُؤَدَّاةً كَانَتْ أَوْ مَقْضِيَّةً، فَرِيضَةً أَوْ نَافِلةً، رَاتِبَةً أَوْ غَيْرَهَا والثالث: يَخْتَصُّ بِفَرَائِضِهَا مَقْضِيَّةً كَانَتْ أَوْ مُؤَدَّاةً (وَالرَّابِعُ) لا يُكَبِّرُ إلا عَقِبَ فَرَائِضِهَا المُؤَدَّاةِ وَسُنَنِهَا الرَّاتِبَةِ المُؤَدَّاةِ.
فرع: لوْ نَسِيَ التَّكْبِيرَ خَلفَ الصَّلاةِ فَتَذَكَّرَ وَالفَصْل قَرِيبٌ - اُسْتُحِبَّ التَّكْبِيرُ بِلا خِلافٍ، سَوَاءٌ فَارَقَ مُصَلاهُ أَمْ لا، فَلوْ طَال الفَصْل فَطَرِيقَانِ أحدهما: ذَكَرَهُ البَغَوِيّ وَغَيْرُهُ مِنْ الخُرَاسَانِيِّينَ فِيهِ وَجْهَانِ بِنَاءً عَلى مَا إذَا تَرَكَ سُجُودَ السَّهْوِ، فَتَذَكَّرَهُ بَعْدَ طُول الفَصْل قَال الرَّافِعِيُّ: الأَصَحُّ هُنَا أَنَّهُ يُسْتَحَبُّ التَّكْبِيرُ والطريق الثاني يُسْتَحَبُّ تَدَارُكُ التَّكْبِيرِ وَإِنْ طَال الفَصْل، وَهَذَا هُوَ الصَّحِيحُ، وَبِهِ قَطَعَ المُتَوَلي وَغَيْرُهُ، وَنَقَلهُ صَاحِبُ البَيَانِ عَنْ أَصْحَابِنَا العِرَاقِيِّينَ، وَفَرَّقَ المُتَوَلي بَيْنَهُ وَبَيْنَ سُجُودِ السَّهْوِ لإِتْمَامِ الصَّلاةِ وَإِكْمَال صِفَتِهَا، فَلا تُفْعَل بَعْدَ طُول الفَصْل، كَمَا لا يُبْنَى عَليْهَا بَعْدَ طُول الفَصْل، وَأَمَّا التَّكْبِيرُ فَهُوَ شِعَارُ هَذِهِ الأَيَّامِ لا وَصْفٌ للصَّلاةِ، وَلا جُزْءٌ مِنْهَا، وَنَقَل المُتَوَلي عَنْ أَبِي حَنِيفَةَ أَنَّهُ إنْ تَكَلمَ أَوْ خَرَجَ مِنْ المَسْجِدِ ثُمَّ ذَكَرَ أَنَّهُ نَسِيَ التَّكْبِيرَ لا يُكَبِّرُ، وَمَذْهَبُنَا اسْتِحْبَابُهُ مُطْلقًا لمَا ذَكَرْنَاهُ.
فرع: المَسْبُوقُ بِبَعْضِ الصَّلاةِ لا يُكَبِّرُ إلا بَعْدَ فَرَاغِهِ مِنْ صَلاةِ نَفْسِهِ هَذَا مَذْهَبُنَا وَنَقَلهُ ابْنُ المُنْذِرِ عَنْ ابْنِ سِيرِينَ وَالشَّعْبِيِّ وَابْنِ شُبْرُمَةَ وَمَالكٍ وَالأَوْزَاعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَأَصْحَابِ الرَّأْيِ وَعَنْ الحَسَنِ البَصْرِيِّ أَنَّهُ يُكَبِّرُ ثُمَّ يَقْضِي عَنْ مُجَاهِدٍ وَمَكْحُولٍ يُكَبِّرُ ثُمَّ يَقْضِي ثُمَّ يُكَبِّرُ قَال ابْنُ المُنْذِرِ وَبِالأَوَّل أَقُول وَاحْتَجَّ الحَسَنُ بِأَنَّ المَسْبُوقَ يُتَابِعُ الإِمَامَ فِي سُجُودِ السَّهْوِ فَكَذَا التَّكْبِيرُ.
وَاحْتَجَّ أَصْحَابُنَا وَالجُمْهُورُ بِأَنَّ التَّكْبِيرَ إنَّمَا يُشْرَعُ بَعْدَ فَرَاغِهِ مِنْ الصَّلاةِ، وَلمْ يَفْرُغْ بِخِلافِ سُجُودِ السَّهْوِ، فَإِنَّهُ يَفْعَل فِي نَفْسِ الصَّلاةِ، وَالمَسْبُوقُ إنَّمَا يُفَارِقُ الإِمَامَ بَعْدَ سَلامِهِ.
فرع: لوْ كَبَّرَ الإِمَامُ عَلى خِلافِ اعْتِقَادِ المَأْمُومِ، فَكَبَّرَ فِي يَوْمِ عَرَفَةَ وَالمَأْمُومُ لا يَرَاهُ، أَوْ تَرَكَهُ وَالمَأْمُومُ يَرَاهُ أَوْ كَبَّرَ فِي أَيَّامِ التَّشْرِيقِ وَالمَأْمُومُ لا يَرَاهُ، أَوْ تَرَكَهُ المَأْمُومُ لا يَرَاهُ فَوَجْهَانِ أصحهما: يَتْبَعُ اعْتِقَادَ نَفْسِهِ فِي التَّكْبِيرِ وَتَرْكِهِ، وَلا يُوَافِقُ الإِمَامَ لأَنَّ القُدْوَةَ انْقَضَتْ بِالسَّلامِ والثاني: يُوَافِقُهُ لأَنَّهُ مِنْ تَوَابِعِ الصَّلاةِ.

ج / 5 ص -34- فرع: قَال إمَامُ الحَرَمَيْنِ: جَمِيعُ مَا ذَكَرْنَاهُ هُوَ فِي التَّكْبِيرِ الذِي يَرْفَعُ بِهِ صَوْتَهُ وَلجَعْلهِ شِعَارًا، أَمَّا إذَا اسْتَغْرَقَ عُمْرَهُ بِالتَّكْبِيرِ فِي نَفْسِهِ فَلا مَنْعَ مِنْهُ
فرع: مَذْهَبُنَا أَنَّهُ يَسْتَوِي فِي التَّكْبِيرِ المُطْلقِ وَالمُقَيَّدِ المُنْفَرِدُ وَالمُصَلي جَمَاعَةً وَالرَّجُل وَالمَرْأَةُ وَالصَّبِيُّ المُمَيِّزُ وَالحَاضِرُ وَالمُسَافِرُ.

فرع: يُسْتَحَبُّ رَفْعُ الصَّوْتِ بِالتَّكْبِيرِ بِلا خِلافٍ
 فرع: صِفَةُ التَّكْبِيرِ المُسْتَحَبَّةُ: اللهُ أَكْبَرُ اللهُ أَكْبَرُ اللهُ أَكْبَرُ هَذَا هُوَ المَشْهُورُ مِنْ نُصُوصِ الشَّافِعِيِّ فِي الأُمِّ وَالمُخْتَصَرِ وَغَيْرِهِمَا وَبِهِ قَطَعَ الأَصْحَابُ، وَحَكَى صَاحِبُ التَّتِمَّةِ وَغَيْرُهُ قَوْلًا قَدِيمًا للشَّافِعِيِّ أَنَّهُ يُكَبِّرُ مَرَّتَيْنِ وَيَقُول: اللهُ أَكْبَرُ اللهُ أَكْبَرُ، وَالصَّوَابُ الأَوَّل ثَلاثًا نَسَقًا.
قَال الشَّافِعِيُّ فِي المُخْتَصَرِ: وَمَا زَادَ مِنْ ذِكْرِ اللهِ فَحَسَنٌ وَقَال فِي الأُمِّ أُحِبُّ أَنْ تَكُونَ زِيَادَتُهُ اللهُ [أَكْبَرُ] كَبِيرًا وَالحَمْدُ للهِ كَثِيرًا وَسُبْحَانَ اللهِ بُكْرَةً وَأَصِيلًا، لا إلهَ إلا اللهُ وَلا نَعْبُدُ إلا إيَّاهُ، مُخْلصِينَ لهُ الدِّينَ وَلوْ كَرِهَ الكَافِرُونَ، لا إلهَ إلا اللهُ وَحْدَهُ، صَدَقَ وَعَدَهُ وَنَصَرَ عَبْدَهُ وَهَزَمَ الأَحْزَابَ وَحْدَهُ، لا إلهَ إلا اللهُ وَاَللهُ أَكْبَرُ.
وَاحْتَجُّوا لهُ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم "قَالهُ عَلى الصَّفَا "وَهَذَا الحَدِيثُ رَوَاهُ مُسْلمٌ فِي صَحِيحِهِ مِنْ رِوَايَةِ جَابِرِ بْنِ عَبْدِ اللهِ رضي الله عنهما أَخَصْرُ مِنْ هَذَا اللفْظِ، وَنَقَل المُتَوَلي وَغَيْرُهُ عَنْ نَصِّهِ القَدِيمِ أَنَّهُ إذَا زَادَ عَلى التَّكْبِيرَاتِ الثَّلاثِ قَال: اللهُ أَكْبَرُ كَبِيرًا، وَالحَمْدُ للهِ كَثِيرًا، اللهُ أَكْبَرُ عَلى مَا هَدَانَا، وَالحَمْدُ للهِ عَلى مَا أَوْلانَا وَأَبْلانَا قَال صَاحِبُ الشَّامِل: وَاَلذِي يَقُولهُ النَّاسُ لا بَأْسَ بِهِ أَيْضًا، وَهُوَ: اللهُ أَكْبَرُ اللهُ أَكْبَرُ اللهُ أَكْبَرُ لا إلهَ إلا اللهُ، وَاَللهُ أَكْبَرُ اللهُ أَكْبَرُ وَللهِ الحَمْدُ وَهَذَا الذِي قَالهُ صَاحِبُ الشَّامِل نَقَلهُ البَنْدَنِيجِيُّ وَصَاحِبُ البَحْرِ عَنْ نَصِّ الشَّافِعِيِّ فِي البُوَيْطِيِّ قَال البَنْدَنِيجِيُّ: هَذَا هُوَ الذِي يَنْبَغِي أَنْ يُعْمَل بِهِ، قَال: وَعَليْهِ النَّاسُ، وَقَال صَاحِبُ البَحْرِ: العَمَل عَليْهِ، وَرَأَيْته أَنَا فِي مَوْضِعَيْنِ مِنْ البُوَيْطِيِّ، لكِنَّهُ جَعَل التَّكْبِيرَ أَوَّلًا مَرَّتَيْنِ.
فرع: فِي مَذَاهِبِ العُلمَاءِ فِي التَّكْبِيرِ خَلفَ النَّوَافِل فِي هَذِهِ الأَيَّامِ قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُهُ، وَقَال أَبُو حَنِيفَةَ وَمَالكٌ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد لا يُكَبِّرُ، لأَنَّهُ تَابِعٌ فَلمْ يُشْرَعْ كَالأَذَانِ، وَدَليلنَا أَنَّ التَّكْبِيرَ شِعَارُ الصَّلاةِ، وَالفَرْضُ وَالنَّفَل فِي الشِّعَارِ سَوَاءٌ.

فرع: فِي مَذَاهِبِهِمْ فِي ابْتِدَاءِ وَقْتِ تَكْبِيرِ الأَضْحَى
قَدْ ذَكَرْنَا أَنَّ المَشْهُورَ فِي مَذْهَبِنَا أَنَّهُ مِنْ ظُهْرِ يَوْمَ النَّحْرِ إلى الصُّبْحِ مِنْ آخِرِ التَّشْرِيقِ وَأَنَّ المُخْتَارَ كَوْنُهُ مِنْ صُبْحِ يَوْمِ عَرَفَةَ إلى عَصْرِ آخِرِ التَّشْرِيقِ وَحَكَى ابْنُ المُنْذِرِ التَّكْبِيرَ مِنْ صُبْحِ يَوْمِ عَرَفَةَ إلى العَصْرِ مِنْ آخِرِ التَّشْرِيقِ عَنْ عُمَرَ بْنِ الخَطَّابِ وَعَليِّ بْنِ أَبِي طَالبٍ وَابْنِ عَبَّاسٍ وَسُفْيَانَ الثَّوْرِيِّ وَأَبِي يُوسُفَ وَمُحَمَّدٍ وَأَحْمَدَ وَأَبِي ثَوْرٍ وَعَنْ ابْنِ مَسْعُودٍ وَعَلقَمَةَ وَالنَّخَعِيِّ وَأَبِي حَنِيفَةَ مِنْ صُبْحِ عَرَفَةَ إلى

ج / 5 ص -35- عَصْرِ يَوْمِ النَّحْرِ، وَفِي رِوَايَةٍ عَنْ ابْنِ مَسْعُودٍ إلى ظُهْرِ يَوْمِ النَّحْرِ وَعَنْ يَحْيَى الأَنْصَارِيِّ قَال: يُكَبِّرُ مِنْ الظُّهْرِ يَوْمَ النَّحْرِ إلى الظُّهْرِ مِنْ آخِرِ التَّشْرِيقِ وَعَنْ الزُّهْرِيِّ مِنْ ظُهْرِ يَوْمِ النَّحْرِ إلى عَصْرِ آخِرِ التَّشْرِيقِ وَعَنْ ابْنِ عُمَرَ وَعُمَرَ بْنِ عَبْدِ العَزِيزِ وَمَالكٍ وَالشَّافِعِيِّ مِنْ ظُهْرِ يَوْمَ النَّحْرِ إلى صُبْحِ آخِرِ التَّشْرِيقِ، وَعَنْ سَعِيدِ بْنِ جُبَيْرٍ وَرِوَايَةٍ عَنْ ابْنِ عَبَّاسٍ وَالزُّهْرِيِّ مِنْ ظُهْرِ يَوْمَ عَرَفَةَ إلى عَصْرِ آخِرِ التَّشْرِيقِ، وَعَنْ الحَسَنِ مِنْ الظُّهْرِ إلى ظُهْرِ اليَوْمِ الثَّانِي مِنْ أَيَّامِ التَّشْرِيقِ.

فرع: فِي مَذَاهِبِهِمْ فِي تَكْبِيرِ مَنْ صَلى مُنْفَرِدًا
مَذْهَبُنَا أَنَّهُ يُسَنُّ التَّكْبِيرُ، وَهُوَ مَذْهَبُ مَالكٍ وَالأَوْزَاعِيِّ وَأَبِي يُوسُفَ وَمُحَمَّدٍ وَجُمْهُورِ العُلمَاءِ وَحَكَاهُ العَبْدَرِيُّ عَنْ العُلمَاءِ كَافَّةً إلا أَبَا حَنِيفَةَ وَحَكَى ابْنُ المُنْذِرِ وَغَيْرُهُ عَنْ ابْنِ مَسْعُودٍ وَابْنِ عُمَرَ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَحْمَدَ أَنَّ المُنْفَرِدَ لا يُكَبِّرُ.

فرع: فِي مَذَاهِبِهِمْ فِي تَكْبِيرِ النِّسَاءِ فِي هَذِهِ الأَيَّامِ خَلفَ الصَّلوَاتِ
مَذْهَبُنَا اسْتِحْبَابُهُ لهُنَّ وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ مَالكٍ وَأَبِي يُوسُفَ وَمُحَمَّدٍ وَأَبِي ثَوْرٍ وَعَنْ الثَّوْرِيِّ وَأَبِي حَنِيفَةَ لا يُكَبِّرْنَ، وَاسْتَحْسَنَهُ أَحْمَدُ.

فرع: فِي مَذَاهِبِهِمْ فِي صِفَةِ التَّكْبِيرِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُسْتَحَبُّ أَنْ يُكَبِّرَ ثَلاثًا نَسَقًا: اللهُ أَكْبَرُ اللهُ أَكْبَرُ اللهُ أَكْبَرُ، وَبِهِ قَال مَالكٌ وَحَكَى ابْنُ المُنْذِرِ عَنْ عُمَرَ وَابْنِ مَسْعُودٍ رضي الله عنهما أَنَّهُ: اللهُ أَكْبَرُ اللهُ أَكْبَرُ اللهُ أَكْبَرُ لا إلهَ إلا اللهُ، وَاَللهُ أَكْبَرُ اللهُ أَكْبَرُ وَللهِ الحَمْدُ قَال: وَبِهِ قَال الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَمُحَمَّدٌ وَأَحْمَدُ وَإِسْحَاقُ وَعَنْ ابْنِ عَبَّاسٍ اللهُ أَكْبَرُ اللهُ أَكْبَرُ اللهُ أَكْبَرُ كَبِيرًا اللهُ أَكْبَرُ كَبِيرًا، اللهُ أَكْبَرُ وَأَجَل، اللهُ أَكْبَرُ وَللهِ الحَمْدُ.
وَعَنْ ابْنِ عُمَرَ: اللهُ أَكْبَرُ اللهُ أَكْبَرُ اللهُ أَكْبَرُ لا إلهَ إلا اللهُ وَحْدَهُ لا شَرِيكَ لهُ، لهُ المُلكُ وَلهُ الحَمْدُ، وَهُوَ عَلى كُل شَيْءٍ قَدِيرٌ، وَقَال الحَكَمُ وَحَمَّادٌ: ليْسَ فِيهِ شَيْءٌ مُؤَقَّتٌ.

ج / 5 ص -36- وَبِهِ قَال عَليُّ بْنُ أَبِي طَالبٍ وَابْنُ عُمَرَ وَأَبُو أُمَامَةَ وَآخَرُونَ مِنْ الصَّحَابَةِ، وَعَبْدُ الرَّحْمَنِ بْنِ أَبِي ليْلى وَسَعِيدِ بْنِ جُبَيْرٍ وَالنَّخَعِيُّ وَأَبُو الزِّنَادِ وَعُمَرُ بْنُ عَبْدِ العَزِيزِ وَأَبَانُ بْنُ عُثْمَانَ وَأَبُو بَكْرِ بْنُ مُحَمَّدٍ وَالحَكَمُ وَحَمَّادٌ وَمَالكٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ، وَحَكَاهُ الأَوْزَاعِيُّ عَنْ النَّاسِ

فرع: فِي بَيَانِ أَحَادِيثِ الكِتَابِ وَأَلفَاظِهِ
 أَمَّا حَدِيثُ ابْنِ عُمَرَ المَذْكُورُ فِي أَوَّل البَابِ فَرَوَاهُ البَيْهَقِيُّ مَرْفُوعًا مِنْ طَرِيقِينَ ضَعِيفَيْنِ، وَالصَّحِيحُ أَنَّهُ مَوْقُوفٌ عَلى ابْنِ عُمَرَ كَذَا قَالهُ البَيْهَقِيُّ وَإِنَّمَا ذَكَرَهُ الشَّافِعِيُّ مَوْقُوفًا وَقَوْلهُ "يَأْخُذُ طَرِيقَ الحَدَّادِينَ "قِيل بِالحَاءِ وَقِيل بِالجِيمِ أَيْ الذِينَ يَجِدُونَ الثِّمَارَ وَقَوْلهُ (وَأَوَّل وَقْتِ تَكْبِيرِ الفِطْرِ إذَا غَابَتْ الشَّمْسُ مِنْ ليْلةِ الفِطْرِ) لقوله تعالى "وَلتُكْمِلوا العِدَّةَ وَلتُكَبِّرُوا اللهَ"وَإِكْمَال العِدَّةِ بِغُرُوبِ الشَّمْسِ هَذَا الاسْتِدْلال لا يَصِحُّ إلا عَلى مَذْهَبِ مَنْ يَقُول الوَاوُ تَقْتَضِي التَّرْتِيبَ وَهُوَ مَذْهَبٌ بَاطِلٌ، وَعَلى هَذَا المَذْهَبِ البَاطِل لا يَلزَمُ مِنْ تَرْتِيبِهَا الفَوْرُ، فَالحَاصِل أَنَّهُ لا دَلالةَ فِيهَا للمُصَنِّفِ وَاَللهُ أَعْلمُ.
وَقَوْلهُ (قَال فِي القَدِيمِ: يُكَبِّرُ حَتَّى يَنْصَرِفَ الإِمَامُ) يَعْنِي حَتَّى يُسَلمَ مِنْ الصَّلاةِ وَالانْصِرَافُ مِنْ الصَّلاةِ مُسْتَعْمَلٌ فِي الأَحَادِيثِ الصَّحِيحَةِ بِمَعْنَى السَّلامِ، وَقِيل: المُرَادُ بِالانْصِرَافِ فَرَاغُ الخُطْبَةِ وَالصَّحِيحُ الأَوَّل، وَقَدْ سَبَقَ إيضَاحُهُ وَقَوْلهُ: (لأَنَّهُ عِيدٌ يُسَنُّ لهُ التَّكْبِيرُ المُطْلقُ فَسُنَّ لهُ التَّكْبِيرُ المُقَيَّدُ كَالأَضْحَى) هَذَا تَصْرِيحٌ مِنْهُ بِأَنَّ التَّكْبِيرَ المُطْلقَ وَالمُقَيَّدَ كِلاهُمَا مَشْرُوعٌ فِي الأَضْحَى وَهَذَا لا خِلافَ فِيهِ بَل كُل الأَصْحَابِ مُصَرِّحُونَ بِاسْتِحْبَابِهِمَا، وَإِنَّمَا ذَكَرْت هَذَا؛ لأَنَّ كَلامَ المُصَنِّفِ فِي التَّنْبِيهِ يُوهِمُ خِلافَ هَذَا، وَقَدْ سَبَقَ بَيَانُ التَّكْبِيرِ المُطْلقِ، وَهُوَ وَالمُرْسَل بِمَعْنًى وَاحِدٍ، وَهُوَ المُرْسَل فِي جَمِيعِ الأَوْقَاتِ لا يَخْتَصُّ بِوَقْتٍ قَوْلهُ (عَنْ ابْنِ عَبَّاسٍ قَال: التَّكْبِيرُ ثَلاثٌ) رَوَاهُ عَنْهُ ابْنُ المُنْذِرِ وَالبَيْهَقِيُّ قَوْلهُ (وَعَنْ عَبْدِ اللهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ قَال: رَأَيْت الأَئِمَّةَ يُكَبِّرُونَ أَيَّامَ التَّشْرِيقِ بَعْدَ الصَّلاةِ ثَلاثًا) هَكَذَا وَقَعَ فِي بَعْضِ نُسَخِ المُهَذَّبِ وَهُوَ الصَّوَابُ، وَوَقَعَ فِي أَكْثَرِهَا (عَبْدُ اللهِ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرِ بْنِ عَمْرِو بْنِ حَزْمٍ) بِتَقْدِيمِ مُحَمَّدٍ عَلى أَبِي بَكْرٍ، وَهَذَا خَطَأٌ صَرِيحٌ وَسَبْقُ قَلمٍ، أَوْ غَلطٌ وَقَعَ مِنْ النُّسَّاخِ وَلا شَكَّ فِي بُطْلانِهِ، وَقَدْ ذَكَرَهُ المُصَنِّفُ عَلى الصَّوَابِ فِي جَمِيعِ مَوَاضِعِهِ مِنْ المُهَذَّبِ، مِنْهَا (الفَصْل الأَوَّل) مِنْ بَابِ صَلاةِ العِيدِ، وَأَوَّل النِّكَاحِ، وَأَوَّل الجِنَايَاتِ، وَمَوَاضِعُ كَثِيرَةٌ مِنْ كِتَابِ الدِّيَاتِ وَأَمَّا: حَدِيثُ عُمَرَ وَعَليٍّ رضي الله عنهما فِي التَّكْبِيرِ مِنْ صُبْحِ عَرَفَةَ فَسَبَقَ بَيَانُهُ، لكِنَّ المُصَنِّفَ جَعَلهُ مِنْ رِوَايَةِ عُمَرَ وَعَليٍّ، وَإِنَّمَا هُوَ عَمَّارٌ وَعَليٌّ كَمَا سَبَقَ قوله لأَنَّ التَّكْبِيرَ يَخْتَصُّ بِهَذِهِ الأَيَّامِ فَلا يُفْعَل فِي غَيْرِهَا، هَذَا تَعْليلٌ للمَسْأَلةِ بِنَفْسِ الحُكْمِ، وَكَانَ يَنْبَغِي أَنْ يَقُول؛ لأَنَّ التَّكْبِيرَ شِعَارُ هَذِهِ الأَيَّامِ.

فرع: فِي مَسَائِل تَتَعَلقُ بِالعِيدَيْنِ
إحداها قَال أَصْحَابُنَا: يُسْتَحَبُّ إحْيَاءُ ليْلتَيْ العِيدَيْنِ بِصَلاةٍ أَوْ غَيْرِهَا مِنْ الطَّاعَاتِ وَاحْتَجَّ: لهُ أَصْحَابُنَا بِحَدِيثِ أَبِي أُمَامَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم "مَنْ أَحْيَا ليْلتَيْ العِيدِ لمْ يَمُتْ قَلبُهُ يَوْمَ تَمُوتُ القُلوبُ"وَفِي

ج / 5 ص -37- رِوَايَةِ الشَّافِعِيِّ وَابْنِ مَاجَهْ: "مَنْ قَامَ ليْلتَيْ العِيدَيْنِ مُحْتَسِبًا للهِ تَعَالى لمْ يَمُتْ قَلبُهُ حِينَ تَمُوتُ القُلوبُ"رَوَاهُ عَنْ أَبِي الدَّرْدَاءِ مَوْقُوفًا، وَرُوِيَ مِنْ رِوَايَةِ أَبِي أُمَامَةَ مَوْقُوفًا عَليْهِ وَمَرْفُوعًا كَمَا سَبَقَ، وَأَسَانِيدُ الجَمِيعِ ضَعِيفَةٌ، قَال الشَّافِعِيُّ فِي الأُمِّ: وَبَلغَنَا أَنَّهُ كَانَ يُقَال: إنَّ الدُّعَاءَ يُسْتَجَابُ فِي خَمْسِ ليَالٍ: فِي ليْلةِ الجُمُعَةِ، وَليْلةِ الأَضْحَى، وَليْلةِ الفِطْرِ، وَأَوَّل ليْلةٍ فِي رَجَبٍ، وَليْلةِ النِّصْفِ مِنْ شَعْبَانَ قَال الشَّافِعِيُّ: وَأَخْبَرَنَا إبْرَاهِيمُ بْنُ مُحَمَّدٍ قَال: رَأَيْت مَشْيَخَةً مِنْ خِيَارِ أَهْل المَدِينَةِ يَظْهَرُونَ عَلى مَسْجِدِ النَّبِيِّ صلى الله عليه وسلم ليْلةَ العِيدَيْنِ فَيَدْعُونَ وَيَذْكُرُونَ اللهَ تَعَالى، حَتَّى تَذْهَبَ سَاعَةٌ مِنْ الليْل، قَال الشَّافِعِيُّ: وَبَلغَنَا أَنَّ ابْنَ عُمَرَ كَانَ يُحْيِي ليْلةَ النَّحْرِ، قَال الشَّافِعِيُّ: وَأَنَا أَسْتَحِبُّ كُل مَا حَكَيْت فِي هَذِهِ الليَالي مِنْ غَيْرِ أَنْ تَكُونَ فَرْضًا هَذَا آخِرُ كَلامِ الشَّافِعِيِّ، وَاسْتَحَبَّ الشَّافِعِيُّ وَالأَصْحَابُ الإِحْيَاءَ المَذْكُورَ، مَعَ أَنَّ الحَدِيثَ ضَعِيفٌ، لمَا سَبَقَ فِي أَوَّل الكِتَابِ أَنَّ أَحَادِيثَ الفَضَائِل يُتَسَامَحُ فِيهَا، وَيُعْمَل عَلى وَفْقِ ضَعِيفِهَا.
وَالصَّحِيحُ أَنَّ فَضِيلةَ هَذَا الإِحْيَاءِ لا تَحْصُل إلا بِمُعْظَمِ الليْل، وَقِيل تَحْصُل بِسَاعَةٍ، وَيُؤَيِّدُهُ مَا سَبَقَ فِي نَقْل الشَّافِعِيِّ عَنْ مَشْيَخَةِ المَدِينَةِ، وَنَقَل القَاضِي حُسَيْنٌ عَنْ ابْنِ عَبَّاسٍ أَنَّ إحْيَاءَ ليْلةِ العِيدِ أَنْ يُصَليَ العِشَاءَ فِي جَمَاعَةٍ، وَيَعْزِمَ أَنْ يُصَليَ الصُّبْحَ فِي جَمَاعَةٍ وَالمُخْتَارُ مَا قَدَّمْته وَاَللهُ أَعْلمُ.

بَابُ صَلاة الكُسُوف
يُقَال: كَسَفَتْ الشَّمْسُ وَكَسَفَ القَمَرُ - بِفَتْحِ الكَافِ وَالسِّينِ وَكُسِفَا - بِضَمِّ الكَافِ وَكَسْرِ السِّينِ، وَانْكَسَفَا وَخَسَفَا وَخُسِفَا وَانْخَسَفَا كَذَلكَ فَهَذِهِ سِتُّ لغَاتٍ فِي الشَّمْسِ وَالقَمَرِ، وَيُقَال: كَسَفَتْ الشَّمْسُ وَخَسَفَ القَمَرُ، وَقِيل: الكُسُوفُ أَوَّلهُ وَالخُسُوفُ آخِرُهُ فِيهِمَا، فَهَذِهِ ثَمَانُ لغَاتٍ، وَقَدْ جَاءَتْ اللغَاتُ السِّتُّ فِي الصَّحِيحَيْنِ وَالأَصَحُّ: المَشْهُورُ فِي كُتُبِ اللغَةِ أَنَّهُمَا مُسْتَعْمَلانِ فِيهِمَا، وَالأَشْهَرُ فِي أَلسِنَةِ الفُقَهَاءِ تَخْصِيصُ الكُسُوفِ بِالشَّمْسِ وَالخُسُوفِ بِالقَمَرِ وَادَّعَى الجَوْهَرِيُّ فِي الصِّحَاحِ أَنَّهُ أَفْصَحُ.
قَال المُصَنِّفُ رحمه الله تعالى:"صَلاةُ الكُسُوفِ سُنَّةٌ لقَوْلهِ صلى الله عليه وسلم "إنَّ الشَّمْسَ وَالقَمَرَ لا يَكْسِفَانِ لمَوْتِ أَحَدٍ وَلا لحَيَاتِهِ، وَلكِنَّهُمَا آيَتَانِ مِنْ آيَاتِ اللهِ تَعَالى، فَإِذَا رَأَيْتُمُوهُمَا فَقُومُوا وَصَلوا".
الشرح: هَذَا الحَدِيثُ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ مِنْ رِوَايَةِ جَمَاعَةٍ مِنْ الصَّحَابَةِ عَنْ رَسُول اللهِ صلى الله عليه وسلم مِنْهُمْ ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَأَبُو مُوسَى وَجَابِرٌ وَأَبُو مَسْعُودٍ البَدْرِيُّ وَأَبُو بَكْرَةَ وَالمُغِيرَةُ وَعَائِشَةُ رضي الله عنهم وَصَلاةُ كُسُوفِ الشَّمْسِ وَالقَمَرِ سُنَّةٌ مُؤَكَّدَةٌ بِالإِجْمَاعِ لكِنْ قَال مَالكٌ وَأَبُو حَنِيفَةَ: يُصَلى لخُسُوفِ القَمَرِ فُرَادَى وَيُصَلي رَكْعَتَيْنِ كَسَائِرِ النَّوَافِل دَليلنَا الأَحَادِيثُ الصَّحِيحَةُ فِي التَّسْوِيَةِ بَيْنَ الكُسُوفَيْنِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَالسُّنَّةُ أَنْ يُغْتَسَل لهَا لأَنَّهَا صَلاةٌ شُرِعَ لهَا الاجْتِمَاعُ وَالخُطْبَةُ، فَسُنَّ لهَا الغُسْل كَصَلاةِ الجُمُعَةِ وَالسُّنَّةُ أَنْ تُصَلى حَيْثُ تُصَلى الجُمُعَةُ لأَنَّ النَّبِيَّ صلى الله عليه وسلم".

ج / 5 ص -38- صَلى فِي المَسْجِدِ "وَلأَنَّهُ يَتَّفِقُ فِي وَقْتٍ لا يُمْكِنُ قَصْدُ المُصَلى فِيهِ، وَرُبَّمَا يَنْجَلي قَبْل أَنْ يَبْلغَ إلى المُصَلى فَتَفُوتُ، فَكَانَ الجَامِعُ أَوْلى، وَالسُّنَّةُ أَنْ يُدْعَى لهَا "الصَّلاةَ جَامِعَةً "لمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالتْ "كَسَفَتْ الشَّمْسُ عَلى عَهْدِ رَسُول اللهِ صلى الله عليه وسلم فَأَمَرَ رَجُلًا أَنْ يُنَادِيَ: الصَّلاةَ جَامِعَةً".
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَحَدِيثُ الصَّلاةِ فِي المَسْجِدِ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ أَيْضًا مِنْ رِوَايَةِ عَائِشَةَ وَأَبِي مُوسَى وَغَيْرِهِمَا، وَقَوْلهُ: (شُرِعَ لهَا الاجْتِمَاعُ وَالخُطْبَةُ) اُحْتُرِزَ عَنْ الصَّلوَاتِ الخَمْسِ وَ الغُسْل لهَا سُنَّةٌ بِاتِّفَاقِ الأَصْحَابِ وَيَدْخُل وَقْتُهُ بِأَوَّل الكُسُوفِ وَيُسَنُّ فِي الجَامِعِ وَيُسَنُّ أَنْ يُنَادَى لهَا: "الصَّلاةَ جَامِعَةً "لمَا ذَكَرَهُ المُصَنِّفُ وَيُسْتَحَبُّ أَنْ يُصَلى فِي جَمَاعَةٍ، وَيَجُوزُ فِي مَوَاضِعَ مِنْ البَلدِ وَتُسَنُّ للمَرْأَةِ وَالعَبْدِ وَالمُسَافِرِ وَالمُنْفَرِدِ هَذَا هُوَ المَذْهَبُ وَبِهِ قَطَعَ الأَصْحَابُ فِي طُرُقِهِمْ وَقَدْ ذَكَرَهُ المُصَنِّفُ فِي آخِرِ بَابِ صَلاةِ العِيدِ فِي قِيَاسِ صَلاةِ العِيدِ للمُنْفَرِدِ، وَحَكَى الرَّافِعِيُّ - وَجْهًا - أَنَّهُ يُشْتَرَطُ لصِحَّتِهَا الجَمَاعَةُ وَوَجْهًا أَنَّهَا لا تُقَامُ إلا فِي جَمَاعَةٍ وَاحِدَةٍ كَالجُمُعَةِ، وَهُمَا شَاذَّانِ مَرْدُودَانِ.
قَال أَصْحَابُنَا: وَلا تَتَوَقَّفُ صِحَّتُهَا عَلى صَلاةِ الإِمَامِ، وَلا إذْنِهِ، قَال الشَّافِعِيُّ وَالأَصْحَابُ: فَإِنْ خَرَجَ الإِمَامُ فَصَلى بِهِمْ جَمَاعَةً خَرَجَ النَّاسُ مَعَهُ، فَإِنْ لمْ يَخْرُجْ طَلبُوا إمَامًا يُصَلي بِهِمْ، فَإِنْ لمْ يَجِدُوا صَلوا فُرَادَى، فَإِنْ خَافُوا الإِمَامَ لوْ صَلوا عَلانِيَةً صَلوهَا سِرًّا، وَبِهَذَا قَال مَالكٌ وَأَحْمَدُ وَإِسْحَاقُ، وَقَال الثَّوْرِيُّ وَمُحَمَّدٌ: إذَا لمْ يُصَل الإِمَامُ صَلوا فُرَادَى.
قَال المُصَنِّفُ رحمه الله تعالى:"وَهِيَ رَكْعَتَانِ فِي كُل رَكْعَةٍ قِيَامَانِ وَقِرَاءَتَانِ وَرُكُوعَانِ وَسُجُودَانِ وَالسُّنَّةُ أَنْ يَقْرَأَ فِي القِيَامِ الأَوَّل بَعْدَ الفَاتِحَةِ سُورَةَ البَقَرَةِ أَوْ قَدْرَهَا، ثُمَّ يَرْكَعَ وَيُسَبِّحَ بِقَدْرِ مِائَةِ آيَةٍ، ثُمَّ يَرْفَعَ وَيَقْرَأَ فَاتِحَةَ الكِتَابِ، وَ[يَقْرَأَ] بِقَدْرِ مِائَتِي آيَةٍ، ثُمَّ يَرْكَعَ وَيُسَبِّحَ بِقَدْرِ سَبْعِينَ آيَةً1 ثُمَّ يَسْجُدَ كَمَا يَسْجُدُ فِي غَيْرِهَا وَقَال أَبُو العَبَّاسِ: يُطِيل السُّجُودَ كَمَا يُطِيل الرُّكُوعَ، وَليْسَ بِشَيْءٍ؛ لأَنَّ الشَّافِعِيَّ رحمه الله لمْ يَذْكُرْ ذَلكَ، وَلا نَقَل ذَلكَ فِي خَبَرٍ، وَلوْ كَانَ قَدْ أَطَال لنَقَل كَمَا نَقَل فِي القِرَاءَةِ وَالرُّكُوعِ، ثُمَّ يُصَلي الرَّكْعَةَ الثَّانِيَةَ فَيَقْرَأُ بَعْدَ الفَاتِحَةِ قَدْرَ مِائَةِ آيَةٍ وَخَمْسِينَ آيَةً ثُمَّ يَرْكَعُ بِقَدْرِ سَبْعِينَ آيَةً ثُمَّ يَرْفَعُ وَيَقْرَأُ بَعْدَ الفَاتِحَةِ بِقَدْرِ مِائَةِ آيَةٍ، ثُمَّ يَرْكَعُ بِقَدْرِ خَمْسِينَ آيَةً ثُمَّ يَسْجُدُ وَالدَّليل عَليْهِ مَا رَوَى ابْنُ عَبَّاسٍ قَال: "كَسَفَتْ الشَّمْسُ فَصَلى النَّبِيُّ وَالنَّاسُ مَعَهُ فَقَامَ قِيَامًا طَوِيلًا نَحْوًا مِنْ سُورَةِ البَقَرَةِ؛ ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا ثُمَّ قَامَ فَقَامَ قِيَامًا طَوِيلًا وَهُوَ دُونَ القِيَامِ الأَوَّل ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا وَهُوَ دُونَ الرُّكُوعِ الأَوَّل ثُمَّ سَجَدَ وَانْصَرَفَ، وَقَدْ تَجَلتْ الشَّمْسُ، وَالسُّنَّةُ أَنْ يُسِرَّ بِالقِرَاءَةِ فِي كُسُوفِ الشَّمْسِ لمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما قَال: "كَسَفَتْ الشَّمْسُ عَلى عَهْدِ رَسُول اللهِ صلى الله عليه وسلم فَقَامَ فَصَلى فَقُمْت إلى جَانِبِهِ فَلمْ أَسْمَعْ لهُ قِرَاءَةً"وَلأَنَّهَا صَلاةُ نَهَارٍ لهَا نَظِيرٌ بِالليْل، فَلمْ يَجْهَرْ فِيهَا بِالقِرَاءَةِ كَالظُّهْرِ، وَيَجْهَرُ فِي كُسُوفِ القَمَرِ لأَنَّهَا صَلاةُ ليْلٍ ليْسَ لهَا نَظِيرٌ بِالنَّهَارِ فَسُنَّ الجَهْرُ كَالعِشَاءِ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي (تسعين) بدل سبعين (ط).

ج / 5 ص -39- الشرح: حَدِيثُ ابْنِ عَبَّاسٍ الأَوَّل رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَحَدِيثُهُ الثَّانِي رَوَاهُ البَيْهَقِيُّ فِي سُنَنِهِ بِمَعْنَاهُ بِإِسْنَادٍ ضَعِيفٍ فِيهِ ابْنُ لهِيعَةَ، وَاحْتَجَّ الشَّافِعِيُّ وَالبَيْهَقِيُّ وَأَصْحَابُنَا فِي الإِسْرَارِ بِقِرَاءَةِ كُسُوفِ الشَّمْسِ بِحَدِيثِ ابْنِ عَبَّاسٍ الأَوَّل لقَوْلهِ "قِيَامًا طَوِيلًا نَحْوًا مِنْ سُورَةِ البَقَرَةِ "قَالوا: وَهَذَا دَليلٌ عَلى أَنَّهُ لمْ يَسْمَعْهُ، لأَنَّهُ لوْ سَمِعَهُ لمْ يُقَدِّرْهُ بِغَيْرِهِ، وَرَوَى التِّرْمِذِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ سَمُرَةَ قَال "صَلى بِنَا النَّبِيُّ صلى الله عليه وسلم فِي كُسُوفٍ لا نَسْمَعُ لهُ صَوْتًا"قَال التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَعَنْ عَائِشَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "جَهَرَ فِي صَلاةِ الخُسُوفِ بِقِرَاءَتِهِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ فِي صَحِيحِهِمَا، فَهَذَانِ الحَدِيثَانِ الصَّحِيحَانِ يُجْمَعُ بَيْنَهُمَا بِأَنَّ الإِسْرَارَ فِي كُسُوفِ الشَّمْسِ، وَالجَهْرَ فِي كُسُوفِ القَمَرِ، وَهَذَا مَذْهَبُنَا
وقوله: لأَنَّهَا صَلاةُ نَهَارٍ لهَا نَظِيرٌ بِالليْل احْتِرَازٌ مِنْ صَلاةِ الجُمُعَةِ وَالعِيدِ وقوله: صَلاةُ ليْلٍ لهَا نَظِيرٌ بِالنَّهَارِ، قَال القَلعِيُّ: هُوَ احْتِرَازٌ مِنْ الوِتْرِ، وَهُوَ صَحِيحٌ كَمَا قَال، وَلا يُقَال: قَدْ قَال المُصَنِّفُ فِي الوِتْرِ وَلأَنَّهُ يَجْهَرُ فِي الثَّالثَةِ، فَهَذَا يَدُل عَلى أَنَّهُ يَجْهَرُ فِي الوِتْرِ لأَنَّ مُرَادَهُ إذَا صَلاهَا جَمَاعَةً بَعْدَ التَّرَاوِيحِ وقوله: وَرُكُوعَانِ وَسُجُودَانِ قَدْ يُوهِمُ أَنَّهَا أَرْبَعُ سَجَدَاتٍ لكَوْنِهِ قَال: سُجُودَانِ وَمَعْلومٌ أَنَّ السُّجُودَ فِي كُل سَجْدَةٍ سَجْدَتَانِ فَالسُّجُودَانِ أَرْبَعُ سَجَدَاتٍ وَكَانَ الأَحْسَنُ أَنْ يَقُول: وَسَجْدَتَانِ وَهَذَا مُرَادُهُ.
أما الأحكام: فَقَال أَصْحَابُنَا: أَقَل صَلاةِ الكُسُوفِ أَنْ يُحْرِمَ بِنِيَّةِ صَلاةِ الكُسُوف ثُمَّ يَقْرَأَ الفَاتِحَةَ ثُمَّ يَرْكَعَ ثُمَّ يَرْفَعَ فَيَقْرَأَ الفَاتِحَةَ ثُمَّ يَرْكَعَ ثَانِيًا، ثُمَّ يَرْفَعَ وَيَطْمَئِنَّ ثُمَّ يَسْجُدَ سَجْدَتَيْنِ فَهَذِهِ رَكْعَةٌ، ثُمَّ يُصَليَ رَكْعَةً ثَانِيَةً كَذَلكَ فَهِيَ رَكْعَتَانِ فِي كُل رَكْعَةٍ قِيَامَانِ وَقِرَاءَتَانِ وَرُكُوعَانِ وَسُجُودَانِ كَغَيْرِهَا فَلوْ تَمَادَى الكُسُوفُ فَهَل يَزِيدُ رُكُوعًا ثَالثًا فَأَكْثَرَ؟ فِيهِ وَجْهَانِ.
أحدهما: يَزِيدُ ثَالثًا وَرَابِعًا وَخَامِسًا وَأَكْثَرَ حَتَّى يَنْجَليَ الكُسُوفُ قَالهُ جَمَاعَةٌ مِنْ أَئِمَّةِ أَصْحَابِنَا الجَامِعِينَ بَيْنَ الفِقْهِ وَالحَدِيثِ مِنْهُمْ ابْنُ خُزَيْمَةَ وَابْنُ المُنْذِرِ وَالخَطَّابِيُّ وَأَبُو بَكْرِ الصِّبْغِيُّ مِنْ أَصْحَابِنَا - وَهُوَ بِكَسْرِ الصَّادِ وَإِسْكَانِ البَاءِ المُوَحَّدَةِ وَبِالغَيْنِ المُعْجَمَةِ وَغَيْرُهُ، للأَحَادِيثِ الصَّحِيحَةِ "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلى رَكْعَتَيْنِ فِي كُل رَكْعَةٍ ثَلاثَةُ رُكُوعَاتٍ"وَفِي رِوَايَةٍ "فِي كُل رَكْعَةٍ أَرْبَعَةُ رُكُوعَاتٍ"رَوَاهُمَا مُسْلمٌ، وَجَاءَ فِي غَيْرِ مُسْلمٍ زِيَادَةٌ عَلى هَذَا وَلا مَحْمَل للجَمْعِ بَيْنَ الرِّوَايَاتِ إلا الحَمْل عَلى الزِّيَادَةِ لتَمادى الكُسُوفِ.
والوجه الثاني وَهُوَ الصَّحِيحُ عِنْدَ أَصْحَابِنَا "لا يَجُوزُ الزِّيَادَةُ عَلى رُكُوعَيْنِ "وَبِهَذَا قَطَعَ جُمْهُورُ الأَصْحَابِ، وَهُوَ ظَاهِرُ نُصُوصِ الشَّافِعِيِّ قَالوا: وَرِوَايَاتُ الرُّكُوعَيْنِ أَشْهَرُ وَأَصَحُّ فَوَجَبَ تَقْدِيمُهَا، وَقِيَاسُ الصَّلوَاتِ أَنْ لا تُقْبَل الزِّيَادَةُ وَاَللهُ أَعْلمُ.
وَلوْ كَانَ فِي القِيَامِ الأَوَّل فَانْجَلى الكُسُوفُ لمْ تَبْطُل صَلاتُهُ وَلهُ أَنْ يُتِمَّهَا عَلى هَيْئَتِهَا المَشْرُوعَةِ بِلا خِلافٍ، وَهَل لهُ أَنْ يَقْتَصِرَ عَلى رُكُوعٍ وَاحِدٍ؟ وَقِيَامٍ وَاحِدٍ فِي كُل رَكْعَةٍ؟ فِيهِ وَجْهَانِ بِنَاءً عَلى

ج / 5 ص -40- الوَجْهَيْنِ فِي جَوَازِ الزِّيَادَةِ للتَّمَادِي، إنْ جَوَّزْنَاهَا جَازَ النُّقْصَانُ بِحَسَبِ مُدَّةِ الكُسُوفِ وَإِلا فَلا، وَلوْ سَلمَ مِنْ صَلاةِ الكُسُوفِ - وَالكُسُوفُ بَاقٍ - فَهَل لهُ اسْتِفْتَاحُ صَلاةَ الكُسُوفِ مَرَّةً أُخْرَى؟ فِيهِ وَجْهَانِ خَرَّجَهُمَا الأَصْحَابُ عَلى جَوَازِ زِيَادَةِ الرُّكُوعِ وَالصَّحِيحُ: المَنْعُ مِنْ الزِّيَادَةِ وَالنَّقْصِ وَمِنْ اسْتِفْتَاحِ الصَّلاةِ ثَانِيًا، وَاَللهُ أَعْلمُ.
وَأَمَّا أَكْمَل صَلاةِ الكُسُوفِ فَأَنْ يُحْرِمَ بِهَا ثُمَّ يَأْتِيَ بِدُعَاءِ الاسْتِفْتَاحِ ثُمَّ التَّعَوُّذِ ثُمَّ الفَاتِحَةِ ثُمَّ يَقْرَأَ البَقَرَةَ أَوْ نَحْوَهَا إنْ لمْ يُحْسِنْهَا وَأَمَّا القِيَامُ الثَّانِي وَالثَّالثُ وَالرَّابِعُ فَللشَّافِعِيِّ فِيهِ نَصَّانِ أحدهما: نَصَّهُ فِي الأُمِّ وَمُخْتَصَرِ المُزَنِيِّ أَنَّهُ يَقْرَأُ بَعْدَ الفَاتِحَةِ قَدْرَ مِائَتَيْ آيَةٍ مِنْ سُورَةِ البَقَرَةِ، وَفِي الثَّالثِ قَدْرَ مِائَةٍ وَخَمْسِينَ مِنْهَا، وَفِي الرَّابِعَةِ قَدْرَ مِائَةٍ مِنْهَا والثاني: نَصَّهُ فِي البُوَيْطِيِّ فِي البَابِ السَّابِقِ أَنَّهُ يَقْرَأُ فِي القِيَامِ الثَّانِي بَعْدَ الفَاتِحَةِ نَحْوَ سُورَةِ آل عِمْرَانَ وَفِي الثَّالثِ نَحْوَ سُورَةِ النِّسَاءِ وَفِي الرَّابِعِ نَحْوَ المَائِدَةِ، وَنَصَّ فِي البُوَيْطِيِّ فِي بَابٍ آخَرَ بَعْدَ هَذَا بِنَحْوِ كُرَابَتَيْنِ1 كَنَصِّهِ فِي الأُمِّ وَالمُخْتَصَرِ فَأَخَذَ المُصَنِّفُ وَسَائِرُ العِرَاقِيِّينَ وَجَمَاعَةٌ مِنْ غَيْرِهِمْ بِنَصِّهِ فِي الأُمِّ، وَأَخَذَ جَمَاعَاتٌ مِنْ الخُرَاسَانِيِّينَ بِنَصِّ البُوَيْطِيِّ، وَقَال المُحَقِّقُونَ ليْسَ هَذَا اخْتِلافًا مُحَقَّقًا، بَل هُوَ للتَّقْرِيبِ، وَهُمَا مُتَقَارِبَانِ، وَفِي اسْتِحْبَابِ التَّعَوُّذِ فِي ابْتِدَاءِ القِرَاءَةِ فِي القِيَامِ الثَّانِي وَالثَّالثِ وَالرَّابِعِ وَجْهَانِ، حَكَاهُمَا صَاحِبُ الحَاوِي وَغَيْرُهُ، وَهُمَا الوَجْهَانِ السَّابِقَانِ فِي التَّعَوُّذِ فِي الرَّكْعَةِ الثَّانِيَةِ وَمَا بَعْدَهَا أصحهما: الاسْتِحْبَابُ وَأَمَّا قَدْرُ مُكْثِهِ فِي الرُّكُوعِ فَللشَّافِعِيِّ فِيهِ نَصَّانِ.
أحدهما: نَصَّهُ فِي الأُمِّ وَمُخْتَصَرِ المُزَنِيِّ (وَالمَوْضِعُ الثَّانِي) مِنْ البُوَيْطِيِّ أَنَّهُ يُسَبِّحُ فِي الرُّكُوعِ الأَوَّل نَحْوَ مِائَةِ آيَةٍ مِنْ سُورَةِ البَقَرَةِ، وَفِي الثَّانِي قَدْرَ ثُلثَيْ رُكُوعِهِ الأَوَّل، وَفِي الثَّالثِ قَدْرَ سَبْعِينَ آيَةً مِنْهَا، وَفِي الرَّابِعِ قَدْرَ خَمْسِينَ، وَنَصَّ فِي المَوْضِعِ الأَوَّل مِنْ البُوَيْطِيِّ أَنَّهُ يُسَبِّحُ فِي كُل رُكُوعٍ نَحْوَ قِرَاءَتِهِ.
وَأَمَّا: كَلامُ الأَصْحَابِ فَفِيهِ اخْتِلافٌ فِي ضَبْطِهِ، فَوَقَعَ فِي المُهَذَّبِ فِي الرُّكُوعِ الثَّانِي مِنْ الرَّكْعَةِ الأُولى قَدْرَ سَبْعِينَ آيَةً بِالسِّينِ فِي أَوَّلهِ.
وَفِي التَّنْبِيهِ تِسْعِينَ آيَةً بِالتَّاءِ فِي أَوَّلهِ قَال الشَّيْخُ أَبُو حَامِدٍ الإسْفَرايِينِيّ وَصَاحِبُ التَّقْرِيبِ وَالغَزَاليُّ وَالبَغَوِيُّ وَآخَرُونَ: قَدْرَ ثَمَانِينَ آيَةً، وَقَال سُليْمٌ الرَّازِيّ فِي كِتَابِهِ الكِفَايَةِ: خَمْسٌ وَثَمَانُونَ آيَةً، وَقَال أَبُو حَفْصٍ الأَبْهَرِيُّ: قَدْرَ الرُّكُوعِ الأَوَّل، وَهُوَ غَرِيبٌ ضَعِيفٌ، وَالصَّحِيحُ مَا نَصَّ عَليْهِ الشَّافِعِيُّ - رحمه الله.
وَأَمَّا:السُّجُودُ فَقَدْ أَطْلقَ الشَّافِعِيُّ فِي الأُمِّ وَالمُخْتَصَرِ أَنَّهُ يَسْجُدُ، وَلمْ يَذْكُرْ فِيهِمَا أَنَّهُ يُطَوِّلهُ أَوْ يُقَصِّرُهُ، وَادَّعَى المُصَنِّفُ أَنَّ الشَّافِعِيَّ لمْ يَذْكُرْ تَطْوِيلهُ، وَليْسَ كَمَا قَال، بَل نَصَّ عَلى تَطْوِيلهِ كَمَا سَأَذْكُرُهُ إنْ شَاءَ اللهُ تَعَالى عَنْ مُخْتَصَرِ البُوَيْطِيِّ وَغَيْرِهِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل فحرر ولعله بنحو كتابين أو كراستين (ط).

ج / 5 ص -41- وَفِي المَسْأَلةِ قَوْلانِ أَشْهَرُهُمَا: فِي المُهَذَّبِ لا يُطَوِّل، بَل يَسْجُدُ كَقَدْرِ السُّجُودِ فِي سَائِرِ الصَّلوَاتِ، وَهَذَا هُوَ الرَّاجِحُ عِنْدَ المُصَنِّفِ وَجَمَاهِيرِ الأَصْحَابِ والثاني: يُسْتَحَبُّ تَطْوِيلهُ، وَمِمَّنْ نَقَل القَوْليْنِ إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَالبَغَوِيُّ، وَقَدْ نَصَّ الشَّافِعِيُّ عَلى تَطْوِيلهِ فِي مَوْضِعَيْنِ مِنْ البُوَيْطِيِّ، فَقَال: يَسْجُدُ سَجْدَتَيْنِ تَامَّتَيْنِ طَوِيلتَيْنِ، يُقِيمُ فِي كُل سَجْدَةٍ نَحْوًا مِمَّا أَقَامَ فِي رُكُوعِهِ، هَذَا نَصُّهُ بِحُرُوفِهِ.
وَقَال الشَّافِعِيُّ فِي جَمْعِ الجَوَامِعِ: يُقِيمُ فِي كُل سَجْدَةٍ نَحْوًا مِمَّا أَقَامَ فِي رُكُوعِهِ، وَنَقَل التِّرْمِذِيُّ عَنْ الشَّافِعِيِّ تَطْوِيل السُّجُودِ، وَنَقَل إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ أَنَّهُ عَلى قَدْرِ الرُّكُوعِ الذِي قَبْلهُ.
وَقَال الخَطَّابِيُّ: مَذْهَبُ الشَّافِعِيِّ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ تَطْوِيل السُّجُودِ كَالرُّكُوعِ وَقَال البَغَوِيّ: أَحَدُ القَوْليْنِ يُطِيل السُّجُودَ، فَالسُّجُودُ الأَوَّل كَالرُّكُوعِ الأَوَّل، وَالسُّجُودُ الثَّانِي كَالرُّكُوعِ الثَّانِي وَقَطَعَ بِتَطْوِيل السُّجُودِ الشَّيْخُ أَبُو حَامِدٍ وَالبَنْدَنِيجِيّ قَال أَبُو عَمْرِو بْنُ الصَّلاحِ: هَذَا الذِي ذَكَرَهُ البَغَوِيّ أَحْسَنُ مِنْ الإِطْلاقِ الذِي فِي البُوَيْطِيِّ، قَال: فَحَصَل أَنَّ الصَّحِيحَ خِلافُ مَا صَحَّحَهُ أَكْثَرُ الأَصْحَابِ، قَال: بَل يُتَّجَهُ أَنْ يُقَال: لا قَوْل للشَّافِعِيِّ غَيْرُ القَوْل بِتَطْوِيل السُّجُودِ لمَا عُلمَ مِنْ وَصِيَّتِهِ: إنْ صَحَّ الحَدِيثُ خِلافَ قَوْلهِ فَليُتْرَكْ قَوْلهُ وَليُعْمَل بِالحَدِيثِ، فَإِنَّ مَذْهَبَهُ الحَدِيثُ هَذَا مَا يَتَعَلقُ بِنَقْل المَذْهَبِ.
وَأَمَّا الأَحَادِيثُ الوَارِدَةُ بِتَطْوِيل السُّجُودِ فَمِنْهَا: حَدِيثُ أَبِي مُوسَى الأَشْعَرِيِّ فِي صِفَةِ صَلاةِ رَسُول اللهِ صلى الله عليه وسلم قَال "فَأَتَى المَسْجِدَ فَصَلى بِأَطْوَل قِيَامٍ وَرُكُوعٍ وَسُجُودٍ رَأَيْته يَفْعَلهُ فِي صَلاتِهِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.
وَعَنْ عَائِشَةَ فِي صِفَةِ صَلاتِهِ صلى الله عليه وسلم الكُسُوفَ قَالتْ "ثُمَّ رَكَعَ فَأَطَال الرُّكُوعَ، ثُمَّ سَجَدَ فَأَطَال السُّجُودَ، ثُمَّ فَعَل فِي الرَّكْعَةِ الأُخْرَى مِثْل مَا فَعَل فِي الأُولى"رَوَاهُ البُخَارِيُّ، وَفِي رِوَايَةٍ عَنْهَا فِي البُخَارِيِّ "ثُمَّ سَجَدَ سُجُودًا طَوِيلًا "وَفِي رِوَايَةٍ عَنْهَا فِي البُخَارِيِّ "فَسَجَدَ سُجُودًا طَوِيلًا، ثُمَّ قَامَ فَقَامَ قِيَامًا طَوِيلًا ثُمَّ رَكَعَ رُكُوعًا طَوِيلًا، إلى أَنْ قَالتْ: ثُمَّ سَجَدَ وَهُوَ دُونَ السُّجُودِ الأَوَّل"وَعَنْ أَبِي سَلمَةَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَبْدِ اللهِ بْنِ عَمْرِو بْنِ العَاصِ قَال "فَرَكَعَ النَّبِيُّ صلى الله عليه وسلم "وَذَكَرَ الحَدِيثَ قَال: وَقَالتْ عَائِشَةُ "مَا سَجَدْت سُجُودًا قَطُّ كَانَ أَطْوَل مِنْهَا "رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.
وَفِي صَحِيحِ مُسْلمٍ مِنْ رِوَايَةِ جَابِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم "وَرُكُوعُهُ نَحْوٌ مِنْ سُجُودِهِ "وَفِي صَحِيحِ البُخَارِيِّ مِنْ رِوَايَةِ أَسْمَاءَ "ثُمَّ سَجَدَ فَأَطَال السُّجُودَ، ثُمَّ رَفَعَ، ثُمَّ سَجَدَ فَأَطَال السُّجُودَ "وَذَكَرَتْ مِثْل ذَلكَ فِي الرَّكْعَةِ الثَّانِيَةِ.
وَعَنْ عَبْدِ اللهِ بْنِ عَمْرِو بْنِ العَاصِ عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ قَامَ فِي الكُسُوفِ فَلمْ يَكَدْ يَرْكَعُ، ثُمَّ رَكَعَ فَلمْ يَكَدْ يَرْفَعُ، ثُمَّ رَفَعَ، فَلمْ يَكَدْ يَسْجُدُ، ثُمَّ سَجَدَ فَلمْ يَكَدْ يَرْفَعُ، ثُمَّ رَفْع فَلمْ يَكَدْ يَسْجُدُ ثُمَّ سَجَدَ فَلمْ يَكَدْ يَرْفَعُ، ثُمَّ فَعَل فِي الرَّكْعَةِ الأُخْرَى مِثْل ذَلكَ"رَوَاهُ أَبُو دَاوُد، وَفِي إسْنَادِهِ عَطَاءُ بْنُ السَّائِبِ

ج / 5 ص -42- وَهُوَ مُخْتَلفٌ فِيهِ، وَرَوَاهُ ابْنُ خُزَيْمَةَ فِي صَحِيحِهِ، وَرَوَاهُ الحَاكِمُ فِي المُسْتَدْرَكِ مِنْ طَرِيقٍ آخَرَ صَحِيحٍ
وَقَال: هُوَ صَحِيحٌ.
وَعَنْ سَمُرَةَ بْنِ جُنْدُبٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَال: "ثُمَّ رَكَعَ كَأَطْوَل مَا رَكَعَ بِنَا قَطُّ، ثُمَّ سَجَدَ بِنَا كَأَطْوَل مَا سَجَدَ بِنَا فِي صَلاةٍ"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ فَإِذَا عَرَفْت هَذِهِ الأَحَادِيثَ وَمَا قَدَّمْنَاهُ مِنْ نَصِّ الشَّافِعِيِّ فِي البُوَيْطِيِّ تَعَيَّنَ القَوْل بِاسْتِحْبَابِ تَطْوِيل السُّجُودِ، وَبِهِ قَال أَبُو العَبَّاسِ بْنِ سُرَيْجٍ وَابْنُ المُنْذِرِ، وَبِهِ جَزَمَ البَنْدَنِيجِيُّ وَغَيْرُهُ مِمَّنْ ذَكَرْنَا وَتَابَعَهُمْ عَلى تَرْجِيحِهِ جَمَاعَةٌ، وَيُنْكَرُ عَلى المُصَنِّفِ قَوْلهُ أَنَّ الشَّافِعِيَّ لمْ يَذْكُرْهُ، وَقَوْلهُ لمْ يُنْقَل ذَلكَ فِي خَبَرٍ وَاَللهُ أَعْلمُ.
وَأَمَّا الاعْتِدَال بَعْدَ الرُّكُوعِ الثَّانِي فَلا يُسْتَحَبُّ تَطْوِيلهُ بِلا خِلافٍ، وَهَكَذَا التَّشَهُّدُ وَجُلوسُهُ لا يُسْتَحَبُّ تَطْوِيلهُمَا بِلا خِلافٍ وَأَمَّا الجُلوسُ بَيْنَ السَّجْدَتَيْنِ فَنَقَل الغَزَاليُّ وَالرَّافِعِيُّ وَغَيْرُهُمَا الاتِّفَاقَ عَلى أَنَّهُ لا يُطَوِّلهُ، وَحَدِيثُ ابْنِ عَمْرِو بْنِ العَاصِ يَقْتَضِي اسْتِحْبَابَ إطَالتِهِ كَمَا سَبَقَ، وَإِذَا قُلنَا بِالصَّحِيحِ المُخْتَارِ أَنَّ تَطْوِيل السُّجُودِ مُسْتَحَبٌّ فَالمُخْتَارُ فِي قَدْرِهِ مَا ذَكَرَهُ البَغَوِيّ أَنَّ السُّجُودَ الأَوَّل كَالرُّكُوعِ الأَوَّل، وَالسُّجُودَ الثَّانِي كَالرُّكُوعِ الثَّانِي وَنَصَّ فِي البُوَيْطِيِّ أَنَّهُ نَحْوُ الرُّكُوعِ الذِي قَبْلهُ.
فرع: يُسْتَحَبُّ أَنْ يَقُول فِي رَفْعِهِ مِنْ كُل رُكُوعٍ: سَمِعَ اللهُ لمَنْ حَمِدَهُ، رَبّنَا لك الحَمْدُ إلى آخِرِهِ ثَبَتَ ذَلكَ فِي الصَّحِيحَيْنِ مِنْ فِعْل رَسُول اللهِ صلى الله عليه وسلم وَنَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ وَمُخْتَصَرِ البُوَيْطِيِّ وَالمُزَنِيُّ وَالأَصْحَابُ.
فرع: السُّنَّةُ الجَهْرُ بِالقِرَاءَةِ فِي كُسُوفِ القَمَرِ، وَالإِسْرَارُ فِي كُسُوفِ الشَّمْسِ لمَا ذَكَرَهُ المُصَنِّفُ وَمَا ضَمَمْنَاهُ إليْهِ هَذَا هُوَ المَعْرُوفُ فِي المَذْهَبِ وَبِهِ قَطَعَ الأَصْحَابُ فِي جَمِيعِ طُرُقِهِمْ، وَنَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ وَالمُخْتَصَرِ.
وَقَال الخَطَّابِيُّ: الذِي يَجِيءُ عَلى مَذْهَبِ الشَّافِعِيِّ أَنَّهُ يَجْهَرُ فِي كُسُوفِ الشَّمْسِ كَذَا نَقَلهُ الرَّافِعِيُّ عَنْ الخَطَّابِيِّ، وَلمْ أَرَهُ فِي كِتَابِ الخَطَّابِيِّ.
وَقَال ابْنُ المُنْذِرِ مِنْ أَصْحَابِنَا: يُسْتَحَبُّ الجَهْرُ فِي كُسُوفِ الشَّمْسِ، قَال وَرَوَيْنَا ذَلكَ عَنْ عَليِّ بْنِ أَبِي طَالبٍ وَعَبْدِ اللهِ بْنِ يَزِيدَ الخِطْمِيِّ الصَّحَابِيِّ وَزَيْدِ بْنِ أَرْقَمَ وَالبَرَاءِ بْنِ عَازِبٍ وَبِهِ قَال أَحْمَدُ وَإِسْحَاقُ وَأَبُو يُوسُفَ وَمُحَمَّدُ بْنُ الحَسَنِ فِي رِوَايَةٍ وَدَاوُد وَقَال مَالكٌ وَأَبُو حَنِيفَةَ "يُسِرُّ "وَاحْتَجَّ للجَهْرِ بِحَدِيثِ عَائِشَةَ الذِي قَدَّمْنَاهُ فِي أَوَّل شَرْحِ هَذِهِ المَسَائِل وَيُجَابُ عَنْهُ بِمَا سَبَقَ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَالسُّنَّةُ أَنْ يُخْطَبَ لهَا بَعْدَ الصَّلاةِ لمَا رَوَتْ عَائِشَةُ رضي الله عنها "أَنَّ النَّبِيَّ صلى الله عليه وسلم فَرَغَ مِنْ صَلاتِهِ فَقَامَ فَخَطَبَ النَّاسَ فَحَمِدَ اللهَ وَأَثْنَى عَليْهِ وَقَال: الشَّمْسُ وَالقَمَرُ آيَتَانِ مِنْ آيَاتِ اللهِ عَزَّ وَجَل لا يَخْسِفَانِ لمَوْتِ أَحَدٍ وَلا لحَيَاتِهِ، فَإِذَا رَأَيْتُمْ ذَلكَ فَصَلوا وَتَصَدَّقُوا".

ج / 5 ص -43- الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالأَصْحَابِ عَلى اسْتِحْبَابِ خُطْبَتَيْنِ بَعْدَ صَلاةِ الكُسُوفِ، وَهُمَا سُنَّةٌ ليْسَا شَرْطًا لصِحَّةِ الصَّلاةِ قَال أَصْحَابُنَا: وَصِفَتُهُمَا كَخُطْبَتَيْ الجُمُعَةِ فِي الأَرْكَانِ وَالشُّرُوطِ وَغَيْرِهِمَا، سَوَاءٌ صَلاهَا جَمَاعَةٌ فِي مِصْرٍ أَوْ قَرْيَةٍ، أَوْ صَلاهَا المُسَافِرُونَ فِي الصَّحْرَاءِ وَأَهْل البَادِيَةِ، وَلا يَخْطُبُ مَنْ صَلاهَا مُنْفَرِدًا، وَيَحُثُّهُمْ فِي هَذِهِ الخُطْبَةِ عَلى التَّوْبَةِ مِنْ المَعَاصِي، وَعَلى فِعْل الخَيْرِ، وَالصَّدَقَةِ وَالعَتَاقَةِ، وَيُحَذِّرُهُمْ الغَفْلةَ وَالاغْتِرَارَ، وَيَأْمُرُهُمْ بِإِكْثَارِ الدُّعَاءِ وَالاسْتِغْفَارِ وَالذِّكْرِ، فَفِي الأَحَادِيثِ الصَّحِيحَةِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال ذَلكَ فِي خُطْبَتِهِ.
قَال الشَّافِعِيُّ فِي الأُمِّ: وَيَجْلسُ قَبْل الخُطْبَةِ الأُولى كَمَا فِي الجُمُعَةِ، هَذَا نَصُّهُ، وَيَجِيءُ فِيهِ الوَجْهُ السَّابِقُ فِي خُطْبَةِ العِيدِ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ خُطْبَتَيْنِ بَعْدَ صَلاةِ الكُسُوفِ، وَبِهِ قَال جُمْهُورُ السَّلفِ وَنَقَلهُ ابْنُ المُنْذِرِ عَنْ الجُمْهُورِ وَقَال مَالكٌ وَأَبُو حَنِيفَةَ وَأَبُو يُوسُفَ وَأَحْمَدُ فِي رِوَايَةٍ: لا تُشْرَعُ لهَا الخُطْبَةُ دَليلنَا الأَحَادِيثُ الصَّحِيحَةُ.
قَال المُصَنِّفُ رحمه الله تعالى:"فَإِنْ لمْ يُصَل حَتَّى تَجَلتْ لمْ يُصَل، لمَا رَوَى جَابِرٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "فَإِذَا رَأَيْتُمْ ذَلكَ فَصَلوا حَتَّى تَنْجَليَ"فَإِنْ تَجَلتْ وَهُوَ فِي الصَّلاةِ أَتَمَّهَا لأَنَّهَا صَلاةُ أَصْلٍ فَلا يَخْرُجُ مِنْهَا بِخُرُوجِ وَقْتِهَا كَسَائِرِ الصَّلوَاتِ، وَإِنْ جَللتْهَا غَمَامَةٌ وَهِيَ كَاسِفَةٌ صَلى لأَنَّ الأَصْل بَقَاءُ الكُسُوفِ، وَإِنْ غَرَبَتْ الشَّمْسُ كَاسِفَةً لمْ يُصَل لأَنَّهُ لا سُلطَانَ لهَا بِالليْل، وَإِنْ غَابَ القَمَرُ وَهُوَ كَاسِفٌ - فَإِنْ كَانَ قَبْل طُلوعِ الفَجْرِ - صَلى لأَنَّ سُلطَانَهُ بَاقٍ، وَإِنْ غَابَ بَعْدَ طُلوعِ الفَجْرِ فَفِيهِ قَوْلانِ قَال فِي القَدِيمِ: لا يُصَلي لأَنَّ سُلطَانَهُ بِالليْل وَقَدْ ذَهَبَ الليْل وَقَال فِي الجَدِيدِ: يُصَلي لأَنَّ سُلطَانَهُ بَاقٍ مَا لمْ تَطْلعْ الشَّمْسُ لأَنَّهُ يَنْتَفِعُ بِضَوْئِهِ، وَإِنْ صَلى وَلمْ يَنْجَل لمْ يُصَل مَرَّةً أُخْرَى لأَنَّهُ لمْ يُنْقَل ذَلكَ عَنْ أَحَدٍ".
الشرح: حَدِيثُ جَابِرٍ رَوَاهُ مُسْلمٌ مِنْ رِوَايَةِ جَابِرٍ وَمِنْ رِوَايَةِ عَائِشَةَ، وَرَوَاهُ البُخَارِيُّ وَمُسْلمٌ مِنْ رِوَايَةِ المُغِيرَةَ بْنِ شُعْبَةَ وَقَوْلهُ "لأَنَّهَا صَلاةُ أَصْلٍ فَلا يَخْرُجُ مِنْهَا بِخُرُوجِ وَقْتِهَا "قَال صَاحِبُ البَيَانِ: هُوَ احْتِرَازٌ مِنْ صَلاةِ الجُمُعَةِ وَقَال القَلعِيُّ هُوَ احْتِرَازٌ مِنْ الجُمُعَةِ عَلى القَوْل القَدِيمِ أَنَّهَا بَدَلٌ مِنْ الظُّهْرِ، وَمِنْ المُسَافِرِ إذَا خَرَجَ الوَقْتُ وَهُوَ فِي صَلاةٍ نَوَى قَصْرَهَا وَقُلنَا إنَّ مَا يَفْعَلهُ بَعْدَ الوَقْتِ قَضَاءٌ، إذْ مَنْ فَاتَهُ صَلاةٌ فِي السَّفَرِ فَقَضَاهَا فِي السَّفَرِ أَتَمَّ فَإِنَّهُ يَخْرُجُ مِنْ صَلاةِ القَصْرِ إلى صَلاةِ الإِتْمَامِ.
أما الأحكام: فَقَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: تَفُوتُ صَلاةُ كُسُوفِ الشَّمْسِ بِأَمْرَيْنِ:
أحدهما: الانْجِلاءُ، فَإِذَا انْجَلتْ جَمِيعُهَا لمْ يُصَل للحَدِيثِ وَإِنْ انْجَلى بَعْضُهَا شَرَعَ فِي الصَّلاةِ للبَاقِي كَمَا لوْ لمْ يَنْكَشِفْ إلا ذَلكَ القَدْرُ فَإِنَّهُ يُصَلي بِلا خِلافٍ، وَإِنْ انْجَلى جَمِيعُ الكُسُوفِ وَهُوَ فِي الصَّلاةِ أَتَمَّهَا بِلا خِلافٍ، وَلوْ حَال دُونَهَا سَحَابٌ - وَشَكَّ فِي الانْجِلاءِ - صَلى لأَنَّ الأَصْل بَقَاءُ

ج / 5 ص -44- الكُسُوفِ، وَلوْ كَانَتْ الشَّمْسُ تَحْتَ غَمَامٍ وَشَكَّ هَل كَسَفَتْ؟ لمْ يُصَل بِلا خِلافٍ، لأَنَّ الأَصْل عَدَمُ الكُسُوفِ قَال الدَّارِمِيُّ وَغَيْرُهُ: وَلا يُعْمَل فِي الكُسُوفِ بِقَوْل المُنَجِّمِينَ.
الثاني: أَنْ تَغِيبَ كَاسِفَةً فَلا يُصَلي بَعْدَ الغُرُوبِ بِلا خِلافٍ لمَا ذَكَرَهُ المُصَنِّفُ فَإِنْ غَابَتْ وَهُوَ فِي الصَّلاةِ أَتَمَّهَا.
وَأَمَّا:صَلاةُ خُسُوفِ القَمَرِ فَتَفُوتُ أَيْضًا بِأَمْرَيْنِ أحدهما الانْجِلاءُ كَمَا سَبَقَ والثاني: طُلوعُ الشَّمْسِ، فَإِذَا طَلعَتْ وَهُوَ خَاسِفٌ لمْ يَبْتَدِئْ الصَّلاةَ، فَإِنْ كَانَ فِيهَا أَتَمَّهَا، وَلوْ بَدَأَ خُسُوفُهُ بَعْدَ طُلوعِ الشَّمْسِ لمْ يُصَل بِلا خِلافٍ، وَلوْ غَابَ فِي الليْل خَاسِفًا صَلى بِالاتِّفَاقِ لبَقَاءِ سُلطَانِهِ، كَمَا لوْ اسْتَتَرَ بِغَمَامٍ صَلى، وَلوْ طَلعَ الفَجْرُ، وَهُوَ خَاسِفٌ، أَوْ خَسَفَ بَعْدَ الفَجْرِ قَبْل طُلوعِ الشَّمْسِ، فَقَوْلانِ الصَّحِيحُ: الجَدِيدُ: يُصَلي، وَالقَدِيمُ: لا يُصَلي، وَدَليلهُمَا فِي الكِتَابِ، فَعَلى الجَدِيدِ: لوْ شَرَعَ فِي الصَّلاةِ بَعْدَ الفَجْرِ فَطَلعَتْ الشَّمْسُ - وَهُوَ فِيهَا - لمْ تَبْطُل كَمَا لوْ انْجَلى الكُسُوفُ فِي أَثْنَائِهَا.
قَال الشَّافِعِيُّ فِي الأُمِّ: وَيُخَفِّفُونَ صَلاةَ الكُسُوفِ فِي هَذَا الحَال، ليَخْرُجُوا مِنْهَا قَبْل طُلوعِ الشَّمْسِ، فَإِنْ طَلعَتْ وَهُوَ فِيهَا أَتَمَّهَا ثُمَّ فِي مَوْضِعِ القَوْليْنِ طَرِيقَانِ:
أحدهما: قَالهُ القَاضِي أَبُو القَاسِمِ بْنُ كَجٍّ أَنَّهُمَا فِيمَا إذَا غَابَ خَاسِفًا بَيْنَ طُلوعِ الفَجْرِ وَالشَّمْسِ، فَأَمَّا إذَا لمْ يَغِبْ وَبَقِيَ خَاسِفًا فَيَجُوزُ الشُّرُوعُ فِي الصَّلاةِ قَطْعًا.
والطريق الثاني: أَنَّ القَوْليْنِ فِي الحَاليْنِ صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالبَنْدَنِيجِيّ وَالدَّارِمِيُّ وَغَيْرُهُمْ، وَهُوَ ظَاهِرُ إطْلاقِ المُصَنِّفِ وَالجُمْهُورِ، وَهُوَ أَيْضًا مُقْتَضَى تَعْليلهِمْ وَاَللهُ أَعْلمُ
وَأَمَّا: إذَا صَليْنَا صَلاةَ الكُسُوفِ وَسَلمْنَا مِنْهَا وَالكُسُوفُ بَاقٍ فَلا تُسْتَأْنَفُ الصَّلاةُ عَلى المَذْهَبِ، وَبِهِ قَطَعَ الأَكْثَرُونَ، وَنَصَّ عَليْهِ فِي الأُمِّ، وَفِي خِلافٍ سَبَقَ فِي أَوَائِل البَابِ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا تُسَنُّ صَلاةُ الجَمَاعَةِ لآيَةٍ غَيْرِ الكُسُوفِ، كَالزَّلازِل وَغَيْرِهَا، لأَنَّ هَذِهِ الآيَاتِ قَدْ كَانَتْ وَلمْ يُنْقَل أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلى لهَا جَمَاعَةً غَيْرَ الكُسُوفِ".
 الشرح: قَال الشَّافِعِيُّ وَالأَصْحَابُ: مَا سِوَى الكُسُوفَيْنِ مِنْ الآيَاتِ كَالزَّلازِل وَالصَّوَاعِقِ وَالظُّلمَةِ وَالرِّيَاحِ الشَّدِيدَةِ وَنَحْوِهَا لا تُصَلى جَمَاعَةً لمَا ذَكَرَهُ المُصَنِّفُ قَال الشَّافِعِيُّ فِي الأُمِّ وَالمُخْتَصَرِ: وَلا آمُرُ بِصَلاةِ جَمَاعَةٍ فِي زَلزَلةٍ وَلا ظُلمَةٍ، وَلا لصَوَاعِقَ وَلا رِيحٍ، وَلا غَيْرِ ذَلكَ مِنْ الآيَاتِ، وَآمُرُ بِالصَّلاةِ مُنْفَرِدِينَ كَمَا يُصَلونَ مُنْفَرِدِينَ سَائِرَ الصَّلوَاتِ، هَذَا نَصُّهُ، وَاتَّفَقَ الأَصْحَابُ عَلى أَنَّهُ يُسْتَحَبُّ أَنْ يُصَليَ مُنْفَرِدًا وَيَدْعُوَ وَيَتَضَرَّعَ لئَلا يَكُونَ غَافِلًا.
وَرَوَى الشَّافِعِيُّ أَنَّ عَليًّا رضي الله عنه صَلى فِي زَلزَلةٍ جَمَاعَةً، قَال الشَّافِعِيُّ: إنْ صَحَّ هَذَا الحَدِيثُ قُلت بِهِ، فَمِنْ الأَصْحَابِ مَنْ قَال: هَذَا قَوْلٌ آخَرُ لهُ فِي الزَّلزَلةِ وَحْدَهَا، وَمِنْهُمْ مَنْ عَمَّمَهُ فِي

ج / 5 ص -45- جَمِيعِ الآيَاتِ، وَهَذَا الأَثَرُ عَنْ عَليٍّ ليْسَ بِثَابِتٍ وَلوْ ثَبَتَ قَال أَصْحَابُنَا: هُوَ مَحْمُولٌ عَلى الصَّلاةِ مُنْفَرِدًا، وَكَذَا مَا جَاءَ عَنْ غَيْرِ عَليٍّ رضي الله عنه مِنْ نَحْوِ هَذَا وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِذَا اجْتَمَعَتْ صَلاةُ الكُسُوفِ مَعَ غَيْرِهَا قُدِّمَ أَخْوَفُهُمَا فَوْتًا، فَإِنْ اسْتَوَيَا فِي الفَوْتِ قُدِّمَ أَوْكَدُهُمَا، فَإِنْ اجْتَمَعَتْ مَعَ صَلاةِ الجِنَازَةِ قُدِّمَتْ لأَنَّهُ يُخْشَى عَليْهِ التَّغْيِيرُ وَالانْفِجَارُ، وَإِنْ اجْتَمَعَتْ مَعَ المَكْتُوبَةِ فِي أَوَّل الوَقْتِ بَدَأَ بِصَلاةِ الكُسُوفِ لأَنَّهُ يُخَافُ فَوْتُهَا بِالتَّجَلي، فَإِذَا فَرَغَ مِنْهَا بَدَأَ بِالمَكْتُوبَةِ قَبْل الخُطْبَةِ للكُسُوفِ لأَنَّ المَكْتُوبَةَ يُخَافُ فَوْتُهَا وَالخُطْبَةَ لا يُخَافُ فَوْتُهَا وَإِنْ اجْتَمَعَتْ مَعَهَا فِي آخِرِ الوَقْتِ بَدَأَ بِالمَكْتُوبَةِ لأَنَّهُمَا اسْتَوَيَا فِي خَوْفِ الفَوَاتِ وَالمَكْتُوبَةُ آكَدُ فَكَانَ تَقْدِيمُهَا أَوْلى، وَإِنْ اجْتَمَعَتْ مَعَ الوِتْرِ فِي آخِرِ وَقْتِهَا قُدِّمَتْ صَلاةُ الكُسُوفِ لأَنَّهُمَا اسْتَوَيَا فِي الفَوْتِ، وَصَلاةُ الكُسُوفِ أَوْكَدُ، فَكَانَتْ بِالتَّقْدِيمِ أَحَقَّ".
 الشرح: قَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: إذَا اجْتَمَعَ صَلاتَانِ فِي وَقْتٍ وَاحِدٍ قُدِّمَ مَا يَخَافُ فَوْتُهُ، ثُمَّ الأَوْكَدُ، فَإِذَا اجْتَمَعَ عِيدٌ وَكُسُوفٌ، أَوْ جُمُعَةٌ وَكُسُوفٌ وَخِيفَ فَوْتُ العِيدِ أَوْ الجُمُعَةِ لضِيقِ الوَقْتِ قُدِّمَ العِيدُ وَالجُمُعَةُ، لأَنَّهُمَا أَوْكَدُ مِنْ الكُسُوفِ وَإِنْ لمْ يَخَفْ فَوْتَهُمَا فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ المُصَنِّفُ وَالأَكْثَرُونَ يُقَدَّمُ الكُسُوفُ لأَنَّهُ يُخَافُ فَوْتُهُ والثاني: حَكَاهُ الخُرَاسَانِيُّونَ فِيهِ قَوْلانِ أصحهما: هَذَا والثاني: يُقَدِّمُ الجُمُعَةَ وَالعِيدَ لتَأَكُّدِهِمَا.
قَال الشَّافِعِيُّ وَأَصْحَابُنَا: وَبَاقِي الفَرَائِضِ كَالجُمُعَةِ، وَلوْ اجْتَمَعَ كُسُوفٌ وَوِتْرٌ أَوْ تَرَاوِيحُ قَدَّمَ الكُسُوفَ مُطْلقًا لأَنَّهَا أَوْكَدُ وَأَفْضَل، وَلوْ اجْتَمَعَ جِنَازَةٌ وَكُسُوفٌ أَوْ عِيدٌ قَدَّمَ الجِنَازَةَ؛ لأَنَّهُ يَخَافُ تَغَيُّرَهَا قَال أَصْحَابُنَا: وَيَشْتَغِل الإِمَامُ بَعْدَهَا بِالصَّلاةِ الأُخْرَى وَلا يُشَيِّعُهَا، بَل يُشَيِّعُهَا غَيْرُهُ، فَإِنْ لمْ تُحْضَرْ الجِنَازَةُ أَوْ أُحْضِرَتْ وَلمْ يَحْضُرْ الوَليُّ أَفْرَدَ الإِمَامُ جَمَاعَةً يَنْتَظِرُونَهَا، وَاشْتَغَل هُوَ وَالنَّاسُ بِالصَّلاةِ الأُخْرَى.
وَلوْ حَضَرَتْ جِنَازَةٌ وَجُمُعَةٌ وَلمْ يَضِقْ الوَقْتُ قُدِّمَتْ الجِنَازَةُ بِلا خِلافٍ، نَصَّ عَليْهِ، وَاتَّفَقُوا عَليْهِ، لمَا ذَكَرْنَاهُ، وَإِنْ ضَاقَ وَقْتُ الجُمُعَةِ قُدِّمَتْ عَلى المَذْهَبِ الصَّحِيحِ المَنْصُوصِ فِي الأُمِّ، وَبِهِ قَطَعَ الجَمَاهِيرُ، وَنَقَل إمَامُ الحَرَمَيْنِ وَغَيْرُهُ عَنْ الشَّيْخِ أَبِي مُحَمَّدِ الجُوَيْنِيِّ تَقْدِيمَ الجِنَازَةِ؛ لأَنَّ الجُمُعَةَ لهَا بَدَلٌ، وَهَذَا غَلطٌ لأَنَّهُ - وَإِنْ كَانَ لهَا بَدَلٌ - لا يَجُوزُ إخْرَاجُهَا عَنْ وَقْتِهَا عَمْدًا.
قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَإِذَا اجْتَمَعَ العِيدُ وَالكُسُوفُ، وَالوَقْتُ مُتَّسِعٌ أَوْ ضَيِّقٌ، صَلاهُمَا ثُمَّ خَطَبَ لهُمَا بَعْدَ الصَّلاتَيْنِ خُطْبَتَيْنِ، يَذْكُرُ فِيهِمَا العِيدَ وَالكُسُوفَ وَلوْ اجْتَمَعَ جُمُعَةٌ وَكُسُوفٌ وَاقْتَضَى الحَال تَقْدِيمَ الجُمُعَةِ خَطَبَ لهَا ثُمَّ صَلى الجُمُعَةَ، ثُمَّ الكُسُوفَ، ثُمَّ خَطَبَ للكُسُوفِ، وَإِنْ اقْتَضَى الحَال تَقْدِيمَ الكُسُوفِ بَدَأَ بِهَا، ثُمَّ خَطَبَ للجُمُعَةِ خُطْبَتَهَا، وَذَكَرَ فِيهِمَا شَأْنَ الكُسُوفِ وَمَا يُنْدَبُ فِي خُطْبَتَيْهِ وَلا يَحْتَاجُ إلى أَرْبَعِ خُطَبٍ، وَقَال أَصْحَابُنَا وَيَقْصِدُ بِالخُطْبَتَيْنِ الجُمُعَةَ خَاصَّةً وَكَذَا نَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ.
قَال أَصْحَابُنَا: وَلا يَجُوزُ أَنْ يَقْصِدَ الجُمُعَةَ وَالكُسُوفَ مَعًا، لأَنَّهُ تَشْرِيكٌ بَيْنَ فَرْضٍ وَنَفْلٍ بِخِلافِ

ج / 5 ص -46- العِيدِ وَالكُسُوفِ، فَإِنَّهُ يَقْصِدُهُمَا بِالخُطْبَتَيْنِ لأَنَّهُمَا سُنَّتَانِ هَكَذَا قَالوهُ وَفِيهِ نَظَرٌ لأَنَّ السُّنَّتَيْنِ إذَا لمْ تَتَدَاخَلا لا يَصِحُّ أَنْ يَنْوِيَهُمَا بِصَلاةٍ وَاحِدَةٍ وَلهَذَا لوْ نَوَى بِرَكْعَتَيْنِ صَلاةَ الضُّحَى وَقَضَاءَ سُنَّةِ الصُّبْحِ لا تَنْعَقِدُ صَلاتُهُ، وَلوْ ضَمَّ إلى فَرْضٍ أَوْ نَفْلٍ نِيَّةَ تَحِيَّةِ المَسْجِدِ لمْ يَضُرَّ، لأَنَّهَا تَحْصُل ضِمْنًا فَلا يَضُرُّ ذِكْرُهَا قَال الشَّافِعِيُّ فِي البُوَيْطِيِّ: لوْ اجْتَمَعَ عِيدٌ وَكُسُوفٌ، وَاسْتِسْقَاءٌ، وَجِنَازَةٌ، يَعْنِي وَالوَقْتُ مُتَّسِعٌ بَدَأَ بِالجِنَازَةِ ثُمَّ الكُسُوفِ، ثُمَّ العِيدِ، ثُمَّ الاسْتِسْقَاءِ، فَإِنْ خَطَبَ للجَمِيعِ خُطْبَةً وَاحِدَةً أَجْزَأَهُ.
قَال الشَّافِعِيُّ فِي الأُمِّ: وَإِذَا بَدَأَ بِالكُسُوفِ قَبْل الجُمُعَةِ خَفَّفَهَا فَقَرَأَ فِي كُل رَكْعَةٍ بِالفَاتِحَةِ، وَقُل هُوَ اللهُ أَحَدٌ، وَمَا أَشْبَهَهَا.
قَال فِي الأُمِّ: وَإِنْ كَانَ الكُسُوفُ بِمَكَّةَ عِنْدَ رَوَاحِ الإِمَامِ وَالنَّاسُ فِي اليَوْمِ الثَّامِنِ إلى مِنًى صَلوا الكُسُوفَ، فَإِنْ خَافَ أَنْ تَفُوتَهُ صَلاةُ الظُّهْرِ بِمِنًى صَلاهَا بِمَكَّةَ، قَال: وَإِنْ كَانَ الكُسُوفُ بِعَرَفَةَ عِنْدَ الزَّوَال قَدَّمَ الكُسُوفَ ثُمَّ صَلى الظُّهْرَ وَالعَصْرَ، فَإِنْ خَافَ فَوْتَهُمَا بَدَأَ بِهِمَا، ثُمَّ صَلى الكُسُوفَ، وَلمْ يَتْرُكْهُ للوُقُوفِ، وَخَفَّفَ صَلاةَ الكُسُوفِ وَالخُطْبَةَ قَال: وَإِنْ كَسَفَتْ وَهُوَ فِي المَوْقِفِ بَعْدَ العَصْرِ صَلى الكُسُوفَ ثُمَّ خَطَبَ عَلى بَعِيرِهِ وَدَعَا، قَال: وَإِنْ خَسَفَ القَمَرُ قَبْل الفَجْرِ بِالمُزْدَلفَةِ أَوْ بَعْدَهُ صَلى الكُسُوفَ وَخَطَبَ، وَلوْ حَبَسَهُ ذَلكَ إلى طُلوعِ الشَّمْسِ، وَيُخَفِّفُ لكَيْ لا يَحْبِسَهُ إلى طُلوعِ الشَّمْسِ إنْ قَدِرَ، قَال: وَإِنْ خَسَفَ القَمَرُ وَقْتَ صَلاةِ القِيَامِ يَعْنِي التَّرَاوِيحَ بَدَأَ بِصَلاةِ الخُسُوفِ.
فَصْلٌ: اعْتَرَضَتْ طَائِفَةٌ عَلى قَوْل الشَّافِعِيِّ: اجْتَمَعَ عِيدٌ وَكُسُوفٌ، وَقَالتْ هَذَا مُحَالٌ لأَنَّ كُسُوفَ الشَّمْسِ لا يَقَعُ إلا فِي الثَّامِنِ وَالعِشْرِينَ أَوْ التَّاسِعِ وَالعِشْرِينَ وَكُسُوفَ القَمَرِ لا يَكُونُ فِي وَقْتِ صَلاةِ العِيدِ، وَلا يَكُونُ إلا ليْلةَ الرَّابِعِ عَشَرَ أَوْ الخَامِسِ عَشَرَ، وَأَجَابَ الأَصْحَابُ عَنْ هَذَا بِأَجْوِبَةٍ.
أحدها: أَنَّ هَذِهِ الدَّعْوَى يَزْعُمُهَا المُنَجِّمُونَ، وَلا نُسَلمُ انْحِصَارَهُ فِيمَا يَقُولونَ بَل نَقُول: الكُسُوفُ مُمْكِنٌ فِي غَيْرِ اليَوْمَيْنِ المَذْكُورَيْنِ، وَاَللهُ عَلى كُل شَيْءٍ قَدِيرٌ وَقَدْ جَاءَ مِثْل مَا قُلنَاهُ فَقَدْ ثَبَتَ فِي الصَّحِيحِ أَنَّ الشَّمْسَ كَسَفَتْ يَوْمَ تُوُفِّيَ إبْرَاهِيمُ بْنُ رَسُول اللهِ صلى الله عليه وسلم وَرَوَيْنَا فِي كِتَابِ الزُّبَيْرِ بْنِ بِكَارٍ، وَسُنَنِ البَيْهَقِيّ وَغَيْرِهِمَا أَنَّهُ تُوُفِّيَ يَوْمَ الثُّلاثَاءِ عَاشِرَ شَهْرِ رَبِيعِ الأَوَّل سَنَةَ عَشْرٍ مِنْ الهِجْرَةِ وَإِسْنَادُهُ - وَإِنْ كَانَ ضَعِيفًا - فَيَجُوزُ التَّمَسُّكُ بِهِ فِي مِثْل هَذَا، لأَنَّهُ لا يُرَتَّبُ عَليْهِ حُكْمٌ، وَقَدْ قَدَّمْنَا فِي مَوَاضِعَ أَنَّ أَهْل العِلمِ مُتَّفِقُونَ عَلى العَمَل بِالضَّعِيفِ فِي غَيْرِ الأَحْكَامِ وَأُصُول العَقَائِدِ؛ وَأَيْضًا فَقَدْ نُقِل مُتَوَاتِرًا أَنَّ الحُسَيْنَ بْنَ عَليٍّ رضي الله عنهما قُتِل يَوْمَ عَاشُورَاءَ، وَذَكَرَ البَيْهَقِيُّ وَغَيْرُهُ عَنْ أَبِي قَبِيلٍ - بِفَتْحِ القَافِ وَكَسْرِ البَاءِ المُوَحَّدَةِ - وَغَيْرُهُ: أَنَّ الشَّمْسَ كَسَفَتْ يَوْمَ قُتِل الحُسَيْنُ رضي الله عنه
الثاني: يُتَصَوَّرُ وُقُوعُ العِيدِ فِي الثَّامِنِ وَالعِشْرِينَ بِأَنْ يَشْهَدَ اثْنَانِ بِنُقْصَانِ رَجَبٍ وَآخَرَانِ بِنُقْصَانِ شَعْبَانَ وَرَمَضَانَ وَكَانَتْ فِي الحَقِيقَةِ كَامِلةً فَيَقَعُ العِيدُ فِي الثَّامِنِ وَالعِشْرِينَ عَمَلًا بِالظَّاهِرِ الذِي كُلفْنَاهُ
الثَّالثِ: لوْ لمْ يَكُنْ ذَلكَ مُمْكِنًا كَانَ تَصْوِيرُ الفُقَهَاءِ لهُ حَسَنًا للتَّدَرُّبِ بِاسْتِخْرَاجِ الفُرُوعِ الدَّقِيقَةِ وَتَنْقِيحِ الأَفْهَامِ كَمَا يُقَال فِي مَسَائِل الفَرَائِضِ "تَرْكُ مِائَةِ جَدَّةٍ "مَعَ أَنَّ هَذَا العَدَدَ لا يَقَعُ فِي العَادَةِ وَاَللهُ أَعْلمُ.

ج / 5 ص -47- فرع: فِي مَسَائِل تَتَعَلقُ بِالكُسُوفِ1
 إحداها: قَال الشَّافِعِيُّ فِي الأُمِّ فِي آخِرِ كِتَابِ الكُسُوفِ: لا أَكْرَهُ لمَنْ لا هَيْئَةَ لهَا مِنْ النِّسَاءِ لا للعَجُوزِ وَلا للصَّبِيَّةِ شُهُودَ صَلاةِ الكُسُوفِ مَعَ الإِمَامِ بَل أُحِبُّهَا وَأَحَبُّ إليَّ لذَوَاتِ الهَيْئَةِ أَنْ يُصَلينَهَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الإمام البخاري في (باب قول النبي صلى الله علبه وسلم:يخوف الله عباده بالكسوف, قال أبو موسى عن النبي صلى الله عليه وسلم – حدثنا قتيبة بن سعيد حدثنا حماد بن زيد عن يونس عن الحسن عن أبي بكرة قال قال: رسول الله صلى الله عليه وسلم (إن الشمس والقمر آيتان من آيات الله لاينخسفان لموت أحد ولكن يخوف الله بهما عباده – وقال أبو عبد الله: لم يذكر عبد الوارث وشعبة وخالد بن عبد الله وحماد بن سلمة عن يونس يخوف الله بهما عباده,وتابعه أشعث عن الحسن,وتابعه موسى عن مبارك عن الحسن قال: أخبرنى أبو بكرة عن النبي صلى الله عليه وسلم: يخوف بهما عباده) فقوله: (يخوف) فيه رد على أهل الهيئة الذين يزعمون منهم أن الكسوف أمر عادي لا يتأخر ولا يتقدم إذ لو كان كما يقولون لم يكن فيه تخويف ويصير بمنزلة المد والجزر في البحر, وقد رد عليهم ذلك بن العربي وغير واحد من العلماء بما في حديث أبي موسى وفيه(فقام فزعا يخشى أن تكون الساعة) فلو كان الكسوف بالحساب لم يقع الفزع, ولو كان بالحساب لم يكن الأمر بالصلاة والصدقة والعتق والذكر معنى, فإن ظاهر الأحاديث أن ذلك يفيد التخويف, وإن كل ما ذكر من أنواع الطاعة يرجى أن يرفع به ما يخشى من أثر ذلك الكسوف ومما نقض ابن العربي وغيره كما أفاد هذا الحافظ بن حجر في الفتح ومنه نقلته أنهم يزعمون أن الشمس لا تنكسف على الحقيقة, وإنما يحول القمر بينها وبين أهل الأرض عند اجتماعهما في العقدتين فقال: هم يزعمون أن الشمس أضاف القمر في الجرم فكيف يحجب الصغير الكبير إذا قابله؟ أم كيف يظلم الكثير بالقليل لاسيما وهو من جنسه, وكيف تحجب الأرض نور الشمس وهي في زاوية منها, لأنهم يزعمون أن الشمس أكبر من الأرض وقد وقع في حديث النعمان بن بشير وغيره للكسوف سبب آخر غير ما زعمه أهل الهيئة وهو ما أخرجه أحمد والنسائي وابن ماجه وصححه ابن خزيمة والحاكم بلفظ (إن الشمس والقمر لا ينكسفان لموت أحد ولا لحياته, ولكنهما آيتان من آيات الله وإنه إذا تجلى لشيء من خلقه خشع له) وقد استشكل الغزالي هذه الزيادة وقال: إنها لم تثبت, فيجب تكذيب ناقلها, قال: ولو صحت لكان تأويلها أهون من مكابرة أمور قطعية, لا تصادم أصلا من أصول الشريعة. ورد بن بزيزة عليه بكلام ينكر فيه كروية الأرض, وزعم معارضة ذلك للشرع قال الحافظ نقلا منه: والثابت من قواعد الشرع إن الكسوف أثر الإرادة الإلهية القديمة وفعل الفاعل المختار فيخلق في هذين الجرمين النور متى شاء من غير توقف على سبب أو ربط باقتراب, والحديث الذي رده الغزالي قد أثبته غير واحد من أهل العلم, وهو ثابت من حيث المعنى أيضا لأن النورية والإضاءة من عالم الجمال الحسي فإذا تجلت صفة الجلال انطمست الأنوار لهيبته, ويؤيده قوله تعالى {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً} ا ه ويؤيد هذ الحديث مارويناه عن طاووس إنه نظر إلى الشمس وقد انكسفت فبكى حتى كاد أن يموت وقال: هي أخوف لله منا. وقال بن دقيق العيد: ربما يعتقد بعضهم إن الذي يذكره أهل الحساب ينافي قوله تعالى: {يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ} وليس بشيء, لأن لله أفعالا على حسب العادة, وأفعالا خارجة عن ذلك, وقدرته حاكمة على كل سبب فلعله أن يقتطع ما يشاء من الأسباب والمسببات بعضها عن بعض, وإذا ثبت ذلك فالعلماء بالله لقوة اعتقادهم في عموم قدرته على خرق العادة, وإنه يفعل ما يشاء إذا وقع شيء غريب حدث عندهم الخوف بقوة الاعتقاد. وذلك لايمنع أن يكون هناك أسباب تجري عليها العادة إلى أن يشاء الله خوفها, وحاصله أن الذى يذكره علماء الهيئة والحساب إن كان حقا في نفسه فإنه لاينافي كون ذلك مخوفا لعباد الله تعالى هكذا أفاده الحافظ في "الفتح".

ج / 5 ص -48- فِي بُيُوتِهِنَّ.قَال: وَإِنْ كَسَفَتْ وَهُنَاكَ رَجُلٌ مَعَ نِسَاءٍ فِيهِنَّ ذَوَاتُ مَحْرَمٍ مِنْهُ صَلى بِهِنَّ، وَإِنْ لمْ يَكُنْ فِيهِنَّ ذَوَاتُ مَحْرَمٍ مِنْهُ كَرِهْت ذَلكَ لهُ وَإِنْ صَلى بِهِنَّ فَلا بَأْسَ قَال: فَإِنْ صَلى النِّسَاءُ فَليْسَ مِنْ شَأْنِهِنَّ الخُطْبَةُ؛ لكِنْ لوْ ذَكَّرَتْهُنَّ إحْدَاهُنَّ كَانَ حَسَنًا هَذَا نَصُّهُ بِحُرُوفِهِ وَتَابَعَهُ عَليْهِ الأَصْحَابُ.
الثانية قَال الشَّافِعِيُّ فِي الأُمِّ وَمُخْتَصَرِ المُزَنِيِّ "وَلا يَجُوزُ تَرْكُ صَلاةِ الكُسُوفِ عِنْدِي لمُسَافِرٍ وَلا مُقِيمٍ وَلا لأَحَدٍ جَازَ لهُ أَنْ يُصَليَ بِحَالٍ، فَيُصَليهَا كُل مَنْ وَصَفْت بِإِمَامٍ تَقَدَّمَهُ وَمُنْفَرِدًا إنْ لمْ يَجِدْ إمَامًا وَيُصَليهَا كَمَا وَصَفْت فِي صَلاةِ الإِمَامِ رَكْعَتَيْنِ فِي كُل رَكْعَةٍ رُكُوعَانِ "وَكَذَلكَ خُسُوفُ القَمَرِ "قَال: "وَإِنْ خَطَبَ الرَّجُل الذِي وَصَفْت فَذَكَّرَهُمْ لمْ أَكْرَهْهُ "هَذَا نَصُّهُ فِي الأُمِّ بِحُرُوفِهِ وَاقْتَصَرَ فِي مُخْتَصَرِ المُزَنِيِّ عَلى قَوْلهِ "وَلا يَجُوزُ تَرْكُهَا لمُسَافِرٍ وَلا مُقِيمٍ بِإِمَامٍ وَمُنْفَرِدٍ "هَذَا نَصُّهُ وَقَدْ يُسْتَشْكَل قَوْلهُ "لا يَجُوزُ تَرْكُ صَلاةِ الكُسُوفِ "وَمَعْلومٌ أَنَّهَا سُنَّةٌ بِلا خِلافٍ وَجَوَابُهُ أَنَّ مُرَادَهُ أَنَّهُ يَكْرَهُ تَرْكَهَا لتَأَكُّدِهَا لكَثْرَةِ الأَحَادِيثِ الصَّحِيحَةِ فِي الأَمْرِ بِهَا كَقَوْلهِ "صلى الله عليه وسلم إنَّ الشَّمْسَ وَالقَمَرَ آيَتَانِ مِنْ آيَاتِ اللهِ لا يَخْسِفَانِ لمَوْتِ أَحَدٍ وَلا لحَيَاتِهِ فَإِذَا رَأَيْتُمْ ذَلكَ فَادْعُوا اللهَ وَكَبِّرُوا وَصَلوا وَتَصَدَّقُوا".
وَفِي رِوَايَةٍ "فَافْزَعُوا إلى الصَّلاةِ "وَفِي رِوَايَةٍ "فَصَلوا حَتَّى يُفْرَجَ عَنْكُمْ "وَفِي رِوَايَةٍ "فَصَلوا حَتَّى تَنْجَليَ "وَكُل هَذِهِ الأَلفَاظِ فِي الصَّحِيحَيْنِ.
فَأَرَادَ الشَّافِعِيُّ أَنَّهُ يَكْرَهُ تَرْكَهَا، فَإِنَّ المَكْرُوهَ قَدْ يُوصَفُ بِأَنَّهُ غَيْرُ جَائِزٍ مِنْ حَيْثُ إنَّ الجَائِزَ يُطْلقُ عَلى مُسْتَوَى الطَّرَفَيْنِ، وَالمَكْرُوهَ ليْسَ كَذَلكَ، وَحَمَلنَا عَلى هَذَا التَّأْوِيل الأَحَادِيثُ الصَّحِيحَةُ أَنَّهُ لا وَاجِبَ مِنْ الصَّلاةِ غَيْرُ المَكْتُوبَاتِ الخَمْسِ وَنُصُوصُ الشَّافِعِيِّ عَلى ذَلكَ، وَفِي كَلامِهِ هُنَا مَا يَدُل عَليْهِ، فَإِنَّ قَوْلهُ: وَلا لأَحَدٍ جَازَ لهُ أَنْ يُصَليَ بِحَالٍ وَهَذِهِ العِبَارَةُ يَدْخُل فِيهَا العَبْدُ وَالمُسَافِرُ وَالمَرْأَةُ وَغَيْرُهُمْ مِمَّنْ لا تَلزَمُهُمْ الجُمُعَةُ، فَكَيْفَ يُظَنُّ أَنَّ الشَّافِعِيَّ يُوجِبُ عَليْهِمْ صَلاةَ الكُسُوفِ، وَقَدْ أَوْضَحَ الشَّافِعِيُّ هَذَا فِي البُوَيْطِيِّ فَقَال فِي البَابِ الأَوَّل مِنْ بَابَيْ الكُسُوفِ: يُصَلي صَلاةَ الكُسُوفِ بَعْدَ الصُّبْحِ وَبَعْدَ العَصْرِ وَفِي كُل حِينٍ لأَنَّهُمَا ليْسَا نَافِلتَيْنِ وَلكِنَّهُمَا وَاجِبَانِ وُجُوبَ سُنَّةٍ هَذَا نَصُّهُ وَهُوَ صَرِيحٌ فِي كَوْنِهِمَا سُنَّةً وَفِي أَنَّهُ أَرَادَ تَأْكِيدَ الأَمْرِ بِهِمَا.
وَقَوْلهُ:"وَاجِبَانِ وُجُوبَ سُنَّةٍ "وَنَحْوُهُ الحَدِيثُ الصَّحِيحُ "غُسْل الجُمُعَةِ وَاجِبٌ عَلى كُل مُحْتَلمٍ"وَاَللهُ أَعْلمُ
الثالثة: قَال الشَّافِعِيُّ فِي الأُمِّ: إذَا صَلى الرَّجُل وَحْدَهُ صَلاةَ الكُسُوفِ ثُمَّ أَدْرَكَهَا مَعَ الإِمَامِ صَلاهَا كَمَا يَصْنَعُ فِي المَكْتُوبَةِ قَال وَكَذَلكَ المَرْأَةُ.
الرابعة: المَسْبُوقُ إذَا أَدْرَكَ الإِمَامَ فِي الرُّكُوعِ الأَوَّل مِنْ الرَّكْعَةِ الأُولى فَقَدْ أَدْرَكَ الرَّكْعَةَ كُلهَا وَيُسَلمُ مَعَ الإِمَامِ كَسَائِرِ الصَّلوَاتِ وَإِنْ أَدْرَكَهُ فِي الرُّكُوعِ الأَوَّل مِنْ الرَّكْعَةِ الثَّانِيَةِ فَقَدْ أَدْرَكَ الرَّكْعَةَ، فَإِذَا سَلمَ الإِمَامُ قَامَ فَصَلى رَكْعَةً أُخْرَى بِرُكُوعَيْنِ وَقِيَامَيْنِ كَمَا يَأْتِي بِهَا الإِمَامُ، وَهَذَا لا خِلافَ فِيهِ، وَلوْ أَدْرَكَهُ فِي الرُّكُوعِ الثَّانِي مِنْ إحْدَى الرَّكْعَتَيْنِ فَالمَذْهَبُ الصَّحِيحُ الذِي نَصَّ عَليْهِ الشَّافِعِيُّ فِي

ج / 5 ص -49- البُوَيْطِيِّ وَاتَّفَقَ الأَصْحَابُ عَلى تَصْحِيحِهِ، وَقَطَعَ بِهِ كَثِيرُونَ مِنْهُمْ أَوْ أَكْثَرُهُمْ أَنَّهُ لا يَكُونُ مُدْرِكًا لشَيْءٍ مِنْ الرَّكْعَةِ، كَمَا لوْ أَدْرَكَ الاعْتِدَال فِي سَائِرِ الصَّلوَاتِ.
وَحَكَى صَاحِبُ التَّقْرِيبِ وَجَمَاعَةٌ مِنْ الخُرَاسَانِيِّينَ عَنْهُ قَوْلًا آخَرَ أَنَّهُ يَكُونُ مُدْرِكًا للقَوْمَةِ التِي قَبْلهُ، فَعَلى هَذَا إذَا أَدْرَكَ الرُّكُوعَ الثَّانِي مِنْ الأُولى قَامَ بَعْدَ سَلامِ الإِمَامِ وَرَكَعَ وَاعْتَدَل وَجَلسَ وَتَشَهَّدَ وَسَلمَ وَلا يَسْجُدُ، لأَنَّ إدْرَاكَ الرُّكُوعِ إذَا حَصَل بِهِ القِيَامُ الذِي قَبْلهُ كَانَ حُصُول السُّجُودِ الذِي بَعْدَهُ أَوْلى، وَعَلى المَذْهَبِ لوْ أَدْرَكَهُ فِي القِيَامِ الثَّانِي لا يَكُونُ مُدْرِكًا لشَيْءٍ مِنْ الرَّكْعَةِ أَيْضًا.
قَال الشَّافِعِيُّ فِي البُوَيْطِيِّ: وَإِذَا أَدْرَكَ المَسْبُوقُ بَعْضَ صَلاةِ الإِمَامِ وَسَلمَ الإِمَامُ قَامَ وَصَلى بَقِيَّتَهَا، سَوَاءٌ تَجَلى الكُسُوفُ أَمْ دَامَ، قَال: فَإِنْ لمْ يَكُنْ انْجَلتْ طَوَّلهَا كَمَا طَوَّلهَا الإِمَامُ، وَإِنْ كَانَتْ انْجَلتْ خَفَّفَهَا عَنْ صَلاةِ الإِمَامِ.
الخامسة قَال الشَّافِعِيُّ فِي الأُمِّ: وَلوْ كَسَفَتْ الشَّمْسُ ثُمَّ حَدَثَ خَوْفٌ صَلى الإِمَامُ صَلاةَ الخُسُوفِ صَلاةَ خَوْفٍ، كَمَا يُصَلي المَكْتُوبَةَ صَلاةَ خَوْفٍ، لا يَخْتَلفُ ذَلكَ قَال: وَكَذَلكَ يُصَلي صَلاةَ الكُسُوفِ صَلاةَ شِدَّةِ الخَوْفِ بِالإِيمَاءِ حَيْثُ تَوَجَّهَ رَاكِبًا وَمَاشِيًا فَإِنْ أَمْكَنَهُ الخُطْبَةُ وَالصَّلاةُ خَطَبَ وَإِلا فَلا يَضُرُّهُ قَال: وَإِنْ كَسَفَتْ الشَّمْسُ فِي حَضَرٍ فَغَشِيَ أَهْل البَلدِ عَدُوٌّ مَضَوْا إلى العَدُوِّ، فَإِنْ أَمْكَنَهُمْ فِي صَلاةِ الكُسُوفِ مَا يُمْكِنُهُمْ فِي المَكْتُوبَةِ صَلوهَا صَلاةَ الخَوْفِ، وَإِنْ لمْ يُمْكِنْهُمْ ذَلكَ صَلوهَا صَلاةَ شِدَّةِ الخَوْفِ طَالبِينَ وَمَطْلوبِينَ هَذَا نَصُّهُ.

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي عَدَدِ رُكُوعِ الكُسُوفِ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهَا رَكْعَتَانِ فِي كُل رَكْعَةٍ قِيَامَانِ وَرُكُوعَانِ وَسَجْدَتَانِ وَبِهِ قَال مَالكٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُد وَغَيْرُهُمْ وَحَكَاهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ عُثْمَانَ بْنِ عَفَّانَ وَابْنِ عَبَّاسٍ وَقَال النَّخَعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ: هِيَ رَكْعَتَانِ كَالجُمُعَةِ وَالصُّبْحِ وَحَكَى ابْنُ المُنْذِرِ عَنْ حُذَيْفَةَ وَابْنِ عَبَّاسٍ أَنَّهَا رَكْعَتَانِ فِي كُل رَكْعَةٍ ثَلاثَةُ رُكُوعَاتٍ وَعَنْ عَليٍّ رضي الله عنه خَمْسَةُ رُكُوعَاتٍ فِي كُلّ رَكْعَةٍ وَعَنْ إِسْحَاقَ أَنَّهَا تَجُوزُ رُكُوعَانِ فِي كُل رَكْعَةٍ وَثَلاثَةٌ وَأَرْبَعَةٌ، لأَنَّهُ ثَبَتَ هَذَا وَلمْ يَثْبُتْ عَنْ النَّبِيِّ صلى الله عليه وسلم أَكْثَرُ مِنْهُ وَقَال العَلاءُ بْنُ زِيَادٍ: لا يَزَال يَرْكَعُ وَيَقُومُ وَيُرَاقِبُ الشَّمْسَ حَتَّى تَنْجَليَ، فَإِذَا انْجَلتْ سَجَدَ ثُمَّ صَلى رَكْعَةً أُخْرَى.
وَاحْتَجَّ لأَبِي حَنِيفَةَ وَمُوَافِقِيهِ بِحَدِيثِ قَبِيصَةَ الهِلاليِّ الصَّحَابِيِّ قَال "كَسَفَتْ الشَّمْسُ فِي عَهْدِ رَسُول اللهِ صلى الله عليه وسلم فَخَرَجَ فَزِعًا يَجُرُّ ثَوْبَهُ وَأَنَا مَعَهُ يَوْمَئِذٍ بِالمَدِينَةِ فَصَلى رَكْعَتَيْنِ فَأَطَال فِيهِمَا القِيَامَ ثُمَّ انْصَرَفَ وَانْجَلتْ فَقَال إنَّمَا هَذِهِ الآيَاتُ يُخَوِّفُ اللهُ بِهَا، فَإِذَا رَأَيْتُمُوهَا فَصَلوا كَأَحْدَثِ صَلاةٍ صَليْتُمُوهَا مِنْ المَكْتُوبَةِ"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَالحَاكِمُ وَقَال حَدِيثٌ صَحِيحٌ. وَعَنْ النُّعْمَانِ بْنِ بَشِيرٍ رضي الله عنهما قَال "كَسَفَتْ الشَّمْسُ عَلى عَهْدِ رَسُول اللهِ صلى الله عليه وسلم فَجَعَل يُصَلي رَكْعَتَيْنِ رَكْعَتَيْنِ وَيَسْأَل عَنْهَا، حَتَّى انْجَلتْ"رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ بِإِسْنَادٍ صَحِيحٍ أَوْ حَسَنٍ.

ج / 5 ص -50- وَاحْتَجَّ أَصْحَابُنَا بِالأَحَادِيثِ الصَّحِيحَةِ المَشْهُورَةِ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا بِمِثْل مَذْهَبِنَا، وَأَجَابُوا عَنْ هَذَيْنِ الحَدِيثَيْنِ بِجَوَابَيْنِ أحدهما: أَنَّ أَحَادِيثَنَا أَشْهَرُ وَأَصَحُّ وَأَكْثَرُ رُوَاةً والثاني: أَنَّا نَحْمِل أَحَادِيثَنَا عَلى الاسْتِحْبَابِ وَالحَدِيثَيْنِ عَلى بَيَانِ الجَوَازِ، هَكَذَا ذَكَرَ هَذَيْنِ الجَوَابَيْنِ أَبُو إِسْحَاقَ المَرْوَزِيُّ وَالشَّيْخُ أَبُو حَامِدٍ وَالقَاضِي أَبُو الطَّيِّبِ وَسَائِرُ الأَصْحَابِ، فَفِيهِ تَصْرِيحٌ مِنْهُمْ بِأَنَّهُ لوْ صَلاهَا رَكْعَتَيْنِ كَسُنَّةِ الظُّهْرِ وَنَحْوِهَا صَحَّتْ صَلاتُهُ للكُسُوفِ وَكَانَ تَارِكًا للأَفْضَل.

بَابُ صَلاةِ الاسْتِسْقَاءِ
قَال المُصَنِّفُ رحمه الله تعالى:"وَصَلاةُ الاسْتِسْقَاءِ سُنَّةٌ لمَا رَوَى عَبَّادُ بْنُ تَمِيمٍ عَنْ عَمِّهِ قَال: "خَرَجَ رَسُول اللهِ صلى الله عليه وسلم يَسْتَسْقِي فَصَلى رَكْعَتَيْنِ جَهَرَ بِالقِرَاءَةِ فِيهِمَا وَحَوَّل رِدَاءَهُ وَرَفَعَ يَدَيْهِ وَاسْتَسْقَى"وَالسُّنَّةُ أَنْ يَكُونَ فِي المُصَلى لمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالتْ: "شَكَا النَّاسُ إلى رَسُول اللهِ صلى الله عليه وسلم قُحُوطَ المَطَرِ فَأَمَرَ بِمِنْبَرٍ فَوُضِعَ لهُ فِي المُصَلى"وَلأَنَّ الجَمْعَ يَكْثُرُ فَكَانَ المُصَلى أَرْفَقَ بِهِمْ".
 الشرح: حَدِيثُ عَبَّادٍ عَنْ عَمِّهِ صَحِيحٌ، رَوَاهُ هَكَذَا أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَرَوَاهُ البُخَارِيُّ وَمُسْلمٌ وَليْسَ فِي رِوَايَتِهِمَا: وَرَفَعَ يَدَيْهِ، وَلا فِي رِوَايَةِ مُسْلمٍ الجَهْرُ بِالقِرَاءَةِ وَهُوَ ثَابِتٌ فِي رِوَايَةِ البُخَارِيِّ وَعَمُّ عَبَّادٍ هُوَ عَبْدُ اللهِ بْنُ زَيْدِ بْنِ عَاصِمٍ الأَنْصَارِيُّ المَازِنِيُّ سَبَقَ بَيَانُهُ فِي صِفَةِ الوُضُوءِ.
وَأَمَّا حَدِيثُ عَائِشَةَ فَصَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَقَال: هُوَ إسْنَادٌ جَيِّدٌ وَرَوَاهُ الحَاكِمُ فِي المُسْتَدْرَكِ وَقَال: صَحِيحٌ عَلى شَرْطِ البُخَارِيِّ وَمُسْلمٍ، وَالاسْتِسْقَاءُ طَلبُ السُّقْيَا، وَيُقَال سَقَى وَأَسْقَى لغَتَانِ بِمَعْنًى، وَقِيل سَقَى نَاوَلهُ ليَشْرَبَ، وَأَسْقَيْتُهُ جَعَلت لهُ سَقْيًا، وَ قُحُوطُ المَطَرِ بِضَمِّ القَافِ وَالحَاءِ امْتِنَاعُهُ وَعَدَمُ نُزُولهِ، وَمُرَادُ الفُقَهَاءِ بِهِ سُؤَال اللهِ تَعَالى أَنْ يَسْقِيَ عِبَادَهُ عِنْدَ حَاجَتِهِمْ قَال فِي الأُمِّ وَأَصْحَابُنَا: وَالاسْتِسْقَاءُ أَنْوَاعٌ أَدْنَاهَا الدُّعَاءُ بِلا صَلاةٍ وَلا خَلفَ صَلاةٍ فُرَادَى وَمُجْتَمِعِينَ لذَلكَ فِي مَسْجِدٍ أَوْ غَيْرِهِ، وَأَحْسَنُهُ مَا كَانَ مِنْ أَهْل الخَيْرِ.
النَّوْعُ الثَّانِي: وَهُوَ أَوْسَطُهَا الدُّعَاءُ خَلفَ صَلاةِ الجُمُعَةِ أَوْ غَيْرِهَا مِنْ الصَّلوَاتِ وَفِي خُطْبَةِ الجُمُعَةِ وَنَحْوِ ذَلكَ قَال الشَّافِعِيُّ فِي الأُمِّ: وَقَدْ رَأَيْت مَنْ يُقِيمُ مُؤَذِّنًا فَيَأْمُرُهُ بَعْدَ صَلاةِ الصُّبْحِ وَالمَغْرِبِ أَنْ يَسْتَسْقِيَ، وَيَحُضَّ النَّاسَ عَلى الدُّعَاءِ، فَمَا كَرِهْت مَا صَنَعَ مِنْ ذَلكَ.
النَّوْعُ الثَّالثُ: أَفْضَلهَا وَهُوَ الاسْتِسْقَاءُ بِصَلاةِ رَكْعَتَيْنِ وَخُطْبَتَيْنِ وَتَأَهُّبٍ لهَا قَبْل ذَلكَ، وَيَسْتَوِي فِي اسْتِحْبَابِ هَذِهِ الأَنْوَاعِ أَهْل القُرَى وَالأَمْصَارِ وَالبَوَادِي وَالمُسَافِرُونَ، وَيُسَنُّ لهُمْ جَمِيعًا الصَّلاةُ وَالخُطْبَتَانِ، يُسْتَحَبُّ ذَلكَ للمُنْفَرِدِ إلا الخُطْبَةَ.
قَال الشَّافِعِيُّ فِي الأُمِّ وَأَصْحَابُنَا: وَإِنَّمَا يُشْرَعُ الاسْتِسْقَاءُ إذَا أَجْدَبَتْ الأَرْضُ وَانْقَطَعَ الغَيْثُ أَوْ النَّهْرُ أَوْ العُيُونُ المُحْتَاجُ إليْهَا، وَقَدْ ثَبَتَتْ الأَحَادِيثُ الصَّحِيحَةُ فِي اسْتِسْقَاءِ رَسُول اللهِ صلى الله عليه وسلم بِالصَّلاةِ وَبِالدُّعَاءِ قَال أَصْحَابُنَا: وَلوْ انْقَطَعَتْ المِيَاهُ وَلمْ يَدْعُ إليْهَا حَاجَةٌ فِي ذَلكَ الوَقْتِ لمْ يُسْتَسْقَوْا لعَدَمِ الحَاجَةِ، وَلوْ انْقَطَعَتْ المِيَاهُ عَنْ طَائِفَةٍ دُونَ طَائِفَةٍ أَوْ أَجْدَبَتْ طَائِفَةٌ وَأَخْصَبَتْ طَائِفَةٌ اُسْتُحِبَّ لأَهْل

ج / 5 ص -51- الخِصْبِ أَنْ يَسْتَسْقُوا لأَهْل الجَدْبِ بِالصَّلاةِ وَغَيْرِهَا، وَكَانَ يَنْبَغِي للمُصَنِّفِ أَنْ يُنَبِّهَ عَلى سَبَبِ الاسْتِسْقَاءِ، كَمَا نَبَّهَ عَليْهِ الشَّافِعِيُّ وَالمُصَنِّفُ فِي التَّنْبِيهِ، وَكَذَا غَيْرُهُ مِنْ الأَصْحَابِ، قَال الشَّافِعِيُّ فِي الأُمِّ: يَنْبَغِي للإِمَامِ أَنْ يَسْتَسْقِيَ بِالنَّاسِ عِنْدَ الحَاجَةِ، فَإِنْ تَخَلفَ عَنْهُ فَقَدْ أَسَاءَ بِتَرْكِهِ السُّنَّةَ، وَلا قَضَاءَ عَليْهِ وَلا كَفَّارَةَ، وَتُقِيمُ الرَّعِيَّةُ الاسْتِسْقَاءَ لأَنْفُسِهِمْ.
قَال المُصَنِّفُ رحمه الله تعالى:"إذَا أَرَادَ الإِمَامُ الخُرُوجَ للاسْتِسْقَاءِ وَعَظَ النَّاسَ، وَأَمَرَهُمْ بِالخُرُوجِ مِنْ المَظَالمِ وَالتَّوْبَةِ مِنْ المَعَاصِي، [قَبْل أَنْ يَخْرُجَ]1 لأَنَّ المَظَالمَ وَالمَعَاصِيَ تَمْنَعُ القَطْرَ، وَالدَّليل عَليْهِ مَا رَوَى أَبُو وَائِلٍ عَنْ عَبْدِ اللهِ2 [أَنَّهُ] قَال: "إذَا بُخِسَ المِكْيَال حُبِسَ القَطْرُ "وَقَال مُجَاهِدٌ فِي قوله تعالى {وَيَلْعَنُهُمُ اللَّاعِنُونَ}[البقرة: من الآية159] "قَال دَوَابُّ الأَرْضِ تَلعَنُهُمْ، يَقُولونَ: يُمْنَعُ القَطْرُ بِخَطَايَاهُمْ3 وَيَأْمُرُهُمْ بِصَوْمِ ثَلاثَةِ أَيَّامٍ قَبْل الخُرُوجِ وَيَخْرُجُونَ فِي اليَوْمِ الرَّابِعِ وَهُمْ صِيَامٌ، لقَوْلهِ صلى الله عليه وسلم "دَعْوَةُ الصَّائِمِ لا تُرَدُّ"وَيَأْمُرُهُمْ بِالصَّدَقَةِ لأَنَّهُ أَرْجَى للإِجَابَةِ وَيَسْتَسْقِي بِالخِيَارِ مِنْ أَقْرِبَاءِ رَسُول اللهِ صلى الله عليه وسلم لأَنَّ عُمَرَ رضي الله عنه اسْتَسْقَى بِالعَبَّاسِ وَقَال: "اللهُمَّ إنَّا كُنَّا إذَا قَحَطْنَا تَوَسَّلنَا إليْك بِنَبِيِّنَا فَتَسْقِينَا، وَإِنَّا نَتَوَسَّل إليْك اليَوْمَ بِعَمِّ نَبِيِّنَا فَاسْقِنَا، فَيُسْقَوْنَ "وَيَسْتَسْقِي بِأَهْل الصَّلاحِ لمَا رُوِيَ أَنَّ مُعَاوِيَةَ اسْتَسْقَى بِيَزِيدَ بْنِ الأَسْوَدِ فَقَال: "اللهُمَّ إنَّا نَسْتَسْقِي إليْك بِخَيْرِنَا وَأَفْضَلنَا، اللهُمَّ إنَّا نَسْتَسْقِي إليْك بِيَزِيدَ بْنِ الأَسْوَدِ، يَا يَزِيدُ ارْفَعْ يَدَيْك إلى اللهِ تَعَالى، فَرَفَعَ يَدَيْهِ وَرَفَعَ النَّاسُ أَيْدِيَهُمْ، فَثَارَتْ سَحَابَةٌ مِنْ المَغْرِبِ كَأَنَّهَا تُرْسٌ4 وَهَبَّتْ لهَا رِيحٌ فَسُقُوا حَتَّى كَادَ النَّاسُ أَنْ لا يَبْلغُوا مَنَازِلهُمْ "وَيُسْتَسْقَى بِالشُّيُوخِ وَالصِّبْيَانِ لقَوْلهِ صلى الله عليه وسلم "لوْلا صِبْيَانٌ رُضَّعٌ وَبَهَائِمُ رُتَّعٌ وَعِبَادٌ للهِ رُكَّعٌ لصُبَّ عَليْكُمْ العَذَابُ صَبًّا".
قَال فِي الأُمِّ: وَلا آمُرُ بِإِخْرَاجِ البَهَائِمِ وَقَال أَبُو إِسْحَاقَ: اُسْتُحِبَّ إخْرَاجُ البَهَائِمِ لعَل اللهُ تَعَالى يَرْحَمُهَا، لمَا رُوِيَ "أَنَّ سُليْمَانَ صلى الله عليه وسلم خَرَجَ ليَسْتَسْقِيَ فَرَأَى نَمْلةً تَسْتَسْقِي فَقَال: ارْجِعُوا فَإِنَّ اللهَ تَعَالى سَقَاكُمْ بِغَيْرِكُمْ"وَيُكْرَهُ إخْرَاجُ الكُفَّارِ للاسْتِسْقَاءِ لأَنَّهُمْ أَعْدَاءُ اللهِ فَلا يَجُوزُ أَنْ يُتَوَسَّل بِهِمْ إليْهِ، فَإِنْ حَضَرُوا وَتَمَيَّزُوا لمْ يُمْنَعُوا لأَنَّهُمْ جَاءُوا فِي طَلبِ الرِّزْقِ، وَالمُسْتَحَبُّ أَنْ يَتَنَظَّفَ للاسْتِسْقَاءِ بِغُسْلٍ وَسِوَاكٍ لأَنَّهَا صَلاةٌ يُسَنُّ لهَا الاجْتِمَاعُ وَالخُطْبَةُ فَشُرِعَ لهَا الغُسْل كَصَلاةِ الجُمُعَةِ، وَلا يُسْتَحَبُّ أَنْ يَتَطَيَّبَ لهَا؛ لأَنَّ الطِّيبَ للزِّينَةِ، وَليْسَ هَذَا وَقْتَ الزِّينَةِ وَيَخْرُجُ مُتَوَاضِعًا مُتَبَذِّلًا لمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما قَال: "خَرَجَ رَسُول اللهِ صلى الله عليه وسلم مُتَوَاضِعًا مُتَبَذِّلًا، مُتَخَشِّعًا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مابين المعقوفين ساقط من ش و ق (ط).
2 قال النووي في "التهذيب": عبد الله المذكور في "المهذب" في وقت الصلاة هو ابن مسعود وهو المذكور في أول الاستسقاء وفي فصل كراهة النعي من باب صلاة الميت وفي ذكر التكبيرة الرابعة منه و في الصيام في مسألة السجود وفي صفة الحج والتكبير بصلاة الصبح بمزدلفة يوم النحر وفي أول النكاح,ونكاح التحليل وآخر الرجعة ا ه من "تهذيب الأسماء" و "اللغات".
3 في النسخة المطبوعة (تقول تمنع القطر خطاياهم) وهو من تصحيف المصححين والذي ورد في "المهذب" ما أثبته لإمام النووي هنا وانظر شرحه للفصل (ط).
4 في النسخة المطبوعة من "المهذب" (ارش) بالشين المعجمة (ط).

ج / 5 ص -52- مُتَضَرِّعًا"وَلا يُؤَذِّنُ لهَا وَلا يُقِيمُ، لمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه قَال "خَرَجَ رَسُول اللهِ صلى الله عليه وسلم يَسْتَسْقِي فَصَلى بِنَا رَكْعَتَيْنِ بِلا أَذَانٍ وَلا إقَامَةٍ ثُمَّ خَطَبَنَا"وَالمُسْتَحَبُّ أَنْ يُنَادَى لهَا (الصَّلاةَ جَامِعَةً) لأَنَّهَا صَلاةٌ يُشْرَعُ لهَا الاجْتِمَاعُ وَالخُطْبَةُ وَلا يُسَنُّ لهَا الأَذَانُ وَالإِقَامَةُ، فَيُسَنُّ لهَا (الصَّلاةُ جَامِعَةً) كَصَلاةِ الكُسُوفِ".
 الشرح: حَدِيثُ: دَعْوَةُ الصَّائِمِ لا تُرَدُّ؛ رَوَاهُ التِّرْمِذِيُّ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وَقَال: هُوَ حَدِيثٌ حَسَنٌ وَلفْظُهُ "ثَلاثَةٌ لا تُرَدُّ دَعْوَتُهُمْ، الصَّائِمُ حَتَّى يُفْطِرَ، وَالإِمَامُ العَادِل، وَالمَظْلومُ"وَرَوَاهُ البَيْهَقِيُّ وَغَيْرُهُ أَيْضًا مِنْ رِوَايَةِ أَنَسٍ وَقَال "دَعْوَةُ الصَّائِمِ وَالوَالدِ وَالمُسَافِرِ"وَحَدِيثُ اسْتِسْقَاءِ عُمَرَ بِالعَبَّاسِ رضي الله عنهما رَوَاهُ البُخَارِيُّ مِنْ رِوَايَةِ أَنَسٍ أَنَّ عُمَرَ كَانَ يَفْعَلهُ، وَحَدِيثُ اسْتِسْقَاءِ مُعَاوِيَةَ بِيَزِيدَ مَشْهُورٌ وَحَدِيثُ "لوْلا صِبْيَانٌ رُضَّعٌ "رَوَاهُ البَيْهَقِيُّ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وَغَيْرِهِ وَقَال: إسْنَادُهُ غَيْرُ قَوِيٍّ وَلفْظُهُ "مَهْلًا عَنْ اللهِ مَهْلًا، فَإِنَّهُ لوْلا شَبَابٌ خُشَّعٌ وَبَهَائِمُ رُتَّعٌ، وَشُيُوخٌ رُكَّعٌ وَأَطْفَالٌ رُضَّعٌ لصُبَّ عَليْكُمْ العَذَابُ صَبًّا"وَأَمَّا حَدِيثُ اسْتِسْقَاءِ النَّمْلةِ، فَرَوَاهُ الحَاكِمُ أَبُو عَبْدِ اللهِ فِي المُسْتَدْرَكِ عَلى الصَّحِيحَيْنِ بِمَعْنَاهُ، فَذَكَرَهُ بِإِسْنَادِهِ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَال: "خَرَجَ نَبِيٌّ مِنْ الأَنْبِيَاءِ يَسْتَسْقِي، فَإِذَا هُوَ بِنَمْلةٍ رَافِعَةٍ بَعْضَ قَوَائِمِهَا إلى السَّمَاءِ، فَقَال: ارْجِعُوا فَقَدْ اُسْتُجِيبَ لكُمْ مِنْ أَجْل شَأْنِ النَّمْلةِ"قَال الحَاكِمُ: هَذَا حَدِيثٌ صَحِيحُ الإِسْنَادِ وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فَصَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا، قَال التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ
وَقَوْلهُ وَعَظَ الإِمَامُ: قَال أَهْل اللغَةِ: الوَعْظُ التَّخْوِيفُ، وَالعِظَةُ الاسْمُ مِنْهُ وَقَال الخَليل: هُوَ التَّذْكِيرُ بِالخَيْرِ فِيمَا يَرِقُّ لهُ القَلبُ وَقَال الجَوْهَرِيُّ: هُوَ النُّصْحُ وَالتَّذْكِيرُ بِالعَوَاقِبِ، يُقَال: وَعَظْتُهُ وَعْظًا وَعِظَةً فَاتَّعَظَ، أَيْ قَبِل المَوْعِظَةَ وَقَال الزُّبَيْدِيُّ: الوَعْظُ وَالمَوْعِظَةُ وَالعِظَةُ سَوَاءٌ.
قَوْلهُ: (الخُرُوجُ مِنْ المَظَالمِ، وَالتَّوْبَةُ مِنْ المَعَاصِي) مُرَادُهُ بِالمَظَالمِ حُقُوقُ العِبَادِ، وَبِالمَعَاصِي حُقُوقُ اللهِ تَعَالى قَوْلهُ (لمَا رَوَى أَبُو وَائِلٍ عَنْ عَبْدِ اللهِ) فَأَبُو وَائِلٍ هُوَ شَقِيقُ بْنُ سَلمَةَ الأَسَدِيُّ الكُوفِيُّ، وَهُوَ مِنْ فُضَلاءِ التَّابِعِينَ أَدْرَكَ زَمَنَ النَّبِيِّ صلى الله عليه وسلم وَلمْ يَرَهُ، مَاتَ سَنَةَ تِسْعٍ وَتِسْعِينَ، وَعَبْدُ اللهِ هُوَ بْنُ مَسْعُودٍ الصَّحَابِيُّ رضي الله عنه
قَوْلهُ: وَقَال مُجَاهِدٌ: إلى آخِرِهِ هَذَا مَنْقُولٌ عَنْ مُجَاهِدٍ وَعِكْرِمَةَ، وَرَوَاهُ ابْنُ مَاجَهْ فِي سُنَنِهِ فِي كِتَابِ الفِتَنِ بِإِسْنَادِهِ عَنْ البَرَاءِ بْنِ عَازِبٍ عَنْ النَّبِيِّ صلى الله عليه وسلم وَإِسْنَادُهُ ضَعِيفٌ وَقِيل فِي الآيَةِ قَوْلٌ ثَانٍ وَهُوَ أَنَّ اللاعِنِينَ كُل شَيْءٍ مِنْ حَيَوَانٍ وَجَمَادٍ إلا الجِنَّ وَالإِنْسَ وَهُوَ مَرْوِيٌّ عَنْ ابْنِ عَبَّاسٍ وَالبَرَاءِ بْنِ عَازِبٍ، وَقِيل: هُمْ المُؤْمِنُونَ مِنْ المَلائِكَةِ وَالإِنْسُ وَالجِنُّ وَعَنْ قَتَادَةَ أَنَّهُمْ المَلائِكَةُ، وَقِيل غَيْرُهُ وَقَوْلهُ (يَقُولونَ يَمْنَعُ القَطْرَ) كَذَا وَقَعَ فِي النُّسَخِ، يَقُولونَ: وَالأَصْل فِي الدَّوَابِّ تَقُول، لأَنَّ الجَمْعَ بِالوَاوِ وَالنُّونِ مُخْتَصٌّ بِالذُّكُورِ العُقَلاءِ، وَكَأَنَّهَا لمَّا أُضِيفَ اللعْنُ إليْهَا كَمَا يُضَافُ إلى العُقَلاءِ حَسُنَ إجْرَاءُ لفْظِهِمْ عَليْهَا كَقَوْلهِ تَعَالى {أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا} الآيَةَ، وَكَذَا قوله تعالى {وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} {رَأَيْتُهُمْ لِي سَاجِدِينَ}. وَنَظَائِرُهُ قَوْلهُ: قُحِطْنَا: هُوَ - بِضَمِّ القَافِ وَكَسْرِ الحَاءِ - وَالقَحْطُ الجُدُوبَةُ وَاحْتِبَاسُ المَطَرِ. وَقَوْلهُ (فَتَسْقِينَا) بِفَتْحِ التَّاءِ وَضَمِّهَا لغَتَانِ، كَمَا سَبَقَ فِي أَوَّل البَابِ

ج / 5 ص -53- وَكَذَا قَوْلهُ فَاسْقِنَا: بِوَصْل الهَمْزَةِ وَقَطْعِهَا، وَقَوْلهُ (كَادَ النَّاسُ أَنْ لا يَبْلغُوا مَنَازِلهُمْ) كَذَا هُوَ فِي النُّسَخِ: أَنْ لا يَبْلغُوا، وَهِيَ لغَةٌ قَليلةٌ، وَالفَصِيحُ حَذْفُ (أَنْ) عَكْسُ عَسَى فَإِنَّ الفَصِيحَ فِيهَا عَسَى زَيْدٌ أَنْ يَقُومَ، وَيَجُوزُ عَسَى زَيْدٌ يَقُومُ.
قَوْلهُ الصِّبْيَان: بِكَسْرِ الصَّادِ وَضَمِّهَا لغَتَانِ حَكَاهُمَا ابْنُ دُرَيْدٍ وَغَيْرُهُ أَفْصَحُهُمَا وَأَشْهَرُهُمَا: الكَسْرُ، وَمِثْلهُ قُضْبَانٌ وَرِضْوَانٌ، قَوْلهُ شُيُوخٌ رُكَّعٌ: قَال القَاضِي حُسَيْنٌ فِي تَعْليقِهِ: قِيل: هُوَ جَمْعُ رَاكِعٍ أَيْ المُصَلي قَال: وَقِيل: أَرَادَ بِهِ الشُّيُوخَ الذِينَ انْحَنَتْ ظُهُورُهُمْ مِنْ الشَّيْخُوخَةِ.
قَوْلهُ مُتَبَذِّلًا: أَيْ فِي ثِيَابِ البِذْلةِ - بِكَسْرِ البَاءِ - وَهِيَ التِي تُلبَسُ فِي حَال الشُّغْل وَمُبَاشَرَةِ الخِدْمَةِ، وَتَصَرُّفِ الإِنْسَانِ فِي بَيْتِهِ، وَالتَّخَشُّعُ التَّذَلل وَالتَّضَرُّعُ وَالخُضُوعُ فِي الدُّعَاءِ، وَإِظْهَارُ الفَقْرِ قَوْلهُ (لأَنَّهَا صَلاةٌ يُسَنُّ لهَا الاجْتِمَاعُ وَالخُطْبَةُ فَشُرِعَ لهَا الغُسْل) احْتِرَازٌ مِنْ الصَّلوَاتِ الخَمْسِ قَوْلهُ (لأَنَّهَا صَلاةٌ يُشْرَعُ لهَا الاجْتِمَاعُ وَالخُطْبَةُ لا يُسَنُّ لهَا الأَذَانُ وَالإِقَامَةُ) احْتَرَزَ بِقَوْلهِ: يُشْرَعُ لهَا الاجْتِمَاعُ عَنْ السُّنَنِ الرَّاتِبَةِ وَبِقَوْلهِ وَالخُطْبَةُ عَنْ المَكْتُوبَاتِ، وَبِقَوْلهِ (لا يُسَنُّ لهَا الأَذَانُ وَالإِقَامَةُ) عَنْ الجُمُعَةِ وَقَوْلهُ كَصَلاةِ الكُسُوفِ وَإِنَّمَا قَاسَ عَليْهَا دُونَ العِيدِ، لأَنَّ الكُسُوفَ فِيهَا أَحَادِيثُ صَحِيحَةٌ وَليْسَ فِي العِيدِ حَدِيثٌ ثَابِتٌ.
أما الأحكام: فَقَال أَصْحَابُنَا: أَقَل هَذِهِ الصَّلاةِ رَكْعَتَانِ كَسَائِرِ النَّوَافِل، وَأَمَّا الأَكْمَل فَلهَا آدَابٌ مُسْتَحَبَّةٌ وَليْسَتْ شَرْطًا.
أحدها: إذَا أَرَادَ الإِمَامُ الاسْتِسْقَاءَ خَطَبَ النَّاسَ، وَوَعَظَهُمْ، وَذَكَّرَهُمْ، وَأَمَرَهُمْ بِالخُرُوجِ مِنْ المَظَالمِ وَالتَّوْبَةِ مِنْ المَعَاصِي، وَمُصَالحَةِ المُتَشَاحِنِينَ، وَالصَّدَقَةِ وَالإِقْبَال عَلى الطَّاعَاتِ، وَصِيَامِ ثَلاثَةِ أَيَّامٍ، ثُمَّ يَخْرُجُ بِهِمْ فِي الرَّابِعِ، وَكُلهُمْ صِيَامٌ هَكَذَا نَصَّ الشَّافِعِيُّ فِي الأُمِّ، وَاتَّفَقَ الأَصْحَابُ عَلى أَنَّهُمْ يَخْرُجُونَ فِي الرَّابِعِ صِيَامًا، وَمِمَّنْ صَرَّحَ بِهِ مَعَ الشَّافِعِيِّ الشَّيْخُ أَبُو حَامِدٍ وَالبَنْدَنِيجِيّ وَالمَحَامِليُّ وَالقَاضِي أَبُو الطَّيِّبِ وَالمَاوَرْدِيُّ وَسُليْمٌ الرَّازِيّ وَالمُصَنِّفُ وَابْنُ الصَّبَّاغِ وَالبَغَوِيُّ وَالمُتَوَلي، وَصَاحِبُ العُدَّةِ وَالشَّيْخُ نَصْرٌ وَخَلائِقُ لا يُحْصَوْنَ، وَإِنَّمَا ذَكَرْتُ هَؤُلاءِ لأَنِّي رَأَيْت مَنْ يَسْتَغْرِبُ النَّقْل فِيهَا لعَدَمِ أُنْسِهِ، قَال الأَصْحَابُ: وَالفَرْقُ بَيْنَهُ وَبَيْنَ يَوْمِ عَرَفَةَ فَإِنَّهُ يُسْتَحَبُّ للوَاقِفِ بِهَا تَرْكُ صَوْمِهِ لئَلا يَضْعُفَ عَنْ الدُّعَاءِ مِنْ وَجْهَيْنِ أحدهما: أَنَّ صَلاةَ الاسْتِسْقَاءِ تَكُونُ أَوَّل النَّهَارِ قَبْل ظُهُورِ أَثَرِ الصَّوْمِ فِي الضَّعْفِ، بِخِلافِ الوُقُوفِ بِعَرَفَاتٍ، فَإِنَّهُ آخِرَ النَّهَارِ.
والثاني: أَنَّ الوَاقِفَ بِعَرَفَاتٍ يَجْتَمِعُ عَليْهِ مَشَاقُّ السَّفَرِ وَالشُّعْثُ وَقِلةُ التَّرَفُّهِ وَمُعَالجَةُ وَعْثَاءِ السَّفَرِ فَإِذَا انْضَمَّ إلى ذَلكَ الصَّوْمُ اشْتَدَّ ضَعْفُهُ، وَضَعُفَ عَنْ الدُّعَاءِ بِخِلافِ المُسْتَسْقِي فَإِنَّهُ فِي وَطَنِهِ لمْ يَنَلهُ شَيْءٌ مِنْ ذَلكَ.
الأَدَبُ الثَّانِي: يُسْتَحَبُّ أَنْ يُسْتَسْقَى بِالخِيَارِ مِنْ أَقَارِبِ رَسُول اللهِ صلى الله عليه وسلم وَبِأَهْل الصَّلاحِ مِنْ غَيْرِهِمْ، وَبِالشُّيُوخِ وَالضُّعَفَاءِ وَالصِّبْيَانِ وَالعَجَائِزِ وَغَيْرِ ذَوَاتِ الهَيْئَاتِ مِنْ النِّسَاءِ وَدَليلهُ مَا ذَكَرَهُ المُصَنِّفُ، وَأَيْضًا فَفِي الصَّحِيحِ أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال: "وَهَل تُنْصَرُونَ وَتُرْزَقُونَ إلا بِضُعَفَائِكُمْ؟"قَال القَاضِي حُسَيْنٌ

ج / 5 ص -54- َالرُّويَانِيُّ وَالرَّافِعِيُّ وَآخَرُونَ مِنْ أَصْحَابِنَا: وَيُسْتَحَبُّ أَنْ يَذْكُرَ كُل وَاحِدٍ مِنْ القَوْمِ فِي نَفْسِهِ مَا فَعَلهُ مِنْ الطَّاعَةِ الجَليلةِ وَيَتَشَفَّعُ بِهِ وَيَتَوَسَّل وَاسْتَدَلوا بِحَدِيثِ ابْنِ عُمَرَ فِي الصَّحِيحَيْنِ عَنْ رَسُول اللهِ صلى الله عليه وسلم "فِي قِصَّةِ أَصْحَابِ الغَارِ الثَّلاثَةِ الذِينَ أَوَوْا إلى غَارٍ، فَأَطْبَقَتْ عَليْهِمْ صَخْرَةٌ فَتَوَسَّل كُل وَاحِدٍ بِصَالحِ عَمَلهِ. فَأَزَال اللهُ عَنْهُمْ بِسُؤَال كُل وَاحِدٍ ثُلثًا مِنْ الصَّخْرَةِ وَخَرَجُوا يَمْشُونَ"قَال الشَّافِعِيُّ فِي الأُمِّ: وَلوْ تَرَكَ سَادَةُ العَبِيدِ العَبِيدَ يَخْرُجُونَ للاسْتِسْقَاءِ كَانَ أَحَبَّ إليَّ، وَلا يَلزَمُهُمْ ذَلكَ قَال: وَالإِمَاءُ مِثْل الحَرَائِرِ أُحِبُّ أَنْ يُؤْذَنَ لعَجَائِزِهِنَّ وَمَنْ لا هَيْئَةَ لهَا مِنْهُنَّ يَخْرُجْنَ، وَلا أُحِبُّ ذَلكَ فِي ذَوَاتِ الهَيْئَةِ وَلا يَجِبُ عَلى سَادَتِهِنَّ الإِذْنُ فِي ذَلكَ، قَال: وَأُحِبُّ أَنْ يَخْرُجَ الصِّبْيَانُ، وَيُنَظَّفُوا للاسْتِسْقَاءِ، وَكِبَارُ النِّسَاءِ وَمَنْ لا هَيْئَةَ لهَا مِنْهُنَّ. هَذَا نَصُّهُ وَاتَّفَقَ الأَصْحَابُ عَليْهِ.
والثالث: قَال الشَّافِعِيُّ فِي الأُمِّ وَلا آمُرُ بِإِخْرَاجِ البَهَائِمِ هَذَا نَصُّهُ وَللأَصْحَابِ ثَلاثَةُ أَوْجُهٍ أحدها: لا يُسْتَحَبُّ وَلا يُكْرَهُ، وَهُوَ ظَاهِرُ هَذَا النَّصِّ وَبِهِ جَزَمَ سُليْمٌ الرَّازِيّ وَالمَحَامِليُّ وَآخَرُونَ. والثاني: يَكْرَهُ إخْرَاجَهَا صَاحِبُ الحَاوِي عَنْ جُمْهُورِ أَصْحَابِنَا والثالث: يُسْتَحَبُّ إخْرَاجُهَا وَتُوقَفُ مَعْزُولةً عَنْ النَّاسِ لمَا ذَكَرَهُ المُصَنِّفُ. وَهَذَا الوَجْهُ قَوْل أَبِي إِسْحَاقَ حَكَاهُ أَيْضًا صَاحِبُ الحَاوِي عَنْ ابْنِ أَبِي هُرَيْرَةَ، وَبِهِ قَطَعَ البَغَوِيّ وَصَحَّحَهُ الرَّافِعِيُّ.
الرَّابِعُ: قَال الشَّافِعِيُّ فِي الأُمِّ: وَأَكْرَهُ إخْرَاجَ الكُفَّارِ وَنِسَاؤُهُمْ فِيمَا أَكْرَهُ مِنْ هَذَا كَرِجَالهِمْ، قَال: وَلا أَكْرَهُ مِنْ خُرُوجِ صِبْيَانِهِمْ مَعَ المُسْلمِينَ مَا أَكْرَهُ مِنْ خُرُوجِ بَالغِيهِمْ. وَاتَّفَقَ أَصْحَابُنَا عَلى هَذَا قَالوا: وَإِنَّمَا خَفَّ أَمْرُ الصِّبْيَانِ لأَنَّ كُفْرَهُمْ ليْسَ عِنَادًا بِخِلافِ الكِبَارِ. هَكَذَا عَللهُ القَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمَا. وَقَال القَاضِي حُسَيْنٌ؛ لأَنَّ ذَنْبَهُمْ أَخَفُّ وَالعُلمَاءُ مُخْتَلفُونَ فِي حُكْمِهِمْ إذَا مَاتُوا قَبْل بُلوغِهِمْ. وَقَال البَغَوِيّ: قَال الشَّافِعِيُّ فِي الكَبِيرِ يَعْنِي الجَامِعَ الكَبِيرَ (لا أَكْرَهُ مِنْ إخْرَاجِ صِبْيَانِهِمْ مَا أَكْرَهُ مِنْ خُرُوجِ كِبَارِهِمْ، لأَنَّ ذُنُوبَهُمْ أَقَل، وَلكِنْ يُكْرَهُ لكُفْرِهِمْ) وَهَذَا كُلهُ يَقْتَضِي أَنَّ أَطْفَال الكُفَّارِ كُفَّارٌ، وَقَدْ اخْتَلفَ العُلمَاءُ فِيهِمْ إذَا مَاتُوا قَبْل بُلوغِهِمْ فَقَال الأَكْثَرُونَ: هُمْ فِي النَّارِ وَقَالتْ طَائِفَةٌ: لا يُحْكَمُ لهُمْ بِجَنَّةٍ وَلا نَارٍ، وَلا نَعْلمُ حُكْمَهُمْ وَقَال المُحَقِّقُونَ هُمْ فِي الجَنَّةِ، وَهُوَ الصَّحِيحُ المُخْتَارُ وَقَدْ أَوْضَحْتُهُ بِدَلائِلهِ1.
وَالجَوَابُ: عَمَّا يُعَارِضُهَا فِي كِتَابِ الجَنَائِزِ مِنْ شَرْحِ صَحِيحِ البُخَارِيِّ2 وَسَأَذْكُرُهُ مُخْتَصَرًا فِي هَذَا الشَّرْحِ إنْ شَاءَ اللهُ تَعَالى فِي آخِرِ كِتَابِ الجَنَائِزِ، أَوْ فِي كِتَابِ الرِّدَّةِ. قَال: أَصْحَابُنَا فَإِخْرَاجُ الكُفَّارِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وذهب ابن القيم في كتابه "حادي الأرواح إلى بلاد الأفراح" إلى أن الله يعلم معساه يؤول إليه أمر كل منهم لو أمهله الله حتى بلغ فيعامله الله بحسب ذلك وهذا ترده أدلة كثيرة كقوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى وَأَنَّ سَعْيَهُ سَوْفَ يُرَى ثُمَّ يُجْزَاهُ الْجَزَاءَ الْأَوْفَى} (ط).
2 للإمام النووي شرح على البخاري لم يتم وقد حدثني الثقة أن شرحه طبع وإنه لم يزد على بدء الوحي وكتاب الإيمان هنا يدل على انه شرح فعلا كتاب "الجنائز"وعبارته هنا تفيد حصول الشرح وليست كعباراته فيما لم يدركه من "شرح المهذب"حين يقول وسأذكره في كتاب كذا كقوله هنا وسأذكره في كتاب "الردة" (ط).

ج / 5 ص -55- مَعَ المُسْلمِينَ للاسْتِسْقَاءِ مَكْرُوهٌ كَمَا نَصَّ عَليْهِ الشَّافِعِيُّ قَال فِي الأُمِّ وَآمُرُ بِمَنْعِهِمْ مِنْ الخُرُوجِ قَال: فَإِنْ خَرَجُوا مُتَمَيِّزِينَ عَلى حِدَةٍ لمْ يَمْنَعْهُمْ، قَال أَصْحَابُنَا: وَسَوَاءٌ خَرَجُوا مُتَمَيِّزِينَ فِي يَوْمِ خُرُوجِ المُسْلمِينَ أَوْ فِي غَيْرِهِ لا يُمْنَعُونَ، هَكَذَا صَرَّحَ بِهِ صَاحِبُ الشَّامِل وَالبَغَوِيُّ وَآخَرُونَ وَحَكَى صَاحِبُ الحَاوِي وَجْهَيْنِ أصحهما: هَذَا والثاني: يُمْنَعُونَ مِنْ خُرُوجِهِمْ فِي يَوْمِ خُرُوجِ المُسْلمِينَ، وَلا يُمْنَعُونَ فِي غَيْرِهِ.
الخَامِسُ: يُسْتَحَبُّ أَنْ يَتَنَظَّفَ للاسْتِسْقَاءِ بِغُسْلٍ وَسِوَاكٍ، وَقَطْعِ الرَّائِحَةِ الكَرِيهَةِ، وَيُسْتَحَبُّ أَنْ لا يَتَطَيَّبَ وَأَنْ لا يَخْرُجَ فِي زِينَةٍ، بَل يَخْرُجُ فِي ثِيَابِ بِذْلةٍ - بِكَسْرِ البَاءِ - وَهِيَ ثِيَابُ المِهْنَةِ، وَأَنْ يَخْرُجَ مُتَوَاضِعًا خَاشِعًا مُتَذَللًا مُتَضَرِّعًا مَاشِيًا، وَلا يَرْكَبُ فِي شَيْءٍ مِنْ طَرِيقِ ذَهَابِهِ إلا لعُذْرٍ كَمَرَضٍ وَنَحْوِهِ، وَدَليل هَذِهِ المَسَائِل فِي الكِتَابِ.
السَّادِسُ: لا يُؤَذِّنُ لهَا وَلا يُقِيمُ، وَيُسْتَحَبُّ أَنْ يُقَال: الصَّلاةُ جَامِعَةٌ.
السَّابِعُ: السُّنَّةُ أَنْ يُصَليَ فِي الصَّحْرَاءِ بِلا خِلافٍ، لأَنَّ النَّبِيَّ صلى الله عليه وسلم صَلاهَا فِي الصَّحْرَاءِ، وَلأَنَّهُ يَحْضُرُهَا غَالبُ النَّاسِ وَالصِّبْيَانُ وَالحُيَّضُ وَالبَهَائِمُ وَغَيْرُهُمْ، فَالصَّحْرَاءُ أَوْسَعُ لهُمْ وَأَرْفَقُ بِهِمْ.
فرع: فِي مَذَاهِبِ العُلمَاءِ فِي خُرُوجِ أَهْل الذِّمَّةِ للاسْتِسْقَاءِ، قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُمْ يُمْنَعُونَ مِنْ الخُرُوجِ مُخْتَلطِينَ بِالمُسْلمِينَ، وَلا يُمْنَعُونَ مِنْ الخُرُوجِ مُتَمَيِّزِينَ. وَبِهِ قَال الزُّهْرِيُّ وَابْنُ المُبَارَكِ وَأَبُو حَنِيفَةَ، وَقَال مَكْحُولٌ: لا بَأْسَ بِإِخْرَاجِهِمْ وَقَال إِسْحَاقُ بْنُ رَاهْوَيْهِ: لا يُؤْمَرُونَ وَلا يُنْهَوْنَ، وَاخْتَارَهُ ابْنُ المُنْذِرِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَصَلاتُهُ رَكْعَتَانِ كَصَلاةِ العِيدِ. وَمِنْ أَصْحَابِنَا مَنْ قَال: يَقْرَأُ فِي الأُولى بِ (ق) وَفِي الثَّانِيَةِ بِسُورَةِ (نُوحٍ) صلى الله عليه وسلم لأَنَّ فِيهَا ذِكْرَ الاسْتِسْقَاءِ، وَالمَذْهَبُ أَنَّهُ يَقْرَأُ فِيهَا مَا يَقْرَأُ فِي العِيدِ لمَا رُوِيَ أَنَّ مَرْوَانَ أَرْسَل إلى ابْنِ عَبَّاسٍ يَسْأَلهُ عَنْ سُنَّةِ الاسْتِسْقَاءِ فَقَال: "سُنَّةُ الاسْتِسْقَاءِ الصَّلاةُ فِي العِيدَيْنِ، إلا أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَلبَ رِدَاءً فَجَعَل يَمِينَهُ يَسَارَهُ، وَيَسَارَهُ يَمِينَهُ وَصَلى رَكْعَتَيْنِ كَبَّرَ فِي الأُولى سَبْعَ تَكْبِيرَاتٍ وَقَرَأَ بِ سَبِّحْ اسْمَ رَبِّكَ الأَعْلى، وَقَرَأَ فِي الثَّانِيَةِ هَل أَتَاكَ حَدِيثُ الغَاشِيَةِ، وَكَبَّرَ خَمْسَ تَكْبِيرَاتٍ".
 الشرح: حَدِيثُ ابْنِ عَبَّاسٍ ضَعِيفٌ، رَوَاهُ الدَّارَقُطْنِيّ بِإِسْنَادِهِ عَنْ مُحَمَّدِ بْنِ عَبْدِ العَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أَبِيهِ عَنْ طَلحَةَ بْنِ عَبْدِ اللهِ بْنِ عَوْفٍ قَال: أَرْسَلنِي مَرْوَانُ فَذَكَرَهُ. وَمُحَمَّدٌ هَذَا ضَعِيفٌ، قَال ابْنُ أَبِي حَاتِمٍ فِي كِتَابِهِ: سَأَلت أَبِي عَنْهُ فَقَال هُمْ ثَلاثَةُ إخْوَةٍ: مُحَمَّدٌ وَعَبْدُ اللهِ وَعِمْرَانُ بَنُو عَبْدِ العَزِيزِ وَالثَّلاثَةُ ضُعَفَاءُ ليْسَ لهُمْ حَدِيثٌ مُسْتَقِيمٌ، وَقَدْ يُقَال: لا دَلالةَ فِي الحَدِيثِ لوْ صَحَّ فَإِنَّهُ ليْسَ مُطَابِقًا لمَا ادَّعَاهُ المُصَنِّفُ، فَإِنَّهُ قَال: قَرَأَ بِ سَبِّحْ وَ هَل أَتَاكَ، وَدَعْوَى المُصَنِّفِ أَنَّهُ يَقْرَأُ ق وَ اقْتَرَبَتْ. وَجَوَابُهُ أَنَّ صَلاةَ العِيدِ شُرِعَ فِيهَا ق وَ اقْتَرَبَتْ، وَشُرِعَ أَيْضًا سَبِّحْ وَ هَل أَتَاكَ، وَكِلاهُمَا سُنَّةٌ ثَابِتَةٌ فِي صَحِيحِ مُسْلمٍ، وَسَبَقَ بَيَانُهُ فِي صَلاةِ العِيدِ، فَذَكَرَ ابْنُ عَبَّاسٍ أَحَدَ المَشْرُوعَيْنِ فِي صَلاةِ العِيدِ وَلمْ يَذْكُرْ سُورَةَ نُوحٍ، بِخِلافِ مَا ادَّعَاهُ صَاحِبُ الوَجْهِ الآخَرِ وَاَللهُ أَعْلمُ.

ج / 5 ص -56- أَمَّا الأَحْكَامُ:فَقَال الشَّافِعِيُّ وَالأَصْحَابُ: صِفَةُ هَذِهِ الصَّلاةِ أَنْ يَنْوِيَ صَلاةَ الاسْتِسْقَاءِ وَيُكَبِّرَ رَكْعَتَيْنِ مِثْل صَلاةِ العِيدِ، فَيَأْتِيَ بَعْدَ تَكْبِيرَةِ الإِحْرَامِ بِدُعَاءِ الاسْتِفْتَاحِ، ثُمَّ يُكَبِّرَ سَبْعَ تَكْبِيرَاتٍ، وَفِي الثَّانِيَةِ خَمْسَ تَكْبِيرَاتٍ زَائِدَةٍ ثُمَّ يَتَعَوَّذَ ثُمَّ يَقْرَأَ الفَاتِحَةَ، وَيَذْكُرَ اللهَ تَعَالى بَيْنَ كُل تَكْبِيرَتَيْنِ مِنْ السَّبْعِ وَالخَمْسِ الزَّوَائِدِ كَمَا سَبَقَ فِي صَلاةِ العِيدِ، وَيَرْفَعَ يَدَيْهِ حَذْوَ مَنْكِبَيْهِ مَعَ كُل تَكْبِيرَةٍ وَيَجْهَرَ بِالقِرَاءَةِ وَيَقْرَأَ فِي الأُولى بَعْدَ الفَاتِحَةِ سُورَةَ قَافٍ، وَفِي الثَّانِيَةِ اقْتَرَبَتْ السَّاعَةُ. هَكَذَا نَصَّ عَليْهِ الشَّافِعِيُّ وَقَالهُ جُمْهُورُ الأَصْحَابِ. وَحَكَى المُصَنِّفُ وَغَيْرُهُ وَجْهًا لبَعْضِ الأَصْحَابِ يُسْتَحَبُّ فِي الأُولى قَافٌ وَفِي الثَّانِيَةِ {إِنَّا أَرْسَلْنَا نُوحاً}1، وَنَصَّ الشَّافِعِيُّ أَنَّهُ يَقْرَأُ فِيهِمَا مَا يَقْرَأُ فِي العِيدِ. قَال: وَإِنْ قَرَأَ {إِنَّا أَرْسَلْنَا نُوحاً} كَانَ حَسَنًا. هَذَا نَصُّهُ فِي الأُمِّ: وَهُوَ مَشْهُورٌ فِي كُتُبِ الأَصْحَابِ عَنْ نَصِّهِ. قَال الرَّافِعِيُّ: هَذَا يَقْتَضِي أَنْ لا خِلافَ فِي المَسْأَلةِ، وَأَنَّ كُلًّا سَائِغٌ، قَال: وَمِنْهُمْ مَنْ قَال: فِي الأَفْضَل خِلافُ الأَصَحِّ أَنَّهُ يَقْرَأُ مَا يَقْرَأُ فِي العِيدِ قُلت اتَّفَقَ أَصْحَابُنَا المُصَنِّفُونَ عَلى أَنَّ الأَفْضَل أَنْ يَقْرَأَ مَا يَقْرَأُ فِي العِيدِ. وَأَمَّا قَوْل صَاحِبِ الحَاوِي قَال أَصْحَابُنَا: لوْ قَرَأَ فِي الثَّانِيَةِ "إنَّا أَرْسَلنَا نُوحًا"كَانَ حَسَنًا فَلا يُخَالفُ مَا ذَكَرْنَاهُ لأَنَّهُ بِلفْظِ نَصِّ الشَّافِعِيِّ. وَمَعْنَى قَوْلهِ: إنَّهُ كَانَ حَسَنًا. أَنَّهُ مُسْتَحْسَنٌ لا كَرَاهَةَ فِيهِ، وَليْسَ فِيهِ أَنَّهُ أَفْضَل مِنْ اقْتَرَبَتْ السَّاعَةُ.
قَال صَاحِبُ الحَاوِي وَغَيْرُهُ: لوْ حَذَفَ التَّكْبِيرَاتِ أَوْ زَادَ فِيهِنَّ أَوْ نَقَصَ مِنْهُنَّ صَحَّتْ صَلاتُهُ وَلا يَسْجُدُ للسَّهْوِ، وَلوْ أَدْرَكَهُ مَسْبُوقٌ فِي أَثْنَاءِ التَّكْبِيرَاتِ الزَّائِدَةِ أَوْ بَعْدَ فَرَاغِهَا، فَهَل يَقْضِي المَأْمُومُ التَّكْبِيرَاتِ؟ فِيهِ القَوْلانِ السَّابِقَانِ فِي صَلاةِ العِيدِ، الصَّحِيحُ الجَدِيدُ لا يَقْضِي، هَكَذَا صَرَّحَ بِهِ القَاضِي أَبُو الطَّيِّبِ وَإِمَامُ الحَرَمَيْنِ وَالأَصْحَابُ، وَقَال الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: حُكْمُ التَّكْبِيرَاتِ هُنَا عَلى مَا سَبَقَ فِي تَكْبِيرَاتِ صَلاةِ العِيدِ وِفَاقًا وَخِلافًا.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 من الآية الأولى من صورة نوح.

فرع: فِي وَقْتِ صَلاةِ الاسْتِسْقَاءِ ثَلاثَةُ أَوْجُهٍ
 أحدها: وَقْتُهَا وَقْتُ صَلاةِ العِيدِ، وَبِهَذَا قَال الشَّيْخُ أَبُو حَامِدٍ الإسْفَرايِينِيّ وَصَاحِبُهُ المَحَامِليُّ فِي كُتُبِهِ الثَّلاثَةِ، المَجْمُوعِ وَالتَّجْرِيدِ وَالمُقْنِعِ، وَأَبُو عَليٍّ السِّنْجِيُّ وَالبَغَوِيُّ، وَقَدْ يُسْتَدَل لهُ بِحَدِيثِ ابْنِ عَبَّاسٍ السَّابِقِ وَلكِنَّهُ ضَعِيفٌ.
والوجه الثاني: أَوَّل وَقْتِ صَلاةِ العِيدِ وَيَمْتَدُّ إلى أَنْ يُصَليَ العَصْرَ وَهُوَ الذِي ذَكَرَهُ البَنْدَنِيجِيُّ وَالرُّويَانِيُّ وَآخَرُونَ.
والثالث: وَهُوَ الصَّحِيحُ بَل الصَّوَابُ أَنَّهَا لا تَخْتَصُّ بِوَقْتٍ بَل تَجُوزُ وَتَصِحُّ فِي كُل وَقْتٍ مِنْ ليْلٍ وَنَهَارٍ، إلا أَوْقَاتَ الكَرَاهَةِ عَلى أَحَدِ الوَجْهَيْنِ. وَهَذَا هُوَ المَنْصُوصُ للشَّافِعِيِّ، وَبِهِ قَطَعَ الجُمْهُورُ وَصَحَّحَهُ المُحَقِّقُونَ، مِمَّنْ قَطَعَ بِهِ صَاحِبَا الحَاوِي وَالشَّامِل وَصَاحِبُ التَّتِمَّةِ وَآخَرُونَ، وَصَحَّحَهُ الرَّافِعِيُّ فِي المُحَرَّرِ وَغَيْرِهِ، وَنَقَلهُ صَاحِبُ الشَّامِل وَصَاحِبُ جَمْعِ الجَوَامِعِ فِي نُصُوصِ

ج / 5 ص -57- الشَّافِعِيِّ عَنْ نَصِّ الشَّافِعِيِّ، وَاسْتَصْوَبَهُ إمَامُ الحَرَمَيْنِ وَقَال: لمْ أَرَ التَّخْصِيصَ بِوَقْتٍ لغَيْرِ الشَّيْخِ أَبِي عَليٍّ السِّنْجِيِّ، وَاسْتَدَلوا لهُ بِأَنَّهَا لا تَخْتَصُّ بِيَوْمٍ فَلا تَخْتَصُّ كَصَلاةِ الاسْتِخَارَةِ وَرَكْعَتَيْ الإِحْرَامِ وَغَيْرِهِمَا، وَليْسَ لتَخْصِيصِهَا بِوَقْتِ صَلاةِ العِيدِ وَجْهٌ أَصْلًا فَلا يُغْتَرُّ بِوُجُودِهِ فِي الكُتُبِ التِي أَضَافَتْهُ إليْهَا، فَإِنَّهُ مُخَالفٌ للدَّليل وَلنَصِّ الشَّافِعِيِّ وَلأَكْثَرِ الأَصْحَابِ.
فَإِنْ قِيل: فَقَدْ قَال الشَّافِعِيُّ فِي الأُمِّ فِي آخِرِ بَابِ "كَيْفَ صَلاةُ الاسْتِسْقَاءِ قَبْل الزَّوَال؟ "يُصَليهَا بَعْدَ الظُّهْرِ وَقَبْل العَصْرِ، هَذَا نَصُّهُ، وَظَاهِرُهُ مُخَالفٌ للأَصَحِّ. وَالجَوَابُ: أَنَّ هَذَا صَرِيحٌ فِي أَنَّهَا لا تَخْتَصُّ بِوَقْتِ صَلاةِ العِيدِ، وَمُرَادُ الشَّافِعِيِّ أَنَّهُ يُصَليهَا بَعْدَ الظُّهْرِ وَلا يُصَليهَا بَعْدَ العَصْرِ لأَنَّهُ وَقْتُ كَرَاهَةِ الصَّلاةِ، وَقَدْ سَبَقَ أَنَّ صَلاةَ الاسْتِسْقَاءِ لا تُصَلى فِي وَقْتِ النَّهْيِ عَلى الأَصَحِّ فَنَصُّهُ مُوَافِقٌ للصَّحِيحِ وَهُوَ أَنَّهَا لا تَخْتَصُّ بِوَقْتٍ أَصْلًا.
قَال المُصَنِّفُ رحمه الله تعالى:"وَالسُّنَّةُ أَنْ يَخْطُبَ لهَا بَعْدَ الصَّلاةِ، لحَدِيثِ أَبِي هُرَيْرَةَ، وَالمُسْتَحَبُّ أَنْ يَدْعُوَ فِي الخُطْبَةِ الأُولى فَيَقُول: (اللهُمَّ اسْقِنَا غَيْثًا مُغِيثًا، هَنِيئًا مَرِيئًا، مَرِيعًا غَدَقًا، مُجَللًا طَبَقًا سَحًّا [عَامًّا] دَائِمًا، اللهُمَّ اسْقِنَا الغَيْثَ وَلا تَجْعَلنَا مِنْ القَانِطِينَ، اللهُمَّ إنَّ بِالعِبَادِ وَالبِلادِ مِنْ اللأْوَاءِ وَالجَهْدِ وَالضَّنْكِ مَا لا نَشْكُو إلا إليْك، اللهُمَّ أَنْبِتْ لنَا الزَّرْعَ وَأَدِرَّ لنَا الضَّرْعَ وَاسْقِنَا مِنْ بَرَكَاتِ السَّمَاءِ، [وَأَنْبِتْ لنَا مِنْ بَرَكَاتِ الأَرْضِ]1 اللهُمَّ ارْفَعْ عَنَّا الجَهْدَ وَالجُوعَ وَالعُرْيَ وَاكْشِفْ عَنَّا [مِنْ البَلاءِ] مَا لا يَكْشِفُهُ غَيْرُك، اللهُمَّ إنَّا نَسْتَغْفِرُك إنَّك كُنْتَ غَفَّارًا، فَأَرْسِل السَّمَاءَ عَليْنَا مِدْرَارًا) وَالمُسْتَحَبُّ أَنْ يَسْتَقْبِل القِبْلةَ فِي أَثْنَاءِ الخُطْبَةِ الثَّانِيَةِ وَيُحَوِّل مَا عَلى الأَيْمَنِ إلى الأَيْسَرِ، وَمَا عَلى الأَيْسَرِ إلى الأَيْمَنِ، لمَا رَوَى عَبْدُ اللهِ بْنُ زَيْدٍ "أَنَّ رَسُول اللهِ صلى الله عليه وسلم خَرَجَ إلى المُصَلى يَسْتَسْقِي فَاسْتَقْبَل القِبْلةَ وَدَعَا وَحَوَّل رِدَاءَهُ، وَجَعَل الأَيْمَنَ عَلى الأَيْسَرِ وَالأَيْسَرَ عَلى الأَيْمَنِ"فَإِنْ كَانَ الرِّدَاءُ مُرَبَّعًا نَكَسَهُ فَجَعَل أَعْلاهُ أَسْفَلهُ وَأَسْفَلهُ أَعْلاهُ، وَإِنْ كَانَ مُدَوَّرًا اقْتَصَرَ عَلى التَّحْوِيل، لمَا رَوَى عَبْدُ اللهِ بْنُ زَيْدٍ أَنَّ "النَّبِيَّ صلى الله عليه وسلم اسْتَسْقَى وَعَليْهِ خَمِيصَةٌ لهُ سَوْدَاءُ فَأَرَادَ أَنْ يَأْخُذَ بِأَسْفَلهَا فَيَجْعَلهُ أَعْلاهَا، فَلمَّا ثَقُلتْ عَليْهِ قَلبَهَا عَلى عَاتِقِهِ"وَيُسْتَحَبُّ للنَّاسِ أَنْ يَفْعَلوا مِثْل ذَلكَ لمَا رُوِيَ فِي حَدِيثِ عَبْدِ اللهِ بْنِ زَيْدٍ "أَنَّ رَسُول اللهِ صلى الله عليه وسلم حَوَّل رِدَاءَهُ وَقَلبَهُ ظَهْرًا لبَطْنٍ وَحَوَّل النَّاسُ مَعَهُ"قَال الشَّافِعِيُّ [رحمه الله]: وَإِذَا حَوَّلوا أَرْدِيَتَهُمْ تَرَكُوهَا مُحَوَّلةً ليَنْزِعُوهَا مَعَ الثِّيَابِ لأَنَّهُ لمْ يُنْقَل أَنَّ النَّبِيَّ صلى الله عليه وسلم غَيَّرَهَا بَعْدَ التَّحْوِيل، وَيُسْتَحَبُّ أَنْ يَدْعُوَ فِي الخُطْبَةِ الثَّانِيَةِ سِرًّا ليَجْمَعَ فِي الدُّعَاءِ بَيْنَ الجَهْرِ وَالإِسْرَارِ ليَكُونَ أَبْلغَ، وَلهَذَا قَال اللهُ تَعَالى {إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَاراً}[نوح:9] وَيُسْتَحَبُّ أَنْ يَرْفَعَ اليَدَ فِي الدُّعَاءِ، لمَا رَوَى أَنَسٌ رضي الله عنه أَنَّ "النَّبِيَّ صلى الله عليه وسلم كَانَ لا يَرْفَعُ يَدَيْهِ فِي شَيْءٍ مِنْ الدُّعَاءِ إلا عِنْدَ الاسْتِسْقَاءِ، فَإِنَّهُ كَانَ يَرْفَعُ يَدَيْهِ حَتَّى يُرَى بَيَاضُ إبِطَيْهِ"وَيُسْتَحَبُّ أَنْ يُكْثِرَ مِنْ الاسْتِغْفَارِ وَمِنْ قوله تعالى: {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً}[نوح: 10-11] لمَا رَوَى الشَّعْبِيُّ أَنَّ عُمَرَ رضي الله عنه خَرَجَ يَسْتَسْقِي فَصَعِدَ المِنْبَرَ فَقَال: {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفتين ساقط من ش و ق (ط).

ج / 5 ص -58- وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً}[نوح: 10-12]. اسْتَغْفِرُوا رَبَّكُمْ إنَّهُ كَانَ غَفَّارًا، ثُمَّ نَزَل فَقِيل لهُ يَا أَمِيرَ المُؤْمِنِينَ لوْ اسْتَسْقَيْت؟ فَقَال طَلبْتُ بِمَجَادِيحِ السَّمَاءِ التِي يُسْتَنْزَل بِهَا القَطْرُ".
الشرح: حَدِيثُ عَبْدِ اللهِ بْنِ زَيْدٍ فِي صَحِيحَيْ البُخَارِيِّ وَمُسْلمٍ إلى قَوْلهِ (وَحَوَّل رِدَاءَهُ)، وَأَمَّا تَمَامُهُ فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، وَحَدِيثُهُ الآخَرُ حَدِيثُ الخَمِيصَةِ صَحِيحٌ أَوْ حَسَنٌ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَغَيْرُهُمَا بِأَسَانِيدَ صَحِيحَةٍ أَوْ حَسَنَةٍ. قَال الحَاكِمُ فِي المُسْتَدْرَكِ: هُوَ صَحِيحٌ عَلى شَرْطِ مُسْلمٍ وَحَدِيثُهُ الآخَرُ. وَقَوْلهُ "وَحَوَّل النَّاسُ مَعَهُ "رَوَاهُ الإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ. وَحَدِيثُ أَنَسٍ رَوَاهُ البُخَارِيُّ، وَحَدِيثُ الشَّعْبِيِّ عَنْ عُمَرَ رَوَاهُ البَيْهَقِيُّ.
وَأَمَّا قَوْلهُ "اللهُمَّ اسْقِنَا غَيْثًا مُغِيثًا "إلى آخِرِهِ فَذَكَرَهُ الشَّافِعِيُّ فِي الأُمِّ وَمُخْتَصَرِ المُزَنِيِّ عَنْ سَالمِ بْنِ عَبْدِ اللهِ بْنِ عُمَرَ عَنْ أَبِيهِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ كَانَ إذَا اسْتَسْقَى قَالهُ إلى آخِرِهِ، وَقَوْلهُ "اللهُمَّ اسْقِنَا "يَجُوزُ وَصْل الهَمْزَةِ وَقَطْعُهَا كَمَا سَبَقَ وَقَوْلهُ "غَيْثًا "هُوَ المَطَرُ قَوْلهُ "مُغِيثًا "بِضَمِّ المِيمِ وَكَسْرِ الغَيْنِ، وَهُوَ الذِي يُغِيثُ الخَلقَ فَيَرْوِيهِمْ وَيُشْبِعُهُمْ. قَالهُ الأَزْهَرِيُّ وَغَيْرُهُ، وَقَال غَيْرُهُ: مُنْقِذًا لنَا مِمَّا اسْتَسْقَيْنَا مِنْهُ، قَال أَهْل اللغَةِ: يُقَال: غَاثَ الغَيْثُ الأَرْضَ أَيْ أَصَابَهَا، وَغَاثَ اللهُ البِلادَ أَيْ أَصَابَهَا بِهِ، يَغِيثُهَا بِفَتْحِ اليَاءِ غَيْثًا، وَغِيثَتْ الأَرْضُ تُغَاثُ غَيْثًا فَهِيَ مَغِيثَةٌ وَمَغُوثَةٌ، هَذَا هُوَ المَشْهُورُ فِي كُتُبِ اللغَةِ أَنَّهُ إنَّمَا يُقَال: غَاثَ اللهُ النَّاسَ وَالأَرْضَ يَغِيثُهُمْ بِفَتْحِ اليَاءِ ثُلاثِيٌّ، أَيْ أَنْزَل المَطَرَ. وَثَبَتَ فِي صَحِيحِ مُسْلمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال فِي الاسْتِسْقَاءِ "اللهُمَّ أَغِثْنَا "بِالأَلفِ رُبَاعِيٌّ. قَال القَاضِي عِيَاضٌ: قَال بَعْضُهُمْ هَذَا المَذْكُورُ فِي الحَدِيثِ هُوَ مِنْ الإِغَاثَةِ. بِمَعْنَى المَعُونَةِ. وَليْسَ مِنْ طَلبِ الغَيْثِ، إنَّمَا يُقَال فِي طَلبِ الغَيْثِ غِثْنَا. قَال القَاضِي: وَيُحْتَمَل أَنْ يَكُونَ مِنْ طَلبِ الغَيْثِ، أَيْ هَبْ لنَا غَيْثًا أَوْ اُرْزُقْنَا غَيْثًا كَمَا يُقَال: سَقَاهُ اللهُ وَأَسْقَاهُ، أَيْ جَعَل لهُ سَقْيًا عَلى لغَةِ مَنْ فَرَّقَ بَيْنَهُمَا.
قَوْلهُ "هَنِيئًا "هُوَ الذِي لا ضَرَرَ فِيهِ وَلا تَعَبَ، وَقِيل، هُوَ الطَّيِّبُ الذِي لا يَنْقُصُهُ شَيْءٌ، قَوْلهُ "مَرِيئًا "مَهْمُوزٌ هُوَ المَحْمُودُ العَاقِبَةِ مُسَمِّنًا للحَيَوَانِ مُنَمِّيًا لهُ. قَوْلهُ "مَرِيعًا "ضَبَطْنَاهُ فِي المُهَذَّبِ بِفَتْحِ المِيمَ وَكَسْرِ الرَّاءِ وَبَعْدَهَا مُثَنَّاةٌ تَحْتُ سَاكِنَةٌ وَهُوَ مِنْ المَرَاعَةِ وَهِيَ الخِصْبُ، قَال الأَزْهَرِيُّ: المَرِيعُ ذُو المَرَاعَةِ، وَأَمْرَعَتْ الأَرْضُ أَخْصَبَتْ، وَقِيل: المَرِيعُ الذِي يُمْرِعُ الأَرْضَ أَيْ تُنْبِتُ عَليْهِ، وَرَوَى مُرْبِعًا بِضَمِّ المِيمِ وَإِسْكَانِ الرَّاءِ وَكَسْرِ البَاءِ المُوَحَّدَةِ. وَرُوِيَ: مُرْتِعًا مِثْلهُ إلا أَنَّهُ بِالتَّاءِ المُثَنَّاةِ فَوْقُ، وَهُمَا بِمَعْنَى الأَوَّل. قَوْلهُ "غَدَقًا "هُوَ بِفَتْحِ الدَّال. قَال الأَزْهَرِيُّ: هُوَ الكَثِيرُ المَاءِ وَالخَيْرِ، وَقِيل: الذِي قَطْرُهُ كِبَارٌ. قَوْلهُ "مُجَللًا "فَهُوَ بِكَسْرِ اللامِ. قَال الأَزْهَرِيُّ: هُوَ الذِي يُجَلل البِلادَ وَالعِبَادَ نَفْعُهُ وَيَتَغَشَّاهُمْ خَيْرُهُ، وَقَال غَيْرُهُ: يُجَلل الأَرْضَ أَنْ يَعُمَّهَا، كَجُل الفَرَسِ. قَوْلهُ "طَبَقًا بِفَتْحِ الطَّاءِ وَالبَاءِ. قَال الأَزْهَرِيُّ: وَهُوَ الذِي يُطْبِقُ البِلادَ مَطَرُهُ فَيَصِيرُ كَالطَّبَقِ عَليْهَا، وَفِيهِ مُبَالغَةٌ، وَوَقَعَ فِي هَذَا الحَدِيثِ فِيمَا ذَكَرَهُ الشَّافِعِيُّ وَالأَصْحَابُ وَالمُصَنِّفُ فِي التَّنْبِيهِ عَامًّا. قَالوا بَدَأَ بِالعَامِّ ثُمَّ أَتْبَعَهُ الطَّبَقَ لأَنَّهُ صِفَةُ زِيَادَةٍ فِي العَامِّ فَقَدْ يَكُونُ عَامًّا وَهُوَ طَلٌّ يَسِيرٌ.
قَوْله "سَحًّا "هُوَ شَدِيدُ الوَقْعِ عَلى الأَرْضِ، يُقَال سَحَّ المَاءُ يَسُحُّ - بِضَمِّ السِّينِ فِي المُضَارِعِ - إذَا

ج / 5 ص -59- سَال مِنْ فَوْقُ إلى أَسْفَل، وَسَاحَ يَسِيحُ إذَا جَرَى عَلى وَجْهِ الأَرْضِ وَالقُنُوطُ اليَأْسُ، "اللأْوَاءُ "بِالهَمْزِ وَالمَدِّ شِدَّةُ المَجَاعَةِ، قَالهُ الأَزْهَرِيُّ (الجَهْدُ) بِفَتْحِ الجِيمِ وَقِيل يَجُوزُ ضَمُّهَا: قِلةُ الخَيْرِ وَالهُزَال وَسُوءُ الحَال، وَأَرْض جِهَادٌ أَيْ لا تُنْبِتُ شَيْئًا الضَّنْكُ: الضِّيقُ (مَا لا نَشْكُو إلا إليْك) بِالنُّونِ (وَبَرَكَاتُ السَّمَاءِ) كَثْرَةُ مَطَرِهَا مَعَ الرِّيعِ وَالنَّمَاءِ (وَبَرَكَاتُ الأَرْضِ) مَا يَخْرُجُ مِنْهَا مِنْ زَرْعٍ وَمَرْعًى، وَلمْ يَذْكُرْ المُصَنِّفُ هُنَا بَرَكَاتِ الأَرْضِ1، وَذَكَرَهُ فِي التَّنْبِيهِ، وَذَكَرَهُ الشَّافِعِيُّ وَالأَصْحَابُ، وَهُوَ فِي الحَدِيثِ المَذْكُورِ.
قَوْلهُ: "فَأَرْسِل السَّمَاءَ عَليْنَا مِدْرَارًا" كَذَا وَقَعَ فِي المُهَذَّبِ وَفِي الحَدِيثِ وَفِي التَّنْبِيهِ وَسَائِرِ كُتُبِ الأَصْحَابِ: فَأَرْسِل. قَال الأَزْهَرِيُّ وَالسَّمَاءُ هُنَا السَّحَابُ وَجَمْعُهَا سُمِيٌّ وَأَسْمِيَةٌ، وَقَال الزَّمَخْشَرِيُ فِي تَفْسِيرِهِ: يَجُوزُ أَنْ يَكُونَ المُرَادُ بِالسَّمَاءِ هُنَا المَطَرَ أَوْ السَّحَابَ وَيَجُوزُ أَنْ يَكُونَ السَّمَاءَ المُظِلةَ، لأَنَّ المَطَرَ يَنْزِل مِنْهَا إلى السَّحَابِ2، وَالمِدْرَارُ الكَثِيرُ الدَّرِّ وَالقَطْرِ، قَالهُ الأَزْهَرِيُّ، وَقِيل مَعْنَاهُ غَيْثًا مُغِيثًا. قَوْلهُ (فَإِنْ كَانَ الرِّدَاءُ مُرَبَّعًا نَكَسَهُ) هُوَ بِتَخْفِيفِ الكَافِ، هَذِهِ اللغَةُ المَشْهُورَةُ وَيَجُوزُ بِتَشْدِيدِهَا، وَمِنْ الأَوَّل قوله تعالى {نَاكِسُو رُؤُوسِهِمْ}[السجدة: من الآية12] وَقُرِئَ قوله تعالى {نُنَكِّسْهُ فِي الْخَلْقِ}[يّس: من الآية68] بِالتَّخْفِيفِ وَالتَّشْدِيدِ، وَالخَمِيصَةُ كِسَاءٌ أَسْوَدُ لهُ عَلمَانِ فِي طَرَفَيْهِ، وَهَذَا مَنْقُولٌ عَنْ أَهْل الحِجَازِ وَغَيْرِهِمْ، وَقَال أَبُو عُبَيْدٍ: كِسَاءٌ مُرَبَّعٌ، وَقَال الأَصْمَعِيُّ: كِسَاءٌ مِنْ صُوفٍ وَخَزٍّ، وَقِيل: كِسَاءٌ رَقِيقٌ أَصْفَرُ أَوْ أَحْمَرُ أَوْ أَسْوَدُ وَهَذَا يُوَافِقُ مُقْتَضَى هَذَا الحَدِيثِ، فَإِنَّ قَوْلهُ: خَمِيصَةٌ سَوْدَاءُ يَقْتَضِي أَنَّهَا قَدْ تَكُونُ غَيْرَ سَوْدَاءَ. وَقَوْلهُ (بِمَجَادِيحِ) وَاحِدُهَا مِجْدَحٌ بِكَسْرِ المِيمِ وَإِسْكَانِ الجِيمِ وَفَتْحِ الدَّال وَقَال أَبُو عُبَيْدٍ: يَجُوزُ كَسْرُ المِيمِ وَضَمُّهَا، قَال أَهْل اللغَةِ: المِجْدَحُ كُل نَجْمٍ كَانَتْ العَرَبُ تَقُول يُمْطَرُ بِهِ، فَأَخْبَرَ عُمَرُ رضي الله عنه أَنَّ الاسْتِغْفَارَ هُوَ المَجَادِيحُ الحَقِيقِيَّةُ التِي يُسْتَنْزَل بِهَا القَطْرُ لا الأَنْوَاءُ، وَإِنَّمَا قَصَدَ التَّشْبِيهَ، وَقِيل: مَجَادِيحُهَا مَفَاتِيحُهَا، وَقَدْ جَاءَ فِي رِوَايَةٍ بِمَفَاتِيحِ السَّمَاءِ.
وَقَوْلهُ (كَانَ لا يَرْفَعُ يَدَهُ فِي شَيْءٍ مِنْ الدُّعَاءِ إلا عِنْدَ الاسْتِسْقَاءِ) وَقَدْ ثَبَتَتْ أَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحَيْنِ وَفِي أَحَدِهِمَا "أَنَّ النَّبِيَّ صلى الله عليه وسلم رَفَعَ يَدَيْهِ فِي الدُّعَاءِ"وَهِيَ قَرِيبٌ مِنْ ثَلاثِينَ حَدِيثًا سَبَقَ ذِكْرُ أَكْثَرِهَا فِي بَابِ صِفَةِ الصَّلاةِ مِنْ هَذَا الشَّرْحِ. وَحِينَئِذٍ يَتَعَيَّنُ تَأْوِيل حَدِيثِ أَنَسٍ هَذَا، وَفِيهِ تَأْوِيلانِ مَشْهُورَانِ أحدهما: أَنَّ مُرَادَ أَنَسٍ لمْ أَرَهُ يَرْفَعُ، وَقَدْ رَآهُ غَيْرُهُ يَرْفَعُ، وَالزِّيَادَةُ مِنْ الثِّقَةِ مَقْبُولةٌ وَالإِثْبَاتُ مُقَدَّمٌ عَلى النَّفْيِ والثاني: مَعْنَاهُ لمْ يَرْفَعْ كَمَا يَرْفَعُ فِي الاسْتِسْقَاءِ، فَإِنَّهُ صلى الله عليه وسلم رَفَعَ فِيهِ رَفْعًا بَليغًا، وَفِي صَحِيحِ، مُسْلمٍ "أَنَّهُ صلى الله عليه وسلم أَشَارَ بِظُهُورِ كَفَّيْهِ إلى السَّمَاءِ"وَاَللهُ أَعْلمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ثبت في بعض نسخ المهذب (بركات الأرض) وقد أثبتناه بين معقوفين نقلا من نسخة الركبي. (ط).
2 المطر من السحاب وليس المطر شيئا ينزل إلى السحاب وإنما هو نتيجة أبخرة تثور من الأرض فتصير سحابا وتسوقها الرياح وتلقحها لقوله تعالى: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ} وقوله تعالى: {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ} وقد ثبت أن الرياح تلقح السحاب بدرات تنقلها إليه فتذيبه (ط).

ج / 5 ص -60- أَمَّا الأَحْكَامُ: فَقَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: يُسْتَحَبُّ أَنْ يَخْطُبَ بَعْدَ صَلاةِ الاسْتِسْقَاءِ خُطْبَتَيْنِ أَرْكَانُهُمَا وَشُرُوطُهُمَا وَهَيْئَاتُهُمَا كَمَا سَبَقَ فِي العِيدِ، وَفِي اسْتِحْبَابِ الجُلوسِ إذَا صَعِدَ المِنْبَرَ الوَجْهَانِ السَّابِقَانِ فِي العِيدِ، وَالصَّحِيحُ المَنْصُوصُ اسْتِحْبَابُهُ، لكِنْ يُخَالفُهَا فِي ثَلاثَةِ أَشْيَاءَ أحدها: يُسْتَحَبُّ أَنْ يُبْدِل التَّكْبِيرَاتِ المَشْرُوعَةَ فِي أَوَّل خُطْبَتَيْ العِيدِ بِالاسْتِغْفَارِ، فَيَسْتَغْفِرَ اللهَ تَعَالى فِي افْتِتَاحِ الأُولى تِسْعَ مَرَّاتٍ، وَفِي الثَّانِيَةِ سَبْعًا وَلا يُكَبِّرَ. قَال بَعْضُ أَصْحَابِنَا: يَقُول "أَسْتَغْفِرُ اللهَ الذِي لا إلهَ إلا هُوَ الحَيَّ القَيُّومَ وَأَتُوبُ إليْهِ "وَيَخْتِمُ كَلامَهُ بِالاسْتِغْفَارِ وَيُكْثِرُ مِنْهُ فِي الخُطْبَةِ وَمِنْ قوله تعالى {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً}[نوح: 10] الآية.
وَذَكَرَ المَحَامِليُّ فِي المَجْمُوعِ أَنَّهُ يُكَبِّرُ فِي افْتِتَاحِ الخُطْبَةِ كَمَا فِي خُطْبَةِ العِيدِ وَحَكَاهُ عَنْهُ أَيْضًا صَاحِبُ البَيَانِ وَغَيْرُهُ، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ فِي الأُمِّ فَإِنَّهُ قَال: وَيَخْطُبُ الإِمَامُ فِي الاسْتِسْقَاءِ خُطْبَتَيْنِ كَمَا يَخْطُبُ فِي صَلاةِ العِيدَيْنِ، يُكَبِّرُ اللهَ فِيهِمَا وَيَحْمَدُهُ، وَيُصَلي عَلى النَّبِيِّ صلى الله عليه وسلم وَيُكْثِرُ فِيهِمَا الاسْتِغْفَارَ، حَتَّى يَكُونَ أَكْثَرَ كَلامِهِ. هَذَا نَصُّهُ. وَمُقْتَضَى إطْلاقِ المُصَنِّفِ أَنَّهُ لا يَأْتِي بِالاسْتِغْفَارِ، وَالمَشْهُورُ اسْتِحْبَابُ الاسْتِغْفَارِ تِسْعًا فِي افْتِتَاحِ الخُطْبَةِ الأُولى، وَسَبْعًا فِي الثَّانِيَةِ. وَقَدْ ذَكَرَهُ المُصَنِّفُ فِي التَّنْبِيهِ وَالأَصْحَابُ فِي جَمِيعِ طُرُقِهِمْ.
والثاني: يُسْتَحَبُّ أَنْ يَدْعُوَ فِي الخُطْبَةِ الأُولى بِهَذَا الدُّعَاءِ المَذْكُورِ فِي الكِتَابِ وَإِنْ عَدَل إلى دُعَاءٍ غَيْرِهِ جَازَ، لكِنَّ هَذَا أَفْضَل، وَمِنْ الدُّعَاءِ المُسْتَحَبِّ مَا ثَبَتَ عَنْ النَّبِيِّ صلى الله عليه وسلم "اللهُمَّ اسْقِنَا غَيْثًا مُغِيثًا نَافِعًا غَيْرَ ضَارٍّ، عَاجِلًا غَيْرَ آجِلٍ، اللهُمَّ اسْقِ عِبَادَك وَبَهَائِمَك، وَانْشُرْ رَحْمَتَك وَأَحْيِ بَلدَك المَيِّتَ، اللهُمَّ أَنْتَ اللهُ لا إلهَ إلا أَنْتَ الغَنِيُّ وَنَحْنُ الفُقَرَاءُ، أَنْزِل عَليْنَا الغَيْثَ، وَاجْعَل مَا أَنْزَلتَ لنَا قُوَّةً وَبَلاغًا إلى حِينٍ".
الثَّالثُ: يُسْتَحَبُّ أَنْ يَكُونَ فِي الخُطْبَةِ الأُولى وَصَدْرِ الثَّانِيَةِ مُسْتَقْبِل النَّاسِ مُسْتَدْبِرَ القِبْلةِ، ثُمَّ مُسْتَقْبِل القِبْلةِ وَيُبَالغُ فِي الدُّعَاءِ سِرًّا وَجَهْرًا، وَإِذَا أَسَرَّ دَعَا النَّاسُ سِرًّا، وَإِذَا جَهَرَ أَمَّنُوا، وَيَرْفَعُونَ كُلهُمْ أَيْدِيَهُمْ فِي الدُّعَاءِ، وَثَبَتَ فِي صَحِيحِ مُسْلمٍ، عَنْ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "اسْتَسْقَى فَأَشَارَ بِظَهْرِ كَفَّيْهِ إلى السَّمَاءِ"قَال الرَّافِعِيُّ وَغَيْرُهُ: قَال العُلمَاءُ: السُّنَّةُ لكُل مَنْ دَعَا لدَفْعِ بَلاءٍ أَنْ يَجْعَل ظَهْرَ كَفَّيْهِ إلى السَّمَاءِ، وَإِنْ دَعَا لطَلبِ شَيْءٍ جَعَل بَطْنَ كَفَّيْهِ إلى السَّمَاءِ.
قَال الشَّافِعِيُّ: وَليَكُنْ مِنْ دُعَائِهِمْ فِي هَذِهِ الحَالةِ "اللهُمَّ أَنْتَ أَمَرْتَنَا بِدُعَائِك، وَوَعَدْتَنَا إجَابَتَك، وَقَدْ دَعَوْنَاك كَمَا أَمَرْتَنَا فَأَجِبْنَا كَمَا وَعَدْتَنَا، اللهُمَّ اُمْنُنْ عَليْنَا بِمَغْفِرَةِ مَا قَارَفْنَا، وَإِجَابَتِك فِي سُقْيَانَا، وَسَعَةِ رِزْقِنَا "فَإِذَا فَرَغَ مِنْ الدُّعَاءِ أَقْبَل بِوَجْهِهِ عَلى النَّاسِ وَحَثَّهُمْ عَلى طَاعَةِ اللهِ تَعَالى، وَصَلى عَلى النَّبِيِّ صلى الله عليه وسلم وَدَعَا للمُؤْمِنِينَ وَالمُؤْمِنَاتِ، وَقَرَأَ آيَةً مِنْ القُرْآنِ أَوْ آيَتَيْنِ، وَيَقُول: أَسْتَغْفِرُ اللهَ لي وَلكُمْ. هَذَا لفْظُ الشَّافِعِيِّ. قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَيُكْثِرُ مِنْ الاسْتِغْفَارِ وَمَنْ قَوْل {اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً}.

ج / 5 ص -61- قَال الشَّافِعِيُّ: وَيُكْثِرُ الاسْتِغْفَارَ حَتَّى يَكُونَ أَكْثَرَ كَلامِهِ، ثُمَّ رُوِيَ عَنْ عُمَرَ رضي الله عنه أَنَّهُ اسْتَسْقَى "فَكَانَ أَكْثَرُ دُعَائِهِ الاسْتِغْفَارَ "قَال الشَّافِعِيُّ: فَيَكُونُ أَكْثَرُ دُعَائِهِ الاسْتِغْفَارَ يَبْدَأُ بِهِ دُعَاءَهُ، وَيَفْصِل بِهِ بَيْنَ كَلامِهِ، وَيَخْتِمُ بِهِ وَيَكُونُ هُوَ أَكْثَرَ كَلامِهِ حَتَّى يَنْقَطِعَ الكَلامُ.
قُلت: وَيُكْثِرُ مِنْ دُعَاءِ الكَرْبِ الثَّابِتِ فِي الصَّحِيحَيْنِ "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقُولهُ عِنْدَ الكَرْبِ لا إلهَ إلا اللهُ العَظِيمُ الحَليمُ، لا إلهَ إلا اللهُ رَبُّ العَرْشِ العَظِيمِ، لا إلهَ إلا اللهُ رَبُّ السَّمَوَاتِ وَرَبُّ الأَرْضِ، رَبُّ العَرْشِ العَظِيمِ، لا إلهَ إلا اللهُ رَبُّ السَّمَوَاتِ وَرَبُّ الأَرْضِ، رَبُّ العَرْشِ الكَرِيمِ"وَيُسْتَحَبُّ أَيْضًا (اللهُمَّ آتِنَا فِي الدُّنْيَا حَسَنَةً، وَفِي الآخِرَةِ حَسَنَةً، وَقِنَا عَذَابَ النَّارِ) لحَدِيثِ الصَّحِيحَيْنِ فِيهِ، وَيُسْتَحَبُّ للإِمَامِ عِنْدَ تَحَوُّلهِ فِي صَدْرِ الخُطْبَةِ الثَّانِيَةِ إلى القِبْلةِ أَنْ يُحَوِّل رِدَاءَهُ للأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ، وَهَل يُسْتَحَبُّ أَنْ يَنْكُسَهُ مَعَ التَّحْوِيل؟ قَال المُصَنِّفُ وَالأَصْحَابُ: إنْ كَانَ مُدَوَّرًا وَيُقَال لهُ المُقَوَّرُ وَالمُثَلثُ لمْ يُسْتَحَبَّ، بَل يَقْتَصِرُ عَلى التَّحْوِيل بِالاتِّفَاقِ، وَإِنْ كَانَ مُرَبَّعًا فَفِيهِ قَوْلانِ حَكَاهُمَا الخُرَاسَانِيُّونَ (الجَدِيدُ الصَّحِيحُ) وَبِهِ قَطَعَ المُصَنِّفُ وَآخَرُونَ: يُسْتَحَبُّ نَكْسُهُ، نَصَّ عَليْهِ فِي الأُمِّ وَغَيْرِهِ، وَالقَدِيمُ لا يُسْتَحَبُّ، وَدَليل الجَمِيعِ يُعْرَفُ مِمَّا سَبَقَ
قَال الأَصْحَابُ: التَّحْوِيل أَنْ يَجْعَل مَا عَلى عَاتِقِهِ الأَيْمَنِ عَلى عَاتِقِهِ الأَيْسَرِ وَبِالعَكْسِ، وَالنَّكْسُ أَنْ يَجْعَل أَعْلاهُ أَسْفَلهُ، وَمَتَى جَعَل الطَّرَفَ الأَسْفَل الذِي عَلى شِقِّهِ الأَيْسَرِ عَلى عَاتِقِهِ الأَيْمَنِ، وَالطَّرَفَ الأَسْفَل الذِي عَلى شِقِّهِ الأَيْمَنِ عَلى عَاتِقِهِ الأَيْسَرِ، حَصَل التَّحْوِيل وَالنَّكْسُ جَمِيعًا. قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَيَتْرُكُونَهَا مُحَوَّلةً حَتَّى يَنْزِعُوا الثِّيَابَ، وَقَال جَمَاعَةٌ: يَتْرُكُونَهَا مُحَوَّلةً حَتَّى يَرْجِعُوا إلى مَنَازِلهِمْ، وَليْسَ هَذَا اخْتِلافًا، بَل يُسْتَحَبُّ تَرْكُهَا مُحَوَّلةً حَتَّى يَرْجِعُوا إلى مَنَازِلهِمْ، وَتَبْقَى كَذَلكَ فِي مَنَازِلهِمْ حَتَّى يَنْزِعُوا ثِيَابَهُمْ تِلكَ، سَوَاءٌ نَزَعُوهَا أَوَّل وُصُولهِمْ المَنَازِل أَمْ بَعْدَهُ.
قَال المُصَنِّفُ رحمه الله تعالى:"قَال فِي الأُمِّ: فَإِنْ صَلوْا وَلمْ يُسْقَوْا عَادُوا مِنْ الغَدِ، وَصَلوْا وَاسْتَسْقَوْا وَإِنْ سُقُوا قَبْل أَنْ يُصَلوا صَلوْا شُكْرًا [للهِ] وَطَلبًا للزِّيَادَةِ".
الشرح: فِي هَذَا مَسْأَلتَانِ إحْدَاهُمَا: قَال أَصْحَابُنَا: إذَا اسْتَسْقَوْا بِالصَّلاةِ فَسُقُوا لمْ يُشْرَعْ صَلاةٌ ثَانِيَةٌ، وَإِنْ لمْ يُسْقَوْا اُسْتُحِبَّ أَنْ يَسْتَسْقُوا ثَانِيًا وَثَالثًا وَأَكْثَرَ حَتَّى يُسْقَوْا، وَهَل يَخْرُجُونَ مِنْ الغَدِ للاسْتِسْقَاءِ؟ أَمْ يَتَأَهَّبُونَ بِالصِّيَامِ وَغَيْرِهِ مَرَّةً أُخْرَى؟ فِيهِ للشَّافِعِيِّ نَصَّانِ أحدهما: نَصَّ عَليْهِ فِي مُخْتَصَرِ المُزَنِيِّ وَالبُوَيْطِيِّ: يَخْرُجُونَ مِنْ الغَدِ، وَيُصَلونَ وَيَسْتَسْقُونَ. وَقَال فِي القَدِيمِ وَالأُمِّ: يَأْمُرُهُمْ الإِمَامُ بِصِيَامِ ثَلاثَةِ أَيَّامٍ أُخَرَ، ثُمَّ يَخْرُجُ بِهِمْ إلى الاسْتِسْقَاءِ، وَلفْظُهُ فِي الأُمِّ: وَأُحِبُّ كُلمَا أَرَادَ الإِمَامُ العَوْدَ إلى الاسْتِسْقَاءِ أَنْ يَأْمُرَ النَّاسَ أَنْ يَصُومُوا قَبْل عَوْدِهِ ثَلاثًا، هَذَا نَصُّهُ فِي الأُمِّ ذَكَرَهُ فِي بَابِ كَيْفَ يَبْتَدِئُ الاسْتِسْقَاءَ، وَإِنَّمَا نَبَّهْتُ عَليْهِ لأَنَّ الأَكْثَرِينَ يُضِيفُونَ هَذَا النَّصَّ إلى القَدِيمِ فَقَطْ. فَهَذَا كَلامُ الشَّافِعِيِّ.
وَللأَصْحَابِ فِيهِ ثَلاثَةُ طُرُقٍ أحدها: نَقَلهُ القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ وَآخَرُونَ عَنْ أَبِي الحُسَيْنِ بْنِ القَطَّانِ فِي المَسْأَلةِ قَوْلانِ أصحهما: وَهُوَ الجَدِيدُ: يَخْرُجُونَ مِنْ الغَدِ والثاني: يَتَأَهَّبُونَ بِالصِّيَامِ

ج / 5 ص -62- ثَلاثَةَ أَيَّامٍ وَغَيْرَهُ. والطريق الثاني أَنَّ المَسْأَلةَ عَلى حَاليْنِ، فَإِنْ لمْ يَشُقَّ عَلى النَّاسِ الخُرُوجُ مِنْ الغَدِ وَلمْ يَنْقَطِعُوا عَنْ مَعَايِشِهِمْ خَرَجَ مِنْ الغَدِ، وَإِلا أَخَّرَهُ وَتَأَهَّبُوا، وَبِهَذَا قَطَعَ الشَّيْخُ أَبُو حَامِدٍ الإسْفَرايِينِيّ وَالمَحَامِليُّ وَالبَنْدَنِيجِيّ وَآخَرُونَ، وَنَقَلهُ السَّرَخْسِيُّ فِي الأَمَالي عَنْ الأَصْحَابِ مُطْلقًا.
وَالطَّرِيقُ الثَّالثُ: نَقَلهُ القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ عَنْ عَامَّةِ الأَصْحَابِ أَنَّ المَسْأَلةَ عَلى قَوْلٍ وَاحِدٍ، نَقَل المُزَنِيّ الجَوَازَ، وَالقَدِيمُ الاسْتِحْبَابُ.
وَاعْلمْ:أَنَّ الشَّافِعِيَّ وَجَمَاهِيرَ الأَصْحَابِ قَطَعُوا بِاسْتِحْبَابِ الاسْتِسْقَاءِ ثَانِيَةً وَثَالثَةً وَأَكْثَرَ حَتَّى يُسْقَوْا، لكِنْ قَال الشَّافِعِيُّ وَالأَصْحَابُ. الاسْتِحْبَابُ فِي المَرَّةِ الأُولى آكَدُ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُمْ لا يَفْعَلونَ ذَلكَ إلا مَرَّةً، وَهَذَا الوَجْهُ غَلطٌ مُخَالفٌ نَصَّ الشَّافِعِيِّ وَالأَصْحَابِ، وَالدَّليل.
واعلم:أَنَّ ابْنَ القَطَّانِ قَال: ليْسَ فِي بَابِ الاسْتِسْقَاءِ مَسْأَلةٌ فِيهَا قَوْلانِ غَيْرُ هَذِهِ، وَأَنْكَرَ عَليْهِ الأَصْحَابُ مِنْ وَجْهَيْنِ أحدهما: مَا قَالهُ الجُمْهُورُ أَنَّ هَذِهِ المَسْأَلةَ ليْسَتْ عَلى قَوْليْنِ، بَل عَلى حَاليْنِ كَمَا سَبَقَ والثاني: أَنَّ للشَّافِعِيِّ قَوْليْنِ فِي مَسْأَلةِ تَحْوِيل الرِّدَاءِ كَمَا سَبَقَ، وَاَللهُ أَعْلمُ.
المسألة الثانية: إذَا تَأَهَّبُوا للصَّلاةِ وَالاسْتِسْقَاءِ فَسُقُوا قَبْل ذَلكَ اُسْتُحِبَّ لهُمْ الخُرُوجُ إلى مَوْضِعِ الاسْتِسْقَاءِ للوَعْظِ وَالدُّعَاءِ وَالشُّكْرِ بِلا خِلافٍ. وَأَمَّا الصَّلاةُ فَقَدْ نَصَّ الشَّافِعِيُّ وَالأَصْحَابُ كَمَا ذَكَرَ المُصَنِّفُ أَنَّهُمْ يُصَلونَ شُكْرًا للهِ تَعَالى عَلى هَذِهِ النِّعْمَةِ، وَطَلبًا للزِّيَادَةِ، قَال الشَّافِعِيُّ فِي الأُمِّ: سَوَاءٌ سُقُوا قَليلًا أَوْ كَثِيرًا، وَتَكُونُ هَذِهِ الصَّلاةُ بِصِفَةِ صَلاةِ الاسْتِسْقَاءِ، وَذَكَرَ إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ فِي اسْتِحْبَابِ الصَّلاةِ وَجْهَيْنِ أصحهما: الاسْتِحْبَابُ والثاني: لا، قَال الرَّافِعِيُّ: وَأُجْرِيَ الوَجْهَانِ: فِيمَا إذَا لمْ تَنْقَطِعْ المِيَاهُ، وَأَرَادُوا الصَّلاةَ للاسْتِزَادَةِ وَالصَّوَابُ الجَزْمُ بِالصَّلاةِ كَمَا نَصَّ عَليْهِ الشَّافِعِيُّ وَالمُصَنِّفُ وَالأَصْحَابُ. وَلا تَغْتَرَّ بِمَا وَقَعَ فِي كَلامِ بَعْضِ المُتَأَخِّرِينَ مِنْ أَنَّ الأَشْهَرَ تَرْكُ الصَّلاةِ فَإِنَّهُ غَلطٌ فَاحِشٌ، وَسَبْقُ قَلمٍ أَوْ غَبَاوَةٌ، وَإِلا فَكُتُبُ الأَصْحَابِ مُتَظَاهِرَةٌ عَلى اسْتِحْبَابِ الصَّلاةِ، وَمِمَّنْ ذَكَرَهَا الشَّافِعِيُّ وَالشَّيْخُ أَبُو حَامِدٍ وَالمَاوَرْدِيُّ وَالمَحَامِليُّ فِي كُتُبِهِ وَالقَاضِي أَبُو الطَّيِّبِ وَسُليْمٌ الرَّازِيّ وَصَاحِبُ العُدَّةِ وَالبَغَوِيُّ وَالشَّيْخُ نَصْرٌ المَقْدِسِيُّ فِي كُتُبِهِ وَخَلائِقُ لا يُحْصَوْنَ. قَال الشَّافِعِيُّ فِي الأُمِّ: فَلوْ كَانُوا يُمْطَرُونَ فِي الوَقْتِ الذِي يُرِيدُ الخُرُوجَ بِهِمْ فِيهِ اسْتَسْقَى فِي المَسْجِدِ أَوْ أَخَّرَ ذَلكَ إلى انْقِطَاعِ المَطَرِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيَجُوزُ الاسْتِسْقَاءُ بِالدُّعَاءِ مِنْ غَيْرِ صَلاةٍ، لحَدِيثِ عُمَرَ رضي الله عنه وَيُسْتَحَبُّ لأَهْل الخِصْبِ أَنْ يَدْعُوا لأَهْل الجَدْبِ، وَيُسْتَحَبُّ إذَا جَاءَ المَطَرُ أَنْ يَقُولوا: اللهُمَّ صَيِّبًا هَنِيئًا، لمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ إذَا رَأَى المَطَرَ قَال ذَلكَ "وَيُسْتَحَبُّ أَنْ يَتَمَطَّرَ لأَوَّل مَطَرٍ، لمَا رَوَى أَنَسٌ رضي الله عنه قَال: "أَصَابَنَا مَطَرٌ وَنَحْنُ مَعَ رَسُول اللهِ صلى الله عليه وسلم فَحَسَرَ رَسُول اللهِ صلى الله عليه وسلم حَتَّى أَصَابَهُ المَطَرُ، فَقُلنَا يَا رَسُول اللهِ لمَ صَنَعْتَ هَذَا؟ فَقَال: إنَّهُ حَدِيثُ عَهْدٍ بِرَبِّهِ"وَيُسْتَحَبُّ إذَا سَال الوَادِي أَنْ يَغْتَسِل فِيهِ، وَيَتَوَضَّأَ مِنْهُ لمَا رُوِيَ أَنَّهُ "جَرَى الوَادِي فَقَال النَّبِيُّ صلى الله عليه وسلم اُخْرُجُوا بِنَا إلى هَذَا الذِي سَمَّاهُ اللهُ طَهُورًا حَتَّى نَتَوَضَّأَ مِنْهُ وَنَحْمَدَ اللهَ عَليْهِ"وَيُسْتَحَبُّ لمَنْ سَمِعَ الرَّعْدَ أَنْ يُسَبِّحَ لمَا رَوَى ابْنُ عَبَّاسٍ قَال: "كُنَّا مَعَ عُمَرَ رضي الله عنه

ج / 5 ص -63- فِي سَفَرٍ فَأَصَابَنَا رَعْدٌ وَبَرْقٌ وَبَرَدٌ فَقَال لنَا كَعْبٌ: مَنْ قَال حِينَ يَسْمَعُ الرَّعْدَ: سُبْحَانَ مَنْ يُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالمَلائِكَةُ مِنْ خِيفَتِهِ ثَلاثًا عُوفِيَ مِنْ ذَلكَ، فَقُلنَا فَعُوفِينَا".
الشرح: حَدِيثُ عُمَرَ سَبَقَ، وَحَدِيثُ عَائِشَةَ رَوَاهُ البُخَارِيُّ، وَحَدِيثُ أَنَسٍ رَوَاهُ مُسْلمٌ، وَحَدِيثُ الوَادِي رَوَاهُ الشَّافِعِيُّ فِي الأُمِّ بِإِسْنَادٍ مُنْقَطِعٍ ضَعِيفٍ مُرْسَلًا وَالخِصْبُ بِكَسْرِ الخَاءِ، وَالجَدْبُ بِإِسْكَانِ الدَّال المُهْمَلةِ، وَهُوَ القَحْطُ. قَوْلهُ: اللهُمَّ صَيِّبًا، هُوَ بِفَتْحِ الصَّادِ وَبَعْدَهَا يَاءٌ مُثَنَّاةٌ مِنْ تَحْتُ مَكْسُورَةٌ ثُمَّ بَاءٌ مُوَحَّدَةٌ، هَكَذَا صَوَابُهُ وَهَكَذَا هُوَ فِي صَحِيحِ البُخَارِيِّ وَغَيْرِهِ مِنْ كُتُبِ الحَدِيثِ، وَوَقَعَ فِي المُهَذَّبِ اللهُمَّ صَبًّا بِحَذْفِ المُثَنَّاةِ وَبِبَاءٍ مُوَحَّدَةٍ مُشَدَّدَةٍ، وَلكُل وَاحِدٍ مِنْهُمَا وَجْهٌ، فَالصَّيِّبُ الذِي فِي البُخَارِيِّ وَغَيْرِهِ هُوَ المَطَرُ، قَالهُ البُخَارِيُّ عَنْ ابْنِ عَبَّاسٍ.
وَقَال الوَاحِدِيُّ: الصَّيِّبُ المَطَرُ الشَّدِيدُ مِنْ قَوْلهِمْ: صَابَ يَصُوبُ إذَا نَزَل مِنْ عُلوٍّ إلى أَسْفَل، وَقِيل الصَّيِّبُ السَّحَابُ، وَأَمَّا الذِي فِي المُهَذَّبِ فَمَعْنَاهُ اللهُمَّ صُبَّهُ عَليْنَا صَبًّا، وَجَاءَ فِي رِوَايَةٍ لابْنِ مَاجَهْ "اللهُمَّ سَيْبًا نَافِعًا مَرَّتَيْنِ أَوْ ثَلاثًا "ذَكَرَهُ فِي كِتَابِ الدُّعَاءِ، وَالسَّيْبُ بِفَتْحِ السِّينِ وَإِسْكَانِ اليَاءِ وَهُوَ العَطَاءُ.
وَقَوْلهُ "يَتَمَطَّرُ "يَتَفَعَّل مِنْ المَطَرِ وَمَعْنَاهُ يَتَطَلبُ وَيَتَحَرَّى نُزُول المَطَرِ عَليْهِ بِبُرُوزِهِ عَليْهِ. وَقَوْلهُ حَسَرَ بِفَتْحِ الحَاءِ وَالسِّينِ المُهْمَلتَيْنِ وَالسِّينُ مُخَفَّفَةٌ أَيْ كَشَفَ وَفِيهِ مَحْذُوفٌ أَيْ حَسَرَ بَعْضَ بَدَنِهِ. وَقَوْلهُ صلى الله عليه وسلم: "حَدِيثُ عَهْدٍ بِرَبِّهِ"أَيْ بِتَكْوِينِ رَبِّهِ أَوْ تَنْزِيلهِ، وَالحَدِيثُ القَرِيبُ. وَقَوْلهُ (رَعْدٌ وَبَرْقٌ وَبَرَدٌ) فَالبَرَدُ هُنَا بِفَتْحِ البَاءِ وَالرَّاءِ وَهُوَ مَعْرُوفٌ وَإِنَّمَا ذَكَرْتُهُ لئَلا يُصَحَّفَ بِبَرْدٍ بِإِسْكَانِ الرَّاءِ.
أما الأحكام: فَفِيمَا ذَكَرَهُ مَسَائِل:
إحداها: يُسْتَحَبُّ الاسْتِسْقَاءُ فِي الدُّعَاءِ مِنْ غَيْرِ صَلاةٍ بِالاتِّفَاقِ، وَقَدْ سَبَقَ فِي أَوَّل البَابِ أَنَّ الاسْتِسْقَاءَ ثَلاثَةُ أَضْرُبٍ هَذَا أَحَدُهَا، وَدَليل هَذَا حَدِيثُ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "اسْتَسْقَى يَوْمَ الجُمُعَةِ عَلى المِنْبَرِ بِالدُّعَاءِ مِنْ غَيْرِ صَلاةِ الاسْتِسْقَاءِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، قَال الشَّافِعِيُّ وَكَذَلكَ أَمَرَ بِالدُّعَاءِ لكُل نَازِلةٍ تَنْزِل بِأَحَدٍ مِنْ المُسْلمِينَ.
الثانية: يُسْتَحَبُّ لأَهْل الخِصْبِ أَنْ يَدْعُوا لأَهْل الجَدْبِ، نَصَّ عَليْهِ الشَّافِعِيُّ وَاتَّفَقَ عَليْهِ الأَصْحَابُ، وَهَكَذَا عِبَارَةُ الأَصْحَابِ: يُسْتَحَبُّ لأَهْل الخِصْبِ أَنْ يَدْعُوا لأَهْل الجَدْبِ، وَلمْ يَتَعَرَّضُوا للصَّلاةِ، وَظَاهِرُ كَلامِهِمْ أَنَّهُ لا تُشْرَعُ الصَّلاةُ. وَقَال فِي الأُمِّ: يَسْتَسْقِي أَهْل الخِصْبِ لأَهْل الجَدْبِ.
الثالثة: السنة أن يدعو عند نزول المطربما سبق من الحديث، وستحب أن يجمع بين روايتي البخاري وابن ماحه فيقول:"اللهم صيبا هنيا وسيبا نافعا" ويكرره.
الرابعة: السُّنَّةُ أَنْ يَكْشِفَ بَعْضَ بَدَنِهِ ليُصِيبَهُ أَوَّل المَطَرِ للحَدِيثِ السَّابِقِ، وَالمُرَادُ أَوَّل مَطَرٍ يَقَعُ فِي السَّنَةِ، كَذَا نَصَّ عَليْهِ الشَّافِعِيُّ وَقَالهُ الأَصْحَابُ. قَال سُليْمٌ الرَّازِيّ وَالشَّيْخُ نَصْرٌ المَقْدِسِيُّ وَصَاحِبُ

ج / 5 ص -64- العُدَّةِ: يُسْتَحَبُّ إذَا جَاءَ المَطَرُ فِي أَوَّل السَّنَةِ أَنْ يَخْرُجَ الإِنْسَانُ إليْهِ وَيَكْشِفَ مَا عَدَا عَوْرَتَهُ ليُصِيبَهُ مِنْهُ، وَلفْظُ الشَّافِعِيِّ: فِي أَوَّل قَطْرَةٍ، وَكَذَا لفْظُ المَحَامِليِّ وَصَاحِبِ الشَّامِل وَالبَاقِينَ. وَذَكَرَ الشَّافِعِيُّ فِي الأُمِّ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ قَال لغُلامِهِ وَقَدْ مُطِرَتْ السَّمَاءُ "أَخْرِجْ فِرَاشِي وَرَحْلي يُصِيبُهُ المَطَرُ، فَقِيل لهُ: لمَ تَفْعَل هَذَا؟ فَقَال أَمَا تَقْرَأُ كِتَابَ اللهِ؟ "وَنَزَّلنَا مِنْ السَّمَاءِ مَاءً مُبَارَكًا"، فَأُحِبُّ أَنْ تُصِيبَ البَرَكَةُ فِرَاشِي وَرَحْلي".
الخامسة: يُسْتَحَبُّ إذَا سَال الوَادِي أَنْ يَتَوَضَّأَ مِنْهُ وَيَغْتَسِل فَإِنْ لمْ يَجْمَعْهُمَا فَليَتَوَضَّأْ.
السادسة: يُسْتَحَبُّ لسَامِعِ الرَّعْدِ أَنْ يُسَبِّحَ لمَا رَوَى مَالكٌ فِي المُوَطَّأِ بِإِسْنَادِهِ الصَّحِيحِ عَنْ عَبْدِ اللهِ بْنِ الزُّبَيْرِ رضي الله عنهما أَنَّهُ كَانَ إذَا سَمِعَ الرَّعْدَ تَرَكَ الحَدِيثَ وَقَال: "سُبْحَانَ الذِي يُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالمَلائِكَةُ مِنْ خِيفَتِهِ".

فرع: فِي مَسَائِل تَتَعَلقُ بِبَابِ الاسْتِسْقَاءِ
إحداها: ذَكَرْنَا أَنَّهُ يَخْطُبُ للاسْتِسْقَاءِ بَعْدَ الصَّلاةِ، فَلوْ خَطَبَ قَبْلهَا صَحَّتْ خُطْبَتُهُ وَكَانَ تَارِكًا للأَكْمَل، صَرَّحَ بِهِ صَاحِبُ التَّتِمَّةِ وَغَيْرُهُ، وَأَشَارَ ابْنُ المُنْذِرِ إلى اسْتِحْبَابِ تَقْدِيمِ الخُطْبَةِ، وَحَكَاهُ عَنْ عُمَرَ بْنِ الخَطَّابِ رضي الله عنه وَغَيْرِهِ، وَحَكَاهُ العَبْدَرِيُّ عَنْ عَبْدِ اللهِ بْنِ الزُّبَيْرِ وَعُمَرَ بْنِ عَبْدِ العَزِيزِ وَالليْثِ بْنِ سَعْدٍ، قَال: وَمَذْهَبُ العُلمَاءِ كَافَّةً سِوَى هَؤُلاءِ: تَقْدِيمُ الصَّلاةِ عَلى الخُطْبَةِ. وَدَليل جَوَازِ تَقْدِيمِ الخُطْبَةِ حَدِيثُ عَبْدِ اللهِ بْنِ زَيْدٍ قَال "خَرَجَ رَسُول اللهِ صلى الله عليه وسلم إلى المُصَلى فَاسْتَسْقَى وَحَوَّل رِدَاءَهُ حِينَ اسْتَقْبَل القِبْلةَ، ثُمَّ صَلى رَكْعَتَيْنِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَعَنْ عَائِشَةَ رضي الله عنها قَالتْ "شَكَا النَّاسُ إلى رَسُول اللهِ صلى الله عليه وسلم قُحُوطَ المَطَرِ فَأَمَرَ بِمِنْبَرٍ فَوُضِعَ لهُ بِالمُصَلى، وَوَعَدَ النَّاسَ يَوْمًا يَخْرُجُونَ فِيهِ، فَخَرَجَ رَسُول اللهِ صلى الله عليه وسلم حِينَ بَدَا حَاجِبُ الشَّمْسِ، فَقَعَدَ عَلى المِنْبَرِ. وَذَكَرَتْ الخُطْبَةَ وَالدُّعَاءَ، وَأَنَّهُ صلى الله عليه وسلم رَفَعَ يَدَيْهِ فَلمْ يَزَل فِي الرَّفْعِ حَتَّى بَدَا بَيَاضُ إبِطَيْهِ ثُمَّ حَوَّل إلى النَّاسِ ظَهْرَهُ وَقَلبَ أَوْ حَوَّل رِدَاءَهُ وَهُوَ رَافِعٌ يَدَيْهِ، ثُمَّ أَقْبَل عَلى النَّاسِ وَنَزَل فَصَلى رَكْعَتَيْنِ"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ قَال الشَّيْخُ أَبُو حَامِدٍ: قَال أَصْحَابُنَا: تَقْدِيمُ الخُطْبَةِ فِي هَذِهِ الأَحَادِيثِ مَحْمُولٌ عَلى بَيَانِ الجَوَازِ فِي بَعْضِ الأَوْقَاتِ.
الثانية: قَال الشَّافِعِيُّ وَالأَصْحَابُ: إذَا تَرَكَ الإِمَامُ الاسْتِسْقَاءَ لمْ يَتْرُكْهُ النَّاسُ. وَقَال الشَّافِعِيُّ فِي الأُمِّ: إذَا كَانَ جَدْبٌ أَوْ قِلةُ مَاءٍ فِي نَهْرٍ أَوْ عَيْنٍ أَوْ بِئْرٍ فِي حَاضِرٍ أَوْ بَادٍ مِنْ المُسْلمِينَ لمْ أُحِبَّ للإِمَامِ التَّخَلفَ عَنْ الاسْتِسْقَاءِ، فَإِنْ تَخَلفَ فَقَدْ أَسَاءَ فِي تَخَلفِهِ وَتَرْكِهِ السُّنَّةَ وَلا قَضَاءَ عَليْهِ وَلا كَفَّارَةَ. وَقَال فِي الأُمِّ أَيْضًا: إذَا خَلتْ الأَمْصَارُ مِنْ الوُلاةِ قَدَّمُوا أَحَدَهُمْ للجُمُعَةِ وَالعِيدِ وَالكُسُوفِ وَالاسْتِسْقَاءِ كَمَا قَدَّمَ النَّاسُ أَبَا بَكْرٍ رضي الله عنه حِين ذَهَبَ النَّبِيُّ صلى الله عليه وسلم ليُصْلحَ بَيْنَ بَنِي عَمْرِو بْنِ عَوْفٍ، وَقَدَّمُوا عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ فِي غَزْوَةِ تَبُوكَ حِينَ تَأَخَّرَ النَّبِيُّ صلى الله عليه وسلم لحَاجَتِهِ، وَكَانَ ذَلكَ فِي الصَّلاةِ المَكْتُوبَةِ "وَهَذَانِ الحَدِيثَانِ فِي الصَّحِيحَيْنِ قَال الشَّافِعِيُّ: فَإِذَا جَازَ ذَلكَ فِي المَكْتُوبَةِ فَغَيْرُهَا أَوْلى.
الثالثة: قَال الشَّافِعِيُّ فِي الأُمِّ فِي بَابِ المَطَرِ قَبْل الاسْتِسْقَاءِ: لوْ نَذَرَ الإِمَامُ أَنْ يَسْتَسْقِيَ ثُمَّ

ج / 5 ص -65- سُقِيَ النَّاسُ وَجَبَ عَليْهِ أَنْ يَخْرُجَ فَيُوَفِّيَ نَذْرَهُ، فَإِنْ لمْ يَفْعَل فَعَليْهِ قَضَاؤُهُ، قَال: وَليْسَ عَليْهِ أَنْ يَخْرُجَ بِالنَّاسِ لأَنَّهُ لا يَمْلكُهُمْ، وَلا نَذْرَ فِيمَا لا يَمْلكُ ابْنُ آدَمَ، وَليْسَ لهُ أَنْ يُكْرِهَهُمْ عَلى الاسْتِسْقَاءِ مِنْ غَيْرِ جَدْبٍ، قَال: وَلوْ نَذَرَ رَجُلٌ أَنْ يَخْرُجَ ليَسْتَسْقِيَ كَانَ عَليْهِ أَنْ يَخْرُجَ بِنَفْسِهِ، فَإِنْ نَذَرَ أَنْ يَخْرُجَ بِالنَّاسِ كَانَ عَليْهِ أَنْ يَخْرُجَ بِنَفْسِهِ وَلمْ يَكُنْ عَليْهِ أَنْ يَخْرُجَ بِالنَّاسِ، قَال: وَأُحِبُّ أَنْ يُخْرِجَ مِمَّنْ أَطَاعَهُ مِنْهُمْ مِنْ وَلدِهِ وَغَيْرِهِمْ. قَال فَإِنْ كَانَ فِي نَذْرِهِ أَنْ يَخْطُبَ خَطَبَ وَذَكَرَ اللهَ تَعَالى، وَلهُ أَنْ يَدْعُوَ جَالسًا لأَنَّهُ ليْسَ فِي قِيَامِهِ - إذَا لمْ يَكُنْ وَاليًا وَلا مَعَهُ جَمَاعَةٌ - بِالذِّكْرِ طَاعَةٌ، قَال: وَإِنْ نَذَرَ أَنْ يَخْطُبَ عَلى مِنْبَرٍ فَلهُ أَنْ يَخْطُبَ جَالسًا، وَليْسَ عَليْهِ أَنْ يَخْطُبَ عَلى مِنْبَرٍ، لأَنَّهُ لا طَاعَةَ فِي رُكُوبِهِ المِنْبَرَ، وَإِنَّمَا يُؤْمَرُ بِهَذَا الإِمَامُ ليُسْمِعَ النَّاسَ. قَال: فَإِنْ كَانَ إمَامًا وَمَعَهُ نَاسٌ لمْ يَحْصُل الوَفَاءُ بِنَذْرِهِ إلا بِالخُطْبَةِ قَائِمًا لأَنَّ الطَّاعَةَ فِيهَا إذَا كَانَ مَعَهُ نَاسٌ أَنْ يَخْطُبَ قَائِمًا، فَإِذَا وَقَفَ عَلى مِنْبَرٍ أَوْ جِدَارٍ أَوْ قَائِمًا أَجْزَأَهُ عَنْ نَذْرِهِ. قَال وَلوْ نَذَرَ أَنْ يَخْرُجَ وَيَسْتَسْقِيَ أَحْبَبْت لهُ أَنْ يَسْتَسْقِيَ فِي المَسْجِدِ، وَلوْ اسْتَسْقَى فِي بَيْتِهِ أَجْزَأَهُ. هَذَا آخِرُ نَصِّهِ.
وَقَال صَاحِبُ التَّهْذِيبِ فِي هَذَا البَابِ: لوْ نَذَرَ الإِمَامُ أَنْ يَسْتَسْقِيَ لزِمَهُ أَنْ يَخْرُجَ بِالنَّاسِ وَيُصَليَ بِهِمْ، قَال: وَلوْ نَذَرَهُ وَاحِدٌ مِنْ النَّاسِ لزِمَهُ أَنْ يُصَليَ مُنْفَرِدًا وَإِنْ نَذَرَ أَنْ يَسْتَسْقِيَ بِالنَّاسِ لمْ يَنْعَقِدْ نَذْرُهُ لأَنَّهُمْ لا يُطِيعُونَهُ، قَال: وَلوْ نَذَرَ أَنْ يَخْطُبَ وَهُوَ مِنْ أَهْلهِ لزِمَهُ، وَهَل لهُ أَنْ يَخْطُبَ قَاعِدًا مَعَ القُدْرَةِ؟ فِيهِ خِلافٌ مَبْنِيٌّ عَلى أَنَّ النَّذْرَ يَسْلكُ مَسْلكَ جَائِزِ الشَّرْعِ أَمْ مَسْلكَ وَاجِبِهِ؟.
الرابعة: قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَإِذَا كَثُرَتْ الأَمْطَارُ وَتَضَرَّرَ النَّاسُ بِهِ فَالسُّنَّةُ أَنْ يَدْعُوَ بِرَفْعِهَا: اللهُمَّ حَوَاليْنَا وَلا عَليْنَا. قَال الشَّافِعِيُّ فِي الأُمِّ وَالأَصْحَابُ: وَلا يُشْرَعُ لذَلكَ صَلاةٌ، لأَنَّ النَّبِيَّ صلى الله عليه وسلم لمْ يُصَل لذَلكَ وَدَليل هَذِهِ المَسْأَلةِ حَدِيثُ أَنَسٍ قَال "دَخَل رَجُلٌ المَسْجِدَ يَوْمَ جُمُعَةٍ وَرَسُول اللهِ صلى الله عليه وسلم قَائِمٌ يَخْطُبُ، فَقَال: يَا رَسُول اللهِ هَلكَتْ الأَمْوَال وَانْقَطَعَتْ السُّبُل فَادْعُ اللهَ يُغِثْنَا، فَرَفَعَ رَسُول اللهِ صلى الله عليه وسلم يَدَيْهِ ثُمَّ قَال اللهُمَّ أَغِثْنَا، اللهُمَّ أَغِثْنَا، اللهُمَّ أَغِثْنَا قَال أَنَسٌ: وَاَللهِ وَمَا نَرَى فِي السَّمَاءِ مِنْ سَحَابٍ وَلا قَزَعَةٍ وَلا بَيْنَنَا وَبَيْنَ سَلعٍ، يَعْنِي الجَبَل المَعْرُوفَ بِقُرْبِ المَدِينَةِ، مِنْ بَيْتٍ وَلا دَارٍ فَطَلعَتْ مِنْ وَرَائِهِ سَحَابَةٌ مِثْل التُّرْسِ، فَلمَّا تَوَسَّطَتْ السَّمَاءَ انْتَشَرَتْ ثُمَّ أَمْطَرَتْ، فَلا وَاَللهِ مَا رَأَيْنَا الشَّمْسَ سَبْتًا، ثُمَّ دَخَل رَجُلٌ مِنْ ذَلكَ البَابِ فِي الجُمُعَةِ المُقْبِلةِ، وَرَسُول اللهِ صلى الله عليه وسلم قَائِمٌ يَخْطُبُ، فَقَال: يَا رَسُول اللهِ هَلكَتْ الأَمْوَال وَانْقَطَعَتْ السُّبُل فَادْعُ اللهَ أَنْ يُمْسِكَهَا عَليْنَا، فَرَفَعَ رَسُول اللهِ صلى الله عليه وسلم يَدَيْهِ فَقَال: اللهُمَّ حَوَاليْنَا وَلا عَليْنَا، اللهُمَّ عَلى الآكَامِ وَالظِّرَابِ وَبُطُونِ الأَوْدِيَةِ وَمَنَابِتِ الشَّجَرِ، فَانْقَطَعَتْ وَخَرَجْنَا نَمْشِي فِي الشَّمْسِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.
وَأَمَّا قَوْل المُصَنِّفِ فِي التَّنْبِيهِ فِي أَثْنَاءِ دُعَاءِ الاسْتِسْقَاءِ لطَلبِ المَطَرِ: اللهُمَّ حَوَاليْنَا وَلا عَليْنَا، فَمَا أَنْكَرُوهُ عَليْهِ، وَإِنَّمَا يُقَال هَذَا عِنْدَ كَثْرَةِ الأَمْطَارِ وَحُصُول الضَّرَرِ بِهَا، كَمَا صُرِّحَ بِهِ فِي الحَدِيثِ وَنَصَّ عَليْهِ الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله.
الخامسة: ثَبَتَ فِي الصَّحِيحَيْنِ عَنْ زَيْدِ بْنِ خَالدٍ الجُهَنِيِّ رضي الله عنه قَال "صَلى بِنَا رَسُول اللهِ صلى الله عليه وسلم الصُّبْحَ بِالحُدَيْبِيَةِ عَلى إثْرِ سَمَاءٍ كَانَتْ مِنْ الليْل، فَلمَّا انْصَرَفَ أَقْبَل عَلى النَّاسِ فَقَال:

ج / 5 ص -66- هَل تَدْرُونَ مَاذَا قَال رَبُّكُمْ؟ قَالوا: اللهُ وَرَسُولهُ أَعْلمُ قَال: قَال أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ. فَأَمَّا مَنْ قَال: مُطِرْنَا بِفَضْل اللهِ وَرَحْمَتِهِ فَذَلكَ مُؤْمِنٌ بِي كَافِرٌ بِالكَوْكَبِ، وَأَمَّا مَنْ قَال: مُطِرْنَا بِنَوْءِ كَذَا فَذَلكَ كَافِرٌ بِي مُؤْمِنٌ بِالكَوْكَبِ".
قَال الشَّافِعِيُّ فِي الأُمِّ وَأَصْحَابُنَا وَغَيْرُهُمْ مِنْ العُلمَاءِ: إنَّمَا قَال النَّبِيُّ صلى الله عليه وسلم هَذَا لأَنَّهُ كَانَ فِي بِلادِ الكُفَّارِ المُلحِدِينَ فِي دِينِ اللهِ تَعَالى، فَأَخْبَرَ أَنَّ العِبَادَ قِسْمَانِ، قَالوا فَيُسَنُّ أَنْ يَقُول فِي إثْرِ المَطَرِ: مُطِرْنَا بِفَضْل اللهِ وَرَحْمَتِهِ، فَإِنْ قَال: مُطِرْنَا بِنَوْءِ كَذَا وَأَرَادَ أَنَّ النَّوْءَ هُوَ الفَاعِل حَقِيقَةً وَليْسَ للهِ فِيهِ صُنْعٌ فَهُوَ كَافِرٌ مُرْتَدٌّ خَارِجٌ مِنْ المِلةِ، وَإِنْ أَرَادَ أَنَّ النَّوْءَ وَقْتٌ يُوقِعُ اللهُ المَطَرَ فِيهِ مِنْ غَيْرِ أَثَرٍ للنَّوْءِ، وَإِنَّمَا الفِعْل للهِ تَعَالى فَليْسَ بِكَافِرٍ كُفْرَ جُحُودٍ بَل هُوَ لفْظٌ مَكْرُوهٌ وَليْسَ بِحَرَامٍ، وَيَصِحُّ أَنْ يُطْلقَ عَليْهِ كُفْرُ النِّعْمَةِ وَاَللهُ أَعْلمُ.
السادسة: يُسْتَحَبُّ الدُّعَاءُ عِنْدَ نُزُول المَطَرِ، نَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ، وَرَوَى فِيهِ حَدِيثًا ضَعِيفًا مُرْسَلًا أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال "اُطْلبُوا اسْتِجَابَةَ الدُّعَاءِ عِنْدَ التِقَاءِ الجُيُوشِ وَإِقَامَةِ الصَّلاةِ وَنُزُول الغَيْثِ".
قَال الشَّافِعِيُّ: وَحَفِظْت عَنْ غَيْرِ وَاحِدٍ طَلبَ الإِجَابَةِ عِنْدَ نُزُول الغَيْثِ وَإِقَامَةِ الصَّلاةِ.
السابعة: قَال الشَّافِعِيُّ فِي الأُمِّ: لمْ تَزَل العَرَبُ تَكْرَهُ الإِشَارَةَ إلى البَرْقِ وَالمَطَرِ قَال الشَّافِعِيُّ "أَخْبَرَنِي الثِّقَةُ أَنَّ مُجَاهِدًا كَانَ يَقُول الرَّعْدُ مَلكٌ وَالبَرْقُ أَجْنِحَتُهُ يَسُقْنَ السَّحَابَ "قَال الشَّافِعِيُّ "مَا أَشْبَهَ مَا قَال مُجَاهِدٌ بِظَاهِرِ القُرْآنِ ".
الثَّامِنَةُ: يُكْرَهُ سَبُّ الرِّيحِ قَال الشَّافِعِيُّ فِي الأُمِّ: وَلا يَنْبَغِي لأَحَدٍ أَنْ يَسُبَّ الرِّيَاحَ فَإِنَّهَا خَلقٌ للهِ تَعَالى مُطِيعٌ، وَجُنْدٌ مِنْ أَجْنَادِهِ يَجْعَلهَا رَحْمَةً وَنِقْمَةً إذَا شَاءَ.
وَالسُّنَّةُ أَنْ يَقُول عِنْدَ هُبُوبِ الرِّيحِ مَا رَوَتْ عَائِشَةُ رضي الله عنها قَالتْ "كَانَ رَسُول اللهِ صلى الله عليه وسلم إذَا عَصَفَتْ الرِّيحُ قَال: اللهُمَّ إنِّي أَسْأَلك خَيْرَهَا وَخَيْرَ مَا فِيهَا وَخَيْرَ مَا أُرْسِلتْ بِهِ، وَأَعُوذُ بِك مِنْ شَرِّهَا وَشَرِّ مَا فِيهَا وَشَرِّ مَا أُرْسِلتْ بِهِ"رَوَاهُ مُسْلمٌ فِي صَحِيحِهِ.
وَعَنْ أَبِي هُرَيْرَةَ قَال: سَمِعْتُ رَسُول اللهِ صلى الله عليه وسلم يَقُول: "الرِّيحُ مِنْ رَوْحِ اللهِ تَعَالى تَأْتِي بِالرَّحْمَةِ وَتَأْتِي بِالعَذَابِ، فَإِذَا رَأَيْتُمُوهَا فَلا تَسُبُّوهَا، وَاسْأَلوا اللهَ خَيْرَهَا، وَاسْتَعِيذُوا بِاَللهِ مِنْ شَرِّهَا"رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ بِإِسْنَادٍ حَسَنٍ (قَوْلهُ صلى الله عليه وسلم) مِنْ رَوْحِ اللهِ - بِفَتْحِ الرَّاءِ - قَال العُلمَاءُ مَعْنَاهُ مِنْ رَحْمَةِ اللهِ بِعِبَادِهِ.
وَعَنْ أُبَيِّ بْنِ كَعْبٍ رضي الله عنه قَال قَال رَسُول اللهِ صلى الله عليه وسلم "لا تَسُبُّوا الرِّيحَ، فَإِذَا رَأَيْتُمْ مَا تَكْرَهُونَ فَقُولوا: اللهُمَّ إنَّا نَسْأَلكَ مِنْ خَيْرِ هَذِهِ الرِّيحِ، وَخَيْرِ مَا فِيهَا وَخَيْرِ مَا أُمِرَتْ بِهِ، وَنَعُوذُ بِك مِنْ شَرِّ هَذِهِ الرِّيحِ وَشَرِّ مَا فِيهَا، وَشَرِّ مَا أُمِرَتْ بِهِ"رَوَاهُ التِّرْمِذِيُّ، وَقَال: حَدِيثٌ حَسَنٌ صَحِيحٌ، قَال وَفِي البَابِ عَنْ عَائِشَةَ وَعُثْمَانَ بْنِ أَبِي العَاصِي وَأَبِي هُرَيْرَةَ وَأَنَسٍ وَابْنِ عَبَّاسٍ وَجَابِرٍ.

ج / 5 ص -67- وَعَنْ سَلمَةَ بْنِ الأَكْوَعِ رضي الله عنه قَال "كَانَ رَسُول اللهِ صلى الله عليه وسلم إذَا اشْتَدَّتْ الرِّيحُ يَقُول: اللهُمَّ لقَحًا لا عَقِيمًا"رَوَاهُ ابْنُ السُّنِّيِّ بِإِسْنَادٍ صَحِيحٍ، وَمَعْنَى لقَحًا حَامِلٌ للمَاءِ كَاللقْحَةِ مِنْ الإِبِل وَالعَقِيمُ التِي لا مَاءَ فِيهَا كَالعَقِيمِ مِنْ الحَيَوَانِ لا وَلدَ فِيهَا، وَعَنْ أَنَسٍ عَنْ رَسُول اللهِ صلى الله عليه وسلم قَال "إذَا وَقَعَتْ كَبِيرَةٌ أَوْ هَاجَتْ رِيحٌ عَظِيمَةٌ فَعَليْكُمْ بِالتَّكْبِيرِ فَإِنَّهُ يُجْلي العَجَاجَ الأَسْوَدَ"رَوَاهُ ابْنُ السُّنِّيِّ.
وَقَال الشَّافِعِيُّ فِي الأُمِّ: أَخْبَرَنِي مَنْ لا أَتَّهِمُ وَذَكَرَ إسْنَادَهُ إلى ابْنِ عَبَّاسٍ قَال "مَا هَبَّتْ رِيحٌ إلا جَثَا النَّبِيُّ صلى الله عليه وسلم عَلى رُكْبَتَيْهِ وَقَال: اللهُمَّ اجْعَلهَا رَحْمَةً وَلا تَجْعَلهَا عَذَابًا، اللهُمَّ اجْعَلهَا رِيَاحًا وَلا تَجْعَلهُمَا رِيحًا."
قَال ابْنُ عَبَّاسٍ: فِي كِتَابِ اللهِ تَعَالى {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً}[القمر: 19]. {إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ}[الذريات: 41]. وَقَال اللهُ تَعَالى {وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ}[الحجر: 22]{أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ}[الروم: 46]
وَعَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَال: "نُصِرْت بِالصَّبَا وَأُهْلكَتْ عَادٌ بِالدَّبُورِ". رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.
التَّاسِعَةُ: رَوَى ابْنُ السُّنِّيِّ بِإِسْنَادٍ ليْسَ بِثَابِتٍ عَنْ ابْنِ مَسْعُودٍ قَال: "أُمِرْنَا أَنْ لا نُتْبِعَ أَبْصَارَنَا الكَوْكَبَ إذَا انْقَضَّ وَأَنْ نَقُول عِنْدَ ذَلكَ: مَا شَاءَ اللهُ لا قُوَّةَ إلا بِاَللهِ "وَرَوَى الشَّافِعِيُّ فِي الأُمِّ بِإِسْنَادٍ ضَعِيفٍ مُرْسَلٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال "مَا مِنْ سَاعَةٍ مِنْ ليْلٍ وَلا نَهَارٍ إلا وَالسَّمَاءُ تُمْطِرُ فِيهَا يَصْرِفُهُ اللهُ حَيْثُ يَشَاءُ"وَبِإِسْنَادٍ لهُ ضَعِيفٍ عَنْ كَعْبٍ "أَنَّ السُّيُول سَتَعْظُمُ فِي آخِرِ الزَّمَانِ"قَال الشَّافِعِيُّ أَخْبَرَنَا سُفْيَانُ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ ابْنِ المُسَيِّبِ عَنْ أَبِيهِ عَنْ جَدِّهِ قَال "جَاءَ مَكَّةَ سَيْلٌ طَبَقٌ مَا بَيْنَ الجَبَليْنِ "هَذَا إسْنَادٌ صَحِيحٌ.
العَاشِرَةُ: قَال صَاحِبُ الحَاوِي: زَعَمَ بَعْضُهُمْ أَنَّهُ يُكْرَهُ أَنْ يُقَال: اللهُمَّ أَمْطِرْنَا لأَنَّ اللهَ تَعَالى لمْ يَذْكُرْ الإِمْطَارَ فِي كِتَابِهِ إلا للعَذَابِ، قَال اللهُ تَعَالى{وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنْذَرِينَ}[الشعراء:173]قَال وَهَذَا عِنْدَنَا غَيْرُ مَكْرُوهٍ. هَذَا كَلامُ صَاحِبِ الحَاوِي، وَالصَّوَابُ أَنَّهُ لا يُكْرَهُ كَمَا اخْتَارَهُ، فَقَدْ ثَبَتَ عَنْ أَنَسِ بْنِ مَالكٍ رضي الله عنه فِي حَدِيثِهِ المُتَقَدِّمِ فِي المَسْأَلةِ الرَّابِعَةِ.
قَوْلهُ "ثُمَّ أَمْطَرَتْ "هَكَذَا هُوَ: أَمْطَرَتْ بِالأَلفِ فِي صَحِيحِ مُسْلمٍ، وَفِي ثَلاثَةِ أَبْوَابٍ مِنْ صَحِيحِ البُخَارِيِّ فِي كِتَابِ الاسْتِسْقَاءِ.
وَأَمَّا قَوْل المُخَالفِ إنَّهُ لمْ يَأْتِ فِي كِتَابِ اللهِ تَعَالى (أَمْطَرَ) إلا فِي العَذَابِ، فَليْسَ كَمَا زَعَمَ، بَل قَدْ جَاءَ فِي القُرْآنِ العَزِيزِ أَمْطَرَ فِي المَطَرِ الذِي هُوَ الغَيْثُ، وَهُوَ قَوْلهُ عَزَّ وَجَل {قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا} [الاحقاف: 24]. وَهُوَ مِنْ أَمْطَرَ، وَمَعْلومٌ أَنَّهُمْ أَرَادُوا الغَيْثَ، وَلهَذَا رَدَّ اللهُ تَعَالى قَوْلهُمْ، فَقَال تَعَالى {بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ}[الاحقاف: 24].

ج / 5 ص -68- فرع: فِي مَذَاهِبِ العُلمَاءِ فِي صَلاةِ الاسْتِسْقَاءِ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهَا سُنَّةٌ مُتَأَكِّدَةٌ، وَبِهَذَا قَال الأَئِمَّةُ كَافَّةً إلا أَبَا حَنِيفَةَ فَإِنَّهُ قَال ليْسَ فِي الاسْتِسْقَاءِ صَلاةٌ.
قَال القَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ: قَال أَصْحَابُ أَبِي حَنِيفَةَ: مُرَادُهُ ليْسَ فِيهِ صَلاةٌ مَسْنُونَةٌ كَمَا قَال: ليْسَ سُجُودُ الشُّكْرِ بِشَيْءٍ، أَيْ ليْسَ مَسْنُونًا، وَكَمَا قَال دُعَاءُ النَّاسِ ليْلةَ عَرَفَةَ بِالأَمْصَارِ وَليْسَ بِشَيْءٍ.
وَاحْتَجَّ لهُ بِقَوْلهِ تَعَالى{اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً}[نوح: 10]. وَلمْ يَذْكُرْ صَلاةً، وَلحَدِيثِ أَنَسٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم اسْتَسْقَى يَوْمَ الجُمُعَةِ عَلى المِنْبَرِ"وَبِأَنَّ عُمَرَ بْنَ الخَطَّابِ رضي الله عنه "اسْتَسْقَى بِالعَبَّاسِ رضي الله عنه وَلمْ يَذْكُرْ صَلاةً "وَبِالقِيَاسِ عَلى الزَّلازِل وَنَحْوِهَا.
دَليلنَا الأَحَادِيثُ الصَّحِيحَةُ المَشْهُورَةُ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا أَنَّ النَّبِيَّ صلى الله عليه وسلم "صَلى فِي الاسْتِسْقَاءِ رَكْعَتَيْنِ"مِنْهَا حَدِيثُ عَبَّادِ بْنِ تَمِيمٍ عَنْ عَمِّهِ عَبْدِ اللهِ بْنِ زَيْدٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "خَرَجَ إلى المُصَلى فَاسْتَسْقَى وَصَلى رَكْعَتَيْنِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَفِي رِوَايَةٍ للبُخَارِيِّ "خَرَجَ النَّبِيُّ صلى الله عليه وسلم يَسْتَسْقِي، فَتَوَجَّهَ إلى القِبْلةِ يَدْعُو، وَحَوَّل رِدَاءَهُ ثُمَّ صَلى رَكْعَتَيْنِ جَهَرَ فِيهِمَا بِالقِرَاءَةِ".
وَعَنْ عَائِشَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "شَكَوْا إليْهِ قُحُوطَ المَطَرِ فَذَكَرَتْ الحَدِيثَ إلى قَوْلهَا: فَخَطَبَ ثُمَّ أَقْبَل عَلى النَّاسِ وَنَزَل فَصَلى رَكْعَتَيْنِ. وَذَكَرَتْ الحَدِيثَ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.
وَعَنْ ابْنِ عَبَّاسٍ قَال "خَرَجَ النَّبِيُّ صلى الله عليه وسلم مُتَوَاضِعًا مُتَبَذِّلًا مُتَخَشِّعًا مُتَضَرِّعًا فَصَلى رَكْعَتَيْنِ كَمَا يُصَلي فِي العِيدِ"رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِأَسَانِيدَ صَحِيحَةٍ. قَال التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَفِي المَسْأَلةِ أَحَادِيثُ كَثِيرَةٌ غَيْرُ هَذِهِ. وَعَنْ القِيَاسِ أَنَّهُ مَعْنَى سُنَّ لهُ الاجْتِمَاعُ وَالخُطْبَةُ فَسُنَّ لهُ الصَّلاةُ كَالعِيدِ وَالكُسُوفِ.
وَالجَوَابُ عَنْ الآيَةِ مِنْ وَجْهَيْنِ أحدهما: ليْسَ فِيهَا نَفْيُ الصَّلاةِ وَإِنَّمَا فِيهَا الاسْتِغْفَارُ. وَنَحْنُ نَقُول بِالاسْتِغْفَارِ وَبِالصَّلاةِ بِالأَحَادِيثِ الصَّحِيحَةِ، فَلمْ نُخَالفْ الآيَةَ الثاني أَنَّ الآيَةَ إخْبَارٌ عَنْ شَرْعِ مَنْ قَبْلنَا وَللأُصُوليَّيْنِ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ خِلافٌ فِي الاحْتِجَاجِ بِهِ إذَا لمْ يَرِدْ شَرْعُنَا بِمُخَالفَتِهِ، أَمَّا إذَا وَرَدَ بِخِلافِهِ فَلا حُجَّةَ فِيهِ بِالاتِّفَاقِ. وَقَدْ ثَبَتَتْ الأَحَادِيثُ الصَّحِيحَةُ بِالصَّلاةِ.
وَالجَوَابُ عَنْ الحَدِيثِ وَفِعْل عُمَرَ رضي الله عنه أَنَّهُ لبَيَانِ الجَوَازِ، وَفِعْلٌ لأَحَدِ أَنْوَاعِ الاسْتِسْقَاءِ الثَّلاثَةِ التِي قَدَّمْنَا بَيَانَهَا، وَليْسَ فِيهِ نَفْيٌ للصَّلاةِ، فَفِي هَذَا بَيَانُ نَوْعٍ، وَفِيمَا ذَكَرْنَاهُ بَيَانُ نَوْعٍ آخَرَ، فَلا تَعَارُضَ. وَقَدْ رُوِيَ عَنْ عُمَرَ أَيْضًا الصَّلاةُ وَالجَوَابُ: عَنْ قِيَاسِهِمْ عَلى الزَّلازِل أَنَّهَا لمْ يُسَنَّ لهَا الاجْتِمَاعُ وَالخُطْبَةُ بِخِلافِ الاسْتِسْقَاءِ فَإِنَّهُمْ أَجْمَعُوا عَلى أَنَّهُ يُسَنُّ فِيهِ الاجْتِمَاعُ وَالخُطْبَةُ، وَلأَنَّ السُّنَّةَ بَيَّنَتْ الصَّلاةَ فِي الاسْتِسْقَاءِ دُونَ الزَّلازِل، فَوَجَبَ اعْتِمَادُهَا دُونَ القِيَاسِ. وَاَللهُ أَعْلمُ.

ج / 5 ص -69- فرع: فِي مَذَاهِبِهِمْ فِي كَيْفِيَّةِ صَلاةِ الاسْتِسْقَاءِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُكَبِّرُ فِي افْتِتَاحِ الرَّكْعَةِ الأُولى سَبْعَ تَكْبِيرَاتٍ، وَفِي الثَّانِيَةِ خَمْسًا كَالعِيدِ، وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ سَعِيدِ بْنِ المُسَيِّبِ وَعُمَرَ بْنِ عَبْدِ العَزِيزِ وَأَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ.
وَقَال مَالكٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ: لا يُكَبِّرُ، وَحَكَاهُ العَبْدَرِيُّ عَنْ المُزَنِيِّ أَيْضًا، وَمَذْهَبُنَا اسْتِحْبَابُ تَحْوِيل الرِّدَاءِ فِي الخُطْبَةِ للإِمَامِ وَالمَأْمُومِينَ كَمَا سَبَقَ وَبِهِ قَال مَالكٌ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَدَاوُد. وَقَال أَبُو حَنِيفَةَ لا يُسْتَحَبُّ. وَقَال مُحَمَّدُ بْنُ الحَسَنِ يُحَوِّل الإِمَامُ دُونَ المَأْمُومِينَ وَحَكَاهُ العَبْدَرِيُّ عَنْ الطَّحَاوِيِّ عَنْ أَبِي يُوسُفَ. قَال: وَرُوِيَ عَنْ ابْنِ المُسَيِّبِ وَعُرْوَةَ وَالثَّوْرِيِّ. وَمَذْهَبُنَا اسْتِحْبَابُ خُطْبَتَيْنِ للاسْتِسْقَاءِ بَيْنَهُمَا جَلسَةٌ وَبِهِ قَال مَالكٌ وَأَبُو يُوسُفَ وَمُحَمَّدٌ. وَحَكَى ابْنُ المُنْذِرِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ أَنَّهَا خُطْبَةٌ وَاحِدَةٌ. وَعَنْ أَحْمَدَ أَنَّهُ لا خُطْبَةَ، وَإِنَّمَا يَدْعُو وَيُكْثِرُ الاسْتِغْفَارَ، وَمَذْهَبُنَا أَنَّهُ يُسْتَحَبُّ الاسْتِسْقَاءُ بِالدُّعَاءِ، وَلكِنَّ الأَفْضَل الاسْتِسْقَاءُ بِالصَّلاةِ، كَمَا سَبَقَ، وَحَكَى ابْنُ المُنْذِرِ عَنْ الثَّوْرِيِّ كَرَاهَةَ الاسْتِسْقَاءِ بِدُعَاءٍ مِنْ غَيْرِ صَلاةٍ".


المجموع - كِتَابُ الجَنَائِزِ

ج / 5 ص -70- المجموع - كِتَابُ الجَنَائِزِ
بَابُ مَا يُفْعَل بِالمَيِّتِ
الجِنَازَةُ بِكَسْرِ الجِيمِ وَفَتْحِهَا لغَتَانِ مَشْهُورَتَانِ، وَقِيل بِالفَتْحِ للمَيِّتِ وَبِالكَسْرِ للنَّعْشِ وَعَليْهِ المَيِّتُ، وَقِيل عَكْسُهُ، حَكَاهُ صَاحِبُ مَطَالعِ الأَنْوَارِ، وَالجَمْعُ جَنَائِزُ بِفَتْحِ الجِيمِ لا غَيْرُ، وَهُوَ مُشْتَقٌّ مِنْ "جَنَزَ "- بِفَتْحِ الجِيمِ - "يَجْنِزُ "- بِكَسْرِ النُّونِ - إذَا سُتِرَ قَالهُ ابْنُ فَارِسٍ، وَللمَوْتِ مُفَارَقَةُ الرُّوحِ الجَسَدَ، وَقَدْ مَاتَ الإِنْسَانُ يَمُوتُ وَيُمَاتُ بِفَتْحِ اليَاءِ وَتَخْفِيفِ المِيمِ فَهُوَ مَيِّتٌ، وَمَيْتٌ بِتَشْدِيدِ اليَاءِ وَتَخْفِيفِهَا، وَقَوْمٌ مَوْتَى وَأَمْوَاتٌ وَمَيِّتُونَ وَمَيْتُونَ، بِتَشْدِيدِ اليَاءِ وَتَخْفِيفِهَا. قَال الجَوْهَرِيُّ: وَيَسْتَوِي فِي مَيِّتٍ وَمَيْتٍ المُذَكَّرُ وَالمُؤَنَّثُ. قَال اللهُ تَعَالى {لِنُحْيِيَ بِهِ بَلْدَةً مَيْتاً}[الفرقان: 49]وَلمْ يَقُل مَيْتَةً، وَيُقَال أَيْضًا مَيْتَةٌ كَمَا قَال تَعَالى {الْأَرْضُ الْمَيْتَةُ}[يّس: 33]وَيُقَال أَمَاتَهُ اللهُ وَمَوَّتَهُ.
قَال المُصَنِّفُ رحمه الله تعالى:"المُسْتَحَبُّ لكُل أَحَدٍ أَنْ يُكْثِرَ ذِكْرَ المَوْتِ لمَا رَوَى عَبْدُ اللهِ بْنُ مَسْعُودٍ "أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال لأَصْحَابِهِ اسْتَحْيُوا مِنْ اللهِ حَقَّ الحَيَاءِ. قَالوا: إنَّا نَسْتَحْيِي يَا نَبِيَّ اللهِ وَالحَمْدُ للهِ، قَال: ليْسَ كَذَلكَ، وَلكِنْ مَنْ اسْتَحْيَا مِنْ اللهِ حَقَّ الحَيَاءِ، فَليَحْفَظْ الرَّأْسَ وَمَا وَعَى، وَليَحْفَظْ البَطْنَ وَمَا حَوَى، وَليَذْكُرْ المَوْتَ وَالبِلى، وَمَنْ أَرَادَ الآخِرَةَ تَرَكَ زِينَةَ الدُّنْيَا، وَمَنْ فَعَل ذَلكَ فَقَدْ اسْتَحْيَا مِنْ اللهِ حَقَّ الحَيَاءِ"وَيَنْبَغِي أَنْ يَسْتَعِدَّ للمَوْتِ بِالخُرُوجِ مِنْ المَظَالمِ وَالإِقْلاعِ عَنْ المَعَاصِي وَالإِقْبَال عَلى الطَّاعَاتِ لمَا رَوَى البَرَاءُ بْنُ عَازِبٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَبْصَرَ جَمَاعَةً يَحْفِرُونَ قَبْرًا، فَبَكَى حَتَّى بَل الثَّرَى بِدُمُوعِهِ، وَقَال: إخْوَانِي لمِثْل هَذَا فَأَعِدُّوا".
الشرح: حَدِيثُ ابْنِ مَسْعُودٍ رَوَاهُ التِّرْمِذِيُّ بِإِسْنَادٍ حَسَنٍ فِي كِتَابِ الزُّهْدِ مِنْ جَامِعِهِ، وَحَدِيثُ البَرَاءِ رَوَاهُ ابْنُ مَاجَهْ فِي كِتَابِ الزُّهْدِ مِنْ سُنَنِهِ بِإِسْنَادٍ حَسَنٍ.
وَعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال "أَكْثِرُوا مِنْ ذِكْرِ هَاذِمِ اللذَّاتِ، يَعْنِي المَوْتَ"رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ بِأَسَانِيدَ صَحِيحَةٍ كُلهَا عَلى شَرْطِ البُخَارِيِّ وَمُسْلمٍ، وَمَعْنَى فَأَعِدُّوا أَيْ تَأَهَّبُوا وَاتَّخِذُوا لهُ عُدَّةً، وَهِيَ مَا يُعَدُّ للحَوَادِثِ، وَقَوْلهُ: الخُرُوجِ مِنْ المَظَالمِ، وَالإِقْلاعِ عَنْ المَعَاصِي، المُرَادُ بِالأَوَّل المَظَالمُ التِي للعِبَادِ عَليْهِ، وَبِالثَّانِي المَعَاصِي التِي بَيْنَهُ وَبَيْنَ اللهِ تَعَالى.
أما الأحكام: فَيُسْتَحَبُّ لكُل أَحَدٍ أَنْ يُكْثِرَ ذِكْرَ المَوْتِ. قَال الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: وَحَالةُ المَرَضِ أَشَدُّ اسْتِحْبَابًا لأَنَّهُ إذَا ذَكَرَ المَوْتَ رَقَّ قَلبُهُ وَخَافَ فَيَرْجِعُ عَنْ المَظَالمِ وَالمَعَاصِي، وَيُقْبِل عَلى الطَّاعَاتِ وَيُكْثِرُ مِنْهَا. قَال الشَّيْخُ أَبُو حَامِدٍ: وَيُسْتَحَبُّ الإِكْثَارُ مِنْ ذِكْرِ حَدِيثِ "اسْتَحْيُوا مِنْ اللهِ حَقَّ الحَيَاءِ"

ج / 5 ص -71- وَثَبَتَ فِي صَحِيحِ البُخَارِيِّ عَنْ ابْنِ عُمَرَ رضي الله عنهما قَال "أَخَذَ رَسُول اللهِ صلى الله عليه وسلم بِمَنْكِبَيَّ فَقَال: كُنْ فِي الدُّنْيَا كَأَنَّكَ غَرِيبٌ أَوْ عَابِرُ سَبِيلٍ"وَكَانَ ابْنُ عُمَرَ يَقُول "إذَا أَمْسَيْتَ فَلا تَنْتَظِرْ الصَّبَاحَ، وَإِذَا أَصْبَحْتَ فَلا تَنْتَظِرْ المَسَاءَ، وَخُذْ مِنْ صِحَّتِك لمَرَضِكَ، وَمِنْ حَيَاتِكَ لمَوْتِكَ".
قَال المُصَنِّفُ رحمه الله تعالى:"وَمَنْ مَرِضَ اُسْتُحِبَّ لهُ أَنْ يَصْبِرَ لمَا رُوِيَ: "أَنَّ امْرَأَةً جَاءَتْ إلى النَّبِيِّ صلى الله عليه وسلم فَقَالتْ: يَا رَسُول اللهِ اُدْعُ اللهَ أَنْ يَشْفِيَنِي فَقَال إنْ شِئْتِ دَعَوْتُ اللهَ فَشَفَاكِ، وَإِنْ شِئْتِ فَاصْبِرِي وَلا حِسَابَ عَليْكِ، قَالتْ: أَصْبِرُ وَلا حِسَابَ عَليَّ"1وَيُسْتَحَبُّ أَنْ يَتَدَاوَى لمَا رَوَى أَبُو الدَّرْدَاءِ أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال: "إنَّ اللهَ تَعَالى أَنْزَل الدَّاءَ وَالدَّوَاءَ، وَجَعَل لكُل دَاءٍ دَوَاءً فَتَدَاوَوْا وَلا تَدَاوَوْا بِالحَرَامِ"وَيُكْرَهُ أَنْ يَتَمَنَّى المَوْتَ لمَا رَوَى أَنَسٌ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "لا يَتَمَنَّيَنَّ أَحَدُكُمْ المَوْتَ لضُرٍّ2 نَزَل بِهِ، فَإِنْ كَانَ لا بُدَّ مُتَمَنِّيًا فَليَقُل: اللهُمَّ أَحْيِنِي مَا دَامَتْ الحَيَاةُ خَيْرًا لي، وَتَوَفَّنِي إذَا كَانَتْ الوَفَاةُ خَيْرًا لي".
الشرح: حَدِيثُ المَرْأَةِ التِي طَلبَتْ رَوَاهُ البَغَوِيّ بِلفْظِهِ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وَرَوَاهُ البُخَارِيُّ وَمُسْلمٌ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ "أَنَّ امْرَأَةً سَوْدَاءَ أَتَتْ النَّبِيَّ صلى الله عليه وسلم فَقَالتْ إنِّي امْرَأَةٌ أُصْرَعُ، وَإِنِّي أَتَكَشَّفُ فَادْعُ اللهَ لي، فَقَال: إنْ شِئْتِ صَبَرْتِ وَلكِ الجَنَّةُ وَإِنْ شِئْتِ دَعَوْتُ اللهَ أَنْ يُعَافِيَكِ، فَقَالتْ: أَصْبِرُ".
وَأَمَّا حَدِيثُ أَنَسٍ فَرَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَأَمَّا حَدِيثُ أَبِي الدَّرْدَاءِ فَرَوَاهُ أَبُو دَاوُد فِي سُنَنِهِ فِي كِتَابِ الطِّبِّ بِإِسْنَادٍ فِيهِ ضَعْفٌ، وَلمْ يُضَعِّفْهُ أَبُو دَاوُد، وَقَدْ قَدَّمْنَا أَنَّ مَا لمْ يُضَعِّفْهُ فَهُوَ عِنْدَهُ صَحِيحٌ أَوْ حَسَنٌ.
قَال أَصْحَابُنَا وَغَيْرُهُمْ: يُسْتَحَبُّ للمَرِيضِ وَمَنْ بِهِ سَقَمٌ وَغَيْرُهُ مِنْ عَوَارِضِ الأَبَدَانِ أَنْ يَصْبِرَ، وَقَدْ تَظَاهَرَتْ دَلائِل الكِتَابِ وَالسُّنَّةِ عَلى فَضْل الصَّبْرِ، وَقَدْ جَمَعْتُ جُمْلةً مِنْ ذَلكَ فِي بَابِ الصَّبْرِ فِي أَوَّل كِتَابِ رِيَاضِ الصَّالحِينَ وَيَكْفِي فِي فَضِيلتِهِ قوله تعالى{إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ}[الزمر: 10].

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "تهذيب الأسماء"و "اللغات" يقول النووي رحمه الله: في أول الجنائز من "المهذب" إن امرأة سألت النبي صلى الله عليه وسلم أن يدعو لها بالشفاء فقال : إن شئت دعوت لك – الحديث هذه المرأة هي ام زفر كذا قاله ابن با طيش. قلت قال الحافظ ابن حجر في "التهذيب" أم زفر السوداء لها ذكر في حديث عطاء قال لي ابن عباس: ألا أريك امرأة من أهل الجنة؟ قلت: بلى, فقال: هذه المرأة السوداء, أتت النبي صلى الله عليه وسلم فقالت: إني أصرع وإني انكشف فذكر الحديث. وقال بن جريج أخبرني عطاء أنه رأى أم زفر تلك المرأة طويلة سوداء على سلم الكعبة. قلت: زعم ابن طاهر إنها هي المرأة التي تأتي النبي صلى الله عليه وسلم فيكرمها, وقال الزبير: العجوز التي دخلت على النبي صلى الله عليه وسلم فحياها وقال: إنها كانت تأتينا زمن خديجة. قات فغايته أن تكون تلك المرأة تكنى أم زفر وأما كونها هي العجوز السوداء التي بقيت إلى أن رآها عطاء, فهذا يحتاج فيه ابن طاهر إلى دليل واضح, والذي عندي إنهما اثنتان ا ه من "تهذيب التهذيب".
2 في بعض نسخ المهذب (لضيق نزل به) (ط).

ج / 5 ص -72- وَيُسْتَحَبُّ التَّدَاوِي لمَا ذَكَرَهُ المُصَنِّفُ مَعَ غَيْرِهِ مِنْ الأَحَادِيثِ المَشْهُورَةِ فِي التَّدَاوِي وَإِنْ تَرَكَ التَّدَاوِيَ تَوَكُّلًا فَهُوَ فَضِيلةٌ. وَيُكْرَهُ تَمَنِّي المَوْتِ لضُرٍّ فِي بَدَنِهِ أَوْ ضِيقٍ فِي دُنْيَاهُ وَنَحْوِ ذَلكَ للحَدِيثِ المَذْكُورِ، وَلا يُكْرَهُ لخَوْفِ فِتْنَةٍ فِي دِينِهِ، ذَكَرَهُ البَغَوِيّ فِي شَرْحِ السُّنَّةِ وَآخَرُونَ، وَهُوَ ظَاهِرٌ مَفْهُومٌ مِنْ حَدِيثِ أَنَسٍ المَذْكُورِ، وَقَدْ جَاءَ عَنْ كَثِيرِينَ مِنْ السَّلفِ تَمَّنِي المَوْتِ للخَوْفِ عَلى دِينِهِ.

فرع: فِي جُمْلةٍ مِنْ الأَحَادِيثِ الوَارِدَةِ فِي الدَّوَاءِ وَالتَّدَاوِي
 عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَال: "إنَّ اللهَ لمْ يُنْزِل دَاءً إلا أَنْزَل لهُ شِفَاءً"رَوَاهُ البُخَارِيُّ. وَعَنْ جَابِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَال "لكُل دَاءٍ دَوَاءٌ فَإِذَا أُصِيبَ دَوَاءُ الدَّاءِ بَرِئَ بِإِذْنِ اللهِ عَزَّ وَجَل"رَوَاهُ مُسْلمٌ.
وَعَنْ أُسَامَةَ بْنِ شَرِيكٍ قَال "أَتَيْتُ رَسُول اللهِ صلى الله عليه وسلم وَأَصْحَابَهُ كَأَنَّمَا عَلى رُءُوسِهِمْ الطَّيْرُ فَسَلمْتُ ثُمَّ قَعَدْتُ فَجَاءَ الأَعْرَابُ مِنْ هَاهُنَا وَهَا هُنَا فَقَالوا: يَا رَسُول اللهِ نَتَدَاوَى؟ قَال: تَدَاوَوْا فَإِنَّ اللهَ لمْ يَضَعْ دَاءً إلا وَضَعَ لهُ دَوَاءً غَيْرَ الهَرَمِ"رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ. قَال التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَعَنْ أَبِي سَعِيدٍ "أَنَّ رَجُلًا جَاءَ إلى النَّبِيِّ صلى الله عليه وسلم فَقَال إنَّ بَطْنَ أَخِي قَدْ اسْتَطْلقَ فَقَال اسْقِهِ العَسَل، فَأَتَاهُ فَقَال: قَدْ سَقَيْتُهُ فَلمْ يَزِدْهُ إلا اسْتِطْلاقًا، فَقَال: اسْقِهِ عَسَلًا فَقَال رَسُول اللهِ صلى الله عليه وسلم فِي الثَّالثَةِ أَوْ الرَّابِعَةِ: صَدَقَ اللهُ وَكَذَبَ بَطْنُ أَخِيكَ، اسْقِهِ عَسَلًا"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَعَنْ أَبِي هُرَيْرَةَ "سَمِعْت رَسُول اللهِ صلى الله عليه وسلم يَقُول للشُّونِيزِ عَليْكُمْ بِهَذِهِ الحَبَّةِ السَّوْدَاءِ فَإِنَّ فِيهَا شِفَاءً مِنْ كُل دَاءٍ إلا السَّامَ، يُرِيدُ بِهِ المَوْتَ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.
وَعَنْ سَعِيدِ بْنِ زَيْدٍ رضي الله عنهما عَنْ النَّبِيِّ صلى الله عليه وسلم قَال "الكَمْأَةُ مِنْ المَنِّ وَمَاؤُهَا شِفَاءٌ للعَيْنِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ وَعَنْ عَائِشَةَ سَمِعْت رَسُول اللهِ صلى الله عليه وسلم يَقُول "التَّلبِينَةُ مُجِمَّةٌ لفُؤَادِ المَرِيضِ وَتُذْهِبُ بَعْضَ الحُزْنِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ التَّلبِينَةُ حَسَاءٌ مِنْ دَقِيقٍ، وَيُقَال لهُ التَّلبِينُ أَيْضًا لأَنَّهُ يُشْبِهُ بَيَاضَ اللبَنِ.
وَأَمَّا حَدِيثُ عُقْبَةَ بْنِ عَامِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم "لا تُكْرِهُوا مَرْضَاكُمْ عَلى الطَّعَامِ وَالشَّرَابِ فَإِنَّ اللهَ يُطْعِمُهُمْ وَيَسْقِيهِمْ"فَضَعِيفٌ ضَعَّفَهُ البُخَارِيُّ وَالبَيْهَقِيُّ وَغَيْرُهُمَا وَضَعْفُهُ ظَاهِرٌ، وَادَّعَى التِّرْمِذِيُّ أَنَّهُ حَسَنٌ. وَسَنَذْكُرُ فِي آخِرِ بَابِ الأَطْعِمَةِ إنْ شَاءَ اللهُ تَعَالى جُمَلًا تَتَعَلقُ بِالتَّدَاوِي وَنَحْوِهِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيَنْبَغِي أَنْ يَكُونَ حَسَنَ الظَّنِّ بِاَللهِ تَعَالى، لمَا رَوَى جَابِرٌ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال: "لا يَمُوتَنَّ أَحَدُكُمْ إلا وَهُوَ يُحْسِنُ الظَّنَّ بِاَللهِ تَعَالى".
الشَّرْحُ: حَدِيثُ جَابِرٍ رَوَاهُ مُسْلمٌ، وَفِيهِ زِيَادَةٌ فِي مُسْلمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال ذَلكَ قَبْل وَفَاتِهِ بِثَلاثَةِ أَيَّامٍ، وَمَعْنَى يُحْسِنُ الظَّنَّ بِاَللهِ تَعَالى أَنْ يَظُنَّ أَنَّ اللهَ تَعَالى يَرْحَمُهُ، وَيَرْجُو ذَلكَ، وَيَتَدَبَّرُ الآيَاتِ وَالأَحَادِيثَ الوَارِدَةَ فِي كَرَمِ اللهِ سُبْحَانَهُ وَتَعَالى، وَعَفْوِهِ وَرَحْمَتِهِ وَمَا وَعَدَ بِهِ أَهْل التَّوْحِيدِ، وَمَا يَنْشُرُهُ مِنْ الرَّحْمَةِ لهُمْ يَوْمَ القِيَامَةِ كَمَا قَال سُبْحَانَهُ وَتَعَالى فِي الحَدِيثِ الصَّحِيحِ "أَنَا عِنْدَ ظَنِّ عَبْدِي بِي"

ج / 5 ص -73- هَذَا هُوَ الصَّوَابُ فِي مَعْنَى الحَدِيثِ، وَهُوَ الذِي قَالهُ جُمْهُورُ العُلمَاءِ وَشَذَّ الخَطَّابِيُّ فَذَكَرَ مَعَهُ تَأْوِيلًا آخَرَ أَنَّ مَعْنَاهُ أَحْسِنُوا أَعْمَالكُمْ حَتَّى يَحْسُنَ ظَنُّكُمْ بِرَبِّكُمْ، فَمَنْ حَسُنَ عَمَلهُ حَسُنَ ظَنُّهُ وَمَنْ سَاءَ عَمَلهُ سَاءَ ظَنُّهُ، وَهَذَا تَأْوِيلٌ بَاطِلٌ نَبَّهْت عَليْهِ لئَلا يُغْتَرَّ بِهِ.
وَاتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ عَلى أَنَّهُ يُسْتَحَبُّ للمَرِيضِ وَمَنْ حَضَرَتْهُ أَسْبَابُ المَوْتِ وَمُعَانَاتُهُ أَنْ يَكُونَ حَسَنَ الظَّنِّ بِاَللهِ تَعَالى، بِالمَعْنَى الذِي ذَكَرْنَاهُ، رَاجِيًا رَحْمَتَهُ، وَأَمَّا فِي حَال الصِّحَّةِ فَفِيهِ وَجْهَانِ لأَصْحَابِنَا حَكَاهُمَا القَاضِي حُسَيْنٌ وَصَاحِبُهُ المُتَوَلي وَغَيْرُهُمَا أحدهما: يَكُونُ خَوْفُهُ وَرَجَاؤُهُ سَوَاءً والثاني: يَكُونُ خَوْفُهُ أَرْجَحَ، قَال القَاضِي: هَذَا الثَّانِي هُوَ الصَّحِيحُ هَذَا قَوْل القَاضِي وَالأَظْهَرُ: أَنَّ الأَوَّل أَصَحُّ، وَدَليلهُ ظَوَاهِرُ القُرْآنِ العَزِيزِ، فَإِنَّ الغَالبَ فِيهِ ذِكْرُ التَّرْغِيبِ وَالتَّرْهِيبِ مَقْرُونَيْنِ كَقَوْلهِ تَعَالى {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ}[آل عمران: 106]. {إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} [الانفطار:14-13] {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ}[الانشقاق:7] {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ} [الحاقة: من الآية25] وَنَظَائِرُهُ مَشْهُورَةٌ وَقَال {فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ}[لأعراف: 99] وَقَال {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ}. وَقَدْ تَتَبَّعْت الأَحَادِيثَ الصَّحِيحَةَ الوَارِدَةَ فِي الخَوْفِ وَالرَّجَاءِ، وَجَمَعْتُهَا فِي كِتَابِ رِيَاضِ الصَّالحِينَ، فَوَجَدْت أَحَادِيثَ الرَّجَاءِ أَضْعَافَ الخَوْفِ، مَعَ ظُهُورِ الرَّجَاءِ فِيهَا، وَبِاَللهِ التَّوْفِيقُ.
وَيُسْتَحَبُّ للحَاضِرِ عِنْدَ المُحْتَضَرِ أَنْ يُطْمِعَهُ فِي رَحْمَةِ اللهِ تَعَالى، وَيَحُثَّهُ عَلى تَحْسِينِ ظَنِّهِ بِرَبِّهِ سُبْحَانَهُ وَتَعَالى، وَأَنْ يَذْكُرَ لهُ الآيَاتِ وَالأَحَادِيثَ فِي الرَّجَاءِ وَيُنَشِّطَهُ لذَلكَ، وَدَلائِل مَا ذَكَرْته كَثِيرَةٌ فِي الأَحَادِيثِ الصَّحِيحَةِ، وَقَدْ ذَكَرْت مِنْهَا جُمْلةً فِي كِتَابِ الجَنَائِزِ مِنْ كِتَابِ الأَذْكَارِ، وَفَعَلهُ ابْنُ عَبَّاسٍ لعُمَرَ بْنِ الخَطَّابِ رضي الله عنهم عِنْدَ احْتِضَارِهِ، وَبِعَائِشَةَ أَيْضًا، وَفَعَلهُ ابْنُ عَمْرِو بْنِ العَاصِ بِأَبِيهِ وَكُلهُ فِي "الصَّحِيحِ".
قال المصنف رحمه الله تعالى:"وتستحب عيادة المريض لما روى البراء بن عازب رضي الله عنهما قال: أمرنا رسول الله صلى الله عليه وسلم باتباع الجنائز وعيدة المريض. فإن رجاه دعا له والمستحب أن يقول:(أسأل الله رب العرش العظيم أن يشفيك) سبع مرات لم روي أن النبي صلى الله عليه وسلم قال:(من عاد مريضا لم يحضره أجله فقال عنده سبع مرات أسأل الله العظيم رب العرش العظيم أن يشفيك عافاه الله من ذلك المرض) وإن رآه منزولا به فالمستحب أن يلقنه قول لا إله إلا الله لما روى أبو سعيد الخدري رضي الله عنه قال: قال: رسول الله صلى الله عليه وسلم لقنو موتاكم لا إله إلا الله وروي معذ رضي الله عنه أن النبي صلى الله عليه وسلم قال: من كان آخر كلامه لا إله إلا الله وجبت له الجنة ويستحب أن يقرأ عنده سورة يس لما روى معقل بن يسار رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"اقرءوا على موتاكم يعني يس"، ويستحب أن يضجع1 على جنبه الأيمن مستقبل القبلة لما روت أم سلمى أم ولد رافع قالت: قالت فاطمة بنت رسول الله صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (يضطجع) (ط).

ج / 5 ص -74- ورضي عنها: صعي فراشي ها هنا واستقبلي بي القبلة ثم قامت فاغتسلت كأحسن ما يغتسل ولبست ثيابا جددا ثم قالت: تعلمين أني مقبوضة الآن ثم استقبلت القبلة وتوسدت يمينها".
 الشرح: حَدِيثُ البَرَاءِ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَأَمَّا حَدِيثُ: "أَسْأَل اللهَ العَظِيمَ "فَحَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالحَاكِمُ أَبُو عَبْدِ اللهِ فِي كِتَابِ الجَنَائِزِ، وَالتِّرْمِذِيُّ فِي الطِّبِّ، وَالنَّسَائِيُّ فِي اليَوْمِ وَالليْلةِ وَغَيْرُهُمْ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ، قَال التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ، وَقَال الحَاكِمُ صَحِيحٌ عَلى شَرْطِ البُخَارِيِّ. وَفِي رِوَايَةِ أَبِي دَاوُد وَالتِّرْمِذِيِّ وَالنَّسَائِيِّ: يَزِيدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي خَالدٍ الدَّالانِيُّ، وَهُوَ مُخْتَلفٌ فِي الاحْتِجَاجِ بِهِ وَلمْ يَرْوِ لهُ البُخَارِيُّ، وَيُنْكَرُ عَلى الحَاكِمِ كَوْنُهُ قَال فِي رِوَايَتِهِ عَنْهُ: إنَّهُ عَلى شَرْطِ البُخَارِيِّ وَلكِنَّهُ رَوَاهُ مِنْ طَرِيقٍ آخَرَ فِيهِ عَبْدُ رَبِّهِ بْنُ سَعِيدٍ بَدَل ابْنِ أَبِي خَالدٍ الدَّالانِيِّ، وَعَبْدُ رَبِّهِ عَلى شَرْطِ البُخَارِيِّ. وَأَمَّا حَدِيثُ أَبِي سَعِيدٍ فَرَوَاهُ مُسْلمٌ مِنْ رِوَايَةِ أَبِي سَعِيدٍ، وَرَوَاهُ أَيْضًا مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ، وَأَمَّا حَدِيثُ مُعَاذٍ فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، وَالحَاكِمُ فِي المُسْتَدْرَكِ وَقَال: هُوَ صَحِيحُ الإِسْنَادِ، وَلفْظُهُمَا دَخَل الجَنَّةَ: بَدَل (وَجَبَتْ لهُ الجَنَّةُ) وَأَمَّا حَدِيثُ مَعْقِلٍ فَرَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ بِإِسْنَادٍ فِيهِ مَجْهُولانِ، وَلمْ يُضَعِّفْهُ أَبُو دَاوُد وَأَمَّا: حَدِيثُ سَلمَى1 فَغَرِيبٌ، لا ذِكْرَ لهُ فِي هَذِهِ الكُتُبِ المُعْتَمَدَةِ، وَأَمَّا أَلفَاظُ. الفَصْل فَالبَرَاءُ بْنُ عَازِبٍ مَمْدُودٌ عَلى المَشْهُورِ، وَحُكِيَ قَصْرُهُ، وَعَازِبٌ صَحَابِيٌّ وقوله: أَمَرَنَا أَيْ أَمْرَ نَدْبٍ، وَهَذَا الحَدِيثُ بَعْضُ حَدِيثٍ طَوِيلٍ مَشْهُورٍ فِي الصَّحِيحَيْنِ "أَمَرَنَا بِسَبْعٍ وَنَهَانَا عَنْ سَبْعٍ فَذَكَرَ مِنْهَا اتِّبَاعَ الجِنَازَةِ وَعِيَادَةَ المَرِيضِ"وَقَوْلهُ "مَنْزُولًا بِهِ "أَيْ قَدْ حَضَرَهُ المَوْتُ.
وَقَوْلهُ صلى الله عليه وسلم "لقِّنُوا مَوْتَاكُمْ "أَيْ مَنْ قَرُبَ مَوْتُهُ، وَهُوَ مِنْ بَابِ تَسْمِيَةِ الشَّيْءِ بِمَا يَصِيرُ إليْهِ، وَمِنْهُ (إنِّي أَرَانِي أَعْصِرُ خَمْرًا) وَمَعْقِلٌ بِفَتْحِ المِيمِ وَإِسْكَانِ العَيْنِ المُهْمَلةِ، وَأَبُوهُ يَسَارٌ بِيَاءٍ ثُمَّ سِينٍ، وَمَعْقِلٌ مِنْ أَهْل بَيْعَةِ الرِّضْوَانِ كُنْيَتُهُ أَبُو عَليٍّ. وَقِيل أَبُو عَبْدِ اللهِ وَأَبُو يَسَارٍ، وَسَلمَى بِفَتْحِ السِّينِ. وَقَوْلهُ "أُمُّ وَلدِ رَافِعٍ "هَكَذَا هُوَ فِي نُسَخِ المُهَذَّبِ وَهُوَ غَلطٌ، وَصَوَابُهُ أُمُّ رَافِعٍ أَوْ أُمُّ وَلدِ أَبِي رَافِعٍ، وَهِيَ سَلمَى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في "التهذيب": قوله في أول الجنائز من"المهذب" لما روت أم سلمى – وتلاحظ أن أم هنا غير مذكورة لا في "المهذب" ولا في "الشرح"- أم ولد رافع كذا وقع وهو غلط والصواب أم رافع أو أم ولد أبي رافع رافع وقد تقدم في ترجمة أبي سلمى قلت: وليس في كنى "التهذيب" للنووي من اسمه أبو سلمى ولعله في حرف آخر, بلى,وجدته في سلمى من أسماء النساء فقال رحمه الله: سلمى أم رافع ذكرها في "المهذب" في كتاب "الجنائز" وهي بفتح السين بلا خلاف وقد غلط بعض المصنفين في الفاظ المهذب, حيث قال: هي بالضم,وهي مولاة رسول الله صلى الله عليه وسلم وقيل: مولاة صفية بنت عبد المطلب وهي إمراة أبي رافع مولى النبي صلى الله عليه وسلم أم ولده وكانت قابلة بني فاطمة بنت رسول الله صلى الله عليه وسلم وأم ولدهوقابلة بن الرسول صلى الله عليه وسلم وشهدت خيبر مع رسول الله صلى الله عليه وسلم وذكر الإمام أحمد بن حنبل في "مسنده" ترجمة لأم سلمى وذكر فيها الحديث المذكور في "المهذب" عن سلمى هذه. وقال الإمام ابونعيم الأصبهاني: هي فيما أرى امرأة أبي رافع ا ه من "التهذيب" الأسماءواللغات للنووي.

ج / 5 ص -75- مَوْلاةُ رَسُول اللهِ صلى الله عليه وسلم وَقِيل مَوْلاةُ صَفِيَّةَ بِنْتِ عَبْدِ المُطَّلبِ، وَالصَّحِيحُ المَشْهُورُ هُوَ الأَوَّل. وَكَانَتْ سَلمَى قَابِلةَ بَنِي فَاطِمَةَ، وَقَابِلةَ إبْرَاهِيمَ بْنِ رَسُول اللهِ صلى الله عليه وسلم وَهِيَ امْرَأَةُ أَبِي رَافِعٍ مَوْلى رَسُول اللهِ صلى الله عليه وسلم وَأُمُّ وَلدِهِ.
وَقَوْلهَا "ثِيَابًا جُدُدًا "هُوَ بِضَمِّ الدَّال جَمْعُ جَدِيدٍ. هَذَا هُوَ المَشْهُورُ فِي كُتُبِ اللغَةِ وَغَيْرِهَا، وَيَجُوزُ فَتْحُ الدَّال عِنْدَ مُحَقِّقِي العَرَبِيَّةِ وَحُذَّاقِ أَهْل اللغَةِ، وَكَذَلكَ الحُكْمُ فِي كُل مَا كَانَ مُشَدَّدًا مِنْ هَذَا الوَزْنِ مِمَّا ثَانِيهِ وَثَالثُهُ سَوَاءٌ، الأَجْوَدُ ضَمُّ ثَانِي جَمْعِهِ وَيَجُوزُ فَتْحُهُ كَسُوَرٍ، وَذُللٍ وَنَظَائِرِهِمَا، وَقَدْ بَسَطْت القَوْل فِي تَحْقِيقِ هَذَا بِشَوَاهِدِهِ مِنْ كَلامِ أَهْل العَرَبِيَّةِ وَاللغَةِ وَنَقْلهِمْ فِيهِ فِي تَهْذِيبِ الأَسْمَاءِ وَاللغَاتِ.
أما الأحكام: فَفِيهِ مَسَائِل:
إحداها: عِيَادَةُ المَرِيضِ سُنَّةٌ مُتَأَكِّدَةٌ وَالأَحَادِيثُ الصَّحِيحَةُ مَشْهُورَةٌ فِي ذَلكَ. قَال صَاحِبُ الحَاوِي وَغَيْرُهُ: وَيُسْتَحَبُّ أَنْ يَعُمَّ بِعِيَادَتِهِ الصَّدِيقَ وَالعَدُوَّ وَمَنْ يَعْرِفُهُ وَمَنْ لا يَعْرِفُهُ لعُمُومِ الأَحَادِيثِ، وَأَمَّا الذِّمِّيُّ فَقَدْ أَشَارَ صَاحِبُ الشَّامِل إلى أَنَّهُ لا يُسْتَحَبُّ عِيَادَتُهُ فَقَال: يُسْتَحَبُّ عِيَادَةُ المَرِيضِ إنْ كَانَ مُسْلمًا. وَذَكَرَ صَاحِبُ المُسْتَظْهِرِيِّ قَوْل صَاحِبِ الشَّامِل، ثُمَّ قَال: وَالصَّوَابُ عِنْدِي أَنَّ عِيَادَةَ الكَافِرِ جَائِزَةٌ، وَالقُرْبَةَ فِيهَا مَوْقُوفَةٌ عَلى نَوْعِ حُرْمَةٍ يَقْتَرِنُ بِهَا مِنْ جِوَارٍ أَوْ قَرَابَةٍ وَهَذَا الذِي قَالهُ صَاحِبُ المُسْتَظْهِرِيِّ مُتَعَيَّنٌ، وَقَدْ جَزَمَ بِهِ الرَّافِعِيُّ، وَفِي صَحِيحِ البُخَارِيِّ عَنْ، أَنَسٍ قَال "كَانَ غُلامٌ يَهُودِيٌّ يَخْدُمُ النَّبِيَّ صلى الله عليه وسلم فَمَرِضَ، فَأَتَاهُ النَّبِيُّ صلى الله عليه وسلم يَعُودُهُ فَقَعَدَ عِنْدَ رَأْسِهِ فَقَال لهُ: أَسْلمْ، فَنَظَرَ إلى أَبِيهِ وَهُوَ عِنْدَهُ فَقَال لهُ: أَطِعْ أَبَا القَاسِمِ فَأَسْلمَ. فَخَرَجَ النَّبِيُّ صلى الله عليه وسلم وَهُوَ يَقُول: الحَمْدُ للهِ الذِي أَنْقَذَهُ مِنْ النَّارِ". قَال صَاحِبُ الحَاوِي وَغَيْرُهُ: يَنْبَغِي أَنْ تَكُونَ العِيَادَةُ غِبًّا لا يُوَاصِلهَا كُل يَوْمٍ إلا أَنْ يَكُونَ مَغْلوبًا. قُلت: هَذَا لآحَادِ النَّاسِ، أَمَّا أَقَارِبُ المَرِيضِ وَأَصْدِقَاؤُهُ وَنَحْوُهُمْ مِمَّنْ يَأْتَنِسُ بِهِمْ أَوْ يَتَبَرَّكُ بِهِمْ أَوْ يَشُقُّ عَليْهِمْ إذَا لمْ يَرَوْهُ كُل يَوْمٍ فَليُوَاصِلوهَا مَا لمْ يُنْهَ أَوْ يَعْلمْ كَرَاهَةَ المَرِيضِ لذَلكَ، قَال صَاحِبُ الحَاوِي وَغَيْرُهُ: وَإِذَا عَادَهُ كُرِهَ إطَالةُ القُعُودِ عِنْدَهُ لمَا فِيهِ مِنْ إضْجَارِهِ وَالتَّضْيِيقِ عَليْهِ، وَمَنْعِهِ مِنْ بَعْضِ تَصَرُّفَاتِهِ.
وَيُسْتَحَبُّ العِيَادَةُ مِنْ وَجَعِ العَيْنِ بِرَمَدٍ أَوْ غَيْرِهِ، لحَدِيثِ زَيْدِ بْنِ أَرْقَمَ قَال "عَادَنِي رَسُول اللهِ صلى الله عليه وسلم مِنْ وَجَعٍ كَانَ بِعَيْنِي"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَالحَاكِمُ وَقَال: صَحِيحٌ عَلى شَرْطِ البُخَارِيِّ وَمُسْلمٍ. وَمِمَّنْ صَرَّحَ بِالمَسْأَلةِ القَاضِي أَبُو الطَّيِّبِ رحمه الله.
المسألة الثانية: يُسْتَحَبُّ للعَائِدِ إذَا طَمِعَ فِي حَيَاةِ المَرِيضِ أَنْ يَدْعُوَ لهُ سَوَاءٌ رَجَا حَيَاتَهُ أَوْ كَانَتْ مُحْتَمَلةً. وَهَذِهِ العِبَارَةُ أَحْسَنُ مِنْ قَوْل المُصَنِّفِ (إنْ رَجَاهُ) وَجَاءَ فِي الدُّعَاءِ للمَرِيضِ أَحَادِيثُ كَثِيرَةٌ جَمَعْتُهَا فِي كِتَابِ الأَذْكَارِ، مِنْهَا الحَدِيثُ المَذْكُورُ فِي الكِتَابِ. وَعَنْ أَبِي سَعِيدٍ الخُدْرِيِّ "أَنَّ نَفَرًا مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم نَزَلوا عَلى حَيٍّ مِنْ أَحْيَاءِ العَرَبِ فَلدِغَ سَيِّدُهُمْ، فَجَعَل بَعْضُ الصَّحَابَةِ يَقْرَأُ

ج / 5 ص -76- الفَاتِحَةَ، وَيَجْمَعُ بُزَاقَهُ وَيَتْفِل، فَبَرَأَ الرَّجُل"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَعَنْ عَائِشَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَنْفُثُ عَلى نَفْسِهِ فِي المَرَضِ الذِي تُوُفِّيَ فِيهِ بِالمُعَوِّذَاتِ وَفِي رِوَايَةٍ: قُل هُوَ اللهُ أَحَدٌ، وَقُل أَعُوذُ بِرَبِّ الفَلقِ، وَقُل أَعُوذُ بِرَبِّ النَّاسِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ وَعَنْ أَنَسٍ أَنَّهُ قَال لثَابِتٍ: "أَلا أَرْقِيك بِرُقْيَةِ رَسُول اللهِ صلى الله عليه وسلم؟ قَال: بَلى، قَال اللهُمَّ رَبَّ النَّاسِ مُذْهِبَ البَأْسِ، اشْفِ أَنْتَ الشَّافِي لا شَافِيَ إلا أَنْتَ، شِفَاءً لا يُغَادِرُ سَقَمًا"رَوَاهُ البُخَارِيُّ. وَعَنْ عُثْمَانَ بْنِ أَبِي العَاصِ أَنَّهُ "شَكَا إلى رَسُول اللهِ صلى الله عليه وسلم وَجَعًا يَجِدُهُ فِي جَسَدِهِ، فَقَال لهُ رَسُول اللهِ صلى الله عليه وسلم: ضَعْ يَدَكَ عَلى الذِي يَأْلمُ مِنْ جَسَدِك وَقُل: بِسْمِ اللهِ ثَلاثًا، وَقُل سَبْعَ مَرَّاتٍ: أَعُوذُ بِاَللهِ وَقُدْرَتِهِ مِنْ شَرِّ مَا أَجِدُ وَأُحَاذِرُ"رَوَاهُ مُسْلمٌ.
وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ قَال: "عَادَنِي النَّبِيُّ صلى الله عليه وسلم فَقَال: اللهُمَّ اشْفِ سَعْدًا، اللهُمَّ اشْفِ سَعْدًا، اللهُمَّ اشْفِ سَعْدًا"رَوَاهُ مُسْلمٌ. وَعَنْ ابْنِ عَبَّاسٍ قَال: "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا دَخَل عَلى مَنْ يَعُودُهُ قَال لا بَأْسَ، طَهُورٌ إنْ شَاءَ اللهُ"رَوَاهُ البُخَارِيُّ. وَعَنْ أَبِي سَعِيدٍ الخُدْرِيِّ "أَنَّ جِبْرِيل أَتَى النَّبِيَّ صلى الله عليه وسلم فَقَال: يَا مُحَمَّدُ أَشْتَكَيْتَ؟ قَال نَعَمْ. قَال: بِاسْمِ اللهِ أَرْقِيكَ مِنْ كُل شَيْءٍ يُؤْذِيكَ، مِنْ شَرِّ كُل نَفْسٍ أَوْ عَيْنِ حَاسِدٍ، اللهُ يَشْفِيكَ، بِاسْمِ اللهِ أَرْقِيكَ"رَوَاهُ مُسْلمٌ.
الثَّالثَةُ" إذَا رَآهُ مَنْزُولًا بِهِ قَدْ أَيِسَ مِنْ حَيَاتِهِ اُسْتُحِبَّ أَنْ يُلقَّنَ قَوْل لا إلهَ إلا اللهُ للحَدِيثِ المَذْكُورِ فِي الكِتَابِ، هَكَذَا قَال المُصَنِّفُ وَالجُمْهُورُ: يُلقِّنُهُ لا إلهَ إلا اللهُ. وَقَال جَمَاعَاتٌ يُلقِّنُهُ الشَّهَادَتَيْنِ: لا إلهَ إلا اللهُ مُحَمَّدٌ رَسُول اللهِ، مِمَّنْ صَرَّحَ بِهِ القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ، وَصَاحِبُ الحَاوِي وَسُليْمٌ الرَّازِيّ وَنَصْرٌ المَقْدِسِيُّ فِي الكَافِي، وَالجُرْجَانِيُّ فِي التَّحْرِيرِ، وَالشَّاشِيُّ فِي المُعْتَمَدِ وَغَيْرُهُمْ، وَدَليلهُمْ أَنَّ المَقْصُودَ تَذَكُّرُ التَّوْحِيدِ، وَذَلكَ يَقِفُ عَلى الشَّهَادَتَيْنِ، وَدَليل الجُمْهُورِ أَنَّ هَذَا مُوَحِّدٌ وَيَلزَمُ مِنْ قَوْلهِ: لا إلهَ إلا اللهُ الاعْتِرَافُ بِالشَّهَادَةِ الأُخْرَى، فَيَنْبَغِي الاقْتِصَارُ عَلى لا إلهَ إلا اللهُ لظَاهِرِ الحَدِيثِ.
قَال أَصْحَابُنَا وَغَيْرُهُمْ مِنْ العُلمَاءِ: وَيَنْبَغِي أَنْ لا يُلحَّ عَليْهِ فِي ذَلكَ، وَأَنْ لا يَقُول لهُ قُل: لا إلهَ إلا اللهُ خَشْيَةَ أَنْ يَضْجَرَ فَيَقُول: لا أَقُول أَوْ يَتَكَلمُ بِغَيْرِ هَذَا مِنْ الكَلامِ القَبِيحِ، وَلكِنْ يَقُولهَا بِحَيْثُ يَسْمَعُهُ مُعَرِّضًا لهُ ليَفْطِنَ فَيَقُولهَا. وَقَال بَعْضُ أَصْحَابِنَا: أَوْ يَقُول: ذِكْرُ اللهِ تَعَالى مُبَارَكٌ فَنَذْكُرُ اللهَ تَعَالى جَمِيعًا، سُبْحَانَ اللهِ وَالحَمْدُ للهِ وَلا إلهَ إلا اللهُ وَاَللهُ أَكْبَرُ. قَالوا: وَإِذَا أَتَى بِالشَّهَادَةِ مَرَّةً لا يُعَاوِدُ مَا لمْ يَتَكَلمْ بَعْدَهَا بِكَلامٍ آخَرَ. هَكَذَا قَال الجُمْهُورُ: لا يُزَادُ عَلى مَرَّةٍ. وَقَال جَمَاعَةٌ مِنْ أَصْحَابِنَا: يُكَرِّرُهَا عَليْهِ ثَلاثًا وَلا يُزَادُ عَلى ثَلاثٍ. مِمَّنْ صَرَّحَ بِهَذَا سُليْمٌ الرَّازِيّ فِي الكِفَايَةِ وَالمَحَامِليُّ وَصَاحِبُ العُدَّةِ وَغَيْرُهُمْ. قَال أَصْحَابُنَا وَغَيْرُهُمْ: وَيُسْتَحَبُّ أَنْ يَكُونَ المُلقِّنُ غَيْرَ وَارِثٍ، لئَلا يَتَّهِمَهُ وَيَخْرُجَ مِنْ تَلقِينِهِ، فَإِنْ لمْ يَحْضُرْهُ إلا الوَرَثَةُ لقَّنَهُ أَشْفَقُهُمْ عَليْهِ، هَكَذَا قَالوهُ. وَيَنْبَغِي أَنْ يُقَال: لا يُلقِّنُهُ مَنْ يَتَّهِمُهُ لكَوْنِهِ وَارِثًا أَوْ عَدُوًّا أَوْ حَاسِدًا أَوْ نَحْوَهُمْ، وَاَللهُ أَعْلمُ.
الرابعة" يُسْتَحَبُّ أَنْ يَقْرَأَ عِنْدَ المُحْتَضَرِ سُورَةَ (يس) هَكَذَا قَالهُ أَصْحَابُنَا وَاسْتَحَبَّ بَعْضُ التَّابِعِينَ سُورَةَ الرَّعْدِ أَيْضًا.

ج / 5 ص -77- الخامسة: يُسْتَحَبُّ أَنْ يَسْتَقْبِل بِهِ القِبْلةَ، وَهَذَا مُجْمَعٌ عَليْهِ، وَفِي كَيْفِيَّتِهِ المُسْتَحَبَّةِ وَجْهَانِ أحدهما: عَلى قَفَاهُ، وَأَخْمَصَاهُ إلى القِبْلةِ، وَيَرْفَعُ رَأْسَهُ قَليلًا ليَصِيرَ وَجْهُهُ إلى القِبْلةِ، حَكَاهُ جَمَاعَاتٌ مِنْ الخُرَاسَانِيِّينَ وَصَاحِبَا الحَاوِي وَالمُسْتَظْهَرَيْ مِنْ العِرَاقِيِّينَ، وَقَطَعَ بِهِ الشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ وَالغَزَاليُّ وَغَيْرُهُمَا، قَال إمَامُ الحَرَمَيْنِ: وَعَليْهِ عَمَل النَّاسِ.
والوجه الثاني وَهُوَ الصَّحِيحُ المَنْصُوصُ للشَّافِعِيِّ فِي البُوَيْطِيِّ، وَبِهِ قَطَعَ جَمَاهِيرُ العِرَاقِيِّينَ، وَهُوَ الأَصَحُّ عِنْدَ الأَكْثَرِينَ مِنْ غَيْرِهِمْ، وَهُوَ مَذْهَبُ مَالكٍ وَأَبِي حَنِيفَةَ: يُضْجَعُ عَلى جَنْبِهِ الأَيْمَنِ مُسْتَقْبِل القِبْلةِ كَالمَوْضُوعِ فِي اللحْدِ، فَإِنْ لمْ يُمْكِنْ لضِيقِ المَكَانِ أَوْ غَيْرِهِ فَعَلى جَنْبِهِ الأَيْسَرِ إلى القِبْلةِ، فَإِنْ لمْ يُمْكِنْ فَعَلى قَفَاهُ، وَاَللهُ أَعْلمُ.
وَاحْتَجَّ للمَسْأَلةِ الحَاكِمُ وَالبَيْهَقِيُّ بِحَدِيثِ أَبِي قَتَادَةَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم حِينَ قَدِمَ المَدِينَةَ سَأَل عَنْ البَرَاءِ بْنِ مَعْرُورٍ رضي الله عنه فَقَالوا: تُوُفِّيَ وَأَوْصَى بِثُلثِهِ لك يَا رَسُول اللهِ وَأَوْصَى أَنْ يُوَجَّهَ إلى القِبْلةِ لمَّا اُحْتُضِرَ فَقَال رَسُول صلى الله عليه وسلم أَصَابَ الفِطْرَةَ، وَقَدْ رَدَدْتُ ثُلثَهُ عَلى وَلدِهِ، ثُمَّ ذَهَبَ فَصَلى عَليْهِ، وَقَال: اللهُمَّ اغْفِرْ لهُ وَارْحَمْهُ وَأَدْخِلهُ جَنَّتَكَ وَقَدْ فَعَلت"قَال الحَاكِمُ هَذَا حَدِيثٌ صَحِيحٌ. قَال: وَلا أَعْلمُ فِي تَوْجِيهِ المُحْتَضَرِ إلى القِبْلةِ غَيْرَهُ.
فرع: يُسْتَحَبُّ لأَهْل المَرِيضِ وَمَنْ يَخْدُمُهُ الرِّفْقُ بِهِ وَاحْتِمَال الصَّبْرِ عَلى مَا يَشُقُّ مِنْ أَمْرِهِ، وَكَذَلكَ مَنْ قَرُبَ مَوْتُهُ بِسَبَبِ حَدٍّ أَوْ قِصَاصٍ وَنَحْوِهِمَا. وَيُسْتَحَبُّ للأَجْنَبِيِّ أَنْ يُوصِيَهُمْ بِذَلكَ لحَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ "أَنَّ امْرَأَةً مِنْ جُهَيْنَةَ أَتَتْ النَّبِيَّ صلى الله عليه وسلم وَهِيَ حُبْلى مِنْ الزِّنَا، فَقَالتْ: يَا رَسُول اللهِ أَصَبْتُ حَدًّا فَأَقِمْهُ عَليَّ، فَدَعَا نَبِيُّ اللهِ صلى الله عليه وسلم وَليَّهَا فَقَال: أَحْسِنْ إليْهَا فَإِذَا وَضَعَتْ فَأْتِنِي بِهَا، فَفَعَل، فَأَمَرَ بِهَا النَّبِيُّ صلى الله عليه وسلم فَشُدَّتْ عَليْهَا ثِيَابُهَا ثُمَّ أَمَرَ بِهَا فَرُجِمَتْ، ثُمَّ صَلى عَليْهَا".
فرع: يُسْتَحَبُّ طَلبُ المَوْتِ فِي بَلدٍ شَرِيفٍ، لحَدِيثِ حَفْصَةَ رضي الله عنها قَالتْ: قَال عُمَرُ رضي الله عنه "اللهُمَّ اُرْزُقْنِي شَهَادَةً فِي سَبِيلك، وَاجْعَل مَوْتِي فِي بَلدِ رَسُولك صلى الله عليه وسلم فَقُلت أَنَّى يَكُونُ هَذَا؟ فَقَال: يَأْتِينِي بِهِ اللهُ إذَا شَاءَ "رَوَاهُ البُخَارِيُّ
فرع: وَيُسْتَحَبُّ أَنْ لا يُكْرَهَ المَرِيضُ عَلى الدَّوَاءِ وَغَيْرِهِ مِنْ الطَّعَامِ.
فرع: يُسْتَحَبُّ طَلبُ الدُّعَاءِ مِنْ المَرِيضِ، لحَدِيثِ عُمَرَ رضي الله عنه قَال: قَال رَسُول اللهِ صلى الله عليه وسلم "إذَا دَخَلت عَلى مَرِيضٍ فَمُرْهُ فَليَدْعُ لك، فَإِنَّ دُعَاءَهُ كَدُعَاءِ المَلائِكَةِ"رَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادٍ صَحِيحٍ.
فرع: يُسْتَحَبُّ وَعْظُ المَرِيضِ بَعْدَ عَافِيَتِهِ، وَتَذْكِيرُهُ الوَفَاءَ بِمَا عَاهَدَ اللهَ تَعَالى عَليْهِ مِنْ التَّوْبَةِ وَغَيْرِهَا مِنْ الخَيْرِ، وَيَنْبَغِي لهُ هُوَ المُحَافَظَةُ عَلى ذَلكَ، قَال اللهُ تَعَالى:{وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً}[الاسراء: 34].

ج / 5 ص -78- فرع: يَنْبَغِي للمَرِيضِ أَنْ يَحْرِصَ عَلى تَحْسِينِ خُلقِهِ، وَأَنْ يَجْتَنِبَ المُخَاصَمَةَ وَالمُنَازَعَةَ فِي أُمُورِ الدُّنْيَا، وَأَنْ يَسْتَحْضِرَ فِي ذِهْنِهِ أَنَّ هَذَا آخِرُ أَوْقَاتِهِ فِي دَارِ الأَعْمَال فَيَخْتِمَهَا بِخَيْرٍ، وَأَنْ يَسْتَحِل زَوْجَتَهُ وَأَوْلادَهُ وَسَائِرَ أَهْلهِ وَغِلمَانِهِ وَجِيرَانِهِ وَأَصْدِقَائِهِ وَكُل مَنْ كَانَتْ بَيْنَهُ وَبَيْنَهُ مُعَامَلةٌ أَوْ مُصَاحَبَةٌ أَوْ تَعَلقٌ، وَيُرْضِيَهُمْ وَأَنْ يَتَعَاهَدَ نَفْسَهُ بِقِرَاءَةِ القُرْآنِ وَالذِّكْرِ وَحِكَايَاتِ الصَّالحِينَ وَأَحْوَالهِمْ عِنْدَ المَوْتِ، وَأَنْ يُحَافِظَ عَلى الصَّلوَاتِ وَاجْتِنَابِ النَّجَاسَةِ وَغَيْرِهِمَا مِنْ وَظَائِفِ الدِّينِ، وَلا يَقْبَل قَوْل مَنْ يُخَذِّلهُ عَنْ ذَلكَ فَإِنَّ هَذَا مِمَّا يُبْتَلى بِهِ، وَهَذَا المُخَذِّل هُوَ الصَّدِيقُ الجَاهِل، العَدُوُّ الخَفِيُّ. وَأَنْ يُوصِيَ أَهْلهُ بِالصَّبْرِ عَليْهِ وَبِتَرْكِ النَّوْحِ عَليْهِ وَكَذَا إكْثَارُ البُكَاءِ، وَيُوصِيَهُمْ بِتَرْكِ مَا جَرَتْ العَادَةُ بِهِ مِنْ البِدَعِ فِي الجَنَائِزِ، وَيَتَعَاهَدَهُ بِالدُّعَاءِ لهُ، وَبِاَللهِ التَّوْفِيقُ.
قَال المُصَنِّفُ رحمه الله تعالى:"فَإِذَا مَاتَ تَوَلى أَرْفَقُهُمْ بِهِ إغْمَاضَ عَيْنَيْهِ، لمَا رَوَتْ أُمُّ سَلمَةَ رضي الله عنها قَالتْ: "دَخَل رَسُول اللهِ صلى الله عليه وسلم عَلى أَبِي سَلمَةَ [فَأَغْمَضَ بَصَرَهُ ثُمَّ قَال: إنَّ الرُّوحَ إذَا قُبِضَ تَبِعَهُ البَصَرُ"وَلأَنَّهَا إذَا لمْ تُغْمَضْ بَقِيَتْ مَفْتُوحَةً، فَيَقْبُحُ مَنْظَرُهُ، وَيَشُدُّ لحْيَيْهِ بِعِصَابَةٍ1 عَرِيضَةٍ] تَجْمَعُ جَمِيعَ لحْيَيْهِ، ثُمَّ يَشُدُّ العِصَابَةَ عَلى رَأْسِهِ لأَنَّهُ إذَا لمْ يَفْعَل ذَلكَ اسْتَرْخَى لحْيَاهُ وَانْفَتَحَ فَمُهُ، فَقَبُحَ مَنْظَرُهُ، وَرُبَّمَا دَخَل إلى فِيهِ شَيْءٌ مِنْ الهَوَامِّ، وَتُليَّنُ مَفَاصِلهُ لأَنَّهُ أَسْهَل فِي الغُسْل، وَلأَنَّهَا تَبْقَى جَافِيَةً فَلا يُمْكِنُ تَكْفِينُهُ، وَتُخْلعُ ثِيَابُهُ، لأَنَّ الثِّيَابَ تُحْمِي الجِسْمَ فَيُسْرِعُ إليْهِ التَّغَيُّرُ وَالفَسَادُ، وَيُجْعَل عَلى سَرِيرٍ أَوْ لوْحٍ حَتَّى لا تُصِيبَهُ نَدَاوَةُ الأَرْضِ فَتُغَيِّرَهُ، وَيُجْعَل عَلى بَطْنِهِ حَدِيدَةٌ، لمَا رُوِيَ أَنَّ مَوْلى أَنَسٍ مَاتَ فَقَال رضي الله عنه "ضَعُوا عَلى بَطْنِهِ حَدِيدَةً "2لأَنَّهُ يَنْتَفِخُ، فَإِنْ لمْ يُمْكِنْ حَدِيدَةٌ جُعِل عَليْهِ طِينٌ رَطْبٌ، وَيُسَجَّى بِثَوْبٍ، لمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم "سُجِّيَ بِثَوْبِ حِبَرَةٍ"وَيُسَارَعُ إلى قَضَاءِ دَيْنِهِ وَالتَّوَصُّل إلى إبْرَائِهِ مِنْهُ، لمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه قَال: قَال رَسُول اللهِ صلى الله عليه وسلم: "نَفْسُ المُؤْمِنِ مُعَلقَةٌ بِدَيْنِهِ حَتَّى يُقْضَى"وَيُبَادَرُ إلى تَجْهِيزِهِ، لمَا رَوَى عَليٌّ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال: "ثَلاثٌ لا تُؤَخِّرُوهُنَّ: الصَّلاةُ وَالجِنَازَةُ، وَالأَيِّمُ إذَا وَجَدَتْ كُفْئًا"فَإِنْ مَاتَ فُجْأَةً تُرِكَ حَتَّى يُتَيَقَّنَ مَوْتُهُ".
الشرح: حَدِيثُ أُمِّ سَلمَةَ رَوَاهُ مُسْلمٌ، وَحَدِيثُ مَوْلى أَنَسٍ رَوَاهُ البَيْهَقِيُّ وَحَدِيثُ عَائِشَةَ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَحَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ التِّرْمِذِيُّ وَابْنُ مَاجَهْ بِإِسْنَادٍ صَحِيحٍ أَوْ حَسَنٍ، قَال التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ، وَحَدِيثُ عَليٍّ رَوَاهُ التِّرْمِذِيُّ فِي آخِرِ كِتَابِ الجَنَائِزِ وَالبَيْهَقِيُّ فِي كِتَابِ النِّكَاحِ وَأَشَارَ إلى تَضْعِيفِهِ يُقَال: أَغْمَضَ عَيْنَيْهِ وَغَمَّضَهَا - بِتَشْدِيدِ المِيمِ - وَفِي الرُّوحِ لغَتَانِ، التَّذْكِيرُ وَالتَّأْنِيثُ وقوله: يُسَجَّى أَيْ يُغَطَّى وقوله: بِثَوْبِ حِبَرَةٍ، هُوَ بِإِضَافَةِ حَدِيثٍ إلى حِبَرَةٍ، وَهِيَ - بِكَسْرِ الحَاءِ وَفَتْحِ البَاءِ - نَوْعٌ مِنْ البُرُدِ (قَوْلهُ صلى الله عليه وسلم) "نَفْسُ المُؤْمِنِ "قَال الأَزْهَرِيُّ فِي تَفْسِيرِ هَذَا الحَدِيثِ: نَفْسُ الإِنْسَانِ لهَا ثَلاثَةُ مَعَانٍ: أحدها: بَدَنُهُ قَال اللهُ تَعَالى {النَّفْسَ بِالنَّفْسِ}[المائدة: 45]. الثاني: الدَّمُ فِي جَسَدِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفتين ساقط من النسخة المطبوعة من "المهذب" (ط).
2 في النسخة المطبوعة: لئلا ينتفخ (ط).

ج / 5 ص -79- الحَيَوَانِ. الثَّالثُ: الرُّوحُ الذِي إذَا فَارَقَ البَدَنَ لمْ يَكُنْ بَعْدَهُ حَيَاةٌ. قَال وَهُوَ المُرَادُ بِالنَّفْسِ فِي هَذَا الحَدِيثِ، قَال: كَأَنَّ نَفْسَ المُؤْمِنِ تُعَذَّبُ بِمَا عَليْهِ مِنْ الدَّيْنِ حَتَّى يُؤَدَّى، هَكَذَا قَالهُ الأَزْهَرِيُّ، وَالمُخْتَارُ أَنَّ مَعْنَاهُ أَنَّ نَفْسَهُ مُطَالبَةٌ بِمَا عَليْهِ وَمَحْبُوسَةٌ عَنْ مَقَامِهَا الكَرِيمِ حَتَّى يُقْضَى لا أَنَّهُ يُعَذَّبُ، لا سِيَّمَا إنْ كَانَ خَلفَهُ وَفَاءٌ وَأَوْصَى بِهِ، وَقَوْلهُ "الأَيِّمُ "هِيَ التِي لا زَوْجَ لهَا، بِكْرًا كَانَتْ أَمْ ثَيِّبًا. وَقَوْلهُ "فُجْأَةً "أَيْ بَغْتَةً مِنْ غَيْرِ مَرَضٍ وَلا نَزْعٍ وَنَحْوِهِ، وَفِيهَا لغَتَانِ أَفْصَحُهُمَا وَأَشْهَرُهُمَا بِضَمِّ الفَاءِ وَفَتْحِ الجِيمِ وَبِالمَدِّ، الثَّانِيَةُ فَجْأَةٌ بِفَتْحِ الفَاءِ وَإِسْكَانِ الجِيمِ.
أَمَّا الأَحْكَامُ: فَقَال الأَصْحَابُ: يُسْتَحَبُّ إذَا مَاتَ أَنْ يُغَمَّضَ عَيْنَاهُ وَتُشَدَّ لحْيَاهُ بِعِصَابَةٍ عَرِيضَةٍ تَجْمَعُهُمَا، ثُمَّ يَرْبِطَ فَوْقَ رَأْسِهِ وَيُليِّنَ مَفَاصِلهُ، فَيَمُدَّ سَاعِدَهُ إلى عَضُدِهِ ثُمَّ يَرُدَّهُ وَيَرُدَّ سَاقَهُ إلى فَخِذِهِ، وَفَخِذَهُ إلى بَطْنِهِ، وَيَرُدَّهُمَا وَيُليِّنَ أَصَابِعَهُ وَيَخْلعَ ثِيَابَهُ التِي مَاتَ فِيهَا بِحَيْثُ لا يُرَى بَدَنُهُ، ثُمَّ يَسْتُرَ جَمِيعَ بَدَنِهِ بِثَوْبٍ خَفِيفٍ وَلا يَجْمَعَ عَليْهِ أَطْبَاقَ الثِّيَابِ، وَيَجْعَل طَرَفَ هَذَا الثَّوْبِ تَحْتَ رَأْسِهِ، وَطَرَفَهُ الآخَرَ تَحْتَ رِجْليْهِ لئَلا يَنْكَشِفَ وَيُوضَعَ عَلى شَيْءٍ مُرْتَفِعٍ كَسَرِيرٍ وَلوْحٍ وَنَحْوِهِمَا وَيُوضَعَ عَلى بَطْنِهِ شَيْءٌ ثَقِيلٌ كَسَيْفٍ أَوْ مِرْآةٍ أَوْ غَيْرِهِمَا مِنْ الحَدِيدِ، فَإِنْ عُدِمَ فَطِينٌ رَطْبٌ، وَلا يُجْعَل عَليْهِ مُصْحَفٌ، وَيَسْتَقْبِل بِهِ القِبْلةَ كَالمُحْتَضَرِ، وَيَتَوَلى هَذِهِ الأُمُورَ أَرْفَقُ مَحَارِمِهِ بِأَسْهَل مَا يَقْدِرُ عَليْهِ.
قَال صَاحِبُ الحَاوِي وَغَيْرُهُ: وَيَتَوَلاهَا الرَّجُل مِنْ الرَّجُل، وَالمَرْأَةُ مِنْ المَرْأَةِ، فَإِنْ تَوَلاهُ أَجْنَبِيٌّ أَوْ مَحْرَمٌ مِنْ النِّسَاءِ، أَوْ تَوَلاهَا أَجْنَبِيَّةٌ أَوْ مَحْرَمٌ مِنْ الرِّجَال جَازَ وَيُسَارِعُ إلى قَضَاءِ دَيْنِهِ وَالتَّوَصُّل إلى إبْرَائِهِ مِنْهُ. هَكَذَا نَصَّ عَليْهِ الشَّافِعِيُّ وَالأَصْحَابُ. وَقَال الشَّيْخُ أَبُو حَامِدٍ: وَإِنْ كَانَ للمَيِّتِ دَرَاهِمُ أَوْ دَنَانِيرُ قُضِيَ الدَّيْنُ مِنْهَا، وَإِنْ كَانَ عَقَارًا أَوْ غَيْرَهُ مِمَّا يُبَاعُ سَأَل غُرَمَاءَهُ أَنْ يَحْتَالوا عَليْهِ ليَصِيرَ الدَّيْنُ فِي ذِمَّةِ وَليِّهِ وَتَبْرَأَ ذِمَّةُ المَيِّتِ، هَذَا لفْظُ الشَّيْخِ أَبِي حَامِدٍ وَنَحْوُهُ فِي المَجْمُوعِ وَالتَّجْرِيدِ للمَحَامِليِّ، وَالعُدَّةِ للطَّبَرِيِّ، وَغَيْرِهَا مِنْ كُتُبِ أَصْحَابِنَا. وَقَال الشَّافِعِيُّ فِي الأُمِّ فِي آخِرِ بَابِ القَوْل عِنْدَ الدَّفْنِ إنْ كَانَ الدَّيْنُ يَسْتَأْخِرُ سَأَل غُرَمَاءَهُ أَنْ يُحَللوهُ وَيَحْتَالوا بِهِ عَليْهِ وَإِرْضَاؤُهُمْ مِنْهُ بِأَيِّ وَجْهٍ كَانَ، هَذَا نَصُّهُ وَهُوَ نَحْوُ مَا قَالهُ أَبُو حَامِدٍ وَمُتَابِعُوهُ، وَفِيهِ إشْكَالٌ لأَنَّ ظَاهِرَهُ أَنَّهُ بِمُجَرَّدِ تَرَاضِيهِمْ عَلى مَصِيرِهِ فِي ذِمَّةِ الوَليِّ يَبْرَأُ المَيِّتُ. وَمَعْلومٌ أَنَّ الحَوَالةَ لا تَصِحُّ إلا بِرِضَاءِ المُحِيل وَالمُحْتَال، وَإِنْ كَانَ ضَمَانًا فَكَيْفَ يَبْرَأُ المَضْمُونُ عَنْهُ ثُمَّ يُطَالبُ الضَّامِنُ. ، وَفِي حَدِيثِ أَبِي قَتَادَةَ لمَّا ضَمِنَ الدَّيْنَ عَنْ المَيِّتِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال "الآنَ بَرَدَتْ جِلدَتُهُ"حِينَ وَفَّاهُ لا حِينَ ضَمِنَهُ، وَيُحْتَمَل أَنَّ الشَّافِعِيَّ وَالأَصْحَابَ رَأَوْا هَذِهِ الحَوَالةَ جَائِزَةً مُبَرِّئَةً للمَيِّتِ فِي الحَال للحَاجَةِ وَالمَصْلحَةِ وَاَللهُ أَعْلمُ.
قَال الأَصْحَابُ: وَيُبَادَرُ أَيْضًا بِتَنْفِيذِ وَصِيَّتِهِ وَبِتَجْهِيزِهِ. قَال الشَّافِعِيُّ فِي الأُمِّ أُحِبُّ المُبَادَرَةَ فِي جَمِيعِ أُمُورِ الجِنَازَةِ، فَإِنْ مَاتَ فُجْأَةً لمْ يُبَادَرْ بِتَجْهِيزِهِ لئَلا تَكُونَ بِهِ سَكْتَةٌ وَلمْ يَمُتْ، بَل يُتْرَكُ حَتَّى يُتَحَقَّقَ مَوْتُهُ، وَذَكَرَ الشَّافِعِيُّ وَالأَصْحَابُ للمَوْتِ عَلامَاتٌ، وَهِيَ أَنْ تَسْتَرْخِيَ قَدَمَاهُ وَيَنْفَصِل زَنْدَاهُ، وَيَمِيل أَنْفُهُ وَتَمْتَدَّ جِلدَةُ وَجْهِهِ، زَادَ الأَصْحَابُ وَأَنْ يَنْخَسِفَ صُدْغَاهُ، وَزَادَ جَمَاعَةٌ مِنْهُمْ، وَتَتَقَلصَ خُصْيَاهُ مَعَ تَدَلي الجِلدَةِ، فَإِذَا ظَهَرَ هَذَا عُلمَ مَوْتُهُ، فَيُبَادَرُ حِينَئِذٍ إلى تَجْهِيزِهِ. قَال الشَّافِعِيُّ: فَأَمَّا إذَا مَاتَ مَصْعُوقًا أَوْ غَرِيقًا أَوْ حَرِيقًا، أَوْ خَافَ مِنْ حَرْبٍ أَوْ سَبُعٍ أَوْ تَرَدَّى مِنْ جَبَلٍ، أَوْ فِي بِئْرٍ فَمَاتَ، فَإِنَّهُ لا

ج / 5 ص -80- يُبَادَرُ بِهِ حَتَّى يُتَحَقَّقَ مَوْتُهُ. قَال الشَّافِعِيُّ فَيُتْرَكُ اليَوْمَ وَاليَوْمَيْنِ وَالثَّلاثَةَ، حَتَّى يُخْشَى فَسَادُهُ لئَلا يَكُونَ مُغْمًى عَليْهِ أَوْ انْطَبَقَ حَلقُهُ أَوْ غَلبَ المِرَارُ عَليْهِ، قَال الشَّيْخُ أَبُو حَامِدٍ "هَذَا الذِي قَالهُ الشَّافِعِيُّ صَحِيحٌ، فَإِذَا مَاتَ مِنْ هَذِهِ الأَسْبَابِ أَوْ أَمْثَالهَا فَلا يَجُوزُ أَنْ يُبَادَرَ بِهِ، وَيَجِبُ تَرْكُهُ وَالتَّأَنِّي بِهِ اليَوْمَ وَاليَوْمَيْنِ وَالثَّلاثَةَ، لئَلا يَكُونَ مُغْمًى عَليْهِ، أَوْ غَيْرَهُ مِمَّا قَالهُ الشَّافِعِيُّ، وَلا يَجُوزُ دَفْنُهُ حَتَّى يَتَحَقَّقَ مَوْتُهُ ". هَذَا آخِرُ كَلامِ أَبِي حَامِدٍ فِي تَعْليقِهِ، وَقَال غَيْرُهُ: تَحَقُّقُ المَوْتِ يَكُونُ بِتَغَيُّرِ الرَّائِحَةِ وَغَيْرِهِ، وَاَللهُ أَعْلمُ.
فرع: لمْ أَرَ لأَصْحَابِنَا كَلامًا فِيمَا يُقَال حَال إغْمَاضِ المَيِّتِ، وَيُسْتَحْسَنُ مَا رَوَاهُ البَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ فِي السُّنَنِ الكَبِيرِ عَنْ بَكْرِ بْنِ عَبْدِ اللهِ المُزَنِيِّ التَّابِعِيِّ الجَليل رحمه الله قَال "إذَا أَغْمَضْت المَيِّتَ فَقُل بِاسْمِ اللهِ وَعَلى مِلةِ رَسُول اللهِ، وَإِذَا حَمَلتَهُ فَقُل بِاسْمِ اللهِ، ثُمَّ تُسَبِّحُ مَا دُمْتَ تَحْمِلهُ.
فرع: يُسْتَحَبُّ للنَّاسِ أَنْ يَقُولوا عِنْدَ المَيِّتِ خَيْرًا وَأَنْ يَدْعُوا لهُ، لحَدِيثِ أُمِّ سَلمَةَ رضي الله عنها قَالتْ "دَخَل رَسُول اللهِ صلى الله عليه وسلم عَلى أَبِي سَلمَةَ وَقَدْ شَقَّ بَصَرُهُ فَأَغْمَضَهُ ثُمَّ قَال: إنَّ الرُّوحَ إذَا قُبِضَ تَبِعَهُ البَصَرُ، فَضَجَّ نَاسٌ مِنْ أَهْلهِ فَقَال: لا تَدْعُوا عَلى أَنْفُسِكُمْ إلا بِخَيْرٍ فَإِنَّ المَلائِكَةَ يُؤَمِّنُونَ عَلى مَا تَقُولونَ. ثُمَّ قَال: اللهُمَّ اغْفِرْ لأَبِي سَلمَةَ وَارْفَعْ دَرَجَتَهُ فِي المَهْدِيِّينَ وَاخْلفْهُ فِي عَقِبِهِ فِي الغَابِرِينَ وَاغْفِرْ لنَا وَلهُ يَا رَبَّ العَالمِينَ، وَافْسَحْ لهُ فِي قَبْرِهِ وَنَوِّرْ لهُ فِيهِ"رَوَاهُ مُسْلمٌ.
قَوْلهَا "شَقَّ بَصَرُهُ "هُوَ بِفَتْحِ الشِّينِ، وَبَصَرُهُ بِرَفْعِ الرَّاءِ، هَكَذَا الرِّوَايَةُ فِيهِ بِاتِّفَاقِ الحُفَّاظِ وَأَهْل الضَّبْطِ. قَال صَاحِبُ الأَفْعَال: يُقَال: شَقَّ بَصَرُ المَيِّتِ وَشَقَّ المَيِّتُ بَصَرُهُ إذَا شَخَصَ
فرع: فِيمَا يُقَال عِنْدَ المَيِّتِ وَمَا يَقُولهُ مَنْ مَاتَ لهُ قَرِيبٌ أَوْ صَاحِبٌ
عَنْ أُمِّ سَلمَةَ قَالتْ: قَال رَسُول اللهِ صلى الله عليه وسلم "إذَا حَضَرْتُمْ المَرِيضَ أَوْ المَيِّتَ فَقُولوا خَيْرًا فَإِنَّ المَلائِكَةَ يُؤَمِّنُونَ عَلى مَا تَقُولونَ قَالتْ فَلمَّا مَاتَ أَبُو سَلمَةَ أَتَيْت النَّبِيَّ صلى الله عليه وسلم فَقُلت يَا رَسُول اللهِ إنَّ أَبَا سَلمَةَ قَدْ مَاتَ. قَال: قُولي اللهُمَّ اغْفِرْ لي وَلهُ وَأَعْقِبْنِي مِنْهُ عُقْبَى حَسَنَةً فَقُلت، فَأَعْقَبَنِي اللهُ مَنْ هُوَ لي خَيْرٌ مِنْهُ مُحَمَّدًا صلى الله عليه وسلم"رَوَاهُ مُسْلمٌ. هَكَذَا: "المَرِيضُ أَوْ المَيِّتُ "عَلى الشَّكِّ، وَهُوَ فِي سُنَنِ أَبِي دَاوُد وَغَيْرِهِ المَيِّتُ مِنْ غَيْرِ شَكٍّ. وَعَنْهَا قَالتْ سَمِعْت رَسُول اللهِ صلى الله عليه وسلم يَقُول: "مَا مِنْ عَبْدٍ تُصِيبُهُ مُصِيبَةٌ فَيَقُول: إنَّا للهِ وَإِنَّا إليْهِ رَاجِعُونَ، اللهُمَّ أْجُرْنِي فِي مُصِيبَتِي وَاخْلفْ لي خَيْرًا مِنْهَا إلا آجَرَهُ اللهُ فِي مُصِيبَتِهِ وَاخْلفْ لهُ خَيْرًا مِنْهَا. قَالتْ: فَلمَّا تُوُفِّيَ أَبُو سَلمَةَ قُلت كَمَا أَمَرَنِي رَسُول اللهِ صلى الله عليه وسلم فَأَخْلفَ اللهُ تَعَالى لي خَيْرًا مِنْهُ، رَسُول اللهِ صلى الله عليه وسلم"رَوَاهُ مُسْلمٌ.
وَعَنْ أَبِي مُوسَى الأَشْعَرِيِّ أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال "إذَا مَاتَ وَلدُ العَبْدِ قَال اللهُ تَعَالى لمَلائِكَتِهِ: قَبَضْتُمْ وَلدَ عَبْدِي؟ فَيَقُولونَ: نَعَمْ، فَيَقُول قَبَضْتُمْ ثَمَرَةَ فُؤَادِهِ؟ فَيَقُولونَ: نَعَمْ، فَيَقُول: فَمَاذَا قَال عَبْدِي؟ فَيَقُولونَ: حَمِدَك وَاسْتَرْجَعَ، فَيَقُول اللهُ تَعَالى: ابْنُوا لعَبْدِي بَيْتًا فِي الجَنَّةِ وَسَمُّوهُ بَيْتَ الحَمْدِ"رَوَاهُ التِّرْمِذِيُّ وَقَال: حَدِيثٌ حَسَنٌ.

ج / 5 ص -81- وَعَنْ أَبِي هُرَيْرَةَ "أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال يَقُول اللهُ تَعَالى: مَا لعَبْدِي المُؤْمِنِ جَزَاءٌ إذَا قَبَضْتُ صَفِيَّهُ مِنْ أَهْل الدُّنْيَا ثُمَّ احْتَسَبَهُ إلا الجَنَّةُ"رَوَاهُ البُخَارِيُّ.
فرع: يَجُوزُ لأَهْل المَيِّتِ وَأَصْدِقَائِهِ تَقْبِيل وَجْهِهِ، ثَبَتَتْ فِيهِ الأَحَادِيثُ، وَصَرَّحَ بِهِ الدَّارِمِيُّ فِي الاسْتِذْكَارِ وَالسَّرَخْسِيُّ فِي الأَمَالي.
فرع: قَدْ ذَكَرْنَا فِيمَا سَبَقَ أَنَّهُ يُسْتَحَبُّ للمَرِيضِ الصَّبْرُ. قَال أَصْحَابُنَا: وَيُكْرَهُ لهُ كَثْرَةُ الشَّكْوَى، فَلوْ سَأَلهُ طَبِيبٌ أَوْ قَرِيبٌ لهُ أَوْ صَدِيقٌ أَوْ نَحْوُهُمْ عَنْ حَالهِ فَأَخْبَرَهُ بِالشِّدَّةِ التِي هُوَ فِيهَا، لا عَلى صُورَةِ الجَزَعِ فَلا بَأْسَ. قَال المُتَوَلي: وَيُكْرَهُ لهُ التَّأَوُّهُ وَالأَنِينُ، وَكَذَا قَال القَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الشَّامِل وَغَيْرُهُمَا مِنْ أَصْحَابِنَا أَنَّهُ يُكْرَهُ لهُ الأَنِينُ، لأَنَّ طَاوُسًا رحمه الله كَرِهَهُ. وَهَذَا الذِي قَالوهُ مِنْ الكَرَاهَةِ ضَعِيفٌ أَوْ بَاطِلٌ فَإِنَّ المَكْرُوهَ هُوَ الذِي ثَبَتَ فِيهِ نَهْيٌ مَقْصُودٌ وَلمْ يَثْبُتْ فِي هَذَا نَهْيٌ، بَل فِي صَحِيحِ البُخَارِيِّ عَنْ القَاسِمِ قَال "قَالتْ عَائِشَةُ: وَارَأْسَاهْ، فَقَال النَّبِيُّ صلى الله عليه وسلم: بَل أَنَا وَارَأْسَاهْ"فَالصَّوَابُ أَنَّهُ لا كَرَاهَةَ فِيهِ، وَلكِنَّ الاشْتِغَال بِالتَّسْبِيحِ وَنَحْوِهِ أَوْلى، فَلعَلهُمْ أَرَادُوا بِالمَكْرُوهِ هَذَا.

بَابُ غُسْل المَيِّتِ
قَال المُصَنِّفُ رحمه الله تعالى:"وَغُسْلهُ فَرْضٌ عَلى الكِفَايَةِ "لقَوْلهِ صلى الله عليه وسلم فِي الذِي سَقَطَ عَنْ بَعِيرِهِ: اغْسِلوهُ بِمَاءٍ وَسِدْر".
الشرح: هَذَا الحَدِيثُ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ فِي رِوَايَةِ ابْنِ عَبَّاسٍ رضي الله عنهما، وَغُسْل المَيِّتِ فَرْضُ كِفَايَةٍ بِإِجْمَاعِ المُسْلمِينَ، وَمَعْنَى فَرْضِ الكِفَايَةِ أَنَّهُ إذَا فَعَلهُ مَنْ فِيهِ كِفَايَةٌ سَقَطَ الحَرَجُ عَنْ البَاقِينَ، وَإِنْ تَرَكُوهُ كُلهُمْ أَثِمُوا كُلهُمْ.
وَاعْلمْ أَنَّ غُسْل المَيِّتِ وَتَكْفِينَهُ وَالصَّلاةَ عَليْهِ وَدَفْنَهُ فُرُوضُ كِفَايَةٍ بِلا خِلافٍ.
قَال المُصَنِّفُ رحمه الله تعالى:"فَإِنْ كَانَ المَيِّتُ رَجُلًا لا زَوْجَةَ لهُ فَأَوْلى النَّاسِ بِغُسْلهِ الأَبُ ثُمَّ الجَدُّ ثُمَّ الابْنُ ثُمَّ ابْنُ الابْنِ ثُمَّ الأَخُ ثُمَّ ابْنُ الأَخِ ثُمَّ العَمُّ ثُمَّ ابْنُ العَمِّ لأَنَّهُمْ أَحَقُّ بِالصَّلاةِ عَليْهِ، فَكَانُوا أَحَقَّ بِغُسْلهِ، فَإِنْ كَانَ لهُ زَوْجَةٌ جَازَ لهَا غُسْلهُ، لمَا رَوَتْ عَائِشَةُ رضي الله عنها: "أَنَّ أَبَا بَكْرٍ رضي الله عنه أَوْصَى أَسْمَاءَ بِنْتَ عُمَيْسٍ لتُغَسِّلهُ "وَهَل تُقَدَّمُ عَلى العَصَبَاتِ؟، فِيهِ وَجْهَانِ أحدهما: أَنَّهَا تُقَدَّمُ لأَنَّهَا تَنْظُرُ مِنْهُ إلى مَا لا يَنْظُرُ العَصَبَاتُ وَهُوَ مَا بَيْنَ السُّرَّةِ وَالرُّكْبَةِ والثاني: يُقَدَّمُ العَصَبَاتُ لأَنَّهُمْ أَحَقُّ بِالصَّلاةِ عَليْهِ".
الشرح: حَدِيثُ عَائِشَةَ هَذَا ضَعِيفٌ، وَرَوَاهُ البَيْهَقِيُّ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ عُمَرَ الوَاقِدِيِّ وَهُوَ ضَعِيفٌ بِاتِّفَاقِهِمْ. قَال البَيْهَقِيُّ: وَرِوَايَةُ الوَاقِدِيِّ وَإِنْ كَانَ ضَعِيفًا فَلهُ شَوَاهِدُ مَرَاسِيل.

ج / 5 ص -82- قُلت: وَرَوَاهُ مَالكٌ فِي المُوَطَّأِ عَنْ عَبْدِ اللهِ بْنِ أَبِي بَكْرِ بْنِ مُحَمَّدِ بْنِ عَمْرِو بْنِ حَزْمٍ عَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ "أَنَّهَا غَسَّلتْ أَبَا بَكْرٍ حِينَ تُوُفِّيَ، فَسَأَلتْ مَنْ حَضَرَهَا مِنْ المُهَاجِرِينَ، فَقَالتْ: إنِّي صَائِمَةٌ وَإِنَّ هَذَا يَوْمٌ شَدِيدُ البَرْدِ فَهَل عَليَّ مِنْ غُسْلٍ، فَقَالوا: لا "وَهَذَا الإِسْنَادُ مُنْقَطِعٌ. وَعُمَيْسٌ بِعَيْنٍ مُهْمَلةٍ مَضْمُومَةٍ ثُمَّ مِيمٍ مَفْتُوحَةٍ ثُمَّ مُثَنَّاةٍ مِنْ تَحْتُ سَاكِنَةٍ ثُمَّ سِينٍ مُهْمَلةٍ، وَكَانَتْ أَسْمَاءُ مِنْ السَّابِقَاتِ إلى الإِسْلامِ، أَسْلمَتْ قَدِيمًا بِمَكَّةَ قَبْل دُخُول النَّبِيِّ صلى الله عليه وسلم دَارَ الأَرْقَمِ.
قَال أَصْحَابُنَا: الأَصْل فِي غُسْل المَيِّتِ أَنْ يُغَسِّل الرِّجَال الرِّجَال وَالنِّسَاءُ النِّسَاءَ فَإِنْ كَانَ المَيِّتُ رَجُلًا فَأَوْلى النَّاسِ بِهِ أَوْلاهُمْ بِالصَّلاةِ عَليْهِ، وَزَوْجَتُهُ، فَإِنْ لمْ يَكُنْ زَوْجَةٌ فَأَوْلاهُمْ الأَبُ ثُمَّ الجَدُّ ثُمَّ الابْنُ ثُمَّ ابْنُ الابْنِ ثُمَّ الأَخُ ثُمَّ العَمُّ ثُمَّ ابْنُ العَمِّ ثُمَّ عَمُّ الأَبِ ثُمَّ ابْنُهُ ثُمَّ عَمُّ الجَدِّ ثُمَّ ابْنُهُ ثُمَّ عَمُّ أَبِ الجَدِّ ثُمَّ ابْنُهُ وَعَلى هَذَا التَّرْتِيبِ. وَإِنْ كَانَ لهُ زَوْجَةٌ جَازَ لهَا غُسْلهُ بِلا خِلافٍ عِنْدَنَا، وَبِهِ قَالتْ الأَئِمَّةُ كُلهَا إلا رِوَايَةً عَنْ أَحْمَدَ، وَهَل تُقَدَّمُ عَلى رِجَال العَصَبَاتِ؟ فِيهِ الوَجْهَانِ اللذَانِ ذَكَرَهُمَا المُصَنِّفُ وَهُمَا مَشْهُورَانِ أصحهما: عِنْدَ الأَكْثَرِينَ لا تُقَدَّمُ، بَل يُقَدَّمُ رِجَال العَصَبَاتِ ثُمَّ الرِّجَال الأَقَارِبُ ثُمَّ الأَجَانِبُ ثُمَّ الزَّوْجَةُ ثُمَّ النِّسَاءُ المَحَارِمُ. وَبِهَذَا قَطَعَ المُصَنِّفُ فِي التَّنْبِيهِ وَالجُرْجَانِيُّ فِي التَّحْرِيرِ.
والثاني: تُقَدَّمُ الزَّوْجَةُ عَليْهِمْ، وَصَحَّحَهُ البَنْدَنِيجِيُّ، وَفِي المَسْأَلةِ وَجْهٌ ثَالثٌ ذَكَرَهُ السَّرَخْسِيُّ فِي الأَمَالي وَغَيْرُهُ مِنْ الأَصْحَابِ أَنَّهُ يُقَدَّمُ الرِّجَال الأَقَارِبُ، ثُمَّ الزَّوْجَةُ ثُمَّ الرِّجَال الأَجَانِبُ ثُمَّ النِّسَاءُ المَحَارِمُ، وَإِلى مَتَى تُغَسِّل زَوْجَهَا؟ فِيهِ ثَلاثَةُ أَوْجُهٍ حَكَاهَا القَاضِي أَبُو الطَّيِّبِ وَالبَغَوِيُّ وَالمُتَوَلي وَآخَرُونَ. أصحها: تُغَسِّلهُ أَبَدًا وَإِنْ انْقَضَتْ عِدَّتُهَا بِوَضْعِ الحَمْل فِي الحَال وَتَزَوَّجَتْ، لأَنَّهُ حَقٌّ ثَبَتَ لهَا فَلا يَسْقُطُ بِشَيْءٍ مِنْ ذَلكَ كَالمِيرَاثِ، وَبِهَذَا قَطَعَ الغَزَاليُّ فِي كِتَابِ العُدَّةِ وَغَيْرُهُ مِنْ الأَصْحَابِ، وَهُوَ مُقْتَضَى إطْلاقِ المُصَنِّفِ وَالأَكْثَرِينَ، وَصَحَّحَهُ الرَّافِعِيُّ وَغَيْرُهُ. والثاني: لهَا غُسْلهُ مَا لمْ تَتَزَوَّجْ، وَإِنْ انْقَضَتْ عِدَّتُهَا، لأَنَّهَا بِالزَّوَاجِ صَارَتْ صَالحَةً لغُسْل الثَّانِي لوْ مَاتَ، وَلا يَجُوزُ أَنْ تَكُونَ غَاسِلةً لزَوْجَيْنِ فِي وَقْتٍ وَاحِدٍ. والثالث: لهَا غُسْلهُ مَا لمْ تَنْقَضِ العِدَّةُ، لأَنَّ بِانْقِضَاءِ العِدَّةِ تَنْقَطِعُ عَلائِقُ النِّكَاحِ، وَلوْ كَانَ لهُ زَوْجَتَانِ فَأَكْثَرُ وَتَنَازَعْنَ فِي غُسْلهِ أُقْرِعَ بَيْنَهُنَّ بِلا خِلافٍ، وَكَذَا لوْ مَاتَ لهُ زَوْجَاتٌ فِي وَقْتٍ بِهَدْمٍ أَوْ غَرَقٍ أَوْ غَيْرِهِ أُقْرِعَ بَيْنَهُنَّ فَمَنْ خَرَجَتْ قُرْعَتُهَا غَسَّلهَا أَوَّلًا ذَكَرَهُ صَاحِبَا التَّتِمَّةِ وَالعُدَّةِ وَغَيْرُهُمَا.
فرع: لمْ يَذْكُرْ المُصَنِّفُ النِّسَاءَ المَحَارِمَ، وَقَدْ ذَكَرَهُنَّ المُصَنِّفُ فِي التَّنْبِيهِ، وَسَائِرُ الأَصْحَابِ فَقَالوا: يَجُوزُ للنِّسَاءِ المَحَارِمِ غُسْلهُ، وَهُنَّ مُؤَخَّرَاتٌ عَنْ الرِّجَال الأَقَارِبِ وَالأَجَانِبِ وَالزَّوْجِ، لأَنَّهُنَّ فِي حَقِّهِ كَالرِّجَال. فرع: ذَكَرَ المُصَنِّفُ أَنَّ دَليل غُسْل الزَّوْجَةِ زَوْجَهَا قِصَّةُ أَسْمَاءَ، وَذَكَرْنَا أَنَّهُ حَدِيثٌ ضَعِيفٌ فَالصَّوَابُ الاحْتِجَاجُ بِالإِجْمَاعِ، فَقَدْ نَقَل ابْنُ المُنْذِرِ فِي كِتَابَيْهِ الإِشْرَافِ وَكِتَابِ الإِجْمَاعِ أَنَّ الأُمَّةَ

ج / 5 ص -83- أَجْمَعَتْ أَنْ للمَرْأَةِ غُسْل زَوْجِهَا، وَكَذَا نَقَل الإِجْمَاعَ غَيْرُهُ وَأَمَّا: الرِّوَايَةُ التِي نَقَلهَا صَاحِبُ الشَّامِل وَغَيْرُهُ عَنْ أَحْمَدَ أَنَّهَا ليْسَ لهَا غُسْلهُ، فَإِنْ ثَبَتَتْ عَنْهُ فَهُوَ مَحْجُوجٌ بِالإِجْمَاعِ قَبْلهُ.
قَال المُصَنِّفُ رحمه الله تعالى:"فَإِنْ مَاتَتْ امْرَأَةٌ وَلمْ يَكُنْ لهَا زَوْجٌ غَسَّلهَا النِّسَاءُ، وَأَوْلاهُنَّ ذَاتُ رَحِمٍ مَحْرَمٍ، ثُمَّ ذَاتُ رَحِمٍ غَيْرِ مَحْرَمٍ، ثُمَّ الأَجْنَبِيَّةُ، فَإِنْ لمْ يَكُنْ نِسَاءٌ غَسَّلهَا الأَقْرَبُ فَالأَقْرَبُ مِنْ الرِّجَال عَلى مَا ذَكَرْنَا، فَإِنْ كَانَ لهَا زَوْجٌ جَازَ لهُ غُسْلهَا، لمَا رَوَتْ عَائِشَةُ قَالتْ: "رَجَعَ رَسُول اللهِ صلى الله عليه وسلم مِنْ البَقِيعِ فَوَجَدَنِي وَأَنَا أَجِدُ صُدَاعًا وَأَقُول: وَا رَأْسَاهْ فَقَال: بَل أَنَا يَا عَائِشَةُ وَارَأْسَاهْ، ثُمَّ قَال: وَمَا ضَرَّك لوْ مُتِّ قَبْلي لغَسَّلتُك وَكَفَّنْتُك وَصَليْتُ عَليْك وَدَفَنْتُك"وَهَل يُقَدَّمُ عَلى النِّسَاءِ؟ فِيهِ وَجْهَانِ أحدهما: يُقَدَّمُ لأَنَّهُ يَنْظُرُ إلى مَا لا يَنْظُرُ النِّسَاءُ مِنْهَا والثاني: يُقَدَّمُ النِّسَاءُ عَلى التَّرْتِيبِ الذِي ذَكَرْنَاهُ، فَإِنْ لمْ يَكُنْ نِسَاءٌ فَأَوْلى الأَقْرِبَاءِ بِالصَّلاةِ فَإِنْ لمْ يَكُنْ فَالزَّوْجُ، وَإِنْ طَلقَ زَوْجَتَهُ طَلقَةً رَجْعِيَّةً ثُمَّ مَاتَ أَحَدُهُمَا قَبْل الرَّجْعَةِ فَإِنْ لمْ يَكُنْ للآخَرِ غُسْلهُ لأَنَّهَا مُحَرَّمَةٌ عَليْهِ تَحْرِيمَ المَبْتُوتَةِ".
الشَّرْحُ: حَدِيثُ عَائِشَةَ رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَالدَّارِمِيُّ وَابْنُ مَاجَهْ وَالدَّارَقُطْنِيّ وَالبَيْهَقِيُّ وَغَيْرُهُمْ بِإِسْنَادٍ ضَعِيفٍ، فِيهِ مُحَمَّدُ بْنُ إِسْحَاقَ صَاحِبُ المَغَازِي، عَنْ يَعْقُوبَ بْنِ عُتْبَةَ. وَمُحَمَّدُ بْنُ إِسْحَاقَ مُدَلسٌ، وَإِذَا قَال المُدَلسُ: عَنْ لا يُحْتَجُّ بِهِ، وَوَقَعَ فِي المُهَذَّبِ "لوْ مُتِّ قَبْلي لغَسَّلتُك "بِاللامِ، وَاَلذِي رَأَيْتُهُ فِي كُتُبِ الحَدِيثِ "فَغَسَّلتُك "بِالفَاءِ وَيُقَال: مِتّ بِضَمِّ المِيمِ وَكَسْرِهَا لغَتَانِ مَشْهُورَتَانِ وَالبَقِيعُ بِالبَاءِ فِي أَوَّلهِ وَهُوَ بَقِيعُ الغَرْقَدِ مَدْفَنُ أَهْل المَدِينَةِ.
أَمَّا الأَحْكَامُ: فَفِي الفَصْل مَسَائِل:
إحداها: إذَا مَاتَتْ امْرَأَةٌ ليْسَ لهَا زَوْجٌ غَسَّلهَا النِّسَاءُ ذَوَاتُ الأَرْحَامِ المَحَارِمِ كَالأُمِّ وَالبِنْتِ وَبِنْتِ الابْنِ وَبِنْتِ البِنْتِ وَالأُخْتِ وَالعَمَّةِ وَالخَالةِ وَأَشْبَاهِهِنَّ، ثُمَّ ذَوَاتُ الأَرْحَامِ غَيْرِ المَحَارِمِ كَبِنْتِ العَمِّ وَبِنْتِ العَمَّةِ وَبِنْتِ الخَال وَبِنْتِ الخَالةِ يُقَدَّمُ أَقْرَبُهُنَّ فَأَقْرَبُهُنَّ، قَال الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ: وَبَعْدَ هَؤُلاءِ يُقَدَّمُ ذَوَاتُ الوَلاءِ، فَإِنْ لمْ يَكُنْ فَالأَجْنَبِيَّات، وَيَرِدُ عَلى المُصَنِّفِ إهْمَالهُ ذَوَاتَ الوَلاءِ، قَال البَغَوِيّ وَغَيْرُهُ: فَإِنْ اجْتَمَعَ امْرَأَتَانِ كُل وَاحِدَةٍ ذَاتُ رَحِمٍ مَحْرَمٍ فَأَوْلاهُمَا مَنْ هِيَ فِي مَحَل العُصُوبَةِ، لوْ كَانَتْ ذَكَرًا فَتُقَدَّمُ العَمَّةُ عَلى الخَالةِ، فَإِنْ لمْ يَكُنْ نِسَاءٌ أَصْلًا غَسَّلهَا الأَقْرَبُ فَالأَقْرَبُ مِنْ رِجَال المَحَارِمِ عَلى مَا سَبَقَ فِيمَا إذَا مَاتَ رَجُلٌ فَيُقَدَّمُ الأَبُ ثُمَّ الجَدُّ ثُمَّ الابْنُ عَلى التَّرْتِيبِ السَّابِقِ.
وَفِي كَلامِ المُصَنِّفِ إشْكَالٌ، فَإِنَّهُ يُوهِمُ أَنَّهُ يُقَدَّمُ فِي غُسْلهَا كُل مَنْ يُقَدَّمُ فِي غُسْل الرَّجُل مِنْ الرِّجَال. فَيَدْخُل فِي ذَلكَ ابْنُ العَمِّ وَلا خِلافَ أَنَّهُ لا حَقَّ لهُ فِي غُسْلهَا فَإِنَّهُ ليْسَ مَحْرَمًا، وَإِنْ كَانَ لهُ حَقٌّ فِي الصَّلاةِ فَمُرَادُهُ الأَقْرَبُ فَالأَقْرَبُ مِنْ الرِّجَال المَحَارِمِ، وَلقَدْ أَحْسَنَ صَاحِبُ البَيَانِ فِي مُشْكِلاتِ المُهَذَّبِ وَغَيْرِهِمَا، فَرَتَّبَهُ عَلى أَنَّ ابْنَ العَمِّ لا يَجُوزُ لهُ غُسْلهَا بَل هُوَ كَالأَجْنَبِيِّ، وَإِنْ كَانَ الأَكْثَرُونَ قَدْ أَهْمَلوا بَيَانَهُ وَاَللهُ أَعْلمُ.

ج / 5 ص -84- الثانية: يَجُوزُ للزَّوْجِ غُسْل زَوْجَتِهِ بِلا خِلافٍ عِنْدَنَا، وَسَنُوَضِّحُ دَليلهُ فِي فَرْعِ مَذَاهِبِ العُلمَاءِ إنْ شَاءَ اللهُ تَعَالى، وَهَل يُقَدَّمُ عَلى النِّسَاءِ؟ فِيهِ الوَجْهَانِ اللذَانِ ذَكَرَهُمَا المُصَنِّفُ وَهُمَا مَشْهُورَانِ أصحهما: عِنْدَ الأَصْحَابِ أَنَّ النِّسَاءَ يُقَدَّمْنَ عَليْهِ، وَنَقَلهُ الرَّافِعِيُّ. والثاني: يُقَدَّمُ عَليْهِنَّ، وَصَحَّحَهُ البَنْدَنِيجِيُّ وَدَليلهُ فِي الكِتَابِ، وَهَل يُقَدَّمُ الزَّوْجُ عَلى الرِّجَال المَحَارِمِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، أَصَحُّهُمَا بِالاتِّفَاقِ يُقَدَّمُ الزَّوْجُ عَليْهِمْ صَحَّحَهُ المَحَامِليُّ وَالبَنْدَنِيجِيّ وَالسَّرَخْسِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، وَنَقَلهُ صَاحِبُ الحَاوِي عَنْ أَكْثَرِ أَصْحَابِنَا، وَقَطَعَ المُصَنِّفُ فِي التَّنْبِيهِ وَالشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ وَغَيْرُهُ مِنْ أَصْحَابِ القَفَّال بِتَقْدِيمِ الزَّوْجِ عَلى الرِّجَال المَحَارِمِ وَتَأْخِيرِهِ عَنْ النِّسَاءِ، فَيَحْصُل فِي المَسْأَلتَيْنِ ثَلاثَةُ أَوْجُهٍ: أحدها: يُقَدَّمُ الزَّوْجُ عَلى الرِّجَال وَالنِّسَاءِ. والثاني: يُقَدَّمُ النِّسَاءُ وَالمَحَارِمُ مِنْ الرِّجَال عَليْهِ. والثالث: وَهُوَ الأَصَحُّ يُقَدَّمُ عَلى الرِّجَال وَيُؤَخَّرُ عَنْ النِّسَاءِ كَمَا قَطَعَ بِهِ المُصَنِّفُ فِي التَّنْبِيهِ وَمُوَافِقُوهُ.
المسألة الثالثة إذَا طَلقَ زَوْجَتَهُ بَائِنًا أَوْ رَجْعِيًّا أَوْ فَسَخَ نِكَاحَهَا ثُمَّ مَاتَ أَحَدُهُمَا فِي العِدَّةِ لمْ يَجُزْ للآخَرِ غُسْلهُ، لمَا ذَكَرَهُ المُصَنِّفُ، وَإِنَّمَا قَاسَهُ عَلى البَائِنِ لأَنَّ أَبَا حَنِيفَةَ خَالفَ فِي الرَّجْعِيَّةِ وَوَافَقَ فِي البَائِنِ، وَوَافَقَهُ أَحْمَدُ، وَعَنْ مَالكٍ رِوَايَتَانِ كَالمَذْهَبَيْنِ، وَاتَّفَقُوا عَلى أَنَّهُ لا يُغَسِّل البَائِنَ.
فرع: لوْ مَاتَتْ امْرَأَتُهُ فَتَزَوَّجَ أُخْتَهَا أَوْ أَرْبَعًا سِوَاهَا جَازَ لهُ غُسْلهَا عَلى المَذْهَبِ، وَهُوَ مُقْتَضَى إطْلاقِ المُصَنِّفِ وَالجُمْهُورِ. وَذَكَرَ الرَّافِعِيُّ فِيهِ وَجْهَيْنِ أصحهما: جَوَازُهُ والثاني: مَنْعُهُ لأَنَّ أُخْتَهَا أَوْ الأَرْبَعَ لوْ مُتْنَ فِي الحَال لغَسَّلهُنَّ فَلوْ جَوَّزْنَا غُسْل هَذِهِ لزِمَ مِنْهُ جَوَازُ غُسْل امْرَأَةٍ وَأُخْتِهَا فِي وَقْتٍ وَاحِدٍ بِالزَّوْجِيَّةِ.
فرع: ظَاهِرُ كَلامِ الغَزَاليِّ وَبَعْضِهِمْ أَنَّ الرِّجَال المَحَارِمَ لهُمْ الغُسْل مَعَ وُجُودِ النِّسَاءِ، قَال الرَّافِعِيُّ: وَلكِنْ لمْ أَرَ لعَامَّةِ الأَصْحَابِ تَصْرِيحًا بِذَلكَ، وَإِنَّمَا يَتَكَلمُونَ فِي التَّرْتِيبِ وَيَقُولونَ: المَحَارِمُ بَعْدَ النِّسَاءِ.
فرع: قَال أَصْحَابُنَا: للسَّيِّدِ غُسْل أَمَتِهِ، وَمُدَبَّرَتِهِ، وَأُمِّ وَلدِهِ، وَمُكَاتَبَتِهِ وَلا خِلافَ فِي هَذَا لأَنَّهَا مَمْلوكَةٌ لهُ فَأَشْبَهَتْ الزَّوْجَةَ، بَل هَذِهِ أَوْلى، فَإِنَّهُ يَمْلكُ الرَّقَبَةَ وَالبُضْعَ جَمِيعًا فإن قيل فَالمُكَاتَبَةُ لا يَمْلكُ بُضْعَهَا (قُلنَا) بِالمَوْتِ تَنْفَسِخُ الكِتَابَةُ فَيَعُودُ البُضْعُ كَمَا كَانَ قَبْل الكِتَابَةِ، وَأَمَّا مَنْ كَانَتْ مِنْ هَؤُلاءِ المَذْكُورَاتِ مُزَوَّجَةً أَوْ مُعْتَدَّةً أَوْ مُسْتَبْرَأَةً فَلا يَجُوزُ لهُ غُسْلهَا بِالاتِّفَاقِ لأَنَّهُ لا يَسْتَبِيحُ بُضْعَهَا، وَهَل يَجُوزُ للأَمَةِ وَالمُدَبَّرَةِ وَالمُسْتَوْلدَة غُسْل السَّيِّدِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ وَقَدْ ذَكَرَهُمَا المُصَنِّفُ بَعْدَ هَذَا أصحهما: لا يَجُوزُ، لأَنَّهَا بِالمَوْتِ صَارَتْ لغَيْرِهِ أَوْ حُرَّةً والثاني: جَوَازُهُ كَعَكْسِهِ، وَأَمَّا المُكَاتَبَةُ وَالمُزَوَّجَةُ وَالمُعْتَدَّةُ وَالمُسْتَبْرَأَة فَلا يَجُوزُ لهُنَّ غُسْلهُ بِلا خِلافٍ كَعَكْسِهِ، صَرَّحَ بِهِ البَغَوِيّ وَغَيْرُهُ.
فرع: إذَا غَسَّل أَحَدُ الزَّوْجَيْنِ الآخَرَ فَيَنْبَغِي أَنْ يَلفَّ عَلى يَدِهِ خِرْقَةً لئَلا يَمَسَّ بَشَرَتَهُ فَإِنْ لم.

ج / 5 ص -85- يَلفَّ، قَال القَاضِي حُسَيْنٌ وَمُتَابِعُوهُ: يَصِحُّ الغُسْل بِلا خِلافٍ وَلا يُبْنَى عَلى الخِلافِ فِي انْتِقَاضِ طُهْرِ المَلمُوسِ، لأَنَّ الشَّرْعَ أَذِنَ لهُ مَعَ مَسِيسِ الحَاجَةِ إليْهِ، وَأَمَّا اللامِسُ فَقَطَعَ القَاضِي بِانْتِقَاضِهِ، وَفِيهِ وَجْهٌ ضَعِيفٌ سَبَقَ فِي بَابِ مَا يَنْقُضُ الوُضُوءَ.
فرع: قَال أَصْحَابُنَا: يُشْتَرَطُ فِيمَنْ نُقَدِّمُهُ فِي الغُسْل شَرْطَانِ أحدهما: كَوْنُهُ مُسْلمًا، إنْ كَانَ المَغْسُول مُسْلمًا، فَلوْ كَانَ المَحْكُومُ بِتَقْدِيمِ دَرَجَتِهِ كَافِرًا فَهُوَ كَالمَعْدُومِ وَنُقَدِّمُ مَنْ بَعْدَهُ، حَتَّى يُقَدَّمَ المُسْلمُ الأَجْنَبِيُّ عَلى القَرِيبِ الكَافِرِ الثاني أَنْ لا يَكُونَ قَاتِلًا، قَال المُتَوَلي وَآخَرُونَ: إذَا قَتَل قَرِيبَهُ فَليْسَ لهُ حَقٌّ فِي غُسْلهِ وَلا الصَّلاةِ عَليْهِ، وَلا فِي دَفْنِهِ لأَنَّهُ غَيْرُ وَارِثٍ، وَلأَنَّهُ لمْ يَرْعَ حَقَّ القَرَابَةِ، بَل بَالغَ فِي قَطْعِ الرَّحِمِ، هَذَا إذَا قَتَلهُ ظُلمًا فَإِنْ قَتَلهُ بِحَقٍّ، قَال المُتَوَلي وَآخَرُونَ: فِيهِ وَجْهَانِ بِنَاءً عَلى إرْثِهِ إنْ وَرَّثْنَاهُ ثَبَتَ لهُ حَقُّ الغُسْل وَغَيْرِهِ وَإِلا فَلا.
فرع: لوْ تَرَكَ المُقَدَّمُ فِي الغُسْل حَقَّهُ وَسَلمَهُ لمَنْ بَعْدَهُ، فَللذِي بَعْدَهُ تَعَاطِيهِ بِشَرْطِ اتِّحَادِ الجِنْسِ فَليْسَ للرِّجَال أَنْ يَتْرُكُوهُ كُلهُمْ وَيُفَوِّضُوهُ إلى النِّسَاءِ إذَا كَانَ المَيِّتُ رَجُلًا، وَكَذَا ليْسَ لهُنَّ تَفْوِيضُهُ إلى الرِّجَال إذَا كَانَتْ المَيِّتَةُ امْرَأَةً، هَكَذَا ذَكَرَهُ الشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ، وَنَقَلهُ عَنْهُ إمَامُ الحَرَمَيْنِ فِي النِّهَايَةِ، وَجَزَمَ بِهِ الرَّافِعِيُّ وَآخَرُونَ. وَقَال إمَامُ الحَرَمَيْنِ: عِنْدِي فِي جَوَازِ تَفْوِيضِ المُقَدَّمِ إلى غَيْرِهِ احْتِمَالانِ.
فرع: قَال الشَّيْخُ أَبُو حَامِدٍ فِي تَعْليقِهِ: مَذْهَبُنَا أَنَّ المَرْأَةَ إذَا مَاتَتْ كَانَ حُكْمُ نَظَرِ الزَّوْجِ إليْهَا بِغَيْرِ شَهْوَةٍ بَاقِيًا، وَزَال حُكْمُ نَظَرِهِ بِشَهْوَةٍ، ثُمَّ قَال بَعْدَهُ، فَإِنْ قِيل: قُلتُمْ فُرْقَةُ الطَّلاقِ يَنْقَطِعُ بِهَا حُكْمُ النَّظَرِ، وَلا يَنْقَطِعُ بِفُرْقَةِ المَوْتِ فَمَا الفَرْقُ؟ قُلنَا: مِنْ وَجْهَيْنِ أحدهما: أَنَّ فُرْقَةَ الطَّلاقِ بِرِضَاهُمَا أَوْ بِرِضَاهُ، وَفُرْقَةَ المَوْتِ بِغَيْرِ اخْتِيَارِهِمَا. والثاني: أَنَّ زَوَال المِلكِ بِالمَوْتِ يَبْقَى مِنْ آثَارِهِ مَا لا يَبْقَى إذَا زَال فِي الحَيَاةِ وَلهَذَا لوْ قَال: إذَا بِعْت عَبْدِي فَقَدْ أَوْصَيْت بِهِ لفُلانٍ فَبَاعَهُ لمْ تَصِحَّ الوَصِيَّةُ، وَلوْ قَال: إذَا مِتّ فَعَبْدِي مُوصًى بِهِ لفُلانٍ صَحَّتْ الوَصِيَّةُ وَيُؤَيِّدُهُ أَنَّ فُرْقَةَ الطَّلاقِ تَمْنَعُ الإِرْثَ بِخِلافِ فُرْقَةِ المَوْتِ. هَذَا آخِرُ كَلامِ أَبِي حَامِدٍ، وَكَانَ حَقِيقَةُ الفَرْقِ الأَوَّل أَنَّ الحَاجَةَ تَدْعُو إلى النَّظَرِ بَعْدَ المَوْتِ للغُسْل وَنَحْوِهِ، وَلا يُعَدُّ وَاحِدٌ مِنْهُمَا مُقَصِّرًا فِي هَذِهِ الفُرْقَةِ بِخِلافِ الفُرْقَةِ فِي الحَيَاةِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ مَاتَ رَجُلٌ وَليْسَ هُنَاكَ إلا امْرَأَةٌ أَجْنَبِيَّةٌ أَوْ مَاتَتْ وَليْسَ هُنَاكَ إلا رَجُلٌ أَجْنَبِيٌّ، فِيهِ وَجْهَانِ أحدهما: يُيَمَّمُ والثاني: يُسْتَرُ بِثَوْبٍ وَيَجْعَل الغَاسِل عَلى يَدِهِ خِرْقَةً ثُمَّ يُغَسِّلهُ. وَإِنْ مَاتَ كَافِرٌ فَأَقَارِبُهُ الكُفَّارُ أَحَقُّ بِغُسْلهِ مِنْ أَقَارِبِهِ المُسْلمِينَ، لأَنَّ للكَافِرِ عَليْهِ وِلايَةً، فَإِنْ لمْ يَكُنْ لهُ أَقَارِبُ مِنْ الكُفَّارِ جَازَ لأَقَارِبِهِ مِنْ المُسْلمِينَ، غُسْلهُ "لأَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ عَليًّا رضي الله عنه أَنْ يُغَسِّل أَبَاهُ "وَإِنْ مَاتَتْ ذِمِّيَّةٌ وَلهَا زَوْجٌ مُسْلمٌ كَانَ لهُ غُسْلهَا، لأَنَّ النِّكَاحَ كَالنَّسَبِ فِي الغُسْل وَإِنْ مَاتَ الزَّوْجُ قَال فِي الأُمِّ: كَرِهْت لهَا أَنْ تُغَسِّلهُ، فَإِنْ غَسَّلتْهُ أَجْزَأَ لأَنَّ القَصْدَ مِنْهُ التَّنْظِيفُ وَذَلكَ يَحْصُل بِغُسْلهَا، وَإِنْ مَاتَتْ أُمُّ وَلدٍ كَانَ للسَّيِّدِ غُسْلهَا، لأَنَّهُ يَجُوزُ لهُ غُسْلهَا فِي حَال الحَيَاةِ فَجَازَ لهُ غُسْلهَا بَعْدَ المَوْتِ كَالزَّوْجَةِ. وَإِنْ مَاتَ السَّيِّدُ فَهَل

ج / 5 ص -86- يَجُوزُ لهَا غُسْلهُ؟ فِيهِ وَجْهَانِ. قَال أَبُو عَليٍّ الطَّبَرِيُّ: لا يَجُوزُ لأَنَّهَا عَتَقَتْ بِمَوْتِهِ فَصَارَتْ أَجْنَبِيَّةً والثاني: يَجُوزُ لأَنَّهُ لمَّا جَازَ لهُ غُسْلهَا جَازَ لهَا غُسْلهُ كَالزَّوْجَةِ".
الشرح: فِيهِ مَسَائِل:
إحداها: إذَا مَاتَ رَجُلٌ وَليْسَ هُنَاكَ إلا امْرَأَةٌ أَجْنَبِيَّةٌ أَوْ امْرَأَةٌ وَليْسَ هُنَاكَ إلا رَجُلٌ أَجْنَبِيٌّ، فَفِيهِ ثَلاثَةُ أَوْجُهٍ: "أَصَحُّهَا "عِنْدَ الجُمْهُورِ يُيَمَّمُ وَلا يُغَسَّل، وَبِهَذَا قَطَعَ المُصَنِّفُ فِي التَّنْبِيهِ وَالمَحَامِليُّ فِي المُقْنِعِ وَالبَغَوِيُّ فِي شَرْحِ السُّنَّةِ وَغَيْرُهُمْ، وَصَحَّحَهُ الرُّويَانِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، وَنَقَلهُ الشَّيْخُ أَبُو حَامِدٍ وَالمَحَامِليُّ وَالبَنْدَنِيجِيّ وَصَاحِبُ العُدَّةِ وَآخَرُونَ عَنْ أَكْثَرِ أَصْحَابِنَا أَصْحَابِ الوُجُوهِ وَنَقَلهُ الدَّارِمِيُّ عَنْ نَصِّ الشَّافِعِيِّ، وَاخْتَارَهُ ابْنُ المُنْذِرِ، لأَنَّهُ تَعَذَّرَ غُسْلهُ شَرْعًا بِسَبَبِ اللمْسِ وَالنَّظَرِ، فَيُيَمَّمُ كَمَا لوْ تَعَذَّرَ حِسًّا. والثاني: يَجِبُ غُسْلهُ مِنْ فَوْقِ ثَوْبٍ، وَيَلفُّ الغَاسِل عَلى يَدِهِ خِرْقَةً وَيَغُضُّ طَرْفَهُ مَا أَمْكَنَهُ، فَإِنْ اُضْطُرَّ إلى النَّظَرِ قَدْرَ الضَّرُورَةِ، صَرَّحَ بِهِ البَغَوِيّ وَالرَّافِعِيُّ وَغَيْرُهُمَا، كَمَا يَجُوزُ النَّظَرُ إلى عَوْرَتِهَا للمُدَاوَاةِ، وَبِهَذَا قَال القَفَّال، وَنَقَلهُ السَّرَخْسِيُّ عَنْ أَبِي طَاهِرٍ الزِّيَادِيِّ مِنْ أَصْحَابِنَا، وَنَقَلهُ صَاحِبُ الحَاوِي عَنْ نَصِّ الشَّافِعِيِّ، وَصَحَّحَهُ صَاحِبُ الحَاوِي وَالدَّارِمِيُّ وَإِمَامُ الحَرَمَيْنِ وَالغَزَاليُّ، لأَنَّ الغُسْل وَاجِبٌ وَهُوَ مُمْكِنٌ بِمَا ذَكَرْنَاهُ فَلا يُتْرَكُ. والثالث: لا يُغَسَّل وَلا يُيَمَّمُ، بَل يُدْفَنُ بِحَالهِ، حَكَاهُ صَاحِبُ البَيَانِ وَغَيْرُهُ وَهُوَ ضَعِيفٌ جِدًّا بَل بَاطِلٌ.
الثانية: لا يَجِبُ عَلى المُسْلمِينَ وَلا غَيْرِهِمْ غُسْل الكَافِرِ بِلا خِلافٍ، سَوَاءٌ كَانَ ذِمِّيًّا أَمْ غَيْرَهُ، لأَنَّهُ ليْسَ مِنْ أَهْل العِبَادَةِ وَلا مِنْ أَهْل التَّطْهِيرِ، وَيَجُوزُ للمُسْلمِينَ وَغَيْرِهِمْ غُسْلهُ، وَأَقَارِبُهُ الكُفَّارُ أَحَقُّ بِهِ مِنْ أَقَارِبِهِ المُسْلمِينَ.
وَأَمَّا تَكْفِينُهُ وَدَفْنُهُ فَإِنْ كَانَ ذِمِّيًّا فَفِي وُجُوبِهِمَا عَلى المُسْلمِينَ إذَا لمْ يَكُنْ. لهُ مَالٌ وَجْهَانِ حَكَاهُمَا إمَامُ الحَرَمَيْنِ وَمُتَابِعُوهُ وَالبَغَوِيُّ وَآخَرُونَ "أَصَحُّهُمَا "الوُجُوبُ وَفَاءً بِذِمَّتِهِ، كَمَا يَجِبُ إطْعَامُهُ وَكِسْوَتُهُ فِي حَيَاتِهِ، وَهَذَا الوَجْهُ قَوْل الشَّيْخِ أَبِي مُحَمَّدٍ الجُوَيْنِيِّ، وَاخْتَارَهُ القَاضِي حُسَيْنٌ والثاني: وَهُوَ الذِي نَقَلهُ القَاضِي حُسَيْنٌ عَنْ الأَصْحَابِ: لا يَجِبَانِ بَل يُنْدَبَانِ وَإِنْ كَانَ حَرْبِيًّا أَوْ مُرْتَدًّا لمْ يَجِبْ تَكْفِينُهُ بِلا خِلافٍ وَلا يَجِبُ دَفْنُهُ عَلى المَذْهَبِ وَبِهِ قَطَعَ الأَكْثَرُونَ، بَل يَجُوزُ إغْرَاءُ الكِلابِ عَليْهِ، هَكَذَا صَرَّحَ بِهِ البَغَوِيّ وَالرَّافِعِيُّ وَغَيْرُهُمَا لكِنْ يَجُوزُ دَفْنُهُ لئَلا يَتَأَذَّى النَّاسُ بِرَائِحَتِهِ - وَقِيل فِي وُجُوبِهِ وَجْهَانِ.
وَأَمَّا قَوْل المُصَنِّفِ: فَإِنْ لمْ يَكُنْ لهُ أَقَارِبُ مِنْ الكُفَّارِ جَازَ لأَقَارِبِهِ مِنْ المُسْلمِينَ غُسْلهُ، فَيُوهِمُ أَنَّهُ لا يَجُوزُ للمُسْلمِينَ غُسْلهُ مَعَ وُجُودِ أَقَارِبِهِ الكُفَّارِ، وَليْسَ هَذَا مُرَادَهُ وَإِنَّمَا مُرَادُهُ مَا صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالمَحَامِليُّ فِي كِتَابَيْهِ، وَالبَنْدَنِيجِيّ وَالقَاضِي حُسَيْنٌ وَخَلائِقُ مِنْ الأَصْحَابِ أَنَّ الكَافِرَ إذَا مَاتَ وَتَنَازَعَ فِي غُسْلهِ أَقَارِبُهُ الكُفَّارُ وَأَقَارِبُهُ المُسْلمُونَ فَالكُفَّارُ أَحَقُّ، فَإِذَا لمْ يَكُنْ قَرَابَةٌ مِنْ الكُفَّارِ أَوْ كَانُوا وَتَرَكُوا حَقَّهُمْ مِنْ غُسْلهِ، جَازَ لقَرِيبِهِ المُسْلمِ، وَلغَيْرِ قَرِيبِهِ مِنْ المُسْلمِينَ غُسْلهُ وَتَكْفِينُهُ وَدَفْنُهُ.

ج / 5 ص -87- وَأَمَّا الصَّلاةُ عَلى الكَافِرِ وَالدُّعَاءُ لهُ بِالمَغْفِرَةِ فَحَرَامٌ بِنَصِّ القُرْآنِ وَالإِجْمَاعِ، وَقَدْ ذَكَرَ المُصَنِّفُ مَسْأَلةَ الصَّلاةِ فِي آخِرِ بَابِ الصَّلاةِ عَلى المَيِّتِ. قَال الشَّافِعِيُّ فِي مُخْتَصَرِ المُزَنِيِّ وَالأَصْحَابُ: وَيَجُوزُ للمُسْلمِ اتِّبَاعُ جِنَازَةِ قَرِيبِهِ الكَافِرِ وَأَمَّا زِيَارَةُ قَبْرِهِ فَالصَّوَابُ جَوَازُهَا وَبِهِ قَطَعَ الأَكْثَرُونَ. وَقَال صَاحِبُ الحَاوِي: لا يَجُوزُ، وَهَذَا غَلطٌ، لحَدِيثِ أَبِي هُرَيْرَةَ قَال: "قَال رَسُول اللهِ صلى الله عليه وسلم اسْتَأْذَنْتُ رَبِّي أَنْ أَسْتَغْفِرَ لأُمِّي فَلمْ يَأْذَنْ لي وَاسْتَأْذَنْتُهُ أَنْ أَزُورَ قَبْرَهَا فَأَذِنَ لي"رَوَاهُ مُسْلمٌ، وَزَادَ فِي رِوَايَةٍ لهُ: "فَزُورُوا القُبُورَ فَإِنَّهَا تُذَكِّرُ المَوْتَ". وَأَمَّا حَدِيثُ عَليٍّ المَذْكُورُ فِي الكِتَابِ فِي غُسْلهِ أَبَاهُ رَوَاهُ أَبُو دَاوُد وَالبَيْهَقِيُّ وَغَيْرُهُمَا وَهُوَ ضَعِيفٌ ضَعَّفَهُ البَيْهَقِيُّ.
المسألة الثالثة: إذَا مَاتَتْ ذِمِّيَّةٌ جَازَ لزَوْجِهَا المُسْلمِ غُسْلهَا، وَكَذَا لسَيِّدِهَا إنْ لمْ تَكُنْ مُزَوَّجَةً وَلا مُعْتَدَّةً وَلا مُسْتَبْرَأَةً، فَإِنْ مَاتَ زَوْجُهَا المُسْلمُ فَغَسَّلتْهُ فَهُوَ مَكْرُوهٌ كَمَا نَصَّ عَليْهِ الشَّافِعِيُّ، وَفِي صِحَّتِهِ طَرِيقَانِ المَذْهَبُ وَالمَنْصُوصُ وَبِهِ قَطَعَ المُصَنِّفُ وَجُمْهُورُ العِرَاقِيِّينَ صِحَّتُهُ. والثاني: فِي صِحَّتِهِ قَوْلانِ المَنْصُوصُ جَوَازُهُ وَصِحَّتُهُ، وَالمَخْرَجُ بُطْلانُهُ حَكَاهُ الخُرَاسَانِيُّونَ بِنَاءً عَلى اشْتِرَاطِ نِيَّةِ الغَاسِل، قَالوا: نَصَّ الشَّافِعِيُّ أَنَّ غُسْل الكَافِرِ المُسْلمَ صَحِيحٌ، وَلا يَجِبُ عَلى المُسْلمِينَ إعَادَتُهُ، وَنَصَّ فِي الغَرِيقِ أَنَّهُ يَجِبُ إعَادَةُ غُسْلهِ، وَلا يَكْفِي انْغِسَالهُ بِالغَرَقِ، وَمِمَّنْ نَقَل النَّصَّ مِنْ العِرَاقِيِّينَ فِي الغَرَقِ صَاحِبُ الشَّامِل، فَجَعَل الخُرَاسَانِيُّونَ المَسْأَلةَ عَلى طَرِيقَيْنِ. أحدهما: أَنَّ فِي الاكْتِفَاءِ بِغُسْل الكَافِرِ وَانْغِسَال الغَرِيقِ قَوْليْنِ بِالنَّقْل وَالتَّخْرِيجِ والثاني: وَهُوَ المَذْهَبُ عِنْدَهُمْ، وَبِهِ قَطَعَ العِرَاقِيُّونَ يَكْفِي غُسْل الكَافِرِ دُونَ الغَرِيقِ، وَالفَرْقُ بِأَنَّهُ لا بُدَّ فِي الغُسْل مِنْ فِعْل آدَمِيٍّ، وَقَدْ وُجِدَ فِي الكَافِرِ دُونَ الغَرِيقِ، هَذَا هُوَ الفَرْقُ المُعْتَمَدُ، وَبِهِ فَرَّقَ المَاوَرْدِيُّ وَالقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الشَّامِل وَسَائِرُ الأَصْحَابِ.
وَأَمَّا قَوْل المُصَنِّفِ: لأَنَّ القَصْدَ مِنْهُ التَّنْظِيفُ فَضَعِيفٌ لأَنَّهُ يُنْتَقَضُ بِالغَرَقِ قَال الدَّارِمِيُّ: قَال الشَّافِعِيُّ: وَلوْ مَاتَ رَجُلٌ وَهُنَاكَ نِسَاءٌ مُسْلمَاتٌ وَرِجَالٌ كُفَّارٌ أَمَرْنَ الكُفَّارَ بِغُسْلهِ، وَصَليْنَ عَليْهِ، وَهَذَا تَفْرِيعٌ عَلى المَذْهَبِ فِي صِحَّةِ غُسْل الكَافِرِ.
الرَّابِعَةُ: إذَا مَاتَتْ أُمُّ الوَلدِ فَلسَيِّدِهَا غُسْلهَا بِلا خِلافٍ، لمَا ذَكَرَهُ المُصَنِّفُ وَسَوَاءٌ كَانَتْ مُسْلمَةً أَوْ كَافِرَةً، لكِنْ بِشَرْطِ أَنْ لا تَكُونَ مُزَوَّجَةً وَلا مُعْتَدَّةً، وَقَدْ سَبَقَ بَيَانُ هَذَا، وَهَل لهَا غُسْل سَيِّدِهَا؟ فِيهِ وَجْهَانِ ذَكَرَهُمَا المُصَنِّفُ وَسَبَقَا أصحهما: لا يَجُوزُ، وَبِهِ قَال أَبُو عَليٍّ الطَّبَرِيُّ، وَبِهِ قَطَعَ صَاحِبُ الحَاوِي وَالدَّارِمِيُّ، وَصَحَّحَهُ البَغَوِيّ وَالرَّافِعِيُّ وَالأَكْثَرُونَ، وَفَرَّقُوا بَيْنَهَا وَبَيْنَ الزَّوْجَةِ بِأَنَّهَا بِالمَوْتِ صَارَتْ حُرَّةً. والثاني: يَجُوزُ، وَصَحَّحَهُ القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ وَأَبُو مُحَمَّدٍ الجُوَيْنِيُّ وَنَصْرٌ المَقْدِسِيُّ وَقَطَعَ بِهِ الجُرْجَانِيُّ فِي التَّحْرِيرِ، وَالوَجْهَانِ جَارِيَانِ فِي غُسْل الأَمَةِ القِنَّةِ وَالمُدَبَّرَةِ سَيِّدَهَا لكِنَّ الصَّحِيحَ هُنَا عِنْدَ جَمِيعِ الأَصْحَابِ أَنَّهُ لا يَجُوزُ لهَا غُسْلهُ، لأَنَّهَا صَارَتْ الوَارِثَ، وَبِهِ قَطَعَ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ، وَصَاحِبُ الحَاوِي وَآخَرُونَ إلا القَفَّال، فَشَذَّ عَنْ الأَصْحَابِ، فَقَال فِي شَرْحِ التَّلخِيصِ: الصَّحِيحُ عِنْدِي أَنَّ لهَا غُسْلهُ.

ج / 5 ص -88- فرع: إذَا مَاتَ الخُنْثَى المُشْكِل فَإِنْ كَانَ هُنَاكَ مَحْرَمٌ لهُ مِنْ الرِّجَال أَوْ النِّسَاءِ غَسَّلهُ بِالاتِّفَاقِ، وَإِنْ لمْ يَكُنْ لهُ مَحْرَمٌ مِنْهُمَا فَإِنْ كَانَ الخُنْثَى صَغِيرًا جَازَ للرِّجَال وَالنِّسَاءِ جَمِيعًا غُسْلهُ بِالاتِّفَاقِ، كَمَا سَنَذْكُرُهُ فِي الصَّغِيرِ الوَاضِحِ وَإِنْ كَانَ كَبِيرًا فَفِيهِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ صَاحِبُ الشَّامِل وَالجُمْهُورُ وَصَحَّحَهُ المُتَوَلي وَالشَّاشِيُّ وَآخَرُونَ أَنَّهُ عَلى الوَجْهَيْنِ فِيمَا إذَا مَاتَ رَجُلٌ وَليْسَ عِنْدَهُ إلا امْرَأَةٌ أَجْنَبِيَّةٌ. أحدهما: يُيَمَّمُ، قَال صَاحِبُ الحَاوِي: وَهُوَ قَوْل أَبِي عَبْدِ اللهِ الزُّبَيْرِيِّ وَأَصَحُّهُمَا هُنَا بِاتِّفَاقِ الأَصْحَابِ يُغَسَّل فَوْقَ ثَوْبٍ.
والطريق الثاني: وَهُوَ الذِي اخْتَارَهُ المَاوَرْدِيُّ، أَنَّهُ يُغَسِّلهُ أَوْثَقُ مَنْ يَحْضُرُهُ مِنْ الرِّجَال أَوْ النِّسَاءِ، فَإِذَا قُلنَا بِالمَذْهَبِ أَنَّهُ يُغَسَّل فَفِيمَنْ يُغَسِّلهُ أَوْجُهٌ: أَصَحُّهَا وَبِهِ قَال أَبُو زَيْدٍ المَرْوَزِيُّ وَغَيْرُهُ، وَصَحَّحَهُ إمَامُ الحَرَمَيْنِ وَالمُتَوَلي وَالبَغَوِيُّ وَالشَّاشِيُّ وَآخَرُونَ، وَقَطَعَ بِهِ صَاحِبُ الشَّامِل وَآخَرُونَ أَنَّهُ يَجُوزُ للرِّجَال وَالنِّسَاءِ جَمِيعًا غُسْلهُ فَوْقَ ثَوْبٍ، وَيَحْتَاطُ الغَاسِل فِي غَضِّ البَصَرِ وَالمَسِّ، وَاسْتَدَلوا لهُ بِأَنَّهُ مَوْضِعُ ضَرُورَةٍ وَبِأَنَّهُ يُسْتَحَبُّ لهُ حُكْمُ مَا كَانَ فِي الصِّغَرِ والثاني: أَنَّهُ فِي حَقِّ الرِّجَال كَالمَرْأَةِ وَفِي حَقِّ النِّسَاءِ كَالرَّجُل أَخْذًا بِالأَحْوَطِ.
والثالث: وَهُوَ مَشْهُورٌ يُشْتَرَى مِنْ تَرِكَتِهِ جَارِيَةٌ لتُغَسِّلهُ، فَإِنْ لمْ يَكُنْ لهُ تَرِكَةٌ اُشْتُرِيَتْ مِنْ بَيْتِ المَال وَاتَّفَقُوا عَلى تَضْعِيفِ هَذَا الوَجْهِ قَالوا: لأَنَّ إثْبَاتَ المِلكِ ابْتِدَاءً بَعْدَ المَوْتِ مُسْتَبْعَدٌ. قَال أَبُو زَيْدٍ: هُوَ بَاطِلٌ لا أَصْل لهُ. وَلوْ ثَبَتَ فَالأَصَحُّ أَنَّ الأَمَةَ لا يَجُوزُ لهَا غُسْل سَيِّدِهَا فَلا فَائِدَةَ فِي شِرَائِهَا. قَال الرَّافِعِيُّ وَغَيْرُهُ وَليْسَ المُرَادُ بِالكَبِيرِ البَالغَ وَلا بِالصَّغِيرِ مَنْ دُونَهُ بَل المُرَادُ بِالصَّغِيرِ مَنْ لمْ يَبْلغْ حَدًّا يُشْتَهَى مِثْلهُ وَبِالكَبِيرِ مَنْ بَلغَهُ.
فرع: قَال المُتَوَلي وَصَاحِبُ البَيَانِ وَخَلائِقُ مِنْ الأَصْحَابِ: بَل كُلهُمْ إذَا مَاتَ صَبِيٌّ أَوْ صَبِيَّةٌ لمْ يَبْلغَا حَدًّا يُشْتَهَيَانِ فِيهِ جَازَ للرِّجَال وَالنِّسَاءِ جَمِيعًا غُسْلهُ، فَإِنْ بَلغَتْ الصَّبِيَّةُ حَدًّا تُشْتَهَى فِيهِ لمْ يُغَسِّلهَا إلا النِّسَاءُ، وَكَذَا الغُلامُ إذَا بَلغَ حَدًّا يُجَامِعُ أُلحِقَ بِالرِّجَال.

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي غُسْل أَحَدِ الزَّوْجَيْنِ صَاحِبَهُ
نَقَل ابْنُ المُنْذِرِ فِي كِتَابَيْهِ الإِجْمَاعِ وَالإِشْرَافِ، وَالعَبْدَرِيُّ وَآخَرُونَ إجْمَاعَ المُسْلمِينَ أَنَّ للمَرْأَةِ غُسْل زَوْجِهَا، وَقَدْ قَدَّمْنَا رِوَايَةً عَنْ أَحْمَدَ بِمَنْعِهِ، وَأَمَّا غُسْلهُ زَوْجَتَهُ فَجَائِزٌ عِنْدَنَا، وَعِنْدَ جُمْهُورِ العُلمَاءِ، حَكَاهُ ابْنُ المُنْذِرِ عَنْ عَلقَمَةَ وَجَابِرِ بْنِ زَيْدٍ وَعَبْدِ الرَّحْمَنِ بْنِ الأَسْوَدِ وَسُليْمَانَ بْنِ يَسَارٍ وَأَبِي سَلمَةَ بْنِ عَبْدِ الرَّحْمَنِ وَقَتَادَةَ وَحَمَّادِ بْنِ أَبِي سُليْمَانَ وَمَالكٍ وَالأَوْزَاعِيِّ وَأَحْمَدَ وَإِسْحَاقَ، وَهُوَ مَذْهَبُ عَطَاءٍ وَدَاوُد وَابْنِ المُنْذِرِ وَقَال أَبُو حَنِيفَةَ وَالثَّوْرِيُّ: ليْسَ لهُ غُسْلهَا، وَهُوَ رِوَايَةٌ عَنْ الأَوْزَاعِيِّ وَاحْتَجَّ لهُمْ بِأَنَّ الزَّوْجِيَّةَ زَالتْ فَأَشْبَهَ المُطَلقَةَ البَائِنَ. وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَائِشَةَ وَهُوَ ضَعِيفٌ كَمَا سَبَقَ، وَالمُعْتَمَدُ عَلى القِيَاسِ عَلى غُسْلهَا لهُ فإن قيل الفَرْقُ أَنَّ عَلائِقَ النِّكَاحِ فِيهَا بَاقِيَةٌ وَهِيَ العِدَّةُ بِخِلافِ الزَّوْجِ. (قُلنَا) لا اعْتِبَارَ بِالعِدَّةِ، فَإِنَّا أَجْمَعْنَا عَلى أَنَّهُ لوْ طَلقَهَا طَلاقًا بَائِنًا ثُمَّ مَاتَ وَهِيَ فِي العِدَّةِ لا يَجُوزُ لهَا غُسْلهُ مَعَ بَقَاءِ العَلائِقِ، وَهَكَذَا فَرَّقَ الشَّافِعِيُّ فِي الأُمِّ وَالأَصْحَابُ قَال إمَامُ الحَرَمَيْنِ فِي

ج / 5 ص -89- الأَسَاليبِ: تَعَلقُهُمْ بِأَنَّهَا لا تُغَسِّلهُ تَبَعًا للعِدَّةِ لا يَتَحَصَّل مِنْهُ شَيْءٌ لأَنَّ هَذِهِ العِدَّةَ وَاقِعَةٌ بَعْدَ النِّكَاحِ قَطْعًا فَاعْتِبَارُهَا خَطَأٌ صَرِيحٌ.

فرع: فِي مَذَاهِبِهِمْ فِي غُسْل الرَّجُل أُمَّهُ وَبِنْتَهُ وَغَيْرَهُمَا مِنْ مَحَارِمِهِ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُهُ بِشَرْطِهِ السَّابِقِ، وَبِهِ قَال أَبُو قِلابَةَ وَالأَوْزَاعِيُّ وَمَالكٌ وَمَنَعَهُ أَبُو حَنِيفَةَ وَأَحْمَدُ. دَليلنَا أَنَّهَا كَالرَّجُل بِالنِّسْبَةِ إليْهِ فِي العَوْرَةِ وَالخَلوَةِ.
فرع: فِي مَذَاهِبِهِمْ فِي الأَجْنَبِيِّ لا يَحْضُرُهُ إلا أَجْنَبِيَّةٌ وَالأَجْنَبِيَّةِ لا يَحْضُرُهَا إلا أَجْنَبِيٌّ. قَدْ ذَكَرْنَا أَنَّ الأَصَحَّ عِنْدَنَا أَنَّهُ يُيَمَّمُ وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ ابْنِ مَسْعُودٍ وَابْنِ المُسَيِّبِ وَالنَّخَعِيِّ وَحَمَّادِ بْنِ أَبِي سُليْمَانَ وَمَالكٍ وَأَبِي حَنِيفَةَ وَسَائِرِ أَصْحَابِ الرَّأْيِ وَأَحْمَدَ، وَرَوَى فِيهِ البَيْهَقِيُّ حَدِيثًا مُرْسَلًا مَرْفُوعًا مِنْ رِوَايَةِ مَكْحُولٍ، وَعَنْ الحَسَنِ البَصْرِيِّ وَالزُّهْرِيِّ وَقَتَادَةَ وَإِسْحَاقَ وَرِوَايَةٌ عَنْ النَّخَعِيِّ يُغَسَّل فِي ثَوْبٍ وَيَلفُّ الغَاسِل خِرْقَةً. وَعَنْ الأَوْزَاعِيِّ تُدْفَنُ كَمَا هِيَ بِلا تَيَمُّمٍ وَلا غُسْلٍ، وَرَوَاهُ ابْنُ المُنْذِرِ عَنْ ابْنِ عُمَرَ وَنَافِعٍ.
فرع: فِي مَذَاهِبِهِمْ فِي غُسْل المَرْأَةِ الصَّبِيَّ وَغُسْل الرَّجُل الصَّبِيَّةَ، وَقَدْرِ سِنِّهِ.
قَال ابْنُ المُنْذِرِ: أَجْمَعَ العُلمَاءُ عَلى أَنَّ للمَرْأَةِ أَنْ تُغَسِّل الصَّبِيَّ الصَّغِيرَ. ثُمَّ قَال الحَسَنُ: تُغَسِّلهُ إذَا كَانَ فَطِيمًا أَوْ فَوْقَهُ بِقَليلٍ. وَقَال مَالكٌ وَأَحْمَدُ: ابْنُ سَبْعِ سِنِينَ. وَقَال الأَوْزَاعِيُّ: ابْنُ أَرْبَعٍ أَوْ خَمْسٍ. وَقَال إِسْحَاقُ: ثَلاثٍ إلى خَمْسٍ. قَال: وَضَبَطَهُ أَصْحَابُ الرَّأْيِ بِالكَلامِ فَقَالوا: تُغَسِّلهُ مَا لمْ يَتَكَلمْ وَيُغَسِّلهَا مَا لمْ تَتَكَلمْ (قُلتُ) وَمَذْهَبُنَا يُغَسَّلانِ مَا لمْ يَبْلغَا حَدًّا يُشْتَهَيَانِ كَمَا سَبَقَ.
فرع: مَذْهَبُنَا أَنَّ الجُنُبَ وَالحَائِضَ إذَا مَاتَا غُسِّلا غُسْلًا وَاحِدًا، وَبِهِ قَال العُلمَاءُ كَافَّةً إلا الحَسَنَ البَصْرِيَّ فَقَال: يُغَسَّلانِ غُسْليْنِ. قَال ابْنُ المُنْذِرِ: لمْ يَقُل بِهِ غَيْرُهُ.

فرع: فِي غُسْل الكَافِرِ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ للمُسْلمِ غُسْلهُ وَدَفْنَهُ وَاتِّبَاعَ جِنَازَتِهِ، وَنَقَلهُ ابْنُ المُنْذِرِ عَنْ أَصْحَابِ الرَّأْيِ وَأَبِي ثَوْرٍ. وَقَال مَالكٌ وَأَحْمَدُ: ليْسَ للمُسْلمِ غُسْلهُ وَلا دَفْنُهُ، لكِنْ قَال مَالكٌ لهُ: مُوَارَاتُهُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ لهُ غُسْل أَمَتِهِ وَأُمِّ وَلدِهِ، وَبِهِ قَال مَالكٌ وَأَحْمَدُ وَقَال أَبُو حَنِيفَةَ: لا يَجُوزُ، وَالأَصَحُّ عِنْدَنَا أَنَّ أُمَّ الوَلدِ لا يَجُوزُ لهَا غُسْل سَيِّدِهَا وَبِهِ قَال أَبُو حَنِيفَةَ وَجَوَّزَهُ مَالكٌ وَأَحْمَدُ.
قَال المُصَنِّفُ رحمه الله تعالى:"يَنْبَغِي أَنْ يَكُونَ الغَاسِل أَمِينًا لمَا رُوِيَ عَنْ ابْنِ عُمَرَ أَنَّهُ قَال: "لا يُغَسِّل مَوْتَاكُمْ إلا المَأْمُونُونَ"وَلأَنَّهُ إذَا لمْ يَكُنْ أَمِينًا لمْ نَأْمَنْ أَنْ لا يَسْتَوْفِيَ الغُسْل، وَرُبَّمَا سَتَرَ مَا يَظْهَرُ مِنْ جَمِيلٍ أَوْ يُظْهِرُ مَا يَرَى مِنْ قَبِيحٍ، وَيُسْتَحَبُّ أَنْ يَسْتُرَ المَيِّتَ مِنْ العُيُونِ، لأَنَّهُ قَدْ يَكُونُ فِي بَدَنِهِ عَيْبٌ كَانَ يَكْتُمُهُ، وَرُبَّمَا اجْتَمَعَ فِي مَوْضِعٍ مِنْ بَدَنِهِ دَمٌ فَيَرَاهُ مَنْ لا يَعْرِفُ ذَلكَ فَيَظُنُّهُ عُقُوبَةً وَسُوءَ عَاقِبَةٍ، وَيُسْتَحَبُّ أَنْ لا يَسْتَعِينَ بِغَيْرِهِ إنْ كَانَ فِيهِ كِفَايَةٌ فَإِنْ احْتَاجَ إلى

ج / 5 ص -90- مُعِينٍ اسْتَعَانَ بِمَنْ لا بُدَّ لهُ مِنْهُ، وَيُسْتَحَبُّ أَنْ يَكُونَ بِقِرْبَةِ مِجْمَرَةٍ حَتَّى إنْ كَانَتْ لهُ رَائِحَةٌ لمْ تَظْهَرْ وَالأَوْلى أَنْ يُغَسَّل فِي قَمِيصٍ، لمَا رَوَتْ عَائِشَةُ أَنَّ رَسُول اللهِ صلى الله عليه وسلم "غَسَّلوهُ وَعَليْهِ قَمِيصٌ يَصُبُّونَ عَليْهِ المَاءَ وَيَدْلكُونَهُ مِنْ فَوْقِهِ "وَلأَنَّ ذَلكَ أَسْتَرُ فَكَانَ أَوْلى، وَالمَاءُ البَارِدُ أَوْلى مِنْ المُسَخَّنِ، لأَنَّ البَارِدَ يُقَوِّيهِ وَالمُسَخَّنَ يُرْخِيهِ، وَإِنْ كَانَ بِهِ وَسَخٌ لا يُزِيلهُ إلا المُسَخَّنُ، أَوْ البَرْدُ شَدِيدٌ - وَيَخَافُ الغَاسِل مِنْ اسْتِعْمَال البَارِدِ - غَسَّلهُ بِالمُسَخَّنِ، وَهَل يَجِبُ نِيَّةُ الغُسْل؟ فِيهِ وَجْهَانِ (إحْدَاهُمَا) لا يَجِبُ لأَنَّ القَصْدَ مِنْهُ التَّنْظِيفُ فَلمْ يَجِبْ فِيهِ النِّيَّةُ كَإِزَالةِ النَّجَاسَةِ والثاني: يَجِبُ لأَنَّهُ تَطْهِيرٌ لا يَتَعَلقُ بِإِزَالةِ عَيْنٍ فَوَجَبَ فِيهِ النِّيَّةُ كَغُسْل الجَنَابَةِ، وَلا يَجُوزُ للغَاسِل أَنْ يَنْظُرَ إلى عَوْرَتِهِ، لقَوْل النَّبِيِّ صلى الله عليه وسلم لعَليٍّ رضي الله عنه "لا تَنْظُرْ إلى فَخِذِ حَيٍّ وَلا مَيِّتٍ "وَيُسْتَحَبُّ أَنْ لا يَنْظُرَ إلى سَائِرِ بَدَنِهِ إلا فِيمَا لا بُدَّ لهُ مِنْهُ، وَلا يَجُوزُ أَنْ يَمَسَّ عَوْرَتَهُ لأَنَّهُ إذَا لمْ يَجُزْ النَّظَرُ فَالمَسُّ أَوْلى، وَالمُسْتَحَبُّ أَنْ لا يَمَسَّ سَائِرَ بَدَنِهِ، لمَا رُوِيَ أَنْ عَليًّا رضي الله عنه "غَسَّل النَّبِيَّ صلى الله عليه وسلم وَبِيَدَيْهِ خِرْقَةٌ يَتَتَبَّعُ بِهَا تَحْتَ القَمِيصِ".
الشرح: الأَثَرُ المَذْكُورُ عَنْ ابْنِ عُمَرَ رَوَاهُ ابْنُ مَاجَهْ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم "ليُغَسِّل مَوْتَاكُمْ المَأْمُونُونَ"إلا أَنَّ إسْنَادَهُ ضَعِيفٌ، وَحَدِيثُ عَائِشَةَ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، إلا أَنَّ فِيهِ مُحَمَّدَ بْنَ إِسْحَاقَ صَاحِبَ المَغَازِي، قَال: حَدَّثَنِي يَحْيَى عَنْ ابْنِ عَبَّادٍ، وَقَدْ اخْتَلفُوا فِي الاحْتِجَاجِ بِهِ، فَمِنْهُمْ مَنْ احْتَجَّ بِهِ، وَمِنْهُمْ مَنْ جَرَّحَهُ، وَاَلذِي يَقْتَضِيهِ كَلامُ كَثِيرٍ مِنْهُمْ أَوْ أَكْثَرِهِمْ أَنَّ حَدِيثَهُ حَسَنٌ إذَا قَال حَدَّثَنِي وَرَوَى عَنْ ثِقَةٍ، فَحَدِيثُهُ هَذَا حَسَنٌ وَاَللهُ أَعْلمُ.
وَأَمَّا حَدِيثُ عَليٍّ رضي الله عنه "لا تَنْظُرْ إلى فَخِذِ حَيٍّ وَلا مَيِّتٍ"فَسَبَقَ فِي بَابِ سَتْرِ العَوْرَةِ أَنَّ أَبَا دَاوُد وَغَيْرَهُ رَوَوْهُ وَأَنَّهُ ضَعِيفٌ.
وَأَمَّا حَدِيثُهُ الآخَرُ فَرَوَاهُ البَيْهَقِيُّ، وَالمِجْمَرَةُ بِكَسْرِ المِيمِ الأُولى وَقَوْلهُ (تَطْهِيرٌ لا يَتَعَلقُ بِإِزَالةِ عَيْنٍ) احْتِرَازٌ مِنْ إزَالةِ النَّجَاسَةِ. وَالفَخِذُ بِفَتْحِ الفَاءِ وَكَسْرِ الخَاءِ وَيَجُوزُ إسْكَانُ الخَاءِ مَعَ فَتْحِ الفَاءِ وَكَسْرِهَا وَيَجُوزُ كَسْرُهُمَا جَمِيعًا، فَهَذِهِ أَرْبَعَةُ أَوْجُهٍ فِي الفَخِذِ، وَمَا كَانَ عَلى وَزْنِهِ مِمَّا ثَانِيهِ وَثَالثُهُ حَرْفُ حَلقٍ.
أما الأحكام: فَيَنْبَغِي أَنْ يَكُونَ الغَاسِل أَمِينًا، فَإِنْ غَسَّل الفَاسِقُ وَقَعَ المَوْقِعَ وَلا يَجِبُ إعَادَتُهُ، وَيُسْتَحَبُّ نَقْلهُ إلى مَوْضِعٍ خَالٍ وَسَتْرُهُ عَنْ العُيُونِ، وَهَذَا لا خِلافَ فِيهِ، وَهَل يُسْتَحَبُّ غُسْلهُ تَحْتَ السَّمَاءِ؟ أَمْ تَحْتَ سَقْفٍ؟ فِيهِ وَجْهَانِ حَكَاهُمَا صَاحِبُ الحَاوِي وَغَيْرُهُ الصَّحِيحُ: مِنْهُمَا تَحْتَ سَقْفٍ، وَليْسَ للغُسْل تَحْتَ السَّمَاءِ مَعْنًى، وَإِنْ كَانَ احْتَجَّ لهُ بِمَا لا حُجَّةَ فِيهِ، وَقَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالبَنْدَنِيجِيّ وَالقَاضِي أَبُو الطَّيِّبِ وَالجُرْجَانِيُّ فِي التَّحْرِيرِ وَصَاحِبُ العُدَّةِ وَغَيْرُهُمْ بِأَنَّ الأَفْضَل تَحْتَ سَقْفٍ، وَهُوَ المَنْصُوصُ فِي الأُمِّ.
قَال أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ لا يَحْضُرَهُ إلا الغَاسِل، وَمَنْ لا بُدَّ لهُ مِنْ مَعُونَتِهِ عِنْدَ الغُسْل، قَال أَصْحَابُنَا: وَللوَليِّ أَنْ يَدْخُل، وَإِنْ لمْ يُغَسِّل وَلمْ يُعِنْ، وَيُسْتَحَبُّ أَنْ يَكُونَ عِنْدَهُ مِجْمَرَةٌ فِيهَا بَخُورٌ تَتَوَقَّدُ مِنْ حِينِ يَشْرَعُ فِي الغُسْل إلى آخِرِهِ.

ج / 5 ص -91- قَال صَاحِبُ البَيَانِ: قَال بَعْضُ أَصْحَابِنَا: وَيُسْتَحَبُّ أَنْ يُبَخِّرَ عِنْدَ المَيِّتِ مِنْ حِينِ يَمُوتُ، لأَنَّهُ رُبَّمَا ظَهَرَ مِنْهُ شَيْءٌ، فَيَغْلبُهُ رَائِحَةُ البَخُورِ، وَيُسْتَحَبُّ أَنْ يُغَسَّل فِي قَمِيصٍ يَلبَسُهُ عِنْدَ إرَادَةِ غُسْلهِ، هَذَا هُوَ الصَّحِيحُ، الذِي نَصَّ عَليْهِ الشَّافِعِيُّ، وَقَطَعَ بِهِ الأَصْحَابُ فِي كُل طُرُقِهِمْ.
وَحَكَى الرَّافِعِيُّ وَجْهًا عَنْ حِكَايَةِ ابْنِ كَجٍّ أَنَّ الأَفْضَل أَنْ يُجَرَّدَ وَيُغَسَّل بِلا قَمِيصٍ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ، وَالصَّوَابُ الأَوَّل، قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَليَكُنْ القَمِيصُ رَقِيقًا سَخِيفًا، قَال أَصْحَابُنَا وَيُدْخِل الغَاسِل يَدَهُ فِي كُمَّيْهِ وَيَصُبُّ المَاءَ مِنْ فَوْقِ القَمِيصِ، وَيَغْسِل مِنْ تَحْتِهِ، قَالوا: فَإِنْ لمْ تَكُنْ أَكْمَامُ القَمِيصِ وَاسِعَةً فَتَقَ فَوْقَ الدَّخَارِيصِ مَوْضِعًا، وَأَدْخَل يَدَهُ فِيهِ وَغَسَلهُ، فَإِنْ لمْ يَكُنْ القَمِيصُ وَاسِعًا يُمْكِنُ تَقْليبُهُ فِيهِ نُزِعَ عَنْهُ وَطُرِحَ عَليْهِ مِئْزَرٌ يُغَطِّي مَا بَيْنَ سُرَّتِهِ وَرُكْبَتِهِ، وَذَكَرَ جَمَاعَةٌ أَنَّهُ إذَا لمْ يَكُنْ قَمِيصٌ طُرِحَ عَليْهِ ثَوْبٌ يَسْتُرُ جَمِيعَ البَدَنِ، فَإِنْ لمْ يَكُنْ طُرِحَ عَليْهِ مَا يَسْتُرُ مَا بَيْنَ سُرَّتِهِ وَرُكْبَتِهِ، وَاتَّفَقُوا عَلى وُجُوبِ تَغْطِيَةِ مَا بَيْنَ سُرَّتِهِ وَرُكْبَتِهِ.
فإن قيل مُعْتَمَدُ الشَّافِعِيِّ وَالأَصْحَابِ فِي اسْتِحْبَابِ الغُسْل فِي قَمِيصٍ، حَدِيثُ عَائِشَةَ المَذْكُورُ، وَهُوَ مَخْصُوصٌ بِالنَّبِيِّ صلى الله عليه وسلم، وَدَليلهُ أَنَّ فِي سُنَنِ أَبِي دَاوُد فِي هَذَا قَالوا: نُجَرِّدُهُ كَمَا نُجَرِّدُ مَوْتَانَا، فَهَذَا إشَارَةٌ إلى أَنَّ عَادَتَهُمْ تَجْرِيدُ مَوْتَاهُمْ. فالجواب: مَا أَجَابَ بِهِ الأَصْحَابُ أَنَّ مَا ثَبَتَ كَوْنُهُ سُنَّةً فِي حَقِّهِ صلى الله عليه وسلم فَهُوَ سُنَّةٌ أَيْضًا فِي حَقِّ غَيْرِهِ حَتَّى يَثْبُتَ التَّخْصِيصُ وَاَلذِي فُعِل بِهِ صلى الله عليه وسلم هُوَ الأَكْمَل وَاَللهُ أَعْلمُ.
قَال أَصْحَابُنَا: وَغُسْلهُ بِالمَاءِ البَارِدِ أَفْضَل مِنْ المُسَخَّنِ إلا أَنْ يَحْتَاجَ إلى المُسَخَّنِ لخَوْفِ الغَاسِل مِنْ البَرْدِ أَوْ الوَسَخِ عَلى المَيِّتِ وَنَحْوِهِ أَوْ مَا أَشْبَهَ ذَلكَ، فَيُغَسَّل بِالمُسَخَّنِ. قَال السَّرَخْسِيُّ وَغَيْرُهُ: وَلا يُبَالغُ فِيهِ لئَلا يُسْرِعَ إليْهِ الفَسَادُ. قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَيُحْضِرُ الغَاسِل أَوْ غَيْرُهُ قَبْل الشُّرُوعِ فِي الغُسْل ثَلاثَةَ آنِيَةٍ فَيَجْعَل المَاءَ فِي إنَاءٍ كَبِيرٍ، وَيُبْعِدُهُ عَنْ المُغْتَسَل بِحَيْثُ لا يُصِيبُهُ رَشَاشُ المَاءِ عِنْدَ الغُسْل وَيَكُونُ مَعَهُ إنَاءَانِ آخَرَانِ صَغِيرٌ وَمُتَوَسِّطٌ. يَغْرِفُ بِالصَّغِيرِ مِنْ الكَبِيرِ وَيَصُبُّهُ فِي المُتَوَسِّطِ ثُمَّ يَغْسِلهُ بِالمُتَوَسِّطِ وَفِي وُجُوبِ نِيَّةِ الغُسْل وَجْهَانِ مَشْهُورَانِ ذَكَرَ المُصَنِّفُ دَليلهُمَا. وَالمُرَادُ بِهِمَا أَنَّهُ هَل يُشْتَرَطُ فِي صِحَّةِ غُسْلهِ أَنْ يَنْوِيَ الغَاسِل غُسْلهُ؟ وَاخْتُلفَ فِي أَصَحِّهِمَا فَالأَصَحُّ عِنْدَ الأَكْثَرِينَ أَنَّهَا لا تُشْتَرَطُ وَلا تَجِبُ وَهُوَ المَنْصُوصُ للشَّافِعِيِّ فِي آخِرِ غُسْل الذِّمِّيَّةِ زَوْجَهَا المُسْلمَ وَمِمَّنْ صَحَّحَهُ البَنْدَنِيجِيُّ وَالمَاوَرْدِيُّ هُنَا وَالرُّويَانِيُّ وَالسَّرَخْسِيُّ وَالرَّافِعِيُّ وَآخَرُونَ. وَصَحَّحَ جَمَاعَةٌ الاشْتِرَاطَ مِنْهُمْ المَاوَرْدِيُّ وَالفُورَانِيُّ وَالمُتَوَلي، ذَكَرُوهُ فِي بَابِ نِيَّةِ الوُضُوءِ وَقَطَعَ بِهِ المَحَامِليُّ فِي المُقْنِعِ، وَالمُصَنِّفُ فِي التَّنْبِيهِ وَالصَّحِيحُ تَصْحِيحُ الأَوَّل.
قَال الشَّيْخُ نَصْرٌ المَقْدِسِيُّ وَصَاحِبُ البَيَانِ: صِفَةُ النِّيَّةِ أَنْ يَنْوِيَ بِقَلبِهِ عِنْدَ إفَاضَةِ المَاءِ القَرَاحِ أَنَّهُ غُسْلٌ وَاجِبٌ قَال القَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ المُجَرَّدِ: يَنْوِي الغُسْل الوَاجِبَ أَوْ الفَرْضَ أَوْ غُسْل المَيِّتِ.

ج / 5 ص -92- فرع: قَال المُصَنِّفُ وَالأَصْحَابُ: لا يَجُوزُ للغَاسِل أَوْ لغَيْرِهِ مَسُّ شَيْءٍ مِنْ عَوْرَةِ المَغْسُول، وَلا النَّظَرُ إليْهَا، بَل يَلفُّ عَلى يَدِهِ خِرْقَةً، وَيَغْسِل فَرْجَهُ وَسَائِرَ بَدَنِهِ، وَيُسْتَحَبُّ أَنْ لا يَنْظُرَ إلى غَيْرِ العَوْرَةِ إلا إلى مَا لا بُدَّ لهُ مِنْهُ فِي تَمَكُّنِهِ مِنْ غُسْلهِ، وَكَذَا يُسْتَحَبُّ أَنْ لا يَمَسَّهُ بِيَدِهِ، فَإِنْ نَظَرَ إليْهِ أَوْ مَسَّهُ بِلا شَهْوَةٍ لمْ يَحْرُمْ بَل هُوَ تَارِكٌ للأَوْلى.
وَقَال بَعْضُ أَصْحَابِنَا: يُكْرَهُ لهُ ذَلكَ، وَأَمَّا غَيْرُ الغَاسِل مِنْ المُعِينِ وَغَيْرِهِ فَيُكْرَهُ لهُمْ النَّظَرُ إلى مَا سِوَى العَوْرَةِ إلا لضَرُورَةٍ، لأَنَّهُ لا يُؤْمَنُ أَنْ يَنْكَشِفَ مِنْ العَوْرَةِ فِي حَال نَظَرِهِ، أَوْ يَرَى فِي بَدَنِهِ شَيْئًا كَانَ يَكْرَهُهُ، أَوْ يَرَى سَوَادًا أَوْ دَمًا مُجْتَمِعًا وَنَحْوَ ذَلكَ فَيَظُنَّهُ عُقُوبَةً، قَال الشَّيْخُ أَبُو حَامِدٍ: لأَنَّهُ يُسْتَحَبُّ أَنْ لا يَنْظُرَ إلى بَدَنِ الحَيِّ فَالمَيِّتُ أَوْلى، هَذَا تَلخِيصُ أَحْكَامِ الفَصْل وَدَلائِلهُ تُعْرَفُ مِمَّا ذَكَرَهُ المُصَنِّفُ مَعَ مَا أَشَرْتُ إليْهِ، وَبِاَللهِ التَّوْفِيقُ.
فرع: قَال ابْنُ المُنْذِرِ: اخْتَلفُوا فِي تَغْطِيَةِ وَجْهِ المَيِّتِ، يَعْنِي حَال غُسْلهِ فَاسْتَحَبَّ ابْنُ سِيرِينَ وَسُليْمَانُ بْنُ يَسَارٍ وَأَيُّوبُ السِّخْتِيَانِيُّ تَغْطِيَتَهُ بِخِرْقَةٍ، وَقَال مَالكٌ وَالثَّوْرِيُّ وَالشَّافِعِيُّ: يُغَطِّي فَرْجَهُ وَلمْ يَذْكُرُوا وَجْهَهُ.

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي الغُسْل فِي قَمِيصٍ.
 مَذْهَبُنَا اسْتِحْبَابُهُ، وَبِهِ قَال أَحْمَدُ، وَقَال أَبُو حَنِيفَةَ وَمَالكٌ: المُسْتَحَبُّ غُسْلهُ مُجَرَّدًا، وَقَال دَاوُد: هُمَا سَوَاءٌ، وَمَذْهَبُنَا اسْتِحْبَابُ غُسْلهِ بِالمَاءِ البَارِدِ إلا لحَاجَةٍ إلى المُسَخَّنِ وَبِهِ قَال أَحْمَدُ، وَقَال أَبُو حَنِيفَةَ: المُسَخَّنُ أَفْضَل، وَليْسَ عَنْ مَالكٍ تَفْصِيلٌ، دَليلنَا مَا ذَكَرَهُ المُصَنِّفُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَالمُسْتَحَبُّ أَنْ يُجْلسَهُ إجْلاسًا رَفِيقًا، وَيَمْسَحَ بَطْنَهُ مَسْحًا بَليغًا، لمَا رَوَى القَاسِمُ بْنُ مُحَمَّدٍ قَال "تُوُفِّيَ عَبْدُ اللهِ بْنُ عَبْدِ الرَّحْمَنِ فَغَسَّلهُ ابْنُ عُمَرَ فَنَفَضَهُ نَفْضًا شَدِيدًا، وَعَصَرَهُ عَصْرًا شَدِيدًا، ثُمَّ غَسَّلهُ "وَلأَنَّهُ رُبَّمَا كَانَ فِي جَوْفِهِ شَيْءٌ. فَإِذَا لمْ يَعْصِرْهُ قَبْل الغُسْل خَرَجَ بَعْدَهُ، وَرُبَّمَا خَرَجَ بَعْدَمَا كُفِّنَ فَيُفْسِدُ الكَفَنَ، وَكُلمَا أَمَرَّ اليَدَ عَلى البَطْنِ صَبَّ عَليْهِ مَاءً كَثِيرًا، حَتَّى إنْ خَرَجَ شَيْءٌ لمْ تَظْهَرْ رَائِحَتُهُ، ثُمَّ يَبْدَأُ فَيَغْسِل أَسَافِلهُ كَمَا يَفْعَل الحَيُّ إذَا أَرَادَ الغُسْل، ثُمَّ يُوَضَّأُ كَمَا يَتَوَضَّأُ الحَيُّ لمَا رَوَتْ أُمُّ عَطِيَّةَ قَالتْ "لمَّا غَسَّلنَا ابْنَةَ رَسُول اللهِ صلى الله عليه وسلم قَال لنَا: ابْدَءُوا بِمَيَامِنِهَا وَمَوَاضِعِ الوُضُوءِ"لأَنَّ الحَيَّ يَتَوَضَّأُ إذَا أَرَادَ الغُسْل، وَيُدْخِل أُصْبُعَهُ فِي فِيهِ، وَيُسَوِّكُ بِهَا أَسْنَانَهُ، وَلا يَفْغَرُ فَاهُ، وَيَتَتَبَّعُ مَا تَحْتَ أَظْفَارِهِ - إنْ لمْ يَكُنْ قَدْ قَلمَ أَظْفَارَهُ - وَيَكُونُ ذَلكَ بِعُودٍ ليِّنٍ لا يَجْرَحُهُ، ثُمَّ يَغْسِلهُ، وَيَكُونُ كَالمُنْحَدِرِ قَليلًا حَتَّى لا يَجْتَمِعَ المَاءُ تَحْتَهُ فَيَسْتَنْقِعَ فِيهِ وَيُفْسِدَ بَدَنَهُ، وَيُغَسِّلهُ ثَلاثًا كَمَا يَفْعَل الحَيُّ فِي وُضُوئِهِ وَغُسْلهِ فَيَبْدَأُ بِرَأْسِهِ وَلحْيَتِهِ كَمَا يَفْعَل الحَيُّ، فَإِنْ كَانَتْ اللحْيَةُ مُتَلبِّدَةً سَرَّحَهَا حَتَّى يَصِل المَاءُ إلى الجَمِيعِ، وَيَكُونَ بِمُشْطٍ مُنْفَرِجِ الأَسْنَانِ وَيُمَشِّطُهُ بِرِفْقٍ حَتَّى لا يَنْتِفَ شَعْرَهُ، ثُمَّ يُغَسِّل شِقَّهُ الأَيْمَنَ حَتَّى يَنْتَهِيَ إلى رِجْلهِ، ثُمَّ شِقَّهُ الأَيْسَرَ حَتَّى يَنْتَهِيَ إلى رِجْلهِ، ثُمَّ يُحَرِّفُهُ عَلى جَنْبِهِ الأَيْسَرِ، فَيَغْسِل جَانِبَ ظَهْرِهِ كَذَلكَ لحَدِيثِ أُمِّ عَطِيَّةَ.

ج / 5 ص -93- وَالمُسْتَحَبُّ أَنْ تَكُونَ الغَسْلةُ الأُولى بِالمَاءِ وَالسِّدْرِ، لمَا رَوَى ابْنُ عَبَّاسٍ أَنَّ رَسُول اللهِ صلى الله عليه وسلم: "قَال فِي المُحْرِمِ الذِي خَرَّ مِنْ بَعِيرِهِ: اغْسِلوهُ بِمَاءٍ وَسِدْرٍ"وَلأَنَّ السِّدْرَ يُنَظِّفُ الجِسْمَ؛ ثُمَّ يُغَسَّل بِالمَاءِ القَرَاحِ وَيَجْعَل فِي الغَسْلةِ الأَخِيرَةِ شَيْئًا مِنْ الكَافُورِ، لمَا رَوَتْ أُمُّ سُليْمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال "إذَا كَانَ فِي آخِرِ غَسْلةٍ مِنْ الثَّلاثِ أَوْ غَيْرِهَا فَاجْعَلي فِيهِ شَيْئًا مِنْ الكَافُورِ"وَلأَنَّ الكَافُورَ يُقَوِّيهِ، وَهَل يُحْتَسَبُ الغُسْل بِالسِّدْرِ مِنْ الثَّلاثِ أَمْ لا؟ فِيهِ وَجْهَانِ. قَال أَبُو إِسْحَاقَ: يَعْتَدُّ بِهِ لأَنَّهُ غُسْلٌ بِمَا لمْ يُخَالطْهُ شَيْءٌ، وَمَنْ أَصْحَابِنَا مَنْ قَال: لا يُعْتَدُّ بِهِ لأَنَّهُ رُبَّمَا غَلبَ عَليْهِ السِّدْرُ، فَعَلى هَذَا يُغَسَّل ثَلاثَ مَرَّاتٍ أُخَرَ بِالمَاءِ القَرَاحِ وَالوَاجِبُ مِنْهَا مَرَّةٌ وَاحِدَةٌ كَمَا قُلنَا فِي الوُضُوءِ.
وَيُسْتَحَبُّ أَنْ يَتَعَاهَدَ إمْرَارَ اليَدِ عَلى البَطْنِ فِي كُل مَرَّةٍ، فَإِنْ غَسَّل الثَّلاثَ وَلمْ يَتَنَظَّفْ زَادَ حَتَّى يَتَنَظَّفَ، وَالسُّنَّةُ أَنْ يَجْعَلهُ وِتْرًا خَمْسًا أَوْ سَبْعًا، لمَا رَوَتْ أُمُّ عَطِيَّةَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال اغْسِلنَهَا وِتْرًا، ثَلاثًا أَوْ خَمْسًا أَوْ أَكْثَرَ مِنْ ذَلكَ إنْ رَأَيْتُنَّ"وَالفَرْضُ مِمَّا ذَكَرْنَاهُ النِّيَّةُ، وَغُسْل مَرَّةٍ وَاحِدَةٍ، وَإِذَا فَرَغَ مِنْ غُسْلهِ أُعِيدَ تَليِينُ أَعْضَائِهِ وَيُنَشَّفُ بِثَوْبٍ لأَنَّهُ إذَا كُفِّنَ وَهُوَ رَطْبٌ ابْتَل الكَفَنُ وَفَسَدَ وَإِنْ غُسِّل ثُمَّ خَرَجَ مِنْهُ شَيْءٌ فَفِيهِ ثَلاثَةُ أَوْجُهٍ: أحدها: يَكْفِيه غَسْل المَوْضِعِ كَمَا لوْ غَسَل ثُمَّ أَصَابَتْهُ نَجَاسَةٌ مِنْ غَيْرِهِ. والثاني: يَجِبُ مِنْهُ الوُضُوءُ لأَنَّهُ حَدَثٌ فَأَوْجَبَ الوُضُوءَ، كَحَدَثِ الحَيِّ. والثالث: يَجِبُ الغُسْل مِنْهُ، لأَنَّهُ خَاتِمَةُ أَمْرِهِ، فَكَانَ بِطَهَارَةٍ كَامِلةٍ وَإِنْ تَعَذَّرَ غُسْلهُ لعَدَمِ المَاءِ أَوْ غَيْرِهِ يُمِّمَ لأَنَّهُ تَطْهِيرٌ لا يَتَعَلقُ بِإِزَالةِ عَيْنٍ، فَانْتُقِل فِيهِ عِنْدَ العَجْزِ إلى التَّيَمُّمِ كَالوُضُوءِ وَغُسْل الجَنَابَةِ".
الشرح: فِيهِ مَسَائِل:
إحداها: فِي أَحَادِيثِ الفَصْل، ثَبَتَ فِي صَحِيحِ البُخَارِيِّ وَمُسْلمٍ عَنْ أُمِّ عَطِيَّةَ الصَّحَابِيَّةِ رضي الله عنها نَسِيبَةُ - بِضَمِّ النُّونِ وَفَتْحِهَا - قَالتْ "دَخَل عَليْنَا رَسُول اللهِ صلى الله عليه وسلم وَنَحْنُ نُغَسِّل ابْنَتَهُ فَقَال اغْسِلنَهَا ثَلاثًا أَوْ خَمْسًا أَوْ أَكْثَرَ مِنْ ذَلكَ، إنْ رَأَيْتُنَّ ذَلكَ، بِمَاءٍ وَسِدْرٍ وَاجْعَلنَ فِي الآخِرَةِ كَافُورًا أَوْ شَيْئًا مِنْ كَافُورٍ، فَإِذَا فَرَغْتُنَّ فَآذِنَّنِي، فَلمَّا فَرَغْنَا آذَنَّاهُ فَأَلقَى إليْنَا حَقْوَهُ وَقَال: أَشْعِرْنَهَا إيَّاهُ"وَفِي رِوَايَةٍ لهُمَا "ابْدَأْنَ بِمَيَامِنِهَا، وَمَوَاضِعِ الوُضُوءِ مِنْهَا"وَفِي رِوَايَةٍ "فَضَفَّرْنَا شَعْرَهَا ثَلاثَةَ أَثْلاثٍ، قَرْنَيْهَا وَنَاصِيَتَهَا"وَفِي رِوَايَةٍ للبُخَارِيِّ "فَأَلقَيْنَاهَا خَلفَهَا "وَفِي رِوَايَةٍ لهُ "اغْسِلنَهَا ثَلاثَةً أَوْ خَمْسًا أَوْ سَبْعًا، أَوْ أَكْثَرَ مِنْ ذَلكَ"وَفِي رِوَايَةٍ لمُسْلمٍ "أَنَّ اسْمَ هَذِهِ البِنْتِ زَيْنَبُ رضي الله عنها "وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَال "بَيْنَمَا رَجُلٌ وَاقِفٌ مَعَ رَسُول اللهِ صلى الله عليه وسلم بِعَرَفَةَ، إذْ وَقَعَ مِنْ رَاحِلتِهِ، فَأَوْقَصَتْهُ أَوْ قَال: فَوَقَصَتْهُ، أَوْ قَال فَأَقْصَعَتْهُ فَقَال رَسُول اللهِ صلى الله عليه وسلم اغْسِلوهُ بِمَاءٍ وَسِدْرٍ، وَكَفِّنُوهُ فِي ثَوْبَيْنِ، وَلا تَخِيطُوهُ وَلا تُخَمِّرُوا رَأْسَهُ، فَإِنَّ اللهَ تَعَالى يَبْعَثُهُ يَوْمَ القِيَامَةِ مُلبِّيًا"وَفِي رِوَايَةٍ "وَلا تَمَسُّوهُ طِيبًا، فَإِنَّ اللهَ يَبْعَثُهُ يَوْمَ القِيَامَةِ مُلبَّدًا"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.
(وَأَمَّا قَوْل المُصَنِّفِ) لمَا رَوَتْ أُمُّ سُليْمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "فَإِذَا كَانَ فِي آخِرِ غَسْلةٍ مِنْ الثَّلاثِ أَوْ غَيْرِهَا فَاجْعَلي فِيهِ شَيْئًا مِنْ كَافُورٍ "فَهَكَذَا وَقَعَ فِي المُهَذَّبِ (أُمُّ سُليْمٍ) وَالمَشْهُورُ المَعْرُوفُ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا مِنْ كُتُبِ الحَدِيثِ وَغَيْرِهَا أَنَّ هَذَا الحَدِيثَ مِنْ رِوَايَةِ أُمِّ عَطِيَّةَ، كَمَا سَبَقَ، لا أُمِّ

ج / 5 ص -94- سُليْمٍ، وَقَدْ كَرَّرَهَا المُصَنِّفُ عَلى الصَّوَابِ إلا فِي هَذَا المَوْضِعِ، وَقَدْ بَحَثْتُ عَنْهُ فَلمْ أَجِدْهُ عَنْ أُمِّ سُليْمٍ، فَلعَلهُ جَاءَ فِي رِوَايَةٍ غَرِيبَةٍ عَنْ أُمِّ سُليْمٍ أَيْضًا، وَليْسَ هَذَا بَعِيدًا، فَإِنَّ أُمَّ سُليْمٍ أَشَدُّ قُرْبًا إلى رَسُول اللهِ صلى الله عليه وسلم مِنْ أُمِّ عَطِيَّةَ، وَمَعْلومٌ أَنْ أُمَّ عَطِيَّةَ لمْ تَنْفَرِدْ بِالغُسْل، وَمِمَّا يُوَضِّحُ هَذَا قَوْلهُ صلى الله عليه وسلم "وَاجْعَلنَ "، "إنْ رَأَيْتُنَّ "، "اغْسِلنَهَا "، "وَابْدَأْنَ "، وَقَوْلهَا "فَضَفَّرْنَا "وَغَيْرُ ذَلكَ مِنْ ضَمَائِرِ الجَمْعِ المَوْجُودَةِ فِي الصَّحِيحَيْنِ. فَلعَل أُمَّ سُليْمٍ كَانَتْ مِنْ الغَاسِلاتِ، فَخَاطَبَهَا النَّبِيُّ صلى الله عليه وسلم تَارَةً وَخَاطَبَ أُمَّ عَطِيَّةَ تَارَةً.
المسألة الثانية فِي أَلفَاظِ الفَصْل قوله لمَّا رَوَى القَاسِمُ بْنُ مُحَمَّدٍ: تُوُفِّيَ عَبْدُ اللهِ بْنُ عَبْدِ الرَّحْمَنِ (أَمَّا) القَاسِمُ فَهُوَ أَبُو مُحَمَّدٍ، وَقِيل أَبُو عَبْدِ الرَّحْمَنِ القَاسِمُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنهم القُرَشِيُّ التَّيْمِيُّ المَدَنِيُّ التَّابِعِيُّ الجَليل أَحَدُ فُقَهَاءِ المَدِينَةِ السَّبْعَةِ، أَجْمَعُوا عَلى جَلالتِهِ.
وَأَمَّا عَبْدُ اللهِ بْنُ عَبْدِ الرَّحْمَنِ فَهُوَ ابْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنهم، فَهُوَ ابْنُ عَمِّ القَاسِمِ بْنِ مُحَمَّدٍ، وَاتَّفَقُوا عَلى تَوْثِيقِهِ. قَال البُخَارِيُّ فِي تَارِيخِهِ: وَرِثَ عَبْدُ اللهِ هَذَا عَمَّتَهُ عَائِشَةَ رضي الله عنها. قَوْلهُ "قَال لنَا: ابْدَءُوا بِمَيَامِنِهَا "كَذَا هُوَ فِي نُسَخِ المُهَذَّبِ ابْدَءُوا بِمَيَامِنِهَا، وَكَذَا هُوَ فِي بَعْضِ رِوَايَاتِ البُخَارِيِّ، وَهُوَ فِي رِوَايَاتِ مُسْلمٍ وَبَاقِي رِوَايَاتِ البُخَارِيِّ: (ابْدَأْنَ) خِطَابًا للنِّسْوَةِ، وَهُوَ ظَاهِرٌ، وَالأَوَّل مُؤَوَّلٌ عَليْهِ. قَوْلهُ "وَيَسُوكُ بِهَا أَسْنَانَهُ "هُوَ بِفَتْحِ اليَاءِ وَضَمِّ السِّينِ، قَوْلهُ "وَيُدْخِل أُصْبُعَهُ فِي فَمِهِ وَيَسُوكُ بِهَا أَسْنَانَهُ "مَعْنَى إدْخَالهَا فَمَهُ أَنْ يَجْعَلهَا بَيْنَ شَفَتَيْهِ عَلى أَسْنَانِهِ هَكَذَا قَالهُ الأَصْحَابُ، وَهُوَ مَفْهُومٌ مِنْ كَلامِ المُصَنِّفِ.
قَوْلهُ "وَلا يَفْغَرُ فَاهُ "هُوَ بِمُثَنَّاةٍ مَفْتُوحَةٍ ثُمَّ فَاءٍ سَاكِنَةٍ ثُمَّ غَيْنٍ مُعْجَمَةٍ مَفْتُوحَةٍ أَيْ لا يَفْتَحُهُ وَلا يَرْفَعُ أَسْنَانَهُ بَعْضَهَا عَنْ بَعْضٍ، بَل يُمَضْمِضُهُ فَوْقَهَا. المُشْطُ مَعْرُوفٌ - بِضَمِّ المِيمِ وَإِسْكَانِ الشِّينِ - وَبِضَمِّهِمَا وَبِكَسْرِ المِيمِ وَإِسْكَانِ الشِّينِ وَيُقَال: لهُ مِمْشَطٌ - بِكَسْرِ المِيمِ الأُولى - وَمِشْقَأٌ مَقْصُورٌ مَهْمُوزٌ وَغَيْرُ مَهْمُوزٍ وَمَمْدُودٌ أَيْضًا وَمِكَدٌّ وَقَيْلمٌ وَمُرْجِلٌ حَكَاهُنَّ أَبُو عُمَرَ الزَّاهِدُ فِي أَوَّل شَرْحِ الفَصِيحِ قوله خَرَّ مِنْ بَعِيرِهِ أَيْ سَقَطَ قوله فَاجْعَلي فِيهِ شَيْئًا مِنْ كَافُورٍ، هَكَذَا هُوَ فِي المُهَذَّبِ: فَاجْعَلي، خِطَابًا لأُمِّ عَطِيَّةَ وَحْدَهَا، وَالمَشْهُورُ فِي رِوَايَاتِ الحَدِيثِ وَاجْعَلنَ بِالنُّونِ، خِطَابًا للنِّسْوَةِ وَالمَاءُ القَرَاحُ بِفَتْحِ القَافِ وَتَخْفِيفِ الرَّاءِ - وَهُوَ الخَالصُ الذِي لمْ يُخَالطْهُ سِدْرٌ وَلا غَيْرُهُ قوله لأَنَّهُ تَطْهِيرٌ لا يَتَعَلقُ بِإِزَالةِ عَيْنٍ احْتِرَازٌ مِنْ إزَالةِ النَّجَاسَةِ.
المسألة الثالثة فِي صِفَةِ الغُسْل قَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: يُسْتَحَبُّ أَنْ يُعِدَّ قَبْل الغُسْل خِرْقَتَيْنِ نَظِيفَتَيْنِ، وَأَوَّل مَا يَبْدَأُ بِهِ إذَا وَضَعَهُ عَلى المُغْتَسَل أَنْ يُجْلسَهُ إجْلاسًا رَفِيقًا بِحَيْثُ يَكُونُ مَائِلًا إلى وَرَائِهِ، لا مُعْتَدِلًا.
قَال الشَّافِعِيُّ فِي الأُمِّ وَالشَّيْخُ أَبُو حَامِدٍ وَالمَحَامِليُّ وَالبَنْدَنِيجِيّ وَالأَصْحَابُ إنْ احْتَاجَ إلى دُهْنٍ

ج / 5 ص -95- ليُليِّنَ، دَهَنَهُ ثُمَّ يَشْرَعُ فِي غُسْلهِ، قَال أَصْحَابُنَا: وَيَضَعُ يَدَهُ اليُمْنَى عَلى كَتِفِهِ، وَإِبْهَامَهُ فِي نُقْرَةِ قَفَاهُ، لئَلا يُمِيل رَأْسَهُ، وَيُسْنِدُ ظَهْرَهُ إلى رُكْبَتِهِ اليُمْنَى وَيُمِرُّ يَدَهُ اليُسْرَى عَلى بَطْنِهِ إمْرَارًا بَليغًا ليُخْرِجَ الفَضَلاتِ وَيَكُونُ عِنْدَهُ مِجْمَرَةٌ كَمَا سَبَقَ، وَيَصُبُّ عَليْهِ المُعِينُ مَاءً كَثِيرًا لئَلا يُظْهِرَ رَائِحَةَ مَا يَخْرُجُ، ثُمَّ يَرُدُّهُ إلى هَيْئَةِ الاسْتِلقَاءِ، وَيُلقِيه عَلى ظَهْرِهِ وَرِجْلاهُ إلى القِبْلةِ وَيَكُونُ المَوْضِعُ مُنْحَدِرًا بِحَيْثُ يَكُونُ رَأْسُهُ أَعْلى، ليَنْحَدِرَ المَاءُ عَنْهُ، وَلا يَقِفُ تَحْتَهُ ثُمَّ يَغْسِل بِيَسَارِهِ وَهِيَ مَلفُوفَةٌ بِإِحْدَى الخِرْقَتَيْنِ دُبُرَهُ وَمَذَاكِيرَهُ، وَمَا حَوْلهَا، وَيُنَجِّيهِ كَمَا يَسْتَنْجِي الحَيُّ ثُمَّ يُلقِي تِلكَ الخِرْقَةَ وَيَغْسِل يَدَهُ بِمَاءٍ وَأُشْنَانٍ، هَكَذَا قَال الجُمْهُورُ: إنَّهُ يَغْسِل الفَرْجَيْنِ بِخِرْقَةٍ وَاحِدَةٍ، وَفِي النِّهَايَةِ وَالوَسِيطِ أَنَّهُ يَغْسِل كُل فَرْجٍ بِخِرْقَةٍ أُخْرَى، فَتَكُونُ الخِرَقُ ثَلاثًا، وَالمَشْهُورُ خِرْقَتَانِ، خِرْقَةٌ للفَرْجَيْنِ، وَخِرْقَةٌ لبَاقِي البَدَنِ وَكَذَا نَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ وَمُخْتَصَرِ المُزَنِيِّ وَالقَدِيمِ، وَقَال الشَّافِعِيُّ فِي الجَنَائِزِ الصَّغِيرِ يَغْسِل بِإِحْدَاهُمَا أَعْلى بَدَنِهِ وَوَجْهَهُ وَصَدْرَهُ ثُمَّ يَغْسِل بِهَا مَذَاكِيرَهُ وَمَا بَيْنَ رِجْليْهِ، ثُمَّ يَأْخُذُ الأُخْرَى فَيَصْنَعُ بِهَا مِثْل ذَلكَ.
قَال البَنْدَنِيجِيُّ: وَللأَصْحَابِ طَرِيقَانِ أحدهما: قَالهُ أَبُو إِسْحَاقَ فِي المَسْأَلةِ قولان: أحدهما: يَغْسِل بِكُل وَاحِدَةٍ مِنْهُمَا كُل بَدَنِهِ والثاني: يَغْسِل بِإِحْدَاهُمَا فَرْجَيْهِ، وَبِالأُخْرَى كُل بَدَنِهِ.
والطريق الثاني: يَغْسِل بِكُل وَاحِدَةٍ مِنْهُمَا كُل بَدَنِهِ، قَال وَهَذَا هُوَ المَذْهَبُ وَليْسَ كَمَا ادَّعَى، بَل المَذْهَبُ مَا قَدَّمْنَاهُ عَنْ الأَصْحَابِ، وَمُعْظَمِ نُصُوصِ الشَّافِعِيِّ قَال أَصْحَابُنَا: ثُمَّ يَتَعَهَّدُ مَا عَلى بَدَنِهِ مِنْ قَذَرٍ وَغَيْرِهِ، فَإِذَا فَرَغَ مِمَّا ذَكَّرْنَاهُ لفَّ الخِرْقَةَ الأُخْرَى عَلى يَدِهِ، وَأَدْخَل أُصْبُعَهُ فِي فِيهِ، وَأَمَرَّهَا عَلى أَسْنَانِهِ بِمَاءٍ، وَلا يَفْتَحُ أَسْنَانَهُ بِاتِّفَاقِ الأَصْحَابِ مَعَ نَصِّ الشَّافِعِيِّ فِي الأُمِّ بَل يُمِرُّهَا فَوْقَ الأَسْنَانِ وَيُنْشِقُهُ بِأَنْ يُدْخِل المَاءَ فِي أَنْفِهِ وَلا يُبَالغَ، هَذَا مَذْهَبُنَا. وَقَال أَبُو حَنِيفَةَ وَالثَّوْرِيُّ: لا يُمَضْمَضُ المَيِّتُ وَلا يُنْشَقُ، لأَنَّ المَضْمَضَةَ إدَارَةُ المَاءِ فِي الفَمِ وَالاسْتِنْشَاقَ جَذْبُهُ بِالنَّفَسِ، وَلا يَتَأَتَّى وَاحِدٌ مِنْهُمَا مِنْ المَيِّتِ، وَاسْتَدَل أَصْحَابُنَا بِقَوْلهِ صلى الله عليه وسلم "وَمَوْضِعُ الوُضُوءِ مِنْهَا "وَهَذَا مِنْهَا، وَبِالقِيَاسِ عَلى وُضُوءِ الحَيِّ.
وَأَمَّا: دَليلهُمْ فَمَمْنُوعٌ بَل المَضْمَضَةُ جَعْل المَاءِ فِي فِيهِ فَقَطْ وَكَذَا الاسْتِنْشَاقُ قَال القَاضِي أَبُو الطَّيِّبِ وَلهَذَا لوْ تَمَضْمَضَ ثُمَّ بَلعَ المَاءَ جَازَ وَحَصَلتْ المَضْمَضَةُ وَإِنَّمَا الإِدَارَةُ مِنْ كَمَال المَضْمَضَةِ لا شَرْطٌ لصِحَّتِهَا وَقَدْ سَبَقَ بَيَانُ حَقِيقَةِ المَضْمَضَةِ فِي صِفَةِ الوُضُوءِ، قَال أَصْحَابُنَا: وَيُدْخِل أُصْبُعَهُ بِشَيْءٍ مِنْ المَاءِ فِي مَنْخَرَيْهِ ليُخْرِجَ مَا فِيهِمَا مِنْ أَذًى ثُمَّ يُوَضِّئُهُ كَوُضُوءِ الحَيِّ ثَلاثًا ثَلاثًا مَعَ المَضْمَضَةِ وَالاسْتِنْشَاقِ، قَال الرَّافِعِيُّ: وَلا يَكْفِي مَا سَبَقَ مِنْ إدْخَال الأُصْبُعَيْنِ عَنْ المَضْمَضَةِ وَالاسْتِنْشَاقِ، بَل ذَاكَ كَالسِّوَاكِ قَال: هَذَا مُقْتَضَى كَلامِ الجُمْهُورِ. قَال: وَفِي الشَّامِل وَغَيْرِهِ مَا يَقْتَضِي الاكْتِفَاءَ وَالأَوَّل أَصَحُّ قَال: وَيُمِيل رَأْسَهُ فِي المَضْمَضَةِ وَالاسْتِنْشَاقِ لئَلا يَصِل المَاءُ بَاطِنَهُ. قَال: وَهَل يَكْفِي وُصُول المَاءِ إلى مَقَادِيمِ الثَّغْرِ وَالمَنْخِرَيْنِ أَمْ يُوصِلهُ الدَّاخِل؟. حَكَى إمَامُ الحَرَمَيْنِ فِيهِ خِلافًا لخَوْفِ الفَسَادِ وَجَزَمَ بِأَنَّ أَسْنَانَهُ لوْ كَانَتْ مُتَرَاصَّةً لا تُفْتَحُ قَال المُصَنِّفُ وَالأَصْحَابُ: وَيَتَّبِعُ مَا تَحْتَ أَظْفَارِهِ إنْ لمْ يَكُنْ قَلمَهَا وَيَكُونُ ذَلكَ بِعُودٍ ليِّنٍ لئَلا يَجْرَحَهُ. وَهَكَذَا نَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ وَالمُخْتَصَرِ. قَال

ج / 5 ص -96- الشَّافِعِيُّ وَالأَصْحَابُ: وَيَتَّبِعُ بِهَذَا العُودِ مَا تَحْتَ أَظَافِرِ يَدَيْهِ وَرِجْليْهِ، وَظَاهِرِ أُذُنَيْهِ وَصِمَاخَيْهِمَا، فَإِذَا فَرَغَ مِنْ وُضُوئِهِ جَعَلهُ كَالمُنْحَدِرِ قَليلًا، حَتَّى لا يَجْتَمِعَ المَاءُ تَحْتَهُ وَيُغَسِّل ثَلاثًا كَمَا يَفْعَل الحَيُّ فِي طَهَارَتِهِ، فَيَبْدَأُ بِغَسْل رَأْسِهِ ثُمَّ لحْيَتِهِ بِالسِّدْرِ وَالخِطْمِيِّ، وَاتَّفَقَ أَصْحَابُنَا عَلى أَنَّهُ يُسْتَحَبُّ تَقْدِيمُ الرَّأْسِ فِي هَذَا عَلى اللحْيَةِ. وَقَال النَّخَعِيُّ: عَكْسُهُ.
وَاحْتَجَّ الأَصْحَابُ بِأَنَّهُ إذَا غَسَل اللحْيَةَ أَوَّلًا ثُمَّ غَسَل الرَّأْسَ نَزَل مِنْهُ المَاءُ وَالسِّدْرِ إلى لحْيَتِهِ فَيَحْتَاجُ إلى غَسْلهَا ثَانِيًا، فَعَكْسُهُ أَرْفَقُ. وَأَمَّا قَوْل المُصَنِّفِ: وَيَبْدَأُ بِرَأْسِهِ وَلحْيَتِهِ فَصَحِيحٌ وَمُرَادُهُ تَقْدِيمُ الرَّأْسِ. وَلوْ قَال: رَأْسُهُ ثُمَّ لحْيَتُهُ. كَمَا قَال الأَصْحَابُ لكَانَ أَحْسَنَ وَأَبْيَنَ. قَال أَصْحَابُنَا: وَيُسَرِّحُ رَأْسَهُ وَلحْيَتَهُ إنْ كَانَا مُتَلبِّدَيْنِ بِمُشْطٍ وَاسِعِ الأَسْنَانِ. وَقَال المُصَنِّفُ وَجَمَاعَةٌ: مُنْفَرِجِ الأَسْنَانِ، وَهُوَ بِمَعْنَاهُ، قَالوا وَيَرْفُقُ فِي ذَلكَ لئَلا يُنْتَتَفَ شَعْرُهُ فَإِنْ اُنْتُتِفَ رَدَّهُ إليْهِ وَدَفَنَهُ مَعَهُ. قَال أَصْحَابُنَا: فَإِذَا فَرَغَ مِنْ هَذَا كُلهِ غَسَل شِقَّهُ الأَيْمَنَ المُقْبِل مِنْ عُنُقِهِ وَصَدْرِهِ وَفَخِذِهِ وَسَاقِهِ وَقَدَمِهِ، ثُمَّ يَغْسِل شِقَّهُ الأَيْسَرَ كَذَلكَ، ثُمَّ يُحَوِّلهُ إلى جَنْبِهِ الأَيْسَرِ فَيَغْسِل شِقَّهُ الأَيْمَنَ مِمَّا يَلي القَفَا وَالظَّهْرَ مِنْ الكَفَّيْنِ إلى القَدَمِ، ثُمَّ يُحَوِّلهُ إلى جَنْبِهِ الأَيْمَنِ فَيَغْسِل شِقَّهُ الأَيْسَرَ كَذَلكَ، هَذَا نَصُّ الشَّافِعِيِّ فِي المُخْتَصَرِ وَبِهِ قَال جُمْهُورُ الأَصْحَابِ.
وَحَكَى العِرَاقِيُّونَ وَغَيْرُهُمْ قَوْلًا آخَرَ أَنَّهُ يَغْسِل جَانِبَهُ الأَيْمَنَ مِنْ مُقَدَّمِهِ، ثُمَّ يُحَوِّلهُ فَيَغْسِل جَانِبَهُ الأَيْسَرَ مِنْ مُقَدَّمِهِ، ثُمَّ يُحَوِّلهُ فَيَغْسِل جَانِبَ ظَهْرِهِ الأَيْمَنَ ثُمَّ يُلقِيهِ عَلى ظَهْرِهِ فَيَغْسِل جَانِبَهُ الأَيْسَرَ مِنْ مُقَدَّمِهِ ثُمَّ يُحَوِّلهُ ليَغْسِل جَانِبَ ظَهْرِهِ الأَيْسَرَ قَال الأَصْحَابُ: وَكُل وَاحِدٍ مِنْ هَذَيْنِ الطَّرِيقَيْنِ سَائِغٌ، وَالأَوَّل أَفْضَل. وَقَال إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَجَمَاعَةٌ: يُضْجَعُ أَوَّلًا عَلى جَنْبِهِ الأَيْسَرِ فَيُصَبُّ المَاءُ عَلى شِقِّهِ الأَيْمَنِ مِنْ رَأْسِهِ إلى قَدَمِهِ ثُمَّ يُضْجَعُ عَلى جَنْبِهِ الأَيْمَنِ فَيَصُبُّهُ عَلى شِقِّهِ الأَيْسَرِ وَالمَذْهَبُ مَا قَدَّمْنَاهُ، وَبِهِ قَطَعَ الجُمْهُورُ.
قَال الجُمْهُورُ: وَلا يُعَادُ غَسْل الرَّأْسِ، بَل يَبْدَأُ بِصَفْحَةِ العُنُقِ فَمَا تَحْتَهَا، وَقَدْ حَصَل الرَّأْسُ أَوَّلًا، قَال أَصْحَابُنَا وَلا يُكَبُّ عَلى وَجْهِهِ قَالوا: وَكُل هَذِهِ الصِّفَاتِ المَذْكُورَةِ غَسْلةٌ وَاحِدَةٌ، وَهَذِهِ الغَسْلةُ يُسْتَحَبُّ أَنْ تَكُونَ بِالمَاءِ وَالسِّدْرِ وَالخِطْمِيِّ وَنَحْوِهِمَا، ثُمَّ يَصُبُّ عَليْهِ القَرَاحَ، مِنْ قَرْنِهِ إلى قَدَمِهِ، وَيُسْتَحَبُّ أَنْ يُغَسَّل ثَلاثًا، فَإِنْ لمْ تَحْصُل النَّظَافَةُ زَادَ حَتَّى تَحْصُل، فَإِنْ حَصَلتْ بِوِتْرٍ فَلا زِيَادَةَ وَإِنْ حَصَلتْ بِشَفْعٍ اُسْتُحِبَّ الإِيتَارُ، وَدَليل المَسْأَلةِ حَدِيثُ أُمِّ عَطِيَّةَ السَّابِقُ. وَقَوْلهُ صلى الله عليه وسلم "أَوْ أَكْثَرَ مِنْ ذَلكَ إنْ رَأَيْتُنَّ "وَمَعْنَاهُ إنْ احْتَجْتُنَّ، وَهَل يَسْقُطُ الفَرْضُ بِالغَسْلةِ المُتَغَيِّرَةِ بِالسِّدْرِ وَالخِطْمِيِّ وَنَحْوِهِمَا؟ فِيهِ الوَجْهَانِ المَذْكُورَانِ فِي الكِتَابِ أصحهما: لا يَسْقُطُ، هَذَا مُخْتَصَرُ القَوْل فِي الغَسْلةِ المُتَغَيِّرَةِ بِالسِّدْرِ، وَقَدْ اضْطَرَبَ كَلامُ الأَصْحَابِ فِيهَا، وَقَدْ أَوْضَحَهَا الشَّيْخُ أَبُو حَامِدٍ فِي تَعْليقِهِ فَقَال: قَال الشَّافِعِيُّ: إنْ كَانَ عَليْهِ وَسَخٌ غَسَلهُ بِالأُشْنَانِ وَالسِّدْرِ، فَيَطْرَحُ عَليْهِ الأُشْنَانَ وَالسِّدْرَ، فَيُدَلكُهُ بِهِ ثُمَّ يَغْسِل السِّدْرَ عَنْهُ، ثُمَّ يَغْسِلهُ بَعْدَ ذَلكَ بِالمَاءِ القَرَاحِ، فَيَكُونُ هَذَا غُسْلًا وَاحِدًا وَمَا تَقَدَّمَهُ تَنْظِيفٌ. هَذَا لفْظُ الشَّافِعِيِّ.
قَال الشَّيْخُ أَبُو حَامِدٍ: (وَهَذَا صَحِيحٌ لأَنَّ المَاءَ إذَا صُبَّ عَلى السِّدْرِ وَالأُشْنَانِ كَانَا غَالبَيْنِ للمَاءِ

ج / 5 ص -97- فَلا يُعْتَدُّ بِهِ غَسْلةً حَتَّى يَغْسِل بِالمَاءِ القَرَاحِ. هَذَا هُوَ المَذْهَبُ. وَقَال أَبُو إِسْحَاقَ: إذَا غُسِل عَنْهُ السِّدْرُ وَالأُشْنَانُ فَهَذَا غُسْلٌ وَاحِدٌ. قَال أَبُو حَامِدٍ: هَذَا غَلطٌ وَمُخَالفٌ لنَصِّ الشَّافِعِيِّ) هَذَا آخِرُ كَلامِ أَبِي حَامِدٍ. وَهَكَذَا قَال القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ، وَابْنُ الصَّبَّاغِ وَآخَرُونَ: لا يُعْتَدُّ بِالغُسْل بِالمَاءِ وَالسِّدْرِ مِنْ الثَّلاثِ بِلا خِلافٍ، فَإِذَا غُسِّل بَعْدَ ذَلكَ بِالمَاءِ القَرَاحِ وَزَال بِهِ أَثَرُ السِّدْرِ1 وَالخِطْمِيِّ - فَفِي الاعْتِدَادِ بِهَذِهِ الغَسْلةِ وَجْهَانِ أحدهما: وَهُوَ قَوْل أَبِي إِسْحَاقَ المَرْوَزِيِّ - تُحْسَبُ مِنْ الثَّلاثِ لأَنَّهَا بِمَاءٍ قَرَاحٍ فَأَشْبَهَتْ مَا بَعْدَهَا. والثاني: وَهُوَ الصَّحِيحُ عِنْدَ جُمْهُورِ المُصَنِّفِينَ: لا يُحْسَبُ مِنْهَا. لأَنَّ المَاءَ خَالطَ السِّدْرَ فَهُوَ كَمَا قَبْلهَا. وَجَزَمَ صَاحِبُ الحَاوِي وَالمَحَامِليُّ فِي كِتَابَيْهِ وَصَاحِبُ البَيَانِ وَغَيْرُهُمْ بِأَنَّ هَذِهِ الغَسْلةَ تُحْسَبُ بِلا خِلافٍ، وَأَنَّ خِلافَ أَبِي إِسْحَاقَ إنَّمَا هُوَ فِي الغَسْلةِ الأُولى بِالمَاءِ وَالسِّدْرِ. قَال القَاضِي حُسَيْنٌ وَالبَغَوِيُّ: الغُسْل بِالمَاءِ مَعَ السِّدْرِ أَوْ الخِطْمِيِّ لا يُحْتَسَبُ مِنْ الثَّلاثِ، قَالا: وَكَذَا الذِي يُزَال بِهِ السِّدْرُ، وَإِنَّمَا المَحْسُوبُ مَا يُصَبُّ عَليْهِ مِنْ المَاءِ القَرَاحِ فَيَغْسِلهُ بَعْدَ زَوَال السِّدْرِ ثَلاثًا. قَال البَغَوِيّ: وَإِذَا لمْ يَتَغَيَّرْ المَاءُ بِالسِّدْرِ حُسِبَ مِنْ الثَّلاثِ. قَال: وَلوْ كَانَ عَلى بَدَنِهِ نَجَاسَةٌ غَسَّلهُ بَعْدَ زَوَالهَا ثَلاثًا. وَاخْتَصَرَ الرَّافِعِيُّ كَلامَ الأَصْحَابِ فِي المَسْأَلةِ فَقَال: هَل يَسْقُطُ الفَرْضُ بِالغَسْلةِ التِي فِيهَا سِدْرٌ؟ فِيهِ وَجْهَانِ أحدهما: وَهُوَ قَوْل أَبِي إِسْحَاقَ: يَسْقُطُ، لأَنَّ المَقْصُودَ مِنْ غُسْل المَيِّتِ التَّنْظِيفُ فَالاسْتِعَانَةُ بِمَا يَزِيدُ فِي النَّظَافَةِ لا يَقْدَحُ وأصحهما: لا يَسْقُطُ، لأَنَّ التَّغَيُّرَ بِهِ فَاحِشٌ فَسَلبَ الطَّهُورِيَّةَ، فَعَلى هَذَا فِي الاحْتِسَابِ بِالغَسْلةِ التِي بَعْدَ هَذِهِ وَجْهَانِ أصحهما: عِنْدَ الرُّويَانِيِّ: تُحْسَبُ لأَنَّهُ غَسَّلهُ بِمَا لمْ يُخَالطْهُ شَيْءٌ وأصحهما: عِنْدَ الجُمْهُورِ وَبِهِ قَطَعَ البَغَوِيّ لا تُحْسَبُ، لأَنَّ المَاءَ إذَا أَصَابَ المَحَل اخْتَلطَ بِالسِّدْرِ وَتَغَيَّرَ بِهِ، فَعَلى هَذَا المَحْسُوبِ مَا يُصَبُّ مِنْ المَاءِ القَرَاحِ. هَذَا كَلامُ الرَّافِعِيِّ.
فَحَاصِل المَسْأَلةِ ثَلاثَةُ أَوْجُهٍ: الصَّحِيحُ: أَنَّ غَسْلةَ السِّدْرِ وَالغَسْلةَ التِي بَعْدَهَا لا يُحْسَبَانِ مِنْ الثَّلاثِ. والثاني: يُحْسَبَانِ. والثالث: تُحْسَبُ الثَّانِيَةُ دُونَ الأُولى هَذَا حُكْمُ المَسْأَلةِ. وَأَمَّا: عِبَارَةُ المُصَنِّفِ فَفِيهَا نَوْعُ إشْكَالٍ لأَنَّهُ قَال: وَهَل يُحْسَبُ الغُسْل بِالسِّدْرِ مِنْ الثَّلاثِ؟ فِيهِ وَجْهَانِ قَال: أَبُو إِسْحَاقَ: يُعْتَدُّ بِهِ لأَنَّهُ غُسْلٌ بِمَا لمْ يُخَالطْهُ شَيْءٌ. وَمَنْ أَصْحَابِنَا مَنْ قَال: لا يُعْتَدُّ بِهِ، لأَنَّهُ رُبَّمَا غَلبَ عَليْهِ السِّدْرُ، فَعَلى هَذَا يُغَسَّل ثَلاثَ مَرَّاتٍ أُخَرَ بِالمَاءِ القَرَاحِ، وَالوَاجِبُ مِنْهَا مَرَّةٌ، هَذَا لفْظُ المُصَنِّفِ، وَوَجْهُ الإِشْكَال أَنَّهُ قَال: لأَنَّهُ غُسْلٌ بِمَا لمْ يُخَالطْهُ شَيْءٌ وَهَذَا نَوْعُ تَنَاقُضٍ لصُورَةِ المَسْأَلةِ وَجَوَابُهُ أَنَّ مُرَادَهُ أَنَّ الغَسْلةَ التِي بَعْدَ السِّدْرِ هَل تُحْسَبُ؟ فِيهِ الوَجْهَانِ أحدهما: تُحْسَبُ لأَنَّ المَاءَ المَصْبُوبَ قَرَاحٌ، وَلا أَثَرَ لمَا يُصِيبُهُ حَال تَرَدُّدِهِ عَلى البَدَنِ والثاني: لا يُحْسَبُ لأَنَّهُ قَدْ يَكْثُرُ السِّدْرُ بِحَيْثُ يُغَيِّرُهُ، وَهُوَ مُسْتَغْنٍ عَنْ هَذَا المُغَيِّرِ وَاَللهُ أَعْلمُ.
وَإِذَا قُلنَا: لا تُحْسَبُ غَسْلةٌ بَعْدَهَا ثَلاثًا، وَالوَاجِبُ مَرَّةٌ وَاحِدَةٌ، وَالثَّانِيَةُ وَالثَّالثَةُ سُنَّةٌ كَمَا قُلنَا فِي الوُضُوءِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ويلحق بهما الصابون ومشتقاته من المنظفات المسحوقة فإذا دلك بدنه بشيء منها كان عليه أن يزيل آثارهما بالقراح ثم يغسل على بشرة نقية لآ أثر للرغوة عليها (ط).

ج / 5 ص -98- وَالغُسْل. وَلا خِلافَ هُنَا فِي اسْتِحْبَابِ الثَّانِيَةِ وَالثَّالثَةِ نَصَّ عَليْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَليْهِ الأَصْحَابُ وَغَيْرُهُمْ، وَفِي غُسْل الجَنَابَةِ وَجْهٌ أَنَّهُ لا تُسْتَحَبُّ الثَّانِيَةُ وَالثَّالثَةُ، وَقَدْ سَبَقَ ذِكْرُهُ فِي بَابِ غُسْل الجَنَابَةِ عَنْ صَاحِبِ الحَاوِي، وَوَافَقَ صَاحِبُ الحَاوِي هُنَا عَلى اسْتِحْبَابِ الثَّلاثِ، لأَنَّهُ خَاتِمَةُ أَمْرِ المَيِّتِ مَعَ قَوْلهِ صلى الله عليه وسلم "اغْسِلنَهَا ثَلاثًا أَوْ خَمْسًا أَوْ سَبْعًا أَوْ أَكْثَرَ "وَاَللهُ أَعْلمُ. قَال أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يَجْعَل فِي كُل مَرَّةٍ مِنْ الغَسَلاتِ كَافُورًا فِي المَاءِ القَرَاحِ، وَهُوَ فِي الغَسْلةِ الأَخِيرَةِ آكَدُ للحَدِيثِ السَّابِقِ، وَلأَنَّهُ يُقَوِّي البَدَنَ وَليَكُنْ قَليلًا لا يَتَفَاحَشُ التَّغَيُّرُ بِهِ، فَإِنْ كَانَ صُلبًا وَتَفَاحَشَ التَّغَيُّرُ بِهِ، فَفِيهِ قَوْلانِ سَبَقَا فِي أَوَّل كِتَابِ الطَّهَارَةِ أصحهما: لا يُؤَثِّرُ فِي طَهُورِيَّتِهِ فِي غَيْرِ المَيِّتِ وَأَمَّا فِي غُسْل المَيِّتِ فَقَدْ نَصَّ الشَّافِعِيُّ عَليْهِ وَالأَصْحَابُ، وَثَبَتَ فِيهِ الحَدِيثُ الصَّحِيحُ. قَال القَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ المُجَرَّدِ: فَإِنْ قِيل هَلا قُلتُمْ إنَّ الكَافُورَ إذَا غَيَّرَ المَاءَ سَلبَ طَهُورِيَّتَهُ؟ قُلنَا قَال الشَّافِعِيُّ: تَغْيِيرُ الكَافُورِ تَغْيِيرُ مُجَاوَرَةٍ لا مُخَالطَةٍ، وَلمْ يَزِدْ القَاضِي فِي الجَوَابِ عَلى هَذَا، وَحَاصِلهُ أَنَّهُ تَفْرِيعٌ عَلى الصَّحِيحِ، وَأَحْسَنُ مَنْ ذَكَرَ السُّؤَال وَقَال كَلامًا فِيهِ السَّرَخْسِيُّ؛ فَقَال فِي الأَمَالي: اخْتَلفَ أَصْحَابُنَا فِي الجَوَابِ فَمِنْهُمْ مَنْ قَال: لا يُحْسَبُ إذَا تَغَيَّرَ بِالكَافُورِ، وَتَأَوَّل الحَدِيثَ وَكَلامَ الشَّافِعِيِّ عَلى كَافُورٍ يَسِيرٍ لا يَفْحُشُ تَغَيُّرُهُ، وَمِنْهُمْ مَنْ حَمَلهُ عَلى مَا إذَا جَعَل الكَافُورَ فِي البَدَنِ ثُمَّ صَبَّ المَاءَ القَرَاحَ عَليْهِ. وَمِنْهُمْ مَنْ قَال: هُوَ عَلى إطْلاقِهِ فِي كَافُورٍ يُطْرَحُ فِي المَاءِ وَيُغَيِّرُهُ تَغْيِيرًا كَثِيرًا، وَلكِنْ لا يُحْسَبُ ذَلكَ عَلى الغَسْلةِ الوَاجِبَةِ. وَمِنْهُمْ مَنْ قَال: هُوَ عَلى إطْلاقِهِ كَمَا ذَكَرْنَا وَيُحْسَبُ ذَلكَ عَنْ الفَرْضِ فِي غُسْل المَيِّتِ خَاصَّةً لأَنَّ مَقْصُودَهُ التَّنْظِيفُ. هَذَا كَلامُ السَّرَخْسِيِّ.
وَهَذَا الذِي ذَكَرْنَاهُ أَوَّلًا مِنْ اسْتِحْبَابِ الكَافُورِ فِي كُل غَسْلةٍ هُوَ المَعْرُوفُ فِي المَذْهَبِ. وَقَدْ صَرَّحَ بِهِ القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَالبَغَوِيُّ وَالرَّافِعِيُّ وَخَلائِقُ مِنْ الأَصْحَابِ. وَنَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ وَالمُخْتَصَرِ. قَال فِي المُخْتَصَرِ وَيَجْعَل فِي كُل مَاءٍ قَرَاحٍ كَافُورًا وَإِنْ لمْ يَجْعَل إلا فِي الآخِرَةِ أَجْزَأَ ذَلكَ، هَذَا لفْظُهُ فِي مُخْتَصَرِ المُزَنِيِّ. وَقَال فِي الأُمِّ فِي بَابِ عِدَّةِ غُسْل المَيِّتِ: أَقَل مَا يُجْزِئُ مِنْ غُسْل المَيِّتِ الإِنْقَاءُ. كَمَا يَكُونُ ذَلكَ أَقَل مَا يُجْزِئُ فِي غُسْل الجَنَابَةِ. قَال: وَأَقَل مَا أُحِبُّ أَنْ يُغَسَّل ثَلاثًا فَإِنْ لمْ يُنَقَّ فَخَمْسًا فَإِنْ لمْ يُنَقَّ فَسَبْعًا. قَال وَلا يَغْسِلهُ بِشَيْءٍ مِنْ المَاءِ إلا أَلقَى فِيهِ كَافُورًا للسُّنَّةِ فَإِنْ لمْ يَفْعَل كَرِهْتُهُ وَرَجَوْتُ أَنْ يُجْزِئَهُ قَال وَلسْت أَعْرِفُ أَنْ يُلقَى فِي المَاءِ وَرَقُ سِدْرٍ وَلا طِيبٌ غَيْرُ كَافُورٍ وَلا غَيْرُهُ. وَلكِنْ يُتْرَكُ المَاءُ عَلى وَجْهِهِ وَيُلقَى فِيهِ الكَافُورُ. هَذَا نَصُّهُ بِحُرُوفِهِ. وَهُوَ جَمِيعُ البَابِ المَذْكُورِ.
وَأَمَّا قَوْل المُصَنِّفِ: وَيَجْعَل فِي الغَسْلةِ الأَخِيرَةِ شَيْئًا مِنْ الكَافُورِ وَتَخْصِيصُهُ بِالأَخِيرَةِ فَغَرِيبٌ فِي المَذْهَبِ، وَإِنْ كَانَ مُوَافِقًا لظَاهِرِ الحَدِيثِ، وَأَغْرَبُ مِنْهُ مَا ذَكَرَهُ الجُرْجَانِيُّ فِي التَّحْرِيرِ قَال: يُسْتَحَبُّ غَسْلهُ ثَلاثًا وَأَنْ يَكُونَ فِي الأُولى شَيْءٌ مِنْ سِدْرٍ، وَفِي الثَّانِيَةِ شَيْءٌ مِنْ كَافُورٍ، وَالثَّالثَةُ بِالمَاءِ القَرَاحِ، وَهَذَا الذِي قَالهُ غَلطٌ مُنَابِذٌ للحَدِيثِ الصَّحِيحِ، وَلنُصُوصِ الشَّافِعِيِّ وَالأَصْحَابِ.
قَال المُصَنِّفُ وَالأَصْحَابُ: وَالوَاجِبُ مِمَّا ذَكَرْنَاهُ غُسْل مَرَّةٍ وَاحِدَةٍ، وَكَذَا النِّيَّةُ إنْ أَوْجَبْنَاهَا، وَلا يُحْسَبُ الغُسْل حَتَّى يَطْهُرَ مِنْ نَجَاسَةٍ إنْ كَانَتْ هُنَاكَ، وَقَدْ سَبَقَ بَيَانُ هَذَا فِي غُسْل الجَنَابَةِ وَاَللهُ أَعْلمُ.

ج / 5 ص -99- فرع: قَال الشَّافِعِيُّ وَالمُصَنِّفُ وَالأَصْحَابُ: يُسْتَحَبُّ أَنْ يَتَعَاهَدَ فِي كُل مَرَّةٍ إمْرَارَ يَدِهِ عَلى بَطْنِهِ وَمَسْحَهُ بِأَرْفَقَ مِمَّا قَبْلهَا، هَذَا هُوَ الصَّحِيحُ المَشْهُورُ، الذِي نَصَّ عَليْهِ الشَّافِعِيُّ، وَقَطَعَ بِهِ الجُمْهُورُ، وَنَقَل صَاحِبُ الحَاوِي فِيهِ وَجْهَيْنِ: أحدهما: هَذَا والثاني: وَهُوَ الأَصَحُّ عِنْدَهُ أَنَّهُ لا يُمِرُّ يَدَهُ عَلى البَطْنِ إلا فِي ابْتِدَاءِ الغُسْل وَتَأَوَّل نَصَّ الشَّافِعِيِّ بِأَنَّ المُرَادَ تَعَاهُدُهُ هَل خَرَجَ مِنْهُ شَيْءٌ أَمْ لا؟ وَهَذَا ضَعِيفٌ مُخَالفٌ للنَّصِّ وَلا يَصِحُّ هَذَا التَّأْوِيل.
فرع: قَال الشَّافِعِيُّ وَالمُصَنِّفُ وَالأَصْحَابُ: إذَا فَرَغَ مِنْ غُسْلهِ يُسْتَحَبُّ أَنْ يُعِيدَ تَليِينَ مَفَاصِلهِ وَأَعْضَائِهِ ليَسْهُل تَكْفِينُهُ، وَهَذَا لا خِلافَ فِيهِ، وَنَقَل المُزَنِيّ فِي المُخْتَصَرِ اسْتِحْبَابَ إعَادَةِ التَّليِينِ فِي أَوَّل وَضْعِهِ عَلى المُغْتَسَل، فَقَال بِهِ بَعْضُ الأَصْحَابِ وَأَنْكَرَهُ الجُمْهُورُ، قَال القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ: قَال أَصْحَابُنَا: هَذَا التَّليِينُ ليْسَ بِمُسْتَحَبٍّ، وَلا يُعْرَفُ للشَّافِعِيِّ فِي شَيْءٍ مِنْ كُتُبِهِ، وَإِنَّمَا يُفِيدُ تَليِينَ المَفَاصِل عَقِبَ المَوْتِ لبَقَاءِ الحَرَارَةِ فِيهَا، فَأَمَّا عِنْدَ الغُسْل فَلا فَائِدَةَ فِيهِ، وَقَال الشَّيْخُ أَبُو حَامِدٍ: هَذَا النَّقْل غَلطٌ مِنْ المُزَنِيِّ عَلى الشَّافِعِيِّ، فَلمْ يَذْكُرْ الشَّافِعِيُّ تَليِينَ الأَعْضَاءِ فِي شَيْءٍ مِنْ كُتُبِهِ فِي هَذَا المَوْضِعِ، إنَّمَا ذَكَرَهُ بَعْدَ فَرَاغِ غُسْلهِ.
وَقَال صَاحِبُ الشَّامِل: قَال أَصْحَابُنَا: هَذَا التَّليِينُ هُنَا لا يُعْرَفُ للشَّافِعَيَّ، وَلا فَائِدَةَ فِيهِ؛ لأَنَّهَا لا تَبْقَى ليِّنَةً إلى هَذَا الوَقْتِ غَالبًا. وَقَال صَاحِبُ الحَاوِي: هَذَا التَّليِينُ لا يُوجَدُ للشَّافِعِيِّ فِي شَيْءٍ مِنْ كُتُبِهِ إلا فِيمَا حَكَاهُ المُزَنِيّ فِي مُخْتَصَرِهِ دُونَ جَامِعِهِ، وَتَرْكُ ذَلكَ أَوْلى مِنْ فِعْلهِ لتَتَمَاسَكَ أَعْضَاؤُهُ، وَإِنَّمَا قَال الشَّافِعِيُّ: أَعَادَ تَليِينَ مَفَاصِلهِ عِنْدَ مَوْتِهِ، لا عِنْدَ غُسْلهِ، فَلوْ أَعَادَ تَليِينَهَا عِنْدَ غُسْلهِ جَازَ، هَذَا كَلامُ صَاحِبِ الحَاوِي، وَجَزَمَ البَغَوِيّ وَالسَّرَخْسِيُّ وَغَيْرُهُمَا بِاسْتِحْبَابِ إعَادَةِ تَليِينِهَا عِنْدَ الغُسْل، عَمَلًا بِظَاهِرِ نَقْل المُزَنِيِّ.
فرع: قَال الشَّافِعِيُّ وَالأَصْحَابُ: فَإِذَا فَرَغَ مِنْ غُسْلهِ اُسْتُحِبَّ أَنْ يُنَشَّفَ بِثَوْبٍ تَنْشِيفًا بَليغًا، وَهَذَا لا خِلافَ فِيهِ، قَال الأَصْحَابُ، وَالفَرْقُ بَيْنَهُ وَبَيْنَ غُسْل الجَنَابَةِ وَالوُضُوءِ حَيْثُ قُلنَا: المَذْهَبُ اسْتِحْبَابُ تَرْكِ التَّنْشِيفِ إنْ كَانَ هُنَا ضَرُورَةٌ أَوْ حَاجَةٌ إلى التَّنْشِيفِ وَهُوَ أَنْ لا يُفْسِدَ الكَفَنَ.
فرع: إذَا خَرَجَ مِنْ أَحَدِ فَرْجَيْ المَيِّتِ بَعْدَ غُسْلهِ وَقَبْل تَكْفِينِهِ نَجَاسَةٌ وَجَبَ غَسْلهَا بِلا خِلافٍ، وَفِي إعَادَةِ طَهَارَتِهِ ثَلاثَةُ أَوْجُهٍ مَشْهُورَةٌ أصحها: لا يَجِبُ شَيْءٌ؛ لأَنَّهُ خَرَجَ عَنْ التَّكْليفِ بِنَقْضِ الطَّهَارَةِ وَقِيَاسًا عَلى مَا لوْ أَصَابَتْهُ نَجَاسَةٌ مِنْ غَيْرِهِ فَإِنَّهُ يَكْفِي غَسْلهَا بِلا خِلافٍ.
والثاني: يَجِبُ أَنْ يُوَضَّأَ كَمَا لوْ خَرَجَ مِنْ حَيٍّ والثالث: يَجِبُ إعَادَةُ الغُسْل؛ لأَنَّهُ يَنْقُضُ الطُّهْرَ وَطُهْرُ المَيِّتِ غَسْل جَمِيعِهِ، هَذِهِ [هِيَ] العِلةُ المَشْهُورَةُ، وَعَللهُ المُصَنِّفُ وَصَاحِبُ الشَّامِل بِأَنَّهُ خَاتِمَةُ أَمْرِهِ، وَرَجَّحَ المُصَنِّفُ فِي كِتَابِهِ الخِلافِ، وَفِي التَّنْبِيهِ وَسُليْمٌ الرَّازِيّ فِي كِتَابِهِ رُءُوسِ المَسَائِل، وَالغَزَاليُّ فِي الخُلاصَةِ، وَالعَبْدَرِيُّ فِي الكِفَايَةِ وُجُوبَ إعَادَةِ الغُسْل، وَهُوَ قَوْل أَبِي عَليِّ بْنِ أَبِي هُرَيْرَةَ، وَبِهِ قَطَعَ سُليْمٌ الرَّازِيّ فِي الكِفَايَةِ، وَالشَّيْخُ نَصْرٌ المَقْدِسِيُّ فِي الكَافِي وَهُوَ مَذْهَبُ

ج / 5 ص -100- أَحْمَدَ بْنِ حَنْبَلٍ، وَضَعَّفَ المَحَامِليُّ وَآخَرُونَ هَذَا الوَجْهَ، وَنَقَل صَاحِبُ البَيَانِ تَضْعِيفَهُ عَنْ الشَّيْخِ أَبِي حَامِدٍ.
وَإِيجَابُ الوُضُوءِ، هُوَ قَوْل أَبِي إِسْحَاقَ المَرْوَزِيِّ، وَالصَّحِيحُ عِنْدَ أَكْثَرِ الأَصْحَابِ: لا يَجِبُ غَيْرُ غَسْل النَّجَاسَةِ، صَحَّحَهُ المَحَامِليُّ فِي التَّجْرِيدِ وَالرَّافِعِيُّ وَآخَرُونَ، وَهُوَ قَوْل المُزَنِيِّ وَغَيْرِهِ مِنْ مُتَقَدِّمِي أَصْحَابِنَا، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَمَالكٍ وَالثَّوْرِيِّ، وَسَبَبُ اخْتِلافِ الأَصْحَابِ أَنَّ الشَّافِعِيَّ قَال فِي مُخْتَصَرِ المُزَنِيِّ: إنْ خَرَجَ مِنْهُ شَيْءٌ أَنْقَاهُ وَأَعَادَ غُسْلهُ، فَقَال المُزَنِيّ وَالأَكْثَرُونَ: إعَادَةُ الغُسْل مُسْتَحَبَّةٌ، وَقَال ابْنُ أَبِي هُرَيْرَةَ وَاجِبَةٌ وَقَال أَبُو إِسْحَاقَ المَرْوَزِيُّ: يَجِبُ الوُضُوءُ.
أَمَّا إذَا خَرَجَتْ النَّجَاسَةُ مِنْ الفَرْجِ بَعْدَ إدْرَاجِهِ فِي الكَفَنِ فَلا يَجِبُ وُضُوءٌ وَلا غُسْلٌ بِلا خِلافٍ، هَكَذَا صَرَّحَ بِهِ المَحَامِليُّ فِي التَّجْرِيدِ وَالقَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَالسَّرَخْسِيُّ فِي الأَمَالي، وَصَاحِبُ العُدَّةِ، وَاحْتَجَّ لهُ السَّرَخْسِيُّ بِأَنَّهُ لوْ أُمِرَ بِإِعَادَةِ الغُسْل وَالوُضُوءِ لمْ يَأْمَنْ مِثْلهُ فِي المُسْتَقْبَل، فَيُؤَدِّي إلى مَا لا نِهَايَةَ لهُ، وَلمْ يَتَعَرَّضْ الجُمْهُورُ للفَرْقِ بَيْنَ مَا قَبْل التَّكْفِينِ وَبَعْدَهُ، بَل أَرْسَلوا الخِلافَ وَلكِنَّ إطْلاقَهُمْ مَحْمُولٌ عَلى التَّفْصِيل الذِي ذَكَرَهُ المَحَامِليُّ وَمُوَافِقُوهُ، أَمَّا إذَا خَرَجَتْ مِنْهُ بَعْدَ الغُسْل نَجَاسَةٌ مِنْ غَيْرِ الفَرْجَيْنِ فَيَجِبُ غَسْلهَا، وَلا يَجِبُ غَيْرُهُ بِلا خِلافٍ.
وَقَال إمَامُ الحَرَمَيْنِ: إذَا أَوْجَبْنَا إعَادَةَ الغُسْل لنَجَاسَةِ السَّبِيليْنِ فَفِي غَيْرِهَا احْتِمَالٌ، وَهَذَا ضَعِيفٌ أَوْ بَاطِلٌ، وَلا فَرْقَ بَيْنَ هَذِهِ النَّجَاسَةِ وَنَجَاسَةٍ أَجْنَبِيَّةٍ تَقَعُ عَليْهِ وَقَدْ اتَّفَقُوا عَلى أَنَّهُ يَكْفِي غَسْلهَا، وَلوْ لمَسَ أَجْنَبِيٌّ مَيِّتَةً بَعْدَ غُسْلهَا أَوْ أَجْنَبِيَّةٌ مَيِّتًا بَعْدَ غُسْلهِ فإن قالنا: خُرُوجُ النَّجَاسَةِ مِنْ السَّبِيل لا يُوجِبُ غَيْرَ غَسْل النَّجَاسَةِ لمْ يَجِبْ هُنَا شَيْءٌ فِي حَقِّ المَيِّتِ وَالمَيِّتَةِ بِلا خِلافٍ إذْ لا نَجَاسَةَ، وَإِنْ أَوْجَبْنَا هُنَاكَ الوُضُوءَ أَوْ الغُسْل أَوْجَبْنَا هُنَا إنْ قُلنَا يُنْتَقَضُ وُضُوءُ المَلمُوسِ وَإِلا فَلا، هَكَذَا قَالهُ القَاضِي حُسَيْنٌ وَالمُتَوَلي وَآخَرُونَ، وَأَطْلقَ البَغَوِيّ وُجُوبَهُمَا، وَمُرَادُهُ إذَا قُلنَا: يُنْتَقَضُ طُهْرُ المَلمُوسِ، كَمَا صَرَّحَ بِهِ شَيْخُهُ القَاضِي حُسَيْنٌ وَالمُتَوَلي وَمُوَافِقُهُمَا، وَلوْ وُطِئَتْ المَيِّتَةُ أَوْ المَيِّتُ بَعْدَ الغُسْل فَإِنْ قُلنَا: بِإِعَادَةِ الوُضُوءِ أَوْ الغُسْل - وَجَبَ هُنَا الغُسْل؛ لأَنَّهُ مُقْتَضَى الوَطْءِ، وَإِنْ قُلنَا: لا تَجِبُ إلا إزَالةُ النَّجَاسَةِ لمْ يَجِبْ هُنَا شَيْءٌ، هَكَذَا أَطْلقَهُ القَاضِي وَصَاحِبَاهُ وَمُتَابِعُوهُمْ وَالرَّافِعِيُّ وَغَيْرُهُمْ، وَيَنْبَغِي أَنْ يَكُونَ فِيهِ خِلافٌ مَبْنِيٌّ عَلى نَجَاسَةِ بَاطِنِ الفَرْجِ، وَاَللهُ أَعْلمُ.
أَمَّا إذَا خَرَجَ مِنْهُ مَنِيٌّ بَعْدَ غُسْلهِ، فَإِنْ قُلنَا: فِي خُرُوجِ النَّجَاسَةِ يَجِبُ غَسْلهَا لمْ يَجِبْ هُنَا شَيْءٌ؛ لأَنَّ المَنِيَّ طَاهِرٌ، وَإِنْ قُلنَا: بِالوَجْهَيْنِ الآخَرَيْنِ وَجَبَ إعَادَةُ غُسْلهِ، وَاَللهُ أَعْلمُ.
فرع: قَال المُصَنِّفُ رحمه الله وَالأَصْحَابُ: إذَا تَعَذَّرَ غُسْل المَيِّتِ لفَقْدِ المَاءِ أَوْ احْتَرَقَ بِحَيْثُ لوْ غُسِّل لتَهَرَّى لمْ يُغَسَّل بَل يُيَمَّمُ،، وَهَذَا التَّيَمُّمُ وَاجِبٌ؛ لأَنَّهُ تَطْهِيرٌ لا يَتَعَلقُ بِإِزَالةِ نَجَاسَةٍ، فَوَجَبَ الانْتِقَال فِيهِ عِنْدَ العَجْزِ عَنْ المَاءِ إلى التَّيَمُّمِ كَغُسْل الجَنَابَةِ، وَلوْ كَانَ مَلدُوغًا بِحَيْثُ لوْ غُسِّل لتَهَرَّى أَوْ خِيفَ عَلى الغَاسِل يُمِّمَ لمَا ذَكَرْنَاهُ، وَذَكَرَ إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَآخَرُونَ مِنْ الخُرَاسَانِيِّينَ أَنَّهُ لوْ كَانَ بِهِ قُرُوحٌ وَخِيفَ مِنْ غُسْلهِ إسْرَاعُ البِلى إليْهِ بَعْدَ الدَّفْنِ، وَجَبَ غُسْلهُ؛ لأَنَّ الجَمِيعَ صَائِرُونَ إلى البِلى،

ج / 5 ص -101- هَذَا تَفْصِيل مَذْهَبِنَا، وَحَكَى ابْنُ المُنْذِرِ فِيمَنْ يُخَافُ مِنْ غُسْلهِ تَهَرِّي لحْمِهِ وَلمْ يَقْدِرُوا عَلى غُسْلهِ، عَنْ الثَّوْرِيِّ وَمَالكٍ: يُصَبُّ عَليْهِ المَاءُ وَعِنْدَ أَحْمَدَ وَإِسْحَاقَ: يُيَمَّمُ قَال: وَبِهِ أَقُول.
قَال المُصَنِّفُ رحمه الله تعالى:"وَفِي تَقْليمِ أَظْفَارِهِ، وَحَفِّ شَارِبِهِ، وَحَلقِ عَانَتِهِ قَوْلانِ: أحدهما: يُفْعَل ذَلكَ؛ لأَنَّهُ تَنْظِيفٌ، فَشُرِعَ فِي حَقِّهِ كَإِزَالةِ الوَسَخِ والثاني: يُكْرَهُ، وَهُوَ قَوْل المُزَنِيِّ؛ لأَنَّهُ قَطْعُ جُزْءٍ مِنْهُ فَهُوَ كَالخِتَانِ، قَال الشَّافِعِيُّ: وَلا يُحْلقُ شَعْرُ رَأْسِهِ، قَال أَبُو إِسْحَاقَ إنْ لمْ يَكُنْ لهُ جَمَّةٌ حُلقَ رَأْسُهُ؛ لأَنَّهُ تَنْظِيفٌ، فَهُوَ كَتَقْليمِ الأَظْفَارِ، وَالمَذْهَبُ الأَوَّل؛ لأَنَّ حَلقَ الرَّأْسِ يُرَادُ للزِّينَةِ لا للتَّنْظِيفِ".
الشرح: فِي قَلمِ أَظْفَارِ المَيِّتِ، وَأَخْذِ شَعْرِ شَارِبِهِ، وَإِبْطِهِ، وَعَانَتِهِ قَوْلانِ: الجَدِيدُ: أَنَّهَا تُفْعَل وَالقَدِيمُ: لا تُفْعَل وَللأَصْحَابِ طَرِيقَانِ: أحدهما: أَنَّ القَوْليْنِ فِي الاسْتِحْبَابِ وَالكَرَاهَةِ أحدهما: يُسْتَحَبُّ والثاني: يُكْرَهُ، وَهَذِهِ طَرِيقَةُ المُصَنِّفِ هُنَا، وَشَيْخِهِ القَاضِي أَبِي الطَّيِّبِ فِي تَعْليقِهِ، وَصَاحِبِ الحَاوِي، وَالغَزَاليِّ فِي الوَسِيطِ وَالخُلاصَةِ، وَصَاحِبِ التَّهْذِيبِ، وَالرُّويَانِيِّ فِي الحِليَةِ، وَآخَرِينَ مِنْ الأَصْحَابِ.
قَال صَاحِبُ الحَاوِي: القَوْل الجَدِيدُ: أَنَّهُ مُسْتَحَبٌّ وَتَرْكُهُ مَكْرُوهٌ وَقَطَعَ المُصَنِّفُ فِي التَّنْبِيهِ، وَالجُرْجَانِيُّ فِي التَّحْرِيرِ، بِاسْتِحْبَابِهِ والطريق الثاني: أَنَّ القَوْليْنِ فِي الكَرَاهَةِ وَعَدَمِهَا أحدهما: يُكْرَهُ والثاني: لا يُكْرَهُ وَلا يُسْتَحَبُّ قَطْعًا، وَبِهَذَا الطَّرِيقِ قَال الشَّيْخُ أَبُو حَامِدٍ وَالمَحَامِليُّ وَالبَنْدَنِيجِيّ وَابْنُ الصَّبَّاغِ وَالشَّاشِيُّ وَآخَرُونَ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ فِي الأُمِّ، فَإِنَّهُ قَال: مِنْ النَّاسِ مَنْ كَرِهَ أَخْذَهُ، وَمِنْهُمْ مَنْ رَخَّصَ فِيهِ.
وَأَمَّا قَوْل الرَّافِعِيِّ: لا خِلافَ أَنَّ هَذِهِ الأُمُورَ لا تُسْتَحَبُّ، وَإِنَّمَا القَوْلانِ فِي الكَرَاهَةِ (فَمَرْدُودٌ) بِمَا قَدَّمْته مِنْ إثْبَاتِ الخِلافِ فِي الاسْتِحْبَابِ مَعَ جَزْمِ مَنْ جَزَمَ، وَعَجَبٌ قَوْلهُ هَذَا مَعَ شُهْرَةِ هَذِهِ الكُتُبِ، لا سِيَّمَا الوَسِيطُ وَالمُهَذَّبُ وَالتَّنْبِيهُ.
وَأَمَّا الأَصَحُّ مِنْ القَوْليْنِ فَصَحَّحَ المَحَامِليُّ أَنَّهُ لا يُكْرَهُ، وَقَطَعَ بِهِ فِي كِتَابِهِ المُقْنِعِ وَصَحَّحَ غَيْرُهُ الكَرَاهَةَ، وَهُوَ المُخْتَارُ وَنَقَلهُ البَنْدَنِيجِيُّ عَنْ نَصِّ الشَّافِعِيِّ فِي عَامَّةِ كُتُبِهِ، مِنْهَا الأُمُّ وَمُخْتَصَرُ الجَنَائِزِ وَالقَدِيمُ، وَقَدْ قَال الشَّافِعِيُّ فِي مُخْتَصَرِ المُزَنِيِّ: مِنْ أَصْحَابِنَا مَنْ رَأَى حَلقَ الشَّعْرِ وَتَقْليمَ الأَظْفَارِ، وَمِنْهُمْ مَنْ لمْ يَرَهُ.
قَال الشَّافِعِيُّ: وَتَرْكُهُ أَعْجَبُ إليَّ. هَذَا نَصُّهُ وَهُوَ صَرِيحٌ فِي تَرْجِيحِ تَرْكِهِ وَلمْ يُصَرِّحْ الشَّافِعِيُّ فِي شَيْءٍ مِنْ كُتُبِهِ بِاسْتِحْبَابِهِ جَزْمًا، إنَّمَا حَكَى اخْتِلافَ شُيُوخِهِ فِي اسْتِحْبَابِهِ وَتَرَكَهُ، وَاخْتَارَ هُوَ تَرْكَهُ، فَمَذْهَبُهُ تَرْكُهُ وَمَا سِوَاهُ ليْسَ مَذْهَبًا لهُ، فَيَتَعَيَّنُ تَرْجِيحُ تَرْكِهِ وَيُؤَيِّدُهُ أَيْضًا أَنَّ الشَّافِعِيَّ قَال فِي المُخْتَصَرِ وَالأُمِّ: وَيَتَتَبَّعُ الغَاسِل مَا تَحْتَ أَظَافِيرِ المَيِّتِ بِعُودٍ حَتَّى يُخْرِجَ الوَسَخَ.
قَال القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ: قَال أَصْحَابُنَا: هَذَا تَفْرِيعٌ مِنْ الشَّافِعِيِّ عَلى أَنَّهُ يَتْرُكُ أَظَافِيرَهُ،

ج / 5 ص -102- وَأَمَّا إذَا قُلنَا: تُزَال فَلا حَاجَةَ إلى العُودِ، فَحَصَل أَنَّ المَذْهَبَ أَوْ الصَّوَابَ تَرْكُ هَذِهِ الشُّعُورِ وَالأَظْفَارِ؛ لأَنَّ أَجْزَاءَ المَيِّتِ مُحْتَرَمَةٌ فَلا تُنْتَهَكُ بِهَذَا وَلمْ يَصِحَّ عَنْ النَّبِيِّ صلى الله عليه وسلم وَالصَّحَابَةِ رضي الله عنهم فِي هَذَا شَيْءٌ فَكُرِهَ فِعْلهُ، وَإِذَا جُمِعَ الطَّرِيقَانِ حَصَل ثَلاثَةُ أَقْوَالٍ: المُخْتَارُ: يُكْرَهُ والثاني: لا يُكْرَهُ وَلا يُسْتَحَبُّ.
والثالث: يُسْتَحَبُّ، وَمِمَّنْ اسْتَحَبَّهُ سَعِيدُ بْنُ المُسَيِّبِ وَابْنُ جُبَيْرٍ وَالحَسَنُ البَصْرِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ، وَمِمَّنْ كَرِهَهُ مَالكٌ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَالمُزَنِيُّ وَابْنُ المُنْذِرِ وَالجُمْهُورُ، وَنَقَلهُ العَبْدَرِيُّ عَنْ جُمْهُورِ العُلمَاءِ.
قَال أَصْحَابُنَا: وَإِذَا قُلنَا: تُزَال هَذِهِ الشُّعُورُ، فَللغَاسِل أَنْ يَأْخُذَ شَعْرَ الإِبْطِ وَالعَانَةِ بِالمِقَصِّ أَوْ المُوسَى أَوْ النُّورَةِ، فَإِنْ نَوَّرَهُ غَسَل مَوْضِعَ النُّورَةِ، هَذَا هُوَ المَذْهَبُ وَالمَنْصُوصُ فِي الأُمِّ، وَبِهِ قَطَعَ الجُمْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُ يَتَعَيَّنُ النُّورَةُ فِي العَانَةِ لئَلا يَنْظُرَ إلى عَوْرَتِهِ، وَبِهَذَا قَطَعَ البَنْدَنِيجِيُّ وَالمَحَامِليُّ فِي المَجْمُوعِ.
وَوَجْهٌ ثَالثٌ أَنَّهُ يُسْتَحَبُّ النُّورَةُ فِي العَانَةِ وَالإِبْطِ جَمِيعًا، وَبِهِ جَزَمَ صَاحِبُ الحَاوِي، وَالمَذْهَبُ التَّخْيِيرُ كَمَا سَبَقَ، لكِنْ لا يَمَسُّ وَلا يَنْظُرُ مِنْ العَوْرَةِ إلا قَدْرَ الضَّرُورَةِ.
وَأَمَّا الشَّارِبُ فَاتَّفَقَ الأَصْحَابُ عَلى أَنَّهُ إذَا قُلنَا يُزَال أَزَالهُ بِالمِقَصِّ كَمَا يُزِيلهُ فِي الحَيَاةِ. قَال المَحَامِليُّ وَغَيْرُهُ: يُكْرَهُ حَفُّ الشَّارِبِ فِي حَقِّ الحَيِّ وَالمَيِّتِ جَمِيعًا، وَلكِنْ يَقُصُّهُ بِحَيْثُ لا تَنْكَشِفُ شَفَتُهُ. وَأَمَّا قَوْل المُصَنِّفِ حَفُّ شَارِبِهِ، فَمُرَادُهُ قَصُّهُ لا حَقِيقَةُ الحَفِّ، كَمَا قَالهُ أَصْحَابُنَا، وَإِذَا قُلنَا: يُزِيل هَذِهِ الشُّعُورَ وَالأَظْفَارَ اُسْتُحِبَّ إزَالتُهَا قَبْل الغُسْل، صَرَّحَ بِهِ المَحَامِليُّ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمَا. قَال ابْنُ الصَّبَّاغِ فِي أَوَّل بَابِ غُسْل المَيِّتِ: يَفْعَلهَا قَبْل غُسْلهِ، قَال: وَقَدْ أَخَل المُزَنِيّ بِالتَّرْتِيبِ فَذَكَرَهُ بَعْدَ الغُسْل وَكَانَ يَنْبَغِي أَنْ يَذْكُرَهُ قَبْلهُ. قُلت: وَكَذَا عَمِل المُصَنِّفُ وَجُمْهُورُ الأَصْحَابِ ذَكَرُوهُ بَعْدَ الغُسْل، وَكَأَنَّهُمْ تَأَسَّوْا بِالمُزَنِيِّ رحمه الله، وَلا يَلزَمُ مِنْ هَذَا أَنَّهُمْ يُخَالفُونَ فِي اسْتِحْبَابِ تَقْدِيمِهِ، وَقَدْ أَشَارَ المُصَنِّفُ إلى تَقْدِيمِهِ بِقَوْلهِ قَبْل هَذَا: وَيَتَتَبَّعُ مَا تَحْتَ أَظْفَارِهِ إنْ لمْ يَكُنْ قَلمَهَا.
وَأَمَّا شَعْرُ الرَّأْسِ فَقَال الشَّافِعِيُّ رحمه الله لا يَحْلقُهُ. قَال أَصْحَابُنَا رحمهم الله: إنْ كَانَ لا يَعْتَادُ حَلقَ رَأْسِهِ بِأَنْ كَانَ ذَا جَمَّةٍ وَهِيَ الشَّعْرُ المُسْتَرْسِل الذِي نَزَل إلى المَنْكِبَيْنِ لمْ يُحْلقْ بِلا خِلافٍ، وَإِنْ كَانَ عَادَتُهُ حَلقَهُ فَطَرِيقَانِ :، المَذْهَبُ وَبِهِ قَطَعَ الجُمْهُورُ لا: يُحْلقُ.
الثاني: عَلى القَوْليْنِ فِي الأَظْفَارِ وَالشَّارِبِ وَالإِبْطِ وَالعَانَةِ، وَهَذَا التَّفْصِيل الذِي ذَكَرْته بَيْنَ المُعْتَادِ وَغَيْرِهِ هُوَ المَعْرُوفُ فِي المَذْهَبِ، وَكَلامُ المُصَنِّفِ مَحْمُولٌ عَليْهِ. وَأَمَّا خِتَانُ مَنْ مَاتَ قَبْل أَنْ يُخْتَنُ فَفِيهِ ثَلاثُ طُرُقٍ (المَذْهَبُ) وَبِهِ قَطَعَ المُصَنِّفُ وَالجُمْهُورُ لا يُخْتَنُ.
والطريق الثاني: فِيهِ قَوْلانِ: كَالشَّعْرِ وَالظُّفْرِ، حَكَاهُ الدَّارِمِيُّ والثالث: فِيهِ ثَلاثَةُ أَوْجُهٍ: حَكَاهُ صَاحِبُ البَيَانِ، الصَّحِيحُ: لا يُخْتَنُ، وَالثَّانِي: يُخْتَنُ: وَالثَّالثُ: يُخْتَنُ البَالغُ دُونَ الصَّبِيِّ؛ لأَنَّهُ وَجَبَ

ج / 5 ص -103- عَلى البَالغِ دُونَ الصَّبِيِّ وَالصَّحِيحُ: الجَزْمُ بِأَنَّهُ لا يُخْتَنُ مُطْلقًا؛ لأَنَّهُ جُزْءٌ فَلمْ يُقْطَعْ كَيَدِهِ المُسْتَحِقَّةِ فِي قَطْعِ سَرِقَةٍ أَوْ قِصَاصٍ، فَقَدْ أَجْمَعُوا أَنَّهَا لا تُقْطَعُ، وَيُخَالفُ الشَّعْرَ وَالظُّفْرَ فَإِنَّهُمَا يُزَالانِ فِي الحَيَاةِ للزِّينَةِ، وَالمَيِّتُ يُشَارِكُ الحَيَّ فِي ذَلكَ، وَالخِتَانُ يُفْعَل للتَّكْليفِ بِهِ، وَقَدْ زَال بِالمَوْتِ، وَاَللهُ أَعْلمُ.
فرع: فِي الشُّعُورِ المَأْخُوذَةِ مِنْ شَارِبِهِ وَإِبْطِهِ وَعَانَتِهِ وَأَظْفَارِهِ وَمَا اُنْتُتِفَ مِنْ تَسْرِيحِ رَأْسِهِ وَلحْيَتِهِ وَجِلدَةِ الخِتَانِ إذَا قُلنَا: يُخْتَنُ وَجْهَانِ: أحدهما: يُسْتَحَبُّ أَنْ يُصِرَّ كُل ذَلكَ مَعَهُ فِي كَفَنِهِ وَيُدْفَنَ. وَبِهَذَا قَطَعَ القَاضِي حُسَيْنٌ وَصَاحِبُهُ البَغَوِيّ وَالغَزَاليُّ فِي الوَسِيطِ وَالخُلاصَةِ وَصَاحِبُ العُدَّةِ وَالرَّافِعِيُّ وَغَيْرُهُمْ. وَأَشَارَ إليْهِ المُصَنِّفُ فِي كِتَابِهِ فِي الخِلافِ.
والثاني: يُسْتَحَبُّ أَنْ لا يُدْفَنَ مَعَهُ بَل يُوَارَى فِي الأَرْضِ غَيْرِ القَبْرِ. وَهَذَا اخْتِيَارُ صَاحِبِهِ. فَإِنَّهُ حَكَى عَنْ الأَوْزَاعِيِّ اسْتِحْبَابَ دَفْنِهَا مَعَهُ. ثُمَّ قَال: وَالاخْتِيَارُ عِنْدَنَا أَنَّهَا لا تُدْفَنُ مَعَهُ؛ لأَنَّهُ لمْ يَرِدْ فِيهِ خَبَرٌ وَلا أَثَرٌ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ كَانَتْ المَرْأَةُ غُسِّلتْ كَمَا يُغَسَّل الرَّجُل فَإِنْ كَانَ لهَا شَعْرٌ جُعِل لهَا ثَلاثُ ذَوَائِبَ وَيُلقَى خَلفَهَا، لمَا رَوَتْ أُمُّ عَطِيَّةَ رضي الله عنها فِي وَصْفِ غُسْل بِنْتِ رَسُول اللهِ صلى الله عليه وسلم قَالتْ: "ضَفَّرْنَا نَاصِيَتَهَا وَقَرْنَاهَا ثَلاثَةَ قُرُونٍ ثُمَّ أَلقَيْنَاهَا خَلفَهَا".
الشرح: حَدِيثُ أُمِّ عَطِيَّةَ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَالذَّوَائِبُ وَالضَّفَائِرُ وَالغَدَائِرُ - بِفَتْحِ الغَيْنِ المُعْجَمَةِ - مُتَقَارِبَةُ المَعْنَى. وَهِيَ خُصَل الشَّعْرِ. لكِنَّ الضَّفِيرَةَ لا تَكُونُ إلا مَضْفُورَةً وَأَصْل الضَّفْرِ الفَتْل، وَهَذَا الحُكْمُ الذِي ذَكَرَهُ مُتَّفَقٌ عَليْهِ. نَصَّ عَليْهِ الشَّافِعِيُّ وَالأَصْحَابُ. وَبِمِثْل مَذْهَبِنَا فِي اسْتِحْبَابِ تَسْرِيحِ شَعْرِهَا وَجَعْلهِ1 ثَلاثَةَ ضَفَائِرَ خَلفَهَا قَال أَحْمَدُ وَدَاوُد. وَقَال مَالكٌ وَأَبُو حَنِيفَةَ رحمهما الله (لا يُضَفَّرُ شَعْرُهَا وَلا يُسَرَّحُ بَل يُتْرَكُ مُرْسَلًا مِنْ كَتِفَيْهَا).
قَال المُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ لمَنْ غَسَّل مَيِّتًا أَنْ يَغْتَسِل، لمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "مِنْ غَسَّل مَيِّتًا فَليَغْتَسِل"وَلا يَجِبُ ذَلكَ، وَقَال فِي البُوَيْطِيِّ: إنْ صَحَّ الحَدِيثُ قُلت: بِوُجُوبِهِ، وَالأَوَّل أَصَحُّ لأَنَّ المَيِّتَ طَاهِرٌ، وَمَنْ غَسَّل طَاهِرًا لمْ يَلزَمْهُ بِغُسْلهِ طَهَارَةٌ كَالجُنُبِ، وَهَل هُوَ آكَدُ أَوْ غُسْل الجُمُعَةِ؟ فِيهِ قَوْلان: قَال فِي القَدِيمِ: غُسْل الجُمُعَةِ آكَدُ؛ لأَنَّ الأَخْبَارَ فِيهِ أَصَحُّ، وَقَال فِي الجَدِيدِ: الغُسْل مِنْ غُسْل المَيِّتِ آكَدُ، وَهُوَ الأَصَحُّ؛ لأَنَّ غُسْل الجُمُعَةِ غَيْرُ وَاجِبٍ وَالغُسْل مِنْ غُسْل المَيِّتِ مُتَرَدِّدٌ بَيْنَ الوُجُوبِ وَغَيْرِهِ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه هَذَا رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ، وَبَسَطَ البَيْهَقِيُّ رحمه الله القَوْل فِي ذِكْرِ طُرُقِهِ، وَقَال: الصَّحِيحُ أَنَّهُ مَوْقُوفٌ عَلى أَبِي هُرَيْرَةَ، قَال: وَقَال التِّرْمِذِيُّ عَنْ البُخَارِيِّ قَال: إنَّ أَحْمَدَ بْنَ حَنْبَلٍ وَعَليَّ بْنَ المَدِينِيِّ قَالا: لا يَصِحُّ فِي البَابِ شَيْءٌ، وَكَذَا قَال مُحَمَّدُ بْنُ يَحْيَى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في جميع الأصل (ثلاثة) والقاعدة (ثلاث) حيث أن مفردها ضفيرة (ط).

ج / 5 ص -104- الذُّهْليُّ شَيْخُ البُخَارِيِّ لا أَعْلمُ فِيهِ حَدِيثًا ثَابِتًا، وَرَوَاهُ البَيْهَقِيُّ أَيْضًا مِنْ رِوَايَةِ حُذَيْفَةَ مَرْفُوعًا، قَال: وَإِسْنَادُهُ سَاقِطٌ، وَأَمَّا: حَدِيثُ عَليٍّ رضي الله عنه "أَنَّهُ غَسَّل أَبَاهُ أَبَا طَالبٍ فَأَمَرَهُ النَّبِيُّ صلى الله عليه وسلم أَنْ يَغْتَسِل"فَرَوَاهُ البَيْهَقِيُّ مِنْ طُرُقٍ، وَقَال: هُوَ حَدِيثٌ بَاطِلٌ وَأَسَانِيدُهُ كُلهَا ضَعِيفَةٌ وَبَعْضُهَا مُنْكَرٌ، وَفِي حَدِيثٍ عَنْ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَغْتَسِل مِنْ الجَنَابَةِ وَيَوْمَ الجُمُعَةِ وَمِنْ الحِجَامَةِ وَغُسْل المَيِّتِ"رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ ضَعِيفٍ. وَهَكَذَا الحَدِيثُ فِي الوُضُوءِ مَنْ حَمْل المَيِّتِ ضَعِيفٌ. وَقَدْ رَوَى أَبُو دَاوُد وَالتِّرْمِذِيُّ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم "مَنْ غَسَّل مَيِّتًا فَليَغْتَسِل، وَمَنْ حَمَلهُ فَليَتَوَضَّأْ"قَال التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ، وَقَدْ يُنْكَرُ عَليْهِ قَوْلهُ: إنَّهُ حَسَنٌ، بَل هُوَ ضَعِيفٌ قَدْ بَيَّنَ البَيْهَقِيُّ وَغَيْرُهُ ضَعْفَهُ، قَال البَيْهَقِيُّ رحمه الله: الرِّوَايَاتُ المَرْفُوعَةُ فِي هَذَا عَنْ أَبِي هُرَيْرَةَ غَيْرُ قَوِيَّةٍ بَعْضُهَا لجَهَالةِ بَعْضِ رُوَاتِهَا وَضَعْفِ بَعْضِهِمْ1 قَال: وَالصَّحِيحُ عَنْ أَبِي هُرَيْرَةَ مِنْ قَوْلهِ مَوْقُوفًا غَيْرَ مَرْفُوعٍ وَضَعَّفَ المَرْفُوعَ بِهِ أَيْضًا مَعَ مَنْ قَدَّمْنَا أَيْضًا الشَّافِعِيُّ رحمه الله، وَاَللهُ أَعْلمُ
وَقَال المُزَنِيّ: هَذَا الغُسْل ليْسَ بِمَشْرُوعٍ، وَكَذَا الوُضُوءُ مِنْ مَسِّ المَيِّتِ وَحَمْلهِ؛ لأَنَّهُ لمْ يَصِحَّ فِيهِمَا شَيْءٌ، قَال فِي المُخْتَصَرِ: وَقَدْ أَجْمَعُوا عَلى أَنَّ مَنْ مَسَّ حَرِيرًا2 أَوْ مَيْتَةً ليْسَ عَليْهِ وُضُوءٌ وَلا غُسْلٌ فَالمُؤْمِنُ أَوْلى، هَذَا كَلامُ المُزَنِيِّ، وَهُوَ قَوِيٌّ وَاَللهُ أَعْلمُ. قَال أَصْحَابُنَا: فِي الغُسْل مِنْ غُسْل المَيِّتِ طَرِيقَانِ: المَذْهَبُ: الصَّحِيحُ الذِي اخْتَارَهُ المُصَنِّفُ وَالجُمْهُورُ أَنَّهُ سُنَّةٌ سَوَاءٌ صَحَّ فِيهِ حَدِيثٌ أَمْ لا، فَلوْ صَحَّ حَدِيثٌ حُمِل عَلى الاسْتِحْبَابِ والثاني: فِيهِ قَوْلانِ: الجَدِيدُ أَنَّهُ سُنَّةٌ، وَالقَدِيمُ أَنَّهُ وَاجِبٌ إنْ صَحَّ الحَدِيثُ وَإِلا فَسُنَّةٌ. قَال الخَطَّابِيُّ رحمه الله: لا أَعْلمُ أَحَدًا أَوْجَبَ الغُسْل مِنْ غُسْل المَيِّتِ، قَال: وَيُشْبِهُ أَنْ يَكُونَ الحَدِيثُ. للاسْتِحْبَابِ، قَال ابْنُ المُنْذِرِ فِي الإِشْرَافِ رحمه الله: قَال ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَالحَسَنُ البَصْرِيُّ وَالنَّخَعِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَأَصْحَابُ الرَّأْيِ: لا غُسْل عَليْهِ، وَعَنْ عَليٍّ وَأَبِي هُرَيْرَةَ وَابْنِ المُسَيِّبِ وَابْنِ سِيرِينَ وَالزُّهْرِيِّ: يَغْتَسِل وَعَنْ النَّخَعِيِّ وَأَحْمَدَ وَإِسْحَاقَ: يَتَوَضَّأُ، قَال ابْنُ المُنْذِرِ: لا شَيْءَ عَليْهِ، ليْسَ فِيهِ حَدِيثٌ يَثْبُتُ، قَال أَصْحَابُنَا رحمهم الله: وَغُسْل الجُمُعَةِ وَالغُسْل مِنْ غُسْل المَيِّتِ آكَدُ مِنْ غَيْرِهِمَا مِنْ الأَغْسَال المَسْنُونَةِ. وَأَيُّهُمَا آكَدُ؟ فِيهِ القَوْلانِ اللذَانِ ذَكَرَهُمَا المُصَنِّفُ أصحهما: عِنْدَهُ أَنَّ الغُسْل مِنْ غُسْل المَيِّتِ آكَدُ الثاني: وَهُوَ المُخْتَارُ أَنَّ غُسْل الجُمُعَةِ آكَدُ.
وَقَدْ سَبَقَ بَيَانُ هَذَا فِي بَابِ صِفَةِ غُسْل الجَنَابَةِ. وَسَبَقَ بَيَانُ فَائِدَةِ هَذَا الخِلافِ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ للغَاسِل إذَا رَأَى مِنْ المَيِّتِ مَا يُعْجِبُهُ أَنْ يَتَحَدَّثَ بِهِ. وَإِنْ رَأَى مَا يَكْرَهُ لمْ يَجُزْ أَنْ يَتَحَدَّثَ بِهِ. لمَا رَوَى أَبُو رَافِعٍ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال "مَنْ غَسَّل مَيِّتًا فَكَتَمَ عَليْهِ غَفَرَ اللهُ لهُ أَرْبَعِينَ مَرَّةً".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض الأصل ولعل السقط (لانقطاعها أو وقفها) (ط).
2 كذا بالأصول والنسخ المطبوعة أيضا والصواب (خنزيرا أو ميتة) حتى يستقيم المعنى وهو نصه في "المختصر" (ط).

ج / 5 ص -105- الشرح: حَدِيثُ أَبِي رَافِعٍ رَوَاهُ الحَاكِمُ فِي المُسْتَدْرَكِ، قَال: هُوَ صَحِيحٌ عَلى شَرْطِ مُسْلمٍ وَأَبُو رَافِعٍ اسْمُهُ مُسْلمٌ وَقِيل: إبْرَاهِيمُ. وَقِيل: ثَابِتٌ وَقِيل: هُرْمُزُ تُوُفِّيَ فِي خِلافَةِ عَليٍّ رضي الله عنه وَقِيل غَيْرُ ذَلكَ، وَهَذَا الحُكْمُ الذِي قَالهُ المُصَنِّفُ قَالهُ جُمْهُورُ الأَصْحَابِ. وَقَال صَاحِبُ البَيَانِ رحمه الله: لوْ كَانَ المَيِّتُ مُبْتَدِعًا مُظْهِرًا لبِدْعَتِهِ، وَرَأَى الغَاسِل مَا يَكْرَهُ فَاَلذِي يَقْتَضِيهِ القِيَاسُ أَنْ يَتَحَدَّثَ بِهِ فِي النَّاسِ؛ للزَّجْرِ عَنْ بِدْعَتِهِ، وَهَذَا الذِي قَالهُ صَاحِبُ البَيَانِ مُتَعَيِّنٌ لا عُدُول عَنْهُ، وَالحَدِيثُ وَكَلامُ الأَصْحَابِ خَرَجَا عَلى الغَالبِ، وَقَدْ جَاءَتْ نُصُوصٌ فِي هَذَا وَعَكْسِهِ، وَسَنُوَضِّحُهَا إنْ شَاءَ اللهُ فِي آخِرِ بَابِ التَّعْزِيَةِ، وَاَللهُ أَعْلمُ.
فرع: فِي مَسَائِل تَتَعَلقُ بِالبَابِ:
إحداها: يَجُوزُ للجُنُبِ وَالحَائِضِ غُسْل المَيِّتِ بِلا كَرَاهَةٍ وَكَرِهَهُمَا الحَسَنُ وَابْنُ سِيرِينَ، وَكَرِهَ مَالكٌ الجُنُبَ. دَليلنَا أَنَّهُمَا طَاهِرَانِ كَغَيْرِهِمَا.
الثَّانِيَةُ: قَدْ سَبَقَ فِي بَابِ إزَالةِ النَّجَاسَةِ أَنَّ الآدَمِيَّ هَل يَنْجَسُ بِالمَوْتِ؟ قَوْلانِ: سَوَاءٌ المُسْلمُ وَالكَافِرُ أصحهما: لا يَنْجَسُ والثاني: يَنْجَسُ، وَأَمَّا غُسَالتُهُ فَإِنْ قُلنَا: لا يَنْجَسُ بِالمَوْتِ فَطَاهِرَةٌ، وَإِنْ قُلنَا: يَنْجَسُ فَالقِيَاسُ أَنَّهَا نَجِسَةٌ وَنَقَل الدَّارِمِيُّ عَنْ أَبِي إِسْحَاقَ المَرْوَزِيِّ أَنَّ غُسَالتَهُ طَاهِرَةٌ، سَوَاءٌ قُلنَا بِطَهَارَةِ الآدَمِيِّ أَمْ بِنَجَاسَتِهِ، قَال الدَّارِمِيُّ: فِي هَذَا نَظَرٌ.
الثالثة: ذَكَرْنَا أَنَّهُ يُسْتَحَبُّ أَنْ يُغَسَّل المَيِّتُ ثَلاثًا، فَإِنْ لمْ يَحْصُل الإِنْقَاءُ بِهَا زَادَ حَتَّى يَحْصُل الإِنْقَاءُ، قَال السَّرَخْسِيُّ: قَال القَفَّال: وَإِذَا حَصَل الإِنْقَاءُ بِالثَّلاثِ لا بَأْسَ أَنْ يَزِيدَ عَليْهَا إذَا بَلغَ بِهِ وِتْرًا آخَرَ، بِخِلافِ طَهَارَةِ الحَيِّ، فَإِنَّهُ يُمْنَعُ مِنْ الزِّيَادَةِ عَلى ثَلاثٍ، وَالفَرْقُ أَنَّ طَهَارَةَ الحَيِّ مَحْضُ تَعَبُّدٍ، وَهُنَا المَقْصُودُ التَّنْظِيفُ وَإِزَالةُ الشَّعَثِ.
الرابعة: سَبَقَ أَنَّ مَذْهَبَنَا اسْتِحْبَابُ المَضْمَضَةِ فِي غُسْل المَيِّتِ وَالاسْتِنْشَاقُ، وَبِهِ قَال مَالكٌ وَأَحْمَدُ وَدَاوُد وَابْنُ المُنْذِرِ وَقَال أَبُو حَنِيفَةَ لا يُشْرَعَانِ وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ وَالنَّخَعِيِّ وَالثَّوْرِيِّ. دَليلنَا قَوْلهُ صلى الله عليه وسلم "وَابْدَأْنَ بِمَوَاضِعِ الوُضُوءِ مِنْهَا"وَمَذْهَبُنَا اسْتِحْبَابُ تَسْرِيحِ شَعْرِ المَيِّتِ، قَال العَبْدَرِيُّ: وَقَال أَبُو حَنِيفَةَ وَسَائِرُ الفُقَهَاءِ: لا يُسَرَّحُ. دَليلنَا حَدِيثُ أُمِّ عَطِيَّةَ السَّابِقُ فِي أَوَّل البَابِ، وَمَذْهَبُنَا اسْتِحْبَابُ الكَافُورِ فِي الغَسْلةِ الأَخِيرَةِ، وَفِي غَيْرِهَا الخِلافُ السَّابِقُ. قَال العَبْدَرِيُّ: وَبِهَذَا قَال عَامَّةُ الفُقَهَاءِ وَقَال أَبُو حَنِيفَةَ: لا يُسْتَحَبُّ دَليلنَا حَدِيثُ أُمِّ عَطِيَّةَ. وَمَذْهَبُنَا اسْتِحْبَابُ غُسْل المَيِّتِ ثَلاثًا فَإِنْ لمْ يَحْصُل الإِنْقَاءُ زِدْنَا حَتَّى يَحْصُل وَيُسْتَحَبُّ بَعْدَهُ الإِيتَارُ وَبِهَذَا قَال جُمْهُورُ العُلمَاءِ. وَقَال مَالكٌ: لا تَقْدِيرَ للاسْتِحْبَابِ دَليلنَا حَدِيثُ أُمِّ عَطِيَّةَ رضي الله عنها

بَابُ الكَفَنِ
قَال المُصَنِّفُ رحمه الله تعالى:"(تَكْفِينُ المَيِّتِ فَرْضٌ عَلى الكِفَايَةِ لقَوْلهِ صلى الله عليه وسلم "فِي المُحْرِمِ الذِي خَرَّ مِنْ بَعِيرِهِ: كَفِّنُوهُ فِي ثَوْبَيْهِ اللذَيْنِ مَاتَ فِيهِمَا"وَيَجِبُ ذَلكَ فِي مَالهِ للخَبَرِ وَيُقَدَّمُ عَلى الدَّيْنِ

ج / 5 ص -106- كَمَا تُقَدَّمُ كِسْوَةُ المُفْلسِ عَلى دُيُونِ غُرَمَائِهِ، فَإِنْ قَال بَعْضُ الوَرَثَةِ: أَنَا أُكَفِّنُهُ مِنْ مَالي، وَقَال بَعْضُهُمْ: بَل يُكَفَّنُ مِنْ التَّرِكَةِ كُفِّنَ مِنْ التَّرِكَةِ؛ لأَنَّ فِي تَكْفِينِ بَعْضِ الوَرَثَةِ مِنْ مَالهِ مِنَّةٌ عَلى البَاقِينَ فَلا يَلزَمُ قَبُولهَا، وَإِنْ كَانَتْ امْرَأَةٌ لهَا زَوْجٌ فَفِيهِ وَجْهَانِ. قَال أَبُو إِسْحَاقَ: يَجِبُ عَلى الزَّوْجِ؛ لأَنَّ مَنْ لزِمَهُ كِسْوَتُهَا فِي الحَيَاةِ لزِمَهُ كَفَنُهَا بَعْدَ الوَفَاةِ، كَالأَمَةِ مَعَ السَّيِّدِ. وَقَال أَبُو عَليِّ بْنُ أَبِي هُرَيْرَةَ: يَجِبُ فِي مَالهَا؛ لأَنَّهَا بِالمَوْتِ صَارَتْ أَجْنَبِيَّةً مِنْهُ فَلمْ يَلزَمْهُ كَفَنُهَا، وَالأَوَّل أَصَحُّ؛ لأَنَّ هَذَا يَبْطُل بِالأَمَةِ فَإِنَّهَا صَارَتْ بِالمَوْتِ أَجْنَبِيَّةً مِنْ مَوْلاهَا، ثُمَّ يَجِبُ عَليْهِ تَكْفِينُهَا فَإِنْ يَكُنْ مَالٌ وَلا زَوْجَ فَالكَفَنُ عَلى مَنْ يَلزَمُهُ نَفَقَتُهَا اعْتِبَارًا بِالكِسْوَةِ فِي الحَيَاةِ".
الشرح: حَدِيثُ المُحْرِمِ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ، وَسَبَقَ فِي بَابِ غُسْل المَيِّتِ، وَليْسَ فِي الصَّحِيحَيْنِ وَقَوْلهُ: اللذَيْنِ مَاتَ فِيهِمَا، وَأَكْثَرُ رِوَايَاتِهِمَا ثَوْبَيْنِ، وَفِي بَعْضِهَا ثَوْبَيْهِ، وَالكِسْوَةُ بِكَسْرٍ الكَافِ وَضَمِّهَا، لغَتَانِ الكَسْرُ أَفْصَحُ. وَفِي الفَصْل مَسَائِل:
إحداها: تَكْفِينُ المَيِّتِ فَرْضُ كِفَايَةٍ بِالنَّصِّ وَالإِجْمَاعِ وَإِنَّهُ لا يُشْتَرَطُ وُقُوعُهُ مِنْ مُكَلفٍ، حَتَّى لوْ كَفَّنَهُ صَبِيٌّ أَوْ مَجْنُونٌ حَصَل التَّكْفِينُ لوُجُودِ المَقْصُودِ.
الثانية: مَحِل الكَفَنِ تَرِكَةُ المَيِّتِ للحَدِيثِ المَذْكُورِ وَالإِجْمَاعِ، فَإِنْ كَانَ عَليْهِ دَيْنٌ مُسْتَغْرِقٌ قُدِّمَ الكَفَنُ لمَا ذَكَرَهُ المُصَنِّفُ، وَاسْتَثْنَى أَصْحَابُنَا صُوَرًا يُقَدَّمُ فِيهَا الدَّيْنُ عَلى الكَفَنِ، وَضَابِطُهَا أَنْ يَتَعَلقَ الدَّيْنُ بِعَيْنِ التَّرِكَةِ فَمِنْ الصُّوَرِ المُسْتَثْنَاةِ مَالٌ تَعَلقَتْ بِهِ زَكَاةٌ لشَاةٍ بَقِيَتْ مِنْ أَرْبَعِينَ وَالمَرْهُونُ وَالعَبْدُ الجَانِي وَالمَبِيعُ إذَا مَاتَ المُشْتَرِي مُفْلسًا وَشَبَهُهَا، فَيُقَدَّمُ صَاحِبُ الدَّيْنِ بِلا خِلافٍ، وَمِمَّنْ صَرَّحَ بِهِ مِنْ أَصْحَابِنَا الجُرْجَانِيُّ فِي فَرَائِضِهِ، وَالبَغَوِيُّ فِي التَّهْذِيبِ وَالجُوَيْنِيُّ فِي الفُرُوقِ، وَالرَّافِعِيُّ وَغَيْرُهُمْ، وَكَانَ يَنْبَغِي للمُصَنِّفِ أَنْ يُنَبِّهَ عَليْهِ. قَال أَصْحَابُنَا رحمهم الله: وَحَنُوطُ المَيِّتِ وَمُؤْنَةُ تَجْهِيزِهِ كَالغُسْل وَالحَمْل وَالدَّفْنِ وَغَيْرِهَا لهَا حُكْمُ الكَفَنِ فِيمَا ذَكَرْنَاهُ.
فرع: تَكْفِينُ المَيِّتِ وَسَائِرُ مُؤْنَةِ تَجْهِيزِهِ يُحْسَبُ مِنْ رَأْسِ مَالهِ، سَوَاءٌ كَانَ مُوسِرًا أَوْ غَيْرَهُ، هَذَا مَذْهَبُنَا وَبِهِ قَال الفُقَهَاءُ كَافَّةً إلا مَا سَأَذْكُرُهُ. قَال ابْنُ المُنْذِرِ: الكَفَنُ مِنْ رَأْسِ المَال، سَوَاءٌ كَانَ مُوسِرًا أَوْ غَيْرَهُ، هَذَا مَذْهَبُنَا وَبِهِ قَال الفُقَهَاءُ كَافَّةً إلا مَا سَأَذْكُرُهُ عِنْدَ أَكْثَرِ العُلمَاءِ، مِمَّنْ قَالهُ ابْنُ المُسَيِّبِ وَعَطَاءٌ وَمُجَاهِدٌ وَالحَسَنُ وَعَمْرُو بْنُ دِينَارٍ وَعُمَرُ بْنُ عَبْدِ العَزِيزِ وَالزُّهْرِيُّ وَقَتَادَةُ وَمَالكٌ وَالثَّوْرِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَمُحَمَّدُ بْنُ الحَسَنِ، وَبِهِ نَقُول، وَقَال خِلاسُ بْنُ عَمْرٍو بِكَسْرِ الخَاءِ: مِنْ ثُلثِ التَّرِكَةِ. وَقَال طَاوُسٌ: إنْ كَانَ المَال قَليلًا فَمِنْ الثُّلثِ وَإِلا فَمِنْ رَأْسِ المَال، دَليلنَا حَدِيثُ المُحْرِمِ، فَإِنَّ النَّبِيَّ صلى الله عليه وسلم لمْ يَسْأَل هَل أَوْصَى بِالثُّلثِ أَمْ لا.
الثالثة: إذَا طَلبَ بَعْضُ الوَرَثَةِ تَكْفِينَهُ مِنْ مَالهِ وَآخَرُ مِنْ التَّرِكَةِ كُفِّنَ مِنْ التَّرِكَةِ لمَا ذَكَرَهُ المُصَنِّفُ.
الرابعة: إذَا مَاتَتْ مُزَوَّجَةٌ فَهَل يَلزَمُ الزَّوْجَ كَفَنُهَا؟ فِيهِ وَجْهَانِ: أصحهما: عِنْدَ جُمْهُورِ الأَصْحَابِ يَجِبُ عَلى زَوْجِهَا، مِمَّنْ صَحَّحَهُ المُصَنِّفُ هُنَا، وَفِي التَّنْبِيهِ وَالمَحَامِليُّ فِي كِتَابَيْهِ

ج / 5 ص -107- المَجْمُوعِ وَالتَّجْرِيدِ، وَالرَّافِعِيُّ، وَقَطَعَ بِهِ المَحَامِليُّ فِي المُقْنِعِ، وَصَحَّحَ المَاوَرْدِيُّ وَالشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ فِي الفُرُوقِ، وَالجُرْجَانِيُّ فِي التَّحْرِيرِ وُجُوبَهُ فِي مَالهَا، قَال الشَّيْخُ أَبُو مُحَمَّدٍ: هُوَ قَوْل أَكْثَرِ أَصْحَابِنَا، وَفِي هَذَا النَّقْل نَظَرٌ؛ لأَنَّ الأَكْثَرِينَ إنَّمَا نَقَلوهُ عَنْ أَبِي عَليِّ بْنِ أَبِي هُرَيْرَةَ، وَدَليل الوَجْهَيْنِ: فِي الكِتَابِ قَالهُ البَنْدَنِيجِيُّ وَالعَبْدَرِيُّ وَابْنُ الصَّبَّاغِ وَسَائِرُ الأَصْحَابِ، وَسَوَاءٌ كَانَتْ الزَّوْجَةُ مُوسِرَةً أَوْ مُعْسِرَةً فَفِيهَا الوَجْهَانِ وَأَمَّا تَقْيِيدُ الغَزَاليِّ فِي الوَسِيطِ الوَجْهَيْنِ: بِمَا إذَا كَانَتْ مُعْسِرَةً فَأَنْكَرُوهُ عَليْهِ وَيُجَابُ عَنْهُ بِأَنَّهُ ذَكَرَ إحْدَى الصُّورَتَيْنِ وَلمْ يَتَكَلمْ فِي المُوسِرَةِ.
قَال أَصْحَابُنَا: "وَحُكْمُ مُؤْنَةِ غُسْلهَا وَدَفْنِهَا وَسَائِرِ مُؤَنِ تَجْهِيزِهَا حُكْمُ الكَفَنِ "صَرَّحَ بِهِ القَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ التَّعْليقِ وَالمُجَرَّدِ، وَالدَّارِمِيُّ وَالمَحَامِليُّ فِي المَجْمُوعِ وَالتَّجْرِيدِ وَالمُقْنِعِ وَآخَرُونَ وَلا خِلافَ فِيهِ. قَال المَحَامِليُّ فِي التَّجْرِيدِ وَالمُقْنِعِ وَآخَرُونَ مِنْ الأَصْحَابِ: إنْ قُلنَا يَجِبُ عَلى الزَّوْجِ فَلمْ يَكُنْ لهُ مَالٌ وَجَبَ فِي مَالهَا، فَإِنْ لمْ يَكُنْ لهَا مَالٌ فَعَلى مَنْ عَليْهِ نَفَقَتُهَا، فَإِنْ لمْ يَكُنْ فَفِي بَيْتِ المَال. وَأَمَّا قَوْل المُصَنِّفِ فِي الأَمَةِ إنَّهَا صَارَتْ أَجْنَبِيَّةً بِالمَوْتِ فَقَدْ قَال مِثْلهُ المَحَامِليُّ وَغَيْرُهُ وَأَنْكَرَهُ صَاحِبُ الشَّامِل وَقَال: نَفَقَةُ الأَمَةِ كَانَتْ لسَبَبِ المِلكِ وَلا تَبْطُل أَحْكَامُهُ بِالمَوْتِ، وَلهَذَا كَانَ السَّيِّدُ أَحَقَّ بِدَفْنِهَا وَتَوَليَ تَجْهِيزِهَا.
الخامسة: إذَا لمْ يَكُنْ للمَيِّتِ مَالٌ وَلا زَوْجٌ وَجَبَ كَفَنُهُ وَسَائِرُ مُؤَنِ تَجْهِيزِهِ عَلى مَنْ تَلزَمُهُ نَفَقَتُهُ مِنْ وَالدٍ وَوَلدٍ وَسَيِّدٍ، فَيَجِبُ عَلى السَّيِّدِ كَفَنُ عَبْدِهِ وَأَمَتِهِ وَالقِنِّ وَالمُدَبَّرِ وَأُمِّ الوَلدِ وَالمُكَاتَبِ؛ لأَنَّ الكِتَابَةَ انْفَسَخَتْ بِالمَوْتِ، وَسَوَاءٌ فِي أَوْلادِهِ البَالغُ وَغَيْرُهُ، وَالصَّحِيحُ وَالزَّمِنُ، وَكَذَا الوَالدُونَ؛ لأَنَّهُمْ بِالمَوْتِ صَارُوا عَاجِزِينَ عَنْ الكَسْبِ وَنَفَقَةُ العَاجِزِ وَاجِبَةٌ، فَإِنْ لمْ يَكُنْ لهُ مَنْ تَلزَمُهُ نَفَقَتُهُ وَجَبَتْ مُؤْنَةُ تَجْهِيزِهِ فِي بَيْتِ المَال كَنَفَقَتِهِ، وَهَل يُكَفَّنُ مِنْ بَيْتِ المَال بِثَوْبٍ أَمْ بِثَلاثَةٍ؟ فِيهِ طَرِيقَانِ حَكَاهُمَا إمَامُ الحَرَمَيْنِ.
أحدهما: يُكَفَّنُ بِثَوْبٍ وَاحِدٍ، قَال الإِمَامُ وَبِهَذَا قَطَعَ الأَئِمَّةُ وأصحهما: وَأَشْهَرُهُمَا فِيهِ وَجْهَانِ، وَمِمَّنْ حَكَاهُمَا صَاحِبُ التَّقْرِيبِ وَالبَغَوِيُّ وَآخَرُونَ أصحهما: بِثَوْبٍ؛ لأَنَّهُ يَسْتَغْنِي عَمَّا سِوَاهُ وَبَيْتُ المَال للمُحْتَاجِ فَإِنْ قُلنَا بِثَوْبٍ فَتَرَكَ المَيِّتُ ثَوْبًا لمْ يُزَدْ عَليْهِ مِنْ بَيْتِ المَال. وَإِنْ قُلنَا ثَلاثَةٌ فَهَل يُقْتَصَرُ عَليْهِ أَمْ يُكْمِل ثَلاثَةً؟ فِيهِ وَجْهَانِ أصحهما: يُكْمِل؛ لأَنَّهُ يَسْتَحِقُّهُ فِي بَيْتِ المَال، فَإِنْ لمْ يَكُنْ فِي بَيْتِ المَال مَالٌ وَجَبَ كَفَنُهُ وَسَائِرُ مُؤَنِ تَجْهِيزِهِ عَلى عَامَّةِ المُسْلمِينَ، كَنَفَقَتِهِ فِي مِثْل هَذَا الحَال.
قَال القَاضِي حُسَيْنٌ وَالبَغَوِيُّ وَغَيْرُهُمَا: وَلا يَجِبُ حِينَئِذٍ إلا ثَوْبٌ وَاحِدٌ يَسْتُرُ جَمِيعَ بَدَنِهِ؛ لأَنَّ أَمْوَال العَامَّةِ أَضْيَقُ مِنْ بَيْتِ المَال فَلا يُؤْخَذُ مِنْهَا إلا الضَّرُورَةُ، وَهَذَا كُلهُ مَشْهُورٌ فِي كُتُبِ الأَصْحَابِ، وَهُوَ مَفْهُومٌ مِنْ قَوْل المُصَنِّفِ: الكَفَنُ عَلى مَنْ تَلزَمُهُ نَفَقَتُهُ، فَإِنَّ النَّفَقَةَ مُرَتَّبَةٌ هَكَذَا، وَإِذَا كُفِّنَ مِنْ مَال قَرِيبِهِ الذِي عَليْهِ نَفَقَتُهُ فَهَل يُكَفَّنُ بِثَوْبٍ أَمْ بِثَلاثَةٍ؟ فِيهِ وَجْهَانِ كَبَيْتِ المَال، حَكَاهُمَا القَاضِي حُسَيْنٌ وَغَيْرُهُ أصحهما: بِثَوْبٍ.
فرع: قَال البَنْدَنِيجِيُّ: فَإِنْ مَاتَ لهُ أَقَارِبُ دَفْعَةً وَاحِدَةً، بِهَدْمٍ أَوْ غَرَقٍ وَغَيْرِهِمَا، قَدَّمَ فِي

ج / 5 ص -108- التَّكْفِينِ وَغَيْرِهِ مِنْ يَخَافُ فَسَادَهُ، فَإِنْ اسْتَوَوْا فِيهِ قَدَّمَ الأَبَ ثُمَّ الأَقْرَبَ فَالأَقْرَبَ، فَإِنْ كَانَا أَخَوَيْنِ قَدَّمَ أَسَنَّهُمَا، فَإِنْ كَانَا زَوْجَيْنِ أَقَرَعَ بَيْنَهُمَا إذْ لا مَزِيَّةَ.
فرع: فِي مَذَاهِبِ العُلمَاءِ فِي كَفَنِ الزَّوْجَةِ.
ذَكَرْنَا أَنَّ الأَصَحَّ عِنْدَنَا أَنَّهُ عَلى الزَّوْجِ، وَبِهِ قَال مَالكٌ وَأَبُو حَنِيفَةَ. وَقَال الشَّعْبِيُّ وَمُحَمَّدُ بْنُ الحَسَنِ وَأَحْمَدُ "فِي مَالهَا "وَرُوِيَ عَنْ مَالكٍ.
فرع: قَال البَنْدَنِيجِيُّ وَغَيْرُهُ: لوْ مَاتَ إنْسَانٌ وَلمْ يُوجَدْ هُنَاكَ مَا يُكَفَّنُ بِهِ إلا ثَوْبٌ مَعَ مَالكٍ لهُ غَيْرِ مُحْتَاجٍ إليْهِ، لزِمَهُ بَذْلهُ بِقِيمَتِهِ كَالطَّعَامِ للمُضْطَرِّ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَأَقَل مَا يُجْزِئُ مَا يَسْتُرُ العَوْرَةَ كَالحَيِّ، وَمِنْ أَصْحَابِنَا مَنْ قَال: أَقَلهُ ثَوْبٌ يَعُمُّ البَدَنَ؛ لأَنَّ مَا دُونَهُ لا يُسَمَّى كَفَنًا، وَالأَوَّل أَصَحُّ".
الشرح: هَذَانِ الوَجْهَانِ مَشْهُورَانِ، وَاخْتَلفُوا فِي أَصَحِّهِمَا، وَصَحَّحَ المُصَنِّفُ هُنَا وَالمَحَامِليُّ فِي المَجْمُوعِ وَصَاحِبَا المُسْتَظْهِرِيِّ وَالبَيَانِ وَآخَرُونَ مِنْ العِرَاقِيِّينَ الاكْتِفَاءَ بِسَاتِرِ العَوْرَةِ، وَقَطَعَ بِهِ كَثِيرُونَ مِنْ العِرَاقِيِّينَ أَوْ أَكْثَرُهُمْ، مِمَّنْ قَطَعَ بِهِ مِنْهُمْ المَاوَرْدِيُّ، فِي الحَاوِي وَالقَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ التَّعْليقِ وَالمُجَرَّدِ، وَسُليْمٌ الرَّازِيّ فِي الكِفَايَةِ، وَالمَحَامِليُّ فِي التَّجْرِيدِ، وَصَاحِبُ الشَّامِل، وَقَطَعَ بِهِ الخُرَاسَانِيُّونَ المُتَوَلي وَغَيْرُهُمْ، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ فِي الأُمِّ، فَإِنَّهُ قَال رحمه الله: (وَمَا كُفِّنَ فِيهِ المَيِّتُ أَجْزَأَهُ، وَإِنَّمَا قُلنَا ذَلكَ؛ لأَنَّ النَّبِيَّ صلى الله عليه وسلم "كَفَّنَ يَوْمَ أُحُدٍ بَعْضَ القَتْلى بِنَمِرَةٍ "فَدَل ذَلكَ عَلى أَنَّهُ ليْسَ فِيهِ حَدٌّ لا يَقْصُرُ عَنْهُ، وَعَلى أَنَّهُ يُجْزِئُ مَا وَارَى العَوْرَةَ) هَذَا لفْظُ نَصِّهِ.
وَقَطَعَ جُمْهُورُ الخُرَاسَانِيِّينَ بِأَنَّهُ يَجِبُ سَاتِرُ جَمِيعِ البَدَنِ، مِمَّنْ قَطَعَ بِهِ مِنْهُمْ إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَالبَغَوِيُّ وَالسَّرَخْسِيُّ وَغَيْرُهُمْ وَصَحَّحَهُ مِنْهُمْ القَاضِي حُسَيْنٌ وَغَيْرُهُ.
وَحَكَى البَنْدَنِيجِيُّ فِي المَسْأَلةِ ثَلاثَةَ أَوْجُهٍ، هَذَانِ الوَجْهَانِ، وَالثَّالثُ: يَجِبُ ثَلاثَةُ أَثْوَابٍ،، وَهَذَا شَاذٌّ مَرْدُودٌ، وَالأَصَحُّ مَا قَدَّمْنَاهُ عَنْ الأَكْثَرِينَ، وَعَنْ ظَاهِرِ نَصِّهِ وَهُوَ سَاتِرُ العَوْرَةِ، لحَدِيثِ مُصْعَبِ بْنِ عُمَيْرٍ الذِي أَشَارَ إليْهِ الشَّافِعِيُّ فِي اسْتِدْلالهِ وَهُوَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَفَّنَهُ يَوْمَ أُحُدٍ بِنَمِرَةٍ غَطَّى بِهَا رَأْسَهُ، وَبَدَتْ رِجْلاهُ فَأَمَرَهُمْ أَنْ يَجْعَلوا عَلى رِجْليْهِ الإِذْخِرَ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، فَإِنْ قِيل: لعَلهُ لمْ يَكُنْ لهُ سِوَى النَّمِرَةِ فالجواب: مِنْ وَجْهَيْنِ: أحدهما: أَنَّهُ يَبْعُدُ مِمَّنْ خَرَجَ للقِتَال أَنْ لا يَكُونَ مَعَهُ غَيْرُهَا مِنْ سِلاحٍ وَغَيْرِهِ، مِمَّا يُشْتَرَى بِهِ كَفَنٌ والثاني: لوْ ثَبَتَ أَنَّهُ لمْ يَكُنْ لهُ غَيْرُهَا وَالسَّاتِرُ غَيْرُهَا لوَجَبَ تَتْمِيمُهُ مِنْ بَيْتِ المَال، فَإِنْ فُقِدَ فَعَلى المُسْلمِينَ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَالمُسْتَحَبُّ أَنْ يُكَفَّنَ الرَّجُل فِي ثَلاثَةِ أَثْوَابٍ، إزَارٍ وَلفَافَتَيْنِ بِيضٍ لمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالتْ "كُفِّنَ رَسُول اللهِ صلى الله عليه وسلم فِي ثَلاثَةِ أَثْوَابٍ بِيضٍ سُحُوليَّةٍ، ليْسَ فِيهَا قَمِيصٌ وَلا عِمَامَةٌ"فَإِنْ كُفِّنَ فِي خَمْسَةِ أَثْوَابٍ لمْ يُكْرَهْ؛ لأَنَّ ابْنَ عُمَرَ رضي الله عنهما كَانَ يُكَفِّنُ أَهْلهُ فِي خَمْسَةِ أَثْوَابٍ، فِيهَا قَمِيصٌ وَعِمَامَةٌ،؛ وَلأَنَّ أَكْمَل ثِيَابِ الحَيِّ خَمْسَةٌ، قَمِيصَانِ وَسَرَاوِيل، وَعِمَامَةٌ وَرِدَاءٌ، وَيُكْرَهُ الزِّيَادَةُ عَلى ذَلكَ؛ لأَنَّهُ سَرَفٌ، وَإِنْ قَال بَعْضُ الوَرَثَةِ:

ج / 5 ص -109- يُكَفَّنُ بِثَوْبٍ، وَقَال بَعْضُهُمْ: بِثَلاثَةٍ فَفِيهِ وَجْهَانِ: أحدهما: يُكَفَّنُ بِثَوْبٍ؛ لأَنَّهُ يَعُمُّ وَيَسْتُرُ والثاني: يُكَفَّنُ بِثَلاثَةٍ؛ لأَنَّهُ الكَفَنُ المَعْرُوفُ المَسْنُونُ، وَالأَفْضَل أَنْ لا يَكُونَ فِيهَا قَمِيصٌ وَلا عِمَامَةٌ، لحَدِيثِ عَائِشَةَ رضي الله عنها فَإِنْ جُعِل فِيهَا قَمِيصٌ وَعِمَامَةٌ لمْ يُكْرَهْ؛ "لأَنَّ النَّبِيَّ صلى الله عليه وسلم أَعْطَى ابْنَ عَبْدِ اللهِ بْنِ أُبَيِّ بْنِ سَلول1 قَمِيصًا ليَجْعَلهُ فِي كَفَنِ أَبِيهِ، وَإِنْ كَانَ فِي الكَفَنِ قَمِيصٌ وَعِمَامَةٌ جَعَل ذَلكَ تَحْتَ الثِّيَابِ؛ لأَنَّ إظْهَارَهُ زِينَةٌ، وَليْسَ الحَال حَال زِينَةٍ".
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَحَدِيثُ ابْنِ عُمَرَ: "كَفَّنَ أَهْلهُ فِي خَمْسَةِ أَثْوَابٍ "ذَكَرَهُ البَيْهَقِيُّ فَقَال: رَوَيْنَا عَنْ نَافِعٍ أَنَّ ابْنًا لعَبْدِ اللهِ بْنِ عُمَرَ مَاتَ فَكَفَّنَهُ ابْنُ عُمَرَ فِي خَمْسَةِ أَثْوَابٍ قَمِيصٍ وَعِمَامَةٍ وَثَلاثِ لفَائِفَ. وَأَمَّا حَدِيثُ عَبْدِ اللهِ بْنِ أُبَيِّ فَرَوَاهُ البُخَارِيُّ وَمُسْلمٌ مِنْ رِوَايَةِ عَبْدِ اللهِ بْنِ عُمَرَ بْنِ الخَطَّابِ وَجَابِرِ بْنِ عَبْدِ اللهِ. وَاسْمُ ابْنِ أُبَيِّ هَذَا عَبْدُ اللهِ أَيْضًا، وَهُوَ عَبْدُ اللهِ بْنُ عَبْدِ اللهِ بْنِ أُبَيِّ ابْنِ سَلول فَأُبَيٌّ بِضَمِّ الهَمْزَةِ وَفَتْحِ البَاءِ وَتَشْدِيدِ اليَاءِ، وَسَلول بِفَتْحِ السِّينِ المُهْمَلةِ، وَبِلامَيْنِ الأُولى مَضْمُومَةٌ، وَهُوَ اسْمُ امْرَأَةٍ، فَلا يَنْصَرِفُ، فَعَبْدُ اللهِ المَيِّتُ هُوَ ابْنُ أُبَيٍّ، وَهُوَ ابْنُ سَلول أَيْضًا فَأُبَيٌّ أَبُوهُ وَسَلول أُمُّهُ، وَسَلول زَوْجَةُ أُبَيِّ، قَال العُلمَاءُ: وَالصَّوَابُ فِي كِتَابَتِهِ وَقِرَاءَتِهِ أَنْ تُنَوَّنَ أُبَيٌّ، وَيُكْتَبُ ابْنُ سَلول بِالأَلفِ فِي ابْنٍ وَلهَذَا نَظَائِرُ كَقَوْلهِمْ مُحَمَّدُ بْنُ عَليِّ ابْنُ الحَنَفِيَّةِ وَإِسْمَاعِيل بْنُ إبْرَاهِيمَ ابْنُ عُليَّةَ وَآخَرِينَ، وَقَدْ أَفْرَدْتهمْ فِي جُزْءٍ، وَأَشَرْت إليْهِمْ فِي تَرْجَمَةِ مُحَمَّدِ بْنِ عَليٍّ فِي تَهْذِيبِ الأَسْمَاءِ وَاللغَاتِ.
وَكَانَ عَبْدُ اللهِ المَيِّتُ رَأْسَ المُنَافِقِينَ كَثِيرَ إسَاءَةِ الأَدَبِ، وَالكَلامِ القَبِيحِ، وَأَمَّا ابْنُهُ عَبْدُ اللهِ الذِي أَعْطَاهُ النَّبِيُّ صلى الله عليه وسلم القَمِيصَ، فَكَانَ مُسْلمًا صَالحًا، فَاضِلًا رضي الله عنه وَالقَمِيصُ الذِي أَعْطَاهُ إيَّاهُ هُوَ قَمِيصُ رَسُول اللهِ صلى الله عليه وسلم قِيل: أَعْطَاهُ إيَّاهُ ليُطَيِّبَ قَلبَ ابْنِهِ، وَقِيل: لأَنَّ المَيِّتَ المُنَافِقَ كَانَ كَسَا العَبَّاسَ رضي الله عنه عَمَّ رَسُول اللهِ صلى الله عليه وسلم ثَوْبًا حِينَ أُسِرَ يَوْمَ بَدْرٍ، فَأَعْطَاهُ رَسُول اللهِ صلى الله عليه وسلم ثَوْبًا بَدَلهُ؛ لئَلا يَبْقَى لكَافِرٍ عِنْدَهُ يَدٌ، وَالأَوَّل أَظْهَرُ، وَلهَذَا صَلى عَليْهِ رَسُول اللهِ صلى الله عليه وسلم قَبْل أَنْ يُنْهَى عَنْ الصَّلاةِ عَلى المُنَافِقِينَ، ثَبَتَ ذَلكَ فِي الصَّحِيحَيْنِ فِي هَذَا الحَدِيثِ. فَإِنْ قِيل: ليْسَ فِي هَذَا الحَدِيثِ دَليلٌ لمَا قَالهُ المُصَنِّفُ: فَإِنَّهُ اسْتَدَل عَلى القَمِيصِ وَالعِمَامَةِ وَليْسَ للعِمَامَةِ ذِكْرٌ فِيهِ (فَجَوَابُهُ) أَنَّهُ إذَا ثَبَتَ أَحَدُهُمَا ثَبَتَ الآخَرُ، إذْ لا فَرْقَ وقوله: سُحُوليَّةٌ رُوِيَ بِضَمِّ السِّينِ وَفَتْحِهَا، وَالفَتْحُ رِوَايَةُ الأَكْثَرِينَ قَال الأَزْهَرِيُّ: هِيَ بِالفَتْحِ مَدِينَةٌ فِي نَاحِيَةِ اليَمَنِ، مِنْهَا ثِيَابٌ يُقَال لهَا: سَحُوليَّةٌ، قَال: وَأَمَّا السُّحُوليَّةُ بِالضَّمِّ فَهِيَ الثِّيَابُ البِيضُ، وَقَال غَيْرُ الأَزْهَرِيِّ: هِيَ بِالفَتْحِ نِسْبَةٌ إلى قَرْيَةٍ بِاليَمَنِ، وَبِالضَّمِّ ثِيَابُ القُطْنِ، وَقِيل: بِالضَّمِّ ثِيَابٌ نَقِيَّةٌ مِنْ القُطْنِ خَاصَّةً قوله:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سلول امرأة من خزاعة وثبتت الألف قبل ابن املاه كأبي سلول ومحمد بن الحنفية وعيسى بن مريم وإسماعيل ابن عليه وعبد الله بن مالك ابن بحينة فمالك أبوه وبحينة أمه المقداد بن عمرو ابن الأسود فعمرو أبوه الحقيقي والأسود الذي رباه فنسب إليه إسحاق بن إبراهيم ابن راهويه فراهويه الذي ولدته أمه ولادة مستعصية وهو إبراهيم ولدته في طريق مكة وهي كلمة فارسية ومثله محمد بن يزيد ابن ماجه صاحب "السنن" وماجه وهو يزيد وغيرهم آخرون (ط).

ج / 5 ص -110- وَلأَنَّ أَكْمَل ثِيَابِ الحَيِّ، وَقَعَ فِي بَعْضِ النُّسَخِ أَكْمَل بِالكَافِ، وَفِي بَعْضِهَا أَجْمَل بِالجِيمِ، وَهُمَا صَحِيحَانِ، وَالكَافُ أَكْثَرُ وَأَحْسَنُ قوله؛ لأَنَّهُ سَرَفٌ قَال الأَزْهَرِيُّ وَغَيْرُهُ: السَّرَفُ مَا جَاوَزَ الحَدَّ المَعْرُوفَ لمِثْلهِ.
أما الأحكام: فَقَال الشَّافِعِيُّ وَالأَصْحَابُ: المُسْتَحَبُّ أَنْ يُكَفَّنَ الرَّجُل فِي ثَلاثَةِ أَثْوَابٍ: إزَارٍ وَلفَافَتَيْنِ، وَالمُرَادُ بِالإِزَارِ المِئْزَرُ الذِي يُشَدُّ فِي الوَسَطِ، وَسَوَاءٌ فِي هَذَا البَالغُ وَالصَّبِيُّ، فَيُسْتَحَبُّ تَكْفِينُ الصَّبِيِّ فِي ثَلاثَةٍ كَالبَالغِ، وَقَال أَبُو حَنِيفَةَ: يُكَفَّنُ الصَّبِيُّ فِي خِرْقَتَيْنِ. دَليلنَا أَنَّهُ ذَكَرٌ فَأَشْبَهَ البَالغَ، وَإِنْ كُفِّنَ الرَّجُل فِي أَرْبَعَةٍ أَوْ خَمْسَةٍ لمْ يُكْرَهْ وَلمْ يُسْتَحَبَّ، وَإِنْ كُفِّنَ فِي زِيَادَةٍ عَلى خَمْسَةٍ قَال المُصَنِّفُ وَالأَصْحَابُ: يُكْرَهُ؛ لأَنَّهُ سَرَفٌ وَلمْ يَقُولوا: إنَّ الزِّيَادَةَ حَرَامٌ مَعَ أَنَّهَا إضَاعَةُ مَالٍ غَيْرِ مَأْذُونٍ فِيهِ وَلوْ قَال بِهِ قَائِلٌ لمْ يَبْعُدْ، وَالأَفْضَل أَنْ لا يَكُونَ فِي الكَفَنِ قَمِيصٌ وَلا عِمَامَةٌ. فَإِنْ كَانَا لمْ يُكْرَهْ لكِنَّهُ خِلافُ الأَوْلى لمَا ذَكَرَهُ المُصَنِّفُ هَذَا هُوَ الصَّوَابُ المَعْرُوفُ فِي المَذْهَبِ، وَبِهِ قَطَعَ الأَصْحَابُ.
وَقَال المُصَنِّفُ فِي كِتَابِهِ عُيُونِ المَسَائِل فِي الخِلافِ: يُكْرَهُ التَّكْفِينُ فِي القَمِيصِ خِلافًا لأَبِي حَنِيفَةَ، وَهَذَا الذِي قَالهُ مَعَ أَنَّهُ شَاذٌّ فِي المَذْهَبِ ضَعِيفٌ بَل بَاطِلٌ مِنْ جِهَةِ الدَّليل؛ لأَنَّ المَكْرُوهَ مَا ثَبَتَ فِيهِ نَهْيٌ مَقْصُودٌ، وَلمْ يَثْبُتْ فِي هَذَا شَيْءٌ، وَالصَّوَابُ الأَوَّل. قَال أَصْحَابُنَا: فَإِنْ كَانَ قَمِيصٌ وَعِمَامَةٌ اُسْتُحِبَّ جَعْلهَا تَحْتَ الثِّيَابِ لمَا ذَكَرَهُ المُصَنِّفُ وَإِنْ قَال بَعْضُ الوَرَثَةِ يُكَفَّنُ فِي ثَوْبٍ، وَقَال بَعْضُهُمْ فِي ثَلاثَةٍ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَ المُصَنِّفُ دَليلهُمَا وَاتَّفَقَ الأَصْحَابُ عَلى أَنَّ الأَصَحَّ هُنَا تَكْفِينُهُ فِي ثَلاثَةٍ وَفِي المَسْأَلةِ طَرِيقٌ آخَرُ ذَكَرَهُ الإِمَامُ فِي النِّهَايَةِ وَهُوَ القَطْعُ بِثَلاثَةٍ نَقَلهُ عَنْ مُعْظَمِ الأَصْحَابِ وَلوْ قَال بَعْضُ الوَرَثَةِ: ثَوْبٌ يَسْتُرُ جَمِيعَ البَدَنِ أَوْ ثَلاثَةٌ. وَقَال بَعْضُهُمْ: بَل سَاتِرُ العَوْرَةِ فَقَطْ. وَقُلنَا بِجَوَازِهِ فَاَلذِي عَليْهِ الأَصْحَابُ أَنَّهُ يُكَفَّنُ فِي ثَوْبٍ أَوْ ثَلاثَةٍ. وَحَكَى صَاحِبُ البَيَانِ وَجْهًا أَنَّهُ يُكَفَّنُ بِسَاتِرِ العَوْرَةِ وَهُوَ غَلطٌ صَرِيحٌ وَلوْ اتَّفَقَتْ الوَرَثَةُ فِيهِ ثَوْبٌ وَاحِدٌ فَطَرِيقَانِ قَطَعَ البَغَوِيّ بِأَنَّهُ يُكَفَّنُ فِي ثَوْبٍ. وَطَرَدَ المُتَوَلي فِيهِ الوَجْهَيْنِ: وَهُوَ الأَقْيَسُ. وَلوْ كَانَ عَليْهِ دَيْنٌ مُسْتَغْرِقٌ فَقَالتْ الوَرَثَةُ: نُكَفِّنُهُ فِي ثَلاثَةِ أَثْوَابٍ، وَقَال الغُرَمَاءُ: فِي ثَوْبٍ فَوَجْهَانِ مَشْهُورَانِ: أَصَحُّهُمَا: عِنْدَ الأَصْحَابِ تَكْفِينُهُ بِثَوْبٍ؛ لأَنَّ تَخْليصَ ذِمَّتِهِ مِنْ الدَّيْنِ أَنْفَعُ لهُ مِنْ إكْمَال الكَفَنِ والثاني: يُكَفَّنُ بِثَلاثَةٍ كَالمُفْلسِ، فَإِنَّهُ يُتْرَكُ لهُ الثِّيَابُ اللائِقَةُ بِهِ، وَمَنْ قَال بِالأَوَّل فَرَّقَ بِأَنَّ ذِمَّةَ المُفْلسِ عَامِرَةٌ فَهُوَ بِصَدَدِ الوَفَاءِ بِخِلافِ المَيِّتِ، وَلوْ قَالتْ الغُرَمَاءُ: يُكَفَّنُ بِسَاتِرِ العَوْرَةِ، وَقَالتْ الوَرَثَةُ بِثَوْبٍ سَاتِرٍ جَمِيعَ البَدَنِ نَقَل صَاحِبُ الحَاوِي وَغَيْرُهُ الاتِّفَاقَ عَلى سَاتِرِ جَمِيعِ البَدَنِ. وَلوْ اتَّفَقَتْ الوَرَثَةُ وَالغُرَمَاءُ عَلى ثَلاثَةِ أَثْوَابٍ جَازَ بِلا خِلافٍ، صَرَّحَ بِهِ القَاضِي حُسَيْنٌ وَآخَرُونَ، وَإِنَّمَا ذَكَرُوهُ - وَإِنْ كَانَ ظَاهِرًا -؛ لأَنَّهُ رُبَّمَا تَشَكَّكَ فِيهِ إنْسَانٌ مِنْ حَيْثُ إنَّ ذِمَّتَهُ تَبْقَى مُرْتَهَنَةً بِالدَّيْنِ.
قَال إمَامُ الحَرَمَيْنِ: قَال صَاحِبُ التَّقْرِيبِ: لوْ أَوْصَى المَيِّتُ بِأَنْ يُكَفَّنَ فِي ثَوْبٍ لا غَيْرُ كَفَى ثَوْبٌ سَابِغٌ للبَدَنِ؛ لأَنَّ الكَفَنَ حَقُّهُ، وَقَدْ رَضِيَ بِإِسْقَاطِ حَقِّهِ مِنْ الزِّيَادَةِ قَال: وَلوْ قَال: رَضِيت بِسَاتِرِ العَوْرَةِ، لمْ تَصِحَّ وَصِيَّتُهُ، وَيَجِبُ تَكْفِينُهُ فِي سَاتِرٍ لجَمِيعِ بَدَنِهِ، قَال الإِمَامُ، وَهَذَا الذِي ذَكَرَ فِي نِهَايَةِ الحُسْنِ، وَكَذَا جَزَمَ بِهِ الغَزَاليُّ وَغَيْرُهُ، قَال أَصْحَابُنَا: الثَّوْبُ الوَاحِدُ حَقٌّ للهِ تَعَالى لا تَنْفُذُ وَصِيَّةُ المَيِّتِ

ج / 5 ص -111- فِي إسْقَاطِهِ وَالثَّانِي وَالثَّالثُ حَقٌّ للمَيِّتِ تَنْفُذُ وَصِيَّتُهُ بِإِسْقَاطِهَا، قَال القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ: وَإِذَا اخْتَلفُوا فِي جِنْسِ الكَفَنِ، قَال أَصْحَابُنَا: إنْ كَانَ المَيِّتُ مُوسِرًا كُفِّنَ بِأَعْلى الأَجْنَاسِ، وَإِنْ كَانَ مُتَوَسِّطًا فَبِالأَوْسَطِ، وَبِالأَدْوَنِ إنْ كَانَ فَقِيرًا.
فرع: إنْ قِيل: ذَكَرْتُمْ أَنَّ المُسْتَحَبَّ تَكْفِينُ الرَّجُل فِي ثَلاثَةِ أَثْوَابٍ، وَهَذَا يُخَالفُ حَدِيثَ المُحْرِمِ الذِي سَقَطَ عَنْ بَعِيرِهِ، فَإِنَّهُ كُفِّنَ فِي ثَوْبَيْنِ، وَجَوَابُهُ مَا أَجَابَ بِهِ القَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ أَنَّهُ لمْ يَكُنْ لهُ مَالٌ غَيْرُهُمَا، وَإِنَّمَا يُسْتَحَبُّ الثَّلاثَةُ المُتَمَكِّنُ مِنْهَا.
قَال المُصَنِّفُ رحمه الله تعالى:"وَالمُسْتَحَبُّ أَنْ يَكُونَ الكَفَنُ أَبْيَضَ لحَدِيثِ عَائِشَةَ رضي الله عنها وَالمُسْتَحَبُّ أَنْ يَكُونَ حَسَنًا، لمَا رَوَى جَابِرٌ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "إذَا كَفَّنَ أَحَدُكُمْ أَخَاهُ فَليُحْسِنْ كَفَنَهُ"وَتُكْرَهُ المُغَالاةُ فِيهِ لمَا رَوَى عَليٌّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال "لا تُغَالوا فِي الكَفَنِ فَإِنَّهُ يُسْلبُ سَلبًا سَرِيعًا"وَالمُسْتَحَبُّ أَنْ يُبَخِّرَ الكَفَنَ ثَلاثًا لمَا رَوَى جَابِرٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "إذَا جَمَّرْتُمْ المَيِّتَ فَجَمِّرُوهُ ثَلاثًا".
الشَّرْحُ: حَدِيثُ عَائِشَةَ رضي الله عنها سَبَقَ بَيَانُهُ أَنَّهُ فِي الصَّحِيحَيْنِ وَحَدِيثُ عَليٍّ رضي الله عنه رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ وَلمْ يُضَعِّفْهُ. وَحَدِيثُ جَابِرٍ الأَوَّل رَوَاهُ مُسْلمٌ، وَحَدِيثُهُ الآخَرُ رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ، وَالحَاكِمُ فِي المُسْتَدْرَكِ وَالبَيْهَقِيُّ وَإِسْنَادُهُ صَحِيحٌ، قَال الحَاكِمُ هُوَ صَحِيحٌ عَلى شَرْطِ مُسْلمٍ، وَلكِنْ رَوَى البَيْهَقِيُّ عَنْ يَحْيَى بْنِ مَعِينٍ أَنَّهُ قَال: لمْ يَرْفَعْهُ إلا يَحْيَى بْنُ آدَمَ. قَال يَحْيَى بْنُ مَعِينٍ: وَلا أَظُنُّهُ إلا غَلطًا، قُلت: كَأَنَّ يَحْيَى بْنَ مَعِينٍ فَرَّعَهُ عَلى قَاعِدَةِ أَكْثَرِ المُحَدِّثِينَ أَنَّ الحَدِيثَ إذَا رُوِيَ مَرْفُوعًا وَمَوْقُوفًا حُكِمَ بِالوَقْفِ، وَالصَّحِيحُ الذِي قَالهُ الفُقَهَاءُ وَأَصْحَابُ الأُصُول وَمُحَقِّقُو المُحَدِّثِينَ أَنَّهُ يُحْكَمُ بِالرَّفْعِ؛ لأَنَّهَا زِيَادَةُ ثِقَةٍ، وَلفْظُ رِوَايَةِ الحَاكِمِ وَالبَيْهَقِيِّ "إذَا أَجْمَرْتُمْ المَيِّتَ فَأَوْتِرُوا"قَال البَيْهَقِيُّ. وَرَوَى "جَمِّرُوا كَفَنَ المَيِّتِ ثَلاثًا"وَلفْظُ رِوَايَةِ أَحْمَدَ "إذَا أَجْمَرْتُمْ المَيِّتَ فَأَجْمِرُوهُ ثَلاثًا".
وقوله: يَكُونُ الكَفَنُ أَبْيَضَ أَيْ: ثِيَابًا بِيضًا، وَالإِجْمَارُ التَّبَخُّرُ، وَقَوْلهُ: صلى الله عليه وسلم فَليُحْسِنْ كَفَنَهُ - هُوَ بِفَتْحِ الفَاءِ - كَذَا ضَبَطَهُ الجُمْهُورُ وَحَكَى القَاضِي عِيَاضٌ عَنْ بَعْضِ الرُّوَاةِ إسْكَانَ الفَاءِ أَيْ: فَعَل التَّكْفِينَ مِنْ الإِشْبَاعِ، وَالعُمُومِ، وَالأَوَّل هُوَ الصَّحِيحُ، أَيْ: يَكُونُ الكَفَنُ حَسَنًا، وَسَأَذْكُرُ إنْ شَاءَ اللهُ تَعَالى قَرِيبًا مَعْنَى تَحْسِينِهِ.
أما الأحكام: فَفِيهَا مَسَائِل:
إحداها: يُسْتَحَبُّ أَنْ يَكُونَ الكَفَنُ أَبْيَضَ لحَدِيثِ عَائِشَةَ المَذْكُورِ وَالحَدِيثَيْنِ السَّابِقَيْنِ فِي بَابِ هَيْئَةِ الجُمُعَةِ.
الثانية: يُسْتَحَبُّ تَحْسِينُ الكَفَنِ، قَال أَصْحَابُنَا: وَالمُرَادُ بِتَحْسِينِهِ بَيَاضُهُ وَنَظَافَتُهُ، وَسَوْغُهُ وَكَثَافَتُهُ، لا كَوْنُهُ ثَمِينًا، لحَدِيثِ النَّهْيِ عَنْ المُغَالاةِ، وَتُكْرَهُ المُغَالاةُ فِيهِ للحَدِيثِ. قَال القَاضِي حُسَيْنٌ وَالبَغَوِيُّ الثَّوْبُ الغَسِيل أَفْضَل مِنْ الجَدِيدِ، وَدَليلهُ حَدِيثُ عَائِشَةَ قَالتْ: نَظَرَ أَبُو بَكْرٍ رضي الله عنه إلى ثَوْبٍ

ج / 5 ص -112- كَانَ يُمَرَّضُ فِيهِ فَقَال "اغْسِلوا هَذَا وَزِيدُوا عَليْهِ ثَوْبَيْنِ، وَكَفِّنُونِي فِيهَا، قُلت: إنَّ هَذَا خَلقٌ، قَال: الحَيُّ أَحَقُّ بِالجَدِيدِ مِنْ المَيِّتِ، إنَّمَا هُوَ للمُهْلةِ "رَوَاهُ البُخَارِيُّ - وَالمُهْلةُ بِضَمِّ المِيمِ وَكَسْرِهَا وَفَتْحِهَا - هِيَ دَمُ المَيِّتِ وَصَدِيدُهُ، وَنَحْوُهُ. قَال أَصْحَابُنَا رحمهم الله: وَيَجُوزُ تَكْفِينُ كُل إنْسَانٍ فِيمَا يَجُوزُ لهُ لبْسُهُ فِي الحَيَاةِ فَيَجُوزُ مِنْ القُطْنِ وَالصُّوفِ وَالكَتَّانِ وَالشَّعْرِ وَالوَبَرِ وَغَيْرِهَا، وَأَمَّا الحَرِيرُ فَيَحْرُمُ تَكْفِينُ الرَّجُل فِيهِ، وَأَمَّا المَرْأَةُ فَالمَشْهُورُ القَطْعُ بِجَوَازِ تَكْفِينِهَا فِيهِ؛ لأَنَّهُ يَجُوزُ لهَا لبْسُهُ فِي الحَيَاةِ، لكِنْ يُكْرَهُ تَكْفِينُهَا فِيهِ؛ لأَنَّ فِيهِ سَرَفًا وَيُشْبِهُ إضَاعَةَ المَال، بِخِلافِ اللبْسِ فِي الحَيَاةِ فَإِنَّهُ تَجَمُّلٌ للزَّوْجِ، وَحَكَى صَاحِبِ البَيَانِ فِي زِيَادَاتِ المُهَذَّبِ وَجْهًا أَنَّهُ لا يَجُوزُ، وَأَمَّا المُعَصْفَرُ وَالمُزَعْفَرُ فَلا يَحْرُمُ تَكْفِينُهَا فِيهِ بِلا خِلافٍ وَلكِنْ يُكْرَهُ عَلى المَذْهَبِ وَبِهِ قَطَعَ الأَكْثَرُونَ وَحَكَى صَاحِبَا العُدَّةِ وَالبَيَانِ وَجْهَيْنِ: ثَانِيهمَا لا يُكْرَهُ، قَالا: وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ قَال أَصْحَابُنَا: وَيُعْتَبَرُ فِي الكَفَنِ المُبَاحِ حَال المَيِّتِ، فَإِنْ كَانَ مُكْثِرًا مِنْ المَال فَمِنْ جِيَادِ الثِّيَابِ، وَإِنْ كَانَ مُتَوَسِّطًا فَأَوْسَطُهَا، وَإِنْ كَانَ مُقِلًّا فَخَشِنُهَا، هَذِهِ عِبَارَةُ الشَّيْخِ أَبِي حَامِدٍ وَالبَنْدَنِيجِيّ وَغَيْرِهِمَا.
الثالثة: يُسْتَحَبُّ تَبْخِيرُ الكَفَنِ إلا فِي حَقِّ المُحْرِمِ وَالمُحْرِمَةِ، قَال أَصْحَابُنَا: صِفَةُ ذَلكَ أَنْ يَجْعَل الكَفَنَ عَلى عُودٍ وَغَيْرِهِ، ثُمَّ يُبَخَّرُ كَمَا يُبَخَّرُ ثِيَابُ الحَيِّ حَتَّى تَعْبَقَ بِهَا رَائِحَةُ الطِّيبِ، قَال أَصْحَابُنَا، وَيُسْتَحَبُّ أَنْ يَكُونَ الطِّيبُ عُودًا وَيَكُونَ العُودُ غَيْرَ مُطَيَّبٍ بِالمِسْكِ، فَإِنْ كَانَ مُطَيَّبًا بِهِ جَازَ، وَيُسْتَحَبُّ تَطْيِيبُهُ ثَلاثًا للحَدِيثِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ يَبْسُطَ أَحْسَنَهَا وَأَوْسَعَهَا، ثُمَّ الثَّانِي [ثُمَّ] الذِي يَلي المَيِّتَ اعْتِبَارًا بِالحَيِّ فَإِنَّهُ يَجْعَل أَحْسَنَ ثِيَابِهِ وَأَوْسَعَهَا فَوْقَ الثِّيَابِ، وَكُلمَا فَرَشَ ثَوْبًا نَثَرَ فِيهِ الحَنُوطَ ثُمَّ يُحْمَل المَيِّتُ إلى الأَكْفَانِ مَسْتُورًا، وَيُتْرَكُ عَلى الكَفَنِ مُسْتَلقِيًا عَلى ظَهْرِهِ، وَيُؤْخَذُ قُطْنٌ مَنْزُوعُ الحَبِّ فَيُجْعَل فِيهِ الحَنُوطُ وَالكَافُورُ وَيُجْعَل بَيْن أَليَتَيْهِ، وَيُشَدُّ عَليْهِ كَمَا يُشَدُّ التُّبَّانُ. وَيُسْتَحَبُّ أَنْ يَأْخُذَ القُطْنَ، وَيَجْعَل عَليْهِ الحَنُوطَ وَالكَافُورَ وَيُتْرَكَ عَلى الفَمِ وَالمَنْخِرَيْنِ وَالعَيْنَيْنِ وَالأُذُنَيْنِ وَعَلى خُرَاجٍ نَافِذٍ إنْ كَانَ عَليْهِ ليُخْفِيَ مَا يَظْهَرُ مِنْ رَائِحَتِهِ وَيَجْعَل الحَنُوطَ وَالكَافُورَ عَلى قُطْنٍ وَيُتْرَكُ عَلى مَوَاضِعِ السُّجُودِ، لمَا رُوِيَ عَنْ عَبْدِ اللهِ بْنِ مَسْعُودٍ أَنَّهُ قَال: "يَتَتَبَّعُ بِالطِّيبِ مَسَاجِدَهُ"وَلأَنَّ هَذِهِ المَوَاضِعَ شُرِّفَتْ بِالسُّجُودِ فَخُصَّتْ بِالطِّيبِ قَال: "وَأُحِبُّ أَنْ يُطَيِّبَ جَمِيعَ بَدَنِهِ بِالكَافُورِ؛ لأَنَّ ذَلكَ يُقَوِّي البَدَنَ وَيَشُدُّهُ "وَيُسْتَحَبُّ أَنْ يُحَنِّطَ رَأْسَهُ وَلحْيَتَهُ بِالكَافُورِ كَمَا يَفْعَل الحَيُّ إذَا تَطَيَّبَ. قَال فِي البُوَيْطِيِّ: "فَإِنْ حُنِّطَ بِالمِسْكِ فَلا بَأْسَ لمَا رَوَى أَبُو سَعِيدٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "المِسْكُ مِنْ أَطْيَبِ الطِّيبِ"وَهَل يَجِبُ الحَنُوطُ وَالكَافُورُ أَمْ لا؟ فِيهِ قَوْلانِ: وَقِيل: فِيهِ وَجْهَانِ أحدهما: يَجِبُ؛ لأَنَّهُ جَرَتْ بِهِ العَادَةُ فِي المَيِّتِ فَكَانَ وَاجِبًا كَالكَفَنِ والثاني: أَنَّهُ لا يَجِبُ كَمَا لا يَجِبُ الطِّيبُ فِي حَقِّ المُفْلسِ، وَإِنْ وَجَبَتْ الكِسْوَةُ".
الشرح: حَدِيثُ أَبِي سَعِيدٍ الخُدْرِيِّ أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال: "المِسْكُ أَطْيَبُ الطِّيبِ"رَوَاهُ مُسْلمٌ فِي صَحِيحِهِ هَكَذَا، وَوَقَعَ فِي المُهَذَّبِ: "مِنْ أَطْيَبِ الطِّيبِ"بِزِيَادَةِ (مِنْ) وَالأَثَرُ المَذْكُورُ عَنْ ابْنِ مَسْعُودٍ "يَتَتَبَّعُ بِالطِّيبِ مَسَاجِدَهُ"رَوَاهُ البَيْهَقِيُّ، وَالحَنُوطُ - بِفَتْحِ الحَاءِ وَضَمِّ النُّونِ - هَذَا هُوَ المَشْهُورُ، وَيُقَال: الحِنَاطُ بِكَسْرٍ وَهُوَ أَنْوَاعٌ مِنْ الطِّيبِ يُخْلطُ للمَيِّتِ خَاصَّةً لا يُقَال فِي غَيْرِ طِيبِ المَيِّتِ حَنُوطٌ

ج / 5 ص -113- قَال الأَزْهَرِيُّ: يَدْخُل فِي الحَنُوطِ الكَافُورُ وَذَرِيرَةُ القَصَبِ وَالصَّنْدَل الأَحْمَرُ وَالأَبْيَضُ وقوله: كَمَا يُشَدُّ التُّبَّانُ هُوَ بِضَمِّ المُثَنَّاةِ فَوْقَ وَتَشْدِيدِ المُوَحَّدَةِ، وَهُوَ سَرَاوِيل قَصِيرَةٌ صَغِيرَةٌ بِلا تِكَّةً قوله: وَعَلى خُرَاجٍ نَافِذٍ هُوَ بِضَمِّ الخَاءِ المُعْجَمَةِ، وَتَخْفِيفِ الرَّاءِ وَهُوَ القُرْحَةُ فِي الجَسَدِ.
أما الأحكام: فَقَال الشَّافِعِيُّ وَالأَصْحَابُ يُسْتَحَبُّ أَنْ يَبْسُطَ أَوْسَعَ اللفَائِفِ وَأَحْسَنَهَا وَيُذَرُّ عَليْهَا حَنُوطٌ ثُمَّ يَبْسُطُ الثَّانِيَةَ عَليْهَا وَيُذَرُّ عَليْهَا حَنُوطٌ وَكَافُورٌ، وَإِنْ كُفِّنَ الرَّجُل أَوْ المَرْأَةُ فِي لفَافَةٍ ثَالثَةٍ أَوْ رَابِعَةٍ كَانَتْ كَالثَّانِيَةِ فِي أَنَّهَا دُونَ التِي قَبْلهَا وَفِي ذَرِّ الحَنُوطِ وَالكَافُورِ. وَاتَّفَقَ الشَّافِعِيُّ وَالأَصْحَابُ عَلى اسْتِحْبَابِ الحَنُوطِ كَمَا ذَكَرْنَا. قَال صَاحِبُ الحَاوِي رحمه الله: هَذَا شَيْءٌ لمْ يَذْكُرْهُ غَيْرُ الشَّافِعِيِّ مِنْ الفُقَهَاءِ، وَإِنَّمَا اخْتَارَهُ الشَّافِعِيُّ؛ لئَلا يُسْرَعَ بِليِّ الأَكْفَانِ وَليَقِيَهَا مِنْ بَللٍ يُصِيبُهَا.
قَال المُصَنِّفُ وَالأَصْحَابُ رحمهم الله "ثُمَّ يُحْمَل المَيِّتُ مَسْتُورًا فَيُوضَعُ فَوْقَهَا مُسْتَلقِيًا "وَاحْتَجُّوا لبَسْطِ أَحْسَنِ اللفَائِفِ وَأَوْسَعِهَا أَوَّلًا بِالقِيَاسِ عَلى الحَيِّ، فَإِنَّهُ يَجْعَل أَجْمَل ثِيَابِهِ فَوْقَهَا، ثُمَّ يُؤْخَذُ قُطْنٌ مَنْزُوعُ الحَبِّ فَيُجْعَل عَليْهِ حَنُوطٌ وَكَافُورٌ وَيُدَسُّ بَيْنَ أَليَتَيْهِ حَتَّى يَتَّصِل بِحَلقَةِ الدُّبُرِ فَيَسُدَّهَا، ليَرُدَّ شَيْئًا يَتَعَرَّضُ للخُرُوجِ. قَال أَصْحَابُنَا: وَلا يُدْخِلهُ إلى دَاخِل الحَلقَةِ. هَذَا هُوَ الصَّحِيحُ الذِي قَطَعَ بِهِ جَمَاهِيرُ الأَصْحَابِ فِي الطَّرِيقَيْنِ، وَذَكَرَ البَغَوِيّ وَجْهَيْنِ: أحدهما: يُكْرَهُ الإِدْخَال والثاني: يُدْخَل؛ لأَنَّهُ إذَا لمْ يُدْخَل لا يَمْنَعُ الخُرُوجَ قَال: وَإِنَّمَا فُعِل ذَلكَ للمَصْلحَةِ.
وَقَال القَاضِي حُسَيْنٌ فِي تَعْليقِهِ: قَال القَفَّال: رَأَيْتُ للشَّافِعِيِّ رحمه الله فِي الجَامِعِ الكَبِيرِ إدْخَالهُ،، وَهَذَا نَقْلٌ غَرِيبٌ وَحُكْمٌ ضَعِيفٌ، وَالصَّوَابُ مَا سَبَقَ وَسَبَبُ الخِلافِ أَنَّ المُزَنِيَّ نَقَل فِي المُخْتَصَرِ عَنْ الشَّافِعِيِّ أَنَّهُ قَال يَأْخُذُ شَيْئًا مِنْ قُطْنٍ مَنْزُوعِ الحَبِّ فَيَجْعَل فِيهِ الحَنُوطَ وَالكَافُورَ. ثُمَّ يُدْخَل بَيْنَ أَليَتَيْهِ إدْخَالًا بَليغًا وَيُكْثِرُ مِنْهُ ليَرُدَّ شَيْئًا - إنْ جَاءَ مِنْهُ عِنْدَ تَحْرِيكِهِ - وَيَشُدُّ عَليْهِ خِرْقَةٌ مَشْقُوقَةُ الطَّرْفِ، يَأْخُذُ أَليَتَهُ وَعَانَتَهُ. ثُمَّ يُشَدُّ عَليْهِ كَمَا يُشَدُّ التُّبَّانُ الوَاسِعُ. قَال المُزَنِيّ: لا أُحِبُّ مَا قَال مِنْ إبْلاغِ الحَشْوِ. وَلكِنْ يُجْعَل كَاللوْزَةِ مِنْ القُطْنِ بَيْنَ أَليَتَيْهِ وَيُجْعَل مِنْ تَحْتِهَا قُطْنٌ يُضَمُّ إلى أَليَتَيْهِ. وَالشِّدَادُ مِنْ فَوْقِ ذَلكَ كَالتُّبَّانِ يُشَدُّ عَليْهِ. فَإِنْ جَاءَ مِنْهُ شَيْءٌ بَعْدَ ذَلكَ مَنَعَهُ ذَلكَ أَنْ يَظْهَرَ، فَهَذَا أَحْسَنُ فِي كَرَامَتِهِ مِنْ انْتِهَاكِ حُرْمَتِهِ. هَذَا آخِرُ كَلامِ المُزَنِيِّ.
قَال أَصْحَابُنَا: تَوَهَّمَ المُزَنِيّ مِنْ كَلامِ الشَّافِعِيِّ، هَذَا أَنَّهُ أَرَادَ إدْخَال القُطْنِ فِي الدُّبُرِ قَالوا: وَأَخْطَأَ فِي تَوَهُّمِهِ. وَإِنَّمَا أَرَادَ الشَّافِعِيُّ أَنْ يُبَالغَ فِي حَشْوِ القُطْنِ بَيْنَ أَليَتَيْهِ حَتَّى يَبْلغَ الدُّبُرَ مِنْ غَيْرِ أَنْ يَدْخُلهُ. وَقَدْ بَيَّنَ ذَلكَ فِي الأُمِّ فَقَال حَتَّى يَبْلغَ الحَلقَةَ. قَال بَعْضُ أَصْحَابِنَا: وَمِمَّا يَدُل عَلى وَهْمِ المُزَنِيِّ قَوْل الشَّافِعِيِّ: لرَدِّ شَيْءٍ إنْ خَرَجِ. وَلوْ كَانَ مُرَادُهُ أَنْ يُدْخَل إلى دَاخِل الدُّبُرِ لقَال يَمْنَعُ مِنْ خُرُوجِ شَيْءٍ وَاَللهُ أَعْلمُ.
قَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: ثُمَّ يُشَدُّ أَليَتَاهُ وَيُسْتَوْثَقُ فِي ذَلكَ بِأَنْ يَأْخُذَ خِرْقَةً وَيَشُقُّ رَأْسَهَا وَيَجْعَل وَسَطَهَا عِنْدَ أَليَتِهِ وَعَانَتِهِ وَيَشُدُّ فَوْقَ السُّرَّةِ بِأَنْ يَرُدَّ مَا يَلي ظَهْرَهُ إلى سُرَّتِهِ، وَيُعْطَفُ

ج / 5 ص -114- الشِّقَّانِ الآخَرَانِ عَليْهِ، وَلوْ شُدَّ شِقٌّ مِنْ كُل رَأْسٍ عَلى هَذَا الفَخْذِ وَمِثْلهُ عَلى الفَخْذِ الآخِرِ جَازَ، وَقِيل يُشَدُّ عَليْهِ بِخَيْطٍ وَلا يُشَقُّ طَرَفُهَا وَاَللهُ أَعْلمُ.
قَال الشَّافِعِيُّ وَالمُصَنِّفُ وَالأَصْحَابُ: ثُمَّ يَأْخُذُ شَيْئًا مِنْ القُطْنِ وَيَضَعُ عَليْهِ شَيْئًا مِنْ الحَنُوطِ وَالكَافُورِ، وَيَجْعَل عَلى مَنَافِذِ البَدَنِ مِنْ الأُذُنَيْنِ وَالعَيْنَيْنِ وَالمَنْخِرَيْنِ وَالفَمِ وَالجِرَاحَاتِ النَّافِذَةِ دَفْعًا للهَوَامِّ، وَيُجْعَل عَلى قُطْنٍ وَكَافُورٍ وَتُرِكَ عَلى مَوَاضِعِ السُّجُودِ، وَهِيَ الجَبْهَةُ وَالأَنْفُ، وَبَطْنُ الكَفَّيْنِ، وَالرُّكْبَتَانِ وَالقَدَمَانِ، هَكَذَا قَال المُصَنِّفُ وَالجُمْهُورُ، وَنَصَّ عَليْهِ الشَّافِعِيُّ فِي المُخْتَصَرِ، وَفِيهِ وَجْهٌ حَكَاهُ الرَّافِعِيُّ أَنَّهُ يَجْعَل الحَنُوطَ وَالكَافُورَ عَلى نَفْسِ هَذِهِ المَسَاجِدِ بِلا قُطْنٍ، وَهُوَ ضَعِيفٌ وَغَرِيبٌ. قَال المُصَنِّفُ وَغَيْرُهُ: قَال الشَّافِعِيُّ فِي المُخْتَصَرِ وَالمُصَنِّفُ وَالأَصْحَابُ: وَيُسْتَحَبُّ أَنْ يُحَنَّطَ رَأْسُهُ وَلحْيَتُهُ بِالكَافُورِ كَمَا يَفْعَل الحَيُّ إذَا تَطَيَّبَ، قَال الشَّافِعِيُّ وَنَقَلهُ المُصَنِّفُ وَالأَصْحَابُ: وَلوْ حُنِّطَ بِالمِسْكِ فَلا بَأْسَ لحَدِيثِ أَبِي سَعِيدٍ السَّابِقِ.
وَرَوَى البَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ، عَنْ عَليٍّ رضي الله عنه أَنَّهُ كَانَ عِنْدَهُ مِسْكٌ فَأَوْصَى أَنْ يُحَنَّطَ بِهِ وَقَال: هُوَ مِنْ فَضْل حَنُوطِ رَسُول اللهِ صلى الله عليه وسلم وَرُوِيَ فِي ذَلكَ عَنْ ابْنِ عُمَرَ وَأَنَسٍ رضي الله عنهم.
قَال المُصَنِّفُ: وَهَل يَجِبُ الحَنُوطُ وَالكَافُورُ أَمْ لا؟ فِيهِ قَوْلانِ: وَقِيل وَجْهَانِ أحدهما: يَجِبُ لجَرَيَانِ العَادَةِ بِهِ، فَوَجَبَ كَالكَفَنِ والثاني: يُسْتَحَبُّ وَلا يَجِبُ كَمَا لا يَجِبُ الطِّيبُ للمُفْلسِ، وَإِنْ وَجَبَتْ كِسْوَتُهُ.
وقوله: قَوْلان: وَقِيل وَجْهَانِ، هَذَا مِنْ وَرَعِهِ وَإِتْقَانِهِ وَاعْتِنَائِهِ. فَلمْ يَجْزِمْ بِقَوْليْنِ وَلا وَجْهَيْنِ :، وَسَبَبُ تَرَدُّدِ المُصَنِّفِ رحمه الله فِي ذَلكَ أَنَّ المَحَامِليَّ قَال فِي المَجْمُوعِ: ظَاهِرُ مَا ذَكَرَهُ الشَّافِعِيُّ فِي الأُمِّ وَالمُخْتَصَرِ أَنَّهُ وَاجِبٌ. وَقَال فِي مَوْضِعٍ آخَرَ: أَنَّهُ مُسْتَحَبٌّ. فَالمَسْأَلةُ عَلى قَوْليْنِ قَال أَصْحَابُنَا يَحْكُونَ فِيهَا وَجْهَيْنِ: وَقَال البَنْدَنِيجِيُّ: قَال الشَّافِعِيُّ فِي الأُمِّ وَالقَدِيمِ: كَفَنُ المَيِّتِ وَحَنُوطُهُ وَمُؤْنَةُ تَجْهِيزِهِ مِنْ رَأْسِ مَالهِ ليْسَ لغُرَمَائِهِ وَلا لوَرَثَتِهِ مَنْعُ ذَلكَ، ثُمَّ قَال الشَّافِعِيُّ بَعْدَ هَذَا بِسَطْرَيْنِ: وَلوْ لمْ يَكُنْ حَنُوطٌ وَلا كَافُورٌ رَجَوْت أَنْ يُجْزِئَ. قَال البَنْدَنِيجِيُّ رحمه الله: وَاخْتَلفَ أَصْحَابُنَا فِي الطِّيبِ وَالحَنُوطِ عَلى وَجْهَيْنِ: قَال: وَالظَّاهِرُ أَنَّهُمَا قَوْلان: هَذَا كَلامُهُ، وَالأَصَحُّ أَنَّهُ لا يَجِبُ، صَحَّحَهُ الغَزَاليُّ وَغَيْرُهُ. قَال إمَامُ الحَرَمَيْنِ رحمه الله: وَيَجِبُ القَطْعُ بِهَذَا، وَقَطَعَ المُتَوَلي بِأَنَّ الكَافُورَ لا يَجِبُ، وَإِنَّمَا الوَجْهَانِ فِي الحَنُوطِ، وَمِمَّنْ خَصَّ الوَجْهَيْنِ: بِالحَنُوطِ المَحَامِليُّ وَالمَاوَرْدِيُّ وَالغَزَاليُّ، وَمِمَّنْ وَافَقَ المُصَنِّفَ فِي نَقْل الوَجْهَيْنِ فِي الحَنُوطِ وَالكَافُورِ جَمِيعًا صَاحِبَا المُسْتَظْهِرِيِّ وَالبَيَانِ، وَسَبَقَهُمْ بِهِ البَنْدَنِيجِيُّ كَمَا ذَكَرْنَاهُ.
قَال المُصَنِّفُ رحمه الله تعالى:"ثُمَّ يُلفُّ فِي الكَفَنِ وَيُجْعَل مَا يَلي الرَّأْسَ أَكْثَرَ كَالحَيِّ مَا عَلى رَأْسِهِ أَكْثَرُ. قَال الشَّافِعِيُّ رحمه الله وَيَثْنِي صَنِفَةَ الثَّوْبِ الذِي يَلي المَيِّتَ فَيَبْدَأُ بِالأَيْسَرِ عَلى الأَيْمَنِ وَبِالأَيْمَنِ عَلى الأَيْسَرِ وَقَال فِي مَوْضِعٍ: يَبْدَأُ بِالأَيْمَنِ عَلى الأَيْسَرِ ثُمَّ الأَيْسَرِ عَلى الأَيْمَنِ، فَمِنْ أَصْحَابِنَا مَنْ جَعَلهَا قَوْليْنِ. أحدهما: يَبْدَأُ بِالأَيْسَرِ عَلى الأَيْمَنِ والثاني: يَبْدَأُ بِالأَيْمَنِ عَلى الأَيْسَرِ وَمِنْهُمْ مَنْ قَال: هِيَ عَلى قَوْلٍ وَاحِدٍ أَنَّهُ تُثْنَى صَنِفَةُ الثَّوْبِ الأَيْسَرُ عَلى جَانِبِهِ الأَيْمَنِ،

ج / 5 ص -115- وَصِنْفَةُ الثَّوْبِ الأَيْمَنِ عَلى جَانِبِهِ الأَيْسَرِ، كَمَا يَفْعَل الحَيُّ بِالسَّاجِ، يَعْنِي الطَّيْلسَانَ، وَهَذَا هُوَ الأَصَحُّ؛ لأَنَّ فِي الطَّيْلسَانِ مَا عَلى الجَانِبِ الأَيْسَرِ هُوَ الظَّاهِرُ ثُمَّ يُفْعَل ذَلكَ فِي بَقِيَّةِ الأَكْفَانِ، وَمَا يَفْضُل مِنْ عِنْدِ الرَّأْسِ يُثْنَى1 عَلى وَجْهِهِ وَصَدْرِهِ، فَإِنْ اُحْتِيجَ إلى شَدِّ الأَكْفَانِ شُدَّتْ، ثُمَّ يُحَل عَنْهُ عِنْدَ الدَّفْنِ،؛ لأَنَّهُ يُكْرَهُ أَنْ يَكُونَ مَعَهُ فِي القَبْرِ شَيْءٌ مَعْقُودٌ، فَإِنْ لمْ يَكُنْ لهُ إلا ثَوْبٌ وَاحِدٌ قَصِيرٌ لا يَعُمُّ البَدَنَ غَطَّى رَأْسَهُ وَتَرَكَ الرِّجْل، لمَا رُوِيَ "أَنَّ مُصْعَبَ بْنَ عُمَيْرٍ رضي الله عنه قُتِل يَوْمَ أُحُدٍ، وَلمْ يَكُنْ لهُ إلا نَمِرَةٌ، فَكَانَ إذَا غُطِّيَ بِهَا رَأْسُهُ بَدَتْ رِجْلاهُ، وَإِذَا غُطِّيَ بِهَا رِجْلاهُ بَدَا رَأْسُهُ، فَقَال النَّبِيُّ صلى الله عليه وسلم: غَطُّوا بِهَا رَأْسَهُ وَاجْعَلوا عَلى رِجْليْهِ شَيْئًا مِنْ الإِذْخِرِ".
الشرح: حَدِيثُ مُصْعَبٍ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ مِنْ رِوَايَةِ خَبَّابِ بْنِ الأَرَتِّ وَقَوْلهُ "تَثْنِي صَنِفَةَ "هُوَ بِفَتْحِ أَوَّل تَثْنِي، وَالصَّنِفَةُ بِفَتْحِ الصَّادِ المُهْمَلةِ وَكَسْرِ النُّونِ وَبَعْدَ النُّونِ يَاءٌ، وَالمَشْهُورُ فِي كُتُبِ اللغَةِ صَنِفَةٌ بِلا يَاءٍ. قَال الأَزْهَرِيُّ: هِيَ زَاوِيَةُ الثَّوْبِ، وَكُل ثَوْبٍ مُرَبَّعٍ لهُ أَرْبَعُ صَنِفَاتٍ. قَال وَقِيل صَنِفَتُهُ طَرَفُهُ. وَالسَّاجُ - بِسِينٍ مُهْمَلةٍ وَجِيمٍ مُخَفَّفَة - وَجَمْعُهُ سِيجَانٌ. قَال الأَزْهَرِيُّ: هُوَ الطَّيْلسَانُ المُقَوَّرُ نُسِجَ كَذَلكَ. وَالإِذْخِرُ بِكَسْرِ الهَمْزَةِ وَالخَاءِ حَشِيشٌ مَعْرُوفٌ، وَمُصْعَبُ بْنُ عُمَيْرٍ مِنْ فُضَلاءِ الصَّحَابَةِ وَالسَّابِقِينَ إلى الإِسْلامِ، وَيَوْمُ أُحُدٍ كَانَ يَوْمَ السَّبْتِ لإِحْدَى عَشَرَةَ خَلتْ مِنْ شَوَّالٍ سَنَةَ ثَلاثٍ مِنْ الهِجْرَةِ. وَالنَّمِرَةُ بِفَتْحِ النُّونِ وَكَسْرِ المِيمِ وَهِيَ ضَرْبٌ مِنْ الأَكْسِيَةِ وَقِيل: شَمْلةٌ مُخَطَّطَةٌ مِنْ صُوفٍ، وَقِيل: فِيهَا أَمْثَال الأَهِلةِ.
أما الأحكام: فَفِي الكَيْفِيَّةِ المُسْتَحَبَّةِ فِي لفِّ الأَكْفَانِ الطَّرِيقَانِ اللذَانِ ذَكَرَهُمَا المُصَنِّفُ وَهُمَا مَشْهُورَانِ أصحهما: عِنْدَ الأَكْثَرِينَ يَبْدَأُ فَيَثْنِي الثَّوْبَ الذِي يَلي بَدَنَ المَيِّتِ مِنْ شِقِّهِ الأَيْسَرِ عَلى شِقِّ المَيِّتِ الأَيْمَنِ، ثُمَّ الأَيْمَنُ عَلى الأَيْسَرِ كَمَا يَفْعَل الحَيُّ بِالقَبَاءِ، ثُمَّ يُلفُّ الثَّوْبُ الثَّانِي وَالثَّالثُ كَذَلكَ. والطريق الثاني: عَلى قَوْليْنِ أحدهما: هَذَا والثاني: يَثْنِي أَوَّلًا الشِّقَّ الأَيْمَنَ ثُمَّ الأَيْسَرَ. قَال الشَّافِعِيُّ فِي المُخْتَصَرِ وَالمُصَنِّفُ وَالأَصْحَابُ رَحِمَهُمْ اللهُ تَعَالى: وَإِذَا لفَّ الكَفَنَ عَليْهِ جَمَعَ الفَاضِل عِنْدَ رَأْسِهِ جَمْعَ العِمَامَةِ وَرَدَّهُ عَلى وَجْهِهِ وَصَدْرِهِ إلى حَيْثُ يَنْتَهِي، وَمَا فَضَل عِنْدَ رِجْليْهِ يُجْعَل عَلى القَدَمَيْنِ وَالسَّاقَيْنِ. قَال أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يُوضَعَ المَيِّتُ عَلى الأَكْفَانِ بِحَيْثُ إذَا لفَّ عَليْهِ كَانَ الفَاضِل عِنْدَ رَأْسِهِ أَكْثَرَ لحَدِيثِ مُصْعَبٍ رضي الله عنه وَإِنْ لمْ يَكُنْ إلا ثَوْبٌ لا يَعُمُّ كُل البَدَنِ سُتِرَ وَتُرِكَتْ الرِّجْلانِ وَجُعِل عَليْهِمَا حَشِيشٌ وَنَحْوُهُ لحَدِيثِ مُصْعَبٍ. قَال الشَّافِعِيُّ فِي المُخْتَصَرِ وَالأَصْحَابُ: فَإِنْ خِيفَ انْتِشَارُ الأَكْفَانِ عِنْدَ الحَمْل شُدَّتْ بِشِدَادٍ يُعْقَدُ عَليْهَا، فَإِذَا أَدْخَلوهُ القَبْرَ حَلوهُ، هَذَا لفْظُ الشَّافِعِيِّ وَالأَصْحَابِ. قَال المُصَنِّفُ وَجَمَاعَةٌ: لأَنَّهُ يُكْرَهُ أَنْ يَكُونَ فِي القَبْرِ شَيْءٌ مَعْقُودٌ ".
قَال المُصَنِّفُ رحمه الله تعالى:"وَأَمَّا المَرْأَةُ فَإِنَّهَا تُكَفَّنُ فِي خَمْسَةِ أَثْوَابٍ: إزَارٍ وَخِمَارٍ وَثَلاثَةِ أَثْوَابٍ. وَهَل يَكُونُ أَحَدُ الثَّلاثَةِ دِرْعًا؟ فِيهِ قَوْلانِ: أحدهما: أَنَّ أَحَدَهَا دِرْعٌ لمَا رُوِيَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (شيء) بدل (يثني) (ط).

ج / 5 ص -116- نَاوَل أُمَّ عَطِيَّةَ رضي الله عنها فِي كَفَنِ ابْنَتِهِ أُمِّ كُلثُومٍ إزَارًا وَدِرْعًا وَخِمَارًا وَثَوْبَيْنِ مُلآءَ} "وَالثَّانِي"أَنَّهُ لا يَكُونُ فِيهَا دِرْعٌ؛ لأَنَّ القَمِيصَ إنَّمَا تَحْتَاجُ إليْهِ المَرْأَةُ لتَسْتَتِرَ بِهِ فِي تَصَرُّفِهَا وَالمَيِّتُ لا يَتَصَرَّفُ، فَإِنْ قُلنَا: لا دِرْعَ فِيهَا أُزِّرَتْ وَخُمِّرَتْ بِخِمَارٍ وَتُدْرَجُ فِي ثَلاثَةِ أَثْوَابٍ. وَإِذَا قُلنَا فِيهَا دِرْعٌ أُزِّرَتْ بِإِزَارٍ، وَتُلبَّسُ الدِّرْعَ وَتُخَمَّرُ بِخِمَارٍ وَتُدْرَجُ فِي ثَوْبَيْنِ. قَال الشَّافِعِيُّ رحمه الله: وَيُشَدُّ عَلى صَدْرِهَا ثَوْبٌ ليَضُمَّ ثِيَابَهَا فَلا تَنْتَشِرُ، وَهَل يُحَل عَنْهَا الثَّوْبُ عِنْدَ الدَّفْنِ؟ فِيهِ وَجْهَانِ. قَال أَبُو العَبَّاسِ: يُدْفَنُ مَعَهَا وَعَليْهِ يَدُل كَلامُ الشَّافِعِيِّ فَإِنَّهُ ذَكَرَ أَنَّهُ يُشَدُّ وَلمْ يَذْكُرْ أَنَّهُ يُحَل. وَقَال أَبُو إِسْحَاقَ: يُنَحَّى عَنْهَا فِي القَبْرِ، وَهُوَ الأَصَحُّ؛ لأَنَّهُ ليْسَ مِنْ جُمْلةِ الكَفَنِ".
الشرح: الحَدِيثُ المَذْكُورُ رَوَاهُ أَبُو دَاوُد بِإِسْنَادِهِ عَنْ ليْلى بِنْتِ قَانِفٍ بِالنُّونِ المَكْسُورَةِ وَبَعْدَهَا فَاءٌ، الثَّقَفِيَّةِ الصَّحَابِيَّة رضي الله عنها قَالتْ: "كُنْتُ فِيمَنْ غَسَّل بِنْتَ رَسُول اللهِ صلى الله عليه وسلم فَكَانَ أَوَّل مَا أَعْطَانَا رَسُول اللهِ صلى الله عليه وسلم الحِقَاءَ ثُمَّ الدِّرْعَ ثُمَّ الخِمَارَ ثُمَّ المِلحَفَةَ ثُمَّ أُدْرِجَتْ بَعْدُ فِي الثَّوْبِ الآخِرِ، قَالتْ: وَرَسُول اللهِ صلى الله عليه وسلم جَالسٌ عِنْدَ البَابِ مَعَهُ كَفَنُهَا يُنَاوِلنَا ثَوْبًا ثَوْبًا"إسْنَادُهُ حَسَنٌ إلا رَجُلًا لا أَتَحَقَّقُ. وَقَدْ رَوَاهُ أَبُو دَاوُد فَلمْ يُضَعِّفْهُ، وَقَوْلهُ "ثَوْبَيْنِ مُلآءَ "بِضَمِّ المِيمِ وَبِالمَدِّ وَتَخْفِيفِ اللامِ "وَالحِقَا "بِكَسْرِ الحَاءِ وَتَخْفِيفِ القَافِ، يُقَال لهُ الحِقْوُ وَالحَقْوُ، بِكَسْرِ الحَاءِ وَفَتْحِهَا، وَالحِقَا وَالإِزَارُ وَالمِئْزَرُ.
وَأَمَّا قَوْلهُ "المِلحَفَةُ وَالثَّوْبُ، إنْ أُدْرِجَتْ فِيهِ فَهُمَا المُرَادُ بِقَوْلهِ ثَوْبَيْنِ مُلآءَ "أَيْ: غَيْرَ مُلفَّقَيْنِ، بَل كُل وَاحِدٍ مِنْهُمَا قِطْعَةٌ وَاحِدَةٌ، وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالأَصْحَابِ عَلى أَنَّهُ يُسْتَحَبُّ تَكْفِينُ المَرْأَةِ فِي خَمْسَةِ أَثْوَابٍ. وَأَنَّ الرَّجُل يُكَفَّنُ فِي ثَلاثَةٍ وَلا يُسْتَحَبُّ الزِّيَادَةُ، وَيَجُوزُ إلى خَمْسَةٍ بِلا كَرَاهَةٍ، وَيُكْرَهُ مُجَاوَزَةُ الخَمْسَةِ فِي الرَّجُل وَالمَرْأَةِ، وَالخُنْثَى كَالمَرْأَةِ. ذَكَرَهُ جَمَاعَةٌ مِنْ أَصْحَابِنَا.
قَال إمَامُ الحَرَمَيْنِ: قَال الشَّيْخُ أَبُو عَليٍّ رحمه الله: وَليْسَ اسْتِحْبَابُ الخَمْسَةِ فِي حَقِّهَا مُتَأَكَّدًا كَتَأَكُّدِ الثَّلاثَةِ فِي حَقِّ الرَّجُل: قَال الإِمَامُ :، وَهَذَا مُتَّفَقٌ عَليْهِ. هَذَا حُكْمُ كَفَنِهَا المُسْتَحَبُّ.
وَأَمَّا الوَاجِبُ فَفِيهِ الوَجْهَانِ السَّابِقَانِ فِي أَوَّل البَابِ أحدهما: ثَوْبٌ سَاتِرٌ لجَمِيعِ البَدَنِ وأصحهما: سَاتِرُ العَوْرَةِ وَهِيَ جَمِيعُ بَدَنِ الحُرَّةِ إلا وَجْهَهَا وَكَفَّيْهَا، وَبِهَذَا قَطَعَ المَاوَرْدِيُّ فِي كَفَنِ المَرْأَةِ. قَال أَصْحَابُنَا: وَإِذَا كُفِّنَ الرَّجُل وَالمَرْأَةُ فِي ثَلاثَةٍ فَهِيَ لفَائِفُ وَإِنْ كُفِّنَ الرَّجُل فِي خَمْسَةٍ فَثَلاثُ لفَائِفَ وَقَمِيصٌ وَعِمَامَةٌ وَيُجْعَلانِ تَحْتَ اللفَائِفِ، وَقَدْ سَبَقَ بَيَانُ هَذَا.
وَإِنْ كُفِّنَتْ فِي خَمْسَةٍ فَقَوْلانِ أحدهما: إزَارٌ وَخِمَارٌ وَثَلاثُ لفَائِفَ والثاني: إزَارٌ وَخِمَارٌ وَدِرْعٌ وَهُوَ القَمِيصُ وَلفَافَتَانِ، وَهَذَانِ القَوْلانِ مَشْهُورَانِ وَقَدْ ذَكَرَهُمَا المُزَنِيّ فِي المُخْتَصَرِ: فَقَال أُحِبُّ أَنْ يَكُونَ أَحَدُ الخَمْسَةِ دِرْعًا لمَا رَأَيْتُ فِيهِ مِنْ فِعْل العُلمَاءِ، وَقَدْ قَالهُ الشَّافِعِيُّ مَرَّةً ثُمَّ خَطَّ عَليْهِ، هَذَا كَلامُ المُزَنِيِّ رحمه الله، فَأَشَارَ إلى القَوْليْنِ وَسَمَّاهَا جَمَاعَةٌ مِنْ الخُرَاسَانِيِّينَ قَدِيمًا وَجَدِيدًا فَجَعَلوا القَدِيمَ اسْتِحْبَابَ الدِّرْعِ وَالجَدِيدَ عَدَمَهُ. قَالوا: وَالقَدِيمُ هُنَا هُوَ الأَصَحُّ، وَهِيَ مِنْ المَسَائِل التِي يُفْتَى فِيهَا عَلى القَدِيمِ

ج / 5 ص -117- وَقَال الشَّيْخُ أَبُو حَامِدٍ فِي تَعْليقِهِ وَالمَحَامِليُّ فِي التَّجْرِيدِ: المَعْرُوفُ للشَّافِعِيِّ فِي عَامَّةِ كُتُبِهِ أَنَّ فِيهَا دِرْعًا وَهُوَ القَمِيصُ قَالا: وَذَكَرَ المُزَنِيّ أَنَّ الشَّافِعِيَّ رحمه الله كَانَ يَذْهَبُ إلى القَدِيمِ ثُمَّ خَطَّ عَليْهِ، قَال المَحَامِليُّ: وَلا تُعْرَفُ هَذِهِ الرِّوَايَةُ إلا مِنْ المُزَنِيِّ فَالمَسْأَلةُ عَلى قَوْليْنِ: أَصَحِّهِمَا: أَنَّ فِيهَا دِرْعًا، هَذَا كَلامُ المَحَامِليِّ، وَاتَّفَقَ الأَصْحَابُ عَلى أَنَّهُ يُسْتَحَبُّ فِيهَا الدِّرْعُ، وَقَطَعَ بِهِ جَمَاعَةٌ.
وَأَمَّا مَنْ قَال: إنَّ هَذَا مِمَّا يُفْتَى بِهِ عَلى القَدِيمِ فَغَيْرُ مَقْبُولٍ؛ لأَنَّ هَذَا القَدِيمَ يُوَافِقُهُ مُعْظَمُ الجَدِيدِ، كَمَا ذَكَرَهُ الشَّيْخُ أَبُو حَامِدٍ وَالمَحَامِليُّ وَغَيْرُهُمَا، وَمَنْ قَال: لا دِرْعَ. يَحْتَاجُ إلى جَوَابٍ عَنْ الحَدِيثِ، وَلعَلهُ يَحْمِلهُ عَلى بَيَانِ الجَوَازِ وَيَكُونُ اعْتِمَادُهُ عَلى القِيَاسِ عَلى الرَّجُل، فَإِنَّهُ لا يُسْتَحَبُّ فِيهِ القَمِيصُ بِلا خِلافٍ إذَا كَانَ ثَلاثَةً. وَالخَمْسَةُ فِي المَرْأَةِ كَالثَّلاثَةِ فِي الرَّجُل.
وَإِذَا كُفِّنَ الرَّجُل وَالمَرْأَةُ فِي ثَلاثِ لفَائِفَ فَوَجْهَانِ أحدهما: يُسْتَحَبُّ كَوْنُهَا مُتَفَاوِتَةً، فَالسُّفْلى تَأْخُذُ سُرَّتَهُ وَرُكْبَتَهُ وَمَا بَيْنَهُمَا، وَالثَّانِيَةُ مِنْ عُنُقِهِ إلى كَعْبِهِ، وَالثَّالثَةُ تَسْتُرُ جَمِيعَ البَدَنِ والثاني: وَهُوَ الصَّحِيحُ وَقَطَعَ بِهِ إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَجَمَاعَةٌ تَكُونُ مُتَسَاوِيَةً فِي الطُّول وَالعَرْضِ، يَسْتَوْعِبُ كُل وَاحِدَةٍ مِنْهَا جَمِيعَ البَدَنِ قَالوا: وَلا فَرْقَ فِي التَّكْفِينِ فِي ثَلاثَةِ أَثْوَابٍ بَيْنَ الرَّجُل وَالمَرْأَةِ وَإِنَّمَا يَفْتَرِقَانِ فِي الخَمْسَةِ كَمَا سَبَقَ. وَإِذَا كُفِّنَتْ المَرْأَةُ فِي خَمْسَةٍ قَال الشَّافِعِيُّ يُشَدُّ عَلى صَدْرِهَا ثَوْبٌ ليَضُمَّ أَكْفَانَهَا فَلا تَنْتَشِرُ، وَاتَّفَقَ الأَصْحَابُ عَليْهِ وَاخْتَلفُوا فِي المُرَادِ بِهِ فَقَال أَبُو إِسْحَاقَ المَرْوَزِيُّ: هُوَ ثَوْبٌ سَادِسٌ وَيُحَل عَنْهَا إذَا وُضِعَتْ فِي القَبْرِ قَال: وَالمُرَادُ بِالثَّوْبِ خِرْقَةٌ تُرْبَطُ لتَجْمَعَ الأَكْفَانَ. وَقَال أَبُو العَبَّاسِ بْنُ سُرَيْجٍ: هُوَ أَحَدُ الأَثْوَابِ الخَمْسَةِ وَتُرِكَ عَليْهَا فِي القَبْرِ كَبَاقِي الخَمْسَةِ، وَاتَّفَقَ الأَصْحَابُ عَلى أَنَّ قَوْل أَبِي إِسْحَاقَ هُوَ الصَّحِيحُ. هَكَذَا ذَكَرُوا صُورَةَ الوَجْهَيْنِ :، وَخِلافَ أَبِي العَبَّاسِ وَأَبِي إِسْحَاقَ، وَمِمَّنْ ذَكَرَهُ هَكَذَا شَيْخُ الأَصْحَابِ أَبُو حَامِدٍ وَالبَنْدَنِيجِيّ وَالمَاوَرْدِيُّ وَأَبُو الطَّيِّبِ وَالمَحَامِليُّ وَابْنُ الصَّبَّاغِ وَإِمَامُ الحَرَمَيْنِ وَالبَاقُونَ. وَعِبَارَةُ المُصَنِّفِ ليْسَتْ صَرِيحَةً فِي هَذَا فَتُتَأَوَّل عَليْهِ.
قَال أَصْحَابُنَا رحمهم الله: وَأَمَّا تَرْتِيبُ الخَمْسَةِ فَإِنْ قُلنَا بِقَوْل أَبِي إِسْحَاقَ وَقُلنَا بِالقَمِيصِ وَهُوَ الدِّرْعُ شُدَّ عَليْهَا المِئْزَرُ ثُمَّ القَمِيصُ ثُمَّ الخِمَارُ ثُمَّ تُلفُّ فِي لفَافَتَيْنِ ثُمَّ يُشَدُّ الثَّوْبُ السَّادِسُ وَيُنَحَّى فِي القَبْرِ. وَإِنْ قُلنَا: لا قَمِيصَ. أُزِّرَتْ ثُمَّ خُمِّرَتْ ثُمَّ تُلفُّ فِي اللفَائِفِ الثَّلاثِ ثُمَّ يُشَدُّ الثَّوْبُ السَّادِسُ. وَأَمَّا عَلى ابْنِ سُرَيْجٍ فَإِنْ قُلنَا بِالقَمِيصِ شُدَّ المِئْزَرُ ثُمَّ الدِّرْعُ ثُمَّ الخِمَارُ ثُمَّ يُشَدُّ عَليْهَا الشَّدَّادُ ثُمَّ تُلفُّ فِي لفَافَةٍ سَابِغَةٍ وَهِيَ الثَّوْبُ الخَامِسُ فَيَكُونُ الشَّدَّادُ مَسْتُورًا وَإِنْ قُلنَا: لا قَمِيصَ شُدَّ المِئْزَرُ ثُمَّ الخِمَارُ ثُمَّ تُلفُّ فِي لفَافَةٍ سَابِغَةٍ ثُمَّ يُشَدُّ الشَّدَّادُ ثُمَّ تُلفُّ فِي الخَامِسِ وَهُوَ أَسْبَغُهَا.
وَهَذَا التَّرْتِيبُ هَكَذَا عَلى التَّفْصِيل الذِي ذَكَرْنَاهُ مُسْتَحَبٌّ بِاتِّفَاقِ الأَصْحَابِ، فَلوْ خُولفَ أَجْزَأَ وَفَاتَتْ الفَضِيلةُ وَالحَدِيثُ الذِي ذَكَرْنَاهُ ظَاهِرٌ فِي اسْتِحْبَابِهِ، وَلوْ قَال المُصَنِّفُ: أُزِّرَتْ ثُمَّ قُمِّصَتْ ثُمَّ خُمِّرَتْ ثُمَّ لفَّتْ فِي لفَافَتَيْنِ بِحَرْفِ "ثُمَّ "لكَانَ أَحْسَنَ كَمَا جَاءَ فِي الحَدِيثِ وَذَكَرَهُ الأَصْحَابُ قَال أَصْحَابُنَا: وَإِذَا قُلنَا بِقَوْل أَبِي العَبَّاسِ تُرِكَ الثَّوْبُ الذِي هُوَ الشَّدَّادُ فِي القَبْرِ وَلكِنَّهُ يُحَل؛ لأَنَّهُ لا يُتْرَكُ فِي القَبْرِ شَيْءٌ مَعْقُودٌ، وَقَدْ نَصَّ الشَّافِعِيُّ فِي الأُمِّ فِي بَابِ الدَّفْنِ عَلى حَل عُقَدِ الثِّيَابِ وَاَللهُ أَعْلمُ.

ج / 5 ص -118- قَال المُصَنِّفُ رحمه الله تعالى:"إذَا مَاتَ مُحْرِمٌ لمْ يُقَرَّبْ مَطِيبَ وَلمْ يُلبَسْ المِخْيَطَ وَلمْ يُخَمَّرْ رَأْسُهُ لمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ "النَّبِيَّ صلى الله عليه وسلم قَال فِي المُحْرِمِ الذِي خَرَّ مِنْ بَعِيرِهِ اغْسِلوهُ بِمَاءٍ وَسِدْرٍ وَكَفِّنُوهُ فِي ثَوْبَيْهِ اللذَيْنِ مَاتَ فِيهِمَا وَلا تُقَرِّبُوهُ طِيبًا، فَإِنَّهُ يُبْعَثُ يَوْمَ القِيَامَةِ مُلبِّيًا"وَإِنْ مَاتَتْ مُعْتَدَّةٌ عَنْ وَفَاةٍ، فَفِيهِ وَجْهَانِ أحدهما: لا تُقَرَّبُ الطِّيبَ لأَنَّهَا مَاتَتْ وَالطِّيبُ يَحْرُمُ عَليْهَا، فَلمْ يَسْقُطْ تَحْرِيمُهُ بِالمَوْتِ كَالمُحْرِمَةِ والثاني: تُقَرَّبُ الطِّيبَ؛ لأَنَّهُ حُرِّمَ عَليْهَا فِي العِدَّةِ حَتَّى لا يَدْعُوَ ذَلكَ إلى نِكَاحِهَا وَقَدْ زَال هَذَا المَعْنَى بِالمَوْتِ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ رحمهما الله، وَسَبَقَ بَيَانُهُ فِي أَوَّل البَابِ، قَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: إذَا مَاتَ المُحْرِمُ وَالمُحْرِمَةُ حَرُمَ تَطْيِيبُهُ، وَأَخْذُ شَيْءٍ مِنْ شَعْرِهِ أَوْ ظُفْرِهِ وَحَرُمَ سَتْرُ رَأْسِ الرَّجُل وَإِلبَاسُهُ مَخِيطًا، وَعَقْدُ أَكْفَانِهِ، وَحَرُمَ سَتْرُ وَجْهِ المُحْرِمَةِ، وَكُل هَذَا لا خِلافَ فِيهِ، وَيَجُوزُ إلبَاسُ المَرْأَةِ القَمِيصَ وَالمَخِيطَ، كَمَا فِي الحَيَاةِ، وَلوْ قَال المُصَنِّفُ: يَجِبُ تَجْنِيبُهُ مَا يَجِبُ عَليْهِ اجْتِنَابُهُ فِي حَيَاتِهِ لكَانَ أَحْسَنَ، بَل هُوَ الصَّوَابُ الذِي لا بُدَّ مِنْهُ.
قَال الشَّافِعِيُّ رحمه الله فِي الأُمِّ: وَلا يُعْقَدُ عَلى الرَّجُل ثَوْبٌ، وَلا يَلبَسُ قَمِيصًا وَلذَا قَال الشَّيْخُ أَبُو حَامِدٍ وَالمَحَامِليُّ وَالجُرْجَانِيُّ وَالأَصْحَابُ: لا يُعْقَدُ عَليْهِ ثَوْبٌ كَمَا لا يَلبَسُ قَمِيصًا فِي الحَيَاةِ،، وَهَذَا لا خِلافَ فِيهِ، وَهُوَ جَارٍ عَلى القَاعِدَةِ التِي سَنَذْكُرُهَا إنْ شَاءَ اللهُ تَعَالى فِي بَابِ الإِحْرَامِ، أَنَّهُ يَحْرُمُ عَليْهِ عَقْدُ الرِّدَاءِ وَلا يَحْرُمُ عَقْدُ الإِزَارِ، وَهَذَا الذِي ذَكَرْنَاهُ مِنْ تَحْرِيمِ الطِّيبِ سَوَاءٌ فِيهِ الرَّجُل وَالمَرْأَةُ، كَمَا ذَكَرْنَا، وَسَوَاءٌ الطِّيبُ فِي بَدَنِهِ وَأَكْفَانِهِ، وَالمَاءُ الذِي يُغْسَل بِهِ، وَهُوَ الكَافُورُ، فَكُلهُ حَرَامٌ.
وَنَقَل القَاضِي أَبُو الطِّيبِ فِي كِتَابِهِ "المُجَرَّدُ "أَنَّ الشَّافِعِيَّ نَصَّ فِي الجَامِعِ الكَبِيرِ أَنَّهُ لا يُطْرَحُ الكَافُورُ فِي مَائِهِ، وَاتَّفَقَ الأَصْحَابُ عَليْهِ، وَأَمَّا التَّجْمِيرُ وَهُوَ التَّبْخِيرُ عِنْدَ غُسْلهِ فَلا بَأْسَ بِهِ، كَمَا لا يُمْنَعُ المُحْرِمُ مِنْ الجُلوسِ عِنْدَ العَطَّارِ، قَال أَصْحَابُنَا: فَإِنْ طَيَّبَهُ إنْسَانٌ أَوْ أَلبَسَهُ مِخْيَطًا عَصَى الفَاعِل وَلا فِدْيَةَ عَليْهِ. كَمَا لوْ قَطَعَ طَرَفًا مِنْ أَطْرَافِ المَيِّتِ عَصَى وَلا غُرْمَ عَليْهِ.
وَأَمَّا إذَا مَاتَتْ مُعْتَدَّةٌ مُحِدَّةٌ فَهَل يَحْرُمُ تَطْيِيبُهَا؟ فِيهِ وَجْهَانِ: ذَكَرَ المُصَنِّفُ دَليلهُمَا أحدهما: وَهُوَ قَوْل أَبِي إِسْحَاقَ المَرْوَزِيِّ: يَحْرُمُ والثاني: وَهُوَ. الصَّحِيحُ بِاتِّفَاقِ الأَصْحَابِ: لا يَحْرُمُ، قَال المُتَوَلي: هُوَ قَوْل عَامَّةِ أَصْحَابِنَا إلا أَبَا إِسْحَاقَ المَرْوَزِيَّ، قَال المَاوَرْدِيُّ وَالمَحَامِليُّ فِي التَّجْرِيدِ: وَليْسَتْ مَسْأَلةُ المُعْتَدَّةِ مَنْصُوصَةً للشَّافِعِيِّ رحمه الله، وَقَوْل المُصَنِّفِ مُعْتَدَّةٌ عَنْ وَفَاةٍ، يَحْتَرِزُ بِهِ مُعْتَدَّةً رَجْعِيَّةً وَغَيْرَهَا مِمَّنْ لا حِدَادَ عَليْهَا، وَأَمَّا البَائِنُ فَإِنْ قُلنَا بِالضَّعِيفِ مِنْ القَوْليْنِ أَنَّ عَليْهَا الإِحْدَادَ فَهِيَ كَالمُتَوَفَّى عَنْهَا، فَيَكُونُ فِيهَا الوَجْهَانِ، وَلوْ قَال المُصَنِّفُ: مُعْتَدَّةٌ حَادَّةٌ أَوْ مُحِدَّةٌ كَمَا ذَكَرْنَاهُ وَقَالهُ غَيْرُهُ، لكَانَ أَحْسَنَ وَأَعَمَّ، لتَدْخُل البَائِنُ عَلى القَوْل الضَّعِيفِ وَكَأَنَّهُ تَرَكَ هَذَا القَوْل لضَعْفِهِ فَلمْ يَحْتَرِزْ عَنْهُ.
فرع: قَال القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ: هَل يَبْطُل صَوْمُ الإِنْسَانِ بِالمَوْتِ؟ كَمَا تَبْطُل صَلاتُهُ

ج / 5 ص -119- بِهِ أَمْ لا تَبْطُل كَمَا لا يَبْطُل حَجُّهُ؟ بَل يَبْقَى حُكْمُهُ وَيُبْعَثُ يَوْمَ القِيَامَةِ مُلبِّيًا؟ فِيهِ وَجْهَانِ لأَصْحَابِنَا: وَالأَصَحُّ: بُطْلانُهُ وَهُوَ ظَاهِرُ كَلامِ الأَصْحَابِ.

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي غُسْل المُحْرِمِ وَتَكْفِينِهِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا تَحْرِيمُ تَطْيِيبِهِ وَإِلبَاسِهِ مَخِيطًا وَسَتْرِ رَأْسِهِ. وَبِهِ قَال عُثْمَانُ بْنُ عَفَّانَ وَعَليُّ بْنُ أَبِي طَالبٍ وَابْنُ عَبَّاسٍ وَعَطَاءٌ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد وَابْنُ المُنْذِرِ. وَقَالتْ عَائِشَةُ وَابْنُ عُمَرَ وَطَاوُسٌ وَالأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَمَالكٌ: يُطَيَّبُ وَيُلبَسُ المَخِيطَ كَسَائِرِ المَوْتَى. دَليلنَا الحَدِيثُ المَذْكُورُ.

فرع: فِي مَسَائِل تَتَعَلقُ بِالبَابِ
 إحْدَاهَا: إذَا نُبِشَ القَبْرُ وَأُخِذَ الكَفَنُ قَال صَاحِبُ التَّتِمَّةِ يَجِبُ تَكْفِينُهُ ثَانِيًا سَوَاءٌ كُفِّنَ مِنْ مَالهِ أَوْ مِنْ مَال مَنْ عَليْهِ نَفَقَتُهُ أَوْ مِنْ بَيْتِ المَال؛ لأَنَّ العِلةَ فِي المَرَّةِ الأُولى الحَاجَةُ وَهِيَ مَوْجُودَةٌ. وَقَال صَاحِبُ الحَاوِي: إذَا كُفِّنَ مِنْ مَالهِ ثُمَّ اقْتَسَمَ الوَرَثَةُ التَّرِكَةَ. ثُمَّ نُبِشَ وَسُرِقَ الكَفَنُ وَتُرِكَ عُرْيَانًا اُسْتُحِبَّ للوَرَثَةِ أَنْ يُكَفِّنُوهُ ثَانِيًا وَلا يَلزَمُهُمْ ذَلكَ؛ لأَنَّهُ لوْ لزِمَهُمْ ثَانِيًا للزِمَهُمْ إلى مَا لا يَتَنَاهَى، وَلوْ كُفِّنَ ثُمَّ أَكَلهُ سَبُعٌ وَاسْتَغْنَى عَنْ كَفَنِهِ فَلمَنْ يَكُونُ الكَفَنُ؟ فِيهِ تَفْصِيلٌ وَخِلافٌ يَأْتِي إنْ شَاءَ اللهُ فِي بَابِ السَّرِقَةِ حَيْثُ ذَكَرَهُ المُصَنِّفُ.
الثانية: قَال الصَّيْمَرِيُّ وَغَيْرُهُ: لا يُسْتَحَبُّ أَنْ يُعِدَّ الإِنْسَانُ كَفَنًا؛ لئَلا يُحَاسَبَ عَليْهِ، وَهَذَا الذِي قَالهُ صَحِيحٌ إلا إذَا كَانَ مِنْ جِهَةٍ يَقْطَعُ بِحِلهَا أَوْ مِنْ أَثَرِ بَعْضِ أَهْل الخَيْرِ مِنْ العُلمَاءِ، أَوْ العِبَادِ، وَنَحْوِ ذَلكَ، فَإِنَّ ادِّخَارَهُ حِينَئِذٍ حَسَنٌ، وَقَدْ ثَبَتَ فِي صَحِيحِ البُخَارِيِّ عَنْ سَهْل بْنِ سَعْدٍ السَّاعِدِيِّ رضي الله عنه أَنَّ "النَّبِيَّ صلى الله عليه وسلم كَانَ عَليْهِ بُرْدَةٌ فَطَلبَهَا رَجُلٌ مِنْهُ فَأَعْطَاهُ إيَّاهَا فَقَال لهُ الصَّحَابَةُ: مَا أَحْسَنْتَ سَأَلتَهُ وَعَلمْتَ أَنَّهُ لا يَرُدُّ، قَال: إنِّي وَاَللهِ مَا سَأَلتُهُ لأَلبَسَهُ، إنَّمَا سَأَلتُهُ ليَكُونَ كَفَنِي، قَال سَهْلٌ: فَكَانَتْ كَفَنَهُ".
الثالثة: ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ تَكْفِينِ البَالغِ وَالصَّبِيِّ فِي ثَلاثَةِ أَثْوَابٍ وَبِهِ قَال جُمْهُورُ العُلمَاءِ، قَال ابْنُ المُنْذِرِ: وَكَانَ سُوَيْدُ بْنُ غَفَلةَ1 يُكَفِّنُ فِي ثَوْبَيْنِ، قَال: وَقَال أَبُو حَنِيفَةَ النُّعْمَانُ: يُكَفَّنُ فِي ثَوْبَيْنِ، وَكَانَ ابْنُ عُمَرَ يُكَفِّنُ فِي خَمْسَةٍ. وَأَمَّا: الصَّبِيُّ فَقَال ابْنُ المُنْذِرِ: قَال ابْنُ المُسَيِّبِ يُكَفَّنُ فِي
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق: سويد بن علقمة وهو خطأ والصواب ما أثبتناه قال الشيخ في "تهذيب الأسماء" و "اللغات": وهو أبو أمية سويد بن غفلة بن عوسجة بن عامر بن وداع بن حارث بن مالك ابن أدد بن جعفي بن صعب بن سعد العشيرة الجعفي الكوفي التابعي المخضرم (بفتح الزاء) أدرك الجاهلية كبيرا وأسلم في حياة النبي صلى الله عليه وسلم ولم يره وأدى صدقته إلى مصدق رسول الله صلى الله عليه وسلم قصد المدينة فوصلها في يوم دفن رسول الله صلى الله عليه وسلم وحديث إتيان مصدق النبي صلى الله عليه وسلم في سنن وغيره, وحضر القادسية في زمن عمر رضي الله عنه وشهد اليرموك وخطبة عمر بالجابية – يوفي سنة 82 وهو ابن 120 سنة وقيل 130 واتفقوا على توثيقه اهـ

ج / 5 ص -120- ثَوْبٍ، وَقَال أَحْمَدُ وَإِسْحَاقُ فِي خِرْقَةٍ، فَإِنْ كُفِّنَ فِي ثَلاثَةٍ فَلا بَأْسَ، وَعَنْ الحَسَنِ وَأَصْحَابِ الرَّأْيِ ثَوْبَيْنِ، وَاخْتَارَ ابْنُ المُنْذِرِ ثَلاثَةً. وَأَمَّا المَرْأَةُ فَذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُسْتَحَبُّ تَكْفِينُهَا فِي خَمْسَةِ أَثْوَابٍ، قَال ابْنُ المُنْذِرِ: وَبِهِ قَال أَكْثَرُ العُلمَاءِ، مِنْهُمْ الشَّعْبِيُّ وَابْنُ سِيرِينَ وَالنَّخَعِيُّ وَالأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَأَصْحَابُ الرَّأْيِ، وَقَال عَطَاءٌ ثَلاثَةُ أَثْوَابٍ دِرْعٌ وَثَوْبٌ تَحْتَهُ وَلفَافَةٌ فَوْقَهُمَا وَقَال سُليْمَانُ بْنُ مُوسَى: دِرْعٌ وَخِمَارٌ وَلفَافَةٌ.

بَابُ صَلاةِ المَيِّتِ
قَال المُصَنِّفُ رحمه الله تعالى:"الصَّلاةُ عَلى المَيِّتِ فَرْضٌ عَلى الكِفَايَةِ لقَوْلهِ صلى الله عليه وسلم "صَلوا خَلفَ مَنْ قَال: لا إلهَ إلا اللهُ وَعَلى مَنْ قَال: لا إلهَ إلا اللهُ"وَفِي أَدْنَى مَا يَكْفِي قَوْلانِ: أحدهما: ثَلاثَةٌ؛ لأَنَّ قَوْلهُ صلى الله عليه وسلم صَلوا خِطَابُ جَمْعٍ وَأَقَل الجَمْعِ ثَلاثَةٌ والثاني: يَكْفِي وَاحِدٌ؛ لأَنَّهَا صَلاةٌ ليْسَ مِنْ شَرْطِهَا الجَمَاعَةُ، فَلمْ يَكُنْ مِنْ شَرْطِهَا العَدَدُ كَسَائِرِ الصَّلوَاتِ، وَيَجُوزُ فِعْلهَا فِي جَمِيعِ الأَوْقَاتِ؛ لأَنَّهَا صَلاةٌ لهَا سَبَبٌ فَجَازَ فِعْلهَا فِي كُل وَقْتٍ وَيَجُوزُ فِعْلهَا فِي المَسْجِدِ وَغَيْرِهِ، لمَا رَوَتْ عَائِشَةُ رضي الله عنها "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلى عَلى سُهَيْل بْنِ بَيْضَاءَ فِي المَسْجِدِ"وَالسُّنَّةُ أَنْ يُصَليَ فِي جَمَاعَةٍ، لمَا رَوَى مَالكُ بْنُ هُبَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "مَا مِنْ مُسْلمٍ يَمُوتُ فَيُصَلي عَليْهِ ثَلاثَةُ صُفُوفٍ مِنْ المُسْلمِينَ إلا وَجَبَ"وَتَجُوزُ فُرَادَى لأَنَّ النَّبِيَّ صلى الله عليه وسلم "مَاتَ فَصَلى عَليْهِ النَّاسُ فَوْجًا فَوْجًا "وَإِنْ اجْتَمَعَ نِسَاءٌ لا رَجُل مَعَهُنَّ صَليْنَ عَليْهِ فُرَادَى فَإِنَّ النِّسَاءَ لا يُسَنُّ لهُنَّ الجَمَاعَةُ فِي الصَّلاةِ عَلى المَيِّتِ، وَإِنْ صَليْنَ جَمَاعَةً فَلا بَأْسَ".
الشرح: حَدِيثُ "صَلوا خَلفَ مَنْ قَال: لا إلهَ إلا اللهُ، وَعَلى مَنْ قَال: لا إلهَ إلا اللهُ"ضَعِيفٌ. رَوَاهُ الحَاكِمُ أَبُو عَبْدِ اللهِ فِي تَارِيخِ نَيْسَابُورَ مِنْ رِوَايَةِ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم وَإِسْنَادُهُ ضَعِيفٌ، وَرَوَاهُ الدَّارَقُطْنِيّ كَذَلكَ بِأَسَانِيدَ ضَعِيفَةٍ وَقَال لا يَثْبُتُ مِنْهَا شَيْءٌ وَتُغْنِي أَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحِ. كَقَوْلهِ صلى الله عليه وسلم "صَلوا عَلى صَاحِبِكُمْ "، وَهَذَا أَمْرٌ وَهُوَ للوُجُوبِ. وَقَدْ نَقَلوا الإِجْمَاعَ عَلى وُجُوبِ الصَّلاةِ عَلى المَيِّتِ إلا مَا حُكِيَ عَنْ بَعْضِ المَالكِيَّةِ أَنَّهُ جَعَلهَا سُنَّةً، وَهَذَا مَتْرُوكٌ عَليْهِ لا يُلتَفَتُ إليْهِ. وَأَمَّا حَدِيثُ عَائِشَةَ فَرَوَاهُ مُسْلمٌ فِي صَحِيحِهِ وَأَمَّا حَدِيثُ مَالكِ بْنِ هُبَيْرَةَ فَحَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ: قَال التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ. وَقَال الحَاكِمُ: هُوَ صَحِيحٌ عَلى شَرْطِ مُسْلمٍ.
وَأَمَّا: حَدِيثُ صَلاتِهِمْ عَلى النَّبِيِّ صلى الله عليه وسلم أَفْوَاجًا، فَرَوَاهُ البَيْهَقِيُّ بِإِسْنَادِهِ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَال "لمَّا صُليَ عَلى رَسُول اللهِ صلى الله عليه وسلم أُدْخِل الرِّجَال فَصَلوْا عَليْهِ بِغَيْرِ إمَامٍ أَرْسَالًا حَتَّى فَرَغُوا، ثُمَّ أُدْخِل النِّسَاءُ وَصَليْنَ عَليْهِ ثُمَّ أُدْخِل الصِّبْيَانُ فَصَلوْا عَليْهِ، ثُمَّ أُدْخِل العَبِيدُ فَصَلوْا عَليْهِ أَرْسَالًا لمْ يَؤُمَّهُمْ عَلى رَسُول اللهِ صلى الله عليه وسلم أَحَدٌ.
قَال الشَّافِعِيُّ فِي الأُمِّ وَرَوَاهُ عَنْهُ أَيْضًا البَيْهَقِيُّ: وَذَلكَ لعِظَمِ أَمْرِ رَسُول اللهِ صلى الله عليه وسلم بِأَبِي هُوَ وَأُمِّي، وَتَنَافُسِهِمْ فِيمَنْ يَتَوَلى الصَّلاةَ عَليْهِ وَصَلوْا عَليْهِ مَرَّةً بَعْدَ مَرَّةٍ وقوله: أَرْسَالًا - بِفَتْحِ الهَمْزَةِ - أَيْ مُتَتَابِعِينَ وقوله: أَفْوَاجًا أَيْ: يَدْخُل فَوْجٌ يُصَلونَ فُرَادَى ثُمَّ فَوْجٌ كَذَلكَ قوله: ليْسَ مِنْ شَرْطِهَا الجَمَاعَةُ احْتِرَازٌ

ج / 5 ص -121- مِنْ الجُمُعَةِ قوله سُهَيْل بْنِ بَيْضَاءَ هِيَ أُمُّهُ وَاسْمُهَا دَعْدُ، وَالبَيْضَاءُ لقَبٌ وَاسْمُ أَبِيهِ وَهْبُ بْنُ رَبِيعَةَ وَكَانَ سُهَيْل مِنْ السَّابِقِينَ إلى الإِسْلامِ، وَهَاجَرَ إلى الحَبَشَةِ وَالمَدِينَةِ وَشَهِدَ بَدْرًا وَمَا بَعْدَهَا، وَتُوُفِّيَ سَنَةَ تِسْعٍ مِنْ الهِجْرَةِ، وَكَانَ هُوَ وَأَبُو بَكْرٍ الصِّدِّيقُ رضي الله عنهما أَسَنَّ الصَّحَابَةِ رضي الله عنهم، وَمَالكُ بْنُ هُبَيْرَةَ صَحَابِيٌّ مَشْهُورٌ كِنْدِيٌّ سُكُونِيٌّ مِصْرِيٌّ كَانَ أَمِيرًا لمُعَاوِيَةَ عَلى الجُيُوشِ.
وقوله: إلا وَجَبَ فَكَذَا هُوَ فِي المُهَذَّبِ وَاَلذِي فِي كُتُبِ الحَدِيثِ أَوْجَبَ بِالأَلفِ، وَهُوَ فِي رِوَايَةِ الحَاكِمِ وَالبَيْهَقِيِّ: إلا غُفِرَ لهُ، وَهُوَ مَعْنَى أَوْجَبَ، وَإِنْ صَحَّ الذِي فِي المُهَذَّبِ كَانَ مَعْنَاهُ وَجَبَ لهُ الجَنَّةُ وقوله: فَإِنَّ النِّسَاءَ لا يُسَنُّ لهُنَّ الجَمَاعَةُ فِي الصَّلاةِ عَلى المَيِّتِ، هَذَا مِمَّا يُنْكَرُ، فَيُقَال: هَذَا تَعْليلٌ بِنَفْسِ الحُكْمِ الذِي ادَّعَاهُ.
أما الأحكام: فَفِيهِ مَسَائِل:
إحداها: الصَّلاةُ عَلى المَيِّتِ فَرْضُ كِفَايَةٍ بِلا خِلافٍ عِنْدَنَا وَهُوَ إجْمَاعٌ وَالمَرْوِيُّ عَنْ بَعْضِ المَالكِيَّةِ مَرْدُودٌ كَمَا سَبَقَ وَفِي أَقَل مَا يَسْقُطُ بِهِ الفَرْضُ قَوْلانِ: للشَّافِعِيِّ وَوَجْهَانِ للأَصْحَابِ أَحَدُ القَوْليْنِ ثَلاثَةٌ وَهُوَ نَصُّهُ فِي الأُمِّ وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالمَحَامِليُّ فِي المَجْمُوعِ وَالتَّجْرِيدِ وَصَاحِبُ الحَاوِي الثاني: يَكْفِي وَاحِدٌ حَكَاهُ القَاضِي أَبُو الطَّيِّبِ وَالقَاضِي حُسَيْنٌ وَابْنُ الصَّبَّاغِ وَالمُتَوَلي عَنْ نَصِّ الشَّافِعِيِّ فِي الجَامِعِ الكَبِيرِ (وَأَحَدُ الوَجْهَيْنِ) يُشْتَرَطُ اثْنَانِ.
والثاني: يُشْتَرَطُ أَرْبَعَةٌ حَكَاهُمَا القَاضِي حُسَيْنٌ وَالبَغَوِيُّ وَآخَرُونَ مِنْ الخُرَاسَانِيِّينَ وَقَاسُوا الأَرْبَعَةَ عَلى حَمْل الجِنَازَةِ وَضَعَّفَ إمَامُ الحَرَمَيْنِ هَذَا بِأَنَّ الأَفْضَل فِي حَمْل الجِنَازَةِ الحَمْل بَيْنَ العَمُودَيْنِ، وَذَلكَ يَحْصُل بِثَلاثَةٍ، وَلأَنَّهُ إذَا قُلنَا يَحْمِل الجِنَازَةَ أَرْبَعَةٌ لا يُقَال أَنَّهُ وَاجِبٌ. وَكَلامُنَا هُنَا فِي الوَاجِبِ، وَالأَصَحُّ مِنْ الخِلافِ الاكْتِفَاءُ بِوَاحِدٍ؛ لأَنَّهُ يَصْدُقُ عَليْهِ أَنَّهُ صَلى عَلى المَيِّتِ مِمَّنْ صَحَّحَهُ الجُرْجَانِيُّ وَالرُّويَانِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ. وَصَحَّحَ البَنْدَنِيجِيُّ وَالسَّرَخْسِيُّ اشْتِرَاطَ الثَّلاثَةِ. فَإِنْ قُلنَا يُشْتَرَطُ اثْنَانِ أَوْ ثَلاثَةٌ أَوْ أَرْبَعَةٌ سَقَطَ الفَرْضُ بِفِعْلهِمْ جَمَاعَةً أَوْ فُرَادَى بِلا خِلافٍ لكِنَّ الجَمَاعَةَ أَفْضَل وَتَكْثِيرَهَا أَفْضَل. وَهَل يَسْقُطُ هَذَا الفَرْضُ بِصَلاةِ النِّسَاءِ مَعَ وُجُودِ الرِّجَال؟ فِيهِ وَجْهَانِ: أصحهما: لا يَسْقُطُ وَبِهِ قَطَعَ الفُورَانِيُّ وَالبَغَوِيُّ وَآخَرُونَ والثاني: يَسْقُطُ، وَبِهِ قَطَعَ المُتَوَلي وَالخُنَثِي كَالمَرْأَةِ فِي هَذَا.
وَأَمَّا: إذَا لمْ يَحْضُرْهُ إلا النِّسَاءُ فَإِنَّهُ يَجِبُ عَليْهِنَّ الصَّلاةُ عَليْهِ بِلا خِلافٍ، وَيَسْقُطُ الفَرْضُ بِفِعْلهِنَّ حِينَئِذٍ بِلا خِلافٍ وَيُصَلينَ فُرَادَى، فَإِنْ صَليْنَ جَمَاعَةً فَلا بَأْسَ، هَذِهِ عِبَارَةُ الشَّافِعِيِّ وَالأَصْحَابِ وَسَوَاءٌ كَانَ المَيِّتُ رَجُلًا أَوْ امْرَأَةً، وَحَكَى الرَّافِعِيُّ عَنْ حِكَايَةِ أَبِي المَكَارِمِ صَاحِبِ العُدَّةِ وَجْهًا ضَعِيفًا أَنَّهُ يُسْتَحَبُّ لهُنَّ الجَمَاعَةُ فِي جِنَازَةِ المَرْأَةِ وَهُوَ شَاذٌّ. وَأَمَّا: إذَا حَضَرَ النِّسَاءُ مَعَ الرِّجَال فَلا خِلافَ أَنَّهُ لا يَتَوَجَّهُ الفَرْضُ إليْهِنَّ وَلا يَدْخُلنَ فِيهِ، صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالأَصْحَابُ، وَلوْ لمْ يَحْضُرْ إلا رَجُلٌ وَنِسْوَةٌ وَقُلنَا لا يَسْقُطُ الفَرْضُ بِوَاحِدٍ وَجَبَ عَليْهِنَّ التَّتْمِيمُ. وَأَمَّا الصِّبْيَانُ المُمَيِّزُونَ فَمَعْلومٌ أَنَّهُ لا يَتَوَجَّهُ إليْهِمْ هَذَا الفَرْضُ، وَهَل يَسْقُطُ بِصَلاتِهِمْ؟

ج / 5 ص -122- فِيهِ وَجْهَانِ حَكَاهُمَا البَغَوِيّ وَالمُتَوَلي وَآخَرُونَ أصحهما: يَسْقُطُ، قَال البَغَوِيّ وَنَصَّ عَليْهِ الشَّافِعِيُّ؛ لأَنَّهُ تَصِحُّ إمَامَتُهُ، فَأَشْبَهَ البَالغَ، وَلوْ صَلى الإِمَامُ بِجَمَاعَةٍ عَلى جِنَازَةٍ فَبَانَ حَدَثُ الإِمَامِ، أَوْ بَعْضِ المَأْمُومِينَ، فَإِنْ بَقِيَ عَلى الطَّهَارَةِ العَدَدُ المَشْرُوطُ أَوْ وَاحِدٌ إنْ اكْتَفَيْنَا بِهِ سَقَطَ الفَرْضُ وَإِلا فَلا، نَصَّ عَليْهِ الشَّافِعِيُّ وَاتَّفَقَ عَليْهِ الأَصْحَابُ.
قَال أَصْحَابُنَا رحمهم الله: وَإِذَا صَلى عَلى الجِنَازَةِ عَدَدٌ زَائِدٌ عَلى المَشْرُوطِ وَقَعَتْ صَلاةُ الجَمِيعِ فَرْضَ كِفَايَةٍ وَكَذَا لوْ صَلتْ طَائِفَةٌ بَعْدَ طَائِفَةٍ فَصَلاةُ الجَمِيعِ فَرْضُ كِفَايَةٍ وَسَيَأْتِي فِيهِ زِيَادَةُ شَرْحٍ وَتَفْرِيعٍ فِي الفَصْل العَاشِرِ مِنْ هَذَا البَابِ إنْ شَاءَ اللهُ تَعَالى.
المسألة الثانية: تَجُوزُ صَلاةُ الجِنَازَةِ فِي كُل الأَوْقَاتِ وَلا تُكْرَهُ فِي أَوْقَاتِ النَّهْيِ؛ لأَنَّهَا ذَاتُ سَبَبٍ قَال أَصْحَابُنَا: لكِنْ يُكْرَهُ أَنْ يَتَحَرَّى صَلاتَهَا فِي هَذِهِ الأَوْقَاتِ، بِخِلافِ مَا إذَا حَصَل ذَلكَ اتِّفَاقًا، وَقَدْ سَبَقَتْ المَسْأَلةُ بِأَدِلتِهَا فِي بَابِ السَّاعَاتِ.
المسألة الثالثة: الصَّلاةُ عَلى المَيِّتِ فِي المَسْجِدِ صَحِيحَةٌ جَائِزَةٌ لا كَرَاهَةَ فِيهَا بَل هِيَ مُسْتَحَبَّةٌ صَرَّحَ بِاسْتِحْبَابِهَا فِي المَسْجِدِ الشَّيْخُ أَبُو حَامِدٍ الإسْفَرايِينِيّ شَيْخُ الأَصْحَابِ وَالبَنْدَنِيجِيّ وَصَاحِبُ الحَاوِي وَالجُرْجَانِيُّ وَآخَرُونَ، هَذَا مَذْهَبُنَا وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَعُمَرَ وَهُوَ مَذْهَبُ عَائِشَةَ وَسَائِرِ أَزْوَاجِ النَّبِيِّ صلى الله عليه وسلم وَغَيْرِهِنَّ مِنْ الصَّحَابَةِ رضي الله عنهم، وَأَحْمَدَ وَإِسْحَاقَ وَابْنِ المُنْذِرِ وَغَيْرِهِمْ مِنْ الفُقَهَاءِ، وَبَعْضِ أَصْحَابِ مَالكٍ، وَقَال مَالكٌ وَأَبُو حَنِيفَةَ وَابْنُ أَبِي ذِئْبٍ تُكْرَهُ الصَّلاةُ عَليْهِ فِي المَسْجِدِ. وَاحْتَجُّوا بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "مَنْ صَلى عَلى جِنَازَةٍ فِي المَسْجِدِ فَلا شَيْءَ لهُ"رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ. وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَائِشَةَ المَذْكُورِ فِي الكِتَابِ، وَهُوَ فِي صَحِيحِ مُسْلمٍ كَمَا ذَكَرْنَاهُ. وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ هَذَا فَجَوَابُهُ: مِنْ أَوْجُهٍ:
أحدها: أَنَّهُ ضَعِيفٌ بِاتِّفَاقِ الحُفَّاظِ وَمِمَّنْ نَصَّ عَلى ضَعْفِهِ الإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو بِكْرِ بْنِ المُنْذِرِ وَالبَيْهَقِيُّ وَآخَرُونَ، قَال أَحْمَدُ: هَذَا الحَدِيثُ مِمَّا انْفَرَدَ بِهِ صَالحٌ مَوْلى التَّوْأَمَةِ وَهُوَ مُخْتَلفٌ فِي عَدَالتِهِ، لكِنَّ مُعْظَمَ مَا عَابُوا عَليْهِ الاخْتِلاطُ، قَالوا: وَسَمَاعُ ابْنِ أَبِي ذِئْبٍ وَنَحْوِهِ مِنْهُ قَبْل الاخْتِلاطِ، وَهَذَا الحَدِيثُ مِنْ رِوَايَةِ ابْنِ أَبِي ذِئْبٍ عَنْهُ وَاَللهُ أَعْلمُ.
والوجه الثاني: أَنَّ الذِي ذَكَرَهُ أَبُو دَاوُد رِوَايَتُهُ فِي جَمِيعِ نُسَخِ كِتَابِهِ المُعْتَمَدَةِ فَلا "شَيْءَ عَليْهِ "وَعَلى هَذَا لا دَلالةَ فِيهِ لوْ صَحَّ وَأَمَّا: رِوَايَةُ (فَلا شَيْءَ لهُ) فَهِيَ مَعَ ضَعْفِهَا غَرِيبَةٌ وَلوْ صَحَّتْ لوَجَبَ حَمْلهَا عَلى (فَلا شَيْءَ عَليْهِ) للجَمْعِ بَيْنَ الرِّوَايَاتِ وَقَدْ جَاءَ مِثْلهُ فِي القُرْآنِ، كَقَوْلهِ تَعَالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا}[الاسراء: 7]أَيْ: فَعَليْهَا.
الثالث: أَجَابَ بِهِ الخَطَّابِيُّ وَسَائِرُ أَصْحَابِنَا فِي كُتُبِ المَذْهَبِ أَنَّهُ لوْ ثَبَتَ لكَانَ مَحْمُولًا عَلى نُقْصَانِ الأَجْرِ؛ لأَنَّ المُصَليَ عَليْهَا فِي المَسْجِدِ يَنْصَرِفُ غَالبًا إلى أَهْلهِ، وَمَنْ صَلى عَليْهَا فِي الصَّحْرَاءِ حَضَرَ دَفْنَهَا غَالبًا، فَنَقَصَ أَجْرُ الأَوَّل، وَيَكُونُ التَّقْدِيرُ فَلا أَجْرَ كَامِلٌ لهُ، كَقَوْلهِ: صلى الله عليه وسلم "لا صَلاةَ بِحَضْرَةِ

ج / 5 ص -123- الطَّعَامِ"أَيْ: لا صَلاةَ كَامِلةٌ. فَإِنْ قِيل: لا حُجَّةَ فِي حَدِيثِ عَائِشَةَ لاحْتِمَال أَنَّهُ صلى الله عليه وسلم إنَّمَا صَلى عَليْهِ فِي المَسْجِدِ لعُذْرِ مَطَرٍ أَوْ غَيْرِهِ، أَوْ أَنَّهُ وَضَعَهُ خَارِجَ المَسْجِدِ وَصَلى عَليْهِ هُوَ فِي المَسْجِدِ، أَوْ أَنَّ المُرَادَ بِالمَسْجِدِ مُصَلى الجَنَائِزِ فالجواب: أَنَّ هَذِهِ الاحْتِمَالاتِ كُلهَا بَاطِلةٌ؛ لأَنَّ لفْظَ الحَدِيثِ فِي صَحِيحِ مُسْلمٍ عَنْ عَبَّادِ بْنِ عَبْدِ اللهِ بْنِ الزُّبَيْرِ "أَنَّ عَائِشَةَ رضي الله عنها أَمَرَتْ أَنْ تَمُرَّ بِجِنَازَةِ سَعْدِ بْنِ أَبِي وَقَّاصِ فِي المَسْجِدِ فَتُصَليَ عَليْهِ، فَأَنْكَرَ النَّاسُ ذَلكَ عَليْهَا، فَقَالتْ: مَا أَسْرَعَ مَا نَسِيَ النَّاسُ "مَا صَلى رَسُول اللهِ صلى الله عليه وسلم عَلى سُهَيْل بْنِ البَيْضَاءَ إلا فِي المَسْجِدِ".
وَفِي رِوَايَةٍ لمُسْلمٍ عَنْ عَائِشَةَ أَنَّهَا قَالتْ "لمَّا تُوُفِّيَ سَعْدُ بْنُ أَبِي وَقَّاصٍ أَرْسَل أَزْوَاجُ النَّبِيِّ صلى الله عليه وسلم أَنْ يَمُرُّوا بِجِنَازَتِهِ فِي المَسْجِدِ فَيُصَلينَ عَليْهِ، فَفَعَلوا فَوُقِفَ بِهِ عَلى حُجَرِهِنَّ يُصَلينَ عَليْهِ. أُخْرِجَ بِهِ مِنْ بَابِ الجَنَائِزِ الذِي كَانَ إلى المَقَابِرِ، فَبَلغَهُنَّ أَنَّ النَّاسَ عَابُوا ذَلكَ، فَقَالتْ عَائِشَةُ رضي الله عنها: "مَا أَسْرَعَ النَّاسَ إلى أَنْ يَعِيبُوا مَا لا عِلمَ لهُمْ بِهِ، عَابُوا عَليْنَا أَنْ نَمُرَّ بِجِنَازَةٍ فِي المَسْجِدِ، "وَمَا صَلى رَسُول اللهِ صلى الله عليه وسلم عَلى سُهَيْل بْنِ بَيْضَاءَ إلا فِي جَوْفِ المَسْجِدِ"وَفِي رِوَايَةٍ لمُسْلمٍ أَيْضًا قَالتْ عَائِشَةُ رضي الله عنها "لقَدْ صَلى رَسُول اللهِ صلى الله عليه وسلم عَلى ابْنَيْ بَيْضَاءَ فِي المَسْجِدِ سُهَيْلٍ وَأَخِيهِ".
المَسْأَلةُ الرَّابِعَةُ: تَجُوزُ صَلاةُ الجِنَازَةِ فُرَادَى بِلا خِلافٍ، وَالسُّنَّةُ أَنْ يُصَلى جَمَاعَةً للحَدِيثِ المَذْكُورِ فِي الكِتَابِ مَعَ الأَحَادِيثِ المَشْهُورَةِ فِي الصَّحِيحِ فِي ذَلكَ، مَعَ إجْمَاعِ المُسْلمِينَ، وَكُلمَا كَثُرَ الجَمْعُ كَانَ أَفْضَل لحَدِيثِ مَالكِ بْنِ هُبَيْرَةَ المَذْكُورِ فِي الكِتَابِ. وَحَدِيثِ عَائِشَةَ وَأَنَسٍ رضي الله عنهما عَنْ النَّبِيِّ صلى الله عليه وسلم قَالتْ: "مَا مِنْ مَيِّتٍ يُصَلي عَليْهِ أُمَّةٌ مِنْ المُسْلمِينَ يَبْلغُونَ مِائَةً كُلهُمْ يَشْفَعُونَ لهُ إلا شُفِّعُوا فِيهِ"رَوَاهُ مُسْلمٌ وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَال سَمِعْتُ رَسُول اللهِ صلى الله عليه وسلم يَقُول: "مَا مِنْ رَجُلٍ مُسْلمٍ يَمُوتُ فَيَقُومُ عَلى جِنَازَتِهِ أَرْبَعُونَ رَجُلًا لا يُشْرِكُونَ بِاَللهِ شَيْئًا إلا شَفَّعَهُمْ اللهُ فِيهِ"رَوَاهُ مُسْلمٌ. وَيُسْتَحَبُّ أَنْ تَكُونَ صُفُوفُهُمْ ثَلاثَةً فَصَاعِدًا، لحَدِيثِ مَالكِ بْنِ هُبَيْرَةَ. وَفِي تَمَامِ حَدِيثِهِ "وَكَانَ مَالكٌ إذَا اسْتَقَل أَهْل الجِنَازَةِ جَزَّأَهُمْ ثَلاثَةَ صُفُوفٍ "وَأَمَّا النِّسَاءُ فَإِنْ كُنَّ مَعَ الرِّجَال صَليْنَ مُقْتَدِيَاتٍ بِإِمَامِ الرِّجَال وَإِنْ تَمْحَضْنَ. قَال الشَّافِعِيُّ وَالمُصَنِّفُ وَالأَصْحَابُ: أَسْتُحِبَّ أَنْ يُصَلينَ مُنْفَرِدَاتٍ. كُل وَاحِدَةٍ وَحْدَهَا. فَإِنْ صَلتْ بِهِنَّ إحْدَاهُنَّ جَازَ وَكَانَ خِلافَ الأَفْضَل وَفِي هَذَا نَظَرٌ وَيَنْبَغِي أَنْ تُسَنَّ لهُنَّ الجَمَاعَةُ كَجَمَاعَتِهِنَّ فِي غَيْرِهَا. وَقَدْ قَال بِهِ جَمَاعَةٌ مِنْ السَّلفِ مِنْهُمْ الحَسَنُ بْنُ صَالحٍ وَسُفْيَانُ الثَّوْرِيُّ وَأَحْمَدُ وَأَصْحَابُ أَبِي حَنِيفَةَ وَغَيْرُهُمْ وَقَال مَالكُ: فُرَادَى.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيُكْرَهُ نَعْيُ المَيِّتِ للنَّاسِ وَالنِّدَاءُ عَليْهِ للصَّلاةِ. لمَا رُوِيَ عَنْ حُذَيْفَةَ رضي الله عنه أَنَّهُ قَال "إذَا مِتُّ فَلا تُؤْذِنُوا بِي أَحَدًا إنِّي أَخَافُ أَنْ يَكُونَ نَعْيًا "وَقَال عَبْدُ اللهِ "الإِيذَانُ بِالمَيِّتِ مِنْ نَعِيِّ الجَاهِليَّةِ".
الشَّرْحُ: النَّعِيُّ بِفَتْحِ النُّونِ وَكَسْرِ العَيْنِ وَتَشْدِيدِ اليَاءِ وَيُقَال: بِإِسْكَانِ العَيْنِ وَتَخْفِيفِ اليَاءِ لغَتَانِ وَالتَّشْدِيدُ أَشْهَرُ. وَالنِّدَاءُ بِكَسْرِ النُّونِ وَضَمِّهَا لغَتَانِ الكَسْرُ أَفْصَحُ. وَرَوَى التِّرْمِذِيُّ بِإِسْنَادِهِ عَنْ "حُذَيْفَةَ رضي الله عنه قَال: إذَا مِتُّ فَلا تُؤْذِنُوا بِي أَحَدًا إنِّي أَخَافُ أَنْ يَكُونَ نَعِيًّا. فَإِنَى سَمِعْتُ رَسُول اللهِ صلى الله عليه وسلم يَنْهَى عَنْ النَّعِيِّ"قَال التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ.

ج / 5 ص -124- أَمَّا حُكْمُ المَسْأَلةِ: فَقَال المُصَنِّفُ وَالبَغَوِيُّ وَجَمَاعَةٌ مِنْ أَصْحَابِنَا: يُكْرَهُ نَعِيُّ المَيِّتِ وَالنِّدَاءُ عَليْهِ للصَّلاةِ وَغَيْرِهَا. وَذَكَرَ الصَّيْدَلانِيُّ وَجْهًا أَنَّهُ لا يُكْرَهُ. وَقَال صَاحِبُ الحَاوِي: اخْتَلفَ أَصْحَابُنَا هَل يُسْتَحَبُّ الإِيذَانُ بِالمَيِّتِ؟ وَإِشَاعَةُ مَوْتِهِ فِي النَّاسِ بِالنِّدَاءِ عَليْهِ وَالإِعْلامِ؟ فَاسْتَحَبَّهُ بَعْضَهُمْ لكَثْرَةِ المُصَلينَ وَالدَّاعِينَ لهُ. وَقَال بَعْضُهُمْ: لا يُسْتَحَبُّ ذَلكَ وَقَال بَعْضُهُمْ: يُسْتَحَبُّ ذَلكَ للغَرِيبِ. إذَا لمْ يُؤْذَنْ بِهِ لا يَعْلمُهُ النَّاسُ. وَقَال صَاحِبُ التَّتِمَّةِ: يُكْرَهُ تَرْثِيَةُ المَيِّتِ بِذِكْرِ آبَائِهِ وَخَصَائِلهِ وَأَفْعَالهِ وَلكِنَّ الأَوْلى الاسْتِغْفَارُ لهُ، وَقَال غَيْرُهُ: يُكْرَهُ نَعِيُّهُ وَالنِّدَاءُ عَليْهِ للصَّلاةِ.
فَأَمَّا تَعْرِيفُ أَهْلهِ وَأَصْدِقَائِهِ بِمَوْتِهِ فَلا بَأْسَ بِهِ. وَقَال ابْنُ الصَّبَّاغِ فِي آخِرِ كِتَابِ الجَنَائِزِ: قَال أَصْحَابُنَا: يُكْرَهُ النِّدَاءُ عَليْهِ وَلا بَأْسَ أَنْ يَعْرِفَ أَصْدِقَاؤُهُ. وَبِهِ قَال أَحْمَدُ بْنُ حَنْبَلٍ وَقَال أَبُو حَنِيفَةَ: لا بَأْسَ بِهِ. وَنَقَل العَبْدَرِيُّ عَنْ مَالكٍ وَأَبِي حَنِيفَةَ وَدَاوُد أَنَّهُ لا بَأْسَ بِالنَّعِيِّ. هَذَا مَا ذَكَرَهُ الأَصْحَابُ فَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ أَنَّ رَسُول اللهِ صلى الله عليه وسلم "نَعَى النَّجَاشِيَّ لأَصْحَابِهِ فِي اليَوْمِ الذِي مَاتَ فِيهِ وَخَرَجَ بِهِمْ إلى المُصَلى وَصَلى بِهِمْ عَليْهِ"وَأَنَّهُ صلى الله عليه وسلم نَعَى جَعْفَرَ بْنَ أَبِي طَالبٍ وَزَيْدَ بْنَ حَارِثَةَ وَعَبْدَ اللهِ بْنَ رَوَاحَةَ رضي الله عنهم وَأَنَّهُ صلى الله عليه وسلم قَال فِي إنْسَانٍ كَانَ يَقُمُّ المَسْجِدَ - أَيْ: يَكْنُسَهُ فَمَاتَ فَدُفِنَ ليْلًا: أَفَلا كُنْتُمْ آذَنْتُمُونِي بِهِ؟ وَفِي رِوَايَةٍ مَا مَنَعَكُمْ أَنْ تُعْلمُونِي"فَهَذِهِ النُّصُوصُ فِي الإِبَاحَةِ. وَجَاءَ فِي الكَرَاهَةِ حَدِيثُ حُذَيْفَةَ الذِي ذَكَرْنَاهُ. قَال البَيْهَقِيُّ: وَيُرْوَى ذَلكَ يَعْنِي النَّهْيَ عَنْ ابْنِ مَسْعُودٍ وَابْنِ عُمَرَ وَأَبِي سَعِيدٍ ثُمَّ عَلقَمَةَ وَابْنِ المُسَيِّبِ وَالرَّبِيعِ بْنِ خَيْثَمٍ وَإِبْرَاهِيمَ النَّخَعِيِّ رضي الله عنهم. وَلمَنْ قَال بِالكَرَاهَةِ أَنْ يُجِيبَ عَنْ نَعِيِّ النَّجَاشِيِّ وَغَيْرِهِ مِمَّنْ سَبَقَ أَنَّهُ لمْ يَكُنْ نَعِيًّا وَإِنَّمَا كَانَ مُجَرَّدَ إخْبَارٍ بِمَوْتِهِ فَسُمِّيَ نَعِيًّا لشَبَهِهِ بِهِ فِي كَوْنِهِ إعْلامًا.
وَالجَوَابُ لمَنْ قَال بِالإِبَاحَةِ أَنَّ النَّهْيَ إنَّمَا هُوَ عَنْ نَعِيِّ الجَاهِليَّةِ الذِي أَشَارَ إليْهِ صَاحِبُ التَّتِمَّةِ. وَيَرُدُّ عَليْهِ قَوْل حُذَيْفَةَ؛ لأَنَّهُ لمْ يَقُل أَنَّ الإِعْلامَ بِمُجَرَّدِهِ نَعِيٌّ وَإِنَّمَا قَال: أَخَافُ أَنْ يَكُونَ نَعِيًّا وَكَأَنَّهُ خَشِيَ أَنْ يَتَوَلدَ مِنْ الإِعْلامَ زِيَادَةٌ مُؤَدِّيَةٌ إلى نَعِيِّ الجَاهِليَّةِ.
وَالصَّحِيحُ الذِي تَقْتَضِيهِ الأَحَادِيثُ التِي ذَكَرْنَاهَا وَغَيْرِهَا أَنَّ الإِعْلامَ بِمَوْتِهِ لمَنْ لمْ يَعْلمْ ليْسَ بِمَكْرُوهٍ، بَل إنْ قُصِدَ بِهِ الإِخْبَارُ لكَثْرَةِ المُصَلينَ فَهُوَ مُسْتَحَبٌّ وَإِنَّمَا يُكْرَهُ ذِكْرُ المَآثِرِ وَالمَفَاخِرِ وَالتَّطْوَافِ بَيْنَ النَّاسِ بِذَكَرِهِ بِهَذِهِ الأَشْيَاءِ. ، وَهَذَا نَعِيُّ الجَاهِليَّةِ المَنْهِيُّ عَنْهُ، فَقَدْ صَحَّتْ الأَحَادِيثُ بِالإِعْلامِ فَلا يَجُوزُ إلغَاؤُهَا وَبِهَذَا الجَوَابِ أَجَابَ بَعْضُ أَئِمَّةِ الفِقْهِ وَالحَدِيثِ المُحَقِّقِينَ، وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَأَوْلى النَّاسِ بِالصَّلاةِ عَليْهِ الأَبُ ثُمَّ الجَدُّ ثُمَّ الابْنُ ثُمَّ ابْنُ الابْنِ ثُمَّ الأَخُ ثُمَّ ابْنُ الأَخِ ثُمَّ العَمُّ ثُمَّ ابْنُ العَمِّ عَلى تَرْتِيبِ العَصَبَاتِ، لأَنَّ القَصْدَ مِنْ الصَّلاةِ الدُّعَاءُ للمَيِّتِ وَدُعَاءُ هَؤُلاءِ أُرْجَى للإِجَابَةِ، فَإِنَّهُمْ أَفْجَعُ بِالمَيِّتِ مِنْ غَيْرِهِمْ فَكَانُوا بِالتَّقْدِيمِ أَحَقُّ فَإِنْ اجْتَمَعَ أَخٌ مِنْ أَبٍ وَأُمٍّ وَأَخٌ مِنْ أَبٍ، فَالمَنْصُوصُ أَنَّ الأَخَ مِنْ الأَبِ وَالأُمِّ أُولى. وَمِنْ أَصْحَابِنَا مَنْ قَال فِيهِ قَوْلانِ: أحدهما: هَذَا والثاني: أَنَّهُمَا سَوَاءٌ؛ لأَنَّ الأُمَّ لا مَدْخَل لهَا فِي التَّقْدِيمِ فِي الصَّلاةِ عَلى المَيِّتِ فَكَانَ فِي التَّرْجِيحِ بِهَا قَوْلانِ: كَمَا نَقُول فِي وِلايَةِ النِّكَاحِ وَمِنْهُمْ مَنْ قَال: الأَخُ مِنْ الأَبِ

ج / 5 ص -125- وَالأُمِّ أَوْلى قَوْلًا وَاحِدًا لأَنَّ الأُمَّ - وَإِنْ لمْ يَكُنْ لهَا مَدْخَلٌ فِي التَّقْدِيمِ - إلا أَنَّ لهَا مَدْخَلًا فِي الصَّلاةِ عَلى المَيِّتِ، فَرُجِّحَ بِهَا قَوْلًا وَاحِدًا، كَمَا نَقُول فِي المِيرَاثِ يُقَدَّمُ بِهَا الأَخُ مِنْ الأَبِ وَالأُمِّ عَلى الأَخِ مِنْ الأَبِ حِينَ كَانَ لهَا مَدْخَلٌ فِي المِيرَاثِ، وَإِنْ لمْ يَكُنْ لهَا مَدْخَلٌ فِي التَّعْصِيبِ قَال الشَّافِعِيُّ رحمه الله: وَإِنْ اجْتَمَعَ وَليَّانِ فِي دَرَجَةٍ قُدِّمَ الأَسَنُّ لأَنَّ دُعَاءَهُ أَرْجَى إجَابَةً، فَإِنْ لمْ (يُحْمَدْ) الأَسَنُّ قُدِّمَ الأَقْرَأُ الأَفْقَهُ؛ لأَنَّهُ أَفْضَل وَصَلاتُهُ أَكْمَل فَإِنْ اسْتَوَيَا أَقُرِعَ بَيْنَهُمَا؛ لأَنَّهُمَا تَسَاوَيَا فِي التَّقْدِيمِ فَأُقْرِعَ بَيْنَهُمَا، وَإِنْ اجْتَمَعَ حُرٌّ وَعَبْدٌ هُوَ أَقْرَبُ إليْهِ مِنْ الحُرِّ فَالحُرُّ أَوْلى مِنْ أَهْل الوِلايَةِ وَالعَبْدُ ليْسَ مِنْ أَهْل الوِلايَةِ، وَإِنْ اجْتَمَعَ الوَالي وَالوَليُّ المُنَاسِبُ فَفِيهِ قَوْلانِ: قَال فِي القَدِيمِ: الوَالي أَوْلى لقَوْلهِ صلى الله عليه وسلم "لا يُؤَمُّ الرَّجُل فِي سُلطَانِهِ"وَقَال فِي الجَدِيدِ: الوَليُّ أَوْلى؛ لأَنَّهُ وِلايَةٌ تَتَرَتَّبُ فِيهَا العَصَبَاتُ فَقَدَّمَ الوَليُّ عَلى الوَالي، كَوِلايَةِ النِّكَاحِ".
الشرح: قَوْلهُ: لقَوْلهِ: صلى الله عليه وسلم "لا يُؤَمُّ الرَّجُل فِي سُلطَانِهِ"رَوَاهُ مُسْلمٌ وَسَبَقَ بَيَانُهُ فِي بَابِ صِفَةِ الأَئِمَّةِ. وَقَوْلهُ قَال الشَّافِعِيُّ رحمه الله: فَإِنْ لمْ يُحْمَدْ الأَسَنُّ هُوَ بِيَاءٍ مَضْمُومَةٍ ثُمَّ حَاءٍ مُهْمَلةٍ سَاكِنَةٍ ثُمَّ مِيمٍ مَفْتُوحَةٍ، أَيْ: لمْ يَكُنْ مَحْمُودَ الطَّرِيقَةِ، بِأَنْ يَكُونَ فَاسِقًا أَوْ مُبْتَدِعًا هَكَذَا فَسَّرَهُ الأَصْحَابُ، زَادَ المَحَامِليُّ فِي التَّجْرِيدِ: أَوْ جَاهِلًا، زَادَ المَحَامِليُّ أَيْضًا فِي المَجْمُوعِ: أَوْ يَهُودِيًّا أَسْلمَ، وَفِي هَذَا إشَارَةٌ إلى مَا ذَكَرَهُ غَيْرُهُ أَنَّهُ إنَّمَا يُقَدَّمُ بِالسِّنِّ فِي الإِسْلامِ كَسَائِرِ الصَّلوَاتِ، لكِنْ فِي تَسْمِيَةِ هَذَا غَيْرَ مَحْمُودِ الحَال نَظَرٌ وقوله؛ لأَنَّهَا وِلايَةٌ تَتَرَتَّبُ فِيهَا العَصَبَاتُ، فَقَدَّمَ فِيهِ الوَليَّ عَلى الوَالي، كَوِلايَةِ النِّكَاحِ احْتِرَازٌ مِنْ إقَامَةِ حُدُودِ اللهِ تَعَالى.
أَمَّا أَحْكَامُ الفَصْل فَفِيهِ مَسَائِل:
إحداها: إذَا اجْتَمَعَ الوَليُّ المُنَاسِبُ وَالوَالي فَقَوْلانِ مَشْهُورَانِ: القَدِيمُ: أَنَّ الوَاليَ أَوْلى، ثُمَّ إمَامُ المَسْجِدِ ثُمَّ الوَليُّ وَالجَدِيدُ: الصَّحِيحُ أَنَّ الوَليَّ مُقَدَّمٌ عَلى الوَالي وَإِمَامُ المَسْجِدِ، وَمِمَّنْ صَرَّحَ بِتَقْدِيمِ إمَامِ المَسْجِدِ عَلى الوَليِّ تَفْرِيعًا عَلى القَدِيمِ صَاحِبُ التَّهْذِيبِ وَالرَّافِعِيُّ، وَاحْتَجُّوا للقَدِيمِ بِحَدِيثِ "لا يُؤَمُّ الرَّجُل فِي سُلطَانِهِ"وَللجَدِيدِ بِأَنَّهَا وِلايَةٌ تَتَرَتَّبُ فِيهَا العَصَبَاتُ، فَقُدِّمَ الوَليُّ عَلى الوَالي كَالنِّكَاحِ، وَحَمَلوا الحَدِيثَ عَلى غَيْرِ صَلاةِ الجِنَازَةِ، وَمِمَّنْ قَال بِتَقْدِيمِ الوَالي عَلقَمَةُ وَالأَسْوَدُ وَالحَسَنُ البَصْرِيُّ وَسُوَيْدُ بْنُ غَفَلةَ وَمَالكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ قَال ابْنُ المُنْذِرِ: هُوَ قَوْل أَكْثَرِ أَهْل العِلمِ، قَال: وَبِهِ أَقُول، قَال: وَرُوِيَ عَنْ عَليٍّ وَلا يَثْبُتُ عَنْهُ، وَمِمَّنْ قَال بِتَقْدِيمِ الوَليِّ الضَّحَّاكُ وَأَبُو يُوسُفَ.
الثانية: قَال أَصْحَابُنَا: القَرِيبُ الذِي يُقَدَّمُ الذَّكَرُ، فَلا يُقَدَّمُ غَيْرُ الوَليِّ القَرِيبِ عَليْهِ، إلا أَنْ يَكُونَ القَرِيبُ أُنْثَى فَيُقَدَّمُ الرَّجُل الأَجْنَبِيُّ عَليْهَا، إذْ لا إمَامَةَ لهَا حَتَّى يُقَدَّمَ الصَّبِيُّ المُمَيِّزُ الأَجْنَبِيُّ عَلى المَرْأَةِ القَرِيبَةِ، وَكَذَا الرَّجُل أَوْلى بِإِمَامَةِ النِّسَاءِ مِنْ المَرْأَةِ فِي سَائِرِ الصَّلوَاتِ؛ لأَنَّ إمَامَتَهُ أَكْمَل.
الثالثة: أَوْلى الأَقَارِبُ الأَبُ، ثُمَّ الجَدُّ أَبُ الأَبِ وَإِنْ عَلا، ثُمَّ الابْنُ، ثُمَّ ابْنُ الابْنِ وَإِنْ سَفَل

ج / 5 ص -126- ثُمَّ الأَخُ للأَبَوَيْنِ وَللأَبِ، وَهَل يُقَدَّمُ الأَخُ مِنْ الأَبَوَيْنِ عَلى الأَخِ مِنْ الأَبِ؟ فِيهِ طَرِيقَانِ حَكَاهُمَا المُصَنِّفُ وَالأَكْثَرُونَ: أصحهما: وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ وَهُوَ المَذْهَبُ وَالمَنْصُوصُ تَقْدِيمُهُ كَمَا فِي المِيرَاثِ،؛ لأَنَّ الأُمَّ لهَا مَدْخَلٌ فِي صَلاةِ الجِنَازَةِ قَال الشَّيْخُ أَبُو حَامِدٍ: نَصَّ الشَّافِعِيُّ فِي القَدِيمِ وَالجَدِيدِ عَلى تَقْدِيمِ الأَخِ مِنْ الأَبَوَيْنِ
والطريق الثاني: فِيهِ قَوْلانِ: أحدهما: يَسْتَوِيَانِ والثاني: تَقْدِيمُهُ كَالقَوْليْنِ فِي وِلايَةِ النِّكَاحِ؛ لأَنَّ الأُمَّ لا مَدْخَل لهَا فِي الإِمَامَةِ، فَعَلى المَذْهَبِ المُقَدَّمُ بَعْدَهُمَا ابْنُ الأَخِ للأَبَوَيْنِ، ثُمَّ الأَبُ، ثُمَّ العَمُّ للأَبَوَيْنِ، ثُمَّ للأَبِ، ثُمَّ ابْنِ العَمِّ للأَبَوَيْنِ ثُمَّ للأَبِ، ثُمَّ عَمِّ الأَبِ، ثُمَّ بَنُوهُ، ثُمَّ عَمُّ الجَدِّ، ثُمَّ بَنُوهُ عَلى تَرْتِيبِ الإِرْثِ، قَال أَصْحَابُنَا: وَلوْ اجْتَمَعَ عَمَّانِ أَوْ ابْنَا عَمِّ أَحَدُهُمَا لأَبَوَيْنِ وَالآخَرُ لأَبٍ فَفِيهِ الطَّرِيقَانِ قَال القَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالمُتَوَلي وَغَيْرُهُمْ: وَلوْ اجْتَمَعَ ابْنَا عَمٍّ أَحَدُهُمَا أَخٌ لأُمِّ فَفِيهِ الطَّرِيقَانِ: المَذْهَبُ: تَقْدِيمُهُ فَإِنْ لمْ يَكُنْ عَصَبَةٌ مِنْ النَّسَبِ قُدِّمَ المُعْتَقُ ثُمَّ عُصْبَتُهُ. هَكَذَا جَزَمَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالقَاضِي حُسَيْنٌ وَابْنُ الصَّبَّاغِ وَالمُتَوَلي وَآخَرُونَ وَهُوَ ظَاهِرٌ، وَمَفْهُومٌ مِنْ كَلامِ المُصَنِّفِ، مَعْلومٌ مِنْ قَوْلهِ عَلى تَرْتِيبِ العَصَبَاتِ وَالمَوْلى مِنْ العَصَبَاتِ وَلهُ حُكْمُهُمْ فِي وِلايَةِ النِّكَاحِ وَالإِرْثِ وَغَيْرِ ذَلكَ ثُمَّ بَعْدَ العِتْقِ، وَعَصَبَاتُهُ تُقَدَّمُ ذَوُو الأَرْحَامِ فَيُقَدَّمُ أَبُ الأُمِّ ثُمَّ الأَخُ للأُمِّ ثُمَّ الخَال ثُمَّ العَمُّ للأُمِّ. قَال القَاضِي حُسَيْنٌ وَغَيْرُهُ: وَلوْ اجْتَمَعَ جَدٌّ مَمْلوكٌ وَأَخٌ لأُمٍّ حُرٌّ فَأَيُّهُمَا أَوْلى؟ فِيهِ وَجْهَانِ: وَلمْ يُرَجِّحْ وَاحِدًا مِنْهُمَا وَالأَصَحُّ تَرْجِيحُ الحُرِّ.
الرابعة: إذَا اجْتَمَعَ اثْنَانِ فِي دَرَجَةٍ كَابْنَيْنِ أَوْ أَخَوَيْنِ أَوْ عَمَّيْنِ أَوْ ابْنَيْ أَخٍ وَنَحْوِ ذَلكَ وَتَنَازَعَا فِي الإِمَامَةِ فَقَدْ نَصَّ فِي المُخْتَصَرِ أَنَّ الأَسَنَّ أَوْلى؛ لأَنَّ دُعَاءَهُ أَرْجَى إجَابَةً. وَقَال: فِي سَائِرِ الصَّلوَاتِ الأَفْقَهُ وَالأَقْرَأُ أَوْلى مِنْ الأَسَنِّ فَقَال المُصَنِّفُ وَالجُمْهُورُ: المَسْأَلتَانِ عَلى مَا نَصَّ عَليْهِ، وَهَذَا هُوَ المَذْهَبُ وَفَرَّقُوا بِأَنَّ المَقْصُودَ هُنَا الدُّعَاءُ وَدُعَاءُ الأَسَنِّ أَقْرَبُ إلى الإِجَابَةِ؛ لأَنَّهُ أَخْشَعُ غَالبًا وَأَحْضَرُ قَلبًا وَالمُرَادُ فِي سَائِرِ الصَّلوَاتِ مُرَاعَاةُ مَا يَطْرَأُ فِيهَا مِمَّا يَحْتَاجُ إلى فِقْهٍ وَمُرَاعَاةُ أَقْوَالهَا وَأَفْعَالهَا وَقِيل: فِيهِمَا قَوْلانِ: بِالنَّقْل وَالتَّخْرِيجِ. أحدهما: يُقَدَّمُ الأَسَنُّ فِيهِمَا. الثاني: يُقَدَّمُ الأَفْقَهُ وَالأَقْرَأُ فِيهِمَا. هَكَذَا قَالهُ إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ فِي البَسِيطِ. قَال إمَامُ الحَرَمَيْنِ: وَهَذَا الذِي ذَكَرْنَاهُ مِنْ طَرْدِ القَوْليْنِ فِي المَسْأَلتَيْنِ ذَكَرَهُ العِرَاقِيُّونَ وَلمْ يَذْكُرْهُ المَرَاوِزَةُ. بَل جَزَمُوا بِتَقْدِيمِ الأَفْقَهِ وَالأَقْرَأِ فِي غَيْرِ الصَّلاةِ عَلى المَيِّتِ. وَذَكَرُوا فِي صَلاةِ المَيِّتِ، الطَّرِيقَيْنِ. وَتَابَعَهُ عَلى هَذَا النَّقْل عَنْ العِرَاقِيِّينَ الغَزَاليُّ فِي البَسِيطِ وَالوَسِيطِ. ،
وَهَذَا الذِي نَقَلهُ عَنْ العِرَاقِيِّينَ ليْسَ فِي كُتُبِهِمْ المَشْهُورَةِ، بَل جُمْهُورُهُمْ قَرَّرُوا النَّصَّ، وَطَائِفَةٌ يَسِيرَةٌ مِنْهُمْ ذَكَرُوا الطَّرِيقَيْنِ فِي صَلاةِ الجِنَازَةِ مَعَ تَرْجِيحِهِمْ القَوْل المَنْصُوصَ فِيهَا، وَهُوَ تَقْدِيمُ الأَسَنِّ، وَجَزَمُوا بِتَقْدِيمِ الأَفْقَهِ وَالأَقْرَأِ فِي غَيْرِ الجِنَازَةِ. وَمِمَّنْ قَطَعَ بِتَقْرِيرِ النَّصِّ مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ شَيْخُهُمْ وَإِمَامُهُمْ، وَأَصْحَابُهُ الثَّلاثَةُ القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ، وَصَاحِبُ الحَاوِي وَالمَحَامِليُّ فِي التَّجْرِيدِ وَالمُقْنِعِ وَالجُرْجَانِيُّ وَآخَرُونَ، وَمِمَّنْ ذَكَرَ الطَّرِيقَيْنِ فِي الجِنَازَةِ مِنْهُمْ وَجَزَمَ بِتَقْدِيمِ الأَفْقَهِ وَالأَقْرَأِ فِي غَيْرِهَا المَحَامِليُّ فِي المَجْمُوعِ وَابْنُ الصَّبَّاغِ وَنَصْرٌ المَقْدِسِيُّ وَالشَّاشِيُّ، فَهَؤُلاءِ أَئِمَّةُ

ج / 5 ص -127- العِرَاقِيِّينَ، وَلمْ يَذْكُرْ أَحَدٌ مِنْهُمْ التَّخْرِيجَ إلى غَيْرِ صَلاةِ الجِنَازَةِ كَمَا نَقَلهُ عَنْهُمْ إمَامُ الحَرَمَيْنِ وَاَللهُ أَعْلمُ.
قَال أَصْحَابُنَا: وَإِنَّمَا يُقَدَّمُ بِالسِّنِّ الذِي مَضَى فِي الإِسْلامِ، فَلا يُقَدَّمُ شَيْخٌ مَضَى مُعْظَمُ عُمُرِهِ فِي الكُفْرِ وَأَسْلمَ مِنْ قَرِيبٍ عَلى شَابٍّ نَشَأَ فِي الإِسْلامِ، كَمَا سَبَقَ بَيَانُهُ فِي بَاب صِفَةِ الأَئِمَّةِ. قَال أَصْحَابُنَا رحمهم الله: وَلا يُشْتَرَطُ فِي هَذَا السِّنِّ الشَّيْخُوخَةُ بَل يُقَدَّمُ أَكْبَرُ الشَّابَّيْنِ عَلى أَصْغَرِهِمَا. قَال أَصْحَابُنَا: وَإِذَا قُلنَا بِالمَذْهَبِ وَهُوَ تَقْدِيمُ الأَسَنِّ فَاسْتَوَيَا فِي السِّنِّ قُدِّمَ الأَفْقَهُ ثُمَّ الأَقْرَأُ، كَمَا فِي سَائِر الصَّلوَاتِ، وَسَبَقَ هُنَاكَ وَجْهٌ بِتَقْدِيمِ الأَوْرَعِ وَوَجْهٌ بِتَقْدِيمِ الأَقْرَأِ، وَكُل ذَلكَ يَجِيءُ هُنَا إذَا اسْتَوَيَا فِي السِّنِّ. قَال الشَّافِعِيُّ وَالمُصَنِّفُ وَالأَصْحَابُ: فَإِنْ كَانَ هُنَاكَ أَسَنُّ وَلكِنَّهُ غَيْرُ مَحْمُودِ الحَال كَمَا سَبَقَ شَرْحُهُ قُدِّمَ الأَفْقَهُ وَالأَقْرَأُ، وَصَارَ هَذَا كَالمَعْلومِ، فَإِنْ اسْتَوَيَا مِنْ كُل وَجْهٍ أُقْرِعَ بَيْنَهُمَا؛ لأَنَّهُ لا مَزِيَّةَ لأَحَدِهِمَا فَقُدِّمَ بِالقُرْعَةِ.
الخامسة: إذَا اسْتَوَى اثْنَانِ فِي دَرَجَةٍ وَأَحَدُهُمَا حُرٌّ وَالآخَرُ رَقِيقٌ، فَالحُرُّ أَوْلى بِلا خِلافٍ، وَلوْ اجْتَمَعَ رَقِيقٌ فَقِيهٌ، وَحُرٌّ غَيْرُ فَقِيهٍ، فَوَجْهَانِ مَشْهُورَانِ.
أَصَحُّهُمَا: يُقَدَّمُ الحُرُّ والثاني: الرَّقِيقُ. قَال إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ: وَلعَل التَّسْوِيَةَ بَيْنَهُمَا أَوْلى لتَعَارُضِ الفَضِيلتَيْنِ، وَلوْ اجْتَمَعَ حُرٌّ بَعِيدٌ وَعَبْدٌ قَرِيبٌ كَأَخٍ هُوَ عَبْدٌ وَعَمٍّ حُرٍّ فَثَلاثَةُ أَوْجُهٍ: أصحها: وَبِهِ قَطَعَ المُصَنِّفُ وَسَائِرُ العِرَاقِيِّينَ، وَالمُتَوَلي وَغَيْرُهُ مِنْ الخُرَاسَانِيِّينَ الحُرُّ أَوْلى؛ لأَنَّهَا وِلايَةٌ وَالحُرُّ أَهْلهَا دُونَ العَبْدِ والثاني: العَبْدُ أَوْلى لقُرْبِهِ، حَكَاهُ الفُورَانِيُّ وَإِمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَالبَغَوِيُّ وَآخَرُونَ مِنْ الخُرَاسَانِيِّينَ والثالث: هُمَا سَوَاءٌ وَأَشَارَ إلى اخْتِيَارِهِ إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ. قَال أَصْحَابُنَا: وَالمُكَاتَبُ وَالعَبْدُ القَرِيبَانِ أَوْلى مِنْ الحُرِّ الأَجْنَبِيِّ، وَالرَّجُل الأَجْنَبِيُّ وَإِنْ كَانَ عَبْدًا أَوْلى مِنْ المَرْأَةِ القَرِيبَةِ، وَالصِّبْيَانُ أَوْلى مِنْ النِّسَاءِ. قَال إمَامُ الحَرَمَيْنِ رحمه الله: وَاَلذِي ذَكَرَ تَصْرِيحًا وَتَلوِيحًا أَنَّ الخَال وَكُل مُتَمَسِّكٍ بِقَرَابَةٍ فَهُوَ مُقَدَّمٌ عَلى الأَجَانِبِ، وَإِنْ كَانَ الخَال عَبْدًا مَفْضُولًا، وَلوْ اجْتَمَعَ عَبْدٌ بَالغٌ وَصَبِيٌّ حُرٌّ فَالعَبْدُ أَوْلى بِلا خِلافٍ، صَرَّحَ بِهِ القَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالمُتَوَلي وَغَيْرُهُمْ. قَالوا: لأَنَّ العَبْدَ مُكَلفٌ فَهُوَ أَحْرَصُ عَلى تَكْمِيل الصَّلاةِ؛ وَلأَنَّ الصَّلاةَ خَلفَ العَبْدِ مُجْمَعٌ عَلى جَوَازِهَا، وَاخْتَلفَ العُلمَاءُ فِي جَوَازِهَا خَلفَ الصَّبِيِّ.
فرع: إذَا اجْتَمَعَ وَليَّانِ فِي دَرَجَةٍ أَحَدُهُمَا أَفْضَل كَانَ أَوْلى كَمَا سَبَقَ، فَإِنْ أَرَادَ أَنْ يَسْتَنِيبَ أَجْنَبِيًّا فَفِي تَمْكِينِهِ مِنْهُ وَجْهَانِ: حَكَاهُمَا صَاحِبُ العُدَّةِ الأَقْيَسُ: أَنَّهُ لا يُمَكَّنُ إلا بِرِضَاءِ الآخَرِ. قَال وَلوْ غَابَ الوَليُّ الأَقْرَبُ وَوَكَّل مَنْ يُصَلي فَنَائِبُهُ أَحَقُّ مِنْ البَعِيدِ الحَاضِرِ، خِلافًا لأَبِي حَنِيفَةَ.
فرع: قَال أَصْحَابُنَا: لا حَقَّ للزَّوْجِ فِي الإِمَامَةِ فِي صَلاةِ الجِنَازَةِ. هَكَذَا صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ شَيْخُ الأَصْحَابِ وَالشَّيْخُ نَصْرٌ المَقْدِسِيُّ وَصَاحِبُ البَيَانِ وَآخَرُونَ. وَشَذَّ عَنْهُمْ صَاحِبُ العُدَّةِ فَقَال: الزَّوْجُ أَوْلى بِالإِمَامَةِ عَليْهَا مِنْ المَوْلى المُعْتَقِ، خِلافًا لأَبِي حَنِيفَةَ فِي رِوَايَةٍ دَليلنَا أَنَّهُ أَشَدُّ شَفَقَةً وَأَتَمُّ إرْثًا، وَهَذَا الذِي قَالهُ صَاحِبُ العُدَّةِ شَاذٌّ مُخَالفٌ لمَا قَالهُ الأَصْحَابُ.

ج / 5 ص -128- فرع: لوْ أَوْصَى المَيِّتُ أَنْ يُصَليَ عَليْهِ أَجْنَبِيٌّ، فَهَل يُقَدَّمُ المُوصَى لهُ عَلى أَقَارِبِ المَيِّتِ؟ فِيهِ طَرِيقَانِ: أصحهما: وَبِهِ قَطَعَ جُمْهُورُ الأَصْحَابِ لا يُقَدَّمُ. وَلا تَصِحُّ هَذِهِ الوَصِيَّةُ؛ لأَنَّ الصَّلاةَ عَليْهِ حَقٌّ للقَرِيبِ وَوُلاتِهِ فَلا تُنَفَّذُ وَصِيَّتَهُ بِإِسْقَاطِهَا، كَمَا لوْ أَوْصَى إلى أَجْنَبِيٍّ بِتَزْوِيجِ بِنْتِهِ وَلهَا عَصَبَةٌ فَإِنَّهُ لا تَصِحُّ وَصِيَّتُهُ.
والطريق الثاني: فِيهِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ عَنْ الشَّيْخِ أَبِي مُحَمَّدٍ الجُوَيْنِيِّ أَنَّهُ خَرَّجَهُ عَلى الوَجْهَيْنِ: فِيمَنْ أَوْصَى أَجْنَبِيًّا فِي أُمُورِ أَوْلادِهِ وَلهُمْ جَدٌّ الصحيح: لا يَصِحُّ والثاني: يَصِحُّ فَعَلى هَذَا تَصِحُّ وَصِيَّتُهُ إلى مَنْ يُصَلي عَليْهِ وَيُقَدَّمُ عَلى القَرِيبِ.
قَال الرَّافِعِيُّ: وَبِهَذَا أَفْتَى مُحَمَّدُ بْنُ يَحْيَى صَاحِبُ الغَزَاليِّ، وَالمَشْهُورُ فِي المَذْهَبِ بُطْلانُ هَذِهِ الوَصِيَّةِ، هَذَا مَذْهَبُنَا. قَال صَاحِبُ الحَاوِي: وَيُقَدَّمُ الوَصِيُّ عَلى القَرِيبِ، يُحْكَى هَذَا عَنْ عَائِشَةَ وَأُمِّ سَلمَةَ وَأَنَسِ بْنِ مَالكٍ وَابْنِ سِيرِينَ وَأَحْمَدَ قَال: وَهُوَ قِيَاسُ قَوْل مَالكٍ، قَال: وَقَال الشَّافِعِيُّ وَسَائِرُ الفُقَهَاءِ: الأَوْليَاءُ أَوْلى مِنْ المُوصَى لهُ، قَال: وَهُوَ نَظِيرُ مَسْأَلةِ الوَصِيَّةِ بِتَزْوِيجِ بِنْتِهِ. وَحَكَى ابْنُ المُنْذِرِ تَقْدِيمَ الوَصِيِّ عَنْ سَعِيدِ بْنِ زَيْدٍ وَأَنَسٍ وَزَيْدِ بْنِ أَرَقْمَ وَأَبِي بَرْزَةَ وَأُمِّ سَلمَةَ وَابْنِ سِيرِينَ وَأَحْمَدَ وَإِسْحَاقَ، وَاحْتُجَّ لهُمْ بِأَنَّ أَبَا بَكْرٍ الصِّدِّيقَ وَصَّى أَنْ يُصَليَ عَليْهِ عُمَرُ فَصَلى، وَوَصَى عُمَرُ أَنْ يُصَليَ عَليْهِ صُهَيْبٌ فَصَلى، وَوَصَّتْ عَائِشَةُ أَنْ يُصَليَ عَليْهَا أَبُو هُرَيْرَةَ فَصَلى، وَكَذَلكَ غَيْرُهُمْ رضي الله عنهم
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ الصَّلاةَ حَقٌّ للقَرِيبِ فَلا تَنْفُذُ الوَصِيَّةُ بِإِسْقَاطِهِ كَالإِرْثِ، وَغَيْرِهِ. وَالجَوَابُ عَنْ وَصَايَا الصَّحَابَةِ رضي الله عنهم أَنَّ أَوْليَاءَهُمْ أَجَازُوا الوَصِيَّةَ وَاَللهُ أَعْلمُ.
فرع: إذَا لمْ يَحْضُرْ المَيِّتَ عَصَبَةٌ لهُ، وَلا ذَوُو رَحِمٍ، وَلا مُعْتِقٌ بَل حَضَرَهُ أَجَانِبُ قُدِّمَ الحُرُّ عَلى العَبْدِ فِي الصَّلاةِ عَليْهِ، وَيُقَدَّمُ البَالغُ، وَإِنْ كَانَ عَبْدًا عَلى الصَّبِيِّ، وَإِنْ كَانَ حُرًّا كَمَا سَبَقَ، فَإِنْ اجْتَمَعَ رِجَالٌ أَحْرَارٌ قُدِّمَ أَحَقُّهُمْ بِالإِمَامَةِ فِي سَائِرِ الصَّلوَاتِ عَلى مَا سَبَقَ تَفْصِيلهُ فِي بَابِهِ، فَإِنْ اسْتَوَوْا وَتَنَازَعُوا أَقُرِعَ بَيْنَهُمْ، وَإِنْ لمْ يَحْضُرْ إلا عَبْدٌ قُدِّمَ مَنْ يُقَدَّمُ فِي، سَائِرِ الصَّلوَاتِ، فَإِنْ اسْتَوَوْا وَتَنَازَعُوا أُقْرِعَ، صَرَّحَ بِهِ المُتَوَلي وَغَيْرُهُ.
فرع: قَدْ ذَكَرْنَا أَنَّ أَحَقَّ الأَقَارِبِ بِالصَّلاةِ عَليْهِ أَبُوهُ، ثُمَّ جَدُّهُ، ثُمَّ ابْنُهُ، ثُمَّ ابْنُ ابْنِهِ، وَإِنْ سَفَل، ثُمَّ الأَخُ عَلى التَّرْتِيبِ السَّابِقِ، وَأَشَارَ إمَامُ الحَرَمَيْنِ إلى وَجْهٍ بَعِيدٍ غَرِيبٍ أَنَّ الأَخَ مُقَدَّمٌ عَلى الابْنِ، مَأْخُوذٌ مِنْ وِلايَةِ النِّكَاحِ وَالمَشْهُورُ الذِي نَصَّ عَليْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَليْهِ الأَصْحَابُ فِي كُل طُرُقِهِمْ، يُقَدَّمُ الابْنُ وَبَنُوهُ عَلى الأَخِ، وَقَدْ نَقَل القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ الإِجْمَاعَ عَلى تَقْدِيمِ الابْنِ عَلى الأَخِ، وَقَال مَالكٌ رحمه الله: الابْنُ أَوْلى مِنْ الأَبِ وَالأَخُ، وَابْنُ الأَخِ أَوْلى مِنْ الجَدِّ. دَليلنَا القِيَاسُ عَلى وِلايَةِ النِّكَاحِ وَاَللهُ أَعْلمُ.
فرع: إذَا مَاتَتْ امْرَأَةٌ وَلهَا ابْنٌ وَزَوْجٌ فَحَقُّ الصَّلاةِ عَليْهَا للابْنِ دُونَ الزَّوْجِ وَبِهِ قَال مَالكٌ

ج / 5 ص -129- وَالليْثُ، وَقَال أَبُو حَنِيفَةَ رحمه الله: زَوْجُهَا أَوْلى مِنْ ابْنِهَا مِنْهُ، فَإِنْ كَانَ ابْنُهَا مِنْ غَيْرِهِ فَهُوَ أَحَقُّ مِنْ زَوْجِهَا، قَال: وَابْنُ العَمِّ أَحَقُّ مِنْ الزَّوْجِ، وَقَال الشَّعْبِيُّ: الوَليُّ أَحَقُّ مِنْ الزَّوْجِ، وَقَال ابْنُ أَبِي ليْلى: الزَّوْجُ أَحَقُّ، دَليلنَا عَلى أَبِي حَنِيفَةَ أَنَّ الابْنَ عَصَبَةٌ وَأَكْمَل شَفَقَةً فَقُدِّمَ، وَاحْتَجُّوا بِأَنَّ الابْنَ يَلزَمُهُ طَاعَةُ أَبِيهِ فَلا يَتَقَدَّمُ عَليْهِ، وَالجَوَابُ أَنَّ هَذَا يُنْتَقَضُ بِالجَدِّ مَعَ الأَبِ فَإِنَّ الابْنَ مُقَدَّمٌ عَليْهِ مَعَ أَنَّهُ يَلزَمُهُ طَاعَتُهُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَمِنْ شَرْطِ صِحَّةِ صَلاةِ الجِنَازَةِ الطَّهَارَةُ، وَسَتْرُ العَوْرَةِ؛ لأَنَّهَا صَلاةٌ فَشَرْطٌ فِيهَا الطَّهَارَةُ وَسَتْرُ العَوْرَةِ كَسَائِرِ الصَّلوَاتِ، وَمِنْ شَرْطِهَا القِيَامُ وَاسْتِقْبَال القِبْلةِ؛ لأَنَّهَا صَلاةٌ مَفْرُوضَةٌ فَوَجَبَ فِيهَا القِيَامُ وَاسْتِقْبَال القِبْلةِ مَعَ القُدْرَةِ كَسَائِرِ الفَرَائِضِ".
الشرح: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالأَصْحَابِ عَلى أَنَّهُ يُشْتَرَطُ لصِحَّةِ صَلاةِ الجِنَازَةِ طَهَارَةُ الحَدَثِ، وَطَهَارَةُ النَّجَسِ فِي البَدَنِ وَالثَّوْبِ وَالمَكَانِ وَسَتْرُ العَوْرَةِ وَاسْتِقْبَال القِبْلةِ إلا فِي شِدَّةِ الخَوْفِ، وَأَمَّا القِيَامُ فَالصَّحِيحُ: المَشْهُورُ الذِي نَصَّ عَليْهِ الشَّافِعِيُّ، وَقَطَعَ بِهِ الجُمْهُورُ أَنَّهُ رُكْنٌ لا تَصِحُّ إلا بِهِ إلا فِي شِدَّةِ الخَوْفِ، وَفِيهِ وَجْهَانِ آخَرَانِ للخُرَاسَانِيَّيْنِ: أحدهما: أَنَّهُ يَجُوزُ القُعُودُ فِيهَا مَعَ القُدْرَةِ عَلى القِيَامِ كَالنَّوَافِل؛ لأَنَّهَا ليْسَتْ مِنْ فَرَائِضِ الأَعْيَانِ، خَرَّجُوهُ مِنْ إبَاحَةِ جَنَائِزَ بِتَيَمُّمٍ وَاحِدٍ والثاني: إنْ تَعَيَّنَتْ عَليْهِ لمْ يَصِحَّ إلا قَائِمًا، وَإِلا صَحَّتْ قَاعِدًا، وَقَدْ سَبَقَ بَيَانُ المَسْأَلةِ مَبْسُوطَةً فِي بَابِ التَّيَمُّمِ، قَال أَصْحَابُنَا: وَيُشْتَرَطُ لصِحَّتِهَا تَقْدِيمُ غُسْل المَيِّتِ، وَهَذَا لا خِلافَ فِيهِ. قَال المُتَوَلي وَغَيْرُهُ: حَتَّى لوْ مَاتَ فِي بِئْرٍ أَوْ انْهَدَمَ عَليْهِ مَعْدِنٌ وَتَعَذَّرَ إخْرَاجُهُ وَغُسْلهُ لمْ يُصَل عَليْهِ، وَتَصِحُّ الصَّلاةُ بَعْدَ غُسْلهِ قَبْل تَكْفِينِهِ وَيُكْرَهُ. صَرَّحَ بِهِ البَغَوِيّ وَآخَرُونَ
فرع: قَوْل المُصَنِّفِ: وَمِنْ شَرْطِهَا القِيَامُ قَدْ يُنْكَرُ عَليْهِ تَسْمِيَتُهُ شَرْطًا، وَالصَّوَابُ أَنَّهُ رُكْنٌ وَفَرْضٌ، كَمَا قَال المُصَنِّفُ وَالأَصْحَابُ فِي سَائِرِ الصَّلوَاتِ وَكَأَنَّهُ سَمَّاهُ شَرْطًا مَجَازًا لاشْتِرَاكِ الرُّكْنِ وَالشَّرْطِ فِي أَنَّ الصَّلاةَ لا تَصِحُّ إلا بِهِمَا، وَقَدْ سَمَّى أَبُو حَامِدٍ قِرَاءَةَ الفَاتِحَةِ هُنَا شَرْطًا وَهُوَ مَجَازٌ، كَمَا ذَكَرْنَا وقوله؛ لأَنَّهَا صَلاةٌ مَفْرُوضَةٌ احْتِرَازٌ مِنْ نَافِلةِ السَّفَرِ وقوله: مَعَ القُدْرَةِ، احْتِرَازٌ مِنْ فَرِيضَةِ شِدَّةِ الخَوْفِ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ صَلاةَ الجِنَازَةِ لا تَصِحُّ إلا بِطَهَارَةٍ، وَمَعْنَاهُ إنْ تَمَكَّنَ مِنْ الوُضُوءِ لمْ تَصِحَّ إلا بِهِ، وَإِنْ عَجَزَ تَيَمَّمَ، وَلا يَصِحُّ التَّيَمُّمُ مَعَ إمْكَانِ المَاءِ وَإِنْ خَافَ فَوْتَ الوَقْتِ، وَبِهِ قَال مَالكٌ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَابْنُ المُنْذِرِ، وَقَال أَبُو حَنِيفَةَ: يَجُوزُ التَّيَمُّمُ لهَا مَعَ وُجُودِ المَاءِ إذَا خَافَ فَوْتَهَا إنْ اشْتَغَل بِالوُضُوءِ وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ عَطَاءٍ وَسَالمٍ وَالزُّهْرِيِّ وَعِكْرِمَةَ وَالنَّخَعِيِّ وَسَعْدِ بْنِ إبْرَاهِيمَ وَيَحْيَى الأَنْصَارِيِّ وَرَبِيعَةَ وَالليْثِ وَالثَّوْرِيِّ وَالأَوْزَاعِيِّ وَإِسْحَاقَ وَأَصْحَابِ الرَّأْيِ وَهِيَ رِوَايَةٌ عَنْ أَحْمَدَ
وَقَال الشَّعْبِيُّ وَمُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ وَالشِّيعَةُ: يَجُوزُ صَلاةُ الجِنَازَةِ بِغَيْرِ طَهَارَةٍ مَعَ إمْكَانِ الوَضُوءِ وَالتَّيَمُّمِ؛ لأَنَّهَا دُعَاءٌ، قَال صَاحِبُ الحَاوِي وَغَيْرُهُ هَذَا الذِي قَالهُ الشَّعْبِيُّ قَوْلٌ خَرَقَ بِهِ

ج / 5 ص -130- الإِجْمَاعَ، فَلا يُلتَفَتُ إليْهِ، دَليلنَا عَلى اشْتِرَاطِ الطَّهَارَةِ قَوْل اللهِ عَزَّ وَجَل {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً}[التوبة: 84]فَسَمَّاهُ صَلاةً وَفِي الصَّحِيحَيْنِ قَوْلهُ صلى الله عليه وسلم "صَلوْا عَلى صَاحِبِكُمْ"وَقَوْلهُ صلى الله عليه وسلم "مَنْ صَلى عَلى جِنَازَةٍ"وَغَيْرُ ذَلكَ مِنْ الأَحَادِيثِ الصَّحِيحَةِ فِي تَسْمِيَتِهَا صَلاةً وَقَدْ قَال اللهُ عَزَّ وَجَل {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ}[المائدة: 6]الآيَةُ وَفِي الصَّحِيحِ قَوْلهُ صلى الله عليه وسلم "لا يَقْبَل اللهُ صَلاةً بِغَيْرِ طُهُورٍ"؛ وَلأَنَّهَا لمَّا افْتَقَرَتْ إلى شُرُوطِ الصَّلاةِ دَل عَلى أَنَّهَا صَلاةٌ، وَكَوْنُ مُعْظَمِ مَقْصُودِهَا الدُّعَاءَ لا يُخْرِجُهَا عَنْ كَوْنَهَا صَلاةً. وَدَليلنَا عَلى أَبِي حَنِيفَةَ وَمُوَافِقِيهِ قوله تعالى {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ} إلى قوله تعالى {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} وَهَذَا عَامٌّ فِي صَّلاةِ الجِنَازَةِ وَغَيْرِهَا، حَتَّى يَثْبُتَ تَخْصِيصٌ، وَقَدْ سَبَقَتْ المَسْأَلةُ فِي بَابِ التَّيَمُّمِ وَبِاَللهِ التَّوْفِيقُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَالسُّنَّةُ أَنْ يَقِفَ الإِمَامُ فِيهَا عِنْدَ رَأْسِ الرَّجُل، وَعِنْدَ عَجِيزَةِ المَرْأَةِ، وَقَال أَبُو عَليٍّ الطَّبَرِيُّ: السُّنَّةُ أَنْ يَقِفَ عِنْدَ صَدْرِ الرَّجُل، وَعِنْدَ عَجِيزَةِ المَرْأَةِ، لمَا رُوِيَ "أَنَّ أَنَسًا رضي الله عنه صَلى عَلى رَجُلٍ فَقَامَ عِنْدَ رَأْسِهِ، وَعَلى امْرَأَةٍ فَقَامَ عِنْدَ عَجِيزَتِهَا فَقَال لهُ العَلاءُ بْنُ زِيَادٍ: هَكَذَا كَانَتْ صَلاةُ رَسُول اللهِ صلى الله عليه وسلم صَلى عَلى امْرَأَةٍ عِنْدَ عَجِيزَتِهَا وَعَلى الرَّجُل عِنْدَ رَأْسِهِ؟ قَال: نَعَمْ"فَإِنْ اجْتَمَعَ جَنَائِزُ قُدِّمَ إلى الإِمَامِ أَفْضَلهُمْ فَإِنْ كَانَ رَجُلٌ وَصَبِيٌّ وَامْرَأَةٌ قُدِّمَ الرَّجُل إلى الإِمَامِ ثُمَّ الصَّبِيُّ ثُمَّ الخُنْثَى ثُمَّ المَرْأَةُ، لمَا رُوِيَ عَنْ ابْنِ عُمَرَ رضي الله عنهما "أَنَّهُ صَلى عَلى تِسْعِ جَنَائِزَ رِجَالٍ وَنِسَاءٍ فَجَعَل الرَّجُل مِمَّا يَلي الإِمَامَ وَالنِّسَاءَ مِمَّا يَلي القِبْلةَ "وَرَوَى عَمَّارُ بْنُ أَبِي عَمَّارٍ أَنَّ زَيْدًا بْنَ عُمَرَ بْنِ الخَطَّابِ وَأُمَّهُ أَمَّ كُلثُومٍ بِنْتِ عَليٍّ رضي الله عنهم مَاتَا فَصَلى عَليْهِمَا سَعِيدُ بْنُ العَاصِ، فَجَعَل زَيْدًا مِمَّا يَليهِ، وَأُمَّهُ مِمَّا يَلي القِبْلةَ، وَفِي القَوْمِ الحَسَنُ وَالحُسَيْنُ وَأَبُو هُرَيْرَةَ وَابْنُ عُمَرَ، وَنَحْوٌ مِنْ ثَمَانِينَ مِنْ أَصْحَابِ مُحَمَّدٍ صلى الله عليه وسلم وَالأَفْضَل أَنْ يُفْرِدَ كُل وَاحِدٍ مِنْهُمْ بِصَلاةٍ فَإِنْ صَلى عَليْهِمْ صَلاةً وَاحِدَةً جَازَ؛ لأَنَّ القَصْدَ مِنْ الصَّلاةِ عَليْهِمْ الدُّعَاءُ وَذَلكَ يَحْصُل بِالجَمْعِ فِي صَلاةٍ وَاحِدَةٍ".
الشرح: حَدِيثُ أَنَسٍ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَآخَرُونَ قَال التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ، وَهَذَا الذِي ذَكَرَهُ المُصَنِّفُ أَنَّهُ وَقَفَ عِنْدَ رَأْسِ الرَّجُل هُوَ الصَّوَابُ المَوْجُودُ فِي كُتُبِ الحَدِيثِ وَغَيْرِهَا. وَأَمَّا قَوْل الصَّيْدَلانِيِّ فِي هَذَا الرَّجُل: وَقَفَ عِنْدَ صَدْرِهِ فَغَلطٌ صَرِيحٌ وَفِي رِوَايَةِ أَبِي دَاوُد أَنَّ هَذِهِ المَرْأَةَ كَانَتْ أَنْصَارِيَّةً، وَفِي رِوَايَةِ التِّرْمِذِيِّ أَنَّهَا قُرَشِيَّةٌ، وَذَكَر البَيْهَقِيُّ الرِّوَايَتَيْنِ؛ فَلعَلهَا كَانَتْ مِنْ إحْدَى الطَّائِفَتَيْنِ وَلهَا خَلفٌ مِنْ الأُخْرَى أَوْ زَوْجِهَا مِنْ الأُخْرَى.
وَأَمَّا: حَدِيثُ ابْنِ عُمَرَ رضي الله عنهما أَنَّهُ صَلى عَلى تِسْعِ جَنَائِزَ فَرَوَاهُ البَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ
وَأَمَّا:حَدِيثُ عَمَّارِ بْنِ أَبِي عَمَّارٍ فَرَوَاهُ البَيْهَقِيُّ كَمَا هُوَ فِي المُهَذَّبِ وَرَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ مُخْتَصَرًا وَلفْظُهُمَا "قَال عَمَّارُ: شَهِدْتُ جِنَازَةَ أُمِّ كُلثُومٍ وَابْنِهَا فَجَعَل الغُلامَ مِمَّا يَلي الإِمَامَ فَأَنْكَرْت ذَلكَ، وَفِي القَوْمِ ابْنُ عَبَّاسٍ وَأَبُو سَعِيدٍ الخُدْرِيِّ وَأَبُو قَتَادَةَ وَأَبُو هُرَيْرَةَ فَقَالوا: هَذِهِ السُّنَّةُ "وَإِسْنَادُهُ صَحِيحٌ وَعَمَّارٌ هَذَا تَابِعِيٌّ مَوْلًى لبَنِي هَاشِمٍ وَاتَّفَقُوا عَلى تَوْثِيقِهِ. وَعَجِيزَةُ المَرْأَةِ أَليَاهَا بِفَتْحِ العَيْنِ وَكَسْرِ الجِيمِ.

ج / 5 ص -131- أَمَّا الأَحْكَامُ: فَفِيهِ مَسَائِل:
إحداها: السُّنَّةُ أَنْ يَقِفَ الإِمَامُ عِنْدَ عَجِيزَةِ المَرْأَةِ بِلا خِلافٍ للحَدِيثِ؛ وَلأَنَّهُ أَبْلغُ فِي صِيَانَتِهَا عَنْ البَاقِينَ وَفِي الرَّجُل وَجْهَانِ: الصحيح: بِاتِّفَاقِ المُصَنِّفِينَ، وَقَطَعَ بِهِ كَثِيرُونَ وَهُوَ قَوْل جُمْهُورِ أَصْحَابِنَا المُتَقَدِّمِينَ أَنَّهُ يَقِفُ، عِنْدَ رَأْسِهِ والثاني: قَالهُ أَبُو عَليٍّ الطَّبَرِيُّ عِنْدَ صَدْرِهِ، وَهَذَا اخْتِيَارُ إمَامِ الحَرَمَيْنِ وَالغَزَاليِّ وَقَطَعَ بِهِ السَّرَخْسِيُّ، قَال الصَّيْدَلانِيُّ: وَهُوَ اخْتِيَارُ أَئِمَّتِنَا، وَقَال المَاوَرْدِيُّ: قَال أَصْحَابُنَا البَصْرِيُّونَ: عِنْدَ صَدْرِهِ، وَالبَغْدَادِيُّونَ عِنْدَ رَأْسِهِ، وَالصَّوَابُ مَا قَدَّمْتُهُ عَنْ الجُمْهُورِ، وَهُوَ عِنْدَ رَأْسِهِ وَنَقَلهُ القَاضِي حُسَيْنٌ عَنْ الأَصْحَابِ قَال أَصْحَابُنَا: وَليْسَ للشَّافِعِيِّ فِي هَذِهِ المَسْأَلةِ نَصٌّ. مِمَّنْ قَال هَذَا المَحَامِليُّ فِي المَجْمُوعِ وَالتَّجْرِيدِ وَصَاحِبُ الحَاوِي وَالقَاضِي حُسَيْنٌ وَإِمَامُ الحَرَمَيْنِ وَغَيْرُهُمْ. وَقَدْ ذَكَرَ البَغَوِيّ فِي كِتَابِهِ "شَرْحُ السُّنَّةِ "عَنْ الشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ أَنَّهُ يَقِفُ عِنْدَ رَأْسِهِ وَالخُنْثَى كَالمَرْأَةِ فَيَقِفُ عِنْدَ عَجِيزَتِهِ فَلوْ خَالفَ هَذَا فَوَقَفَ عِنْدَ عَجِيزَةِ الرَّجُل أَوْ غَيْرِهَا أَوْ رَأْسِ المَرْأَةِ وَالخُنْثَى أَوْ غَيْرِهِ صَحَّتْ صَلاتُهُ لكِنَّهُ خِلافُ السُّنَّةِ. هَذَا تَفْصِيل مَذْهَبِنَا.
وَقَال أَبُو حَنِيفَةَ: يَقِفُ عِنْدَ صَدْرِ الرَّجُل وَالمَرْأَةِ جَمِيعًا وَقَال أَبُو يُوسُفَ وَأَحْمَدُ فِي رِوَايَةٍ: عِنْدَ عَجِيزَةِ المَرْأَةِ وَصَدْرِ الرَّجُل وَعَنْ أَحْمَدَ رِوَايَةٌ عِنْدَ رَأْسِ الرَّجُل، وَلمْ يَذْكُرْ ابْنُ المُنْذِرِ وَغَيْرُهُ عَنْهُ غَيْرَهَا وَبِهِ قَال إِسْحَاقُ وَحَكَاهُ التِّرْمِذِيُّ عَنْ أَحْمَدَ وَإِسْحَاقَ وَنَقَل العَبْدَرِيُّ عَنْ مَالكٍ عِنْدَ وَسَطِ الرَّجُل وَمَنْكِبَيْ المَرْأَةِ قَال ابْنُ المُنْذِرِ وَقَال الحَسَنُ البَصْرِيُّ: يَقِفُ حَيْثُ شَاءَ مِنْهُمَا.
دَليلنَا عَلى الجَمِيعِ حَدِيثُ أَنَسٍ المَذْكُورُ فِي الكِتَابِ. وَعَنْ سَمُرَةَ رضي الله عنه قَال "صَليْتُ وَرَاءَ النَّبِيِّ صلى الله عليه وسلم عَلى امْرَأَةٍ مَاتَتْ فِي نِفَاسِهَا فَقَامَ عَليْهَا وَسَطَهَا"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.
المسألة الثانية: إذَا حَضَرَتْ جَنَائِزُ، جَازَ أَنْ يُصَلى عَليْهِمْ دَفْعَةً صَلاةً وَاحِدَةً وَجَازَ أَنْ يُصَلى عَلى كُل وَاحِدٍ وَحْدَهُ، وَدَليلهُ فِي الكِتَابِ وَاتَّفَقُوا عَلى أَنَّ الأَفْضَل أَنْ يُفْرِدَ كُل وَاحِدٍ بِصَلاةٍ إلا صَاحِبَ التَّتِمَّةِ، فَجَزَمَ بِأَنَّ الأَفْضَل أَنْ يُصَلى عَليْهِمْ دَفْعَةً وَاحِدَةً لأَنَّ فِيهِ تَعْجِيل الدَّفْنِ، وَهُوَ مَأْمُورٌ بِهِ، وَالمَذْهَبُ الأَوَّل،؛ لأَنَّهُ أَكْثَرُ عَمَلًا وَأَرْجَى للقَبُول وَليْسَ هُوَ تَأْخِيرًا كَثِيرًا، وَسَوَاءٌ فِيمَا ذَكَرْنَاهُ كَانُوا ذُكُورًا أَوْ إنَاثًا، فَإِنْ كَانُوا نَوْعًا وَاحِدًا وَأَرَادَ أَنْ يُصَليَ عَليْهِمْ صَلاةً وَاحِدَةً فَفِي كَيْفِيَّةِ وَضْعِهِمْ طَرِيقَانِ: أصحهما: وَبِهِ قَطَعَ المُصَنِّفُ وَسَائِرُ العِرَاقِيِّينَ وَكَثِيرُونَ مِنْ الخُرَاسَانِيِّينَ، وَنَقَلهُ إمَامُ الحَرَمَيْنِ عَنْ مُعْظَمِ الأَئِمَّةِ أَنَّهُ يُوضَعُ الجَمِيعُ بَيْنَ يَدَيْ الإِمَامِ بَعْضُهَا خَلفَ بَعْضٍ ليُحَاذِي الإِمَامُ الجَمِيعَ.
والطريق الثاني: حَكَاهُ أَكْثَرُ الخُرَاسَانِيِّينَ فِيهِ وَجْهَانِ: وَبَعْضُهُمْ يَقُول قَوْلانِ: أصحهما: هَذَا والثاني: وَبِهِ قَال أَبُو حَنِيفَةَ يُوضَعُ الجَمِيعُ صَفًّا وَاحِدًا رَأْسُ كُل وَاحِدٍ عِنْدَ رِجْل الآخَرِ وَيَجْعَل الإِمَامُ جَمِيعَهُمْ عَنْ يَمِينِهِ وَيَقِفُ فِي مُحَاذَاةِ الآخِرِ مِنْهُمْ فَإِنْ كُنَّ نِسَاءً فَعِنْدَ عَجِيزَتِهَا وَإِنْ كَانُوا رِجَالًا فَعِنْدَ رَأْسِهِ أَوْ صَدْرِهِ عَلى الوَجْهِ الآخَرِ، وَإِنْ كَانُوا رِجَالًا وَنِسَاءً تَعَيَّنَ الطَّرِيقُ الأَوَّل بِلا خِلافٍ، وَإِذَا وُضِعُوا كَذَلكَ، فَمَنْ يُقَدَّمُ إلى الإِمَامِ؟ يُنْظَرُ إنْ جَاءُوا دَفْعَةً وَاحِدَةً نَظَرَ إنْ اخْتَلفَ النَّوْعُ قُدِّمَ الرَّجُل أَوْ

ج / 5 ص -132- الرِّجَال ثُمَّ الصَّبِيُّ أَوْ الصِّبْيَانُ ثُمَّ الخَنَاثَى ثُمَّ النِّسَاءُ كَمَا فِي صَلاتِهِمْ وَرَاءَ الإِمَامِ، وَإِنْ حَضَرَتْ جَمَاعَةٌ خَنَاثَى قَال القَاضِي حُسَيْنٌ وَالبَغَوِيُّ وَالمُتَوَلي وَغَيْرُهُمْ يُوضَعُونَ صَفًّا وَاحِدًا رَأْسُ كُل وَاحِدٍ عِنْدَ رِجْل الآخَرِ حَتَّى لا تُقَدَّمُ امْرَأَةٌ عَلى رَجُلٍ وَإِنْ اتَّحَدَ النَّوْعُ قُدِّمَ إلى الإِمَامِ أَفْضَلهُمْ.
قَال إمَامُ الحَرَمَيْنِ وَغَيْرُهُ: وَالمُعْتَبَرُ فِي الفَضِيلةِ هُنَا الوَرَعُ وَالتَّقْوَى وَسَائِرُ الخِصَال المَرْعِيَّةِ فِي الصَّلاةِ عَليْهِ وَالغَلبَةُ عَلى الظَّنِّ كَوْنُهُ أَقْرَبُ مِنْ رَحْمَةِ اللهِ تَعَالى، قَال الإِمَامُ رحمه الله: وَلا يَليقُ بِهَذَا البَابِ التَّقْدِيمُ بِغَيْرِ مَا ذَكَرْنَاهُ، قَالوا وَلا يُقَدَّمُ بِمُجَرَّدِ الحُرِّيَّةِ، فَلا يُقَدَّمُ حُرٌّ عَلى عَبْدٍ لمُجَرَّدِ الحُرِّيَّةِ، بِخِلافِ الإِمَامَةِ وَغَيْرِهَا مِنْ الوِلايَاتِ فَإِنَّ الحُرَّ مُقَدَّمٌ فِيهَا؛ لأَنَّهَا تَصَرُّفٌ وَالحُرُّ أَدْخَل فِي التَّصَرُّفَاتِ مِنْ العَبْدِ، وَمُطْلقُ التَّصَرُّفِ فِي كُل شَيْءٍ، وَإِذَا مَاتَ الحُرُّ وَالعَبْدُ اسْتَوَيَا فِي انْقِطَاعِ تَصَرُّفِهِمَا وَحِينَئِذٍ فَالوَرَعُ أَقْرَبُ مَا يُعْتَبَرُ فَإِنْ اسْتَوَوْا فِي كُل الخِصَال وَرَضِيَ الوَرَثَةُ بِتَقْدِيمِ بَعْضِهِمْ قُدِّمَ، وَإِنْ تَنَازَعُوا أَقُرِعَ بَيْنَهُمْ، صَرَّحَ بِهِ إمَامُ الحَرَمَيْنِ وَالأَصْحَابُ، هَذَا كُلهُ إذَا جَاءَتْ الجَنَائِزُ دَفْعَةً وَاحِدَةً فَإِنْ جَاءَتْ مُتَعَاقِبَةً قُدِّمَ إلى الإِمَامِ أَسْبَقُهَا وَإِنْ كَانَ مَفْضُولًا، هَذَا إنْ اتَّحَدَ النَّوْعُ.
أَمَّا إذَا اخْتَلفَ فَيُقَدَّمُ بِالذُّكُورَةِ، فَلوْ حَضَرَتْ امْرَأَةٌ أَوَّلًا ثُمَّ حَضَرَ رَجُلٌ أَوْ صَبِيٌّ قُدِّمَ عَليْهَا إلى الإِمَامِ؛ لأَنَّ مَرْتَبَةَ الرِّجَال التَّقَدُّمُ، فَإِنْ كَانَتْ قَدْ وُضِعَتْ بِقُرْبِ الإِمَامِ نُحِّيَتْ وَقُدِّمَ إليْهِ الرَّجُل وَالصَّبِيُّ. وَأَمَّا إذَا سَبَقَ الصَّبِيُّ فَوَجْهَانِ: الصحيح: الذِي نَصَّ عَليْهِ الشَّافِعِيُّ، وَقَطَعَ بِهِ مُعْظَمُ الأَصْحَابِ أَنَّ الصَّبِيَّ يُقَدَّمُ إلى الإِمَامِ وَيَكُونُ الرَّجُل وَرَاءَهُ بِخِلافِ المَرْأَةِ؛ لأَنَّ الصَّبِيَّ لهُ مَوْقِفٌ فِي الصَّفِّ بِخِلافِ المَرْأَةِ والوجه الثاني: حَكَاهُ إمَامُ الحَرَمَيْنِ وَغَيْرُهُ وَبِهِ قَطَعَ المَحَامِليُّ فِي المَجْمُوعِ أَنَّ الرَّجُل يُقَدَّمُ فَيُنَحَّى الصَّبِيُّ، وَيُقَدَّمُ الرَّجُل كَمَا فِي المَرْأَةِ، وَالمَذْهَبُ الأَوَّل، وَالخُنْثَى مُؤَخَّرٌ عَنْ الصَّبِيِّ مُقَدَّمٌ عَلى المَرْأَةِ وَإِنْ كَانَتْ جِنَازَتُهُ سَابِقَةٌ.
المسألة الثالثة: فِيمَنْ يُصَلى عَليْهِمْ، إذَا صَلى عَليْهِمْ دَفْعَةً فَإِنْ كَانَ الإِمَامُ فَظَاهِرٌ، وَإِنْ كَانَ بَعْضُ الأَوْليَاءِ، فَإِنْ رَضُوا بِصَلاةٍ وَاحِدَةٍ قُدِّمَ وَليُّ السَّابِقَةِ، رَجُلًا كَانَ مَيِّتُهُ أَوْ امْرَأَةً. وَإِنْ حَضَرَتْ الجَنَائِزُ دَفْعَةً أَقُرِعَ بَيْنَهُمْ، وَإِنْ لمْ يَرْضَوْا بِصَلاةٍ وَاحِدَةٍ صَلى كُل وَاحِدٍ عَلى مَيِّتِهِ. قَال الشَّافِعِيُّ فِي الأُمِّ وَالبَنْدَنِيجِيّ وَالبَغَوِيُّ وَغَيْرُهُمَا مِنْ الأَصْحَابِ: لوْ افْتَتَحَ الإِمَامُ الصَّلاةَ عَلى الجِنَازَةِ ثُمَّ حَضَرَتْ أُخْرَى وَهُمْ فِي الصَّلاةِ: تُرِكَتْ حَتَّى يَفْرُغَ مِنْ صَلاتِهِ عَلى الأُولى ثُمَّ يُصَليَ عَلى الثَّانِيَةِ. قَال الشَّافِعِيُّ رحمه الله: وَلا يُعْتَدُّ بِالتَّكْبِيرِ الذِي كَانَ قَبْل حُضُورِهِ؛ لأَنَّهُ لمْ يَنْوِ هَذِهِ الثَّانِيَةَ وَاَللهُ أَعْلمُ.
فرع: لوْ تَقَدَّمَ المُصَلي عَلى الجِنَازَةِ عَليْهَا وَهِيَ حَاضِرَةٌ، أَوْ صَلى عَلى القَبْرِ وَتَقَدَّمَ عَليْهِ، فَفِيهِ وَجْهَانِ مَشْهُورَانِ: أصحهما: بُطْلانُ صَلاتِهِ، وَنَقَل الرَّافِعِيُّ الاتِّفَاقَ عَلى تَصْحِيحِهِ، وَقَال المُتَوَلي وَجَمَاعَةٌ: إنْ جَوَّزْنَا تَقَدُّمَ المَأْمُومِ عَلى الإِمَامِ جَازَ هَذَا وَإِلا فَلا عَلى الصَّحِيحِ، وَلوْ صَلى المَأْمُومُ قُدَّامَ الإِمَامِ وَقُدَّامَ الجِنَازَةِ. فَإِنْ أَبْطَلنَا صَلاةَ المُنْفَرِدِ إذَا تَقَدَّمَ عَلى الجِنَازَةِ فَهَذَا أَوْلى، وَإِلا فَفِيهِ القَوْلانِ المَشْهُورَانِ فِي تَقَدُّمِ المَأْمُومِ عَلى الإِمَامِ الصَّحِيحُ بُطْلانُهَا فَحَصَل مِنْ هَذَا كُلهِ أَنَّهُ مَتَى تَقَدَّمَ عَلى الجِنَازَةِ أَوْ القَبْرِ أَوْ الإِمَامِ فَالصَّحِيحُ بُطْلانُ صَلاتِهِ.

ج / 5 ص -133- فرع: فِي مَذَاهِبِ العُلمَاءِ فِي كَيْفِيَّةِ وَضْعِ الجَنَائِزِ إذَا صَلى عَليْهَا دَفْعَةً
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُقَدَّمُ إلى الإِمَامِ الرِّجَال ثُمَّ الصِّبْيَانُ ثُمَّ الخَنَاثَى، قَال ابْنُ المُنْذِرِ وَمِمَّنْ قَال يُقَدَّمُ الرِّجَال مِمَّا يَلي الإِمَامَ وَالنِّسَاءُ وَرَاءَهُمْ: عُثْمَانُ بْنُ عَفَّانَ وَعَليٌّ وَابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَالحَسَنُ وَالحُسَيْنُ وَزَيْدُ بْنُ ثَابِتٍ وَأَبُو هُرَيْرَةَ وَأَبُو سَعِيدٍ الخُدْرِيِّ وَأَبُو قَتَادَةَ وَسَعِيدُ بْنُ المُسَيِّبِ وَالشَّعْبِيُّ وَعَطَاءٌ وَالنَّخَعِيُّ وَالزُّهْرِيُّ وَيَحْيَى الأَنْصَارِيُّ وَمَالكٌ وَالثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ وَأَحْمَدُ وَإِسْحَاقُ، قَال وَبِهِ أَقُول، قَال: وَقَال الحَسَنُ: وَالقَاسِمُ بْنُ مُحَمَّدٍ وَسَالمُ بْنُ عَبْدِ اللهِ: يُجْعَل النِّسَاءُ مِمَّا يَلي الإِمَامَ وَالرِّجَال مِمَّا يَلي القِبْلةَ. وَعَنْ أَحْمَدَ رِوَايَةَ أَنَّ المَرْأَةَ تُقَدَّمُ إلى الإِمَامِ عَلى الصَّبِيِّ. وَاَللهُ أَعْلمُ.
فرع: قَوْل المُصَنِّفِ: فَإِنْ صَلى عَليْهِمْ صَلاةً وَاحِدَةً جَازَ. هَكَذَا مُكَرَّرٌ لا حَاجَةَ إليْهِ فَإِنَّهُ سَبَقَ فِي قَوْلهِ: فَإِنْ اجْتَمَعَ جَنَائِزُ قُدِّمَ إلى الإِمَامِ أَفْضَلهُمْ، وَكَأَنَّهُ أَعَادَهُ ليَذْكُرَ دَليلهُ مِنْ حَيْثُ المَعْنَى، وَإِنْ كَانَ قَدْ سَبَقَ دَليلهُ مِنْ حَيْثُ الرِّوَايَةِ.
قَال المُصَنِّفُ رحمه الله تعالى:"إذَا أَرَادَ الصَّلاةَ نَوَى الصَّلاةَ عَلى المَيِّتِ، وَذَلكَ فَرْضٌ؛ لأَنَّهَا صَلاةٌ، فَوَجَبَ لهَا النِّيَّةُ كَسَائِرِ الصَّلوَاتِ، ثُمَّ يُكَبِّرُ أَرْبَعًا لمَا رَوَى جَابِرٌ رضي الله عنه أَنَّ "النَّبِيَّ صلى الله عليه وسلم كَبَّرَ عَلى المَيِّتِ أَرْبَعًا وَقَرَأَ بَعْدَ التَّكْبِيرَةِ الأُولى بِأُمِّ القُرْآنِ"وَالتَّكْبِيرَاتُ الأَرْبَعُ وَاجِبَةٌ، وَالدَّليل عَليْهِ أَنَّهَا إذَا فَاتَتْ لزِمَ قَضَاؤُهَا، وَلوْ لمْ تَكُنْ وَاجِبَةً لمْ يَجِب قَضَاؤُهَا، كَتَكْبِيرَاتِ العِيدِ، وَالسُّنَّةُ أَنْ يَرْفَعَ يَدَيْهِ مَعَ كُل تَكْبِيرَةٍ لمَا رُوِيَ أَنَّ عُمَرَ رضي الله عنه كَانَ يَرْفَعُ يَدَيْهِ عَلى الجِنَازَةِ فِي كُل تَكْبِيرَةٍ. وَعَنْ عَبْدِ اللهِ بْنِ عُمَرَ وَالحَسَنِ بْنِ عَليٍّ رضي الله عنهما مِثْلهُ. وَعَنْ زَيْدِ بْنِ ثَابِتٍ، وَقَدْ رَأَى رَجُلًا فَعَل ذَلكَ، فَقَال "أَصَابَ السُّنَّةَ "؛ وَلأَنَّهَا تَكْبِيرَةٌ لا تَتَّصِل بِسُجُودٍ وَلا قُعُودٍ فَسُنَّ لهَا رَفْعُ اليَدِ كَتَكْبِيرَةِ الإِحْرَامِ فِي سَائِرِ الصَّلوَاتِ".
الشرح: أَمَّا حَدِيثُ جَابِرٍ فَرَوَاهُ هَكَذَا الشَّافِعِيُّ فِي الأُمِّ وَمُخْتَصَرِ المُزَنِيّ عَنْ إبْرَاهِيمَ بْنِ مُحَمَّدٍ شَيْخُ الشَّافِعِيِّ عَنْ عَبْدِ اللهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ عَنْ جَابِرٍ وَرَوَاهُ الحَاكِمُ وَالبَيْهَقِيُّ عَنْ الشَّافِعِيِّ بِهَذَا الإِسْنَادِ، وَإِبْرَاهِيمُ هَذَا ضَعِيفٌ عِنْدَ أَهْل الحَدِيثِ، لا يَصِحُّ الاحْتِجَاجُ بِحَدِيثِهِ، لكِنْ قَدْرُ الحَاجَةِ مِنْهُ فِي هَذِهِ المَسْأَلةِ صَحِيحٌ فَفِي صَحِيحَيْ البُخَارِيِّ وَمُسْلمٍ عَنْ جَابِرٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلى عَلى النَّجَاشِيِّ وَكَبَّرَ عَليْهِ أَرْبَعًا".
وَفِي الصَّحِيحَيْنِ أَيْضًا عَنْ أَبِي هُرَيْرَةَ أَنَّ "النَّبِيَّ صلى الله عليه وسلم صَلى عَلى النَّجَاشِيِّ فَكَبَّرَ عَليْهِ أَرْبَعًا"وَرُوِيَ التَّكْبِيرُ أَرْبَعًا عَنْ ابْنِ عَبَّاسٍ وَغَيْرِهِ فِي الصَّحِيحِ وَأَمَّا الأَثَرُ المَذْكُورُ عَنْ عُمَرَ فَرَوَاهُ1 وَالأَثَرُ عَنْ ابْنِ عُمَرَ رَوَاهُ البَيْهَقِيُّ بِإِسْنَادِهِ وَقَوْل: المُصَنِّفِ لأَنَّهَا تَكْبِيرَةٌ؛ لا تَتَّصِل بِسُجُودٍ وَلا قُعُودٍ احْتَرَزَ عَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل والسقط: البيهقي وغيره (ط).

ج / 5 ص -134- تَكْبِيرَاتِ السُّجُودِ وَالرَّفْعِ مِنْهُ، وَمِنْ التَّشَهُّدِ الأَوَّل فَإِنَّ المَشْهُورَ فِي المَذْهَبِ أَنَّهُ لا يَرْفَعُ فِي شَيْءٍ مِنْ ذَلكَ، وَفِي هَذَا كُلهِ خِلافٌ سَبَقَ فِي مَوْضِعِهِ.
أما الأحكام: فَفِيهِ مَسَائِل:
إحداها: لا تَصِحُّ صَلاةُ الجِنَازَةِ إلا بِالنِّيَّةِ لحَدِيثِ "إنَّمَا الأَعْمَال بِالنِّيَّاتِ"وَقِيَاسًا عَلى غَيْرِهَا. قَال أَصْحَابُنَا: وَصِفَةُ النِّيَّةِ أَنْ يَنْوِيَ مَعَ التَّكْبِيرِ أَدَاءَ الصَّلاةِ عَلى هَذَا المَيِّتِ أَوْ هَؤُلاءِ المَوْتَى إنْ كَانُوا جَمْعًا، سَوَاءٌ عَرَفَ عَدَدَهُمْ أَمْ لا، وَيَجِبُ نِيَّةُ الاقْتِدَاءِ إنْ كَانَ مَأْمُومًا، وَهَل يُفْتَقَرُ إلى نِيَّةِ الفَرِيضَةِ؟ فِيهِ الوَجْهَانِ السَّابِقَانِ فِي سَائِرِ الصَّلوَاتِ، ذَكَرَهُ الصَّيْدَلانِيُّ وَالرُّويَانِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، وَهَل يُشْتَرَطُ التَّعَرُّضُ لكَوْنِهَا فَرْضَ كِفَايَةٍ، أَمْ يَكْفِي مُطْلقُ نِيَّةِ الفَرْضِ؟ فِيهِ وَجْهَانِ: حَكَاهُمَا الرُّويَانِيُّ وَالرَّافِعِيُّ الصحيح: الاكْتِفَاءُ بِمُطْلقِ نِيَّةِ الفَرْضِ وَلا يُفْتَقَرُ إلى تَعْيِينِ المَيِّتِ، وَأَنَّهُ زَيْدٌ أَوْ عَمْرٌو أَوْ امْرَأَةٌ أَوْ رَجُلٌ، بَل يَكْفِيهِ نِيَّةُ الصَّلاةِ عَلى هَذَا المَيِّتِ وَإِنْ كَانَ مَأْمُومًا وَنَوَى الصَّلاةَ عَلى مَنْ يُصَلي عَليْهِ الإِمَامُ كَفَاهُ، صَرَّحَ بِهِ البَغَوِيّ وَغَيْرُهُ، وَلوْ عَيَّنَ المَيِّتَ وَأَخْطَأَ بِأَنْ نَوَى زَيْدًا فَكَانَ عَمْرًا، أَوْ الرَّجُل فَكَانَتْ امْرَأَةً أَوْ عَكْسَهُ لمْ تَصِحَّ صَلاتُهُ بِالاتِّفَاقِ؛ لأَنَّهُ نَوَى غَيْرَ المَيِّتِ.
وَإِنْ نَوَى الصَّلاةَ عَلى هَذَا زَيْدٍ فَكَانَ عَمْرًا فَوَجْهَانِ لتَعَارُضِ الإِشَارَةِ وَالنِّيَّةِ وَقَدْ سَبَقَ بَيَانُهُمَا فِي أَوَائِل بَابِ صَلاةِ الجَمَاعَةِ أصحهما: الصِّحَّةُ. قَال البَغَوِيّ وَغَيْرُهُ: وَلا يَضُرُّ اخْتِلافُ نِيَّةِ الإِمَامِ وَالمَأْمُومِ، فَإِذَا نَوَى الصَّلاةَ عَلى حَاضِرٍ، وَالمَأْمُومُ عَلى غَائِبٍ وَعَكْسُهُ أَوْ نَوَى غَائِبًا وَنَوَى المَأْمُومُ آخَرَ صَحَّتْ صَلاتُهُمَا كَمَا لوْ صَلى الظُّهْرَ خَلفَ مُصَلي العَصْرَ.
الثانية: التَّكْبِيرَاتُ الأَرْبَعُ أَرْكَانٌ لا تَصِحُّ هَذِهِ الصَّلاةُ إلا بِهِنَّ،، وَهَذَا مُجْمَعٌ عَليْهِ وَقَدْ كَانَ لبَعْضِ الصَّحَابَةِ وَغَيْرِهِمْ خِلافٌ فِي أَنَّ التَّكْبِيرَ المَشْرُوعَ خَمْسٌ أَوْ أَرْبَعٌ أَمْ غَيْرُ ذَلكَ، ثُمَّ انْقَرَضَ ذَلكَ الخِلافُ وَأَجْمَعَتْ الأُمَّةُ الآنَ عَلى أَنَّهُ أَرْبَعُ تَكْبِيرَاتٍ بِلا زِيَادَةٍ وَلا نَقْصٍ. قَال أَصْحَابُنَا: فَإِنْ كَبَّرَ خَمْسًا - فَإِنْ كَانَ نَاسِيًا - لمْ تَبْطُل صَلاتُهُ؛ لأَنَّهُ ليْسَ بِأَكْثَرَ مِنْ كَلامِ الآدَمِيِّ نَاسِيًا وَلا يَسْجُدُ للسَّهْوِ، كَمَا لوْ كَبَّرَ أَوْ سَبَّحَ فِي غَيْرِ مَوْضِعِهِ، وَإِنْ كَانَ عَمْدًا فَوَجْهَانِ مَشْهُورَانِ: أحدهما: تَبْطُل صَلاتُهُ، وَبِهِ قَطَعَ القَفَّال فِي شَرْحِهِ التَّلخِيصَ وَصَاحِبُهُ القَاضِي وَصَاحِبُهُ المُتَوَلي،؛ لأَنَّهُ زَادَ رُكْنًا فَأَشْبَهَ مَنْ زَادَ رُكُوعًا. والثاني: لا تَبْطُل وَهُوَ الصَّحِيحُ وَبِهِ قَطَعَ الأَكْثَرُونَ وَصَحَّحَهُ البَغَوِيّ وَالشَّاشِيُّ وَصَاحِبُ البَيَانِ وَآخَرُونَ، وَنَقَلهُ الرَّافِعِيُّ عَنْ الأَكْثَرِينَ بَل زَادَ ابْنُ سُرَيْجٍ فَقَال: صَحَّتْ الأَحَادِيثُ بِأَرْبَعِ تَكْبِيرَاتٍ وَخَمْسٍ، وَهُوَ مِنْ الاخْتِلافِ المُبَاحِ، الجَمِيعُ جَائِزٌ
وَقَدْ ثَبَتَ فِي صَحِيحِ مُسْلمٍ مِنْ رِوَايَةِ زَيْدِ بْنِ أَرْقَمَ رضي الله عنه أَنَّ "النَّبِيَّ صلى الله عليه وسلم كَانَ يُكَبِّرُ خَمْسًا"وَلأَنَّهُ ليْسَ إخْلالًا بِصُورَةِ الصَّلاةِ فَلمْ تَبْطُل بِهِ، كَمَا لوْ زَادَ تَكْبِيرًا فِي غَيْرِهَا مِنْ الصَّلوَاتِ - وَلوْ كَانَ مَأْمُومًا فَكَبَّرَ إمَامُهُ خَمْسًا - فَإِنْ قُلنَا بِقَوْل ابْنِ سُرَيْجٍ: أَنَّ الجَمِيعَ جَائِزٌ تَابَعَهُ، وَإِنْ قُلنَا: الخَامِسَةُ تَبْطُل فَارَقَهُ، فَإِنْ تَابَعَهُ بَعْدَ ذَلكَ بَطَلتْ صَلاتُهُ، وَإِنْ قُلنَا بِالمَذْهَبِ إنَّهَا لا تُشَرَّعُ وَلا تَبْطُل بِهَا

ج / 5 ص -135- الصَّلاةُ لمْ يُفَارِقْهُ وَلمْ يُتَابِعْهُ، فِيهِ طَرِيقَانِ: المَذْهَبُ: لا يُتَابِعُهُ، وَبِهِ قَطَعَ كَثِيرُونَ أَوْ الأَكْثَرُونَ والثاني: فِيهِ وَجْهَانِ، وَبَعْضُهُمْ يَقُول قَوْلانِ: أصحهما: لا يُتَابِعُهُ والثاني: يُتَابِعُهُ لتَأَكُّدِ المُتَابَعَةِ.
وَمِمَّنْ حَكَى هَذَا الطَّرِيقَ إمَامُ الحَرَمَيْنِ وَآخَرُونَ، فَإِنْ قُلنَا: لا يُتَابِعُهُ فَهَل يُسَلمُ فِي الحَال أَمْ يَنْتَظِرُهُ ليُسَلمَ مَعَهُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا صَاحِبُ الحَاوِي وَإِمَامُ الحَرَمَيْنِ وَغَيْرُهُمَا أحدهما: يُفَارِقُهُ، كَمَا لوْ قَامَ الإِمَامُ إلى خَامِسَةٍ وأصحهما: يَنْتَظِرُهُ، وَبِهِ قَطَعَ صَاحِبُ الشَّامِل وَغَيْرُهُ لتَأَكُّدِ مُتَابَعَتِهِ، وَيُخَالفُ القِيَامَ إلى خَامِسَةٍ؛ لأَنَّهُ يَجِبُ مُتَابَعَتُهُ فِي الأَفْعَال، وَلا يُمْكِنُ فِي الخَامِسَةِ وَلا يَلزَمُ مُتَابَعَتُهُ فِي الأَذْكَارِ التِي ليْسَتْ مَحْسُوبَةٌ للمَأْمُومِ.
المسألة الثانية1: السُّنَّةُ أَنْ يَرْفَعَ يَدَيْهِ فِي كُل تَكْبِيرَةٍ مِنْ هَذِهِ الأَرْبَعِ حَذْوَ مَنْكِبَيْهِ، وَصِفَةُ الرَّفْعِ وَتَفَارِيعُهُ كَمَا سَبَقَتْ فِي بَابِ صِفَةِ الصَّلاةِ، قَال أَصْحَابُنَا: وَيَجْمَعُ يَدَيْهِ عَقِبَ كُل تَكْبِيرَةٍ مِنْ الأَرْبَعِ وَيَجْعَلهُمَا تَحْتَ صَدْرِهِ، وَاضِعًا اليُمْنَى عَلى اليُسْرَى كَمَا فِي سَائِرِ الصَّلوَاتِ، وَهَذَا لا خِلافَ فِيهِ، وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ "النَّبِيَّ صلى الله عليه وسلم صَلى عَلى جِنَازَةٍ فَوَضَعَ يَدَهُ اليُمْنَى عَلى اليُسْرَى"رَوَاهُ التِّرْمِذِيُّ بِإِسْنَادٍ ضَعِيفٍ وَقَال غَرِيبٌ.
فرع: فِي مَذَاهِبِ العُلمَاءِ فِي عَدَدِ التَّكْبِيرِ
قَال ابْنُ المُنْذِرِ رحمه الله: ثَبَتَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَبَّرَ أَرْبَعًا"وَبِهِ قَال عُمَرُ بْنُ الخَطَّابِ وَابْنُ عُمَرَ وَزَيْدُ بْنُ ثَابِتٍ وَالحَسَنُ بْنُ عَليٍّ وَابْنُ أَبِي أَوْفَى وَالبَرَاءُ بْنُ عَازِبٍ وَأَبُو هُرَيْرَةَ وَابْنُ عَامِرٍ وَمُحَمَّدُ ابْنُ الحَنَفِيَّةِ وَعَطَاءٌ وَالثَّوْرِيُّ وَالأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَصْحَابُ الرَّأْيِ.
وَقَال ابْنُ مَسْعُودٍ وَزَيْدُ بْنُ أَرْقَمَ: يُكَبِّرُ خَمْسًا، وَقَال ابْنُ عَبَّاسٍ وَأَنَسُ بْنُ مَالكٍ وَجَابِرُ بْنُ زَيْدٍ: يُكَبِّرُ ثَلاثًا، وَعَنْ ابْنِ سِيرِينَ نَحْوُهُ، وَقَال بَكْرُ بْنُ عَبْدِ اللهِ المُزَنِيّ: لا يُنْقَصُ مِنْ ثَلاثِ تَكْبِيرَاتِ وَلا يُزَادُ عَلى سَبْعٍ.
وَقَال أَحْمَدُ: لا يُنْقَصُ مِنْ أَرْبَعٍ وَلا يُزَادُ عَلى سَبْعٍ، وَعَنْ ابْنِ مَسْعُودٍ: يُكَبِّرُ مَا يُكَبِّرُ الإِمَامُ، وَقَال عَليٌّ رضي الله عنه: يُكَبِّرُ سِتًّا قَال: وَلوْ كَبَّرَ الإِمَامُ خَمْسًا [وَ] اخْتَلفَ القَائِلونَ بِأَرْبَعَ فَقَال الثَّوْرِيُّ وَمَالكٌ وَأَبُو حَنِيفَةَ: لا يُتَابِعُهُ، وَقَال أَحْمَدُ وَإِسْحَاقُ: يُتَابِعُهُ، وَقَال ابْنُ المُنْذِرِ: بِالأَرْبَعِ أَقُول، هَذَا نَقْل ابْنِ المُنْذِرِ.
وَقَال العَبْدَرِيُّ: مِمَّنْ قَال بِخَمْسِ تَكْبِيرَاتٍ زَيْدُ بْنُ أَرْقَمَ وَحُذَيْفَةُ بْنُ اليَمَانِ وَالشِّيعَةُ، وَعَنْ عَليٍّ رضي الله عنه أَنَّهُ كَبَّرَ عَلى أَهْل بَدْرٍ سِتًّا، وَعَلى غَيْرِهِمْ مِنْ الصَّحَابَةِ خَمْسًا، وَعَلى سَائِرِ النَّاسِ أَرْبَعًا، وَرُوِيَ أَنَّهُ كَبَّرَ عَلى أَبِي قَتَادَةَ سَبْعًا، وَكَانَ بَدْرِيًّا، وَقَال دَاوُد رحمه الله: إنْ شَاءَ خَمْسًا، وَإِنْ شَاءَ أَرْبَعًا، وَعَنْ أَحْمَدَ رِوَايَةَ أَنَّهُ لا يُتَابِعُ الإِمَامَ فِي زِيَادَةٍ عَلى الأَرْبَعِ، وَفِي رِوَايَةٍ: يُتَابِعُهُ إلى خَمْسٍ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مرت الثانية وهي التكبيرات الأربع فتكون هذه الثالثة لاسيما وقد قال الشارح (ففيه مسائل) (ط).

ج / 5 ص -136- وَالمَشْهُورُ عَنْهُ يُكَبِّرُ أَرْبَعًا، فَإِنْ زَادَ إمَامُهُ يُتَابِعُهُ إلى سَبْعٍ، وَاَللهُ أَعْلمُ.
فرع: فِي رَفْعِ الأَيْدِي فِي تَكْبِيرَاتِ الجِنَازَةِ
قَال ابْنُ المُنْذِرِ فِي كِتَابَيْهِ الإِشْرَافِ وَالإِجْمَاعِ: أَجْمَعُوا عَلى أَنَّهُ يَرْفَعُ فِي أَوَّل تَكْبِيرَةٍ، وَاخْتَلفُوا فِي سَائِرِهَا، فَمَنْ قَال بِالرَّفْعِ فِي كُل تَكْبِيرَةٍ ابْنُ عُمَرَ وَعُمَرُ بْنُ عَبْدِ العَزِيزِ وَعَطَاءٌ وَسَالمٌ وَالزُّهْرِيُّ وَقَيْسُ بْنُ أَبِي حَازِمٍ وَالأَوْزَاعِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَبِهِ أَقُول، قَال: وَقَال الثَّوْرِيُّ وَأَصْحَابُ الرَّأْيِ لا يَرْفَعُ إلا فِي الأُولى، وَاخْتُلفَ فِيهِ عَنْ مَالكٍ، هَذَا نَقْل ابْنِ المُنْذِرِ، وَمِمَّنْ قَال: يَرْفَعُ فِي كُل تَكْبِيرَةٍ دَاوُد، وَمِمَّنْ قَال: يَخْتَصُّ بِالأُولى الحَسَنُ بْنُ صَالحٍ، وَاحْتَجَّ لهُمْ بِحَدِيثَيْنِ عَنْ ابْنِ عَبَّاسٍ، وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنهما: "كَانَ رَسُول اللهِ صلى الله عليه وسلم إذَا صَلى عَلى الجِنَازَةِ رَفَعَ يَدَيْهِ فِي أَوَّل تَكْبِيرَةٍ"زَادَ ابْنُ عَبَّاسٍ "ثُمَّ لا يَعُودُ "رَوَاهُمَا الدَّارَقُطْنِيّ، وَاحْتَجَّ أَصْحَابُنَا رحمهم الله بِمَا ذَكَرَهُ المُصَنِّفُ، وَالجَوَابُ عَنْ حَدِيثَيْ ابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ أَنَّهُمَا ضَعِيفَانِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيَقْرَأُ بَعْدَ التَّكْبِيرَةِ الأُولى فَاتِحَةَ الكِتَابِ، لمَا رَوَى جَابِرٌ، وَهِيَ فَرْضٌ مِنْ فُرُوضِهَا؛ لأَنَّهَا صَلاةٌ يَجِبُ فِيهَا القِيَامُ، فَوَجَبَ فِيهَا القِرَاءَةُ كَسَائِرِ الصَّلوَاتِ وَفِي قِرَاءَةِ السُّورَةِ وَجْهَانِ: أحدهما: يَقْرَأُ سُورَةً قَصِيرَةً؛ لأَنَّ كُل صَلاةٍ قَرَأَ فِيهَا الفَاتِحَةَ قَرَأَ فِيهَا السُّورَةَ كَسَائِرِ الصَّلوَاتِ والثاني: لا يَقْرَأُ لأَنَّهَا مَبْنِيَّةٌ عَلى الحَذْفِ وَالاخْتِصَار، وَالسُّنَّةُ فِي قِرَاءَتِهَا الإِسْرَارُ لمَا رُوِيَ "أَنَّ ابْنَ عَبَّاسٍ صَلى بِهِمْ عَلى جِنَازَةٍ فَكَبَّرَ ثُمَّ قَرَأَ بِأُمِّ القُرْآنِ فَيَجْهَرُ بِهَا، ثُمَّ صَلى عَلى النَّبِيِّ صلى الله عليه وسلم فَلمَّا انْصَرَفَ قَال إنَّمَا جَهَرْتُ بِهَا لتَعْلمُوا أَنَّهَا هَكَذَا"وَلا فَرْقَ بَيْنَ أَنْ يُصَليَ بِالليْل أَوْ بِالنَّهَارِ، وَقَال أَبُو القَاسِمِ الدَّارَكِيُّ: إنْ كَانَتْ الصَّلاةُ بِالليْل جَهَرَ فِيهَا؛ لأَنَّ لهَا نَظِيرًا بِالنَّهَارِ يُسِرُّ فِيهَا فَجَهَرَ فِيهَا كَالعِشَاءِ، وَهَذَا لا يَصِحُّ؛ لأَنَّ صَلاةَ العِشَاءِ رَاتِبَةٌ فِي وَقْتٍ مِنْ الليْل وَلهَا نَظِيرٌ رَاتِبٌ فِي وَقْتٍ مِنْ النَّهَارِ يُسَنُّ فِي نَظِيرِهَا الإِسْرَارُ فَسُنَّ فِيهَا الجَهْرُ وَصَلاةُ الجِنَازَةِ صَلاةٌ وَاحِدَةٌ، ليْسَ لهَا وَقْتٌ تَخْتَصُّ بِهِ مِنْ ليْلٍ أَوْ نَهَارٍ، بَل تُفْعَل فِي الوَقْتِ الذِي يُوجَدُ سَبَبُهَا، وَسُنَنُهَا الإِسْرَارُ، فَلمْ يَخْتَلفْ فِيهَا الليْل وَالنَّهَارُ، وَفِي دُعَاءِ التَّوَجُّهِ وَالتَّعَوُّذِ عِنْدَ القِرَاءَةِ وَجْهَانِ: قَال عَامَّةُ أَصْحَابِنَا: لا يَأْتِي بِهِ لأَنَّهَا مَبْنِيَّةٌ عَلى الحَذْفِ وَالاخْتِصَارِ فَلا تَحْتَمِل التَّطْوِيل وَالإِكْثَارَ، وَقَال شَيْخُنَا أَبُو الطَّيِّبِ: يَأْتِي بِهِ؛ لأَنَّ التَّوَجُّهَ يُرَادُ لافْتِتَاحِ الصَّلاةِ وَالتَّعَوُّذَ يُرَادُ للقِرَاءَةِ وَفِي هَذِهِ الصَّلاةِ افْتِتَاحٌ وَقِرَاءَةٌ فَوَجَبَ أَنْ يَأْتِيَ بِذَكَرِهِمَا".
الشَّرْحُ: حَدِيثُ جَابِرٍ سَبَقَ وَذَكَرْنَا أَنَّهُ ضَعِيفٌ وَيُغْنِي عَنْهُ فِي هَذِهِ المَسْأَلةِ حَدِيثُ "ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ صَلى عَلى جِنَازَةٍ فَقَرَأَ بِفَاتِحَةِ الكِتَابِ وَقَال: لتَعْلمُوا أَنَّهَا سُنَّةٌ"رَوَاهُ البُخَارِيُّ بِهَذَا اللفْظِ، وَقَوْلهُ: سُنَّةٌ هُوَ كَقَوْل الصَّحَابِيِّ رضي الله عنه: مِنْ السُّنَّةِ كَذَا، فَيَكُونُ مَرْفُوعًا إلى رَسُول اللهِ صلى الله عليه وسلم عَلى المَذْهَبِ الصَّحِيحِ، الذِي قَالهُ جُمْهُورُ العُلمَاءِ مِنْ أَصْحَابِنَا فِي الأُصُول، وَغَيْرِهِمْ مِنْ الأُصُوليِّينَ وَالمُحَدِّثِينَ. وَفِي رِوَايَةِ الشَّافِعِيِّ وَغَيْرِهِ بِإِسْنَادٍ حَسَنٍ، فَجَهَرَ بِالقِرَاءَةِ وَقَال: إنَّمَا جَهَرْتُ لتَعْلمُوا أَنَّهَا سُنَّةٌ، يَعْنِي لتَعْلمُوا أَنَّ القِرَاءَةَ مَأْمُورٌ بِهَا.
وَأَمَّا الرِّوَايَةُ التِي ذَكَرَهَا المُصَنِّفُ عَنْ ابْنِ عَبَّاسٍ بِزِيَادَةِ الصَّلاةِ عَلى رَسُول اللهِ صلى الله عليه وسلم فَرَوَاهَا

ج / 5 ص -137- البَيْهَقِيُّ بِإِسْنَادِهِ عَنْ غَيْرِ ابْنِ عَبَّاسٍ مِنْ الصَّحَابَةِ فَرَوَاهَا عَنْ عُبَادَةَ بْنِ الصَّامِتِ، وَعَنْ رِجَالٍ مِنْ الصَّحَابَةِ رضي الله عنهم وَعَنْ أَبِي أُمَامَةَ بْنِ سَهْلٍ رضي الله عنهما قَال "السُّنَّةُ فِي الصَّلاةِ عَلى الجِنَازَةِ أَنْ يَقْرَأَ فِي التَّكْبِيرَةِ الأُولى بِأُمِّ القُرْآنِ مُخَافَتَةً، ثُمَّ يُكَبِّر ثَلاثًا، وَالتَّسْليمُ عِنْدَ الآخِرَةِ"رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ عَلى شَرْطِ الصَّحِيحَيْنِ، وَأَبُو أُمَامَةَ هَذَا صَحَابِيٌّ. وَقَوْل المُصَنِّفِ؛ لأَنَّهَا صَلاةٌ يَجِبُ فِيهَا القِيَامُ، احْتِرَازٌ مِنْ الطَّوَافِ وَسُجُودِ التِّلاوَةِ وَالشُّكْرِ وقوله: كُل صَلاةٍ قَرَأَ فِيهَا الفَاتِحَةَ، احْتِرَازٌ مِنْ الطَّوَافِ وَالسُّجُودِ أَيْضًا.
وقوله: الدَّارَكِيُّ، هُوَ بِفَتْحِ الرَّاءِ، وَاسْمُهُ عَبْدُ العَزِيزِ بْنُ عَبْدِ اللهِ بْنِ مُحَمَّدِ بْنِ عَبْدِ العَزِيزِ تَفَقَّهَ عَلى أَبِي إِسْحَاقَ المَرْوَزِيِّ وَتَفَقَّهَ عَليْهِ الشَّيْخُ أَبُو حَامِدٍ الإسْفَرايِينِيّ وَعَامَّةُ شُيُوخِ بَغْدَادَ وَغَيْرُهُمْ قَال الشَّيْخُ أَبُو حَامِدٍ: مَا رَأَيْتُ أَفْقَهَ مِنْ الدَّارَكِيِّ تُوُفِّيَ ليْلةَ الجُمُعَةِ لثَلاثَ عَشْرَةَ مِنْ شَوَّالٍ سَنَةَ خَمْسٍ وَسَبْعِينَ وَثَلاثِمِائَةٍ وَهُوَ ابْنُ نَيِّفٍ وَسَبْعِينَ سَنَةٍ.
أما الأحكام: فَقِرَاءَةُ الفَاتِحَةِ فَرْضٌ فِي صَلاةِ الجِنَازَةِ بِلا خِلافٍ عِنْدَنَا وَالأَفْضَل أَنْ يَقْرَأَهَا بَعْدَ التَّكْبِيرَةِ الأُولى، فَإِنْ قَرَأَهَا بَعْدَ تَكْبِيرَةٍ أُخْرَى غَيْرَ الأُولى جَازَ، صَرَّحَ بِهِ جَمَاعَةٌ مِنْ أَصْحَابِنَا، وَنَقَلهُ القَاضِي أَبُو الطَّيِّبِ وَالرُّويَانِيُّ عَنْهُمْ، قَال القَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ المُجَرَّدِ، وَالرُّويَانِيُّ وَغَيْرُهُمَا: قَال الشَّافِعِيُّ فِي الأُمِّ: وَأُحِبُّ إذَا كَبَّرَ عَلى الجِنَازَةِ أَنْ يَقْرَأَ بِأُمِّ القُرْآنِ بَعْدَ التَّكْبِيرَةِ الأُولى، وَرَوَى المُزَنِيّ فِي الجَامِعِ قَال: وَأُحِبُّ أَنْ يَقْرَأَ بِأُمِّ القُرْآنِ بَعْدَ التَّكْبِيرَةِ الأُولى، قَال القَاضِي أَبُو الطَّيِّبِ :، وَهَذَا يَدُل عَلى أَنَّ قِرَاءَةَ أُمِّ القُرْآنِ مُسْتَحَبَّةٌ إلا أَنَّ أَصْحَابَنَا قَالوا: هِيَ وَاجِبَةٌ لا تَصِحُّ صَلاةٌ إلا بِهَا، قَال: فَيَجِبُ عَلى هَذَا أَنْ يَكُونَ مَعْنَى قَوْل الشَّافِعِيِّ: وَأُحِبُّ أَنْ يَكُونَ [القِرَاءَةَ] فِي الأُولى، وَأَمَّا أَصْل قِرَاءَتِهَا فَوَاجِبَةٌ، فَرَجَعَ الاسْتِحْبَابُ إلى مَوْضِعِهَا، هَذَا كَلامُ القَاضِي أَبِي الطَّيِّبِ وَمُوَافِقِيهِ، وَقَدْ نَصَّ الشَّافِعِيُّ فِي الأُمِّ عَلى المَسْأَلةِ فِي مَوْضِعَيْنِ، قَال فِي الأُولى مِنْهُمَا فِي أَوَائِل كِتَابِ الجَنَائِزِ كَمَا نَقَلهُ القَاضِي وَغَيْرُهُ عَنْهُ، وَقَال فِي آخِرِ كِتَابِ الجَنَائِزِ: وَيَقْرَأُ فَاتِحَةَ الكِتَابِ بَعْدَ التَّكْبِيرَةِ الأُولى، وَقَال فِي مُخْتَصَرِ المُزَنِيِّ: يُكَبِّرُ وَيَقْرَأُ فَاتِحَةَ الكِتَابِ، ثُمَّ يُكَبِّرُ الثَّانِيَةَ فَهَذَا النَّصُّ مَعَ النَّصِّ الثَّانِي فِي الأُمِّ مُحْتَمَلانِ؛ لاشْتِرَاطِهَا فِي الأُولى وَمُحْتَمَلانِ أَنَّ الأَفْضَل كَوْنُهَا فِي الأُولى لكِنْ يَتَعَيَّنُ أَنَّ المُرَادَ أَنَّ الأَفْضَل كَوْنُهَا فِي الأُولى للجَمْعِ بَيْنَهُ وَبَيْنَ نَصِّهِ الأَوَّل فِي الأُمِّ كَمَا قَالهُ القَاضِي وَمُوَافِقُوهُ.
وَاعْلمْ أَنَّ عِبَارَةَ المُصَنِّفِ هُنَا وَفِي التَّنْبِيهِ، وَعِبَارَةُ أَكْثَرِ الأَصْحَابِ أَنْ يَقْرَأَ الفَاتِحَةَ عَقِبَ التَّكْبِيرَةِ الأُولى، وَظَاهِرُهُ اشْتِرَاطُ كَوْنِهَا فِي الأُولى، لكِنَّ مُجْمَل مَا ذَكَرَهُ القَاضِي وَمُوَافِقُوهُ أَنَّ أَصْل الفَاتِحَةِ وَاجِبٌ، وَكَوْنُهَا فِي الأُولى أَفْضَل، وَتَجُوزُ فِي الثَّانِيَةِ مَعَ إخْلاءِ الأُولى مِنْهَا وَقَدْ يُفْهَمُ هَذَا مِنْ قَوْل المُصَنِّفِ فِي التَّنْبِيهِ: وَالوَاجِبُ مِنْ ذَلكَ النِّيَّةُ وَالتَّكْبِيرَاتُ وَقِرَاءَةُ الفَاتِحَةِ، وَلمْ يَقُل وَقِرَاءَتُهَا فِي الأُولى وَلوْ كَانَ يَرَى ذَلكَ شَرْطًا لقَالهُ وَاَللهُ أَعْلمُ.
وَاتَّفَقَ الأَصْحَابُ عَلى اسْتِحْبَابِ التَّأْمِينِ عَقِبَ الفَاتِحَةِ هُنَا كَمَا فِي سَائِرِ الصَّلوَاتِ وَمِمَّنْ نَقَل الاتِّفَاقَ عَليْهِ القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ. وَفِي قِرَاءَةِ السُّورَةِ وَجْهَانِ ذَكَرَ المُصَنِّفُ دَليلهُمَا، وَذَكَرَهُمَا مَعَ المُصَنِّفِ جَمَاعَاتٌ مِنْ العِرَاقِيِّينَ وَالخُرَاسَانِيِّينَ وَاتَّفَقُوا عَلى أَنَّ الأَصَحَّ أَنَّهُ لا يُسْتَحَبُّ، وَبِهِ قَطَعَ

ج / 5 ص -138- جُمْهُورُ المُصَنِّفِينَ، وَنَقَل إمَامُ الحَرَمَيْنِ إجْمَاعَ العُلمَاءِ عَليْهِ، وَنَقَلهُ القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَآخَرُونَ مِنْ أَصْحَابِنَا عَنْ الأَصْحَابِ مُطْلقًا والثاني: يُسْتَحَبُّ سُورَةٌ قَصِيرَةٌ، وَيُسْتَدَل لهُ سِوَى مَا ذَكَرَهُ المُصَنِّفُ بِمَا رَوَاهُ أَبُو يَعْلى المُوصِليُّ فِي كِتَابِهِ نَحْوَ كُرَّاسَةٍ مِنْ مُسْنَدِ ابْنِ عَبَّاسٍ "عَنْ طَلحَةَ بْنِ عَبْدِ اللهِ بْنِ عَوْنٍ قَال صَليْتُ خَلفَ ابْنِ عَبَّاسٍ عَلى جِنَازَةٍ فَقَرَأَ فَاتِحَةَ الكِتَابِ وَسُورَةً فَجَهَرَ فِيهَا حَتَّى سَمِعْنَا، فَلمَّا انْصَرَفَ أَخَذْتُ بِثَوْبِهِ فَسَأَلتُهُ عَنْ ذَلكَ فَقَال: سُنَّةٌ وَحَقٌّ"إسْنَادُهُ صَحِيحٌ وَاَللهُ أَعْلمُ.
وَأَمَّا: دُعَاءُ الاسْتِفْتَاحِ فَفِيهِ الوَجْهَانِ المَذْكُورَانِ فِي الكِتَابِ، وَذَكَرَهُمَا طَائِفَةٌ يَسِيرَةٌ مَعَ المُصَنِّفِ وَاتَّفَقُوا عَلى أَنَّ الأَصَحَّ أَنَّهُ لا يَأْتِي بِهِ وَمَعْنَاهُ أَنَّ المُسْتَحَبَّ تَرْكُهُ وَبِهَذَا قَطَعَ جُمْهُورُ المُصَنِّفِينَ، وَهُوَ المَنْقُول عَنْ مُتَقَدِّمِي الأَصْحَابِ كَمَا قَالهُ المُصَنِّفُ وَغَيْرُهُ وَأَمَّا: التَّعَوُّذُ فَفِيهِ وَجْهَانِ مَشْهُورَانِ: أصحهما: عِنْدَ المُصَنِّفِ وَأَكْثَرِ العِرَاقِيِّينَ أَنَّهُ لا يُسْتَحَبُّ وأصحهما: عِنْدَ الخُرَاسَانِيِّينَ وَجَمَاعَاتٍ مِنْ العِرَاقِيِّينَ اسْتِحْبَابِهِ، وَقَطَعَ بِهِ مِنْ العِرَاقِيِّينَ صَاحِبُ الحَاوِي، وَصَحَّحَهُ إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَالبَغَوِيُّ وَالرَّافِعِيُّ وَآخَرُونَ مِنْ الخُرَاسَانِيِّينَ، وَقَطَعَ بِهِ الرُّويَانِيُّ فِي الحِليَةِ وَهُوَ الصَّحِيحُ لقَوْل اللهِ عَزَّ وَجَل "فَإِذَا قَرَأْتَ القُرْآنَ فَاسْتَعِذْ بِاَللهِ مِنْ الشَّيْطَانِ الرَّجِيمِ"وَبِالقِيَاسِ عَلى غَيْرِهَا مَعَ أَنَّهُ مُخْتَصَرٌ لا تَطْوِيل فِيهِ فَهُوَ يُشْبِهُ التَّأْمِينَ.
وَأَمَّا: الجَهْرُ وَالإِسْرَارُ فَاتَّفَقَ الأَصْحَابُ عَلى أَنَّهُ يُسِرُّ بِغَيْرِ القِرَاءَةِ مِنْ الصَّلاةِ عَلى النَّبِيِّ صلى الله عليه وسلم وَالدُّعَاءِ وَاتَّفَقُوا عَلى أَنَّهُ يَجْهَرُ بِالتَّكْبِيرَاتِ وَالسَّلامِ، وَاتَّفَقُوا أَيْضًا عَلى أَنَّهُ يُسِرُّ بِالقِرَاءَةِ نَهَارًا، وَفِي الليْل وَجْهَانِ: ذَكَرَ المُصَنِّفُ دَليلهُمَا "أَصَحُّهُمَا "عِنْدَ جُمْهُورِ الأَصْحَابِ وَبِهِ قَطَعَ جَمَاعَاتٌ مِنْهُمْ أَنَّهُ يُسَرُّ أَيْضًا كَالدُّعَاءِ.
والثاني: يُسْتَحَبُّ الجَهْرُ، قَالهُ الدَّارَكِيُّ، وَصَرَّحَ بِهِ صَاحِبُهُ الشَّيْخُ أَبُو حَامِدٍ الإسْفَرايِينِيّ وَصَاحِبَاهُ المَحَامِليُّ وَسُليْمٌ الرَّازِيّ فِي الكِفَايَةِ وَالبَنْدَنِيجِيّ وَنَصْرٌ المَقْدِسِيُّ فِي كِتَابَيْهِ التَّهْذِيبِ وَالكَافِي، وَالصَّيْدَلانِيّ، وَصَحَّحَهُ القَاضِي حُسَيْنٌ وَاسْتَحْسَنَهُ السَّرَخْسِيُّ، وَالمَذْهَبُ الأَوَّل، وَلا يُغْتَرُّ بِكَثْرَةِ القَائِلينَ بِالجَهْرِ فَهُمْ قَليلونَ جِدًّا بِالنِّسْبَةِ إلى الآخَرِينَ، وَظَاهِرُ نَصِّ الشَّافِعِيِّ فِي المُخْتَصَرِ الإِسْرَارُ؛ ؛ لأَنَّهُ قَال: وَيُخْفِي القِرَاءَةَ وَالدُّعَاءَ، وَيَجْهَرُ بِالتَّسْليمِ، هَذَا نَصُّهُ، وَلمْ يُفَرِّقْ بَيْنَ الليْل وَالنَّهَارِ، وَلوْ كَانَا يَفْتَرِقَانِ لذَكَرَهُ، وَيَحْتَجُّ لهُ مِنْ السُّنَّةِ بِحَدِيثِ أَبِي أُمَامَةَ بْنِ سَهْلٍ الذِي ذَكَرْنَاهُ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيُصَلي عَلى النَّبِيِّ صلى الله عليه وسلم فِي التَّكْبِيرَةِ الثَّانِيَةِ، لمَا ذَكَرْنَاهُ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما، وَهُوَ فَرْضٌ مِنْ فُرُوضِهَا لأَنَّهَا صَلاةٌ فَوَجَبَ فِيهَا الصَّلاةُ عَلى رَسُول اللهِ صلى الله عليه وسلم كَسَائِرِ الصَّلوَاتِ".
الشرح: قَال المُصَنِّفُ وَجَمَاهِيرُ الأَصْحَابِ: الصَّلاةُ عَلى النَّبِيِّ صلى الله عليه وسلم فَرْضٌ فِيهَا، لا تَصِحُّ إلا بِهِ، وَشَرْطُهَا أَنْ تَكُونَ عَقِبَ التَّكْبِيرَةِ الثَّانِيَةِ، صَرَّحَ بِهِ السَّرَخْسِيُّ فِي الأَمَالي، وَهَذَا الذِي ذَكَرْنَاهُ مِنْ كَوْنِ الصَّلاةِ عَلى رَسُول اللهِ صلى الله عليه وسلم وَاجِبَةً فِيهَا هُوَ المَشْهُورُ الذِي قَطَعَ بِهِ الأَصْحَابُ فِي جَمِيعِ طُرُقِهِمْ، إلا

ج / 5 ص -139- السَّرَخْسِيُّ، فَإِنَّهُ نَقَل فِي الأَمَالي عَنْ المَرْوَزِيِّ مِنْ أَصْحَابِنَا أَنَّهَا سُنَّةٌ فِيهَا، وَالصَّوَابُ الأَوَّل. قَال أَصْحَابُنَا رحمهم الله أَقَلهَا: اللهُمَّ صَل عَلى مُحَمَّدٍ. وَلا تَجِبُ عَلى الآل عَلى المَذْهَبِ وَبِهِ قَطَعَ الجُمْهُورُ وَفِيهِ وَجْهٌ أَنَّهَا تَجِبُ، حَكَاهُ الغَزَاليُّ وَغَيْرُهُ، وَنَقَل المُزَنِيّ فِي المُخْتَصَرِ عَنْ الشَّافِعِيِّ أَنَّهُ يُكَبِّرُ الثَّانِيَةَ، ثُمَّ يَحْمَدُ اللهَ وَيُصَلي عَلى النَّبِيِّ صلى الله عليه وسلم وَيَدْعُو للمُؤْمِنِينَ وَالمُؤْمِنَاتِ، هَذَا نَصُّهُ:
فَأَمَّا: الدُّعَاءُ للمُؤْمِنِينَ فَاتَّفَقَ الأَصْحَابُ عَلى اسْتِحْبَابِهِ إلا مَا انْفَرَدَ بِهِ إمَامُ الحَرَمَيْنِ مِنْ حِكَايَةٍ تَرَدَّدَ فِي اسْتِحْبَابِهِ، وَلمْ يَقُل أَحَدٌ بِإِيجَابِهِ. وَأَمَّا الحَمْدُ للهِ فَاتَّفَقُوا عَلى أَنَّهُ لا يَجِبُ، وَفِي اسْتِحْبَابِهِ ثَلاثُ طُرُقٍ: أحدها: وَبِهِ قَطَعَ الجُمْهُورُ لا يُسْتَحَبُّ قَالوا: لأَنَّهُ ليْسَ مَوْضِعَهُ والثاني: يُسْتَحَبُّ وَهُوَ ظَاهِرُ النَّصِّ، وَبِهِ قَطَعَ القَاضِي حُسَيْنٌ وَالفُورَانِيُّ وَالبَغَوِيُّ وَالمُتَوَلي وَغَيْرُهُمْ والثالث: فِيهِ وَجْهَانِ:
أحدهما: يُسْتَحَبُّ والثاني: لا يُسْتَحَبُّ، وَمِمَّنْ حَكَى هَذَا الطَّرِيقَ المَاوَرْدِيُّ وَالرُّويَانِيُّ وَالشَّاشِيُّ وَآخَرُونَ، وَمَنْ قَال بِالطَّرِيقِ الأَوَّل أَنْكَرُوا نَقْل المُزَنِيِّ، وَقَالوا: هَذَا التَّحْمِيدُ فِي هَذَا المَوْضِعِ لا يُعْرَفُ للشَّافِعِيِّ، بَل غَلطَ المُزَنِيّ فِي نَقْلهِ. قَال إمَامُ الحَرَمَيْنِ: اتَّفَقَ أَئِمَّتُنَا عَلى أَنَّ مَا نَقَلهُ المُزَنِيّ هُنَا غَيْرُ سَدِيدٍ، وَمَنْ قَال بِالاسْتِحْبَابِ، قَالوا: لمْ يَنْقُلهَا المُزَنِيّ عَنْ الشَّافِعِيِّ مِنْ كِتَابٍ بَل سَمِعَهَا مِنْهُ سَمَاعًا وَلا يَضُرُّ كَوْنُهُ لا يُوجَدُ فِي كُتُبِ الشَّافِعِيِّ، فَإِنَّ المُزَنِيَّ ثِقَةٌ، وَرِوَايَةُ الثِّقَةِ مَقْبُولةٌ فَهَذِهِ طُرُقُ الأَصْحَابِ.
وَالأَصَحُّ: اسْتِحْبَابُ التَّحْمِيدِ كَمَا نَقَلهُ المُزَنِيّ، قَال الأَصْحَابُ: فَإِذَا قُلنَا بِالاسْتِحْبَابِ بَدَأَ بِالتَّحْمِيدِ، ثُمَّ الصَّلاةِ عَلى النَّبِيِّ صلى الله عليه وسلم ثُمَّ الدُّعَاءِ للمُؤْمِنِينَ وَالمُؤْمِنَاتِ، فَإِنْ قَدَّمَ بَعْضَهَا عَلى بَعْضٍ جَازَ وَكَانَ تَارِكًا للأَفْضَل وَاَللهُ أَعْلمُ.
فرع: اسْتَدَل المُصَنِّفُ بِحَدِيثِ ابْنِ عَبَّاسٍ وَسَبَقَ بَيَانُهُ، وَأَنَّ ذِكْرَ الصَّلاةِ فِيهِ غَرِيبٌ، وَرَوَى الشَّافِعِيُّ فِي الأُمِّ عَنْ مُطَرِّفِ بْنِ مَازِنٍ عَنْ مَعْمَرٍ عَنْ الزُّهْرِيِّ حَدِيثًا فِيهِ التَّصْرِيحُ بِالصَّلاةِ، لكِنَّهُ أَيْضًا ضَعِيفٌ، قَال ابْنُ أَبِي حَاتِمٍ: قَال ابْنُ مَعِينٍ: رَحْمَةُ اللهِ عَليْهِ: مُطَرَّفُ بْنُ مَازِنٍ كَذَّابٌ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيَدْعُو للمَيِّتِ فِي التَّكْبِيرَةِ الثَّالثَةِ، لمَا رَوَى أَبُو قَتَادَةَ قَال: "صَلى رَسُول اللهِ صلى الله عليه وسلم عَلى جِنَازَةٍ فَسَمِعْتُهُ يَقُول: اللهُمَّ اغْفِرْ لحَيِّنَا وَمَيِّتِنَا وَشَاهِدِنَا وَغَائِبِنَا وَصَغِيرِنَا وَكَبِيرِنَا، وَذَكَرْنَا وَأُنْثَانَا"وَفِي بَعْضِهَا "اللهُمَّ مَنْ أَحْيَيْتَهُ مِنَّا فَأَحْيِهِ عَلى الإِسْلامِ، وَمَنْ تَوَفَّيْتَهُ مِنَّا فَتَوَفَّهُ عَلى الإِسْلامِ وَالإِيمَانِ"وَهُوَ فَرْضٌ مِنْ فُرُوضِهَا؛ لأَنَّ القَصْدَ مِنْ هَذِهِ الصَّلاةِ الدُّعَاءُ للمَيِّتِ، فَلا يَجُوزُ الإِخْلال بِالمَقْصُودِ، وَأَدْنَى الدُّعَاءِ مَا يَقَعُ عَليْهِ الاسْمُ، وَالسُّنَّةُ أَنْ يَقُول مَا رَوَاهُ أَبُو قَتَادَةَ وَذَكَرَهُ الشَّافِعِيُّ رحمه الله قَال: يَقُول: "اللهُمَّ هَذَا عَبْدُكَ وَابْنُ عَبْدَيْكَ خَرَجَ مِنْ رَوْحِ الدُّنْيَا وَسَعَتِهَا - وَمَحْبُوبُهَا وَأَحِبَّاؤُهُ فِيهَا - إلى ظُلمَةِ القَبْرِ وَمَا هُوَ لاقِيهِ، كَانَ يَشْهَدُ أَنْ لا إلهَ إلا أَنْتَ، وَأَنَّ مُحَمَّدًا عَبْدُكَ وَرَسُولكَ، وَأَنْتَ أَعْلمُ بِهِ، اللهُمَّ نَزَل بِك وَأَنْتَ خَيْرُ مَنْزُولٍ بِهِ وَأَصْبَحَ فَقِيرًا إلى رَحْمَتِكَ وَأَنْتَ غَنِيٌّ عَنْ عَذَابِهِ، وَقَدْ جِئْنَاكَ رَاغِبِينَ إليْكَ شُفَعَاءَ لهُ، اللهُمَّ إنْ كَانَ مُحْسِنًا فَزِدْ فِي إحْسَانِهِ، وَإِنْ كَانَ مُسِيئًا فَتَجَاوَزْ عَنْهُ، وَلقِّهِ بِرَحْمَتِكَ الأَمْنَ مِنْ عَذَابِكَ، حَتَّى تَبْعَثَهُ إلى جَنَّتِكَ يَا أَرْحَمَ الرَّاحِمِينَ"وَبِأَيِّ شَيْءٍ دَعَا جَازَ؛ لأَنَّهُ قَدْ نُقِل عَنْ رَسُول اللهِ صلى الله عليه وسلم أَدْعِيَةٌ مُخْتَلفَةٌ فَدَل عَلى أَنَّ الجَمِيعَ جَائِزٌ".

ج / 5 ص -140- الشرح: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالأَصْحَابِ عَلى أَنَّ الدُّعَاءَ فَرْضٌ فِي صَلاةِ الجِنَازَةِ وَرُكْنٌ مِنْ أَرْكَانِهَا وَأَقَلهُ مَا يَقَعُ عَليْهِ اسْمُ الدُّعَاءِ، وَهَل يُشْتَرَطُ تَخْصِيصُ المَيِّتِ بِالدُّعَاءِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الحَرَمَيْنِ وَآخَرُونَ.
أَحَدُهُمَا: لا يُشْتَرَطُ بَل يَكْفِي الدُّعَاءُ للمُؤْمِنِينَ وَالمُؤْمِنَاتِ وَيَدْخُل فِيهِ المَيِّتُ ضِمْنًا، حَكَاهُ إمَامُ الحَرَمَيْنِ عَنْ وَالدِهِ الشَّيْخِ أَبِي مُحَمَّدٍ الجُوَيْنِيِّ.
وَالثاني: وَهُوَ الصَّحِيحُ، وَبِهِ قَطَعَ المُصَنِّفُ وَالجُمْهُورُ، وَنَقَلهُ إمَامُ الحَرَمَيْنِ عَنْ ظَاهِرِ كَلامِ الأَئِمَّةِ أَنَّهُ يَجِبُ تَخْصِيصُ المَيِّتِ بِالدُّعَاءِ، وَلا يَكْفِي الدُّعَاءُ للمُؤْمِنِينَ وَللمُؤْمِنَاتِ، فَيَقُول: اللهُمَّ اغْفِرْ لهُ، اللهُمَّ ارْحَمْهُ، وَنَحْوَ ذَلكَ، وَاسْتَدَلوا بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال "إذَا صَليْتُمْ عَلى المَيِّتِ فَأَخْلصُوا لهُ الدُّعَاءَ"رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ، وَمَحَل هَذَا الدُّعَاءِ التَّكْبِيرَةُ الثَّالثَةُ، وَهُوَ وَاجِبٌ فِيهَا لا يُجْزِئُ فِي غَيْرِهَا بِلا خِلافٍ، وَليْسَ لتَخْصِيصِهِ بِهَا دَليلٌ وَاضِحٌ، وَاتَّفَقُوا عَلى أَنَّهُ لا يَتَعَيَّنُ لهَا دُعَاءٌ.
وأَمَّا: الأَفْضَل فَجَاءَتْ فِيهِ أَحَادِيثُ مِنْهَا: حَدِيثُ عَوْفِ بْنِ مَالكٍ قَال "صَلى رَسُول اللهِ صلى الله عليه وسلم عَلى جِنَازَةٍ فَحَفِظْتُ مِنْ دُعَائِهِ وَهُوَ يَقُول: اللهُمَّ اغْفِرْ لهُ وَارْحَمْهُ، وَعَافِهِ وَاعْفُ عَنْهُ وَأَكْرِمْ نُزُلهُ، وَوَسِّعْ مُدْخَلهُ وَاغْسِلهُ بِالمَاءِ وَالثَّلجَ وَالبَرَدِ، وَنَقِّهِ مِنْ الخَطَايَا كَمَا نَقَّيْتَ الثَّوْبَ الأَبْيَضَ مِنْ الدَّنَسِ وَأَبْدِلهُ دَارًا خَيْرًا مِنْ دَارِهِ، وَأَهْلًا خَيْرًا مِنْ أَهْلهِ، وَزَوْجًا خَيْرًا مِنْ زَوْجِهِ، وَأَدْخِلهُ الجَنَّةَ وَأَعِذْهُ مِنْ عَذَابِ القَبْرِ، وَمِنْ عَذَابِ النَّارِ، قَال: حَتَّى تَمَنَّيْتُ أَنْ أَكُونَ أَنَا ذَلكَ المَيِّتُ لدُعَاءِ رَسُول اللهِ صلى الله عليه وسلم"رَوَاهُ مُسْلمٌ فِي صَحِيحِهِ، وَزَادَ مُسْلمٌ فِي رِوَايَةٍ لهُ "وَقِه فِتْنَةَ القَبْرِ وَعَذَابَ القَبْرِ "وَذَكَرَ تَمَامَهُ.
وَمِنْهَا: حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه قَال "صَلى رَسُول اللهِ صلى الله عليه وسلم عَلى جِنَازَةٍ فَقَال: اللهُمَّ اغْفِرْ لحَيِّنَا وَمَيِّتِنَا، وَصَغِيرِنَا وَكَبِيرِنَا، وَذَكَرْنَا وَأُنْثَانَا وَشَاهِدِنَا وَغَائِبِنَا، اللهُمَّ مَنْ أَحْيَيْتَهُ مِنَّا فَأَحْيِهِ عَلى الإِسْلامِ، وَمَنْ تَوَفَّيْتَهُ مِنَّا فَتَوَفَّهُ عَلى الإِيمَانِ"رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالحَاكِمُ وَغَيْرُهُمْ. قَال الحَاكِمُ: هُوَ صَحِيحٌ عَلى شَرْطِ البُخَارِيِّ وَمُسْلمٍ، وَهَذَا لفْظُ رِوَايَةِ أَكْثَرِهِمْ، وَفِي رِوَايَةِ أَبِي دَاوُد "فَأَحْيِهِ عَلى الإِيمَانِ "وَ "فَتَوَفَّهُ عَلى الإِسْلامِ "عَكْسُ رِوَايَةِ الجُمْهُورِ وَوَقَعَ فِي المُهَذَّبِ "فَأَحْيِهِ عَلى الإِسْلامِ "وَ "فَتَوَفَّهُ عَلى الإِسْلامِ "بِلفْظِ الإِسْلامِ فِيهِمَا، وَهَذَا تَحْرِيفٌ، وَرَوَاهُ التِّرْمِذِيُّ أَيْضًا مِنْ رِوَايَةِ أَبِي إبْرَاهِيمَ الأَشْهَليِّ عَنْ أَبِيهِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَلأَبِيهِ صُحْبَةٌ، وَرَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَالبَيْهَقِيُّ وَغَيْرُهُمَا مِنْ رِوَايَةِ أَبِي قَتَادَةَ، كَمَا رَوَاهُ أَبُو هُرَيْرَةَ. وَهَذِهِ هِيَ الرِّوَايَةُ المَذْكُورَةُ فِي الكِتَابِ وَإِسْنَادُهَا ضَعِيفٌ. قَال التِّرْمِذِيُّ: سَمِعْتُ البُخَارِيُّ رحمه الله يَقُول: أَصَحُّ رِوَايَاتِ اللهُمَّ اغْفِرْ لحَيِّنَا وَمَيِّتِنَا رِوَايَةُ الأَشْهَليِّ عَنْ أَبِيهِ قَال: وَقَال البُخَارِيُّ: أَصَحُّ شَيْءٍ فِي البَابِ حَدِيثُ عَوْفِ بْنِ مَالكٍ، وَذَكَرَهُ مُخْتَصَرًا. وَحَكَى البَيْهَقِيُّ عَنْ التِّرْمِذِيِّ عَنْ البُخَارِيِّ رحمه الله أَنَّهُ قَال: حَدِيثُ أَبِي هُرَيْرَةَ وَعَائِشَةَ وَأَبِي قَتَادَةَ فِي هَذَا البَابِ غَيْرُ مَحْفُوظٍ وَأَصَحُّ مَا فِي البَابِ حَدِيثُ عَوْفِ بْنِ مَالكٍ.

ج / 5 ص -141- وَمِنْهَا: حَدِيثُ وَاثِلةَ بْنِ الأَسْقَعِ رضي الله عنه قَال "صَلى رَسُول اللهِ صلى الله عليه وسلم عَلى رَجُلٍ مِنْ المُسْلمِينَ فَسَمِعْتُهُ يَقُول: اللهُمَّ إنَّ فُلانَ بْنَ فُلانٍ فِي ذِمَّتِكَ وَحَل جِوَارَكَ فَقِهِ فِتْنَةَ القَبْرِ وَعَذَابَ النَّارِ، وَأَنْتَ أَهْل الوَفَاءِ وَالحَمْدِ، فَاغْفِرْ لهُ وَارْحَمْهُ، إنَّك الغَفُورُ الرَّحِيمُ"رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ.
وَمِنْهَا: حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم فِي الجِنَازَةِ "اللهُمَّ أَنْتَ رَبُّهَا، وَأَنْتَ خَلقْتَهَا، وَأَنْتَ هَدَيْتَهَا للإِسْلامِ، وَأَنْتَ قَبَضْتَ رُوحَهَا، وَأَنْتَ أَعْلمُ بِسِرِّهَا وَعَلانِيَتِهَا، جِئْنَا شُفَعَاءَ فَاغْفِرْ لهُ"رَوَاهُ أَبُو دَاوُد، فَهَذِهِ قِطْعَةٌ مِنْ الأَحَادِيثِ الوَارِدَةِ فِيهِ.
قَال البَيْهَقِيُّ وَالمُتَوَلي وَآخَرُونَ مِنْ الأَصْحَابِ: التَقَطَ الشَّافِعِيُّ مِنْ مَجْمُوعِ الأَحَادِيثِ الوَارِدَةِ دُعَاءً وَرَتَّبَهُ وَاسْتَحَبَّهُ، وَهُوَ الذِي ذَكَرَهُ فِي مُخْتَصَرِ المُزَنِيِّ وَذَكَرَهُ المُصَنِّفُ هُنَا. وَفِي التَّنْبِيهِ وَسَائِرُ الأَصْحَابِ قَال: يَقُول "اللهُمَّ هَذَا عَبْدُكَ وَابْنُ عَبْدِكَ خَرَجَ مِنْ رَوْحِ الدُّنْيَا وَسِعَتِهَا وَمَحْبُوبِهَا وَأَحِبَّائِهِ فِيهَا إلى ظُلمَةِ القَبْرِ وَمَا هُوَ لاقِيهِ، كَانَ يَشْهَدُ أَنْ لا إلهَ إلا أَنْتَ، وَأَنَّ مُحَمَّدًا عَبْدُكَ وَرَسُولكَ، وَأَنْتَ أَعْلمُ بِهِ، اللهُمَّ نَزَل بِكَ وَأَنْتَ خَيْرُ مَنْزُولٍ بِهِ، وَأَصْبَحَ فَقِيرًا إلى رَحْمَتِكَ، وَأَنْتَ غَنِيٌّ عَنْ عَذَابِهِ، وَقَدْ جِئْنَاكَ رَاغِبِينَ إليْكَ شُفَعَاءَ لهُ، اللهُمَّ إنْ كَانَ مُحْسِنًا فَزِدْ فِي إحْسَانِهِ، وَإِنْ كَانَ مُسِيئًا فَتَجَاوَزْ عَنْهُ، وَلقِّهِ بِرَحْمَتِكَ رِضَاكَ، وَقِه فِتْنَةَ القَبْرِ وَعَذَابَهُ، وَأَفْسَحِ لهُ فِي قَبْرِهِ، وَجَافِ الأَرْضَ عَنْ جَنْبَيْهِ، وَلقِّهِ بِرَحْمَتِك الأَمْنَ مِنْ عَذَابِكَ حَتَّى تَبْعَثَهُ إلى جَنَّتِكَ يَا أَرْحَمَ الرَّاحِمِينَ "قَال أَبُو عَبْدِ اللهِ الزُّهْرِيُّ مِنْ مُتَقَدِّمِي أَصْحَابِنَا فِي كِتَابِهِ الكَافِي وَغَيْرُهُ مِنْ أَصْحَابِنَا فَإِنْ كَانَتْ امْرَأَةٌ قَال: اللهُمَّ هَذِهِ أَمَتُكَ. ثُمَّ يُنَسِّقُ الكَلامَ، وَلوْ ذَكَرَهَا عَلى إرَادَةِ الشَّخْصِ جَازَ. قَال أَصْحَابُنَا: فَإِنْ كَانَ المَيِّتُ صَبِيًّا أَوْ صَبِيَّةً اقْتَصَرَ عَلى حَدِيثِ: اللهُمَّ اغْفِرْ لحَيِّنَا وَمَيِّتِنَا إلى آخِرِهِ، وَضَمَّ إليْهِ: اجْعَلهُ فَرَطًا لأَبَوَيْهِ وَسَلفًا وَذُخْرًا، وَعِظَةً وَاعْتِبَارًا وَشَفِيعًا، وَثَقِّل بِهِ مَوَازِينَهُمَا وَأَفْرِغْ الصَّبْرَ عَلى قُلوبِهِمَا وَلا تَفْتِنْهُمَا بَعْدَهُ وَلا تَحْرِمْهُمَا أَجْرَهُ. وَاَللهُ أَعْلمُ.
فرع: فِي أَلفَاظِ الفَصْل:
قَوْلهُ "خَرَجَ مِنْ رَوْحِ الدُّنْيَا "هُوَ بِفَتْحِ الرَّاءِ. قَال أَهْل اللغَةِ: هُوَ نَسِيمُ الرِّيحِ قَوْلهُ "إلى ظُلمَةِ القَبْرِ وَمَا هُوَ لاقِيهِ قَال القَاضِي حُسَيْنٌ فِي تَعْليقِهِ: مَعْنَى وَمَا هُوَ لاقِيهِ هُوَ المَلكَانِ اللذَانِ يَدْخُلانِ عَليْهِ، وَهُمَا مُنْكَرٌ وَنَكِيرٌ. قَوْلهُ "كَانَ يَشْهَدُ أَنْ لا إلهَ إلا أَنْتَ "قَال صَاحِبُ البَيَانِ رحمه الله: مَعْنَاهُ إنَّمَا دَعَوْنَاكَ؛ لأَنَّهُ كَانَ يَشْهَدُ قَوْلهُ "وَقَدْ جِئْنَاكَ رَاغِبِينَ إليْكَ شُفَعَاءَ لهُ "قَال الأَزْهَرِيُّ رحمه الله: أَصْل الشَّفْعِ الزِّيَادَةُ. قَال فَكَأَنَّهُمْ طَلبُوا أَنْ يُزَادَ بِدُعَائِهِمْ مِنْ رَحْمَةِ اللهِ إلى مَا لهُ بِتَوْحِيدِهِ وَعَمَلهِ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"قَال فِي الأُمِّ: يُكَبِّرُ الرَّابِعَةَ وَيُسَلمُ. وَقَال فِي البُوَيْطِيِّ: يَقُول: اللهُمَّ لا تَحْرِمْنَا أَجْرَهُ وَلا تَفْتِنَّا بَعْدَهُ، وَالتَّسْليمُ كَالتَّسْليمِ فِي سَائِرِ الصَّلوَاتِ، لمَا رُوِيَ عَنْ عَبْدِ اللهِ رضي الله عنه قَال: "أَرَى ثَلاثَ خِلالٍ كَانَ رَسُول اللهِ صلى الله عليه وسلم يَفْعَلهُنَّ تَرَكَهَا النَّاسُ إحْدَاهَا :

ج / 5 ص -142- التَّسْليمُ عَلى الجِنَازَةِ، مِثْل التَّسْليمِ فِي الصَّلاةِ،"وَالتَّسْليمُ وَاجِبٌ؛ لأَنَّهَا صَلاةٌ يَجِبُ لهَا الإِحْرَامُ فَوَجَبَ الخُرُوجُ مِنْهَا بِالسَّلامِ كَسَائِرِ الصَّلوَاتِ وَهَل يُسَلمُ تَسْليمَةً وَاحِدَةً أَمْ تَسْليمَتَيْنِ عَلى مَا ذَكَرْنَاهُ فِي سَائِرِ الصَّلوَاتِ".
الشرح: حَدِيثُ عَبْدِ اللهِ هُوَ ابْنُ مَسْعُودٍ رَوَاهُ البَيْهَقِيُّ بِإِسْنَادٍ جَيِّدٍ وقوله: لا تَحْرِمْنَا أَجْرَهُ - هُوَ بِفَتْحِ التَّاءِ وَضَمِّهَا - لغَتَانِ الفَتْحُ أَفْصَحُ. يُقَال: حَرَمَهُ وَأَحْرَمَهُ فَصِيحَتَانِ وقوله: لأَنَّهَا صَلاةٌ يَجِبُ لهَا الإِحْرَامُ فَوَجَبَ الخُرُوجُ مِنْهَا بِالسَّلامِ كَسَائِرِ الصَّلوَاتِ، وَهَل يُسَلمُ تَسْليمَةً أَمْ تَسْليمَتَيْنِ؟ احْتِرَازٌ مِنْ الطَّوَافِ فَإِنَّهُ صَلاةٌ وَلا يَفْتَقِرُ إلى تَكْبِيرَةِ إحْرَامٍ.
أما الأحكام: فَفِيهِ مَسْأَلتَانِ: إحداهما: للشَّافِعِيِّ هَذَانِ النَّصَّانِ المَذْكُورَانِ فِي الذِّكْرِ عَقِبَ التَّكْبِيرَةِ الرَّابِعَةِ، وَاتَّفَقَ الأَصْحَابُ عَلى أَنَّهُ لا يَجِبُ فِيهَا ذِكْرٌ، وَقَطَعَ الجُمْهُورُ فِي جَمِيعِ طُرُقِهِمْ بِاسْتِحْبَابِ الذِّكْرِ فِيهَا.
وَحَكَى الرَّافِعِيُّ فِي اسْتِحْبَابِهِ طَرِيقَيْنِ المَذْهَبُ: الاسْتِحْبَابُ والثاني: فِيهِ وَجْهَانِ أصحهما: الاسْتِحْبَابُ والثاني: أَنَّهُ مُخَيَّرٌ إنْ شَاءَ قَالهُ، وَإِنْ شَاءَ تَرَكَهُ. وَالصَّوَابُ الاسْتِحْبَابُ. قَال صَاحِبُ البَيَانِ، قَال أَصْحَابُنَا: هَذَانِ النَّصَّانِ للشَّافِعِيِّ ليْسَا قَوْليْنِ، وَلا عَلى اخْتِلافِ حَالتَيْنِ، بَل ذَكَرَ الاسْتِحْبَابَ فِي مَوْضِعٍ وَأَغْفَلهُ فِي مَوْضِعٍ، وَكَذَا قَالهُ القَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَآخَرُونَ، وَإِذَا قُلنَا بِالاسْتِحْبَابِ لمْ يَتَعَيَّنْ لهُ دُعَاءٌ، وَلكِنْ يُسْتَحَبُّ هَذَا الذِي نَقَلهُ البُوَيْطِيُّ: اللهُمَّ لا تَحْرِمْنَا أَجْرَهُ وَلا تَفْتِنَّا بَعْدَهُ، هَكَذَا هُوَ فِي البُوَيْطِيِّ، وَكَذَا ذَكَرَهُ الجُمْهُورُ. وَزَادَ المَحَامِليُّ فِي التَّجْرِيدِ وَالمُصَنِّفُ فِي التَّنْبِيهِ وَالشَّاشِيُّ وَغَيْرُهُمْ: وَاغْفِرْ لنَا وَلهُ.
وَقَال صَاحِبُ الحَاوِي: حَكَى أَبُو عَليِّ بْنُ أَبِي هُرَيْرَةَ أَنَّ المُتَقَدِّمِينَ كَانُوا يَقُولونَ فِي الرَّابِعَةِ: اللهُمَّ آتِنَا فِي الدُّنْيَا حَسَنَةً، وَفِي الآخِرَةِ حَسَنَةً، وَقِنَا بِرَحْمَتِكَ عَذَابَ النَّارِ. قَال: وَليْسَ ذَلكَ عَنْ الشَّافِعِيِّ. فَإِنْ قَالهُ كَانَ حَسَنًا، وَدَليل اسْتِحْبَابِهِ "أَنَّ عَبْدَ اللهِ بْنَ أَبِي أَوْفَى رضي الله عنهما كَبَّرَ عَلى جِنَازَةِ بِنْتٍ لهُ فَقَامَ بَعْدَ التَّكْبِيرَةِ الرَّابِعَةِ قَدْرَ مَا بَيْنَ التَّكْبِيرَتَيْنِ يَسْتَغْفِرُ لهَا وَيَدْعُو، ثُمَّ قَال كَانَ رَسُول اللهِ صلى الله عليه وسلم يَصْنَعُ هَكَذَا. وَفِي رِوَايَةٍ كَبَّرَ أَرْبَعًا فَمَكَثَ سَاعَةً حَتَّى ظَنَنَّا أَنَّهُ سَيُكَبِّرُ خَمْسًا، ثُمَّ سَلمَ عَنْ يَمِينِهِ وَعَنْ شِمَالهِ، فَلمَّا انْصَرَفَ قُلنَا لهُ فَقَال: إنِّي لا أَزِيدُكُمْ عَلى مَا رَأَيْتُ رَسُول اللهِ صلى الله عليه وسلم يَصْنَعُ، أَوْ هَكَذَا صَنَعَ رَسُول اللهِ صلى الله عليه وسلم"رَوَاهُ الحَاكِمُ فِي المُسْتَدْرَكِ وَالبَيْهَقِيُّ قَال الحَاكِمُ: حَدِيثٌ صَحِيحٌ.
المسألة الثانية: السَّلامُ رُكْنٌ فِي صَلاةِ الجِنَازَةِ لا تَصِحُّ إلا بِهِ بِلا خِلافٍ عِنْدَنَا، لمَا ذَكَرَهُ المُصَنِّفُ، وَلحَدِيثِ ابْنِ أَبِي أَوْفَى الذِي ذَكَرْنَاهُ فِي المَسْأَلةِ الأُولى مَعَ قَوْلهِ صلى الله عليه وسلم "صَلوا كَمَا رَأَيْتُمُونِي أُصَلي"
 وَأَمَّا صِفَةُ السَّلامِ فَفِيهِ نَصَّانِ للشَّافِعِيِّ هُنَا، المَشْهُورُ أَنَّهُ يُسْتَحَبُّ تَسْليمَتَانِ قَال الفُورَانِيُّ: وَهُوَ نَصُّهُ فِي الجَامِعِ الكَبِيرِ. وَقَال فِي الأُمِّ: تَسْليمَةٌ وَاحِدَةٌ يَبْدَأُ بِهَا إلى يَمِينِهِ وَيَخْتِمُهَا مُلتَفِتًا إلى يَسَارِهِ

ج / 5 ص -143- فَيُدِيرُ وَجْهَهُ وَهُوَ فِيهَا، هَذَا نَصُّهُ، وَقِيل: يَأْتِي بِهَا تِلقَاءَ وَجْهِهِ وَهُوَ أَشْهَرُ. قَال إمَامُ الحَرَمَيْنِ وَلا شَكَّ أَنَّ هَذَا الخِلافَ فِي صِفَةِ الالتِفَاتِ يَجْرِي فِي سَائِرِ الصَّلوَاتِ، إذَا قُلنَا يَقْتَصِرُ تَسْليمَةً، فَهَذَانِ نَصَّانِ للشَّافِعِيِّ. وَللأَصْحَابِ طَرِيقَانِ.
أحدهما: طَرِيقَةُ المُصَنِّفِ وَالعِرَاقِيِّينَ وَبَعْضِ الخُرَاسَانِيِّينَ أَنَّ التَّسْليمَ هُنَا كَالتَّسْليمِ فِي سَائِرِ الصَّلوَاتِ، فَيَكُونُ فِيهِ ثَلاثَةُ أَقْوَالٍ: أصحها: يُسْتَحَبُّ تَسْليمَتَانِ.
والثاني: تَسْليمَةً والثالث: إنْ قَل الجَمْعُ أَوْ صَغُرَ المَسْجِدُ فَيُسَلمُ تَسْليمَةً وَإِلا فَتَسْليمَتَانِ والطريق الثاني: حَكَاهُ إمَامُ الحَرَمَيْنِ وَجَمَاعَاتٌ مِنْ الخُرَاسَانِيِّينَ أَنَّ هَذَا مُرَتَّبٌ عَلى سَائِرِ الصَّلوَاتِ - إنْ قُلنَا هُنَاكَ تَسْليمَةً - فَهُنَا أَوْلى وَإِلا فَقَوْلانِ "أَصَحُّهُمَا: "تَسْليمَتَانِ، وَهَذَا الطَّرِيقُ أَصَحُّ؛ لأَنَّ الاقْتِصَارَ عَلى تَسْليمَةٍ وَاحِدَةٍ هُنَاكَ قَوْلٌ قَدِيمٌ، وَهُنَا هُوَ نَصُّهُ فِي الإِمْلاءِ وَهُوَ مِنْ الكُتُبِ الجَدِيدَةِ. وَإِذَا قُلنَا تَسْليمَةً فَوَجْهَانِ حَكَاهُمَا الشَّيْخُ أَبُو عَليٍّ السِّنْجِيِّ وَإِمَامُ الحَرَمَيْنِ وَبِهِ قَطَعَ الجُمْهُورُ يَقُول السَّلامُ عَليْكُمْ وَرَحْمَةُ اللهِ كَغَيْرِهَا مِنْ الصَّلوَاتِ.
والثاني: يُسْتَحَبُّ الاقْتِصَارُ عَلى السَّلامِ؛ لأَنَّهَا مَبْنِيَّةٌ عَلى التَّخْفِيفِ، وَلوْ قَال السَّلامُ عَليْك مِنْ غَيْرِ "كَمْ "ضَمِيرُ الجَمْعِ فَالمَذْهَبُ أَنَّهُ لا يُجْزِئُهُ، وَبِهَذَا قَطَعَ الجُمْهُورُ كَسَائِرِ الصَّلوَاتِ، وَحَكَى إمَامُ الحَرَمَيْنِ فِي إجْزَائِهِ تَرَدُّدًا،، وَالمَذْهَبُ مِنْ هَذَا كُلهِ أَنَّهُ يُشَرَّعُ فِي السَّلامِ هُنَا مَا يُشَرَّعُ فِي سَائِرِ الصَّلوَاتِ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"إذَا أَدْرَكَ الإِمَامُ وَقَدْ سَبَقَهُ بِبَعْضِ الصَّلاةِ كَبَّرَ وَدَخَل مَعَهُ فِي الصَّلاةِ لقَوْلهِ صلى الله عليه وسلم "مَا أَدْرَكْتُمْ فَصَلوا وَمَا فَاتَكُمْ فَاقْضُوا"وَيَقْرَأُ مَا يَقْتَضِيَهُ تَرْتِيبُ صَلاتِهِ، لا مَا يَقْرَأُ الإِمَامُ؛ لأَنَّهُ يُمْكِنُهُ أَنْ يَأْتِيَ بِمَا يَقْتَضِيهِ تَرْتِيبُ صَلاتِهِ مَعَ المُتَابَعَةِ فَإِذَا سَلمَ الإِمَامُ أَتَى بِمَا بَقِيَ مِنْ التَّكْبِيرَاتِ نَسَقًا مِنْ غَيْرِ دُعَاءٍ فِي أَحَدِ القَوْليْنِ،؛ لأَنَّ الجِنَازَةَ تُرْفَعُ قَبْل أَنْ يَفْرَغَ فَلا مَعْنًى للدُّعَاءِ بَعْدَ غَيْبَةِ المَيِّتِ وَيَدْعُو للمَيِّتِ ثُمَّ يُكَبِّرُ وَيُسَلمُ فِي القَوْل الثَّانِي؛ لأَنَّ غِيبَةَ المَيِّتِ لا تَمْنَعُ فِعْل الصَّلاةِ".
الشرح: هَذَا الحَدِيثُ صَحِيحٌ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ وَسَبَقَ بَيَانُهُ فِي بَابِ صَلاةِ الجَمَاعَةِ وقوله: نَسَقًا - بِفَتْحِ السِّينِ - أَيْ: مُتَتَابِعَاتٍ بِغَيْرِ ذِكْرٍ بَيْنَهُنَّ، وَقَوْلهُ كَبَّرَ وَدَخَل مَعَهُ فِي الحَال. وَلا يَنْتَظِرُ تَكْبِيرَتَهُ الأُخْرَى فَيُكَبِّرَ مَعَهُ خِلافًا لأَبِي حَنِيفَةَ وَمُوَافِقِيهِ فِي قَوْلهِمْ يَنْتَظِرُ. قَال أَصْحَابُنَا: إذَا وَجَدَ المَسْبُوقُ الإِمَامَ فِي صَلاةِ الجِنَازَةِ كَبَّرَ فِي الحَال وَصَارَ فِي الصَّلاةِ وَلا يَنْتَظِرُ تَكْبِيرَتَهُ الأُخْرَى فَيُكَبِّرَ مَعَهُ خِلافًا لأَبِي حَنِيفَة وَمُوَافِقِيهِ فِي قَوْلهِمْ يَنْتَظِرُ. قَال أَصْحَابُنَا إذَا وَجَدَ المَسْبُوقُ الإِمَامَ فِي صَلاةِ الجِنَازَةِ كَبَّرَ فِي الحَال وَصَارَ فِي الصَّلاةِ وَلا يَنْتَظِرُ تَكْبِيرَةَ الإِمَامِ المُسْتَقْبَلةَ للحَدِيثِ المَذْكُورِ وَقِيَاسًا عَلى سَائِرِ الصَّلوَاتِ.
قَال أَصْحَابُنَا: فَإِذَا كَبَّرَ شَرَعَ فِي قِرَاءَةِ الفَاتِحَةِ ثُمَّ يُرَاعِي فِي بَاقِي التَّكْبِيرَاتِ تَرْتِيبَ نَفْسِهِ لا مَا يَقُولهُ الإِمَامُ

ج / 5 ص -144- لمَا ذَكَرَهُ المُصَنِّفُ، فَلوْ كَبَّرَ الإِمَامُ الثَّانِيَةَ عَقِبَ فَرَاغِ المَسْبُوقِ مِنْ الأُولى كَبَّرَ مَعَهُ الثَّانِيَةَ، وَسَقَطَتْ عَنْهُ القِرَاءَةُ كَمَا لوْ رَكَعَ الإِمَامُ فِي سَائِرِ الصَّلوَاتِ عَقِبَ إحْرَامِ المَسْبُوقِ. فَإِنَّهُ يَرْكَعُ مَعَهُ.
قَال أَصْحَابُنَا: وَيَكُونُ مُدْرِكًا للتَّكْبِيرَتَيْنِ جَمِيعًا بِلا خِلافٍ. كَمَا يُدْرِكُ المَسْبُوقُ الرَّكْعَةَ بِالرُّكُوعِ. وَلوْ كَبَّرَ الإِمَامُ الثَّانِيَةَ وَالمَسْبُوقُ فِي أَثْنَاءِ الفَاتِحَةِ فَهَل يَقْطَعُ القِرَاءَةَ وَيُتَابِعَهُ فِي التَّكْبِيرَةِ الثَّانِيَةِ وَتَكُونُ التَّكْبِيرَتَانِ حَاصِلتَيْنِ لهُ أَمْ يُتِمُّ القِرَاءَةَ؟ فِيهِ طَرِيقَانِ: أصحهما: وَبِهِ قَطَعَ الأَكْثَرُونَ وَمِمَّنْ صَرَّحَ بِهِ الفُورَانِيُّ وَالبَنْدَنِيجِيّ وَابْنُ الصَّبَّاغِ وَالمُتَوَلي وَصَاحِبُ العُدَّةِ وَصَاحِبَا المُسْتَظْهِرِيِّ وَالبَيَانِ وَالرَّافِعِيُّ وَآخَرُونَ: فِيهِ الوَجْهَانِ المَعْرُوفَانِ فِي سَائِرِ الصَّلوَاتِ أحدهما: يُتِمُّهَا وَبِهِ قَطَعَ الغَزَاليُّ فِي الوَجِيزِ، وَهُوَ شَاذٌّ مَرْدُودٌ لمْ يُوَافَقْ عَليْهِ وأصحهما: يَقْطَعُ القِرَاءَةَ وَيُتَابِعُهُ، وَتَحْصُل لهُ التَّكْبِيرَتَانِ للعُذْرِ.
وَالطَّرِيقِ الثَّانِي: يَقْطَعُهَا وَيُتَابِعُهُ وَبِهَذَا قَطَعَ المَاوَرْدِيُّ وَالقَاضِي حُسَيْنٌ وَالسَّرَخْسِيُّ وَغَيْرُهُمْ، فَإِذَا قُلنَا بِالمَذْهَبِ: إنَّهُ يَقْطَعُ القِرَاءَةَ كَبَّرَ الثَّانِيَةَ مَعَ الإِمَامِ وَحَصَل لهُ التَّكْبِيرَتَانِ كَمَا ذَكَرْنَا، وَهَل يَقْتَصِرُ عَقِبَ التَّكْبِيرَةِ الثَّانِيَةِ عَلى الصَّلاةِ عَلى النَّبِيِّ صلى الله عليه وسلم؟ وَمَا يَتَعَلقُ بِالتَّكْبِيرَةِ الثَّانِيَةِ؟ أَمْ يَضُمُّ إليْهِ تَتْمِيمَ الفَاتِحَةِ؟ فِيهِ احْتِمَالاتٍ ذَكَرَهُمَا صَاحِبُ الشَّامِل أصحهما: وَهُوَ مُقْتَضَى كَلامِ الجُمْهُورِ أَنَّهُ يُقْتَصَرُ وَقَدْ سَقَطَتْ بَقِيَّةُ الفَاتِحَةِ، كَمَا سَقَطَتْ فِي بَاقِي الصَّلوَاتِ وَاَللهُ أَعْلمُ.
أَمَّا إذَا سَلمَ الإِمَامُ وَقَدْ بَقِيَ عَليْهِ بَعْضُ التَّكْبِيرَاتِ فَإِنَّهُ يَأْتِي بِهَا بَعْدَ سَلامِ الإِمَامِ وَلا تَصِحُّ صَلاتُهُ إلا بِتَدَارُكِهَا بِلا خِلافٍ، وَهَل يَقْتَصِرُ عَلى التَّكْبِيرَاتِ نَسَقًا مِنْ غَيْرِ ذِكْرٍ بَيْنَهُنَّ أَمْ يَأْتِي بِالأَذْكَارِ وَالدُّعَاءِ المَشْرُوعِ فِي حَقِّ الإِمَامِ وَالمُنْفَرِدِ وَالمَأْمُومِ المُوَافِقِ عَلى تَرْتِيبِ الأَذْكَارِ؟ فِيهِ القَوْلانِ اللذَانِ ذَكَرَهُمَا المُصَنِّفُ أصحهما: أَنَّهُ يَأْتِي بِالصَّلاةِ عَلى النَّبِيِّ صلى الله عليه وسلم وَالذِّكْرِ وَالدُّعَاءِ. عَلى مَا سَبَقَ بَيَانُهُ وَتَرْتِيبُهُ. مِمَّنْ صَرَّحَ بِتَصْحِيحِهِ البَغَوِيّ وَالمُتَوَلي وَالرُّويَانِيُّ فِي الحِليَةِ وَالرَّافِعِيُّ فِي كِتَابَيْهِ الشَّرْحِ وَالمُجَرَّدِ وَغَيْرُهُمَا، وَجَزَمَ بِهِ الدَّارِمِيُّ فِي الاسْتِذْكَارِ. وَجَزَمَ المُصَنِّفُ فِي التَّنْبِيهِ بِالتَّكْبِيرَاتِ نَسَقًا. وَقَدْ أَشَارَ الشَّافِعِيُّ رحمه الله إلى تَرْجِيحِ هَذَا القَوْل فِي البُوَيْطِيِّ فَإِنَّهُ قَال: وَليَقْضِ مَا فَاتَهُ مِنْ التَّكْبِيرِ نَسَقًا مُتَتَابِعًا ثُمَّ يُسَلمُ. وَقَدْ قِيل: يَدْعُو بَيْنَهُمَا للمَيِّتِ. هَذَا نَصُّهُ. وَمِنْ البُوَيْطِيِّ نَقَلتُهُ وَكَذَا نَقَلهُ القَاضِي أَبُو الطَّيِّبِ عَنْ نَصِّهِ فِي البُوَيْطِيِّ.
قَال أَبُو الطَّيِّبِ فِي كِتَابِهِ المُجَرَّدِ: قَال أَصْحَابُنَا: يُكَبِّرُ بَاقِي التَّكْبِيرَاتِ مُتَوَاليًا، قَال: وَرَأَيْتُ فِي البُوَيْطِيِّ يَقُول: وَليَقْضِ مَا فَاتَهُ مِنْ التَّكْبِيرَاتِ نَسَقًا مُتَتَابِعًا ثُمَّ يُسَلمُ قَال: وَقَدْ قِيل: يَدْعُو بَيْنَهُمَا للمَيِّتِ. قَال القَاضِي: فَالظَّاهِرُ مِنْ هَذَا أَنَّ المَسْأَلةَ عَلى قَوْليْنِ. هَذَا كَلامُ القَاضِي وَاعْلمْ أَنَّ القَوْليْنِ فِي وُجُوبِ الذِّكْرِ أحدهما: يَجِبُ وَلا تَصِحُّ الصَّلاةُ إلا بِهِ والثاني: لا يَجِبُ صَرَّحَ بِهِ صَاحِبُ البَيَانِ.
قَال أَصْحَابُنَا رحمهم الله: وَيُسْتَحَبُّ أَنْ لا تُرْفَعَ الجِنَازَةُ حَتَّى يُتِمَّ المَسْبُوقُونَ مَا عَليْهِمْ، فَإِنْ رُفِعَتْ لمْ تَبْطُل صَلاتُهُمْ بِلا خِلافٍ، يُتِمُّونَهَا، وَإِنْ حُوِّلتْ الجِنَازَةُ عَنْ القِبْلةِ بِخِلافِ ابْتِدَاءِ الصَّلاةِ

ج / 5 ص -145- فَإِنَّهُ لا يُحْتَمَل فِيهِ ذَلكَ، وَالجِنَازَةُ حَاضِرَةٌ وَالفَرْقُ أَنَّهُ يُحْتَمَل فِي الدَّوَامِ مَا لا يُحْتَمَل فِي الابْتِدَاءِ وَاَللهُ أَعْلمُ.
فرع: لوْ تَخَلفَ المُقْتَدِي فَلمْ يُكَبِّرْ التَّكْبِيرَةَ الثَّانِيَةَ أَوْ الثَّالثَةَ حَتَّى كَبَّرَ الإِمَامُ التَّكْبِيرَةَ التِي بَعْدَهَا بِغَيْرِ عُذْرٍ بَطَلتْ صَلاتُهُ، صَرَّحَ بِهِ الشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيِّ وَإِمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَآخَرُونَ مِنْ الخُرَاسَانِيِّينَ، قَالوا: لأَنَّ القُدْوَةَ فِي هَذِهِ الصَّلاةِ لا تَظْهَرُ إلا بِالمُوَافَقَةِ فِي التَّكْبِيرَاتِ وَكَأَنَّهُ تَخَلفَ بِرَكْعَةٍ.

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي كَيْفِيَّةِ صَلاةِ الجِنَازَةِ
ذَكَرْنَا اخْتِلافَهُمْ فِي عَدَدِ التَّكْبِيرَاتِ وَاخْتِلافَهُمْ فِي رَفْعِ الأَيْدِي فِيهَا وَاخْتِلافَ أَصْحَابِنَا فِي دُعَاءِ الافْتِتَاحِ وَالتَّعَوُّذِ وَالسُّورَةِ، وَذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُ قِرَاءَةِ الفَاتِحَةِ وَبِهِ قَال أَحْمَدُ وَإِسْحَاقُ وَدَاوُد رحمهم الله، وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ ابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ وَابْنِ الزُّبَيْرِ وَعُبَيْدِ بْنِ عُمَيْرٍ
وَحُكِيَ عَنْ ابْنِ المُسَيِّبِ وَطَاوُسٍ وَعَطَاءٍ وَابْنِ سِيرِينَ وَابْنِ جُبَيْرٍ وَالشَّعْبِيِّ وَمُجَاهِدٍ وَحَمَّادٍ وَمَالكٍ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَصْحَابِ الرَّأْيِ أَنَّهَا لا تَجِبُ، قَال: وَرُوِيَ ذَلكَ عَنْ ابْنِ عُمَرَ وَأَبِي هُرَيْرَةَ رضي الله عنهم قَال: وَرَوَيْنَا عَنْ الحَسَنِ بْنِ عَليٍّ رضي الله عنهما أَنَّهُ قَال: قِرَاءَةُ الفَاتِحَةِ فِي صَلاةِ الجِنَازَةِ ثَلاثُ مَرَّاتٍ قَال: وَرَوَيْنَا هَذَا عَنْ ابْنِ سِيرِينَ وَشَهْرِ بْنِ حَوْشَبٍ.
قَال الحَسَنُ البَصْرِيُّ رضي الله عنه: اقْرَأْ الفَاتِحَةَ فِي كُل تَكْبِيرَةٍ، قَال وَرَوَيْنَا عَنْ المِسْوَرِ بْنِ مَخْرَمَةَ أَنَّهُ قَرَأَ فِي التَّكْبِيرَةِ الأُولى فَاتِحَةَ الكِتَابِ وَسُورَةً، وَرَفَعَ بِهَا صَوْتَهُ، قَال ابْنُ المُنْذِرِ رحمه الله: عِنْدِي يَقْرَأُ الفَاتِحَةَ بَعْدَ التَّكْبِيرَةِ الأُولى، هَذِهِ مَذَاهِبُهُمْ.
وَدَليلنَا عَلى جَمِيعِهِمْ حَدِيثُ ابْنِ عَبَّاسٍ السَّابِقِ وَهُوَ فِي صَحِيحِ البُخَارِيِّ رحمه الله. أَمَّا المَسْبُوقُ الذِي فَاتَهُ بَعْضُ التَّكْبِيرَاتِ فَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَلزَمُهُ تَدَارُكُ بَاقِي التَّكْبِيرَاتِ بَعْدَ سَلامِ الإِمَامِ، وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ ابْنِ المُسَيِّبِ وَعَطَاءٍ وَابْنِ سِيرِينَ وَالنَّخَعِيِّ وَالزُّهْرِيِّ وَقَتَادَةَ وَمَالكٍ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَحْمَدَ وَإِسْحَاقَ، قَال ابْنُ المُنْذِرِ: وَبِهِ أَقُول، قَال: وَرَوَيْنَا عَنْ ابْنِ عُمَرَ أَنَّهُ لا يَقْضِيه، وَبِهِ قَال الحَسَنُ البَصْرِيُّ وَأَيُّوبُ وَالأَوْزَاعِيُّ، وَحَكَاهُ العَبْدَرِيُّ عَنْ رَبِيعَةَ، قَال: وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ رحمه الله.
وَأَمَّا: المَسْبُوقُ الذِي أَدْرَكَ بَعْضَ صَلاةِ الإِمَامِ فَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُكَبِّرُ فِي الحَال وَلا يَنْتَظِرُ تَكْبِيرَةَ الإِمَامِ المُسْتَقْبَلةُ، وَبِهِ قَال الأَوْزَاعِيُّ وَأَبُو يُوسُفَ وَهُوَ الصَّحِيحُ عَنْ أَحْمَدَ وَرِوَايَةً عَنْ مَالكٍ، وَبِهِ قَال ابْنُ المُنْذِرِ، وَقَال أَبُو حَنِيفَةَ يَنْتَظِرُهُ حَتَّى يُكَبِّرَ للمُسْتَقْبَلةِ فَيُكَبِّرَهَا مَعَهُ، وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ الحَارِثِ بْنِ يَزِيدَ وَمَالكٍ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَمُحَمَّدِ بْنِ الحَسَنِ وَإِسْحَاقَ.
وَأَمَّا: السَّلامُ فَذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا تَسْليمَتَانِ، وَبِهِ قَال أَبُو حَنِيفَةَ وَقَال أَكْثَرُ العُلمَاءِ: تَسْليمَةٌ وَاحِدَةٌ حَكَاهُ ابْنُ المُنْذِرِ عَنْ عَليِّ بْنِ أَبِي طَالبٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَجَابِرِ بْنِ عَبْدِ اللهِ وَأَنَسِ

ج / 5 ص -146- بْنِ مَالكٍ وَوَاثِلةَ بْنِ الأَسْقَعِ وَأَبِي هُرَيْرَةَ وَعَبْدِ اللهِ بْنِ أَبِي أَوْفَى وَأَبِي أُمَامَةَ بْنِ سَهْل بْنِ حُنَيْفٍ وَالحَسَنِ البَصْرِيِّ وَابْنِ سِيرِينَ وَسَعِيدِ بْنِ جُبَيْرٍ وَالثَّوْرِيِّ وَابْنِ عُيَيْنَةَ وَابْنِ المُبَارَكِ وَعِيسَى بْنِ يُونُسَ وَوَكِيعٍ وَعَبْدِ الرَّحْمَنِ بْنِ مَهْدِيِّ وَأَحْمَدَ وَإِسْحَاقَ رضي الله عنهم.
قَال المُصَنِّفُ رحمه الله تعالى:"إذَا صُليَ عَلى المَيِّتِ بُودِرَ بِدَفْنِهِ، وَلا يُنْتَظَرُ حُضُورُ مَنْ يُصَلي عَليْهِ إلا الوَليَّ فَإِنَّهُ يُنْتَظَرُ إذَا لمْ يُخْشَ عَلى المَيِّتِ التَّغَيُّرُ، فَإِنْ خِيفَ عَليْهِ التَّغَيُّرُ لمْ يُنْتَظَرْ، وَإِنْ حَضَرَ مَنْ لمْ يُصَل عَليْهِ صَلى عَليْهِ، وَإِنْ حَضَرَ مَنْ صَلى مَرَّةً فَهَل يُعِيدُ الصَّلاةَ مَعَ مَنْ يُصَلي؟ فِيهِ وَجْهَانِ
أحدهما: يُسْتَحَبُّ؛ كَمَا يُسْتَحَبُّ فِي سَائِرِ الصَّلوَاتِ أَنْ يُعِيدَهَا مَعَ مَنْ يُصَلي جَمَاعَةً والثاني: وَهُوَ صَحِيحٌ لا يُعِيدُ،؛ لأَنَّهُ يُصَليهَا نَافِلةً، وَصَلاةُ الجِنَازَةِ لا يَنْتَقِل بِمِثْلهَا، وَإِنْ حَضَرَ مَنْ لمْ يُصَل بَعْدَ الدَّفْنِ صَلى عَلى القَبْرِ لمَا رُوِيَ "أَنَّ مِسْكِينَةً مَاتَتْ ليْلًا فَدَفَنُوهَا وَلمْ يُوقِظُوا رَسُول اللهِ صلى الله عليه وسلم مِنْ الغَدِ عَلى قَبْرِهَا"وَإِلى أَيِّ وَقْتٍ تَجُوزُ الصَّلاةُ عَلى القَبْرِ؟ فِيهِ أَرْبَعَةُ أَوْجُهٍ: أحدها: إلى شَهْرٍ؛ لأَنَّ "النَّبِيَّ صلى الله عليه وسلم صَلى عَلى أُمِّ سَعْدِ بْنِ عُبَادَةَ رضي الله عنهما بَعْدَ مَا دُفِنَتْ بِشَهْرٍ"والثاني: يُصَلى عَليْهِ مَا لمْ يَبْل؛ لأَنَّهُ إذَا بُليَ لمْ يَبْقَ مَا يُصَلي عَليْهِ والثالث: يُصَلي عَليْهِ، مَنْ كَانَ مِنْ أَهْل الفَرْضِ عِنْدَ مَوْتِهِ،؛ لأَنَّهُ كَانَ مِنْ أَهْل الخِطَابِ بِالصَّلاةِ عَليْهِ، وَأَمَّا مَنْ يُولدُ بَعْدَ مَوْتِهِ أَوْ بَلغَ بَعْدَ مَوْتِهِ فَلا يُصَلي عَليْهِ؛ لأَنَّهُ لمْ يَكُنْ مِنْ أَهْل الخِطَابِ بِالصَّلاةِ عَليْهِ وَالرَّابِعُ: يُصَلي عَليْهِ أَبَدًا؛ لأَنَّ القَصْدَ مِنْ الصَّلاةِ عَلى المَيِّتِ الدُّعَاءُ، وَالدُّعَاءُ يَجُوزُ كُل وَقْتٍ".
الشرح: حَدِيثُ المِسْكِينَةِ صَحِيحٌ رَوَاهُ النَّسَائِيُّ وَالبَيْهَقِيُّ وَغَيْرُهُمَا بِإِسْنَادٍ صَحِيحٍ مِنْ رِوَايَةِ أَبِي أُمَامَةَ أَسْعَدَ بْنِ سَهْل بْنِ حُنَيْفٍ، وَهُوَ صَحَابِيٌّ، وَفِي رِوَايَةِ البَيْهَقِيّ عَنْ أَبِي أُمَامَةَ رضي الله عنه أَنَّ بَعْضَ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم أُخْبِرَ بِهِ، وَهُوَ صَحِيحٌ فَإِنَّ الصَّحَابَةَ كُلهُمْ عُدُولٌ، وَهَذِهِ المِسْكِينَةُ يُقَال لهَا: أُمُّ مِحْجَنٍ - بِكَسْرِ المِيمِ – وَأَمَّا: حَدِيثُ أُمِّ سَعْدٍ فَرَوَاهُ التِّرْمِذِيُّ وَالبَيْهَقِيُّ بِإِسْنَادِهِمَا عَنْ ابْنِ المُسَيِّبِ رضي الله عنهما أَنَّ رَسُول اللهِ صلى الله عليه وسلم "صَلى عَلى أُمِّ سَعْدٍ بَعْدَ مَوْتِهَا بِشَهْرٍ"قَال البَيْهَقِيُّ، وَهَذَا مُرْسَلٌ صَحِيحٌ، قَال: وَرُوِيَ عَنْ ابْنِ عَبَّاسٍ مَوْصُولًا قَال "صَلى عَليْهَا بَعْدَ شَهْرٍ "وَكَانَ رَسُول اللهِ صلى الله عليه وسلم غَائِبًا حِينَ مَوْتِهَا، قَال: وَالمُرْسَل أَصَحُّ، وَمُرْسَل ابْنُ المُسَيِّبِ كَمَا سَبَقَ بَيَانُهُ فِي أَوَّل الشَّرْحِ، وَهَل هُوَ حُجَّةٌ لمُجَرَّدِهِ؟ أَمْ إذَا اعْتَضَدَ بِأَحَدِ الأُمُورِ الأَرْبَعَةِ السَّابِقَةِ؟ فِيهِ وَجْهَانِ سَبَقَا هُنَاكَ.
أَمَّا أَحْكَامُ الفَصْل فَفِيهِ مَسَائِل:
إحداها: إذَا صُليَ عَليْهِ فَالسُّنَّةُ أَنْ يُبَادَرَ بِدَفْنِهِ، وَلا يُنْتَظَرُ بِهِ حُضُورَ أَحَدٍ إلا الوَليَّ فَإِنَّهُ يُنْتَظَرُ مَا لمْ يُخْشَ عَليْهِ التَّغَيُّرُ، فَإِنْ خِيفَ تَغَيُّرُهُ لمْ يُنْتَظَرْ؛ لأَنَّ مُرَاعَاةَ صِيَانَةِ المَيِّتِ أَهَمُّ مِنْ حُضُورِ الوَليِّ، ثُمَّ أَنَّهُ إنَّمَا يُنْتَظَرُ الوَليُّ إذَا كَانَ بَيْنَهُ وَبَيْنَهُ مَسَافَةٌ قَرِيبَةٌ.
الثانية: إذَا حَضَرَ بَعْدَ الصَّلاةِ عَليْهِ إنْسَانٌ لمْ يَكُنْ صَلى عَليْهِ أَوْ جَمَاعَةٌ صَلوْا عَليْهِ، وَكَانَتْ صَلاتُهُمْ فَرْضُ كِفَايَةٍ بِلا خِلافٍ عِنْدَنَا، وَقَال أَبُو حَنِيفَةَ: لا تُصَلي عَليْهِ طَائِفَةٌ ثَانِيَةٌ؛ لأَنَّهُ لا يُتَنَفَّل بِصَلاةِ الجِنَازَةِ فَلا تُصَليهَا طَائِفَةٌ بَعْدَ طَائِفَةٍ

ج / 5 ص -147- وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ المِسْكِينَةِ وَهُوَ صَحِيحٌ كَمَا سَبَقَ، وَبِحَدِيثِ أَبِي هُرَيْرَةَ "أَنَّ امْرَأَةً سَوْدَاءَ أَوْ رَجُلًا كَانَ يَقُمُّ المَسْجِدَ فَفَقَدَهُ النَّبِيُّ صلى الله عليه وسلم فَسَأَل عَنْهُ فَقَالوا: مَاتَ فَقَال: أَفَلا آذَنْتُمُونِي بِهِ؟ دُلونِي عَلى قَبْرِهِ فَدَلوهُ فَصَلى عَليْهِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلى عَلى قَبْرِ مَنْبُوذٍ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ وَفِي البَابِ أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ، وَمَعْلومٌ أَنَّ هَؤُلاءِ مَا دُفِنُوا إلا بَعْدَ صَلاةِ طَائِفَةٍ عَليْهِمْ بِحَيْثُ سَقَطَ الحَرَجُ بِصَلاتِهِمْ وَإِلا فَلا يَجُوزُ أَنْ يُظَنَّ دَفْنُهُمْ قَبْل الصَّلاةِ.
وَالجَوَابُ عَنْ احْتِجَاجِهِمْ بِأَنَّ صَلاةَ الثَّانِيَةِ نَافِلةٌ مِنْ وَجْهَيْنِ أحدهما: مَنْعُهُ، بَل هِيَ عِنْدَنَا فَرْضُ كِفَايَةٍ كَمَا سَبَقَ، وَسَنَذْكُرُ دَليلهُ وَاضِحًا فِي المَسْأَلةِ الثَّالثَةِ إنْ شَاءَ اللهُ تَعَالى والثاني: أَنَّهُ يُنْتَقَضُ بِصَلاةِ النِّسَاءِ مَعَ الرِّجَال عَلى الجِنَازَةِ، فَإِنَّهَا نَافِلةٌ فِي حَقِّهِنَّ؛ لأَنَّهُنَّ لا يَدْخُلنَ فِي الفَرْضِ إذَا حَضَرَ الرِّجَال وَاقْتَصَرَ صَاحِبُ الحَاوِي عَلى هَذَا الجَوَابِ الثَّانِي فَإِنْ: قِيل: كَيْف تَقَعُ صَلاةُ الطَّائِفَةِ الثَّانِيَةِ فَرْضًا، وَلوْ تَرَكُوهَا لمْ يَأْثَمُوا، وَليْسَ هَذَا شَأْنُ الفُرُوضِ؟ فالجواب: أَنَّهُ قَدْ يَكُونُ ابْتِدَاءُ الشَّيْءِ ليْسَ بِفَرْضٍ فَإِذَا دَخَل فِيهِ صَارَ فَرْضًا، كَمَا إذَا دَخَل فِي حَجِّ التَّطَوُّعِ. وَكَمَا فِي الوَاجِبِ عَلى التَّخْيِيرِ كَخِصَال الكَفَّارَةِ وَلوْ أَنَّ الطَّائِفَةَ الأُولى لوْ كَانَتْ أَلفًا أَوْ أُلوفًا وَقَعَتْ صَلاتُهُمْ جَمِيعُهُمْ فَرْضًا بِالاتِّفَاقِ وَمَعْلومٌ أَنَّ الفَرْضَ كَانَ يَسْقُطُ بِبَعْضِهِمْ، وَلا يَقُول أَحَدٌ: أَنَّ الفَرْضَ سَقَطَ "بِأَرْبَعَةٍ مِنْهُمْ عَلى الإِبْهَامِ وَالبَاقُونَ مُتَنَفِّلونَ.
فَإِنْ: قِيل: قَدْ وَقَعَ فِي كَلامِ كَثِيرٍ مِنْ الأَصْحَابِ أَنَّ فَرْضَ الكِفَايَةِ إذَا فَعَلهُ مَنْ تَحْصُل بِهِ الكِفَايَةُ سَقَطَ الفَرْضُ عَنْ البَاقِينَ، وَإِذَا سَقَطَ عَنْهُمْ كَيْف قُلتُمْ؟، تَقَعُ صَلاةُ الطَّائِفَةِ فَرْضًا؟ فالجواب: أَنَّ عِبَارَةَ المُحَقِّقِينَ: سَقَطَ الحَرَجُ عَنْ البَاقِينَ أَيْ: لا حَرَجَ عَليْهِمْ فِي تَرْكِ هَذَا الفِعْل فَلوْ فَعَلوهُ وَقَعَ فَرْضًا كَمَا لوْ فَعَلوهُ مَعَ الأَوَّلينَ دَفْعَةً وَاحِدَةً. وَأَمَّا: عِبَارَةُ مَنْ يَقُول سَقَطَ الفَرْضُ عَنْ البَاقِينَ فَمَعْنَاهَا سَقَطَ حَرَجُ الفَرْضِ وَإِثْمُهُ وَاَللهُ أَعْلمُ.
الثالثة: إذَا صَلى عَلى الجِنَازَةِ جَمَاعَةٌ أَوْ وَاحِدٌ، ثُمَّ صَلتْ عَليْهَا طَائِفَةٌ أُخْرَى فَأَرَادَ مَنْ صَلى أَوَّلًا أَنْ يُصَليَ ثَانِيًا مَعَ الطَّائِفَةِ الثَّانِيَةِ، فَفِيهِ أَرْبَعَةُ أَوْجُهٍ :، أَصَحُّهَا: بِاتِّفَاقِ الأَصْحَابِ لا يُسْتَحَبُّ لهُ الإِعَادَةُ، بَل المُسْتَحَبُّ تَرْكُهَا والثاني: يُسْتَحَبُّ الإِعَادَةُ. ، وَهَذَانِ الوَجْهَانِ ذَكَرَهُمَا المُصَنِّفُ بِدَليليْهِمَا، وَذَكَرَهُمَا هَكَذَا أَيْضًا أَكْثَرُ الأَصْحَابِ الثالث: يُكْرَهُ الإِعَادَةُ وَبِهِ قَطَعَ الفُورَانِيُّ وَصَاحِبُ العُدَّةِ وَغَيْرُهُمَا.
وَالرَّابِعُ: حَكَاهُ البَغَوِيّ إنْ صَلى أَوَّلًا مُنْفَرِدًا أَعَادَ، وَإِنْ صَلى جَمَاعَةً فَلا (وَالصَّحِيحُ): الأَوَّل، صَحَّحَهُ الأَصْحَابُ فِي جَمِيعِ الطُّرُقِ وَقَطَعَ بِهِ صَاحِبُ الحَاوِي وَالقَاضِي حُسَيْنٌ وَإِمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَغَيْرُهُمْ. وَادَّعَى إمَامُ الحَرَمَيْنِ فِي النِّهَايَةِ اتِّفَاقَ، الأَصْحَابِ عَليْهِ، فَعَلى هَذَا لوْ صَلى ثَانِيًا صَحَّتْ صَلاتُهُ، وَإِنْ كَانَتْ غَيْرَ مُسْتَحَبَّةٍ، هَذَا هُوَ المَشْهُورُ فِي كُتُبِ الأَصْحَابِ. وَقَال إمَامُ الحَرَمَيْنِ: ظَاهِرُ كَلامِ الأَصْحَابِ أَنَّهَا صَحِيحَةٌ. قَال: وَعِنْدِي فِي بُطْلانِهَا احْتِمَالٌ وَالمَذْهَبُ صِحَّتُهَا، فَعَلى هَذَا قَال المُصَنِّفُ وَالجُمْهُورُ: تَقَعُ نَفْلًا.
وَقَال القَاضِي حُسَيْنٌ إذَا صَلى تَقَعُ صَلاتُهُ الثَّانِيَةُ فَرْضَ، كِفَايَةٍ وَلا تَكُونُ نَفْلًا كَمَا لوْ صَلتْ

ج / 5 ص -148- جَمَاعَةٌ بَعْدَ جَمَاعَةٍ فَصَلاةُ الجَمِيعِ تَقَعُ فَرْضًا، قَال صَاحِبُ التَّتِمَّةِ تَنْوِي الطَّائِفَةُ بِصَلاتِهِمْ الفَرْضَ؛ لأَنَّ فِعْل غَيْرِهِمْ أَسْقَطَ عَنْهُمْ الحَرَجَ لا الفَرْضَ، وَبَسَطَ إمَامُ الحَرَمَيْنِ رحمه الله هَذَا بَسْطًا حَسَنًا فَقَال "إذَا صَلى عَلى المَيِّتِ جَمْعٌ يَقَعُ الاكْتِفَاءُ بِبَعْضِهِمْ "فَاَلذِي ذَهَبَ إليْهِ الأَئِمَّةُ أَنَّ صَلاةَ كُل وَاحِدَةٍ تَقَعُ فَرِيضَةً، وَليْسَ بَعْضُهُمْ بِأَوْلى بِوَصْفِهِ بِالقِيَامِ بِالغَرَضِ مِنْ بَعْضِهِمْ، فَوَجَبَ الحُكْمُ بِالفَرِيضَةِ للجَمِيعِ، قَال: وَيُحْتَمَل أَنْ يُقَال هُوَ كَإِيصَال المُتَوَضِّئِ المَاءَ إلى جَمِيعِ رَأْسِهِ دَفْعَةً، وَقَدْ اخْتَلفُوا فِي أَنَّ الجَمِيعَ فَرْضٌ؟ أَمْ الفَرْضُ مَا يَقَعُ عَليْهِ الاسْمُ فَقَطْ؟ قَال: وَلكِنْ قَدْ يَتَخَيَّل الفَطِنُ فَرْقًا وَيَقُول مَرْتَبَةُ الفَرْضِيَّةِ فَوْقَ مَرْتَبَةِ السُّنَّةِ وَكُل مُصَلٍّ فِي الجَمْعِ الكَبِيرِ يَنْبَغِي أَنْ لا يُحْرَمَ رُتْبَةَ الفَرْضِيَّةِ، وَقَدْ قَامَ بِمَا أُمِرَ بِهِ، وَهَذَا لطِيفٌ لا يَقَعُ مِثْلهُ، قَال: ثُمَّ قَال الأَئِمَّةُ: إذَا صَلتْ طَائِفَةٌ ثَانِيَةٌ كَانَتْ كَصَلاتِهِمْ مَعَ الأَوَّلينَ فِي جَمَاعَةٍ وَاحِدَةٍ.
وَأَمَّا قَوْل المُصَنِّفِ "وَصَلاةُ الجِنَازَةِ لا يُتَنَفَّل بِمِثْلهَا "فَمَعْنَاهُ لا يَجُوزُ الابْتِدَاءُ بِصُورَتِهَا مِنْ غَيْرِ جِنَازَةٍ بِخِلافِ صَلاةِ الظُّهْرِ، فَإِنَّهُ يُصَلي مِثْل صُورَتِهَا ابْتِدَاءً بِلا سَبَبٍ. وَلكِنْ هَذَا الذِي قَالهُ يَنْتَقِضُ بِصَلاةِ النِّسَاءِ عَلى الجِنَازَةِ فَإِنَّهُنَّ إذَا صَليْنَ عَلى الجِنَازَةِ مَعَ الرِّجَال وَقَعَتْ صَلاتُهُنَّ نَافِلةً، وَهِيَ صَحِيحَةٌ، وَقَدْ سَبَقَ هَذَا فِي المَسْأَلةِ الثَّانِيَةِ وَاَللهُ أَعْلمُ.
الرابعة: إذَا حَضَرَ مَنْ لمْ يُصَل عَليْهِ بَعْدَ دَفْنِهِ وَأَرَادَ الصَّلاةَ عَليْهِ فِي القَبْرِ أَوْ أَرَادَ الصَّلاةَ عَليْهِ فِي بَلدٍ آخَرَ جَازَ بِلا خِلافٍ للأَحَادِيثِ السَّابِقَةِ فِي المَسْأَلةِ الثَّانِيَةِ. وَإِلى مَتَى تَجُوزُ الصَّلاةُ عَلى المَدْفُونِ؟ فِيهِ سِتَّةُ أَوْجُهٍ: أحدها: يُصَلى عَليْهِ إلى ثَلاثَةِ أَيَّامٍ وَلا يُصَلى بَعْدَهَا، حَكَاهُ الخُرَاسَانِيُّونَ وَهُوَ المَشْهُورُ عِنْدَهُمْ والثاني: إلى شَهْرٍ والثالث: مَا لمْ يَبْل جَسَدُهُ والرابع: يُصَلي عَليْهِ مَنْ كَانَ مِنْ أَهْل فَرْضِ الصَّلاةِ عَليْهِ يَوْمَ مَوْتِهِ والخامس: يُصَلي مَنْ كَانَ مِنْ أَهْل الصَّلاةِ عَليْهِ يَوْمَ مَوْتِهِ، وَإِنْ لمْ يَكُنْ مِنْ أَهْل الفَرْضِ فَيَدْخُل الصَّبِيُّ المُمَيِّزُ. وَمِمَّنْ حَكَى هَذَا الوَجْهَ للمُصَنِّفِ فِي التَّنْبِيهِ صَحَّحَهُ البَنْدَنِيجِيُّ وَالسَّادِسُ: يُصَلى عَليْهِ أَبَدًا، فَعَلى هَذَا تَجُوزُ الصَّلاةُ عَلى قُبُورِ الصَّحَابَةِ رضي الله عنهم وَمَنْ قَبْلهُمْ اليَوْمَ، وَاتَّفَقَ الأَصْحَابُ عَلى تَضْعِيفِ هَذَا السَّادِسِ.
وَمِمَّنْ صَرَّحَ بِتَضْعِيفِهِ المَاوَرْدِيُّ وَالمَحَامِليُّ وَالفُورَانِيّ وَإِمَامُ الحَرَمَيْنِ وَالبَغَوِيُّ وَالغَزَاليُّ فِي البَسِيطِ وَآخَرُونَ، وَإِنْ كَانَ فِي كَلامِ صَاحِبِ التَّنْبِيهِ إشَارَةٌ إلى تَرْجِيحِهِ فَهُوَ مَرْدُودٌ مُخَالفٌ للأَصْحَابِ وَللدَّليل.
وَاخْتَلفُوا فِي الأَصَحِّ مِنْ الأَوْجُهِ فَصَحَّحَ المَاوَرْدِيُّ وَإِمَامُ الحَرَمَيْنِ وَالجُرْجَانِيُّ الثَّالثَ، وَصَحَّحَ الجُمْهُورُ أَنَّهُ يُصَلي عَليْهِ مَنْ كَانَ مِنْ أَهْل فَرْضِ الصَّلاةِ عَليْهِ مِمَّنْ صَرَّحَ بِتَصْحِيحِهِ الشَّيْخُ أَبُو حَامِدٍ وَالفُورَانِيُّ وَالبَغَوِيُّ وَالرَّافِعِيُّ وَآخَرُونَ قَالوا: وَهُوَ قَوْل أَبِي زَيْدٍ المَرْوَزِيِّ، فَعَلى هَذَا الوَجْهِ لوْ كَانَ يَوْمَ المَوْتِ كَافِرًا ثُمَّ أَسْلمَ. قَال إمَامُ الحَرَمَيْنِ: الذِي أَرَاهُ أَنَّهُ يُصَلي؛ لأَنَّهُ كَانَ مُتَمَكِّنًا مِنْ الصَّلاةِ بِأَنْ يُسْلمَ فَهُوَ كَالمُحْدِثِ.
قَال: وَالمَرْأَةُ إذَا كَانَتْ حَائِضًا يَوْمَ المَوْتِ طَهُرَتْ فَالحَيْضُ يُنَافِي وُجُوبَ الصَّلاةِ وَصِحَّتَهَا،

ج / 5 ص -149- وَلكِنْ هِيَ فِي الجُمْلةِ مُخَاطَبَةٌ، فَاَلذِي أَرَاهُ أَنَّهَا تُصَلي. هَذَا كَلامُ الإِمَامِ، وَكَذَا قَطَعَ الغَزَاليُّ فِي البَسِيطِ بِأَنَّ الكَافِرَ وَالحَائِضَ يَوْمَ المَوْتِ إذَا أَسْلمَ وَطَهُرَتْ صَليَا، وَهَذَا الذِي قَالاهُ مُخَالفٌ لظَاهِرِ كَلامِ الأَصْحَابِ، فَإِنَّ الكَافِرَ وَالحَائِضَ ليْسَ مِنْ أَهْل الصَّلاةِ. وَقَدْ قَالوا: لا يُصَلي مَنْ لمْ يَكُنْ مِنْ أَهْل فَرْضِ الصَّلاةِ أَوْ مَنْ لمْ يَكُنْ مِنْ أَهْل الصَّلاةِ حَال المَوْتِ. وَقَدْ صَرَّحَ المُتَوَلي بِأَنَّهُمَا لا يُصَليَانِ، وَقَال الشَّيْخُ أَبُو حَامِدٍ فِي حِكَايَةِ هَذَا الوَجْهِ: يُصَلي عَليْهِ مَنْ كَانَ مُخَاطَبًا بِالصَّلاةِ عَليْهِ يَوْمَ مَوْتِهِ وُجُوبًا أَوْ نَدْبًا مِنْ رَجُلٍ وَامْرَأَةٍ وَعَبْدٍ، فَأَمَّا مَنْ بَلغَ بَعْدَهُ فَلا.
وَاحْتَجَّ المُتَوَلي لهَذَا الوَجْهِ بِأَنَّ حُكْمَ الخِطَابِ يَتَعَلقُ بِكُل مَنْ هُوَ مِنْ أَهْل الصَّلاةِ، وَفِعْل غَيْرِهِمْ لمْ يُسْقِطْ الفَرْضَ فِي حَقِّهِمْ وَإِنَّمَا أَسْقَطَ الحَرَجَ، وَإِذَا قُلنَا يُصَلى عَليْهِ مَا لمْ يَبْل جَسَدُهُ. قَال الشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ فِي كِتَابِهِ الفُرُوقِ وَالسَّرَخْسِيُّ وَغَيْرُهُمَا مِنْ أَصْحَابِنَا: المُرَادُ مَا لمْ يَبْقَ مِنْ بَدَنِهِ شَيْءٌ لا لحْمٌ وَلا عَظْمٌ، فَمَتَى بَقِيَ عَظْمٌ صَلى.
قَال أَصْحَابُنَا رحمهم الله: وَيَخْتَلفُ هَذَا بِاخْتِلافِ البِقَاعِ فَلوْ شَكَكْنَا فِي انْمِحَاقِ أَجْزَائِهِ صَلى؛ لأَنَّ الأَصْل بَقَاؤُهُ. هَكَذَا صَرَّحَ بِهِ كَثِيرُونَ، وَهُوَ مُقْتَضَى عِبَارَةِ البَاقِينَ، فَإِنَّ الشَّيْخَ أَبَا حَامِدٍ فِي تَعْليقِهِ وَالمَحَامِليَّ فِي التَّجْرِيدِ وَالصَّيْدَلانِيّ وَالقَاضِيَ حُسَيْنًا وَآخَرِينَ، قَالوا: يُصَلى عَليْهِ مَا لمْ يُعْلمْ أَنَّهُ بَليَ وَذَهَبَتْ أَجْزَاؤُهُ. وَقَال إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ فِي البَسِيطِ: فِيهِ احْتِمَالانِ أحدهما: هَذَا والثاني: لا يُصَلى؛ لأَنَّ صِحَّةَ الصَّلاةِ عَلى هَذَا الوَجْهِ مُتَوَقِّفَةٌ عَلى العِلمِ بِبَقَاءِ شَيْءٍ مِنْهُ. وَعِبَارَةُ المَحَامِليِّ فِي المَجْمُوعِ تُوَافِقُ هَذَا، فَإِنَّهُ قَال: يُصْلى مَا دَامَ يُعْلمُ أَنَّ فِي القَبْرِ مِنْهُ شَيْئًا، وَالمَذْهَبُ الأَوَّل.
قَال أَصْحَابُنَا رحمهم الله: وَإِذَا قُلنَا بِالوَجْهِ الضَّعِيفِ أَنَّهُ يُصَلى أَبَدًا فَهَل تَجُوزُ الصَّلاةُ عَلى قَبْرِ نَبِيِّنَا وَغَيْرِهِ مِنْ الأَنْبِيَاءِ صلوات الله وسلامه عليهم أجمعين؟ فِيهِ وَجْهَانِ مَشْهُورَانِ عَلى هَذَا الوَجْهِ أَصَحُّهُمَا: عِنْدَ الخُرَاسَانِيِّينَ وَالمَاوَرْدِيِّ أَنَّهُ لا تَجُوزُ الصَّلاةُ. قَال إمَامُ الحَرَمَيْنِ: وَهُوَ قَوْل جَمَاهِيرِ الأَصْحَابِ، وَبِهَذَا قَطَعَ البَنْدَنِيجِيُّ وَآخَرُونَ.
والثاني: وَهُوَ قَوْل أَبِي الوَليدِ النَّيْسَابُورِيِّ مِنْ مُتَقَدِّمِي أَصْحَابِنَا أَنَّهُ يُصَلى عَليْهِ فُرَادَى لا جَمَاعَةً. قَال: وَالنَّهْيُ الوَارِدُ فِي الأَحَادِيثِ الصَّحِيحَةِ إنَّمَا هُوَ عَنْ الصَّلاةِ عَليْهِ جَمَاعَةً، وَكَانَ أَبُو الوَليدِ يَقُول: أَنَا أُصَلي اليَوْمَ عَلى قُبُورِ الأَنْبِيَاءِ وَالصَّالحِينَ وَبِهَذَا الوَجْهِ الذِي قَالهُ أَبُو الوَليدِ قَطَعَ القَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ التَّعْليقِ وَالمُجَرَّدِ، وَالمَحَامِليُّ فِي التَّجْرِيدِ، وَرَجَّحَهُ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْليقِهِ، وَالأَوَّل أَصَحُّ. وَاَللهُ أَعْلمُ.
فرع: إذَا دُفِنَ مِنْ غَيْرِ صَلاةٍ قَال أَصْحَابُنَا يَأْثَمُ الدَّافِنُونَ، وَكُل مَنْ تَوَجَّهَ عَليْهِ فَرْضُ هَذِهِ الصَّلاةِ مِنْ أَهْل تِلكَ النَّاحِيَةِ؛ لأَنَّ تَقْدِيمَ الصَّلاةِ عَلى الدَّفْنِ وَاجِبٌ. وَإِنْ كَانَتْ الصَّلاةُ عَلى القَبْرِ تُسْقِطُ الفَرْضَ إلا أَنَّهُمْ يَأْثَمُونَ، صَرَّحَ بِهِ إمَامُ الحَرَمَيْنِ وَالأَصْحَابُ وَلا خِلافَ فِيهِ. قَال أَصْحَابُنَا: لكِنْ لا يُنْبَشُ بَل يُصَلى عَلى القَبْرِ؛ لأَنَّ نَبْشَهُ انْتِهَاكٌ لهُ وَالصَّلاةُ عَلى القَبْرِ تُجْزِئُهُ. هَكَذَا قَالهُ الأَصْحَابُ. وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ لا يَسْقُطُ الفَرْضُ بِالصَّلاةِ عَلى القَبْرِ وَهُوَ ضَعِيفٌ أَوْ غَلطٌ.

ج / 5 ص -150- فرع: فِي مَذَاهِبِ العُلمَاءِ فِيمَنْ فَاتَهُ الصَّلاةُ عَلى المَيِّتِ
ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُصَلي عَلى القَبْرِ. وَنَقَلوهُ عَنْ عَليٍّ وَغَيْرِهِ مِنْ الصَّحَابَةِ رضي الله عنهم. قَال ابْنُ المُنْذِرِ رحمه الله: وَهُوَ قَوْل ابْنِ عُمَرَ وَأَبِي مُوسَى وَعَائِشَةَ وَابْنِ سِيرِينَ وَالأَوْزَاعِيِّ وَأَحْمَدَ. وَقَال النَّخَعِيُّ وَمَالكٌ وَأَبُو حَنِيفَةَ: لا يُصَلى عَلى المَيِّتِ إلا مَرَّةً وَاحِدَةً. وَلا يُصَلى عَلى القَبْرِ إلا أَنْ يُدْفَنَ بِلا صَلاةٍ، إلا أَنْ يَكُونَ الوَليُّ غَائِبًا فَصَلى غَيْرُهُ عَليْهِ وَدُفِنَ فَللوَليِّ أَنْ يُصَليَ عَلى القَبْرِ.
وَقَال أَبُو حَنِيفَةَ رحمه الله: لا يُصَلى عَلى القَبْرِ بَعْدَ ثَلاثَةِ أَيَّامٍ مِنْ دَفْنِهِ، وَقَال أَحْمَدُ رحمه الله إلى شَهْرٍ. وَإِسْحَاقُ إلى شَهْرٍ للغَائِبِ وَثَلاثَةِ أَيَّامٍ للحَاضِرِ. دَليلنَا فِي الصَّلاةِ عَلى القَبْرِ وَإِنْ صَلى عَليْهِ الأَحَادِيثُ السَّابِقَةُ فِي المَسْأَلةِ الثَّانِيَةِ.
قال المصنف رحمه الله نعالى:"تجوز الصلاة على الميت الغائب لما روى أبو هريرة رضي الله عنه أن النبي صلى الله عليه وسلم نعى النجاشي لأصحابه وهو بالمدينة وصلى عليه وصلوا خلفه وإن كان الميت معه في البلد لم يجز أن يصلى عليه حتى يحضر عنده لأنه يمكنه الحضور من غير مشقة".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه رَوَاهُ البُخَارِيُّ وَمُسْلمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ. وَرَوَيَاهُ مِنْ رِوَايَةِ جَابِرِ بْنِ عَبْدِ اللهِ رضي الله عنهما، وَرَوَاهُ مُسْلمٌ مِنْ رِوَايَةِ عِمْرَانَ بْنِ حُصَيْنٍ وَالنَّجَاشِيُّ رضي الله عنه بِفَتْحِ النُّونِ وَتَشْدِيدِ اليَاءِ وَاسْمُهُ أَصْحَمَةُ. بِهَمْزَةٍ مَفْتُوحَةٍ ثُمَّ صَادٍ سَاكِنَةٍ ثُمَّ حَاءٍ مَفْتُوحَةٍ مُهْمَلتَيْنِ. هَكَذَا جَاءَ فِي الصَّحِيحِ وَقِيل: صَحَمَةُ وَقِيل: غَيْرُهُ، وَالنَّجَاشِيُّ اسْمٌ لكُل مَنْ مَلكَ الحَبَشَةَ. كَمَا سُمِّيَ كُل خَليفَةٍ للمُسْلمِينَ أَمِيرَ المُؤْمِنِينَ. وَمَنْ مَلكَ الرُّومَ قَيْصَرَ. وَالتُّرْكَ خَاقَانَ، وَالفُرْسَ كِسْرَى. وَالقِبْطَ فِرْعَوْنَ وَمِصْرَ العَزِيزَ وَاَللهُ أَعْلمُ.
وَمَذْهَبُنَا جَوَازُ الصَّلاةِ عَلى المَيِّتِ الغَائِبِ عَنْ البَلدِ سَوَاءٌ كَانَ فِي جِهَةِ القِبْلةِ أَمْ فِي غَيْرِهَا. وَلكِنَّ المُصَليَ يَسْتَقْبِل القِبْلةَ وَلا فَرْقَ بَيْنَ أَنْ تَكُونَ المَسَافَةُ بَيْنَ البَلدَيْنِ قَرِيبَةً أَوْ بَعِيدَةً وَلا خِلافَ فِي هَذَا كُلهِ عِنْدَنَا. أَمَّا: إذَا كَانَ المَيِّتُ فِي البَلدِ فَطَرِيقَانِ: المَذْهَبُ: وَبِهِ قَطَعَ المُصَنِّفُ وَالجُمْهُورُ: لا يَجُوزُ أَنْ يُصَليَ عَليْهِ حَتَّى يَحْضُرَ عِنْدَهُ؛ لأَنَّ "النَّبِيَّ صلى الله عليه وسلم لمْ يُصَل عَلى حَاضِرٍ فِي البَلدِ إلا بِحَضْرَتِهِ}؛ وَلأَنَّهُ لا مَشَقَّةَ فِيهِ بِخِلافِ الغَائِبِ عَنْ البَلدِ.
والطريق الثاني: حَكَاهُ الخُرَاسَانِيُّونَ أَوْ أَكْثَرُهُمْ فِيهِ وَجْهَانِ: أصحهما: هَذَا والثاني: يَجُوزُ كَالغَائِبِ. فَإِنْ قُلنَا: لا يَجُوزُ قَال الرَّافِعِيُّ: يَنْبَغِي أَنْ لا يَكُونَ بَيْنَ الإِمَامِ وَالمَيِّتِ أَكْثَرُ مِنْ مِائَتَيْ ذِرَاعٍ أَوْ ثَلاثِمِائَةٍ تَقْرِيبًا. قَال: وَحُكِيَ هَذَا عَنْ الشَّيْخِ أَبِي مُحَمَّدٍ الجُوَيْنِيِّ.

فرع: فِي مَذَاهِبِهِمْ فِي الصَّلاةِ عَلى الغَائِبِ عَنْ البَلدِ
ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُهُ وَمَنَعَهَا أَبُو حَنِيفَةَ. دَليلنَا حَدِيثُ النَّجَاشِيِّ وَهُوَ صَحِيحٌ لا مَطْعَنَ فِيهِ وَليْسَ لهُمْ عَنْهُ جَوَابٌ صَحِيحٌ بَل ذَكَرُوا فِيهِ خَيَالاتٍ أَجَابَ عَنْهَا أَصْحَابُنَا بِأَجْوِبَةٍ مَشْهُورَةٍ: مِنْهَا:

ج / 5 ص -151- قَوْلهُمْ: إنَّهُ طُوِيَتْ الأَرْضُ فَصَارَ بَيْنَ يَدَيْ النَّبِيِّ صلى الله عليه وسلم وَجَوَابُهُ: أَنَّهُ لوْ فُتِحَ هَذَا البَابُ لمْ يَبْقَ وُثُوقٌ بِشَيْءٍ مِنْ ظَوَاهِرِ الشَّرْعِ لاحْتِمَال انْحِرَافِ العَادَةِ فِي تِلكَ القَضِيَّةِ مَعَ أَنَّهُ لوْ كَانَ شَيْءٌ مِنْ ذَلكَ لتَوَفَّرَتْ الدَّوَاعِي بِنَقْلهِ.
وَأَمَّا حَدِيثُ العَلاءِ بْنِ زَيْدٍ، وَيُقَال: ابْنُ زَيْدٍ عَنْ أَنَسٍ "أَنَّهُمْ كَانُوا فِي تَبُوكَ فَأَخْبَرَ جِبْرِيل النَّبِيَّ صلى الله عليه وسلم بِمَوْتِ مُعَاوِيَةَ بْنِ مُعَاوِيَةَ فِي ذَلكَ اليَوْمِ، وَأَنَّهُ قَدْ نَزَل عَليْهِ سَبْعُونَ أَلفَ مَلكٍ يُصَلونَ عَليْهِ، فَطُوِيَتْ الأَرْضُ للنَّبِيِّ صلى الله عليه وسلم حَتَّى ذَهَبَ فَصَلى عَليْهِ، ثُمَّ رَجَعَ"فَهُوَ حَدِيثٌ ضَعِيفٌ ضَعَّفَهُ الحُفَّاظُ مِنْهُمْ البُخَارِيُّ فِي تَارِيخِهِ وَالبَيْهَقِيُّ، وَاتَّفَقُوا عَلى ضَعْفِ العَلاءِ هَذَا وَأَنَّهُ مُنْكَرُ الحَدِيثِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ وُجِدَ بَعْضُ المَيِّتِ غُسِّل وَصُليَ عَليْهِ؛ لأَنَّ عُمَرَ رضي الله عنه صَلى عَلى عِظَامٍ بِالشَّامِ، وَصَلى أَبُو عُبَيْدَةَ عَلى رُءُوسٍ، وَصَلتْ الصَّحَابَةُ رضي الله عنهم عَلى يَدِ عَبْدِ الرَّحْمَنِ بْنِ عَتَّابٍ بْنِ أَسِيدٍ، أَلقَاهَا طَائِرٌ بِمَكَّةَ مِنْ وَقْعَةِ الجَمَل".
الشرح: أَبُو عُبَيْدَةَ رضي الله عنه هَذَا هُوَ أَحَدُ العَشَرَةِ المَشْهُودِ لهُمْ بِالجَنَّةِ وَاسْمُهُ عَامِرُ بْنُ عَبْدِ اللهِ بْنِ الجَرَّاحِ، وَعَتَّابُ بِفَتْحِ العَيْنِ المُهْمَلةِ وَأَسِيدُ بِفَتْحِ الهَمْزَةِ، وَهَذِهِ الحِكَايَةُ عَنْ يَدِ عَبْدِ الرَّحْمَنِ رَوَيْنَاهَا فِي كِتَابِ الأَنْسَابِ للزُّبَيْرِ بْنِ بَكَّارٍ، قَال: وَكَانَ الطَّائِرُ نِسْرًا وَكَانَتْ وَقْعَةُ الجَمَل فِي جُمَادَى سَنَةِ سِتٍّ وَثَلاثِينَ، وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ رحمه الله وَالأَصْحَابُ عَلى أَنَّهُ إذَا وُجِدَ بَعْضُ مَنْ تَيَقَّنَّا مَوْتَهُ غُسِّل وَصُليَ عَليْهِ، وَبِهِ قَال أَحْمَدُ، وَقَال أَبُو حَنِيفَةَ رحمه الله: لا يُصَلى عَليْهِ إلا إذَا وُجِدَ أَكْثَرُ مِنْ نِصْفِهِ، وَعِنْدَنَا لا فَرْقَ بَيْنَ القَليل وَالكَثِيرِ، قَال أَصْحَابُنَا رحمهم الله: وَإِنَّمَا نُصَلي عَليْهِ إذَا تَيَقَّنَّا مَوْتَهُ.
فَأَمَّا إذَا قُطِعَ عُضْوٌ مِنْ حَيٍّ، كَيْدِ سَارِقٍ، وَجَانٍ وَغَيْرِ ذَلكَ فَلا يُصَلى عَليْهِ، وَكَذَا لوْ شَكَكْنَا فِي العُضْوِ هَل هُوَ مُنْفَصِلٌ مِنْ حَيٍّ أَوْ مَيِّتٍ؟ لمْ نُصَل عَليْهِ، هَذَا هُوَ المَذْهَبُ الصَّحِيحُ، وَبِهِ قَطَعَ الأَصْحَابُ فِي كُل الطُّرُقِ إلا صَاحِبَ الحَاوِي وَمَنْ أَخَذَ عَنْهُ، فَإِنَّهُ ذَكَرَ فِي العُضْوِ المَقْطُوعِ مِنْ الحَيِّ وَجْهَيْنِ: فِي وُجُوبِ غُسْلهِ وَالصَّلاةِ عَليْهِ:
أحدهما: يُغَسَّل وَيُصَلى عَليْهِ كَعُضْوِ المَيِّتِ وأصحهما: لا يُغَسَّل وَلا يُصَلى عَليْهِ، وَنَقَل المُتَوَلي رحمه الله الاتِّفَاقَ عَلى أَنَّهُ لا يُغَسَّل وَلا يُصَلى عَليْهِ، فَقَال: لا خِلافَ أَنَّ اليَدَ المَقْطُوعَةَ فِي السَّرِقَةِ وَالقِصَاصِ لا تُغَسَّل وَلا يُصَلى عَليْهَا، وَلكِنْ تُلفُّ فِي خِرْقَةٍ وَتُدْفَنُ، وَكَذَا الأَظْفَارُ المَقْلومَةُ وَالشَّعْرُ المَأْخُوذُ مِنْ الأَحْيَاءِ لا يُصَلى عَلى شَيْءٍ مِنْهَا، لكِنْ يُسْتَحَبُّ دَفْنُهَا، قَال: وَكَذَا إذَا شَكَكْنَا فِي مَوْتِ صَاحِبِ العُضْوِ فَلا يُغَسَّل وَلا يُصَلى عَليْهِ، وَهَذَا الذِي سَبَقَ فِي الصَّلاةِ عَلى بَعْضِ الذِي تَيَقَّنَّا مَوْتَهُ هُوَ فِي العُضْوِ.
أَمَّا إذَا وَجَدْنَا شَعْرَ المَيِّتِ أَوْ ظُفُرَهُ أَوْ نَحْوَهُمَا فَوَجْهَانِ مَشْهُورَانِ: حَكَاهُمَا القَاضِي أَبُو الطَّيِّبِ فِي

ج / 5 ص -152- تَعْليقِهِ وَالبَنْدَنِيجِيّ وَصَاحِبُ الشَّامِل وَالتَّتِمَّةِ وَصَاحِبُ البَيَانِ وَآخَرُونَ، وَأَشَارَ إليْهِمَا المُصَنِّفُ فِي تَعْليقِهِ فِي الخِلافِ.
أحدهما: وَهُوَ الذِي رَجَّحَهُ البَنْدَنِيجِيُّ رحمه الله لا يُغَسَّل وَلا يُصَلى عَليْهِ، بَل يُدْفَنُ وأصحهما: وَبِهِ قَال الأَكْثَرُونَ يُغَسَّل، وَيُصَلى عَليْهِ كَالعُضْوِ؛ لأَنَّهُ جُزْءٌ، قَال الرَّافِعِيُّ رحمه الله: هَذَا الثَّانِي أَقْرَبُ إلى كَلامِ الأَكْثَرِينَ قَال: لكِنْ قَال صَاحِبُ العُدَّةِ رحمه الله: إنْ لمْ يُوجَدْ إلا شَعْرَةٌ وَاحِدَةٌ لمْ يُصَل عَليْهَا فِي ظَاهِرِ المَذْهَبِ، قَال القَاضِي أَبُو الطَّيِّبِ رحمه الله: وَلوْ قُطِعَتْ أُذُنُهُ فَأَلصَقَهَا مَوْضِعَهَا فِي حَرَارَةِ الدَّمِ ثُمَّ افْتَرَسَهُ سَبُعٌ وَوَجَدْنَا أُذُنَهُ لمْ نُصَل عَليْهِ؛ لأَنَّ انْفِصَالهَا كَانَ فِي الحَيَاةِ هَذَا كَلامُ القَاضِي رحمه الله، وَيَجِيءُ فِيهَا الوَجْهُ السَّابِقُ عَنْ الحَاوِي، قَال أَصْحَابُنَا رحمهم الله: وَمَتَى صَلى فِي هَذِهِ الصُّوَرِ فَلا بُدَّ مِنْ تَقَدُّمِ غُسْلهِ، ثُمَّ يُوَارَى بِخِرْقَةٍ وَيُصَلى عَليْهِ وَيُدْفَنُ.
قَال أَصْحَابُنَا رحمهم الله: وَالدَّفْنُ لا يَخْتَصُّ بِعُضْوِ مَنْ عُلمَ مَوْتُهُ، بَل كُل مَا يَنْفَصِل مِنْ الحَيِّ مِنْ عُضْوٍ وَشَعْرٍ وَظُفْرٍ وَغَيْرِهِمَا مِنْ الأَجْزَاءِ، يُسْتَحَبُّ دَفْنُهُ وَكَذَلكَ تُوَارَى العَلقَةُ وَالمُضْغَةُ تُلقِيهِمَا المَرْأَةُ، وَكَذَا يُوَارَى دَمُ الفَصْدِ وَالحِجَامَةِ قَال أَصْحَابُنَا رحمهم الله: وَلوْ وُجِدَ بَعْضُ المَيِّتِ أَوْ كُلهُ وَلمْ نَعْلمْ أَنَّهُ مُسْلمٌ أَمْ كَافِرٌ، فَإِنْ كَانَ فِي دَارِ الإِسْلامِ غُسِّل وَصُليَ عَليْهِ؛ لأَنَّ الغَالبَ فِيهَا المُسْلمُونَ كَمَا حَكَمْنَا بِإِسْلامِ اللقِيطِ فِيهَا، وَمِمَّنْ صَرَّحَ بِالمَسْأَلةِ الشَّيْخُ أَبُو حَامِدٍ وَالمَحَامِليُّ فِي التَّجْرِيدِ فِي آخِرِ بَابِ الشَّهِيدِ، وَابْنُ الصَّبَّاغِ وَالمُتَوَلي وَآخَرُونَ.
قَال أَصْحَابُنَا رحمهم الله: وَمَتَى صَلى عَلى عُضْوِ المَيِّتِ نَوَى الصَّلاةَ عَلى جُمْلةِ المَيِّتِ لا عَلى العُضْوِ وَحْدَهُ، هَذَا هُوَ المَشْهُورُ، وَمِمَّنْ صَرَّحَ بِهِ الرُّويَانِيُّ وَالرَّافِعِيُّ وَذَكَرَ صَاحِبُ الحَاوِي وَجْهَيْنِ: أحدهما: هَذَا والثاني: يُصَلى عَلى العُضْوِ خَاصَّةً قَال: وَالوَجْهَانِ: فِيمَا إذَا لمْ يَعْلمْ جُمْلتَهُ صَلى عَليْهَا، فَإِنْ عَلمَ ذَلكَ صَلى عَلى العُضْوِ وَحْدَهُ وَجْهًا وَاحِدًا، وَهَذَا الذِي قَالهُ شَاذٌّ ضَعِيفٌ، وَاَللهُ أَعْلمُ.

فِي مَذَاهِبِ العُلمَاءِ فِيمَا إذَا وُجِدَ بَعْضُ المَيِّتِ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُصَلى عَليْهِ سَوَاءٌ قَل البَعْضُ أَمْ كَثُرَ، وَبِهِ قَال أَحْمَدُ رحمه الله، وَقَال دَاوُد: لا يُصَلى عَليْهِ مُطْلقًا، وَقَال أَبُو حَنِيفَةَ رحمه الله: أَنْ وُجِدَ أَكْثَرُ مِنْ نِصْفِهِ غُسِّل وَصُليَ عَليْهِ وَإِنْ وُجِدَ النِّصْفُ فَلا غُسْل وَلا صَلاةَ، قَال مَالكٌ رحمه الله: بَل لا يُصَلى عَلى اليَسِيرِ مِنْهُ
قَال المُصَنِّفُ رحمه الله تعالى:"إذَا اسْتَهَل السِّقْطُ أَوْ تَحَرَّكَ ثُمَّ مَاتَ غُسِّل وَصُليَ عَليْهِ، لمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "إذَا اسْتَهَل السِّقْطُ غُسِّل وَصُليَ عَليْهِ وَوَرِثَ وَوُرِثَ}؛ وَلأَنَّهُ قَدْ ثَبَتَ لهُ حُكْمُ الدُّنْيَا فِي الإِسْلامِ وَالمِيرَاثِ وَالدِّيَةِ فَغُسِّل وَصُليَ عَليْهِ كَغَيْرِهِ، وَإِنْ لمْ يَسْتَهِل وَلمْ يَتَحَرَّكْ - فَإِنْ لمْ يَكُنْ لهُ أَرْبَعَةُ أَشْهُرٍ - كُفِّنَ بِخِرْقَةٍ وَدُفِنَ، وَإِنْ تَمَّ لهُ أَرْبَعَةُ أَشْهُرٍ، فَفِيهِ قَوْلان: قَال فِي القَدِيمِ يُصَلى عَليْهِ؛ لأَنَّهُ نُفِخَ فِيهِ الرُّوحُ، فَصَارَ كَمَنْ اسْتَهَل وَقَال فِي الأُمِّ: لا يُصَلى عَليْهِ وَهُوَ الأَصَحُّ؛ لأَنَّهُ لمْ يَثْبُتْ لهُ حُكْمُ الدُّنْيَا فِي الإِرْثِ وَغَيْرِهِ، فَلمْ يُصَل عَليْهِ،

ج / 5 ص -153- فَإِنْ قُلنَا: يُصَلى عَليْهِ غُسِّل كَغَيْرِ السِّقْطِ، وَإِنْ قُلنَا: لا يُصَلى عَليْهِ فَفِي غُسْلهِ قَوْلانِ:، قَال فِي البُوَيْطِيِّ: لا يُغَسَّل؛ لأَنَّهُ لا يُصَلى عَليْهِ فَلا يُغَسَّل كَالشَّهِيدِ، وَقَال فِي الأُمِّ: يُغَسَّل؛ لأَنَّ الغُسْل قَدْ يَنْفَرِدُ عَنْ الصَّلاةِ كَمَا نَقُول فِي الكَافِرِ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ غَرِيبٌ، وَإِنَّمَا هُوَ مَعْرُوفٌ مِنْ رِوَايَةِ جَابِرٍ، رَوَاهُ مِنْ رِوَايَةِ جَابِرٍ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَالحَاكِمُ وَالبَيْهَقِيُّ وَإِسْنَادُهُ ضَعِيفٌ، وَفِي بَعْضِ رِوَايَاتِهِ مَوْقُوفٌ عَلى جَابِرٍ. قَال التِّرْمِذِيُّ رحمه الله: كَأَنَّ المَوْقُوفَ أَصَحُّ، وَقَال النَّسَائِيُّ: المَوْقُوفُ أَوْلى بِالصَّوَابِ، رَوَاهُ التِّرْمِذِيُّ فِي الجَنَائِزِ، وَالنَّسَائِيُّ فِي الفَرَائِضِ، وَابْنُ مَاجَهْ فِيهِمَا، وَفِي رِوَايَةِ البَيْهَقِيّ: "صُليَ عَليْهِ وَوَرِثَ وَوُرِثَ "وَرِوَايَةُ المُهَذَّبِ وَرِثَ - بِفَتْحِ الوَاوِ وَكَسْرِ الرَّاءِ وقوله: اسْتَهَل أَيْ: صَرَخَ وَأَصْل الإِهْلال رَفْعُ الصَّوْتِ، وَفِي السِّقْطِ ثَلاثُ لغَاتٍ كَسْرِ السِّينِ وَضَمِّهَا وَفَتْحِهَا.
أَمَّا حُكْمُ المَسْأَلةِ: فَللسِّقْطِ أَحْوَالٌ: أحدها: أَنْ يَسْتَهِل فَيَجِبُ غُسْلهُ وَالصَّلاةُ عَليْهِ بِلا خِلافٍ عِنْدَنَا لمَا ذَكَرَهُ المُصَنِّفُ، وَيَكُونُ كَفَنُهُ كَكَفَنِ البَالغِ ثَلاثَةُ أَثْوَابٍ. الثاني: أَنْ يَتَحَرَّكَ حَرَكَةً تَدُل عَلى الحَيَاةِ، وَلا يَسْتَهِل أَوْ يَخْتَلجُ فَفِيهِ طَرِيقَانِ: المَذْهَبُ: وَبِهِ قَطَعَ المُصَنِّفُ وَالعِرَاقِيُّونَ: يُغَسَّل وَيُصَلى عَليْهِ قَوْلًا وَاحِدًا والثاني: حَكَاهُ الخُرَاسَانِيُّونَ فِيهِ قَوْلانِ: وَبَعْضُهُمْ يَقُول وَجْهَانِ: أصحهما: هَذَا والثاني: حَكَاهُ الخُرَاسَانِيُّونَ لا يُصَلى عَليْهِ وَعَلى هَذَا هَل يُغَسَّل؟ فِيهِ طَرِيقَانِ: عِنْدَهُمْ (المَذْهَبُ): يُغَسَّل والثاني: عَلى قَوْليْنِ أحدهما: يُغَسَّل والثاني: لا يُغَسَّل. والثالث: أَنْ لا تَكُونَ فِيهِ حَرَكَةٌ وَلا اخْتِلاجٌ وَلا غَيْرُهُمَا مِنْ أَمَارَاتِ الحَيَاةِ فَلهُ حَالانِ: أحدهما: أَنْ لا يَبْلغَ أَرْبَعَةَ أَشْهُرٍ فَلا يُصَلى عَليْهِ بِلا خِلافٍ وَفِي غُسْلهِ طَرِيقَانِ: المَذْهَبُ: وَبِهِ قَطَعَ المُصَنِّفُ وَالجُمْهُورُ: لا يُغَسَّل والثاني: حَكَاهُ بَعْضُ الخُرَاسَانِيِّينَ كَالقَاضِي حُسَيْنٍ وَالرَّافِعِيِّ وَآخَرِينَ: فِيهِ قَوْلانِ: وَذَكَرَهُمَا المَحَامِليُّ فِي التَّجْرِيدِ لكِنْ قَال: يُشْتَرَطُ أَنْ يَكُونَ ظَهَرَ فِيهِ خِلقَةُ آدَمِيٍّ.
وَالحَال الثَّانِي: أَنْ يَبْلغَ أَرْبَعَةَ أَشْهُرٍ فَفِيهِ ثَلاثَةُ أَقْوَالٍ ذَكَرَهَا المُصَنِّفُ وَالأَصْحَابُ الصحيح: المَنْصُوصُ فِي الأُمِّ وَمُعْظَمِ كُتُبِ الشَّافِعِيِّ: يَجِبُ غَسْلهُ، وَلا تَجِبُ الصَّلاةُ عَليْهِ وَلا تَجُوزُ أَيْضًا؛ لأَنَّ بَابَ الغُسْل أَوْسَعُ وَلهَذَا يُغَسَّل الذِّمِّيُّ وَلا يُصَلى عَليْهِ والثاني: نَصَّ عَليْهِ فِي البُوَيْطِيِّ مِنْ الكُتُبِ الجَدِيدَةِ لا يُصَلى عَليْهِ وَلا يُغَسَّل والثالث: حَكَاهُ المُصَنِّفُ وَالجُمْهُورُ عَنْ نَصِّهِ فِي القَدِيمِ أَنَّهُ يُغَسَّل وَيُصَلى عَليْهِ وَقَال الشَّيْخُ أَبُو حَامِدٍ: المَنْصُوصُ للشَّافِعِيِّ رحمه الله فِي جَمِيعِ كُتُبِهِ أَنَّهُ لا يُصَلى عَليْهِ، قَال: وَحَكَى أَصْحَابُنَا عَنْ القَدِيمِ أَنَّهُ يُصَلى عَليْهِ، وَقَال صَاحِبُ الحَاوِي الصحيح: الذِي نَصَّ عَليْهِ الشَّافِعِيُّ فِي القَدِيمِ وَالجَدِيدِ أَنَّهُ لا يُصَلى عَليْهِ قَال: والثاني: حَكَاهُ ابْنُ أَبِي هُرَيْرَةَ تَخْرِيجًا عَنْ الشَّافِعِيِّ رحمه الله فِي القَدِيمِ أَنَّهُ يُصَلى عَليْهِ وَقَال البَنْدَنِيجِيُّ رحمه الله: حَكَى أَصْحَابُنَا عَنْ القَدِيمِ أَنَّهُ يُصَلى عَليْهِ، وَقَدْ قَرَأْت القَدِيمَ كُلهُ فَلمْ أَجِدْهُ فَقَدْ اتَّفَقَ هَؤُلاءِ عَلى إنْكَارِ كَوْنِهِ فِي القَدِيمِ.
قَال إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ فِي البَسِيطِ: إنْ أَوْجَبْنَا فِي هَذِهِ الأَحْوَال الصَّلاةَ فَالكَفَنُ التَّامُّ وَاجِبٌ كَمَا سَبَقَ، يَعْنِي يُكَفَّنُ كَفَنَ البَالغِ فِي ثَلاثَةِ أَثْوَابٍ وَإِنْ لمْ نُوجِبْ الصَّلاةَ وَجَبَ دَفْنُهُ بِالاتِّفَاقِ،

ج / 5 ص -154- وَالخِرْقَةُ التِي تُوَارِيهِ، وَهِيَ لفَافَةٌ. قَالا: وَالدَّفْنُ وَاجِبٌ حِينَئِذٍ قَوْلًا وَاحِدًا قَالا: ثُمَّ تَمَامُ الكَفَنِ يَتْبَعُ وُجُوبَ الصَّلاةِ قَالا: وَإِذَا أَلقَتْ المَرْأَةُ مُضْغَةً لا يَثْبُتُ بِهَا حُكْمُ الاسْتِيلادِ وَوُجُوبُ الغُرَّةِ وَلا غَسْلٌ وَلا تَكْفِينٌ وَلا صَلاةٌ، وَلا يَجِبُ الدَّفْنُ وَالأَوْلى أَنْ تُوَارَى. هَذَا كَلامُهُمَا.
وَكَذَا قَال البَغَوِيّ: إذَا أَلقَتْ عَلقَةً أَوْ مُضْغَةً لمْ يَظْهَرْ فِيهَا شَيْءٌ مِنْ خَلقِ الآدَمِيِّ فَليْسَ لهَا غُسْلٌ وَلا تَكْفِينٌ وَتُوَارَى كَمَا يُوَارَى دَمُ الرَّجُل إذَا افْتَصَدَ أَوْ احْتَجَمَ.
وَأَمَّا: الرَّافِعِيُّ رحمه الله فَقَال: مَا يَظْهَرُ فِيهِ خِلقَةُ آدَمِيٍّ يَكْفِي فِيهِ المُوَارَاةُ كَيْفَ كَانَتْ فَبَعْدَ ظُهُورِ خِلقَةِ الآدَمِيِّ حُكْمُ التَّكْفِينِ حُكْمُ الغُسْل فَجَعَلهُ تَابِعًا للغَسْل وَجَعَلهُ الإِمَامُ وَالغَزَاليُّ تَابِعًا للصَّلاةِ، وَمَا ذَكَرَهُ الرَّافِعِيُّ رحمه الله أَنْسَبُ.
وَأَمَّا: المَحَامِليُّ فَذَكَرَ مَسْأَلةَ السِّقْطِ فِي التَّجْرِيدِ خِلافَ الأَصْحَابِ وَخِلافَ مَا ذَكَرَهُ هُوَ أَيْضًا فِي كِتَابِهِ المَجْمُوعِ فَقَال: إنْ سَقَطَ بَعْدَ نَفْخِ الرُّوحِ وَلمْ يَسْتَهِل بِأَنْ سَقَطَ لفَوْقِ أَرْبَعَةِ أَشْهُرٍ فَقَوْلانِ، قَال فِي القَدِيمِ وَالجَدِيدِ: لا يُصَلى عَليْهِ وَفِي البُوَيْطِيِّ: يُصَلى عَليْهِ قَال: وَلا خِلافَ عَلى القَوْليْنِ أَنَّهُ يُغَسَّل وَيُكَفَّنُ وَيُدْفَنُ، وَإِنْ سَقَطَ قَبْل أَرْبَعَةِ أَشْهُرٍ فَلا خِلافَ أَنَّهُ لا يُصَلى عَليْهِ. نَصَّ عَليْهِ فِي جَمِيعِ كُتُبِهِ ثُمَّ إنْ لمْ يَكُنْ فِيهِ خَلقُ آدَمِيٍّ كَظُفْرٍ وَغَيْرِهِ فَلا حُكْمَ لهُ فَلا يُغَسَّل وَلا يُكَفَّنُ، وَإِنْ كَانَ قَدْ تَخَلقَ كُفِّنَ وَدُفِنَ وَفِي غُسْلهِ قَوْلانِ: هَذَا آخِرُ كَلامِهِ وَفِي البَيَانِ عَنْ الشَّيْخِ أَبِي حَامِدٍ نَحْوُهُ وَلمْ أَرَهُ فِي تَعْليقِ أَبِي حَامِدٍ لكِنَّ نُسَخَ التَّعْليقِ تَخْتَلفُ وَاَللهُ أَعْلمُ.

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي الصَّلاةِ عَلى الطِّفْل وَالسِّقْطِ
أَمَّا الصَّبِيُّ فَمَذْهَبُنَا وَمَذْهَبُ جُمْهُورِ السَّلفِ وَالخَلفِ وُجُوبُ الصَّلاةِ عَليْهِ وَنَقَل ابْنُ المُنْذِرِ رحمه الله الإِجْمَاعَ فِيهِ.
وَحَكَى أَصْحَابُنَا عَنْ سَعِيدِ بْنِ جُبَيْرٍ أَنَّهُ قَال: "لا يُصَلى عَليْهِ مَا لمْ يَبْلغْ "وَخَالفَ العُلمَاءَ كَافَّةً.
وَحَكَى العَبْدَرِيُّ عَنْ بَعْضِ العُلمَاءِ أَنَّهُ قَال: إنْ كَانَ قَدْ صَلى صُليَ عَليْهِ، وَإِلا فَلا، وَهَذَا أَيْضًا شَاذٌّ مَرْدُودٌ. وَاحْتَجَّ لهُ بِرِوَايَةِ مَنْ رَوَى أَنَّ "النَّبِيَّ صلى الله عليه وسلم لمْ يُصَل عَلى ابْنِهِ إبْرَاهِيمَ رضي الله عنه" وَلأَنَّ المَقْصُودَ مِنْ الصَّلاةِ الاسْتِغْفَارُ للمَيِّتِ، وَهَذَا لا ذَنْبَ لهُ.
وَاحْتَجَّ أَصْحَابُنَا بِعُمُومِ النُّصُوصِ الوَارِدَةِ بِالأَمْرِ بِالصَّلاةِ عَلى المُسْلمِينَ، وَهَذَا دَاخِلٌ فِي عُمُومِ المُسْلمِينَ، وَعَنْ المُغِيرَةِ بْنِ شُعْبَةَ رضي الله عنه أَنَّ "رَسُول اللهِ صلى الله عليه وسلم قَال الرَّاكِبُ خَلفَ الجِنَازَةِ وَالمَاشِي حَيْثُ شَاءَ مِنْهَا وَالطِّفْل يُصَلى عَليْهِ"رَوَاهُ أَحْمَدُ وَالنَّسَائِيُّ وَالتِّرْمِذِيُّ وَقَال حَدِيثٌ حَسَنٌ صَحِيحٌ. وَأَجَابَ الأَصْحَابُ عَنْ احْتِجَاجِ سَعِيدٍ بِأَنَّ الرِّوَايَةَ اخْتَلفَتْ فِي صَلاتِهِ صلى الله عليه وسلم عَلى إبْرَاهِيمَ فَأَثْبَتَهَا كَثِيرُونَ مِنْ الرُّوَاةِ، قَال البَيْهَقِيُّ: وَرِوَايَتُهُمْ أَوْلى، قَال أَصْحَابُنَا رحمهم الله: فَهِيَ أَوْلى لأَوْجُهٍ أحدها: أَنَّهَا أَصَحُّ مِنْ رِوَايَةِ النَّفْيِ الثاني: أَنَّهَا مُثْبِتَةٌ فَوَجَبَ تَقْدِيمُهَا عَلى النَّافِيَةِ كَمَا تَقَرَّرَ (الثَّالثُ) يُجْمَعُ بَيْنَهُمَا

ج / 5 ص -155- فَمَنْ قَال: صَلى. أَرَادَ أُمِرَ بِالصَّلاةِ عَليْهِ، وَاشْتَغَل صلى الله عليه وسلم بِصَلاةِ الكُسُوفِ وَمَنْ قَال: لمْ يُصَل أَيْ: لمْ يُصَل بِنَفْسِهِ.
وَأَمَّا الجَوَابُ عَنْ قَوْلهِ: المَقْصُودُ المَغْفِرَةُ. فَبَاطِلٌ بِالصَّلاةِ عَلى النَّبِيِّ صلى الله عليه وسلم وَعَلى المَجْنُونِ الذِي بَلغَ مَجْنُونًا وَاسْتَمَرَّ حَتَّى مَاتَ، وَعَلى مَنْ كَانَ كَافِرًا فَأَسْلمَ ثُمَّ مَاتَ مُتَّصِلًا بِهِ مِنْ غَيْرِ إحْدَاثِ ذَنْبٍ، فَإِنَّ الصَّلاةَ ثَابِتَةٌ فِي هَذِهِ المَوَاضِعِ بِالإِجْمَاعِ وَلا ذَنْبَ لهُ بِلا شَكٍّ. وَاَللهُ أَعْلمُ.
وَأَمَّا السِّقْطُ فَقَدْ ذَكَرْنَا تَفْصِيل مَذْهَبِنَا فِيهِ، قَال مَالكٌ: لا يُصَلى عَليْهِ إلا أَنْ يَخْتَلجَ وَيَتَحَرَّكَ وَيَطُول ذَلكَ عَليْهِ، وَحَكَى ابْنُ المُنْذِرِ عَنْ جَابِرِ بْنِ زَيْدٍ التَّابِعِيِّ وَالحَكَمِ وَحَمَّادٍ وَمَالكٍ وَالأَوْزَاعِيِّ وَأَصْحَابِ الرَّأْيِ أَنَّهُ إذَا لمْ يَسْتَهِل لا يُصَلى عَليْهِ وَعَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّهُ يُصَلى عَليْهِ وَإِنْ لمْ يَسْتَهِل، وَبِهِ قَال ابْنُ سِيرِينَ وَابْنُ المُسَيِّبِ وَأَحْمَدُ وَإِسْحَاقُ.
وَقَال العَبْدَرِيُّ: إنْ كَانَ لهُ دُونَ أَرْبَعَةِ أَشْهُرٍ لمْ يُصَل عَليْهِ بِلا خِلافٍ، يَعْنِي بِالإِجْمَاعِ، وَإِنْ كَانَ لهُ أَرْبَعَةُ أَشْهُرٍ وَلمْ يَتَحَرَّكْ لمْ يُصَل عَليْهِ عِنْدَ جُمْهُورِ العُلمَاءِ، وَقَال أَحْمَدُ وَدَاوُد رحمهما الله: يُصَلى عَليْهِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ مَاتَ كَافِرٌ لمْ يُصَل عَليْهِ لقوله تعالى {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِهِ}[التوبة: 84]وَلأَنَّ الصَّلاةَ لطَلبِ المَغْفِرَةِ، وَالكَافِرُ لا يُغْفَرُ لهُ، فَلا مَعْنَى للصَّلاةِ عَليْهِ وَيَجُوزُ غُسْلهُ وَتَكْفِينُهُ لأَنَّ النَّبِيِّ صلى الله عليه وسلم "أَمَرَ عَليًّا رضي الله عنه أَنْ يُغَسِّل أَبَاهُ، وَأَعْطَى قَمِيصَهُ ليُكَفَّنَ بِهِ عَبْدُ اللهِ بْنُ أُبَيِّ ابْنُ سَلول"فَإِنْ اخْتَلطَ المُسْلمُونَ بِالكُفَّارِ وَلمْ يَتَمَيَّزُوا صَلوْا عَلى المُسْلمِينَ بِالنِّيَّةِ؛ لأَنَّ الصَّلاةَ تَنْصَرِفُ إلى المَيِّتِ بِالنِّيَّةِ، وَالاخْتِلاطُ لا يُؤَثِّرُ فِي النِّيَّةِ".
الشَّرْحُ: حَدِيثُ عَليٍّ رضي الله عنه ضَعِيفٌ، وَحَدِيثُ ابْنِ أُبَيِّ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَقَدْ سَبَقَ بَيَانُ حَدِيثِ عَليٍّ رضي الله عنه فِي بَابِ غُسْل المَيِّتِ، وَحَدِيثُ ابْنِ أُبَيِّ فِي بَابِ الكَفَنِ، وَأَجْمَعُوا عَلى تَحْرِيمِ الصَّلاةِ عَلى الكَافِرِ، وَيَجُوزُ غُسْلهُ وَتَكْفِينُهُ وَدَفْنُهُ، وَأَمَّا وُجُوبُ التَّكْفِينِ فَفِيهِ خِلافٌ وَتَفْصِيلٌ سَبَقَ وَاضِحًا فِي بَابِ غُسْل المَيِّتِ، وَتَقَدَّمَ هُنَاكَ زِيَارَةُ قَبْرِهِ وَالدُّعَاءُ لهُ، وَاتِّبَاعُ جِنَازَتِهِ، وَغَيْرُ ذَلكَ مِمَّا يَتَعَلقُ بِهِ.
أَمَّا: إذَا اخْتَلطَ مُسْلمُونَ بِكَفَّارٍ، وَلمْ يَتَمَيَّزُوا، فَقَال أَصْحَابُنَا: يَجِبُ غَسْل جَمِيعِهِمْ وَتَكْفِينُهُمْ وَالصَّلاةُ عَليْهِمْ، وَدَفْنُهُمْ، وَلا خِلافَ فِي شَيْءٍ مِنْ هَذَا؛ لأَنَّ هَذِهِ الأُمُورَ وَاجِبَةٌ فِي المُسْلمِينَ وَهَؤُلاءِ فِيهِمْ مُسْلمُونَ، وَلا يُتَوَصَّل إلى أَدَاءِ الوَاجِبِ إلا بِاسْتِيعَابِ الجَمِيعِ، فَوَجَبَ ذَلكَ، وَلا فَرْقَ عِنْدَنَا أَنْ يَكُونَ عَدَدُ المُسْلمِينَ أَكْثَرَ أَوْ أَقَل حَتَّى لوْ اخْتَلطَ مُسْلمٌ بِمِائَةِ كَافِرٍ وَجَبَ غَسْل الجَمِيعِ وَتَكْفِينُهُمْ وَالصَّلاةُ عَليْهِمْ وَدَفْنُهُمْ وَأَمَّا المَقْبَرَةُ التِي يُدْفَنُونَ فِيهَا فَسَيَأْتِي بَيَانُهَا فِي بَابِ حَمْل الجِنَازَةِ إنْ شَاءَ اللهُ.
قَال أَصْحَابُنَا رحمهم الله: وَهُوَ مُخَيَّرٌ فِي كَيْفِيَّةِ الصَّلاةِ، فَإِنْ شَاءَ أَفْرَدَ كُل وَاحِدٍ مِنْ الجَمِيعِ

ج / 5 ص -156- بِصَلاةٍ وَيَنْوِي الصَّلاةَ عَليْهِ إنْ كَانَ مُسْلمًا، قَال القَاضِي حُسَيْنٌ وَالبَغَوِيُّ وَغَيْرُهُمَا: وَيَقُول فِي الدُّعَاءِ: اللهُمَّ اغْفِرْ لهُ إنْ كَانَ مُسْلمًا، قَال أَصْحَابُنَا وَيُعْذَرُ فِي تَرَدُّدِ النِّيَّةِ للضَّرُورَةِ، كَمَنْ نَسِيَ صَلاةً مِنْ الخَمْسِ يُصَليهِنَّ وَيُعْذَرُ فِي تَرَدُّدِ النِّيَّةِ وَإِنْ شَاءَ صَلى عَلى الجَمِيعِ صَلاةً وَاحِدَةً وَيَنْوِي الصَّلاةَ عَلى المُسْلمِينَ مِنْ هَؤُلاءِ، وَهَذِهِ الكَيْفِيَّةُ الثَّانِيَةُ أَوْلى؛ لأَنَّهُ ليْسَ فِيهَا صَلاةٌ عَلى كَافِرٍ حَقِيقَةً، وَاتَّفَقَ الأَصْحَابُ عَلى أَنَّهُ مُخَيَّرٌ بَيْنَ الكَيْفِيَّتَيْنِ. وَمِمَّنْ صَرَّحَ بِذَلكَ القَاضِي حُسَيْنٌ وَالبَغَوِيُّ وَصَاحِبُ البَيَانِ وَالرَّافِعِيُّ وَآخَرُونَ وَقَطَعَ المَحَامِليُّ فِي كُتُبِهِ وَالمَاوَرْدِيُّ وَالمُصَنِّفُ فِي التَّنْبِيهِ وَآخَرُونَ بِالكَيْفِيَّةِ الأُولى. وَقَطَعَ البَنْدَنِيجِيُّ وَالقَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَابْنُ الصَّبَّاغِ وَآخَرُونَ بِالكَيْفِيَّةِ الثَّانِيَةِ، وَنَقَلهَا ابْنُ المُنْذِرِ عَنْ الشَّافِعِيِّ، وَليْسَ هَذَا اخْتِلافًا بِالاتِّفَاقِ، بَل مِنْهُمْ مَنْ صَرَّحَ بِالجَائِزَيْنِ وَمِنْهُمْ مَنْ اقْتَصَرَ عَلى أَحَدِهِمَا وَلمْ يَنْفِ الآخَرُ.
قَال القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ، قَال أَصْحَابُنَا: وَكَذَا لوْ اخْتَلطَ الشَّهِيدُ بِغَيْرِهِ غُسِّل الجَمِيعُ وَصُليَ عَليْهِمْ، وَنُوِيَ بِالصَّلاةِ غَيْرُ الشَّهِيدِ. قَال القَاضِي: وَلوْ مَاتَتْ نَصْرَانِيَّةٌ وَفِي بَطْنِهَا وَلدٌ مُسْلمٌ وَقَدْ تَحَقَّقَ ذَلكَ فَإِنْ قُلنَا بِالقَدِيمِ: إنَّ السِّقْطَ الذِي لمْ يَسْتَهِل يُصَلى عَليْهِ؟ صُلي عَليْهِ وَنُوِيّ بِالصَّلاةِ الوَلدُ الذِي فِي جَوْفِهَا. وَاَللهُ أَعْلمُ.
فرع: قَدْ ذَكَرْنَا جَوَازَ الصَّلاةِ عَلى كُل وَاحِدٍ مِنْ المُخْتَلطِينَ مُفْرَدًا، وَهَذَا تَعْليقٌ للنِّيَّةِ احْتَمَلنَاهُ للحَاجَةِ، وَيَجُوزُ التَّعْليقُ أَيْضًا فِي الزَّكَاةِ وَالصَّوْمِ وَالحَجِّ فِي بَعْضِ الصُّوَرِ، فَصُورَتُهُ فِي الزَّكَاةِ أَنْ يَقُول: نَوَيْت هَذَا عَنْ زَكَاةِ مَالي الغَائِبِ إنْ كَانَ غَائِبًا وَإِلا فَعَنْ الحَاضِرِ، وَفِي الصَّوْمِ أَنْ يَنْوِيَ ليْلةَ الثَّلاثِينَ مِنْ رَمَضَانَ صَوْمَ غَدٍ إنْ كَانَ مِنْ رَمَضَانَ، وَفِي الحَجِّ أَنْ يَنْوِيَ إحْرَامًا كَإِحْرَامِ زَيْدٍ.
فرع: فِي مَذَاهِبِ العُلمَاءِ فِي اخْتِلاطِ المُسْلمِينَ بِالكُفَّارِ المَوْتَى إذَا لمْ يَتَمَيَّزُوا ذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُ غُسْل الجَمِيعِ وَالصَّلاةِ عَليْهِمْ، سَوَاءٌ كَانَ عَدَدُ المُسْلمِينَ أَقَل أَوْ أَكْثَرَ، وَهُوَ مَذْهَبُ مَالكٍ وَأَحْمَدَ وَدَاوُد وَابْنِ المُنْذِرِ. وَقَال أَبُو حَنِيفَةَ وَمُحَمَّدُ بْنُ الحَسَنِ: إنْ كَانَ عَدَدُ المُسْلمِينَ، أَكْثَرَ صُليَ عَلى الجَمِيعِ، وَإِنْ كَانَ عَدَدُ الكُفَّارِ أَكْثَرَ أَوْ اسْتَوَى العَدَدَانِ لمْ يُصَل،؛ لأَنَّهُ اخْتَلطَ مَنْ تَحْرُمُ الصَّلاةُ عَليْهِ بِغَيْرِهِ، فَغَلبَ التَّحْرِيمُ، كَمَا لوْ اخْتَلطَتْ أُخْتُهُ بِأَجْنَبِيَّةٍ حَرُمَ نِكَاحُهَا.
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ الصَّلاةَ عَلى المُسْلمِينَ وَاجِبَةٌ وَلا يُمْكِنُ إلا بِالصَّلاةِ عَلى الجَمِيعِ فَوَجَبَ ذَلكَ؛ لأَنَّ مَا لا يَتِمُّ الوَاجِبُ إلا بِهِ فَهُوَ وَاجِبٌ وَقِيَاسًا عَلى مَا إذَا كَانَ عَدَدُ المُسْلمِينَ أَكْثَرَ، وَقَوْلهُمْ "اخْتَلطَ الحَرَامُ بِغَيْرِهِ "يُنْتَقَضُ بِمَا إذَا زَادَ عَدَدُ المُسْلمِينَ وَقِيَاسُهُمْ عَلى اخْتِلاطِ أُخْتِهِ بِأَجْنَبِيَّةٍ يُنْتَقَضُ بِاخْتِلاطِهَا بِعَدَدٍ غَيْرِ مَحْصُورٍ، فَإِنَّهُ يَتَزَوَّجُ وَاحِدَةً مِنْ غَيْرِ اجْتِهَادٍ وَاَللهُ أَعْلمُ.
فرع: ذَكَرَ المُتَوَلي فِي أَوَّل كِتَابِ الصِّيَامِ أَنَّهُ لوْ مَاتَ ذِمِّيٌّ فَشَهِدَ عَدْلٌ بِأَنَّهُ أَسْلمَ قَبْل مَوْتِهِ وَلمْ يَشْهَدْ غَيْرُهُ لمْ يُحْكَمْ بِشَهَادَتِهِ فِي تَوْرِيثِ قَرِيبِهِ المُسْلمِ مِنْهُ، وَلا حِرْمَانِ قَرِيبِهِ الكَافِرِ بِلا خِلافٍ، وَهَل تُقْبَل شَهَادَتُهُ فِي الصَّلاةِ عَليْهِ؟ فِيهِ وَجْهَانِ: بِنَاءً عَلى القَوْليْنِ فِي ثُبُوتِ هِلال رَمَضَانَ بِقَوْل عَدْلٍ وَاحِدٍ.

ج / 5 ص -157- قَال المُصَنِّفُ رحمه الله تعالى:"وَمَنْ مَاتَ مِنْ المُسْلمِينَ فِي جِهَادِ الكُفَّارِ بِسَبَبٍ مِنْ أَسْبَابِ قِتَالهِمْ قَبْل انْقِضَاءِ الحَرْبِ فَهُوَ شَهِيدٌ لا يُغَسَّل وَلا يُصَلى عَليْهِ، لمَا رَوَى جَابِرٌ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم "أَمَرَ فِي قَتْلى أُحُدٍ بِدَفْنِهِمْ بِدِمَائِهِمْ وَلمْ يُصَل عَليْهِمْ وَلمْ يُغَسَّلوا"وَإِنْ جُرِحَ فِي الحَرْبِ وَمَاتَ بَعْدَ انْقِضَاءِ الحَرْبِ غُسِّل وَصُليَ عَليْهِ؛ لأَنَّهُ مَاتَ بَعْدَ انْقِضَاءِ الحَرْبِ، وَمَنْ قُتِل فِي الحَرْبِ وَهُوَ جُنُبٌ فَفِيهِ وَجْهَانِ: قَال أَبُو العَبَّاسِ بْنُ سُرَيْجٍ وَأَبُو عَليِّ بْنُ أَبِي هُرَيْرَةَ: يُغَسَّل، لمَا رُوِيَ "أَنَّ حَنْظَلةَ بْنَ الرَّاهِبِ قُتِل، فَقَال النَّبِيُّ صلى الله عليه وسلم مَا شَأْنُ حَنْظَلةَ؟ فَإِنِّي رَأَيْت المَلائِكَةَ تُغَسِّلهُ، فَقَالوا: جَامَعَ فَسَمِعَ الهَيْعَةَ فَخَرَجَ إلى القِتَال"فَلوْ لمْ يَجِبْ غُسْلهُ لمَا غَسَّلتْهُ المَلائِكَةُ. وَقَال أَكْثَرُ أَصْحَابِنَا: لا يُغَسَّل؛ لأَنَّهُ طَهَارَةٌ عَنْ حَدَثٍ فَسَقَطَ حُكْمُهَا بِالشَّهَادَةِ كَغُسْل المَيِّتِ، وَمَنْ قُتِل مِنْ أَهْل البَغْيِ فِي قِتَال أَهْل العَدْل غُسِّل وَصُليَ عَليْهِ؛ لأَنَّهُ مُسْلمٌ قُتِل بِحَقٍّ فَلمْ يَسْقُطْ غُسْلهُ وَالصَّلاةُ عَليْهِ، كَمَنْ قُتِل فِي الزِّنَا وَالقِصَاصِ، وَمَنْ قُتِل مِنْ أَهْل العَدْل فِي حَرْبِ أَهْل البَغْيِ فَفِيهِ قَوْلانِ: أحدهما: يُغَسَّل وَيُصَلى عَليْهِ؛ لأَنَّهُ مُسْلمٌ قُتِل فِي غَيْرِ حَرْبِ الكُفَّارِ، فَهُوَ كَمَنْ قَتَلهُ اللصُوصُ. والثاني: أَنَّهُ لا يُغَسَّل وَلا يُصَلى عَليْهِ؛ لأَنَّهُ قُتِل فِي حَرْبٍ هُوَ فِيهِ عَلى الحَقِّ وَقَاتِلهُ عَلى البَاطِل، فَأَشْبَهَ المَقْتُول فِي مَعْرَكَةِ الكُفَّارِ، وَمَنْ قَتَلهُ قُطَّاعُ الطَّرِيقِ مِنْ أَهْل القَافِلةِ فَفِيهِ وَجْهَانِ: أحدهما: أَنَّهُ يُغَسَّل وَيُصَلى عَليْهِ والثاني: لا يُغَسَّل وَلا يُصَلى عَليْهِ لمَا ذَكَرْنَاهُ فِي أَهْل العَدْل".
الشرح: حَدِيثُ جَابِرٍ رَوَاهُ البُخَارِيُّ رحمه الله، وَأَمَّا حَدِيثُ حَنْظَلةَ بْنِ الرَّاهِبِ وَأَنَّ المَلائِكَةَ غَسَّلتْهُ لمَّا كَانَ جُنُبًا وَاسْتُشْهِدَ، فَرَوَاهُ البَيْهَقِيُّ بِإِسْنَادٍ جَيِّدٍ مِنْ رِوَايَةِ عَبْدِ اللهِ بْنِ الزُّبَيْرِ مُتَّصِلًا، وَرَوَاهُ مُرْسَلًا مِنْ رِوَايَةِ عَبَّادِ بْنِ عَبْدِ اللهِ بْنِ الزُّبَيْرِ وَرِوَايَةِ عَبْدِ اللهِ بْنِ الزُّبَيْرِ، لهَذَا يَكُونُ مُرْسَل صَحَابِيٍّ رضي الله عنه فَإِنَّهُ وُلدَ قَبْل سَنَتَيْنِ فَقَطْ، وَهَذِهِ القِصَّةُ كَانَتْ بِأُحُدٍ، وَمُرْسَل الصَّحَابِيِّ حُجَّةٌ عَلى الصَّحِيحِ، وَاَللهُ أَعْلمُ.
وَأَمَّا الشَّهِيدُ فَسُمِّيَ بِذَلكَ لأَوْجُهٍ سَبَقَ بَيَانُهَا فِي بَابِ السِّوَاكِ. وَقَوْلهُ فِي حَدِيثِ جَابِرٍ رضي الله عنه "وَلمْ يُصَل عَليْهِمْ "هُوَ بِفَتْحِ اللامِ. قَوْلهُ: "سَمِعَ هَيْعَةً "بِفَتْحِ الهَاءِ وَإِسْكَانِ اليَاءِ، وَهِيَ الصَّوْتُ الذِي يُفْزَعُ مِنْهُ. قَوْلهُ "طَهَارَةٌ عَنْ حَدَثٍ فَسَقَطَ حُكْمُهَا بِالشَّهَادَةِ "احْتِرَازٌ مِنْ طَهَارَةِ النَّجَسِ، فَإِنَّهُ يَجِبُ إزَالتُهَا عَلى المَذْهَبِ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللهُ تَعَالى. قَوْلهُ "؛ لأَنَّهُ مُسْلمٌ قُتِل بِحَقٍّ فَلمْ يَسْقُطْ غُسْلهُ، فِيهِ احْتِرَازٌ مِمَّنْ قَتَلهُ الكُفَّارُ فَهُوَ شَهِيدٌ. قَوْلهُ: "قَتَلهُ اللصُوصُ "هُوَ بِضَمِّ اللامِ، جَمْعُ لصٍّ بِكَسْرِهَا كَحِمْلٍ وَحُمُولٍ.
أما حكم الفصل فَفِيهِ مَسَائِل: إحداها: الشَّهِيدُ لا يَجُوزُ غُسْلهُ وَلا الصَّلاةُ عَليْهِ وَقَال المُزَنِيّ رحمه الله يُصَلى عَليْهِ. وَحَكَى إمَامُ الحَرَمَيْنِ وَالبَغَوِيُّ وَغَيْرُهُمَا وَجْهًا أَنَّهُ تَجُوزُ الصَّلاةُ عَليْهِ وَلا تَجِبُ وَلا يُغَسَّل. وَقَال الرَّافِعِيُّ رحمه الله: الغَسْل إنْ أَدَّى إلى إزَالةِ الدَّمِ حَرَامٌ بِلا خِلافٍ، وَإِلا فَحَرَامٌ عَلى المَذْهَبِ، وَقِيل فِي تَحْرِيمِهِ الخِلافُ الذِي فِي الصَّلاةِ،، وَالمَذْهَبُ مَا سَبَقَ مِنْ الجَزْمِ بِتَحْرِيمِ الصَّلاةِ وَالغُسْل جَمِيعًا، وَدَليلهُ حَدِيثُ جَابِرٍ مَعَ مَا سَنَذْكُرُهُ فِي فَرْعِ مَذَاهِبِ العُلمَاءِ إنْ شَاءَ اللهُ تَعَالى.

ج / 5 ص -158- الثانية يَثْبُتُ حُكْمُ الشَّهَادَةِ فِيمَا ذَكَرْنَاهُ للرَّجُل وَالمَرْأَةِ وَالعَبْدِ وَالصَّبِيِّ وَالصَّالحِ وَالفَاسِقِ.
الثالثة: الشَّهِيدُ الذِي لا يُغَسَّل وَلا يُصَلى عَليْهِ هُوَ مَنْ مَاتَ بِسَبَبِ قِتَال الكُفَّارِ حَال قِيَامِ القِتَال، سَوَاءٌ قَتَلهُ كَافِرٌ، أَوْ أَصَابَهُ سِلاحُ مُسْلمٍ خَطَأً أَوْ عَادَ إليْهِ سِلاحُ نَفْسِهِ أَوْ سَقَطَ عَنْ فَرَسِهِ أَوْ رَمَحَتْهُ دَابَّةٌ فَمَاتَ أَوْ وَطِئَتْهُ دَوَابُّ المُسْلمِينَ أَوْ غَيْرُهُمْ أَوْ أَصَابَهُ سَهْمٌ لا يُعْرَفُ هَل رَمَى بِهِ مُسْلمٌ أَمْ كَافِرٌ، أَوْ وُجِدَ قَتِيلًا عِنْدَ انْكِشَافِ الحَرْبِ وَلمْ يُعْلمْ سَبَبُ مَوْتِهِ، سَوَاءٌ كَانَ عَليْهِ أَثَرُ دَمٍ أَمْ لا، وَسَوَاءٌ مَاتَ فِي الحَال أَمْ بَقِيَ زَمَنًا ثُمَّ مَاتَ بِذَلكَ السَّبَبِ قَبْل انْقِضَاءِ الحَرْبِ، وَسَوَاءٌ أَكَل وَشَرِبَ وَوَصَّى أَمْ لمْ يَفْعَل شَيْئًا مِنْ ذَلكَ، وَهَذَا كُلهُ مُتَّفَقٌ عَليْهِ عِنْدَنَا، نَصَّ عَليْهِ الشَّافِعِيُّ وَالأَصْحَابُ، وَلا خِلافَ فِيهِ إلا وَجْهًا شَاذًّا مَرْدُودًا حَكَاهُ الشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ فِي الفُرُوقِ أَنَّ مَنْ رَجَعَ إليْهِ سِلاحُهُ أَوْ وَطِئَتْهُ دَابَّةُ مُسْلمٍ أَوْ مُشْرِكٍ أَوْ تَرَدَّى فِي بِئْرٍ حَال القِتَال وَنَحْوِهِ ليْسَ بِشَهِيدٍ، بَل يُغَسَّل وَيُصَلى عَليْهِ وَالصَّوَابُ الأَوَّل.
أَمَّا إذَا مَاتَ فِي مُعْتَرَكِ الكُفَّارِ لا بِسَبَبِ قِتَالهِمْ، بَل فَجْأَةً أَوْ بِمَرَضٍ فَطَرِيقَانِ: المَذْهَبُ أَنَّهُ ليْسَ بِشَهِيدٍ، وَبِهِ قَطَعَ المَاوَرْدِيُّ وَالقَاضِي حُسَيْنٌ وَالبَغَوِيُّ وَآخَرُونَ وَالثَّانِي فِيهِ وَجْهَانِ: أحدهما: شَهِيدٌ وَأَصَحُّهُمَا ليْسَ بِشَهِيدٍ، حَكَاهُ إمَامُ الحَرَمَيْنِ وَآخَرُونَ، قَال القَاضِي حُسَيْنٌ وَالبَغَوِيُّ. رحمهم الله: وَكَذَا لوْ قَتَلهُ مُسْلمٌ عَمْدًا أَوْ رَمَى إلى صَيْدٍ فَأَصَابَهُ فِي حَال القِتَال وَمَاتَ بَعْدَ انْقِضَائِهِ، فَإِنْ قُطِعَ بِمَوْتِهِ مِنْ تِلكَ الجِرَاحَةِ وَبَقِيَ فِيهِ بَعْدَ انْقِضَاءِ الحَرْبِ حَيَاةٌ مُسْتَقِرَّةٌ فَقَوْلانِ مَشْهُورَانِ أصحهما: ليْسَ بِشَهِيدٍ، سَوَاءٌ فِي جَرَيَانِ القَوْليْنِ أَكَل وَشَرِبَ وَصَلى وَتَكَلمَ أَمْ لا، وَسَوَاءٌ طَال الزَّمَانُ أَمْ لا، هَذَا هُوَ المَشْهُورُ، وَقِيل: إنْ مَاتَ عَنْ قُرْبٍ فَقَوْلانِ، وَإِنْ طَال الزَّمَانُ فَليْسَ بِشَهِيدٍ قَطْعًا، أَمَّا إذَا انْقَضَتْ الحَرْبُ وَليْسَ فِيهِ إلا حَرَكَةُ مَذْبُوحٍ فَهُوَ شَهِيدٌ بِلا خِلافٍ؛ لأَنَّهُ فِي حُكْمِ المَيِّتِ، وَإِنْ انْقَضَتْ وَهُوَ مُتَوَقَّعُ الحَيَاةِ فَليْسَ بِشَهِيدٍ بِلا خِلافٍ.
الرابعة إذَا قَتَل أَهْل العَدْل إنْسَانًا مِنْ أَهْل البَغْيِ فِي حَال القِتَال غُسِّل وَصُليَ عَليْهِ بِلا خِلافٍ، وَإِنْ قَتَل أَهْل البَغْيِ عَادِلًا فَقَوْلانِ مَشْهُورَانِ، أَصَحُّهُمَا يُغَسَّل وَيُصَلى عَليْهِ كَعَكْسِهِ، قَال الشَّيْخُ أَبُو حَامِدٍ وَالمَحَامِليُّ فِي كِتَابَيْهِ وَابْنُ الصَّبَّاغِ: هَذَا هُوَ المَنْصُوصُ عَنْ الشَّافِعِيِّ فِي القَدِيمِ وَالجَدِيدِ والثاني: نَصَّ عَليْهِ فِي قِتَال أَهْل البَغْيِ لا يُغَسَّل وَلا يُصَلى عَليْهِ؛ لأَنَّهُ مَقْتُولٌ فِي حَرْبِ مُبْطِلينَ فَأَشْبَهَ الكُفَّارَ.
الخامسة: مَنْ قَتَلهُ قُطَّاعُ الطَّرِيقِ فِيهِ طَرِيقَانِ: حَكَاهُمَا إمَامُ الحَرَمَيْنِ وَآخَرُونَ وَأَحَدُهُمَا: ليْسَ بِشَهِيدٍ قَطْعًا، وَبِهِ قَطَعَ جَمَاعَةٌ وأصحهما: وَبِهِ قَطَعَ المُصَنِّفُ وَالأَكْثَرُونَ فِيهِ وَجْهَانِ: أصحهما: بِاتِّفَاقِهِمْ ليْسَ بِشَهِيدٍ والثاني: شَهِيدٌ أَمَّا مَنْ قَتَلهُ اللصُوصُ فَفِيهِ طَرِيقَانِ: أَصَحُّهُمَا وَبِهِ قَطَعَ المُصَنِّفُ وَالمَاوَرْدِيُّ وَآخَرُونَ ليْسَ بِشَهِيدٍ قَطْعًا.
والثاني: أَنَّهُ كَمَنْ قَتَلهُ قُطَّاعُ الطَّرِيقِ فَيَكُونُ فِيهِ الطَّرِيقَانِ. وَلوْ دَخَل حَرْبِيٌّ دَارَ الإِسْلامِ فَقَتَل مُسْلمًا اغْتِيَالًا فَوَجْهَانِ، حَكَاهُمَا إمَامُ الحَرَمَيْنِ وَغَيْرُهُ الصحيح: بِاتِّفَاقِهِمْ ليْسَ بِشَهِيدٍ. وَلوْ أَسَرَ الكُفَّارُ مُسْلمًا ثُمَّ قَتَلوهُ صَبْرًا فَفِي كَوْنِهِ شَهِيدًا فِي تَرْكِ الغُسْل وَالصَّلاةِ عَليْهِ وَجْهَانِ: حَكَاهُمَا صَاحِبُ الحَاوِي وَغَيْرُهُ أَصَحُّهُمَا ليْسَ بِشَهِيدٍ.

ج / 5 ص -159- السادسة: المَرْجُومُ فِي الزِّنَا وَالمَقْتُول قِصَاصًا وَالصَّائِل وَوَلدُ الزِّنَا وَالغَال مِنْ الغَنِيمَةِ إذَا لمْ يَحْضُرْ القِتَال وَنَحْوُهُمْ يُغَسَّلونَ وَيُصَلى عَليْهِمْ بِلا خِلافٍ عِنْدَنَا، وَفِي بَعْضِهِمْ خِلافٌ للسَّلفِ سَنَذْكُرُهُ فِي فُرُوعِ مَذَاهِبِ العُلمَاءِ إنْ شَاءَ اللهُ تَعَالى. السابعة: لوْ اُسْتُشْهِدَ جُنُبٌ فَوَجْهَانِ: أصحهما: بِاتِّفَاقِ المُصَنِّفِينَ يَحْرُمُ غُسْلهُ وَبِهِ قَال جُمْهُورُ أَصْحَابِنَا المُتَقَدِّمِينَ؛ لأَنَّهَا طَهَارَةُ حَدَثٍ فَلمْ يَجُزْ كَغُسْل المَوْتِ والثاني: وَبِهِ قَال ابْنُ سُرَيْجٍ وَابْنُ أَبِي هُرَيْرَةَ: يَجِبُ غُسْلهُ بِسَبَبِ شَهَادَةِ الجَنَابَةِ، وَالخِلافُ إنَّمَا هُوَ فِي غُسْلهِ عَنْ الجَنَابَةِ، وَلا خِلافَ أَنَّهُ لا يُغَسَّل بِنِيَّةِ غُسْل المَوْتِ، قَال القَاضِي أَبُو الطَّيِّبِ وَالمَحَامِليُّ وَالمَاوَرْدِيُّ وَالعَبْدَرِيُّ وَالرَّافِعِيُّ وَخَلائِقُ مِنْ الأَصْحَابِ: لا خِلافَ أَنَّهُ لا يُصَلى عَليْهِ وَإِنْ غَسَّلنَاهُ قُلت: وَقَدْ سَبَقَ وَجْهٌ شَاذٌّ أَنَّهُ يُصَلى عَلى كُل شَهِيدٍ، فَيَجِيءُ هُنَا، مَا إذَا اُسْتُشْهِدَتْ مُنْقَطِعَةُ الحَيْضِ قَبْل اغْتِسَالهَا فَهِيَ كَالجُنُبِ، وَإِنْ اُسْتُشْهِدَتْ فِي أَثْنَاءِ الحَيْضِ - فَإِنْ قُلنَا الجُنُبُ لا يُغَسَّل - فَهِيَ أَوْلى، وَإِلا فَوَجْهَانِ حَكَاهُمَا صَاحِبُ البَحْرِ، بِنَاءً عَلى أَنَّ غُسْل الحَائِضِ يَجِبُ بِرُؤْيَةِ الدَّمِ أَمْ بِانْقِطَاعِهِ أَمْ بِهِمَا؟ وَفِيهِ أَوْجُهٌ: سَبَقَتْ فِي بَابِ مَا يُوجِبُ الغُسْل. فَإِنْ قُلنَا بِرُؤْيَتِهِ فَهِيَ كَالجُنُبِ وَإِلا فَلا تُغَسَّل قَطْعًا وَهُوَ الأَصَحُّ، وَقَدْ أَشَارَ القَاضِي أَبُو الطَّيِّبِ وَالشَّيْخُ نَصْرٌ المَقْدِسِيُّ إلى الجَزْمِ بِأَنَّهَا لا تُغَسَّل بِالاتِّفَاقِ وَجَعَلاهُ إلزَامًا لابْنِ سُرَيْجٍ.
فرع: لوْ أَصَابَتْ الشَّهِيدَ نَجَاسَةٌ لا بِسَبَبِ الشَّهَادَةِ فَثَلاثَةُ أَوْجُهٍ حَكَاهَا الخُرَاسَانِيُّونَ وَبَعْضُ العِرَاقِيِّينَ أصحهما: بِاتِّفَاقِهِمْ، وَبِهِ قَطَعَ المَاوَرْدِيُّ وَالقَاضِي حُسَيْنٌ وَالجُرْجَانِيُّ وَالبَغَوِيُّ وَآخَرُونَ يَجِبُ غَسْلهَا؛ لأَنَّهَا ليْسَتْ مِنْ آثَارِ الشَّهَادَةِ والثاني: لا يَجُوزُ والثالث: إنْ أَدَّى غَسْلهَا إلى إزَالةِ دَمِ الشَّهَادَةِ لمْ تُغَسَّل وَإِلا غُسِّلتْ، وَمِمَّنْ ذَكَرَ هَذَا الثَّالثَ إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَالرَّافِعِيُّ.
فرع: ذَكَرَ المُصَنِّفُ حَدِيثَ حَنْظَلةَ بْنِ الرَّاهِبِ وَغُسْل المَلائِكَةِ لهُ حِينَ اُسْتُشْهِدَ جُنُبًا، وَذَكَرْنَا أَنَّهُ حَدِيثٌ ضَعِيفٌ1، قَال أَصْحَابُنَا رحمهم الله: وَلوْ ثَبَتَ فالجواب: عَنْهُ أَنَّ الغُسْل لوْ كَانَ وَاجِبًا لمَا سَقَطَ بِفِعْل المَلائِكَةِ وَلأَمَرَ النَّبِيُّ صلى الله عليه وسلم بِغُسْلهِ، وَلهَذَا احْتَجَّ القَاضِي حُسَيْنٌ وَالبَغَوِيُّ بِهَذَا الحَدِيثِ لتَرْكِ الغُسْل، وَهَذَا الجَوَابُ مَشْهُورٌ فِي كُتُبِ الأَصْحَابِ وَقَال القَاضِي أَبُو الطَّيِّبِ قَال ابْنُ سُرَيْجٍ رَدًّا لهَذَا الجَوَابِ: فَيَنْبَغِي أَنْ يَجِبَ تَكْفِينُهُ لوْ كَفَّنَتْهُ المَلائِكَةُ بِالسُّنْدُسِ، قَال القَاضِي: وَالجَوَابُ أَنَّا لوْ شَاهَدْنَا تَكْفِينَهُ وَسَتْرَ عَوْرَتِهِ لمْ نَزِدْ عَلى ذَلكَ؛ لأَنَّ المَقْصُودَ سَتْرُهُ وَقَدْ حَصَل، وَأَمَّا الغُسْل فَالمَطْلوبُ مِنْهُ تَعَبُّدُ الآدَمِيِّ بِهِ، وَذَكَرَ الشَّيْخُ نَصْرٌ المَقْدِسِيُّ نَحْوَ هَذَا، وَأَمَّا المُصَنِّفُ فَقَال فِي كِتَابِهِ: لوْ صَلتْ عَليْهِ المَلائِكَةُ أَوْ كَفَّنَتْهُ فِي السُّنْدُسِ لمْ يُكْتَفَ بِهِ وَاَللهُ أَعْلمُ.
الثَّامِنَةُ: قَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله يُنْزَعُ عَنْ الشَّهِيدِ مَا ليْسَ مِنْ غَالبِ لبَاسِ النَّاسِ كَالجُلودِ وَالفِرَاءِ وَالخِفَافِ وَالدِّرْعِ وَالبَيْضَةِ وَالجُبَّةِ المَحْشُوَّةِ وَمَا أَشْبَهَهَا، وَأَمَّا بَاقِي الثِّيَابِ المُعْتَادِ لبْسُهَا التِي قُتِل فِيهَا فَوَليُّهُ بِالخِيَارِ إنْ شَاءَ نَزَعَهَا وَكَفَّنَهُ بِغَيْرِهَا، وَإِنْ شَاءَ تَرَكَهَا عَليْهِ وَدَفَنَهُ فِيهَا، وَلا كَرَاهَةَ فِي وَاحِدٍ مِنْ هَذَيْنِ الأَمْرَيْنِ، قَالوا: وَالدَّفْنُ فِيهَا أَفْضَل وَالثِّيَابُ المُلطَّخَةُ بِدَمِ الشَّهَادَةِ أَفْضَل،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يذكر الشارح ضعفه وغنما وصفه بجودة الإسناد.

ج / 5 ص -160- فَإِنْ لمْ يَكُنْ مَا عَليْهِ كَافِيًا للكَفَنِ الوَاجِبِ وَجَبَ إتْمَامُهُ، وَدَليل هَذِهِ المَسْأَلةِ حَدِيثُ جَابِرٍ السَّابِقُ وَهُوَ فِي صَحِيحِ البُخَارِيِّ رحمه الله.
وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَال "أَمَرَ رَسُول اللهِ صلى الله عليه وسلم بِقَتْلى أُحُدٍ أَنْ يُنْزَعَ عَنْهُمْ الحَدِيدُ وَالجُلودُ، وَأَنْ يُدْفَنُوا بِدِمَائِهِمْ وَثِيَابِهِمْ"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلى شَرْطِ مُسْلمٍ وَفِي صَحِيحِ البُخَارِيِّ رحمه الله يُضَعِّفُ أَبُو دَاوُد هَذَا الحَدِيثَ
وَعَنْ جَابِرٍ رضي الله عنه قَال "رُمِيَ رَجُلٌ بِسَهْمٍ فِي صَدْرِهِ أَوْ فِي حَلقِهِ فَمَاتَ فَأُدْرِجَ فِي ثِيَابِهِ كَمَا هُوَ، وَنَحْنُ مَعَ رَسُول اللهِ صلى الله عليه وسلم"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلى شَرْطِ مُسْلمٍ. وَفِي صَحِيحِ البُخَارِيِّ رحمه الله أَنَّ مُصْعَبَ بْنَ عُمَيْرٍ رضي الله عنه قُتِل يَوْمَ أُحُدٍ فَلمْ يُوجَدْ مَا يُكَفَّنُ فِيهِ إلا بُرْدَةٌ، وَقُتِل حَمْزَةُ رضي الله عنه فَلمْ يُوجَدْ مَا يُكَفَّنُ فِيهِ إلا بُرْدَةٌ.
التَّاسِعَةُ: الشُّهَدَاءُ الذِينَ لمْ يَمُوتُوا بِسَبَبِ حَرْبِ الكُفَّارِ كَالمَبْطُونِ وَالمَطْعُونِ وَالغَرِيقِ وَصَاحِبِ الهَدْمِ وَالغَرِيبِ وَالمَيِّتَةِ فِي الطَّلقِ وَمَنْ قَتَلهُ مُسْلمٌ أَوْ ذِمِّيٌّ أَوْ مَاتَ فِي غَيْرِ حَال القِتَال وَشِبْهِهِمْ، فَهَؤُلاءِ يُغَسَّلونَ وَيُصَلى عَليْهِمْ بِلا خِلافٍ، قَال أَصْحَابُنَا رحمهم الله: وَلفْظُ الشَّهَادَةِ الوَارِدَةِ فِيهِ المُرَادُ بِهِ أَنَّهُمْ شُهَدَاءُ فِي ثَوَابِ الآخِرَةِ لا فِي تَرْكِ الغُسْل وَالصَّلاةِ.
وَاعْلمْ أَنَّ الشُّهَدَاءَ ثَلاثَةُ أَقْسَامٍ: أحدها: شَهِيدٌ فِي حُكْمِ الدُّنْيَا، وَهُوَ تَرْكُ الغُسْل وَالصَّلاةِ، وَفِي حُكْمِ الآخِرَةِ بِمَعْنَى أَنَّ لهُ ثَوَابًا خَاصًّا، وَهُمْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ، وَهَذَا هُوَ الذِي مَاتَ بِسَبَبٍ مِنْ أَسْبَابِ قِتَال الكُفَّارِ قَبْل انْقِضَاءِ الحَرْبِ وَسَبَقَ تَفْصِيلهُ والثاني: شَهِيدٌ فِي الآخِرَةِ دُونَ الدُّنْيَا، وَهُوَ المَبْطُونُ وَالمَطْعُونُ وَالغَرِيقُ وَأَشْبَاهُهُمْ والثالث: شَهِيدٌ فِي الدُّنْيَا دُونَ الآخِرَةِ، وَهُوَ المَقْتُول فِي حَرْبِ الكُفَّارِ، وَقَدْ غَل مِنْ الغَنِيمَةِ، أَوْ قُتِل مُدْبِرًا، أَوْ قَاتَل رِيَاءً، وَنَحْوُهُ فَلهُ حُكْمُ الشُّهَدَاءِ فِي الدُّنْيَا دُونَ الآخِرَةِ، وَالدَّليل، للقِسْمِ الثَّانِي أَنَّ عُمَرَ وَعُثْمَانَ وَعَليًّا رضي الله عنهم غُسِّلوا وَصُليَ عَليْهِمْ بِالاتِّفَاقِ، وَاتَّفَقُوا عَلى أَنَّهُمْ شُهَدَاءُ وَاَللهُ أَعْلمُ.
العَاشِرَةُ: فِي حِكْمَةِ تَرْكِ غُسْل الشَّهِيدِ وَالصَّلاةِ عَليْهِ.
قَال الشَّافِعِيُّ فِي الأُمِّ: لعَل تَرْكَ الغُسْل وَالصَّلاةِ لأَنْ يَلقَوْا اللهَ بِكُلومِهِمْ، لمَا جَاءَ أَنَّ رِيحَ دَمِهِمْ رِيحُ المِسْكِ؛ وَاسْتَغْنَوْا بِإِكْرَامِ اللهِ لهُمْ عَنْ الصَّلاةِ عَليْهِمْ، مَعَ التَّخْفِيفِ عَلى مَنْ بَقِيَ مِنْ المُسْلمِينَ، لمَا يَكُونُ فِيمَنْ قَاتَل فِي الزَّحْفِ مِنْ الجِرَاحَاتِ، وَخَوْفِ عَوْدَةِ العَدُوِّ، وَرَجَاءِ طَلبِهِمْ وَهَمِّهِمْ بِأَهْلهِمْ، وَهَمِّ أَهْليهِمْ بِهِمْ وَاَللهُ أَعْلمُ.
فرع: (فِي مَذَاهِبِ العُلمَاءِ فِي غُسْل الشَّهِيدِ وَالصَّلاةِ عَليْهِ) قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا تَحْرِيمُهَا، وَبِهِ قَال جُمْهُورُ العُلمَاءِ، وَهُوَ قَوْل عَطَاءٍ وَالنَّخَعِيِّ وَسُليْمَانَ بْنِ مُوسَى وَيَحْيَى الأَنْصَارِيِّ وَالحَاكِمِ وَحَمَّادٍ وَالليْثِ وَمَالكٍ وَتَابِعِيهِ مِنْ أَهْل المَدِينَةِ، وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَابْنِ المُنْذِرِ.

ج / 5 ص -161- وَقَال سَعِيدُ بْنُ المُسَيِّبِ وَالحَسَنُ البَصْرِيُّ: يُغَسَّل وَيُصَلى عَليْهِ، وَقَال أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَالمُزَنِيُّ: يُصَلى عَليْهِ وَلا يُغَسَّل. وَاحْتُجَّ لأَبِي حَنِيفَةَ بِأَحَادِيثَ أَنَّ "النَّبِيَّ صلى الله عليه وسلم صَلى عَلى قَتْلى أُحُدٍ، وَصَلى عَلى حَمْزَةَ صَلوَاتٍ".
وَمِنْهَا: رِوَايَةُ أَبِي مَالكٍ الغِفَارِيِّ رضي الله عنه أَنَّ "النَّبِيَّ صلى الله عليه وسلم صَلى عَلى قَتْلى أُحُدٍ: عَشَرَةً عَشَرَةً فِي كُل عَشَرَةٍ حَمْزَةُ حَتَّى صَلى عَليْهِ سَبْعِينَ صَلاةً"رَوَاهُ أَبُو دَاوُد فِي المَرَاسِيل.
وَعَنْ شَدَّادِ بْنِ الهَادِي "أَنَّ رَجُلًا مِنْ الأَعْرَابِ جَاءَ إلى النَّبِيِّ صلى الله عليه وسلم فَآمَنَ بِهِ وَاتَّبَعَهُ وَذَكَرَ الحَدِيثَ بِطُولهِ، وَفِيهِ أَنَّهُ اُسْتُشْهِدَ فَصَلى عَليْهِ النَّبِيُّ صلى الله عليه وسلم"رَوَاهُ النَّسَائِيُّ، وَعَنْ عُقْبَةَ بْنِ عَامِرٍ رضي الله عنه أَنَّ "النَّبِيَّ صلى الله عليه وسلم خَرَجَ فَصَلى عَلى قَتْلى أُحُدٍ صَلاتَهُ عَلى المَيِّتِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَفِي رِوَايَةٍ للبُخَارِيِّ صَلى عَليْهِمْ بَعْدَ ثَمَانِ سِنِينَ كَالمُوَدِّعِ للأَحْيَاءِ وَالأَمْوَاتِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ جَابِرٍ أَنَّ "النَّبِيَّ صلى الله عليه وسلم أَمَرَ فِي قَتْلى أُحُدٍ بِدَفْنِهِمْ بِدِمَائِهِمْ وَلمْ يُصَل عَليْهِمْ وَلمْ يُغَسَّلوا"رَوَاهُ البُخَارِيُّ وَعَنْ جَابِرٍ أَيْضًا أَنَّ "النَّبِيَّ صلى الله عليه وسلم قَال فِي قَتْلى أُحُدٍ: لا تُغَسِّلوهُمْ فَإِنَّ كُل جُرْحٍ أَوْ كُل دَمٍ يَفُوحُ مِسْكًا يَوْمَ القِيَامَةِ. وَلمْ يُصَل عَليْهِمْ"رَوَاهُ الإِمَامُ أَحْمَدُ وَعَنْ: أَنَسٍ "أَنَّ شُهَدَاءَ أُحُدٍ لمْ يُغَسَّلوا وَدُفِنُوا بِدِمَائِهِمْ وَلمْ يُصَل عَليْهِمْ"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ أَوْ صَحِيحٍ.
وَأَمَّا: الأَحَادِيثُ التِي احْتَجَّ بِهَا القَائِلونَ فِي الصَّلاةِ فَاتَّفَقَ أَهْل الحَدِيثِ عَلى ضَعْفِهَا كُلهَا إلا حَدِيثَ عُقْبَةَ بْنِ عَامِرٍ، وَالضَّعْفُ فِيهَا بَيِّنٌ، قَال البَيْهَقِيُّ وَغَيْرُهُ وَأَقْرَبُ مَا رُوِيَ حَدِيثُ أَبِي مَالكٍ، وَهُوَ مُرْسَلٌ، وَكَذَا حَدِيثُ شَدَّادٍ مُرْسَلٌ أَيْضًا فَإِنَّهُمَا تَابِعَانِ.
وَأَمَّا حَدِيثُ عُقْبَةَ فَأَجَابَ أَصْحَابُنَا وَغَيْرُهُمْ بِأَنَّ المُرَادَ مِنْ الصَّلاةِ هُنَا الدُّعَاءُ. وقوله: صَلاتُهُ عَلى المَيِّتِ. أَيْ: دَعَا لهُمْ كَدُعَاءِ صَلاةِ المَيِّتِ، وَهَذَا التَّأْوِيل لا بُدَّ مِنْهُ، وَليْسَ المُرَادُ صَلاةَ الجِنَازَةِ المَعْرُوفَةَ بِالإِجْمَاعِ؛ لأَنَّهُ صلى الله عليه وسلم إنَّمَا فَعَلهُ عِنْدَ مَوْتِهِ بَعْدَ دَفْنِهِمْ بِثَمَانِ سِنِينَ، وَلوْ كَانَ صَلاةَ الجِنَازَةِ المَعْرُوفَةَ لمَا أَخَّرَهَا ثَمَانِ سِنِينَ، وَدَليلٌ آخَرُ وَهُوَ أَنَّهُ لا يَجُوزُ أَنْ يَكُونَ المُرَادُ صَلاةَ الجِنَازَةِ بِالإِجْمَاعِ؛ لأَنَّ عِنْدَنَا لا يُصَلى عَلى الشَّهِيدِ، وَعِنْدَ أَبِي حَنِيفَةَ رحمه الله يُصَلى عَلى القَبْرِ بَعْدَ ثَلاثَةِ أَيَّامٍ، فَوَجَبَ تَأْوِيل الحَدِيثِ؛ وَلأَنَّ أَبَا حَنِيفَةَ لا يَقْبَل خَبَرَ الوَاحِدِ فِيمَا تَعُمُّ بِهِ البَلوَى،، وَهَذَا مِنْهَا وَاَللهُ أَعْلمُ.
فإن قيل: مَا ذَكَرْتُمُوهُ مِنْ حَدِيثِ جَابِرٍ لا يُحْتَجُّ بِهِ؛ لأَنَّهُ نَفْيٌ وَشَهَادَةُ النَّفْيِ مَرْدُودَةٌ مَعَ مَا عَارَضَهَا مِنْ رِوَايَةِ الإِثْبَاتِ (فَأَجَابَ أَصْحَابُنَا) بِأَنَّ شَهَادَةَ النَّفْيِ إنَّمَا تُرَدُّ إذَا لمْ يُحِطْ بِهَا عِلمُ الشَّاهِدِ، وَلمْ تَكُنْ مَحْصُورَةً (أَمَّا) مَا أَحَاطَ بِهِ عِلمُهُ وَكَانَ مَحْصُورًا فَيُقْبَل بِالاتِّفَاقِ، وَهَذِهِ قِصَّةٌ مُعَيَّنَةٌ أَحَاطَ بِهَا جَابِرٌ وَغَيْرُهُ عِلمًا، وَأَمَّا رِوَايَةُ الإِثْبَاتِ فَضَعِيفَةٌ فَوُجُودُهَا كَالعَدَمِ إلا حَدِيثَ عُقْبَةَ وَقَدْ أَجَبْنَا عَنْهُ، وَاشْتَدَّ إنْكَارُ الشَّافِعِيِّ فِي الأُمِّ وَتَشْنِيعُهُ عَلى مَنْ يَقُول: يُصَلى عَلى الشَّهِيدِ، مُحْتَجًّا بِرِوَايَةِ الشَّعْبِيِّ وَغَيْرِهِ: "أَنَّ حَمْزَةَ رضي الله عنه صُليَ عَليْهِ سَبْعُونَ صَلاةً، وَكَانَ يُؤْتَى بِتِسْعَةٍ مِنْ القَتْلى وَحَمْزَةُ عَاشِرُهُمْ

ج / 5 ص -162- فَيُصَلى عَليْهِمْ، ثُمَّ يُرْفَعُونَ وَحَمْزَةُ مَكَانَهُ، ثُمَّ يُؤْتَى بِتِسْعَةٍ آخَرِينَ فَيُصَلى عَليْهِمْ وَعَلى حَمْزَةَ حَتَّى صُليَ عَليْهِ سَبْعُونَ صَلاةً".
قَال الشَّافِعِيُّ رحمه الله: وَشُهَدَاءُ أُحُدٍ اثْنَانِ وَسَبْعُونَ شَهِيدًا فَإِذَا صَلى عَليْهِمْ عَشَرَةً فَالصَّوَابُ أَنْ لا يَكُونَ أَكْثَرَ مِنْ سَبْعِ صَلوَاتٍ أَوْ ثَمَانٍ عَلى أَنَّهُ صَلى عَلى كُل تِسْعَةٍ مَعَ حَمْزَةَ صَلاةً، فَهَذِهِ سَبْعٌ فَمِنْ أَيْنَ جَاءَتْ سَبْعُونَ صَلاةً؟ وَإِنْ عَنَى أَنَّهُ كَبَّرَ سَبْعِينَ تَكْبِيرَةً فَنَحْنُ وَهُمْ نَقُول: التَّكْبِيرُ أَرْبَعٌ فَهِيَ سِتٌّ وَثَلاثُونَ تَكْبِيرَةً.
قَال الشَّافِعِيُّ رحمه الله: يَنْبَغِي لمَنْ رَوَى هَذَا الحَدِيثَ أَنْ يَسْتَحْيِيَ عَلى نَفْسِهِ وَقَدْ كَانَ يَنْبَغِي لهُ أَنْ لا يُعَارِضَ بِهِ الأَحَادِيثَ فَقَدْ جَاءَتْ مِنْ وُجُوهٍ مُتَوَاتِرَةٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "لمْ يُصَل عَليْهِمْ "هَذَا آخِرُ كَلامِ الشَّافِعِيِّ رحمه الله. وَقَال إمَامُ الحَرَمَيْنِ فِي الأَسَاليبِ: مُعْتَمَدُنَا فِي المَسْأَلةِ الأَحَادِيثُ الصَّحِيحَةُ أَنَّهُ لمْ يُصَل عَليْهِمْ، وَلمْ يُغَسَّلوا. وَأَمَّا: مَا ذَكَرُوهُ مِنْ صَلاةِ النَّبِيِّ صلى الله عليه وسلم عَلى شُهَدَاءِ أُحُدٍ فَخَطَأٌ لمْ يُصَحِّحْهُ الأَئِمَّةُ؛ لأَنَّهُمْ رَوَوْا أَنَّهُ كَانَ يُؤْتَى بِعَشَرَةٍ عَشَرَةٍ وَحَمْزَةُ أَحَدُهُمْ فَصَلى عَلى حَمْزَةَ سَبْعِينَ صَلاةً، وَهَذَا غَلطٌ ظَاهِرٌ؛ لأَنَّ الشُّهَدَاءَ سَبْعُونَ، وَإِنَّمَا يَخُصُّ حَمْزَةَ سَبْعِينَ صَلاةً لوْ كَانُوا سَبْعَمِائَةٍ، ثُمَّ عِنْدَ أَبِي حَنِيفَةَ رحمه الله إذَا صُليَ عَلى المَيِّتِ لمْ يُصَل عَليْهِ مَرَّةً أُخْرَى، وَبِالاتِّفَاقِ مِنَّا وَمِنْهُ، فَإِنَّ مِنْ صَلى مَرَّةً لا يُصَلي هُوَ ثَانِيَةً؛ وَلأَنَّ الغُسْل لا يَجُوزُ عِنْدَنَا وَعِنْدَهُمْ، وَهُوَ شَرْطٌ فِي الصَّلاةِ عَلى غَيْرِ الشُّهَدَاءِ، فَوَجَبَ أَنْ لا تَجُوزَ الصَّلاةُ عَلى الشَّهِيدِ بِلا غُسْلٍ.
فَإِنْ قَالوا: سَبَبُ تَرْكِ الغُسْل بَقَاءُ أَثَرِ الشَّهَادَةِ لقَوْلهِ صلى الله عليه وسلم "زَمِّلوهُمْ بِكُلومِهِمْ "فَظَهَرَ سَبَبُ تَرْكِ الغُسْل وَبَقِيَتْ الصَّلاةُ مَشْرُوعَةً كَمَا كَانَتْ فالجواب: أَنَّهُ لوْ كَانَ المُعْتَبَرُ بَقَاءَ الدَّمِ لوَجَبَ أَنْ يُغَسَّل مِنْ قُتِل فِي المُعْتَرَكِ خَنْقًا أَوْ بِمُثَقَّلٍ، وَلمْ يَظْهَرْ دَمٌ؛ وَلأَنَّهُ لوْ كَانَ المُرَادُ بَقَاءَ الدَّمِ ليُمِّمَ، قَال: وَليْسَ مَعْنَى الحَدِيثِ تَرْكَ الغُسْل بِسَبَبٍ، وَإِنَّمَا المُرَادُ نَفْيُ تَوَهُّمِ مَنْ يَظُنُّ أَنَّ الغُسْل مُتَعَيِّنٌ لإِزَالةِ الأَذَى، فَقَال صلى الله عليه وسلم: "زَمِّلوهُمْ وَادْفِنُوهُمْ بِدِمَائِهِمْ وَلا تَهْتَمُّوا بِإِزَالتِهَا عَنْهُمْ، فَإِنَّهُمْ يُبْعَثُونَ يَوْمَ القِيَامَةِ وَعَليْهِمْ الدِّمَاءُ"قَال: وَاَلذِي يُوَضِّحُ هَذَا أَنَّا نَقْطَعُ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم لمْ يُرِدْ أَنَّ الدِّمَاءَ التِي يُدْفَنُونَ بِهَا تَبْقَى إلى يَوْمِ القِيَامَةِ، فَثَبَتَ بِمَا ذَكَرْنَاهُ بُطْلانُ قَوْلهِمْ: إنْ تُرِكَ الغُسْل للدَّمِ، فَيَجِبُ أَنْ يُقَال الشَّهَادَةُ تَطْهِيرٌ للمَقْتُول عَنْ الذُّنُوبِ فَيُغْنِي عَنْ التَّطْهِيرِ بِالمَاءِ، وَهَذَا يَقْتَضِي تَرْكَ الصَّلاةِ أَيْضًا، فَإِنَّهَا شُرِعَتْ لتَطْهِيرِهِ بِشَفَاعَةِ المُصَلينَ.
فَإِنْ قِيل: الصَّبِيُّ طَاهِرٌ وَيُصَلى عَليْهِ قُلنَا: الشَّهَادَةُ أَمْرٌ طَارِئٌ يَقْتَضِي رُتْبَةً عَظِيمَةً وَتَمْحِيصًا، فَلا يَبْعُدُ أَنْ يُقَال: إنَّهُ مُغْنٍ عَنْ الغُسْل وَالصَّلاةِ، وَالصَّبِيُّ - وَإِنْ لمْ يَكُنْ مُكَلفًا - فَلمْ يَطْرَأْ عَليْهِ مَا يَقْتَضِي مَرْتَبَةً، وَالطَّرِيقَةُ السَّدِيدَةُ عِنْدَنَا فِي تَرْكِ الغُسْل أَنَّهُ غَيْرُ مُعَللٍ؛ لأَنَّا أَبْطَلنَا عَليْهِمْ، وَمَا ذَكَرْنَا مِنْ التَّطْهِيرِ رُبَّمَا لا يَسْتَقِيمُ عَلى السَّيْرِ كَمَا يَنْبَغِي، فَنَقُول إذَا امْتَنَعَ الغُسْل وَبَدَلهُ فَهُوَ كَحَيٍّ لمْ يَجِدْ مَاءً وَلا تُرَابًا، فَإِنَّهُ لا يُصَلي الفَرْضَ عِنْدَهُمْ وَاَللهُ أَعْلمُ.
فرع: فِي مَذَاهِبِهِمْ فِي الصَّبِيِّ إذَا اُسْتُشْهِدَ مَذْهَبُنَا أَنَّهُ لا يُغَسَّل وَلا يُصَلى عَليْهِ، وَبِهِ قَال الجُمْهُورُ

ج / 5 ص -163- وَحَكَاهُ العَبْدَرِيُّ عَنْ أَكْثَرِ الفُقَهَاءِ، مِنْهُمْ مَالكٌ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ، وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ أَبِي ثَوْرٍ وَاخْتَارَهُ، وَقَال أَبُو حَنِيفَةَ: يُغَسَّل وَيُصَلى عَليْهِ. دَليلنَا أَنَّهُ مُسْلمٌ قُتِل فِي مُعْتَرَكِ المُشْرِكِينَ بِسَبَبِ قِتَالهِمْ فَأَشْبَهَ البَالغَ وَالمَرْأَةَ. وَاحْتَجَّ بِأَنَّهُ لا ذَنْبَ لهُ. قُلنَا: يُغَسَّل وَيُصَلى عَليْهِ فِي غَيْرِ المُعْتَرَكِ، وَإِنْ لمْ يَكُنْ مِنْ أَهْل الذَّنْبِ.
فرع: إذَا رَفَسَتْهُ دَابَّةٌ فِي حَرْبِ المُشْرِكِينَ أَوْ عَادَ عَليْهِ سِلاحُهُ أَوْ تَرَدَّى مِنْ جَبَلٍ أَوْ فِي بِئْرٍ حَال مُطَارِدَتِهِ فَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لا يُغَسَّل وَلا يُصَلى عَليْهِ وَكَذَا لوْ وُجِدَ مَيِّتًا وَلا أَثَرَ عَليْهِ، وَقَال مَالكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ: يُغَسَّل وَيُصَلى عَليْهِ دَليلنَا مَا سَبَقَ فِي الفَرْعِ قَبْلهُ.

فرع: فِي مَذَاهِبِهِمْ فِي كَفَنِ الشَّهِيدِ
مَذْهَبُنَا أَنَّهُ يُزَال مَا عَليْهِ مِنْ حَدِيدٍ وَجُلودٍ وَجُبَّةٍ مَحْشُوَّةٍ وَكُل مَا ليْسَ فِي عَامِّ لبَاسِ النَّاسِ: ثُمَّ وَليُّهُ بِالخِيَارِ إنْ شَاءَ كَفَّنَهُ بِمَا بَقِيَ عَليْهِ، مِمَّا هُوَ مِنْ عَامِّ لبَاسِ النَّاسِ، وَإِنْ شَاءَ نَزَعَهُ وَكَفَّنَهُ بِغَيْرِهِ وَتَرْكُهُ أَفْضَل كَمَا سَبَقَ. وَقَال مَالكٌ وَأَحْمَدُ: لا يُنْزَعُ عَنْهُ فَرْوٌ وَلا خُفٌّ وَلا مَحْشُوٌّ وَلا يُخَيَّرُ وَليُّهُ فِي نَزْعِ شَيْءٍ، وَلأَصْحَابِ دَاوُد خِلافٌ كَالمَذْهَبَيْنِ، وَأَجْمَعَ العُلمَاءُ عَلى أَنَّ الحَدِيدَ وَالجُلودَ يُنْزَعُ عَنْهُ، وَسَبَقَ دَليلنَا وَالأَحَادِيثُ الوَارِدَةُ فِي ذَلكَ.
فرع: المَقْتُول ظُلمًا فِي البَلدِ بِحَدِيدٍ أَوْ غَيْرِهِ، يُغَسَّل وَيُصَلى عَليْهِ عِنْدَنَا، وَبِهِ قَال مَالكٌ وَأَحْمَدُ. وَقَال أَبُو حَنِيفَةَ وَصَاحِبَاهُ: إذَا قُتِل بِحَدِيدَةٍ صُليَ عَليْهِ وَلمْ يُغَسَّل. دَليلنَا القِيَاسُ عَلى القَتْل بِمُثَقَّلٍ، فَقَدْ أَجْمَعْنَا أَنَّهُ يُغَسَّل وَيُصَلى عَليْهِ، وَقَال ابْنُ سُرَيْجٍ وَابْنُ أَبِي هُرَيْرَةَ: يُغَسَّل وَلا يُصَلى عَليْهِ، وَسَبَقَ دَليل الجَمِيعِ.
فرع: إذَا انْكَشَفَتْ الحَرْبُ عَنْ قَتِيلٍ مُسْلمٍ لمْ يُغَسَّل وَلمْ يُصَل عَليْهِ عِنْدَنَا سَوَاءٌ كَانَ بِهِ أَثَرٌ أَمْ لا، وَبِهِ قَال مَالكٌ، وَقَال أَبُو حَنِيفَةَ وَأَحْمَدُ: إنْ لمْ يَكُنْ بِهِ أَثَرٌ غُسِّل وَصُليَ عَليْهِ.
فرع: مَذْهَبُنَا الصَّلاة عَلى المَقْتُول مِنْ البُغَاةِ، وَبِهِ قَال أَحْمَدُ وَدَاوُد، وَقَال أَبُو حَنِيفَةَ: لا يُغَسَّلونَ وَلا يُصَلى عَليْهِمْ. وَقَال مَالكٌ: لا يُصَلي عَليْهِمْ الإِمَامُ وَأَهْل الفَضْل.
فرع: إذَا قَتَلتْ البُغَاةُ رَجُلًا مِنْ أَهْل العَدْل فَالأَصَحُّ عِنْدَنَا أَنَّهُ يَجِبُ غُسْلهُ وَالصَّلاةُ عَليْهِ، وَبِهِ قَال مَالكٌ، وَقَال أَبُو حَنِيفَةَ: لا يُغَسَّل وَلا يُصَلى عَليْهِ، وَعَنْ أَحْمَدَ رِوَايَتَانِ كَالمَذْهَبَيْنِ.
فرع: القَتِيل بِحَقٍّ فِي حَدِّ زِنًا أَوْ قِصَاصٍ يُغَسَّل وَيُصَلى عَليْهِ عِنْدَنَا وَذَلكَ وَاجِبٌ، وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ عَليِّ بْنِ أَبِي طَالبٍ وَجَابِرِ بْنِ عَبْدِ اللهِ وَعَطَاءٍ وَالنَّخَعِيِّ وَالأَوْزَاعِيِّ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَأَصْحَابِ الرَّأْيِ، وَقَال الزُّهْرِيُّ: يُصَلى عَلى المَقْتُول قِصَاصًا دُونَ المَرْجُومِ، وَقَال مَالكٌ رحمه الله: لا يُصَلي الإِمَامُ عَلى وَاحِدٍ مِنْهُمَا، وَتُصَلي عَليْهِ الرَّعِيَّةُ.
فرع: مَنْ قَتَل نَفْسَهُ أَوْ غَل فِي الغَنِيمَةِ يُغَسَّل وَيُصَلى عَليْهِ عِنْدَنَا، وَبِهِ قَال أَبُو حَنِيفَةَ وَمَالكٌ وَدَاوُد، وَقَال أَحْمَدُ: لا يُصَلي عَليْهِمَا الإِمَامُ وَتُصَلي بَقِيَّةُ النَّاسِ.

ج / 5 ص -164- فرع: مَذْهَبُنَا وُجُوبُ غُسْل وَلدِ الزِّنَا وَالصَّلاةِ عَليْهِ، وَبِهِ قَال جُمْهُورُ العُلمَاءِ وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ أَكْثَرِ العُلمَاءِ، قَال: وَبِهِ قَال النَّخَعِيُّ وَالزُّهْرِيُّ وَمَالكٌ وَأَحْمَدُ وَإِسْحَاقُ، وَقَال قَتَادَةُ: لا يُصَلى عَليْهِ.

فرع فِي الإِشَارَةِ إلى دَلائِل المَسَائِل السَّابِقَةِ
 ثَبَتَ فِي صَحِيحِ مُسْلمٍ رحمه الله مِنْ رِوَايَةِ عِمْرَانَ بْنِ حُصَيْنٍ وَبُرَيْدَةَ أَنَّ "النَّبِيَّ صلى الله عليه وسلم صَلى عَلى المَرْجُومَةِ فِي الزِّنَا"وَثَبَتَ فِي البُخَارِيِّ مِنْ رِوَايَةِ جَابِرٍ رضي الله عنه "أَنَّهُ صلى الله عليه وسلم صَلى عَلى مَاعِزٍ بَعْدَ أَنْ رَجَمَهُ"وَفِي غَيْرِ البُخَارِيِّ "أَنَّهُ لمْ يُصَل عَليْهِ "وَفِي مُسْلمٍ عَنْ جَابِرِ بْنِ سَمُرَةَ "أَنَّ رَجُلًا قَتَل نَفْسَهُ فَلمْ يُصَل عَليْهِ النَّبِيُّ صلى الله عليه وسلم"وَرَوَى الدَّارَقُطْنِيّ وَالبَيْهَقِيُّ بِإِسْنَادِهِمَا الصَّحِيحِ عَنْ مَكْحُولٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال "صَلوا خَلفَ كُل بَرٍّ وَفَاجِرٍ وَصَلوا عَلى كُل بَرٍّ وَفَاجِرٍ وَجَاهِدُوا مَعَ كُل بَرٍّ وَفَاجِرٍ"قَالا: هَذَا مُنْقَطِعٌ، فَلمْ يُدْرِكْ مَكْحُولٌ أَبَا هُرَيْرَةَ رضي الله عنه قَال البَيْهَقِيُّ: قَدْ رُوِيَ فِي الصَّلاةِ عَلى كُل بَرٍّ وَفَاجِرٍ، وَعَلى مَنْ قَال لا إلهَ إلا اللهُ أَحَادِيثُ كُلهَا ضَعِيفَةٌ غَايَةَ الضَّعْفِ، قَال: وَأَصَحُّ مَا فِيهِ هَذَا المُرْسَل وَاَللهُ أَعْلمُ.

فرع: فِي مَسَائِل تَتَعَلقُ بِالبَابِ
إحداها: إذَا قَتَلنَا تَارِكَ الصَّلاةِ غُسِّل وَكُفِّنَ وَصُليَ عَليْهِ وَدُفِنَ فِي مَقَابِرِ المُسْلمِينَ وَرُفِعَ قَبْرُهُ كَغَيْرِهِ كَمَا يُفْعَل بِسَائِرِ أَصْحَابِ الكَبَائِرِ. هَذَا هُوَ المَذْهَبُ وَبِهِ قَطَعَ الجُمْهُورُ، وَفِيهِ وَجْهٌ حَكَاهُ الخُرَاسَانِيُّونَ عَنْ أَبِي العَبَّاسِ بْنِ القَاصِّ صَاحِبِ التَّلخِيصِ أَنَّهُ لا يُغَسَّل وَلا يُكَفَّنُ وَلا يُصَلى عَليْهِ، وَيُطْمَسُ قَبْرُهُ تَغْليظًا عَليْهِ، وَتَحْذِيرًا مِنْ حَالهِ، وَهَذَا ضَعِيفٌ وَاَللهُ أَعْلمُ. وَأَمَّا قَاطِعُ الطَّرِيقِ فَيُبْنَى أَمْرُهُ عَلى صِفَةِ قَتْلهِ وَصَلبِهِ، وَفِيهِ قَوْلانِ: مَشْهُورَانِ فِي بَابِ حَدِّ قَاطِعِ الطَّرِيقِ، الصَّحِيحُ أَنَّهُ يُقْتَل، ثُمَّ يُغَسَّل وَيُصَلى عَليْهِ، ثُمَّ يُصْلبُ مُكَفَّنًا والثاني: يُصْلبُ حَيًّا ثُمَّ يُقْتَل، وَهَل يُنْزَل بَعْدَ ثَلاثَةِ أَيَّامٍ أَمْ يَبْقَى حَتَّى يَتَهَرَّى؟ فِيهِ وجهان: إنْ قُلنَا بِالأَوَّل، أُنْزِل فَغُسِّل وَصُليَ عَليْهِ، وَإِنْ قُلنَا بِالثَّانِي لمْ يُغَسَّل وَلمْ يُصَل عَليْهِ. قَال إمَامُ الحَرَمَيْنِ: وَكَانَ لا يَمْتَنِعُ أَنْ يُقْتَل مَصْلوبًا، وَيُنْزَل وَيُغَسَّل وَيُصَلى عَليْهِ ثُمَّ يُرَدَّ وَلكِنْ لمْ يَذْهَبْ إليْهِ أَحَدٌ. وَقَال بَعْضُ أَصْحَابِنَا: لا يُغَسَّل وَلا يُصَلى عَليْهِ عَلى كُل قَوْلٍ
الثانية: قَال صَاحِبُ البَحْرِ رحمه الله: لوْ صُليَ عَلى الأَمْوَاتِ الذِينَ مَاتُوا فِي يَوْمِهِ وَغُسِّلوا فِي البَلدِ الفُلانِيِّ وَلا يُعْرَفُ عَدَدُهُمْ جَازَ قُلت: لا حَاجَةَ إلى التَّخْصِيصِ بِبَلدٍ مُعَيَّنٍ، بَل لوْ صُليَ عَلى أَمْوَاتِ المُسْلمِينَ فِي أَقْطَارِ الأَرْضِ الذِينَ مَاتُوا فِي يَوْمِهِ مِمَّنْ تَجُوزُ الصَّلاةُ عَليْهِمْ جَازَ وَكَانَ حَسَنًا مُسْتَحَبًّا؛ لأَنَّ الصَّلاةَ عَلى الغَائِبِ صَحِيحَةٌ عِنْدَنَا، وَمَعْرِفَةُ أَعْيَانِ المَوْتَى وَأَعْدَادِهِمْ ليْسَتْ شَرْطًا، وَاَللهُ أَعْلمُ.
الثالثة: تُكْرَهُ الصَّلاةُ عَلى الجِنَازَةِ فِي المَقْبَرَةِ بَيْنَ القُبُورِ. هَذَا مَذْهَبُنَا وَبِهِ قَال جُمْهُورُ العُلمَاءِ وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ عَليِّ بْنِ أَبِي طَالبٍ وَابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَعَطَاءٍ وَابْنِ سِيرِينَ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ قَال: وَبِهِ أَقُول، وَلمْ يُكْرِهَا أَبُو هُرَيْرَةَ وَعُمَرُ بْنُ عَبْدِ العَزِيزِ. وَعَنْ مَالكٍ، رِوَايَتَانِ كَالمَذْهَبَيْنِ.

ج / 5 ص -165- بَابُ حَمْل الجِنَازَةِ وَالدَّفْنِ
 قَال المُصَنِّفُ رحمه الله تعالى:"يَجُوزُ حَمْل الجِنَازَةِ بَيْنَ العَمُودَيْنِ، وَهُوَ أَنْ يَجْعَل الحَامِل رَأْسَهُ بَيْنَ عَمُودَيْ مُقَدِّمَةِ النَّعْشِ وَيَجْعَلهُمَا عَلى كَاهِلهِ، وَيَجُوزُ الحَمْل مِنْ الجَوَانِبِ الأَرْبَعَةِ، فَيَبْدَأُ بِيَاسِرَةِ المُقَدِّمَةِ فَيَضَعُ العَمُودَ عَلى عَاتِقِهِ الأَيْمَنِ، ثُمَّ يَجِيءُ إلى يَاسِرَةِ المُؤَخِّرَةِ فَيَضَعُ العَمُودَ عَلى عَاتِقِهِ الأَيْمَنِ، ثُمَّ يَأْخُذُ يَامِنَةَ المُقَدِّمَةِ فَيَضَعُ العَمُودَ عَلى عَاتِقِهِ الأَيْسَرِ، ثُمَّ يَجِيءُ إلى يَامِنَةِ المُؤَخِّرَةِ فَيَضَعُ العَمُودَ عَلى عَاتِقِهِ الأَيْسَرِ، وَالحَمْل بَيْنَ العَمُودَيْنِ أَفْضَل؛ لأَنَّ "النَّبِيَّ صلى الله عليه وسلم حَمَل سَعْدَ بْنَ مُعَاذٍ رضي الله عنه بَيْنَ العَمُودَيْنِ؛ وَلأَنَّهُ رُوِيَ ذَلكَ عَنْ عُثْمَانَ وَسَعْدِ بْنِ أَبِي وَقَّاصٍ وَأَبِي هُرَيْرَةَ وَابْنِ الزُّبَيْرِ رضي الله عنهم".
الشَّرْحُ: حَدِيثُ حَمْل سَعْدِ بْنِ مُعَاذٍ رضي الله عنه ذَكَرَهُ الشَّافِعِيُّ فِي المُخْتَصَرِ وَالبَيْهَقِيُّ فِي كِتَابِ المَعْرِفَةِ وَأَشَارَ إلى تَضْعِيفِهِ، وَالآثَارُ المَذْكُورَةُ عَنْ الصَّحَابَةِ رضي الله عنهم رَوَاهَا الشَّافِعِيُّ وَالبَيْهَقِيُّ بِأَسَانِيدَ ضَعِيفَةٍ إلا الأَثَرَ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ فَصَحِيحٌ وَاَللهُ أَعْلمُ. وَالمُقَدِّمَةُ بِفَتْحِ الدَّال وَكَسْرِهَا وَالكَسْرُ أَفْضَل، وَاليَامِنَةُ وَاليَاسِرَةُ بِكَسْرِ المِيمِ وَالسِّينِ، وَالكَاهِل مَا بَيْنَ الكَتِفَيْنِ. قَال أَصْحَابُنَا رحمهم الله: لحَمْل الجِنَازَةِ كَيْفِيَّتَانِ:
إحْدَاهُمَا: بَيْنَ العَمُودَيْنِ، وَهُوَ أَنْ يَتَقَدَّمَ رَجُلٌ فَيَضَعَ الخَشَبَتَيْنِ الشَّاخِصَتَيْنِ وَهُمَا العَمُودَانِ عَلى عَاتِقَيْهِ، وَالخَشَبَةَ المُعْتَرِضَةَ بَيْنَهُمَا عَلى كَاهِلهِ، وَيَحْمِل مُؤَخَّرَ النَّعْشِ رَجُلانِ: أَحَدُهُمَا مِنْ الجَانِبِ الأَيْمَنِ وَالآخَرُ مِنْ الأَيْسَرِ، وَلا يَتَوَسَّطُ الخَشَبَتَيْنِ الشَّاخِصَتَيْنِ المُؤَخَّرَتَيْنِ وَاحِدٌ؛ لأَنَّهُ لوْ تَوَسَّطَ لمْ يَرَ مَا بَيْنَ قَدَمَيْهِ بِخِلافِ المُقَدِّمَتَيْنِ. قَال أَصْحَابُنَا فَإِنْ لمْ يَسْتَقِل المُتَقَدِّمُ بِالحَمْل أَعَانَهُ آخَرَانِ خَارِجَ العَمُودَيْنِ يَضَعُ كُل وَاحِدٍ مِنْهُمَا عَلى عَاتِقِهِ، فَتَكُونُ الجِنَازَةُ مَحْمُولةً بِخَمْسَةٍ.
وَالكَيْفِيَّةُ الثَّانِيَةُ: التَّرْبِيعُ، وَهُوَ أَنْ يَتَقَدَّمَ رَجُلانِ فَيَضَعَ أَحَدُهُمَا العَمُودَ الأَيْمَنَ عَلى عَاتِقِهِ الأَيْسَرِ، وَيَضَعَ الآخَرُ العَمُودَ الأَيْسَرَ عَلى عَاتِقِهِ الأَيْمَنِ. وَكَذَلكَ يَحْمِل العَمُودَيْنِ اللذَيْنِ فِي آخِرِهَا رَجُلانِ فَتَكُونُ الجِنَازَةُ مَحْمُولةً بِأَرْبَعَةٍ.
قَال الشَّافِعِيُّ رحمه الله وَالأَصْحَابُ رحمهم الله: مَنْ أَرَادَ التَّبَرُّكَ بِحَمْل الجِنَازَةِ مِنْ جَوَانِبِهَا الأَرْبَعَةِ بَدَأَ بِالعَمُودِ الأَيْسَرِ مِنْ مُقَدِّمِهَا فَحَمَلهُ عَلى عَاتِقِهِ الأَيْمَنِ ثُمَّ يُسَلمُهُ إلى غَيْرِهِ وَيَأْخُذُ العَمُودَ الأَيْسَرَ مِنْ مُؤَخَّرِهَا فَيَحْمِلهُ عَلى عَاتِقِهِ الأَيْمَنِ أَيْضًا ثُمَّ يَتَقَدَّمُ أَيْضًا فَيَمُرُّ بَيْنَ يَدَيْهَا وَلا يَجِيءُ مِنْ وَرَائِهَا؛ لئَلا يَكُونَ مَاشِيًا مِنْ خَلفِهَا فَيَأْخُذَ العَمُودَ الأَيْمَنَ مِنْ مُقَدِّمِهَا عَلى عَاتِقِهِ الأَيْسَرِ، ثُمَّ يَأْخُذُ العَمُودَ الأَيْمَنَ مِنْ مُؤَخَّرِهَا عَلى عَاتِقِهِ الأَيْسَرِ أَيْضًا، وَلا يُمْكِنُهُ هَذَا إلا إذَا حُمِلتْ الجِنَازَةُ عَلى هَيْئَةِ التَّرْبِيعِ. قَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: وَكُل وَاحِدَةٍ مِنْ كَيْفِيَّةِ التَّرْبِيعِ وَالحَمْل بَيْنَ العَمُودَيْنِ جَائِزَةٌ بِلا خِلافٍ، وَأَيُّهُمَا أَفْضَل؟ فِيهِ ثَلاثَةُ أَوْجُهٍ: الصحيح: الذِي قَطَعَ بِهِ المُصَنِّفُ وَالجُمْهُورُ الحَمْل بَيْنَ

ج / 5 ص -166- العَمُودَيْنِ أَفْضَل والثاني: التَّرْبِيعُ أَفْضَل، حَكَاهُ إمَامُ الحَرَمَيْنِ وَقَال: هُوَ ضَعِيفٌ لا أَصْل لهُ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ.
والثالث: هُمَا سَوَاءٌ فِي الفَضِيلةِ حَكَاهُ الرَّافِعِيُّ رحمه الله.
هَذَا إذَا أَرَادَ الاقْتِصَارَ عَلى إحْدَاهُمَا، فَأَمَّا الأَفْضَل مُطْلقًا فَهُوَ الجَمْعُ بَيْنَ الكَيْفِيَّتَيْنِ، نَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ، وَرَأَيْت نَصَّهُ فِي الأُمِّ، وَنَقَلهُ الشَّيْخُ أَبُو حَامِدٍ أَيْضًا وَغَيْرُهُ. وَصَرَّحَ بِهِ أَبُو حَامِدٍ وَالبَنْدَنِيجِيّ وَالمَحَامِليُّ فِي كُتُبِهِ الثَّلاثَةِ، وَالمُصَنِّفُ فِي التَّنْبِيهِ وَالجُرْجَانِيُّ فِي التَّحْرِيرِ، وَالشَّيْخُ نَصْرٌ المَقْدِسِيُّ وَصَاحِبُ العُدَّةِ وَالشَّاشِيُّ وَآخَرُونَ. ثُمَّ صِفَةُ الجَمْعِ بَيْنَ الكَيْفِيَّتَيْنِ مَا أَشَارَ إليْهِ صَاحِبُ الحَاوِي فِي قَوْلهِ: السُّنَّةُ أَنْ يَحْمِل الجِنَازَةَ خَمْسَةٌ، أَرْبَعَةٌ مِنْ جَوَانِبِهَا وَوَاحِدٌ بَيْنَ العَمُودَيْنِ. وَكَذَا صَرَّحَ بِهِ غَيْرُهُ. وَقَال الرَّافِعِيُّ وَغَيْرُهُ: صِفَةُ الجَمْعِ بَيْنَهُمَا أَنْ يُحْمَل تَارَةً كَذَا وَتَارَةً كَذَا، فَالحَاصِل أَنَّ الكَيْفِيَّتَيْنِ جَائِزَتَانِ وَالجَمْعُ بَيْنَهُمَا أَفْضَل مِنْ الاقْتِصَارِ عَلى إحْدَاهُمَا، فَإِنْ اقْتَصَرَ فَالحَمْل بَيْنَ العَمُودَيْنِ أَفْضَل. مِنْ التَّرْبِيعِ عَلى الصَّحِيحِ، وَفِيهِ الوَجْهَانِ: الآخَرَانِ. وَكَلامُ المُصَنِّفِ فِي التَّنْبِيهِ صَرِيحٌ فِي بَيَانِ المَسْأَلةِ عَلى مَا ذَكَرْنَاهُ، وَكَلامُهُ هُنَا يُتَأَوَّل عَلى ذَلكَ، فَقَوْلهُ: الحَمْل بَيْنَ العَمُودَيْنِ أَفْضَل - يَعْنِي إنْ اقْتَصَرَ - وَلمْ يَذْكُرْ حُكْمَ الأَفْضَل مُطْلقًا. ثُمَّ إنَّهُ لمْ يُوَضِّحْ صُورَةَ التَّرْبِيعِ عَلى وَجْهِهَا، وَخَلطَ صِفَةَ التَّرْبِيعِ بِمَسْأَلةِ مَنْ أَرَادَ التَّبَرُّكَ بِحَمْلهَا مِنْ الجَوَانِبِ كُلهَا، وَصَوَابُ المَسْأَلةِ مَا أَوْضَحْنَاهُ أَوَّلًا.
قَال القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ: وَلوْ حَمَل النَّعْشَ عَلى رَأْسِهِ لمْ يَكُنْ حَامِلًا بَيْنَ العَمُودَيْنِ، وَهُوَ كَمَا قَال: وَهَذَا الذِي قَدَّمْنَاهُ مِنْ أَنَّ صِفَةَ الحَمْل بَيْنَ العَمُودَيْنِ أَنْ يَحْمِلهَا ثَلاثَةٌ، اثْنَانِ مِنْ مُؤَخَّرِهَا وَوَاحِدٌ مِنْ مُقَدَّمِهَا هُوَ الصَّحِيحُ المَعْرُوفُ الذِي قَطَعَ بِهِ الأَصْحَابُ فِي جَمِيعِ الطُّرُقِ، وَصَرَّحُوا بِأَنَّهُ لا يَكُونُ إلا بِثَلاثَةٍ إلا الدَّارِمِيَّ وَمَنْ وَافَقَهُ، فَإِنَّهُ حُكِيَ فِي الاسْتِذْكَارِ عَنْ أَبِي إِسْحَاقَ المَرْوَزِيِّ رحمه الله أَنَّهُ يَحْصُل بِاثْنَيْنِ، وَهَذَا شَاذٌّ مَرْدُودٌ وَاَللهُ أَعْلمُ.

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي كَيْفِيَّةِ حَمْل الجِنَازَةِ
 قَدْ ذَكَرْنَا أَنَّ الحَمْل بَيْنَ العَمُودَيْنِ أَفْضَل مِنْ التَّرْبِيعِ عِنْدَنَا، وَبِهِ قَال أَبُو ثَوْرٍ وَابْنُ المُغَلسِ الدَّاوُدِيُّ. وَقَال الحَسَنُ البَصْرِيُّ وَالنَّخَعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ: التَّرْبِيعُ أَفْضَل، وَقَال مَالكٌ وَدَاوُد: هُمَا سَوَاءٌ فِي الفَضِيلةِ.
فرع: قَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: حَمْل الجِنَازَةِ فَرْضُ كِفَايَةٍ وَلا خِلافَ فِيهِ، قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَليْسَ فِي حَمْلهَا دَنَاءَةٌ وَسُقُوطُ مُرُوءَةٍ بَل هُوَ بِرٌّ وَطَاعَةٌ وَإِكْرَامٌ للمَيِّتِ، وَفَعَلهُ الصَّحَابَةُ وَالتَّابِعُونَ وَمَنْ بَعْدَهُمْ مِنْ أَهْل الفَضْل وَالعِلمِ، وَاَللهُ أَعْلمُ.
فرع: قَال الشَّافِعِيُّ فِي الأُمِّ وَالأَصْحَابُ: لا يَحْمِل الجِنَازَةَ إلا الرِّجَال، سَوَاءٌ كَانَ المَيِّتُ ذَكَرًا أَوْ أُنْثَى وَلا خِلافَ فِي هَذَا؛ لأَنَّ النِّسَاءَ يَضْعُفْنَ عَنْ الحَمْل وَرُبَّمَا انْكَشَفَ مِنْهُنَّ شَيْءٌ لوْ حَمَلنَ.

ج / 5 ص -167- فرع: قَال أَصْحَابُنَا رحمهم الله: يَحْرُمُ حَمْل الجِنَازَةِ عَلى هَيْئَةٍ مُزْرِيَةٍ، كَحَمْلهِ فِي قُفَّةٍ وَغِرَارَةٍ وَنَحْوِ ذَلكَ، وَيَحْرُمُ حَمْلهُ عَلى هَيْئَةٍ يُخَافُ مِنْهَا سُقُوطُهُ، قَال الشَّافِعِيُّ فِي الأُمِّ وَالقَاضِي أَبُو الطَّيِّبِ وَالأَصْحَابُ: وَيُحْمَل عَلى سَرِيرٍ أَوْ لوْحٍ أَوْ مَحْمِلٍ، قَالوا: وَأَيُّ شَيْءٍ حُمِل عَليْهِ أَجْزَأَ.
قَال القَاضِي وَالبَنْدَنِيجِيّ وَغَيْرُهُمَا: فَإِنْ خِيفَ تَغَيُّرُهُ وَانْفِجَارُهُ قَبْل أَنْ يُهَيَّأَ لهُ مَا يُحْمَل عَليْهِ، فَلا بَأْسَ أَنْ يُحْمَل عَلى الأَيْدِي وَالرِّقَابِ، حَتَّى يُوصَل إلى القَبْرِ.
فرع: قَال أَصْحَابُنَا: يُسْتَحَبُّ أَنْ يُتَّخَذَ للمَرْأَةِ نَعْشٌ، قَال الشَّيْخُ نَصْرٌ المَقْدِسِيُّ وَالنَّعْشُ هُوَ المِكَبَّةُ التِي تُوضَعُ فَوْقَ المَرْأَةِ عَلى السَّرِيرِ، وَتُغَطَّى بِثَوْبٍ لتُسْتَرَ عَنْ أَعْيُنِ النَّاسِ، وَكَذَا قَالهُ صَاحِبُ الحَاوِي: يُخْتَارُ للمَرْأَةِ إصْلاحُ النَّعْشِ كَالقُبَّةِ عَلى السَّرِيرِ لمَا فِيهِ مِنْ الصِّيَانَةِ وَسَمَّاهُ صَاحِبُ البَيَانِ رحمه الله خَيْمَةً فَقَال: إنْ كَانَتْ امْرَأَةً اُتُّخِذَ لهَا خَيْمَةٌ تَسْتُرُهَا، وَاسْتَدَلوا لهُ بِقِصَّةِ جِنَازَةِ زَيْنَبَ أُمِّ المُؤْمِنِينَ رضي الله عنها قِيل: وَهِيَ أَوَّل مَنْ حُمِل عَلى هَذَا النَّعْشِ مِنْ المُسْلمَاتِ، وَقَدْ رَوَى البَيْهَقِيُّ رحمه الله أَنَّ فَاطِمَةَ بِنْتَ رَسُول اللهِ صلى الله عليه وسلم وَرَضِيَ اللهُ عَنْهَا أَوْصَتْ أَنْ يُتَّخَذَ لهَا ذَلكَ فَفَعَلوهُ، فَإِنْ صَحَّ هَذَا فَهِيَ قَبْل زَيْنَبَ بِسِنِينَ كَثِيرَةٍ (وَأَمَّا) مَا حَكَاهُ البَنْدَنِيجِيُّ أَنَّ أَوَّل مَا اُتُّخِذَ ذَلكَ فِي جِنَازَةِ زَيْنَبَ بِنْتِ رَسُول اللهِ صلى الله عليه وسلم وَأَنَّ رَسُول اللهِ صلى الله عليه وسلم أَمَرَ بِذَلكَ فَبَاطِلٌ غَيْرُ مَعْرُوفٍ نَبَّهْت عَليْهِ؛ لئَلا يُغْتَرَّ بِهِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ الإِسْرَاعُ بِالجِنَازَةِ، لمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال "أَسْرِعُوا بِالجِنَازَةِ، فَإِنْ تَكُنْ صَالحَةً فَخَيْرًا تُقَدِّمُونَهَا إليْهِ، وَإِنْ تَكُنْ سِوَى ذَلكَ فَشَرًّا تَضَعُونَهُ عَنْ رِقَابِكُمْ"وَلا يُبْلغُ بِهِ الخَبَبُ، لمَا رَوَى عَبْدُ اللهِ بْنُ مَسْعُودٍ رضي الله عنه قَال "سَأَلنَا رَسُول اللهِ صلى الله عليه وسلم عَنْ السَّيْرِ بِالجِنَازَةِ فَقَال: دُونَ الخَبَبِ، فَإِنْ يَكُنْ خَيْرًا يُعَجَّل إليْهِ، وَإِنْ يَكُنْ شَرًّا فَبُعْدًا لأَصْحَابِ النَّار".ِ
الشرح: هَذَا الحَدِيثُ لفْظُهُ فِي الصَّحِيحِ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال "أَسْرِعُوا بِالجِنَازَةِ، فَإِنْ تَكُنْ صَالحَةً فَخَيْرٌ تُقَدِّمُونَهُ، وَإِنْ تَكُنْ سِوَى ذَلكَ فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابِكُمْ"رَوَاهُ البُخَارِيُّ، وَهَذَا لفْظُهُ وَمُسْلمٌ أَيْضًا وَعِنْدَهُ فَخَيْرًا تُقَدِّمُونَهَا عَليْهِ، وَفِي رِوَايَةٍ لهُ "قَرَّبْتُمُوهَا إلى الخَيْرِ ". وَأَمَّا حَدِيثُ ابْنِ مَسْعُودٍ رضي الله عنه فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالبَيْهَقِيُّ وَغَيْرُهُمْ، وَاتَّفَقُوا عَلى تَضْعِيفِهِ، نَقَل التِّرْمِذِيُّ تَضْعِيفَهُ عَنْ البُخَارِيِّ، وَضَعَّفَهُ أَيْضًا التِّرْمِذِيُّ وَالبَيْهَقِيُّ وَآخَرُونَ، وَالضَّعْفُ عَليْهِ بَيِّنٌ.
وَاتَّفَقَ العُلمَاءُ عَلى اسْتِحْبَابِ الإِسْرَاعِ بِالجِنَازَةِ إلا أَنْ يُخَافَ مِنْ الإِسْرَاعِ انْفِجَارُ المَيِّتِ أَوْ تَغَيُّرُهُ وَنَحْوُهُ فَيَتَأَتَّى، قَال الشَّافِعِيُّ وَالأَصْحَابُ: المُرَادُ بِالإِسْرَاعِ فَوْقَ المَشْيِ المُعْتَادِ، وَدُونَ الخَبَبِ. قَال أَصْحَابُنَا: فَإِنْ خِيفَ عَليْهِ تَغَيُّرٌ أَوْ انْفِجَارٌ أَوْ، انْتِفَاخٌ زِيدَ فِي الإِسْرَاعِ، قَال الشَّافِعِيُّ فِي الأُمِّ: وَيُمْشَى بِالجِنَازَةِ عَلى أَسْرَعِ سَجِيَّةِ مَشْيٍ، إلا الإِسْرَاعَ الذِي يَشُقُّ عَلى مَنْ يَتْبَعُهَا إلا أَنْ يُخَافَ تَغَيُّرُهَا أَوْ انْفِجَارُهَا، فَيُعَجِّلوا بِهَا مَا قَدَرُوا، قَال الشَّافِعِيُّ: وَلا أُحِبُّ لأَحَدٍ مِنْ أَهْل الجِنَازَةِ الإِبْطَاءَ فِي شَيْءٍ مِنْ حَالاتِهَا مِنْ غُسْلٍ وَوُقُوفٍ عِنْدَ القَبْرِ، وَاَللهُ أَعْلمُ.

ج / 5 ص -168- وَفِي الصَّحِيحَيْنِ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ قَال فِي جِنَازَةِ مَيْمُونَةَ رضي الله عنهما: "إذَا رَفَعْتُمْ نَعْشَهَا فَلا تُزَعْزِعُوهُ وَلا تُزَلزِلوهُ "، وَهَذَا مَحْمُولٌ عَلى خَوْفِ مَفْسَدَةٍ مِنْ الإِسْرَاعِ. وَعَنْ أَبِي بَكْرَةَ رضي الله عنه قَال: "لقَدْ رَأَيْتنَا وَنَحْنُ نَرْمُل رَمَلًا مَعَ رَسُول اللهِ صلى الله عليه وسلم يَعْنِي بِالجِنَازَةِ"رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِأَسَانِيدَ صَحِيحَةٍ وَهُوَ مَحْمُولٌ عَلى الحَاجَةِ إلى زِيَادَةِ الإِسْرَاعِ فِي بَعْضِ الأَحْوَال كَمَا سَبَقَ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ اتِّبَاعُ الجِنَازَةِ لمَا رَوَى البَرَاءُ بْنُ عَازِبٍ رضي الله عنه قَال: "أَمَرَنَا رَسُول اللهِ صلى الله عليه وسلم بِاتِّبَاعِ الجَنَائِزِ، وَعِيَادَةِ المَرِيضِ وَتَشْمِيتِ العَاطِسِ وَإِجَابَةِ الدَّاعِي، وَنَصْرِ المَظْلومِ"وَالمُسْتَحَبُّ أَنْ لا يَنْصَرِفَ مَنْ يَتْبَعُ الجِنَازَةَ حَتَّى تُدْفَنَ لمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال "مَنْ تَبِعَ جِنَازَةً فَصَلى عَليْهَا فَلهُ قِيرَاطٌ، وَإِنْ شَهِدَ دَفْنَهَا فَلهُ قِيرَاطَانِ القِيرَاطُ أَعْظَمُ مِنْ أُحُدٍ".
الشرح: هَذَانِ الحَدِيثَانِ رَوَاهُمَا البُخَارِيُّ وَمُسْلمٌ، وَعَازِبٌ وَالدُ البَرَاءِ صَحَابِيٌّ رضي الله عنهما، وَالتَّشْمِيتُ يُقَال بِالشِّينِ المُعْجَمَةِ وَبِالمُهْمَلةِ لغَتَانِ، سَبَقَ بَيَانُهُمَا فِي بَابِ هَيْئَةِ الجُمُعَةِ، وَوَقَعَ فِي المُهَذَّبِ القِيرَاطُ أَعْظَمُ مِنْ أُحُدٍ، وَاَلذِي فِي صَحِيحَيْ البُخَارِيِّ وَمُسْلمٍ "القِيرَاطُ مِثْل أُحُدٍ "وَفِي رِوَايَةٍ لهُمَا: "القِيرَاطَانِ مِثْل الجَبَليْنِ العَظِيمَيْنِ "وَفِي رِوَايَةٍ لمُسْلمٍ "أَصْغَرُهُمَا مِثْل أُحُدٍ "قَال القَاضِي حُسَيْنٌ وَغَيْرُهُ مِنْ أَصْحَابِنَا وَغَيْرُهُمْ: القِيرَاطُ مِقْدَارٌ مِنْ الثَّوَابِ يَقَعُ عَلى القَليل وَالكَثِيرِ، فَبَيَّنَ فِي هَذَا الحَدِيثِ مِثْل أُحُدٍ. وَاعْلمْ أَنَّ القِيرَاطَيْنِ بِالدَّفْنِ إنَّمَا هُمَا لمَنْ صَلى عَليْهَا، فَيَحْصُل لهُ بِالدَّفْنِ وَالصَّلاةِ جَمِيعًا قِيرَاطَانِ، وَبِالصَّلاةِ عَلى انْفِرَادِهَا قِيرَاطٌ، وَقَدْ جَاءَتْ رِوَايَاتُ الحَدِيثِ فِي الصَّحِيحِ بِبَيَانِ هَذَا، وَلهُ نَظَائِرُ فِي القُرْآنِ وَالسُّنَّةِ، وَقَدْ أَوْضَحْت كُل هَذَا فِي هَذَا المَوْضِعِ مِنْ شَرْحِ صَحِيحِ مُسْلمٍ.
أما الأحكام: فَفِيهَا مَسْأَلتَانِ:
إحداهما: قَال الشَّافِعِيُّ وَالأَصْحَابُ: يُسْتَحَبُّ للرِّجَال اتِّبَاعُ الجِنَازَةِ حَتَّى تُدْفَنَ، وَهَذَا مُجْمَعٌ عَليْهِ، للأَحَادِيثِ الصَّحِيحَةِ فِيهِ، وَأَمَّا النِّسَاءُ فَيُكْرَهُ لهُنَّ اتِّبَاعُهَا وَلا يَحْرُمُ، هَذَا هُوَ الصَّوَابُ، وَهُوَ الذِي قَالهُ أَصْحَابُنَا. وَأَمَّا قَوْل الشَّيْخِ نَصْرٌ المَقْدِسِيُّ رحمه الله: لا يَجُوزُ للنِّسَاءِ اتِّبَاعُ الجِنَازَةِ فَمَحْمُولٌ عَلى كَرَاهَةِ التَّنْزِيهِ، فَإِنْ أَرَادَ بِهِ التَّحْرِيمَ فَهُوَ مَرْدُودٌ، مُخَالفٌ لقَوْل الأَصْحَابِ، بَل للحَدِيثِ الصَّحِيحِ، قَالتْ أُمُّ عَطِيَّةَ رضي الله عنها "نُهِينَا عَنْ اتِّبَاعِ الجَنَائِزِ وَلمْ يُعْزَمْ عَليْنَا"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَهَذَا الحَدِيثُ مَرْفُوعٌ، فَهَذِهِ الصِّيغَةُ مَعْنَاهَا رَفْعُهُ إلى رَسُول اللهِ صلى الله عليه وسلم كَمَا تَقَرَّرَ فِي كُتُبِ الحَدِيثِ وَالأُصُول، وَقَوْلهَا: وَلمْ يُعْزَمْ عَليْنَا مَعْنَاهُ نُهِينَا نَهْيًا شَدِيدًا غَيْرَ مُحَتَّمٍ، وَمَعْنَاهُ كَرَاهَةُ تَنْزِيهٍ ليْسَ بِحَرَامٍ.
وَأَمَّا الحَدِيثُ المَرْوِيُّ عَنْ عَليٍّ رضي الله عنه قَال: "خَرَجَ رَسُول اللهِ صلى الله عليه وسلم فَإِذَا نِسْوَةٌ جُلوسٌ قَال: مَا تَجْلسْنَ؟ قُلنَ: نَنْتَظِرُ الجِنَازَةَ قَال: هَل تُغَسِّلنَ؟ قُلنَ: لا، قَال: هَل تَحْمِلنَ؟ قُلنَ: لا، قَال هَل تُدْلينَ فِيمَنْ يُدْلي؟ قُلنَ: لا، قَال: فَارْجِعْنَ مَأْزُورَاتٍ غَيْرَ مَأْجُورَاتٍ"رَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادٍ

ج / 5 ص -169- ضَعِيفٍ، مِنْ رِوَايَةِ إسْمَاعِيل بْنِ سُليْمَانَ الأَزْرَقِ1، وَنَقَل ابْنُ أَبِي حَاتِمٍ تَضْعِيفَهُ عَنْ أَعْلامِ هَذَا الفَنِّ.
وَأَمَّا حَدِيثُ عَبْدِ اللهِ بْنِ عَمْرِو بْنِ العَاصِ2 رضي الله عنهما أَنَّ "النَّبِيَّ صلى الله عليه وسلم قَال لفَاطِمَةَ رضي الله عنها: مَا أَخْرَجَك مِنْ بَيْتِك؟ قَالتْ: أَتَيْت أَهْل هَذَا البَيْتِ فَرَحَّمْتُ إليْهِمْ مَيِّتَهُمْ، قَال: لعَلك بَلغْت مَعَهُمْ الكُدَى؟ قَالتْ: مَعَاذَ اللهِ أَنْ أَكُونَ بَلغْتهَا وَقَدْ سَمِعْتُك تَذْكُرُ فِي ذَلكَ مَا تَذْكُرُ فَقَال: لوْ بَلغْتِهَا مَعَهُمْ مَا رَأَيْت الجَنَّةَ حَتَّى يَرَاهَا جَدُّ أَبِيك"فَرَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو دَاوُد وَالنَّسَائِيُّ بِإِسْنَادٍ ضَعِيفٍ، هَذَا الذِي ذَكَرْنَاهُ مِنْ كَرَاهَةِ اتِّبَاعِ النِّسَاءِ الجِنَازَةَ هُوَ مَذْهَبُنَا وَمَذْهَبُ جَمَاهِيرِ العُلمَاءِ حَكَاهُ ابْنُ المُنْذِرِ عَنْ ابْنِ مَسْعُودٍ وَابْنِ عُمَرَ وَأَبِي أُمَامَةَ وَعَائِشَةَ وَمَسْرُوقٍ وَالحَسَنِ وَالنَّخَعِيِّ وَالأَوْزَاعِيِّ وَأَحْمَدَ وَإِسْحَاقَ، وَبِهِ قَال الثَّوْرِيُّ. وَعَنْ أَبِي الدَّرْدَاءِ وَالزُّهْرِيِّ وَرَبِيعَةَ أَنَّهُمْ لمْ يُنْكِرُوا ذَلكَ، وَلمْ يَكْرَهْهُ مَالكٌ إلا للشَّابَّةِ، وَحَكَى العَبْدَرِيُّ عَنْ مَالكٍ أَنَّهُ يُكْرَهُ إلا أَنْ يَكُونَ المَيِّتُ وَلدَهَا أَوْ وَالدَهَا أَوْ زَوْجَهَا وَكَانَتْ مِمَّنْ يَخْرُجُ مِثْلهَا لمِثْلهِ. دَليلنَا حَدِيثُ أُمِّ عَطِيَّةَ رضي الله عنها.
المَسْأَلةُ الثَّانِيَةُ: أَجْمَعَتْ الأُمَّةُ عَلى اسْتِحْبَابِ اتِّبَاعِ الجِنَازَةِ، وَحُضُورِ دَفْنِهَا وَقَدْ سَبَقَ أَنَّهُ يَحْصُل بِالصَّلاةِ عَليْهَا قِيرَاطٌ، وَبِالدَّفْنِ قِيرَاطٌ آخَرُ، وَفِيمَا يَحْصُل بِهِ قِيرَاطُ الدَّفْنِ وَجْهَانِ حَكَاهُمَا صَاحِبُ الحَاوِي أحدهما: إذَا وُورِيَ فِي لحْدِهِ والثاني: إذَا فُرِغَ مِنْ قَبْرِهِ، قَال: وَهَذَا أَصَحُّ. وَقَال إمَامُ الحَرَمَيْنِ: إنْ نُضِّدَ اللبِنُ وَلمْ يُهَل التُّرَابُ أَوْ لمْ يُسْتَكْمَل، فَقَدْ تَرَدَّدَ فِيهِ بَعْضُ الأَصْحَابِ. قَال الإِمَامُ: وَالوَجْهُ أَنْ يُقَال إذَا أَقْرَعَ حَصَل، وَقَدْ يُحْتَجُّ لهَذَا بِرِوَايَةٍ فِي صَحِيحِ مُسْلمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "مَنْ صَلى عَلى جِنَازَةٍ فَلهُ قِيرَاطٌ، وَمَنْ تَبِعَهَا حَتَّى تُوضَعَ فِي القَبْرِ فَقِيرَاطَانِ"وَفِي رِوَايَةٍ "حَتَّى تُوضَعَ فِي اللحْدِ ". وَذَكَرَ السَّرَخْسِيُّ فِي الأَمَاليِّ فِيمَا يَحْصُل بِهِ القِيرَاطُ الثَّانِي ثَلاثَةَ أَوْجُهٍ: أَحَدَهَا: قَال وَهُوَ أَضْعَفُهَا: إذَا وُضِعَ فِي اللحْدِ والثاني: إذَا نُصِبَ عَليْهِ اللبِنُ. قَالهُ القَفَّال وَالثَّالثَ: إذَا فُرِغَ مِنْ الدَّفْنِ، قُلت: وَالصَّحِيحُ أَنَّهُ لا يَحْصُل إلا بِالفَرَاغِ مِنْ الدَّفْنِ لرِوَايَةِ البُخَارِيِّ وَمُسْلمٍ فِي هَذَا الحَدِيثِ: "وَمَنْ تَبِعَهَا حَتَّى يُفْرَغَ مِنْ دَفْنِهَا فَلهُ قِيرَاطَانِ"وَفِي رِوَايَةِ مُسْلمٍ "حَتَّى يُفْرَغَ مِنْهَا "أَوْ يَتَأَوَّل رِوَايَةَ "حَتَّى تُوضَعَ فِي القَبْرِ "أَنَّ المُرَادَ وَضْعُهَا مَعَ الفَرَاغِ، وَتَكُونُ إشَارَةً إلى أَنَّهُ يَنْبَغِي أَنْ لا يَرْجِعَ قَبْل وُصُولهَا القَبْرَ، فَالحَاصِل أَنَّ الانْصِرَافَ عَنْ الجِنَازَةِ مَرَاتِبُ. إحداها: يَنْصَرِفُ عَقِبَ الصَّلاةِ.
الثانية: يَنْصَرِفُ عَقِبَ وَضْعِهَا فِي القَبْرِ، وَسَتْرُهَا بِاللبِنِ قَبْل إهَالةِ التُّرَابِ.
الثالثة: يَنْصَرِفُ بَعْدَ إهَالةِ التُّرَابِ وَفَرَاغِ القَبْرِ.
الرابعة: يَمْكُثُ عَقِبَ الفَرَاغِ، وَيَسْتَغْفِرُ للمَيِّتِ وَيَدْعُو لهُ، وَيَسْأَل لهُ التَّثْبِيتَ فَالرَّابِعَةُ أَكْمَل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كوفي واسمه في سنن ابن ماجه إسماعيل بن سليمان بغير ياء وكذ اضبطه الذهبي في الميزان سلمان قال ابن نمير والنسائي: متروك وقال أبو حاتم والدارقطني: ضعيف وقال ابن معين: ليس حديثه بشيء (ط).
2 سبق في غير موضع من المجموع ما يراه النووي في ضبط العاصي بأن الصواب إثبات الياء (ط).

ج / 5 ص -170- المَرَاتِبِ، وَالثَّالثَةُ تُحَصِّل القِرَاطَيْنِ، وَلا تُحَصِّلهُ الثَّانِيَةُ عَلى الأَصَحِّ وَيُحَصَّل بِالأُولى قِيرَاطٌ بِلا خِلافٍ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَالسُّنَّةُ أَنْ لا يَرْكَبَ؛ لأَنَّ "النَّبِيَّ صلى الله عليه وسلم مَا رَكِبَ فِي عِيدٍ وَلا جِنَازَةٍ"فَإِنْ رَكِبَ فِي الانْصِرَافِ لمْ يَكُنْ بِهِ بَأْسٌ، لمَا رَوَى جَابِرُ بْنُ سَمُرَةَ رضي الله عنه أَنَّ "النَّبِيَّ صلى الله عليه وسلم: صَلى عَلى جِنَازَةٍ، فَلمَّا انْصَرَفَ أُتِيَ بِفَرَسٍ مُعْرَوْرًى1 فَرَكِبَهُ"وَالسُّنَّةُ أَنْ يَمْشِيَ أَمَامَ الجِنَازَةِ لمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما قَال "كَانَ رَسُول اللهِ صلى الله عليه وسلم يَمْشِي بَيْنَ يَدَيْهَا وَأَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ"وَلأَنَّهُ شَفِيعُ المَيِّتِ، وَالشَّفِيعُ يَتَقَدَّمُ عَلى المَشْفُوعِ لهُ، وَالمُسْتَحَبُّ أَنْ يَمْشِيَ أَمَامَهَا قَرِيبًا مِنْهَا، لأَنَّهُ إذَا بَعُدَ لمْ يَكُنْ مَعَهَا".
الشرح: حَدِيثُ: مَا رَكِبَ فِي عِيدٍ وَلا جِنَازَةٍ غَرِيبٌ. وَحَدِيثُ جَابِرِ بْنِ سَمُرَةَ رَوَاهُ مُسْلمٌ بِلفْظِهِ. وَحَدِيثُ ابْنِ عُمَرَ رَوَاهُ الشَّافِعِيُّ فِي الأُمِّ، وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَالبَيْهَقِيُّ وَغَيْرُهُمْ، وَإِسْنَادُهُ صَحِيحٌ إلا أَنَّهُ ليْسَ فِي رِوَايَةِ أَكْثَرِهِمْ ذَكَرَ عُثْمَانُ، وَهُوَ فِي بَعْضِ رِوَايَاتِ الشَّافِعِيِّ وَالنَّسَائِيَّ وَالبَيْهَقِيِّ وَرُوِيَ هَكَذَا مَوْصُولًا عَنْ الزُّهْرِيِّ عَنْ سَالمٍ عَنْ ابْنِ عُمَرَ، وَرُوِيَ مُرْسَلًا عَنْ الزُّهْرِيِّ "أَنَّ النَّبِيَّ صلى الله عليه وسلم وَأَبَا بَكْرٍ وَعُمَرَ "وَاَلذِي وَصَّلهُ سُفْيَانُ بْنُ عُيَيْنَةَ وَهُوَ إمَامٌ، وَلمْ يَذْكُرْ أَبُو دَاوُد وَابْنُ مَاجَهْ إلا رِوَايَتَيْ الوَصْل، وَذَكَرَ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَالبَيْهَقِيُّ الرِّوَايَتَيْنِ. قَال التِّرْمِذِيُّ: أَهْل الحَدِيثِ كَأَنَّهُمْ يَرَوْنَ المُرْسَل أَصَحَّ، ثُمَّ رُوِيَ عَنْ ابْنِ المُبَارَكِ أَنَّهُ قَال: المُرْسَل فِي ذَلكَ أَصَحُّ، قَال النَّسَائِيُّ: وَصْلهُ خَطَأٌ بَل الصَّوَابُ مُرْسَلٌ. وَأَمَّا الأَحَادِيثُ التِي جَاءَتْ بِالمَشْيِ خَلفَهَا فَليْسَتْ ثَابِتَةً. قَال البَيْهَقِيُّ رحمه الله: الآثَارُ فِي المَشْيِ أَمَامَهَا أَصَحُّ وَأَكْثَرُ.
وَقَوْلهُ "فَرَسٌ مُعْرَوْرًى "هُوَ بِضَمِّ المِيمِ وَإِسْكَانِ العَيْنِ وَفَتْحِ الرَّاءِ الأُولى وَفَتْحِ الثَّانِيَةِ مَنُونَةً. هَكَذَا وَقَعَ فِي المُهَذَّبِ، وَكَذَا هُوَ فِي صَحِيحِ مُسْلمٍ وَغَيْرِهِ مِنْ كُتُبِ الحَدِيثِ وَفِي رِوَايَةٍ لمُسْلمٍ "بِفَرَسِ عُرًى "وَكِلاهُمَا صَحِيحٌ مِنْ حَيْثُ اللغَةُ وَمَنْ حَيْثُ الرِّوَايَةُ. وَهَذِهِ الجِنَازَةُ التِي رَكِبَ فِي الانْصِرَافِ مِنْهَا جِنَازَةُ أَبِي الدَّحْدَاحِ وَيُقَال ابْنُ الدَّحْدَاحِ. وَفِي رِوَايَةِ التِّرْمِذِيِّ عَنْ جَابِرِ بْنِ سَمُرَةَ رضي الله عنه أَنَّ "النَّبِيَّ صلى الله عليه وسلم تَبِعَ جِنَازَةَ ابْنِ الدَّحْدَاحِ رضي الله عنه مَاشِيًا وَرَجَعَ عَلى فَرَسٍ"قَال التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ. وَقَوْلهُ "وَلأَنَّهُ إذَا بَعُدَ لمْ يَكُنْ مَعَهَا "مَعْنَاهُ أَنَّ الفَضِيلةَ لمَنْ هُوَ مَعَهَا، لا لمَنْ سَبَقَهَا إلى المَقْبَرَةِ، فَإِنَّ ذَلكَ لا يَكُونُ لهُ ثَوَابُ مُتَّبِعِيهَا؛ لأَنَّهُ ليْسَ مَعَهَا. وَقَدْ ثَبَتَ فِي صَحِيحِ البُخَارِيِّ وَغَيْرِهِ "مَنْ تَبِعَ جِنَازَةً وَكَانَ مَعَهَا حَتَّى يَفْرُغَ مِنْ دَفْنِهَا رَجَعَ بِقِيرَاطَيْنِ".
أما الأحكام: فَقَال أَصْحَابُنَا رحمهم الله: يُكْرَهُ الرُّكُوبُ فِي الذَّهَابِ مَعَ الجِنَازَةِ إلا أَنْ يَكُونَ لهُ عُذْرٌ كَمَرَضٍ أَوْ ضَعْفٍ وَنَحْوِهِمَا، فَلا بَأْسَ بِالرُّكُوبِ، وَاتَّفَقُوا عَلى أَنَّهُ لا بَأْسَ بِالرُّكُوبِ فِي الرُّجُوعِ. قَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: وَالأَفْضَل أَنْ يَمْشِيَ قُدَّامَهَا وَأَنْ يَكُونَ قَرِيبًا مِنْهَا، وَكُلمَا قَرُبَ مِنْهَا فَهُوَ أَفْضَل، وَسَوَاءٌ كَانَ رَاكِبًا أَمْ مَاشِيًا فَالأَفْضَل قُدَّامَهَا وَلوْ تَقَدَّمَ عَليْهَا كَثِيرًا، فَإِنْ كَانَ بِحَيْثُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي من "المهذب" التي شرح غريبها بكتابه الطراز المذهب (عرى) كرواية مسلم (ط).

ج / 5 ص -171- يُنْسَبُ إليْهَا بِأَنْ يَكُونَ التَّابِعُونَ كَثِيرِينَ حَصَل لهُ فَضِيلةُ اتِّبَاعِهَا، وَإِنْ كَانَ بِحَيْثُ لا يُنْسَبُ إليْهَا لكَثْرَةِ بُعْدِهِ وَانْقِطَاعِهِ عَنْ تَابِعِيهَا لمْ تَحْصُل لهُ فَضِيلةُ المُتَابَعَةِ، وَلوْ مَشَى خَلفَهَا حَصَل لهُ فَضِيلةُ أَصْل المُتَابَعَةِ وَلكِنْ فَاتَهُ كَمَالهَا.

فرع: فِي مَذَاهِبِ العُلمَاءِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ السَّيْرَ أَمَامَهَا أَفْضَل، سَوَاءٌ الرَّاكِبُ وَالمَاشِي، وَبِهِ قَال جَمَاهِيرُ العُلمَاءِ. مِنْهُمْ: أَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ وَابْنُ عُمَرَ وَالحَسَنُ بْنُ عَليٍّ وَأَبُو قَتَادَةَ وَأَبُو هُرَيْرَةَ وَابْنُ الزُّبَيْرِ وَالقَاسِمُ بْنُ مُحَمَّدٍ وَسَالمٌ وَشُرَيْحٌ وَابْنُ أَبِي ليْلى وَالزُّهْرِيُّ وَمَالكٌ وَأَحْمَدُ وَدَاوُد، وَقَال أَبُو حَنِيفَةَ: خَلفَهَا أَفْضَل وَبِهِ قَال الأَوْزَاعِيُّ وَإِسْحَاقُ، وَقَال الثَّوْرِيُّ: يَسِيرُ الرَّاكِبُ خَلفَهَا وَالمَاشِي حَيْثُ شَاءَ مِنْهَا.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ سَبَقَ إلى المَقْبَرَةِ فَهُوَ بِالخِيَارِ، إنْ شَاءَ قَامَ حَتَّى تُوضَعَ الجِنَازَةُ، وَإِنْ شَاءَ قَعَدَ، لمَا رَوَى عَليٌّ رضي الله عنه قَال: "قَامَ رَسُول اللهِ صلى الله عليه وسلم مَعَ الجَنَائِزِ1 حَتَّى تُوضَعَ، وَقَامَ النَّاسُ مَعَهُ، ثُمَّ قَعَدَ بَعْدَ ذَلكَ وَأَمَرَهُمْ بِالقُعُودِ".
الشَّرْحُ: حَدِيثُ عَليٍّ رضي الله عنه صَحِيحٌ، رَوَاهُ مُسْلمٌ فِي صَحِيحِهِ بِمَعْنَاهُ، قَال "قَامَ رَسُول اللهِ صلى الله عليه وسلم يَعْنِي فِي الجِنَازَةِ ثُمَّ قَعَدَ"وَفِي رِوَايَةٍ لمُسْلمٍ أَيْضًا "قَامَ فَقُمْنَا وَقَعَدَ فَقَعَدْنَا"وَرَوَاهُ البَيْهَقِيُّ مِنْ طُرُقٍ كَثِيرَةٍ فِي بَعْضِهَا كَمَا رَوَاهُ مُسْلمٌ، وَفِي بَعْضِهَا كَمَا وَقَعَ فِي المُهَذَّبِ بِحُرُوفِهِ أَنَّ رَسُول اللهِ صلى الله عليه وسلم "قَامَ مَعَ الجِنَازَةِ حَتَّى تُوضَعَ وَقَامَ النَّاسُ مَعَهُ، ثُمَّ قَعَدَ وَأَمَرَهُمْ بِالقُعُودِ"وَفِي رِوَايَةٍ أَنَّ عَليًّا رضي الله عنه "رَأَى نَاسًا قِيَامًا يَنْتَظِرُونَ الجِنَازَةَ أَنْ تُوضَعَ فَأَشَارَ إليْهِمْ بِدِرَّةٍ مَعَهُ أَوْ سَوْطٍ: أَنْ اجْلسُوا فَإِنَّ رَسُول اللهِ صلى الله عليه وسلم قَدْ جَلسَ بَعْدَ مَا كَانَ يَقُومُ"وَعَنْ عُبَادَةَ بْنِ الصَّامِتِ رضي الله عنه فِي سَبَبِ القُعُودِ قَال "كَانَ رَسُول اللهِ صلى الله عليه وسلم يَقُومُ فِي الجِنَازَةِ حَتَّى تُوضَعَ فِي اللحْدِ، فَمَرَّ حَبْرٌ مِنْ اليَهُودِ فَقَال: هَكَذَا نَفْعَل، فَجَلسَ رَسُول اللهِ صلى الله عليه وسلم وَقَال: اجْلسُوا خَالفُوهُمْ"رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالبَيْهَقِيُّ، وَإِسْنَادُهُ ضَعِيفٌ.
أَمَّا حُكْمُ المَسْأَلةِ: فَقَدْ ثَبَتَتْ الأَحَادِيثُ الصَّحِيحَةُ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا أَنَّ رَسُول اللهِ صلى الله عليه وسلم "أَمَرَ بِالقِيَامِ لمَنْ مَرَّتْ بِهِ جِنَازَةٌ حَتَّى تَخْلفَهُ أَوْ تُوضَعَ وَأَمَرَ مَنْ تَبِعَهَا أَنْ لا يَقْعُدُ عِنْدَ القَبْرِ حَتَّى تُوضَعَ"ثُمَّ اخْتَلفَ العُلمَاءُ فِي نَسْخِهِ، فَقَال الشَّافِعِيُّ وَجُمْهُورُ أَصْحَابِنَا: هَذَانِ القِيَامَانِ مَنْسُوخَانِ فَلا يُؤْمَرُ أَحَدٌ بِالقِيَامِ اليَوْمَ، سَوَاءٌ مَرَّتْ بِهِ أَمْ تَبِعَهَا إلى القَبْرِ، ثُمَّ قَال المُصَنِّفُ وَجَمَاعَةٌ: هُوَ مُخَيَّرٌ بَيْنَ القِيَامِ وَالقُعُودِ، وَقَال آخَرُونَ مِنْ أَصْحَابِنَا: يُكْرَهُ القِيَامُ لهَا إذَا لمْ يَرِدْ المَشْيَ مَعَهَا، مِمَّنْ صَرَّحَ بِكَرَاهَتِهِ سَليمُ الرَّازِيّ فِي الكِفَايَةِ وَالمَحَامِليُّ وَصَاحِبُ العُدَّةِ وَالشَّيْخُ نَصْرٌ المَقْدِسِيُّ، قَال المَحَامِليُّ فِي المَجْمُوعِ: القِيَامُ للجِنَازَةِ مَكْرُوهٌ عِنْدَنَا وَعِنْدَ الفُقَهَاءِ كُلهِمْ قَال: وَحُكِيَ عَنْ أَبِي مَسْعُودٍ البَدْرِيُّ رضي الله عنه أَنَّهُ كَانَ يَقُومُ لهَا، وَخَالفَ صَاحِبُ التَّتِمَّةِ الجَمَاعَةَ فَقَال: يُسْتَحَبُّ لمَنْ مَرَّتْ بِهِ جِنَازَةٌ أَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة من "المهذب" (قام رسول الله صلى الله عليه وسلم مع الجنازة حتى وضعت) (ط).

ج / 5 ص -172- يَقُول لهَا، وَإِذَا كَانَ مَعَهَا لا يَقْعُدُ حَتَّى تُوضَعَ، وَهَذَا الذِي قَالهُ صَاحِبُ التَّتِمَّةِ هُوَ المُخْتَارُ، فَقَدْ صَحَّتْ الأَحَادِيثُ بِالأَمْرِ بِالقِيَامِ، وَلمْ يَثْبُتْ فِي القُعُودِ شَيْءٌ إلا حَدِيثُ عَليٍّ رضي الله عنه وَهُوَ ليْسَ صَرِيحًا فِي النَّسْخِ، بَل ليْسَ فِيهِ نَسْخٌ لأَنَّهُ مُحْتَمَل القُعُودِ لبَيَانِ الجَوَازِ وَاَللهُ أَعْلمُ.
فرع: فِي مَذَاهِبِ العُلمَاءِ فِي ذَلكَ. قَدْ ذَكَرْنَا مَذْهَبَنَا فِي ذَلكَ وَبِهِ قَال مَالكٌ وَأَحْمَدُ، وَقَال أَبُو حَنِيفَةَ: يُكْرَهُ لهُ القُعُودُ حَتَّى تُوضَعَ الجِنَازَةُ، وَبِهِ قَال الشَّعْبِيُّ وَالنَّخَعِيُّ وَدَاوُد.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا يُكْرَهُ للمُسْلمِ اتِّبَاعُ جِنَازَةِ أَقَارِبِهِ مِنْ الكُفَّارِ، لمَا رُوِيَ عَنْ عَليٍّ رضي الله عنه قَال: "أَتَيْت النَّبِيَّ صلى الله عليه وسلم فَقُلت: إنَّ عَمَّك الضَّال قَدْ مَاتَ، فَقَال: اذْهَبْ فَوَارِهِ"وَلا تُتْبِعْ الجِنَازَةُ بِنَارٍ وَلا نَائِحَةٍ، لمَا رُوِيَ عَنْ عَمْرِو بْنِ العَاصِ قَال: "إذَا أَنَا مِتُّ فَلا تَصْحَبْنِي نَارٌ وَلا نَائِحَةٌ "وَعَنْ أَبِي مُوسَى رضي الله عنه: "أَنَّهُ وَصَّى: لا تَتْبَعُونِي بِصَارِخَةٍ وَلا بِمِجْمَرَةٍ، وَلا تَجْعَلوا بَيْنِي وَبَيْنَ الأَرْضِ شَيْئًا".
الشرح: حَدِيثُ عَليٍّ رضي الله عنه رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ، وَإِسْنَادُهُ ضَعِيفٌ وَحَدِيثُ عَمْرِو بْنِ العَاصِ رضي الله عنه رَوَاهُ مُسْلمٌ فِي صَحِيحِهِ فِي جُمْلةِ حَدِيثٍ طَوِيلٍ فِيهِ فَوَائِدُ كَثِيرَةٌ ذَكَرَهُ فِي كِتَابِ الإِيمَانِ. وَحَدِيثُ أَبِي مُوسَى رَوَاهُ البَيْهَقِيُّ وَيُقَال: مِتُّ - بِضَمِّ المِيمِ وَكَسْرِهَا - لغَتَانِ فَصِيحَتَانِ.
أما الأحكام: فَفِيهَا مَسْأَلتَانِ:
إحْدَاهُمَا: قَال المُصَنِّفُ وَالأَصْحَابُ: لا يُكْرَهُ للمُسْلمِ اتِّبَاعُ جِنَازَةِ قَرِيبِهِ الكَافِرِ وَنَصَّ عَليْهِ الشَّافِعِيُّ فِي مُخْتَصَرِ المُزَنِيِّ، وَسَبَقَتْ المَسْأَلةُ فِي بَابِ غُسْل المَيِّتِ.
الثانية: قَال الشَّافِعِيُّ فِي الأُمِّ وَأَصْحَابُنَا: يُكْرَهُ أَنْ تُتْبَعَ الجِنَازَةُ بِنَارٍ. قَال ابْنُ الصَّبَّاغِ وَغَيْرُهُ: المُرَادُ أَنْ يُكْرَهَ البَخُورُ فِي المِجْمَرَةِ بَيْنَ يَدَيْهَا إلى القَبْرِ وَلا خِلافَ فِي كَرَاهَتِهِ، كَمَا نَصَّ عَليْهِ الشَّافِعِيُّ وَالأَصْحَابُ، وَنَقَل ابْنُ المُنْذِرِ إجْمَاعَ العُلمَاءِ عَلى كَرَاهَتِهِ قَال: وَمِمَّنْ نُقِل عَنْهُ ذَلكَ عُمَرُ وَأَبُو هُرَيْرَةَ وَعَبْدُ اللهِ بْنُ مُغَفَّلٍ وَمَعْقِل بْنُ يَسَارٍ وَأَبُو سَعِيدٍ الخُدْرِيُّ وَعَائِشَةُ، وَذَكَرَ البَيْهَقِيُّ عَنْ عُبَادَةَ بْنِ الصَّامِتِ وَعَائِشَةَ وَأَسْمَاءَ وَغَيْرِهِمْ أَنَّهُمْ أَوْصَوْا أَنْ لا يُتْبَعُوا بِنَارٍ، قَال أَصْحَابُنَا: وَإِنَّمَا كَرِهَ للنَّصِّ، وَلأَنَّهُ تَفَاءَل بِذَلكَ فَأْل السَّوْءِ، وَهَذَا الذِي ذَكَرْنَاهُ مِنْ كَرَاهَةِ الاتِّبَاعِ هُوَ نَصُّ الشَّافِعِيِّ وَالجُمْهُورِ
وَقَال الشَّيْخُ نَصْرٌ: لا يَجُوزُ أَنْ يُحْمَل مَعَ الجِنَازَةِ المَجَامِرُ وَالنَّارُ، فَإِنْ أَرَادَ بِقَوْلهِ: لا يَجُوزُ: كَرَاهَةَ التَّنْزِيهِ فَهُوَ كَمَا قَالهُ الشَّافِعِيُّ وَالأَصْحَابُ، وَإِنْ أَرَادَ التَّحْرِيمَ فَشَاذٌّ مَرْدُودٌ قَال المَحَامِليُّ وَغَيْرُهُ: وَكَذَا يُكْرَهُ أَنْ يَكُونَ عِنْدَ القَبْرِ مِجْمَرَةٌ حَال الدَّفْنِ، وَأَمَّا اتِّبَاعُ الجِنَازَةِ بِنَائِحَةٍ فَحَرَامٌ، فَإِنَّ النَّوْحَ حَرَامٌ مُطْلقًا وَسَنُوَضِّحُهُ فِي بَابِ التَّعْزِيَةِ حَيْثُ ذَكَرَهُ المُصَنِّفُ إنْ شَاءَ اللهُ تَعَالى.
فرع: قَال البَنْدَنِيجِيُّ رحمه الله: يُسْتَحَبُّ لمَنْ مَرَّتْ بِهِ جِنَازَةٌ أَنْ يَدْعُوَ لهَا وَيُسْتَحَبُّ الثَّنَاءُ عَليْهَا إنْ كَانَتْ أَهْلًا لذَلكَ، وَيُسْتَحَبُّ أَنْ يَقُول مَنْ رَآهَا: سُبْحَانَ اللهِ الذِي لا يَمُوتُ أَوْ سُبْحَانَ المِلكِ القُدُّوسِ.

ج / 5 ص -173- قَال المُصَنِّفُ رحمه الله تعالى:"دَفْنُ المَيِّتِ فَرْضٌ عَلى الكِفَايَةِ؛ لأَنَّ فِي تَرْكِهِ عَلى وَجْهِ الأَرْضِ هَتْكًا لحُرْمَتِهِ، وَيَتَأَذَّى النَّاسُ مِنْ1 رَائِحَتِهِ، وَالدَّفْنُ فِي المَقْبَرَةِ أَفْضَل، لأَنَّ "النَّبِيَّ صلى الله عليه وسلم كَانَ يَدْفِنُ المَوْتَى بِالبَقِيعِ, وَلأَنَّهُ يَكْثُرُ الدُّعَاءُ لهُ مِمَّنْ يَزُورُهُ وَيَجُوزُ الدَّفْنُ فِي البَيْتِ لأَنَّ النَّبِيَّ صلى الله عليه وسلم دُفِنَ فِي حُجْرَةِ عَائِشَةَ رضي الله عنها فَإِنْ قَال بَعْضُ الوَرَثَةِ: يُدْفَنُ فِي المَقْبَرَةِ، وَقَال بَعْضُهُمْ: [يُدْفَنُ] فِي البَيْتِ، دُفِنَ فِي المَقْبَرَةِ، لأَنَّ لهُ حَقًّا فِي البَيْتِ، فَلا يَجُوزُ إسْقَاطُهُ، وَيُسْتَحَبُّ أَنْ يُدْفَنَ فِي أَفْضَل مَقْبَرَةٍ، لأَنَّ عُمَرَ رضي الله عنه "اسْتَأْذَنَ عَائِشَةَ رضي الله عنها أَنْ يُدْفَنَ مَعَ صَاحِبَيْهِ "وَيُسْتَحَبُّ أَنْ يُجْمَعَ الأَقَارِبُ فِي مَوْضِعٍ وَاحِدٍ، لمَا رُوِيَ أَنَّ "النَّبِيَّ صلى الله عليه وسلم تَرَكَ عِنْدَ رَأْسِ عُثْمَانَ بْنِ مَظْعُونٍ صَخْرَةً، وَقَال: نُعَلمُ عَلى قَبْرِ أَخِي لأَدْفِنَ إليْهِ مَنْ مَاتَ"وَإِنْ تَشَاحَّ اثْنَانِ فِي مَقْبَرَةٍ مُسَبَّلةٍ قُدِّمَ السَّابِقُ مِنْهُمَا لقَوْلهِ صلى الله عليه وسلم "مِنًى مُنَاخُ مَنْ سَبَقَ فَإِنْ اسْتَوَيَا فِي السَّبْقِ أُقْرِعَ بَيْنَهُمَا".
الشرح: حَدِيثُ الدَّفْنِ بِالبَقِيعِ صَحِيحٌ مُتَوَاتِرٌ مَعْرُوفٌ وَالبَقِيعُ بِالبَاءِ المُوَحَّدَةِ: مَدْفَنُ أَهْل المَدِينَةِ وَحَدِيثُ دَفْنِ النَّبِيِّ صلى الله عليه وسلم فِي حُجْرَةِ عَائِشَةَ صَحِيحٌ مُتَوَاتِرٌ وَحَدِيثُ اسْتِئْذَانِ عُمَرَ أَنْ يُدْفَنَ مَعَ صَاحِبَيْهِ صَحِيحٌ، رَوَاهُ البُخَارِيُّ وَغَيْرُهُ وَصَاحِبَاهُ هُمَا النَّبِيُّ صلى الله عليه وسلم وَأَبُو بَكْرٍ رضي الله عنه وَحَدِيثُ "مِنًى مُنَاخُ مَنْ سَبَقَ"رَوَاهُ أَبُو مُحَمَّدٍ الدَّارِمِيُّ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِأَسَانِيدَ جَيِّدَةٍ مِنْ رِوَايَةِ عَائِشَةَ قَال التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ وَمِنًى المَوْضِعُ المَعْرُوفُ يُنَوَّنُ وَلا يُنَوَّنُ وَالمُنَاخُ بِضَمِّ المِيمِ وَحَدِيثُ عُثْمَانَ بْنِ مَظْعُونٍ رضي الله عنه رَوَاهُ أَبُو دَاوُد وَالبَيْهَقِيُّ بِإِسْنَادِهِمَا عَنْ المُطَّلبِ بْنِ عَبْدِ اللهِ بْنِ حَنْطَبِ، بِفَتْحِ الحَاءِ المُهْمَلةِ وَإِسْكَانِ النُّونِ وَفَتْحِ الطَّاءِ وَهُوَ مِنْ التَّابِعِينَ عَمَّنْ أَخْبَرَهُ عَنْ النَّبِيِّ صلى الله عليه وسلم وَرَأَى النَّبِيُّ صلى الله عليه وسلم حِينَ أَخَذَ الحَجَرَ وَجَعَلهُ عِنْدَ رَأْسِ عُثْمَانَ بْنِ مَظْعُونٍ "فَهُوَ مُسْنَدٌ لا مُرْسَلٌ لأَنَّهُ رَوَاهُ عَنْ صَحَابِيٍّ وَالصَّحَابَةُ رضي الله عنهم كُلهُمْ عُدُولٌ لا تَضُرُّ الجَهَالةُ بِأَعْيَانِهِمْ، وَرَوَاهُ ابْنُ مَاجَهْ رحمه الله عَنْ أَنَسٍ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم عَلمَ قَبْرَ عُثْمَانَ بْنِ مَظْعُونٍ بِصَخْرَةٍ. وقوله: عُثْمَانُ بْنُ مَظْعُونٍ بِالظَّاءِ المُعْجَمَةِ وَالعَيْنِ المُهْمَلةِ وقوله: وَقَال: "نُعْلمُ عَلى قَبْرِ أَخِي "هُوَ بِضَمِّ النُّونِ وَإِسْكَانِ العَيْنِ، مِنْ الإِعْلامِ الذِي هُوَ فِعْل العَلامَةِ وَقَوْلهُ: "لأَدْفِنَ إليْهِ مَنْ مَاتَ "كَذَا وَقَعَ فِي المُهَذَّبِ، وَاَلذِي فِي كُتُبِ الحَدِيثِ لأَدْفِنَ إليْهِ مَنْ مَاتَ مِنْ أَهْلي.
أما الأحكام: فَفِيهِ مَسَائِل:
إحداها: دَفْنُ المَيِّتِ فَرْضُ كِفَايَةٍ بِالإِجْمَاعِ، وَقَدْ عُلمَ أَنَّ فَرْضَ الكِفَايَةِ إذَا تَعَطَّل أَثِمَ بِهِ كُل مَنْ دَخَل فِي ذَلكَ الفَرْضِ دُونَ غَيْرِهِمْ، قَال صَاحِبُ الحَاوِي رحمه الله فِي أَوَّل بَابِ غُسْل المَيِّتِ: قَال الشَّافِعِيُّ رحمه الله: لوْ أَنَّ رُفْقَةً فِي سَفَرٍ مَاتَ أَحَدُهُمْ فَلمْ يَدْفِنُوهُ نُظِرَ إنْ كَانَ ذَلكَ فِي طَرِيقٍ آهِلٍ يَخْتَرِقُهُ المَارَّةُ أَوْ بِقُرْبِ قَرْيَةٍ للمُسْلمِينَ فَقَدْ أَسَاءُوا تَرْكَ الدَّفْنِ وَعَلى مَنْ بِقُرْبِهِ دَفْنُهُ، قَال: وَإِنْ تَرَكُوهُ فِي مَوْضِعٍ لا يَمُرُّ بِهِ أَحَدٌ أَثِمُوا وَعَصَوْا اللهَ تَعَالى وَعَلى السُّلطَانِ أَنْ يُعَاقِبَهُمْ عَلى ذَلكَ إلا أَنْ يَكُونُوا فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (برائحته).

ج / 5 ص -174- مَخَافَةٍ مِنْ عَدُوٍّ يَخَافُونَ إنْ اشْتَغَلوا بِالمَيِّتِ اصْطَلمُوا فَاَلذِي يُخْتَارُ أَنْ يُوَارُوهُ مَا أَمْكَنَهُمْ فَإِنْ تَرَكُوهُ لمْ يَأْثَمُوا لأَنَّهُ مَوْضِعُ ضَرُورَةٍ قَال الشَّافِعِيُّ رحمه الله: وَلوْ أَنَّ مُجْتَازِينَ مَرُّوا عَلى مَيِّتٍ بِصَحْرَاءَ لزِمَهُمْ القِيَامُ بِهِ رَجُلًا كَانَ أَوْ امْرَأَةً فَإِنْ تَرَكُوهُ أَثِمُوا ثُمَّ يُنْظَرُ فَإِنْ كَانَ بِثِيَابِهِ ليْسَ عَليْهِ أَثَرُ غُسْلٍ وَلا كَفَنٍ لزِمَهُمْ غُسْلهُ وَتَكْفِينُهُ وَالصَّلاةُ عَليْهِ وَدَفَنُوهُ بِحَسَبِ الإِمْكَانِ وَإِنْ كَانَ عَليْهِ أَثَرُ غُسْلٍ وَحَنُوطٍ وَكَفَنٍ دَفَنُوهُ، فَإِنْ اخْتَارُوا الصَّلاةَ عَليْهِ صَلوا بَعْدَ دَفْنِهِ، لأَنَّ الظَّاهِرَ أَنَّهُ صُليَ عَليْهِ. هَذَا آخِرُ كَلامِ صَاحِبِ الحَاوِي رحمه الله.
الثَّانِيَةُ: يَجُوزُ الدَّفْنُ فِي البَيْتِ وَفِي المَقْبَرَةِ وَالمَقْبَرَةُ أَفْضَل بِالاتِّفَاقِ وَدَليلهُمَا فِي الكِتَابِ، وَفِي مَعْنَى البَيْتِ البُسْتَانُ وَغَيْرُهُ مِنْ المَوَاضِعِ التِي ليْسَتْ فِيهَا مَقَابِرُ فإن قيل كَيْفَ قُلتُمْ الدَّفْنَ فِي المَقْبَرَةِ أَفْضَل؟ وَالنَّبِيُّ صلى الله عليه وسلم إنَّمَا دُفِنَ فِي البَيْتِ فالجواب: مِنْ ثَلاثَةِ أَوْجُهٍ (أَشْهُرُهَا) وَهُوَ جَوَابُ جُمْهُورِ أَصْحَابِنَا أَنَّ النَّبِيَّ صلى الله عليه وسلم دَفَنَ أَصْحَابَهُ فِي المَقْبَرَةِ فَكَانَ الاقْتِدَاءُ بِفِعْلهِ أَوْلى، وَإِنَّمَا دُفِنَ هُوَ صلى الله عليه وسلم فِي الحُجْرَةِ؛ لأَنَّهُمْ اخْتَلفُوا فِي مَدْفَنِهِ فَقَال أَبُو بَكْرٍ رضي الله عنه "سَمِعْت رَسُول اللهِ صلى الله عليه وسلم يَقُول: "مَا قَبَضَ اللهُ نَبِيًّا إلا فِي المَوْضِعِ الذِي يَجِبُ أَنْ يُدْفَنَ فِيهِ فَادْفِنُوهُ فِي مَوْضِعِ فِرَاشِهِ}؛ وَلأَنَّهُمْ خَصُّوهُ بِالحُجْرَةِ لكَثْرَةِ زَائِرِيهِ وَقَاصِدِيهِ ليُخِفَّ عَليْهِمْ بِقُرْبِهِ الثاني أَجَابَ بِهِ المُتَوَلي [أَنَّهُ يَحْدُثُ] مِنْ دَفْنِهِ صلى الله عليه وسلم فِي بَعْضِ المَقَابِرِ التَّنَازُعُ وَالتَّنَافُسُ فِيهِ فَيَطْلبُهُ كُل قَبِيلةٍ ليُدْفَنَ عِنْدَهُمْ، الثَّالثُ: ذَكَرَهُ المُتَوَلي أَيْضًا؛ وَهُوَ أَنَّهُمْ فَعَلوهُ صِيَانَةً لقَبْرِهِ لئَلا يَزْدَحِمَ النَّاسُ عَليْهِ وَيَنْتَهِكُوهُ وَهَذَا الجَوَابُ ضَعِيفٌ؛ لأَنَّ الازْدِحَامَ فِي المَسْجِدِ أَكْثَرُ وَاَللهُ أَعْلمُ.
الثالثة: لوْ قَال بَعْضُ الوَرَثَةِ: يُدْفَنُ فِي مِلكِ المَيِّتِ، وَقَال بَعْضُهُمْ: بَل فِي المَقْبَرَةِ المُسَبَّلةِ دُفِنَ فِي المَقْبَرَةِ بِلا خِلافٍ لمَا ذَكَرَهُ المُصَنِّفُ، فَلوْ بَادَرَ أَحَدُهُمْ وَدَفَنَهُ فِي بَيْتِ المَيِّتِ؛ قَال أَصْحَابُنَا: كَانَ للبَاقِينَ نَقْلهُ لكِنْ يُكْرَهُ ذَلكَ لهُمْ فَلوْ قَال بَعْضُهُمْ: يُدْفَنُ فِي مِلكِي لمْ يَلزَمْ البَاقِينَ قَبُولهُ لأَنَّ عَليْهِمْ مِنَّةً، فَلوْ بَادَرَ أَحَدٌ مِنْهُمْ فَدَفَنَهُ فِي مِلكِ نَفْسِهِ أَوْ كَفَّنَهُ مِنْ مَال نَفْسِهِ قَال ابْنُ الصَّبَّاغِ: لمْ يَذْكُرْهُ الأَصْحَابُ قَال: وَعِنْدِي أَنَّهُ لا يُنْقَل وَلا يُنْزَعُ كَفَنُهُ بَعْدَ دَفْنِهِ؛ لأَنَّهُ ليْسَ فِي تَبَعِيَّتِهِ إسْقَاطُ حَقِّ أَحَدٍ، وَفِي نَقْلهِ هَتْكُ حُرْمَتِهِ، وَهَذَا الذِي اخْتَارَهُ صَاحِبُ الشَّامِل جَزَمَ بِهِ صَاحِبُ التَّتِمَّةِ، وَلوْ اتَّفَقُوا عَلى دَفْنِهِ فِي مِلكِ المَيِّتِ ثُمَّ بَاعَتْهُ الوَرَثَةُ لمْ يَكُنْ للمُشْتَرِي نَقْلهُ وَلهُ الخِيَارُ فِي فَسْخِ البَيْعِ، إنْ كَانَ جَاهِلًا بِدَفْنِهِ، ثُمَّ إذَا بَليَ أَوْ اتَّفَقَ نَقْلهُ فَهَل يَكُونُ المَدْفُونُ للبَائِعَيْنِ، أَمْ للمُشْتَرِي؟ فِيهِ وَجْهَانِ حَكَاهُمَا القَاضِي حُسَيْنٌ وَغَيْرُهُ سَيَأْتِي نَظَائِرُهُمَا فِي البَيْعِ إنْ شَاءَ اللهُ تَعَالى
مِنْهَا: لوْ بَاعَ شَجَرَةً أَوْ بُسْتَانًا وَاسْتَثْنَى مِنْهُ شَجَرَةً بِعَيْنِهَا ثُمَّ قَلعَهَا فَهَل يَبْقَى الغَرْسُ عَلى مِلكِ البَائِعِ؟ أَمْ يَكُونُ للمُشْتَرِي؟ فِيهِ وَجْهَانِ يُعَبَّرُ عَنْهُمَا بِأَنَّهُ هَل تَتْبَعُ الشَّجَرَةُ، أصحهما: لا تَتْبَعُهَا.
الرابعة: قَال الشَّافِعِيُّ وَالمُصَنِّفُ وَأَصْحَابُنَا رحمهم الله: يُسْتَحَبُّ أَنْ يُجْمَعَ الأَقَارِبُ فِي مَوْضِعٍ مِنْ المَقْبَرَةِ لمَا ذَكَرَهُ المُصَنِّفُ، قَال البَنْدَنِيجِيُّ: وَيُسْتَحَبُّ أَنْ يُقَدَّمَ الأَبُ إلى القِبْلةِ ثُمَّ الأَسَنُّ فَالأَسَنُّ.

ج / 5 ص -175- الخامسة: لوْ سَبَقَ اثْنَانِ إلى مَقْبَرَةٍ مُسَبَّلةٍ وَتَشَاحَّا فِي مَكَان قُدِّمَ الأَسْبَقُ فَإِنْ اسْتَوَيَا فِي السَّبْقِ قُدِّمَ بِالقُرْعَةِ.
السادسة: قَال الشَّافِعِيُّ فِي الأُمِّ وَالقَدِيمِ وَجَمِيعُ الأَصْحَابِ: يُسْتَحَبُّ الدَّفْنُ فِي أَفْضَل مَقْبَرَةٍ فِي البَلدِ لمَا ذَكَرَهُ المُصَنِّفُ، وَلأَنَّهُ أَقْرَبُ إلى الرَّحْمَةِ قَالوا: وَمِنْ ذَلكَ المَقَابِرُ المَذْكُورَةُ بِالخَيْرِ وَدَفْنُ الصَّالحِينَ فِيهَا.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا يُدْفَنُ مَيِّتٌ فِي مَوْضِعٍ فِيهِ مَيِّتٌ إلا أَنْ يُعْلمَ أَنَّهُ قَدْ بَليَ، وَلمْ يَبْقَ مِنْهُ شَيْءٌ، وَيَرْجِعُ فِيهِ إلى أَهْل الخِبْرَةِ بِتِلكَ الأَرْضِ وَلا يُدْفَنُ فِي قَبْرٍ وَاحِدٍ اثْنَانِ "لأَنَّ "النَّبِيَّ صلى الله عليه وسلم لمْ يَدْفِنْ فِي كُل قَبْرٍ إلا وَاحِدًا"فَإِنْ دَعَتْ إلى ذَلكَ ضَرُورَةٌ جَازَ، لأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَجْمَعُ الاثْنَيْنِ مِنْ قَتْلى أُحُدٍ فِي ثَوْبٍ وَاحِدٍ ثُمَّ يَقُول: أَيُّهُمَا كَانَ أَكْثَرَ أَخْذًا للقُرْآنِ، فَإِذَا أُشِيرَ إلى أَحَدِهِمَا قَدَّمَهُ إلى اللحْدِ، وَإِنْ دَعَتْ ضَرُورَةٌ أَنْ يُدْفَنَ مَعَ امْرَأَةٍ رَجُلٌ جُعِل بَيْنَهُمَا حَائِلٌ مِنْ التُّرَابِ وَجُعِل الرَّجُل أَمَامَهَا اعْتِبَارًا بِحَال الحَيَاةِ".
الشرح: قَوْلهُ: "إنَّ النَّبِيَّ صلى الله عليه وسلم لمْ يَدْفِنْ فِي كُل قَبْرٍ إلا وَاحِدًا"هَذَا صَحِيحٌ مَعْرُوفٌ فِي الأَحَادِيثِ الصَّحِيحَةِ وَالمُرَادُ بِهِ فِي حَال الاخْتِيَارِ وَأَمَّا: قَوْلهُ: لأَنَّ "النَّبِيَّ صلى الله عليه وسلم كَانَ يَجْمَعُ بَيْنَ الاثْنَيْنِ مِنْ قَتْلى أُحُدٍ"إلى آخِرِهِ فَرَوَاهُ البُخَارِيُّ رحمه الله مِنْ رِوَايَةِ جَابِرِ بْنِ عَبْدِ اللهِ رضي الله عنه.
أما الأحكام: فَفِيهِ مَسْأَلتَانِ:
إحْدَاهُمَا: لا يَجُوزُ أَنْ يُدْفَنَ مَيِّتٌ فِي مَوْضِعِ مَيِّتٍ حَتَّى يَبْلى الأَوَّل، بِحَيْثُ لا يَبْقَى مِنْهُ شَيْءٌ لا لحْمٌ وَلا عَظْمٌ. وَهَذَا الذِي ذَكَرْنَاهُ مِنْ المَنْعِ مِنْ دَفْنِ مَيِّتٍ عَلى مَيِّتٍ هُوَ مَنْعُ تَحْرِيمٍ، صَرَّحَ بِهِ أَصْحَابُنَا، مِمَّنْ صَرَّحَ بِتَحْرِيمِهِ1 وَأَمَّا قَوْل الرَّافِعِيِّ رحمه الله: المُسْتَحَبُّ فِي حَال الاخْتِيَارِ أَنْ يُدْفَنَ كُل إنْسَانٍ فِي قَبْرٍ، فَمُتَأَوَّلٌ عَلى مُوَافَقَةِ الأَصْحَابِ، قَال أَصْحَابُنَا رحمهم الله: وَيُسْتَدَامُ المَنْعُ مَهْمَا بَقِيَ مِنْ المَيِّتِ شَيْءٌ مِنْ لحْمٍ أَوْ عَظْمٍ، وَقَدْ صَرَّحَ المُصَنِّفُ بِهَذَا فِي قَوْلهِ: وَلمْ يَبْقَ مِنْهُ شَيْءٌ. فَأَمَّا إذَا بَليَ وَلمْ يَبْقَ عَظْمٌ، بَل انْمَحَقَ جِسْمُهُ وَعَظْمُهُ وَصَارَ تُرَابًا، فَيَجُوزُ بَعْدَ ذَلكَ الدَّفْنُ فِي مَوْضِعِهِ بِلا خِلافٍ، قَال القَاضِي حُسَيْنٌ وَالبَغَوِيُّ وَالمُتَوَلي وَسَائِرُ الأَصْحَابِ رحمهم الله: وَلا يَجُوزُ بَعْدَ البِلى أَنْ يُسَوَّى عَليْهِ التُّرَابُ، وَيَعْمُرُ عِمَارَةَ قَبْرٍ جَدِيدٍ إنْ كَانَ فِي مَقْبَرَةٍ مُسَبَّلةٍ، لأَنَّهُ يُوهِمُ النَّاسَ أَنَّهُ جَدِيدٌ فَيَمْتَنِعُونَ مِنْ الدَّفْنِ فِيهِ، بَل يَجِبُ تَرْكُهُ خَرَابًا ليُدْفَنَ فِيهِ مَنْ أَرَادَ الدَّفْنَ، قَال المُصَنِّفُ وَالأَصْحَابُ رحمهم الله: وَالرُّجُوعُ فِي مُدَّةِ البِلى إلى أَهْل الخِبْرَةِ بِتِلكَ النَّاحِيَةِ وَالمَقْبَرَةِ، قَالوا: فَلوْ حَفَرَهُ فَوَجَدَ فِيهِ عِظَامَ المَيِّتِ أَعَادَ القَبْرَ، وَلمْ يُتْمِمْ حَفْرَهُ، قَال أَصْحَابُنَا: إلا أَنَّ الشَّافِعِيَّ رحمه الله قَال: فَلوْ فَرَغَ مِنْ القَبْرِ وَظَهَرَ فِيهِ شَيْءٌ مِنْ العِظَامِ لمْ يَمْتَنِعْ أَنْ يُجْعَل فِي جَنْبِ القَبْرِ، وَيُدْفَنَ الثَّانِي مَعَهُ وَكَذَا لوْ دَعَتْ الحَاجَةُ إلى دَفْنِ الثَّانِي مَعَ العِظَامِ دُفِنَ مَعَهَا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل قلت: قد صرح بتحريمه صاحب البيان والروياني في "البحر" وغيرهما من الأصحاب (ط).

ج / 5 ص -176- المسألة الثانية: لا يَجُوزُ أَنْ يُدْفَنَ رَجُلانِ وَلا امْرَأَتَانِ فِي قَبْرٍ وَاحِدٍ مِنْ غَيْرِ ضَرُورَةٍ، وَهَكَذَا صَرَّحَ السَّرَخْسِيُّ بِأَنَّهُ لا يَجُوزُ، وَعِبَارَةُ الأَكْثَرِينَ لا يُدْفَنُ اثْنَانِ فِي قَبْرٍ كَعِبَارَةِ المُصَنِّفِ، وَصَرَّحَ جَمَاعَةٌ بِأَنَّهُ يُسْتَحَبُّ أَنْ لا يُدْفَنَ اثْنَانِ فِي قَبْرٍ. أَمَّا إذَا حَصَلتْ ضَرُورَةٌ بِأَنْ كَثُرَ القَتْلى أَوْ المَوْتَى فِي وَبَاءٍ أَوْ هَدْمٍ وَغَرَقٍ أَوْ غَيْرِ ذَلكَ وَعَسُرَ دَفْنُ كُل وَاحِدٍ فِي قَبْرٍ فَيَجُوزُ دَفْنُ الاثْنَيْنِ وَالثَّلاثَةِ وَأَكْثَرَ فِي قَبْرٍ، بِحَسَبِ الضَّرُورَةِ للحَدِيثِ المَذْكُورِ، قَال أَصْحَابُنَا: وَحِينَئِذٍ يُقَدَّمُ فِي القَبْرِ أَفْضَلهُمْ إلى القِبْلةِ، فَلوْ اجْتَمَعَ رَجُلٌ وَصَبِيٌّ وَامْرَأَةٌ قُدِّمَ إلى القِبْلةِ الرَّجُل، ثُمَّ الصَّبِيُّ، ثُمَّ الخُنْثَى، ثُمَّ المَرْأَةُ. قَال أَصْحَابُنَا: وَيُقَدَّمُ الأَبُ عَلى الابْنِ، وَإِنْ كَانَ الابْنُ أَفْضَل لحُرْمَةِ الأُبُوَّةِ، وَتُقَدَّمُ الأُمُّ عَلى البِنْتِ، وَلا يَجُوزُ الجَمْعُ بَيْنَ المَرْأَةِ وَالرَّجُل فِي قَبْرٍ إلا عِنْدَ تَأَكُّدِ الضَّرُورَةِ، وَيُجْعَل حِينَئِذٍ بَيْنَهُمَا تُرَابٌ ليَحْجِزَ بَيْنَهُمَا بِلا خِلافٍ، وَيُقَدَّمُ إلى القِبْلةِ الرَّجُل وَإِنْ كَانَ ابْنًا وَإِذَا دُفِنَ رَجُلانِ أَوْ امْرَأَتَانِ فِي قَبْرٍ لضَرُورَةٍ فَهَل يُجْعَل بَيْنَهُمَا تُرَابٌ؟ فِيهِ وَجْهَانِ أصحهما: وَبِهِ قَطَعَ جَمَاهِيرُ العِرَاقِيِّينَ وَنَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ: يُجْعَل، والثاني: لا يُجْعَل وَبِهَذَا قَطَعَ جَمَاعَةٌ مِنْ الأَصْحَابِ، وَاَللهُ أَعْلمُ. قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَلوْ مَاتَ جَمَاعَةٌ مِنْ أَهْلهِ وَأَمْكَنَهُ دَفْنُهُمْ وَاحِدًا وَاحِدًا، فَإِنْ خَشَى تَغَيُّرَ أَحَدِهِمْ بَدَأَ بِهِ، ثُمَّ بِمَنْ يَخْشَى تَغَيُّرَهُ بَعْدَهُ، وَإِنْ لمْ يَخْشَ تَغَيُّرَ أَحَدٍ بَدَأَ بِأَبِيهِ ثُمَّ أُمِّهِ ثُمَّ الأَقْرَبِ فَالأَقْرَبِ، فَإِنْ كَانَا أَخَوَيْنِ قُدِّمَ أَكْبَرُهُمَا. فَإِنْ اسْتَوَيَا أَوْ كَانَتَا زَوْجَتَيْنِ أَقْرَعَ، وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا يُدْفَنُ كَافِرٌ فِي مَقْبَرَةِ1 المُسْلمِينَ، وَلا مُسْلمٌ فِي مَقْبَرَةِ الكُفَّارِ".
الشرح: اتَّفَقَ أَصْحَابُنَا رَحِمَهُمْ اللهُ عَلى أَنَّهُ لا يُدْفَنُ مُسْلمٌ فِي مَقْبَرَةِ كُفَّارٍ، وَلا كَافِرٌ فِي مَقْبَرَةِ مُسْلمِينَ، وَلوْ مَاتَتْ ذِمِّيَّةٌ حَامِلٌ بِمُسْلمٍ وَمَاتَ جَنِينُهَا فِي جَوْفِهَا فَفِيهِ أَوْجُهٌ (الصَّحِيحُ) أَنَّهَا تُدْفَنُ بَيْنَ مَقَابِرِ المُسْلمِينَ وَالكُفَّارِ، وَيَكُونُ ظَهْرُهَا إلى القِبْلةِ لأَنَّ وَجْهَ الجَنِينِ إلى ظَهْرِ أُمِّهِ، هَكَذَا قَطَعَ بِهِ ابْنُ الصَّبَّاغِ وَالشَّاشِيُّ وَصَاحِبُ البَيَانِ وَغَيْرُهُمْ وَهُوَ المَشْهُورُ. وَقَال صَاحِبُ الحَاوِي: حُكِيَ عَنْ الشَّافِعِيِّ أَنَّهَا تُدْفَعُ إلى أَهْل دِينِهَا ليَتَوَلوْا غُسْلهَا وَدَفْنَهَا، قَال: وَحُكِيَ عَنْ أَصْحَابِنَا أَنَّهَا تُدْفَنُ بَيْنَ مَقَابِرِ المُسْلمِينَ وَالمُشْرِكِينَ وَكَذَا إذَا اخْتَلطَ مَوْتَى المُسْلمِينَ وَالمُشْرِكِينَ، قَال: وَرُوِيَ عَنْ عُمَرَ بْنِ الخَطَّابِ رضي الله عنه "أَنَّ نَصْرَانِيَّةً مَاتَتْ وَفِي جَوْفِهَا مُسْلمٌ فَأَمَرَ بِدَفْنِهَا فِي مَقَابِرِ المُسْلمِينَ "وَهَذَا الأَثَرُ الذِي حَكَاهُ عَنْ عُمَرَ رضي الله عنه رَوَاهُ البَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ. وَرَوَى البَيْهَقِيُّ عَنْ وَاثِلةَ بْنِ الأَسْقَعِ رضي الله عنه "أَنَّهُ دَفَنَ نَصْرَانِيَّةً فِي بَطْنِهَا مُسْلمٌ فِي مَقْبَرَةٍ ليْسَتْ مَقْبَرَةَ النَّصَارَى وَلا المُسْلمِينَ ". وَذَكَرَ القَاضِي حُسَيْنٌ فِي تَعْليقِهِ أَنَّ الصَّحِيحَ أَنَّهَا تُدْفَنُ فِي مَقَابِرِ المُسْلمِينَ وَكَأَنَّهَا صُنْدُوقٌ للجَنِينِ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهَا تُدْفَنُ فِي مَقَابِرِ المُسْلمِينَ، وَقَطَعَ صَاحِبُ التَّتِمَّةِ بِأَنَّهَا تُدْفَنُ عَلى طَرْفِ مَقَابِرِ المُسْلمِينَ؛ وَهَذَا حَسَنٌ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَمَنْ مَاتَ فِي البَحْرِ وَلمْ يَكُنْ بِقُرْبِ سَاحِلٍ، "فَالأَوْلى أَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (مقادير).

ج / 5 ص -177- يُجْعَل بَيْنَ لوْحَيْنِ وَيُلقَى فِي البَحْرِ لأَنَّهُ رُبَّمَا وَقَعَ فِي سَاحِلٍ فَيُدْفَنُ، فَإِنْ كَانَ أَهْل السَّاحِل كُفَّارًا أُلقِيَ فِي البَحْرِ".
الشرح: قَال أَصْحَابُنَا رحمهم الله: إذَا مَاتَ مُسْلمٌ فِي البَحْرِ وَمَعَهُ رُفْقَةٌ، فَإِنْ كَانَ بِقُرْبِ السَّاحِل وَأَمْكَنَهُمْ الخُرُوجُ بِهِ إلى السَّاحِل، وَجَبَ عَليْهِمْ الخُرُوجُ بِهِ، وَغَسْلهُ وَتَكْفِينُهُ وَالصَّلاةُ عَليْهِ وَدَفْنُهُ، قَالوا: فَإِنْ لمْ يُمْكِنْهُمْ لبُعْدِهِمْ مِنْ السَّاحِل أَوْ لخَوْفِ عَدُوٍّ، أَوْ سَبُعٍ أَوْ غَيْرِ ذَلكَ لمْ يَجِبْ الدَّفْنُ فِي السَّاحِل، بَل يَجِبُ غُسْلهُ وَتَكْفِينُهُ وَالصَّلاةُ عَليْهِ، ثُمَّ يُجْعَل بَيْنَ لوْحَيْنِ وَيُلقَى فِي البَحْرِ ليُلقِيَهُ إلى السَّاحِل فَلعَلهُ يُصَادِفُهُ مَنْ يَدْفِنُهُ. قَال الشَّافِعِيُّ فِي الأُمِّ: فَإِنْ لمْ يَجْعَلوهُ بَيْنَ لوْحَيْنِ وَيُلقُوهُ إلى السَّاحِل بَل أَلقَوْهُ فِي البَحْرِ رَجَوْت أَنْ يَسَعَهُمْ، هَذَا لفْظُهُ، وَنَقَل الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبُ الشَّامِل أَنَّ الشَّافِعِيَّ رحمه الله قَال: لمْ يَأْثَمُوا إنْ شَاءَ اللهُ تَعَالى، وَهُوَ مَعْنَى قَوْلهِ: رَجَوْت أَنْ يَسَعَهُمْ، فَإِنْ كَانَ أَهْل السَّاحِل كُفَّارًا - قَال الشَّافِعِيُّ فِي الأُمِّ: جُعِل بَيْنَ لوْحَيْنِ وَأُلقِيَ فِي البَحْرِ، وَقَال المُزَنِيّ رحمه الله يُثْقَل بِشَيْءٍ ليَنْزِل إلى أَسْفَل البَحْرِ لئَلا يَأْخُذَهُ الكُفَّارُ فَيُغَيِّرُوا سُنَّةَ المُسْلمِينَ فِيهِ؛ قَال المُزَنِيّ: إنَّمَا قَال الشَّافِعِيُّ إنَّهُ يُلقَى إلى السَّاحِل إذَا كَانَ أَهْل الجَزَائِرِ مُسْلمِينَ أَمَّا إذَا كَانُوا كُفَّارًا فَيُثْقَل بِشَيْءٍ حَتَّى يَنْزِل إلى القَرَارِ، قَال أَصْحَابُنَا: وَاَلذِي نَصَّ عَليْهِ الشَّافِعِيُّ مِنْ الإِلقَاءِ إلى السَّاحِل أَوْلى، لأَنَّهُ يُحْتَمَل أَنْ يَجِدَهُ مُسْلمٌ فَيَدْفِنُهُ إلى القِبْلةِ، وَأَمَّا عَلى قَوْل المُزَنِيِّ فَيُتَيَقَّنُ تَرْكُ دَفْنِهِ بَل يُلقِيهِ للحِيتَانِ، هَذَا الذِي ذَكَرْنَاهُ هُوَ المَشْهُورُ فِي كُتُبِ الأَصْحَابِ.
قَال الشَّيْخُ أَبُو حَامِدٍ وَابْنُ الصَّبَّاغِ: إنَّ المُزَنِيَّ ذَكَرَ مَذْهَبَهُ هَذَا فِي جَامِعِهِ الكَبِيرِ وَأَنْكَرَ القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ عَلى الأَصْحَابِ نَقْلهُمْ هَذَا عَنْ المُزَنِيِّ، وَقَال: طَلبْت هَذِهِ المَسْأَلةَ فِي الجَامِعِ الكَبِيرِ فَوَجَدْتهَا عَلى مَا قَالهُ الشَّافِعِيُّ فِي الأُمِّ، وَذَكَرَهَا صَاحِبُ المُسْتَظْهِرِيِّ كَمَا ذَكَرَهَا المُصَنِّفُ فَكَأَنَّهُمَا اخْتَارَا مَذْهَبَ المُزَنِيِّ، قَال أَصْحَابُنَا رحمهم الله: وَالصَّحِيحُ مَا قَالهُ الشَّافِعِيُّ وَاَللهُ أَعْلمُ. وَرَوَى البَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ أَنَسٍ أَنَّ أَبَا طَلحَةَ رضي الله عنهما رَكِبَ البَحْرَ فَمَاتَ فَلمْ يَجِدُوا لهُ جَزِيرَةً إلا بَعْدَ سَبْعَةِ أَيَّامٍ فَدَفَنُوهُ فِيهَا وَلمْ يَتَغَيَّرْ.
قَال المُصَنِّفُ رحمه الله تعالى:"المُسْتَحَبُّ أَنْ يُعَمَّقَ القَبْرُ قَدْرَ قَامَةٍ وَبَسْطَةٍ، لمَا رُوِيَ أَنَّ عُمَرَ رضي الله عنه "أَوْصَى أَنْ يُعَمَّقَ [القَبْرُ قَدْرَ1] قَامَةٍ وَبَسْطَةٍ "وَيُسْتَحَبُّ أَنْ يُوَسَّعَ مِنْ قِبَل رِجْليْهِ وَرَأْسِهِ، لمَا رُوِيَ أَنَّ "النَّبِيَّ صلى الله عليه وسلم قَال للحَافِرِ أَوْسِعْ مِنْ قِبَل رَأْسِهِ2، وَأَوْسِعْ مِنْ قِبَل رِجْليْهِ"فَإِنْ كَانَتْ الأَرْضُ صُلبَةً أُلحِدَ، لقَوْل النَّبِيِّ صلى الله عليه وسلم: "اللحْدُ لنَا وَالشَّقُّ لغَيْرِنَا"وَإِنْ كَانَتْ رِخْوَةً شُقَّ الوَسَطُ".
الشرح: حَدِيثُ "أَوْسِعْ مِنْ قِبَل رَأْسِهِ وَأَوْسِعْ مِنْ قِبَل رِجْليْهِ"رَوَاهُ أَبُو دَاوُد فِي كِتَابِ البُيُوعِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كل ما بين المعقوفين ليس في ش و ق (ط).
2 في بعض النسخ تقديم رجليه وتأخير رأسه (ط).

ج / 5 ص -178- مِنْ سُنَنِهِ، وَالبَيْهَقِيُّ فِي الجَنَائِزِ وَغَيْرُهُمَا مِنْ رِوَايَةِ عَاصِمِ بْنِ كُليْبِ بْنِ شِهَابٍ عَنْ أَبِيهِ، وَهُوَ تَابِعِيٌّ عَنْ رَجُلٍ مِنْ الصَّحَابَةِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَإِسْنَادُهُ صَحِيحٌ، وَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ مِنْ رِوَايَةِ هِشَامِ بْنِ عَامِرٍ رضي الله عنهما أَنَّ "النَّبِيَّ صلى الله عليه وسلم قَال لهُمْ يَوْمَ أُحُدٍ: احْفِرُوا وَأَوْسِعُوا وَأَعْمِقُوا"قَال التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَأَمَّا حَدِيثُ "اللحْدُ لنَا وَالشَّقُّ لغَيْرِنَا "فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَالبَيْهَقِيُّ وَغَيْرُهُمْ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ، وَإِسْنَادُهُ ضَعِيفٌ، لأَنَّ مَدَارَهُ عَلى عَبْدِ الأَعْلى بْنِ عَامِرٍ وَهُوَ ضَعِيفٌ عِنْدَ أَهْل الحَدِيثِ، وَرَوَاهُ الإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ وَابْنُ مَاجَهْ أَيْضًا مِنْ رِوَايَةِ جَرِيرِ بْنِ عَبْدِ اللهِ البَجَليِّ وَإِسْنَادُهُ أَيْضًا ضَعِيفٌ، وَفِي رِوَايَةٍ لأَحْمَدَ فِي حَدِيثِ جَرِيرٍ "وَالشَّقُّ لأَهْل الكِتَابِ"وَيُغْنِي عَنْهُ حَدِيثُ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه "أَنَّهُ قَال فِي مَرَضِهِ الذِي مَاتَ فِيهِ: أَلحِدُوا لي لحْدًا وَانْصِبُوا عَلى اللبِنِ نَصْبًا كَمَا صُنِعَ بِرَسُول اللهِ صلى الله عليه وسلم"رَوَاهُ مُسْلمٌ فِي صَحِيحِهِ.
قَال أَهْل اللغَةِ: يُقَال: لحَدْت للمَيِّتِ وَأَلحَدْت لهُ لغَتَانِ، وَفِي اللحْدِ لغَتَانِ - فَتْحُ اللامِ وَضَمُّهَا - وَهُوَ أَنْ يُحْفَرَ فِي حَائِطٍ مِنْ أَسْفَلهِ إلى نَاحِيَةِ القِبْلةِ قَدْرَ مَا يُوضَعُ المَيِّتُ فِيهِ وَيَسْتُرُهُ، وَالشَّقُّ - بِفَتْحِ الشِّينِ - أَنْ يُحْفَرَ إلى أَسْفَل كَالنَّهْرِ وَقَوْلهُ: يُعَمَّقُ هُوَ بِالعَيْنِ المُهْمَلةِ، وَقَوْلهُ: رِخْوَةً - بِكَسْرِ الرَّاءِ وَفَتْحِهَا - وَالكَسْرُ أَفْصَحُ وَأَشْهَرُ.
أما الأحكام: فَفِيهِ مَسَائِل:
إحداها: يُسْتَحَبُّ أَنْ يُعَمَّقَ القَبْرُ لحَدِيثِ هِشَامِ بْنِ عَامِرٍ الذِي ذَكَرْنَاهُ، وَيُسْتَحَبُّ أَنْ يَكُونَ عُمْقُهُ قَامَةً وَبَسْطَةً لمَا ذَكَرَهُ المُصَنِّفُ. هَذَا هُوَ المَشْهُورُ الذِي قَطَعَ بِهِ الأَصْحَابُ فِي كُل طُرُقِهِمْ، إلا وَجْهًا حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ أَنَّهُ قَامَةٌ بِلا بَسْطَةٍ، وَهَذَا شَاذٌّ ضَعِيفٌ، وَمَعْنَى القَامَةِ وَالبَسْطَةِ أَنْ يَقِفَ فِيهِ رَجُلٌ مُعْتَدِل القَامَةِ وَيَرْفَعُ يَدَيْهِ إلى فَوْقِ رَأْسِهِ مَا أَمْكَنَهُ. وَقَدَّرَ أَصْحَابُنَا القَامَةَ وَالبَسْطَةَ بِأَرْبَعِ أَذْرُعٍ وَنِصْفٍ. هَذَا هُوَ المَشْهُورُ فِي قَدْرِهِمَا، وَبِهِ قَطَعَ الجُمْهُورُ فِي مُصَنَّفَاتِهِمْ، وَنَقَلهُ صَاحِبُ البَيَانِ عَنْ الأَصْحَابِ، وَقَطَعَ المَحَامِليُّ فِي المَجْمُوعِ بِأَنَّهُمَا ثَلاثُ أَذْرُعٍ وَنِصْفٌ، وَبِهَذَا جَزَمَ الرَّافِعِيُّ، وَهُوَ شَاذٌّ مَرْدُودٌ، وَعَجَبٌ مِنْ جَزْمِ الرَّافِعِيِّ بِهِ وَإِعْرَاضِهِ عَمَّا جَزَمَ بِهِ الجُمْهُورُ؛ وَهُوَ أَرْبَعَةُ أَذْرُعٍ وَنِصْفٌ، وَمِمَّنْ جَزَمَ بِأَرْبَعِ أَذْرُعٍ وَنِصْفٍ البَنْدَنِيجِيُّ وَصَاحِبُ الشَّامِل وَالبَاقُونَ. وَقَدْ سَبَقَ أَنَّ صَاحِبَ البَيَانِ نَقَلهُ عَنْ الأَصْحَابِ. وَذَكَرَ الشَّافِعِيُّ وَالشَّيْخُ أَبُو حَامِدٍ وَالأَصْحَابُ لاسْتِحْبَابِ تَعْمِيقِهِ ثَلاثَ فَوَائِدَ أَنْ لا يَنْبُشَهُ سَبُعٌ وَلا تَظْهَرُ رَائِحَتُهُ، وَأَنْ يَتَعَذَّرَ أَوْ يَتَعَسَّرَ نَبْشُهُ عَلى مَنْ يُرِيدُ سَرِقَةَ كَفَنِهِ، وَأَمَّا أَقَل مَا يُجْزِئُ مِنْ الدَّفْنِ فَقَال إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ، وَالرَّافِعِيُّ وَغَيْرُهُمْ رحمهم الله: أَقَلهُ حُفْرَةٌ تَكْتُمُ رَائِحَةَ المَيِّتِ، وَيَعْسُرُ عَلى السِّبَاعِ غَالبًا نَبْشُهُ، وَالوُصُول إلى المَيِّتِ.
الثانية: يُسْتَحَبُّ أَنْ يُوَسَّعَ القَبْرُ مِنْ قِبَل رِجْليْهِ وَرَأْسِهِ.
الثالثة: أَجْمَعَ العُلمَاءُ أَنَّ الدَّفْنَ فِي اللحْدِ وَفِي الشَّقِّ جَائِزَانِ، لكِنْ إنْ كَانَتْ الأَرْضُ صُلبَةً لا يَنْهَارُ تُرَابُهَا فَاللحْدُ أَفْضَل، لمَا سَبَقَ مِنْ الأَدِلةِ، وَإِنْ كَانَتْ رِخْوَةً تَنْهَارُ فَالشَّقُّ أَفْضَل. قَال الشَّافِعِيُّ فِي

ج / 5 ص -179- الأُمِّ وَأَصْحَابُنَا: فَإِنْ اخْتَارَ الشَّقَّ حَفَرَ حَفِيرَةً كَالنَّهْرِ وَبَنَى جَانِبَيْهَا بِاللبِنِ أَوْ غَيْرِهِ، وَجَعَل بَيْنَهُمَا شَقًّا يُوضَعُ فِيهِ المَيِّتُ وَيَسْقُفُ عَليْهِ بِاللبِنِ أَوْ الخَشَبِ أَوْ غَيْرِهِمَا وَيُرْفَعُ السَّقْفُ قَليلًا بِحَيْثُ لا يَمَسُّ المَيِّتَ، وَيُجْعَل فِي شُقُوقِهِ قِطَعُ اللبِنِ، قَال الشَّافِعِيُّ فِي الأُمِّ: وَرَأَيْتهمْ عِنْدَنَا، يَعْنِي فِي مَكَّةَ شَرَّفَهَا اللهُ يَضَعُونَ عَلى السَّقْفِ الإِذْخِرَ1 ثُمَّ يَضَعُونَ عَليْهِ التُّرَابَ، وَهَذَا الذِي ذَكَرْته مِنْ صِفَةِ الشَّقِّ وَاللحْدِ نَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ، وَاتَّفَقَ عَليْهِ الأَصْحَابُ.
فرع: قَال المُصَنِّفُ فِي الفَصْل الثَّانِي لمَا بَعْدَ هَذَا: وَسَائِرُ الأَصْحَابِ يَكْرَهُ أَنْ يُدْفَنَ المَيِّتُ فِي تَابُوتٍ إلا إذَا كَانَتْ الأَرْضُ رِخْوَةً أَوْ نَدِيَّةً، قَالوا: وَلا تُنَفَّذُ وَصِيَّتُهُ بِهِ إلا فِي مِثْل هَذَا الحَال، قَالوا: وَيَكُونُ التَّابُوتُ مِنْ رَأْسِ المَال صَرَّحَ بِهِ البَغَوِيّ وَغَيْرُهُ، وَهَذَا الذِي ذَكَرْنَاهُ مِنْ كَرَاهَةِ التَّابُوتِ مَذْهَبُنَا وَمَذْهَبُ العُلمَاءِ كَافَّةً وَأَظُنُّهُ إجْمَاعًا، قَال العَبْدَرِيُّ رحمه الله: لا أَعْلمُ فِيهِ خِلافًا يَعْنِي لا خِلافَ فِيهِ بَيْنَ المُسْلمِينَ كَافَّةً وَاَللهُ أَعْلمُ.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بكر همزة القطع والخاء المعجمة المكسورة (ط).

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي تَعْمِيقِ القَبْرِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ تَعْمِيقِهِ قَامَةً وَبَسْطَةً، وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ عُمَرَ بْنِ الخَطَّابِ، وَعَنْ عُمَرَ بْنِ عَبْدِ العَزِيزِ وَالنَّخَعِيِّ أَنَّهُمَا قَالا: يُعَمَّقُ إلى السُّرَّةِ، قَال: وَاسْتَحَبَّ مَالكٌ رحمه الله أَنَّهُ لا يُعَمَّقُ جِدًّا وَلا يَقْرُبُ مِنْ أَعْلاهُ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"الأَوْلى أَنْ يَتَوَلى الدَّفْنَ الرِّجَال، لأَنَّهُ يَحْتَاجُ إلى بَطْشٍ وَقُوَّةٍ. وَكَانَ الرِّجَال أَحَقَّ، وَأَوْلاهُمْ بِذَلكَ أَوْلاهُمْ بِالصَّلاةِ عَليْهِ، لأَنَّهُمْ أَرْفَقُ بِهِ. وَإِنْ كَانَتْ امْرَأَةً فَزَوْجُهَا أَحَقُّ بِدَفْنِهَا لأَنَّهُ أَحَقُّ بِغُسْلهَا، فَإِنْ لمْ يَكُنْ لهَا زَوْجٌ فَالأَبُ، ثُمَّ الجَدُّ، ثُمَّ الابْنُ، ثُمَّ ابْنُ الابْنِ، ثُمَّ الأَخُ، ثُمَّ ابْنُ الأَخِ، ثُمَّ العَمُّ، فَإِنْ لمْ يَكُنْ لهَا ذُو رَحِمٍ مَحْرَمٍ وَلهَا مَمْلوكٌ كَانَ المَمْلوكُ أَوْلى مِنْ ابْنِ العَمِّ، لأَنَّهُ كَالمَحْرَمِ، وَالخَصِيُّ أَوْلى مِنْ الفَحْل، وَإِنْ لمْ يَكُنْ مَمْلوكٌ فَابْنُ العَمِّ ثُمَّ أَهْل الدِّينِ مِنْ المُسْلمِينَ، وَالمُسْتَحَبُّ أَنْ يَكُونَ عَدَدُ الذِي يَدْفِنُ وِتْرًا، لأَنَّ النَّبِيَّ صلى الله عليه وسلم "دَفَنَهُ عَليٌّ وَالعَبَّاسُ وَأُسَامَةُ رضي الله عنهم "وَالمُسْتَحَبُّ أَنْ يُسَجَّى القَبْرُ بِثَوْبٍ عِنْدَ الدَّفْنِ، لأَنَّ "النَّبِيَّ صلى الله عليه وسلم سَتَرَ قَبْرَ سَعْدِ بْنِ مُعَاذٍ رضي الله عنه بِثَوْبٍ لمَّا دَفَنَهُ".
الشرح: قَوْلهُ لأَنَّ النَّبِيَّ صلى الله عليه وسلم دَفَنَهُ عَليٌّ وَالعَبَّاسُ وَأُسَامَةُ هَذَا الحَدِيثُ رَوَاهُ أَبُو دَاوُد وَالبَيْهَقِيُّ وَغَيْرُهُمَا وَأَسَانِيدُهُ مُخْتَلفَةٌ فِيهَا ضَعْفٌ، وَليْسَ فِي رِوَايَةِ أَبِي دَاوُد ذِكْرُ العَبَّاسِ، وَإِنَّمَا فِيهَا عَليٌّ وَالفَضْل وَأُسَامَةُ وَأَنَّ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ دَخَل مَعَهُمْ وَصَارُوا أَرْبَعَةً، وَفِي بَعْضِ رِوَايَاتِ البَيْهَقِيّ عَنْ عَليٍّ رضي الله عنه قَال: "وَليَ دَفْنَ النَّبِيِّ صلى الله عليه وسلم أَرْبَعَةٌ عَليٌّ وَالعَبَّاسُ وَالفَضْل وَصَالحٌ مَوْلى رَسُول اللهِ صلى الله عليه وسلم "وَفِي رِوَايَةٍ عَنْ ابْنِ عَبَّاسٍ "كَانُوا أَرْبَعَةً: عَليٌّ وَالفَضْل وَقُثَمُ بْنُ العَبَّاسِ وَشُقْرَانُ مَوْلى رَسُول اللهِ صلى الله عليه وسلم وَنَزَل مَعَهُمْ خَامِسٌ وَكَانُوا خَمْسَةً "وَشُقْرَانُ - بِضَمِّ الشِّينِ المُعْجَمَةِ - وَإِسْكَانِ القَافِ هُوَ صَالحٌ مَوْلى

ج / 5 ص -180- رَسُول اللهِ صلى الله عليه وسلم وَلقَبُهُ شُقْرَانُ. وَأَمَّا حَدِيثُ سَتْرِ قَبْرِ سَعْدِ بْنِ مُعَاذٍ فَرَوَاهُ البَيْهَقِيُّ مِنْ رِوَايَةِ ابْنِ العَبَّاسِ رضي الله عنهم بِإِسْنَادٍ ضَعِيفٍ
أما الأحكام: فَفِيهِ مَسَائِل:
إحداها: قَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: الأَوْلى أَنَّ يَتَوَلى الدَّفْنَ الرِّجَال، سَوَاءٌ كَانَ المَيِّتُ رَجُلًا أَوْ امْرَأَةً، وَهَذَا لا خِلافَ فِيهِ وَعَللوهُ بِعِلتَيْنِ إحْدَاهُمَا: التِي ذَكَرَهَا المُصَنِّفُ أَنَّ الرِّجَال أَقْوَى وَأَشَدُّ بَطْشًا والثانية أَنَّ المَرْأَةَ لوْ تَوَلتْ ذَلكَ أَدَّى إلى انْكِشَافِ بَعْضِ بَدَنِهَا. قَال صَاحِبُ البَيَانِ: قَال الصَّيْدَلانِيُّ: وَيَتَوَلى النِّسَاءُ حَمْل المَرْأَةِ مِنْ المُغْتَسَل إلى الجِنَازَةِ وَتَسْليمَهَا إلى مَنْ فِي القَبْرِ لأَنَّهُنَّ يَقْدِرْنَ عَلى ذَلكَ، قَال: وَكَذَلكَ يَتَوَلى النِّسَاءُ حَل ثِيَابِهَا فِي القَبْرِ، قَال صَاحِبُ البَيَانِ: وَلمْ أَرَ هَذَا لغَيْرِ الصَّيْدَلانِيِّ وَهَذَا الذِي قَالهُ صَاحِبُ البَيَانِ عَجِيبٌ، وَليْسَ قَوْل الصَّيْدَلانِيِّ مُنْكَرًا، بَل هُوَ الحَقُّ وَالصَّوَابُ، وَقَدْ نَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ فِي بَابِ الدَّفْنِ فَقَال: وَسَتْرُ المَرْأَةِ إذَا أُدْخِلتْ قَبْرَهَا آكَدُ مِنْ سَتْرِ الرَّجُل، وَتُسَل كَمَا يُسَل الرَّجُل، قَال: وَإِنْ وَليَ إخْرَاجَهَا مِنْ مُغْتَسَلهَا وَحَل عُقَدَ ثِيَابٍ إنْ كَانَتْ عَليْهَا، وَتَعَاهَدَهَا النِّسَاءُ فَحَسَنٌ، وَإِنْ وَليَهُ الرِّجَال فَلا بَأْسَ هَذَا نَصُّهُ وَقَدْ جَزَمَ البَنْدَنِيجِيُّ وَغَيْرُهُ وَحَكَوْا اسْتِحْبَابَهُ عَنْ نَصِّ الشَّافِعِيِّ رحمه الله. وَمِمَّا يُحْتَجُّ بِهِ مِنْ الأَحَادِيثِ فِي كَوْنِ الرِّجَال هُمْ الذِينَ يَتَوَلوْنَ الدَّفْنَ، وَإِنْ كَانَ المَيِّتُ امْرَأَةً، حَدِيثُ أَنَسٍ رضي الله عنه قَال "شَهِدْنَا بِنْتَ النَّبِيِّ صلى الله عليه وسلم وَرَسُول اللهِ صلى الله عليه وسلم جَالسٌ عَلى القَبْرِ فَقَال: مِنْكُمْ رَجُلٌ لمْ يُقَارِفْ الليْلةَ؟ فَقَال أَبُو طَلحَةَ رضي الله عنه أَنَا، قَال: فَانْزِل، فَنَزَل فِي قَبْرِهَا"رَوَاهُ البُخَارِيُّ رحمه الله قِيل: مَعْنَاهُ لمْ يُقَارِفْ أَهْلهُ أَيْ لمْ يُجَامِعْ. وَقِيل: لمْ يُقَارِفْ ذَنْبًا ذَكَرَهُ البُخَارِيُّ عَنْ ابْنِ مُبَارَكٍ عَنْ فُليْحٍ، وَالأَوَّل أَرْجَحُ، وَيُؤَيِّدُهُ حَدِيثُ أَنَسٍ أَنَّ "رُقَيَّةَ لمَّا مَاتَتْ قَال النَّبِيُّ صلى الله عليه وسلم لا يَدْخُل القَبْرَ رَجُلٌ قَارَفَ الليْلةَ أَهْلهُ فَلمْ يَدْخُل عُثْمَانُ بْنُ عَفَّانَ القَبْرَ"رَوَاهُ الإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ، وَمَعْلومٌ أَنَّ أَبَا طَلحَةَ رضي الله عنه أَجْنَبِيٌّ مِنْ بَنَاتِ النَّبِيِّ صلى الله عليه وسلم وَلكِنَّهُ كَانَ مِنْ صَالحِي الحَاضِرِينَ. وَلمْ يَكُنْ لهَا هُنَاكَ رَجُلٌ مَحْرَمٌ إلا النَّبِيَّ صلى الله عليه وسلم فَلعَلهُ كَانَ لهُ عُذْرٌ فِي عَدَمِ نُزُول قَبْرِهَا، وَكَذَا زَوْجُهَا، وَمَعْلومٌ أَنَّهَا كَانَتْ أُخْتُهَا فَاطِمَةُ وَغَيْرُهَا مِنْ مَحَارِمِهَا وَغَيْرُهُنَّ هُنَاكَ، فَدَل عَلى أَنَّهُ لا مَدْخَل للنِّسَاءِ فِي إدْخَال القَبْرِ وَالدَّفْنِ.
المسألة الثانية: قَال أَصْحَابُنَا: أَوْلى الرِّجَال بِالدَّفْنِ أَوْلاهُمْ بِالصَّلاةِ عَلى المَيِّتِ مِنْ حَيْثُ الدَّرَجَةُ وَالقُرْبُ لا مِنْ حَيْثُ الصِّفَاتُ، لأَنَّ التَّرْجِيحَ بِالصِّفَاتِ فِي الصَّلاةِ عَلى المَيِّتِ مُخَالفٌ للتَّرْجِيحِ بِهَا فِي الدَّفْنِ، لأَنَّ الأَسَنَّ مُقَدَّمٌ عَلى الأَفْقَهِ فِي الصَّلاةِ وَالأَفْقَهُ مُقَدَّمٌ عَلى الأَسَنِّ فِي الدَّفْنِ هَكَذَا قَالهُ الأَصْحَابُ وَاتَّفَقُوا عَليْهِ، وَهَذِهِ المَسْأَلةُ مِمَّا أَنُكِرَ عَلى المُصَنِّفِ وَعَدَّهَا صَاحِبُ البَيَانِ فِي مُشْكِلاتِ المُهَذَّبِ مِنْ حَيْثُ إنَّ المُصَنِّفَ أَطْلقَ أَنَّ مَنْ قُدِّمَ فِي الصَّلاةِ قُدِّمَ فِي الدَّفْنِ، وَالأَسَنُّ مُقَدَّمٌ فِي الصَّلاةِ عَلى الأَفْقَهِ وَهُوَ فِي الدَّفْنِ عَكْسُهُ، وَالمُخْتَارُ أَنَّهَا لا تُعَدُّ مُشْكِلةً، وَلا عَتْبَ عَلى المُصَنِّفِ لأَنَّ مُرَادَهُ التَّرْتِيبُ فِي الدَّرَجَاتِ لا بَيَانُ الصِّفَاتِ، فَيُقَدَّمُ الأَبُ ثُمَّ الجَدُّ ثُمَّ أَبُ الأَبِ ثُمَّ آبَاؤُهُ، ثُمَّ الابْنُ ثُمَّ ابْنُهُ وَإِنْ سَفَل، ثُمَّ الأَخُ ثُمَّ ابْنُهُ ثُمَّ العَمُّ، وَهَل يُقَدَّمُ مَنْ يُدْلى بِأَبَوَيْنِ عَلى مُدْلٍ بِالأَبِ؟ فِيهِ الخِلافُ السَّابِقُ

ج / 5 ص -181- فِي الصَّلاةِ عَلى المَيِّتِ، فَإِنْ اسْتَوَى اثْنَانِ فِي دَرَجَةٍ قُدِّمَ أَفْقَهُهُمَا، وَإِنْ كَانَ غَيْرُهُ أَسَنَّ، نَصَّ عَليْهِ الشَّافِعِيُّ وَاتَّفَقَ عَليْهِ الأَصْحَابُ.
قَال صَاحِبُ الحَاوِي وَغَيْرُهُ: المُرَادُ بِالأَفْقَهِ هُنَا أَعْلمُهُمْ بِإِدْخَال المَيِّتِ القَبْرَ لا أَعْلمُهُمْ بِأَحْكَامِ الشَّرْعِ جُمْلةً قَال الشَّيْخُ أَبُو حَامِدٍ وَالمَحَامِليُّ وَآخَرُونَ: لوْ كَانَ لهُ قَرِيبَانِ أَحَدُهُمَا أَقْرَبُ وَليْسَ بِفَقِيهٍ وَالآخَرُ بَعِيدٌ وَهُوَ فَقِيهٌ، قُدِّمَ الفَقِيهُ لأَنَّهُ يُحْتَاجُ إلى الفِقْهِ، وَهَذَا مُتَّفَقٌ عَليْهِ. أَمَّا إذَا كَانَ المَيِّتُ امْرَأَةً لهَا زَوْج صَالحٌ للدَّفْنِ فَهُوَ مُقَدَّمٌ عَلى الأَبِ وَالابْنِ وَسَائِرِ الأَقَارِبِ، نَصَّ عَليْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الجُمْهُورُ. وَذَكَرَ صَاحِبُ الحَاوِي فِيهِ وَجْهَيْنِ أحدهما هَذَا والثاني: أَنَّ الأَبَ يُقَدَّمُ عَليْهِ كَالوَجْهَيْنِ فِي غُسْلهَا، وَتَعْليل المُصَنِّفِ وَمَنْ وَافَقَهُ فِي التَّعْليل يُشِيرُ إلى مُوَافَقَةِ صَاحِبِ الحَاوِي فِي جَرَيَانِ وَجْهٍ فِي المَسْأَلةِ، وَكَلامُ المُصَنِّفِ فِي التَّنْبِيهِ مُصَرِّحٌ أَوْ كَالمُصَرِّحِ بِذَلكَ فِي قَوْلهِ فِي الدَّفْنِ، وَالأَوْلى أَنْ يَتَوَلى ذَلكَ مَنْ يَتَوَلى غُسْلهُ، لكِنْ عَليْهِ إنْكَارٌ فِي إطْلاقِهِ، لأَنَّهُ يَقْتَضِي دُخُول النِّسَاءِ فِي دَفْنِ المَرْأَةِ فَإِنَّهُنَّ أَحَقُّ بِغُسْلهَا، وَقَدْ سَبَقَ أَنَّهُ لا خِلافَ أَنَّهُنَّ لا حَقَّ لهُنَّ فِي الدَّفْنِ، وَاَللهُ أَعْلمُ.
قَال أَصْحَابُنَا رحمهم الله: فَإِنْ لمْ يَكُنْ هُنَاكَ مَحْرَمٌ لهَا مِنْ العَصَبَاتِ تَوَلى دَفْنَهَا مَحَارِمُهَا مِنْ ذَوِي الأَرْحَامِ، كَأَبِي الأُمِّ وَالخَال وَالعَمِّ للأُمِّ، فَإِنْ لمْ يَكُنْ أَحَدٌ مِنْهُمْ فَعَبْدُهَا. هَذَا إذَا قُلنَا بِالأَصَحِّ المَنْصُوصِ إنَّ العَبْدَ كَالمَحْرَمِ فِي جَوَازِ النَّظَرِ، وَإِنْ قُلنَا بِالضَّعِيفِ أَنَّهُ كَالأَجْنَبِيِّ، فَظَاهِرُ كَلامِ المُصَنِّفِ وَتَعْليلهُ وَتَعْليل الأَصْحَابِ أَنَّهُ كَالأَجْنَبِيِّ، فَإِنْ لمْ يَكُنْ لهَا عَبْدٌ فَالخَصِيَّانِ الأَجَانِبُ أَوْلى لضَعْفِ شَهْوَتِهِمْ، فَإِنْ فُقِدُوا فَذَوُو الأَرْحَامِ الذِينَ ليْسُوا مَحَارِمَ، كَابْنِ العَمِّ، فَإِنْ فُقِدُوا فَأَهْل الصَّلاحِ مِنْ الأَجَانِبِ. قَال إمَامُ الحَرَمَيْنِ رحمه الله: وَمَا أَدْرِي تَقْدِيمَ ذَوِي الأَرْحَامِ مَحْتُومًا بِخِلافِ المَحَارِمِ لأَنَّهُمْ كَالأَجَانِبِ فِي وُجُوبِ الاحْتِجَابِ عَنْهُمْ وَمَنْعِهِمْ مِنْ النَّظَرِ، وَشَذَّ صَاحِبُ العُمْدَةِ أَبُو المَكَارِمِ فَقَدَّمَ نِسَاءَ القَرَابَةِ عَلى الرِّجَال الأَجَانِبِ، وَهَذَا شَاذٌّ مَرْدُودٌ مُخَالفٌ لنَصِّ الشَّافِعِيِّ وَلمَا قَطَعَ بِهِ الأَصْحَابُ، بَل مُخَالفٌ لحَدِيثِ أَبِي طَلحَةَ المَذْكُورِ فِي المَسْأَلةِ الأُولى وَاَللهُ أَعْلمُ.
المسألة الثالثة: يُسْتَحَبُّ كَوْنُ الدَّافِنِينَ وِتْرًا، فَإِنْ حَصَلتْ الكِفَايَةُ بِوَاحِدٍ وَإِلا فَثَلاثَةٍ وَإِلا فَخَمْسَةٍ إنْ أَمْكَنَ وَاحْتِيجَ إليْهِ، وَهَذَا مُتَّفَقٌ عَليْهِ.
المَسْأَلةُ الرَّابِعَةُ: يُسْتَحَبُّ أَنْ يُسَجَّى القَبْرُ بِثَوْبٍ عِنْدَ الدَّفْنِ، سَوَاءٌ كَانَ المَيِّتُ رَجُلًا أَوْ امْرَأَةً. هَذَا هُوَ المَشْهُورُ الذِي قَطَعَ بِهِ الأَصْحَابُ. قَالوا: وَالمَرْأَةُ آكَدُ. وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّ الاسْتِحْبَابَ مُخْتَصٌّ بِالمَرْأَةِ، وَاخْتَارَهُ أَبُو الفَضْل بْنُ عَبْدَانَ مِنْ أَصْحَابِنَا، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ، وَاحْتَجُّوا للمَذْهَبِ بِالحَدِيثِ لكِنَّهُ ضَعِيفٌ، وَلأَنَّهُ أَسْتَر فَرُبَّمَا ظَهَرَ مَا يُسْتَحَبُّ إخْفَاؤُهُ، وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ يُضَعَ رَأْسَ المَيِّتِ عِنْدَ رِجْل القَبْرِ، ثُمَّ يُسَل فِيهِ سَلًّا، لمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنه: "أَنَّ النَّبِيَّ صلى الله عليه وسلم سُل مِنْ قِبَل رَأْسِهِ سَلًّا"وَلأَنَّ ذَلكَ أَسْهَل،

ج / 5 ص -182- وَيُسْتَحَبُّ أَنْ يَقُول عِنْدَ إدْخَالهِ القَبْرَ: بِسْمِ اللهِ وَعَلى مِلةِ رَسُول اللهِ، لمَا رَوَى ابْنُ عُمَرَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقُولهُ إذَا أَدْخَل المَيِّتَ القَبْرَ"وَيُسْتَحَبُّ1 أَنْ يُضْجَعَ فِي اللحْدِ عَلى جَنْبِهِ الأَيْمَنِ لقَوْلهِ صلى الله عليه وسلم "إذَا نَامَ أَحَدُكُمْ فَليَتَوَسَّدْ يَمِينَهُ"وَلأَنَّهُ2 يَسْتَقْبِل القِبْلةَ [فَكَانَ] أَوْلى [وَ] أَنْ يُوَسَّدَ رَأْسُهُ بِلبِنَةٍ أَوْ حَجَرٍ كَالحَيِّ إذَا نَامَ، وَيُجْعَل خَلفَهُ3 شَيْئًا يُسْنِدُهُ مِنْ لبِنٍ أَوْ غَيْرِهِ، حَتَّى لا يَسْتَلقِي عَلى قَفَاهُ وَيُكْرَهُ أَنْ يُجْعَل تَحْتَهُ مِضْرَبَةٌ أَوْ مِخَدَّةُ أَوْ فِي تَابُوتٍ لمَا رُوِيَ عَنْ عُمَرَ رضي الله عنه أَنَّهُ قَال "إذَا أَنْزَلتُمُونِي فِي اللحْدِ فَأُفْضُوا بِخَدِّي إلى الأَرْضِ "وَعَنْ أَبِي مُوسَى رضي الله عنه "لا تَجْعَلوا بَيْنِي وَبَيْنَ الأَرْضِ شَيْئًا "وَيُنْصَبُ اللبِنُ [عَلى اللحْدِ] نَصْبًا لمَا رُوِيَ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه أَنَّهُ قَال "اصْنَعُوا بِي كَمَا [صَنَعْتُمْ] بِرَسُول اللهِ صلى الله عليه وسلم انْصِبُوا عَليَّ اللبِنَ وَهِيلوا عَليَّ التُّرَابَ "وَيُسْتَحَبُّ لمَنْ عَلى شَفِيرِ القَبْرِ أَنْ يَحْثُوا فِي القَبْرِ ثَلاثَ حَثَيَاتٍ مِنْ تُرَابٍ4، لأَنَّ "النَّبِيَّ صلى الله عليه وسلم حَثَا فِي قَبْرٍ ثَلاثَ حَثَيَاتٍ"وَيُسْتَحَبُّ أَنْ يَمْكُثَ عَلى القَبْرِ بَعْدَ الدَّفْنِ لمَا رَوَى عُثْمَانُ رضي الله عنه قَال "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا فَرَغَ مِنْ دَفْنِ الرَّجُل يَقِفُ عَليْهِ وَقَال: اسْتَغْفِرُوا لأَخِيكُمْ وَاسْأَلوا اللهَ لهُ التَّثْبِيتَ فَإِنَّهُ الآنَ يُسْأَل".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رضي الله عنهما رَوَاهُ الشَّافِعِيُّ فِي الأُمِّ وَالبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، إلا أَنَّ الشَّافِعِيَّ رحمه الله قَال فِيهِ: أَخْبَرَنَا الثِّقَةُ، وَقَدْ اخْتَلفَ العُلمَاءُ فِي الاحْتِجَاجِ بِقَوْل الرَّاوِي: أَخْبَرَنَا الثِّقَةُ، وَاخْتَارَ بَعْضُ أَصْحَابِنَا المُحَقِّقِينَ الاحْتِجَاجَ إنْ كَانَ القَائِل مِمَّنْ يُوَافِقُهُ فِي المَذْهَبِ وَالجَرْحِ وَالتَّعْدِيل، فَعَلى هَذَا يَصِحُّ احْتِجَاجُ أَصْحَابِنَا بِهَذَا الحَدِيثِ. وَأَمَّا حَدِيثُ ابْنِ عُمَرَ فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَال: حَدِيثٌ حَسَنٌ. وَفِي رِوَايَةٍ للتِّرْمِذِيِّ سُنَّةٌ بَدَل مِلةٍ. وَأَمَّا حَدِيثُ "إذَا نَامَ أَحَدُكُمْ فَليَتَوَسَّدْ يَمِينَهُ"فَغَرِيبٌ بِهَذَا اللفْظِ، وَهُوَ صَحِيحٌ بِمَعْنَاهُ عَنْ البَرَاءِ بْنِ عَازِبٍ قَال "قَال لي رَسُول اللهِ صلى الله عليه وسلم: إذَا أَتَيْت مَضْجَعَك فَتَوَضَّأْ وُضُوءَك للصَّلاةِ ثُمَّ اضْطَجِعْ عَلى شِقِّك الأَيْمَنِ وَقُل: اللهُمَّ أَسْلمْت نَفْسِي إليْك إلى آخِرِهِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَأَمَّا حَدِيثُ سَعْدِ بْنِ أَبِي وَقَّاصٍ فَرَوَاهُ مُسْلمٌ بِلفْظِهِ إلا قَوْلهُ "وَهِيلوا عَليَّ التُّرَابَ "وَأَمَّا حَدِيثُ "حَثَى فِي القَبْرِ ثَلاثَ حَثَيَاتٍ "فَرَوَاهُ البَيْهَقِيُّ مِنْ رِوَايَةِ عَامِرِ بْنِ رَبِيعَةَ "أَنَّهُ رَأَى النَّبِيَّ صلى الله عليه وسلم حَثَى بِيَدِهِ ثَلاثَ حَثَيَاتٍ مِنْ التُّرَابِ، وَهُوَ قَائِمٌ عَلى قَبْرِ عُثْمَانَ بْنِ مَظْعُونٍ". قَال البَيْهَقِيُّ رحمه الله: وَإِسْنَادُهُ ضَعِيفٌ إلا أَنَّ لهُ شَاهِدًا رَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادِهِ عَنْ أَبِي هُرَيْرَةَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم حَثَى مِنْ قِبَل رَأْسِهِ "فَيَكُونُ الحَثْيُ مِنْ قِبَل رَأْسِهِ مُسْتَحْسَنًا، فَإِنَّ الحَدِيثَ جَيِّدُ الإِسْنَادِ كَمَا ذَكَرْنَا. وَأَمَّا حَدِيثُ عُثْمَانَ فَرَوَاهُ أَبُو دَاوُد وَالبَيْهَقِيُّ بِإِسْنَادٍ جَيِّدٍ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (والمستحب) ويضجع في القبر بدل اللحد (ط).
2 في ش و ق كانت العبارة هكذا ولنه يستقبل القبلة وكان أولى أن يوسد رأسه إلخ (ط)
3 في بعض النسخ ويجعل بالبناء للمجهول فرفع شيء, وأهيلوا بدل وما بين المعقوفين ليس في شيء و (ط).
4 يقال حثا التراث يحثو ويحثي حثوا وحثيا إذا ركى به وهو من باب رمى لغة فيه وورد في الماء ثلاث حثوات والمراد ثلاث غرقات على التشبيه (ط).

ج / 5 ص -183- وَقَوْلهُ "هِيلوا عَليَّ التُّرَابَ "بِكَسْرِ الهَاءِ عَلى وُزِنَ بِيعُوا. يُقَال: هَالهُ يَهِيلهُ، وَفِي الأَمْرِ هِلهُ، وَمَعْنَاهُ اُنْثُرُوا وَصُبُّوا، وَيُقَال حَثَى يَحْثِي وَحَثَيْت حَثْيًا، وَحَثَا يَحْثُو وَحَثَوْت حَثَوْا بِالثَّاءِ وَالوَاوِ، لغَتَانِ مَشْهُورَتَانِ حَكَاهُمَا ابْنُ السِّكِّيتِ وَعَنْ أَبِي عُبَيْدَةَ وَآخَرِينَ،
وَشَفِيرُ القَبْرِ طَرْفُهُ. وَقَوْلهُ فِي الحَدِيثِ "وَاسْأَلوا اللهَ لهُ التَّثْبِيتَ "وَقَعَ فِي بَعْضِ نُسَخِ المُهَذَّبِ التَّثْبِيتَ وَفِي بَعْضِهَا التَّثَبُّتَ بِحَذْفِ اليَاءِ مَعَ تَشْدِيدِ البَاءِ المُوَحَّدَةِ، وَكِلاهُمَا رُوِيَ فِي كُتُبِ الحَدِيثِ، وَهُمَا صَحِيحَانِ.
أما الأحكام: فَفِيهِ مَسَائِل:
إحداها: يُسْتَحَبُّ أَنْ يُوضَعَ رَأْسُ المَيِّتِ عِنْدَ رِجْل القَبْرِ وَهُوَ طَرْفُهُ الذِي يَكُونُ فِيهِ رِجْل المَيِّتِ، ثُمَّ يُسَل مِنْ قِبَل رَأْسِهِ سَلًّا رَفِيقًا.
الثانية: يُسْتَحَبُّ أَنْ يَقُول الذِي يُدْخِلهُ القَبْرَ عِنْدَ إدْخَالهِ القَبْرَ: بِسْمِ اللهِ وَعَلى مِلةِ رَسُول اللهِ، أَوْ عَلى سُنَّةِ رَسُول صلى الله عليه وسلم قَال الشَّافِعِيُّ فِي المُخْتَصَرِ: ثُمَّ يَقُول: اللهُمَّ أَسْلمَهُ إليْك الأَشِحَّاءُ مِنْ وَلدِهِ وَأَهْلهِ وَقَرَابَتِهِ وَإِخْوَانِهِ، وَفَارَقَ مَنْ كَانَ يُحِبُّ قُرْبَهُ وَخَرَجَ مِنْ سَعَةِ الدُّنْيَا وَالحَيَاةِ إلى ظُلمَةِ القَبْرِ وَضِيقِهِ، وَنَزَل بِك وَأَنْتَ خَيْرُ مَنْزُولٍ بِهِ إنْ عَاقَبْته فَبِذَنْبٍ وَإِنْ عَفَوْت فَأَهْل العَفْوِ أَنْتَ، غَنِيٌّ عَنْ عَذَابِهِ وَهُوَ فَقِيرٌ إلى رَحْمَتِك اللهُمَّ اُشْكُرْ حَسَنَتَهُ وَاغْفِرْ سَيِّئَتَهُ، وَأَعِذْهُ مِنْ عَذَابِ القَبْرِ، وَاجْمَعْ لهُ بِرَحْمَتِك الأَمْنَ مِنْ عَذَابِك وَاكْفِهِ كُل هَوْلٍ دُونَ الجَنَّةِ اللهُمَّ اُخْلفْهُ فِي تَرِكَتِهِ فِي الغَابِرِينَ وَارْفَعْهُ فِي عِليِّينَ وَعُدْ عَليْهِ بِرَحْمَتِك يَا أَرْحَمَ الرَّاحِمِينَ. هَذَا كَلامُ الشَّافِعِيِّ رحمه الله. قَال الأَصْحَابُ: يُسْتَحَبُّ أَنْ يَدْعُوَ بِهَذَا فَإِنْ لمْ يَفْعَل فَبِغَيْرِهِ وَاتَّفَقُوا عَلى اسْتِحْبَابِ الدُّعَاءِ هُنَا.
الثالثة: يَجِبُ وَضْعُ المَيِّتِ فِي القَبْرِ مُسْتَقْبِل القِبْلةِ، هَذَا هُوَ المَذْهَبُ، وَبِهِ قَطَعَ الجُمْهُورُ، وَقَدْ ذَكَرَهُ المُصَنِّفُ بَعْدَ هَذَا فِي الفَصْل الأَخِيرِ فِي مَسْأَلةِ مَنْ دُفِنَ بِغَيْرِ غُسْلٍ أَوْ إلى غَيْرِ القِبْلةِ نُبِشَ، وَقَال القَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ المُجَرَّدِ: اسْتِقْبَال القِبْلةِ بِهِ مُسْتَحَبٌّ ليْسَ بِوَاجِبٍ وَالصَّحِيحُ الأَوَّل، وَاتَّفَقُوا عَلى أَنَّهُ يُسْتَحَبُّ أَنْ يُضْجَعَ عَلى جَنْبِهِ الأَيْمَنِ، فَلوْ أُضْجِعَ عَلى جَنْبِهِ الأَيْسَرِ مُسْتَقْبِل القِبْلةِ جَازَ، وَكَانَ خِلافَ الأَفْضَل لمَا سَبَقَ فِي المُصَلي مُضْطَجِعًا، وَاَللهُ أَعْلمُ.
الرابعة: يُسْتَحَبُّ أَنْ يُوَسَّدَ رَأْسُهُ لبِنَةً أَوْ حَجَرًا وَنَحْوَهُمَا، وَيُفْضَى بِخَدِّهِ الأَيْمَنِ إلى اللبِنَةِ وَنَحْوِهَا أَوْ إلى التُّرَابِ، وَقَدْ صَرَّحَ المُصَنِّفُ فِي التَّنْبِيهِ وَالأَصْحَابُ بِالإِفْضَاءِ بِخَدِّهِ إلى التُّرَابِ وَمَعْنَاهُ أَنْ يُنَحَّى الكَفَنُ عَنْ خَدِّهِ وَيُوضَعَ عَلى التُّرَابِ وَيُسْتَحَبُّ أَنْ يُجْعَل خَلفَهُ شَيْئًا مِنْ لبِنٍ أَوْ غَيْرِهِ يَسْنُدُهُ وَيَمْنَعُهُ مِنْ أَنْ يَقَعَ عَلى قَفَاهُ.
الخامسة: يُكْرَهُ أَنْ يُجْعَل تَحْتَهُ مِخَدَّةٌ أَوْ مِضْرَبَةٌ أَوْ ثَوْبٌ أَوْ يُجْعَل فِي تَابُوتٍ إذَا لمْ تَكُنْ الأَرْضُ نَدِيَّةً وَاتَّفَقَ أَصْحَابُنَا عَلى كَرَاهَةِ هَذِهِ الأَشْيَاءِ، وَالكَرَاهَةُ فِي التَّابُوتِ مُخْتَصَّةٌ بِمَا إذَا لمْ يَتَعَذَّرْ اجْتِمَاعُهُ

ج / 5 ص -184- فِي غَيْرِهِ فَإِنْ تَعَذَّرَ اُتُّخِذَ التَّابُوتُ كَمَا صَرَّحَ بِهِ الشَّيْخُ نَصْرٌ وَغَيْرُهُ وَقَدْ سَبَقَ قَبْل هَذَا الفَصْل تَعْليل أَنَّ التَّابُوتَ مَكْرُوهٌ إلا أَنْ تَكُونَ الأَرْضُ رِخْوَةً أَوْ نَدِيَّةً، وَأَنَّهُ لا تُنَفَّذُ وَصِيَّتُهُ فِيهِ إلا فِي هَذَا الحَال، وَأَنَّهُ مِنْ رَأْسِ المَال، ثُمَّ هَذَا الذِي ذَكَرْنَاهُ مِنْ كَرَاهَةِ المِخَدَّةِ وَالمِضْرَبَةِ وَشَبَهِهَا، هَكَذَا نَصَّ عَليْهِ أَصْحَابُنَا فِي جَمِيعِ الطُّرُقِ وَنَصَّ عَليْهِ الشَّافِعِيُّ أَيْضًا وَخَالفَهُمْ صَاحِبُ التَّهْذِيبِ فَقَال: لا بَأْسَ أَنْ يُبْسَطَ تَحْتَ جَنْبِهِ شَيْءٌ لحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ قَال "جُعِل فِي قَبْرِ النَّبِيِّ صلى الله عليه وسلم قَطِيفَةٌ حَمْرَاءُ "رَوَاهُ مُسْلمٌ، وَهَذَا الذِي ذَكَرَهُ شُذُوذٌ وَمُخَالفٌ لمَا قَالهُ الشَّافِعِيُّ وَالأَصْحَابُ وَغَيْرُهُمْ مِنْ العُلمَاءِ وَأَجَابُوا عَنْ حَدِيثِ ابْنِ عَبَّاسٍ بِأَنَّهُ لمْ يَكُنْ ذَلكَ الفِعْل صَادِرًا مِنْ جُمْلةِ الصَّحَابَةِ، وَلا بِرِضَاهُمْ وَلا بِعِلمِهِمْ وَإِنَّمَا فَعَلهُ شُقْرَانُ مَوْلى رَسُول اللهِ صلى الله عليه وسلم وَقَال: (كَرِهْت أَنْ يَلبَسَهَا أَحَدٌ بَعْدَ رَسُول اللهِ صلى الله عليه وسلم) وَقَدْ رَوَى البَيْهَقِيُّ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ كَرِهَ أَنْ يُجْعَل تَحْتَ المَيِّتِ ثَوْبٌ فِي قَبْرِهِ وَاَللهُ أَعْلمُ.
السادسة: إذَا وَضَعَهُ فِي اللحْدِ عَلى الصِّفَةِ السَّابِقَةِ، فَالسُّنَّةُ أَنْ يُنْصَبَ اللبِنُ عَلى المُنْفَتِحِ مِنْ اللحْدِ بِحَيْثُ يَسُدُّ جَمِيعَ المُنْفَتِحِ وَيَسُدُّ الفُرَجَ بِقِطَعِ اللبِنِ وَنَحْوِهِ، وَيَسُدُّ الفُرَجَ اللطَافَ بِحَشِيشٍ أَوْ نَحْوِهِ وَقَال جَمَاعَةٌ مِنْ أَصْحَابِنَا: أَوْ بِطِينٍ وَاَللهُ أَعْلمُ.
السابعة: يُسْتَحَبُّ لكُل مَنْ عَلى القَبْرِ أَنْ يَحْثِيَ عَليْهِ ثَلاثَ حَثَيَاتِ تُرَابٍ بِيَدَيْهِ جَمِيعًا بَعْدَ الفَرَاغِ مِنْ سَدِّ اللحْدِ، وَهَذَا الذِي ذَكَرْته مِنْ الحَثْيِ بِاليَدَيْنِ جَمِيعًا نَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ، وَاتَّفَقَ الأَصْحَابُ عَليْهِ وَمِمَّنْ صَرَّحَ بِهِ شَيْخُ الأَصْحَابِ الشَّيْخُ أَبُو حَامِدٍ وَالمَاوَرْدِيُّ وَالقَاضِي أَبُو الطَّيِّبِ وَسُليْمٌ الرَّازِيّ وَالبَغَوِيُّ وَصَاحِبُ العُدَّةِ وَآخَرُونَ
قَال القَاضِي حُسَيْنٌ وَالمُتَوَلي وَآخَرُونَ: يُسْتَحَبُّ أَنْ يَقُول فِي الحَثْيَةِ الأُولى {مِنْهَا خَلَقْنَاكُمْ}وَفِي الثَّانِيَةِ {وَفِيهَا نُعِيدُكُمْ}وَفِي الثَّالثَةِ {وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى}وَقَدْ يُسْتَدَل لهُ بِحَدِيثِ أَبِي أُمَامَةَ رضي الله عنه قَال: "لمَّا وُضِعَتْ أُمُّ كُلثُومٍ بِنْتُ رَسُول اللهِ صلى الله عليه وسلم فِي القَبْرِ قَال رَسُول اللهِ صلى الله عليه وسلم: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} رَوَاهُ الإِمَامُ أَحْمَدُ مِنْ رِوَايَةِ عُبَيْدِ اللهِ بْنِ زَحْرٍ عَنْ عَليِّ بْنِ زَيْدِ بْنِ1 جُدْعَانَ عَنْ القَاسِمِ، وَثَلاثَتُهُمْ ضُعَفَاءُ، وَلكِنْ يُسْتَأْنَسُ بِأَحَادِيثِ الفَضَائِل وَإِنْ كَانَتْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعل لبسا وقع فيه شيخنا النووي رحمه الله حيث اشتبهت عليه بعض الأسماء مع أن بعضها من رجال مسلم وهي كبوة جواد وهو يرحمه الله تعالى من أكبر شروحه إنلم يكن أكبرهم وأدقهم وإليك البيان: قال الذهبي في الميزان: عبيد الله بن زحر عن علي بن يزيد, والأعمش وكأنه مات شابا, روى عنه الكبار:يحيى بن سعيد الأنصاري ويحيى بن أيوب المصري, قال محمد بن يزيد المستملي:سألت أبا مسهر عنه فقال: صاحب كل معضلة, وإن ذلك ذلك على حديثه لبيت, وروى عثمان بن سعيد عن يحيى: ليس بشيء, وقال ابن المديني: منكر الحديث, وقال الدارقطني: ليس بالقوي وشيخه على متروك, وقال بن حبان: يروي الموضوعات عن الأثبات, وإذا روى عن علي بن يزيد أتى بالطامات, وإذا اجتمع في إسناد خبر عبيد الله وعلي بن يزيدوالقاسم أبو عبد الرحمن لم يكن ذلك الخبر إلا مما عملته أيديهم وقال أبو زرعة الرازي: عبيد الله

ج / 5 ص -185- ضَعِيفَةَ الإِسْنَادِ وَيُعْمَل بِهَا فِي التَّرْغِيبِ وَالتَّرْهِيبِ، وَهَذَا مِنْهَا وَاَللهُ أَعْلمُ.
قَال أَصْحَابُنَا: ثُمَّ يُهَال عَليْهِ التُّرَابُ بِالمِسَاحِيِّ، وَهُوَ مَعْنَى مَا سَنَذْكُرُهُ فِي الثَّامِنَةِ فِي حَدِيثِ عَمْرِو بْنِ العَاصِ رضي الله عنه.
الثَّامِنَةُ: يُسْتَحَبُّ أَنْ يَمْكُثَ عَلى القَبْرِ بَعْدَ الدَّفْنِ سَاعَةً يَدْعُو للمَيِّتِ وَيَسْتَغْفِرُ لهُ نَصَّ عَليْهِ الشَّافِعِيُّ وَاتَّفَقَ عَليْهِ الأَصْحَابُ، قَالوا: وَيُسْتَحَبُّ أَنْ يُقْرَأَ عِنْدَهُ شَيْءٌ مِنْ القُرْآنِ وَإِنْ خَتَمُوا القُرْآنَ كَانَ أَفْضَل، وَقَال جَمَاعَاتٌ مِنْ أَصْحَابِنَا: يُسْتَحَبُّ أَنْ يُلقَّنَ بِمَا سَنَذْكُرُهُ فِي المَسَائِل الزَّائِدَةِ بَعْدَ فَرَاغِ البَابِ إنْ شَاءَ اللهُ تَعَالى، وَيُسْتَدَل لهَذَا المُكْثِ وَالدُّعَاءِ وَالاسْتِغْفَارِ بِحَدِيثِ عُثْمَانَ المَذْكُورِ فِي الكِتَابِ، وَبِحَدِيثِ عَمْرِو بْنِ العَاصِ أَنَّهُ قَال حِينَ حَضَرَتْهُ الوَفَاةُ: "فَإِذَا دَفَنْتُمُونِي فَسُنُّوا عَليَّ التُّرَابَ سَنًّا، ثُمَّ أَقِيمُوا حَوْل قَبْرِي قَدْرَ مَا تُنْحَرُ جَزُورٌ، وَيُقَسَّمُ لحْمُهَا حَتَّى أَسْتَأْنِسَ بِكُمْ وَأَعْلمَ مَاذَا أُرَاجِعُ رُسُل رَبِّي "رَوَاهُ مُسْلمٌ فِي صَحِيحِهِ فِي كِتَابِ الإِيمَانِ وَهُوَ بَعْضُ حَدِيثٍ طَوِيلٍ مُشْتَمِلٍ عَلى جُمَلٍ مِنْ الفَوَائِدِ وَالقَوَاعِدِ قوله سُنُّوا عَليَّ التُّرَابَ رُوِيَ بِالسِّينِ المُهْمَلةِ وَبِالعُجْمَةِ، وَكِلاهُمَا صَحِيحٌ وَمَعْنَاهُمَا مُتَقَارِبٌ، وَرَوَى البَيْهَقِيُّ بِإِسْنَادِهِ أَنَّ ابْنَ عُمَرَ رضي الله عنهما اسْتَحَبَّ قِرَاءَةَ أَوَّل البَقَرَةِ وَآخِرِهَا عِنْدَ القَبْرِ، وَاَللهُ أَعْلمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
== ثم قال: قلت: قد أخرج له قد أخرج له أرباب السنن وأحمد في "مسنده", وكان النسائي حسن الرأي فيه ما أخرجه في الضعفاء بل قال: لابأس به. هذا ثم جاء في ترجمة علي بن زيد بن جدعان: هو علي بن زيد بن عبد الله بن زهير أبي مليكة بن جدعان أبو الحسن القراشي التيمي البصري أحد علماء التابعين روى عن أنس وأبي عثمان النهدي وسعيد بن المسيب, وعنه شعبة وعبد الوارث وخلق. اختلفوا فيه قال الجريري: أصبح فقهاء البصرة عميانا ثلاثة: قتادة وعلي بن زيد وأشعث الحداني. وقال منصور بن زازان: لما مات الحسن البصري قلنا لعلي بن زيد: أجلس مجلسه قال موسى بن إسماعيل: قلت لحماد بن سلمة: زعم وهيب أن علي بن زيد كان لايحفظ قال: ومن أين وهيب كان يقدر على علي, لما كان يجالسه وجوه الناس. قال الفقير إلى عفوه تعالى محمد نجيب بن إبراهيم بن أحمد بن بخيت المطيعي: إن على بن زيد ابن جدعان لاصلة له بعبيد الله بن زحر وليس هو الذي يروي عن القاسم, وغنما فكر الشيخ فالتبس عليه واشتبه عليه على بن يزيد بعلي بن يزيد وإنما شيخ ابن زحر علي بن زيد الألهاني الشامي وليس بن جدعان وابن يزيد هذا هو الذي يروي عن القاسم أبي عبد الرحمن ومكحول وعنه يحيى الذماري وعثمان بن أبي العاتكة, وعبيد الله بن زحر وجماعة ويكنى أبا عبد الملك قال البخاري: منكر الحديث وقال النسائي: ليس بثقة وقال أبو زرعة: ليس بقوي, وقال الدارقطني: متروك. ومن ثم ندرك إن الشيخ رحمه الله قد اتهم بريئا لتطابق الاسمين, ولو أنه تحقق كونهما شخصين مختلفين, التباين بينهما كثير لما صدر عنه هذا واما القاسم الذي في الإسناد فإنما هو القاسم بن عبد الرحمن أبو عبد الرحمن الدمشقي مولى معاوية وصاحب أبي أمامة: قال الإمام: روى عنه علي بن يزيد أعاجيب وما رآها إلا من قبل القاسم وقال بن حبان: كان يروي عن أصحاب رسول الله صلى الله عليه وسلم المعضلات وقال الأثرم فذكر لأبي عبد الله حديث عن القاسم الشامي عن أبي أمامة: أن الدباغ طهور فأنكره وحمل على القاسم, ولاننكر أن بعض المحدثين وثقه ولكن الجرح هنا مقدم على التعديل والله تعالى أعلم.

ج / 5 ص -186- فرع: فِي مَذَاهِبِ العُلمَاءِ فِي كَيْفِيَّةِ إدْخَال المَيِّتِ القَبْرَ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ السُّنَّةَ أَنْ يُوضَعَ رَأْسُهُ عِنْدَ رِجْل القَبْرِ، ثُمَّ يُسَل سَلًّا وَقَال أَبُو حَنِيفَةَ: يُوضَعُ عَرْضًا مِنْ نَاحِيَةِ القِبْلةِ ثُمَّ يَدْخُل للقَبْرِ مُعْتَرِضًا وَحَكَى ابْنُ المُنْذِرِ عَنْ ابْنِ عُمَرَ وَأَنَسِ بْنِ مَالكٍ وَعَبْدِ اللهِ بْنِ يَزِيدَ الخِطْمِيِّ الصَّحَابِيِّ وَالشَّعْبِيِّ وَالنَّخَعِيِّ مِثْل مَذْهَبِنَا، وَهُوَ مَذْهَبُ أَحْمَدَ وَاخْتَارَهُ ابْنُ المُنْذِرِ، وَعَنْ عَليِّ بْنِ أَبِي طَالبٍ رضي الله عنه وَابْنِهِ مُحَمَّدٍ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ كَمَذْهَبِ أَبِي حَنِيفَةَ وَقَال مَالكٌ رحمه الله: كِلاهُمَا سَوَاءٌ، وَعَنْهُ رِوَايَةٌ كَمَذْهَبِنَا.
وَاحْتَجَّ لأَبِي حَنِيفَةَ بِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم أُدْخِل مِنْ جِهَةِ القِبْلةِ "وَلأَنَّ جِهَةَ القِبْلةِ أَفْضَل. وَاحْتَجَّ الشَّافِعِيُّ وَالأَصْحَابُ بِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم "سُل مِنْ قِبَل رَأْسِهِ "وَقَدْ قَدَّمْنَا أَنَّهُ يُحْتَجُّ بِهِ وَعَنْ عَبْدِ اللهِ بْنِ يَزِيدَ الخِطْمِيِّ الأَنْصَارِيِّ الصَّحَابِيِّ "أَنَّهُ صَلى عَلى جِنَازَةٍ ثُمَّ أَدْخَلهُ القَبْرَ مِنْ قِبَل رِجْل القَبْرِ وَقَال: هَذَا مِنْ السُّنَّةِ،"رَوَاهُ أَبُو دَاوُد وَالبَيْهَقِيُّ وَقَال فِيهِ هَذَا إسْنَادٌ صَحِيحٌ. وَقَوْل الصَّحَابِيِّ: "مِنْ السُّنَّةِ كَذَا "مَرْفُوعٌ، وَلأَنَّ سَلهُ مِنْ قِبَل رَأْسِهِ هُوَ المَعْرُوفُ عَنْ جُمْهُورِ الصَّحَابَةِ، وَهُوَ عَمَل المُهَاجِرِينَ وَالأَنْصَارِ بِمَكَّةَ وَالمَدِينَةِ، كَذَلكَ رَوَاهُ الشَّافِعِيُّ فِي الأُمِّ وَغَيْرُهُ مِنْ العُلمَاءِ عَنْ أَهْل مَكَّةَ وَالمَدِينَةِ مِنْ الصَّحَابَةِ وَمَنْ بَعْدَهُمْ، وَهُمْ بِأُمُورِ رَسُول اللهِ صلى الله عليه وسلم أَعْلمُ مِنْ غَيْرِهِمْ.
وَأَمَّا مَا احْتَجَّ بِهِ الحَنَفِيَّةُ مِنْ حَدِيثِ ابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ وَبُرَيْدَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم أُدْخِل مِنْ قِبَل القِبْلةِ فَكُلهَا رِوَايَاتٌ ضَعِيفَةٌ رَوَاهَا البَيْهَقِيُّ وَبَيَّنَ ضَعْفَهَا، وَلا يُقْبَل قَوْل التِّرْمِذِيِّ فِي حَدِيثِ ابْنِ عَبَّاسٍ أَنَّهُ حَسَنٌ، لأَنَّهُ رَوَاهُ هُوَ وَغَيْرُهُ مِنْ رِوَايَةِ الحَجَّاجِ بْنِ أَرْطَاةَ وَهُوَ ضَعِيفٌ بِاتِّفَاقِ المُحَدِّثِينَ، وَهَذَا الجَوَابُ إنَّمَا يُحْتَاجُ إليْهِ لتَصَوُّرِ إدْخَالهِ صلى الله عليه وسلم مِنْ جِهَةِ القِبْلةِ. وَقَدْ قَال الشَّافِعِيُّ فِي الأُمِّ وَالأَصْحَابُ: إنَّ هَذَا غَيْرُ مُمْكِنٍ. وَأَطْنَبَ الشَّافِعِيُّ فِي الأُمِّ فِي الشَّنَاعَةِ عَلى مَنْ يَقُول ذَلكَ، وَنَسَبَهُ إلى الجَهَالةِ وَمُكَابَرَةِ الحِسِّ، وَإِنْكَارِ العَيْنِ. قَال القَاضِي حُسَيْنٌ وَإِمَامُ الحَرَمَيْنِ وَآخَرُونَ: هَذَا الذِي نَقَلوهُ مِنْ أَقْبَحِ الغَلطِ لأَنَّ شِقَّ قَبْرِهِ صلى الله عليه وسلم لاصِقٌ بِالجِدَارِ وَلحْدَهُ تَحْتَ الجِدَارِ، وَليْسَ هُنَاكَ مَوْضِعٌ يُوضَعُ فِيهِ - هَذَا كَلامُ القَاضِي وَمُوَافِقِيهِ - وَرَأَيْت أَنَا فِي الأُمِّ مِثْلهُ وَزِيَادَةً.
قَال الشَّافِعِيُّ: الجِدَارُ الذِي تَحْتَهُ مِثْلهُ وَاللحْدُ تَحْتَ الجِدَارِ فَكَيْفَ يُدْخَل مُعْتَرِضًا؟ وَاللحْدُ لاصِقٌ بِالجِدَارِ لا يَقِفُ عَليْهِ شَيْءٌ، وَلا يُمْكِنُ إلا أَنْ يُسَل سَلًّا أَوْ يُدْخَل مِنْ غَيْرِ القِبْلةِ. قَال: وَأُمُورُ المَوْتَى وَإِدْخَالهُمْ القَبْرَ مِنْ الأُمُورِ المَشْهُورَةِ عِنْدَنَا، لكَثْرَةِ المَوْتِ وَحُضُورِ الأَئِمَّةِ وَأَهْل الثِّقَةِ، وَهُوَ مِنْ الأُمُورِ العَامَّةِ التِي يُسْتَغْنَى فِيهَا عَنْ الحَدِيثِ فَيَكُونُ الحَدِيثُ فِيهَا كَالتَّكَلفِ1 لاشْتِرَاكِ النَّاسِ فِي مَعْرِفَتِهَا؛ وَرَسُول اللهِ صلى الله عليه وسلم وَالمُهَاجِرُونَ وَالأَنْصَارُ بَيْنَ أَظْهُرِنَا، يَنْقُل العَامَّةُ عَنْ العَامَّةِ لا يَخْتَلفُونَ فِي ذَلكَ أَنَّ المَيِّتَ يُسَل سَلًّا، ثُمَّ جَاءَنَا آتٍ مِنْ غَيْرِ بَلدِنَا يُعَلمُنَا كَيْفَ المَيِّتُ، ثُمَّ لمْ يَرْضَ حَتَّى رَوَى عَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق: كالتكليف (ط).

ج / 5 ص -187- حَمَّادٍ عَنْ إبْرَاهِيمَ أَنَّ النَّبِيَّ صلى الله عليه وسلم دَخَل مُعْتَرِضًا. هَذَا آخِرُ كَلامِ الشَّافِعِيِّ. وَرِوَايَةُ إبْرَاهِيمَ مُرْسَلةٌ ضَعِيفَةٌ. قَال أَصْحَابُنَا: وَلأَنَّ مَا قُلنَاهُ أَسْهَل فَكَانَ أَوْلى، وَمَا ادَّعُوهُ مِنْ اسْتِقْبَال القِبْلةِ فَجَوَابُهُ أَنَّ اسْتِقْبَال القِبْلةِ إنَّمَا يُسْتَحَبُّ بِشَرْطَيْنِ، أَنْ يُمْكِنَ وَلا يُنَابَذَ سُنَّةً، وَهَذَا ليْسَ مُمْكِنًا وَمُنَابِذًا للسُّنَّةِ.

فرع: فِي مَذَاهِبِهِمْ فِي سَتْرِ المَيِّتِ عِنْدَ إدْخَالهِ القَبْرَ بِثَوْبٍ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُهُ فِي الرَّجُل وَالمَرْأَةِ، وَقَال أَبُو حَنِيفَةَ وَمَالكٌ وَأَحْمَدُ: يُسْتَحَبُّ فِي قَبْرِ المَرْأَةِ دُونَ الرَّجُل، وَحَكَى ابْنُ المُنْذِرِ عَنْ عَبْدِ اللهِ بْنِ بُرَيْدَةَ وَشُرَيْحٍ: يَكْرَهَانِ ذَلكَ فِي قَبْرِ الرَّجُل.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا يُزَادُ فِي التُّرَابِ الذِي أُخْرِجَ مِنْ القَبْرِ، فَإِنْ زَادُوا فَلا بَأْسَ بِهِ وَيُشَخَّصُ القَبْرُ مِنْ الأَرْضِ قَدْرَ شِبْرٍ، لمَا رَوَى القَاسِمُ بْنُ مُحَمَّدٍ قَال: "دَخَلت عَلى عَائِشَةَ فَقُلت اكْشِفِي لي عَنْ قَبْرِ رَسُول اللهِ صلى الله عليه وسلم وَصَاحِبَيْهِ، فَكَشَفَتْ عَنْ ثَلاثَةِ قُبُورٍ لا مُشْرِفَةَ وَلا لاطِئَةَ "وَيُسَطَّحُ القَبْرُ، وَيُوضَعُ عَليْهِ الحَصَا "لأَنَّ النَّبِيَّ صلى الله عليه وسلم سَطَّحَ قَبْرَ ابْنِهِ إبْرَاهِيمَ رضي الله عنه وَوَضَعَ عَليْهِ حَصْبَاءَ مِنْ حَصْبَاءِ العَرْصَةِ1"وَقَال أَبُو عَليٍّ الطَّبَرِيُّ رحمه الله: الأَوْلى فِي زَمَانِنَا أَنْ يُسَنَّمَ لأَنَّ التَّسْطِيحَ مِنْ شِعَارِ الرَّافِضَةِ، وَهَذَا لا يَصِحُّ، لأَنَّ السُّنَّةَ قَدْ صَحَّتْ فِيهِ فَلا يَضُرُّ مُوَافَقَةُ الرَّافِضَةِ فِيهِ، وَيُرَشُّ عَليْهِ المَاءُ لمَا رَوَى جَابِرٌ أَنَّ "النَّبِيَّ صلى الله عليه وسلم رَشَّ عَلى قَبْرِ ابْنِهِ إبْرَاهِيمَ عليه السلام المَاءَ"وَلأَنَّهُ إذَا لمْ يَرُشَّ عَليْهِ المَاءَ زَال أَثَرُهُ فَلا يُعْرَفُ، وَيُسْتَحَبُّ أَنْ يُجْعَل عِنْدَ رَأْسِهِ عَلامَةٌ مِنْ حَجَرٍ أَوْ غَيْرِهِ، لأَنَّ "النَّبِيَّ صلى الله عليه وسلم دَفَنَ عُثْمَانَ بْنَ مَظْعُونٍ وَوَضَعَ عِنْدَ رَأْسِهِ حَجَرًا"وَلأَنَّهُ يُعْرَفُ بِهِ فَيُزَارُ، وَيُكْرَهُ أَنْ يُجَصَّصَ القَبْرُ وَأَنْ يُبْنَى عَليْهِ [أَوْ يُقْعَدَ] وَأَنْ يُكْتَبَ عَليْهِ، لمَا رَوَى جَابِرٌ قَال "نَهَى رَسُول اللهِ صلى الله عليه وسلم أَنْ يُجَصَّصَ القَبْرُ وَأَنْ يُبْنَى عَليْهِ أَوْ يُقْعَدَ أَوْ يُكْتَبَ عَليْهِ وَلأَنَّ ذَلكَ مِنْ الزِّينَةِ".
الشرح: حَدِيثُ القَاسِمِ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ صَحِيحٍ، وَرَوَاهُ الحَاكِمُ وَقَال: صَحِيحُ الإِسْنَادِ، وَقَوْلهُ "لا مُشْرِفَةَ "أَيْ مُرْتَفِعَةً ارْتِفَاعًا كَثِيرًا، وَقَوْلهُ "وَلا لاطِئَةَ "هُوَ بِهَمْزِ آخِرِهِ أَيْ وَلا لاصِقَةً بِالأَرْضِ، يُقَال لطِئَ وَلطَأَ بِكَسْرِ الطَّاءِ وَفَتْحِهَا وَآخِرُهُ مَهْمُوزٌ فِيهِمَا إذَا لصِقَ. وَأَمَّا حَدِيثُ قَبْرِ إبْرَاهِيمَ وَرَشُّ المَاءِ عَليْهِ وَوَضْعُ الحَصْبَاءِ عَليْهِ، فَرَوَاهُ الشَّافِعِيُّ فِي الأُمِّ وَالبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ. وَأَمَّا حَدِيثُ عُثْمَانَ بْنِ مَظْعُونٍ وَوَضْعُ الحَجَرِ عِنْدَ رَأْسِهِ فَسَبَقَ بَيَانُهُ فِي الفَصْل الأَوَّل مِنْ الدَّفْنِ. وَأَمَّا حَدِيثُ جَابِرٍ الأَخِيرُ فَرَوَاهُ مُسْلمٌ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمْ، لكِنَّ لفْظَ رِوَايَتِهِمْ "نَهَى رَسُول اللهِ صلى الله عليه وسلم أَنْ يُجَصَّصَ القَبْرُ وَأَنْ يُبْنَى عَليْهِ وَأَنْ يُقْعَدَ عَليْهِ"وَليْسَ فِيهِ ذِكْرُ يُكْتَبَ، وَوَقَعَ فِي التِّرْمِذِيِّ بِزِيَادَةِ "يُكْتَبَ عَليْهِ وَأَنْ يُوطَأَ "وَقَال: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَوَقَعَ فِي سُنَنِ أَبِي دَاوُد زِيَادَةٌ "وَأَنْ يُزَادَ عَليْهِ "وَإِسْنَادُهَا صَحِيحٌ، وَوَقَعَ فِي أَكْثَرِ النُّسَخِ المُعْتَمَدَةِ مِنْ المُهَذَّبِ "وَأَنْ يُعْقَدَ عَليْهِ "بِتَقْدِيمِ العَيْنِ عَلى القَافِ وَهُوَ تَصْحِيفٌ، فَإِنَّ الرِّوَايَاتِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ حصا من حصا العرصة (ط).

ج / 5 ص -188- المَشْهُورَةَ فِي صَحِيحِ مُسْلمٍ وَسُنَنِ أَبِي دَاوُد وَالتِّرْمِذِيِّ وَسَائِرِ كُتُبِ الحَدِيثِ المَشْهُورَةِ يُقْعَدُ، بِتَقْدِيمِ القَافِ عَلى العَيْنِ مِنْ القُعُودِ الذِي هُوَ الجُلوسُ، وَالحَصْبَاءُ بِالمَدِّ وَبِالبَاءِ المُوَحَّدَةِ وَهِيَ الحَصَا الصِّغَارُ، وَالعَرْصَةُ بِإِسْكَانِ الرَّاءِ. قَال ابْنُ فَارِسٍ: كُل جُونَةٍ مُنْفَتِقَةٍ ليْسَ فِيهَا بِنَاءٌ فَهِيَ عَرْصَةٌ، وَالشِّعَارُ بِكَسْرِ الشِّينِ العَلامَةُ، وَالرَّافِضَةُ الطَّائِفَةُ المُبْتَدِعَةُ، سُمُّوا بِذَلكَ لرَفْضِهِمْ زَيْدَ بْنَ عَليٍّ رضي الله عنهما، فَلزِمَ هَذَا الاسْمُ كُل مَنْ غَلا مِنْهُمْ فِي مَذْهَبِهِ وَاَللهُ أَعْلمُ.
أما الأحكام: فَفِيهِ مَسَائِل:
إحداها: قَال الشَّافِعِيُّ فِي المُخْتَصَرِ: يُسْتَحَبُّ أَنْ لا يُزَادَ القَبْرُ عَلى التُّرَابِ الذِي أُخْرِجَ مِنْهُ، قَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: إنَّمَا قُلنَا يُسْتَحَبُّ أَنْ لا يُزَادَ لئَلا يَرْتَفِعَ القَبْرُ ارْتِفَاعًا كَثِيرًا. قَال الشَّافِعِيُّ: فَإِنْ زَادَ فَلا بَأْسَ. قَال أَصْحَابُنَا: مَعْنَاهُ أَنَّهُ ليْسَ بِمَكْرُوهٍ، لكِنَّ المُسْتَحَبَّ تَرْكُهُ، وَيُسْتَدَل لمَنْعِ الزِّيَادَةِ بِرِوَايَةِ أَبِي دَاوُد المَذْكُورَةِ قَرِيبًا، وَهِيَ قَوْلهُ: وَأَنْ يُزَادَ عَليْهِ
الثانية: يُسْتَحَبُّ أَنْ يُرْفَعَ القَبْرُ عَنْ الأَرْضِ قَدْرَ شِبْرٍ، هَكَذَا نَصَّ عَليْهِ الشَّافِعِيُّ وَالأَصْحَابُ وَاتَّفَقُوا عَليْهِ إلا أَنَّ صَاحِبَ التَّتِمَّةِ اسْتَثْنَى فَقَال: إلا أَنْ يَكُونَ دَفْنُهُ فِي دَارِ الحَرْبِ فَيُخْفَى قَبْرُهُ بِحَيْثُ لا يَظْهَرُ مَخَافَةَ أَنْ يَتَعَرَّضَ لهُ الكُفَّارُ بَعْدَ خُرُوجِ المُسْلمِينَ. فإن قيل هَذَا الذِي ذَكَرْتُمُوهُ مُخَالفٌ لحَدِيثِ "عَليٍّ رضي الله عنه قَال أَمَرَنِي رَسُول اللهِ صلى الله عليه وسلم أَلا نَدَعَ قَبْرًا مُشْرِفًا إلا سَوَّيْتُهُ"فالجواب: مَا أَجَابَ بِهِ أَصْحَابُنَا قَالوا: لمْ يُرِدْ التَّسْوِيَةَ بِالأَرْضِ وَإِنَّمَا أَرَادَ تَسْطِيحَهُ، جَمْعًا بَيْنَ الأَحَادِيثِ.
الثالثة: تَسْطِيحُ القَبْرِ وَتَسْنِيمُهُ وَأَيُّهُمَا أَفْضَل؟ فِيهِ وَجْهَانِ الصَّحِيحُ: التَّسْطِيحُ أَفْضَل وَهُوَ نَصُّ الشَّافِعِيِّ فِي الأُمِّ وَمُخْتَصَرِ المُزَنِيِّ، وَبِهِ قَطَعَ جُمْهُورُ أَصْحَابِنَا المُتَقَدِّمِينَ وَجَمَاعَاتٌ مِنْ المُتَأَخِّرِينَ، مِنْهُمْ المَاوَرْدِيُّ وَالفُورَانِيُّ وَالبَغَوِيُّ وَخَلائِقُ وَصَحَّحَهُ جُمْهُورُ البَاقِينَ كَمَا صَحَّحَهُ المُصَنِّفُ، وَصَرَّحُوا بِتَضْعِيفِ التَّسْنِيمِ كَمَا صَرَّحَ بِهِ المُصَنِّفُ. والثاني: التَّسْنِيمُ أَفْضَل، حَكَاهُ المُصَنِّفُ عَنْ أَبِي عَليٍّ الطَّبَرِيِّ، وَالمَشْهُورُ فِي كُتُبِ أَصْحَابِنَا العِرَاقِيِّينَ وَالخُرَاسَانِيِّينَ أَنَّهُ قَوْل أَبِي عَليِّ بْنِ أَبِي هُرَيْرَةَ.
وَمِمَّنْ حَكَاهُ عَنْهُ القَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالشَّاشِيُّ وَخَلائِقُ مِنْ الأَصْحَابِ وَمِمَّنْ رَجَّحَ التَّسْنِيمَ مِنْ الخُرَاسَانِيِّينَ الشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ وَالغَزَاليُّ وَالرُّويَانِيُّ وَالسَّرَخْسِيُّ، وَادَّعَى القَاضِي حُسَيْنٌ اتِّفَاقَ الأَصْحَابِ وَليْسَ كَمَا قَال، بَل أَكْثَرُ الأَصْحَابِ عَلى تَفْضِيل التَّسْطِيحِ، وَهُوَ نَصُّ الشَّافِعِيِّ كَمَا سَبَقَ، وَهُوَ مَذْهَبُ مَالكٍ وَدَاوُد. وَقَال أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَأَحْمَدُ رحمهم الله: التَّسْنِيمُ أَفْضَل، وَدَليل المَذْهَبَيْنِ فِي الكِتَابِ. وَرَدَّ الجُمْهُورُ عَلى ابْنِ أَبِي هُرَيْرَةَ فِي دَعْوَاهُ أَنَّ التَّسْنِيمَ أَفْضَل لكَوْنِ التَّسْطِيحِ شِعَارَ الرَّافِضَةِ، فَلا يَضُرُّ مُوَافَقَةُ الرَّافِضِيِّ لنَا فِي ذَلكَ، وَلوْ كَانَتْ مُوَافَقَتُهُمْ لنَا سَبَبًا لتَرْكِ مَا وَافَقُوا فِيهِ لتَرَكْنَا وَاجِبَاتٍ وَسُنَنًا كَثِيرَةً. "فَإِنْ قِيل "صَحَّحْتُمْ التَّسْطِيحَ، وَقَدْ ثَبَتَ فِي صَحِيحِ البُخَارِيِّ رحمه الله عَنْ سُفْيَانَ التَّمَّارِ قَال "رَأَيْت قَبْرَ النَّبِيِّ صلى الله عليه وسلم مُسَنَّمًا "فالجواب: مَا أَجَابَ بِهِ البَيْهَقِيُّ رحمه الله

ج / 5 ص -189- قَال: صَحَّتْ رِوَايَةُ القَاسِمِ بْنِ مُحَمَّدٍ السَّابِقَةُ المَذْكُورَةُ فِي الكِتَابِ، وَصَحَّتْ هَذِهِ الرِّوَايَةُ، فَنَقُول: القَبْرُ غُيِّرَ عَمَّا كَانَ، فَكَانَ أَوَّل الأَمْرِ مُسَطَّحًا كَمَا قَال القَاسِمُ، ثُمَّ لمَّا سَقَطَ الجِدَارُ فِي زَمَنِ الوَليدِ بْنِ عَبْدِ المَلكِ، وَقِيل: فِي زَمَنِ عُمَرَ بْنِ عَبْدِ العَزِيزِ أُصْلحَ فَجُعِل مُسَنَّمًا، قَال البَيْهَقِيُّ: وَحَدِيثُ القَاسِمِ أَصَحُّ، وَأَوْلى أَنْ يَكُونَ مَحْفُوظًا، وَاَللهُ أَعْلمُ.
الرابعة: يُسْتَحَبُّ أَنْ يُوضَعَ عَلى القَبْرِ حَصْبَاءُ، وَهُوَ الحَصَا الصِّغَارُ لمَا سَبَقَ وَأَنْ يُرَشَّ عَليْهِ المَاءُ لمَا ذَكَرَهُ المُصَنِّفُ. قَال المُتَوَلي وَآخَرُونَ: يُكْرَهُ أَنْ يُرَشَّ عَليْهِ مَاءُ الوَرْدِ، وَأَنْ يُطْلى بِالخُلوفِ لأَنَّهُ إضَاعَةُ مَالٍ.
الخامسة: السُّنَّةُ أَنْ يُجْعَل عِنْدَ رَأْسِهِ عَلامَةٌ شَاخِصَةٌ مِنْ حَجَرٍ أَوْ خَشَبَةٍ أَوْ غَيْرِهِمَا هَكَذَا قَالهُ الشَّافِعِيُّ وَالمُصَنِّفُ وَسَائِرُ الأَصْحَابِ إلا صَاحِبَ الحَاوِي فَقَال يُسْتَحَبُّ عَلامَتَانِ إحْدَاهُمَا عِنْدَ رَأْسِهِ وَالأُخْرَى عِنْدَ رِجْليْهِ قَال: لأَنَّ "النَّبِيَّ صلى الله عليه وسلم جَعَل حَجَرَيْنِ كَذَلكَ عَلى قَبْرِ عُثْمَانَ بْنِ مَظْعُونٍ"كَذَا قَال، وَالمَعْرُوفُ فِي رِوَايَاتِ حَدِيثِ عُثْمَانَ حَجَرٌ وَاحِدٌ وَاَللهُ أَعْلمُ.
السادسة: قَال الشَّافِعِيُّ وَالأَصْحَابُ: يُكْرَهُ أَنْ يُجَصَّصَ القَبْرُ، وَأَنْ يُكْتَبَ عَليْهِ اسْمُ صَاحِبِهِ أَوْ غَيْرُ ذَلكَ، وَأَنْ يُبْنَى عَليْهِ، وَهَذَا لا خِلافَ فِيهِ عِنْدَنَا، وَبِهِ قَال مَالكٌ وَأَحْمَدُ وَدَاوُد وَجَمَاهِيرُ العُلمَاءِ، وَقَال أَبُو حَنِيفَةَ: لا يُكْرَهُ، دَليلنَا الحَدِيثُ السَّابِقُ، قَال أَصْحَابُنَا رحمهم الله: وَلا فَرْقَ فِي البِنَاءِ بَيْنَ أَنْ يَبْنِيَ قُبَّةً أَوْ بَيْتًا أَوْ غَيْرَهُمَا، ثُمَّ يُنْظَرُ - فَإِنْ كَانَتْ مَقْبَرَةً مُسَبَّلةً حَرُمَ عَليْهِ ذَلكَ؛ قَال أَصْحَابُنَا وَيُهْدَمُ هَذَا البِنَاءُ بِلا خِلافٍ. قَال الشَّافِعِيُّ فِي الأُمِّ: وَرَأَيْت مِنْ الوُلاةِ مَنْ يَهْدِمُ مَا بُنِيَ فِيهَا، وَلمْ أَرَ الفُقَهَاءَ يَعِيبُونَ عَليْهِ ذَلكَ، وَلأَنَّ فِي ذَلكَ تَضْيِيقًا عَلى النَّاسِ، قَال أَصْحَابُنَا: وَإِنْ كَانَ القَبْرُ فِي مِلكِهِ جَازَ بِنَاءُ مَا شَاءَ مَعَ الكَرَاهَةِ، وَلا يُهْدَمُ عَليْهِ، قَال أَصْحَابُنَا: وَسَوَاءٌ كَانَ المَكْتُوبُ عَلى القَبْرِ فِي لوْحٍ عِنْدَ رَأْسِهِ كَمَا جَرَتْ عَادَةُ بَعْضِ النَّاسِ أَمْ فِي غَيْرِهِ، فَكُلهُ مَكْرُوهٌ لعُمُومِ الحَدِيثِ، قَال أَصْحَابُنَا: وَسَوَاءٌ فِي كَرَاهَةِ التَّجْصِيصِ للقَبْرِ فِي مِلكِهِ أَوْ المَقْبَرَةِ المُسَبَّلةِ، وَأَمَّا تَطْيِينُ القَبْرِ، فَقَال إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ: يُكْرَهُ وَنَقَل أَبُو عِيسَى التِّرْمِذِيُّ فِي جَامِعِهِ أَنَّ الشَّافِعِيَّ قَال: لا بَأْسَ بِتَطْيِينِ القَبْرِ، وَلمْ يَتَعَرَّضْ جُمْهُورُ الأَصْحَابِ لهُ؛ فَالصَّحِيحُ أَنَّهُ لا كَرَاهَةَ فِيهِ، كَمَا نَصَّ عَليْهِ. وَلمْ يَرِدْ فِيهِ نَهْيٌ.
فرع: قَال البَغَوِيّ وَغَيْرُهُ: يُكْرَهُ أَنْ يُضْرَبَ عَلى القَبْرِ مِظَلةٌ، لأَنَّ عُمَرَ رضي الله عنه رَأَى مِظَلةً عَلى قَبْرٍ فَأَمَرَ بِرَفْعِهَا وَقَال: دَعُوهُ يُظِلهُ عَمَلهُ.
قَال المُصَنِّفُ رحمه الله تعالى:"إذَا دُفِنَ المَيِّتُ قَبْل الصَّلاةِ صُليَ عَلى القَبْرِ، لأَنَّ الصَّلاةَ تَصِل إليْهِ فِي القَبْرِ وَإِنْ دُفِنَ مِنْ غَيْرِ غُسْلٍ أَوْ إلى غَيْرِ القِبْلةِ وَلا يُخْشَ عَليْهِ الفَسَادُ فِي نَبْشِهِ نُبِشَ وَغُسِّل وَوُجِّهَ إلى القِبْلةِ، لأَنَّهُ وَاجِبٌ مَقْدُورٌ عَلى فِعْلهِ فَوَجَبَ فِعْلهُ. وَإِنْ خُشِيَ عَليْهِ الفَسَادُ لمْ يُنْبَشْ؛ لأَنَّهُ تَعَذَّرَ فِعْلهُ فَسَقَطَ كَمَا يَسْقُطُ وُضُوءُ الحَيِّ وَاسْتِقْبَال القِبْلةِ فِي الصَّلاةِ إذَا تَعَذَّرَ".
الشرح: قَال أَصْحَابُنَا: يَحْرُمُ الدَّفْنُ قَبْل الصَّلاةِ عَليْهِ، فَإِنْ ارْتَكَبُوا الحَرَامَ وَدَفَنُوهُ، أَوْ لمْ

ج / 5 ص -190- يَحْضُرْهُ مَنْ تَلزَمُهُ الصَّلاةُ وَدُفِنَ لمْ يَجُزْ نَبْشُهُ للصَّلاةِ؛ بَل تَجِبُ الصَّلاةُ عَليْهِ فِي القَبْرِ، لأَنَّ الصَّلاةَ عَلى الغَائِبِ جَائِزَةٌ، وَعَلى القُبُورِ، للأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ فِي الصَّلاةِ عَلى القَبْرِ وَالغَائِبِ، وَقَدْ سَبَقَتْ هَذِهِ المَسْأَلةُ فِي فَصْل الصَّلاةِ عَلى القَبْرِ، هَذَا إذَا دُفِنَ وَهِيل عَليْهِ التُّرَابُ، فَأَمَّا إذَا أُدْخِل اللحْدَ وَلمْ يُهَل التُّرَابُ فَيُخْرَجُ وَيُصَلى عَليْهِ، نَقَلهُ الشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ فِي الفُرُوقِ عَنْ نَصِّ الشَّافِعِيِّ، قَال: وَالفَرْقُ بَيْنَ الحَالتَيْنِ مِنْ وَجْهَيْنِ أحدهما قِلةُ المَشَقَّةِ وَكَثْرَتُهَا والثاني: أَنَّ إخْرَاجَهُ بَعْدَ إهَالةِ التُّرَابِ نَبْشٌ عَلى الحَقِيقَةِ، وَهُوَ مَمْنُوعٌ وَقَبْل أَنْ يُهَال ليْسَ بِنَبْشٍ. قَال أَبُو مُحَمَّدٍ رحمه الله: وَقَال بَعْضُ أَصْحَابِنَا: إذَا أَرَادَ الصَّلاةَ عَليْهِ وَهُوَ فِي اللحْدِ قَبْل أَنْ يُهَال التُّرَابُ رُفِعَتْ لبِنَةٌ مِمَّا يُقَابِل وَجْهَهُ ليُنْظَرَ بَعْضُهُ، قَال أَبُو مُحَمَّدٍ: وَهَذَا خِلافُ نَصِّ الشَّافِعِيِّ، وَالصَّحِيحُ مَا نَصَّ عَليْهِ، هَذَا كَلامُ أَبِي مُحَمَّدٍ قُلت: وَهَذَا النَّصُّ نَصَّ عَليْهِ فِي عُيُونِ المَسَائِل عَنْ الرَّبِيعِ عَنْ الشَّافِعِيِّ رحمه الله. أَمَّا إذَا دُفِنَ بِلا غُسْلٍ فَيَأْثَمُونَ بِلا خِلافٍ إنْ تَمَكَّنُوا مِنْ غُسْلهِ، وَكَانَ مِمَّنْ يَجِبُ غُسْلهُ فَالصَّحِيحُ أَنَّهُ إنْ تَغَيَّرَ وَخُشِيَ فَسَادُهُ لوْ نُبِشَ لمْ يَجُزْ نَبْشُهُ لمَا فِيهِ مِنْ إنْهَاكِ حُرْمَتِهِ، وَإِنْ لمْ يَتَغَيَّرْ وَجَبَ نَبْشُهُ وَغُسْلهُ، ثُمَّ الصَّلاةُ عَليْهِ لأَنَّهُ وَاجِبٌ مَقْدُورٌ عَليْهِ فَوَجَبَ فِعْلهُ، وَبِهَذَا التَّفْصِيل قَطَعَ المُصَنِّفُ وَجَمَاهِيرُ الأَصْحَابِ فِي الطَّرِيقَتَيْنِ.
وَحَكَى إمَامُ الحَرَمَيْنِ وَغَيْرُهُ عَنْ صَاحِبِ التَّقْرِيبِ أَنَّهُ حَكَى قَوْلًا للشَّافِعِيِّ أَنَّهُ لا يَجِبُ النَّبْشُ للغُسْل، وَإِنْ لمْ يَتَغَيَّرْ، بَل يُكْرَهُ نَبْشُهُ وَلا يَحْرُمُ، وَحَكَى صَاحِبُ الحَاوِي وَآخَرُونَ وَجْهًا أَنَّهُ يَجِبُ نَبْشُهُ للغُسْل، وَإِنْ تَغَيَّرَ وَفَسَدَ، قَال الرَّافِعِيُّ: مَا دَامَ مِنْهُ جُزْءٌ مِنْ عَظْمٍ وَغَيْرِهِ. وَاتَّفَقَ الذِينَ حَكَوْا هَذَا الوَجْهَ عَلى ضَعْفِهِ وَفَسَادِهِ، أَمَّا إذَا دُفِنَ إلى غَيْرِ القِبْلةِ فَقَال المُصَنِّفُ وَجُمْهُورُ الأَصْحَابِ: الدَّفْنُ إلى القِبْلةِ وَاجِبٌ كَمَا سَبَقَ، قَالوا: فَيَجِبُ نَبْشُهُ وَتَوْجِيهُهُ إلى القِبْلةِ إنْ لمْ يَتَغَيَّرْ، وَإِنْ تَغَيَّرَ سَقَطَ فَلا يُنْبَشُ لمَا ذَكَرَهُ المُصَنِّفُ، هَذِهِ طَرِيقَةُ الأَصْحَابِ مِنْ العِرَاقِيِّينَ وَالخُرَاسَانِيِّينَ إلا القَاضِيَ أَبَا الطَّيِّبِ فَقَال فِي كِتَابِهِ المُجَرَّدِ: لا يَجِبُ التَّوْجِيهُ إلى القِبْلةِ، بَل هُوَ سُنَّةٌ، فَإِذَا تُرِكَ اُسْتُحِبَّ نَبْشُهُ، وَلا يَجِبُ. وَهَذَا شَاذٌّ ضَعِيفٌ وَسَبَقَتْ المَسْأَلةُ مَبْسُوطَةً فِي هَذَا البَابِ.
أَمَّا إذَا دُفِنَ بِلا تَكْفِينٍ فَوَجْهَانِ مَشْهُورَانِ أحدهما: يُنْبَشُ كَمَا يُنْبَشُ للغُسْل وأصحهما لا يُنْبَشُ، وَبِهِ قَطَعَ المَحَامِليُّ فِي المُقْنِعِ وَالسَّرَخْسِيُّ فِي الأَمَاليِّ وَآخَرُونَ لا يُنْبَشُ لأَنَّ المَقْصُودَ سَتْرُهُ، وَقَدْ حَصَل، وَلأَنَّ فِي نَبْشِهِ هَتْكًا لحُرْمَتِهِ وَاَللهُ أَعْلمُ.
وَلوْ دُفِنَ فِي أَرْضٍ مَغْصُوبَةٍ اُسْتُحِبَّ لصَاحِبِهَا تَرْكُهُ، فَإِنْ أَبَى فَلهُ إخْرَاجُهُ وَإِنْ تَغَيَّرَ وَتَفَتَّتَ وَكَانَ فِيهِ هَتْكٌ لحُرْمَتِهِ، إذْ لا حُرْمَةَ للغَاصِبِ "وَليْسَ لعِرْقٍ ظَالمٍ حَقٌّ"وَاتَّفَقَ أَصْحَابُنَا عَلى هَذَا. وَلوْ دُفِنَ فِي ثَوْبٍ مَغْصُوبٍ أَوْ مَسْرُوقٍ فَثَلاثَةُ أَوْجُهٍ مَشْهُورَةٍ حَكَاهَا إمَامُ الحَرَمَيْنِ وَآخَرُونَ أصحها: يُنْبَشُ كَمَا لوْ دُفِنَ فِي أَرْضٍ مَغْصُوبَةٍ، وَبِهَذَا قَطَعَ البَغَوِيّ وَآخَرُونَ، وَصَحَّحَهُ الغَزَاليُّ وَالمُتَوَلي وَالرَّافِعِيُّ وَنَقَلهُ السَّرَخْسِيُّ عَنْ نَصِّ الشَّافِعِيِّ.
والثاني: لا يَجُوزُ نَبْشُهُ بَل يُعْطَى صَاحِبُ الثَّوْبِ قِيمَتَهُ لأَنَّ الثَّوْبَ صَارَ كَالهَالكِ بِخِلافِ

ج / 5 ص -191- الأَرْضِ، وَلأَنَّ خَلعَ الثَّوْبِ أَفْحَشُ فِي هَتْكِ حُرْمَتِهِ مِنْ رَدِّ الأَرْضِ، وَبِهَذَا قَطَعَ القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ وَابْنُ الصَّبَّاغِ وَالعَبْدَرِيُّ، وَهُوَ قَوْل الدَّارَكِيِّ وَأَبِي حَامِدٍ، وَنَقَلهُ الشَّيْخُ أَبُو حَامِدٍ وَالمَحَامِليُّ فِي كِتَابَيْهِ عَنْ الأَصْحَابِ مُطْلقًا.
والثالث: إنْ تَغَيَّرَ المَيِّتُ وَكَانَ فِي نَبْشِهِ هَتْكٌ لحُرْمَتِهِ لمْ يُنْبَشْ وَإِلا نُبِشَ، وَصَحَّحَهُ صَاحِبُ العُدَّةِ وَالشَّيْخُ نَصْرٌ المَقْدِسِيُّ، وَاخْتَارَهُ الشَّيْخُ أَبُو حَامِدٍ وَالمَحَامِليُّ لأَنْفُسِهِمَا بَعْدَ حِكَايَتِهِمَا عَنْ الأَصْحَابِ مَا قَدَّمْته، وَاخْتَارَهُ أَيْضًا الدَّارِمِيُّ. وَلوْ كُفِّنَ الرَّجُل فِي ثَوْبِ حَرِيرٍ، قَال الرَّافِعِيُّ: فِي نَبْشِهِ هَذِهِ الأَوْجُهُ، وَلمْ أَرَ هَذَا لغَيْرِهِ، وَفِيهِ نَظَرٌ، وَيَنْبَغِي أَنْ يُقْطَعَ بِأَنَّهُ لا يُنْبَشُ بِخِلافِ المَغْصُوبِ، فَإِنْ نَبَشَهُ لحَقِّ مَالكِهِ. وَاَللهُ أَعْلمُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إذَا دُفِنَ مِنْ غَيْرِ غُسْلٍ أَوْ إلى غَيْرِ القِبْلةِ يَجِبُ نَبْشُهُ ليُغَسَّل وَيُوَجَّهَ للقِبْلةِ مَا لمْ يَتَغَيَّرْ، وَبِهِ قَال مَالكٌ وَأَحْمَدُ وَدَاوُد، وَقَال أَبُو حَنِيفَةَ لا يَجِبُ ذَلكَ بَعْدَ إهَالةِ التُّرَابِ عَليْهِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ وَقَعَ فِي القَبْرِ مَالٌ لآدَمِيٍّ فَطَالبَ بِهِ صَاحِبُهُ نُبِشَ القَبْرُ، لمَا رُوِيَ "أَنَّ المُغِيرَةَ بْنَ شُعْبَةَ رضي الله عنه طُرِحَ خَاتَمُهُ فِي قَبْرِ رَسُول اللهِ صلى الله عليه وسلم فَقَال: خَاتَمِي، فَفُتِحَ1 مَوْضِعٌ فِيهِ فَأَخَذَهُ وَكَانَ يَقُول: أَنَّا أَقْرَبُكُمْ عَهْدًا بِرَسُول اللهِ صلى الله عليه وسلم "وَلأَنَّهُ يُمْكِنُ رَدُّ المَال إلى صَاحِبِهِ مِنْ غَيْرِ ضَرَرٍ فَوَجَبَ رَدُّهُ عَليْهِ، وَإِنْ بَلعَ المَيِّتُ جَوْهَرَةً لغَيْرِهِ وَطَالبَ بِهَا صَاحِبُهَا شُقَّ جَوْفُهُ وَرُدَّتْ الجَوْهَرَةُ، وَإِنْ كَانَتْ الجَوْهَرَةُ لهُ فَفِيهِ وَجْهَانِ أحدهما: يُشَقُّ لأَنَّهَا صَارَتْ للوَرَثَةِ، فَهِيَ كَجَوْهَرَةِ الأَجْنَبِيِّ والثاني: لا يَجِبُ لأَنَّهُ اسْتَهْلكَهَا فِي حَيَاتِهِ فَلمْ يَتَعَلقْ بِهَا الوَرَثَةُ".
الشرح: حَدِيثُ المُغِيرَةَ ضَعِيفٌ غَرِيبٌ، قَال الحَاكِمُ أَبُو أَحْمَدَ وَهُوَ شَيْخُ الحَاكِمِ أَبِي عَبْدِ اللهِ: لا يَصِحُّ هَذَا الحَدِيثُ، وَيُقَال: خَاتَمٌ - بِفَتْحِ التَّاءِ وَكَسْرِهَا - وَخَاتَامٌ وَخِتَامٌ، وَقَوْلهُ: بَلعَ - بِكَسْرِ اللام، يُقَال: بَلعَ يَبْلعُ كَشَرِبَ يَشْرَبُ، قَال أَصْحَابُنَا: إذَا وَقَعَ فِي القَبْرِ مَالٌ نُبِشَ وَأُخْرِجَ، سَوَاءٌ كَانَ خَاتَمًا أَوْ غَيْرَهُ قَليلًا أَوْ كَثِيرًا هَكَذَا أَطْلقَهُ أَصْحَابُنَا، وَقَيَّدَهُ المُصَنِّفُ بِمَا إذَا طَلبَهُ صَاحِبُهُ، وَلمْ يُوَافِقُوهُ عَلى التَّقْيِيدِ وَهَذَا الذِي ذَكَرْنَاهُ مِنْ النَّبْشِ هُوَ المَذْهَبُ، وَبِهِ قَطَعَ الأَصْحَابُ فِي كُل طُرُقِهِمْ، وَانْفَرَدَ صَاحِبُ العُدَّةِ بِحِكَايَةِ وَجْهٍ أَنَّهُ لا يُنْبَشُ، قَال: وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ، وَهَذَا الوَجْهُ غَلطٌ. أَمَّا إذَا بَلعَ جَوْهَرَةً لغَيْرِهِ أَوْ غَيْرِهَا فَطَرِيقَانِ الصَّحِيحُ: مِنْهُمَا - وَبِهِ قَطَعَ المُصَنِّفُ وَالأَصْحَابُ فِي مُعْظَمِ الطُّرُقِ - أَنَّهُ إذَا طَلبَهَا صَاحِبُهَا شُقَّ جَوْفُهُ وَرُدَّتْ إلى صَاحِبِهَا وَالطَّرِيقُ الثَّانِي فِيهِ وَجْهَانِ مِمَّنْ حَكَاهُ المُتَوَلي وَالبَغَوِيُّ وَالشَّاشِيُّ أصحهما: هَذَا والثاني: لا يُشَقُّ، بَل يَجِبُ قِيمَتُهَا فِي تَرِكَتِهِ، لحَدِيثِ عَائِشَةَ رضي الله عنها أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال "كَسْرُ عَظْمِ المَيِّتِ كَكَسْرِهِ حَيًّا"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ إلا رَجُلًا وَاحِدًا، وَهُوَ سَعْدُ بْنُ سَعِيدٍ الأَنْصَارِيُّ أَخُو يَحْيَى بْنِ سَعِيدٍ الأَنْصَارِيِّ فَضَعَّفَهُ أَحْمَدُ بْنُ حَنْبَلٍ: وَوَثَّقَهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ بالبناء للمعلوم ونصب موضعا (ط).

ج / 5 ص -192- الأَكْثَرُونَ، وَرَوَى لهُ مُسْلمٌ فِي صَحِيحِهِ وَهُوَ كَافٍ فِي الاحْتِجَاجِ بِهِ، وَلمْ يُضَعِّفْهُ أَبُو دَاوُد مَعَ قَاعِدَتِهِ التِي قَدَّمْنَا بَيَانَهَا.
قَالوا: وَوَجْهُ الدَّلالةِ مِنْ هَذَا الحَدِيثِ أَنَّ كَسْرَ العَظْمِ، وَشَقَّ الجَوْفِ فِي الحَيَاةِ لا يَجُوزُ لاسْتِخْرَاجِ جَوْهَرَةٍ وَغَيْرِهَا، فَكَذَا بَعْدَ المَوْتِ، وَحَكَى الرَّافِعِيُّ عَنْ أَبِي المَكَارِمِ صَاحِبِ العُدَّةِ وَهُوَ غَيْرُ صَاحِبِ العُدَّةِ أَبِي عَبْدِ اللهِ الحُسَيْنِ بْنِ عَليٍّ الطَّبَرِيِّ الإِمَامِ المَشْهُورِ، الذِي يَنْقُل عَنْهُ صَاحِبُ البَيَانِ وَأُطْلقُهُ أَنَا فِي هَذَا الشَّرْحِ أَنَّهُ قَال: يُشَقُّ جَوْفُهُ إلا أَنْ يَضْمَنَ الوَرَثَةُ قِيمَتَهُ أَوْ مِثْلهُ فَلا يُشَقُّ فِي أَصَحِّ الوَجْهَيْنِ وَهَذَا النَّقْل غَرِيبٌ، وَالمَشْهُورُ للأَصْحَابِ إطْلاقُ الشَّقِّ مِنْ غَيْرِ تَفْصِيلٍ. أَمَّا إذَا بَلعَ جَوْهَرَةً لنَفْسِهِ فَوَجْهَانِ مَشْهُورَانِ، ذَكَرَ المُصَنِّفُ دَليلهُمَا قَل مَنْ بَيَّنَ الأَصَحَّ مِنْهُمَا مَعَ شُهْرَتِهِمَا فَصَحَّحَ الجُرْجَانِيُّ فِي الشَّافِي وَالعَبْدَرِيِّ فِي الكِفَايَةِ الشَّقَّ وَقَطَعَ المَحَامِليُّ فِي المُقْنِعِ بِأَنَّهُ لا يُشَقُّ، وَصَحَّحَهُ القَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ المُجَرَّدِ، قَال الشَّيْخُ أَبُو حَامِدٍ فِي التَّعْليقِ: وَقَوْل الأَوَّل أَنَّهَا صَارَتْ للوَارِثِ غَلطٌ لأَنَّهَا إنَّمَا تَصِيرُ للوَارِثِ إذَا كَانَتْ مَوْجُودَةً، فَأَمَّا المُسْتَهْلكَةُ فَلا وَهَذِهِ مُسْتَهْلكَةٌ.
وَأَجَابَ الأَوَّل عَنْ هَذَا بِأَنَّهَا لوْ كَانَتْ مُسْتَهْلكَةً لمَا شُقَّ جَوْفُهُ بِجَوْهَرَةِ الأَجْنَبِيِّ وَحَيْثُ قُلنَا: يُشَقُّ جَوْفُهُ وَتُخْرَجُ، فَلوْ دُفِنَ قَبْل الشَّقِّ، نُبِشَ لذَلكَ وَاَللهُ أَعْلمُ. هَذَا تَفْصِيل مَذْهَبِنَا، وَقَال أَبُو حَنِيفَةَ وَسَحْنُونٌ المَالكِيُّ: يُشَقُّ مُطْلقًا. وَقَال أَحْمَدُ وَابْنُ حَبِيبٍ المَالكِيُّ: لا يُشَقُّ.
قَال المُصَنِّفُ رحمه الله تعالى:( وَإِنْ مَاتَتْ امْرَأَةٌ وَفِي جَوْفِهَا جَنِينٌ حَيٌّ شُقَّ جَوْفُهَا لأَنَّهُ اسْتِبْقَاءُ حَيٍّ بِإِتْلافِ جُزْءٍ مِنْ المَيِّتِ فَأَشْبَهَ إذَا اُضْطُرَّ إلى أَكْل جُزْءٍ مِنْ المَيِّتِ).
الشرح: هَذِهِ المَسْأَلةُ مَشْهُورَةٌ فِي كُتُبِ الأَصْحَابِ، وَذَكَرَ صَاحِبُ الحَاوِي أَنَّهُ ليْسَ للشَّافِعِيِّ فِيهَا نَصٌّ، قَال الشَّيْخُ أَبُو حَامِدٍ وَالقَاضِي أَبُو الطَّيِّبِ وَالمَاوَرْدِيُّ وَالمَحَامِليُّ وَابْنُ الصَّبَّاغِ وَخَلائِقُ مِنْ الأَصْحَابِ: قَال ابْنُ سُرَيْجٍ: إذَا مَاتَتْ امْرَأَةٌ وَفِي جَوْفِهَا جَنِينٌ حَيٌّ شُقَّ جَوْفُهَا وَأُخْرِجَ فَأَطْلقَ ابْنُ سُرَيْجٍ المَسْأَلةَ قَال أَبُو حَامِدٍ وَالمَاوَرْدِيُّ وَالمَحَامِليُّ وَابْنُ الصَّبَّاغِ: وَقَال بَعْضُ أَصْحَابِنَا: ليْسَ هُوَ كَمَا أَطْلقَهَا ابْنُ سُرَيْجٍ، بَل يُعْرَضُ عَلى القَوَابِل فَإِنْ قُلنَ هَذَا الوَلدُ إذَا أُخْرِجَ يُرْجَى حَيَاتُهُ، وَهُوَ أَنْ يَكُونَ لهُ سِتَّةُ أَشْهُرٍ فَصَاعِدًا شُقَّ جَوْفُهَا وَأُخْرِجَ، وَإِنْ قُلنَ لا يُرْجَى بِأَنْ يَكُونَ لهُ دُونَ سِتَّةِ أَشْهُرٍ لمْ يُشَقَّ، لأَنَّهُ لا مَعْنَى لانْتِهَاكِ حُرْمَتِهَا فِيمَا لا فَائِدَةَ فِيهِ قَال المَاوَرْدِيُّ: وَقَوْل ابْنِ سُرَيْجٍ هُوَ قَوْل أَبِي حَنِيفَةَ وَأَكْثَرِ الفُقَهَاءِ.
قُلت: وَقَطَعَ بِهِ القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ والعبدري فِي الكِفَايَةِ وَذَكَرَ القَاضِي حُسَيْنٌ وَالفُورَانِيُّ وَالمُتَوَلي وَالبَغَوِيُّ وَغَيْرُهُمْ فِي الذِي لا يُرْجَى حَيَاتُهُ وَجْهَيْنِ: أحدهما يُشَقُّ، والثاني: لا يُشَقُّ قَال البَغَوِيّ: وَهُوَ الأَصَحُّ، قَال جُمْهُورُ الأَصْحَابِ: فَإِذَا قُلنَا لا يُشَقُّ لمْ تُدْفَنْ حَتَّى تَسْكُنَ حَرَكَةُ الجَنِينِ، وَيُعْلمَ أَنَّهُ قَدْ مَاتَ، هَكَذَا صَرَّحَ بِهِ الأَصْحَابُ فِي جَمِيعِ الطُّرُقِ وَنَقَل اتِّفَاقَ الأَصْحَابِ عَليْهِ

ج / 5 ص -193- القَاضِي حُسَيْنٌ وَآخَرُونَ وَهُوَ مَوْجُودٌ كَذَلكَ فِي كُتُبِهِمْ إلا مَا انْفَرَدَ بِهِ المَحَامِليُّ فِي المُقْنِعِ وَالقَاضِي حُسَيْنٌ فِي مَوْضِعٍ آخَرَ مِنْ تَعْليقِهِ قَبْل بَابِ الشَّهِيدِ بِنَحْوِ وَرَقَتَيْنِ، وَالمُصَنِّفُ فِي التَّنْبِيهِ فَقَالوا: تُرِكَ عَليْهِ شَيْءٌ ثَقِيلٌ حَتَّى يَمُوتَ ثُمَّ تُدْفَنُ المَرْأَةُ وَهَذَا غَلطٌ فَاحِشٌ، وَقَدْ أَنْكَرَهُ الأَصْحَابُ أَشَدَّ إنْكَارٍ وَكَيْفَ يُؤْمَرُ بِقَتْل حَيٍّ مَعْصُومٍ؟ وَإِنْ كَانَ مَيْئُوسًا مِنْ حَيَاتِهِ بِغَيْرِ سَبَبٍ مِنْهُ يَقْتَضِي القَتْل.
وَمُخْتَصَرُ المَسْأَلةِ إنْ رُجِيَ حَيَاةٌ لجَنِينٍ وَجَبَ شَقُّ جَوْفِهَا وَإِخْرَاجُهُ، وَإِلا فَثَلاثَةُ أَوْجُهٍ أصحها: لا تُشَقُّ وَلا تُدْفَنُ حَتَّى يَمُوتَ، والثاني: تُشَقُّ وَيُخْرَجُ، والثالث: يُثْقَل بَطْنُهَا بِشَيْءٍ ليَمُوتَ وَهُوَ غَلطٌ، وَإِذَا قُلنَا يُشَقُّ جَوْفُهَا شُقَّ فِي الوَقْتِ الذِي يُقَال إنَّهُ أَمْكَنُ لهُ، هَكَذَا قَالهُ الشَّيْخُ أَبُو حَامِدٍ. وَقَال البَنْدَنِيجِيُّ: يَنْبَغِي أَنْ تُشَقَّ فِي القَبْرِ فَإِنَّهُ أَسْتَرُ لهَا.

افرع: فِي مَسَائِل تَتَعَلقُ بِالبَابِ
 إحداها: قَال أَصْحَابُنَا: يُكْرَهُ الدَّفْنُ بِالليْل لكِنْ المُسْتَحَبُّ دَفْنُهُ نَهَارًا. قَالوا وَهُوَ مَذْهَبُ العُلمَاءِ كَافَّةً إلا الحَسَنَ البَصْرِيَّ فَإِنَّهُ كَرِهَهُ، وَاحْتَجَّ لهُ بِحَدِيثِ جَابِرٍ رضي الله عنه قَال: "زَجَرَ النَّبِيُّ صلى الله عليه وسلم أَنْ يُقْبَرَ الرَّجُل بِالليْل حَتَّى يُصَلى عَليْهِ إلا أَنْ يُضْطَرَّ إنْسَانٌ إلى ذَلكَ"رَوَاهُ مُسْلمٌ. دَليلنَا الأَحَادِيثُ الصَّحِيحَةُ المَشْهُورَةُ مِنْهَا: حَدِيثُ ابْنِ عَبَّاسٍ رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَرَّ بِقَبْرٍ دُفِنَ ليْلًا فَقَال: مَتَى دُفِنَ هَذَا؟ فَقَالوا: البَارِحَةَ قَال: أَفَلا آذَنْتُمُونِي؟ قَالوا دَفَنَّاهُ فِي ظُلمَةِ الليْل فَكَرِهْنَا أَنْ نُوقِظَك، فَصَلى عَليْهِ"رَوَاهُ البُخَارِيُّ. وَعَنْ جَابِرِ بْنِ عَبْدِ اللهِ رضي الله عنهما قَال "رَأَى نَاسٌ نَارًا فِي المَقْبَرَةِ فَأَتَوْهَا فَإِذَا رَسُول اللهِ صلى الله عليه وسلم فِي القَبْرِ، وَإِذَا هُوَ يَقُول: نَاوِلونِي صَاحِبَكُمْ، وَإِذَا هُوَ الرَّجُل الذِي كَانَ يَرْفَعُ صَوْتَهُ بِالذِّكْرِ"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ عَلى شَرْطِ البُخَارِيِّ وَمُسْلمٍ. وَاحْتَجَّ بِهِ أَبُو دَاوُد فِي المَسْأَلةِ، وَعَنْ عَائِشَةَ رضي الله عنها "أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رضي الله عنه لمْ يُتَوَفَّ حَتَّى أَمْسَى مِنْ ليْلةِ الثُّلاثَاءِ، وَدُفِنَ قَبْل أَنْ يُصْبِحَ "رَوَاهُ البُخَارِيُّ رحمه الله، فَهَذِهِ الأَحَادِيثُ المُعْتَمَدَةُ فِي المَسْأَلةِ.
وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم دَخَل قَبْرًا ليْلًا، فَأُسْرِجَ لهُ سِرَاجٌ"إلى آخِرِهِ، فَهُوَ حَدِيثٌ ضَعِيفٌ. فَإِنْ قِيل قَدْ قَال فِيهِ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ قُلنَا: لا يُقْبَل قَوْل التِّرْمِذِيِّ فِي هَذَا لأَنَّهُ مِنْ رِوَايَةِ الحَجَّاجِ بْنِ أَرْطَاةَ وَهُوَ ضَعِيفٌ عِنْدَ المُحَدِّثِينَ، وَيُحْتَمَل أَنَّهُ اُعْتُضِدَ عِنْدَ التِّرْمِذِيِّ بِغَيْرِهِ فَصَارَ حَسَنًا. قَال أَصْحَابُنَا رحمهم الله: وَدُفِنَتْ عَائِشَةُ وَفَاطِمَةُ وَغَيْرُهُمَا مِنْ الصَّحَابَةِ رضي الله عنهم ليْلًا، فَلمْ يُنْكِرْ ذَلكَ أَحَدٌ مِنْ الصَّحَابَةِ وَالجَوَابُ: عَنْ حَدِيثِ جَابِرٍ أَنَّ النَّهْيَ إنَّمَا هُوَ عَنْ دَفْنِهِ قَبْل الصَّلاةِ عَليْهِ وَاَللهُ أَعْلمُ.
الثانية: الدَّفْنُ فِي الأَوْقَاتِ التِي نُهِيَ عَنْ الصَّلاةِ فِيهَا إذَا لمْ يَتَحَرَّهُ ليْسَ بِمَكْرُوهٍ عِنْدَنَا، نَصَّ عَليْهِ الشَّافِعِيُّ فِي الأُمِّ فِي بَابِ القِيَامِ للجِنَازَةِ، وَاتَّفَقَ عَليْهِ الأَصْحَابُ. وَنَقَل الشَّيْخُ أَبُو حَامِدٍ فِي أَوَّل بَابِ الصَّلاةِ عَلى المَيِّتِ مِنْ تَعْليقِهِ وَالمَاوَرْدِيُّ وَالشَّيْخُ نَصْرٌ المَقْدِسِيُّ وَغَيْرُهُمْ إجْمَاعَ العُلمَاءِ. وَثَبَتَ فِي صَحِيحِ مُسْلمٍ رحمه الله عَنْ عُقْبَةَ بْنِ عَامِرٍ رضي الله عنه قَال "ثَلاثُ سَاعَاتٍ نَهَانَا رَسُول اللهِ صلى الله عليه وسلم

ج / 5 ص -194- عَنْ الصَّلاةِ فِيهَا، وَأَنْ نَقْبُرَ فِيهَا مَوْتَانَا وَذَكَرَ وَقْتَ طُلوعِ الشَّمْسِ وَاسْتِوَائِهَا وَغُرُوبِهَا"وَأَجَابَ الشَّيْخُ أَبُو حَامِدٍ وَالمَاوَرْدِيُّ وَنَصْرٌ المَقْدِسِيُّ وَغَيْرُهُمْ بِأَنَّ الإِجْمَاعَ دَل عَلى تَرْكِ ظَاهِرِهِ فِي الدَّفْنِ، وَأَجَابَ القَاضِي أَبُو الطَّيِّبِ وَالمُتَوَلي وَغَيْرُهُمَا بِأَنَّ النَّهْيَ عَنْ تَحَرِّي هَذِهِ الأَوْقَافِ للدَّفْنِ وَقَصَدَ ذَلكَ، قَالوا: وَهَذَا مَكْرُوهٌ، فَأَمَّا إذَا لمْ يَتَحَرَّهُ فَلا كَرَاهَةَ، وَلا هُوَ مُرَادُ الحَدِيثِ، وَهَذَا الجَوَابُ أَحْسَنُ مِنْ الأَوَّل.
الثالثة: فِي نَقْل المَيِّتِ مِنْ بَلدٍ إلى بَلدٍ قَبْل دَفْنِهِ، قَال صَاحِبُ الحَاوِي: قَال الشَّافِعِيُّ رحمه الله تعالى: لا أُحِبُّهُ إلا أَنْ يَكُونَ بِقُرْبِ مَكَّةَ أَوْ المَدِينَةِ أَوْ بَيْتِ المَقْدِسِ، فَيُخْتَارُ أَنْ يُنْقَل إليْهَا لفَضْل الدَّفْنِ فِيهَا. وَقَال البَغَوِيّ وَالشَّيْخُ أَبُو نَصْرٍ البَنْدَنِيجِيُّ مِنْ العِرَاقِيِّينَ: يُكْرَهُ نَقْلهُ، وَقَال القَاضِي حُسَيْنٌ وَالدَّارِمِيُّ وَالمُتَوَلي يَحْرُمُ نَقْلهُ، قَال القَاضِي حُسَيْنٌ وَالمُتَوَلي: وَلوْ أَوْصَى بِنَقْلهِ لمْ تُنَفَّذْ وَصِيَّتُهُ، وَهَذَا هُوَ الأَصَحُّ لأَنَّ الشَّرْعَ أَمَرَ بِتَعْجِيل دَفْنِهِ وَفِي نَقْلهِ تَأْخِيرُهُ، وَفِيهِ أَيْضًا انْتِهَاكُهُ مِنْ وُجُوهٍ وَتَعَرُّضُهُ للتَّغَيُّرِ وَغَيْرِ ذَلكَ وَقَدْ صَحَّ عَنْ جَابِرٍ رضي الله عنه قَال "كُنَّا حَمَلنَا القَتْلى يَوْمَ أُحُدٍ لنَدْفِنَهُمْ، فَجَاءَ مُنَادِي النَّبِيِّ صلى الله عليه وسلم فَقَال: إنَّ رَسُول اللهِ صلى الله عليه وسلم يَأْمُرُكُمْ أَنْ تَدْفِنُوا القَتْلى فِي مَضَاجِعِهِمْ فَرَدَدْنَاهَا"رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِأَسَانِيدَ صَحِيحَةٍ، قَال التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَأَمَّا نَبْشُ القَبْرِ فَلا يَجُوزُ لغَيْرِ سَبَبٍ شَرْعِيٍّ بِاتِّفَاقِ الأَصْحَابِ، وَيَجُوزُ بِالأَسْبَابِ الشَّرْعِيَّةِ كَنَحْوِ مَا سَبَقَ، وَمُخْتَصَرُهُ أَنَّهُ يَجُوزُ نَبْشُ القَبْرِ إذَا بَليَ المَيِّتُ وَصَارَ تُرَابًا، وَحِينَئِذٍ يَجُوزُ دَفْنُ غَيْرِهِ فِيهِ، وَيَجُوزُ زَرْعُ تِلكَ الأَرْضِ وَبِنَاؤُهَا وَسَائِرُ وُجُوهِ الانْتِفَاعِ وَالتَّصَرُّفِ فِيهَا بِاتِّفَاقِ الأَصْحَابِ، وَإِنْ كَانَتْ عَارِيَّةً رَجَعَ فِيهَا المُعِيرُ. وَهَذَا كُلهُ إذَا لمْ يَبْقَ للمَيِّتِ أَثَرٌ مِنْ عَظْمٍ وَغَيْرِهِ، قَال أَصْحَابُنَا رحمهم الله: "وَيَخْتَلفُ ذَلكَ بِاخْتِلافِ البِلادِ وَالأَرْضِ وَيُعْتَمَدُ فِيهِ قَوْل أَهْل الخِبْرَةِ بِهَا ". وَيَجُوزُ نَبْشُ المَيِّتِ إذَا دُفِنَ لغَيْرِ القِبْلةِ، أَوْ بِلا غُسْلٍ عَلى الصَّحِيحِ فِيهِمَا، أَوْ بِلا كَفَنٍ، أَوْ فِي كَفَنٍ مَغْصُوبٍ أَوْ حَرِيرٍ أَوْ أَرْضٍ مَغْصُوبَةٍ، أَوْ ابْتَلعَ جَوْهَرَةً، أَوْ وَقَعَ فِي القَبْرِ مَالٌ عَلى مَا سَبَقَ فِي كُل ذَلكَ مِنْ التَّفْصِيل وَالخِلافِ. قَال المَاوَرْدِيُّ فِي الأَحْكَامِ السُّلطَانِيَّةِ "إذَا لحِقَ القَبْرَ سَيْلٌ أَوْ نَدَاوَةٌ، قَال أَبُو عَبْدِ اللهِ الزُّبَيْرِيُّ: نَقْلهُ يَجُوزُ، وَمَنَعَهُ غَيْرُهُ.
قُلت: قَوْل الزُّبَيْرِيِّ أَصَحُّ، فَقَدْ ثَبَتَ فِي صَحِيحِ البُخَارِيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللهِ رضي الله عنهما "أَنَّهُ دَفَنَ أَبَاهُ يَوْمَ أُحُدٍ مَعَ رَجُلٍ آخَرَ فِي قَبْرٍ، قَال: ثُمَّ لمْ تَطِبْ نَفْسِي أَنْ أَتْرُكَهُ مَعَ آخَرَ فَاسْتَخْرَجْتُهُ بَعْدَ سِتَّةِ أَشْهُرٍ، فَإِذَا هُوَ كَيَوْمِ وَضَعْتُهُ هَيْئَةً، غَيْرَ أُذُنِهِ "وَفِي رِوَايَةٍ للبُخَارِيِّ أَيْضًا "أَخْرَجْته فَجَعَلته فِي قَبْرٍ عَلى حِدَةٍ "وَذَكَرَ ابْنُ قُتَيْبَةَ فِي المَعَارِفِ وَغَيْرِهِ أَنَّ طَلحَةَ بْنَ عُبَيْدِ اللهِ أَحَدَ العَشَرَةِ رضي الله عنهم دُفِنَ فَرَأَتْهُ بِنْتُهُ عَائِشَةُ بَعْدَ دَفْنِهِ بِثَلاثِينَ سَنَةً فِي المَنَامِ، فَشَكَا إليْهَا النَّزَّ، فَأَمَرَتْ بِهِ فَاسْتُخْرِجَ طَرِيًّا فَدُفِنَ فِي دَارِهِ بِالبَصْرَةِ، قَال غَيْرُهُ قَال الرَّاوِي "كَأَنِّي أَنْظُرُ إلى الكَافُورِ فِي عَيْنَيْهِ لمْ يَتَغَيَّرْ إلا عَقِيصَتُهُ فَمَالتْ عَنْ مَوْضِعِهَا وَاخْضَرَّ شِقُّهُ الذِي يَلي النَّزَّ.

ج / 5 ص -195- الرابعة: قَال جَمَاعَاتٌ مِنْ أَصْحَابِنَا: يُسْتَحَبُّ تَلقِينُ المَيِّتِ عَقِبَ دَفْنِهِ فَيَجْلسُ عِنْدَ رَأْسِهِ إنْسَانٌ وَيَقُول: "يَا فُلانَ ابْنَ فُلانٍ وَيَا عَبْدَ اللهِ بْنَ أَمَةِ اللهِ اُذْكُرْ العَهْدَ الذِي خَرَجْت عَليْهِ مِنْ الدُّنْيَا، شَهَادَةَ أَنْ لا إلهَ إلا اللهُ وَحْدَهُ لا شَرِيكَ لهُ. وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولهُ وَأَنَّ الجَنَّةَ حَقٌّ وَأَنَّ النَّارَ حَقٌّ وَأَنَّ البَعْثَ حَقٌّ وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللهَ يَبْعَثُ مَنْ فِي القُبُورِ. وَأَنَّك رَضِيت بِاَللهِ رَبًّا وَبِالإِسْلامِ دِينًا وَبِمُحَمَّدٍ صلى الله عليه وسلم نَبِيًّا وَبِالقُرْآنِ إمَامًا وَبِالكَعْبَةِ قِبْلةً وَبِالمُؤْمِنِينَ إخْوَانًا "زَادَ الشَّيْخُ نَصْرٌ "رَبِّي اللهُ لا إلهَ إلا هُوَ عَليْهِ تَوَكَّلت وَهُوَ رَبُّ العَرْشِ العَظِيمِ "فَهَذَا التَّلقِينُ عِنْدَهُمْ مُسْتَحَبٌّ، وَمِمَّنْ نَصَّ عَلى اسْتِحْبَابِهِ القَاضِي حُسَيْنٌ وَالمُتَوَلي وَالشَّيْخُ نَصْرٌ المَقْدِسِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ.
وَنَقَلهُ القَاضِي حُسَيْنٌ عَنْ أَصْحَابِنَا مُطْلقًا، وَسُئِل الشَّيْخُ أَبُو عَمْرِو بْنِ الصَّلاحِ رحمه الله عَنْهُ فَقَال: (التَّلقِينُ هُوَ الذِي نَخْتَارُهُ وَنَعْمَل بِهِ، قَال: وَرَوَيْنَا فِيهِ حَدِيثًا مِنْ حَدِيثِ أَبِي أُمَامَةَ ليْسَ إسْنَادُهُ بِالقَائِمِ، لكِنْ اُعْتُضِدَ بِشَوَاهِدَ، وَبِعَمَل أَهْل الشَّامِ قَدِيمًا) هَذَا كَلامُ أَبِي عَمْرٍو. قُلت: حَدِيثُ أَبِي أُمَامَةَ رَوَاهُ أَبُو القَاسِمِ الطَّبَرَانِيُّ فِي مُعْجَمِهِ بِإِسْنَادٍ ضَعِيفٍ، وَلفْظُهُ: عَنْ سَعِيدِ بْنِ عَبْدِ اللهِ الأَزْدِيِّ قَال "شَهِدْتُ أَبَا أُمَامَةَ رضي الله عنه وَهُوَ فِي النَّزْعِ فَقَال: إذَا مِتُّ فَاصْنَعُوا بِي كَمَا أَمَرَنَا رَسُول اللهِ صلى الله عليه وسلم فَقَال: إذَا مَاتَ أَحَدٌ مِنْ إخْوَانِكُمْ فَسَوَّيْتُمْ التُّرَابَ عَلى قَبْرِهِ فَليَقُمْ أَحَدُكُمْ عَلى رَأْسِ قَبْرِهِ ثُمَّ ليَقُل: يَا فُلانَ ابْنَ فُلانَةَ فَإِنَّهُ يَسْمَعُهُ وَلا يُجِيبُ، ثُمَّ يَقُول: يَا فُلانَ ابْنَ فُلانَةَ فَإِنَّهُ يَسْتَوِي قَاعِدًا، ثُمَّ يَقُول: يَا فُلانَ بْنَ فُلانَةَ فَإِنَّهُ يَقُول: أَرْشِدْنَا رَحِمَك اللهُ وَلكِنْ لا يَشْعُرُونَ، فَليَقُل اُذْكُرْ مَا خَرَجْت عَليْهِ مِنْ الدُّنْيَا شَهَادَةَ أَنْ لا إلهَ إلا اللهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولهُ وَأَنَّك رَضِيت بِاَللهِ رَبًّا، وَبِالإِسْلامِ دِينًا، وَبِمُحَمَّدٍ نَبِيًّا وَبِالقُرْآنِ إمَامًا، فَإِنَّ مُنْكَرًا وَنَكِيرًا يَأْخُذُ كُل وَاحِدٍ مِنْهُمَا بِيَدِ صَاحِبِهِ وَيَقُول: انْطَلقْ بِنَا مَا نَقْعُدُ عِنْدَ مَنْ لقِّنَ حُجَّتَهُ، فَقَال رَجُلٌ: يَا رَسُول اللهِ فَإِنْ لمْ نَعْرِفْ أُمَّهُ؟ قَال فَيَنْسُبُهُ إلى أُمِّهِ حَوَّاءَ، يَا فُلانَ ابْنَ حَوَّاءَ"قُلتُ فَهَذَا الحَدِيثُ وَإِنْ كَانَ ضَعِيفًا فَيُسْتَأْنَسُ بِهِ. وَقَدْ اتَّفَقَ عُلمَاءُ المُحَدِّثِينَ وَغَيْرُهُمْ عَلى المُسَامَحَةِ فِي أَحَادِيثِ الفَضَائِل1 وَالتَّرْغِيبِ وَالتَّرْهِيبِ، وَقَدْ اُعْتُضِدَ بِشَوَاهِدَ مِنْ الأَحَادِيثِ كَحَدِيثِ "وَاسْأَلوا لهُ التَّثْبِيتَ"وَوَصِيَّةِ عَمْرِو بْنِ العَاصِ وَهُمَا صَحِيحَانِ سَبَقَ بَيَانُهُمَا قَرِيبًا، وَلمْ يَزَل أَهْل الشَّامِ عَلى العَمَل بِهَذَا فِي زَمَنِ مَنْ يُقْتَدَى بِهِ وَإِلى الآنَ، وَهَذَا التَّلقِينُ إنَّمَا هُوَ فِي حَقِّ المُكَلفِ المَيِّتِ، أَمَّا الصَّبِيُّ فَلا يُلقَّنُ. وَاَللهُ أَعْلمُ.
الخامسة: ذَكَرَ المَاوَرْدِيُّ وَغَيْرُهُ أَنَّهُ يُكْرَهُ إيقَادُ النَّارِ عِنْدَ القَبْرِ، وَسَبَقَتْ المَسْأَلةُ وَسَيَأْتِي فِي بَابِ التَّعْزِيَةِ كَرَاهِيَةُ المَبِيتِ فِي المَقْبَرَةِ وَكَرَاهَةُ الجُلوسِ عَلى قَبْرٍ وَدَوْسِهِ، وَالاسْتِنَادِ إليْهِ وَالاتِّكَاءِ عَليْهِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ليس هذا من مرسل الفضائل وإنما حدد حكما بالاستحباب وبدلالة الخطاب هو مستحب على الكفاية ولايقوم الضعيف حجة في ثبوت الأحكام فضلا عن أمر تعم به البلوى وتوفر على القيا م به أناس بدلوا ماء وجوههم في سؤال الناس إلحاقا بمثل هذه الأحاديث التي تبلغ في وهنها حد الوضع, وسؤال التثبيت ليس من قبيل التلقين وإنما هو من قبيل الدعاء له بالثبات واليقين كصلاة الجنازة فإنما هي دعاء له وليست خطابا موجها إليه والله أعلم (ط).

ج / 5 ص -196- بَابُ التَّعْزِيَةِ وَالبُكَاءِ عَلى المَيِّتِ
 البُكَاءُ يُمَدُّ وَيُقْصَرُ، لغَتَانِ، المَدُّ أَفْصَحُ، وَالعَزَاءُ بِالمَدِّ التَّعْزِيَةُ، وَهُمَا الصَّبْرُ عَلى مَا بِهِ مِنْ مَكْرُوهٍ، وَعَزَّاهُ أَيْ صَبَّرَهُ وَحَثَّهُ عَلى الصَّبْرِ؛ قَال الأَزْهَرِيُّ رحمه الله: أَصْلهَا التَّصْبِيرُ لمَنْ أُصِيبَ بِمَنْ يَعِزُّ عَليْهِ.
قَال المُصَنِّفُ رحمه الله تعالى:"تَعْزِيَةُ أَهْل المَيِّتِ سُنَّةٌ لمَا رَوَى ابْنُ مَسْعُودٍ رضي الله عنه قَال: "قَال رَسُول اللهِ صلى الله عليه وسلم: "مَنْ عَزَّى مُصَابًا فَلهُ مِثْل أَجْرِهِ"وَيُسْتَحَبُّ أَنْ يُعَزَّى بِتَعْزِيَةِ الخَضِرِ عليه السلام أَهْل بَيْتِ رَسُول اللهِ صلى الله عليه وسلم وَهُوَ أَنْ يَقُول: "إنَّ فِي اللهِ سُبْحَانَهُ وَتَعَالى عَزَاءٌ مِنْ كُل مُصِيبَةٍ، وَخَلفًا مِنْ كُل هَالكٍ، وَدَرْكًا مِنْ كُل فَائِتٍ؛ فَبِاَللهِ فَثِقُوا، وَإِيَّاهُ فَارْجُوا، فَإِنَّ المُصَابَ مَنْ حُرِمَ الثَّوَابَ "وَيُسْتَحَبُّ أَنْ يَدْعُوَ [لهُ وَ1] للمَيِّتِ فَيَقُول: أَعْظَمَ اللهُ أَجْرَكَ، وَأَحْسَنَ عَزَاءَك، وَغَفَرَ لمَيِّتِك، وَإِنْ عَزَّى مُسْلمًا بِكَافِرٍ قَال: أَعْظَمَ اللهُ أَجْرَكَ، وَأَحْسَنَ عَزَاءَكَ، وَإِنْ عَزَّى كَافِرًا بِمُسْلمٍ قَال: أَحْسَنَ اللهُ عَزَاءَكَ وَغَفَرَ لمَيِّتِك، وَإِنْ عَزَّى كَافِرًا بِكَافِرٍ قَال: أَخْلفَ اللهُ عَليْك، وَلا نَقَصَ عَدَدُك، وَيُكْرَهُ الجُلوسُ2 للتَّعْزِيَةِ، لأَنَّ ذَلكَ مُحْدَثٌ وَالمُحْدَثُ بِدْعَةٌ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مابين المعقوفين ليس في ش و ق (ط).
2 عبارة ويكره الجلوس معقود لها فصل في "متن المهذب" وقد أدرجها الشارح هنا (ط).
قال النووي رحمه الله في"تهذيب الأسماء" و "اللغات"
الخضر عليه السلام مذكور في "المهذب" في باب التعزية هو بفتح الخاء وكسر الضاد ويجوز إسكان الضاد مع كسر الخاء وفتحها كما في نظائره. والخضر لقب قالوا واسمه يليا بموحدة مفتوحة ثم لام ساكنة ثم مثناة تحت ابن ملكان وقيل كليمان. قال بن قتيبة في المعارف: قال وهب بن منبه اسم الخضر يليا بن ملكان بن قانع بن عابر بت شامخ بن أرفخشد بن سام بن نوح. قالوا وكان أبوه من الملوك, واختلفوا في سبب تلقيبه بالخضر فقال الأكثرون لأنه جلس على فروة بيضاء فصارت خضراء, والفروة وجه الأرض وقيل: الهيثم من النبات وقيل:لأنه كان إذا صلى أخضر ما حوله, والصواب الأول, فقد روينا في "صحيح البخاري" عن همام بن منبه عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: إنما سمي الخضر لأنه جلس علي فروة فإذا هي تهتز من خلفه خضراء فهذا نص صحيح صريح وكنية الخضر أبو العباس وهو صاحب موسى النبي صلى الله عليه وسلم الذي سأل السبيل في لقيه وقد أثنى الله تعالى عليه في كتابه بقوله تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْماً} فأخبر الله عنه في باقي الآيات بتلك الأعجوباة وموسى الذي صحبه هو موسى بني إسرائيل كليم الله تعالى كما جاء به الحديث المشهور في"صحيح البخاري" ومسلم وهو مشتمل على عجائب من لأمرهما. واختلفوا في حياة الخضر ونبوته فقال الكثرون من العلماء: هو حي موجود بين أظهرنا, وذلك متفق عليه عند الصوفية وأهل الصلاح والمعرفة, وحكاياتهم في رؤيته والإجتماع به والأخذ عنه وسؤاله وجوابه ووجوده في المواضيع الشريفة ومواطن الخير أكثر من أن تحصر, وأشهر من أن تذكر.
وفي آخر "صحيح مسلم" في أحاديث الدجال إنه يقتل رجلا ثم يحيا قال إبراهيم بن أبي سفيان صاحب مسلم يقال: أي ذلك الرجل هو الخضر, وكذا قال معمر في "مسنده" أنه يقال: أنه الخضر وذكر أبو إسحاق الثعلبي المفسر اختلافا في أن الخضر كان في زمن إبراهيم الخليل عليه السلام أم بعده بقليل أم بعده بكثير. قال والخضر على جميع الأقوال نبي معمر محجوب عن الأبصار قال: إنه ليموت إلا في آخر الزمان عند==

ج / 5 ص -197- الشرح: حَدِيثُ ابْنِ مَسْعُودٍ رضي الله عنه رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ بِإِسْنَادٍ ضَعِيفٍ، وَعَنْ أَبِي بَرْزَةَ رضي الله عنه "قَال رَسُول اللهِ صلى الله عليه وسلم: "مَنْ عَزَّى ثَكْلى كُسِيَ بُرْدًا فِي الجَنَّةِ"رَوَاهُ التِّرْمِذِيُّ وَضَعَّفَهُ، وَأَمَّا قِصَّةُ تَعْزِيَةِ الخَضِرِ عليه السلام فَرَوَاهَا الشَّافِعِيُّ فِي الأُمِّ بِإِسْنَادٍ ضَعِيفٍ إلا أَنَّهُ لمْ يَقُل الخَضِرُ عليه السلام، بَل سَمِعُوا قَائِلًا يَقُول: فَذَكَرَ هَذِهِ التَّعْزِيَةَ، وَلمْ يَذْكُرْ الشَّافِعِيُّ الخَضِرَ عليه السلام، وَإِنَّمَا ذَكَرَهُ أَصْحَابُنَا وَغَيْرُهُمْ، وَفِيهِ دَليلٌ مِنْهُمْ لاخْتِيَارِهِمْ مَا هُوَ المُخْتَارُ، وَتَرْجِيحُ مَا هُوَ الصَّوَابُ، وَهُوَ أَنَّ الخَضِرَ عليه السلام حَيٌّ بَاقٍ، وَهَذَا قَوْل أَكْثَرِ العُلمَاءِ.
وَقَال بَعْضُ المُحَدِّثِينَ: ليْسَ هُوَ حَيًّا1 وَاخْتَلفُوا فِي حَالهِ، فَقَال كَثِيرُونَ كَانَ نَبِيًّا لا رَسُولًا، وَقَال آخَرُونَ: كَانَ نَبِيًّا رَسُولًا، وَقَال آخَرُونَ: كَانَ وَليًّا، وَقِيل: كَانَ مَلكًا مِنْ المَلائِكَةِ وَهَذَا غَلطٌ، وَقَدْ أَوْضَحْت اسْمَهُ وَحَالهُ وَالاخْتِلافَ وَمَا يَتَعَلقُ بِهِ فِي تَهْذِيبِ الأَسْمَاءِ وَاللغَاتِ2.
وَقَوْلهُ: خَلفًا مِنْ كُل هَالكٍ - هُوَ بِفَتْحِ اللامِ - أَيْ بَدَلًا، وَالدَّرْكُ اللحَاقُ قوله وَلا نَقَصَ عَدَدُك هُوَ بِنَصْبِ الدَّال وَرَفْعِهَا، وقوله: أَخْلفَ اللهُ عَليْك أَيْ رَدَّ عَليْك مِثْل مَا ذَهَبَ مِنْك، قَال جَمَاعَةٌ مِنْ أَهْل اللغَةِ: يُقَال: أَخْلفَ اللهُ عَليْك إذَا كَانَ المَيِّتُ مِمَّنْ يُتَصَوَّرُ مِثْلهُ كَالابْنِ وَالزَّوْجَةِ وَالأَخِ لمَنْ وَالدُهُ حَيٌّ وَمَعْنَاهُ رَدَّ اللهُ عَليْك مِثْلهُ، قَالوا: وَيُقَال: خَلفَ اللهُ عَليْك إذَا لمْ يُتَصَوَّرْ حُصُول مِثْلهِ، كَالوَالدِينَ أَيْ كَانَ اللهُ خَليفَةَ مَنْ فَقَدْته عَليْك.
أما الأحكام: فَقَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: التَّعْزِيَةُ مُسْتَحَبَّةٌ، قَال الشَّافِعِيُّ وَالأَصْحَابُ: يُسْتَحَبُّ أَنْ يُعَزَّى جَمِيعُ أَقَارِبِ المَيِّتِ أَهْلهُ الكِبَارُ وَالصِّغَارُ الرِّجَال وَالنِّسَاءُ، إلا أَنْ تَكُونَ المَرْأَةُ شَابَّةً فَلا يُعَزِّيهَا إلا مَحَارِمُهَا، قَالوا: وَتَعْزِيَةُ الصُّلحَاءِ وَالضُّعَفَاءِ عَنْ احْتِمَال المُصِيبَةِ وَالصِّبْيَانِ آكَدُ، وَيُسْتَحَبُّ التَّعْزِيَةُ بِمَا ذَكَرَهُ المُصَنِّفُ مِنْ تَعْزِيَةِ الخَضِرِ وَغَيْرِهَا مِمَّا فِيهِ تَسْليَةٌ وَتَصْبِيرٌ.
وَمِنْ أَحْسَنِهِ مَا ثَبَتَ فِي الصَّحِيحَيْنِ عَنْ أُسَامَةَ بْنِ زَيْدٍ رضي الله عنهما قَال "أَرْسَلتْ إحْدَى بَنَاتِ النَّبِيِّ صلى الله عليه وسلم إليْهِ تَدْعُوهُ وَتُخْبِرُهُ أَنَّ صَبِيًّا لهَا أَوْ ابْنًا فِي المَوْتِ فَقَال للرَّسُول: ارْجِعْ إليْهَا فَأَخْبِرْهَا أَنَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
== رفع القرآن, قلت: ومذهب أنه مات منذ أمد بعيد.
1 وهو الحق المأخوذ من مفهوم الكتاب والسنة لحديث: "بعد مائة عام لا يبقى على ظهر الأرض أحد ممن هو على ظهرها اليوم" وقوله تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ} الآية والله أعلم (ط).
2 قال الشيخ أبو عمرو بن الصلاح في "فتاويه": هو حي عند جماهير العلماء والصالحين والعامة معهم في ذلك قال: وإنما حد بإنكاره بعض المحدثين. قال: وهو نبي واختلفوا في كونه مرسلا, وكذا قاله بهذه الحروف غير الشيخ من المتقدمين, وقال أبو القاسم القشيدي في رسالته في باب الأولياء: لم يكن الخضر نبيا وإنما كان وليا, وقال أقضى القضاء الماوردي في تفسيره: قيل: هو ولي, وقيل هو نبي؛ وقيل: إنه من الملائكة, وهذا الثالث غريب ضعيف أو باطل

ج / 5 ص -198- للهِ مَا أَخَذَ، وَلهُ مَا أَعْطَى، وَكُل شَيْءٍ عِنْدَهُ بِأَجَلٍ مُسَمًّى، فَمُرْهَا فَلتَصْبِرْ وَلتَحْتَسِبْ"وَذَكَرَ تَمَامَ الحَدِيثِ، وَهُوَ مِنْ أَعْظَمِ قَوَاعِدِ الإِسْلامِ المُشْتَمِلةِ عَلى مُهِمَّاتٍ مِنْ الأُصُول وَالفُرُوعِ وَالآدَابِ وَقَدْ أَشَرْت إلى بَعْضِهَا فِي الأَذْكَارِ، وَفِي شَرْحِ صَحِيحِ مُسْلمٍ. "وَأَمَّا" وَقْتُ التَّعْزِيَةِ فَقَال أَصْحَابُنَا هُوَ مِنْ حِينِ المَوْتِ إلى حِينِ الدَّفْنِ، وَبَعْدَ الدَّفْنِ إلى ثَلاثَةِ أَيَّامٍ، قَال الشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ: وَهَذِهِ المُدَّةُ للتَّقْرِيبِ لا للتَّحْدِيدِ.
قَال أَصْحَابُنَا: وَتُكْرَهُ التَّعْزِيَةُ بَعْدَ الثَّلاثَةِ لأَنَّ المَقْصُودَ مِنْهَا تَسْكِينُ قَلبِ المُصَابِ وَالغَالبُ سُكُونُهُ بَعْدَ الثَّلاثَةِ، فَلا يُجَدِّدُ لهُ الحُزْنَ، هَذَا هُوَ الصَّحِيحُ المَعْرُوفُ، وَجَزَمَ السَّرَخْسِيُّ فِي الأَمَاليِّ بِأَنَّهُ يُعَزَّى قَبْل الدَّفْنِ وَبَعْدَهُ فِي رُجُوعِهِ إلى مَنْزِلهِ، وَلا يُعَزَّى بَعْدَ وُصُولهِ مَنْزِلهُ.
وَحَكَى إمَامُ الحَرَمَيْنِ - وَجْهًا - أَنَّهُ لا أَمَدَ للتَّعْزِيَةِ، بَل يَبْقَى بَعْدَ ثَلاثَةِ أَيَّامٍ وَإِنْ طَال الزَّمَانُ، لأَنَّ الغَرَضَ الدُّعَاءُ، وَالحَمْل عَلى الصَّبْرِ، وَالنَّهْيُ عَنْ الجَزَعِ، وَذَلكَ يَحْصُل مَعَ طُول الزَّمَانِ، وَبِهَذَا الوَجْهِ قَطَعَ أَبُو العَبَّاسِ بْنِ القَاصِّ فِي التَّلخِيصِ، وَأَنْكَرَهُ عَليْهِ القَفَّال فِي شَرْحِهِ وَغَيْرُهُ مِنْ الأَصْحَابِ، وَالمَذْهَبُ أَنَّهُ يُعَزَّى وَلا يُعَزَّى بَعْدَ ثَلاثَةٍ، وَبِهِ قَطَعَ الجُمْهُورُ، قَال المُتَوَلي وَغَيْرُهُ: إلا إذَا كَانَ أَحَدُهُمَا غَائِبًا فَلمْ يَحْضُرْ إلا بَعْدَ الثَّلاثَةِ فَإِنَّهُ يُعَزِّيهِ.
قَال أَصْحَابُنَا: وَتَجُوزُ التَّعْزِيَةُ قَبْل الدَّفْنِ وَبَعْدَهُ، لكِنْ بَعْدَ الدَّفْنِ أَحْسَنُ وَأَفْضَل، لأَنَّ أَهْلهُ قَبْل الدَّفْنِ مَشْغُولونَ بِتَجْهِيزِهِ. وَلأَنَّ وَحْشَتَهُمْ بَعْدَ دَفْنِهِ لفِرَاقِهِ أَكْثَرُ. فَكَانَ ذَلكَ الوَقْتُ أَوْلى بِالتَّعْزِيَةِ. قَال أَصْحَابُنَا. إلا أَنْ يَظْهَرَ فِيهِمْ جَزَعٌ وَنَحْوُهُ فَيَجْعَل التَّعْزِيَةَ ليَذْهَبَ جَزَعُهُمْ أَوْ يَخِفَّ.
وَأَمَّا قَوْل المُصَنِّفِ رحمه الله فِي تَعْزِيَةِ المُسْلمِ كَذَا. وَفِي تَعْزِيَةِ الكَافِرِ كَذَا. فَهَكَذَا قَالهُ أَصْحَابُنَا. وَحَاصِلهُ الجَمْعُ بَيْنَ الدُّعَاءِ للمَيِّتِ وَالمُعَزَّى بِهِ. وَالمَشْهُورُ تَقْدِيمُ الدُّعَاءِ للمُعَزَّى كَمَا ذَكَرَهُ المُصَنِّفُ: أَعْظَمَ اللهُ أَجْرَك وَأَحْسَنَ عَزَاك، وَغَفَرَ لمَيِّتِك. وَحَكَى السَّرَخْسِيُّ فِيهِ ثَلاثَةَ أَوْجُهٍ (أَحَدَهَا) هَذَا. قَال: وَهُوَ قَوْل أَبِي إِسْحَاقَ المَرْوَزِيُّ. قَال: لأَنَّهُ المُخَاطَبُ فَبُدِئَ بِهِ، والثاني: يُقَدَّمُ الدُّعَاءُ للمَيِّتِ فَيَقُول: غَفَرَ اللهُ لمَيِّتِك وَأَعْظَمَ اللهُ أَجْرَك وَأَحْسَنَ عَزَاك. لأَنَّ المَيِّتَ أَحْوَجُ إلى الدُّعَاءِ. والثالث: يَتَخَيَّرُ فَيُقَدِّمُ مَا شَاءَ.
قَال أَصْحَابُنَا رَحِمَهُمْ اللهُ: وَقَوْلهُ فِي الكَافِرِ: وَلا نَقَصَ عَدَدُك لتَكْثُرَ الجِزْيَةُ المَأْخُوذَةُ مِنْهُمْ. مِمَّنْ صَرَّحَ بِهَذَا الشَّيْخُ أَبُو حَامِدٍ وَالقَاضِي أَبُو الطِّيبِ وَالمَحَامِليُّ وَأَبُو عَليٍّ البَنْدَنِيجِيُّ وَالسَّرَخْسِيُّ وَالبَغَوِيُّ وَصَاحِبَا العُدَّةِ وَالبَيَانِ وَالرَّافِعِيُّ وَآخَرُونَ وَهُوَ مُشْكِلٌ لأَنَّهُ دُعَاءٌ بِبَقَاءِ الكَافِرِ وَدَوَامِ كُفْرِهِ فَالمُخْتَارُ تَرْكُهُ وَاَللهُ أَعْلمُ.
وَأَمَّا الجُلوسُ للتَّعْزِيَةِ فَنَصَّ الشَّافِعِيُّ وَالمُصَنِّفُ وَسَائِرُ الأَصْحَابِ عَلى كَرَاهَتِهِ وَنَقَلهُ الشَّيْخُ أَبُو حَامِدٍ فِي التَّعْليقِ وَآخَرُونَ عَنْ نَصِّ الشَّافِعِيِّ. قَالوا: يَعْنِي بِالجُلوسِ لهَا أَنْ يَجْتَمِعَ أَهْل المَيِّتِ فِي بَيْتٍ فَيَقْصِدُهُمْ مَنْ أَرَادَ التَّعْزِيَةَ قَالوا: بَل يَنْبَغِي أَنْ يَنْصَرِفُوا فِي حَوَائِجِهِمْ فَمَنْ صَادَفَهُمْ عَزَّاهُمْ، وَلا

ج / 5 ص -199- فَرْقَ بَيْنَ الرِّجَال وَالنِّسَاءِ فِي كَرَاهَةِ الجُلوسِ لهَا، صَرَّحَ بِهِ المَحَامِليُّ وَنَقَلهُ عَنْ نَصِّ الشَّافِعِيِّ رحمه الله وَهُوَ مَوْجُودٌ فِي الأُمِّ، قَال الشَّافِعِيُّ فِي الأُمِّ: وَأَكْرَهُ المَآتِمَ، وَهِيَ الجَمَاعَةُ وَإِنْ لمْ يَكُنْ لهُمْ بُكَاءٌ، فَإِنَّ ذَلكَ يُجَدِّدُ الحُزْنَ وَيُكَلفُ المُؤْنَةَ مَعَ مَا مَضَى فِيهِ مِنْ الأَثَرِ، هَذَا لفْظُهُ فِي الأُمِّ، وَتَابَعَهُ الأَصْحَابُ عَليْهِ وَاسْتَدَل لهُ المُصَنِّفُ وَغَيْرُهُ بِدَليلٍ آخَرَ، وَهُوَ أَنَّهُ مُحْدَثٌ. وَقَدْ ثَبَتَ عَنْ عَائِشَةَ رضي الله عنها قَالتْ: "لمَّا جَاءَ النَّبِيَّ صلى الله عليه وسلم قَتْل ابْنِ حَارِثَةَ وَجَعْفَرٍ وَابْنِ رَوَاحَةَ رضي الله عنهم جَلسَ يُعْرَفُ فِيهِ الحُزْنُ وَأَنَا أَنْظُرُ مِنْ شِقِّ البَابِ، فَأَتَاهُ رَجُلٌ فَقَال: إنَّ نِسَاءَ جَعْفَرٍ وَذَكَرَ بُكَاءَهُنَّ فَأَمَرَهُ أَنْ يَنْهَاهُنَّ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.

فَرْعٌ: فِي مَذَاهِبِ العُلمَاءِ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ التَّعْزِيَةِ قَبْل الدَّفْنِ، وَبَعْدَهُ بِثَلاثَةِ أَيَّامٍ، وَبِهِ قَال أَحْمَدُ، وَقَال الثَّوْرِيُّ وَأَبُو حَنِيفَةَ: يُعَزَّى قَبْل الدَّفْنِ لا بَعْدَهُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيَجُوزُ البُكَاءُ عَلى المَيِّتِ مِنْ غَيْرِ نَدْبٍ وَلا نِيَاحَةٍ، لمَا رَوَى جَابِرٌ رضي الله عنه قَال "قَال رَسُول اللهِ صلى الله عليه وسلم: يَا إبْرَاهِيمُ1 إنَّا لا نُغْنِي عَنْك مِنْ اللهِ شَيْئًا، ثُمَّ ذَرَفَتْ عَيْنَاهُ، فَقَال عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ: يَا رَسُول اللهِ أَتَبْكِي؟ أَوْ لمْ تَنْهَ عَنْ البُكَاءِ؟ قَال: لا،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال النووي في"التهذيب" (إبراهيم بن أبي القاسم محمد) رسول الله صلى الله عليه وسلم مذكور في "المهذب" في التعدية أمه مارية القبطية ولدته في ذي الحجة سنة ثمان من الهجرة وتوفي سنة عشر ثبت في "صحيح البخاري" أنه توفي وله سبعة عشر أو ثمانية عشر شهرا هكذا ثبت على الشك. قال الواقدي وغيره: توفي يوم الثلاثاء العاشر من ربيع الأول سنة عشر وثبت في البخاري من رواية البراء بن عازب أنه لما توفي إبراهيم قال رسول الله صلى الله عليه وسلم: (أن له مرضعا في الجنة) ضبطناه بالوجهين أشهرهما بضم الميم وكسر الضاد والثاني بفتحهما وسر رسول الله عليه وسلم بولادته كثيرا, وكانت قابلته سلمى مولاة رسول الله صلى الله عليه وسلم امرأة أبي رافع فبشر أبو رافع به النبي صلى الله عليه وسلم فوهبه عبدا وحلق شعره يوم سابعه.
قال الزبير بن بكار:وتصدق بزنة شعره فضه ودفنه (أي شعره) وسماه, ثم دفعه إلى أم سيف امرأة قين بالمدينة المترضعة قال الزبير: تنافست الأنصار فيمن يرضعه وأحبوا أن يفرغوا مارية للنبي صلى الله عليه وسلم وفي "صحيح مسلم" عن أنس قال: قال دخلنا مع رسول الله صلى الله عليه وسلم على أبي سيف القين وكان ظئرا لإبراهيم أي زوج مرضعته فأخذ رسول الله صلى الله عليه وسلم إبراهيم فقبله وشمه ثم دخلنا عليه بعد ذلك وإبراهيم يجود بمنفسه فجعلت عينا رسول الله صلى الله عليه وسلم تذرفان فقال له عبد الرحمن بن عوف: وأنت يارسول الله فقال: يا ابن عوف أنها رحمة ثم أتبعها بأخرى فقال: (إن العين لتدمع والقلب ليحزن ولا نقول إلا ما يرضي ربنا وإنا بفراقك يا إبراهيم لمحزونون) ودفن في البقيع وقبره مشهور عليه قبة, وصلى عليه رسول الله صلى الله عليه وسلم وكبر أربع تكبيرات, هذا قول جمهور العلماء وهو الصحيح وروى ابن إسحاق بإسناده عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم لم يصل عليه, قال ابن عبد البر: هذا غلط فقد أجمع جماهير العلماء على الصلاة على الأطفال إذا استهلوا وهو عمل استفيض في السلف والخلف, قيل: إن الفضل بن عباس غسل إبرإهيم ونزل في قبره هو وأسامة بن زيد ورسول الله صلى الله عليه وسلم جالس على شفير القبر ورش على قبره ماء وهو أول قبر رش عليه الماء وأما ماروي عن بعض المتقدمين: لو عاش إبراهيم لكان نبيا فباطل وجسارة على الكلام في المغيبات ومجازفة وهجوم على عظيم من الزلات و الله المستعان.

ج / 5 ص -200- وَلكِنْ نَهَيْت عَنْ النَّوْحِ"وَلا يَجُوزُ لطْمُ الخُدُودِ، وَلا شَقُّ الجُيُوبِ، لمَا رَوَى عَبْدُ اللهِ بْنُ مَسْعُودٍ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَال: "ليْسَ مِنَّا مَنْ لطَمَ الخُدُودَ وَشَقَّ الجُيُوبَ وَدَعَا بِدَعْوَى الجَاهِليَّةِ".
 الشرح: حَدِيثُ ابْنِ مَسْعُودٍ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَحَدِيثُ جَابِرٍ رَوَاهُ التِّرْمِذِيُّ هَكَذَا وَقَال: هُوَ حَدِيثٌ حَسَنٌ، وَمَعْنَاهُ فِي الصَّحِيحَيْنِ مِنْ رِوَايَةِ غَيْرِ جَابِرٍ، وَمَعْنَى: لا نُغْنِي عَنْك شَيْئًا أَيْ لا نَدْفَعُ وَلا نَكُفُّ، وقوله: ذَرَفَتْ عَيْنَاهُ - بِفَتْحِ الذَّال المُعْجَمَةِ وَالرَّاءِ - أَيْ سَال دَمْعُهَا؛ وَالجَاهِليَّةُ مِنْ الجَهْل.
قَال الوَاحِدِيُّ رحمه الله: هُوَ اسْمٌ لمَا كَانَ قَبْل الإِسْلامِ فِي الفَتْرَةِ لكَثْرَةِ جَهْلهِمْ. وَالنَّدْبُ تَعْدِيدُ مَحَاسِنِ المَيِّتِ مَعَ البُكَاءِ كَقَوْلهَا: وَاجَبَلاه وَاسَنَدَاه وَاكَرِيمَاه وَنَحْوُهَا مِنْ النِّيَاحَةِ رَفْعُ الصَّوْتِ بِالنَّدْبِ. قَال الشَّافِعِيُّ وَالأَصْحَابُ: البُكَاءُ عَلى المَيِّتِ جَائِزٌ قَبْل المَوْتِ وَبَعْدَهُ وَلكِنْ قَبْلهُ أَوْلى لحَدِيثِ جَابِرِ بْنِ عَتِيكٍ رضي الله عنه "أَنَّ رَسُول اللهِ صلى الله عليه وسلم جَاءَ يَعُودُ عَبْدَ اللهِ بْنَ ثَابِتٍ فَوَجَدَهُ قَدْ غُلبَ، فَصَاحَ النِّسْوَةُ وَبَكَيْنَ، فَجَعَل ابْنُ عَتِيكٍ يُسْكِتُهُنَّ فَقَال رَسُول اللهِ صلى الله عليه وسلم: دَعْهُنَّ فَإِذَا وَجَبَ فَلا تَبْكِيَنَّ بَاكِيَةٌ، قَالوا: وَمَا الوُجُوبُ يَا رَسُول اللهِ؟ قَال: المَوْتُ"حَدِيثٌ صَحِيحٌ رَوَاهُ مَالكٌ فِي المُوَطَّأِ وَالشَّافِعِيُّ وَأَحْمَدُ وَأَبُو دَاوُد وَالنَّسَائِيُّ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ.
وَلفْظُ الشَّافِعِيِّ فِي الأُمِّ: وَأُرَخِّصُ فِي البُكَاءِ قَبْل المَوْتِ، فَإِذَا مَاتَ أَمْسَكْنَ وَقَال صَاحِبُ الشَّامِل وَطَائِفَةٌ: يُكْرَهُ البُكَاءُ بَعْدَ المَوْتِ لظَاهِرِ الحَدِيثِ فِي النَّهْيِ، وَلمْ يَقُل الجُمْهُورُ: وَيُكْرَهُ، وَإِنَّمَا قَالوا: الأَوْلى تَرْكُهُ قَالوا: وَهُوَ مُرَادُ الحَدِيثِ وَلفْظُ الشَّافِعِيِّ مُحْتَمَلٌ، هَذَا كُلهُ فِي البُكَاءِ بِلا نَدْبٍ وَلا نِيَاحَةٍ. أَمَّا النَّدْبُ وَالنِّيَاحَةُ وَلطْمُ الخَدِّ وَشَقُّ الجَيْبِ وَخَمْشُ الوَجْهِ وَنَشْرُ الشَّعْرِ وَالدُّعَاءُ بِالوَيْل وَالثُّبُورِ، فَكُلهَا مُحَرَّمَةٌ بِاتِّفَاقِ الأَصْحَابِ، وَصَرَّحَ الجُمْهُورُ بِالتَّحْرِيمِ، وَوَقَعَ فِي كَلامِ بَعْضِهِمْ لفْظُ الكَرَاهَةِ، وَكَذَا وَقَعَ لفْظُ الكَرَاهَةِ فِي نَصِّ الشَّافِعِيِّ فِي الأُمِّ وَحَمَلهَا الأَصْحَابُ عَلى كَرَاهَةِ التَّحْرِيمِ، وَقَدْ نَقَل جَمَاعَةٌ الإِجْمَاعَ فِي ذَلكَ. قَال إمَامُ الحَرَمَيْنِ رحمه الله: وَرَفْعُ الصَّوْتِ بِإِفْرَاطٍ فِي مَعْنَى شَقِّ الجَيْبِ، قَال غَيْرُهُ: هَذَا إذَا كَانَ مُخْتَارًا فَإِنْ كَانَ مَغْلوبًا لمْ يُؤَاخَذْ بِهِ لأَنَّهُ غَيْرُ مُكَلفٍ، وَأَمَّا قَوْل الشَّافِعِيِّ رحمه الله فِي الأُمِّ: وَأَكْرَهُ المَآتِمَ وَهِيَ الجَمَاعَةُ وَإِنْ لمْ يَكُنْ لهُمْ بُكَاءٌ، فَمُرَادُهُ الجُلوسُ للتَّعْزِيَةِ وَقَدْ سَبَقَ بَيَانُهُ.
فرع: فِي الأَحَادِيثِ الوَارِدَةِ فِي أَنَّ المَيِّتَ يُعَذَّبُ بِمَا نِيحَ عَليْهِ وَبِالبُكَاءِ عَليْهِ وَبَيَانُ تَأْوِيلهَا وَمَذَاهِبُ العُلمَاءِ فِيهَا. عَنْ عُمَرَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَال: "المَيِّتُ يُعَذَّبُ فِي قَبْرِهِ بِمَا نِيحَ عَليْهِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَعَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "إنَّ المَيِّتَ ليُعَذَّبُ بِبُكَاءِ أَهْلهِ عَليْهِ"قَال: وَعَنْ ابْنِ عَبَّاسٍ قَال رَسُول اللهِ صلى الله عليه وسلم: "إنَّ المَيِّتَ يُعَذَّبُ بِبَعْضِ بُكَاءِ أَهْلهِ عَليْهِ"قَال ابْنُ عَبَّاسٍ: فَلمَّا مَاتَ عُمَرُ ذَكَرْتُ ذَلكَ لعَائِشَةَ فَقَالتْ: "رَحِمَ اللهُ عُمَرَ وَاَللهِ مَا حَدَّثَ رَسُول اللهِ صلى الله عليه وسلم أَنَّ اللهَ ليُعَذِّبُ المُؤْمِنَ بِبُكَاءِ أَهْلهِ عَليْهِ وَلكِنَّ رَسُول اللهِ صلى الله عليه وسلم قَال: "إنَّ اللهَ ليَزِيدُ الكَافِرَ عَذَابًا بِبُكَاءِ أَهْلهِ"

ج / 5 ص -201- وَقَالتْ: حَسْبُكُمْ القُرْآنُ: وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى1. فَمَا قَال ابْنُ عُمَرَ شَيْئًا "رَوَاهُ البُخَارِيُّ وَمُسْلمٌ وَعَنْ عَائِشَةَ رضي الله عنها "أَنَّهَا قِيل لهَا: إنَّ ابْنَ عُمَرَ يَقُول: المَيِّتُ يُعَذَّبُ بِبُكَاءِ الحَيِّ فَقَالتْ: يَغْفِرُ اللهُ لأَبِي عَبْدِ الرَّحْمَنِ أَمَا إنَّهُ لمْ يَكْذِبْ وَلكِنَّهُ نَسِيَ أَوْ أَخْطَأَ إنَّمَا "مَرَّ رَسُول اللهِ صلى الله عليه وسلم عَلى يَهُودِيَّةٍ يُبْكَى عَليْهَا، فَقَال: إنَّهُمْ ليَبْكُونَ عَليْهَا وَإِنَّهَا لتُعَذَّبُ فِي قَبْرِهَا"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.
وَعَنْ النُّعْمَانِ بْنِ بَشِيرٍ رضي الله عنهما قَال "أُغْمِيَ عَلى عَبْدِ اللهِ بْنِ رَوَاحَةَ فَجَعَلتْ أُخْتُهُ تَبْكِي: وَاجَبَلاهُ وَاكَذَا وَاكَذَا تُعَدِّدُ عَليْهِ فَقَال حِينَ أَفَاقَ: مَا قُلتِ شَيْئًا إلا قِيل لي أَنْتَ كَذَا؟ فَلمَّا مَاتَ لمْ تَبْكِ عَليْهِ "رَوَاهُ البُخَارِيُّ رحمه الله. وَعَنْ أَبِي مُوسَى الأَشْعَرِيِّ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال "مَا مِنْ مَيِّتٍ يَمُوتُ فَيَقُومُ بَاكِيهِمْ فَيَقُول: وَاجَبَلاهُ وَاسَنَدَاهُ أَوْ نَحْوَ ذَلكَ إلا وُكِّل بِهِ مَلكَانِ يَلهَزَانِهِ أَهَكَذَا أَنْتَ؟؟"رَوَاهُ التِّرْمِذِيُّ وَقَال: حَدِيثٌ حَسَنٌ وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَال: "قَال رَسُول اللهِ صلى الله عليه وسلم: "اثْنَتَانِ فِي النَّاسِ هُمَا بِهِمْ كُفْرٌ: الطَّعْنُ فِي النَّسَبِ، وَالنِّيَاحَةُ عَلى المَيِّتِ"رَوَاهُ مُسْلمٌ، فَهَذِهِ الأَحَادِيثُ وَشِبْهُهَا فِي التَّحْرِيمِ وَتَعْذِيبِ المَيِّتِ وَجَاءَ فِي الإِبَاحَةِ مَا قَدْ يُشَابِهُ هَذَا وَليْسَ هُوَ مِنْهُ وَهُوَ حَدِيثُ أَنَسٍ رضي الله عنه قَال "لمَّا ثَقُل النَّبِيُّ صلى الله عليه وسلم جَعَل يَتَغَشَّاهُ الكَرْبُ فَقَالتْ فَاطِمَةُ رضي الله عنها: وَاكَرْبَ أَبَتَاهُ، فَقَال: ليْسَ عَلى أَبِيك كَرْبٌ بَعْدَ اليَوْمِ،"فَلمَّا مَاتَ قَالتْ: يَا أَبَتَاهُ أَجَابَ رَبًّا دَعَاهُ يَا أَبَتَاهُ جَنَّةُ الفِرْدَوْسِ مَأْوَاهُ، يَا أَبَتَاهُ إلى جِبْرِيل نَنْعَاهُ فَلمَّا دُفِنَ قَالتْ فَاطِمَةُ رضي الله عنها: أَطَابَتْ أَنْفُسُكُمْ أَنْ تَحْثُوا عَلى رَسُول اللهِ صلى الله عليه وسلم التُّرَابَ "رَوَاهُ البُخَارِيُّ رحمه الله.
وَاخْتَلفَ العُلمَاءُ فِي أَحَادِيثِ تَعْذِيبِ المَيِّتِ بِالبُكَاءِ فَتَأَوَّلهَا المُزَنِيّ وَأَصْحَابُنَا وَجُمْهُورُ العُلمَاءِ عَلى مَنْ وَصَّى أَنْ يُبْكَى عَليْهِ وَيُنَاحَ بَعْدَ مَوْتِهِ فَنَفَذَتْ وَصِيَّتُهُ فَهَذَا يُعَذَّبُ بِبُكَاءِ أَهْلهِ عَليْهِ وَنَوْحِهِمْ لأَنَّهُ بِسَبَبِهِ وَمَنْسُوبٌ إليْهِ، قَالوا: فَأَمَّا مَنْ بَكَى عَليْهِ أَهْلهُ وَنَاحُوا مِنْ غَيْرِ وَصِيَّةٍ مِنْهُ، فَلا يُعَذَّبُ بِبُكَائِهِمْ وَنَوْحِهِمْ، لقوله تعالى {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى}قَالوا: وَكَانَ مِنْ عَادَةِ العَرَبِ الوَصِيَّةُ بِذَلكَ، وَمِنْهُ قَوْل طَرَفَةَ بْنِ العَبْدِ:

إذَا مِتُّ فَانْعِينِي بِمَا أَنَا أَهْلهُ وَشُقِّي عَليَّ الجَيْبَ يَا ابْنَةَ مَعْبَدِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال النووي في "التهذيب":
في "الوسيط" في آخر باب التعزية: فإن قيل: أليس قال: إن الميت ليعذب ببكاء أهله عليه, هكذا رواية عمر! قلنا: قال ابن عمر: ما قال رسول الله صلى الله عليه وسلم هذا وإنما قال: يزيد الكافر عذابا ببكاء أهله حسبكم قوله تعالي:{وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} وقالت عائشة رضي الله عنها: ما كذب عمر ولكنه أخطأ ونسي إنما مر رسول الله صلى الله عليه وسلم على يهودية ماتت ابنتها, إلى آخره هكذا وقع هذا كله في "الوسيط" في جميع النسخ وفيه غلطان فاحشان لاشك فيهما في أحدهما: قوله في الأول قلنا قال ابن عمر صوابه:قالت عائشة فهي التي أنكرت عمر ولم ينكر عليه ابن عمر, بل روى مثله في "الصحيحين" من طرق, والثاني: قوله في الثاني: وقالت عائشة ماكذب عمروصوابه ماكذب ابن عمر هكذا ثيت الحديثان في "الصحيحين" وغيرهما كما ذكرت صوابه, ولاشك في غلط الغزالي فيهما ولاعذر له فيهما ولاتأويل ا ه كلام النووي في "التهذيب" ج 2.

ج / 5 ص -202- قَالوا: فَخَرَجَ الحَدِيثُ مُطْلقًا حَمْلًا عَلى مَا كَانَ مُعْتَادًا لهُمْ. وَقَالتْ طَائِفَةٌ: هُوَ مَحْمُولٌ عَلى مَنْ أَوْصَى بِالبُكَاءِ وَالنَّوْحِ أَوْ لمْ يُوصِ بِتَرْكِهِمَا، فَمَنْ أَوْصَى بِهِمَا أَوْ أَهْمَل الوَصِيَّةَ بِتَرْكِهِمَا يُعَذَّبُ بِهِمَا لتَفْرِيطِهِ بِإِهْمَالهِ الوَصِيَّةَ بِتَرْكِهِمَا، فَأَمَّا مَنْ أَوْصَى بِتَرْكِهِمَا فَلا يُعَذَّبُ بِهِمَا، إذْ لا صُنْعَ لهُ فِيهِمَا وَلا تَفْرِيطَ، وَحَاصِل هَذَا القَوْل إيجَابُ الوَصِيَّةِ بِتَرْكِهِمَا، فَمَنْ أَهْمَلهُمَا عُذِّبَ بِهِمَا. وَقَالتْ طَائِفَةٌ: مَعْنَى الأَحَادِيثِ أَنَّهُمْ كَانُوا يَنُوحُونَ عَلى المَيِّتِ وَيَنْدُبُونَهُ بِتَعْدِيدِ شَمَائِلهِ وَمَحَاسِنِهِ فِي زَعْمِهِمْ، وَتِلكَ الشَّمَائِل قَبَائِحُ فِي الشَّرْعِ فَيُعَذَّبُ بِهَا، كَمَا كَانُوا يَقُولونَ: يَا مُرَمِّل النِّسْوَانِ وَمُؤَتِّمَ الوِلدَانِ وَمُخَرِّبَ العُمْرَانِ وَمُفَرِّقَ الأَخْدَانِ، وَنَحْوُ ذَلكَ مِمَّا يَرَوْنَهُ شَجَاعَةً وَفَخْرًا، وَهُوَ حَرَامٌ شَرْعًا. وَقَالتْ طَائِفَةٌ: مَعْنَاهُ أَنَّهُ يُعَذَّبُ بِسَمَاعِهِ بُكَاءَ أَهْلهِ وَيَرِقُّ لهُمْ، وَإِلى هَذَا ذَهَبَ مُحَمَّدُ بْنُ جَرِيرٍ وَغَيْرُهُ. قَال القَاضِي عِيَاضٌ: وَهُوَ أَوْلى الأَقْوَال.
وَاحْتَجُّوا بِحَدِيثٍ فِيهِ "أَنَّ النَّبِيَّ صلى الله عليه وسلم زَجَرَ امْرَأَةً عَنْ البُكَاءِ عَلى أَبِيهَا وَقَال: إنَّ أَحَدَكُمْ إذَا بَكَى اسْتَعْبَرَ لهُ صُوَيْحِبُهُ. فَيَا عِبَادَ اللهِ لا تُعَذِّبُوا إخْوَانَكُمْ"وَقَالتْ عَائِشَةُ رضي الله عنها مَعْنَى الحَدِيثِ أَنَّ الكَافِرَ وَغَيْرَهُ مِنْ أَصْحَابِ الذُّنُوبِ يُعَذَّبُ فِي حَال بُكَاءِ أَهْلهِ عَليْهِ بِذَنْبِهِ لا بِبُكَائِهِمْ "وَالصَّحِيحُ مِنْ هَذِهِ الأَقْوَال مَا قَدَّمْنَاهُ عَنْ الجُمْهُورِ، وَأَجْمَعُوا كُلهُمْ عَلى اخْتِلافِ مَذَاهِبِهِمْ أَنَّ المُرَادَ بِالبُكَاءِ بِصَوْتٍ وَنِيَاحَةٍ لا مُجَرَّدَ دَمْعِ العَيْنِ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ1 [للرِّجَال] زِيَارَةُ القُبُورِ، لمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه قَال "زَارَ رَسُول اللهِ صلى الله عليه وسلم قَبْرَ أُمِّهِ فَبَكَى وَأَبْكَى مَنْ حَوْلهُ؛ ثُمَّ قَال: إنِّي اسْتَأْذَنْت رَبِّي عَزَّ وَجَل أَنْ أَسْتَغْفِرَ لهَا فَلمْ يَأْذَنْ لي وَاسْتَأْذَنْتُهُ فِي أَنْ أَزُورَ قَبْرَهَا فَأَذِنَ لي؛ فَزُورُوا القُبُورَ فَإِنَّهَا تُذَكِّرُكُمْ المَوْتَ"وَالمُسْتَحَبُّ أَنْ يَقُول السَّلامُ عَليْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ، وَإِنَّا إنْ شَاءَ اللهُ بِكُمْ لاحِقُونَ، وَيَدْعُو لهُمْ لمَا رَوَتْ عَائِشَةُ رضي الله عنها "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَخْرُجُ إلى البَقِيعِ فَيَقُول: السَّلامُ عَليْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ وَإِنَّا إنْ شَاءَ اللهُ بِكُمْ لاحِقُونَ، اللهُمَّ اغْفِرْ لأَهْل بَقِيعِ الغَرْقَدِ"وَلا يَجُوزُ للنِّسَاءِ زِيَارَةُ القُبُورِ لمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَال "لعَنَ اللهُ زَوَّارَاتِ القُبُورِ".
 الشرح: حَدِيثُ أَبِي هُرَيْرَةَ الأَوَّل رَوَاهُ مُسْلمٌ فِي صَحِيحِهِ، وَلمْ يَقَعْ هَذَا الحَدِيثُ فِي رِوَايَةِ عَبْدِ الغَافِرِ الفَارِسِيِّ لصَحِيحِ مُسْلمٍ، وَهُوَ مَوْجُودٌ لغَيْرِهِ مِنْ الرُّوَاةِ عَنْ الجُلودِيِّ، وَأَخْرَجَهُ البَيْهَقِيُّ فِي السُّنَنِ وَعَزَاهُ إلى صَحِيحِ مُسْلمٍ. وَأَمَّا حَدِيثُ عَائِشَةَ فَرَوَاهُ مُسْلمٌ فِي صَحِيحِهِ. وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ الأَخِيرُ فَرَوَاهُ التِّرْمِذِيُّ وَقَال: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَكَذَلكَ رَوَاهُ غَيْرُهُ، وَرَوَاهُ أَبُو دَاوُد فِي سُنَنِهِ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ رضي الله عنهما، وَالبَقِيعُ بِالبَاءِ المُوَحَّدَةِ؛ وَالغَرْقَدُ شَجَرٌ مَعْرُوفٌ قَال الهَرَوِيُّ: هُوَ مِنْ العِضَاه وَهِيَ كُل شَجَرَةٍ لهُ شَوْكٌ. وَقَال غَيْرُهُ هُوَ العَوْسَجُ قَالوا: وَسُمِّيَ بَقِيعَ الغَرْقَدِ لشَجَرَاتِ غَرْقَدٍ كَانَتْ بِهِ قَدِيمًا، وَبَقِيعُ الغَرْقَدِ هُوَ مَدْفِنُ أَهْل المَدِينَةِ. وَقَوْلهُ: "السَّلامُ عَليْكُمْ دَارَ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفتين ليس في نسخة المهذب المطبوعة (ط).

ج / 5 ص -203- فَدَارَ، مَنْصُوبٌ قَال صَاحِبُ المَطَالعِ: هُوَ مَنْصُوبٌ عَلى الاخْتِصَاصِ أَوْ عَلى النِّدَاءِ المُضَافِ، وَالأَوَّل أَفْصَحُ. وَقَال: وَيَصِحُّ الجَرُّ عَلى البَدَل مِنْ الكَافِ وَالمِيمِ فِي عَليْكُمْ، وَالمُرَادُ بِالدَّارِ عَلى هَذَا الوَجْهِ الأَخِيرِ الجَمَاعَةُ أَوْ أَهْل الدَّارِ، وَعَلى الأَوَّل مِثْلهُ أَوْ المَنْزِل، وَقَوْلهُ صلى الله عليه وسلم "وَإِنَّا إنْ شَاءَ اللهُ بِكُمْ لاحِقُونَ "فِيهِ أَقْوَالٌ.
أحدها: أَنَّهُ ليْسَ عَلى وَجْهِ الاسْتِثْنَاءِ الذِي يَدْخُل الكَلامُ لشَكٍّ وَارْتِيَابٍ، بَل عَلى عَادَةِ المُتَكَلمِ لتَحْسِينِ الكَلامِ. حَكَاهُ الخَطَّابِيُّ رحمه الله. الثاني هُوَ اسْتِثْنَاءٌ عَلى بَابِهِ. وَهُوَ رَاجِعٌ إلى التَّخَوُّفِ فِي هَذَا المَكَانِ، وَالصَّحِيحُ أَنَّهُ للتَّبَرُّكِ وَامْتِثَال قوله تعالى {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً إِلَّا أَنْ يَشَاءَ اللَّهُ}وَقِيل فِيهِ أَقْوَالٌ أُخَرُ تَرَكْتهَا لضَعْفِهَا، وَمِنْ أَضْعَفِهَا قَوْل مَنْ قَال: "إنَّهُ صلى الله عليه وسلم دَخَل المَقْبَرَةَ وَمَعَهُ مُؤْمِنُونَ حَقِيقَةً، وَآخَرُونَ يُظَنُّ بِهِمْ النِّفَاقُ"وَكَانَ الاسْتِثْنَاءُ مُنْصَرِفًا إليْهِمْ، وَهَذَا غَلطٌ لأَنَّ الحَدِيثَ فِي صَحِيحِ مُسْلمٍ وَغَيْرِهِ "أَنَّهُ صلى الله عليه وسلم خَرَجَ فِي آخِرِ الليْل إلى البَقِيعِ وَحْدَهُ وَرَجَعَ فِي وَقْتِهِ، وَلمْ يَكُنْ مَعَهُ أَحَدٌ إلا عَائِشَةَ رضي الله عنها كَانَتْ تَنْظُرُهُ مِنْ بَعِيدٍ، وَلا يَعْلمُ أَنَّهَا تَنْظُرُهُ، فَهَذَا تَصْرِيحٌ بِإِبْطَال هَذَا القَوْل، وَإِنْ كَانَ قَدْ حَكَاهُ الخَطَّابِيُّ وَغَيْرُهُ، وَإِنَّمَا نَبَّهْت عَليْهِ لئَلا يُغْتَرَّ بِهِ، وَقِيل إنَّ الاسْتِثْنَاءَ رَاجِعٌ إلى اسْتِصْحَابِ الإِيمَانِ، وَهَذَا غَلطٌ فَاحِشٌ، وَكَيْفَ يَصِحُّ هَذَا وَهُوَ صلى الله عليه وسلم يَقْطَعُ بِدَوَامِ إيمَانِهِ؟، وَيَسْتَحِيل بِالدَّلالةِ العَقْليَّةِ المُقَرَّرَةِ وُقُوعُ الكُفْرِ، فَهَذَا القَوْل وَإِنْ حَكَاهُ الخَطَّابِيُّ وَغَيْرُهُ بَاطِلٌ نَبَّهْنَا عَليْهِ لئَلا يُغْتَرَّ بِهِ، وَكَذَا أَقْوَالٌ أُخَرُ قِيلتْ، هِيَ فَاسِدَةٌ ظَاهِرَةُ الخَطَأِ لا حَاجَةَ إلى ارْتِكَابِهَا وَلا ضَرُورَةَ بِحَمْدِ اللهِ فِي الكَلامِ إلى حَمْلهِ عَلى تَأْوِيلٍ بَعِيدٍ، بَل الصَّحِيحُ مِنْهُ مَا قَدَّمْته وَاَللهُ أَعْلمُ.
أما الأحكام: فَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالأَصْحَابِ عَلى أَنَّهُ يُسْتَحَبُّ للرِّجَال زِيَارَةُ القُبُورِ، وَهُوَ قَوْل العُلمَاءِ كَافَّةً؛ نَقَل العَبْدَرِيُّ فِيهِ إجْمَاعَ المُسْلمِينَ، وَدَليلهُ مَعَ الإِجْمَاعِ الأَحَادِيثُ الصَّحِيحَةُ المَشْهُورَةُ، وَكَانَتْ زِيَارَتُهَا مَنْهِيًّا عَنْهَا أَوَّلًا ثُمَّ نُسِخَ، ثَبَتَ فِي صَحِيحِ مُسْلمٍ رحمه الله عَنْ بُرَيْدَةَ رضي الله عنه قَال: قَال رَسُول اللهِ صلى الله عليه وسلم "كُنْت نَهَيْتُكُمْ عَنْ زِيَارَةِ القُبُورِ فَزُورُوهَا"وَزَادَ أَحْمَدُ بْنُ حَنْبَلٍ وَالنَّسَائِيُّ فِي رِوَايَتِهِمَا: "فَزُورُوهَا وَلا تَقُولوا هُجْرًا"وَالهَجْرُ الكَلامُ البَاطِل، وَكَانَ النَّهْيُ أَوَّلًا لقُرْبِ عَهْدِهِمْ مِنْ الجَاهِليَّةِ، فَرُبَّمَا كَانُوا يَتَكَلمُونَ بِكَلامِ الجَاهِليَّةِ البَاطِل فَلمَّا اسْتَقَرَّتْ قَوَاعِدُ الإِسْلامِ وَتَمَهَّدَتْ أَحْكَامُهُ واستشهرت مَعَالمُهُ أُبِيحَ لهُمْ الزِّيَارَةُ وَأَحَاطَ صلى الله عليه وسلم بِقَوْلهِ: "وَلا تَقُولوا هُجْرًا".
قَال أَصْحَابُنَا رحمهم الله: وَيُسْتَحَبُّ لزَائِرٍ أَنْ يَدْنُوَ مِنْ قَبْرِ المَزُورِ بِقَدْرِ مَا كَانَ يَدْنُو مِنْ صَاحِبِهِ لوْ كَانَ حَيًّا وَزَارَهُ. وَأَمَّا النِّسَاءُ فَقَال المُصَنِّفُ وَصَاحِبُ البَيَانِ: لا تَجُوزُ لهُنَّ الزِّيَارَةُ وَهُوَ ظَاهِرُ هَذَا الحَدِيثِ وَلكِنَّهُ شَاذٌّ فِي المَذْهَبِ، وَاَلذِي قَطَعَ بِهِ الجُمْهُورُ أَنَّهَا مَكْرُوهَةٌ لهُنَّ كَرَاهَةَ تَنْزِيهٍ، وَذَكَرَ الرُّويَانِيُّ فِي البَحْرِ وَجْهَيْنِ أحدهما يُكْرَهُ كَمَا قَالهُ الجُمْهُورُ والثاني: لا يُكْرَهُ قَال: وَهُوَ الأَصَحُّ إذَا أُمِنَ عِنْدِي الافْتِتَانُ.

ج / 5 ص -204- وَقَال صَاحِبُ المُسْتَظْهِرِيِّ: وَعِنْدِي إنْ كَانَتْ زِيَارَتُهُنَّ لتَجْدِيدِ الحُزْنِ وَالتَّعْدِيدِ وَالبُكَاءِ وَالنَّوْحِ عَلى مَا جَرَتْ بِهِ عَادَتُهُنَّ حَرُمَ، قَال: وَعَليْهِ يُحْمَل الحَدِيثُ "لعَنَ اللهُ زَوَّارَاتِ القُبُورِ"وَإِنْ كَانَتْ زِيَارَتُهُنَّ لاعْتِبَارٍ مِنْ غَيْرِ تَعْدِيدٍ وَلا نِيَاحَةٍ كُرِهَ، إلا أَنْ تَكُونَ عَجُوزًا لا تُشْتَهَى، فَلا يُكْرَهُ كَحُضُورِ الجَمَاعَةِ فِي المَسَاجِدِ، وَهَذَا الذِي قَالهُ حَسَنٌ، وَمَعَ هَذَا فَالاحْتِيَاطُ للعَجُوزِ تَرْكُ الزِّيَارَةِ لظَاهِرِ الحَدِيثِ، وَاخْتَلفَ العُلمَاءُ رحمهم الله فِي دُخُول النِّسَاءِ فِي قَوْلهِ صلى الله عليه وسلم: "نَهَيْتُكُمْ عَنْ زِيَارَةِ القُبُورِ فَزُورُوهَا".
وَالمُخْتَارُ عِنْدَ أَصْحَابِنَا أَنَّهُنَّ لا يَدْخُلنَ فِي ضِمْنِ الرِّجَال، وَمِمَّا يَدُل أَنَّ زِيَارَتَهُنَّ ليْسَتْ حَرَامًا حَدِيثُ أَنَسٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَرَّ بِامْرَأَةٍ تَبْكِي عِنْدَ قَبْرٍ فَقَال: اتَّقِ اللهَ وَاصْبِرِي"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَمَوْضِعُ الدَّلالةِ أَنَّهُ صلى الله عليه وسلم لمْ يَنْهَهَا عَنْ الزِّيَارَةِ. وَعَنْ عَائِشَةَ رضي الله عنها قَالتْ "كَيْفَ أَقُول يَا رَسُول اللهِ؟ - يَعْنِي إذَا زُرْت القُبُورَ - قَال: قُولي: السَّلامُ عَلى أَهْل الدِّيَارِ مِنْ المُؤْمِنِينَ وَالمُسْلمِينَ، وَيَرْحَمُ اللهُ المُسْتَقْدِمِينَ مِنَّا وَالمُسْتَأْخِرِينَ، وَإِنَّا إنْ شَاءَ اللهُ بِكُمْ للاحِقُونَ"رَوَاهُ مُسْلمٌ. قَال أَصْحَابُنَا رحمهم الله: وَيُسْتَحَبُّ للزَّائِرِ أَنْ يُسَلمَ عَلى المَقَابِرِ، وَيَدْعُوَ لمَنْ يَزُورُهُ، وَلجَمِيعِ أَهْل المَقْبَرَةِ، وَالأَفْضَل أَنْ يَكُونَ السَّلامُ وَالدُّعَاءُ بِمَا ثَبَتَ فِي الحَدِيثِ، وَيُسْتَحَبُّ أَنْ يَقْرَأَ مِنْ القُرْآنِ مَا تَيَسَّرَ، وَيَدْعُوَ لهُمْ عَقِبَهَا، نَصَّ عَليْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَليْهِ الأَصْحَابُ. قَال الحَافِظُ أَبُو مُوسَى الأَصْفَهَانِيُّ رحمه الله، فِي كِتَابِهِ آدَابِ زِيَارَةِ القُبُورِ: الزَّائِرُ بِالخِيَارِ إنْ شَاءَ زَارَهُ قَائِمًا، وَإِنْ شَاءَ قَعَدَ كَمَا يَزُورُ الرَّجُل أَخَاهُ فِي الحَيَاةِ، فَرُبَّمَا جَلسَ عِنْدَهُ، وَرُبَّمَا زَارَهُ قَائِمًا أَوْ مَارًّا (قَال) وَرَوَى القِيَامَ عِنْدَ القَبْرِ مِنْ حَدِيثِ أَبِي أُمَامَةَ وَالحَكَمِ بْنِ الحَارِثِ وَابْنِ عُمَرَ وَأَنَسٍ، وَعَنْ جَمَاعَةٍ مِنْ السَّلفِ رضي الله عنهم، قَال أَبُو مُوسَى: وَقَال الإِمَامُ أَبُو الحَسَنِ مُحَمَّدُ بْنُ مَرْزُوقٍ الزَّعْفَرَانِيُّ: وَكَانَ مِنْ الفُقَهَاءِ المُحَقِّقِينَ فِي كِتَابِهِ فِي الجَنَائِزِ: وَلا يَسْتَلمُ القَبْرَ بِيَدِهِ، وَلا يُقَبِّلهُ قَال: وَعَلى هَذَا مَضَتْ السُّنَّةُ.
قَال أَبُو الحَسَنِ: وَاسْتِلامُ القُبُورِ وَتَقْبِيلهَا الذِي يَفْعَلهُ العَوَامُّ الآنَ مِنْ المُبْتَدَعَاتِ المُنْكَرَةِ شَرْعًا، يَنْبَغِي تَجَنُّبُ فِعْلهِ وَيُنْهَى فَاعِلهُ، قَال فَمَنْ قَصَدَ السَّلامَ عَلى مَيِّتٍ سَلمَ عَليْهِ مِنْ قِبَل وَجْهِهِ، وَإِذَا أَرَادَ الدُّعَاءَ تَحَوَّل عَنْ مَوْضِعِهِ وَاسْتَقْبَل القِبْلةَ، قَال أَبُو مُوسَى: وَقَال الفُقَهَاءُ المُتَبَحِّرُونَ الخُرَاسَانِيُّونَ: المُسْتَحَبُّ فِي زِيَارَةِ القُبُورِ أَنْ يَقِفَ مُسْتَدْبِرَ القِبْلةِ مُسْتَقْبِلًا وَجْهَ المَيِّتِ، يُسَلمُ وَلا يَمْسَحُ القَبْرَ وَلا يُقَبِّلهُ وَلا يَمَسُّهُ، فَإِنَّ ذَلكَ عَادَةُ النَّصَارَى (قَال): وَمَا ذَكَرُوهُ صَحِيحٌ لأَنَّهُ قَدْ صَحَّ النَّهْيُ عَنْ تَعْظِيمِ القُبُورِ، وَلأَنَّهُ إذَا لمْ يُسْتَحَبَّ اسْتِلامُ الرُّكْنَيْنِ الشَّامِيَّيْنِ مِنْ أَرْكَانِ الكَعْبَةِ لكَوْنِهِ لمْ يُسَنَّ، مَعَ اسْتِحْبَابِ اسْتِلامِ الرُّكْنَيْنِ الآخَرَيْنِ، فَلأَنْ لا يُسْتَحَبَّ مَسُّ القُبُورِ أَوْلى، وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا يَجُوزُ الجُلوسُ عَلى القَبْرِ، لمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه قَال: قَال رَسُول اللهِ صلى الله عليه وسلم: "لأَنْ يَجْلسَ أَحَدُكُمْ عَلى جَمْرَةٍ فَتُحْرِقَ ثِيَابَهُ حَتَّى تَخْلصَ إلى جِلدِهِ خَيْرٌ لهُ مِنْ أَنْ يَجْلسَ عَلى قَبْرٍ"وَلا يَدُوسَهُ مِنْ غَيْرِ حَاجَةٍ لأَنَّ الدَّوْسَ كَالجُلوسِ، فَإِذَا لمْ يَجُزْ

ج / 5 ص -205- الجُلوسُ لمْ يَجُزْ الدَّوْسُ، فَإِنْ لمْ يَكُنْ طَرِيقٌ إلى قَبْرِ مَنْ يَزُورُهُ إلا بِالدَّوْسِ جَازَ لهُ، لأَنَّهُ مَوْضِعُ عُذْرٍ، وَيُكْرَهُ المَبِيتُ فِي المَقْبَرَةِ لمَا فِيهَا مِنْ الوَحْشَةِ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ مُسْلمٌ، وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالأَصْحَابِ عَلى النَّهْيِ عَنْ الجُلوسِ عَلى القَبْرِ للحَدِيثِ المَذْكُورِ، لكِنْ عِبَارَةُ الشَّافِعِيِّ فِي الأُمِّ وَجُمْهُورِ الأَصْحَابِ فِي الطُّرُقِ كُلهَا أَنَّهُ يُكْرَهُ الجُلوسُ وَأَرَادُوا بِهِ كَرَاهَةَ تَنْزِيهٍ كَمَا هُوَ المَشْهُورُ فِي اسْتِعْمَال الفُقَهَاءِ صَرَّحَ بِهِ كَثِيرُونَ مِنْهُمْ، وَقَال المُصَنِّفُ وَالمَحَامِليُّ فِي المُقْنِعِ: لا يَجُوزُ، فَيُحْتَمَل أَنَّهُمَا أَرَادَا التَّحْرِيمَ، كَمَا هُوَ الظَّاهِرُ مِنْ اسْتِعْمَال الفُقَهَاءِ قَوْلهُمْ: لا يَجُوزُ وَيُحْتَمَل أَنَّهُمَا أَرَادَا كَرَاهَةَ التَّنْزِيهِ لأَنَّ المَكْرُوهَ غَيْرُ جَائِزٍ عِنْدَ الأُصُوليِّينَ، وَقَدْ سَبَقَ فِي المُهَذَّبِ مَوَاضِعُ مِثْل هَذَا، كَقَوْلهِ فِي الاسْتِطَابَةِ لا يَجُوزُ الاسْتِنْجَاءُ بِاليَمِينِ، وَقَدْ بَيَّنَّاهَا فِي مَوَاضِعِهَا.
قَال المُصَنِّفُ وَالأَصْحَابُ رحمهم الله: وَوَطْؤُهُ كَالجُلوسِ عَليْهِ، قَال أَصْحَابُنَا: وَهَكَذَا يُكْرَهُ الاتِّكَاءُ عَليْهِ، قَال المَاوَرْدِيُّ وَالجُرْجَانِيُّ وَغَيْرُهُمَا: وَيُكْرَهُ أَيْضًا الاسْتِنَادُ إليْهِ، وَأَمَّا المَبِيتُ فِي المَقْبَرَةِ فَمَكْرُوهٌ مِنْ غَيْرِ ضَرُورَةٍ، نَصَّ عَليْهِ الشَّافِعِيُّ وَاتَّفَقَ عَليْهِ الأَصْحَابُ لمَا ذَكَرَهُ المُصَنِّفُ، وَاَللهُ أَعْلمُ.
فرع: فِي مَذَاهِبِ العُلمَاءِ فِي كَرَاهَةِ الجُلوسِ عَلى القَبْرِ، وَالاتِّكَاءِ عَليْهِ، وَالاسْتِنَادِ إليْهِ قَدْ ذَكَرْنَا أَنَّ ذَلكَ مَكْرُوهٌ عِنْدَنَا، وَبِهِ قَال جُمْهُورُ العُلمَاءِ، مِنْهُمْ النَّخَعِيُّ وَالليْثُ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَدَاوُد، وَقَال مَالكٌ: لا يُكْرَهُ.
فرع: المَشْهُورُ فِي مَذْهَبِنَا أَنَّهُ لا يُكْرَهُ المَشْيُ فِي المَقَابِرِ بِالنَّعْليْنِ وَالخُفَّيْنِ وَنَحْوِهِمَا مِمَّنْ صَرَّحَ بِذَلكَ مِنْ أَصْحَابِنَا الخَطَّابِيُّ وَالعَبْدَرِيُّ وَآخَرُونَ، وَنَقَلهُ العَبْدَرِيُّ عَنْ مَذْهَبِنَا وَمَذْهَبِ أَكْثَرِ العُلمَاءِ، قَال أَحْمَدُ بْنُ حَنْبَلٍ رحمه الله: يُكْرَهُ، وَقَال صَاحِبُ الحَاوِي: يَخْلعُ نَعْليْهِ لحَدِيثِ بَشِيرِ بْنِ مَعْبَدٍ الصَّحَابِيِّ المَعْرُوفِ بِابْنِ الخَصَاصِيَةِ قَال "بَيْنَمَا أَنَا أُمَاشِي رَسُول اللهِ صلى الله عليه وسلم نَظَرَ فَإِذَا رَجُلٌ يَمْشِي فِي القُبُورِ عَليْهِ نَعْلانِ فَقَال: يَا صَاحِبَ السِّبْتَتَيْنِ وَيْحَك، أَلقِ سِبْتَتَيْك، فَنَظَرَ الرَّجُل فَلمَّا عَرَفَ رَسُول اللهِ صلى الله عليه وسلم خَلعَهُمَا"رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِإِسْنَادٍ حَسَنٍ، وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَنَسٍ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَال "العَبْدُ إذَا وُضِعَ فِي قَبْرِهِ وَتَوَلى وَذَهَبَ أَصْحَابُهُ حَتَّى إنَّهُ ليَسْمَعَ قَرْعَ نِعَالهِمْ أَتَاهُ مَلكَانِ فَأَقْعَدَاهُ إلى آخِرِ الحَدِيثِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ وَأَجَابُوا: عَنْ الحَدِيثِ الأَوَّل بِجَوَابَيْنِ: أحدهما وَبِهِ أَجَابَ الخَطَّابِيُّ أَنَّهُ يُشْبِهُ أَنَّهُ كَرِهَهُمَا لمَعْنًى فِيهِمَا؛ لأَنَّ النِّعَال السِّبْتِيَّةَ - بِكَسْرِ السِّينِ - هِيَ المَدْبُوغَةُ بِالقَرَظِ، وَهِيَ لبَاسُ أَهْل التَّرَفُّهِ وَالتَّنَعُّمِ، فَنَهَى عَنْهُمَا لمَا فِيهِمَا مِنْ الخُيَلاءِ، فَأَحَبَّ صلى الله عليه وسلم أَنْ يَكُونَ دُخُولهُ المَقَابِرَ عَلى زِيِّ التَّوَاضُعِ، وَلبَاسِ أَهْل الخُشُوعِ، والثاني: لعَلهُ كَانَ فِيهِمَا نَجَاسَةٌ، قَالوا: وَحَمَلنَا عَلى تَأْوِيلهِ الجَمْعُ بَيْنَ الحَدِيثَيْنِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيُكْرَهُ أَنْ يُبْنَى عَلى القَبْرِ مَسْجِدًا، لمَا رَوَى أَبُو مَرْثَدٍ الغَنَوِيُّ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى أَنْ يُصَلى إليْهِ وَقَال: لا تَتَّخِذُوا قَبْرِي وَثَنًا، فَإِنَّمَا هَلكَتْ بَنُو إسْرَائِيل لأَنَّهُمْ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ"قَال الشَّافِعِيُّ رحمه الله: وَأَكْرَهُ أَنْ يُعَظَّمَ مَخْلوقٌ حَتَّى يُجْعَل قَبْرُهُ مَسْجِدًا مَخَافَةَ الفِتْنَةِ عَليْهِ، وَعَلى مَنْ بَعْدَهُ مِنْ النَّاسِ".

ج / 5 ص -206- الشرح: حَدِيثُ أَبِي مَرْثَدٍ رَوَاهُ مُسْلمٌ مُخْتَصَرًا قَال: "سَمِعْت رَسُول اللهِ صلى الله عليه وسلم يَقُول: "لا تَجْلسُوا عَلى القُبُورِ وَلا تُصَلوا إليْهَا"وَثَبَتَ مَعْنَاهُ عَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ فَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال "قَاتَل اللهُ اليَهُودَ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ رحمهما الله وَعَنْ ابْنِ عَبَّاسٍ وَعَائِشَةَ رضي الله عنهما قَالا: "لمَّا نُزِل1 بِرَسُول اللهِ صلى الله عليه وسلم طَفِقَ يَطْرَحُ خَمِيصَةً لهُ عَلى وَجْهِهِ، فَإِذَا اغْتَمَّ بِهَا كَشَفَهَا عَنْ وَجْهِهِ قَال وَهُوَ كَذَلكَ: لعْنَةُ اللهِ عَلى اليَهُودِ وَالنَّصَارَى اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ - يُحَذِّرُ مَا صَنَعُوا"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَأَبُو مَرْثَدٍ - بِفَتْحِ المِيمِ وَالثَّاءِ المُثَلثَةِ وَاسْمُهُ كَنَّازُ - بِفَتْحِ الكَافِ وَتَشْدِيدِ النُّونِ - وَآخِرُهُ زَايٌ ابْنُ حُصَيْنٍ، وَيُقَال ابْنُ الحُصَيْنِ الغَنَوِيُّ - بِفَتْحِ الغَيْنِ المُعْجَمَةِ وَالنُّونِ - تُوُفِّيَ بِالشَّامِ سَنَةَ ثِنْتَيْ عَشْرَةَ، وَقِيل: سَنَةَ إحْدَى وَهُوَ ابْنُ سِتٍّ وَسِتِّينَ سَنَةً، وَحَضَرَ هُوَ وَابْنُهُ مَرْثَدٌ بَدْرًا. وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالأَصْحَابِ عَلى كَرَاهَةِ بِنَاءِ مَسْجِدٍ عَلى القَبْرِ سَوَاءٌ كَانَ المَيِّتُ مَشْهُورًا بِالصَّلاحِ أَوْ غَيْرِهِ، لعُمُومِ الأَحَادِيثِ، قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَتُكْرَهُ الصَّلاةُ إلى القُبُورِ، سَوَاءٌ كَانَ المَيِّتُ صَالحًا أَوْ غَيْرَهُ قَال الحَافِظُ أَبُو مُوسَى: قَال الإِمَامُ أَبُو الحَسَنِ الزَّعْفَرَانِيُّ رحمه الله: وَلا يُصَلى إلى قَبْرِهِ، وَلا عِنْدَهُ تَبَرُّكًا بِهِ وَإِعْظَامًا لهُ للأَحَادِيثِ، وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ لأَقْرِبَاءِ المَيِّتِ وَجِيرَانِهِ أَنْ يُصْلحُوا لأَهْل المَيِّتِ طَعَامًا لمَا رُوِيَ أَنَّهُ: "لمَّا قُتِل جَعْفَرُ بْنُ أَبِي طَالبٍ رضي الله عنه قَال النَّبِيُّ صلى الله عليه وسلم: اصْنَعُوا لآل جَعْفَرٍ طَعَامًا، فَإِنَّهُ قَدْ جَاءَهُمْ أَمْرٌ يَشْغَلهُمْ عَنْهُ".
 الشرح: الحَدِيثُ المَذْكُورُ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالبَيْهَقِيُّ وَغَيْرُهُمْ مِنْ رِوَايَةِ عَبْدِ اللهِ بْنِ جَعْفَرٍ، قَال التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ، وَرَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَابْنُ مَاجَهْ أَيْضًا مِنْ رِوَايَةِ أَسْمَاءَ بِنْتِ عُمَيْسٍ وقوله: صلى الله عليه وسلم يَشْغَلهُمْ - بِفَتَخِ اليَاءِ وَحُكِيَ ضَمُّهَا وَهُوَ شَاذٌّ ضَعِيفٌ، وَقَدْ وَقَعَ فِي المُهَذَّبِ يَشْغَلهُمْ عَنْهُ، وَاَلذِي فِي كُتُبِ الحَدِيثِ يَشْغَلهُ بِحَذْفِ عَنْهُ، وَكَانَ قَتْل جَعْفَرٍ رضي الله عنه فِي جُمَادَى الآخِرَةِ سَنَةَ ثَمَانٍ مِنْ الهِجْرَةِ فِي غَزْوَةِ مُؤْتَةَ، وَهِيَ مَوْضِعٌ مَعْرُوفٌ بِالشَّامِ عِنْدَ الكَرْكِ، وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ فِي الأُمِّ وَالمُخْتَصَرِ وَالأَصْحَابِ عَلى أَنَّهُ يُسْتَحَبُّ لأَقْرِبَاءِ المَيِّتِ وَجِيرَانِهِ أَنْ يَعْمَلوا طَعَامًا لأَهْل المَيِّتِ، وَيَكُونُ بِحَيْثُ يُشْبِعُهُمْ فِي يَوْمِهِمْ وَليْلتِهِمْ. قَال الشَّافِعِيُّ فِي المُخْتَصَرِ: وَأُحِبُّ لقَرَابَةِ المَيِّتِ وَجِيرَانِهِ أَنْ يَعْمَلوا لأَهْل المَيِّتِ فِي يَوْمِهِمْ وَليْلتِهِمْ طَعَامًا يُشْبِعُهُمْ، فَإِنَّهُ سُنَّةٌ، وَفِعْل أَهْل الخَيْرِ، قَال أَصْحَابُنَا: وَيُلحُّ عَليْهِمْ فِي الأَكْل وَلوْ كَانَ المَيِّتُ فِي بَلدٍ آخَرَ يُسْتَحَبُّ لجِيرَانِ أَهْلهِ أَنْ يَعْمَلوا لهُمْ طَعَامًا، وَلوْ قَال المُصَنِّفُ: وَيُسْتَحَبُّ لأَقْرِبَاءِ المَيِّتِ وَجِيرَانِ أَهْلهِ لكَانَ أَحْسَنَ لدُخُول هَذِهِ الصُّورَةِ.
قَال أَصْحَابُنَا رحمهم الله: وَلوْ كَانَ النِّسَاءُ يَنُحْنَ لمْ يَجُزْ اتِّخَاذُ طَعَامٍ لهُنَّ، لأَنَّهُ إعَانَةٌ عَلى المَعْصِيَةِ. قَال صَاحِبُ الشَّامِل وَغَيْرُهُ: وَأَمَّا إصْلاحُ أَهْل المَيِّتِ طَعَامًا وَجَمْعُ النَّاسِ عَليْهِ فَلمْ يُنْقَل فِيهِ شَيْءٌ، وَهُوَ بِدْعَةٌ غَيْرُ مُسْتَحَبَّةٍ. هَذَا كَلامُ صَاحِبِ الشَّامِل. وَيُسْتَدَل لهَذَا بِحَدِيثِ جَرِيرِ بْنِ عَبْدِ اللهِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قوله (نزل) بالبناء للمجهول بضم النون وكسر الزاي (ط).

ج / 5 ص -207- رضي الله عنه قَال: "كُنَّا نَعُدُّ الاجْتِمَاعَ إلى أَهْل المَيِّتِ وَصَنِيعَةَ الطَّعَامِ بَعْدَ دَفْنِهِ مِنْ النِّيَاحَةِ "رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَابْنُ مَاجَهْ بِإِسْنَادٍ صَحِيحٍ. وَليْسَ فِي رِوَايَةِ ابْنِ مَاجَهْ: بَعْدَ دَفْنِهِ. وَأَمَّا: الذَّبْحُ وَالعَقْرُ عِنْدَ القَبْرِ فَمَذْمُومٌ لحَدِيثِ أَنَسٍ رضي الله عنه قَال: قَال رَسُول اللهِ صلى الله عليه وسلم: "لا عَقْرَ فِي الإِسْلامِ"رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَال: حَسَنٌ صَحِيحٌ، وَفِي رِوَايَةِ أَبِي دَاوُد: قَال عَبْدُ الرَّزَّاقِ: كَانُوا يَعْقِرُونَ عِنْدَ القَبْرِ بَقَرَةً أَوْ شَاةً.

فَرْعٌ: فِي مَسَائِل تَتَعَلقُ بِكِتَابِ الجَنَائِزِ
 إحداها: قَال الشَّافِعِيُّ فِي الأُمِّ وَأَصْحَابُنَا: يُسْتَحَبُّ مَسْحُ رَأْسِ اليَتِيمِ وَدَهْنِهِ وَإِكْرَامِهِ، وَلا يُقْهَرُ وَلا يُنْهَرُ.
الثانية: المُسْتَحَبُّ خَفْضُ الصَّوْتِ فِي السَّيْرِ بِالجِنَازَةِ وَمَعَهَا، فَلا يَشْتَغِلوا بِشَيْءٍ غَيْرِ الفِكْرِ فِيمَا هِيَ لاقِيَةٌ وَصَائِرَةٌ إليْهِ، وَفِي حَاصِل الحَيَاةِ وَأَنَّ هَذَا آخِرُهَا وَلا بُدَّ مِنْهُ وَقَدْ أَفْرَدَ ابْنُ المُنْذِرِ فِي الإِشْرَافِ وَالبَيْهَقِيُّ فِي السُّنَنِ الكَبِيرَةِ بَابًا فِي هَذِهِ المَسْأَلةِ قَال ابْنُ المُنْذِرِ: رَوَيْنَا عَنْ قَيْسِ بْنِ عُبَادِ، بِضَمِّ العَيْنِ وَتَخْفِيفِ البَاءِ، قَال "كَانَ أَصْحَابُ رَسُول اللهِ صلى الله عليه وسلم يَكْرَهُونَ رَفْعَ الصَّوْتِ عِنْدَ ثَلاثٍ: عِنْدَ القِتَال، وَعِنْدَ الجَنَائِزِ، وَعِنْدَ الذِّكْرِ"قَال: وَذَكَرَ الحَسَنُ البَصْرِيُّ عَنْ أَصْحَابِ رَسُول اللهِ صلى الله عليه وسلم "أَنَّهُمْ يَسْتَحِبُّونَ خَفْضَ الصَّوْتِ عِنْدَ الجَنَائِزِ وَعِنْدَ قِرَاءَةِ القُرْآنِ، وَعِنْدَ القِتَال "قَال: وَكَرِهَ الحَسَنُ وَسَعِيدُ بْنُ جُبَيْرٍ وَالنَّخَعِيُّ وَإِسْحَاقُ قَوْل القَائِل خَلفَ الجِنَازَةِ: اسْتَغْفِرُوا اللهَ لهُ، وَقَال عَطَاءٌ: هِيَ مُحْدَثَةٌ وَبِهِ قَالهُ الأَوْزَاعِيُّ1 قَال ابْنُ المُنْذِرِ: وَنَحْنُ نَكْرَهُ مِنْ ذَلكَ مَا كَرِهُوا.
الثالثة: عَنْ عُبَيْدِ بْنِ خَالدٍ الصَّحَابِيِّ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَال "مَوْتُ الفُجَاءَةِ أَخْذَةُ أَسِفٍ"وَرُوِيَ مَرْفُوعًا هَكَذَا وَمَوْقُوفًا عَلى عُبَيْدِ اللهِ بْنِ خَالدٍ رَوَاهُ أَبُو دَاوُد هَكَذَا بِالوَجْهَيْنِ بِإِسْنَادٍ صَحِيحٍ، قَال الخَطَّابِيُّ رحمه الله فِي تَفْسِيرِ هَذَا الحَدِيثِ: الأَسِفُ الغَضْبَانُ وَمِنْهُ قوله تعالى: {فَلَمَّا آسَفُونَا} وَذَكَرَ المَدَائِنِيُّ أَنَّ إبْرَاهِيمَ الخَليل وَجَمَاعَةً مِنْ الأَنْبِيَاءِ صلوات الله وسلامه عليهم أجمعين مَاتُوا فَجْأَةً، قَال: وَهُوَ مَوْتُ الصَّالحِينَ وَهُوَ تَخْفِيفٌ عَلى المُؤْمِنِ وَيُحْتَمَل أَنْ يُقَال: إنَّهُ لطْفٌ وَرِفْقٌ بِأَهْل الاسْتِعْدَادِ للمَوْتِ المُتَيَقِّظِينَ، وَأَمَّا غَيْرُهُمْ مِمَّنْ لهُ تَعَلقَاتٌ يَحْتَاجُ إلى الإِيصَاءِ وَالتَّوْبَةِ وَاسْتِحْلال مَنْ بَيْنَهُ وَبَيْنَهُ مُعَامَلةٌ أَوْ مُصَاحَبَةٌ وَنَحْوُ ذَلكَ فَالفَجْأَةُ فِي حَقِّهِ أَخْذَةُ أَسِفٍ وَرَوَى البَيْهَقِيُّ عَنْ ابْنِ مَسْعُودٍ وَعَائِشَةَ رضي الله عنهما قَالا فِي مَوْتِ الفَجْأَةِ هُوَ رَاحَةٌ للمُؤْمِنِ وَأَخْذَةُ أَسَفٍ للفَاجِرِ وَرَوَاهُ مَرْفُوعًا مِنْ رِوَايَةِ عَائِشَةَ رضي الله عنها.
الرابعة: عَنْ أَبِي سَلمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ أَبَا سَعِيدٍ الخُدْرِيَّ رضي الله عنه لمَّا حَضَرَهُ المَوْتُ دَعَا بِثِيَابٍ جُدُدٍ فَلبِسَهَا ثُمَّ قَال: "سَمِعْتُ رَسُول اللهِ صلى الله عليه وسلم يَقُول: "المَيِّتُ يُبْعَثُ فِي ثِيَابِهِ التِي يَمُوتُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق وقال الأوزاعي وقال بن المنذر الخ ومقول قول الأوزاعي غير معقول لأنه قول ابن المنذر والصواب أن يكون معقول قول الأوزاعي هو قول عطاء والله أعلم (ط).

ج / 5 ص -208- فِيهَا"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ إلا رَجُلًا مُخْتَلفًا فِي تَوْثِيقِهِ، وَقَدْ رَوَى لهُ البُخَارِيُّ فِي صَحِيحِهِ قَال الحَاكِمُ: هُوَ صَحِيحٌ قَال الخَطَّابِيُّ رحمه الله: اسْتَعْمَل أَبُو سَعِيدٍ الخُدْرِيُّ رضي الله عنه الحَدِيثَ عَلى ظَاهِرِهِ، قَال: وَقَدْ رُوِيَ فِي تَحْسِينِ الكَفَنِ أَحَادِيثُ قَال: وَتَأَوَّلهُ بَعْضُ العُلمَاءِ عَلى أَنَّ المُرَادَ بِالثِّيَابِ العَمَل فَيُبْعَثُ عَلى مَا مَاتَ عَليْهِ مِنْ عَمَلٍ صَالحٍ أَوْ سَيِّئٍ، وَالعَرَبُ تَقُول فُلانٌ: طَاهِرُ الثِّيَابِ إذَا وَصَفُوهُ بِطَهَارَةِ النَّفْسِ وَالبَرَاءَةِ مِنْ العُيُوبِ، وَبِدَنَسِ الثِّيَابِ إذَا كَانَ بِخِلافِ ذَلكَ قَال: وَاسْتَدَل هَذَا القَائِل بِقَوْلهِ صلى الله عليه وسلم "يُحْشَرُ النَّاسُ حُفَاةً عُرَاةً"فَدَل عَلى أَنَّهُ ليْسَ المُرَادُ الثِّيَابَ التِي هِيَ الكَفَنُ قَال وَتَأَوَّلهُ بَعْضُهُمْ عَلى أَنَّ البَعْثَ غَيْرُ الحَشْرِ فَيَجُوزُ أَنْ يَكُونَ البَعْثُ مَعَ الثِّيَابِ وَالحَشْرُ مَعَ العُرْيِ وَالحَفَاءِ.
الخامسة: ثَبَتَ فِي الصَّحِيحَيْنِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ رضي الله عنه قَال: سَمِعْتُ "رَسُول اللهِ صلى الله عليه وسلم يَقُول فِي الطَّاعُونِ: إذَا سَمِعْتُمْ بِهِ بِأَرْضٍ فَلا تَقْدُمُوا عَليْهِ وَإِذَا وَقَعَ بِأَرْضٍ وَأَنْتُمْ بِهَا فَلا تَخْرُجُوا فِرَارًا مِنْهُ".
السادسة: يُسْتَحَبُّ للمَرِيضِ أَنْ يَتَعَاهَدَ نَفْسَهُ بِتَقْليمِ أَظْفَارِهِ وَأَخْذِ شَعْرِ شَارِبِهِ وَإِبْطِهِ وَعَانَتِهِ وَاسْتَدَلوا لهُ بِحَدِيثِ خُبَيْبِ بْنِ عَدِيٍّ، بِضَمِّ الخَاءِ المُعْجَمَةِ؛ رضي الله عنه "أَنَّهُ لمَّا أَرَادَتْ كُفَّارُ قُرَيْشٍ قَتْلهُ اسْتَعَارَ مُوسًى يَسْتَحِدُّ بِهَا "رَوَاهُ البُخَارِيُّ رحمه الله.
السابعة: عَنْ البَرَاءِ بْنِ عَازِبٍ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَال "إذَا قَعَدَ المُؤْمِنُ فِي قَبْرِهِ أَتَى ثُمَّ شَهِدَ أَنْ لا إلهَ إلا اللهُ وَأَنَّ مُحَمَّدًا رَسُول اللهِ، فَذَلكَ قَوْلهُ: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} رَوَاهُ البُخَارِيُّ وَمُسْلمٌ رحمهما الله وَفِي رِوَايَةٍ لمُسْلمٍ عَنْ "النَّبِيِّ صلى الله عليه وسلم قَال {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ} قَال: نَزَلتْ فِي عَذَابِ القَبْرِ"وَعَنْ أَنَسٍ رضي الله عنه قَال: "قَال نَبِيُّ اللهِ صلى الله عليه وسلم: "إنَّ العَبْدَ إذَا وُضِعَ فِي قَبْرِهِ وَتَوَلى عَنْهُ أَصْحَابُهُ إنَّهُ ليَسْمَعُ قَرْعَ نِعَالهِمْ إذَا انْصَرَفُوا، فَيَأْتِيهِ مَلكَانِ فَيُقْعِدَانِهِ فَيَقُولانِ لهُ: مَا كُنْت تَقُول فِي هَذَا الرَّجُل؟ فَأَمَّا المُؤْمِنُ فَيَقُول: أَشْهَدُ أَنَّهُ عَبْدُ اللهِ وَرَسُولهُ، فَيُقَال لهُ: اُنْظُرْ إلى مَقْعَدِك مِنْ النَّارِ قَدْ أَبْدَلك اللهُ بِهِ مَقْعَدًا فِي الجَنَّةِ فَيَرَاهُمَا جَمِيعًا قَال قَتَادَةُ: وَذَكَرَ لنَا أَنَّهُ يُفْسَحُ لهُ فِي قَبْرِهِ سَبْعُونَ ذِرَاعًا وَيُمْلى عَليْهِ خَضِرًا إلى يَوْمِ يَبْعَثُونَ، وَأَمَّا المُنَافِقُ أَوْ الكَافِرُ فَيَقُول: لا أَدْرِي كُنْت أَقُول مَا يَقُول النَّاسُ فِيهِ، فَيُقَال: لا دَرَيْتَ وَلا تَليْتَ، ثُمَّ يُضْرَبُ بِمِطْرَقَةٍ مِنْ حَدِيدٍ ضَرْبَةً بَيْنَ أُذُنَيْهِ، فَيَصِيحُ صَيْحَةً يَسْمَعُهَا مَنْ يَليهِ إلا الثَّقَليْنِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.
وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَال: قَال رَسُول اللهِ صلى الله عليه وسلم "إذَا قُبِرَ المَيِّتُ - أَوْ قَال أَحَدُكُمْ - أَتَاهُ مَلكَانِ أَسْوَدَانِ أَزْرَقَانِ يُقَال لأَحَدِهِمَا المُنْكَرُ وَللآخَرِ النَّكِيرُ فَيَقُولانِ: مَا كُنْت تَقُول فِي هَذَا الرَّجُل؟ فَيَقُول مَا كَانَ يَقُول: هُوَ عَبْدُ اللهِ وَرَسُولهُ، أَشْهَدُ أَنْ لا إلهَ إلا اللهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولهُ، فَيَقُولانِ: قَدْ كُنَّا نَعْلمُ أَنَّك تَقُول هَذَا، فَيُفْسَحُ لهُ فِي قَبْرِهِ سَبْعِينَ فِي سَبْعِينَ ثُمَّ يُنَوَّرُ لهُ فِيهِ، وَذَكَرَ نَحْوَ مَا سَبَقَ فِيهِ وَفِي المُنَافِقِ"رَوَاهُ التِّرْمِذِيُّ وَقَال: حَدِيثٌ حَسَنٌ وَعَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّ

ج / 5 ص -209- رَسُول اللهِ صلى الله عليه وسلم قَال "إنَّ أَحَدَكُمْ إذَا مَاتَ عُرِضَ عَليْهِ مَقْعَدُهُ بِالغَدَاةِ وَالعَشِيِّ، إنْ كَانَ مِنْ أَهْل الجَنَّةِ فَمِنْ أَهْل الجَنَّةِ، وَإِنْ كَانَ مِنْ أَهْل النَّارِ فَمِنْ أَهْل النَّارِ، يُقَال: هَذَا مَقْعَدُك حَتَّى يَبْعَثَك اللهُ يَوْمَ القِيَامَةِ"رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَالنَّسَائِيُّ وَالتِّرْمِذِيُّ وَغَيْرُهُمْ وَقَال التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
الثَّامِنَةُ: ثَبَتَتْ الأَحَادِيثُ الصَّحِيحَةُ أَنَّ رَسُول اللهِ صلى الله عليه وسلم "كَانَ يَتَعَوَّذُ مِنْ عَذَابِ القَبْرِ وَأَنَّهُ أَمَرَ بِالتَّعَوُّذِ"وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ رضي الله عنها قَالتْ: "فَمَا رَأَيْت رَسُول اللهِ صلى الله عليه وسلم بَعْدُ صَلى صَلاةً إلا تَعَوَّذَ مِنْ عَذَابِ القَبْرِ"وَقَدْ سَبَقَ بَيَانُ جُمْلةٍ مِنْ هَذَا فِي الدُّعَاءِ فِي آخِرِ الصَّلاةِ قَبْل السَّلامِ، وَمَذْهَبُ أَهْل الحَقِّ إثْبَاتُ عَذَابِ القَبْرِ للكُفَّارِ وَلمَنْ شَاءَ اللهُ مِنْ العُصَاةِ، وَشَبَّهُوهُ بِالنَّائِمِ الذِي تَرَاهُ سَاكِنًا غَيْرَ حَاسٍّ بِشَيْءٍ؛ وَهُوَ فِي نَعِيمٍ، أَوْ عَذَابٍ وَنَكَدٍ. وَعَنْ أَنَسٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "لوْلا أَنْ لا تَدَافَنُوا لدَعَوْت اللهَ أَنْ يُسْمِعَكُمْ مِنْ عَذَابِ القَبْرِ"رَوَاهُ مُسْلمٌ. وَعَنْ أَبِي أَيُّوبَ رضي الله عنه قَال: "خَرَجَ رَسُول اللهِ صلى الله عليه وسلم بَعْدَمَا غَرَبَتْ الشَّمْسُ فَسَمِعَ صَوْتًا فَقَال: يَهُودٌ تُعَذَّبُ فِي قُبُورِهَا"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ.
التَّاسِعَةُ: عَنْ عَائِشَةَ رضي الله عنها أَنَّ رَجُلًا قَال للنَّبِيِّ صلى الله عليه وسلم: إنَّ أُمِّي اُفْتُلتَتْ نَفْسُهَا وَأَرَاهَا لوْ تَكَلمَتْ تَصَدَّقَتْ أَفَيَنْفَعُهَا إنْ تَصَدَّقْت عَنْهَا؟ قَال: نَعَمْ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَالأَحَادِيثُ بِهَذَا المَعْنَى كَثِيرَةٌ فِي الصَّحِيحِ مَشْهُورَةٌ وَأَجْمَعَ المُسْلمُونَ عَلى أَنَّ الصَّدَقَةَ عَنْ المَيِّتِ تَنْفَعُهُ وَتَصِلهُ، وَسَنَبْسُطُ الكَلامَ فِيهَا إنْ شَاءَ اللهُ تَعَالى فِي آخِرِ كِتَابِ1 الوَصِيَّةِ، حَيْثُ ذَكَرَ المُصَنِّفُ وَالشَّافِعِيُّ وَالأَصْحَابُ المَسْأَلةَ، وَإِنَّمَا قَصَدْت التَّنْبِيهَ هُنَا عَلى أَصْل المَسْأَلةِ.
العَاشِرَةُ: عَنْ عَبْدِ اللهِ بْنِ عَمْرِو بْنِ العَاصِ رضي الله عنهما قَال: قَال رَسُول اللهِ صلى الله عليه وسلم "مَا مِنْ مُسْلمٍ يَمُوتُ يَوْمَ الجُمُعَةِ أَوْ ليْلةَ الجُمُعَةِ إلا وَقَاهُ اللهُ فِتْنَةَ القَبْرِ"رَوَاهُ التِّرْمِذِيُّ وَضَعَّفَهُ.
الحَادِيَةَ عَشْرَةَ: فِي مَوْتِ الأَطْفَال عَنْ أَنَسٍ رضي الله عنه قَال: قَال رَسُول اللهِ صلى الله عليه وسلم "مَا مِنْ النَّاسِ مُسْلمٌ يَمُوتُ لهُ ثَلاثَةٌ مِنْ الوَلدِ لمْ يَبْلغُوا الحِنْثَ إلا أَدْخَلهُ اللهُ الجَنَّةَ بِفَضْل رَحْمَتِهِ إيَّاهُمْ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَال: قَال رَسُول اللهِ صلى الله عليه وسلم "لا يَمُوتُ لأَحَدٍ مِنْ المُسْلمِينَ ثَلاثَةٌ مِنْ الوَلدِ فَتَمَسُّهُ النَّارُ إلا تَحِلةَ القَسَمِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَتَحِلةُ القَسَمِ قَوْلهُ عَزَّ وَجَل "وَإِنْ مِنْكُمْ إلا وَارِدُهَا"وَالمُخْتَارُ أَنَّ المُرَادَ بِهِ المُرُورُ عَلى الصِّرَاطِ. وَعَنْ أَبِي سَعِيدٍ الخُدْرِيِّ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال للنِّسَاءِ "مَا مِنْكُنَّ مِنْ امْرَأَةٍ تُقَدِّمُ ثَلاثَةً مِنْ الوَلدِ إلا كَانُوا لهَا حِجَابًا مِنْ النَّارِ. فَقَالتْ امْرَأَةٌ: وَاثْنَيْنِ؟ فَقَال رَسُول اللهِ صلى الله عليه وسلم: وَاثْنَيْنِ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَال: "أَتَتْ امْرَأَةٌ النَّبِيَّ صلى الله عليه وسلم بِصَبِيٍّ لهَا فَقَالتْ: يَا رَسُول اللهِ اُدْعُ اللهَ لهُ فَلقَدْ دَفَنْتُ ثَلاثَةً. فَقَال: دَفَنْتِ ثَلاثَةً؟ قَالتْ: نَعَمْ. قَال: لقَدْ احْتَظَرْتِ بِحِظَارٍ شَدِيدٍ مِنْ النَّارِ"فَرَوَاهُ مُسْلمٌ وَعَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ولكن المنية قد أدركته رضي الله عنه فكان مما ألقته العناية الربانية على عاتقنا (ط).

ج / 5 ص -210- أَبِي حَسَّانَ قَال: "قُلت لأَبِي هُرَيْرَةَ مَاتَ لي ابْنَانِ فَمَا أَنْتَ مُحَدِّثِي عَنْ رَسُول اللهِ صلى الله عليه وسلم تُطَيِّبُ أَنْفُسَنَا عَنْ مَوْتَانَا؟ قَال: قَال: نَعَمْ "صِغَارُهَا دَعَامِيصُ الجَنَّةِ يَتَلقَّى أَحَدُهُمْ أَبَاهُ - أَوْ قَال: أَبُوهُ - فَيَأْخُذُ بِثَوْبِهِ - أَوْ قَال بِيَدِهِ - فَلا يَتَنَاهَى - أَوْ قَال يَنْتَهِي حَتَّى يُدْخِلهُ اللهُ وَأَبَاهُ الجَنَّةَ"رَوَاهُ مُسْلمٌ. قَال أَهْل الغَرِيبِ: الدَّعَامِيصُ جَمْعُ دُعْمُوصٍ كَبُرْغُوثٍ وَبَرَاغِيثَ، قَالوا: وَهُوَ الدَّخَّال فِي الأُمُورِ. وَمَعْنَاهُ أَنَّهُمْ سَيَّاحُونَ فِي الجَنَّةِ دَخَّالونَ فِي مَنَازِلهِمْ لا يُمْنَعُونَ مِنْ مَوْضِعٍ مِنْهَا. كَمَا أَنَّ الصِّبْيَانَ فِي الدُّنْيَا لا يُمْنَعُونَ الدُّخُول عَلى الحُرُمِ. وَجَاءَتْ فِي البَابِ أَحَادِيثُ كَثِيرَةٌ غَيْرُ مَا ذَكَرْته، وَمِنْهَا أَنَّ مَوْتَ الوَاحِدِ مِنْ الأَوْلادِ حِجَابٌ مِنْ النَّارِ وَكَذَا السَّقْطُ. وَاَللهُ أَعْلمُ بِالصَّوَابِ وَلهُ الحَمْدُ وَالنِّعْمَةُ وَبِهِ التَّوْفِيقُ وَالعِصْمَةُ.


المجموع - كِتَابُ الزَّكَاةِ

ج / 5 ص -211-المجموع - كِتَابُ الزَّكَاةِ
قَال الإِمَامُ أَبُو الحَسَنِ الوَاحِدِيُّ: الزَّكَاةُ تَطْهِيرٌ للمَال، وَإِصْلاحٌ لهُ، وَتَمْيِيزٌ وَإِنْمَاءٌ، كُل ذَلكَ قَدْ قِيل، قَال: وَالأَظْهَرُ أَنَّ أَصْلهَا عَنْ الزِّيَادَةِ، يُقَال: زَكَا الزَّرْعُ يَزْكُو زَكَاءً مَمْدُودٌ، وَكُل شَيْءٍ ازْدَادَ فَقَدْ زَكَا، قَال: وَالزَّكَاةُ أَيْضًا الصَّلاحُ وَأَصْلهَا مِنْ زِيَادَةِ الخَيْرِ، يُقَال: رَجُلٌ زَكِيٌّ أَيْ زَائِدُ الخَيْرِ مِنْ قَوْمٍ أَزْكِيَاءٍ، وَزَكَّى القَاضِي الشُّهُودَ إذَا بَيَّنَ زِيَادَتَهُمْ فِي الخَيْرِ، وَسَمَّى مَا يَخْرُجُ مِنْ المَال للمَسَاكِينِ بِإِيجَابِ الشَّرْعِ زَكَاةً، لأَنَّهَا تَزِيدُ فِي المَال الذِي أُخْرِجَتْ مِنْهُ، وَتُوَفِّرُهُ فِي المَعْنَى؛ وَتَقِيهِ الآفَاتِ، هَذَا كَلامُ الوَاحِدِيِّ. وَأَمَّا: الزَّكَاةُ فِي الشَّرْعِ فَقَال صَاحِبُ الحَاوِي وَآخَرُونَ: هُوَ اسْمٌ لأَخْذِ شَيْءٍ مَخْصُوصٍ مِنْ مَالٍ مَخْصُوصٍ، عَلى أَوْصَافٍ مَخْصُوصَةٍ لهُ لطَائِفَةٍ مَخْصُوصَةٍ.
واعلم:أَنَّ الزَّكَاةَ لفْظَةٌ عَرَبِيَّةٌ مَعْرُوفَةٌ قَبْل وُرُودِ الشَّرْعِ، مُسْتَعْمَلةٌ فِي أَشْعَارِهِمْ وَذَلكَ أَكْثَرُ مِنْ أَنْ يُسْتَدَل لهُ، قَال صَاحِبُ الحَاوِي: وَقَال دَاوُد الظَّاهِرِيُّ: لا أَصْل لهَذَا الاسْمِ فِي اللغَةِ، وَإِنَّمَا عُرِفَ بِالشَّرْعِ قَال صَاحِبُ الحَاوِي: وَهَذَا القَوْل، وَإِنْ كَانَ فَاسِدًا فَليْسَ الخِلافُ فِيهِ مُؤَثِّرًا فِي أَحْكَامِ الزَّكَاةِ.
قَال المُصَنِّفُ رحمه الله تعالى:"الزَّكَاةُ رُكْنٌ مِنْ أَرْكَانِ الإِسْلامِ، وَفَرْضٌ مِنْ فُرُوضِهِ، وَالأَصْل فِيهِ قَوْلهُ عَزَّ وَجَل: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ}[البقرة: 43]"وَرَوَى أَبُو هُرَيْرَةَ قَال "كَانَ رَسُول اللهِ صلى الله عليه وسلم ذَاتَ يَوْمٍ جَالسًا فَأَتَاهُ رَجُلٌ فَقَال: يَا رَسُول اللهِ مَا الإِسْلامُ؟ قَال: الإِسْلامُ أَنْ تَعْبُدَ اللهَ وَلا تُشْرِكَ بِهِ شَيْئًا، وَتُقِيمَ الصَّلاةَ المَكْتُوبَةَ وَتُؤَدِّيَ الزَّكَاةَ المَفْرُوضَةَ وَتَصُومَ شَهْرَ رَمَضَانَ، ثُمَّ أَدْبَرَ الرَّجُل فَقَال رَسُول اللهِ صلى الله عليه وسلم رُدُّوا عَليَّ الرَّجُل فَلمْ يَرَوْا شَيْئًا فَقَال رَسُول اللهِ صلى الله عليه وسلم: هَذَا جِبْرِيل جَاءَ ليُعَلمَ النَّاسَ دِينَهُمْ".
 الشرح: هَذَا الحَدِيثُ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَتَقَدَّمَ بَيَانُ اللغَاتِ فِي جِبْرِيل فِي مَوَاقِيتِ الصَّلاةِ، وَقَوْلهُ عَزَّ وَجَل "وَأَقِيمُوا الصَّلاةَ"قَال العُلمَاءُ: إقَامَتُهَا إدَامَتُهَا وَالمُحَافَظَةُ عَليْهَا بِحُدُودِهَا، يُقَال قَامَ بِالأَمْرِ وَأَقَامَهُ إذَا أَتَى بِهِ مُوفِيًا حُقُوقَهُ قَال أَبُو عَليٍّ الفَارِسِيُّ: أُشْبِهُ مِنْ أَنْ تُفَسَّرَ بِيَتَمَوَّنُهَا، وَالمُرَادُ جِنْسُ الصَّلاةِ الوَاجِبَةِ وَذَكَرَ أَصْحَابُنَا فِي كُتُبِ الأُصُول وَالفُرُوعِ خِلافًا فِي هَذِهِ هَل هِيَ مُجْمَلةٌ أَمْ لا؟ فَقَالوا: قَال أَبُو إِسْحَاقَ المَرْوَزِيُّ وَغَيْرُهُ مِنْ أَصْحَابِنَا هِيَ مُجْمَلةٌ. قَال البَنْدَنِيجِيُّ: هَذَا هُوَ المَذْهَبُ لأَنَّ الزَّكَاةَ لا تَجِبُ إلا فِي مَالٍ مَخْصُوصٍ إذَا بَلغَ قَدْرًا مَخْصُوصًا، وَيَجِبُ قَدْرٌ مَخْصُوصٌ وَليْسَ فِي الآيَةِ بَيَانُ شَيْءٍ مِنْ هَذَا، فَهِيَ مُجْمَلةٌ بَيَّنَتْهَا السُّنَّةُ إلا أَنَّهَا تَقْتَضِي أَصْل الوُجُوبِ. وَقَال بَعْضُ أَصْحَابِنَا: ليْسَتْ مُجْمَلةً، بَل هِيَ عَامَّةٌ، بَل كُل مَا تَنَاوَلهُ اسْمُ الزَّكَاةِ فَالآيَةُ تَقْتَضِي وُجُوبَهُ وَالزِّيَادَةُ عَليْهِ تُعْرَفُ

ج / 5 ص -212- بِالسُّنَّةِ. قَال القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ وَآخَرُونَ مِنْ أَصْحَابِنَا: فَائِدَةُ الخِلافِ أَنَّا إذَا قُلنَا: مُجْمَلةٌ فَهِيَ حُجَّةٌ فِي أَصْل وُجُوبِ الزَّكَاةِ وَلا يُحْتَجُّ بِهَا فِي مَسَائِل الخِلافِ، وَإِنْ قُلنَا: ليْسَتْ مُجْمَلةً كَانَتْ حُجَّةً فِي أَصْل وُجُوبِ الزَّكَاةِ وَفِي مَسَائِل الخِلافِ تَعَلقًا بِعُمُومِهَا وَاَللهُ أَعْلمُ.
وَأَمَّا قَوْلهُ صلى الله عليه وسلم "وَتُقِيمَ الصَّلاةَ المَكْتُوبَةَ وَتُؤَدِّيَ الزَّكَاةَ المَفْرُوضَةَ "فَخَالفَ بَيْنَ اللفْظَيْنِ لقَوْل اللهِ تَعَالى: {إنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً}وَثَبَتَ فِي أَحَادِيثَ كَثِيرَةٍ وَصْفُ الصَّلاةِ بِالمَكْتُوبَةِ لحَدِيثِ: "خَمْسُ صَلوَاتٍ كَتَبَهُنَّ اللهُ"وَحَدِيثِ: "أَفْضَل الصَّلاةِ صَلاةُ المَرْءِ فِي بَيْتِهِ إلا المَكْتُوبَةَ"وَسَمَّى الزَّكَاةَ مَفْرُوضَةً لأَنَّهَا مُقَدَّرَةٌ، وَلأَنَّهَا تَحْتَاجُ إلى تَقْدِيرِ الوَاجِبِ، وَلهَذَا سَمَّى مَا يَخْرُجُ فِي الزَّكَاةِ فَرَائِضَ. وَفِي الصَّحِيحَيْنِ "فَرَضَ رَسُول اللهِ صلى الله عليه وسلم صَدَقَةَ الفِطْرِ"وَفِي صَحِيحِ البُخَارِيِّ فِي كِتَابِ رَسُول اللهِ صلى الله عليه وسلم: "هَذِهِ فَرِيضَةُ الصَّدَقَةِ ". وَقِيل غَايَرَ بَيْنَ اللفْظَيْنِ لئَلا يَتَكَرَّرَ اللفْظُ، وَالفَصَاحَةُ وَالبَلاغَةُ تَمْنَعُ تَكْرِيرَهُ، وَاَللهُ أَعْلمُ. وَأَمَّا قَوْل المُصَنِّفِ: الزَّكَاةُ رُكْنٌ وَفَرْضٌ فَتَوْكِيدٌ وَبَيَانٌ، لكَوْنِهِ يَصِحُّ تَسْمِيَةُ الزَّكَاةِ رُكْنًا وَفَرْضًا، وَقَدْ اسْتَعْمَل المُصَنِّفُ مِثْل هَذِهِ العِبَارَةِ فِي الصَّوْمِ وَالحَجِّ، وَاَللهُ أَعْلمُ.
وَأَمَّا حُكْمُ المَسْأَلةِ: فَالزَّكَاةُ فَرْضٌ وَرُكْنٌ بِإِجْمَاعِ المُسْلمِينَ، وَتَظَاهَرَتْ دَلائِل الكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الأُمَّةِ عَلى ذَلكَ، وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا تَجِبُ الزَّكَاةُ إلا عَلى حُرٍّ مُسْلمٍ، فَأَمَّا المُكَاتَبُ وَالعَبْدُ إذَا مَلكَهُ المَوْلى مَالًا فَلا زَكَاةَ عَليْهِ، لأَنَّهُ لا يَمْلكُ فِي قَوْلهِ الجَدِيدِ وَيَمْلكُ فِي قَوْلهِ القَدِيمِ، إلا أَنَّهُ مِلكٌ ضَعِيفٌ لا يَحْتَمِل المُوَاسَاةَ، وَلهَذَا لا تَجِبُ عَليْهِ نَفَقَةُ الأَقَارِبِ وَلا يُعْتَقُ [عَليْهِ] أَبُوهُ إذَا اشْتَرَاهُ فَلمْ تَجِبْ عَليْهِ الزَّكَاةُ، وَفِيمَنْ نِصْفُهُ حُرٌّ وَنِصْفُهُ عَبْدٌ وَجْهَانِ أحدهما: لا تَجِبُ عَليْهِ الزَّكَاةُ لأَنَّهُ نَاقِصٌ بِالرِّقِّ فَهُوَ كَالعَبْدِ القِنِّ، والثاني: أَنَّهَا تَجِبُ فِيمَا مَلكَهُ بِنِصْفِهِ الحُرِّ، لأَنَّهُ يَمْلكُ بِنِصْفِهِ الحُرِّ مِلكًا تَامًّا، فَوَجَبَ عَليْهِ الزَّكَاةُ كَالحُرِّ".
الشرح: قَوْلهُ: وَلا تَجِبُ الزَّكَاةُ إلا عَلى حُرٍّ مُسْلمٍ، وَلمْ يَقُل تَامَّ المِلكِ كَمَا قَالهُ فِي التَّنْبِيهِ، وَهَذَا الذِي قَالهُ هُنَا حَسَنٌ، لأَنَّ مَقْصُودَهُ فِي هَذَا الفَصْل بَيَانُ صِفَةِ الشَّخْصِ الذِي تَجِبُ عَليْهِ الزَّكَاةُ، وَكَوْنُهُ تَامَّ المِلكِ صِفَةٌ للمَال، فَأَخَّرَهُ ثُمَّ ذَكَرَ فِي أَوَّل الذِي يَلي هَذَا فِي فَصْل صِفَاتِ المَال، وَهَذَا تَرْتِيبٌ حَسَنٌ. أَمَّا وُجُوبُ الزَّكَاةِ عَلى الحُرِّ المُسْلمِ فَظَاهِرٌ لعُمُومِ الكِتَابِ وَالسُّنَّةِ وَالإِجْمَاعِ فِيمَنْ سِوَى الصَّبِيِّ وَالمَجْنُونِ، وَمَذْهَبُنَا وُجُوبُهَا فِي مَال الصَّبِيِّ وَالمَجْنُونِ، وَسَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ اللهُ تَعَالى.
وَأَمَّا المُكَاتَبُ فَلا زَكَاةَ عَليْهِ لا فِي عُشْرِ زَرْعِهِ وَلا فِي مَاشِيَتِهِ وَسَائِرِ أَمْوَالهِ وَلا خِلافَ فِي شَيْءٍ مِنْ هَذَا عِنْدَنَا، وَلا يَجِبُ عَليْهِ زَكَاةُ الفِطْرِ أَيْضًا، وَفِيهَا وَجْهٌ ضَعِيفٌ ذَكَرَهُ المُصَنِّفُ فِي بَابِ زَكَاةِ الفِطْرِ، وَالمَذْهَبُ أَنَّهَا لا تَجِبُ عَليْهِ، وَدَليل الجَمِيعِ ضَعْفُ مِلكِهِ.
قَال أَصْحَابُنَا: فَإِنْ عَتَقَ المُكَاتَبُ وَالمَال فِي يَدِهِ اسْتَأْنَفَ لهُ الحَوْل مِنْ حِينِ العِتْقِ وَإِنْ عَجَزَ فَصَارَ المَال للسَّيِّدِ ابْتَدَأَ الحَوْل مِنْ حِينَئِذٍ. وَأَمَّا العَبْدُ القِنُّ وَالمُدَبَّرُ وَالمُسْتَوْلدَةُ إذَا مَلكَهُمْ المَوْلى مَالًا - فَإِنْ قُلنَا بِالجَدِيدِ الصَّحِيحِ أَنَّهُ لا يَمْلكُ بِالتَّمْليكِ - وَجَبَ عَلى السَّيِّدِ زَكَاةُ مَا مَلكَ، وَلا أَثَرَ للتَّمْليكِ

ج / 5 ص -213- لأَنَّهُ بَاطِلٌ، وَإِنْ قُلنَا بِالقَدِيمِ أَنَّهُ يَمْلكُ لمْ يَلزَمْ العَبْدَ زَكَاتُهُ لمَا ذَكَرَهُ المُصَنِّفُ، وَهَل يَلزَمُ السَّيِّدَ زَكَاةُ هَذَا المَال؟ فِيهِ طَرِيقَانِ:
الصَّحِيحُ: مِنْهُمَا وَهُوَ المَشْهُورُ، وَبِهِ قَطَعَ كَثِيرُونَ: لا يَلزَمُهُ؛ لأَنَّهُ لا يَمْلكُهُ.
وَالطَّرِيقُ الثَّانِي: حَكَاهُ المَاوَرْدِيُّ وَإِمَامُ الحَرَمَيْنِ وَالغَزَاليُّ فِي البَسِيطِ وَآخَرُونَ فِيهِ وَجْهَانِ أصحهما: لا يَلزَمُهُ والثاني: يَلزَمُهُ لأَنَّ فَائِدَةَ المِلكِ القُدْرَةُ عَلى التَّصَرُّفِ فِيهِ، وَذَلكَ حَاصِلٌ بِخِلافِ مِلكِ المُكَاتَبِ. قَال المَاوَرْدِيُّ: هَذَا الوَجْهُ غَلطٌ: لأَنَّ للوَالدِ أَنْ يَرْجِعَ فِيمَا وَهَبَهُ لوَلدِهِ، وَمَعَ هَذَا تَلزَمُهُ زَكَاتُهُ "قُلت ": أَمَّا الفَرْقُ فَظَاهِرٌ؛ لأَنَّ مِلكَ الوَالدِ تَامٌّ وَيَجِبُ فِيهِ الزَّكَاةُ بِخِلافِ العَبْدِ، وَاَللهُ أَعْلمُ.
وَأَمَّا مَنْ بَعْضُهُ حُرٌّ وَبَعْضُهُ رَقِيقٌ فَفِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَ المُصَنِّفُ دَليلهُمَا وَاخْتَلفُوا فِي أَصَحِّهِمَا، فَقَال العِرَاقِيُّونَ "الصَّحِيحُ "أَنَّهُ لا تَجِبُ الزَّكَاةُ، وَبِهَذَا قَطَعَ أَكْثَرُ العِرَاقِيِّينَ أَوْ كَثِيرٌ مِنْهُمْ وَجَمَاعَةٌ مِنْ الخُرَاسَانِيِّينَ. مِمَّنْ قَطَعَ بِهِ القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ وَالمَحَامِليُّ فِي المَجْمُوعِ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمْ مِنْ العِرَاقِيِّينَ، وَنَقَلهُ إمَامُ الحَرَمَيْنِ فِي النِّهَايَةِ عَنْ العِرَاقِيِّينَ، وَقَطَعَ بِهِ الخُرَاسَانِيُّونَ وَالمُتَوَلي، وَصَحَّحَ أَكْثَرُ الخُرَاسَانِيِّينَ الوُجُوبَ، مِمَّنْ صَحَّحَهُ مِنْهُمْ إمَامُ الحَرَمَيْنِ وَالبَغَوِيُّ، وَقَطَعَ بِهِ الغَزَاليُّ فِي كُتُبِهِ، وَاسْتَبْعَدَ إمَامُ الحَرَمَيْنِ قَوْل العِرَاقِيِّينَ، وَاحْتَجَّ بِأَنَّ الشَّافِعِيَّ رضي الله عنه نَصَّ عَلى أَنَّ مَنْ بَعْضُهُ حُرٌّ وَبَعْضُهُ رَقِيقٌ يُكَفِّرُ كَفَّارَةَ الحُرِّ المُوسِرِ. قَال: وَإِذَا وَجَبَتْ كَفَّارَةُ الأَحْرَارِ فَالزَّكَاةُ أَوْلى لأَنَّ المُعْتَمَدَ فِيهَا الإِسْلامُ وَالمِلكُ التَّامُّ وَقَدْ وُجِدَ. وَحُجَّةُ العِرَاقِيِّينَ أَنَّهُ فِي أَكْثَرِ الأَحْكَامِ لهُ حُكْمُ العَبِيدِ، فَلا تُقْبَل شَهَادَتُهُ وَلا وِلايَةَ لهُ عَلى وَلدِهِ الحُرِّ وَلا عَلى مَال وَلدِهِ، وَلا جُمُعَةَ عَليْهِ وَلا تَنْعَقِدُ بِهِ وَلا حَجَّ عَليْهِ، وَلذَلكَ هُوَ كَالرَّقِيقِ فِي نِكَاحِهِ وَطَلاقِهِ وَعِدَّتِهَا، وَالحُدُودُ عَلى قَاذِفِهِ وَلا يَرِثُ، وَلا خِيَارَ لهَا إذَا عَتَقَ بَعْضُهَا تَحْتَ عَبْدٍ، وَلا قِصَاصَ عَلى الحُرِّ بِقَتْلهِ وَعَلى مَنْ هُوَ مِثْلهُ عَلى الأَصَحِّ، وَلا يَكُونُ قَاضِيًا وَلا قَاسِمًا وَلا مُقَوِّمًا، وَغَيْرَ ذَلكَ مِنْ الأَحْكَامِ فَوَجَبَ أَنْ تَلحَقَ الزَّكَاةُ بِذَلكَ. فَإِنْ قِيل: جَزَمُوا بِوُجُوبِ زَكَاةِ الفِطْرِ عَليْهِ، فَمَا الفَرْقُ؟ فالجواب: مَا أَجَابَ بِهِ صَاحِبُ الشَّامِل أَنَّ زَكَاةَ الفِطْرِ تَتَبَعَّضُ فَيَجِبُ عَليْهِ نِصْفُ صَاعٍ وَعَلى سَيِّدِهِ نِصْفُهُ وَزَكَاةُ الأَمْوَال لا تَتَبَعَّضُ، وَإِنَّمَا تَجِبُ عَلى تَمَامٍ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَأَمَّا الكَافِرُ فَإِنْ كَانَ أَصْليًّا لمْ تَجِبْ عَليْهِ الزَّكَاةُ لأَنَّهُ حَقٌّ لمْ يَلتَزِمْهُ فَلا يَلزَمُهُ كَغَرَامَةِ المُتْلفَاتِ، وَإِنْ كَانَ مُرْتَدًّا لمْ تَسْقُطْ عَنْهُ [مَا] وَجَبَ فِي حَال الإِسْلامِ، لأَنَّهُ ثَبَتَ وُجُوبُهُ فَلمْ يَسْقُطْ بِرِدَّتِهِ كَغَرَامَةِ المُتْلفَاتِ، وَأَمَّا فِي حَال الرِّدَّةِ1 فَإِنَّهُ يُبْنَى عَلى مِلكِهِ وَفِي مِلكِهِ ثَلاثَةُ أَقْوَالٍ: أحدها: [أَنَّهُ] يَزُول بِالرِّدَّةِ فَلا تَجِبُ عَليْهِ الزَّكَاةُ، والثاني: لا يَزُول فَتَجِبُ عَليْهِ الزَّكَاةُ لأَنَّهُ حَقٌّ التَزَمَهُ بِالإِسْلامِ فَلمْ يَسْقُطْ [عَنْهُ] بِالرِّدَّةِ كَحُقُوقِ الآدَمِيِّينَ، والثالث: أَنَّهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (فزكاته مبنية على ملكه) وما بين المعقوفين ليس في ش و ق وهو قدر في سقوطه تحريف وعكس للمقصود (ط).

ج / 5 ص -214- مَوْقُوفٌ، فَإِنْ رَجَعَ إلى الإِسْلامِ حَكَمْنَا [بِأَنَّهُ لمْ يَزُل مِلكُهُ فَتَجِبُ عَليْهِ الزَّكَاةُ، وَإِنْ لمْ يَرْجِعْ حَكَمْنَا] بِأَنَّهُ قَدْ زَال مِلكُهُ، فَلا تَجِبُ عَليْهِ الزَّكَاةُ".
الشرح: قَوْلهُ فِي الكَافِرِ الأَصْليِّ: لا تَجِبُ عَليْهِ، ليْسَ مُخَالفًا لقَوْل جُمْهُورِ أَصْحَابِنَا وَغَيْرِهِمْ فِي الأُصُول أَنَّ الكُفَّارَ يُخَاطَبُونَ بِفُرُوعِ الشَّرْعِ، وَقَدْ سَبَقَ فِي أَوَّل كِتَابِ الصَّلاةِ بَيَانُ ذَلكَ وَاضِحًا مَعَ فَوَائِدَ تَتَعَلقُ بِأَحْكَامِ الكُفَّارِ. وَأَمَّا قَوْلهُ لأَنَّهُ حَقٌّ لمْ يَلتَزِمْهُ فَلا يَلزَمُهُ كَغَرَامَةِ المُتْلفَاتِ فَقَدْ يُنْكَرُ عَليْهِ، وَيُقَال: هَذَا دَليلٌ نَاقِصٌ عَنْ الدَّعْوَى لأَنَّ مُرَادَ المُصَنِّفِ أَنَّ الزَّكَاةَ لا تَجِبُ عَلى الكَافِرِ، سَوَاءٌ كَانَ حَرْبِيًّا أَوْ ذِمِّيًّا، وَهَذَا لا خِلافَ فِيهِ، فَدَليل المُصَنِّفِ نَاقِصٌ، لأَنَّهُ دَليلٌ لعَدَمِ الوُجُوبِ فِي حَقِّ الحَرْبِيِّ دُونَ الذِّمِّيِّ، فَإِنَّ الذِّمِّيَّ يَلزَمُهُ غَرَامَةُ المُتْلفَاتِ.
وَالجَوَابُ: أَنَّهُ أَرَادَ أَنَّ الزَّكَاةَ حَقٌّ لمْ يَلتَزِمْهُ الحَرْبِيُّ وَلا الذِّمِّيُّ فَلا يُلزَمُ وَاحِدٌ مِنْهُمَا كَمَا لا تَجِبُ غَرَامَةُ المُتْلفَاتِ عَلى مَنْ لمْ يَلتَزِمْهَا وَهُوَ الحَرْبِيُّ، وَهَذَا جَوَابٌ حَسَنٌ، وَاتَّفَقَ أَصْحَابُنَا مَعَ نُصُوصِ الشَّافِعِيِّ رحمه الله عَلى أَنَّهُ لا تَجِبُ الزَّكَاةُ عَلى الكَافِرِ الأَصْليِّ حَرْبِيًّا كَانَ أَوْ ذِمِّيًّا فَلا يُطَالبُ بِهَا فِي كُفْرِهِ، وَإِنْ أَسْلمَ لمْ يُطَالبْ بِهَا فِي مُدَّةِ الكُفْرِ. وَأَمَّا: المُرْتَدُّ فَإِنْ وَجَبَ عَليْهِ زَكَاةٌ قَبْل رِدَّتِهِ لمْ تَسْقُطْ عَنْهُ بِالرِّدَّةِ عِنْدَنَا بِاتِّفَاقِ الأَصْحَابِ. وَقَال أَبُو حَنِيفَةَ: تَسْقُطُ بِنَاءً عَلى أَصْلهِ أَنَّ المُرْتَدَّ يَصِيرُ كَالكَافِرِ الأَصْليِّ، دَليلنَا مَا ذَكَرَهُ المُصَنِّفُ. وَأَمَّا زَمَنُ الرِّدَّةِ فَهَل تَجِبُ عَليْهِ فِيهِ زَكَاةٌ؟ فِيهِ طَرِيقَانِ حَكَاهُمَا إمَامُ الحَرَمَيْنِ وَالرَّافِعِيُّ وَغَيْرُهُمَا "أَحَدُهُمَا "القَطْعُ بِوُجُوبِ الزَّكَاةِ، وَبِهِ قَال ابْنُ سُرَيْجٍ كَالنَّفَقَاتِ وَالغَرَامَاتِ "وَالطَّرِيقُ الثَّانِي "، وَهُوَ المَشْهُورُ وَبِهِ قَطَعَ الجُمْهُورُ، فِيهِ ثَلاثَةُ أَقْوَالٍ بِنَاءً عَلى بَقَاءِ مِلكِهِ وَزَوَالهِ، أحدها: يَزُول مِلكُهُ فَلا زَكَاةَ. والثاني: يَبْقَى فَتَجِبُ وَأَصَحُّهَا: أَنَّهُ مَوْقُوفٌ إنْ عَادَ إلى الإِسْلامِ وَتَبَيَّنَّا بَقَاءَهُ فَتَجِبُ وَإِلا فَلا، وَتُتَصَوَّرُ المَسْأَلةُ إذَا بَقِيَ مُرْتَدًّا حَوْلًا وَلمْ نَعْلمْ ثُمَّ عَلمْنَا وَلمْ نَقْدِرْ عَلى قَتْلهِ، أَوْ ارْتَدَّ وَقَدْ بَقِيَ مِنْ الحَوْل سَاعَةٌ فَلمْ يُقْتَل أَوْ لمْ يُسْلمْ إلا بَعْدَ الحَوْل وَاَللهُ أَعْلمُ.
قَال أَصْحَابُنَا: وَإِنْ قُلنَا: لا تَجِبُ الزَّكَاةُ فَارْتَدَّ فِي أَثْنَاءِ الحَوْل انْقَطَعَ الحَوْل، فَإِذَا أَسْلمَ اسْتَأْنَفَ، وَإِنْ قُلنَا: تَجِبُ لمْ يَنْقَطِعْ، قَال أَصْحَابُنَا: وَإِذَا أَوْجَبْنَاهَا فَأَخْرَجَ فِي حَال الرِّدَّةِ أَجْزَأَهُ، كَمَا لوْ أَطْعَمَ عَنْ الكَفَّارَةِ بِخِلافِ الصَّوْمِ لا يَصِحُّ مِنْهُ، لأَنَّهُ عَمَلٌ بَدَنِيٌّ فَلا يَصِحُّ إلا مِمَّنْ يُكْتَبُ لهُ، هَكَذَا صَرَّحَ بِهِ البَغَوِيّ وَالجُمْهُورُ وَقَال إمَامُ الحَرَمَيْنِ: قَال صَاحِبُ التَّقْرِيبِ: لوْ قُلت: إذَا ارْتَدَّ لمْ يُخْرِجْ الزَّكَاةَ مَا دَامَ مُرْتَدًّا لمْ يَكُنْ بَعِيدًا لأَنَّ الزَّكَاةَ قُرْبَةٌ مَحْضَةٌ مُفْتَقِرَةٌ إلى النِّيَّةِ، وَلا تَجِبُ عَلى الكَافِرِ الأَصْليِّ، فَتَعَذَّرَ أَدَاؤُهَا مِنْ المُرْتَدِّ. قَال صَاحِبُ التَّقْرِيبِ: عَلى هَذَا إذَا حَكَمْنَا بِأَنَّ مِلكَهُ لا يَزُول وَمَضَى حَوْلٌ فِي الرِّدَّةِ لمْ يُخْرِجْ الزَّكَاةَ أَيْضًا لمَا ذَكَرْنَا، فَإِنْ أَسْلمَ لزِمَهُ إخْرَاجُ مَا وَجَبَ فِي إسْلامِهِ وَرِدَّتِهِ، وَلوْ قُتِل مُرْتَدًّا وَقَدْ تَعَذَّرَ أَدَاءُ الزَّكَاةِ عَلى هَذَا الاحْتِمَال فَتَسْقُطُ فِي حُكْمِ الدُّنْيَا، وَلا تَسْقُطُ المُعَاقَبَةُ بِهَا فِي الآخِرَةِ. قَال إمَامُ الحَرَمَيْنِ: مِمَّا قَطَعَ بِهِ الأَصْحَابُ إخْرَاجَ الزَّكَاةِ لحَقِّ المَسَاكِينِ عَاجِلًا وَلكِنْ يُحْتَمَل أَنْ يُقَال: إذَا أَسْلمَ 1لمْ يَلزَمْهُ إعَادَةُ الزَّكَاةِ، فِيهِ وَجْهَانِ كَالمُمْتَنِعِ مِنْ أَدَاءِ الزَّكَاةِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (لم يلزمه) (ط).

ج / 5 ص -215- إذَا أَخَذَهَا الإِمَامُ مِنْهُ قَهْرًا، وَلمْ يَنْوِ المُمْتَنِعُ، هَذَا آخِرُ كَلامِ الإِمَامِ وَالمَذْهَبُ أَنَّهَا تُجْزِئُ لمَا نَقَلنَاهُ أَوَّلًا عَنْ الجُمْهُورِ، وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَتَجِبُ فِي مَال الصَّبِيِّ وَالمَجْنُونِ لمَا رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَال "ابْتَغُوا فِي مَال اليَتَامَى، لا تَأْكُلهَا الزَّكَاةُ"وَلأَنَّ الزَّكَاةَ تُرَادُ لثَوَابِ المُزَكَّى، وَمُوَاسَاةِ الفَقِيرِ. وَالصَّبِيُّ وَالمَجْنُونُ مِنْ أَهْل الثَّوَابِ وَمِنْ أَهْل المُوَاسَاةِ، وَلهَذَا يَجِبُ عَليْهِمَا نَفَقَةُ الأَقَارِبِ، وَيُعْتِقُ عَليْهِمَا الأَبُ إذَا مَلكَاهُ فَوَجَبَتْ الزَّكَاةُ فِي مَالهِمَا".
الشرح: هَذَا الحَدِيثُ ضَعِيفٌ، رَوَاهُ التِّرْمِذِيُّ وَالبَيْهَقِيُّ مِنْ رِوَايَةِ المُثَنَّى بْنِ الصَّبَّاحِ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَالمُثَنَّى بْنُ الصَّبَّاحِ ضَعِيفٌ، وَرَوَاهُ الشَّافِعِيُّ وَالبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ يُوسُفَ بْنِ مَاهَكَ عَنْ النَّبِيِّ صلى الله عليه وسلم مُرْسَلًا، لأَنَّ يُوسُفَ تَابِعِيٌّ وَمَاهَكَ بِفَتْحِ الهَاءِ أَعْجَمِيٌّ لا يَنْصَرِفُ، وَقَدْ أَكَّدَ الشَّافِعِيُّ رحمه الله هَذَا المُرْسَل بِعُمُومِ الحَدِيثِ الصَّحِيحِ فِي إيجَابِ الزَّكَاةِ مُطْلقًا، وَبِمَا رَوَاهُ عَنْ الصَّحَابَةِ فِي ذَلكَ، وَرَوَاهُ البَيْهَقِيُّ عَنْ عُمَرَ بْنِ الخَطَّابِ رضي الله عنه مَوْقُوفًا عَليْهِ وَقَال: إسْنَادُهُ صَحِيحٌ، وَرَوَاهُ أَيْضًا عَنْ عَليِّ بْنِ مُطْرِفٍ. وَرَوَى إيجَابَ الزَّكَاةِ فِي مَال اليَتِيمِ، عَنْ ابْنِ عُمَرَ وَالحَسَنِ بْنِ عَليٍّ وَجَابِرِ بْنِ عَبْدِ اللهِ رضي الله عنهم. قَال البَيْهَقِيُّ: فَأَمَّا مَا رُوِيَ عَنْ ليْثِ بْنِ أَبِي سُليْمٍ عَنْ مُجَاهِدٍ عَنْ عَبْدِ اللهِ بْنِ مَسْعُودٍ: مَنْ وَليَ مَال يَتِيمٍ فَليُحْصِ عَليْهِ السِّنِينَ فَإِذَا دَفَعَ إليْهِ مَالهُ أَخْبَرَهُ بِمَا عَليْهِ مِنْ الزَّكَاةِ، فَإِنْ شَاءَ زَكَّى وَإِنْ شَاءَ تَرَكَ "فَقَدْ ضَعَّفَهُ الشَّافِعِيُّ مِنْ وَجْهَيْنِ: أحدهما: أَنَّهُ مُنْقَطِعٌ لأَنَّ مُجَاهِدًا لمْ يُدْرِكْ ابْنَ مَسْعُودٍ. والثاني: أَنَّ ليْثَ بْنَ أَبِي سُليْمٍ ضَعِيفٌ، قَال البَيْهَقِيُّ ضَعَّفَ أَهْل العِلمِ ليْثًا قَال: وَقَدْ رُوِيَ أَيْضًا عَنْ ابْنِ عَبَّاسٍ إلا أَنَّهُ انْفَرَدَ بِهِ ابْنُ لهِيعَةَ، وَهُوَ ضَعِيفٌ لا يُحْتَجُّ بِهِ.
وَأَمَّا: رِوَايَةُ مَنْ رَوَى هَذَا الحَدِيثَ: "لا تَأْكُلهَا الصَّدَقَةُ"وَلمْ يَقُل الزَّكَاةُ فَالمُرَادُ بِالصَّدَقَةِ الزَّكَاةُ كَمَا جَاءَ فِي هَذِهِ الرِّوَايَةِ، فإن قيل: فَالزَّكَاةُ لا تَأْكُل المَال، وَإِنَّمَا تَأْكُل مَا زَادَ عَلى النِّصَابِ فالجواب: أَنَّ المُرَادَ تَأْكُل مُعْظَمَهُ الزَّكَاةُ مَعَ النَّفَقَةِ، وَاسْتَدَل أَصْحَابُنَا أَيْضًا مِنْ جِهَةِ القِيَاسِ بِأَنَّ كُل مَنْ وَجَبَ العُشْرُ فِي زَرْعِهِ وَجَبَتْ الزَّكَاةُ فِي سَائِرِ أَمْوَالهِ، كَالبَالغِ العَاقِل، فَإِنَّ أَبَا حَنِيفَةَ رحمه الله وَافَقَنَا عَلى إيجَابِ العُشْرِ فِي مَال الصَّبِيِّ وَالمَجْنُونِ وَإِيجَابِ زَكَاةِ الفِطْرِ فِي مَالهِمَا وَخَالفَنَا فِي غَيْرِ ذَلكَ، وَأَمَّا اسْتِدْلال الحَنَفِيَّةِ بِقَوْل اللهِ تَعَالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [التوبة: 103]وَالصَّبِيُّ وَالمَجْنُونُ ليْسَا مِنْ أَهْل التَّطْهِيرِ، إذْ لا ذَنْبَ لهُمَا فالجواب: أَنَّ الغَالبَ أَنَّهَا تَطْهِيرٌ وَليْسَ ذَلكَ شَرْطًا فَإِنَّا اتَّفَقْنَا عَلى وُجُوبِ الفِطْرِ وَالعُشْرِ فِي مَالهِمَا، وَإِنْ كَانَ تَطْهِيرًا فِي أَصْلهِ.
وَأَمَّا قَوْلهُ صلى الله عليه وسلم: "رُفِعَ القَلمُ عَنْ ثَلاثَةٍ"فَالمُرَادُ رُفِعَ الإِثْمُ وَالوُجُوبُ، وَنَحْنُ نَقُول: لا إثْمَ عَليْهِمَا وَلا تَجِبُ الزَّكَاةُ عَليْهِمَا، بَل يَجِبُ فِي مَالهِمَا، وَيُطَالبُ بِإِخْرَاجِهَا وَليُّهُمَا، كَمَا يَجِبُ فِي مَالهِمَا قِيمَةُ مَا أَتْلفَاهُ، وَيَجِبُ عَلى الوَليِّ دَفْعُهَا. وَأَمَّا قِيَاسُهُمْ عَلى الحَجِّ فَأَجَابَ: إمَامُ الحَرَمَيْنِ رحمه الله فِي الأَسَاليب وَالأَصْحَابُ عَنْهُ: أَنَّهُ ليْسَ رُكْنًا فِيهِ، وَإِنَّمَا يَتَطَرَّقُ إليْهِ المَال تَوَصُّلًا بِخِلافِ

ج / 5 ص -216- الزَّكَاةِ، قَال الإِمَامُ: المُعْتَمَدُ أَنَّ مَقْصُودَ الزَّكَاةِ سَدُّ خُلةِ الفَقِيرِ مِنْ مَال الأَغْنِيَاءِ شُكْرًا للهِ تَعَالى، وَتَطْهِيرًا للمَال، وَمَال الصَّبِيِّ قَابِلٌ لأَدَاءِ النَّفَقَاتِ وَالغَرَامَاتِ.
إذَا ثَبَتَ هَذَا: فَالزَّكَاةُ عِنْدَنَا وَاجِبَةٌ فِي مَال الصَّبِيِّ وَالمَجْنُونِ بِلا خِلافٍ وَيَجِبُ عَلى الوَليِّ إخْرَاجُهَا مِنْ مَالهِمَا كَمَا يُخْرِجُ مِنْ مَالهِمَا غَرَامَةَ المُتْلفَاتِ وَنَفَقَةَ الأَقَارِبِ وَذَلكَ مِنْ الحُقُوقِ المُتَوَجِّهَةِ إليْهِمَا، فَإِنْ لمْ يُخْرِجْ الوَليُّ الزَّكَاةَ وَجَبَ عَلى الصَّبِيِّ وَالمَجْنُونِ بَعْدَ البُلوغِ وَالإِفَاقَةِ إخْرَاجُ زَكَاةِ مَا مَضَى بِاتِّفَاقِ الأَصْحَابِ؛ لأَنَّ الحَقَّ تَوَجَّهَ إلى مَالهِمَا، لكِنَّ الوَليَّ عَصَى بِالتَّأْخِيرِ فَلا يَسْقُطُ مَا تَوَجَّهَ إليْهِمَا. وَأَمَّا المَال المَنْسُوبُ إلى الجَنِينِ بِالإِرْثِ أَوْ غَيْرِهِ فَإِذَا انْفَصَل حَيًّا هَل تَجِبُ فِيهِ الزَّكَاةُ؟ فِيهِ طَرِيقَانِ (المَذْهَبُ) أَنَّهَا لا تَجِبُ، وَبِهِ قَطَعَ الجُمْهُورُ لأَنَّ الجَنِينَ لا يُتَيَقَّنُ حَيَاتُهُ، وَلا يُوثَقُ بِهَا، فَلا يَحْصُل تَمَامُ المِلكِ وَاسْتِقْرَارُهُ، فَعَلى هَذَا يَبْتَدِئُ حَوْلًا مِنْ حِينِ يَنْفَصِل. وَالطَّرِيقُ الثَّانِي: حَكَاهُ المَاوَرْدِيُّ فِي بَابِ نِيَّةِ الزَّكَاةِ وَالمُتَوَلي وَالشَّاشِيُّ وَآخَرُونَ فِيهِ وَجْهَانِ أصحهما: هَذَا، والثاني: تَجِبُ كَالصَّبِيِّ، قَال إمَامُ الحَرَمَيْنِ: تَرَدَّدَ فِيهِ شَيْخِي، قَال: وَجَزَمَ الأَئِمَّةُ بِأَنَّهَا لا تَجِبُ وَاَللهُ أَعْلمُ، وَقَوْل المُصَنِّفِ: الزَّكَاةُ تُرَادُ لثَوَابِ المُزَكِّي، وَمُوَاسَاةِ الفَقِيرِ، هَذَانِ لا بُدَّ مِنْهُمَا، فَبِقَوْلهِ ثَوَابُ المُزَكِّي يَخْرُجُ الكَافِرُ، وَبِقَوْلهِ (مُوَاسَاةِ الفَقِيرِ) يَخْرُجُ المُكَاتَبُ وَاَللهُ أَعْلمُ.

فَرْعٌ: فِي مَذَاهِبِ العُلمَاءِ فِي زَكَاةِ مَال المُكَاتَبِ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لا زَكَاةَ فِي مَال المُكَاتَبِ، سَوَاءٌ الزَّرْعُ وَغَيْرُهُ، وَبِهِ قَال جُمْهُورُ العُلمَاءِ مِنْ السَّلفِ وَالخَلفِ، قَال ابْنُ المُنْذِرِ: وَهُوَ قَوْل العُلمَاءِ كَافَّةً إلا أَبَا ثَوْرٍ فَأَوْجَبَهَا عَلى المُكَاتَبِ فِي كُل شَيْءٍ كَالحُرِّ، وَحَكَاهُ العَبْدَرِيُّ وَغَيْرُهُ عَنْ دَاوُد، وَقَال أَبُو حَنِيفَةَ: يَجِبُ العُشْرُ فِي زَرْعِهِ وَلا تَجِبُ الزَّكَاةُ فِي بَاقِي أَمْوَالهِ، وَاحْتَجَّ بِقَوْلهِ صلى الله عليه وسلم: "فِيمَا سَقَتْ السَّمَاءُ العُشْرُ"وَهُوَ حَدِيثٌ صَحِيحٌ وَاحْتَجَّ دَاوُد بِقَوْلهِ تَعَالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة: 43] وَالمُكَاتَبُ وَالعَبْدُ يَدْخُلانِ فِي الخِطَابِ الأَصَحِّ عِنْدَ الأُصُوليِّينَ دَليلنَا ضَعْفُ مِلكِهِ بِخِلافِ الحُرِّ وَلأَنَّهَا للمُوَاسَاةِ وَليْسَ هُوَ مِنْ أَهْلهَا وَعَلى أَبِي حَنِيفَةَ أَيْضًا بِالقِيَاسِ عَلى غَيْرِ العُشْرِ، وَالآيَةُ وَالحَدِيثُ مَحْمُولانِ عَلى الأَحْرَارِ.

فَرْعٌ: فِي مَذَاهِبِهِمْ فِي مَال العَبْدِ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لا يَمْلكُ عَلى الصَّحِيحِ، وَإِنْ مَلكَ عَلى الضَّعِيفِ فَلا زَكَاةَ، وَبِهِ قَال جُمْهُورُ العُلمَاءِ، وَبِهِ قَال ابْنُ عُمَرَ وَجَابِرٌ وَالزُّهْرِيُّ وَقَتَادَةُ وَمَالكٌ وَأَبُو حَنِيفَةَ وَسَائِرُ العُلمَاءِ إلا مَا حَكَاهُ ابْنُ المُنْذِرِ عَنْ عَطَاءٍ وَأَبِي ثَوْرٍ أَنَّهُمَا أَوْجَبَاهَا عَلى العَبْدِ، قَال: وَرُوِيَ أَيْضًا عَنْ عُمَرَ وَحَكَاهُ العَبْدَرِيُّ عَنْ دَاوُد.
فرع: فِي مَذَاهِبِهِمْ فِي مَال الصَّبِيِّ وَالمَجْنُونِ، ذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُهَا فِي مَالهِمَا، وَبِهِ قَال الجُمْهُورُ، وَحَكَى ابْنُ المُنْذِرِ وُجُوبَهَا فِي مَال الصَّبِيِّ عَنْ عُمَرَ بْنِ الخَطَّابِ وَعَليٍّ وَابْنِ عُمَرَ وَجَابِرٍ وَالحَسَنِ بْنِ عَليٍّ وَعَائِشَةَ وَطَاوُسٍ وَعَطَاءٍ وَجَابِرٍ وَابْنِ زَيْدٍ وَمُجَاهِدٍ وَابْنِ سِيرِينَ وَرَبِيعَةَ وَمَالكٍ وَالثَّوْرِيِّ وَالحَسَنِ بْنِ صَالحٍ وَابْنِ عُيَيْنَةَ وَعُبَيْدِ اللهِ بْنِ الحَسَنِ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي عُبَيْدٍ وَأَبِي ثَوْرٍ

ج / 5 ص -217- وَسُليْمَانَ بْنِ حَرْبٍ رضي الله عنهم وَقَال أَبُو وَائِلٍ وَسَعِيدُ بْنُ جُبَيْرٍ وَالحَسَنُ البَصْرِيُّ وَالنَّخَعِيُّ: لا زَكَاةَ فِي مَال الصَّبِيِّ، وَقَال سَعِيدُ بْنُ المُسَيِّبِ: لا يُزَكِّي حَتَّى يُصَليَ وَيَصُومَ رَمَضَانَ، وَقَال الأَوْزَاعِيُّ وَسَعِيدُ بْنُ عَبْدِ العَزِيزِ: فِي مَالهِ الزَّكَاةُ لكِنْ لا يُخْرِجُهَا الوَليُّ بَل يُحْصِيهَا، فَإِذَا بَلغَ الصَّبِيُّ أَعْلمَهُ فَيُزَكِّي عَنْ نَفْسِهِ، وَقَال ابْنُ أَبِي ليْلى: فِيمَا مَلكَهُ زَكَاةٌ لكِنْ إنْ أَدَّاهَا الوَصِيُّ ضَمِنَ، وَقَال ابْنُ شُبْرُمَةَ: لا زَكَاةَ فِي ذَهَبِهِ وَفِضَّتِهِ، وَتَجِبُ فِي إبِلهِ وَبَقَرِهِ وَغَنَمِهِ وَمَا ظَهَرَ مِنْ مَالهِ زَكَّيْته وَمَا غَابَ عَنِّي فَلا. وَقَال أَبُو حَنِيفَةَ: لا زَكَاةَ فِي مَالهِ إلا عُشْرُ المُعَشَّرَاتِ، وَسَبَقَ بَيَانُ دَليلنَا عَنْ الجَمِيعِ وَالجَوَابُ عَمَّا عَارَضَهُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَمَنْ وَجَبَتْ عَليْهِ الزَّكَاةُ وَقَدَرَ عَلى إخْرَاجِهَا لمْ يَجُزْ لهُ تَأْخِيرُهَا لأَنَّهُ حَقٌّ يَجِبُ صَرْفُهُ إلى الآدَمِيِّ تَوَجَّهَتْ المُطَالبَةُ بِالدَّفْعِ إليْهِ فَلمْ يَجُزْ لهُ التَّأْخِيرُ كَالوَدِيعَةِ إذَا طَالبَ بِهَا صَاحِبُهَا، فَإِنْ أَخَّرَهَا وَهُوَ قَادِرٌ عَلى أَدَائِهَا ضَمِنَهَا، لأَنَّهُ أَخَّرَ مَا يَجِبُ عَليْهِ مَعَ إمْكَانِ الأَدَاءِ فَضَمِنَهُ كَالوَدِيعَةِ، وَمَنْ وَجَبَتْ عَليْهِ الزَّكَاةُ وَامْتَنَعَ مِنْ أَدَائِهَا نَظَرْت فَإِنْ كَانَ جَاحِدًا لوُجُوبِهَا فَقَدْ كَفَرَ وَيُقْتَل بِكُفْرِهِ كَمَا يُقْتَل المُرْتَدُّ، لأَنَّ وُجُوبَ الزَّكَاةِ مَعْلومٌ مِنْ دِينِ اللهِ تَعَالى ضَرُورَةً، فَمَنْ جَحَدَ وُجُوبَهَا فَقَدْ كَذَّبَ اللهَ وَكَذَّبَ رَسُولهُ صلى الله عليه وسلم فَحُكِمَ بِكُفْرِهِ، وَإِنْ مَنَعَهَا بُخْلًا بِهَا أُخِذَتْ مِنْهُ وَعُزِّرَ. وَقَال فِي القَدِيمِ: تُؤْخَذُ الزَّكَاةُ وَشَطْرُ مَالهِ عُقُوبَةً [لهُ] لمَا رَوَى بَهْزُ بْنُ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ رَسُول اللهِ صلى الله عليه وسلم قَال "وَمَنْ مَنَعَهَا فَأَنَا آخُذُهَا وَشَطْرَ مَالهِ عَزْمَةً مِنْ عَزَمَاتِ رَبِّنَا، ليْسَ لآل مُحَمَّدٍ فِيهَا شَيْءٌ"وَالصَّحِيحُ هُوَ الأَوَّل "لقَوْلهِ صلى الله عليه وسلم: ليْسَ فِي المَال حَقٌّ سِوَى الزَّكَاةِ"وَلأَنَّهَا عِبَادَةٌ فَلا يَجِبُ بِالامْتِنَاعِ مِنْهَا أَخْذُ شَطْرِ مَالهِ كَسَائِرِ العِبَادَاتِ، وَحَدِيثُ بَهْزِ بْنِ حَكِيمٍ مَنْسُوخٌ، فَإِنَّ ذَلكَ حِينَ كَانَتْ العُقُوبَاتُ فِي الأَمْوَال ثُمَّ نُسِخَتْ، وَإِنْ امْتَنَعَ بِمَنَعَةٍ قَاتَلهُ الإِمَامُ "لأَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رضي الله عنه قَاتَل مَانِعِي الزَّكَاةِ ".
الشرح: حَدِيثُ بَهْزٍ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَغَيْرُهُمَا، وَفِي رِوَايَةِ النَّسَائِيّ "شَطْرُ إبِلهِ "وَرِوَايَةُ أَبِي دَاوُد "شَطْرُ مَالهِ "كَمَا فِي المُهَذَّبِ، وَإِسْنَادُهُ إلى بَهْزِ بْنِ حَكِيمٍ صَحِيحٌ عَلى شَرْطِ البُخَارِيِّ وَمُسْلمٍ، وَأَمَّا بَهْزٌ فَاخْتَلفُوا فِيهِ فَقَال يَحْيَى بْنُ مَعِينٍ "ثِقَةٌ "وَسُئِل أَيْضًا عَنْهُ عَنْ أَبِيهِ عَنْ جَدِّهِ "ثِقَةٌ "وَقَال أَبُو حَاتِمٍ: يُكْتَبُ حَدِيثُهُ وَلا يُحْتَجُّ بِهِ. وَقَال أَبُو زُرْعَةَ "صَالحٌ "وَقَال الحَاكِمُ: "ثِقَةٌ "وَرَوَى البَيْهَقِيُّ عَنْ الشَّافِعِيِّ رحمه الله أَنَّهُ قَال: هَذَا الحَدِيثُ لا يُثْبِتُهُ أَهْل العِلمِ بِالحَدِيثِ وَلوْ ثَبَتَ قُلنَا بِهِ، هَذَا تَصْرِيحٌ مِنْ الشَّافِعِيِّ بِأَنَّ أَهْل الحَدِيثِ ضَعَّفُوا هَذَا الحَدِيثَ، وَاَللهُ أَعْلمُ.
وَأَمَّا حَدِيثُ "ليْسَ فِي المَال حَقٌّ سِوَى الزَّكَاةِ"فَضَعِيفٌ جِدًّا لا يُعْرَفُ. قَال البَيْهَقِيُّ فِي السُّنَنِ الكَبِيرَةِ: وَاَلذِي يَرْوِيه أَصْحَابُنَا فِي التَّعَاليقِ: "ليْسَ فِي المَال حَقٌّ سِوَى الزَّكَاةِ"لا أَحْفَظُ فِيهِ إسْنَادًا. رَوَاهُ ابْنُ مَاجَهْ لكِنْ بِسَنَدٍ ضَعِيفٍ قُلت: وَقَدْ رَوَى التِّرْمِذِيُّ وَالبَيْهَقِيُّ عَنْ فَاطِمَةَ بِنْتِ قَيْسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "إنَّ فِي المَال حَقًّا سِوَى الزَّكَاةِ"لكِنَّهُ ضَعِيفٌ ضَعَّفَهُ التِّرْمِذِيُّ وَالبَيْهَقِيُّ وَغَيْرُهُمَا، وَالضَّعْفُ ظَاهِرٌ فِي إسْنَادِهِ، وَاحْتَجَّ البَيْهَقِيُّ وَغَيْرُهُ مِنْ المُحَقِّقِينَ فِي المَسْأَلةِ بِحَدِيثِ أَبِي هُرَيْرَةَ فِي قِصَّةِ الأَعْرَابِيِّ الذِي قَال للنَّبِيِّ صلى الله عليه وسلم "دُلنِي عَلى عَمَلٍ إذَا عَمِلته أَدْخُل الجَنَّةَ قَال: تَعْبُدُ اللهَ لا تُشْرِكُ بِهِ شَيْئًا، وَتُقِيمُ الصَّلاةَ وَتُؤَدِّي الزَّكَاةَ، وَتَصُومُ رَمَضَانَ، قَال: وَاَلذِي بَعَثَك بِالحَقِّ لا أَزِيدُ عَلى هَذَا، فَلمَّا أَدْبَرَ قَال: مَنْ أَرَادَ

ج / 5 ص -218- أَنْ يَنْظُرَ إلى رَجُلٍ مِنْ أَهْل الجَنَّةِ فَليَنْظُرْ إلى هَذَا"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَفِي مَعْنَاهُ أَحَادِيثُ صَحِيحَةٌ مَشْهُورَةٌ. وَأَمَّا حَدِيثُ قِتَال أَبِي بَكْرٍ رضي الله عنه مَانِعِي الزَّكَاةِ فَرَوَاهُ البُخَارِيُّ وَمُسْلمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ رضي الله عنه، وَقَوْلهُ "حَقٌّ يَجِبُ صَرْفُهُ إلى الآدَمِيِّ "احْتِرَازٌ مِنْ الحَجِّ، وَقَوْلهُ "تَوَجَّهَتْ المُطَالبَةُ بِهِ "احْتِرَازٌ مِنْ الدَّيْنِ المُؤَجَّل، وَقَوْلهُ "جَاحِدًا "قَال أَهْل اللغَةِ: الجُحُودُ هُوَ الإِنْكَارُ بَعْدَ الاعْتِرَافِ، وَقَوْل بَهْزَ بْنِ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ، هُوَ بَهْزُ بِفَتْحِ البَاءِ المُوَحَّدَةِ وَبِالزَّايِ، ابْنُ حَكِيمٍ بْنُ مُعَاوِيَةَ بْنُ حَيْدَةَ، بِفَتْحِ الحَاءِ المُهْمَلةِ القُشَيْرِيُّ وَجَدُّهُ الرَّاوِي هُوَ مُعَاوِيَةُ.
وَقَوْلهُ صلى الله عليه وسلم "عَزْمَةً "بِإِسْكَانِ الزَّايِ "مِنْ عَزَمَاتِ رَبِّنَا "بِفَتْحِهَا وَمَعْنَاهُ حَقٌّ لا بُدَّ مِنْهُ، وَفِي بَعْضِ رِوَايَاتِ البَيْهَقِيّ عَزِيمَةٌ بِكَسْرِ الزَّايِ وَزِيَادَةِ يَاءٍ وَالمَشْهُورُ عَزْمَةٌ، وَقَوْلهُ فِي أَوَّل الحَدِيثِ: "وَمَنْ مَنَعَهَا "هَكَذَا هُوَ بِالوَاوِ، وَمَنْ مَعْطُوفٌ عَلى أَوَّل الحَدِيثِ، فَإِنَّ أَوَّلهُ "فِي كُل أَرْبَعِينَ مِنْ الإِبِل سَائِمَةٌ ابْنَةُ لبُونٍ مَنْ أَعْطَاهَا مُؤْتَجِرًا فَلهُ أَجْرُهُ وَمَنْ مَنَعَهَا فَأَنَا آخُذُهَا وَشَطْرَ مَالهِ"وَقَدْ ذَكَرَ المُصَنِّفُ أَوَّلهُ فِي الفَصْل الرَّابِعِ مِنْ البَابِ. قَوْلهُ "امْتَنَعَ بِمَنَعَةٍ "هُوَ بِفَتْحِ النُّونِ عَلى المَشْهُورِ عِنْدَ أَهْل اللغَةِ، وَحُكِيَ جَوَازُ إسْكَانِهَا، وَالمَنَعَةُ بِالفَتْحِ الجَمَاعَةُ المَانِعُونَ، كَكَاتِبٍ وَكَتَبَةٍ وَكَافِرٍ وَكَفَرَةٍ وَنَظَائِرِهِ، وَمَنْ سَكَنَ فَمَعْنَاهُ بِقُوَّةِ امْتِنَاعٍ، وَقِتَال أَبِي بَكْرٍ رضي الله عنه مَانِعِي الزَّكَاةِ كَانَ فِي أَوَّل خِلافَتِهِ سَنَةَ إحْدَى عَشْرَةَ مِنْ الهِجْرَةِ.
أما الأحكام: فَفِيهَا مَسَائِل:
إحداها: أَنَّ الزَّكَاةَ عِنْدَنَا يَجِبُ إخْرَاجُهَا عَلى الفَوْرِ، فَإِذَا وَجَبَتْ وَتَمَكَّنَ مِنْ إخْرَاجِهَا لمْ يَجُزْ تَأْخِيرُهَا، وَإِنْ لمْ يَتَمَكَّنْ فَلهُ التَّأْخِيرُ إلى التَّمَكُّنِ، فَإِنْ أَخَّرَ بَعْدَ التَّمَكُّنِ عَصَى وَصَارَ ضَامِنًا؛ فَلوْ تَلفَ المَال كُلهُ بَعْدَ ذَلكَ لزِمَتْهُ الزَّكَاةُ، سَوَاءٌ تَلفَ بَعْدَ مُطَالبَةِ السَّاعِي أَوْ الفُقَرَاءِ أَمْ قَبْل ذَلكَ، وَهَذَا لا خِلافَ فِيهِ. وَإِنْ تَلفَ المَال بَعْدَ الحَوْل وَقَبْل التَّمَكُّنِ فَلا إثْمَ وَلا ضَمَانَ عَليْهِ بِلا خِلافٍ، وَإِنْ أَتْلفَهُ المَالكُ لزِمَهُ الضَّمَانُ، وَإِنْ أَتْلفَهُ أَجْنَبِيٌّ بَنَى عَلى القَوْليْنِ فِي أَنَّ التَّمَكُّنَ شَرْطٌ فِي الوُجُوبِ أَمْ فِي الضَّمَانِ؟ وَسَيَأْتِي إيضَاحُهَا بِتَفْرِيعِهَا فِي آخِرِ البَابِ الثَّانِي حَيْثُ ذَكَرَهُمَا المُصَنِّفُ إنْ شَاءَ اللهُ تَعَالى، إنْ قُلنَا شَرْطٌ فِي الوُجُوبِ فَلا زَكَاةَ، وَإِنْ قُلنَا: شَرْطٌ فِي الضَّمَانِ - وَقُلنَا الزَّكَاةُ تَتَعَلقُ بِالذِّمَّةِ - فَلا زَكَاةَ، وَإِنْ قُلنَا: تَتَعَلقُ بِالعَيْنِ انْتَقَل حَقُّ الفُقَرَاءِ إلى القِيمَةِ كَمَا إذَا قُتِل العَبْدُ أَوْ المَرْهُونُ فَإِنَّهُ يَنْتَقِل حَقُّ المَجْنِيِّ عَليْهِ وَالمُرْتَهِنِ إلى القِيمَةِ.
قَال أَصْحَابُنَا: وَليْسَ المُرَادُ بِإِمْكَانِ الأَدَاءِ مُجَرَّدَ إمْكَانِ الإِخْرَاجِ، بَل يُشْتَرَطُ مَعَهُ وُجُوبُ الإِخْرَاجِ بِثَلاثَةِ شُرُوطٍ أَحَدِهَا: حُضُورُ المَال عِنْدَهُ، فَإِنْ غَابَ عَنْهُ لمْ يَجِبْ الإِخْرَاجُ مِنْ مَوْضِعٍ آخَرَ بِالاتِّفَاقِ وَإِنْ جَوَّزْنَا نَقْل الزَّكَاةِ، والثاني: أَنْ يَجِدَ المَصْرُوفَ إليْهِ، وَسَيَأْتِي فِي قِسْمِ الصَّدَقَاتِ أَنَّ الأَمْوَال بَاطِنَةٌ وَظَاهِرَةٌ، فَالبَاطِنَةُ يَجُوزُ صَرْفُ زَكَاتِهَا بِنَفْسِهِ وَبِوَكِيلهِ وَبِالسُّلطَانِ وَالسَّاعِي فَيَكُونُ وَاجِدًا للمَصْرُوفِ إليْهِ، سَوَاءٌ وُجِدَ أَهْل السَّهْمَانِ أَوْ السُّلطَانُ أَوْ نَائِبُهُ. وَأَمَّا الظَّاهِرَةُ فَكَذَلكَ إنْ قُلنَا بِالأَصَحِّ أَنَّهُ لهُ تَفْرِيقُهَا بِنَفْسِهِ، وَإِلا فَلا إمْكَانَ حَتَّى يَجِدَ السُّلطَانَ أَوْ نَائِبَهُ، وَلوْ وَجَدَ مَنْ يَجُوزُ الصَّرْفُ إليْهِ فَأَخَّرَ لطَلبِ الأَفْضَل بِأَنْ وَجَدَ السُّلطَانَ أَوْ نَائِبَهُ فَأَخَّرَ ليُفَرِّقَ بِنَفْسِهِ حَيْثُ جَعَلنَاهُ أَفْضَل، أَوْ أَخَّرَ لانْتِظَارِ

ج / 5 ص -219- قَرِيبٍ أَوْ جَارٍ أَوْ مَنْ هُوَ أَحْوَجُ، فَفِي جَوَازِ التَّأْخِيرِ وَجْهَانِ مَشْهُورَانِ أَصَحُّهُمَا جَوَازُهُ. فَإِنْ لمْ نُجَوِّزْ التَّأْخِيرَ فَأَخَّرَ أَثِمَ وَضَمِنَ، وَإِنْ جَوَّزْنَاهُ فَتَلفَ المَال فَهَل يَضْمَنُ؟ فِيهِ وَجْهَانِ أصحهما: يَكُونُ ضَامِنًا لوُجُودِ التَّمَكُّنِ.
والثاني: لا، لأَنَّهُ مَأْذُونٌ لهُ فِي التَّأْخِيرِ، قَال إمَامُ الحَرَمَيْنِ: للوَجْهَيْنِ شَرْطَانِ أحدهما: أَنْ يَظْهَرَ اسْتِحْقَاقُ الحَاضِرِينَ، فَإِنْ تَشَكَّكَ فِي اسْتِحْقَاقِهِمْ فَأَخَّرَ ليَتَرَوَّى جَازَ بِلا خِلافٍ، والثاني: أَلا يَسْتَفْحِل ضَرَرُ الحَاضِرِينَ وَفَاقَتُهُمْ؛ فَإِنْ تَضَرَّرُوا بِالجُوعِ وَنَحْوِهِ لمْ يَجُزْ التَّأْخِيرُ للقَرِيبِ وَشَبَهِهِ بِلا خِلافٍ. قَال الرَّافِعِيُّ: فِي هَذَا الشَّرْطِ الثَّانِي نَظَرٌ لأَنَّ إشْبَاعَهُمْ لا يَتَعَيَّنُ عَلى هَذَا الشَّخْصِ، وَلا مِنْ هَذَا المَال وَلا مِنْ مَال الزَّكَاةِ، وَهَذَا الذِي قَالهُ الرَّافِعِيُّ بَاطِلٌ وَالصَّوَابُ مَا ذَكَرَهُ إمَامُ الحَرَمَيْنِ لأَنَّهُ وَإِنْ لمْ يَتَعَيَّنْ هَذَا المَال لهَؤُلاءِ المُحْتَاجِينَ فَدَفْعُ ضَرُورَتِهِمْ فَرْضُ كِفَايَةٍ، فَلا يَجُوزُ إهْمَالهُ لانْتِظَارِ فَضِيلةٍ لوْ لمْ يُعَارِضْهَا شَيْءٌ الشَّرْطُ الثَّالثُ: أَنْ لا يَكُونَ مُشْتَغِلًا بِهَمٍّ مِنْ أَمْرِ دِينِهِ أَوْ دُنْيَاهُ كَصَلاةٍ وَأَكْلٍ وَنَحْوِهِمَا ذَكَرَهُ البَغَوِيّ وَغَيْرُهُ وَاَللهُ أَعْلمُ.
المسألة الثانية: إذَا امْتَنَعَ مِنْ أَدَاءِ الزَّكَاةِ مُنْكِرًا لوُجُوبِهَا فَإِنْ كَانَ مِمَّنْ يَخْفَى عَليْهِ ذَلكَ، لكَوْنِهِ قَرِيبَ عَهْدٍ بِالإِسْلامِ، أَوْ نَشَأَ بِبَادِيَةٍ بَعِيدَةٍ أَوْ نَحْوِ ذَلكَ - لمْ يُحْكَمْ بِكُفْرِهِ، بَل يُعَرَّفُ وُجُوبَهَا وَتُؤْخَذُ مِنْهُ، فَإِنْ جَحَدَهَا بَعْدَ ذَلكَ حُكِمَ بِكُفْرِهِ، فإن قيل: كَيْفَ أَهْمَل المُصَنِّفُ التَّنْبِيهَ عَلى أَنَّهُ إنَّمَا يَكْفُرُ إذَا نَشَأَ مُسْلمًا بَيْنَ المُسْلمِينَ؟ فالجواب: أَنَّهُ لمْ يُهْمِلهُ، بَل نَبَّهَ عَليْهِ بِقَوْلهِ: جَاحِدًا لوُجُوبِهَا، قَال أَهْل اللغَةِ: الجَحْدُ إنْكَارُ مَا اعْتَرَفَ بِهِ المُنْكِرُ. قَال ابْنُ فَارِسٍ فِي المُجْمَل: لا يَكُونُ الجُحُودُ إلا مَعَ عِلمِ الجَاحِدِ بِهِ وَاَللهُ أَعْلمُ. وَإِنْ كَانَ مِمَّنْ لا يَخْفَى كَمُسْلمٍ مُخْتَلطٍ بِالمُسْلمِينَ صَارَ بِجَحْدِهَا كَافِرًا، وَجَرَتْ عَليْهِ أَحْكَامُ المُرْتَدِّينَ مِنْ الاسْتِتَابَةِ وَالقَتْل وَغَيْرِهِمَا، وَدَليلهُ مَا ذَكَرَهُ المُصَنِّفُ وَقَدْ سَبَقَ فِي أَوَّل كِتَابِ الصَّلاةِ بَيَانُ مَا يَكْفُرُ بِجَحْدِهِ وَغَيْرِ ذَلكَ مِمَّا يَتَعَلقُ بِهَذَا.
الثالثة: إذَا مَنَعَ الزَّكَاةَ بُخْلًا بِهَا وَأَخْفَاهَا، مَعَ اعْتِرَافِهِ بِوُجُوبِهَا لمْ يَكْفُرْ بِلا خِلافٍ، وَلا يَجِيءُ فِيهِ الوَجْهُ السَّابِقُ فِي الكِتَابِ فِي المُمْتَنِعِ مِنْ الصَّلاةِ، مَعَ اعْتِقَادِ وُجُوبِهَا أَنَّهُ يَكْفُرُ، وَالفَرْقُ أَنَّ هُنَاكَ أَحَادِيثَ تَقْتَضِي الكُفْرَ بِخِلافِ هَذَا، وَلكِنْ يُعَزَّرُ وَتُؤْخَذُ مِنْهُ قَهْرًا، كَمَا إذَا امْتَنَعَ مِنْ دَيْنِ آدَمِيٍّ.
قَال الشَّافِعِيُّ رحمه الله فِي المُخْتَصَرِ وَالأَصْحَابُ كُلهُمْ: إنَّمَا يُعَزَّرُ مُخْفِيهَا وَمَانِعُهَا إذَا لمْ يَكُنْ لهُ عُذْرٌ فِي إخْفَائِهَا وَمَنْعِهَا بِأَنْ كَانَ الإِمَامُ عَادِلًا يَصْرِفُهَا فِي وُجُوهِهَا بَعْدَ أَخْذِهَا عَلى وَجْهِهَا فَإِنْ كَانَ عُذْرُهُ بِأَنْ كَانَ الإِمَامُ جَائِرًا بِأَنْ يَأْخُذَ فَوْقَ الوَاجِبِ أَوْ يَضَعَهَا فِي غَيْرِ مَوَاضِعِهَا، فَإِنَّهَا تُؤْخَذُ مِنْهُ وَلا يُعَزَّرُ لأَنَّهُ مَعْذُورٌ وَإِذَا مَنَعَهَا حَيْثُ لا عُذْرَ أُخِذَتْ مِنْهُ قَهْرًا كَمَا ذَكَرْنَاهُ، وَهَل يُؤْخَذُ مَعَهَا نِصْفُ مَالهِ عُقُوبَةً لهُ؟ فِيهِ طَرِيقَانِ.
أحدهما: القَطْعُ بِأَنَّهُ لا يُؤْخَذُ، وَمِمَّنْ صَرَّحَ بِهَذَا الطَّرِيقِ القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ وَالمَاوَرْدِيُّ وَالمَحَامِليُّ فِي كُتُبِهِ الثَّلاثَةِ، وَالمُصَنِّفُ فِي التَّنْبِيهِ، وَآخَرُونَ، وَحَكَوْا الأَخْذَ عَنْ مَالكٍ، قِيل: وَليْسَ هُوَ مَذْهَبُهُ أَيْضًا.

ج / 5 ص -220- وَالطَّرِيقُ الثَّانِي: وَهُوَ المَشْهُورُ: وَبِهِ قَطَعَ المُصَنِّفُ هُنَا وَالأَكْثَرُونَ: فِيهِ قَوْلانِ (الجَدِيدُ) لا يُؤْخَذُ (وَالقَدِيمُ) يُؤْخَذُ، وَذَكَرَ المُصَنِّفُ دَليلهُمَا، وَاتَّفَقَ الأَصْحَابُ عَلى أَنَّ الصَّحِيحَ أَنَّهُ لا يُؤْخَذُ، وَأَجَابُوا هُمْ وَالشَّافِعِيُّ وَالبَيْهَقِيُّ فِي مَعْرِفَةِ السُّنَنِ وَالآثَارِ عَنْ حَدِيثِ بَهْزَ بْنِ حَكِيمٍ بِأَنَّهُ مَنْسُوخٌ، وَأَنَّهُ كَانَ حِينَ كَانَتْ العُقُوبَةُ بِالمَال كَمَا ذَكَرَهُ المُصَنِّفُ وَهَذَا الجَوَابُ ضَعِيفٌ لوَجْهَيْنِ: أحدهما إنَّ مَا ادَّعَوْهُ مِنْ كَوْنِ العُقُوبَةِ كَانَتْ بِالأَمْوَال فِي أَوَّل الإِسْلامِ ليْسَ بِثَابِتٍ وَلا مَعْرُوفٍ. والثاني: أَنَّ النَّسْخَ إنَّمَا يُصَارُ إليْهِ إذَا عُلمَ التَّارِيخُ، وَليْسَ هُنَا عِلمٌ بِذَلكَ، وَالجَوَابُ الصَّحِيحُ: تَضْعِيفُ الحَدِيثِ، كَمَا سَبَقَ عَنْ الشَّافِعِيِّ رضي الله عنه وَأَبِي حَاتِمٍ وَاَللهُ أَعْلمُ.
الرابعة: إذَا مَنَعَ وَاحِدٌ أَوْ جَمْعٌ الزَّكَاةَ وَامْتَنَعُوا بِالقِتَال، وَجَبَ عَلى الإِمَامِ قِتَالهُمْ لمَا ذَكَرَهُ المُصَنِّفُ، وَثَبَتَ فِي الصَّحِيحَيْنِ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ أَنَّ الصَّحَابَةَ رضي الله عنهم اخْتَلفُوا أَوَّلًا فِي قِتَال مَانِعِي الزَّكَاةِ، وَرَأَى أَبُو بَكْرٍ رضي الله عنه قِتَالهُمْ وَاسْتَدَل عَليْهِمْ فَلمَّا ظَهَرَتْ لهُمْ الدَّلائِل وَافَقُوهُ فَصَارَ قِتَالهُمْ مُجْمَعًا عَليْهِ، وَقَدْ نَقَل المُصَنِّفُ فِي كِتَابِهِ وَغَيْرُهُ مِنْ الأُصُوليِّينَ الاتِّفَاقَ عَلى أَنَّ الصَّحَابَةَ إذَا اخْتَلفُوا ثُمَّ أَجْمَعُوا عَلى أَحَدِ القَوْليْنِ قَبْل أَنْ يَسْتَقِرَّ الخِلافُ كَانَ ذَلكَ إجْمَاعًا، وَمَثَّلوهُ بِقِصَّةِ خِلافِهِمْ لأَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه ثُمَّ إجْمَاعِهِمْ وَاَللهُ أَعْلمُ.

فَرْعٌ: فِي مَذَاهِبِ العُلمَاءِ فِي تَأْخِيرِ الزَّكَاةِ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهَا إذَا وَجَبَتْ الزَّكَاةُ وَتَمَكَّنَ مِنْ إخْرَاجِهَا وَجَبَ الإِخْرَاجُ عَلى الفَوْرِ فَإِنْ أَخَّرَهَا أَثِمَ، وَبِهِ قَال مَالكٌ وَأَحْمَدُ وَجُمْهُورُ العُلمَاءِ نَقَلهُ العَبْدَرِيُّ عَنْ أَكْثَرِهِمْ، وَنَقَل أَصْحَابُنَا عَنْ أَبِي حَنِيفَةَ أَنَّهَا عَلى التَّرَاخِي وَلهُ التَّأْخِيرُ قَال العَبْدَرِيُّ: اخْتَلفَ أَصْحَابُ أَبِي حَنِيفَةَ فِيهَا، فَقَال الكَرْخِيُّ: عَلى الفَوْرِ، وَقَال أَبُو بَكْرٍ الرَّازِيّ: عَلى التَّرَاخِي. دَليلنَا قوله تعالى: {وَآتُوا الزَّكَاةَ} [البقرة: 43]وَالأَمْر عِنْدَهُمْ عَلى الفَوْرِ، وَكَذَا عِنْدَ بَعْض أَصْحَابنَا. احْتَجُّوا بِأَنَّهُ لمْ يُطَالبْ فَأَشْبَهَ غَيْرَ المُتَمَكِّنِ، قَال الأَصْحَابُ: يَجِبُ الفَرْقُ بَيْنَ التَّمَكُّنِ وَعَدَمِهِ، كَمَا فِي الصَّوْمِ وَالصَّلاةِ.
فرع: إذَا وَجَبَتْ الزَّكَاةُ وَتَمَكَّنَ مِنْ أَدَائِهَا ثُمَّ مَاتَ لمْ تَسْقُطْ بِمَوْتِهِ عِنْدَنَا، بَل يَجِبُ إخْرَاجُهَا مِنْ مَالهِ عِنْدَنَا، وَهُوَ مَذْهَبُ عَطَاءٍ وَالحَسَنِ البَصْرِيِّ وَالزُّهْرِيِّ وَقَتَادَةَ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَابْنِ المُنْذِرِ وَدَاوُد. وَحَكَى ابْنُ المُنْذِرِ عَنْ ابْنِ سِيرِينَ وَالشَّعْبِيِّ وَالنَّخَعِيِّ وَحَمَّادِ بْنِ أَبِي سُليْمَانَ وَدَاوُد بْنِ أَبِي هِنْدٍ وَحُمَيْدٍ الطَّوِيل وَعُثْمَانَ البَتِّيِّ وَسُفْيَانَ الثَّوْرِيِّ: إنْ أَوْصَى بِهَا أُخْرِجَتْ مِنْ مَالهِ كَسَائِرِ الوَصَايَا، وَإِنْ لمْ يُوصِ لمْ يَلزَمْ الوَرَثَةَ إخْرَاجُهَا، وَحُكِيَ عَنْ الليْثِ وَالأَوْزَاعِيِّ أَنَّهَا تُخْرَجُ مِنْ مَالهِ قَبْل الوَصَايَا بِحَيْثُ لا يَتَجَاوَزُ الثُّلثَ، وَقَال أَبُو حَنِيفَةَ وَسَائِرُ أَهْل الرَّأْيِ: تَسْقُطُ بِمَوْتِهِ وَلا يَلزَمُ الوَرَثَةَ إخْرَاجُهَا؛ وَإِنْ أَخْرَجُوهَا فَصَدَقَةُ تَطَوُّعٍ إلا أَنْ يُوصَى بِهَا فَتُخْرَجُ، وَتَكُونُ مِنْ الثُّلثِ، فَإِنْ وَصَّى مَعَهَا بِوَصَايَا وَضَاقَ الثُّلثُ عَنْهَا مَعَ الوَصَايَا، قَال أَبُو حَنِيفَةَ: هِيَ وَالوَصَايَا سَوَاءٌ دَليلنَا قَوْلهُ صلى الله عليه وسلم "فَدَيْنُ اللهِ أَحَقُّ أَنْ يُقْضَى"وَهُوَ ثَابِتٌ فِي الصَّحِيحَيْنِ. وَاحْتَجُّوا بِأَنَّهَا عِبَادَةٌ مَحْضَةٌ شَرْطُهَا النِّيَّةُ فَسَقَطَتْ بِالمَوْتِ كَالصَّلاةِ، وَأَجَابَ أَصْحَابُنَا بِأَنَّهَا لا تَصِحُّ الوَصِيَّةُ بِالصَّلاةِ وَلا تَدْخُلهَا النِّيَابَةُ بِخِلافِ الزَّكَاةِ.

ج / 5 ص -221- فرع: فِيمَنْ أَخْفَى مَالهُ وَمَنَعَ الزَّكَاةَ ثُمَّ ظُهِرَ عَليْهِ1
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ تُؤْخَذُ مِنْهُ الزَّكَاةُ وَلا يُؤْخَذُ شَطْرُ مَالهِ، وَبِهِ قَال مَالكٌ وَأَبُو حَنِيفَةَ قَال العَبْدَرِيُّ: وَبِهِ قَال أَكْثَرُ العُلمَاءِ، وَقَال أَحْمَدُ: تُؤْخَذُ مِنْهُ الزَّكَاةُ وَنِصْفُ مَالهِ عُقُوبَةً لهُ، وَهُوَ قَوْلٌ قَدِيمٌ لنَا كَمَا سَبَقَ.
فرع: إذَا مَضَتْ عَليْهِ سُنُونَ، وَلمْ يُؤَدِّ زَكَاتَهَا لزِمَهُ إخْرَاجُ الزَّكَاةِ عَنْ جَمِيعِهَا سَوَاءٌ عَلمَ وُجُوبَ الزَّكَاةِ أَمْ لا، وَسَوَاءٌ كَانَ فِي دَارِ الإِسْلامِ أَمْ دَارِ الحَرْبِ، هَذَا مَذْهَبُنَا، قَال ابْنُ المُنْذِرِ: لوْ غَلبَ أَهْل البَغْيِ عَلى بَلدٍ وَلمْ يُؤَدِّ أَهْل ذَلكَ البَلدِ الزَّكَاةَ أَعْوَامًا، ثُمَّ ظَفِرَ بِهِمْ الإِمَامُ أَخَذَ مِنْهُمْ زَكَاةَ المَاضِي فِي قَوْل مَالكٍ وَالشَّافِعِيِّ وَأَبِي ثَوْرٍ. قَال: وَقَال أَصْحَابُ الرَّأْيِ: لا زَكَاةَ عَليْهِمْ لمَا مَضَى. وَقَال أَصْحَابُ الرَّأْيِ: لوْ أَسْلمَ قَوْمٌ فِي دَارِ الحَرْبِ وَأَقَامُوا سِنِينَ ثُمَّ خَرَجُوا إلى دَارِ الإِسْلامِ لا زَكَاةَ عَليْهِمْ لمَا مَضَى. وَاَللهُ أَعْلمُ.
فرع: قَال أَبُو عَاصِمٍ العَبَّادِيُّ فِي كِتَابِهِ الزِّيَادَاتِ: لوْ اسْتَقَرَّتْ عَليْهِ زَكَاةٌ ثُمَّ مَرِضَ وَلا مَال. فَيَنْبَغِي أَنْ يَنْوِيَ أَنَّهُ يُؤَدِّي الزَّكَاةَ إنْ قَدَرَ وَلا يَقْتَرِضُ. وَقَال شَاذَانُ بْنُ إبْرَاهِيمَ: يَقْتَرِضُ لأَنَّ دَيْنَ اللهِ أَحَقُّ بِالقَضَاءِ. قَال: فَإِنْ اقْتَرَضَ وَدَفَعَ الزَّكَاةَ وَنَوَى الوَفَاءَ إذَا تَمَكَّنَ فَهُوَ مَعْذُورٌ بِالاتِّفَاقِ.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 فعل ماضي مبني على مالم يسم فاعله فيضم اوله ويكسر ثانيه ويفتح ثالثه.

بَابُ صَدَقَةِ المَوَاشِي
 قَال المُصَنِّفُ رحمه الله تعالى:"تَجِبُ زَكَاةُ السَّوْمِ فِي الإِبِل وَالبَقَرِ وَالغَنَمِ، لأَنَّ الأَخْبَارَ وَرَدَتْ بِإِيجَابِ الزَّكَاةِ فِيهَا، وَنَحْنُ نَذْكُرُهَا فِي مَسَائِلهَا إنْ شَاءَ اللهُ تَعَالى، وَلأَنَّ الإِبِل وَالبَقَرَ وَالغَنَمَ تَكْثُرُ مَنَافِعُهَا، وَيُطْلبُ نَمَاؤُهَا بِالدَّرِّ وَالنَّسْل، فَاحْتُمِل المُوَاسَاةُ فِي الزَّكَاةِ، وَلا تَجِبُ فِيمَا سِوَى ذَلكَ مِنْ المَوَاشِي كَالخَيْل وَالبِغَال وَالحَمِيرِ، لمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "ليْسَ عَلى المُسْلمِ فِي عَبْدِهِ وَلا فَرَسِهِ صَدَقَةٌ"وَلأَنَّ هَذِهِ تُقْتَنَى للزِّينَةِ وَالاسْتِعْمَال لا للنَّمَاءِ، فَلمْ تَحْتَمِل الزَّكَاةَ كَالعَقَارِ وَالأَثَاثِ، وَلا تَجِبُ فِيمَا تَوَلدَ بَيْنَ الغَنَمِ وَالظِّبَاءِ وَلا فِيمَا تَوَلدَ بَيْنَ بَقَرِ الأَهْل وَبَقَرِ الوَحْشِ لأَنَّهُ لا يَدْخُل فِي إطْلاقِ اسْمِ البَقَرِ وَالغَنَمِ فَلا تَجِبُ فِيهِ زَكَاةُ الغَنَمِ وَالبَقَرِ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَالفَرَسُ تَقَعُ عَلى الذَّكَرِ وَالأُنْثَى - وَالأَثَاثُ بِفَتْحِ الهَمْزَةِ وَثَاءٍ مُثَلثَةٍ مُكَرَّرَةٍ - وَهُوَ مَتَاعُ البَيْتِ وَاحِدَتُهُ أَثَاثَةٌ، قَال ابْنُ فَارِسٍ: وَيُقَال لا وَاحِدَ لهُ مِنْ لفْظِهِ، وَأَجْمَعَ المُسْلمُونَ عَلى وُجُوبِ الزَّكَاةِ فِي الإِبِل وَالبَقَرِ وَالغَنَمِ.
وَأَمَّا الخَيْل وَالبِغَال وَالحَمِيرُ وَالمُتَوَلدُ بَيْنَ الغَنَمِ وَالظِّبَاءِ، فَلا زَكَاةَ فِيهَا كُلهَا عِنْدَنَا بِلا خِلافٍ، وَسَوَاءٌ كَانَتْ الخَيْل إنَاثًا أَوْ ذُكُورًا أَوْ ذُكُورًا وَإِنَاثًا وَسَوَاءٌ فِي المُتَوَلدِينَ كَانَتْ الإِنَاثُ ظِبَاءً أَوْ غَنَمًا فَلا زَكَاةَ فِي الجَمِيعِ مُطْلقًا، وَهَذَا إذَا لمْ تَكُنْ للتِّجَارَةِ، فَإِنْ كَانَتْ لهَا وَجَبَتْ زَكَاتُهَا.

ج / 5 ص -222- فَرْعٌ: فِي مَذَاهِبِ العُلمَاءِ فِي زَكَاةِ الخَيْل
مَذْهَبُنَا أَنَّهُ لا زَكَاةَ فِيهَا مُطْلقًا، وَحَكَاهُ ابْنُ المُنْذِرِ عَنْ عَليِّ بْنِ أَبِي طَالبٍ وَابْنِ عُمَرَ وَالشَّعْبِيِّ وَالنَّخَعِيِّ وَعَطَاءٍ وَالحَسَنِ البَصْرِيِّ وَعُمَرَ بْنِ عَبْدِ العَزِيزِ وَالحَاكِمِ وَالثَّوْرِيِّ وَأَبِي يُوسُفَ وَمُحَمَّدِ بْنِ الحَسَنِ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَأَبِي خَيْثَمَةَ وَأَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ وَحَكَاهُ غَيْرُهُ عَنْ عُمَرَ بْنِ الخَطَّابِ وَالأَوْزَاعِيِّ وَمَالكٍ وَالليْثِ وَدَاوُد، وَقَال حَمَّادُ بْنُ أَبِي سُليْمَانَ وَأَبُو حَنِيفَةَ: يُفَرَّقُ فَتَجِبُ الزَّكَاةُ فِيهَا إنْ كَانَتْ ذُكُورًا وَإِنَاثًا، فَإِنْ كَانَتْ إنَاثًا مُتَمَحِّضَةً وَجَبَتْ أَيْضًا عَلى المَشْهُورِ، وَعَنْهُ رِوَايَةٌ شَاذَّةٌ بِالوُجُوبِ وَيُعْتَبَرُ فِيهَا الحَوْل دُونَ النِّصَابِ قَال: وَمَالكُهَا بِالخِيَارِ إنْ شَاءَ أَعْطَى مِنْ كُل فَرَسٍ دِينَارًا، وَإِنْ شَاءَ قَوَّمَهَا وَأَخْرَجَ رُبْعَ عُشْرِ قِيمَتِهَا، وَاحْتَجَّ بِمَا رَوَى أَبُو يُوسُفَ عَنْ غَوْرَكِ الحَضْرَمِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَابِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ قَال: فِي الخَيْل السَّائِمَةِ فِي كُل فَرَسٍ دِينَارٌ"وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي هُرَيْرَةَ المَذْكُورِ هُنَا وَهُوَ فِي الصَّحِيحِ كَمَا سَبَقَ، وَفِي المَسْأَلةِ أَحَادِيثُ أُخَرُ وَالجَوَابُ: عَنْ حَدِيثِ جَابِرٍ أَنَّهُ ضَعِيفٌ بِاتِّفَاقِ المُحَدِّثِينَ قَال الدَّارَقُطْنِيّ تَفَرَّدَ بِهِ غَوْرُكٌ وَهُوَ ضَعِيفٌ جِدًّا وَاتَّفَقُوا عَلى تَضْعِيفِ غَوْرَكٍ وَهُوَ مَجْهُولٌ.

فرع: فِي مَذَاهِبِهِمْ فِي المُتَوَلدِ بَيْنَ الغَنَمِ وَالظِّبَاءِ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا لا زَكَاةَ فِيهِ مُطْلقًا، وَبِهِ قَال دَاوُد، وَقَال أَحْمَدُ: تَجِبُ سَوَاءٌ كَانَتْ الإِنَاثُ ظِبَاءً أَوْ غَنَمًا، وَقَال أَبُو حَنِيفَةَ وَمَالكٌ: إنْ كَانَتْ الإِنَاثُ غَنَمًا وَجَبَتْ فِيهَا الزَّكَاةُ، وَإِنْ كَانَتْ ظِبَاءً فَلا. دَليلنَا أَنَّهَا لمْ تَتَمَحَّضْ غَنَمًا، وَإِنَّمَا أَوْجَبَهَا الشَّرْعُ فِي الإِبِل وَالبَقَرِ وَالغَنَمِ وَلا يُجْزِئُ هَذَا الحَيَوَانُ فِي الأُضْحِيَّةِ فَكَذَا هُنَا. وَإِنَّمَا يَجِبُ الجَزَاءُ عَلى المُحْرِمِ بِقَتْلهِ لتَعَدِّيهِ وَتَغْليبًا للتَّحْرِيمِ، وَالإِحْرَامُ مَبْنِيٌّ عَلى التَّغْليظِ، وَأَمَّا الزَّكَاةُ فَعَلى التَّخْفِيفِ، وَلهَذَا لوْ بِيعَتْ فِي بَعْضِ الحَوْل سَقَطَتْ الزَّكَاةُ وَغَيْرُ ذَلكَ مِنْ التَّخْفِيفَاتِ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا تَجِبُ فِيمَا لا يَمْلكُهُ مِلكًا تَامًّا1 كَالمَال الذِي فِي يَدِ مُكَاتَبِهِ لأَنَّهُ لا يَمْلكُ الصَّرْفَ فِيهِ فَهُوَ كَمَال الأَجْنَبِيِّ، وَأَمَّا المَاشِيَةُ المَوْقُوفَةُ عَليْهِ فَإِنَّهُ يَنْبَنِي عَلى أَنَّ المِلكَ فِي المَوْقُوفِ إلى مَنْ يَنْتَقِل بِالوُقُوفِ، وَفِيهِ قَوْلانِ: أحدهما: يَنْتَقِل إلى اللهِ تَعَالى فَلا تَجِبُ زَكَاتُهُ، والثاني: يَنْتَقِل إلى المَوْقُوفِ عَليْهِ، وَفِي زَكَاتِهِ وَجْهَانِ أحدهما: تَجِبُ لأَنَّهُ يَمْلكُهُ مِلكًا [تَامًّا]2 مُسْتَقِرًّا فَأَشْبَهَ غَيْرَ المَوْقُوفِ، والثاني: لا تَجِبُ لأَنَّهُ مِلكٌ ضَعِيفٌ، بِدَليل أَنَّهُ لا يَمْلكُ التَّصَرُّفِ فِي رَقَبَتِهِ، فَلمْ تَجِبْ الزَّكَاةُ فِيهِ كَالمُكَاتَبِ وَمَا فِي يَدِهِ".
الشرح: قَال أَصْحَابُنَا: إذَا كَانَتْ المَاشِيَةُ مَوْقُوفَةً عَلى جِهَةٍ عَامَّةٍ كَالفُقَرَاءِ أَوْ المَسَاجِدِ أَوْ الغُزَاةِ أَوْ اليَتَامَى وَشَبَهِ ذَلكَ فَلا زَكَاةَ فِيهَا بِلا خِلافٍ، لأَنَّهُ ليْسَ لهَا مَالكٌ مُعَيَّنٌ، وَإِنْ كَانَتْ مَوْقُوفَةً عَلى مُعَيَّنٍ سَوَاءٌ كَانَ وَاحِدًا أَوْ جَمَاعَةً، فَإِنْ قُلنَا بِالأَصَحِّ: إنَّ المِلكَ فِي رَقَبَةِ المَوْقُوفِ للهِ تَعَالى فَلا زَكَاةَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (كالماشية التي في يد مكاتبه) وما أثبتنغه عن النسخة المطبوعة من المهذب اعم واصح (ط).
2 مابين المعقوفين ليس في ش و ق (ط)

ج / 5 ص -223- بِلا خِلافٍ، كَالوَقْفِ عَلى جِهَةٍ عَامَّةٍ. وَإِنْ قُلنَا بِالضَّعِيفِ: إنَّ المِلكَ فِي الرَّقَبَةِ للمَوْقُوفِ عَليْهِ فَفِي وُجُوبِهَا عَليْهِ الوَجْهَانِ المَذْكُورَانِ فِي الكِتَابِ بِدَليليْهِمَا أصحهما: لا تَجِبُ، فَإِنْ قُلنَا: تَجِبُ فَأَخْرَجَهَا مِنْ مَوْضِعٍ آخَرَ أَجْزَأَهُ، فَإِنْ أَرَادَ إخْرَاجَهَا مِنْ نَفْسِ المَوْقُوفَةِ فَوَجْهَانِ حَكَاهُمَا صَاحِبُ البَيَانِ وَغَيْرُهُ أصحهما: لا يَجُوزُ، وَبِهِ قَطَعَ صَاحِبُ العُدَّةِ لأَنَّهُ لا يَمْلكُ التَّصَرُّفَ فِيهَا بِإِزَالةِ المِلكِ والثاني: يَجُوزُ، لأَنَّا جَعَلنَاهُ كَالمُطْلقِ فِي وُجُوبِ الزَّكَاةِ عَلى هَذَا الوَجْهِ. قَال صَاحِبُ البَيَانِ: وَمُقْتَضَى المَذْهَبِ أَنَّا إنْ قُلنَا: تَتَعَلقُ الزَّكَاةُ بِالعَيْنِ جَازَ الإِخْرَاجُ مِنْهُ وَإِلا فَلا وَاَللهُ أَعْلمُ.
فرع: الأَشْجَارُ المَوْقُوفَةُ مِنْ نَخْلٍ وَعِنَبٍ، قَال أَصْحَابُنَا: إنْ كَانَتْ مَوْقُوفَةً عَلى جِهَةٍ عَامَّةٍ كَالمَسَاجِدِ وَالرُّبُطِ وَالمَدَارِسِ وَالقَنَاطِرِ وَالفُقَرَاءِ وَالمَسَاكِينِ وَنَحْوِ ذَلكَ فَلا عُشْرَ فِي ثِمَارِهَا، وَإِنْ كَانَتْ عَلى مُعَيَّنِينَ وَجَبَ العُشْرُ فِي ثِمَارِهَا إذَا بَلغَتْ نِصَابًا بِلا خِلافٍ، وَيُخْرِجُهَا مِنْ نَفْسِ الثَّمَرَةِ إنْ شَاءَ لأَنَّهُ يَمْلكُ الثَّمَرَةَ مِلكًا مُطْلقًا. هَكَذَا ذَكَرَ أَصْحَابُنَا المَسْأَلةَ فِي جَمِيعِ طُرُقِهِمْ وَحَكَى ابْنُ المُنْذِرِ فِي الأَشْرَافِ عَنْ الشَّافِعِيِّ وَمَالكٍ رضي الله عنهما إيجَابُ العُشْرِ فِي الثِّمَارِ المَوْقُوفَةِ فِي سَبِيلٍ أَوْ عَلى قَوْمٍ بِأَعْيَانِهِمْ. وَعَنْ طَاوُسٍ وَمَكْحُولٍ لا زَكَاةَ. وَعَنْ أَبِي عُبَيْدٍ وَأَحْمَدَ: إنْ كَانَتْ عَلى جِهَةٍ لمْ تَجِبْ، وَإِنْ كَانَتْ عَلى مُعَيَّنٍ وَجَبَتْ. قَال ابْنُ المُنْذِرِ: وَبِهِ أَقُول. قَال صَاحِبُ البَيَانِ فِي بَابِ زَكَاةِ الزَّرْعِ. قَال الشَّيْخُ أَبُو نَصْرٍ: هَذَا الذِي نَقَلهُ ابْنُ المُنْذِرِ عَنْ الشَّافِعِيِّ ليْسَ بِمَعْرُوفٍ عَنْهُ عِنْدَ أَصْحَابِنَا وَاَللهُ أَعْلمُ.
قَال أَصْحَابُنَا: وَهَكَذَا حُكْمُ الغَلةِ الحَاصِلةِ فِي أَرْضٍ مَوْقُوفَةٍ؛ إنْ كَانَتْ عَلى مُعَيَّنِينَ وَجَبَتْ زَكَاتُهَا بِلا خِلافٍ، وَإِنْ كَانَتْ عَلى جِهَةٍ عَامَّةٍ لمْ تَجِبْ عَلى المَذْهَبِ وَعَلى رِوَايَةِ ابْنِ المُنْذِرِ تَجِبُ، وَفِي المَسْأَلةِ زِيَادَةٌ سَنُعِيدُهَا إنْ شَاءَ اللهُ تَعَالى فِي المَسَائِل الزَّائِدَةِ بَعْدَ بَابِ زَكَاةِ الزَّرْعِ، وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَأَمَّا المَال المَغْصُوبُ وَالضَّال فَلا تَلزَمُهُ زَكَاتُهُ قَبْل أَنْ يَرْجِعَ إليْهِ، فَإِنْ رَجَعَ إليْهِ مِنْ غَيْرِ نَمَاءٍ فَفِيهِ قَوْلانِ قَال فِي القَدِيمِ لا تَجِبُ، لأَنَّهُ خَرَجَ عَنْ يَدِهِ وَتَصَرُّفِهِ فَلمْ تَجِبْ عَليْهِ زَكَاتُهُ كَالمَال الذِي فِي يَدِ مُكَاتَبِهِ. وَقَال فِي الجَدِيدِ تَجِبُ لأَنَّهُ مَالٌ يَمْلكُ المُطَالبَةَ بِهِ وَيُجْبَرُ عَلى التَّسْليمِ إليْهِ فَوَجَبَ فِيهِ الزَّكَاةُ كَالمَال الذِي فِي يَدِ وَكِيلهِ، فَإِنْ رَجَعَ إليْهِ مَعَ النَّمَاءِ فَفِيهِ طَرِيقَانِ. قَال أَبُو العَبَّاسِ: تَلزَمُهُ زَكَاتُهُ قَوْلًا وَاحِدًا لأَنَّ الزَّكَاةَ إنَّمَا سَقَطَتْ فِي أَحَدِ القَوْليْنِ لعَدَمِ النَّمَاءِ وَقَدْ حَصَل لهُ النَّمَاءُ فَوَجَبَ أَنْ تَجِبَ وَالصَّحِيحُ أَنَّهُ عَلى القَوْليْنِ لأَنَّ الزَّكَاةَ لمْ تَسْقُطْ لعَدَمِ النَّمَاءِ لأَنَّ الذُّكُورَ مِنْ المَاشِيَةِ لا نَمَاءَ لهَا وَتَجِبُ فِيهَا الزَّكَاةُ، وَإِنَّمَا سَقَطَتْ لنُقْصَانِ المِلكِ بِالخُرُوجِ عَنْ يَدِهِ وَتَصَرُّفِهِ، وَبِالرُّجُوعِ لمْ يَعُدْ مَا فَاتَ مِنْ اليَدِ وَالتَّصَرُّفِ، وَإِنْ أُسِرَ رَبُّ المَال وَحِيل بَيْنَهُ وَبَيْنَ المَال فَفِيهِ طَرِيقَانِ: مِنْ أَصْحَابِنَا مَنْ قَال: هُوَ كَالمَغْصُوبِ لأَنَّ الحَيْلولةَ مَوْجُودَةٌ بَيْنَهُ وَبَيْنَ المَال، فَفِيهِ قَوْلانِ، وَمِنْهُمْ مَنْ قَال: تَجِبُ الزَّكَاةُ قَوْلًا وَاحِدًا لأَنَّهُ يَمْلكُ بَيْعَهُ مِمَّنْ شَاءَ فَكَانَ كَالمُودِعِ، وَإِنْ وَقَعَ الضَّال بِيَدِ مُلتَقِطٍ وَعَرَّفَهُ حَوْلًا كَامِلًا وَلمْ يَخْتَرْ التَّمَلكَ - وَقُلنَا: لا يَمْلكُ حَتَّى يَخْتَارَ التَّمَلكَ عَلى الصَّحِيحِ مِنْ المَذْهَبِ - فَفِيهِ طَرِيقَانِ، مِنْ أَصْحَابِنَا مَنْ قَال: هُوَ كَمَا لوْ لمْ يَقَعْ بِيَدِ المُلتَقِطِ فَيَكُونُ عَلى قَوْليْنِ، وَمِنْهُمْ مَنْ قَال: لا تَجِبُ

ج / 5 ص -224- الزَّكَاةُ قَوْلًا وَاحِدًا لأَنَّ مِلكَهُ غَيْرُ مُسْتَقِرٍّ بَعْدَ التَّعْرِيفِ، لأَنَّ المُلتَقِطَ يَمْلكُ [أَنْ يُزِيلهُ]1 بِاخْتِيَارِ التَّمَلكِ فَصَارَ كَالمَال الذِي بِيَدِ المُكَاتَبِ".
الشَّرْحُ: فِي الفَصْل مَسَائِل:
إحداها: إذَا ضَل مَالهُ أَوْ غُصِبَ أَوْ سُرِقَ وَتَعَذَّرَ انْتِزَاعُهُ؛ أَوْ أَوْدَعَهُ فَجُحِدَ أَوْ وَقَعَ فِي بَحْرٍ فَفِي وُجُوبِ الزَّكَاةِ أَرْبَعَةُ طُرُقٍ أَصَحُّهَا وَأَشْهُرُهَا فِيهِ قَوْلانِ أصحهما: وَهُوَ الجَدِيدُ وُجُوبُهَا، وَالقَدِيمُ لا تَجِبُ، والطريق الثاني القَطْعُ بِالوُجُوبِ وَهُوَ مَشْهُورٌ، والثالث: إنْ كَانَ عَادَ بِنَمَائِهِ وَجَبَتْ وَإِلا فَلا، وَالرَّابِعُ: إنْ عَادَ بِنَمَائِهِ وَجَبَتْ وَإِلا فَفِيهِ القَوْلانِ، وَدَليل الجَمِيعِ مَفْهُومٌ مِنْ كَلامِ المُصَنِّفِ، وَلوْ عَادَ بَعْضُ النَّمَاءِ فَهُوَ كَمَا لوْ لمْ يَعُدْ شَيْءٌ مِنْهُ وَمَعْنَى العَوْدِ بِلا نَمَاءٍ أَنْ يُتْلفَهُ الغَاصِبُ وَيَتَعَذَّرَ تَغْرِيمُهُ، فَأَمَّا إنْ غَرِمَ أَوْ تَلفَ فِي يَدِهِ شَيْءٌ كَأَنْ تَلفَ فِي يَدِ المَالكِ أَيْضًا فَهُوَ كَعَوْدِ النَّمَاءِ بِعَيْنِهِ بِالاتِّفَاقِ، صَرَّحَ بِهِ إمَامُ الحَرَمَيْنِ وَآخَرُونَ، وَمَنْ قَطَعَ بِالوُجُوبِ أَوْ عَدَمِهِ تَأَوَّل النَّصَّ الآخَرَ قَال أَصْحَابُنَا: وَالخِلافُ إنَّمَا هُوَ فِي وُجُوبِ إخْرَاجِ الزَّكَاةِ بَعْدَ عَوْدِ المَال إلى يَدِ المَالكِ هَل يُخْرِجُ عَنْ المُدَّةِ المَاضِيَةِ أَمْ لا؟ وَلا خِلافَ أَنَّهُ لا يَجِبُ الإِخْرَاجُ قَبْل عَوْدِ المَال إلى يَدِهِ، وَقَدْ اتَّفَقَ الأَصْحَابُ عَلى التَّصْرِيحِ بِأَنَّهُ لا خِلافَ فِيهِ. قَال أَصْحَابُنَا: فَلوْ تَلفَ المَال بَعْدَ أَحْوَالٍ قَبْل عَوْدِهِ سَقَطَتْ الزَّكَاةُ عَلى قَوْل الوُجُوبِ لأَنَّهُ لمْ يَتَمَكَّنْ وَالتَّلفُ قَبْل التَّمَكُّنِ يُسْقِطُهَا.
وَاعْلمْ أَنَّ الخِلافَ فِي المَاشِيَةِ المَغْصُوبَةِ هُوَ فِيمَا إذَا كَانَتْ سَائِمَةً فِي يَدِ المَالكِ وَالغَاصِبِ جَمِيعًا، فَإِنْ عُلفَتْ فِي يَدِ أَحَدِهِمَا فَفِيهِ خِلافٌ سَنَذْكُرُهُ إنْ شَاءَ اللهُ تَعَالى قَرِيبًا فِي أَوَّل أُسَامَةِ الغَاصِبِ وَعَلفِهِ هَل يُؤَثِّرَانِ؟ قَال أَصْحَابُنَا: فَإِنْ قُلنَا بِالقَدِيمِ انْقَطَعَ الحَوْل بِالغَصْبِ وَالضَّلال وَنَحْوِهِ، فَإِذَا عَادَ المَال اسْتَأْنَفَ الحَوْل، وَإِنْ قُلنَا بِالجَدِيدِ لمْ يَنْقَطِعْ. قَال أَصْحَابُنَا: فَلوْ كَانَ لهُ أَرْبَعُونَ شَاةً فَغُصِبَتْ وَاحِدَةٌ أَوْ ضَلتْ ثُمَّ عَادَتْ إلى يَدِهِ، فَإِنْ قُلنَا لا زَكَاةَ فِي المَغْصُوبِ اسْتَأْنَفَ الحَوْل مِنْ حِينِ عَادَتْ سَوَاءٌ عَادَتْ قَبْل تَمَامِ الحَوْل أَمْ بَعْدَهُ. وَإِنْ قُلنَا تَجِبُ فِي المَغْصُوبِ بَنَى إنْ وَجَدَهَا قَبْل انْقِضَاءِ الحَوْل، وَإِنْ وَجَدَهَا بَعْدَهُ زَكَّى الأَرْبَعِينَ. قَال أَصْحَابُنَا: وَإِذَا أَوْجَبْنَا الزَّكَاةَ فِي الأَحْوَال المَاضِيَةِ فَشَرْطُهُ أَنْ لا يَنْقُصَ المَال عَنْ النِّصَابِ بِمَا يَجِبُ للزَّكَاةِ بِأَنْ يَكُونَ فِي المَاشِيَةِ وَقَصٌ2 أَوْ كَانَ لهُ مَالٌ آخَرُ يَفِي بِقَدْرِ الزَّكَاةِ أَمَّا إذَا كَانَ المَال نِصَابًا فَقَطْ وَمَضَتْ أَحْوَالٌ فَقَال الجُمْهُورُ: لا تَجِبُ زَكَاةُ مَا زَادَ عَلى الحَوْل الأَوَّل؛ لأَنَّ قَوْل الوُجُوبِ هُوَ الجَدِيدُ. وَالجَدِيدُ يَقُول بِتَعَلقِ الزَّكَاةِ بِالعَيْنِ فَيَنْقُصُ النِّصَابُ مِنْ السَّنَةِ الثَّانِيَةِ، فَلا يَجِبُ شَيْءٌ إلا أَنْ تَتَوَالدَ بِحَيْثُ لا يَنْقُصُ النِّصَابُ. هَذَا قَوْل الجُمْهُورِ. وَمِنْهُمْ مَنْ أَشَارَ إلى خِلافٍ، وَهُوَ يَتَخَرَّجُ مِنْ الطَّرِيقَةِ الجَازِمَةِ بِوُجُوبِ الزَّكَاةِ فِي المَغْصُوبِ وَاَللهُ أَعْلمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مابين المعقوفين ليس في ش و ق (ط).
2 شرح الإمام النووي في الفصول الآتية الوقص لغة وشرعا وأتى فيه من فيض علمهما يشد به المرء يديه فجزاه الله خير الجزاء وقدس سره ونور ضريحه وجعلنا من حزبه آمين (ط).

ج / 5 ص -225- قَال أَصْحَابُنَا رحمهم الله: وَلوْ دَفَنَ مَالهُ فِي مَوْضِعٍ ثُمَّ نَسِيَهُ ثُمَّ تَذَكَّرَهُ بَعْدَ أَحْوَالٍ أَوْ حَوْلٍ فَهُوَ كَمَا لوْ ضَل، فَيَكُونُ عَلى الخِلافِ السَّابِقِ. هَذَا هُوَ المَشْهُورُ وَفِيهِ طَرِيقٌ آخَرُ جَازِمَةٌ بِالوُجُوبِ وَلا يَكُونُ النِّسْيَانُ عُذْرًا لأَنَّهُ مُفَرِّطٌ، حَكَاهُ الرَّافِعِيُّ، وَلا فَرْقَ عِنْدَنَا بَيْنَ دَفْنِهِ فِي دَارِهِ وَحِرْزِهِ وَغَيْرِ ذَلكَ، وَاَللهُ أَعْلمُ.
المسألة الثانية: إذَا أُسِرَ رَبُّ المَال وَحِيل بَيْنَهُ وَبَيْنَ مَاشِيَتِهِ فَطَرِيقَانِ، ذَكَرَ المُصَنِّفُ دَليلهُمَا، وَهُمَا مَشْهُورَانِ أصحهما: عِنْدَ الأَصْحَابِ القَطْعُ بِوُجُوبِ الزَّكَاةِ لنُفُوذِ تَصَرُّفِهِ.
والثاني: أَنَّهُ عَلى الخِلافِ فِي المَغْصُوبِ، قَال المَاوَرْدِيُّ وَالمَحَامِليُّ وَغَيْرُهُمَا: هَذَا الطَّرِيقُ غَلطٌ، قَال أَصْحَابُنَا: وَسَوَاءٌ كَانَ أَسِيرًا عِنْدَ كُفَّارٍ أَوْ مُسْلمِينَ.
الثالثة: اللقَطَةُ فِي السَّنَةِ الأُولى بَاقِيَةٌ عَلى مِلكِ مَالكِهَا فَلا زَكَاةَ فِيهَا عَلى المُلتَقِطِ، وَفِي وُجُوبِهَا عَلى المَالكِ الخِلافُ السَّابِقُ فِي المَغْصُوبِ وَالضَّال، ثُمَّ إنْ لمْ يُعَرِّفْهَا حَوْلًا فَهَكَذَا الحُكْمُ فِي جَمِيعِ السِّنِينَ، وَإِنْ عَرَّفَهَا سَنَةً بُنِيَ حُكْمُ الزَّكَاةِ عَلى أَنَّ المُلتَقِطَ هَل يَمْلكُ اللقَطَةَ بِمُضِيِّ سَنَةِ التَّعْرِيفِ؟ أَمْ بِاخْتِيَارِ التَّمَلكِ؟ أَمْ بِالتَّصَرُّفِ؟ وَفِيهِ خِلافٌ مَعْرُوفٌ فِي بَابِهِ فَإِنْ قُلنَا: يَمْلكُ بِانْقِضَائِهَا فَلا زَكَاةَ عَلى المَالكِ، وَفِي وُجُوبِهَا عَلى المُلتَقِطِ وَجْهَانِ، وَإِنْ قُلنَا يَمْلكُ بِاخْتِيَارِ التَّمَلكِ وَهُوَ المَذْهَبُ نُظِرَ - إنْ لمْ يَتَمَلكْهَا - فَهِيَ بَاقِيَةٌ عَلى مِلكِ المَالكِ، وَفِي وُجُوبِ الزَّكَاةِ عَليْهِ طَرِيقَانِ أصحهما: عِنْدَ الأَصْحَابِ أَنَّهُ عَلى القَوْليْنِ كَالسَّنَةِ الأُولى، والثاني: لا زَكَاةَ قَطْعًا لتَسَلطِ المُلتَقِطِ عَلى تَمَلكِهَا.
وَأَمَّا: إذَا تَمَلكَهَا المُلتَقِطُ فَلا تَجِبُ زَكَاتُهَا عَلى المَالكِ لخُرُوجِهَا عَنْ مِلكِهِ وَلكِنَّهُ يَسْتَحِقُّ قِيمَتَهَا فِي ذِمَّةِ المُلتَقِطِ، فَفِي وُجُوبِ زَكَاةِ القِيمَةِ عَليْهِ خِلافٌ مِنْ وَجْهَيْنِ:
أحدهما: كَوْنُهَا دَيْنًا، والثاني: كَوْنُهَا مَالًا ضَائِعًا، ثُمَّ المُلتَقِطُ مَدْيُونٌ بِالقِيمَةِ، فَإِنْ لمْ يَمْلكْ غَيْرَهَا فَفِي وُجُوبِ الزَّكَاةِ عَليْهِ الخِلافُ الذِي سَنَذْكُرُهُ إنْ شَاءَ اللهُ تَعَالى مِنْ أَنَّ الدَّيْنَ يَمْنَعُ وُجُوبَ الزَّكَاةِ أَمْ لا؟ وَإِنْ مَلكَ غَيْرَهَا شَيْئًا يَفِي بِالزَّكَاةِ فَوَجْهَانِ مَشْهُورَانِ الصَّحِيحُ: بِاتِّفَاقِ الأَصْحَابِ وُجُوبُ الزَّكَاةِ إذَا مَضَى عَليْهِ حَوْلٌ مِنْ حِينِ مِلكِ اللقَطَةِ، لأَنَّهُ مِلكٌ مَضَى عَليْهِ حَوْلٌ فِي يَدِ مَالكِهِ، والثاني: لا تَجِبُ لضَعْفِهِ لتَوَقُّعِ مَجِيءِ المَالكِ. قَال أَصْحَابُنَا: هُمَا مَبْنِيَّانِ عَلى أَنَّ المَالكَ إذَا ظَفِرَ بِاللقَطَةِ بَعْدَ أَنْ تَمَلكَهَا المُلتَقِطُ هَل لهُ الرُّجُوعُ فِي عَيْنِهَا1؟ أَمْ ليْسَ لهُ إلا القِيمَةُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، فَإِنْ قُلنَا: يَرْجِعُ فِي عَيْنِهَا فَمِلكُ المُلتَقِطِ ضَعِيفٌ لعَدَمِ اسْتِقْرَارِهِ فَلا زَكَاةَ وَإِلا وَجَبَتْ، أَمَّا إذَا قُلنَا: لا يَمْلكُ المُلتَقِطُ إلا بِالتَّصَرُّفِ فَلمْ يَتَصَرَّفْ، فَهُوَ كَمَا إذَا لمْ يَتَمَلكْ وَقُلنَا لا يَمْلكُ إلا بِهِ، وَاَللهُ أَعْلمُ.
فرع: لوْ اشْتَرَى مَالًا زَكَوِيًّا فَلمْ يَقْبِضْهُ حَتَّى مَضَى حَوْلٌ فِي يَدِ البَائِعِ، فَالمَذْهَبُ وُجُوبُ الزَّكَاةِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني الرجوع على الملتقط بعين اللقطة أن الرجوع عليه بالقيمة! لأنها بعينها في ذمة الملتقط مدة عام وبعد العام تكون دينا في ذمته بقيمتها (ط).

ج / 5 ص -226- عَلى المُشْتَرِي، وَبِهِ قَطَعَ الجُمْهُورُ لتَمَامِ المِلكِ، وَقِيل: لا تَجِبُ قَطْعًا لضَعْفِهِ وَتَعَرُّضِهِ للانْفِسَاخِ وَمَنْعِ تَصَرُّفِهِ، وَقِيل: فِيهِ الخِلافُ فِي المَغْصُوبِ.
فرع: لوْ رَهَنَ مَاشِيَةً أَوْ غَيْرَهَا مِنْ أَمْوَال الزَّكَاةِ وَحَال الحَوْل فَطَرِيقَانِ المَذْهَبُ - وَبِهِ قَطَعَ الجُمْهُورُ - وُجُوبُ الزَّكَاةِ لتَمَامِ المِلكِ، وَقِيل: فِيهِ الخِلافُ فِي المَغْصُوبِ. لامْتِنَاعِ التَّصَرُّفِ، وَاَلذِي قَالهُ الجُمْهُورُ تَفْرِيعٌ عَلى المَذْهَبِ، وَهُوَ أَنَّ الدَّيْنَ لا يَمْنَعُ وُجُوبَ الزَّكَاةِ، وَفِيهِ الخِلافُ المَذْكُورُ فِي الفَصْل بَعْدَهُ، وَإِذَا أَوْجَبْنَا الزَّكَاةَ فِي المَرْهُونِ فَمِنْ أَيْنَ يُخْرِجُهَا؟ فِيهِ كَلامٌ يَأْتِي إنْ شَاءَ اللهُ تَعَالى فِي بَابِ زَكَاةِ الذَّهَبِ وَالفِضَّةِ.
قَال المُصَنِّفُ رحمه الله تعالى:"فَإِنْ كَانَ لهُ مَاشِيَةٌ أَوْ غَيْرُهَا مِنْ أَمْوَال الزَّكَاةِ، وَعَليْهِ دَيْنٌ يَسْتَغْرِقُهُ أَوْ يَنْقُصُ المَال عَنْ النِّصَابِ، فَفِيهِ قَوْلانِ قَال فِي القَدِيمِ لا تَجِبُ الزَّكَاةُ فِيهِ، لأَنَّ مِلكَهُ غَيْرُ مُسْتَقِرٍّ لأَنَّهُ رُبَّمَا أَخَذَهُ الحَاكِمُ لحَقِّ الغُرَمَاءِ وَقَال فِي الجَدِيدِ تَجِبُ الزَّكَاةُ فِيهِ لأَنَّ الزَّكَاةَ تَتَعَلقُ بِالعَيْنِ، وَالدَّيْنُ يَتَعَلقُ بِالذِّمَّةِ، فَلا يَمْنَعُ أَحَدُهُمَا الآخَرَ كَالدَّيْنِ وَأَرْشِ الجِنَايَةِ، وَإِنْ حُجِرَ عَليْهِ فِي المَال فَفِيهِ ثَلاثُ طُرُقٍ: أحدها: إنْ كَانَ المَال مَاشِيَةً وَجَبَتْ فِيهِ الزَّكَاةُ، لأَنَّهُ قَدْ حَصَل لهُ نَمَاؤُهُ، وَإِنْ كَانَ غَيْرَهَا فَقِيل قَوْليْنِ كَالمَغْصُوبِ. والثاني: تَجِبُ الزَّكَاةُ فِيهِ قَوْلًا وَاحِدًا لأَنَّ الحَجْرَ لا يَمْنَعُ وُجُوبَ الزَّكَاةِ، كَالحَجْرِ عَلى السَّفِيهِ وَالمَجْنُونِ. والثالث: وَهُوَ الصَّحِيحُ أَنَّهُ عَلى قَوْليْنِ كَالمَغْصُوبِ، لأَنَّهُ حِيل بَيْنَهُ وَبَيْنَهُ؛ فَهُوَ كَالمَغْصُوبِ، وَأَمَّا القَوْل الأَوَّل: أَنَّهُ حَصَل لهُ النَّمَاءُ مِنْ المَاشِيَةِ فَلا يَصِحُّ لأَنَّهُ وَإِنْ حَصَل النَّمَاءُ إلا أَنَّهُ مَمْنُوعٌ مِنْ التَّصَرُّفِ فِيهِ، وَمُحَوَّلٌ دُونَهُ، وَ (القَوْل الثَّانِي): لا يَصِحُّ لأَنَّ حَجْرَ السَّفِيهِ وَالمَجْنُونِ لا يَمْنَعُ التَّصَرُّفَ، لأَنَّ وَليَّهُمَا يَنُوبُ عَنْهُمَا فِي التَّصَرُّفِ وَحَجْرَ المُفْلسِ يَمْنَعُ التَّصَرُّفَ فَافْتَرَقَا".
الشرح: الدَّيْنُ هَل يَمْنَعُ وُجُوبَ الزَّكَاةِ؟ فِيهِ ثَلاثَةُ أَقْوَالٍ أصحها: عِنْدَ الأَصْحَابِ، وَهُوَ نَصُّ الشَّافِعِيِّ رضي الله عنه فِي مُعْظَمِ كُتُبِهِ الجَدِيدَةِ: تَجِبُ، والثاني: لا تَجِبُ وَهُوَ نَصُّهُ فِي القَدِيمِ وَفِي اخْتِلافِ العِرَاقِيِّينَ مِنْ كُتُبِهِ الجَدِيدَةِ، وَذَكَرَ المُصَنِّفُ دَليل القَوْليْنِ، والثالث: حَكَاهُ الخُرَاسَانِيُّونَ أَنَّ الدَّيْنَ يَمْنَعُ وُجُوبَ الزَّكَاةِ فِي الأَمْوَال البَاطِنِيَّةِ وَهِيَ الذَّهَبُ وَالفِضَّةُ وَعُرُوضُ التِّجَارَةِ، وَلا يَمْنَعُهَا فِي الظَّاهِرَةِ وَهِيَ الزُّرُوعُ وَالثِّمَارُ وَالمَوَاشِي وَالمَعَادِنُ، وَالفَرْقُ أَنَّ الظَّاهِرَةَ نَامِيَةٌ بِنَفْسِهَا وَبِهَذَا القَوْل قَال مَالكٌ قَال أَصْحَابُنَا: وَسَوَاءٌ كَانَ الدَّيْنُ حَالًا أَوْ مُؤَجَّلًا كَانَ مِنْ جِنْسِ المَال أَوْ مِنْ غَيْرِهِ، هَذَا هُوَ المَذْهَبُ، وَبِهِ قَطَعَ الجُمْهُورُ. وَقَال جَمَاعَةٌ مِنْ الخُرَاسَانِيِّينَ: القَوْلانِ إذَا كَانَ مَالهُ مِنْ جِنْسِ الدَّيْنِ، فَإِنْ خَالفَهُ وَجَبَتْ قَطْعًا وَليْسَ بِشَيْءٍ، فَالحَاصِل أَنَّ المَذْهَبَ وُجُوبُ الزَّكَاةِ سَوَاءٌ كَانَ المَال بَاطِنًا أَوْ ظَاهِرًا أَمْ مِنْ جِنْسِ الدَّيْنِ أَمْ غَيْرِهِ، قَال أَصْحَابُنَا: سَوَاءٌ دَيْنُ الآدَمِيِّ وَدَيْنُ اللهِ عَزَّ وَجَل، كَالزَّكَاةِ السَّابِقَةِ، وَالكَفَّارَةِ وَالنَّذْرِ وَغَيْرِهَا.
وَأَمَّا مَسْأَلةُ الحَجْرِ الذِي ذَكَرَهَا المُصَنِّفُ، قَال أَصْحَابُنَا: إذَا قُلنَا: الدَّيْنُ يَمْنَعُ وُجُوبَ الزَّكَاةِ فَأَحَاطَتْ بِرَجُلٍ دُيُونٌ، وَحَجَرَ عَليْهِ القَاضِي فَلهُ ثَلاثَةُ أَحْوَالٍ: أحدها: يُحْجَرُ وَيُفَرَّقُ مَالهُ بَيْنَ الفِرَقِ الغُرَمَاءِ، فَيَزُول مِلكُهُ وَلا زَكَاةَ والثاني: أَنْ يُعَيِّنَ لكُل غَرِيمٍ شَيْئًا مِنْ مِلكِهِ وَيُمَكِّنَهُمْ مِنْ أَخْذِهِ فَحَال

ج / 5 ص -227- الحَوْل قَبْل أَخْذِهِ فَالمَذْهَبُ أَنَّهُ لا زَكَاةَ أَيْضًا، وَبِهِ قَطَعَ الجُمْهُورُ لضَعْفِ مِلكِهِ. وَحَكَى الشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ وَآخَرُونَ مِنْ الخُرَاسَانِيِّينَ وَجْهًا أَنَّ وُجُوبَ الزَّكَاةِ فِيهِ يَخْرُجُ عَلى الخِلافِ فِي المَغْصُوبِ، لأَنَّهُ حِيل بَيْنَهُ وَبَيْنَهُ، وَقَال القَفَّال: يَخْرُجُ عَلى الخِلافِ فِي اللقَطَةِ فِي السَّنَةِ الثَّانِيَةِ، لأَنَّهُمْ تَسَلطُوا عَلى إزَالةِ مِلكِهِ تَسَلطَ المُلتَقِطِ فِي السَّنَةِ الثَّانِيَةِ بِخِلافِ المَغْصُوبِ، وَالصَّحِيحُ مَا سَبَقَ عَنْ الجُمْهُورِ وَالفَرْقُ أَنَّ تَسَلطَ الغُرَمَاءِ أَقْوَى مِنْ تَسَلطِ المُلتَقِطِ؛ لأَنَّهُمْ أَصْحَابُ حَقٍّ عَلى المَالكِ؛ وَلأَنَّهُمْ مُسَلطُونَ بِحُكْمِ حَاكِمٍ، فَكَانَ تَسْليطُهُمْ مُسْنَدَهُ ثُبُوتُ المَال فِي ذِمَّةِ المَالكِ، وَهُوَ أَقْوَى؛ بِدَليل أَنَّهُمْ إذَا قَبَضُوهُ لمْ يَرْجِعْ فِيهِ المُفْلسُ بِوَجْهٍ مَا، بِخِلافِ المُلتَقِطِ فَإِنَّ للمَالكِ إذَا رَجَعَ أَنْ يَرْجِعَ فِي عَيْنِ اللقَطَةِ عَلى أَحَدِ الوَجْهَيْنِ.
الحال الثاني: أَنْ لا يُفَرِّقَ مَالهُ وَلا يُعَيِّنُ لأَحَدٍ شَيْئًا، وَيَحُول الحَوْل فِي دَوَامِ الحَجْرِ، وَهَذِهِ هِيَ الصُّورَةُ التِي أَرَادَهَا المُصَنِّفُ، وَفِي وُجُوبِ الزَّكَاةِ هُنَا ثَلاثَةُ طُرُقٍ ذَكَرَهَا المُصَنِّفُ بِدَلائِلهَا أصحها: أَنَّهُ عَلى الخِلافِ فِي المَغْصُوبِ، والثاني: القَطْعُ بِالوُجُوبِ، والثالث: القَطْعُ بِالوُجُوبِ فِي المَاشِيَةِ، وَفِي البَاقِي الخِلافُ كَالمَغْصُوبِ، وَاَللهُ أَعْلمُ.
إذَا ثَبَتَ هُنَا: فَقَدْ قَال الشَّافِعِيُّ رضي الله عنه فِي المُخْتَصَرِ: وَلوْ قَضَى عَليْهِ بِالدَّيْنِ وَجَعَل لهُمْ مَالهُ حَيْثُ وَجَدُوهُ قَبْل الحَوْل، ثُمَّ جَاءَ الحَوْل قَبْل أَنْ يَقْبِضَهُ الغُرَمَاءُ، لمْ يَكُنْ عَليْهِ زَكَاةٌ؛ لأَنَّهُ صَارَ لهُمْ دُونَهُ قَبْل الحَوْل، فَمِنْ الأَصْحَابِ مَنْ حَمَلهُ عَلى الحَالةِ الأُولى، وَمِنْهُمْ مَنْ حَمَلهُ عَلى الثَّانِيَةِ. وَقَال الشَّافِعِيُّ فِي الحَالةِ الثَّانِيَةِ: وَللغُرَمَاءِ أَنْ يَأْخُذُوا الأَعْيَانَ التِي عَيَّنَهَا لهُمْ الحَاكِمُ حَيْثُ وَجَدُوهَا، فَاعْتَرَضَ الكَرْخِيُّ عَليْهِ وَقَال: أَبَاحَ الشَّافِعِيُّ لهُمْ نَهْبَ مَالهِ، فَأَجَابَ أَصْحَابُنَا عَنْهُ فَقَالوا: هَذَا الذِي تَوَهَّمَهُ الكَرْخِيُّ خَطَأٌ مِنْهُ، لأَنَّ الحَاكِمَ إذَا عَيَّنَ لكُل وَاحِدٍ عَيْنًا جَازَ لهُ أَخْذُهَا حَيْثُ وَجَدَهَا، لأَنَّهُ يَأْخُذُهَا بِحَقٍّ وَاَللهُ أَعْلمُ.
فرع: قَال صَاحِبُ الحَاوِي وَآخَرُونَ مِنْ الأَصْحَابِ: إذَا أَقَرَّ قَبْل الحَجْرِ بِوُجُوبِ الزَّكَاةِ عَليْهِ فَإِنْ صَدَّقَهُ الغُرَمَاءُ ثَبَتَتْ، وَإِنْ كَذَّبُوهُ فَالقَوْل قَوْلهُ مَعَ يَمِينِهِ لأَنَّهُ أَمِينٌ، وَحِينَئِذٍ هَل تُقَدَّمُ الزَّكَاةُ أَمْ الدَّيْنُ أَمْ يَسْتَوِيَانِ؟ فِيهِ الأَقْوَال الثَّلاثَةُ المَشْهُورَةُ فِي اجْتِمَاعِ حَقِّ اللهِ تَعَالى وَدَيْنِ الآدَمِيِّ، وَإِنْ أَقَرَّ الزَّكَاةَ بَعْدَ الحَجْرِ فَفِيهِ القَوْلانِ المَشْهُورَانِ فِي المَحْجُورِ عَليْهِ إذَا أَقَرَّ بِدَيْنٍ بَعْدَ الحَجْرِ، هَل يَقْبَل فِي الحَال وَيُزَاحِمُ بِهِ الغُرَمَاءَ؟ أَمْ يَثْبُتُ فِي ذِمَّتِهِ وَلا تَثْبُتُ مُزَاحَمَتُهُ؟.
فرع: إذَا قُلنَا: الدَّيْنُ يَمْنَعُ الزَّكَاةَ فَقَدْ ذَكَرْنَا أَنَّهُ يَسْتَوِي دَيْنُ اللهِ تَعَالى وَدَيْنُ الآدَمِيِّ، قَال أَصْحَابُنَا: فَلوْ مَلكَ نِصَابًا مِنْ الدَّرَاهِمِ أَوْ المَاشِيَةِ أَوْ غَيْرِهِمَا فَنَذَرَ التَّصَدُّقَ بِهَذَا المَال أَوْ بِكَذَا مِنْ هَذَا المَال فَمَضَى الحَوْل قَبْل التَّصَدُّقِ فَطَرِيقَانِ أَصَحُّهُمَا القَطْعُ بِمَنْعِ الزَّكَاةِ، لتَعَلقِ النَّذْرِ بِعَيْنِ المَال. والثاني: أَنَّهُ عَلى الخِلافِ فِي الدَّيْنِ، وَلوْ قَال: جَعَلت هَذَا المَال صَدَقَةً أَوْ هَذِهِ الأَغْنَامَ ضَحَايَا أَوْ للهِ عَلى أَنْ أُضَحِّي بِهَذِهِ الشَّاةِ، وَقُلنَا: يَتَعَيَّنُ التَّضْحِيَةُ بِهَذِهِ الصِّيغَةِ فَالمَذْهَبُ أَنَّهُ لا زَكَاةَ قَطْعًا. وَطَرَدَ إمَامُ الحَرَمَيْنِ وَبَعْضُهُمْ فِيهِ الخِلافَ. قَال الإِمَامُ: وَالظَّاهِرُ أَنَّهُ لا زَكَاةَ لأَنَّ مَا جُعِل صَدَقَةً لا تَبْقَى فِيهِ حَقِيقَةُ مِلكٍ بِخِلافِ الصُّورَةِ السَّابِقَةِ، فَإِنَّهُ لمْ يَتَصَدَّقْ، وَإِنَّمَا التَزَمَ التَّصَدُّقَ، وَلوْ نَذَرَ التَّصَدُّقَ بِأَرْبَعِينَ

ج / 5 ص -228- شَاةً أَوْ بِمِائَتَيْ دِرْهَمٍ وَلمْ يُضِفْ إلى دَرَاهِمِهِ وَشِيَاهِهِ فَهَذَا دَيْنُ نَذْرٍ فَإِنْ قُلنَا: دَيْنُ الآدَمِيِّ لا يَمْنَعُ فَهَذَا أَوْلى، وَإِلا فَوَجْهَانِ أصحهما: عِنْدَ إمَامِ الحَرَمَيْنِ لا يَمْنَعُ، لأَنَّ هَذَا الدَّيْنَ لا مُطَالبَةَ بِهِ فِي الحَال فَهُوَ أَضْعَفُ، وَلأَنَّ النَّذْرَ يُشْبِهُ التَّبَرُّعَاتِ، فَإِنَّ النَّاذِرَ مُخَيَّرٌ فِي ابْتِدَاءِ نَذْرِهِ فَالوُجُوبُ بِهِ أَضْعَفُ، وَلوْ وَجَبَ عَليْهِ الحَجُّ، وَتَمَّ الحَوْل عَلى نِصَابٍ فِي مِلكِهِ قَال إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ: فِيهِ الخِلافُ المَذْكُورُ [فِي] مَسْأَلةِ النَّذْرِ قَبْلهُ، وَاَللهُ أَعْلمُ.
فرع: إذَا قُلنَا: الدَّيْنُ يَمْنَعُ الزَّكَاةَ فَفِي عِلتِهِ وَجْهَانِ أصحهما: وَأَشْهُرُهُمَا - وَبِهِ قَطَعَ كَثِيرُونَ أَوْ الأَكْثَرُونَ - ضَعْفُ المِلكِ لتَسَلطِ المُسْتَحِقِّ، والثاني: أَنَّ مُسْتَحِقَّ الدَّيْنِ تَلزَمُهُ الزَّكَاةُ، فَلوْ أَوْجَبْنَا عَلى المَدْيُونِ أَيْضًا لزِمَ مِنْهُ تَثْنِيَةُ الزَّكَاةِ فِي المَال الوَاحِدِ، وَفَرَّعَ أَصْحَابُنَا الخُرَاسَانِيُّونَ عَلى العِلتَيْنِ مَسَائِل:
إحداها: لوْ كَانَ مُسْتَحِقُّ الدَّيْنِ مِمَّنْ لا زَكَاةَ عَليْهِ كَالذِّمِّيِّ وَالمُكَاتَبِ، فَعَلى الوَجْهِ الأَوَّل لا تَجِبُ وَعَلى الثَّانِي تَجِبُ لزَوَال العِلةِ الثَّانِيَةِ.
الثانية1 وَلوْ أَنْبَتَتْ أَرْضُهُ نِصَابًا مِنْ الحِنْطَةِ، وَعَليْهِ مِثْلهُ سَلمًا، أَوْ كَانَ الدَّيْنُ حَيَوَانًا بِأَنْ مَلكَ أَرْبَعِينَ شَاةً سَائِمَةً وَعَليْهِ أَرْبَعُونَ سَلمًا، فَعَلى الأَوَّل لا تَجِبُ، وَعَلى الثَّانِي تَجِبُ. الثالثة لوْ مَلكَ نِصَابًا. وَالدَّيْنُ الذِي عَليْهِ دُونَ نِصَابٍ، فَعَلى الأَوَّل لا تَجِبُ وَعَلى الثَّانِي تَجِبُ. قَال الرَّافِعِيُّ: كَذَا أَطْلقُوهُ، وَمُرَادُهُمْ إذَا لمْ يَمْلكْ صَاحِبُ الدَّيْنِ غَيْرَهُ مِنْ دَيْنٍ أَوْ عَيْنٍ فَلوْ مَلكَ مَا يُتِمُّ بِهِ النِّصَابَ لزِمَهُ الزَّكَاةُ بِاعْتِبَارِ هَذَا المَال. هَكَذَا رَتَّبَ هَذِهِ الصُّوَرَ جَمَاعَةٌ مِنْ الأَصْحَابِ، وَقَطَعَ الأَصْحَابُ، وَقَطَعَ الأَكْثَرُونَ فِيهَا بِمَا يَقْتَضِيهِ الأَوَّل، وَلوْ مَلكَ مَالًا لا زَكَاةَ فِيهِ كَعَقَارٍ وَغَيْرِهِ وَجَبَتْ الزَّكَاةُ فِي النِّصَابِ الزَّكَوِيِّ عَلى هَذَا القَوْل أَيْضًا وَعَلى المَذْهَبِ وَبِهِ قَطَعَ كَثِيرُونَ، وَفِي وَجْهٍ أَنَّهَا لا تَجِبُ بِنَاءً عَلى عِلةِ التَّثْنِيَةِ حَكَاهُ إمَامُ الحَرَمَيْنِ وَغَيْرُهُ. وَلوْ زَادَ المَال الزَّكَوِيُّ عَلى الدَّيْنِ نُظِرَ إنْ كَانَ الفَاضِل نِصَابًا وَجَبَتْ فِيهِ الزَّكَاةُ وَفِي البَاقِي القَوْلانِ. وَإِنْ كَانَ دُونَ نِصَابٍ لمْ تَجِبْ عَلى هَذَا القَوْل لا فِي قَدْرِ الدَّيْنِ وَلا فِي الفَاضِل.
فرع: إذَا مَلكَ أَرْبَعِينَ شَاةً فَاسْتَأْجَرَ مَنْ يَرْعَاهَا فَحَال حَوْلهَا فَإِنْ اسْتَأْجَرَهُ بِشَاةٍ مُعَيَّنَةٍ مِنْ الأَرْبَعِينَ مُخْتَلطَة بِبَاقِيهَا وَجَبَتْ شَاةٌ، عَلى الرَّاعِي مِنْهَا جُزْءٌ مِنْ أَرْبَعِينَ جُزْءًا وَالبَاقِي عَلى المُسْتَأْجِرِ، وَإِنْ كَانَتْ مُنْفَرِدَةً فَلا زَكَاةَ عَلى وَاحِدٍ مِنْهُمَا إنْ اسْتَأْجَرَهُ بِشَاةٍ فِي الذِّمَّةِ فَإِنْ كَانَ للمُسْتَأْجِرِ مَالٌ آخَرُ غَيْرُهَا وَجَبَتْ الزَّكَاةُ فِي الأَرْبَعِينَ وَإِلا فَعَلى القَوْليْنِ فِي أَنَّ الدَّيْنَ هَل يَمْنَعُ وُجُوبَهَا؟.
فرع: مَلكَ نِصَابَيْنِ زكويين كَنِصَابِ بَقَرٍ وَنِصَابِ غَنَمٍ وَعَليْهِ دَيْنٌ فَإِنْ لمْ يَكُنْ الدَّيْنُ مِنْ جِنْسِ مَا يَمْلكُهُ قَال البَغَوِيّ: يُوَزِّعُ عَليْهِمَا فَإِنْ خَصَّ كُل وَاحِدٍ مَا يَنْقُصُ بِهِ عَنْ النِّصَابِ فَلا زَكَاةَ فِي وَاحِدٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق وط ذكر أحدها وبعدها الثالثة: وسقطت الثانية ونظر لأنه انتقل من استحقاق الدين ممن لا زكاة عليه إلى قوله: ولو أنبتت أرضه لذا رأينا أنها مسألة أخرى وسقط منها كلمة الثانيه) فأثبتناها (ط).

ج / 5 ص -229- مِنْهُمَا عَلى قَوْلنَا: الدَّيْنُ يَمْنَعُ الزَّكَاةَ وَقَال: أَبُو القَاسِمِ الكَرْخِيُّ بِالخَاءِ المُعْجَمَةِ وَابْنُ الصَّبَّاغِ: يُرَاعَى الأَغْبَطُ للمَسَاكِينِ كَمَا أَنَّهُ لوْ مَلكَ مَالًا آخَرَ غَيْرَ زَكَوِيٍّ صَرَفْنَا الدَّيْنَ إليْهِ رِعَايَةً للفُقَرَاءِ، وَحُكِيَ عَنْ ابْنِ سُرَيْجٍ مِثْلهُ وَهُوَ الأَصَحُّ وَإِنْ كَانَ الدَّيْنُ مِنْ جِنْسِ أَحَدِ المَاليْنِ فَإِنْ قُلنَا الدَّيْنُ يَمْنَعُ الزَّكَاةَ فِيمَا هُوَ مِنْ غَيْرِ جِنْسِهِ، فَالحُكْمُ كَمَا لوْ لمْ يَكُنْ مِنْ جِنْسِ أَحَدِهِمَا وَإِنْ قُلنَا لا يُؤَثِّرُ فِي غَيْرِ الجِنْسِ اخْتَصَّ بِالجِنْسِ.
فرع: المَال الغَائِبُ، إنْ لمْ يَقْدِرْ عَليْهِ لانْقِطَاعِ الطَّرِيقِ أَوْ انْقِطَاعِ خَبَرِهِ، فَكَالمَغْصُوبِ - وَقِيل: تَجِبُ الزَّكَاةُ قَطْعًا - وَلا يَجِبُ الإِخْرَاجُ بِالاتِّفَاقِ حَتَّى يَصِل إليْهِ، وَإِنْ كَانَ مَقْدُورًا عَليْهِ وَجَبَ إخْرَاجُ زَكَاتِهِ فِي الحَال وَيُخْرِجُهَا فِي بَلدِ المَال، وَإِنْ أَخْرَجَهَا فِي غَيْرِهِ فَفِيهِ خِلافٌ نَقَل الزَّكَاةَ المَذْكُورَةَ فِي قِسْمِ الصَّدَقَاتِ. هَذَا إذَا كَانَ المَال مُسْتَقِرًّا فِي بَلدٍ فَإِنْ كَانَ سَائِرًا لا يُخْرِجُ زَكَاتَهُ حَتَّى يَصِلهُ فَإِذَا وَصَلهُ زَكَّى مَا مَضَى بِالاتِّفَاقِ. وَقَدْ ذَكَرَ المُصَنِّفُ المَسْأَلةَ فِي بَابِ زَكَاةِ الذَّهَبِ وَالفِضَّةِ وَسَنُعِيدُهَا هُنَاكَ إنْ شَاءَ اللهُ تَعَالى.
فرع: إذَا بَاعَ مَالًا زَكَوِيًّا قَبْل تَمَامِ الحَوْل بِشَرْطِ الخِيَارِ فَتَمَّ فِي مُدَّةِ الخِيَارِ، أَوْ اصْطَحَبَا فِي مُدَّةِ خِيَارِ المَجْلسِ فَتَمَّ فِيهَا الحَوْل، بُنِيَ عَلى أَنَّ مِلكَ المَبِيعِ فِي مُدَّةِ الخِيَارِ لمَنْ؟ فَإِنْ: قُلنَا للبَائِعِ فَعَليْهِ زَكَاتُهُ وَإِنْ قُلنَا للمُشْتَرِي فَلا زَكَاةَ عَلى البَائِعِ، وَيَبْتَدِئُ المُشْتَرِي حَوْلًا مِنْ وَقْتِ الشِّرَاءِ. وَإِنْ قُلنَا: مَوْقُوفٌ فَإِنْ تَمَّ البَيْعُ كَانَ للمُشْتَرِي وَإِلا فَللبَائِعِ وَحُكْمُ الحَاليْنِ مَا سَبَقَ. هَكَذَا ذَكَرَهُ الأَصْحَابُ وَلمْ يَتَعَرَّضُوا للبِنَاءِ المَذْكُورِ.
قَال: إمَامُ الحَرَمَيْنِ: إلا صَاحِبَ التَّقْرِيبِ فَإِنَّهُ قَال: وُجُوبُ الزَّكَاةِ عَلى المُشْتَرِي يَخْرُجُ عَلى القَوْليْنِ فِي المَغْصُوبِ بَل أَوْلى لعَدَمِ اسْتِقْرَارِ المِلكِ، وَهَذَا إذَا كَانَ الخِيَارُ لهُمَا أَمَّا إذَا كَانَ للمُشْتَرِي وَحْدَهُ، وَقُلنَا: المِلكُ لهُ فَمِلكُهُ مِلكُ زَكَاةٍ، بِلا خِلافٍ لكَمَال مِلكِهِ وَعَلى قِيَاسِ هَذِهِ الطَّرِيقَةِ يَجْرِي الخِلافُ فِي جَانِبِ البَائِعِ أَيْضًا إذَا قُلنَا المِلكُ لهُ وَكَانَ الخِيَارُ للمُشْتَرِي وَقَدْ حَكَى البَنْدَنِيجِيُّ طَرِيقَةَ صَاحِبِ التَّقْرِيبِ عَنْ بَعْضِ الأَصْحَابِ، قَال أَصْحَابُنَا: فَإِنْ كَانَتْ الزَّكَاةُ عَلى البَائِعِ فَأَخْرَجَهَا مِنْ مَوْضِعٍ آخَرَ اسْتَقَرَّ البَيْعُ وَلا خِيَارَ للمُشْتَرِي وَإِنْ أَخْرَجَهَا مِنْ عَيْنِ المَبِيعِ بَطَل البَيْعُ فِي قَدْرِهَا، وَفِي البَاقِي خِلافُ تَفْرِيقِ الصَّفْقَةِ، وَإِنْ لمْ نُبْطِلهُ فَللمُشْتَرِي الخِيَارُ فِي فَسْخِ البَيْعِ وَاَللهُ أَعْلمُ.
فرع: إذَا أَحْرَزَ الغَانِمُونَ الغَنِيمَةَ فَيَنْبَغِي للإِمَامِ تَعْجِيل قِسْمَتِهَا وَيُكْرَهُ لهُ تَأْخِيرُهَا مِنْ غَيْرِ عُذْرٍ، وَقَدْ ذَكَرَ المُصَنِّف هَذَا فِي قَسْمِ الغَنِيمَةِ قَال: أَصْحَابُنَا: فَإِذَا قَسَمَ فَكُل مَنْ أَصَابَهُ مَالٌ زَكَوِيٌّ وَهُوَ نِصَابٌ أَوْ بَلغَ مَعَ غَيْرِهِ مِنْ مِلكِهِ نِصَابًا ابْتَدَأَ حَوْلهُ مِنْ حِينَئِذٍ وَلوْ تَأَخَّرَتْ القِسْمَةُ بِعُذْرٍ أَوْ بِلا عُذْرٍ حَتَّى مَضَى حَوْلٌ فَهَل تَجِبُ الزَّكَاةُ؟ يُنْظَرُ إنْ لمْ يَخْتَارُوا التَّمْليكَ فَلا زَكَاةَ لأَنَّهَا غَيْرُ مَمْلوكَةٍ فَمِلكُهَا فِي نِهَايَةٍ مِنْ الضَّعْفِ يَسْقُطُ بِالإِعْرَاضِ وَللإِمَامِ فِي قِسْمَتِهَا أَنْ يَخُصَّ بَعْضَهُمْ بِبَعْضِ الأَنْوَاعِ، أَوْ بَعْضِ الأَعْيَانِ إنْ اتَّحَدَ النَّوْعُ وَلا يَجُوزُ هَذَا فِي سَائِرِ القَسْمِ إلا بِالتَّرَاضِي، وَإِنْ اخْتَارُوا التَّمَلكَ وَمَضَى حَوْلٌ مِنْ حِينِ وَقْتِ الاخْتِيَارِ نُظِرَ - إنْ كَانَتْ الغَنِيمَةُ أَصْنَافًا - فَلا زَكَاةَ، سَوَاءٌ كَانَتْ مِمَّا تَجِبُ الزَّكَاةُ فِي جَمِيعِهَا أَوْ

ج / 5 ص -230- بَعْضِهَا؛ لأَنَّ كُل وَاحِدٍ لا يَدْرِي مَا يُصِيبُهُ وَكَمْ نَصِيبُهُ؟ وَإِنْ لمْ تَكُنْ إلا صِنْفٌ زَكَوِيٌّ وَبَلغَ نَصِيبُ كُل وَاحِدٍ نِصَابًا فَعَليْهِمْ الزَّكَاةُ وَإِنْ بَلغَ مَجْمُوعُ أَنْصِبَائِهِمْ نِصَابًا وَنَقَصَ نَصِيبُ كُل وَاحِدٍ عَنْ نِصَابٍ وَكَانَتْ مَاشِيَةً وَجَبَتْ الزَّكَاةُ وَهُمْ خُلطَاءُ وَكَذَا لوْ كَانَتْ غَيْرَ مَاشِيَةٍ وَأَثْبَتْنَا الخُلطَةَ فِيهِ. فَإِنْ كَانَتْ أَنْصِبَاؤُهُمْ نَاقِصَةً عَنْ النِّصَابِ وَلا تَبْلغُ نِصَابًا إلا بِالخُمْسِ فَلا زَكَاةَ عَليْهِمْ؛ لأَنَّ الخِلطَةَ مَعَ أَهْل الخُمْسِ لا تَثْبُتُ؛ لأَنَّهُ لا زَكَاةَ فِيهِ بِحَالٍ لكَوْنِهِ لغَيْرِ مُعَيَّنٍ فَأَشْبَهَ مَال بَيْتِ المَال وَالمَسَاجِدِ وَالرُّبُطِ. هَذَا حُكْمُ الغَنِيمَةِ عَلى مَا ذَكَرَهُ الجُمْهُورُ مِنْ العِرَاقِيِّينَ وَالخُرَاسَانِيِّينَ وَهُوَ المَذْهَبُ وَفِيهِ وَجْهٌ قَطَعَ بِهِ البَغَوِيّ أَنَّهُ لا زَكَاةَ قَبْل إفْرَازِ الخُمْسِ بِحَالٍ، وَوَجْهُ أَنَّهُ تَجِبُ الزَّكَاةُ فِي حَال عَدَمِ اخْتِيَارِ التَّمَلكِ وَهُمَا شَاذَّانِ مَرْدُودَانِ.
قَال إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ: إنْ قُلنَا الغَنِيمَةُ لا تُمْلكُ قَبْل القِسْمَةِ فَلا زَكَاةَ، وَإِنْ قُلنَا: تُمْلكُ فَثَلاثَةُ أَوْجُهٍ: "أَحَدُهَا "لا زَكَاةَ لضَعْفِ المِلكِ، "وَالثَّانِي "تَجِبُ لوُجُودِ المِلكِ، "وَالثَّالثُ "إنْ كَانَ فِيهَا مَا ليْسَ زَكَوِيًّا فَلا زَكَاةَ وَإِلا وَجَبَتْ، وَالمَذْهَبُ مَا قَدَّمْنَا عَنْ الجُمْهُورِ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا تَجِبُ الزَّكَاةُ إلا فِي السَّائِمَةِ مِنْ الإِبِل وَالبَقَرِ وَالغَنَمِ، لمَا رُوِيَ أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رضي الله عنه كَتَبَ كِتَابَ الصَّدَقَةِ، وَفِيهِ : "فِي صَدَقَةِ الغَنَمِ فِي سَائِمَتِهَا إذَا كَانَتْ أَرْبَعِينَ فِيهَا صَدَقَةٌ ", وَرَوَى بَهْزُ بْنُ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال { : فِي الإِبِل السَّائِمَةِ فِي كُل أَرْبَعِينَ بِنْتُ لبُونٍ} وَلأَنَّ العَوَامِل وَالمَعْلوفَةَ لا تُقْتَنَى للنَّمَاءِ فَلمْ تَجِبْ فِيهَا الزَّكَاةُ، كَثِيَابِ البَدَنِ وَأَثَاثِ الدَّارِ، وَإِنْ كَانَ عِنْدَهُ سَائِمَةٌ فَعَلفَهَا نَظَرْت - فَإِنْ كَانَ قَدْرًا يَبْقَى الحَيَوَانُ دُونَهُ - لمْ يُؤَثِّرْ، لأَنَّ وُجُودَهُ كَعَدَمِهِ، وَإِنْ كَانَ قَدْرًا لا يَبْقَى الحَيَوَانُ دُونَهُ سَقَطَتْ الزَّكَاةُ لأَنَّهُ لمْ يُوجَدْ تَكَامُل النَّمَاءِ بِالسَّوْمِ . وَإِنْ كَانَ عِنْدَهُ نِصَابٌ مِنْ السَّائِمَةِ فَغَصَبَهُ غَاصِبٌ وَعَلفَهُ فَفِيهِ طَرِيقَانِ :
أحدهما أَنَّهُ كَالمَغْصُوبِ الذِي لمْ يَعْلفْهُ الغَاصِبُ، فَيَكُونُ عَلى قَوْليْنِ، لأَنَّ فِعْل الغَاصِبِ لا حُكْمَ لهُ بِدَليل أَنَّهُ لوْ كَانَ لهُ ذَهَبٌ فَصَاغَهُ الغَاصِبُ حُليًّا لمْ تَسْقُطْ الزَّكَاةُ عَنْهُ والثاني أَنَّهُ تَسْقُطُ الزَّكَاةُ قَوْلًا وَاحِدًا وَهُوَ الصَّحِيحُ، لأَنَّهُ لمْ يُوجَدْ شَرْطُ الزَّكَاةِ وَهُوَ السَّوْمُ فِي جَمِيعِ الحَوْل، فَصَارَ كَمَا لوْ ذَبَحَ الغَاصِبُ شَيْئًا مِنْ النِّصَابِ، وَيُخَالفُ الصِّيَاغَةَ، فَإِنَّ صِيَاغَةَ الغَاصِبِ مُحَرَّمَةٌ فَلمْ يَكُنْ لهَا حُكْمٌ، وَعَلفُهُ غَيْرُ مُحَرَّمٍ فَثَبَتَ حُكْمُهُ كَعَلفِ المَالكِ . وَإِنْ كَانَ عِنْدَهُ نِصَابٌ مِنْ المَعْلوفَةِ فَأَسَامَهَا الغَاصِبُ فَفِيهِ طَرِيقَانِ : أحدهما أَنَّهَا كَالسَّائِمَةِ المَغْصُوبَةِ، وَفِيهَا قَوْلانِ لأَنَّ السَّوْمَ قَدْ وُجِدَ فِي حَوْلٍ كَامِلٍ وَلمْ يُفْقَدْ إلا قَصْدُ المَالكِ، وَقَصْدُهُ غَيْرُ مُعْتَبَرٍ بِدَليل أَنَّهُ لوْ كَانَ لهُ طَعَامٌ فَزَرَعَهُ الغَاصِبُ وَجَبَ فِيهِ العُشْرُ، وَإِنْ لمْ يَقْصِدْ المَالكُ إلى زِرَاعَتِهِ، والثاني لا تَجِبُ فِيهِ الزَّكَاةُ قَوْلًا وَاحِدًا لأَنَّهُ لمْ يَقْصِدْ إلى إسَامَتِهِ فَلمْ تَجِبْ فِيهِ الزَّكَاةُ، كَمَا لوْ رَتَعَتْ المَاشِيَةُ لنَفْسِهَا، وَيُخَالفُ الطَّعَامَ فَإِنَّهُ لا يُعْتَبَرُ فِي زِرَاعَتِهِ القَصْدُ، وَلهَذَا لوْ تَبَدَّدَ لهُ طَعَامٌ فَنَبَتَ وَجَبَ فِيهِ العُشْرُ وَالسَّوْمُ يُعْتَبَرُ فِيهِ القَصْدُ، وَلهَذَا لوْ رَتَعَتْ المَاشِيَةُ لنَفْسِهَا لمْ تَجِبْ فِيهَا الزَّكَاةُ" .
الشرح: حَدِيثُ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه رَوَاهُ البُخَارِيُّ، وَهُوَ حَدِيثٌ طَوِيلٌ يَشْتَمِل عَلى مُعْظَمِ أَحْكَامِ زَكَاةِ المَوَاشِي، وَلفْظُ رِوَايَةِ البُخَارِيِّ: "وَصَدَقَةُ الغَنَمِ فِي سَائِمَتِهَا إذَا كَانَتْ أَرْبَعِينَ إلى

ج / 5 ص -231- عِشْرِينَ وَمِائَةٍ شَاةٌ"وَفِي رِوَايَةٍ لأَبِي دَاوُد "وَفِي سَائِمَةِ الغَنَمِ إذَا كَانَتْ أَرْبَعِينَ فَفِيهَا شَاةٌ"وَقَدْ فَرَّقَ المُصَنِّفُ هَذَا الحَدِيثَ فِي الكِتَابِ فَذَكَرَ فِي كُل مَوْطِنٍ قِطْعَةً مِنْهُ، وَكَذَا فَرَّقَهُ البُخَارِيُّ فِي صَحِيحِهِ، وَقَدْ سَبَقَ فِي مُقَدَّمَةِ هَذَا الشَّرْحِ أَنَّ مِثْل هَذَا التَّفْرِيقِ جَائِزٌ عَلى المَذْهَبِ الصَّحِيحِ، وَهَذَا المَفْهُومُ الذِي فِي التَّقْيِيدِ بِالسَّائِمَةِ حُجَّةٌ عِنْدَنَا، وَالسَّائِمَةُ هِيَ التِي تَرْعَى وَليْسَتْ مَعْلوفَةً، وَالسَّوْمُ الرَّعْيُ، وَيُقَال: سَامَتْ المَاشِيَةُ تَسُومُ سَوْمًا، وَأَسَمْتُهَا أَيْ أَخْرَجْتهَا إلى المَرْعَى. وَلفْظُ السَّائِمَةِ يَقَعُ عَلى الشَّاةِ الوَاحِدَةِ، وَعَلى الشِّيَاهِ الكَثِيرَةِ. وَحَدِيثُ بَهْزَ بْنِ حَكِيمٍ تَقَدَّمَ بَيَانُهُ فِي آخِرِ البَابِ الذِي قَبْل هَذَا، وَكَأَنَّ المُصَنِّفَ أَرَادَ بِذِكْرِ حَدِيثِ بَهْزَ بَعْدَ حَدِيثِ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه بَيَانَ أَنَّ سَائِمَةَ الإِبِل وَرَدَ فِيهَا نَصٌّ لأَنَّ الأَوَّل ليْسَ فِيهِ ذِكْرُ السَّوْمِ فِي الإِبِل، ثُمَّ إنَّ البَقَرَ مُلحَقَةٌ بِالغَنَمِ وَالإِبِل إذْ لا فَرْقَ، وَاَللهُ أَعْلمُ.
أَمَّا أَحْكَامُ الفَصْل: فَفِيهِ مَسَائِل:
إحداها: لا تَجِبُ الزَّكَاةُ عِنْدَنَا فِي المَاشِيَةِ إلا بِشَرْطِ كَوْنِهَا سَائِمَةً. فَإِنْ عُلفَتْ فِي مُعْظَمِ الحَوْل ليْلًا وَنَهَارًا فَلا زَكَاةَ بِلا خِلافٍ وَإِنْ عُلفَتْ قَدْرًا يَسِيرًا بِحَيْثُ لا يَتَمَوَّل فَفِيهِ خَمْسَةُ أَوْجُهٍ: الأَرْبَعَةُ الأُولى حَكَاهَا إمَامُ الحَرَمَيْنِ وَغَيْرُهُ أصحها: وَبِهِ قَطَعَ المُصَنِّفُ وَالصَّيْدَلانِيُّ وَكَثِيرُونَ مِنْ الأَصْحَابِ: إنْ عُلفَتْ قَدْرًا تَعِيشُ بِدُونِهِ وَجَبَتْ الزَّكَاة. وَإِنْ كَانَ قَدْرًا لا يَبْقَى الحَيَوَانُ دُونَهُ لمْ تَجِبْ. قَالوا: وَالمَاشِيَةُ تَصْبِرُ اليَوْمَيْنِ وَلا تَصْبِرُ الثَّلاثَةَ. هَكَذَا ضَبَطَهُ صَاحِبُ الشَّامِل وَآخَرُونَ. قَال إمَامُ الحَرَمَيْنِ: وَلا يَبْعُدُ أَنْ يَلحَقَ الضَّرَرُ البَيِّنُ بِالهَلاكِ عَلى هَذَا الوَجْهِ. والوجه الثاني مِنْ الخَمْسَةِ إنْ عُلفَتْ قَدْرًا يُعَدُّ مُؤْنَةٌ بِالإِضَافَةِ إلى رِفْقِ المَاشِيَةِ فَلا زَكَاةَ، وَإِنْ كَانَ حَقِيرًا بِالنِّسْبَةِ إليْهِ وَجَبَتْ، وَقِيل: إنَّ هَذَا الوَجْهَ رَجَعَ إليْهِ أَبُو إِسْحَاقَ المَرْوَزِيُّ بَعْدَ أَنْ كَانَ يَعْتَبِرُ الأَغْلبَ. قَال الرَّافِعِيُّ: فَسَّرَ الرِّفْقَ بَدَنَهَا وَنَسْلهَا وَأَصْوَافَهَا وَأَوْبَارَهَا. وَيَجُوزُ أَنْ يُقَال المُرَادُ رِفْقُ إسَامَتِهَا. وَالوَجْهُ الثَّالثُ: لا يُؤَثِّرُ العَلفُ وَتَسْقُطُ بِهِ الزَّكَاةُ إلا إذَا زَادَ نِصْفَ السَّنَةِ، وَهُوَ مَحْكِيٌّ عَنْ أَبِي عَليِّ بْنِ أَبِي هُرَيْرَةَ تَخْرِيجًا مِنْ أَحَدِ القَوْليْنِ فِي المَسْقِيِّ بِمَاءِ السَّمَاءِ، وَالنَّضْحِ عَلى قَوْل اعْتِبَارِ الغَالبِ، وَهَذَا مَذْهَبُ أَحْمَدَ. وَقَال إمَامُ الحَرَمَيْنِ: عَلى هَذَا لوْ اسْتَوَيَا فَفِيهِ تَرَدُّدٌ، وَالظَّاهِرُ السُّقُوطُ، وَالمَشْهُورُ الجَزْمُ بِالسُّقُوطِ عَلى هَذَا الوَجْهِ إذَا تَسَاوَيَا، وَالرَّابِعُ: كُل مُتَمَوَّلٍ مِنْ العَلفِ وَإِنْ قَل يُسْقِطُ الزَّكَاةَ فَإِنْ أُسِيمَتْ بَعْدَهُ اسْتَأْنَفَ الحَوْل، وَالخَامِسُ: حَكَاهُ البَنْدَنِيجِيُّ وَصَاحِبُ الشَّامِل أَنَّهُ يَثْبُتُ حُكْمُ العَلفِ بِأَنْ يَنْوِي عَلفَهَا وَيَعْلفَهَا وَلوْ مَرَّةً وَاحِدَةً. قَال الرَّافِعِيُّ: لعَل الأَقْرَبَ تَخْصِيصُ هَذَا الوَجْهِ بِمَا إذَا لمْ يَقْصِدْ بِعَلفِهِ شَيْئًا، فَإِنْ قَصَدَ بِهِ قَطْعَ السَّوْمِ انْقَطَعَ الحَوْل لا مَحَالةَ، كَذَا ذَكَرَهُ صَاحِبُ العُدَّةِ أَبُو المَكَارِمِ وَغَيْرِهِ وَلا أَثَرَ لمُجَرَّدِ نِيَّةِ العَلفِ، وَلوْ أُسِيمَتْ فِي كَلأٍ مَمْلوكٍ فَهَل هِيَ سَائِمَةٌ أَوْ مَعْلوفَةٌ؟ فِيهِ وَجْهَانِ حَكَاهُمَا صَاحِبُ البَيَانِ أَصَحُّهُمَا:1

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض الأصل فليحرر ش قلت: ولعل السقط سائمة لأن سومها في كلا مملوك لا يلحقها بالمعلوفة ولا يسقط الزكاة ولن الكلأ لوملكه الناس وأبطلنا السوم لتعطلت فريضة الزكاة والله أعلم (ط).

ج / 5 ص -232- المسألة الثانية: السَّائِمَةُ إذَا كَانَتْ عَامِلةً كَالإِبِل التِي يُحْمَل عَليْهَا أَوْ كَانَتْ نَوَاضِحَ، وَالبَقَرُ التِي يُحْرَثُ عَليْهَا فَفِيهَا وَجْهَانِ الصَّحِيحُ: وَبِهِ قَطَعَ المُصَنِّفُ وَالجُمْهُورُ: لا زَكَاةَ فِيهَا لمَا ذَكَرَهُ المُصَنِّفُ1، والثاني: تَجِبُ فِيهَا الزَّكَاةُ، حَكَاهُ جَمَاعَاتٌ مِنْ الخُرَاسَانِيِّينَ وَقَطَعَ بِهِ الشَّيْخُ أَبُو مُحَمَّدٍ فِي كِتَابِهِ مُخْتَصَرِ المُخْتَصَرِ كَغَيْرِ العَوَامِل لوُجُودِ السَّوْمِ، وَكَوْنُهَا عَامِلةً زِيَادَةُ انْتِفَاعٍ لا يَمْنَعُ الزَّكَاةَ، بَل هِيَ أَوْلى بِالوُجُوبِ، وَالمَذْهَبُ الأَوَّل، وَاَللهُ أَعْلمُ.
المسألة الثالثة: هَل يُعْتَبَرُ القَصْدُ فِي العَلفِ وَالسَّوْمِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي كُتُبٍ وَذَكَرَهُمَا جَمَاعَةٌ مِنْ العِرَاقِيِّينَ، يَخْتَلفُ الرَّاجِحُ مِنْهُمَا بِاخْتِلافِ الصُّوَرِ المُفَرَّعَةِ عَليْهِمَا مِنْهَا أَنَّهَا لوْ اعْتَلفَتْ السَّائِمَةُ بِنَفْسِهَا القَدْرَ المُؤَثِّرَ فَفِي انْقِطَاعِ الحَوْل وَجْهَانِ: أصحهما: وَبِهِ قَطَعَ المُصَنِّفُ وَالأَكْثَرُونَ الانْقِطَاعُ لفَوَاتِ شَرْطِ السَّوْمِ، فَأَشْبَهَ فَوَاتَ سَائِرِ شُرُوطِ الزَّكَاةِ، فَإِنَّهُ لا فَرْقَ بَيْنَ فَوْتِهَا قَصْدًا أَوْ اتِّفَاقًا، وَلوْ سَامَتْ بِنَفْسِهَا فَطَرِيقَانِ أصحهما: أَنَّهَا عَلى الوَجْهَيْنِ أَصَحُّهُمَا لا زَكَاةَ والثاني: تَجِبُ والطريق الثاني لا تَجِبُ قَطْعًا، وَبِهِ قَطَعَ المُصَنِّفُ وَآخَرُونَ لعَدَمِ الفِعْل وَلوْ أَسَامَهَا بِلا نِيَّةٍ فَالصَّحِيحُ وُجُوبُ الزَّكَاةِ لظَوَاهِرِ الأَحَادِيثِ وَحُصُول الرِّفْقِ مَعَ فِعْلهِ، وَلوْ عَلفَهَا لامْتِنَاعِ الرَّعْيِ بِالثَّلجِ وَقَصَدَ رَدَّهَا إلى الإِسَامَةِ عِنْدَ الإِمْكَانِ فَوَجْهَانِ أصحهما: يَنْقَطِعُ الحَوْل لفَوَاتِ الشَّرْطِ والثاني: لا، كَمَا لوْ لبِسَ ثَوْبَ تِجَارَةٍ بِغَيْرِ نِيَّةِ القَنِيَّةِ فَإِنَّهُ لا تَسْقُطُ فِيهِ الزَّكَاةُ بِالاتِّفَاقِ.
الرَّابِعَةُ: لوْ غَصَبَ سَائِمَةً فَعَلفَهَا فَإِنْ قُلنَا لا زَكَاةَ فِي المَغْصُوبِ فَهُنَا أَوْلى، وَإِلا فَثَلاثَةُ أَوْجُهٍ، الصَّحِيحُ عِنْدَ المُصَنِّفِ وَالجُمْهُورِ لا زَكَاةَ لفَوَاتِ الشَّرْطِ، والثاني: تَجِبُ عَلى المَالكِ لأَنَّ فِعْلهُ كَالعَدَمِ، والثالث: إنْ عَلفَهَا بِعَلفٍ مِنْ مَالهِ وَجَبَتْ وَإِلا فَلا. وَلوْ غَصَبَ مَعْلوفَةً وَأَسَامَهَا فَطَرِيقَانِ حَكَاهُمَا المُصَنِّفُ وَالأَصْحَابُ أصحهما: عِنْدَ الأَصْحَابِ لا زَكَاةَ. قَوْلًا وَاحِدًا لعَدَمِ فِعْلهِ فَصَارَ كَمَا لوْ رَتَعَتْ بِنَفْسِهَا، والثاني: أَنَّهُ عَلى القَوْليْنِ فِي المَغْصُوبَةِ، كَمَا لوْ غَصَبَ حِنْطَةً وَبَذَرَهَا يَجِبُ العُشْرُ فِيمَا تُنْبِتُ بِلا خِلافٍ، فَإِنْ أَوْجَبْنَاهَا فَهَل تَجِبُ عَلى الغَاصِبِ لأَنَّهَا مُؤْنَةٌ وَجَبَتْ بِفِعْلهِ أَمْ عَلى المَالكِ لأَنَّ نَفْعَ خِفَّةِ المُؤْنَةِ عَائِدٌ إليْهِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا البَغَوِيّ وَغَيْرُهُ، فَإِنْ قُلنَا: عَنْ المَالكِ فَفِي رُجُوعِهِ بِهَا عَلى الغَاصِبِ طَرِيقَانِ. أحدهما: القَطْعُ بِالرُّجُوعِ، وَبِهِ قَطَعَ المُتَوَلي وَغَيْرُهُ، لأَنَّ وُجُوبَهَا كَانَ بِفِعْلهِ وَأَشْهُرُهُمَا عَلى وَجْهَيْنِ أصحهما: الرُّجُوعُ والثاني: عَدَمُهُ، فَإِنْ قُلنَا يَرْجِعُ فَهَل يَرْجِعُ قَبْل إخْرَاجِ الزَّكَاةِ أَمْ بَعْدَهُ؟ فِيهِ وَجْهَانِ أصحهما: بَعْدَهُ، وَاسْتَبْعَدَ الرَّافِعِيُّ إيجَابَ الزَّكَاةِ عَلى الغَاصِبِ ابْتِدَاءً،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال محمد نجيب المطيعي: رأيت في طبقات ابن السبكي عن شيخه تقي الدين أبي الفتح السبكي: رأيت في القطعة التي عملها شيخنا تقي أبو الفتح شرحا على "التنبيه" في باب الزكاة أن السائمة إذا كانت عاملة فالذي يظهر عنده ما صححه البغوي من وجوب الزكاة فيها بحصول الرفق بلأسامة وزيادة فائدة الاستعمال؛ خلافا للرافعي والنووي, حيث صححا أنه لازكاة فيها. ثم تكلم أبو الفتح على مارواه الدارقطني من حديث علي رضي الله عنه مرفوعا: (ليس في العوامل الصدقة) وضعفه وأجاد في "تعليله", قال: والذي عمله أبو الفتح من" شرح التنبيه" حسنا حافل جامع مع غاية الاختصار, فقد أكثر فيه النقل عن الشيخ الوالد وزينه بمحاسن شرح المنهاج الخ.

ج / 5 ص -233- لكَوْنِهِ غَيْرَ مَالكٍ. قَال: وَالجَارِي عَلى قِيَاسِ المَذْهَبِ أَنَّ الزَّكَاةَ إنْ أُوجِبَتْ كَانَتْ عَلى المَالكِ، ثُمَّ يَغْرَمُ لهُ الغَاصِبُ، وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا تَجِبُ إلا فِي نِصَابٍ، لأَنَّ الأَخْبَارَ وَرَدَتْ فِي إيجَابِ الزَّكَاةِ فِي النُّصُبِ عَلى مَا نَذْكُرُهَا فِي مَوْضِعِهَا إنْ شَاءَ اللهُ تَعَالى؛ فَدَل عَلى أَنَّهَا لا تَجِبُ فِيمَا دُونَهَا؛ وَلأَنَّ مَا دُونَ النِّصَابِ لا يَحْتَمِل المُوَاسَاةَ فَلمْ تَجِبْ فِيهِ الزَّكَاةُ، وَإِنْ كَانَ عِنْدَهُ نِصَابٌ فَهَلكَ مِنْهَا وَاحِدٌ أَوْ بَاعَهُ انْقَطَعَ الحَوْل، فَإِنْ نُتِجَ لهُ وَاحِدٌ أَوْ رَجَعَ إليْهِ مَا بَاعَهُ اسْتَأْنَفَ الحَوْل. وَإِنْ نُتِجَتْ وَاحِدَةٌ ثُمَّ هَلكَتْ وَاحِدَةٌ لمْ يَنْقَطِعْ الحَوْل، لأَنَّ الحَوْل لمْ يَخْل مِنْ نِصَابٍ. وَإِنْ خَرَجَ بَعْضُ الحَمْل مِنْ الجَوْفِ ثُمَّ هَلكَ وَاحِدٌ مِنْ النِّصَابِ قَبْل انْفِصَال البَاقِي انْقَطَعَ الحَوْل، لأَنَّ مَا لمْ يَخْرُجْ لجَمِيعٍ لا حُكْمَ لهُ؛ فَيَصِيرُ كَمَا لوْ هَلكَ وَاحِدٌ ثُمَّ نُتِجَ وَاحِدٌ".
الشرح: قَوْلهُ "نُتِجَ"بِضَمِّ النُّونِ وَكَسْرِ التَّاءِ وَمَعْنَاهُ وُلدَ، وَاتَّفَقَ الأَصْحَابُ وَغَيْرُهُمْ مِنْ العُلمَاءِ عَلى أَنَّ الزَّكَاةَ فِي المَوَاشِي لا تَجِبُ فِيمَا دُونَ نِصَابٍ، وَنَقَل ابْنُ المُنْذِرِ وَغَيْرُهُ الإِجْمَاعَ فِيهِ، وَدَليلهُ مَعَ الإِجْمَاعِ مَا ذَكَرَهُ المُصَنِّفُ. وَإِنْ نَقَصَ مِنْ النِّصَابِ وَاحِدٌ قَبْل الحَوْل فَزَال مِلكُهُ عَنْهُ بِبَيْعٍ أَوْ هِبَةٍ أَوْ مَوْتٍ أَوْ غَيْرِ ذَلكَ انْقَطَعَ لمَا ذَكَرَهُ المُصَنِّفُ، فَإِنْ نُتِجَ لهُ وَاحِدٌ أَوْ عَادَ مِلكُهُ فِيمَا زَال عَنْهُ فِي الحَال اسْتَأْنَفَ الحَوْل بِلا خِلافٍ، وَإِنْ نُتِجَتْ ثُمَّ هَلكَتْ أُخْرَى لمْ يَنْقَطِعْ الحَوْل لمَا ذَكَرَهُ المُصَنِّفُ، وَلوْ وُلدَتْ وَاحِدَةٌ وَهَلكَتْ أُخْرَى مِنْ النِّصَابِ فِي حَالةٍ وَاحِدَةٍ لمْ يَنْقَطِعْ الحَوْل بِالاتِّفَاقِ، لأَنَّهُ لمْ يَخْل مِنْ نِصَابٍ. وَلوْ شَكَّ هَل كَانَ التَّلفُ وَالوِلادَةُ فِي حَالةٍ وَاحِدَةٍ أَمْ سَبَقَ التَّلفُ؟ لمْ يَنْقَطِعْ الحَوْل لأَنَّ الأَصْل بَقَاءُ المِلكِ وَبَقَاءُ الحَوْل، صَرَّحَ بِهِ صَاحِبُ البَيَانِ وَغَيْرُهُ، وَكَانَ يَحْتَمِل أَنْ يَخْرُجَ فِيهِ خِلافٌ مِنْ تَعَارُضِ الأَصْليْنِ، فَإِنَّ الأَصْل أَيْضًا بَرَاءَتُهُ مِنْ الزَّكَاةِ، وَلوْ اخْتَلفَ السَّاعِي وَالمَالكُ، فَقَال المَالكُ: هَذَا النِّتَاجُ بَعْدَ الحَوْل، وَقَال السَّاعِي قَبْلهُ، أَوْ قَال حَصَل مِنْ نَفْسِ النِّصَابِ. وَقَال المَالكُ: بَل بِسَبَبٍ مُسْتَقِلٍّ فَالقَوْل قَوْل المَالكِ لأَنَّ الأَصْل بَرَاءَتُهُ، فَإِنْ اتَّهَمَهُ السَّاعِي حَلفَهُ، وَهَل اليَمِينُ مُسْتَحَبَّةٌ أَمْ وَاجِبَةٌ؟ فِيهِ الخِلافُ، ذَكَرَ المُصَنِّفُ نَظَائِرَهُ فِي قِسْمِ الصَّدَقَاتِ وَسَنُوَضِّحُهُ هُنَاكَ إنْ شَاءَ اللهُ تَعَالى.
قَال أَصْحَابُنَا رَحِمَهُمْ اللهُ تَعَالى: وَالاعْتِبَارُ فِي النِّتَاجِ بِالانْفِصَال، فَلوْ خَرَجَ بَعْضُ الجَنِينِ ثُمَّ الحَوْل قَبْل انْفِصَالهِ فَلا حُكْمَ لهُ، لمَا ذَكَرَهُ المُصَنِّفُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا تَجِبُ الزَّكَاةُ فِيهِ حَتَّى يَحُول عَليْهِ الحَوْل، لأَنَّهُ رُوِيَ ذَلكَ عَنْ أَبِي بَكْرٍ وَعُثْمَانَ وَعَليٍّ رضي الله عنهم، وَهُوَ مَذْهَبُ فُقَهَاءِ المَدِينَةِ وَعُلمَاءِ الأَمْصَارِ، وَلأَنَّهُ لا يَتَكَامَل نَمَاؤُهُ قَبْل الحَوْل فَلا تَجِبُ فِيهِ الزَّكَاةُ، فَإِنْ بَاعَ النِّصَابَ فِي أَثْنَاءِ الحَوْل أَوْ بَادَل بِهِ نِصَابًا آخَرَ انْقَطَعَ الحَوْل فِيمَا بَاعَ، وَإِنْ مَاتَ فِي أَثْنَاءِ الحَوْل فَفِيهِ قولان: أحدهما: يَنْقَطِعُ الحَوْل لأَنَّهُ زَال مِلكُهُ عَنْهُ فَصَارَ كَمَا لوْ بَاعَهُ. والثاني: لا يَنْقَطِعُ، بَل يَبْنِي الوَارِثُ عَلى حَوْلهِ، لأَنَّ مِلكَ الوَارِثِ مَبْنِيٌّ عَلى مِلكِ المُوَرِّثِ، وَلهَذَا لوْ ابْتَاعَ شَيْئًا مَعِيبًا فَلمْ يُرَدَّ حَتَّى مَاتَ قَامَ وَارِثُهُ مَقَامَهُ فِي الرَّدِّ بِالعَيْبِ".

ج / 5 ص -234- الشرح: هَذَا المَذْكُورُ عَنْ أَبِي بَكْرٍ وَعُثْمَانَ وَعَليٍّ رضي الله عنهم صَحِيحٌ عَنْهُمْ، رَوَاهُ البَيْهَقِيُّ وَغَيْرُهُ، وَقَدْ رُوِيَ عَنْ عَليٍّ وَعَائِشَةَ رضي الله عنهما عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَال: "لا زَكَاةَ فِي مَالٍ حَتَّى يَحُول عَليْهِ الحَوْل"وَإِنَّمَا لمْ يَحْتَجَّ المُصَنِّفُ بِالحَدِيثِ لأَنَّهُ حَدِيثٌ ضَعِيفٌ، فَاقْتَصَرَ عَلى الآثَارِ المُفَسِّرَةِ. قَال البَيْهَقِيُّ: الاعْتِمَادُ فِي اشْتِرَاطِ الحَوْل عَلى الآثَارِ الصَّحِيحَةِ، فِيهِ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَعُثْمَانَ وَابْنِ عُمَرَ وَغَيْرِهِمْ رضي الله عنهم، قَال العَبْدَرِيُّ: أَمْوَال الزَّكَاةِ ضَرْبَانِ. أحدهما: مَا هُوَ نَمَاءٌ فِي نَفْسِهِ كَالحُبُوبِ وَالثِّمَارِ، فَهَذَا تَجِبُ الزَّكَاةُ فِيهِ لوُجُودِهِ والثاني: مَا هُوَ مَرْصَدٌ للنَّمَاءِ كَالدَّرَاهِمِ وَالدَّنَانِيرِ وَعُرُوضِ التِّجَارَةِ وَالمَاشِيَةِ فَهَذَا يُعْتَبَرُ فِيهِ الحَوْل فَلا زَكَاةَ فِي نِصَابِهِ حَتَّى يَحُول عَليْهِ الحَوْل، وَبِهِ قَال الفُقَهَاءُ كَافَّةً، قَال: وَقَال ابْنُ مَسْعُودٍ وَابْنُ عَبَّاسٍ رضي الله عنهم: تَجِبُ الزَّكَاةُ فِيهِ يَوْمَ مَلكَ النِّصَابَ، قَال: فَإِذَا حَال الحَوْل وَجَبَتْ زَكَاةٌ ثَانِيَةٌ وَاَللهُ أَعْلمُ.
وَأَمَّا قَوْل المُصَنِّفِ: وَإِنْ بَاعَ النِّصَابَ فِي أَثْنَاءِ الحَوْل أَوْ بَادَل بِهِ انْقَطَعَ الحَوْل فِيمَا بَاعَ، هَكَذَا هُوَ فِي كُل النُّسَخِ: (انْقَطَعَ الحَوْل فِيمَا بَاعَ) وَهُوَ نَاقِصٌ، وَمُرَادُهُ انْقَطَعَ الحَوْل فِيمَا بَاعَ وَفِيمَا بَادَل بِهِ، وَلا فَرْقَ بَيْنَهُمَا بِلا خِلافٍ مِنْ أَصْحَابِنَا. وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالأَصْحَابِ عَلى أَنَّ بَقَاءَ المَاشِيَةِ فِي مِلكِهِ حَوْلًا كَامِلًا شَرْطُ الزَّكَاةِ، فَلوْ زَال المِلكُ فِي لحْظَةٍ مِنْ الحَوْل ثُمَّ عَادَ انْقَطَعَ الحَوْل، وَاسْتَأْنَفَ الحَوْل مِنْ حِينِ يُجَدِّدُ المِلكَ، وَلوْ بَادَل بِمَاشِيَتِهِ مَاشِيَةً مِنْ جِنْسِهَا أَوْ مِنْ غَيْرِهِ اسْتَأْنَفَ كُل وَاحِدٍ مِنْهُمَا الحَوْل عَلى مَا أَخَذَهُ مِنْ حِينِ المُبَادَلةِ، وَكَذَا لوْ بَادَل الذَّهَبَ بِالذَّهَبِ وَالفِضَّةَ بِالفِضَّةِ اسْتَأْنَفَ الحَوْل إنْ لمْ يَكُنْ صَيْرَفِيًّا يُبَدِّلهَا للتِّجَارَةِ، وَكَذَا إنْ كَانَ صَيْرَفِيًّا عَلى الأَصَحِّ. وَقَدْ ذَكَرَ المُصَنِّفُ المَسْأَلةَ فِي بَابِ زَكَاةِ التِّجَارَةِ وَسَنُوَضِّحُهَا هُنَاكَ إنْ شَاءَ اللهُ تَعَالى. هَذَا كُلهُ فِي المُبَادَلةِ الصَّحِيحَةِ أَمَّا الفَاسِدَةُ فَلا يَنْقَطِعُ الحَوْل، سَوَاءٌ اتَّصَل بِالقَبْضِ أَمْ لا، لأَنَّ المِلكَ بَاقٍ. فَلوْ كَانَتْ سَائِمَةً وَعَلفَهَا المُشْتَرِي. قَال البَغَوِيّ: هُوَ كَعَلفِ الغَاصِبِ. وَفِي قَطْعِ الحَوْل الوَجْهَانِ الأصح يُقْطَعُ: قَال ابْنُ كَجٍّ: وَعِنْدِي أَنَّهُ يُقْطَعُ قَوْلًا وَاحِدًا لأَنَّهُ مَأْذُونٌ لهُ. فَهُوَ كَالوَكِيل بِخِلافِ الغَاصِبِ وَلوْ بَاعَ مَعْلوفَةً بَيْعًا فَاسِدًا فَأَسَامَهَا المُشْتَرِي فَهُوَ كَإِسَامَةِ الغَاصِبِ.
أَمَّا) إذَا بَاعَ النِّصَابَ أَوْ بَادَل بِهِ قَبْل تَمَامِ الحَوْل - وَوَجَدَ المُشْتَرِي بِهِ عَيْبًا قَدِيمًا - فَيَنْظُرُ إنْ لمْ يَمْضِ عَليْهِ حَوْلٌ مِنْ حِينِ الشِّرَاءِ. فَلهُ الرَّدُّ بِالعَيْبِ. فَإِذَا رَدَّ اسْتَأْنَفَ المَرْدُودُ عَليْهِ الحَوْل مِنْ حِينِ الرَّدِّ، سَوَاءٌ رَدَّ قَبْل القَبْضِ أَمْ بَعْدَهُ. % وَإِنْ مَضَى حَوْلٌ مِنْ حِينِ الشِّرَاءِ، وَوَجَبَتْ فِيهِ الزَّكَاةُ نُظِرَ - إنْ لمْ يُخْرِجْهَا بَعْدُ - فَليْسَ لهُ الرَّدُّ، سَوَاءٌ قُلنَا: الزَّكَاةُ تَتَعَلقُ بِالعَيْنِ أَوْ بِالذِّمَّةِ، لأَنَّ للسَّاعِي أَنْ يَأْخُذَ الزَّكَاةَ مِنْ عَيْنِهَا لوْ تَعَذَّرَ أَخْذُهَا مِنْ المُشْتَرِي. وَهَذَا عَيْبٌ حَادِثٌ يَمْنَعُ الرَّدَّ وَلا يَبْطُل حَقُّ الرَّدِّ بِالتَّأْخِيرِ إلى أَدَاءِ الزَّكَاةِ، لأَنَّهُ غَيْرُ مُتَمَكِّنٍ مِنْهُ قَبْلهُ، وَإِنَّمَا يَبْطُل الرَّدُّ بِالتَّأْخِيرِ مَعَ التَّمَكُّنِ مِنْ الرَّدِّ. قَال أَصْحَابُنَا: وَلا فَرْقَ فِي ذَلكَ بَيْنَ عُرُوضِ التِّجَارَةِ وَالمَاشِيَةِ التِي تَجِبُ زَكَاتُهَا مِنْ غَيْرِ جِنْسِهَا. وَهِيَ الإِبِل، مَا لمْ تَبْلغْ خَمْسَةً وَعِشْرِينَ. وَبَيْنَ سَائِرِ الأَمْوَال. وَفِي كَلامِ ابْنِ الحَدَّادِ تَجْوِيزُ الرَّدِّ قَبْل إخْرَاجِ الزَّكَاةِ وَغَلطُوهُ فِيهِ، قَال الرَّافِعِيُّ: وَأَثْبَتَهُ الأَصْحَابُ وَجْهًا.
وَإِنْ أَخْرَجَ الزَّكَاةَ نُظِرَ - إنْ أَخْرَجَهَا مِنْ مَوْضِعٍ آخَرَ - بَنَى جَوَازَ الرَّدِّ عَلى أَنَّ الزَّكَاةَ تَتَعَلقُ بِالعَيْنِ

ج / 5 ص -235- أَمْ بِالذِّمَّةِ، فَإِنْ قُلنَا: بِالذِّمَّةِ؛ وَالمَال مَرْهُونٌ بِهِ فَلهُ الرَّدُّ كَمَا لوْ رَهَنَ مَا اشْتَرَاهُ ثُمَّ انْفَكَّ الرَّهْنُ وَوَجَدَ بِهِ عَيْبًا. وَإِنْ قُلنَا: إنَّ الزَّكَاةَ تَتَعَلقُ بِالعَيْنِ - وَالمَسَاكِينُ شُرَكَاءُ - فَهَل لهُ الرَّدُّ؟ فِيهِ طَرِيقَانِ: أحدهما: وَهُوَ الصَّحِيحُ عِنْدَ الشَّيْخِ أَبِي عَليٍّ السِّنْجِيِّ وَقَطَعَ بِهِ كَثِيرٌ مِنْ الخُرَاسَانِيِّينَ: لهُ الرَّدُّ. والثاني: وَبِهِ قَطَعَ العِرَاقِيُّونَ وَالصَّيْدَلانِيُّ وَغَيْرُهُ مِنْ الخُرَاسَانِيِّينَ أَنَّهُ عَلى وَجْهَيْنِ أصحهما: لهُ الرَّدُّ. وَهُمَا كَمَا لوْ اشْتَرَى شَيْئًا وَبَاعَهُ وَهُوَ جَاهِلٌ بِعَيْبِهِ. ثُمَّ اشْتَرَاهُ أَوْ وَرِثَهُ هَل لهُ رَدُّهُ؟ وَسَيَأْتِي فِيهِ خِلافٌ فِي كِتَابِ البُيُوعِ إنْ شَاءَ اللهُ تَعَالى.
وَحَكَى الرَّافِعِيُّ وَجْهًا: أَنَّهُ ليْسَ لهُ الرَّدُّ عَلى غَيْرِ قَوْل الشَّرِكَةِ أَيْضًا، لأَنَّ مَا أَخْرَجَهُ مِنْ الزَّكَاةِ قَدْ يَظْهَرُ مُسْتَحَقًّا فَيَأْخُذُ السَّاعِي مِنْ نَفْسِ النِّصَابِ. قَال: وَمِنْهُمْ مَنْ خَصَّ الوَجْهَ بِقَدْرِ الزَّكَاةِ وَجَعَل الزَّائِدَ عَلى قَوْليْ تَفْرِيقَ الصَّفْقَةِ وَهَذَا الوَجْهُ شَاذٌّ ضَعِيفٌ. وَإِنْ أَخْرَجَ الزَّكَاةَ مِنْ نَفْسِ المَال فَإِنْ كَانَ الوَاجِبُ مِنْ جِنْسِ المَال أَوْ مِنْ غَيْرِ جِنْسِهِ فَبَاعَ مِنْهُ بِقَدْرِ الزَّكَاةِ فَهَل لهُ الرَّدُّ؟ فِيهِ ثَلاثَةُ أَقْوَالٍ.
أَحَدُهَا: وَهُوَ المَنْصُوصُ فِي الزَّكَاةِ ليْسَ لهُ الرَّدُّ. وَهَذَا إذَا لمْ نُجَوِّزْ تَفْرِيقَ الصَّفْقَةِ وَعَلى هَذَا هَل يَرْجِعُ بِالأَرْشِ؟ فِيهِ وَجْهَانِ أحدهما: لا يَرْجِعُ إنْ كَانَ المُخْرَجُ فِي يَدِ المَسَاكِينِ، لأَنَّهُ قَدْ يَعُودُ إلى مِلكِهِ فَيَرُدُّ الجَمِيعَ. وَإِنْ كَانَ تَالفًا رَجَعَ بِهِ، والثاني: يَرْجِعُ مُطْلقًا وَهُوَ الأَصَحُّ وَظَاهِرُ النَّصِّ، لأَنَّ نُقْصَانَهُ كَعَيْبٍ حَدَثَ. وَلوْ حَدَثَ عَيْبٌ رَجَعَ بِالأَرْشِ وَلمْ يَنْتَظِرْ زَوَال العَيْبِ.
وَالقَوْل الثَّانِي: يَرُدُّ البَاقِي بِحِصَّتِهِ مِنْ الثَّمَنِ. وَهَذَا إذَا جَوَّزْنَا تَفْرِيقَ الصَّفْقَةِ.
وَالقَوْل الثَّالثُ: يَرُدُّ البَاقِي، وَقِيمَةَ المُخْرَجِ فِي الزَّكَاةِ. وَيَسْتَرِدُّ كُل الثَّمَنِ ليَحْصُل بِهِ غَرَضُ الرَّدِّ وَلا تَتَبَعَّضُ الصَّفْقَةُ. وَلوْ اخْتَلفَا فِي قِيمَةِ المُخْرَجِ عَلى هَذَا القَوْل فَقَال البَائِعُ: دِينَارَانِ وَقَال المُشْتَرِي: دِينَارٌ فَقَوْلانِ وَقِيل: وَجْهَانِ. أحدهما: القَوْل قَوْل المُشْتَرِي؛ لأَنَّهُ غَارِمٌ، والثاني: قَوْل البَائِعِ لأَنَّ مِلكَهُ ثَابِتٌ عَلى الثَّمَنِ. وَلا يَسْتَرِدُّ مِنْهُ إلا مَا أَقَرَّ بِهِ. وَحُكْمُ الإِقَالةِ حُكْمُ الرَّدِّ بِالعَيْبِ فِي جَمِيعِ مَا ذَكَرْنَاهُ، (أَمَّا) إذَا بَاعَ النِّصَابَ فِي أَثْنَاءِ الحَوْل بِشَرْطِ الخِيَارِ وَفَسْخِ البَيْعِ. فَإِنْ قُلنَا المِلكُ فِي زَمَنِ الخِيَارِ للبَائِعِ أَوْ مَوْقُوفٌ، بُنِيَ عَلى حَوْلهِ. وَإِنْ قُلنَا: للمُشْتَرِي اسْتَأْنَفَ البَائِعُ الحَوْل بَعْدَ الفَسْخِ، وَاَللهُ أَعْلمُ.
فرع: إذَا مَاتَ فِي أَثْنَاءِ الحَوْل1 وَانْتَقَل المَال إلى وَارِثِهِ هَل يُبْنَى عَلى الحَوْل؟ فِيهِ القَوْلانِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نقل ابن الرافعة في كتاب "الحج" من الكفاية عن الإبانة للفوراني حكاية قول: إن مات وعليه حج وكان قد تمكن من فعله لايحج عنه الا إذا كان قد وصى به كمذهب أبي حنيفة. وقال القاضي حسين تفريعا عليه: إنه يعتبر من الثلث ثم قال: وهكذا إذا مات وعليه زكاة منهم من يجعل من إخراجها بغير وصية قولين, قلت وقد رأيت الإبانة وقد حكى فيها القول في الحج ولم أره حكى جريانه في الزكاة, هكذا أفادة التاج في الطبقات الكبرى (ط).

ج / 5 ص -236- اللذَانِ ذَكَرَهُمَا المُصَنِّفُ. وَهُمَا مَشْهُورَانِ أصحهما: بِاتِّفَاقِهِمْ لا يُبْنَى بَل يَسْتَأْنِفُ حَوْلًا مِنْ حِينِ انْتَقَل إليْهِ المِلكُ. وَهَذَا نَصُّهُ فِي الجَدِيدِ وَالثَّانِي: وَهُوَ القَدِيمُ أَنَّهُ يُبْنَى عَلى حَوْل المَيِّتِ؛ لأَنَّهُ يَقُومُ مَقَامَهُ فِي الرَّدِّ بِالعَيْبِ وَغَيْرِهِ. وَاحْتَجُّوا للجَدِيدِ بِأَنَّهُ زَال مِلكُهُ كَمَا لوْ بَاعَهُ. وَفَرَّقُوا بَيْنَهُ وَبَيْنَ الرَّدِّ بِالعَيْبِ بِأَنَّ الرَّدَّ حَقٌّ للمَال، فَانْتَقَل إلى صَاحِبِ المَال. وَالزَّكَاةُ حَقٌّ فِي المَال. وَحَكَى الرَّافِعِيُّ طَرِيقًا آخَرَ قَاطِعًا بِأَنَّهُ لا يُبْنَى، وَأَنْكَرُوا القَدِيمَ، وَالمَذْهَبُ أَنَّهُ لا يُبْنَى فَعَلى هَذَا إنْ كَانَ المَوْرُوثُ مَال تِجَارَةٍ لمْ يَنْعَقِدْ الحَوْل عَليْهِ حَتَّى يَتَصَرَّفَ الوَارِثُ بِنِيَّةِ التِّجَارَةِ: وَإِنْ كَانَ سَائِمَةً، وَلمْ يَعْلمْ الوَارِثُ الحَال حَتَّى حَال الحَوْل، فَهَل يَلزَمُهُ الزَّكَاةُ أَمْ يَبْتَدِئُ الحَوْل مِنْ وَقْتِ عِلمِهِ؟ فِيهِ وَجْهَانِ بِنَاءً عَلى أَنَّ قَصْدَ السَّوْمِ هَل يُشْتَرَطُ؟ وَقَدْ سَبَقَ بَيَانُهُ.
فرع: لوْ ارْتَدَّ فِي أَثْنَاءِ الحَوْل إنْ قُلنَا: يَزُول مِلكُهُ بِالرِّدَّةِ - انْقَطَعَ الحَوْل، فَإِنْ أَسْلمَ اسْتَأْنَفَ، وَفِيهِ وَجْهٌ أَنَّهُ لا يَنْقَطِعُ، بَل يُبْنَى كَمَا بَنَى الوَارِثُ عَلى قَوْلٍ حَكَاهُ1 [ ]وَالرَّافِعِيُّ وَإِنْ قُلنَا: لا يَزُول فَالحَوْل مُسْتَمِرٌّ وَعَليْهِ الزَّكَاةُ عِنْدَ تَمَامِهِ، وَإِنْ قُلنَا: مَوْقُوفٌ فَإِنْ هَلكَ عَلى الرِّدَّةِ تَبَيَّنَّا الانْقِطَاعَ مِنْ وَقْتِ الرِّدَّةِ، وَإِنْ أَسْلمَ تَبَيَّنَّا اسْتِمْرَارَ المِلكِ.
فرع: قَال أَصْحَابُنَا: لا فَرْقَ فِي انْقِطَاعِ الحَوْل بِالمُبَادَلةِ وَالبَيْعِ فِي أَثْنَاءِ الحَوْل بَيْنَ مَنْ يَفْعَلهُ مُحْتَاجًا إليْهِ وَبَيْنَ مَنْ قَصَدَ الفِرَارَ مِنْ الزَّكَاةِ، فَفِي الصُّورَتَيْنِ يَنْقَطِعُ الحَوْل بِلا خِلافٍ، وَلكِنْ يُكْرَهُ الفِرَارُ كَرَاهَةَ تَنْزِيهٍ، وَقِيل حَرَامٌ وَليْسَ بِشَيْءٍ وَسَنُوَضِّحُ المَسْأَلةَ إنْ شَاءَ اللهُ تَعَالى فِي بَابِ زَكَاةِ الثِّمَارِ حَيْثُ ذَكَرَهَا المُصَنِّفُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ كَانَ عِنْدَهُ نِصَابٌ مِنْ المَاشِيَةِ ثُمَّ اسْتَفَادَ شَيْئًا آخَرَ مِنْ جِنْسِهِ بِبَيْعٍ أَوْ هِبَةٍ [أَوْ إرْثٍ2 نَظَرْت] فَإِنْ لمْ يَكُنْ المُسْتَفَادُ نِصَابًا فِي نَفْسِهِ، وَلا كَمُل بِهِ النِّصَابُ الثَّانِي، لمْ يَكُنْ لهُ حُكْمٌ لأَنَّهُ لا يُمْكِنُ أَنْ يُجْعَل تَابِعًا للنِّصَابِ الثَّانِي فَيُجْعَل لهُ قِسْطٌ مِنْ فَرْضِهِ، لأَنَّهُ لمْ يُوجَدْ النِّصَابُ الثَّانِي بَعْدُ. وَلا يُمْكِنُ أَنْ يَجْعَل مِنْ النِّصَابِ الذِي عِنْدَهُ لأَنَّ ذَلكَ انْفَرَدَ بِالحَقِّ3. وَوَجَبَ فِيهِ الفَرْضُ قَبْل أَنْ يَمْضِيَ الحَوْل عَلى المُسْتَفَادِ، فَلا يُمْكِنُ أَنْ يُجْعَل لهُ قِسْطٌ مِنْ فَرْضِهِ فَسَقَطَ حُكْمُهُ. وَإِنْ كَانَ يَكْمُل بِهِ النِّصَابُ الثَّانِي بِأَنْ يَكُونَ عِنْدَهُ ثَلاثُونَ مِنْ البَقَرِ ثُمَّ اشْتَرَى فِي أَثْنَاءِ الحَوْل عَشْرًا [وَحَال] الحَوْل عَلى النِّصَابِ، وَجَبَ فِيهِ تَبِيعٌ، وَإِذَا [حَال] الحَوْل عَلى المُسْتَفَادِ وَجَبَ فِيهِ رُبْعُ مُسِنَّةٍ؛ لأَنَّهُ تَمَّ بِهِ نِصَابُ [المُسِنَّةِ] وَلمْ يُمْكِنْ إيجَابُ المُسِنَّةِ؛ لأَنَّ الثَّلاثِينَ لمْ تَثْبُتْ فِيهَا حُكْمُ الخُلطَةِ مَعَ العَشَرَةِ فِي حَوْلٍ كَامِلٍ، فَانْفَرَدَتْ بِحُكْمِهَا وَوَجَبَ فِيهَا فَرْضُهَا، وَالعَشَرَةُ ثَبَتَ لهَا الخُلطَةُ فِي حَوْلٍ كَامِلٍ فَوَجَبَ فِيهَا بِقِسْطِهَا رُبْعُ مُسِنَّةٍ. وَإِنْ كَانَ المُسْتَفَادُ نِصَابًا وَلا يَبْلغُ النِّصَابَ الثَّانِي وَذَلكَ يَكُونُ فِي صَدَقَةِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل فليحرر ش قلت ولعل السقط هنا صاحب البيان والشيخ أبو نصر بن الصباغ في الشامل. لأن هذا القول قد ذكراه (ط).
2 مابين المعقوفين ساقط من ش و ق (ط).
3 في النسخة المطبوعة من "المهذب" الحول بدل الحق (ط).

ج / 5 ص -237- الغَنَمِ بِأَنْ يَكُونَ أَرْبَعُونَ شَاةً، ثُمَّ يَشْتَرِي فِي أَثْنَاءِ الحَوْل أَرْبَعِينَ، فَإِنَّ الأَرْبَعِينَ الأُولى يَجِبُ فِيهَا شَاةٌ لحَوْلهَا، وَفِي الأَرْبَعِينَ الثَّانِيَةِ ثَلاثَةُ أَوْجُهٍ: أحدها: يَجِبُ عَليْهِ فِيهَا لحَوْلهَا شَاةٌ لأَنَّهُ نِصَابٌ مُنْفَرِدٌ بِالحَوْل؛ فَوَجَبَ فِيهِ فَرْضُهُ كَالأَرْبَعِينَ الأُولى، والثاني: يَجِبُ فِيهَا نِصْفُ شَاةٍ لأَنَّهَا لمْ تَنْفَكَّ عَنْ خُلطَةِ الأَرْبَعِينَ الأُولى فِي حَوْلٍ كَامِلٍ؛ فَوَجَبَ فِيهَا بِقِسْطِهَا مِنْ الفَرْضِ وَهُوَ نِصْفُ شَاةٍ، والثالث: لا يَجِبُ شَيْءٌ [فِيهَا]1 وَهُوَ الصَّحِيحُ لأَنَّهُ انْفَرَدَ الأَوَّل عَنْهُ بِالحَوْل، وَلمْ يَبْلغْ [النِّصَابَ] الثَّانِي فَجُعِل وَقَصًا بَيْنَ نِصَابَيْنِ فَلمْ يَتَعَلقْ بِهِ فَرْضٌ".
الشرح: قَال أَصْحَابُنَا رحمهم الله: المَال المُسْتَفَادُ فِي أَثْنَاءِ الحَوْل بِشِرَاءٍ أَوْ هِبَةٍ أَوْ وَقْفٍ أَوْ نَحْوِهَا مِمَّا يُسْتَفَادُ لا مِنْ نَفْسِ المَال لا يُجْمَعُ إلى مَا عِنْدَهُ فِي الحَوْل بِلا خِلافٍ وَيُضَمُّ إليْهِ فِي النِّصَابِ عَلى المَذْهَبِ وَبِهِ قَطَعَ المُصَنِّفُ وَالجُمْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُ لا يُضَمُّ إليْهِ، حَكَاهُ أَصْحَابُنَا عَنْ ابْنِ سُرَيْجٍ كَمَا لا يُضَمُّ فِي الحَوْل وَالصَّحِيحُ الأَوَّل وَسَيَأْتِي دَليلهُ وَالفَرْقُ بَيْنَ الضَّمِّ إلى الحَوْل أَوْ النِّصَابِ فِي أَوَّل الفَرْعِ الآتِي لأَبِي الحَسَنِ المَسْلمِيّ الدِّمَشْقِيِّ إنْ شَاءَ اللهُ تَعَالى. هَذِهِ جُمْلةُ مَسَائِل الفَصْل.
وَأَمَّا: تَفْصِيلهَا فَقَال أَصْحَابُنَا: إنْ كَانَ المُسْتَفَادُ دُونَ نِصَابٍ وَلا يَبْلغُ النِّصَابَ الثَّانِي فَلا حُكْمَ لهُ، وَلا يَتَعَلقُ بِهِ فَرْضٌ بِلا خِلافٍ، وَلا يَجِيءُ فِيهِ القَوْلانِ فِي الوَقَصِ وَدَليلهُ مَا ذَكَرَهُ المُصَنِّفُ. وَإِنْ كَانَ دُونَ نِصَابٍ وَيَبْلغُ النِّصَابَ الثَّانِي بِأَنْ مَلكَ ثَلاثِينَ بَقَرَةً سِتَّةَ أَشْهُرٍ ثُمَّ اشْتَرَى عَشْرَةً فَعَليْهِ عِنْدَ تَمَامِ حَوْل الثَّلاثِينَ تَبِيعٌ وَعِنْدَ تَمَامِ حَوْل العَشَرَةِ رُبْعُ مُسِنَّةٍ، فَإِذَا جَاءَ حَوْلٌ ثَانٍ للثَّلاثِينَ لزِمَهُ لهَا ثَلاثَةُ أَرْبَاعِ مُسِنَّةٍ وَإِذَا ثَمَّ حَوْلٌ ثَانٍ للعَشَرَةِ لزِمَهُ رُبْعُ مُسِنَّةٍ وَهَكَذَا أَبَدًا هَذَا هُوَ المَذْهَبُ وَعَلى قَوْل ابْنِ سُرَيْجٍ لا يَنْعَقِدُ حَوْل العَشَرَةِ حَتَّى يَتِمَّ حَوْل الثَّلاثِينَ ثُمَّ يَسْتَأْنِفُ حَوْل الجَمِيعِ، وَدَليل المَذْهَبِ مَا ذَكَرَهُ المُصَنِّفُ.
وَلوْ مَلكَ عِشْرِينَ بَعِيرًا سِتَّةَ أَشْهُرٍ ثُمَّ اشْتَرَى عَشْرَةً لزِمَهُ عِنْدَ تَمَامِ حَوْل العِشْرِينَ أَرْبَعُ شِيَاهٍ وَعِنْدَ تَمَامِ حَوْل العَشَرَةِ ثُلثُ بِنْتِ مَخَاضٍ فَإِذَا جَاءَ حَوْلٌ ثَانٍ عَلى العِشْرِينَ فَفِيهَا ثُلثَا بِنْتِ مَخَاضٍ، وَإِذَا تَمَّ حَوْلٌ ثَانٍ عَلى العَشَرَةِ فَفِيهَا ثُلثُ بِنْتِ مَخَاضٍ وَهَكَذَا يُزَكِّي أَبَدًا وَعِنْدَ ابْنِ سُرَيْجٍ عَليْهِ أَرْبَعُ شِيَاهٍ عِنْدَ تَمَامِ حَوْل العِشْرِينَ، وَلا يَقُول هُنَا: لا يَنْعَقِدُ الحَوْل عَلى العَشَرَةِ حَتَّى يَنْفَسِخَ حَوْل العِشْرِينَ، لأَنَّ العَشَرَةَ مِنْ الإِبِل نِصَابٌ بِخِلافِ العَشْرِ مِنْ البَقَرِ، وَلوْ كَانَتْ المَسْأَلةُ بِحَالهَا وَاشْتَرَى خَمْسًا فَإِذَا تَمَّ حَوْل العِشْرِينَ فَعَليْهِ أَرْبَعُ شِيَاهٍ فَإِذَا تَمَّ حَوْل الخَمْسِ فَعَليْهِ خُمْسُ بِنْتِ مَخَاضٍ وَإِذَا تَمَّ الحَوْل الثَّانِي عَلى الأَصْل فَأَرْبَعَةُ أَخْمَاسِ بِنْتِ مَخَاضٍ وَعَلى هَذَا القِيَاسِ وَعِنْدَ ابْنِ سُرَيْجٍ فِي العِشْرِينَ أَرْبَعُ شِيَاهٍ أَبَدًا عِنْدَ تَمَامِ حَوْلهَا وَفِي الخَمْسِ شَاةٌ أَبَدًا. وَحَكَى جَمَاعَةٌ مِنْ أَصْحَابِنَا وَجْهًا أَنَّ الخَمْسَ لا تَجْرِي فِي الحَوْل حَتَّى يَتِمَّ حَوْل الأَصْل ثُمَّ يَنْعَقِدُ الحَوْل عَلى جَمِيعِ المَال، وَهَذَا الوَجْهُ طَرَدُوهُ فِي الصُّورَةِ السَّابِقَةِ فِي العَشْرِ وَاَللهُ أَعْلمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كل مابين المعقوفين ليس في ش و ق (ط).

ج / 5 ص -238- وَأَمَّا: إذَا كَانَ المُسْتَفَادُ نِصَابًا وَلا يَبْلغُ النِّصَابَ الثَّانِي وَلا يُتَصَوَّرُ ذَلكَ إلا فِي الغَنَمِ بِأَنْ يَكُونَ عِنْدَهُ أَرْبَعُونَ شَاةً ثُمَّ مَلكَ فِي أَثْنَاءِ الحَوْل أَرْبَعِينَ بِشِرَاءٍ أَوْ غَيْرِهِ فَقَدْ ذَكَرَ المُصَنِّفُ أَنَّهُ يَجِبُ فِي الأَرْبَعِينَ الأُولى شَاةٌ وَفِي الثَّانِيَةِ أَوْجُهٌ أَصَحُّهُمَا عِنْدَهُ لا شَيْءَ فِيهَا، والثاني: فِيهَا شَاةٌ، والثالث: نِصْفُهَا وَذَكَرَ أَدِلتَهَا، ثُمَّ قَال المُصَنِّفُ فِي أَوَاخِرِ هَذَا الفَصْل: إذَا مَلكَ أَرْبَعِينَ فِي أَوَّل المُحَرَّمِ وَأَرْبَعِينَ فِي أَوَّل صَفَرٍ وَأَرْبَعِينَ فِي أَوَّل شَهْرِ رَبِيعٍ فَفِيهِ قَوْلانِ، قَال فِي القَدِيمِ: يَجِبُ فِي الجَمِيعِ شَاةٌ فِي كُل أَرْبَعِينَ ثُلثُهَا وَقَال فِي الجَدِيدِ يَجِبُ فِي الأُولى شَاةٌ عِنْدَ تَمَامِ حَوْلهَا، وَفِي الثَّانِيَةِ وَجْهَانِ أحدهما: يَجِبُ فِيهَا شَاةٌ عِنْدَ تَمَامِ حَوْلهَا، والثاني: نِصْفُ شَاةٍ. وَفِي الثَّالثَةِ وَجْهَانِ أحدهما: تَجِبُ فِيهَا شَاةٌ، والثاني: ثُلثُ شَاةٍ هَذَا كَلامُ المُصَنِّفِ وَهُوَ مُشْكِلٌ مِنْ وَجْهَيْنِ: أحدهما كَوْنُهُ جَعَل حُكْمَ المَسْأَلتَيْنِ مُخْتَلفًا، وَليْسَ هُوَ بِمُخْتَلفٍ عِنْدَ الأَصْحَابِ، والثاني: كَوْنُهُ حَكَى فِي المَسْأَلةِ الأُولى وَجْهًا أَنَّهُ لا يَجِبُ فِي الأَرْبَعِينَ المُسْتَفَادَةِ شَيْءٌ، وَادَّعَى أَنَّهُ الأَصَحُّ، وَهَذَا الوَجْهُ غَيْرُ مَعْرُوفٍ فِي كُتُبِ الأَصْحَابِ فَضْلًا عَنْ كَوْنِهِ الأَصَحَّ، وَإِنَّمَا الصَّوَابُ فِي المَسْأَلتَيْنِ عَلى مَا قَالهُ أَصْحَابُنَا فِي طَرِيقَيْ العِرَاقِيِّينَ وَالخُرَاسَانِيِّينَ أَنَّ المَسْأَلةَ الأُولى وَهِيَ إذَا مَلكَ أَرْبَعِينَ ثُمَّ مَلكَ فِي أَثْنَاءِ الحَوْل أَرْبَعِينَ فِيهَا القَوْلانِ القَدِيمُ وَالجَدِيدُ وَهُمَا المَعْرُوفَانِ فِي بَابِ الخُلطَةِ أَنَّ الخُلطَةَ فِي بَعْضِ الحَوْل هَل تُؤَثِّرُ؟ قَال فِي القَدِيمِ: تُؤَثِّرُ وَفِي الجَدِيدِ: لا تُؤَثِّرُ. فَعَلى القَدِيمِ يَجِبُ فِي كُل أَرْبَعِينَ نِصْفُ شَاةٍ، وَفِي الجَدِيدِ يَلزَمُهُ للأَرْبَعَيْنِ شَاةٌ فِي الحَوْل الأَوَّل وَفِي الأَرْبَعِينَ الثَّانِيَةِ عَلى الجَدِيدِ وَجْهَانِ "أَصَحُّهُمَا "نِصْفُ شَاةٍ، "وَالثَّانِي "شَاةٌ، وَالوَجْهُ الثَّالثُ: الذِي ادَّعَى المُصَنِّفُ صِحَّتَهُ: أَنْ لا شَيْءَ فِيهَا، غَرِيبٌ غَيْرُ مَعْرُوفٍ.
وَأَمَّا المَسْأَلةُ الثَّانِيَةُ: وَهِيَ إذَا مَلكَ فِي المُحَرَّمِ أَرْبَعِينَ ثُمَّ فِي صَفَرٍ أَرْبَعِينَ ثُمَّ فِي شَهْرِ رَبِيعٍ أَرْبَعِينَ "فَعَلى القَدِيمِ "يَجِبُ فِي الجَمِيعِ شَاةٌ فِي كُل أَرْبَعِينَ ثُلثُهَا عِنْدَ تَمَامِ حَوْلهَا "وَفِي الجَدِيدِ "يَجِبُ فِي الأَرْبَعِينَ الأُولى شَاةٌ عِنْدَ كَمَال حَوْلهَا، وَفِي الأَرْبَعِينَ الثَّانِيَةِ وَجْهَانِ "أَصَحُّهُمَا "يَجِبُ فِيهَا عِنْدَ تَمَامِ حَوْلهَا نِصْفُ شَاةٍ، والثاني: شَاةٌ، وَفِي الأَرْبَعِينَ الثَّالثَةِ وَجْهَانِ "أَصَحُّهُمَا "ثُلثُ شَاةٍ"، وَالثَّانِي "شَاةٌ". هَذَا كَلامُ الأَصْحَابِ فِي المَسْأَلتَيْنِ. وَأَمَّا كَلامُ المُصَنِّفِ فَقَدْ قَال صَاحِبُ البَيَانِ فِي مُشْكِلاتِ المُهَذَّبِ إنْ قِيل: مَا الفَرْقُ بَيْنَ المَسْأَلتَيْنِ؟ وَهَلا كَانَ فِي المَسْأَلةِ الأُولى قَوْلانِ كَالثَّانِيَةِ؟ وَهَلا كَانَ فِي الأَرْبَعِينَ الثَّانِيَةِ وَالثَّالثَةِ فِي المَسْأَلةِ الثَّانِيَةِ ثَلاثَةُ أَوْجُهٍ كَالأُولى؟ فالجواب: أَنَّهُ ذَكَرَ الأُولى تَفْرِيعًا عَلى الجَدِيدِ الأَصَحِّ. وَأَمَّا الأَرْبَعُونَ الثَّانِيَةُ فِي المَسْأَلةِ الثَّانِيَةِ فَلا يَمْتَنِعُ أَنْ يَكُونَ فِيهَا أَرْبَعَةُ أَوْجُهٍ: أحدها: يَجِبُ فِيهَا ثُلثُ شَاةٍ، والثاني: نِصْفُهَا وَهَذَانِ الوَجْهَانِ اللذَانِ ذَكَرَهُمَا المُصَنِّفُ، والثالث: شَاةٌ. ذَكَرَهُ الشَّيْخُ أَبُو حَامِدٍ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمَا، وَالرَّابِعُ: لا شَيْءَ فِيهَا. وَهُوَ الوَجْهُ الذِي صَحَّحَهُ المُصَنِّفُ فِي الأَرْبَعِينَ الثَّانِيَةِ فِي المَسْأَلةِ الأُولى، لأَنَّ المَعْنَى الذِي اعْتَمَدَهُ فِي دَليل هَذَا الوَجْهِ فِي المَسْأَلةِ الأُولى مَوْجُودٌ هُنَا، وَكَذَا يَكُونُ فِي الأَرْبَعِينَ الثَّالثَةِ فِي المَسْأَلةِ الثَّانِيَةِ ثَلاثَةُ أَوْجُهٍ: أحدها: شَاةٌ، والثاني: ثُلثُهَا، والثالث: لا شَيْءَ. هَذَا كَلامُ صَاحِبِ البَيَانِ، وَهَذَا الذِي قَالهُ هُوَ الظَّاهِرُ.

ج / 5 ص -239- فرع: صَنَّفَ الإِمَامُ أَبُو الحَسَنِ1 عَليُّ بْنُ المُسْلمِ مُحَمَّدُ [بْنُ عَليِّ] بْنِ الفَتْحِ بْنِ عَليٍّ السُّلمِيُّ الدِّمَشْقِيُّ مِنْ مُتَأَخِّرِي أَصْحَابِنَا جُزْءًا فِي مَسْأَلةٍ سُئِل عَنْهَا وَهِيَ: رَجُلٌ مَلكَ فِي أَوَّل المُحَرَّمِ بَعِيرًا وَفِي اليَوْمِ الثَّانِي مِنْهُ بَعِيرًا وَفِي الثَّالثِ بَعِيرًا، وَهَكَذَا إلى أَنْ تَكَامَل لهُ ثَلاثُمِائَةٍ وَسِتُّونَ بَعِيرًا فِي ثَلاثِمِائَةٍ وَسِتِّينَ يَوْمًا وَأَسَامَهَا كُلهَا مِنْ حِينِ مَلكَ وَاحِدًا مِنْهَا، قَال: وَهَذِهِ المَسْأَلةُ تُبْنَى عَلى أُصُولٍ للشَّافِعِيِّ رضي الله عنه.
مِنْهَا: أَنَّ المُسْتَفَادَ مِنْ جِنْسِ المَال فِي أَثْنَاءِ الحَوْل يُضَمُّ إلى مَا عِنْدَهُ فِي النِّصَابِ، وَلا يُضَمُّ فِي الحَوْل، لأَنَّ الضَّمَّ فِي الحَوْل إمَّا لأَنَّهُ مُتَوَلدٌ مِنْ مَالهِ فَيَتْبَعُهُ فِي الحَوْل لأَنَّهُ مِلكٌ بِمِلكِ الأَصْل وَتَوَلدَ مِنْهُ، فَيَتْبَعُهُ كَالسِّخَال المُسْتَوْلدَةِ فِي أَثْنَاءِ الحَوْل، وَإِمَّا لأَنَّهُ مُتَفَرِّعٌ مِنْهُ كَرِبْحِ مَال التِّجَارَةِ، وَالمُسْتَفَادُ بِمِلكٍ جَدِيدٍ ليْسَ مَمْلوكًا بِمَا مَلكَ بِهِ مَا عِنْدَهُ وَلا تَفَرَّعَ عَنْهُ، فَلمْ يُضَمَّ إليْهِ فِي الحَوْل بِخِلافِ الضَّمِّ فِي النِّصَابِ؛ لأَنَّ مَقْصُودَ النِّصَابِ أَنْ يَبْلغَ المَال حَدًّا يَحْتَمِل المُوَاسَاةَ، وَهُوَ بِكَثْرَةِ المَال بِخِلافِ الحَوْل فَإِنَّ مَقْصُودَهُ إرْفَاقُ المَالكِ.
الأَصْل الثَّانِي: أَنَّ الخُلطَةَ فِي بَعْضِ الحَوْل هَل تُؤَثِّرُ؟ فِيهِ قَوْلانِ القَدِيمُ: تُؤَثِّرُ وَالجَدِيدُ: لا. (الثَّالثُ) إذَا ثَبَتَ لبَعْضِ المَال حُكْمُ الانْفِرَادِ فِي بَعْضِ الحَوْل وَلبَعْضِهِ حُكْمُ الخُلطَةِ فِي جَمِيعِهِ، فَعَلى القَدِيمِ يَغْلبُ حُكْمُ الخُلطَةِ فِي الجَمِيعِ، وَعَلى الجَدِيدِ يُفْرَدُ كُل مَالٍ بِحُكْمِهِ فَيَجِبُ فِي الأَوَّل زَكَاةُ انْفِرَادٍ ثُمَّ خُلطَةٍ. وَحُكِيَ وَجْهٌ أَنَّهُ لا يَثْبُتُ حُكْمُ الخُلطَةِ لوَاحِدٍ مِنْ المَاليْنِ، لأَنَّ الأَوَّل لمْ يَرْتَفِقْ بِخُلطَةِ الثَّانِي فَلا يَرْتَفِقُ الثَّانِي بِالأَوَّل.
الرَّابِعُ: أَنَّ المُسْتَفَادَ فِي أَثْنَاءِ الحَوْل إذَا كَانَ عِنْدَ المُسْتَفِيدِ نِصَابُ ثَلاثَةِ أَضْرُبٍ: أَحَدِهَا: أَنْ يَكُونَ المُسْتَفَادُ نِصَابًا، وَلا يَبْلغُ النِّصَابَ الثَّانِي فَلا زَكَاةَ فِيهِ، الثاني: أَنْ يَكُونَ دُونَ نِصَابٍ وَيَتِمُّ بِهِ نِصَابٌ بِأَنْ كَانَ لهُ ثَلاثُونَ بَقَرَةً فَاسْتَفَادَ عَشْرًا، فَإِذَا تَمَّ حَوْل الثَّلاثِينَ وَجَبَ فِيهَا تَبِيعٌ، وَإِذَا تَمَّ حَوْل العَشْرِ وَجَبَ فِيهَا رُبْعُ مُسِنَّةٍ، الثَّالثِ: أَنْ يَكُونَ نِصَابًا وَلا يَبْلغ النِّصَابَ الثَّانِي كَمَنْ عِنْدَهُ أَرْبَعُونَ شَاةً ثُمَّ مَلكَ أَرْبَعِينَ قَدْ سَبَقَ حُكْمُهَا، وَالخِلافُ فِيهَا قَرِيبًا.
عُدْنَا إلى مَسْأَلتِنَا فَلمَّا مَلكَ الأَبْعِرَةَ الأَرْبَعَةَ لمْ يَنْعَقِدْ الحَوْل فَلمَّا مَلكَ الخَامِسَ انْعَقَدَ وَكُلمَا مَلكَ بَعِيرًا بَعْدَهُ ضُمَّ إلى مَا قَبْلهُ فِي النِّصَابِ لا الحَوْل وَيَنْعَقِدُ حَوْلهُ حِينَ مِلكِهِ، فَإِذَا جَاءَ اليَوْمُ الخَامِسُ مِنْ المُحَرَّمِ الآتِي كَمُل حَوْل الخَمْسِ، وَقَدْ ثَبَتَ لهَا حُكْمُ الانْفِرَادِ فِي بَعْضِ الحَوْل، فَعَلى القَدِيمِ تَغْلبُ الخُلطَةُ فَيَجِبُ فِي الخَمْسِ ثُمُنُ بِنْتِ لبُونٍ، لأَنَّهَا مُخَالطَةٌ لثَلاثِمِائَةٍ وَخَمْسٍ وَخَمْسِينَ، وَوَاجِبُهَا تِسْعُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 المسلم بتشديد اللام المفتوحة. وهو أبو الحسن السلمي الفقيه الفرضي قال فيه ابن السبكي: جمال الإسلام أحد مشايخ الشام الأعلام توفي ساجدا في صلاة لبفجر في ذي القعدة سنة 532 وحكى أن الغزالي قال بعد خروجه من الشام: خلفت باشام شابا إن عاش كان له ثمان يعني جمال الإسلام, فكان كما قد تفرس فيه (ط).

ج / 5 ص -240- بَنَاتِ لبُونٍ فِي كُل أَرْبَعِينَ بِنْتُ لبُونٍ فَفِي الخَمْسِ ثُمُنُهَا، وَعَلى الجَدِيدِ يَجِبُ فِيهَا شَاةٌ تَغْليبًا للانْفِرَادِ وَأَمَّا الزِّيَادَةُ عَلى الخُمْسِ فَفِي اليَوْمِ السَّادِسِ مِنْ المُحَرَّمِ الآتِي كَمُل حَوْل البَعِيرِ السَّادِسِ، وَفِي السَّابِعِ وَفِي الثَّامِنِ الثَّامِنُ، وَفِي التَّاسِعِ التَّاسِعُ، وَالأَرْبَعُ وَقَصٌ بَيْنَ نِصَابَيْنِ، فَظَاهِرُ المَذْهَبِ أَنَّهُ لا زَكَاةَ فِيهَا لأَنَّهَا زِيَادَةٌ عَلى نِصَابٍ وَلمْ تَبْلغْ النِّصَابَ الثَّانِي وَهِيَ دُونَ نِصَابٍ، وَلا يُمْكِنُ ضَمُّهَا إلى النِّصَابِ الأَوَّل لأَنَّهَا مُلكَتْ بَعْدَهُ. وَلا يُبْنَى ذَلكَ عَلى القَوْليْنِ فِي أَنَّ الوَقَصَ عَفْوٌ أَمْ يَتَعَلقُ بِهِ الوُجُوبُ؟ لأَنَّ الوُجُوبَ تَعَلقَ بِالخَمْسَةِ قَبْل حَوْل الوَقَصِ فَلا تَجِبُ فِيهِ زَكَاةٌ قَبْل حَوْلهِ وَلأَنَّ عَلى أَحَدِ القَوْليْنِ يُبْسَطُ وَاجِبُ النِّصَابِ عَليْهِ وَعَلى الوَقَصِ، وَلا يَجِبُ فَرْضٌ آخَرُ قَطْعًا فَلا مَعْنَى للبِنَاءِ هُنَا. وَيَجِيءُ عَلى القَدِيمِ احْتِمَال الوُجُوبِ فِي الوَقَصِ هُنَا عَلى مَا سَنَذْكُرُهُ.
ثُمَّ فِي اليَوْمِ العَاشِرِ وَيَتِمُّ بِهِ النِّصَابُ الثَّانِي، فَعَلى القَدِيمِ يَجِبُ فِيهِ ثُمُنُ بِنْتِ لبُونٍ كَمَا سَبَقَ، وَعَلى الجَدِيدِ شَاةٌ وَلا أَثَرَ لخَلطَتِهَا بِمَا قَبْلهَا، لأَنَّ وَاجِبَ كُل خَمْسٍ شَاةٌ مَعَ وُجُودِ الخُلطَةِ وَعَدَمِهَا، ثُمَّ لا شَيْءَ فِي الزِّيَادَةِ حَتَّى يَكْمُل حَوْل البَعِيرِ الخَامِسَ عَشَرَ، فَيَجِبُ حِينَئِذٍ فِي الخَمْسَةِ عَلى القَدِيم ثُمُنُ بِنْتِ لبُونٍ وَعَلى الجَدِيدِ شَاةٌ، وَكَذَلكَ إلى كَمَال العِشْرِينَ فَيَجِبُ فِي الخَمْسَةِ الرَّابِعَةِ عَلى القَدِيمِ ثُمُنُ بِنْتِ لبُونٍ، وَعَلى الجَدِيدِ شَاةٌ. ثُمَّ إذَا كَمُل حَوْل البَعِيرِ الخَامِسِ وَالعِشْرِينَ فَقَدْ وُجِدَ نِصَابُ بِنْتِ مَخَاضٍ وَقَدْ أَدَّى زَكَاةَ العِشْرِينَ، فَفِي الخَمْسَةِ الزَّائِدَةِ عَلى القَدِيمِ: ثُمُنُ بِنْتِ لبُونٍ، وَعَلى الجَدِيدِ: خُمُسُ بِنْتِ مَخَاضٍ؛ لأَنَّهَا لمْ تَنْفَكَّ عَنْ مُخَالطَةِ العِشْرِينَ التِي قَبْلهَا فِي جَمِيعِ الحَوْل، وَعَلى الوَجْهِ السَّابِقِ فِي الأَصْل الثَّالثِ لا يَثْبُتُ للخَمْسَةِ حُكْمُ الخُلطَةِ فَيَجِبُ فِيهَا شَاةٌ، ثُمَّ الوَقَصُ مِنْ خَمْسَةٍ وَعِشْرِينَ إلى خَمْسَةٍ وَثَلاثِينَ لا زَكَاةَ فِيهِ، فَإِذَا كَمُل حَوْل السَّادِسِ وَالثَّلاثِينَ فَقَدْ وُجِدَ نِصَابُ بِنْتِ لبُونٍ، وَقَدْ زَكَّى خَمْسَةً وَعِشْرِينَ وَبَقِيَ أَحَدَ عَشَرَ لمْ يُزَكِّهَا، فَعَلى القَدِيمِ تَجِبُ زَكَاةُ الخُلطَةِ لكُل المَال فَيَجِبُ فِي الأَحَدَ عَشَرَ أَحَدَ عَشَرَ جُزْءًا مِنْ أَرْبَعِينَ جُزْءًا مِنْ بِنْتِ لبُونٍ؛ وَهُوَ رُبْعُ بِنْتِ لبُونٍ وَرُبْعُ عُشْرِهَا. وَعَلى الجَدِيدِ وَجْهَانِ: أحدهما: يَجِبُ أَحَدَ عَشَرَ جُزْءًا مِنْ سِتَّةٍ وَثَلاثِينَ جُزْءًا مِنْ بِنْتِ لبُونٍ والثاني: يَجِبُ شَاتَانِ فِي العَشَرَةِ الزَّائِدَةِ، وَالصَّوَابُ الأَوَّل.
ثُمَّ لا يَجِبُ شَيْءٌ حَتَّى يَكْمُل حَوْل البَعِيرِ السَّادِسِ وَالأَرْبَعِينَ، فَعَلى القَدِيمِ يَجِبُ فِي العَشْرِ التِي فَوْقَ سِتَّةٍ وَثَلاثِينَ رُبْعُ بِنْتِ لبُونٍ عَلى مُقْتَضَى خُلطَةِ جُمْلةِ المَال، وَعَلى الجَدِيدِ عَشْرَةُ أَجْزَاءٍ مِنْ سِتَّةٍ وَأَرْبَعِينَ جُزْءًا مِنْ حَقِّهِ وَلا تَفْرِيعَ عَلى الوَجْهِ الثَّانِي مِنْ الجَدِيدِ. ثُمَّ لا شَيْءَ فِيمَا زَادَ حَتَّى يَكْمُل حَوْل البَعِيرِ الحَادِي وَالسِّتِّينَ، وَبَيْنَهُمَا خَمْسَةَ عَشْرَ بَعِيرًا، فَعَلى القَدِيمِ يَجِبُ فِيهَا ثَلاثَةُ أَثْمَانِ بِنْتِ لبُونٍ، وَعَلى الجَدِيدِ خَمْسَةَ عَشَرَ جُزْءًا مِنْ أَحَدٍ وَسِتِّينَ جُزْءًا مِنْ جَذَعَةٍ ثُمَّ لا شَيْءَ فِي الزِّيَادَةِ حَتَّى يَكْمُل حَوْل البَعِيرِ السَّادِسِ وَالسَّبْعِينَ وَبَيْنَهُمَا خَمْسَةَ عَشَرَ بَعِيرًا، فَعَلى القَدِيمِ يَجِبُ فِيهَا ثَلاثَةُ أَثْمَانِ بِنْتِ لبُونٍ، وَعَلى الجَدِيدِ خَمْسَةَ عَشَرَ جُزْءًا مِنْ سِتَّةٍ وَسَبْعِينَ جُزْءًا مِنْ بِنْتِ لبُونٍ، ثُمَّ لا شَيْءَ حَتَّى يَكْمُل حَوْل البَعِيرِ الحَادِي وَالتِّسْعِينَ وَبَيْنَهُمَا خَمْسَةَ عَشَرَ بَعِيرًا، فَعَلى القَدِيمِ يَجِبُ فِيهَا ثَلاثَةُ أَثْمَانِ بِنْتِ لبُونٍ، وَعَلى الجَدِيدِ خَمْسَةَ عَشَرَ جُزْءًا مِنْ إحْدَى وَتِسْعِينَ جُزْءًا مِنْ حِقَّتَيْنِ ثُمَّ لا شَيْءَ حَتَّى يَكْمُل حَوْل الحَادِي وَالعِشْرِينَ بَعْدَ المِائَةِ وَبَيْنَهُمَا ثَلاثُونَ، فَعَلى القَدِيمِ يَجِبُ ثَلاثَةُ أَرْبَاعِ بِنْتِ لبُونٍ، وَعَلى الجَدِيدِ

ج / 5 ص -241- ثَلاثُونَ جُزْءًا مِنْ مِائَةٍ وَإِحْدَى وَعِشْرِينَ جُزْءًا مِنْ ثَلاثِ بَنَاتِ لبُونٍ.
فَإِذَا زَادَتْ عَلى مِائَةٍ وَإِحْدَى وَعِشْرِينَ فَفِي كُل أَرْبَعِينَ بِنْتُ لبُونٍ، وَفِي كُل خَمْسِينَ حِقَّةٌ، وَالثَّمَانِيَةُ التِي بَيْنَ مِائَةٍ وَإِحْدَى وَعِشْرِينَ وَمِائَةٍ وَثَلاثِينَ لا شَيْءَ فِيهَا، فَإِذَا كَمُل حَوْل مِائَةٍ وَثَلاثِينَ فَوَاجِبُهَا حِقَّةٌ وَبِنْتَا لبُونٍ، فَعَلى القَدِيمِ يَجِبُ فِي التِّسْعَةِ ثُمُنُ بِنْتِ لبُونٍ وَعُشْرُهَا، وَعَلى الجَدِيدِ التِّسْعَةُ مُخَالطَةٌ لمِائَةٍ وَإِحْدَى وَعِشْرِينَ فِي حَوْلٍ كَامِلٍ، فَيَجِبُ فِي التِّسْعَةِ تِسْعَةُ أَجْزَاءٍ مِنْ مِائَةٍ وَثَلاثِينَ جُزْءًا مِنْ حِقَّةٍ وَبِنْتَيْ لبُونٍ، ثُمَّ كُلمَا كَمُل حَوْل عَشْرَةٍ وَجَبَ بِحِسَابِ ذَلكَ القَدْرِ، فَعَلى القَدِيمِ يَجِبُ رُبْعُ بِنْتِ لبُونٍ فِي كُل عَشْرَةٍ إلى آخِرِ الإِبِل، وَعَلى الجَدِيدِ تُضَمُّ العَشَرَةُ إلى مَا قَبْلهَا، وَيَجِبُ فِي العَشَرَةِ حِصَّتُهَا مِنْ فَرْضِ الجَمِيعِ؛ فَإِذَا كَمُل حَوْل مِائَةٍ وَأَرْبَعِينَ فَفِي العَشَرَةِ عَلى القَدِيمِ رُبْعُ بِنْتِ لبُونٍ، وَعَلى الجَدِيدِ وَاجِبٌ المِائَةِ وَالأَرْبَعِينَ حِقَّتَانِ وَبِنْتُ لبُونٍ، فَفِي العَشَرَةِ سُبْعُ حِقَّةٍ وَنِصْفُ سُبْعِ بِنْتِ لبُونٍ، فَإِذَا كَمُل حَوْل عَشْرَةٍ أُخْرَى فَفِي القَدِيمِ فِيهَا رُبْعُ بِنْتِ لبُونٍ، وَفِي الجَدِيدِ خُمْسُ حِقَّةٍ، فَإِذَا كَمُل حَوْل مِائَةٍ وَسِتِّينَ فَفِي العَشَرَةِ عَلى القَدِيمِ رُبْعُ بِنْتِ لبُونٍ، وَفِي الجَدِيدِ كَذَلكَ، فَاتَّفَقَ القَوْلانِ.
فَإِذَا كَمُل حَوْل مِائَةٍ وَسَبْعِينَ فَفِي العَشَرَةِ الزَّائِدَةِ عَلى القَدِيمِ رُبْعُ بِنْتِ لبُونٍ، وَعَلى الجَدِيدِ جُزْءٌ مِنْ سَبْعَةَ عَشَرَ جُزْءًا مِنْ حِقَّةٍ وَثَلاثِ بَنَاتِ لبُونٍ. فَإِذَا كَمُل حَوْل مِائَةٍ وَثَمَانِينَ فَفِي العَشَرَةِ الزَّائِدَةِ عَلى القَدِيمِ رُبْعُ بِنْتِ لبُونٍ. وَعَلى الجَدِيدِ تُسْعُ حِقَّةٍ وَتُسْعُ بِنْتِ لبُونٍ، فَإِذَا كَمُل حَوْل مِائَةٍ وَتِسْعِينَ فَفِي العَشَرَةِ الزَّائِدَةِ عَلى القَدِيمِ رُبْعُ بِنْتِ لبُونٍ وَعَلى الجَدِيدِ جُزْءٌ مِنْ تِسْعَةَ عَشَرَ جُزْءًا مِنْ ثَلاثِ حِقَاقٍ وَبِنْتِ لبُونٍ. فَإِذَا كَمُل حَوْل مِائَتَيْنِ فَفِيهَا أَرْبَعُ حِقَاقٍ أَوْ خَمْسُ بَنَاتِ لبُونٍ. فَعَلى المَذْهَبِ يَخْتَارُ السَّاعِي الأَغْبَطَ للمَسَاكِينِ. وَقِيل: قَوْلانِ: ثَانِيهِمَا: تَتَعَيَّنُ الحِقَاقُ فَعَلى القَدِيمِ وَاجِبُ العَشَرَةِ رُبْعُ بِنْتِ لبُونٍ وَعَلى الجَدِيدِ إنْ قُلنَا: تَجِبُ الحِقَاقُ أَوْ كَانَتْ الأَغْبَطَ وَجَبَ خُمْسُ حِقَّةٍ وَإِلا فَرُبْعُ بِنْتِ لبُونٍ، وَحِينَئِذٍ يَتَّفِقُ القَوْلانِ. وَكُلمَا حَال حَوْل عَشْرَةٍ فَعَلى قِيَاسِ مَا ذَكَرْنَاهُ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَأَمَّا إذَا كَانَ عِنْدَهُ نِصَابٌ مِنْ المَاشِيَةِ فَتَوَالدَتْ فِي أَثْنَاءِ الحَوْل حَتَّى بَلغَ النِّصَابُ الثَّانِي ضُمَّتْ إلى الأُمَّهَاتِ فِي الحَوْل وَعُدَّتْ مَعَهَا إذَا تَمَّ حَوْل الأُمَّهَاتِ. وَأُخْرِجَ عَنْهَا وَعَنْ الأُمَّهَاتِ زَكَاةُ المَال الوَاحِدِ. لمَا رُوِيَ عَنْ عُمَرَ رضي الله عنه أَنَّهُ قَال "اعْتَدَّ عَليْهِمْ بِالسَّخْلةِ التِي يَرُوحُ بِهَا الرَّاعِي عَلى يَدَيْهِ "وَعَنْ عَليٍّ رضي الله عنه أَنَّهُ قَال "عُدَّ الصِّغَارَ مَعَ الكِبَارِ "وَلأَنَّهُ مِنْ نَمَاءِ النِّصَابِ وَفَوَائِدِهِ. فَلمْ يَنْفَرِدْ [عَنْهُ] بِالحَوْل، وَإِنْ تَمَاوَتَتْ الأُمَّهَاتُ وَبَقِيَتْ الأَوْلادُ وَهِيَ نِصَابٌ لمْ يَنْقَطِعْ الحَوْل فِيهَا. فَإِذَا تَمَّ حَوْل الأُمَّهَاتِ وَجَبَتْ الزَّكَاةُ فِيهَا. وَقَال أَبُو القَاسِمِ بْنُ يَسَار1ٍ الأَنْمَاطِيُّ: إذَا لمْ يَبْقَ نِصَابٌ مِنْ الأُمَّهَاتِ انْقَطَعَ الحَوْل؛ لأَنَّ السِّخَال تُجْرَى فِي حَوْل الأُمَّهَاتِ بِشَرْطِ أَنْ تَكُونَ الأُمَّهَاتُ نِصَابًا وَقَدْ زَال هَذَا الشَّرْطُ فَوَجَبَ أَنْ يَنْقَطِعَ الحَوْل، وَالمَذْهَبُ الأَوَّل؛ لأَنَّهَا جُمْلةٌ جَارِيَةٌ فِي الحَوْل هَلكَ بَعْضُهَا وَلمْ يَنْقُصْ البَاقِي عَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي (أبو القاسم بن بكار) بدل يسار (ط)

ج / 5 ص -242- النِّصَابِ فَلمْ يَنْقَطِعْ الحَوْل كَمَا لوْ بَقِيَ نِصَابٌ مِنْ الأُمَّهَاتِ. وَمَا قَالهُ أَبُو القَاسِمِ يَنْكَسِرُ بِوَلدِ أُمِّ الوَلدِ فَإِنَّهُ ثَبَتَ لهُ حَقُّ الحُرِّيَّةِ بِثُبُوتِهِ للأُمِّ ثُمَّ يَسْقُطُ حَقُّ الأُمِّ بِالمَوْتِ وَلا يَسْقُطُ حَقُّ الوَلدِ. وَإِنْ مَلكَ رَجُلٌ فِي أَوَّل المُحَرَّمِ أَرْبَعِينَ شَاةً وَفِي أَوَّل صَفَرٍ أَرْبَعِينَ وَفِي أَوَّل شَهْرِ رَبِيعٍ الأَوَّل أَرْبَعِينَ وَحَال الحَوْل عَلى الجَمِيعِ فَفِيهِ قَوْلانِ. قَال فِي القَدِيمِ: تَجِبُ فِي الجَمِيعِ شَاةٌ، فِي كُل أَرْبَعِينَ ثُلثُهَا؛ لأَنَّ كُل وَاحِدَةٍ مِنْ الأَرْبَعِينَاتِ مُخَالطَةٌ للثَّمَانِينَ فِي حَال الوُجُوبِ، فَكَانَ حِصَّتُهَا ثُلثَ شَاةٍ، وَقَال فِي الجَدِيدِ تَجِبُ فِي الأُولى شَاةٌ لأَنَّهُ ثَبَتَ لهَا حُكْمُ الانْفِرَادِ فِي شَهْرٍ، وَفِي الثَّانِيَةِ وَجْهَانِ: أحدهما: يَجِبُ فِيهَا شَاةٌ لأَنَّ الأُولى لمْ تَرْتَقِ بِخُلطَتِهَا فَلمْ تَرْتَفِقْ هِيَ والثاني: أَنَّهُ تَجِبُ فِيهَا نِصْفُ شَاةٍ، لأَنَّهَا خَليطَةُ الأَرْبَعِينَ مِنْ حِينِ مِلكِهَا، وَفِي الثَّالثَةِ وَجْهَانِ: أحدهما: أَنَّهُ تَجِبُ فِيهَا شَاةٌ، لأَنَّ الأُولى وَالثَّانِيَةَ لمْ تَرْتَفِقَا بِخُلطَتِهَا، فَلمْ تَرْتَفِقْ هِيَ والثاني: تَجِبُ فِيهَا ثُلثُ شَاةٍ، لأَنَّهَا خَليطَةُ ثَمَانِينَ مِنْ حِينِ مِلكِهَا، فَكَانَ حِصَّتُهَا ثُلثَ شَاةٍ".
الشرح: هَذَا الأَثَرُ عَنْ عُمَرَ رضي الله عنه رَوَاهُ مَالكٌ فِي المُوَطَّأِ وَالشَّافِعِيُّ بِإِسْنَادِهِمَا الصَّحِيحِ (وَأَمَّا) قَوْلهُ: الأُمَّهَاتُ فَهِيَ لغَةٌ قَليلةٌ، وَالفَصِيحُ فِي غَيْرِ الآدَمِيَّاتِ: الأُمَّاتُ بِحَذْفِ الهَاءِ، وَفِي الآدَمِيَّاتِ الأُمَّهَاتُ، وَيَجُوزُ فِي كُل وَاحِدٍ مِنْهُمَا مَا جَازَ فِي الآخَرِ، وَقَدْ أَوْضَحْته بِدَلائِلهِ فِي التَّهْذِيبِ وقوله: عُدْ الصِّغَارَ عَليْهِمْ هُوَ - بِفَتْحِ الدَّال وَكَسْرِهَا وَضَمِّهَا - وَكَذَا مَا أَشْبَهَهُ مِمَّا هُوَ مُضْعِفٌ مَضْمُومُ الأَوَّل كشد وَمَدَّ وَقَدَّ الحَبْل وقوله: يَنْكَسِرُ بِوَلدِ أُمِّ الوَلدِ، قَال أَهْل الجَدَل: الكَسْرُ قَرِيبٌ مِنْ النَّقْضِ، فَإِذَا اسْتَدَل المُسْتَدِل عَلى حُكْمٍ بِعِلةٍ فَوُجِدَتْ تِلكَ العِلةُ فِي مَوْضِعٍ آخَرَ. وَلمْ يُوجَدْ مَعَهَا ذَلكَ الحُكْمُ قِيل للمُسْتَدِل هَذِهِ العِلةُ مُنْتَقَضَةٌ بِكَذَا. فَإِنْ لمْ تُوجَدْ تِلكَ العِلةُ. وَلكِنْ مَعْنَاهَا فِي مَوْضِعٍ آخَرَ قِيل لهُ: هَذِهِ العِلةُ مُنْكَسِرَةٌ بِكَذَا مِثَالهُمَا رَجُلٌ لهُ ابْنَانِ وَابْنُ ابْنٍ. وَهَبَ لأَحَدِ ابْنَيْهِ شَيْئًا. فَقِيل لهُ: لمَ وَهَبْت لهُ؟ فَقَال: لأَنَّهُ ابْنِي فَقِيل لهُ: يُنْتَقَضُ عَليْك بِابْنِك الآخَرِ وَيَنْكَسِرُ بِابْنِ ابْنِك. وَأَمَّا الأَنْمَاطِيُّ - بِفَتْحِ الهَمْزَة - مَنْسُوبٌ إلى الأَنْمَاطِ. وَهِيَ جَمْعُ نَمَطٍ وَهُوَ نَوْعٌ مِنْ البُسُطِ والأَنْمَاطِيُِّ هَذَا هُوَ أَبُو القَاسِمِ عُثْمَانُ بْنُ سَعِيدِ بْنُ يَسَارٍ تَفَقَّهَ عَلى المُزَنِيِّ. وَتَفَقَّهَ عَليْهِ ابْنُ سُرَيْجٍ وَنَسَبَهُ المُصَنِّفُ إلى جَدِّهِ وقوله: اعْتَدَّ عَليْهِمْ بِالسَّخْلةِ وَهُوَ - بِفَتْحِ الدَّال - عَلى الأَمْرِ وَهُوَ خِطَابٌ مِنْ عُمَرَ لعَامِلهِ سُفْيَانَ بْنِ عَبْدِ اللهِ أَبِي رَبِيعَةَ الثَّقَفِيِّ الطَّائِفِيِّ أَبِي عَمْرٍو وَكَانَ عَامِل عُمَرَ عَلى الطَّائِفِ وَهُوَ صَحَابِيٌّ. وَالسَّخْلةُ اسْمٌ يَقَعُ عَلى الذَّكَرِ وَالأُنْثَى مِنْ أَوْلادِ الغَنَمِ سَاعَةَ مَا تَضَعُهُ الشَّاةُ ضَأْنًا كَانَتْ أَوْ مَعْزًا. ، وَالجَمْعُ سِخَالٌ وقوله: شَهْرُ رَبِيعٍ الأَوَّل هُوَ بِتَنْوِينِ رَبِيعٍ بِالإِضَافَةِ وَيُقَال: شَهْرُ رَبِيعِ الأَوَّل. وَشَهْرُ رَبِيعِ الآخَرِ وَشَهْرُ رَمَضَانَ وَلا يُقَال فِي غَيْرِ هَذِهِ الثَّلاثَةِ شَهْرُ كَذَا وَإِنَّمَا يُقَال المُحَرَّمُ وَصَفَرٌ وَجُمَادَى وَرَجَبٌ وَشَعْبَانُ وَكَذَا البَاقِي.
أَمَّا أَحْكَامُ الفَصْل: فَقَال أَصْحَابُنَا: يُضَمُّ النِّتَاجُ إلى الأُمَّاتِ فِي الحَوْل وَتُزَكَّى لحَوْلهَا وَيُجْعَل كَأَنَّهُ مَوْجُودٌ مَعَهَا فِي جَمِيعِ الحَوْل بِشَرْطَيْنِ.
أحدهما: أَنْ يَحْدُثَ قَبْل تَمَامِ الحَوْل، سَوَاءٌ كَثُرَتْ البَقِيَّةُ مِنْ الحَوْل أَمْ قَلتْ فَلوْ حَدَثَ بَعْدَ الحَوْل وَبَعْدَ التَّمَكُّنِ مِنْ الأَدَاءِ لمْ يُضَمَّ إليْهَا فِي الحَوْل الأَوَّل بِلا خِلافٍ، وَإِنَّمَا يُضَمُّ فِي الثَّانِي. وَإِنْ حَدَثَ بَعْدَ الحَوْل وَقَبْل التَّمَكُّنِ لمْ يُضَمَّ فِي الحَوْل المَاضِي عَلى المَذْهَبِ وَبِهِ قَطَعَ الجُمْهُورُ، وَقِيل:

ج / 5 ص -243- فِي صِحَّتِهِ قَوْلانِ: أصحهما: لا يُضَمُّ، وَهَذَا الطَّرِيقُ ذَكَرَهُ المُصَنِّفُ فِي الفَصْل الذِي بَعْدَ هَذَا، وَقَطَعَ بِهِ المَاوَرْدِيُّ وَالبَنْدَنِيجِيّ وَ آخَرُونَ
الشَّرْطُ الثَّانِي: أَنْ يَحْدُثَ النِّتَاجُ بَعْدَ بُلوغِ الأُمَّاتِ نِصَابًا. فَلوْ مَلكَ دُونَ نِصَابٍ فَتَوَالدَتْ وَبَلغَهُ ابْتَدَأَ الحَوْل وَمِنْ حِينِ بَلغَهُ. وَهَذَا لا خِلافَ فِيهِ. وَإِذَا وُجِدَ الشَّرْطَانِ فَمَاتَ بَعْضُ الأُمَّاتِ بَقِيَ نِصَابُ النِّتَاجِ بِحَوْل الأُمَّاتِ بِلا خِلافٍ. وَإِنْ مَاتَتْ الأُمَّاتُ كُلهَا أَوْ بَعْضُهَا وَبَقِيَ مِنْهَا دُونَ نِصَابٍ فَثَلاثَةُ أَوْجُهٍ: الصحيح: الذِي قَطَعَ بِهِ الجُمْهُورُ مِنْ المُصَنِّفِينَ وَقَال بِهِ جُمْهُورُ المُتَقَدِّمِينَ: يُزَكَّى النِّتَاجُ بِحَوْل الأُمَّاتِ. فَإِذَا بَلغَ هُوَ نِصَابًا أَوْ مَعَ مَا بَقِيَ مِنْ الأُمَّاتِ زَكَاةً. والثاني: يُزَكِّيه بِحَوْل الأُمَّاتِ بِشَرْطِ بَقَاءِ شَيْءٍ مِنْهَا وَلوْ وَاحِدَةً فَإِنْ لمْ يَبْقَ مِنْهَا شَيْءٌ فَلا زَكَاةَ فِيهِ بَل يُبْتَدَأُ حَوْلهُ مِنْ حِينٍ وُجُودِهِ. وَالثَّالثُ: يُزَكِّيهِ بِحَوْل الأُمَّاتِ بِشَرْطِ أَنْ يَبْقَى مِنْهَا نِصَابٌ، وَلوْ بَقِيَ دُونَهُ فَلا زَكَاةَ فِي الجَمِيعِ بَل يَبْدَأُ حَوْل الجَمِيعِ مِنْ حِينِ بَلغَ نِصَابًا. وَهَذَا الوَجْهُ حَكَاهُ غَيْرُ المُصَنَّفِ عَنْ الأَنْمَاطِيِّ. دَليل الجَمِيعِ مَفْهُومٌ مِنْ الكِتَابِ.
قَال أَصْحَابُنَا: وَفَائِدَةُ ضَمِّ النِّتَاجِ إلى الأُمَّاتِ إنَّمَا تَظْهَرُ إذَا بَلغَتْ بِهِ نِصَابًا آخَرَ بِأَنْ مَلكَ مِائَةَ شَاةٍ فَوَلدَتْ إحْدَى وَعِشْرِينَ فَتُضَمُّ. وَيَجِبُ شَاتَانِ، فَلوْ تَوَلدَ عِشْرُونَ فَقَطْ لمْ يَكُنْ فِيهِ فَائِدَةٌ وَاَللهُ أَعْلمُ. هَذَا مَا يَتَعَلقُ بِمَسْأَلةِ النِّتَاجِ. وَأَمَّا: قَوْلهُ: وَإِنْ مَلكَ رَجُلٌ فِي أَوَّل المُحَرَّمِ أَرْبَعِينَ شَاةً وَفِي أَوَّل صَفَرٍ أَرْبَعِينَ إلى آخِرِهِ فَسَبَقَ بَيَانُهُ قَرِيبًا وَاَللهُ أَعْلمُ.

فرع: فِي مَذَاهِبِ العُلمَاءِ رحمهم الله فِي السِّخَال المُسْتَفَادَةِ فِي أَثْنَاءِ الحَوْل
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهَا تُضَمُّ إلى أُمَّهَاتِهَا فِي الحَوْل. بِشَرْطِ كَوْنِهَا مُتَوَلدَةً مِنْ نِصَابٍ فِي مِلكِهِ قَبْل الحَوْل. وَحَكَى العُكْبَرِيُّ عَنْ الحَسَنِ البَصْرِيِّ وَإِبْرَاهِيمَ النَّخَعِيِّ أَنَّهُمَا قَالا: لا تُضَمُّ السِّخَال إلى الأُمَّات بِحَالٍ بَل حَوْلهَا مِنْ الوِلادَةِ. وَقَال أَبُو حَنِيفَةَ تُضَمُّ السِّخَال إلى النِّصَابِ، سَوَاءٌ كَانَتْ مُتَوَلدَةً مِنْهُ أَمْ اشْتَرَاهَا. وَتُزَكَّى بِحَوْلهِ. وَقَال مَالكٌ إذَا كَانَ عِنْدَهُ عِشْرُونَ مِنْ الغَنَمِ، فَوَلدَتْ أَثْنَاءَ الحَوْل وَبَلغَتْ نِصَابًا زَكَّى الجَمِيعَ مِنْ حِينِ. مَلكَ الأُمَّاتِ. وَإِنْ اسْتَفَادَ السِّخَال مِنْ غَيْرِ الأُمَّاتِ لمْ يَضُمَّ. وَعَنْ أَحْمَدَ رِوَايَةٌ كَمَالكٍ. وَرِوَايَةٌ كَمَذْهَبِنَا، وَقَال الشَّعْبِيُّ وَدَاوُد: لا زَكَاةَ فِي السِّخَال تَابِعَةً وَلا مُسْتَقِلةً، وَلا يَنْعَقِدُ عَليْهَا حَوْلٌ؛ لأَنَّ اسْمَ الشَّاةِ لا يَقَعُ عَليْهَا غَالبًا، كَذَا نَقَلوا عَنْهُمَا الاسْتِدْلال، أَيْ: بِالأَثَرِ. وَاحْتَجَّ أَصْحَابُنَا1.
قَال المُصَنِّفُ رحمه الله تعالى:"إذَا مَلكَ النِّصَابَ وَحَال عَليْهِ الحَوْل، وَلمْ يُمْكِنْهُ الأَدَاءُ فَفِيهِ قَوْلانِ: قَال فِي القَدِيمِ: لا تَجِبُ الزَّكَاةُ قَبْل إمْكَانِ الأَدَاءِ، فَعَلى هَذَا تَجِبُ الزَّكَاةُ بِثَلاثَةِ شُرُوطٍ: الحَوْل، وَالنِّصَابُ، وَإِمْكَانُ الأَدَاءِ، وَالدَّليل عَليْهِ أَنَّهُ لوْ هَلكَ المَال لمْ يَضْمَنْ زَكَاتَهُ فَلمْ تَكُنْ الزَّكَاةُ وَاجِبَةً كَمَا قَبْل الحَوْل (وَقَال فِي الإِمْلاءِ): تَجِبُ، وَهُوَ الصَّحِيحُ فَعَلى هَذَا تَجِبُ الزَّكَاةُ بِشَرْطَيْنِ:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يذكر الشارح دليل الأصحاب في الاحتياج كما ترى (ط).

ج / 5 ص -244- الحَوْل وَالنِّصَابِ - وَإِمْكَانُ الأَدَاءِ شَرْطٌ فِي الضَّمَانِ لا فِي الوُجُوبِ، وَالدَّليل عَليْهِ أَنَّهُ لوْ كَانَتْ الزَّكَاةُ غَيْرَ وَاجِبَةٍ لمَا ضَمِنَهَا بِالإِتْلافِ كَمَا الحَوْل، فَلمَّا ضَمِنَ الزَّكَاةَ بِالإِتْلافِ [بَعْدَ الحَوْل]1 دَل عَلى أَنَّهَا وَاجِبَةٌ فَإِنْ كَانَ مَعَهُ خَمْسٌ مِنْ الإِبِل [وَ] هَلكَ مِنْهَا وَاحِدَةٌ بَعْدَ الحَوْل وَقَبْل إمْكَانِ الأَدَاءِ فإن قالنا: [إنَّ] إمْكَانَ الأَدَاءِ شَرْطٌ فِي الوُجُوبِ سَقَطَتْ الزَّكَاةُ؛ لأَنَّهُ نَقَصَ المَال عَنْ النِّصَابِ قَبْل الوُجُوبِ، فَصَارَ كَمَا لوْ هَلكَ قَبْل الحَوْل، وَإِنْ قُلنَا: إنَّهُ ليْسَ بِشَرْطٍ فِي الوُجُوبِ، وَإِنَّمَا هُوَ شَرْطٌ فِي الضَّمَانِ سَقَطَ مِنْ الفَرْضِ خُمْسُهُ، وَوَجَبَ أَرْبَعَةُ أَخْمَاسِهِ. وَإِنْ كَانَ عِنْدَهُ نِصَابٌ، فَتَوَالدَتْ بَعْدَ الحَوْل وَقَبْل إمْكَانِ الأَدَاءِ فَفِيهِ طَرِيقَانِ: أحدهما: أَنَّهُ يَبْنِي عَلى القَوْليْنِ فَإِنْ قُلنَا: إمْكَانُ الأَدَاءِ شَرْطٌ فِي الوُجُوبِ ضَمَّ الأَوْلادَ إلى الأُمَّهَاتِ، فَإِذَا أَمْكَنَهُ الأَدَاءُ زَكَّى الجَمِيعَ وَإِنْ قُلنَا: شَرْطٌ فِي الضَّمَانِ لمْ يَضُمَّ؛ لأَنَّهُ2 حَصَّل الأَوْلادَ بَعْدَ الوُجُوبِ، فَمِنْ أَصْحَابِنَا مَنْ قَال: فِي المَسْأَلةِ قَوْلانِ: مِنْ غَيْرِ بِنَاءٍ عَلى القَوْليْنِ أحدهما: تُضَمُّ3 الأَوْلادُ إلى مَا عِنْدَهُ لقَوْل عُمَرَ رضي الله عنه: "اعْتَدَّ عَليْهِمْ بِالسَّخْلةِ التِي يَرُوحُ بِهَا الرَّاعِي عَلى يَدَيْهِ "وَالسَّخْلةُ التِي يَرُوحُ بِهَا الرَّاعِي عَلى يَدَيْهِ لا تَكُونُ إلا بَعْدَ الحَوْل، وَأَمَّا مَا تَوَلدَ قَبْل الحَوْل، فَإِنَّهُ بَعْدَ الحَوْل يَمْشِي بِنَفْسِهِ والثاني: وَهُوَ الصَّحِيحُ لا يُضَمُّ إلى مَا عِنْدَهُ 4[؛ لأَنَّهُ الزَّكَاةُ قَدْ وَجَبَتْ فِي الأُمَّهَاتِ وَالزَّكَاةُ لا تَسْرِي إلى الوَلدِ؛ لأَنَّهَا لوْ سَرَتْ بَعْدَ الوُجُوبِ لسَرَتْ بَعْدَ الإِمْكَانِ؛ لأَنَّ الوُجُوبَ فِيهِ مُسْتَقِرٌّ وَحَال اسْتِقْرَارِ الوُجُوبِ آكَدُ مِنْ حَال الوُجُوبِ، فَإِنْ لمْ تَسْرِ الزَّكَاةُ إليْهِ فِي حَال الاسْتِقْرَارِ، فَلأَلا تَسْرِيَ قَبْل الاسْتِقْرَارِ أَوْلى]".
الشرح: حَدِيثُ عُمَرَ سَبَقَ بَيَانُهُ قَرِيبًا، وَأَنَّهُ صَحِيحٌ وَسَبَقَ بَيَانُ حَقِيقَةِ السَّخْلةِ قَال أَصْحَابُنَا: إذَا حَال الحَوْل عَلى النِّصَابِ، فَإِمْكَانُ الأَدَاءِ شَرْطٌ فِي الضَّمَانِ بِلا خِلافٍ، وَهَل هُوَ شَرْطٌ فِي الوُجُوبِ؟ فِيهِ قَوْلانِ: مَشْهُورَانِ أصحهما: بِاتِّفَاقِ الأَصْحَابِ أَنَّهُ ليْسَ بِشَرْطٍ فِي الوُجُوبِ، وَإِنَّمَا هُوَ شَرْطٌ فِي الضَّمَانِ نَصَّ عَليْهِ فِي الإِمْلاءِ مِنْ كُتُبِهِ الجَدِيدَةِ والثاني: أَنَّهُ شَرْطٌ نَصَّ عَليْهِ فِي الأُمِّ وَالقَدِيمِ، وَهُوَ مَذْهَبُ مَالكٍ وَدَليلهُمَا فِي الكِتَابِ. وَاحْتَجُّوا أَيْضًا للقَدِيمِ بِالقِيَاسِ عَلى الصَّلاةِ وَالصَّوْمِ وَالحَجِّ، فَإِنَّ التَّمَكُّنَ فِيهَا شَرْطٌ لوُجُوبِهَا. وَاحْتَجُّوا للأَصَحِّ أَيْضًا بِأَنَّهُ لوْ تَأَخَّرَ الإِمْكَانُ مُدَّةً بَعْدَ انْقِضَاءِ الحَوْل، فَإِنَّ ابْتِدَاءَ الحَوْل الثَّانِي يُحْسَبُ مِنْ تَمَامِ الأَوَّل مِنْ الإِمْكَانِ. قَال أَصْحَابُنَا: وَهَذَا لا خِلافَ فِيهِ، وَقَدْ سَبَقَ فِي أَوَاخِرِ البَابِ الأَوَّل بَيَانُ كَيْفِيَّةِ إمْكَانِ الأَدَاءِ وَمَا يَتَعَلقُ بِهِ وَيَتَفَرَّعُ عَليْهِ.
قَال أَصْحَابُنَا: وَقَوْلنَا إمْكَانُ الأَدَاءِ شَرْطٌ فِي الضَّمَانِ مَعْنَاهُ يَضْمَنُ مِنْ الزَّكَاة بِقَدْرِ مَا بَقِيَ مِنْ النِّصَابِ، فَلوْ هَلكَ النِّصَابُ كُلهُ بَعْدَ الحَوْل وَقَبْل إمْكَانِ الأَدَاءِ فَلا شَيْءَ عَلى المَالكِ بِلا خِلافٍ كَمَا ذَكَرَ المُصَنِّفُ؛ لأَنَّا إنْ قُلنَا: الإِمْكَانُ شَرْطٌ فِي الوُجُوبِ، فَلمْ يُصَادِفْ وَقْتُ الوُجُوبِ مَالًا. وَإِنْ قُلنَا:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في ش و ق و (ط).
2 في بعض نسخ المهذب (فصل) بدل (حصل) (ط).
3 في بعض النسخ (يضم المستفاد الخ) (الخ).
4 هذه القطعة برمتها ساقطة من الطبعتين السابقتين (ط).

ج / 5 ص -245- شَرْطٌ فِي الضَّمَانِ، فَلمْ يَبْقَ شَيْءٌ يُضَمْنَ بِقِسْطِهِ، فَلوْ حَال الحَوْل عَلى خَمْسٍ مِنْ الإِبِل فَتَلفَ وَاحِدٌ قَبْل الإِمْكَانِ، فَلا زَكَاةَ عَلى التَّالفِ بِلا خِلافٍ، وَأَمَّا الأَرْبَعَةُ، فَإِنْ قُلنَا: الإِمْكَانُ شَرْطٌ [فِي الوُجُوبِ فَلا شَيْءَ فِيهَا وَإِنْ قُلنَا: شَرْطٌ] فِي الضَّمَانِ فَقَطْ وَجَبَ أَرْبَعَةُ أَخْمَاسِ شَاةٍ وَلوْ تَلفَ أَرْبَعَةٌ، فَعَلى الأَوَّل لا شَيْءَ، وَعَلى الثَّانِي يَجِبُ خُمْسُ شَاةٍ، وَلوْ مَلكَ ثَلاثِينَ بَقَرَةً، فَتَلفَ خَمْسٌ مِنْهَا بَعْدَ الحَوْل وَقَبْل الإِمْكَانِ، فَعَلى الأَوَّل لا شَيْءَ عَليْهِ وَعَلى الثَّانِي يَجِبُ خَمْسَةُ أَسْدَاسِ تَبِيعٍ، وَلوْ تَمَّ الحَوْل عَلى تِسْعٍ مِنْ الإِبِل، فَتَلفَ أَرْبَعَةٌ قَبْل الإِمْكَانِ. فَإِنْ قُلنَا: التَّمَكُّنُ شَرْطٌ فِي الوُجُوبِ وَجَبَ شَاةٌ، وَإِنْ قُلنَا: شَرْطٌ فِي الضَّمَانِ وَالوَقْصُ عَفْوٌ فَكَذَلكَ، وَإِنْ قُلنَا: يَتَعَلقُ الفَرْضُ بِالجَمِيعِ، فَالصَّحِيحُ الذِي قَطَعَ بِهِ الجُمْهُورُ يَجِبُ خَمْسَةُ أَتْسَاعِ شَاةٍ، وَقَال أَبُو إِسْحَاقَ: يَجِبُ شَاةٌ كَامِلةٌ، وَسَيَأْتِي بَيَانُ وَجْهِ أَبِي إِسْحَاقَ. هَذَا وَدَليلهُ فِي أَوَائِل البَابِ الذِي بَعْدَ هَذَا فِي مَسْأَلةِ الأَوْقَاصِ هَل هِيَ عَفْوٌ؟ أَمْ لا؟ إنْ شَاءَ اللهُ تَعَالى.
وَلوْ كَانَتْ المَسْأَلةُ بِحَالهَا فَتَلفَ خَمْسٌ فَإِنْ قُلنَا: الإِمْكَانُ شَرْطٌ فِي الوُجُوبِ فَلا شَيْءَ عَليْهِ، وَإِنْ قُلنَا: شَرْطٌ فِي الضَّمَانِ وَالوَقْصُ عَفْوٌ وَجَبَ أَرْبَعَةُ أَخْمَاسِ شَاةٍ وَإِنْ قُلنَا: ليْسَ بِعَفْوٍ فَأَرْبَعَةُ أَتْسَاعِ شَاةٍ وَلا يَجِيءُ وَجْهُ أَبِي إِسْحَاقَ. وَلوْ مَلكَ ثَمَانِينَ شَاةً، فَتَلفَ بَعْدَ الحَوْل وَقَبْل الإِمْكَانِ أَرْبَعُونَ، فَإِنْ قُلنَا: التَّمَكُّنُ شَرْطٌ فِي الوُجُوبِ أَوْ الضَّمَانِ، وَالوَقْصُ عَفْوٌ فَعَليْهِ شَاةٌ، وَإِنْ قُلنَا: يَتَعَلقُ بِالجَمِيعِ فَنِصْفُ شَاةٍ، وَعَلى وَجْهِ أَبِي إِسْحَاقَ شَاةٌ كَامِلةٌ، وَلوْ مَلكَ خَمْسًا وَعِشْرِينَ بَعِيرًا فَتَلفَ بَعْدَ الحَوْل وَقَبْل الإِمْكَانِ خَمْسٌ فَإِنْ قُلنَا: الإِمْكَانُ شَرْطٌ فِي الوُجُوبِ لزِمَهُ أَرْبَعُ شِيَاهٍ، وَإِلا فَأَرْبَعَةُ أَخْمَاسِ بِنْتِ مَخَاضٍ. وَأَمَّا إذَا كَانَ عِنْدَهُ نِصَابٌ، فَتَوَالدَتْ بَعْدَ الحَوْل وَقَبْل الإِمْكَانِ، فَفِيهَا طَرِيقَانِ ذَكَرَهُمَا المُصَنِّفُ بِدَليليْهِمَا، وَفِيهَا طَرِيقٌ ثَالثٌ، أَنَّهُ لا يَجِبُ شَيْءٌ فِي المُتَوَلدِ قَوْلًا وَاحِدًا وَقَدْ سَبَقَ بَيَانُ هَذَا كُلهِ فِي الفَصْل الذِي قَبْل هَذَا، وَالمَذْهَبُ أَنَّهُ لا يُضَمُّ النِّتَاجُ إلى1 الأُمَّهَاتِ فِي هَذَا الحَوْل بَل يَبْدَأُ حَوْلهَا مِنْ حِينِ وِلادَتِهَا وَاَللهُ أَعْلمُ.
وَأَمَّا قَوْل المُصَنِّفِ: لوْ كَانَتْ الزَّكَاةُ غَيْرَ وَاجِبَةٍ لمَا ضَمِنَهَا بِالإِتْلافِ، فَمَعْنَاهُ أَنَّ رَبَّ المَال لوْ أَتْلفَ المَال بَعْدَ الحَوْل وَقَبْل إمْكَانِ الأَدَاءِ لمْ تَسْقُطْ عَنْهُ الزَّكَاةُ بِلا خِلافٍ لتَقْصِيرِهِ بِالإِتْلافِ بِخِلافِ مَا إذَا أَتْلفَ بَاقِيَهُ، فَإِنَّهُ لا يَضْمَنُ؛ لأَنَّهُ لا تَقْصِيرَ وأما: إذَا أَتْلفَهُ غَيْرُ المَالكِ فَإِنْ قُلنَا: التَّمَكُّنُ شَرْطٌ فِي الوُجُوبِ لمْ تَجِبْ الزَّكَاةُ، وَإِنْ قُلنَا: شَرْطٌ فِي الضَّمَانِ وَقُلنَا: الزَّكَاةُ تَتَعَلقُ بِالذِّمَّةِ فَلا زَكَاةَ أَيْضًا، وَإِنْ قُلنَا: تَتَعَلقُ بِالعَيْنِ انْتَقَل حَقُّ الفُقَرَاءِ إلى القِيمَةِ، كَمَا لوْ قُتِل المَرْهُونُ أَوْ الجَانِي.
وَأَمَّا: قَوْلهُ: التَّفْرِيعُ فِيمَا إذَا هَلكَ بَعْضُ النِّصَابِ قَبْل التَّمَكُّنِ سَقَطَتْ الزَّكَاةُ فَمَعْنَاهُ لمْ تَجِبْ: وَليْسَ هُوَ سُقُوطًا حَقِيقِيًّا، وَهَذَا كَثِيرٌ يَسْتَعْمِلهُ الأَصْحَابُ نَحْوَ هَذَا الاسْتِعْمَال وَوَجْهُهُ: أَنَّهُ لمَّا كَانَ سَبَبُ الوُجُوبِ مَوْجُودًا ثُمَّ عَرَضَ مَانِعُ الوُجُوبِ صَارَ كَمُسْقَطِ مَا وَجَبَ فَسُمِّيَ سُقُوطًا مَجَازًا، وَاَللهُ أَعْلمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سبق ترجيح الأمهات جمع أم من الإنسان والأمات جميع أم من الحيوان (ط).

ج / 5 ص -246- فَرْعٌ: فِي مَذَاهِبِ العُلمَاءِ فِي إمْكَانِ الأَدَاءِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ شَرْطٌ فِي الضَّمَانِ عَلى الأَصَحِّ، فَإِنْ تَلفَ المَال بَعْدَ ضَمَانِ الزَّكَاةِ، وَإِنْ تَلفَ قَبْلهُ فَلا، وَقَال أَحْمَدُ: يَضْمَنُ فِي الحَاليْنِ، وَالتَّمَكُّنُ عِنْدَهُ ليْسَ بِشَرْطٍ فِي الوُجُوبِ وَلا فِي الضَّمَانِ وَقَال أَبُو حَنِيفَةَ: إذَا تَلفَ بَعْدَ التَّمَكُّنِ لمْ يَضْمَنْ إلا أَنْ يُطَالبَهُ الإِمَامُ أَوْ السَّاعِي فَيَمْنَعُهُ. وَمِنْ أَصْحَابِنَا مَنْ قَال: لا يَضْمَنُ وَإِنْ طُولبَ وَقَال مَالكٌ: إذَا مَيَّزَ الزَّكَاةَ عَنْ مِلكِهِ وَأَخَذَهَا ليُسَلمَهَا إلى الفُقَرَاءِ، فَتَلفَتْ فِي يَدِهِ بِلا تَفْرِيطٍ لمْ يَضْمَنْ وَسَقَطَتْ عَنْهُ، وَقَال دَاوُد: إنْ تَلفَتْ بِلا تَعَدٍّ سَقَطَتْ الزَّكَاةُ، وَإِنْ مَنَعَهَا كَانَ ضَامِنًا بِالتَّلفِ، وَإِنْ تَلفَ بَعْضُ المَال سَقَطَ مِنْ الزَّكَاةِ بِقِسْطِهِ دَليلنَا القِيَاسُ عَلى دَيْنِ الآدَمِيِّ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَهَل تَجِبُ الزَّكَاةُ فِي العَيْنِ أَوْ فِي الذِّمَّةِ؟ فِيهِ قَوْلان: قَال فِي القَدِيمِ: تَجِبُ فِي الذِّمَّةِ وَالعَيْنُ مُرْتَهَنَةٌ بِهَا، وَوَجْهُهُ أَنَّهَا لوْ كَانَتْ وَاجِبَةً فِي العَيْنِ لمْ يَجُزْ أَنْ يُعْطَى حَقُّ الفُقَرَاءِ مِنْ غَيْرِهَا، كَحَقِّ المُضَارِبِ وَالشَّرِيكِ، وَقَال فِي الجَدِيدِ: تَجِبُ فِي العَيْنِ وَهُوَ الصَّحِيحُ؛ لأَنَّهُ حَقٌّ يَتَعَلقُ بِالمَال يَسْقُطُ بِهَلاكِهِ، فَتَعَلقَ بِعَيْنِهِ كَحَقِّ المُضَارِبِ فإن قالنا: إنَّهَا تَجِبُ فِي العَيْنِ وَعِنْدَهُ نِصَابٌ وَجَبَتْ فِيهِ الزَّكَاةُ، فَلمْ يُؤَدِّ حَتَّى حَال عَليْهِ حَوْلٌ آخَرُ لمْ يَجِبْ فِي الحَوْل الثَّانِي زَكَاةٌ؛ لأَنَّ الفُقَرَاءَ مَلكُوا مِنْ النِّصَابِ قَدْرَ الفَرْضِ، فَلمْ يَجِبْ فِي الحَوْل الثَّانِي زَكَاةٌ؛ لأَنَّ البَاقِيَ دُونَ النِّصَابِ وَإِنْ قُلنَا: تَجِبُ فِي الذِّمَّةِ وَجَبَتْ فِي الحَوْل الثَّانِي وَفِي كُل حَوْلٍ؛ لأَنَّ النِّصَابَ بَاقٍ عَلى مِلكِهِ".
الشرح: قَوْلهُ: هَل تَجِبُ الزَّكَاةُ فِي الذِّمَّةِ؟ أَوْ فِي العَيْنِ؟ فِيهِ قَوْلانِ: الجَدِيدُ الصَّحِيحُ: فِي العَيْنِ. وَالقَدِيمُ: فِي الذِّمَّةِ هَكَذَا ذَكَرَ المَسْأَلةَ أَصْحَابُنَا العِرَاقِيُّونَ، وَوَافَقَهُمْ جُمْهُورُ الخُرَاسَانِيِّينَ عَلى أَنَّ الصَّحِيحَ تَعَلقُهَا بِالعَيْنِ، وَذَكَرَ إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَطَائِفَةٌ مِنْ الخُرَاسَانِيِّينَ تَرْتِيبًا آخَرَ فِي كَيْفِيَّةِ نَقْل المَسْأَلةِ فَقَالوا: هَل تَتَعَلقُ الزَّكَاةُ بِالعَيْنِ أَوْ بِالذِّمَّةِ؟ فِيهِ قَوْلانِ: فَإِنْ قُلنَا: بِالعَيْنِ فَقَوْلانِ: أحدهما: أَنَّ الفُقَرَاءَ يَصِيرُونَ شُرَكَاءَ لرَبِّ المَال فِي قَدْرِ الزَّكَاةِ؛ لأَنَّ الوَاجِبَ يَتْبَعُ المَال فِي الصِّفَةِ، فَتُؤْخَذُ الصَّحِيحَةُ مِنْ الصِّحَاحِ وَالمَرِيضَةُ مِنْ المِرَاضِ، وَلوْ امْتَنَعَ مِنْ إخْرَاجِ الزَّكَاةِ أَخَذَهَا الإِمَامُ مِنْ عَيْنِ المَال قَهْرًا والثاني: أَنَّهَا تَتَعَلقُ بِالمَال تَعَلقَ اسْتِيثَاقٍ؛ لأَنَّهُ لوْ كَانَ مُشْتَرَكًا لمَا جَازَ الإِخْرَاجُ مِنْ مَوْضِعٍ آخَرَ كَالمُشْتَرَكِ بَيْنَ رَجُليْنِ وَعَلى هَذَا القَوْل فِي كَيْفِيَّةِ الاسْتِيثَاقِ قَوْلانِ: أحدهما: تَتَعَلقُ بِهِ تَعَلقَ الدَّيْنِ بِالرَّهْنِ والثاني: تَعَلقَ الأَرْشِ بِرَقَبَةِ العَبْدِ الجَانِي؛ لأَنَّ الزَّكَاةَ تَسْقُطُ بِتَلفِ المَال قَبْل التَّمَكُّنِ فَلوْ قُلنَا تَعَلقُهَا تَعَلقُ المَرْهُونِ لمَا سَقَطَتْ وَحَكَى إمَامُ الحَرَمَيْنِ. وَغَيْرُهُ عَنْ ابْنِ سُرَيْجٍ أَنَّهُ قَال: لا خِلافَ فِي تَعَلقِهَا بِالعَيْنِ تَعَلقَ شَرِكَةٍ والثاني: تَعَلقَ الرَّهْنِ والثالث: تَعَلقَ أَرْشِ الجِنَايَةِ والرابع: تَتَعَلقُ بِالذِّمَّةِ، قَال صَاحِبُ التَّتِمَّةِ: وَإِذَا قُلنَا: تَتَعَلقُ بِالذِّمَّةِ، فَهَل المَال خِلوٌ أَوْ هُوَ رَهْنٌ بِهِمَا؟ فِيهِ وَجْهَانِ:
قَال أَصْحَابُنَا: فَإِنْ قُلنَا: تَتَعَلقُ بِالعَيْنِ تَعَلقَ الرَّهْنِ أَوْ الأَرْشِ، فَهَل تَتَعَلقُ، بِالجَمِيعِ؟ أَمْ بِقَدْرِهَا فَقَطْ؟ فِيهِ وَجْهَانِ: حَكَاهُمَا إمَامُ الحَرَمَيْنِ وَغَيْرُهُ أصحهما: بِقَدْرِهَا، قَال الإِمَامُ: التَّخْصِيصُ بِقَدْرِ الزَّكَاةِ

ج / 5 ص -247- هُوَ الحَقُّ الذِي قَالهُ الجُمْهُورُ وَمَا عَدَاهُ هَفْوَةٌ، وَتَظْهَرُ فَائِدَةُ الخِلافِ فِي بَيْعِ مَال الزَّكَاةِ. هَذَا كُلهُ إذَا كَانَ الوَاجِبُ مِنْ جِنْسِ المَال. فَإِنْ كَانَ مِنْ غَيْرِهِ كَالشَّاةِ الوَاجِبَةِ فِي خَمْسٍ مِنْ الإِبِل. فَطَرِيقَانِ: حَكَاهُمَا صَاحِبُ التَّتِمَّةِ وَغَيْرُهُ أحدهما: القَطْعُ بِتَعْليقِهَا بِالذِّمَّةِ لتَوَافُقِ الجِنْسِ والثاني: وَهُوَ الصَّحِيحُ، وَبِهِ قَطَعَ الجُمْهُورُ. أَنَّهُ عَلى الخِلافِ كَمَا لوْ اتَّحَدَ الجِنْسُ فَعَلى قَوْل الاسْتِيثَاقِ لا تَخْتَلفُ. وَعَلى قَوْل الشَّرِكَةِ ثَبَتَتْ الشَّرِكَةُ بِقَدْرِ قِيمَةِ الشَّاةِ وَاَللهُ أَعْلمُ.
فرع: وَأَمَّا قَوْل المُصَنِّفِ فِي تَوْجِيهِ القَدِيمِ؛ لأَنَّ الزَّكَاةَ لوْ وَجَبَتْ فِي العَيْنِ لمْ يَجُزْ أَنْ يُعْطَى حَقُّ الفُقَرَاءِ مِنْ غَيْرِهَا. كَحَقِّ المُضَارِبِ وَالشَّرِيكِ. فَالمُضَارِبُ بِكَسْرِ الرَّاءِ وَيَجُوزُ فَتْحُهَا وَهُوَ عَامِل القِرَاضِ. وَهَذَا الذِي قَالهُ مِنْ جَوَازِ إخْرَاجِ الزَّكَاةِ مِنْ غَيْرِ عَيْنِ المَال مُتَّفَقٌ عَليْهِ "وَأَجَابَ "الأَصْحَابُ للقَوْل الجَدِيدِ الصَّحِيحِ عَنْ هَذَا بِأَنَّ الزَّكَاةَ مَبْنِيَّةٌ عَلى المُسَامَحَةِ وَالإِرْفَاقِ فَيُحْتَمَل فِيهَا مَا لا يُحْتَمَل فِي غَيْرِهَا "وَقَوْلهُ "فِي تَوْجِيهِ الجَدِيدِ حَقُّ تَعَلقٍ بِالمَال فَسَقَطَ بِهَلاكِهِ احْتِرَازٌ مِنْ الرَّهْنِ.
فرع: إذَا مَلكَ أَرْبَعِينَ شَاةً فَحَال عَليْهَا حَوْلٌ، وَلمْ يُخْرِجْ زَكَاتَهَا حَتَّى حَال عَليْهَا حَوْلٌ آخَرُ، فَإِنْ حَدَثَ مِنْهَا فِي كُل حَوْلٍ سَخْلةٌ فَصَاعِدًا فَعَليْهِ لكُل حَوْلٍ شَاةٌ بِلا خِلافٍ، وَإِنْ لمْ يَحْدُثْ، فَعَليْهِ شَاةٌ عَنْ الحَوْل الأَوَّل، وَأَمَّا الثَّانِي فَإِنْ قُلنَا تَجِبُ الزَّكَاةُ فِي الذِّمَّةِ، وَكَانَ يَمْلكُ سِوَى الغَنَمِ مَا يَفِي بِشَاةٍ وَجَبَ شَاةٌ للحَوْل الثَّانِي. فَإِنْ لمْ يَمْلكْ غَيْرَ النِّصَابِ انْبَنَى عَلى الدَّيْنِ: هَل يَمْنَعُ وُجُوبَ الزَّكَاةِ أَمْ لا؟ "إنْ قُلنَا "يَمْنَعُ لمْ يَجِبْ للحَوْل الثَّانِي شَيْءٌ "وَإِنْ قُلنَا "لا يَمْنَعُ وَجَبَتْ الشَّاةُ للحَوْل الثَّانِي وَإِنْ قُلنَا: تَتَعَلقُ بِالعَيْنِ تَعَلقَ الشَّرِكَةِ لمْ يَجِبْ للحَوْل الثَّانِي شَيْءٌ؛ ؛ لأَنَّ الفُقَرَاءَ مَلكُوا شَاةً، فَنَقَصَ النِّصَابُ. وَلا تَجِبُ زَكَاةُ الخُلطَةِ؛ لأَنَّ جِهَةَ الفُقَرَاءِ لا زَكَاةَ فِيهَا. فَمُخَالطَتُهُمْ لا تُؤَثِّرُ كَمُخَالطَةِ المُكَاتَبِ وَالذِّمِّيِّ وَإِنْ قُلنَا: تَتَعَلقُ بِالعَيْنِ تَعَلقَ الأَرْشِ أَوْ الرَّهْنِ قَال إمَامُ الحَرَمَيْنِ وَغَيْرُهُ مِنْ المُحَقِّقِينَ: هُوَ كَالتَّفْرِيعِ عَلى قَوْل الذِّمَّةِ وَقَال الصَّيْدَلانِيُّ: هُوَ كَقَوْل الشَّرِكَةِ وَالصَّحِيحُ: قَوْل الإِمَامِ وَمُوَافِقِيهِ. قَال الرَّافِعِيُّ: لكِنْ يَجُوزُ أَنْ يُقَدَّرَ خِلافٌ فِي وُجُوبِ الزَّكَاةِ مِنْ جِهَةِ تَسَلطِ السَّاعِي عَلى المَال بِقَدْرِ الزَّكَاةِ وَإِنْ قُلنَا: الدَّيْنُ لا يَمْنَعُ الزَّكَاةَ. قَال: وَعَلى هَذَا التَّقْدِيرِ يَجْرِي الخِلافُ عَلى قَوْل الذِّمَّةِ أَيْضًا.
وَلوْ مَلكَ خَمْسًا وَعِشْرِينَ بَعِيرًا حَوْليْنِ وَلا نِتَاجَ فَإِنْ عَلقْنَا الزَّكَاةَ بِالذِّمَّةِ وَقُلنَا: الدَّيْنُ لا يَمْنَعُهَا أَوْ كَانَ لهُ مَالٌ آخَرُ يَفِي بِهَا، فَعَليْهِ بِنْتَا مَخَاضٍ "وَإِنْ قُلنَا "بِالشَّرِكَةِ، فَعَليْهِ للحَوْل الأَوَّل بِنْتُ مَخَاضٍ وَللثَّانِي أَرْبَعُ شِيَاهٍ وَتَفْرِيعُ قَوْل الرَّهْنِ وَالأَرْشِ عَلى قِيَاسِ مَا سَبَقَ.
وَلوْ مَلكَ خَمْسًا مِنْ الإِبِل حَوْليْنِ بِلا نِتَاجٍ فَالحُكْمُ كَمَا فِي الصُّورَتَيْنِ السَّابِقَتَيْنِ لكِنْ سَبَقَ حِكَايَةُ وَجْهِ أَنَّ قَوْل الشَّرِكَةِ لا يَجِيءُ إذَا كَانَ الوَاجِبُ مِنْ غَيْرِ الجِنْسِ، فَعَلى هَذَا يَكُونُ الحُكْمُ فِي هَذَا عَلى الأَقْوَال كُلهَا كَالحُكْمِ فِي الأُولتَيْنِ تَفْرِيعًا عَلى قَوْل الذِّمَّةِ، وَاَللهُ أَعْلمُ.
فرع: فِي بَيْعِ مَال الزَّكَاةِ، فَرَّعَهُ المُصَنِّفُ عَلى تَعَلقِ الزَّكَاةِ بِالعَيْنِ أَوْ بِالذِّمَّةِ، وَكَانَ حَقُّهُ أَنْ يَذْكُرَهُ هُنَا، لكِنَّ المُصَنِّفَ ذَكَرَهُ فِي بَابِ زَكَاةِ الثِّمَارِ، فَأَخَّرْتُهُ إلى هُنَاكَ.

ج / 5 ص -248- بَابُ صَدَقَةِ الإِبِل
 قَال المُصَنِّفُ رحمه الله تعالى:"أَوَّل نِصَابِ الإِبِل خَمْسٌ وَفَرْضُهُ شَاةٌ، وَفِي عَشْرٍ شَاتَانِ وَفِي خَمْسَ عَشْرَةَ ثَلاثُ شِيَاهٍ، وَفِي عِشْرِينَ أَرْبَعُ شِيَاهٍ، وَفِي خَمْسٍ وَعِشْرِينَ بِنْتُ مَخَاضٍ، وَهِيَ التِي لهَا سَنَةٌ، وَدَخَلتْ فِي الثَّانِيَةِ، وَفِي سِتٍّ وَثَلاثِينَ بِنْتُ لبُونٍ، وَهِيَ التِي لهَا ثَلاثُ سِنِينَ وَدَخَلتْ فِي الرَّابِعَةِ، وَفِي سِتٍّ وَأَرْبَعِينَ حِقَّةٌ، وَهِيَ التِي لهَا ثَلاثُ سِنِينَ وَدَخَلتْ فِي الرَّابِعَةِ، وَفِي إحْدَى وَسِتِّينَ جَذَعَةٌ وَهِيَ التِي لهَا أَرَبْعُ سَنَوَاتٍ وَفِي مِائَةٍ وَإِحْدَى وَعِشْرِينَ ثَلاثُ بَنَاتِ لبُونٍ، ثُمَّ فِي كُل أَرْبَعِينَ بِنْتُ لبُونٍ وَفِي كُل خَمْسِينَ حِقَّةٌ. وَالأَصْل فِيهِ مَا رَوَى أَنَسٌ رضي الله عنه أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رضي الله عنه كَتَبَ لهُ هَذَا الكِتَابَ لمَّا وَجَّهَهُ إلى البَحْرَيْنِ:
"بسم الله الرحمن الرحيم: هَذِهِ فَرِيضَةُ الصَّدَقَةِ التِي فَرَضَ اللهُ عَزَّ وَجَل عَلى المُسْلمِينَ التِي أَمَرَ اللهُ بِهَا رَسُولهُ صلى الله عليه وسلم فَمَنْ سَأَلهَا عَلى وَجْهِهَا فَليُعْطِهَا وَمَنْ سَأَلهَا فَوْقَهَا فَلا يُعْطِهِ. فِي أَرْبَعٍ وَعِشْرِينَ مِنْ الإِبِل فَمَا دُونَهَا الغَنَمُ فِي كُل خَمْسٍ شَاةٌ، فَإِذَا بَلغَتْ خَمْسًا وَعِشْرِينَ إلى خَمْسٍ وَثَلاثِينَ، فَفِيهَا بِنْتُ مَخَاضٍ أُنْثَى، فَإِنْ لمْ يَكُنْ فِيهَا بِنْتُ مَخَاضٍ، فَابْنُ لبُونٍ ذَكَرٌ وَليْسَ مَعَهُ شَيْءٌ، فَإِذَا بَلغَتْ سِتًّا وَثَلاثِينَ إلى خَمْسٍ وَأَرْبَعِينَ، فَفِيهَا بِنْتُ لبُونٍ، فَإِذَا بَلغَتْ سِتًّا وَأَرْبَعِينَ إلى سِتِّينَ فَفِيهَا حِقَّةٌ طَرُوقَةُ الفَحْل، فَإِذَا بَلغَتْ إحْدَى وَسِتِّينَ إلى خَمْسٍ وَسَبْعِينَ، فَفِيهَا جَذَعَةٌ، فَإِذَا بَلغَتْ سِتًّا وَسَبْعِينَ إلى تِسْعِينَ، فَفِيهَا بِنْتَا لبُونٍ، فَإِذَا بَلغَتْ إحْدَى وَتِسْعِينَ إلى عِشْرِينَ وَمِائَةٍ، فَفِيهَا حِقَّتَانِ طَرُوقَتَا الفَحْل، فَإِذَا زَادَتْ عَلى عِشْرِينَ وَمِائَةٍ، فَفِي كُل أَرْبَعِينَ بِنْتُ لبُونٍ، وَفِي كُل خَمْسِينَ حِقَّةٌ. فَإِنْ زَادَ عَلى عِشْرِينَ وَمِائَةٍ أَقَل مِنْ وَاحِدٍ لمْ يَتَغَيَّرْ الفَرْضُ. وَقَال أَبُو سَعِيدٍ الإِصْطَخْرِيُّ: يَتَغَيَّرُ، فَيَجِبُ ثَلاثُ بَنَاتِ لبُونٍ لقَوْلهِ: فَإِذَا زَادَتْ عَلى عِشْرِينَ وَمِائَةٍ، فَفِي كُل أَرْبَعِينَ بِنْتُ لبُونٍ وَلمْ يُفَرِّقْ. وَالمَنْصُوصُ هُوَ الأَوَّل، لمَا رَوَى الزُّهْرِيُّ قَال "أَقْرَأَنِي سَالمٌ نُسْخَةَ كِتَابِ رَسُول اللهِ صلى الله عليه وسلم وَفِيهِ: فَإِذَا كَانَ إحْدَى وَتِسْعِينَ، فَفِيهَا حِقَّتَانِ حَتَّى تَبْلغَ عِشْرِينَ وَمِائَةً، فَإِذَا كَانَتْ إحْدَى وَعِشْرِينَ وَمِائَةً، فَفِيهَا ثَلاثُ بَنَاتِ لبُونٍ "؛ وَلأَنَّهُ وَقَصٌ مَحْدُودٌ فِي الشَّرْعِ، فَلمْ يَتَغَيَّرْ الفَرْضُ بَعْدَهُ بِأَقَل مِنْ وَاحِدَةٍ كَسَائِرِ الأَوْقَاصِ".
الشرح: مَدَارُ نُصُبِ زَكَاةِ المَاشِيَةِ عَلى حَدِيثَيْ أَنَسٍ وَابْنِ عُمَرَ رضي الله عنهم فَالوَجْهُ تَقْدِيمُهُمَا ليُحَال مَا يَأْتِي عَليْهِمَا فَأَمَّا: حَدِيثُ أَنَسٍ فَرَوَاهُ أَنَسٌ أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رضي الله عنه كَتَبَ لهُ هَذَا الكِتَابَ لمَّا وَجَّهَهُ إلى البَحْرَيْنِ:
(بسم الله الرحمن الرحيم: هَذِهِ فَرِيضَةُ الصَّدَقَةِ التِي فَرَضَهَا رَسُول اللهِ صلى الله عليه وسلم عَلى المُسْلمِينَ وَاَلتِي أَمَرَ اللهُ بِهَا وَرَسُولهُ فَمَنْ سُئِلهَا مِنْ المُسْلمِينَ عَلى وَجْهِهَا فَليُعْطِهَا وَمِنْ سُئِل فَوْقَهَا فَلا يُعْطِ: فِي أَرْبَعٍ وَعِشْرِينَ مِنْ الإِبِل فَمَا دُونَهَا الغَنَمُ فِي كُل خَمْسٍ شَاةٌ، فَإِذَا بَلغَتْ خَمْسًا وَعِشْرِينَ إلى خَمْسٍ وَثَلاثِينَ فَفِيهَا بِنْتُ مَخَاضٍ أُنْثَى. فَإِذَا بَلغَتْ سِتًّا وَثَلاثِينَ إلى خَمْسٍ وَأَرْبَعِينَ، فَفِيهَا بِنْتُ لبُونٍ أُنْثَى، فَإِذَا بَلغَتْ سِتَّةً وَأَرْبَعِينَ إلى سِتِّينَ، فَفِيهَا حِقَّةٌ طَرُوقَةُ الفَحْل، فَإِذَا بَلغَتْ وَاحِدَةً وَسِتِّينَ إلى خَمْسٍ وَسَبْعِينَ

ج / 5 ص -249- فَفِيهَا جَذَعَةٌ، فَإِذَا بَلغَتْ سِتَّةً وَسَبْعِينَ إلى تِسْعِينَ فَفِيهَا بِنْتَا لبُونٍ، فَإِذَا بَلغَتْ إحْدَى وَتِسْعِينَ إلى عِشْرِينَ وَمِائَةٍ، فَفِيهَا حِقَّتَانِ طَرُوقَتَا الجَمَل، فَإِذَا زَادَتْ عَلى عِشْرِينَ وَمِائَةٍ، فَفِي كُل أَرْبَعِينَ بِنْتُ لبُونٍ، وَفِي كُل خَمْسِينَ حِقَّةٌ، وَمَنْ لمْ يَكُنْ مَعَهُ إلا أَرْبَعٌ مِنْ الإِبِل، فَليْسَ فِيهَا صَدَقَةٌ إلا أَنْ يَشَاءَ رَبُّهَا، فَإِذَا بَلغَتْ خَمْسًا مِنْ الإِبِل فَفِيهَا شَاةٌ وَفِي صَدَقَةِ الغَنَمِ فِي سَائِمَتِهَا إذَا كَانَتْ أَرْبَعِينَ إلى عِشْرِينَ وَمِائَةٍ شَاةٌ، فَإِذَا زَادَتْ عَلى عِشْرِينَ وَمِائَةٍ إلى مِائَتَيْنِ فَفِيهَا شَاتَانِ، فَإِذَا زَادَتْ عَلى مِائَتَيْنِ إلى ثَلاثِمِائَةٍ، فَفِيهَا ثَلاثُ شِيَاهٍ، فَإِذَا زَادَتْ عَلى ثَلاثِمِائَةٍ، فَفِي كُل مِائَةٍ شَاةٌ، فَإِذَا كَانَتْ سَائِمَةُ الرَّجُل نَاقِصَةً مِنْ أَرْبَعِينَ شَاةً وَاحِدَةً، فَليْسَ فِيهَا صَدَقَةٌ إلا أَنْ يَشَاءَ رَبُّهَا، وَفِي الرِّقَةِ رُبْعُ العُشْرِ، فَإِنْ لمْ يَكُنْ إلا تِسْعُونَ وَمِائَةٌ، فَليْسَ فِيهَا شَيْءٌ إلا أَنْ يَشَاءَ رَبُّهَا.
وَفِي هَذَا الكِتَابِ وَمَنْ بَلغَتْ صَدَقَتُهُ بِنْتَ مَخَاضٍ وَليْسَتْ عِنْدَهُ، وَعِنْدَهُ بِنْتُ لبُونٍ، فَإِنَّهَا تُقْبَل مِنْهُ وَيُعْطِيهِ المُصَدِّقُ عِشْرِينَ دِرْهَمًا أَوْ شَاتَيْنِ، فَإِنْ لمْ يَكُنْ عِنْدَهُ بِنْتُ مَخَاضٍ عَلى وَجْهِهَا وَعِنْدَهُ ابْنُ لبُونٍ فَإِنَّهُ يُقْبَل مِنْهُ وَليْسَ مَعَهُ شَيْءٌ؛ وَمَنْ بَلغَتْ عِنْدَهُ مِنْ الإِبِل صَدَقَةَ الجَذَعَةِ، وَليْسَتْ عِنْدَهُ جَذَعَةٌ، وَعِنْدَهُ حِقَّةٌ، فَإِنَّهَا تُقْبَل مِنْهُ الحِقَّةُ، وَيَجْعَل مَعَهَا شَاتَيْنِ اسْتَيْسَرَتَا لهُ، أَوْ عِشْرِينَ دِرْهَمًا وَمَنْ بَلغَتْ عِنْدَهُ صَدَقَةَ الحِقَّةِ، وَليْسَتْ عِنْدَهُ الحِقَّةُ وَعِنْدَهُ الجَذَعَةُ، فَإِنَّهَا تُقْبَل مِنْهُ الجَذَعَةُ، وَيُعْطِيهِ المُصَدِّقُ عِشْرِينَ دِرْهَمًا أَوْ شَاتَيْنِ، وَمَنْ بَلغَتْ عِنْدَهُ صَدَقَةَ الحِقَّةِ، وَليْسَتْ عِنْدَهُ إلا بِنْتُ لبُونٍ، فَإِنَّهَا تُقْبَل مِنْهُ بِنْتُ لبُونٍ، وَيُعْطِي شَاتَيْنِ أَوْ عِشْرِينَ دِرْهَمًا، وَمَنْ بَلغَتْ صَدَقَتُهُ بِنْتَ لبُونٍ وَعِنْدَهُ حِقَّةٌ، فَإِنَّهَا تُقْبَل مِنْهُ الحِقَّةُ، وَيُعْطِيهِ المُصَدِّقُ عِشْرِينَ دِرْهَمًا أَوْ شَاتَيْنِ. وَمَنْ بَلغَتْ صَدَقَتُهُ بِنْتَ لبُونٍ وَليْسَتْ عِنْدَهُ وَعِنْدَهُ بِنْتُ مَخَاضٍ، فَإِنَّهَا تُقْبَل مِنْهُ بِنْتُ مَخَاضٍ وَيُعْطِي مَعَهَا عِشْرِينَ دِرْهَمًا أَوْ شَاتَيْنِ، وَلا يُخْرَجُ فِي الصَّدَقَةِ هَرِمَةٌ وَلا ذَاتُ عُوَارٍ وَلا تَيْسٌ إلا مَا شَاءَ المُصَدِّقُ، وَلا يَجْمَعُ بَيْنَ مُتَفَرِّقٍ، وَلا يُفَرِّقُ بَيْن مُجْتَمِعٍ خَشْيَةَ الصَّدَقَةِ، وَمَا كَانَ مِنْ خَليطَيْنِ، فَإِنَّهُمَا يَتَرَاجَعَانِ بَيْنَهُمَا بِالسَّوِيَّةِ "رَوَاهُ البُخَارِيُّ فِي صَحِيحِهِ مُفَرَّقًا فِي كِتَابِ الزَّكَاةِ فَجَمَعْتُهُ بِحُرُوفِهِ.
وأما: حَدِيثُ ابْنِ عُمَرَ فَرَوَاهُ سُفْيَانُ1 بْنُ حُسَيْنٍ عَنْ الزُّهْرِيِّ عَنْ سَالمٍ عَنْ أَبِيهِ: "أَنَّ رَسُول اللهِ صلى الله عليه وسلم كَتَبَ كِتَابَ الصَّدَقَةِ وَلمْ يُخْرِجْهُ إلى عُمَّالهِ حَتَّى قُبِضَ، فَقَرَنَهُ بِسَيْفِهِ، فَلمَّا قُبِضَ عَمِل بِهِ أَبُو بَكْرٍ حَتَّى قُبِضَ وَعُمَرُ حَتَّى قُبِضَ وَكَانَ فِيهِ فِي خَمْسٍ مِنْ الإِبِل شَاةٌ، وَفِي عَشْرٍ شَاتَانِ، وَفِي خَمْسَ عَشْرَةَ ثَلاثُ شِيَاهٍ، وَفِي عِشْرِينَ أَرْبَعُ شِيَاهٍ، وَفِي خَمْسٍ وَعِشْرِينَ بِنْتُ مَخَاضٍ إلى خَمْسٍ وَثَلاثِينَ، فَإِذَا زَادَتْ فَجَذَعَةٌ إلى خَمْسٍ وَسَبْعِينَ فَإِذَا زَادَتْ، فَفِيهَا ابْنَتَا لبُونٍ إلى تِسْعِينَ، فَإِذَا زَادَتْ فَفِيهَا حِقَّتَانِ إلى عِشْرِينَ وَمِائَةٍ، فَإِذَا زَادَتْ عَلى عِشْرِينَ وَمِائَةٍ، فَفِي كُل خَمْسِينَ حِقَّةٌ وَفِي كُل أَرْبَعِينَ بِنْتُ لبُونٍ. وَفِي الشِّيَاهِ فِي كُل أَرْبَعِينَ شَاةً شَاةٌ إلى عِشْرِينَ وَمِائَةٍ، فَإِذَا زَادَتْ فَشَاتَانِ إلى مِائَتَيْنِ، فَإِذَا زَادَتْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سفيان بن حسين بن حسن السلمي مولى عبد الله بن حازم الواسطي أبو محمد عن ابت سيرين والحكم بن عتيبة وعنه شعبة بن العوام وهشيم قال العلامة الخزرجي: وثقه ابن معين والنسائي والناس إلا في الزهري (ط).

ج / 5 ص -250- فَثَلاثُ شِيَاهٍ إلى ثَلاثِمِائَةٍ، فَإِذَا زَادَتْ عَلى ثَلاثِمِائَةٍ، فَفِي كُل مِائَةِ شَاةٍ شَاةٌ، ثُمَّ ليْسَ فِيهَا شَيْءٌ حَتَّى تَبْلغَ مِائَةً، وَلا يَجْمَعُ بَيْنَ مُتَفَرِّقٍ وَلا يُفَرِّقُ بَيْنَ مُجْتَمِعٍ مَخَافَةَ الصَّدَقَةِ، وَمَا كَانَ مِنْ خَليطَيْنِ فَإِنَّهُمَا يَتَرَاجَعَانِ بَيْنَهُمَا بِالسَّوِيَّةِ، وَلا يُؤْخَذُ فِي الصَّدَقَةِ هَرِمَةٌ وَلا ذَاتُ عَيْبٍ. وَقَال الزُّهْرِيُّ إذَا جَاءَ المُصَدِّقُ قَسَّمَ الشِّيَاهَ أَثْلاثًا: ثُلثٌ خِيَارٌ وَثُلثٌ أَوْسَاطٌ وَثُلثٌ شِرَارٌ وَأَخَذَ المُصَدِّقُ مِنْ الوَسَطِ "رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَال: حَدِيثٌ حَسَنٌ وَهَذَا لفْظُ التِّرْمِذِيِّ: وَهَكَذَا وَقَعَ فِي رِوَايَةِ التِّرْمِذِيِّ وَأَكْثَرِ رِوَايَاتِ أَبِي دَاوُد وَغَيْرِهِ إلى عِشْرِينَ وَمِائَةٍ، فَإِذَا زَادَتْ عَلى عِشْرِينَ وَمِائَةٍ وَفِي رِوَايَةٍ لأَبِي دَاوُد: "فَإِذَا كَانَتْ إحْدَى وَعِشْرِينَ وَمِائَةً، فَفِيهَا ثَلاثُ بَنَاتِ لبُونٍ "وَليْسَ إسْنَادُ هَذِهِ الرِّوَايَةِ مُتَّصِلًا.
وَأَمَّا أَسْنَانُ الإِبِل، فَهُوَ مِنْ المُهِمَّاتِ التِي يَنْبَغِي تَقْدِيمُهَا. ، فَالإِبِل بِكَسْرِ البَاءِ وَيَجُوزُ إسْكَانُهَا، وَهُوَ اسْمُ جِنْسٍ يَقَعُ عَلى الذُّكُورِ وَالإِنَاثِ لا وَاحِدَ لهُ مِنْ لفْظِهِ وَالإِبِل مُؤَنَّثَةٌ، يُقَال إبِلٌ سَائِمَةٌ، وَكَذَلكَ البَقَرُ وَالغَنَمُ. قَال أَهْل اللغَةِ: يُقَال لوَلدِ النَّاقَةِ إذَا وَضَعَتْهُ "رُبَعٌ "بِضَمِّ الرَّاءِ وَفَتْحِ البَاءِ. وَالأُنْثَى رَبَعَة ثُمَّ هُبَعٌ وَهِبْعَة بِضَمِّ الهَاءِ وَفَتْحِ البَاءِ المُوَحَّدَةِ، فَإِذَا فُصِل عَنْ أُمِّهِ، فَهُوَ فَصِيلٌ وَالجَمْعُ فُصْلانٌ وَالفِصَال الفِطَامُ. وَهُوَ فِي جَمِيعِ السَّنَةِ حُوَارٌ بِضَمِّ الحَاءِ فَإِذَا اسْتَكْمَل السَّنَةَ وَدَخَل فِي الثَّانِيَةِ، فَهُوَ ابْنُ مَخَاضٍ، وَالأُنْثَى بِنْتُ مَخَاضٍ، سُمِّيَ بِذَلكَ؛ لأَنَّ أُمَّهُ لحِقَتْ بِالمَخَاضِ، وَهِيَ الحَوَامِل، ثُمَّ لزِمَهُ هَذَا الاسْمُ وَإِنْ لمْ تَحْمِل أُمُّهُ. وَلا يَزَال ابْنَ مَخَاضٍ حَتَّى يَدْخُل فِي السَّنَةِ الثَّالثَةِ، فَإِذَا دَخَل فِيهَا، فَهُوَ ابْنُ لبُونٍ وَالأُنْثَى بِنْتُ لبُونٍ. هَكَذَا يُسْتَعْمَل مُضَافًا إلى النَّكِرَةِ. هَذَا هُوَ الأَكْثَرُ، وَقَدْ اسْتَعْمَلوهُ قَليلًا مُضَافًا إلى المَعْرِفَةِ
قَال الشَّاعِرُ:
وَابْنُ اللبُونِ إذَا مَا لزَّ فِي قَرْنٍ1
قَالوا: سُمِّيَ بِذَلكَ؛ لأَنَّ أُمَّهُ وَضَعَتْ غَيْرَهُ وَصَارَتْ ذَاتَ لبَنٍ، وَلا يَزَال ابْنَ لبُونٍ حَتَّى يَدْخُل فِي السَّنَةِ الرَّابِعَةِ، فَإِذَا دَخَل فِيهَا فَهُوَ حِقٌّ، وَالأُنْثَى حِقَّةٌ؛ لأَنَّهُ اسْتَحَقَّ أَنْ يُحْمَل عَليْهِ وَيُرْكَبَ وَأَنْ يَطْرُقَهَا الفَحْل، فَتَحْمِل مِنْهُ، وَلهَذَا صَحَّ فِي الحَدِيثِ "طَرُوقَةُ الفَحْل وَطَرُوقَةُ الجَمَل "وَطَرُوقَةٌ بِمَعْنَى مَطْرُوقَةٌ كَحَلوبَةٍ وَرَكُوبَةٍ بِمَعْنَى مَحْلوبَةٍ وَمَرْكُوبَةٍ، وَلا يَزَال حِقًّا حَتَّى يَدْخُل فِي السَّنَةِ الخَامِسَةِ، فَإِذَا دَخَل فِيهَا، فَهُوَ جَذَعٌ بِفَتْحِ الذَّال وَالأُنْثَى جَذَعَةٌ، وَهِيَ آخِرُ الأَسْنَانِ المَنْصُوصِ عَليْهَا فِي الزَّكَاةِ، وَلا يَزَال جَذَعًا حَتَّى يَدْخُل فِي السَّادِسَةِ، فَإِذَا دَخَل فِيهَا فَهُوَ ثَنِيٌّ وَالأُنْثَى ثَنِيَّةٌ، وَهُوَ أَوَّل الأَسْنَانِ المُجْزِئَةِ مِنْ الإِبِل فِي الأُضْحِيَّةِ؛ وَلا يَزَال ثَنِيًّا حَتَّى يَدْخُل فِي السَّابِعَةِ، فَإِذَا دَخَل فِيهَا فَهُوَ رَبَاعٌ بِفَتْحِ الرَّاءِ وَيُقَال: رَبَاعِي بِتَخْفِيفِ اليَاءِ وَالأَوَّل أَشْهَرُ، وَالأُنْثَى رَبَاعِيَةٌ بِتَخْفِيفِ اليَاءِ وَلا يَزَال رَبَاعًا وَرُبَاعِيًّا حَتَّى يَدْخُل فِي السَّنَةِ الثَّامِنَةِ. فَإِذَا دَخَل فِيهَا، فَهُوَ سَدَسٌ بِفَتْحِ السِّينِ وَالدَّال وَيُقَال: أَيْضًا سَدِيسٌ بِزِيَادَةِ يَاءٍ، وَالذَّكَرُ وَالأُنْثَى فِيهِ بِلفْظٍ وَاحِدٍ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الشطرة من بيت لجرير وبقيته:
لم يستطع صولة البزل القناعيس

ج / 5 ص -251- وَلا يَزَال سَدَسًا حَتَّى يَدْخُل فِي السَّنَةِ التَّاسِعَةِ، فَإِذَا دَخَل، فَهُوَ بَازِلٌ بِالبَاءِ المُوَحَّدَةِ وَكَسْرِ الزَّايِ وَبِاللامِ؛ لأَنَّهُ بَزَل نَابُهُ أَيْ: طَلعَ، وَالأُنْثَى بَازِلٌ أَيْضًا بِلا هَاءٍ، وَلا يَزَال بَازِلًا حَتَّى يَدْخُل فِي السَّنَةِ العَاشِرَةِ، فَإِذَا دَخَل فِيهَا فَهُوَ مُخْلفٌ بِضَمِّ المِيمِ وَإِسْكَانِ الخَاءِ المُعْجَمَةِ وَكَسْرِ اللامِ وَالأُنْثَى مُخْلفٌ أَيْضًا بِغَيْرِ هَاءٍ فِي قَوْل الكِسَائِيّ وَمُخْلفَةٌ بِالهَاءِ فِي قَوْل أَبِي زَيْدٍ النَّحْوِيِّ، حَكَاهُ عَنْهُمَا ابْنُ قُتَيْبَةَ وَغَيْرُهُ وَوَافَقَهُمَا غَيْرُهُمَا، ثُمَّ ليْسَ لهُ بَعْدَ ذَلكَ اسْمٌ مَخْصُوصٌ، وَلكِنْ يُقَال: بَازِل عَامٍ وَبَازِل عَامَيْنِ وَمُخْلفُ عَامٍ وَمُخْلفُ عَامَيْنِ، وَكَذَلكَ مَا زَادَ فَإِذَا كَبُرَ، فَهُوَ عَوْدٌ بِفَتْحِ العَيْنِ وَإِسْكَانِ الوَاوِ وَالأُنْثَى عَوْدَةٌ، فَإِذَا هَرِمَ، فَهُوَ قَحِمٌ بِفَتْحِ القَافِ وَكَسْرِ الحَاءِ المُهْمَلةِ وَالأُنْثَى نَابٌ وَشَارِفٌ، وَهَذَا الذِي ذَكَرْتُهُ إلى هُنَا قَوْل إمَامِنَا الشَّافِعِيِّ رضي الله عنه فِي رِوَايَةِ حَرْمَلةَ عَنْهُ، وَنَقَلهُ أَبُو دَاوُد والسجستاني فِي كِتَابِهِ السُّنَنِ عَنْ الرِّيَاشِيِّ وَأَبِي حَاتِمٍ السِّجِسْتَانِيِّ وَالنَّضْرِ بْنِ شُمَيْلٍ وَأَبِي عُبَيْدٍ وَنَقَلهُ أَيْضًا ابْنُ قُتَيْبَةَ وَالأَزْهَرِيُّ وَخَلقٌ سِوَاهُمْ، لكِنْ فِي الذِي ذَكَرْتُهُ زِيَادَةُ أَلفَاظٍ يَسِيرَةٍ لبَعْضِهِمْ عَلى بَعْضٍ وَفِي سُنَنِ أَبِي دَاوُد، وَيُقَال: مُخْلفُ عَامٍ وَمُخْلفُ عَامَيْنِ وَمُخْلفُ ثَلاثَةِ أَعْوَامٍ، إلى خَمْسِ سِنِينَ وَلمْ يُقَيِّدْهُ الجُمْهُورُ بِخَمْسٍ وَاَللهُ أَعْلم.
وأما: أَلفَاظُ الحَدِيثِ، فَأَوَّلهُ بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيمِ، قَال المَاوَرْدِيُّ صَاحِبُ الحَاوِي: يُسْتَدَل بِهِ عَلى إثْبَاتِ البَسْمَلةِ فِي ابْتِدَاءِ الكُتُبِ خِلافَ مَا كَانَ عَليْهِ الجَاهِليَّةُ مِنْ قَوْلهِمْ: بِاسْمِك اللهُمَّ، قَال: وَدَل أَيْضًا عَلى أَنَّ الابْتِدَاءَ بِحَمْدِ اللهِ ليْسَ بِوَاجِبٍ وَلا شَرْطٍ، وَأَنَّ مَعْنَى الحَدِيثِ "كُل أَمْرٍ ذِي بَالٍ لا يُبْدَأُ فِيهِ بِالحَمْدِ للهِ، فَهُوَ أَجْذَمُ "أَيْ: لمْ يُبْدَأْ فِيهِ بِحَمْدِ اللهِ أَوْ مَعْنَاهُ وَنَحْوِهِ مِنْ ذِكْرِ اللهِ تَعَالى. وَقَوْلهُ: "هَذِهِ فَرِيضَةُ الصَّدَقَةِ "قَال المَاوَرْدِيُّ: بَدَأَ بِإِشَارَةِ التَّأْنِيثِ؛ لأَنَّهُ عَطَفَ عَليْهِ مُؤَنَّثًا. قَال: وَقَوْلهُ: "فَرِيضَةُ الصَّدَقَةِ "أَيْ: نُسْخَةُ فَرِيضَةِ الصَّدَقَةِ فَحَذَفَ لفْظَ "نُسْخَةُ "وَهُوَ مِنْ حَذْفِ المُضَافِ وَإِقَامَةِ المُضَافِ إليْهِ مَقَامَهُ. قَال أَهْل اللغَةِ وَغَيْرُهُمْ: وَتُسَمَّى الجَذَعَةُ وَالحِقَّةُ وَبِنْتُ اللبُونِ وَبِنْتُ المَخَاضِ المَأْخُوذَاتُ فِي الزَّكَاةِ فَرَائِضَ، وَالوَاحِدَةُ فَرِيضَةً وَهِيَ فَعَيْلةٌ بِمَعْنَى مَفْعُولةٍ وقوله: فَرِيضَةُ الصَّدَقَةِ دَليلٌ عَلى أَنَّ اسْمَ الصَّدَقَةِ يَقَعُ عَلى الزَّكَاةِ خِلافًا لأَبِي حَنِيفَةَ.
وقوله: التِي فَرَضَ رَسُول اللهِ صلى الله عليه وسلم عَلى المُسْلمِينَ قِيل: فِيهِ ثَلاثَةُ مَذَاهِبَ أحدها: أَنَّهُ مِنْ الفَرْضِ الذِي هُوَ الإِيجَابُ وَالإِلزَامُ والثاني: مَعْنَى فَرَضَ: سَنَّ والثالث: مَعْنَاهُ: قَدَّرَ، وَبِهَذَا جَزَمَ صَاحِبُ الحَاوِي وَغَيْرُهُ، فَعَلى الأَوَّل مَعْنَاهُ أَنَّ اللهَ تَعَالى أَوْجَبَهَا ثُمَّ بَلغَهَا إليْنَا النَّبِيُّ صلى الله عليه وسلم فَسُمِّيَ أَمْرُهُ صلى الله عليه وسلم وَتَبْليغُهُ فَرْضًا، وَعَلى الثَّانِي مَعْنَاهُ: شَرَعَهَا بِأَمْرِ اللهِ تَعَالى، وَعَلى الثَّالثِ بَيَّنَهَا لقَوْل اللهِ تَعَالى "قَدْ فَرَضَ اللهُ لكُمْ تَحِلةَ أَيْمَانِكُمْ"أَوْ يَكُونُ مَعْنَاهُ: قَدَّرَهَا مِنْ قَوْلهِمْ: فَرَضَ القَاضِي النَّفَقَةَ أَيْ: قَدَّرَهَا. وأما: قَوْلهُ عَلى المُسْلمِينَ فَفِيهِ دَليلٌ لمَنْ يَقُول: ليْسَ الكَافِرُ مُخَاطَبًا بِالزَّكَاةِ وَسَائِرِ الفُرُوعِ، وَالصَّحِيحُ أَنَّهُ مُخَاطَبٌ بِكُل ذَلكَ. وَمَعْنَى عَلى المُسْلمِينَ أَيْ: تُؤْخَذُ مِنْهُمْ فِي الدُّنْيَا، وَالكَافِرُ لا تُؤْخَذُ مِنْهُ فِي الدُّنْيَا، وَلكِنَّهُ يُعَذَّبُ عَليْهَا فِي الآخِرَةِ وقوله: وَاَلتِي أَمَرَ اللهُ تَعَالى بِهَا، هَكَذَا هُوَ فِي رِوَايَةِ البُخَارِيِّ وَغَيْرِهِ مِنْ كُتُبِ الحَدِيثِ المَشْهُورَةِ، وَفِي رِوَايَةِ الشَّافِعِيِّ رضي الله عنه وَأَبِي دَاوُد فِي سُنَنِهِ: التِي بِغَيْرِ وَاوٍ، وَكِلاهُمَا صَحِيحٌ. فَأَمَّا: رِوَايَةُ البُخَارِيِّ وَالجُمْهُورِ بِإِثْبَاتِ الوَاوِ، فَعَطْفٌ عَلى قَوْلهِ: "التِي فَرَضَ رَسُول اللهِ صلى الله عليه وسلم

ج / 5 ص -252- يَعْنِي أَنَّ فَرِيضَةَ الصَّدَقَةِ اجْتَمَعَ فِيهَا تَقْدِيرُ رَسُول اللهِ صلى الله عليه وسلم وَأَمْرُ اللهِ تَعَالى وَإِيجَابُهُ "وَأَمَّا عَلى رِوَايَةِ الشَّافِعِيِّ رضي الله عنه فَتَكُونُ الجُمْلةُ الثَّانِيَةُ بَدَلًا مِنْ الأُولى وَوَقَعَ فِي المُهَذَّبِ: "هَذِهِ فَرِيضَةُ الصَّدَقَةِ التِي فَرَضَ اللهُ تَعَالى عَلى المُسْلمِينَ "وَاَلذِي فِي صَحِيحِ البُخَارِيِّ وَكُتُبِ الحَدِيثِ المَشْهُورَةِ التِي فَرَضَ رَسُول اللهِ صلى الله عليه وسلم وَوَقَعَ فِي المُهَذَّبِ التِي أَمَرَ اللهُ بِهَا رَسُولهُ صلى الله عليه وسلم وَليْسَتْ لفْظَةُ "بِهَا "فِي البُخَارِيِّ.
وَوَقَعَ فِي المُهَذَّبِ: فَمَنْ سَأَلهَا عَلى وَجْهِهَا فَليُعْطَهَا، وَمَنْ سَأَل فَوْقَهَا فَلا يُعْطَهُ بِفَتْحِ الطَّاءِ فِيهِمَا، وَاَلذِي فِي صَحِيحِ البُخَارِيِّ وَغَيْرِهِ مِنْ كُتُبِ الحَدِيثِ المُعْتَمَدَةِ فَمَنْ سُئِلهَا عَلى وَجْهِهَا فَليُعْطَهَا، وَمَنْ سُئِل بِضَمِّ السِّينِ فِي المَوْضِعَيْنِ عَلى مَا لمْ يُسَمَّ فَاعِلهُ وَبِكَسْرِ الطَّاءِ. قوله: فَمَنْ سُئِلهَا عَلى وَجْهِهَا أَيْ: حَسْبَ مَا شُرِعَتْ لهُ قوله: صلى الله عليه وسلم "وَمَنْ سُئِل فَوْقَهَا فَلا يُعْطَهُ "اخْتَلفَ أَصْحَابُنَا فِي الضَّمِيرِ فِي لا يُعْطَهُ عَلى وَجْهَيْنِ مَشْهُورِينَ فِي كُتُبِ المَذَاهِبِ أصحهما: عِنْدَ أَصْحَابِنَا أَنَّ مَعْنَاهُ لا يُعْطَى الزَّائِدَ، بَل يُعْطَى أَصْل الوَاجِبِ عَلى وَجْهِهِ، كَذَا صَحَّحَهُ أَصْحَابُنَا فِي كُتُبِهِمْ، وَنَقَل الرَّافِعِيُّ الاتِّفَاقَ عَلى تَصْحِيحِهِ.
وَالوَجْهُ الثَّانِي: مَعْنَاهُ: لا يُعْطَى فَرْضُ الزَّكَاةِ وَلا شَيْءٌ مِنْهُ لهَذَا السَّاعِي، بَل يُخْرِجُ الوَاجِبَ بِنَفْسِهِ أَوْ يَدْفَعُهُ إلى سَاعٍ آخَرَ، قَالوا: لأَنَّهُ بِطَلبِهِ الزَّائِدَ عَلى الوَاجِبِ يَكُونُ مُعْتَدِيًا فَاسِقًا، وَشَرْطُ السَّاعِي أَنْ يَكُونَ أَمِينًا. وَهَذَا إذَا طَلبَ الزَّائِدَ بِغَيْرِ تَأْوِيلٍ كَمَنْ طَلبَ شَاتَيْنِ عَنْ شَاةٍ، فَأَمَّا مَنْ طَلبَ زِيَادَةً بِتَأْوِيلٍ بِأَنْ كَانَ مَالكِيًّا يَرَى أَخْذَ الكَبِيرَةِ عَنْ الصِّغَارِ، فَإِنَّهُ الوَاجِبُ بِلا خِلافٍ وَلا يُعْطَى الزَّائِدَ؛ لأَنَّهُ لا يَفْسُقُ وَلا يَعْصِي وَالحَالةُ هَذِهِ.
قَال صَاحِبُ الحَاوِي وَغَيْرُهُ: وَإِذَا قُلنَا بِالوَجْهِ الثَّانِي أَنَّهُ لا يُعْطَى، فَلا يَجُوزُ أَنْ يُعْطَى، فَجَعَلوهُ حَرَامًا، وَهُوَ مُقْتَضَى النَّهْيِ وَمُقْتَضَى قَوْلهِمْ: أَنَّهُ فَسَقَ بِطَلبِ الزِّيَادَةِ فَانْعَزَل، فَلا يَجُوزُ الدَّفْعُ إليْهِ كَسَائِرِ الأَجَانِبِ.
وقوله: صلى الله عليه وسلم "فِي أَرْبَعٍ وَعِشْرِينَ مِنْ الإِبِل فَمَا دُونَهَا الغَنَمُ "هَذِهِ جُمْلةٌ مِنْ مُبْتَدَأٍ وَخَبَرٍ، فَالغَنَمُ مُبْتَدَأٌ وَفِي أَرْبَعٍ وَعِشْرِينَ خَبَرٌ مُقَدَّمٌ، قَال بَعْضُ العُلمَاءِ: الحِكْمَةُ هُنَا فِي تَقْدِيمِ الخَبَرِ أَنَّ المَقْصُودَ بَيَانُ النِّصَابِ، وَالزَّكَاةُ إنَّمَا تَجِبُ بَعْدَ وُجُودِ النِّصَابِ، فَكَانَ تَقْدِيمُهُ أَحْسَنَ، ثُمَّ ذَكَرَ الوَاجِبَ، وَكَذَا اُسْتُعْمِل هَذَا المَعْنَى فِي كُل النُّصُبِ، فَقَال صلى الله عليه وسلم "فِيهَا بِنْتُ مَخَاضٍ، فِيهَا بِنْتُ لبُونٍ، فِيهَا حِقَّةٌ "إلى آخِرِهِ. وقوله: صلى الله عليه وسلم "فِي أَرْبَعٍ وَعِشْرِينَ مِنْ الإِبِل فَمَا دُونَهَا الغَنَمُ "مُجْمَلٌ، ثُمَّ فَسَّرَهُ بِأَنَّ فِي كُل خَمْسٍ شَاةً.
وقوله: صلى الله عليه وسلم "بِنْتُ مَخَاضٍ أُنْثَى "قِيل: احْتِرَازٌ مِنْ الخُنْثَى، وَقِيل: غَيْرُهُ، وَالأَصَحُّ أَنَّهُ تَأْكِيدٌ لشِدَّةِ الاعْتِنَاءِ، كَقَوْلهِمْ رَأَيْتُ بِعَيْنِي وَسَمِعْتُ بِأُذُنِي وقوله: صلى الله عليه وسلم "وَلا يُخْرِجُ فِي الصَّدَقَةِ هَرِمَةً وَلا ذَاتَ عَوَارٍ "وَالعَوَارُ: بِفَتْحِ العَيْنِ وَضَمِّهَا وَالفَتْحُ أَفْصَحُ وَأَشْهَرُ وَهُوَ العَيْبُ وأما: قَوْلهُ صلى الله عليه وسلم "وَلا يُخْرِجُ فِي الصَّدَقَةِ هَرِمَةٌ وَلا ذَاتُ عَوَارٍ وَلا تَيْسٌ إلا مَا شَاءَ المُصَّدِّقُ "وَفِي رِوَايَاتِ أَبِي دَاوُد إلا أَنْ يَشَاءَ المُصَدِّقُ

ج / 5 ص -253- وَفِي رِوَايَةٍ لهُ "وَلا تَيْسُ الغَنَمِ "أَيْ: فَحْلهَا المُعَدُّ لضِرَابِهَا، وَاخْتُلفَ فِي مَعْنَاهُ، فَقَال كَثِيرُونَ أَوْ الأَكْثَرُونَ: المُصَّدِّقُ هُنَا بِتَشْدِيدِ الصَّادِ وَهُوَ رَبُّ المَال قَالوا: وَالاسْتِثْنَاءُ عَائِدٌ إلى التَّيْسِ خَاصَّةً، وَمَعْنَاهُ لا يُخْرِجُ هَرِمَةً وَلا ذَاتَ عَيْبٍ أَبَدًا، وَلا يُؤْخَذُ التَّيْسُ إلا بِرِضَاءِ المَالكِ قَالوا: وَلا بُدَّ مِنْ هَذَا التَّأْوِيل؛ لأَنَّ الهَرِمَةَ وَذَاتَ العَيْبِ لا يَجُوزُ للمَالكِ إخْرَاجُهُمَا وَلا للعَامِل الرِّضَا بِهِمَا؛ لأَنَّهُ لا يَجُوزُ لهُ التَّبَرُّعُ بِالزَّكَاةِ.
وَأَمَّا التَّيْسُ فَالمَنْعُ مِنْ أَخْذِهِ لحَقِّ المَالكِ وَهُوَ كَوْنُهُ فَحْل الغَنَمِ. المُعَدَّ لضِرَابِهَا، فَإِذَا تَبَرَّعَ بِهِ المَالكُ جَازَ وَصُورَتُهُ: إذَا كَانَتْ الغَنَمُ كُلهَا ذُكُورًا بِأَنْ مَاتَتْ الإِنَاثُ، وَبَقِيَتْ الذُّكُورُ، فَيَجِبُ فِيهَا ذُكُورٌ، فَيُؤْخَذُ مِنْ وَسَطِهَا، وَلا يَجُوزُ أَخْذُ تَيْسِ الغَنَمِ إلا بِرِضَاءِ المَالكِ، هَذَا أَحَدُ التَّأْوِيليْنِ. والثاني: وَهُوَ الأَصَحُّ المُخْتَارُ مَا أَشَارَ إليْهِ الشَّافِعِيُّ رضي الله عنه فِي البُوَيْطِيِّ فَإِنَّهُ قَال: وَلا يُؤْخَذُ ذَاتُ عَوَارٍ وَلا تَيْسٌ وَلا هَرِمَةٌ إلا أَنْ يَرَى المُصَدِّقُ أَنَّ ذَلكَ أَفْضَل للمَسَاكِينِ فَيَأْخُذُهُ عَلى النَّظَرِ. هَذَا نَصُّ الشَّافِعِيِّ رضي الله عنه بِحُرُوفِهِ، وَأَرَادَ بِالمُصَدِّقِ السَّاعِيَ وَهُوَ بِتَخْفِيفِ الصَّادِ، فَهَذَا هُوَ الظَّاهِرُ. وَيَعُودُ الاسْتِثْنَاءُ إلى الجَمِيعِ، وَهُوَ أَيْضًا المَعْرُوفُ مِنْ مَذْهَبِ الشَّافِعِيِّ رضي الله عنه أَنَّ الاسْتِثْنَاءَ إذَا تَعَقَّبَ جُمَلًا عَادَ إلى جَمِيعِهَا وَاَللهُ تَعَالى أَعْلمُ.
وَقَوْلهُ فِي أَوَّل الحَدِيثِ "لمَّا وَجَّهَهُ إلى البَحْرَيْنِ "هُوَ اسْمٌ لبِلادٍ مَعْرُوفَةٍ وَإِقْليمٍ مَشْهُورٍ مُشْتَمِلٍ عَلى مُدُنٍ قَاعِدَتُهَا هَجَرُ1. قَالوا: وَهَكَذَا يُنْطَقُ بِهِ البَحْرَيْنِ بِلفْظِ التَّثْنِيَةِ وَيُنْسَبُ إليْهِ بَحْرَانِيٌّ، وَاَللهُ تَعَالى أَعْلمُ.
فَصْلٌ: أَمَّا أَحْكَامُ الفَصْل: فَأَوَّل نِصَابِ الإِبِل خَمْسٌ بِإِجْمَاعِ الأُمَّةِ، نَقَل الإِجْمَاعَ فِيهِ خَلائِقُ، فَلا يَجِبُ فِيمَا دُونَ خَمْسٍ شَيْءٌ بِالإِجْمَاعِ، وَأَجْمَعُوا أَيْضًا عَلى أَنَّ الوَاجِبَ فِي أَرْبَعٍ وَعِشْرِينَ فَمَا دُونَهَا الغَنَمُ كَمَا ثَبَتَ فِي الحَدِيثِ، فَيَجِبُ فِي خَمْسٍ مِنْ الإِبِل شَاةٌ ثُمَّ لا يَزِيدُ الوَاجِبُ بِزِيَادَةِ الإِبِل حَتَّى تَبْلغَ عَشْرًا. وَفِي عَشْرٍ شَاتَانِ، ثُمَّ لا زِيَادَةَ حَتَّى تَبْلغَ خَمْسَ عَشْرَةَ، فَفِيهَا ثَلاثُ شِيَاهٍ وَفِي عِشْرِينَ أَرْبَعُ شِيَاهٍ وَفِي خَمْسٍ وَعِشْرِينَ بِنْتُ مَخَاضٍ وَلا زِيَادَةَ حَتَّى تَبْلغَ سِتًّا وَثَلاثِينَ، فَفِي سِتٍّ وَثَلاثِينَ بِنْتُ لبُونٍ، وَفِي سِتٍّ وَأَرْبَعِينَ حِقَّةٌ وَفِي إحْدَى وَسِتِّينَ جَذَعَةٌ وَفِي سِتٍّ وَسَبْعِينَ بِنْتَا لبُونٍ وَفِي إحْدَى وَتِسْعِينَ حِقَّتَانِ، وَلا يَجِبُ بَعْدَهَا شَيْءٌ حَتَّى تُجَاوِزَ مِائَةً وَعِشْرِينَ، فَإِذَا زَادَتْ عَلى مِائَةٍ وَعِشْرِينَ وَاحِدَةً وَجَبَ ثَلاثُ بَنَاتِ لبُونٍ، وَإِنْ زَادَتْ بَعْضَ وَاحِدَةٍ، فَوَجْهَانِ مَشْهُورَانِ: ذَكَرَهُمَا المُصَنِّفُ بِدَليليْهِمَا الصحيح: المَنْصُوصُ وَقَوْل الجُمْهُورِ مِنْ أَصْحَابِنَا: لا يَجِبُ إلا حِقَّتَانِ. وَقَال أَبُو سَعِيدٍ الإِصْطَخْرِيُّ: يَجِبُ ثَلاثُ بَنَاتِ لبُونٍ، وَاحْتَجَّ الإِصْطَخْرِيُّ بِقَوْلهِ فِي رِوَايَةِ أَنَسٍ وَالصَّحِيحُ مِنْ رِوَايَةِ ابْنِ عُمَرَ: "فَإِذَا زَادَتْ عَلى عِشْرِينَ وَمِائَةٍ، فَفِي كُل أَرْبَعِينَ بِنْتُ لبُونٍ "وَالزِّيَادَةُ تَقَعُ عَلى البَعِيرِ وَعَلى بَعْضِهِ.
وَاحْتَجَّ الجُمْهُورُ بِقَوْلهِ فِي رِوَايَةِ ابْنِ عُمَرَ "فَإِذَا كَانَتْ إحْدَى وَعِشْرِينَ وَمِائَةً "لكِنْ سَبَقَ أَنَّهَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا في زمانه رضي الله عنه أما في عصرنا فإن البحرين قاعدتها (المنامة).

ج / 5 ص -254- ليْسَتْ مُتَّصِلةَ الإِسْنَادِ، فَنَحْتَجُّ بِأَنَّ المَفْهُومَ مِنْ الزِّيَادَةِ بَعِيرٌ كَامِلٌ، وَتُتَصَوَّرُ المَسْأَلةُ بِأَنْ يَمْلكَ مِائَةً وَعِشْرِينَ بَعِيرًا وَبَعْضَ بَعِيرٍ مُشْتَرَكٍ بَيْنَهُ وَبَيْنَ مَنْ لا تَصِحُّ خُلطَتُهُ. وَقَوْل المُصَنِّفِ فِي الاحْتِجَاجِ عَلى الإِصْطَخْرِيِّ؛ لأَنَّهُ وَقْصٌ مَحْدُودٌ فِي الشَّرْعِ، فَلمْ يَتَغَيَّرْ الفَرْضُ بَعْدَهُ بِأَقَل مِنْ وَاحِدٍ كَسَائِرِ الأَوْقَاصِ، قَال القَلعِيُّ: قَوْلهُ "مَحْدُودٌ فِي الشَّرْعِ "احْتِرَازٌ مِمَّا فَوْقَ نِصَابِ المُعَشَّرَاتِ وَالذَّهَبِ وَالفِضَّةِ؛ لأَنَّ الشَّرْعَ لمْ يَحُدَّ فِيهِ بَعْدَ النِّصَابِ حَدًّا تَتَعَيَّنُ فِيهِ الزَّكَاةُ.
قَال أَصْحَابُنَا: وَإِذَا زَادَتْ وَاحِدَةً بَعْدَ مِائَةٍ وَعِشْرِينَ فَالوَاجِبُ ثَلاثُ بَنَاتِ لبُونٍ كَمَا سَبَقَ، وَهَل للوَاحِدِ قِسْطٌ مِنْ الوَاجِبِ؟ فِيهِ وجهان: قَال الإِصْطَخْرِيُّ: لا. وَقَال الجُمْهُورُ: نَعَمْ، وَهُوَ الصَّحِيحُ. فَعَلى هَذَا لوْ تَلفَتْ وَاحِدَةٌ بَعْدَ الحَوْل وَقَبْل التَّمَكُّنِ سَقَطَ مِنْ الوَاجِبِ جُزْءٌ مِنْ مِائَةٍ وَإِحْدَى وَعِشْرِينَ جُزْءًا، وَعَلى قَوْل الإِصْطَخْرِيِّ: لا يَسْقُطُ. ثُمَّ بَعْدَ مِائَةٍ وَإِحْدَى وَعِشْرِينَ يَسْتَقِرُّ الأَمْرُ، فَيَجِبُ فِي كُل أَرْبَعِينَ بِنْتُ لبُونٍ وَفِي كُل خَمْسِينَ حِقَّةٌ. فَيَجِبُ فِي مِائَةٍ وَثَلاثِينَ بِنْتَا لبُونٍ وَحِقَّةٌ، فَيَتَغَيَّرُ الفَرْضُ هُنَا بِتِسْعَةٍ. ثُمَّ يَتَغَيَّرُ بِعَشْرَةٍ عَشْرَةً أَبَدًا. فَفِي مِائَةٍ وَأَرْبَعِينَ حِقَّتَانِ وَبِنْتُ لبُونٍ وَمِائَةٍ وَخَمْسِينَ ثَلاثُ حِقَاقٍ وَمِائَةٍ وَسِتِّينَ أَرْبَعُ بَنَاتِ لبُونٍ وَمِائَةٍ وَسَبْعِينَ ثَلاثُ بَنَاتِ لبُونٍ وَحِقَّةٌ وَمِائَةٍ وَثَمَانِينَ حِقَّتَانِ وَبِنْتَا لبُونٍ، وَمِائَةٍ وَتِسْعِينَ ثَلاثُ حِقَاقٍ وَبِنْتُ لبُونٍ، وَفِي مِائَتَيْنِ أَرْبَعُ حِقَاقٍ أَوْ خَمْسُ بَنَاتِ لبُونٍ. وَأَيُّهُمَا يَأْخُذُ؟ فِيهِ خِلافٌ ذَكَرَهُ المُصَنِّفُ بَعْدَ هَذَا. وَفِي مِائَتَيْنِ وَعَشْرٍ أَرْبَعُ بَنَاتِ لبُونٍ وَحِقَّةٌ، وَمِائَتَيْنِ وَعِشْرِينَ حِقَّتَانِ وَثَلاثُ بَنَاتِ لبُونٍ، وَمِائَتَيْنِ وَثَلاثِينَ ثَلاثُ حِقَاقٍ وَبِنْتَا لبُونٍ، وَعَلى هَذَا أَبَدًا. وَقَدْ سَبَقَ أَنَّ بِنْتَ مَخَاضٍ لهَا سَنَةٌ وَبِنْتَ لبُونٍ سَنَتَانِ وَالحِقَّةُ ثَلاثٌ وَالجَذَعَةُ أَرْبَعٌ وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَفِي الأَوْقَاصِ التِي بَيْنَ النُّصُبِ قَوْلانِ: (قَال): فِي القَدِيمِ وَالجَدِيدِ: يَتَعَلقُ الفَرْضُ بِالنُّصُبِ وَمَا بَيْنَهُمَا مِنْ الأَوْقَاصِ عَفْوٌ؛ لأَنَّهُ وَقَصٌ قَبْل النِّصَابِ فَلمْ يَتَعَلقْ بِهِ حَقٌّ كَالأَرْبَعَةِ الأُولى. وَقَال فِي البُوَيْطِيِّ: يَتَعَلقُ الفَرْضُ بِالجَمِيعِ لحَدِيثِ أَنَسٍ: "فِي أَرْبَعٍ وَعِشْرِينَ مِنْ الإِبِل فَمَا دُونَهَا مِنْ الغَنَمِ فِي كُل خَمْسٍ شَاةٌ، فَإِذَا بَلغَتْ خَمْسًا وَعِشْرِينَ إلى خَمْسٍ وَثَلاثِينَ، فَفِيهَا بِنْتُ مَخَاضٍ}، فَجَعَل الفَرْضَ فِي النِّصَابِ وَمَا زَادَ وَلأَنَّهُ زِيَادَةٌ عَلى نِصَابٍ فَلمْ يَكُنْ عَفْوًا كَالزِّيَادَةِ عَلى نِصَابِ القَطْعِ فِي السَّرِقَةِ. فَإِنْ قُلنَا بِالأَوَّل، فَمَلكَ تِسْعًا مِنْ الإِبِل، فَهَلكَ بَعْدَ الحَوْل وَقَبْل إمْكَانِ الأَدَاءِ أَرْبَعَةٌ لمْ يَسْقُطْ مِنْ الفَرْضِ شَيْءٌ [؛ لأَنَّ الذِي تَعَلقَ بِهِ الفَرْضُ بَاقٍ] وَإِنْ قُلنَا بِالثَّانِي سَقَطَ أَرْبَعَةُ أَتْسَاعِهِ [؛ لأَنَّ الفَرْضَ تَعَلقَ بِالجَمِيعِ،1 فَسَقَطَ مِنْ الفَرْضِ بِقِسْطِ الهَالكِ]".
الشرح: حَدِيثُ أَنَسٍ سَبَقَ بَيَانُهُ، وَللشَّافِعِيِّ رضي الله عنه قَوْلانِ: فِي الأَوْقَاصِ التِي بَيْنَ النُّصُبِ أصحهما: عِنْدَ الأَصْحَابِ أَنَّهَا عَفْوٌ، وَيَخْتَصُّ الفَرْضُ بِتَعَلقِ النِّصَابِ، وَهَذَا نَصُّهُ فِي القَدِيمِ وَأَكْثَرِ كُتُبِهِ الجَدِيدَةِ. وَقَال فِي البُوَيْطِيِّ مِنْ كُتُبِهِ الجَدِيدَةِ يَتَعَلقُ بِالجَمِيعِ، وَذَكَرَ المُصَنِّفُ رحمه الله دَليلهُمَا، فَلوْ كَانَ مَعَهُ تِسْعٌ مِنْ الإِبِل فَتَلفَ مِنْهَا أَرْبَعَةٌ بَعْدَ الحَوْل وَقَبْل التَّمَكُّنِ فَإِنْ قُلنَا: التَّمَكُّنُ شَرْطٌ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفتين ليس في ش و ق (ط).

ج / 5 ص -255- الوُجُوبِ وَجَبَتْ شَاةٌ بِلا خِلافٍ. وَإِنْ قُلنَا شَرْطٌ فِي الضَّمَانِ وَقُلنَا الوَقَصُ عَفْوٌ وَجَبَتْ شَاةٌ أَيْضًا، وَإِنْ قُلنَا: يَتَعَلقُ بِهِ الفَرْضُ وَجَبَ خَمْسَةُ أَتْسَاعِ شَاةٍ. هَكَذَا قَال أَصْحَابُنَا فِي الطَّرِيقَتَيْنِ، وَلمْ يَذْكُرْ المُصَنِّفُ التَّفْرِيعَ عَلى أَنَّهُ شَرْطٌ فِي الوُجُوبِ بَل أَرَادَ الاقْتِصَارَ عَلى التَّفْرِيعِ عَلى الصَّحِيحِ أَنَّ التَّمَكُّنَ شَرْطٌ فِي الضَّمَانِ، وَلا بُدَّ مِنْ تَأْوِيل كَلامِهِ عَلى مَا ذَكَرْتُهُ.
وَهَذَا الذِي ذَكَرْنَاهُ مِنْ وُجُوبِ خَمْسَةِ أَتْسَاعِ شَاةٍ عَلى قَوْلنَا: الإِمْكَانُ شَرْطٌ فِي الضَّمَانِ، وَأَنَّ الفَرْضَ يَتَعَلقُ بِالجَمِيعِ هُوَ المَذْهَبُ، وَبِهِ قَطَعَ الجُمْهُورُ. وَحَكَى القَاضِي أَبُو الطَّيِّبِ وَمُتَابِعُوهُ عَنْ أَبِي إِسْحَاقَ المَرْوَزِيِّ أَنَّ عَليْهِ شَاةً كَامِلةً مَعَ التَّفْرِيعِ عَلى هَذَيْنِ الأَصْليْنِ، وَوَجَّهَهُ ابْنُ الصَّبَّاغِ بِأَنَّ الزِّيَادَةَ ليْسَتْ شَرْطًا فِي الوُجُوبِ، فَلا يُؤَثِّرُ تَلفُهَا وَإِنْ تَعَلقَ بِهَا الوَاجِبُ، كَمَا لوْ شَهِدَ خَمْسَةٌ بِزِنَا مُحْصَنٍ، فَرُجِمَ ثُمَّ رَجَعَ وَاحِدٌ وَزَعَمَ أَنَّهُ غَلطَ، فَلا ضَمَانَ عَلى وَاحِدٍ مِنْهُمْ، وَلوْ رَجَعَ اثْنَانِ وَجَبَ الضَّمَانُ، وَقَدْ سَبَقَ بَيَانُ هَذَا التَّفْرِيعِ مَعَ فُرُوعٍ كَثِيرَةٍ مُفَرَّعَةٍ عَلى هَذَا الأَصْل فِي آخِرِ البَابِ الذِي قَبْل هَذَا.
فرع: الوَقَصُ بِفَتْحِ القَافِ وَإِسْكَانِهَا لغَتَانِ أَشْهَرُهُمَا: عِنْدَ أَهْل اللغَةِ الفَتْحُ، وَالمُسْتَعْمَل مِنْهُمَا عِنْدَ الفُقَهَاءِ الإِسْكَانُ وَاقْتَصَرَ الجَوْهَرِيُّ وَغَيْرُهُ مِنْ أَصْحَابِ الكُتُبِ المَشْهُورَةِ فِي اللغَةِ عَلى الفَتْحِ، وَصَنَّفَ الإِمَامُ ابْنُ بِرِّيٍّ المُتَأَخِّرُ جُزْءًا فِي لحْنِ الفُقَهَاءِ لمْ يُصِبْ فِي كَثِيرٍ مِنْهُ، فَذَكَرَ مِنْ لحْنِهِمْ قَوْلهُمْ: وَقْصٌ بِالإِسْكَانِ، وَليْسَ كَمَا قَال. وَذَكَر القَاضِي أَبُو الطَّيِّبِ الطَّبَرِيُّ فِي تَعْليقِهِ فِي آخِرِ بَابِ زَكَاةِ البَقَرِ وَصَاحِبُ الشَّامِل فِي بَابِ زَكَاةِ البَقَرِ أَيْضًا، وَآخَرُونَ مِنْ أَصْحَابِنَا: أَنَّ أَكْثَرَ أَهْل اللغَةِ قَالوا: الوَقْصُ بِالإِسْكَانِ، كَذَا قَال صَاحِبُ الشَّامِل: أَكْثَرُ أَهْل اللغَةِ وَقَال القَاضِي: الصَّحِيحُ فِي اللغَةِ الأَوَّل، وَقَال بَعْضُ أَهْل اللغَةِ: هُوَ بِالفَتْحِ فَالأَوَّل ليْسَ هُوَ بِصَحِيحٍ.
وَاحْتَجَّ مَانِعُ الإِسْكَانِ بِأَنَّ فَعْلًا السَّاكِنَ المُعْتَل الفَاءِ لا يُجْمَعُ عَلى أَفْعَالٍ وَهَذَا غَلطٌ فَاحِشٌ، فَقَدْ جَاءَ وَطْبٌ وَأَوْطَابٌ، وَوَغْدَ وَأَوْغَادٌ وَوَعْرٌ وَأَوْعَارٌ، وَغَيْرُ ذَلكَ فَحَصَل فِي الوَقْصِ لغَتَانِ، قَال أَهْل اللغَةِ وَالقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الشَّامِل وَغَيْرُهُمَا مِنْ أَصْحَابِنَا: الشَّنْقُ (بِفَتْحِ الشِّينِ المُعْجَمَةِ وَالنُّونِ): هُوَ أَيْضًا مَا بَيْنَ الفَرِيضَتَيْنِ، قَال القَاضِي: أَكْثَرُ أَهْل اللغَةِ يَقُولونَ: الوَقْصُ وَالشَّنْقُ، سَوَاءٌ لا فَرْقَ بَيْنَهُمَا وَقَال الأَصْمَعِيُّ: الشَّنْقُ يَخْتَصُّ بِأَوْقَاصِ الإِبِل وَالوَقْصُ مُخْتَصٌّ بِالبَقَرِ وَالغَنَمِ وَاسْتَعْمَل الشَّافِعِيُّ رضي الله عنه فِي البُوَيْطِيِّ الشَّنْقَ فِي أَوْقَاصِ الإِبِل وَالبَقَرِ وَالغَنَمِ جَمِيعًا وَيُقَال أَيْضًا: وَقْسٌ بِالسِّينِ المُهْمَلةِ.
قَال الشَّافِعِيُّ رضي الله عنه فِي مُخْتَصَرِ المُزَنِيِّ: الوَقْسُ مَا لمْ يَبْلغْ الفَرِيضَةَ كَذَا هُوَ فِي المُخْتَصَرِ بِالسِّينِ وَكَذَا رَوَاهُ البَيْهَقِيُّ فِي مَعْرِفَةِ السُّنَنِ وَالآثَارِ بِإِسْنَادِهِ عَنْ الرَّبِيعِ عَنْ الشَّافِعِيِّ رضي الله عنه قَال البَيْهَقِيُّ: كَذَا فِي رِوَايَةِ الرَّبِيعِ الوَقْسُ بِالسِّينِ وَهُوَ فِي رِوَايَةِ البُوَيْطِيِّ بِالصَّادِ. وَذَكَرَ ابْنُ الأَثِيرِ فِي شَرْحِ مُسْنَدِ الشَّافِعِيِّ مَا ذَكَرَهُ الشَّافِعِيُّ رضي الله عنه ثُمَّ قَال: وَاَلذِي رَأَيْتُهُ وَرَوَيْتُهُ أَنَا فِي المُسْنَدِ الذِي يَرْوِيهِ الرَّبِيعُ إنَّمَا هُوَ بِالصَّادِ، وَهُوَ المَشْهُورُ وَرَوَى البَيْهَقِيُّ فِي السُّنَنِ بِإِسْنَادِهِ عَنْ

ج / 5 ص -256- المَسْعُودِيِّ حَدِيثَ مُعَاذٍ رضي الله عنه فِي الأَوْقَاصِ أَنَّهُ قَال: الأَوْقَاسُ بِالسِّينِ فَلا تَجْعَلهَا صَادًا، هَذَا مَا يَتَعَلقُ بِلفْظِ الوَقْصِ.
وَأَمَّا مَعْنَاهُ فَيَقَعُ عَلى مَا بَيْنَ الفَرِيضَتَيْنِ، وَاسْتَعْمَلهُ الشَّافِعِيُّ رضي الله عنه وَالمُصَنِّفُ وَالبَنْدَنِيجِيّ وَآخَرُونَ فِيمَا دُونَ النِّصَابِ الأَوَّل أَيْضًا، فَاسْتِعْمَال المُصَنِّفِ فِي قَوْلهِ:؛ لأَنَّهُ وَقَصٌ قَبْل نِصَابٍ، فَلمْ يَتَعَلقْ بِهِ حَقٌّ كَالأَرْبَعَةِ الأُولى1. وَأَمَّا الشَّافِعِيُّ رضي الله عنه فَقَال: فِي البُوَيْطِيِّ: ليْسَ الشَّنْقُ مِنْ الإِبِل وَالبَقَرِ وَالغَنَمِ شَيْءٌ قَال: وَالشَّنْقُ مَا بَيْنَ السِّنِينَ مِنْ العَدَدِ، قَال: ليْسَ فِي الأَوْقَاصِ شَيْءٌ، قَال: وَالأَوْقَاصُ مَا لمْ تَبْلغْ مَا يَجِبُ فِيهِ الزَّكَاةُ. هَذَا نَصُّهُ فِي البُوَيْطِيِّ بِحُرُوفِهِ وَقَال الشَّافِعِيُّ فِي مُخْتَصَرِ المُزَنِيِّ: الوَقْسُ مَا لمْ يَبْلغْ الفَرِيضَةَ. وَرَوَى البَيْهَقِيُّ عَنْ المَسْعُودِيِّ قَال: الأَوْقَاصُ مَا دُونَ الثَّلاثِينَ يَعْنِي مِنْ البَقَرِ وَمَا بَيْنَ الأَرْبَعِينَ وَالسِّتِّينَ، فَحَصَل مِنْ هَذِهِ الجُمْلةِ أَنَّهُ يُقَال: وَقَصٌ وَوَقْصٌ بِفَتْحِ القَافِ وَإِسْكَانِهَا، وَشَنَقَ وَوَقْسٌ. بِالسِّينِ المُهْمَلةِ، وَأَنَّهُ يُطْلقُ عَلى مَا لا زَكَاةَ فِيهِ سَوَاءٌ كَانَ بَيْنَ نِصَابَيْنِ أَوْ دُونَ النِّصَابِ الأَوَّل لكِنَّ أَكْثَرَ اسْتِعْمَالهِ فِيمَا بَيْنَ النِّصَابَيْنِ وَاَللهُ تَعَالى أَعْلمُ.
وَقَوْل المُصَنِّفِ: كَالأَرْبَعَةِ الأولة قَدْ تَكَرَّرَ مِنْهُ اسْتِعْمَال الأولة وَهِيَ لغَةٌ ضَعِيفَةٌ وَالفَصِيحَةُ المَشْهُورَةُ الأُولى، وَاَللهُ تَعَالى أَعْلمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله (كالأربعة الأدلة على الثاني) من تعليقات السيد /علي بن عيسى الحداد وليس كذلك.

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي الأَوْقَاصِ
 قَدْ ذَكَرْنَا مِنْ مَذْهَبِنَا أَنَّ الفَرْضَ لا يَتَعَلقُ بِهَا، وَحَكَاهُ العَبْدَرِيُّ عَنْ أَبِي حَنِيفَةَ وَمُحَمَّدٍ وَأَحْمَدَ وَدَاوُد، وَهُوَ الصَّحِيحُ فِي مَذْهَبِ مَالكٍ، وَعَنْ مَالكٍ فِي رِوَايَةٍ أَنَّهُ يَتَعَلقُ بِالجَمِيعِ، وَقَال ابْنُ المُنْذِرِ: قَال أَكْثَرُ العُلمَاءِ: لا شَيْءَ فِي الأَوْقَاصِ.
فرع: أَكْثَرُ مَا يُتَصَوَّرُ مِنْ الأَوْقَاصِ فِي الإِبِل تِسْعٌ وَعِشْرُونَ وَفِي البَقَرِ تِسْعَ عَشْرَةَ وَفِي الغَنَمِ مِائَةٌ وَثَمَانٍ وَتِسْعُونَ، فَفِي الإِبِل مَا بَيْنَ إحْدَى وَتِسْعِينَ وَمِائَةٍ وَإِحْدَى وَعِشْرِينَ، وَفِي البَقَرِ مَا بَيْنَ أَرْبَعِينَ وَسِتِّينَ، وَفِي الغَنَمِ مَا بَيْنَ مِائَتَيْنِ وَوَاحِدَةٍ وَأَرْبَعِمِائَةٍ.
قَال المُصَنِّفُ رحمه الله تعالى:"مَنْ مَلكَ مِنْ الإِبِل دُونَ الخَمْسِ وَالعِشْرِينَ فَالوَاجِبُ فِي صَدَقَتِهِ الغَنَمُ وَهُوَ مُخَيَّرٌ بَيْنَ أَنْ يُخْرِجَ الغَنَمَ وَبَيْنَ أَنْ يُخْرِجَ بَعِيرًا، فَإِذَا أَخْرَجَ الغَنَمَ جَازَ؛ لأَنَّهُ [هُوَ] الفَرْضُ المَنْصُوصُ عَليْهِ، وَإِنْ أَخْرَجَ البَعِيرَ جَازَ؛ لأَنَّ الأَصْل فِي صَدَقَةِ الحَيَوَانِ أَنْ يُخْرَجَ مِنْ جِنْسِ الفَرْضِ، وَإِنَّمَا عَدَل إلى الغَنَمِ هَهُنَا رِفْقًا بِرَبِّ المَال؛ فَإِذَا اخْتَارَ أَصْل الفَرْضِ قُبِل مِنْهُ، كَمَنْ تَرَكَ المَسْحَ عَلى الخُفِّ وَغَسَل الرِّجْل، وَإِنْ امْتَنَعَ مِنْ إخْرَاجِ الزَّكَاةِ لمْ يُطَالبْ إلا بِالغَنَمِ؛ لأَنَّهُ هُوَ الفَرْضُ المَنْصُوصُ عَليْهِ، وَإِنْ اخْتَارَ إخْرَاجَ البَعِيرِ قُبِل مِنْهُ أَيُّ بَعِيرٍ كَانَ، وَلوْ أَخْرَجَ بَعِيرًا قِيمَتُهُ أَقَل مِنْ قِيمَةِ الشَّاةِ أَجْزَأَهُ؛ لأَنَّهُ أَفْضَل مِنْ الشَّاةِ؛ لأَنَّهُ يُجْزِئُ عَنْ خَمْسٍ وَعِشْرِينَ

ج / 5 ص -257- فَلأَنْ يُجْزِئَ عَمَّا دُونَهَا أَوْلى. وَهَل يَكُونُ الجَمِيعُ فَرْضَهُ أَوْ بَعْضَهُ؟ فِيهِ وَجْهَانِ: أحدهما: أَنَّ الجَمِيعَ فَرْضُهُ؛ لأَنَّا خَيَّرْنَاهُ بَيْنَ الفَرْضَيْنِ، فَأَيُّهُمَا فَعَل كَانَ هُوَ الفَرْضَ، كَمَنْ خُيِّرَ بَيْنَ غَسْل الرِّجْل وَالمَسْحِ عَلى الخُفِّ. والثاني: أَنَّ الفَرْضَ بَعْضُهُ؛ لأَنَّ البَعِيرَ يُجْزِئُ عَنْ الخَمْسِ وَالعِشْرِينَ، فَدَل عَلى أَنَّ كُل خَمْسٍ مِنْ الإِبِل يُقَابِل خُمْسَ بَعِيرِ، وَإِنْ اخْتَارَ إخْرَاجَ الغَنَمِ لمْ يُقْبَل دُونَ الجَذَعِ وَالثَّنِيِّ فِي السِّنِّ لمَا رَوَى سُوَيْدُ بْنُ غَفَلةَ قَال "أَتَانَا مُصَدِّقُ رَسُول اللهِ صلى الله عليه وسلم قَال: نُهِينَا عَنْ الأَخْذِ مِنْ رَاضِعِ لبَنٍ، وَإِنَّمَا حَقُّنَا فِي الجَذَعَةِ وَالثَّنِيَّةِ "وَهَل يُجْزِئُ فِيهِ الذَّكَرُ؟ وَجْهَانِ: (مِنْ أَصْحَابِنَا) مَنْ قَال: لا يُجْزِئُهُ للخَبَرِ؛ وَلأَنَّهُ أَصْلٌ فِي صَدَقَةِ الإِبِل، فَلمْ يَجُزْ فِيهَا الذَّكَرُ، كَالفَرْضِ مِنْ جِنْسِهِ، وَقَال أَبُو إِسْحَاقَ: يُجْزِيهِ [لأَنَّهُ] حَقٌّ للهِ تَعَالى لا يُعْتَبَرُ فِيهِ صِفَةُ مَالهِ، فَجَازَ فِيهِ الذَّكَرُ وَالأُنْثَى كَالأُضْحِيَّةِ، وَتَجِبُ عَليْهِ مِنْ غَنَمِ البَلدِ إنْ كَانَ ضَأْنًا فَمِنْ الضَّأْنِ، وَإِنْ كَانَ مَعْزًا فَمِنْ المَعْزِ، وَإِنْ كَانَ مِنْهُمَا فَمِنْ الغَالبِ، وَإِنْ كَانَا سَوَاءً جَازَ مِنْ أَيُّهُمَا شَاءَ؛ لأَنَّ كُل مَالٍ وَجَبَ فِي الذِّمَّةِ بِالشَّرْعِ اُعْتُبِرَ فِيهِ عُرْفُ البَلدِ كَالطَّعَامِ فِي الكَفَّارَةِ. وَإِنْ كَانَتْ الإِبِل مِرَاضًا فَفِي شَاتِهَا وَجْهَانِ: أحدهما: لا تَجِبُ فِيهِ إلا مَا تَجِبُ فِي الصِّحَاحِ، وَهُوَ ظَاهِرُ المَذْهَبِ.؛ لأَنَّهُ لا يُعْتَبَرُ فِيهِ صِفَةُ المَال. فَلمْ يَخْتَلفْ بِصِحَّةِ المَال وَمَرَضِهِ كَالأُضْحِيَّةِ. وَقَال أَبُو عَليَ بْنُ خَيْرَانَ: تَجِبُ عَليْهِ شَاةٌ بِالقِسْطِ فَتُقَوَّمُ الإِبِل الصِّحَاحُ وَالشَّاةُ التِي تَجِبُ فِيهَا، ثُمَّ تُقَوَّمُ الإِبِل المِرَاضُ، فَيَجِبُ فِيهَا شَاةٌ بِالقِسْطِ؛ لأَنَّهُ لوْ كَانَ الوَاجِبُ مِنْ جِنْسِهِ فَرَّقَ بَيْنَ الصِّحَاحِ وَالمِرَاضِ، فَكَذَلكَ إذَا كَانَ مِنْ غَيْرِ جِنْسِهِ وَجَبَ أَنْ يُفَرَّقَ بَيْنَ الصِّحَاحِ وَالمِرَاضِ".
الشرح: قَال الشَّافِعِيُّ رضي الله عنه وَالأَصْحَابُ: إذَا مَلكَ مِنْ الإِبِل دُونَ خَمْسٍ وَعِشْرِينَ فَوَاجِبُهَا الشَّاةُ كَمَا سَبَقَ، فَإِنْ أَخْرَجَ بَعِيرًا أَجْزَأَهُ. هَذَا مَذْهَبُنَا. وَبِهِ قَال جُمْهُورُ العُلمَاءِ مِنْ السَّلفِ وَالخَلفِ. وَعَنْ مَالكٍ وَأَحْمَدَ وَدَاوُد: أَنَّهُ لا يُجْزِئُ كَمَا لوْ أَخْرَجَ بَعِيرًا عَنْ بَقَرَةٍ، وَدَليلنَا أَنَّ البَعِيرَ يُجْزِئُ عَنْ خَمْسٍ وَعِشْرِينَ فَمَا دُونَهَا أَوْلى؛ لأَنَّ الأَصْل أَنْ يَجِبَ مِنْ جِنْسِ المَال. وَإِنَّمَا عَدَل عَنْهُ رِفْقًا بِالمَالكِ. فَإِذَا تَكَلفَ الأَصْل أَجْزَأَهُ. فَإِذَا أَخْرَجَ البَعِيرَ عَنْ خَمْسٍ أَوْ عَشْرٍ أَوْ خَمْسَ عَشْرَةَ أَوْ عِشْرِينَ أَوْ دُونَهَا. هَذَا هُوَ المَذْهَبُ. وَبِهِ قَطَعَ المُصَنِّفُ وَالجُمْهُورُ. وَنَصَّ عَليْهِ الشَّافِعِيُّ رضي الله عنه وَفِيهِ وَجْهٌ أَنَّهُ لا يُجْزِئُهُ البَعِيرُ النَّاقِصُ عَنْ قِيمَةِ شَاةٍ عَنْ خَمْسٍ مِنْ الإِبِل. وَلا النَّاقِصُ عَنْ شَاتَيْنِ عَنْ عَشْرٍ، وَلا النَّاقِصُ عَنْ ثَلاثِ شِيَاهٍ أَوْ أَرْبَعَ عَنْ خَمْسَ عَشْرَةَ أَوْ عِشْرِينَ. قَالهُ القَفَّال وَصَاحِبُهُ الشَّيْخُ أَبُو مُحَمَّدٍ. وَوَجْهٌ ثَالثٌ: إنْ كَانَتْ الإِبِل مِرَاضًا أَوْ قَليلةَ القِيمَةِ لعَيْبٍ أَجْزَأَ البَعِيرُ النَّاقِصُ عَنْ قِيمَةِ الشَّاةِ، وَإِنْ كَانَتْ صِحَاحًا لمْ يُجْزِئْهُ النَّاقِصُ. وَوَجْهٌ رَابِعٌ للخُرَاسَانِيَّيْنِ: أَنَّهُ يَجِبُ فِي الخَمْسِ مِنْ الإِبِل حَيَوَانٌ إمَّا بَعِيرٌ وَإِمَّا شَاةٌ وَفِي العَشْرِ حَيَوَانَاتٍ شَاتَانِ أَوْ بَعِيرَانِ أَوْ شَاةٌ وَبَعِيرٌ وَفِي الخَمْسَ عَشْرَةَ ثَلاثُ حَيَوَانَاتٍ، وَفِي العِشْرِينَ أَرْبَعُ شِيَاهٍ أَوْ أَرْبَعَةُ أَبْعِرَةٍ أَوْ ثَلاثَةٌ أَوْ اثْنَانِ مِنْ الإِبِل وَالبَاقِي مِنْ الغَنَمِ، وَالصَّحِيحُ مَا قَدَّمْنَاهُ عَنْ الشَّافِعِيِّ وَالجُمْهُورِ. أَنَّهُ يُجْزِئُ البَعِيرُ المَخْرَجُ عَنْ عِشْرِينَ وَإِنْ كَانَتْ قِيمَتُهُ دُونَ شَاةٍ، وَشَرْطُ البَعِيرِ المُخْرَجِ عَنْ عِشْرِينَ فَمَا دُونَهَا أَنْ يَكُونَ بِنْتَ مَخَاضٍ فَمَا فَوْقَهَا بِحَيْثُ يُجْزِئُ عَنْ خَمْسٍ وَعِشْرِينَ، نَصَّ عَليْهِ الشَّافِعِيُّ وَاتَّفَقَ الأَصْحَابُ عَليْهِ.

ج / 5 ص -258- قَال أَصْحَابُنَا: وَلوْ كَانَتْ الإِبِل العِشْرُونَ فَمَا دُونَهَا مِرَاضًا، فَأَخْرَجَ مِنْهَا مَرِيضًا أَجْزَأَهُ وَإِنْ كَانَ أَدْوَنَهَا، نَصَّ عَليْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَليْهِ الأَصْحَابُ، وَوَجْهُهُ مَا سَبَقَ، قَال أَصْحَابُنَا: وَإِذَا أَخْرَجَ البَعِيرَ عَنْ خَمْسٍ مِنْ الإِبِل فَهَل يَقَعُ كُلهُ فَرْضًا أَمْ خَمْسَةٌ فَقَطْ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، ذَكَرَهُمَا المُصَنِّفُ وَالأَصْحَابُ أصحهما: بِاتِّفَاقِ الأَصْحَابِ: الجَمِيعُ يَقَعُ فَرْضًا؛ لأَنَّهُ مُخَيَّرٌ بَيْنَ البَعِيرِ وَالشَّاةِ، فَأَيُّهُمَا أَخْرَجَ وَقَعَ وَاجِبًا، كَمَنْ لبِسَ الخُفَّ يَتَخَيَّرُ بَيْنَ المَسْحِ وَالغَسْل، وَأَيُّهُمَا فَعَل وَاجِبًا. قَال أَصْحَابُنَا: وَلأَنَّهُ لوْ كَانَ الوَاجِبُ الخُمْسَ فَقَطْ لجَازَ إخْرَاجُ خُمْسُ بَعِيرٍ، وَقَدْ اتَّفَقَ الأَصْحَابُ عَلى أَنَّهُ لا يُجْزِئُ.
والثاني: أَنَّ خُمْسَ البَعِيرِ يَقَعُ فَرْضًا وَبَاقِيهِ تَطَوُّعًا؛ لأَنَّ البَعِيرَ يُجْزِئُ عَنْ خَمْسٍ وَعِشْرِينَ، فَدَل عَلى أَنَّ كُل خَمْسٍ مِنْهُ عَنْ خَمْسَةِ أَبْعِرَةٍ، قَال أَصْحَابُنَا: وَهَذَانِ الوَجْهَانِ: كَالوَجْهَيْنِ فِي المُتَمَتِّعِ إذَا وَجَبَ عَليْهِ شَاةٌ فَنَحَرَ بَدَنَةً أَوْ نَذَرَ شَاةً فَنَحَرَ بَدَنَةً، وَفِيمَنْ مَسَحَ كُل رَأْسِهِ أَوْ طَوَّل الرُّكُوعَ وَالسُّجُودَ زِيَادَةً عَلى المُجْزِئِ، فَهَل يَقَعُ الجَمِيعُ فَرْضًا أَمْ سُبْعُ البَدَنَةِ وَأَقَل جُزْءٍ مِنْ الرَّأْسِ وَالرُّكُوعُ وَالسُّجُودُ؟ فِيهِ وجهان: قَال أَصْحَابُنَا: لكِنَّ الأَصَحَّ فِي البَدَنَةِ وَالمَسْحِ أَنَّ الفَرْضَ هُوَ البَعْضُ، وَفِي البَعِيرِ فِي الزَّكَاةِ كُلهُ.
وَالفَرْقُ أَنَّ الاقْتِصَارَ عَلى سُبْعِ بَدَنَةٍ وَبَعْضِ الرَّأْسِ يُجْزِئُ، وَلا يُجْزِئُ هُنَا خُمْسُ بَعِيرٍ بِالاتِّفَاقِ، وَلهَذَا قَال إمَامُ الحَرَمَيْنِ: مَنْ يَقُول: البَعْضُ هُوَ الفَرْضُ يَقُول: هُوَ بِشَرْطِ التَّبَرُّعِ بِالبَاقِي. قَال صَاحِبُ التَّهْذِيبِ وَغَيْرُهُ: الوَجْهَانِ: مَبْنِيَّانِ عَلى أَنَّ الشَّاةَ الوَاجِبَةَ فِي الإِبِل أَصْلٌ بِنَفْسِهَا أَمْ بَدَلٌ عَنْ الإِبِل فِيهِ وَجْهَانِ: فإن قالنا: أَصْلٌ، فَالبَعِيرُ كُلهُ فَرْضٌ كَالشَّاةِ وَإِلا فَالخُمْسُ، وَتَظْهَرُ فَائِدَةُ الخِلافِ فِيمَا لوْ عَجَّل بَعِيرًا عَنْ خَمْسٍ مِنْ الإِبِل ثُمَّ ثَبَتَ لهُ الرُّجُوعُ لهَلاكِ النِّصَابِ أَوْ لاسْتِغْنَاءِ الفَقِيرِ أَوْ غَيْرِ ذَلكَ مِنْ أَسْبَابِ الرُّجُوعِ: فَإِنْ قُلنَا: الجَمِيعُ رَجَعَ فِي جَمِيعِهِ، وَإِلا فَفِي الخُمْسِ فَقَطْ؛ لأَنَّ التَّطَوُّعَ لا رُجُوعَ فِيهِ.
فرع: قَال أَصْحَابُنَا: الشَّاةُ الوَاجِبَةُ مِنْ الإِبِل هِيَ الجَذَعَةُ مِنْ الضَّأْنِ أَوْ الثَّنِيَّةُ مِنْ المَعْزِ، وَفِي سِنِّهَا ثَلاثَةُ أَوْجُهٍ لأَصْحَابِنَا مَشْهُورَةٍ، وَقَدْ ذَكَرَ المُصَنِّفُ المَسْأَلةَ فِي بَابِ زَكَاةِ الغَنَمِ أصحها: عِنْدَ جُمْهُورِ الأَصْحَابِ الجَذَعَةُ مَا اسْتَكْمَلتْ سَنَةً، وَدَخَلتْ فِي الثَّانِيَةِ وَالثَّنِيَّةُ مَا اسْتَكْمَلتْ سَنَتَيْنِ وَدَخَلتْ فِي السَّنَةِ الثَّالثَةِ، سَوَاءٌ كَانَ مِنْ الضَّأْنِ أَوْ المَعْزِ، وَهَذَا هُوَ الأَصَحُّ عِنْدَ المُصَنِّفِ فِي المُهَذَّبِ والثاني: أَنَّ للجَذَعَةِ سِتَّةَ أَشْهُرٍ وَللثَّنِيَّةِ سَنَةً، وَبِهِ قَطَعَ المُصَنَّفُ فِي التَّنْبِيهِ، وَاخْتَارَهُ الرُّويَانِيُّ فِي الحِليَةِ والثالث: وَلدُ الضَّأْنِ مِنْ شَاتَيْنِ صَارَ جَذَعًا لسَبْعَةِ أَشْهُرٍ، وَإِنْ كَانَ لهَرَمَيْنِ فَلثَمَانِيَةِ أَشْهُرٍ.
فرع: الشَّاةُ الوَاجِبَةُ هِيَ جَذَعَةُ الضَّأْنِ أَوْ ثَنِيَّةُ المَعْزِ كَمَا سَبَقَ، فَإِنْ أَخْرَجَ الأُنْثَى أَجْزَأَهُ بِلا خِلافٍ، وَهِيَ أَفْضَل مِنْ الذَّكَرِ، وَإِنْ أَخْرَجَ الذَّكَرَ فَفِيهِ وَجْهَانِ: مَشْهُورَانِ ذَكَرَهُمَا المُصَنِّفُ وَالأَصْحَابُ أصحهما: عِنْدَ الأَصْحَابِ يُجْزِئُ وَهُوَ قَوْل أَبِي إِسْحَاقَ المَرْوَزِيِّ، وَهُوَ المَنْصُوصُ للشَّافِعِيِّ رضي الله عنه كَمَا يُجْزِئُ فِي الأُضْحِيَّةِ والثاني: لا يُجْزِئُهُ لحَدِيثِ سُفْيَانَ بْنِ عَبْدِ اللهِ الثَّقَفِيِّ أَنَّ عُمَرَ بْنَ

ج / 5 ص -259- الخَطَّابِ رضي الله عنه قَال: "اعْتَدَّ عَليْهِمْ السَّخْلةَ يَحْمِلهَا الرَّاعِي وَلا تَأْخُذْهَا، وَلا تَأْخُذْ الأَكُولةَ وَلا الرُّبَى وَلا المَاخِضَ وَلا فَحْل الغَنَمِ، وَتَأْخُذُ الجَذَعَةَ وَالثَّنِيَّةَ، وَذَلكَ عَدْلٌ بَيْنَ غِذَاءِ1 المَال وَخِيَارِهِ "صَحِيحٌ رَوَاهُ مَالكٌ فِي المُوَطَّأِ بِإِسْنَادٍ صَحِيحٍ وَسَوَاءٌ كَانَتْ الإِبِل ذُكُورًا أَوْ إنَاثًا، أَوْ ذُكُورًا وَإِنَاثًا، فَفِيهَا الوَجْهَانِ، هَكَذَا صَرَّحَ بِهِ الأَصْحَابُ وَشَذَّ المُتَوَلي وَغَيْرُهُ فَحَكَوْا فِيهِ طَرِيقَتَيْنِ أصحهما: هَذَا والثاني: أَنَّ الوَجْهَيْنِ إذَا كَانَتْ كُلهَا ذُكُورًا وَإِلا، فَلا يُجْزِئُ الذَّكَرُ، وَالمَذْهَبُ الأَوَّل، قَال أَصْحَابُنَا: وَالوَجْهَانِ: يَجْرِيَانِ فِي شَاةِ الجُبْرَانِ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللهُ تَعَالى.
فرع: قَال المُصَنِّفُ فِي المُهَذَّبِ: وَتَجِبُ عَليْهِ الشَّاةُ مِنْ غَنَمِ البَلدِ، إنْ كَانَ ضَأْنًا فَمِنْ الضَّأْنِ وَإِنْ كَانَ مَعْزًا فَمِنْ المَعْزِ، وَإِنْ كَانَ مِنْهُمَا فَمِنْ الغَالبِ، فَإِنْ اسْتَوَيَا جَازَ مِنْ أَيُّهُمَا شَاءَ، هَذَا كَلامُهُ وَبِهِ قَطَعَ البَنْدَنِيجِيُّ مِنْ العِرَاقِيِّينَ، وَهُوَ قَوْلٌ غَرِيبٌ وَوَجْهٌ ضَعِيفٌ فِي طَرِيقَةِ الخُرَاسَانِيِّينَ.
وأما: المَذْهَبُ المَشْهُورُ الذِي قَطَعَ بِهِ أَصْحَابُنَا العِرَاقِيُّونَ، وَصَحَّحَهُ جُمْهُورُ الخُرَاسَانِيِّينَ، وَنَقَلهُ صَاحِبُ البَيَانِ فِي كِتَابِهِ مُشْكِلاتِ المُهَذَّبِ عَنْ جَمِيعِ الأَصْحَابِ سِوَى صَاحِبِ المُهَذَّبِ، أَنَّهُ يَجِبُ مِنْ غَنَمِ البَلدِ، إنْ كَانَ بِمَكَّةَ فَشَاةٌ مَكِّيَّةٌ أَوْ بِبَغْدَادَ فَبَغْدَادِيَّةٌ وَلا يَتَعَيَّنُ غَالبُ غَنَمِ البَلدِ بَل لهُ أَنْ يُخْرِجَ مِنْ أَيِّ النَّوْعَيْنِ شَاءَ. قَال الشَّافِعِيُّ رضي الله عنه فِي المُخْتَصَرِ: وَلا نَظَرَ إلى الأَغْلبِ فِي البَلدِ؛ لأَنَّ الذِي عَليْهِ شَاةٌ مِنْ غَنَمِ بَلدِهِ يَجُوزُ فِي الأُضْحِيَّةِ، هَذَا نَصُّهُ. قَال أَصْحَابُنَا العِرَاقِيُّونَ وَغَيْرُهُمْ: أَرَادَ الشَّافِعِيُّ رضي الله عنه فِي النَّوْعَيْنِ الضَّأْنَ وَالمَعْزَ، وَأَرَادَ أَنَّهُ يَتَخَيَّرُ بَيْنَهُمَا، وَأَنَّهُ لا يَتَعَيَّنُ النَّوْعُ الغَالبُ مِنْهُمَا، بَل لهُ أَنْ يُخْرِجَ مِنْ القَليل مِنْهُمَا؛ لأَنَّ الوَاجِبَ شَاةٌ، وَهَذِهِ تُسَمَّى شَاةً وَقَدْ نَقَل إمَامُ الحَرَمَيْنِ عَنْ العِرَاقِيِّينَ أَنَّهُمْ قَالوا: يَتَعَيَّنُ غَالبُ غَنَمِ البَلدِ كَمَا ذَكَرَهُ صَاحِبُ المُهَذَّبِ، وَنُقِل عَنْ صَاحِبِ التَّقْرِيبِ أَنَّهُ نَقَلهُ عَنْ نَصِّ الشَّافِعِيِّ، وَأَنَّهُ نَقَل نُصُوصًا أُخَرَ تَقْتَضِي التَّخْيِيرَ وَرَجَّحَهَا وَسَاعَدَهُ الإِمَامُ عَلى تَرْجِيحِهَا. قَال الرَّافِعِيُّ: قَال الأَكْثَرُونَ بِتَرْجِيحِ التَّخْيِيرِ، وَرُبَّمَا لمْ يَذْكُرُوا سِوَاهُ، وَأَنْكَرَ عَلى إمَامِ الحَرَمَيْنِ نَقْلهُ عَنْ العِرَاقِيِّينَ أَنَّهُمْ اعْتَبَرُوا غَالبَ غَنَمِ البَلدِ فِي الضَّأْنِ وَالمَعْزِ، وَهَذَا الذِي أَنْكَرَهُ الرَّافِعِيُّ إنْكَارٌ صَحِيحٌ وَالمَشْهُورُ فِي كُتُبِ جَمَاهِيرِ العِرَاقِيِّينَ القَطْعُ بِالتَّخْيِيرِ وَذَكَرَ إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَغَيْرُهُمَا وَجْهًا غَرِيبًا أَنَّهُ يَتَعَيَّنُ غَنَمُ نَفْسِهِ إنْ كَانَ يَمْلكُ غَنَمًا وَلا يُجْزِئُ غَنَمُ البَلدِ. كَمَا إذَا زَكَّى غَنَمَ نَفْسِهِ. وَحَكَى صَاحِبُ التَّتِمَّةِ وَجْهًا، وَزَعَمَ أَنَّهُ المَذْهَبُ أَنَّهُ يَجُوزُ مِنْ غَيْرِ غَنَمِ البَلدِ، وَهَذَا أَقْوَى فِي الدَّليل؛ لأَنَّ الوَاجِبَ شَاةٌ وَهَذِهِ تُسَمَّى شَاةً لكِنَّهُ غَرِيبٌ شَاذٌّ فِي المَذْهَبِ فَحَصَل فِي المَسْأَلةِ أَرْبَعَةُ أَوْجُهٍ الصحيح: المَنْصُوصُ الذِي عَليْهِ الجُمْهُورُ أَنَّهُ تَجِبُ شَاةٌ مِنْ غَنَمِ البَلدِ والثاني: يَتَعَيَّنُ غَنَمُ نَفْسِهِ والثالث: تَتَعَيَّنُ غَالبُ غَنَمِ البَلدِ والرابع: يَجُوزُ مِنْ غَيْرِ غَنَمِ البَلدِ قَال أَصْحَابُنَا: وَإِذَا وَجَبَ غَنَمٌ، فَأَخْرَجَ غَيْرَهَا مِنْ الغَنَمِ خَيْرًا مِنْهَا أَوْ مِثْلهَا أَجْزَأَهُ؛ لأَنَّهُ يُسَمَّى شَاةً وَإِنَّمَا امْتَنَعَ أَنْ يُخْرِجَ دُونَهَا وَاَللهُ تَعَالى أَعْلمُ.
فرع: قَال أَصْحَابُنَا: الشَّاةُ الوَاجِبَةُ فِي الإِبِل يُشْتَرَطُ كَوْنُهَا صَحِيحَةً بِلا خِلافٍ، سَوَاءٌ كَانَتْ الإِبِل

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 غذا جمع غدى وهو السخلة (ط).

ج / 5 ص -260- صِحَاحًا أَوْ مِرَاضًا؛ لأَنَّهَا وَاجِبَةٌ فِي الذِّمَّةِ، وَمَا وَجَبَ فِي الذِّمَّةِ كَانَ صَحِيحًا سَليمًا، لكِنْ إذَا كَانَتْ الإِبِل صِحَاحًا وَجَبَ شَاةٌ صَحِيحَةٌ كَامِلةٌ بِلا خِلافٍ، وَإِنْ كَانَتْ الإِبِل مِرَاضًا، فَلهُ أَنْ يُخْرِجَ مِنْهَا بَعِيرًا مَرِيضًا، وَلهُ إخْرَاجُ شَاةٍ، فَإِنْ أَخْرَجَ شَاةً فَوَجْهَانِ: مَشْهُورَانِ حَكَاهُمَا المُصَنِّفُ وَالأَصْحَابُ أصحهما: عِنْدَ المُصَنِّفِ وَغَيْرِهِ يَجِبُ شَاةٌ كَامِلةٌ كَمَا تَجِبُ فِي الصِّحَاحِ؛ لأَنَّهُ لا يُعْتَبَرُ فِيهِ صِفَةُ مَالهِ فَلمْ يَخْتَلفْ بِصِحَّةِ المَال وَمَرَضِهِ كَالأُضْحِيَّةِ والثاني: وَهُوَ قَوْل أَبِي عَليِّ بْنِ خَيْرَانَ: تَجِبُ شَاةٌ بِالقِسْطِ، فَيُقَال: خَمْسٌ مِنْ الإِبِل قِيمَتُهَا مِرَاضًا خَمْسُمِائَةٍ وَصِحَاحًا أَلفٌ، وَشَاةُ الصِّحَاحِ تُسَاوِي عَشْرَةً، فَتَجِبُ شَاةٌ صَحِيحَةٌ تُسَاوِي خَمْسَةً، فَإِنْ لمْ يُوجَدْ بِهَذِهِ القِيمَةِ شَاةٌ صَحِيحَةٌ قَال صَاحِبُ الشَّامِل: فَرَّقَ الدَّرَاهِمَ عَلى الأَصْنَافِ للضَّرُورَةِ، وَهَذَا كَمَا ذَكَرَهُ الأَصْحَابُ فِي اجْتِمَاعِ الحِقَاقِ وَبَنَاتِ اللبُونِ فِي مِائَتَيْنِ، إذَا أَخَذَ السَّاعِي غَيْرَ الأَغْبَطِ، وَوَجَبَ أَخْذُ التَّفَاوُتِ وَلمْ يُمْكِنْ شِرَاءُ جُزْءٍ مِنْ بَعِيرَيْهِ، فَإِنَّهُ يُفَرِّقُهُ دَرَاهِمَ. وَاَللهُ تَعَالى أَعْلمُ.

فرع: فِي شَرْحِ أَلفَاظِ الكِتَابِ
 قوله: لمَا رَوَى سُوَيْدُ بْنُ غَفَلةَ قَال "أَتَانَا مُصَدِّقُ رَسُول اللهِ صلى الله عليه وسلم فَقَال: نُهِينَا عَنْ الأَخْذِ مِنْ رَاضِعِ لبَنٍ، وَإِنَّمَا حَقُّنَا فِي الجَذَعَةِ وَالثَّنِيَّةِ"هَذَا الحَدِيثُ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَغَيْرُهُمَا مُخْتَصَرًا قَال "فَإِذَا كَانَ فِي عَهْدِ رَسُول اللهِ صلى الله عليه وسلم لا نَأْخُذُ مِنْ رَاضِعِ لبَنٍ"وَلمْ يَذْكُرْ الجَذَعَةَ وَالثَّنِيَّةَ، وَإِسْنَادُهُ حَسَنٌ، لكِنْ ليْسَ فِيهِ دَليلٌ للجَذَعَةِ وَالثَّنِيَّةِ الذِي هُوَ مَقْصُودُ المُصَنِّفِ، وَالمُرَادُ بِرَاضِعِ لبَنٍ السَّخْلةُ، وَمَعْنَاهُ لا تُجْزِئُ دُونَ جَذَعَةٍ وَثَنِيَّةٍ، أَيْ: جَذَعَةِ ضَأْنٍ وَثَنِيَّةِ مَعْزٍ، هَذَا هُوَ الصَّحِيحُ المُخْتَارُ فِي تَفْسِيرِهِ، وَهُوَ مَعْنَى كَلامِ جَمَاعَةٍ مِنْ أَصْحَابِنَا، وَقَال الخَطَّابِيُّ: المُرَادُ بِرَاضِعِ لبَنٍ هُنَا ذَاتُ الدَّرِّ، قَال: وَالنَّهْيُ عَنْهَا يُحْمَل عَلى وَجْهَيْنِ: أحدهما: أَلا يَأْخُذَهَا السَّاعِي؛ لأَنَّهَا مِنْ خِيَارِ المَال، وَيَكُونُ تَقْدِيرُهُ وَلا يَأْخُذُ رَاضِعَ لبَنٍ، وَتَكُونُ لفْظَةُ (مِنْ): زَائِدَةً كَمَا يُقَال: لا نَأْكُل مِنْ الحَرَامِ أَيْ: الحَرَامَ.
والوجه الثاني: أَلا يَعُدَّ ذَاتَ الدَّرِّ المُتَّخَذَةِ لهُ، فَلا زَكَاةَ فِيهَا، هَذَا كَلامُ الخَطَّابِيِّ وَهُوَ ضَعِيفٌ جِدًّا أَوْ بَاطِلٌ؛ لأَنَّ الوَجْهَ الثَّانِيَ مُخَالفٌ لمَا أَطْبَقَ عَليْهِ الفُقَهَاءُ أَنَّ الزَّكَاةَ تَجِبُ فِي الجَمِيعِ، فَإِنْ حُمِلتْ ذَاتُ الدَّرِّ عَلى مَعْلوفَةٍ، فَليْسَ لهُ اخْتِصَاصٌ بِذَاتِ الدَّرِّ. وَأَمَّا الوَجْهُ الأَوَّل فَبَعِيدٌ وَتَكَلفٌ لا حَاجَةَ إليْهِ، وَإِنَّمَا نَبَّهْت عَلى ضَعْفِ كَلامِهِ لئَلا يُغْتَرَّ بِهِ كَمَا اغْتَرَّ بِهِ ابْنُ الأَثِيرِ فِي كِتَابِهِ نَهَايَةِ الغَرِيبِ، وَاَللهُ أَعْلمُ.
وَسُوَيْدُ بْنُ غَفَلةَ بِغَيْنٍ مُعْجَمَةٍ ثُمَّ فَاءٍ مَفْتُوحَتَيْنِ، وَسُوَيْدٌ جُعْفِيٌّ كُوفِيٌّ تَابِعِيٌّ مُخَضْرَمٌ كُنْيَتُهُ أَبُو أُمَيَّةَ، أَدْرَكَ الجَاهِليَّةَ، ثُمَّ أَسْلمَ وَقَال: أَنَا أَصْغَرُ مِنْ النَّبِيِّ صلى الله عليه وسلم بِسَنَتَيْنِ وَعَمَّرَ كَثِيرًا، قِيل: مَاتَ سَنَةَ إحْدَى وَثَمَانِينَ، وَقِيل: بَلغَ مِائَةً وَإِحْدَى وَثَلاثِينَ سَنَةً.
وَقَوْل المُصَنِّفِ: وَلأَنَّهُ أَصْلٌ فِي صَدَقَةِ الإِبِل فَلمْ يَجُزْ فِيهِ الذَّكَرُ كَالفَرْضِ مِنْ جِنْسِهِ قَال القَلعِيُّ: قَوْلهُ أَصْلهُ احْتِرَازٌ مِنْ ابْنِ لبُونٍ فِي خَمْسٍ وَعِشْرِينَ عِنْدَ عَدَمِ بِنْتِ مَخَاضٍ وقوله: فِي صَدَقَةِ الإِبِل احْتِرَازٌ مِنْ التَّبِيعِ فِي ثَلاثِينَ مِنْ البَقَرِ وقوله؛ لأَنَّهُ حَقُّ اللهِ تَعَالى، لا يُعْتَبَرُ فِيهِ صِفَةُ مَالهِ، فَجَازَ فِيهِ

ج / 5 ص -261- الذَّكَرُ وَالأُنْثَى كَالأُضْحِيَّةِ وقوله: حَقُّ اللهِ تَعَالى احْتِرَازٌ مِنْ القَرْضِ وَالسَّلمِ فِي الأُنْثَى وقوله: لا يُعْتَبَرُ فِيهِ صِفَةُ مَالهِ، احْتِرَازٌ مِنْ النِّصَابِ الذِي يَجِبُ فِيهِ مِنْ جِنْسِهِ، مَا عَدَا ثَلاثِينَ مِنْ البَقَرِ وقوله: لأَنَّ كُل مَالٍ وَجَبَ فِي الذِّمَّةِ بِالشَّرْعِ اُعْتُبِرَ فِيهِ عُرْفُ البَلدِ احْتِرَازٌ مِنْ المُسَلمِ فِيهِ وَالقَرْضِ وَالنَّذْرِ وقوله: لأَنَّهُ لا يُعْتَبَرُ فِيهِ صِفَةُ المَال، فَلمْ يَخْتَلفْ بِصِحَّةِ المَال، فِيهِ احْتِرَازٌ مِمَّا إذَا كَانَتْ الزَّكَاةُ مِنْ جِنْسِ المَال المُزَكَّى، فَإِنَّهُ يُؤْخَذُ مِنْ المِرَاضِ مَرِيضَةٌ.

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي نُصُبِ الإِبِل
 أَجْمَعُوا عَلى أَنَّ فِي أَرْبَعٍ وَعِشْرِينَ فَمَا دُونَهَا الغَنَمُ كَمَا سَبَقَ، وَأَجْمَعُوا عَلى أَنَّ فِي خَمْسٍ وَعِشْرِينَ بِنْتَ مَخَاضٍ إلا مَا رُوِيَ عَنْ عَليِّ بْنِ أَبِي طَالبٍ رضي الله عنه أَنَّهُ قَال "فِيهَا خَمْسُ شِيَاهٍ، فَإِذَا صَارَتْ سِتًّا وَعِشْرِينَ، فَفِيهَا بِنْتُ مَخَاضٍ "وَاحْتُجَّ لهُ بِحَدِيثٍ جَاءَ عَنْ عَاصِمِ بْنِ ضَمْرَةَ عَنْ عَليِّ عَنْ النَّبِيِّ صلى الله عليه وسلم "فِي خَمْسٍ وَعِشْرِينَ مِنْ الإِبِل خَمْسُ شِيَاهٍ، فَإِذَا بَلغَتْ سِتًّا وَعِشْرِينَ، فَفِيهَا بِنْتُ مَخَاضٍ "وَدَليلنَا حَدِيثُ أَنَسٍ السَّابِقُ فِي أَوَّل البَابِ. وَأَمَّا حَدِيثُ عَاصِمِ بْنِ ضَمْرَةَ فَمُتَّفَقٌ عَلى ضَعْفِهِ ووهائه1 وَقَال ابْنُ المُنْذِرِ: أَجْمَعُوا عَلى أَنَّ فِي خَمْسٍ وَعِشْرِينَ بِنْتُ مَخَاضٍ، وَلا يَصِحُّ عَنْ عَليٍّ مَا رُوِيَ عَنْهُ فِيهَا، قَال: وَأَجْمَعُوا عَلى أَنَّ مِقْدَارَ الوَاجِبِ فِيهَا إلى مِائَةٍ وَعِشْرِينَ عَلى مَا فِي حَدِيثِ أَنَسٍ، فَإِذَا زَادَتْ عَلى مِائَةٍ وَعِشْرِينَ فَمَذْهَبُ الشَّافِعِيِّ رضي الله عنه وَالأَوْزَاعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَدَاوُد أَنَّ فِي مِائَةٍ وَإِحْدَى وَعِشْرِينَ ثَلاثَ بَنَاتِ لبُونٍ، ثُمَّ فِي كُل أَرْبَعِينَ بِنْتُ لبُونٍ، وَفِي كُل خَمْسِينَ حِقَّةٌ كَمَا سَبَقَ إيضَاحُهُ.
وَحَكَى ابْنُ المُنْذِرِ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ صَاحِبِ المَغَازِي وَأَبِي عُبَيْدٍ وَرِوَايَةً عَنْ مَالكٍ وَأَحْمَدَ: أَنَّهُ لا شَيْءَ فِيهَا حَتَّى تَبْلغَ مِائَةً وَثَلاثِينَ. وَعَنْ مَالكٍ رِوَايَةٌ كَمَذْهَبِنَا، وَرِوَايَةٌ ثَالثَةٌ أَنَّ السَّاعِيَ يَتَخَيَّرُ فِي مِائَةٍ وَإِحْدَى وَعِشْرِينَ بَيْنَ ثَلاثِ بَنَاتِ لبُونٍ وَحِقَّتَيْنِ. وَقَال إبْرَاهِيمُ النَّخَعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ: إذَا زَادَتْ عَلى عِشْرِينَ وَمِائَةٍ يَسْتَأْنِفُ الفَرِيضَةَ فَيَجِبُ فِي خَمْسٍ شَاةٌ وَفِي عَشْرٍ شَاتَانِ وَخَمْسَ عَشْرَةَ ثَلاثُ شِيَاهٍ وَعِشْرِينَ أَرْبَعُ شِيَاهٍ وَفِي خَمْسٍ وَعِشْرِينَ بِنْتُ مَخَاضٍ فَيَجِبُ فِي مِائَةٍ وَخَمْسٍ وَعِشْرِينَ حِقَّتَانِ وَشَاةٌ وَفِي مِائَةٍ وَثَلاثِينَ حِقَّتَانِ وَشَاتَانِ وَفِي مِائَةٍ وَخَمْسٍ وَثَلاثِينَ حِقَّتَانِ وَثَلاثُ شِيَاهٍ، وَفِي مِائَةٍ وَأَرْبَعِينَ حِقَّتَانِ وَأَرْبَعُ شِيَاهٍ، وَفِي مِائَةٍ وَخَمْسٍ وَأَرْبَعِينَ حِقَّتَانِ وَبِنْتُ مَخَاضٍ وَفِي مِائَةٍ وَخَمْسِينَ ثَلاثُ حِقَاقٍ، ثُمَّ يَسْتَأْنِفُ الفَرِيضَةَ بَعْدَ ذَلكَ، وَعَلى هَذَا القِيَاسِ أَبَدًا.
وَحَكَى أَصْحَابُنَا عَنْ مُحَمَّدِ بْنِ جَرِيرِ الطَّبَرِيِّ أَنَّهُ قَال يَتَخَيَّرُ بَيْنَ مُقْتَضَى مَذْهَبِ الشَّافِعِيِّ وَمَذْهَبِ أَبِي حَنِيفَةَ وَحَكَاهُ الغَزَاليُّ فِي الوَسِيطِ عَنْ ابْنِ خَيْرَانَ فَأَوْهَمَ أَنَّهُ قَوْل أَبِي عَليِّ بْنِ خَيْرَانَ مِنْ أَصْحَابِنَا وَأَنَّهُ وَجْهٌ مِنْ مَذْهَبِنَا، وَليْسَ كَذَلكَ بَل اتَّفَقَ أَصْحَابُنَا عَلى تَغْليطِ الغَزَاليِّ فِي هَذَا النَّقْل وَتَغْليطِ شَيْخِهِ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مصدر وهي وهاء ووهيا وهي من أشد مراتب الجرح (ط).

ج / 5 ص -262- النِّهَايَةِ فِي نَقْلهِ مِثْلهُ، وَليْسَ هُوَ قَوْل ابْنِ خَيْرَانَ، وَإِنَّمَا هُوَ قَوْل مُحَمَّدِ بْنِ جَرِيرِ الطَّبَرِيِّ: وَحَكَى ابْنُ المُنْذِرِ عَنْ حَمَّادِ بْنِ أَبِي سُليْمَانَ شَيْخِ أَبِي حَنِيفَةَ أَنَّهُ قَال: فِي خَمْسٍ وَعِشْرِينَ وَمِائَةٍ حِقَّتَانِ وَبِنْتُ مَخَاضٍ، وَجَاءَتْ آثَارٌ ضَعِيفَةٌ تَمَسَّكَ بِهَا كُل مَنْ ذَهَبَ مِنْ هَؤُلاءِ الأَئِمَّةِ. وَالصَّوَابُ مَا ذَهَبَ إليْهِ الشَّافِعِيُّ وَمُوَافِقُوهُ، وَعُمْدَتُهُمْ حَدِيثُ أَنَسٍ السَّابِقُ فِي أَوَّل البَابِ، وَهُوَ صَحِيحٌ صَرِيحٌ، وَمَا خَالفَهُ ضَعِيفٌ أَوْ دُونَهُ وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَمَنْ وَجَبَتْ عَليْهِ بِنْتُ مَخَاضٍ، فَإِنْ كَانَتْ فِي مَالهِ لزِمَهُ إخْرَاجُهَا، وَإِنْ لمْ تَكُنْ فِي مَالهِ وَعِنْدَهُ ابْنُ لبُونٍ قُبِل مِنْهُ وَلا يُرَدُّ مَعَهُ شَيْءٌ، لمَا رَوَى أَنَسٌ رضي الله عنه فِي الكِتَابِ الذِي كَتَبَهُ أَبُو بَكْرٍ الصِّدِّيقُ رضي الله عنه "فَمَنْ لمْ تَكُنْ عِنْدَهُ بِنْتُ مَخَاضٍ وَعِنْدَهُ ابْنُ لبُونٍ ذَكَرٌ فَإِنَّهُ يُقْبَل مِنْهُ وَليْسَ مَعَهُ شَيْءٌ "؛ وَلأَنَّ فِي بِنْتِ مَخَاضٍ فَضِيلةً بِالأُنُوثَةِ وَفِي ابْنِ لبُونٍ فَضِيلةً بِالسِّنِّ فَاسْتَوَيَا، وَإِنْ لمْ تَكُنْ عِنْدَهُ بِنْتُ مَخَاضٍ وَلا ابْنُ لبُونٍ فَلهُ أَنْ يَشْتَرِيَ بِنْتَ مَخَاضٍ، وَيُخْرِجَ؛ لأَنَّهُ أَصْل فَرْضِهِ، وَلهُ أَنْ يَشْتَرِيَ ابْنَ لبُونٍ، وَيُخْرِجَ؛ لأَنَّهُ ليْسَ فِي مِلكِهِ بِنْتُ مَخَاضٍ، وَإِنْ كَانَتْ إبِلهُ مَهَازِيل، وَفِيهَا بِنْتُ مَخَاضٍ سَمِينَةٌ لمْ يَلزَمْهُ إخْرَاجُهَا، فَإِنْ أَرَادَ إخْرَاجَ ابْنِ لبُونٍ، فَالمَنْصُوصُ أَنَّهُ يَجُوزُ؛ لأَنَّهُ لا يَلزَمُهُ إخْرَاجُ مَا عِنْدَهُ، فَكَأَنَّ وُجُودَهُ كَعَدَمِهِ كَمَا لوْ كَانَتْ إبِلهُ سِمَانًا، وَعِنْدَهُ بِنْتُ مَخَاضٍ مَهْزُولةٌ. وَمِنْ أَصْحَابِنَا مَنْ قَال: لا يَجُوزُ؛ لأَنَّ عِنْدَهُ بِنْتَ مَخَاضٍ تُجْزِئُ. وَمَنْ وَجَبَ عَليْهِ بِنْتُ لبُونٍ وَليْسَتْ عِنْدَهُ، وَعِنْدَهُ حِقٌّ لمْ يُؤْخَذْ مِنْهُ؛ لأَنَّ بِنْتَ اللبُونِ تُسَاوِي الحِقَّ فِي وُرُودِ المَاءِ وَالشَّجَرِ، وَتَفْضُل عَليْهِ بِالأُنُوثِيَّةِ".
الشرح: حَدِيثُ أَنَسٍ صَحِيحٌ سَبَقَ بَيَانُهُ فِي أَوَّل البَابِ، وَفِي الفَصْل مَسَائِل: إحداها: قَال الشَّافِعِيُّ رضي الله عنه وَالأَصْحَابُ: إذَا وَجَبَ عَليْهِ بِنْتُ مَخَاضٍ فَإِنْ كَانَتْ عِنْدَهُ مِنْ غَيْرِ نَفَاسَةٍ وَلا عَيْبٍ لمْ يَجُزْ العُدُول إلى ابْنِ لبُونٍ بِلا خِلافٍ، وَإِنْ لمْ تَكُنْ عِنْدَهُ، وَعِنْدَهُ ابْنُ لبُونٍ، فَأَرَادَ دَفْعَهُ عَنْهَا وَجَبَ قَبُولهُ وَلا يَكُونُ مَعَهُ شَيْءٌ لا مِنْ المَالكِ وَلا مِنْ السَّاعِي، وَهَذَا لا خِلافَ فِيهِ لحَدِيثِ أَنَسٍ. قَال أَصْحَابُنَا: وَسَوَاءٌ كَانَتْ قِيمَةُ ابْنِ لبُونٍ كَقِيمَةِ بِنْتِ مَخَاضٍ أَوْ أَقَل مِنْهَا، وَسَوَاءٌ قَدَرَ عَلى تَحْصِيلهِ أَمْ لا لعُمُومِ الحَدِيثِ.
الثانية: إذَا وَجَبَ عَليْهِ بِنْتُ مَخَاضٍ وَلمْ يَكُنْ عِنْدَهُ بِنْتُ مَخَاضٍ وَلا ابْنُ لبُونٍ فَوَجْهَانِ: أصحهما: لهُ أَنْ يَشْتَرِيَ أَيُّهُمَا شَاءَ وَيُجْزِئُهُ لعُمُومِ الحَدِيثِ، وَبِهَذَا الوَجْهِ قَطَعَ المُصَنِّفُ وَجُمْهُورُ الأَصْحَابِ والثاني: حَكَاهُ جَمَاعَاتٌ مِنْ الخُرَاسَانِيِّينَ عَنْ صَاحِبِ التَّقْرِيبِ وَغَيْرِهِ أَنَّهُ يَتَعَيَّنُ عَليْهِ شِرَاءُ بِنْتِ مَخَاضٍ، وَهُوَ مَذْهَبُ مَالكٍ وَأَحْمَدَ؛ لأَنَّهُمَا لوْ اسْتَوَيَا فِي الوُجُودِ لمْ يَجُزْ ابْنُ لبُونٍ، فَكَذَا إذَا عُدِمَا وَتَمَكَّنَ مِنْ شِرَائِهِمَا.
الثالثة: إذَا كَانَتْ عِنْدَهُ بِنْتُ مَخَاضٍ مَعِيبَةٌ، فَهِيَ كَالمَعْدُومَةِ، فَيُجْزِئُهُ ابْنُ لبُونٍ بِلا خِلافٍ لعُمُومِ الحَدِيثِ، وَقَدْ صَرَّحَ المُصَنِّفُ بِهَذَا فِي قَوْلهِ: كَمَا لوْ كَانَتْ إبِلهُ سِمَانًا، وَعِنْدَهُ بِنْتُ مَخَاضٍ مَهْزُولةٌ وَلوْ كَانَتْ إبِلهُ مَهْزُولةً، وَفِيهَا بِنْتُ مَخَاضٍ نَفِيسَةٌ لمْ يَلزَمْهُ إخْرَاجُهَا، فَإِنْ تَطَوَّعَ بِهَا فَقَدْ أَحْسَنَ، وَإِنْ أَرَادَ إخْرَاجَ ابْنِ لبُونٍ فَوَجْهَانِ: أحدهما: لا يَجُوزُ؛ لأَنَّهُ وَاجِدٌ بِنْتَ مَخَاضٍ مُجْزِئَةً والثاني: يَجُوزُ؛ لأَنَّهُ لا

ج / 5 ص -263- يَلزَمُهُ إخْرَاجُهَا، فَهِيَ كَالمَعْدُومَةِ، وَرَجَّحَ المُصَنِّفُ الإِجْزَاءَ وَنَقَلهُ عَنْ النَّصِّ وَوَافَقَهُ عَلى تَرْجِيحِهِ البَغَوِيّ، وَرَجَّحَ الشَّيْخُ أَبُو حَامِدٍ وَأَكْثَرُ الأَصْحَابِ عَدَمَ الإِجْزَاءِ وَنَقَلهُ القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ. قَال الرَّافِعِيُّ: رَجَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَأَكْثَرُ شِيعَتِهِ وَإِمَامُ الحَرَمَيْنِ وَالغَزَاليُّ.
الرابعة: لوْ فَقَدَ بِنْتَ مَخَاضٍ، فَأَخْرَجَ خُنْثَى مُشْكِلًا مِنْ أَوْلادِ اللبُونِ فَوَجْهَانِ: مَشْهُورَانِ فِي كُتُبِ الخُرَاسَانِيِّينَ "أَصَحُّهُمَا: "يُجْزِئُهُ؛ لأَنَّهُ ابْنُ لبُونٍ أَوْ بِنْتُ لبُونٍ، وَكِلاهُمَا مُجْزِئٌ والثاني: لا يُجْزِئُهُ؛ لأَنَّهُ مُشَوَّهُ الخَلقِ كَالمَعِيبِ. وَلوْ أَخْرَجَ خُنْثَى مِنْ أَوْلادِ المَخَاضِ لمْ يُجْزِئْهُ بِالاتِّفَاقِ لاحْتِمَال أَنَّهُ ذَكَرٌ، وَلوْ وَجَدَ بِنْتَ مَخَاضٍ، فَأَخْرَجَ خُنْثَى مُشْكِلًا مِنْ أَوْلادِ لبُونٍ لمْ يُجْزِئْهُ بِلا خِلافٍ لاحْتِمَال أَنَّهُ ذَكَرٌ، وَلا يُجْزِئُهُ الذَّكَرُ مَعَ وُجُودِ بِنْتِ مَخَاضٍ.
الخامسة: لوْ وَجَبَتْ بِنْتُ مَخَاضٍ، فَفَقَدَهَا وَوَجَدَ بِنْتَ لبُونٍ وَابْنَ لبُونٍ، فَإِنْ أَخْرَجَ ابْنَ اللبُونِ جَازَ وَإِنْ أَخْرَجَ بِنْتَ اللبُونِ مُتَبَرِّعًا جَازَ، وَإِنْ أَرَادَ إخْرَاجَهَا مَعَ أَخْذِ الجُبْرَانِ لمْ يَكُنْ لهُ ذَلكَ فِي أَصَحِّ الوَجْهَيْنِ؛ لأَنَّهُ مُسْتَغْنٍ عَنْ الجُبْرَانِ، وَإِنَّمَا يُصَارُ إلى الجُبْرَانِ عِنْدَ الضَّرُورَةِ وَالوَجْهَانِ: مَشْهُورَانِ فِي الطَّرِيقَتَيْنِ.
السادسة: إذَا لزِمَهُ بِنْتُ مَخَاضٍ فَفَقَدَهَا، فَأَخْرَجَ حِقًّا أَجْزَأَهُ، وَقَدْ زَادَ خَيْرًا؛ لأَنَّهُ أَوْلى مِنْ ابْنِ لبُونٍ هَذَا هُوَ المَذْهَبُ وَبِهِ قَطَعَ الجُمْهُورُ وَحَكَى صَاحِبُ الحَاوِي وَجْهًا آخَرَ أَنَّهُ لا يُجْزِئُ؛ لأَنَّهُ لا مَدْخَل لهُ فِي الزَّكَوَاتِ وَلوْ لزِمَهُ بِنْتُ لبُونٍ، فَأَخْرَجَ عَنْهَا عِنْدَ عَدَمِهَا حِقًّا فَطَرِيقَانِ: (المَذْهَبُ): لا يُجْزِئُهُ لمَا ذَكَره المُصَنِّفُ وَبِهَذَا قَطَعَ المُصَنِّفُ وَالجُمْهُورُ، وَحَكَى صَاحِبُ الحَاوِي وَجَمَاعَةٌ مِنْ أَصْحَابِنَا فِي إجْزَائِهِ وَجْهَيْنِ، وَقَطَعَ الغَزَاليُّ فِي الوَجِيزِ بِالجَوَازِ، وَهُوَ شَاذٌّ مَرْدُودٌ.
فرع: إذَا لزِمَهُ بِنْتُ مَخَاضٍ فَفَقَدَهَا وَفَقَدَ ابْنَ لبُونٍ أَيْضًا، فَفِي كَيْفِيَّةِ مُطَالبَةِ السَّاعِي لهُ بِالوَاجِبِ وَجْهَانِ: حَكَاهُمَا صَاحِبُ الحَاوِي أحدهما: يُخَيِّرُهُ بَيْنَ مَخَاضٍ وَابْنِ لبُونٍ؛ لأَنَّهُ مُخَيَّرٌ فِي الإِخْرَاجِ والثاني: يُطَالبُهُ بِبِنْتِ مَخَاضٍ؛ لأَنَّهَا الأَصْل فَإِنْ دَفَعَ ابْنَ لبُونٍ قُبِل مِنْهُ.
فرع: لوْ لزِمَهُ بِنْتُ مَخَاضٍ، فَلمْ تَكُنْ فِي يَدِهِ فِي الحَال لكِنْ يَمْلكُ بِنْتَ مَخَاضٍ مَغْصُوبَةً أَوْ مَرْهُونَةً، فَلهُ إخْرَاجُ ابْنِ لبُونٍ؛ لأَنَّهُ غَيْرُ مُتَمَكِّنٍ مِنْهَا فَهِيَ كَالمَعْدُومَةِ ذَكَرَهُ الدَّارِمِيُّ وَغَيْرُهُ، وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَمَنْ وَجَبَتْ عَليْهِ جَذَعَةٌ أَوْ حِقَّةٌ أَوْ بِنْتُ لبُونٍ، وَليْسَ عِنْدَهُ إلا مَا هُوَ أَسْفَل مِنْهُ بِسَنَةٍ أَخَذَ مِنْهُ مَعَ شَاتَيْنِ أَوْ عِشْرِينَ دِرْهَمًا، وَإِنْ وَجَبَ عَليْهِ بِنْتُ مَخَاضٍ أَوْ بِنْتُ لبُون أَوْ حِقَّةٌ وَليْسَ عِنْدَهُ إلا مَا هُوَ أَعْلى مِنْهُ بِسَنَةٍ أَخَذَ مِنْهُ، وَدَفَعَ إليْهِ المُصَدِّقُ شَاتَيْنِ أَوْ عِشْرِينَ دِرْهَمًا، لمَا رَوَى أَنَسٌ رضي الله عنه أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رضي الله عنه كَتَبَ لهُ لمَّا وَجَّهَهُ إلى البَحْرَيْنِ كِتَابًا وَفِيهِ "وَمَنْ بَلغَتْ صَدَقَتُهُ مِنْ الإِبِل الجَذَعَةَ وَليْسَتْ عِنْدَهُ وَعِنْدَهُ حِقَّةٌ، فَإِنَّهَا تُقْبَل مِنْهُ الحِقَّةُ وَيَجْعَل مَعَهَا شَاتَيْنِ أَوْ عِشْرِينَ دِرْهَمًا، وَمَنْ بَلغَتْ عِنْدَهُ صَدَقَةُ الحِقَّةِ، وَليْسَ عِنْدَهُ إلا بِنْتُ لبُونٍ، فَإِنَّهَا تُقْبَل مِنْهُ بِنْتُ لبُونٍ، وَيُعْطِي مَعَهَا شَاتَيْنِ أَوْ عِشْرِينَ دِرْهَمًا،

ج / 5 ص -264- وَمَنْ بَلغَتْ صَدَقَتُهُ بِنْتَ لبُونٍ وَليْسَتْ عِنْدَهُ، وَعِنْدَهُ بِنْتُ مَخَاضٍ، فَإِنَّهَا تُقْبَل مِنْهُ بِنْتُ مَخَاضٍ، وَيُعْطَى مَعَهَا عِشْرِينَ دِرْهَمًا أَوْ شَاتَيْنِ، وَمَنْ بَلغَتْ صَدَقَتُهُ بِنْتَ مَخَاضٍ، وَليْسَتْ عِنْدَهُ، وَعِنْدَهُ بِنْتُ لبُونٍ، فَإِنَّهَا تُقْبَل مِنْهُ بِنْتُ لبُونٍ وَيُعْطِيه المُصَدِّقُ عِشْرِينَ دِرْهَمًا أَوْ شَاتَيْنِ. فَأَمَّا إذَا وَجَبَتْ عَليْهِ جَذَعَةٌ وَليْسَتْ عِنْدَهُ، وَعِنْدَهُ ثَنِيَّةٌ فَإِنْ أَعْطَاهَا وَلمْ يَطْلبْ جُبْرَانًا قُبِلتْ؛ لأَنَّهَا أَعْلى مِنْ الفَرْضِ بِسَنَةٍ، وَإِنْ طَلبَ الجُبْرَانَ فَالمَنْصُوصُ أَنَّهُ يُدْفَعُ إليْهِ؛ لأَنَّهَا أَعْلى مِنْ الفَرْضِ بِسَنَةٍ، فَهِيَ كَالجَذَعَةِ مَعَ الحِقَّةِ، وَمِنْ أَصْحَابِنَا مَنْ قَال: لا يُدْفَعُ الجُبْرَانُ؛ لأَنَّ الجَذَعَةَ تُسَاوِي الثَّنِيَّةَ فِي القُوَّةِ وَالمَنْفَعَةِ، فَلا مَعْنَى لدَفْعِ الجُبْرَانِ، وَإِنْ وَجَبَتْ عَليْهِ بِنْتُ مَخَاضٍ، وَليْسَ عِنْدَهُ إلا فَصِيلٌ، وَأَرَادَ أَنْ يُعْطِيَ وَيُعْطَى مَعَهُ الجُبْرَانُ لمْ يَجُزْ؛ لأَنَّ الفَصِيل ليْسَ بِفَرْضٍ مُقَدَّرٍ، وَإِنْ كَانَ مَعَهُ نِصَابٌ مِرَاضٌ، فَأَرَادَ أَنْ يَصْعَدَ إلى فَرْضٍ مَرِيضٍ، وَيَأْخُذَ مَعَهُ الجُبْرَانَ لمْ يَجُزْ؛ لأَنَّ الشَّاتَيْنِ أَوْ العِشْرِينَ دِرْهَمًا جُعِل جُبْرَانًا لمَا بَيْنَ الصَّحِيحَيْنِ، فَإِذَا كَانَا مَرِيضِينَ كَانَ الجُبْرَانُ أَقَل مِنْ الشَّاتَيْنِ أَوْ العِشْرِينَ الدِّرْهَمِ. فَإِنْ أَرَادَ أَنْ يَنْزِل إلى فَرْضٍ دُونَهُ وَيُعْطَى مَعَهُ شَاتَيْنِ أَوْ عِشْرِينَ دِرْهَمًا جَازَ؛ لأَنَّهُ مُتَطَوِّعٌ بِالزِّيَادَةِ. وَمَنْ وَجَبَتْ عَليْهِ الشَّاتَانِ أَوْ العِشْرُونَ دِرْهَمًا كَانَ الخِيَارُ إليْهِ؛ لأَنَّ النَّبِيَّ صلى الله عليه وسلم جَعَل الخِيَارَ فِيهِ إلى مَنْ يُعْطِي فِي حَدِيثِ أَنَسٍ، فَإِنْ اخْتَارَ أَنْ يُعْطِي شَاةً وَعَشْرَةَ دَرَاهِمَ لمْ يَجُزْ؛ لأَنَّ النَّبِيَّ صلى الله عليه وسلم خَيَّرَهُ بَيْنَ شَيْئَيْنِ، فَلوْ جَوَّزْنَا أَنْ يُعْطِيَ شَاةً وَعَشَرَةَ دَرَاهِمَ خَيَّرْنَاهُ بَيْنَ ثَلاثَةِ أَشْيَاءَ، وَمَنْ وَجَبَ عَليْهِ فَرْضٌ، وَوَجَدَ فَوْقَهُ فَرْضًا وَأَسْفَل مِنْهُ فَرْضًا، فَالخِيَارُ فِي الصُّعُودِ وَالنُّزُول إلى رَبِّ المَال؛ لأَنَّهُ هُوَ الذِي يُعْطِي، فَكَانَ كَالخِيَارِ فِي الشَّاتَيْنِ وَالعِشْرِينَ الدِّرْهَمَ. وَمِنْ أَصْحَابِنَا مَنْ قَال: الخِيَارُ إلى المُصَدِّقِ وَهُوَ المَنْصُوصُ؛ لأَنَّهُ يَلزَمُهُ أَنْ يَخْتَارَ مَا هُوَ أَنْفَعُ للمَسَاكِينِ وَلهَذَا إذَا اجْتَمَعَ الصِّحَاحُ وَالمِرَاضُ لمْ يَأْخُذْ المِرَاضَ، فَلوْ جَعَلنَا الخِيَارَ إلى رَبِّ المَال أَعْطَى مَا ليْسَ بِنَافِعٍ، وَيُخَالفُ الخِيَارَ فِي الشَّاتَيْنِ وَالعِشْرِينَ الدِّرْهَمَ، فَإِنَّ ذَلكَ جُعِل جُبْرَانًا عَلى سَبِيل التَّخْفِيفِ، فَكَانَ ذَلكَ إلى مَنْ يُعْطَى وَهَذَا تَخْيِيرٌ فِي الفَرْضِ، فَكَانَ إلى المُصَدِّقِ. وَمَنْ وَجَبَ عَليْهِ فَرْضٌ وَلمْ يَجِدْ إلا مَا هُوَ أَعْلى مِنْهُ بِسَنَتَيْنِ أُخِذَ مِنْهُ وَأُعْطِيَ أَرْبَعَ شِيَاهٍ أَوْ أَرْبَعِينَ دِرْهَمًا وَإِنْ لمْ يَجِدْ إلا مَا هُوَ أَسْفَل مِنْهُ بِسَنَتَيْنِ أُخِذَ مِنْهُ أَرْبَعُ شِيَاهٍ أَوْ أَرْبَعُونَ دِرْهَمًا؛ لأَنَّ النَّبِيَّ صلى الله عليه وسلم قَدَّرَ مَا بَيْنَ السِّنِينَ بِشَاتَيْنِ أَوْ عِشْرِينَ دِرْهَمًا فَدَل عَلى أَنَّ كُل مَا زَادَ فِي السِّنِّ سَنَةً زَادَ فِي الجُبْرَانِ بِقَدْرِهَا، فَإِنْ أَرَادَ مَنْ وَجَبَ عَليْهِ أَرْبَعُونَ دِرْهَمًا أَوْ أَرْبَعُ شِيَاهٍ أَنْ يُعْطِيَ شَاتَيْنِ عَنْ أَحَدِ الجُبْرَانَيْنِ وَعِشْرِينَ دِرْهَمًا عَنْ الجُبْرَانِ الآخَرِ جَازَ؛ لأَنَّهُمَا جُبْرَانَانِ، فَجَازَ أَنْ يَخْتَارَ فِي أَحَدِهِمَا شَيْئًا، وَفِي الآخَرِ غَيْرَهُ كَكَفَّارَتَيْ يَمِينَيْنِ، يَجُوزُ أَنْ يُخْرِجَ فِي إحْدَاهُمَا الطَّعَامَ وَفِي الأُخْرَى الكِسْوَةَ، وَإِنْ وَجَبَ عَليْهِ الفَرْضُ، وَوَجَدَ سِنًّا أَعْلى مِنْهُ بِسَنَةٍ وَسِنًّا أَعْلى مِنْهُ بِسَنَتَيْنِ، فَتَرَكَ الأَقْرَبَ وَانْتَقَل إلى الأَبْعَدِ، فَفِيهِ وَجْهَانِ: أحدهما: أَنَّهُ يَجُوزُ؛ لأَنَّهُ قَدْ عَرَفَ مَا بَيْنَهُمَا مِنْ الجُبْرَانِ. والثاني: لا يَجُوزُ، وَهُوَ الصَّحِيحُ؛ لأَنَّ النَّبِيَّ صلى الله عليه وسلم أَقَامَ الأَقْرَبَ مَقَامَ الفَرْضِ، ثُمَّ لوْ وَجَدَ الفَرْضَ لمْ يَنْتَقِل إلى الأَقْرَبِ، فَكَذَلكَ إذَا وَجَدَ الأَقْرَبَ لمْ يَنْتَقِل إلى الأَبْعَدِ".
الشرح: قَال الشَّافِعِيُّ رضي الله عنه وَالأَصْحَابُ رَحِمهمْ اللهُ تَعَالى: إذَا وَجَبَ عَليْهِ جَذَعَةٌ وَليْسَتْ عِنْدَهُ جَازَ أَنْ يُخْرِجَ حِقَّةً مَعَ جُبْرَانٍ، وَالجُبْرَانُ شَاتَانِ أَوْ عِشْرُونَ دِرْهَمًا، وَلوْ وَجَبَتْ حِقَّةٌ، وَليْسَتْ عِنْدَهُ، فَلهُ

ج / 5 ص -265- إخْرَاجُ بِنْتِ لبُونٍ وَيَأْخُذُ السَّاعِي جُبْرَانًا، وَلوْ وَجَبَتْ بِنْتُ لبُونٍ وَليْسَتْ عِنْدَهُ، فَلهُ إخْرَاجُ حِقَّةٍ وَيَأْخُذُ جُبْرَانًا وَلوْ وَجَبَتْ حِقَّةٌ وَليْسَتْ عِنْدَهُ، فَلهُ إخْرَاجُ جَذَعَةٍ، وَيَأْخُذُ جُبْرَانًا. قَال أَصْحَابُنَا: وَصِفَةُ شَاةِ الجُبْرَانِ هَذِهِ صِفَةُ الشَّاةِ المُخْرَجَةِ فِيمَا دُونَ خَمْسٍ وَعِشْرِينَ مِنْ الإِبِل، وَقَدْ سَبَقَ بَيَانُهَا، وَفِي اشْتِرَاطِ الأُنُوثِيَّةِ إذَا كَانَ المَالكُ هُوَ دَافِعَ الجُبْرَانِ الوَجْهَانِ: المَذْكُورَانِ فِي تِلكَ الشَّاةِ أصحهما: لا يُشْتَرَطُ، بَل يُجْزِئُ الذَّكَرُ، فَإِنْ كَانَ الدَّافِعُ الشَّاةَ هُوَ السَّاعِي وَلمْ يَرْضَ رَبُّ المَال بِالذَّكَرِ، فَفِيهِ الوجهان: وَإِنْ رَضِيَ بِهِ جَازَ بِلا خِلافٍ، صَرَّحَ بِهِ المُتَوَلي وَغَيْرُهُ. قَال إمَامُ الحَرَمَيْنِ وَغَيْرُهُ: وَلا خِلافَ أَنَّ الدَّرَاهِمَ التِي يُخْرِجُهَا هِيَ البَقَرَةُ الخَالصَةُ، قَال إمَامُ الحَرَمَيْنِ: وَكَذَا الدَّرَاهِمُ الشَّرْعِيَّةُ حَيْثُ أُطْلقَتْ، فَإِنْ احْتَاجَ الإِمَامُ إلى دَرَاهِمَ ليَدْفَعَهَا فِي الجُبْرَانِ وَلمْ يَكُنْ فِي بَيْتِ المَال شَيْءٌ بَاعَ شَيْئًا مِنْ مَال الزَّكَاةِ، وَصَرَفَهُ فِي الجُبْرَانِ، هَكَذَا صَرَّحَ بِهِ الفُورَانِيُّ وَصَاحِبُ العُدَّةِ وَالبَغَوِيُّ وَصَاحِبُ البَيَانِ وَالرَّافِعِيُّ وَآخَرُونَ.
وأما: تَعْيِينُ الشَّاتَيْنِ أَوْ الدَّرَاهِمِ، فَالخِيرَةُ فِيهِ لدَافِعِهِ، سَوَاءٌ كَانَ السَّاعِي أَوْ رَبُّ المَال، هَكَذَا نَصَّ عَليْهِ الشَّافِعِيُّ رضي الله عنه وَقَطَعَ بِهِ الجُمْهُورُ، وَذَكَرَ إمَامُ الحَرَمَيْنِ وَالسَّرَخْسِيُّ وَغَيْرُهُمَا، فِيهَا إذَا كَانَ الدَّافِعُ هُوَ رَبَّ المَال، طَرِيقِينَ:
أصحهما: هَذَا والثاني: أَنَّ الخِيَرَةَ للسَّاعِي، وَالمَذْهَبُ الأَوَّل لظَاهِرِ حَدِيثِ أَنَسٍ السَّابِقِ فِي أَوَّل البَابِ، قَال أَصْحَابُنَا: فَإِنْ كَانَ الدَّافِعُ هُوَ السَّاعِيَ لزِمَهُ دَفْعُ مَا دَفْعُهُ أَصْلحُ للمَسَاكِينِ، وَإِنْ كَانَ رَبَّ المَال اُسْتُحِبَّ لهُ دَفْعُ الأَصْلحِ للمَسَاكِينِ، وَيَجُوزُ لهُ دَفْعُ الآخَرِ أما: الخِيَرَةُ فِي الصُّعُودِ وَالنُّزُول إذَا فَقَدَ السِّنَّ الوَاجِبَةَ، وَوَجَدَ أَعْلى مِنْهَا وَأَنْزَل فَفِيهِ وَجْهَانِ: مَشْهُورَانِ ذَكَرَهُمَا المُصَنِّفُ وَالأَصْحَابُ، وَاخْتَلفُوا فِي أَصَحِّهِمَا فَأَشَارَ المُصَنِّفُ إلى أَنَّ الأَصَحَّ أَنَّ الخِيَرَةَ للمَالكِ، وَهُوَ الذِي صَحَّحَهُ إمَامُ الحَرَمَيْنِ وَالبَغَوِيُّ وَالمُتَوَلي وَالرَّافِعِيُّ وَجُمْهُورُ الخُرَاسَانِيِّينَ، وَقَطَعَ بِهِ الجُرْجَانِيُّ مِنْ العِرَاقِيِّينَ فِي كِتَابِهِ التَّحْرِيرِ وَصَحَّحَ أَكْثَرُ العِرَاقِيِّينَ أَنَّ الخِيَرَةَ للسَّاعِي، وَهُوَ المَنْصُوصُ فِي الأُمِّ ثُمَّ إنَّ الأَصْحَابَ أَطْلقُوا الوَجْهَيْنِ كَمَا ذَكَرْنَا إلا صَاحِبَ الحَاوِي فَقَال: إنْ طَلب السَّاعِي النُّزُول وَالمَالكُ الصُّعُودَ، فَإِنْ عَدِمَ السَّاعِي الجُبْرَانَ، فَالخِيَرَةُ لهُ وَإِلا فَفِيهِ الوَجْهَانِ:
قَال أَصْحَابُنَا: فَإِنْ خَيَّرْنَا السَّاعِيَ لزِمَهُ اخْتِيَارُ الأَصْلحِ للمَسَاكِينِ، قَال إمَامُ الحَرَمَيْنِ وَغَيْرُهُ: الوَجْهَانِ: فِيمَا إذَا أَرَادَ المَالكُ دَفْعَ غَيْرِ الأَنْفَعِ للمَسَاكِينِ، فَإِنْ أَرَادَ دَفْعَ الأَنْفَعِ لزِمَ السَّاعِي قَبُولهُ بِلا خِلافٍ؛ لأَنَّهُ مَأْمُورٌ بِالمَصْلحَةِ، وَهَذَا مَصْلحَةٌ. قَال الإِمَامُ: وَإِنْ اسْتَوَى مَا يُرِيدُهُ هَذَا وَذَاكَ فِي الغِبْطَةِ فَالأَظْهَرُ اتِّبَاعُ المَالكِ. هَذَا كُلهُ إذَا كَانَتْ الإِبِل سَليمَةً، فَإِنْ كَانَتْ مَعِيبَةً أَوْ مَرِيضَةً فَأَرَادَ أَنْ يَصْعَدَ إلى سِنٍّ مَرِيضٍ، وَيَأْخُذَ مَعَهُ الجُبْرَانَ لمْ يَجُزْ هَكَذَا قَطَعَ بِهِ المُصَنِّفُ وَالأَصْحَابُ فِي طَرِيقَتَيْ العِرَاقِ وَخُرَاسَانَ وَاتَّفَقُوا عَليْهِ وَنَقَلهُ إمَامُ الحَرَمَيْنِ عَنْ الأَصْحَابِ مُطْلقًا، ثُمَّ قَال: وَاَلذِي يُتَّجَهُ عِنْدِي أَنَّا إنْ قُلنَا: الخِيرَةُ للمَالكِ فِي الصُّعُودِ وَالنُّزُول، فَالأَمْرُ عَلى مَا ذَكَرَهُ الأَصْحَابُ. وَإِنْ قُلنَا: الخِيرَةُ للسَّاعِي فَرَآهُ غِبْطَةً للمَسَاكِينِ فَالوَجْهُ القَطْعُ بِجَوَازِهِ، قَال: وَهَذَا وَاضِحٌ، وَهُوَ مُرَادُ الأَصْحَابِ قَطْعًا، وَإِنْ قُلنَا الخِيَرَةُ للمَسَاكِينِ لمْ يَجُزْ؛ لأَنَّهُ إنَّمَا يَسْتَحِقُّ الجُبْرَانَ المُسَمَّى بَدَلًا عَمَّا بَيْنَ السِّنَّيْنِ السَّليمَتَيْنِ وَمَعْلومٌ أَنَّ الذِي بَيْنَ المَعِيبَيْنِ دُونَ ذَلكَ، وَهَذِهِ الصُّورَةُ مُسْتَثْنَاةٌ مِنْ إطْلاقِ الوَجْهَيْنِ فِيمَنْ لهُ الخِيَرَةُ، وَلوْ أَرَادَ

ج / 5 ص -266- النُّزُول وَهِيَ مَعِيبَةٌ، وَيَبْذُل الجُبْرَانَ قُبِل مِنْهُ؛ لأَنَّهُ مُتَبَرِّعٌ بِزِيَادَةٍ هَكَذَا ذَكَرَهُ المُصَنِّفُ وَالأَصْحَابُ وَاتَّفَقُوا عَليْهِ.
قَال أَصْحَابُنَا: وَإِنَّمَا يَجِيءُ الصُّعُودُ وَالنُّزُول إذَا عَدِمَ السِّنَّ الوَاجِبَةَ أَوْ وَجَدَهَا وَهِيَ مَعِيبَةٌ أَوْ نَفِيسَةٌ، فَأَمَّا إنْ وَجَدَهَا وَهِيَ سَليمَةٌ مُعْتَدِلةٌ، وَأَرَادَ النُّزُول أَوْ الصُّعُودَ مَعَ جُبْرَانٍ، فَليْسَ لهُ ذَلكَ بِلا خِلافٍ، وَلا يَجُوزُ ذَلكَ للسَّاعِي أَيْضًا بِلا خِلافٍ، فَإِنْ وَجَدَهَا وَهِيَ مَعِيبَةٌ، فَكَالمَعْدُومَةِ وَإِنْ وَجَدَهَا وَهِيَ نَفِيسَةٌ بِأَنْ تَكُونَ حَامِلًا أَوْ ذَاتَ لبَنٍ أَوْ أَكْرَمَ إبِلهِ لمْ يَلزَمْهُ إخْرَاجُهَا، وَلا يَجُوزُ للسَّاعِي أَخْذُهَا بِغَيْرِ رِضَاءِ المَالكِ، فَإِنْ لمْ يَسْمَحْ بِهَا المَالكُ، فَهِيَ كَالمَعْدُومَةِ، وَيَنْتَقِل إلى سِنٍّ أَعْلى أَوْ أَسْفَل بِلا خِلافٍ صَرَّحَ بِهِ المَاوَرْدِيُّ وَالبَغَوِيُّ وَغَيْرُهُمَا وَلمْ يَذْكُرُوا فِيهِ الوَجْهَ السَّابِقَ فِيمَا إذَا لزِمَهُ بِنْتُ مَخَاضٍ وَإِبِلهُ مَهْزُولةٌ، وَلمْ يَجِدْ بِنْتَ مَخَاضٍ إلا نَفِيسَةً، أَنَّهَا لا تَكُونُ كَالمَعْدُومَةِ. قَال أَصْحَابُنَا: وَحَيْثُ قُلنَا: يَنْزِل، فَنَزَل وَدَفَعَ الجُبْرَانَ، أَجْزَأَهُ، سَوَاءٌ كَانَ السِّنُّ الذِي نَزَل إليْهِ مَعَ الجُبْرَانِ يَبْلغُ قِيمَةَ السِّنِّ الذِي نَزَل عَنْهُ أَمْ لا، وَلا نَظَرَ إلى التَّفَاوُتِ؛ لأَنَّ هَذَا جَائِزٌ بِالنَّصِّ.
وَأَمَّا إذَا وَجَبَ عَليْهِ جَذَعَةٌ، وَليْسَتْ عِنْدَهُ وَعِنْدَهُ ثَنِيَّةٌ، فَإِنْ دَفَعَهَا، وَلمْ يَطْلبْ جُبْرَانًا قُبِلتْ مِنْهُ، وَقَدْ زَادَ خَيْرًا، وَإِنْ طَلبَ جُبْرَانًا فَوَجْهَانِ: أحدهما: تُجْزِئُهُ؛ لأَنَّهَا أَعْلى مِنْهُ بِسَنَةٍ، فَهِيَ كَالجَذَعَةِ مَعَ الحِقَّةِ والثاني: لا؛ لأَنَّ الجُبْرَانَ عَلى خِلافِ الدَّليل، وَلا تُتَجَاوَزُ بِهِ أَسْنَانُ الزَّكَاةِ التِي وَرَدَ فِيهَا الحَدِيثُ وَلأَنَّ الجَذَعَةَ تُسَاوِي الثَّنِيَّةَ فِي القُوَّةِ وَالمَنْفَعَةِ فَلا يُحْتَمَل مَعَهَا الجُبْرَانُ. وَنَقَل المُصَنِّفُ وَالأَصْحَابُ عَنْ نَصِّ الشَّافِعِيِّ رضي الله عنه الإِجْزَاءَ، وَهُوَ الأَصَحُّ عِنْدَ جُمْهُورِ الأَصْحَابِ. وَصَحَّحَ الغَزَاليُّ وَالمُتَوَلي وَالبَغَوِيُّ المَنْعَ: وَالمَذْهَبُ الأَوَّل.
أَمَّا إذَا لزِمَهُ بِنْتُ مَخَاضٍ، وَليْسَتْ عِنْدَهُ، وَليْسَ عِنْدَهُ إلا فَصِيلٌ أُنْثَى لهُ دُونَ سَنَةٍ فَلا يُجْزِئُهُ مَعَ الجُبْرَانِ بِلا خِلافٍ؛ لأَنَّهُ ليْسَ مِمَّا يُجْزِئُ فِي الزَّكَاةِ، قَال أَصْحَابُنَا: وَيَجُوزُ الصُّعُودُ وَالنُّزُول بِدَرَجَتَيْنِ وَبِثَلاثٍ، وَيَكُونُ مَعَ الدَّرَجَتَيْنِ جُبْرَان، وَمَعَ الثَّلاثِ ثَلاثٌ. مِثَال ذَلكَ: وَجَبَتْ بِنْتُ مَخَاضٍ، فَفَقَدَهَا وَفَقَدَ بِنْتَ لبُونٍ وَحِقَّةً، وَوَجَدَ جَذَعَةً دَفَعَهَا وَأَخَذَ جُبْرَانَاتٍ، وَإِنْ وَجَدَ حِقَّةً دَفَعَهَا وَأَخَذَ جُبْرَانَيْنِ، إنْ وَجَبَتْ جَذَعَةٌ، فَفَقَدَهَا وَفَقَدَ الحِقَّةَ وَبِنْتَ اللبُونِ دَفَعَ بِنْتَ مَخَاضٍ مَعَ ثَلاثِ جُبْرَانَاتٍ، فَإِنْ وَجَدَ بِنْتَ لبُونٍ دَفَعَهَا مَعَ جُبْرَانَيْنِ، وَهَل يَجُوزُ الصُّعُودُ وَالنُّزُول بِدَرَجَتَيْنِ مَعَ التَّمَكُّنِ مِنْ دَرَجَةٍ؟ أَوْ ثَلاثٍ مَعَ التَّمَكُّنِ مِنْ دَرَجَتَيْنِ؟ فِيهِمَا وَجْهَانِ: الصَّحِيحُ عِنْدَ الأَصْحَابِ فِي الطَّرِيقَتَيْنِ لا يَجُوزُ وَبِهِ قَطَعَ الفُورَانِيُّ وَصَاحِبُ العُدَّةِ وَالبَغَوِيُّ وَآخَرُونَ وَصَحَّحَهُ البَاقُونَ.
مثاله: وَجَبَتْ بِنْتُ لبُونٍ، فَفَقَدَهَا، وَوَجَدَ حِقَّةً وَجَذَعَةً، فَإِنْ أَخْرَجَ الحِقَّةَ وَطَلبَ جُبْرَانًا فِيهِمَا جَازَ، وَإِنْ أَخْرَجَ الجَذَعَةَ وَرَضِيَ بِجُبْرَانٍ وَاحِدٍ جَازَ وَقَدْ زَادَ خَيْرًا، وَإِنْ طَلبَ جُبْرَانَيْنِ فَوَجْهَانِ: الصحيح: لا يَجُوزُ؛ لأَنَّهُ مُتَمَكِّنٌ مِنْ تَقْليل الجُبْرَانِ وَمُسْتَغْنٍ عَنْ الجُبْرَانِ الثَّانِي، فَلا يَجُوزُ كَمَا لوْ وَجَدَ الأَصْل. وَلوْ وَجَبَتْ حِقَّةٌ، فَفَقَدَهَا وَوَجَدَ بِنْتَ لبُونٍ وَبِنْتَ مَخَاضٍ، فَأَرَادَ النُّزُول إلى بِنْتِ مَخَاضٍ، وَدَفَعَ

ج / 5 ص -267- جُبْرَانَيْنِ فَفِيهِ الوَجْهَانِ: الصحيح: لا يَجُوزُ، وَلوْ لزِمَهُ بِنْتُ لبُونٍ، فَفَقَدَهَا وَفَقَدَ الحِقَّةَ وَوَجَدَ جَذَعَةً وَبِنْتَ مَخَاضٍ فَإِنْ أَخْرَجَ بِنْتَ مَخَاضٍ مَعَ جُبْرَانٍ أَجْزَأَهُ، وَإِنْ أَرَادَ إخْرَاجَ الجَذَعَةِ مَعَ جُبْرَانَيْنِ فَوَجْهَانِ: أصحهما: الجَوَازُ، وَبِهِ قَطَعَ الصَّيْدَلانِيُّ؛ لأَنَّ بِنْتَ المَخَاضِ، وَإِنْ كَانَتْ أَقْرَبَ لكِنَّهَا ليْسَتْ فِي الجِهَةِ المَعْدُول عَنْهَا بِخِلافِ مَا لوْ وَجَدَ حِقَّةً وَجَذَعَةً، فَصَعِدَ إلى الجَذَعَةِ، وَهَذَا الذِي ذَكَرْنَاهُ مِنْ ثُبُوتِ الجُبْرَانَيْنِ وَالثَّلاثَةِ هُوَ نَصُّ الشَّافِعِيِّ رضي الله عنه وَجَمِيعِ أَصْحَابِنَا فِي كُل الطُّرُقِ. إلا ابْنَ المُنْذِرِ، فَإِنَّهُ نَقَل عَنْ الشَّافِعِيِّ رضي الله عنه هَذَا ثُمَّ اخْتَارَ لنَفْسِهِ أَنَّهُ لا يَجُوزُ زِيَادَةٌ عَلى جُبْرَانٍ وَاحِدٍ، كَمَا ثَبَتَ فِي الحَدِيثِ، وَالصَّوَابُ الأَوَّل.
أَمَّا: إذَا لزِمَهُ حِقَّةٌ فَأَخْرَجَ بِنْتَيْ لبُونٍ بِلا جُبْرَانٍ. أَوْ لزِمَهُ جَذَعَةٌ، فَأَخْرَجَ بِنْتَيْ لبُونٍ أَوْ حِقَّتَيْنِ بِلا جُبْرَانٍ فَوَجْهَانِ: حَكَاهُمَا القَاضِي حُسَيْنٌ وَالمُتَوَلي وَصَاحِبُ المُسْتَظْهِرِيِّ وَغَيْرُهُمْ أصحهما: يُجْزِئُهُ؛ لأَنَّهُمَا يَجْزِيَانِ عَمَّا فَوْقَ إبِلهِ، فَعَنْهَا أَوْلى والثاني: لا؛ لأَنَّ فِي الوَاجِبِ مَعْنًى ليْسَ هُوَ فِي المَخْرَجِ. أَمَّا: إذَا لزِمَهُ بِنْتُ لبُونٍ فَأَخْرَجَ ابْنَ لبُونٍ؛ ليَقُومَ مَقَامَ بِنْتِ مَخَاضٍ وَيُعْطَى مَعَهُ جُبْرَانًا فَوَجْهَانِ: حَكَاهُمَا صَاحِبُ الحَاوِي وَغَيْرُهُ أحدهما: يَجُوزُ؛ لأَنَّ ابْنَ اللبُونِ فِي حُكْمِ بِنْتِ المَخَاضِ عِنْدَ عَدَمِهَا، فَصَارَ كَمُعْطِي بِنْتِ مَخَاضٍ مَعَ جُبْرَانٍ والثاني: لا يَجُوزُ؛ لأَنَّ ابْنَ اللبُونِ أُقِيمَ مَقَامَ بِنْتِ مَخَاضٍ إذَا كَانَتْ هِيَ الفَرْضَ وَليْسَتْ هِيَ هُنَا الفَرْضَ أَمَّا إذَا كَانَ مَعَهُ إحْدَى وَسِتُّونَ بِنْتَ مَخَاضٍ، فَأَخْرَجَ مِنْهَا بِنْتَ مَخَاضٍ فَالمَذْهَبُ أَنَّهَا لا تُجْزِئُهُ إلا مَعَ ثَلاثِ جُبْرَانَاتٍ، وَبِهَذَا قَطَعَ جُمْهُورُ الأَصْحَابِ، وَذَكَر صَاحِبُ الحَاوِي وَجْهَيْنِ: أحدهما: هَذَا والثاني: تَكْفِيهِ وَحْدَهَا، وَلا يَلزَمُهُ زِيَادَةٌ عَليْهَا، وَلا جُبْرَانٌ لئَلا يُجْحِفَ بِهِ وَاَللهُ تَعَالى أَعْلمُ.
فرع: اتَّفَقَ الأَصْحَابُ عَلى أَنَّهُ لا يَجُوزُ لرَبِّ المَال إذَا تَوَجَّهَ عَليْهِ جُبْرَانٌ أَنْ يُبَعِّضَهُ، فَيَدْفَعَ شَاةً وَعَشَرَةَ دَرَاهِمَ، وَإِنْ كَانَ دَافِعُ الجُبْرَانِ هُوَ السَّاعِيَ، فَإِنْ لمْ يَرْضَ رَبُّ المَال بِالتَّبْعِيضِ لمْ يُجْبَرْ عَليْهِ، وَإِنْ رَضِيَ بِهِ جَازَ تَبْعِيضُهُ، هَكَذَا صَرَّحَ بِهِ إمَامُ الحَرَمَيْنِ وَالمُتَوَلي وَالبَغَوِيُّ وَآخَرُونَ، وَلا خِلافَ فِيهِ؛ لأَنَّ الحَقَّ فِي الامْتِنَاعِ مِنْ التَّبْعِيضِ لرَبِّ المَال، فَإِذَا رَضِيَ بِهِ جَازَ، كَمَا لوْ قَنَعَ بِشَاةٍ أَوْ عَشَرَةِ دَرَاهِمَ. وَأَمَّا مَا قَالهُ صَاحِبُ الحَاوِي وَالمَحَامِليُّ وَالشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ وَآخَرُونَ: لوْ أَرَادَ رَبُّ المَال أَوْ السَّاعِي دَفْعَ شَاةٍ وَعَشَرَةِ دَرَاهِمَ لمْ يَجُزْ "فَمُرَادُهُمْ "إذَا لمْ يَرْضَ رَبُّ المَال بِأَخْذِ المُبَعَّضِ، وَلوْ تَوَجَّهَ جُبْرَانَانِ عَلى المَالكِ أَوْ السَّاعِي جَازَ أَنْ يُخْرِجَ عَنْ أَحَدِهِمَا عِشْرِينَ دِرْهَمًا، وَعَنْ الآخَرِ شَاتَيْنِ، وَيُجْبَرُ الآخَرُ عَلى قَبُولهِ، وَكَذَا لوْ تَوَجَّهَ ثَلاثَةُ جُبْرَانَاتٍ فَأَخْرَجَ عَنْ أَحَدِهِمَا شَاتَيْنِ وَعَنْ الآخَرِ أَرْبَعِينَ دِرْهَمًا أَوْ عَكْسَهُ جَازَ بِلا خِلافٍ؛ لأَنَّ كُل جُبْرَانٍ مُسْتَقِلٌّ بِنَفْسِهِ، فَلمْ يَتَبَعَّضْ وَاجِبٌ وَاحِدٌ بِخِلافِ الجُبْرَانِ الوَاحِدِ، وَشَبَّهَهُ الأَصْحَابُ بِكَفَّارَةِ اليَمِينِ، لا يَجُوزُ تَبْعِيضُ كَفَّارَةٍ وَاحِدَةٍ، فَيُطْعِمُ خَمْسَةً وَيَكْسُو خَمْسَةً، وَلوْ وَجَبَ كَفَّارَتَانِ، جَازَ أَنْ يُطْعِمَ عَشْرَةً وَيَكْسُوَ عَشْرَةً.
فرع: قَال أَصْحَابُنَا: لا مَدْخَل للجُبْرَانِ فِي زَكَاةِ البَقَرِ وَالغَنَمِ؛ ؛ لأَنَّهُ ثَبَتَ فِي الإِبِل عَلى خِلافِ القِيَاسِ، فَلا يَتَجَاوَزُهُ.
فرع: قَال الإِمَامُ أَبُو سُليْمَانَ الخَطَّابِيُّ: يُشْبِهُ أَنْ يَكُونَ النَّبِيُّ صلى الله عليه وسلم إنَّمَا جَعَل الشَّاتَيْنِ أَوْ عِشْرِينَ

ج / 5 ص -268- دِرْهَمًا تَقْدِيرًا فِي جُبْرَانِ الزِّيَادَةِ وَالنُّقْصَانِ، وَلمْ يَكِل الأَمْرَ فِي ذَلكَ إلى اجْتِهَادِ السَّاعِي وَغَيْرِهِ؛ لأَنَّ السَّاعِيَ إنَّمَا يَأْخُذُ مِنْهُمْ الزَّكَاةَ عِنْدَ المِيَاهِ غَالبًا، وَليْسَ هُنَاكَ حَاكِمٌ وَلا مُقَوِّمٌ يَفْصِل بَيْنَهُمَا إذَا اخْتَلفَا فَضُبِطَتْ بِقِيمَةٍ شَرْعِيَّةٍ كَالصَّاعِ فِي المُصَرَّاةِ أَوْ الغُرَّةِ فِي الجَنِينِ، وَمِائَةٍ مِنْ الإِبِل فِي قَتْل النَّفْسِ قَطْعًا للتَّنَازُعِ.

فرع: فِي أَلفَاظِ الكِتَابِ
 حَدِيثُ أَنَسٍ فِي كِتَابِ الصَّدَقَةِ سَبَقَ بَيَانُهُ فِي أَوَّل البَابِ، قَوْلهُ: "وَمَنْ بَلغَتْ عِنْدَهُ مِنْ الإِبِل صَدَقَةُ الجَذَعَةِ "لفْظُ "صَدَقَةُ "مَرْفُوعٌ غَيْرُ مُنَوَّنٍ، بَل مُضَافٌ إلى الجَذَعَةِ "وَالجَذَعَةِ "مَجْرُورٌ بِالإِضَافَةِ. وَكَذَا قَوْلهُ بَعْدَهُ صَدَقَةُ الحِقَّةِ. وَأَمَّا المُصَدِّقُ المَذْكُورُ فِي الفَصْل، فَهُوَ السَّاعِي، وَهُوَ بِتَخْفِيفِ الصَّادِ. وَأَمَّا المَالكُ، فَالمَشْهُورُ فِيهِ المُصَّدِّقُ بِتَشْدِيدِ الصَّادِ وَكَسْرِ الدَّال عَلى المَشْهُورِ، وَقِيل: يُقَال بِتَخْفِيفِ الصَّادِ، وَقَال الخَطَّابِيُّ: هُوَ بِفَتْحِ الدَّال.

فرع: فِي مَذَاهِبِ العُلمَاءِ فِيمَنْ وَجَبَ عَليْهِ سِنٌّ وَفَقَدَهَا
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُخْرِجُ أَعْلى مِنْهَا بِسَنَةٍ، وَيَأْخُذُ جُبْرَانًا أَوْ أَسْفَل بِسَنَةٍ وَيَدْفَعُ جُبْرَانًا، وَهُوَ شَاتَانِ أَوْ عِشْرُونَ دِرْهَمًا. وَبِهِ قَال إبْرَاهِيمُ النَّخَعِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَدَاوُد وَإِسْحَاقُ بْنُ رَاهْوَيْهِ فِي رِوَايَةٍ عَنْهُ. وَحَكَى ابْنُ المُنْذِرِ عَنْ عَليٍّ وَالثَّوْرِيِّ وَأَبِي عُبَيْدٍ وَإِسْحَاقَ فِي رِوَايَةٍ عَنْهُ أَنَّ الجُبْرَانَ شَاتَانِ أَوْ عَشْرَةُ دَرَاهِمَ. وَعَنْ مَكْحُولٍ وَالأَوْزَاعِيِّ أَنَّهُ يَجِبُ قِيمَةُ السِّنِّ الوَاجِبِ. وَعَنْ مَالكٍ أَنَّهُ يَلزَمُ رَبَّ المَال شِرَاءُ ذَلكَ السِّنِّ. وَعَنْ حَمَّادِ بْنِ أَبِي سُليْمَانَ: السَّاعِي يَأْخُذُ السِّنَّ المَوْجُودَ عِنْدَهُ، وَيَجِبُ مَا بَيْنَ قِيمَتِهِمَا. احْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَنَسٍ السَّابِقِ فِي أَوَّل البَابِ. وَاحْتُجَّ لعَليٍّ رضي الله عنه وَمُوَافِقِيهِ بِحَدِيثٍ ضَعِيفٍ، وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ اتَّفَقَ فِي نِصَابٍ فَرْضَانِ كَالمِائَتَيْنِ هِيَ نِصَابُ خَمْسِ بَنَاتِ لبُونٍ، وَنِصَابُ أَرْبَعِ حِقَاقٍ، فَقَدْ قَال فِي الجَدِيدِ: تَجِبُ أَرْبَعُ حِقَاقٍ أَوْ خَمْسُ بَنَاتِ لبُونٍ وَقَال فِي القَدِيمِ: تَجِبُ أَرْبَعُ حِقَاقٍ. فَمِنْ أَصْحَابِنَا مَنْ قَال: يَجِبُ أَحَدُ الفَرْضَيْنِ قَوْلًا وَاحِدًا. وَمِنْهُمْ مَنْ قَال: فِيهِ قَوْلانِ: أحدهما: تَجِبُ الحِقَاقُ؛ لأَنَّهُ إذَا أَمْكَنَ تَغَيُّرُ الفَرْضِ بِالسِّنِّ لمْ يُغَيَّرْ بِالعَدَدِ. كَمَا قُلنَا فِيمَا قَبْل المِائَتَيْنِ والثاني: يَجِبُ أَحَدُ الفَرْضَيْنِ لمَا رَوَى سَالمٌ فِي نُسْخَةِ كِتَابِ رَسُول اللهِ صلى الله عليه وسلم "فَإِذَا كَانَتْ مِائَتَيْنِ فَفِيهَا أَرْبَعُ حِقَاقٍ أَوْ خَمْسُ بَنَاتِ لبُونٍ}، فَعَلى هَذَا إنْ وُجِدَ أَحَدُهُمَا تَعَيَّنَ إخْرَاجُهُ؛ لأَنَّ المُخَيَّرَ فِي الشَّيْئَيْنِ إذَا تَعَذَّرَ عَليْهِ أَحَدُهُمَا تَعَيَّنَ عَليْهِ الآخَرُ كَالمُكَفِّرِ عَنْ اليَمِينِ إذَا تَعَذَّرَ عَليْهِ العِتْقُ وَالكِسْوَةُ تَعَيَّنَ عَليْهِ الإِطْعَامُ، وَإِنْ وَجَدَهُمَا اخْتَارَ المُصَدِّقُ أَنْفَعَهُمَا للمَسَاكِينِ. وَقَال أَبُو العَبَّاسِ: يَخْتَارُ صَاحِبُ المَال مَا شَاءَ مِنْهُمَا وَقَدْ مَضَى دَليل المَذْهَبَيْنِ فِي الصُّعُودِ وَالنُّزُول. فَإِنْ اخْتَارَ المُصَدِّقُ الأَدْنَى نَظَرْت فَإِنْ كَانَ ذَلكَ بِتَفْرِيطٍ مِنْ رَبِّ المَال بِأَنْ لمْ يُظْهِرْ أَحَدَ الفَرْضَيْنِ أَوْ مِنْ السَّاعِي بِأَنْ لمْ يَجْتَهِدْ وَجَبَ رَدُّ المَأْخُوذِ أَوْ بَدَلهِ إنْ كَانَ تَالفًا، فَإِنْ لمْ يُفَرِّطْ وَاحِدٌ مِنْهُمَا أَخْرَجَ رَبُّ المَال الفَضْل، وَهُوَ مَا بَيْنَ قِيمَةِ الصِّنْفَيْنِ، وَهَل يَجِبُ ذَلكَ أَمْ لا؟ فِيهِ وَجْهَانِ: أحدهما: يُسْتَحَبُّ؛ ؛ لأَنَّ المُخْرِجَ يُجْزِئُ عَنْ الفَرْضِ، فَكَانَ الفَضْل مُسْتَحَبًّا

ج / 5 ص -269- والثاني: أَنَّهُ وَاجِبٌ، وَهُوَ ظَاهِرُ النَّصِّ؛ لأَنَّهُ لمْ يُؤَدِّ الفَرْضَ بِكَمَالهِ، فَلزِمَهُ إخْرَاجُ الفَضْل فَإِنْ كَانَ الفَضْل يَسِيرًا لا يُمْكِنُ أَنْ يَشْتَرِيَ بِهِ جُزْءًا مِنْ الفَرْضِ تَصَدَّقَ بِهِ، وَإِنْ كَانَ يُمْكِنُ فَفِيهِ وَجْهَانِ: أحدهما: يَجِبُ؛ لأَنَّهُ يُمْكِنُ الوُصُول إلى جُزْءٍ مِنْ الفَرْضِ فَلمْ تَجُزْ فِيهِ القِيمَةُ والثاني: لا يَجِبُ؛ لأَنَّهُ يَتَعَذَّرُ ذَلكَ فِي العَادَةِ، فَإِنْ عُدِمَ الفَرْضَانِ فِي المَال نَزَل إلى بَنَاتِ مَخَاضٍ أَوْ صَعِدَ إلى الجِذَاعِ مَعَ الجُبْرَانِ. وَإِنْ وُجِدَ أَحَدُ الفَرْضَيْنِ وَبَعْضُ الآخَرِ أَخَذَ المَوْجُودَ، فَإِنْ أَرَادَ أَنْ يَأْخُذَ بَعْضَ الآخَرِ مَعَ الجُبْرَانِ لمْ يَجُزْ؛ لأَنَّ أَحَدَ الفَرْضَيْنِ كَامِلٌ، فَلمْ يَجُزْ العُدُول إلى الجُبْرَانِ. وَإِنْ وُجِدَ مِنْ كُل وَاحِدٍ مِنْهُمَا بَعْضُهُ بِأَنْ كَانَ فِي المَال ثَلاثُ حِقَاقٍ وَأَرْبَعُ بَنَاتِ لبُونٍ، فَأَعْطَى الثَّلاثَ الحِقَاقَ وَبِنْتَ لبُونٍ مَعَ الجُبْرَانِ جَازَ. وَإِنْ أَعْطَى أَرْبَعَ بَنَاتِ لبُونٍ وَحِقَّةً، وَأَخَذَ الجُبْرَانَ جَازَ وَإِنْ أَعْطَى حِقَّةً وَثَلاثَ بَنَاتِ لبُونٍ مَعَ كُل بِنْتِ لبُونٍ جُبْرَانٌ فَفِيهِ وَجْهَانِ: أحدهما: يَجُوزُ كَمَا يَجُوزُ فِي ثَلاثِ حِقَاقٍ وَبِنْتِ لبُونٍ والثاني: لا يَجُوزُ؛ لأَنَّهُ يُمْكِنُهُ أَنْ يُعْطِيَ ثَلاثَ حِقَاقٍ وَبِنْتَ لبُونٍ وَجُبْرَانًا وَاحِدًا، فَلا يَجُوزُ ثَلاثُ جُبْرَانَاتٍ؛ وَلأَنَّهُ إذَا أَعْطَى ثَلاثَ بَنَاتِ لبُونٍ مَعَ الجُبْرَانِ تَرَكَ بَعْضَ الفَرْضِ وَعَدَل إلى الجُبْرَانِ، فَلمْ يَجُزْ، كَمَا لا يَجُوزُ أَخْذُ الجُبْرَانِ إذَا وَجَدَ أَحَدَهُمَا كَامِلًا، وَإِنْ وَجَدَ الفَرْضَيْنِ مَعِيبَيْنِ لمْ يَأْخُذْ بَل يُقَال لهُ: إمَّا أَنْ تَشْتَرِيَ الفَرْضَ الصَّحِيحَ، وَإِمَّا أَنْ تَصْعَدَ مَعَ الجُبْرَانِ أَوْ تَنْزِل مَعَ الجُبْرَانِ. وَإِنْ كَانَتْ الإِبِل أَرْبَعَمِائَةٍ وَقُلنَا: إنَّ الوَاجِبَ أَحَدُ الفَرْضَيْنِ جَازَ أَنْ يَأْخُذَ عَشْرَ بَنَاتِ لبُونٍ أَوْ ثَمَانِي حِقَاقٍ، فَإِنْ أَرَادَ أَنْ يَأْخُذَ عَنْ مِائَتَيْنِ أَرْبَعَ حِقَاقٍ، وَعَنْ مِائَتَيْنِ خَمْسَ بَنَاتِ لبُونٍ جَازَ. وَقَال أَبُو سَعِيدٍ الإِصْطَخْرِيُّ: لا يَجُوزُ كَمَا لا يَجُوزُ ذَلكَ فِي المِائَتَيْنِ، وَالمَذْهَبُ الأَوَّل؛ لأَنَّهُمَا فَرِيضَتَانِ، فَجَازَ أَنْ يَأْخُذَ فِي إحْدَاهُمَا جِنْسًا وَفِي الأُخْرَى جِنْسًا آخَرَ، كَمَا لوْ كَانَ عَليْهِ كَفَّارَتَا يَمِينٍ، فَأَخْرَجَ فِي إحْدَاهُمَا الكِسْوَةَ وَفِي الأُخْرَى الطَّعَامَ".
الشرح: قَال أَصْحَابُنَا رَحِمهمْ اللهُ تَعَالى: إذَا بَلغَتْ المَاشِيَةُ حَدًّا يَخْرُجُ فَرْضُهُ بِحِسَابَيْنِ كَالمِائَتَيْنِ مِنْ الإِبِل، فَهَل الوَاجِبُ خَمْسُ بَنَاتِ لبُونٍ أَمْ أَرْبَعُ حِقَاقِ؟ فِيهِ نَصَّانِ قَال فِي القَدِيمِ: الحِقَاقُ وَقَال فِي الجَدِيدِ: أَحَدُهُمَا. وَللأَصْحَابِ طَرِيقَانِ: أحدهما: القَطْعُ بِالجَدِيدِ، وَتَأَوَّلوا القَدِيمَ عَلى أَنَّهُ أَرَادَ أَنَّ الحِقَاقَ أَنْفَعُ للمَسَاكِينِ لا أَنَّهَا تَجِبُ مُطْلقًا وَأَصَحُّهُمَا وَأَشْهَرُهُمَا: فِيهِ قَوْلانِ: أصحهما: بِاتِّفَاقِهِمْ الفَرْضُ1 أَحَدُهُمَا: والثاني: الفَرْضُ الحِقَاقُ حَتْمًا، فَإِنْ قُلنَا بِهَذَا أَوْ وَجَدَ الحِقَاقَ بِصِفَةِ الإِجْزَاءِ مِنْ غَيْرِ نَفَاسَةٍ تَعَيَّنَ إخْرَاجُهَا وَإِلا نَزَل إلى بَنَاتِ اللبُونِ أَوْ صَعِدَ إلى الجِذَاعِ مَعَ الجُبْرَانِ كَمَا سَبَقَ، وَإِنْ شَاءَ اشْتَرَى الحِقَاقَ، وَلمْ يَذْكُرْ المُصَنِّفُ تَفْرِيعَ هَذَا القَوْل لضَعْفِهِ. وَإِنْ قُلنَا بِالمَذْهَبِ: إنَّ الوَاجِبَ أَحَدُهُمَا، فَللمَال خَمْسَةُ أَحْوَالٍ، أَحَدُهَا أَنْ يُوجَدَ فِيهِ القَدْرُ الوَاجِبُ مِنْ أَحَدِ الصِّنْفَيْنِ بِكَمَالهِ دُونَ الآخَرِ، فَيُؤْخَذُ وَلا يُكَلفُ تَحْصِيل الصِّنْفِ الآخَرِ بِلا خِلافٍ، لمَا ذَكَره المُصَنِّفُ. قَال أَصْحَابُنَا: وَسَوَاءٌ كَانَ الصِّنْفُ الآخَرُ أَنْفَعَ للمَسَاكِينِ أَمْ لا. وَنَقَل المَاوَرْدِيُّ وَغَيْرُهُ الاتِّفَاقَ عَلى هَذَا. قَال أَصْحَابُنَا: وَلا يَجُوزُ وَالحَالةُ هَذِهِ الصُّعُودُ وَلا النُّزُول مَعَ الجُبْرَانِ؛ لأَنَّهُ لا ضَرُورَةَ إليْهِ. قَالوا: وَسَوَاءٌ عُدِمَ كُل الصِّنْفِ الآخَرِ أَمْ بَعْضُهُ. وَكَذَا لوْ وُجِدَ الصِّنْفَانِ وَأَحَدُهُمَا مَعِيبٌ فَهُوَ كَالمَعْدُومِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يريد أحد الحسابين لتساويهما وتساوي الصنفين فيهما (ط).

ج / 5 ص -270- الحال الثاني: أَلا يُوجَدَ فِي مَالهِ شَيْءٌ مِنْ الصِّنْفَيْنِ أَوْ يُوجَدَا وَهُمَا مَعِيبَانِ، فَإِذَا أَرَادَ تَحْصِيل أَحَدِهِمَا بِشِرَاءٍ أَوْ غَيْرِهِ، فَلهُ أَنْ يُحَصِّل أَيَّهمَا شَاءَ، فَإِذَا حَصَّل أَحَدَهُمَا صَارَ وَاجِدًا لهُ، وَوَجَبَ قَبُولهُ مِنْهُ وَإِنْ كَانَ الآخَرُ أَنْفَعَ للمَسَاكِينِ. هَذَا هُوَ المَذْهَبُ وَبِهِ قَطَعَ المُصَنِّفُ وَالجُمْهُورُ فِي الطَّرِيقَتَيْنِ. وَفِيهِ وَجْهٌ حَكَاهُ إمَامُ الحَرَمَيْنِ وَغَيْرُهُ أَنَّهُ يَتَعَيَّنُ شِرَاءُ الأَجْوَدِ للمَسَاكِينِ، وَهُوَ الوَجْهُ الضَّعِيفُ الذِي قَدَّمْنَاهُ عَنْ الخُرَاسَانِيِّينَ أَنَّهُ إذَا لزِمَهُ بِنْتُ مَخَاضٍ وَلمْ يَجِدْهَا وَلا وَجَدَ ابْنَ لبُونٍ أَنْ يَتَعَيَّنَ عَليْهِ شِرَاءُ بِنْتِ مَخَاضٍ وَلا يُجْزِئُهُ ابْنُ لبُونٍ وَالمَذْهَبُ القَطْعُ بِجَوَازِ ابْنِ لبُونٍ، وَكَذَا هُنَا المَذْهَبُ جَوَازُ شِرَاءِ المَفْضُول؛ لأَنَّهُ إذَا اشْتَرَاهُ صَارَ مَوْجُودًا عِنْدَهُ. قَال المُصَنِّفُ وَالأَصْحَابُ: وَلهُ أَلا يُحَصِّل الحِقَاقَ وَلا بَنَاتِ اللبُونِ، بَل يَنْزِل أَوْ يَصْعَدُ مَعَ الجُبْرَانِ، وَالأَصْحَابُ عَلى هَذَا، لكِنْ قَالوا يَنْزِل مِنْ بَنَاتِ لبُونٍ إلى خَمْسِ بَنَاتِ مَخَاضٍ وَيَدْفَعُ خَمْسَ جُبْرَانَاتٍ أَوْ يَصْعَدُ مِنْ الحِقَاقِ إلى أَرْبَعِ جِذَاعٍ، وَيَأْخُذُ أَرْبَعَ جُبْرَانَاتٍ.
قَال أَصْحَابُنَا: وَلا يَجُوزُ أَنْ يَصْعَدَ مِنْ خَمْسِ بَنَاتِ لبُونٍ إلى خَمْسِ جِذَاعٍ، وَيَأْخُذُ عَشْرَ جُبْرَانَاتٍ. وَلا أَنْ يَنْزِل مِنْ أَرْبَعِ حِقَاقٍ إلى أَرْبَعِ بَنَاتِ مَخَاضٍ، وَيَدْفَعُ ثَمَانِي جُبْرَانَاتٍ هَذَا هُوَ المَذْهَبُ وَبِهِ قَطَعَ الجَمَاهِيرُ فِي الطَّرِيقَتَيْنِ؛ لأَنَّ الجُبْرَانَ خِلافُ الأَصْل، وَإِنَّمَا جَازَ للضَّرُورَةِ فِي مَوْضِعِهِ وَلا ضَرُورَةَ هُنَا إلى النُّزُول أَوْ الصُّعُودِ بِسِنِينَ.
وَحَكَى الشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ فِي الفُرُوقِ وَصَاحِبُ الشَّامِل وَغَيْرُهُمَا وَجْهًا أَنَّهُ يَجُوزُ النُّزُول وَالصُّعُودُ هُنَا بِسِنِينَ كَمَا لوْ لزِمَهُ حِقَّةٌ، فَلمْ يَجِدْ إلا بِنْتَ مَخَاضٍ، فَإِنَّهَا تَكْفِيهِ مَعَ جُبْرَانَيْنِ أَوْ لزِمَهُ بِنْتُ مَخَاضٍ، فَلمْ يَجِدْ إلا حِقَّةً فَدَفَعَهَا وَطَلبَ جُبْرَانَيْنِ، فَإِنَّهُ يُقْبَل. قَال أَبُو مُحَمَّدٍ: وَالفَرْقُ عَلى المَذْهَبِ أَنَّ فِي صُورَتَيْ الاسْتِشْهَادِ لا يَتَخَطَّى وَاجِبَ مَالهِ وَفِيمَا نَحْنُ فِيهِ يَتَخَطَّى، قَال أَصْحَابُنَا: وَلوْ عَدِمَ الفَرْضَيْنِ وَمَا يَنْزِل إليْهِ وَمَا يَصْعَدُ إليْهِ فَلهُ أَنْ يَشْتَرِيَ مَا شَاءَ إنْ شَاءَ أَحَدَ الفَرْضَيْنِ وَإِنْ شَاءَ أَعْلى مِنْهُمَا أَوْ أَسْفَل مَعَ الجُبْرَانِ كَمَا سَبَقَ، قَال الجُرْجَانِيُّ وَغَيْرُهُ: وَشِرَاءُ الفَرْضِ أَفْضَل وَاَللهُ تَعَالى أَعْلمُ.
والحَال الثَّالثُ: أَنْ يُوجَدَ الصِّنْفَانِ بِصِفَةِ الإِجْزَاءِ مِنْ غَيْرِ نَفَاسَةٍ، فَالمَذْهَبُ أَنَّهُ يَجِبُ الأَغْبَطُ للمَسَاكِينِ، وَهَذَا هُوَ المَنْصُوصُ للشَّافِعِيِّ، وَبِهِ قَال جُمْهُورُ أَصْحَابِنَا المُتَقَدِّمِينَ وَقَطَعَ بِهِ جَمَاعَاتٌ مِنْ المُصَنِّفِينَ وَصَحَّحَهُ البَاقُونَ. وَقَال ابْنُ سُرَيْجٍ: المَالكُ بِالخِيَارِ لكِنْ يُسْتَحَبُّ لهُ إخْرَاجُ الأَغْبَطِ للمَسَاكِينِ، إلا أَنْ يَكُونَ وَليَّ مَحْجُورٍ عَليْهِ فَيُرَاعَى حَظُّهُ فَإِذَا قُلنَا بِالمَذْهَبِ فَأَخَذَ السَّاعِي غَيْرَ الأَغْبَطِ فَفِيهِ سِتَّةُ أَوْجُهٍ، أَصَحُّهَا: وَبِهِ قَطَعَ المُصَنِّفُ وَكَثِيرُونَ، وَصَحَّحَهُ البَاقُونَ أَنَّهُ إنْ كَانَ ذَلكَ بِتَقْصِيرٍ مِنْ المَالكِ بِأَنْ أَخْفَى الأَغْبَطَ أَوْ مِنْ السَّاعِي بِأَنْ عَلمَ أَنَّهُ غَيْرُ الأَغْبَطِ أَوْ ظَنَّهُ بِغَيْرِ اجْتِهَادٍ وَتَأَمُّلٍ أَوْ بِهِمَا لمْ يَقَعْ المَأْخُوذُ عَنْ الزَّكَاةِ، وَإِنْ لمْ يُقَصِّرْ أَحَدٌ مِنْهُمَا وَقَعَ عَنْ الزَّكَاةِ والوجه الثاني: إنْ كَانَ المَأْخُوذُ بَاقِيًا فِي يَدِ السَّاعِي لمْ يَقَعْ عَنْ الزَّكَاةِ وَإِنْ لمْ يُقَصِّرَا وَإِلا وَقَعَ عَنْهَا. قَالهُ أَبُو عَليِّ بْنُ خَيْرَانَ وَقَطَعَ بِهِ البَغَوِيّ والثالث: إنْ فَرَّقَهُ عَلى المُسْتَحَقِّينَ مِنْ أَهْل الزَّكَاةِ وَظَهَرَ الحَال حُسِبَ عَنْ الزَّكَاةِ بِكُل حَالٍ وَإِلا فَلا والرابع: إنْ دَفَعَهُ المَالكُ مَعَ عِلمِهِ بِأَنَّهُ الأَدْنَى لمْ يُجْزِئْهُ وَإِنْ كَانَ جَاهِلًا أَجْزَأَهُ وَلا نَظَرَ إلى

ج / 5 ص -271- السَّاعِي والخامس: لا يُجْزِئُهُ بِكُل حَالٍ وَالسَّادِسُ: يُجْزِئُهُ بِكُل حَالٍ. حَكَاهُ القَاضِي أَبُو الطَّيِّبِ وَالمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَآخَرُونَ.
وَحَيْثُ قُلنَا: لا يَقَعُ عَنْ الزَّكَاةِ لزِمَهُ إخْرَاجُهَا مَرَّةً أُخْرَى، وَعَلى السَّاعِي رَدُّ مَا أَخَذَهُ إنْ كَانَ بَاقِيًا وَقِيمَتُهُ إنْ كَانَ تَالفًا. وَحَيْثُ قُلنَا يَقَعُ عَنْهَا يُؤْمَرُ بِإِخْرَاجِ قَدْرِ التَّفَاوُتِ. وَهَل هُوَ مُسْتَحَبٌّ أَمْ وَاجِبٌ؟ فِيهِ وَجْهَانِ: مَشْهُورَانِ ذَكَرَهُمَا المُصَنِّفُ وَالأَصْحَابُ أحدهما: مُسْتَحَبٌّ وَوَجَّهُوهُ بِالقِيَاسِ بِمَا إذَا أَدَّى اجْتِهَادُ الإِمَامِ إلى أَخْذِ القِيمَةِ عَنْ الزَّكَاةِ وَأَخْذُهَا لا يَجِبُ شَيْءٌ آخَرُ وأصحهما: أَنَّهُ وَاجِبٌ. صَحَّحَهُ أَصْحَابُنَا قَال المُصَنِّفُ وَغَيْرُهُ: هُوَ ظَاهِرُ النَّصِّ؛ لأَنَّهُ لمْ يَدْفَعْ الفَرْضَ بِكَمَالهِ، فَوَجَبَ جَبْرُ نَقْصِهِ قَال المُتَوَلي وَغَيْرُهُ: وَإِذَا قُلنَا: يَقَعُ عَنْ الزَّكَاةِ وَكَانَ بَاقِيًا يُسْتَحَبُّ اسْتِرْدَادُهُ وَدَفْعُ الأَغْبَطِ للخُرُوجِ مِنْ الخِلافِ وَللرِّفْقِ بِالمَسَاكِينِ.
قَال أَصْحَابُنَا: وَيُعْرَفُ التَّفَاوُتُ بِالنَّظَرِ إلى القِيمَةِ. فَإِذَا كَانَتْ قِيمَةُ الحِقَاقِ أَرْبَعَمِائَةٍ وَقِيمَةُ بَنَاتِ اللبُونُ أَرْبَعَمِائَةٍ وَخَمْسِينَ، وَقَدْ أَخَذَ الحِقَاقَ وَجَبَ خَمْسُونَ وَإِنْ كَانَتْ أَرْبَعَمِائَةٍ وَعَشْرَةً وَجَبَ عَشْرَةٌ فَإِنْ كَانَ التَّفَاوُتُ يَسِيرًا لا يَحْصُل بِهِ شِقْصٌ مِنْ نَاقَةٍ دَفَعَ دَرَاهِمَ للضَّرُورَةِ، هَكَذَا قَالهُ المُصَنِّفُ وَالأَصْحَابُ فِي جَمِيعِ طُرُقِهِمْ إلا صَاحِبَ التَّقْرِيبِ، فَإِنَّهُ أَشَارَ إلى أَنَّهُ يُتَوَقَّفُ فِيهِ، وَهُوَ شَاذٌّ بَاطِلٌ، وَإِنْ حَصَل بِهِ شِقْصٌ فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا المُصَنِّفُ وَالأَصْحَابُ. أحدهما: يَجِبُ شِرَاؤُهُ؛ لأَنَّهُ يُمْكِنُ الوُصُول إلى جُزْءٍ مِنْ الفَرْضِ، وَلا تُجْزِئُ فِيهِ القِيمَةُ وأصحهما: لا يَجِبُ، بَل يَجُوزُ دَفْعُ الدَّرَاهِمِ بِنَفْسِهَا، وَاتَّفَقُوا عَلى تَصْحِيحِهِ فَمِمَّنْ صَرَّحَ بِتَصْحِيحِهِ صَاحِبُ الشَّامِل وَالمُسْتَظْهَرَيْ وَالرَّافِعِيُّ وَآخَرُونَ، وَوَجَّهُوهُ بِأَنَّهُ يَتَعَذَّرُ فِي العَادَةِ أَوْ يَشُقُّ، قَالوا:؛ وَلأَنَّهُ يَعْدِل فِي الزَّكَاةِ إلى غَيْرِ الجِنْسِ الوَاجِبِ للضَّرُورَةِ، كَمَنْ وَجَبَ عَليْهِ شَاةٌ فِي خَمْسٍ مِنْ الإِبِل، فَفَقَدَ الشَّاةَ، وَلمْ يُمْكِنْهُ تَحْصِيلهَا، فَإِنَّهُ يُخْرِجُ قِيمَتَهَا دَرَاهِمَ وَيُجْزِئُهُ، وَكَمَنْ لزِمَهُ بِنْتُ مَخَاضٍ، فَلمْ يَجِدْهَا، وَلا ابْنَ لبُونٍ لا فِي مَالهِ وَلا بِالثَّمَنِ، فَإِنَّهُ يَعْدِل إلى القِيمَةِ قَال أَصْحَابُنَا: فَإِنْ جَوَّزْنَا الدَّرَاهِمَ فَأَخْرَجَ شِقْصًا جَازَ بِاتِّفَاقِهِمْ. قَال إمَامُ الحَرَمَيْنِ: وَفِيهِ أَدْنَى نَظَرٍ لمَا فِيهِ مِنْ العُسْرِ عَلى المَسَاكِينِ.
وَإِنْ أَوْجَبْنَا شِرَاءَ شِقْصٍ فَفِيهِ أَرْبَعَةُ أَوْجُهٍ أصحهما: يَجِبُ أَنْ يَشْتَرِيَهُ مِنْ جِنْسِ الأَغْبَطِ؛ لأَنَّهُ الأَصْل والثاني: يَجِبُ مِنْ المُخْرَجِ لئَلا يَتَبَعَّضَ المُخْرَجُ والثالث: يَتَخَيَّرُ بَيْنَهُمَا وَاخْتَارَهُ إمَامُ الحَرَمَيْنِ والرابع: يَجِبُ شِقْصٌ مِنْ بَعِيرٍ أَوْ شَاةٍ وَلا تُجْزِئُ بَقَرَةٌ؛ لأَنَّهَا لا تَدْخُل فِي زَكَاةِ الإِبِل، وَبِهَذَا قَطَعَ صَاحِبُ الحَاوِي. وَحَيْثُ قُلنَا يُخْرِجُ شِقْصًا وَجَبَ تَسْليمُهُ إلى السَّاعِي إنْ أَوْجَبْنَا، صَرْفَ زَكَاةِ الأَمْوَال الظَّاهِرَةِ إلى الإِمَامِ أَوْ السَّاعِي، وَإِنْ أَخْرَجَ الدَّرَاهِمَ وَقُلنَا: يَجِبُ تَسْليمُ الظَّاهِرَةِ إلى الإِمَامِ أَوْ السَّاعِي، فَهُنَا وَجْهَانِ: حَكَاهُمَا البَغَوِيّ وَآخَرُونَ أصحهما: يَجِبُ صَرْفُهَا إلى السَّاعِي؛ لأَنَّهُ جُبْرَانُ المَال الظَّاهِرِ والثاني: يَجُوزُ للمَالكِ أَنْ يَصْرِفَهَا بِنَفْسِهِ عَلى الأَصْنَافِ؛ لأَنَّ الدَّرَاهِمَ مِنْ الأَمْوَال البَاطِنَةِ.
هَذَا كُلهُ إذَا قُلنَا: دَفْعُ التَّفَاوُتِ وَاجِبٌ، فَإِنْ قُلنَا: مُسْتَحَبٌّ، فَلهُ أَنْ يُفَرِّقَهُ كَيْف شَاءَ، وَلا يَتَعَيَّنُ

ج / 5 ص -272- لاسْتِحْبَابِهِ الشِّقْصُ بِالاتِّفَاقِ، ثُمَّ إنَّ الأَصْحَابَ أَطْلقُوا عِبَارَاتِهِمْ بِإِخْرَاجِ التَّفَاوُتِ دَرَاهِمَ. وَقَال المَاوَرْدِيُّ وَالقَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَإِمَامُ الحَرَمَيْنِ وَغَيْرُهُمْ: دَرَاهِمَ أَوْ دَنَانِيرَ وَمُرَادُ الجَمِيعِ نَقْدُ البَلدِ إنْ كَانَ دَرَاهِمَ فَدَرَاهِمُ وَإِنْ كَانَ دَنَانِيرَ فَدَنَانِيرُ، وَقَدْ صَرَّحَ بِهَذَا القَاضِي حُسَيْنٌ فِي تَعْليقِهِ وَالشَّيْخُ إبْرَاهِيمُ المَرْوَزِيُّ وَآخَرُونَ وَاَللهُ أَعْلمُ.
الحَال الرَّابِعُ: أَنْ يُوجَدَ بَعْضُ كُل وَاحِدٍ مِنْ الصِّنْفَيْنِ، بِأَنْ يَجِدَ ثَلاثَ حِقَاقٍ وَأَرْبَعَ بَنَاتِ لبُونٍ فَهُوَ بِالخِيَارِ بَيْنَ أَنْ يَجْعَل الحِقَاقَ أَصْلًا فَيَدْفَعَهَا مَعَ بِنْتِ لبُونٍ وَجُبْرَانٍ. وَبَيْنَ أَنْ يَجْعَل بَنَاتِ اللبُونِ أَصْلًا فَيَدْفَعَهَا مَعَ حِقَّةٍ وَيَأْخُذَ جُبْرَانًا. قَال البَغَوِيّ وَغَيْرُهُ: وَيَجُوزُ دَفْعُ بَنَاتِ اللبُونِ مَعَ بَنَاتِ مَخَاضٍ وَجُبْرَانٍ، وَيَجُوزُ دَفْعُ الحِقَاقِ مَعَ جَذَعَةٍ، وَيَأْخُذُ جُبْرَانًا، وَهَل يَجُوزُ أَنْ يَدْفَعَ حِقَّةً مَعَ ثَلاثِ بَنَاتِ لبُونٍ وَثَلاثِ جُبْرَانَاتٍ؟ فِيهِ وَجْهَانِ: مَشْهُورَانِ، ذَكَرَهُمَا المُصَنِّفُ وَالأَصْحَابُ أصحهما: الجَوَازُ، صَحَّحَهُ إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَغَيْرُهُمَا، حَتَّى قَال إمَامُ الحَرَمَيْنِ الوَجْهُ القَائِل بِالمَنْعِ مُزَيَّفٌ لا أَصْل لهُ، وَوَجْهُ الجَوَازِ أَنَّ الشَّرْعَ أَقَامَ بِنْتَ اللبُونِ مَعَ الجُبْرَانِ مَقَامَ حِقَّةٍ، وَوَجْهُ الإِجْزَاءِ أَنَّهُ لا يُصَارُ إلى الجُبْرَانِ إذَا أَمْكَنَ الاسْتِغْنَاءُ عَنْهُ، وَصَحَّحَ البَنْدَنِيجِيُّ: هَذَا، وَلوْ لمْ يَجِدْ إلا أَرْبَعَ بَنَاتِ لبُونٍ وَحِقَّةً فَدَفَعَ الحِقَّةَ مَعَ ثَلاثِ بَنَاتِ لبُونٍ وَثَلاثِ جُبْرَانَاتٍ، فَفِيهِ الوَجْهَانِ: وَيَجْرِيَانِ فِي نَظَائِرِهَا وَالأَصَحُّ فِي الجَمِيعِ الجَوَازُ.
الحَال الخَامِسُ: أَنْ يُوجَدَ بَعْضُ أَحَدِ الصِّنْفَيْنِ وَلا يُوجَدُ مِنْ الآخَرِ شَيْءٌ بِأَنْ لمْ يَجِدْ إلا حِقَّتَيْنِ فَلهُ إخْرَاجُهُمَا مَعَ جَذَعَتَيْنِ وَيَأْخُذُ جُبْرَانَيْنِ، وَلهُ أَنْ يَجْعَل بَنَاتِ اللبُونِ أَصْلًا، فَيُخْرِجُ خَمْسَ بَنَاتِ مَخَاضٍ مَعَ خَمْسِ جُبْرَانَاتٍ، وَلوْ لمْ يَجِدْ إلا ثَلاثَ بَنَاتِ لبُونٍ فَلهُ إخْرَاجُهُنَّ مَعَ بِنْتَيْ مَخَاضٍ وَجُبْرَانَيْنِ وَلهُ أَنْ يَجْعَل الحِقَاقَ أَصْلًا فَيُخْرِجَ أَرْبَعَ جَذَعَاتٍ بِدَلهَا، وَيَأْخُذُ أَرْبَعَ جُبْرَانَاتٍ، هَكَذَا ذَكَرَ البَغَوِيّ الصُّورَتَيْنِ، وَلمْ يَذْكُرْ فِيهِمَا خِلافًا، قَال الرَّافِعِيُّ: وَيَنْبَغِي أَنْ يَكُونَ فِيهِمَا الوَجْهَانِ: السَّابِقَانِ فِي الحَال الرَّابِعِ، قَال: وَلعَلهُ فَرَّعَهُ عَلى الأَصَحِّ وَاَللهُ أَعْلمُ.
فرع: إذَا بَلغَتْ البَقَرُ مِائَةً وَعِشْرِينَ فَفِيهَا أَرْبَعَةُ أَتْبِعَةٍ أَوْ ثَلاثُ مُسِنَّاتٍ، وَحُكْمُهَا حُكْمُ بُلوغِ الإِبِل مِائَتَيْنِ فِي جَمِيعِ مَا ذَكَرْنَاهُ مِنْ الخِلافِ وَالتَّفْرِيعِ وِفَاقًا وَخِلافًا.
فرع: قَال أَصْحَابُنَا: لوْ أَخْرَجَ صَاحِبُ الإِبِل حِقَّتَيْنِ وَبِنْتَيْ لبُونٍ وَنِصْفًا لمْ يَجُزْ بِالاتِّفَاقِ؛ لأَنَّ الوَاجِبَ أَرْبَعُ حِقَاقٍ أَوْ خَمْسُ بَنَاتِ لبُونٍ، وَلمْ يُخْرِجْ وَاحِدًا مِنْهُمَا، وَلوْ مَلكَ أَرْبَعمِائَةٍ فَعَليْهِ ثَمَانُ حِقَاقٍ أَوْ عَشْرُ بَنَاتِ لبُونٍ، وَيَعُودُ فِيهَا مِنْ الخِلافِ وَالتَّفْرِيعِ جَمِيعُ مَا سَبَقَ فِي المِائَتَيْنِ، وَلوْ أَخْرَجَ عَنْهَا خَمْسَ بَنَاتِ لبُونٍ وَأَرْبَعَ حِقَاقٍ جَازَ عَلى الصَّحِيحِ الذِي قَالهُ الجُمْهُورُ، وَصَحَّحَهُ المُصَنِّفُ وَسَائِرُ المُصَنِّفِينَ، وَمَنَعَهُ الإِصْطَخْرِيُّ لتَفْرِيقِ الوَاجِبِ، كَمَا لوْ فَرَّقَهُ فِي المِائَتَيْنِ، وَأَجَابَ الجُمْهُورُ بِأَنَّ كُل مِائَتَيْنِ أَصْلٌ مُنْفَرِدٌ، فَصَارَ كَكَفَّارَتَيْ يَمِينَيْنِ وَأَنَّهُ يَجُوزُ أَنْ يُطْعِمَ فِي إحْدَاهُمَا وَيَكْسُوَ فِي الأُخْرَى بِلا خِلافٍ. وَأَمَّا المِائَتَانِ فَالتَّفْرِيقُ فِيهَا كَتَفْرِيقِ كَفَّارَةٍ وَاحِدَةٍ، وَأَجَابُوا بِجَوَابٍ آخَرَ، وَهُوَ أَنَّ مَنْعَ التَّفْرِيقِ فِي المِائَتَيْنِ ليْسَ هُوَ لمُجَرَّدِ التَّفْرِيقِ بَل المَانِعُ تَشْقِيصٌ، وَلهَذَا لوْ أَخْرَجَ حِقَّتَيْنِ وَثَلاثَ بَنَاتِ لبُونٍ، أَوْ أَرْبَعَ بَنَاتِ لبُونٍ وَحِقَّةً جَازَ بِالاتِّفَاقِ، وَقَدْ زَادَ خَيْرًا؛ لأَنَّ ذَلكَ يُجْزِئُ عَمَّا فَوْقَ مِائَتَيْنِ فَعَنْ مِائَتَيْنِ

ج / 5 ص -273- أَوْلى وَيُجْرَى خِلافُ الإِصْطَخْرِيِّ مَتَى بَلغَ المَال مَا يُخْرَجُ مِنْهُ بَنَاتُ اللبُونِ وَالحِقَاقُ فَلا تَشْقِيصَ وَالمَذْهَبُ الجَوَازُ، وَيُجْرَى مِثْلهُ فِي البَقَرِ إذَا بَلغَتْ مِائَتَيْنِ وَأَرْبَعِينَ.
فإن قيل: ذَكَرْتُمْ أَنَّ السَّاعِيَ يَأْخُذُ الأَغْبَطَ، وَيَلزَمُ مِنْ هَذَا أَنْ يَكُونَ أَغْبَطَ الصِّنْفَيْنِ هُوَ المُخْرَجُ، وَكَيْفَ يَجُوزُ البَعْضُ مِنْ هَذَا؟ وَالبَعْضُ مِنْ ذَاكَ؟ قَال الرَّافِعِيُّ: الجَوَابُ: مَا أَجَابَ بِهِ ابْنُ الصَّبَّاغِ قَال: يَجُوزُ أَنْ يَكُونَ لهُمْ حَظٌّ وَمَصْلحَةٌ فِي اجْتِمَاعِ النَّوْعَيْنِ، قَال: وَفِي هَذَا تَصْرِيحٌ مِنْ ابْنِ الصَّبَّاغِ بِأَنَّ الغِبْطَةَ غَيْرُ مُنْحَصِرَةٍ فِي زِيَادَةِ القِيمَةِ، لكِنْ إذَا كَانَ التَّفَاوُتُ لا مِنْ جِهَةِ القِيمَةِ يَتَعَذَّرُ إخْرَاجُ قَدْرِ التَّفَاوُتِ، هَذَا كَلامُ الرَّافِعِيِّ، وَيُجَابُ عَنْ اعْتِرَاضِهِ عَلى ابْنِ الصَّبَّاغِ بِأَنَّ التَّفَاوُتَ فِي مُعْظَمِ الأَحْوَال يَكُونُ فِي القِيمَةِ وَقَدْ يَكُونُ فِي غَيْرِ القِيمَةِ وَقَدْ قَال ابْنُ الصَّبَّاغِ وَالمُتَوَلي: إنَّ السَّاعِيَ لا يَفْعَل التَّبْعِيضَ إلا عَلى قَدْرِ المَصْلحَةِ إذَا قُلنَا بِالمَذْهَبِ وَالمَنْصُوصِ وَهُوَ وُجُوبُ الأَغْبَطِ للمَسَاكِينِ، فَأَمَّا عَلى قَوْل ابْنِ سُرَيْجٍ: إنَّ الخِيَارَ للمَالكِ، فَصُورَةُ المَسْأَلةِ ظَاهِرَةٌ وَاَللهُ تَعَالى أَعْلمُ.
فرع: فِي أَلفَاظِ الكِتَابِ قوله: لمَا رَوَى سَالمٌ فِي نُسْخَةِ كِتَابِ رَسُول اللهِ صلى الله عليه وسلم "فَإِذَا كَانَتْ مِائَتَيْنِ فَفِيهَا أَرْبَعُ حِقَاقٍ أَوْ خَمْسُ بَنَاتِ لبُونٍ"هَذَا الحَدِيثُ رَوَاهُ أَبُو دَاوُد وَالبَيْهَقِيُّ وَغَيْرُهُمَا، فِي بَعْضِ طُرُقِ حَدِيثِ ابْنِ عُمَرَ السَّابِقِ فِي أَوَّل البَابِ، وَلفْظُهُ فِي الإِبِل "فَإِذَا كَانَتْ مِائَتَيْنِ فَفِيهَا أَرْبَعُ حِقَاقٍ أَوْ خَمْسُ بَنَاتِ لبُونٍ، أَيُّ السِّنَّيْنِ وُجِدَتْ أُخِذَتْ"وَسَالمٌ هُوَ ابْنُ عَبْدِ اللهِ بْنِ عُمَرَ بْنِ الخَطَّابِ رضي الله عنهم، وَرَوَى هَذَا الحَدِيثَ عَنْ أَبِيهِ، وَلكِنَّ هَذِهِ الزِّيَادَةَ المَذْكُورَةَ لمْ يَذْكُرْ سَالمٌ سَمَاعَهُ لهَا مِنْ أَبِيهِ، وَلكِنْ قَرَأَهَا مِنْ كِتَابِ رَسُول اللهِ صلى الله عليه وسلم قوله: اخْتَارَ المُصَدِّقُ أَنْفَعَهُمَا للمَسَاكِينِ، قَدْ سَبَقَ أَنَّ المُصَدِّقَ بِتَخْفِيفِ الصَّادِ هُوَ السَّاعِي وَهُوَ المُرَادُ هُنَا، وَأَمَّا لفْظُ المَسَاكِينِ فَيَسْتَعْمِلهُ المُصَنِّفُ وَالأَصْحَابُ فِي هَذَا المَوْضِعِ وَنَظَائِرِهِ، وَيُرِيدُونَ بِهِ أَصْحَابَ السُّهْمَانِ كُلهُمْ وَهُمْ الأَصْنَافُ الثَّمَانِيَةُ، وَلا يُرِيدُونَ بِهِ المَسَاكِينَ الذِينَ هُمْ أَحَدُ الأَصْنَافِ وَكَذَلكَ يُطْلقُونَ الفُقَرَاءَ فِي مِثْل هَذَا وَيُرِيدُونَ بِهِ جَمِيعَ الأَصْنَافِ، وَذَلكَ لكَوْنِ الفُقَرَاءِ وَالمَسَاكِينِ أَشْهَرُ الأَصْنَافِ وَأَهَمُّهُمْ وَاَللهُ تَعَالى أَعْلمُ.

بَابُ زَكَاةِ البَقَرِ1
قَال المُصَنِّفُ رحمه الله تعالى:"أَوَّل نِصَابِ البَقَرِ ثَلاثُونَ، وَفَرْضُهُ تَبِيعٌ، وَهُوَ الذِي لهُ سَنَةٌ، وَفِي أَرْبَعِينَ مُسِنَّةٌ وَهِيَ التِي لهَا سَنَتَانِ، وَعَلى هَذَا أَبَدًا فِي كُل ثَلاثِينَ تَبِيعٍ، وَفِي كُل أَرْبَعِينَ مُسِنَّةٌ. وَالدَّليل عَليْهِ مَا رَوَى مُعَاذٌ رضي الله عنه قَال "بَعَثَنِي رَسُول اللهِ صلى الله عليه وسلم إلى اليَمَنِ وَأَمَرَنِي أَنْ آخُذَ مِنْ كُل أَرْبَعِينَ بَقَرَةً بَقَرَةً، وَمَنْ كُل ثَلاثِينَ تَبِيعًا أَوْ تَبِيعَةً"وَإِنْ كَانَ فَرْضُهُ التَّبِيعَ فَلمْ يَجِدْ لمْ يَصْعَدْ إلى المُسِنَّةِ مَعَ الجُبْرَانِ، وَإِنْ كَانَ فَرْضُهُ المُسِنَّةَ فَلمْ يَجِدْ لمْ يَنْزِل إلى التَّبِيعِ مَعَ الجُبْرَانِ، فَإِنَّ ذَلكَ غَيْرُ مَنْصُوصٍ عَليْهِ، وَالعُدُول إلى غَيْرِ المَنْصُوصِ عَليْهِ فِي الزَّكَاةِ لا يَجُوزُ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض نسخ المهذب باب صدقة البقرة (ط).

ج / 5 ص -274- الشرح: حَدِيثُ مُعَاذٍ مَشْهُورٌ، رَوَاهُ مَالكٌ فِي المُوَطَّأِ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَآخَرُونَ، قَال التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ قَال: وَرُوِيَ مُرْسَلًا وَهُوَ أَصَحُّ وَقَدْ رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ مِنْ حَدِيثِ عَبْدِ اللهِ بْنِ مَسْعُودٍ أَيْضًا إلا أَنَّ إسْنَادَ حَدِيثِ ابْنِ مَسْعُودٍ ضَعِيفٌ، وَرُوِيَ أَيْضًا مِنْ حَدِيثِ عَليٍّ رضي الله عنه مَرْفُوعًا قَال البَيْهَقِيُّ وَأَمَّا الأَثَرُ الذِي يَرْوِيهِ مَعْمَرٌ عَنْ الزُّهْرِيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللهِ رضي الله عنهما قَال "فِي خَمْسٍ مِنْ البَقَرِ شَاةٌ وَفِي عَشْرٍ شَاتَانِ وَفِي خَمْسَ عَشْرَةَ ثَلاثُ شِيَاهٍ وَفِي عِشْرِينَ أَرْبَعُ شِيَاهٍ. قَال الزُّهْرِيُّ: وَإِذَا كَانَتْ خَمْسًا وَعِشْرِينَ فَفِيهَا بَقَرَةٌ إلى خَمْسٍ وَسَبْعِينَ، فَفِيهَا بَقَرَتَانِ إلى عِشْرِينَ وَمِائَةٍ، فَإِذَا زَادَتْ فَفِي كُل أَرْبَعِينَ بَقَرَةٌ". قَال الزُّهْرِيُّ: وَبَلغَنَا أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال: "فِي كُل ثَلاثِينَ بَقَرَةً تَبِيعٌ وَفِي كُلّ أَرْبَعِينَ بَقَرَةٌ"أَنَّ ذَلكَ كَانَ تَخْفِيفًا لأَهْل اليَمَنِ ثُمَّ كَانَ هَذَا بَعْدَ ذَلكَ. قَال البَيْهَقِيُّ: فَهَذَا حَدِيثٌ مَوْقُوفٌ مُنْقَطِعٌ. وَالبَقَرُ اسْمُ جِنْسٍ وَاحِدَتُهُ بَاقُورَةٌ وَبَقَرَةٌ وَتَقَعُ البَقَرَةُ عَلى الذَّكَرِ وَالأُنْثَى، هَذَا هُوَ المَشْهُورُ وَقِيل: غَيْرُهُ وَهُوَ مُشْتَقٌّ مِنْ بَقَرْتُ الشَّيْءَ إذَا شَقَقْتُهُ؛ لأَنَّهَا تَشُقُّ الأَرْضَ بِالحِرَاثَةِ، وَسُمِّيَ التَّبِيعُ تَبِيعًا؛ لأَنَّهُ يَتْبَعُ أُمَّهُ، وَقِيل؛ لأَنَّ قَرْنَيْهِ يَتْبَعَانِ أُذُنَيْهِ وَهُوَ ضَعِيفٌ وَالأُنْثَى تَبِيعَةٌ وَيُقَال لهُمَا جَذَعٌ وَجَذَعَةٌ، وَالمُسِنَّةُ لزِيَادَةِ سِنِّهَا وَيُقَال لهَا ثَنِيَّةٌ.
قَال الشَّافِعِيُّ رضي الله عنه وَالأَصْحَابُ: أَوَّل نِصَابِ البَقَرِ ثَلاثُونَ وَفِيهَا تَبِيعٌ ثُمَّ لا شَيْءَ فِيهَا حَتَّى تَبْلغَ أَرْبَعِينَ فَفِيهَا مُسِنَّةٌ ثُمَّ لا شَيْءَ فِيهَا حَتَّى تَبْلغَ سِتِّينَ فَفِيهَا تَبِيعَانِ ثُمَّ يَسْتَقِرُّ الحِسَابُ فَفِي كُل ثَلاثِينَ تَبِيعٌ وَفِي كُل أَرْبَعِينَ مُسِنَّةٌ وَيَتَغَيَّرُ الفَرْضُ بِعَشْرَةٍ عَشْرَةٍ فَفِي سَبْعِينَ تَبِيعٌ وَمُسِنَّةٌ وَثَمَانِينَ مُسِنَّتَانِ، وَتِسْعِينَ ثَلاثَةُ أَتْبِعَةٍ. وَمِائَةٍ تَبِيعَانِ وَمُسِنَّةٌ وَمِائَةٍ وَعَشْرَةٍ مُسِنَّتَانِ وَتَبِيعٌ وَمِائَةٍ وَعِشْرُونَ ثَلاثُ مُسِنَّاتٍ أَوْ أَرْبَعَةُ أَتْبِعَةٍ. وَحُكْمُهُ كَمَا سَبَقَ فِيمَا إذَا بَلغَتْ الإِبِل مِائَتَيْنِ. فَفِيهَا أَرْبَعُ حِقَاقٍ أَوْ خَمْسُ بَنَاتِ لبُونٍ وَقَدْ سَبَقَ مُسْتَوْفًى وَفِي مِائَةٍ وَثَلاثِينَ ثَلاثَةُ أَتْبِعَةٍ وَمُسِنَّةٌ وَمِائَةٍ وَأَرْبَعِينَ مُسِنَّتَانِ وَتَبِيعَانِ وَمِائَةٍ وَخَمْسِينَ خَمْسَةُ أَتْبِعَةٍ وَهَكَذَا أَبَدًا.
وَإِنْ اخْتَصَرْت قُلتَ: أَوَّل نِصَابِ البَقَرِ ثَلاثُونَ وَفِي كُل ثَلاثِينَ تَبِيعٌ وَفِي كُل أَرْبَعِينَ مُسِنَّةٌ. وَقَال أَصْحَابُنَا: وَإِذَا وَجَبَ تَبِيعٌ فَأَخْرَجَ تَبِيعَةً أَوْ مُسِنَّةً أَوْ مُسِنًّا قُبِل مِنْهُ؛ لأَنَّهُ أَكْمَل مِنْ الوَاجِبِ وَلوْ وَجَبَ مُسِنَّةٌ فَأَخْرَجَ تَبِيعَيْنِ قُبِل مِنْهُ. وَإِنْ أَخْرَجَ مُسِنًّا لمْ يُقْبَل. هَكَذَا قَالهُ الأَصْحَابُ وَقَطَعُوا بِهِ فِي الطَّرِيقَتَيْنِ وَقَالهُ صَاحِبُ التَّهْذِيبِ، ثُمَّ قَال: عِنْدِي أَنَّهُ لا يَجُوزُ تَبِيعَانِ عَنْ مُسِنَّةٍ؛ لأَنَّ الشَّرْعَ أَوْجَبَ فِي أَرْبَعِينَ مُسِنَّةً أَبَدًا، فَلا يَجُوزُ نُقْصَانُ السِّنِّ لزِيَادَةِ العَدَدِ، كَمَا لوْ أَخْرَجَ عَنْ سِتٍّ وَثَلاثِينَ بِنْتَيْ مَخَاضٍ لا يَجُوزُ. هَذَا كَلامُ صَاحِبِ التَّهْذِيبِ. وَقَدْ حَكَى الرَّافِعِيُّ هَذَا الذِي اخْتَارَهُ صَاحِبُ التَّهْذِيبِ لنَفْسِهِ وَجْهًا، وَهُوَ غَلطٌ مُخَالفٌ للمَذْهَبِ وَالدَّليل. وَالفَرْقُ بَيْنَ هَذِهِ المَسْأَلةِ وَمَا قَاسَ عَليْهِ ظَاهِرٌ؛ لأَنَّ التَّبِيعَيْنِ يُجْزِيَانِ عَنْ سِتِّينَ فَعَنْ أَرْبَعِينَ أَوْلى بِخِلافِ بِنْتَيْ مَخَاضٍ فَإِنَّهُمَا ليْسَتَا فَرْضَيْ نِصَابٍ. قَال المُصَنِّفُ وَالأَصْحَابُ: التَّبِيعُ مَا اسْتَكْمَل سَنَةً وَدَخَل فِي الثَّانِيَةِ وَالمُسِنَّةُ مَا اسْتَكْمَلتْ سَنَتَيْنِ وَدَخَلتْ فِي الثَّالثَةِ. هَذَا هُوَ الصَّوَابُ المَعْرُوفُ للشَّافِعِيِّ وَالأَصْحَابِ. وَشَذَّ الجُرْجَانِيُّ فَقَال فِي كِتَابِهِ التَّحْرِيرِ: التَّبِيعُ مَا لهُ دُونَ سَنَةٍ وَقِيل مَا لهُ سَنَةٌ، وَالمُسِنَّةُ مَا لهَا سَنَةٌ وَقِيل سَنَتَانِ. وَكَذَا قَوْل صَاحِبِ الإِبَانَةِ: التَّبِيعُ مَا اسْتَكْمَل سَنَةً وَقِيل الذِي يَتْبَعُ أُمَّهُ وَإِنْ كَانَ لهُ دُونَ سَنَةٍ. وَقَال الرَّافِعِيُّ: وَحَكَى

ج / 5 ص -275- جَمَاعَةٌ أَنَّ التَّبِيعَ لهُ سِتَّةُ أَشْهُرٍ وَالمُسِنَّةُ لهَا سَنَةٌ. وَهَذَا كُلهُ غَلطٌ ليْسَ مَعْدُودًا مِنْ المَذْهَبِ وَاَللهُ تَعَالى أَعْلمُ. قَال أَصْحَابُنَا: وَإِذَا وَجَبَ تَبِيعٌ أَوْ مُسِنَّةٌ فَفَقَدَهُ لمْ يَجُزْ الصُّعُودُ أَوْ النُّزُول مَعَ الجُبْرَانِ بِلا خِلافٍ، لمَا ذَكَرَهُ المُصَنِّفُ وَسَبَقَتْ المَسْأَلةُ فِي زَكَاةِ الإِبِل وَاَللهُ سُبْحَانَهُ وَتَعَالى أَعْلمُ.

بَابُ زَكَاةِ الغَنَمِ1
قَال المُصَنِّفُ رحمه الله تعالى:"أَوَّل نِصَابِ الغَنَمِ أَرْبَعُونَ وَفَرْضُهُ شَاةٌ إلى مِائَةٍ وَإِحْدَى وَعِشْرِينَ فَيَجِبُ شَاتَانِ إلى مِائَتَيْنِ وَوَاحِدَةٍ فَيَجِبُ ثَلاثُ شِيَاهٍ ثُمَّ يَجِبُ فِي كُل مِائَةٍ شَاةٌ، لمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَتَبَ كِتَابَ الصَّدَقَةِ وَفِيهِ: وَفِي الغَنَمِ فِي كُل أَرْبَعِينَ شَاةً شَاةٌ إلى عِشْرِينَ وَمِائَةٍ، فَإِذَا زَادَتْ وَاحِدَةٌ فَفِيهَا شَاتَانِ إلى مِائَتَيْنِ، فَإِذَا زَادَتْ عَلى المِائَتَيْنِ شَاةٌ فَفِيهَا ثَلاثُ شِيَاهٍ إلى ثَلاثِمِائَةٍ، فَإِنْ كَانَتْ الغَنَمُ أَكْثَرَ مِنْ ذَلكَ فَفِي كُل مِائَةٍ شَاةٌ"وَالشَّاةُ الوَاجِبَةُ فِي الغَنَمِ الجَذَعَةُ مِنْ الضَّأْنِ وَالثَّنِيَّةُ مِنْ المَعَزِ وَالجَذَعَةُ هِيَ التِي لهَا سَنَةٌ وَقِيل سِتَّةُ أَشْهُرٍ: وَالثَّنِيَّةُ [هِيَ التِي] لهَا سَنَتَانِ".
الشرح: حَدِيثُ ابْنِ عُمَرَ مَشْهُورٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ. قَال التِّرْمِذِيُّ فِي كِتَابِ الجَامِعِ: المَشْهُورُ هُوَ حَدِيثٌ حَسَنٌ، وَقَال هُوَ فِي كِتَابِ العِلل: سَأَلتُ البُخَارِيَّ عَنْهُ فَقَال: أَرْجُو أَنْ يَكُونَ مَحْفُوظًا. وَهَذَا الحَدِيثُ يَرْوِيهِ سُفْيَانُ عَنْ حُسَيْنٍ عَنْ الزُّهْرِيِّ عَنْ سَالمِ بْنِ عَبْدِ اللهِ بْنِ عُمَرَ عَنْ أَبِيهِ. وَسُفْيَانُ بْنُ حُسَيْنٍ ثِقَةٌ. وَقَدْ تَكَلمَ جَمَاعَةٌ مِنْ أَئِمَّةِ الحَدِيثِ فِي رِوَايَةِ سُفْيَانَ بْنِ حُسَيْنٍ عَنْ الزُّهْرِيِّ. وَذَكَرَ التِّرْمِذِيُّ فِي الجَامِعِ أَنَّ هَذَا الحَدِيثَ رَوَاهُ يُونُسُ بْنُ يَزِيدَ وَغَيْرُ وَاحِدٍ عَنْ أَصْحَابِ الزُّهْرِيِّ عَنْ سَالمٍ وَلمْ يَرْفَعُوهُ وَإِنَّمَا رَفَعَهُ سُفْيَانُ. وَذَكَرَ البَيْهَقِيُّ عَنْ الحَافِظِ أَبِي أَحْمَدَ عَبْدِ اللهِ بْنِ عَدِيٍّ أَنَّهُ قَال: قَدْ وَافَقَ سُفْيَانُ بْنُ حُسَيْنٍ عَلى هَذِهِ الرِّوَايَةِ عَنْ سَالمٍ عَنْ أَبِيهِ سُليْمَانَ بْنِ كَثِيرٍ وَاَللهُ تَعَالى أَعْلمُ.
وَلوْ احْتَجَّ المُصَنِّفُ بِحَدِيثِ أَنَسٍ المَذْكُورِ فِي صَحِيحِ البُخَارِيِّ الذِي قَدَّمْنَاهُ فِي أَوَّل بَابِ زَكَاةِ الإِبِل لكَانَ أَحْسَنَ؛ لأَنَّ فِيهِ مَا فِي حَدِيثِ ابْنِ عُمَرَ وَقَدْ جَاءَ فِي رِوَايَةٍ مِنْ حَدِيثِ ابْنِ عُمَرَ رضي الله عنهما ذَكَرَهَا البَيْهَقِيُّ وَغَيْرُهُ "فَإِذَا كَانَتْ مِائَتَيْنِ وَشَاةً، فَفِيهَا ثَلاثُ شِيَاهٍ حَتَّى تَبْلغَ ثَلاثَمِائَةٍ، فَإِذَا زَادَتْ عَلى ثَلاثِمِائَةٍ، فَليْسَ فِيهَا إلا ثَلاثُ شِيَاهٍ حَتَّى تَبْلغَ أَرْبَعَمِائَةِ شَاةٍ، فَإِذَا بَلغَتْ أَرْبَعَمِائَةٍ، فَفِيهَا أَرْبَعُ شِيَاهٍ، ثُمَّ فِي كُل مِائَةٍ شَاةٌ}. فَهَذِهِ الزِّيَادَةُ تَرُدُّ مَا حُكِيَ عَنْ النَّخَعِيِّ وَالحَسَنِ بْنِ صَالحٍ فِي قَوْلهِمَا: إذَا زَادَتْ عَلى ثَلاثِمِائَةٍ وَاحِدَةٌ وَجَبَ أَرْبَعُ شِيَاهٍ إلى أَرْبَعِمِائَةٍ، فَإِذَا زَادَتْ وَاحِدَةٌ فَخَمْسُ شِيَاهٍ وَمَذْهَبُنَا وَمَذْهَبُ العُلمَاءِ كَافَّةً غَيْرُهُمَا أَنَّهُ لا شَيْءَ فِيهَا بَعْدَ مِائَتَيْنِ وَوَاحِدَةٍ حَتَّى تَبْلغَ أَرْبَعَمِائَةٍ، فَيَجِبُ أَرْبَعُ شِيَاهٍ. قَال أَصْحَابُنَا: أَوَّل نِصَابِ الغَنَمِ أَرْبَعُونَ بِالإِجْمَاعِ، وَفِيهِ شَاةٌ بِالإِجْمَاعِ أَيْضًا، ثُمَّ لا شَيْءَ حَتَّى تَبْلغَ مِائَةً وَإِحْدَى وَعِشْرِينَ، فَفِيهَا شَاتَانِ، ثُمَّ لا شَيْءَ حَتَّى تَبْلغَ مِائَتَيْنِ وَوَاحِدَةً فَثَلاثُ شِيَاهٍ، ثُمَّ لا شَيْءَ فِيهَا حَتَّى تَبْلغَ أَرْبَعَمِائَةٍ فَفِيهَا أَرْبَعُ شِيَاهٍ، ثُمَّ فِي كُل مِائَةٍ شَاةٌ، وَيَتَغَيَّرُ الفَرْضُ بَعْدَ هَذَا بِمِائَةٍ مِائَةٍ. وَأَكْثَرُ وَقْصِ

ج / 5 ص -276- الغَنَمِ مِائَتَانِ إلا شَاتَيْنِ، وَهُوَ مَا بَيْنَ مِائَتَيْنِ وَوَاحِدَةٍ وَأَرْبَعِمِائَةٍ، وَاَللهُ تَعَالى أَعْلمُ.
قَال الشَّافِعِيُّ رضي الله عنه وَالأَصْحَابُ: الشَّاةُ الوَاجِبَةُ هُنَا جَذَعَةُ ضَأْنٍ أَوْ ثَنِيَّةُ مَعَزٍ، وَسَبَقَ بَيَانُ سِنِّهِمَا، وَالاخْتِلافُ فِيهِ فِي زَكَاةِ الإِبِل وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"إذَا كَانَتْ المَاشِيَةُ صِحَاحًا لمْ يُؤْخَذْ فِي فَرْضِهَا مَرِيضَةٌ، لقَوْلهِ صلى الله عليه وسلم "وَلا يُؤْخَذُ فِي الصَّدَقَةِ هَرِمَةٌ وَلا ذَاتُ عَوَارٍ"وَرُوِيَ"وَلا ذَاتُ عَيْبٍ"وَإِنْ كَانَتْ مِرَاضًا أُخِذَتْ مَرِيضَةٌ وَلا يَجِبُ إخْرَاجُ صَحِيحَةٍ؛ لأَنَّ فِي ذَلكَ إضْرَارًا لرَبِّ المَال، وَإِنْ كَانَ بَعْضُهَا صِحَاحًا وَبَعْضُهَا مِرَاضًا أُخِذَ عَنْهَا صَحِيحَةٌ بِبَعْضِ قِيمَةِ فَرْضِ صَحِيحٍ وَبَعْضِ قِيمَةِ فَرْضِ مَرِيضٍ؛ لأَنَّا لوْ أَخَذْنَا مَرِيضَةً لتَيَمَّمْنَا الخَبِيثَ وَقَدْ قَال اللهُ تَعَالى {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ}وَإِنْ كَانَتْ المَاشِيَةُ كِبَارَ الأَسْنَانِ كَالثَّنَايَا وَالبَزْل فِي الإِبِل لمْ يُؤْخَذْ غَيْرُ الفَرْضِ المَنْصُوصِ عَليْهِ؛ لأَنَّا لوْ أَخَذْنَا كِبَارَ الأَسْنَانِ أَخَذْنَا عَنْ خَمْسٍ وَعِشْرِينَ جَذَعَةً، ثُمَّ نَأْخُذُهَا فِي إحْدَى وَسِتِّينَ فَيُؤَدِّيَ إلى التَّسْوِيَةِ فِي القَليل وَالكَثِيرِ. وَإِنْ كَانَتْ المَاشِيَةُ صِغَارًا نُظِرَتْ فَإِنْ كَانَتْ مِنْ الغَنَمِ أُخِذَ مِنْهَا صَغِيرَةٌ، لقَوْل أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه "وَلوْ مَنَعُونِي عَنَاقًا مِمَّا أَعْطَوْا رَسُول اللهِ صلى الله عليه وسلم لقَاتَلتُهُمْ عَليْهِ "وَلأَنَّا لوْ أَوْجَبْنَا فِيهَا كَبِيرَةً أَضْرَرْنَا1 بِرَبِّ المَال. وَإِنْ كَانَتْ مِنْ الإِبِل وَالبَقَرِ فَفِيهِ وَجْهَانِ: قَال أَبُو إِسْحَاقَ: تُؤْخَذُ الفَرَائِضُ المَنْصُوصُ عَليْهَا بِالقِسْطِ، فَيُقَوَّمُ النِّصَابُ مِنْ الكِبَارِ، ثُمَّ يُقَوَّمُ فَرْضُهُ، ثُمَّ يُقَوَّمُ النِّصَابُ مِنْ الصِّغَارِ، وَيُؤْخَذُ كَبِيرَةٌ بِالقِسْطِ. وَمِنْ أَصْحَابِنَا مَنْ قَال: إنْ كَانَ المَال مِمَّا يَتَغَيَّرُ الفَرْضُ فِيهِ بِالسِّنِّ لمْ يَجُزْ؛ لأَنَّهُ يُؤَدِّي إلى أَنْ يُؤْخَذَ مِنْ القَليل مَا يُؤْخَذُ مِنْ الكَثِيرِ، وَإِنْ كَانَ مِمَّا يَتَغَيَّرُ الفَرْضُ فِيهِ بِالعَدَدِ أُخِذَ صَغِيرَةٌ لأَنَّهُ لا يُؤَدِّي إلى أَنْ يُؤْخَذَ مِنْ القَليل مَا يُؤْخَذُ مِنْ الكَثِيرِ، فَأَخْذُ الصَّغِيرِ مِنْ الصِّغَارِ كَالغَنَمِ، وَالصَّحِيحُ هُوَ الأَوَّل؛ لأَنَّ هَذَا يُؤَدِّي إلى أَنْ يُؤْخَذَ مِنْ سِتٍّ وَسَبْعِينَ فَصِيلانِ، وَمِنْ إحْدَى وَتِسْعِينَ فَصِيلانِ وَإِنْ وَإِنْ كَانَتْ المَاشِيَةُ إنَاثًا أَوْ ذُكُورًا وَإِنَاثًا نُظِرَتْ فَإِنْ كَانَتْ مِنْ الإِبِل وَالغَنَمِ لمْ يُؤْخَذْ فِي فَرْضِهَا إلا الإِنَاثُ؛ لأَنَّ النَّصَّ وَرَدَ فِيهَا بِالإِنَاثِ عَلى مَا مَضَى وَلأَنَّ فِي أَخْذِ الذَّكَرِ مِنْ الإِنَاثِ تَيَمُّمَ الخَبِيثِ وَقَدْ قَال اللهُ تَعَالى {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ}وَإِنْ كَانَتْ مِنْ البَقَرِ نُظِرَتْ فَإِنْ كَانَتْ فِي فَرْضِ الأَرْبَعِينَ لمْ يَجُزْ إلا الإِنَاثُ لمَا ذَكَرْنَاهُ، وَإِنْ كَانَتْ فِي فَرْضِ الثَّلاثِينَ جَازَ فِيهِ الذَّكَرُ وَالأُنْثَى لحَدِيثِ مُعَاذٍ "فِي كُل ثَلاثِينَ تَبِيعٌ أَوْ تَبِيعَةٌ"وَإِنْ كَانَتْ كُلهَا ذُكُورًا نُظِرَتْ فَإِنْ كَانَتْ مِنْ الغَنَمِ أُخِذَ وَاحِدٌ مِنْهَا، وَإِنْ كَانَتْ مِنْ الإِبِل أَوْ مِنْ الأَرْبَعِينَ مِنْ البَقَرِ فَفِيهِ وَجْهَانِ: قَال أَبُو إِسْحَاقَ: لا يَجُوزُ إلا الأُنْثَى، فَيُقَوَّمُ النِّصَابُ مِنْ الإِنَاثِ، وَالفَرْضُ الذِي فِيهَا، ثُمَّ يُقَوَّمُ النِّصَابُ مِنْ الذُّكُورِ، وَيُؤْخَذُ أُنْثَى بِالقِسْطِ حَتَّى لا يُؤَدِّي إلى التَّسْوِيَةِ بَيْنَ الذُّكُورِ وَالإِنَاثِ، وَالدَّليل عَليْهِ أَنَّهُ لا يُؤْخَذُ إلا الأُنْثَى؛ لأَنَّ الفَرَائِضَ كُلهَا إنَاثٌ، إلا فِي مَوْضِعِ الضَّرُورَةِ وَلا ضَرُورَةَ هَهُنَا، فَوَجَبَتْ الأُنْثَى، وَقَال أَبُو عَليِّ بْنُ خَيْرَانَ: يَجُوزُ فِيهِ الذُّكُورُ وَهُوَ المَنْصُوصُ فِي الأُمِّ، وَالدَّليل عَليْهِ أَنَّ الزَّكَاةَ وُضِعَتْ عَلى الرِّفْقِ وَالمُوَاسَاةِ، فَلوْ أَوْجَبْنَا الإِنَاثَ مِنْ الذُّكُورِ أَجْحَفْنَا بِرَبِّ المَال.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ أجحفنا برب المال (ط).

ج / 5 ص -277- قَال أَبُو إِسْحَاقَ: إلا أَنَّهُ يُؤْخَذُ مِنْ سِتٍّ وَثَلاثِينَ ابْنُ لبُونٍ، أَكْثَرُ قِيمَةً مِنْ ابْنِ لبُونٍ وَيُؤْخَذُ مِنْ خَمْسٍ وَعِشْرِينَ حَتَّى لا يُؤَدِّيَ إلى التَّسْوِيَةِ بَيْنَ القَليل وَالكَثِيرِ فِي الفَرْضِ، وَإِنْ كَانَتْ المَاشِيَةُ صِنْفًا وَاحِدًا أُخِذَ الفَرْضُ مِنْهُ وَإِنْ كَانَتْ أَنْوَاعًا كَالضَّأْنِ وَالمَاعِزِ وَالجَوَامِيسِ وَالبَقَرِ وَالبَخَاتِيِّ وَالعَرَبُ، فَفِيهِ قَوْلانِ:
أحدهما: أَنَّهُ يُؤْخَذُ الفَرْضُ مِنْ الغَالبِ مِنْهُمَا، وَإِنْ كَانُوا سَوَاءً أَخَذَ السَّاعِي أَنْفَعَ النَّوْعَيْنِ للمَسَاكِينِ،؛ لأَنَّا لوْ أَلزَمْنَاهُ الفَرْض مِنْ كُلّ نَوْعٍ شَقَّ، فَاعْتُبِرَ الغَالبُ وَالقَوْل الثَّانِي: أَنَّهُ يُؤْخَذ مِنْ كُلّ نَوْعٍ بِقِسْطِهِ؛ لأَنَّهَا أَنْوَاعٌ مِنْ جِنْسٍ وَاحِدٍ، فَأُخِذَ مِنْ كُل نَوْعٍ بِقِسْطِهِ كَالثِّمَارِ، فَعَلى هَذَا إذَا كَانَ عِشْرُونَ مِنْ الضَّأْن وَعِشْرُونَ مِنْ المَعْزِ قُوِّمَ النِّصَابُ مِنْ الضَّأْنِ، فَيُقَال: قِيمَتُهُ مِثْلًا مِائَةٌ يُقَوَّمُ فَرْضَهُ فَيُقَال: قِيمَتُهُ عَشْرَةٌ، وَيُقَوَّمُ نِصَابُ المَعْزِ، فَيُقَال: قِيمَتُهُ خَمْسُونَ، ثُمَّ يُقَوَّمُ فَرْضُهُ، فَيُقَال: قِيمَتُهُ خَمْسَةٌ فَيُقَال لهُ: اشْتَرِ شَاةً مِنْ أَيِّ النَّوْعَيْنِ شِئْتَ بِسَبْعَةٍ وَنِصْفٍ وَأَخْرِجْ".
الشرح: هَذَا الحَدِيثُ صَحِيحٌ رَوَاهُ البُخَارِيُّ مِنْ رِوَايَةِ أَنَسٍ، وَهُوَ حَدِيثٌ طَوِيلٌ سَبَقَ بَيَانُهُ فِي أَوَّل بَابِ زَكَاةِ الإِبِل، وَسَبَقَ هُنَاكَ أَنَّ العَوَارَ - بِفَتْحِ العَيْنِ وَضَمِّهَا - وَهُوَ العَيْبُ، وَهَذَا الفَصْل وَمَسَائِلهُ ليْسَ للغَنَمِ خَاصَّةً بَل للمَاشِيَةِ كُلهَا، وَكَانَ يَنْبَغِي للمُصَنِّفِ أَنْ يُفْرِدَهُ بِبَابٍ وَلا يُدْخِلهُ فِي بَابِ زَكَاةِ الغَنَمِ وَمَعَ هَذَا فَذِكْرُهُ هُنَا لهُ وَجْهٌ. وَحَاصِل الفَصْل بَيَانُ صِفَةِ المَخْرَجِ فِي زَكَاةِ المَاشِيَةِ. قَال أَصْحَابُنَا رَحِمَهُمْ اللهُ تَعَالى: إنْ كَانَتْ المَاشِيَةُ كَامِلةً أَخْرَجَ الوَاجِبَ مِنْهَا وَإِنْ كَانَتْ نَاقِصَةً فَأَسْبَابُ النَّقْصِ خَمْسَةٌ أحدها: المَرَضُ، فَإِنْ كَانَتْ المَاشِيَةُ كُلهَا مِرَاضًا أُخِذَتْ مِنْهَا مَرِيضَةٌ مُتَوَسِّطَةٌ لئَلا يَتَضَرَّرَ المَالكُ وَلا المَسَاكِينُ، وَإِنْ كَانَ بَعْضُهَا صَحِيحًا وَبَعْضُهَا مِرَاضًا، فَإِنْ كَانَ الصَّحِيحُ قَدْرَ الوَاجِبِ فَأَكْثَرُ لمْ تَجُزْ المَرِيضَةُ وَإِنْ كَانَ الوَاجِبُ حَيَوَانًا وَاحِدًا وَإِنْ كَانَ اثْنَيْنِ، وَنِصْفُ مَاشِيَتِهِ صِحَاحٌ وَنِصْفُهَا مِرَاضٌ كَبِنْتَيْ لبُونٍ فِي سِتٍّ وَسَبْعِينَ وَكَشَاتَيْنِ فِي مِائَتَيْنِ فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ العِرَاقِيُّونَ وَجُمْهُورُ الخُرَاسَانِيِّينَ يَجِبُ صَحِيحَتَانِ بِالقِسْطِ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللهُ تَعَالى، لعُمُومِ قوله تعالى{وَلا تَيَمَّمُوا الخَبِيثَ مِنْهُ تُنْفِقُونَ}.
والطريق الثاني: حَكَاهُ صَاحِبُ التَّهْذِيبِ فِيهِ وَجْهَانِ: "أَحَدُهُمَا "هَذَا وَأَصَحُّهُمَا "عِنْدَهُ يُجْزِئُهُ صَحِيحَةٌ وَمَرِيضَةٌ، وَالمَذْهَبُ الأَوَّل فَإِنْ كَانَ الصَّحِيحُ مِنْ مَاشِيَتِهِ دُونَ قَدْرِ الوَاجِبِ كَشَاتَيْنِ فِي مِائَتَيْنِ ليْسَ فِيهَا إلا صَحِيحَةٌ وَاحِدَةٌ، فَطَرِيقَانِ "الصَّحِيحُ "وَبِهِ قَطَعَ العِرَاقِيُّونَ وَالصَّيْدَلانِيّ وَجُمْهُورُ الخُرَاسَانِيِّينَ: يُجْزِئُهُ مَرِيضَةٌ وَصَحِيحَةٌ بِالقِسْطِ والطريق الثاني: فِيهِ وَجْهَانِ: حَكَاهُمَا جَمَاعَةٌ مِنْ الخُرَاسَانِيِّينَ "أَصَحُّهُمَا "هَذَا والثاني: وَبِهِ قَال أَبُو مُحَمَّدٍ الجُوَيْنِيُّ: يَجِبُ صَحِيحَتَانِ بِالقِسْطِ، وَلا تُجْزِئُهُ صَحِيحَةٌ وَمَرِيضَةٌ؛ لأَنَّ المُخْرَجَتَيْنِ يُزَكِّيَانِ أَنْفُسَهُمَا وَالمَال، فَكُل وَاحِدَةٍ تُزَكِّي الأُخْرَى فَيَلزَمُ مِنْهُ أَنْ تُزَكِّيَ مَرِيضَةٌ صَحِيحَةً. قَال أَصْحَابُنَا: وَإِذَا انْقَسَمَ المَال إلى صِحَاحٍ وَمِرَاضٍ وَأَوْجَبْنَا صَحِيحَةً لمْ يُكَلفْ أَنْ يُخْرِجَهَا مِنْ نَفْسِ مَالهِ وَلا يُكَلفُ صَحِيحَةً كَامِلةً مُسَاوِيَةً لصَحِيحَةِ مَالهِ فِي القِيمَةِ بَل يَجِبُ صَحِيحَةٌ لا تُعَدُّ لائِقَةً بِمَالهِ.
مثاله: أَرْبَعُونَ شَاةً نِصْفُهَا صِحَاحٌ وَنِصْفُهَا مِرَاضٌ قِيمَةُ كُل صَحِيحَةٍ مِنْهَا دِينَارَانِ وَقِيمَةُ كُل مَرِيضَةٍ دِينَارٌ، فَعَليْهِ صَحِيحَةٌ بِقِيمَةِ نِصْفِ صَحِيحَةٍ وَنِصْفِ مَرِيضَةٍ، وَذَلكَ دِينَارٌ وَنِصْفُ. وَلوْ كَانَتْ

ج / 5 ص -278- الصِّحَاحُ فِي المِثَال المَذْكُورِ ثَلاثِينَ، فَعَليْهِ صَحِيحَةٌ بِثَلاثَةِ أَرْبَاعِ قِيمَةِ صَحِيحَةٍ، وَرُبُعِ قِيمَةِ مَرِيضَةٍ وَهُوَ دِينَارٌ وَرُبُعُ عُشْرِ دِينَارٍ وَالمَجْمُوعُ رُبُعُ عُشْرِ المَال، وَمَتَى قُوِّمَ جُمْلةُ النِّصَابِ وَكَانَتْ الصَّحِيحَةُ المُخْرَجَةُ رُبُعَ عُشْرِ قِيمَةِ الجُمْلةِ كَفَاهُ، فَلوْ مَلكَ مِائَةً وَإِحْدَى وَعِشْرِينَ شَاةً فَلتَكُنْ قِيمَةُ الشَّاتَيْنِ المَأْخُوذَتَيْنِ جُزْأَيْنِ مِنْ مِائَةٍ وَإِحْدَى وَعِشْرِينَ جُزْءًا مِنْ قِيمَةِ الجُمْلةِ. وَإِنْ مَلكَ خَمْسًا وَعِشْرِينَ مِنْ الإِبِل، فَلتَكُنْ قِيمَةُ بِنْتِ المَخَاضِ المَأْخُوذَةِ جُزْءًا مِنْ خَمْسَةٍ وَعِشْرِينَ جُزْءًا مِنْ قِيمَةِ الجُمْلةِ، وَقِسْ عَلى هَذَا سَائِرَ النُّصُبِ، وَوَاجِبَاتِهَا، فَلوْ مَلكَ ثَلاثِينَ مِنْ الإِبِل نِصْفُهَا صِحَاحٌ وَنِصْفُهَا مِرَاضٌ، وَقِيمَةُ كُل صَحِيحَةٍ أَرْبَعَةُ دَنَانِيرَ وَكُل مَرِيضَةٍ دِينَارَانِ وَجَبَ صَحِيحَةٌ بِنِصْفِ قِيمَةِ صَحِيحَةٍ وَنِصْفِ قِيمَةِ مَرِيضَةٍ وَهُوَ ثَلاثَةُ دَنَانِيرَ ذَكَرَهُ البَغَوِيّ وَغَيْرُهُ. قَال الرَّافِعِيُّ: وَلك أَنْ تَقُول: هَلا كَانَ مَبْنِيًّا عَلى أَنَّ الوَقْصَ يَتَعَلقُ بِهِ الفَرْضُ أَمْ لا؟ وَإِنْ عَلقْنَاهُ بِهِ، فَالحُكْمُ كَمَا ذَكَرُوهُ، وَإِلا فَليَسْقُطْ الوَاجِبُ عَلى الخَمْسِ وَالعِشْرِينَ.
قُلتُ: وَهَذَا الاعْتِرَاضُ ضَعِيفٌ؛ لأَنَّ الوَاجِبَ بِنْتُ مَخَاضٍ مُوَزَّعَةً بِالقِيمَةِ نِصْفَيْنِ، فَلا اعْتِبَارَ بِالوَقْصِ، وَلوْ مَلكَ مِائَتَيْ بَعِيرٍ فِيهَا أَرْبَعُ حِقَاقٍ صِحَاحٌ وَبَاقِيهَا مِرَاضٌ لزِمَهُ أَرْبَعُ حِقَاقٍ صِحَاحٌ قِيمَتُهُنَّ خُمُسُ عُشْرِ قِيمَةِ الجَمِيعِ، وَإِنْ لمْ يَكُنْ فِيهَا صَحِيحٌ إلا ثَلاثَ حِقَاقٍ أَوْ ثِنْتَانِ أَوْ وَاحِدَةٌ أُخِذَ صَحِيحٌ بِقَدْرِ الصِّحَاحِ بِالقِسْطِ، وَأُخِذَ البَاقِي مِرَاضًا وَفِيهِ الوَجْهُ الضَّعِيفُ السَّابِقُ عَنْ البَغَوِيِّ، وَالوَجْهُ السَّابِقُ عَنْ أَبِي مُحَمَّدٍ.
وَالنَّقْصُ الثَّانِي: العَيْبُ وَحُكْمُهُ حُكْمُ المَرَضِ،، سَوَاءٌ تَمَحَّضَتْ المَاشِيَةُ مَعِيبَةً أَوْ انْقَسَمَتْ مَعِيبَةً وَصَحِيحَةً، وَالمُرَادُ بِالعَيْبِ هُنَا مَا يُثْبِتُ الرَّدَّ فِي البَيْعِ، هَذَا هُوَ الصَّحِيحُ المَشْهُورُ وَفِيهِ وَجْهٌ أَنَّهُ هَذَا مَعَ مَا يَمْنَعُ الإِجْزَاءَ فِي الأُضْحِيَّةِ حَكَاهُ الرَّافِعِيُّ وَلوْ مَلكَ خَمْسًا وَعِشْرِينَ بَعِيرًا مَعِيبَةً وَفِيهَا بِنْتَا مَخَاضٍ إحْدَاهُمَا مِنْ أَجْوَدِ المَال مَعَ عَيْبِهَا وَالأُخْرَى دُونَهَا فَهَل يَأْخُذُ الأَغْبَطَ مِنْ بَنَاتِ اللبُونِ وَالحِقَاقِ؟ أَمْ الوَسَطَ؟ فِيهِ وَجْهَانِ: حَكَاهُمَا1 وَالرَّافِعِيُّ وَغَيْرُهُمْ الصحيح: الوَسَطُ لئَلا يُجْحِفَ بِرَبِّ المَال. قَال الشَّافِعِيُّ رضي الله عنه فِي المُخْتَصَرِ: وَيَأْخُذْ خَيْرَ المَعِيبِ قَال جُمْهُورُ الأَصْحَابِ: ليْسَ هَذَا عَلى ظَاهِرِهِ بَل هُوَ مُؤَوَّلٌ وَمُرَادُ الشَّافِعِيِّ رضي الله عنه أَنْ يَأْخُذَ مِنْ وَسَطِهِ لا أَعْلاهُ، وَلا أَدْنَاهُ وَنَقَل الرَّافِعِيُّ رحمه الله تعالى اتِّفَاقَ الأَصْحَابِ عَلى هَذَا التَّأْوِيل وَأَنَّ ظَاهِرَ النَّصِّ غَيْرُ مُرَادٍ، وَكَذَا قَال السَّرَخْسِيُّ فِي الأَمَالي: لا يَخْتَلفُ أَصْحَابُنَا فِي أَنَّهُ لا يُؤْخَذُ إلا الوَسَطُ وَلكِنْ فِيمَا يُعْتَبَرُ فِيهِ الوَسَطُ وَجْهَانِ: المَذْهَبُ: أَنَّهُ يُعْتَبَرُ فِيهِ العَيْبُ، فَلا يُؤْخَذُ أَقَلهَا عَيْبًا وَلا أَكْثَرُهَا عَيْبًا لكِنْ يُؤْخَذُ الوَسَطُ فِي العَيْبِ والثاني: يُعْتَبَرُ القِيمَةُ فَلا يُؤْخَذُ أَقَلهَا وَلا أَكْثَرُهَا قِيمَةً بَل أَوْسَطُهَا. وَحَمَل الأَصْحَابُ كَلامَ الشَّافِعِيِّ عَلى أَنَّهُ إنَّمَا أَرَادَ فَرِيضَةَ مِائَتَيْنِ مِنْ الإِبِل إذَا كَانَتْ مَعِيبَةً، فَيُؤْخَذُ الجِنْسُ الذِي هُوَ خَيْرٌ مِنْ الحِقَاقِ أَوْ بَنَاتِ اللبُونِ وَلكِنْ مِنْ أَوْسَطِهَا عَيْبًا. هَذَا كَلامُ السَّرَخْسِيِّ
وَقَال صَاحِبُ الحَاوِي: اخْتَلفَ أَصْحَابُنَا فِي مُرَادِ الشَّافِعِيِّ فَمِنْهُمْ مَنْ أَجْرَى كَلامَهُ عَلى ظَاهِرِهِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل

ج / 5 ص -279- وَأَوْجَبَ أَخْذَ خَيْرِ المَعِيبِ مِنْ جَمِيعِ مَالهِ، وَهَذَا غَلطٌ ؛ لأَنَّهُ لا يَطَّرِدُ عَلى أَصْل الشَّافِعِيِّ. قَال: وَمِنْهُمْ مَنْ قَال أَرَادَ بِذَلكَ أَخْذَ خَيْرِ الفَرْضَيْنِ مِنْ الحِقَاقِ وَبَنَاتِ اللبُونِ وَلمْ يُرِدْ خَيْرَ جَمِيعِ المَال، قَال: وَهُوَ الصَّحِيحُ، وَبِهِ قَال أَبُو عَليِّ بْنُ خَيْرَانَ. وَقِيل أَرَادَ بِخَيْرِ المَعِيبِ أَوْسَطَهُ، وَعَلى هَذَا فِي اعْتِبَارِ الأَوْسَطِ وَجْهَانِ: أحدهما: أَوْسَطُهَا عَيْبًا مثاله: أَنْ يَكُونَ بِبَعْضِهَا عَيْبٌ وَاحِدٌ وَبِبَعْضِهَا عَيْبَانِ وَبِبَعْضِهَا ثَلاثَةُ عُيُوبٍ، فَيَأْخُذَ مَا بِهِ عَيْبَانِ والثاني: أَوْسَطُهَا فِي القِيمَةِ مِثَالهُ: أَنْ يَكُونَ قِيمَةُ بَعْضِهَا مَعِيبًا خَمْسِينَ وَقِيمَةُ بَعْضِهَا مَعِيبًا مِائَةً وَقِيمَةُ بَعْضِهَا مَعِيبًا مِائَةً وَخَمْسِينَ فَيَأْخُذَ مِنْهَا مَا قِيمَتُهُ مِائَةٌ قَال: فَحَصَل للأَصْحَابِ فِي المَسْأَلةِ أَرْبَعَةُ أَوْجُهٍ أصحها: مَا قَالهُ ابْنُ خَيْرَانَ أَنَّهُ يَأْخُذُ خَيْرَ الفَرْضَيْنِ لا غَيْرَ وَقَدْ نَصَّ عَليْهِ الشَّافِعِيُّ رضي الله عنه فِي الأُمِّ فَقَال: يَأْخُذُ خَيْرَ المَعِيبِ مِنْ السِّنِّ التِي وَجَبَتْ عَليْهِ والثاني: وَهُوَ أَشَدُّهَا غِلظًا يَأْخُذُ خَيْرَ المَال كُلهِ والثالث: يَأْخُذُ أَوْسَطَهَا عَيْبًا والرابع: أَوْسَطَهَا قِيمَةً، هَذَا كَلامُ صَاحِبِ الحَاوِي وَفِيهِ إثْبَاتُ خِلافٍ بِخِلافِ مَا نَقَلهُ الرَّافِعِيُّ وَاَللهُ تَعَالى أَعْلمُ.
النَّقْصُ الثَّالثُ: الذُّكُورَةُ فَإِذَا تَمَحَّضَتْ الإِبِل إنَاثًا أَوْ انْقَسَمَتْ ذُكُورًا وَإِنَاثًا لمْ يَجُزْ فِيهَا الذَّكَرُ إلا فِي خَمْسٍ وَعِشْرِينَ فَإِنَّهُ يُجْزِئُ فِيهَا ابْنُ لبُونٍ عِنْدَ فَقْدِ بِنْتِ مَخَاضٍ، وَهَذَا الذِي ذَكَرْنَاهُ مِنْ تَعْيِينِ الإِنَاثِ1 مُتَّفَقٌ عَليْهِ فِي الخَمْسِ وَالعِشْرِينَ، وَإِنْ تَمَحَّضَتْ ذُكُورًا فَثَلاثَةُ أَوْجُهٍ أصحها: وَهُوَ المَنْصُوصُ جَوَازُهُ، وَهُوَ قَوْل أَبِي إِسْحَاقَ وَأَبِي الطِّيبِ بْنِ سَلمَةَ كَالمَرِيضَةِ مِنْ المِرَاضِ، وَعَلى هَذَا يُؤْخَذُ مِنْ سِتٍّ وَثَلاثِينَ ابْنُ لبُونٍ أَكْثَرُ قِيمَةً مِنْ ابْنِ لبُونٍ يُؤْخَذُ فِي خَمْسٍ وَعِشْرِينَ والثاني: المَنْعُ، هَكَذَا صَحَّحَهُ الجُمْهُورُ، وَنَقَلهُ المُصَنِّفُ وَالأَصْحَابُ عَنْ نَصِّهِ فِي الأُمِّ، وَعَنْ أَبِي عَليِّ بْنِ خَيْرَانَ رحمه الله فَعَلى هَذَا تَتَعَيَّنُ الأُنْثَى وَلكِنْ يُؤْخَذُ شَيْءٌ كَانَ يُؤْخَذُ لوْ تَمَحَّضَتْ إنَاثًا، بَل تُقَوَّمُ مَاشِيَتُهُ لوْ كَانَتْ إنَاثًا، وَتُقَوَّمُ الأُنْثَى المَأْخُوذَةُ مِنْهَا، وَيُعْرَفُ نِسْبَتُهَا مِنْ الجُمْلةِ، وَتُقَوَّمُ مَاشِيَتُهُ الذُّكُورُ وَيُؤْخَذُ أُنْثَى قِيمَتُهَا مَا تَقْتَضِيهِ النِّسْبَةُ، وَكَذَلكَ الأُنْثَى المَأْخُوذَةُ مِنْ الإِنَاثِ وَالذُّكُورِ تَكُونُ دُونَ المَأْخُوذَةِ مِنْ مَحْضِ الإِنَاثِ، وَفَوْقَ المَأْخُوذَةِ مِنْ مَحْضِ الذُّكُورِ، بِطَرِيقِ التَّقْسِيطِ السَّابِقِ فِي المِرَاضِ. وَحَكَى صَاحِبُ البَيَانِ فِي كِتَابِ مُشْكِلاتِ المُهَذَّبِ وَجْهًا أَنَّهُ يَجُوزُ عَلى هَذَا الوَجْهِ أَنْ تَكُونَ قِيمَتُهَا سَوَاءً، وَهُوَ شَاذٌّ مَرْدُودٌ.
وَالوَجْهُ الثَّالثُ: إنْ أَدَّى أَخْذُ الذَّكَرِ إلى التَّسْوِيَةِ بَيْنَ نِصَابَيْنِ لمْ يُؤْخَذْ، وَإِلا أُخِذَ مِثَالهُ: يُؤْخَذُ ابْنُ مَخَاضٍ مِنْ خَمْسٍ وَعِشْرِينَ، وَحِقٌّ مِنْ سِتٍّ وَأَرْبَعِينَ وَجَذَعٌ مِنْ إحْدَى وَسِتِّينَ، وَكَذَلكَ يُؤْخَذُ الذَّكَرُ إذَا زَادَتْ الإِبِل، وَاخْتَلفَ الفَرْضُ بِزِيَادَةِ العَدَدِ، وَلا يُؤْخَذُ ابْنُ لبُونٍ مِنْ سِتٍّ وَثَلاثِينَ؛ لأَنَّهُ مَأْخُوذٌ عَنْ خَمْسٍ وَعِشْرِينَ.
وأما: البَقَرُ فَالتَّبِيعُ مَأْخُوذٌ مِنْهَا فِي مَوَاضِعِ وُجُوبِهِ، وَهُوَ فِي كُل ثَلاثِينَ، وَحَيْثُ وَجَبَتْ المُسِنَّةُ تَعَيَّنَتْ إنْ تَمَحَّضَتْ إنَاثًا أَوْ انْقَسَمَتْ كَمَا سَبَقَ فِي الإِبِل، وَإِنْ تَمَحَّضَتْ ذُكُورًا فَفِيهِ الوَجْهَانِ: الأَوَّلانِ فِي الإِبِل الأصح: عِنْدَ الأَصْحَابِ وَنَقَلهُ المُصَنِّفُ وَالأَصْحَابُ عَنْ نَصِّهِ فِي الأُمِّ، جَوَازُ الذَّكَرِ، وَلوْ

ج / 5 ص -280- كَانَتْ البَقَرُ أَرْبَعِينَ أَوْ خَمْسِينَ، فَأَخْرَجَ مِنْهَا تَبِيعَيْنِ أَجْزَأَهُ عَلى المَذْهَبِ، وَبِهِ قَطَعَ الجُمْهُورُ، وَسَبَقَ فِي بَابِ زَكَاةِ البَقَرِ فِيهِ خِلافٌ ضَعِيفٌ. وأما: الغَنَمُ فَإِنْ تَمَحَّضَتْ ذُكُورًا فَطَرِيقَانِ: المَذْهَبُ: وَبِهِ قَطَعَ المُصَنِّفُ وَالجَمَاهِيرُ يُجْزِئُ الذَّكَرُ؛ لأَنَّ وَاجِبَهَا شَاةٌ وَالشَّاةُ تَقَعُ عَلى الأُنْثَى وَالذَّكَرِ بِخِلافِ الإِبِل وَالأَرْبَعِينَ مِنْ البَقَرِ، فَإِنَّهُ مَنْصُوصٌ فِيهِمَا عَلى أُنْثَى وَالطَّرِيقُ الثَّانِي: فِيهِ الوَجْهَانِ: الأَوَّلانِ فِي الإِبِل حَكَاهُ الرَّافِعِيُّ وَهُوَ شَاذٌّ ضَعِيفٌ وَاَللهُ أَعْلمُ.
وأما: قَوْل المُصَنِّفِ فِي الكِتَابِ: إنْ تَمَحَّضَتْ ذُكُورًا، وَكَانَتْ مِنْ الإِبِل أَوْ فِي أَرْبَعِينَ مِنْ البَقَرِ، فَفِيهِ وَجْهَانِ: قَال أَبُو إِسْحَاقَ: لا يَجُوزُ إلا الأُنْثَى: وَقَال أَبُو عَليِّ بْنُ خَيْرَانَ: يَجُوزُ فِيهِ الذَّكَرُ وَهُوَ المَنْصُوصُ فِي الأُمِّ. قَال أَبُو إِسْحَاقَ: إلا أَنَّهُ يُؤْخَذُ مِنْ سِتٍّ وَثَلاثِينَ ابْنُ لبُونٍ أَكْثَرُ قِيمَةً مِنْ ابْنِ لبُونٍ يُؤْخَذُ فِي خَمْسٍ وَعِشْرِينَ، فَهَذَا الذِي فَرَّعَهُ أَبُو إِسْحَاقَ فِي ابْنِ لبُونٍ مُتَّفَقٌ عَليْهِ، وَليْسَ أَبُو إِسْحَاقَ مُنْفَرِدًا بِهِ بَل اتَّفَقَ الأَصْحَابُ عَليْهِ تَفْرِيعًا عَلى المَنْصُوصِ وَقَدْ تُسْتَشْكَل حِكَايَةُ المُصَنِّفِ عَنْ أَبِي إِسْحَاقَ هَذَا التَّفْرِيعَ؛ لأَنَّ أَبَا إِسْحَاقَ يَقُول: لا يُخْرَجُ الذَّكَرُ فَكَيْفَ يُفَرِّعُ عَليْهِ؟ وَإِنَّمَا هُوَ قَوْل ابْنِ خَيْرَانَ.
وَجَوَابُ: هَذَا الإِشْكَال أَنَّ قَوْل ابْنِ خَيْرَانَ هُوَ المَنْصُوصُ كَمَا ذَكَرَهُ المُصَنِّفُ وَالأَصْحَابُ، فَذَكَرَ أَبُو إِسْحَاقَ تَفْرِيعًا عَليْهِ مَا ذَكَرَهُ مِنْ تَقْوِيمِ ابْنِ لبُونٍ، وَاخْتَارَ وَجْهًا آخَرَ مُخَالفًا للنَّصِّ خَرَّجَهُ، وَهُوَ أَنَّهُ تَتَعَيَّنُ الأُنْثَى، وَلا مُعَارَضَةَ بَيْنَ كَلامَيْهِ، وَمِثْل هَذَا مَوْجُودٌ لأَبِي إِسْحَاقَ فِي مَوَاضِعَ، وَقَدْ سَبَقَ فِي بَابِ مَا يُفْسِدُ المَاءَ مِنْ النَّجَاسَاتِ لهَذَا نَظِيرٌ، وَنَبَّهْتُ عَليْهِ فِي هَذَا الشَّرْحِ، هَذَا هُوَ الجَوَابُ المُعْتَمَدُ، وَذَكَرَ صَاحِبُ البَيَانِ فِي كِتَابِهِ مُشْكِلاتِ المُهَذَّبِ هَذَا السُّؤَال، ثُمَّ قَال: الجَوَابُ عَنْهُ أَنَّ سَائِرَ أَصْحَابِنَا ذَكَرُوا هَذَا التَّفْرِيعَ لابْنِ خَيْرَانَ وَلعَل ذَلكَ وَقَعَ فِي المُهَذَّبِ مِنْ زَلل النَّاسِخِ، وَهَذَا جَوَابٌ فَاسِدٌ، وَالصَّوَابُ مَا سَبَقَ وَلا مُنَافَاةَ بَيْنَ نَقْل المُصَنِّفِ وَغَيْرِهِ فَقَدْ اتَّفَقَ أَبُو إِسْحَاقَ وَابْنُ خَيْرَانَ عَلى التَّفْرِيعِ؛ وَإِنْ اخْتَلفَا فِي التَّخْرِيجِ وَاَللهُ أَعْلمُ.
النَّقْصُ الرَّابِعُ: الصِّغَرُ، وَللمَاشِيَةِ فِيهِ ثَلاثَةُ أَحْوَالٍ: أحدها: أَنْ تَكُونَ كُلهَا أَوْ بَعْضُهَا أَوْ قَدْرُ الفَرْضِ مِنْهَا فِي سِنِّ الفَرْضِ فَيَجِبُ سِنُّ الفَرْضِ المَنْصُوصِ عَليْهِ، وَلا يُكَلفُ فَوْقَهُ، وَلا يُقْنَعُ بِدُونِهِ، وَإِنْ كَانَ أَكْثَرُهَا كِبَارًا أَوْ صِغَارًا، وَهَذَا لا خِلافَ فِيهِ.
والثاني: أَنْ تَكُونَ كُلهَا فَوْقَ سِنِّ الفَرْضِ، فَلا يُكَلفُ الإِخْرَاجَ مِنْهَا، بَل يُحَصِّل السِّنَّ الوَاجِبَةَ وَيُخْرِجُهَا وَلهُ الصُّعُودُ وَالنُّزُول مَعَ الجُبْرَانِ فِي الإِبِل كَمَا سَبَقَ الثالث: أَنْ يَكُونَ الجَمِيعُ دُونَ سِنِّ الفَرْضِ، وَقَدْ يُسْتَبْعَدُ تَصَوُّرُ هَذَا؛ لأَنَّ أَحَدَ شُرُوطِ الزَّكَاةِ الحَوْل، وَإِذَا حَال الحَوْل فَقَدْ بَلغَتْ المَاشِيَةُ حَدَّ الإِجْزَاءِ، وَذَكَرَ الأَصْحَابُ لهُ صُوَرًا مِنْهَا: أَنْ تَحْدُثَ [فِي] المَاشِيَةِ فِي أَثْنَاءِ الحَوْل فِصْلانٌ أَوْ عُجُولٌ أَوْ سِخَالٌ، ثُمَّ تَمُوتُ الأُمَّهَاتُ وَيَتِمُّ حَوْلهَا وَالنِّتَاجُ صِغَارٌ بَعْدُ، وَهَذَا تَفْرِيعٌ عَلى المَذْهَبِ أَنَّ حَوْل النِّتَاجِ يَنْبَنِي عَلى حَوْل الأُمَّهَاتِ. وَأَمَّا عَلى قَوْل الأَنْمَاطِيِّ أَنَّهُ يَنْقَطِعُ الحَوْل بِمَوْتِ الأُمَّهَاتِ، بَل بِنُقْصَانِهَا عَنْ النِّصَابِ، فَلا تَجِيءُ هَذِهِ الصُّورَةُ بِهَذَا الطَّرِيقِ وَمِنْهَا: أَنْ يَمْلكَ نِصَابًا مِنْ صِغَارِ المَعَزِ،

ج / 5 ص -281- وَيَمْضِيَ عَليْهِ حَوْلٌ فَتَجِبُ الزَّكَاةُ، وَلمْ تَبْلغْ سِنَّ الإِجْزَاءِ؛ لأَنَّ وَاجِبَهَا ثَنِيَّةٌ وَقَدْ سَبَقَ أَنَّ الأَصَحَّ أَنَّهَا التِي اسْتَكْمَلتْ سَنَتَيْنِ.
إذَا ثَبَتَ هَذَا: فَإِنْ كَانَتْ المَاشِيَةُ غَنَمًا فَفِيمَا يُؤْخَذُ مِنْ المُتَمَحِّضَةِ الصِّغَارُ طَرِيقَانِ: أَصَحُّهُمَا: وَبِهِ قَطَعَ المُصَنِّفُ وَالعِرَاقِيُّونَ وَطَائِفَةٌ مِنْ غَيْرِهِمْ تُؤْخَذُ الصَّغِيرَةُ، لقَوْل أَبِي بَكْرٍ رضي الله عنه "وَاَللهِ لوْ مَنَعُونِي عَنَاقًا كَانُوا يُؤَدُّونَهَا إلى رَسُول اللهِ صلى الله عليه وسلم لقَاتَلتُهُمْ عَلى مَنْعِهَا "رَوَاهُ البُخَارِيُّ، فَقَال هَذَا للصَّحَابَةِ كُلهِمْ وَلمْ يُنْكِرْ عَليْهِ أَحَدٌ بَل وَافَقُوهُ، فَحَصَلتْ مِنْهُ دَلالتَانِ: إحداهما: رِوَايَتُهُ عَنْ رَسُول اللهِ صلى الله عليه وسلم أَخْذَ العَنَاقِ. وَالثَّانِيَةُ: إجْمَاعُ الصَّحَابَةِ؛ وَلأَنَّا لوْ أَوْجَبْنَا كَبِيرَةً أَجْحَفْنَا بِهِ والطريق الثاني: حَكَاهُ الخُرَاسَانِيُّونَ فِيهِ وَجْهَانِ: وَحَكَاهُمَا الفُورَانِيُّ وَالسَّرَخْسِيُّ وَالبَغَوِيُّ وَغَيْرُهُمْ قَوْليْنِ: القَدِيمُ: لا يُؤْخَذُ إلا كَبِيرَةٌ، لكِنْ دُونَ الكَبِيرَةِ المَأْخُوذَةِ مِنْ الكِبَارِ فِي القِيمَةِ قَالوا: وَكَذَا إذَا انْقَسَمَ المَال إلى صِغَارٍ وَكِبَارٍ فَتُؤْخَذُ كَبِيرَةٌ بِالقِسْطِ كَمَا سَبَقَ فِي نَظَائِرِهِ. قَال المَسْعُودِيُّ فِي كِتَابِهِ الإِيضَاحِ وَالرَّافِعِيُّ: فَإِنْ تَعَذَّرَتْ كَبِيرَةٌ بِالقِسْطِ أُخِذَتْ القِيمَةُ للضَّرُورَةِ وَالقَوْل الثَّانِي: وَهُوَ الصَّحِيحُ الجَدِيدُ لا تَتَعَيَّنُ الكَبِيرَةُ، بَل تُجْزِئُهُ الصَّغِيرَةُ كَالمَرِيضَةِ مِنْ المِرَاضِ، وَإِنْ كَانَتْ المَاشِيَةُ إبِلًا أَوْ بَقَرًا، فَثَلاثَةُ أَوْجُهٍ مَشْهُورَةٌ فِي كُتُبِ العِرَاقِيِّينَ وَالخُرَاسَانِيِّينَ ذَكَرَ المُصَنِّفُ مِنْهَا اثْنَيْنِ، وَحَذَفَ ثَالثَهَا وَهُوَ الأَصَحُّ، وَمِمَّنْ ذَكَرَهَا مِنْ العِرَاقِيِّينَ الشَّيْخُ أَبُو حَامِدٍ وَالمَاوَرْدِيُّ وَالقَاضِي أَبُو الطَّيِّبِ وَالمَحَامِليُّ فِي التَّجْرِيدِ وَخَلائِقُ مِنْهُمْ.
وَأَمَّا الخُرَاسَانِيُّونَ فَالأَوْجُهُ فِي كُتُبِهِمْ أَشْهَرُ مِنْهَا فِي كُتُبِ العِرَاقِيِّينَ أصحها: عِنْدَ الأَكْثَرِينَ: يَجُوزُ أَخْذُ الصِّغَارِ مُطْلقًا كَالغَنَمِ لئَلا يُجْحِفَ بِرَبِّ المَال، وَلكِنْ يَجْتَهِدُ السَّاعِي، وَيَحْتَرِزُ عَنْ التَّسْوِيَةِ بَيْنَ القَليل وَالكَثِيرِ، فَيَأْخُذُ مِنْ سِتٍّ وَثَلاثِينَ فَصِيلًا فَوْقَ الفَصِيل المَأْخُوذِ فِي خَمْسٍ وَعِشْرِينَ، وَفِي سِتٍّ وَأَرْبَعِينَ فَصِيلًا فَوْقَ المَأْخُوذِ فِي سِتٍّ وَثَلاثِينَ، وَعَلى هَذَا القِيَاسِ. وَهَذَا الوَجْهُ هُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ رضي الله عنه فِي مُخْتَصَرِ المُزَنِيِّ، وَمِمَّنْ صَحَّحَهُ البَغَوِيّ وَالرَّافِعِيُّ وَآخَرُونَ. وَالوَجْهُ الثَّانِي: لا تُجْزِئُ الصَّغِيرَةُ لئَلا يُؤَدِّيَ إلى التَّسْوِيَةِ بَيْنَ القَليل وَالكَثِيرِ لكِنْ تُؤْخَذُ كَبِيرَةٌ بِالقِسْطِ كَمَا سَبَقَ فِي نَظَائِرِهِ وَهَذَا هُوَ الأَصَحُّ عِنْدَ المُصَنِّفِ وَشَيْخِهِ القَاضِي أَبِي الطَّيِّبِ فِي المُجَرَّدِ وَالشَّاشِيِّ وَهُوَ قَوْل ابْنِ سُرَيْجٍ وَأَبِي إِسْحَاقَ المَرْوَزِيِّ الثالث: لا يُؤْخَذُ فَصِيلٌ مِنْ إحْدَى وَسِتِّينَ فَمَا دُونَهَا، وَيُؤْخَذُ مِمَّا فَوْقَهَا وَكَذَا مِنْ البَقَرِ، قَال المَاوَرْدِيُّ وَغَيْرُهُ: هَذَا الوَجْهُ غَلطٌ لشَيْئَيْنِ:
أحدهما: أَنَّ التَّسْوِيَةَ التِي تَلزَمُ فِي إحْدَى وَسِتِّينَ فَمَا دُونَهَا تَلزَمُ فِي إحْدَى وَتِسْعِينَ، فَإِنَّ الوَاجِبَ فِي سِتٍّ وَسَبْعِينَ بِنْتَا لبُونٍ، وَفِي إحْدَى وَتِسْعِينَ حِقَّتَانِ فَإِذَا أَخَذْنَا فَصِيليْنِ فِي هَذَا وَفِي ذَلكَ سَوَّيْنَا، فَإِنْ أَوْجَبَ الاحْتِرَازَ عَنْ التَّسْوِيَةِ فَليَحْتَرِزْ عَنْ هَذِهِ الصُّورَةِ. والثاني: أَنَّ هَذِهِ التَّسْوِيَةَ تَلزَمُ فِي البَقَرِ فِي ثَلاثِينَ وَأَرْبَعِينَ، وَقَدْ عَبَّرَ إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ وَجَمَاعَةٌ مِنْ الأَصْحَابِ عَنْ هَذَا الوَجْهِ بِعِبَارَةٍ تَدْفَعُ هَذَيْنِ الشَّيْئَيْنِ فَقَالوا: تُؤْخَذُ الصَّغِيرَةُ حَيْثُ لا يُؤَدِّي إلى التَّسْوِيَةِ، وَمِنْهُمْ مَنْ خَصَّ المَنْعَ عَلى هَذَا الوَجْهِ بِسِتٍّ وَثَلاثِينَ فَمَا فَوْقَهَا، وَجَوَّزَ فَصِيلًا عَنْ خَمْسٍ وَعِشْرِينَ إذْ لا تَسْوِيَةَ فِي تَجْوِيزِهِ وَحْدَهُ.
النَّقْصُ الخَامِسُ: رَدَاءَةُ النَّوْعِ. قَال المُصَنِّفُ وَالأَصْحَابُ: إنْ اتَّحَدَتْ نَوْعُ المَاشِيَةِ وَصِفَتُهَا أَخَذَ

ج / 5 ص -282- السَّاعِي مِنْ أَيُّهَا شَاءَ إذْ لا تَفَاوُتَ، وَإِنْ اخْتَلفَتْ صِفَتُهَا مَعَ أَنَّهَا نَوْعٌ وَاحِدٌ وَلا عَيْبَ فِيهَا وَلا صِغَرَ وَلا غَيْرَهُمَا مِنْ أَسْبَابِ النَّقْصِ السَّابِقَةِ، فَوَجْهَانِ: حَكَاهُمَا صَاحِبُ البَيَانِ أحدهما: قَال وَهُوَ قَوْل عَامَّةِ أَصْحَابِنَا: يَخْتَارُ السَّاعِي خَيْرَهُمَا كَمَا سَبَقَ فِي الحِقَاقِ وَبَنَاتِ اللبُونِ والثاني: وَهُوَ قَوْل أَبِي إِسْحَاقَ يَأْخُذُ مِنْ وَسَطِ ذَلكَ لئَلا يُجْحِفَ بِرَبِّ المَال، وَإِنْ كَانَتْ الإِبِل كُلهَا أَرْحَبِيَّةٌ بِفَتْحِ الحَاءِ المُهْمَلةِ وَكَسْرِ البَاءِ المُوَحَّدَةِ أَوْ مَهْرِيَّةٌ أَوْ كَانَتْ كُلهَا ضَأْنًا أَوْ مَعَزًا أَخَذَ الفَرْضَ مِنْهَا، وَذَكَرَ البَغَوِيّ وَالرَّافِعِيُّ ثَلاثَةَ أَوْجُهٍ فِي أَنَّهُ هَل يَجُوزُ أَخْذُ ثَنِيَّةٍ مِنْ المَعَزِ بِاعْتِبَارِ القِيمَةِ عَنْ أَرْبَعِينَ ضَأْنًا أَوْ جَذَعَةً مِنْ الضَّأْنِ عَنْ أَرْبَعِينَ مَعَزًا أصحها: الجَوَازُ لاتِّفَاقِ الجِنْسِ كَالمَهْرِيَّةِ مَعَ الأَرْحَبِيَّةِ والثاني: المَنْعُ وَكَالبَقَرِ عَنْ الغَنَمِ.
الثالث: لا يَجُوزُ المَعْزُ عَنْ الضَّأْنِ وَيَجُوزُ العَكْسُ كَمَا يُؤْخَذُ مِنْ الإِبِل المَهْرِيَّةِ عَنْ المُجَيْدِيَّةِ وَلا عَكْس فَإِنَّ المَهْرِيَّةَ خَيْرٌ مِنْ المُجَيْدِيَّةِ. وَكَلامُ إمَامِ الحَرَمَيْنِ قَرِيبٌ مِنْ هَذَا الثَّالثِ، فَإِنْ قَال: لوْ مَلكَ أَرْبَعِينَ مِنْ الضَّأْنِ الوَسَطِ فَأَخْرَجَ ثَنِيَّةً مِنْ المَعْزِ الشَّرِيفَةِ تُسَاوِي جَذَعَةً مِنْ الضَّأْنِ التِي يَمْلكُهَا، فَهَذَا مُحْتَمَلٌ وَالظَّاهِرُ إجْزَاؤُهَا، وَليْسَ كَمَا لوْ أَخْرَجَ مَعِيبَةً قِيمَتُهَا قِيمَةُ سَليمَةٍ فَإِنَّهَا لا تُقْبَل، وَالفَرْقُ أَنَّهُ لوْ كَانَ فِي مَالهِ سَليمَةً وَغَالبُهُ مَعِيبٌ، لمْ يُجْزِئْهُ مَعِيبَةٌ وَلوْ كَانَ ضَأْنًا وَمَعْزًا أَخَذْنَا مَاعِزَةً كَمَا تَقَرَّرَ. وَأَمَّا إذَا كَانَتْ المَاشِيَةُ نَوْعَيْنِ أَوْ أَنْوَاعًا بِأَنْ انْقَسَمَتْ الإِبِل إلى بَخَاتِيٍّ وَعِرَابٍ وَإِلى أَرْحَبِيَّةٍ وَمَهْرِيَّةٍ وَمُجَيْدِيَّةٍ أَوْ انْقَسَمَتْ البَقَرُ إلى جَوَامِيسَ وَعِرَابٍ أَوْ جَوَامِيسَ وَعِرَابٍ وَدِرْبَانِيَةٍ، أَوْ انْقَسَمَتْ الغَنَمُ إلى ضَأْنٍ وَمَعْزٍ، فَيَضُمُّ بَعْضُهَا إلى بَعْضٍ فِي إكْمَال النِّصَابِ بِلا خِلافٍ لاتِّحَادِ الجِنْسِ.
وَفِي كَيْفِيَّةِ أَخْذِ الزَّكَاةِ مِنْهَا قَوْلانِ مَشْهُورَانِ: أحدهما: يُؤْخَذُ مِنْ الأَغْلبِ، فَإِنْ اسْتَوَيَا كَاجْتِمَاعِ الحِقَاقِ وَبَنَاتِ اللبُونِ فِي مِائَتَيْنِ فَيُؤْخَذُ الأَغْبَطُ للمَسَاكِينِ عَلى المَذْهَبِ. صَرَّحَ بِهِ الأَصْحَابُ. وَنَقَل إمَامُ الحَرَمَيْنِ اتِّفَاقَ الأَصْحَابِ عَليْهِ، وَلكِنَّ المُرَادَ النَّظَرُ إلى الأَنْوَاعِ بِاعْتِبَارِ القِيمَةِ، فَإِذَا اُعْتُبِرَتْ القِيمَةُ وَالتَّقْسِيطُ فَمِنْ أَيِّ نَوْعٍ كَانَ المَأْخُوذُ جَازَ، هَكَذَا قَطَعَ بِهِ المُصَنِّفُ وَجَمَاهِيرُ الأَصْحَابِ، وَنَقَلهُ الرَّافِعِيُّ عَنْ الجُمْهُورِ، قَال وَقَال صَاحِبُ الشَّامِل: يَنْبَغِي أَنْ يَكُونَ المَأْخُوذُ مِنْ أَعْلى الأَنْوَاعِ، كَمَا لوْ انْقَسَمَتْ إلى صِحَاحٍ وَمِرَاضٍ. قَال الرَّافِعِيُّ: يُجَابُ عَمَّا قَال بِأَنَّهُ وَرَدَ النَّهْيُ عَنْ المَرِيضَةِ وَالمَعِيبَةِ فَلمْ نَأْخُذْهَا مَتَى وَجَدْنَا صَحِيحَةً بِخِلافِ مَا نَحْنُ فِيهِ. وَحَكَى صَاحِبُ الشَّامِل وَآخَرُونَ فِي المَسْأَلةِ قَوْلًا ثَالثًا نَصَّ عَليْهِ الشَّافِعِيُّ رضي الله عنه فِي الأُمِّ أَنَّهُ إذَا اخْتَلفَ الأَنْوَاعُ أَخَذَ مِنْ الوَسَطِ كَمَا فِي الثِّمَارِ. قَالوا: وَهَذَا القَوْل لا يَجِيءُ فِيمَا إذَا كَانَا نَوْعَيْنِ فَقَطْ. وَلا فِي ثَلاثَةٍ مُتَسَاوِيَةٍ.
وَحَكَى القَاضِي أَبُو القَاسِمِ بْنُ كَجٍّ وَجْهًا أَنَّهُ يُؤْخَذُ مِنْ الأَجْوَدِ مُطْلقًا تَخْرِيجًا مِنْ نَصِّ الشَّافِعِيِّ فِي اجْتِمَاعِ الحِقَاقِ وَبَنَاتِ اللبُونِ فِي مِائَتَيْنِ. وَحَكَى ابْنُ كَجٍّ عَنْ أَبِي إِسْحَاقَ المَرْوَزِيِّ أَنَّ مَوْضِعَ القَوْليْنِ إذَا لمْ يُحْتَمَل أَخْذُ وَاجِبِ كُل نَوْعٍ لوْ كَانَ وَحْدَهُ مِنْهُ، فَإِنْ اُحْتُمِل أُخِذَ كَذَلكَ قَوْلًا وَاحِدًا بِأَنْ مَلكَ مِائَةَ أَرْحَبِيَّةٍ وَمِائَةَ مَهْرِيَّةٍ فَيُؤْخَذُ حِقَّتَانِ مِنْ هَذِهِ، وَحِقَّتَانِ مِنْ هَذِهِ. وَهَذَا الذِي حُكِيَ عَنْ أَبِي إِسْحَاقَ شَاذٌّ، وَالمَشْهُورُ فِي المَذْهَبِ طَرْدُ القَوْليْنِ مُطْلقًا.
وَنُوَضِّحُ القَوْليْنِ الأَوَّليْنِ بِمِثْليْنِ أحدهما: لهُ خَمْسٌ وَعِشْرُونَ مِنْ الإِبِل عَشْرٌ مَهْرِيَّةٌ وَعَشْرٌ أَرْحَبِيَّةٌ

ج / 5 ص -283- وَخَمْسٌ مُجَيْدِيَّةٌ، فَعَلى القَوْل الأَوَّل تُؤْخَذُ بِنْتُ مَخَاضٍ مَهْرِيَّةٌ أَوْ أَرْحَبِيَّةٌ بِقِيمَةِ نِصْفِ أَرْحَبِيَّةٍ وَنِصْفِ مُهْرِيَّةٍ؛ لأَنَّ هَذَيْنِ النَّوْعَيْنِ أَغْلبُ. وَعَلى الثَّانِي يُؤْخَذُ بِنْتُ مَخَاضٍ مِنْ أَيِّ الأَنْوَاعِ أَعْطَى بِقِيمَةِ خُمُسَيْ مَهْرِيَّةٍ وَخُمُسَيْ أَرْحَبِيَّةٍ وَخُمُسِ مُجَيْدِيَّةٍ. وَإِذَا كَانَتْ قِيمَةُ بِنْتِ مَخَاضٍ مَهْرِيَّةٍ عَشَرَةً وَأَرْحَبِيَّةٍ خَمْسَةً وَمُجَيْدِيَّةٍ دِينَارَيْنِ وَنِصْفًا، أُخِذَ بِنْتُ مَخَاضٍ مِنْ أَيِّ الأَنْوَاعِ كَانَ قِيمَتُهَا سِتَّةً وَنِصْفًا وَلا يَجِيءُ هُنَا قَوْل الوَسَطِ وَيَجِيءُ وَجْهُ ابْنِ كَجٍّ.
المِثَال الثَّانِي: لهُ ثَلاثُونَ مِنْ المَعْزِ وَعَشْرٌ مِنْ الضَّأْنِ، فَعَلى القَوْل الأَوَّل يَأْخُذُ ثَنِيَّةً مِنْ المَعْزِ، كَمَا لوْ كَانَتْ كُلهَا مَعْزًا، وَلوْ كَانَتْ الثَّلاثُونَ ضَأْنًا أَخَذْنَا جَذَعَةَ ضَأْنٍ وَعَلى الثَّانِي يُؤْخَذُ ضَائِنَةٌ أَوْ عَنْزٌ بِقِيمَةِ ثَلاثَةِ أَرْبَاعِ عَنْزٍ وَرُبُعِ ضَائِنَةٍ فِي الصُّورَةِ الأُولى. وَبِقِيمَةِ ثَلاثَةِ أَرْبَاعِ ضَائِنَةٍ وَرُبُعِ عَنْزٍ فِي الصُّورَةِ الثَّانِيَةِ، لا يَجِيءُ قَوْل اعْتِبَارِ الوَسَطِ. وَعَلى وَجْهِ اعْتِبَارِ الأَشْرَفِ يَجِبُ أَشْرَفُهَا. وَاَللهُ تَعَالى أَعْلمُ.

فرع: فِي أَلفَاظِ الكِتَابِ
أَمَّا حَدِيثُ "لا يُؤْخَذُ فِي الصَّدَقَةِ هَرِمَةٌ"فَصَحِيحٌ رَوَاهُ البُخَارِيُّ سَبَقَ بَيَانُهُ. قَوْلهُ: بِبَعْضِ قِيمَةِ فَرْضٍ فَرْضٌ صَحِيحٌ وَبَعْضُ قِيمَةِ فَرْضٍ مَرِيضٌ، هُوَ بِتَنْوِينِ فَرْضٍ قَوْلهُ: كَالثَّنَايَا وَالبُزْل، هُوَ بِضَمِّ البَاءِ وَإِسْكَانِ الزَّايِ، جَمْعُ بَازِلٍ، سَبَقَ بَيَانُهُ فِي أَوَّل بَابِ زَكَاةِ الإِبِل قَوْلهُ: لقَوْل أَبِي بَكْرٍ رضي الله عنه "لوْ مَنَعُونِي عَنَاقًا كَانُوا يُؤَدُّونَهَا إلى رَسُول اللهِ صلى الله عليه وسلم لقَاتَلتُهُمْ عَلى مَنْعِهَا "رَوَاهُ البُخَارِيُّ هَكَذَا؛ وَأَصْل الحَدِيثِ فِي الصَّحِيحَيْنِ، لكِنْ فِي رِوَايَةِ مُسْلمٍ عِقَالًا، وَالعَنَاقُ بِفَتْحِ العَيْنِ الأُنْثَى مِنْ أَوْلادِ المَعْزِ إذَا قَوِيَتْ مَا لمْ تَسْتَكْمِل سَنَةً، وَجَمْعُهَا أَعْنُقٍ وَعُنُوقٍ. قَوْلهُ: كَالضَّأْنِ وَالمَعْزِ، أَمَّا الضَّأْنُ فَمَهْمُوزٌ وَيَجُوزُ تَخْفِيفُهُ بِالإِسْكَانِ كَنَظَائِرِهِ، وَهُوَ جَمْعٌ، وَاحِدَةُ ضَائِنٍ بِهَمْزَةٍ قَبْل النُّونِ، كَرَاكِبٍ وَرَكْبٍ، وَيُقَال فِي الجَمْعِ أَيْضًا: ضَأَنٌ بِفَتْحِ الهَمْزَةِ كَحَارِسٍ وَحَرَسٍ، وَيُجْمَعُ أَيْضًا عَلى ضَئِينٍ، وَهُوَ فَعِيلٌ بِفَتْحِ أَوَّلهِ كَغَازِي وَغَزِيِّ، وَالأُنْثَى ضَائِنَةٌ بِهَمْزَةٍ بَعْدَ الأَلفِ، ثُمَّ نُونٍ وَجَمْعُهَا ضَوَائِنُ وَالمَعْزُ بِفَتْحِ العَيْنِ وَإِسْكَانِهَا، وَهُوَ اسْمُ جِنْسٍ، الوَاحِدُ مِنْهُ مَاعِزٌ، وَالأُنْثَى مَاعِزَةٌ وَالمَعْزَى وَالمَعِيزُ بِفَتْحِ المِيمِ وَالأُمْعُوزُ بِضَمِّ الهَمْزَةِ بِمَعْنَى المَعْزِ، وَتَقَدَّمَ ذِكْرُ الإِبِل وَالبَقَرِ فِي أَوَّل بَابَيْهِمَا.
وَالجَامُوسُ مَعْرُوفٌ، قَال الجَوَاليقِيُّ: هُوَ عَجَمِيٌّ مُعَرَّبٌ. وَالبَخَاتِيُّ بِتَشْدِيدِ اليَاءِ وَتَخْفِيفِهَا، وَكَذَا مَا أَشْبَهَهُ مِنْ الجُمُوعِ التِي وَاحِدُهَا مُشَدَّدٌ يَجُوزُ فِي الجَمْعِ التَّشْدِيدُ وَالتَّخْفِيفُ. كَالذَّرَارِيِّ وَالسَّرَارِي وَالعَوَارِيّ وَالأَثَافِي وَأَشْبَاهِهَا وَأَمَّا قَوْل المُصَنِّفِ "وَالجَوَامِيسُ وَالبَقَرُ "فَكَذَا قَالهُ فِي المُهَذَّبِ فِي بَابِ الرِّبَا وَكَذَا فِي التَّنْبِيهِ، وَهُوَ مِمَّا يُنْكَرُ عَليْهِ؛ لأَنَّ حَاصِلهُ أَنَّهُ جَعَل البَقَرَ نَوْعًا للبَقَرِ وَالجَوَامِيسِ، وَهَذَا غَيْرُ مُسْتَقِيمٍ وَلا مُنْتَظِمٍ. وَالصَّوَابُ مَا قَدَّمْنَاهُ أَنَّ البَقَرَ جِنْسٌ وَنَوْعَاهُ الجَوَامِيسُ وَالعِرَابُ وَهِيَ المُلسُ المَعْرُوفَةُ، الجَرْدُ الحِسَانُ الأَلوَانِ كَذَا قَالهُ أَصْحَابُنَا فِي هَذَا المَوْضِعِ. وَكَذَا قَالهُ الأَزْهَرِيُّ وَغَيْرُهُ مِنْ أَهْل اللغَةِ. وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا يُؤْخَذُ فِي الفَرْضِ الرُّبَّى، وَهُوَ التِي وَلدَتْ وَمَعَهَا وَلدُهَا، وَلا المَاخِضَ وَهِيَ الحَامِل، وَلا مَا طَرَقَهَا الفَحْل؛ ؛ لأَنَّ البَهِيمَةَ لا يَكَادُ يَطْرُقُهَا الفَحْل إلا وَهِيَ

ج / 5 ص -284- تَحْبَل، وَلا الأَكُولةُ، وَهِيَ السَّمِينَةُ التِي أُعِدَّتْ للأَكْل، وَلا فَحْل الغَنَمِ الذِي أُعِدَّ للضِّرَابِ وَلا حَزَرَاتِ المَال وَهِيَ خِيَارُهَا التِي تُحْرِزُهَا العَيْنُ لحُسْنِهَا، لمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم بَعَثَ مُعَاذًا إلى اليَمَنِ فَقَال لهُ: إيَّاكَ وَكَرَائِمَ أَمْوَالهِمْ، وَاتَّقِ دَعْوَةَ المَظْلومِ}. وَعَنْ عُمَرَ رضي الله عنه قَال لعَامِلهِ1 سُفْيَانَ "قُل لقَوْمِك: إنَّا نَدَعُ لكُمْ الرُّبَّى وَالمَاخِضَ وَذَاتَ اللحْمِ وَفَحْل الغَنَمِ وَنَأْخُذُ الجَذَعَ وَالثَّنِيَّ، وَذَلكَ وَسَطٌ بَيْنَنَا وَبَيْنَكُمْ فِي المَال "وَلأَنَّ الزَّكَاةَ تَجِبُ عَلى وَجْهِ الرِّفْقِ، فَلوْ أَخَذْنَا خِيَارَ المَال خَرَجْنَا عَنْ حَدِّ الرِّفْقِ، فَإِنْ رَضِيَ رَبُّ المَال بِإِخْرَاجِ ذَلكَ قُبِل مِنْهُ، لمَا رَوَى أُبَيّ بْنُ كَعْبٍ رضي الله عنه قَال "بَعَثَنِي رَسُول اللهِ صلى الله عليه وسلم مُصَدِّقًا، فَمَرَرْت بِرَجُلٍ فَلمَّا جَمَعَ لي مَالهُ فَلمْ أَجِدْ فِيهِ إلا بِنْتَ مَخَاضٍ فَقُلتُ لهُ: أَدِّ بِنْتَ مَخَاضٍ فَإِنَّهَا صَدَقَتُكَ فَقَال: ذَلكَ مَا لا لبَنَ فِيهِ وَلا ظَهْرَ، وَمَا كُنْتُ لأُقْرِضَ اللهَ تَعَالى مِنْ مَالي مَا لا لبَنَ فِيهِ وَلا ظَهْرَ، وَلكِنْ هَذِهِ نَاقَةٌ فَتِيَّةٌ سَمِينَةٌ فَخُذْهَا. قُلتُ لهُ: مَا أَنَا بِآخِذٍ مَا لمْ أُومَرْ بِهِ. وَهَذَا رَسُول اللهِ صلى الله عليه وسلم مِنْك قَرِيبٌ، فَإِنْ أَحْبَبْتَ أَنْ تَعْرِضَ عَليْهِ مَا عَرَضْتَ عَليَّ فَافْعَل، فَإِنْ قَبِلهُ مِنْكَ قَبِلتُهُ، فَخَرَجَ مَعِي وَخَرَجَ بِالنَّاقَةِ حَتَّى قَدِمْنَا عَلى رَسُول اللهِ صلى الله عليه وسلم فَقَال لهُ النَّبِيِّ: صلى الله عليه وسلم ذَاكَ الذِي عَليْكَ فَإِنْ تَطَوَّعْتَ بِخَيْرٍ آجَرَك اللهُ فِيهِ وَقَبِلنَاهُ مِنْكَ، فَقَال: فَهَاهِيَ ذِي فَخُذْهَا، فَأَمَرَ رَسُول اللهِ صلى الله عليه وسلم بِقَبْضِهَا وَدَعَا لهُ بِالبَرَكَةِ}؛ وَلأَنَّ المَنْعَ مِنْ أَخْذِ الخِيَارِ لحَقِّ رَبِّ المَال فَإِذَا رَضِيَ قُبِل مِنْهُ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَالأَثَرُ عَنْ عُمَرَ رضي الله عنه صَحِيحٌ، رَوَاهُ مَالكٌ فِي المُوَطَّأِ بِمَعْنَاهُ عَنْ سُفْيَانَ بْنِ عَبْدِ اللهِ الثَّقَفِيِّ الصَّحَابِيِّ أَنَّ عُمَرَ بْنَ الخَطَّابِ رضي الله عنه بَعَثَهُ مُصَدِّقًا، وَكَانَ يَعُدُّ عَليْهِمْ السَّخْل فَقَالوا: تَعُدُّ عَليْنَا السَّخْل وَلا تَأْخُذُ مِنْهَا شَيْئًا، فَلمَّا قَدِمَ عَلى عُمَرَ رضي الله عنه ذَكَر ذَلكَ لهُ فَقَال عُمَرُ رضي الله عنه "نَعَمْ نَعُدُّ عَليْهِمْ السَّخْلةَ يَحْمِلهَا الرَّاعِي، وَلا نَأْخُذُهَا وَلا نَأْخُذُ الأَكُولةَ وَلا الرُّبَّى وَلا المَاخِضَ وَلا فَحْل الغَنَمِ، وَنَأْخُذُ الجَذَعَةَ وَالثَّنِيَّةَ، وَذَلكَ عَدْلٌ بَيْنَ غِذَاءِ المَال وَخِيَارِهِ "وَهَذَا عَنْ عُمَرَ رضي الله عنه صَحِيحٌ، وَقَوْلهُ: غِذَاءُ المَال بِغَيْنٍ مُعْجَمَةٍ مَكْسُورَةٍ وَبِالمَدِّ وَهِيَ جَمْعُ غَذِيٍّ بِتَشْدِيدِ اليَاءِ وَهُوَ الرَّدِيءُ. وَأَمَّا الرُّبَّى فَبِضَمِّ الرَّاءِ وَتَشْدِيدِ البَاءِ مَقْصُورَةً، وَجَمْعُهَا رُبَابٌ بِضَمِّ الرَّاءِ وَالمَصْدَرُ رِبَابٌ بِكَسْرِهَا، قَال الجَوْهَرِيُّ: قَال الأُمَوِيُّ: الرُّبَّى مِنْ وِلادَتِهَا إلى شَهْرَيْنِ، قَال أَبُو زَيْدٍ الأَنْصَارِيُّ: الرُّبَّى مِنْ المَعْزِ وَقَال غَيْرُهُ: مِنْ المَعْزِ وَالضَّأْنِ وَرُبَّمَا جَاءَتْ فِي الإِبِل، وَالأَكُولةُ بِفَتْحِ الهَمْزَةِ، وَحَزَرَاتٌ بِتَقْدِيمِ الزَّايِ عَلى الرَّاءِ وَحُكِيَ عَكْسُهُ، وَالأَوَّل أَصَحُّ وَأَشْهَرُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال النووي في "التهذيب" سفيان بن عبد الله الصحابي رضي الله عنه عامل عمر بن الخطاب هو أبو عمرو وقيل: أبو عمرة سفيان بن عبد الله بن أبي ربيعة بن الحارث بن مالك ابن حطيط بضم الحاء المهملة بن حشيم بن ثقيف الثقفي الصحابي كان عاملا لعمر بن الخطاب رضي الله عنه على الطائف استعمله إذ عزل عثمان بن أبي العاص عنها ونقل إلى البحرين. روى عن النبي صلى الله عليه وسلم أحاديث كثيرة, روى مسلم حديثا وهو أنه قال: قلت: يارسول الله قل لي في الإسلام قولا لا أسأل عنه أحدا غيرك, قال: "قل آمنت بالله ثم استقم" وهذا الحديث أحد الأحاديث التي عليها مدار الإسلام روى عنه ابنه عبد الله, وعروة وجبير بن نفير ونافع بن جبير وغيرهم رضي الله عنهم ا هـ

ج / 5 ص -285- أَمَّا حَدِيثُ أُبَيِّ بْنِ كَعْبٍ رضي الله عنه فَرَوَاهُ: أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ أَوْ حَسَنٍ، وَزَادَ ابْنُ أَحْمَدَ فِي مُسْنَدِ أَبِيهِ أَحْمَدَ بْنِ حَنْبَلٍ: قَال الرَّاوِي عَنْ أُبَيِّ بْنِ كَعْبٍ، وَهُوَ عُمَارَةُ بْنُ عَمْرِو بْنِ حَزْمٍ: وَقَدْ وُليتُ الصَّدَقَاتِ فِي زَمَنِ مُعَاوِيَةَ، فَأَخَذْتُ مِنْ ذَلكَ الرَّجُل ثَلاثِينَ حِقَّةً لأَلفٍ وَخَمْسمِائَةِ بَعِيرٍ، وَقَوْلهُ: نَاقَةٌ فَتِيَّةٌ هِيَ بِالفَاءِ المَفْتُوحَةِ، ثُمَّ مُثَنَّاهُ مِنْ فَوْقٍ، ثُمَّ مِنْ تَحْتٍ وَهِيَ النَّاقَةُ الشَّابَّةُ القَوِيَّةُ وقوله: تَعْرِضُ عَليْهِ بِفَتْحِ التَّاءِ وَكَسْرِ الرَّاءِ.
أما حكم الفصل: فَهُوَ كَمَا قَالهُ المُصَنِّفُ فَلا يَجُوزُ أَخْذُ الرُّبَّى وَلا الأَكُولةِ، وَلا الحَامِل، وَلا التِي طَرَقَهَا الفَحْل، وَلا حَزَرَاتِ المَال، وَلا فَحْل المَاشِيَةِ حَيْثُ يَجُوزُ أَخْذُ الذَّكَرِ، وَلا غَيْرِ ذَلكَ مِنْ النَّفَائِسِ إلا أَنْ يَرْضَى المَالكُ بِذَلكَ فَيَجُوزُ وَيَكُونُ أَفْضَل لهُ وَلا فَرْقَ بَيْنَ الرُّبَّى وَغَيْرِهَا، هَذَا هُوَ الصَّحِيحُ وَبِهِ قَطَعَ المُصَنِّفُ وَالجُمْهُورُ، وَقَال إمَامُ الحَرَمَيْنِ وَذَكَرَ العِرَاقِيُّونَ أَنَّهُ لوْ تَبَرَّعَ بِالرُّبَى قُبِلتْ مِنْهُ، وَإِنْ كَانَتْ قَرِيبَةَ عَهْدٍ بِالوِلادَةِ جَرْيًا عَلى القِيَاسِ، قَال: وَحَكَوْا وَجْهًا بَعِيدًا لبَعْضِ الأَصْحَابِ أَنَّهَا لا تُقْبَل مِنْهُ؛ لأَنَّهَا تَكُونُ مَهْزُولةً لقُرْبِ وِلادَتِهَا وَالهُزَال عَيْبٌ قَال الإِمَامُ: وَهَذَا سَاقِطٌ، فَقَدْ لا تَكُونُ كَذَلكَ، وَقَدْ تَكُونُ غَيْرُ الرُّبَّى مَهْزُولةً وَالهُزَال الذِي هُوَ عَيْبٌ هُوَ الهُزَال الظَّاهِرُ البَيِّنُ، وَهَذَا الوَجْهُ الذِي حَكَاهُ قَدْ حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ مِنْ العِرَاقِيِّينَ، وَاتَّفَقُوا عَلى تَغْليطِ قَائِلهِ.
قَال الإِمَامُ: وَلوْ بَذَل الحَامِل قُبِلتْ مِنْهُ عِنْدَ الأَئِمَّةِ كَالكَرِيمَةِ فِي نَوْعِهَا أَوْ صِفَتِهَا قَال: وَنَقَل الأَئِمَّةُ عَنْ دَاوُد أَنَّهُ مَنَعَ قَبُولهَا. قَال:؛ لأَنَّ الحَمْل عَيْبٌ، قَال الإِمَامُ: وَهَذَا سَاقِطٌ؛ لأَنَّهُ ليْسَ عَيْبًا فِي البَهَائِمِ وَإِنَّمَا هُوَ عَيْبٌ فِي الآدَمِيَّاتِ، قَال الإِمَامُ: قَال صَاحِبُ التَّقْرِيبِ: لا يَتَعَمَّدُ السَّاعِي أَخْذَ كَرِيمَةِ مَالهِ، فَلوْ تَبَرَّعَ المَالكُ بِإِخْرَاجِهَا قُبِلتْ وَأَجْزَأَتْ عَلى المَذْهَبِ قَال: وَمِنْ أَئِمَّتِنَا مَنْ قَال: لا تُقْبَل، للنَّهْيِ عَنْ أَخْذِ الكَرَائِمِ. قَال الإِمَامُ: وَهَذَا مُزَيَّفٌ لا أَصْل لهُ؛ لأَنَّ المُرَادَ بِالنَّهْيِ نَهْيُ السُّعَاةِ عَنْ الإِجْحَافِ بِأَصْحَابِ الأَمْوَال وَحَثِّهِمْ عَلى الإِنْصَافِ، وَلا يَفْهَمُ مِنْهُ الفَقِيهِ غَيْرَ هَذَا قَال الإِمَامُ: وَلوْ كَانَتْ المَاشِيَةُ كُلهَا حَوَامِل قَال صَاحِبُ التَّقْرِيبِ: لا يَطْلبُ مِنْهُ حَامِلًا، وَهَذِهِ الصِّفَةُ مَعْفُوٌّ عَنْهَا، كَمَا يُعْفَى عَنْ الوَقْصِ، قَال الإِمَامُ وَهَذَا الذِي ذَكَرَهُ صَاحِبُ التَّقْرِيبِ حَسَنٌ لطِيفٌ وَفِيهِ نَظَرٌ دَقِيقٌ، وَهُوَ أَنَّ الحَامِل قَدْ تَحْمِل حَيَوَانَيْنِ الأُمُّ وَالجَنِينُ، وَإِنَّمَا فِي الأَرْبَعِينَ شَاةً فَلا وَجْهَ لتَكْليفِهِ حَامِلًا، وَقَدْ يَرُدُّ عَلى هَذَا إيجَابُ الخِلفَاتِ فِي الدِّيَةِ، وَلكِنَّ الدِّيَةَ اتِّبَاعِيَّةٌ لا مَجَال للنَّظَرِ فِي مِقْدَارِهَا وَصِفَتِهَا وَمَنْ يَتَحَمَّلهَا، فَلا وَجْهَ لمُخَالفَةِ صَاحِبِ التَّقْرِيبِ قَال: أَمَّا لوْ كَانَتْ مَاشِيَتُهُ سَمِينَةً للمَرْعَى فَيُطَالبُهُ بِسَمِينَةٍ، وَيَجْعَل ذَلكَ كَشَرَفِ النَّوْعِ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ لوْ تَبَرَّعَ المَالكُ بِالحَامِل قُبِلتْ مِنْهُ، وَنَقَلهُ العَبْدَرِيُّ عَنْ العُلمَاءِ كَافَّةً غَيْرَ دَاوُد، وَحَكَى أَصْحَابُنَا عَنْ دَاوُد الظَّاهِرِيِّ أَنَّهُ قَال: لا تُجْزِئُ الحَامِل؛ لأَنَّ الحَمْل عَيْبٌ فِي الحَيَوَانِ، بِدَليل أَنَّهُ لوْ اشْتَرَى جَارِيَةً، فَوَجَدَهَا حَامِلًا فَلهُ رَدُّهَا بِسَبَبِ الحَمْل، وَقَال: الحَامِل لا تُجْزِئُ فِي الأُضْحِيَّةِ، وَأَجَابَ القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ، وَسَائِرُ الأَصْحَابِ: بِأَنَّ الحَمْل نَقْصٌ فِي الآدَمِيَّاتِ لمَا يُخَافُ عَليْهِنَّ مِنْ الوِلادَةِ بِخِلافِ البَهَائِمِ، ثُمَّ قَال: الحَمْل فَضِيلةٌ فِيهَا، قَالوا: وَلهَذَا قُلنَا: لوْ اشْتَرَى جَارِيَةً فَوَجَدَهَا حَامِلًا، فَلهُ رَدُّهَا بِذَلكَ، وَلوْ اشْتَرَى بَهِيمَةً فَوَجَدَهَا حَامِلًا لمْ يَكُنْ لهُ رَدُّهَا بِهِ،

ج / 5 ص -286- وَلمْ يَكُنْ الحَمْل عَيْبًا فِيهَا، بَل هُوَ فَضِيلةٌ، وَلهَذَا أَوْجَبَ صَاحِبُ الشَّرْعِ فِي الدِّيَةِ المُغَلظَةِ أَرْبَعِينَ خِلفَةً فِي بُطُونِهَا أَوْلادُهَا، وَأَجَابَ الأَصْحَابُ عَنْ الأُضْحِيَّةِ فَقَالوا: إنَّمَا لا تُجْزِئُ الحَامِل فِي الأُضْحِيَّةِ؛ لأَنَّ المَقْصُودَ مِنْ الأُضْحِيَّةِ اللحْمُ وَالحَمْل يُهْزِلهَا وَيَقِل بِسَبَبِهِ لحْمُهَا فَلا تُجْزِئُ، وَالمَقْصُودُ فِي الزَّكَاةِ كَثْرَةُ القِيمَةِ وَالدَّرِّ وَالنَّسْل، وَذَلكَ فِي الحَامِل، فَكَانَتْ أَوْلى بِالجَوَازِ، وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا يَجُوزُ أَخْذُ القِيمَةِ فِي شَيْءٍ مِنْ الزَّكَاةِ؛ لأَنَّ الحَقَّ للهِ تَعَالى، وَقَدْ عَلقَهُ عَلى مَا نَصَّ عَليْهِ، فَلا يَجُوزُ نَقْل ذَلكَ إلى غَيْرِهِ، كَالأُضْحِيَّةِ لمَّا عَلقَهَا عَلى الأَنْعَامِ لمْ يَجُزْ نَقْلهَا إلى غَيْرِهَا، فَإِنْ أَخْرَجَ عَنْ المَنْصُوصِ عَليْهِ سِنًّا أَعْلى مِنْهُ مِثْل أَنْ يُخْرِجَ عَنْ بِنْتِ مَخَاضٍ بِنْتَ لبُونٍ أَجْزَأَهُ؛ لأَنَّهَا تُجْزِئُ عَنْ سِتٍّ وَثَلاثِينَ، فَلأَنْ تُجْزِئَ عَنْ خَمْسٍ وَعِشْرِينَ أَوْلى، كَالبَدَنَةِ لمَّا أَجْزَأَتْ عَنْ سَبْعَةٍ فِي الأُضْحِيَّةِ، فَلأَنْ تُجْزِئَ عَنْ وَاحِدٍ أَوْلى، وَكَذَلكَ لوْ وَجَبَتْ عَليْهِ مُسِنَّةٌ فَأَخْرَجَ تَبِيعَيْنِ أَجْزَأَهُ؛ لأَنَّهُ إذَا أَجْزَأَهُ ذَلكَ عَنْ سِتِّينَ فَلأَنْ يُجْزِئَ عَنْ أَرْبَعِينَ أَوْلى".
الشرح: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ رضي الله عنه أَنَّهُ لا يَجُوزُ إخْرَاجُ القِيمَةِ فِي الزَّكَاةِ، وَبِهِ قَطَعَ المُصَنِّفُ وَجَمَاهِيرُ الأَصْحَابِ، فِيهِ وَجْهٌ أَنَّ القِيمَةَ تُجْزِئُ حَكَاهُ1 وَهُوَ شَاذٌّ بَاطِلٌ، وَدَليل المَذْهَبِ مَا ذَكَرَهُ المُصَنِّفُ وأما: إذَا أَخْرَجَ سِنًّا أَعْلى مِنْ الوَاجِبِ كَبِنْتِ لبُونٍ عَنْ بِنْتِ مَخَاضٍ وَنَظَائِرُهُ فَتُجْزِئُهُ بِلا خِلافٍ، لحَدِيثِ أُبَيِّ السَّابِقِ وَلمَا ذَكَرَهُ المُصَنِّفُ وأما: إذَا أَخْرَجَ تَبِيعَيْنِ عَنْ المُسِنَّةِ فَقَدْ قَطَعَ المُصَنِّفُ بِجَوَازِهِ، وَهُوَ المَذْهَبُ، وَبِهِ قَطَعَ الجَمَاهِيرُ وَفِيهِ وَجْهٌ سَبَقَ فِي بَابِ زَكَاةِ البَقَرِ، وَاَللهُ تَعَالى أَعْلمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لا يَجُوزُ إخْرَاجُ القِيمَةِ فِي شَيْءٍ مِنْ الزَّكَوَاتِ وَبِهِ قَال مَالكٌ وَأَحْمَدُ وَدَاوُد إلا أَنَّ مَالكًا جَوَّزَ الدَّرَاهِمَ عَنْ الدَّنَانِيرِ وَعَكْسُهُ وَقَال أَبُو حَنِيفَةَ: يَجُوزُ، فَإِنْ لزِمَهُ شَاةٌ فَأَخْرَجَ عَنْهَا دَرَاهِمَ بِقِيمَتِهَا أَوْ أَخْرَجَ عَنْهَا مَا لهُ قِيمَةٌ عِنْدَهُ كَالكَلبِ وَالثِّيَابِ جَازَ. وَحَاصِل مَذْهَبِهِ أَنَّ كُل مَا جَازَتْ الصَّدَقَةُ بِهِ جَازَ إخْرَاجُهُ فِي الزَّكَاةِ، سَوَاءٌ كَانَ مِنْ الجِنْسِ الذِي وَجَبَتْ فِيهِ الزَّكَاةُ أَمْ مِنْ غَيْرِهِ إلا فِي مَسْأَلتَيْنِ إحداهما: تَجِبُ عَليْهِ الزَّكَاةُ فَيُخْرِجُ بِقِيمَتِهَا مَنْفَعَةَ عَيْنٍ بِأَنْ يُسَلمَ إلى الفُقَرَاءِ دَارًا يَسْكُنُونَهَا بِقِيمَةِ الزَّكَاةِ. والثانية: أَنْ يُخْرِجَ نِصْفَ صَاعٍ جَيِّدٍ عَنْ نِصْفِ صَاعٍ وَسَطٍ لزِمَهُ فَإِنَّهُ لا يُجْزِئُهُ وَوَافَقَ عَلى أَنَّهُ لا تُجْزِئُ القِيمَةُ فِي الأُضْحِيَّةِ، وَكَذَا لوْ لزِمَهُ عِتْقُ رَقَبَةٍ فِي كَفَّارَةٍ لا تُجْزِئُ قِيمَتُهَا وَقَال أَبُو يُوسُفَ وَأَبُو حَنِيفَةَ: إذَا أَدَّى عَنْ خَمْسَةٍ جِيَادٍ خَمْسَةً دُونَهَا فِي الجَوْدَةِ أَجْزَأَهُ، وَقَال مُحَمَّدٌ: يُؤَدِّي فَضْل مَا بَيْنَهُمَا، وَقَال زُفَرُ: عَليْهِ أَنْ يَتَصَدَّقَ بِغَيْرِهَا وَلا يُجْزِئُهُ الأَوَّل، كَذَا حَكَاهُ أَبُو بَكْرِ الرَّازِيّ وَقَال سُفْيَانُ الثَّوْرِيُّ: يُجْزِئُ إخْرَاجُ العُرُوضِ عَنْ الزَّكَاةِ إذَا كَانَتْ بِقِيمَتِهَا، وَهُوَ الظَّاهِرُ مِنْ مَذْهَبِ البُخَارِيِّ فِي صَحِيحِهِ، وَهُوَ وَجْهٌ لنَا كَمَا سَبَقَ.
وَاحْتَجَّ المُجَوِّزُونَ للقِيمَةِ بِأَنَّ مُعَاذًا رضي الله عنه قَال لأَهْل اليَمَنِ حَيْثُ بَعَثَهُ رَسُول اللهِ صلى الله عليه وسلم لأَخْذِ زَكَاتِهِمْ وَغَيْرِهَا: "ائْتُونِي بِعَرَضٍ ثِيَابٍ خَمِيصٍ أَوْ لبِيسٍ فِي الصَّدَقَةِ مَكَانَ الشَّعِيرِ وَالذُّرَةِ أَهْوَنُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأكمل ولعله: حكاه أبوبكر الرازي كما سيأتي.

ج / 5 ص -287- عَليْكُمْ وَخَيْرٌ لأَصْحَابِ النَّبِيِّ صلى الله عليه وسلم بِالمَدِينَةِ "ذَكَرَهُ البُخَارِيُّ فِي صَحِيحِهِ تَعْليقًا بِصِيغَةِ جَزْمٍ، وَبِالحَدِيثِ الصَّحِيحِ "فِي خَمْسٍ وَعِشْرِينَ بِنْتُ مَخَاضٍ فَإِنْ لمْ تَكُنْ فَابْنُ لبُونٍ"قَالوا: وَهَذَا نَصٌّ عَلى دَفْعِ القِيمَةِ قَالوا: وَلأَنَّهُ مَالٌ زَكَوِيٌّ، فَجَازَتْ قِيمَتُهُ كَعُرُوضِ التِّجَارَةِ؛ وَلأَنَّ القِيمَةَ مَالٌ، فَأَشْبَهَتْ المَنْصُوصَ عَليْهِ ؛ وَلأَنَّهُ لمَّا جَازَ العُدُول عَنْ العَيْنِ إلى الجِنْسِ بِالإِجْمَاعِ بِأَنْ يُخْرِجَ زَكَاةَ غَنَمِهِ عَنْ غَنَمٍ غَيْرَهَا جَازَ العُدُول مِنْ جِنْسٍ إلى جِنْسٍ.
وَاسْتَدَل أَصْحَابُنَا بِأَنَّ الشَّرْعَ نَصَّ عَلى بِنْتِ مَخَاضٍ وَبِنْتِ لبُونٍ وَحِقَّةٍ وَجَذَعَةٍ وَتَبِيعٍ وَمُسِنَّةٍ وَشَاةٍ وَشِيَاهٍ وَغَيْرِ ذَلكَ مِنْ الوَاجِبَاتِ فَلا يَجُوزُ العُدُول، كَمَا لا يَجُوزُ فِي الأُضْحِيَّةِ وَلا فِي المَنْفَعَةِ وَلا فِي الكَفَّارَةِ وَغَيْرِهَا مِنْ الأُصُول التِي وَافَقُوا عَليْهَا وَلا فِي حُقُوقِ الآدَمِيِّينَ. وَاسْتَدَل صَاحِبُ الحَاوِي بِقَوْلهِ صلى الله عليه وسلم "فِي صَدَقَةِ الفِطْرِ صَاعٌ مِنْ تَمْرٍ أَوْ صَاعٌ مِنْ شَعِيرٍ"إلى آخِرِهِ، وَلمْ يَذْكُرْ القِيمَةَ وَلوْ جَازَتْ لبَيَّنَهَا فَقَدْ تَدْعُو الحَاجَةُ إليْهَا؛ وَلأَنَّهُ صلى الله عليه وسلم قَال: "فِي خَمْسٍ وَعِشْرِينَ مِنْ الإِبِل بِنْتُ مَخَاضٍ فَإِنْ لمْ تَكُنْ بِنْتُ مَخَاضٍ فَابْنُ لبُونٍ"وَلوْ جَازَتْ القِيمَةُ لبَيَّنَهَا؛ وَلأَنَّهُ صلى الله عليه وسلم قَال: "فِيمَنْ وَجَبَ عَليْهِ جَذَعَةٌ فَإِنْ لمْ تَكُنْ عِنْدَهُ دَفَعَ حِقَّةً وَشَاتَيْنِ أَوْ عِشْرِينَ دِرْهَمًا"وَكَذَا غَيْرُهَا مِنْ الجُبْرَانِ عَلى مَا سَبَقَ بَيَانُهُ فِي حَدِيثِ أَنَسٍ فِي أَوَّل بَابِ زَكَاةِ الإِبِل فَقَدَّرَ البَدَل بِعِشْرِينَ دِرْهَمًا وَلوْ كَانَتْ القِيمَةُ مُجْزِئَةً لمْ يُقَدِّرْهُ بَل أَوْجَبَ التَّفَاوُتَ بِحَسْبِ القِيمَةِ.
وَقَال إمَامُ الحَرَمَيْنِ فِي الأَسَاليبِ: المُعْتَمَدُ فِي الدَّليل لأَصْحَابِنَا أَنَّ الزَّكَاةَ قُرْبَةٌ للهِ تَعَالى وَكُل مَا كَانَ كَذَلكَ فَسَبِيلهُ أَنْ يُتَّبَعَ فِيهِ أَمْرُ اللهِ تَعَالى وَلوْ قَال إنْسَانٌ لوَكِيلهِ: اشْتَرِ ثَوْبًا وَعَلمَ الوَكِيل أَنَّ غَرَضَهُ التِّجَارَةُ وَلوْ وَجَدَ سِلعَةً هِيَ أَنْفَعُ لمُوَكَّلهِ لمْ يَكُنْ لهُ مُخَالفَتُهُ وَإِنْ رَآهُ أَنْفَعَ، فَمَا يَجِبُ للهِ تَعَالى بِأَمْرِهِ أَوْلى بِالاتِّبَاعِ (فَإِنْ قَالوا): هَذَا يُنَاقِضُ قَوْلكُمْ فِي زَكَاةِ الصَّبِيِّ إنَّ مَقْصُودَهَا سَدُّ الخَلةِ، وَهَذَا يَقْتَضِي أَنَّ المَقْصُودَ سَدُّ الحَاجَةِ فَلا تُتَّبَعُ الأَعْيَانُ المَنْصُوصُ عَليْهَا قُلنَا: لا نُنْكِرُ أَنَّ المَقْصُودَ الظَّاهِرَ سَدُّ الحَاجَةِ وَلكِنَّ الزَّكَاةَ مَعَ ذَلكَ قُرْبَةٌ فَإِذَا كَانَ المَرْءُ يُخْرِجُ الزَّكَاةَ بِنَفْسِهِ تَعَيَّنَتْ عَليْهِ النِّيَّةُ، فَلا يُعْتَدُّ بِمَا أَخْرَجَهُ لتَمَكُّنِهِ مِنْ الجَمْعِ بَيْنَ الفَرْضَيْنِ، وَلوْ امْتَنَعَ مِنْ أَدَاءِ الزَّكَاةِ وَالنِّيَّةِ وَالاسْتِنَابَةِ أَخَذَهَا السُّلطَانُ عَمَلًا بِالفَرْضِ الأَكْبَرِ، وَلهَذَا إذَا أَخْرَجَ بِاخْتِيَارِهِ لمْ يُعْتَدَّ بِهِ كَمَا لوْ أَخْرَجَ الزَّكَاةَ بِلا نِيَّةٍ.
وَلوْ امْتَنَعَ مِنْ أَدَائِهَا وَلمْ يَجِدْ الإِمَامُ لهُ شَيْئًا مِنْ جِنْسِهَا أَخَذَ مَا يَجِدُ، ثُمَّ إذَا اُضْطُرَّ إلى صَرْفِ مَا أَخَذَهُ إلى المَسَاكِينِ أَجْزَأَهُ ذَلكَ وَإِنْ لمْ يَكُنْ مِنْ جِنْسِ الزَّكَاةِ فَقَدْ خُرِّجَتْ المَسْأَلتَانِ عَلى طَرِيقَةٍ وَاحِدَةٍ، وَالعِبَادَةُ تَقْتَضِي النِّيَّةَ وَالاتِّبَاعَ وَمَبْنَى الزَّكَاةِ عَلى سَدِّ الخَلةِ، فَالاخْتِيَارُ يُوجِبُ النِّيَّةَ وَالاتِّبَاعَ لمَا نَصَّ عَليْهِ جِنْسًا وَقَدْرًا، فَإِنْ عَسُرَتْ النِّيَّةُ أَوْ تَعَذَّرَ إخْرَاجُ المَنْصُوصِ عَليْهِ غَلبَ مَقْصُودُ الزَّكَاةِ، وَهُوَ سَدُّ الخَلةِ، فَهَذَا مُخْتَصَرٌ مِنْ أَطْرَافِ أَدِلةِ المَسْأَلةِ وَالجَوَابُ: عَنْ حَدِيثِ مُعَاذٍ أَنَّ المُرَادَ بِهِ أَخْذُ البَدَل عَنْ الجِزْيَةِ لا عَنْ الزَّكَاةِ، فَإِنَّ النَّبِيَّ صلى الله عليه وسلم "أَمَرَهُ أَنْ يَأْخُذَ فِي الزَّكَاةِ عَنْ الحَبِّ حَبًّا وَعَقَّبَهُ بِالجِزْيَةِ "فَقَال: "خُذْ مِنْ كُل حَالمٍ دِينَارًا أَوْ عَدْلهُ مَغَافِرَفإن قيل: فَفِي حَدِيثِ مُعَاذٍ آخُذُهُ مِنْكُمْ مَكَانَ الذُّرَةِ وَالشَّعِيرِ، وَذَلكَ غَيْرُ وَاجِبٍ فِي الجِزْيَةِ. قَال صَاحِبُ الحَاوِي: الجَوَابُ: أَنَّهُ يُحْتَمَل أَنَّ مُعَاذًا عَقَدَ مَعَهُمْ الجِزْيَةَ عَلى أَخْذِ شَيْءٍ مِنْ زُرُوعِهِمْ.

ج / 5 ص -288- قَال أَصْحَابُنَا: مِمَّا يَدُل عَلى أَنَّهُ فِي الجِزْيَةِ لا فِي الزَّكَاةِ أَنَّ مَذْهَبَ مُعَاذٍ أَنَّهُ لا يَنْقُل وَقَدْ اُشْتُهِرَ عَنْهُ أَنَّهُ قَال: "أَيُّمَا رَجُلٍ انْتَقَل مِنْ مِخْلافِ عَشِيرَتِهِ إلى مِخْلافٍ آخَرَ فَعُشْرُهُ وَصَدَقَتُهُ فِي مِخْلافِ عَشِيرَتِهِ "فَدَل عَلى أَنَّهُ فِي الجِزْيَةِ التِي يَجُوزُ نَقْلهَا بِالاتِّفَاقِ، وَالجَوَابُ عَنْ ابْنِ اللبُونِ أَنَّهُ مَنْصُوصٌ عَليْهِ لا للقِيمَةِ، وَلهَذَا لوْ كَانَتْ قِيمَتُهُ أَقَل مِنْ بِنْتِ مَخَاضٍ أَخَذْنَاهُ؛ وَلأَنَّهُ أَيْضًا إنَّمَا يُؤْخَذُ عِنْدَ عَدَمِ بِنْتِ المَخَاضِ، وَلوْ كَانَ قِيمَةً عَلى مَا تَقُولونَ لجَازَ دَفْعُهُ مَعَ وُجُودِهَا. وَالجَوَابُ عَنْ القِيَاسِ عَلى عَرَضِ التِّجَارَةِ أَنَّ الزَّكَاةَ تَجِبُ فِي قِيمَتِهِ وَالمُخْرَجُ ليْسَ بَدَلًا عَنْ الوَاجِبِ بَل هُوَ الوَاجِبُ، كَمَا أَنَّ الشَّاةَ المُخْرَجَةَ عَنْ خَمْسٍ مِنْ الإِبِل هِيَ وَاجِبُهَا، لا أَنَّهَا قِيمَةٌ. وَأَمَّا قِيَاسُهُمْ عَلى المَنْصُوصِ عَليْهِ فَأَبْطَلهُ أَصْحَابُنَا بِإِخْرَاجِ نِصْفِ صَاعٍ جَيِّدٍ عَنْ نِصْفِ صَاعٍ وَسَطٍ وَشَاةٍ عَنْ شَاتَيْنِ بِقِيمَتِهِمَا، ثُمَّ المُعْتَمَدُ فِي الأَصْل أَنَّهُ مَنْصُوصٌ عَليْهِ، فَلهَذَا جَازَ إخْرَاجُهُ بِخِلافِ القِيمَةِ. وَأَمَّا قَوْلهُمْ "لمَّا جَازَ العُدُول إلى آخِرِهِ "فَهَذَا قِيَاسٌ فَلا يَلزَمُنَا، مَعَ أَنَّ الوَاجِبَ إنَّمَا هُوَ إخْرَاجُ الزَّكَاةِ مِنْ جِنْسِ مَالهِ لا مِنْ عَيْنِهِ، فَلمْ يَكُنْ ذَلكَ عُدُولًا عَنْ الوَاجِبِ إلى القِيمَةِ، وَاَللهُ تَعَالى أَعْلمُ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ لا يَجُوزُ عِنْدَنَا إخْرَاجُ القِيمَةِ فِي الزَّكَاةِ. قَال أَصْحَابُنَا: هَذَا إذَا لمْ تَكُنْ ضَرُورَةٌ، وَنَقَل الرَّافِعِيُّ فِي مَسْأَلةِ اجْتِمَاعِ الحِقَاقِ وَبَنَاتِ اللبُونِ فِي مِائَتَيْنِ عَنْ الأَصْحَابِ أَنَّهُمْ قَالوا: يُعْدَل فِي الزَّكَاةِ إلى غَيْرِ الجِنْسِ الوَاجِبِ للضَّرُورَةِ كَمَنْ وَجَبَ عَليْهِ شَاةٌ فِي خَمْسٍ مِنْ الإِبِل، فَفَقَدَ الشَّاةَ وَلمْ يُمْكِنْهُ تَحْصِيلهَا فَإِنَّهُ يُخْرِجُ قِيمَتَهَا دَرَاهِمَ وَيُجْزِئُهُ، كَمَنْ لزِمَهُ بِنْتُ مَخَاضٍ، فَلمْ يَجِدْهَا، وَلا ابْنَ لبُونٍ لا فِي مَالهِ وَلا بِالثَّمَنِ، فَإِنَّهُ يُعْدَل إلى القِيمَةِ، وَسَبَقَ هُنَاكَ أَنَّهُ إذَا وَجَبَ أَخْذُ الأَغْبَطِ وَأَخَذَ السَّاعِي غَيْرَهُ وَأَوْجَبْنَا التَّفَاوُتَ يَجُوزُ إخْرَاجُهُ دَرَاهِمَ إنْ لمْ يُمْكِنْ تَحْصِيل شِقْصٍ بِهِ، وَكَذَا إنْ أَمْكَنَ عَلى الأَصَحِّ، وَذَكَرْنَا هُنَاكَ نَظَائِرَهُ.
وَذَكَرَ إمَامُ الحَرَمَيْنِ فِي بَابِ النِّيَّةِ فِي الزَّكَاةِ هَذَيْنِ الوَجْهَيْنِ فِي التَّفَاوُتِ عِنْدَ إمْكَانِ الشِّقْصِ، ثُمَّ قَال: فَليُخْرَجْ مِنْ هَذَا الخِلافِ أَنَّهُ مَتَى أَدَّى الحِسَابُ فِي زَكَاةِ المَاشِيَةِ إلى تَشْقِيصٍ فِي مَسَائِل الخُلطَةِ، فَفِي جَوَازِ القِيمَةِ عَنْ الشِّقْصِ هَذَانِ الوَجْهَانِ. قَال: وَلوْ لزِمَهُ شَاةٌ عَنْ أَرْبَعِينَ، ثُمَّ تَلفَ المَال كُلهُ بَعْدَ إمْكَانِ الأَدَاءِ، وَعَسُرَ تَحْصِيل شَاةٍ وَمَسَّتْ حَاجَةُ المَسَاكِينِ، فَالظَّاهِرُ عِنْدِي أَنَّهُ يُخْرِجُ القِيمَةَ للضَّرُورَةِ وَلا سَبِيل إلى تَأْخِيرِ حَقِّ المَسَاكِينِ، ثُمَّ ذَكَرَ الإِمَامُ أَنَّ مَنْ تَوَجَّهَتْ عَليْهِ زَكَاةٌ، وَامْتَنَعَ يَأْخُذُ الإِمَامُ أَيَّ شَيْءٍ وَجَدَهُ، إذَا لمْ يَجِدْ المَنْصُوصَ، كَمَا يَأْخُذُ الزَّكَاةَ مِنْ مَال المُمْتَنِعِ، وَإِنْ لمْ يَنْوِ مَنْ عَليْهِ الزَّكَاةُ، فَإِنْ كَانَ مَنْ عَليْهِ الزَّكَاةُ قَادِرًا عَلى المَنْصُوصِ عَليْهِ، فَفِي إجْزَائِهِ تَرَدُّدٌ، كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللهُ تَعَالى فِي المُمْتَنِعِ مِنْ النِّيَّةِ، إذَا أَخَذَهَا الإِمَامُ، فَهَذَا كَلامُ الإِمَامِ فِي النِّهَايَةِ، وَقَدْ سَبَقَ فِي الفَرْعِ الذِي قَبْل هَذَا عَنْ كَلامِهِ فِي الأَسَاليبِ نَحْوُ هَذَا.
وَمِنْ مَوَاضِعِ الضَّرُورَةِ التِي تُجْزِئُ فِيهَا القِيمَةُ مَا إذَا أَلزَمَهُمْ السُّلطَانُ بِالقِيمَةِ، وَأَخَذَهَا مِنْهُمْ فَإِنَّهَا تُجْزِئُهُمْ، وَقَدْ ذَكَرَ المُصَنِّفُ المَسْأَلةَ فِي آخِرِ بَابِ الخُلطَةِ فِيمَا إذَا أَخَذَ السَّاعِي مِنْ أَحَدِ الخَليطَيْنِ قِيمَةَ الفَرْضِ، فَقَال الصحيح: أَنَّهُ يَرْجِعُ عَلى خَليطِهِ؛ لأَنَّهُ أَخَذَهُ بِاجْتِهَادِهِ، فَأَشْبَهَ إذَا أَخَذَ الكَبِيرَةَ عَنْ السِّخَال، هَكَذَا قَطَعَ جَمَاهِيرُ الأَصْحَابِ فِي هَذَا المَوْضِعِ بِإِجْزَاءِ القِيمَةِ التِي أَخَذَهَا السَّاعِي نَقَلهُ أَصْحَابُنَا

ج / 5 ص -289- العِرَاقِيُّونَ كَالشَّيْخِ أَبِي حَامِدٍ وَالقَاضِي أَبِي الطَّيِّبِ فِي المُجَرَّدِ، وَالمَحَامِليُّ فِي كِتَابَيْهِ وَصَاحِبُ الحَاوِي وَغَيْرُهُمْ فِي بَابِ الخُلطَةِ عَنْ نَصِّ الشَّافِعِيِّ رضي الله عنه فِي الأُمِّ قَالوا: نَصَّ الشَّافِعِيُّ فِي الأُمِّ أَنَّهُ تُجْزِئُهُ القِيمَةُ، وَأَنَّهُ يَرْجِعُ عَلى خَليطِهِ بِحِصَّتِهِ مِنْ القِيمَةِ؛ لأَنَّ ذَلكَ حُكْمٌ مِنْ السَّاعِي فِيمَا يَسُوغُ فِيهِ الاجْتِهَادُ، فَوَجَبَ إمْضَاؤُهُ قَالوا: هَذَا هُوَ الصَّحِيحُ، وَبِهِ قَال ابْنُ أَبِي هُرَيْرَةَ، قَالوا وَقَال أَبُو إِسْحَاقَ المَرْوَزِيُّ لا تُجْزِئُهُ القِيمَةُ التِي يَأْخُذُهَا السَّاعِي، وَلا يَرْجِعُ بِهَا عَلى خَليطِهِ؛ لأَنَّهُ غَيْرُ الوَاجِبِ وَهَذَا الوَجْهُ غَلطٌ ظَاهِرٌ مُخَالفٌ لنَصِّ الشَّافِعِيِّ رضي الله عنه وَللأَصْحَابِ رَحِمَهُمْ اللهُ تَعَالى وَللدَّليل وَاَللهُ تَعَالى أَعْلمُ.

بَابُ الخُلطَةِ1
 قَال المُصَنِّفُ رحمه الله تعالى:"للخُلطَةِ تَأْثِيرٌ فِي إيجَابِ الزَّكَاةِ وَهُوَ أَنْ يُجْعَل مَال الرَّجُليْنِ أَوْ الجَمَاعَةِ كَمَال الرَّجُل الوَاحِدِ، فَيَجِبُ فِيهِ مَا يَجِبُ فِي مَال الرَّجُل الوَاحِدِ، فَإِذَا كَانَ بَيْنَ نَفْسَيْنِ وَهُمَا مِنْ أَهْل الزَّكَاةِ نِصَابٌ مُشَاعٌ مِنْ المَاشِيَةِ فِي حَوْلٍ كَامِلٍ وَجَبَ عَليْهِمَا زَكَاةُ الرَّجُل الوَاحِدِ، وَكَذَلكَ إذَا كَانَ لكُل وَاحِدٍ [مِنْهُمَا] مَالٌ مُنْفَرِدٌ، وَلمْ يَنْفَرِدْ أَحَدُهُمَا عَنْ الآخَرِ بِالحَوْل، مِثْل أَنْ يَكُونَ لكُل وَاحِدٍ مِنْهُمَا عِشْرُونَ مِنْ الغَنَمِ فَخَلطَاهَا، أَوْ لكُل وَاحِدٍ أَرْبَعُونَ مَلكَاهَا مَعًا فَخَلطَاهَا، صَارَ كَمَال الرَّجُل الوَاحِدِ فِي إيجَابِ الزَّكَاةِ بِشُرُوطٍ: أحدها: أَنْ يَكُونَ الشَّرِيكَانِ مِنْ أَهْل الزَّكَاةِ والثاني: أَنْ يَكُونَ المَال المُخْتَلطُ نِصَابًا الثالث: أَنْ يَمْضِيَ عَليْهِمَا حَوْلٌ كَامِلٌ والرابع: أَلا يَتَمَيَّزَ أَحَدُهُمَا عَنْ الآخَرِ فِي المَرَاحِ والخامس: أَلا يَتَمَيَّزَ أَحَدُهُمَا عَنْ الآخَرِ فِي المَسْرَحِ السادس: أَلا يَتَمَيَّزَ أَحَدُهُمَا عَنْ الآخَرِ فِي المَشْرَبِ والسابع: أَنْ لا يَتَمَيَّزَ أَحَدُهُمَا عَنْ الآخَرِ فِي الرَّاعِي والثامن: أَلا يَتَمَيَّزَ أَحَدُهُمَا عَنْ الآخَرِ فِي الفَحْل والتاسع: أَنْ لا يَتَمَيَّزَ أَحَدُهُمَا عَنْ الآخَرِ فِي المَحْلبِ. وَالأَصْل فِيهِ مَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ رَسُول اللهِ صلى الله عليه وسلم "كَتَبَ كِتَابَ الصَّدَقَةِ، فَقَرَنَهُ بِسَيْفِهِ فَعَمِل بِهِ أَبُو بَكْرٍ وَعُمَرُ رضي الله عنهما وَكَانَ فِيهِ: لا يُفَرِّقُ بَيْنَ مُجْتَمِعٍ، وَلا يَجْمَعُ بَيْنَ مُفْتَرِقٍ مَخَافَةَ الصَّدَقَةِ، وَمَا كَانَ مِنْ خَليطَيْنِ، فَإِنَّهُمَا يَتَرَاجَعَانِ بَيْنَهُمَا بِالسَّوِيَّةِ"؛ وَلأَنَّ المَاليْنِ صَارَا كَمَال الوَاحِدِ فِي المُؤَنِ، فَوَجَبَ أَنْ تَكُونَ زَكَاتُهُ زَكَاةَ المَال الوَاحِدِ".
الشرح: هَذَا الحَدِيثُ حَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا وَسَبَقَ بَيَانُهُ بِطُولهِ فِي أَوَّل بَابِ زَكَاةِ الإِبِل، وَسَبَقَ هُنَاكَ أَنَّ البُخَارِيَّ رَوَاهُ فِي صَحِيحِهِ مِنْ رِوَايَةِ أَنَسٍ رضي الله عنه وَالخُلطَةُ بِضَمِّ الخَاءِ وَالمُرَاحُ بِضَمِّ المِيمِ وَهُوَ مَوْضِعُ مَبِيتِهَا، وَالمِحْلبُ بِكَسْرِ المِيمِ الإِنَاءُ الذِي يُحْلبُ فِيهِ، وَبِفَتْحِهَا مَوْضِعُ الحَلبِ، وَسَنُوَضِّحُ المُرَادَ بِهِ إنْ شَاءَ اللهُ تَعَالى.
قَال أَصْحَابُنَا: الخُلطَةُ ضَرْبَانِ: أحدهما: أَنْ يَكُونَ المَال مُشْتَرَكًا مُشَاعًا بَيْنَهُمَا والثاني: أَنْ يَكُونَ لكُل وَاحِدٍ مِنْهُمَا مَاشِيَةٌ مُتَمَيِّزَةٌ، وَلا اشْتِرَاكَ بَيْنَهُمَا لكِنَّهُمَا مُتَجَاوِرَانِ مُخْتَلطَانِ فِي المَرَاحِ وَالمَسْرَحِ وَالمَرْعَى وَسَائِرِ الشُّرُوطِ المَذْكُورَةِ، وَتُسَمَّى الأُولى خُلطَةَ شُيُوعٍ وَخُلطَةَ اشْتِرَاكٍ وَخُلطَةَ أَعْيَانٍ، وَالثَّانِيَةُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (باب صدقة الخلطاء) (ط).

ج / 5 ص -290- خُلطَةَ أَوْصَافٍ وَخُلطَةَ جِوَارٍ، وَكُل وَاحِدَةٍ مِنْ الخُلطَتَيْنِ تُؤَثِّرُ فِي الزَّكَاةِ، وَيَصِيرُ مَال الشَّخْصَيْنِ أَوْ الأَشْخَاصِ كَمَال الوَاحِدِ، ثُمَّ قَدْ يَكُونُ أَثَرُهَا فِي وُجُوبِ أَصْل الزَّكَاةِ، وَقَدْ يَكُونُ فِي تَكْثِيرِهَا، وَقَدْ يَكُونُ فِي تَقْليلهَا.
مِثَال الإِيجَابِ: رَجُلانِ لكُل وَاحِدٍ عِشْرُونَ شَاةً، يَجِبُ بِالخُلطَةِ شَاةٌ، وَلوْ انْفَرَدَا لمْ يَجِبْ شَيْءٌ وَمِثَال التَّكْثِيرِ: خَلطُ مِائَةِ شَاةٍ بِمِثْلهَا، يَجِبُ عَلى كُل وَاحِدٍ شَاةٌ وَنِصْفٌ، وَلوْ انْفَرَدَا وَجَبَ عَلى كُل وَاحِدٍ شَاةٌ فَقَطْ، أَوْ خَلطَ خَمْسًا وَخَمْسِينَ بَقَرَةً بِمِثْلهَا يَجِبُ عَلى كُل وَاحِدٍ مُسِنَّةٌ وَنِصْفُ تَبِيعٍ، وَلوْ انْفَرَدَا لزِمَهُ مُسِنَّةٌ فَقَطْ، أَوْ خَلطَ مِائَةً وَعِشْرِينَ مِنْ الإِبِل بِمِثْلهَا، يَجِبُ عَلى كُل وَاحِدٍ ثَلاثُ بَنَاتِ لبُونٍ،، وَلوْ انْفَرَدَ لزِمَهُ حِقَّتَانِ.
وَمِثَال التَّقْليل: ثَلاثَةُ رِجَالٍ لكُل وَاحِدٍ أَرْبَعُونَ خَلطُوهَا يَجِبُ عَلى كُل وَاحِدٍ ثُلثُ شَاةٍ وَلوْ انْفَرَدَ لزِمَهُ شَاةٌ كَامِلةٌ. وَنَقَل الرَّافِعِيُّ عَنْ الحَنَّاطِيِّ أَنَّهُ حَكَى وَجْهًا غَرِيبًا أَنَّ خُلطَةَ الجِوَارِ لا أَثَرَ لهَا. قَال: وَليْسَ بِشَيْءٍ. وَهَذَا الوَجْهُ غَلطٌ صَرِيحٌ. وَقَدْ نَقَل الشَّيْخُ أَبُو حَامِدٍ فِي تَعْليقِهِ إجْمَاعَ المُسْلمِينَ عَلى أَنَّهُ لا فَرْقَ بَيْنَ الخُلطَتَيْنِ فِي الإِيجَابِ، وَإِنَّمَا اخْتَلفُوا فِي الأَخْذِ. وَبِمَذْهَبِنَا فِي تَأْثِيرِ الخُلطَتَيْنِ قَال عَطَاءُ بْنُ أَبِي رَبَاحٍ وَالأَوْزَاعِيُّ وَالليْثُ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد
وَقَال أَبُو حَنِيفَةَ: لا تَأْثِيرَ للخُلطَتَيْنِ مُطْلقًا وَيَبْقَى المَال عَلى حُكْمِ الانْفِرَادِ. وَقَال مَالكٌ وَالثَّوْرِيُّ وَأَبُو ثَوْرٍ وَابْنُ المُنْذِرِ: إنْ كَانَ مَال كُل وَاحِدٍ نِصَابًا فَصَاعِدًا أَثَّرَتْ الخُلطَةُ وَإِلا فَلا. دَليلنَا الأَحَادِيثُ الصَّحِيحَةُ المُطْلقَةُ فِي الخُلطَةِ وَاَللهُ أَعْلمُ. وَأَمَّا قَوْلهُ صلى الله عليه وسلم "لا يُفَرِّقُ بَيْنَ مُجْتَمِعٍ وَلا يَجْمَعُ بَيْنَ مُفْتَرِقٍ خَشْيَةَ الصَّدَقَةِ"فَهُوَ نَهْيٌ للسَّاعِي وَللمُلاكِ عَنْ التَّفْرِيقِ وَعَنْ الجَمْعِ، فَنَهَى المُلاكَ عَنْ التَّفْرِيقِ وَعَنْ الجَمْعِ خَشْيَةَ وُجُوبِ الصَّدَقَةِ، أَوْ خَشْيَةَ كَثْرَتِهَا وَنَهَى السَّاعِي عَنْهُمَا خَشْيَةَ سُقُوطِهَا أَوْ قِلتِهَا.
مِثَال التَّفْرِيقِ مِنْ جِهَةِ المُلاكِ: أَنْ يَكُونَ لرَجُليْنِ أَوْ رِجَالٍ أَرْبَعُونَ شَاةً مُخْتَلطَةً فَوَاجِبُهُمْ شَاةٌ مُقَسَّطَةٌ عَليْهِمْ، فَليْسَ لهُمْ تَفْرِيقُ المَاشِيَةِ بَعْدَ الحَوْل عِنْدَ قُدُومِ السَّاعِي لتَسْقُطَ الزَّكَاةُ فِي الظَّاهِرِ وَمِثَالهُ مِنْ جِهَةِ السَّاعِي أَنْ يَكُونَ لكُل رَجُلٍ مِنْ الثَّلاثَةِ أَرْبَعُونَ شَاةً مُخْتَلطَةً، فَليْسَ للسَّاعِي تَفْرِيقُهَا ليَأْخُذَ مِنْ كُل وَاحِدٍ شَاةً وَإِنَّمَا عَلى كُل وَاحِدٍ ثُلثُ شَاةٍ.
وَمِثَال الجَمْعِ مِنْ جِهَةِ المُلاكِ أَنْ يَكُونُوا ثَلاثَةً لكُل وَاحِدٍ أَرْبَعُونَ شَاةً مُتَفَرِّقَةً فَجَمَعُوهَا عِنْدَ قُدُومِ السَّاعِي بَعْدَ الحَوْل، فَليْسَ لهُمْ ذَلكَ، بَل عَلى كُل وَاحِدٍ شَاةٌ. وَمِثَالهُ مِنْ جِهَةِ السَّاعِي أَنْ يَكُونَ لأَحَدِ الرَّجُليْنِ عِشْرُونَ شَاةً مُنْفَرِدَةً، وَلآخَرَ عِشْرُونَ مُنْفَرِدَةً، فَليْسَ للسَّاعِي أَنْ يَجْمَعَهُمَا ليَأْخُذَ شَاةً، بَل يَتْرُكُهُمَا مُتَفَرِّقِينَ وَلا زَكَاةَ، أَوْ يَكُونُ لأَحَدِهِمَا مِائَةُ شَاةٍ، وَلآخَرَ مِثْلهَا، فَليْسَ للسَّاعِي جَمْعُهُمَا ليَأْخُذَ ثَلاثَ شِيَاهٍ، بَل يَتْرُكُهُمَا مُتَفَرِّقَتَيْنِ، وَعَلى كُل وَاحِدٍ شَاةٌ فَقَطْ، وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"فَأَمَّا إذَا لمْ يَكُنْ أَحَدُهُمَا مِنْ أَهْل الزَّكَاةِ بِأَنْ كَانَ أَحَدُهُمَا كَافِرًا أَوْ مُكَاتَبًا، فَلا يُضَمُّ مَالهُ إلى مَال الحُرِّ المُسْلمِ فِي إيجَابِ الزَّكَاةِ؛ لأَنَّ مَال الكَافِرِ وَالمُكَاتَبِ ليْسَ

ج / 5 ص -291- بِزَكَاتِيٍّ فَلا يَتِمُّ بِهِ النِّصَابُ، كَالمَعْلوفَةِ لا يَتِمُّ بِهَا نِصَابُ السَّائِمَةِ، وَإِنْ كَانَ المُشْتَرَكُ بَيْنَهُمَا دُونَ النِّصَابِ بِأَنْ كَانَ لكُل وَاحِدٍ عِشْرُونَ مِنْ الغَنَمِ، فَخَالطَ صَاحِبَهُ بِتِسْعَةَ عَشَرَ وَتَرَكَ شَاتَيْنِ مُنْفَرِدَتَيْنِ لمْ تَجِبْ الزَّكَاةُ؛ لأَنَّ المُجْتَمِعَ دُونَ النِّصَابِ فَلمْ تَجِبْ فِيهِ الزَّكَاةُ، وَإِنْ تَمَيَّزَ أَحَدُهُمَا عَنْ الآخَرِ فِي المُرَاحِ أَوْ المَسْرَحِ أَوْ المَشْرَبِ أَوْ الرَّاعِي أَوْ الفَحْل أَوْ المِحْلب لمْ يُضَمَّ مَال أَحَدِهِمَا إلى الآخَرِ، لمَا رَوَى سَعْدُ بْنُ أَبِي وَقَّاصٍ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال: "وَالخَليطَانِ مَا اجْتَمَعَا عَلى الفَحْل وَالرَّعْيِ وَالحَوْضِ": فَنَصَّ عَلى هَذِهِ الثَّلاثَةِ وَنَبَّهَ عَلى مَا سِوَاهَا؛ وَلأَنَّهُ إذَا تَمَيَّزَ كُل وَاحِدٍ بِشَيْءٍ مِمَّا ذَكَرْنَاهُ لمْ يَصِرْ كَمَال [الرَّجُل] الوَاحِدِ فِي المُؤَنِ، وَفِي الاشْتِرَاكِ فِي الحَلبِ وَجْهَانِ: أحدهما: أَنَّ مِنْ شَرْطِهِ أَنْ يُحْلبَ لبَنُ أَحَدِهِمَا فَوْقَ لبَنِ الآخَرِ، ثُمَّ يُقْسَمُ، كَمَا يَخْلطُ المُسَافِرُونَ أَزْوَادَهُمْ [ثُمَّ] يَأْكُلونَ، وَقَال أَبُو إِسْحَاقَ: لا يَجُوزُ شَرْطُ حَلبِ أَحَدِهِمَا فَوْقَ الآخَرِ؛ لأَنَّ لبَنَ أَحَدِهِمَا قَدْ يَكُونُ أَكْثَرَ مِنْ لبَنِ الآخَرِ، فَإِذَا اقْتَسَمَا بِالسَّوِيَّةِ كَانَ ذَلكَ رِبًا؛ لأَنَّ القِسْمَةَ بَيْعٌ، وَهَل تُشْتَرَطُ نِيَّةُ الخُلطَةِ؟ فِيهِ وَجْهَانِ: أحدهما: أَنَّهَا شَرْطٌ؛ لأَنَّهُ يَتَغَيَّرُ بِهِ الفَرْضُ فَلا بُدَّ فِيهِ مِنْ النِّيَّةِ والثاني: أَنَّهَا ليْسَتْ بِشَرْطٍ؛ لأَنَّ الخُلطَةَ إنَّمَا أَثَّرَتْ فِي الزَّكَاةِ للاقْتِصَارِ عَلى مُؤْنَةٍ وَاحِدَةٍ، وَذَلكَ يَحْصُل مِنْ غَيْرِ نِيَّةٍ".
الشرح: حَدِيثُ سَعْدٍ رَوَاهُ الدَّارَقُطْنِيّ وَالبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ مِنْ رِوَايَةِ ابْنِ لهِيعَةَ، وَوَقَعَ فِي أَكْثَرِ نُسَخِ المُهَذَّبِ فِيهِ الفَحْل وَالرَّاعِي: وَفِي بَعْضِهَا وَالرَّعْيُ: بِحَذْفِ الأَلفِ وَإِسْكَانِ العَيْنِ، وَكِلاهُمَا مَرْوِيٌّ فِي الحَدِيثِ وَالأَوَّل أَكْثَرُ، وَقَوْلهُ: لأَنَّ مَال الكَافِرِ وَالمُكَاتَبِ ليْسَ بِزَكَاتِيٍّ، الصَّوَابُ عِنْدَ أَهْل العَرَبِيَّةِ ليْسَ زَكَوِيٌّ كَرَحَوِيٍّ وَبَابِهِ. وَسَبَقَ أَنَّ المُرَاحَ مَأْوَاهَا ليْلًا. وَأَمَّا المَسْرَحُ، فَقَال جَمَاعَةٌ: مِنْ أَصْحَابِنَا هُوَ المَرْتَعُ الذِي تَرْعَى فِيهِ، وَقَال جَمَاعَةٌ: هُوَ طَرِيقا إلى المَرْعَى. وَقَال آخَرُونَ: هُوَ المَوْضِعُ الذِي تَجْتَمِعُ فِيهِ لتَسْرَحَ، وَالجَمِيعُ شَرْطٌ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللهُ تَعَالى، وَالمِحْلبُ بِكَسْرِ المِيمِ الإِنَاءُ الذِي يُحْلبُ فِيهِ. المَحْلبُ بِالفَتْحِ المَوْضِعُ الذِي يُحْلبُ فِيهِ، وَمُرَادُ المُصَنِّفِ الأَوَّل. وَأَمَّا قَوْلهُ "وَفِي المِحْلبِ وَجْهَانِ: "فَهُوَ بِفَتْحِ اللامِ عَلى المَشْهُورِ وَحُكِيَ إسْكَانُهَا، وَهُوَ غَرِيبٌ ضَعِيفٌ.
أَمَّا أَحْكَامُ الفَصْل: فَقَال أَصْحَابُنَا: نَوْعَا الخُلطَةِ يَشْتَرِكَانِ فِي اشْتِرَاطِ أُمُورٍ وَتَخْتَصُّ خُلطَةُ الجِوَارِ بِشُرُوطٍ، فَمِنْ المُشْتَرَكِ كَوْنُ المُخْتَلطِ نِصَابًا، فَلوْ مَلكَ زَيْدٌ عِشْرِينَ شَاةً وَعَمْرٌو عِشْرِينَ فَخَلطَا تِسْعَ عَشْرَةَ بِتِسْعَ عَشْرَةَ، وَتَرَكَا شَاتَيْنِ مُنْفَرِدَتَيْنِ، فَلا أَثَرَ لخُلطَتِهِمَا، وَلا يَجِبُ عَلى كُل وَاحِدٍ مِنْهُمَا زَكَاةٌ بِلا خِلافٍ لمَا ذَكَرَهُ المُصَنِّفُ، وَلوْ خَلطَا تِسْعَ عَشْرَةَ بِتِسْعَ عَشْرَةَ، شَاةٌ بِشَاةٍ، وَجَبَتْ زَكَاةُ الأَرْبَعِينَ بِالاتِّفَاقِ؛ لأَنَّهُمَا مُخْتَلطَتَانِ بِأَرْبَعِينَ، وَمِنْهَا كَوْنُ المُخَالطَيْنِ مِمَّنْ تَجِبُ عَليْهِمَا الزَّكَاةُ، فَلوْ كَانَ أَحَدُهُمَا كَافِرًا أَوْ مُكَاتَبًا، فَلا أَثَرَ للخُلطَةِ بِلا خِلافٍ بَل إنْ كَانَ نَصِيبُ الحُرِّ المُسْلمِ نِصَابًا زَكَّاهُ زَكَاةَ الانْفِرَادِ وَإِلا، فَلا شَيْءَ عَليْهِ، وَهَذَا أَيْضًا لا خِلافَ فِيهِ لمَا ذَكَرَهُ المُصَنِّفُ. وَمِنْهَا دَوَامُ الخُلطَةِ سَنَةً عَلى مَا سَيَأْتِي تَفْصِيلهُ إنْ شَاءَ اللهُ تَعَالى وأما: الشُّرُوطُ المُخْتَصَّةُ بِخُلطَةِ الجِوَارِ فَمَجْمُوعُهَا عَشَرَةٌ مِنْهَا: مُتَّفَقٌ عَليْهِ (وَمِنْهَا): مُخْتَلفٌ فِيهِ أحدها: اتِّحَادُ المَرَاحِ الثاني: اتِّحَادُ المَشْرَبِ بِأَنْ تُسْقَى غَنَمُهُمَا مِنْ مَاءٍ وَاحِدٍ نَهْرٍ أَوْ عَيْنٍ أَوْ بِئْرٍ أَوْ حَوْضٍ أَوْ مِنْ مِيَاهٍ مُتَعَدِّدَةٍ بِحَيْثُ لا تَخْتَصُّ غَنَمُ أَحَدِهِمَا بِالشُّرْبِ مِنْ مَوْضِعٍ وَغَنَمُ

ج / 5 ص -292- الآخَرِ مِنْ غَيْرِهِ. الثالث: اتِّحَادُ المَسْرَحِ وَهُوَ المَوْضِعُ الذِي تَجْتَمِعُ فِيهِ، ثُمَّ تُسَاقُ إلى المَرْعَى الرابع: اتِّحَادُ المَرْعَى وَهُوَ المَرْتَعُ الذِي تَرْعَى فِيهِ، فَهَذِهِ الأَرْبَعَةُ مُتَّفَقٌ عَليْهَا الخامس: اتِّحَادُ الرَّاعِي وَفِيهِ طَرِيقَانِ: أحدهما: وَبِهِ قَطَعَ المُصَنِّفُ وَالأَكْثَرُونَ أَنَّهُ شَرْطٌ والثاني: حَكَاهُ جَمَاعَاتٌ مِنْ الخُرَاسَانِيِّينَ: فِيهِ وَجْهَانِ: أصحهما: شَرْطٌ والثاني: ليْسَ بِشَرْطٍ فَلا يَضُرُّ انْفِرَادُ أَحَدِهِمَا عَنْ الآخَرِ بِرَاعٍ، قَال أَصْحَابُنَا: وَمَعْنَى اتِّحَادِ الرَّاعِي أَنْ لا يَخْتَصَّ أَحَدُهُمَا بِرَاعٍ، فَأَمَّا إذَا كَانَ لمَاشِيَتِهِمَا رَاعِيَانِ أَوْ رُعَاةٌ لا يَخْتَصُّ وَاحِدٌ مِنْهُمَا بِوَاحِدٍ مِنْهُمْ، فَالخُلطَةُ صَحِيحَةٌ. السادس: اتِّحَادُ الفَحْل وَفِيهِ طَرِيقَانِ: أصحهما: وَبِهِ قَطَعَ المُصَنِّفُ وَالجُمْهُورُ أَنَّهُ شَرْطٌ والثاني: حَكَاهُ جَمَاعَةٌ مِنْ الخُرَاسَانِيِّينَ فِيهِ وَجْهَانِ: أصحهما: شَرْطٌ والثاني: لا يُشْتَرَطُ اتِّحَادُهُ، لكِنْ يُشْتَرَطُ كَوْنُ الإِنْزَاءِ فِي مَكَان وَاحِدٍ.
قَال أَصْحَابُنَا: وَالمُرَادُ بِاتِّحَادِهِ أَنْ تَكُونَ الفُحُول مُرْسَلةً فِي مَاشِيَتِهِمَا لا يَخْتَصُّ أَحَدُهُمَا بِفَحْلٍ، سَوَاءٌ كَانَتْ الفُحُول مُشْتَرَكَةً أَوْ لأَحَدِهِمَا أَوْ مُسْتَعَارَةً أَوْ غَيْرَهَا، وَسَوَاءٌ كَانَ وَاحِدًا أَوْ جَمْعًا. وَحَكَى الخُرَاسَانِيُّونَ وَجْهًا أَنَّهُ يُشْتَرَطُ كَوْنُ الفُحُول مُشْتَرَكَةً، وَاتَّفَقُوا عَلى ضِعْفِهِ، هَذَا الذِي ذَكَرْنَاهُ مِنْ اشْتِرَاطِ اتِّحَادِ الفَحْل هُوَ فِيمَا إذَا أَمْكَنَ ذَلكَ بِأَنْ كَانَتْ مَاشِيَتُهُمَا نَوْعًا وَاحِدًا، فَلوْ كَانَ مَال أَحَدِهِمَا ضَأْنًا، وَمَال الآخَرِ مَعْزًا وَخَلطَاهُمَا، وَلكُل وَاحِدٍ فَحْلٌ يَطْرُقُ مَاشِيَتَهُ، فَالخُلطَةُ صَحِيحَةٌ بِلا خِلافٍ، إذْ لا يُمْكِنُ اخْتِلاطُهُمَا فِي الفَحْل، وَصَارَ كَمَا لوْ كَانَ مَال أَحَدِهِمَا ذُكُورًا وَمَال الآخَرِ إنَاثًا مِنْ جِنْسِهِ، فَإِنَّ الخُلطَةَ صَحِيحَةٌ بِلا خِلافٍ وَاَللهُ تَعَالى أَعْلمُ.
السابع: اتِّحَادُ المَوْضِعِ الذِي يُحْلبُ فِيهِ مَالهُمَا شَرْطٌ كَاتِّحَادِ المُرَاحِ، فَلوْ حَلبَ هَذَا مَاشِيَتَهُ فِي أَهْلهِ وَذَاكَ فِي مَوْضِعٍ آخَرَ، فَلا خُلطَةَ الثامن: اتِّحَادُ الحَالبِ هُوَ الشَّخْصُ الذِي يَحْلبُ فِيهِ وَجْهَانِ: أصحهما: ليْسَ بِشَرْطٍ والثاني: يُشْتَرَطُ بِمَعْنَى أَنَّهُ لا يَنْفَرِدُ أَحَدُهُمَا بِحَالبٍ يُمْنَعُ عَنْ حَلبِ مَاشِيَةِ الآخَرِ.
التاسع: اتِّحَادُ الإِنَاءِ الذِي يُحْلبُ فِيهِ وَهُوَ المِحْلبُ بِكَسْرِ المِيمِ فِيهِ وَجْهَانِ: أصحهما: ليْسَ بِشَرْطٍ كَمَا لا يُشْتَرَطُ اتِّحَادُ آلةِ الجَزِّ بِلا خِلافٍ والثاني: يُشْتَرَطُ فَعَلى هَذَا ليْسَ مَعْنَاهُ أَنْ يَكُونَ لهُمَا إنَاءٌ وَاحِدٌ فَرْدٌ، بَل مَعْنَاهُ أَنْ تَكُونَ المَحَالبُ فَوْضَى بَيْنَهُمْ، فَلا يَنْفَرِدُ أَحَدُهُمَا بِمِحْلبٍ أَوْ مَحَالبَ مَمْنُوعَةٍ مِنْ الآخَرِ، وَعَلى هَذَا هَل يُشْتَرَطُ خَلطُ اللبَنِ؟ فِيهِ الوَجْهَانِ: المَذْكُورَانِ فِي الكِتَابِ أصحهما: عِنْدَ الأَصْحَابِ: لا يُشْتَرَطُ، بَل لا يَجُوزُ؛ لأَنَّهُ يُؤَدِّي إلى الرِّبَا، فَإِنَّهُ يَأْخُذُ أَحَدُهُمَا غَالبًا أَكْثَرَ مِنْ حَقِّهِ، فَعَلى هَذَا يَحْلبُ أَحَدُهُمَا فِي الإِنَاءِ وَيُفْرِغُهُ فِي وِعَائِهِ، ثُمَّ يَحْلبُ الآخَرُ فِيهِ والثاني: يُشْتَرَطُ، وَبِهِ قَال أَبُو إِسْحَاقَ المَرْوَزِيُّ فَيَحْلبُ لبَنَ أَحَدِهِمَا فَوْقَ لبَنِ الآخَرِ وَلا يَضُرُّ جَهَالةُ قَدْرِهِمَا.
قَال الأَصْحَابُ: وَلا يَضُرُّ جَهَالةُ مِقْدَارِهِ، وَيَتَسَامَحُونَ بِهِ كَمَا فِي خَلطِ المُسَافِرِينَ أَزْوَادَهُمْ، فَإِنَّهُ جَائِزٌ بِاتِّفَاقِ الأَصْحَابُ، وَإِنْ كَانَ فِيهِ المَعْنَى الذِي فِي خَلطِ اللبَنِ، وَلهُمْ أَنْ يَأْكُلوا جَمِيعًا، وَإِنْ كَانَ بَعْضُهُمْ يَأْكُل أَكْثَرَ مِنْ بَعْضٍ قَطْعًا؛ لكَوْنِهِ أَكُولًا، وَأَجَابَ الأَصْحَابُ عَنْ هَذَا الوَجْهِ الأَصَحِّ، وَفَرَّقُوا بَيْنَ اللبَنِ وَالأَزْوَادِ بِأَنَّ المُسَامِرِينَ يَدْعُو بَعْضُهُمْ بَعْضًا إلى طَعَامِهِ، فَهُوَ إبَاحَةٌ لا مَحَالةَ بِخِلافِ خَلطِ اللبَنِ،

ج / 5 ص -293- فَإِنَّهُ ليْسَ فِيهِ إبَاحَةٌ، وَاحْتَجَّ بَعْضُ الأَصْحَابِ للأَصَحِّ أَيْضًا بِأَنَّ اللبَنَ نَمَاءٌ، فَلا يُشْتَرَطُ الاخْتِلاطُ فِيهِ كَالصُّوفِ. هَذَا مُخْتَصَرُ الكَلامِ فِي الحَالبِ وَالمِحْلبِ وَخَلطِ اللبَنِ، قَال أَصْحَابُنَا: سَبَبُ الخِلافِ فِي اشْتِرَاطِ خَلطِ اللبَنِ أَنَّ الشَّافِعِيَّ رضي الله عنه قَال فِي المُخْتَصَرِ: وَفِي رِوَايَةِ حَرْمَلةَ وَالزَّعْفَرَانِيّ فِي شُرُوطِ الخُلطَةِ: وَأَنْ يَحْلبَا مَعًا. وَلمْ يَذْكُرْ الشَّافِعِيُّ ذَلكَ فِي الأُمِّ. ذَكَرَ ذَلكَ كُلهُ القَاضِي أَبُو الطَّيِّبِ وَالأَصْحَابُ. قَال القَاضِي أَبُو الطَّيِّبِ: لا خِلافَ بَيْنَ أَصْحَابِنَا أَنَّ اتِّحَادَ الحَلابِ شَرْطٌ، لكِنْ اخْتَلفُوا فِي المُرَادِ بِهِ، فَظَاهِرُ مَا نَقَلهُ المُزَنِيّ وَعَليْهِ عَامَّةُ أَصْحَابِنَا أَنَّ مَعْنَاهُ اتِّحَادُ الإِنَاءِ وَخَلطُ اللبَنِ؛ لأَنَّهُ يُفْضِي إلى الرِّبَا، هَذَا الذِي ذَكَرَهُ القَاضِي مِنْ الاتِّفَاقِ عَلى اشْتِرَاطِ اتِّحَادِ الحَلابِ هُوَ المَذْهَبُ وَبِهِ قَطَعَ الجُمْهُورُ.
قَال ابْنُ كَجٍّ: فِي المَسْأَلةِ طَرِيقَانِ: أحدهما: لا يُشْتَرَطُ قَوْلًا وَاحِدًا والثاني: عَلى قَوْليْنِ، وَهَذَا غَرِيبٌ ضَعِيفٌ، وَذَكَرَ صَاحِبُ البَيَانِ فِي المَسْأَلةِ ثَلاثَةَ أَوْجُهٍ أصحها: قَوْل أَبِي إِسْحَاقَ المَرْوَزِيُّ وَاخْتَلفُوا فِي حِكَايَتِهِ، فَنَقَل الشَّيْخُ أَبُو حَامِدٍ عَنْهُ أَنَّهُ قَال: مُرَادُ الشَّافِعِيِّ أَنْ يَكُونَ مَوْضِعُ الحَلبِ وَاحِدًا، وَنَقَل المَحَامِليُّ وَصَاحِبُ الفُرُوعِ عَنْهُ أَنَّهُ قَال: مُرَادُ الشَّافِعِيِّ الإِنَاءُ الذِي يُحْلبُ فِيهِ، وَنَقَل صَاحِبُ الشَّامِل عَنْهُ أَنَّهُ قَال: مُرَادُ الشَّافِعِيِّ أَنْ يَكُونَ الحَالبُ وَاحِدًا، فَهَذِهِ ثَلاثَةُ أَوْجُهٍ فِي حِكَايَةِ مَذْهَبِ أَبِي إِسْحَاقَ وَهُوَ الصَّحِيحُ عِنْدَ الأَصْحَابِ. والوجه الثاني: يُشْتَرَطُ أَنْ يَحْلبَا مَعًا وَيَخْلطَا اللبَنَ، ثُمَّ يَقْتَسِمَانِ والثالث: يُشْتَرَطُ اتِّحَادُ الحَالبِ وَالإِنَاءِ وَخَلطُ اللبَنِ، وَاخْتَصَرَ الرَّافِعِيُّ حُكْمَ المَسْأَلةِ فَقَال: يُشْتَرَطُ المَوْضِعُ الذِي يُحْلبُ فِيهِ، وَالأَصَحُّ أَنَّهُ لا يُشْتَرَطُ اتِّحَادُ الحَالبِ وَلا اتِّحَادُ الإِنَاءِ وَلا خَلطُ اللبَنِ وَاَللهُ تَعَالى أَعْلمُ.
العَاشِرَةُ: نِيَّةُ الخَلطِ فِيهَا وَجْهَانِ: مَشْهُورَانِ ذَكَرَهُمَا المُصَنِّفُ بِدَليليْهِمَا أصحهما: عِنْدَ الأَصْحَابِ: لا يُشْتَرَطُ، قَال أَصْحَابُنَا: وَيَجْرِي الوَجْهَانِ: فِيمَا لوْ اتَّفَقَتْ المَاشِيَةُ فِي شَيْءٍ مِمَّا يُشْتَرَطُ الاجْتِمَاعُ فِيهِ بِنَفْسِهَا، أَوْ فَرَّقَهَا الرَّاعِي وَلمْ يَعْلمْ المَالكَانِ إلا بَعْدَ طُول الزَّمَانِ، هَل تَنْقَطِعُ الخُلطَةُ أَمْ لا؟ أما: إذَا فَرَّقَاهَا هُمَا أَوْ أَحَدُهُمَا فِي شَيْءٍ مِنْ ذَلكَ قَصْدًا، فَتَنْقَطِعُ الخُلطَةُ وَإِنْ كَانَ ذَلكَ يَسِيرًا بِلا خِلافٍ لفَقْدِ الشَّرْطِ، وَأَمَّا التَّفْرِيقُ اليَسِيرُ بِغَيْرِ قَصْدٍ، فَلا يُؤَثِّرُ بِالاتِّفَاقِ، لكِنْ لوْ اطَّلعَا عَليْهِ، فَأَقَرَّاهَا عَلى تَفَرُّقِهَا انْقَطَعَتْ الخُلطَةُ، قَال أَصْحَابُنَا: وَمَتَى ارْتَفَعَتْ الخُلطَةُ وَجَبَ عَلى مَنْ بَلغَ نُصِيبُهُ نِصَابًا زَكَاةُ الانْفِرَادِ إذَا تَمَّ حَوْلهُ مِنْ يَوْمِ المِلكِ لا مِنْ يَوْمِ ارْتِفَاعِهَا، وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"فَأَمَّا إذَا ثَبَتَ لكُل وَاحِدٍ مِنْ الخَليطَيْنِ حُكْمُ الانْفِرَادِ بِالحَوْل، مِثْل أَنْ يَكُونَ لكُل وَاحِدٍ مِنْهُمَا نِصَابٌ مِنْ الغَنَمِ مَضَى عَليْهِ بَعْضُ الحَوْل، ثُمَّ خَلطَاهُ نُظِرَتْ فَإِنْ كَانَ حَوْلهُمَا مُتَّفِقًا بِأَنْ مَلكَ كُل وَاحِدٍ مِنْهُمَا نِصَابَهُ فِي المُحَرَّمِ، ثُمَّ خَلطَاهُ فِي صَفَرٍ فَفِيهِ قَوْلانِ: (قَال فِي القَدِيمِ): يُبْنَى حَوْل الخُلطَةِ عَلى حَوْل الانْفِرَادِ فَإِذَا حَال الحَوْل عَلى مَاليْهِمَا لزِمَهُمَا شَاةٌ وَاحِدَةٌ؛ لأَنَّ الاعْتِبَارَ فِي قَدْرِ الزَّكَاةِ بِآخِرِ الحَوْل، بِدَليل أَنَّهُ لوْ كَانَ مَعَهُ مِائَةٌ وَإِحْدَى وَعِشْرُونَ شَاةً، ثُمَّ تَلفَتْ وَاحِدَةٌ مِنْهَا قَبْل الحَوْل بِيَوْمٍ لمْ تَجِبْ إلا شَاةٌ، وَلوْ كَانَتْ مِائَةٌ وَعِشْرُونَ، ثُمَّ وَلدَتْ وَاحِدَةٌ قَبْل الحَوْل بِيَوْمٍ وَجَبَتْ شَاتَانِ، وَقَدْ وُجِدَتْ الخُلطَةُ هَهُنَا فِي آخِرِ الحَوْل

ج / 5 ص -294- فَوَجَبَتْ زَكَاةُ الخُلطَةِ. وَقَال فِي الجَدِيدِ: لا يُبْنَى عَلى حَوْل الانْفِرَادِ، فَيَجِبُ عَلى كُل وَاحِدٍ مِنْهُمَا شَاةٌ؛ لأَنَّهُ قَدْ انْفَرَدَ كُل وَاحِدٍ مِنْهُمَا فِي بَعْضِ الحَوْل فَكَانَ زَكَاتُهَا زَكَاةَ الانْفِرَادِ كَمَا لوْ كَانَتْ الخُلطَةُ قَبْل الحَوْل بِيَوْمٍ أَوْ بِيَوْمَيْنِ، وَهَذَا يُخَالفُ مَا ذَكَرُوهُ، فَإِنَّ هُنَاكَ لوْ وُجِدَتْ زِيَادَةُ شَاةٍ أَوْ هَلاكُ شَاةٍ قَبْل الحَوْل بِيَوْمٍ أَوْ يَوْمَيْنِ تَغَيَّرَتْ الزَّكَاةُ، وَلوْ وُجِدَتْ الخُلطَةُ قَبْل الحَوْل بِيَوْمٍ أَوْ يَوْمَيْنِ، لمْ يُزَكِّيَا زَكَاةَ الخُلطَةِ. وَأَمَّا فِي السَّنَةِ الثَّانِيَةِ وَمَا بَعْدَهَا، فَإِنَّهُمَا يُزَكِّيَانِ زَكَاةَ الخُلطَةِ، وَإِنْ كَانَ حَوْلهُمَا مُخْتَلفًا بِأَنْ مَلكَ أَحَدُهُمَا فِي أَوَّل المُحَرَّمِ وَالآخَرُ فِي أَوَّل صَفَرٍ، ثُمَّ خَلطَا فِي أَوَّل [شَهْرِ] رَبِيعٍ الأَوَّل، فَإِنَّهُ يَجِبُ فِي قَوْلهِ القَدِيمِ عَلى كُل وَاحِدٍ مِنْهُمَا عِنْدَ تَمَامِ حَوْلهِ نِصْفُ شَاةٍ، وَعَلى قَوْلهِ الجَدِيدِ يَجِبُ عَلى كُل وَاحِدٍ مِنْهُمَا شَاةٌ، وَأَمَّا فِي السَّنَةِ الثَّانِيَةِ وَمَا بَعْدَهَا، فَإِنَّهُ يَجِبُ عَليْهِمَا زَكَاةُ الخُلطَةِ. وَقَال أَبُو العَبَّاسِ: يُزَكِّيَانِ أَبَدًا زَكَاةَ الانْفِرَادِ؛ لأَنَّهُمَا مُخْتَلفَانِ فِي الحَوْل، فَزَكَّيَا زَكَاةَ الانْفِرَادِ كَالسَّنَةِ الأُولى، وَالأَوَّل هُوَ المَذْهَبُ؛ لأَنَّهُمَا1 ارْتَفَقَا بِالخُلطَةِ فِي حَوْلٍ كَامِلٍ، فَصَارَ كَمَا لوْ اتَّفَقَ حَوْلهُمَا، وَإِنْ ثَبَتَ لمَال أَحَدِهِمَا حُكْمُ الانْفِرَادِ دُونَ الآخَرِ، وَذَلكَ مِثْل أَنْ يَشْتَرِيَ أَحَدُهُمَا فِي أَوَّل المُحَرَّمِ أَرْبَعِينَ شَاةً وَاشْتَرِي آخَرُ أَرْبَعِينَ شَاةً وَخَلطَهَا بِغَنَمِهِ، ثُمَّ بَاعَهَا فِي أَوَّل صَفَرٍ مِنْ رَجُلٍ آخَرَ، فَإِنَّ الثَّانِي مَلكَ الأَرْبَعِينَ مُخْتَلطَةً فَلمْ يَثْبُتْ لهَا حُكْمُ الانْفِرَادِ، وَالأَوَّل قَدْ ثَبَتَ لغَنَمِهِ حُكْمُ الانْفِرَادِ، فَإِنْ قُلنَا بِقَوْلهِ القَدِيمِ، وَجَبَ عَلى المَالكِ فِي أَوَّل المُحَرَّمِ نِصْفُ شَاةٍ وَإِنْ قُلنَا بِقَوْلهِ الجَدِيدِ وَجَبَ عَليْهِ شَاةٌ. وَفِي المُشْتَرِي فِي صَفَرٍ وَجْهَانِ: أحدهما: تَجِبُ عَليْهِ شَاةٌ؛ لأَنَّ المَالكَ فِي المُحَرَّمِ لمْ يَرْتَفِقْ بِالخُلطَةِ، فَلا يَرْتَفِقُ المَالكُ فِي صَفَرٍ والثاني: تَجِبُ عَليْهِ نِصْفُ شَاةٍ؛ لأَنَّ غَنَمَهُ لمْ تَنْفَكَّ عَنْ الخُلطَةِ فِي جَمِيعِ السَّنَةِ بِخِلافِ المُشْتَرَى فِي المُحَرَّمِ، وَإِنْ مَلكَ رَجُلٌ أَرْبَعِينَ شَاةً وَمَضَى عَليْهَا نِصْفُ الحَوْل، ثُمَّ بَاعَ نِصْفَهَا مُشَاعًا، فَإِذَا تَمَّ حَوْل البَائِعِ وَجَبَ عَليْهِ نِصْفُ شَاةٍ عَلى المَنْصُوصِ، وَقَال أَبُو عَليِّ بْنُ خَيْرَانَ: المَسْأَلةُ عَلى قَوْليْنِ إنْ قُلنَا بِقَوْلهِ الجَدِيدِ: إنَّ حَوْل الخُلطَةِ لا يُبْنَى عَلى حَوْل الانْفِرَادِ انْقَطَعَ حَوْل البَائِعِ فِيمَا لمْ يَبِعْ، وَإِنْ قُلنَا بِقَوْلهِ القَدِيمِ: إنَّ حَوْل الخُلطَة يُبْنَى عَلى حَوْل الانْفِرَادِ لمْ يَنْقَطِعْ حَوْلهُ وَهَذَا خَطَأٌ؛ لأَنَّ الانْتِقَال مِنْ الانْفِرَادِ إلى الخُلطَةِ لا يَقْطَعُ الحَوْل، وَإِنَّمَا القَوْلانِ: فِي نُقْصَانِ الزَّكَاةِ وَزِيَادَتِهَا دُونَ قَطْعِ الحَوْل، وَأَمَّا المُبْتَاعُ فَإِنَّا إنْ قُلنَا: إنَّ الزَّكَاةَ تَتَعَلقُ بِالذِّمَّةِ وَجَبَ عَلى المُبْتَاعِ الزَّكَاةُ وَإِنْ قُلنَا: إنَّهَا تَجِبُ فِي العَيْنِ لمْ يَجِبْ عَليْهِ زَكَاةٌ؛ لأَنَّهُ بِحَوْل الحَوْل زَال مِلكُهُ عَنْ قَدْرِ الزَّكَاةِ فَيَنْقُصُ النِّصَابُ. وَقَال أَبُو إِسْحَاقَ: فِيهِ قَوْلٌ آخَرُ: أَنَّ الزَّكَاةَ تَجِبُ فِيهِ. وَوَجْهُهُ أَنَّهُ إذَا أَخْرَجَهَا مِنْ غَيْرِهَا تَبَيَّنَّا أَنَّ الزَّكَاةَ لمْ تَتَعَلقْ بِالعَيْنِ، وَلهَذَا قَال فِي أَحَدِ القَوْليْنِ: إنَّهُ إذَا بَاعَ مَا وَجَبَتْ فِيهِ الزَّكَاةُ وَأَخْرَجَ الزَّكَاةَ مِنْ غَيْرِهِ صَحَّ البَيْعُ، وَالصَّحِيحُ هُوَ الأَوَّل؛ لأَنَّ المِلكَ قَدْ زَال، وَإِنَّمَا يَعُودُ الإِخْرَاجُ مِنْ غَيْرِهِ، وَأَمَّا إذَا بَاعَ عِشْرِينَ مِنْهَا بِعَيْنِهَا نُظِرَتْ فَإِنْ أَفْرَدَهَا وَسَلمَهَا انْقَطَعَ الحَوْل فَإِنْ سَلمَهَا وَهِيَ مُخْتَلطَةٌ بِمَا لمْ يَبِعْ بِأَنْ سَاقَ الجَمِيعَ حَتَّى حَصَل فِي قَبْضِ المُشْتَرِي لمْ يَنْقَطِعْ الحَوْل وَحُكْمُهُ حُكْمُ مَا لوْ بَاعَ نِصْفَهَا مُشَاعًا وَمِنْ أَصْحَابِنَا مَنْ قَال يَنْقَطِعُ الحَوْل؛ لأَنَّهُ لمَّا أَفْرَدَهَا بِالبَيْعِ صَارَ كَمَا لوْ أَفْرَدَهَا عَنْ الذِي لمْ يَبِعْ. وَالأَوَّل هُوَ الصَّحِيحُ؛ لأَنَّهُ لمْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق اتفقا وما أثبتناه أصح (ط).

ج / 5 ص -295- يَزُل الاخْتِلاطُ فَلمْ يَزُل حُكْمُهُ. فَإِنْ كَانَ بَيْنَ رَجُليْنِ أَرْبَعُونَ شَاةً لكُل وَاحِدٍ مِنْهُمَا عِشْرُونَ وَلأَحَدِهِمَا أَرْبَعُونَ مُنْفَرِدَةً وَتَمَّ الحَوْل فَفِيهِ أَرْبَعَةُ أَوْجُهٍ أحدها: وَهُوَ المَنْصُوصُ أَنَّهُ تَجِبُ شَاةٌ رُبْعُهَا عَلى صَاحِبُ العِشْرِينَ وَالبَاقِي عَلى صَاحِبِ السِّتِّينَ؛ لأَنَّ مَال الرَّجُل الوَاحِدِ يُضَمُّ بَعْضُهُ إلى بَعْضٍ بِحُكْمِ المِلكِ فَيُضَمُّ الأَرْبَعُونَ المُنْفَرِدَةُ إلى العِشْرَيْنِ المُخْتَلطَةِ، فَإِذَا انْضَمَّتْ إلى العِشْرِينَ المُخْتَلطَةِ انْضَمَّتْ أَيْضًا إلى العِشْرِينَ التِي لخَليطِهِ، فَيَصِيرُ الجَمِيعُ كَأَنَّهُمَا فِي مَكَان وَاحِدٍ، فَوَجَبَ فِيهِ مَا ذَكَرْنَاهُ. والثاني: أَنَّهُ يَجِبُ عَلى صَاحِبِ السِّتِّينَ ثَلاثَةُ أَرْبَاعِ شَاةٍ وَعَلى صَاحِبِ العِشْرِينَ نِصْفُ شَاةٍ؛ لأَنَّ الأَرْبَعِينَ المُنْفَرِدَةَ تُضَمُّ إلى العِشْرِينَ بِحُكْمِ المِلكِ، فَتَصِيرُ سِتِّينًا فَيَصِيرُ مُخَالطًا بِجَمِيعِهَا لصَاحِبِ العِشْرِينَ فَيَجِبُ عَليْهِ ثَلاثَةُ أَرْبَاعِ شَاةٍ وَصَاحِبُ العِشْرِينَ مُخَالطٌ بِالعِشْرِينَ [التِي لهُ العِشْرِينَ1 التِي] لصَاحِبِهِ فَوَجَبَ عَليْهِ نِصْفُ شَاةٍ، فَأَمَّا الأَرْبَعُونَ المُنْفَرِدَةُ فَلا خُلطَةَ لهُ بِهَا فَلمْ يَرْتَفِقْ بِهَا فِي زَكَاتِهِ.
والثالث: أَنَّهُ يَجِبُ عَلى صَاحِبِ السِّتِّينَ شَاةٌ وَعَلى صَاحِبِ العِشْرِينَ نِصْفُ شَاةٍ؛ لأَنَّ صَاحِبَ العِشْرِينَ مُخَالطٌ بِعِشْرِينَ، فَلزِمَهُ نِصْفُ شَاةٍ، وَصَاحِبُ السِّتِّينَ لهُ مَالٌ مُنْفَرِدٌ وَمَالٌ مُخْتَلطٌ وَزَكَاةُ المُنْفَرِدِ أَقْوَى فَغَلبَ حُكْمُهَا.
والرابع: أَنَّهُ يَجِبُ عَلى صَاحِبِ السِّتِّينَ شَاةٌ إلا نِصْفَ سُدُسِ شَاةٍ وَعَلى صَاحِبِ العِشْرِينَ نِصْفُ شَاةٍ؛ لأَنَّ لصَاحِبِ السِّتِّينَ أَرْبَعِينَ مُنْفَرِدَةً، فَتُزَكَّى زَكَاةَ الانْفِرَادِ، فَكَأَنَّهُ مُنْفَرِدٌ بِسِتِّينَ شَاةً فَيَجِبُ عَليْهِ فِيهَا شَاةٌ يَخُصُّ الأَرْبَعِينَ مِنْهَا ثُلثَا شَاةٍ، وَلهُ عِشْرُونَ مُخْتَلطَةٌ، فَتُزَكَّى زَكَاةَ الخُلطَةِ، فَكَانَ جَمِيعُ الثَّمَانِينَ مُخْتَلطَةً، فَيَخُصُّ العِشْرِينَ مِنْهَا رُبْعُ شَاةٍ فَتَجِبُ عَليْهِ شَاةٌ إلا نِصْفَ سُدُسِ شَاةٍ، ثُلثَا شَاةٍ فِي الأَرْبَعِينَ المُنْفَرِدَةِ، وَرُبْعُ شَاةٍ فِي العِشْرِينَ المُخْتَلطَةِ وَأَقَل عَدَدٍ يُخْرَجُ مِنْهُ رُبْعٌ وَثُلثَانِ اثْنَا عَشَرَ، الثُّلثَانِ مِنْهَا ثَمَانِيَةٌ وَالرُّبُعُ مِنْهَا ثَلاثَةٌ، فَذَلكَ أَحَدَ عَشَرَ سَهْمًا، فَيَجِبُ عَليْهِ أَحَدَ عَشَرَ سَهْمًا مِنْ اثْنَيْ عَشَرَ سَهْمًا مِنْ شَاةٍ، وَيَجِبُ عَلى صَاحِبِ العِشْرِينَ نِصْفُ شَاةٍ؛ لأَنَّ الخُلطَةَ تَثْبُتُ فِي حَقِّهِ فِي الأَرْبَعِينَ الحَاضِرَةِ.
فرع: وَإِنْ كَانَ لرَجُلٍ سِتُّونَ شَاةً، فَخَالطَ بِكُل عِشْرِينَ رَجُلًا لهُ عِشْرُونَ شَاةً، فَفِيهِ ثَلاثَةُ أَوْجُهٍ عَلى مَنْصُوصِ الشَّافِعِيِّ رحمه الله فِي المَسْأَلةِ قَبْلهَا يُجْعَل بِضَمِّ الغَنَمِ بَعْضُهَا إلى بَعْضٍ، وَهَل كَانَ جَمِيعُهَا مُخْتَلطَةً؟ فَيَجِبُ فِيهَا شَاةٌ، عَلى صَاحِبِ السِّتِّينَ نِصْفُهَا وَعَلى الشُّرَكَاءِ نِصْفُهَا عَلى كُل وَاحِدٍ سُدُسُ شَاةٍ. وَمَنْ قَال فِي المَسْأَلةِ قَبْلهَا: إنَّ عَلى صَاحِبِ السِّتِّينَ شَاةٌ وَعَلى صَاحِبِ العِشْرِينَ نِصْفُ شَاةٍ يَجِبُ هَهُنَا عَلى صَاحِبِ السِّتِّينَ شَاةٌ؛ لأَنَّ غَنَمَهُ يُضَمُّ بَعْضُهَا إلى بَعْضٍ وَيُجْعَل كَأَنَّهَا مُنْفَرِدَةٌ فَتَجِبُ فِيهَا شَاةٌ، وَيَجِبُ عَلى كُل وَاحِدٍ مِنْ الثَّلاثَةِ نِصْفُ شَاةٍ؛ لأَنَّ الخُلطَةَ فِي حَقِّ كُل وَاحِدٍ مِنْهُمْ ثَابِتَةٌ فِي العِشْرِينَ التِي لهُ وَفِي العِشْرِينَ التِي لخَليطِهِ. وَمَنْ قَال فِي المَسْأَلةِ قَبْلهَا: إنَّهُ يَجِبُ عَلى صَاحِبِ السِّتِّينَ ثَلاثَةُ أَرْبَاعِ شَاةٍ، وَعَلى صَاحِبِ العِشْرِينَ نِصْفُ شَاةٍ يَجِبُ هَهُنَا عَلى صَاحِبِ السِّتِّينَ ثَلاثَةُ أَرْبَاعِ شَاةٍ وَعَلى كُل وَاحِدٍ مِنْ الشُّرَكَاءِ نِصْفُ شَاةٍ؛ لأَنَّهُ لا يُمْكِنُ ضَمُّ الأَمْلاكِ الثَّلاثَةِ بَعْضُهَا إلى بَعْضٍ؛ لأَنَّهَا مُتَمَيِّزَةٌ فِي شُرُوطِ الخُلطَةِ. وأما: السِّتُّونَ فَإِنَّهُ يُضَمُّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
 1 ما بين المعقوفين ليس في ش و ق (ط).

ج / 5 ص -296- بَعْضُهَا إلى بَعْضٍ بِحُكْمِ المِلكِ، وَلا يُمْكِنُ ضَمُّ كُل عِشْرِينَ مِنْهَا إلى وَاحِدٍ مِنْ الثَّلاثَةِ فَيُقَال لصَاحِبِ السِّتِّينَ: قَدْ انْضَمَّ غَنَمُكَ بَعْضُهَا إلى بَعْضٍ، فَضُمَّ السِّتِّينَ إلى غَنَمِ مَنْ شِئْتَ مِنْهُمْ، فَتَصِيرُ ثَمَانِينَ فَتَجِبُ فِيهَا شَاةٌ، ثَلاثَةُ أَرْبَاعِهَا عَلى صَاحِبِ السِّتِّينَ، وَعَلى كُل وَاحِدٍ مِنْ الثَّلاثَةِ نِصْفُ شَاةٍ؛ لأَنَّ الخُلطَةَ ثَابِتَةٌ فِي حَقِّ كُل وَاحِدٍ مِنْهُمْ فِي الأَرْبَعِينَ"1.
الشرح: قَال أَصْحَابُنَا رَحِمَهُمْ اللهُ تَعَالى: إذَا لمْ يَكُنْ للخَليطَيْنِ حَالةُ انْفِرَادٍ، بِأَنْ وَرِثَا مَاشِيَةً أَوْ مَلكَاهَا بِسَبَبٍ آخَرَ كَالشِّرَاءِ وَغَيْرِهِ، دَفْعَةً وَاحِدَةً شَائِعَةً أَوْ مَخْلوطَةً وَأَدَامَا الخُلطَةَ سَنَةً كَامِلةً، زَكَّيَا زَكَاةَ الخُلطَةِ بِلا خِلافٍ، وَكَذَا لوْ مَلكَ كُل وَاحِدٍ دُونَ النِّصَابِ وَبَلغَ بِالخُلطَةِ نِصَابًا زَكَّيَا زَكَاةَ الخُلطَةِ قَطْعًا، فَأَمَّا إذَا انْعَقَدَ الحَوْل عَلى الانْفِرَادِ، ثُمَّ طَرَأَتْ الخُلطَةُ فَقَدْ يَتَّفِقُ ذَلكَ فِي حَوْل الخَليطَيْنِ جَمِيعًا، وَقَدْ يَقَعُ فِي حَقِّ أَحَدِهِمَا، فَإِنْ اتَّفَقَ فِي حَقِّهِمَا فَتَارَةً يَتَّفِقُ حَوْلاهُمَا وَتَارَةً يَخْتَلفَانِ، فَإِنْ اتَّفَقَا بِأَنْ مَلكَ كُل وَاحِدٍ أَرْبَعِينَ شَاةً أَوَّل المُحَرَّمِ، ثُمَّ خَلطَاهَا فِي أَوَّل صَفَرٍ، فَفِيهِ قَوْلانِ: مَشْهُورَانِ القَدِيمُ: ثُبُوتُ الخُلطَةِ، فَيَجِبُ فِي المُحَرَّمِ عَلى كُل وَاحِدٍ نِصْفُ شَاةٍ. وَاحْتَجَّ لهُ المُصَنِّفُ وَالأَصْحَابُ بِأَنَّ الاعْتِبَارَ فِي قَدْرِ الزَّكَاةِ بِآخِرِ الحَوْل. وَلهَذَا لوْ كَانَ لهُ مِائَةٌ وَإِحْدَى وَعِشْرُونَ شَاةً، فَتَلفَتْ وَاحِدَةٌ مِنْهَا قَبْل، انْقِضَاءِ الحَوْل بِسَاعَةٍ لمْ يَجِبْ إلا شَاةٌ، وَلوْ كَانَ مِائَةٌ وَعِشْرُونَ فَوَلدَتْ وَاحِدَةٌ قَبْل انْقِضَاءِ الحَوْل بِسَاعَةٍ وَجَبَ شَاتَانِ.
وَالثَّانِي: وَهُوَ الجَدِيدُ الصَّحِيحُ: لا تَثْبُتُ الخُلطَةُ فِي السَّنَةِ الأُولى، بَل يُزَكِّيَانِ فِيهَا زَكَاةَ الانْفِرَادِ، فَيَجِبُ عَلى كُل وَاحِدٍ شَاةٌ عِنْدَ انْقِضَاءِ الحَوْل. وَاحْتَجَّ لهُ المُصَنِّفُ وَالأَصْحَابُ بِأَنَّهُ انْفَرَدَ فِي بَعْضِ الحَوْل، وَخَالطَ فِي بَعْضِهِ، فَلمْ تَثْبُتْ الخُلطَةُ كَمَا لوْ كَانَتْ قَبْل الحَوْل بِيَوْمٍ أَوْ يَوْمَيْنِ، فَإِنَّهَا لا تَثْبُتُ حِينَئِذٍ بِلا خِلافٍ. قَال المُصَنِّفُ وَالأَصْحَابُ: وَالجَوَابُ عَنْ حُجَّةِ القَدِيمِ أَنَّ هُنَاكَ لوْ وُجِدَتْ زِيَادَةُ الشَّاةِ أَوْ عَلفُهَا قَبْل الحَوْل بِيَوْمٍ أَوْ يَوْمَيْنِ تَغَيَّرَتْ الزَّكَاةُ، وَلوْ وُجِدَتْ الخُلطَةُ قَبْل الحَوْل بِيَوْمٍ أَوْ يَوْمَيْنِ لمْ تَثْبُتْ بِلا خِلافٍ. هَكَذَا قَالهُ المُصَنِّفُ وَالأَصْحَابُ، وَلمْ يَضْبِطْ الجُمْهُورُ الزَّمَنَ الذِي يُعْتَبَرُ مِنْ الحَوْل لجَرَيَانِ القَوْليْنِ، وَقَدْ ذَكَرَهُ صَاحِبُ البَيَانِ فِي كِتَابِهِ مُشْكِلاتِ المُهَذَّبِ فَقَال: يَجْرِي القَوْلانِ: مَتَى خَلطَا قَبْل انْقِضَاءِ الحَوْل بِزَمَنٍ لوْ عُلفَتْ المَاشِيَةُ فِيهِ صَارَتْ مَعْلوفَةً وَسَقَطَ حُكْمُ السَّوْمِ، قَال: وَذَلكَ ثَلاثَةُ أَيَّامٍ، وَهَذَا اخْتِيَارُهُ، وَفِيهِ خِلافٌ سَبَقَ فِي مَوْضِعِهِ، قَال: وَإِنْ خَلطَ قَبْل انْقِضَاءِ الحَوْل بِدُونِ ثَلاثَةِ أَيَّامٍ لمْ تَثْبُتْ الخُلطَةُ قَوْلًا وَاحِدًا.
وَقَدْ صَرَّحَ المُصَنِّفُ وَالأَصْحَابُ بِالاتِّفَاقِ عَلى أَنَّهُ إذَا لمْ يَبْقَ إلا يَوْمٌ لمْ يَثْبُتْ الخُلطَةُ، وَأَجَابَ القَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ عَنْ حُجَّةِ القَدِيمِ بِأَنَّ الاعْتِبَارَ بِحَال الوُجُوبِ إنَّمَا هُوَ إذَا كَانَتْ الفَائِدَةُ وَالنَّمَاءُ مِنْ عَيْنِ المَال، كَالسِّخَال المُتَوَلدَةِ، فَأَمَّا مَا حَصَل مِنْ غَيْرِ المَال كَسِخَالٍ اشْتَرَاهَا فِي أَثْنَاءِ الحَوْل، فَإِنَّهَا لا تُضَمُّ، وَهَذَا هُوَ نَظِيرُ الخُلطَةِ فِي أَثْنَاءِ الحَوْل، فَإِنَّهَا تَضُمُّ غَيْرَهُ إليْهِ وَليْسَ هُوَ مِنْ نَفْسِهِ. قَال المُصَنِّفُ وَالأَصْحَابُ: وَأَمَّا فِي السَّنَةِ الثَّانِيَةِ مِمَّا بَعْدَهَا، فَيُزَكِّيَانِ زَكَاةَ الخُلطَةِ بِلا خِلافٍ عَلى القَدِيمِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كان هنا فصل في ش و ق وهو ثابت ومشروح بعد هذا وإنما هو تكرار (ط).

ج / 5 ص -297- وَالجَدِيدِ، وَعِنْدَ ابْنِ سُرَيْجٍ وَجَمِيعِ الأَصْحَابِ، وَلا يَجِيءُ فِيهِ خِلافُ ابْنِ سُرَيْجٍ الذِي سَنَذْكُرُهُ إنْ شَاءَ اللهُ تَعَالى فِيمَا إذَا اخْتَلفَ حَوْلهُمَا، وَالفَرْقُ أَنَّ هُنَا اتَّفَقَ الحَوْل، وَاَللهُ تَعَالى أَعْلمُ.
أَمَّا إذَا اخْتَلفَ حَوْلاهُمَا بِأَنْ مَلكَ أَحَدُهُمَا فِي أَوَّل المُحَرَّمِ وَالآخَرُ فِي أَوَّل صَفَرٍ وَخَلطَا فِي أَوَّل شَهْرِ رَبِيعٍ، فَهُوَ مَبْنِيٌّ عَلى القَوْليْنِ السَّابِقِينَ عِنْدَ اتِّفَاقِ الحَوْل، فَإِنْ قُلنَا بِالجَدِيدِ: لزِمَ الأَوَّل عِنْدَ أَوَّل المُحَرَّمِ شَاةٌ وَلزِمَ الثَّانِي فِي أَوَّل صَفَرٍ شَاةٌ أَيْضًا، وَإِنْ قُلنَا بِالقَدِيمِ: لزِمَ كُل وَاحِدٍ عِنْدَ تَمَامِ حَوْلهِ نِصْفُ شَاةٍ، وَأَمَّا بَعْدَ السَّنَةِ الأُولى فَيَتَّفِقُ القَوْلانِ: عَلى ثُبُوتِ حُكْمِ الخُلطَةِ، فَيَكُونُ عَلى الأَوَّل نِصْفُ شَاةٍ فِي أَوَّل كُل مُحَرَّمٍ، وَعَلى الآخَرِ نِصْفُ شَاةٍ فِي أَوَّل كُل صَفَرٍ. وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ لا تَثْبُتُ الخُلطَةُ فِي جَمِيعِ الأَحْوَال فَيُزَكِّيَانِ أَبَدًا زَكَاةَ الانْفِرَادِ لاخْتِلافِ حَوْلهِمَا أَبَدًا، وَهَذَا الوَجْهُ حَكَاهُ المُصَنِّفُ وَالجُمْهُورُ عَنْ ابْنُ سُرَيْجٍ، وَهُوَ أَنَّهُ خَرَّجَهُ مِنْ القَوْل الجَدِيدِ فِي السَّنَةِ الأُولى وَقَال المَحَامِليُّ: ليْسَ هُوَ لابْنِ سُرَيْجٍ بَل هُوَ لغَيْرِهِ، وَاتَّفَقَ الأَصْحَابُ عَلى ضِعْفِهِ؛ لأَنَّهُمَا ارْتَفَقَا بِالخُلطَةِ سَنَةً كَامِلةً، فَصَارَ كَمَا لوْ اتَّفَقَ حَوْلهُمَا.
أَمَّا إذَا اتَّفَقَ لمَال أَحَدِهِمَا حُكْمُ الانْفِرَادِ دُونَ الآخَرِ بِأَنْ مَلكَ أَرْبَعِينَ فِي أَوَّل المُحَرَّمِ وَمَلكَ الآخَرُ أَرْبَعِينَ فِي أَوَّل صَفَرٍ وَخَلطَهَا حِينَ مَلكَهَا، أَوْ خَلطَ الأَوَّل أَرْبَعِينَهُ فِي أَوَّل صَفَرٍ بِأَرْبَعِينَ لغَيْرِهِ ثُمَّ بَاعَ الثَّانِي أَرْبَعِينَهُ لثَالثٍ، فَقَدْ ثَبَتَ للأَوَّل حُكْمُ الانْفِرَادِ شَهْرًا وَلمْ يَنْفَرِدْ الثَّانِي أَصْلًا، فَتُبْنَى عَلى المَسْأَلةِ قَبْلهَا، فَإِذَا جَاءَ المُحَرَّمُ لزِمَ الأَوَّل شَاةٌ فِي الجَدِيدِ وَنِصْفُهَا فِي القَدِيمِ. وَإِذَا جَاءَ صَفَرٌ لزِمَ الثَّانِي نِصْفُ شَاةٍ فِي القَدِيمِ، وَعَلى الجَدِيدِ وَجْهَانِ: مَشْهُورَانِ ذَكَرَهُمَا المُصَنِّفُ وَالأَصْحَابُ أصحهما: يَلزَمُهُ نِصْفُ شَاةٍ، مِنْ غَنَمِهِ لمْ تَنْفَكَّ عَمَّا بَعْدَ الحَوْل الأَوَّل، فَتَثْبُتُ الخُلطَةُ فِي جَمِيعِ الأَحْوَال عَلى القَوْليْنِ وَعَلى الوَجْهِ الضَّعِيفِ: المَنْسُوبِ إلى ابْنِ سُرَيْجٍ: لا تَثْبُتُ أَبَدًا، وَأَجَابَ الأَصْحَابُ عَنْ حُجَّةِ الوَجْهِ الثَّانِي فِي المُشْتَرَى فِي صَفَرٍ أَنَّهُ يَلزَمُهُ شَاةٌ لكَوْنِ المَالكِ فِي المُحَرَّمِ لمْ يَرْتَفِقْ بِخُلطَتِهِ، فَلا يَرْتَفِقُ هُوَ، بِأَنَّ هَذَا ليْسَ بِلازِمٍ؛ لأَنَّهُ قَدْ يَرْتَفِقُ أَحَدُهُمَا دُونَ الآخَرِ كَمَا فِي هَذِهِ المَسْأَلةِ إذَا حَال الحَوْل الثَّانِي عَلى المَالكِ فِي المُحَرَّمِ، فَإِنَّهُ يُزَكِّي زَكَاةَ الخُلطَةِ عَلى المَذْهَبِ خِلافًا لابْنِ سُرَيْجٍ، ثُمَّ لوْ تَفَاصَلا، وَتَفَرَّقَا قَبْل تَمَامِ الحَوْل الثَّانِي لزِمَ الثَّانِي شَاةٌ عِنْدَ تَمَامِ حَوْلهِ، فَقَدْ ارْتَفَقَ بِالخُلطَةِ الأَوَّل دُونَ الثَّانِي، وَاَللهُ تَعَالى أَعْلمُ.

فرع: فِي صُوَرٍ بَنَاهَا الأَصْحَابُ عَلى هَذِهِ الاخْتِلافَاتِ
 مِنْهَا: لوْ مَلكَ أَرْبَعِينَ شَاةً أَوَّل المُحَرَّمِ، ثُمَّ أَرْبَعِينَ أَوَّل صَفَرٍ، فَعَلى الجَدِيدِ إذَا جَاءَ المُحَرَّمُ لزِمَهُ للأَرْبَعِينَ الأُولى شَاةٌ، وَإِذَا جَاءَ صَفَرٌ لزِمَهُ للأَرْبَعِينَ الثَّانِيَةِ نِصْفُ شَاةٍ عَلى أَصَحِّ الوَجْهَيْنِ، وَعَلى الثَّانِي شَاةٌ، وَعَلى القَدِيمِ يَلزَمُهُ نِصْفُ شَاةٍ لكُل أَرْبَعِينَ عِنْدَ تَمَامِ حَوْلهَا، ثُمَّ يُتَّفَقُ القَوْلانِ: فِي سَائِرِ الأَحْوَال. وَعَلى قَوْل ابْنِ سُرَيْجٍ يَجِبُ فِي الأَرْبَعِينَ الأُولى عِنْدَ تَمَامِ حَوْلهَا شَاةٌ وَفِي الثَّانِيَةِ شَاةٌ عِنْدَ تَمَامِ حَوْلهَا، وَهَكَذَا أَبَدًا مَا لمْ يَنْقُصْ النِّصَابُ، وَالمَقْصُودُ أَنَّهُ كَمَا تَمْتَنِعُ الخُلطَةُ فِي حَقِّ الشَّخْصَيْنِ عِنْدَ اخْتِلافِ التَّارِيخِ تَخْتَلفُ فِي مَلكَيْ الشَّخْصِ الوَاحِدِ.

ج / 5 ص -298- وَمِنْهَا: لوْ مَلكَ أَرْبَعِينَ فِي أَوَّل المُحَرَّمِ، ثُمَّ أَرْبَعِينَ فِي أَوَّل صَفَرٍ، ثُمَّ أَرْبَعِينَ فِي أَوَّل شَهْرِ رَبِيعٍ، فَعَلى القَدِيمِ يَجِبُ فِي كُل أَرْبَعِينَ ثُلثُ شَاةٍ عِنْدَ تَمَامِ حَوْلهَا، وَعَلى الجَدِيدِ فِي الأُولى لتَمَامِ حَوْلهَا شَاةٌ، وَفِيمَا يَجِبُ فِي الثَّانِيَةِ لتَمَامِ حَوْلهَا وَجْهَانِ: أصحهما: ثُلثُ شَاةٍ والثاني: شَاةٌ، ثُمَّ يَتَّفِقُ القَوْلانِ: فِي سَائِرِ الأَحْوَال، وَعَلى وَجْهِ ابْنِ سُرَيْجٍ يَجِبُ فِي كُل أَرْبَعِينَ لتَمَامِ حَوْلهَا شَاةٌ كَامِلةٌ، وَقَدْ سَبَقَتْ هَذِهِ المَسْأَلةُ فِي بَابِ زَكَاةِ الإِبِل.
وَمِنْهَا: لوْ مَلكَ أَرْبَعِينَ أَوَّل المُحَرَّمِ وَمَلكَ آخَرُ عِشْرِينَ أَوَّل صَفَرٍ، وَخَلطَا عِنْدَ مِلكِ الثَّانِي، فَإِذَا جَاءَ المُحَرَّمُ لزِمَ الأَوَّل شَاةٌ عَلى الجَدِيدِ وَثُلثَاهَا عَلى القَدِيمِ. وَإِذَا جَاءَ صَفَرٌ لزِمَ الثَّانِي ثُلثُ شَاةٍ عَلى القَوْليْنِ؛ لأَنَّهُ خَالطَ فِي جَمِيعِ حَوْلهِ. وَعَلى قِيَاسِ ابْنِ سُرَيْجٍ يَلزَمُ الأَوَّل شَاةٌ أَبَدًا فِي كُل حَوْلٍ وَلا شَيْءَ عَلى صَاحِبِ العِشْرِينَ أَبَدًا لاخْتِلافِ التَّارِيخِ، وَلوْ مَلكَ مُسْلمٌ وَذِمِّيٌّ ثَمَانِينَ شَاةً أَوَّل المُحَرَّمِ، ثُمَّ أَسْلمَ الذِّمِّيُّ أَوَّل صَفَرٍ كَانَ المُسْلمُ كَمَنْ انْفَرَدَ بِمَالهِ شَهْرًا، ثُمَّ خَالطَ.
فرع: جَمِيعُ مَا سَبَقَ هُوَ فِي طَرَآنِ خُلطَةِ الجِوَارِ، فَلوْ طَرَأَتْ خُلطَةُ الشُّيُوعِ بِأَنْ مَلكَ أَرْبَعِينَ شَاةً سِتَّةَ أَشْهُرٍ، ثُمَّ بَاعَ نِصْفَهَا مُشَاعًا فَفِي انْقِطَاعِ حَوْل البَائِعِ طَرِيقَانِ: حَكَاهُمَا المُصَنِّفُ وَالأَصْحَابُ أحدهما: قَالهُ أَبُو عَليِّ بْنُ خَيْرَانَ أَنَّهُ عَلى القَوْليْنِ فِيمَا إذَا انْعَقَدَ حَوْلهُمَا عَلى الانْفِرَادِ ثُمَّ خَلطَا إنْ قُلنَا: يُزَكِّيَانِ زَكَاةَ الخُلطَةِ لمْ يَنْقَطِعْ حَوْلهُ، وَإِنْ قُلنَا: زَكَاةَ الانْفِرَادِ انْقَطَعَ لنُقْصَانِ النِّصَابِ والطريق الثاني: وَبِهِ قَال جَمَاهِيرُ الأَصْحَابِ وَنَقَلهُ الرَّبِيعُ وَالمُزَنِيُّ عَنْ نَصِّهِ وَصَحَّحَهُ الأَصْحَابُ: أَنَّ الحَوْل لا يَنْقَطِعُ لاسْتِمْرَارِ النِّصَابِ بِصِفَةِ الانْفِرَادِ، ثُمَّ بِصِفَةِ الاخْتِلاطِ، فَلمْ يَتَبَعَّضْ النِّصَابُ فِي وَقْتٍ.
قَال المُصَنِّفُ وَالأَصْحَابُ: وَهَذَا الذِي قَالهُ ابْنُ خَيْرَانَ خَطَأٌ؛ لأَنَّ الانْتِقَال مِنْ الانْفِرَادِ إلى الخُلطَةِ لا يَقْطَعُ الحَوْل، وَإِنَّمَا القَوْلانِ: فِي زِيَادَةِ قَدْرِ الزَّكَاةِ وَنَقْصِهِ لا فِي قَطْعِ الحَوْل، فَعَلى المَذْهَبِ إذَا مَضَتْ سِتَّةُ أَشْهُرٍ مِنْ يَوْمِ الشِّرَاءِ لزِمَ البَائِعَ نِصْفُ شَاةٍ؛ لأَنَّهُ تَمَّ حَوْلهُ، وَأَمَّا المُشْتَرِي فَيَنْظُرُ إنْ أَخْرَجَ البَائِعُ وَاجِبَهُ، وَهُوَ نِصْفُ شَاةٍ مِنْ المُشْتَرَكِ، فَلا شَيْءَ عَليْهِ لنُقْصَانِ المَجْمُوعِ عَنْ النِّصَابِ قَبْل تَمَامِ حَوْلهِ، وَإِنْ أَخْرَجَ مِنْ غَيْرِهِ قَال المُصَنِّفُ وَالأَصْحَابُ: يَنْبَنِي عَلى أَنَّ الزَّكَاةَ تَتَعَلقُ بِالعَيْنِ أَوْ بِالذِّمَّةِ؟ فَإِنْ قُلنَا بِالذِّمَّةِ لزِمَهُ نِصْفُ شَاةٍ عِنْدَ تَمَامِ حَوْلهِ. وَإِنْ قُلنَا بِالعَيْنِ، فَطَرِيقَانِ أصحهما: عِنْدَ المُصَنِّفِ وَكَثِيرِينَ: الجَزْمُ بِانْقِطَاعِ حَوْل المُشْتَرِي، فَلا يَلزَمُهُ شَيْءٌ؛ لأَنَّهُ بِمُجَرَّدِ دُخُول الحَوْل زَال مِلكُ البَائِعِ عَنْ نِصْفِ شَاةٍ مِنْ نَفْسِ النِّصَابِ فَنَقَصَ
والطريق الثاني: حَكَاهُ المُصَنِّفُ عَنْ أَبِي إِسْحَاقَ المَرْوَزِيِّ، وَهُوَ مَشْهُورٌ فِي كُتُبِ الأَصْحَابِ: فِيهِ قَوْلانِ: أصحهما: هَذَا والثاني: لا يَنْقَطِعُ حَوْل المُشْتَرِي، بَل يَلزَمُهُ نِصْفُ شَاةٍ عِنْدَ تَمَامِ حَوْلهِ. وَاسْتَدَل لهُ المُصَنِّفُ وَغَيْرُهُ بِأَنَّهُ إذَا أَخْرَجَ الزَّكَاةَ مِنْ غَيْرِ النِّصَابِ تَبَيَّنَّا أَنَّ الزَّكَاةَ لمْ تَتَعَلقْ بِالعَيْنِ. وَلهَذَا قَال الشَّافِعِيُّ رضي الله عنه فِي أَحَدِ القَوْليْنِ: إذَا بَاعَ مَا وَجَبَتْ فِيهِ الزَّكَاةُ، وَأَخْرَجَ الزَّكَاةَ مِنْ غَيْرِهِ صَحَّ البَيْعُ. وَضَعَّفَ المُصَنِّفُ وَالأَصْحَابُ هَذَا الطَّرِيقَ بِأَنَّ المِلكَ قَدْ زَال. وَإِنَّمَا يَعُودُ بِالإِخْرَاجِ مِنْ غَيْرِهِ، وَمَأْخَذُ الخِلافِ أَنَّ إخْرَاجَ الزَّكَاةِ مِنْ مَوْضِعٍ هَل يَمْنَعُ زَوَال المِلكِ عَنْ قَدْرِ الزَّكَاةِ أَمْ لا يَمْنَعُهُ؟ وَإِنَّمَا يُفِيدُ عَوْدُهُ بَعْدَ الزَّوَال وَفِيهِ خِلافٌ.

ج / 5 ص -299- أَمَّا إذَا بَاعَ مِنْ الأَرْبَعِينَ عِشْرِينَ بِعَيْنِهَا، فَإِنْ أَفْرَدَهَا قَبْل البَيْعِ أَوْ بَعْدَهُ وَسَلمَهَا إلى المُشْتَرِي مُنْفَرِدَةً زَالتْ الخُلطَةُ إنْ كَثُرَ زَمَنُ التَّفْرِيقِ، فَإِنْ خَلطَهَا بَعْدَ ذَلكَ اسْتَأْنَفَا الحَوْل، وَإِنْ كَانَ زَمَنُ التَّفْرِيقِ يَسِيرًا، فَفِي انْقِطَاعِ حَوْل البَائِعِ وَجْهَانِ: أصحهما: الانْقِطَاعُ. قَال الرَّافِعِيُّ: وَهُوَ الأَوْفَقُ لكَلامِ الأَكْثَرِينَ وَإِنْ لمْ يُفْرِدْهَا، بَل تَرَكَ الأَرْبَعِينَ مُخْتَلطَةً وَبَاعَهُ العِشْرِينَ المُعَيَّنَةَ وَسَلمَ إليْهِ جَمِيعَ الأَرْبَعِينَ لتَصِيرَ العِشْرُونَ مَقْبُوضَةً فَطَرِيقَانِ حَكَاهُمَا المُصَنِّفُ وَالأَصْحَابُ، المَذْهَبُ عِنْدَ المُصَنِّفِ وَالأَصْحَابِ أَنَّهُ كَمَا لوْ بَاعَ النِّصْفَ مُشَاعًا، فَلا يَنْقَطِعُ حَوْل البَائِعِ فِي العِشْرَيْنِ البَاقِيَةِ عَلى المَذْهَبِ.
والطريق الثاني: يَنْقَطِعُ الانْفِرَادُ بِالبَيْعِ، وَضَعَّفَهُ المُصَنِّفُ وَالأَصْحَابُ بِأَنَّ الاخْتِلاطَ لمْ يَزُل فَلمْ يَزُل حُكْمُهُ، وَهَذِهِ الصُّورَةُ هِيَ مِنْ خُلطَةِ الجِوَارِ، وَإِنَّمَا ذَكَرْتُهَا لتَعَلقِهَا بِمَا قَبْلهَا. وَلوْ مَلكَ ثَمَانِينَ شَاةً، فَبَاعَ نِصْفَهَا مُشَاعًا فِي أَثْنَاءِ الحَوْل لمْ يَنْقَطِعْ حَوْل البَائِعِ فِي النِّصْفِ البَاقِي، وَفِي وَاجِبِهِ عِنْدَ تَمَامِ حَوْلهِ وَجْهَانِ: أصحهما: نِصْفُ شَاةٍ والثاني: شَاةٌ، وَقَدْ سَبَقَ تَوْجِيهُهُمَا، وَلوْ كَانَ لهَذَا أَرْبَعُونَ، وَلهَذَا أَرْبَعُونَ، فَبَاعَ أَحَدُهُمَا جَمِيعَ غَنَمِهِ بِغَنَمِ صَاحِبِهِ فِي أَثْنَاءِ الحَوْل انْقَطَعَ حَوْلاهُمَا وَاسْتَأْنَفَا مِنْ وَقْتِ المُبَايَعَةِ لانْقِطَاعِ المِلكِ الأَوَّل.
وَلوْ بَاعَ أَحَدُهُمَا نِصْفَ غَنَمِهِ شَائِعًا بِنِصْفِ غَنَمِ صَاحِبِهِ شَائِعًا فِي أَثْنَاءِ الحَوْل والأربعينان مُتَمَيِّزَتَانِ فَحُكْمُ الحَوْل فِيمَا بَقِيَ لكُل وَاحِدٍ مِنْهُمَا مِنْ أَرْبَعِينِهِ، كَمَا إذَا كَانَ للوَاحِدِ أَرْبَعُونَ، فَبَاعَ نِصْفَهَا شَائِعًا، وَالمَذْهَبُ أَنَّهُ لا يَنْقَطِعُ الحَوْل، فَإِذَا تَمَّ حَوْل مَا بَقِيَ لكُل وَاحِدٍ مِنْهُمَا، فَهَذَا مَالٌ ثَبَتَ لهُ حُكْمُ الانْفِرَادِ، ثُمَّ طَرَأَتْ الخُلطَةُ فَفِيهِ القَوْلانِ: السَّابِقَانِ: القَدِيمُ: أَنَّهُ يَجِبُ عَلى كُل وَاحِدٍ رُبْعُ شَاةٍ وَالجَدِيدُ: عَلى كُل وَاحِدٍ نِصْفُ شَاةٍ، وَإِذَا مَضَى حَوْلٌ مِنْ حِينِ التَّبَايُعِ لزِمَ كُل وَاحِدٍ للقَدْرِ الذِي اشْتَرَاهُ رُبْعُ شَاةٍ عَلى القَدِيمِ. وَفِي الجَدِيدِ وَجْهَانِ: أصحهما: رُبْعُ شَاةٍ والثاني: نِصْفُهَا؛ وَاَللهُ أَعْلمُ.
فرع: إذَا طَرَأَ الانْفِرَادُ عَلى الخُلطَةِ انْقَطَعَتْ، فَيُزَكِّي كُل وَاحِدٍ حِصَّتَهُ إنْ بَلغَ نِصَابًا زَكَاةَ الانْفِرَادِ مِنْ حِينِ المِلكِ، وَلوْ كَانَتْ بَيْنَهُمَا أَرْبَعُونَ مُخْتَلطَةً، فَخَالطَهُمَا ثَالثٌ بِعِشْرِينَ فِي أَثْنَاءِ حَوْلهِمَا، ثُمَّ مَيَّزَ أَحَدُ الأَوَّلينَ مَالهُ قَبْل تَمَامِ الحَوْل، فَلا شَيْءَ عَليْهِ عِنْدَ مُضِيِّ الحَوْل، لنُقْصَانِ النِّصَابِ، وَيَجِبُ عَلى الثَّانِي نِصْفُ شَاةٍ عِنْدَ تَمَامِ حَوْلهِ، وَعَلى الثَّالثِ أَيْضًا نِصْفُ شَاةٍ عِنْدَ تَمَامِ حَوْلهِ، وَفِيهِ وَجْهٌ لابْنِ سُرَيْجٍ. وَلوْ كَانَ بَيْنَهُمَا ثَمَانُونَ مُشْتَرَكَةً، فَقَسَمَاهَا بَعْدَ سِتَّةِ أَشْهُرٍ، فَإِنْ قُلنَا: القِسْمَةُ إفْرَازُ حَقٍّ لزِمَ كُل وَاحِدٍ عِنْدَ تَمَامِ حَوْلهِ شَاةٌ، وَإِنْ قُلنَا: بَيْعٌ لزِمَ كُل وَاحِدٍ عِنْدَ تَمَامِ بَاقِي الحَوْل وَهُوَ مُضِيُّ سِتَّةِ أَشْهُرٍ نِصْفُ شَاةٍ، ثُمَّ إذَا مَضَى حَوْلٌ مِنْ وَقْتِ القِسْمَةِ لزِمَ كُل وَاحِدٍ نِصْفُ شَاةٍ لمَا مَلكَهُ، وَهَكَذَا أَبَدًا فِي كُل سِتَّةِ أَشْهُرٍ يَلزَمُهُ عِنْدَ مُضِيِّ كُل سِتَّةِ أَشْهُرٍ نِصْفُ شَاةٍ، وَاَللهُ تَعَالى أَعْلمُ.
إذَا اجْتَمَعَ فِي مِلكِهِ مَاشِيَةٌ مُخْتَلطَةٌ وَغَيْرُ مُخْتَلطَةٍ مِنْ جِنْسِهَا، بِأَنْ مَلكَ سِتِّينَ شَاةً خَالطَ بِعِشْرَيْنِ مِنْهَا عِشْرِينَ لغَيْرِهِ خُلطَةَ جِوَارٍ أَوْ شُيُوعٍ وَانْفَرَدَ بِالأَرْبَعِينَ البَاقِيَةِ فَكَيْفَ يُزَكَّيَانِ؟ فِيهِ قَوْلانِ: مَشْهُورَانِ عِنْدَ الخُرَاسَانِيِّينَ وَغَيْرِهِمْ أصحهما: وَعَليْهِ فَرَّعَ الشَّافِعِيُّ فِي المُخْتَصَرِ، وَلمْ يَذْكُرْ المُصَنِّفُ عَنْ النَّصِّ غَيْرَهُ، وَاخْتَارَهُ ابْنُ سُرَيْجٍ وَأَبُو إِسْحَاقَ المَرْوَزِيُّ وَالجُمْهُورُ: أَنَّ الخُلطَةَ مِلكٌ، وَمَعْنَاهُ أَنَّهُ يَثْبُتُ حُكْمُ الخُلطَةِ فِي الثَّمَانِينَ، وَتَصِيرُ كَأَنَّهَا كُلهَا مُخْتَلطَةٌ؛ ؛ لأَنَّ مَال الوَاحِدِ يُضَمُّ بَعْضُهُ إلى بَعْضٍ وَإِنْ

ج / 5 ص -300- تَفَرَّقَ وَتَعَدَّدَتْ بُلدَانُهُ، وَالخُلطَةُ تَجْعَل المَاليْنِ كَمَالٍ وَاحِدٍ، فَعَلى هَذَا يَصِيرُ صَاحِبُ السِّتِّينَ مُخَالطًا بِجَمِيعِ السِّتِّينَ لصَاحِبِ العِشْرِينَ، وَوَاجِبُ الثَّمَانِينَ شَاةٌ عَلى صَاحِبِ العِشْرِينَ رُبْعُ شَاةٍ وَعَلى صَاحِبِ السِّتِّينَ ثَلاثَةُ أَرْبَاعِهَا.
وَالقَوْل الثَّانِي: أَنَّهَا خُلطَةُ عَيْنٍ، وَمَعْنَاهُ أَنَّهُ يَقْصُرُ حُكْمُهَا عَلى عَيْنِ المُخْتَلطِ؛ لأَنَّهُ المُخْتَلطُ حَقِيقَةً، فَعَلى هَذَا يَجِبُ عَلى صَاحِبِ العِشْرِينَ نِصْفُ شَاةٍ بِلا خِلافٍ؛ لأَنَّهُ خَليطُ عِشْرِينَ وَفِي صَاحِبِ السِّتِّينَ خَمْسَةُ أَوْجُهٍ أصحهما: وَهُوَ المَنْصُوصُ وَبِهِ قَال ابْنُ أَبِي هُرَيْرَةَ: يَلزَمُهُ شَاةٌ؛ لأَنَّ لهُ مَاليْنِ، مُخْتَلطًا وَمُنْفَرِدًا، وَالمُنْفَرِدُ أَقْوَى، فَغَلبَ حُكْمُهُ فَصَارَ كَمَنْ لهُ سِتُّونَ شَاةً مُنْفَرِدَةً. والثاني: يَلزَمُهُ ثَلاثَةُ أَرْبَاعِ شَاةٍ؛ لأَنَّ مَالهُ يُضَمُّ بَعْضُهُ إلى بَعْضٍ وَقَدْ ثَبَتَ لبَعْضِهِ حُكْمُ الخُلطَةِ فَكَأَنَّهُ خَلطَ سِتِّينَ بِعِشْرِينَ والثالث: يَلزَمُهُ خَمْسَةُ أَسْدَاسِ شَاةٍ وَنِصْفُ سُدُسٍ، يَخُصُّ الأَرْبَعِينَ ثُلثَا شَاةٍ، وَكَأَنَّهُ انْفَرَدَ بِجَمِيعِ السِّتِّينَ وَيَخُصُّ العِشْرِينَ رُبْعُ شَاةٍ؛ كَأَنَّهُ خَالطَ بِالجَمِيعِ. وَهَذَا اخْتِيَارُ أَبِي زَيْدٍ المَرْوَزِيِّ وَالخُضَرِيِّ والرابع: يَلزَمُهُ شَاةٌ وَسُدُسُ شَاةٍ يَخُصُّ الأَرْبَعِينَ ثُلثَانِ وَالعِشْرِينَ نِصْفٌ مُوَافَقَةً لخَليطِهَا حَكَوْهُ عَنْ ابْنِ سُرَيْجٍ. والخامس: يَلزَمُهُ شَاةٌ وَنِصْفٌ. وَكَأَنَّهُ انْفَرَدَ بِأَرْبَعِينَ، وَخَالطَ بِعِشْرِينَ. حَكَاهُ الخُرَاسَانِيُّونَ وَقَالوا: هُوَ ضَعِيفٌ أَوْ غَلطٌ.
أَمَّا: إذَا خَلطَ عِشْرِينَ بِعِشْرِينَ لغَيْرِهِ وَلكُل وَاحِدٍ مِنْهُمَا أَرْبَعُونَ مُنْفَرِدَةً فَفِي وَاجِبِهِمَا القَوْلانِ: إنْ قُلنَا: خُلطَةَ مِلكٍ، فَعَليْهِمَا شَاةٌ عَلى كُل وَاحِدٍ نِصْفُهَا؛ لأَنَّ الجَمِيعَ مِائَةٌ وَعِشْرُونَ، وَإِنْ قُلنَا: خُلطَةُ عَيْنٍ فَفِيهِ سَبْعَةُ أَوْجُهٍ فَرَّقَهَا الأَصْحَابُ وَجَمَعَهَا الرَّافِعِيُّ أصحها: عَلى كُل وَاحِدٍ شَاةٌ تَغْليبًا للانْفِرَادِ. والثاني: عَلى كُل وَاحِدٍ ثَلاثَةُ أَرْبَاعِ شَاةٍ؛ لأَنَّ لهُ سِتِّينَ مُخَالطَةً لعِشْرِينَ. والثالث: عَلى كُل وَاحِدٍ نِصْفُ شَاةٍ وَكَأَنَّ الجَمِيعَ مُخْتَلطٌ. والرابع: عَلى كُل وَاحِدٍ خَمْسَةُ أَسْدَاسٍ وَنِصْفُ سُدُسٍ، حِصَّةُ الأَرْبَعِينَ مِنْهَا ثُلثَانِ كَأَنَّهُ انْفَرَدَ بِكُل مَالهِ، وَحِصَّةُ العِشْرِينَ رُبْعٌ كَأَنَّهُ خَالطَ السِّتِّينَ بِالعِشْرِينِ. والخامس: عَلى كُل وَاحِدٍ خَمْسَةُ أَسْدَاسٍ فَقَطْ، حِصَّةُ العِشْرِينَ مِنْهَا سُدُسٌ، كَأَنَّهُ خَالطَهَا بِالجَمِيعِ.
وَالسَّادِسُ: عَلى كُل وَاحِدٍ شَاةٌ وَسُدُسٌ ثُلثَانِ عَنْ الأَرْبَعِينَ وَنِصْفٌ عَنْ العِشْرِينَ.
والسابع: عَلى كُل وَاحِدٍ شَاةٌ وَنِصْفٌ. وَلا فَرْقَ فِي هَاتَيْنِ المَسْأَلتَيْنِ بَيْنَ أَنْ تَكُونَ الأَرْبَعُونَ المُنْفَرِدَةَ فِي بَلدِ المَال المُخْتَلطِ أَمْ فِي بَلدٍ آخَرَ. وَيَجْرِي القَوْلانِ: سَوَاءٌ اتَّفَقَ حَوْل صَاحِبِ السِّتِّينَ وَحَوْل الآخَرِ أَمْ اخْتَلفَا. لكِنْ إنْ اخْتَلفَا زَادَ النَّظَرُ فِي التَّفَاصِيل المَذْكُورَةِ فِي الفَصْل السَّابِقِ. وَقَال ابْنُ كَجٍّ: الخِلافُ فِيمَا إذَا اخْتَلفَ حَوْلاهُمَا، فَإِنْ اتَّفَقَا فَعَليْهِمَا شَاةٌ بِلا خِلافٍ. رُبْعُهَا عَلى صَاحِبِ العِشْرِينَ وَبَاقِيهَا عَلى صَاحِبِ السِّتِّينَ، وَهَذَا شَاذٌّ ضَعِيفٌ، وَالمَذْهَبُ أَنَّهُ لا فَرْقَ كَمَا سَبَقَ وَاَللهُ تَعَالى أَعْلمُ.
فَصْلٌ: فِيمَا إذَا خَالطَ بِبَعْضِ مَالهِ وَاحِدًا وَبِبَعْضِهِ آخَرَ، وَلمْ يُخَالطْ أَحَدٌ خَليطَهُ الآخَرَ، فَإِذَا مَلكَ أَرْبَعِينَ شَاةً، فَخَلطَ عِشْرِينَ بِعِشْرِينَ لمَنْ لا يَمْلكُ غَيْرَهَا، وَالعِشْرِينَ الأُخْرَى بِعِشْرِينَ لآخَرَ لا يَمْلكُ

ج / 5 ص -301- غَيْرَهَا. فَإِنْ قُلنَا: الخُلطَةُ خُلطَةُ مِلكٍ وَهُوَ الصَّحِيحُ، فَعَلى صَاحِبِ الأَرْبَعِينَ نِصْفُ شَاةٍ، وَأَمَّا الآخَرَانِ فَمَال كُل وَاحِدٍ مَضْمُومٌ إلى الأَرْبَعِينَ، وَهَل يُضَمُّ إلى العِشْرِينَ التِي لخَليطِ خَليطِهِ؟ فِيهِ وَجْهَانِ أصحهما: يُضَمُّ وَبِهِ قَطَعَ المُصَنِّفُ وَسَائِرُ العِرَاقِيِّينَ، فَعَلى كُل وَاحِدٍ رُبْعُ شَاةٍ والثاني: لا، فَعَليْهِ ثُلثُ شَاةٍ. وَإِنْ قُلنَا: الخُلطَةُ خُلطَةُ عَيْنٍ، فَعَلى كُل وَاحِدٍ مِنْ صَاحِبَيْ العِشْرِينَيْنِ نِصْفُ شَاةٍ، وَأَمَّا صَاحِبُ الأَرْبَعِينَ، فَفِيهِ الأَوْجُهُ السَّابِقَةُ فِي الفَصْل قَبْلهُ، لكِنْ الذِي يَجْتَمِعُ مِنْهَا هُنَا ثَلاثَةٌ: أصحها: هُنَا نِصْفُ شَاةٍ والثاني: شَاةٌ والثالث: ثُلثَا شَاةٍ.
وَلوْ مَلكَ سِتِّينَ خَلطَ كُل عِشْرِينَ بِعِشْرِينَ لرَجُلٍ، فَإِنْ قُلنَا: بِخُلطَةِ المِلكِ، فَعَلى صَاحِبِ السِّتِّينَ نِصْفُ شَاةٍ، وَفِي أَصْحَابِ العِشْرِينَاتِ وَجْهَانِ: إنْ ضَمَمْنَا إلى خَليطِ خَليطِهِ، وَهُوَ الأَصَحُّ، فَعَلى كُل وَاحِدٍ مِنْهُمْ سُدُسُ شَاةٍ وَإِلا فَرُبْعُهَا. وَإِنْ قُلنَا بِخُلطَةِ العَيْنِ، فَعَلى كُل وَاحِدٍ مِنْ أَصْحَابِ العِشْرِينَاتِ نِصْفُ شَاةٍ، وَفِي صَاحِبِ السِّتِّينَ أَوْجُهٌ:
أحدها: يَلزَمُهُ شَاةٌ والثاني: نِصْفُهَا والثالث: ثَلاثَةُ أَرْبَاعِهَا والرابع: شَاةٌ وَنِصْفٌ عَنْ كُل عِشْرِينَ نِصْفٌ، وَقَدْ سَبَقَتْ هَذِهِ الأَوْجُهُ فِي نَظِيرِهَا وَسَبَقَ بَيَانُ مَأْخَذِهَا وَالأَصَحُّ مِنْهَا، وَلوْ مَلكَ خَمْسًا وَعِشْرِينَ بَعِيرًا فَخَالطَ بِكُل خَمْسٍ خَمْسًا لآخَرَ، فَإِنْ قُلنَا بِخُلطَةِ المِلكِ، فَعَلى صَاحِبِ الخَمْسِ وَالعِشْرِينَ نِصْفُ حِقَّةٍ، وَفِي وَاجِبِ كُل وَاحِدٍ مِنْ خُلطَائِهِ وَجْهَانِ: أصحهما: عُشْرُ حِقَّةٍ والثاني: سُدُسُ بِنْتِ مَخَاضٍ، وَإِنْ قُلنَا بِخُلطَةِ العَيْنِ، فَعَلى كُل وَاحِدٍ مِنْ خُلطَائِهِ شَاةٌ، وَفِي صَاحِبِ الخَمْسِ وَالعِشْرِينَ الأَوْجُهُ الأَرْبَعَةُ:
عَلى الأَوَّل: بِنْتُ مَخَاضٍ وَعَلى الثَّانِي: نِصْفُ حِقَّةٍ وَعَلى الثَّالثِ: خَمْسَةُ أَسْدَاسِ بِنْتِ مَخَاضٍ وَعَلى الرَّابِعِ: خَمْسُ شِيَاهٍ.
وَلوْ مَلكَ عَشَرَةَ أَبْعِرَةٍ، فَخَلطَ خَمْسًا بِخَمْسَ عَشَرَةَ لغَيْرِهِ، وَخَمْسًا بِخَمْسَ عَشَرَةَ لآخَرَ.
فإن قالنا: بِخُلطَةِ المِلكِ، فَعَلى صَاحِبِ العَشْرِ رُبْعُ بِنْتِ لبُونٍ، وَفِي صَاحِبَيْهِ وجهان: إنْ ضَمَمْنَا إلى خَليطٍ فَقَطْ، فَعَليْهِ ثَلاثَةُ أَخْمَاسِ بِنْتِ مَخَاضٍ، وَإِنْ ضَمَمْنَا إلى خَليطِ خَليطِهِ أَيْضًا وَهُوَ الأَصَحُّ لزِمَهُ ثَلاثَةُ أَثْمَانِ بِنْتِ لبُونٍ.
وَإِنْ قُلنَا: بِخُلطَةِ العَيْنِ، فَعَلى كُل وَاحِدٍ مِنْ صَاحِبَيْهِ ثَلاثُ شِيَاهٍ، وَفِي صَاحِبِ العَشَرِ الأَوْجُهُ الأَرْبَعَةُ عَلى الأَوَّل: يَلزَمُهُ شَاتَانِ وَعَلى الثَّانِي: رُبْعُ بِنْتِ لبُونٍ.
وَعَلى الثَّالثِ: خُمُسَا بِنْتِ مَخَاضٍ وَعَلى الرَّابِعِ: شَاتَانِ كَالوَجْهِ الأَوَّل. وَلوْ مَلكَ عِشْرِينَ بَعِيرًا خَلطَ كُل خَمْسٍ بِخَمْسٍ وَأَرْبَعِينَ لرَجُلٍ، فَإِنْ قُلنَا: بِخُلطَةِ المِلكِ لزِمَهُ الأَغْبَطُ مِنْ نِصْفِ بِنْتِ لبُونٍ، وَخُمْسَيْ حِقَّةٍ عَلى المَذْهَبِ، بِنَاءً عَلى مَا سَبَقَ أَنَّ المِائَتَيْنِ مِنْ الإِبِل وَاجِبُهَا الأَغْبَطُ مِنْ خَمْسِ بَنَاتِ لبُونٍ أَوْ أَرْبَعِ حِقَاقٍ، وَجُمْلةُ الأُصُول هُنَا مِائَتَانِ، وَفِيمَا يَجِبُ عَلى كُل وَاحِدٍ مِنْ الخُلطَاءِ وَجْهَانِ: إنْ ضَمَمْنَاهُ إلى خَليطِ خَليطِهِ وَهُوَ الأَصَحُّ لزِمَهُ بِنْتُ لبُونٍ وَثُمُنُهَا وَتِسْعَةُ أَعْشَارِ حِقَّةٍ، وَإِنْ ضَمَمْنَاهُ إلى خَليطِهِ فَقَطْ لزِمَهُ تِسْعَةُ أَجْزَاءٍ مِنْ ثَلاثَةَ عَشَرَ جُزْءًا مِنْ جَذَعَةٍ.

ج / 5 ص -302- وَإِنْ قُلنَا: بِخُلطَةِ العَيْنِ لزِمَ كُل وَاحِدٍ مِنْ الخُلطَاءِ تِسْعَةُ أَعْشَارِ حِقَّةٍ، وَفِي صَاحِبِ العِشْرِينَ الأَوْجَهُ عَلى الأَوَّل: أَرْبَعُ شِيَاهٍ وَعَلى الثَّانِي: الأَغْبَطُ مِنْ نِصْفِ بِنْتِ لبُونٍ وَخُمْسَيْ حِقَّةٍ وَعَلى الثَّالثِ: أَرْبَعَةُ أَجْزَاءٍ مِنْ ثَلاثَةَ عَشَرَ جُزْءًا مِنْ جَذَعَةٍ. وَعَلى الرَّابِعِ: أَرْبَعُ شِيَاهٍ كَالأَوَّل.
وَكُل هَذِهِ المَسَائِل مَفْرُوضَةٌ فِيمَا إذَا اتَّفَقَتْ أَوَائِل الأَحْوَال، فَإِنْ اخْتَلفَتْ انْضَمَّ إلى هَذِهِ الاخْتِلافَاتِ مَا سَبَقَ مِنْ الخِلافِ عِنْدَ اخْتِلافِ الحَوْل.
مِثَالهُ: فِي الصُّورَةِ الأَخِيرَةِ اخْتَلفَ الحَوْل، فَيُزَكُّونَ فِي السَّنَةِ الأُولى زَكَاةَ الانْفِرَادِ كُل وَاحِدٍ بِحَوْلهِ، وَفِي بَاقِي السِّنِينَ يُزَكُّونَ زَكَاةَ الخُلطَةِ، هَذَا هُوَ المَذْهَبُ وَعَلى القَدِيمِ: يُزَكُّونَ فِي السَّنَةِ الأُولى أَيْضًا بِالخُلطَةِ، وَعَلى وَجْهِ ابْنِ سُرَيْجٍ لا تَثْبُتُ لهُمْ الخُلطَةُ أَبَدًا، وَلوْ خَلطَ خَمْسَ عَشْرَةَ شَاةً بِمِثْلهَا لغَيْرِهِ وَلأَحَدِهِمَا خَمْسُونَ مُنْفَرِدَةٌ فإن قالنا: بِخُلطَةِ العَيْنِ، فَلا شَيْءَ عَلى صَاحِبِ الخَمْسَ عَشَرَةَ؛ لأَنَّ المُخْتَلطَ دُونَ نِصَابٍ، وَعَلى الآخَرِ شَاةٌ عَنْ الخَمْسِ وَالسِّتِّينَ كَمَنْ خَالطَ ذِمِّيًّا، وَإِنْ قُلنَا: بِخُلطَةِ المِلكِ، فَوَجْهَانِ أحدهما: لا أَثَرَ لهَذِهِ الخُلطَةِ لنُقْصَانِ المُخْتَلطِ عَنْ النِّصَابِ وأصحهما: تَثْبُتُ الخُلطَةُ: وَتُضَمُّ الخَمْسُونَ إلى الثَّلاثِينَ فَتَجِبُ شَاةٌ، عَلى صَاحِبِ الخَمْسَ عَشْرَةَ فَقَطْ ثُمُنُ شَاةٍ وَنِصْفُ ثُمُنٍ، وَالبَاقِي عَلى الآخَرِ.
قَال المُصَنِّفُ رحمه الله تعالى: "فَصْلٌ فَأَمَّا أَخْذُ الزَّكَاةِ مِنْ مَال الخُلطَةِ فَفِيهِ وَجْهَانِ: قَال أَبُو إِسْحَاقَ إذَا وَجَدَ مَا يَجِبُ عَلى كُل وَاحِدٍ مِنْهُمَا فِي مَالهِ لمْ يَأْخُذْهُ مِنْ مَال الآخَرِ، وَإِنْ لمْ يَجِدْ الفَرْضَ إلا فِي مَال أَحَدِهِمَا أَوْ كَانَ بَيْنَهُمَا نِصَابٌ، وَالوَاجِبُ شَاةٌ، جَازَ أَنْ يَأْخُذَ مِنْ أَيِّ النَّصِيبَيْنِ شَاءَ. وَقَال أَبُو عَليِّ بْنِ أَبِي هُرَيْرَةَ: يَجُوزُ أَنْ يَأْخُذَ مِنْ أَيِّ المَاليْنِ شَاءَ، سَوَاءٌ وَجَدَ الفَرْضَ فِي نَصِيبِهِمَا أَوْ فِي نَصِيبِ أَحَدِهِمَا،؛ لأَنَّا جَعَلنَا المَاليْنِ كَالمَال الوَاحِدِ، فَوَجَبَ أَنْ يَجُوزَ الأَخْذُ مِنْهُمَا، فَإِنْ أَخَذَ الفَرْضَ مِنْ نَصِيبِ أَحَدِهِمَا رَجَعَ عَلى خَليطِهِ بِالقِيمَةِ، فَإِنْ اخْتَلفَا فِي قِيمَةِ الفَرْضِ، فَالقَوْل قَوْل المَرْجُوعِ عَليْهِ؛ لأَنَّهُ غَارِمٌ، فَكَانَ القَوْل قَوْلهُ كَالغَاصِبِ، وَإِنْ أَخَذَ المُصَدِّقُ أَكْثَرَ مِنْ الفَرْضِ بِغَيْرِ تَأْوِيلٍ لمْ يَرْجِعْ بِالزِّيَادَةِ؛ لأَنَّهُ ظَلمَهُ فَلا يَرْجِعُ بِهِ عَلى غَيْرِ الظَّالمِ، وَإِنْ أَخَذَ أَكْثَرَ مِنْ الحَقِّ بِتَأْوِيلٍ بِأَنْ أَخَذَ الكَبِيرَةَ مِنْ السِّخَال عَلى قَوْل مَالكٍ فَإِنَّهُ يَرْجِعُ عَليْهِ بِنِصْفِ مَا أَخَذَ مِنْهُ؛ لأَنَّهُ سُلطَانٌ فَلا يَنْقُصُ عَليْهِ مَا فَعَلهُ بِاجْتِهَادِهِ، وَإِنْ أَخَذَ مِنْهُ قِيمَةَ الفَرْضِ فَفِيهِ وَجْهَانِ: مِنْ أَصْحَابِنَا مَنْ قَال: لا يَرْجِعُ عَليْهِ بِشَيْءٍ؛ لأَنَّ القِيمَةَ لا تُجْزِئُ فِي الزَّكَاةِ، بِخِلافِ الكَبِيرَةِ، فَإِنَّهَا تُجْزِئُ عَنْ الصِّغَارِ، وَلهَذَا لوْ تَطَوَّعَ بِالكَبِيرَةِ قُبِلتْ مِنْهُ.
والثاني: يَرْجِعُ، وَهُوَ الصَّحِيحُ؛ لأَنَّهُ أَخَذَهُ بِاجْتِهَادِهِ، فَأَشْبَهَ إذَا أَخَذَ الكَبِيرَةَ عَنْ السِّخَال".
الشرح: قَال أَصْحَابُنَا: أَخْذُ الزَّكَاةِ مِنْ مَال الخَليطَيْنِ قَدْ يَقْتَضِي التَّرَاجُعَ بَيْنَهُمَا، فَيَرْجِعُ كُل وَاحِدٍ عَلى صَاحِبِهِ، وَقَدْ يَقْتَضِي رُجُوعَ أَحَدِهِمَا عَلى صَاحِبِهِ دُونَ الآخَرِ، ثُمَّ الرُّجُوعُ وَالتَّرَاجُعُ يَكْثُرَانِ فِي خُلطَةِ الجِوَارِ، وَقَدْ يَتَّفِقَانِ فِي خُلطَةِ الشُّيُوعِ، كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللهُ تَعَالى. فَأَمَّا خُلطَةُ الجِوَارِ فَتَارَةً يُمْكِنُ السَّاعِي أَنْ يَأْخُذَ مِنْ نَصِيبِ كُل وَاحِدٍ مِنْهُمَا مَا يَخُصُّهُ، وَتَارَةً لا يُمْكِنُهُ، فَإِنْ لمْ يُمْكِنْهُ، فَلهُ

ج / 5 ص -303- أَنْ يَأْخُذَ فَرْضَ الجَمِيعِ مِنْ نَصِيبِ أَيُّهُمَا شَاةً، وَإِنْ لمْ يَجِدْ السِّنَّ المَفْرُوضَ إلا فِي نَصِيبِ أَحَدِهِمَا أَخَذَهُ.
مثاله: أَرْبَعُونَ شَاةً لكُل وَاحِدٍ عِشْرُونَ، يَأْخُذُ الشَّاةَ مِنْ أَيُّهُمَا شَاءَ. وَلوْ وَجَبَتْ بِنْتُ لبُونٍ، فَلمْ يَجِدْهَا إلا فِي أَحَدِهِمَا أَخَذَهَا مِنْهُ، وَإِنْ وَجَدَهَا فِي كُلٍّ مِنْهُمَا أَخَذَهَا مِنْ أَيُّهُمَا شَاءَ، وَإِنْ كَانَتْ مَاشِيَةُ أَحَدِهِمَا مِرَاضًا أَوْ مَعِيبَةً أَخَذَ الفَرْضَ مِنْ الآخَرِ، وَهَذَا كُلهُ لا خِلافَ فِيهِ. أَمَّا إذَا أَمْكَنَهُ أَخْذُ الفَرْضِ الذِي عَلى كُل وَاحِدٍ مِنْ مَالهِ فَفِيهِ وَجْهَانِ: أحدهما: وَنَقَلهُ المُصَنِّفُ وَالأَصْحَابُ عَنْ أَبِي إِسْحَاقَ: يَلزَمُهُ أَنْ يَأْخُذَ مِنْ مَال كُل وَاحِدٍ مَا يَخُصُّهُ، وَلا يَجُوزُ غَيْرُ ذَلكَ ليُغْنِيَهُمَا عَنْ التَّرَاجُعِ وأصحهما: وَبِهِ قَال ابْنُ أَبِي هُرَيْرَةَ وَجُمْهُورُ أَصْحَابِنَا المُتَقَدِّمِينَ وَصَحَّحَهُ المُصَنِّفُ: يَأْخُذُ مِنْ جَنْبِ المَال مَا اتَّفَقَ وَلا حَجْرَ عَليْهِ، وَلهُ تَعَمُّدُ الأَخْذِ مِنْ نَصِيبِ أَحَدِهِمَا مَعَ تَمَكُّنِهِ مِنْ أَخْذِ حِصَّةِ كُل وَاحِدٍ مِنْ مَالهِ، وَسَوَاءٌ الأَخْذُ مِمَّنْ لهُ أَقَل الجُمْلةِ أَوْ أَكْثَرُهَا، بَل لوْ أَخَذَ1 كَمَا قَال أَبُو إِسْحَاقَ ثَبَتَ التَّرَاجُعُ أَيْضًا. هَكَذَا قَالهُ الرَّافِعِيُّ، وَسَيَأْتِي مِنْ كَلامِ الشَّافِعِيِّ مَا يُخَالفُهُ عِنْدَ النَّقْل عَنْ صَاحِبِ جَمْعِ الجَوَامِعِ، كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللهُ تَعَالى؛ لأَنَّ المَاليْنِ كَمَالٍ وَاحِدٍ.
مِثَال الإِمْكَانِ: لكُل وَاحِدٍ مِنْ الخَليطَيْنِ أَوْ الخُلطَاءِ مِائَةُ شَاةٍ أَمْكَنَ أَخْذُ شَاةٍ مِنْ مَال كُل وَاحِدٍ، وَكَذَا لوْ كَانَ لأَحَدِهِمَا أَرْبَعُونَ بَقَرَةً، وَللآخَرِ ثَلاثُونَ، وَأَمْكَنَ أَخْذُ مُسِنَّةٍ مِنْ الأَوَّل وَتَبِيعٍ مِنْ الثَّانِي.
أَمَّا كَيْفِيَّةُ الرُّجُوعِ: فَإِذَا خَلطَ عِشْرِينَ مِنْ الغَنَمِ بِعِشْرِينَ، فَأَخَذَ السَّاعِي شَاةً مِنْ نَصِيبِ أَحَدِهِمَا رَجَعَ عَلى صَاحِبِهِ بِنِصْفِ قِيمَتِهَا لا بِنِصْفِ شَاةٍ؛ لأَنَّهَا ليْسَتْ مِثْليَّةً، وَلا يُقَال أَيْضًا يَرْجِعُ بِقِيمَةِ نِصْفِ الشَّاةِ؛ لأَنَّ نِصْفَ القِيمَةِ أَكْثَرُ مِنْ قِيمَةِ النِّصْفِ، فَإِنَّ الشَّاةَ قَدْ تَكُونُ جُمْلتُهَا تُسَاوِي عِشْرِينَ وَلا يَرْغَبُ أَحَدٌ فِي نِصْفِهَا بِأَكْثَرَ مِنْ ثَمَانِيَةٍ لضَرَرِ البَعْضِ، فَنِصْفُ القِيمَةِ عَشْرَةٌ وَقِيمَةُ النِّصْفِ ثَمَانِيَةٌ، وَإِنَّمَا قُلنَا: يَرْجِعُ بِنِصْفِ القِيمَةِ لا بِقِيمَةِ النِّصْفِ؛ لأَنَّ الشَّاةَ المَأْخُوذَةَ أُخِذَتْ عَنْ جُمْلةِ المَال فَوَجَبَ أَنْ تَكُونَ قِيمَةُ جُمْلتِهَا مُوَزَّعَةً عَلى جُمْلةِ المَال، وَلوْ قُلنَا: قِيمَةُ النِّصْفِ لأَجْحَفْنَا بِالمَأْخُوذِ مِنْهُ الشَّاةُ فَاعْتَمِدْ مَا نَبَّهْتُ عَليْهِ وَلا تَغْتَرَّ بِقَوْل بَعْضِهِمْ قِيمَةُ النِّصْفِ، فَإِنَّهُ مُؤَوَّلٌ عَلى مَا ذَكَرَهُ المُحَقِّقُونَ كَمَا أَوْضَحْتُهُ.
وَلوْ كَانَ لهُ ثَلاثُونَ شَاةً وَلآخَرَ عَشْرٌ، فَأَخَذَ السَّاعِي الشَّاةَ مِنْ صَاحِبِ الثَّلاثِينَ رَجَعَ عَلى صَاحِبِهِ بِرُبْعِ قِيمَتِهَا، وَإِنْ أَخَذَهَا مِنْ الآخَرِ رَجَعَ بِثَلاثَةِ أَرْبَاعِ القِيمَةِ عَلى صَاحِبِ الثَّلاثِينَ. وَلوْ كَانَتْ لهُ مِائَةُ شَاةٍ وَللآخَرِ خَمْسُونَ، فَأَخَذَ السَّاعِي الشَّاتَيْنِ الوَاجِبَتَيْنِ مِنْ صَاحِبِ المِائَةِ رَجَعَ عَلى صَاحِبِهِ بِثُلثِ قِيمَةِ الشَّاتَيْنِ، وَلا نَقُول بِقِيمَةِ ثُلثَيْ شَاةٍ. وَإِنْ أَخَذَ مِنْ صَاحِبِ الخَمْسِينَ رَجَعَ بِثُلثَيْ قِيمَتِهَا، وَلوْ كَانَ نِصْفُ الشِّيَاهِ لهَذَا وَنِصْفُهَا لهَذَا رَجَعَ كُل وَاحِدٍ بِنِصْفِ قِيمَةِ شَاةٍ، فَإِنْ تَسَاوَتْ القِيمَتَانِ فَفِيهِ أَقْوَال التَّقَاصِّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله (لو أخذ ممن له واحد).

ج / 5 ص -304- الأَرْبَعَةِ المَشْهُورَةِ، وَقَدْ ذَكَرَهَا المُصَنِّفُ وَالأَصْحَابُ فِي كِتَابِ الكِتَابَةِ أصحهما: يَسْقُطُ أَحَدُ الدَّيْنَيْنِ بِالآخَرِ مِنْ غَيْرِ تَوَقُّفٍ عَلى رِضَاهُمَا وَلا رِضَاءِ أَحَدِهِمَا والثاني: يُشْتَرَطُ رِضَا أَحَدِهِمَا والثالث: يُشْتَرَطُ رِضَاهُمَا والرابع: لا يَسْقُطُ وَإِنْ رَضِيَا، وَمَحِل الأَقْوَال إذَا اسْتَوَى الدَّيْنَانِ جِنْسًا وَقَدْرًا وَكَذَا لوْ كَانَ أَحَدُهُمَا أَكْثَرَ جَرَتْ الأَقْوَال فِيمَا اتَّفَقَا فِيهِ.
وَلوْ كَانَ لأَحَدِهِمَا ثَلاثُونَ بَقَرَةً وَللآخَرِ أَرْبَعُونَ فَوَاجِبُهُمَا تَبِيعٌ وَمُسِنَّةٌ عَلى صَاحِبِ الأَرْبَعِينَ أَرْبَعَةُ أَسْبَاعِهِمَا وَعَلى الآخَرِ ثَلاثَةُ أَسْبَاعِهِمَا، فَإِنْ أَخَذَهُمَا السَّاعِي مِنْ صَاحِبِ الأَرْبَعِينَ رَجَعَ عَلى الآخَرِ بِثَلاثَةِ أَسْبَاعِ قِيمَةِ المَأْخُوذِ، وَإِنْ أَخَذَهُمَا مِنْ الآخَرِ رَجَعَ بِأَرْبَعَةِ أَسْبَاعِ قِيمَتِهِمَا. وَإِنْ أَخَذَ التَّبِيعَ مِنْ صَاحِبِ الأَرْبَعِينَ وَالمُسِنَّةَ مِنْ صَاحِبِ الثَّلاثِينَ رَجَعَ صَاحِبُ المُسِنَّةِ بِأَرْبَعَةِ أَسْبَاعِهَا وَصَاحِبُ التَّبِيعِ بِثَلاثَةِ أَسْبَاعِهِ، وَإِنْ أَخَذَ المُسِنَّةَ مِنْ صَاحِبِ الثَّلاثِينَ رَجَعَ صَاحِبُ المُسِنَّةِ بِأَرْبَعَةِ أَسْبَاعِهَا وَصَاحِبُ التَّبِيعِ بِثَلاثَةِ أَسْبَاعِهِ. وَإِنْ أَخَذَ المُسِنَّةَ مِنْ صَاحِبِ الأَرْبَعِينَ وَالتَّبِيعَ مِنْ صَاحِبِ الثَّلاثِينَ فَقَدْ قَال إمَامُ الحَرَمَيْنِ وَآخَرُونَ: يَرْجِعُ صَاحِبُ المُسِنَّةِ بِثَلاثَةِ أَسْبَاعِ قِيمَتِهَا، وَصَاحِبُ التَّبِيعِ بِأَرْبَعَةِ أَسْبَاعِ قِيمَتِهِ. وَأُنْكِرَ هَذَا عَلى إمَامِ الحَرَمَيْنِ وَمُوَافِقِيهِ؛ لأَنَّ الشَّافِعِيَّ رضي الله عنه نَصَّ عَلى خِلافِهِ.
قَال صَاحِبُ جَمْعِ الجَوَامِعِ فِي مَنْصُوصَاتِ الشَّافِعِيِّ: قَال الشَّافِعِيُّ رضي الله عنه لوْ كَانَتْ غَنَمُهُمَا سَوَاءً وَوَاجِبُهُمَا شَاتَانِ، فَأَخَذَ مِنْ غَنَمِ كُل وَاحِدٍ شَاةً وَكَانَتْ قِيمَةُ الشَّاتَيْنِ المَأْخُوذَتَيْنِ مُخْتَلفَةً لمْ يَرْجِعْ وَاحِدٌ مِنْهُمَا عَلى صَاحِبِهِ بِشَيْءٍ؛ لأَنَّهُ لمْ يَأْخُذْ مِنْهُ إلا مَا عَليْهِ فِي غَنَمِهِ لوْ كَانَتْ مُنْفَرِدَةً. هَذَا نَصُّهُ بِحُرُوفِهِ، وَفِيهِ تَصْرِيحٌ بِمُخَالفَةِ مَا ذَكَرُوهُ، وَأَنَّهُ يَقْتَضِي أَنَّهُ إذَا أَخَذَ مِنْ صَاحِبِ الثَّلاثِينَ تَبِيعًا، وَمَنْ صَاحِبِ الأَرْبَعِينَ مُسِنَّةً، فَلا تَرَاجُعَ، وَكَذَلكَ لوْ كَانَ لكُل وَاحِدٍ مِائَةُ شَاةٍ فَأَخَذَ مِنْ كُل وَاحِدٍ شَاةً فَلا تَرَاجُعَ. وَذَكَرَ إمَامُ الحَرَمَيْنِ وَمُتَابِعُوهُ أَنَّهُ يَرْجِعُ كُل وَاحِدٍ بِنِصْفِ قِيمَةِ شَاةٍ عَلى صَاحِبِهِ، وَهُوَ خِلافُ النَّصِّ الذِي ذَكَرْنَاهُ، وَخِلافُ مُقْتَضَى كَلامِ أَصْحَابِنَا العِرَاقِيِّينَ، وَخِلافُ الرَّاجِحِ دَليلًا، فَالأَصَحُّ مَا نَصَّ عَليْهِ الشَّافِعِيُّ رضي الله عنه لا تَرَاجُعَ إذَا أَخَذَ مِنْ مَال كُل وَاحِدٍ قَدْرَ فَرْضِهِ فِي الإِبِل وَالبَقَرِ وَالغَنَمِ.
فرع: لوْ ظَلمَ السَّاعِي فَأَخَذَ مِنْ أَحَدِهِمَا شَاتَيْنِ وَوَاجِبُهُمَا شَاةٌ وَاحِدَةٌ أَوْ أَخَذَ نَفِيسَةً كَالمَاخِضِ وَالرُّبَى وَحَزَرَاتِ المَال، رَجَعَ المَأْخُوذُ مِنْهُ عَلى خَليطِهِ بِنِصْفِ قِيمَةِ الوَاجِبِ لا قِيمَةِ المَأْخُوذِ؛ لأَنَّ السَّاعِي ظَلمَهُ فَلا يُطَالبُ غَيْرَ ظَالمِهِ، وَلهُ مُطَالبَةُ السَّاعِي فَإِنْ كَانَ المَأْخُوذُ بَاقِيًا اسْتَرَدَّهُ وَأَعْطَاهُ الوَاجِبَ، وَإِلا اسْتَرَدَّ الفَضْل وَالفَرْضُ سَاقِطٌ عَنْهُ، هَذَا كُلهُ مُتَّفَقٌ عَليْهِ. وَلوْ أَخَذَ زِيَادَةً بِتَأْوِيلٍ بِأَنْ أَخَذَ كَبِيرَةً عَنْ السِّخَال عَلى مَذْهَبِ مَالكٍ فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ المُصَنِّفُ وَسَائِرُ العِرَاقِيِّينَ وَجَمَاعَةٌ مِنْ غَيْرِهِمْ يَرْجِعُ بِنِصْفِ قِيمَةِ مَا أُخِذَ مِنْهُ؛ لأَنَّهُ مُجْتَهِدٌ فِيهِ والطريق الثاني: حَكَاهُ الخُرَاسَانِيُّونَ، فِيهِ وَجْهَانِ: كَمَا سَنَذْكُرُهُ فِي القِيمَةِ إنْ شَاءَ اللهُ تَعَالى أصحهما: يَرْجِعُ بِالزِّيَادَةِ والثاني: لا يَرْجِعُ بِهَا، وَلوْ أَخَذَ السَّاعِي مِنْ أَحَدِهِمَا قِيمَةَ الوَاجِبِ عَليْهِمَا فَوَجْهَانِ: مَشْهُورَانِ أصحهما: عِنْدَ المُصَنِّفِ وَالأَصْحَابِ يُجْزِئُهُ وَيَرْجِعُ عَلى خَليطِهِ بِنِصْفِ المَأْخُوذِ؛ لأَنَّهُ مُجْتَهِدٌ فِيهِ وَهَذَا هُوَ الصَّحِيحُ المَنْصُوصُ فِي الأُمِّ اتَّفَقَ الأَصْحَابُ عَلى تَصْحِيحِهِ وَنَقَلهُ الشَّيْخُ أَبُو حَامِدٍ وَالقَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَالبَنْدَنِيجِيّ،

ج / 5 ص -305- وَصَاحِبُ الحَاوِي وَالمَحَامِليُّ وَآخَرُونَ عَنْ نَصِّهِ فِي الأُمِّ، قَالوا: وَهُوَ الصَّحِيحُ. وَهُوَ قَوْل ابْنِ أَبِي هُرَيْرَةَ والوجه الثاني: لا يُجْزِئُهُ دَفْعُ القِيمَةِ وَلا يَرْجِعُ عَلى خَليطِهِ بِشَيْءٍ؛ ؛ لأَنَّهُ لمْ يَدْفَعْ الوَاجِبَ، وَنَقَل هَؤُلاءِ المَذْكُورُونَ هَذَا الوَجْهَ عَنْ أَبِي إِسْحَاقَ المَرْوَزِيِّ، وَاتَّفَقُوا عَلى تَضْعِيفِهِ.
فرع: حَيْثُ ثَبَتَ لأَحَدِهِمَا الرُّجُوعُ عَلى الآخَرِ بِقِسْطِهِ مِنْ المَأْخُوذِ وَنَازَعَهُ فِي القِيمَةِ وَلا بَيِّنَةَ، وَتَعَذَّرَ مَعْرِفَتُهُ فَالقَوْل قَوْل المَرْجُوعِ عَليْهِ؛ لأَنَّهُ غَارِمٌ هَكَذَا قَالهُ أَبُو إِسْحَاقَ وَنَازَعَهُ المُصَنِّفُ وَالأَصْحَابُ وَلا خِلافَ فِيهِ.
فرع: هَذَا الذِي ذَكَرْنَاهُ كُلهُ فِي خُلطَةِ الجِوَارِ، أَمَّا خُلطَةُ الاشْتِرَاكِ فَإِنْ كَانَ الوَاجِبُ مِنْ جِنْسِ المَال فَأَخَذَهُ السَّاعِي مِنْ نَفْسِ المَال فَلا تَرَاجُعَ، وَإِنْ كَانَ مِنْ غَيْرِ جِنْسِهِ كَالشَّاةِ فِيمَا دُونَ خَمْسٍ وَعِشْرِينَ مِنْ الإِبِل رَجَعَ المَأْخُوذُ مِنْهُ عَلى شَرِيكِهِ بِنِصْفِ قِيمَتِهَا إنْ كَانَتْ شَرِكَتُهُمَا مُنَاصَفَةً أَوْ الثُّلثِ أَوْ الرُّبْعِ عَلى حَسْبِ الشَّرِكَةِ، فَإِنْ كَانَ بَيْنَهُمَا عَشَرَةُ أَبْعِرَةٍ مُنَاصَفَةً فَأَخَذَ مِنْ كُل وَاحِدٍ شَاةً، فَعَلى قَوْل إمَامِ الحَرَمَيْنِ وَمُتَابِعِيهِ يَتَرَاجَعَانِ إنْ اخْتَلفَتْ القِيمَةُ فَإِنْ تَسَاوَتْ فَفِيهِ أَقْوَال التَّقَاصِّ، وَعَلى الأَصَحِّ المَنْصُوصِ: لا تَرَاجُعَ كَمَا سَبَقَ وَاَللهُ أَعْلمُ.
قَال البَنْدَنِيجِيُّ: وَلا يُتَصَوَّرُ التَّرَاجُعُ فِي خُلطَةِ الاشْتِرَاكِ إلا فِي صُورَتَيْنِ إحداهما: إذَا كَانَ الوَاجِبُ مِنْ غَيْرِ جِنْسِ المَال، كَالشَّاةِ فِي خَمْسٍ مِنْ الإِبِل والثانية: إذَا كَانَ مِنْ جِنْسِهِ لكِنْ لمْ يَكُنْ فِيهِ نَفْسُ المَفْرُوضِ كَخَمْسٍ وَعِشْرِينَ بَعِيرًا ليْسَ فِيهَا بِنْتُ مَخَاضٍ وَأَرْبَعِينَ شَاةً ليْسَ فِيهَا جَذَعَةٌ وَلا ثَنِيَّةٌ فَأَخَذَ الفَرْضَ مِنْ أَحَدِهِمَا رَجَعَ عَلى شَرِيكِهِ بِقِسْطِهِ، وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَأَمَّا الخُلطَةُ فِي غَيْرِ المَوَاشِي، وَهِيَ الأَثْمَانُ وَالحُبُوبُ وَالثِّمَارُ فَفِيهَا قَوْلانِ: قَال فِي القَدِيمِ: لا تَأْثِيرَ للخُلطَةِ فِي زَكَاتِهَا؛ لأَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "وَالخَليطَانِ مَا اجْتَمَعَا عَلى الحَوْضِ وَالفَحْل وَالرَّعْيِ}؛ وَلأَنَّ الخُلطَةَ إنَّمَا تَصِحُّ فِي المَوَاشِي؛ لأَنَّ فِيهَا مَنْفَعَةٌ بِإِزَاءِ الضَّرَرِ، وَفِي غَيْرِهَا لا يُتَصَوَّرُ غَيْرُ الضَّرَرِ؛ لأَنَّهُ لا وَقَصَ فِيهَا بَعْدَ النِّصَابِ (وَقَال فِي الجَدِيدِ): "تُؤَثِّرُ الخُلطَةُ لقَوْلهِ صلى الله عليه وسلم: "لا يَجْمَعُ بَيْنَ مُتَفَرِّقٍ وَلا يُفَرِّقُ بَيْنَ مُجْتَمِعٍ}؛ وَلأَنَّهُ مَالٌ تَجِبُ فِيهِ الزَّكَاةُ فَأَثَّرَتْ الخُلطَةُ فِي زَكَاتِهِ كَالمَاشِيَةِ وَلأَنَّ المَاليْنِ كَمَال الوَاحِدِ فِي المُؤَنِ فَهِيَ كَالمَوَاشِي".
الشرح: قَال أَصْحَابُنَا: هَل تُؤَثِّرُ الخُلطَةُ فِي غَيْرِ المَاشِيَةِ؟ وَهِيَ الثِّمَارُ وَالزُّرُوعُ وَالنِّقْدَانِ وَعُرُوضُ التِّجَارَةُ، فِيهَا القَوْلانِ: اللذَانِ ذَكَرَهُمَا المُصَنِّفُ بِدَليليْهِمَا القَدِيمُ: لا تَثْبُتُ وَالجَدِيدُ: الصَّحِيحُ تَثْبُتُ، وَأَمَّا خُلطَةُ الجِوَارِ فَفِيهَا طُرُقٌ، قَال المُصَنِّفُ وَآخَرُونَ: فِيهَا القَوْلان: وَقَال آخَرُونَ: لا تَثْبُتُ فِي القَدِيمِ، وَفِي ثُبُوتِهَا فِي الجَدِيدِ قَوْلان: وَقَال بَعْضُهُمْ: وجهان: وَقَال القَفَّال وَالصَّيْدَلانِيّ وَالشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ: لا تَثْبُتُ خُلطَةُ الجِوَارِ فِي النَّقْدِ وَالتِّجَارَةِ وَفِي ثُبُوتِهَا فِي الزَّرْعِ وَالثِّمَارِ القَوْلان: وَالجُمْهُورُ عَلى تَرْجِيحِ ثُبُوتِهَا، وَصَحَّحَ المَاوَرْدِيُّ عَدَمَ ثُبُوتِهَا، وَإِذَا اخْتَصَرْت قُلت فِي الخَليطَيْنِ أَرْبَعَةُ أَقْوَالٍ الجَدِيدُ: ثُبُوتُهُمَا وَهُوَ الأَظْهَرُ والثاني: لا يَثْبُتَانِ والثالث: تَثْبُتُ خُلطَةُ الشَّرِكَةِ دُونَ الجِوَارِ والرابع: تَثْبُتُ الخُلطَتَانِ فِي الزَّرْعِ وَالثِّمَارِ وَكَذَا خُلطَةُ النَّقْدِ وَالتِّجَارَةِ إنْ كَانَتْ خُلطَةَ شَرِكَةٍ، وَإِلا فَلا، وَالأَصَحُّ

ج / 5 ص -306- ثُبُوتُهُمَا جَمِيعًا فِي الجَمِيعِ لعُمُومِ الحَدِيثِ: "لا يُفَرِّقُ بَيْنَ مُجْتَمِعٍ إلى آخِرِهِ"وَهُوَ صَحِيحٌ كَمَا سَبَقَ فِي أَوَّل بَابِ زَكَاةِ الإِبِل، وَأَمَّا الحَدِيثُ الذِي احْتَجَّ بِهِ القَدِيمُ فَقَدْ سَبَقَ بَيَانُ ضَعْفِهِ.
قَال أَصْحَابُنَا: وَلأَنَّ الخُلطَةَ إنَّمَا تَثْبُتُ فِي المَاشِيَةِ للارْتِفَاقِ، وَالارْتِفَاقُ هُنَا مَوْجُودٌ بِاتِّحَادِ الجَرِينِ وَالبَيْدَرِ وَالمَاءِ وَالحَرَّاثِ وَجَذَّاذِ النَّخْل وَالنَّاطُورِ وَالحَارِثِ1 وَالدُّكَّانِ وَالمِيزَانِ وَالكَيَّال وَالوَزَّانِ وَالجَمَّال وَالمُتَعَهِّدِ وَغَيْرِ ذَلكَ. قَال أَصْحَابُنَا: وَصُورَةُ الخُلطَةِ فِي هَذِهِ الأَشْيَاءِ أَنْ يَكُونَ لكُل وَاحِدٍ مِنْهُمَا صَفُّ نَخِيلٍ أَوْ زَرْعٍ فِي حَائِطٍ وَاحِدٍ، وَيَكُونُ العَامِل عَليْهِ وَاحِدًا وَكَذَلكَ المُلقِّحُ وَاللقَاطُ، وَإِنْ كَانَ فِي دُكَّانٍ2 وَنَحْوِهِ، وَأَنْ يَكُونَ لكُل وَاحِدٍ كِيسُ دَرَاهِمَ فِي صُنْدُوقٍ وَاحِدٍ، أَوْ أَمْتِعَةُ تِجَارَةٍ فِي حَانُوتٍ وَاحِدٍ، أَوْ خِزَانَةٍ وَاحِدَةٍ وَمِيزَانٍ وَاحِدٍ، وَاَللهُ تَعَالى أَعْلمُ.
فرع: عَلى إثْبَاتِ الخُلطَتَيْنِ قَال أَصْحَابُنَا: لوْ كَانَ نَخِيلٌ مَوْقُوفَةً عَلى جَمَاعَةٍ مُعَيَّنِينَ فِي حَائِطٍ وَاحِدٍ، فَأَثْمَرَ خَمْسَةَ أَوْسُقٍ وَجَبَتْ فِيهَا الزَّكَاةُ، وَلوْ اسْتَأْجَرَ أَجِيرًا ليَعْهَدَ نَخِيلهُ أَوْ جَعَل أُجْرَتَهُ ثَمَرَةَ نَخْلةٍ بِعَيْنِهَا بَعْدَ خُرُوجِ ثَمَرَتِهَا، وَقَبْل بُدُوِّ الصَّلاحِ، وَشَرَطَ القَطْعَ، فَلمْ يَتَّفِقْ القَطْعُ حَتَّى بَدَا الصَّلاحُ، وَبَلغَ مَجْمُوعُ الثَّمَرَتَيْنِ نِصَابًا لزِمَهُ العُشْرُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش و ق ولأن الحراث مذكور فلعله الحارس والله أعلم (ط).
2 الدكان ما ارتفع من الأرض وهو ما يسمى في ريف مصر بالمصطبة.

بَابُ زَكَاةِ الثِّمَارِ
قَال المُصَنِّفُ رحمه الله تعالى:"وَتَجِبُ الزَّكَاةُ فِي ثَمَرِ النَّخْل وَالكَرْمِ، لمَا رَوَى عَتَّابُ بْنُ أَسِيدٍ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال فِي الكَرْمِ "إنَّهَا تُخْرَصُ كَمَا يُخْرَصُ النَّخْل، فَتُؤَدَّى زَكَاتُهُ زَبِيبًا كَمَا تُؤَدَّى زَكَاةُ النَّخْل تَمْرًا"وَلأَنَّ ثَمَرَةَ النَّخْل وَالكَرْمِ تَعْظُمُ مَنْفَعَتُهُمَا؛ لأَنَّهُمَا مِنْ الأَقْوَاتِ وَالأَمْوَال المُدَّخَرَةِ المُقْتَاتَةِ، فَهِيَ كَالأَنْعَامِ فِي المَوَاشِي".
الشرح: هَذَا الحَدِيثُ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمْ بِأَسَانِيدِهِمْ عَنْ سَعِيدِ بْنِ المُسَيِّبِ عَنْ عَتَّابِ بْنِ أَسِيدٍ وَهُوَ مُرْسَلٌ؛ لأَنَّ عَتَّابًا تُوُفِّيَ سَنَةَ ثَلاثَ عَشَرَةَ، وَسَعِيدُ بْنُ المُسَيِّبِ وُلدَ بَعْدَ ذَلكَ بِسَنَتَيْنِ، وَقِيل بِأَرْبَعِ سِنِينَ، وَقَدْ سَبَقَ فِي الفُصُول السَّابِقَةِ فِي مُقَدِّمَةِ هَذَا الشَّرْحِ أَنَّ مِنْ أَصْحَابِنَا مَنْ قَال: يُحْتَجُّ بِمَرَاسِيل ابْنِ المُسَيِّبِ مُطْلقًا، وَالأَصَحُّ أَنَّهُ إنَّمَا يُحْتَجُّ بِهِ إذَا اعْتَضَدَ بِأَحَدِ أَرْبَعَةِ أُمُورٍ، أَنْ يُسْنَدَ أَوْ يُرْسَل مِنْ جِهَةٍ أُخْرَى، أَوْ يَقُول بِهِ بَعْضُ الصَّحَابَةِ أَوْ أَكْثَرُ العُلمَاءِ، وَقَدْ وُجِدَ ذَلكَ هُنَا، فَقَدْ أَجْمَعَ العُلمَاءُ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ عَلى وُجُوبِ الزَّكَاةِ فِي التَّمْرِ وَالزَّبِيبِ.
فَإِنْ قِيل: مَا الحِكْمَةُ فِي قَوْلهِ صلى الله عليه وسلم فِي الكَرْمِ "يُخْرَصُ كَمَا يُخْرَصُ النَّخْل وَيُؤَدَّى زَكَاتُهُ زَبِيبًا كَمَا تُؤَدَّى زَكَاةُ النَّخْل تَمْرًا؟ "فَجَعَل النَّخْل أَصْلًا؟ فالجواب: مِنْ وَجْهَيْنِ: أَحْسَنُهُمَا: مَا ذَكَرَهُ صَاحِبُ البَيَانِ فِيهِ وَفِي مُشْكِلاتِ المُهَذَّبِ أَنَّ خَيْبَرَ فُتِحَتْ أَوَّل سَنَةِ سَبْعٍ مِنْ الهِجْرَةِ، "وَبَعَثَ النَّبِيُّ صلى الله عليه وسلم إليْهِمْ

ج / 5 ص -307- عَبْدَ اللهِ بْنَ رَوَاحَةَ رضي الله عنه يَخْرُصُ النَّخْل فَكَانَ خَرْصُ النَّخْل مَعْرُوفًا عِنْدَهُمْ فَلمَّا فَتَحَ صلى الله عليه وسلم الطَّائِفَ، وَبِهَا العِنَبُ الكَثِيرُ، أَمَرَ بِخَرْصِهِ كَخَرْصِ النَّخْل المَعْرُوفِ عِنْدَهُمْ.
والثاني: أَنَّ النَّخْل كَانَتْ عِنْدَهُمْ أَكْثَرُ وَأَشْهَرُ، فَصَارَتْ أَصْلًا لغَلبَتِهَا.
فَإِنْ قِيل: كَيْفَ سُمِّيَ العِنَبُ كَرْمًا؟ وَقَدْ ثَبَتَ النَّهْيُ عَنْهُ، فَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَال: "قَال رَسُول اللهِ صلى الله عليه وسلم: "لا تُسَمُّوا العِنَبَ الكَرْمَ فَإِنَّ الكَرْمَ المُسْلمَ"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ، وَفِي رِوَايَةٍ "فَإِنَّمَا الكَرْمُ قَلبُ المُؤْمِنِ"وَعَنْ وَائِل بْنِ حُجْرٍ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَال "لا تَقُولوا الكَرْمَ وَلكِنْ قُولوا: العِنَبَ وَالحَبَلةَ"رَوَاهُ مُسْلمٌ؟ وَالحَبَلةُ بِفَتْحِ الحَاءِ وَبِفَتْحِ البَاءِ وَإِسْكَانِهَا فالجواب: أَنَّ هَذَا نَهْيُ تَنْزِيهٍ وَليْسَ فِي الحَدِيثِ تَصْرِيحٌ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم صَرَّحَ بِتَسْمِيَتِهَا كَرْمًا، وَإِنَّمَا هُوَ مِنْ كَلامِ الرَّاوِي، فَلعَلهُ لمْ يَبْلغْهُ النَّهْيُ، أَوْ خَاطَبَ بِهِ مَنْ لا يَعْرِفُهُ بِغَيْرِهِ، فَأَوْضَحَهُ أَوْ اسْتَعْمَلهَا بَيَانًا لجَوَازِهِ، قَال العُلمَاءُ: سَمَّتْ العَرَبُ العِنَبَ كَرْمًا وَالخَمْرَ كَرْمًا.
أَمَّا العِنَبُ فَالكَرَمِ1 ثَمَرِهِ، وَكَثْرَةِ حَمْلهِ وَتَذَللهِ للقِطْفِ، وَسُهُولةِ تَنَاوُلهِ بِلا شَوْكٍ وَلا مَشَقَّةٍ، وَيُؤْكَل طَيِّبًا غَضًّا طَرِيًّا وَزَبِيبًا وَيُدَّخَرُ قُوتًا، وَيُتَّخَذُ مِنْهُ العَصِيرُ وَالخَل وَالدِّبْسِ وَغَيْرِ ذَلكَ، وَأَصْل الكَرْمِ الكَثْرَةُ، وَجَمْعُ الخَيْرِ، وَسُمِّيَ الرَّجُل كَرْمًا لكَثْرَةِ خَيْرِهِ، وَنَخْلةٌ كَرِيمَةٌ لكَثْرَةِ حَمْلهَا، وَشَاةٌ كَرِيمَةٌ كَثِيرَةُ الدَّرِّ وَالنَّسْل وَأَمَّا الخَمْرُ فَقِيل: سُمِّيَتْ كَرْمًا؛ لأَنَّهَا كَانَتْ تَحُثّهُمْ عَلى الكَرَمِ وَالجُودِ وَتَطْرُدُ الهُمُومَ، فَنَهَى الشَّرْعُ عَنْ تَسْمِيَةِ العِنَبِ كَرْمًا لتَضَمُّنِهِ مَدْحَهَا، لئَلا تَتَشَوَّقَ إليْهَا النُّفُوسُ، وَكَانَ اسْمُ الكَرْمِ بِالمُؤْمِنِ وَبِقَلبِهِ أَليَقُ لكَثْرَةِ خَيْرِهِ وَنَفْعِهِ وَاجْتِمَاعِ الأَخْلاقِ وَالصِّفَاتِ الجَمِيلةِ، وَعَتَّابٌ الرَّاوِي بِتَشْدِيدِ التَّاءِ المُثَنَّاةِ فَوْقَ وَأَسِيدُ2 بِفَتْحِ الهَمْزَةِ وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا تَجِبُ فِيمَا سِوَى ذَلكَ مِنْ الثِّمَارِ كَالتِّينِ وَالتُّفَّاحِ وَالسَّفَرْجَل وَالرُّمَّانِ؛ لأَنَّهُ ليْسَ مِنْ الأَقْوَاتِ، وَلا مِنْ الأَمْوَال المُدَّخَرَةِ المُقْتَاتَةِ، وَلا تَجِبُ فِي طَلعِ الفُحَّال؛ لأَنَّهُ لا يَجِيءُ مِنْهُ الثِّمَارُ، وَاخْتَلفَ قَوْلهُ فِي الزَّيْتُونِ فَقَال فِي القَدِيمِ: تَجِبُ فِيهِ الزَّكَاةُ لمَا رُوِيَ عَنْ عُمَرَ رضي الله عنه "أَنَّهُ جَعَل فِي الزَّيْتِ العُشْرَ "وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ قَال "فِي الزَّيْتُونِ الزَّكَاةُ "وَعَلى هَذَا القَوْل إذَا أَخْرَجَ الزَّيْتَ عَنْهُ جَازَ لقَوْل عُمَرَ رضي الله عنه وَلأَنَّ الزَّيْتَ أَنْفَعُ مِنْ الزَّيْتُونِ، فَكَانَ أَوْلى بِالجَوَازِ. وَقَال فِي الجَدِيدِ: لا زَكَاةَ فِيهِ؛ لأَنَّهُ ليْسَ بِقُوتٍ فَلا تَجِبُ فِيهِ زَكَاةٌ كَالخَضْرَاوَاتِ وَاخْتَلفَ قَوْلهُ فِي الوَرْسِ، فَقَال فِي القَدِيمِ: تَجِبُ فِيهِ الزَّكَاةُ، لمَا رُوِيَ أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رضي الله عنه: كَتَبَ إلى بَنِي خُفَّاشٍ "أَنْ أَدُّوا زَكَاةَ الذُّرَةِ وَالوَرْسِ "وَقَال فِي الجَدِيدِ: لا زَكَاةَ فِيهِ؛ لأَنَّهُ نَبْتٌ لا يُقْتَاتُ بِهِ، فَأَشْبَهَ الخَضْرَاوَاتِ. قَال الشَّافِعِيُّ رضي الله عنه: مَنْ قَال: لا عُشْرَ فِي الوَرْسِ لمْ يُوجِبْ فِي الزَّعْفَرَانِ وَمَنْ قَال: يَجِبُ فِي الوَرْسِ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في ش و ق والعبارة فيها خلل إذ لا وجوب لأكثر مقاطعها ولعل العبارة تستقيم إذاكانت أما "العنب فالكرم- بفتح – الراء – ثمرة وكثرة حمله الخ (ط).
2 في ش و ق (أبو أسيد) وهو خطأ (ط).

ج / 5 ص -308- فَيُحْتَمَل أَنْ يُوجِبَ فِي الزَّعْفَرَانِ؛ لأَنَّهُمَا طَيِّبَانِ، وَيُحْتَمَل أَنْ لا يُوجَبَ فِي الزَّعْفَرَانِ، وَيُفَرَّقُ بَيْنَهُمَا أَنَّ الوَرْسَ شَجَرٌ لهُ سَاقٌ، وَالزَّعْفَرَانُ نَبَاتٌ، وَاخْتَلفَ قَوْلهُ فِي العَسَل، فَقَال فِي القَدِيمِ: يُحْتَمَل أَنْ تَجِبَ فِيهِ وَوَجَّهَ مَا رُوِيَ: "أَنَّ بَنِي شَبَّابَةَ بَطْنٌ مِنْ فَهْمٍ كَانُوا يُؤَدُّونَ إلى رَسُول اللهِ صلى الله عليه وسلم مِنْ نَحْلٍ كَانَ عِنْدَهُمْ العُشْرَ مِنْ عَشْرِ قِرَبٍ قِرْبَةً "وَقَال فِي الجَدِيدِ: لا تَجِبُ؛ لأَنَّهُ ليْسَ بِقُوتٍ فَلا يَجِبُ فِيهِ العُشْرُ كَالبَيْضِ. وَاخْتَلفَ قَوْلهُ فِي القُرْطُمِ: وَهُوَ حَبُّ العُصْفُرِ، فَقَال فِي القَدِيمِ: يَجِبُ إنْ صَحَّ فِيهِ حَدِيثُ أَبِي بَكْرٍ رضي الله عنه وَقَال فِي الجَدِيدِ: لا تَجِبُ؛ لأَنَّهُ ليْسَ بِقُوتٍ فَأَشْبَهَ الخَضْرَاوَاتِ".
الشرح: الأَثَرُ المَذْكُورُ عَنْ عُمَرَ رضي الله عنه ضَعِيفٌ رَوَاهُ البَيْهَقِيُّ، وَقَال: إسْنَادُهُ مُنْقَطِعٌ وَرَاوِيهِ ليْسَ بِقَوِيٍّ، قَال: وَأَصَحُّ مَا رُوِيَ فِي الزَّيْتُونِ قَوْل الزُّهْرِيِّ "مَضَتْ السُّنَّةُ فِي زَكَاةِ الزَّيْتُونِ أَنْ تُؤْخَذَ، فَمَنْ عَصْرَ زَيْتُونَهُ حِينَ يَعْصِرُهُ فِيمَا سَقَتْ السَّمَاءُ أَوْ كَانَ بَعْلًا العُشْرُ، وَفِيمَا سُقِيَ بِرَشِّ النَّاضِحِ نِصْفُ العُشْرِ "وَهَذَا مَوْقُوفٌ لا يُعْلمُ اشْتِهَارُهُ، وَلا يُحْتَجُّ بِهِ عَلى الصَّحِيحِ. قَال البَيْهَقِيُّ: وَحَدِيثُ مُعَاذِ بْنِ جَبَلٍ وَأَبِي مُوسَى الأَشْعَرِيِّ رضي الله عنهما أَعْلى وَأَوْلى أَنْ يُؤْخَذَ بِهِ، يَعْنِي رِوَايَتَهُمَا أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال لهُمَا لمَّا بَعَثَهُمَا إلى اليَمَنِ "لا تَأْخُذَا فِي الصَّدَقَةِ إلا مِنْ هَذِهِ الأَصْنَافِ الأَرْبَعَةِ الشَّعِيرِ وَالحِنْطَةِ وَالتَّمْرِ وَالزَّبِيبِ"وَأَمَّا المَذْكُورُ عَنْ ابْنِ عَبَّاسٍ فَضَعِيفٌ أَيْضًا وَالأَثَرُ المَذْكُورُ عَنْ أَبِي بَكْرِ الصِّدِّيقِ رضي الله عنه ضَعِيفٌ أَيْضًا، ذَكَرَهُ الشَّافِعِيُّ وَضَعَّفَهُ هُوَ وَغَيْرُهُ، وَاتَّفَقَ الحُفَّاظُ عَلى ضِعْفِهِ، وَاتَّفَقَ أَصْحَابُنَا فِي كُتُبِ المَذْهَبِ عَلى ضِعْفِهِ قَال البَيْهَقِيُّ: وَلمْ يَثْبُتْ فِي هَذَا إسْنَادٌ تَقُومُ بِهِ حُجَّةٌ، قَال: وَالأَصْل عَدَمُ الوُجُوبِ فَلا زَكَاةَ فِيمَا لمْ يَرِدْ فِيهِ حَدِيثٌ صَحِيحٌ، أَوْ كَانَ فِي مَعْنَى مَا وَرَدَ بِهِ حَدِيثٌ صَحِيحٌ، وَأَمَّا حَدِيثُ بَنِي شَبَّابَةَ فِي العَسَل فَرَوَاهُ أَبُو دَاوُد وَالبَيْهَقِيُّ وَغَيْرُهُمَا مِنْ رِوَايَةِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ بِإِسْنَادٍ ضَعِيفٍ، قَال التِّرْمِذِيُّ فِي جَامِعِهِ: لا يَصِحُّ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي هَذَا كَبِيرُ شَيْءٍ، قَال البَيْهَقِيُّ: قَال التِّرْمِذِيُّ فِي كِتَابُ العِلل: قَال البُخَارِيُّ: ليْسَ فِي زَكَاةِ العَسَل شَيْءٌ يَصِحُّ: فَالحَاصِل أَنَّ جَمِيعَ الآثَارِ وَالأَحَادِيثِ التِي فِي هَذَا الفَصْل ضَعِيفَةٌ.
وَأَمَّا أَلفَاظُ الفَصْل: فَبَنُو خُفَّاشٍ بِخَاءٍ مُعْجَمَةٍ مَضْمُومَةٍ، ثُمَّ فَاءٍ مُشَدَّدَةٍ هَذَا هُوَ الصَّوَابُ وَضَبَطَهُ بَعْضُ النَّاسِ بِكَسْرِ الخَاءِ وَتَخْفِيفِ الشِّينِ وَهُوَ غَلطٌ وَبَنُو شَبَابَةٍ بِشِينٍ مُعْجَمَةٍ مَفْتُوحَةٍ، ثُمَّ بَاءٍ مُوَحَّدَةٍ مُخَفَّفَةٍ، ثُمَّ أَلفٍ ثُمَّ مُوَحَّدَةٍ أُخْرَى وقوله: بَطْنٌ مِنْ فَهْمٍ بِفَتْحِ الفَاءِ وَإِسْكَانِ الهَاءِ قَال الجَوْهَرِيُّ فِي الصِّحَاحِ: بَنِي شَبَابَةٍ يَكُونُونَ فِي الطَّائِفِ.
أَمَّا أَحْكَامُ الفَصْل: فَمُخْتَصَرُهَا أَنَّهَا كَمَا قَالهَا المُصَنِّفُ وأما: بَسْطُهَا فَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالأَصْحَابِ أَنَّهُ لا زَكَاةَ فِي التِّينِ وَالتُّفَّاحِ وَالسَّفَرْجَل وَالرُّمَّانِ، وَطَلعِ فُحَّال النَّخْل وَالخَوْخِ وَالجَوْزِ وَاللوْزِ وَالمَوْزِ وَأَشْبَاهِهَا، وَسَائِرِ الثِّمَارِ سِوَى الرُّطَبِ وَالعِنَبِ، وَلا خِلافَ فِي شَيْءٍ مِنْهَا إلا الزَّيْتُونَ فَفِيهِ القَوْلانِ: كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللهُ تَعَالى وَوَجْهُهُ أَنَّ الأَصْل عَدَمُ الوُجُوبِ حَتَّى يَثْبُتَ دَليلهُ.
وَأَمَّا الزَّيْتُونُ فَفِيهِ القَوْلانِ: اللذَانِ ذَكَرَهُمَا المُصَنِّفُ بِدَليليْهِمَا، وَهُمَا مَشْهُورَانِ وَاتَّفَقَ الأَصْحَابُ عَلى أَنَّ الأَصَحَّ أَنَّهُ لا زَكَاةَ فِيهِ، وَهُوَ نَصُّهُ فِي الجَدِيدِ.

ج / 5 ص -309- قَال أَصْحَابُنَا: وَالصَّحِيحُ فِي هَذِهِ المَسَائِل كُلهَا هُوَ القَوْل الجَدِيدُ؛ لأَنَّهُ ليْسَ للقَوْل القَدِيمِ حُجَّةٌ صَحِيحَةٌ فَإِنْ قُلنَا بِالقَدِيمِ: أَنَّ الزَّكَاةَ تَجِبُ فِي الزَّيْتُونِ. قَال أَصْحَابُنَا: وَقْتُ وُجُوبِهِ بُدُوِّ صَلاحِهِ وَهُوَ نُضْجُهُ وَاسْوِدَادُهُ، وَيُشْتَرَطُ بُلوغُهُ نِصَابًا. هَذَا هُوَ المَذْهَبُ وَبِهِ قَطَعَ الأَصْحَابُ فِي جَمِيعِ الطُّرُقِ إلا مَا حَكَاهُ الرَّافِعِيُّ عَنْ ابْنِ القَطَّانِ أَنَّهُ خَرَجَ اعْتِبَارُ النِّصَابُ فِيهِ، وَفِي سَائِرِ مَا اخْتَصَّ القَدِيمُ بِإِيجَابِ الزَّكَاةِ فِيهِ عَلى قَوْليْنِ، وَيُعْتَبَرُ النِّصَابُ زَيْتُونًا لا زَيْتًا هَذَا هُوَ المَذْهَبُ وَبِهِ قَطَعَ القَاضِي حُسَيْنٌ وَالجُمْهُورُ وَنَقَل إمَامُ الحَرَمَيْنِ اتِّفَاقَ الأَصْحَابِ عَليْهِ. وَذَكَرَ صَاحِبُ الحَاوِي فِيهِ وَجْهَيْنِ إذَا كَانَ مِمَّا يَجِيءُ مِنْهُ الزَّيْتُ أحدهما: هَذَا والثاني: يُعْتَبَرُ زَيْتًا، فَيُؤْخَذُ عُشْرُهُ زَيْتًا، وَهَذَا شَاذٌّ مَرْدُودٌ.
قَال أَصْحَابُنَا: ثُمَّ إنْ كَانَ زَيْتُونًا لا يَجِيءُ مِنْهُ زَيْتٌ أُخِذَتْ الزَّكَاةُ مِنْهُ زَيْتُونًا بِالاتِّفَاقِ وَإِنْ كَانَ يَجِيءُ مِنْهُ زَيْتٌ كَالشَّامِيِّ قَال الشَّافِعِيُّ رضي الله عنه فِي القَدِيمِ: إنْ أَخْرَجَ زَيْتُونًا جَازَ؛ لأَنَّهُ حَالةُ الادِّخَارِ، قَال: وَأُحِبُّ أَنْ أُخْرِجَ عُشْرَهُ زَيْتًا؛ لأَنَّهُ نِهَايَةُ ادِّخَارِهِ وَنَقَل الأَصْحَابُ عَنْ ابْنِ المَرْزُبَانِيِّ مِنْ أَصْحَابِنَا أَنَّهُ حَكَى فِي جَوَازِ إخْرَاجِ الزَّيْتُونِ وَجْهَيْنِ قَال الشَّيْخُ أَبُو حَامِدٍ وَسَائِرُ الأَصْحَابِ: هَذَا غَلطٌ مِنْ ابْنِ المَرْزُبَانِيِّ، وَالصَّوَابُ مَا نَصَّ عَليْهِ فِي القَدِيمِ، وَهُوَ أَنَّهُ يَجُوزُ أَنْ يُخْرِجَ زَيْتًا أَوْ زَيْتُونًا أَيَّهمَا شَاءَ وَنَقَل إمَامُ الحَرَمَيْنِ وَجْهًا أَنَّهُ يَتَعَيَّنُ إخْرَاجُ الزَّيْتُونِ دُونَ الزَّيْتِ، قَال:؛ لأَنَّ الاعْتِبَارَ بِهِ الاتِّفَاقُ، فَحَصَل ثَلاثَةُ أَوْجُهٍ حَكَاهَا إمَامُ الحَرَمَيْنِ وَغَيْرُهُ أصحها: عِنْدَ الأَصْحَابِ وَهُوَ نَصُّهُ فِي القَدِيمِ أَنَّهُ مُخَيَّرٌ إنْ شَاءَ أَخْرَجَ زَيْتًا، وَإِنْ شَاءَ أَخْرَجَ زَيْتُونًا، وَالزَّيْتُ أَوْلى كَمَا نَصَّ عَليْهِ والثاني: يَتَعَيَّنُ الزَّيْتُ والثالث: يَتَعَيَّنُ الزَّيْتُونُ، قَال صَاحِبُ التَّتِمَّةِ وَغَيْرُهُ: فَإِذَا قُلنَا بِالمَذْهَبِ وَخَيَّرْنَاهُ بَيْنَ إخْرَاجِ الزَّيْتُونِ وَالزَّيْتِ، فَالفَرْقُ بَيْنَهُ وَبَيْنَ التَّمْرِ أَنَّهُ يَتَعَيَّنُ وَلا يَجُوزُ أَنْ يُخْرِجَ عَنْهُ دِبْسَ التَّمْرِ وَلا خَل التَّمْرِ؛ لأَنَّ التَّمْرَ قُوتٌ وَالخَل وَالدِّبْسَ ليْسَا بِقُوتٍ، وَلكِنَّهُمَا أُدْمَانِ وأما: الزَّيْتُونُ، فَليْسَ بِقُوتٍ بَل هُوَ أُدْمٌ وَالزَّيْتُ أَصْلحُ للأُدْمِ مِنْ الزَّيْتُونِ، فَلا يَفُوتُ الغَرَضُ.
قَال أَصْحَابُنَا: وَلا يُخْرَصُ الزَّيْتُونُ بِلا خِلافٍ لمَعْنَيَيْنِ ذَكَرَهُمَا القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ وَغَيْرِهِ أحدهما: وَهُوَ الذِي اعْتَمَدَهُ الجُمْهُورُ أَنَّ الوَرِقَ يُخْفِيهِ مَعَ صِغَرِ الحَبِّ وَتَفَرُّقِهِ فِي الأَغْصَانِ وَلا يَنْضَبِطُ بِخِلافِ الرُّطَبِ وَالعِنَبِ والثاني: أَنَّ الغَرَضَ مِنْ خَرْصِ النَّخْل وَالعِنَبِ تَعْجِيل الانْتِفَاعِ بِثَمَرَتِهِمَا قَبْل الجَفَافِ، وَهَذَا المَعْنَى لا يُوجَدُ فِي الزَّيْتُونِ قَال إمَامُ الحَرَمَيْنِ إذَا أَخْرَجَ العُشْرَ زَيْتًا، فَالكَسْبُ الذِي يَحْصُل مِنْ عَصْرِ الزَّيْتِ لا نَقْل فِيهِ عِنْدِي. قَال: وَلعَل الظَّاهِرَ أَنَّهُ يَجِبُ تَسْليمُ نَصِيبِ الفُقَرَاءِ مِنْهُ إليْهِمْ، وَليْسَ كَالقَصْل وَالتِّبْنِ الذِي يَتَخَلفُ عَنْ الحُبُوبِ؛ لأَنَّ الزَّكَاةَ تَجِبُ فِي الزَّيْتُونِ نَفْسِهِ، ثُمَّ عَلى المَالكِ مُؤْنَةُ تَمْيِيزِ الزَّيْتِ، كَمَا عَليْهِ مُؤْنَةُ تَجْفِيفِ الرُّطَبِ، وَلا يَجِبُ العُشْرُ فِي الزُّرُوعِ إلا فِي الحَبِّ دُونَ التِّبْنِ قَال: وَفِي المَسْأَلةِ احْتِمَالٌ وَاَللهُ تَعَالى أَعْلمُ.
وَأَمَّا الوَرْسُ فَالصَّحِيحُ الجَدِيدُ لا زَكَاةَ فِيهِ، وَأَوْجَبَهَا القَدِيمُ وَسَبَقَ دَليلهُمَا، فَإِنْ أَوْجَبْنَاهَا لمْ نَشْرُطْ فِيهِ النِّصَابَ عَلى المَذْهَبِ، وَبِهِ قَطَعَ الجَمَاهِيرُ فِي الطَّرِيقَتَيْنِ بَل تَجِبُ فِي قَليلهِ وَكَثِيرِهِ، وَلا خِلافَ فِيهِ إلا مَا سَبَقَ عَنْ ابْنِ القَطَّانِ أَنَّهُ طَرَدَ قَوْليْنِ فِي اعْتِبَارِ النِّصَابِ فِيهِ وَفِي سَائِرِ مَا اخْتَصَّ القَدِيمُ بِإِيجَابِ زَكَاتِهِ، وَفَرَّقَ الأَصْحَابُ بَيْنَهُ وَبَيْنَ الزَّيْتُونِ عَلى المَذْهَبِ فِيهِمَا بِفَرْقَيْنِ أحدهما: أَنَّ النَّصَّ

ج / 5 ص -310- الوَارِدَ فِي الزَّيْتُونِ مُقَيَّدٌ بِالنِّصَابِ وَمُطْلقٌ فِي الوَرْسِ، فَعُمِل بِهِ فِي كُلٍّ مِنْهُمَا عَلى حَسْبِ وُرُودِهِ والثاني: أَنَّ الغَالبَ أَنَّهُ لا يَجْتَمِعُ لإِنْسَانٍ وَاحِدٍ مِنْ الوَرْسِ نِصَابٌ بِخِلافِ الزَّيْتُونِ، وَاعْلمْ أَنَّ الوَرْسَ ثَمَرُ شَجَرٍ يَكُونُ بِاليَمَنِ أَصْفَرُ يُصْبَغُ بِهِ، وَهُوَ مَعْرُوفٌ يُبَاعُ فِي الأَسْوَاقِ فِي كُل البِلادِ هَكَذَا ذَكَرَهُ المُحَقِّقُونَ، وَقَال البَغَوِيّ وَالرَّافِعِيُّ: هُوَ شَجَرٌ يُخْرِجُ شَيْئًا كَالزَّعْفَرَانِ وَهُوَ مَحْمُولٌ عَلى مَا ذَكَرَهُ المُحَقِّقُونَ.
وَأَمَّا الزَّعْفَرَانُ فَالأَشْهَرُ أَنَّهُ كَالوَرْسِ فَلا زَكَاةَ فِيهِ عَلى الصَّحِيحِ الجَدِيدِ وَتَجِبُ فِي القَدِيمِ، وَقِيل لا تَجِبُ قَطْعًا، وَحُكْمُ النِّصَابِ كَمَا سَبَقَ فِي الوَرْسِ. وَأَمَّا العَسَل فَفِيهِ طَرِيقَانِ أَشْهُرُهُمَا وَبِهِ قَال المُصَنِّفُ وَالأَكْثَرُونَ فِيهِ القَوْلانِ: الصَّحِيحُ الجَدِيدُ: لا زَكَاةَ وَالقَدِيمُ: وَجْهَانِ: والثاني: القَطْعُ بِأَنْ لا زَكَاةَ فِيهِ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالبَنْدَنِيجِيّ وَآخَرُونَ. وَمَنْ الأَصْحَابِ مَنْ قَال: لا تَجِبُ فِي الجَدِيدِ، وَفِي القَدِيمِ قَوْلانِ: وَالمَذْهَبُ لا تَجِبُ لعَدَمِ الدَّليل عَلى الوُجُوبِ. قَال أَصْحَابُنَا: وَالحَدِيثُ المَذْكُورُ ضَعِيفٌ كَمَا سَبَقَ. قَالوا: وَلوْ صَحَّ لكَانَ مُتَأَوَّلًا، ثُمَّ اخْتَلفُوا فِي تَأْوِيلهِ فَقِيل يُحْمَل عَلى تَطَوُّعِهِمْ بِهِ، وَقِيل: إنَّمَا دَفَعُوهُ مُقَابَلةً لمَا حَصَل لهُمْ مِنْ الاخْتِصَاصِ بِالحِمَى، وَلهَذَا امْتَنَعُوا مِنْ دَفْعِهِ إلى عُمَرَ رضي الله عنه حِينَ طَالبَهُمْ بِتَخْليَةِ الحِمَى لسَائِرِ النَّاسِ. وَهَذَا الجَوَابُ هُوَ الذِي ذَكَرَهُ القَاضِي أَبُو الطَّيِّبِ فِي تَعْليقِهِ وَالمَحَامِليُّ فِي المَجْمُوعِ فَإِنْ أَوْجَبْنَاهَا فَفِي اعْتِبَارِ النِّصَابِ خِلافٌ، المَذْهَبُ اعْتِبَارُهُ، وَقَال ابْنُ القَطَّانِ: قَوْلانِ: كَمَا سَبَقَ فِي الزَّيْتُونِ قَال إمَامُ الحَرَمَيْنِ: وَسَوَاءٌ كَانَ النَّخِيل مَمْلوكًا لهُ أَوْ أَخَذَهُ مِنْ المَوَاضِعِ المُبَاحَةِ، وَاَللهُ تَعَالى أَعْلمُ.
وَأَمَّا القُرْطُمُ فَبِكَسْرِ القَافِ وَالطَّاءِ وَبِضَمِّهِمَا لغَتَانِ: وَالجَدِيدُ الصَّحِيحُ: أَنَّهُ لا زَكَاةَ فِيهِ، وَالقَدِيمُ: وُجُوبُهَا، وَيُعْتَبَرُ النِّصَابُ عَلى المَذْهَبِ. وَقَال ابْنُ القَطَّانِ قَوْلانِ: وَأَمَّا العُصْفُرُ نَفْسُهُ، فَقَال الرَّافِعِيُّ: قِيل هُوَ كَالقُرْطُمِ وَقِيل لا تَجِبُ قَطْعًا قَال: وَيُمْكِنُ تَشْبِيهُهُ بِالوَرْسِ وَالزَّعْفَرَانُ وَأَمَّا التُّرْمُسُ فَفِي الجَدِيدِ لا زَكَاةَ فِيهِ وَفِي القَدِيمِ تَجِبُ فِيهِ. وَأَمَّا الفُجْل فَالجَدِيدُ لا زَكَاةَ فِيهِ، قَال الرَّافِعِيُّ: وَحَكَى ابْنُ كَجٍّ وُجُوبَهَا فِيهِ عَلى القَدِيمِ قَال: وَلمْ أَرَهُ لغَيْرِهِ

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي هَذِهِ المَذْكُورَاتِ
 مَذْهَبُنَا أَنَّهُ لا زَكَاةَ فِي غَيْرِ النَّخْل وَالعِنَبِ مِنْ الأَشْجَارِ وَلا فِي شَيْءٍ مِنْ الحُبُوبِ إلا فِيمَا يُقْتَاتُ وَيُدَّخَرُ وَلا زَكَاةَ فِي الخَضْرَاوَاتِ، وَبِهَذَا كُلهِ قَال مَالكٌ وَأَبُو يُوسُفَ وَمُحَمَّدٌ. وَقَال أَبُو حَنِيفَةَ وَزُفَرُ: يَجِبُ العُشْرُ فِي كُل مَا أَخْرَجَتْهُ الأَرْضُ إلا الحَطَبَ وَالقَصَبَ الفَارِسِيَّ وَالحَشِيشَ الذِي يَنْبُتُ بِنَفْسِهِ، وَقَال العَبْدَرِيُّ: وَقَال الثَّوْرِيُّ وَابْنُ أَبِي ليْلى: ليْسَ فِي شَيْءٍ مِنْ الزُّرُوعِ زَكَاةٌ إلا التَّمْرُ وَالزَّبِيبُ وَالحِنْطَةُ وَالشَّعِيرُ، وَقَال أَحْمَدُ: يَجِبُ العُشْرُ فِي كُل مَا يُكَال وَيُدَّخَرُ مِنْ الزَّرْعِ وَالثِّمَارِ.
فَأَمَّا مَا لا يُكَال كَالقِثَّاءِ وَالبَصَل وَالخِيَارِ وَالبِطِّيخِ وَالرَّيَاحِينِ وَجَمِيعِ البُقُول فَليْسَ فِيهَا زَكَاةٌ، وَأَوْجَبَ أَبُو يُوسُفَ الزَّكَاةَ فِي الحِنَّاءِ وَقَال مُحَمَّدٌ: لا زَكَاةَ، وَقَال دَاوُد: مَا أَنْبَتَتْهُ الأَرْضُ ضَرْبَانِ: مُوسَقٌ وَغَيْرُهُ، فَمَا كَانَ مُوسَقًا وَجَبَتْ الزَّكَاةُ فِيمَا بَلغَ مِنْهُ خَمْسَةُ أَوْسُقٍ وَلا زَكَاةَ فِيمَا دُونَهَا، وَمَا كَانَ

ج / 5 ص -311- غَيْرَ مُوسَقٍ، فَفِي قَليلهِ وَكَثِيرِهِ الزَّكَاةُ. وَأَمَّا الزَّيْتُونُ فَقَدْ ذَكَرْنَا أَنْ الصَّحِيحَ عِنْدَنَا أَنَّهُ لا زَكَاةَ فِيهِ، وَبِهِ قَال الحَسَنُ بْنُ صَالحٍ وَابْنُ أَبِي ليْلى وَأَبُو عُبَيْدٍ. وَقَال الزُّهْرِيُّ وَالأَوْزَاعِيُّ وَالليْثُ وَمَالكٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ: فِيهِ الزَّكَاةُ. قَال الزُّهْرِيُّ وَالليْثُ وَالأَوْزَاعِيُّ: يُخْرَصُ فَتُؤْخَذُ زَكَاتُهُ زَيْتًا. وَقَال مَالكٌ: لا يُخْرَصُ، بَل يُؤْخَذُ العُشْرُ بَعْدَ عَصْرِهِ وَبُلوغِهِ خَمْسَةَ أَوْسُقٍ، وَأَمَّا العَسَل فَالصَّحِيحُ عِنْدَنَا لا زَكَاةَ فِيهِ مُطْلقًا، وَبِهِ قَال مَالكٌ وَالثَّوْرِيُّ وَالحَسَنُ بْنُ صَالحٍ وَابْنُ أَبِي ليْلى وَابْنُ المُنْذِرِ. وَرَوَيْنَا هَذَا عَنْ ابْنِ عُمَرَ وَعُمَرَ بْنِ عَبْدِ العَزِيزِ، وَقَال أَبُو حَنِيفَةَ وَالأَوْزَاعِيُّ: إنْ وُجِدَ فِي غَيْرِ أَرْضِ الخَرَاجِ فَفِيهِ العُشْرُ. وَقَال أَحْمَدُ وَإِسْحَاقُ: يَجِبُ فِيهِ العُشْرُ سَوَاءٌ كَانَ فِي أَرْضِ الخَرَاجِ أَوْ غَيْرِهَا وَنَقَلهُ ابْنُ المُنْذِرِ عَنْ مَكْحُولٍ وَسُليْمَانَ بْنِ مُوسَى وَالأَوْزَاعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَشَرَطَ أَبُو يُوسُفَ وَمُحَمَّدٌ فِي وُجُوبِ زَكَاتِهِ أَنْ يَبْلغَ خَمْسَةَ أَوْسُقٍ، وَأَوْجَبَهَا أَبُو حَنِيفَةَ فِي قَليلهِ وَكَثِيرِهِ، قَال ابْنُ المُنْذِرِ: ليْسَ فِي زَكَاتِهِ حَدِيثٌ صَحِيحٌ وَلا إجْمَاعٌ، فَلا زَكَاةَ فِيهِ، وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا تَجِبُ الزَّكَاةُ فِي ثَمَرِ النَّخْل وَالكَرْمِ، إلا أَنْ يَكُونَ نِصَابًا، وَنِصَابُهُ خَمْسَةُ أَوْسُقٍ لمَا رَوَى أَبُو سَعِيدٍ الخُدْرِيُّ رضي الله عنه أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال: "ليْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنْ التَّمْرِ صَدَقَةٌ"وَالخَمْسَةُ أَوْسُقٍ ثَلاثُمِائَةِ صَاعٍ، وَهِيَ أَلفٌ وَسِتُّمِائَةِ رَطْلٍ بِالبَغْدَادِيِّ، وَهَل ذَلكَ تَحْدِيدٌ أَوْ تَقْرِيبٌ؟ فِيهِ وَجْهَانِ أحدهما: أَنَّهُ تَقْرِيبٌ، فَلوْ نَقَصَ مِنْهُ شَيْءٌ يَسِيرٌ لمْ تَسْقُطْ الزَّكَاةُ، وَالدَّليل عَليْهِ أَنَّ الوَسْقَ حِمْل البَعِيرِ، قَال النَّابِغَةُ:

أَيْنَ الشِّظَاظَانِ وَأَيْنَ المِرْبَعَةْ وَأَيْنَ وَسْقُ النَّاقَةِ المُطَبَّعَةْ

وَحِمْل البَعِيرِ يَزِيدُ وَيَنْقُصُ والثاني: أَنَّهُ تَحْدِيدٌ، فَإِنْ نَقَصَ مِنْهُ شَيْءٌ يَسِيرٌ لمْ تَجِبْ الزَّكَاةُ لمَا رَوَى أَبُو سَعِيدٍ الخُدْرِيُّ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "الوَسْقُ سِتُّونَ صَاعًا"وَلا تَجِبُ حَتَّى تَكُونَ يَابِسُهُ خَمْسَةَ أَوْسُقٍ، لحَدِيثِ أَبِي سَعِيدٍ "ليْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنْ التَّمْرِ صَدَقَةٌ"وَإِنْ كَانَ رُطَبًا لا يَجِيءُ مِنْهُ تَمْرٌ، أَوْ عِنَبًا لا يَجِيءُ مِنْهُ زَبِيبٌ، فَفِيهِ وَجْهَانِ أحدهما: يُعْتَبَرُ نِصَابُهُ بِنَفْسِهِ، وَهُوَ أَنْ يَبْلغَ يَابِسُهُ خَمْسَةَ أَوْسُقٍ؛ لأَنَّ الزَّكَاةَ تَجِبُ فِيهِ فَاعْتُبِرَ النِّصَابُ مِنْ يَابِسِهِ، والثاني: يُعْتَبَرُ بِغَيْرِهِ؛ لأَنَّهُ لا يُمْكِنُ اعْتِبَارُهُ بِنَفْسِهِ فَاعْتُبِرَ بِغَيْرِهِ كَالجِنَايَةِ التِي ليْسَ لهَا أَرْشٌ مُقَدَّرٌ مِنْ الحُرِّ، فَإِنَّهُ يُعْتَبَرُ بِالعَبْدِ".
الشرح: حَدِيثُ أَبِي سَعِيدٍ رضي الله عنه الأَوَّل صَحِيحٌ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ وَحَدِيثُهُ الثَّانِي "الوَسْقُ سِتُّونَ صَاعًا"ضَعِيفٌ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ ضَعِيفٍ قَال أَبُو دَاوُد وَغَيْرُهُ: إسْنَادُهُ مُنْقَطِعٌ، وَلكِنَّ الحُكْمَ الذِي فِيهِ مَجْمَعٌ عَليْهِ. نَقَل ابْنُ المُنْذِرِ وَغَيْرُهُ الإِجْمَاعَ عَلى أَنَّ الوَسْقَ سِتُّونَ صَاعًا، وَفِي الوَسْقِ لغَتَانِ: أَشْهَرُهُمَا وَأَفْصَحُهُمَا: فَتْحُ الوَاوِ، والثانية: كَسْرُهَا وَجَمْعُهُ أَوْسُقٌ فِي القِلةِ وَوُسُوقٌ فِي الكَثْرَةِ وَأَوْسَاقٌ، وَسَبَقَتْ اللغَاتُ فِي بَغْدَادَ وَفِي الرَّطْل فِي مَسْأَلةِ القُلتَيْنِ وَالشِّظَاظَانِ بِكَسْرِ الشِّينِ العُودَانِ اللذَانِ يُجْمَعُ بِهِمَا عُرْوَتَا العَدْليْنِ عَلى البَعِيرِ "، وَالمِرْبَعَةُ "بِكَسْرِ المِيمِ وَإِسْكَانِ الرَّاءِ وَفَتْحِ البَاءِ المُوَحَّدَةِ وَهِيَ عَصًا قَصِيرَةٌ يَقْبِضُ الرَّجُلانِ بِطَرَفَيْهَا كُل وَاحِدٍ فِي يَدِهِ طَرَفٌ وَيَعْكِمَانِ العَدْل عَلى أَيْدِيهِمَا مَعَ العَصَا وَيَرْفَعَانِهِ إلى ظَهْرِ البَعِيرِ وَقَوْلهُ "النَّاقَةُ المُطَبَّعَةُ "وَهِيَ بِضَمِّ المِيمِ وَفَتْحِ الطَّاءِ المُهْمَلةِ وَالبَاءِ المُوَحَّدَةِ وَهِيَ المُثْقَلةُ بِالحَمْل قَالهُ ابْنُ فَارِسٍ وَغَيْرُهُ.

ج / 5 ص -312- وَهَذَا النَّابِغَةُ الشَّاعِرُ صَحَابِيٌّ. وَهُوَ أَبُو ليْلى النَّابِغَةُ الجَعْدِيُّ، وَالنَّابِغَةُ لقَبٌ لهُ وَاسْمُهُ: قَيْسُ بْنُ عَبْدِ اللهِ، وَقِيل: عَبْدُ اللهِ بْنُ قَيْسٍ، وَقِيل: حِبَّانُ بْنُ قَيْسٍ، قَالوا: وَإِنَّمَا قِيل لهُ النَّابِغَةُ؛ لأَنَّهُ قَال الشِّعْرَ فِي الجَاهِليَّةِ، ثُمَّ تَرَكَهُ نَحْوَ ثَلاثِينَ سَنَةً، ثُمَّ نَبَغَ فِيهِ فَقَالهُ. وَطَال عُمْرُهُ فِي الجَاهِليَّةِ وَالإِسْلامِ وَهُوَ أَسَنُّ مِنْ النَّابِغَةِ الذُّبْيَانِيِّ وَمَاتَ الذُّبْيَانِيُّ قَبْلهُ. وَعَاشَ الجَعْدِيُّ بَعْدَ الذُّبْيَانِيِّ طَوِيلًا قِيل عَاشَ مِائَةً وَثَمَانِينَ سَنَةً، وَقَال ابْنُ قُتَيْبَةَ: عَاشَ مِائَتَيْنِ وَأَرْبَعِينَ سَنَةً وَبُسِطَتْ أَحْوَالهُ فِي التَّهْذِيبِ.
أما الأحكام: فَفِيهِ مَسَائِل:
إحداها: لا تَجِبُ الزَّكَاةُ فِي الرُّطَبِ وَالعِنَبِ إلا أَنْ يَبْلغَ يَابِسُهُ نِصَابًا، وَهُوَ خَمْسَةُ أَوْسُقً، هَذَا مَذْهَبُنَا، وَبِهِ قَال العُلمَاءُ كَافَّةً إلا أَبَا حَنِيفَةَ وَزُفَرَ فَقَالا: تَجِبُ فِي كَثِيرٍ وَقَليلٍ حَتَّى لوْ كَانَ حَبَّةً وَجَبَ عُشْرُهَا: دَليلنَا حَدِيثُ أَبِي سَعِيدٍ المَذْكُورُ وَأَحَادِيثُ غَيْرِهِ بِمَعْنَاهُ، وَالقِيَاسُ عَلى المَوَاشِي وَالنَّقْدَيْنِ.
الثانية: الوَسْقُ سِتُّونَ صَاعًا بِالإِجْمَاعِ، نَقَل الإِجْمَاعَ فِيهِ ابْنُ المُنْذِرِ وَغَيْرُهُ، وَهُوَ أَلفٌ وَسِتُّمِائَةِ رَطْلٍ بِالبَغْدَادِيِّ، وَسَبَقَ تَحْقِيقُ الرَّطْل وَمِقْدَارُهُ فِي مَسْأَلةِ القُلتَيْنِ، وَيَجِيءُ بِرَطْل دِمَشْقَ ثَلاثُمِائَةٍ وَاثْنَانِ وَأَرْبَعُونَ رَطْلًا وَنِصْفُ رَطْلٍ وَثُلثُ رَطْلٍ وَسُبْعَا أُوقِيَّةٍ، تَفْرِيعًا عَلى الأَصَحِّ أَنَّ رَطْل بَغْدَادَ مِائَةٌ وَثَمَانِيَةٌ وَعِشْرُونَ دِرْهَمًا وَأَرْبَعَةُ أَسْبَاعِ دِرْهَمٍ، وَالمُعْتَمَدُ فِي تَقْدِيرِ الأَوْسُقِ بِهَذَا الإِجْمَاعِ، وَإِلا فَالحَدِيثُ ضَعِيفٌ كَمَا سَبَقَ، وَالأَصَحُّ مِنْ الوَجْهَيْنِ أَنَّ هَذَا التَّقْدِيرَ تَحْدِيدٌ صَحَّحَهُ أَصْحَابُنَا وَمِمَّنْ صَحَّحَهُ المَحَامِليُّ وَالمَاوَرْدِيُّ وَالمُتَوَلي وَالأَكْثَرُونَ، قَال الرَّافِعِيُّ: صَحَّحَهُ الأَكْثَرُونَ، وَقَطَعَ الصَّيْدَلانِيُّ بِأَنَّهُ تَقْرِيبٌ، وَقَال المَحَامِليُّ وَغَيْرُهُ: إذَا قُلنَا هُوَ تَقْرِيبٌ فَلا يَمْنَعُ مِنْ وُجُوبِ الزَّكَاةِ نَقْصُ خَمْسَةِ أَرْطَالٍ، وَنَقَل إمَامُ الحَرَمَيْنِ عَنْ العِرَاقِيِّينَ، ثُمَّ أَنْكَرَهُ عَليْهِمْ وَقَال فِي تَقْدِيرِهِ كَلامًا طَوِيلًا حَاصِلهُ: الأَوْسُقُ هِيَ الأَوْقَارُ، وَالوِقْرُ المُقْتَصِدُ مِائَةٌ وَسِتُّونَ مَنًّا، وَالمَنُّ رَطْلانِ، فَكُل قَدْرٍ لوْ وُزِّعَ عَلى الأَوْسُقِ الخَمْسَةِ لمْ تَعُدْ مُنْحَطَّةً عَنْ الاعْتِدَال بِسَبَبِهِ لا يَضُرُّ نَقْصُهُ، وَإِنْ عُدَّتْ مُنْحَطَّةً ضَرَّ. وَإِنْ أُشْكِل ذَلكَ فَالأَظْهَرُ عَلى تَقْدِيرِهِ بِالتَّقْرِيبِ أَنَّهُ لا يَضُرُّ لبَقَاءِ اسْمِ الأَوْسُقِ قَال: وَلا يَبْعُدُ أَنْ يَمِيل النَّاظِرُ إلى نَفْيِ الوُجُوبِ اسْتِصْحَابًا للقِلةِ إلى أَنْ يَتَيَقَّنَ الكَثْرَةَ، وَذَكَرَ إمَامُ الحَرَمَيْنِ فِي أَثْنَاءِ هَذِهِ المَسْأَلةِ مَا عَلقَهُ الشَّارِعُ بِالصَّاعِ وَالمُدِّ، فَالاعْتِبَارُ فِيهِ بِمِقْدَارٍ مَوْزُونٍ، يُضَافُ إلى المُدِّ وَالصَّاعِ، لا بِمَا يَحْوِيهِ المُدُّ مِنْ البُرِّ وَنَحْوِهِ.
وَذَكَرَ الرَّافِعِيُّ كَلامَ إمَامِ الحَرَمَيْنِ هَذَا، ثُمَّ قَال: وَقَال الرُّويَانِيُّ وَغَيْرُهُ: الاعْتِبَارُ بِالكَيْل لا بِالوَزْنِ، قَال: وَهَذَا هُوَ الصَّحِيحُ وَاسْتَثْنَى أَبُو العَبَّاسِ الجُرْجَانِيُّ العَسَل فَقَال: الاعْتِبَارُ فِي نِصَابِهِ بِالوَزْنِ إذَا أَوْجَبْنَا فِيهِ الزَّكَاةَ قَال: وَتَوَسَّطَ صَاحِبُ العُدَّةِ فَقَال: هُوَ عَلى التَّحْدِيدِ فِي الكَيْل، وَعَلى التَّقْرِيبِ فِي الوَزْنِ، وَإِنَّمَا قَدَّرَهُ العُلمَاءُ بِالوَزْنِ اسْتِظْهَارًا قُلتُ: هَذَا الذِي صَحَّحَهُ الرَّافِعِيُّ مِنْ الاعْتِبَارِ بِالكَيْل هُوَ الصَّحِيحُ، وَبِهِ قَطَعَ أَبُو الفَرَجِ الدَّارِمِيُّ مِنْ أَصْحَابِنَا، وَصَنَّفَ فِي هَذِهِ المَسْأَلةِ تَصْنِيفًا، وَسَأَزِيدُ المَسْأَلةَ إيضَاحًا فِي بَابِ زَكَاةِ الفِطْرِ إنْ شَاءَ اللهُ تَعَالى.
المسألة الثالثة: إذَا كَانَ لهُ رُطَبٌ لا يَجِيءُ مِنْهُ تَمْرٌ، أَوْ عِنَبٌ لا يَجِيءُ مِنْهُ زَبِيبٌ، فَقَدْ ذَكَرَ

ج / 5 ص -313- المُصَنِّفُ وَأَكْثَرُ العِرَاقِيِّينَ فِيهِ وَجْهَيْنِ. أحدهما: يُعْتَبَرُ بِنَفْسِهِ والثاني: بِغَيْرِهِ مِمَّا يُجَفَّفُ، وَالوَجْهَانِ مُتَّفِقَانِ عَلى أَنَّهُ يُعْتَبَرُ تَمْرًا لا رُطَبًا، فَفِي وَجْهٍ يُشْتَرَطُ لوُجُوبِ زَكَاتِهِ أَنْ يَبْلغَ يَابِسُهُ بِنَفْسِهِ لوْ يَبِسَ خَمْسَةَ أَوْسُقٍ، وَفِي وَجْهٍ يُشْتَرَطُ بُلوغُهُ بِغَيْرِهِ فَيُقَال: لوْ كَانَ هَذَا مِمَّا يُجَفَّفُ بُلوغُهُ نِصَابًا فِي حَال رُطُوبَتِهِ، فَإِنْ بَلغَ الرُّطَبُ خَمْسَةَ أَوْسُقٍ وَجَبَتْ، وَإِنْ كَانَ لوْ قُدِّرَ تَمْرًا لا يَبْلغُهَا وَإِنْ لمْ يَبْلغْهَا الرُّطَبُ فَلا زَكَاةَ، وَهَذَا هُوَ الأَصَحُّ عِنْدَ إمَامِ الحَرَمَيْنِ وَالغَزَاليِّ وَالرَّافِعِيِّ وَآخَرِينَ؛ لأَنَّهُ ليْسَ لهُ حَالةُ جَفَافٍ وَادِّخَارٍ فَوَجَبَ اعْتِبَارُهُ فِي حَال كَمَالهِ، والوجه الثاني: يُعْتَبَرُ النِّصَابُ مِنْ التَّمْرِ وَالزَّبِيبِ، للحَدِيثِ: "ليْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنْ التَّمْرِ صَدَقَةٌ، فَعَلى هَذَا هَل يُعْتَبَرُ بِنَفْسِهِ؟ أَمْ بِغَيْرِهِ؟ فِيهِ الوَجْهَانِ اللذَانِ ذَكَرَهُمَا المُصَنِّفُ وَأَكْثَرُ العِرَاقِيِّينَ، فَحَاصِل المَذْهَبِ ثَلاثَةُ أَوْجُهٍ أصحها: يُعْتَبَرُ رُطَبًا، فَإِنْ بَلغَ الرُّطَبُ خَمْسَةَ أَوْسُقٍ وَجَبَتْ الزَّكَاةُ وَإِلا فَلا، والثاني: يُعْتَبَرُ تَمْرًا بِنَفْسِهِ لوْ يَبِسَ، والثالث: يُعْتَبَرُ تَمْرًا مِنْ غَيْرِهِ.
قَال أَصْحَابُنَا: فَعَلى هَذَا الثَّالثِ يُعْتَبَرُ أَقْرَبُ أَنْوَاعِ الرُّطَبِ إليْهِ، وَعَلى الأَوْجُهِ يَجِبُ إخْرَاجُ وَاجِبِهِ فِي الحَال رُطَبًا، وَلا يُؤَخَّرُ؛ لأَنَّهُ ليْسَ لهُ جَفَافٌ يُنْتَظَرُ، قَال الرَّافِعِيُّ وَغَيْرُهُ: هَذَا الخِلافُ هُوَ فِيمَا لا يُغَيِّرُهُ تَجْفِيفُهُ، وَلوْ جُفِّفَ جَاءَ مِنْهُ تَمْرٌ رَدِيءٌ حَشَفٌ. فَأَمَّا: إذَا كَانَ لوْ جُفِّفَ فَسَدَ بِالكُليَّةِ، لمْ يَجِئْ فِي الاعْتِبَارِ بِنَفْسِهِ، قَال أَصْحَابُنَا وَيَضُمُّ مَا لا يُجَفَّفُ إلى مَا يُجَفَّفُ فِي إكْمَال النِّصَابِ بِلا خِلافٍ؛ لأَنَّهُ كُلهُ جِنْسٌ وَاحِدٌ. قَال المَحَامِليُّ، فَإِنْ قِيل: إذَا كَانَ الرُّطَبُ وَالعِنَبُ لا يُجَفَّفُ وَلا يُدَّخَرُ، فَهُوَ فِي مَعْنَى الخَضْرَاوَاتِ قُلنَا: الخَضْرَاوَاتُ لا يُجَفَّفُ جِنْسُهَا، وَلا يُدَّخَرُ، وَأَمَّا: الرُّطَبُ وَالعِنَبُ فَيُجَفَّفُ جِنْسُهُ، وَهَذَا النَّوْعُ مِنْهُ نَادِرٌ، فَوَجَبَ إلحَاقُهُ بِالغَالبِ وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَتُضَمُّ ثَمَرَةُ العَامِ الوَاحِدِ بَعْضُهَا إلى بَعْضٍ فِي إكْمَال النِّصَابِ، وَإِنْ اخْتَلفَتْ أَوْقَاتُهُ بِأَنْ كَانَ لهُ نَخِيلٌ بِتِهَامَةٍ، وَنَخِيلٌ بِنَجْدٍ، فَأَدْرَكَ ثَمَرُ التِي بِتِهَامَةٍ فَجَذَّهَا، وَحَمَلتْ التِي بِنَجْدٍ، وَأَطْلعَتْ التِي بِتِهَامَةٍ، وَأَدْرَكَتْ قَبْل أَنْ تُجَذَّ التِي بِنَجْدٍ لمْ يُضَمَّ أَحَدُهُمَا إلى الآخَرِ؛ لأَنَّ ذَلكَ ثَمَرَةُ عَامٍ آخَرَ، وَإِنْ حَمَلتْ نَخْلٌ حَمْلًا فَجَذَّ [هَا]، ثُمَّ حَمَلتْ حَمْلًا آخَرَ لمْ يُضَمَّ ذَلكَ إلى الأَوَّل؛ لأَنَّ النَّخْل لا يَحْمِل فِي عَامٍ مَرَّتَيْنِ. [فَيُعْتَبَرُ كُل وَاحِدٍ مِنْهُمَا بِنَفْسِهِ، فَإِنْ بَلغَ نِصَابًا وَجَبَ فِيهِ العُشْرُ1 وَإِنْ لمْ يَبْلغْ لمْ يَجِبْ]".
الشرح: هَذِهِ المَسْأَلةُ ذَكَرَهَا المُصَنِّفُ مُخْتَصَرَةً جِدًّا، وَهِيَ فِي كَلامِ الأَصْحَابِ مَبْسُوطَةً بَسْطًا شَافِيًا، وَقَدْ جَمَعَ الرَّافِعِيُّ رحمه الله تعالى مُعْظَمَ كَلامِ الأَصْحَابِ وَاخْتَصَرَهُ وَلخَّصَهُ فَقَال: لا خِلافَ أَنَّ ثَمَرَةَ العَامِ الثَّانِي لا تُضَمُّ إلى الأَوَّل فِي إكْمَال النِّصَابِ، سَوَاءٌ أَطْلعَتْ ثَمَرَةُ العَامِ الثَّانِي قَبْل جِذَاذِ. الأَوَّل أَوْ بَعْدَهُ، وَلوْ كَانَ لهُ نَخِيلٌ أَوْ عِنَبٌ يَحْمِل فِي العَامِ الوَاحِدِ مَرَّتَيْنِ، لمْ يُضَمَّ الثَّانِي بِلا خِلافٍ؛ لأَنَّ كُل حَمْلٍ كَثَمَرَةِ عَامٍ. قَال الأَصْحَابُ: هَذَا لا يَكَادُ يُتَصَوَّرُ فِي النَّخْل وَالعِنَبِ، فَإِنَّهُمَا لا يَحْمِلانِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مابين المعقوفين ساقط من ش و ق (ط).

ج / 5 ص -314- فِي السَّنَةِ حَمْليْنِ، وَإِنَّمَا يُتَصَوَّرُ فِي التِّينِ وَغَيْرِهِ مِمَّا لا زَكَاةَ فِيهِ. قَالوا: وَإِنَّمَا ذَكَرَ الشَّافِعِيُّ رضي الله عنه المَسْأَلةَ بَيَانًا لحُكْمِهَا لوْ تَصَوَّرَ، ثُمَّ القَاضِي ابْنُ كَجٍّ فَصَّل، فَقَال: إنْ أَطْلعَتْ النَّخْلةُ الحَمْل الثَّانِي بَعْدَ جِذَاذِ الأَوَّل فَلا ضَمَّ. وَإِنْ أَطْلعَتْ قَبْل جِذَاذِهِ وَبَعْدَ بُدُوِّ الصَّلاحِ فَفِيهِ الخِلافُ الذِي سَنَذْكُرُهُ إنْ شَاءَ اللهُ تَعَالى فِي حَمْل نَخْلتَيْنِ، قَال الرَّافِعِيُّ: وَهَذَا الذِي قَالهُ ابْنُ كَجٍّ لا يُخَالفُ إطْلاقَ الجُمْهُورِ فِي عَدَمِ الضَّمِّ؛ لأَنَّ السَّابِقَ إلى الفَهْمِ مِنْ الحَمْل الثَّانِي هُوَ الحَادِثُ بَعْدَ جِذَاذِ الأَوَّل.
أَمَّا إذَا كَانَ نَخِيلٌ أَوْ أَعْنَابٌ يَخْتَلفُ إدْرَاكُ ثِمَارِهَا فِي العَامِ الوَاحِدِ لاخْتِلافِ أَنْوَاعِهَا أَوْ لاخْتِلافِ بِلادِهَا حَرَارَةً وَبُرُودَةً أَوْ غَيْرِ ذَلكَ نُظِرَ إنْ أَطْلعَ المُتَأَخِّرُ قَبْل بُدُوِّ صَلاحِ الأَوَّل فَوَجْهَانِ أحدهما: وَبِهِ قَال ابْنُ كَجٍّ وَأَصْحَابُ القَفَّال: لا ضَمَّ؛ لأَنَّ الثَّانِي حَدَثَ بَعْدَ انْصِرَامِ الأَوَّل فَأَشْبَهَ ثَمَرَةَ العَامِ الثَّانِي، وَهُوَ الأَصَحُّ عِنْدَ المَاوَرْدِيُّ، والثاني: وَبِهِ قَطَعَ أَصْحَابُ الشَّيْخِ أَبِي حَامِدٍ: يُضَمُّ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ رضي الله عنه؛ لأَنَّهَا ثَمَرَةُ عَامٍ وَاحِدٍ. قُلتُ: هَذَا الثَّانِي هُوَ الصَّحِيحُ وَصَحَّحَهُ الرَّافِعِيُّ فِي المُحَرَّرِ1. وَإِنْ أَطْلعَ المُتَأَخِّرُ بَعْدَ بُدُوِّ2 صَلاحِ الأَوَّل وَقَبْل جِذَاذِهِ فإن قالنا فِيمَا بَعْدَ الجِذَاذِ: يُضَمُّ، فَهُنَا أَوْلى وَإِلا فَوَجْهَانِ أصحهما: عِنْدَ المَاوَرْدِيُّ وَالبَغَوِيِّ وَبِهِ قَال أَبُو إِسْحَاقَ وَابْنُ أَبِي هُرَيْرَةَ لا يُضَمُّ لحُدُوثِ الثَّانِي بَعْدَ وُجُوبِ الزَّكَاةِ فِي الأَوَّل، والثاني: يُضَمُّ لاجْتِمَاعِهِمَا عَلى رُءُوسِ النَّخْل كَمَا لوْ أَطْلعَ قَبْل بُدُوِّ صَلاحِ الأَوَّل. فَإِنْ قُلنَا بِقَوْل أَصْحَابِ القَفَّال فَهَل يَقُومُ وَقْتُ الجِذَاذِ مَقَامَ الجِذَاذِ؟ فِيهِ وَجْهَانِ أصحهما: يَقُومُ، وَبِهِ قَطَعَ الصَّيْدَلانِيُّ؛ لأَنَّهَا بَعْدَ دُخُول وَقْتِ الجِذَاذِ كَالمَجْذُوذَةِ وَلهَذَا لوْ أَطْلعَتْ النَّخْلةُ للعَامِ الثَّانِي وَعَليْهَا بَعْضُ ثَمَرَةِ الأَوَّل لمْ يَثْبُتْ الضَّمُّ بِلا خِلافٍ. فَعَلى هَذَا قَال إمَامُ الحَرَمَيْنِ لجِذَاذِ الثِّمَارِ أَوَّل وَقْتٍ وَنِهَايَةٌ وَيَكُونُ تَرْكُ الثِّمَارِ إليْهَا أَوْلى وَتِلكَ النِّهَايَةُ هِيَ المُعْتَبَرَةُ.
واعلم:أَنَّ مِنْ مَوَاضِعِ اخْتِلافِ إدْرَاكِ الثِّمَارِ نَجْدًا وَتِهَامَةً. فَتِهَامَةُ حَارَّةٌ يَسْرُعُ إدْرَاكُ الثَّمَرَةِ بِهَا بِخِلافِ نَجْدٍ، فَإِذَا كَانَتْ للرَّجُل نَخِيلٌ تِهَامِيَّةٌ وَنَخِيلٌ نَجْدِيَّةٌ فَأَطْلعَتْ التِّهَامِيَّةُ، ثُمَّ النَّجْدِيَّةُ لذَلكَ العَامِ وَاقْتَضَى الحَال ضَمَّ النَّجْدِيَّةِ إلى التِّهَامِيَّةِ عَلى مَا سَبَقَ بَيَانُهُ فَضَمَمْنَا، ثُمَّ أَطْلعَتْ التِّهَامِيَّةُ مَرَّةً أُخْرَى فَلا تُضَمُّ التِّهَامِيَّةُ الثَّانِيَةُ إلى النَّجْدِيَّةِ، وَإِنْ أَطْلعَتْ قَبْل بُدُوِّ صَلاحِهَا، لأَنَّا لوْ ضَمَمْنَاهَا إلى النَّجْدِيَّةِ لزِمَ ضَمُّهَا إلى التِّهَامِيَّةِ الأُولى، وَذَلكَ لا يَجُوزُ بِالاتِّفَاقِ. هَكَذَا قَالهُ الأَصْحَابُ. قَال الصَّيْدَلانِيُّ وَإِمَامُ الحَرَمَيْنِ: وَلوْ لمْ تَكُنْ النَّجْدِيَّةُ مَضْمُومَةً إلى التِّهَامِيَّةِ الأُولى بِأَنْ أَطْلعَتْ بَعْدَ جِذَاذِهَا ضَمَمْنَا التِّهَامِيَّةَ الثَّانِيَةَ إلى النَّجْدِيَّةِ؛ لأَنَّهُ لا يَلزَمُ المَحْذُورُ الذِي ذَكَرْنَاهُ. قَال الرَّافِعِيُّ: وَهَذَا قَدْ لا يُسَلمُهُ سَائِرُ الأَصْحَابِ؛ لأَنَّهُمْ حَكَمُوا بِضَمِّ ثَمَرَةِ العَامِ الوَاحِدِ بَعْضِهَا إلى بَعْضٍ، وَبِأَنَّهُ لا تُضَمُّ ثَمَرَةُ عَامٍ إلى ثَمَرَةِ عَامٍ آخَرَ وَالتِّهَامِيَّةُ الثَّانِيَةُ حَمْل عَامٍ آخَرَ، هَذَا آخِرُ مَا ذَكَرَهُ الرَّافِعِيُّ، قَال الدَّارِمِيُّ وَالمَاوَرْدِيُّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 المحرر هو أصل المنهاج إذ اختصره النووي وسماه المنهاج كما اختصر فتح العزيز وسماه روضة الطالبين (ط).
2 بضم الباء والدال والواو مشددة (ط).

ج / 5 ص -315- وَالبَنْدَنِيجِيّ وَغَيْرُهُمْ: إذَا كَانَ عَلى النَّخْلةِ بَلحٌ وَبُسْرٌ وَرُطَبٌ ضُمَّ بَعْضُهُ إلى بَعْضٍ بِلا خِلافٍ؛ لأَنَّهُ حَمْلٌ وَاحِدٌ، وَاَللهُ تَعَالى أَعْلمُ.
قَالوا: وَلوْ كَانَ بَعْضُ نَخْلهِ أَوْ عِنَبِهِ يَحْمِل حَمْليْنِ، وَبَعْضُهَا حَمْلًا، فَإِنَّ ذَاتَ الحَمْل يُضَمُّ إلى مَا يُوَافِقُهُ فِي الزَّمَانِ مِنْ الحَمْليْنِ. قَال البَنْدَنِيجِيُّ: فَإِنْ أُشْكِلا فَلمْ يُعْلمْ مَعَ أَيِّهِمَا كَانَ ضُمَّ إلى أَقْرَبِ الحَمْليْنِ إليْهِ، وَاَللهُ سُبْحَانَهُ وَتَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَزَكَاتُهُ العُشْرُ فِيمَا سُقِيَ بِغَيْرِ مُؤْنَةٍ ثَقِيلةٍ، كَمَاءِ السَّمَاءِ وَالأَنْهَارِ وَمَا شَرِبَ بِالعُرُوقِ، وَنِصْفُ العُشْرِ فِيمَا سُقِيَ بِمُؤْنَةٍ ثَقِيلةٍ كَالنَّوَاضِحِ وَالدَّوَاليبِ وَمَا أَشْبَهَهَا، لمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم: فَرَضَ فِيمَا سَقَتْ السَّمَاءُ وَالأَنْهَارُ وَالعُيُونُ أَوْ كَانَ بَعْلًا، وَرُوِيَ عَثَرِيًّا العُشْرُ، وَفِيمَا سُقِيَ بِالنَّضْحِ نِصْفُ العُشْرِ"وَالبَعْل [الشَّجَرُ] الذِي يَشْرَبُ بِعُرُوقِهِ وَالعَثَرِيُّ الشَّجَرُ الذِي يَشْرَبُ مِنْ المَاءِ الذِي يَجْتَمِعُ فِي مَوْضِعٍ فَيَجْرِي كَالسَّاقِيَةِ؛ وَلأَنَّ المُؤْنَةَ فِي أَحَدِهِمَا تَخِفُّ، وَفِي الأُخْرَى تَثْقُل، فَفَرَّقَ بَيْنَهُمَا فِي الزَّكَاةِ. وَلوْ كَانَ يُسْقَى نِصْفُهُ بِالنَّوَاضِحِ، وَنِصْفُهُ بِالسَّيْحِ، فَفِيهِ ثَلاثَةُ أَرْبَاعِ العُشْرِ اعْتِبَارًا بِالسَّقْيَتَيْنِ، وَإِنْ سُقِيَ بِأَحَدِهِمَا أَكْثَرُ فَفِيهِ قَوْلانِ: أحدهما: يُعْتَبَرُ فِيهِ الغَالبُ، فَإِنْ كَانَ الغَالبُ السَّقْيَ بِمَاءِ السَّمَاءِ أَوْ السَّيْحِ وَجَبَ العُشْرُ، وَإِنْ كَانَ الغَالبُ السَّقْيَ بِالنَّاضِحِ وَجَبَ نِصْفُ العُشْرِ؛ لأَنَّهُ اجْتَمَعَ الأَمْرَانِ وَلأَحَدِهِمَا قُوَّةٌ بِالغَلبَةِ، فَكَانَ الحُكْمُ لهُ كَالمَاءِ إذَا خَالطَهُ مَائِعٌ، (وَالقَوْل الثَّانِي) يُقَسَّطُ عَلى عَدَدِ السَّقْيَاتِ؛ لأَنَّ مَا وَجَبَ فِيهِ الزَّكَاةُ بِالقِسْطِ عِنْدَ التَّمَاثُل وَجَبَ فِيهِ بِالقِسْطِ عِنْدَ التَّفَاضُل كَزَكَاةِ الفِطْرِ فِي العَبْدِ المُشْتَرَى، فَإِنْ جَهِل القَدْرَ الذِي سَقَى بِكُل وَاحِدٍ مِنْهُمَا جُعِلا نِصْفَيْنِ؛ وَلأَنَّهُ ليْسَ أَحَدُهُمَا بِأَوْلى مِنْ الآخَرِ، فَوَجَبَ التَّسْوِيَةُ بَيْنَهُمَا كَالدَّارِ فِي يَدِ اثْنَيْنِ".
الشرح: حَدِيثُ ابْنِ عُمَرَ رضي الله عنهما صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلى شَرْطِ مُسْلمٍ بِلفْظِهِ فِي المُهَذَّبِ وَرَوَاهُ البُخَارِيُّ بِمَعْنَاهُ قَال: عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم فَقَال: "فِيمَا سَقَتْ السَّمَاءُ وَالعُيُونُ أَوْ كَانَ عَثَرِيًّا العُشْرُ، وَمَا سُقِيَ بِالنَّضْحِ نِصْفُ العُشْرِ"وَرَوَاهُ مُسْلمٌ فِي صَحِيحِهِ بِمَعْنَاهُ مِنْ رِوَايَةِ جَابِرٍ، وَرَوَاهُ البَيْهَقِيُّ أَيْضًا مِنْ رِوَايَةِ مُعَاذِ بْنِ جَبَلٍ وَأَبِي هُرَيْرَةَ، قَال البَيْهَقِيُّ: وَهُوَ قَوْلٌ، العَامَّةُ لمْ يَخْتَلفُوا فِيهِ، وَكَذَا أَشَارَ الشَّافِعِيُّ رضي الله عنه فِي المُخْتَصَرِ إلى أَنَّهُ مُجْمَعٌ عَليْهِ وَهَذَا الذِي ذَكَرَهُ المُصَنِّفُ فِي تَفْسِيرِ البَعْل، كَذَا قَالهُ أَهْل اللغَةِ وَغَيْرُهُمْ وَأَمَّا العَثَرِيُّ فَبِعَيْنٍ مُهْمَلةٍ وَثَاءٍ مُثَلثَةٍ مَفْتُوحَتَيْنِ، ثُمَّ يَاءٍ مُشَدَّدَةٍ، وَيُقَال بِإِسْكَانِ الثَّاءِ وَالصَّحِيحُ المَشْهُورُ فَتْحُهَا وَأَنْكَرَ القَلعِيُّ عَلى المُصَنِّفِ تَفْسِيرَهُ العَثَرِيِّ وَقَال: إنَّمَا هُوَ مَا سَقَتْ السَّمَاءُ، لا خِلافَ بَيْنَ أَهْل اللغَةِ فِيهِ، وَهَذَا الذِي قَالهُ القَلعِيُّ ليْسَ كَمَا قَالهُ وَليْسَ نَقْلهُ عَنْ جَمِيعِ أَهْل اللغَةِ صَحِيحًا وَإِنَّمَا هُوَ قَوْل قَليلٍ مِنْهُمْ. وَذَكَرَ ابْنُ فَارِسٍ فِي المُجْمَل فِيهِ قَوْليْنِ لأَهْل اللغَةِ قَال: العَثَرِيُّ مَا سُقِيَ مِنْ النَّخْل سَيْحًا، وَالسَّيْحُ المَاءُ الجَارِي قَال: وَيُقَال هُوَ العِذْيُ وَالعِذْيُ الزَّرْعُ الذِي لا يَسْقِيه إلا مَاءُ المَطَرِ، وَلمْ يَذْكُرْ الجَوْهَرِيُّ فِي صِحَاحِهِ إلا هَذَا القَوْل الثَّانِي، وَالأَصَحُّ مَا قَالهُ الأَزْهَرِيُّ وَغَيْرُهُ مِنْ أَهْل اللغَةِ أَنَّ العَثَرِيَّ مَخْصُوصٌ بِمَا سُقِيَ مِنْ مَاءِ السَّيْل فَيُجْعَل عَاثُورًا وَشَبَّهَ سَاقِيَّتَهُ بِحُفَرٍ يَجْرِي فِيهَا المَاءُ إلى أُصُولهِ، وَسُمِّيَ عَاثُورًا؛ لأَنَّهُ يَتَعَثَّرُ بِهِ المَارُّ الذِي لا يَشْعُرُ بِهِ، وَهَذَا هُوَ مُرَادُ المُصَنِّفِ، وَإِنْ كَانَتْ عِبَارَتُهُ تَحْتَاجُ إلى تَقْيِيدٍ.

ج / 5 ص -316- وَأَمَّا النَّوَاضِحُ فَجَمْعُ نَاضِحٍ أَوْ هُوَ مَا يُسْقَى عَليْهِ نَضْحًا مِنْ بَعِيرٍ وَبَقَرَةٍ وَغَيْرِهِمَا قَال أَهْل اللغَةِ: النَّضْحُ السَّقْيُ مِنْ مَاءِ بِئْرٍ أَوْ نَهْرٍ بِسَاقِيَّةٍ. وَالنَّاضِحُ اسْمٌ للبَعِيرِ وَالبَقَرَةِ الذِي يُسْقَى عَليْهِ مِنْ البِئْرِ أَوْ النَّهْرِ وَالأُنْثَى نَاضِحَةٌ، وَالدَّوَاليبُ جَمْعُ دُولاب بِفَتْحِ الدَّال قَال الجَوْهَرِيُّ وَغَيْرُهُ: هُوَ فَارِسِيٌّ مُعَرَّبٌ.
وَأَمَّا الأَحْكَامُ: فَقَال الشَّافِعِيُّ رضي الله عنه وَالأَصْحَابُ: يَجِبُ فِيمَا سُقِيَ بِمَاءِ السَّمَاءِ مِنْ الثِّمَارِ وَالزُّرُوعِ العُشْرُ، وَكَذَا البَعْل وَهُوَ مَا يَشْرَبُ بِعُرُوقِهِ، وَكَذَا مَا يَشْرَبُ مِنْ مَاءٍ يَنْصَبُّ إليْهِ مِنْ جَبَلٍ أَوْ نَهْرٍ أَوْ عَيْنٍ كَبِيرَةٍ، فَفِي هَذَا كُلهِ العُشْرُ. وَأَمَّا مَا سُقِيَ بِالنَّضْحِ أَوْ الدِّلاءِ أَوْ الدَّوَاليبِ، وَهِيَ التِي تُدِيرُهَا البَقَرُ أَوْ بِالنَّاعُورَةِ، وَهِيَ التِي يُدِيرُهَا المَاءُ بِنَفْسِهِ، فَفِي جَمِيعِهِ نِصْفُ العُشْرِ. وَهَذَا كُلهُ لا خِلافَ فِيهِ بَيْنَ المُسْلمِينَ، وَقَدْ سَبَقَ نَقْل البَيْهَقِيّ الإِجْمَاعَ فِيهِ. وَأَمَّا القَنَوَاتُ وَالسَّوَاقِي المَحْفُورَةُ مِنْ نَهْرٍ عَظِيمٍ التِي تَكْثُرُ مُؤْنَتُهَا، فَفِيهَا العُشْرُ كَامِلًا. هَذَا هُوَ الصَّحِيحُ المَشْهُورُ المَقْطُوعُ بِهِ فِي كُتُبِ العِرَاقِيِّينَ وَالخُرَاسَانِيِّينَ. وَنَقَل إمَامُ الحَرَمَيْنِ اتِّفَاقَ الأَئِمَّةِ عَليْهِ، وَعَللهُ الأَصْحَابُ بِأَنَّ مُؤْنَةَ القَنَوَاتِ إنَّمَا تُشَقُّ لإِصْلاحِ الضَّيْعَةِ، وَكَذَا الأَنْهَارُ إنَّمَا تُشَقُّ لإِحْيَاءِ الأَرْضِ، وَإِذَا تَهَيَّأَتْ وَصَل المَاءُ إلى الزَّرْعِ بِنَفْسِهِ مَرَّةً بَعْدَ أُخْرَى بِخِلافِ النَّوَاضِحِ وَنَحْوِهَا، فَإِنَّ المُؤْنَةَ فِيهَا لنَفْسِ الزَّرْعِ.
وَنَقَل الرَّافِعِيُّ عَنْ الشَّيْخِ أَبِي عَاصِمٍ أَنَّهُ نَقَل أَنَّ الشَّيْخَ أَبَا سَهْلٍ الصُّعْلوكِيَّ مِنْ أَصْحَابِنَا أَفْتَى أَنَّ مَا سُقِيَ بِمَاءِ القَنَاةِ وَجَبَ فِيهِ نِصْفُ العُشْرِ. وَقَال صَاحِبُ التَّهْذِيبِ: إنْ كَانَتْ القَنَاةُ أَوْ العَيْنُ كَثِيرَةَ المُؤْنَةِ لا تَزَال تَنْهَارُ، وَتَحْتَاجُ إلى إحْدَاثِ حَفْرٍ وَجَبَ نِصْفُ العُشْرِ، وَإِنْ لمْ يَكُنْ لهَا مُؤْنَةٌ أَكْثَرُ مِنْ مُؤْنَةِ الحَفْرِ الأَوَّل وَكَسْحِهَا فِي بَعْضِ الأَوْقَاتِ وَجَبَ العُشْرُ. قَال الرَّافِعِيُّ: وَالمَذْهَبُ مَا قَدَّمْنَاهُ عَنْ الجُمْهُورِ. قَال الرَّافِعِيُّ: قَال ابْنُ كَجٍّ: وَلوْ اشْتَرَى مَاءً وَسَقَى بِهِ وَجَبَ نِصْفُ العُشْرِ، قَال: وَكَذَا لوْ سَقَاهُ بِمَاءٍ مَغْصُوبٍ؛ لأَنَّ عَليْهِ ضَمَانَهُ. قَال الرَّافِعِيُّ: وَهَذَا حَسَنٌ جَارٍ عَلى كُل مَأْخَذٍ، فَإِنَّهُ لا يَتَعَلقُ بِصَلاحِ الضَّيْعَةِ بِخِلافِ القَنَاةِ، ثُمَّ حَكَى الرَّافِعِيُّ عَنْ ابْنِ كَجٍّ عَنْ ابْنِ القَطَّانِ وَجْهَيْنِ فِيمَا لوْ وُهِبَ لهُ المَاءُ، وَرَجَّحَ إلحَاقَهُ بِالمَغْصُوبِ لوُجُودِ المِنَّةِ العَظِيمَةِ، وَكَمَا لوْ عَلفَ مَاشِيَتَهُ بِعَلفٍ مَوْهُوبٍ قُلتُ: وَهَذَانِ الوَجْهَانِ تَفْرِيعٌ عَلى قَوْلنَا لا تَقْتَضِي الهِبَةُ ثَوَابًا فإن قالنا تَقْتَضِيه، فَنِصْفُ العُشْرِ بِلا خِلافٍ، صَرَّحَ بِذَلكَ كُلهِ الدَّارِمِيُّ فِي الاسْتِذْكَارِ، وَاَللهُ تَعَالى أَعْلمُ.
فَصْلٌ: إذَا اجْتَمَعَ فِي الشَّجَرِ الوَاحِدِ أَوْ الزَّرْعِ الوَاحِدِ السَّقْيُ بِمَاءِ السَّمَاءِ وَالنَّوَاضِحِ، فَلهُ حَالانِ أحدهما: أَنْ يَزْرَعَ عَازِمًا عَلى السَّقْيِ بِهِمَا، فَيَنْظُرُ إنْ كَانَ نِصْفُ السَّقْيِ بِهَذَا وَنِصْفُهُ بِذَلكَ، فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ المُصَنِّفُ وَالجُمْهُورُ مِنْ الطَّرِيقِينَ: يَجِبُ ثَلاثَةُ أَرْبَاعِ العُشْرِ. والثاني: حَكَاهُ إمَامُ الحَرَمَيْنِ وَغَيْرُهُ أَنَّهُ يَجِبُ العُشْرُ بِكَمَالهِ عَلى قَوْلنَا فِيمَا إذَا تَفَاضَلا أَنَّهُ يُعْتَبَرُ الأَغْلبُ، وَعَللوهُ بِأَنَّهُ أَرْفَقُ للمَسَاكِينِ، وَالمَذْهَبُ الأَوَّل وَدَليلهُ فِي الكِتَابِ، فَإِنْ سُقِيَ بِأَحَدِهِمَا أَكْثَرُ فَقَوْلانِ مَشْهُورَانِ. ذَكَرَ المُصَنِّفُ دَليلهُمَا، أصحهما: عِنْدَ الأَصْحَابِ وَرَجَّحَهُ الشَّافِعِيُّ رضي الله عنه أَيْضًا فِي المُخْتَصَرِ: يُقَسَّطُ الوَاجِبُ عَليْهِمَا، والثاني: يُعْتَبَرُ الأَغْلبُ. فَإِنْ قُلنَا بِالتَّقْسِيطِ وَكَانَ ثُلثَا السَّقْيِ بِمَاءِ السَّمَاءِ وَالثُّلثُ بِالنَّضْحِ وَجَبَ خَمْسَةُ أَسْدَاسِ العُشْرِ، وَإِنْ اسْتَوَيَا فَثَلاثَةُ أَرْبَاعِ العُشْرِ، وَإِنْ قُلنَا بِالأَغْلبِ، فَزَادَ السَّقْيُ

ج / 5 ص -317- بِمَاءِ السَّمَاءِ أَدْنَى زِيَادَةٍ وَجَبَ العُشْرُ، وَإِنْ زَادَ الآخَرُ أَدْنَى زِيَادَةٍ وَجَبَ نِصْفُ العُشْرِ، فَإِنْ اسْتَوَيَا فَقَدْ ذَكَرْنَا أَنَّ المَذْهَبَ وُجُوبُ ثَلاثَةِ أَرْبَاعِ العُشْرِ، وَفِي وَجْهٍ شَاذٍّ يَجِبُ كُل العُشْرِ.
قَال أَصْحَابُنَا: وَسَوَاءٌ قَسَّطْنَا أَمْ اعْتَبَرْنَا الأَغْلبَ، فَهَل النَّظَرُ إلى عَدَدِ السَّقْيَاتِ أَمْ غَيْرِهَا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الخُرَاسَانِيِّينَ وَفِي كُتُبِ جَمَاعَةٍ مِنْ العِرَاقِيِّينَ:
أحدهما: يُقَسَّطُ عَلى عَدَدِ السَّقْيَاتِ، وَبِهَذَا قَطَعَ المُصَنِّفُ وَالمَاوَرْدِيُّ؛ لأَنَّ المُؤْنَةَ تَخْتَلفُ بِعَدَدِ السَّقْيَاتِ، وَالمُرَادُ السَّقْيَاتُ المُفِيدَةُ، والوجه الثاني وَهُوَ الأَصَحُّ وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ رضي الله عنه وَصَحَّحَهُ المُحَقِّقُونَ وَرَجَّحَهُ الرَّافِعِيُّ فِي كِتَابَيْهِ: أَنَّ الاعْتِبَارَ بِعَيْشِ الزَّرْعِ وَالثَّمَرَةِ وَنَمَائِهِ، قَال إمَامُ الحَرَمَيْنِ وَآخَرُونَ: وَعَبَّرَ بَعْضُهُمْ عَنْ هَذَا الثَّانِي بِالنَّظَرِ إلى النَّفْعِ قَالوا: وَقَدْ تَكُونُ سَقْيَةٌ أَنْفَعُ مِنْ سَقَيَاتٍ كَثِيرَةٍ. قَال إمَامُ الحَرَمَيْنِ وَالعِبَارَتَانِ مُتَقَارِبَتَانِ، إلا أَنَّ صَاحِبَ الثَّانِيَةِ لا يَنْظُرُ إلى المُدَّةِ بَل يُعْتَبَرُ النَّفْعُ الذِي يَحْكُمُ بِهِ أَهْل الخِبْرَةِ، وَصَاحِبُ العِبَارَةِ الأُولى يَعْتَبِرُ المُدَّةَ قَال الرَّافِعِيُّ رحمه الله: وَاعْتِبَارُ المُدَّةِ هُوَ الذِي ذَكَرَهُ الأَكْثَرُونَ تَفْرِيعًا عَلى هَذَا الوَجْهِ، قَال: وَذَكَرُوا فِي المِثَال أَنَّهُ لوْ كَانَتْ المُدَّةُ مِنْ يَوْمِ الزَّرْعِ إلى يَوْمِ الإِدْرَاكِ ثَمَانِيَةَ أَشْهُرٍ وَاحْتَاجَ فِي سِتَّةِ أَشْهُرٍ زَمَانَ الشِّتَاءِ وَالرَّبِيعِ إلى سَقْيَتَيْنِ فَسَقَى فِيهِمَا بِمَاءِ السَّمَاءِ، وَاحْتَاجَ فِي الصَّيْفِ فِي الشَّهْرَيْنِ البَاقِيَيْنِ إلى ثَلاثِ سَقَيَاتٍ فَسُقِينَ بِالنَّضْحِ فَإِنْ اعْتَبَرْنَا عَدَدَ السَّقْيَاتِ، فَعَلى قَوْل التَّقْسِيطِ: يَجِبُ خُمُسَا العُشْرِ وَثَلاثَةُ أَخْمَاسِ نِصْفِ العُشْرِ، وَعَلى اعْتِبَارِ الأَغْلبِ يَجِبُ نِصْفُ العُشْرِ، وَإِنْ اعْتَبَرْنَا المُدَّةَ، فَعَلى قَوْل التَّقْسِيطِ يَجِبُ ثَلاثَةُ أَرْبَاعِ العُشْرِ وَرُبْعُ نِصْفِ العُشْرِ، وَعَلى قَوْل اعْتِبَارِ الأَغْلبِ يَجِبُ العُشْرُ؛ لأَنَّ مُدَّةَ السَّقْيِ بِمَاءِ السَّمَاءِ أَطْوَل.
وَلوْ سَقَى بِمَاءِ السَّمَاءِ وَالنَّضْحِ جَمِيعًا وَجَهِل المِقْدَارَ مِنْ كُل وَاحِدٍ مِنْهُمَا أَوْ عَلمَ أَنَّ أَحَدَهُمَا أَكْثَرُ وَجَهِل أَيَّهُمَا هُوَ وَجَبَ ثَلاثَةُ أَرْبَاعِ العُشْرِ. هَذَا هُوَ المَذْهَبُ. وَبِهِ قَطَعَ المُصَنِّفُ وَجَمَاهِيرُ الأَصْحَابِ وَنَقَلوهُ عَنْ ابْنِ سُرَيْجٍ وَأَطْبَقُوا عَليْهِ، إلا ابْنَ كَجٍّ وَالدَّارِمِيَّ فَحَكَيَا وَجْهًا أَنَّهُ يَجِبُ نِصْفُ العُشْرِ؛ لأَنَّ الأَصْل البَرَاءَةُ مِمَّا زَادَا، وَإِلا صَاحِبَ الحَاوِي فَقَال: إنْ سَقَى بِأَحَدِهِمَا أَكْثَرَ وَجُهِلتْ عَيْنُهُ فَإِنْ اعْتَبَرْنَا الأَغْلبَ وَجَبَ نِصْفُ العُشْرِ؛ لأَنَّهُ اليَقِينُ. وَإِنْ قُلنَا بِالتَّقْسِيطِ، فَالوَاجِبُ يَنْقُصُ عَنْ العُشْرِ وَيَنْقُصُ عَنْ نِصْفِهِ، فَيَأْخُذُ اليَقِينَ وَيَقِفُ عَنْ البَاقِي حَتَّى يَتَبَيَّنَ. قَال: وَإِنْ شَكَكْنَا هَل اسْتَوَيَا أَوْ زَادَ أَحَدُهُمَا؟ فَإِنْ قُلنَا بِالغَالبِ وَجَبَ نِصْفُ العُشْرِ؛ لأَنَّهُ اليَقِينُ، وَإِنْ قَسَّطْنَا فَوَجْهَانِ:
أحدهما: يَجِبُ ثَلاثَةُ أَرْبَاعِ العُشْرِ والثاني: يَجِبُ زِيَادَةٌ عَلى نِصْفِ العُشْرِ بِشَيْءٍ وَإِنْ قَل. هَذَا كَلامُ صَاحِبِ الحَاوِي وَالمَذْهَبُ مَا قَدَّمْنَاهُ. الحال الثاني يَزْرَعُ نَاوِيًا السَّقْيَ بِأَحَدِهِمَا، ثُمَّ يَقَعُ الآخَرُ، فَهَل يُسْتَصْحَبُ حُكْمُ مَا نَوَاهُ أَوَّلًا؟ أَمْ يُعْتَبَرُ الحُكْمُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الخُرَاسَانِيُّونَ وَالدَّارِمِيُّ وَآخَرُونَ أصحهما: وَأَشْهُرُهُمَا: يُعْتَبَرُ الحُكْمُ، وَصَحَّحَهُ الرَّافِعِيُّ وَغَيْرُهُ. وَهُوَ مُقْتَضَى إطْلاقِ العِرَاقِيِّينَ. قَالوا: وَعَلى هَذَا فَفِي كَيْفِيَّةِ اعْتِبَارِهِمَا الخِلافُ السَّابِقُ. وَاَللهُ تَعَالى أَعْلمُ.
فرع: قَال أَصْحَابُنَا: قَال الشَّافِعِيُّ رضي الله عنه فِي المُخْتَصَرِ: وَلوْ اخْتَلفَ المَالكُ وَالسَّاعِي

ج / 5 ص -318- فِي أَنَّهُ بِمَاذَا سُقِيَ؟ فَالقَوْل قَوْل المَالكِ فِيمَا يُمْكِنُ؛ لأَنَّ الأَصْل عَدَمُ وُجُوبِ الزَّكَاةِ، فَإِنْ اتَّهَمَهُ السَّاعِي حَلفَهُ، وَهَذِهِ اليَمِينُ مُسْتَحَبَّةٌ بِالاتِّفَاقِ، صَرَّحَ بِهِ الدَّارِمِيُّ وَالبَنْدَنِيجِيّ وَالمَاوَرْدِيُّ وَغَيْرُهُمْ؛ لأَنَّهُ لا يُخَالفُ الظَّاهِرَ. وَاَللهُ تَعَالى أَعْلمُ.
فرع: لوْ كَانَ لهُ حَائِطَانِ مِنْ النَّخْل وَالعِنَبِ أَوْ قِطْعَتَانِ مِنْ الزَّرْعِ سُقِيَ أَحَدُهُمَا بِمَاءِ السَّمَاءِ وَالآخَرُ بِالنَّضْحِ وَلمْ يَبْلغْ وَاحِدٌ مِنْهُمَا نِصَابًا وَجَبَ ضَمُّ أَحَدِهِمَا إلى الآخَرِ فِي إكْمَال النِّصَابِ وَأَخْرَجَ مِنْ المَسْقِيِّ بِمَاءِ السَّمَاءِ العُشْرَ، وَمَنْ الآخَرِ نِصْفَهُ وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ زَادَتْ الثَّمَرَةُ عَلى خَمْسَةِ أَوْسُقٍ وَجَبَ الفَرْضُ فِيهِ بِحِسَابِهِ؛ لأَنَّهُ يَتَجَزَّأُ مِنْ غَيْرِ ضَرَرٍ، فَوَجَبَ فِيهِ بِحِسَابِهِ كَزَكَاةِ الأَثْمَانِ".
الشرح: قَوْلهُ يَتَجَزَّأُ مِنْ غَيْرِ ضَرَرٍ احْتِرَازٌ مِنْ المَاشِيَةِ وَتَجِبُ فِيمَا زَادَ عَلى النِّصَابِ بِحِسَابِهِ بِإِجْمَاعِ المُسْلمِينَ، نَقَل الإِجْمَاعَ فِيهِ صَاحِبُ الحَاوِي وَآخَرُونَ، وَدَليلهُ مِنْ السُّنَّةِ قَوْلهُ صلى الله عليه وسلم: "فِيمَا سَقَتْ السَّمَاءُ العُشْرُ"الحَدِيثَ، وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا يَجِبُ العُشْرُ حَتَّى يَبْدُو الصَّلاحُ فِي الثِّمَارِ، وَبُدُوُّ الصَّلاحِ أَنْ يَحْمَرَّ البُسْرُ أَوْ يَصْفَرَّ وَيَتَمَوَّهُ العِنَبُ؛ لأَنَّهُ قَبْل بُدُوِّ الصَّلاحِ لا يُقْصَدُ أَكْلهُ، فَهُوَ كَالرُّطَبَةِ وَبَعْدَهُ يُقْتَاتُ، وَيُؤْكَل فَهُوَ كَالحُبُوبِ".
الشرح: قَال الشَّافِعِيُّ وَالأَصْحَابُ رضي الله عنهم: وَقْتُ وُجُوبِ زَكَاةِ النَّخْل وَالعِنَبِ بُدُوُّ الصَّلاحِ وَوَقْتُ الوُجُوبِ فِي الحُبُوبِ اشْتِدَادُهَا. هَذَا هُوَ الصَّحِيحُ المَعْرُوفُ مِنْ نُصُوصِ الشَّافِعِيِّ رضي الله عنه القَدِيمَةِ وَالجَدِيدَةِ، وَبِهِ قَطَعَ جَمَاهِيرُ الأَصْحَابِ فِي كُل الطُّرُقِ، وَذَكَرَ صَاحِبُ الشَّامِل أَنَّ الشَّيْخَ أَبَا حَامِدٍ حَكَى أَنَّ الشَّافِعِيَّ رضي الله عنه أَوْمَأَ فِي القَدِيمِ إلى أَنَّ الزَّكَاةَ لا تَجِبُ إلا عِنْدَ فِعْل الحَصَادِ، قَال: وَليْسَ بِشَيْءٍ.
وَذَكَرَ إمَامُ الحَرَمَيْنِ عَنْ صَاحِبِ التَّقْرِيبِ أَنَّهُ حَكَى قَوْلًا غَرِيبًا أَنَّ وَقْتَ الزَّكَاةِ هُوَ الجَفَافُ فِي الثِّمَارِ وَالتَّصْفِيَةُ فِي الحُبُوبِ، وَلا يَتَقَدَّمُ الوُجُوبُ عَلى الأَمْرِ بِالأَدَاءِ وَهَذَانِ شَاذَّانِ وَالمَذْهَبُ مَا سَبَقَ. قَال أَصْحَابُنَا: وَبُدُوُّ الصَّلاحِ فِي بَعْضِهِ كَبُدُوِّهِ فِي الجَمِيعِ كَمَا فِي البَيْعِ. فَإِذَا بَدَا الصَّلاحُ فِي أَقَل شَيْءٍ مِنْهُ وَجَبَتْ الزَّكَاةُ. وَكَذَا اشْتِدَادُ بَعْضِ الحَبِّ كَاشْتِدَادِ كُلهِ فِي وُجُوبِ الزَّكَاةِ كَمَا أَنَّهُ مِثْلهُ فِي البَيْعِ. قَال أَصْحَابُنَا: وَحَقِيقَةُ بُدُوِّ الصَّلاحِ هُنَا كَمَا هُوَ مُقَدَّرٌ فِي كِتَابِ البَيْعِ وَمُخْتَصَرُهُ مَا قَالهُ الشَّافِعِيُّ وَالأَصْحَابُ أَنْ يَحْمَرَّ البُسْرُ وَيَتَمَوَّهُ العِنَبُ
قَال الشَّافِعِيُّ رضي الله عنه: (فَإِنْ كَانَ عِنَبًا أَسْوَدَ فَحَتَّى يَسْوَدَّ، أَوْ أَبْيَضَ فَحَتَّى يَتَمَوَّهَ) قِيل: أَرَادَ بِالتَّمَوُّهِ أَنْ يَدُورَ فِيهِ المَاءُ الحُلوُ، وَقِيل: أَنْ تَبْدُوَ فِيهِ الصُّفْرَةُ.
فرع: قَال أَصْحَابُنَا: لوْ اشْتَرَى نَخِيلًا مُثْمِرَةً، أَوْ وَرِثَهَا قَبْل بُدُوِّ الصَّلاحِ، ثُمَّ بَدَا، فَعَليْهِ الزَّكَاةُ لوُجُودِ وَقْتِ الوُجُوبِ فِي مِلكِهِ، وَلوْ بَاعَ المُسْلمُ نَخِيلهُ المُثْمِرَةَ قَبْل بُدُوِّ الصَّلاحِ لمُكَاتَبٍ أَوْ ذِمِّيٍّ، فَبَدَا الصَّلاحُ فِي مِلكِهِ، فَلا زَكَاةَ عَلى وَاحِدٍ، فَلوْ عَادَ إلى مِلكِ البَائِعِ المُسْلمِ بَعْدَ بُدُوِّ الصَّلاحِ بِبَيْعٍ مُسْتَأْنَفٍ

ج / 5 ص -319- أَوْ هِبَةٍ أَوْ إقَالةٍ أَوْ رَدٍّ بِعَيْبٍ أَوْ غَيْرِ ذَلكَ فَلا زَكَاةَ؛ لأَنَّهُ لمْ يَكُنْ مَالكًا لهُ حَال الوُجُوبِ، وَلوْ اشْتَرَى بِشَرْطِ الخِيَارِ، فَبَدَا الصَّلاحُ فِي مُدَّةِ الخِيَارِ فَإِنْ قُلنَا: المِلكُ للبَائِعِ، فَعَليْهِ الزَّكَاةُ وَإِنْ تَمَّ البَيْعُ، وَإِنْ قُلنَا: للمُشْتَرِي فَعَليْهِ الزَّكَاةُ وَإِنْ فُسِخَ. وَإِنْ قُلنَا: مَوْقُوفٌ فَالزَّكَاةُ مَوْقُوفَةٌ، فَمَنْ ثَبَتَ لهُ المِلكُ وَجَبَتْ الزَّكَاةُ عَليْهِ، وَلوْ بَاعَ نَخِيلًا قَبْل بُدُوِّ الصَّلاحِ، فَبَدَا فِي مِلكِ المُشْتَرِي، ثُمَّ وَجَدَ بِهَا عَيْبًا، فَليْسَ لهُ الرَّدُّ إلا بِرِضَا البَائِعِ لتَعَلقِ الزَّكَاةِ بِهَا، وَهُوَ كَعَيْبٍ حَدَثَ فِي يَدِهِ، فَإِنْ أَخْرَجَ المُشْتَرِي الزَّكَاةَ مِنْ نَفْسِ الثَّمَرَةِ أَوْ مِنْ غَيْرِهَا، فَحُكْمُهُ مَا سَنَذْكُرُهُ قَرِيبًا إنْ شَاءَ اللهُ تَعَالى.
هَذَا كُلهُ إذَا بَاعَ النَّخْل وَالثَّمَرَ جَمِيعًا، فَلوْ بَاعَ الثَّمَرَةَ وَحْدَهَا قَبْل بُدُوِّ الصَّلاحِ فَشَرْطُهُ أَنْ يُبَاعَ بِشَرْطِ القَطْعِ، فَلوْ لمْ يُقْطَعْ حَتَّى بَدَا، فَقَدْ وَجَبَتْ الزَّكَاةُ، ثُمَّ إنْ رَضِيَا بِإِبْقَائِهَا إلى الجِذَاذِ جَازَ، وَالعُشْرُ عَلى المُشْتَرِي قَال الرَّافِعِيُّ: وَحَكَى قَوْل أَنَّ البَيْعَ يَنْفَسِخُ كَمَا لوْ اتَّفَقْنَا عِنْدَ البَيْعِ عَلى الإِبْقَاءِ. وَهَذَا غَرِيبٌ ضَعِيفٌ، وَإِنْ لمْ يَرْضَيَا بِالإِبْقَاءِ لمْ تُقْطَعْ الثَّمَرَةُ؛ لأَنَّ فِيهِ إضْرَارًا بِالفُقَرَاءِ، ثُمَّ فِيهِ قَوْلانِ: أحدهما: يَنْفَسِخُ البَيْعُ لتَعَذُّرِ إمْضَائِهِ وأصحهما: لا يَنْفَسِخُ، لكِنْ إنْ لمْ يَرْضَ البَائِعُ بِالإِبْقَاءِ يُفْسَخُ، وَإِنْ رَضِيَ بِهِ وَامْتَنَعَ المُشْتَرِي وَطَلبَ القَطْعَ فَوَجْهَانِ: أحدهما: يُفْسَخُ وأصحهما: لا يُفْسَخُ، وَلوْ رَضِيَ البَائِعُ، ثُمَّ رَجَعَ كَانَ لهُ ذَاكَ؛ لأَنَّ رِضَاهُ إعَارَةٌ، وَحَيْثُ قُلنَا: يُفْسَخُ البَيْعُ فَفُسِخَ، فَعَلى مَنْ تَجِبُ الزَّكَاةُ؟ فِيهِ قَوْلانِ: أحدهما: عَلى البَائِعِ؛ لأَنَّ المِلكَ اسْتَقَرَّ لهُ وأصحهما: عَلى المُشْتَرِي كَمَا لوْ فُسِخَ بِعَيْبٍ، فَعَلى هَذَا لوْ أَخَذَ السَّاعِي مِنْ نَفْسِ الثَّمَرَةِ رَجَعَ البَائِعُ عَلى المُشْتَرِي.
فرع: إذَا قُلنَا بِالمَذْهَبِ: إنَّ وَقْتَ الوُجُوبِ هُوَ بُدُوُّ الصَّلاحِ وَاشْتِدَادُ الحَبِّ قَال الشَّافِعِيُّ وَالأَصْحَابُ: لا يَجِبُ الإِخْرَاجُ فِي ذَلكَ الوَقْتِ بِلا خِلافٍ، لكِنْ يَنْعَقِدُ سَبَبًا لوُجُوبِ الإِخْرَاجِ إذَا صَارَ تَمْرًا أَوْ زَبِيبًا أَوْ حَبًّا مُصَفًّى، وَيَصِيرُ للفُقَرَاءِ فِي الحَال حَقٌّ يَجِبُ دَفْعُهُ إليْهِمْ بَعْدَ مَصِيرِهِ تَمْرًا أَوْ حَبًّا، فَلوْ أَخْرَجَ الرُّطَبَ وَالعِنَبَ فِي الحَال لمْ يُجْزِئْهُ بِلا خِلافٍ، وَلوْ أَخَذَهُ السَّاعِي غَرِمَهُ بِلا خِلافٍ؛ لأَنَّهُ قَبَضَهُ بِغَيْرِ حَقٍّ، وَكَيْفَ يَغْرَمُهُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ وَذَكَرَهُمَا المُصَنِّفُ فِي آخِرِ البَابِ الصحيح: الذِي قَطَعَ بِهِ الجُمْهُورُ، وَنَصَّ عَليْهِ الشَّافِعِيُّ رضي الله عنه أَنَّهُ يَلزَمُهُ قِيمَتُهُ والثاني: يَلزَمُهُ مِثْلهُ وَهُمَا مَبْنِيَّانِ عَلى أَنَّ الرُّطَبَ وَالعِنَبَ مِثْليَّانِ أَمْ لا؟ وَالصَّحِيحُ المَشْهُورُ أَنَّهُمَا ليْسَا مِثْليَّيْنِ. وَلوْ جَفَّ عِنْدَ السَّاعِي فَإِنْ كَانَ قَدْرَ الزَّكَاةِ أَجْزَأَ، وَإِلا رَدَّ التَّفَاوُتَ أَوْ أَخَذَهُ. كَذَا قَالهُ العِرَاقِيُّونَ وَغَيْرُهُمْ. وَحَكَى ابْنُ كَجٍّ وَجْهًا أَنَّهُ لا يُجْزِئُ بِحَالٍ لفَسَادِ القَبْضِ. قَال الرَّافِعِيُّ: وَهَذَا الوَجْهُ أَوْلى وَالمُخْتَارُ مَا سَبَقَ. وَهَذَا كُلهُ فِي الرُّطَبِ وَالعِنَبِ اللذَيْنِ يَجِيءُ مِنْهُمَا تَمْرٌ وَزَبِيبٌ، فَأَمَّا مَا لا يَجِيءُ مِنْهُ، فَسَنَذْكُرُهُ إنْ شَاءَ اللهُ تَعَالى.
قَال أَصْحَابُنَا: وَمُؤْنَةُ تَجْفِيفِ التَّمْرِ وَجِذَاذِهِ وَحَصَادِ الحَبِّ وَحَمْلهِ وَدِيَاسِهِ وَتَصْفِيَتِهِ وَحِفْظِهِ وَغَيْرِ ذَلكَ مِنْ مُؤْنَةٍ تَكُونُ كُلهَا مِنْ خَالصِ مَال المَالكِ لا يُحْسَبُ مِنْهَا شَيْءٌ مِنْ مَال الزَّكَاةِ بِلا خِلافٍ، وَلا تَخْرُجُ مِنْ نَفْسِ مَال الزَّكَاةِ، فَإِنْ أُخْرِجَتْ مِنْهُ لزِمَ المَالكَ زَكَاةُ مَا أَخْرَجَهُ مِنْ خَالصِ مَالهِ وَلا خِلافَ فِي هَذَا عِنْدَنَا. وَحَكَى صَاحِبُ الحَاوِي عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ أَنَّهُ قَال: تَكُونُ المُؤْنَةُ مِنْ وَسَطِ المَال لا يَخْتَصُّ بِتَحَمُّلهَا المَالكُ دُونَ الفُقَرَاءِ؛ لأَنَّ المَال للجَمِيعِ فَوُزِّعَتْ المُؤْنَةُ عَليْهِمْ. قَال

ج / 5 ص -320- صَاحِبُ الحَاوِي: وَهَذَا غَلطٌ؛ لأَنَّ تَأْخِيرَ الأَدَاءِ عَنْ وَقْتِ الحَصَادِ إنَّمَا كَانَ لتَكَامُل المَنَافِعِ وَذَلكَ وَاجِبٌ عَلى المَالكِ وَاَللهُ تَعَالى أَعْلمُ.
قَال: وَلا يَجُوزُ أَخْذُ شَيْءٍ مِنْ الحُبُوبِ المُزَكَّاةِ إلا بَعْدَ خُرُوجِهَا مِنْ قُشُورِهَا إلا العَلسَ1 فَإِنَّ الشَّافِعِيَّ رضي الله عنه قَال: مَالكُهُ مُخَيَّرٌ إنْ شَاءَ أَخْرَجَهُ فِي قِشْرِهِ فَيُخْرِجُ مِنْ كُل عَشَرَةِ أَوْسُقٍ وَسْقًا؛ لأَنَّ بَقَاءَهُ فِي قِشْرِهِ أَصْوَنُ، وَإِنْ شَاءَ صَفَّاهُ مِنْ القُشُورِ، قَال: وَلا يَجُوزُ إخْرَاجُ الحِنْطَةِ فِي سُنْبُلهَا، وَإِنْ كَانَ ذَلكَ أَصْوَنَ لهَا؛ لأَنَّهُ يُتَعَذَّرُ كَيْلهَا، وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"فَإِنْ أَرَادَ أَنْ يَبِيعَ الثَّمَرَةَ قَبْل بُدُوِّ الصَّلاحِ نُظِرَتْ فَإِنْ كَانَ لحَاجَةٍ لمْ يُكْرَهْ، وَإِنْ كَانَ يَبِيعُ لفِرَارٍ مِنْ الزَّكَاةِ كُرِهَ؛ لأَنَّهُ فِرَارٌ مِنْ القُرْبَةِ وَمُوَاسَاةِ المَسَاكِينِ، وَإِنْ بَاعَ صَحَّ البَيْعُ؛ لأَنَّهُ بَاعَ وَلا حَقَّ لأَحَدٍ فِيهِ".
الشرح: قَال الشَّافِعِيُّ رضي الله عنه فِي المُخْتَصَرِ وَالأَصْحَابُ: إذَا بَاعَ مَال الزَّكَاةِ قَبْل وَقْتِ وُجُوبِهَا كَالتَّمْرِ قَبْل بُدُوِّ صَلاحِهِ، وَالحَبِّ قَبْل اشْتِدَادِهِ، وَالمَاشِيَةِ وَالنَّقْدِ وَغَيْرِهِ قَبْل الحَوْل، أَوْ نَوَى بِمَال التِّجَارَةِ القُنْيَةَ أَوْ اشْتَرَى بِهِ شَيْئًا للقِنْيَةِ قَبْل الحَوْل فَإِنْ كَانَ ذَلكَ لحَاجَةٍ إلى ثَمَنِهِ لمْ يُكْرَهْ بِلا خِلافٍ؛ لأَنَّهُ مَعْذُورٌ لا يُنْسَبُ إليْهِ تَقْصِيرٌ، وَلا يُوصَفُ بِفِرَارٍ وَإِنْ لمْ يَكُنْ بِهِ حَاجَةٌ وَإِنَّمَا بَاعَهُ لمُجَرَّدِ الفِرَارِ، فَالبَيْعُ صَحِيحٌ بِلا خِلافٍ لمَا ذَكَرَهُ المُصَنِّفُ، وَلكِنَّهُ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ هَذَا هُوَ المَنْصُوصُ، وَبِهِ قَطَعَ الجُمْهُورُ، وَشَذَّ الدَّارِمِيُّ وَصَاحِبُ الإِبَانَةِ فَقَالا: هُوَ حَرَامٌ، وَتَابَعَهُمَا الغَزَاليُّ فِي الوَسِيطِ، وَهَذَا غَلطٌ عِنْدَ الأَصْحَابِ، وَقَدْ صَرَّحَ القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَالأَصْحَابُ بِأَنَّهُ لا إثْمَ عَلى البَائِعِ فِرَارًا. قَال الشَّافِعِيُّ وَالأَصْحَابُ: وَإِذَا بَاعَ فِرَارًا قَبْل انْقِضَاءِ الحَوْل، فَلا زَكَاةَ عِنْدَنَا، وَبِهِ قَال أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَدَاوُد وَغَيْرُهُمْ. وَقَال مَالكٌ وَأَحْمَدُ وَإِسْحَاقُ: إذَا تَلفَ بَعْضُ النِّصَابِ قَبْل الحَوْل أَوْ بَاعَهُ فِرَارًا لزِمَتْهُ الزَّكَاةُ. دَليلنَا أَنَّهُ فَاتَ شَرْطُ وُجُوبِ الزَّكَاةِ وَهُوَ الحَوْل، فَلا فَرْقَ بَيْنَ أَنْ يَكُونَ عَلى وَجْهٍ يُعْذَرُ فِيهِ أَوْ لا يُعْذَرُ وَاَللهُ تَعَالى أَعْلمُ.
فإن قيل: فَمَا الفَرْقُ بَيْنَ الفِرَارِ هُنَا وَالفِرَارِ بِطَلاقِ المَرْأَةِ بَائِنًا فِي مَرَضِ المَوْتِ؟ فَإِنَّهَا تَرِثُهُ عَلى قَوْلٍ، فَالفَرْقُ مِنْ وَجْهَيْنِ: أحدهما: أَنَّ الحَقَّ فِي الإِرْثِ لمُعَيَّنٍ، فَاحْتِيطَ لهُ بِخِلافِ الزَّكَاةِ، والثاني: أَنَّ الزَّكَاةَ مَبْنِيَّةٌ عَلى الرِّفْقِ وَالمُسَاهَلةِ. وَتَسْقُطُ بِأَشْيَاءَ كَثِيرَةٍ للرِّفْقِ، كَالعَلفِ فِي بَعْضِ الحَوْل. وَالعَمَل عَليْهَا وَغَيْرِ ذَلكَ بِخِلافِ الإِرْثِ، وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ بَاعَ بَعْدَ بُدُوِّ الصَّلاحِ فَفِي البَيْعِ فِي قَدْرِ الفَرْضِ قَوْلانِ: أحدهما: أَنَّهُ بَاطِلٌ؛ لأَنَّ فِي أَحَدِ القَوْليْنِ تَجِبُ الزَّكَاةُ فِي العَيْنِ، وَقَدْرُ الفَرْضِ للمَسَاكِينِ، فَلا يَجُوزُ بَيْعُهُ بِغَيْرِ إذْنِهِمْ، وَفِي الآخَرِ تَجِبُ فِي الذِّمَّةِ وَالعَيْنُ مَرْهُونَةٌ بِهِ، وَبَيْعُ المَرْهُونِ لا يَجُوزُ مِنْ غَيْرِ إذْنِ المُرْتَهِنِ، والثاني: أَنَّهُ يَصِحُّ؛ لأَنَّا إنْ قُلنَا: [إنَّ] الزَّكَاةَ تَتَعَلقُ بِالعَيْنِ إلا أَنَّ أَحْكَامَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 العلس بفتحتين من ضرب الحنطة تكون حبتان في قشرة وهو طعام أهل صنعاء (ط).

ج / 5 ص -321- المِلكِ كُلهَا ثَابِتَةٌ، وَالبَيْعُ مِنْ أَحْكَامِ المِلكِ، وَإِنْ قُلنَا: إنَّهَا تَجِبُ فِي الذِّمَّةِ وَالعَيْنُ مُرْتَهَنَةٌ بِهِ إلا أَنَّهُ رَهْنٌ يَثْبُتُ بِغَيْرِ اخْتِيَارِهِ، فَلمْ يَمْنَعْ البَيْعَ كَالجِنَايَةِ فِي رَقَبَةِ العَبْدِ، فَإِنْ قُلنَا: يَصِحُّ فِي قَدْرِ الفَرْضِ فَفِيمَا سِوَاهُ أَوْلى، وَإِنْ قُلنَا: لا يَصِحُّ فِي قَدْرِ الفَرْضِ فَفِيمَا سِوَاهُ قَوْلانِ بِنَاءً عَلى تَفْرِيقِ الصَّفْقَةِ".
الشرح: إذَا بَاعَ مَال الزَّكَاةِ بَعْدَ وُجُوبِهَا فِيهِ، سَوَاءٌ كَانَ تَمْرًا أَوْ حَبًّا أَوْ مَاشِيَةً أَوْ نَقْدًا أَوْ غَيْرَهُ قَبْل إخْرَاجِهَا - فَإِنْ بَاعَ جَمِيعَ المَال - فَهَل يَصِحُّ فِي قَدْرِ الزَّكَاةِ؟ يُبْنَى عَلى الخِلافِ السَّابِقِ فِي بَابِ زَكَاةِ المَوَاشِي أَنَّ الزَّكَاةَ هَل تَتَعَلقُ بِالعَيْنِ؟ أَوْ بِالذِّمَّةِ؟ وَقَدْ سَبَقَ خِلافٌ مُخْتَصَرُهُ أَرْبَعَةُ أَقْوَالٍ تَتَعَلقُ بِالعَيْنِ تَعَلقَ الشَّرِكَةِ، والثاني: تَتَعَلقُ بِالعَيْنِ تَعَلقَ أَرْشِ الجِنَايَةِ، والثالث: تَعَلقَ المَرْهُونِ والرابع: لا تَتَعَلقُ بِالعَيْنِ بَل بِالذِّمَّةِ فَقَطْ، وَتَكُونُ العَيْنُ خَلوًا مِنْ التَّعَلقِ، فَإِنْ قُلنَا: الزَّكَاةُ تَتَعَلقُ بِالذِّمَّةِ وَتَكُونُ العَيْنُ خَلوًا مِنْهَا صَحَّ البَيْعُ قَطْعًا، وَإِنْ قُلنَا تَتَعَلقُ بِهَا تَعَلقَ المَرْهُونِ فَقَوْلانِ، أَشَارَ المُصَنِّفُ إلى دَليلهَا أصحهما: عِنْدَ العِرَاقِيِّينَ وَغَيْرِهِمْ الصِّحَّةُ أَيْضًا؛ لأَنَّ هَذِهِ العَلاقَةَ ثَبَتَتْ بِغَيْرِ اخْتِيَارِ المَالكِ وَليْسَتْ لمُعَيَّنٍ فَسُومِحَ بِهَا بِمَا لا يُسَامَحُ بِهِ فِي المَرْهُونِ.
وَإِنْ قُلنَا: تَعَلقَ الشَّرِكَةِ فَطَرِيقَانِ: أحدهما: القَطْعُ بِالبُطْلانِ؛ لأَنَّهُ بَاعَ مَا لا يَمْلكُهُ، وأصحهما: وَأَشْهَرُهُمَا، وَبِهِ قَطَعَ أَكْثَرُ العِرَاقِيِّينَ فِي صِحَّتِهِ قَوْلانِ أصحهما: بِاتِّفَاقِ الأَصْحَابِ البُطْلانُ، وَبِهِ قَطَعَ كَثِيرُونَ، والثاني: الصِّحَّةُ؛ لأَنَّهُ يَجُوزُ أَنْ يَدْفَعَ الزَّكَاةَ مِنْ غَيْرِهِ، وَإِنْ قُلنَا: تَعَلقَ الأَرْشِ فَفِي صِحَّتِهِ خِلافٌ مَبْنِيٌّ عَلى صِحَّةِ بَيْعِ الجَانِي، فَإِنْ صَحَّحْنَاهُ صَحَّ هَذَا وَإِلا فَلا، فَإِنْ صَحَّحْنَا صَارَ بِالبَيْعِ مُلتَزِمًا الفِدَاءَ، فَحُصِل مِنْ جُمْلةِ هَذِهِ الاخْتِلافَاتِ أَنَّ الأَصَحَّ بُطْلانُ البَيْعِ فِي قَدْرِ الزَّكَاةِ. قَال أَصْحَابُنَا: فَحَيْثُ صَحَّحْنَا فِي قَدْرِ الزَّكَاةِ، فَفِي البَاقِي أَوْلى، وَحَيْثُ أَبْطَلنَا فِيهِ فَفِي البَاقِي قَوْلًا تَفْرِيقُ الصَّفْقَةِ، هَكَذَا أَطْلقَهُ المُصَنِّفُ وَسَائِرُ العِرَاقِيِّينَ، وَقَال الخُرَاسَانِيُّونَ: إذَا قُلنَا بِالبُطْلانِ فِي قَدْرِ الزَّكَاةِ، فَهَل يَبْطُل فِي البَاقِي؟ إنْ قُلنَا: تَعَلقَ الشَّرِكَةِ فَقَوْلًا تَفْرِيقُ الصَّفْقَةِ، وَإِنْ قُلنَا: تَعَلقَ الرَّهْنِ، وَقُلنَا: الاسْتِيثَاقُ فِي الجَمِيعِ بَطَل فِي الجَمِيعِ، وَإِنْ قُلنَا بِالاسْتِيثَاقِ فِي قَدْرِ الزَّكَاةِ فَقَطْ؛ فَفِي الزَّائِدِ قَوْلًا تَفْرِيقُ الصَّفْقَةِ، وَالأَصَحُّ فِي تَفْرِيقِ الصَّفْقَةِ الصِّحَّةُ وَحَيْثُ مَنَعْنَا البَيْعَ، وَكَانَ المَال ثَمَرَةً، فَالمُرَادُ قَبْل الخَرْصِ، وَأَمَّا بَعْدَهُ فَلا مَنْعَ إنْ قُلنَا: الخَرْصُ تَضْمِينٌ وَهُوَ الأَصَحُّ، وَإِنْ قُلنَا: غَيْرُهُ فِيهِ كَلامٌ يَأْتِي قَرِيبًا فِي فَصْل الخَرْصِ إنْ شَاءَ اللهُ تَعَالى.
وَالحَاصِل مِنْ هَذَا الخِلافِ كُلهِ ثَلاثَةُ أَقْوَالٍ: أصحها: يَبْطُل البَيْعُ فِي قَدْرِ الزَّكَاةِ وَيَصِحُّ فِي البَاقِي، والثاني: يَبْطُل فِي الجَمِيعِ، والثالث: يَصِحُّ فِي الجَمِيعِ، فَإِنْ صَحَّحْنَا فِي الجَمِيعِ نُظِرَ إنْ أَدَّى البَائِعُ الزَّكَاةَ مِنْ مَوْضِعٍ آخَرَ فَذَاكَ، وَإِلا فَللسَّاعِي أَنْ يَأْخُذَ مِنْ غَيْرِ المَال مِنْ يَدِ المُشْتَرِي قَدْرَ الزَّكَاةِ عَلى جَمِيعِ الأَقْوَال بِلا خِلافٍ. فَإِنْ أَخَذَ انْفَسَخَ البَيْعُ فِي المَأْخُوذِ، وَهَل يَنْفَسِخُ فِي البَاقِي؟ فِيهِ الخِلافُ المَشْهُورُ فِي انْفِسَاخِ البَيْعِ بِتَفْرِيقِ الصَّفْقَةِ فِي الدَّوَامِ، وَالمَذْهَبُ لا يَنْفَسِخُ، فَإِنْ قُلنَا: يَنْفَسِخُ اسْتَرَدَّ الثَّمَنَ، وَإِلا فَلهُ الخِيَارُ إنْ كَانَ حَالًّا، فَإِنْ فُسِخَ فَذَاكَ، وَإِنْ أَجَازَ فِي البَاقِي فَهَل يَأْخُذُ بِقِسْطِهِ مِنْ الثَّمَنِ؟ أَمْ بِالبَاقِي؟ فِيهِ طَرِيقَانِ مَشْهُورَانِ فِي كِتَابِ البَيْعِ، المَذْهَبُ أَنَّهُ بِقِسْطِهِ.

ج / 5 ص -322- وَلوْلمْ يَأْخُذْ السَّاعِي مِنْهُ الوَاجِبَ، وَلمْ يُؤَدِّ البَائِعُ الزَّكَاةَ مِنْ مَوْضِعٍ آخَرَ، فَهَل للمُشْتَرِي الخِيَارُ إذَا عَلمَ؟ فِيهِ وَجْهَانِ أصحهما: لهُ الخِيَارُ والثاني: لا؛ لأَنَّهُ فِي الحَال مَالكٌ للجَمِيعِ. وَقَدْ يُؤَدِّي البَائِعُ الزَّكَاةَ مِنْ مَوْضِعٍ آخَرَ؛ فَإِنْ قُلنَا بِالأَصَحِّ: إنَّ لهُ الخِيَارَ فَأَدَّى البَائِعُ الزَّكَاةَ مِنْ مَوْضِعٍ آخَرَ فَهَل يَسْقُطُ خِيَارُهُ؟ فِيهِ وَجْهَانِ: الصحيح: يَسْقُطُ لزَوَال العَيْبِ، كَمَا لوْ اشْتَرَى مَعِيبًا فَزَال عَيْبُهُ قَبْل الرَّدِّ فَإِنَّهُ يَسْقُطُ، والثاني: لا يَسْقُطُ لاحْتِمَال أَنْ يَخْرُجَ مَا دَفَعَهُ إلى السَّاعِي مُسْتَحَقًّا، فَيَرْجِعُ السَّاعِي إلى عَيْنِ المَال، وَيَجْرِي الوَجْهَانِ فِيمَا لوْ بَاعَ السَّيِّدُ العَبْدَ الجَانِي، ثُمَّ فَدَاهُ هَل يَبْقَى للمُشْتَرِي خِيَارُهُ؟ أَمَّا إذَا أَبْطَلنَا البَيْعَ فِي قَدْرِ الزَّكَاةِ وَصَحَّحْنَا فِي البَاقِي، فَللمُشْتَرِي الخِيَارُ فِي فَسْخِ البَيْعِ فِي البَاقِي وَإِجَازَتُهُ، وَلا يَسْقُطُ خِيَارُهُ بِأَدَاءِ البَائِعِ الزَّكَاةَ مِنْ مَوْضِعٍ آخَرَ؛ لأَنَّ الخِيَارَ هُنَا لتَبْعِيضِ الصَّفْقَةِ، وَإِذَا أَجَازَ فَهَل يُجِيزُ بِقِسْطِهِ أَمْ بِجَمِيعِ الثَّمَنِ؟ فِيهِ القَوْلانِ السَّابِقَانِ. وَقَطَعَ بَعْضُ الأَصْحَابِ بِأَنَّهُ يُجِيزُ بِالجَمِيعِ فِي المَوَاشِي؛ وَالمَذْهَبُ الأَوَّل وَاَللهُ تَعَالى أَعْلمُ.
هَذَا كُلهُ فِي بَيْعِ جَمِيعِ المَال؛ فَإِنْ بَاعَ بَعْضَهُ نُظِرَ فَإِنْ لمْ يَبْقَ قَدْرُ الزَّكَاةِ، فَهُوَ كَمَا لوْ بَاعَ الجَمِيعَ، وَإِنْ بَقِيَ قَدْرُ الزَّكَاةِ بِنِيَّةِ صَرْفِهِ إلى الزَّكَاةِ أَوْ بِغَيْرِ نِيَّةٍ فَإِنْ قُلنَا بِالشَّرِكَةِ، فَفِي صِحَّةِ البَيْعِ وَجْهَانِ، قَال ابْنُ الصَّبَّاغِ: أَقْيَسُهُمَا: البُطْلانُ، وَهُمَا مَبْنِيَّانِ عَلى كَيْفِيَّةِ ثُبُوتِ الشَّرِكَةِ، وَفِيهَا وَجْهَانِ أحدهما: أَنَّ الزَّكَاةَ شَائِعَةٌ فِي الجَمِيعِ مُتَعَلقَةٌ بِكُل وَاحِدٍ مِنْ الشِّيَاهِ وَغَيْرِهَا بِالقِسْطِ. والثاني: أَنَّ مَحِل الاسْتِحْقَاقِ هُوَ قَدْرُ الوَاجِبِ فَقَطْ، وَيَتَعَيَّنُ بِالإِخْرَاجِ، وَإِنْ فَرَّعْنَا عَلى قَوْل الزَّكَاةِ فَقَطْ، فَعَلى الأَوَّل لا يَصِحُّ، وَعَلى الثَّانِي يَصِحُّ، وَإِنْ فَرَّعْنَا عَلى تَعْليقِ الأَرْشِ، فَإِنْ صَحَّحْنَا بَيْعَ الجَانِي صَحَّ هَذَا وَإِلا، فَالتَّفْرِيعُ كَالتَّفْرِيعِ عَلى قَوْل الرَّهْنِ، وَجَمِيعُ مَا ذَكَرْنَا هُوَ فِي بَيْعِ مَا تَجِبُ الزَّكَاةُ فِي عَيْنِهِ. فَأَمَّا بَيْعُ مَال التِّجَارَةِ بَعْدَ وُجُوبِ الزَّكَاةِ فَسَيَأْتِي بَيَانُهُ فِي بَابِهَا إنْ شَاءَ اللهُ تَعَالى.
فرع: لوْ رَهَنَ المَال الذِي وَجَبَتْ فِيهِ الزَّكَاةُ، فَهُوَ كَبَيْعِهِ فَيَعُودُ فِيهِ جَمِيعُ مَا سَبَقَ، فَإِنْ صَحَّحْنَا فِي قَدْرِ الزَّكَاةِ، فَفِي الزَّائِدِ أَوْلى، وَإِنْ أَبْطَلنَا فِي قَدْرِ الزَّكَاةِ، فَالبَاقِي يُرَتَّبُ عَلى البَيْعِ، فَإِنْ صَحَّحْنَا البَيْعَ فَالرَّهْنُ أَوْلى، وَإِلا فَقَوْلانِ كَتَفْرِيقِ الصَّفْقَةِ فِي الرَّهْنِ إذَا صَحِبَ حَلالًا وَحَرَامًا، فَإِنْ صَحَّحْنَا الرَّهْنَ فِي الجَمِيعِ فَلمْ يُؤَدِّ الزَّكَاةَ مِنْ مَوْضِعٍ آخَرَ فَللسَّاعِي أَخْذُهَا مِنْهُ، فَإِذَا أَخَذَ انْفَسَخَ الرَّهْنُ فِيهَا، وَفِي البَاقِي الخِلافُ السَّابِقُ فِي نَظِيرِهِ فِي البَيْعِ، وَإِنْ أَبْطَلنَا فِي الجَمِيعِ أَوْ فِي قَدْرِ الزَّكَاةِ فَقَطْ، وَكَانَ الرَّهْنُ مَشْرُوطًا فِي بَيْعٍ، فَفِي فَسَادِ البَيْعِ قَوْلانِ، فَإِنْ لمْ يَفْسُدْ فَللمُشْتَرِي الخِيَارُ، وَلا يَسْقُطُ خِيَارُهُ بِدَفْعِ الزَّكَاةِ مِنْ مَوْضِعٍ آخَرَ، وَأَمَّا: إذَا رَهَنَ قَبْل تَمَامِ الحَوْل فَتَمَّ، فَفِي وُجُوبِ الزَّكَاةِ الخِلافُ السَّابِقُ فِي بَابِ زَكَاةِ المَوَاشِي، وَالرَّهْنُ لا يَكُونُ إلا بِدَيْنٍ، وَفِي كَوْنِ الدَّيْنِ مَانِعًا لوُجُوبِ الزَّكَاةِ قَوْلانِ سَبَقَا هُنَاكَ، الأصح: الجَدِيدُ: لا يَمْنَعُ، فَإِنْ قُلنَا: الرَّهْنُ لا يَمْنَعُ الزَّكَاةَ وَقُلنَا: الدَّيْنُ لا يَمْنَعُهَا أَوْ يَمْنَعُهَا وَكَانَ لهُ مَالٌ آخَرُ يَفِي بِالدَّيْنِ وَجَبَتْ الزَّكَاةُ وَإِلا فَلا، ثُمَّ إنْ لمْ يَمْلكْ الرَّاهِنُ مَالًا آخَرَ أُخِذَتْ الزَّكَاةُ مِنْ نَفْسِ المَرْهُونِ عَلى أَصَحِّ الوَجْهَيْنِ؛ لأَنَّهَا مُتَعَلقَةٌ بِالعَيْنِ. فَأَشْبَهَتْ أَرْشَ الجِنَايَةِ. وَعَلى الثَّانِي: لا يُؤْخَذُ مِنْهُ؛ لأَنَّ حَقَّ المُرْتَهِنِ سَابِقٌ عَلى وُجُوبِ الزَّكَاةِ، وَالزَّكَاةُ حَقٌّ للهِ تَعَالى مَبْنِيَّةٌ عَلى المُسَامَحَةِ بِخِلافِ أَرْشِ الجِنَايَةِ؛ وَلأَنَّ أَرْشَ الجِنَايَةِ لوْ لمْ يَأْخُذْهُ يَفُوتُ لا إلى بَدَلٍ بِخِلافِ الزَّكَاةِ فَعَلى الأَصَحِّ

ج / 5 ص -323- لوْ كَانَتْ الزَّكَاةُ مِنْ غَيْرِ جِنْسِ المَال كَالشَّاةِ مِنْ الإِبِل يُبَاعُ جُزْءٌ مِنْ المَال فِي الزَّكَاةِ.
وَقِيل: الخِلافُ فِيمَا إذَا كَانَ الوَاجِبُ مِنْ غَيْرِ جِنْسِ المَال، فَإِنْ كَانَ مِنْ جِنْسِهِ أُخِذَ مِنْ المَرْهُونِ بِلا خِلافٍ، ثُمَّ إذَا أُخِذَتْ الزَّكَاةُ مِنْ نَفْسِ المَرْهُونِ، فَأَيْسَرَ الرَّاهِنُ بَعْدَ ذَلكَ فَهَل يُؤْخَذُ مِنْهُ قَدْرُ الزَّكَاةِ ليَكُونَ رَهْنًا عِنْدَ المُرْتَهِنِ؟ فِيهِ طَرِيقَانِ إنْ عَلقْنَاهُ بِالذِّمَّةِ أُخِذَ وَإِنْ عَلقْنَاهُ بِالعَيْنِ لمْ يُؤْخَذْ عَلى أَصَحِّ الوَجْهَيْنِ، كَمَا لوْ تَلفَ بَعْضُ المَرْهُونِ وَقِيل: يُؤْخَذُ كَمَا لوْ أَتْلفَهُ المَالكُ، فَإِنْ قُلنَا يُؤْخَذُ فَإِنْ كَانَ النِّصَابُ مِثْليًّا أَخَذَ المِثْل، وَإِنْ كَانَ مُتَقَوِّمًا أَخَذَ القِيمَةَ عَلى قَاعِدَةِ الغَرَامَاتِ.
أَمَّا: إذَا مَلكَ مَالًا آخَرَ، فَالمَذْهَبُ وَاَلذِي قَطَعَ بِهِ الجُمْهُورُ أَنَّ الزَّكَاةَ تُؤْخَذُ مِنْ بَاقِي أَمْوَالهِ وَلا تُؤْخَذُ مِنْ نَفْسِ المَرْهُونِ سَوَاءٌ قُلنَا: تَجِبُ الزَّكَاةُ فِي الذِّمَّةِ أَوْ العَيْنِ وَقَال جَمَاعَةٌ: يَأْخُذُ مِنْ نَفْسِ المَرْهُونِ إنْ قُلنَا تَتَعَلقُ بِالعَيْنِ، وَهَذَا هُوَ القِيَاسُ كَمَا لا يَجِبُ عَلى السَّيِّدِ فِدَاءُ المَرْهُونِ إذَا جَنَى وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"فَإِنْ أَكَل شَيْئًا مِنْ الثِّمَارِ أَوْ اسْتَهْلكَهُ وَهُوَ عَالمٌ عُزِّرَ وَغُرِّمَ وَإِنْ كَانَ جَاهِلًا غُرِّمَ وَلمْ يُعَزَّرْ".
الشرح: لا يَجُوزُ للمَالكِ أَنْ يَتَصَرَّفَ فِي الثِّمَارِ قَبْل الخَرْصِ لا بِبَيْعٍ وَلا أَكْلٍ وَلا إتْلافٍ حَتَّى يُخْرَصَ، فَلوْ تَصَرَّفَ قَبْل الخَرْصِ وَبَعْدَ وُجُوبِ الزَّكَاةِ غَرِمَ مَا تَصَرَّفَ فِيهِ بِلا خِلافٍ، فَإِنْ كَانَ عَالمًا تَحْرِيمَهُ عُزِّرَ، وَإِنْ كَانَ جَاهِلًا لمْ يُعَزَّرْ؛ لأَنَّهُ مَعْذُورٌ. قَال البَغَوِيّ: وَلا يَجُوزُ قَبْل الخَرْصِ أَنْ يَأْكُل مِنْهُ شَيْئًا، وَلا يَتَصَرَّفَ فِي شَيْءٍ قَال: فَإِنْ لمْ يَبْعَثْ الحَاكِمُ خَارِصًا أَوْ لمْ يَكُنْ حَاكِمٌ تَحَاكَمَ إلى عَدْليْنِ يَخْرُصَانِ عَليْهِ، ثُمَّ إذَا غَرِمَ مَا تَصَرَّفَ فِيهِ يُنْظَرُ إنْ أَتْلفَهُ رُطَبًا فَوَجْهَانِ: أحدهما: يَضْمَنُ بِقِيمَتِهِ؛ لأَنَّهُ ليْسَ مِثْليًّا، فَأَشْبَهَ مَا لوْ أَتْلفَهُ أَجْنَبِيٌّ، والثاني: يَضْمَنُهُ بِمِثْلهِ رُطَبًا؛ لأَنَّ رَبَّ المَال إذَا أَتْلفَ مَال الزَّكَاةِ ضَمِنَهُ بِجِنْسِهِ، فَإِنْ لمْ يَكُنْ مِثْليًّا كَمَا لوْ مَلكَ أَرْبَعِينَ شَاةً أَوْ ثَلاثِينَ بَقَرَةً فَأَتْلفَهَا بَعْدَ اسْتِقْرَارِ الزَّكَاةِ فَإِنَّهُ يَلزَمُهُ شَاةٌ أَوْ بَقَرَةٌ، ثُمَّ إنْ كَانَتْ الأَنْوَاعُ قَليلةً ضَمِنَ كُل نَوْعٍ بِحِصَّتِهِ مِنْ القِيمَةِ أَوْ الرُّطَب عَلى اخْتِلافِ الأَنْوَاعِ، وَإِنْ كَانَتْ الأَنْوَاعُ كَثِيرَةً ضَمِنَ الوَسَطَ قِيمَةً أَوْ رُطَبًا.
قَال المُصَنِّفُ رحمه الله تعالى:"فَإِنْ أَصَابَ النَّخْل عَطَشٌ بَعْدَ بُدُوِّ الصَّلاحِ وَخَافَ أَنْ يَهْلكَ جَازَ أَنْ يَقْطَعَ الثِّمَارَ؛ لأَنَّ الزَّكَاةَ تَجِبُ عَلى سَبِيل المُوَاسَاةِ، فَلوْ أَلزَمْنَاهُ تَرْكَهَا لحَقِّ المَسَاكِينِ كَانَ1 ذَلكَ سَبَبًا لهَلاكِ مَالهِ، فَيَخْرُجُ عَنْ المُوَاسَاةِ؛ وَلأَنَّ حِفْظَ النَّخِيل أَنْفَعُ للمَسَاكِينِ فِي مُسْتَقْبَل الأَحْوَال، وَلا يَجُوزُ أَنْ يَقْطَعَ إلا بِحَضْرَةِ المُصَدِّقِ؛ لأَنَّ الثَّمَرَةَ مُشْتَرَكَةٌ بَيْنَهُ وَبَيْنَ المَسَاكِينِ، فَلا يَجُوزُ قَطْعُهَا إلا بِمَحْضَرٍ مِنْ النَّائِبِ عَنْهُمْ وَلا يَقْطَعُ إلا مَا تَدْعُو الحَاجَةُ إليْهِ، فَإِنْ قَطَعَ مِنْ غَيْرِ حُضُورِ المُصَدِّقِ، وَهُوَ عَالمٌ عَزَّرَهُ إنْ رَأَى ذَلكَ، وَلا يُغَرِّمُهُ مَا نَقَصَ؛ لأَنَّهُ لوْ حَضَرَ لوَجَبَ عَليْهِ أَنْ يَأْذَنَ لهُ فِي قَطْعِهِ وَإِنْ نَقَصَتْ بِهِ الثَّمَرَةُ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ صار بدل كان (ط).

ج / 5 ص -324- الشرح: قَال الشَّافِعِيُّ رضي الله عنه وَالأَصْحَابُ رحمهم الله: إذَا أَصَابَ النَّخْل عَطَشٌ بَعْدَ بُدُوِّ الصَّلاحِ وَخَافَ هَلاكَهَا أَوْ هَلاكَ الثَّمَرَةِ أَوْ هَلاكَ بَعْضِهَا إنْ لمْ تُقْطَعْ الثَّمَرَةُ، أَوْ خَافَ ضَرَرَ النَّخْل أَوْ الثَّمَرَةِ جَازَ قَطْعُ مَا يَنْدَفِعُ بِهِ الضَّرَرُ إمَّا بَعْضِهَا أَوْ كُلهَا، فَإِنْ لمْ يَنْدَفِعْ إلا بِقَطْعِ الجَمِيعِ قَطَعَ الجَمِيعَ، وَإِنْ انْدَفَعَ بِقَطْعِ البَعْضِ، لمْ تَجُزْ الزِّيَادَةُ؛ لأَنَّ حَقَّ المَسَاكِينِ إنَّمَا هُوَ فِي التَّمْرِ يَابِسًا، وَإِنَّمَا جَوَّزْنَا القَطْعَ للحَاجَةِ، فَلا يَجُوزُ زِيَادَةٌ عَليْهَا،، ثُمَّ إنْ أَرَادَ القَطْعَ، فَيَنْبَغِي للمَالكِ أَنْ يَسْتَأْذِنَ العَامِل، فَإِنْ اسْتَأْذَنَهُ وَجَبَ عَليْهِ أَنْ يَأْذَنَ لهُ، لمَا فِيهِ مِنْ المَصْلحَةِ وَدَفْعِ المَفْسَدَةِ عَنْ المَالكِ وَالمَسَاكِينِ كَمَا ذَكَرَهُ المُصَنِّفُ فَإِنْ لمْ يَسْتَأْذِنْ العَامِل، بَل اسْتَقَل المَالكُ بِقَطْعِهَا فَوَجْهَانِ: أصحهما: وَبِهِ قَطَعَ المُصَنِّفُ وَسَائِرُ العِرَاقِيِّينَ وَالسَّرَخْسِيُّ وَغَيْرُهُ مِنْ الخُرَاسَانِيِّينَ، وَنَقَلهُ القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ عَنْ أَصْحَابِنَا أَنَّ الاسْتِئْذَانَ وَاجِبٌ، فَيَأْثَمُ بِتَرْكِهِ، وَإِنْ كَانَ عَالمًا بِتَحْرِيمِ الاسْتِقْلال عُزِّرَ، وَدَليلهُ مَا ذَكَرَهُ المُصَنِّفُ. والثاني: أَنَّ الاسْتِئْذَانَ مُسْتَحَبٌّ، فَلا يَأْثَمُ بِتَرْكِهِ وَلا يُعَزَّرُ، وَبِهَذَا قَال الصَّيْدَلانِيُّ وَالبَغَوِيُّ وَطَائِفَةٌ، وَسَوَاءٌ قُلنَا: يَجِبُ الاسْتِئْذَانُ أَمْ يُسْتَحَبُّ لا يَغْرَمُ المَالكُ مَا نَقَصَ بِالقَطْعِ لمَا ذَكَرَهُ المُصَنِّفُ
وَإِذَا أَعْلمَ المَالكُ السَّاعِي قَبْل القَطْعِ وَأَرَادَ القِسْمَةَ بِأَنْ يَخْرُصَ الثِّمَارَ وَيُعَيِّنَ حَقَّ المَسَاكِينِ فِي نَخْلةٍ أَوْ نَخَلاتٍ بِأَعْيَانِهَا فَقَوْلانِ مَنْصُوصَانِ للشَّافِعِيِّ رحمه الله تعالى عنه.
قَال الأَصْحَابُ: هُمَا مَبْنِيَّانِ عَلى أَنَّ القِسْمَةَ بَيْعٌ أَمْ إفْرَازُ حَقٍّ، فَإِنْ قُلنَا إفْرَازٌ، وَهُوَ الأَصَحُّ جَازَ، ثُمَّ للسَّاعِي بَيْعُ نَصِيبِ المَسَاكِينِ للمَالكِ أَوْ غَيْرِهِ وَأَنْ يَقْطَعَهُ وَيُفَرِّقَهُ بَيْنَهُمْ، يَفْعَل مِنْ ذَلكَ مَا فِيهِ مَصْلحَتُهُمْ، وَإِنْ قُلنَا: إنَّهَا بَيْعٌ لمْ يَجُزْ، وَلوْ لمْ يُمَيِّزْ للفُقَرَاءِ شَيْئًا، بَل قُطِعَتْ الثِّمَارُ مُشْتَرَكَةً. قَال الأَصْحَابُ: فَفِي جَوَازِ القِسْمَةِ خِلافٌ مَبْنِيٌّ عَلى أَنَّهَا بَيْعٌ أَوْ إفْرَازٌ، إنْ قُلنَا إفْرَازٌ، وَهُوَ الأَصَحُّ جَازَتْ المُقَاسَمَةُ كَيْلًا وَوَزْنًا، هَكَذَا صَرَّحَ بِهِ المُصَنِّفُ فِي آخِرِ البَابِ وَالأَصْحَابُ، وَإِنْ قُلنَا بَيْعٌ، فَفِي جَوَازِهَا خِلافٌ مَبْنِيٌّ عَلى جَوَازِ بَيْعِ الرُّطَبِ الذِي لا يَتَمَيَّزُ بِمِثْلهِ. وَفِيهِ قَوْلانِ للشَّافِعِيِّ رضي الله عنه مَذْكُورَانِ فِي بَابِ الرِّبَا أصحهما: لا يَجُوزُ. فَإِنْ جَوَّزْنَاهُ جَازَتْ القِسْمَةُ بِالكَيْل وَإِلا فَوَجْهَانِ:
أحدهما: يَجُوزُ مُقَاسَمَةُ السَّاعِي؛ لأَنَّهَا ليْسَتْ مُعَاوَضَةً فَلا يُكَلفُ فِيهِ تَعَبُّدَاتِ الرِّبَا؛ وَلأَنَّ الحَاجَةَ دَاعِيَةٌ إليْهَا وَهَذَا الوَجْهُ حَكَاهُ المُصَنِّفُ فِي آخِرِ البَابِ وَالأَصْحَابُ عَنْ أَبِي إِسْحَاقَ وَأَبِي عَليِّ بْنِ أَبِي هُرَيْرَةَ، لكِنْ قَال المُصَنِّفُ: إنَّهُمَا يُجَوِّزَانِ البَيْعَ كَيْلًا وَوَزْنًا. وَقَال غَيْرُهُ: كَيْلًا فَقَطْ وَهُوَ الأَقْيَسُ وأصحهما: عِنْدَ المُصَنِّفِ وَالأَكْثَرِينَ، وَبِهِ قَطَعَ جَمَاعَةٌ تَفْرِيعًا عَلى هَذَا الرَّأْيِ لا يَجُوزُ، فَعَلى هَذَا لهُ فِي الأَخْذِ مَسْلكَانِ أحدهما: يَأْخُذُ قِيمَةَ عُشْرِ الرُّطَبِ المَقْطُوعِ، والثاني: يُسَلمُ عُشْرَهُ مُشَاعًا إلى السَّاعِي ليَتَعَيَّنَ حَقُّ المَسَاكِينِ، وَطَرِيقُهُ فِي تَسْليمِ عُشْرِهِ أَنْ يُسَلمَهُ كُلهُ، فَإِذَا تَسَلمَهُ السَّاعِي بَرِئَ المَالكُ مِنْ العُشْرِ، وَصَارَ مَقْبُوضًا للمَسَاكِينِ بِقَبْضِ نَائِبِهِمْ، ثُمَّ للسَّاعِي بَعْدَ قَبْضِهِ بَيْعُ نَصِيبِ المَسَاكِينِ للمَالكِ أَوْ لغَيْرِهِ، أَوْ يَبِيعُ هُوَ وَالمَالكُ الجَمِيعَ وَيَقْسِمَانِ الثَّمَنَ. وَهَذَا المَسْلكُ جَائِزٌ بِلا خِلافٍ.
وَأَمَّا المَسْلكُ الأَوَّل فَحَكَى إمَامُ الحَرَمَيْنِ وَغَيْرُهُ وَجْهًا فِي جَوَازِهِ للضَّرُورَةِ. كَمَا سَبَقَ فِي آخِرِ البَابِ الذِي قَبْل هَذَا بَيَانُ جَوَازِ أَخْذِ القِيمَةِ فِي مَوَاضِعِ الضَّرُورَةِ وَالصَّحِيحُ الذِي عَليْهِ الأَكْثَرُونَ مَنْعُهُ. وَحَكَى الإِمَامُ وَغَيْرُهُ وَجْهًا آخَرَ أَنَّ السَّاعِي يَتَخَيَّرُ بَيْنَ أَخْذِ القِيمَةِ وَالقِسْمَةِ، قَال: لأَنَّ كُل وَاحِدٍ مِنْهُمَا

ج / 5 ص -325- خِلافُ القَاعِدَةِ وَاحْتُمِل للحَاجَةِ فَيَفْعَل مَا هُوَ أَصْلحُ للمَسَاكِينِ، وَالصَّحِيحُ تَعَيُّنُ المَسْلكِ الثَّانِي. قَال الأَصْحَابُ: ثُمَّ مَا ذَكَرْنَاهُ هُنَا مِنْ الخِلافِ، وَالتَّفْصِيل فِي كَيْفِيَّةِ إخْرَاجِ الوَاجِبِ يَجْرِي بِعَيْنِهِ فِي إخْرَاجِ الوَاجِبِ عَنْ الرُّطَبِ الذِي لا يَتَتَمَّرُ وَالعِنَبِ الذِي لا يَتَزَبَّبُ، وَفِي المَسْأَلتَيْنِ اسْتِدْرَاكٌ حَسَنٌ لإِمَامِ الحَرَمَيْنِ قَال: إنَّمَا يُتَصَوَّرُ الإِشْكَال عَلى قَوْلنَا: المَسَاكِينُ شُرَكَاءُ فِي النِّصَابِ بِقَدْرِ الزَّكَاةِ، وَحِينَئِذٍ يَنْتَظِمُ التَّرْجِيحُ عَلى القَوْليْنِ فِي القِسْمَةِ. فَأَمَّا إذَا لمْ نَجْعَلهُمْ شُرَكَاءَ، فَليْسَ تَسْليمُ حَقِّ السَّاعِي قِسْمَةً حَتَّى يَأْتِيَ فِيهِ القَوْلانِ فِي القِسْمَةِ، بَل هُوَ تَوْفِيَةُ حَقٍّ إلى مُسْتَحِقٍّ. هَذَا كَلامُ الإِمَامِ وَاسْتَحْسَنَهُ الرَّافِعِيُّ. وَاَللهُ تَعَالى أَعْلمُ.
هَذَا كُلهُ إذَا كَانَتْ الثَّمَرَةُ بَاقِيَةً، فَإِنْ قَطَعَهَا المَالكُ وَأَتْلفَهَا أَوْ تَلفَتْ عِنْدَهُ، فَعَليْهِ قِيمَةُ عُشْرِهَا رُطَبًا حِينَ أَتْلفَهَا. قَال صَاحِبُ الحَاوِي وَغَيْرُهُ: فإن قيل لوْ أَتْلفَهَا رُطَبًا مِنْ غَيْرِ عَطَشٍ لزِمَهُ عُشْرُهَا تَمْرًا، فَهَلا لزِمَهُ فِي إتْلافِهَا للعَطَشِ عُشْرُهَا تَمْرًا؟، قُلنَا: الفَرْقُ أَنَّهُ إذَا لمْ يَخَفْ العَطَشَ وَلا ضَرَرًا فِي تَرْكِهَا لزِمَهُ تَرْكُهَا وَدَفْعُ التَّمْرِ بَعْدَ الجَفَافِ، فَإِذَا قَطَعَ فَهُوَ مُفَرِّطٌ مُتَعَدٍّ، فَلزِمَهُ ذَلكَ، فَإِذَا خَافَ العَطَشَ لمْ يَكُنْ عَليْهِ إبْقَاؤُهَا وَلا التَّمْرُ بَل لهُ القَطْعُ، وَدَفْعُ الرُّطَبِ، فَلمْ يَلزَمْهُ غَيْرُهُ؛ اللهُ تَعَالى أَعْلمُ.
وَاعْلمْ أَنَّ الشَّافِعِيَّ رضي الله عنه قَال فِي المُخْتَصَرِ: "وَإِنْ أَصَابَهَا عَطَشٌ كَانَ لهُ قَطْعُ الثَّمَرَةِ، وَيُؤْخَذُ مِنْهُ ثَمَنُ عُشْرِهَا أَوْ عُشْرُهَا مَقْطُوعَةً "هَكَذَا نَقَلهُ المُزَنِيّ فِي المُخْتَصَرِ. وَنَقَل الرَّبِيعُ فِي الأُمِّ "أَنَّهُ يُؤْخَذُ عُشْرُهَا مَقْطُوعَةً "وَاخْتَلفَ الأَصْحَابُ فِي هَذَيْنِ النَّصَّيْنِ، فَذَكَرَ العِرَاقِيُّونَ وَالخُرَاسَانِيُّونَ فِيهِ تَأْوِيليْنِ يَتَخَرَّجَانِ مِمَّا سَبَقَ أحدهما: أَنَّهُ يَبِيعُ الثَّمَرَةَ بَعْدَ قَبْضِهَا مِنْ المَالكِ أَوْ لغَيْرِهِ، وَيَأْخُذُ ثَمَنَ العُشْرِ إنْ كَانَتْ مَصْلحَةُ المَسَاكِينِ فِي بَيْعِهَا وَإِلا فَعُشْرُهَا، وَتَنْزِل رِوَايَةُ المُزَنِيِّ عَلى هَذَا، وَتُحْمَل رِوَايَةُ الرَّبِيعِ عَلى أَنَّهُ رَأَى المَصْلحَةَ فِي عُشْرِ الثَّمَرَةِ لا ثَمَنِ عُشْرِهَا، التَّأْوِيل الثَّانِي: إنْ كَانَتْ الثَّمَرَةُ بَاقِيَةً أَخَذَهَا وَإِنْ تَلفَتْ فَقِيمَتُهَا، وَعَبَّرَ عَنْ القِيمَةِ بِالثَّمَنِ، وَقَدْ اسْتَعْمَل الشَّافِعِيُّ مِثْل هَذَا فِي مَوَاضِعَ، وَسَبَقَ بَسْطُهُ فِي بَابِ التَّيَمُّمِ، فَتَنْزِل رِوَايَةُ المُزَنِيِّ عَلى هَذَا، وَتُحْمَل رِوَايَةُ الرَّبِيعِ عَلى أَنَّ الثَّمَرَةَ كَانَتْ بَاقِيَةً، وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَالمُسْتَحَبُّ إذَا بَدَا الصَّلاحُ فِي النَّخْل وَالكَرْمِ أَنْ يَبْعَثَ الإِمَامُ مَنْ يَخْرُصُ لحَدِيثِ عَتَّابِ بْنِ أَسِيدٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال فِي الكَرْمِ: يُخْرَصُ كَمَا يُخْرَصُ النَّخْل وَيُؤَدَّى زَكَاتُهُ زَبِيبًا كَمَا يُؤَدَّى زَكَاةُ النَّخْل تَمْرًا؛ وَلأَنَّ فِي الخَرْصِ احْتِيَاطًا لرَبِّ المَال وَالمَسَاكِينِ، فَإِنَّ رَبَّ المَال يَمْلكُ التَّصَرُّفَ بِالخَرْصِ وَيَعْرِفُ المُصَدِّقُ حَقَّ المَسَاكِينِ، فَيُطَالبُ بِهِ. وَهَل يَجُوزُ خَارِصٌ وَاحِدٌ أَوْ لا؟ فِيهِ قَوْلانِ: أحدهما: يَجُوزُ وَهُوَ الصَّحِيحُ كَمَا يَجُوزُ حَاكِمٌ وَاحِدٌ، والثاني: لا يَجُوزُ أَقَل مِنْ خَارِصَيْنِ كَمَا لا يَجُوزُ أَقَل مِنْ مُقَوِّمَيْنِ، فَإِنْ كَانَتْ أَنْوَاعًا مُخْتَلفَةً خَرَصَ عَليْهِ نَخْلةً نَخْلةً، وَإِنْ كَانَتْ نَوْعًا وَاحِدًا، فَهُوَ بِالخِيَارِ، بَيْنَ أَنْ يَخْرُصَ نَخْلةً نَخْلةً، وَبَيْنَ أَنْ يَخْرُصَ الجَمِيعَ دَفْعَةً، فَإِذَا عَرَفَ مَبْلغَ الجَمِيعِ ضَمِنَ رَبُّ المَال حَقَّ الفُقَرَاءِ، فَإِنْ ضَمِنَ حَقَّهُمْ جَازَ لهُ أَنْ يَتَصَرَّفَ فِيهِ بِالبَيْعِ، وَالأَكْل وَغَيْرِ ذَلكَ. فَإِنْ ادَّعَى رَبُّ المَال بَعْدَ الخَرْصِ هَلاكَ الثَّمَرَةِ، فَإِنْ كَانَ ذَلكَ لجَائِحَةٍ ظَاهِرَةٍ لمْ يُقْبَل حَتَّى يُقِيمَ البَيِّنَةَ، فَإِذَا أَقَامَ البَيِّنَةَ أَخَذَ بِمَا قَال، وَإِنْ لمْ يُصَدِّقْهُ حَلفَهُ، وَهَل اليَمِينُ مُسْتَحَبَّةٌ أَوْ وَاجِبَةٌ؟ فِيهِ وَجْهَانِ أحدهما: أَنَّهَا وَاجِبَةٌ، فَإِنْ حَلفَ

ج / 5 ص -326- سَقَطَتْ الزَّكَاةُ وَإِنْ نَكِل لزِمَتْهُ الزَّكَاةُ، والثاني: أَنَّهَا مُسْتَحَبَّةٌ فَإِنْ حَلفَ سَقَطَتْ الزَّكَاةُ، وَإِنْ نَكِل سَقَطَتْ الزَّكَاةُ. وَإِنْ ادَّعَى الهَلاكَ بِسَبَبٍ يَخْفَى كَالسَّرِقَةِ وَغَيْرِهَا، فَالقَوْل قَوْلهُ مَعَ يَمِينِهِ، وَهَل اليَمِينُ وَاجِبَةٌ أَوْ مُسْتَحَبَّةٌ؟ عَلى الوَجْهَيْنِ، فَإِنْ تَصَرَّفَ رَبُّ المَال فِي الثِّمَارِ وَادَّعَى أَنَّ الخَارِصَ قَدْ أَخْطَأَ فِي الخَرْصِ، نُظِرَتْ فَإِنْ كَانَ فِي قَدْرٍ لا يَجُوزُ أَنْ يُخْطِئَ فِيهِ كَالرُّبْعِ وَالثُّلثِ لمْ يُقْبَل قَوْلهُ، وَإِنْ كَانَ فِي قَدْرٍ يَجُوزُ أَنْ يُخْطِئَ فِيهِ قُبِل قَوْلهُ مَعَ يَمِينِهِ، وَهَل تَجِبُ اليَمِينُ أَوْ تُسْتَحَبُّ؟ عَلى الوَجْهَيْنِ".
الشرح: فِيهِ مَسَائِل:
إحداها: خَرْصُ الرُّطَبِ وَالعِنَبِ اللذَيْنِ تَجِبُ فِيهِمَا الزَّكَاةُ سُنَّةٌ، هَذَا هُوَ نَصُّ الشَّافِعِيِّ رضي الله عنه فِي جَمِيعِ كُتُبِهِ، وَقَطَعَ بِهِ الأَصْحَابُ فِي طُرُقِهِمْ وَحَكَى الصَّيْمَرِيُّ وَصَاحِبُ البَيَانِ عَنْ حِكَايَتِهِ وَجْهًا أَنَّ الخَرْصَ وَاجِبٌ وَهَذَا شَاذٌّ ضَعِيفٌ قَال أَصْحَابُنَا: وَلا مَدْخَل للخَرْصِ فِي الزَّرْعِ بِلا خِلافٍ لعَدَمِ التَّوْقِيفِ فِيهِ وَلعَدَمِ الإِحَاطَةِ كَالإِحَاطَةِ بِالنَّخْل وَالعِنَبِ، وَمِمَّنْ نَقَل الاتِّفَاقَ عَليْهِ إمَامُ الحَرَمَيْنِ قَال أَصْحَابُنَا: وَوَقْتُ خَرْصِ الثَّمَرَةِ بُدُوُّ الصَّلاحِ، وَصِفَتُهُ أَنْ يَطُوفَ بِالنَّخْلةِ، وَيَرَى جَمِيعَ عَنَاقِيدِهَا وَيَقُول: خَرْصُهَا كَذَا وَكَذَا، ثُمَّ يَفْعَل بِالنَّخْلةِ الأُخْرَى كَذَلكَ، ثُمَّ بَاقِي الحَدِيقَةِ وَلا يَجُوزُ الاقْتِصَارُ عَلى رُؤْيَةِ البَعْضِ وَقِيَاسُ البَاقِي بِهِ؛ لأَنَّهَا تَتَفَاوَتُ وَإِنَّمَا يَخْرُصُ رُطَبًا، ثُمَّ يُقَدِّرُ تَمْرًا؛ لأَنَّ الأَرْطَابَ تَتَفَاوَتُ، فَإِنْ اخْتَلفَ نَوْعُ الثَّمَرِ وَجَبَ خَرْصُ شَجَرَةٍ شَجَرَةٍ، وَإِنْ اتَّحَدَ جَازَ كَذَلكَ وَهُوَ الأَحْوَطُ. وَجَازَ أَنْ يَطُوفَ بِالجَمِيعِ، ثُمَّ يَخْرُصُ الجَمِيعَ دَفْعَةً وَاحِدَةً رُطَبًا، ثُمَّ يُقَدِّرُ تَمْرًا، هَذَا الذِي ذَكَرْنَاهُ هُوَ الصَّحِيحُ المَشْهُورُ فِي المَذْهَبِ وَقَال صَاحِبُ الحَاوِي: اخْتَلفَ أَصْحَابُنَا فِي قَوْل الشَّافِعِيِّ: يَطُوفُ بِكُل نَخْلةٍ فَقِيل: هُوَ شَرْطٌ لا يَصِحُّ الخَرْصُ إلا بِهِ؛ لأَنَّهُ اجْتِهَادٌ، فَوَجَبَ بَذْل المَجْهُودِ فِيهِ، وَقِيل هُوَ مُسْتَحَبٌّ وَاحْتِيَاطٌ وَليْسَ بِشَرْطٍ؛ لأَنَّ فِيهِ مَشَقَّةً، وَالثَّالثُ: قَال وَهُوَ الأَصَحُّ: إنْ كَانَتْ الثِّمَارُ عَلى السَّعَفِ ظَاهِرَةً كَعَادَةِ العِرَاقِ فَمُسْتَحَبٌّ، وَإِنْ اسْتَتَرَتْ بِهِ كَعَادَةِ الحِجَازِ فَشَرْطٌ.
المسألة الثانية: المَذْهَبُ الصَّحِيحُ المَشْهُورُ الذِي قَطَعَ بِهِ المُصَنِّفُ وَالأَكْثَرُونَ أَنَّهُ يَخْرُصُ لجَمِيعِ النَّخْل وَالعِنَبِ. وَفِيهِ قَوْل الشَّافِعِيِّ أَنَّهُ يَتْرُكُ للمَالكِ نَخْلةً أَوْ نَخَلاتٍ يَأْكُلهَا أَهْلهُ، وَيَخْتَلفُ ذَلكَ بِاخْتِلافِ حَال الرَّجُل فِي قِلةِ عِيَالهِ وَكَثْرَتِهِمْ، وَهَذَا القَوْل نَصَّ عَليْهِ فِي القَدِيمِ وَفِي البُوَيْطِيِّ. وَنَقَلهُ البَيْهَقِيُّ عَنْ نَصِّهِ فِي البُوَيْطِيِّ وَالبُيُوعِ وَالقَدِيمِ. وَحَكَاهُ صَاحِبُ التَّقْرِيبِ وَالمَاوَرْدِيُّ وَإِمَامُ الحَرَمَيْنِ وَآخَرُونَ، لكِنْ فِي حِكَايَةِ المَاوَرْدِيُّ أَنَّهُ يَتْرُكُ الرُّبْعَ أَوْ الثُّلثَ، وَيَحْتَجُّ لهُ بِحَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ مَسْعُودِ بْنِ نِيَارٍ عَنْ سَهْل بْنِ حَثْمَةَ أَنَّ رَسُول اللهِ صلى الله عليه وسلم كَانَ يَقُول: "إذَا خَرَصْتُمْ فَخُذُوا وَدَعُوا الثُّلثَ، فَإِنْ لمْ تَدَعُوا الثُّلثَ فَدَعُوا الرُّبْعَ"رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَإِسْنَادُهُ صَحِيحٌ؛ إلا عَبْدَ الرَّحْمَنِ فَلمْ يَتَكَلمُوا فِيهِ بِجَرْحٍ وَلا تَعْدِيلٍ وَلا هُوَ مَشْهُورٌ؛ وَلمْ يُضَعِّفْهُ أَبُو دَاوُد وَاَللهُ تَعَالى أَعْلمُ.
الثالثة: هَل يَكْفِي خَارِصٌ وَاحِدٌ أَمْ يُشْتَرَطُ اثْنَانِ؟ فِيهِ طَرِيقَانِ: أحدهما: القَطْعُ بِخَارِصٍ، كَمَا يَجُوزُ حَاكِمٌ وَاحِدٌ، وَبِهَذَا الطَّرِيقِ قَال ابْنُ سُرَيْجٍ وَالإِصْطَخْرِيُّ، وَقَطَعَ بِهِ جَمَاعَةٌ مِنْ المُصَنَّفِينَ

ج / 5 ص -327- وأصحهما: وَأَشْهَرُهُمَا: وَبِهِ قَطَعَ المُصَنِّفُ وَالأَكْثَرُونَ: فِيهِ قَوْلانِ. قَال المَاوَرْدِيُّ: وَبِهَذَا الطَّرِيقِ قَال أَبُو إِسْحَاقَ وَابْنُ أَبِي هُرَيْرَةَ وَجُمْهُورُ أَصْحَابِنَا المُتَقَدِّمِينَ أصحهما: بِاتِّفَاقِهِمْ خَارِصٌ، والثاني: يُشْتَرَطُ اثْنَانِ كَمَا يُشْتَرَطُ فِي التَّقْوِيمِ اثْنَانِ. وَحُكِيَ وَجْهٌ إنْ خُرِصَ عَلى صَبِيٍّ أَوْ مَجْنُونٍ أَوْ سَفِيهٍ أَوْ غَائِبٍ اُشْتُرِطَ اثْنَانِ وَإِلا كَفَى وَاحِدٌ. وَهَذَا الوَجْهُ مَشْهُورٌ فِي طَرِيقَةِ العِرَاقِيِّينَ، حَكَاهُ أَبُو عَليٍّ فِي الإِفْصَاحِ، وَالمَاوَرْدِيُّ وَالقَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَالدَّارِمِيُّ وَآخَرُونَ مِنْ العِرَاقِيِّينَ. وَذَكَرَ إمَامُ الحَرَمَيْنِ أَنَّ صَاحِبَ التَّقْرِيبِ حَكَاهُ قَوْلًا للشَّافِعِيِّ، وَتَوَهَّمَ هَذَا القَائِل مِنْ فَرْقِ الشَّافِعِيِّ بَيْنَهُمَا فِي الأُمِّ، وَاتَّفَقَ الأَصْحَابُ عَلى أَنَّ هَذَا الوَجْهَ غَلطٌ، قَال المَاوَرْدِيُّ وَغَيْرُهُ: وَإِنَّمَا فَرْقُ الشَّافِعِيِّ بَيْنَهُمَا فِي الأُمِّ جَوَازُ تَضْمِينِ الكَبِيرِ ثِمَارَهُ بِالخَرْصِ دُونَ الصَّغِيرِ، فَاشْتَبَهَ ذَلكَ عَلى صَاحِبِ هَذَا الوَجْهِ، قَال أَصْحَابُنَا: وَسَوَاءٌ شَرَطْنَا العَدَدَ أَمْ لا، فَشَرْطُ الخَارِصِ كَوْنُهُ مُسْلمًا عَدْلًا عَالمًا بِالخَرْصِ.
وَأَمَّا: الذُّكُورَةُ وَالحُرِّيَّةُ فَذَكَرَ الشَّاشِيُّ فِي اشْتِرَاطِهِمَا وَجْهَيْنِ مُطْلقًا، وَالأَصَحُّ اشْتِرَاطُهُمَا، وَصَحَّحَهُ الرَّافِعِيُّ فِي المُحَرَّرِ. وَقَال أَبُو المَكَارِمِ فِي العُدَّةِ: إنْ قُلنَا يَكْفِي خَارِصٌ كَالحَاكِمِ اُشْتُرِطَتْ الذُّكُورَةُ وَالحُرِّيَّةُ وَإِلا فَوَجْهَانِ: أحدهما: الجَوَازُ، كَمَا يَجُوزُ كَوْنُهُ كَيَّالًا وَوَزَّانًا، والثاني: لا؛ لأَنَّهُ يَحْتَاجُ إلى اجْتِهَادٍ كَالحَاكِمِ بِخِلافِ الكَيْل وَالوَزْنِ. قَال الرَّافِعِيُّ بَعْدَ أَنْ ذَكَرَ كَلامَ أَبِي المَكَارِمِ: لك أَنْ تَقُول: إنْ اكْتَفَيْنَا بِوَاحِدٍ، فَهُوَ كَالحَاكِمِ فَيُشْتَرَطَانِ، وَإِنْ شَرَطْنَا اثْنَيْنِ فَسَبِيلهُ سَبِيل الشَّهَادَةِ، فَيَنْبَغِي أَنْ تُشْتَرَطَ الحُرِّيَّةُ وَأَنْ تُشْتَرَطَ الذُّكُورَةُ فِي أَحَدِهِمَا، وَيُقَامُ امْرَأَتَانِ مَقَامَ الآخَرِ، فَحَصَل مِنْ هَذَا كُلهِ أَنَّ المَذْهَبَ اشْتِرَاطُ الحُرِّيَّةِ وَالذُّكُورَةِ دُونَ العَدَدِ. فَلوْ اخْتَلفَ الخَارِصَانِ فِي المِقْدَارِ، قَال الدَّارِمِيُّ: تَوَقَّفْنَا حَتَّى نَتَبَيَّنَ المِقْدَارَ مِنْهُمَا أَوْ مِنْ غَيْرِهِمَا، وَحَكَى السَّرَخْسِيُّ فِيهِ وَجْهَيْنِ: أحدهما: يُؤْخَذُ بِالأَقَل؛ لأَنَّهُ اليَقِينُ، والثاني: يَخْرُصُهُ ثَالثٌ، وَيُؤْخَذُ بِمَنْ هُوَ أَقْرَبُ إلى خَرْصِهِ مِنْهُمَا، وَهَذَا الثَّانِي هُوَ الذِي جَزَمَ بِهِ الدَّارِمِيُّ، وَهُوَ الأَصَحُّ، وَاَللهُ تَعَالى أَعْلمُ.
الرابعة: الخَرْصُ هَل هُوَ عِبْرَةٌ أَمْ تَضْمِينٌ؟، فِيهِ قَوْلانِ مَشْهُورَانِ فِي طَرِيقَةِ الخُرَاسَانِيِّينَ أصحهما: تَضْمِينٌ، وَمَعْنَاهُ يَنْقَطِعُ حَقُّ المَسَاكِينِ مِنْ عَيْنِ الثَّمَرَةِ وَيَنْتَقِل إلى ذِمَّةِ المَالكِ، والثاني: عِبْرَةٌ، وَمَعْنَاهُ أَنَّهُ مُجَرَّدُ اعْتِبَارٍ للقَدْرِ، وَلا يَنْقَطِعُ حَقُّ المَسَاكِينِ مِنْ عَيْنِ الثَّمَرَةِ؛ وَبِالأَوَّل قَطَعَ المُصَنِّفُ وَالعِرَاقِيُّونَ. وَمَنْ فَوَائِدِ الخِلافِ أَنَّهُ هَل يَجُوزُ التَّصَرُّفُ فِي كُل الثِّمَارِ بَعْدَ الخَرْصِ؟ إنْ قُلنَا تَضْمِينٌ جَازَ، وَإِلا فَفِيهِ خِلافٌ سَيَأْتِي قَرِيبًا إنْ شَاءَ اللهُ تَعَالى، وَمِنْهَا: أَنَّهُ لوْ أَتْلفَ المَالكُ الثِّمَارَ أُخِذَتْ مِنْهُ الزَّكَاةُ بِحِسَابِ مَا خَرَصَ، وَلوْلا الخَرْصُ لكَانَ القَوْل قَوْلهُ فِي ذَلكَ. فَإِنْ قُلنَا: الخَرْصُ عِبْرَةٌ فَضَمَّنَ السَّاعِي المَالكَ حَقَّ المَسَاكِينِ تَضْمِينًا صَرِيحًا، وَقَبِلهُ المَالكُ كَانَ لغْوًا وَيَبْقَى حَقُّهُمْ عَلى مَا كَانَ، وَإِنْ قُلنَا تَضْمِينٌ فَهَل نَفْسُ الخَرْصِ تَضْمِينٌ أَمْ لا بُدَّ مِنْ تَصْرِيحِ الخَارِصِ بِذَلكَ؟ فِيهِ طَرِيقَانِ: "أَحَدُهُمَا ": عَلى وَجْهَيْنِ، "أَحَدُهُمَا "نَفْسُهُ تَضْمِينٌ، "وَالثَّانِي ": لا بُدَّ مِنْ التَّصْرِيحِ، قَال إمَامُ الحَرَمَيْنِ وَعَلى هَذَا فَاَلذِي أَرَاهُ أَنَّهُ يَكْفِي تَضْمِينُ الخَارِصِ وَلا يَفْتَقِرُ إلى قَبُول المَالكِ. وَالطَّرِيقُ الثَّانِي: وَهُوَ المَذْهَبُ وَعَليْهِ العَمَل وَبِهِ قَطَعَ الجُمْهُورُ أَنَّهُ لا بُدَّ مِنْ التَّصْرِيحِ بِالتَّضْمِينِ وَقَبُول المَالكِ، فَإِنْ لمْ يَضْمَنْهُ أَوْ ضَمِنَهُ فَلمْ يَقْبَلهُ المَالكُ بَقِيَ حَقُّ المَسَاكِينِ كَمَا كَانَ، وَهَل يَقُومُ وَقْتَ الخَرْصِ مَقَامَ الخَرْصِ؟ إنْ قُلنَا:

ج / 5 ص -328- لا بُدَّ مِنْ التَّصْرِيحِ لمْ يَقُمْ وَإِلا فَوَجْهَانِ أصحهما: لا يَقُومُ، وَاَللهُ تَعَالى أَعْلمُ.
الخامسة: إذَا أَصَابَتْ الثِّمَارَ آفَةٌ سَمَاوِيَّةٌ، أَوْ سُرِقَتْ مِنْ الشَّجَرَةِ أَوْ مِنْ الجَرِينِ قَبْل الجَفَافِ نُظِرَ، إنْ تَلفَتْ كُلهَا فَلا شَيْءَ عَلى المَالكِ بِاتِّفَاقِ الأَصْحَابِ لفَوَاتِ الإِمْكَانِ كَمَا لوْ تَلفَتْ المَاشِيَةُ قَبْل التَّمَكُّنِ مِنْ الأَدَاءِ، وَالمُرَادُ إذَا لمْ يُقَصِّرُ المَالكُ، فَأَمَّا إذَا أَمْكَنَ الدَّفْعُ وَأَخَّرَ، وَوَضَعَهَا فِي غَيْرِ حِرْزٍ فَإِنَّهُ يَضْمَنُ قَطْعًا لتَفْرِيطِهِ، وَلوْ تَلفَ بَعْضُ الثِّمَارِ فَإِنْ كَانَ البَاقِي نِصَابًا زَكَّاهُ، وَإِنْ كَانَ دُونَهُ بُنِيَ عَلى أَنَّ الإِمْكَانَ شَرْطُ الوُجُوبِ أَوْ الضَّمَانِ، فَإِنْ قُلنَا بِالأَوَّل فَلا شَيْءَ، وَإِنْ قُلنَا بِالثَّانِي زَكَّى البَاقِي بِحِصَّتِهِ هَذَا هُوَ المَذْهَبُ، وَبِهِ قَطَعَ الجُمْهُورُ، وَذَكَرَهُ صَاحِبُ الحَاوِي، ثُمَّ قَال: وَمِنْ أَصْحَابِنَا مَنْ قَال: يَلزَمُهُ زَكَاةُ مَا بَقِيَ قَوْلًا وَاحِدًا، وَهَذَا شَاذٌّ ضَعِيفٌ.
أَمَّا: إذَا أَتْلفَ المَالكُ الثَّمَرَةَ أَوْ أَكَلهَا، فَإِنْ كَانَ قَبْل بُدُوِّ الصَّلاحِ، فَقَدْ سَبَقَ أَنَّهُ لا زَكَاةَ عَليْهِ، لكِنْ يُكْرَهُ إنْ قَصَدَ الفِرَارَ مِنْ الزَّكَاةِ، وَإِنْ قَصَدَ الأَكْل أَوْ التَّخْفِيفَ عَنْ الشَّجَرَةِ أَوْ غَرَضًا آخَرَ فَلا كَرَاهَةَ، وَإِنْ كَانَ بَعْدَ بُدُوِّ الصَّلاحِ ضَمِنَ للمَسَاكِينِ، ثُمَّ لهُ حَالانِ. أحدهما: أَنْ يَكُونَ ذَلكَ بَعْدَ الخَرْصِ. فَإِنْ قُلنَا: الخَرْصُ تَضْمِينٌ ضَمِنَ لهُمْ عُشْرَ التَّمْرِ؛ لأَنَّهُ ثَبَتَ فِي ذِمَّتِهِ بِالخَرْصِ، وَإِنْ قُلنَا: عِبْرَةٌ فَهَل يَضْمَنُ عُشْرَ الرُّطَبِ أَمْ قِيمَةَ عُشْرِهِ؟ فِيهِ وَجْهَانِ بِنَاءً عَلى أَنَّهُ مِثْليٌّ أَمْ لا؟ وَالصَّحِيحُ الذِي قَطَعَ بِهِ الجُمْهُورُ: عُشْرُ القِيمَةِ، وَقَدْ سَبَقَتْ المَسْأَلةُ قَرِيبًا. الحال الثاني: أَنْ يَكُونَ الإِتْلافُ قَبْل الخَرْصِ فَيُعَزَّرُ، وَالوَاجِبُ ضَمَانُ الرُّطَبِ إنْ قُلنَا لوْ جَرَى الخَرْصُ لكَانَ عِبْرَةً، فإن قالنا لوْ جَرَى لكَانَ تَضْمِينًا فَوَجْهَانِ: أصحهما: يَضْمَنُ الرُّطَبَ، والثاني: ضَمَانُ التَّمْرِ.
وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ يَضْمَنُ أَكْثَرَ الأَمْرَيْنِ مِنْ عُشْرِ التَّمْرِ وَقِيمَةِ عُشْرِ الرُّطَبِ. وَالحَالانِ مَفْرُوضَانِ فِي رُطَبٍ يَجِيءُ مِنْهُ تَمْرٌ، وَعِنَبٍ يَجِيءُ مِنْهُ زَبِيبٌ، فَإِنْ لمْ يَكُنْ كَذَلكَ، فَالوَاجِبُ فِي الحَاليْنِ ضَمَانُ الرُّطَبِ بِلا خِلافٍ.
السادسة: تَصَرُّفُ المَالكِ فِيمَا خُرِصَ عَليْهِ بِالبَيْعِ وَالأَكْل وَغَيْرِهِمَا مَبْنِيٌّ عَلى أَقْوَال التَّضْمِينِ، وَالعِبْرَةِ إنْ قُلنَا بِالتَّضْمِينِ تَصَرَّفَ فِي الجَمِيعِ، وَإِنْ قُلنَا بِالعِبْرَةِ فَنُفُوذُ تَصَرُّفِهِ فِي قَدْرِ الزَّكَاةِ يُبْنَى عَلى أَنَّ الزَّكَاةَ تَتَعَلقُ بِالعَيْنِ، أَمْ بِالذِّمَّةِ، وَسَبَقَ بَيَانُهُ، وَأَمَّا مَا زَادَ عَلى قَدْرِ الزَّكَاةِ، فَنَقَل إمَامُ الحَرَمَيْنِ وَالغَزَاليُّ اتِّفَاقَ الأَصْحَابِ عَلى نُفُوذِهِ. قَال الرَّافِعِيُّ: وَلكِنَّ المَوْجُودَ فِي كُتُبِ العِرَاقِيِّينَ أَنَّهُ لا يَجُوزُ البَيْعُ وَلا سَائِرُ التَّصَرُّفَاتِ فِي شَيْءٍ مِنْ الثِّمَارِ، إذَا لمْ يَصِرْ التَّمْرُ فِي ذِمَّتِهِ بِالخَرْصِ، فَإِنْ أَرَادُوا نَفْيَ الإِبَاحَةَ دُونَ فَسَادِ البَيْعِ فَذَاكَ، وَإِلا فَدَعْوَى الإِمَامِ الاتِّفَاقَ غَيْرُ مُسَلمَةٍ، وَكَيْفَ كَانَ، فَالمَذْهَبُ جَوَازُ التَّصَرُّفِ فِي الأَعْشَارِ التِّسْعَةِ سَوَاءٌ انْفَرَدَتْ بِالتَّصَرُّفِ، أَمْ تَصَرَّفَ فِي الجَمِيعِ؛ لأَنَّا وَإِنْ قُلنَا بِالفَسَادِ فِي قَدْرِ الزَّكَاةِ، فَلا نُعَدِّيهِ إلى البَاقِي عَلى المَذْهَبِ، وَقَدْ سَبَقَ تَحْرِيمُ الأَكْل وَالتَّصَرُّفِ قَبْل الخَرْصِ، وَأَنَّهُ إذَا لمْ يَجِدْ خَارِصًا مُتَوَليًا حَكَّمَ عَدْليْنِ وَاَللهُ تَعَالى أَعْلمُ.
السابعة: إذَا ادَّعَى المَالكُ هَلاكَ الثَّمَرَةِ المَخْرُوصَةِ عَليْهِ أَوْ بَعْضِهَا نُظِرَ إنْ أَضَافَ الهَلاكَ إلى سَبَبٍ يُكَذِّبُهُ الحِسُّ بِأَنْ قَال: هَلكَتْ بِحَرِيقٍ وَقَعَ فِي الجَرِينِ فِي الوَقْتِ الفُلانِيِّ، وَعَلمْنَا كَذِبَهُ لمْ

ج / 5 ص -329- يُلتَفَتْ إلى كَلامِهِ بِلا خِلافٍ وَصَرَّحَ بِهِ صَاحِبُ الحَاوِي وَإِمَامُ الحَرَمَيْنِ وَغَيْرُهُمَا، وَإِنْ أَضَافَهُ إلى سَبَبٍ خَفِيٍّ كَالسَّرِقَةِ وَنَحْوِهَا لمْ يُكَلفْ بَيِّنَةً، بَل القَوْل قَوْلهُ بِيَمِينِهِ، وَهَذِهِ اليَمِينُ مُسْتَحَبَّةٌ أَمْ وَاجِبَةٌ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا المُصَنِّفُ وَالأَصْحَابُ أصحهما: مُسْتَحَبَّةٌ، فَلا زَكَاةَ عَليْهِ فِيمَا يَدَّعِي هَلاكَهُ، سَوَاءٌ حَلفَ أَمْ لا، والثاني: وَاجِبَةٌ فَإِنْ حَلفَ سَقَطَتْ الزَّكَاةُ، وَإِنْ نَكِل أُخِذَتْ مِنْهُ بِالوُجُوبِ السَّابِقِ لا بِالنُّكُول؛ لأَنَّ الزَّكَاةَ وَجَبَتْ وَادَّعَى سُقُوطَهَا، وَلمْ يَثْبُتْ المُسْقِطُ، فَبَقِيَ الوُجُوبُ، وَإِنْ أَضَافَ الهَلاكَ إلى سَبَبٍ ظَاهِرٍ كَالحَرِيقِ وَالنَّهْبِ وَالجَرَادِ وَنُزُول العَسْكَرِ وَنَحْوِ ذَلكَ، فَإِنْ عُرِفَ وُقُوعُ ذَلكَ السَّبَبِ وَعُمُومُ أَثَرِهِ صُدِّقَ بِلا يَمِينٍ، وَإِنْ اُتُّهِمَ فِي هَلاكِ ثِمَارِهِ بِهِ حَلفَ. وَهَل اليَمِينُ مُسْتَحَبَّةٌ أَمْ وَاجِبَةٌ؟ فِيهِ وَجْهَانِ، وَإِنْ لمْ يُعْرَفْ وُقُوعُ السَّبَبِ فَثَلاثَةُ أَوْجُهٍ: الصَّحِيحُ الذِي قَطَعَ بِهِ المُصَنِّفُ وَالجُمْهُورُ يُطَالبُ بِالبَيِّنَةِ عَلى وُجُودِ أَصْل السَّبَبِ لإِمْكَانِهَا، ثُمَّ القَوْل قَوْلهُ فِي الهَلاكِ بِهِ، والثاني: يُقْبَل قَوْلهُ بِيَمِينِهِ، حَكَاهُ إمَامُ الحَرَمَيْنِ عَنْ وَالدِهِ والثالث: يُقْبَل قَوْلهُ بِلا يَمِينٍ إذَا كَانَ ثِقَةً حَكَاهُ الرَّافِعِيُّ وَحَيْثُ حَلفْنَاهُ، فَهِيَ مُسْتَحَبَّةٌ عَلى الأَصَحِّ، وَقِيل: وَاجِبَةٌ، (وَأَمَّا) إذَا اُقْتُصِرَ عَلى دَعْوَى الهَلاكِ مِنْ غَيْرِ تَعَرُّضٍ لسَبَبٍ فَقَال الرَّافِعِيُّ: المَفْهُومُ مِنْ كَلامِ الأَصْحَابِ قَبُولهُ بِيَمِينِهِ، وَهُوَ كَمَا قَال الرَّافِعِيُّ.
الثامنة: إذَا ادَّعَى المَالكُ إجْحَافًا فِي الخَرْصِ، فَإِنْ زَعَمَ أَنَّ الخَارِصَ تَعَمَّدَ ذَلكَ لمْ يُلتَفَتْ إليْهِ بِلا خِلافٍ، كَمَا لوْ ادَّعَى مَيْل الحَاكِمِ أَوْ كَذَّبَ الشَّاهِدَ وَلا يُقْبَل إلا بِبَيِّنَةٍ، وَإِنْ ادَّعَى أَنَّهُ أَخْطَأَ وَغَلطَ فَإِنْ لمْ يُبَيِّنْ القَدْرَ لمْ تُسْمَعْ دَعْوَاهُ بِلا خِلافٍ، صَرَّحَ بِهِ المَاوَرْدِيُّ وَآخَرُونَ، وَإِنْ بَيَّنَهُ وَكَانَ يَحْتَمِل الغَلطَ فِي مِثْلهِ كَخَمْسَةِ أَوْسُقٍ فِي مِائَةٍ قُبِل قَوْلهُ، وَحُطَّ عَنْهُ مَا ادَّعَاهُ، فَإِنْ اتَّهَمَهُ حَلفَهُ، وَفِي اليَمِينِ الوَجْهَانِ السَّابِقَانِ.
أصحهما: مُسْتَحَبَّةٌ، هَذَا إذَا كَانَ المُدَّعَى فَوْقَ مَا يَقَعُ بَيْنَ الكَيْليْنِ. أَمَّا: إذَا ادَّعَى بَعْدَ الكَيْل غَلطًا يَسِيرًا فِي الخَرْصِ بِقَدْرِ مَا يَقَعُ بَيْنَ الكَيْليْنِ كَصَاعٍ مِنْ مِائَةٍ، فَهَل يُحَطُّ؟ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الحَرَمَيْنِ عَنْ حِكَايَةِ العِرَاقِيِّينَ وَالصَّيْدَلانِيِّ، قَال: أصحهما: لا يُقْبَل؛ لأَنَّا لمْ نَتَحَقَّقْ للنَّقْصِ لاحْتِمَال أَنَّهُ وَقَعَ فِي الكَيْل، وَلوْ كِيل ثَانِيًا لوَفَّى. والثاني: يُقْبَل وَيُحَطُّ عَنْهُ؛ لأَنَّ الكَيْل تَعْيِينٌ، وَالخَرْصُ تَخْمِينٌ، فَالإِحَالةُ عَليْهِ أَوْلى (قُلتُ) وَهَذَا الثَّانِي أَقْوَى، قَال الإِمَامُ: وَصُورَةُ المَسْأَلةِ أَنْ يَقُول المَخْرُوصُ عَليْهِ: حَصَل النَّقْصُ لزَللٍ قَليلٍ فِي الخَرْصِ، وَيَقُول الخَارِصُ: بَل لزَللٍ فِي الكَيْل؛ وَيَكُونُ بَعْدَ فَوَاتِ عَيْنِ المَخْرُوصِ. أَمَّا إذَا ادَّعَى نَقْصًا فَاحِشًا لا يُجَوِّزُ أَهْل الخِبْرَةِ وُقُوعَ مِثْلهِ غَلطًا، فَلا يُقْبَل قَوْلهُ فِي حَطِّ جَمِيعِهِ بِلا خِلافٍ، وَهَل يُقْبَل فِي حَطِّ المُمْكِنِ؟ فِيهِ وَجْهَانِ أصحهما: يُقْبَل، وَبِهِ قَطَعَ إمَامُ الحَرَمَيْنِ، وَنَقَلهُ عَنْ الأَئِمَّةِ قَال: وَهُوَ كَمَا لوْ ادَّعَتْ مُعْتَدَّةٌ بِالأَقْرَاءِ انْقِضَاءَهَا قَبْل زَمَنِ الإِمْكَانِ وَكَذَّبْنَاهَا، وَأَصَرَّتْ عَلى الدَّعْوَى حَتَّى جَاءَ زَمَنُ الإِمْكَانِ فَإِنَّا نَحْكُمُ بِانْقِضَائِهَا لأَوَّل زَمَنِ الإِمْكَانِ، وَلا يَكُونُ تَكْذِيبُهَا فِي غَيْرِ المُحْتَمَل مُوجِبًا لتَكْذِيبِهَا فِي المُحْتَمَل وَاَللهُ تَعَالى أَعْلمُ.
التاسعة: إذَا خُرِصَ عَليْهِ فَأَقَرَّ المَالكُ بِأَنَّ التَّمْرَ زَادَ عَلى المَخْرُوصِ؛ قَال أَصْحَابُنَا: أُخِذَتْ الزَّكَاةُ مِنْهُ للزِّيَادَةِ، سَوَاءٌ كَانَ ضُمِّنَ أَمْ لا؛ لأَنَّ عَليْهِ زَكَاةَ جَمِيعِ الثَّمَرَةِ.
العاشرة: إذَا خُرِصَ عَليْهِ فَتَلفَ بَعْضُ المَخْرُوصِ، تَلفًا يُسْقِطُ الزَّكَاةَ وَأَكَل بَعْضَهُ وَبَقِيَ بَعْضَهُ

ج / 5 ص -330- وَلمْ يَعْرِفْ السَّاعِي مَا تَلفَ فَإِنْ عَرَفَ المَالكُ مَا أَكَل زَكَّاهُ مَعَ البَاقِي. وَإِنْ اتَّهَمَهُ السَّاعِي حَلفَهُ اسْتِحْبَابًا عَلى الأَصَحِّ، وَوُجُوبًا عَلى الوَجْهِ الآخَرِ كَمَا سَبَقَ، وَإِنْ قَال: لا أَعْرِفُ قَدْرَ مَا أَكَلتُهُ وَلا مَا تَلفَ، قَال الدَّارِمِيُّ قُلنَا لهُ: إنْ ذَكَرْتَ قَدْرًا أَلزَمْنَاكَ بِهِ، فَإِنْ اتَّهَمْنَاكَ حَلفْنَاكَ، وَإِنْ ذَكَرْتَ مُجْمَلًا أَخَذْنَا الزَّكَاةَ بِخَرْصِنَا.
الحادية عشرة: إذَا اخْتَلفَ السَّاعِي وَالمَالكُ فِي جِنْسِ الثَّمَرِ أَوْ نَوْعِهِ بَعْدَ تَلفِهِ تَلفًا مُضَمَّنًا، قَال المَاوَرْدِيُّ وَالدَّارِمِيُّ: القَوْل قَوْل المَالكِ، فَإِنْ أَقَامَ السَّاعِي شَاهِدَيْنِ أَوْ شَاهِدًا وَامْرَأَتَيْنِ قُضِيَ لهُ، وَإِنْ أَقَامَ شَاهِدًا فَلا؛ لأَنَّهُ لا يَحْلفُ مَعَهُ.
الثانية عشرة: قَال إمَامُ الحَرَمَيْنِ: إذَا كَانَ بَيْنَ رَجُليْنِ رُطَبٌ مُشْتَرَكٌ عَلى النَّخْل، فَخَرَصَ أَحَدُهُمَا عَلى الآخَرِ وَأَلزَمَ ذِمَّتَهُ لهُ تَمْرًا جَافًّا. قَال صَاحِبُ التَّقْرِيبِ: يَتَصَرَّفُ المَخْرُوصُ عَليْهِ فِي الجَمِيعِ، وَيَلتَزِمُ لصَاحِبِهِ التَّمْرَ إنْ قُلنَا الخَرْصُ تَضْمِينٌ كَمَا يَتَصَرَّفُ فِي نَصِيبِ المَسَاكِينِ بِالخَرْصِ. وَإِنْ قُلنَا: الخَرْصُ عِبْرَةٌ، فَلا أَثَرَ لهُ فِي حَقِّ الشُّرَكَاءِ. قَال الإِمَامُ: وَهَذَا الذِي ذَكَرَهُ بَعِيدٌ فِي حَقِّ الشُّرَكَاءِ، وَمَا يَجْرِي فِي حَقِّ المَسَاكِينِ لا يُقَاسُ بِهِ تَصَرُّفُ الشُّرَكَاءِ فِي أَمْلاكِهِمْ المُحَقَّقَةِ، وَإِنْ ثَبَتَ مَا قَالهُ صَاحِبُ التَّقْرِيبِ، فَمُسْتَنَدُهُ خَرْصُ عَبْدِ اللهِ بْنِ رَوَاحَةَ رضي الله عنه عَلى اليَهُودِ، فَإِنَّهُ أَلزَمَهُمْ التَّمْرَ وَكَانَ ذَلكَ الإِلزَامَ فِي حَقِّ المُلاكِ وَالغَانِمِينَ، قَال الإِمَامُ: وَاَلذِي لا بُدَّ مِنْهُ مِنْ مَذْهَبِ صَاحِبِ التَّقْرِيبِ، أَنَّ الخَرْصَ فِي حَقِّ المَسَاكِينِ يَكْفِي فِيهِ إلزَامُ الخَارِصِ، وَلا يُشْتَرَطُ رِضَا المَخْرُوصِ عَليْهِ، وَأَمَّا فِي حَقِّ الشُّرَكَاءِ فَلا بُدَّ مِنْ رِضَا الشُّرَكَاءِ لا مَحَالةَ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا تُؤْخَذُ زَكَاةُ الثِّمَارِ إلا بَعْدَ أَنْ تُجَفَّفَ، لحَدِيثِ عَتَّابِ بْنِ أَسِيدٍ "فِي الكَرْمِ يُخْرَصُ كَمَا يُخْرَصُ النَّخْل، ثُمَّ تُؤَدَّى زَكَاتُهُ زَبِيبًا، كَمَا تُؤَدَّى زَكَاةُ النَّخْل تَمْرًا"فَإِنْ أَخَذَ الرُّطَبَ وَجَبَ رَدُّهُ، وَإِنْ فَاتَ وَجَبَ رَدُّ قِيمَتِهِ، وَمِنْ أَصْحَابِنَا مَنْ قَال: يَجِبُ رَدُّ مِثْلهِ وَالمَذْهَبُ الأَوَّل؛ لأَنَّهُ لا مِثْل لهُ؛ لأَنَّهُ يَتَفَاوَتُ، وَلهَذَا لا يَجُوزُ بَيْعُ بَعْضِهِ بِبَعْضٍ، فَإِنْ كَانَتْ الثِّمَارُ نَوْعًا وَاحِدًا أُخِذَ الوَاجِبُ مِنْهُ لقَوْلهِ عَزَّ وَجَل: {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنَ الْأَرْضِ} وَإِنْ كَانَتْ أَنْوَاعًا [قَليلةً] أُخِذَ مِنْ أَوْسَطِهَا لا مِنْ النَّوْعِ الجَيِّدِ، وَلا مِنْ النَّوْعِ الرَّدِيءِ؛ لأَنَّ أَخْذَهَا مِنْ كُل صِنْفٍ [بِقِسْطِهِ] يَشُقُّ فَأَخَذَ الوَسَطَ".
الشرح: حَدِيثُ عَتَّابٍ سَبَقَ فِي أَوَّل البَابِ، وَقَدْ سَبَقَ فِي فَصْل وَقْتِ وُجُوبِ العُشْرِ أَنَّهُ لا يَجِبُ الإِخْرَاجُ إلا بَعْدَ الجَفَافِ فِي الثِّمَارِ وَبَعْدَ التَّصْفِيَةِ فِي الحُبُوبِ، وَأَنَّ مُؤْنَةَ ذَلكَ كُلهِ تَكُونُ عَلى رَبِّ المَال لا تُحْسَبُ مِنْ جُمْلةِ مَال الزَّكَاةِ بَل تَجِبُ مِنْ خَالصِ مَال المَالكِ، وَسَبَقَ هُنَاكَ أَنَّهُ إذَا أَخَذَ الرُّطَبَ وَجَبَ رَدُّهُ، فَإِنْ فَاتَ غَرِمَهُ بِقِيمَتِهِ عَلى المَذْهَبِ.. وَبِهِ قَال الجُمْهُورُ. وَقِيل بِمِثْلهِ. وَسَبَقَ هُنَاكَ أَنَّ الخِلافَ مَبْنِيٌّ عَلى أَنَّ الرُّطَبَ مِثْليٌّ أَمْ لا. وَهُوَ المَذْهَبُ قَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: فَإِنْ كَانَ الذِي يَمْلكُهُ مِنْ الثِّمَارِ وَالحُبُوبِ نَوْعًا وَاحِدًا أُخِذَتْ مِنْهُ الزَّكَاةُ. فَإِنْ أَخْرَجَ أَعْلى مِنْهُ مِنْ جِنْسِهِ أَجْزَأَهُ، وَقَدْ زَادَ خَيْرًا، وَإِنْ أَخْرَجَ دُونَهُ لمْ يُجْزِئْهُ لقوله تعالى: {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ}وَإِنْ اخْتَلفَتْ أَنْوَاعُهُ وَلمْ يُعْسَرْ إخْرَاجُ الوَاجِبِ مِنْ كُل نَوْعٍ بِالحِصَّةِ بِأَنْ كَانَتْ نَوْعَيْنِ أَوْ ثَلاثَةً أُخِذَ مِنْ كُل

ج / 5 ص -331- نَوْعٍ بِالحِصَّةِ هَكَذَا قَالهُ الأَصْحَابُ وَنَصَّ عَليْهِ الشَّافِعِيُّ رضي الله عنه فِي الأُمِّ.
وَنَقَل القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ اتِّفَاقَ الأَصْحَابِ عَليْهِ، وَاحْتَجَّ لهُ أَبُو عَليٍّ الطَّبَرِيُّ فِي الإِفْصَاحِ وَالقَاضِي وَسَائِرُ الأَصْحَابِ بِأَنَّهُ لا يَشُقُّ ذَلكَ مَعَ أَنَّهُ الأَصْل، فَوَجَبَ العَمَل بِهِ بِخِلافِ نَظِيرِهِ فِي المَوَاشِي عَلى قَوْلٍ؛ لأَنَّ التَّشْقِيصَ مَحْذُورٌ فِي الحَيَوَانِ دُونَ الثِّمَارِ. وَذَكَرَ القَاضِي أَبُو القَاسِمِ بْنُ كَجٍّ فِي الثِّمَارِ قَوْليْنِ كَالمَوَاشِي أحدهما: الأَخْذُ مِنْ الأَغْلبِ، وأصحهما: الأَخْذُ مِنْ كُل نَوْعٍ بِقِسْطِهِ، وَالمَذْهَبُ القَطْعُ بِالأَخْذِ بِالقِسْطِ مِنْ الثِّمَارِ.
وَأَمَّا إذَا عُسِرَ الأَخْذُ مِنْ كُل نَوْعٍ بِأَنْ كَثُرَتْ وَقَل ثَمَرُهَا، فَفِيهِ طَرِيقَانِ حَكَاهُمَا القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَآخَرُونَ أصحهما: القَطْعُ بِأَنَّهُ يَأْخُذُ الوَسَطَ لا الجَيِّدَ وَلا الرَّدِيءَ رِعَايَةً للجَانِبَيْنِ، وَبِهَذَا قَطَعَ المُصَنِّفُ وَالجُمْهُورُ وَهُوَ المَنْصُوصُ فِي المُخْتَصَرِ. وَنَقَل إمَامُ الحَرَمَيْنِ اتِّفَاقَ الأَصْحَابِ عَليْهِ، والثاني: فِيهِ ثَلاثَةُ أَوْجُهٍ حَكَاهَا أَبُو عَليٍّ الطَّبَرِيُّ فِي الإِفْصَاحِ وَالقَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَالسَّرَخْسِيُّ فِي الأَمَالي وَآخَرُونَ أصحها: يَخْرُجُ مِنْ الوَسَطِ والثاني: يُؤْخَذُ مِنْ كُل نَوْعٍ بِقِسْطِهِ؛ لأَنَّهُ الأَصْل. والثالث: مِنْ الأَغْلبِ وَحَكَاهُ صَاحِبُ الحَاوِي وَغَيْرُهُ أَيْضًا، فَإِذَا قُلنَا بِالمَذْهَبِ وَهُوَ إخْرَاجُ الوَسَطِ فَتَكَلفَ المَشَقَّةَ وَأَخْرَجَ مِنْ كُل نَوْعٍ بِقِسْطِهِ جَازَ وَلزِمَ السَّاعِي قَبُولهُ، وَهَذَا لا خِلافَ فِيهِ. قَال البَنْدَنِيجِيُّ وَغَيْرُهُ: وَهُوَ أَفْضَل؛ وَاَللهُ تَعَالى أَعْلمُ.
فرع: ذَكَرَ الشَّيْخُ أَبُو مُحَمَّدٍ الجُوَيْنِيُّ فِي كِتَابِ الزَّكَاةِ مِنْ كِتَابِهِ الفُرُوقُ أَنَّ تَمْرَ المَدِينَةِ مِائَةٌ وَعِشْرُونَ نَوْعًا: سِتُّونَ أَحْمَرُ وَسِتُّونَ أَسْوَدُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ كَانَتْ الثَّمَرَةُ رُطَبًا لا يَجِيءُ مِنْهُ التَّمْرُ كَالهِليَاثِ وَالسُّكَّرِ، أَوْ عِنَبًا لا يَجِيءُ مِنْهُ الزَّبِيبُ، أَوْ أَصَابَ النَّخْل عَطَشٌ فَخَافَ عَليْهَا مِنْ تَرْكِ الثِّمَارِ فَفِي القِسْمَةِ قَوْلانِ - إنْ قُلنَا: إنَّ القِسْمَةَ فَرْزُ النَّصِيبَيْنِ - جَازَتْ المُقَاسَمَةُ فَيُجْعَل العُشْرُ فِي نَخَلاتٍ، ثُمَّ المُصَّدِّقُ يَنْظُرُ فَإِنْ رَأَى أَنْ يُفَرِّقَ عَليْهِمْ فَعَل، وَإِنْ رَأَى البَيْعَ وَقِسْمَةَ الثَّمَنِ فَعَل. وَإِنْ قُلنَا: إنَّ القِسْمَةَ بَيْعٌ لمْ يَجُزْ؛ لأَنَّهُ يَكُونُ بَيْعَ رُطَبٍ بِرُطَبٍ وَذَلكَ رِبًا، فَعَلى هَذَا يَقْبِضُ المُصَّدِّقُ عُشْرَهَا مُشَاعًا بِالتَّخْليَةِ بَيْنَهُ وَبَيْنَهَا، وَيَسْتَقِرُّ عَليْهِ مِلكُ المَسَاكِينِ، ثُمَّ يَبِيعُهُ وَيَأْخُذُ ثَمَنَهُ وَيُفَرِّقُ عَليْهِمْ، وَإِنْ قُطِعَتْ الثِّمَارُ - فَإِنْ قُلنَا: إنَّ القِسْمَةَ تَمْيِيزُ الحَقَّيْنِ - تَقَاسَمُوا كَيْلًا أَوْ وَزْنًا. وَإِنْ قُلنَا: إنَّهَا بَيْعٌ لمْ تَجُزْ المُقَاسَمَةُ بَل يُسَلمُ العُشْرَ إلى المُصَّدِّقِ، ثُمَّ يَبِيعُهُ وَيُفَرِّقُ ثَمَنَهُ، وَقَال أَبُو إِسْحَاقَ وَأَبُو عَليٍّ بْنُ أَبِي هُرَيْرَةَ: [تَجُوزُ] المُقَاسَمَةُ كَيْلًا وَوَزْنًا عَلى الأَرْضِ؛ لأَنَّهُ يُمْكِنُهُ أَنْ يُخَلصَ حُقُوقَ المَسَاكِينِ بِالكَيْل وَالوَزْنِ وَلا يُمْكِنُ ذَلكَ فِي النَّخْل، وَالصَّحِيحُ أَنَّهُ لا فَرْقَ بَيْنَ أَنْ تَكُونَ عَلى الشَّجَرِ وَبَيْنَ أَنْ تَكُونَ عَلى الأَرْضِ؛ لأَنَّهُ بَيْعُ رُطَبٍ بِرُطَبٍ عَلى هَذَا القَوْل".
الشرح: هَذِهِ المَسْأَلةُ بِفُرُوعِهَا سَبَقَ بَيَانُهَا وَاضِحًا فِي هَذَا البَابِ وَالهِليَاثُ بِكَسْرِ الهَاءِ وَإِسْكَانِ اللامِ وَبَعْدَهَا يَاءٌ مُثَنَّاةٌ تَحْتُ وَآخِرُهُ ثَاءٌ مُثَلثَةٌ؛ وَالسُّكَّرُ بِضَمِّ السِّينِ عَلى لفْظِ السُّكَّرِ المَعْرُوفِ وَهُمَا نَوْعَانِ مِنْ التَّمْرِ مَعْرُوفَانِ، وَاَللهُ أَعْلمُ بِالصَّوَابِ وَلهُ الحَمْدُ وَالمِنَّةُ.

ج / 5 ص -332- بَابُ زَكَاةِ الزُّرُوعِ
قَال المُصَنِّفُ رحمه الله تعالى:"وَتَجِبُ الزَّكَاةُ فِي كُل مَا تُخْرِجُهُ الأَرْضُ مِمَّا يُقْتَاتُ وَيُدَّخَرُ وَيُنْبِتُهُ الآدَمِيُّونَ كَالحِنْطَةِ وَالشَّعِيرِ وَالدُّخْنِ وَالذُّرَةِ وَالجَاوَرْسِ وَالأُرْزِ وَمَا أَشْبَهَ ذَلكَ؛ لمَا رَوَى مُعَاذُ بْنُ جَبَلٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "فِيمَا سَقَتْ السَّمَاءُ وَالبَعْل وَالسَّيْل وَالبِئْرُ وَالعَيْنُ العُشْرُ، وَفِيمَا سُقِيَ بِالنَّضْحِ نِصْفُ العُشْرِ يَكُونُ ذَلكَ فِي الثَّمَرِ وَالحِنْطَةِ وَالحُبُوبِ، فَأَمَّا القِثَّاءُ وَالبِطِّيخُ وَالرُّمَّانُ وَالقَضبُ1 وَالخَضِرُ فَعَفْوٌ، عَفَا عَنْهَا رَسُول اللهِ صلى الله عليه وسلم"وَلأَنَّ الأَقْوَاتَ تَعْظُمُ مَنْفَعَتُهَا، فَهِيَ كَالأَنْعَامِ فِي المَاشِيَةِ. وَكَذَلكَ تَجِبُ الزَّكَاةُ فِي القُطْنِيَّةِ - وَهِيَ العَدَسُ وَالحِمَّصُ وَالمَاشُ وَاللوبِيَا وَالبَاقِلاءُ وَالهُرْطُمَانُ؛ لأَنَّهُ يَصْلحُ للاقْتِيَاتِ - وَيُدَّخَرُ للأَكْل فَهُوَ كَالحِنْطَةِ وَالشَّعِيرِ".
الشرح: حَدِيثُ مُعَاذٍ رَوَاهُ هَكَذَا البَيْهَقِيُّ فِي السُّنَنِ الكَبِيرِ إلا أَنَّهُ مُرْسَلٌ وَآخِرُهُ: "عَفَا عَنْهَا رَسُول اللهِ صلى الله عليه وسلم"وَرَوَاهُ التِّرْمِذِيُّ مُخْتَصَرًا "أَنَّ مُعَاذًا كَتَبَ إلى رَسُول اللهِ صلى الله عليه وسلم يَسْأَلهُ عَنْ الخَضْرَاوَاتِ وَهِيَ البُقُول فَقَال: ليْسَ فِيهَا شَيْءٌ"قَال التِّرْمِذِيُّ: ليْسَ إسْنَادُهُ بِصَحِيحٍ، قَال: وَليْسَ يَصِحُّ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي هَذَا شَيْءٌ. قَال التِّرْمِذِيُّ: وَالعَمَل عَلى هَذَا عِنْدَ أَهْل العِلمِ أَنَّهُ ليْسَ فِي الخَضْرَاوَاتِ صَدَقَةٌ - يَعْنِي عِنْدَ أَكْثَرِ أَهْل العِلمِ - وَإِلا فَأَبُو حَنِيفَةَ رضي الله عنه يُوجِبُ فِيهَا كَمَا سَبَقَ بَيَانُهُ فِي بَابِ زَكَاةِ الثِّمَارِ. وَقَال البَيْهَقِيُّ بَعْدَ أَنْ رَوَى هَذَا الحَدِيثَ وَأَحَادِيثَ مَرَاسِيل: هَذِهِ الأَحَادِيثُ كُلهَا مَرَاسِيل إلا أَنَّهَا مِنْ طُرُقٍ مُخْتَلفَةٍ، فَيُؤَكِّدُ بَعْضُهَا بَعْضًا، وَمَعَهَا قَوْل الصَّحَابَةِ رضي الله عنهم، ثُمَّ رُوِيَ عَنْ عُمَرَ وَعَليٍّ وَعَائِشَةَ رضي الله عنهم. وَقَوْلهُ وَالجَاوَرْسُ هُوَ بِالجِيمِ وَفَتْحِ الوَاوِ. قِيل: هُوَ حَبٌّ صِغَارٌ مِنْ حَبِّ الذُّرَةِ، وَأَصْلهُ كَالقَضْبِ إلا أَنَّ الذُّرَةَ أَكْبَرُ حَبًّا مِنْهُ.
وَفِي الأُرْزِ سِتُّ لغَاتٍ إحداها: فَتْحُ الهَمْزَةِ وَضَمُّ الرَّاءِ وَتَشْدِيدُ الزَّاي، والثانية: كَذَلكَ إلا أَنَّ الهَمْزَةَ مَضْمُومَةٌ، والثالثة: بِضَمِّ الهَمْزَةِ وَالرَّاءِ وَتَخْفِيفِ الزَّاي كَكُتُبٍ، والرابعة: مِثْلهَا لكِنْ سَاكِنَةُ الرَّاءِ، والخامسة: رُنْزٌ، بِنُونٍ سَاكِنَةٍ بَيْنَ الرَّاءِ وَالزَّاي، والسادسة: بِضَمِّ الرَّاءِ وَتَشْدِيدِ الزَّاي. وَأَمَّا القِثَّاءُ: فَبِكَسْرِ القَافِ وَضَمِّهَا لغَتَانِ مَشْهُورَتَانِ الكَسْرُ أَشْهَرُ، وَبِهِ جَاءَ القُرْآنُ، وَالبِطِّيخُ: بِكَسْرِ البَاءِ، وَيُقَال طِبِّيخٌ بِكَسْرِ الطَّاءِ وَتَقْدِيمُهَا لغَتَانِ، وَالقَضْبُ بِإِسْكَانِ الضَّادِ المُعْجَمَةِ هُوَ الرُّطَبَةُ، وَقَوْلهُ: "عَفَا عَنْهَا رَسُول اللهِ صلى الله عليه وسلم"أَيْ لمْ يُوجِبْ فِيهَا شَيْئًا، لا أَنَّهُ أَسْقَطَ وَاجِبًا فِيهَا، وَالقَطْنِيَّةُ بِكَسْرِ القَافِ وَتَشْدِيدِ اليَاءِ سُمِّيَتْ بِذَلكَ؛ لأَنَّهَا تَقْطُنُ فِي البُيُوتِ، أَيْ تُخَزَّنُ.
وَاعْلمْ أَنَّ الدُّخْنَ وَالأُرْزَ مَعْدُودَانِ فِي القُطْنِيَّةِ وَلمْ يَجْعَلهَا المُصَنِّفُ مِنْهَا، بَل زَادَ المَاوَرْدِيُّ فَقَال فِي الحَاوِي: القُطْنِيَّةُ هِيَ الحُبُوبُ المُقْتَاتَةُ سِوَى البُرِّ وَالشَّعِيرِ؛ وَأَمَّا الحِمَّصُ فَبِكَسْرِ الحَاءِ لا غَيْرِ، وَأَمَّا مِيمُهُ، فَفَتَحَهَا أَبُو العَبَّاسِ ثَعْلبٌ وَغَيْرُهُ مِنْ الكُوفِيِّينَ، وَكَسَرَهَا أَبُو العَبَّاسِ المُبَرِّدُ وَغَيْرُهُ مِنْ البَصْرِيِّينَ، وَاللوبِيَا قَال ابْنُ الأَعْرَابِيِّ: هُوَ مُذَكَّرٌ يَمُدُّ وَيَقْصُرُ وَيُقَال: هُوَ اللوبِيَا وَاللوبْيَاءُ وَاللوبْيَاحُ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ والقصب (ط) بالمهماة.

ج / 5 ص -333- وَهُوَ مُعَرَّبٌ ليْسَ عَرَبِيًّا بِالأَصَالةِ، وَالبَاقِلاءُ يُمَدُّ مُخَفَّفًا وَيُكْتَبُ بِالأَلفِ وَيُقْصَرُ مُشَدَّدًا وَيُكْتَبُ بِاليَاءِ لغَتَانِ، وَيُقَال: الفُول، وَالهُرْطُمَانُ: بِضَمِّ الهَاءِ وَالطَّاءِ وَهُوَ الجُلبَانُ بِضَمِّ الجِيمِ، وَيُقَال لهُ: الخُلرُ بِضَمِّ الخَاءِ المُعْجَمَةِ وَتَشْدِيدِ اللامِ المَفْتُوحَةِ وَبَعْدَهَا رَاءٌ.
أَمَّا أَحْكَامُ الفَصْل: فَاتَّفَقَ الأَصْحَابُ عَلى أَنَّهُ يُشْتَرَطُ لوُجُوبِ الزَّكَاةِ فِي الزَّرْعِ شَرْطَانِ: أحدهما: أَنْ يَكُونَ قُوتًا، والثاني: مِنْ جِنْسِ مَا يُنْبِتُهُ الآدَمِيُّونَ، قَالوا: فَإِنْ فَقَدَ الأَوَّل كَالأَسْبِيُوشِ وَهُوَ بَزْرُ القَطُونَا أَوْ الثَّانِي كَالعُثِّ أَوْ كِلاهُمَا كَالثُّفَّاءِ فَلا زَكَاةَ. قَال الرَّافِعِيُّ: وَإِنَّمَا يَحْتَاجُ إلى ذِكْرِ القَيْدَيْنِ مَنْ أَطْلقَ القَيْدَ الأَوَّل، فَأَمَّا مَنْ قَيَّدَ فَقَال: أَنْ يَكُونَ قُوتًا فِي حَال الاخْتِيَارِ، فَلا يَحْتَاجُ إلى الثَّانِي، إذْ ليْسَ فِيمَا يُسْتَنْبَتُ مِمَّا يُقْتَاتُ اخْتِيَارٌ، فَهَذَانِ الشَّرْطَانِ مُتَّفَقٌ عَليْهِمَا، وَلمْ يَشْتَرِطْ الخُرَاسَانِيُّونَ غَيْرَهُمَا، وَشَرَطَ العِرَاقِيُّونَ شَرْطَيْنِ آخَرَيْنِ وَهُمَا أَنْ يُدَّخَرَ وَيَيْبَسَ، وَقَدْ ذَكَرَ المُصَنِّفُ أَوَّلهُمَا هُنَا، وَلمْ يَذْكُرْ الثَّانِي، وَلمْ يَذْكُرْ فِي التَّنْبِيهِ وَاحِدًا مِنْهُمَا، بَل اقْتَصَرَ عَلى الشَّرْطَيْنِ الأَوَّليْنِ المُتَّفَقِ عَليْهِمَا. قَال الرَّافِعِيُّ: وَلا حَاجَةَ إلى الأَخِيرَيْنِ؛ لأَنَّهُمَا مُلازِمَانِ لكُل مُقْتَاتٍ مُسْتَنْبَتٍ قَال أَصْحَابُنَا: وَقَوْلنَا (مِمَّا يُنْبِتُهُ الآدَمِيُّونَ) ليْسَ المُرَادُ بِهِ أَنْ تَقْصِدَ زِرَاعَتَهُ، وَإِنَّمَا المُرَادُ أَنْ يَكُونَ مِنْ جِنْسِ مَا يَزْرَعُونَهُ، حَتَّى لوْ سَقَطَ الحَبُّ مِنْ مَالكِهِ عِنْدَ حَمْل الغَلةِ، أَوْ وَقَعَتْ للعَصَافِيرِ عَلى السَّنَابِل، فَتَنَاثَرَ الحَبُّ وَنَبَتَ وَجَبَتْ الزَّكَاةُ إذَا بَلغَ نِصَابًا بِلا خِلافٍ، اتَّفَقَ عَليْهِ الأَصْحَابُ. وَقَدْ ذَكَرَهُ المُصَنِّفُ فِي بَابِ صَدَقَةِ المَوَاشِي فِي مَسَائِل المَاشِيَةِ المَغْصُوبَةِ وَاَللهُ تَعَالى أَعْلمُ.
وَأَمَّا قَوْلهُمْ يُقْتَاتُ فِي حَال الاخْتِيَارِ، فَهُوَ شَرْطٌ بِالاتِّفَاقِ كَمَا سَبَقَ، فَمَا يُقْتَاتُ فِي حَال الضَّرُورَةِ لا زَكَاةَ فِيهِ، مَثَّل الأَصْحَابُ مَا يُقْتَاتُ فِي حَال الضَّرُورَةِ وَلا تَجِبُ الزَّكَاةُ فِيهِ بِالعُثِّ وَبِهِ مَثَّلهُ الشَّافِعِيُّ رضي الله عنه. قَال المُزَنِيّ وَغَيْرُهُ: هُوَ حَبُّ الغَاسُول وَهُوَ الأُشْنَانُ وَقَال الآخَرُونَ: هُوَ حَبٌّ أَسْوَدُ يَابِسٌ يُدْفَنُ حَتَّى يَلينَ قِشْرُهُ، ثُمَّ يُزَال قِشْرُهُ وَيُطْحَنُ وَيُخْبَزُ وَيَقْتَاتُهُ أَعْرَابُ طَيِّئٍ وَمَثَّلوهُ أَيْضًا بِحَبِّ الحَنْظَل وَسَائِرِ بِزُورِ البَرَارِي.
قَال أَصْحَابُنَا: وَيَخْرُجُ عَنْ المُقْتَاتِ الخَضْرَاوَاتُ وَالثُّفَّاءُ وَالتُّرْمُسُ وَالسِّمْسِمُ وَالكَمُّونُ وَالكَرَاوْيَا وَالكُزْبَرَةُ. قَال البَنْدَنِيجِيُّ: وَيُقَال لهَا الكُسْبَرَةُ أَيْضًا وَبِزْرُ القُطْنِ وَبِزْرُ الكَتَّانِ وَبِزْرُ الفُجْل وَغَيْرُ ذَلكَ مِمَّا يُشْبِهُهُ، فَلا زَكَاةَ فِي شَيْءٍ مِنْ ذَلكَ عِنْدَنَا بِلا خِلافٍ. هَكَذَا قَالهُ الأَصْحَابُ إلا مَا حَكَاهُ الرَّافِعِيُّ عَنْ ابْنِ كَجٍّ أَنَّ حَبَّ الفُجْل فِيهِ قَوْلانِ الجَدِيدُ: لا زَكَاةَ وَالقَدِيمُ: الضَّعِيفُ وُجُوبُهَا. قَال الرَّافِعِيُّ: وَلمْ أَرَ هَذَا النَّقْل لغَيْرِهِ. وَحَكَى العِرَاقِيُّونَ عَنْ القَدِيمِ وُجُوبَ الزَّكَاةِ فِي التُّرْمُسِ، وَالجَدِيدُ الصَّحِيحُ: لا تَجِبُ. وَمَا ذَكَرْتُهُ مِنْ أَنَّ التُّرْمُسَ وَالثُّفَّاءَ لا يُقْتَاتُ أَصْلًا هُوَ قَوْل جُمْهُورِ أَصْحَابِنَا فِيمَا حَكَاهُ الرَّافِعِيُّ بِخِلافِ مَا ذَكَرَهُ الغَزَاليُّ فِي الوَسِيطِ. وَأَشَارَ إليْهِ إمَامُ الحَرَمَيْنِ مِنْ أَنَّهُ يُقْتَاتُ فِي حَال الضَّرُورَةِ، وَهُوَ خِلافٌ فِي التَّسْمِيَةِ وَإِلا فَكُلهُمْ مُتَّفِقُونَ عَلى أَنَّهُ لا زَكَاةَ فِيهَا؛ وَالثُّفَّاءُ بِضَمِّ الثَّاءِ المُثَلثَةِ وَتَشْدِيدِ الفَاءِ وَبِالمَدِّ، وَهُوَ حَبُّ الرَّشَادِ، وَكَذَا فَسَّرَهُ الأَزْهَرِيُّ وَالأَصْحَابُ، وَالتُّرْمُسُ بِضَمِّ التَّاءِ وَالمِيمِ، وَهُوَ مَعْرُوفٌ فِي بِلادِنَا وَاَللهُ أَعْلمُ.
فرع: قَال القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ: قَال الشَّافِعِيُّ فِي البُوَيْطِيِّ: لا زَكَاةَ فِي الحُلبَةِ؛

ج / 5 ص -334- لأَنَّهَا ليْسَتْ بِقُوتٍ فِي حَال الاخْتِيَارِ. قَال: وَلا زَكَاةَ فِي السُّمَاقِ. قَال أَصْحَابُنَا: وَلا تَجِبُ فِي الحُبُوبِ التِي تَنْبُتُ فِي البَرِّيَّةِ. وَلا يُنْبِتُهُ الآدَمِيُّونَ وَإِنْ كَانَ قَدْ يُقْتَاتُ؛ لأَنَّهَا ليْسَ مِمَّا يُنْبِتُهُ الآدَمِيُّ. وَهُوَ شَرْطٌ للوُجُوبِ وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا تَجِبُ الزَّكَاةُ إلا فِي نِصَابٍ، لمَا رَوَى أَبُو سَعِيدٍ الخُدْرِيُّ قَال: قَال رَسُول اللهِ صلى الله عليه وسلم: "ليْسَ فِيمَا دُونَ خَمْسَةِ أَوْسُقٍ مِنْ تَمْرٍ أَوْ حَبٍّ صَدَقَةٌ"وَنِصَابُهُ خَمْسَةُ أَوْسُقٍ إلا الأُرْزُ وَالعَلسُ فَإِنَّ نِصَابَهُمَا عَشْرَةُ أَوْسُقٍ، فَإِنَّهُمَا يُدَّخَرَانِ فِي القِشْرِ. وَيَجِيءُ مِنْ كُل وَسْقَيْنِ وَسْقٌ وَزَكَاتُهُ العُشْرُ وَنِصْفُ العُشْرِ. عَلى مَا ذَكَرْنَاهُ فِي الثِّمَارِ. فَإِنْ زَادَ عَلى خَمْسَةِ أَوْسُقٍ شَيْءٌ وَجَبَ فِيهِ بِحِسَابِهِ؛ لأَنَّهُ يَتَجَزَّأُ مِنْ غَيْرِ ضَرَرٍ، فَوَجَبَ فِيمَا زَادَ عَلى النِّصَابِ بِحِسَابِهِ كَالأَثْمَانِ".
الشرح: حَدِيثُ أَبِي سَعِيدٍ رَوَاهُ البُخَارِيُّ وَمُسْلمٌ. وَقَوْلهُ: مِنْ تَمْرٍ: بِتَاءٍ مُثَنَّاةٍ، وَالعَلسُ بِفَتْحِ العَيْنِ المُهْمَلةِ وَاللامِ وَهُوَ صِنْفٌ مِنْ الحِنْطَةِ. كَذَا قَالهُ المُصَنِّفُ فِي التَّنْبِيهِ وَسَائِرُ الأَصْحَابِ وَالأَزْهَرِيُّ وَغَيْرُهُ مِنْ أَهْل اللغَةِ، قَال الأَزْهَرِيُّ وَغَيْرُهُ: يَكُونُ مِنْهُ فِي الكِمَامِ حَبَّتَانِ وَثَلاثٌ، قَال الجَوْهَرِيُّ وَغَيْرُهُ: هُوَ طَعَامُ أَهْل صَنْعَاءَ، وَقَوْلهُ: يَتَجَزَّأُ احْتِرَازٌ مِنْ المَاشِيَةِ.
أما الأحكام: فَفِيهِ مَسْأَلتَانِ:
إحداهما: لا تَجِبُ زَكَاةُ الزَّرْعِ إلا فِي نِصَابٍ، لمَا ذَكَرَهُ المُصَنِّفُ، وَسَبَقَ فِيهِ زِيَادَةٌ مَعَ مَذَاهِبِ العُلمَاءِ فِي بَابِ زَكَاةِ الثِّمَارِ، وَنِصَابُهُ خَمْسَةُ أَوْسُقٍ بَعْدَ تَصْفِيَتِهِ مِنْ التِّبْنِ وَغَيْرِهِ، ثُمَّ قُشُورُهَا ثَلاثَةُ أَضْرُبٍ. أحدها: قِشْرٌ لا يُدَّخَرُ الحَبُّ فِيهِ، وَلا يُؤْكَل مَعَهُ، فَلا يَدْخُل فِي النِّصَابِ، والثاني: قِشْرٌ يُدَّخَرُ الحَبُّ فِيهِ وَيُؤْكَل مَعَهُ كَالذُّرَةِ فَيَدْخُل القِشْرُ فِي الحِسَابِ فَإِنَّهُ طَعَامٌ، وَإِنْ كَانَ قَدْ يُزَال كَمَا تُقَشَّرُ الحِنْطَةُ، وَفِي دُخُول القِشْرَةِ السُّفْلى مِنْ البَاقِلا وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ قَال: قَال صَاحِبُ العُدَّةِ: المَذْهَبُ لا يَدْخُل وَهَذَا غَرِيبٌ، الثالث: يُدَّخَرُ الحَبُّ فِيهِ وَلا يُؤْكَل مَعَهُ، فَلا يَدْخُل فِي حِسَابِ النِّصَابِ وَلكِنْ يُوجَدُ الوَاجِبُ فِيهِ كَالأُرْزِ وَالعَلسِ، أَمَّا العَلسُ فَقَال الشَّافِعِيُّ فِي الأُمِّ: يَبْقَى بَعْدَ دِيَاسِهِ عَلى كُل حَبَّتَيْنِ مِنْهُ كِمَامٌ لا يَزُول إلا بِالرَّحَى الخَفِيفَةِ أَوْ بِمِهْرَاسٍ، وَإِدْخَارُهُ فِي تِلكَ الكِمَامِ أَصْلحُ لهُ، وَإِذَا أُزِيل كَانَ الصَّافِي نِصْفَ المَبْلغِ، فَلا يُكَلفُ صَاحِبُهُ إزَالةَ ذَلكَ الكِمَامِ عَنْهُ، وَيُعْتَبَرُ بُلوغُهُ بَعْدَ الدِّيَاسِ عَشْرَةَ أَوْسُقٍ لتَكُونَ مِنْهُ خَمْسَةٌ.
قَال القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَالأَصْحَابُ: إنْ نَحَّى مِنْهُ القِشْرَ الأَعْلى اعْتَبَرَ فِي صَافِيهِ خَمْسَةَ أَوْسُقٍ، كَغَيْرِهِ مِنْ الحُبُوبِ، وَإِنْ تَرَكَ فِي القِشْرِ الأَعْلى اشْتَرَطَ بُلوغَهُ بِقِشْرِهِ عَشْرَةَ أَوْسُقٍ، وَأَمَّا الأُرْزُ فَيُدَّخَرُ أَيْضًا فِي قِشْرِهِ، وَهُوَ أَصْلحُ لهُ، وَيُشْتَرَطُ بُلوغُهُ مَعَ القِشْرِ عَشْرَةَ أَوْسُقٍ، إنْ تُرِكَ فِي قِشْرِهِ، كَمَا قُلنَا فِي العَلسِ، وَإِنْ أُخْرِجَتْ قِشْرَتُهُ اعْتَبَرَ خَمْسَةَ أَوْسُقٍ كَمَا فِي غَيْرِهِ، وَكَمَا قُلنَا فِي العَلسِ، وَتَخْرُجُ الزَّكَاةُ مِنْهُ وَمِنْ العَلسِ وَهُمَا فِي قِشْرِهِمَا؛ لأَنَّهُمَا يُدَّخَرَانِ فِيهِمَا، هَذَا الذِي ذَكَرْنَاهُ فِي الأُرْزِ هُوَ الذِي نَصَّ عَليْهِ الشَّافِعِيُّ رضي الله عنه.

ج / 5 ص -335- وَقَال المُصَنِّفُ وَالجُمْهُورُ: وَقَال الشَّيْخُ أَبُو حَامِدٍ: قَدْ يَخْرُجُ مِنْهُ الثُّلثُ، فَيُعْتَبَرُ بُلوغُهُ قَدْرًا يَكُونُ الصَّافِي مِنْهُ نِصَابًا، وَقَال صَاحِبُ الحَاوِي: كَانَ ابْنُ أَبِي هُرَيْرَةَ يَجْعَل الأُرْزَ كَالعَلسِ، فَلا يَحْسِبُ قِشْرَهُ الأَعْلى، وَيَقُول: لا زَكَاةَ فِيهِ حَتَّى يَبْلغَ عَشْرَةَ أَوْسُقٍ بِقِشْرِهِ، وَقَال سَائِرُ أَصْحَابِنَا: لا أَثَرَ لهَذَا القِشْرِ، فَإِذَا بَلغَ خَمْسَةَ أَوْسُقٍ بِقِشْرِهِ وَجَبَتْ الزَّكَاةُ؛ لأَنَّ هَذَا القِشْرَ مُلتَصِقٌ بِهِ، وَرُبَّمَا طُحِنَ مَعَهُ بِخِلافِ قِشْرِ العَلسِ، فَإِنَّهُ لمْ تَجْرِ عَادَةٌ بِطَحْنِهِ مَعَهُ، وَهَذَا الذِي نَقَلهُ صَاحِبُ الحَاوِي عَنْ سَائِرِ أَصْحَابِنَا شَاذٌّ ضَعِيفٌ وَاَللهُ تَعَالى أَعْلمُ. المسألة الثانية: الوَاجِبُ فِي الزُّرُوعِ إذَا بَلغَتْ نِصَابًا، كَالوَاجِبِ فِي الثِّمَارِ، بِلا فَرْقٍ كَمَا سَبَقَ إيضَاحُهُ، وَهُوَ العُشْرُ فِيمَا سُقِيَ بِمَاءِ السَّمَاءِ وَنَحْوِهِ وَنِصْفُ العُشْرِ فِيمَا سُقِيَ بِالنَّوَاضِحِ وَنَحْوِهَا وَسَبَقَ تَفْصِيلهُ وَاضِحًا هُنَاكَ، وَيَجِبُ فِيمَا زَادَ عَلى النِّصَابِ بِحِسَابِهِ بِلا خِلافٍ لمَا ذَكَرَهُ المُصَنِّفُ وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَتُضَمُّ الأَنْوَاعُ مِنْ جِنْسٍ وَاحِدٍ بَعْضُهَا إلى بَعْضٍ فِي إكْمَال النِّصَابِ فَيُضَمُّ العَلسُ إلى الحِنْطَةِ؛ لأَنَّهُ صِنْفٌ مِنْهَا وَلا يُضَمُّ السُّلتُ إلى الشَّعِيرِ. وَهُوَ حَبٌّ يُشْبِهُ الحِنْطَةَ فِي المُلامَسَةِ. وَيُشْبِهُ الشَّعِيرَ فِي طُولهِ وَبُرُودَتِهِ. وَقَال أَبُو عَليٍّ الطَّبَرِيُّ: يُضَمُّ السُّلتُ إلى الشَّعِيرِ كَمَا يُضَمُّ العَلسُ إلى الحِنْطَةِ، وَالمَنْصُوصُ فِي البُوَيْطِيِّ أَنَّهُ لا يُضَمُّ؛ لأَنَّهُمَا جِنْسَانِ بِخِلافِ العَلسِ وَالحِنْطَةِ".
الشرح: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالأَصْحَابِ رَحِمَهُمْ اللهُ تَعَالى، عَلى أَنَّهُ لا يُضَمُّ جِنْسٌ مِنْ الثِّمَارِ وَالحُبُوبِ إلى جِنْسٍ فِي إكْمَال النِّصَابِ، وَعَلى أَنَّهُ يُضَمُّ أَنْوَاعُ الجِنْسِ الوَاحِدِ بَعْضُهَا إلى بَعْضٍ فِي إكْمَال النِّصَابِ. وَهَذَا ضَابِطُ الفَصْل. قَالوا: فَلا يُضَمُّ الشَّعِيرُ إلى الحِنْطَةِ وَلا هِيَ إليْهِ وَلا التَّمْرُ إلى الزَّبِيبِ وَلا هُوَ إليْهِ وَلا الحِمَّصُ إلى العَدَسِ: وَلا البَاقِلا إلى الهُرْطُمَانِ. وَلا اللوبِيَا إلى المَاشِ. وَلا غَيْرُ ذَلكَ. قَالوا: وَيُضَمُّ أَنْوَاعُ التَّمْرِ بَعْضُهَا إلى بَعْضٍ. وَإِنْ اخْتَلفَتْ أَنْوَاعُهُ فِي الجَوْدَةِ وَالرَّدَاءَةِ وَاللوْنِ وَغَيْرِ ذَلكَ. وَكَذَا يُضَمُّ أَنْوَاعُ الزَّبِيبِ بَعْضُهَا إلى بَعْضٍ. وَأَنْوَاعُ الحِنْطَةِ بَعْضُهَا إلى بَعْضٍ. وَكَذَا أَنْوَاعُ بَاقِي الحُبُوبِ وَلا خِلافَ فِي شَيْءٍ مِنْ هَذَا وَاتَّفَقُوا أَيْضًا عَلى أَنَّ العَلسَ يُضَمُّ إلى الحِنْطَةِ، فَإِذَا كَانَ لهُ أَرْبَعَةُ أَوْسُقٍ حِنْطَةً وَوَسْقَانِ مِنْ العَلسِ قَبْل تَنْحِيَةِ القِشْرِ ضَمَّهَا إلى الحِنْطَةِ وَلزِمَهُ العُشْرُ مِنْ كُل نَوْعٍ، وَلوْ كَانَتْ الحِنْطَةُ ثَلاثَةَ أَوْسُقٍ لمْ يَتِمَّ النِّصَابُ إلا بِأَرْبَعَةِ أَوْسُقٍ عَلسًا وَعَلى هَذِهِ النِّسْبَةِ إنْ كَانَ قَدْ يُنَحِّي العَلسَ مِنْ قِشْرِهِ كَانَ وَسْقُهُ كَوَسْقِ الحِنْطَةِ، وَقَدْ سَبَقَ هَذَا كُلهُ وَاضِحًا، وَأَمَّا السُّلتُ فَقَال المُصَنِّفُ وَسَائِرُ العِرَاقِيِّينَ وَالبَغَوِيُّ وَالسَّرَخْسِيُّ وَغَيْرُهُمْ: هُوَ حَبٌّ يُشْبِهُ الحِنْطَةَ فِي اللوْنِ وَالمَلاسَةِ وَالشَّعِيرَ فِي بُرُودَةِ الطَّبْعِ، وَعَكَسَ الصَّيْدَلانِيُّ وَآخَرُونَ هَذَا، فَقَالوا: صُورَتُهُ صُورَةُ الشَّعِيرِ، وَطَبْعُهُ حَارٌّ كَالحِنْطَةِ، وَالصَّوَابُ مَا قَالهُ العِرَاقِيُّونَ، وَهُوَ المَعْرُوفُ عِنْدَ أَهْل اللغَةِ وَعَليْهِ جُمْهُورُ الأَصْحَابِ، وَفِي حُكْمِهِ ثَلاثَةُ أَوْجُهٍ الصَّحِيحُ المَنْصُوصُ فِي الأُمِّ وَالبُوَيْطِيِّ، وَبِهِ قَطَعَ القَفَّال وَالصَّيْدَلانِيُّ وَالجُمْهُورُ: أَنَّهُ أَصْلٌ بِنَفْسِهِ لا يُضَمُّ إلى الحِنْطَةِ وَلا إلى الشَّعِيرِ، بَل إنْ بَلغَ وَحْدَهُ نِصَابًا زَكَّاهُ وَإِلا فَلا، وَدَليلهُ مَا ذَكَرَهُ المُصَنِّفُ.

ج / 5 ص -336- والثاني: أَنَّهُ نَوْعٌ مِنْ الشَّعِيرِ فَيُضَمُّ إليْهِ وَهُوَ قَوْل أَبِي عَليٍّ الطَّبَرِيِّ. قَال إمَامُ الحَرَمَيْنِ: وَهُوَ الذِي كَانَ يَقْطَعُ بِهِ شَيْخِي1، وَرَجَّحَهُ صَاحِبُ الحَاوِي وَالقَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ.
والثالث: أَنَّهُ نَوْعٌ مِنْ الحِنْطَةِ، فَيُضَمُّ إليْهَا، حَكَاهُ إمَامُ الحَرَمَيْنِ وَآخَرُونَ، وَعَزَاهُ السَّرَخْسِيُّ إلى صَاحِبِ التَّقْرِيبِ، قَال إمَامُ الحَرَمَيْنِ: قَال الشَّيْخُ أَبُو عَليٍّ يَعْنِي السِّنْجِيَّ: إنْ ضَمَمْنَا السُّلتَ إلى الحِنْطَةِ لمْ يَجُزْ بَيْعُهَا بِهِ مُتَفَاضِلًا، وَإِنْ ضَمَمْنَاهُ إلى الشَّعِيرِ لمْ يَجُزْ بَيْعُهُ بِهِ مُتَفَاضِلًا. وَإِنْ قُلنَا: هُوَ جِنْسٌ مُسْتَقِلٌّ جَازَ بَيْعُهُ بِالحِنْطَةِ وَبِالشَّعِيرِ مُتَفَاضِلًا، قَال الإِمَامُ: وَلا شَكَّ فِيمَا قَالهُ أَبُو عَليٍّ، وَهُوَ كَمَا قَالاهُ2 وَاَللهُ تَعَالى أَعْلمُ.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 شيخه هو والده الشيخ أبو محمد الجويني (ط).
2 فيما قاله إمام الحرمين والشيخ أبو علي وأقرهما النووي نظر ذلك لن التمر يضم الرديء إلى الجيد ومع ذلك لا يجوز التفاضل بينهما فالضم غير مسوغ للتفاضل ولا مزيل لعلة التحريم فلينظر فيه والسلت نوع من الشعير تخرج منه خميرة البيرة والله أعلم (المطيعي).

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي الضَّمِّ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُضَمُّ الأَنْوَاعُ مِنْ الجِنْسِ بَعْضُهَا إلى بَعْضٍ، وَلا تُضَمُّ الأَجْنَاسُ فَلا تُضَمُّ حِنْطَةٌ إلى شَعِيرٍ وَنَحْوِ ذَلكَ. وَلا يُضَمُّ أَجْنَاسُ القُطْنِيَّةِ بَعْضُهَا إلى بَعْضٍ؛ فَلا يُضَمُّ الحِمَّصُ إلى البَاقِلاءِ وَالعَدَسِ وَنَحْوِ ذَلكَ، وَبِهِ قَال عَطَاءُ بْنُ أَبِي رَبَاحٍ وَمَكْحُولٌ وَالأَوْزَاعِيُّ وَالثَّوْرِيُّ وَالحَسَنُ بْنُ صَالحٍ وَشَرِيكٌ وَأَبُو حَنِيفَةَ وَسَائِرُ أَصْحَابِ الرَّأْيِ وَأَبُو عُبَيْدٍ وَأَبُو ثَوْرٍ وَابْنُ المُنْذِرِ وَأَحْمَدُ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ حَكَاهُ عَنْهُمْ ابْنُ المُنْذِرِ وَقَالتْ طَائِفَةٌ: تُضَمُّ الحِنْطَةُ إلى الشَّعِيرِ وَالسُّلتِ إليْهِمَا، وَتُضَمُّ القَطَانِيُّ كُلهَا بَعْضُهَا إلى بَعْضٍ، وَلكِنْ لا تُضَمُّ إلى الحِنْطَةِ وَالشَّعِيرِ، وَهَذَا مَذْهَبُ مَالكٍ وَرِوَايَةٌ عَنْ أَحْمَدَ وَحَكَى ابْنُ المُنْذِرِ عَنْ الحَسَنِ البَصْرِيِّ وَالزُّهْرِيِّ ضَمَّ القَمْحِ إلى الشَّعِيرِ، وَحَكَى ابْنُ المُنْذِرِ عَنْ طَاوُسٍ وَعِكْرِمَةَ ضَمَّ الحُبُوبِ مُطْلقًا، قَال: وَلا أَعْلمُ أَحَدًا قَالهُ يَعْنِي غَيْرَهُمَا إنْ صَحَّ عَنْهُمَا قَال: وَأَجْمَعُوا عَلى أَنَّهُ لا تُضَمُّ الإِبِل إلى البَقَرِ وَلا إلى الغَنَمِ وَلا البَقَرُ إلى الغَنَمِ، وَلا التَّمْرُ إلى الزَّبِيبِ. دَليلنَا القِيَاسُ عَلى المُجْمَعِ عَليْهِ، وَليْسَ لهُمْ دَليلٌ صَحِيحٌ صَرِيحٌ فِيمَا قَالوهُ، وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"فَإِنْ اخْتَلفَتْ أَوْقَاتُ الزَّرْعِ، فَفِي ضَمِّ بَعْضِهَا إلى بَعْضٍ أَرْبَعَةُ أَقْوَالٍ: أحدها: أَنَّ الاعْتِبَارَ بِوَقْتِ الزِّرَاعَةِ، فَكُل زَرْعَيْنِ زُرِعَا فِي فَصْلٍ وَاحِدٍ مِنْ صَيْفٍ أَوْ شِتَاءٍ أَوْ رَبِيعٍ أَوْ خَرِيفٍ ضُمَّ بَعْضُهُ إلى بَعْضٍ؛ لأَنَّ الزِّرَاعَةَ هِيَ الأَصْل وَالحَصَادُ فَرْعٌ، فَكَانَ اعْتِبَارُ الأَصْل أَوْلى والثاني: أَنَّ الاعْتِبَارَ بِوَقْتِ الحَصَادِ، فَإِذَا اتَّفَقَ حَصَادُهُمَا فِي فَصْلٍ ضُمَّ أَحَدُهُمَا إلى الآخَرِ؛ لأَنَّهُ حَالةُ الوُجُوبِ فَكَانَ اعْتِبَارُهُ أَوْلى، والثالث: يُعْتَبَرُ أَنْ تَكُونَ زِرَاعَتُهُمَا فِي فَصْلٍ وَاحِدٍ، وَحَصَادُهُمَا فِي فَصْلٍ [وَاحِدٍ]؛ لأَنَّ فِي زَكَاةِ المَوَاشِي وَالأَثْمَانِ يُعْتَبَرُ الطَّرَفَانِ، فَكَذَلكَ هَهُنَا، والرابع: يُعْتَبَرُ أَنْ يَكُونَ مِنْ زِرَاعَةِ عَامٍ وَاحِدٍ، كَمَا قُلنَا فِي الثِّمَارِ".

ج / 5 ص -337- الشرح: هَذِهِ الأَقْوَال مَشْهُورَةٌ، وَقَدْ اخْتَصَرَ المُصَنِّفُ المَسْأَلةَ جِدًّا وَهِيَ مَبْسُوطَةٌ فِي كُتُبِ الأَصْحَابِ، وَقَدْ جَمَعَهَا الرَّافِعِيُّ رحمه الله تعالى وَلخَّصَ مُتَفَرَّقَ كَلامِ الأَصْحَابِ فِيهَا، فَقَال: لا يُضَمُّ زَرْعُ عَامٍ إلى زَرْعِ عَامٍ آخَرَ فِي إكْمَال النِّصَابِ بِلا خِلافٍ، وَاخْتِلافُ أَوْقَاتِ الزِّرَاعَةِ لضَرُورَةِ التَّدْرِيجِ، كَمَنْ يَبْتَدِئُ الزِّرَاعَةَ، وَيَسْتَمِرُّ فِيهَا شَهْرًا أَوْ شَهْرَيْنِ لا يُقْدَحُ، بَل كُلهُ زَرْعٌ وَاحِدٌ، وَيُضَمُّ بَعْضُهُ إلى بَعْضٍ بِلا خِلافٍ، ثُمَّ الشَّيْءُ قَدْ يُزْرَعُ فِي السَّنَةِ مِرَارًا كَالذُّرَةِ تُزْرَعُ فِي الخَرِيفِ وَالرَّبِيعِ وَالصَّيْفِ، فَفِي ضَمِّ بَعْضِهَا إلى بَعْضٍ عَشْرَةُ أَقْوَالٍ أَكْثَرُهَا مَنْصُوصَةٌ، أَصَحُّهَا عِنْدَ الأَكْثَرِينَ: إنْ وَقَعَ الحَصَادَانِ فِي سَنَةٍ وَاحِدَةٍ ضُمَّ وَإِلا فَلا. وَمِمَّنْ صَحَّحَهُ البَنْدَنِيجِيُّ.
والثاني: إنْ وَقَعَ الزَّرْعَانِ وَالحَصَادَانِ فِي سَنَةٍ ضُمَّ وَإِلا فَلا، وَاجْتِمَاعُهُمَا فِي سَنَةٍ أَنْ يَكُونَ بَيْنَ زَرْعِ الأَوَّل وَحَصْدِ الثَّانِي أَقَل مِنْ اثْنَيْ عَشَرَ شَهْرًا عَرَبِيَّةً كَذَا قَالهُ إمَامُ الحَرَمَيْنِ وَالبَغَوِيُّ1.
والرابع: إنْ وَقَعَ الزَّرْعَانِ وَالحَصَادَانِ فِي سَنَةٍ أَوْ زَرَعَ الثَّانِي وَحَصَدَ الأَوَّل فِي سَنَةٍ ضُمَّ وَإِلا فَلا، وَهَذَا ضَعِيفٌ عِنْدَ الأَصْحَابِ.
والخامس: الاعْتِبَارُ بِجَمِيعِ السَّنَةِ أَحَدُ الطَّرَفَيْنِ، إمَّا الزَّرْعَيْنِ أَوْ الحَصَادَيْنِ.
وَالسَّادِسُ: إنْ وَقَعَ الحَصَادَانِ فِي فَصْلٍ وَاحِدٍ ضُمَّ وَإِلا فَلا.
وَالسَّابِعُ: إنْ وَقَعَ الزَّرْعَانِ فِي فَصْلٍ وَاحِدٍ ضُمَّ وَإِلا فَلا.
والثامن: إنْ وَقَعَ الزَّرْعَانِ وَالحَصَادَانِ فِي فَصْلٍ وَاحِدٍ ضُمَّ وَإِلا فَلا، وَالمُرَادُ بِالفَصْل: أَرْبَعَةُ أَشْهُرٍ.
التَّاسِعُ: أَنَّ المَزْرُوعَ بَعْدَ حَصْدِ الأَوَّل لا يُضَمُّ كَحِمْليْ شَجَرَةٍ.
وَالعَاشِرُ: خَرَّجَهُ أَبُو إِسْحَاقَ: أَنَّ مَا بَعْدَ زَرْعِ سَنَةٍ يُضَمُّ وَلا أَثَرَ لاخْتِلافِ الزَّرْعِ وَالحَصَادِ، قَال: وَلا أَعْنِي بِالسَّنَةِ اثْنَيْ عَشَرَ شَهْرًا، فَإِنَّ الزَّرْعَ لا يَبْقَى هَذِهِ المُدَّةَ، وَإِنَّمَا أَعَنَى بِهَا سِتَّةَ أَشْهُرٍ إلى ثَمَانِيَةٍ. هَذَا كُلهُ إذَا كَانَ زَرْعُ الثَّانِي بَعْدَ حَصْدِ الأَوَّل، فَلوْ كَانَ زَرْعُ الثَّانِي بَعْدَ اشْتِدَادِ حَبِّ الأَوَّل فَفِيهِ طَرِيقَانِ: أصحهما: أَنَّهُ عَلى هَذَا الخِلافِ والثاني: القَطْعُ بِالضَّمِّ لاجْتِمَاعِهِمَا فِي الحُصُول فِي الأَرْضِ. وَلوْ وَقَعَ الزَّرْعَانِ مَعًا أَوْ عَلى التَّوَاصُل المُعْتَادِ، ثُمَّ أَدْرَكَ أَحَدُهُمَا، وَالآخَرُ بَعْلٌ لمْ يَنْعَقِدْ حَبُّهُ فَطَرِيقَانِ: أصحهما: القَطْعُ بِالضَّمِّ والثاني: أَنَّهُ عَلى الخِلافِ لاخْتِلافِهِمَا فِي وَقْتِ الوُجُوبِ، بِخِلافِ مَا لوْ تَأَخَّرَ بُدُوُّ صَلاحِ بَعْضِ الثِّمَارِ، فَإِنَّهُ يُضَمُّ إلى مَا بَدَأَ فِيهِ الصَّلاحُ بِلا خِلافٍ؛ لأَنَّ الثَّمَرَةَ الحَاصِلةَ هِيَ مُتَعَلقُ الزَّكَاةِ بِعَيْنِهَا وَالمُنْتَظَرُ فِيهَا صِفَةُ الثَّمَرَةِ، وَهُنَا مُتَعَلقُ الزَّكَاةِ الحَبُّ وَلمْ يُخْلقْ بَعْدُ، وَإِنَّمَا المَوْجُودُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل بإسقاط الثالث ويأخذ من الرافعي أن الثالث هو أن الاعتبار بوقوع الزرعين في سنة واحدة ولا نظرة إلى الحصاد (ش).

ج / 5 ص -338- حَشِيشٌ مَحْضٌ. قَال الشَّافِعِيُّ رضي الله عنه: الذُّرَةُ تُزْرَعُ مَرَّةً، فَتَخْرُجُ فَتُحْصَدُ، ثُمَّ تُسْتَخْلفُ فِي بَعْضِ المَوَاضِعِ، فَتُحْصَدُ أُخْرَى فَهُوَ زَرْعٌ وَاحِدٌ، وَإِنْ تَأَخَّرَتْ حَصْدَتُهُ1 الثَّانِيَةُ.
وَاخْتَلفَ الأَصْحَابُ فِي مُرَادِهِ عَلى ثَلاثَةِ أَوْجُهٍ: أَحَدِهَا: مُرَادُهُ إذَا سَنْبَل وَاشْتَدَّتْ فَانْتَثَرَ بَعْضُ حَبَّاتِهَا بِنَفْسِهَا، أَوْ بِنَقْرِ العَصَافِيرِ أَوْ بِهُبُوبِ الرِّيَاحِ فَنَبَتَتْ الحَبَّاتُ المُنْتَثِرَةُ فِي تِلكَ السَّنَةِ مَرَّةً أُخْرَى وَأَدْرَكَتْ، والثاني: مُرَادُهُ إذَا نَبَتَتْ وَالتَفَتَ وَعَلا بَعْضُ طَاقَاتِهَا فَغَطَّى البَعْضَ وَبَقِيَ المُغَطَّى أَخْضَرَ تَحْتَ العَالي، فَإِذَا حُصِدَ العَالي أَصَابَتْ الشَّمْسُ الأَخْضَرَ فَأَدْرَكَ، والثالث: مُرَادُهُ الذُّرَةُ الهِنْدِيَّةُ، فَإِنَّهَا تُحْصَدُ سَنَابِلهَا، وَيَبْقَى سُوقُهَا، فَتَخْرُجُ سَنَابِل أُخَرُ.
ثُمَّ اخْتَلفُوا فِي الصُّوَرِ الثَّلاثِ بِحَسَبِ اخْتِلافِهِمْ فِي المُرَادِ بِالنَّصِّ، وَاتَّفَقَ الجُمْهُورُ عَلى أَنَّ هَذَا النَّصَّ قُطِعَ مِنْهُ بِالضَّمِّ، وَليْسَ تَفْرِيعًا عَلى بَعْضِ الأَقْوَال العَشَرَةِ السَّابِقَةِ، فَذَكَرُوا فِي الصُّورَةِ الأُولى طَرِيقَيْنِ: أحدهما: القَطْعُ بِالضَّمِّ، والثاني: أَنَّهُ عَلى الأَقْوَال فِي الزَّرْعَيْنِ المُخْتَلفَيْنِ فِي الوَقْتِ، وَمُقْتَضَى كَلامِ الغَزَاليِّ وَالبَغَوِيِّ تَرْجِيحُ هَذَا وَفِي الصُّورَةِ الثَّانِيَةِ أَيْضًا طَرِيقَانِ: أصحهما: القَطْعُ بِالضَّمِّ، والثاني: عَلى الخِلافِ. وَفِي الثَّالثَةِ طُرُقٌ أصحها: القَطْعُ بِالضَّمِّ، وَالثَّانِي: القَطْعُ بِعَدَمِ الضَّمِّ، وَالثَّالثُ: عَلى الخِلافِ. هَذَا آخِرُ نَقْل الرَّافِعِيِّ وَقَدْ أَحْسَنَ وَأَجَادَ فِي تَلخِيصِهَا. قَال الدَّارِمِيُّ وَغَيْرُهُ: إذَا قَال المَالكُ: هَذَانِ زَرْعَا سَنَتَيْنِ فَقَال السَّاعِي: بَل سَنَةٌ، فَالقَوْل قَوْل المَالكِ فَإِنْ اتَّهَمَهُ السَّاعِي حَلفَهُ اسْتِحْبَابًا قَوْلًا وَاحِدًا، وَهُوَ كَمَا قَالوهُ؛ لأَنَّ الأَصْل عَدَمُ الوُجُوبِ، وَاَلذِي يَدَّعِيه ليْسَ مُخَالفًا للظَّاهِرِ، فَكَانَتْ اليَمِينُ مُسْتَحَبَّةً، وَاَللهُ أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا يَجِبُ العُشْرُ قَبْل أَنْ يَنْعَقِدَ الحَبُّ، فَإِذَا انْعَقَدَ الحَبُّ وَجَبَتْ؛ لأَنَّهُ قَبْل أَنْ يَنْعَقِدَ كَالخَضْرَاوَاتِ وَبَعْدَ الانْعِقَادِ صَارَ قُوتًا يَصْلحُ للادِّخَارِ، فَإِنْ زَرَعَ الذُّرَةَ فَأَدْرَكَ وَحُصِدَ، ثُمَّ سَنْبَل مَرَّةً أُخْرَى فَهَل يُضَمُّ الثَّانِي إلى الأَوَّل؟ فِيهِ وَجْهَانِ: أحدهما: لا يُضَمُّ، كَمَا لوْ حَمَلتْ النَّخْلةُ ثَمَرَةً فَجَذَّهَا، ثُمَّ حَمَلتْ حَمْلًا آخَرَ، والثاني: يُضَمُّ وَيُخَالفُ النَّخْل؛ لأَنَّهُ يُرَادُ للتَّأْبِيدِ، فَجُعِل لكُل حَمْلٍ حُكْمٌ، وَالزَّرْعُ لا يُرَادُ للتَّأْبِيدِ، فَكَانَ الحَمْلانِ كَعَامٍ وَاحِدٍ".
الشرح: أَمَّا مَسْأَلةُ الذُّرَةِ فَسَبَقَ بَيَانُهَا وَاضِحًا فِي الفَصْل الذِي قَبْل هَذَا، وَالأَصَحُّ: الضَّمُّ. وَأَمَّا المَسْأَلةُ الأُولى فَسَبَقَ بَيَانُهَا أَيْضًا فِي بَابِ زَكَاةِ الثِّمَارِ. وَهَذَا الذِي ذَكَرَهُ المُصَنِّفُ هُوَ المَذْهَبُ فِيهَا، وَذَكَرَ هُنَاكَ قَوْليْنِ آخَرَيْنِ ضَعِيفَيْنِ وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَلا تُؤْخَذُ زَكَاةُ الحُبُوبِ إلا بَعْدَ التَّصْفِيَةِ، كَمَا لا تُؤْخَذُ زَكَاةُ الثِّمَارِ إلا بَعْدَ الجَفَافِ".
الشرح: هَذِهِ المَسْأَلةُ سَبَقَ بَيَانُهَا فِي بَابِ زَكَاةِ الثِّمَارِ، وَذَكَرْنَا أَنَّهُ لا يَجِبُ الإِخْرَاجُ إلا بَعْدَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 حصدته: بفتح أوله وسكون ثانيه وفتح ثالثه والحصدة المرة الواحدة.

ج / 5 ص -339- التَّصْفِيَةِ، وَأَنَّ مُؤْنَةَ التَّصْفِيَةِ وَالحَصَادِ عَلى المَالكِ، وَلا يُحْسَبُ شَيْءٌ مِنْهَا مِنْ الزَّكَاةِ. وَهَذَا مُتَّفَقٌ عَليْهِ، وَسَبَقَ هُنَاكَ نَفَائِسُ تَتَعَلقُ بِالفَصْل، وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ كَانَ الزَّرْعُ لوَاحِدٍ وَالأَرْضُ لآخَرَ وَجَبَ العُشْرُ عَلى مَالكِ الزَّرْعِ عِنْدَ الوُجُوبِ؛ لأَنَّ الزَّكَاةَ تَجِبُ فِي الزَّرْعِ فَوَجَبَتْ عَلى مَالكِهِ كَزَكَاةِ التِّجَارَةِ تَجِبُ عَلى مَالكِ المَال دُونَ مَالكِ الدُّكَّانِ، وَإِنْ كَانَ عَلى الأَرْضِ خَرَاجٌ وَجَبَ الخَرَاجُ فِي وَقْتِهِ، وَوَجَبَ العُشْرُ فِي وَقْتِهِ، وَلا يَمْنَعُ وُجُوبُ أَحَدِهِمَا وُجُوبَ الآخَرِ؛ لأَنَّ الخَرَاجَ يَجِبُ للأَرْضِ، وَالعُشْرُ يَجِبُ للزَّرْعِ فَلا يَمْنَعُ أَحَدُهُمَا الآخَرَ كَأُجْرَةِ المَتْجَرِ وَزَكَاةِ التِّجَارَةِ".
الشرح: المَتْجَرُ بِفَتْحِ المِيمِ وَالجِيمِ هُوَ الدُّكَّانُ.
أَمَّا الأَحْكَامُ: فَقَال الشَّافِعِيُّ وَالأَصْحَابُ رَحِمَهُمْ اللهُ تَعَالى: يَجِبُ العُشْرُ فِي الثَّمَرِ وَالحَبِّ المُسْتَخْرَجِ مِنْ أَرْضٍ مُسْتَأْجَرَةٍ، أَوْ مِنْ أَرْضٍ عَليْهَا خَرَاجٌ، فَيَجِبُ عَلى المُسْتَأْجِرِ العُشْرُ مَعَ الأُجْرَةِ وَكَذَا مَعَ الخَرَاجِ فِي أَرْضِ الخَرَاجِ قَال الرَّافِعِيُّ وَالأَصْحَابُ: وَتَكُونُ الأَرْضُ خَرَاجِيَّةً فِي صُورَتَيْنِ: إحداهما: أَنْ يَفْتَحَ الإِمَامُ بَلدَةً قَهْرًا وَيُقَسِّمَهَا بَيْنَ الغَانِمِينَ، ثُمَّ يُعَوِّضُهُمْ عَنْهَا، ثُمَّ يَقِفُهَا عَلى المُسْلمِينَ وَيَضْرِبُ عَليْهَا خَرَاجًا، كَمَا فَعَل عُمَرُ رضي الله عنه بِسَوَادِ العِرَاقِ عَلى مَا هُوَ الصَّحِيحُ فِيهِ الثانية: أَنْ يَفْتَحَ بَلدَةً صُلحًا عَلى أَنَّ الأَرْضَ للمُسْلمِينَ وَيَسْكُنُهَا الكُفَّارُ بِخَرَاجٍ مَعْلومٍ، فَالأَرْضُ تَكُونُ فَيْئًا للمُسْلمِينَ، وَالخَرَاجُ أُجْرَةٌ لا يَسْقُطُ بِإِسْلامِهِمْ، وَكَذَا إذَا انْجَلى الكُفَّارُ عَنْ بَلدَةٍ وَقُلنَا: أَنَّ الأَرْضَ تَصِيرُ وَقْفًا عَلى مَصَالحِ المُسْلمِينَ يُضْرَبُ عَليْهَا خَرَاجٌ يُؤَدِّيه مَنْ سَكَنَهَا، مُسْلمًا كَانَ أَوْ ذِمِّيًّا، فَأَمَّا إذَا فُتِحَتْ صُلحًا وَلمْ يُشْتَرَطْ كَوْنُ الأَرْضِ للمُسْلمِينَ وَلكِنْ سَكَنُوا فِيهَا بِخَرَاجٍ، فَهَذَا يَسْقُطُ بِالإِسْلامِ فَإِنَّهُ جِزْيَةٌ. وَأَمَّا البِلادُ التِي فُتِحَتْ قَهْرًا وَقُسِّمَتْ بَيْنَ الغَانِمِينَ وَثَبَتَتْ فِي أَيْدِيهِمْ، وَكَذَا التِي أَسْلمَ أَهْلهَا عَليْهَا، وَالأَرْضُ التِي أَحْيَاهَا المُسْلمُونَ، فَكُلهَا عُشْرِيَّةٌ، وَأَخْذُ الخَرَاجِ مِنْهَا ظُلمٌ.
قَال: وَأَمَّا النَّوَاحِي التِي يُؤْخَذُ مِنْهَا الخَرَاجُ وَلا يُعْرَفُ كَيْفَ حَالهَا فِي الأَصْل فَحَكَى الشَّيْخُ أَبُو حَامِدٍ عَنْ نَصِّ الشَّافِعِيِّ رضي الله عنه أَنَّهُ يُسْتَدَامُ الأَخْذُ مِنْهَا، فَإِنَّهُ يَجُوزُ أَنْ يَكُونَ الذِي فَتَحَهَا صَنَعَ بِهَا كَمَا صَنَعَ عُمَرُ رضي الله عنه بِسَوَادِ العِرَاقِ، وَالظَّاهِرُ أَنَّ مَا جَرَى طُول الدَّهْرِ جَرَى بِحَقٍّ فَإِنْ قِيل: هَل يَثْبُتُ حُكْمُ أَرْضِ السَّوَادِ مِنْ امْتِنَاعِ البَيْعِ وَالرَّهْنِ؟ قِيل: يَجُوزُ أَنْ يُقَال: الظَّاهِرُ فِي الأَخْذِ كَوْنُهُ حَقًّا وَفِي الأَيْدِي المِلكُ، فَلا يَتْرُكُ وَاحِدًا مِنْ الظَّاهِرَيْنِ إلا بِيَقِينٍ، وَاتَّفَقَ الأَصْحَابُ عَلى أَنَّ الخَرَاجَ المَأْخُوذَ ظُلمًا لا يَقُومُ مَقَامَ العُشْرِ، فَإِنْ أَخَذَهُ السُّلطَانُ عَلى أَنْ يَكُونَ بَدَل العُشْرِ فَهُوَ كَأَخْذِ القِيمَةِ بِالاجْتِهَادِ، وَفِي سُقُوطِ الفَرْضِ بِهِ خِلافٌ سَبَقَ فِي آخِرِ بَابِ الخُلطَةِ الصَّحِيحُ السُّقُوطُ، وَبِهِ قَطَعَ المُتَوَلي وَآخَرُونَ. فَعَلى هَذَا إنْ لمْ يَبْلغْ قَدْرَ العُشْرِ أَخْرَجَ البَاقِي، وَاَللهُ أَعْلمُ.

فرع: فِي مَذَاهِبِ العُلمَاءِ فِي اجْتِمَاعِ العُشْرِ وَالخَرَاجِ
مَذْهَبُنَا اجْتِمَاعُهُمَا، وَلا يَمْنَعُ أَحَدُهُمَا وُجُوبَ الآخَرِ. وَبِهِ قَال جُمْهُورُ العُلمَاءِ.
قَال ابْنُ المُنْذِرِ: هُوَ قَوْل أَكْثَرِ العُلمَاءِ، مِمَّنْ قَال بِهِ عُمَرُ بْنُ عَبْدِ العَزِيزِ وَرَبِيعَةُ وَالزُّهْرِيُّ وَيَحْيَى

ج / 5 ص -340- الأَنْصَارِيُّ وَمَالكٌ وَالأَوْزَاعِيُّ وَالثَّوْرِيُّ وَالحَسَنُ بْنُ صَالحٍ وَابْنُ أَبِي ليْلى وَالليْثُ وَابْنُ المُبَارَكِ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو عُبَيْدٍ وَدَاوُد
وَقَال أَبُو حَنِيفَةَ: لا يَجِبُ العُشْرُ مَعَ الخَرَاجِ. وَاحْتَجَّ بِحَدِيثٍ يُرْوَى عَنْ ابْنِ مَسْعُودٍ مَرْفُوعٍ: "لا يَجْتَمِعُ عُشْرٌ وَخَرَاجٌ فِي أَرْضِ مُسْلمٍ"وَبِحَدِيثِ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَال "مَنَعَتْ العِرَاقُ قَفِيزَهَا وَدِرْهَمَهَا"وَلمَا رُوِيَ أَنَّ دِهْقَانَ بَهَرَ المَلكَ لمَّا أَسْلمَ. قَال عُمَرُ بْنُ الخَطَّابِ رضي الله عنه: سَلمُوا إليْهِ الأَرْضَ وَخُذُوا مِنْهُ الخَرَاجَ، فَأَمَرَ بِأَخْذِ الخَرَاجِ وَلمْ يَأْمُرْ بِأَخْذِ العُشْرِ، وَلوْ كَانَ وَاجِبًا لأَمَرَ بِهِ؛ وَلأَنَّ الخَرَاجَ يَجِبُ بِالمَعْنَى الذِي يَجِبُ بِهِ العُشْرُ، وَهُوَ مَنْفَعَةُ الأَرْضِ، وَلهَذَا لوْ كَانَتْ الأَرْضُ سَبْخَةً لا مَنْفَعَةَ لهَا لمْ يَجِبْ فِيهَا خَرَاجٌ وَلا عُشْرٌ فَلمْ يَجُزْ إيجَابُهُمَا مَعًا، كَمَا إذَا مَلكَ نِصَابًا مِنْ السَّائِمَةِ للتِّجَارَةِ سَنَةً، فَإِنَّهُ لا يَلزَمُهُ زَكَاتَانِ؛ وَلأَنَّ الخَرَاجَ يَجِبُ بِسَبَبِ الشِّرْكِ، وَالعُشْرَ بِسَبَبِ الإِسْلامِ فَلمْ يَجْتَمِعَا. وَاحْتَجَّ أَصْحَابُنَا بِقَوْلهِ صلى الله عليه وسلم: "فِيمَا سَقَتْ السَّمَاءُ العُشْرُ"وَهُوَ صَحِيحٌ كَمَا سَبَقَ بَيَانُهُ فِي بَابِ زَكَاةِ الثِّمَارِ، وَهُوَ عَامٌّ يَتَنَاوَل مَا فِي أَرْضِ الخَرَاجِ وَغَيْرِهِ. وَاحْتَجُّوا بِالقِيَاسِ الذِي ذَكَرَهُ المُصَنِّفُ وَبِالقِيَاسِ عَلى المَعَادِنِ؛ وَلأَنَّهُمَا حَقَّانِ يَجِبَانِ بِسَبَبَيْنِ مُخْتَلفَيْنِ لمُسْتَحِقَّيْنِ، فَلمْ يَمْنَعْ أَحَدُهُمَا الآخَرَ كَمَا لوْ قَتَل المُحْرِمُ صَيْدًا مَمْلوكًا؛ وَلأَنَّ العُشْرَ وَجَبَ بِالنَّصِّ فَلا يَمْنَعُهُ الخَرَاجُ الوَاجِبُ بِالاجْتِهَادِ.
وَأَمَّا الجَوَابُ عَنْ حَدِيثِ: "لا يَجْتَمِعُ عُشْرٌ وَخَرَاجٌ"فَهُوَ أَنَّهُ حَدِيثٌ بَاطِلٌ مُجْمَعٌ عَلى ضَعْفِهِ، انْفَرَدَ بِهِ يَحْيَى بْنُ عَنْبَسَةَ عَنْ أَبِي حَنِيفَةَ عَنْ حَمَّادٍ عَنْ إبْرَاهِيمَ النَّخَعِيِّ عَنْ عَلقَمَةَ عَنْ ابْنِ مَسْعُودٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَال البَيْهَقِيُّ رحمه الله تعالى فِي مَعْرِفَةِ السُّنَنِ وَالآثَارِ: هَذَا المَذْكُورُ إنَّمَا يَرْوِيهِ أَبُو حَنِيفَةَ عَنْ حَمَّادٍ عَنْ إبْرَاهِيمَ مِنْ قَوْلهِ فَرَوَاهُ يَحْيَى بْنُ عَنْبَسَةَ هَكَذَا مَرْفُوعًا. وَيَحْيَى بْنُ عَنْبَسَةَ مَكْشُوفُ الأَمْرِ فِي الضَّعْفِ لرِوَايَتِهِ عَنْ الثِّقَاتِ المَوْضُوعَاتِ. قَالهُ أَبُو أَحْمَدَ بْنُ عَدِيٍّ الحَافِظُ فِيمَا أَخْبَرَنَا بِهِ أَبُو سَعِيدٍ المَالينِيُّ عَنْهُ. هَذَا كَلامُ البَيْهَقِيّ وَكَلامُ البَاقِينَ بِمَعْنَاهُ.
وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ "مَنَعَتْ العِرَاقُ "فَفِيهِ تَأْوِيلانِ مَشْهُورَانِ فِي كُتُبِ العُلمَاءِ المُتَقَدِّمِينَ وَالمُتَأَخِّرِينَ أحدهما: مَعْنَاهُ أَنَّهُمْ سَيُسْلمُونَ وَتَسْقُطُ عَنْهُمْ الجِزْيَةُ، والثاني: أَنَّهُ إشَارَةٌ إلى الفِتَنِ الكَائِنَةِ فِي آخِرِ الزَّمَانِ حَتَّى يَمْنَعُوا الحُقُوقَ الوَاجِبَةَ عَليْهِمْ مِنْ زَكَاةٍ وَجِزْيَةٍ وَغَيْرِهِمَا، وَلوْ كَانَ مَعْنَى الحَدِيثِ مَا زَعَمُوهُ للزِمَ أَنْ لا تَجِبَ زَكَاةُ الدَّرَاهِمِ وَالدَّنَانِيرِ وَالتِّجَارَةِ. وَهَذَا لا يَقُول بِهِ أَحَدٌ. وَأَمَّا قِصَّةُ الدُّهْقَانِ فَمَعْنَاهَا خُذُوا مِنْهُ الخَرَاجَ؛ لأَنَّهُ أَخَّرَهُ فَلا يَسْقُطُ بِإِسْلامِهِ وَلا يَلزَمُ مِنْ ذَلكَ سُقُوطُ العُشْرِ وَإِنَّمَا ذَكَرَ الخَرَاجَ؛ لأَنَّهُمْ رُبَّمَا تَوَهَّمُوا سُقُوطَهُ بِالإِسْلامِ كَالجِزْيَةِ. وَأَمَّا العُشْرُ، فَمَعْلومٌ لهُمْ وُجُوبُهُ عَلى كُل حُرٍّ مُسْلمٍ، فَلمْ يَحْتَجْ إلى ذِكْرِهِ، كَمَا أَنَّهُ لمْ يَذْكُرْ أَخْذَ زَكَاةِ المَاشِيَةِ مِنْهُ، وَكَذَا زَكَاةُ النَّقْدِ وَغَيْرُهَا، وَكَذَا لمْ يَذْكُرْ إلزَامَهُ بِالصَّلاةِ وَالصِّيَامِ وَغَيْرِهِمَا مِنْ أَحْكَامِ الإِسْلامِ. وَأَجَابَ صَاحِبُ الحَاوِي أَيْضًا بِأَنَّهُ يَجُوزُ أَنْ يَكُونَ خِطَابُ عُمَرَ لمُتَوَلي الخَرَاجِ الذِي لا وِلايَةَ لهُ عَلى الأَعْشَارِ، أَوْ أَنَّهُ لمْ يَكُنْ وَقْتَ أَخْذِ العُشْرِ، أَوْ أَنَّهُ لمْ يَكُنْ لهُ مَا يَجِبُ فِيهِ عُشْرٌ. وَأَمَّا قَوْلهُمْ: يَجِبُ العُشْرُ بِالمَعْنَى الذِي يَجِبُ بِهِ الخَرَاجُ، فَليْسَ كَذَلكَ؛ لأَنَّ العُشْرَ يَجِبُ فِي نَفْسِ الزَّرْعِ وَالخَرَاجُ يَجِبُ عَنْ الأَرْضِ، سَوَاءٌ زَرَعَهَا أَمْ أَهْمَلهَا. وَأَمَّا قَوْلهُمْ: الخَرَاجُ يَجِبُ بِسَبَبِ الشِّرْكِ فَليْسَ كَذَلكَ وَإِنَّمَا تَجِبُ أُجْرَةُ الأَرْضِ سَوَاءٌ كَانَ فِي يَدِ

ج / 5 ص -341- مُسْلمٍ أَوْ كَافِرٍ؛ وَلأَنَّ هَذَا فَاسِدٌ عَلى مَذْهَبِهِمْ فَإِنَّ عِنْدَهُمْ يَجِبُ العُشْرُ عَلى الذِّمِّيِّ، وَاَللهُ تَعَالى أَعْلمُ.
فرع: إذَا كَانَ لمُسْلمٍ أَرْضٌ لا خَرَاجَ عَليْهَا وَعَليْهِ العُشْرُ فَبَاعَهَا الذِّمِّيَّ فَمَذْهَبُنَا أَنَّهُ ليْسَ عَلى الذِّمِّيِّ فِيهَا خَرَاجٌ وَلا عُشْرٌ قَال العَبْدَرِيُّ: وَقَال أَبُو حَنِيفَةَ: عَليْهِ الخَرَاجُ: وَقَال أَبُو يُوسُفَ: عَليْهِ عُشْرَانِ وَقَال مُحَمَّدٌ: عُشْرٌ وَاحِدٌ. وَقَال مَالكٌ: لا يَصِحُّ البَيْعُ حَتَّى لا تَخْلوَ الأَرْضُ مِنْ عُشْرٍ أَوْ خَرَاجٍ. دَليلنَا أَنَّهَا أَرْضٌ لا خَرَاجَ عَليْهَا، فَلا يَتَجَدَّدُ عَليْهَا خَرَاجٌ، كَمَا لوْ بَاعَهَا لمُسْلمٍ، وَيُنْتَقَضُ مَذْهَبُ مَالكٍ بِمَا إذَا بَاعَ المَاشِيَةَ لذِمِّيٍّ، وَاَللهُ أَعْلمُ.
فرع: وَإِذَا أَجَّرَ أَرْضَهُ، فَمَذْهَبُنَا أَنَّ عُشْرَ زَرْعِهَا عَلى المُسْتَأْجِرِ الزَّارِعِ وَبِهِ قَال مَالكٌ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ وَدَاوُد، وَقَال أَبُو حَنِيفَةَ: يَجِبُ عَلى صَاحِبِ الأَرْضِ، وَلوْ اسْتَعَارَ أَرْضًا فَزَرَعَهَا فَعُشْرُ الزَّرْعِ عَلى المُسْتَعِيرِ عِنْدَنَا، وَعِنْدَ العُلمَاءِ كَافَّةً، وَعِنْدَ أَبِي حَنِيفَةَ رِوَايَتَانِ أَشْهَرُهُمَا هَكَذَا، وَالثَّانِيَةُ رَوَاهَا عَنْهُ ابْنُ المُبَارَكِ أَنَّهُ عَلى المُعِيرِ، وَهَذَا عَجَبٌ.

فرع: فِي مَسَائِل تَتَعَلقُ بِبَابَيْ زَكَاةِ الثِّمَارِ وَالزُّرُوع
إحداها: لا يَجِبُ العُشْرُ عِنْدَنَا فِي ثِمَارِ الذِّمِّيِّ وَالمُكَاتَبِ وَزَرْعِهِمَا، وَأَوْجَبَهُ أَبُو حَنِيفَةَ فِي زَرْعِ الذِّمِّيِّ وَثَمَرِهِ لعُمُومِ الحَدِيثِ: "فِيمَا سَقَتْ السَّمَاءُ العُشْرُ"؛ وَلأَنَّهُ حَقٌّ يَجِبُ لمَنْفَعَةِ الأَرْضِ، فَاسْتَوَى المُسْلمُ وَالكَافِرُ فِيهِ كَالخَرَاجِ، وَاحْتَجَّ أَصْحَابُنَا أَنَّ العُشْرَ زَكَاةٌ للحَدِيثِ السَّابِقِ فِي الكَرْمِ، يُخْرَصُ كَمَا يُخْرَصُ النَّخْل، ثُمَّ تُؤَدَّى زَكَاتُهُ زَبِيبًا، كَمَا تُؤَدَّى زَكَاةُ النَّخْل تَمْرًا، وَإِذَا كَانَ زَكَاةً، فَلا يَجِبُ عَلى الذِّمِّيِّ كَسَائِرِ الزَّكَوَاتِ، أَوْ يُقَال حَقٌّ يُصْرَفُ إلى أَهْل الزَّكَوَاتِ، فَلمْ يَجِبْ عَلى الذِّمِّيِّ كَسَائِرِ الزَّكَوَاتِ. وَأَمَّا الحَدِيثُ فَمَخْصُوصٌ بِمَا ذَكَرْنَاهُ، وَأَمَّا القِيَاسُ المَذْكُورُ فَليْسَ كَمَا قَالوهُ. بَل حَقُّ العُشْرِ مُتَعَلقٌ بِالزَّرْعِ عَلى سَبِيل الطُّهْرَةِ للمُزَكِّي.
الثانية: قَال أَصْحَابُنَا: إذَا وَجَبَ العُشْرُ فِي الزُّرُوعِ وَالثِّمَارِ لمْ يَجِبْ فِيهَا بَعْدَ ذَلكَ شَيْءٌ. وَإِنْ بَقِيَتْ يَدُ مَالكِهَا سِنِينَ. هَذَا مَذْهَبُنَا. قَال المَاوَرْدِيُّ وَبِهِ قَال جَمِيعُ الفُقَهَاءِ إلا الحَسَنَ البَصْرِيَّ، فَقَال: عَلى مَالكِهَا العُشْرُ فِي كُل سَنَةٍ كَالمَاشِيَةِ وَالدَّرَاهِمِ وَالدَّنَانِيرِ. قَال المَاوَرْدِيُّ: وَهَذَا خِلافُ الإِجْمَاعِ؛ وَلأَنَّ اللهَ تَعَالى عَلقَ وُجُوبَ الزَّكَاةِ بِحَصَادِهِ، وَالحَصَادُ لا يَتَكَرَّرُ، فَلمْ يَتَكَرَّرْ العُشْرُ؛ وَلأَنَّ الزَّكَاةَ إنَّمَا تَتَكَرَّرُ فِي الأَمْوَال النَّامِيَةِ. وَمَا اُدُّخِرَ مِنْ زَرْعٍ وَثَمَرٍ، فَهُوَ مُنْقَطِعُ النَّمَاءِ مُتَعَرِّضٌ للنَّفَادِ. فَلمْ تَجِبْ فِيهِ زَكَاةٌ كَالأَثَاثِ وَالمَاشِيَةِ، فَإِنَّهَا مُرْصَدَةٌ للنَّمَاءِ وَاَللهُ تَعَالى أَعْلمُ.
الثالثة: قَال صَاحِبُ الحَاوِي: رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ نَهَى عَنْ جِذَاذِ الليْل"وَهُوَ صِرَامُ النَّخْل ليْلًا. فَيُسْتَحَبُّ أَنْ يَكُونَ الصِّرَامُ نَهَارًا ليَسْأَلهُ النَّاسُ مِنْ ثَمَرِهَا فَيُسْتَحَبُّ ذَلكَ فِيمَا وَجَبَتْ زَكَاتُهُ وَفِيمَا لا زَكَاةَ فِيهِ أَيْضًا، قَال: وَحُكِيَ عَنْ مُجَاهِدٍ وَالنَّخَعِيِّ أَيْضًا أَنَّ الصَّدَقَةَ مِنْ المَال وَقْتَ الصِّرَامِ وَالحَصَادِ وَاجِبَةٌ لقوله تعالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}وَمَذْهَبُنَا وَمَذْهَبُ سَائِرِ العُلمَاءِ أَنَّهُ لا يَجِبُ ذَلكَ؛ لأَنَّ الأَصْل عَدَمُ الوُجُوبِ، وَالآيَةُ المَذْكُورَةُ المُرَادُ بِهَا الزَّكَاةُ وَاَللهُ أَعْلمُ.
فرع: رَوَيْنَا فِي سُنَنِ أَبِي دَاوُد فِي أَوَاخِرِ كِتَابِ الزَّكَاةِ عَنْ جَابِرٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم:

ج / 5 ص -342- "أَمَرَ مِنْ كُل جَاذٍّ عَشْرَةَ أَوْسُقٍ مِنْ التَّمْرِ بِقِنْوٍ يُعَلقُ فِي المَسْجِدِ"وَفِي إسْنَادِهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَهُوَ مُدَلسٌ، وَقَدْ قَال: (عَنْ) فَيَكُونُ ضَعِيفًا قَال الخَطَّابِيُّ: مَعْنَى جَاذٍّ عَشْرَةَ أَوْسُقٍ أَيْ مَا يُجَذُّ مِنْهُ عَشْرَةُ أَوْسُقٍ، وَالقِنْوُ الغُصْنُ بِمَا عَليْهِ مِنْ الرُّطَبِ أَوْ البُسْرِ ليَأْكُلهُ المَسَاكِينُ، قَال: وَهَذَا مِنْ صَدَقَةِ التَّطَوُّعِ وَليْسَ بِوَاجِبٍ.
الرابعة: قَال الشَّافِعِيُّ وَالأَصْحَابُ رَحِمَهُمْ اللهُ تَعَالى: إذَا أَرَادَ السَّاعِي أَخْذَ العُشْرِ كَيَّل لرَبِّ المَال تِسْعَةً، ثُمَّ يَأْخُذُ السَّاعِي العَاشِرَ، فَإِنْ كَانَ الوَاجِبُ نِصْفَ العُشْرِ كَيَّل لرَبِّ المَال تِسْعَةَ عَشْرَ، ثُمَّ للسَّاعِي وَاحِدٌ، فَإِنْ كَانَ ثَلاثَةَ أَرْبَاعِ العُشْرِ كَيَّل للمَالكِ سَبْعَةً وَثَلاثِينَ، وَللسَّاعِي ثَلاثَةً، وَإِنَّمَا بَدَأَ للمَالكِ؛ لأَنَّ حَقَّهُ أَكْثَرُ وَبِهِ يُعْرَفُ حَقُّ المَسَاكِينِ، قَال الشَّافِعِيُّ فِي الأُمِّ، وَالأَصْحَابُ: وَلا يُهَزُّ المِكْيَال وَلا يُزَلزَل وَلا تُوضَعُ اليَدُ فَوْقَهُ وَلا يُمْسَحُ؛ لأَنَّ ذَلكَ يَخْتَلفُ، بَل يُصَبُّ فِيهِ مَا يَحْتَمِلهُ، ثُمَّ يُفَرَّغُ وَاَللهُ تَعَالى أَعْلمُ.
الخامسة: ثِمَارُ البُسْتَانِ وَغَلةُ الأَرْضِ المَوْقُوفَيْنِ، إنْ كَانَتْ عَلى جِهَةٍ عَامَّةٍ كَالمَسَاجِدِ وَالقَنَاطِرِ وَالمَدَارِسِ وَالرُّبُطِ وَالفُقَرَاءِ وَالمُجَاهِدِينَ وَالغُرَبَاءِ وَاليَتَامَى وَالأَرَامِل وَغَيْرِ ذَلكَ، فَلا زَكَاةَ فِيهَا. هَذَا هُوَ الصَّحِيحُ المَشْهُورُ مِنْ نُصُوصِ الشَّافِعِيِّ رضي الله عنه وَبِهِ قَطَعَ الأَصْحَابُ، وَقَدْ سَبَقَتْ هَذِهِ المَسْأَلةُ فِي جَمِيعِ الطُّرُقِ، وَحَكَى ابْنُ المُنْذِرِ عَنْ الشَّافِعِيِّ أَنَّهُ قَال: يَجِبُ فِيهَا العُشْرُ. وَهَذَا النَّقْل غَرِيبٌ، وَقَدْ سَبَقَتْ هَذِهِ المَسْأَلةُ فِي أَوَّل بَابِ صَدَقَةِ المَوَاشِي، وَذَكَرْنَا هُنَاكَ أَنَّ الشَّيْخَ أَبَا نَصْرٍ قَال: هَذَا النَّصُّ غَيْرُ مَعْرُوفٍ عِنْدَ الأَصْحَابِ. وَإِنْ كَانَتْ مَوْقُوفَةً عَلى إنْسَانٍ مُعَيَّنٍ أَوْ جَمَاعَةٍ مُعَيَّنِينَ، أَوْ عَلى أَوْلادِ زَيْدٍ مَثَلًا وَجَبَ العُشْرُ بِلا خِلافٍ؛ لأَنَّهُمْ يَمْلكُونَ الثِّمَارَ وَالغَلةَ مِلكًا تَامًّا، وَيَتَصَرَّفُونَ فِيهِ جَمِيعَ أَنْوَاعِ التَّصَرُّفِ. قَال أَصْحَابُنَا: فَإِنْ بَلغَ نَصِيبُ كُل إنْسَانٍ نِصَابًا وَجَبَ عُشْرُهُ بِلا خِلافٍ وَإِنْ نَقَصَ، وَبَلغَ نَصِيبُ جَمِيعِهِمْ نِصَابًا، وَوُجِدَتْ شُرُوطُ الخُلطَةِ بُنِيَ عَلى صِحَّةِ الخُلطَةِ فِي الثِّمَارِ وَالزُّرُوعِ، الصحيح: صِحَّتُهَا وَثُبُوتُ حُكْمِهَا، فَيَجِبُ العُشْرُ، والثاني: لا تَصِحُّ وَلا عُشْرَ، وَاَللهُ تَعَالى أَعْلمُ.
السَّادِسُ: قَدْ سَبَقَ فِي بَابِ زَكَاةِ الثِّمَارِ أَنَّ مُؤْنَةَ الحَصَادِ وَالحِرَاثَةِ وَالدِّيَاسِ وَالتَّصْفِيَةِ وَجِذَاذِ الثِّمَارِ وَتَجْفِيفِهَا وَغَيْرِ ذَلكَ مِنْ مُؤَنِ الثَّمَرِ وَالزَّرْعِ يَجِبُ عَلى رَبِّ المَال فِي خَالصِ مَالهِ، وَلا يُحْسَبُ مِنْ أَصْل المَال الزَّكَوِيِّ، بَل يَجِبُ عُشْرُ الجَمِيعِ، وَسَبَقَتْ هُنَاكَ فُرُوعٌ فِيهِ. قَال الدَّارِمِيُّ: فَلوْ كَانَ عَلى الأَرْضِ خَرَاجٌ هُوَ عُشْرُ زَرْعِهَا أَخَذَ مِنْ كُل عَشَرَةِ أَوْسُقٍ وَسْقَانِ، وَسْقٌ للعُشْرِ يُصْرَفُ إلى أَهْل الزَّكَوَاتِ، وَوَسْقٌ للخَرَاجِ يُصْرَفُ فِي مَصَارِفِ الخَرَاجِ، قَال: لأَنَّ مَا أَدَّاهُ فِي الخَرَاجِ حَصَل مَالًا لهُ، وَقَدْ صَرَفَهُ فِي حَقٍّ عَليْهِ فَهُوَ كَمَا أَوْفَاهُ فِي دَيْنٍ فَوَجَبَ عُشْرُ الجَمِيعِ.
السابعة: إذَا كَانَ عَلى الأَرْضِ خَرَاجٌ فَأَجَرَهَا فَالمَشْهُورُ أَنَّ الخَرَاجَ عَلى مَالكِ الأَرْضِ، وَلا شَيْءَ عَلى المُسْتَأْجِرِ، هَذَا هُوَ المَذْهَبُ المَعْرُوفُ فِي كُتُبِ الأَصْحَابِ، وَذَكَرَ الدَّارِمِيُّ فِي آخِرِ هَذَا البَابِ فِيهِ ثَلاثَةَ أَوْجُهٍ: أَحَدَهَا: أَنَّهُ عَلى مَالكِ الأَرْضِ، فَلوْ شَرَطَهُ عَلى الزَّارِعِ فَسَدَ العَقْدُ، والثاني: أَنَّهُ عَلى الزَّارِعِ فَلوْ شَرَطَهُ عَلى المُؤَجِّرِ بَطَل العَقْدُ، والثالث: عَلى مَا يَشْتَرِطَانِ، وَهَذَا الذِي نَقَلهُ شَاذٌّ مَرْدُودٌ.

ج / 5 ص -343- الثامنة: قَدْ سَبَقَ فِي بَابِ الخُلطَةِ خِلافٌ فِي ثُبُوتِهَا فِي الزَّرْعِ وَالثِّمَارِ، وَحَاصِلهُ ثَلاثَةُ أَقْوَالٍ أصحها: تَثْبُتُ خُلطَةُ الشُّيُوعِ وَخُلطَةُ الجِوَارِ جَمِيعًا وَالثَّانِي) لا تَثْبُتَانِ، والثالث: تَثْبُتُ خُلطَةُ الشُّيُوعِ دُونَ الجِوَارِ. قَال أَصْحَابُنَا: فَإِنْ قُلنَا: لا تَثْبُتَانِ، لمْ يَكْمُل مِلكُ إنْسَانٍ بِمِلكِ غَيْرِهِ فِي إتْمَامِ النِّصَابِ، وَإِنْ أَثْبَتْنَاهُمَا كَمُل بِمِلكِ الشَّرِيكِ وَالجَارِ، وَلوْ مَاتَ إنْسَانٌ وَخَلفَ نَخِيلًا مُثْمِرَةً أَوْ غَيْرَ مُثْمِرَةٍ، وَبَدَا الصَّلاحُ فِي الحَاليْنِ فِي مِلكِ الوَرَثَةِ، فَإِنْ قُلنَا لا تَثْبُتُ الخُلطَةُ، فَحُكْمُ كُل وَاحِدٍ مُعْتَبَرٌ عَلى انْفِرَادِهِ، مُنْقَطِعٌ عَنْ شُرَكَائِهِ، فَمَنْ بَلغَ نَصِيبُهُ نِصَابًا زَكَّاهُ وَمَنْ لمْ يَبْلغْ نَصِيبُهُ نِصَابًا، فَلا زَكَاةَ عَليْهِ، وَسَوَاءٌ اقْتَسَمُوا أَمْ لا، وَإِنْ قُلنَا: تَثْبُتُ الخُلطَةُ، قَال الشَّافِعِيُّ رضي الله عنه فِي المُخْتَصَرِ: إنْ اقْتَسَمُوا قَبْل بُدُوِّ الصَّلاحِ زَكَّوْا زَكَاةَ الانْفِرَادِ، فَمَنْ بَلغَ نَصِيبُهُ نِصَابًا زَكَّاهُ، وَمَنْ لمْ يَبْلغْ نَصِيبُهُ نِصَابًا فَلا زَكَاةَ، قَال أَصْحَابُنَا: هَذَا إذَا لمْ تَثْبُتْ خُلطَةُ الجِوَارِ أَوْ أَثْبَتْنَاهَا وَكَانَتْ مُتَبَاعِدَةً أَوْ فُقِدَ بَعْضُ شُرُوطِهَا، فَأَمَّا إذَا كَانَتْ مُجَاوِرَةً وَوُجِدَتْ الشُّرُوطُ وَأَثْبَتنَا خُلطَةَ الجِوَارِ فَيُزَكُّونَ زَكَاةَ الخُلطَةِ كَمَا قَبْل القِسْمَةِ. قَال الشَّافِعِيُّ رضي الله عنه: وَإِنْ اقْتَسَمُوا بَعْدَ بُدُوِّ الصَّلاحِ زَكَّوْا زَكَاةَ الخُلطَةِ لاشْتِرَاكِهِمْ حَالةَ الوُجُوبِ وَعَليْهِ اعْتِرَاضَانِ أحدهما: اعْتَرَضَ بِهِ المُزَنِيّ فِي المُخْتَصَرِ فَقَال: القِسْمَةُ بَيْعٌ، وَبَيْعُ الرِّبَوِيِّ بَعْضُهُ بِبَعْضٍ جُزَافًا لا يَجُوزُ عِنْدَ الشَّافِعِيِّ بِحَالٍ، وَأَجَابَ الأَصْحَابُ عَنْ اعْتِرَاضِهِ، فَقَالوا: قَدْ احْتَرَزَ الشَّافِعِيُّ رضي الله عنه عَنْ هَذَا الاعْتِرَاضِ، فَقَال فِي الأُمِّ وَفِي الجَامِعِ الكَبِيرِ: (إنْ اقْتَسَمُوا قِسْمَةً صَحِيحَةً) قَال إمَامُ الحَرَمَيْنِ قَال الأَصْحَابُ: نَبَّهَ الشَّافِعِيُّ بِهَذَا النَّصِّ عَلى أَنَّ المُرَادَ أَنْ يَتَفَاضَلا مُفَاضَلةً صَحِيحَةً. قَال الأَصْحَابُ: وَيُتَصَوَّرُ ذَلكَ مِنْ وُجُوهٍ، ذَكَرَ إمَامُ الحَرَمَيْنِ مِنْهَا وَجْهَيْنِ. وَذَكَرَ صَاحِبُ الحَاوِي وَالرَّافِعِيُّ وَآخَرُونَ سِتَّةً وَبَعْضُهُمْ خَمْسَةً. وَذَكَرَ الدَّارِمِيُّ فِي الاسْتِذْكَارِ عَنْ الأَصْحَابِ أَرْبَعَةَ عَشَرَ وَجْهًا لتَصْوِيرِهَا، وَمُخْتَصَرُ مَا ذَكَرَهُ الدَّارِمِيُّ فِي مَجْمُوعِ كَلامِهِمْ مَعَ تَدَاخُلهِ أَنْ يُقَال: يُتَصَوَّرُ مِنْ أَرْبَعَةَ عَشَرَ وَجْهًا كَمَا ذَكَرَهُ الدَّارِمِيُّ.
أحدها: أَنَّ الشَّافِعِيَّ رضي الله عنه فَرَّعَهُ عَلى قَوْلهِ: القِسْمَةُ إفْرَازٌ لا عَلى أَنَّهَا بَيْعٌ وَحِينَئِذٍ لا حَجْرَ فِي القِسْمَةِ.
الثاني: إذَا قُلنَا: القِسْمَةُ بَيْعٌ، فَصُورَتُهُ أَنْ يَكُونَ بَعْضُ النَّخْل مُثْمِرًا وَبَعْضُهَا غَيْرَ مُثْمِرٍ، فَجَعَل هَذَا سَهْمًا وَذَاكَ سَهْمًا. وَيَقْسِمُهُ قِسْمَةَ تَعْدِيلٍ، فَيَكُونُ بَيْعَ نَخْلٍ وَرُطَبٍ بِنَخْلٍ مُتَمَحِّضٍ، وَذَلكَ جَائِزٌ بِالاتِّفَاقِ.
الثَّالثُ: أَنْ تَكُونَ التَّرِكَةُ نَخْلتَيْنِ وَالوَرَثَةُ شَخْصَيْنِ اشْتَرَى أَحَدُهُمَا نَصِيبَ صَاحِبِهِ مِنْ إحْدَى النَّخْلتَيْنِ أَصْلهَا وَثَمَرِهَا بِدِينَارٍ وَبَاعَ نَصِيبَهُ مِنْ الأُخْرَى لصَاحِبِهِ بِدِينَارٍ وَتَقَاصَّا قَال الرَّافِعِيُّ: قَال الأَصْحَابُ: وَلا يَحْتَاجُ إلى شَرْطِ القَطْعِ، وَإِنْ كَانَ قَبْل بُدُوِّ الصَّلاحِ؛ لأَنَّ المَبِيعَ جُزْءٌ شَائِعٌ مِنْ الثَّمَرَةِ وَالشَّجَرَةِ مَعًا، فَصَارَ كَمَا لوْ بَاعَهَا كُلهَا بِثَمَرَتِهَا صَفْقَةً وَاحِدَةً، وَإِنَّمَا يَحْتَاجُ إلى شَرْطِ القَطْعِ إذَا أَفْرَدَ الثَّمَرَةَ بِالبَيْعِ.
والرابع: أَنْ يَبِيعَ كُل وَاحِدٍ نَصِيبَهُ مِنْ ثَمَرَةِ إحْدَى النَّخْلتَيْنِ بِنَصِيبِ صَاحِبِهِ مِنْ جِذْعِهَا، فَيَجُوزُ بَعْدَ الصَّلاحِ، وَلا يَكُونُ رِبًا وَلا يَجُوزُ قَبْلهُ إلا بِشَرْطٍ؛ لأَنَّهُ بَيْعُ ثَمَرَةٍ يَكُونُ للمُشْتَرِي عَلى جِذْعِ البَائِعِ.

ج / 5 ص -344- الخامس: أَنْ يَكُونَ بَعْضُ التَّرِكَةِ نَخْلًا، وَبَعْضُهَا عُرُوضًا، فَيَبِيعُ أَحَدُهُمَا حِصَّتَهُ مِنْ النَّخْل وَالثَّمَرِ بِحِصَّةِ صَاحِبِهِ مِنْ العُرُوضِ، فَيَصِيرُ لأَحَدِهِمَا جَمِيعُ النَّخْل وَللآخَرِ جَمِيعُ العُرُوضِ، قَال صَاحِبُ الحَاوِي: وَهَذِهِ الأَوْجُهُ الأَرْبَعَةُ ليْسَتْ مُقْنِعَةً؛ لأَنَّهَا بَيْعُ جِنْسٍ بِغَيْرِهِ، وَليْسَ قِسْمَةَ جِنْسٍ وَاحِدٍ، وَلكِنْ ذَكَرَهَا أَصْحَابُنَا فَذَكَرْنَاهَا.
السادس: جَوَابٌ لبَعْضِ الأَصْحَابِ قَال: قِسْمَةُ الثِّمَارِ بِالخَرْصِ تَجُوزُ عَلى أَحَدِ القَوْليْنِ، وَنَصُّ الشَّافِعِيِّ رضي الله عنه مُفَرَّعٌ عَليْهِ، وَهَذَا الجَوَابُ ذَكَرَهُ الدَّارِمِيُّ وَغَيْرُهُ، قَال الشَّافِعِيُّ فِي الصَّرْفِ: عَلى جَوَازِ قِسْمَةِ الرُّطَبِ عَلى النَّخْل بِالخَرْصِ. قَال الرَّافِعِيُّ رحمه الله تعالى: وَهَذَا يَدْفَعُ إشْكَال بَيْعِ الجُزَافِ، وَلا يَدْفَعُ إشْكَال بَيْعِ الرُّطَبِ بِالرُّطَبِ.
"قُلتُ: "نَصُّهُ عَلى جَوَازِهِ يَدُل عَلى المُسَامَحَةِ بِهَذَا النَّوْعِ مِنْ البَيْعِ، وَلنَا وَجْهٌ مَعْرُوفٌ فِي جَوَازِ بَيْعِ الرُّطَبِ بِالرُّطَبِ عَلى رُءُوسِ النَّخْل للأَجَانِبِ، فَهُوَ فِي حَقِّ المُتَقَاسِمَيْنِ أَوْلى بِالجَوَازِ.
السابع: ذَكَرَهُ الدَّارِمِيُّ، قَال: حَكَى أَبُو حَامِدٍ جَوَازَ قِسْمَةِ النَّخْل المُثْمِرِ، وَلا حُكْمَ للثَّمَرِ؛ لأَنَّهُ تَابِعٌ، ثُمَّ ذَكَرَ الدَّارِمِيُّ بَقِيَّةَ الأَرْبَعَةَ عَشَرَ. وَفِي بَعْضِهَا نَظَرٌ وَتَدَاخُلٌ وَاَللهُ تَعَالى أَعْلمُ. الاعْتِرَاضُ الثَّانِي: قَال أَصْحَابُنَا العِرَاقِيُّونَ: جَوَازُ القِسْمَةِ قَبْل إخْرَاجِ الزَّكَاةِ هُوَ بِنَاءٌ عَلى وُجُوبِهَا فِي الذِّمَّةِ، فَأَمَّا إنْ قُلنَا: إنَّ الزَّكَاةَ تَتَعَلقُ، فَلا تَصِحُّ القِسْمَةُ. قَال الرَّافِعِيُّ وَيُمْكِنُ تَصْحِيحُ القِسْمَةِ مَعَ التَّفْرِيعِ عَلى قَوْل العَيْنِ، بِأَنْ يَخْرُصَ الثِّمَارَ عَليْهِمْ وَيَضْمَنُوا حَقَّ المَسَاكِينِ، فَلهُمْ التَّصَرُّفُ بَعْدَ ذَلكَ. وَأَيْضًا فَإِنَّا قَدَّمْنَا فِي صِحَّةِ البَيْعِ قَوْليْنِ تَفْرِيعًا عَلى التَّعْليقِ بِالعَيْنِ، هَكَذَا القِسْمَةُ إنْ قُلنَا: إنَّهَا بَيْعٌ. وَإِنْ قُلنَا: إفْرَازٌ فَلا مَنْعَ. هَذَا كُلهُ إذَا لمْ يَكُنْ عَلى المَيِّتِ دَيْنٌ، فَإِنْ مَاتَ وَعَليْهِ دَيْنٌ وَلهُ نَخِيلٌ مُثْمِرَةٌ، فَبَدَأَ الصَّلاحُ فِيهَا بَعْدَ مَوْتِهِ وَقَبْل بَيْعِهَا، فَالمَذْهَبُ وَبِهِ قَطَعَ الجُمْهُورُ وُجُوبُ الزَّكَاةِ عَلى الوَرَثَةِ؛ لأَنَّهَا مِلكُهُمْ مَا لمْ تُبَعْ فِي الدَّيْنِ بِنَاءً عَلى المَذْهَبِ، وَالمَنْصُوصُ أَنَّ الدَّيْنَ لا يَمْنَعُ انْتِقَال المِلكِ بِالإِرْثِ، وَقِيل فِي وُجُوبِ الزَّكَاةِ قَوْلانِ أصحهما: هَذَا، والثاني: لا زَكَاةَ لعَدَمِ اسْتِقْرَارِ المِلكِ فِي الحَال. قَال الرَّافِعِيُّ: وَيُمْكِنُ بِنَاءً عَلى الخِلافِ عَلى أَنَّ الدَّيْنَ هَل يَمْنَعُ الإِرْثَ أَمْ لا؟ فَعَلى المَذْهَبِ حُكْمُهُمْ فِي كَوْنِهِمْ يُزَكُّونَ زَكَاةَ خُلطَةٍ أَمْ انْفِرَادٍ؟ عَلى مَا سَبَقَ إذَا لمْ يَكُنْ دَيْنٌ، ثُمَّ إنْ كَانُوا مُوسِرِينَ أُخِذَتْ الزَّكَاةُ مِنْهُمْ وَصُرِفَتْ النَّخِيل وَالثِّمَارُ إلى دُيُونِ الغُرَمَاءِ. وَإِنْ كَانُوا مُعْسِرِينَ فَطَرِيقَانِ:
أحدهما: أَنَّهُ عَلى الخِلافِ فِي أَنَّ الزَّكَاةَ تَتَعَلقُ بِالعَيْنِ أَمْ بِالذِّمَّةِ؟ إنْ قُلنَا بِالذِّمَّةِ، وَالمَال مَرْهُونٌ بِهَا خَرَجَ عَلى الأَقْوَال الثَّلاثَةِ فِي اجْتِمَاعِ حَقِّ اللهِ تَعَالى وَحَقِّ الآدَمِيِّ. فَإِنْ سَوَّيْنَا وَزَّعْنَا المَال عَلى الزَّكَاةِ وَحَقِّ الغُرَمَاءِ. وَإِنْ قَدَّمْنَا قَدَّمْنَا مَا يُقَال بِتَقْدِيمِهِ. وَإِنْ قُلنَا: تَتَعَلقُ بِالعَيْنِ أُخِذَتْ سَوَاءٌ قُلنَا تَتَعَلقُ تَعَلقَ الأَرْشِ أَوْ تَعَلقَ الشَّرِكَةِ.
والطريق الثاني: وَهُوَ الأَصَحُّ تُؤْخَذُ الزَّكَاةُ بِكُل حَالٍ لشِدَّةِ تَعَلقِهَا بِالمَال، ثُمَّ إذَا أُخِذَتْ مِنْ العَيْنِ وَلمْ يَفِ البَاقِي بِالدَّيْنِ غَرِمَ الوَرَثَةُ قَدْرَ الزَّكَاةِ لغُرَمَاءِ المَيِّتِ إذَا أَيْسَرُوا؛ لأَنَّ الزَّكَاةَ إنَّمَا وَجَبَتْ عَليْهِمْ، وَبِسَبَبِ وُجُوبِهَا خَرَجَ ذَلكَ القَدْرُ عَنْ الغُرَمَاءِ. قَال البَغَوِيّ: هَذَا إذَا قُلنَا الزَّكَاةُ تَتَعَلقُ بِالذِّمَّةِ،

ج / 5 ص -345- فَإِنْ قُلنَا بِالعَيْنِ لمْ يَغْرَمُوا كَمَا قُلنَا فِي الرَّهْنِ. أَمَّا إذَا أَطْلعَتْ النَّخْل بَعْدَ مَوْتِهِ فَالثَّمَرَةُ مُتَمَحِّضَةٌ للوَرَثَةِ لا يُصْرَفُ إلى دَيْنِ الغُرَمَاءِ مِنْهَا شَيْءٌ إلا إذَا قُلنَا بِالضَّعِيفِ، وَهُوَ قَوْل الإِصْطَخْرِيِّ: إنَّ الدَّيْنَ يَمْنَعُ الإِرْثَ، فَحُكْمُهَا كَمَا لوْ حَدَثَتْ قَبْل مَوْتِهِ وَاَللهُ أَعْلمُ.
المَسْأَلةُ التَّاسِعَةُ: قَال القَاضِي حُسَيْنٌ فِي الفَتَاوَى فِي كِتَابِ النَّذْرِ: لوْ قَال إنْ شَفَى اللهُ تَعَالى مَرِيضِي فَللهِ عَليَّ أَنْ أَتَصَدَّقَ بِخُمْسِ مَا يَحْصُل لي مِنْ المُعْشِرَاتِ، فَشَفَى اللهُ تَعَالى المَرِيضَ يَجِبُ التَّصَدُّقُ بِالخُمْسِ، ثُمَّ بَعْدَ الخُمْسِ يَجِبُ عُشْرُ البَاقِي للزَّكَاةِ إنْ كَانَ نِصَابًا وَلا عُشْرَ فِي ذَلكَ الخُمْسِ؛ لأَنَّهُ لفُقَرَاءَ غَيْرِ مُعَيَّنِينَ. قَال فَلوْ قَال: للهِ عَليَّ أَنْ أَتَصَدَّقَ بِخُمْسِ مَالي يَجِبُ إخْرَاجُ العُشْرِ زَكَاةً أَوَّلًا، ثُمَّ مَا بَقِيَ بَعْدَهُ يَتَصَدَّقُ بِخُمْسِهِ وَاَللهُ تَعَالى أَعْلمُ.
العاشرة: لا يَجِبُ فِي الزَّرْعِ حَقٌّ غَيْرُ الزَّكَاةِ. وَهِيَ المُرَادُ بِقَوْلهِ تَعَالى: {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ}[الأنعام: 141]هَذَا مَذْهَبُنَا وَبِهِ قَال جَمَاهِيرُ العُلمَاءِ. وَقَال الشَّعْبِيُّ وَالنَّخَعِيُّ فِي رِوَايَةٍ عَنْهُ يَجِبُ فِيهِ حَقٌّ سِوَى الزَّكَاةِ. وَهُوَ أَنْ يُخْرِجَ شَيْئًا إلى المَسَاكِينِ يَوْمَ حَصَادِهِ، ثُمَّ يُزَكِّيهِ يَوْمَ التَّصْفِيَةِ. وَقَال مُجَاهِدٌ إذَا حَصَدَ الزَّرْعَ أَلقَى لهُمْ مِنْ السَّنَابِل وَإِذَا جَذَّ النَّخْل أَلقَى لهُمْ مِنْ الشَّمَارِيخِ، ثُمَّ يُزَكِّيهِمَا إذَا كَالهُمَا. دَليلنَا قَوْلهُ فِي الحَدِيثِ الصَّحِيحِ فِي الزَّكَاةِ: "هَل عَليَّ غَيْرُهَا؟ قَال: لا إلا أَنْ تَطَوَّعَ".

بَابَ زَكَاةِ الذَّهَبِ وَالفِضَّةِ
 قَال المُصَنِّفُ رحمه الله تعالى:"تَجِبُ الزَّكَاةُ فِي الذَّهَبِ وَالفِضَّةِ، لقَوْلهِ عَزَّ وَجَل:{وَاَلذِينَ يَكْنِزُونَ الذَّهَبَ وَالفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيل اللهِ فَبَشِّرْهُمْ بِعَذَابٍ أَليمٍ}. وَلأَنَّ الذَّهَبَ وَالفِضَّةَ مُعَدٌّ للنَّمَاءِ فَهُوَ كَالإِبِل وَالبَقَرِ السَّائِمَةِ وَلا تَجِبُ فِيمَا سِوَاهُمَا مِنْ الجَوَاهِرِ كَاليَاقُوتِ وَالفَيْرُوزَجِ وَاللؤْلؤِ وَالمَرْجَانِ؛ لأَنَّ ذَلكَ مُعَدٌّ للاسْتِعْمَال، فَهُوَ كَالإِبِل وَالبَقَرِ العَوَامِل وَلا تَجِبُ فِيمَا دُونَ النِّصَابِ مِنْ الذَّهَبِ وَالفِضَّةِ. وَنِصَابُ الذَّهَبِ عِشْرُونَ مِثْقَالًا؛ لمَا رَوَى عَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَال: "وَلا يَجِبُ فِي أَقَل مِنْ عِشْرِينَ مِثْقَالًا مِنْ الذَّهَبِ شَيْءٌ"وَنِصَابُ الفِضَّةِ مِائَتَا دِرْهَمٍ وَالدَّليل عَليْهِ مَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "إذَا بَلغَ مَال أَحَدِكُمْ خَمْسَ أَوَاقٍ: مِائَتَيْ دِرْهَمٍ فَفِيهِ خَمْسَةُ دَرَاهِمَ"وَالاعْتِبَارُ بِالمِثْقَال الذِي كَانَ بِمَكَّةَ، وَدَرَاهِمُ الإِسْلامِ التِي [كُل عَشْرَةٍ بِوَزْنِ سَبْعَةِ مَثَاقِيل]1؛ لأَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "المِيزَانُ مِيزَانُ أَهْل مَكَّةَ، وَالمِكْيَال مِكْيَال أَهْل المَدِينَةِ"وَلا يُضَمُّ أَحَدُهُمَا إلى الآخَرِ فِي إكْمَال النِّصَابِ؛ لأَنَّهُمَا جِنْسَانِ فَلمْ يُضَمَّ أَحَدُهُمَا إلى الآخَرِ كَالإِبِل وَالبَقَرِ وَزَكَاتُهُمَا رُبْعُ العُشْرِ نِصْفُ مِثْقَالٍ عَنْ عِشْرِينَ مِثْقَالًا مِنْ الذَّهَبِ، وَخَمْسَةُ دَرَاهِمَ عَنْ مِائَتَيْ دِرْهَمٍ. وَالدَّليل عَليْهِ قَوْلهُ صلى الله عليه وسلم فِي كِتَابِ الصَّدَقَاتِ "فِي الرِّقَةِ رُبْعُ العُشْرِ"وَرَوَى عَاصِمُ بْنُ جَمْرَةَ عَنْ عَليٍّ رضي الله عنه أَنَّهُ قَال: "ليْسَ فِي أَقَل مِنْ عِشْرِينَ دِينَارًا شَيْءٌ، وَفِي عِشْرِينَ نِصْفُ دِينَارٍ "وَيَجِبُ فِيمَا زَادَ عَلى النِّصَابِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (دراهم الإسلام الذي كل عشرة وزن سبع مثاقيل) وهو ما أقره الشارح ورجحه (ط).

ج / 5 ص -346- بِحِسَابِهِ؛ لأَنَّهُ يَتَجَزَّأُ مِنْ غَيْرِ ضَرَرٍ، فَوَجَبَ فِيمَا زَادَ بِحِسَابِهِ. وَيَجِبُ فِي الجَيِّدِ الجَيِّدُ وَفِي الرَّدِيءِ الرَّدِيءُ، فَإِنْ كَانَتْ أَنْوَاعًا قَليلةً وَجَبَ فِي كُل نَوْعٍ بِقِسْطِهِ وَإِنْ كَثُرَتْ الأَنْوَاعُ أَخْرَجَ مِنْ الوَسَطِ كَمَا قُلنَا فِي الثِّمَارِ وَإِنْ كَانَ لهُ ذَهَبٌ مَغْشُوشٌ أَوْ فِضَّةٌ مَغْشُوشَةٌ - فَإِنْ كَانَ الذَّهَبُ وَالفِضَّةُ فِيهِ قَدْرُ الزَّكَاةِ وَجَبَتْ الزَّكَاةُ، وَإِنْ لمْ تَبْلغْ لمْ تَجِبْ، وَإِنْ لمْ يَعْرِفْ قَدْرَ مَا فِيهِ مِنْ الذَّهَبِ وَالفِضَّةِ، فَهُوَ بِالخِيَارِ، إنْ شَاءَ شَبَّكَ ليَعْرِفَ الوَاجِبَ فَيُخْرِجُهُ، وَإِنْ شَاءَ أَخْرَجَ وَاسْتَظْهَرَ ليَسْقُطَ الفَرْضُ بِيَقِينٍ".
الشرح: أَمَّا حَدِيثُ (فِي الرِّقَةِ رُبْعُ العُشْرِ) . فَصَحِيحٌ رَوَاهُ البُخَارِيُّ مِنْ رِوَايَةِ أَنَسٍ وَسَبَقَ بَيَانُهُ بِطُولهِ فِي أَوَّل بَابِ صَدَقَةِ الإِبِل. وَالرِّقَةُ بِتَخْفِيفِ القَافِ وَكَسْرِ الرَّاءِ هِيَ الوَرِقُ وَهُوَ كُل الفِضَّةِ. وَقِيل الدَّرَاهِمُ خَاصَّةً. وَأَمَّا قَوْل صَاحِبِ البَيَانِ قَال أَصْحَابُنَا: الرِّقَةُ هِيَ الذَّهَبُ وَالفِضَّةُ، فَغَلطٌ فَاحِشٌ. وَلمْ يَقُل أَصْحَابُنَا وَلا أَهْل اللغَةِ وَلا غَيْرُهُمْ: إنَّ الرِّقَةَ تُطْلقُ عَلى الذَّهَبِ، بَل هِيَ الوَرِقُ. وَفِيهِ الخِلافُ الذِي ذَكَرْته، وَأَصْلهَا وِرْقَةٌ بِكَسْرِ الوَاوِ كَالزِّنَةِ مِنْ الوَزْنِ. وَأَمَّا حَدِيثُ "المِيزَانُ مِيزَانُ أَهْل مَكَّةَ"إلى آخِرِهِ، فَرَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِأَسَانِيدَ صَحِيحَةٍ عَلى شَرْطِ البُخَارِيِّ وَمُسْلمٍ مِنْ رِوَايَةِ ابْنِ عُمَرَ رضي الله عنهما. قَال أَبُو دَاوُد: وَرُوِيَ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ رضي الله عنهما. ذَكَرَهُ أَبُو دَاوُد فِي كِتَابِ البُيُوعِ، وَالنَّسَائِيُّ فِي الزَّكَاةِ.
وَأَمَّا حَدِيثُ عَاصِمٍ عَنْ عَليٍّ رضي الله عنه فَرَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ حَسَنٍ أَوْ صَحِيحٍ عَنْ عَليٍّ عَنْ النَّبِيِّ صلى الله عليه وسلم وَيُنْكَرُ عَلى المُصَنِّفِ كَوْنُهُ وَقَفَهُ عَلى عَليٍّ وَهُوَ مَرْفُوعٌ إلى النَّبِيِّ صلى الله عليه وسلم. وَأَمَّا حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ وَابْنِ عُمَرَ فَغَرِيبَانِ وَيُغْنِي عَنْهُمَا الإِجْمَاعُ فَالمُسْلمُونَ مُجْمِعُونَ عَلى مَعْنَاهُمَا. وَفِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيدٍ الخُدْرِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم قَال: "ليْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ مِنْ الوَرِقِ صَدَقَةٌ" وَفِي مُسْلمٍ مِثْلهُ مِنْ رِوَايَةِ جَابِرٍ، وَالأُوقِيَّةُ الحِجَازِيَّةُ الشَّرْعِيَّةُ أَرْبَعُونَ بِالنُّصُوصِ المَشْهُورَةِ وَإِجْمَاعِ المُسْلمِينَ. وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ قَال: قَال رَسُول اللهِ صلى الله عليه وسلم "مَا مِنْ صَاحِبِ ذَهَبٍ وَلا فِضَّةٍ لا يُؤَدِّي مِنْهَا حَقَّهَا إلا إذَا كَانَ يَوْمَ القِيَامَةِ صُفِّحَتْ لهُ صَفَائِحُ مِنْ نَارٍ فَأُحْمِيَ عَليْهَا فِي نَارِ جَهَنَّمَ، فَيُكْوَى بِهَا جَنْبُهُ وَجَبِينُهُ وَظَهْرُهُ، كُلمَا بَرَدَتْ أُعِيدَتْ لهُ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلفَ سَنَةٍ حَتَّى يَقْضِيَ اللهُ بَيْنَ العِبَادِ، فَيَرَى سَبِيلهُ إمَّا إلى الجَنَّةِ وَإِمَّا إلى النَّارِ.
أَمَّا أَلفَاظُ الفَصْل: فَاللؤْلؤُ فِيهِ أَرْبَعُ لغَاتٍ قُرِئَ بِهِنَّ فِي السَّبْعِ لؤْلؤ بِهَمْزَتَيْنِ وَلولو بِغَيْرِ هَمْزٍ، وَبِهَمْزِ أَوَّلهِ دُونَ ثَانِيه وَعَكْسُهُ. قَال جُمْهُورُ أَهْل اللغَةِ: اللؤْلؤُ الكِبَارُ وَالمَرْجَانُ الصِّغَارُ، وَقِيل عَكْسُهُ. قَوْلهُ "وَدَرَاهِمُ الإِسْلامِ التِي كُل وَزْنِ عَشْرَةٍ سَبْعَةُ مَثَاقِيل "هَكَذَا وَقَعَ فِي بَعْضِ النُّسَخِ وَهُوَ الصَّوَابُ. وَكَذَا ذَكَرَهُ المُصَنِّفُ فِي كِتَابِ الإِقْرَارِ، وَسَائِرُ الأَصْحَابِ، وَسَائِرُ العُلمَاءِ مِنْ جَمِيعِ الطَّوَائِفِ وَلا خِلافَ فِيهِ. وَوَقَعَ فِي أَكْثَرِ نُسَخِ المُهَذَّبِ هُنَا كُل أُوقِيَّةٍ سَبْعَةُ مَثَاقِيل، وَهَكَذَا نَقَلهُ صَاحِبُ البَيَانِ فِيهِ وَفِي مُشْكِلاتِ المُهَذَّبِ عَنْ المُهَذَّبِ. وَهُوَ غَلطٌ صَرِيحٌ وَالصَّوَابُ الأَوَّل، وَلعَلهُ صُحِّفَ فِي نُسْخَةٍ وَشَاعَتْ وَاَللهُ تَعَالى أَعْلمُ. وَقَوْلهُ "لأَنَّهُ يَتَجَزَّأُ مِنْ غَيْرِ ضَرَرٍ"احْتِرَازٌ مِنْ المَاشِيَةِ. وَقَوْلهُ "فِي الرَّدِيءِ الرَّدِيءُ"هُوَ مَهْمُوزٌ.

ج / 5 ص -347- أما الأحكام: فَفِيهَا مَسَائِل:
إحداها: تَجِبُ الزَّكَاةُ فِي الذَّهَبِ وَالفِضَّةِ بِالإِجْمَاعِ، وَدَليل المَسْأَلةِ النُّصُوصُ وَالإِجْمَاعُ وَسَوَاءٌ فِيهِمَا المَسْكُوكُ وَالتِّبْرُ وَالحِجَارَةُ مِنْهُمَا وَالسَّبَائِكُ وَغَيْرُهَا مِنْ جِنْسِهَا، إلا الحُليُّ المُبَاحُ عَلى أَصَحِّ القَوْليْنِ، كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللهُ تَعَالى.
الثانية: لا زَكَاةَ فِيمَا سِوَى الذَّهَبِ وَالفِضَّةِ مِنْ الجَوَاهِرِ كَاليَاقُوتِ وَالفَيْرُوزَجِ وَاللؤْلؤِ وَالمَرْجَانِ وَالزُّمُرُّدِ وَالزَّبَرْجَدِ وَالحَدِيدِ وَالصُّفْرِ وَسَائِرِ النُّحَاسِ وَالزُّجَاجِ، وَإِنْ حَسُنَتْ صُنْعُهَا وَكَثُرَتْ قِيمَتُهَا، وَلا زَكَاةَ أَيْضًا فِي المِسْكِ وَالعَنْبَرِ قَال الشَّافِعِيُّ رضي الله عنه فِي المُخْتَصَرِ: وَلا فِي حِليَةِ بَحْرٍ. قَال أَصْحَابُنَا: مَعْنَاهُ كُل مَا يُسْتَخْرَجُ مِنْهُ فَلا زَكَاةَ فِيهِ، وَلا خِلافَ فِي شَيْءٍ مِنْ هَذَا عِنْدَنَا، وَبِهِ قَال جَمَاهِيرُ العُلمَاءِ مِنْ السَّلفِ وَغَيْرِهِمْ. وَحَكَى ابْنُ المُنْذِرِ وَغَيْرُهُ عَنْ الحَسَنِ البَصْرِيِّ وَعُمَرَ بْنِ عَبْدِ العَزِيزِ وَالزُّهْرِيِّ وَأَبِي يُوسُفَ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ أَنَّهُمْ قَالوا: يَجِبُ الخُمْسُ فِي العَنْبَرِ، قَال الزُّهْرِيُّ: وَكَذَلكَ اللؤْلؤُ، وَحَكَى أَصْحَابُنَا عَنْ عَبْدِ اللهِ بْنِ الحَسَنِ العَنْبَرِيِّ أَنَّهُ قَال: يَجِبُ الخُمْسُ فِي كُل مَا يَخْرُجُ مِنْ البَحْرِ سِوَى السَّمَكِ.
وَحَكَى العَنْبَرِيُّ وَغَيْرُهُ عَنْ أَحْمَدَ رِوَايَتَيْنِ إحداهما: كَمَذْهَبِ الجَمَاهِيرِ، والثانية: أَنَّهُ أَوْجَبَ الزَّكَاةَ فِي كُل مَا ذَكَرْنَا إذْ بَلغَتْ قِيمَتُهُ نِصَابًا حَتَّى فِي المِسْكِ وَالسَّمَكِ. وَدَليلنَا الأَصْل أَنْ لا زَكَاةَ إلا فِيمَا ثَبَتَ الشَّرْعُ فِيهِ، وَصَحَّ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ قَال: ليْسَ فِي العَنْبَرِ زَكَاةٌ إنَّمَا هُوَ شَيْءٌ دَسَرَهُ البَحْرُ، وَهُوَ بِدَالٍ وَسِينٍ مُهْمَلتَيْنِ مَفْتُوحَتَيْنِ أَيْ قَذَفَهُ وَدَفَعَهُ، فَهَذَا الذِي ذَكَرْنَاهُ هُوَ المُعْتَمَدُ فِي دَليل المَسْأَلةِ، وَأَمَّا الحَدِيثُ المَرْوِيُّ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم "لا زَكَاةَ فِي حَجَرٍ"فَضَعِيفٌ جِدًّا، رَوَاهُ البَيْهَقِيُّ وَبَيَّنَ ضَعْفَهُ.
الثالثة: لا زَكَاةَ فِي الذَّهَبِ حَتَّى يَبْلغَ نِصَابًا، وَنِصَابُ الذَّهَبِ عِشْرُونَ1 مِثْقَالًا، وَنِصَابُ الفِضَّةِ مِائَتَا دِرْهَمٍ، وَهِيَ خَمْسُ أَوَاقٍ بِوَقِيَّةِ الحِجَازِ وَالاعْتِبَارُ بِوَزْنِ مَكَّةَ، فَأَمَّا المِثْقَال فَلمْ يَخْتَلفْ فِي جَاهِليَّةٍ وَلا إسْلامٍ وَقَدْرُهُ مَعْرُوفٌ، وَالدَّرَاهِمُ المُرَادُ بِهَا دَرَاهِمُ الإِسْلامِ وَهِيَ التِي كُل عَشْرَةٍ مِنْهَا سَبْعَةُ مَثَاقِيل، وَسَأُفْرِدُ بَعْدَ هَذَا الفَصْل إنْ شَاءَ اللهُ تَعَالى فَصْلًا نَفِيسًا أَذْكُرُ فِيهِ أَقَاوِيل العُلمَاءِ فِي حَال الدِّينَارِ وَالدِّرْهَمِ وَقَدْرَهُمَا وَمَا يَتَعَلقُ بِتَحْقِيقَيْهِمَا.
قَال أَصْحَابُنَا: فَلوْ نَقَصَ عَنْ النِّصَابِ حَبَّةً أَوْ بَعْضَ حَبَّةٍ، فَلا زَكَاةَ بِلا خِلافٍ عِنْدَنَا، وَإِنْ رَاجَ رَوَاجَ الوَازِنَةِ وَزَادَ عَليْهِ لجَوْدَةِ نَوْعِهِ، هَذَا مَذْهَبُنَا وَبِهِ قَال جُمْهُورُ العُلمَاءِ. وَقَال مَالكٌ: إنْ نَقَصَتْ المِائَتَانِ مِنْ الفِضَّةِ حَبَّةً وَحَبَّتَيْنِ وَنَحْوَهُمَا مِمَّا يُتَسَامَحُ بِهِ وَيَرُوجُ رَوَاجَ الوَازِنَةِ وَجَبَتْ الزَّكَاةُ، وَعَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 المثقال يساوي ما وزنته في عصرنا هذا أربعة جرامات وأربعة أعشار الجرام وحساب الزكاة في عصرنا تتقوم الأوراق المالية باعتبارها سفنجة على مليء وهو بنك الإصدار فيكون النصاب 4,4×20=88 جراما فيها 2,5% قدر الزكاة والله أعلم (ط).

ج / 5 ص -348- أَحْمَدَ نَحْوُهُ، وَعَنْهُ إنْ نَقَصَتْ دَانَقًا أَوْ دَانَقَيْنِ وَجَبَتْ الزَّكَاةُ، وَعَنْ مَالكٍ رِوَايَةٌ أَنَّهَا إذَا نَقَصَتْ ثَلاثَةُ دَرَاهِمَ وَجَبَتْ الزَّكَاةُ، وَاحْتُجَّ لهُمَا بِأَنَّهَا كَالمِائَتَيْنِ فِي المُعَامَلةِ وَاحْتَجَّ أَصْحَابُنَا وَالجُمْهُورُ بِالحَدِيثِ السَّابِقِ فِي البَابِ "ليْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ مِنْ الوَرِقِ صَدَقَةٌ"وَالأُوقِيَّةُ أَرْبَعُونَ دِرْهَمًا، وَهَذَا دُونَ ذَلكَ حَقِيقَةً، وَإِنَّمَا يُسَامِحُ بِهِ صَاحِبُهُ إذَا نَقَصَ تَبَرُّعًا، فَلوْ طَالبَ بِنُقْصَانِ الحَبَّةِ كَانَ لهُ ذَلكَ، وَوَجَبَ دَفْعُهَا إليْهِ وَاَللهُ أَعْلمُ.
فرع: لوْ نَقَصَ نِصَابُ الذَّهَبِ أَوْ الفِضَّةِ حَبَّةً وَنَحْوَهَا فِي بَعْضِ المَوَازِينِ، وَكَانَ تَامًّا فِي بَعْضِهَا فَوَجْهَانِ حَكَاهُمَا إمَامُ الحَرَمَيْنِ وَالرَّافِعِيُّ، أصحهما: وَبِهِ قَطَعَ المَحَامِليُّ وَالمَاوَرْدِيُّ وَالبَنْدَنِيجِيّ وَآخَرُونَ: لا تَجِبُ للشَّكِّ فِي بُلوغِ النِّصَابِ، وَالأَصْل عَدَمُ الوُجُوبِ وَعَدَمُ النِّصَابِ، والثاني: تَجِبُ، وَهُوَ قَوْل الصَّيْدَلانِيِّ، حَكَاهُ عَنْهُ إمَامُ الحَرَمَيْنِ، وَغَلطَهُ فِيهِ وَشَنَّعَ عَليْهِ، وَبَالغَ فِي الشَّنَاعَةِ وَقَال: الصَّوَابُ لا تَجِبُ للشَّكِّ فِي النِّصَابِ.
الرابعة: لا يُضَمُّ الذَّهَبُ إلى الفِضَّةِ، وَلا هِيَ إليْهِ فِي إتْمَامِ النِّصَابِ بِلا خِلافٍ كَمَا لا يُضَمُّ التَّمْرُ إلى الزَّبِيبِ، وَيَكْمُل النَّوْعُ مِنْ أَحَدِهِمَا بِالنَّوْعِ الآخَرِ، وَالجَيِّدُ بِالرَّدِيءِ وَالمُرَادُ بِالجَوْدَةِ النُّعُومَةُ، وَالصَّبْرُ عَلى الضَّرْبِ وَنَحْوُهُمَا وَبِالرَّدَاءَةِ الخُشُونَةُ، وَالتَّفَتُّتُ عِنْدَ الضَّرْبِ وَنَحْوُهُمَا، وَاَللهُ تَعَالى أَعْلمُ.
الخامسة: وَاجِبُ الذَّهَبِ وَالفِضَّةِ رُبْعُ العُشْرِ، سَوَاءٌ كَانَ نِصَابًا فَقَطْ، أَمْ زَادَ زِيَادَةً قَليلةً أَمْ كَثِيرَةً، وَدَليلهُ فِي الكِتَابِ.
السادسة: يُشْتَرَطُ لوُجُوبِ زَكَاتِهِمَا أَنْ يَمْلكَهُمَا حَوْلًا كَامِلًا بِلا خِلافٍ، فَلوْ مَلكَ عِشْرِينَ مِثْقَالًا مُعْظَمَ السَّنَةِ، ثُمَّ نَقَصَتْ وَلوْ نُقْصَانًا يَسِيرًا، ثُمَّ تَمَّتْ بَعْدَ سَاعَةٍ انْقَطَعَ الحَوْل الأَوَّل، وَلا زَكَاةَ حَتَّى يَمْضِيَ عَليْهَا حَوْلٌ كَامِلٌ، مِنْ حِينِ تَمَّتْ نِصَابًا، وَهَذَا لا خِلافَ فِيهِ، نَصَّ عَليْهِ الشَّافِعِيُّ رضي الله عنه وَاتَّفَقَ عَليْهِ الأَصْحَابُ، وَقَدْ أَخَل المُصَنِّفُ بِذِكْرِ اشْتِرَاطِ الحَوْل هُنَا، وَإِنْ كَانَ قَدْ ذَكَرَهُ فِي التَّنْبِيهِ.
السابعة: إذَا كَانَ الذَّهَبُ أَوْ الفِضَّةُ الذِي وَجَبَتْ فِيهِ الزَّكَاةُ كُلهُ جَيِّدًا أَخْرَجَ جَيِّدًا مِنْهُ، أَوْ مِنْ غَيْرِهِ، فَإِنْ أَخْرَجَ دُونَهُ مَعِيبًا أَوْ رَدِيئًا أَوْ مَغْشُوشًا لمْ يُجْزِئْهُ، هَكَذَا قَطَعَ بِهِ الأَصْحَابُ فِي كُل الطُّرُقِ، وَحَكَى الرَّافِعِيُّ عَنْ الصَّيْدَلانِيِّ أَنَّهُ يَجُوزُ قَال: وَهُوَ غَلطٌ، وَحَكَاهُ عَنْهُ إمَامُ الحَرَمَيْنِ فِيمَا إذَا كَانَ البَعْضُ جَيِّدًا وَالبَعْضُ رَدِيئًا فَأَخْرَجَ عَنْ الجَمِيعِ رَدِيئًا، قَال الصَّيْدَلانِيُّ: يُجْزِيهِ مَعَ الكَرَاهَةِ، قَال الإِمَامُ: وَهَذَا عِنْدِي خَطَأٌ مَحْضٌ صَرِيحٌ إذَا اخْتَلفَتْ القِيمَةُ، فَالصَّوَابُ مَا سَبَقَ أَنَّهُ لا يُجْزِيهِ بِلا خِلافٍ، وَهَل لهُ اسْتِرْجَاعُ المَعِيبِ وَالرَّدِيءِ وَالمَغْشُوشِ؟ فِيهِ وَجْهَانِ أَوْ قَوْلانِ مَشْهُورَانِ، مَحْكِيَّانِ فِي الحَاوِي وَالشَّامِل وَالمُسْتَظْهَرَيْ وَالبَيَانِ وَغَيْرِهِمْ عَنْ ابْنِ سُرَيْجٍ، أحدهما: ليْسَ لهُ الرُّجُوعُ؛ وَيَكُونُ مُتَطَوِّعًا؛ لأَنَّهُ أَخْرَجَ المَعِيبَ فِي حَقِّ اللهِ تَعَالى، فَلمْ يَكُنْ لهُ اسْتِرْجَاعُهُ، كَمَا لوْ لزِمَهُ عِتْقُ رَقَبَةٍ سَليمَةٍ فَأَعْتَقَ مَعِيبَةً، فَإِنَّهَا تُعْتَقُ وَلا تُجْزِيهِ؛ وَلا رُجُوعَ لهُ بِلا خِلافٍ، والثاني: لهُ الرُّجُوعُ وَهُوَ الصَّحِيحُ

ج / 5 ص -349- بِاتِّفَاقِ الأَصْحَابِ؛ لأَنَّهُ لمْ يُجْزِئْهُ عَنْ الزَّكَاةِ، فَجَازَ لهُ الرُّجُوعُ كَمَا لوْ عَجَّل الزَّكَاةَ فَتَلفَ مَالهُ قَبْل الحَوْل، قَال صَاحِبُ الشَّامِل: وَهَذَا يَنْبَغِي أَنْ يَكُونَ إذَا بَيَّنَ عِنْدَ الدَّفْعِ كَوْنَهَا زَكَاةَ هَذَا المَال بِعَيْنِهِ، فَإِنْ أَطْلقَ لمْ يَتَوَجَّهْ الرُّجُوعُ، وَجَزَمَ صَاحِبُ المُسْتَظْهِرِيِّ بِهَذَا الوَجْهِ الذِي ذَكَرَهُ صَاحِبُ الشَّامِل، فَإِنْ قُلنَا بِالصَّحِيحِ: إنَّ لهُ اسْتِرْجَاعَهَا فَإِنْ كَانَتْ بَاقِيَةً أَخَذَهَا، فَإِنْ اسْتَهْلكَهَا المَسَاكِينُ أَخْرَجَ التَّفَاوُتَ. قَال ابْنُ سُرَيْجٍ: وَكَيْفِيَّةُ مَعْرِفَةِ ذَلكَ أَنْ يُقَوَّمَ المُخْرَجُ بِجِنْسٍ آخَرَ، فَيُعْرَفُ التَّفَاوُتُ، مِثَالهُ مَعَهُ مِائَتَا دِرْهَمٍ جَيِّدَةٍ، فَأَخْرَجَ عَنْهَا خَمْسَةً مَعِيبَةً، فَقَوَّمْنَا الخَمْسَةَ الجَيِّدَةَ بِذَهَبٍ، فَسَاوَتْ نِصْفَ دِينَارٍ، وَسَاوَتْ المَعِيبَةُ خُمُسَيْ دِينَارٍ، فَعَلمْنَا أَنَّهُ بَقِيَ عَليْهِ دِرْهَمٌ جَيِّدٌ.
هَذَا كُلهُ إذَا كَانَ كُل مَالهِ جَيِّدًا، فَإِنْ كَانَ كُلهُ رَدِيئًا كَفَاهُ الإِخْرَاجُ مِنْ نَفْسِهِ أَوْ مِنْ رَدِيءٍ مِثْلهِ، وَهَذَا لا خِلافَ فِيهِ، وَإِنْ تَبَرَّعَ، فَأَخْرَجَ أَجْوَدَ مِنْهُ أَجْزَأَهُ وَكَانَ خَيْرًا وَأَفْضَل، وَإِنْ كَانَتْ الفِضَّةُ أَوْ الذَّهَبُ أَنْوَاعًا بَعْضُهَا جَيِّدٌ وَبَعْضُهَا رَدِيءٌ أَوْ بَعْضُهَا أَجْوَدُ مِنْ بَعْضٍ. فَإِنْ قَلتْ الأَنْوَاعُ وَجَبَ مِنْ كُل نَوْعٍ بِقِسْطِهِ وَإِنْ كَثُرَتْ وَشَقَّ اعْتِبَارُ الجَمِيعِ أَخْرَجَ مِنْ أَوْسَطِهَا لا مِنْ الأَجْوَدِ وَلا مِنْ الأَرْدَأِ، كَمَا سَبَقَ فِي الثِّمَارِ. وَيَجُوزُ إخْرَاجُ الصَّحِيحِ عَنْ المَكْسُورِ، وَقَدْ زَادَ خَيْرًا، وَلا يَجُوزُ عَكْسُهُ. بَل إذَا لزِمَهُ دِينَارٌ جَمَعَ المُسْتَحَقِّينَ وَسَلمَهُ إليْهِمْ كُلهِمْ بِأَنْ يُسَلمَهُ إلى وَاحِدٍ بِإِذْنِ البَاقِينَ، وَإِنْ وَجَبَ نِصْفُ دِينَارٍ وَسَلمَ إليْهِمْ دِينَارًا كَامِلًا نِصْفُهُ عَنْ الزَّكَاةِ وَنِصْفُهُ يَبْقَى لهُ مَعَهُمْ أَمَانَةً، فَإِذَا تَسَلمُوهُ بَرِئَتْ ذِمَّتُهُ مِنْ الزَّكَاةِ، ثُمَّ يَتَفَاصَل هُوَ وَهُمْ فِي الدِّينَارِ بِأَنْ يَبِيعُوهُ لأَجْنَبِيٍّ، وَيَتَقَاسَمُوا ثَمَنَهُ أَوْ يَشْتَرُوا مِنْهُ نَصِيبَهُ أَوْ يَشْتَرِي نَصِيبَهُمْ لكِنْ يُكْرَهُ لهُ شِرَى صَدَقَتِهِ مِمَّنْ تَصَدَّقَ عَليْهِ، سَوَاءٌ الزَّكَاةُ وَصَدَقَةُ التَّطَوُّعِ. كَمَا سَنُوَضِّحُهُ فِي آخِرِ قِسْمِ الصَّدَقَاتِ إنْ شَاءَ اللهُ تَعَالى، وَهَذَا الذِي ذَكَرْنَاهُ مِنْ أَنَّهُ لا يُجْزِئُ المُكَسَّرُ عَنْ الصَّحِيحِ هُوَ المَذْهَبُ وَبِهِ قَطَعَ جُمْهُورُ الأَصْحَابِ. قَال الرَّافِعِيُّ: وَحُكِيَ وَجْهٌ ثَانٍ أَنَّهُ يَجُوزُ أَنْ يَصْرِفَ إلى كُل مِسْكِينٍ حِصَّتَهُ مُكَسَّرًا وَوَجْهٌ ثَالثٌ: أَنَّهُ يَجُوزُ ذَلكَ لكِنْ مَعَ التَّفَاوُتِ بَيْنَ الصَّحِيحِ وَالمُكَسَّرِ، وَوَجْهٌ رَابِعٌ: أَنَّهُ يَجُوزُ إذَا لمْ يَكُنْ بَيْنَ الصَّحِيحِ وَالمُكَسَّرِ فَرْقٌ فِي المُعَامَلةِ وَالصَّوَابُ الأَوَّل.
الثامنة: إذَا كَانَ لهُ ذَهَبٌ أَوْ فِضَّةٌ مَغْشُوشَةٌ، فَلا زَكَاةَ فِيهَا حَتَّى يَبْلغَ خَالصُهَا نِصَابًا، هَكَذَا نَصَّ عَليْهِ الشَّافِعِيُّ رضي الله عنه وَالمُصَنِّفُ وَجَمِيعُ الأَصْحَابِ فِي كُل الطُّرُقِ إلا السَّرَخْسِيَّ، فَقَال فِي الأَمَالي: لا تَجِبُ الزَّكَاةُ فِي مِائَتَيْنِ مِنْ الفِضَّةِ المَغْشُوشَةِ، وَمَتَى تَجِبُ؟ فِيهِ وَجْهَانِ أصحهما: إذَا بَلغَتْ قَدْرًا تَكُونُ الفِضَّةُ الخَالصَةُ فِيهَا مِائَتَيْنِ، وَلا تَجِبُ فِيمَا دُونَ ذَلكَ، والثاني: إذَا بَلغَتْ قَدْرًا لوْ ضُمَّتْ إليْهِ قِيمَةُ الغِشِّ مِنْ النُّحَاسِ أَوْ غَيْرِهِ لبَلغَ نِصَابًا تَجِبُ، وَهَذَا الوَجْهُ الذِي انْفَرَدَ بِهِ السَّرَخْسِيُّ غَلطٌ مَرْدُودٌ بِقَوْلهِ صلى الله عليه وسلم "وَليْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ مِنْ الوَرِقِ صَدَقَةٌ"وَاَللهُ أَعْلمُ.
وَلوْ كَانَ مَعَهُ أَلفُ دِرْهَمٍ مَغْشُوشَةٌ. فَأَخْرَجَ عَنْهَا خَمْسَةً وَعِشْرِينَ خَالصَةً قَال الشَّافِعِيُّ وَالأَصْحَابُ رَحِمَهُمْ اللهُ تَعَالى: أَجْزَأَهُ وَقَدْ زَادَ خَيْرًا، وَهُوَ مُتَطَوِّعٌ بِالزِّيَادَةِ، وَلوْ أَخْرَجَ عَلى مِائَتَيْنِ خَالصَةٍ خَمْسَةً مَغْشُوشَةً فَقَدْ سَبَقَ فِي المَسْأَلةِ السَّابِعَةِ أَنَّهُ لا يُجْزِيه وَأَنَّ لهُ اسْتِرْدَادَهَا عَلى الصَّحِيحِ، وَلوْ أَخْرَجَ عَنْ الأَلفِ المَغْشُوشَةِ مَغْشُوشَةً يَعْلمُ أَنَّ فِيهَا مِنْ الفِضَّةِ رُبْعَ العُشْرِ أَجْزَأَهُ، بِأَنْ كَانَ الغِشُّ فِيهَا سَوَاءً، فَأَخْرَجَ مِنْهَا خَمْسَةً وَعِشْرِينَ، فَإِنْ جَهِل قَدْرَ الفِضَّةِ فِيهَا مَعَ عِلمِهِ بِبُلوغِهَا نِصَابًا، فَهُوَ

ج / 5 ص -350- بِالخِيَارِ بَيْنَ أَنْ يَسْبِكَهَا وَيُخْرِجَ رُبْعَ عُشْرِ خَالصِهَا، وَبَيْنَ أَنْ يَحْتَاطَ وَيُخْرِجَ مَا يَتَيَقَّنُ أَنَّهُ فِيهِ رُبْعُ عُشْرِ خَالصِهَا، فَإِنْ سَبَكَهَا فَفِي مُؤْنَةِ السَّبْكِ وَجْهَانِ حَكَاهُمَا صَاحِبُ الحَاوِي وَالمُسْتَظْهَرَيْ (الصَّحِيحُ) مِنْهُمَا أَنَّهَا عَلى المَالكِ؛ لأَنَّهَا للتَّمَكُّنِ مِنْ الأَدَاءِ، فَكَانَتْ عَلى المَالكِ كَمُؤْنَةِ الحَصَادِ، والثاني: تَكُونُ مِنْ المَسْبُوكِ؛ لأَنَّهُ لتَخْليصِ المُشْتَرَكِ.
قَال أَصْحَابُنَا: وَمَتَى ادَّعَى رَبُّ المَال أَنَّ قَدْرَ الخَالصِ فِي المَغْشُوشِ كَذَا وَكَذَا، فَالقَوْل قَوْلهُ، فَإِنْ اتَّهَمَهُ السَّاعِي حَلفَهُ اسْتِحْبَابًا بِلا خِلافٍ؛ لأَنَّ قَوْلهُ لا يُخَالفُ الظَّاهِرَ، قَال البَنْدَنِيجِيُّ: فَإِنْ قَال رَبُّ المَال: لا أَعْلمُ قَدْرَ الفِضَّةِ عِلمًا لكِنِّي اجْتَهَدْتُ فَأَدَّى اجْتِهَادِي إلى كَذَا لمْ يَكُنْ للسَّاعِي أَنْ يَقْبَل مِنْهُ حَتَّى يَشْهَدَ بِهِ شَاهِدَانِ مِنْ أَهْل الخِبْرَةِ بِذَلكَ.
فرع: لوْ كَانَ لهُ إنَاءٌ مِنْ ذَهَبٍ وَفِضَّةٍ وَزْنُهُ أَلفٌ، مِنْ أَحَدِهِمَا سِتُّمِائَةٌ وَمَنْ الآخَرِ أَرْبَعُمِائَةٍ وَلا يَعْرِفُ أَيُّهُمَا الذَّهَبُ، قَال أَصْحَابُنَا: إنْ احْتَاطَ فَزَكَّى سِتَّمِائَةَ ذَهَبًا وَسِتَّمِائَةَ فِضَّةً أَجْزَأَهُ، فَإِنْ لمْ يَحْتَطْ، فَطَرِيقُهُ أَنْ يُمَيِّزَهُ بِالنَّارِ، قَال أَصْحَابُنَا الخُرَاسَانِيُّونَ: وَيَقُومُ مَقَامَ النَّارِ الامْتِحَانُ بِالمَاءِ بِأَنْ يُوضَعَ قَدْرُ المَخْلوطِ مِنْ الذَّهَبِ الخَالصِ فِي مَاءٍ، وَيُعَلمَ عَلى المَوْضِعِ الذِي يَرْتَفِعُ إليْهِ المَاءُ، ثُمَّ يُخْرَج وَيُوضَع مِثْلهُ مِنْ الفِضَّةِ الخَالصَةِ، وَيُعَلمُ عَلى مَوْضِعِ الارْتِفَاعِ، وَهَذَا يَقَعُ فَوْقَ الأَوْلى؛ لأَنَّ أَجْزَاءَ الذَّهَبِ أَكْثَرُ اكْتِنَازًا، ثُمَّ يُوضَعَ فِيهِ المَخْلوطُ وَيُنْظَرَ ارْتِفَاعُ المَاءِ بِهِ، أَهُوَ إلى عَلامَةِ الذَّهَبِ أَقْرَبُ أَمْ إلى عَلامَةِ الفِضَّةِ؟ وَيُزَكَّى كَذَلكَ وَلوْ غَلبَ عَلى ظَنِّهِ الأَكْثَرُ مِنْهُمَا. قَال الشَّيْخُ أَبُو حَامِدٍ وَالعِرَاقِيُّونَ: إنْ كَانَ يُخْرِجُ الزَّكَاةَ بِنَفْسِهِ فَلهُ اعْتِمَادُ ظَنِّهِ وَإِنْ دَفَعَهُ إلى السَّاعِي لمْ يُقْبَل ظَنُّهُ، بَل يَلزَمُهُ الاحْتِيَاطُ أَوْ التَّمْيِيزُ. وَقَال إمَامُ الحَرَمَيْنِ: الذِي قَطَعَ بِهِ أَئِمَّتُنَا أَنَّهُ لا يَجُوزُ اعْتِمَادُ ظَنِّهِ، قَال: وَيُحْتَمَل أَنْ يَجُوزَ الأَخْذُ مِمَّا شَاءَ مِنْ التَّقْدِيرَيْنِ؛ لأَنَّ اشْتِغَال ذِمَّتِهِ بِغَيْرِ ذَلكَ مَشْكُوكٌ فِيهِ، وَجَعَل الغَزَاليُّ فِي الوَسِيطِ هَذَا الاحْتِمَال وَجْهًا.
فرع: قَال الشَّافِعِيُّ وَالأَصْحَابُ رحمهم الله: يُكْرَهُ للإِمَامِ ضَرْبُ الدَّرَاهِمِ المَغْشُوشَةِ، للحَدِيثِ الصَّحِيحِ أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال: "مَنْ غَشَّنَا فَليْسَ مِنَّا"رَوَاهُ البُخَارِيُّ وَمُسْلمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ، وَلأَنَّ فِيهِ إفْسَادًا للنُّقُودِ وَإِضْرَارًا بِذَوِي الحُقُوقِ وَغَلاءَ الأَسْعَارِ، وَانْقِطَاعَ الأَجْلابِ، وَغَيْرَ ذَلكَ مِنْ المَفَاسِدِ. قَال أَصْحَابُنَا: وَيُكْرَهُ لغَيْرِ الإِمَامِ ضَرْبُ المَغْشُوشِ لمَا ذَكَرْنَا فِي الإِمَامِ؛ وَلأَنَّ فِيهِ افْتِئَاتًا عَلى الإِمَامِ، وَلأَنَّهُ يَخْفَى فَيَغْتَرُّ بِهِ النَّاسُ بِخِلافِ ضَرْبِ الإِمَامِ، قَال القَاضِي أَبُو الطَّيِّبِ فِي المُجَرَّدِ وَغَيْرُهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يقول محمد نجيب المطيعي محققه وصاحب تكملته:
هذا بانسبة للنقود الحقيقية أعني الت تقوم بوزنها, أما النقود في عصرنا هذا فإنها رمزية حيث أصبحت النقود نظاما معقدا اختلف حول مناهجه الباحثون في علوم الاقتصاد وتبعا لاختلاف النظم الاقتصادية والسياسية بين أمم الأرض, إذ تتوقف النظرة إلى النقود على رأي كل باحث في المشكلات الاقتصادية ووسائل علاجها,ثم ينتقل الباحث بشيء من الإسهاب إلى المقايضة واهتداء الناس وسيط مقبول في المبادلات ومن هنا اهتدوا إلى==

ج / 5 ص -351- مِنْ الأَصْحَابِ: قَال أَصْحَابُنَا: وَيُكْرَهُ أَيْضًا لغَيْرِ الإِمَامِ ضَرْبُ الدَّرَاهِمِ وَالدَّنَانِيرِ1 إنْ كَانَتْ خَالصَةً؛

ـــــــــــــــــــــــــــــــــــــــــــــــــ
== النقود وما يقوم بدلها ولذلك يقول الاقتصاديون:
1- النقود أدوات معتمدة لقياس القيم واستيداعها وللوفاء بالالتزامات.
2- النقود هي الأشياء التي لاتطلب لذاتها وإنما تطلب لما تقدر على إنجازه.
3- النقود أدوات لتحريك الموارد والطاقات.
4- النقود هي كل مايستعمل مقياسا للقيم وواسطة للتبادل وأداة إدخار, فأي شيء يؤدي هذه الوظيفة يسمى نقدا دون اعتبار للمادة التى صنع منها.
ويجب أن نفرق بين الأموال والنقود, فالأموال أعم و النقود أخص فالأموال يقال لها في عصرنا الحاضر الثروة أو رأس المال أو كل شيء ملموس له قيمة اقتصادية سواء كان هذا الشيء ثابتا أم منقولا قصير الأجل كالطعام أم ممتدا كالدار.
وكان التعامل قديما يعتمد على المقايضة يتناول مالك السلعة عنها مقابل تنازل مالك أخر لسلعة أخرى ولا يتسنى هذا إلا إذا اتفق الطرفان على حاجة كل منهما لما عند الآخر واستغنائه إلى حد ما عما في يده وقد تضمنت طريقة المقايضة هذه متاعب كثيرة مثل:
1- توقفها على توافق الرغبات
2- تفاوت القيمة بين السلعتين مع استحالة تجزئة الكبيرة منها لتساوي بديلها كالفرق بين البقرة والشاة.
3- صعوبة تقدير لالقيم بالنسبة للسلع لتنوع الحاجات واختلاف المقادير المستخرجة والمنتجات المصنعة.
4- عدم تحقق فكرة الإدخار من طريق المقايضة, لأن الأساس الذي يقوم عليه تحقيق هذا الغرض أن يبقى الشيء المدخر بحيث لا تضيع قيمته أو تنقص مع مضي الأيام ولما كانت السلعة قابلة للتلف كانت فكرة إدخارها صعبة أو مستحيلة, ولمثل هذه الصعوبات أباح الشرع الحنيف التفاضل بين ما اختلفت أجناسه حتى لا تتعطل مصالح الناس وحرم التفاضل في المثلى لأجل هذا اهتدى الناس الى نظام النقود التى يجب أن يتوفر لها كوسيط أو وسيلة لقضاء الحاجات ما يأتي:
1- أن يكون مقبولا عند أفراد المجتمع قبولا عاما
2- أن يكون متين التركيب بحيث يتصف بالاحتمال كما يتصف أيضا بإمكان تجزئته.
3- أن يكون قابلا للحفظ حتى لا يشق مقله ولا يؤود الناس حفظه.
4- أن يتصف بالندرة النسبية. وهذه النقود قد مرت أول الأمر بدور مختلف باختلاف الأماكن والأزمان فقديما كانت بعض البلاد تتعامل بالبقر أوالغنم ولا تزال بقاياها إلى اليوم في السودان وقبائل إفريقيا وكانت في التبت (الشاي) وفي الهند الغرقبية (السكر) وفي أمريكا (الصدف) ثم التمس الناس مادة أخرى تكون أقوى على البقاء وتحقيق منفعة ثابتة فكانت النقود بمعناها الحقيقي وهي المعادن, فقد اتخذوها لسهولة نقلها وحفظها وتجزئتها, وكانت أول الأمر على شكل قضبان وصفائح وحلقات وقد استخدم الحديد أولا ثم أمكن استخدام السبائك من النحاس والبرونز في صنع قطع نقدية فتداولها الناس بضمان أصحابها لأنها كانت تحمل أسماءهم أو توسم بعلامات وسمات تدل عليها ولذلك كانت النقود دولة بين الأغنياء والصيارفة ثم انتشرت التجارة واتسعت معاملات الناس ومبادلاتهم فظهرت المعادن النفيسة تقوم بها الكميات الضخمة وكانت الفضة أكثر أنواع النقود استخداما أما ما كان مصنوعا من النحاس والبرونز فكان لتبادل الأشياء الصغيره, وكان الذهب نادرالاستعمال لايكاد يستعمل إلآ في المعاوضات الكبرى وكانت النقود الرومية مصنوعة على شكل أقراص مسطحة ثم صنعت نقود العرب على شكل سميك مستدير, وكان خالد بن الوليد على متا حققنا ذلك في كتاب "تاريخ النقود الإسلامية" وكتابنا "خالد والدعوة المحمدية" هو أول من ضرب الدرهم ونقش عليه(أبو سليمان) بالرومية ثم تلاه عبد الله بن الزبير فوضع على أحد وجهي الدرهم "محمد رسول الله"وعلى الوجه==

ج / 5 ص -352- لأَنَّهُ مِنْ شَأْنِ الإِمَامِ؛ وَلأَنَّهُ لا يُؤْمَنُ فِيهِ الغِشُّ وَالإِفْسَادُ قَال القَاضِي أَبُو الطَّيِّبِ: قَال أَصْحَابُنَا: وَمَنْ مَلكَ دَرَاهِمَ مَغْشُوشَةً كُرِهَ لهُ إمْسَاكُهَا [بَل يَسْبِكُهَا وَيُصَفِّيهَا قَال القَاضِي: إلا إذَا كَانَتْ دَرَاهِمَ البَلدِ مَغْشُوشَةً، فَلا يُكْرَهُ إمْسَاكُهَا] وَقَدْ نَصَّ الشَّافِعِيُّ رضي الله عنه عَلى كَرَاهَةِ إمْسَاكِ المَغْشُوشِ وَاتَّفَقَ الأَصْحَابُ عَليْهِ؛ لأَنَّهُ يَغُرُّ بِهِ وَرَثَتَهُ إذَا مَاتَ وَغَيْرَهُمْ فِي الحَيَاةِ، كَذَا عَللهُ الشَّافِعِيُّ وَغَيْرُهُ وَاَللهُ تَعَالى أَعْلمُ.
وَأَمَّا المُعَامَلةُ بِالدَّرَاهِمِ المَغْشُوشَةِ، فَإِنْ كَانَ الغِشُّ فِيهَا مُسْتَهْلكًا بِحَيْثُ لوْ صُفِّيَتْ لمْ يَكُنْ لهُ صُورَةٌ كَالدَّرَاهِمِ المَطْليَّةِ بِزِرْنِيخٍ وَنَحْوِهِ صَحَّتْ المُعَامَلةُ عَليْهَا بِالاتِّفَاقِ؛ لأَنَّ وُجُودَ هَذَا الغِشِّ كَالعَدَمِ، وَإِنْ لمْ يَكُنْ مُسْتَهْلكًا كَالمَغْشُوشِ بِنُحَاسٍ وَرَصَاصٍ وَنَحْوِهِمَا، فَإِنْ كَانَتْ الفِضَّةُ فِيهَا مَعْلومَةً لا تَخْتَلفُ صَحَّتْ المُعَامَلةُ عَلى عَيْنِهَا الحَاضِرَةِ وَفِي الذِّمَّةِ أَيْضًا، وَهَذَا مُتَّفَقٌ عَليْهِ، صَرَّحَ بِهِ المَاوَرْدِيُّ وَغَيْرُهُ مِنْ العِرَاقِيِّينَ، وَإِمَامُ الحَرَمَيْنِ وَغَيْرُهُ مِنْ الخُرَاسَانِيِّينَ، وَإِنْ كَانَتْ الفِضَّةُ التِي فِيهَا مَجْهُولةً فَفِي صِحَّةِ المُعَامَلةِ بِهَا مُعِينَةٌ، وَفِي الذِّمَّةِ أَرْبَعَةُ أَوْجُهٍ أصحها: الجَوَازُ فِيهَا؛ لأَنَّ المَقْصُودَ رَوَاجُهَا وَلا يَضُرُّ اخْتِلاطُهَا بِالنُّحَاسِ كَمَا يَجُوزُ بَيْعُ المَعْجُونَاتِ بِالاتِّفَاقِ، وَإِنْ كَانَتْ أَفْرَادُهَا مَجْهُولةَ المِقْدَارِ.
والثاني: لا يَصِحُّ؛ لأَنَّ المَقْصُودَ الفِضَّةُ وَهِيَ مَجْهُولةٌ، كَمَا نَصَّ الشَّافِعِيُّ وَالأَصْحَابُ أَنَّهُ لا يَجُوزُ بَيْعُ تُرَابِ المَعْدِنِ؛ لأَنَّ مَقْصُودَهُ الفِضَّةُ وَهِيَ مَجْهُولةٌ، كَمَا لا يَجُوزُ بَيْعُ اللبَنِ المَخْلوطِ بِالمَاءِ بِاتِّفَاقِ الأَصْحَابِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
== الآخر "أمر الله بالوفاء والعدل".
وكان سبب اصطلاح الناس جميعا واصطفاقهم على استعمال الذهب والفضة ما أودعه الله تبارك وتعالى من خصائص في هذين المعدنين نجملها فيما يأتي:
1- ثباتهما وعدم تغيرهما بملامسة الماء او الهواء لما فيهما من خواص تكسبهما مناعة ضد التآكل والصدأ وانطفاء البريق وقلة الجودة كالمعدن الأخرى.
2- ثبات القيمة نسبيا لأن النقد إذا كان منقلبا غير مستقر فإنه يؤثر على الرخاء العام وعلى الحياة الإقتصادية فلا يكون معيارا دقيقا ثابتا تقدر به الأشياء
3- تجانسهما في كل أنحاء العالم إذ لايستطيع الإنسان بالغا مابلغ حدقه أن يميز بين الذهب الذي يستخرج من قارة استرالبا والذي يستخرج من نيجيريا أو غيرهما ولذا كان السعر واحد في جميع أسواق العالم.
4- إمكان تجزئتهما مع بقاء قيمتهما.
5- التنويع بهما وإمكان صنعهما على أشكال ونقوش يتزين بها النساء.
6- صعوبة الغش فيهما بسهولة تمييز بنقوش أو صور وعبارات تحدد قيمة التعامل بهذه القراطيس وهي مستندات يقابلها في العادة رصيد معدني من الذهب والفضة, وصارت كتعهد بدفع قدر محدد من الذهب أو الفضة وتنحصر النقود الورقية في ثلاثة أنواع: نائبة ووثيقة والزامية.
ولكل نوع من هذه الأنواع شرح ليس هذا مكانه, والمهم هنا أن نسوق ما سقناه ليتبين لنا أصل الناقدين وسنزيد البحث إضافة أخرى في الجزء العاشر إن شاء الله تعالى في بحث أبواب الربا هدانا الله سواء السبيل.

ج / 5 ص -353- والثالث: تَصِحُّ المُعَامَلةُ بِأَعْيَانِهَا وَلا يَصِحُّ التِزَامُهَا فِي الذِّمَّةِ، كَمَا لا يَصِحُّ بَيْعُ الجَوَاهِرِ وَالحِنْطَةِ المُخْتَلطَةِ بِالشَّعِيرِ مَعِيبَةً وَلا يَصِحُّ السَّلمُ فِيهَا وَلا قَرْضُهَا.
والرابع: إنْ كَانَ الغِشُّ فِيهَا غَالبًا لمْ يَجُزْ وَإِلا فَيَجُوزُ. قَال أَصْحَابُنَا: فَإِنْ قُلنَا بِالأَصَحِّ، فَبَاعَهُ بِدَرَاهِمَ مُطْلقًا وَنَقْدُ البَلدِ مَغْشُوشٌ صَحَّ العَقْدُ وَوَجَبَ مِنْ ذَلكَ النَّقْدِ، وَإِنْ قُلنَا بِالآخَرِينَ لمْ يَصِحَّ هَكَذَا ذَكَرَ الخُرَاسَانِيُّونَ وَغَيْرُهُمْ المَسْأَلةَ. قَال الصَّيْمَرِيُّ وَصَاحِبُهُ صَاحِبُ الحَاوِي: إذَا كَانَ قَدْرُ الفِضَّةِ فِي المَغْشُوشَةِ مَجْهُولًا، فَلهُ حَالانِ: أحدهما: أَنْ يَكُونَ الغِشُّ بِشَيْءٍ مَقْصُودٍ لهُ قِيمَةٌ كَالنُّحَاسِ. وَهَذَا لهُ صُورَتَانِ: إحداهما: أَنْ تَكُونَ الفِضَّةُ غَيْرَ مُمَازِجَةٍ للغِشِّ، كَالفِضَّةِ عَلى النُّحَاسِ، فَلا تَصِحُّ المُعَامَلةُ بِهَا لا فِي الذِّمَّةِ وَلا بِعَيْنِهِ؛ لأَنَّ المَقْصُودَ الآخَرَ غَيْرُ مَعْلومٍ وَلا مُشَاهَدٍ، فَلا تَصِحُّ المُعَامَلةُ بِهَا، كَالفِضَّةِ المَطْليَّةِ بِذَهَبٍ، الثانية: أَنْ تَكُونَ الفِضَّةُ مُمَازِجَةً للنُّحَاسِ، فَلا تَجُوزُ المُعَامَلةُ بِهَا فِي الذِّمَّةِ للجَهْل بِهَا، كَمَا لا يَجُوزُ السَّلمُ فِي المَعْجُونَاتِ، وَفِي جَوَازِهَا عَلى أَعْيَانِهَا وَجْهَانِ: أصحهما: وَبِهِ قَال أَبُو سَعِيدٍ الإِصْطَخْرِيُّ وَأَبُو عَليٍّ بْنُ أَبِي هُرَيْرَةَ: يَصِحُّ كَمَا يَصِحُّ بَيْعُ حِنْطَةٍ مَخْلوطَةٍ بِشَعِيرٍ، وَكَالمَعْجُونَاتِ وَإِنْ لمْ يَجُزْ السَّلمُ بِخِلافِ تُرَابِ المَعَادِنِ؛ لأَنَّ التُّرَابَ غَيْرُ مَقْصُودٍ.
الحال الثاني: أَنْ يَكُونَ الغِشُّ بِشَيْءٍ مُسْتَهْلكٍ لا قِيمَةَ لهُ حِينَئِذٍ كَالزِّئْبَقِ وَالزِّرْنِيخِ، فَإِنْ كَانَا مُمْتَزِجِينَ لمْ تَجُزْ المُعَامَلةُ بِهَا فِي الذِّمَّةِ وَلا مُعَيَّنَةٍ؛ لأَنَّ المَقْصُودَ مَجْهُولٌ مُمْتَزِجٌ كَتُرَابِ المَعْدِنِ. وَإِنْ لمْ يَكُونَا مُمْتَزِجَيْنِ بَل كَانَتْ الفِضَّةُ عَلى ظَاهِرِ الزِّرْنِيخِ وَالزِّئْبَقِ صَارَتْ المُعَامَلةُ بِأَعْيَانِهَا؛ لأَنَّ المَقْصُودَ مُشَاهَدٌ وَلا يَجُوزُ فِي الذِّمَّةِ؛ لأَنَّ المَقْصُودَ مَجْهُولٌ. هَذَا كُلهُ لفْظُ صَاحِبِ الحَاوِي قَال صَاحِبُ الحَاوِي وَغَيْرُهُ: وَالحُكْمُ فِي الدَّنَانِيرِ المَغْشُوشَةِ كَهُوَ فِي الدَّرَاهِمِ المَغْشُوشَةِ كَمَا سَبَقَ، وَلا يَجُوزُ بَيْعُ بَعْضِهَا بِبَعْضٍ وَلا بِالدَّنَانِيرِ الخَاصَّةِ، وَكَذَا لا يَجُوزُ بَيْعُ دَرَاهِمَ مَغْشُوشَةٍ بِمَغْشُوشَةٍ وَلا بِخَالصَةٍ وَسَتَأْتِي المَسْأَلةُ وَاضِحَةً فِي بَابِ الرِّبَا إنْ شَاءَ اللهُ تَعَالى. قَال صَاحِبُ الحَاوِي: وَلوْ أَتْلفَ وَسَتَأْتِي المَسْأَلةُ وَاضِحَةً فِي بَابِ الرِّبَا إنْ شَاءَ اللهُ تَعَالى. قَال صَاحِبُ الحَاوِي: وَلوْ أَتْلفَ الدَّرَاهِمَ المَغْشُوشَةَ إنْسَانٌ لزِمَهُ قِيمَتُهَا ذَهَبًا؛ لأَنَّهُ لا مِثْل لهَا: هَذَا كَلامُهُ وَهُوَ تَفْرِيعٌ عَلى طَرِيقَتِهِ، وَإِلا فَالأَصَحُّ ثُبُوتُهَا فِي الذِّمَّةِ، وَحِينَئِذٍ تَكُونُ مَضْبُوطَةً فَيَجِبُ مِثْلهَا، وَاَللهُ تَعَالى أَعْلمُ.
فرع: جَرَتْ عَادَةُ أَصْحَابِنَا فِي هَذَا المَوْضِعِ بِتَفْسِيرِ الكَنْزِ المَذْكُورِ فِي قَوْلهِ تَبَارَكَ وَتَعَالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ}[التوبة: 34] وَجَاءَ الوَعِيدُ عَلى الكَنْزِ فِي الأَحَادِيثِ الصَّحِيحَةِ، قَال أَصْحَابُنَا وَجُمْهُورُ العُلمَاءِ: المُرَادُ بِالكَنْزِ المَال الذِي لا تُؤَدَّى زَكَاتُهُ؛ سَوَاءٌ كَانَ مَدْفُونًا أَمْ ظَاهِرًا. فَأَمَّا مَا أُدِّيَتْ زَكَاتُهُ فَليْسَ بِكَنْزٍ، سَوَاءٌ كَانَ مَدْفُونًا أَمْ بَارِزًا. وَمِمَّنْ قَال بِهِ مِنْ أَعْلامِ المُحَدِّثِينَ البُخَارِيُّ فَقَال فِي صَحِيحِهِ: مَا أُدِّيَتْ زَكَاتُهُ فَليْسَ بِكَنْزٍ لقَوْل النَّبِيِّ صلى الله عليه وسلم: "ليْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ صَدَقَةٌ". ثُمَّ رَوَى البُخَارِيُّ فِي صَحِيحِهِ أَنَّ أَعْرَابِيًّا قَال لابْنِ عُمَرَ رضي الله عنهما "الذِينَ يَكْنِزُونَ الذَّهَبَ وَالفِضَّةَ" فَقَال ابْنُ عُمَرَ: "مَنْ كَنَزَهَا فَلمْ يُؤَدِّ زَكَاتَهَا فَوَيْلٌ لهُ، إنَّمَا كَانَ هَذَا قَبْل أَنْ تَنْزِل الزَّكَاةُ، فَلمَّا نَزَلتْ جَعَلهَا اللهُ تَعَالى طُهْرًا للأَمْوَال "وَهَذَا الحَدِيثُ فِي صَحِيحِ البُخَارِيِّ مُسْنَدٌ مُتَّصِل الإِسْنَادِ.
وَقَدْ غَلطَ بَعْضُ المُصَنَّفِينَ فِي أَحْكَامِ الحَدِيثِ فِي قَوْلهِ: ذَكَرَهُ البُخَارِيُّ تَعْليقًا وَسَبَبُ غَلطِهِ أَنَّ

ج / 5 ص -354- البُخَارِيَّ قَال: قَال أَحْمَدُ بْنُ شَبِيبٍ، وَذَكَرَ إسْنَادَهُ، وَأَحْمَدُ بْنُ شَبِيبٍ أَحَدُ شُيُوخِ البُخَارِيِّ المَشْهُورِينَ، وَقَدْ عَلمَ أَهْل العِنَايَةِ بِصِيغَةِ الحَدِيثِ أَنَّ مِثْل هَذِهِ الصِّيغَةِ إذَا اسْتَعْمَلهَا البُخَارِيُّ فِي شَيْخِهِ كَانَ الحَدِيثُ مُتَّصِلًا، وَإِنَّمَا المُعَلقُ مَا أُسْقِطَ فِي أَوَّل إسْنَادِهِ وَاحِدٌ فَأَكْثَرُ. وَكُل هَذَا مُوضَعٌ فِي عُلومِ الحَدِيثِ1، وَعَنْ عَبْدِ اللهِ بْنِ دِينَارٍ قَال: سَمِعْت ابْنَ عُمَرَ رضي الله عنهما وَهُوَ يَسْأَل عَنْ الكَنْزِ مَا هُوَ؟ فَقَال: "هُوَ المَال الذِي لا تُؤَدَّى مِنْهُ الزَّكَاةُ "رَوَاهُ مَالكٌ فِي المُوَطَّأِ بِإِسْنَادِهِ الصَّحِيحِ. وَعَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال "إذَا أَدَّيْت زَكَاةَ مَالكَ فَقَدْ قَضَيْت مَا عَليْك"رَوَاهُ التِّرْمِذِيُّ وَقَال: حَدِيثٌ حَسَنٌ. وَعَنْ ابْنِ عَبَّاسٍ قَال: "لمَّا نَزَلتْ هَذِهِ الآيَةُ: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ}كَبُرَ ذَلكَ عَلى المُسْلمِينَ، فَقَال عُمَرُ رضي الله عنه: أَنَا أُفَرِّجُ عَنْكُمْ، فَانْطَلقُوا فَقَالوا: يَا نَبِيَّ اللهِ إنَّهُ كَبُرَ عَلى أَصْحَابِك هَذِهِ الآيَةُ، فَقَال صلى الله عليه وسلم إنَّ اللهَ تَعَالى لمْ يَفْرِضْ الزَّكَاةَ إلا ليُطَيِّبَ بِهَا مَا بَقِيَ مِنْ أَمْوَالكُمْ، وَإِنَّمَا فَرَضَ المَوَارِيثَ لتَكُونَ لمَنْ بَعْدَكُمْ، فَكَبَّرَ عُمَرُ رضي الله عنه ثُمَّ قَال: أَلا أُخْبِرُكُمْ بِخَيْرِ مَا يُكْنَزُ؟ المَرْأَةُ الصَّالحَةُ، إذَا نَظَرَ إليْهَا سَرَّتْهُ، وَإِذَا أَمَرَهَا أَطَاعَتْهُ، وَإِذَا غَابَ عَنْهَا حَفِظَتْهُ"رَوَاهُ أَبُو دَاوُد فِي أَوَاخِرِ كِتَابِ الزَّكَاةِ مِنْ سُنَنِهِ بِإِسْنَادٍ صَحِيحٍ عَلى شَرْطِ مُسْلمٍ.
وَعَنْ أُمِّ سَلمَةَ رضي الله عنها قَالتْ: "كُنْت أَلبَسُ أَوْضَاحًا مِنْ ذَهَبٍ فَقُلت: يَا رَسُول اللهِ أَكَنْزٌ هُوَ؟ فَقَال: مَا بَلغَ أَنْ تُؤَدِّيَ زَكَاتَهُ فَزُكِّيَ فَليْسَ بِكَنْزٍ"رَوَاهُ أَبُو دَاوُد فِي أَوَّل كِتَابِ الزَّكَاةِ بِإِسْنَادٍ حَسَنٍ. قَال صَاحِبُ الحَاوِي: قَال الشَّافِعِيُّ: الكَنْزُ مَا لمْ تُؤَدِّ زَكَاتَهُ وَإِنْ كَانَ ظَاهِرًا، وَمَا أَدَّيْت زَكَاتَهُ فَليْسَ بِكَنْزٍ وَإِنْ كَانَ مَدْفُونًا. قَال: وَاعْتَرَضَ عَليْهِ ابْنُ جَرِيرٍ وَابْنُ دَاوُد، فَقَال ابْنُ دَاوُد: الكَنْزُ فِي اللغَةِ المَال المَدْفُونُ، سَوَاءٌ أَدَّيْت زَكَاتَهُ أَمْ لا، وَزَعَمَ أَنَّهُ المُرَادُ بِالآيَةِ. وَقَال ابْنُ جَرِيرٍ: الكَنْزُ المُحَرَّمُ فِي الآيَةِ هُوَ مَا لمْ تُنْفِقْ مِنْهُ فِي سَبِيل اللهِ فِي الغَزْوِ، قَال: وَكُلٌّ مِنْ الاعْتِرَاضَيْنِ غَلطٌ، وَالصَّوَابُ قَوْل الشَّافِعِيِّ يَدُل عَليْهِ الكِتَابُ وَالسُّنَّةُ وَأَقْوَال الصَّحَابَةِ، وَاَللهُ أَعْلمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وقد أسهمنا في كتابنا "تبسيط علوم الحديث وأدب الرواية" في هذا الباب ومثله ماتقر به أعين المحدثين (ط).

فَصْلٌ فِي بَيَانِ حَقِيقَةِ الدِّينَارِ وَالدِّرْهَمِ
وَمَبْدَأُ أَمْرِهِمَا فِي الإِسْلامِ وَضَبْطُ مِقْدَارِهِمَا
 قَال الإِمَامُ أَبُو سُليْمَانَ الخَطَّابِيُّ فِي مَعَالمِ السُّنَنِ فِي أَوَّل كِتَابِ البَيْعِ فِي بَابِ المِكْيَال: مِكْيَال أَهْل المَدِينَةِ، وَالمِيزَانُ مِيزَانُ أَهْل مَكَّةَ. قَال: مَعْنَى الحَدِيثِ أَنَّ الوَزْنَ الذِي يَتَعَلقُ بِهِ حَقُّ الزَّكَاةِ وَزْنُ أَهْل مَكَّةَ، وَهِيَ دَرَاهِمُ الإِسْلامِ المُعَدَّلةِ مِنْهَا العَشَرَةُ بِسَبْعَةِ مَثَاقِيل، لأَنَّ الدَّرَاهِمَ مُخْتَلفَةُ الأَوْزَانِ فِي البُلدَانِ، فَمِنْهَا البَغْليُّ وَهُوَ ثَمَانِيَةُ دَوَانِيقَ، وَالطَّبَرِيُّ أَرْبَعَةُ دَوَانِيقَ، وَمِنْهَا الخُوَارِزْمِيُّ وَغَيْرُهَا مِنْ

ج / 5 ص -355- الأَنْوَاعِ، وَدَرَاهِمُ الإِسْلامِ فِي جَمِيعِ البُلدَانِ سِتَّةُ دَوَانِيقَ وَهُوَ وَزْنُ أَهْل مَكَّةَ الجَارِي بَيْنَهُمْ. وَكَانَ أَهْل المَدِينَةِ يَتَعَامَلونَ بِالدَّرَاهِمِ عَدَدًا وَقْتَ قُدُومِ النَّبِيِّ صلى الله عليه وسلم وَيَدُل عَليْهِ قَوْل عَائِشَةَ رضي الله عنها فِي قِصَّةِ شِرَاهَا بَرِيرَةَ "إنْ شَاءَ أَهْلك أَنْ أَعُدَّهَا لهُمْ عَدَّةً وَاحِدَةً فَعَلت "تُرِيدُ الدَّرَاهِمَ، فَأَرْشَدَهُمْ النَّبِيُّ صلى الله عليه وسلم إلى الوَزْنِ، وَجَعَل المِعْيَارَ وَزْنَ أَهْل مَكَّةَ.
قَال: وَاخْتَلفُوا فِي حَال الدَّرَاهِمِ فَقَال بَعْضُهُمْ: لمْ تَزَل الدَّرَاهِمُ عَلى هَذَا العِيَارِ فِي الجَاهِليَّةِ وَالإِسْلامِ، وَإِنَّمَا غَيَّرُوا السِّكَكَ وَنَقَشُوهَا بِسِكَّةِ الإِسْلامِ، وَالأُوقِيَّةُ أَرْبَعُونَ دِرْهَمًا، وَلهَذَا قَال النَّبِيُّ صلى الله عليه وسلم: "ليْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ مِنْ الوَرِقِ صَدَقَةٌ وَهِيَ مِائَتَا دِرْهَمٍ"قَال: وَهَذَا قَوْل أَبِي العَبَّاسِ بْنِ سُرَيْجٍ. وَقَال أَبُو عُبَيْدٍ: حَدَّثَنِي رَجُلٌ مِنْ أَهْل العِلمِ وَالعِنَايَةِ بِأَمْرِ النَّاسِ مِمَّنْ يَعْنِي بِهَذَا الشَّأْنِ أَنَّ الدَّرَاهِمَ كَانَتْ فِي الجَاهِليَّةِ ضَرْبَيْنِ: البَغْليَّةُ السَّوْدَاءُ ثَمَانِيَةُ دَوَانِيقَ، وَالطَّبَرِيَّةُ أَرْبَعَةٌ وَكَانُوا يَسْتَعْمِلونَهَا مُنَاصَفَةً مِائَةٌ بَغْليَّةٌ وَمِائَةٌ طَبَرِيَّةٌ، فَكَانَ فِي المِائَتَيْنِ مِنْهَا خَمْسَةُ دَرَاهِمَ زَكَاةً، فَلمَّا كَانَ زَمَنُ بَنِي أُمَيَّةَ قَالوا: إنْ ضَرَبْنَا البَغْليَّةَ ظَنَّ النَّاسُ أَنَّهَا التِي تُعْتَبَرُ فِيهَا الزَّكَاةُ فَيَضُرُّ الفُقَرَاءَ، وَإِنْ ضَرَبْنَا الطَّبَرِيَّةَ ضُرَّ أَرْبَابُ الأَمْوَال، فَجَمَعُوا الدِّرْهَمَ البَغْليَّ وَالطَّبَرِيَّ وَجَعَلوهُمَا دِرْهَمَيْنِ كُل دِرْهَمٍ سِتَّةُ دَوَانِيقَ، وَأَمَّا الدِّينَارُ فَكَانَ يُحْمَل إليْهِمْ مِنْ بِلادِ الرُّومِ، فَلمَّا أَرَادَ عَبْدُ المَلكِ بْنُ مَرْوَانَ ضَرْبَ الدَّنَانِيرَ وَالدَّرَاهِمَ، سَأَل عَنْ أَوْزَانِ الجَاهِليَّةِ، فَأَجْمَعُوا لهُ عَلى أَنَّ المِثْقَال اثْنَانِ وَعِشْرُونَ قِيرَاطًا إلا حَبَّةً بِالشَّامِيِّ، وَأَنَّ عَشَرَةً مِنْ الدَّرَاهِمِ سَبْعَةُ مَثَاقِيل فَضَرَبَهَا كَذَلكَ، هَذَا آخِرُ كَلامِ الخَطَّابِيِّ.
وَقَال المَاوَرْدِيُّ فِي الأَحْكَامِ السُّلطَانِيَّةِ: اسْتَقَرَّ فِي الإِسْلامِ وَزْنُ الدِّرْهَمِ سِتَّةَ دَوَانِيقَ وَكُل عَشَرَةِ دَرَاهِمَ سَبْعَةُ مَثَاقِيل. وَاخْتُلفَ فِي سَبَبِ اسْتِقْرَارِهَا عَلى هَذَا الوَزْنِ، فَقِيل: كَانَتْ فِي الفُرْسِ ثَلاثَةُ أَوْزَانٍ، مِنْهَا دِرْهَمٌ عَلى وَزْنِ المِثْقَال عِشْرُونَ قِيرَاطًا، وَدِرْهَمٌ اثْنَا عَشَرَ، وَدِرْهَمٌ عَشَرَةٌ، فَلمَّا اُحْتِيجَ فِي الإِسْلامِ إلى تَقْدِيرِهِ أُخِذَ الوَسَطُ مِنْ جَمِيعِ الأَوْزَانِ الثَّلاثَةِ وَهُوَ اثْنَانِ وَأَرْبَعُونَ قِيرَاطًا، فَكَانَ أَرْبَعَةَ عَشَرَ قِيرَاطًا مِنْ قَرَارِيطِ المِثْقَال؛ وَقِيل: إنَّ عُمَرَ بْنَ الخَطَّابِ رضي الله عنه رَأَى الدَّرَاهِمَ مُخْتَلفَةً، مِنْهَا البَغْليُّ ثَمَانِيَةُ دَوَانِيقَ، وَالطَّبَرِيُّ أَرْبَعَةٌ، وَالمَغْرِبِيُّ ثَلاثَةُ دَوَانِيقَ، وَاليَمَنِيُّ دَانِقٌ وَاحِدٌ، فَقَال: اُنْظُرُوا أَغْلبَ مَا يَتَعَامَل النَّاسُ بِهِ مِنْ أَعْلاهَا وَأَدْنَاهَا؛ فَكَانَ البَغْليُّ وَالطَّبَرِيُّ، فَجَمَعَهُمَا فَكَانَا اثْنَيْ عَشَرَ دَانِقًا فَأَخَذَ نِصْفَهُمَا فَكَانَ سِتَّةَ دَوَانِيقَ فَجَعَلهُ دَرَاهِمَ الإِسْلامِ.
قَال: وَاخْتُلفَ فِي أَوَّل مَنْ ضَرَبَهَا فِي الإِسْلامِ فَحُكِيَ عَنْ سَعِيدِ بْنِ المُسَيِّبِ أَنَّ أَوَّل مَنْ ضَرَبَهَا فِي الإِسْلامِ عَبْدُ المَلكِ بْنِ مَرْوَانَ، قَال أَبُو الزِّنَادِ: أَمَرَ عَبْدُ المَلكِ بِضَرْبِهَا فِي العِرَاقِ سَنَةَ أَرْبَعٍ وَسَبْعِينَ، وَقَال المَدَائِنِيُّ: بَل ضَرَبَهَا فِي آخِرِ سَنَةِ خَمْسٍ وَسَبْعِينَ، ثُمَّ أَمَرَ بِضَرْبِهَا فِي النَّوَاحِي سَنَةَ سِتٍّ وَسَبْعِينَ، قَال: وَقِيل: أَوَّل مَنْ ضَرَبَهَا مُصْعَبُ بْنُ الزُّبَيْرِ بِأَمْرِ أَخِيهِ عَبْدِ اللهِ بْنِ الزُّبَيْرِ. سَنَةَ سَبْعِينَ عَلى ضَرْبِ الأَكَاسِرَةِ ثُمَّ غَيَّرَهَا الحَجَّاجُ. هَذَا آخِرُ كَلامِ المَاوَرْدِيُّ
وَقَال القَاضِي عِيَاضٌ رحمه الله تعالى: لا يَصِحُّ أَنْ تَكُونَ الأُوقِيَّةُ وَالدَّرَاهِمُ مَجْهُولةً فِي زَمَنِ رَسُول اللهِ صلى الله عليه وسلم وَهُوَ يُوجِبُ الزَّكَاةَ فِي أَعْدَادٍ مِنْهَا وَتَقَعُ بِهَا البِيَاعَاتُ وَالأَنْكِحَةُ كَمَا ثَبَتَ فِي الأَحَادِيثِ الصَّحِيحَةِ. قَال: وَهَذَا يُبَيِّنُ أَنَّ قَوْل مَنْ زَعَمَ أَنَّ الدَّرَاهِمَ لمْ تَكُنْ مَعْلومَةً إلى زَمَنِ عَبْدِ المَلكِ بْنِ

ج / 5 ص -356- مَرْوَانَ وَأَنَّهُ جَمَعَهَا بِرَأْيِ العُلمَاءِ وَجَعَل كُل عَشَرَةٍ وَزْنَ سَبْعَةِ مَثَاقِيل، وَوَزْنُ الدِّرْهَمِ سِتَّةُ دَوَانِيقَ قَوْلٌ بَاطِلٌ، وَإِنَّمَا مَعْنَى مَا نُقِل مِنْ ذَلكَ أَنَّهُ لمْ يَكُنْ مِنْهَا شَيْءٌ مِنْ ضَرْب الإِسْلامِ وَعَلى صِفَةٍ لا تَخْتَلفُ، بَل كَانَتْ مَجْمُوعَاتٍ مِنْ ضَرْبِ فَارِسٍ وَالرُّومِ، وَصِغَارًا وَكِبَارًا وَقِطَعَ فِضَّةٍ غَيْرَ مَضْرُوبَةٍ وَلا مَنْقُوشَةٍ، وَيَمَنِيَّةً وَمَغْرِبِيَّةً، فَرَأَوْا صَرْفَهَا إلى ضَرْبِ الإِسْلامِ وَنَقْشِهِ وَتَصْيِيرَهَا وَزْنًا وَاحِدًا لا يَخْتَلفُ وَأَحْيَانًا يُسْتَغْنَى فِيهَا عَنْ المَوَازِينِ فَجَمَعُوا أَكْبَرَهَا وَأَصْغَرَهَا وَضَرَبُوهُ عَلى وَزْنِهِمْ. قَال القَاضِي: وَلا شَكَّ أَنَّ الدَّرَاهِمَ كَانَتْ حِينَئِذٍ مَعْلومَةً، وَإِلا فَكَيْفَ كَانَتْ تُعَلقُ بِهَا حُقُوقُ اللهِ تَعَالى فِي الزَّكَاةِ وَغَيْرِهَا وَحُقُوقُ العِبَادِ؟ وَهَذَا كَمَا كَانَتْ الأُوقِيَّةُ مَعْلومَةً أَرْبَعِينَ دِرْهَمًا. هَذَا كَلامُ القَاضِي
وَقَال الرَّافِعِيُّ وَغَيْرُهُ مِنْ أَصْحَابِنَا: أَجْمَعَ أَهْل العَصْرِ الأَوَّل عَلى التَّقْدِيرِ بِهَذَا الوَزْنِ، وَهُوَ أَنَّ الدِّرْهَمَ سِتَّةُ دَوَانِيقَ كُل عَشَرَةِ دَرَاهِمَ سَبْعَةُ مَثَاقِيل، وَلمْ يَتَغَيَّرْ المِثْقَال فِي الجَاهِليَّةِ وَلا الإِسْلامِ. هَذَا مَا ذَكَرَهُ العُلمَاءُ فِي ذَلكَ، وَالصَّحِيحُ الذِي يَتَعَيَّنُ اعْتِمَادُهُ أَنَّ الدَّرَاهِمَ المُطْلقَةَ فِي زَمَنِ رَسُول اللهِ صلى الله عليه وسلم كَانَتْ مَعْلومَةَ الوَزْنِ مَعْرُوفَةَ المِقْدَارِ، وَهِيَ السَّابِقَةُ إلى الأَفْهَامِ عِنْدَ الإِطْلاقِ، وَبِهَا تَتَعَلقُ الزَّكَاةُ وَغَيْرُهَا مِنْ الحُقُوقِ وَالمَقَادِيرِ الشَّرْعِيَّةِ، وَلا يَمْنَعُ مِنْ هَذَا كَوْنُهُ كَانَ هُنَاكَ دَرَاهِمُ أُخْرَى أَقَل أَوْ أَكْثَرُ مِنْ هَذَا القَدْرِ، فَإِطْلاقُ النَّبِيِّ صلى الله عليه وسلم الدَّرَاهِمَ مَحْمُولٌ عَلى المَفْهُومِ عِنْدَ الإِطْلاقِ، وَهُوَ كُل دِرْهَمٍ سِتَّةُ دَوَانِيقَ، وَكُل عَشَرَةٍ سَبْعَةُ مَثَاقِيل. وَأَجْمَعَ أَهْل العَصْرِ الأَوَّل فَمَنْ بَعْدَهُمْ إلى يَوْمِنَا عَلى هَذَا، وَلا يَجُوزُ أَنْ يُجْمِعُوا عَلى خِلافِ مَا كَانَ فِي زَمَنِ رَسُول اللهِ صلى الله عليه وسلم وَخُلفَائِهِ الرَّاشِدِينَ وَاَللهُ تَعَالى أَعْلمُ.
وَأَمَّا مِقْدَارُ الدِّرْهَمِ وَالدِّينَارِ فَقَال الحَافِظُ أَبُو مُحَمَّدٍ عَبْدُ الحَقِّ بْنُ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللهِ الأَزْدِيُّ فِي كِتَابِهِ الأَحْكَامِ: قَال أَبُو مُحَمَّدٍ عَليُّ بْنُ أَحْمَدَ يَعْنِي ابْنَ حَزْمٍ بَحَثْت غَايَةَ البَحْثِ عَنْ كُل مَنْ وَثِقْت بِتَمْيِيزِهِ، فَكُلٌّ اتَّفَقَ عَلى أَنَّ دِينَارَ الذَّهَبِ بِمَكَّةَ وَزْنُهُ اثْنَتَانِ وَثَمَانُونَ حَبَّةً وَثَلاثَةُ أَعْشَارِ حَبَّةٍ مِنْ حَبِّ الشَّعِيرِ وَعُشْرُ عُشْرُ حَبَّةٍ، فَالرِّطْل مِائَةُ دِرْهَمٍ وَثَمَانِيَةٌ وَعِشْرُونَ دِرْهَمًا وَأَرْبَعَةُ أَسْبَاعِ دِرْهَمٍ وَهُوَ تِسْعُونَ مِثْقَالًا، وَقِيل مِائَةٌ وَثَلاثُونَ دِرْهَمًا وَبِهِ قَطَعَ الغَزَاليُّ وَالرَّافِعِيُّ وَهُوَ غَرِيبٌ ضَعِيفٌ.
فرع: فِي مَذَاهِبِ العُلمَاءِ فِي نِصَابِ الذَّهَبِ وَالفِضَّةِ، وَضَمِّ أَحَدِهِمَا إلى الآخَرِ وَغَيْرِ ذَلكَ، وَفِيهِ مَسَائِل:
إحداها: قَال ابْنُ المُنْذِرِ: أَجْمَعَ أَهْل العِلمِ عَلى أَنَّ نِصَابَ الفِضَّةِ مِائَتَا دِرْهَمٍ وَأَنَّ فِيهِ خَمْسَةَ دَرَاهِمَ، وَاخْتَلفُوا فِيمَا زَادَ عَلى المِائَتَيْنِ، فَقَال الجُمْهُورُ: يُخْرِجُ مِمَّا زَادَ بِحِسَابِهِ رُبْعَ العُشْرِ، قلت الزيادة أم كثرت، ممن قال به علي بن أبي طالب وابن عمر النخعي ومالك وابن أبي ليلى والثوري والشافعي وأبو يوسف ومحمد وأحمد وابو ثور وأبو عبيد قال: وقال سعيد بن المسيب وطاوس وعطاء والحسن البصري والشعبي ومكحول وعمرو بن دينار والزهري وأبو حنيفة: لاشيء في الزيادة على مائتين حتى تبلغ أربعين ففيها درهم قال ابن المنذر: وبالأول أقول. ودليل الوجوب في القليل والكثير قوله صلى الله عليه وسلم:"في الرقة ربع العشر" وهو صحيح كما سبق.
وأما الذهب فقد ذكرنا أن مذهبنا أن نصابه عشرون مثقالا ويجب فيما زاد بحسابه ربع العشر.

ج / 5 ص -357- قَلتْ الزِّيَادَةُ أَمْ كَثُرَتْ، وَبِهِ قَال الجُمْهُورُ مِنْ السَّلفِ وَالخَلفِ وَقَال ابْنُ المُنْذِرِ: أَجْمَعُوا عَلى أَنَّ الذَّهَبَ إذَا كَانَ عِشْرِينَ مِثْقَالًا وَقِيمَتُهَا مِائَتَا دِرْهَمٍ وَجَبَتْ فِيهِ الزَّكَاةُ، إلا مَا اُخْتُلفَ فِيهِ عَنْ الحَسَنِ، فَرُوِيَ عَنْهُ هَذَا وَرُوِيَ عَنْهُ أَنَّهُ لا زَكَاةَ فِيمَا هُوَ دُونَ أَرْبَعِينَ مِثْقَالًا لا تُسَاوِي مِائَتَيْ دِرْهَمٍ1 وَفِي دُونِ عِشْرِينَ إذَا سَاوَى مِائَتَيْ دِرْهَمٍ، فَقَال كَثِيرٌ مِنْهُمْ: لا زَكَاةَ فِيمَا دُونَ عِشْرِينَ، وَإِنْ بَلغَتْ مِائَتَيْ دِرْهَمٍ، وَتَجِبُ فِي عِشْرِينَ وَإِنْ لمْ تَبْلغْهَا، مِمَّنْ قَال بِهِ عَليُّ بْنُ أَبِي طَالبٍ وَعُمَرُ بْنُ عَبْدِ العَزِيزِ وَابْنُ سِيرِينَ وَعُرْوَةُ وَالنَّخَعِيُّ وَالحَكَمُ وَمَالكٌ وَالثَّوْرِيُّ وَالأَوْزَاعِيُّ وَالليْثُ وَالشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَأَبُو عُبَيْدٍ. قَال طَاوُسٌ وَعَطَاءٌ وَالزُّهْرِيُّ وَأَيُّوبُ وَسُليْمَانُ بْنُ حَرْبٍ: يَجِبُ رُبْعُ العُشْرِ فِي الذَّهَبِ إذَا بَلغَتْ قِيمَتُهُ مِائَتَيْ دِرْهَمٍ، وَإِنْ كَانَ دُونَ عِشْرِينَ مِثْقَالًا فَلا شَيْءَ فِي الزِّيَادَةِ حَتَّى تَبْلغَ أَرْبَعَةَ دَنَانِيرَ وَأَمَّا إذَا كَانَتْ الفِضَّةُ تَنْقُصُ عَنْ مِائَتَيْ دِرْهَمٍ، وَالذَّهَبُ يَنْقُصُ عَنْ عِشْرِينَ مِثْقَالًا نَقْصًا يَسِيرًا جِدًّا بِحَيْثُ يَرُوجُ رَوَاجَ الوَازِنَةِ، فَقَدْ ذَكَرْنَا عَنْ مَذْهَبِنَا أَنَّهُ لا زَكَاةَ، وَبِهِ قَال إِسْحَاقُ وَابْنُ المُنْذِرِ وَالجُمْهُورُ، وَقَال مَالكٌ: تَجِبُ.
المسألة الثانية: مَذْهَبُنَا أَنَّهُ لا يُكْمَل نِصَابُ الدَّرَاهِمِ بِالذَّهَبِ وَلا عَكْسُهُ حَتَّى لوْ مَلكَ مِائَتَيْنِ إلا دِرْهَمًا وَعِشْرِينَ مِثْقَالًا إلا نِصْفًا أَوْ غَيْرَهُ، فَلا زَكَاةَ فِي وَاحِدٍ مِنْهُمَا وَبِهِ قَال جُمْهُورُ العُلمَاءِ، حَكَاهُ ابْنُ المُنْذِرِ عَنْ ابْنِ أَبِي ليْلى وَالحَسَنِ بْنِ صَالحٍ وَشَرِيكٍ وَأَحْمَدَ وَأَبِي ثَوْرٍ وَأَبِي عُبَيْدٍ. قَال ابْنُ المُنْذِرِ: وَقَال الحَسَنُ وَقَتَادَةُ وَالأَوْزَاعِيُّ وَالثَّوْرِيُّ وَمَالكٌ وَأَبُو حَنِيفَةَ وَسَائِرُ أَصْحَابِ الرَّأْيِ: يَضُمُّ أَحَدَهُمَا إلى الآخَرِ، وَاخْتَلفُوا فِي كَيْفِيَّةِ الضَّمِّ فَقَال الأَوْزَاعِيُّ: يُخْرِجُ رُبْعَ عُشْرِ كُل وَاحِدٍ فَإِذَا كَانَتْ مِائَةَ دِرْهَمٍ وَعَشَرَةَ دَنَانِيرَ، أَخْرَجَ رُبْعَ عُشْرِ كُل وَاحِدٍ مِنْهُمَا. وَقَال الثَّوْرِيُّ: يَضُمُّ القَليل إلى الكَثِيرِ وَنَقَل العَبْدَرِيُّ عَنْ أَبِي حَنِيفَةَ يَضُمُّ الذَّهَبَ إلى الفِضَّةِ بِالقِيمَةِ، فَإِذَا كَانَتْ لهُ مِائَةُ دِرْهَمٍ وَلهُ ذَهَبَ قِيمَتُهُ مِائَةُ دِرْهَمٍ وَجَبَتْ الزَّكَاةُ قَال وَقَال مَالكٌ وَأَبُو يُوسُفَ وَأَحْمَدُ: يَضُمُّ أَحَدَهُمَا إلى الآخَرِ بِالأَجْزَاءِ، فَإِذَا كَانَ مَعَهُ مِائَةُ دِرْهَمٍ وَعَشَرَةُ دَنَانِيرَ، أَوْ خَمْسُونَ دِرْهَمًا وَخَمْسَةَ عَشَرَ دِينَارًا ضَمَّ أَحَدَهُمَا إلى الآخَرِ، وَلوْ كَانَ لهُ مِائَةُ دِرْهَمٍ وَخَمْسَةُ دَنَانِيرَ قِيمَتُهَا مِائَةُ دِرْهَمٍ فَلا ضَمَّ، دَليلنَا قَوْلهُ صلى الله عليه وسلم: "ليْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ مِنْ الوَرِقِ صَدَقَةٌ".
الثالثة مَذْهَبُنَا وَمَذْهَبُ العُلمَاءِ كَافَّةً أَنَّ الاعْتِبَارَ فِي نِصَابِ الذَّهَبِ وَالفِضَّةِ بِالوَزْنِ لا بِالعَدَدِ. وَحَكَى صَاحِبُ الحَاوِي وَغَيْرُهُ مِنْ أَصْحَابِنَا عَنْ المُنْقِرِيِّ وَبِشْرٍ المَرِيسِيِّ المُعْتَزِليِّ أَنَّ الاعْتِبَارَ بِمِائَتَيْ دِرْهَمٍ عَدَدًا لا وَزْنًا حَتَّى لوْ كَانَ مَعَهُ مِائَةُ دِرْهَمٍ عَدَدًا وَزْنُهَا مِائَتَانِ فَلا شَيْءَ فِيهَا، وَإِنْ كَانَتْ مِائَتَانِ عَدَدًا وَزْنُهَا مِائَةٌ وَجَبَتْ الزَّكَاةُ، قَال أَصْحَابُنَا: وَهَذَا غَلطٌ مِنْهُمَا لمُخَالفَتِهِ النُّصُوصَ وَالإِجْمَاعَ فَهُوَ مَرْدُودٌ.
الرَّابِعَةُ: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لا زَكَاةَ فِي المَغْشُوشِ مِنْ ذَهَبٍ وَلا فِضَّةٍ حَتَّى يَبْلغَ خَالصُهُ نِصَابًا؛ وَبِهِ قَال جُمْهُورُ العُلمَاءِ. وَقَال أَبُو حَنِيفَةَ: إنْ كَانَ الغِشُّ مِثْل نِصْفِ الفِضَّةِ أَوْ الذَّهَبِ أَوْ أَكْثَرَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعل الصواب واختلفوا في دون عشرين الخ.

ج / 5 ص -358- فَلا زَكَاةَ حَتَّى يَبْلغَ الخَالصُ نِصَابًا، وَإِنْ كَانَ أَقَل وَجَبَتْ الزَّكَاةُ إذَا بَلغَ بِغِشِّهِ نِصَابًا، بِنَاءً عَلى أَصْلهِ أَنَّ الغِشَّ إذَا نَقَصَ عَنْ النِّصْفِ سَقَطَ حُكْمُهُ حَتَّى لوْ اقْتَرَضَ عَشَرَةَ دَرَاهِمَ لا غِشَّ فِيهَا فَرَدَّ عَشَرَةً فِيهَا سِتَّةٌ فِضَّةً، وَالبَاقِي غُشَّ لزِمَ المُقْرِضَ قَبُولهَا وَيَبْرَأُ المُقْتَرِضُ بِهَا، وَلوْ مَلكَ مِائَتَيْنِ خَالصَةً فَأَخْرَجَ زَكَاتَهَا خَمْسَةً مَغْشُوشَةً، قَال: تَجْزِيهِ. قَال المَاوَرْدِيُّ: فَسَادُ هَذَا القَوْل ظَاهِرٌ وَالاحْتِجَاجُ عَليْهِ تَكَلفٌ وَيَكْفِي فِي رَدِّهِ قَوْلهُ صلى الله عليه وسلم: "ليْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ مِنْ الوَرِقِ صَدَقَةٌ".
الخامسة: مَذْهَبُنَا وَمَذْهَبُ مَالكٍ وَأَحْمَدَ وَالجُمْهُورِ أَنَّهُ يُشْتَرَطُ فِي المَال الذِي تَجِبُ الزَّكَاةُ فِي عَيْنِهِ وَيُعْتَبَرُ فِيهِ الحَوْل كَالذَّهَبِ وَالفِضَّةِ وَالمَاشِيَةِ وُجُودُ النِّصَابِ فِي جَمِيعِ الحَوْل. فَإِنْ نَقَصَ النِّصَابُ فِي لحْظَةٍ مِنْ الحَوْل انْقَطَعَ الحَوْل، فَإِنْ كَمُل بَعْدَ ذَلكَ اُسْتُؤْنِفَ الحَوْل مِنْ حِينِ يَكْمُل النِّصَابُ وَقَال أَبُو حَنِيفَةَ: المُعْتَبَرُ وُجُودُ النِّصَابِ فِي أَوَّل الحَوْل وَآخِرِهِ، وَلا يَضُرُّ نَقْصُهُ بَيْنَهُمَا، حَتَّى لوْ كَانَ مَعَهُ مِائَتَا دِرْهَمٍ، فَتَلفَتْ كُلهَا فِي أَثْنَاءِ الحَوْل إلا دِرْهَمًا، أَوْ أَرْبَعُونَ شَاةً فَتَلفَتْ فِي أَثْنَاءِ الحَوْل إلا شَاةً ثُمَّ مَلكَ فِي آخِرِ الحَوْل تَمَامَ المِائَتَيْنِ وَتَمَامَ الأَرْبَعِينَ وَجَبَتْ زَكَاةُ الجَمِيعِ وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ كَانَ لهُ دَيْنٌ نَظَرْت فَإِنْ كَانَ دَيْنًا غَيْرَ لازِمٍ كَمَال الكِتَابَةِ لمْ يَلزَمْهُ زَكَاتُهُ؛ لأَنَّ مِلكَهُ غَيْرُ تَامٍّ عَليْهِ، فَإِنَّ العَبْدَ يَقْدِرُ أَنْ يُسْقِطَهُ، وَإِنْ كَانَ لازِمًا نَظَرْت - فَإِنْ كَانَ عَلى مُقِرٍّ مَليءٍ - لزِمَهُ زَكَاتُهُ، لأَنَّهُ مَقْدُورٌ عَلى قَبْضِهِ فَهُوَ كَالوَدِيعَةِ، وَإِنْ كَانَ عَلى مَليءٍ جَاحِدٍ، أَوْ مُقِرٍّ مُعْسِرٍ فَهُوَ كَالمَال المَغْصُوبِ وَفِيهِ قَوْلانِ، وَقَدْ بَيَّنَّاهُ فِي زَكَاةِ المَاشِيَةِ، وَإِنْ كَانَ لهُ دَيْنٌ مُؤَجَّلٌ، فَفِيهِ وَجْهَانِ قَال أَبُو إِسْحَاقَ: هُوَ كَالدَّيْنِ الحَال عَلى فَقِيرٍ أَوْ مَليءٍ جَاحِدٍ فَيَكُونُ عَلى قَوْليْنِ وَقَال أَبُو عَليِّ بْنِ أَبِي هُرَيْرَةَ: لا تَجِبُ فِيهِ الزَّكَاةُ، فَإِذَا قَبَضَهُ اسْتَقْبَل بِهِ الحَوْل؛ لأَنَّهُ لا يَسْتَحِقُّهُ. وَلوْ حَلفَ أَنَّهُ لا يَسْتَحِقُّهُ كَانَ بَارًّا، وَالأَوَّل أَصَحُّ، لأَنَّهُ لوْ لمْ يَسْتَحِقَّهُ لمْ يَنْفُذْ فِيهِ إبْرَاؤُهُ، وَإِنْ كَانَ لهُ مَالٌ غَائِبٌ - فَإِنْ كَانَ مَقْدُورًا عَلى قَبْضِهِ - وَجَبَتْ فِيهِ الزَّكَاةُ إلا أَنَّهُ لا يَلزَمُهُ إخْرَاجُهَا حَتَّى يَرْجِعَ إليْهِ وَإِنْ لمْ يَقْدِرْ عَليْهِ فَهُوَ كَالمَغْصُوبِ".
الشَّرْحُ: قَال أَصْحَابُنَا: الدَّيْنُ ثَلاثَةُ أَقْسَامٍ:
أحدها: غَيْرُ لازِمٍ كَمَال الكِتَابَةِ، فَلا زَكَاةَ فِيهِ بِلا خِلافٍ لمَا ذَكَرَهُ المُصَنِّفُ.
الثاني: أَنْ يَكُونَ لازِمًا وَهُوَ مَاشِيَةٌ بِأَنْ كَانَ لهُ فِي ذِمَّةِ إنْسَانٍ أَرْبَعُونَ شَاةً سَلمًا أَوْ قَرْضًا، فَلا زَكَاةَ فِيهَا أَيْضًا بِلا خِلافٍ، لأَنَّ شَرْطَ زَكَاةِ المَاشِيَةِ السَّوْمُ، وَلا تُوصَفُ التِي فِي الذِّمَّةِ بِأَنَّهَا سَائِمَةٌ.
الثَّالثُ: أَنْ يَكُونَ دَرَاهِمَ أَوْ دَنَانِيرَ أَوْ عَرْضَ تِجَارَةٍ، وَهُوَ مُسْتَقَرٌّ، فَفِيهِ قَوْلانِ مَشْهُورَانِ، "القَدِيمُ ": لا تَجِبُ الزَّكَاةُ فِي الدَّيْنِ بِحَالٍ لأَنَّهُ غَيْرُ مُعَيَّنٍ "، وَالجَدِيدُ "الصَّحِيحُ بِاتِّفَاقِ الأَصْحَابِ: وُجُوبُ الزَّكَاةِ فِي الدَّيْنِ عَلى الجُمْلةِ، وَتَفْصِيلهُ أَنَّهُ إنْ تَعَذَّرَ اسْتِيفَاؤُهُ لإِعْسَارِ مَنْ عَليْهِ أَوْ جُحُودِهِ وَلا بَيِّنَةَ أَوْ مَطْلهِ أَوْ غَيْبَتِهِ فَهُوَ كَالمَغْصُوبِ وَفِي وُجُوبِ الزَّكَاةِ فِيهِ طُرُقٌ تَقَدَّمَتْ فِي بَابِ زَكَاةِ المَاشِيَةِ، وَالصَّحِيحُ وُجُوبُهَا. وَقِيل: تَجِبُ فِي المَمْطُول. وَالدَّيْنُ عَلى مَليءٍ غَائِبٍ بِلا خِلافٍ. وَإِنَّمَا الخِلافُ فِيمَا سِوَاهُمَا، وَبِهَذَا

ج / 5 ص -359- الطَّرِيقِ قَطَعَ صَاحِبُ الحَاوِي وَغَيْرُهُ وَليْسَ كَذَلكَ بَل المَذْهَبُ طَرْدُ الخِلافِ. فَإِنْ قُلنَا بِالصَّحِيحِ وَهُوَ الوُجُوبُ لمْ يَجِبْ الإِخْرَاجُ قَبْل حُصُولهِ بِلا خِلافٍ وَلكِنْ1 فِي يَدِهِ أَخْرَجَ عَنْ المُدَّةِ المَاضِيَةِ. هَذَا مَعْنَى الخِلافِ. وَأَمَّا إذَا لمْ يَتَعَذَّرْ اسْتِيفَاؤُهُ بِأَنْ كَانَ عَلى مَليءٍ بَاذِلٍ أَوْ جَاحِدٍ عَليْهِ بَيِّنَةٌ أَوْ كَانَ القَاضِي يَعْلمُهُ وَقُلنَا: القَاضِي يَقْضِي بِعِلمِهِ فَإِنْ كَانَ حَالًّا وَجَبَتْ الزَّكَاةُ بِلا شَكٍّ وَوَجَبَ إخْرَاجُهَا فِي الحَال، وَإِنْ كَانَ مُؤَجَّلًا فَطَرِيقَانِ مَشْهُورَانِ ذَكَرَهُمَا المُصَنِّفُ بِدَليليْهِمَا أصحهما: عِنْدَ المُصَنِّفِ وَالأَصْحَابِ أَنَّهُ عَلى القَوْليْنِ فِي المَغْصُوبِ، أصحهما: تَجِبُ الزَّكَاةُ، والثاني: لا تَجِبُ وَهَذِهِ طَرِيقَةُ أَبِي إِسْحَاقَ المَرْوَزِيِّ. والطريق الثاني طَرِيقَةُ ابْنِ أَبِي هُرَيْرَةَ لا زَكَاةَ فِيهِ قَوْلًا وَاحِدًا، كَالمَال الغَائِبِ الذِي يَسْهُل إحْضَارُهُ؛ فَإِنْ قُلنَا بِوُجُوبِ الزَّكَاةِ، فَهَل يَجِبُ إخْرَاجُهَا فِي الحَال؟ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الحَرَمَيْنِ وَآخَرُونَ أصحهما: لا يَجِبُ، وَبِهِ قَطَعَ الجُمْهُورُ كَالمَغْصُوبِ. قَال إمَامُ الحَرَمَيْنِ: وَلأَنَّ الخَمْسَةَ نَقْدًا تُسَاوِي سِتَّةً مُؤَجَّلةً، وَيَسْتَحِيل أَنْ يُسَلمَ أَرْبَعَةً نَقْدًا تُسَاوِي خَمْسَةً مُؤَجَّلةً، فَوَجَبَ تَأْخِيرُ الإِخْرَاجِ إلى القَبْضِ، قَال: وَلا شَكَّ أَنَّهُ لوْ أَرَادَ أَنْ يُبَرِّئَ فَقِيرًا عَنْ دَيْنٍ لهُ عَليْهِ، ليُوقِعَهُ عَنْ الزَّكَاةِ لمْ يَقَعْ عَنْهَا؛ لأَنَّ شَرْطَ أَدَاءِ الزَّكَاةِ أَنْ يَتَضَمَّنَ تَمْليكًا مُحَقَّقًا، وَاَللهُ تَعَالى أَعْلمُ.
وَأَمَّا المَال الغَائِبُ فَإِنْ لمْ يَكُنْ مَقْدُورًا عَليْهِ لانْقِطَاعِ الطَّرِيقِ أَوْ انْقِطَاعِ خَبَرِهِ فَهُوَ كَالمَغْصُوبِ، هَكَذَا قَال المُصَنِّفُ وَالجُمْهُورُ، وَقِيل: تَجِبُ الزَّكَاةُ قَطْعًا؛ لأَنَّ تَصَرُّفَهُ فِيهِ نَافِذٌ بِخِلافِ المَغْصُوبِ، وَلا خِلافَ أَنَّهُ لا يَجِبُ الإِخْرَاجُ عَنْهُ قَبْل عَوْدِهِ وَقَبْضِهِ، وَإِنْ كَانَ مَقْدُورًا عَلى قَبْضِهِ وَجَبَتْ الزَّكَاةُ مِنْهُ بِلا خِلافٍ، وَوَجَبَ إخْرَاجُهَا فِي الحَال بِلا خِلافٍ وَيُخْرِجُهَا فِي بَلدِ المَال، فَإِنْ أَخْرَجَهَا فِي غَيْرِهِ فَفِيهِ خِلافُ نَقْل الزَّكَاةِ. هَذَا إذَا كَانَ المَال مُسْتَقِرًّا فَإِنْ كَانَ سَائِرًا غَيْرَ مُسْتَقِرٍّ لمْ يَجِبْ إخْرَاجُ زَكَاتِهِ قَبْل أَنْ يَصِل إليْهِ، فَإِذَا وَصَل أَخْرَجَ عَنْ المَاضِي بِلا خِلافٍ، هَذَا هُوَ الصَّوَابُ فِي مَسْأَلةِ الغَائِبِ، وَمَا وَجَدْته خِلافُهُ فِي بَعْضِ الكُتُبِ فَنَزِّلهُ عَليْهِ، وَمِمَّا يُظَنُّ مُخَالفًا قَوْل المُصَنِّفِ (فَإِنْ كَانَ مَقْدُورًا عَلى قَبْضِهِ وَجَبَتْ فِيهِ الزَّكَاةُ، إلا أَنَّهُ لا يَلزَمُهُ إخْرَاجُهَا حَتَّى يَرْجِعَ إليْهِ) وَهَكَذَا قَالهُ ابْنُ الصَّبَّاغِ، وَكَلامُهُمَا مَحْمُولٌ عَلى مَا ذَكَرْنَا إذَا كَانَ سَائِرًا غَيْرَ مُسْتَقِرٍّ، هَكَذَا صَرَّحَ بِهِ أَبُو المَكَارِمِ فِي العِدَّةِ وَغَيْرُهُ، وَجَزَمَ الشَّيْخُ أَبُو حَامِدٍ بِأَنَّهُ يُخْرِجُهَا فِي الحَال، وَهُوَ مَحْمُولٌ عَلى مَا إذَا كَانَ المَال مُسْتَقِرًّا فِي بَلدٍ، وَاَللهُ تَعَالى أَعْلمُ.
قَال أَصْحَابُنَا: كُل دَيْنٍ وَجَبَ إخْرَاجُ زَكَاتِهِ قَبْل قَبْضِهِ، وَجَبَ ضَمُّهُ إلى مَا مَعَهُ مِنْ جِنْسِهِ لإِكْمَال النِّصَابِ، وَيَلزَمُهُ إخْرَاجُ زَكَاتِهِمَا فِي الحَال، وَكُل دَيْنٍ لا يَجِبُ إخْرَاجُ زَكَاتِهِ قَبْل قَبْضِهِ، وَيَجِبُ بَعْدَ قَبْضِهِ فَإِنْ كَانَ مَعَهُ مِنْ جِنْسِهِ مَالًا يَبْلغُ وَحْدَهُ نِصَابًا، وَيَبْلغُ بِالدَّيْنِ نِصَابًا فَوَجْهَانِ مَشْهُورَانِ أحدهما: وَبِهِ قَطَعَ صَاحِبُ البَيَانِ: لا يَلزَمُهُ زَكَاةُ مَا مَعَهُ فِي الحَال، فَإِذَا قَبَضَ الدَّيْنَ لزِمَهُ زَكَاتُهُمَا عَنْ المَاضِي وأصحهما: عِنْدَ الرَّافِعِيِّ وَغَيْرِهِ يَجِبُ إخْرَاجُ قِسْطِ مَا مَعَهُ. قَالوا: وَهُمَا مَبْنِيَّانِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل ولعل الصواب ولكن إذا حصل إلخ (ط).

ج / 5 ص -360- عَلى أَنَّ التَّمَكُّنَ شَرْطٌ فِي الوُجُوبِ أَوْ فِي الضَّمَانِ إنْ قُلنَا بِالأَوَّل لا يَلزَمُهُ لاحْتِمَال أَنْ لا يَحْصُل الدَّيْنُ وَإِنْ قُلنَا بِالثَّانِي لزِمَهُ. وَاَللهُ تَعَالى أَعْلمُ.
وَكُل دَيْنٍ لا زَكَاةَ فِيهِ فِي الحَال وَلا بَعْدَ عَوْدِهِ عَنْ المَاضِي، بَل يَسْتَأْنِفُ لهُ الحَوْل إذَا قَبَضَ، فَهَذَا لا يَتِمُّ بِهِ نِصَابُ مَا مَعَهُ، وَإِذَا قَبَضَهُ لا يُزَكِّيهَا عَنْ المَاضِي بِلا خِلافٍ، بَل يَسْتَأْنِفُ لهُمَا الحَوْل، وَاَللهُ تَعَالى أَعْلمُ. أَمَّا إذَا كَانَ لهُ مِائَةُ دِرْهَمٍ حَاضِرَةٌ وَمِائَةٌ غَائِبَةٌ، فَإِنْ كَانَتْ الغَائِبَةُ مَقْدُورًا عَليْهَا لزِمَهُ زَكَاةُ الحَاضِرِ فِي الحَال فِي مَوْضِعِهَا وَإِنْ لمْ يَكُنْ مَقْدُورًا عَليْهِ، فَإِنْ قُلنَا: لا زَكَاةَ فِيهِ إذَا عَادَ فَلا زَكَاةَ فِي الحَاضِرِ لنَقْصِهِ عَنْ النِّصَابِ. وَإِنْ قُلنَا: يَجِبُ زَكَاتُهُ فَهَل يَلزَمُهُ زَكَاةُ الحَاضِرِ فِي الحَال؟ فِيهِ الوَجْهَانِ السَّابِقَانِ فِي الدَّيْنِ بِنَاءً عَلى أَنَّ التَّمَكُّنَ شَرْطٌ فِي الوُجُوبِ، أَمَّا الضَّمَانُ فَإِنْ لمْ نُوجِبْهَا فِي الحَال أَوْجَبْنَاهَا فِيهِ، وَفِي الغَائِبِ إنْ عَادَ وَإِلا فَلا.
قَال المُصَنِّفُ رحمه الله تعالى:"وَإِنْ كَانَ مَعَهُ أُجْرَةُ [دَارٌ] لمْ يَسْتَوْفِ المُسْتَأْجِرُ مَنْفَعَتَهَا وَحَال عَليْهَا الحَوْل وَجَبَتْ فِيهَا الزَّكَاةُ؛ لأَنَّهُ يَمْلكُهَا مِلكًا تَامًّا. وَفِي وُجُوبِ الإِخْرَاجِ قَوْلانِ. قَال فِي البُوَيْطِيِّ: يَجِبُ لأَنَّهُ يَمْلكُهَا مِلكًا تَامًّا فَأَشْبَهَ مَهْرَ المَرْأَةِ، وَقَال فِي الأُمِّ: لا يَجِبُ؛ لأَنَّ مِلكَهُ قَبْل اسْتِيفَاءِ المَنْفَعَةِ غَيْرُ مُسْتَقِرٍّ، لأَنَّهُ قَدْ تَنْهَدِمُ الدَّارُ فَتَسْقُطُ الأُجْرَةُ فَلمْ تَجِبْ الزَّكَاةُ فِيهِ كَدَيْنِ الكِتَابَةِ، وَالأَوَّل أَصَحُّ؛ لأَنَّ هَذَا يَبْطُل بِالصَّدَاقِ قَبْل الدُّخُول، فَإِنَّهُ يَجُوزُ أَنْ يَسْقُطَ بِالرِّدَّةِ، وَيَسْقُطُ نِصْفُهُ بِالطَّلاقِ ثُمَّ يَجِبُ إخْرَاجُ زَكَاتِهِ".
الشرح: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ رضي الله عنه وَالأَصْحَابِ رَحِمَهُمْ اللهُ تَعَالى عَلى أَنَّ المَرْأَةَ يَلزَمُهَا زَكَاةُ الصَّدَاقِ إذَا حَال عَليْهِ الحَوْل، وَيَلزَمُهَا الإِخْرَاجُ عَنْ جَمِيعِهِ فِي آخِرِ الحَوْل بِلا خِلافٍ وَإِنْ كَانَ قَبْل الدُّخُول، وَلا يُؤَثِّرُ كَوْنُهُ مُعَرَّضًا للسُّقُوطِ بِالفَسْخِ بِرِدَّةٍ أَوْ غَيْرِهَا أَوْ نِصْفِهِ بِالطَّلاقِ، وَأَمَّا إذَا أَجَّرَ دَارِهِ أَوْ غَيْرَهَا بِأُجْرَةٍ حَالةٍ وَقَبَضَهَا فَيَجِبُ عَليْهِ زَكَاتُهَا بِلا خِلافٍ لمَا ذَكَرَهُ المُصَنِّفُ وَفِي كَيْفِيَّةِ إخْرَاجِهَا قَوْلانِ مَشْهُورَانِ ذَكَرَهُمَا المُصَنِّفُ بِدَليليْهِمَا.
مِثَالهُ: آجَرَهَا أَرْبَعَ سِنِينَ بِمِائَةٍ وَسِتِّينَ دِينَارًا، كُل سَنَةٍ بِأَرْبَعِينَ، أَحَدُ القَوْليْنِ: يَلزَمُهُ عِنْدَ تَمَامِ السَّنَةِ الأُولى مِنْ حِينِ مِلكِ المِائَةِ وَقَبْضِهَا زَكَاةُ جَمِيعِ المِائَةِ وَهَذَا نَصُّهُ فِي البُوَيْطِيِّ قَالهُ صَاحِبُ الحَاوِي وَغَيْرُهُ، وَهُوَ الأَصَحُّ عِنْدَ ابْنِ سُرَيْجٍ وَالمُصَنَّفِ وَابْنِ الصَّبَّاغِ. والثاني: لا يَلزَمُهُ عِنْدَ تَمَامِ كُل سَنَةٍ إلا إخْرَاجُ زَكَاةِ القَدْرِ الذِي اسْتَقَرَّ مِلكُهُ عَليْهِ. وَهَذَا هُوَ الصَّحِيحُ وَهُوَ نَصُّهُ فِي الأُمِّ وَمُخْتَصَرِ المُزَنِيِّ قَال صَاحِبُ الحَاوِي: هُوَ نَصُّهُ فِي الأُمِّ وَفِي غَيْرِهِ. وَصَحَّحَهُ جُمْهُورُ الأَصْحَابِ. مِمَّنْ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالمَحَامِليُّ فِي المَجْمُوعِ وَصَاحِبُ الحَاوِي وَالبَغَوِيُّ وَخَلائِقُ، وَنَقَل السَّرَخْسِيُّ فِي الأَمَالي وَالرَّافِعِيُّ أَنَّهُ الأَصَحُّ عِنْدَ جُمْهُورِ الأَصْحَابِ، فَعَلى هَذَا يُخْرِجُ عِنْدَ تَمَامِ السَّنَةِ الأُولى زَكَاةَ حِصَّةِ السَّنَةِ وَهُوَ دِينَارٌ عَنْ أَرْبَعِينَ، فَإِذَا مَضَتْ السَّنَةُ الثَّانِيَةُ فَقَدْ اسْتَقَرَّ مِلكُهُ عَلى ثَمَانِينَ سَنَتَيْنِ، فَعَليْهِ زَكَاتُهَا السَّنَتَيْنِ وَهِيَ أَرْبَعَةُ دَنَانِيرَ، لكُل سَنَةٍ دِينَارَانِ، وَقَدْ أَخْرَجَ فِي السَّنَةِ الأُولى دِينَارًا فَيَسْقُطُ عَنْهُ وَيُخْرِجُ البَاقِي وَهُوَ ثَلاثَةُ دَنَانِيرَ، فَإِذَا مَضَتْ السَّنَةُ الثَّالثَةُ فَقَدْ اسْتَقَرَّ مِلكُهُ عَلى مِائَةٍ وَعِشْرِينَ ثَلاثَ سِنِينَ وَوَاجِبُهَا تِسْعَةُ دَنَانِيرَ لكُل سَنَةٍ، وَقَدْ أَخْرَجَ مِنْهَا فِي السَّنَتَيْنِ السَّابِقَتَيْنِ أَرْبَعَةً فَيُخْرِجُ البَاقِي

ج / 5 ص -361- وَهُوَ خَمْسَةُ دَنَانِيرَ، فَإِذَا مَضَتْ السَّنَةُ الرَّابِعَةُ فَقَدْ اسْتَقَرَّ مِلكُهُ عَلى مِائَةٍ وَسِتِّينَ دِينَارًا فِي السِّنِينَ المَاضِيَةِ وَفِيهَا تِسْعَةُ دَنَانِيرَ، فَيَجِبُ إخْرَاجُ البَاقِي وَهُوَ سَبْعَةُ دَنَانِيرَ.
قَال أَصْحَابُنَا: هَذَا إذَا أَخْرَجَ مِنْ غَيْرِ الأُجْرَةِ، فَإِنْ أَخْرَجَ مِنْهَا وَاجِبَ السَّنَةِ الأُولى فَعِنْدَ تَمَامِ السَّنَةِ الثَّانِيَةِ يُخْرِجُ زَكَاةَ الأَرْبَعِينَ الأُولى سِوَى مَا أَخْرَجَ مِنْهَا فِي السَّنَةِ الأُولى وَزَكَاةَ الأَرْبَعِينَ الثَّانِيَةَ لسَنَتَيْنِ، وَعِنْدَ السَّنَةِ الثَّالثَةِ وَالرَّابِعَةِ يُقَاسُ بِمَا ذَكَرْنَاهُ، أَمَّا إذَا قُلنَا بِالقَوْل الأَوَّل فَإِنَّهُ يُخْرِجُ عِنْدَ تَمَامِ السَّنَةِ الأُولى زَكَاةَ المِائَةِ وَالسِّتِّينَ، وَكَذَا فِي كُل سَنَةٍ يُخْرِجُ أَرْبَعَةَ دَنَانِيرَ إنْ أَخْرَجَ مِنْ غَيْرِهَا، فَإِنْ أَخْرَجَ مِنْهَا زَكَّى كُل سَنَةٍ مَا بَقِيَ. وَاعْلمْ أَنَّ الشَّيْخَ أَبَا حَامِدٍ وَالمُصَنِّفَ وَالجُمْهُورَ قَالوا: تَجِبُ الزَّكَاةُ فِي الجَمِيعِ بَعْدَ انْقِضَاءِ السَّنَةِ قَوْلًا وَاحِدًا، وَإِنَّمَا القَوْلانِ فِي كَيْفِيَّةِ الإِخْرَاجِ كَمَا ذَكَرْنَاهُ، وَقَال القَاضِي أَبُو الطِّيبِ وَطَائِفَةٌ قَليلةٌ: القَوْلانِ فِي نَفْسِ الوُجُوبِ، وَالإِخْرَاجُ مَبْنِيٌّ عَليْهِمَا إنْ قُلنَا بِالوُجُوبِ وَجَبَ الإِخْرَاجُ وَإِلا فَلا، هَذَا كُلهُ إذَا كَانَتْ الأُجْرَةُ مُتَسَاوِيَةً فِي كُل السِّنِينَ كَمَا مَثَّلنَاهُ أَوَّلًا، فَإِنْ تَفَاوَتَتْ زَادَ القَدْرُ المُسْتَقِرُّ فِي بَعْضِ السِّنِينَ عَلى أَرْبَعٍ، وَنَقَصَ فِي بَعْضِهَا.
قَال الرَّافِعِيُّ رحمه الله تعالى: فَإِنْ قِيل: هَل صُورَةُ المَسْأَلةِ مَا إذَا كَانَتْ الأُجْرَةُ فِي الذِّمَّةِ ثُمَّ نَقَدَهَا؟ أَوْ كَانَتْ مُعِينَةً؟ أَمْ لا فَرْقَ؟ فالجواب: أَنَّ كَلامَ نَقَلةِ المَذْهَبِ يَشْمَل الصُّورَتَيْنِ، وَلمْ أَرَ فِيهَا نَصًّا وَتَفْصِيلًا إلا فِي فَتَاوَى القَاضِي حُسَيْنٍ فَإِنَّهُ قَال: فِي الحَالةِ الأُولى الظَّاهِرُ أَنَّهُ تَجِبُ زَكَاةُ كُل المِائَةِ إذَا حَال الحَوْل لأَنَّ مِلكَهُ مُسْتَقِرٌّ عَلى مَا أَخَذَ، حَتَّى لوْ انْهَدَمَتْ لا يَلزَمُهُ رَدُّ المَقْبُوضِ بِعَيْنِهِ، بَل لهُ رَدُّ مِثْلهِ. وَفِي الحَالةِ الثَّانِيَةِ قَال: حُكْمُ الزَّكَاةِ حُكْمُهَا فِي المَبِيعِ قَبْل القَبْضِ؛ لأَنَّهُ مُعَرَّضٌ لأَنْ يَعُودَ إلى المُسْتَأْجِرِ بِانْفِسَاخِ الإِجَارَةِ، وَبِالجُمْلةِ الصُّورَةُ الثَّانِيَةُ أَحَقُّ بِالخِلافِ مِنْ الأُولى وَمَا ذَكَرَهُ القَاضِي اخْتِيَارًا مِنْهُ للوُجُوبِ فِي الحَالتَيْنِ جَمِيعًا. هَذَا آخِرُ كَلامِ الرَّافِعِيِّ رحمه الله تعالى.
وَقَال صَاحِبُ الحَاوِي: لا خِلافَ فِي المَذْهَبِ أَنَّهُ مَلكَ جَمِيعَ الأُجْرَةِ الحَالةِ بِنَفْسِ العَقْدِ لكِنْ فِي مِلكِهِ قَوْلانِ، نُصَّ فِي البُوَيْطِيِّ وَغَيْرِهِ أَنَّهُ مَلكَهَا مِلكًا مُسْتَقِرًّا كَثَمَنِ المَبِيعِ وَكَالصَّدَاقِ، لأَنَّهُ جَائِزُ التَّصَرُّفِ فِيهَا بِحَيْثُ لوْ كَانَتْ الأُجْرَةُ أَمَةً جَازَ لهُ وَطْؤُهَا فَدَل عَلى أَنَّ مِلكَهُ مُسْتَقِرٌّ، وَنُصَّ فِي الأُمِّ وَغَيْرِهِ وَهُوَ الأَظْهَرُ أَنَّهُ مَلكَهَا بِالعَقْدِ مِلكًا مَوْقُوفًا، فَإِذَا مَضَى زَمَانٌ مِنْ المُدَّةِ اسْتَقَرَّ مِلكُهُ عَلى مَا قَابَلهُ مِنْ الأُجْرَةِ لأَنَّ الأُجْرَةَ فِي مُقَابَلةِ المَنْفَعَةِ وَمِلكُ المُسْتَأْجِرِ غَيْرُ مُسْتَقِرٍّ عَلى المَنَافِعِ؛ لأَنَّهَا لوْ فَاتَتْ بِالانْهِدَامِ رَجَعَ بِمَا قَابَلهَا مِنْ الأُجْرَةِ، وَلوْ اسْتَقَرَّ مِلكُهُ لمْ يَرْجِعْ بِمَا قَابَلهَا، كَمَا لا يَرْجِعُ المُشْتَرِي إذَا اسْتَقَرَّ مِلكُهُ بِالقَبْضِ. وَالفَرْقُ بَيْنَ الأُجْرَةِ وَالصَّدَاقِ مِنْ وَجْهَيْنِ: أحدهما أَنَّ مِلكَ الزَّوْجِ عَلى الصَّدَاقِ مُسْتَقِرٌّ؛ لأَنَّ مِلكَ الزَّوْجِ لبِضْعِهَا مُسْتَقِرٌّ بِخِلافِ الأُجْرَةِ وَلهَذَا لوْ مَاتَتْ لمْ يَرْجِعْ بِشَيْءٍ مِنْ صَدَاقِهَا، وَلوْ انْهَدَمَتْ الدَّارُ رَجَعَ بِقِسْطِ مَا بَقِيَ مِنْ الأُجْرَةِ، والثاني: أَنَّ رُجُوعَ الزَّوْجِ بِالصَّدَاقِ إذَا عَرَضَ فَسْخٌ، أَوْ بِنِصْفِهِ إذَا عَرَضَ طَلاقٌ قَبْل الدُّخُول إنَّمَا هُوَ ابْتِدَاءُ جَلبِ مِلكٍ فَلا يَمْنَعُ اسْتِقْرَارَ مِلكِ الزَّوْجَةِ عَلى الصَّدَاقِ قَبْل الفِرَاقِ، وَأَمَّا رُجُوعُ المُسْتَأْجِرِ بِقِسْطِ الأُجْرَةِ إذَا انْهَدَمَتْ الدَّارُ، فَإِنَّمَا هُوَ بِالعَقْدِ السَّابِقِ. وَاَللهُ تَعَالى أَعْلمُ.

ج / 5 ص -362- فرع: لوْ انْهَدَمَتْ الدَّارُ فِي أَثْنَاءِ المُدَّةِ انْفَسَخَتْ الإِجَارَةُ فِيمَا بَقِيَ وَلا يَنْفَسِخُ فِي المَاضِي عَلى المَذْهَبِ، وَبَيَّنَّا اسْتِقْرَارَ مِلكِهِ عَلى قِسْطِ المَاضِي، وَالحُكْمُ فِي الزَّكَاةِ كَمَا سَبَقَ قَال صَاحِبُ الحَاوِي وَالأَصْحَابُ: فَلوْ كَانَ أَخْرَجَ زَكَاةَ الجَمِيعِ قَبْل الانْهِدَامِ لمْ يَرْجِعْ بِمَا أَخْرَجَهُ مِنْ الزَّكَاةِ عِنْدَ اسْتِرْجَاعِ قِسْطِ مَا بَقِيَ. لأَنَّ ذَلكَ حَقٌّ لزِمَهُ فِي مِلكِهِ. فَلمْ يَكُنْ لهُ الرُّجُوعُ بِهِ عَلى غَيْرِهِ.
فرع: قَال صَاحِبُ الحَاوِي: لوْ أَجَّرَ الدَّارَ أَرْبَعَ سِنِينَ مَثَلًا بِمِائَةِ دِينَارٍ وَقَبَضَهَا وَلمْ يُسَلمْ الدَّارَ حَتَّى مَضَتْ المُدَّةُ بَطَلتْ الإِجَارَةُ، وَلزِمَهُ رَدُّ الأُجْرَةِ قَال: وَأَمَّا زَكَاتُهَا فَإِنْ قُلنَا بِنَصِّهِ فِي الأُمِّ: إنَّ مِلكَهُ غَيْرُ مُسْتَقِرٍّ إلا بِمُضِيِّ المُدَّةِ فَلا زَكَاةَ؛ لأَنَّهُ كُل مَا مَضَى مِنْ مُدَّةٍ قَبْل التَّسْليمِ زَال مِلكُهُ عَمَّا يُقَابِلهُ، فَلا يَلزَمُهُ زَكَاتُهُ وَإِنْ قُلنَا بِنَصِّهِ فِي البُوَيْطِيِّ: إنَّ مِلكَهُ مُسْتَقِرٌّ فَحُكْمُهُ عَكْسُ مَا سَبَقَ، فَإِذَا مَضَتْ السَّنَةُ الأُولى قَبْل التَّسْليمِ فَقَدْ كَانَ مِلكُهُ مُسْتَقِرًّا عَلى مِائَةِ دِينَارٍ، وَزَال عَنْ خَمْسَةٍ وَعِشْرِينَ فَيُزَكِّي البَاقِي، وَهَكَذَا فِي كُل سَنَةٍ بِحِصَّتِهَا، فَإِذَا مَضَتْ السَّنَةُ الرَّابِعَةُ زَال مِلكُهُ عَمَّا بَقِيَ مِنْ المِائَةِ فَلا يُزَكِّيه وَلا رُجُوعَ بِمَا أَخْرَجَ مِنْ زَكَاتِهَا قَبْل ذَلكَ، لأَنَّهُ حَقٌّ لزِمَهُ فِي مِلكِهِ فَلمْ يَكُنْ لهُ الرُّجُوعُ بِهِ.
فرع: إذَا بَاعَ سِلعَةً بِنِصَابٍ مِنْ النَّقْدِ وَقَبَضَهُ، وَلمْ يُسَلمْ السِّلعَةَ حَتَّى حَال حَوْلٌ عَلى الثَّمَنِ فِي يَدِهِ فَهَل يَلزَمُ البَائِعَ إخْرَاجُ زَكَاةِ النَّقْدِ قَبْل تَسْليمِ المَبِيعِ؟ قَال أَصْحَابُنَا: فِيهِ القَوْلانِ فِي الأُجْرَةِ؛ لأَنَّ الثَّمَنَ قَبْل قَبْضِ المَبِيعِ غَيْرُ مُسْتَقِرٍّ. قَال صَاحِبُ الحَاوِي: وَهَل يَلزَمُ المُشْتَرِي إذَا كَانَ شِرَاءُ السِّلعَةِ للتِّجَارَةِ إخْرَاجُ الزَّكَاةِ عَنْهَا قَبْل قَبْضِهَا؟ فِيهِ القَوْلانِ، إنْ قُلنَا: إنَّ مِلكَ الأُجْرَةِ مُسْتَقِرٌّ، وَلا يُنْظَرُ إلى احْتِمَال الفَسْخِ فَمِلكُ الثَّمَنِ وَالسِّلعَةِ مُسْتَقِرٌّ فَيَجِبُ زَكَاتُهَا وَإِنْ احْتَمَل الفَسْخَ، وَإِنْ قُلنَا: إنَّ المِلكَ فِي الأُجْرَةِ غَيْرُ مُسْتَقِرٍّ فَكَذَا الثَّمَنُ وَالسِّلعَةُ، قَال أَصْحَابُنَا: وَلوْ أَسْلمَ نِصَابًا فِي ثَمَرَةٍ أَوْ غَيْرِهَا للتِّجَارَةِ أَوْ غَيْرِهَا، وَحَال الحَوْل قَبْل قَبْضِ المُسْلمِ فِيهِ فَإِنْ قُلنَا: إنَّ تَعَذُّرَ المُسْلمِ فِيهِ لا يَنْفَسِخُ بِهِ العَقْدُ، وَإِنَّمَا يُوجِبُ الخِيَارَ وَجَبَتْ عَلى المُسْلمِ إليْهِ زَكَاةُ النِّصَابِ الذِي قَبَضَهُ بِلا خِلافٍ، لاسْتِقْرَارِ مِلكِهِ، وَإِنْ قُلنَا يَنْفَسِخُ العَقْدُ، فَفِي وُجُوبِ زَكَاتِهِ القَوْلانِ كَالأُجْرَةِ، فَأَمَّا المُسْلمُ فَلا تَلزَمُهُ زَكَاةُ الثَّمَرَةِ المُسْلمِ فِيهَا قَوْلًا وَاحِدًا وَإِنْ كَانَتْ للتِّجَارَةِ، قَال صَاحِبُ الحَاوِي وَغَيْرُهُ: لأَنَّ تَأْجِيل الثَّمَرِ يَمْنَعُ وُجُوبَ زَكَاتِهِ، فَإِذَا قَبَضَهُ اسْتَقْبَل بِهِ الحَوْل وَاَللهُ أَعْلمُ.
فرع: إذَا أَوْصَى لإِنْسَانٍ بِنِصَابٍ، وَمَاتَ المُوصِي، وَمَضَى حَوْلٌ مِنْ حِينِ مَوْتِهِ قَبْل القَبُول، قَال أَصْحَابُنَا: إنْ قُلنَا: المِلكُ يَحْصُل فِي الوَصِيَّةِ بِالمَوْتِ فَعَلى المُوصَى لهُ الزَّكَاةُ، وَلا يَضُرُّ كَوْنُهُ يَبْطُل بِرِدَّةٍ، وَإِنْ قُلنَا: يَحْصُل بِالقَبُول فَلا زَكَاةَ عَليْهِ، ثُمَّ إنْ أَبْقَيْنَاهُ عَلى مِلكِ المُوصِي فَلا زَكَاةَ عَلى أَحَدٍ، لأَنَّ المَيِّتَ ليْسَ مُكَلفًا بِزَكَاةٍ وَلا غَيْرِهَا، وَإِنْ قُلنَا إنَّهُ للوَارِثِ فَهَل يَلزَمُهُ الزَّكَاةُ؟ فِيهِ وَجْهَانِ: أحدهما: نَعَمْ، لأَنَّهُ مِلكُهُ، وأصحهما: لا، لضَعْفِهِ بِتَسَلطِ المُوصَى لهُ عَليْهِ، وَإِنْ قُلنَا: إنَّهُ مَوْقُوفٌ فَقَبِل، بَانَ أَنَّهُ مَلكَ بِالمَوْتِ، وَلا زَكَاةَ عَليْهِ فِي أَصَحِّ الوَجْهَيْنِ لعَدَمِ اسْتِقْرَارِ مِلكِهِ وَعَلى الثَّانِي يَجِبُ لوُجُودِ المِلكِ.
فرع: إذَا أَصَدَقَ امْرَأَتَهُ أَرْبَعِينَ شَاةً سَائِمَةً بِأَعْيَانِهَا لزِمَهَا الزَّكَاةُ إذَا تَمَّ حَوْلهَا مِنْ يَوْمِ الإِصْدَاقِ، سَوَاءٌ أَدَخَل بِهَا أَمْ لا، وَسَوَاءٌ قَبَضَتْهَا أَمْ لا، هَذَا هُوَ المَذْهَبُ، وَقَدْ سَبَقَتْ الإِشَارَةُ إليْهَا، وَقَدْ صَرَّحَ

ج / 5 ص -363- بِهِ المُصَنِّفُ فِي قِيَاسِهِ، وَفِيهِ قَوْلٌ مُخْرِجٌ مِنْ الأُجْرَةِ أَنَّهُ إذَا لمْ يَدْخُل بِهَا فَهُوَ كَالأُجْرَةِ عَلى مَا سَبَقَ وَحُكِيَ وَجْهٌ أَنَّهُ مَا لمْ يَقْبِضْهَا لا زَكَاةَ عَليْهَا وَلا عَلى الزَّوْجِ، تَفْرِيعًا عَلى أَنَّ الصَّدَاقَ مَضْمُونٌ ضَمَانَ العَقْدِ، فَيَكُونُ عَلى الخِلافِ فِي المَبِيعِ قَبْل القَبْضِ، وَبِهَذَا قَال أَبُو حَنِيفَةَ: وَالمَذْهَبُ الصَّحِيحُ الذِي قَطَعَ بِهِ الجُمْهُورُ القَطْعُ بِالوُجُوبِ عَليْهَا مُطْلقًا، وَلوْ طَلقَهَا قَبْل الدُّخُول نَظَرَ إنْ طَلقَهَا قَبْل الحَوْل عَادَ نِصْفُ المَاشِيَةِ إلى الزَّوْجِ، فَإِنْ لمْ يُمَيِّزْ فَهُمَا خَليطَانِ فَعَليْهَا عِنْدَ تَمَامِ الحَوْل مِنْ يَوْمِ الإِصْدَاقِ نِصْفُ شَاةٍ. وَإِنْ طَلقَ بَعْدَ تَمَامِ الحَوْل فَلهَا ثَلاثَةُ أَحْوَالٍ.
أحدها: أَنْ تَكُونَ قَدْ أَخْرَجَتْ الزَّكَاةَ مِنْ نَفْسِ المَاشِيَةِ فَفِيمَا يَرْجِعُ بِهِ الزَّوْجُ ثَلاثَةُ أَقْوَالٍ: أحدها: نِصْفُ الجُمْلةِ فَإِنْ تَسَاوَتْ قِيمَةُ الغَنَمِ أَخَذَ مِنْهَا عِشْرِينَ، وَإِنْ اخْتَلفَتْ أَخَذَ النِّصْفَ بِالقِيمَةِ وَهَذَا نَصُّهُ فِي المُخْتَصَرِ، والثاني: نِصْفُ الغَنَمِ البَاقِيَةِ، وَنِصْفُ قِيمَةِ الشَّاةِ المُخْرَجَةِ، وَهُوَ نَصُّهُ فِي كِتَابِ الزَّكَاةِ مِنْ الأُمِّ وَهُوَ الأَصَحُّ، قَال ابْنُ الصَّبَّاغِ: هُوَ الأَقْيَسُ لأَنَّ حَقَّهُ يَتَعَلقُ بِنِصْفِ عَيْنِ الصَّدَاقِ؛ وَقَدْ ذَهَبَ بَعْضُ العَيْنِ، فَيَرْجِعُ فِي نِصْفِ مَا بَقِيَ، والثالث: أَنَّهُ بِالخِيَارِ بَيْنَ مَا ذَكَرْنَا فِي القَوْل الثَّانِي، وَبَيْنَ أَنْ يَتْرُكَ الجَمِيعَ وَيَرْجِعَ بِنِصْفِ القِيمَةِ، وَهُوَ نَصُّهُ فِي كِتَابِ الصَّدَاقِ، هَذَا إذَا كَانَ المُخْرَجُ مِنْ جِنْسِ مَال الصَّدَاقِ، فَلوْ كَانَ مِنْ غَيْرِ جِنْسِهِ بِأَنْ أَصْدَقهَا خَمْسًا مِنْ الإِبِل، فَحَال الحَوْل فَبَاعَتْ بَعِيرًا، وَاشْتَرَتْ مِنْ ثَمَنِهِ شَاةً أَخْرَجَتْهَا زَكَاةً فَنَقَل السَّرَخْسِيُّ عَنْ الأَصْحَابِ أَنَّهُ إنْ قُلنَا: إذَا كَانَ الوَاجِبُ مِنْ جِنْسِهِ يَنْصَرِفُ المُخْرَجُ إلى حِصَّتِهَا وَيَرْجِعُ الزَّوْجُ بِعَشْرَيْنِ شَاةً فَهُنَا أَوْلى، وَإِلا فَقَوْلانِ: أحدهما: الحُكْمُ كَمَا سَبَقَ مِنْ القَوْليْنِ البَاقِيَيْنِ مِنْ الثَّلاثَةِ، والثاني: أَنَّهُ يَنْصَرِفُ هُنَا إلى نَصِيبِهَا وَإِنْ لمْ يَنْصَرِفْ هُنَاكَ فَيَرْجِعَ الزَّوْجُ بِعِشْرِينَ كَامِلةً؛ لأَنَّهَا بِاخْتِيَارِهَا صَرَفَتْ المُخْرَجَ فِي هَذِهِ الجِهَةِ، فَوَجَبَ اخْتِصَاصُهُ بِهَا.
الحال الثاني:أَنْ تَكُونَ أَخْرَجَتْ الزَّكَاةَ مِنْ مَوْضِعٍ آخَرَ فَالمَذْهَبُ وَبِهِ قَطَعَ العِرَاقِيُّونَ وَغَيْرُهُمْ، يَأْخُذُ نِصْفَ الأَرْبَعِينَ، وَقَال الصَّيْدَلانِيُّ وَجَمَاعَةٌ: فِيهِ وَجْهَانِ أَحَدُهُمَا: هَذَا، وَالثَّانِي: يَرْجِعُ إلى نِصْفِ القِيمَةِ.
الحَال الثَّالثُ: أَنْ لا تَخْرُجُ الزَّكَاةُ أَصْلًا، فَالمَذْهَبُ أَنَّ نِصْفَ الأَرْبَعِينَ تَعُودُ إلى الزَّوْجِ شَائِعًا، فَإِذَا جَاءَ السَّاعِي وَأَخَذَ مِنْ عَيْنِهَا شَاةً رَجَعَ الزَّوْجُ عَليْهَا بِنِصْفِ قِيمَتِهَا. قَال صَاحِبُ الحَاوِي: فَلوْ اقْتَسَمَاهَا قَبْل إخْرَاجِ زَكَاتِهَا فَفِي صِحَّةِ القِسْمَةِ وَجْهَانِ مُخْرَجَانِ مِنْ القَوْليْنِ فِي تَعَلقِ الزَّكَاةِ بِالعَيْنِ أَوْ الذِّمَّةِ، إنْ قُلنَا تَتَعَلقُ بِالعَيْنِ فَالقِسْمَةُ بَاطِلةٌ، وَإِنْ قُلنَا بِالذِّمَّةِ فَصَحِيحَةٌ، فَعَلى هَذَا لهُمَا عِنْدَ مُطَالبَةِ السَّاعِي بِالزَّكَاةِ أَرْبَعَةُ أَحْوَالٍ: أحدها: أَنْ يَكُونَ نَصِيبُ كُل وَاحِدٍ مِنْهُمَا بَاقِيًا فِي يَدِهِ، فَيَأْخُذُ السَّاعِي الزَّكَاةَ مِمَّا فِي يَدِهَا دُونَ مَا فِي يَدِ الزَّوْجِ، لأَنَّ الزَّكَاةَ إنَّمَا وَجَبَتْ عَليْهَا، فَإِذَا أَخَذَهَا مِنْهَا اسْتَقَرَّ مِلكُ الزَّوْجِ عَلى مَا فِي يَدِهِ.
الثاني: أَنْ يَكُونَ نَصِيبَاهُمَا تَالفَيْنِ، فَأَيُّهُمَا يُطَالبُ بِالزَّكَاةِ؟ وَجْهَانِ أَحَدُهُمَا: الزَّوْجَةُ لأَنَّ الوُجُوبَ عَليْهَا، وَالثَّانِي: للسَّاعِي مُطَالبَةُ مَنْ شَاءَ مِنْهُمَا، لأَنَّ الزَّكَاةَ وَجَبَتْ فِيمَا كَانَ بِأَيْدِيهِمَا، فَإِنْ

ج / 5 ص -364- طَالبَ الزَّوْجَةَ لمْ يَرْجِعْ عَلى الزَّوْجِ، وَإِنْ طَالبَهُ وَأَخَذَ مِنْهُ رَجَعَ عَلى الزَّوْجَةِ. الثَّالثُ: أَنْ يَكُونَ مَا فِي يَدِهَا بَاقِيًا دُونَ مَا فِي يَدِهِ فَيَأْخُذُ السَّاعِي مِنْهَا وَلا رُجُوعَ لهَا.
الرَّابِعُ: أَنْ يَكُونَ مَا فِي يَدِ الزَّوْجِ بَاقِيًا، دُونَ مَا فِي يَدِهَا، فَيَأْخُذُ السَّاعِي الزَّكَاةَ مِمَّا فِي يَدِ الزَّوْجِ، لأَنَّ الزَّكَاةَ تَعَلقَتْ بِمَا فِي يَدِهِ، فَإِذَا أَخَذَهَا فَفِي بُطْلانِ القِسْمَةِ وَجْهَانِ؛ أَحَدُهُمَا: تَبْطُل لأَنَّهُ أَخَذَهَا بِسَبَبٍ مُتَقَدِّمٍ، فَصَارَ قَدْرُ الزَّكَاةِ كَالمُسْتَحَقِّ حَال القِسْمَةِ.
فَفي هَذَا بُطْلانُ القِسْمَةِ يَكُونُ لوُجُودِ بَعْضِ الصَّدَاقِ للزَّوْجِ دُونَ بَعْضِهِ، فَيَكُونُ عَلى الأَقْوَال الثَّلاثَةِ، وَالوَجْهُ الثَّانِي لا تَبْطُل القِسْمَةُ، لأَنَّ الوُجُوبَ فِي ذِمَّتِهَا وَأَخْذُ السَّاعِي كَانَ بَعْدَ صِحَّةِ القِسْمَةِ فَلمْ يُبْطِلهَا، كَمَا لوْ أَتْلفَتْ المَرْأَةُ شَيْئًا مِمَّا فِي يَدِ الزَّوْجِ بِقِسْمَةٍ، فَعَلى هَذَا للزَّوْجِ أَنْ يَرْجِعَ عَلى الزَّوْجَةِ بِقِيمَةِ الشَّاةِ المَأْخُوذَة وَإِنْ كَانَتْ مِثْل مَا وَجَبَ عَليْهَا، فَإِنْ أَخَذَ السَّاعِي مِنْهُ زِيَادَةً لمْ يَرْجِعْ بِالزِّيَادَةِ؛ لأَنَّ السَّاعِيَ ظَلمَهُ بِهَا فَلا يَجُوزُ رُجُوعُهُ عَلى غَيْرِهِ. هَذَا آخِرُ كَلامِ صَاحِبِ الحَاوِي قَال القَاضِي أَبُو الطِّيبِ فِي المُجَرَّدِ وَالأَصْحَابُ فِي هَذَيْنِ الوَجْهَيْنِ الأَخِيرَيْنِ: الصَّحِيحُ أَنَّهُ لا تَبْطُل القِسْمَةُ. وَقَال السَّرَخْسِيُّ: إذَا طَلقَهَا بَعْدَ الحَوْل وَقَبْل إخْرَاجِ الزَّكَاةِ فَتَقَاسَمَا قَبْل إخْرَاجِ الزَّكَاةِ صَحَّتْ المُقَاسَمَةُ عَلى ظَاهِرِ نَصِّ الشَّافِعِيِّ رضي الله عنه وَعَليْهِ فَرَّعَ الشَّافِعِيُّ رضي الله عنه. لكِنْ قَال أَصْحَابُنَا: إنْ قُلنَا: القِسْمَةُ إفْرَازٌ صَحَّتْ كَمَا نُصَّ عَليْهِ. فَإِنْ قُلنَا: إنَّهَا بَيْعٌ فَحُكْمُهُ مَا سَبَقَ فِي بَيْعِ مَال الزَّكَاةِ، فَإِنْ قُلنَا: بِصِحَّةِ القِسْمَةِ فَجَاءَ السَّاعِي لأَخْذِ الزَّكَاةِ فَإِنْ وَجَدَ فِي مِلكِ المَرْأَةِ مِنْ عَيْنِ الصَّدَاقِ أَوْ غَيْرِهِ قَدْرَ الزَّكَاةِ أَخَذَهَا مِنْهَا وَإِلا فَمِمَّا أَخَذَهُ الزَّوْجُ، ثُمَّ يَرْجِعُ الزَّوْجُ عَليْهَا بِقِيمَةِ المَأْخُوذِ.
قَال القَاضِي أَبُو الطِّيبِ وَغَيْرُهُ: وَهَذَا الحُكْمُ فِي كُل صَدَاقٍ تَجِبُ الزَّكَاةُ فِي عَيْنِهِ قَال الشَّافِعِيُّ فِي الأُمِّ وَالأَصْحَابُ: وَلوْ أَصْدَقهَا أَرْبَعِينَ شَاةً فِي الذِّمَّةِ فَلا زَكَاةَ، وَإِنْ مَضَتْ أَحْوَالٌ، وَهَذَا لا خِلافَ فِيهِ، لأَنَّ الحَيَوَانَ يُشْتَرَطُ فِي زَكَاتِهِ السَّوْمُ وَلا يُتَصَوَّرُ ذَلكَ فِيمَا فِي الذِّمَّةِ، وَقَدْ تَقَدَّمَتْ هَذِهِ المَسْأَلةُ، وَكَذَا لوْ أَسْلمَ إليْهِ فِي أَرْبَعِينَ شَاةً فَلا زَكَاةَ فِيهَا بِلا خِلافٍ لمَا ذَكَرْنَاهُ. وَاَللهُ تَعَالى أَعْلمُ.
قَال المُصَنِّفُ رحمه الله تعالى:"وَمَنْ مَلكَ مَصُوغًا مِنْ الذَّهَبِ وَالفِضَّةِ، فَإِنْ كَانَ مُعَدًّا للقُنْيَةِ وَجَبَتْ فِيهِ الزَّكَاةُ لأَنَّهُ مُرْصَدٌ للنَّمَاءِ فَهُوَ كَغَيْرِ المَصُوغِ، وَإِنْ كَانَ مُعَدًّا للاسْتِعْمَال نَظَرْت - فَإِنْ كَانَ لاسْتِعْمَالٍ مُحَرَّمٍ كَأَوَانِي الذَّهَبِ وَالفِضَّةِ وَمَا يَتَّخِذُهُ الرَّجُل لنَفْسِهِ مِنْ سِوَارٍ أَوْ صُوفِ أَوْ خَاتَمِ ذَهَبٍ، أَوْ مَا يُحَلى بِهِ المُصْحَفُ أَوْ يُؤَزَّرُ بِهِ المَسْجِدُ أَوْ يُمَوَّهُ بِهِ السَّقْفُ أَوْ كَانَ مَكْرُوهًا كَالتَّضْبِيبِ القَليل للزِّينَةِ وَجَبَتْ فِيهِ الزَّكَاةُ؛ لأَنَّهُ عَدَل بِهِ عَنْ أَصْلهِ بِفِعْلٍ غَيْرِ مُبَاحٍ، فَسَقَطَ حُكْمُ فِعْلهِ وَبَقِيَ عَلى حُكْمِ الأَصْل، وَإِنْ كَانَ لاسْتِعْمَالٍ مُبَاحٍ كَحُليِّ النِّسَاءِ وَمَا أُعِدَّ لهُنَّ وَخَاتَمِ الفِضَّةِ للرِّجَال فَفِيهِ قولان: أحدهما: لا تَجِبُ فِيهِ الزَّكَاةُ لمَا رَوَى جَابِرٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَال: "ليْسَ فِي الحُليِّ زَكَاةٌ"وَلأَنَّهُ مُعَدٌّ لاسْتِعْمَالٍ مُبَاحٍ فَلمْ تَجِبْ فِيهِ الزَّكَاةُ كَالعَوَامِل مِنْ الإِبِل وَالبَقَرِ، والثاني: تَجِبُ فِيهِ الزَّكَاةُ، وَاسْتَخَارَ اللهَ فِيهِ الشَّافِعِيُّ وَاخْتَارَهُ لمَا رُوِيَ "أَنَّ امْرَأَةً مِنْ اليَمَنِ جَاءَتْ إلى رَسُول اللهِ صلى الله عليه وسلم مَعَهَا ابْنَتُهَا فِي يَدِهَا مُسْكَتَانِ غَليظَتَانِ مِنْ الذَّهَبِ، فَقَال لهَا

ج / 5 ص -365- رَسُول اللهِ صلى الله عليه وسلم أَتُعْطِينَ زَكَاةَ هَذَا؟ فَقَالتْ: لا، فَقَال رَسُول اللهِ صلى الله عليه وسلم: أَيَسُرُّك أَنْ يُسَوِّرَك اللهُ بِهِمَا سِوَارَيْنِ مِنْ نَارٍ؟ فَخَلعَتْهُمَا وَأَلقَتْهُمَا إلى النَّبِيِّ صلى الله عليه وسلم وَقَالتْ: هُمَا للهِ وَلرَسُولهِ"وَلأَنَّهُ مِنْ جِنْسِ الأَثْمَانِ فَأَشْبَهَ الدَّرَاهِمَ وَالدَّنَانِيرَ، وَفِيمَا لطِّخَ بِهِ اللجَامُ وَجْهَانِ. قَال أَبُو الطِّيبِ بْنُ سَلمَةَ: هُوَ مُبَاحٌ كَاَلذِي حُليَ بِهِ المِنْطَقَةُ وَالسَّيْفُ فَيَكُونُ عَلى قَوْليْنِ. وَقَال أَبُو إِسْحَاقَ لا يَحِل وَهُوَ المَنْصُوصُ لأَنَّهُ هَذَا حِليَةٌ للدَّابَّةِ بِخِلافِ السَّيْفِ وَالمِنْطَقَةِ، فَإِنَّ ذَلكَ حِليَةٌ فِي الحَرْبِ فَحَل. وَإِنْ كَانَ للمَرْأَةِ حُليٌّ فَانْكَسَرَ بِحَيْثُ لا يُمْكِنُ لبْسُهُ إلا أَنَّهُ يُمْكِنُ إصْلاحُهُ للبْسِ فَفِيهِ قَوْلانِ: أحدهما: تَجِبُ فِيهِ الزَّكَاةُ لأَنَّهُ لا يُمْكِنُ لبْسُهُ فَوَجَبَتْ فِيهِ الزَّكَاةُ كَمَا لوْ تَفَتَّتَ، والثاني: لا تَجِبُ لأَنَّهُ للإِصْلاحِ وَاللبْسُ أَقْرَبُ، وَإِنْ كَانَ لهَا حُليٌّ مُعَدٌّ للإِجَارَةِ فَفِيهِ طَرِيقَانِ: أحدهما: أَنَّهُ تَجِبُ فِيهِ الزَّكَاةُ قَوْلًا وَاحِدًا؛ لأَنَّهُ مُعَدٌّ لطَلبِ النَّمَاءِ فَأَشْبَهَ إذَا اشْتَرَاهُ للتِّجَارَةِ، والثاني: أَنَّهُ عَلى قَوْليْنِ؛ لأَنَّ النَّمَاءَ المَقْصُودَ قَدْ فُقِدَ لأَنَّ مَا يَحْصُل مِنْ الأُجْرَةِ قَليلٌ فَلمْ يُؤَثِّرْ فِي إيجَابِ الزَّكَاةِ كَأُجْرَةِ العَوَامِل مِنْ الإِبِل وَالبَقَرِ. وَإِذَا وَجَبَتْ الزَّكَاةُ فِي حُليٍّ تَنْقُصُ قِيمَتُهُ بِالكَسْرِ مَلكَ الفُقَرَاءُ رُبْعَ العُشْرِ مِنْهُ وَيُسَلمُهُ إليْهِمْ بِتَسْليمِ مِثْلهِ ليَسْتَقِرَّ مِلكُهُمْ عَليْهِ كَمَا قُلنَا فِي الرُّطَبِ الذِي لا يَجِيءُ مِنْهُ تَمْرٌ. وَقَال أَبُو العَبَّاسِ: يُخْرِجُ زَكَاتَهُ بِالقِيمَةِ؛ لأَنَّهُ يَشُقُّ تَسْليمُ بَعْضِهِ، وَالأَوَّل أَظْهَرُ".
الشَّرْحُ: أَمَّا الأَحَادِيثُ وَالآثَارُ الوَارِدَةُ فِي زَكَاةِ الحُليِّ وَعَدَمِهَا، فَمِنْهَا حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ "أَنَّ امْرَأَةً أَتَتْ النَّبِيَّ صلى الله عليه وسلم وَمَعَهَا ابْنَةٌ لهَا وَفِي يَدِ ابْنَتِهَا مُسْكَتَانِ غَليظَتَانِ مِنْ ذَهَبٍ، فَقَال لهَا: أَتُعْطِينَ زَكَاةَ هَذَا؟ قَالتْ: لا. قَال: أَيَسُرُّك أَنْ يُسَوِّرَك اللهُ بِهِمَا يَوْمَ القِيَامَةِ سِوَارَيْنِ مِنْ نَارٍ؟ فَخَلعَتْهُمَا فَأَلقَتْهُمَا إلى النَّبِيِّ صلى الله عليه وسلم وَقَالتْ: هُمَا للهِ وَلرَسُولهِ"رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ عَنْ أَبِي كَامِلٍ الجَحْدَرِيِّ عَنْ خَالدِ بْنِ الحَارِثِ عَنْ حُسَيْنِ المُعَلمِ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ كَمَا ذَكَرْنَا. وَهَذَا إسْنَادٌ حَسَنٌ. وَرَوَاهُ التِّرْمِذِيُّ مِنْ رِوَايَةِ ابْنِ لهِيعَةَ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ امْرَأَتَيْنِ، فَذَكَرَهُ بِنَحْوِهِ. ثُمَّ قَال التِّرْمِذِيُّ: هَذَا رَوَاهُ المُثَنَّى بْنُ صَبَاحٍ عَنْ عَمْرِو بْنِ شُعَيْبٍ، وَالمُثَنَّى وَابْنُ لهِيعَةَ ضَعِيفَانِ. قَال: وَلا يَصِحُّ فِي هَذَا البَابِ عَنْ النَّبِيِّ صلى الله عليه وسلم شَيْءٌ. هَذَا آخِرُ كَلامِ التِّرْمِذِيِّ، وَهَذَا التَّضْعِيفُ الذِي ضَعَّفَهُ التِّرْمِذِيُّ بِنَاءً عَلى انْفِرَادِ ابْنِ لهِيعَةَ وَالمُثَنَّى بْنِ الصَّبَّاحِ بِهِ، وَليْسَ هُوَ مُفْرَدًا بَل رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ مِنْ رِوَايَةِ حُسَيْنٍ المُعَلمِ كَمَا ذَكَرْنَا عَنْ عَمْرِو1 بْنِ شُعَيْبٍ، وَحُسَيْنٌ ثِقَةٌ بِلا خِلافٍ؛ رَوَى لهُ البُخَارِيُّ وَمُسْلمٌ. وَرَوَاهُ النَّسَائِيُّ مِنْ رِوَايَةِ خَالدِ بْنِ الحَارِثِ مَرْفُوعًا كَمَا سَبَقَ، وَمِنْ رِوَايَةِ مُعْتَمِرِ بْنِ سُليْمَانَ مُرْسَلًا، ثُمَّ قَال: خَالدُ بْنُ الحَارِثِ أَثْبَتُ عِنْدَنَا مِنْ مُعْتَمِرٍ، وَحَدِيثُ مُعْتَمِرٍ أَوْلى بِالصَّوَابِ، وَاَللهُ تَعَالى أَعْلمُ.
وَعَنْ عَائِشَةَ رضي الله عنها قَالتْ: "دَخَل عَليَّ رَسُول اللهِ صلى الله عليه وسلم فَرَأَى فِي يَدَيَّ فَتَخَاتٍ مِنْ وَرِقٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال في عون المعبود: وأخرجه الترمذي بنحوه وقال: لايصح في هذا الباب عن النبي صلى الله عليه وسلم وأخرجه النسائي مسندا ومرسلا وذكر أن المرسل أولى بالصواب ا 2/15 قال الزيلعي: قال ابن القطان: إسناده صحيح. وقال المنذري: إسناده لامقال فيه فإن أبا داود رواه عن أبي كامل الجحدري وحميد بن مسعد وهما من الثقات واحتف بهما مسلم وخالد ابن الحارث إمام فقيه احتج به البخاري ومسلم وكذلك حسين بن ذكوان المعلم احتجا به في الصحيح ووثقه ابن المديني وابن معين وأبو حاتم (ط).

ج / 5 ص -366- فَقَال: مَا هَذَا يَا عَائِشَةُ؟ فَقُلت: صُغْتهنَّ أَتَزَيَّنُ لك يَا رَسُول اللهِ، قَال: أَتُؤَدِّينَ زَكَاتَهُنَّ؟ قُلت: لا أَوْ مَا شَاءَ اللهُ، قَال: هُوَ حَسْبُك مِنْ النَّارِ"وَعَنْ أُمِّ سَلمَةَ قَالتْ: "كُنْت أَلبَسُ أَوْضَاحًا مِنْ ذَهَبٍ فَقُلت: يَا رَسُول اللهِ أَكَنْزٌ هُوَ؟ فَقَال: مَا بَلغَ أَنْ يُؤَدَّى زَكَاتُهُ فَزُكِّيَ فَليْسَ بِكَنْزٍ"رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ، وَقَدْ سَبَقَ ذِكْرُهُ فِي هَذَا البَابِ عَنْ نَافِعٍ، وَهَذَا إسْنَادٌ صَحِيحٌ وَرَوَى مَالكٌ فِي المُوَطَّأِ أَيْضًا عَنْ عَبْدِ الرَّحْمَنِ بْنِ القَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ رضي الله عنها: "أَنَّهَا كَانَتْ تُحَلي بَنَاتَ أَخِيهَا يَتَامَى فِي حِجْرِهَا لهُنَّ الحُليُّ فَلا تُخْرِجُ مِنْهُ الزَّكَاةَ "وَهَذَا إسْنَادٌ صَحِيحٌ. وَرَوَى الدَّارَقُطْنِيّ بِإِسْنَادِهِ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رضي الله عنها: "أَنَّهَا كَانَتْ تُحَلي بَنَاتَهَا الذَّهَبَ وَلا تُزَكِّيه نَحْوًا مِنْ خَمْسِينَ أَلفًا ".
وَرَوَى الشَّافِعِيُّ رضي الله عنه هَذِهِ الأَحَادِيثَ وَالآثَارَ فِي الأُمِّ، وَرَوَاهَا عَنْهُ البَيْهَقِيُّ فِي مَعْرِفَةِ السُّنَنِ وَالآثَارِ. ثُمَّ رَوَى البَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ الشَّافِعِيِّ قَال: أَخْبَرَنَا سُفْيَانُ عَنْ عَمْرِو بْنِ دِينَارٍ قَال: "سَمِعْت رَجُلًا يَسْأَل جَابِرَ بْنَ عَبْدِ اللهِ عَنْ الحُليِّ أَفِيه زَكَاةٌ؟ فَقَال جَابِرٌ: لا فَقَال: وَإِنْ كَانَ يَبْلغُ أَلفَ دِينَارٍ؟ فَقَال جَابِرٌ: كَثِيرٌ "قَال الشَّافِعِيُّ وَيُرْوَى عَنْ ابْنِ عَبَّاسٍ وَأَنَسِ بْنِ مَالكٍ وَلا أَدْرِي أَثَبَتَ عَنْهُمَا مَعْنَى قَوْل هَؤُلاءِ: ليْسَ فِي الحُليِّ زَكَاةٌ. قَال الشَّافِعِيُّ: وَيُرْوَى عَنْ عُمَرَ بْنِ الخَطَّابِ رضي الله عنه وَعَبْدِ اللهِ بْنِ عَمْرِو بْنِ العَاصِ أَنَّ فِي الحُليِّ زَكَاةً. قَال البَيْهَقِيُّ: قَدْ رَوَيْنَاهُ عَنْهُمَا وَعَنْ ابْنِ مَسْعُودٍ. قَال: وَحَكَاهُ ابْنُ المُنْذِرِ عَنْهُمْ. وَعَنْ ابْنِ عَبَّاسٍ قَال الشَّافِعِيُّ: وَهَذَا مِمَّا أَسْتَخِيرُ اللهَ تَعَالى فِيهِ.
قَال الشَّافِعِيُّ فِي القَدِيمِ: وَقَال بَعْضُ النَّاسِ: فِي الحُليِّ زَكَاةٌ وَرَوَى فِيهِ شَيْئًا ضَعِيفًا. قَال البَيْهَقِيُّ: وَكَأَنَّهُ أَرَادَ حَدِيثَ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ السَّابِقَ ثُمَّ رَوَاهُ البَيْهَقِيُّ مِنْ رِوَايَةِ حُسَيْنِ المُعَلمِ عَنْ عَمْرِو بْنِ شُعَيْبٍ كَمَا سَبَقَ، وَرَوَاهُ أَيْضًا مِنْ رِوَايَةِ الحَجَّاجِ بْنِ أَرْطَاةَ بِبَعْضِهِ قَال البَيْهَقِيُّ: حُسَيْنُ أَوْثَقُ مِنْ الحَجَّاجِ غَيْرَ أَنَّ الشَّافِعِيَّ كَانَ كَالمُتَوَقِّفِ فِي رِوَايَاتِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ إذَا لمْ يَنْضَمَّ إليْهَا مَا يُؤَكِّدُهَا لأَنَّهُ قِيل: إنَّ رِوَايَاتِهِ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّهَا صَحِيفَةٌ كَتَبَهَا عَبْدُ اللهِ بْنُ عَمْرٍو1. قَال البَيْهَقِيُّ: وَقَدْ ذَكَرْنَا فِي كِتَابِ الحَجِّ وَغَيْرِهِ مَا يَدُل عَلى صِحَّةِ سَمَاعِ عَمْرِو مِنْ أَبِيهِ، وَسَمَاعِ أَبِيهِ مِنْ جَدِّهِ عَبْدِ اللهِ بْنِ عَمْرٍو، قَال: وَقَدْ انْضَمَّ إلى حَدِيثِهِ هَذَا حَدِيثُ أُمِّ سَلمَةَ وَحَدِيثُ عَائِشَةَ فِي الفَتَخَاتِ قَال البَيْهَقِيُّ: مَنْ قَال: لا زَكَاةَ فِي الحُليِّ زَعَمَ أَنَّ الأَحَادِيثَ وَالآثَارَ الوَارِدَةَ فِي وُجُوبِ زَكَاتِهِ كَانَتْ حِين كَانَ التَّحَلي بِالذَّهَبِ حَرَامًا عَلى النِّسَاءِ، فَلمَّا أُبِيحَ لهُنَّ سَقَطَتْ زَكَاتُهُ قَال البَيْهَقِيُّ: وَكَيْفَ يَصِحُّ هَذَا القَوْل مَعَ حَدِيثِ عَائِشَةَ إنْ كَانَ ذِكْرُ الوَرِقِ فِيهِ مَحْفُوظًا؟ غَيْرَ أَنَّ رِوَايَةَ القَاسِمِ وَابْنِ أَبِي مُليْكَةَ عَنْ عَائِشَةَ فِي تَرْكِهَا إخْرَاجَ زَكَاةِ الحُليِّ مَعَ مَا ثَبَتَ مِنْ مَذْهَبِهَا مِنْ إخْرَاجِ زَكَاةِ أَمْوَال اليَتَامَى يُوقِعُ رِيبَةً فِي هَذِهِ الرِّوَايَةِ المَرْفُوعَةِ؛ فَهِيَ لا تُخَالفُ النَّبِيَّ صلى الله عليه وسلم فِيمَا رَوَتْهُ عَنْهُ إلا فِيمَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الصواب الذي انتهى إليه بحثنا إن إسناد عمرو بن شعيب عن أبيه عن جده يعد من أعلا الأسانيد فهو من أسانيد أصح الصحيح إن شاء الله (ط).

ج / 5 ص -367- عَلمَتْهُ مَنْسُوخًا. قَال البَيْهَقِيُّ: وَمِنْ العُلمَاءِ مَنْ قَال: زَكَاةُ الحُليِّ عَارِيَّتُهُ، رُوِيَ هَذَا عَنْ ابْنِ عُمَرَ وَسَعِيدِ بْنِ المُسَيِّبِ.
قَال البَيْهَقِيُّ: وَاَلذِي يَرْوِيه فُقَهَاؤُنَا عَنْ جَابِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم: "ليْسَ فِي الحُليِّ زَكَاةٌ"لا أَصْل لهُ إنَّمَا رُوِيَ عَنْ جَابِرٍ مِنْ قَوْلهِ غَيْرَ مَرْفُوعٍ؛ وَاَلذِي يُرْوَى عَنْ عَافِيَةَ بْنِ أَيُّوبَ عَنْ الليْثِ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ مَرْفُوعًا لا أَصْل لهُ وَعَافِيَةُ بْنُ أَيُّوبَ مَجْهُولٌ، فَمَنْ احْتَجَّ بِهِ مَرْفُوعًا كَانَ مُغَرَّرًا بِدِينِهِ دَاخِلًا فِيمَا نَعِيبُ بِهِ المُخَالفِينَ مِنْ الاحْتِجَاجِ بِرِوَايَةِ الكَذَّابِينَ وَاَللهُ يَعْصِمُنَا مِنْ أَمْثَالهِ. هَذَا آخِرُ كَلامِ البَيْهَقِيّ، فَهَذَا مُخْتَصَرُ مَا يَتَعَلقُ بِأَحَادِيثِ البَابِ، وَحَصَل فِي ضِمْنِهِ بَيَانُ الحَدِيثَيْنِ اللذَيْنِ ذَكَرَهُمَا المُصَنِّفُ، وَهُمَا حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ وَحَدِيثُ جَابِرٍ، وَاَللهُ تَعَالى أَعْلمُ.
أَمَّا أَحْكَامُ الفَصْل: فَمَقْصُودُهُ بَيَانُ مَا يَجُوزُ لبْسُهُ مِنْ الحُليِّ للرِّجَال وَالنِّسَاءِ، وَمَا يَجُوزُ للرِّجَال خَاصَّةً أَوْ للنِّسَاءِ خَاصَّةً. وَمَا تَجِبُ فِيهِ الزَّكَاةُ مِنْهُ قَدْ سَبَقَ بَيَانُ جُمَلٍ مِنْهُ فِي بَابِ مَا يُكْرَهُ لبْسُهُ، وَإِنَّمَا ذَكَرَ الشَّافِعِيُّ وَالأَصْحَابُ رَحِمهمْ اللهُ تَعَالى مَا يَحِل مِنْ الحُليِّ وَيَحْرُمُ فِي هَذَا البَابِ ليُعْلمَ حُكْمُ الزَّكَاةِ فِيهِ. قَال الشَّافِعِيُّ وَالأَصْحَابُ: فَكُل مُتَّخِذٍ مِنْ الذَّهَبِ وَالفِضَّةِ مِنْ حُليٍّ وَغَيْرِهِ إذَا حَكَمَ بِتَحْرِيمِ اسْتِعْمَالهِ أَوْ كَرَاهَتِهِ وَجَبَتْ فِيهِ الزَّكَاةُ بِلا خِلافٍ، وَنَقَلوا فِيهِ إجْمَاعَ المُسْلمِينَ.
وَإِنْ كَانَ اسْتِعْمَالهُ مُبَاحًا كَحُليِّ النِّسَاءِ وَخَاتَمِ الفِضَّةِ للرَّجُل وَالمِنْطَقَةِ وَغَيْرِ ذَلكَ مِمَّا سَنُوَضِّحُهُ إنْ شَاءَ اللهُ تَعَالى فَفِي وُجُوبِ الزَّكَاةِ فِيهِ قَوْلانِ مَشْهُورَانِ أصحهما: عِنْدَ الأَصْحَابِ: لا، كَمَا لا تَجِبُ فِي ثِيَابِ البَدَنِ وَالأَثَاثِ وَعَوَامِل الإِبِل وَالبَقَرِ، وَهَذَا مَعَ الآثَارِ السَّابِقَةِ عَنْ الصَّحَابَةِ رضي الله عنهم، وَهَذَا نَصُّهُ فِي البُوَيْطِيِّ وَالقَدِيمِ؛ وَقَال السَّرَخْسِيُّ وَغَيْرُهُ: وَبِهِ قَال أَكْثَرُ أَهْل العِلمِ؛ وَمِمَّنْ صَحَّحَهُ مِنْ أَصْحَابِنَا المُزَنِيّ وَابْنُ القَاصِّ فِي المِفْتَاحِ وَالبَنْدَنِيجِيّ وَالمَاوَرْدِيُّ وَالمَحَامِليُّ وَالقَاضِي أَبُو الطِّيبِ فِي المُجَرَّدِ وَالدَّارِمِيُّ فِي الاسْتِذْكَارِ، وَالغَزَاليُّ فِي الخُلاصَةِ؛ وَالرَّافِعِيُّ فِي كِتَابَيْهِ وَآخَرُونَ لا يُحْصَوْنَ، وَبِهِ قَطَعَ جَمَاعَاتٌ مِنْهُمْ المَحَامِليُّ فِي المُقْنِعِ وَسُليْمٌ الرَّازِيّ فِي الكِفَايَةِ، وَالمُصَنِّفُ فِي عُيُونِ المَسَائِل وَالجُرْجَانِيُّ فِي كِتَابَيْهِ التَّحْرِيرِ وَالبُلغَةِ، وَالشَّيْخُ نَصْرُ المَقْدِسِيُّ فِي الكَافِي وَآخَرُونَ.
وَأَمَّا قَوْل الفُورَانِيِّ: إنَّ القَدِيمَ وُجُوبُ الزَّكَاةِ وَالجَدِيدَ لا تَجِبُ، فَغَلطٌ صَرِيحٌ مُخَالفٌ لمَا قَالهُ الأَصْحَابُ، بَل الصَّوَابُ المَشْهُورُ نَصُّهُ فِي القَدِيمِ: لا تَجِبُ وَفِي الجَدِيدِ قَوْلانِ نُصَّ عَليْهِمَا فِي الأُمِّ، وَنُصَّ فِي البُوَيْطِيِّ أَنَّهُ لا تَجِبُ كَمَا نُصَّ فِي القَدِيمِ، وَالمَذْهَبُ لا تَجِبُ كَمَا ذَكَرْنَا، هَذَا إذَا كَانَ مُعَدًّا لاسْتِعْمَالٍ مُبَاحٍ كَمَا سَبَقَ. قَال أَصْحَابُنَا: وَلوْ اتَّخَذَ حُليًّا وَلمْ يَقْصِدْ بِهِ اسْتِعْمَالًا مُحَرَّمًا وَلا مَكْرُوهًا وَلا مُبَاحًا بَل قَصَدَ كَنْزًا وَاقْتِنَاءً، فَالمَذْهَبُ الصَّحِيحُ المَشْهُورُ الذِي قَطَعَ بِهِ المُصَنِّفُ وَالجُمْهُورُ وُجُوبُ الزَّكَاةِ فِيهِ، قَال الرَّافِعِيُّ: وَمِنْهُمْ مَنْ حَكَى فِيهِ خِلافًا، وَلوْ اتَّخَذَ حُليًّا مُبَاحًا فِي عَيْنِهِ لكِنْ لمْ يَقْصِدْ بِهِ اسْتِعْمَالًا وَلا كَنْزًا وَاقْتِنَاءً، أَوْ اتَّخَذَ ليُؤَجِّرَهُ فَإِنْ قُلنَا: تَجِبُ الزَّكَاةُ فِي الحُليِّ المُتَّخَذِ للاسْتِعْمَال المُبَاحِ فَهُنَا أَوْلى، وَإِلا فَوَجْهَانِ أَصَحُّهُمَا لا زَكَاةَ فِيهِ، كَمَا لوْ اتَّخَذَهُ ليُعِيرَهُ وَلا أَثَرَ للأُجْرَةِ كَأُجْرَةِ المَاشِيَةِ العَوَامِل وَالثَّانِي تَجِبُ قَوْلًا وَاحِدًا، لأَنَّهُ مُعَدٌّ للنَّمَاءِ. قَال المَاوَرْدِيُّ: وَهَذَا

ج / 5 ص -368- قَوْل أَبِي عَبْدِ اللهِ الزُّبَيْرِيِّ، وَصَحَّحَهُ الجُرْجَانِيُّ فِي التَّحْرِيرِ لكِنَّ المَذْهَبَ أَنَّهُ عَلى القَوْليْنِ، وَالأَصَحُّ لا زَكَاةَ فِيهِ صَحَّحَهُ المَاوَرْدِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، وَقَطَعَ القَاضِي أَبُو الطِّيبِ فِي المُجَرَّدِ وَآخَرُونَ بِأَنَّ المُتَّخَذَ للإِجَارَةِ مُبَاحٌ وَفِي زَكَاتِهِ القَوْلانِ.
فرع: ذَكَرْنَا أَنَّ المُتَّخَذَ مِنْ ذَهَبٍ أَوْ فِضَّةٍ إنْ كَانَ اسْتِعْمَالهُ مُحَرَّمًا وَجَبَتْ فِيهِ الزَّكَاةُ قَوْلًا وَاحِدًا، وَإِنْ كَانَ مُبَاحًا فَلا زَكَاةَ فِي الأَصَحِّ، قَال أَصْحَابُنَا: المُحَرَّمُ نَوْعَانِ: مُحَرَّمٌ لعَيْنِهِ كَالأَوَانِي وَالمَلاعِقِ وَالمَجَامِرِ مِنْ ذَهَبٍ أَوْ فِضَّةٍ، وَمُحَرَّمٌ بِالقَصْدِ بِأَنْ يَقْصِدَ الرَّجُل بِحُليِّ النِّسَاءِ الذِي يَمْلكُهُ كَالسِّوَارِ وَالخَلخَال أَنْ يَلبَسَهُ أَوْ يُلبِسَهُ غِلمَانَهُ، أَوْ قَصَدَتْ المَرْأَةُ بِحُليِّ الرِّجَال كَالسَّيْفِ وَالمِنْطَقَةِ أَنْ تَلبَسَهُ أَوْ تُلبِسَهُ جَوَارِيهَا أَوْ غَيْرَهُنَّ مِنْ النِّسَاءِ. أَوْ أَعَدَّ الرَّجُل حُليَّ الرِّجَال لنِسَائِهِ وَجَوَارِيه، أَوْ أَعَدَّتْ المَرْأَةُ حُليَّ النِّسَاءِ لزَوْجِهَا وَغِلمَانِهَا، فَكُلهُ حَرَامٌ بِلا خِلافٍ، وَتَجِبُ الزَّكَاةُ فِيهِ بِالاتِّفَاقِ.
وَلوْ اتَّخَذَ حُليًّا وَلمْ يَقْصِدْ بِهِ اسْتِعْمَالًا، بَل قَصَدَ كَنْزَهُ وَاقْتِنَاءَهُ أَوْ إيجَارَهُ فَفِيهِ خِلافٌ قَدَّمْنَاهُ قَرِيبًا، قَال أَصْحَابُنَا: وَحُكْمُ القَصْدِ الطَّارِئِ بَعْدَ الصِّيَاغَةِ فِي جَمِيعِ مَا ذَكَرْنَا حُكْمُ المُقَارَنِ، فَلوْ اتَّخَذَهُ بِقَصْدِ اسْتِعْمَالٍ مُحَرَّمٍ ثُمَّ قَصَدَ مُبَاحًا بَطَل الحَوْل إذَا قُلنَا لا زَكَاةَ فِي الحُليِّ، فَلوْ عَادَ القَصْدُ المُحَرَّمُ ابْتَدَأَ الحَوْل، وَكَذَا لوْ قَصَدَ الاسْتِعْمَال، ثُمَّ قَصَدَ كَنْزَهُ ابْتَدَأَ الحَوْل، وَكَذَا نَظَائِرُهُ، وَلوْ اتَّخَذَ الرَّجُل حُليَّ النِّسَاءِ وَالمَرْأَةُ حُليَّ الرِّجَال بِلا قَصْدٍ، وَقُلنَا: لا زَكَاةَ فِي الحُليِّ فَقَدْ سَبَقَ قَرِيبًا أَنَّهُ لا زَكَاةَ فِيهِ فِي أَصَحِّ الوَجْهَيْنِ، وَاحْتَجَّ البَغَوِيّ بِأَنَّ الاتِّخَاذَ مُبَاحٌ فَلا يَجُوزُ إيجَابُ الزَّكَاةِ بِالشَّكِّ.
فرع: إذَا قُلنَا بِالمَذْهَبِ أَنَّهُ لا زَكَاةَ فِي الحُليِّ فَانْكَسَرَ. فَلهُ أَحْوَالٌ: أحدها: أَنْ يَنْكَسِرَ بِحَيْثُ يُمْنَعُ الاسْتِعْمَال فَلا تَأْثِيرَ لانْكِسَارِهِ بِلا خِلافٍ؛ وَيَبْقَى فِي زَكَاتِهِ القَوْلانِ، والثاني: يَنْكَسِرُ بِحَيْثُ يَمْتَنِعُ الاسْتِعْمَال، وَيَحُوجُ إلى سَبْكٍ وَصَوْغٍ فَتَجِبُ الزَّكَاةُ وَأَوَّل الحَوْل وَقْتَ الانْكِسَارِ؛ هَذَا هُوَ المَذْهَبُ، وَبِهِ قَطَعَ الجُمْهُورُ وَحَكَى البَنْدَنِيجِيُّ فِيهِ طَرِيقَيْنِ. أحدهما: هَذَا، والثاني: أَنَّهُ عَلى التَّفْصِيل الذِي سَنَذْكُرُهُ فِي الحَال الثَّالثِ إنْ شَاءَ اللهُ تَعَالى، والثالث: يَنْكَسِرُ بِحَيْثُ يُمْنَعُ الاسْتِعْمَال، وَلكِنْ لا يَحْتَاجُ إلى صَوْغٍ، وَيَقْبَل الإِصْلاحَ بِالإِلحَامِ، فَإِنْ قَصَدَ جَعْلهُ تِبْرًا أَوْ دَرَاهِمَ أَوْ كَنْزَهُ انْعَقَدَ الحَوْل عَليْهِ مِنْ يَوْمِ الانْكِسَارِ، وَإِنْ قَصَدَ إصْلاحَهُ فَوَجْهَانِ مَشْهُورَانِ أَصَحُّهُمَا لا زَكَاةَ وَإِنْ تَمَادَتْ عَليْهِ أَحْوَالٌ لدَوَامِ صُورَةِ الحُليِّ، وَقَصَدَ الإِصْلاحَ، وَبِهَذَا قَطَعَ صَاحِبُ الحَاوِي، وَإِنْ لمْ يَقْصِدْ ذَا وَلا ذَاكَ فَفِيهِ خِلافٌ، قِيل: وَجْهَانِ، وَقِيل: قَوْلانِ أصحهما: الوُجُوبُ وَاَللهُ تَعَالى أَعْلمُ.
فَصْلٌ: فِيمَا يَحِل وَيَحْرُمُ مِنْ الحُليِّ، فَالذَّهَبُ أَصْلهُ عَلى التَّحْرِيمِ فِي حَقِّ الرِّجَال، وَعَلى الإِبَاحَةِ للنِّسَاءِ، وَيُسْتَثْنَى عَنْ التَّحْرِيمِ عَلى الرِّجَال مَوْضِعَانِ: أحدهما: يَجُوزُ لمَنْ قُطِعَ أَنْفُهُ اتِّخَاذُ أَنْفٍ مِنْ ذَهَبٍ، وَإِنْ أَمْكَنَهُ اتِّخَاذُهُ مِنْ فِضَّةٍ، وَفِي مَعْنَى الأَنْفِ السِّنُّ وَالأُنْمُلةُ، فَيَجُوزُ اتِّخَاذُهُمَا ذَهَبًا بِلا خِلافٍ، وَلا يَجُوزُ لمَنْ قُطِعَتْ رِجْلهُ أَوْ يَدُهُ فِي أَصَحِّ الوَجْهَيْنِ، وَمَا جَازَ مِنْ هَذَا مِنْ الذَّهَبِ فَمِنْ الفِضَّةِ أَوْلى، وَقَدْ سَبَقَتْ هَذِهِ المَسْأَلةُ مَبْسُوطَةً فِي بَابِ الآنِيَةِ، وَبَابِ مَا يُكْرَهُ لبْسُهُ.

ج / 5 ص -369- المَوْضِعُ الثَّانِي: تَمْوِيهُ الخَاتَمِ وَالسَّيْفِ وَغَيْرِهِمَا للرَّجُل، إنْ كَانَ يَحْصُل مِنْهُ شَيْءٌ بِالعَرْضِ عَلى النَّارِ فَهُوَ حَرَامٌ بِلا خِلافٍ، وَإِلا فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ العِرَاقِيُّونَ التَّحْرِيمُ، والثاني: حَكَاهُ الخُرَاسَانِيُّونَ فِيهِ وَجْهَانِ: أحدهما: التَّحْرِيمُ لعُمُومِ قَوْلهِ صلى الله عليه وسلم فِي الذَّهَبِ وَالحَرِيرِ: "هَذَانِ حَرَامٌ عَلى ذُكُورِ أُمَّتِي"وَقَدْ سَبَقَ بَيَانُ هَذَا الحَدِيثِ وَأَشْبَاهِهِ فِي بَابِ مَا يُكْرَهُ لبْسُهُ. والثاني: الإِبَاحَةُ لأَنَّهُ مُسْتَهْلكٌ، وَأَمَّا اتِّخَاذُ سِنٍّ أَوْ أَسْنَانٍ للخَاتَمِ فَقَطَعَ الأَصْحَابُ بِتَحْرِيمِهِ، وَنَقَلهُ الرَّافِعِيُّ عَنْ الأَصْحَابِ كُلهِمْ. وَقَال إمَامُ الحَرَمَيْنِ: لا يَبْعُدُ تَشْبِيهُهُ بِالضَّبَّةِ الصَّغِيرَةِ فِي الإِنَاءِ، وَهَذَا ضَعِيفٌ بَل بَاطِلٌ مَرْدُودٌ بِالحَدِيثِ المَذْكُورِ.
وَأَمَّا الفِضَّةُ فَيَجُوزُ للرَّجُل التَّخَتُّمُ بِهَا. وَهَل لهُ مَا سِوَى الخَاتَمِ مِنْ حُليِّ الفِضَّةِ؟ كَالدُّمْلجِ وَالسِّوَارِ وَالطَّوْقِ وَالتَّاجِ؟ فِيهِ وَجْهَانِ قَطَعَ الجُمْهُورُ بِالتَّحْرِيمِ وَقَال المُتَوَلي وَالغَزَاليُّ فِي فَتَاوِيه: يَجُوزُ لأَنَّهُ لمْ يَثْبُتْ فِي الفِضَّةِ إلا تَحْرِيمُ الأَوَانِي وَتَحْرِيمُ الحُليِّ عَلى وَجْهٍ يَتَضَمَّنُ التَّشَبُّهَ بِالنِّسَاءِ. وَيَجُوزُ للرَّجُل تَحْليَةُ آلاتِ الحَرْبِ بِالفِضَّةِ بِلا خِلافٍ لمَا فِيهِ مِنْ إرْعَابِ العَدُوِّ وَإِظْهَارِ القُوَّةِ، وَذَلكَ كَتَحْليَةِ السَّيْفِ وَالرُّمْحِ وَأَطْرَافِ السِّهَامِ وَالدِّرْعِ وَالمِنْطَقَةِ وَالجَوْشَنِ وَالخُفِّ وَالرَّانِينَ وَغَيْرِهَا مِمَّا فِي مَعْنَاهَا. وَفِي تَحْليَةِ السَّرْجِ وَاللجَامِ وَالثُّفْرِ للدَّابَّةِ بِالفِضَّةِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا المُصَنِّفُ وَالأَصْحَابُ: أحدهما: وَبِهِ قَال أَبُو الطِّيبِ بْنُ سَلمَةَ: مُبَاحٌ كَحِليَةِ السَّيْفِ وَالمِنْطَقَةِ وَأَصَحُّهُمَا: عِنْدَ الأَصْحَابِ التَّحْرِيمُ، وَبِهِ قَال ابْنُ سُرَيْجٍ وَأَبُو إِسْحَاقَ المَرْوَزِيُّ، وَنَقَلهُ المُصَنِّفُ وَالأَصْحَابُ عَنْ نَصِّ الشَّافِعِيِّ رضي الله عنه وَقَدْ نُصَّ عَليْهِ فِي ثَلاثَةِ كُتُبٍ فِي رِوَايَةِ البُوَيْطِيِّ وَالرَّبِيعِ وَمُوسَى بْنِ أَبِي الجَارُودِ، لأَنَّ هَذَا حِليَةٌ للدَّابَّةِ لا للرَّجُل بِخِلافِ المِنْطَقَةِ.
قَال أَصْحَابُنَا: وَيَجْرِي الوَجْهَانِ فِي الرِّكَابِ وَبَرَّةِ النَّاقَةِ مِنْ الفِضَّةِ، وَالأَصَحُّ التَّحْرِيمُ ثُمَّ قَال القَاضِي أَبُو الطِّيبِ: وَيَجْرِيَانِ فِي تَحْليَةِ أَطْرَافِ السُّيُورِ، وَالمَذْهَبُ تَحْرِيمُ القِلادَةِ للدَّابَّةِ مِنْ الفِضَّةِ، وَبِهِ قَطَعَ كَثِيرُونَ، وَلا يَجُوزُ للنِّسَاءِ تَحْليَةُ شَيْءٍ مِنْ هَذِهِ المَذْكُورَاتِ بِالذَّهَبِ، وَكَذَا بِالفِضَّةِ بِلا خِلافٍ، لأَنَّ فِي اسْتِعْمَالهِنَّ ذَلكَ تَشَبُّهًا بِالرِّجَال وَالتَّشَبُّهُ حَرَامٌ عَليْهِنَّ، هَكَذَا قَالهُ الأَصْحَابُ، وَاعْتَرَضَ عَليْهِمْ الشَّاشِيُّ فِي المُعْتَمَدِ، وَقَال: آلاتُ الحَرْبِ إمَّا أَنْ يُقَال: يَجُوزُ للنِّسَاءِ لبْسُهَا وَاسْتِعْمَالهَا فِي غَيْرِ الحَرْبِ، وَإِمَّا أَنْ يُقَال: لا يَجُوزُ، وَالقَوْل بِالتَّحْرِيمِ بَاطِلٌ، لأَنَّ كَوْنَهُ مِنْ مَلابِسِ الرَّجُل إنَّمَا يَقْتَضِي الكَرَاهَةَ دُونَ التَّحْرِيمِ، أَلا يُرَى أَنَّ الشَّافِعِيَّ رضي الله عنه قَال فِي الأُمِّ: وَلا أَكْرَهُ للرَّجُل لبْسَ اللؤْلؤِ إلا للأَدَبِ وَأَنَّهُ مِنْ زِيِّ النِّسَاءِ لا للتَّحْرِيمِ؟ فَلمْ يُحَرِّمْ زِيَّ النِّسَاءِ عَلى الرَّجُل، وَإِنَّمَا كَرِهَهُ وَكَذَا عَكْسُهُ.
قَال الشَّاشِيُّ: وَلأَنَّ المُحَارَبَةَ جَائِزَةٌ للنِّسَاءِ فِي الجُمْلةِ، وَفِي جَوَازِهَا جَوَازُ لبْسِ آلاتِهَا، وَإِذَا جَازَ اسْتِعْمَالهَا غَيْرَ مُحَلاةٍ جَازَ مَعَ الحِليَةِ، لأَنَّ التَّحَليَ للنِّسَاءِ أَوْلى بِالجَوَازِ مِنْ الرِّجَال. قَال الرَّافِعِيُّ: هَذَا الذِي قَالهُ الشَّاشِيُّ هُوَ الحَقُّ إنْ شَاءَ اللهُ تَعَالى، قُلت: وَليْسَ الحُكْمُ كَمَا قَالهُ الشَّاشِيُّ وَالرَّافِعِيُّ، بَل الصَّوَابُ مَا قَالهُ الأَصْحَابُ أَنَّ تَشَبُّهَ الرِّجَال بِالنِّسَاءِ حَرَامٌ وَعَكْسُهُ كَذَلكَ، للحَدِيثِ الصَّحِيحِ أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال: "لعَنَ اللهُ المُتَشَبِّهِينَ بِالنِّسَاءِ مِنْ الرِّجَال وَالمُتَشَبِّهَات مِنْ النِّسَاءِ بِالرِّجَال"وَاللعْنُ لا

ج / 5 ص -370- يَكُونُ عَلى مَكْرُوهٍ. وَأَمَّا نَصُّهُ فِي الأُمِّ فَليْسَ مُخَالفًا لهَذَا؛ لأَنَّ مُرَادَهُ أَنَّهُ مِنْ جِنْسِ زِيِّ النِّسَاءِ وَاَللهُ تَعَالى أَعْلمُ.
فرع: أَجْمَعَ المُسْلمُونَ عَلى أَنَّهُ يَجُوزُ للنِّسَاءِ لبْسُ أَنْوَاعِ الحُليِّ مِنْ الفِضَّةِ وَالذَّهَبِ جَمِيعًا. كَالطَّوْقِ وَالعِقْدِ وَالخَاتَمِ وَالسِّوَارِ وَالخَلخَال وَالتَّعَاوِيذِ وَالدَّمَالجِ وَالقَلائِدِ وَالمَخَانِقِ. وَكُل مَا يُتَّخَذُ فِي العُنُقِ وَغَيْرِهِ. وَكُل مَا يَعْتَدْنَ لبْسَهُ وَلا خِلافَ فِي شَيْءٍ مِنْ هَذَا، وَأَمَّا لبْسُهَا نِعَال الفِضَّةِ وَالذَّهَبِ فَفِيهِ وَجْهَانِ: أحدهما: وَبِهِ قَطَعَ صَاحِبُ الحَاوِي التَّحْرِيمُ، لمَا فِيهِ مِنْ السَّرَفِ الظَّاهِرِ وَالخُيَلاءِ. أَصَحُّهُمَا عِنْدَ الرَّافِعِيِّ وَغَيْرِهِ الإِبَاحَةُ كَسَائِرِ المَلبُوسَاتِ. وَأَمَّا التَّاجُ فَقَال صَاحِبُ الحَاوِي وَالأَصْحَابُ: إنْ جَرَتْ عَادَةُ النِّسَاءِ بِلبْسِهِ فَمُبَاحٌ لهُنَّ لبْسُهُ وَإِلا فَحَرَامٌ؛ لأَنَّهُ لبَاسُ عُظَمَاءِ الفُرْسِ. قَال الرَّافِعِيُّ: وَكَانَ مَعْنَى هَذَا أَنَّهُ يَخْتَلفُ بِعَادَةِ أَهْل النَّوَاحِي فَحَيْثُ جَرَتْ عَادَةُ النِّسَاءِ بِلبْسِهِ جَازَ لهُنَّ لبْسُهُ، وَحَيْثُ لمْ تَجْرِ لا يَجُوزُ لأَنَّهُ تَشَبُّهٌ بِالرِّجَال. وَفِي جَوَازِ لبْسِ الدَّرَاهِمِ وَالدَّنَانِيرِ التِي تُجْعَل فِي القِلادَةِ للمَرْأَةِ وَجْهَانِ. قَال الرَّافِعِيُّ: أصحهما: التَّحْرِيمُ وَفِي لبْسِ الثِّيَابِ المَنْسُوجَةِ بِالذَّهَبِ أَوْ الفِضَّةِ للمَرْأَةِ وَجْهَانِ مَشْهُورَانِ فِي الحَاوِي وَغَيْرِهِ، قَال الرَّافِعِيُّ وَغَيْرُهُ: أصحهما: الإِبَاحَةُ كَالحُليِّ؛ لأَنَّهَا لبَاسٌ حَقِيقِيٌّ، والثاني: التَّحْرِيمُ لمَا فِيهِ مِنْ زِيَادَةِ السَّرَفِ وَالخُيَلاءِ. قَال الرَّافِعِيُّ: وَذَكَرَ أَبُو الفَضْل بْنُ عَبْدَانَ أَنَّهُ ليْسَ لهَا اتِّخَاذُ زِرِّ القَمِيصِ وَالجُبَّةِ وَالفَرْجِيَّةِ مِنْ ذَهَبِ وَلا فِضَّةٍ. قَال الرَّافِعِيُّ: وَلعَلهُ فَرَّعَهُ عَلى الوَجْهِ الثَّانِي وَهُوَ تَحْرِيمُ لبَاسِ الثِّيَابِ المَنْسُوجَةِ بِهَا قُلت: إنْ تَكُنْ تَفْرِيعًا عَليْهِ وَإِلا فَإِذَا جَازَ الثَّوْبُ المَنْسُوجُ فَالزِّرُّ أَوْلى. وَاَللهُ أَعْلمُ.
فرع: قَال أَصْحَابُنَا: كُل حُليٍّ أُبِيحَ للنِّسَاءِ فَإِنَّمَا يُبَاحُ إذَا لمْ يَكُنْ فِيهِ سَرَفٌ ظَاهِرٌ. فَإِنْ كَانَ كَخَلخَالٍ وَزْنُهُ مِائَتَا دِينَارٍ فَالصَّحِيحُ الذِي قَطَعَ بِهِ مُعْظَمُ العِرَاقِيِّينَ تَحْرِيمُهُ، كَذَا نَقَلهُ الرَّافِعِيُّ وَقَال: فِيهِ وَجْهٌ أَنَّهُ مُبَاحٌ.
فرع: لوْ اتَّخَذَ الرَّجُل خَوَاتِيمَ كَثِيرَةً أَوْ المَرْأَةُ خَلاخِل كَثِيرَةً ليَلبَسَ الوَاحِدَ بَعْدَ الوَاحِدِ فَطَرِيقَانِ حَكَاهُمَا الرَّافِعِيُّ وَغَيْرُهُ، المَذْهَبُ: القَطْعُ بِالجَوَازِ لعُمُومِ النُّصُوصِ المُطْلقَةِ، والثاني: فِي وَجْهَانِ كَالخَلخَال الذِي فِيهِ سَرَفٌ ظَاهِرٌ.
فرع: جَمِيعُ مَا سَبَقَ هُوَ فِيمَا يَتَحَلى بِهِ لبْسًا؛ فَأَمَّا غَيْر اللبْسِ فَمِنْهُ أَوَانِي الذَّهَبِ وَالفِضَّةِ وَهِيَ حَرَامٌ عَلى الرِّجَال وَالنِّسَاءِ جَمِيعًا، فَيَحْرُمُ اسْتِعْمَالهَا، وَكَذَا اتِّخَاذُهَا عَلى الأَصَحِّ، كَمَا سَبَقَ فِي بَابِ الآنِيَةِ، وَسَبَقَ هُنَاكَ بَيَانُ حُكْمِ المُضَبَّبِ بِذَهَبٍ أَوْ فِضَّةٍ، وَأَمَّا تَحْليَةُ سَكَاكِينِ المِهْنَةِ وَسِكِّينِ المِقْلمَةِ وَالمِقْرَاضِ وَالدَّوَاةِ وَالمِرْآةِ وَنَحْوِهَا فَحَرَامٌ عَلى الرِّجَال بِالذَّهَبِ بِلا خِلافٍ. وَفِي الفِضَّةِ وَجْهَانِ مَشْهُورَانِ أَصَحُّهُمَا التَّحْرِيمُ، وَبِهِ قَطَعَ البَنْدَنِيجِيُّ. قَال الرَّافِعِيُّ: وَالمَذْهَبُ تَحْرِيمُ هَذِهِ كُلهَا عَلى المَرْأَةِ. وَقِيل: هِيَ كَالرَّجُل فَيَكُونُ فِيهَا الوَجْهَانِ إلا المَرْأَةَ فَهِيَ فِي حَقِّهَا وَحَقِّ الرَّجُل سَوَاءٌ، وَالأَصَحُّ تَحْرِيمُهَا عَليْهِمَا وَلا خِلافَ فِي تَحْرِيمِهَا عَليْهِمَا جَمِيعًا إذَا حُليَتْ بِذَهَبٍ.
فرع: لوْ اتَّخَذَ مُدْهِنًا أَوْ مُسْعِطًا أَوْ مُكْحُلةً مِنْ ذَهَبٍ أَوْ فِضَّةٍ فَهُوَ حَرَامٌ عَلى الرِّجَال وَالنِّسَاءِ،

ج / 5 ص -371- وَكَذَا ظَرْفُ الغَاليَةِ1 اللطِيفِ حَرَامٌ أَيْضًا. هَكَذَا قَطَعَ بِهِ المَاوَرْدِيُّ وَالجُمْهُورُ هُنَا، وَسَبَقَ فِي بَابِ الآنِيَةِ وَجْهٌ ضَعِيفٌ أَنَّهُ يَجُوزُ اتِّخَاذُ الصَّغِيرِ مِنْ الفِضَّةِ كَمُكْحُلةٍ وَظَرْفِ غَاليَةٍ وَنَحْوِهَا، وَلا خِلافَ فِي تَحْرِيمِهِ مِنْ الذَّهَبِ، وَلا خِلافَ فِي اسْتِوَاءِ المَرْأَةِ وَالرَّجُل فِي هَذَا. قَال صَاحِبُ البَيَانِ وَغَيْرُهُ: وَلا يَجُوزُ لهَا تَحْليَةُ رُبْعِهَا2 بِذَهَبٍ وَلا فِضَّةٍ قَطْعًا.
فرع: قَال صَاحِبُ الحَاوِي: لوْ اتَّخَذَ الرَّجُل أَوْ المَرْأَةُ مِيلًا مِنْ ذَهَبٍ أَوْ فِضَّةٍ فَهُوَ حَرَامٌ وَتَجِبُ زَكَاتُهُ إلا أَنْ يُسْتَعْمَل عَلى وَجْهِ التَّدَاوِي لجَلاءِ عَيْنِهِ فَيَكُونُ مُبَاحًا كَاسْتِعْمَال الذَّهَبِ فِي رَبْطِ سِنِّهِ، وَيَكُونُ فِي زَكَاتِهِ القَوْلانِ فِي الحُليِّ المُبَاحِ، وَمِمَّنْ جَزَمَ بِتَحْرِيمِ المِيل البَنْدَنِيجِيُّ.
فرع: فِي تَحْليَةِ المُصْحَفِ بِالفِضَّةِ وَجْهَانِ أَوْ قَوْلانِ أَصَحُّهُمَا وَأَشْهُرُهُمَا الجَوَازُ وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالمَاوَرْدِيُّ وَجَمَاهِيرُ العِرَاقِيِّينَ. وَهُوَ نَصُّهُ فِي القَدِيمِ وَالأُمِّ وَحَرْمَلةَ. وَنُصَّ فِي سِيَرِ3 الوَاقِدِيِّ وَهُوَ أَحَدُ كُتُبِ الأُمِّ عَلى التَّحْرِيمِ وَقَدْ أَشَارَ صَاحِبُ الكِتَابِ إلى القَطْعِ بِهَذَا، فَإِنَّهُ جَزَمَ بِوُجُوبِ الزَّكَاةِ فِيهِ. وَهَذَا شُذُوذٌ مِنْهُ فَليُعْرَفْ. وَأَمَّا تَحْليَتُهُ بِالذَّهَبِ فَفِيهِ أَرْبَعَةُ أَوْجُهٍ، قَال الرَّافِعِيُّ أصحها: عِنْدَ الأَكْثَرِينَ إنْ كَانَ لامْرَأَةٍ جَازَ، وَإِنْ كَانَ لرَجُلٍ فَحَرَامٌ، والثاني: يَحِل مُطْلقًا وَصَحَّحَهُ صَاحِبُ الحَاوِي تَعْظِيمًا للقُرْآنِ، والثالث: يَحْرُمُ مُطْلقًا، وَالرَّابِعُ: يَجُوزُ تَحْليَةُ نَفْسِ المُصْحَفِ دُونَ غِلافِهِ المُنْفَصِل عَنْهُ. قَال الرَّافِعِيُّ: وَهَذَا ضَعِيفٌ. وَأَمَّا تَحْليَةُ غِلافِهِ بِالذَّهَبِ فَحَرَامٌ بِلا خِلافٍ وَنَصَّ عَليْهِ الشَّافِعِيُّ وَصَرَّحَ بِهِ أَبُو عَليٍّ الطَّبَرِيُّ فِي الإِفْصَاحِ وَالقَاضِي أَبُو الطِّيبِ فِي المُجَرَّدِ وَالمَاوَرْدِيُّ وَالدَّارِمِيُّ؛ لأَنَّهُ ليْسَ حِليَةً للمُصْحَفِ، وَأَمَّا تَحْليَةُ بَاقِي الكُتُبِ غَيْرِ القُرْآنِ فَحَرَامٌ بِاتِّفَاقِ الأَصْحَابِ، وَمِمَّنْ نَقَل الاتِّفَاقَ عَليْهِ الرَّافِعِيُّ قَال: وَأَشَارَ الغَزَاليُّ إلى طَرْدِ الوَجْهَيْنِ السَّابِقَيْنِ فِي الدَّوَاةِ وَالمِقْلمَةِ هُنَا، وَالمَعْرُوفُ فِي المَذْهَبِ مَا سَبَقَ.
وَأَمَّا تَحْليَةُ الكَعْبَةِ وَسَائِرِ المَسَاجِدِ بِالذَّهَبِ وَالفِضَّةِ وَتَمْوِيهُ سَقْفِهِ وَتَعْليقُ قَنَادِيلهَا فِيهَا فَفِيهِ وَجْهَانِ مَشْهُورَانِ: أصحهما: التَّحْرِيمُ. وَبِهِ قَال أَبُو إِسْحَاقَ المَرْوَزِيُّ وَآخَرُونَ مِنْ المُتَقَدِّمِينَ. وَنَقَلهُ المَاوَرْدِيُّ عَنْ كَثِيرٍ مِنْ أَصْحَابِنَا المُتَقَدِّمِينَ، وَقَطَعَ بِهِ القَاضِي أَبُو الطِّيبِ وَالبَغَوِيُّ وَآخَرُونَ. وَاسْتَدَلوا لهُ بِأَنَّهُ لمْ يَرِدْ فِيهِ سُنَّةٌ وَلا عَمِلهُ أَحَدٌ مِنْ الخُلفَاءِ الرَّاشِدِينَ، فَهُوَ بِدْعَةٌ وَكُل بِدْعَةٍ ضَلالةٌ، وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ رضي الله عنها أَنَّ رَسُول اللهِ صلى الله عليه وسلم قَال: "مَنْ أَحْدَثَ فِي دِينِنَا مَا ليْسَ مِنْهُ فَهُوَ رَدٌّ"وَفِي رِوَايَةٍ لهُمَا "مَنْ عَمِل عَمَلًا ليْسَ عَليْهِ أَمْرُنَا فَهُوَ رَد".
والوجه الثاني: الجَوَازُ تَعْظِيمًا للكَعْبَةِ وَالمَسَاجِدِ. وَإِعْظَامًا للدِّينِ كَمَا أَجْمَعُوا عَلى سَتْرِ الكَعْبَةِ بِالحَرِيرِ. قَال أَصْحَابُنَا فَإِنْ قُلنَا حَرَامٌ وَجَبَتْ زَكَاتُهُ بِلا خِلافٍ وَإِلا فَعَلى القَوْليْنِ الحُليُّ المُبَاحُ. هَذَا إذَا كَانَ التَّمْوِيهُ وَالقَنَادِيل وَنَحْوُهَا بَاقِيَةً عَلى مِلكِ فَاعِلهَا، فَإِنْ كَانَتْ وَقْفًا عَليْهِ إمَّا مِنْ غَلبَةٍ وَإِمَّا بِأَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الغالية أخلاط من الطيب يقال: تغليت بالغالية إذا تطيبت (ط).
2 الربع صندوق أجزاء المصحف هكذا أفاده في القاموس (ط).
3 في ش و ق سنن وهو خطأ (ط).

ج / 5 ص -372- وَقَفَهَا الفَاعِل فَلا زَكَاةَ بِلا خِلافٍ لعَدَمِ المَالكِ المُعَيَّنِ. هَكَذَا قَطَعَ بِهِ الأَصْحَابُ. وَفِي صِحَّةِ وَقْفِ الدَّرَاهِمِ وَالدَّنَانِيرِ عَلى هَذِهِ الجِهَةِ مَعَ تَحْرِيمِهَا نَظَرٌ فَليُتَأَمَّل. قَال أَصْحَابُنَا: وَإِذَا أَرَادَ الفَاعِل إخْرَاجَ زَكَاتِهِ أَخْرَجَهَا بِالاسْتِظْهَارِ إنْ لمْ يَعْلمْ مِقْدَارَهُ وَإِلا فَليُمَيِّزْهُ بِالنَّارِ، فَإِنْ كَانَ لوْ مَيَّزَ لمْ يَجْتَمِعْ مِنْهُ شَيْءٌ فَلا زَكَاةَ فِيهِ. قَال صَاحِبُ الشَّامِل: وَذَكَرَ الشَّيْخُ أَبُو حَامِدٍ أَنَّهُ إذَا كَانَ لا يَجْتَمِعُ مِنْهُ شَيْءٌ وَصَارَ مُسْتَهْلكًا فَلا يَحْرُمُ اسْتِدَامَتُهُ. وَاَللهُ أَعْلمُ.
وَأَمَّا تَمْوِيهُ سَقْفِ بَيْتِهِ وَجِدَارِهِ بِذَهَبٍ أَوْ فِضَّةٍ فَحَرَامٌ بِلا خِلافٍ. نَصَّ عَليْهِ الشَّافِعِيُّ رضي الله عنه وَصَرَّحَ بِهِ الأَصْحَابُ. وَنَقَل القَاضِي أَبُو الطِّيبِ فِي المُجَرَّدِ وَغَيْرِهِ الاتِّفَاقَ عَليْهِ قَالوا: وَلا يَجِيءُ فِيهِ الوَجْهُ الذِي فِي المَسْجِدِ؛ لأَنَّ ذَلكَ الوَجْهَ لإِعْظَامِ المَسْجِدِ كَمَا جَازَتْ تَحْليَةُ المُصْحَفِ، حَيْثُ جَوَّزْنَاهُ دُونَ سَائِرِ الكُتُبِ. قَال البَنْدَنِيجِيُّ: فَإِنْ كَانَ المُمَوَّهُ مُسْتَهْلكًا لا يَحْصُل مِنْهُ شَيْءٌ بِالسَّكِّ لمْ يَحْرُمْ اسْتِدَامَتُهُ وَلمْ يَجِبْ فِيهِ زَكَاةٌ، وَإِلا حَرُمَتْ وَوَجَبَتْ زَكَاتُهُ إنْ بَلغَ وَحْدَهُ نِصَابًا أَوْ بِانْضِمَامِ مَالٍ آخَرَ لهُ.
فرع: لوْ وَقَفَ حُليًّا عَلى قَوْمٍ يَلبَسُونَهُ لبْسًا مُبَاحًا، أَوْ يَنْتَفِعُونَ بِأُجْرَتِهِ المُبَاحَةِ فَلا زَكَاةَ فِيهِ قَطْعًا لعَدَمِ المَالكِ الحَقِيقِيِّ المُعَيَّنِ.
فرع: لوْ حَلى شَاةً أَوْ غَزَالًا أَوْ غَيْرَهُمَا بِذَهَبٍ أَوْ فِضَّةِ وَجَبَتْ زَكَاتُهُ بِلا خِلافٍ، وَقَال الدَّارِمِيُّ: لأَنَّ ذَلكَ مُحَرَّمٌ وَهُوَ كَمَا قَال.
فرع: حَاصِل المَنْقُول فِي تَحْليَةِ وَليِّ الصِّبْيَانِ الصِّبْيَانَ بِالذَّهَبِ وَالفِضَّةِ ثَلاثَةُ أَوْجُهٍ كَمَا سَبَقَ فِي إلبَاسِهِمْ الحَرِيرَ فِي بَابِ مَا يُكْرَهُ لبْسُهُ، وَقَدْ جَزَمَ المُصَنِّفُ بِالجَوَازِ. ذَكَرَهُ فِي بَابِ صَلاةِ العِيدِ. وَكَذَا جَزَمَ بِهِ البَغَوِيّ وَآخَرُونَ، وَسَبَقَ فِي بَابِ مَا يُكْرَهُ لبْسُهُ دَليل الأَوْجُهِ، وأصحهما: جَوَازُ تَحْليَتِهِمْ مَا دَامُوا صِبْيَانًا، وَنَقَلهُ البَغَوِيّ وَالأَصْحَابُ عَنْ نَصِّ الشَّافِعِيِّ رضي الله عنه والثاني: تَحْرِيمُهُ، والثالث: يَجُوزُ قَبْل سَبْعِ سِنِينَ.
فرع: الخُنْثَى المُشْكِل يَحْرُمُ عَليْهِ لبْسُ حُليِّ الرِّجَال، وَيَحْرُمُ عَليْهِ أَيْضًا لبْسُ حُليِّ النِّسَاءِ، لأَنَّهُ إنَّمَا أُبِيحَ لهُنَّ لكَوْنِهِنَّ مُرْصَدَاتٍ للتَّزَيُّنِ للأَزْوَاجِ وَالسَّادَةِ، هَكَذَا قَطَعَ بِتَحْرِيمِهِ القَاضِي أَبُو الفُتُوحِ وَالبَغَوِيُّ وَصَاحِبُ البَيَانِ وَآخَرُونَ، وَهُوَ مُبَاحٌ لهُ فِي صِغَرِهِ وَلمْ يَتَحَقَّقْ تَحْرِيمُهُ، وَالصَّوَابُ الأَوَّل؛ لأَنَّهُ إنَّمَا أُبِيحَ لهُ فِي الصِّغَرِ لعَدَمِ التَّكْليفِ، وَقَدْ زَادَ ذَلكَ بِالبُلوغِ.
فَإِذَا قُلنَا بِالمَذْهَبِ وَهُوَ تَحْرِيمُهُ فَفِي زَكَاتِهِ طَرِيقَانِ حَكَاهُمَا البَغَوِيّ، أصحهما: وَبِهِ قَطَعَ القَاضِي أَبُو الفُتُوحِ وَصَاحِبُ البَيَانِ، وَرَجَّحَ الرَّافِعِيُّ وُجُوبَهَا بِلا خِلافٍ؛ لأَنَّهُ حُليٌّ مُحَرَّمٌ، والثاني: فِي وُجُوبِهَا القَوْلانِ فِي الحُليِّ المُبَاحُ؛ لأَنَّا لا نَتَيَقَّنُ تَحْرِيمَهُ فِي نَفْسِ الأَمْرِ لاحْتِمَال أَنَّهُ مُبَاحٌ لهُ، وَإِنَّمَا حَرَّمْنَاهُ للاحْتِيَاطِ، وَاَللهُ أَعْلمُ.
فرع: قَال أَصْحَابُنَا: أَوَانِي الذَّهَبِ وَالفِضَّةِ المُعَدَّةِ للاسْتِعْمَال يَجِبُ فِيهَا الزَّكَاةُ قَوْلًا وَاحِدًا،

ج / 5 ص -373- لأَنَّهَا مُحَرَّمَةٌ، وَأَمَّا المُتَّخَذَةُ لا للاسْتِعْمَال فَقَدْ سَبَقَ فِي بَابِ الآنِيَةِ أَنَّ الصَّحِيحَ تَحْرِيمُ اتِّخَاذِهَا لغَيْرِ اسْتِعْمَال. وَفِي وَجْهٍ أَوْ قَوْلٍ أَنَّهُ يَجُوزُ.
قَال أَصْحَابُنَا: وَيَجِبُ الزَّكَاةُ فِيهِ بِلا خِلافٍ، وَسَوَاءٌ جَوَّزْنَا اتِّخَاذَهُ أَمْ لا، لأَنَّهُ وَإِنْ جَازَ اتِّخَاذُهُ عَلى وَجْهٍ ضَعِيفٍ فَهُوَ للقُنْيَةِ وَمَكْرُوهٌ وَقَدْ سَبَقَ أَنَّ المَكْرُوهَ وَالمُتَّخَذَ للقُنْيَةِ يَجِبُ فِيهِمَا الزَّكَاةُ.
هَكَذَا ذَكَرَ المَسْأَلةَ الأَصْحَابُ فِي جَمِيعِ طُرُقِهِمْ، إلا صَاحِبَ الحَاوِي فَقَال: إذَا جَوَّزْنَا اتِّخَاذَهُ فَفِي زَكَاتِهِ القَوْلانِ كَالحُليِّ، وَهَذَا غَلطٌ مَرْدُودٌ لا يُعَدُّ وَجْهًا، وَإِنَّمَا نَبَّهْت عَليْهِ لئَلا يُغْتَرَّ بِهِ، وَليْسَ كَالحُليِّ؛ لأَنَّهُ لا يَجِبُ الزَّكَاةُ لكَوْنِهِ مُعَدًّا لاسْتِعْمَالٍ مُبَاحٍ بِخِلافِ الأَوَانِي،، فَالصَّوَابُ الجَزْمُ بِوُجُوبِ زَكَاتِهِ، سَوَاءٌ جَوَّزْنَا اتِّخَاذَهُ أَمْ لا، وَإِنَّمَا يَظْهَرُ فَائِدَةُ الخِلافِ فِي جَوَازِ اتِّخَاذِهِ فِي ثُبُوتِ الأُجْرَةِ لصَانِعِهِ وَالأَرْشِ عَلى كَاسِرِهِ، وَكَمَا سَبَقَ فِي بَابِ الآنِيَةِ وَاضِحًا، وَيَظْهَرُ فِي كَيْفِيَّةِ إخْرَاجِ زَكَاتِهِ كَمَا سَنُوَضِّحُهُ فِي الفَرْعِ الآتِي إنْ شَاءَ اللهُ تَعَالى.
فرع: إذَا أَوْجَبْنَا الزَّكَاةَ فِي الحُليِّ المُبَاحِ، فَاخْتَلفَتْ قِيمَتُهُ وَوَزْنُهُ، بِأَنْ كَانَ لهَا خَلاخِل، وَزْنُهَا مِائَتَا دِرْهَمٍ وَقِيمَتُهَا ثَلاثُمِائَةٍ، أَوْ فُرِضَ مِثْلهُ فِي المَنَاطِقِ المُحَلاةِ للرِّجَال. قَال أَصْحَابُنَا: المَالكُ بِالخِيَارِ إنْ شَاءَ أَخْرَجَ رُبْعَ عُشْرِ الحُليِّ مَتَاعًا، بِأَنْ سَلمَهُ كُلهُ إلى السَّاعِي أَوْ المَسَاكِينِ أَوْ نَائِبِهِمْ، فَإِذَا تَسَلمَهُ بَرِئَتْ ذِمَّتُهُ مِنْ الزَّكَاةِ، ثُمَّ يَبِيعُ السَّاعِي نَصِيبَ المَسَاكِينِ إمَّا للمَالكِ وَإِمَّا لغَيْرِهِ. أَوْ يَبِيعُونَهُ هُمْ إنْ قَبَضُوهُ هُمْ أَوْ وَكِيلهُمْ وَإِنْ شَاءَ أَخْرَجَ مَصُوغًا كَخَاتَمٍ وَسِوَارٍ لطِيفٍ وَغَيْرِهِمَا، وَزْنُهُ خَمْسَةٌ وَقِيمَتُهُ سَبْعَةٌ وَنِصْفٌ، وَلا يَجُوزُ أَنْ يَكْسِرَهُ وَيُخْرِجَ خَمْسَةً مِنْ نَفْسِ المَكْسُورِ، وَلا يَجُوزُ للسَّاعِي وَلا للمَسَاكِينِ طَلبُ ذَلكَ، لأَنَّ فِيهِ إضْرَارًا بِهِ وَبِهِمْ، وَلوْ أَخْرَجَ عَنْهُ خَمْسَةَ دَرَاهِمَ جَيِّدَةً، لجُودَةِ سِكَّتِهَا وَلينِهَا، بِحَيْثُ تُسَاوِي سَبْعَةً وَنِصْفًا أَجْزَأَهُ؛ لأَنَّهُ يُقَدِّرُ الوَاجِبَ عَليْهِ بِقِيمَتِهِ وَلوْ أَخْرَجَ عَنْهُ ذَهَبًا يُسَاوِي سَبْعَةَ دَرَاهِمَ وَنِصْفًا لمْ يَجُزْ عَلى الصَّحِيحِ، وَبِهِ قَطَعَ جُمْهُورُ أَصْحَابِنَا، وَجَوَّزَهُ ابْنُ سُرَيْجٍ للحَاجَةِ، حَكَاهُ المُصَنِّفُ عَنْهُ وَالأَصْحَابُ، وَالمَذْهَبُ الأَوَّل وَتَنْدَفِعُ الحَاجَةُ بِمَا ذَكَرْنَا.
قَال أَصْحَابُنَا: وَلوْ كَانَ لهُ إنَاءٌ وَزْنُهُ مِائَتَانِ، وَيُسَاوِي ثَلاثَمِائَةٍ، فَإِنْ جَوَّزْنَا اتِّخَاذَ الإِنَاءِ فَالزَّكَاةُ وَاجِبَةٌ قَوْلًا وَاحِدًا، كَمَا سَبَقَ فِي الفَرْعِ، وَكَيْفِيَّةُ إخْرَاجِهَا كَمَا سَبَقَ فِي الحُليِّ، وَإِنْ حَرَمْنَاهُ وَهُوَ الأَصَحُّ وَلا قِيمَةَ لصَنْعَتِهِ شَرْعًا فَلهُ إخْرَاجُ خَمْسَةِ دَرَاهِمَ مِنْ غَيْرِهِ وَإِنْ لمْ تَكُنْ نَفِيسَةً، وَلهُ كَسْرُهُ وَإِخْرَاجُ خَمْسَةٍ مِنْهُ، وَلهُ إخْرَاجُ رُبْعِ عُشْرِهِ مُشَاعًا، وَلا يَجُوزُ إخْرَاجُ الذَّهَبِ بَدَلًا عَنْهُ بِلا خِلافٍ، لعَدَمِ الحَاجَةِ، قَال أَصْحَابُنَا: وَكُل حُليٍّ حَرَّمْنَاهُ عَلى كُل النَّاسِ فَحُكْمُ صَنْعَتِهِ حُكْمُ صَنْعَةِ الإِنَاءِ، وَفِي وُجُوبِ ضَمَانِهَا عَلى كَاسِرِهَا وَجْهَانِ؛ بِنَاءً عَلى جَوَازِ اتِّخَاذِ الإِنَاءِ إنْ جَوَّزْنَا وَجَبَ، وَإِلا فَلا وَهُوَ الأَصَحُّ.
وَمَا يَحِل لبَعْضِ النَّاسِ كَالرِّجَال دُونَ النِّسَاءِ وَعَكْسُهُ يَجِبُ عَلى كَاسِرِهِ ضَمَانُ صَنْعَتِهِ بِلا خِلافٍ، قَال أَصْحَابُنَا: وَأَمَّا الضَّبَّةُ التِي عَلى الإِنَاءِ إذَا حَكَمْنَا بِكَرَاهَتِهَا فَلهَا حُكْمُ الحَرَامِ فِي وُجُوبِ الزَّكَاةِ بِلا خِلافٍ، وَقَال البَغَوِيّ احْتِمَالًا لنَفْسِهِ: يَنْبَغِي أَنْ يَكُونَ كَالمُبَاحِ وَإِذَا حَكَمْنَا بِإِبَاحَتِهَا وَأَنَّهَا غَيْرُ

ج / 5 ص -374- مَكْرُوهَةٍ فَفِي وُجُوبِ زَكَاتِهَا القَوْلانِ فِي الحُليِّ المُبَاحِ وَاَللهُ تَعَالى أَعْلمُ.
فرع: ذَكَرَ الصَّيْمَرِيُّ ثُمَّ المَاوَرْدِيُّ وَمُتَابِعُوهُمَا هُنَا أَنَّ الأَفْضَل إذَا أَكْرَى حُليَّ ذَهَبٍ أَوْ فِضَّةٍ أَنْ لا يُكْرِيَهُ بِجِنْسِهِ بَل يُكْرِيَ الذَّهَبَ بِالفِضَّةِ وَالفِضَّةَ بِالذَّهَبِ فَلوْ أَكُرَى الذَّهَبَ بِالذَّهَبِ أَوْ الفِضَّةَ بِالفِضَّةِ فَوَجْهَانِ: أحدهما: بُطْلانُهُ حَذَرًا مِنْ الرِّبَا، وَالصَّحِيحُ الجَوَازُ كَسَائِرِ الإِجَارَاتِ، قَال المَاوَرْدِيُّ: وَقَوْل الأَوَّل بَاطِلٌ؛ لأَنَّ عَقْدَ الإِجَارَةِ لا يَدْخُلهُ الرِّبَا، وَلهَذَا يَجُوزُ إجَارَةُ حُليِّ الذَّهَبِ بِدَرَاهِمَ مُؤَجَّلةٍ بِإِجْمَاعِ المُسْلمِينَ، وَلوْ كَانَ للرِّبَا هُنَا مَدْخَلٌ لمْ يَجُزْ هَذَا.
فرع: إذَا اتَّخَذَ أَنْفًا أَوْ سِنًّا أَوْ أُنْمُلةً مِنْ ذَهَبٍ أَوْ فِضَّةٍ أَوْ شَدَّ سِنَّهُ بِهِ فَقَدْ سَبَقَ أَنَّهُ حَلالٌ بِلا خِلافٍ، قَال المَاوَرْدِيُّ: وَأَمَّا زَكَاتُهُ فَإِنْ ثَبَتَ فِيهِ العُضْوُ وَتَرَاكَبَ عَليْهِ، صَارَ مُسْتَهْلكًا، وَلا زَكَاةَ فِيهِ قَوْلًا وَاحِدًا، وَإِلا فَعَلى القَوْليْنِ فِي الحُليِّ المُبَاحِ.
فرع: فِي مَذَاهِبِ العُلمَاءِ فِي زَكَاةِ الحُليِّ المُبَاحِ، قَدْ ذَكَرْنَا أَنَّ الأَصَحَّ عِنْدَنَا أَنَّهُ لا زَكَاةَ فِيهِ، وَبِهِ قَال عَبْدُ اللهِ بْنُ عُمَرَ بْنُ الخَطَّابِ، وَجَابِرُ بْنُ عَبْدِ اللهِ وَأَنَسُ بْنُ مَالكٍ وَعَائِشَةُ وَأَسْمَاءُ بِنْتُ أَبِي بَكْرٍ رضي الله عنهم، وَسَعِيدُ بْنُ المُسَيِّبِ وَسَعِيدُ بْنُ جُبَيْرٍ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَمُجَاهِدٌ وَالشَّعْبِيُّ وَمُحَمَّدُ بْنُ عَليٍّ وَالقَاسِمُ بْنُ مُحَمَّدٍ وَابْنُ سِيرِينَ وَالزُّهْرِيُّ وَمَالكٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَأَبُو عُبَيْدٍ وَابْنُ المُنْذِرِ وَقَال عُمَرُ بْنُ الخَطَّابِ وَابْنُ مَسْعُودٍ وَابْنُ عَبَّاسٍ وَمَيْمُونُ بْنُ مِهْرَانَ وَجَابِرُ بْنُ زَيْدٍ وَالحَسَنُ بْنُ صَالحٍ وَسُفْيَانُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَدَاوُد: يَجِبُ فِيهِ الزَّكَاةُ وَحَكَاهُ ابْنُ المُنْذِرِ أَيْضًا عَنْ ابْنِ المُسَيِّبِ وَابْنِ جُبَيْرٍ وَعَطَاءٍ وَمُجَاهِدٍ وَابْنِ سِيرِينَ وَعَبْدِ اللهِ بْنِ شَدَّادٍ وَالزُّهَرِيِّ، وَاحْتَجَّ كُل فَرِيقٍ بِمَا سَبَقَ مِنْ الأَحَادِيثِ السَّابِقَةِ فِي أَوَّل الفَصْل وَالآثَارِ، وَرَوَى البَيْهَقِيُّ عَنْ ابْنِ عُمَرَ وَابْنِ المُسَيِّبِ أَنَّ زَكَاةَ الحُليِّ عَارِيَّتُهُ وَاَللهُ تَعَالى أَعْلمُ.
تم الجزء الخامس ويليه الجزء السادس إن شاء الله تعالى وأوله:
باب زكاة التجارة


المجموع - تابع كتاب الزكاة

ج / 6 ص -5- بَابُ زَكَاةِ التِّجَارَةِ
 قَالَ الْمُصَنِّفُ رحمه الله تعالى: "تَجِبُ الزَّكَاةُ فِي عُرُوضِ التِّجَارَةِ؛ لِمَا رَوَى أَبُو ذَرٍّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"فِي الْإِبِلِ صَدَقَتُهَا، وَفِي الْبَقَرِ صَدَقَتُهَا وَفِي الْغَنَمِ صَدَقَتُهَا، وَفِي الْبَزِّ صَدَقَتُهُ" وَلِأَنَّ التِّجَارَةَ يُطْلَبُ بِهَا نَمَاءُ الْمَالِ فَتَعَلَّقَتْ بِهَا الزَّكَاةُ كَالسَّوْمِ فِي الْمَاشِيَةِ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الدَّارَقُطْنِيّ فِي سُنَنِهِ، وَالْحَاكِمُ أَبُو عَبْدِ اللَّهِ فِي"الْمُسْتَدْرَكِ" وَالْبَيْهَقِيُّ بِأَسَانِيدِهِمْ ذَكَرَهُ الْحَاكِمُ بِإِسْنَادَيْنِ ثُمَّ قَالَ: هَذَانِ الْإِسْنَادَانِ صَحِيحَانِ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، قَوْلُهُ:"وَفِي الْبَزِّ صَدَقَتُهُ" هُوَ بِفَتْحِ الْبَاءِ وَبِالزَّايِ هَكَذَا رَوَاهُ جَمِيعُ الرُّوَاةِ، وَصَرَّحَ بِالزَّايِ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ، وَنُصُوصُ الشَّافِعِيِّ رضي الله عنه الْقَدِيمَةُ وَالْجَدِيدَةُ مُتَظَاهِرَةٌ عَلَى وُجُوبِ زَكَاةِ التِّجَارَةِ. قَالَ أَصْحَابُنَا: قَالَ الشَّافِعِيُّ رضي الله عنه فِي الْقَدِيمِ: اخْتَلَفَ النَّاسُ فِي زَكَاةِ التِّجَارَةِ، فَقَالَ بَعْضُهُمْ: لَا زَكَاةَ فِيهَا، وَقَالَ بَعْضُهُمْ: فِيهَا الزَّكَاةُ، وَهَذَا أَحَبُّ إلَيْنَا، هَذَا نَصُّهُ، فَقَالَ الْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ: هَذَا تَرْدِيدُ قَوْلٍ، فَمِنْهُمْ مَنْ قَالَ فِي الْقَدِيمِ قَوْلَانِ فِي وُجُوبِهَا، وَمِنْهُمْ مَنْ لَمْ يُثْبِتْ هَذَا الْقَدِيمَ، وَاتَّفَقَ الْقَاضِي أَبُو الطَّيِّبِ وَكُلُّ مَنْ حَكَى هَذَا الْقَدِيمَ عَلَى أَنَّ الصَّحِيحَ فِي الْقَدِيمِ أَنَّهَا تَجِبُ كَمَا نَصَّ عَلَيْهِ فِي الْجَدِيدِ، وَالْمَشْهُورُ لِلْأَصْحَابِ الِاتِّفَاقُ عَلَى أَنَّ مَذْهَبَ الشَّافِعِيِّ رضي الله عنه وُجُوبُهَا وَلَيْسَ فِي هَذَا الْمَنْقُولِ عَنْ الْقَدِيمِ إثْبَاتُ قَوْلٍ بِعَدَمِ وُجُوبِهَا، وَإِنَّمَا أَخْبَرَ عَنْ اخْتِلَافِ النَّاسِ وَبَيَّنَ أَنَّ مَذْهَبَهُ الْوُجُوبُ بِقَوْلِهِ: وَهَذَا أَحَبُّ إلَيَّ. وَالصَّوَابُ الْجَزْمُ بِالْوُجُوبِ، وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَالْفُقَهَاءِ بَعْدَهُمْ أَجْمَعِينَ.
قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ عَامَّةُ أَهْلِ الْعِلْمِ عَلَى وُجُوبِ زَكَاةِ التِّجَارَةِ قَالَ: رَوَيْنَاهُ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَابْنِ عَبَّاسٍ وَالْفُقَهَاءِ السَّبْعَةِ وَسَعِيدِ بْنِ الْمُسَيِّبِ وَالْقَاسِمِ بْنِ مُحَمَّدٍ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَأَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ، وَخَارِجَةَ بْنِ زَيْدٍ، وَعُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ وَسُلَيْمَانَ بْنِ يَسَارٍ وَالْحَسَنِ الْبَصْرِيِّ وَطَاوُسٍ وَجَابِرِ بْنِ زَيْدٍ وَمَيْمُونَ بْنِ مِهْرَانَ وَالنَّخَعِيِّ وَمَالِكٍ وَالثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَالشَّافِعِيِّ وَالنُّعْمَانِ1 وَأَصْحَابِهِ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَأَبِي عُبَيْدٍ.
وَحَكَى أَصْحَابُنَا عَنْ دَاوُد وَغَيْرِهِ مِنْ أَهْلِ الظَّاهِرِ أَنَّهُمْ قَالُوا: لَا تَجِبُ، وَقَالَ رَبِيعَةُ وَمَالِكٌ: لَا زَكَاةَ فِي عُرُوضِ التِّجَارَةِ مَا لَمْ تُنَضَّ وَتَصِرْ دَرَاهِمَ أَوْ دَنَانِيرَ، فَإِذَا نُضَّتْ لَزِمَهُ زَكَاةُ عَامٍ وَاحِدٍ، وَاحْتَجُّوا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني أبا حنيفة النعمان بن ثابت

ج / 6 ص -6- بِالْحَدِيثِ الصَّحِيحِ: "لَيْسَ عَلَى الْمُسْلِمِ فِي عَبْدِهِ وَلَا فِي فَرَسِهِ صَدَقَةٌ" وَهُوَ فِي "الصَّحِيحَيْنِ"، وَقَدْ سَبَقَ بَيَانُهُ، وَبِمَا جَاءَ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ: لَا زَكَاةَ فِي الْعُرُوضِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي ذَرٍّ الْمَذْكُورِ، وَهُوَ صَحِيحٌ كَمَا سَبَقَ، وَعَنْ سَمُرَةَ قَالَ: أَمَّا بَعْدُ."فَإِنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَأْمُرُنَا أَنْ نُخْرِجَ الصَّدَقَةَ مِنْ الَّذِي يُعَدُّ لِلْبَيْعِ" رَوَاهُ أَبُو دَاوُد فِي أَوَّلِ كِتَابِ الزَّكَاةِ، وَفِي إسْنَادِهِ جَمَاعَةٌ لَا أَعْرِفُ حَالَهُمْ، وَلَكِنْ لَمْ يُضَعِّفْهُ أَبُو دَاوُد، وَقَدْ قَدَّمْنَا أَنَّ مَا لَمْ يُضَعِّفْهُ فَهُوَ حَسَنٌ عِنْدَهُ.
وَعَنْ حِمَاسٍ - بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَتَخْفِيفِ الْمِيمِ وَآخِرُهُ سِينٌ مُهْمَلَةٌ - وَكَانَ يَبِيعُ الْأُدُمَ قَالَ: "قَالَ لِي عُمَرُ بْنُ الْخَطَّابِ: يَا حِمَاسُ أَدِّ زَكَاةَ مَالِكَ، فَقُلْتُ: مَا لِي مَالٌ، إنَّمَا أَبِيعُ الْأُدُمَ. قَالَ: قَوِّمْهُ ثُمَّ أَدِّ زَكَاتَهُ، فَفَعَلْتُ" رَوَاهُ الشَّافِعِيُّ وَسَعِيدُ بْنُ مَنْصُورٍ الْحَافِظُ فِي مُسْنَدِهِ وَالْبَيْهَقِيُّ. وَعَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "لَيْسَ فِي الْعُرُوضِ زَكَاةٌ إلَّا مَا كَانَ لِلتِّجَارَةِ". رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ بِإِسْنَادِهِ الصَّحِيحِ.
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ: "لَيْسَ عَلَى الْمُسْلِمِ فِي عَبْدِهِ وَلَا فِي فَرَسِهِ صَدَقَةٌ" فَهُوَ مَحْمُولٌ عَلَى مَا لَيْسَ لِلتِّجَارَةِ، وَمَعْنَاهُ لَا زَكَاةَ فِي عَيْنِهِ بِخِلَافِ الْأَنْعَامِ، وَهَذَا التَّأْوِيلُ مُتَعَيَّنٌ لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ، وَأَمَّا قَوْلُ ابْنِ عَبَّاسٍ فَهُوَ ضَعِيفُ الْإِسْنَادِ ضَعَّفَهُ الشَّافِعِيُّ رضي الله عنه وَالْبَيْهَقِيُّ وَغَيْرُهُمَا، قَالَ الْبَيْهَقِيُّ: وَلَوْ صَحَّ لَكَانَ مَحْمُولًا عَلَى عَرَضٍ لَيْسَ لِلتِّجَارَةِ لِيُجْمَعَ بَيْنَهُ وَبَيْنَ الْأَحَادِيثِ وَالْآثَارِ السَّالِفَةِ. وَلِمَا رَوَى ابْنُ الْمُنْذِرِ عَنْهُ مِنْ وُجُوبِ زَكَاةِ التِّجَارَةِ كَمَا سَبَقَ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَلَا يَصِيرُ الْعَرَضُ لِلتِّجَارَةِ إلَّا بِشَرْطَيْنِ أَحَدِهِمَا: أَنْ يَمْلِكَهُ بِعَقْدٍ[يَجِبُ] فِيهِ عِوَضٌ كَالْبَيْعِ وَالْإِجَارَةِ وَالنِّكَاحِ وَالْخُلْعِ، والثاني: أَنْ يَنْوِيَ عِنْدَ الْعَقْدِ أَنَّهُ تَمَلَّكَهُ لِلتِّجَارَةِ، وَأَمَّا إذَا مَلَكَهُ بِإِرْثٍ أَوْ وَصِيَّةٍ أَوْ هِبَةٍ مِنْ غَيْرِ شَرْطِ الثَّوَابِ فَلَا تَصِيرُ لِلتِّجَارَةِ بِالنِّيَّةِ، وَإِنْ مَلَكَهُ بِالْبَيْعِ وَالْإِجَارَةِ وَلَمْ يَنْوِ عِنْدَ الْعَقْدِ أَنَّهُ لِلتِّجَارَةِ لَمْ يَصِرْ لِلتِّجَارَةِ، وَقَالَ الْكَرَابِيسِيُّ مِنْ أَصْحَابِنَا: إذَا مَلَكَ عَرَضًا ثُمَّ نَوَى أَنَّهُ لِلتِّجَارَةِ صَارَ لِلتِّجَارَةِ، كَمَا إذَا كَانَ عِنْدَهُ مَتَاعٌ لِلتِّجَارَةِ ثُمَّ نَوَى الْقُنْيَةَ صَارَ لِلْقُنْيَةِ بِالنِّيَّةِ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّهُ مَا لَمْ يَكُنْ لِلزَّكَاةِ مِنْ أَصْلِهِ لَمْ يَصِرْ لِلزَّكَاةِ بِمُجَرَّدِ النِّيَّةِ، كَالْمَعْلُوفَةِ إذَا نَوَى إسَامَتَهَا، وَيُفَارَقُ إذَا نَوَى الْقُنْيَةَ بِمَالِ التِّجَارَةِ؛ لِأَنَّ الْقُنْيَةَ هِيَ الْإِمْسَاكُ بِنِيَّةِ الْقُنْيَةِ، وَقَدْ وُجِدَ الْإِمْسَاكُ وَالنِّيَّةُ، وَالتِّجَارَةُ هِيَ التَّصَرُّفُ بِنِيَّةِ التِّجَارَةِ، وَقَدْ وُجِدَتْ النِّيَّةُ وَلَمْ يُوجَدْ التَّصَرُّفُ، فَلَمْ يَصِرْ لِلتِّجَارَةِ".
الشرح: قَوْلُهُ: مِنْ أَصْلِهِ، احْتِرَازٌ مِنْ حُلِيِّ الذَّهَبِ وَالْفِضَّةِ إذَا قُلْنَا: لَا زَكَاةَ فِيهِ، فَنَوَى اسْتِعْمَالَهُ فِي حَرَامٍ أَوْ نَوَى كَنْزَهُ وَاقْتِنَاءَهُ، فَإِنَّهُ يَجِبُ فِيهِ الزَّكَاةُ كَمَا سَبَقَ؛ لِأَنَّ أَصْلَهُ الزَّكَاةُ، قَالَ أَصْحَابُنَا: مَالُ التِّجَارَةِ هُوَ كُلُّ مَا قُصِدَ الِاتِّجَارُ فِيهِ عِنْدَ تَمَلُّكِهِ بِمُعَاوَضَةٍ مَحْضَةٍ، وَتَفْصِيلُ هَذِهِ الْقُيُودِ أَنَّ مُجَرَّدَ نِيَّةِ التِّجَارَةِ لَا يَصِيرُ بِهِ الْمَالُ لِلتِّجَارَةِ، فَلَوْ كَانَ لَهُ عَرَضُ قُنْيَةٍ مَلَكَهُ بِشِرَاءٍ أَوْ غَيْرِهِ فَجَعَلَهُ لِلتِّجَارَةِ لَمْ يَصِرْ لِلتِّجَارَةِ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَقَالَ الْكَرَابِيسِيُّ: يَصِيرُ لِلتِّجَارَةِ، وَهُوَ مَذْهَبُ أَحْمَدَ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَ الْوَجْهَيْنِ.

ج / 6 ص -7- أَمَّا إذَا اقْتَرَنَتْ نِيَّةُ التِّجَارَةِ بِالشِّرَاءِ، فَإِنَّ الْمُشْتَرَى يَصِيرُ لِلتِّجَارَةِ وَيَدْخُلُ فِي الْحَوْلِ بِنَفْسِ الشِّرَى سَوَاءٌ اشْتَرَاهُ بِعَرَضٍ أَوْ نَقْدٍ أَوْ دَيْنٍ حَالٍّ أَوْ مُؤَجَّلٍ، وَإِذَا صَارَ لِلتِّجَارَةِ اسْتَمَرَّ حُكْمُهَا، وَلَا يَحْتَاجُ فِي كُلِّ مُعَامَلَةٍ إلَى نِيَّةٍ أُخْرَى بِلَا خِلَافٍ، بَلْ النِّيَّةُ مُسْتَصْحَبَةٌ كَافِيَةٌ. وَفِي مَعْنَى الشِّرَى مَا لَوْ صَالَحَ عَنْ دَيْنٍ لَهُ فِي ذِمَّةِ إنْسَانٍ عَلَى عِوَضٍ بِنِيَّةِ التِّجَارَةِ، فَإِنَّهُ يَصِيرُ لِلتِّجَارَةِ بِلَا خِلَافٍ، سَوَاءٌ أَكَانَ الدَّيْنُ قَرْضًا أَوْ ثَمَنَ مَبِيعٍ أَوْ ضَمَانَ مُتْلَفٍ، وَهَكَذَا الِاتِّهَابُ بِشَرْطِ الثَّوَابِ إذَا نَوَى بِهِ التِّجَارَةَ صَارَ لِلتِّجَارَةِ. صَرَّحَ بِهِ الْبَغَوِيّ وَغَيْرُهُ.
وَأَمَّا الْهِبَةُ بِلَا ثَوَابٍ وَالِاحْتِطَابُ وَالِاحْتِشَاشُ وَالِاصْطِيَادُ فَلَيْسَتْ مِنْ أَسْبَابِ التِّجَارَةِ وَلَا أَثَرَ لِاقْتِرَانِ النِّيَّةِ بِهَا، وَلَا يَصِيرُ الْعَرَضُ لِلتِّجَارَةِ بِلَا خِلَافٍ؛ لِفَوَاتِ الشَّرْطِ وَهُوَ الْمُعَاوَضَةُ. وَهَكَذَا الرَّدُّ بِالْعَيْبِ وَالِاسْتِرْدَادُ، فَلَوْ بَاعَ عَرَضَ قُنْيَةٍ بِعَرَضِ قُنْيَةٍ ثُمَّ وَجَدَ بِمَا أَخَذَهُ عَيْبًا فَرَدَّهُ وَاسْتَرَدَّ الْأَوَّلَ عَلَى قَصْدِ التِّجَارَةِ أَوْ وَجَدَ صَاحِبُهُ بِمَا أَخَذَ عَيْبًا فَرَدَّهُ فَقَصَدَ الْمَرْدُودَ عَلَيْهِ بِأَخْذِهِ لِلتِّجَارَةِ لَمْ يَصِرْ لِلتِّجَارَةِ، وَلَوْ كَانَ عِنْدَهُ ثَوْبُ قُنْيَةٍ فَاشْتَرَى بِهِ عَبْدًا لِلتِّجَارَةِ ثُمَّ رَدَّ عَلَيْهِ الثَّوْبَ بِالْعَيْبِ انْقَطَعَ حَوْلُ التِّجَارَةِ وَلَا يَكُونُ الثَّوْبُ لِلتِّجَارَةِ، بِخِلَافِ مَا لَوْ كَانَ الثَّوْبُ لِلتِّجَارَةِ أَيْضًا فَإِنَّهُ يَبْقَى حُكْمُ التِّجَارَةِ فِيهِ، كَمَا لَوْ بَاعَ عَرَضَ التِّجَارَةِ وَاشْتَرَى بِثَمَنِهِ عَرَضًا آخَرَ، وَكَذَا لَوْ تَبَايَعَ التَّاجِرَانِ ثُمَّ تَعَامَلَا، يَسْتَمِرُّ حُكْمُ التِّجَارَةِ فِي الْمَالَيْنِ.
وَلَوْ كَانَ عِنْدَهُ ثَوْبُ تِجَارَةٍ فَبَاعَهُ بِعَبْدٍ لِلْقُنْيَةِ فَرَدَّ عَلَيْهِ الثَّوْبَ بِالْعَيْبِ لَمْ يَعُدْ إلَى حُكْمِ التِّجَارَةِ؛ لِأَنَّ قَصْدَ الْقُنْيَةِ حَوْلُ التِّجَارَةِ، وَلَيْسَ الرَّدُّ وَالِاسْتِرْدَادُ مِنْ التِّجَارَةِ. كَمَا لَوْ قَصَدَ الْقُنْيَةَ بِمَالِ التِّجَارَةِ الَّذِي عِنْدَهُ فَإِنَّهُ يَصِيرُ قُنْيَةً بِالِاتِّفَاقِ. فَلَوْ نَوَى بَعْدَ ذَلِكَ جَعْلَهُ لِلتِّجَارَةِ لَا يُؤَثِّرُ حَتَّى تَقْتَرِنَ النِّيَّةُ بِتِجَارَةٍ جَدِيدَةٍ. وَلَوْ خَالَعَ وَقَصَدَ بِعِوَضِ الْخُلْعِ التِّجَارَةَ فِي حَالِ الْمُخَالَعَةِ. أَوْ زَوَّجَ أَمَتَهُ أَوْ تَزَوَّجَتْ الْحُرَّةُ وَنَوَيَا حَالَ الْعَقْدِ التِّجَارَةَ فِي الصَّدَاقِ فَطَرِيقَانِ، أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَجَمَاهِيرُ الْعِرَاقِيِّينَ: يَكُونُ مَالَ تِجَارَةٍ. وَيَنْعَقِدُ الْحَوْلُ مِنْ حِينَئِذٍ؛ لِأَنَّهَا مُعَاوَضَةٌ ثَبَتَتْ فِيهَا الشُّفْعَةُ كَالْبَيْعِ. والثاني: وَهُوَ مَشْهُورٌ فِي طَرِيقَةِ الْخُرَاسَانِيِّينَ، وَذَكَرَ بَعْضُ الْعِرَاقِيِّينَ فِيهِ وَجْهَيْنِ: أصحهما: هَذَا، والثاني: لَا يَكُونُ لِلتِّجَارَةِ؛ لِأَنَّهُمَا لَيْسَا مِنْ عُقُودِ التِّجَارَاتِ وَالْمُعَاوَضَاتِ الْمَحْضَةِ، وَطَرَدَ الْخُرَاسَانِيُّونَ الْوَجْهَيْنِ فِي الْمَالِ الْمُصَالَحِ بِهِ عَنْ الدَّمِ. وَاَلَّذِي آجَرَ بِهِ نَفْسَهُ أَوْ مَالَهُ إذَا نَوَى بِهِمَا التِّجَارَةَ، وَفِيمَا إذَا كَانَ يَصْرِفُهُ فِي الْمَنَافِعِ بِأَنْ كَانَ يَسْتَأْجِرُ الْمُسْتَغَلَّاتِ وَيُؤَجِّرُهَا لِلتِّجَارَةِ، فَالْمَذْهَبُ فِي الْجَمِيعِ مَصِيرُهُ لِلتِّجَارَةِ. هَذَا كُلُّهُ فِيمَا يَصِيرُ بِهِ الْعَرْضُ لِلتِّجَارَةِ، ثُمَّ إذَا صَارَ لِلتِّجَارَةِ وَنَوَى بِهِ الْقُنْيَةَ، صَارَ لِلْقُنْيَةِ وَانْقَطَعَ حُكْمُ التِّجَارَةِ بِلَا خِلَافٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ رحمه الله تعالى، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "إذَا اشْتَرَى لِلتِّجَارَةِ مَا تَجِبُ الزَّكَاةُ فِي عَيْنِهِ كَنِصَابِ السَّائِمَةِ وَالْكَرْمِ وَالنَّخْلِ نَظَرْت فَإِنْ وُجِدَ فِيهِ نِصَابُ إحْدَى الزَّكَاتَيْنِ دُونَ الْأُخْرَى، كَخَمْسٍ مِنْ الْإِبِلِ لَا تُسَاوِي مِائَتَيْ دِرْهَمٍ أَوْ أَرْبَعٍ مِنْ الْإِبِلِ تُسَاوِي مِائَتَيْ دِرْهَمٍ وَجَبَتْ فِيهِ زَكَاةُ مَا وَجَدَ نِصَابَهُ؛ لِأَنَّهُ وَجَدَ سَبَبَهَا وَلَمْ يُوجَدْ مَا يُعَارِضُهُ فَوَجَبَتْ، وَإِنْ وَجَدَ نِصَابَهُمَا فَفِيهِ طَرِيقَانِ: قَالَ أَبُو إِسْحَاقَ: إنْ سَبَقَ حَوْلُ التِّجَارَةِ بِأَنْ يَكُونَ عِنْدَهُ نِصَابٌ مِنْ الْأَثْمَانِ مُدَّةً، ثُمَّ اشْتَرَى بِهِ نِصَابًا

ج / 6 ص -8- مِنْ السَّائِمَةِ وَجَبَتْ زَكَاةُ التِّجَارَةِ فِيهِ، وَإِنْ سَبَقَ وُجُوبُ زَكَاةِ الْعَيْنِ بِأَنْ اشْتَرَى نَخْلًا لِلتِّجَارَةِ فَبَدَا فِيهَا الصَّلَاحُ قَبْلَ أَنْ يَحُولَ حَوْلُ التِّجَارَةِ وَجَبَتْ زَكَاةُ الْعَيْنِ؛ لِأَنَّ السَّابِقَ مِنْهُمَا قَدْ وُجِدَ سَبَبُ وُجُوبِ زَكَاتِهِ، وَلَيْسَ هُنَاكَ زَكَاةٌ تُعَارِضُهَا، فَوَجَبَتْ كَمَا قُلْنَا فِيمَا وُجِدَ فِيهِ نِصَابُ إحْدَى الزَّكَاتَيْنِ دُونَ الْأُخْرَى، وَإِنْ وُجِدَ سَبَبُهُمَا فِي وَقْتٍ وَاحِدٍ، مِثْلُ أَنْ يَشْتَرِيَ بِمَا تَجِبُ فِيهِ الزَّكَاةُ نِصَابًا مِنْ السَّائِمَةِ لِلتِّجَارَةِ، فَفِيهِ قَوْلَانِ. قَالَ فِي الْقَدِيمِ: تَجِبُ زَكَاةُ التِّجَارَةِ؛ لِأَنَّهَا أَنْفَعُ لِلْمَسَاكِينِ؛ لِأَنَّهَا تَزْدَادُ بِزِيَادَةِ الْقِيمَةِ فَكَانَ إيجَابُهَا أَوْلَى.وَقَالَ فِي الْجَدِيدِ: تَجِبُ زَكَاةُ الْعَيْنِ؛ لِأَنَّهَا أَقْوَى؛ لِأَنَّهَا مُجْمَعٌ عَلَيْهَا، وَزَكَاةُ التِّجَارَةِ مُخْتَلَفٌ فِي وُجُوبِهَا؛ لِأَنَّ نِصَابَ الْعَيْنِ يُعْرَفُ قَطْعًا وَنِصَابُ التِّجَارَةِ يُعْرَفُ بِالظَّنِّ فَكَانَتْ زَكَاةُ الْعَيْنِ أَوْلَى. وَقَالَ الْقَاضِي أَبُو حَامِدٍ: فِي الْمَسْأَلَةِ قَوْلَانِ سَوَاءٌ اتَّفَقَ حَوْلُهُمَا أَوْ سَبَقَ حَوْلُ أَحَدِهِمَا، وَالْأَوَّلُ أَصَحُّ. فَإِنْ كَانَ الْمُشْتَرَى نَخِيلًا وَقُلْنَا بِقَوْلِهِ الْقَدِيمِ، قَوَّمَ النَّخِيلَ وَالثَّمَرَةَ وَأَخْرَجَ الزَّكَاةَ عَنْ قِيمَتِهَا، وَإِنْ قُلْنَا بِقَوْلِهِ الْجَدِيدِ، لَزِمَهُ عُشْرُ الثَّمَرَةِ، وَهَلْ يُقَوِّمُ النَّخِيلَ؟ فِيهِ قَوْلَانِ: أَحَدُهُمَا: لَا يُقَوِّمُ؛ لِأَنَّ الْمَقْصُودَ هُوَ الثِّمَارُ وَقَدْ أَخْرَجْنَا عَنْهَا الْعُشْرَ. وَالثَّانِي: يُقَوِّمُ وَيُخْرِجُ الزَّكَاةَ مِنْ قِيمَتِهَا؛ لِأَنَّ الْعُشْرَ زَكَاةُ الثِّمَارِ. فَأَمَّا الْأُصُولُ فَلَمْ يُخْرِجْ زَكَاتَهَا.فَوَجَبَ أَنْ تُقَوَّمَ وَتُخْرَجَ عَنْهَا الزَّكَاةُ".
الشرح: قَالَ أَصْحَابُنَا رَحِمَهُمْ اللَّهُ تَعَالَى: إذَا كَانَ مَالُ التِّجَارَةِ نِصَابًا مِنْ السَّائِمَةِ أَوْ الثَّمَرِ أَوْ الزَّرْعِ، لَمْ يُجْمَعْ فِيهِ بَيْنَ وُجُوبِ زَكَاتَيْ التِّجَارَةِ وَالْعَيْنِ بِلَا خِلَافٍ، وَإِنَّمَا يَجِبُ إحْدَاهُمَا. وَفِي الْوَاجِبِ قَوْلَانِ: أصحهما: وَهُوَ الْجَدِيدُ وَأَحَدُ قَوْلَيْ الْقَدِيمِ: تَجِبُ زَكَاةُ الْعَيْنِ، والثاني: وَهُوَ أَحَدُ قَوْلَيْ الْقَدِيمِ: تَجِبُ زَكَاةُ التِّجَارَةِ، وَدَلِيلُ الْعَيْنِ أَنَّهَا أَقْوَى لِكَوْنِهَا مُجْمَعًا عَلَيْهَا؛ وَلِأَنَّهَا يُعْرَفُ نِصَابُهَا قَطْعًا بِالْعَدَدِ وَالْكَيْلِ. وَأَمَّا التِّجَارَةُ فَتُعْرَفُ ظَنًّا، وَدَلِيلُ التِّجَارَةِ أَنَّهَا أَنْفَعُ لِلْمَسَاكِينِ، فَإِنَّهُ لَا وَقْصَ فِيهَا. فَإِنْ قُلْنَا: بِالْعَيْنِ أَخْرَجَ السِّنَّ الْوَاجِبَةَ مِنْ السَّائِمَةِ، وَبِضَمِّ السِّخَالِ إلَى الْأُمَّاتِ كَمَا سَبَقَ فِي بَابِهِ، وَإِنْ قُلْنَا: بِالتِّجَارَةِ، قَالَ الْبَغَوِيّ وَغَيْرُهُ: يُقَوَّمُ فِي الثِّمَارِ الثَّمَرَةُ وَالنَّخِيلُ وَالْأَرْضُ، وَفِي الزَّرْعِ يُقَوَّمُ الْحَبُّ وَالتِّبْنُ وَالْأَرْضُ، وَفِي السَّائِمَةِ تُقَوَّمُ مَعَ دُرِّهَا وَنَسْلِهَا وَصُوفِهَا وَمَا اُتُّخِذَ مِنْ لَبَنِهَا. وَهَذَا تَفْرِيعٌ عَلَى أَنَّ النِّتَاجَ مَالُ تِجَارَةٍ، وَفِيهِ خِلَافٌ سَيَأْتِي إنْ شَاءَ اللَّهُ تَعَالَى. وَعَلَى هَذَا الْقَوْلِ لَا تَأْثِيرَ لِنَقْصِ النِّصَابِ فِي أَثْنَاءِ الْحَوْلِ تَفْرِيعًا عَلَى الْأَصَحِّ أَنَّ نِصَابَ الْعَرَضِ إنَّمَا يُعْتَبَرُ فِي الْحَوْلِ. وَلَوْ اشْتَرَى نِصَابًا مِنْ السَّائِمَةِ لِلتِّجَارَةِ ثُمَّ اشْتَرَى بِهَا عَرَضًا بَعْدَ سِتَّةِ أَشْهُرٍ مَثَلًا، فَعَلَى قَوْلِ اعْتِبَارِ زَكَاةِ التِّجَارَةِ لَا يَنْقَطِعُ الْحَوْلُ، وَعَلَى قَوْلِ الْعَيْنِ يَنْقَطِعُ وَيَبْتَدِئُ حَوْلُ زَكَاةِ التِّجَارَةِ مِنْ حِينِ مِلْكِ الْعَرَضِ، وَهَذَانِ الْقَوْلَانِ فِيمَا إذَا مَلَكَ نِصَابَ الزَّكَاتَيْنِ وَاتَّفَقَ الْحَوْلَانِ.
أَمَّا إذَا لَمْ يَكْمُلْ إلَّا نِصَابُ أَحَدِهِمَا بِأَنْ كَانَ الْمَالُ أَرْبَعِينَ شَاةً وَتَبْلُغُ قِيمَتُهَا نِصَابًا مِنْ الدَّرَاهِمِ وَالدَّنَانِيرِ عِنْدَ تَمَامِ الْحَوْلِ، أَوْ كَانَ دُونَ أَرْبَعِينَ شَاةً وَتَبْلُغُ قِيمَتُهَا نِصَابًا، فَالصَّحِيحُ وُجُوبُ زَكَاةِ مَا بَلَغَتْ بِهِ نِصَابًا، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالْأَصْحَابُ فِي مُعْظَمِ الطُّرُقِ. وَقِيلَ: فِي وُجُوبِهَا وَجْهَانِ حَكَاهُ الرَّافِعِيُّ وَهُوَ غَلَطٌ، وَإِذَا قُلْنَا بِزَكَاةِ الْعَيْنِ فَنَقَصَتْ الْمَاشِيَةُ فِي أَثْنَاءِ السَّنَةِ عَنْ نِصَابِهَا وَنَقَلْنَاهَا إلَى زَكَاةِ التِّجَارَةِ فَهَلْ يَبْنِي حَوْلَهَا عَلَى حَوْلِ الْعَيْنِ؟ أَمْ يَسْتَأْنِفُ حَوْلَ التِّجَارَةِ؟ فِيهِ وَجْهَانِ كَالْوَجْهَيْنِ فِيمَنْ مَلَكَ نِصَابَ سَائِمَةٍ لَا لِلتِّجَارَةِ فَاشْتَرَى بِهِ عَرَضَ تِجَارَةٍ هَلْ يَبْنِي حَوْلَ التِّجَارَةِ عَلَى حَوْلِ السَّائِمَةِ؟

ج / 6 ص -9- أصحهما: يَسْتَأْنِفُ فِي الْمَوْضِعَيْنِ، وَإِذَا أَوْجَبْنَا زَكَاةَ التِّجَارَةِ لِنُقْصَانِ الْمَاشِيَةِ الْمُشْتَرَاةِ لِلتِّجَارَةِ عَنْ النِّصَابِ ثُمَّ بَلَغَتْ نِصَابًا فِي أَثْنَاءِ الْحَوْلِ بِالنِّتَاجِ، وَلَمْ تَبْلُغْ الْقِيمَةُ نِصَابًا فِي آخِرِ الْحَوْلِ، فَوَجْهَانِ: أصحهما: لَا زَكَاةَ؛ لِأَنَّ الْحَوْلَ انْعَقَدَ لِلتِّجَارَةِ فَلَا يَتَعَيَّنُ، والثاني: يَنْتَقِلُ إلَى زَكَاةِ الْعَيْنِ لِإِمْكَانِهَا، فَعَلَى هَذَا هَلْ يُعْتَبَرُ الْحَوْلُ مِنْ وَقْتِ نَقْصِ الْقِيمَةِ عَنْ النِّصَابِ؟ أَوْ مِنْ وَقْتِ تَمَامِ النِّصَابِ بِالنِّتَاجِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْبَغَوِيّ وَغَيْرُهُ.
وَأَمَّا إذَا كَمُلَ نِصَابُ الزَّكَاتَيْنِ وَاخْتَلَفَ الْحَوْلَانِ بِأَنْ اشْتَرَى بِمَتَاعِ التِّجَارَةِ بَعْدَ سِتَّةِ أَشْهُرٍ نِصَابَ سَائِمَةٍ أَوْ اشْتَرَى بِهِ مَعْلُوفَةً لِلتِّجَارَةِ ثُمَّ أَسَامَهَا بَعْدَ سِتَّةِ أَشْهُرٍ، فَفِيهِ طَرِيقَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ: أصحهما: وَبِهِ قَالَ الْقَاضِي أَبُو حَامِدٍ وَصَحَّحَهُ الْبَغَوِيّ وَالرَّافِعِيُّ وَآخَرُونَ، وَهُوَ نَصُّ الشَّافِعِيِّ رضي الله عنه أَنَّهُ عَلَى الْقَوْلَيْنِ كَمَا لَوْ اتَّفَقَ حَوْلُهُمَا؛ وَلِأَنَّ الشَّافِعِيَّ رضي الله عنه لَمْ يُفَرِّقْ؛ وَلِأَنَّهُ فَرَضَ الْمَسْأَلَةَ وَيَبْعُدُ اتِّفَاقُ آخِرِ جُزْءٍ مِنْ حَوْلِ التِّجَارَةِ مَعَ أَوَّلِ بُدُوِّ الصَّلَاحِ. والطريق الثاني: وَبِهِ قَالَ أَبُو إِسْحَاقَ وَأَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ وَأَبُو حَفْصِ بْنُ الْوَكِيلِ، حَكَاهُ عَنْهُمَا الْمَاوَرْدِيُّ وَصَحَّحَهُ الْمُصَنِّفُ وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ، وَقَطَعَ بِهِ الْجُرْجَانِيُّ فِي" التَّحْرِيرِ" أَنَّ الْقَوْلَيْنِ مَخْصُوصَانِ بِمَا إذَا اتَّفَقَ الْحَوْلَانِ. بِأَنْ اشْتَرَى بِعَرْضٍ لِلْقُنْيَةِ نِصَابَ سَائِمَةٍ لِلتِّجَارَةِ، فَعَلَى هَذَا يُقَدِّمُ أَسْبَقَهُمَا حَوْلًا، فَفِي الْمِثَالِ الْمَذْكُورِ يَجِبُ زَكَاةُ التِّجَارَةِ لِسَبْقِ حَوْلِهَا. وَحُجَّةُ هَذَا الطَّرِيقِ: أَنَّهُ أَرْفَقُ بِالْمَسَاكِينِ. فَإِنْ قُلْنَا: بِطَرْدِ الْقَوْلَيْنِ فَسَبَقَ حَوْلُ التِّجَارَةِ، فَإِنْ غَلَّبْنَا زَكَاةَ التِّجَارَةِ أُخِذَتْ زَكَاتُهَا، وَإِنْ غَلَّبْنَا الْعَيْنَ فَوَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ.
أحدهما: تَجِبُ عِنْدَ تَمَامِ حَوْلِهَا وَيَبْطُلُ مَا سَبَقَ مِنْ حَوْلِ التِّجَارَةِ. وَأَصَحُّهُمَا: تَجِبُ زَكَاةُ التِّجَارَةِ عِنْدَ تَمَامِ حَوْلِهَا هَذَا؛ لِئَلَّا يَبْطُلَ بَعْضُ حَوْلِهَا وَيَفُوتُ عَلَى الْمَسَاكِينِ.
فَعَلَى هَذَا يُسْتَفْتَحُ حَوْلُ زَكَاةِ الْعَيْنِ بَعْدَ انْقِضَاءِ حَوْلِ التِّجَارَةِ، وَتَجِبُ زَكَاةُ الْعَيْنِ فِي جَمِيعِ الْأَحْوَالِ الْمُسْتَقْبَلَةِ، أَمَّا إذَا اشْتَرَى نَخِيلًا لِلتِّجَارَةِ فَأَثْمَرَتْ أَوْ أَرْضًا مَزْرُوعَةً فَأَدْرَكَ الزَّرْعَ، وَبَلَغَ الْحَاصِلُ نِصَابًا، فَهَلْ الْوَاجِبُ زَكَاةُ التِّجَارَةِ أَوْ الْعَيْنِ؟ فِيهِ قَوْلَانِ. الأصح: الْعَيْنُ، فَإِنْ لَمْ يَكْمُلْ أَحَدُ النِّصَابَيْنِ أَوْ كَمُلَا وَاخْتَلَفَ الْحَوْلَانِ فَفِيهِ التَّفْصِيلُ السَّابِقُ، هَذَا إذَا كَانَتْ الثَّمَرَةُ حَاصِلَةً عِنْدَ الشِّرَى، وَبَدَا الصَّلَاحُ فِي مِلْكِهِ، أَمَّا إذَا أَطْلَعَتْ بَعْدَ الشِّرَى فَهَذِهِ ثَمَرَةٌ حَدَثَتْ مِنْ شَجَرِ التِّجَارَةِ، وَفِي ضَمِّهَا إلَى مَالِ التِّجَارَةِ خِلَافٌ سَيَأْتِي إنْ شَاءَ اللَّهُ تَعَالَى. وَالْأَصَحُّ: ضَمُّهَا. قَالَ إمَامُ الْحَرَمَيْنِ: فَعَلَى هَذَا هِيَ كَالْحَاصِلَةِ عِنْدَ الشِّرَى، وَتُنَزَّلُ مَنْزِلَةَ زِيَادَةٍ مُتَّصِلَةٍ أَوْ أَرْبَاحٍ مُتَحَدِّدَةٍ فِي قِيمَةِ الْعَرْضِ، وَلَا تُنَزَّلُ مَنْزِلَةَ رِبْحٍ يَنِضُّ لِيَكُونَ فِيهَا الْخِلَافُ الْمَعْرُوفُ فِي ضَمِّ الرِّبْحِ النَّاضِّ، وَإِنْ قُلْنَا: لَيْسَتْ مَالَ تِجَارَةٍ، وَجَبَتْ زَكَاةُ الْعَيْنِ فِيهَا، وَتَخْتَصُّ زَكَاةُ التِّجَارَةِ بِالْأَرْضِ وَالْأَشْخَاصِ.
قَالَ أَصْحَابُنَا: فَإِنْ غَلَّبْنَا زَكَاةَ الْعَيْنِ أَخْرَجَ الْعُشْرَ أَوْ نِصْفَهُ مِنْ الثِّمَارِ وَالزُّرُوعِ، وَهَلْ يَسْقُطُ بِهِ زَكَاةُ التِّجَارَةِ عَنْ قِيمَةِ جِذْعِ النَّخْلَةِ وَتِبْنِ الزَّرْعِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَإِمَامُ الْحَرَمَيْنِ وَالسَّرَخْسِيُّ وَالْبَغَوِيُّ وَالْجُمْهُورُ. وَقَالَ الْمُصَنِّفُ وَصَاحِبُ"الشامل": هُمَا قَوْلَانِ أَصَحُّهُمَا: لَا يَسْقُطُ؛ لِأَنَّ الْمُخْرَجَ زَكَاةُ الثَّمَرَةِ، وَبَقِيَ الْجِذْعُ

ج / 6 ص -10- وَالتِّبْنُ بِلَا زَكَاةٍ وَلَا يُمْكِنُ فِيهَا زَكَاةُ الْعَيْنِ فَوَجَبَتْ زَكَاةُ التِّجَارَةِ، كَمَا لَوْ كَانَ لِلتِّجَارَةِ مُنْفَرِدًا. والثاني: تَسْقُطُ؛ لِأَنَّ الْمَقْصُودَ هُوَ الثَّمَرَةُ وَالْحَبُّ، وَقَدْ أَخْرَجَ زَكَاتَهُمَا، وَفِي أَرْضِ النَّخِيلِ وَالزَّرْعِ طَرِيقَانِ. أصحهما: وَبِهِ قَطَعَ الْجُمْهُورُ: أَنَّهُ عَلَى الْوَجْهَيْنِ فِي الْجِذْعِ. والثاني: حَكَاهُ الْبَغَوِيّ وَالسَّرَخْسِيُّ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ: تَجِبُ الزَّكَاةُ فِيهِمَا وَجْهًا وَاحِدًا؛ لِأَنَّ الْأَرْضَ لَيْسَتْ أَصْلًا لِلثَّمَرَةِ وَالْحَبُّ بِخِلَافِ الْجِذْعِ.
قَالَ إمَامُ الْحَرَمَيْنِ: يَنْبَغِي أَنْ يُعْتَبَرَ ذَلِكَ بِمَا يَدْخُلُ فِي الْأَرْضِ الْمُتَخَلِّلَةِ بَيْنَ النَّخِيلِ فِي الْمُسَاقَاةِ وَمَا لَا يَدْخُلُ، فَمَا لَا يَدْخُلُ تَجِبُ فِيهِ الزَّكَاةُ بِلَا خِلَافٍ، وَمَا يَدْخُلُ فَهُوَ عَلَى الطَّرِيقِ، وَهَذَا الَّذِي قَالَهُ الْإِمَامُ احْتِمَالًا لِنَفْسِهِ، وَقَدْ صَرَّحَ بِنَقْلِهِ صَاحِبُ "الحاوي" فَقَالَ: إذَا كَانَ فِي الْأَرْضِ بَيَاضٌ غَيْرُ مَشْغُولٍ بِزَرْعِ وَلَا نَخْلٍ، وَجَبَتْ زَكَاتُهُ وَجْهًا وَاحِدًا، فَإِذَا أَوْجَبْنَا زَكَاةَ التِّجَارَةِ فِي الْأَرْضِ وَالْجِذْعِ وَالتِّبْنِ وَنَحْوِهَا فَلَمْ تَبْلُغْ قِيمَتُهَا نِصَابًا، فَهَلْ تُضَمُّ قِيمَةُ الثَّمَرَةِ وَالْحَبِّ إلَيْهَا لِإِكْمَالِ النِّصَابِ؟ فِيهِ وَجْهَانِ، حَكَاهُمَا الْبَغَوِيّ وَآخَرُونَ. أحدهما: لَا؛ لِأَنَّهُ أَدَّى زَكَاتَهُمَا. والثاني: تُضَمُّ لِتَكْمِيلِ النِّصَابِ فِي هَذِهِ الْأَشْيَاءِ لَا لِإِيجَابِ زَكَاةٍ أُخْرَى فِي الثَّمَرَةِ وَالْحَبِّ. وَالْأَوَّلُ: أَصَحُّ.
قَالَ الرَّافِعِيُّ نَقْلًا عَنْ الْأَصْحَابِ: وَإِذَا قُلْنَا بِزَكَاةِ الْعَيْنِ فَزَكَاهَا لَا يُسْقِطُ اعْتِبَارَ زَكَاةِ التِّجَارَةِ عَنْ الثَّمَرِ وَالْحَبِّ فِي الْمُسْتَقْبَلِ، بَلْ تَجِبُ فِيهَا زَكَاةُ التِّجَارَةِ فِي الْأَحْوَالِ الْمُسْتَقْبَلَةِ، وَيَكُونُ ابْتِدَاءُ حَوْلِ التِّجَارَةِ مِنْ وَقْتِ إخْرَاجِ الْعُشْرِ لَا مِنْ وَقْتِ بُدُوِّ الصِّلَاحِ؛ لِأَنَّهُ يَلْزَمُهُ بَعْدَ بُدُوِّ الصَّلَاحِ تَرْبِيَةُ الثِّمَارِ لِلْمَسَاكِينِ، فَلَا يَجُوزُ أَنْ يُحْسَبَ عَلَيْهِ زَمَنُ التَّرْبِيَةِ، فَأَمَّا إذَا غَلَّبْنَا زَكَاةَ التِّجَارَةِ فَتُقَوَّمُ الثَّمَرَةُ وَالْجِذْعُ، وَيُقَوَّمُ فِي الزَّرْعِ وَالْحَبِّ وَالتِّبْنِ، وَنُقَوِّمُ الْأَرْضَ فِيهِمَا جَمِيعًا، وَسَوَاءٌ اشْتَرَاهَا مَزْرُوعَةً لِلتِّجَارَةِ أَمْ اشْتَرَى بَذْرًا وَأَرْضًا لِلتِّجَارَةِ وَزَرَعَهُ فِيهَا، فِي جَمِيعِ مَا ذَكَرْنَا وَلَا خِلَافَ فِي هَذَا كُلِّهِ. وَلَوْ اشْتَرَى الثِّمَارَ وَحْدَهَا لِلتِّجَارَةِ قَبْلَ بُدُوِّ الصَّلَاحِ ثُمَّ بَدَا فِي مِلْكِهِ جَرَى الْقَوْلَانِ فِي أَنَّهُ يَجِبُ الْعُشْرُ أَمْ زَكَاةُ التِّجَارَةِ؟ قَالَ الْبَغَوِيّ وَالْأَصْحَابُ: وَلَوْ اشْتَرَى أَرْضًا لِلتِّجَارَةِ فَزَرَعَهَا بِبَذْرٍ لِلْقُنْيَةِ، وَجَبَ الْعُشْرُ فِي الزَّرْعِ، وَزَكَاةُ التِّجَارَةِ فِي الْأَرْضِ بِلَا خِلَافٍ فِيهِمَا.
فرع: لَوْ اتَّهَبَ نِصَابًا مِنْ السَّائِمَةِ بِنِيَّةِ التِّجَارَةِ لَزِمَهُ زَكَاةُ الْعَيْنِ إذَا تَمَّ حَوْلُهَا بِلَا خِلَافٍ؛ لِأَنَّ حَوْلَ التِّجَارَةِ لَا يَنْعَقِدُ بِالِاتِّهَابِ، وَاحْتَجَّ الْبَغَوِيّ بِهَذِهِ الْمَسْأَلَةِ السَّابِقَةِ: أَنَّهُ إذَا اشْتَرَى نَخِيلًا أَوْ أَرْضًا مَزْرُوعَةً أَوْ سَائِمَةً لِلتِّجَارَةِ، فَوَجَبَ نِصَابُ إحْدَاهُمَا دُونَ الْأُخْرَى، وَجَبَتْ زَكَاتُهَا لِإِمْكَانِهَا دُونَ الْأُخْرَى.
فرع: قَالَ أَصْحَابُنَا: إذَا اشْتَرَتْ الْمَرْأَةُ حُلِيًّا يُبَاحُ لَهَا لُبْسُهُ لِلتِّجَارَةِ، وَجَبَتْ فِيهِ الزَّكَاةُ وَإِنْ كَانَتْ تَلْبَسُهُ، كَمَا لَوْ اسْتَعْمَلَ الرَّجُلُ دَوَابَّ التِّجَارَةِ، ثُمَّ إنْ قُلْنَا: الْحُلِيُّ الْمُبَاحُ لَا زَكَاةَ فِيهِ، وَجَبَتْ هُنَا زَكَاةُ التِّجَارَةِ، بِلَا خِلَافٍ إذَا بَلَغَ نِصَابًا، وَإِنْ قُلْنَا: فِيهِ زَكَاةٌ فَهَلْ تَجِبُ هُنَا زَكَاةُ التِّجَارَةِ أَمْ الْعَيْنِ؟ فِيهِ الْقَوْلَانِ: قَالَ صَاحِبُ "الحاوي": تَظْهَرُ فَائِدَتُهُمَا فِي الصِّيغَةِ إنْ قُلْنَا بِالتِّجَارَةِ اُعْتُبِرَتْ الصِّيغَةُ وَإِلَّا فَلَا.

ج / 6 ص -11- قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ اشْتَرَى عَبْدًا لِلتِّجَارَةِ، وَجَبَتْ عَلَيْهِ فُطْرَتُهُ لِوَقْتِهَا وَزَكَاةُ التِّجَارَةِ لِحَوْلِهَا؛ لِأَنَّهُمَا حَقَّانِ يَجِبَانِ بِسَبَبَيْنِ مُخْتَلِفَيْنِ، فَلَمْ يَمْنَعْ أَحَدُهُمَا الْآخَرَ كَالْجَزَاءِ وَالْقِيمَةِ وَحَدِّ الزِّنَا وَالشُّرْبِ".
الشرح: هَذَا الَّذِي قَالَهُ مُتَّفَقٌ عَلَيْهِ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ، وَقَالَ أَبُو حَنِيفَةَ: لَا تَجِبُ فِيهِ زَكَاةُ الْفِطْرِ، وَاسْتَدَلَّ أَصْحَابُنَا بِمَا ذَكَرَهُ الْمُصَنِّفُ رحمه الله تعالى، مَعَ عُمُومِ النُّصُوصِ الثَّابِتَةِ فِي زَكَاةِ فِطْرِ الْعَبِيدِ، وَقَوْلُ الْمُصَنِّفِ: كَجَزَاءِ الصَّيْدِ وَالْقِيمَةِ، مَعْنَاهُ: أَنَّ الْمُحْرِمَ إذَا قَتَلَ صَيْدًا مَمْلُوكًا عَلَيْهِ قِيمَتُهُ لِمَالِكِهِ وَالْجَزَاءُ لِلْمَسَاكِينِ؛ وَلِأَنَّهُ يُكْتَفَى بِأَحَدِهِمَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ اشْتَرَى لِلتِّجَارَةِ عَرْضًا لَا تَجِبُ فِيهِ الزَّكَاةُ، لَمْ يَخْلُ إمَّا أَنْ يَشْتَرِيَ بِعَرْضٍ أَوْ نَقْدٍ، فَإِنْ اشْتَرَاهُ بِنَقْدٍ نَظَرْت، فَإِنْ كَانَ نِصَابًا جَعَلَ ابْتِدَاءَ الْحَوْلِ مِنْ حِينِ مَلَكَ النِّصَابَ مِنْ النَّقْدِ، وَيَبْنِي حَوْلَ الْعَرْضِ الَّذِي اشْتَرَاهُ عَلَيْهِ؛ لِأَنَّ النِّصَابَ هُوَ الثَّمَنُ، وَكَانَ ظَاهِرًا فَصَارَ فِي ثَمَنِ السِّلْعَةِ كَامِنًا، فَبَنَى حَوْلَهُ عَلَيْهِ، كَمَا لَوْ كَانَ عَيْنًا فَأَقْرَضَهُ فَصَارَ دَيْنًا، وَإِنْ اشْتَرَاهُ بِدُونِ النِّصَابِ انْعَقَدَ الْحَوْلُ عَلَيْهِ مِنْ حِينِ الشِّرَاءِ، سَوَاءٌ أَكَانَتْ قِيمَةُ الْعَرْضِ نِصَابًا أَوْ أَقَلَّ. وَقَالَ أَبُو الْعَبَّاسِ: لَا يَنْعَقِدُ الْحَوْلُ إلَّا أَنْ يَكُونَ قِيمَتُهُ مِنْ أَوَّلِ الْحَوْلِ إلَى آخِرِهِ نِصَابًا كَسَائِرِ الزَّكَوَاتِ، وَالْمَنْصُوصُ فِي الْأُمِّ: هُوَ الْأَوَّلُ؛ لِأَنَّ نِصَابَ زَكَاةِ التِّجَارَةِ يَتَعَلَّقُ بِالْقِيمَةِ، وَتَقْوِيمُ الْعَرْضِ فِي كُلِّ سَاعَةٍ يَشُقُّ، فَلَمْ يُعْتَبَرْ إلَّا فِي حَالِ الْوُجُوبِ، وَيُخَالِفُ سَائِرَ الزَّكَوَاتِ، فَإِنَّ نِصَابَهَا فِي عَيْنِهَا فَلَمْ يَشُقَّ اعْتِبَارُهُ فِي جَمِيعِ الْحَوْلِ، وَإِنْ اشْتَرَاهُ بِعَرْضٍ لِلْقُنْيَةِ نَظَرْت، فَإِنْ كَانَ مِنْ غَيْرِ أَمْوَالِ الزَّكَاةِ انْعَقَدَ الْحَوْلُ عَلَيْهِ مِنْ يَوْمِ الشِّرَاءِ، وَإِنْ اشْتَرَاهُ بِنِصَابٍ مِنْ السَّائِمَةِ فَفِيهِ وَجْهَانِ. قَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: يُبْنَى حَوْلُ التِّجَارَةِ عَلَى حَوْلِ السَّائِمَةِ؛ لِأَنَّ الشَّافِعِيَّ رحمه الله قَالَ فِي الْمُخْتَصَرِ: وَلَوْ اشْتَرَى عَرْضًا لِلتِّجَارَةِ بِدَرَاهِمَ أَوْ دَنَانِيرَ أَوْ بِشَيْءٍ تَجِبُ فِيهِ الصَّدَقَةُ لَمْ يُقَوَّمْ عَلَيْهِ حَتَّى يَحُولَ عَلَيْهِ الْحَوْلُ مِنْ يَوْمِ مَلَكَ ثَمَنَ الْعَرْضِ، وَالدَّلِيلُ عَلَيْهِ أَنَّهُ مَلَكَهُ بِمَا يُجْزِي فِي الْحَوْلِ، فَبُنِيَ حَوْلُهُ عَلَى حَوْلِهِ، كَمَا لَوْ اشْتَرَاهُ بِنِصَابٍ مِنْ الْأَثْمَانِ، وَقَالَ أَكْثَرُ أَصْحَابِنَا: لَا يُبْنَى عَلَى حَوْلُ السَّائِمَةِ، وَتَأَوَّلُوا قَوْلَهُ فِي"المختصر"، وَالدَّلِيلُ عَلَيْهِ: أَنَّ الزَّكَاةَ تَتَعَلَّقُ بِقِيمَةِ الْعَرْضِ، وَالْمَاشِيَةُ لَيْسَتْ بِقِيمَةٍ فَلَمْ يُبْنَ حَوْلُهُ عَلَى حَوْلِهَا، وَيُخَالِفُ الْأَثْمَانَ؛ لِأَنَّهَا قِيمَةٌ، وَإِنَّمَا كَانَتْ عَيْنًا ظَاهِرَةً فَخَفِيَتْ كَالْعَيْنِ إذَا صَارَتْ دَيْنًا".
الشرح: النِّصَابُ وَالْحَوْلُ مُعْتَبَرَانِ فِي زَكَاةِ التِّجَارَةِ بِلَا خِلَافٍ، لَكِنَّ فِي وَقْتِ اعْتِبَارِهِ النِّصَابَ ثَلَاثَةَ أَوْجُهٍ، وَسَمَّاهَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: أَقْوَالًا، وَالصَّحِيحُ الْمَشْهُورُ: أَنَّهُ أَوْجَهُ، لَكِنَّ الصَّحِيحَ مِنْهَا مَنْصُوصٌ، وَالْآخَرَانِ مُخْرَجَانِ أحدهما: وَهُوَ الصَّحِيحُ عِنْدَ جَمِيعِ الْأَصْحَابِ، وَهُوَ نَصُّهُ فِي "الأم": أَنَّهُ يُعْتَبَرُ فِي آخِرِ الْحَوْلِ فَقَطْ؛ لِأَنَّهُ يَتَعَلَّقُ بِالْقِيمَةِ، وَتَقْوِيمُ الْعَرْضِ فِي كُلِّ وَقْتٍ يَشُقُّ، فَاعْتُبِرَ حَالُ الْوُجُوبِ وَهُوَ آخِرُ الْحَوْلِ، بِخِلَافِ سَائِرِ الزَّكَوَاتِ؛ لِأَنَّ نِصَابَهَا مِنْ عَيْنِهَا فَلَا يَشُقُّ اعْتِبَارُهُ. والثاني: وَبِهِ قَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ: فِي جَمِيعِ الْحَوْلِ مِنْ أَوَّلِهِ إلَى آخِرِهِ وَمَتَى نَقَصَ النِّصَابُ فِي لَحْظَةٍ مِنْهُ انْقَطَعَ الْحَوْلُ، قِيَاسًا عَلَى زَكَاةِ الْمَاشِيَةِ وَالنَّقْدِ. والثالث: يُعْتَبَرُ النِّصَابُ فِي أَوَّلِ الْحَوْلِ وَآخِرِهِ دُونَ مَا بَيْنَهُمَا، فَإِذَا كَانَ نِصَابًا فِي الطَّرَفَيْنِ وَجَبَتْ الزَّكَاةُ وَلَا يَضُرُّ نَقْصُهُ بَيْنَهُمَا، وَهَذَا الْوَجْهُ

ج / 6 ص -12- حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالْمَاوَرْدِيُّ وَالشَّاشِيُّ عَنْ ابْنِ سُرَيْجٍ، وَوَافَقَ الْمُصَنِّفَ عَلَى حِكَايَةِ الثَّانِي عَنْ ابْنِ سُرَيْجٍ أَيْضًا ابْنُ الصَّبَّاغِ، وَسَبَقَهُمَا بِهِ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ، فَإِذَا قُلْنَا بِالصَّحِيحِ فَاشْتَرَى عَرْضًا لِلتِّجَارَةِ بِشَيْءٍ يَسِيرٍ جِدًّا، انْعَقَدَ الْحَوْلُ، فَإِذَا بَلَغَ نِصَابًا فِي آخِرِ الْحَوْلِ وَجَبَتْ الزَّكَاةُ. وَلَوْ كَانَ عَرْضُ التِّجَارَةِ دُونَ النِّصَابِ فَبَاعَهُ بِسِلْعَةٍ أُخْرَى دُونَ نِصَابٍ فِي أَثْنَاءِ الْحَوْلِ، فَالْمَذْهَبُ: أَنْ لَا يَنْقَطِعَ الْحَوْلُ. وَحَكَى إمَامُ الْحَرَمَيْنِ فِيهِ خِلَافًا، سَنَذْكُرُهُ فِي أَوَّلِ الْآتِي إنْ شَاءَ اللَّهُ تَعَالَى.
وَأَمَّا ابْتِدَاءُ الْحَوْلِ فَإِنْ مَلَكَ عَرْضَ التِّجَارَةِ بِنِصَابٍ مِنْ النَّقْدِ بِأَنْ اشْتَرَاهُ بِعِشْرِينَ دِينَارًا أَوْ بِمِائَتَيْ دِرْهَمٍ، فَابْتِدَاءُ الْحَوْلِ مِنْ حِينِ مَلَكَ ذَلِكَ النَّقْدَ، وَيَبْنِي حَوْلَ التِّجَارَةِ عَلَيْهِ، وَاحْتَجَّ لَهُ الْمُصَنِّفُ: بِأَنَّ النِّصَابَ هُوَ الثَّمَنُ، وَكَانَ ظَاهِرًا فَصَارَ فِي ثَمَنِ السِّلْعَةِ كَامِنًا فَوَجَبَ الْبِنَاءُ عَلَيْهِ، كَمَا لَوْ كَانَ عَيْنًا فَأَقْرَضَهُ مَلِيئًا فَصَارَ دَيْنًا، هَذَا إذَا اشْتَرَاهُ بِعَيْنِ النَّقْدِ، فَإِنْ اشْتَرَى فِي الذِّمَّةِ وَدَفَعَهُ فِي ثَمَنِهِ انْقَطَعَ حَوْلُ النَّقْدِ وَابْتَدَأَ حَوْلُ التِّجَارَةِ مِنْ حِينِ الشِّرَى بِلَا خِلَافٍ، وَإِنْ كَانَ النَّقْدُ الَّذِي اشْتَرَى بِعَيْنِهِ دُونَ نِصَابٍ. فَإِنْ قُلْنَا بِالْمَذْهَبِ: إنَّ النِّصَابَ إنَّمَا يُعْتَبَرُ فِي آخِرِ الْحَوْلِ، انْعَقَدَ مِنْ حِينِ الشِّرَى، وَإِنْ قُلْنَا: يُعْتَبَرُ فِي الطَّرَفَيْنِ أَوْ فِي الْجَمِيعِ لَمْ يَنْعَقِدْ، وَلَا خِلَافَ أَنَّهُ لَا يَنْعَقِدُ قَبْلَ الشِّرَى؛ لِأَنَّ الثَّمَنَ لَمْ يَكُنْ مَالَ التِّجَارَةِ لِنَقْصِهِ عَنْ النِّصَابِ.
وَإِنْ اشْتَرَى بِغَيْرِ نَقْدٍ فَلِلثَّمَنِ حَالَانِ أحدهما: أَنْ يَكُونَ مِمَّا لَا زَكَاةَ فِي عَيْنِهِ كَالثِّيَابِ وَالْعَبِيدِ، فَابْتِدَاءُ الْحَوْلِ مِنْ حِينِ مَلَكَ عَرْضَ التِّجَارَةِ إنْ كَانَتْ قِيمَةُ الْعَرْضِ نِصَابًا أَوْ كَانَتْ دُونَهُ، وَقُلْنَا بِالصَّحِيحِ: إنَّ النِّصَابَ إنَّمَا يُعْتَبَرُ فِي آخِرِ الْحَوْلِ. الْحَالُ الثَّانِي: أَنْ يَكُونَ مِمَّا يَجِبُ الزَّكَاةُ فِي عَيْنِهِ بِأَنْ مَلَكَ بِنِصَابٍ مِنْ السَّائِمَةِ فَوَجْهَانِ. الصَّحِيحُ: الَّذِي قَالَهُ ابْنُ سُرَيْجٍ وَجُمْهُورُ أَصْحَابِنَا الْمُتَقَدِّمِينَ، وَصَحَّحَهُ جَمِيعُ الْمُصَنِّفِينَ: أَنَّ حَوْلَ الْمَاشِيَةِ يَنْقَطِعُ وَيَبْتَدِئُ حَوْلُ التِّجَارَةِ مِنْ حِينِ مَلَكَ عَرْضَ التِّجَارَةِ، وَلَا يَبْنِي لِاخْتِلَافِ الزَّكَاتَيْنِ قَدْرًا وَوَقْتًا، بِخِلَافِ بِنَاءِ التِّجَارَةِ عَلَى النَّقْدِ.
وَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: يُبْنَى عَلَى حَوْلِ الْمَاشِيَةِ كَمَا يُبْنَى عَلَى النَّقْدِ، وَاحْتَجَّ لَهُ مِنْ نَصِّ الشَّافِعِيِّ رضي الله عنه بِقَوْلِهِ فِي"المختصر": فَإِنْ اشْتَرَى الْعَرْضَ بِدَرَاهِمَ أَوْ دَنَانِيرَ أَوْ شَيْءٍ يَجِبُ فِيهِ الصَّدَقَةُ لَمْ يُقَوَّمْ، حَتَّى يَحُولَ الْحَوْلُ مِنْ يَوْمِ مَلَكَ ثَمَنَ الْعَرَضِ. وَأَجَابَ الْأَصْحَابُ عَنْ نَصِّهِ فِي "المختصر" بِجَوَابَيْنِ:
أحدهما: أَنَّ الْمُرَادَ إذَا اشْتَرَى مَاشِيَةً ثُمَّ اشْتَرَى بِهَا عَرْضَ التِّجَارَةِ فِي الْحَالِ. والثاني: أَنَّ الْمُرَادَ بِثَمَنِ الْعَرْضِ الدَّرَاهِمُ وَالدَّنَانِيرُ خَاصَّةً، وَهَذَا مُعْتَادٌ فِي كَلَامِ الشَّافِعِيِّ رضي الله عنه أَنْ يَذْكُرَ مَسَائِلَ، وَيَعُودَ الْجَوَابُ أَوْ التَّفْرِيعُ إلَى بَعْضِهَا، وَاَللَّهُ تَعَالَى أَعْلَمُ. قَالَ أَصْحَابُنَا: وَحَوْلُ التِّجَارَةِ وَالنَّقْدِ يُبْنَى كُلُّ وَاحِدٍ مِنْهُمَا عَلَى الْآخَرِ، فَبِنَاءُ التِّجَارَةِ عَلَى النَّقْدِ سَبَقَ تَصْوِيرُهُ، وَبِنَاءُ النَّقْدِ عَلَى التِّجَارَةِ: أَنْ يَبِيعَ عَرْضَ التِّجَارَةِ بِنِصَابٍ مِنْ النَّقْدِ لِلْقُنْيَةِ، فَيُبْنَى حَوْلُ النَّقْدِ عَلَى حَوْلِ التِّجَارَةِ كَعَكْسِهِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "إذَا بَاعَ عَرْضَ التِّجَارَةِ فِي أَثْنَاءِ الْحَوْلِ بِعَرْضٍ لِلتِّجَارَةِ، لَمْ يَنْقَطِعْ الْحَوْلُ؛ لِأَنَّ زَكَاةَ التِّجَارَةِ تَتَعَلَّقُ بِالْقِيمَةِ وَقِيمَةُ الثَّانِي وَقِيمَةُ الْأَوَّلِ وَاحِدَةٌ، وَإِنَّمَا انْتَقَلَتْ

ج / 6 ص -13- مِنْ سِلْعَةٍ إلَى سِلْعَةٍ فَلَمْ يَنْقَطِعْ الْحَوْلُ، كَمِائَتَيْ دِرْهَمٍ انْتَقَلَتْ مِنْ بَيْتٍ إلَى بَيْتٍ، وَإِنْ بَاعَ الْعَرْضَ بِالدَّرَاهِمِ أَوْ الدَّنَانِيرِ نَظَرْت، فَإِنْ بَاعَهُ بِقَدْرِ قِيمَتِهِ بَنَى حَوْلَ الثَّمَنِ عَلَى حَوْلِ الْعَرَضِ، كَمَا يُبْنَى حَوْلُ الْعَرَضِ عَلَى حَوْلِ الثَّمَنِ، وَإِنْ بَاعَهُ بِزِيَادَةٍ مِثْلَ أَنْ يَشْتَرِيَ الْعَرْضَ بِمِائَتَيْنِ فَبَاعَهُ فِي أَثْنَاءِ الْحَوْلِ بِثَلَاثِمِائَةٍ فَفِيهِ طَرِيقَانِ، مِنْ أَصْحَابِنَا مَنْ قَالَ: يُزَكِّي الْمِائَتَيْنِ لِحَوْلِهَا، وَيَسْتَأْنِفُ (الْحَوْلَ لِلزِّيَادَةِ) قَوْلًا وَاحِدًا. وَقَالَ أَبُو إِسْحَاقَ فِي الزِّيَادَةِ قَوْلَانِ. [أَحَدُهُمَا]: يُزَكِّيهَا لِحَوْلِ الْأَصْلِ؛ لِأَنَّهُ نَمَاءُ الْأَصْلِ فَيُزَكِّي بِحَوْلِ الْأَصْلِ كَالسِّخَالِ. والثاني: يَسْتَأْنِفُ الْحَوْلَ بِهَا؛ لِأَنَّهَا فَائِدَةٌ غَيْرُ مُتَوَلِّدَةٍ مِمَّا عِنْدَهُ فَلَا يُزَكِّي بِحَوْلِهِ، كَمَا لَوْ اسْتَفَادَ الزِّيَادَةَ بِإِرْثٍ أَوْ هِبَةٍ، فَإِذَا قُلْنَا: يَسْتَأْنِفُ الْحَوْلَ لِلزِّيَادَةِ فَفِي حَوْلِهَا وَجْهَانِ. أحدهما: مِنْ حِينِ يَنِضُّ؛ لِأَنَّهُ لَا يَتَحَقَّقُ وُجُودُهَا قَبْلَ أَنْ يَنِضَّ. والثاني: مِنْ حِينِ يَظْهَرُ وَهُوَ الْأَظْهَرُ؛ لِأَنَّهُ قَدْ ظَهَرَ، فَإِذَا نَضَّ عَلِمَنَا أَنَّهُ قَدْ مَلَكَهُ مِنْ ذَلِكَ الْوَقْتِ. فَإِنْ كَانَ عِنْدَهُ نِصَابٌ مِنْ الدَّرَاهِمِ فَبَاعَهُ بِالدَّرَاهِمِ أَوْ بِالدَّنَانِيرِ فَإِنْ فَعَلَ ذَلِكَ لِغَيْرِ التِّجَارَةِ، انْقَطَعَ الْحَوْلُ فِيمَا بَاعَ، وَاسْتَقْبَلَ الْحَوْلَ فِيمَا اشْتَرَى، وَإِنْ فَعَلَهُ لِلتِّجَارَةِ كَمَا يَفْعَلُ الصَّيَارِفُ فَفِيهِ وَجْهَانِ. أحدهما: يَنْقَطِعُ الْحَوْلُ؛ لِأَنَّهُ مَالٌ تَجِبُ الزَّكَاةُ فِي عَيْنِهِ فَانْقَطَعَ الْحَوْلُ فِيهِ بِالْمُبَادَلَةِ كَالْمَاشِيَةِ. والثاني: لَا يَنْقَطِعُ الْحَوْلُ؛ لِأَنَّهُ بَاعَ مَالَ التِّجَارَةِ [بِمَالٍ1] لِلتِّجَارَةِ، فَلَمْ يَنْقَطِعْ الْحَوْلُ،[كَمَا] لَوْ بَاعَ عَرْضًا بِعَرْضٍ".
الشرح: قَوْلُهُ: يَنِضُّ بِكَسْرِ النُّونِ وَفَتْحِ الْيَاءِ، وَفِي الْفَصْلِ مَسَائِلُ:
إحداها: إذَا بَاعَ عَرْضَ التِّجَارَةِ بِعَرْضٍ لِلتِّجَارَةِ لَمْ يَنْقَطِعْ الْحَوْلُ بِلَا خِلَافٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ؛ وَلِأَنَّ هَذَا شَأْنُ التِّجَارَةِ.
الثاني2: إذَا بَاعَ الْعَرْضَ بِدَرَاهِمَ أَوْ دَنَانِيرَ فِي أَثْنَاءِ الْحَوْلِ، فَإِنْ بَاعَهُ بِقَدْرِ قِيمَتِهِ وَهِيَ رَأْسُ الْمَالِ، بَنَى حَوْلَ الثَّمَنِ عَلَى حَوْلِ الْعَرْضِ بِلَا خِلَافٍ، كَمَا بَنَى حَوْلَ الْعَرْضِ عَلَى حَوْلِ الثَّمَنِ، وَإِنْ بَاعَهُ بِزِيَادَةٍ بِأَنْ اشْتَرَاهُ بِمِائَتَيْ دِرْهَمٍ فَبَاعَهُ فِي أَثْنَاءِ الْحَوْلِ بِثَلَاثِمِائَةٍ، فَفِيهِ طَرِيقَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلَيْهِمَا. أصحهما: عِنْدَ الْأَصْحَابِ، وَبِهِ قَالَ أَكْثَرُ أَصْحَابِنَا الْمُتَقَدِّمِينَ: أَنَّ الْمَسْأَلَةَ عَلَى قَوْلَيْنِ. أصحهما: عِنْدَ الْأَصْحَابِ: أَنَّهُ يُزَكِّي الْمِائَتَيْنِ لِحَوْلِهَا، وَيُفْرِدُ الرِّبْحَ بِحَوْلٍ. والثاني: يُزَكِّي الْجَمِيعَ بِحَوْلِ الْأَصْلِ، والطريق الثاني: وَبِهِ قَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ وَحَكَاهُ عَنْهُ الْمَاوَرْدِيُّ: أَنَّهُ يُفْرِدُ الرِّبْحَ قَوْلًا وَاحِدًا، فَإِذَا قُلْنَا: يُفْرِدُ الرِّبْحَ بِحَوْلٍ، فَفِي ابْتِدَائِهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلَيْهِمَا أَصَحُّهُمَا: مِنْ حِينِ النُّضُوضِ. والثاني: مِنْ حِينِ الظُّهُورِ. وَهَذَا الْوَجْهُ قَوْلُ ابْنِ سُرَيْجٍ، وَالْأَوَّلُ هُوَ الْأَصَحُّ عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ. هَذَا إذَا أَمْسَكَ النَّاضَّ حَتَّى تَمَّ الْحَوْلُ، فَلَوْ اشْتَرَى بِهِ سِلْعَةً لِلتِّجَارَةِ قَبْلَ الْحَوْلِ وَحَالَ عَلَيْهَا الْحَوْلُ، فَطَرِيقَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ. أحدهما: وَهُوَ الْمَذْهَبُ: أَنَّهُ كَمَا لَوْ أَمْسَكَ النَّاضَّ، فَيَكُونُ عَلَى الطَّرِيقَيْنِ. والثاني: الْقَطْعُ بِأَنَّهُ يُزَكِّي الْجَمِيعَ بِحَوْلِ الْأَصْلِ. هَذَا كُلُّهُ إذَا نَضَّ قَبْلَ تَمَامِ الْحَوْلِ، فَلَوْ نَضَّ بَعْدَهُ نُظِرَ إنْ ظَهَرَتْ الزِّيَادَةُ قَبْلَ تَمَامِ الْحَوْلِ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كل ما بين المعقوفات ليس في "ش" و "ق" (ط).
2 كذا بالأصل والصواب أنها "المسألة الثانية" (ط).

ج / 6 ص -14- زَكَّى الْجَمِيعَ بِحَوْلِ الْأَصْلِ بِلَا خِلَافٍ، وَإِنْ ظَهَرَتْ بَعْدَ تَمَامِهِ فَوَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ. أحدهما: كَهَذَا، والثاني: وَهُوَ الْأَصَحُّ: يَسْتَأْنِفُ لِلرِّبْحِ حَوْلًا.
هَذَا كُلُّهُ إذَا صَارَ الْمَالُ نَاضًّا مِنْ جِنْسِ رَأْسِ الْمَالِ، بِأَنْ كَانَ رَأْسُ الْمَالِ دَرَاهِمَ فَبَاعَهُ بِدَرَاهِمَ، أَمَّا إذَا صَارَ نَاضًّا مِنْ غَيْرِ جِنْسِهِ، بِأَنْ كَانَ رَأْسُ الْمَالِ دَرَاهِمَ فَبَاعَ الْعَرْضَ بِدَنَانِيرَ فَيُقَوِّمُهَا إذَا انْقَضَى الْحَوْلُ بِالدَّرَاهِمِ، وَيُزَكِّي رِبْحَهَا لِحَوْلِ الْأَصْلِ قَوْلًا وَاحِدًا، كَمَا سَنَذْكُرُهُ فِي الْعَرْضِ إنْ شَاءَ اللَّهُ تَعَالَى؛ لِأَنَّ رَأْسَ الْمَالِ إذَا كَانَ دَرَاهِمَ لَا يُقَوَّمُ فِي آخِرِ الْحَوْلِ إلَّا بِهَا، فَالدَّنَانِيرُ كَالْعَرْضِ. هَكَذَا قَطَعَ بِهِ الْبَغَوِيّ وَالْأَكْثَرُونَ، وَنَقَلَهُ الرَّافِعِيُّ عَنْ الْجُمْهُورِ. ثُمَّ قَالَ: وَقِيلَ فِي ضَمِّ الرِّبْحِ إلَى حَوْلِ الْأَصْلِ: الطَّرِيقَانِ السَّابِقَانِ، فِيمَا إذَا كَانَ النَّاضُّ مِنْ جِنْسِهِ، وَالْمَذْهَبُ: الْأَوَّلُ. هَذَا كُلُّهُ إذَا نَضَّ مَالُ التِّجَارَةِ وَفِيهِ رِبْحٌ. أَمَّا إذَا حَصَلَ رِبْحٌ فِي قِيمَةِ الْعَرْضِ، وَلَمْ يَنِضَّ بِأَنْ اشْتَرَى عَرْضًا بِمِائَتَيْنِ وَلَمْ يَنِضَّ حَتَّى تَمَّ الْحَوْلُ وَهُوَ يُسَاوِي ثَلَاثَمِائَةٍ، فَيَحْسُبُ زَكَاةُ ثَلَاثِمِائَةٍ عِنْدَ تَمَامِ حَوْلِ رَأْسِ الْمَالِ بِلَا خِلَافٍ، سَوَاءٌ أَكَانَتْ الزِّيَادَةُ فِي نَفْسِ الْعَرْضِ كَثَمَنِ الْعَبْدِ وَالْجَارِيَةِ وَالدَّابَّةِ وَكِبَرِ الشَّجَرَةِ وَغَيْرِهَا أَوْ بِارْتِفَاعِ السُّوقِ، وَسَوَاءٌ أَكَانَتْ الزِّيَادَةُ فِي الْقِيمَةِ حَاصِلَةً يَوْمَ الشِّرَى أَوْ حَدَثَتْ قَبْلَ الْحَوْلِ بِزَمَنٍ طَوِيلٍ أَوْ قَصِيرٍ، حَتَّى يَوْمٍ وَاحِدٍ أَوْ لَحْظَةٍ، فَفِي كُلِّ هَذَا يُضَمُّ الرِّبْحُ إلَى الْأَصْلِ، وَيُزَكَّى الْجَمِيعُ لِحَوْلِ الْأَصْلِ بِلَا خِلَافٍ. هَكَذَا صَرَّحَ بِهِ الْبَغَوِيّ وَسَائِرُ الْأَصْحَابِ.
وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ فِي"الْمُجَرَّدِ" وَإِمَامُ الْحَرَمَيْنِ وَصَاحِبُ "الْبَيَانِ": اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ، وَاحْتَجُّوا بِأَنَّهُ نَمَاءٌ فِي السِّلْعَةِ فَأَشْبَهَ النِّتَاجَ فِي الْمَاشِيَةِ. قَالَ إمَامُ الْحَرَمَيْنِ: حَكَى الْأَصْحَابُ الْقَطْعَ بِهَذَا، لَكِنَّ مَنْ يَعْتَبِرُ النِّصَابَ فِي جَمِيعِ الْأَحْوَالِ قَدْ لَا يُسَلِّمُ وُجُوبَ الزَّكَاةِ فِي الرِّبْحِ فِي آخِرِ الْحَوْلِ، وَمُقْتَضَاهُ أَنْ يَقُولَ: ظُهُورُ الرِّبْحِ فِي أَثْنَائِهِ كَنَضُوضِهِ، فَيَكُونُ فِيهِ الْخِلَافُ السَّابِقُ، قَالَ: وَهَذَا لَا بُدَّ مِنْهُ. قَالَ الرَّافِعِيُّ: وَالْمَذْهَبُ مَا سَبَقَ قلت: وَهُوَ كَمَا قَالَ الرَّافِعِيُّ. وَهَذَا الَّذِي أَبْدَاهُ إمَامُ الْحَرَمَيْنِ احْتِمَالٌ ضَعِيفٌ؛ لِأَنَّ هَذَا الْمَعْنَى مَوْجُودٌ فِي النِّتَاجِ، فَإِنَّ النِّصَابَ مُعْتَبَرٌ فِي الْمَاشِيَةِ فِي جَمِيعِ الْحَوْلِ بِالِاتِّفَاقِ، وَالنِّتَاجُ مَضْمُومٌ إلَى الْأَصْلِ، وَاَللَّهُ أَعْلَمُ. أَمَّا إذَا ارْتَفَعَتْ قِيمَةُ الْعَرْضِ بَعْدَ انْقِضَاءِ الْحَوْلِ فَالرِّبْحُ مَضْمُومٌ إلَى الْأَصْلِ فِي الْحَوْلِ الثَّانِي، لَا فِي الْأَوَّلِ كَالنِّتَاجِ. وَهَذَا لَا خِلَافَ فِيهِ، صَرَّحَ بِهِ الْبَغَوِيّ وَآخَرُونَ، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ1 الثَّانِيَةُ: إذَا كَانَ عِنْدَهُ نِصَابٌ مِنْ الذَّهَبِ وَالْفِضَّةِ لِلْقُنْيَةِ فَبَاعَهُ فِي أَثْنَاءِ الْحَوْلِ بِنِصَابٍ مِنْ جِنْسِهِ أَوْ مِنْ الْجِنْسِ الْآخَرِ، فَإِنْ لَمْ يَقْصِدْ بِهِ التِّجَارَةَ انْقَطَعَ الْحَوْلُ بِلَا خِلَافٍ، كَمَا لَوْ بَادَلَ بِالْمَاشِيَةِ، ثُمَّ إنْ لَمْ يَقْصِدْ الْفِرَارَ مِنْ الزَّكَاةِ فَلَا كَرَاهَةَ، وَإِنْ قَصَدَهُ كُرِهَ كَرَاهَةَ تَنْزِيهٍ عَلَى الْمَذْهَبِ. وَقِيلَ: تَحْرِيمٍ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي بَابِ زَكَاةِ الثِّمَارِ، وَإِنْ بَاعَهُ بِقَصْدِ التِّجَارَةِ كَالصَّيْرَفِيِّ وَنَحْوِهِ فَوَجْهَانِ مَشْهُورَانِ. ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلَيْهِمَا: أصحهما: عِنْدَ الْأَصْحَابِ - وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ: يَنْقَطِعُ الْحَوْلُ فِي الْبَيْعِ وَيَسْتَأْنِفُ حَوْلًا لِمَا اشْتَرَاهُ، فَإِنْ بَاعَ الثَّانِيَ قَبْلَ حَوْلِهِ لِلتِّجَارَةِ انْقَطَعَ حَوْلُهُ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل والصواب أنها "المسألة الثالثة" (ط)

ج / 6 ص -15- وَاسْتَأْنَفَ حَوْلًا آخَرَ لِمَا اشْتَرَاهُ، وَهَكَذَا أَبَدًا. وَالْوَجْهُ الثَّانِي: لَا يَنْقَطِعُ الْحَوْلُ، بَلْ يُبْنَى الثَّانِي عَلَى حَوْلِ الْأَوَّلِ، وَهَذَا قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَصَحَّحَهُ الشَّاشِيُّ وَالصَّحِيحُ: مَا سَبَقَ، ثُمَّ إنَّ الْمُصَنِّفَ وَالْجُمْهُورَ حَكَوْهُمَا وَجْهَيْنِ كَمَا سَبَقَ، وَحَكَاهُمَا الْبَغَوِيّ قَوْلَيْنِ، فَقَالَ: الْجَدِيدُ يَنْقَطِعُ، وَالْقَدِيمُ لَا يَنْقَطِعُ.

فَرْعٌ لِابْنِ الْحَدَّادِ وَشَرَحَهُ الْأَصْحَابُ
 قَالَ أَصْحَابُنَا رحمهم الله: إذَا مَلَكَ عِشْرِينَ دِينَارًا فَاشْتَرَى بِهَا عَرْضًا لِلتِّجَارَةِ ثُمَّ بَاعَهُ بَعْدَ سِتَّةِ أَشْهُرٍ مِنْ ابْتِدَاءِ الْحَوْلِ بِأَرْبَعِينَ دِينَارًا وَاشْتَرَى بِهَا سِلْعَةً أُخْرَى، ثُمَّ بَاعَهَا بَعْدَ تَمَامِ الْحَوْلِ بِمِائَةِ دِينَارٍ، فَإِنْ قُلْنَا: إنَّ الرِّبْحَ مِنْ النَّاضِّ لَا نُفْرِدُهُ لِحَوْلٍ، فَعَلَيْهِ زَكَاةُ جَمِيعِ الْمِائَةِ لِحَوْلِ الْأَصْلِ، وَإِنْ قُلْنَا: نُفْرِدُ، فَعَلَيْهِ زَكَاةُ خَمْسِينَ دِينَارًا؛ لِأَنَّهُ اشْتَرَى السِّلْعَةَ الثَّانِيَةَ بِأَرْبَعِينَ، مِنْهَا عِشْرُونَ رَأْسُ مَالِهِ الَّذِي مَضَى عَلَيْهِ سِتَّةُ أَشْهُرٍ، وَعِشْرُونَ رِبْحٌ اسْتَفَادَهُ يَوْمَ بَاعَ الْأَوَّلَ، فَإِذَا مَضَتْ سِتَّةُ أَشْهُرٍ فَقَدْ تَمَّ الْحَوْلُ عَلَى نِصْفِ السِّلْعَةِ فَيُزَكِّيَهُ بِزِيَادَتِهِ، وَزِيَادَتُهُ ثَلَاثُونَ دِينَارًا؛ لِأَنَّهُ رَبِحَ لِلْعِشْرِينَ سِتِّينَ، وَكَانَ ذَلِكَ كَامِنًا وَقْتَ تَمَامِ الْحَوْلِ، ثُمَّ إذَا مَضَتْ سِتَّةُ أَشْهُرٍ أُخْرَى فَعَلَيْهِ زَكَاةُ الْعِشْرِينَ الثَّانِيَةِ، فَإِنَّ حَوْلَهَا حِينَئِذٍ، وَلَا يَضُمُّ إلَيْهَا رِبْحَهَا؛ لِأَنَّهُ صَارَ نَاضًّا قَبْلَ تَمَامِ حَوْلِهَا، فَإِذَا مَضَتْ سِتَّةُ أَشْهُرٍ أُخْرَى فَعَلَيْهِ زَكَاةُ رِبْحِهَا وَهِيَ الثَّلَاثُونَ الْبَاقِيَةُ، فَإِنْ كَانَتْ الْخَمْسُونَ الَّتِي أَخْرَجَ زَكَاتَهَا فِي الْحَوْلِ الْأَوَّلِ بَاقِيَةً عِنْدَهُ فَعَلَيْهِ زَكَاتُهَا أَيْضًا لِلْحَوْلِ الثَّانِي مَعَ الثَّلَاثِينَ، هَذَا الَّذِي ذَكَرْنَاهُ هُوَ قَوْلُ ابْنِ الْحَدَّادِ تَفْرِيعًا عَلَى أَنَّ النَّاضَّ لَا يُفْرَدُ رِبْحُهُ بِحَوْلٍ.
وَحَكَى الشَّيْخُ أَبُو عَلِيٍّ وَجْهَيْنِ آخَرَيْنِ ضَعِيفَيْنِ ضَعَّفَهُمَا إمَامُ الْحَرَمَيْنِ وَالْأَصْحَابُ. أحدهما: يُخْرِجُ عِنْدَ الْبَيْعِ الثَّانِي زَكَاةَ عِشْرِينَ، فَإِذَا مَضَتْ سِتَّةُ أَشْهُرٍ أَخْرَجَ زَكَاةَ عِشْرِينَ أُخْرَى، وَهِيَ الَّتِي كَانَتْ رِبْحًا فِي الْحَوْلِ الْأَوَّلِ، فَإِذَا مَضَتْ سِتَّةُ أَشْهُرٍ أَخْرَجَ زَكَاةَ السِّتِّينَ الْبَاقِيَةَ؛ لِأَنَّهَا إنَّمَا اسْتَقَرَّتْ عِنْدَ الْبَيْعِ الثَّانِي، فَمِنْهُ يَبْتَدِئُ حَوْلَهَا فِيهِ وَالْوَجْهُ الْآخَرُ: أَنَّهُ عِنْدَ الْبَيْعِ الثَّانِي يُخْرِجُ زَكَاةَ عِشْرِينَ، ثُمَّ إذَا مَضَتْ سِتَّةُ أَشْهُرٍ زَكَّى الثَّمَانِينَ الْبَاقِيَةَ؛ لِأَنَّ السِّتِّينَ الَّتِي هِيَ رِبْحٌ حَصَلَتْ فِي حَوْلِ الْعِشْرِينَ الَّتِي هِيَ الرِّبْحُ الْأَوَّلُ فَضُمَّتْ إلَيْهَا فِي الْحَوْلِ. وَلَوْ كَانَتْ الْمَسْأَلَةُ بِحَالِهَا لَكِنَّهُ لَمْ يَبِعْ السِّلْعَةَ الثَّانِيَةَ فَيُزَكِّي عِنْدَ تَمَامِ الْحَوْلِ الْأَوَّلِ خَمْسِينَ كَمَا ذَكَرْنَا، وَعِنْدَ تَمَامِ الْحَوْلِ الثَّانِي الْخَمْسِينَ الثَّانِيَةَ؛ لِأَنَّ الرِّبْحَ الْأَخِيرَ مَا صَارَ نَاضًّا.
وَلَوْ اشْتَرَى بِمِائَتَيْنِ عَرْضًا فَبَاعَهُ بَعْدَ سِتَّةِ أَشْهُرٍ بِثَلَاثِمِائَةٍ وَاشْتَرَى بِهَا عَرْضًا آخَرَ وَبَاعَهُ بَعْدَ تَمَامِ الْحَوْلِ بِسِتِّمِائَةٍ، فَإِنْ لَمْ يُفْرِدْ الرِّبْحَ بِحَوْلٍ أَخْرَجَ زَكَاةَ سِتِّمِائَةٍ، وَإِنْ أَفْرَدْنَاهُ أَخْرَجَ زَكَاةَ أَرْبَعِمِائَةٍ، فَإِذَا مَضَتْ سِتَّةُ أَشْهُرٍ زَكَّى مِائَةً، فَإِذَا مَضَتْ سِتَّةُ أَشْهُرٍ أُخْرَى زَكَّى الْمِائَةَ الْبَاقِيَةَ. هَذَا عَلَى قَوْلِ ابْنِ الْحَدَّادِ وَهُوَ الْمَذْهَبُ، وَأَمَّا عَلَى الْوَجْهَيْنِ الْآخَرَيْنِ فَيُزَكِّي عِنْدَ الْبَيْعِ الثَّانِي مِائَتَيْنِ، ثُمَّ عَلَى الْوَجْهِ الْأَوَّلِ: إذَا مَضَتْ سِتَّةُ أَشْهُرٍ زَكَّى مِائَةً، ثُمَّ إذَا مَضَتْ سِتَّةٌ أُخْرَى زَكَّى ثَلَاثَمِائَةٍ، وَعَلَى الْوَجْهِ الثَّانِي إذَا مَضَتْ سِتَّةُ أَشْهُرٍ مِنْ الْبَيْعِ الثَّانِي زَكَّى الْأَرْبَعَمِائَةِ الْبَاقِيَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرَهُ الْبَنْدَنِيجِيُّ وَصَاحِبُ "الشامل" وَالْبَيَانِ" وَغَيْرُهُمْ: لَوْ كَانَ مَعَهُ مِائَةُ دِرْهَمٍ فَاشْتَرَى

ج / 6 ص -16- عَرْضًا لِلتِّجَارَةِ بِخَمْسِينَ مِنْهَا، فَبَلَغَتْ قِيمَتُهُ فِي آخِرِ الْحَوْلِ مِائَةً وَخَمْسِينَ، وَقُلْنَا بِالْمَذْهَبِ: إنَّهُ يَنْعَقِدُ الْحَوْلُ عَلَى مَا دُونَ النِّصَابِ لَزِمَهُ زَكَاةُ الْجَمِيعِ، فَلَوْ اشْتَرَى الْعَرْضَ بِمِائَةٍ، فَلَمَّا مَضَتْ سِتَّةُ أَشْهُرٍ اسْتَفَادَ خَمْسِينَ دِرْهَمًا مِنْ جِهَةٍ أُخْرَى، فَلَمَّا تَمَّ حَوْلُ الْعَرْضِ كَانَتْ قِيمَتُهُ مِائَةً وَخَمْسِينَ، فَلَا زَكَاةَ؛ لِأَنَّ الْخَمْسِينَ الْمُسْتَفَادَةَ لَمْ يَتِمَّ حَوْلُهَا؛ لِأَنَّهَا وَإِنْ ضُمَّتْ إلَى مَالِ التِّجَارَةِ فَإِنَّمَا تُضَمُّ إلَيْهِ فِي النِّصَابِ لَا فِي الْحَوْلِ؛ لِأَنَّهَا لَيْسَتْ مِنْ نَفْسِ الْعَرْضِ وَلَا مِنْ رِبْحِهِ، فَإِذَا تَمَّ حَوْلُ الْخَمْسِينَ زَكَّى الْمِائَتَيْنِ. وَلَوْ كَانَ مَعَهُ مِائَةُ دِرْهَمٍ فَاشْتَرَى بِهَا عَرْضًا لِلتِّجَارَةِ فِي أَوَّلِ الْمُحَرَّمِ ثُمَّ اسْتَفَادَ مِائَةً أَوَّلَ صَفَرٍ فَاشْتَرَى بِهَا عَرْضًا، ثُمَّ اسْتَفَادَ مِائَةً ثَالِثَةً فِي أَوَّلِ[شَهْرِ]1 رَبِيعٍ الْأَوَّلِ فَاشْتَرَى بِهَا عَرْضًا آخَرَ، فَإِذَا تَمَّ حَوْلُ الْمِائَةِ الْأُولَى، فَإِنْ كَانَتْ قِيمَةُ عَرْضِهَا نِصَابًا زَكَّاهَا، وَإِنْ كَانَتْ أَقَلَّ فَلَا زَكَاةَ. فَإِذَا تَمَّ حَوْلُ الْمِائَةِ الثَّانِيَةِ قَوَّمَ عَرْضَهَا، فَإِنْ بَلَغَتْ قِيمَتُهُ مَعَ الْأَوَّلِ نِصَابًا زَكَّاهُمَا، وَإِنْ نَقَصَا عَنْهُ فَلَا زَكَاةَ فِي الْحَالِ، فَإِذَا تَمَّ حَوْلُ الْمِائَةِ الثَّالِثَةِ فَإِنْ كَانَ الْجَمِيعُ نِصَابًا زَكَّاهُ وَإِلَّا فَلَا.
فرع: قَالَ الْبَغَوِيّ: لَوْ اشْتَرَى عَرْضًا بِنِصَابٍ مِنْ الدَّرَاهِمِ فَصَارَ نَاضًّا فِي خِلَالِ الْحَوْلِ نَاقِصًا عَنْ النِّصَابِ، فَإِنْ نَضَّ بِغَيْرِ جِنْسِ رَأْسِ الْمَالِ، بِأَنْ اشْتَرَى عَرْضًا بِمِائَتَيْ دِرْهَمٍ فَنَضَّ بِغَيْرِهِ دَنَانِيرَ لَمْ يَنْقَطِعْ الْحَوْلُ، فَإِذَا تَمَّ الْحَوْلُ تُقَوَّمُ الدَّنَانِيرَ بِالدَّرَاهِمِ، وَإِنْ نَضَّ بِجِنْسِ رَأْسِ الْمَالِ بِأَقَلَّ مِنْ نِصَابٍ بِأَنْ بَاعَهُ بِمِائَةٍ وَخَمْسِينَ دِرْهَمًا فَوَجْهَانِ. أحدهما: لَا يَنْقَطِعُ الْحَوْلُ كَمَا لَوْ نَضَّ بِغَيْرِ جِنْسِهِ، وَكَمَا لَوْ نَقَصَتْ قِيمَةُ الْعَرْضِ وَلَمْ يَنِضَّ.
والثاني: يَنْقَطِعُ؛ لِأَنَّ الْحَوْلَ انْعَقَدَ عَلَى عَيْنِ الدَّرَاهِمِ، وَقَدْ نَقَصَ نِصَابُهَا، بِخِلَافِ مَا لَوْ نَضَّ مِنْ غَيْرِ رَأْسِ الْمَالِ؛ لِأَنَّ الْحَوْلَ هُنَاكَ لَمْ يَنْعَقِدْ عَلَى عَيْنِهِ إنَّمَا انْعَقَدَ عَلَى قِيمَتِهِ، وَنِصَابُ الْقِيمَةِ فِي خِلَالِ الْحَوْلِ لَا يَنِضُّ فِي زَكَاةِ التِّجَارَةِ.
وَلَوْ اشْتَرَى عَرْضًا لِلتِّجَارَةِ بِمِائَتَيْ دِرْهَمٍ فَبَاعَهُ بِعِشْرِينَ دِينَارًا فَتَمَّ الْحَوْلُ وَهِيَ فِي يَدِهِ قُوِّمَتْ الدَّنَانِيرُ بِالدَّرَاهِمِ كَالْعُرُوضِ، فَإِنْ بَلَغَتْ قِيمَتُهَا نِصَابًا مِنْ الدَّرَاهِمِ أَخْرَجَ الزَّكَاةَ، وَإِلَّا فَهَلْ يَسْقُطُ حُكْمُ الْحَوْلِ أَمْ لَا يَسْقُطُ؟ حَتَّى إذَا بَلَغَتْ قِيمَتُهُ بَعْدَ ذَلِكَ بِأَيَّامٍ نِصَابًا لَزِمَهُ الزَّكَاةُ؟ فِيهِ هَذَانِ الْوَجْهَانِ، فَإِنْ قُلْنَا: يَسْقُطُ بِتَبَدُّلِ الْحَوْلِ، فَهَلْ تَنْتَقِلُ الزَّكَاةُ مِنْ الدَّرَاهِمِ إلَى الدَّنَانِيرِ؟ فِيهِ وَجْهَانِ. أحدهما: لَا، كَمَا لَوْ كَانَ عَرْضًا وَلَمْ تَبْلُغْ قِيمَتُهُ نِصَابًا لَا يَنْتَقِلُ إلَى نَقْدِ الْبَلَدِ. والثاني: يَنْتَقِلُ وَيَبْطُلُ حَوْلُ الدَّرَاهِمِ، حَيْثُ لَمْ يَبْلُغْ قِيمَةُ مَا فِي يَدِهِ نِصَابًا، وَالدَّنَانِيرُ فِي نَفْسِهَا فَاعْتِبَارُهَا بِنَفْسِهَا أَوْلَى مِنْ اعْتِبَارِ قِيمَتِهَا، فَإِنْ قُلْنَا: تَنْتَقِلُ الزَّكَاةُ إلَى الدَّنَانِيرِ، فَمِنْ أَيِّ وَقْتٍ يُحْسَبُ حَوْلُ الدَّنَانِيرِ؟ فِيهِ وَجْهَانِ. أحدهما: مِنْ وَقْتِ التَّقْوِيمِ؛ لِأَنَّ حَوْلَ الدَّرَاهِمِ بَطَلَ عِنْدَ التَّقْوِيمِ. والثاني: مِنْ حِينِ نَضَّتْ الدَّنَانِيرُ. هَذَا كَلَامُ الْبَغَوِيِّ، وَالْوَجْهُ الْأَوَّلُ أَصَحُّ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"إذَا حَالَ الْحَوْلُ عَلَى عَرْضِ التِّجَارَةِ، وَجَبَ تَقْوِيمُهُ لِإِخْرَاجِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مضى للشارح قوله- وهو قول غيره كالأزهري وصاحب "اللسان" وصاحب "القاموس" – أنه لا يقال: شهر كذا إلا في ثلاثة : شهرا ربيع وشهر رمضان (ط).

ج / 6 ص -17- الزَّكَاةِ، فَإِنْ اشْتَرَاهُ بِنِصَابٍ مِنْ الْأَثْمَانِ قُوِّمَ بِهِ؛ لِأَنَّهُ فَرْعٌ لِمَا اشْتَرَى بِهِ فَوَجَبَ التَّقْوِيمُ بِهِ، وَإِنْ اشْتَرَاهُ بِعَرْضٍ لِلْقُنْيَةِ قُوِّمَ بِنَقْدِ الْبَلَدِ؛ لِأَنَّهُ لَا يُمْكِنُ تَقْوِيمُهُ بِأَصْلِهِ فَوَجَبَ تَقْوِيمُهُ بِنَقْدِ الْبَلَدِ، فَإِنْ كَانَ فِي الْبَلَدِ نَقْدَانِ قُوِّمَ بِأَكْثَرِهِمَا مُعَامَلَةً، وَإِنْ كَانَا مُتَسَاوِيَيْنِ نَظَرْت فَإِنْ كَانَ بِأَحَدِهِمَا يَبْلُغُ نِصَابًا وَبِالْآخَرِ لَا يَبْلُغُ نِصَابًا، قُوِّمَ بِمَا يَبْلُغُ بِهِ؛ لِأَنَّهُ قَدْ وُجِدَ نِصَابٌ تَتَعَلَّقُ بِهِ الزَّكَاةُ فَوَجَبَ التَّقْوِيمُ بِهِ، وَإِنْ كَانَ يَبْلُغُ بِكُلِّ وَاحِدٍ مِنْهُمَا نِصَابًا فَفِيهِ أَرْبَعَةُ أَوْجُهٍ. أَحَدُهَا: أَنَّهُ يُقَوَّمُ بِمَا شَاءَ مِنْهُمَا، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ، وَهُوَ الْأَظْهَرُ؛ لِأَنَّهُ لَا مَزِيَّةَ لِأَحَدِهِمَا1 عَلَى الْآخَرِ فَخُيِّرَ بَيْنَهُمَا. والثاني: يُقَوَّمُ بِمَا هُوَ أَنْفَعُ لِلْمَسَاكِينِ كَمَا إذَا اجْتَمَعَ فِي النِّصَابِ فَرْضَانِ أَخَذَ مَا هُوَ أَنْفَعُ لِلْمَسَاكِينِ. والثالث: يُقَوَّمُ بِالدَّرَاهِمِ؛ لِأَنَّهَا أَكْثَرُ اسْتِعْمَالًا وَالرَّابِعُ: يُقَوَّمُ بِنَقْدِ أَقْرَبِ الْبِلَادِ إلَيْهِ؛ لِأَنَّ النَّقْدَيْنِ تَسَاوَيَا فَجُعِلَا كَالْمَعْدُومَيْنِ، فَإِنْ قَوَّمَهُ ثُمَّ بَاعَهُ بِزِيَادَةٍ عَلَى قِيمَتِهِ قَبْلَ إخْرَاجِ الزَّكَاةِ فَفِيهِ وَجْهَانِ. أحدهما: لَا يَلْزَمُهُ زَكَاةُ تِلْكَ الزِّيَادَةِ؛ لِأَنَّهَا زِيَادَةٌ حَدَثَتْ بَعْدَ الْوُجُوبِ فَلَمْ تَلْزَمْهُ زَكَاتُهَا كَالسِّخَالِ الْحَادِثَةِ بَعْدَ الْحَوْلِ. والثاني: تَلْزَمُهُ؛ لِأَنَّ الزِّيَادَةَ حَصَلَتْ فِي نَفْسِ الْقِيمَةِ الَّتِي تَعَلَّقَ بِهَا الْوُجُوبُ، فَهُوَ بِمَنْزِلَةِ الْمَاشِيَةِ إذَا سُمِّنَتْ بَعْدَ الْحَوْلِ، فَإِنَّهُ يَلْزَمُهُ إخْرَاجُ فَرْضِ سَمِينٍ، وَإِنْ اشْتَرَاهُ بِمَا دُونَ النِّصَابِ مِنْ الْأَثْمَانِ فَفِيهِ وَجْهَانِ. أحدهما: يُقَوَّمُ بِنَقْدِ الْبَلَدِ؛ لِأَنَّهُ مَلَكَهُ بِمَا لَا تَجِبُ فِيهِ الزَّكَاةُ فَأَشْبَهَ إذَا مَلَكَهُ بِعَرْضٍ لِلْقُنْيَةِ. والثاني: أَنَّهُ يُقَوَّمُ بِالنَّقْدِ الَّذِي اشْتَرَاهُ بِهِ؛ لِأَنَّهُ أَصْلٌ يُمْكِنُ أَنْ يُقَوَّمَ بِهِ فَيُقَوَّمَ بِهِ كَمَا لَوْ كَانَ نِصَابًا، فَإِنْ حَالَ الْحَوْلُ عَلَى الْعَرْضِ فَقُوِّمَ فَلَمْ يَبْلُغْ النِّصَابَ، لَمْ تَجِبْ فِيهِ الزَّكَاةُ. فَإِنْ زَادَتْ قِيمَتُهُ بَعْدَ الْحَوْلِ بِشَهْرٍ فَبَلَغَتْ نِصَابًا فَفِيهِ وَجْهَانِ: قَالَ أَبُو إِسْحَاقَ: لَا تَجِبُ الزَّكَاةُ حَتَّى يَحُولَ عَلَيْهِ الْحَوْلُ الثَّانِي مِنْ حِينِ حَالَ الْحَوْلُ الْأَوَّلُ؛ لِأَنَّ الْحَوْلَ يَبْتَدِئُ مِنْ حِينِ الشِّرَاءِ، وَقَدْ تَمَّ الْحَوْلُ وَهُوَ نَاقِصٌ عَنْ النِّصَابِ، فَلَمْ تَتَعَلَّقْ بِهِ الزَّكَاةُ، وَقَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: إذَا بَلَغَتْ قِيمَتُهُ نِصَابًا بَعْدَ شَهْرٍ وَجَبَتْ فِيهِ الزَّكَاةُ؛ لِأَنَّهُ مَضَى عَلَيْهِ حَوْلٌ بَعْدَ الشِّرَاءِ بِشَهْرٍ وَهُوَ نِصَابٌ، فَوَجَبَتْ فِيهِ الزَّكَاةُ".
الشرح: قَالَ أَصْحَابُنَا رحمهم الله: إذَا حَالَ الْحَوْلُ عَلَى عَرْضِ التِّجَارَةِ وَجَبَ تَقْوِيمُهُ لِإِخْرَاجِ الزَّكَاةِ، قَالَ أَصْحَابُنَا: إذَا أَرَادَ التَّقْوِيمَ فَلِرَأْسِ الْمَالِ أَحْوَالٌ:
أَحَدُهَا: يَكُونُ نَقْدًا نِصَابًا بِأَنْ اشْتَرَى عَرْضًا بِمِائَتَيْ دِرْهَمٍ أَوْ عِشْرِينَ دِينَارًا فَيُقَوَّمُ فِي إخْرَاجِهِ2 بِرَأْسِ الْمَالِ، فَإِنْ بَلَغَ بِهِ نِصَابًا زَكَّاهُ وَإِلَّا فَلَا، فَلَوْ نَقَصَ بِهِ عَنْ النِّصَابِ وَبَلَغَ بِنَقْدِ الْبَلَدِ نِصَابًا، فَلَا زَكَاةَ حَتَّى لَوْ اشْتَرَى بِمِائَتَيْ دِرْهَمٍ عَرْضًا فَبَاعَهُ بِعِشْرِينَ دِينَارًا - وَقَصْدُ التِّجَارَةِ مُسْتَمِرٌّ - فَحَالَ الْحَوْلُ وَالدَّنَانِيرُ فِي يَدِهِ وَهِيَ نَقْدُ الْبَلَدِ - وَلَا تَبْلُغُ قِيمَتُهَا بِالدَّرَاهِمِ مِائَتَيْ دِرْهَمٍ - فَلَا زَكَاةَ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ جَمَاهِيرُ الْأَصْحَابِ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ. وَحَكَى صَاحِبُ "التَّقْرِيبِ" قَوْلًا غَرِيبًا: أَنَّ التَّقْوِيمَ أَبَدًا يَكُونُ بِغَالِبِ نَقْدِ الْبَلَدِ، سَوَاءٌ أَكَانَ رَأْسُ الْمَالِ نَقْدًا أَمْ لَا. وَحَكَى الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ3 وَالرُّويَانِيُّ وَصَاحِبُ "البيان" وَغَيْرُهُمْ: هَذَا وَجْهًا عَنْ ابْنِ الْحَدَّادِ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ، وَاحْتَجَّ لَهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ضمير التثنية يعود على النقدين (ط).
2 في نسخة : في آخر الحول.

ج / 6 ص -18- بِالْقِيَاسِ عَلَى مَا لَوْ أَتْلَفَ عَلَى غَيْرِهِ شَيْئًا مُتَقَوِّمًا، فَإِنَّهُ يُقَوَّمُ بِنَقْدِ الْبَلَدِ لَا بِمَا اشْتَرَاهُ بِهِ. وَاحْتَجَّ الْأَصْحَابُ لِلْمَذْهَبِ بِأَنَّ الْعَرْضَ فَرْعٌ لِمَا اشْتَرَاهُ بِهِ، وَإِذَا أَمْكَنَ تَقْوِيمُهُ بِأَصْلِهِ كَانَ أَوْلَى بِخِلَافِ الْمُتْلَفِ، فَإِنَّهُ لَا أَصْلَ لَهُ فَوَجَبَ تَقْوِيمُهُ بِنَقْدِ الْبَلَدِ.
الْحَالُ الثَّانِي: أَنْ يَكُونَ نَقْدًا دُونَ نِصَابٍ فَوَجْهَانِ: أصحهما: عِنْدَ الْأَصْحَابِ: يُقَوَّمُ بِرَأْسِ الْمَالِ؛ لِمَا ذَكَرْنَاهُ فِي الْحَالِ الْأَوَّلِ. والثاني: يُقَوَّمُ بِنَقْدِ الْبَلَدِ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ؛ لِأَنَّهُ لَا يُبْنَى حَوْلُهُ عَلَى حَوْلِهِ، فَهُوَ كَمَا لَوْ اشْتَرَاهُ بِعَرْضٍ. قَالَ الْبَغَوِيّ وَالرَّافِعِيُّ: وَمَوْضِعُ الْوَجْهَيْنِ مَا إذَا مَلَكَ مِنْ جِنْسِ رَأْسِ الْمَالِ مَا يَتِمُّ بِهِ النِّصَابُ، فَإِنْ مَلَكَ بِأَنْ اشْتَرَى بِمِائَةِ دِرْهَمٍ عَرْضًا وَهُوَ حِينَئِذٍ يَمْلِكُ مِائَةً أُخْرَى، فَلَا خِلَافَ أَنَّ التَّقْدِيمَ يَكُونُ بِرَأْسِ الْمَالِ؛ لِأَنَّهُ اشْتَرَى بِبَعْضِ مَا انْعَقَدَ عَلَيْهِ الْحَوْلُ، وَابْتِدَاءُ الْحَوْلِ مِنْ مِلْكِ الدَّرَاهِمِ، قلت: وَيَجِيءُ فِيهِ الْقَوْلُ الَّذِي حَكَاهُ صَاحِبُ "التَّقْرِيبِ".
الْحَالُ الثَّالِثُ: أَنْ يَمْلِكَ بِالنَّقْدَيْنِ جَمِيعًا وَهَذَا ثَلَاثَةُ أَضْرُبٍ. أَحَدُهَا: أَنْ يَكُونَ كُلُّ وَاحِدٍ مِنْهُمَا نِصَابًا فَيُقَوَّمُ بِهِمَا جَمِيعًا عَلَى نِسْبَةِ التَّقْسِيطِ يَوْمَ الْمِلْكِ، وَطَرِيقَةُ تَقْوِيمِ أَحَدِ النَّقْدَيْنِ بِالْآخَرِ مِثْلَ مَا لَوْ اشْتَرَى الْعَرْضَ بِمِائَتَيْ دِرْهَمٍ وَعِشْرِينَ دِينَارًا، فَيُنْظَرُ إنْ كَانَتْ قِيمَةُ الدَّرَاهِمِ عِشْرِينَ دِينَارًا، فَنِصْفُ الْعَرْضِ مُشْتَرًى بِدَنَانِيرَ وَنِصْفُهُ بِدَرَاهِمَ، وَإِنْ كَانَتْ قِيمَةُ الدَّرَاهِمِ عَشَرَةَ دَنَانِيرَ فَثُلُثَاهُ مُشْتَرًى بِدَرَاهِمَ، وَثُلُثُهُ مُشْتَرًى بِدَنَانِيرَ، وَهَكَذَا يُقَوَّمُ فِي آخِرِ الْحَوْلِ وَلَا يُضَمُّ أَحَدُهُمَا إلَى الْآخِرِ، فَإِنْ نَقَصَ كُلُّ وَاحِدٍ مِنْهُمَا فِي آخِرِ الْحَوْلِ عَنْ النِّصَابِ فَلَا زَكَاةَ، وَإِنْ كَانَ بِحَيْثُ لَوْ قُوِّمَ بِأَحَدِهِمَا لَبَلَغَ نِصَابًا؛ لِمَا سَبَقَ فِي بَابِ زَكَاةِ الذَّهَبِ وَالْفِضَّةِ: أَنَّهُ لَا يُضَمُّ أَحَدُهُمَا إلَى الْآخَرِ، وَيَكُونُ حَوْلُ كُلِّ وَاحِدٍ مِنْهُمَا مِنْ حِينِ مِلْكِ ذَلِكَ النَّقْدِ.
وَالضَّرْبُ الثَّانِي: أَنْ يَكُونَ كُلُّ وَاحِدٍ مِنْهُمَا دُونَ النِّصَابِ، فَإِنْ قُلْنَا بِقَوْلِ أَبِي إِسْحَاقَ: إنَّ مَا دُونَ النِّصَابِ كَالْعَرْضِ يُقَوَّمُ الْجَمِيعُ بِنَقْدِ الْبَلَدِ، وَإِنْ قُلْنَا بِالْأَصَحِّ: إنَّهُ كَالنِّصَابِ، فَوَجْهَانِ حَكَاهُمَا الْمَاوَرْدِيُّ. أصحهما: وَبِهِ قَطَعَ الْجُمْهُورُ: يُقَوَّمُ مَا قَابَلَ الدَّرَاهِمَ بِدَرَاهِمَ، وَمَا قَابَلَ الدَّنَانِيرَ بِدَنَانِيرَ. والثاني: يُقَوَّمُ الْجَمِيعُ بِالدَّرَاهِمِ؛ لِأَنَّهُ الْأَصْلُ وَنُصُوصُ زَكَاتِهَا صَرِيحَةٌ.
الضَّرْبُ الثَّالِثُ: أَنْ يَكُونَ أَحَدُهُمَا نِصَابًا وَالْآخَرُ دُونَهُ، فَيُقَوَّمُ مَا مَلَكَهُ بِالنَّقْدِ الَّذِي هُوَ نِصَابٌ بِرَأْسِ مَالِهِ، وَمَا مَلَكَهُ بِالنَّقْدِ الْآخَرِ، فِيهِ ثَلَاثَةُ أَوْجُهٍ. أصحها: بِرَأْسِ مَالِهِ. والثاني: بِغَالِبِ نَقْدِ الْبَلَدِ. والثالث: أَنَّهُ إنْ كَانَ فِضَّةً قُوِّمَ بِهَا وَإِنْ كَانَ ذَهَبًا قُوِّمَ بِالْفِضَّةِ أَيْضًا، وَهُوَ الْوَجْهُ الْمَحْكِيُّ قَرِيبًا عَنْ الْمَاوَرْدِيُّ، قَالَ أَصْحَابُنَا: وَيُقَوَّمُ كُلُّ وَاحِدٍ مِنْهُمَا فِي آخِرِ حَوْلِهِ، وَيَكُونُ حَوْلُ الَّذِي مَلَكَهُ بِنِصَابٍ مِنْ حِينِ مَلَكَ ذَلِكَ النِّصَابَ، وَحَوْلُ الْمَمْلُوكِ بِمَا دُونَ النِّصَابِ مِنْ حِينِ مَلَكَ الْعَرَضَ، وَإِذَا اخْتَلَفَ جِنْسُ الْمُقَوَّمِ بِهِ فَلَا ضَمَّ.
الْحَالُ الرَّابِعُ: أَنْ يَكُونَ رَأْسُ الْمَالِ غَيْرَ نَقْدٍ، بِأَنْ مَلَكَ الْعَرْضَ بِغَرَضِ قُنْيَةٍ أَوْ مَلَكَهُ بِخُلْعٍ أَوْ نِكَاحٍ بِقَصْدِ التِّجَارَةِ، وَقُلْنَا بِالْمَذْهَبِ: إنَّهُ يَصِيرُ مَالَ تِجَارَةٍ فَيُقَوَّمُ فِي آخِرِ الْحَوْلِ بِنَقْدِ الْبَلَدِ، فَإِنْ كَانَ فِي الْبَلَدِ نَقْدَانِ فَيُنْظَرُ، فَإِنْ كَانَ أَحَدُهُمَا أَغْلَبَ قُوِّمَ بِالْأَغْلَبِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَلَيْهِ

ج / 6 ص -19- الْأَصْحَابُ، سَوَاءٌ أَكَانَ دَرَاهِمَ أَوْ دَنَانِيرَ. فَإِنْ بَلَغَ بِهِ نِصَابًا وَجَبَتْ زَكَاتُهُ، وَإِنْ نَقَصَ بِهِ عَنْ النِّصَابِ وَبَلَغَ بِنَقْدٍ آخَرَ غَيْرِ الْغَالِبِ نِصَابًا فَلَا زَكَاةَ بِالِاتِّفَاقِ. وَلَوْ كَانَ فِي الْبَلَدِ نَقْدَانِ مُتَشَابِهَانِ فِي الرَّوَاجِ لَيْسَ أَحَدُهُمَا أَغْلَبَ مِنْ الْآخَرِ، فَإِنْ بَلَغَ بِأَحَدِهِمَا نِصَابًا دُونَ الْآخَرِ، قُوِّمَ بِمَا بَلَغَ بِهِ بِلَا خِلَافٍ، وَإِنْ بَلَغَ كُلُّ وَاحِدٍ مِنْهُمَا نِصَابًا فَفِيهِ أَرْبَعَةُ أَوْجُهٍ حَكَاهَا الْمُصَنِّفُ وَالْأَصْحَابُ. أصحها عِنْدَ الْمُصَنِّفِ وَالْبَنْدَنِيجِيّ وَآخَرِينَ مِنْ الْأَصْحَابِ - وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ -: يَتَخَيَّرُ الْمَالِكُ فَيُقَوِّمُ بِمَا شَاءَ مِنْهُمَا؛ لِأَنَّهُ لَا مَزِيَّةَ لِأَحَدِهِمَا عَلَى الْآخِرِ. والثاني: يُقَوَّمُ بِالْأَنْفَعِ لِلْمَسَاكِينِ، كَمَا سَبَقَ فِي اجْتِمَاعِ الْحِقَاقِ وَبَنَاتِ اللَّبُونِ. والثالث: يَتَعَيَّنُ التَّقْوِيمُ بِالدَّرَاهِمِ؛ لِأَنَّهَا أَكْثَرُ اسْتِعْمَالًا؛ وَلِأَنَّهَا أَرْفَقُ، وَهُوَ قَوْلُ ابْنِ أَبِي هُرَيْرَةَ،
وَاحْتَجَّ لَهُ: بِأَنَّ الدَّرَاهِمَ ثَبَتَتْ زَكَاتُهَا بِالنُّصُوصِ الْمُتَوَاتِرَةِ بِخِلَافِ الذَّهَبِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هَذَا الِاسْتِدْلَال بَاطِلٌ؛ لِأَنَّ زَكَاةَ الذَّهَبِ ثَابِتَةٌ بِالْإِجْمَاعِ، فَلَا فَرْقَ بَيْنَهُمَا. وَالرَّابِعُ: يُقَوَّمُ بِالنَّقْدِ الْغَالِبِ فِي أَقْرَبِ الْبِلَادِ إلَيْهِ؛ لِأَنَّهُمَا تَعَارَضَا فَصَارَا كَالْمَعْدُومَيْنِ، فَانْتَقَلَ إلَى أَقْرَبِ الْبِلَادِ.
الْحَالُ الْخَامِسُ: أَنْ يَكُونَ رَأْسُ الْمَالِ نَقْدًا أَوْ غَيْرَهُ، بِأَنْ اشْتَرَى بِمِائَتَيْ دِرْهَمٍ عَبْدَ قُنْيَةٍ فَمَا قَابَلَ الدَّرَاهِمَ يُقَوَّمُ بِهَا، وَمَا قَابَلَ الْعَبْدَ يُقَوَّمُ بِنَقْدِ الْبَلَدِ، فَإِنْ كَانَ النَّقْدُ دُونَ نِصَابٍ عَادَ الْوَجْهَانِ. الأصح: يُقَوَّمُ بِرَأْسِ مَالِهِ. والثاني: بِغَالِبِ نَقْدِ الْبَلَدِ. قَالَ الْبَغَوِيّ وَالرَّافِعِيُّ: وَكَمَا يَجْرِي التَّقْسِيطُ عِنْدَ اخْتِلَافِ الْجِنْسِ، يَجْرِي عِنْدَ اخْتِلَافِ الصِّفَةِ، بِأَنْ اشْتَرَى بِنِصَابٍ دَنَانِيرَ بَعْضُهَا صِحَاحٌ وَبَعْضُهَا مُكَسَّرَةٌ وَبَيْنَهُمَا تَفَاوُتٌ، فَيُقَوَّمُ مَا يَخُصُّ الصَّحِيحَ وَمَا يَخُصُّ الْمَكْسُورَ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا قَوَّمَ الْعَرْضَ فِي آخِرِ الْحَوْلِ ثُمَّ بَاعَهُ بِزِيَادَةٍ عَلَى قِيمَتِهِ، فَإِنْ كَانَ الْبَيْعُ بَعْدَ إخْرَاجِ الزَّكَاةِ فَلَا شَيْءَ عَلَيْهِ فِي هَذِهِ الزِّيَادَةِ عَنْ الْحَوْلِ الْأَوَّلِ، وَلَكِنَّهَا تُضَمُّ إلَى الْمَالِ فِي الْحَوْلِ الثَّانِي، وَإِنْ كَانَ الْبَيْعُ قَبْلَ إخْرَاجِ الزَّكَاةِ فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أحدهما: يَلْزَمُهُ زَكَاةُ الزِّيَادَةِ؛ لِأَنَّهَا حَصَلَتْ فِي نَفْسِ الْقِيمَةِ الَّتِي تَعَلَّقَ بِهَا الْوُجُوبُ، فَأَشْبَهَتْ الْمَاشِيَةَ إذَا سُمِّنَتْ بَعْدَ الْحَوْلِ قَبْلَ إخْرَاجِ الزَّكَاةِ، فَإِنَّهُ تَلْزَمُهُ سَمِينَةٌ بِلَا خِلَافٍ. وَأَصَحُّهُمَا: عِنْدَ الْقَاضِي أَبِي الطَّيِّبِ وَالْأَصْحَابِ: لَا تَلْزَمُهُ زَكَاةُ الزِّيَادَةِ؛ لِأَنَّهَا حَدَثَتْ بَعْدَ الْوُجُوبِ فَلَمْ يَلْزَمْهُ زَكَاتُهَا كَالسِّخَالِ الْحَادِثَةِ بَعْدَ الْحَوْلِ، , وَيُخَالِفُ السِّمَنَ فَإِنَّهُ وَصْفٌ تَابِعٌ. وَلَوْ نَقَصَتْ الْقِيمَةُ بَعْدَ أَنْ قَوَّمَهَا بَعْدَ الْحَوْلِ، فَبَاعَهَا بِنَقْصٍ عَمَّا قَوَّمَهَا بِهِ نُظِرَ إنْ نَقَصَتْ نَقْصًا يَسِيرًا، وَهُوَ الْقَدْرُ الَّذِي يَتَغَابَنُ النَّاسُ بِهِ، لَمْ تَلْزَمْهُ إلَّا زَكَاةُ مَا بِيعَ بِهِ؛ لِأَنَّ هَذَا قِيمَتُهُ. وَإِنْ نَقَصَتْ نَقْصًا كَثِيرًا لَا يَتَغَابَنُ النَّاسُ بِهِ، بِأَنْ قَوَّمَهَا بِأَرْبَعِينَ دِينَارًا ثُمَّ نَقَصَتْ فَبَاعَهَا بِخَمْسَةٍ وَثَلَاثِينَ، لَزِمَهُ زَكَاةُ الْأَرْبَعِينَ الَّتِي قُوِّمَ بِهَا؛ لِأَنَّ هَذَا النَّقْصَ بِتَفْرِيطِهِ. هَكَذَا فَصَّلَهُ أَصْحَابُنَا، وَكَذَا نَقَلَهُ عَنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ "الْبَيَانِ".
فرع: إذَا حَالَ الْحَوْلُ عَلَى الْعَرْضِ فَقُوِّمَ فَلَمْ يَبْلُغْ قِيمَتُهُ نِصَابًا، فَلَا زَكَاةَ فِي الْحَالِ بِلَا خِلَافٍ، فَإِنْ زَادَتْ قِيمَتُهُ فَبَلَغَتْ بَعْدَ ذَلِكَ نِصَابًا فَفِيهِ وَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ: أحدهما: وَحَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ عَنْ أَبِي هُرَيْرَةَ والماسرجسي: تَلْزَمُهُ الزَّكَاةُ عِنْدَ تَمَامِ النِّصَابِ، فَيُخْرِجُ عَنْ الْمَاضِي، وَيَكُونُ ابْتِدَاءُ الْحَوْلِ الثَّانِي مِنْ هَذَا الْوَقْتِ، وَقَدْ زَادَ الْحَوْلُ الْأَوَّلُ؛ لِأَنَّهَا إذَا وَجَبَ فِي اثْنَيْ

ج / 6 ص -20- عَشَرَ شَهْرًا فَفِي أَكْثَرَ أَوْلَى. والثاني: وَهُوَ الْأَصَحُّ عِنْدَ الْقَاضِي أَبِي الطَّيِّبِ وَالْأَصْحَابِ، وَبِهِ قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: لَا تَجِبُ الزَّكَاةُ حَتَّى يَحُولَ حَوْلٌ ثَانٍ، مِنْ حِينِ حَالَ الْحَوْلُ الْأَوَّلُ؛ لِأَنَّ الْحَوْلَ الْأَوَّلَ انْقَضَى وَلَا زَكَاةَ فِيهِ، فَوَجَبَ أَنْ لَا يَجِبَ شَيْءٌ حَتَّى يَتِمَّ الْحَوْلُ الثَّانِي. ثُمَّ إنَّ الْمُصَنِّفَ وَشَيْخَهُ الْقَاضِيَ وَمَنْ تَبِعَهُمَا فَرَضُوا الْمَسْأَلَةَ فِيمَا إذَا زَادَ قِيمَتُهُ فَبَلَغَتْ نِصَابًا بَعْدَ الْحَوْلِ بِشَهْرٍ وَنَحْوِهِ، وَقَالَ صَاحِبُ "البيان": مَتَى زَادَتْ بَعْدَ الْحَوْلِ الْأَوَّلِ وَقَبْلَ تَمَامِ الثَّانِي فَفِيهِ وَجْهَانِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"إذَا قُوِّمَ الْعَرْضُ فَقَدْ قَالَ فِي"الأم": يُخْرِجُ الزَّكَاةُ مِمَّا قُوِّمَ بِهِ. وَقَالَ فِي الْقَدِيمِ: فِيهِ قَوْلَانِ: أحدهما: أَنَّهُ يُخْرِجُ رُبْعَ عُشْرِ قِيمَتِهِ والثاني: يُخْرِجُ رُبْعَ عُشْرِ الْعَرْضِ، وَقَالَ فِي مَوْضِعٍ آخَرَ: لَا يُخْرِجُ إلَّا الْعَيْنَ أَوْ الْوَرَقَ أَوْ الْعَرْضَ، فَمِنْ أَصْحَابِنَا مَنْ قَالَ: فِيهِ ثَلَاثَةُ أَقْوَالٍ. أَحَدُهَا: يُخْرِجُ مِنْ الَّذِي قُوِّمَ بِهِ؛ لِأَنَّ الْوُجُوبَ يَتَعَلَّقُ بِهِ. والثاني: يُخْرِجُ مِنْ الْعَرْضِ؛ لِأَنَّ الزَّكَاةَ تَجِبُ لِأَجْلِهِ. والثالث: يُخَيَّرُ بَيْنَهُمَا؛ لِأَنَّ الزَّكَاةَ تَتَعَلَّقُ بِهِمَا فَيُخَيَّرُ بَيْنَهُمَا، وَقَالَ أَبُو إِسْحَاقَ: فِيهِ قَوْلَانِ. أحدهما: يُخْرِجُ مِمَّا قُوِّمَ بِهِ. والثاني: أَنَّهُ بِالْخِيَارِ. فَقَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: فِيهِ قَوْلَانِ: أحدهما: يُخْرِجُ مِمَّا قُوِّمَ بِهِ. والثاني: يُخْرِجُ الْعَرْضَ".
الشرح: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: زَكَاةُ عَرْضِ التِّجَارَةِ رُبْعُ الْعُشْرِ بِلَا خِلَافٍ، وَلَا وَقْصَ فِيهِ كَالنَّقْدِ، وَفِيمَا يَجِبُ إخْرَاجُهُ طُرُقٌ كَمَا ذَكَرَهُ الْمُصَنِّفُ حَاصِلُهَا ثَلَاثَةُ أَقْوَالٍ أصحها عِنْدَ الْأَصْحَابِ، وَهُوَ نَصُّهُ فِي "الأم" وَ "الْمُخْتَصَرِ" وَهُوَ الْجَدِيدُ، وَبِهِ الْفَتْوَى وَعَلَيْهِ الْعَمَلُ: يَجِبُ رُبْعُ عُشْرِ الْقِيمَةِ مِمَّا قُوِّمَ بِهِ، وَلَا يَجُوزُ أَنْ يُخْرِجَ مِنْ نَفْسِ الْعَرْضِ. والثاني: يَجِبُ الْإِخْرَاجُ مِنْ نَفْسِ الْعَرْضِ وَلَا تُجْزِئُ الْقِيمَةُ. والثالث: يَتَخَيَّرُ بَيْنَهُمَا، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَ الْجَمِيعِ، وَالْقَوْلُ الثَّانِي وَالثَّالِثُ قَدِيمَانِ ضَعِيفَانِ، وَحَكَى الصَّيْمَرِيُّ طَرِيقًا رَابِعًا، وَهُوَ أَنَّهُ إنْ كَانَ الْعَرْضُ حِنْطَةً أَوْ شَعِيرًا أَوْ مِمَّا يَنْفَعُ الْمَسَاكِينَ أَخْرَجَ مِنْهُ، وَإِنْ كَانَ عَقَارًا أَوْ حَيَوَانًا فَمِنْ الْقِيمَةِ نَقْدًا.
فرع: ذَكَرَهُ الْأَصْحَابُ تَفْرِيعًا عَلَى هَذِهِ الْأَقْوَالِ الثَّلَاثَةِ السَّابِقَةِ قَالُوا: إذَا اشْتَرَى بِمِائَتَيْ دِرْهَمٍ مِائَتَيْ قَفِيزِ حِنْطَةٍ أَوْ بِمِائَةٍ - وَقُلْنَا: يُعْتَبَرُ النِّصَابُ آخِرَ الْحَوْلِ فَقَطْ وَهُوَ الْأَصَحُّ، وَحَالَ الْحَوْلُ وَهِيَ تُسَاوِي مِائَتَيْنِ - فَعَلَى الصَّحِيحِ الْجَدِيدِ - عَلَيْهِ خَمْسَةُ دَرَاهِمَ، وَعَلَى الثَّانِي خَمْسَةُ أَقْفِزَةٍ، وَعَلَى الثَّالِثِ يَتَخَيَّرُ بَيْنَهُمَا.
قَالُوا: فَلَوْ أَخَّرَ إخْرَاجَ الزَّكَاةِ حَتَّى نَقَصَتْ الْقِيمَةُ فَعَادَتْ إلَى مِائَةِ دِرْهَمٍ نُظِرَ إنْ كَانَ ذَلِكَ قَبْلَ إمْكَانِ الْأَدَاءِ، وَقُلْنَا: الْإِمْكَانُ شَرْطٌ لِلْوُجُوبِ، فَلَا زَكَاةَ، وَإِنْ قُلْنَا: شَرْطٌ لِلضَّمَانِ لَا لِلْوُجُوبِ لَزِمَهُ عَلَى الْجَدِيدِ الصَّحِيحِ دِرْهَمَانِ وَنِصْفٌ، وَعَلَى الثَّانِي خَمْسَةُ أَقْفِزَةٍ، وَعَلَى الثَّالِثِ يَتَخَيَّرُ بَيْنَهُمَا، وَإِنْ كَانَ بَعْدَ الْإِمْكَانِ لَزِمَهُ عَلَى الْجَدِيدِ خَمْسَةُ دَرَاهِمَ؛ لِأَنَّ النُّقْصَانَ مِنْ ضَمَانِهِ، وَعَلَى الثَّانِي خَمْسَةُ أَقْفِزَةٍ، وَلَا يَلْزَمُهُ ضَمَانُ نُقْصَانِ الْقِيمَةِ مَعَ بَقَاءِ الْعَيْنِ كَالْغَاصِبِ، وَعَلَى الثَّالِثِ يَتَخَيَّرُ بَيْنَهُمَا. وَلَوْ أَخَّرَ الْإِخْرَاجَ فَبَلَغَتْ الْقِيمَةُ أَرْبَعَمِائَةٍ - فَإِنْ كَانَ قَبْلَ إمْكَانِ الْأَدَاءِ، وَقُلْنَا: وَهُوَ شَرْطُ الْوُجُوبِ - لَزِمَهُ عَلَى الْجَدِيدِ عَشَرَةُ دَرَاهِمَ، وَعَلَى الثَّانِي خَمْسَةُ أَقْفِزَةٍ، وَعَلَى الثَّالِثِ يَتَخَيَّرُ بَيْنَهُمَا، وَإِنْ قُلْنَا: شَرْطٌ فِي الضَّمَانِ لَزِمَهُ عَلَى الْجَدِيدِ خَمْسَةُ دَرَاهِمَ، وَعَلَى الثَّانِي خَمْسَةُ أَقْفِزَةٍ قِيمَتُهَا عَشَرَةُ دَرَاهِمَ؛ لِأَنَّ هَذِهِ الزِّيَادَةَ فِي مَالِهِ وَمَالِ

ج / 6 ص -21- الْمَسَاكِينِ. هَذَا هُوَ الصَّحِيحُ عِنْدَ الْأَصْحَابِ. وَقَالَ ابْنُ أَبِي هُرَيْرَةَ: يَكْفِيهِ عَلَى هَذَا الْقَوْلِ خَمْسَةُ أَقْفِزَةٍ قِيمَتُهَا خَمْسَةُ دَرَاهِمَ؛ لِأَنَّ هَذِهِ الزِّيَادَةَ حَدَثَتْ بَعْدَ وُجُوبِ الزَّكَاةِ، وَهِيَ مَحْسُوبَةٌ فِي الْحَوْلِ الثَّانِي. وَعَلَى الثَّالِثِ يَتَخَيَّرُ بَيْنَهُمَا، وَلَوْ بَلَغَتْ الْحِنْطَةُ بَعْدَ وُجُوبِ الزَّكَاةِ وَقِيمَتُهَا مِائَتَا دِرْهَمٍ فَصَارَتْ أَرْبَعَمِائَةِ دِرْهَمٍ لَزِمَهُ عَلَى الْجَدِيدِ خَمْسَةُ دَرَاهِمَ؛ لِأَنَّهَا الْقِيمَةُ يَوْمَ الْإِتْلَافِ، وَعَلَى الثَّانِي خَمْسَةُ أَقْفِزَةٍ قِيمَتُهَا عَشَرَةُ دَرَاهِمَ. وَعَلَى الثَّالِثِ يَتَخَيَّرُ بَيْنَهُمَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"إذَا دَفَعَ إلَى رَجُلٍ أَلْفَ دِرْهَمٍ قِرَاضًا عَلَى أَنَّ الرِّبْحَ بَيْنَهُمَا نِصْفَانِ فَحَالَ الْحَوْلُ وَقَدْ صَارَ أَلْفَيْنِ بُنِيَتْ عَلَى أَنَّ الْمُضَارِبَ مَتَى يَمْلِكُ الرِّبْحَ؟ وَفِيهِ قَوْلَانِ. أحدهما: يَمْلِكُهُ بِالْمُقَاسَمَةِ. والثاني: يَمْلِكُهُ بِالظُّهُورِ، فَإِنْ قُلْنَا بِالْأَوَّلِ كَانَتْ زَكَاةُ الْجَمِيعِ عَلَى رَبِّ الْمَالِ، فَإِنْ أَخْرَجَهَا مِنْ عَيْنِ الْمَالِ فَمِنْ أَيْنَ تُحْسَبُ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ. أَحَدُهَا: أَنَّهَا تُحْسَبُ مِنْ الرِّبْحِ؛ لِأَنَّهَا مِنْ مُؤَنِ الْمَالِ فَتُحْسَبُ مِنْ الرِّبْحِ كَأُجْرَةِ النَّقَّالِ وَالْوَزَّانِ وَالْكَيَّالِ. والثاني: تُحْتَسَبُ مِنْ رَأْسِ الْمَالِ؛ لِأَنَّ الزَّكَاةَ دَيْنٌ عَلَيْهِ فِي الذِّمَّةِ فِي أَحَدِ الْقَوْلَيْنِ، فَإِذَا قَضَاهُ مِنْ الْمَالِ حُسِبَ مِنْ رَأْسِ الْمَالِ كَسَائِرِ الدُّيُونِ. والثالث: أَنَّهَا تُحْسَبُ مِنْ رَأْسِ الْمَالِ وَالرِّبْحِ جَمِيعًا؛ لِأَنَّ الزَّكَاةَ تَجِبُ فِي رَأْسِ الْمَالِ، وَالرِّبْحُ فِي حَسَبِ الْمُخْرَجِ مِنْهَا. وَإِنْ قُلْنَا: إنَّ الْعَامِلَ يَمْلِكُ حِصَّتَهُ مِنْ الرِّبْحِ بِالظُّهُورِ، وَجَبَ عَلَى رَبِّ الْمَالِ زَكَاةُ أَلْفٍ وَخَمْسِمِائَةٍ وَإِخْرَاجُهَا عَلَى مَا ذَكَرْنَاهُ. وَتَجِبُ عَلَى الْعَامِلِ زَكَاةُ خَمْسِمِائَةٍ، غَيْرَ أَنَّهُ لَا يَلْزَمُهُ إخْرَاجُهَا؛ لِأَنَّهُ لَا يَدْرِي هَلْ يُسَلَّمُ لَهُ أَمْ لَا؟ فَلَمْ يَلْزَمْهُ إخْرَاجُ زَكَاتِهِ كَالْمَالِ الْغَائِبِ، فَإِنْ أَخْرَجَ زَكَاتَهُ مِنْ غَيْرِ الْمَالِ جَازَ، وَإِنْ أَرَادَ إخْرَاجَهُ مِنْ الْمَالِ فَفِيهِ وَجْهَانِ. أحدهما: لَيْسَ لَهُ؛ لِأَنَّ الرِّبْحَ وِقَايَةٌ لِرَأْسِ الْمَالِ فَلَا يُخْرَجُ مِنْهُ الزَّكَاةُ. والثاني: أَنَّ لَهُ ذَلِكَ؛ لِأَنَّهُمَا دَخَلَا عَلَى حُكْمِ الْإِسْلَامِ وَوُجُوبِ الزَّكَاةِ".
الشرح: عَامِلُ الْقِرَاضِ لَا يَمْلِكُ حِصَّتَهُ مِنْ الرِّبْحِ إلَّا بِالْقِسْمَةِ فِي أَصَحِّ الْقَوْلَيْنِ. وَفِي الثَّانِي يَمْلِكُهَا بِالظُّهُورِ، فَإِذَا دَفَعَ إلَى رَجُلٍ نَقْدًا قِرَاضًا وَهُمَا جَمِيعًا مِنْ أَهْلِ الزَّكَاةِ فَحَالَ عَلَيْهِ الْحَوْلُ - فَإِنْ قُلْنَا: الْعَامِلُ لَا يَمْلِكُ حِصَّتَهُ مِنْ الرِّبْحِ إلَّا بِالْقِسْمَةِ - لَزِمَ الْمَالِكَ زَكَاةُ رَأْسِ الْمَالِ وَالرِّبْحِ جَمِيعًا - فَإِنَّ الْجَمِيعَ مِلْكُهُ. هَكَذَا قَطَعَ بِهِ الْمُصَنِّفُ وَالْأَصْحَابُ. وَأَشَارَ إمَامُ الْحَرَمَيْنِ إلَى احْتِمَالٍ فِي تَخْرِيجِ الْوُجُوبِ عَلَى الْمَالِكِ فِي نَصِيبِ الْعَامِلِ عَلَى الْخِلَافِ فِي الْمَغْصُوبِ وَالْمَجْحُودِ لِتَأَكُّدِ حَقِّ الْعَامِلِ فِي حِصَّتِهِ، وَالْمَذْهَبُ: مَا قَالَهُ الْأَصْحَابُ. قَالَ أَصْحَابُنَا: وَحَوْلُ الرِّبْحِ مَبْنِيٌّ عَلَى حَوْلِ الْأَصْلِ إلَّا إذَا صَارَ نَاضًّا فِي أَثْنَاءِ الْحَوْلِ فَفِيهِ الْخِلَافُ السَّابِقُ، ثُمَّ إنْ أَخْرَجَ الْمَالِكُ الزَّكَاةَ مِنْ مَوْضِعٍ آخَرَ فَذَاكَ، وَإِنْ أَخْرَجَهَا مِنْ نَفْسِ مَالِ الْقِرَاضِ فَهُوَ جَائِزٌ بِلَا خِلَافٍ، وَفِي حُكْمِ الْمُخْرَجِ ثَلَاثَةُ أَوْجُهٍ مَشْهُورَةٍ حَكَاهَا الْمُصَنِّفُ وَالْأَصْحَابُ. أصحها عِنْدَ الشَّيْخِ أَبِي حَامِدٍ وَالْبَغَوِيِّ وَالْجُمْهُورِ وَهُوَ الْمَنْصُوصُ: أَنَّهُ يُحْسَبُ مِنْ الرِّبْحِ كَالْمُؤَنِ الَّتِي تَلْزَمُ الْمَالَ، كَأُجْرَةِ حَمَّالٍ وَكَيَّالٍ وَوَزَّانٍ وَغَيْرِ ذَلِكَ، وَكَمَا أَنَّ فُطْرَةَ عَبِيدِ التِّجَارَةِ مِنْ الرِّبْحِ بِلَا خِلَافٍ، وَنَقَلَهُ الْبَغَوِيّ عَنْ نَصِّ الشَّافِعِيِّ، وَكَذَا أُرُوشِ جِنَايَتِهِمْ والثاني: يُحْسَبُ مِنْ رَأْسِ الْمَالِ؛ لِأَنَّ الزَّكَاةَ دَيْنٌ عَلَى الْمَالِكِ، فَحُسِبَ عَلَى الْمَالِكِ كَمَا لَوْ أَخَذَ قِطْعَةً مِنْ الْمَالِ وَقَضَى بِهَا دَيْنًا آخَرَ والثالث: يُحْسَبُ مِنْ رَأْسِ الْمَالِ وَالرِّبْحِ جَمِيعًا؛ لِأَنَّهَا تَجِبُ فِيهِمَا فَحُسِبَتْ فِيهِمَا، وَيَكُونُ الْمُخْرَجُ كَالطَّائِفَةِ مِنْ الْمَالِ اسْتَرَدَّهَا الْمَالِكُ وَيُقَسَّطُ عَلَيْهِمَا.

ج / 6 ص -22- مِثَالُهُ: رَأْسُ الْمَالِ مِائَتَانِ وَالرِّبْحُ مِائَةٌ فَثُلُثَا الْمُخْرَجِ مِنْ رَأْسِ الْمَالِ وَثُلُثُهُ مِنْ الرِّبْحِ. قَالَ الْخُرَاسَانِيُّونَ: هَذَا الْخِلَافُ مَبْنِيٌّ عَلَى أَنَّ تَعَلُّقَ الزَّكَاةِ بِالْعَيْنِ أَمْ بِالذِّمَّةِ؟ إنْ قُلْنَا بِالْعَيْنِ فَكَالْمُؤَنِ وَإِلَّا فَهُوَ اسْتِرْدَادٌ. وَمِنْهُمْ مَنْ قَالَ: إنْ قُلْنَا بِالْعَيْنِ فَكَالْمُؤْنَةِ وَإِلَّا فَوَجْهَانِ، وَاسْتَبْعَدَ إمَامُ الْحَرَمَيْنِ هَذَا الْبِنَاءَ وَقَالَ: لَيْسَ هُوَ بِمَرْضِيٍّ. قَالَ: وَلَا يَمْتَنِعُ إثْبَاتُ الْخِلَافِ عَلَى قَوْلِ تَعَلُّقِ الزَّكَاةِ بِالْعَيْنِ مِنْ جِهَةِ شُيُوعِ تَعَلُّقِ الزَّكَاةِ فِي الْجَمِيعِ. أَمَّا إذَا قُلْنَا: الْعَامِلُ يَمْلِكُ حِصَّتَهُ بِالظُّهُورِ فَعَلَى الْمَالِكِ زَكَاةُ رَأْسِ الْمَالِ وَحِصَّتِهِ مِنْ الرِّبْحِ بِلَا خِلَافٍ، وَلَا يَلْزَمُهُ زَكَاةُ حِصَّةِ الْعَامِلِ بِلَا خِلَافٍ.
قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَحُكْمُ الْإِخْرَاجِ وَالْحَوْلِ كَمَا سَبَقَ، وَهُوَ أَنَّهُ إنْ بَقِيَتْ السِّلْعَةُ إلَى آخِرِ الْحَوْلِ زَكَّى الرِّبْحَ بِحَوْلِ الْأَصْلِ، وَإِنْ نَضَّ الرِّبْحُ قَبْلَ الْحَوْلِ فَهَلْ يُضَمُّ إلَى حَوْلِ الْأَصْلِ؟ أَمْ يُفْرَدُ بِحَوْلٍ؟ فِيهِ الْخِلَافُ السَّابِقُ، ثُمَّ إنْ أَرَادَ إخْرَاجَ الزَّكَاةِ مِنْ مَالِ الْقِرَاضِ مِنْ أَيْنَ يُحْسَبُ؟ فِيهِ الْأَوْجُهُ الثَّلَاثَةُ. هَذَا حُكْمُ الْمَالِكِ. أَمَّا الْعَامِلُ عَلَى هَذَا الْقَوْلِ فَهَلْ يَلْزَمُهُ زَكَاةُ نَصِيبِهِ مِنْ الرِّبْحِ؟ فِيهِ ثَلَاثُ طُرُقٍ حَكَاهَا الْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَآخَرُونَ وَأَصَحُّهَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَجُمْهُورُ الْعِرَاقِيِّينَ وَصَاحِبُ" التَّقْرِيبِ" وَالصَّيْدَلَانِيّ وَغَيْرُهُمْ: الْقَطْعُ بِوُجُوبِهَا؛ لِأَنَّهُ مَالِكٌ قَادِرٌ عَلَى الْفَسْخِ وَالْمُقَاسَمَةِ فِي كُلِّ وَقْتٍ، وَالتَّصَرُّفِ بَعْدَ الْقِسْمَةِ فِي نَصِيبِهِ، فَلَزِمَهُ الزَّكَاةُ. والثاني: أَنَّهُ عَلَى قَوْلِ الْمَغْصُوبِ وَالْمَجْحُودِ؛ لِأَنَّهُ غَيْرُ مُتَمَكِّنٍ فِي الْحَالِ مِنْ كَمَالِ التَّصَرُّفِ. والثالث: الْقَطْعُ بِعَدَمِ الزَّكَاةِ عَلَيْهِ لِضَعْفِ مِلْكِهِ وَعَدَمِ اسْتِقْرَارِهِ لِاحْتِمَالِ الْخُسْرَانِ فَأَشْبَهَ الْمُكَاتَبَ. وَهَذِهِ طَرِيقَةُ الْقَفَّالِ وَضَعَّفَهَا إمَامُ الْحَرَمَيْنِ، فَحَصَلَ أَنَّ الْمَذْهَبَ الْإِيجَابُ عَلَى الْعَامِلِ، وَفِي ابْتِدَاءِ حَوْلِهِ فِي نَصِيبِهِ خَمْسَةُ أَوْجُهٍ: أصحها: الْمَنْصُوصُ مِنْ حِينِ الظُّهُورِ؛ لِأَنَّهُ مَلَكَ مِنْ حِينَئِذٍ.
والثاني: مِنْ حِينِ يُقَوَّمُ الْمَالُ عَلَى الْمَالِكِ لِأَجْلِ الزَّكَاةِ؛ لِأَنَّهُ لَا يَتَحَقَّقُ الرِّبْحُ إلَّا بِذَلِكَ، حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ.
وَالثَّالِثُ: حَكَاهُ أَبُو حَامِدٍ أَيْضًا وَالْأَصْحَابُ مِنْ حِينِ الْمُقَاسَمَةِ؛ لِأَنَّهُ لَا يَسْتَقِرُّ مِلْكُهُ إلَّا مِنْ حِينَئِذٍ، وَهَذَا غَلَطٌ وَإِنْ كَانَ مَشْهُورًا؛ لِأَنَّ حَاصِلَهُ أَنَّ الْعَامِلَ لَا زَكَاةَ فِي نَصِيبِهِ؛ لِأَنَّهُ بَعْدَ الْمُقَاسَمَةِ لَيْسَ بِعَامِلٍ، بَلْ مَالِكٍ مِلْكًا مُسْتَقِرًّا كَامِلِ التَّصَرُّفِ فِيهِ، وَالتَّفْرِيعُ عَلَى أَنَّهُ يَمْلِكُ بِالظُّهُورِ. فَالْقَوْلُ بِأَنَّهُ لَا يَكُونُ حَوْلُهُ إلَّا مِنْ الْمُقَاسَمَةِ رُجُوعٌ إلَى أَنَّهُ لَا زَكَاةَ عَلَيْهِ قَبْلَ الْقِسْمَةِ.
وَالْوَجْهُ الرَّابِعُ: حَوْلُهُ حَوْلُ رَأْسِ الْمَالِ، حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا. وَهَذَا أَيْضًا غَلَطٌ صَرِيحٌ؛ لِأَنَّهُ حِينَئِذٍ لَمْ يَكُنْ مَالِكًا فَكَيْفَ يُبْنَى مِلْكُهُ وَحَوْلُهُ عَلَى حَوْلِ غَيْرِهِ؟ ، وَلَا خِلَافَ أَنَّ حَوْلَ الْإِنْسَانِ لَا يُبْنَى عَلَى حَوْلِ غَيْرِهِ إلَّا الْوَارِثُ عَلَى قَوْلٍ ضَعِيفٍ؛ لِكَوْنِهِ قَائِمًا مَقَامَ الْمُوَرِّثِ.
الْخَامِسُ: أَنَّهُ مِنْ حِينِ اشْتَرَى الْعَامِلُ السِّلْعَةَ. حَكَاهُ الْبَنْدَنِيجِيُّ وَغَيْرُهُ. قَالُوا: وَهُوَ غَلَطٌ. قَالَ أَصْحَابُنَا: ثُمَّ إذَا تَمَّ حَوْلُ الْعَامِلِ وَنَصِيبُهُ لَا يَبْلُغُ نِصَابًا، لَكِنَّهُ مَعَ جُمْلَةِ الْمَالِ يَبْلُغُ نِصَابًا - فَإِنْ أَثْبَتْنَا الْخُلْطَةَ فِي النَّقْدَيْنِ - فَعَلَيْهِ الزَّكَاةُ وَإِلَّا فَلَا، إلَّا أَنْ يَكُونَ لَهُ مِنْ جِنْسِهِ مَا يَكْمُلُ بِهِ النِّصَابُ، وَهَذَا إذَا لَمْ نَقُلْ: ابْتِدَاءُ الْحَوْلِ مِنْ الْمُقَاسَمَةِ، فَإِنْ جَعَلْنَاهُ مِنْهَا سَقَطَ اعْتِبَارُ الْخُلْطَةِ. قَالَ أَصْحَابُنَا: وَإِذَا أَوْجَبْنَا

ج / 6 ص -23- الزَّكَاةَ عَلَى الْعَامِلِ لَمْ يَلْزَمْهُ إخْرَاجُهَا قَبْلَ الْقِسْمَةِ. وَهَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَالْجُمْهُورُ. فَإِذَا اقْتَسَمَا زَكَّى مَا مَضَى، وَفِيهِ وَجْهٌ: أَنَّهُ يَلْزَمُهُ الْإِخْرَاجُ فِي الْحَالِ؛ لِتَمَكُّنِهِ مِنْ الْقِسْمَةِ وَهُوَ قَوْلُ صَاحِبِ" التَّقْرِيبِ" حَكَاهُ صَاحِبُ" الْإِبَانَةِ" وَ"البيان" وَآخَرُونَ عَنْهُ، وَالصَّوَابُ: الْأَوَّلُ؛ لِأَنَّ الْمَالَ لَيْسَ فِي يَدِهِ وَلَا تَصَرُّفِهِ، فَلَا يَكُونُ أَكْبَرَ مِنْ الْمَالِ الْغَائِبِ الَّذِي تُرْجَى سَلَامَتُهُ وَيُخَافُ تَلَفُهُ.
قَالَ أَصْحَابُنَا: فَإِنْ أَخْرَجَ الزَّكَاةَ مِنْ مَوْضِعٍ آخَرَ فَذَاكَ، وَإِنْ أَرَادَ إخْرَاجَهَا مِنْ مَالِ الْقِرَاضِ، فَهَلْ لَهُ الِاسْتِقْلَالُ بِهِ أَمْ لِلْمَالِكِ مَنْعُهُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ: أصحهما: عِنْدَ جَمَاهِيرِ الْأَصْحَابِ وَهُوَ الْمَنْصُوصُ: يَسْتَقِلُّ بِهِ بِغَيْرِ إذْنِ الْمَالِكِ؛ لِأَنَّ الزَّكَاةَ وَجَبَتْ فِيهِ؛ وَلِأَنَّهُ مُقْتَضَى الْقِرَاضِ عَلَى هَذَا الْقَوْلِ. والثاني: لَيْسَ لَهُ ذَلِكَ وَلِلْمَالِكِ مَنْعُهُ؛ لِأَنَّ الرِّبْحَ وِقَايَةٌ لِرَأْسِ الْمَالِ فَلَعَلَّهُ يَخْسَرُ. قَالَ الْبَنْدَنِيجِيُّ: هَذَانِ الْوَجْهَانِ مَبْنِيَّانِ عَلَى أَنَّ الزَّكَاةَ هَلْ تَتَعَلَّقُ بِالْعَيْنِ أَمْ بِالذِّمَّةِ؟ إنْ قُلْنَا: بِالْعَيْنِ، فَلَهُ ذَلِكَ وَإِلَّا فَلَا. هَذَا كُلُّهُ إذَا كَانَ الْمَالِكُ وَالْعَامِلُ مِنْ أَهْلِ وُجُوبِ الزَّكَاةِ جَمِيعًا، فَأَمَّا إذَا كَانَ الْمَالِكُ مِنْ أَهْلِهَا دُونَ الْعَامِلِ وَقُلْنَا: الْجَمِيعُ لِلْمَالِكِ مَا لَمْ يُقْسَمْ فَعَلَيْهِ زَكَاةُ الْجَمِيعِ. وَإِنْ قُلْنَا بِالْقَوْلِ الْآخَرِ فَعَلَيْهِ زَكَاةُ رَأْسِ الْمَالِ وَنَصِيبُهُ مِنْ الرِّبْحِ، وَلَا يَكْمُلُ نَصِيبُهُ إذَا لَمْ يَبْلُغْ نِصَابًا بِنَصِيبِ الْعَامِلِ؛ لِأَنَّهُ لَيْسَ مِنْ أَهْلِ الزَّكَاةِ فَلَا تَصِحُّ خُلْطَتُهُ. وَأَمَّا إذَا كَانَ الْعَامِلُ مِنْ أَهْلِ وُجُوبِ الزَّكَاةِ دُونَ الْمَالِكِ - فَإِنْ قُلْنَا: كُلُّهُ لِلْمَالِكِ قَبْلَ الْقِسْمَةِ - فَلَا زَكَاةَ - وَإِنْ قُلْنَا: لِلْعَامِلِ حِصَّتُهُ مِنْ الرِّبْحِ فَفِي وُجُوبِ الزَّكَاةِ عَلَيْهِ الْخِلَافُ السَّابِقُ، فَإِنْ أَوْجَبْنَاهَا فَذَلِكَ إذَا بَلَغَتْ حِصَّتُهُ نِصَابًا أَوْ كَانَ لَهُ مَا يَتِمُّ بِهِ نِصَابٌ، وَلَا تَثْبُتُ الْخُلْطَةُ وَلَا يَجِيءُ فِي اعْتِبَارِ الْحَوْلِ هُنَا إلَّا الْوَجْهُ الْأَوَّلُ وَالثَّالِثُ، وَلَيْسَ لَهُ إخْرَاجُ الزَّكَاةِ مِنْ غَيْرِ الْمَالِ بِلَا خِلَافٍ؛ لِأَنَّ الْمَالِكَ لَمْ يَدْخُلْ فِي الْعَقْدِ عَلَى إخْرَاجِ زَكَاةٍ مِنْ الْمَالِ. هَكَذَا قَالَهُ الْأَصْحَابُ. قَالَ الرَّافِعِيُّ: وَالْمَانِعُ مَنْعُ ذَلِكَ؛ لِأَنَّهُ عَامَلَ مَنْ عَلَيْهِ الزَّكَاةُ. وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل فحرر.

فَرْعٌ فِي مَسَائِلَ تَتَعَلَّقُ بِالتِّجَارَةِ
إحداها: إذَا بَاعَ عَرْضَ التِّجَارَةِ بَعْدَ وُجُوبِ الزَّكَاةِ قَبْلَ إخْرَاجِهَا فَفِيهِ ثَلَاثُ طُرُقٍ. أصحها وَبِهِ قَطَعَ جُمْهُورُ الْأَصْحَابِ فِي الطَّرِيقَيْنِ: صِحَّةُ بَيْعِهِ قَوْلًا وَاحِدًا. والطريق الثاني: فِيهِ الْخِلَافُ السَّابِقُ فِي بَيْعِ غَيْرِهِ مِنْ أَمْوَالِ الزَّكَاةِ قَبْلَ إخْرَاجِهَا، كَبَيْعِ السَّائِمَةِ وَالثَّمَرَةِ وَالْحَبِّ وَالنَّقْدِ بَعْدَ وُجُوبِ الزَّكَاةِ قَبْلَ إخْرَاجِهَا. حَكَاهُ صَاحِبُ"البيان" وَآخَرُونَ والثالث: إنْ قُلْنَا: يُخْرِجُ زَكَاةَ التِّجَارَةِ مِنْ نَفْسِ الْعَرْضِ فَهُوَ عَلَى الْخِلَافِ، وَإِنْ قُلْنَا: يُخْرِجُ مِنْ الْقِيمَةِ فَهُوَ كَمَا لَوْ وَجَبَتْ شَاةٌ فِي خَمْسٍ مِنْ الْإِبِلِ، فَبَاعَهَا قَبْلَ إخْرَاجِ الشَّاةِ، وَفِيهِ طَرِيقَانِ سَبَقَا فِي مَوْضِعِهِمَا. وَهَذَا الطَّرِيقُ قَالَهُ1 وَحَكَاهُ الرَّافِعِيُّ، قَالَ الرَّافِعِيُّ: وَهَذَانِ الطَّرِيقَانِ شَاذَّانِ، وَالْمَذْهَبُ الْقَطْعُ بِالْجَوَازِ، كَمَا قَطَعَ بِهِ الْجُمْهُورُ، وَسَوَاءٌ بَاعَ بِقَصْدِ التِّجَارَةِ، أَمْ بِقَصْدِ اقْتِنَاءِ الْمَالِ، أَمْ بِلَا قَصْدٍ؛ لِأَنَّ تَعَلُّقَ الزَّكَاةِ بِهِ لَا يَبْطُلُ، , وَإِنْ صَارَ مَالَ قُنْيَةٍ، كَمَا لَوْ نَوَى

ج / 6 ص -24- الِاقْتِنَاءَ بِلَا بَيْعٍ. وَلَوْ وَهَبَ مَالَ التِّجَارَةِ أَوْ أَعْتَقَ عَبْدَهَا، قَالَ الرَّافِعِيُّ: هُوَ كَبَيْعِ الْمَاشِيَةِ بَعْدَ وُجُوبِ الزَّكَاةِ فِيهَا؛ لِأَنَّ الْهِبَةَ وَالْإِعْتَاقَ يُبْطِلَانِ مُتَعَلِّقَ زَكَاةِ التِّجَارَةِ، كَمَا أَنَّ بَيْعَ الْمَاشِيَةِ يُبْطِلُ مُتَعَلِّقَ زَكَاتِهَا، قَالَ: وَلَوْ بَاعَ مَالَ التِّجَارَةِ بَعْدَ وُجُوبِهَا بِمُحَابَاةٍ فَقَدْرُ الْمُحَابَاةِ كَالْمَوْهُوبِ، فَإِنْ لَمْ تُصَحَّحْ الْهِبَةُ بَطَلَ فِي ذَلِكَ الْقَدْرُ، وَفِي الثَّانِي قَوْلَا تَفْرِيقِ الصَّفْقَةِ.
الثانية: إذَا كَانَ مَالُ التِّجَارَةِ حَيَوَانًا فَلَهُ حَالَانِ.
أحدهما: أَنْ يَكُونَ مِمَّا تَجِبُ الزَّكَاةُ فِي عَيْنِهِ كَنِصَابِ الْمَاشِيَةِ وَسَبَقَ حُكْمُهُ.
الثاني: أَنَّهُ لَا يَجِبُ فِي عَيْنِهِ كَالْعَبِيدِ وَالْجَوَارِي وَالْخَيْلِ وَالْحَمِيرِ وَالْمَعْلُوفَةِ مِنْ الْغَنَمِ، فَهَلْ يَكُونُ نِتَاجُهَا مَالَ تِجَارَةٍ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ. أَصَحُّهُمَا: يَكُونُ؛ لِأَنَّ الْوَلَدَ جُزْءٌ مِنْ أُمِّهِ، قَالُوا: وَالْوَجْهَانِ فِيمَا إذَا لَمْ تَنْقُصْ قِيمَةُ الْأُمِّ بِالْوِلَادَةِ، فَإِنْ نَقَصَتْ بِأَنْ كَانَتْ قِيمَتُهَا أَلْفًا فَصَارَتْ بِالْوِلَادَةِ ثَمَانَمِائَةٍ وَقِيمَةُ الْوَلَدِ مِائَتَانِ، جَبَرَ نَقْصُ الْأُمِّ بِالْوَلَدِ وَزَكَّى الْأَلْفَ، وَلَوْ صَارَتْ قِيمَةُ الْأُمِّ تِسْعَمِائَةٍ جُبِرَتْ الْمِائَةُ مِنْ قِيمَةِ الْوَلَدِ، كَذَا قَالَهُ ابْنُ سُرَيْجٍ وَالْأَصْحَابُ. قَالَ إمَامُ الْحَرَمَيْنِ: وَفِيهِ احْتِمَالٌ ظَاهِرٌ وَمُقْتَضَى قَوْلِنَا: إنَّهُ لَيْسَ مَالَ تِجَارَةٍ لَا يُجْبَرُ بِهِ الْأُمُّ كَالْمُسْتَفَادِ بِسَبَبٍ آخَرَ.
قَالَ أَصْحَابُنَا: وَثِمَارُ أَشْجَارِ التِّجَارَةِ كَأَوْلَادِ حَيَوَانِهَا فَفِيهَا الْوَجْهَانِ، فَإِنْ لَمْ يُجْعَلُ الْأَوْلَادُ وَالثِّمَارُ مَالَ تِجَارَةٍ فَهَلْ يَجِبُ فِيهَا فِي السَّنَةِ الثَّانِيَةِ فَمَا بَعْدَهَا زَكَاةٌ؟ قَالَ إمَامُ الْحَرَمَيْنِ: الظَّاهِرُ أَنَّا لَا نُوجِبُ؛ لِأَنَّهُ مُنْفَصِلٌ عَنْ تَبَعِيَّةِ الْأُمِّ وَلَيْسَ أَصْلًا فِي التِّجَارَةِ، وَأَمَّا إذَا ضَمَمْنَاهَا إلَى الْأَصْلِ وَجَعَلْنَاهَا مَالَ تِجَارَةٍ فَفِي حَوْلِهَا طَرِيقَانِ. أصحهما: حَوْلُهَا حَوْلُ الْأَصْلِ كَنَتَائِجِ السَّائِمَةِ وَكَالزِّيَادَةِ الْمُتَّصِلَةِ. والثاني: عَلَى قَوْلَيْ رِبْحِ النَّاضِّ، فَعَلَى أَحَدِهِمَا ابْتِدَاءُ حَوْلِهَا مِنْ انْفِصَالِ الْوَلَدِ وَظُهُورِ الثِّمَارِ.
الثالثة: حَكَى الْبَغَوِيّ وَالْأَصْحَابُ عَنْ ابْنِ الْحَدَّادِ فَرْعًا وَوَافَقُوهُ عَلَيْهِ، وَهُوَ إذَا اشْتَرَى شِقْصًا مَشْفُوعًا بِعِشْرِينَ دِينَارًا لِلتِّجَارَةِ فَحَالَ الْحَوْلُ وَقِيمَتُهُ مِائَةٌ، لَزِمَهُ زَكَاةُ مِائَةٍ، وَيَأْخُذُهُ الشَّفِيعُ بِعِشْرِينَ، وَلَوْ اشْتَرَاهُ بِمِائَةٍ فَحَالَ عَلَيْهِ الْحَوْلُ وَقِيمَتُهُ عِشْرُونَ، لَزِمَهُ زَكَاةُ عِشْرِينَ وَيَأْخُذُهُ الشَّفِيعُ بِمِائَةٍ، وَحَكَى إمَامُ الْحَرَمَيْنِ مَا ذَكَرَهُ ابْنُ الْحَدَّادِ فِي الصُّورَةِ، ثُمَّ قَالَ: قَالَ الشَّيْخُ أَبُو عَلِيٍّ: وَمِنْ أَصْحَابِنَا مَنْ خَرَّجَ قَوْلًا: إنَّهُ لَا زَكَاةَ عَلَيْهِ؛ لِأَنَّ مِلْكَهُ مُعَرَّضٌ لِلزَّوَالِ بِتَسَلُّطِ الشَّفِيعِ عَلَيْهِ، وَلَوْ تَصَرَّفَ فِي الدَّارِ فَتَصَرُّفُهُ مُعَرَّضٌ لِلنَّقْضِ مِنْ جِهَةِ الشَّفِيعِ، بِخِلَافِ الصَّدَاقِ، فَإِنَّ تَصَرُّفَ الْمَرْأَةِ فِيهِ لَا يُنْقَضُ لَوْ فُرِضَ فُرْقَةٌ قَبْلَ الدُّخُولِ. قَالَ الْإِمَامُ: وَهَذَا الَّذِي ذَكَرَهُ، وَإِنْ كَانَ يُتَوَجَّهُ تَفْرِيعُهُ فَالْوَجْهُ: أَنْ يُسْتَثْنَى مِنْهُ قَدْرُ عِشْرِينَ دِينَارًا، فَإِنْ مَلَكَهُ[وَإِلَّا] كَانَ مُعَرَّضًا لِلزَّوَالِ فِي الشِّقْصِ فَيُبْذَلُ فِي مُقَابَلَتِهِ عِشْرُونَ دِينَارًا، وَعَيْنُ الْمَالِ لَيْسَتْ مَقْصُودَةً فِي زَكَاةِ التِّجَارَةِ، وَإِنَّمَا الْمَقْصُودُ الْمَالِيَّةُ وَهِيَ مَوْجُودَةٌ دَائِمًا فِي مِقْدَارِ عِشْرِينَ دِينَارًا. قَالَ الْإِمَامُ: ثُمَّ ذَكَرَ الشَّيْخُ أَبُو عَلِيٍّ وَجْهًا أَنَّ لِلْمُشْتَرِي أَنْ يَقُولَ: قَدْ وَجَبَتْ الزَّكَاةُ فِي مَالِيَّةِ الدَّارِ فَيُخْرِجُ الزَّكَاةَ مِنْهَا، وَيَكُونُ ذَلِكَ كَنُقْصَانِ صِفَةٍ فِي الشِّقْصِ فَيَأْخُذُ الشَّفِيعُ الْبَاقِيَ بِجَمِيعِ الْعِشْرِينَ كَمَا لَوْ نَقَصَ بِآفَةٍ سَمَاوِيَّةٍ، قَالَ الْإِمَامُ: وَهَذَا الْوَجْهُ ضَعِيفٌ؛ لِأَنَّ نَقْصَهُ بِالزَّكَاةِ بِسَبَبِ قَصْدِهِ التِّجَارَةَ لَا فِي نَفْسِهِ، وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -25- بَابُ زَكَاةِ الْمَعْدِنِ وَالرِّكَازِ
 قَالَ الْمُصَنِّفُ رحمه الله تعالى:"إذَا اسْتَخْرَجَ حُرٌّ مُسْلِمٌ مِنْ مَعْدِنٍ فِي مَوَاتٍ أَوْ فِي أَرْضٍ يَمْلِكُهَا نِصَابًا مِنْ الذَّهَبِ أَوْ الْفِضَّةِ، وَجَبَتْ عَلَيْهِ الزَّكَاةُ؛ لِأَنَّ"النَّبِيَّ صلى الله عليه وسلم أَقْطَعَ بِلَالَ بْنَ الْحَارِثِ الْمُزَنِيَّ الْمَعَادِنَ الْقَبَلِيَّةَ، وَأَخَذَ مِنْهُ الزَّكَاةَ }، فَإِنْ اسْتَخْرَجَهَا مُكَاتَبٌ أَوْ ذِمِّيٌّ لَمْ يَجِبْ عَلَيْهِ شَيْءٌ؛ لِأَنَّهَا زَكَاةٌ، وَالزَّكَاةُ لَا تَجِبُ عَلَى مُكَاتَبٍ وَلَا ذِمِّيٍّ، وَإِنْ وَجَدَهُ فِي أَرْضٍ مَمْلُوكَةٍ لِغَيْرِهِ فَهُوَ لِصَاحِبِ الْأَرْضِ، وَيَجِبُ دَفْعُهُ إلَيْهِ فَإِذَا أَخَذَهُ مَالِكُهُ وَجَبَتْ عَلَيْهِ زَكَاتُهُ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ مَالِكٌ فِي" الْمُوَطَّأِ" عَنْ شَيْخِهِ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ عَنْ غَيْرِ وَاحِدٍ مِنْ الْعُلَمَاءِ:"أَنَّ النَّبِيَّ صلى الله عليه وسلم أَقْطَعَ لِبِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ مَعَادِنَ الْقَبَلِيَّةِ، وَهِيَ مِنْ نَاحِيَةِ الْفُرْعِ، فَتِلْكَ الْمَعَادِنُ لَا يُؤْخَذُ مِنْهَا إلَّا الزَّكَاةُ إلَى الْيَوْمِ" هَذَا لَفْظُ رِوَايَةِ مَالِكٍ، وَرَوَى الشَّافِعِيُّ عَنْ مَالِكٍ هَكَذَا، ثُمَّ قَالَ الشَّافِعِيُّ: لَيْسَ هَذَا مِمَّا يُثْبِتُهُ أَهْلُ الْحَدِيثِ، وَلَوْ أَثْبَتُوهُ لَمْ يَكُنْ فِيهِ رِوَايَةٌ عَنْ النَّبِيِّ صلى الله عليه وسلم إلَّا إقْطَاعُهُ، فَإِنَّ الزَّكَاةَ فِي الْمَعْدِنِ دُونَ الْخُمْسِ، وَلَيْسَتْ مَرْوِيَّةً عَنْ النَّبِيِّ صلى الله عليه وسلم.
قَالَ الْبَيْهَقِيُّ: هُوَ كَمَا قَالَ الشَّافِعِيُّ فِي رِوَايَةِ مَالِكٍ، قَالَ: وَقَدْ رُوِيَ عَنْ رَبِيعَةَ مَوْصُولًا، فَرَوَاهُ الْبَيْهَقِيُّ عَنْ رَبِيعَةَ عَنْ الْحَارِثِ بْنِ بِلَالِ بْنِ الْحَارِثِ عَنْ أَبِيهِ:"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَخَذَ مِنْ الْمَعَادِنِ الْقَبَلِيَّةِ الصَّدَقَةَ، وَأَنَّهُ أَقْطَعَ بِلَالَ بْنَ الْحَارِثِ الْعَقِيقَ أَجْمَعَ، وَالْمَعَادِنُ الْقَبَلِيَّةِ" - بِفَتْحِ الْقَافِ وَالْبَاءِ الْمُوَحَّدَةِ -، وَهَذَا لَا خِلَافَ فِيهِ، وَقَدْ تُصَحَّفُ، وَالْفَرْعُ - بِضَمِّ الْفَاءِ وَإِسْكَانِ الرَّاءِ وَبِالْعَيْنِ[الْمُهْمَلَةِ] - بِلَادٌ بَيْنَ مَكَّةَ وَالْمَدِينَةِ، وَأَمَّا الْمَعْدِنُ فَمُشْتَقٌّ مِنْ الْعُدُونِ وَهُوَ الْإِقَامَةُ، وَمِنْهُ قوله تعالى: {جَنَّاتِ عَدْنٍ} [التوبة:72] وَسُمِّيَ مَعْدِنًا؛ لِأَنَّ الْجَوْهَرَ يَعْدِنُ فِيهِ أَيْ يُقِيمُ وَقَوْلُهُمْ: زَكَاةُ الْمَعْدِنِ أَيْ زَكَاةُ الْمُسْتَخْرَجِ مِنْ الْمَعْدِنِ.
أَمَّا الْأَحْكَامُ: فَقَالَ أَصْحَابُنَا: أَجْمَعَتْ الْأُمَّةُ عَلَى وُجُوبِ الزَّكَاةِ فِي الْمَعْدِنِ، وَشَرْطٌ لِلَّذِي يَجِبُ عَلَيْهِ أَنْ يَكُونَ حُرًّا مُسْلِمًا، فَالْمُكَاتَبُ وَالذِّمِّيُّ لَا زَكَاةَ عَلَيْهِمَا؛ لِمَا سَبَقَ فِي أَوَّلِ كِتَابِ الزَّكَاةِ، وَسَبَقَ هُنَاكَ فِيمَنْ بَعْضُهُ حُرٌّ وَبَعْضُهُ عَبْدٌ خِلَافٌ وَهُوَ جَارٍ هُنَا، وَلَوْ كَانَ الْمُسْتَخْرَجُ عَبْدًا وَجَبَتْ الزَّكَاةُ عَلَى سَيِّدِهِ؛ لِأَنَّ الْمِلْكَ لَهُ وَلَوْ أَمَرَهُ السَّيِّدُ بِذَلِكَ لِيَكُونَ النَّيْلُ لَهُ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد" وَالدَّارِمِيُّ وَالْبَنْدَنِيجِيّ وَصَاحِبُ "الشامل": هُوَ عَلَى الْقَوْلَيْنِ فِي مِلْكِ الْعَبْدِ بِتَمْلِيكِ السَّيِّدِ، فَإِذَا قُلْنَا: لَا يَمْلِكُ فَالْمِلْكُ لِلسَّيِّدِ وَعَلَيْهِ زَكَاتُهُ، وَإِنْ قُلْنَا: يَمْلِكُ فَلَا زَكَاةَ عَلَى السَّيِّدِ لِعَدَمِ مِلْكِهِ، وَلَا عَلَى الْعَبْدِ لِضَعْفِ مِلْكِهِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: إذَا كَانَ مَوَاتًا أَوْ مِلْكًا لِلْمُسْتَخْرِجِ فَعَلَيْهِ زَكَاتُهُ، وَإِنْ وَجَدَهُ فِي أَرْضٍ مَمْلُوكَةٍ فَهُوَ لِصَاحِبِ الْأَرْضِ، وَيَجِبُ دَفْعُهُ إلَيْهِ، فَإِذَا أَخَذَهُ مَالِكُهُ لَزِمَهُ زَكَاتُهُ.
فرع: قَالَ أَصْحَابُنَا: لَا يُمَكَّنُ لِذِمِّيٍّ حَفْرُ مَعْدِنٍ فِي دَارِ الْإِسْلَامِ وَلَا الْأَخْذُ مِنْهَا كَمَا لَا يُمَكَّنُ مِنْ الْإِحْيَاءِ فِيهَا، وَلَكِنَّ مَا أَخَذَهُ قَبْلَ إزْعَاجِهِ يُمَلَّكُهُ، كَمَا لَوْ احْتَطَبَ، وَفِيهِ وَجْهٌ: أَنَّهُ لَا يُمَلَّكُهُ، حَكَاهُ الْمَاوَرْدِيُّ، وَسَنُعِيدُهُ فِي فَصْلِ الزَّكَاةِ إنْ شَاءَ اللَّهُ تَعَالَى، وَالصَّوَابُ: أَنَّهُ يُمَلَّكُ وَلَيْسَ عَلَيْهِ حَقُّ الْمَعْدِنِ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ، وَقَالَ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ: يُبْنَى عَلَى أَنَّ

ج / 6 ص -26- مَصْرِفَ حَقِّ الْمَعْدِنِ مَاذَا؟ فَإِنْ أَوْجَبْنَا فِيهِ رُبْعَ الْعُشْرِ فَمَصْرِفُهُ مَصْرِفُ الزَّكَوَاتِ، وَإِنْ أَوْجَبْنَا الْخُمْسَ فَطَرِيقَانِ. الْمَذْهَبُ: مَصْرِفُ الزَّكَوَاتِ والثاني: فِيهِ قَوْلَانِ. أصحهما: هَذَا. والثاني: مَصْرِفُ خُمْسِ الْفَيْءِ، وَبِهَذَا قَالَ الْمُزَنِيّ وَأَبُو حَفْصِ بْنُ الْوَكِيلِ مِنْ أَصْحَابِنَا، حَكَاهُ عَنْهُمَا صاحب "البيان"، فَإِنْ قُلْنَا بِهَذَا أُخِذَ مِنْ الذِّمِّيِّ الْخُمْسُ، وَإِنْ قُلْنَا بِالْمَذْهَبِ: إنَّهُ مَصْرِفُ الزَّكَوَاتِ، لَمْ يُؤْخَذْ مِنْهُ شَيْءٌ.
قَالَ الْمَاوَرْدِيُّ: فَإِنْ قِيلَ: إذَا كَانَ الذِّمِّيُّ مَمْنُوعًا مِنْ الْمَعْدِنِ كَمَا يُمْنَعُ مِنْ الْإِحْيَاءِ فَيَنْبَغِي أَنْ لَا يُمَلَّكَ مَا يَأْخُذُهُ مِنْهُ، كَمَا لَا يُمَلَّكُ مَا أَحْيَاهُ، وَالْجَوَابُ: أَنَّ ضَرَرَ الْإِحْيَاءِ مُؤَبَّدٌ، فَلَمْ يُمَلَّكْ بِهِ بِخِلَافِ الْمَعْدِنِ. قَالَ أَصْحَابُنَا: ثُمَّ عَلَى الْمَذْهَبِ يُشْتَرَطُ النِّيَّةُ فِيهِ كَسَائِرِ الزَّكَاوَاتِ، وَإِذَا قُلْنَا: مَصْرِفُ الْفَيْءِ فَلَا يُشْتَرَطُ النِّيَّةُ، وَلَا خِلَافَ أَنَّ الْمُكَاتَبَ لَا يُمْنَعُ مِنْ الْمَعْدِنِ، وَلَا زَكَاةَ عَلَيْهِ، قَالَ الْمَرْوَزِيُّ: فَإِنْ قِيلَ: فَمَا الْفَرْقُ بَيْنَ أَنْ يَجِدَ الْمُكَاتَبُ مَعْدِنًا أَوْ رِكَازًا، فَلَا زَكَاةَ عَلَيْهِ فِيهِ؟ وَبَيْنَ أَنْ يَغْنَمَ غَنِيمَةً مِنْ الْكُفَّارِ فَيَجِبُ فِيهَا الْخُمْسُ؟ فَالْجَوَابُ: أَنَّهُ فِي الْغَنِيمَةِ يَمْلِكُ أَرْبَعَةَ أَخْمَاسِهَا أَوَّلًا، وَيَمْلِكُ أَهْلُ الْخُمْسِ حِينَئِذٍ الْخُمْسَ، وَفِي الْمَعْدِنِ وَالرِّكَازِ يَمْلِكُ كُلَّهُ بِالْوُجُودِ، وَلَكِنْ يَجِبُ بَعْدَ ذَلِكَ عَلَى الْحُرِّ إخْرَاجُ وَاجِبِهِ زَكَاةً، وَالْمُكَاتَبُ لَا زَكَاةَ عَلَيْهِ فِيمَا مَلَكَهُ كَسَائِرِ أَمْلَاكِهِ، وَهَذَا مَذْهَبُنَا وَقَالَ أَبُو حَنِيفَةَ: يَلْزَمُ الْمُكَاتَبَ زَكَاةُ الْمَعْدِنِ.
فرع: قَالَ أَصْحَابُنَا: وَلَوْ اشْتَرَى الْحُرُّ الْمُسْلِمُ أَرْضًا فَظَهَرَ فِيهَا مَعْدِنٌ، فَهُوَ مِلْكُ الْمُشْتَرِي، فَإِنْ شَاءَ عَمَلَهُ، وَإِنْ شَاءَ تَرَكَهُ وَلَا يَتَعَرَّضُ لَهُ فِي وَاحِدٍ مِنْهُمَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ وَجَدَ شَيْئًا غَيْرَ الذَّهَبِ وَالْفِضَّةِ كَالْحَدِيدِ وَالرَّصَاصِ وَالْفَيْرُوزَجِ وَالْبِلَّوْرِ وَغَيْرِهِمَا لَمْ تَجِبْ فِيهِ الزَّكَاةُ؛ لِأَنَّهَا لَيْسَتْ مِنْ الْأَمْوَالِ الْمُزَكَّاةِ، فَلَمْ يَجِبْ فِيهَا حَقُّ الْمَعْدِنِ. وَإِنْ وَجَدَهُ دُونَ النِّصَابِ لَمْ يَلْزَمْهُ الزَّكَاةُ؛ لِأَنَّا بَيَّنَّا أَنَّ ذَلِكَ زَكَاةٌ، فَلَا يَجِبُ فِي غَيْرِ النِّصَابِ؛ وَلِأَنَّهُ حَقٌّ يَتَعَلَّقُ بِالْمُسْتَفَادِ مِنْ الْأَرْضِ فَاعْتُبِرَ فِيهِ النِّصَابُ كَالْعُشْرِ".
الشرح: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْمُسْتَخْرَجَ مِنْ الْمَعْدِنِ إذَا كَانَ ذَهَبًا أَوْ فِضَّةً وَجَبَتْ فِيهِ الزَّكَاةُ. وَأَمَّا غَيْرُهُمَا مِنْ الْجَوَاهِرِ كَالْحَدِيدِ وَالنُّحَاسِ وَالرَّصَاصِ وَالْفَيْرُوزَجِ وَالْبِلَّوْرِ وَالْمَرْجَانِ وَالْعَقِيقِ وَالزُّمُرُّدِ وَالزَّبَرْجَدِ وَالْكُحْلِ وَغَيْرِهَا، فَلَا زَكَاةَ فِيهَا. هَذَا هُوَ الْمَشْهُورُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي كُتُبِهِ الْمَشْهُورَةِ فِي الْجَدِيدِ وَالْقَدِيمِ. وَبِهِ قَطَعَ جَمَاهِيرُ الْأَصْحَابِ فِي الطُّرُقِ كُلِّهَا. قَالَ الدَّارِمِيُّ فِي" الِاسْتِذْكَارِ": قَالَ ابْنُ الْقَطَّانِ فِي وُجُوبِ الزَّكَاةِ فِيهَا قَوْلَانِ قَالَ: وَنَقَلَ الْقَيْصَرِيُّ1 مِنْ أَصْحَابِنَا عَنْ الْقَدِيمِ قَوْلَيْنِ فِي وُجُوبِهَا كَالزَّكَاةِ. وَحَكَى الرَّافِعِيُّ وَجْهًا شَاذًّا مُنْكَرًا أَنَّهُ تَجِبُ الزَّكَاةُ فِي كُلِّ مُسْتَخْرَجٍ مِنْهُ. وَقَالَ أَبُو حَنِيفَةَ: تَجِبُ فِي الْمُنْطَبِعَاتِ كَالْحَدِيدِ. وَقَالَ أَحْمَدُ: فِي كُلِّ مُسْتَخْرَجٍ. دَلِيلُنَا: أَنَّ الْأَصْلَ عَدَمُ الْوُجُوبِ، وَقَدْ ثَبَتَ فِي الذَّهَبِ وَالْفِضَّةِ بِالْإِجْمَاعِ، فَلَا تَجِبُ فِيمَا سِوَاهُ إلَّا بِدَلِيلٍ صَرِيحٍ.
وَهَلْ يُشْتَرَطُ لِوُجُوبِ زَكَاةِ الذَّهَبِ وَالْفِضَّةِ الْمُسْتَخْرَجِينَ2 مِنْ الذَّهَبِ وَالْفِضَّةِ النِّصَابُ؟ فِيهِ طَرِيقَانِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في "ش" و "ق" ولعله الصيمري (ط).
2 لعله هكذا "المستخرجين من المعدن النصاب" ا هـ من نسخة علي بن عيسى الحداد.

ج / 6 ص -27- الصَّحِيحُ مِنْهُمَا وَبِهِ قَطَعَ الْمُصَنِّفُ وَجَمَاهِيرُ الْعِرَاقِيِّينَ وَجَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ: اشْتِرَاطُهُ، وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد" اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ. والثاني: حَكَاهُ أَكْثَرُ الْخُرَاسَانِيِّينَ وَالْمَاوَرْدِيُّ مِنْ الْعِرَاقِيِّينَ: فِيهِ قَوْلَانِ. أصحهما: اشْتِرَاطُهُ. والثاني: لَا. قَالَ أَصْحَابُ هَذِهِ الطَّرِيقَةِ: الْقَوْلَانِ مَبْنِيَّانِ عَلَى أَنَّ وَاجِبَهُ الْخُمْسُ أَوْ رُبْعُ الْعُشْرِ، إنْ قُلْنَا: رُبْعُ الْعُشْرِ، فَالنِّصَابُ شَرْطٌ وَإِلَّا فَلَا، وَالْمَذْهَبُ اشْتِرَاطُهُ مُطْلَقًا لِعُمُومِ قَوْلِهِ صلى الله عليه وسلم فِي الْحَدِيثِ الْمُتَّفَقِ عَلَى صِحَّتِهِ:"لَيْسَ فِيمَا دُونَ خَمْسِ أَوَاقٍ مِنْ الْوَرِقِ صَدَقَةٌ" وَبِالْقِيَاسِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ وَجَدَ النِّصَابَ فِي دَفَعَاتٍ نَظَرْت، فَإِنْ لَمْ يَنْقَطِعْ الْعَمَلُ وَلَا النَّيْلُ - ضَمَّ بَعْضَهُ إلَى بَعْضٍ فِي إتْمَامِ النِّصَابِ، وَإِنْ1 قَطَعَ الْعَمَلَ لِعُذْرٍ كَالِاسْتِرَاحَةِ] أَوْ إصْلَاحِ الْأَدَاةِ، ضَمَّ مَا يَجِدُهُ بَعْدَ زَوَالِ الْعُذْرِ إلَى مَا وَجَدَهُ قَبْلَهُ، وَإِنْ تَرَكَ الْعَمَلَ فِيهِ لِغَيْرِ عُذْرٍ لَمْ يَضُمَّ مَا وَجَدَهُ بَعْدَ التَّرْكِ إلَى مَا وَجَدَهُ قَبْلَهُ، وَإِنْ اتَّصَلَ الْعَمَلُ وَانْقَطَعَ النَّيْلُ ثُمَّ عَادَ فَفِيهِ قَوْلَانِ. قَالَ فِي الْقَدِيمِ: لَا يَضُمُّ الثَّانِيَ إلَى الْأَوَّلِ؛ لِأَنَّهُ إذَا لَمْ يَضُمَّ مَا وَجَدَهُ بَعْدَ قَطْعِ الْعَمَلِ إلَى مَا وَجَدَهُ قَبْلَهُ، فَلِئَلَّا يَضُمَّ مَا وَجَدَهُ بَعْدَ قَطْعِ النَّيْلِ[بِغَيْرِ اخْتِيَارِهِ] وَهُوَ الْمَقْصُودُ أَوْلَى. وَقَالَ فِي الْجَدِيدِ: يَضُمُّ؛ لِأَنَّ انْقِطَاعَ النَّيْلِ بِغَيْرِ اخْتِيَارِهِ، وَانْقِطَاعَ الْعَمَلِ بِاخْتِيَارِهِ".
الشرح: قَالَ أَصْحَابُنَا: لَيْسَ مِنْ شَرْطِ نِصَابِ الْمَعْدِنِ أَنْ يُوجَدَ دَفْعَةً وَاحِدَةً، بَلْ مَا نَالَهُ دَفَعَاتٍ يُضَمُّ بَعْضُهُ إلَى بَعْضٍ، وَاتِّصَالُ الْعَمَلِ إنْ تَتَابَعَ الْعَمَلُ وَالنَّيْلُ. قَالَ الْمَاوَرْدِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمَا: لَا يُشْتَرَطُ بَقَاءُ الْمُسْتَخْرَجِ فِي مِلْكِهِ. قَالَ أَصْحَابُنَا: وَاتِّصَالُ الْعَمَلِ هُوَ إدَامَتُهُ فِي الْوَقْتِ الَّذِي جَرَتْ الْعَادَةُ بِالْعَمَلِ فِيهِ، وَاتِّصَالُ النَّيْلِ هُوَ أَنْ لَا يَحْقِدَ2 الْمَعْدِنُ، وَحِقْدُهُ لَا يُخَرِّجُ مِنْهُ بِالْعَمَلِ شَيْئًا. وَأَمَّا إذَا تَتَابَعَ الْعَمَلُ وَلَمْ يَتَوَاصَلْ النَّيْلُ، بَلْ حَقَدَ الْمَعْدِنُ زَمَانًا ثُمَّ عَادَ النَّيْلُ، فَإِنْ كَانَ زَمَنُ الِانْقِطَاعِ يَسِيرًا - ضُمَّ أَيْضًا وَوَجَبَتْ الزَّكَاةُ إذَا بَلَغَ الْمَجْمُوعُ نِصَابًا، وَإِنْ كَانَ كَثِيرًا كَالْيَوْمَيْنِ وَالثَّلَاثَةِ فَقَوْلَانِ: الصَّحِيحُ: الْجَدِيدُ الضَّمُّ، (وَالْقَدِيمُ) لَا ضَمَّ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا.
َأَمَّا إذَا انْقَطَعَ الْعَمَلُ وَكَانَ النَّيْلُ مُمْكِنًا بِحَيْثُ لَوْ عَمِلَ[لَنَالَ] ثُمَّ عَادَ إلَى الْعَمَلِ، فَإِنْ كَانَ الْقَطْعُ بِلَا عُذْرٍ - لَمْ يُضَمَّ - سَوَاءٌ طَالَ الزَّمَانُ أَمْ قَصُرَ؛ لِأَنَّهُ مُعَرَّضٌ، وَإِنْ قُطِعَ لِعُذْرٍ ضُمَّ، سَوَاءٌ طَالَ الزَّمَانُ أَمْ لَا مَا دَامَ التَّرْكُ لِعُذْرٍ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَحَكَاهُ الرَّافِعِيُّ عَنْ الْجُمْهُورِ. وَحَكَى فِيهِ وَجْهًا آخَرَ أَنَّهُ لَا ضَمَّ. قَالَ: وَفِي حَدِّ الطُّولِ أَوْجُهٌ. أصحها: الرُّجُوعُ إلَى الْعُرْفِ. والثاني: ثَلَاثَةُ أَيَّامٍ. والثالث: يَوْمٌ كَامِلٌ. قَالَ أَصْحَابُنَا: وَالْأَعْذَارُ كَإِصْلَاحِ الْآلَةِ وَهَرَبِ الْعَبِيدِ وَالْأُجَرَاءِ، هَذِهِ أَعْذَارٌ بِلَا خِلَافٍ. قَالَ الرَّافِعِيُّ: وَكَذَلِكَ السَّفَرُ وَالْمَرَضُ عَلَى الْمَذْهَبِ. وَقِيلَ: فِيهِمَا وَجْهَانِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ : وإن انقطع العمل . وعبارة "بغير اختياره" ليست من النسخة المطبوعة من "المهذب" (ط).
2 كانت هذه العبارة في "ش" و "ق" بالفاء وهو خطأ وإنما هي بالقاف قال في "القاموس" : حقد كفرع المعدن: انقطع فلم يخرج شيئا ، واحقدوا طلبوا من المعدن شيئا فلم يجدوه. وكذلك قوله: "وحقده ألا يخرج منه شيئا" كانت هكذا " وحقده أن يخرج منه العمل شيئا" وهو تعبير مخالف للمقصود ومعارض للسياق . (ط).

ج / 6 ص -28- أصحهما: عُذْرَانِ. والثاني: لَا. قَطَعَ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْجُمْهُورُ أَنَّهُمَا مِنْ الْأَعْذَارِ. قَالَ أَصْحَابُنَا: وَمَتَى حَكَمْنَا بِعَدَمِ الضَّمِّ فَمَعْنَاهُ أَنَّ الْأَوَّلَ لَا يُضَمُّ إلَى الثَّانِي. وَأَمَّا الثَّانِي: فَيُضَمُّ إلَى الْأَوَّلِ بِلَا خِلَافٍ، كَمَا يُضَمُّ إلَى مَا يَمْلِكُهُ مِنْ غَيْرِ الْمَعْدِنِ.
فرع: وَلَوْ وَجَدَ رَجُلَانِ مِنْ الْمَعْدِنِ - دُونَ نِصَابَيْنِ وَبَلَغَ نِصَابًا - فَإِنْ قُلْنَا: بِإِثْبَاتِ الْخُلْطَةِ فِي الذَّهَبِ وَالْفِضَّةِ - زَكَّيَا زَكَاةَ الْخُلْطَةِ إنْ كَانَا مِنْ أَهْلِهَا - وَإِلَّا فَلَا زَكَاةَ عَلَيْهِمَا إلَى أَنْ يَكُونَ فِي مِلْكِهِ مِنْ غَيْرِهِ مَا يُتِمُّ بِهِ النِّصَابَ.

فَرْعٌ فِي ضَمِّ الْمَمْلُوكِ مِنْ الْمَعْدِنِ إلَى غَيْرِهِ مِمَّا يَمْلِكُهُ الْوَاجِدُ
 وَهُوَ مُفَرَّقٌ فِي كَلَامِ الْأَصْحَابِ، وَقَدْ لَخَصَّهُ الرَّافِعِيُّ وَاخْتَصَرْتُ كَلَامَهُ، وَمُخْتَصَرُهُ أَنَّهُ: إذَا نَالَ مِنْ الْمَعْدِنِ دُونَ نِصَابٍ - وَهُوَ يَمْلِكُ مِنْ جِنْسِهِ نِصَابًا فَصَاعِدًا - فَإِمَّا أَنْ يَنَالَهُ فِي آخِرِ جُزْءٍ مِنْ حَوْلِ مَا عِنْدَهُ أَوْ بَعْدَ تَمَامِ حَوْلِهِ أَوْ قَبْلَهُ، فَفِي الْحَالَيْنِ الْأَوَّلَيْنِ يَصِيرُ مَضْمُومًا إلَى مَا عِنْدَهُ، وَعَلَيْهِ فِي ذَلِكَ النَّقْدِ زَكَاتُهُ، وَعَلَيْهِ أَيْضًا فِيمَا نَالَهُ حَقُّهُ بِلَا خِلَافٍ، لَكِنَّ حَقَّ النَّقْدِ رُبْعُ الْعُشْرِ وَحَقَّ الْمَعْدِنِ فِيهِ الْأَقْوَالُ: الصَّحِيحُ: رُبْعُ الْعُشْرِ. وَأَمَّا إذَا نَالَهُ قَبْلَ تَمَامِ الْحَوْلِ فَلَا شَيْءَ عَلَيْهِ فِيمَا عِنْدَهُ حَتَّى يُتِمَّ حَوْلَهُ، وَفِي وُجُوبِ حَقِّ الْمَعْدِنِ فِيمَا وَجَدَهُ وَجْهَانِ. أصحهما: الْوُجُوبُ، وَهُوَ ظَاهِرُ نَصِّهِ فِي "الأم" وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَآخَرُونَ. والثاني: لَا يَجِبُ، فَعَلَى هَذَا يَجِبُ فِيمَا عِنْدَهُ رُبْعُ الْعُشْرِ عِنْدَ تَمَامِ حَوْلِهِ وَفِيمَا نَالَهُ رُبْعُ الْعُشْرِ عِنْدَ تَمَامِ حَوْلِهِ.
َأَمَّا إذَا كَانَ يَمْلِكُهُ مِنْ جِنْسِهِ دُونَ نِصَابٍ بِأَنْ مَلَكَ مِائَةَ دِرْهَمٍ وَنَالَ مِنْ الْمَعْدِنِ مِائَةً نُظِرَ - إنْ نَالَهَا بَعْدَ تَمَامِ حَوْلِ مَا عِنْدَهُ - فَفِي وُجُوبِ حَقِّ الْمَعْدِنِ فِيمَا نَالَهُ الْوَجْهَانِ، فَعَلَى الْأَوَّلِ: يَجِبُ فِي الْمَعْدِنِ حَقٌّ وَيَجِبُ فِيمَا كَانَ عِنْدَهُ رُبْعُ الْعُشْرِ إذَا تَمَّ حَوْلُهُ مِنْ حِينِ كَمُلَ النِّصَابُ بِالنَّيْلِ، وَعَلَى الثَّانِي لَا يَجِبُ شَيْءٌ فِي الْجَمِيعِ حَتَّى يَمْضِيَ حَوْلٌ مِنْ يَوْمِ النَّيْلِ فَيَجِبَ فِي الْجَمِيعِ رُبْعُ الْعُشْرِ. وَقَالَ أَبُو عَلِيٍّ فِي "الْإِفْصَاحِ": فِيهِ وَجْهٌ: أَنَّهُ يَجِبُ فِيمَا نَالَهُ حَقُّهُ، وَفِيمَا كَانَ عِنْدَهُ رُبْعُ الْعُشْرِ فِي الْحَالِ؛ لِأَنَّهُ كَمُلَ بِالنَّيْلِ وَقَدْ مَضَى عَلَيْهِ حَوْلٌ، وَهَذَا ضَعِيفٌ أَوْ بَاطِلٌ؛ لِأَنَّ الَّذِي كَانَ عِنْدَهُ دُونَ نِصَابٍ، فَلَمْ يَكُنْ1 فِي حَوْلِهِ، قلت: وَهَذَا الْوَجْهُ الْمَنْسُوبُ إلَى أَبِي عَلِيٍّ صَاحِبِ "الْإِفْصَاحِ"، نَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمُصَنَّفُ فِي فَصْلِ الرِّكَازِ وَغَيْرُهُمَا مِنْ الْأَصْحَابِ عَنْ نَصِّ الشَّافِعِيِّ وَاخْتَارُوهُ وَرَجَّحُوهُ، وَلَكِنَّ الْأَصَحَّ الَّذِي اخْتَارَهُ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمَا مِنْ الْمُحَقِّقِينَ: أَنَّهُ لَا شَيْءَ فِيمَا كَانَ عِنْدَهُ حَتَّى يَحُولَ حَوْلُهُ مِنْ حِينِ كَمُلَ نِصَابًا. وَاَللَّهُ أَعْلَمُ.
وَأَمَّا إذَا نَالَهُ قَبْلَ تَمَامِ حَوْلِ الْمِائَةِ فَلَا يَجِبُ فِي الْمِائَةِ الَّتِي كَانَتْ عِنْدَهُ شَيْءٌ بِلَا خِلَافٍ، وَلَا يَجِيءُ وَجْهُ صَاحِبِ" الْإِفْصَاحِ"، وَأَمَّا الْمِائَةُ الْمَأْخُوذَةُ مِنْ الْمَعْدِنِ: فَيَجِيءُ فِيهَا الْوَجْهَانِ السَّابِقَانِ، وَهَذَا التَّفْصِيلُ نَقَلَهُ بَعْضُ الْعِرَاقِيِّينَ، وَنَقَلَ مُعْظَمَهُ أَبُو عَلِيٍّ السِّنْجِيُّ، وَنَسَبَهُ إمَامُ الْحَرَمَيْنِ إلَى السَّهْوِ، وَقَالَ:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله "فلم يعمل في حوله" نسخة السيد علي بن عيسى الحداد.

ج / 6 ص -29- إذَا كَانَ مَا يَمْلِكُهُ دُونَ نِصَابٍ فَلَا يَنْعَقِدُ عَلَيْهِ حَوْلٌ حَتَّى يُفْرَضَ لَهُ وَسَطٌ وَآخِرٌ، أَوْ يُحْكَمَ بِوُجُوبِ الزَّكَاةِ فِيهِ يَوْمَ النَّيْلِ، وَلَا شَكَّ فِي بُعْدِ الْقَوْلِ بِوُجُوبِ الزَّكَاةِ فِيهِ لِلنَّيْلِ، وَلَكِنَّ الشَّيْخَ أَبُو عَلِيٍّ لَمْ يَنْفَرِدْ بِنَقْلِهِ، وَلَا اخْتَارَهُ حَتَّى يُعْتَرَضَ عَلَيْهِ. وَإِنَّمَا نَقَلَهُ مُتَعَجِّبًا مِنْهُ مُنْكِرًا لَهُ.
قلت: هَذَا الَّذِي ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَأَبُو عَلِيٍّ وَالرَّافِعِيُّ مِنْ الْإِفْرَاطِ فِي رَدِّ الْوَجْهِ الْمَنْقُولِ عَنْ" الْإِفْصَاحِ"، وَجَعْلُهُ غَلَطًا شَاذًّا لَا يُعْرَفُ، لَيْسَ كَمَا قَالُوهُ، بَلْ هُوَ مَنْصُوصٌ كَمَا قَدَّمْنَاهُ عَنْ نَقْلِ الْمُصَنِّفِ وَالشَّيْخِ أَبِي حَامِدٍ وَغَيْرِهِمَا، وَلَكِنَّ الْأَصَحَّ خِلَافُهُ، وَأَمَّا إذَا كَانَ الَّذِي عِنْدَهُ مَالُ تِجَارَةٍ، فَيَجِيءُ فِيهِ الْأَحْوَالُ الثَّلَاثَةُ وَإِنْ كَانَ دُونَ نِصَابٍ بِلَا إشْكَالٍ؛ لِأَنَّ الْحَوْلَ يَنْعَقِدُ عَلَيْهِ وَإِنْ كَانَ دُونَ نِصَابٍ، وَلَا يُعْتَبَرُ نِصَابُهُ إلَّا فِي آخِرِ الْحَوْلِ عَلَى الصَّحِيحِ كَمَا سَبَقَ فِي بَابِهِ. ، فَإِذَا نَالَ مِنْ الْمَعْدِنِ شَيْئًا فِي آخِرِ حَوْلِ التِّجَارَةِ، فَفِيهِ حَقُّ الْمَعْدِنِ، وَفِي مَالِ التِّجَارَةِ زَكَاةُ التِّجَارَةِ إنْ كَانَ نِصَابًا، وَكَذَا إنْ كَانَ دُونَهُ وَبَلَغَ بِالْمَعْدِنِ نِصَابًا وَاكْتَفَيْنَا بِالنِّصَابِ فِي آخِرِ الْحَوْلِ، وَإِنْ نَالَ قَبْلَ تَمَامِ الْحَوْلِ فَفِي وُجُوبِ حَقِّ الْمَعْدِنِ الْوَجْهَانِ السَّابِقَانِ.
وَإِنْ نَالَ بَعْدَ تَمَامِ الْحَوْلِ نُظِرَ، إنْ كَانَ مَالُ التِّجَارَةِ نِصَابًا فِي آخِرِ الْحَوْلِ - وَجَبَ فِي النَّيْلِ حَقُّ الْمَعْدِنِ؛ لِانْضِمَامِهِ إلَى مَا وَجَبَتْ فِيهِ الزَّكَاةُ، وَإِنْ لَمْ يَبْلُغْ نِصَابًا وَنَالَهُ بَعْدَ مُضِيِّ سِتَّةِ أَشْهُرٍ مِنْ الْحَوْلِ الثَّانِي بُنِيَ عَلَى الْخِلَافِ السَّابِقِ فِي بَابِ زَكَاةِ التِّجَارَةِ: أَنَّ عَرْضَ التِّجَارَةِ إذَا قُوِّمَ فِي آخِرِ الْحَوْلِ فَنَقَصَ عَنْ النِّصَابِ ثُمَّ زَادَ بَعْدَ ذَلِكَ وَبَلَغَ نِصَابًا، هَلْ تَجِبُ فِيهِ الزَّكَاةُ عِنْدَ بُلُوغِهِ نِصَابًا؟ أَمْ يُنْتَظَرُ مُضِيُّ الْحَوْلِ الثَّانِي بِكَمَالِهِ؟ فإن قلنا: بِالْأَوَّلِ وَجَبَتْ زَكَاةُ التِّجَارَةِ فِي مَالِ التِّجَارَةِ، وَحِينَئِذٍ يَجِبُ حَقُّ الْمَعْدِنِ فِي النَّيْلِ بِلَا خِلَافٍ. وإن قلنا: بِالثَّانِي وَهُوَ انْتِظَارُ مُضِيِّ الْحَوْلِ الثَّانِي وَهُوَ الْأَصَحُّ، فَفِي وُجُوبِ حَقِّ الْمَعْدِنِ الْوَجْهَانِ، وَجَمِيعُ مَا ذَكَرْنَاهُ مُفَرَّعٌ عَلَى الْمَذْهَبِ، وَهُوَ: أَنَّ الْحَوْلَ لَا يُعْتَبَرُ فِي زَكَاةِ الْمَعْدِنِ، وَإِنْ اعْتَبَرْنَاهُ انْعَقَدَ الْحَوْلُ عَلَيْهِ مِنْ حِينِ وَجَدَهُ، هَذَا آخِرُ كَلَامِ الرَّافِعِيِّ رحمه الله، وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذِهِ الْمَسَائِلَ فِي فَصْلِ الرِّكَازِ، وَفِي كَلَامِهِ مُخَالَفَةٌ لِلرَّاجِحِ فِي هَذَا الْمَذْهَبِ، فَلْيُحْمَلْ عَلَى مَا قَرَّرْنَاهُ هُنَا، قَالَ أَصْحَابُنَا: وَحُكْمُ الرِّكَازِ فِي إتْمَامِ النِّصَابِ حُكْمُ الْمَعْدِنِ فِي كُلِّ مَا ذَكَرْنَاهُ وَفَاقَا وَخِلَافًا بِلَا فَرْقٍ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجِبُ حَقُّ الْمَعْدِنِ بِالْوُجُودِ، وَلَا يُعْتَبَرُ فِيهِ الْحَوْلُ فِي أَظْهَرِ الْقَوْلَيْنِ؛ لِأَنَّ الْحَوْلَ يُرَادُ لِكَمَالِ1 النَّمَاءِ، وَبِالْوُجُودِ يَصِلُ إلَى النَّمَاءِ فَلَمْ يُعْتَبَرْ فِيهِ الْحَوْلُ كَالْمُعَشِّرِ، قَالَ فِي" الْبُوَيْطِيِّ": لَا يَجِبُ حَتَّى يَحُولَ عَلَيْهِ الْحَوْلُ؛ لِأَنَّهُ زَكَاةٌ[فِي] مَالٍ تَتَكَرَّرُ فِيهِ الزَّكَاةُ فَاعْتُبِرَ فِيهِ الْحَوْلُ كَسَائِرِ الزَّكَوَاتِ".
الشرح: قَوْلُهُ: تَتَكَرَّرُ فِيهِ الزَّكَاةُ احْتِرَازٌ مِنْ الْمَعْشَرِ، وَقَوْلُهُ: كَسَائِرِ الزَّكَوَاتِ. لَوْ قَالَ: كَزَكَاةِ الْمَاشِيَةِ وَالنَّقْدِ لَكَانَ أَحْسَنَ؛ لِأَنَّ قَوْلَهُ: كَسَائِرِ الزَّكَوَاتِ يَدْخُلُ فِيهِ الْمَعْشَرُ وَ[مَا] لَا يُعْتَبَرُ فِيهِ الْحَوْلُ، وَهَذَانِ الْقَوْلَانِ فِي اشْتِرَاطِ الْحَوْلِ مَشْهُورَانِ وَالصَّحِيحُ الْمَنْصُوصُ فِي مُعْظَمِ كُتُبِ الشَّافِعِيِّ، وَبِهِ قَطَعَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ: لتكامل النماء.

ج / 6 ص -30- جَمَاعَاتٌ وَصَحَّحَهُ الْبَاقُونَ: أَنَّهُ لَا يُشْتَرَطُ، بَلْ يَجِبُ فِي الْحَالِ، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَعَامَّةُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ. والثاني: يُشْتَرَطُ وَهُوَ مَذْهَبُ أَحْمَدَ وَالْمُزَنِيِّ، وَقَالَ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ إنْ قُلْنَا: فِيهِ الْخُمُسُ، لَمْ يُعْتَبَرْ الْحَوْلُ وَإِلَّا فَقَوْلَانِ، الْمَذْهَبُ: أَنَّهُ لَا يُشْتَرَطُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَفِي زَكَاتِهِ ثَلَاثَةُ أَقْوَالٍ. أَحَدُهَا: يَجِبُ رُبْعُ الْعُشْرِ؛ لِأَنَّا قَدْ بَيَّنَّا أَنَّهُ زَكَاةٌ، وَزَكَاةُ الذَّهَبِ وَالْفِضَّةِ رُبْعُ الْعُشْرِ. والثاني: يَجِبُ فِيهِ الْخُمُسُ؛ لِأَنَّهُ مَالٌ تَجِبُ الزَّكَاةُ فِيهِ بِالْوُجُودِ، فَتَقَدَّرَتْ زَكَاتُهُ بِالْخُمُسِ كَالرِّكَازِ. والثالث: أَنَّهُ إنْ أَصَابَهُ مِنْ غَيْرِ تَعَبٍ وَجَبَ فِيهِ الْخُمُسُ، وَإِنْ أَصَابَهُ بِتَعَبٍ وَجَبَ فِيهِ رُبْعُ الْعُشْرِ؛ لِأَنَّهُ حَقٌّ يَتَعَلَّقُ بِالْمُسْتَفَادِ مِنْ الْأَرْضِ، فَاخْتَلَفَ قَدْرُهُ بِاخْتِلَافِ الْمُؤَنِ كَزَكَاةِ الزَّرْعِ".
الشرح: هَذِهِ الْأَقْوَالُ مَشْهُورَةٌ، وَالصَّحِيحُ مِنْهَا عِنْدَ الْأَصْحَابِ: وُجُوبُ رُبْعِ الْعُشْرِ، قَالَ الْمَاوَرْدِيُّ: هُوَ نَصُّهُ فِي "الْأُمِّ" وَ"الْإِمْلَاءِ" وَ"الْقَدِيمِ" قَالَ الرَّافِعِيُّ: ثُمَّ الَّذِي اعْتَمَدَهُ الْأَكْثَرُونَ عَلَى هَذَا الْقَوْلِ فِي ضَبْطِ الْفَرْقِ بَيْنَ الْمُؤْنَةِ وَعَدَمِهَا الْحَاجَةُ إلَى الطَّحْنِ، وَالْمُعَالَجَةِ بِالنَّارِ وَالِاسْتِغْنَاءُ عَنْهَا، فَمَا احْتَاجَ فَرُبْعُ الْعُشْرِ، وَمَا اسْتَغْنَى عَنْهَا فَالْخُمُسُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجِبُ إخْرَاجُ الْحَقِّ بَعْدَ التَّمْيِيزِ كَمَا قُلْنَا فِي الْعُشْرِ: إنَّهُ يَجِبُ فِيهِ[بَعْدَ التَّصْفِيَةِ وَالتَّجْفِيفِ]".
الشرح: قَالَ أَصْحَابُنَا: إذَا قُلْنَا بِالْمَذْهَبِ: إنَّ الْحَوْلَ لَا يُشْتَرَطُ فِي زَكَاةِ الْمَعْدِنِ فَوَقْتُ الْوُجُوبِ حُصُولُ النَّيْلِ فِي يَدِهِ بِتُرَابِهِ، وَوَقْتُ الْإِخْرَاجِ التَّخْلِيصُ وَالتَّصْفِيَةُ، فَلَوْ أَخْرَجَ مِنْ التُّرَابِ وَالْحَجَرِ قَبْلَ التَّنْقِيَةِ لَمْ يُجْزِئْهُ، وَكَانَ مَضْمُونًا عَلَى السَّاعِي، نَصَّ عَلَيْهِ الشَّافِعِيُّ[فِي "الْمُخْتَصَرِ" وَغَيْرِهِ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ:] وَيَلْزَمُهُ رَدُّهُ. قَالُوا: فَلَوْ اخْتَلَفَا فِي قَدْرِهِ قَبْلَ التَّلَفِ أَوْ بَعْدَهُ، فَالْقَوْلُ قَوْلُ السَّاعِي بِيَمِينِهِ؛ لِأَنَّ الْأَصْلَ بَرَاءَتُهُ مِمَّا زَادَ، فَلَوْ مَيَّزَ السَّاعِي الْقَدْرَ الَّذِي قَبَضَهُ وَخَلَّصَهُ مِنْ التُّرَابِ أَجْزَأَ عَنْ الزَّكَاةِ إنْ كَانَ قَدْرَ الْوَاجِبِ، فَإِنْ كَانَ أَكْثَرَ اسْتَرْجَعَ الزِّيَادَةَ، وَإِنْ كَانَ أَقَلَّ لَزِمَ الْمَالِكَ الْإِتْمَامُ وَلَا شَيْءَ لِلسَّاعِي بِعَمَلِهِ؛ لِأَنَّهُ مُتَبَرِّعٌ.
وَإِذَا تَلِفَ فِي يَدِ السَّاعِي قَبْلَ التَّمْيِيزِ وَغَرِمَهُ، فَإِنْ كَانَ تُرَابَ فِضَّةٍ قُوِّمَ بِذَهَبٍ، وَإِنْ كَانَ تُرَابَ ذَهَبٍ قُوِّمَ بِفِضَّةٍ، فَإِنْ اخْتَلَفَا فِي قِيمَتِهِ فَالْقَوْلُ قَوْلُ السَّاعِي؛ لِأَنَّهُ غَارِمٌ، هَكَذَا نَقَلَهُ كُلَّهُ الْقَاضِي أَبُو الطَّيِّبِ فِي"المجرد" عَنْ نَصِّ الشَّافِعِيِّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، إلَّا السَّرَخْسِيَّ فَحَكَى فِي "الْأَمَالِي" وَجْهًا عَنْ أَبِي إِسْحَاقَ: أَنَّهُ إذَا مَيَّزَهُ السَّاعِي أَوْ الْمَسَاكِينُ لَا يُجْزِئُهُ؛ لِأَنَّهُ لَمْ يَكُنْ حَالَ الْإِخْرَاجِ عَلَى هَيْئَةِ الْوَاجِبِ، كَمَنْ لَزِمَهُ جَذَعَةُ ضَأْنٍ فَأَخْرَجَ سَخْلَةً، فَبَقِيَتْ فِي يَدِ الْمَسَاكِينِ حَتَّى صَارَتْ جَذَعَةً، فَإِنَّهَا لَا تُجْزِئُهُ. وَالْمَذْهَبُ: الْقَطْعُ بِالْإِجْزَاءِ فِي مَسْأَلَةِ الْمَعْدِنِ كَمَا نَصَّ عَلَيْهِ وَقَطَعَ بِهِ الْجُمْهُورُ بِخِلَافِ مَسْأَلَةِ السَّخْلَةِ؛ لِأَنَّهَا لَمْ تَكُنْ عَلَى الصِّفَةِ الْوَاجِبَةِ، وَحَقُّ الْمَعْدِنِ كَانَ عَلَى الصِّفَةِ لَكِنْ مُخْتَلَطٌ بِغَيْرِهِ، وَلَوْ وَجَبَ عَلَيْهِ تَمْرٌ فَأَخْرَجَ رُطَبًا وَبَقِيَ فِي يَدِ السَّاعِي أَوْ الْمَسَاكِينِ حَتَّى صَارَ تَمْرًا أَجْزَأَهُ ذَلِكَ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْمَاوَرْدِيُّ وَغَيْرُهُ، وَحَكَى السَّرَخْسِيُّ فِيهِ وَجْهَيْنِ عَنْ أَبِي إِسْحَاقَ. قَالَ أَصْحَابُنَا: وَمُؤْنَةُ التَّخْلِيصِ وَالتَّنْقِيَةِ عَلَى الْمَالِكِ بِلَا خِلَافٍ، كَمُؤْنَةِ الْحَصَادِ وَالدِّيَاسِ، وَلَا يُحْسَبُ شَيْءٌ مِنْهَا مِنْ

ج / 6 ص -31- مَالِ الْمَعْدِنِ، فَلَوْ أَخْرَجَ مِنْهُ شَيْئًا فِي الْمُؤْنَةِ كَانَ آثِمًا ضَامِنًا. قَالَ أَصْحَابُنَا: فَلَوْ تَلِفَ بَعْضُهُ قَبْلَ التَّمْيِيزِ، فَهُوَ كَتَلَفِ بَعْضِ الْمَالِ قَبْلَ التَّمَكُّنِ، وَلَوْ امْتَنَعَ مِنْ التَّخْلِيصِ أُجْبِرَ عَلَيْهِ... وَاَللَّهُ أَعْلَمُ.

فَرْعٌ فِي مَسَائِلَ تَتَعَلَّقُ بِالْمَعْدِنِ
إحداها: الْحَقُّ الْمَأْخُوذُ مِنْ وَاجِدِهِ زَكَاةٌ عِنْدَنَا، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ وَسَوَاءٌ قُلْنَا: يَجِبُ فِيهِ الْخُمُسُ أَمْ رُبْعُ الْعُشْرِ، وَقِيلَ: إنْ قُلْنَا بِرُبْعِ الْعُشْرِ فَهُوَ زَكَاةٌ، وَإِلَّا فَقَوْلَانِ. أصحهما: زَكَاةٌ. والثاني: تُصْرَفُ فِي مَصَارِفَ خُمُسِ الْفَيْءِ، وَهُوَ قَوْلُ الْمُزَنِيِّ وَأَبِي حَفْصِ بْنِ الْوَكِيلِ مِنْ أَصْحَابِنَا، وَقَدْ سَبَقَ (ذَلِكَ) عَنْهُمَا، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ، وَتَظْهَرُ فَائِدَةُ الْخِلَافِ فِي مَصْرِفِهِ وَفِي وُجُوبِهِ عَلَى الذِّمِّيِّ كَمَا سَبَقَ.
الثانية: إذَا وَجَدَ مَعْدِنًا أَوْ رِكَازًا وَعَلَيْهِ دَيْنٌ بِقَدْرِ الْمَوْجُودِ أَوْ يُنْقِصُهُ عَنْ النِّصَابِ، فَفِي مَنْعِ الدَّيْنِ زَكَاتَهُمَا الْقَوْلَانِ السَّابِقَانِ فِي سَائِرِ الزَّكَوَاتِ، الْأَصَحُّ لَا يُمْنَعُ.
الثالثة: قَالَ الشَّافِعِيُّ فِي "المختصر" وَالْأَصْحَابُ: لَا يَجُوزُ بَيْعُ تُرَابِ الْمَعْدِنِ قَبْلَ التَّخْلِيصِ لَا بِذَهَبٍ وَلَا بِفِضَّةٍ وَلَا بِغَيْرِهِمَا، هَذَا مَذْهَبُنَا، وَقَالَ مَالِكٌ: يَجُوزُ، دَلِيلُنَا: أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى عَنْ بَيْعِ الْغَرَرِ" وَلِأَنَّ الْمَقْصُودَ غَيْرُ التُّرَابِ وَهُوَ مَسْتُورٌ بِلَا مَصْلَحَةٍ لَهُ فِي بَقَائِهِ فِيهِ، فَلَمْ يَجُزْ بَيْعُهُ كَتُرَابِ الصَّاغَةِ، فَإِنَّ مَالِكًا وَافَقَ عَلَيْهِ. وَاحْتَجَّ مَالِكٌ بِجَوَازِ بَيْعِ حِنْطَةٍ مُخْتَلِطَةٍ بِشَعِيرٍ، وَأَجَابَ أَصْحَابُنَا: بِأَنَّهُمَا مَقْصُودَانِ بِخِلَافِ الْمَعْدِنِ، وَإِنَّمَا نَظِيرُ الْحِنْطَةِ الْمُخْتَلِطَةِ بَيْعُ الذَّهَبِ مُخْتَلَطًا بِالْفِضَّةِ وَهُوَ جَائِزٌ بِغَيْرِهِمَا. قَالَ صَاحِبُ "البيان": قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: فَأَمَّا إذَا بَاعَ تُرَابَ الْمَعْدِنِ بَعْدَ التَّمْيِيزِ وَأَخَذَ مَا فِيهِ مِنْ ذَهَبٍ أَوْ فِضَّةٍ ثُمَّ وُجِدَ فِيهِ فُتَاتٌ يَسِيرٌ فَالْبَيْعُ صَحِيحٌ؛ لِأَنَّ الْمَقْصُودَ نَفْسُ التُّرَابِ دُونَ مَا فِيهِ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "الْمُجَرَّدِ": يَجُوزَ بَيْعُ تُرَابِ الصَّاغَةِ إذَا لَمْ يَكُنْ فِيهِ شَيْءٌ مِنْ الذَّهَبِ وَالْفِضَّةِ؛ لِأَنَّهُ يُنْتَفَعُ بِهِ فِي جَلَاءِ الصُّفْرَةِ.
الرابعة: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْمَعْدِنِ. ذَكَرْنَا: أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا اخْتِصَاصُ الْوُجُوبُ بِالذَّهَبِ وَالْفِضَّةِ. وَأَوْجَبَهُ أَبُو حَنِيفَةَ فِي كُلِّ مُنْطَبِعٍ كَحَدِيدٍ وَنُحَاسٍ، وَفِي الزِّئْبَقِ رِوَايَتَانِ، وَأَوْجَبَهُ أَحْمَدُ فِي كُلِّ مُسْتَخْرَجٍ، وَمَذْهَبُنَا الْمَشْهُورُ: أَنَّ وَاجِبَ الْمَعْدِنِ رُبْعُ الْعُشْرِ، وَحَكَاهُ ابْنُ الْمُنْذِر1ِ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ. وَقَالَ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَالْجُمْهُورُ، وَقَالَ دَاوُد وَالْمُزَنِيُّ: يُشْتَرَى، وَهُوَ وَالْوَاجِبُ عِنْدَنَا فِي الْمَعْدِنِ زَكَاةٌ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ، وَقَالَ أَبُو حَنِيفَةَ: فَيْءٌ، وَالنِّصَابُ عِنْدَنَا شَرْطٌ. وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ: لَا يُشْتَرَطُ. وَالْحَوْلُ لَيْسَ بِشَرْطٍ، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَالْجُمْهُورُ، وَقَالَ دَاوُد وَالْمُزَنِيُّ: يُشْتَرَطُ، وَهُوَ قَوْلٌ ضَعِيفٌ لِلشَّافِعِيِّ سَبَقَ. قَالَ الْعَبْدَرِيُّ مِنْ أَصْحَابِنَا: حَقُّ الْمَعْدِنِ وَالرِّكَازِ وَغَيْرِهِمَا مِنْ الزَّكَوَاتِ لَا يَجُوزُ لِلْإِمَامِ صَرْفُهُ إلَى مَنْ وَجَبَ عَلَيْهِ، وَبِهِ قَالَ مَالِكٌ. وَقَالَ أَبُو حَنِيفَةَ: يَجُوزُ أَنْ يُصْرَفَ إلَيْهِ حَقُّ الْمَعْدِنِ وَالرِّكَازِ دُونَ الزَّرْعِ وَغَيْرِهِ. وَقَالَ أَحْمَدُ: يَجُوزُ أَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعل الصواب "وحكاه ابن المنذر عن الزهري وبه قال أبو عبيد" (ط).

ج / 6 ص -32- يُصْرَفَ إلَيْهِ جَمِيعُ ذَلِكَ، وَأَمَّا الْمُكَاتَبُ وَالذِّمِّيُّ إذَا أَخَذَ مِنْ الْمَعْدِنِ شَيْئًا فَلَا شَيْءَ فِيهِ عِنْدَنَا وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ. وَقَالَ أَبُو حَنِيفَةَ: يَجِبُ عَلَيْهِمَا. وَمُؤْنَةُ تَخْلِيصِ نَيْلِ الْمَعْدِنِ عَلَى الْمَالِكِ عِنْدَنَا. وَقَالَ أَبُو حَنِيفَةَ: مِنْهُ كَأُجْرَةِ نَقْلِ الْغَنِيمَةِ، وَبِنَاؤُهُ عَلَى أَصْلِهِ: أَنَّهُ كَالْغَنِيمَةِ، وَعِنْدَنَا هُوَ زَكَاةٌ كَمُؤْنَةِ الْحَصَّادِينَ. وَلَوْ وَجَدَ الْمَعْدِنَ فِي مِلْكِهِ وَجَبَ فِيهِ الْحَقُّ كَمَا لَوْ وَجَدَهُ فِي مَوَاتٍ، وَبِهِ قَالَ مَالِكٌ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ. وَقَالَ أَبُو حَنِيفَةَ: لَا يَجِبُ كَسَائِرِ أَمْوَالِهِ حَتَّى يَحُولَ حَوْلٌ. وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى"وَيَجِبُ فِي الرِّكَازِ الْخُمُسُ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"وَفِي الرِّكَازِ الْخُمُسُ: وَلِأَنَّهُ اتَّصَلَ إلَيْهِ مِنْ غَيْرِ تَعَبٍ وَلَا مُؤْنَةٍ، فَاحْتُمِلَ فِيهِ الْخُمُسُ، وَلَا يَجِبُ ذَلِكَ إلَّا عَلَى مَنْ تَجِبُ عَلَيْهِ الزَّكَاةُ؛ لِأَنَّهُ زَكَاةٌ، وَلَا تَجِبُ إلَّا فِيمَا وُجِدَ فِي مَوَاتٍ أَوْ مَمْلُوكٍ لَا يُعْرَفُ مَالِكُهُ، لِأَنَّ الْمَوَاتَ لَا مَالِكَ لَهُ، وَمَا لَا يُعْرَفُ مَالِكُهُ بِمَنْزِلَةِ مَا لَا مَالِكَ لَهُ. فَأَمَّا إذَا وَجَدَهُ فِي أَرْضٍ يُعْرَفُ مَالِكُهَا، فَإِنْ كَانَ ذَلِكَ لِحَرْبِيٍّ فَهُوَ غَنِيمَةٌ، وَإِنْ كَانَ لِمُسْلِمٍ أَوْ لِمُعَاهَدٍ فَهُوَ لِمَالِكِ الْأَرْضِ، فَإِنْ لَمْ يَدَّعِهِ مَالِكُ الْأَرْضِ، فَهُوَ لِمَنْ انْتَقَلَتْ الْأَرْضُ مِنْهُ إلَيْهِ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَالرِّكَازُ: هُوَ الْمَرْكُوزُ بِمَعْنَى الْمَكْتُوبِ. وَمَعْنَاهُ فِي اللُّغَةِ: الْمَثْبُوتُ. وَمِنْهُ رَكَزَ رُمْحَهُ يَرْكُزُهُ - بِضَمِّ الْكَافِ - إذَا غَوَرَهُ وَأَثْبَتَهُ. وَهُوَ فِي الشَّرْعِ دَفِينُ الْجَاهِلِيَّةِ. وَيَجِبُ فِيهِ الْخُمُسُ بِلَا خِلَافٍ عِنْدَنَا. قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ قَالَ جَمِيعُ الْعُلَمَاءِ. قَالَ: وَلَا نَعْلَمُ أَحَدًا خَالَفَ فِيهِ إلَّا الْحَسَنَ الْبَصْرِيَّ فَقَالَ: إنْ وُجِدَ فِي أَرْضِ الْحَرْبِ فَفِيهِ الْخُمُسُ، وَإِنْ وَجَدَهُ فِي أَرْضِ الْعَرَبِ فَفِيهِ الزَّكَاةُ. دَلِيلُنَا: مَا ذَكَرَهُ الْمُصَنِّفُ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَا يَجِبُ ذَلِكَ إلَّا عَلَى مَنْ عَلَيْهِ الزَّكَاةُ، سَوَاءٌ أَكَانَ رَجُلًا أَوْ امْرَأَةً، رَشِيدًا أَوْ سَفِيهًا، أَوْ صَبِيًّا أَوْ مَجْنُونًا. وَحُكْمُ وُجُودِ الْعَبْدِ مَا سَبَقَ فِي الْمَعْدِنِ، وَلَا يَجِبُ عَلَى مُكَاتَبٍ وَذِمِّيٍّ، وَفِيهِمَا قَوْلٌ ضَعِيفٌ، وَوَجْهٌ: أَنَّهُ يَلْزَمُهُمَا. قَالَ صَاحِبُ "البيان": حَكَاهُ أَبُو ثَوْرٍ عَنْ الشَّافِعِيِّ أَنَّهُ يَجِبُ عَلَى الذِّمِّيِّ، وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ الشَّافِعِيِّ، وَلَمْ يَحْكِ عَنْهُ خِلَافَهُ، بَلْ زَادَ وَنَقَلَ الْإِجْمَاعَ عَلَى وُجُوبِهِ عَلَى الذِّمِّيِّ. وَهَذَا لَفْظُهُ فِي "الْأَشْرَافِ"، قَالَ: قَالَ كُلُّ مَنْ أَحْفَظُ عَنْهُ مِنْ أَهْلِ الْعِلْمِ: إنَّ عَلَى الذِّمِّيِّ فِي الرِّكَازِ الْخُمُسَ، وَبِهِ قَالَ مَالِكٌ، وَأَهْلُ الْمَدِينَةِ وَالثَّوْرِيُّ وَأَهْلُ الْعِرَاقِ مِنْ أَصْحَابِ الرَّأْيِ وَغَيْرُهُمْ، وَالْأَوْزَاعِيُّ وَالشَّافِعِيُّ وَأَبُو ثَوْرٍ وَغَيْرُهُمْ. قَالَ: وَبِهِ أَقُولُ. قَالَ: وَهَذَا يَدُلُّ عَلَى أَنَّ سَبِيلَ الرِّكَازِ سَبِيلُ الْفَيْءِ لَا سَبِيلُ الصَّدَقَاتِ، وَهَذَا الَّذِي نَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ الشَّافِعِيِّ غَرِيبٌ مَرْدُودٌ. وَحَكَى صَاحِبُ "الحاوي" وَالْقَاضِي أَبُو الطَّيِّبِ وَجْهًا: أَنَّ الْكَافِرَ لَا يَمْلِكُ مَا يَأْخُذُهُ مِنْ الْمَعْدِنِ وَالرِّكَازِ كَمَا لَا يَمْلِكُ بِالْإِحْيَاءِ، وَهَذَا غَلَطٌ، وَقَدْ سَبَقَ فِي أَوَّلِ الْبَابِ الْفَرْقُ بَيْنَهُمَا عَنْ صَاحِبِ "الحاوي"، وَأَمَّا السَّفِيهُ فَيَمْلِكُ الرِّكَازَ كَمَا يَمْلِكُ الصَّبِيُّ وَالْمَجْنُونُ. وَحَكَى الْمَاوَرْدِيُّ عَنْ سُفْيَانَ الثَّوْرِيِّ: أَنَّ الْمَرْأَةَ وَالْعَبْدَ وَالصَّبِيَّ لَا يَمْلِكُونَ الرِّكَازَ، وَهَذَا بَاطِلٌ؛ لِأَنَّ الرِّكَازَ كَسْبٌ لِوَاجِدِهِ، وَهَؤُلَاءِ مِنْ أَهْلِ الِاكْتِسَابِ كَمَا يَكْسِبُونَ بِالِاصْطِيَادِ وَالِاحْتِطَابِ، وَإِذَا مَلَكُوا بِالِاكْتِسَابِ وَجَبَتْ الزَّكَاةُ؛ لِأَنَّهُمْ مِنْ أَهْلِهَا.
وَأَمَّا الْمَوْضِعُ الَّذِي وُجِدَ فِيهِ الرِّكَازُ فَقَالَ أَصْحَابُنَا: لَهُ حَالَانِ أحدهما: أَنْ يَكُونَ فِي دَارِ الْإِسْلَامِ،

ج / 6 ص -33- فَإِنْ وَجَدَهُ فِي مَوْضِعٍ لَمْ يَعْمُرْهُ مُسْلِمٌ وَلَا ذُو عَهْدٍ فَهُوَ رِكَازٌ، سَوَاءٌ أَكَانَ مَوَاتًا أَوْ مِنْ الْقِلَاعِ الْعَادِيَّةِ الَّتِي عَمَرَتْ فِي الْجَاهِلِيَّةِ، وَهَذَا لَا خِلَافَ فِيهِ، وَإِنْ وَجَدَهُ فِي طَرِيقٍ مَسْلُوكٍ فَالْمَذْهَبُ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْعِرَاقِيُّونَ وَالْقَفَّالُ: أَنَّهُ لُقَطَةٌ، وَقِيلَ: رِكَازٌ، وَقِيلَ: فِيهِ وَجْهَانِ أصحهما: لُقَطَةٌ والثاني: رِكَازٌ. وَلَوْ وَجَدَهُ فِي الْمَسْجِدِ فَلُقَطَةٌ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْبَغَوِيّ وَالْجُمْهُورُ. قَالَ الرَّافِعِيُّ: وَيَجِيءُ فِيهِ الْوَجْهُ الَّذِي فِي الطَّرِيقِ أَنَّهُ رِكَازٌ، وَمَا عَدَا هَذَا الْمَوْضِعَ (قِسْمَانِ) مَمْلُوكٌ وَمَوْقُوفٌ وَالْمَمْلُوكُ نَوْعَانِ لَهُ وَلِغَيْرِهِ، فَاَلَّذِي لِغَيْرِهِ إذَا وَجَدَ فِيهِ كَنْزًا لَمْ يَمْلِكْهُ الْوَاجِدُ، بَلْ إنْ ادَّعَاهُ مَالِكُ الْأَرْضِ فَهُوَ لَهُ بِلَا يَمِينٍ، كَالْأَمْتِعَةِ الَّتِي فِي دَارِهِ.
وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ كَوْنِهِ بِلَا يَمِينٍ مُتَّفَقٌ عَلَيْهِ، وَنَصَّ عَلَيْهِ فِي "الأم"، فَإِنْ لَمْ يَدَّعِهِ فَهُوَ لِمَنْ انْتَقَلَ إلَيْهِ مِنْهُ مِلْكُ الْأَرْضِ، فَإِنْ لَمْ يَدَّعِهِ فَلِمَنْ قَبْلَهُ، وَهَكَذَا حَتَّى يَنْتَهِيَ إلَى الَّذِي أَحْيَا الْأَرْضَ فَيَكُونَ لَهُ، سَوَاءٌ ادَّعَاهُ أَمْ لَا؛ لِأَنَّ بِالْإِحْيَاءِ مَلَكَ مَا فِي الْأَرْضِ، وَبِالْبَيْعِ لَمْ يَزُلْ مِلْكُهُ عَنْهُ، فَإِنَّهُ مَدْفُونٌ مَنْقُولٌ لَا يُعَدُّ جُزْءًا مِنْ الْأَرْضِ فَلَمْ يَدْخُلْ فِي الْبَيْعِ، فَإِنْ كَانَ الَّذِي انْتَقَلَ مِنْهُ الْمِلْكُ مَيِّتًا فَوَرَثَتُهُ قَائِمُونَ مَقَامَهُ. فَإِنْ قَالَ بَعْضُهُمْ: هُوَ لِمُوَرِّثِنَا وَأَبَاهُ بَعْضُهُمْ، سُلِّمَ إلَى الْمُدَّعِي نَصِيبُهُ وَسُلِكَ بِالْبَاقِي مَا ذَكَرْنَاهُ. وَذَكَرَ الرَّافِعِيُّ هَذَا الْكَلَامَ ثُمَّ قَالَ: هَذَا كَلَامُ الْأَصْحَابِ تَصْرِيحًا وَإِشَارَةً، قَالَ: وَمِنْ الْمُصَرِّحِينَ بِأَنَّ الرِّكَازَ يُمْلَكُ بِإِحْيَاءِ الْأَرْضِ الْقَفَّالُ، وَرَأَى إمَامُ الْحَرَمَيْنِ تَخْرِيجَ مِلْكِ الرِّكَازِ بِالْإِحْيَاءِ عَلَى مَا لَوْ دَخَلَتْ ظَبْيَةٌ دَارًا فَأَغْلَقَ صَاحِبُهَا الْبَابَ لَا عَلَى قَصْدِ ضَبْطِهَا، وَفِيهِ وَجْهَانِ أصحهما: لَا يَمْلِكُهَا لَكِنْ يَصِيرُ أَوْلَى بِهَا، كَذَلِكَ الْمُحْيِي لَا يَمْلِكُ الْكَنْزَ لَكِنْ يَصِيرُ أَوْلَى بِهِ، وَالْمَذْهَبُ مَا سَبَقَ: أَنَّهُ يَمْلِكُهُ بِالْإِحْيَاءِ. فَعَلَى هَذَا إذَا زَالَ مِلْكُهُ عَنْ الْأَرْضِ وَجَبَ طَلَبُهُ وَرَدُّ الْكَنْزِ إلَيْهِ؛ لِأَنَّهُ مَلَكَهُ عَنْ رَقَبَةِ الْأَرْضِ وَلَمْ يَدْخُلْ فِي الْبَيْعِ.
وَإِنْ قُلْنَا: لَا يَمْلِكُهُ وَيَصِيرُ أَوْلَى بِهِ، فَلَا يَبْعُدُ أَنْ يُقَالَ: إذَا زَالَ مِلْكُهُ عَنْ رَقَبَةِ الْأَرْضِ بَطَلَ اخْتِصَاصُهُ، كَمَا أَنَّ فِي مَسْأَلَةِ الظَّبْيَةِ إذَا قُلْنَا: لَا يَمْلِكُهَا، فَفَتَحَ الْبَابَ وَأَفْلَتَتْ مَلَكَهَا مَنْ اصْطَادَهَا. قلت: وَهَذَا احْتِمَالٌ أَبْدَاهُ إمَامُ الْحَرَمَيْنِ. وَقَدْ نَقَلَ الْإِمَامُ عَنْ الْأَئِمَّةِ: أَنَّهُ يَمْلِكُ الْكَنْزَ بِالْإِحْيَاءِ وَلَا يَبْطُلُ حَقُّهُ كَالْبَيْعِ. وَهَذَا هُوَ الْمَذْهَبُ الْمَعْرُوفُ قَالَ الرَّافِعِيُّ: فَإِنْ قُلْنَا: الْمُحْيِي لَا يَمْلِكُ الْكَنْزَ بِالْإِحْيَاءِ، فَإِذَا دَخَلَ فِي مِلْكِهِ أَخْرَجَ الْخُمُسَ، وإن قلنا: يَمْلِكُهُ بِالْإِحْيَاءِ، فَإِذَا احْتَوَتْ يَدُهُ عَلَى الْكَنْزِ الَّذِي كَانَ فِي يَدِ الْمُشْتَرِي لِلْأَرْضِ وَقَدْ مَضَتْ سُنُونَ وَجَبَ إخْرَاجُ خُمُسِ الَّذِي كَانَ مَوْجُودًا يَوْمَ مَلَكَهُ وَفِيمَا بَعْدَهُ مِنْ السِّنِينَ، إلَى أَنْ صَارَ فِي يَدِهِ هَلْ يَلْزَمُهُ زَكَاةُ رُبْعِ الْعُشْرِ مِنْ الْأَخْمَاسِ الْأَرْبَعَةِ الْبَاقِيَةِ؟ فِيهِ الْخِلَافُ السَّابِقُ فِي الضَّالِّ وَالْمَغْصُوبِ، وَفِي الْخُمُسِ كَذَلِكَ إنْ قُلْنَا: لَا تَتَعَلَّقُ الزَّكَاةُ بِالْعَيْنِ، وَإِنْ عَلَّقْنَاهَا بِهَا فَعَلَى مَا سَبَقَ مِنْ زَكَاةِ الْمَوَاشِي فِيمَا إذَا مَلَكَ نِصَابًا وَتَكَرَّرَ الْحَوْلُ عَلَيْهِ. النَّوْعُ الثَّانِي1: أَنْ تَكُونَ الْأَرْضُ مَمْلُوكَةً لَهُ، فَإِنْ كَانَ أَحْيَاهَا فَمَا وَجَدَهُ رِكَازٌ وَعَلَيْهِ خُمُسُهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 والنوع الأول هو في قوله: والمملوك نوعان له ولغيره وهو أحد فرعي القسم الثاني سيأتي بعد قليل وفي البحث تشابك وتداخل فانتبه (ط).

ج / 6 ص -34- وَالْبَاقِي لَهُ، وَيَجِبُ الْخُمُسُ فِي وَقْتِ دُخُولِهِ فِي مِلْكِهِ كَمَا سَبَقَ. هَذَا هُوَ الْمَذْهَبُ. وَقَالَ الْغَزَالِيُّ: فِيهِ وَجْهَانِ بِنَاءً عَلَى احْتِمَالِ الْإِمَامِ الَّذِي سَبَقَ بَيَانُهُ. وَالصَّحِيحُ مَا سَبَقَ، وَإِنْ كَانَتْ الْأَرْضُ انْتَقَلَتْ إلَيْهِ مِنْ غَيْرِهِ لَمْ يَحِلَّ لَهُ أَخْذُهُ. بَلْ يَلْزَمُهُ عَرْضُهُ عَلَى مَنْ مَلَكَ الْأَرْضَ مِنْهُ، ثُمَّ الَّذِي قَبْلَهُ إنْ لَمْ يَدَّعِهِ، ثُمَّ هَكَذَا يَنْتَهِي إلَى الْمُحْيِي كَمَا سَبَقَ. الْقِسْمُ1 الثَّانِي: إذَا كَانَتْ الْأَرْضُ مَوْقُوفَةً فَالْكَنْزُ لِمَنْ فِي يَدِهِ الْأَرْضُ كَذَا ذَكَرَهُ الْبَغَوِيّ.
الْحَالَةُ الثَّانِيَةُ2: أَنْ يَجِدَهُ فِي دَارِ الْحَرْبِ، فَيَنْظُرَ إنْ وَجَدَهُ فِي مَوَاتٍ، فَإِنْ كَانُوا لَا يَذُبُّونَ عَنْهُ فَهُوَ كَمَوَاتِ دَارِ الْإِسْلَامِ بِلَا خِلَافٍ عِنْدَنَا. وَقَالَ أَبُو حَنِيفَةَ: هُوَ غَنِيمَةٌ وَلَا يُخْمَسُ بَلْ كُلُّهُ لِلْوَاجِدِ، وَقَالَ مَالِكٌ: يَكُونُ بَيْنَ الْجَيْشِ، وَقَالَ الْأَوْزَاعِيُّ: يُؤْخَذُ خُمُسُهُ وَالْبَاقِي بَيْنَ الْجَيْشِ. دَلِيلُنَا عُمُومُ الْحَدِيثِ:"وَفِي الرِّكَازِ الْخُمُسُ" وَالْقِيَاسُ عَلَى الْمَوْجُودِ فِي دَارِ أَهْلِ الْعَهْدِ فَقَدْ وَافَقُونَا فِيهَا، وَإِنْ كَانُوا يَذُبُّونَ عَنْ ذَبِّهِمْ عَنْ الْعُمْرَانِ فَالصَّحِيحُ الَّذِي قَطَعَ بِهِ جَمَاهِيرُ الْأَصْحَابِ فِي الطَّرِيقَتَيْنِ: أَنَّهُ رِكَازٌ كَاَلَّذِي لَا يَذُبُّونَ عَنْهُ؛ لِعُمُومِ الْحَدِيثِ. وَقَالَ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ: هُوَ كَعُمْرَانِهِمْ، وَإِنْ وُجِدَ فِي مَوْضِعٍ مَمْلُوكٍ لَهُمْ نُظِرَ - إنْ أُخِذَ بِقَهْرٍ وَقِتَالٍ - فَهُوَ غَنِيمَةٌ، كَأَخْذِ أَمْوَالِهِمْ وَنُقُودِهِمْ مِنْ بُيُوتِهِمْ فَيَكُونُ خُمُسُهُ لِأَهْلِ خُمُسِ الْغَنِيمَةِ، وَأَرْبَعَةُ أَخْمَاسِهِ لِوَاجِدِهِ. وَإِذَا أُخِذَ بِغَيْرِ قِتَالٍ وَلَا قَهْرٍ فَهُوَ فَيْءٌ وَمُسْتَحِقُّهُ أَهْلُ الْفَيْءِ. وَكَذَا ذَكَرَهُ إمَامُ الْحَرَمَيْنِ.
قَالَ الرَّافِعِيُّ: هَذَا مَحْمُولٌ عَلَى مَا إذَا دَخَلَ دَارَ الْحَرْبِ بِغَيْرِ أَمَانٍ. أَمَّا إذَا دَخَلَ بِأَمَانٍ فَلَا يَجُوزُ لَهُ أَخْذُ الْكَنْزِ لَا بِقِتَالٍ وَلَا بِغَيْرِهِ. كَمَا[أَنَّهُ] لَيْسَ لَهُ خِيَانَتُهُمْ فِي أَمْتِعَتِهِمْ، فَإِنْ لَزِمَهُ رَدَّهُ. قَالَ: وَقَدْ نَصَّ عَلَى هَذَا الشَّيْخُ أَبُو عَلِيٍّ قَالَ: ثُمَّ فِي كَوْنِهِ فَيْئًا إشْكَالٌ؛ لِأَنَّ مَنْ دَخَلَ بِغَيْرِ أَمَانٍ وَأَخَذَ مَالَهُمْ بِلَا قِتَالٍ، إمَّا أَنْ يَأْخُذَهُ خُفْيَةً فَيَكُونُ سَارِقًا، وَإِمَّا جِهَارًا فَيَكُونُ مُخْتَلِسًا، وَكِلَاهُمَا مِلْكٌ خَاصٌّ لِلسَّارِقِ وَالْمُخْتَلِسِ. قَالَ: وَتَأْيِيدُ هَذَا الْإِشْكَالِ بِأَنَّ كَثِيرًا مِنْ الْأَئِمَّةِ أَطْلَقُوا الْقَوْلَ بِأَنَّهُ غَنِيمَةٌ، مِنْهُمْ الصَّيْدَلَانِيُّ وَابْنُ الصَّبَّاغِ. قُلْتُ: وَكَذَا أَطْلَقَ الْمُصَنِّفُ وَآخَرُونَ: أَنَّهُ غَنِيمَةٌ. وَحَيْثُ قُلْنَا: غَنِيمَةٌ - فَإِنْ كَانَ الْوَاجِدُ وَجَدَهُ - اخْتَصَّ بِأَرْبَعَةِ أَخْمَاسٍ وَخُمُسُهُ لِأَهْلِ خُمُسِ الْغَنِيمَةِ، وَإِنْ كَانَ فِي جَيْشٍ كَانَ مُشْتَرَكًا بَيْنَ الْجَيْشِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْأَصْحَابُ. قَالَ الشَّافِعِيُّ: وَهُوَ كَالْمَأْخُوذِ مِنْ مَنَازِلِهِمْ. قَالَ الدَّارِمِيُّ: وَلَوْ وُجِدَ فِي قَبْرٍ جَاهِلِيٍّ أَوْ فِي خَرِبَةٍ فَهُوَ رِكَازٌ.
فرع: إذَا وُجِدَ الرِّكَازُ فِي دَارِ الْإِسْلَامِ أَوْ فِي دَارِ أَهْلِ الْعَهْدِ وَعُرِفَ مَالِكُ أَرْضِهِ3 لَمْ يَكُنْ رِكَازًا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 راجع أول قول الرافعي: ويجيء الوجه الذي في الطريق أنه ركاز وما عدا هذا الموضع قسمان: مملوك وموقوف (ط).
2 راجع قول الشارح رحمه الله: وأما الموضع الذي الركاز فقال أصحابنا: له حالان، أحدهما: أن يكون في دار الإسلام الخ (ط).
3 كان من أثر عدم احترام ملكية الواجد أن المحيي للموات أو ملك الأرض أن تبدد كثير من الآثار الكفرية والجاهلية كآثار الفراعنة وكنوزهم التي نهبها غزاة الفرنجة وتسربت سرا وجهرا إلى بلاد أوروبا وملأت متاحفها وبيوت مترفيها لأن القوانين الوضعية تعتبر ما في باطن الأرض ملكا للدولة ولا حق للواجد أو مالك الأرض =

ج / 6 ص -35- وَلَا يَمْلِكُهُ الْوَاجِدُ، بَلْ يَجِبُ حِفْظُهُ حَتَّى يَجِيءَ صَاحِبُهَا فَيَدْفَعُهُ إلَيْهِ. فَإِنْ أَيِسَ مِنْ مَجِيئِهِ كَانَ لِبَيْتِ الْمَالِ كَسَائِرِ الْأَمْوَالِ الضَّائِعَةِ. هَكَذَا نَقَلَهُ الْأَصْحَابُ. قَالَ صَاحِبُ الْحَاوِي: فَإِنْ قِيلَ: هَلَّا كَانَ لُقَطَةً كَمَا لَوْ وُجِدَ ضَرْبُ الْإِسْلَامِ فَالْجَوَابُ: أَنَّ ضَرْبَ الْإِسْلَامِ وُجِدَ فِي غَيْرِ مِلْكٍ فَكَانَ لُقَطَةً كَالثَّوْبِ الْمَوْجُودِ وَغَيْرِهِ، وَهَذَا وُجِدَ فِي مِلْكٍ فَهُوَ لِمَالِكِ الْأَرْضِ فِي ظَاهِرِ الْحُكْمِ. قَالَ: وَمَا ذَكَرَهُ الشَّافِعِيُّ مِنْ إطْلَاقِ اللَّفْظِ فَهُوَ عَلَى التَّفْصِيلِ الَّذِي ذَكَرْنَاهُ.
فرع: قَالَ فِي "الْبَيَانِ": قَالَ الشَّيْخُ أَبُو حَامِدٍ: قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: إذَا بَنَى كَافِرٌ بِنَاءً، وَكَنَزَ فِيهِ كَنْزًا وَبَلَغَتْهُ الدَّعْوَةُ وَعَانَدَ فَلَمْ يُسْلِمْ ثُمَّ هَلَكَ وَبَادَ أَهْلُهُ فَوُجِدَ ذَلِكَ الْكَنْزُ، كَانَ فَيْئًا لَا رِكَازًا؛ لِأَنَّ الرِّكَازَ إنَّمَا هُوَ أَمْوَالُ الْجَاهِلِيَّةِ الْعَادِيَّةِ الَّذِينَ لَا يُعْرَفُ هَلْ بَلَغَتْهُمْ دَعْوَةٌ أَمْ لَا؟ فَأَمَّا مَنْ بَلَغَتْهُمْ فَمَالُهُمْ فَيْءٌ فَخُمُسُهُ لِأَهْلِ الْخُمُسِ وَأَرْبَعَةُ أَخْمَاسِهِ لِلْوَاجِدِ. وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ أَيْضًا هَذِهِ الْمَسْأَلَةَ كَمَا سَبَقَ. قَالَ: لِأَنَّهُ مَالُ مُشْرِكٍ رَجَعَ إلَيْنَا بِلَا قِتَالٍ، وَإِنَّمَا يَكُونُ الْكَنْزُ رِكَازًا إذَا لَمْ يُعْلَمْ حَالُهُ، وَهَلْ بَلَغَتْهُ الدَّعْوَةُ فَيَحِلُّ مَالُهُ؟ أَمْ لَا فَلَا يَحِلُّ؟ .
فرع: قَالَ صَاحِبُ "الْحَاوِي": لَوْ أَقْطَعَ الْإِمَامُ إنْسَانًا أَرْضًا فَظَهَرَ فِيهَا رِكَازٌ، فَهُوَ لِلْمُقْطَعِ سَوَاءٌ وَجَدَهُ هُوَ أَوْ غَيْرُهُ؛ لِأَنَّهُ مَلَكَ الْأَرْضَ بِالْإِقْطَاعِ كَمَا يَمْلِكُهَا بِالشِّرَى وَكَمَا لَوْ أَحْيَا أَرْضًا فَوَجَدَ فِيهَا رِكَازًا، فَإِنَّهُ لِلْمُحْيِي سَوَاءٌ وَجَدَهُ هُوَ أَوْ غَيْرُهُ؛ لِأَنَّهَا مِلْكُهُ. هَذَا كَلَامُهُ. وَمُرَادُهُ: أَقْطَعَهُ الْأَرْضَ تَمْلِيكًا لِرَقَبَتِهَا. وَكَذَا قَالَ الدَّارِمِيُّ: إذَا أَقْطَعَهُ السُّلْطَانُ أَرْضًا مَلَكَهَا سَوَاءٌ عَمَّرَهَا أَمْ لَا، فَمَنْ وَجَدَ فِيهَا رِكَازًا فَهُوَ لِلْمُقْطَعِ، قَالَ: وَقِيلَ: لَا يَمْلِكُهُ إلَّا بِالْإِحْيَاءِ قَالَ: وَهُوَ غَلَطٌ مُخَالِفٌ لِنَصِّهِ.
فرع: لَوْ تَنَازَعَ بَائِعُ الدَّارِ وَمُشْتَرِيهَا فِي رِكَازٍ وُجِدَ فِيهَا فَقَالَ الْمُشْتَرِي: هُوَ لِي وَأَنَا دَفَنْتُهُ، وَقَالَ الْبَائِعُ مِثْلُ ذَلِكَ، أَوْ قَالَ: مَلَكْتُهُ بِالْإِحْيَاءِ أَوْ تَنَازَعَ مُعِيرٌ وَمُسْتَعِيرٌ، أَوْ مُؤَجِّرٌ وَمُسْتَأْجِرٌ هَكَذَا، فَالْقَوْلُ قَوْلُ الْمُشْتَرِي، وَالْمُسْتَعِيرُ وَالْمُسْتَأْجِرُ بِأَيْمَانِهِمْ؛ لِأَنَّ الْيَدَ لَهُمْ، فَهُوَ كَالنِّزَاعِ فِي مَتَاعِ الدَّارِ، هَذَا مَذْهَبُ الشَّافِعِيِّ وَالْأَصْحَابِ، وَقَالَ الْمُزَنِيّ: الْقَوْلُ قَوْلُ الْمُؤَجِّرِ وَالْمُعِيرِ؛ لِأَنَّهُ مَالِكُ الْأَرْضِ، قَالَ الْأَصْحَابُ: هَذَا غَلَطٌ؛ لِأَنَّ الدَّارَ وَمَا فِيهَا فِي يَدِ الْمُسْتَأْجِرِ وَالْمُسْتَعِيرِ، هَذَا إذَا اُحْتُمِلَ صِدْقُ صَاحِبِ الْيَدِ، وَلَوْ عَلَى بُعْدٍ، فَأَمَّا إذَا لَمْ يُحْتَمَلْ لِكَوْنِ مِثْلِهِ لَا يُحْتَمَلُ دَفْنُهُ فِي مُدَّةِ يَدِهِ، فَلَا يُصَدَّقُ صَاحِبُ الْيَدِ بِلَا خِلَافٍ.
وَلَوْ اتَّفَقَا عَلَى أَنَّهُ رِكَازٌ لَمْ يَدْفِنْهُ صَاحِبُ الْيَدِ، فَهُوَ لِصَاحِبِ الْأَرْضِ بِلَا خِلَافٍ، وَلَوْ وَقَعَ نِزَاعُ الْمُسْتَأْجِرِ وَالْمُؤَجِّرِ أَوْ الْمُعِيرِ وَالْمُسْتَعِيرِ بَعْدَ رُجُوعِ الدَّارِ إلَى يَدِ الْمَالِكِ، فَإِنْ قَالَ الْمُعِيرُ أَوْ الْمُؤَجِّرُ: أَنَا دَفَنْتُهُ بَعْدَ عَوْدِ الدَّارِ إلَيَّ، فَالْقَوْلُ قَوْلُهُ بِيَمِينِهِ بِشَرْطِ الْإِمْكَانِ، وَلَوْ قَالَ: دَفَنْتُهُ قَبْلَ خُرُوجِ الدَّارِ مِنْ يَدِي فَوَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَآخَرُونَ أحدهما: الْقَوْلُ قَوْلُهُ أَيْضًا؛ لِأَنَّهُ فِي يَدِهِ فِي الْحَالَيْنِ وَأَصَحُّهُمَا: الْقَوْلُ قَوْلُ الْمُسْتَأْجِرِ وَالْمُسْتَعِيرِ؛ لِأَنَّ الْمَالِكَ اعْتَرَفَ بِحُصُولِ الْكَنْزِ فِي يَدِهِ، فَيَدُهُ تَنْسَخُ الْيَدَ السَّابِقَةَ، وَلِهَذَا لَوْ تَنَازَعَا قَبْلَ الرُّجُوعِ كَانَ الْقَوْلُ قَوْلَهُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
=في شيء حتى ولا في مكافأة تعدل ما سيأخذه إذا كتمها عن الحكومة وباععا، ولو أن الحكومات اعتبرت شأن الواجد أو المالك واشترت منه ما عثرت عليه لكان ذلك أحرى أن يكون صوابا .... والله أعلم. (ط).

ج / 6 ص -36- قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ وَجَدَ رِكَازًا فِي مِلْكِ غَيْرِهِ، وَكَانَ ذَلِكَ الْمِلْكُ مُسْتَطْرَقًا يَسْتَوِي النَّاسُ فِي اسْتِطْرَاقِهِ مِنْ غَيْرِ مَنْعٍ، فَقَدْ ذَكَرَ صَاحِبُ "التَّقْرِيبِ" فِيهِ خِلَافًا، قَالَ إمَامُ الْحَرَمَيْنِ: وَمَوْضِعُ الْخِلَافِ فِيهِ تَأَمُّلٌ، قَالَ: وَظَاهِرُ كَلَامِهِ أَنَّهُ أَوْرَدَهُ فِي حُكْمَيْنِ أحدهما: إذَا وَجَدَ غَيْرُ مَالِكِ تِلْكَ السَّاحَةِ الْكَنْزَ، وَلَمْ يَكُنْ مَالِكُ الْأَرْضِ مُحْيِيًا ابْتِدَاءً - وَجَهِلْنَا مُحْيِيهَا - فَهَلْ يَحِلُّ لِلْوَاجِدِ أَخْذُهُ؟ فِيهِ وَجْهَانِ أحدهما: لَا يَحِلُّ؛ لِأَنَّهُ لَمْ يُصَادِفْهُ فِي مَكَان مُبَاحٍ لَا اخْتِصَاصَ بِهِ لِأَحَدٍ، وَهَذَا شَرْطٌ والثاني: يَحِلُّ؛ لِأَنَّ الْمِلْكَ وَإِنْ كَانَ مُخْتَصًّا، فَالِاسْتِطْرَاقُ شَائِعٌ وَالْمَنْعُ زَائِلٌ، وَلَيْسَ مَالِكُ الْأَرْضِ مُحْيِيًا. قَالَ الْإِمَامُ: وَالظَّاهِرُ عِنْدِي: أَنَّ الْوَاجِدَ لَا يَمْلِكُهُ، وَإِنَّمَا الْخِلَافُ فِي حُكْمِ التَّنَازُعِ، فَإِذَا قَالَ كُلٌّ مِنْهُمَا: أَنَا وَضَعْتُهُ فَأَيُّهُمَا يُصَدَّقُ؟ فِيهِ وَجْهَانِ أصحهما: مَالِكُ الْأَرْضِ لِلْيَدِ عَلَى الْأَرْضِ والثاني: الْوَاجِدُ؛ لِثُبُوتِ يَدِهِ عَلَى الْكَنْزِ فِي الْحَالِ، وَلَوْ تَنَازَعَا قَبْلَ إخْرَاجِ الْكَنْزِ مِنْ الْأَرْضِ صُدِّقَ مَالِكُ الْأَرْضِ بِيَمِينِهِ بِلَا خِلَافٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَلَا يَجِبُ إلَّا فِي مَالِ جَاهِلِيٍّ يُعْلَمُ أَنَّ مِثْلَهُ لَا يَضْرِبُ فِي الْإِسْلَامِ؛ لِأَنَّ الظَّاهِرَ أَنَّهُ لَمْ يَمْلِكْهُ مُسْلِمٌ إلَى أَنْ وَجَدَهُ، وَإِنْ كَانَ مِنْ ضَرْبِ الْإِسْلَامِ كَالدَّرَاهِمِ الْأَحَدِيَّةِ وَمَا عَلَيْهِ اسْمُ الْمُسْلِمِينَ فَهُوَ لُقَطَةٌ، وَإِنْ كَانَ يُمْكِنُ أَنْ يَكُونَ مِنْ مَالِ الْمُسْلِمِينَ وَيُمْكِنُ أَنْ يَكُونَ مِنْ مَالِ الْجَاهِلِيَّةِ، بِأَنْ لَا يَكُونَ عَلَيْهِ عَلَامَةٌ لِأَحَدٍ فَالْمَنْصُوصُ: أَنَّهُ لُقَطَةٌ؛ لِأَنَّهُ يَحْتَمِلُ الْأَمْرَيْنِ فَغَلَبَ حُكْمُ الْإِسْلَامِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: هُوَ رِكَازٌ؛ لِأَنَّ الْمَوْضِعَ الَّذِي وُجِدَ فِيهِ مَوَاتٌ يَشْهَدُ بِأَنَّهُ رِكَازٌ".
الشرح: قَالَ أَصْحَابُنَا رحمهم الله: الْكَنْزُ الْمَوْجُودُ فِي الْمَوَاتِ وَنَحْوُهُ مِمَّا سَبَقَ ثَلَاثَةُ أَقْسَامٍ أَحَدُهَا: يُعْلَمُ أَنَّهُ مِنْ ضَرْبِ الْجَاهِلِيَّةِ بِأَنْ يَكُونَ عَلَيْهِ اسْمٌ لِمَلِكٍ مِنْ مُلُوكِهِمْ، أَوْ غَيْرِ ذَلِكَ مِنْ الْعَلَامَاتِ، فَهَذَا رِكَازٌ بِلَا خِلَافٍ، فَيَجِبُ فِيهِ الْخُمُسُ وَالْبَاقِي لِوَاجِدِهِ والثاني: أَنْ يُعْلَمَ أَنَّهُ مِنْ ضَرْبِ الْإِسْلَامِ بِأَنْ يَكُونَ عَلَيْهِ اسْمُ مَلِكٍ مِنْ مُلُوكِ الْإِسْلَامِ أَوْ آيَةٌ أَوْ آيَاتٌ مِنْ الْقُرْآنِ كَالدَّرَاهِمِ الْأَحَدِيَّةِ بِتَخْفِيفِ الْحَاء - وَهِيَ الَّتِي عَلَيْهَا {قُلْ هُوَ اللَّهُ أَحَدٌ} [الاخلاص:1]- فَهَذَا لَا يَمْلِكُهُ الْوَاجِدُ بِلَا خِلَافٍ بَلْ يَلْزَمُهُ رَدُّهُ إلَى مَالِكِهِ إنْ عَلِمَهُ، وَإِنْ لَمْ يَعْلَمْهُ فَطَرِيقَانِ، قَطَعَ الْمُصَنِّفُ وَالْجَمَاهِيرُ فِي كُلِّ الطُّرُقِ بِأَنَّهُ لُقَطَةٌ يُعَرِّفُهُ وَاجِدُهُ سَنَةً، ثُمَّ يَتَمَلَّكُهُ إنْ لَمْ يَظْهَرْ مَالِكُهُ.
الطَّرِيقُ الثَّانِي: حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَفِيهِ وَجْهَانِ أصحهما: هَذَا والثاني: لَا يَكُونُ لُقَطَةً، بَلْ يَحْفَظُهُ عَلَى مَالِكِهِ أَبَدًا، حَكَاهُ الْبَغَوِيّ عَنْ الْقَفَّالِ وَحَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ الشَّيْخِ أَبِي عَلِيٍّ السِّنْجِيِّ، قَالَ: فَعَلَى هَذَا يُمْسِكُهُ الْوَاجِدُ أَبَدًا، وَأَنَّ لِلسُّلْطَانِ حِفْظَهُ فِي بَيْتِ الْمَالِ كَسَائِرِ الْأَمْوَالِ الضَّائِعَةِ، فَإِنْ رَأَى الْإِمَامُ حِفْظَهُ أَبَدًا فَعَلَ، وَإِنْ رَأَى اقْتِرَاضَهُ لِمَصْلَحَةٍ فَعَلَ مَا سَنَذْكُرُهُ فِي الْأَمْوَالِ الضَّائِعَةِ إنْ شَاءَ اللَّهُ تَعَالَى، وَعَلَى هَذَا الْوَجْهِ لَا يَمْلِكُهُ الْوَاجِدُ بِحَالٍ. وَقَالَ أَبُو عَلِيٍّ: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ اللُّقَطَةِ: أَنَّ اللُّقَطَةَ تَسْقُطُ مِنْ مَالِكِهَا فِي مَضِيعَةٍ، فَجَوَّزَ الشَّرْعُ لِوَاجِدِهَا تَمَلُّكَهَا بَعْدَ التَّعْرِيفِ تَرْغِيبًا لِلنَّاسِ فِي أَخْذِهَا وَحِفْظِهَا، وَأَمَّا الْكَنْزُ الْمَذْكُورُ فَمُحْرَزٌ بِالدَّفْنِ غَيْرُ مُضَيَّعٍ، فَأَشْبَهَ الْإِبِلَ الْمُمْتَنِعَةِ مِنْ السِّبَاعِ إذَا وَجَدَهَا فِي الصَّحْرَاءِ، فَإِنَّهُ لَا يَجُوزُ أَخْذُهَا لِلتَّمَلُّكِ. قَالَ أَبُو عَلِيٍّ: وَهَذَا نَظِيرُ مَنْ طَيَّرَتْ الرِّيحُ ثَوْبًا إلَى دَارِهِ أَوْ حِجْرِهِ، فَإِنَّهُ لَا يَمْلِكُهُ بِالتَّعْرِيفِ، وَقَدْ خَالَفَ أَبُو عَلِيٍّ غَيْرَهُ فِي هَذَا الِاسْتِشْهَادِ،

ج / 6 ص -37- وَقَالَ: الثَّوْبُ الْمَذْكُورُ لُقَطَةٌ يُعَرَّفُ وَيُمَلَّكُ، وَالْمَذْهَبُ مَا سَبَقَ عَنْ الْأَصْحَابِ: أَنَّ الْكَنْزَ الْمَذْكُورَ لُقَطَةٌ.
قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ انْكَشَفَتْ الْأَرْضُ عَنْ الْكَنْزِ بِسَيْلٍ وَنَحْوِهِ، فَمَا أَدْرِي مَا يَقُولُ أَبُو عَلِيٍّ فِيهِ، وَهَذَا الْمَالُ الْبَارِزُ ضَائِعٌ، قَالَ: وَاللَّائِقُ بِقِيَاسِهِ أَنْ لَا يُثْبِتَ الْتِقَاطَهُ لِلتَّمَلُّكِ اعْتِبَارًا بِأَصْلِ الْوَضْعِ، كَمَا حَكَيْنَا عَنْهُ فِي مَسْأَلَةِ الثَّوْبِ، هَذَا كَلَامُ الْإِمَامِ، وَقَدْ جَزَمَ صَاحِبُ "الْحَاوِي"، وَصَرَّحَ: بِأَنَّ مَا ظَهَرَ بِالسَّيْلِ فَوَجَدَهُ إنْسَانٌ كَانَ رِكَازًا قَطْعًا، قَالَ: وَلَوْ رَآهُ ظَاهِرًا وَشَكَّ هَلْ أَظْهَرَهُ السَّيْلُ أَمْ كَانَ ظَاهِرًا بِغَيْرِ السَّيْلِ، فَهَلْ هُوَ لُقَطَةٌ؟ أَمْ رِكَازٌ؟ فِيهِ الْخِلَافُ الَّذِي سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِيمَا إذَا شَكَّ هَلْ هُوَ دَفْنُ إسْلَامٍ؟ أَمْ جَاهِلِيَّةٍ؟ وَاَللَّهُ أَعْلَمُ.
الْقِسْمُ الثَّالِثُ: أَنْ لَا يَكُونَ فِي الْمَوْجُودِ عَلَامَةٌ يُعْلَمُ أَنَّهُ مِنْ دَفْنِ الْإِسْلَامِ أَوْ مِنْ الْجَاهِلِيَّةِ، بِأَنْ لَا يَكُونَ عَلَيْهِ عَلَامَةٌ أَصْلًا، أَوْ يَكُونَ عَلَيْهِ عَلَامَةٌ وُجِدَتْ مِثْلُهَا فِي الْجَاهِلِيَّةِ وَالْإِسْلَامِ أَوْ كَانَ حُلِيًّا أَوْ إنَاءً، فَفِيهِ خِلَافٌ حَكَاهُ جَمَاعَةٌ قَوْلَيْنِ، وَآخَرُونَ وَجْهَيْنِ، وَحَكَاهُ الْمُصَنِّفُ وَآخَرُونَ قَوْلًا وَوَجْهًا، وَالصَّوَابُ: قَوْلَانِ نَقَلَ الْمُصَنِّفُ أَحَدَهُمَا عَنْ نَصِّ الشَّافِعِيِّ، وَكَذَا نَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَغَوِيُّ وَآخَرُونَ. وَنَقَلَ ابْنُ الصَّبَّاغِ وَآخَرُونَ عَنْ نَصِّ الشَّافِعِيِّ فِي "الْأُمِّ" أَنَّهُ رِكَازٌ، وَقَالَ صاحب "الحاوي": قَالَ أَصْحَابُنَا الْبَصْرِيُّونَ: يَكُونُ رِكَازًا، وَحَكَوْهُ عَنْ نَصِّ الشَّافِعِيِّ، وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ الْأَصَحَّ أَنَّهُ لُقَطَةٌ، وَبِهِ قَطَعَ السَّرَخْسِيُّ فِي "الإِمْلاءِ" وَالْجُرْجَانِيُّ فِي "التَّحْرِيرِ" وَآخَرُونَ، وَصَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَغَوِيُّ وَالْمُصَنِّفُ وَالْبَاقُونَ؛ لِأَنَّهُ مَمْلُوكٌ، فَلَا يُسْتَبَاحُ إلَّا بِيَقِينٍ. وَعَنْ الشَّيْخِ أَبِي عَلِيٍّ السِّنْجِيِّ هُنَا رِوَايَتَانِ حَكَاهُمَا الرَّافِعِيُّ أحدهما: مُوَافَقَةُ الْأَصْحَابِ فِي كَوْنِهِ لُقَطَةً وَالثَّانِيَةُ: عَلَى وَجْهَيْنِ أحدهما: هَذَا والثاني: أَنَّهُ مَالٌ ضَائِعٌ كَمَا قَالَ فِي الْقِسْمِ الثَّانِي. قَالَ الرَّافِعِيُّ: وَاعْلَمْ أَنَّ الْحُكْمَ مُدَارٌ عَلَى كَوْنِهِ مِنْ دَفْنِ الْجَاهِلِيَّةِ لَا أَنَّهُ مِنْ ضَرْبِهِمْ، فَقَدْ يَكُونُ مِنْ ضَرْبِهِمْ وَيَدْفِنُهُ مُسْلِمٌ بَعْدَ أَنْ وَجَدَهُ وَأَخَذَهُ وَمَلَكَهُ، وَهَذَا الَّذِي قَالَهُ الرَّافِعِيُّ تَفْرِيعٌ عَلَى الْأَصَحِّ مِنْ هَذَيْنِ الْقَوْلَيْنِ أَنَّ الْكَنْزَ الَّذِي لَا عَلَامَةَ فِيهِ يَكُونُ لُقَطَةً، فَأَمَّا إذَا قُلْنَا بِالْقَوْلِ الْآخَرِ: إنَّهُ رِكَازٌ فَالْحُكْمُ مُدَارٌ عَلَى ضَرْبِ الْجَاهِلِيَّةِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجِبُ حَقُّ الرِّكَازِ فِي الْأَثْمَانِ. وَفِي غَيْرِ الْأَثْمَانِ قَوْلَانِ (قَالَ فِي الْقَدِيمِ): يَجِبُ فِي الْجَمِيعِ؛ لِأَنَّهُ حَقٌّ مُقَدَّرٌ بِالْخُمُسِ فَلَمْ يَخْتَصَّ بِالْأَثْمَانِ كَخُمُسِ الْغَنِيمَةِ. وَقَالَ فِي الْجَدِيدِ: لَا يَجِبُ؛ لِأَنَّهُ حَقٌّ يَتَعَلَّقُ بِالْمُسْتَفَادِ مِنْ الْأَرْضِ، فَاخْتَصَّ بِالْأَثْمَانِ كَحَقِّ الْمَعْدِنِ وَلَا يُعْتَبَرُ فِيهِ الْحَوْلُ؛ لِأَنَّ الْحَوْلَ يُعْتَبَرُ لِتَكَامُلِ النَّمَاءِ، وَهَذَا لَا يُتَوَجَّهُ1 فِي الرِّكَازِ، وَهَلْ يُعْتَبَرُ فِيهِ النِّصَابُ؟ فِيهِ قَوْلَانِ. قَالَ فِي "الْقَدِيم"ِ: يُخْمَسُ قَلِيلُهُ وَكَثِيرُهُ؛ لِأَنَّ مَا خُمِسَ كَثِيرُهُ خُمِسَ قَلِيلُهُ كَالْغَنِيمَةِ، (وَقَالَ فِي الْجَدِيدِ): لَا يُخْمَسُ مَا دُونَ النِّصَابِ؛ لِأَنَّهُ حَقٌّ يَتَعَلَّقُ بِالْمُسْتَفَادِ مِنْ الْأَرْضِ فَاعْتُبِرَ فِيهِ النِّصَابُ كَحَقِّ الْمَعْدِنِ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (لا يوجد) بدل (لا يتوجه) (ط).

ج / 6 ص -38- الشرح: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّ الرِّكَازَ إذَا كَانَ ذَهَبًا أَوْ فِضَّةً وَجَبَ فِيهِ الْخُمُسُ سَوَاءٌ أَكَانَ مَضْرُوبًا أَوْ غَيْرَهُ. وَفِي غَيْرِهِمَا طَرِيقَانِ حَكَاهُمَا الْبَغَوِيّ وَآخَرُونَ، أصحهما: عِنْدَ الْبَغَوِيِّ: الْقَطْعُ بِأَنَّهُ لَا يَجِبُ، وَأَصَحُّهُمَا وَأَشْهُرُهُمَا وَبِهِ قَالَ الْمُصَنِّفُ وَالْأَكْثَرُونَ فِي الْمَسْأَلَةِ: قَوْلَانِ أصحهما: بِاتِّفَاقِهِمْ وَهُوَ نَصُّهُ فِي "الْأُمِّ" وَ "الْإِمْلَاءِ" مِنْ كُتُبِهِ "الْجَدِيدُ": لَا يَجِبُ والثاني: يَجِبُ وَهُوَ نَصُّهُ فِي "الْقَدِيمِ" وَ "الْبُوَيْطِيِّ" مِنْ الْجَدِيدِ، نَصَّ عَلَيْهِ فِي مَوْضِعَيْنِ مِنْ كِتَابِ الزَّكَاةِ فِي الْبُوَيْطِيِّ، وَأَمَّا الْحَوْلُ فَلَا يُشْتَرَطُ فِيهِ بِلَا خِلَافٍ. وَنَقَلَ الْمَاوَرْدِيُّ فِيهِ الْإِجْمَاعَ، وَأَمَّا النِّصَابُ فَفِيهِ طَرِيقَانِ حَكَاهُمَا الْبَغَوِيّ أصحهما: عِنْدَهُ: اشْتِرَاطُهُ قَطْعًا، وَأَصَحُّهُمَا وَأَشْهُرُهُمَا وَبِهِ قَطَعَ الْجُمْهُورُ: فِيهِ قَوْلَانِ "الصَّحِيحُ الْجَدِيدُ" اشْتِرَاطُهُ "وَالْقَدِيمُ" لَا يُشْتَرَطُ. وَالْحَاصِلُ: أَنَّ الْحَوْلَ لَا يُشْتَرَطُ بِلَا خِلَافٍ، وَكَوْنُهُ نِصَابًا ذَهَبًا وَفِضَّةً شَرْطٌ عَلَى الْمَذْهَبِ، قَالَ أَصْحَابُنَا: وَقَوْلُ الشَّافِعِيِّ: "لَوْ كُنْتُ أَنَا الْوَاجِدُ لَخَمَّسْتُ الْقَلِيلَ وَالْكَثِيرَ، وَلَوْ وَجَدْتُ فُخَّارَةً لَخَمَّسْتُهَا" مَحْمُولٌ عَلَى الِاحْتِيَاطِ وَالْوَرَعِ، لَا أَنَّهُ وَاجِبٌ. قَالَ أَصْحَابُنَا: وَإِذَا أَوْجَبْنَا الْخُمُسَ مِنْ غَيْرِ الذَّهَبِ وَالْفِضَّةِ أَخَذَ خُمُسَ الْمَوْجُودِ لَا قِيمَتَهُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَعَلَى هَذَا - يَعْنِي إذَا شَرَطْنَا النِّصَابَ - إذَا وَجَدَ مِائَةَ دِرْهَمٍ، ثُمَّ وَجَدَ مِائَةً أُخْرَى، لَمْ يَجِبْ الْخُمُسُ فِي وَاحِدٍ مِنْهُمَا، وَإِنْ وَجَدَ دُونَ النِّصَابِ وَعِنْدَهُ نِصَابٌ مِنْ جِنْسِهِ - نَظَرْت فَإِنْ وَجَدَ الرِّكَازَ مَعَ تَمَامِ الْحَوْلِ فِي النِّصَابِ الَّذِي عِنْدَهُ - ضَمَّهُ إلَى مَا عِنْدَهُ وَأَخْرَجَ الْخُمُسَ مِنْ الرِّكَازِ وَرُبُعَ الْعُشْرِ مِنْ النِّصَابِ؛ لِأَنَّ الْحَوْلَ لَا يُعْتَبَرُ فِي الرِّكَازِ فَيَصِيرُ الرِّكَازُ مَعَ النِّصَابِ كَالزِّيَادَةِ مَعَ نِصَابٍ حَالَ الْحَوْلُ عَلَيْهِمَا. وَإِنْ وَجَدَهُ بَعْدَ الْحَوْلِ عَلَى النِّصَابِ ضَمَّهُ عَلَيْهِ؛ لِأَنَّ الْحَوْلَ قَدْ حَالَ عَلَى مَا مَعَهُ. وَالرِّكَازُ كَالزِّيَادَةِ الَّتِي حَالَ عَلَيْهَا الْحَوْلُ، وَإِنْ وَجَدَهُ قَبْلَ الْحَوْلِ عَلَى النِّصَابِ لَمْ يُخْمَسْ؛ لِأَنَّ الرِّكَازَ كَبَعْضِ نِصَابٍ حَالَ عَلَيْهِ الْحَوْلُ، وَإِذَا تَمَّ حَوْلُ الْبَعْضِ وَلَمْ يَتِمَّ حَوْلُ الْبَاقِي لَمْ تَجِبْ الزَّكَاةُ، فَإِذَا تَمَّ حَوْلُ النِّصَابِ أَخْرَجَ زَكَاتَهُ، وَإِذَا تَمَّ حَوْلُ الرِّكَازِ مِنْ حِينِ وَجَدَهُ أَخْرَجَ عَنْهُ رُبُعُ الْعُشْرِ وَسَقَطَ الْخُمُسُ.
فَأَمَّا إذَا كَانَ الَّذِي مَعَهُ أَقَلَّ مِنْ النِّصَابِ فَإِنْ كَانَ وَجَدَ الرِّكَازَ قَبْلَ تَمَامِ الْحَوْلِ عَلَى مَا مَعَهُ لَمْ يَضُمَّ إلَيْهِ، بَلْ يَسْتَأْنِفُ الْحَوْلَ عَلَيْهِمَا مِنْ حِينِ تَمَّ النِّصَابُ، فَإِذَا تَمَّ الْحَوْلُ أَخْرَجَ الزَّكَاةَ، وَإِنْ وَافَقَ وُجُودُ الرِّكَازِ حَالَ حَوْلِ الْحَوْلِ، فَالْمَنْصُوصُ فِي"الْأُمِّ": أَنَّهُ يُضَمُّ إلَى مَا عِنْدَهُ. فَإِذَا بَلَغَ النِّصَابَ أَخْرَجَ مِنْ الرِّكَازِ الْخُمُسَ، وَمِنْ الَّذِي مَعَهُ رُبُعُ الْعُشْرِ؛ لِأَنَّ الرِّكَازَ لَا يُعْتَبَرُ فِيهِ الْحَوْلُ فَيُجْعَلُ كَالْمَوْجُودِ مَعَهُ فِي جَمِيعِ الْحَوْلِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَضُمُّ بَلْ يَسْتَأْنِفُ الْحَوْلَ عَلَيْهِمَا مِنْ حِينِ تَمَّ النِّصَابُ، فَإِذَا حَالَ الْحَوْلُ أَخْرَجَ عَنْهُمَا رُبُعَ الْعُشْرِ".
الشرح: هَذَا الْفَصْلُ إلَى آخِرِ الْبَابِ سَبَقَ شَرْحُهُ وَاضِحًا فِي فَصْلِ الْمَعْدِنِ، وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ حُكْمَ الرِّكَازِ وَالْمَعْدِنِ فِي تَتْمِيمِ النِّصَابِ وَجَمِيعِ هَذِهِ التَّفْرِيعَاتِ سَوَاءٌ، وِفَاقًا وَخِلَافًا بِلَا فَرْقٍ، هَذَا إذَا شَرَطْنَا النِّصَابَ كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَكِنَّ فِي كَلَامِ الْمُصَنِّفِ مَوَاضِعَ جَزَمَ بِهَا عَلَى خِلَافِ الْأَصَحِّ، وَقَدْ بَيَّنَّاهُ هُنَاكَ، فَالْمَذْهَبُ الَّذِي عَلَيْهِ الِاعْتِمَادُ: مَا أَوْضَحْنَاهُ هُنَاكَ، وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى هَذِهِ الْمَسْأَلَةِ الَّتِي ذَكَرَهَا الْمُصَنِّفُ أَنَّهُ إذَا وَجَدَ مِنْ الرِّكَازِ مِائَةَ دِرْهَمٍ، ثُمَّ وَجَدَ مِائَةً أُخْرَى: أَنَّهُ لَا يَجِبُ الْخُمُسُ فِي وَاحِدٍ مِنْهُمَا، بَلْ يَنْعَقِدُ الْحَوْلُ عَلَيْهِمَا مِنْ حَيْثُ كَمُلَ النِّصَابُ، فَإِذَا تَمَّ

ج / 6 ص -39- لَزِمَهُ رُبُعُ الْعُشْرِ كَسَائِرِ النُّقُودِ الَّتِي يَمْلِكُهَا، وَهَذَا تَفْرِيعٌ عَلَى الْمَذْهَبِ وَهُوَ اشْتِرَاطُ النِّصَابِ فِي الرِّكَازِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالرِّكَازِ إحداها: قَالَ أَصْحَابُنَا: حُكْمُ الذِّمِّيِّ فِي الرِّكَازِ حُكْمُهُ فِي الْمَعْدِنِ كَمَا سَبَقَ. فَلَا يُمَكَّنُ مِنْ أَخْذِهِ فِي دَارِ الْإِسْلَامِ. فَإِنْ وَجَدَهُ مَلَكَهُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ قَدَّمْنَاهُ عَنْ حِكَايَةِ صَاحِبِ "الْحَاوِي" أَنَّهُ لَا يَمْلِكُهُ. وَهُوَ احْتِمَالُ لِإِمَامِ الْحَرَمَيْنِ؛ لِأَنَّهُ كَالْحَاصِلِ لِلْمُسْلِمِينَ. فَهُوَ كَمَالِهِمْ الضَّائِعِ. فَإِذَا قُلْنَا بِالْمَذْهَبِ فَأَخَذَهُ، فَفِي أَخْذِ حَقِّ الرِّكَازِ مِنْهُ الْخِلَافُ السَّابِقُ فِي حَقِّ الْمَعْدِنِ.
الثانية: لَوْ وُجِدَ فِي مِلْكِهِ رِكَازٌ فَلَمْ يَدَّعِهِ. وَادَّعَاهُ اثْنَانِ فَصَدَقَ أَحَدُهُمَا. سُلِّمَ إلَيْهِ. ذَكَرَهُ الدَّارِمِيُّ عَنْ ابْنِ الْقَطَّانِ. وَقَالَهُ غَيْرُهُمَا، وَهُوَ ظَاهِرٌ.
الثالثة: إذَا وَجَدَ مِنْ الرِّكَازِ دُونَ النِّصَابِ. وَلَهُ دَيْنٌ يَجِبُ فِيهِ الزَّكَاةُ يَبْلُغُ بِهِ نِصَابًا. وَجَبَ خُمُسُ الرِّكَازِ فِي الْحَالِ، فَإِنْ كَانَ مَالُهُ غَائِبًا أَوْ مَدْفُونًا أَوْ وَدِيعَةً أَوْ دَيْنًا - وَالرِّكَازُ نَاقِج / 6 ص - لَمْ يُخْمَسْ حَتَّى يَعْلَمَ سَلَامَةَ مَالِهِ وَحِينَئِذٍ يُخْمَسُ الرِّكَازُ النَّاقِصُ عَنْ النِّصَابِ، سَوَاءٌ بَقِيَ الْمَالُ أَمْ تَلِفَ إذَا عُلِمَ وُجُودُهُ يَوْمَ حُصُولِ الرِّكَازِ.
الرابعة: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَجِبُ صَرْفُ خُمُسِ الرِّكَازِ مَصْرِفَ الزَّكَوَاتِ، وَهُوَ زَكَاةٌ. ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ فِي الطَّرِيقَتَيْنِ، وَحَكَى الْخُرَاسَانِيُّونَ قَوْلًا أَنَّهُ يُصْرَفُ مَصْرِفَ خُمُسِ خُمُسِ الْفَيْءِ. وَحَكَاهُصاحب "الحاوي" وَالْقَاضِي أَبُو الطَّيِّبِ وَمَنْ تَابَعَهُمَا وَجْهًا عَنْ الْمُزَنِيِّ وَأَبِي حَفْصِ بْنِ الْوَكِيلِ مِنْ أَصْحَابِنَا.
الخامسة: قَالَ الْمَاوَرْدِيُّ وَالدَّارِمِيُّ: إذَا وَجَدَ رِكَازًا فَأَخْرَجَ خُمُسَهُ، ثُمَّ أَقَامَ رَجُلٌ بَيِّنَةً أَنَّهُ مِلْكُهُ، فَلِصَاحِبِ "الْبَيِّنَةِ" اسْتِرْجَاعُ الرِّكَازِ مِنْ وَاجِدِهِ مَعَ خُمُسِهِ الْمُخْرَجِ. وَلِلْوَاجِدِ أَنْ يَرْجِعَ بِالْخُمُسِ عَلَى الْإِمَامِ إنْ كَانَ دَفَعَهُ إلَيْهِ. وَلِلْإِمَامِ أَنْ يَرْجِعَ بِهِ عَلَى أَهْلِ السَّهْمَانِ إنْ كَانَ بَاقِيًا فِي أَيْدِيهِمْ، فَإِنْ لَمْ يَكُنْ بَاقِيًا فِي أَيْدِيهِمْ أَوْ كَانَ تَالِفًا فِي يَدِ الْإِمَامِ بِغَيْرِ تَفْرِيطٍ ضَمَّنَهُ فِي مَالِ الزَّكَاةِ. وَإِنْ تَلَفَ فِي يَدِهِ بِتَفْرِيطٍ أَوْ خِيَانَةٍ ضَمَّنَهُ فِي مَالِهِ.
السَّادِسَةُ: فِي مَذْهَبِ الْعُلَمَاءِ فِي مَسَائِلَ مِنْ الرِّكَازِ ذَكَرْنَا: أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا اشْتِرَاطُ النِّصَابِ. وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ: لَا يُشْتَرَطُ وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ مَالِكٍ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ مَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي عُبَيْدٍ وَأَصْحَابِ الرَّأْيِ، قَالَ: وَبِهِ قَالَ جُلُّ أَهْلِ الْعِلْمِ. قَالَ وَهُوَ أَوْلَى بِظَاهِرِ الْحَدِيثِ. وَالْمَشْهُورُ مِنْ مَذْهَبِنَا: أَنَّهُ لَا يَجِبُ حَقُّ الرِّكَازِ فِي غَيْرِ ذَهَبٍ وَفِضَّةٍ. وَقَالَ أَبُو حَنِيفَةَ: يَجِبُ فِي كُلِّ مَوْجُودٍ رِكَازٌ وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ مَالِكٍ وَأَحْمَدَ. وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ مَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي عُبَيْدٍ وَأَصْحَابِ الرَّأْيِ وَجَمَاهِيرِ الْعُلَمَاءِ قَالَ: وَبِهِ أَقُولُ، وَأَمَّا الذِّمِّيُّ فَقَدْ قَدَّمْنَا أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا: أَنَّهُ لَا شَيْءَ عَلَيْهِ فِي الرِّكَازِ وَهُوَ الْمَعْرُوفُ مِنْ نُصُوصِ الشَّافِعِيِّ وَالْأَصْحَابِ. وَنَقَلَ ابْنُ الْمُنْذِرِ الْإِجْمَاعَ عَلَى أَنَّ عَلَيْهِ الْخُمُسَ كَالْمُسْلِمِ. وَنَقَلَهُ عَنْ الشَّافِعِيِّ وَغَيْرِهِ كَمَا قَدَّمْنَا حِكَايَتَهُ

ج / 6 ص -40- عَنْ ابْنِ الْمُنْذِرِ. وَالرِّكَازُ الْمَوْجُودُ فِي مَوَاتِ دَارِ أَهْلِ الْعَهْدِ يَمْلِكُهُ وَاجِدُهُ عِنْدَنَا كَمَوَاتِ دَارِ الْإِسْلَامِ. قَالَ الْعَبْدَرِيُّ: وَبِهَذَا قَالَ أَكْثَرُ الْفُقَهَاءِ. قَالَ مَالِكٌ: يَكُونُ لِأَهْلِ الْأَرْضِ لَا لِلْوَاجِدِ، وَأَمَّا الْمَوْجُودُ فِي دَارِ أَهْلِ الْحَرْبِ فَرِكَازٌ عِنْدَنَا وَعِنْدَ الْبَاقِينَ، لَكِنْ يَجِبُ فِيهِ الْخُمُسُ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ.
وَقَالَ أَبُو حَنِيفَةَ: هُوَ غَنِيمَةٌ وَلَا شَيْءَ فِيهِ، بَلْ كُلُّهُ لِوَاجِدِهِ بِنَاءً عَلَى أَصْلِهِ أَنَّ مَنْ غَنِمَ وَحْدَهُ فَلَا خُمُسَ عَلَيْهِ، وَمَصْرِفُ الرِّكَازِ مَصْرِفُ الزَّكَاةِ عِنْدَنَا. وَقَالَ أَبُو حَنِيفَةَ: مَصْرِفُ الْفَيْءِ، وَهُوَ رِوَايَةٌ عَنْ أَحْمَدَ، وَبِهِ قَالَ الْمُزَنِيّ وَابْنُ الْوَكِيلِ مِنْ أَصْحَابِنَا كَمَا سَبَقَ قَرِيبًا. وَالرِّكَازُ الْمَوْجُودُ فِي دَارٍ أَوْ أَرْضٍ مَمْلُوكَةٍ يَكُونُ لِسَاكِنِهِ عِنْدَنَا إذَا ادَّعَاهُ كَمَا سَبَقَ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمُحَمَّدٌ. وَقَالَ الْحَسَنُ بْنُ صَالِحٍ وَأَبُو يُوسُفَ وَأَبُو ثَوْرٍ: يَكُونُ لِوَاجِدِهِ، وَاَللَّهُ أَعْلَمُ.

بَابُ زَكَاةِ الْفِطْرِ
يُقَالُ: زَكَاةُ الْفِطْرِ، وَصَدَقَةُ الْفِطْرِ، وَيُقَالُ لِلْمُخْرَجِ: فِطْرَةٌ - بِكَسْرِ الْفَاء - لَا غَيْرُ، وَهِيَ لَفْظَةٌ مُوَلَّدَةٌ لَا عَرَبِيَّةٌ وَلَا مُعَرَّبَةٌ، بَلْ اصْطِلَاحِيَّةٌ لِلْفُقَهَاءِ، وَكَأَنَّهَا مِنْ الْفِطْرَةِ الَّتِي هِيَ الْخِلْقَةِ، أَيْ زَكَاةُ الْخِلْقَةِ، وَمِمَّنْ ذَكَرَ هَذَا صَاحِبُ "الْحَاوِي".
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"زَكَاةُ الْفِطْرِ وَاجِبَةٌ؛ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما قَالَ:"فَرَضَ رَسُولُ اللَّهِ صلى الله عليه وسلم صَدَقَةَ الْفِطْرِ مِنْ رَمَضَانَ عَلَى النَّاسِ، صَاعًا مِنْ تَمْرٍ، أَوْ صَاعًا مِنْ شَعِيرٍ، عَلَى كُلِّ ذَكَرٍ وَأُنْثَى، حُرٍّ وَعَبْدٍ مِنْ الْمُسْلِمِينَ".
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَزَكَاةُ الْفِطْرِ وَاجِبَةٌ عِنْدَنَا وَعِنْدَ جَمَاهِيرِ الْعُلَمَاءِ، وَصَاحِبِ "الْبَيَانِ" وَغَيْرِهِ عَنْ ابْنِ اللَّبَّانِ مِنْ أَصْحَابِنَا: أَنَّهَا سُنَّةٌ وَلَيْسَتْ وَاجِبَةً، قَالُوا: وَهُوَ قَوْلُ الْأَصَمِّ وَابْنِ عُلَيَّةَ1. وَقَالَ أَبُو حَنِيفَةَ: هِيَ وَاجِبَةٌ وَلَيْسَتْ بِفَرِيضَةٍ بِنَاءً عَلَى أَصْلِهِ أَنَّ الْوَاجِبَ: مَا ثَبَتَ بِدَلِيلٍ مَظْنُونٍ وَالْفَرْضَ: مَا ثَبَتَ بِدَلِيلٍ مَقْطُوعٍ. وَمَذْهَبُنَا: أَنَّهُ لَا فَرْقَ، وَتُسَمَّى وَاجِبَةً وَفَرْضًا، دَلِيلُنَا حَدِيثُ ابْنِ عُمَرَ مَعَ أَحَادِيثَ كَثِيرَةٍ فِي "الصَّحِيحِ" مِثْلُهُ، وَأَمَّا حَدِيثُ أَبِي عَمَّارٍ2 عَرِيبِ - بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ - بْنِ حُمَيْدٍ عَنْ قَيْسِ بْنِ سَعْدِ بْنِ عُبَادَةَ قَالَ:"أَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم بِصَدَقَةِ الْفِطْرِ قَبْلَ أَنْ تَنْزِلَ الزَّكَاةُ، فَلَمَّا نَزَلَتْ الزَّكَاةُ لَمْ يَأْمُرْنَا وَلَمْ يَنْهَنَا، وَنَحْنُ نَفْعَلُهُ" رَوَاهُ النَّسَائِيُّ وَابْنُ مَاجَهْ، فَهَذَا الْحَدِيثُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني إسماعيل بن إبراهيم بن علية ، وعلية أمه . وكان إسماعيل يقول: من قال عني إسماعيل ابن علية فقد اغتابني. والمقصود أن قائل وجوب زكاة الفطر منسوخ إنما هو إسماعيل ابن علية وأبو بكر بن كيسان الأصم وأشهب صاحب مالك وابن اللبان من الشافعية، قال الحافظ ابن حجر: ويتعقب بأن في إسناده راويا مجهولا وعلى تقدير الصحة فلا دليل على النسخ لاحتمال الاكتفاء بالأمر الأول لأن نزول فرض لا يوجب سقوط فرض آخر ، ومنهم من أول الحديث القغاضي بالافتراض فحمل فرض على معنى قدر. قال ابن دقيق العيد: وهو أصل في اللغة لكن نقل في عرف الشرع إلى الوجوب والحمل عليه أولى. قال السندي: هذا الحديث يضعف الافتراض قطعيا ويؤيد القول بأنه ظني وهذا هو مراد الحنفية بقولهم: إنه واجب. (ط).
2 عريب بن حميد الهمداني الدهني- بضم الدال- أبو عمار الكوفي روى عن علي وعنه القاسم بن مخيمرة وثقه أحمد. (ط).

ج / 6 ص -41- مَدَارُهُ عَلَى أَبِي عَمَّارٍ، وَلَا يُعْلَمُ حَالُهُ فِي الْجَرْحِ وَالتَّعْدِيلِ، فَإِنْ صَحَّ فَجَوَابُهُ: أَنَّهُ لَيْسَ فِيهِ إسْقَاطُ الْفِطْرَةِ؛ لِأَنَّهُ سَبَقَ الْأَمْرُ بِهِ، وَلَمْ يُصَرِّحْ بِإِسْقَاطِهَا، وَالْأَصْلُ: بَقَاءُ وُجُوبِهَا.
وَقَوْلُهُ: "لَمْ يَأْمُرْنَا" لَا أَثَرَ لَهُ؛ لِأَنَّ الْأَمْرَ سَبَقَ، وَلَا حَاجَةَ إلَى تَكْرَارِهِ. قَالَ الْبَيْهَقِيُّ: وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى وُجُوبِ صَدَقَةِ الْفِطْرِ، وَكَذَا نَقَلَ الْإِجْمَاعَ فِيهَا ابْنُ الْمُنْذِرِ فِي "الْأَشْرَافِ"، وَهَذَا يَدُلُّ عَلَى ضَعْفِ الرِّوَايَةِ عَنْ ابْنِ عُلَيَّةَ وَالْأَصَمِّ، وَإِنْ كَانَ الْأَصَمُّ لَا يُعْتَدُّ بِهِ فِي الْإِجْمَاعِ كَمَا سَبَقَ فِي كِتَابِ الطَّهَارَةِ، وَاَللَّهُ أَعْلَمُ.
قَالَ صاحب "الحاوي" فِي وَقْتِ شَرْعِ وُجُوبِ الْفِطْرَةِ عَلَى وَجْهَيْنِ أحدهما: وَهُوَ قَوْلُ أَصْحَابِنَا الْبَغْدَادِيِّينَ: أَنَّهَا وَجَبَتْ بِمَا وَجَبَتْ بِهِ زَكَاةُ الْأَمْوَالِ، وَهُوَ الظَّوَاهِرُ الَّتِي فِي الْكِتَابِ وَالسُّنَّةِ لِعُمُومِهَا فِي الزَّكَاتَيْنِ. والثاني: قَالَهُ أَصْحَابُنَا الْبَصْرِيُّونَ: أَنَّهَا وَجَبَتْ بِغَيْرِ مَا وَجَبَتْ بِهِ زَكَاةُ الْأَمْوَالِ، وَأَنَّ وُجُوبَهَا سَابِقٌ لِوُجُوبِ زَكَاةِ الْأَمْوَالِ؛ لِحَدِيثِ قَيْسِ بْنِ سَعْدٍ الْمَذْكُورِ، وَاخْتَلَفَ هَؤُلَاءِ هَلْ وَجَبَتْ بِالْكِتَابِ؟ أَمْ بِالسُّنَّةِ؟ فَقِيلَ: بِالسُّنَّةِ؛ لِحَدِيثِ قَيْسٍ، وَحَدِيثِ ابْنِ عُمَرَ وَغَيْرِهِمَا، وَقِيلَ: بِالْقُرْآنِ وَإِنَّمَا السُّنَّةُ مُبَيِّنَةٌ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَلَا يَجِبُ ذَلِكَ إلَّا عَلَى مُسْلِمٍ، فَأَمَّا الْكَافِرُ فَإِنَّهُ إنْ كَانَ أَصْلِيًّا لَمْ تَجِبْ عَلَيْهِ)؛ لِلْخَبَرِ، وَإِنْ كَانَ مُرْتَدًّا فَعَلَى مَا ذَكَرْنَاهُ فِي أَوَّلِ الْكِتَابِ مِنْ الْأَقْوَالِ الثَّلَاثَةِ، وَأَمَّا الْمُكَاتَبُ فَالْمَذْهَبُ: أَنَّهَا لَا تَجِبُ عَلَيْهِ؛ لِأَنَّهُ لَا يَلْزَمُهُ زَكَاةُ الْمَالِ، فَلَا يَلْزَمُهُ زَكَاةُ فِطْرٍ كَالْكَافِرِ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: تَلْزَمُهُ؛ لِأَنَّ زَكَاةَ الْفِطْرِ تَابِعَةٌ لِلنَّفَقَةِ وَنَفَقَتُهُ عَلَى نَفْسِهِ، فَكَذَلِكَ فِطْرَتُهُ. وَهَذَا يَبْطُلُ بِالذِّمِّيِّ، فَإِنَّ نَفَقَتَهُ عَلَى نَفْسِهِ، وَلَا تَلْزَمُهُ الْفِطْرَةُ. وَلَا تَجِبُ إلَّا عَلَى مَنْ فَضَلَ عَنْ قُوتِهِ وَقُوتِ مَنْ تَلْزَمُهُ نَفَقَتُهُ وَقْتَ الْوُجُوبِ مَا يُؤَدِّي فِي الْفِطْرَةِ، فَإِنْ لَمْ يَفْضُلْ عَنْ نَفَقَتِهِ شَيْءٌ لَمْ تَلْزَمْهُ؛ لِأَنَّهُ غَيْرُ قَادِرٍ، فَإِنْ فَضَلَ بَعْضُ مَا يُؤَدِّيهِ فَفِيهِ وَجْهَانِ أحدهما: لَا يَلْزَمُهُ؛ لِأَنَّهُ عَدِمَ بَعْضَ مَا يُؤَدِّي بِهِ الْفَرْضَ فَلَمْ يَلْزَمْهُ، كَمَا لَوْ وَجَبَتْ عَلَيْهِ كَفَّارَةٌ وَهُوَ يَمْلِكُ بَعْضَ1 رَقَبَةٍ والثاني: يَلْزَمُهُ؛ لِأَنَّهُ لَوْ مَلَكَ نِصْفَ عَبْدٍ لَزِمَهُ نِصْفُ فِطْرَتِهِ، فَإِذَا مَلَكَ نِصْفَ الْفَرْضِ لَزِمَهُ إخْرَاجُهُ فِي فِطْرَتِهِ".
الشرح: قَالَ أَصْحَابُنَا: شُرُوطُ وُجُوبِ الْفِطْرَةِ ثَلَاثَةٌ: الْإِسْلَامُ وَالْحُرِّيَّةُ وَالْيَسَارُ. فَالْأَوَّلُ: الْإِسْلَامُ، فَلَا فِطْرَةَ عَلَى كَافِرٍ أَصْلِيٍّ عَنْ نَفْسِهِ، وَلَا عَنْ غَيْرِهِ إلَّا إذَا كَانَ لَهُ عَبْدٌ مُسْلِمٌ، أَوْ قَرِيبٌ مُسْلِمٌ، أَوْ مُسْتَوْلَدَةٌ مُسْلِمَةٌ، فَفِي وُجُوبِ فِطْرَتِهِمْ عَلَيْهِ وَجْهَانِ أصحهما: يَجِبُ، وَهُمَا مَبْنِيَّانِ عَلَى أَنَّ مَنْ لَزِمَهُ فِطْرَةُ غَيْرِهِ هَلْ تَجِبُ عَلَى الْمُؤَدِّي ابْتِدَاءً؟ أَمْ عَلَى الْمُؤَدَّى عَنْهُ ثُمَّ يَتَحَمَّلُهَا الْمُؤَدِّي؟ وَفِيهِ وَجْهَانِ مَشْهُورَانِ، وَقَدْ ذَكَرُهُمَا الْمُصَنِّفُ فِي الْفَصْلِ الَّذِي بَعْدَ هَذَا، وَهُنَاكَ نُوضِحُهُمَا إنْ شَاءَ اللَّهُ تَعَالَى.
فإن قلنا: يَجِبُ، قَالَ إمَامُ الْحَرَمَيْنِ: لَا صَائِرَ إلَى أَنَّ الْمُتَحَمِّلَ عَنْهُ يَنْوِي، بَلْ يَكْفِي إخْرَاجُ الْكَافِرِ وَنِيَّتُهُ؛ لِأَنَّهُ الْمُكَلَّفُ بِالْإِخْرَاجِ، وَلَوْ أَسْلَمَتْ ذِمِّيَّةٌ تَحْتَ ذِمِّيٍّ وَدَخَلَ وَقْتُ وُجُوبُ الْفِطْرَةِ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (نصف) بدل (بعض).

ج / 6 ص -42- حَالُ تَخَلُّفِ الزَّوْجِ، ثُمَّ أَسْلَمَ قَبْلَ انْقِضَاءِ الْعِدَّةِ، فَفِي وُجُوبِ نَفَقَتِهَا فِي مُدَّةِ التَّخَلُّفِ خِلَافٌ مَذْكُورٌ فِي كِتَابِ النَّفَقَاتِ، فَإِنْ لَمْ نُوجِبْهَا فَلَا فِطْرَةَ، وَإِلَّا فَالْفِطْرَةُ عَلَى هَذَا الْخِلَافِ فِي عَبْدِهِ الْمُسْلِمِ. الْأَصَحُّ: الْوُجُوبُ، ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، هَذَا كُلُّهُ فِي الْكَافِرِ الْأَصْلِيِّ. وَأَمَّا الْمُرْتَدُّ فَقَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: فِطْرَتُهُ كَزَكَاةِ مَالِهِ وَفِيهَا ثَلَاثَةُ أَقْوَالٍ سَبَقَتْ فِي أَوَّلِ كِتَابِ الزَّكَاةِ، وَهِيَ مَبْنِيَّةٌ عَلَى بَقَاءِ مِلْكِهِ وَزَوَالِهِ وَفِيهِ ثَلَاثَةُ أَقْوَالٍ أَحَدُهَا: يَزُولُ فَلَا تَجِبُ زَكَاةٌ وَلَا فِطْرَةٌ والثاني: يَبْقَى فَيَجِبَانِ والثالث: وَهُوَ الْأَصَحُّ: أَنَّهُ مَوْقُوفٌ. فَإِنْ"عَادَ إلَى الْإِسْلَامِ تَبَيَّنَّا بَقَاءَهُ فَيَجِبَانِ، وَإِلَّا فَلَا. وَحُكْمُ فِطْرَةِ الرَّقِيقِ الْمُرْتَدِّ حُكْمُ فِطْرَةِ السَّيِّدِ الْمُرْتَدِّ، فَفِيهَا الْأَقْوَالُ، ذَكَرَهُ الْمَاوَرْدِيُّ وَغَيْرُهُ وَهُوَ ظَاهِرٌ، هَذَا كُلُّهُ فِي مُطَالَبَةِ الْكَافِرِ بِالْإِخْرَاجِ فِي الدُّنْيَا، وَأَمَّا أَصْلُ الْخِطَابِ فَهُوَ مُخَاطَبٌ بِالزَّكَاةِ وَالْفِطْرَةِ وَسَائِرِ الْفُرُوعِ عَلَى الصَّحِيحِ، بِمَعْنَى أَنَّهُ يُزَادُ فِي عُقُوبَتِهِ بِسَبَبِهَا فِي الْآخِرَةِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مُوَضَّحَةً فِي أَوَّلِ كِتَابِ الصَّلَاةِ، وَقَدْ نَقَلَ الْمَاوَرْدِيُّ وَغَيْرُهُ الْإِجْمَاعَ: أَنَّ الْكَافِرَ لَا فِطْرَةَ عَلَيْهِ لِنَفْسِهِ (وَالشَّرْطُ الثَّانِي): الْحُرِّيَّةُ، فَلَيْسَ عَلَى الرَّقِيقِ فِطْرَةُ نَفْسِهِ وَلَا فِطْرَةُ غَيْرِهِ، وَلَوْ مَلَكَهُ السَّيِّدُ عَبْدًا وَقُلْنَا: يَمْلِكُهُ، سَقَطَتْ فِطْرَتُهُ عَنْ سَيِّدِهِ لِزَوَالِ مِلْكِهِ، وَلَا تَجِبُ عَلَى الْمُتَمَلِّكِ لِضَعْفِ مِلْكِهِ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْأَصْحَابُ كُلُّهُمْ إلَّا الْمَاوَرْدِيُّ وَالسَّرْخَسِيَّ: فَحَكَيَا قَوْلًا: أَنَّهَا تَجِبُ عَلَى السَّيِّدِ، وَإِنْ قُلْنَا: يَمْلِكُهُ الْعَبْدُ، قَالَ السَّرَخْسِيُّ: هَذَا قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ؛ لِأَنَّهُ قَادِرٌ عَلَى انْتِزَاعِهِ، وَهَذَا شَاذٌّ وَبَاطِلٌ،
وأما: الْمُكَاتَبُ، فَحَاصِلُ مَا ذَكَرَهُ الْمُصَنِّفُ فِي هَذَا الْفَصْلِ وَاَلَّذِي بَعْدَهُ ثَلَاثَةُ أَوْجُهٍ، وَهِيَ مَشْهُورَةٌ وَبَعْضُ الْأَصْحَابِ يُسَمِّيهَا أَقْوَالًا، وَهِيَ مُتَرَدِّدَةٌ بَيْنَ الْأَقْوَالِ وَالْأَوْجُهِ أصحها بِاتِّفَاقِ الْأَصْحَابِ، وَهُوَ الْمَنْصُوصُ فِي كُتُبِ الشَّافِعِيِّ: أَنَّهُ لَا فِطْرَةَ عَلَيْهِ وَلَا عَلَى سَيِّدِهِ عَنْهُ؛ لِأَنَّ مِلْكَهُ ضَعِيفٌ، وَسَيِّدُهُ لَا تَلْزَمُهُ نَفَقَتُهُ، والثاني: عَلَى الْمُكَاتَبِ فِي كَسْبِهِ تَبَعًا لِلنَّفَقَةِ، والثالث: تَجِبُ عَلَى السَّيِّدِ عَنْهُ، حَكَاهُ أَبُو ثَوْرٍ عَنْ الشَّافِعِيِّ؛ لِأَنَّ الْمُكَاتَبَ عَبْدٌ مَا بَقِيَ عَلَيْهِ دِرْهَمٌ، وَإِنَّمَا سَقَطَتْ النَّفَقَةُ عَنْ السَّيِّدِ لِاسْتِقْلَالِ الْمُكَاتَبِ بِاكْتِسَابِهِ، وَلِأَنَّهَا تَكْثُرُ. قَالَ أَصْحَابُنَا: وَالْخِلَافُ فِي أَنَّ الْمُكَاتَبَ هَلْ عَلَيْهِ فِطْرَةُ نَفْسِهِ؟ تَجْرِي فِي أَنَّهُ هَلْ يَلْزَمُهُ فِطْرَةُ زَوْجَتِهِ وَعَبِيدِهِ؟ وَالصَّحِيحُ: لَا يَلْزَمُهُ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ اتِّفَاقَ الْأَصْحَابِ عَلَى أَنَّ فِطْرَةَ زَوْجَتِهِ وَعَبِيدِهِ كَنَفْسِهِ، وَفِي وُجُوبِهَا الْخِلَافُ. الصَّحِيحُ: لَا تَلْزَمُهُ، وَأَمَّا الْمُدَبَّرَةُ وَالْمُسْتَوْلَدَة فَكَالْقِنِّ فَتَجِبُ فِطْرَتُهُ عَلَى سَيِّدِهِ لَا عَلَى نَفْسِهِ، وَأَمَّا مَنْ بَعْضُهُ حُرٌّ وَبَعْضُهُ رَقِيقٌ فَتَجِبُ فِطْرَتُهُ بِلَا خِلَافٍ، وَتَكُونُ عَلَيْهِ وَعَلَى مَالِكِ بَعْضِهِ إنْ لَمْ تَكُنْ مُهَايَأَةٌ، وَسَيَأْتِي إيضَاحُهُ فِي الْفَصْلِ الَّذِي بَعْدَ هَذَا إنْ شَاءَ اللَّهُ تَعَالَى.
الشَّرْطُ الثَّالِثُ: الْيَسَارُ، فَالْمُعْسِرُ لَا فِطْرَةَ عَلَيْهِ بِلَا خِلَافٍ، قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَالِاعْتِبَارُ بِالْيَسَارِ وَالْإِعْسَارِ بِحَالِ الْوُجُوبِ، فَمَنْ فَضَلَ عَنْ قُوتِهِ وَقُوتِ مَنْ تَلْزَمُهُ نَفَقَتُهُ لِلَيْلَةِ الْعِيدِ وَيَوْمِهِ صَاعٌ، فَهُوَ مُوسِرٌ، وَإِنْ لَمْ يَفْضُلْ شَيْءٌ فَهُوَ مُعْسِرٌ وَلَا يَلْزَمُهُ شَيْءٌ فِي الْحَالِ، وَلَا يَسْتَقِرُّ فِي ذِمَّتِهِ، فَلَوْ أَيْسَرَ بَعْدَ ذَلِكَ لَا يَلْزَمُهُ الْإِخْرَاجُ عَنْ الْمَاضِي بِلَا خِلَافٍ عِنْدَنَا، سَوَاءٌ أَيْسَرَ عَقِبَ وَقْتِ الْوُجُوبِ بِلَحْظَةٍ أَوْ أَكْثَرَ، وَبِهِ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ، لَكِنْ اسْتَحَبَّ لَهُ الْإِخْرَاجُ، وَحَكَى أَصْحَابُنَا عَنْ مَالِكٍ: أَنَّهُ إنْ أَيْسَرَ

ج / 6 ص -43- يَوْمَ الْعِيدِ لَزِمَهُ، وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ الْإِسْلَامَ وَالْيَسَارَ شَرْطَانِ لِلْوُجُوبِ، وَقَدْ أَجْمَعْنَا عَلَى أَنَّ طَرَآنَ الْإِسْلَامِ لَا يَقْتَضِي الْوُجُوبَ. فَكَذَلِكَ الْيَسَارُ، وَاَللَّهُ أَعْلَمُ. وَإِنْ فَضَلَ بَعْضُ صَاعٍ فَوَجْهَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلَيْهِمَا أصحهما: عِنْدَ الْأَصْحَابِ: يَلْزَمُهُ إخْرَاجُهُ، وَهُوَ قَوْلُ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ؛ لِقَوْلِهِ صلى الله عليه وسلم:"وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" رَوَاهُ الْبُخَارِيُّ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ، وَاتَّفَقَ الْأَصْحَابُ عَلَى تَصْحِيحِ هَذَا الْوَجْهِ، وَنَقَلَهُ صاحب "الحاوي" عَنْ نَصِّ الشَّافِعِيِّ قَالَ: وَالْوَجْهُ الْآخَرُ الْقَائِلُ بِأَنَّهُ لَا يَلْزَمُهُ قِيَاسًا عَلَى بَعْضِ الرَّقَبَةِ غَلَطٌ، لِمَا ذَكَرْنَاهُ مِنْ الْحَدِيثِ وَالْقِيَاسِ، وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْكُفَّارِ مِنْ وَجْهَيْنِ أحدهما: أَنَّ لَهَا بَدَلًا والثاني: أَنَّ بَعْضَ الرَّقَبَةِ لَا يُؤْمَرُ بِإِخْرَاجِهِ فِي مَوْضِعٍ مِنْ الْمَوَاضِعِ، وَبَعْضُ الصَّاعِ يَجِبُ بِالِاتِّفَاقِ عَلَى مَنْ يَمْلِكُ نِصْفَ عَبْدٍ، وَنِصْفُهُ لِمُعْسِرٍ.. وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الرَّافِعِيُّ رحمه الله: وَمَنْ فَضَلَ مِنْ قُوتِهِ وَقُوتِ مَنْ عَلَيْهِ نَفَقَتُهُ لَيْلَةَ الْعِيدِ وَيَوْمَهُ مَا يَخْرُجُ فِي الْفِطْرَةِ مِنْ أَيِّ جِنْسٍ كَانَ مِنْ الْمَالِ فَهُوَ مُوسِرٌ، قَالَ: وَلَمْ يَذْكُرْ الشَّافِعِيُّ وَأَكْثَرُ الْأَصْحَابِ فِي ضَبْطِ الْيَسَارِ وَالْإِعْسَارِ إلَّا هَذَا الْقَدْرَ، وَزَادَ إمَامُ الْحَرَمَيْنِ فَاعْتَبَرَ كَوْنَ الصَّاعِ فَاضِلًا عَنْ مَسْكَنِهِ وَعَبْدِهِ الْمُحْتَاجُ إلَيْهِ لِخِدْمَتِهِ وَقَالَ: لَا يُحْسَبُ عَلَيْهِ فِي هَذَا الْبَابِ مَا لَا يُحْسَبُ فِي الْكَفَّارَةِ. قَالَ الرَّافِعِيُّ: وَإِذَا نَظَرْتَ كُتُبَ الْأَصْحَابِ لَمْ تَجِدْ مَا ذَكَرَهُ، وَقَدْ يَغْلِبُ عَلَى ظَنِّكَ أَنَّهُ لَا خِلَافَ فِي الْمَسْأَلَةِ، وَأَنَّ مَا ذَكَرَهُ "كَالْبَيَانِ" وَ"الِاسْتِدْرَاكِ" لَمَّا أَهْمَلَهُ الْأَوَّلُونَ، وَرُبَّمَا اسْتَشْهَدْتُ بِكَوْنِهِمْ لَمْ يَذْكُرُوا دَسْتَ1 ثَوْبٍ يَكْتَسِبُهُ، وَلَا شَكَّ فِي اعْتِبَارِهِ، فَإِنَّ الْفِطْرَةَ لَيْسَتْ بِأَشَدَّ مِنْ الدَّيْنِ، وَهُوَ مُبْقًى عَلَيْهِ فِي الدَّيْنِ لَكِنَّ الْخِلَافَ ثَابِتٌ، فَإِنَّ الشَّيْخَ أَبَا عَلِيٍّ حَكَى وَجْهًا أَنَّ عَبْدَ الْخِدْمَةِ لَا يُبَاعُ فِي الْفِطْرَةِ كَمَا لَا يُبَاعُ فِي الْكَفَّارَةِ، ثُمَّ أَنْكَرَ عَلَيْهِ وَقَالَ: لَا يُشْتَرَطُ فِي الْفِطْرَةِ كَوْنُهُ فَاضِلًا فِي كِفَايَتِهِ، بَلْ الْمُعْتَبَرُ قُوتُ يَوْمِهِ كَالدَّيْنِ، بِخِلَافِ الْكَفَّارَةِ؛ لِأَنَّ لَهَا بَدَلًا، وَذَكَرَ الْبَغَوِيّ مَا يَقْتَضِي وَجْهَيْنِ، وَالْأَصَحُّ عِنْدَهُ مُوَافَقَةُ الْإِمَامِ.
وَاحْتَجَّ لَهُ الْبَغَوِيّ بِقَوْلِ الشَّافِعِيِّ: إنَّ الِابْنَ الصَّغِيرَ إذَا كَانَ لَهُ عَبْدٌ يَحْتَاجُ إلَى خِدْمَتِهِ، لَزِمَ الْأَبَ فِطْرَتُهُ كَفِطْرَةِ الِابْنِ، فَلَوْلَا أَنَّ الْعَبْدَ غَيْرُ مَحْسُوبٍ لَسَقَطَ بِسَبَبِهِ فِطْرَةُ الِابْنِ، وَإِذَا شَرَطْنَا كَوْنَ الْمُخْرَجِ فَاضِلًا عَنْ الْعَبْدِ وَالْمَسْكَنِ، فَإِنَّمَا نَشْتَرِطُهُ فِي الِابْتِدَاءِ، فَلَوْ ثَبَتَتْ الْفِطْرَةُ فِي ذِمَّةِ إنْسَانٍ بِعْنَا خَادِمَهُ وَمَسْكَنَهُ فِيهَا؛ لِأَنَّهَا بَعْدَ الثُّبُوتِ الْتَحَقَتْ بِالدُّيُونِ، قَالَ: وَاعْلَمْ أَنَّ الدَّيْنَ الْآدَمِيَّ يَمْنَعُ وُجُوبَ الْفِطْرَةِ بِالِاتِّفَاقِ، كَمَا أَنَّ الْحَاجَةَ إلَى صَرْفِهِ فِي نَفَقَةِ الْقَرِيبِ تَمْنَعُهُ، كَذَا قَالَهُ الْإِمَامُ.
قَالَ الْإِمَامُ: وَلَوْ ظَنَّ ظَانٌّ أَنَّهُ لَا يَمْنَعُهُ عَلَى قَوْلٍ كَمَا لَا يَمْنَعُ وُجُوبَ الزَّكَاةِ عَلَى قَوْلٍ كَانَ مُبْعَدًا، هَذَا لَفْظُهُ وَفِيهِ شَيْءٌ سَنَذْكُرُهُ فِي الْمَسْأَلَةِ السَّابِعَةِ مِنْ الْمَسَائِلِ الْمَنْثُورَةِ بَعْدَ انْقِضَاءِ "شَرْحِ الْبَابِ" إنْ شَاءَ اللَّهُ تَعَالَى، فَعَلَى هَذَا يُشْتَرَطُ مَعَ كَوْنِ الْمُخْرَجِ فَاضِلًا عَمَّا سَبَقَ كَوْنُهُ فَاضِلًا عَنْ قَدْرِ مَا عَلَيْهِ مِنْ الدَّيْنِ. هَذَا آخِرُ كَلَامِ الرَّافِعِيِّ رحمه الله. وَالْمَسْأَلَةُ الَّتِي نَقَلَهَا عَنْ الْبَغَوِيِّ هَذَا لَفْظُهَا. قَالَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل وهي كذلك في "ش" و"ق"، وقال في "المصباح": الدست من الثياب ما يلبسه الإنسان ويكتبه (ط).

ج / 6 ص -44- الْبَغَوِيّ: لَوْ كَانَ لَهُ عَبْدٌ يَحْتَاجُ إلَى خِدْمَتِهِ هَلْ يُبَاعُ بَعْضُهُ فِي الْفِطْرَةِ عَنْ الْعَبْدِ وَالسَّيِّدِ؟ فِيهِ وَجْهَانِ أصحهما: لَا يُبَاعُ، وَهُوَ كَالْمَعْدُومِ كَمَا فِي الْكَفَّارَةِ، وَلِأَنَّ الشَّافِعِيَّ نَصَّ عَلَى أَنَّهُ لَوْ كَانَ لِابْنِهِ الصَّغِيرِ عَبْدٌ، وَذَكَرَ مَا سَبَقَ، وَهَذَا الَّذِي صَحَّحَهُ الْبَغَوِيّ وَالْإِمَامُ هُوَ الصَّحِيحُ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي ضَبْطِ الْيَسَارِ الَّذِي تَجِبُ بِهِ الْفِطْرَةُ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا: أَنَّهُ يُشْتَرَطُ أَنْ يَمْلِكَ فَاضِلًا عَنْ قُوتِهِ وَقُوتِ مَنْ يَلْزَمُهُ نَفَقَتُهُ لَيْلَةَ الْعِيدِ وَيَوْمَهُ، حَكَاهُ الْعَبْدَرِيُّ عَنْ أَبِي هُرَيْرَةَ وَعَطَاءٍ وَالشَّعْبِيِّ وَابْنِ سِيرِينَ وَأَبِي الْعَالِيَةِ وَالزُّهْرِيِّ وَمَالِكٍ وَابْنِ الْمُبَارَكِ وَأَحْمَدَ وَأَبِي ثَوْرٍ. وَقَالَ أَبُو حَنِيفَةَ: لَا تَجِبُ إلَّا عَلَى مَنْ يَمْلِكُ نِصَابًا مِنْ الذَّهَبِ أَوْ الْفِضَّةِ، أَوْ مَا قِيمَتُهُ نِصَابًا فَاضِلًا عَنْ مَسْكَنِهِ وَأَثَاثِهِ الَّذِي لَا بُدَّ مِنْهُ. قَالَ الْعَبْدَرِيُّ: وَلَا يُحْفَظُ هَذَا عَنْ أَحَدِ غَيْرَ أَبِي حَنِيفَةَ، قَالَ ابْنُ الْمُنْذِرِ: وَأَجْمَعُوا عَلَى أَنَّ مَنْ لَا شَيْءَ لَهُ فَلَا فِطْرَةَ عَلَيْهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَمَنْ وَجَبَتْ عَلَيْهِ فِطْرَتُهُ وَجَبَتْ عَلَيْهِ فِطْرَةُ مَنْ تَلْزَمُهُ نَفَقَتُهُ إذَا كَانُوا مُسْلِمِينَ وَوَجَدَ مَا يُؤَدِّي عَنْهُمْ فَاضِلًا عَنْ النَّفَقَةِ، فَيَجِبُ عَلَى الْأَبِ وَالْأُمِّ وَعَلَى أَبِيهِمَا وَأُمِّهِمَا - وَإِنْ عَلَوْا - فِطْرَةُ وَلَدِهِمَا وَوَلَدِ وَلَدِهِمَا - وَإِنْ سَفَلُوا - وَعَلَى الْوَلَدِ وَوَلَدِ الْوَلَدِ (وَإِنْ سَفَلُوا) فِطْرَةُ الْأَبِ وَالْأُمِّ وَأَبِيهِمَا وَأُمِّهِمَا - وَإِنْ عَلَوْا - إذَا وَجَبَتْ عَلَيْهِمْ نَفَقَتُهُمْ، لِمَا رَوَى ابْنُ عُمَرَ قَالَ:"أَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم بِصَدَقَةِ الْفِطْرِ عَنْ الْكَبِيرِ وَالصَّغِيرِ وَالْحُرِّ وَالْعَبْدِ مِمَّنْ تَمُونُونَ }، فَإِنْ كَانَ لِلْوَلَدِ أَوْ لِلْوَالِدِ عَبْدٌ يَحْتَاجُ إلَيْهِ لِلْخِدْمَةِ، وَجَبَتْ عَلَيْهِ فِطْرَتُهُ؛ لِأَنَّهُ يَجِبُ عَلَيْهِ نَفَقَتُهُ، وَيَجِبُ عَلَى السَّيِّدِ فِطْرَةُ عَبْدِهِ وَأَمَتِهِ؛ لِحَدِيثِ ابْنِ عُمَرَ، وَإِنْ كَانَ لَهُ عَبْدٌ آبِقٌ فَفِيهِ طَرِيقَانِ أحدهما: تَجِبُ فِطْرَتُهُ قَوْلًا وَاحِدًا؛ لِأَنَّ فِطْرَتَهُ (تَجِبُ) لِحَقِّ الْمِلْكِ، وَالْمِلْكُ لَا يَزُولُ بِالْإِبَاقِ، وَمِنْهُمْ مَنْ قَالَ: فِيهِ قَوْلَانِ كَالزَّكَاةِ فِي الْمَالِ الْمَغْصُوبِ، (قَالَ1): فَإِنْ كَانَ عَبْدٌ بَيْنَ نَفْسَيْنِ وَجَبَتْ الْفِطْرَةُ عَلَيْهِمَا؛ لِأَنَّ نَفَقَتَهُ عَلَيْهِمَا، وَإِنْ كَانَ نِصْفُهُ حُرًّا وَنِصْفُهُ عَبْدًا وَجَبَ عَلَى السَّيِّدِ نِصْفُ فِطْرَتِهِ، وَعَلَى الْعَبْدِ نِصْفُ فِطْرَتِهِ؛ لِأَنَّ النَّفَقَةَ عَلَيْهِمَا نِصْفَانِ فَكَذَلِكَ الْفِطْرَةُ. وَإِنْ كَانَ لَهُ مُكَاتَبٌ لَمْ تَجِبْ عَلَيْهِ فِطْرَتُهُ؛ لِأَنَّهُ لَا يَجِبُ عَلَيْهِ نَفَقَتُهُ، وَرَوَى أَبُو ثَوْرٍ عَنْ الشَّافِعِيِّ قَالَ: يَجِبُ عَلَيْهِ فِطْرَتُهُ؛ لِأَنَّهُ بَاقٍ عَلَى مِلْكِهِ وَيَجِبُ عَلَى الزَّوْجِ فِطْرَةُ زَوْجَتِهِ إذَا وَجَبَتْ عَلَيْهِ نَفَقَتُهَا؛ لِحَدِيثِ ابْنِ عُمَرَ وَلِأَنَّهُ مِلْكٌ تَسْتَحِقُّ بِهِ النَّفَقَةُ، فَجَازَ أَنْ تَسْتَحِقَّ بِهِ الْفِطْرَةُ كَمِلْكِ الْيَمِينِ فِي الْعَبْدِ وَالْأَمَةِ، فَإِنْ كَانَتْ مِمَّنْ تُخْدَمُ، وَلَهَا مَمْلُوكٌ يَخْدُمُهَا، وَجَبَ عَلَيْهِ فِطْرَتُهُ؛ لِأَنَّهُ يَجِبُ عَلَيْهِ نَفَقَتُهُ (فَلَزِمَتْهُ فِطْرَتُهُ)، فَإِنْ نَشَزَتْ الزَّوْجَةُ لَمْ يَلْزَمْهُ فِطْرَتُهَا؛ لِأَنَّهُ لَا يَلْزَمُهُ نَفَقَتُهَا، وَلَا يَجِبُ عَلَيْهِ إلَّا فِطْرَةُ مُسْلِمٍ، فَأَمَّا إذَا كَانَ الْمُؤَدَّى عَنْهُ كَافِرًا فَلَا يَجِبُ عَلَيْهِ فِطْرَتُهُ؛ لِحَدِيثِ ابْنِ عُمَرَ:"عَلَى كُلِّ ذَكَرٍ وَأُنْثَى حُرٍّ وَعَبْدٍ مِنْ الْمُسْلِمِينَ"وَلِأَنَّ الْقَصْدَ بِالْفِطْرَةِ تَطْهِيرُ الْمُؤَدَّى عَنْهُ؛ لِأَنَّ الْمُؤَدِّيَ قَدْ طَهَّرَ نَفْسَهُ بِالْفِطْرَةِ، وَالْكَافِرُ لَا يَلْحَقُهُ تَطْهِيرٌ".
الشرح: حَدِيثُ ابْنِ عُمَرَ الْأَوَّلُ فِي "الصحيحين" إلَّا قَوْلَهُ: "مِمَّنْ تَمُونُونَ" فَرَوَاهُ بِهَذِهِ اللَّفْظَةِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ لا توجد قال التي بين القوسين (ط).

ج / 6 ص -45- الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ، قَالَ الْبَيْهَقِيُّ: إسْنَادُهُ غَيْرُ قَوِيٍّ، وَرَوَاهُ الْبَيْهَقِيُّ أَيْضًا مِنْ رِوَايَةِ جَعْفَرِ1 بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَهُوَ مُرْسَلٌ أَيْضًا، فَالْحَاصِلُ: أَنْ هَذِهِ اللَّفْظَةَ"مِمَّنْ تَمُونُونَ" لَيْسَتْ بِثَابِتَةٍ، وَأَمَّا بَاقِي حَدِيثِ ابْنِ عُمَرَ الْمَذْكُورِ فَفِي "الصَّحِيحَيْنِ" كَمَا سَبَقَ.
وَأَمَّا أَحْكَامُ الْفَصْلِ: فَقَالَ أَصْحَابُنَا: الْفِطْرَةُ قَدْ يَجِبُ أَدَاؤُهَا عَلَى الْإِنْسَانِ عَنْ نَفْسِهِ، وَقَدْ تَجِبُ عَنْ غَيْرِهِ، وَجِهَاتُ التَّحَمُّلِ عَنْ غَيْرِهِ ثَلَاثٌ: الْمِلْكُ وَالنِّكَاحُ وَالْقَرَابَةُ، وَكُلُّهَا تَقْتَضِي وُجُوبَ الْفِطْرَةِ فِي الْجُمْلَةِ، فَمَنْ لَزِمَهُ نَفَقَةٌ بِسَبَبٍ مِنْ هَذِهِ الثَّلَاثَةِ لَزِمَهُ فِطْرَةُ الْمُنْفِقِ عَلَيْهِ، وَلَكِنْ يُشْتَرَطُ فِي ذَلِكَ أُمُورٌ. وَيُسْتَثْنَى مِنْهُ صُوَرٌ مِنْهَا مُتَّفَقٌ عَلَيْهِ، وَمِنْهَا مُخْتَلَفٌ فِيهِ، سَتَظْهَرُ بِالتَّفْرِيعِ إنْ شَاءَ اللَّهُ تَعَالَى. وَقَالَ ابْنُ الْمُنْذِرِ مِنْ أَصْحَابِنَا: لَا يَلْزَمُهُ فِطْرَةُ زَوْجَتِهِ، بَلْ عَلَيْهَا فِطْرَةُ نَفْسِهَا وَسَتَأْتِي مَذَاهِبُ الْعُلَمَاءِ فِيهَا إنْ شَاءَ اللَّهُ تَعَالَى فِي فَرْعٍ مُسْتَقِلٍّ.
وَمِنْ الْمُسْتَثْنَى أَنَّ الِابْنَ يَلْزَمُهُ نَفَقَةُ زَوْجَةِ أَبِيهِ تَفْرِيعًا عَلَى الْمَذْهَبِ فِي وُجُوبِ الْإِعْفَافِ، وَهَلْ عَلَيْهِ فِطْرَتُهَا؟ فِيهِ وَجْهَانِ أصحهما: عِنْدَ الْغَزَالِيِّ وَصَاحِبِ"الْبَيَانِ" وَطَائِفَةٍ: وُجُوبُهَا، وَأَصَحُّهُمَا: عِنْدَ الْبَغَوِيِّ وَصَاحِبِ الْعُدَّةِ وَآخَرِينَ وَالرَّافِعِيِّ فِي "الْمُحَرَّرِ": لَا تَجِبُ، وَهُوَ الْمُخْتَارُ. قَالُوا: وَيَجْرِي الْوَجْهَانِ فِي فِطْرَةِ مُسْتَوْلَدَةِ الْأَبِ، وَأَمَّا زَوْجَةُ الِابْنِ الْمُعْسِرِ فَلَا تَجِبُ نَفَقَتُهَا وَلَا فِطْرَتُهَا عَلَى الْأَبِ؛ لِأَنَّهُ لَا يَجِبُ إعْفَافُهُ، وَإِنْ وَجَبَتْ نَفَقَتُهُ، وَأَمَّا الْإِخْوَةُ وَبَنُوهُمْ وَالْأَعْمَامُ وَبَنُوهُمْ وَسَائِرُ الْأَقَارِبِ غَيْرُ الْأُصُولِ وَالْفُرُوعِ فَلَا تَجِبُ نَفَقَتِهِمْ وَلَا فِطْرَتُهُمْ،
وأما: الْأُصُولُ وَالْفُرُوعُ فَإِنْ وَجَبَتْ نَفَقَتُهُمْ بِشُرُوطِهَا الْمَعْرُوفَةِ فِي كِتَابِ النَّفَقَاتِ وَجَبَتْ فِطْرَتُهُمْ وَمَنْ لَا فَلَا، فَلَوْ كَانَ الِابْنُ الْكَبِيرُ فِي نَفَقَةِ أَبِيهِ فَوَجَدَ قُوتَهُ لَيْلَةَ الْعِيدِ وَيَوْمَهُ فَقَطْ، لَمْ تَجِبْ فِطْرَتُهُ عَلَى الْأَبِ؛ لِسُقُوطِ نَفَقَتِهِ عَنْهُ فِي وَقْتِ الْوُجُوبِ وَلَا عَلَى الِابْنِ لِإِعْسَارِهِ، وَإِنْ كَانَ الِابْنُ صَغِيرًا وَالْمَسْأَلَةُ بِحَالِهَا فَفِي سُقُوطِ الْفِطْرَةِ عَلَى الْأَبِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ أصحهما: عِنْدَ الرَّافِعِيِّ وَغَيْرِهِ: لَا تَجِبُ كَالِابْنِ الْكَبِيرِ، وَبِهَذَا قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ والثاني: تَجِبُ لِتَأَكُّدِهَا بِخِلَافِ الْكَبِيرِ.
قَالَ الشَّافِعِيُّ وَالْمُصَنِّفُ وَالْأَصْحَابُ: وَإِنْ كَانَ لِلْقَرِيبِ الَّذِي تَجِبُ نَفَقَتُهُ عَبْدٌ يَحْتَاجُ إلَى خِدْمَتِهِ لَزِمَ الْمُنْفِقُ فِطْرَتُهُ، كَمَا يَلْزَمُهُ نَفَقَتُهُ؛ لِأَنَّهُ مِنْ مُؤَنِ الْقَرِيبِ. وَأَمَّا الْعَبْدُ الْقِنُّ وَالْمُدَبَّرُ وَالْمُعَلَّقُ عِتْقُهُ بِصِفَةٍ، وَالْمُسْتَوْلَدَة، فَتَجِبُ فِطْرَتُهُمْ عَلَى السَّيِّدِ بِلَا خِلَافٍ، لِحَدِيثِ ابْنِ عُمَرَ:"حُرٍّ وَعَبْدٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. قَالَ أَصْحَابُنَا: وَتَجِبُ فِطْرَةُ الْمَرْهُونِ وَالْجَانِي وَالْمُسْتَأْجَرِ عَلَى سَيِّدِهِمْ كَالنَّفَقَةِ، وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: يُحْتَمَلُ أَنْ يَجْرِيَ فِي الْمَرْهُونِ الْخِلَافُ السَّابِقُ فِي الْمَالِ الْمَرْهُونِ، قَالَ الرَّافِعِيُّ: وَهَذَا الَّذِي قَالَاهُ لَا نَعْرِفُهُ لِغَيْرِهِمَا، بَلْ قَطَعَ الْأَصْحَابُ بِالْوُجُوبِ هُنَا وَهُنَاكَ، وَهَذَا هُوَ الْمَنْصُوصُ، وَنَقَلَ السَّرَخْسِيُّ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ، قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: وَيَلْزَمُ السَّيِّدَ إخْرَاجُهَا مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يزعم ابن حزم أن الشافعي احتج بحديث جعفر عن أبيه وفي أسلوب متهكم ساخر يقول: وفي هذا المكان عجب عجيب وهو أن الشافعي لا يقول بالمرسل ثم أخذ هنا بأنتن مرسل في العالم من رواية ابن أبي يحيى وحسبنا الله ونعم الوكيل. ثم يحمل على الحنفيين فيقول أكثر وأشد.

ج / 6 ص -46- مَالِهِ، وَلَا يَجُوزُ إخْرَاجُهَا مِنْ رَقَبَةِ الْمَرْهُونِ؛ لِأَنَّهَا تَابِعَةٌ لِلنَّفَقَةِ، وَالنَّفَقَةُ عَلَى السَّيِّدِ، قَالَ: بِخِلَافِ الْمَالِ الْمَرْهُونِ حَيْثُ قُلْنَا: يُخْرِجُ زَكَاتَهُ مِنْهُ فِي أَحَدِ الْقَوْلَيْنِ؛ لِأَنَّ فِطْرَةَ الْعَبْدِ فِي ذِمَّةِ سَيِّدِهِ وَزَكَاةَ الْمَالِ فِي عَيْنِهِ فِي أَحَدِ الْقَوْلَيْنِ، وَقَالَ السَّرَخْسِيُّ: إنْ لَمْ يَكُنْ لِلرَّاهِنِ مَالٌ آخَرُ أَخَرَجَهَا مِنْ نَفْسِ الْمَرْهُونِ، وَإِلَّا فَقَوْلَانِ أحدهما: يَلْزَمُهُ أَنْ يُخْرِجَهَا مِنْ مَالِهِ والثاني: لَهُ إخْرَاجُهَا مِنْ نَفْسِ الْمَرْهُونِ بِأَنْ يَبِيعَ بَعْضَهُ.
وَأَمَّا الْعَبْدُ الْآبِقُ وَالضَّالُّ فَفِيهِمَا طَرِيقَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلَيْهِمَا، أصحهما: الْقَطْعُ بِوُجُوبِ الْفِطْرَةِ والثاني: فِيهِ قَوْلَانِ كَزَكَاةِ الْمَالِ الْمَغْصُوبِ. وَأَمَّا الْعَبْدُ الْمَغْصُوبُ فَالْمَذْهَبُ الْقَطْعُ بِوُجُوبِ فِطْرَتِهِ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَالْبَغَوِيُّ، وَنَقَلَهُ صَاحِبُ"الْبَيَانِ" عَنْ الْعِرَاقِيِّينَ، وَذَكَرَ الْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَآخَرُونَ عَنْ الْخُرَاسَانِيِّينَ فِيهِ طَرِيقَيْنِ كَالْآبِقِ وَأَمَّا الْعَبْدُ الْغَائِبُ فَإِنْ عَلِمَ حَيَاتَهُ وَكَانَ فِي طَاعَةِ سَيِّدِهِ وَجَبَتْ فِطْرَتُهُ بِلَا خِلَافٍ، وَإِنْ لَمْ يَعْلَمْ وَانْقَطَعَ خَبَرُهُ مَعَ تَوَاصُلِ الرِّفَاقِ فَطَرِيقَانِ أصحهما: وَهُوَ الْمَنْصُوصُ: وُجُوبُهَا؛ لِأَنَّ الْأَصْلَ حَيَاتُهُ والثاني: عَلَى قَوْلَيْنِ أصحهما: هَذَا والثاني: لَا تَجِبُ؛ لِأَنَّ الْأَصْلَ الْبَرَاءَةُ مِنْهَا، وَالْمَذْهَبُ أَنَّ عِتْقَ هَذَا الْعَبْدِ لَا يُجْزِئُ عَنْهُ فِي الْكَفَّارَةِ، وَفِيهِ قَوْلَانِ، وَحَاصِلُهُ أَنَّ الشَّافِعِيَّ نَصَّ عَلَى وُجُوبِ الْفِطْرَةِ وَنَصَّ أَنَّهُ لَا يُجْزِئُ فِي الْكَفَّارَةِ، فَقِيلَ: فِيهِمَا قَوْلَانِ. وَقَالَ الْمُحَقِّقُونَ: وَهُوَ الْأَصَحُّ بِظَاهِرِ النَّصَّيْنِ؛ لِأَنَّ الْأَصْلَ شُغْلُ الذِّمَّةِ بِالْكَفَّارَةِ وَشَكَكْنَا فِي الْبَرَاءَةِ، وَإِذَا أَوْجَبْنَا الْفِطْرَةَ فِي الْآبِقِ وَالضَّالِّ وَالْمَغْصُوبِ وَمُنْقَطِعِ الْخَبَرِ وَجَبَ إخْرَاجُهَا فِي الْحَالِ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْبَغَوِيّ وَآخَرُونَ،
وَقَالَ صَاحِبُ"الشَّامِلِ": حَكَى الشَّيْخُ أَبُو حَامِدٍ فِيهِ قَوْلَيْنِ عَنْ الْإِمْلَاءِ" أحدهما: يَجِبُ الْإِخْرَاجُ فِي الْحَالِ والثاني: لَا يَجِبُ حَتَّى يَعُودَ إلَيْهِ كَالْمَالِ الْمَغْصُوبِ، قَالَ الْبَنْدَنِيجِيُّ وَصَاحِبُ"الشَّامِلِ": وَهَذَا بَعِيدٌ؛ لِأَنَّ إمْكَانَ الْأَدَاءِ شَرْطٌ فِي زَكَاةِ الْمَالِ الْغَائِبِ يَتَعَذَّرُ فِيهِ الْأَدَاءُ. وَأَمَّا زَكَاةُ الْفِطْرِ فَتَجِبُ عَمَّا لَا يُؤَدَّى عَنْهُ، وَكَذَا قَالَ إمَامُ الْحَرَمَيْنِ: الْخِلَافُ فِي تَعْجِيلِ الْإِخْرَاجِ بَعِيدٌ، قَالَ: وَالْوَجْهُ الْقَطْعُ بِإِيجَابِ الزَّكَاةِ وَإِيجَابِ تَعْجِيلِهَا.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَتَجِبُ فِطْرَةُ الْعَبْدِ الْمُشْتَرَكِ وَفِطْرَةُ مَنْ بَعْضُهُ حُرٌّ وَمَنْ بَعْضُهُ رَقِيقٌ، وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا، فَإِنْ لَمْ يَكُنْ بَيْنَ السَّيِّدَيْنِ فِي الْمُشْتَرَكِ وَلَا بَيْنَ السَّيِّدِ وَمَنْ بَعْضُهُ حُرٌّ مُهَايَأَةٌ، فَالْفِطْرَةُ بَيْنَهُمَا عَلَى قَدْرِ النَّصِيبَيْنِ، وَعَلَى السَّيِّدِ وَمَنْ بَعْضُهُ حُرٌّ عَلَى قَدْرِ الرِّقِّ وَالْحُرِّيَّةِ، وَإِنْ كَانَتْ مُهَايَأَةٌ، فَهَلْ تَخْتَصُّ الْفِطْرَةُ بِمَنْ وَقَعَ زَمَنُ الْوُجُوبِ فِي نَوْبَتِهِ أَمْ تُوَزَّعُ بَيْنَهُمَا؟ فِيهِ خِلَافٌ مَبْنِيٌّ عَلَى أَنَّ الْأَكْسَابَ وَالْمُؤَنَ النَّادِرَةَ هَلْ تَدْخُلُ فِي الْمُهَايَأَةِ أَمْ لَا يَدْخُلُ فِيهَا إلَّا الْمُعْتَادُ؟ وَعَلَى أَنَّ الْفِطْرَةَ نَادِرَةٌ أَمْ لَا؟ وَفِي كُلِّ وَاحِدٍ مِنْ الْأَصْلَيْنِ خِلَافٌ ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ فِي بَابِ اللُّقَطَةِ. فَأَحَدُ الْوَجْهَيْنِ أَوْ الْقَوْلَيْنِ دُخُولُ النَّادِرِ فِي الْمُهَايَأَةِ، وَفِي الْفِطْرَةِ طَرِيقَانِ حَكَاهُمَا الْفُورَانِيُّ وَالسَّرْخَسِيُّ وَإِمَامُ الْحَرَمَيْنِ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ أصحهما: عِنْدَهُمْ: أَنَّهَا مِنْ النَّادِرِ. قَالَ الرَّافِعِيُّ: وَبِهِ قَطَعَ الْأَكْثَرُونَ والثاني: عَلَى الْوَجْهَيْنِ أحدهما: هَذَا والثاني: لَا يَدْخُلُ فَيَكُونُ بَيْنَهُمَا، وَنَقَلَهُ الْمَاوَرْدِيُّ عَنْ أَكْثَرِ أَصْحَابِنَا. وَنَقَلَ صَاحِبُ الْبَيَانِ عَنْ الْعِرَاقِيِّينَ الْجَزْمَ بِهَذَا. قَالَ: لِأَنَّ الْمُهَايَأَةَ مُعَاوَضَةُ كَسْبِ يَوْمٍ بِكَسْبِ يَوْمٍ،

ج / 6 ص -47- وَالْفِطْرَةَ حَقٌّ لِلَّهِ تَعَالَى لَا يَصِحُّ الْمُعَاوَضَةُ عَلَيْهَا، وَهَذَا التَّعْلِيلُ ضَعِيفٌ وَالْعِلَّةُ الصَّحِيحَةُ: أَنَّ الْفِطْرَةَ عَنْ الْبَدَنِ وَهُوَ مُشْتَرَكٌ.
فَالْحَاصِلُ: أَنَّ الرَّاجِحَ عِنْدَ الْعِرَاقِيِّينَ وَالصَّيْدَلَانِيِّ وَإِمَامِ الْحَرَمَيْنِ: أَنَّ الْفِطْرَةَ لَا تَدْخُلُ فِي الْمُهَايَأَةِ، بَلْ تَكُونُ مُشْتَرَكَةً، وَالرَّاجِحِ عِنْدَ الْآخَرِينَ مِنْهُمْ الْبَغَوِيّ وَالرَّافِعِيُّ دُخُولُهَا. قَالَ الرَّافِعِيُّ: وَهُمْ كُلُّهُمْ كَالْمُتَّفِقِينَ عَلَى دُخُولِهَا فِي بَابِ اللُّقَطَةِ. وَهُوَ نَصُّهُ فِي"الْمُخْتَصَرِ"، وَفَرَّقَ السَّرَخْسِيُّ وَغَيْرُهُ: بِأَنَّ الْفِطْرَةَ لَا تَتَكَرَّرُ، وَإِنَّمَا تَجِبُ فِي السَّنَةِ مَرَّةً فَلَا يَخْتَصُّ بِأَحَدِهِمَا بِخِلَافِ غَيْرِهَا مِنْ الْمُؤَنِ وَالْأَكْسَابِ النَّادِرَةِ، فَإِنَّهَا تَقَعُ فِي النَّوْبَتَيْنِ جَمِيعًا. قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ جَنَى هَذَا الْمُشْتَرَكُ وَبَيْنَهُمَا مُهَايَأَةٌ وَوَقَعَتْ الْجِنَايَةُ فِي نَوْبَةِ أَحَدِهِمَا لَمْ يَخْتَصَّ ذَلِكَ بِوُجُوبِ الْأَرْشِ بِاتِّفَاقِ الْعُلَمَاءِ؛ لِأَنَّ الْأَرْشَ تَعَلَّقَ بِالرَّقَبَةِ، وَهِيَ مُشْتَرَكَةٌ. وَاَللَّهُ أَعْلَمُ. وأما: الْمُكَاتَبُ فَسَبَقَ بَيَانُهُ فِي الْفَصْلِ الْمُتَقَدِّمِ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: يَجِبُ عَلَى الزَّوْجِ فِطْرَةُ زَوْجَتِهِ كَمَا سَبَقَ. وَقَالَ ابْنُ الْمُنْذِرِ: لَا يَجِبُ كَمَا قَدَّمْنَاهُ، وَدَلِيلُ الْوُجُوبِ: مَا ذَكَرَهُ الْمُصَنِّفُ، قَالَ أَصْحَابُنَا: وَإِنَّمَا تَجِبُ فِطْرَةُ مَنْ تَجِبُ نَفَقَتُهَا، فَإِنْ كَانَتْ نَاشِزَةً لَمْ تَجِبْ فِطْرَتُهَا بِلَا خِلَافٍ كَمَا لَا تَجِبُ نَفَقَتُهَا. قَالَ إمَامُ الْحَرَمَيْنِ: وَالْوَجْهُ عِنْدِي الْقَطْعُ بِوُجُوبِ فِطْرَتِهَا عَلَيْهَا حِينَئِذٍ. وَإِنْ قُلْنَا: لَا، يُلَاقِيهَا الْوُجُوبُ؛ لِأَنَّهَا بِالنُّشُوزِ خَرَجَتْ عَنْ إمْكَانِ التَّحَمُّلِ، وَهَذَا الَّذِي قَالَهُ الْإِمَامُ مُتَعَيِّنٌ، وَلَوْ لَمْ تَنْشِزْ هِيَ، بَلْ حَالَ أَجْنَبِيٌّ بَيْنَهُ وَبَيْنَهَا وَقْتَ الْوُجُوبِ، فَاَلَّذِي يَقْتَضِيهِ إطْلَاقُ الْأَصْحَابِ وُجُوبُ فِطْرَتِهَا عَلَى الزَّوْجِ كَالْمَرِيضَةِ. قَالَ الرَّافِعِيُّ: وَطَرَدَ أَبُو الْفَضْلِ بْنُ عَبْدَانَ مِنْ أَصْحَابِنَا فِيهَا الْخِلَافَ السَّابِقَ فِي الْعَبْدِ الْمَغْصُوبِ وَالضَّالِّ، وَهَذَا الَّذِي قَالَهُ ابْنُ عَبْدَانَ يَتَأَيَّدُ بِأَنَّهَا لَوْ وُطِئَتْ بِشُبْهَةٍ فَاعْتَدَّتْ عَنْهَا لَا نَفَقَةَ لَهَا فِي مُدَّةِ الْعِدَّةِ، صَرَّحَ بِهِ الْبَغَوِيّ وَغَيْرُهُ فِي كِتَابِ"النَّفَقَاتِ"؛ لِأَنَّهُ فَاتَ التَّمْكِينُ بِسَبَبٍ نَادِرٍ، فَسَقَطَتْ النَّفَقَةُ بِخِلَافِ الْمَرِيضَةِ فَإِنَّهُ عَامٌّ، وَكَذَا لَوْ حُبِسَتْ فِي دَيْنٍ سَقَطَتْ نَفَقَتُهَا، كَمَا سَنُوَضِّحُهُ فِي كِتَابِ"النَّفَقَاتِ" إنْ شَاءَ اللَّهُ تَعَالَى، وَاَللَّهُ أَعْلَمُ.
وَلَوْ كَانَتْ الزَّوْجَةُ صَغِيرَةً، وَالزَّوْجُ كَبِيرًا أَوْ عَكْسُهُ، أَوْ كَانَا صَغِيرَيْنِ فَالْفِطْرَةُ تَابِعَةٌ لِلنَّفَقَةِ، وَفِيهَا خِلَافٌ مَشْهُورٌ فِي كِتَابِ النَّفَقَاتِ، وَالْأَصَحُّ: وُجُوبُ نَفَقَةِ الْكَبِيرَةِ دُونَ الصَّغِيرَةِ، سَوَاءٌ أَكَانَ الزَّوْجُ صَغِيرًا وَهِيَ صَغِيرَةً، أَوْ كَانَا صَغِيرَيْنِ لِعَدَمِ التَّمْكِينِ، وَلَوْ كَانَتْ الزَّوْجَةُ أَمَةً فَفِطْرَتُهَا كَنَفَقَتِهَا، وَفِيهَا خِلَافٌ وَتَفْصِيلٌ إنْ وَجَبَتْ عَلَى الزَّوْجِ لَزِمَتْهُ فِطْرَتُهَا، وَإِلَّا فَهُمَا عَلَى السَّيِّدِ، وَإِنْ أَلْزَمْنَاهُ نَفَقَتَهَا فَكَذَا الْفِطْرَةُ.
فرع: قَالَ أَصْحَابُنَا: تَجِبُ عَلَيْهِ فِطْرَةُ زَوْجَتِهِ الرَّجْعِيَّةِ كَنَفَقَتِهَا. وَأَمَّا الْبَائِنُ فَإِنْ كَانَتْ حَائِلًا فَلَا فِطْرَةَ عَلَيْهِ عَنْهَا، كَمَا لَا نَفَقَةَ عَلَيْهِ لَهَا وَيَلْزَمُهَا فِطْرَةُ نَفْسِهَا، وَإِنْ كَانَتْ حَامِلًا فَطَرِيقَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ وَغَيْرِهِمْ أحدهما: الْقَطْعُ بِوُجُوبِ الْفِطْرَةِ عَلَيْهِ كَالنَّفَقَةِ، وَهَذَا هُوَ الرَّاجِحُ عِنْدَ الشَّيْخِ أَبِي عَلِيٍّ السِّنْجِيِّ وَإِمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ، والثاني: وَهُوَ الْأَصَحُّ وَبِهِ قَطَعَ أَكْثَرُ الْعِرَاقِيِّينَ. قَالَ الرَّافِعِيُّ: وَبِهِ قَطَعَ الْأَكْثَرُونَ أَنَّ الْفِطْرَةَ مَبْنِيَّةٌ عَلَى الْخِلَافِ الْمَشْهُورِ أَنَّ النَّفَقَةَ تَجِبُ لِلْحَامِلِ أَمْ لِلْحَمْلِ، (إنْ قُلْنَا) بِالْأَوَّلِ وَجَبَتْ وَإِلَّا فَلَا؛ لِأَنَّ الْجَنِينَ لَا تَجِبُ فِطْرَتُهُ، هَذَا إنْ كَانَتْ الزَّوْجَةُ حُرَّةً، فَإِذَا كَانَتْ أَمَةً فَفِطْرَتُهَا بِاتِّفَاقِهِمْ مَبْنِيَّةٌ عَلَى ذَلِكَ الْخِلَافِ، فَإِنْ قُلْنَا: النَّفَقَةُ لِلْحَمْلِ فَلَا فِطْرَةَ كَمَا لَا نَفَقَةَ؛ لِأَنَّهُ لَوْ بَرَزَ

ج / 6 ص -48- الْحَمْلُ لَمْ تَجِبْ نَفَقَتُهُ عَلَى الزَّوْجِ؛ لِأَنَّهُ مِلْكُ سَيِّدِهَا، وَإِنْ قُلْنَا: لِلْحَامِلِ وَجَبَ، وَسَوَاءٌ رَجَّحْنَا الطَّرِيقَ الْأَوَّلَ أَمْ الثَّانِي. فَالْمَذْهَبُ: وُجُوبُ الْفِطْرَةِ؛ لِأَنَّ الْأَصَحَّ أَنَّ النَّفَقَةَ لِلْحَامِلِ بِسَبَبِ الْحَمْلِ. وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: إذَا كَانَتْ الْمَرْأَةُ مِمَّنْ تُخْدَمُ فِي الْعَادَةِ، وَلَهَا خَادِمٌ مَمْلُوكٌ لَهَا يَخْدُمُهَا لَزِمَ الزَّوْجَ فِطْرَةُ الْخَادِمِ؛ لِأَنَّهُ تَلْزَمُهُ نَفَقَتُهُ، كَمَا هُوَ مُقَرَّرٌ فِي كِتَابِ النَّفَقَاتِ، وَالْفِطْرَةُ تَابِعَةٌ لِلنَّفَقَةِ. هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْمُصَنِّفُ وَسَائِرُ الْأَصْحَابِ، وَشَذَّ عَنْهُمْ إمَامُ الْحَرَمَيْنِ فَقَالَ: قِيلَ: عَلَيْهِ فِطْرَةُ خَادِمِهَا الْمَمْلُوكِ لَهَا، وَالْأَصَحُّ عِنْدَنَا: أَنَّهُ لَا يَلْزَمُهُ؛ لِأَنَّ الْخَادِمَ مِنْ تَتِمَّةِ نَفَقَةِ الزَّوْجَةِ، وَقَدْ أَخْرَجَ فِطْرَةَ الزَّوْجَةِ، وَهَذَا الَّذِي اخْتَارَهُ شَاذٌّ مَرْدُودٌ، وَإِنْ أَخْدَمَهَا حُرَّةً صَحِبَتْهَا لِتَخْدُمَهَا، وَأَنْفَقَ عَلَيْهَا لَمْ يَلْزَمْهُ فِطْرَتُهَا؛ لِأَنَّهَا فِي مَعْنَى الْمُسْتَأْجَرَةِ، وَإِنْ أَخْدَمَهَا مَمْلُوكَةً لِلزَّوْجِ فَعَلَيْهِ فِطْرَتُهَا أَيْضًا، وَإِنْ اكْتَرَى لَهَا خَادِمًا حُرَّةً أَوْ أَمَةً لَمْ يَلْزَمْهُ فِطْرَةُ الْخَادِمِ كَمَا لَا يَلْزَمُهُ نَفَقَتُهُ، فَإِنَّ الْإِجَارَةَ لَا تَقْتَضِي النَّفَقَةَ أَمَّا إذَا كَانَتْ مِمَّنْ لَا يُخْدَمُ فِي الْعَادَةِ، بَلْ عَادَةُ مِثْلِهَا خِدْمَةُ نَفْسِهَا، فَلَا يَلْزَمُ الزَّوْجَ لَهَا خَادِمٌ، فَإِنْ أَخْدَمَهَا بِمَمْلُوكَتِهِ فَهُوَ مُتَبَرِّعٌ بِالْإِخْدَامِ وَعَلَيْهِ فِطْرَةُ الْخَادِمِ بِسَبَبِ الْمِلْكِ لَا بِالْإِخْدَامِ، وَإِنْ اتَّفَقَا عَلَى أَنْ تَخْدُمَهَا مَمْلُوكَةٌ لَهَا لَمْ يَلْزَمْهُ فِطْرَةُ الْخَادِمِ، كَمَا لَا يَلْزَمُهُ نَفَقَتُهَا فِي هَذِهِ الْحَالَةِ. وَاَللَّهُ أَعْلَمُ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي فِطْرَةِ الزَّوْجَةِ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُهَا عَلَى الزَّوْجِ1، وَبِهِ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَابْنُ عُمَرَ وَمَالِكٌ وَاللَّيْثُ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ. وَقَالَ أَبُو حَنِيفَةَ وَصَاحِبَاهُ وَالثَّوْرِيُّ: لَيْسَ عَلَيْهِ فِطْرَتُهَا، بَلْ هِيَ عَلَيْهَا وَاخْتَارَهُ ابْنُ الْمُنْذِرِ، دَلِيلُنَا مَا ذَكَرَهُ2 الْمُصَنِّفُ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَلَا يَلْزَمُهُ إلَّا فِطْرَةُ مُسْلِمٍ، فَإِذَا كَانَ لَهُ قَرِيبٌ أَوْ زَوْجَةُ مَمْلُوكٍ كَافِرٍ يَلْزَمُهُ نَفَقَتُهُمْ، وَلَا يَلْزَمُهُ فِطْرَتُهُمْ بِلَا خِلَافٍ عِنْدَنَا، وَبِهِ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَجَابِرُ بْنُ عَبْدِ اللَّهِ وَابْنُ الْمُسَيِّبِ وَالْحَسَنُ الْبَصْرِيُّ وَمَالِكٌ وَأَحْمَدُ وَأَبُو ثَوْرٍ. قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ قَالَ عَطَاءٌ وَمُجَاهِدٌ وَسَعِيدُ بْنُ جُبَيْرٍ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالنَّخَعِيُّ وَالثَّوْرِيُّ.
وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَإِسْحَاقُ: تَجِبُ عَنْ عَبْدِهِ وَقَرِيبِهِ الذِّمِّيِّ: دَلِيلُنَا قَوْلُهُ صلى الله عليه وسلم:"مِنْ الْمُسْلِمِينَ" وَهُوَ فِي "الصحيحين" كَمَا سَبَقَ بَيَانُهُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال ابن حزم في "المحلى": " وليس على الإنسان أن يخرجها عن أبيه ولا عن أمه ولا عن زوجته ولا عن ولده ولا عن أحد ممن تلزمه نفقته ولا تلزمه إلا عن نفسه ورقيقه فقط" ثم قال" " وقال مالك والشافعي: يخرجها عن زوجته وعن خادمها التي لابد لها منها ولا يخرجها عن أجيره. وقال الليث: يخرجها عن زوجته وأجيره الذي ليست أجرته معلومة ، فإن كانت أجرته معلومة فلا يلزمه إخراجها عنه ولا عن رقيق امرأته. قال أبو محمد: ما أعلم لمن أوجبها على الزوج عن زوجته وخادمها إلا خبرا رواه إبراهيم بن أبي يحيى عن جعفر بن محمد عن أبيه أن رسول الله صلى الله عليه وسلم فرض صدقة الفطر على كل حر أو عبد ذكرا وأنثى ممن تمونون". (ط) .
2 و حديث ابن عمر الذي في "الصحيحين" واستشهد يه المصنف في الفصل (ط).

ج / 6 ص -49- فرع: قَالَ أَصْحَابُنَا: الْعَبْدُ يُنْفِقُ عَلَى زَوْجَتِهِ مِنْ كَسْبِهِ، وَلَا يُخْرِجُ عَنْهَا الْفِطْرَةَ حُرَّةً كَانَتْ أَوْ أَمَةً، وَهَذَا لَا خِلَافَ فِيهِ. هَكَذَا صَرَّحَ بِهِ الْأَصْحَابُ، وَكَذَا نَقَلَ إمَامُ الْحَرَمَيْنِ الِاتِّفَاقَ عَلَيْهِ؛ لِأَنَّهُ لَيْسَ أَهْلًا لِفِطْرَةِ نَفْسِهِ فَغَيْرُهُ أَوْلَى، بَلْ يَجِبُ عَلَى الزَّوْجَةِ فِطْرَةُ نَفْسِهَا إنْ كَانَتْ حُرَّةً، وَعَلَى سَيِّدِهَا إنْ كَانَتْ أَمَةً. هَذَا هُوَ الْمَذْهَبُ فِيهِمَا. وَقِيلَ: لَا تَجِبُ عَلَى الْحُرَّةِ أَيْضًا، وَقِيلَ: لَا تَجِبُ عَلَى السَّيِّدِ، وَسَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى.
وَقَالَ أَصْحَابُنَا: وَلَوْ مَلَّكَ السَّيِّدُ عَبْدَهُ مَالًا وَقُلْنَا: يَمْلِكُهُ، لَمْ يَجُزْ لَهُ إخْرَاجُ الْفِطْرَةِ مِنْهُ عَنْ زَوْجَتِهِ اسْتِقْلَالًا؛ لِأَنَّهُ مِلْكٌ ضَعِيفٌ، فَإِنْ أَذِنَ لَهُ السَّيِّدُ فِي ذَلِكَ فَوَجْهَانِ. الصَّحِيحُ: لَا يُخْرِجُ؛ لِأَنَّهُ لَيْسَ أَهْلًا لِلْوُجُوبِ والثاني: يُخْرِجُ؛ لِأَنَّهُ مَالِكٌ مَأْذُونٌ لَهُ، فَعَلَى هَذَا قَالَ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ: لَيْسَ لِلسَّيِّدِ الرُّجُوعُ عَنْ الْإِذْنِ بَعْدَ دُخُولِ الْوَقْتِ؛ لِأَنَّ الِاسْتِحْقَاقَ إذَا ثَبَتَ لَا يَنْدَفِعُ.
فرع: إذَا أَوْصَى بِرَقَبَةِ عَبْدٍ لِرَجُلٍ وَبِمَنْفَعَتِهِ لِآخَرَ، فَفِي نَفَقَتِهِ ثَلَاثَةُ أَوْجُهٍ مَشْهُورَةٍ سَنُوَضِّحُهَا فِي كِتَابِ"الْوَصَايَا" إنْ شَاءَ اللَّهُ تَعَالَى أصحها: تَجِبُ عَلَى مَالِكِ الرَّقَبَةِ والثاني: عَلَى مَالِكِ الْمَنْفَعَةِ والثالث: فِي كَسْبِهِ، فَإِنْ لَمْ يَكُنْ فَفِي بَيْتِ الْمَالِ، وَأَمَّا الْفِطْرَةُ فَفِيهَا طَرِيقَانِ حَكَاهُمَا الرَّافِعِيُّ فِي كِتَابِ"الْوَصَايَا"، أَحَدُهُمَا وَبِهِ قَطَعَ الْبَغَوِيّ هُنَاكَ وَالرَّافِعِيُّ هُنَا: تَجِبُ عَلَى مَالِكِ الرَّقَبَةِ وَجْهًا وَاحِدًا وَأَصَحُّهُمَا:، وَبِهِ قَطَعَ السَّرَخْسِيُّ وَآخَرُونَ هُنَاكَ: أَنَّهَا تَابِعَةٌ لِلنَّفَقَةِ فَتَجِبُ عَلَى مَنْ يَقُولُ: تَلْزَمُهُ النَّفَقَةُ، هَكَذَا أَطْلَقُوهُ وَمُرَادُهُمْ إذَا قُلْنَا بِالْوَجْهَيْنِ الْأَوَّلَيْنِ، أَمَّا إذَا قُلْنَا بِالثَّالِثِ: إنَّهَا فِي بَيْتِ الْمَالِ فَلَا تَجِبُ؛ لِأَنَّ عَبِيدَ بَيْتِ الْمَالِ لَا تَجِبُ فِطْرَتُهُمْ، فَهَذَا أَوْلَى، فَحَصَلَ مِنْ مَجْمُوعِ الْخِلَافِ أَنَّ الْأَصَحَّ وُجُوبُ فِطْرَتِهِ عَلَى مَالِكِ الرَّقَبَةِ، وَهُوَ مُقْتَضَى إطْلَاقِ الْأَصْحَابِ؛ لِأَنَّ الْفِطْرَةَ تَابِعَةٌ لِلنَّفَقَةِ، وَنَقَلَ ابْنُ الْمُنْذِرِ هَذَا عَنْ نَصِّ الشَّافِعِيِّ، فَقَالَ: قَالَ الشَّافِعِيُّ وَأَبُو ثَوْرٍ وَأَصْحَابُ الرَّأْيِ: تَجِبُ الْفِطْرَةُ عَلَى مَالِكِ الرَّقَبَةِ، وَنَقَلَهُ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي"الْمُجَرَّدِ" عَنْ نَصِّهِ فِي"الْأُمِّ" وَ"حَرْمَلَةَ". وَاَللَّهُ أَعْلَمُ.
فرع: عَبِيدُ بَيْتِ الْمَالِ وَالْمَوْقُوفُونَ عَلَى مَسْجِدٍ وَرِبَاطٍ وَمَدْرَسَةٍ وَنَحْوِهَا مِنْ الْجِهَاتِ الْعَامَّةِ لَا فِطْرَةَ فِيهِمْ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهَا تَجِبُ، وَأَمَّا الْمَوْقُوفُ عَلَى إنْسَانٍ مُعَيَّنٍ أَوْ جَمَاعَةٍ مُعَيَّنِينَ فَقَالَ الرَّافِعِيُّ: الْمَذْهَبُ أَنَّهُ إنْ قُلْنَا: الْمِلْكُ فِي رَقَبَتِهِ لِلْمَوْقُوفِ عَلَيْهِ فَعَلَيْهِ فِطْرَتُهُ، وَإِنْ قُلْنَا: لِلَّهِ تَعَالَى فَوَجْهَانِ الصَّحِيحُ: لَا فِطْرَةَ وَقِيلَ: لَا فِطْرَةَ مُطْلَقًا، وَبِهِ قَطَعَ الْبَغَوِيّ وَالْحَاصِلُ لِلْفَتْوَى: أَنَّ الْأَصَحَّ لَا فِطْرَةَ.
فرع: عَبِيدُ التِّجَارَةِ تَجِبُ فِطْرَتُهُمْ عِنْدَنَا. وَقَالَ أَبُو حَنِيفَةَ: لَا تَجِبُ وَسَبَقَتْ الْمَسْأَلَةُ فِي بَابِ زَكَاةِ التِّجَارَةِ، وَبِمَذْهَبِنَا قَالَ مَالِكٌ وَغَيْرُهُ، وَقَالَ الْعَبْدَرِيُّ: وَهُوَ قَوْلُ أَكْثَرِ الْفُقَهَاءِ.
فرع: تَجِبُ فِطْرَةُ الْعَبْدِ الَّذِي فِي مَالِ الْقِرَاضِ عِنْدَنَا. وَبِهِ قَالَ مَالِكٌ، وَقَالَ أَبُو حَنِيفَةَ: لَا تَجِبُ.
فرع: إذَا كَانَ لَهُ عَبِيدٌ يَعْمَلُونَ فِي أَرْضِهِ أَوْ مَاشِيَتِهِ لَزِمَهُ فِطْرَتُهُمْ، هَذَا مَذْهَبُنَا وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْجُمْهُورِ، قَالَهُ ابْنُ الْمُسَيِّبِ وَأَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ وَطَاوُسٌ وَعَطَاءُ بْنُ يَسَارٍ وَالزُّهْرِيُّ وَمَالِكٌ

ج / 6 ص -50- وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ، وَحَكَى عَبْدُ الْمَلِكِ: أَنَّهُ لَا تَجِبُ فِطْرَتُهُمْ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا: وُجُوبُ فِطْرَةِ الْعَبْدِ الْمُشْتَرَكِ عَلَى سَيِّدَيْهِ. وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ مَالِكٍ وَمُحَمَّدِ بْنِ سَلَمَةَ وَعَبْدِ الْمَلِكِ وَمُحَمَّدِ بْنِ الْحَسَنِ وَأَبِي ثَوْرٍ وَإِسْحَاقَ، وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَبُو يُوسُفَ: لَا يَجِبُ عَلَى وَاحِدٍ مِنْهُمَا شَيْءٌ. قَالَ: وَرُوِيَ هَذَا عَنْ الْحَسَنِ وَعِكْرِمَةَ، قَالَ: وَبِالْأَوَّلِ أَقُولُ.
فرع: مَنْ نِصْفُهُ حُرٌّ وَنِصْفُهُ رَقِيقٌ تَجِبُ عَلَى سَيِّدِهِ نِصْفُ فِطْرَتِهِ وَعَلَيْهِ فِي كَسْبِهِ بِنِصْفِهِ الْحُرِّ نِصْفُ الْفِطْرَةِ، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ أَحْمَدُ وَمَالِكٌ. وَقَالَ مَالِكٌ: عَلَى مَالِكِهِ نِصْفُ صَاعٍ وَلَا شَيْءَ عَلَى الْعَبْدِ. وَقَالَ عَبْدُ الْمَلِكِ: يَجِبُ جَمِيعُ الصَّاعِ عَلَى سَيِّدِهِ. وَقَالَ أَبُو حَنِيفَةَ: لَا شَيْءَ عَلَى وَاحِدٍ مِنْهُمَا. وَقَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ: عَلَى الْعَبْدِ الْفِطْرَةُ عَنْ نَفْسِهِ.
فرع: قَدْ ذَكَرْنَا أَنَّ عَلَى السَّيِّدِ فِطْرَةُ عَبْدِهِ، وَسَوَاءٌ أَكَانَ لَهُ كَسْبٌ أَمْ لَا، هَذَا مَذْهَبُنَا وَبِهِ قَالَ الْمُسْلِمُونَ كَافَّةً إلَّا دَاوُد الظَّاهِرِيَّ فَقَالَ: لَا تَجِبُ عَلَى السَّيِّدِ، بَلْ تَجِبُ عَلَى الْعَبْدِ، وَيَلْزَمُ السَّيِّدَ تَمْكِينُهُ مِنْ الْكَسْبِ لَهَا. وَهَذَا بَاطِلٌ مَرْدُودٌ عَلَيْهِ بِالْإِجْمَاعِ، فَقَدْ نَقَلَ ابْنُ الْمُنْذِرِ وَغَيْرُهُ إجْمَاعَ الْمُسْلِمِينَ عَلَى وُجُوبِهَا عَلَى السَّيِّدِ.
فرع: ذَكَرْنَا أَنَّ عَلَى الْأَبِ وَسَائِرِ الْوَالِدَيْنِ فِطْرَةَ وَلَدِهِ وَإِنْ سَفَلَ، وَعَلَى الْوَلَدِ فِطْرَةُ وَالِدِهِ وَإِنْ عَلَا بِشَرْطِ أَنْ تَكُونَ نَفَقَتُهُ وَاجِبَةً عَلَيْهِ، فَإِنْ لَمْ تَكُنْ نَفَقَتُهُ وَاجِبَةً عَلَيْهِ لَمْ يَلْزَمْهُ فِطْرَتُهُ، فَإِذَا كَانَ الطِّفْلُ مُوسِرًا كَانَتْ نَفَقَتُهُ وَفِطْرَتُهُ فِي مَالِهِ لَا عَلَى أَبِيهِ وَلَا جَدِّهِ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمُحَمَّدٌ وَأَحْمَدُ وَإِسْحَاقُ. وَحَكَى ابْنُ الْمُنْذِرِ عَنْ بَعْضِ الْعُلَمَاءِ: أَنَّهَا عَلَى الْأَبِ فَإِنْ أَخْرَجَهَا مِنْ مَالِ الصَّبِيِّ عَصَى وَضَمِنَهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا تَجِبُ حَتَّى تَفْضُلَ الْفِطْرَةُ عَنْ نَفَقَتِهِ وَنَفَقَةِ مَنْ تَلْزَمُهُ نَفَقَتُهُ؛ لِأَنَّ النَّفَقَةَ أَهَمُّ فَوَجَبَتْ الْبِدَايَةُ بِهَا؛ وَلِهَذَا قَالَ النَّبِيُّ صلى الله عليه وسلم:"ابْدَأْ بِنَفْسِكَ ثُمَّ بِمَنْ تَعُولُ"فَإِنْ وُجِدَ مَا يُؤَدَّى عَنْ بَعْضِهِمْ، فَفِيهِ أَرْبَعَةُ أَوْجُهٍ. أَحَدُهَا: يَبْدَأُ بِمَنْ يَبْدَأُ بِنَفَقَتِهِ، فَإِنْ فَضَلَ صَاعٌ أَخْرَجَهُ عَنْ نَفْسِهِ، فَإِنْ فَضَلَ صَاعٌ آخَرُ أَخْرَجَهُ عَنْ زَوْجَتِهِ، فَإِنْ فَضَلَ صَاعٌ آخَرُ أَخْرَجَهُ عَنْ وَلَدِهِ الصَّغِيرِ، فَإِنْ فَضَلَ صَاعٌ آخَرُ أَخْرَجَهُ عَنْ أَبِيهِ. فَإِنْ فَضَلَ صَاعٌ آخَرُ أَخْرَجَهُ عَنْ أُمِّهِ، فَإِنْ فَضَلَ صَاعٌ آخَرُ أَخْرَجَهُ عَنْ وَلَدِهِ الْكَبِيرِ؛ لِأَنَّا قُلْنَا1: الْفِطْرَةُ تَابِعَةٌ لِلنَّفَقَةِ وَتَرْتِيبُهُمْ فِي النَّفَقَةِ كَمَا ذَكَرْنَا، فَكَذَلِكَ فِي الْفِطْرَةِ. والثاني: تُقَدَّمُ فِطْرَةُ الزَّوْجَةِ عَلَى فِطْرَةِ نَفْسِهِ؛ لِأَنَّهَا تَجِبُ بِحُكْمِ الْمُعَاوَضَةِ والثالث: يَبْدَأُ بِنَفْسِهِ ثُمَّ بِمَنْ شَاءَ وَالرَّابِعُ: أَنَّهُ بِالْخِيَارِ فِي حَقِّهِ وَحَقِّ غَيْرِهِ؛ لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمْ لَوْ انْفَرَدَ لَزِمَهُ فِطْرَتُهُ فَإِذَا اجْتَمَعُوا تَسَاوَوْا".
الشرح: هَذَا الْحَدِيثُ الْمَذْكُورُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ حَكِيمِ بْنِ حِزَامٍ وَأَبِي هُرَيْرَةَ وَلَفْظُهُ:"ابْدَأْ بِمِنْ تَعُولُ" وَرَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ وَلَفْظُهُ:"ابْدَأْ بِنَفْسِكَ فَتَصَدَّقْ عَلَيْهَا، فَإِنْ فَضَلَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ: "لأنا بينا أن الفطرة ثابتة ....الخ" (ط).

ج / 6 ص -51- شَيْءٌ فَلِأَهْلِكَ، فَإِنْ فَضَلَ عَنْ أَهْلِكَ شَيْءٌ فَلِذِي قَرَابَتِكَ" وَقَوْلُ الْمُصَنِّفِ (الْبِدَايَةُ) لَحْنٌ وَصَوَابُهُ الْبَدَاءَةُ أَوْ الْبَدْأَةُ أَوْ الْبِدْأَةُ. وَقَدْ سَبَقَ مِثْلُهُ فِي مَوَاقِيتِ الصَّلَاةِ،
وَأَمَّا حُكْمُ الْمَسْأَلَةِ: فَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّهُ لَا تَجِبُ الْفِطْرَةُ حَتَّى تَفْضُلَ نَفَقَتُهُ، وَنَفَقَةُ مَنْ يَلْزَمُهُ عَنْ نَفَقَتِهِ لَيْلَةَ الْعِيدِ وَيَوْمَهُ، وَتَفْضُلَ عَنْ سَائِرِ الْمُؤَنِ الَّتِي سَبَقَ بَيَانُهَا، وَفِي الدَّيْنِ خِلَافٌ سَبَقَ، وَكَذَا فِي الْخَادِمِ، فَإِنْ وُجِدَ مَا يُؤَدَّى عَنْ بَعْضِهِمْ، فَفِيهِ الْأَوْجُهُ الْأَرْبَعَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ بِأَدِلَّتِهَا، أصحها: الْأَوَّلُ، وَلَوْ لَمْ يَجِدْ إلَّا صَاعًا وَلَهُ جَمَاعَةٌ وَأَرَادَ إخْرَاجَهُ عَنْ جَمِيعِهِمْ مُوَزَّعًا عَنْهُمْ، فإن قلنا: بِغَيْرِ الْوَجْهِ الرَّابِعِ لَمْ يَجُزْ، وإن قلنا: بِالرَّابِعِ وَقُلْنَا: وُجِدَ بَعْضُ صَاعٍ - لَا يَلْزَمُهُ إخْرَاجُهُ - لَمْ يَجُزْ أَيْضًا، وَإِلَّا فَوَجْهَانِ مَشْهُورَانِ الأصح: لَا يَجُوزُ؛ لِأَنَّهُ تَمَكَّنَ مِنْ فِطْرَةِ وَاحِدٍ وَلَمْ يُخْرِجْهَا والثاني: يَجُوزُ، حَكَاهُ الْفُورَانِيُّ وَصَاحِبُ"البيان" وَآخَرُونَ.
وَحَيْثُ قُلْنَا: يُخْرِجُ الصَّاعَ عَنْ نَفْسِهِ، فَأَخْرَجَ عَنْ غَيْرِهِ لَا يُجْزِئُهُ، وَتَثْبُتُ فِطْرَتُهُ فِي ذِمَّتِهِ، ذَكَرَهُ الْبَغَوِيّ وَغَيْرُهُ، وَلَوْ كَانَ مَعَهُ صَاعَانِ فَأَخْرَجَ أَحَدَهُمَا عَنْ نَفْسِهِ وَلَهُ أَقَارِبُ فِي مَرْتَبَةٍ، كَابْنَيْنِ كَبِيرَيْنِ أَوْ صَغِيرَيْنِ، أَوْ كَانَ لَهُ زَوْجَتَانِ فَالصَّحِيحُ: أَنَّهُ يَتَخَيَّرُ وَيُخْرِجُهُ عَنْ أَيِّهِمَا شَاءَ، وَفِيهِ وَجْهٌ: أَنَّهُ يُخْرِجُهُ عَنْهُمَا مُوَزَّعًا، قَالَ الرَّافِعِيُّ: وَلَمْ يَتَعَرَّضُوا لِلْإِقْرَاعِ، وَلَهُ مَجَالٌ فِي نَظَائِرِهِ. وَحَكَى السَّرَخْسِيُّ وَإِمَامُ الْحَرَمَيْنِ وَصَاحِبُ"البيان" وَجْهًا أَنَّهُ يُقَدِّمُ فِطْرَةَ الْأُمِّ عَلَى فِطْرَةِ الْأَبِ، وَوَجْهًا أَنَّهُمَا سَوَاءٌ فَيُخْرِجُهُ عَنْ أَيِّهِمَا شَاءَ، وَوَجْهًا أَنَّهُ يُقَدِّمُ فِطْرَةَ الِابْنِ الْكَبِيرِ عَلَى الْأَبِ وَالْأُمِّ؛ لِأَنَّ النَّصَّ وَرَدَ بِنَفَقَتِهِ، وَالْفِطْرَةُ تَتْبَعُهَا، وَوَجْهًا عَنْ ابْنِ أَبِي هُرَيْرَةَ: أَنَّهُ يُقَدِّمُ فِطْرَةَ الْأَقَارِبِ عَلَى فِطْرَةِ الزَّوْجَةِ؛ لِأَنَّهُ قَادِرٌ عَلَى إزَالَةِ سَبَبِ الزَّوْجِيَّةِ بِالطَّلَاقِ بِخِلَافِ الْقَرَابَةِ، وَهَذَا الْوَجْهُ حَكَاهُ أَيْضًا الْقَاضِي أَبُو الطَّيِّبِ فِي"المجرد" وَالْمَحَامِلِيُّ وَآخَرُونَ، قَالَ السَّرَخْسِيُّ: وَاخْتَارَهُ الْقَفَّالُ عَنْ ابْنِ أَبِي هُرَيْرَةَ،
فَإِذَا ضَمَمْنَا هَذِهِ الْأَوْجُهَ الْأَرْبَعَةَ مَعَ وَجْهِ التَّوْزِيعِ إلَى الْأَوْجُهِ الْأَرْبَعَةِ الَّتِي ذَكَرَهَا الْمُصَنِّفُ، حَصَلَ فِي الْمَسْأَلَةِ تِسْعَةُ أَوْجُهٍ مُتَبَايِنَةٍ. وَحَكَى الْمَاوَرْدِيُّ وَجْهًا غَرِيبًا: أَنَّهُ يُخْرِجُهُ عَنْ أَحَدِ الْجَمَاعَةِ لَا بِعَيْنِهِ، فَحَصَلَ فِي الْمَسْأَلَةِ عَشَرَةُ أَوْجُهٍ أَصَحُّهَا: الْأَوَّلُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ، وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَالسَّرْخَسِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، وَصَحَّحَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْجُرْجَانِيُّ التَّخْيِيرَ، قَالُوا: وَهُوَ ظَاهِرُ نَصِّهِ فِي"المختصر"، وَالْأَوَّلُ: أَصَحُّ، وَلَا نُسَلِّمُ لَهُمْ أَنَّهُ ظَاهِرُ النَّصِّ، فَإِنَّ النَّصَّ أَدَّى عَنْ بَعْضِهِمْ، وَلَيْسَ فِي هَذَا تَصْرِيحٌ بِالتَّخْيِيرِ فَالْمَذْهَبُ: الْوَجْهُ الْأَوَّلُ. وَاَللَّهُ أَعْلَمُ.
فَإِنْ قِيلَ: ذَكَرَ الْمُصَنِّفُ وَالْأَصْحَابُ هُنَا: أَنَّ الْأَصَحَّ أَنَّ الْأَقَارِبَ يُرَتَّبُونَ فِي الْفِطْرَةِ كَمَا يُرَتَّبُونَ فِي النَّفَقَةِ، وَذَكَرُوا مَا ذَكَرَهُ الْمُصَنِّفُ، وَهُوَ تَقْدِيمُ الِابْنِ الصَّغِيرِ، ثُمَّ الْأَبِ، ثُمَّ الْأُمِّ، ثُمَّ الِابْنِ الْكَبِيرِ، فَقَدَّمُوا الْأَبَ عَلَى الْأُمِّ، وَقَالُوا فِي النَّفَقَاتِ: الْأَصَحُّ تَقْدِيمُ الْأُمِّ عَلَى الْأَبِ: فَكَيْفَ يَصِحُّ قَوْلُهُمْ: يُرَتَّبُونَ هُنَا كَالنَّفَقَةِ؟ فَالْجَوَابُ: أَنَّ النَّفَقَةَ تَجِبُ لِسَدِّ الْخَلَّةِ وَدَفْعِ الْحَاجَةِ، وَالْأُمُّ أَكْثَرُ حَاجَةً وَأَقَلُّ حِيلَةً وَأَكْثَرُ خِدْمَةً لِلْوَلَدِ، فَوَجَبَ تَقْدِيمُهَا بِالنَّفَقَةِ الَّتِي تَتَضَرَّرُ بِتَرْكِهَا، وَأَمَّا الْفِطْرَةُ فَلَا تَجِبُ لِحَاجَةٍ وَلَا لِدَفْعِ ضَرَرٍ، بَلْ لِتَطْهِيرِ الْمُخْرَجِ عَنْهُ وَتَشْرِيفِهِ، وَالْأَبُ أَحَقُّ بِهَا، فَإِنَّهُ مَنْسُوبٌ إلَيْهِ، وَيَشْرُفُ بِشَرَفِهِ، وَمُرَادُ الْأَصْحَابِ بِقَوْلِهِمْ: كَالنَّفَقَةِ أَيْ: تَجِبُ مُرَتَّبَةً كَمَا تَجِبُ النَّفَقَةُ مُرَتَّبَةً، وَكَيْفِيَّةُ تَرْتِيبِهَا مُتَّفَقٌ عَلَيْهِ فِي

ج / 6 ص -52- مُعْظَمِهِ، وَهَذَا مُرَادُ الْمُصَنِّفِ، وَتَرْتِيبُهُمْ فِي النَّفَقَةِ كَمَا ذَكَرْنَا. وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ فَضَلَ عَنْ مُؤْنَتِهِ صَاعٌ وَاحِدٌ، وَلَهُ عَبْدٌ، أَخْرَجَ الصَّاعَ عَنْ نَفْسِهِ، وَهَلْ يَلْزَمُهُ أَنْ يَبِيعَ فِي فِطْرَةِ الْعَبْدِ جُزْءًا مِنْهُ، فِيهِ ثَلَاثَةُ أَوْجُهٍ، حَكَاهَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ، أَحَدُهَا: يَلْزَمُهُ والثاني: لَا وَأَصَحُّهَا: إنْ لَمْ يَحْتَجْ إلَى خِدْمَتِهِ لَزِمَهُ وَإِلَّا فَلَا، هَذَا هُوَ الْأَصَحُّ الْمُعْتَمَدُ، وَصَحَّحَ إمَامُ الْحَرَمَيْنِ اللُّزُومَ مُطْلَقًا، وَنَقَلَهُ عَنْ الْأَكْثَرِينَ. وَالْمَذْهَبُ: مَا سَبَقَ تَصْحِيحُهُ. وَهُوَ الْمُوَافِقُ لِلنَّصِّ السَّابِقِ فِي فِطْرَةِ عَبْدِ وَلَدِهِ الصَّغِيرِ إذَا احْتَاجَ إلَى خِدْمَتِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَمَنْ وَجَبَتْ فِطْرَتُهُ عَلَى غَيْرِهِ فَهَلْ يَجِبُ ذَلِكَ عَلَى الْمُؤَدِّي ابْتِدَاءً؟ أَوْ يَجِبُ عَلَى الْمُؤَدَّى عَنْهُ ثُمَّ يَتَحَمَّلُ الْمُؤَدِّي؟ فِيهِ وَجْهَانِ أحدهما: تَجِبُ عَلَى الْمُؤَدِّي ابْتِدَاءً؛ لِأَنَّهَا تَجِبُ فِي مَالِهِ والثاني: تَجِبُ عَلَى الْمُؤَدَّى عَنْهُ؛ لِأَنَّهَا تَجِبُ لِتَطْهِيرِهِ، فَإِنْ تَطَّوَّعَ الْمُؤَدَّى عَنْهُ وَأَخْرَجَ بِغَيْرِ إذْنِ الْمُؤَدِّي فَفِيهِ وَجْهَانِ، إنْ قُلْنَا: إنَّهَا تَجِبُ عَلَى الْمُؤَدِّي ابْتِدَاءً، لَمْ تُجْزِئْهُ، كَمَا لَوْ أَخْرَجَ زَكَاةَ مَالِهِ عَنْهُ بِغَيْرِ إذْنِهِ، وإن قلنا: يَتَحَمَّلُ جَازَ؛ لِأَنَّهُ أَخْرَجَ مَا وَجَبَ عَلَيْهِ، وَإِنْ كَانَ مَنْ يُمَوِّنُهُ مُسْلِمًا وَهُوَ كَافِرٌ فَعَلَى الْوَجْهَيْنِ إنْ قُلْنَا: إنَّهَا تَجِبُ عَلَيْهِ ابْتِدَاءً، لَمْ تَجِبْ؛ لِأَنَّهُ إيجَابُ زَكَاةٍ عَلَى كَافِرٍ وَإِنْ قُلْنَا: إنَّهُ يَتَحَمَّلُ، وَجَبَ عَلَيْهِ؛ لِأَنَّ الْفِطْرَةَ وَجَبَتْ عَلَى مُسْلِمٍ وَإِنَّمَا هُوَ مُتَحَمِّلٌ".
الشرح: قَالَ أَصْحَابُنَا: الْفِطْرَةُ الْوَاجِبَةُ عَلَى الشَّخْصِ بِسَبَبِ غَيْرِهِ فِيهَا خِلَافٌ، قَالَ الْمُصَنِّفُ وَالْأَكْثَرُونَ: هُوَ وَجْهَانِ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي"المجرد" وَالْبَغَوِيُّ وَالسَّرْخَسِيُّ وَآخَرُونَ: هُوَ قَوْلَانِ، وَقَالَ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ: هُوَ قَوْلَانِ مُسْتَنْبَطَانِ مِنْ كَلَامِ الشَّافِعِيِّ رضي الله عنه فِي فِطْرَةِ الزَّوْجَةِ الْحُرَّةِ وَالْأَمَةِ إذَا كَانَ الزَّوْجُ مُعْسِرًا. أحدهما: تَجِبُ عَلَى الْمُؤَدِّي ابْتِدَاءً وَلَا يُلَاقِي الْوُجُوبُ الْمُؤَدَّى عَنْهُ وَأَصَحُّهُمَا: عِنْدَ الْأَصْحَابِ: تَجِبُ عَلَى الْمُؤَدَّى عَنْهُ ثُمَّ يَتَحَمَّلُهَا الْمُؤَدِّي، قَالَ السَّرَخْسِيُّ فِي" الْأَمَالِي": هَذَا هُوَ الْمَنْصُوصُ لَلشَّافِعِيِّ فِي عَامَّةِ كُتُبِهِ؛ لِأَنَّهَا شُرِعَتْ طُهْرَةً لَهُ، ثُمَّ إنَّ الْمُصَنِّفَ وَالْجُمْهُورَ أَطْلَقُوا الْخِلَافَ وَطَرَدُوهُ فِي كُلِّ مُؤَدٍّ عَنْ زَوْجٍ وَسَيِّدٍ وَقَرِيبٍ،
وَقَالَ إمَامُ الْحَرَمَيْنِ: وَقَالَ طَوَائِفُ مِنْ الْمُحَقِّقِينَ: هَذَا الْخِلَافُ إنَّمَا هُوَ فِي فِطْرَةِ الزَّوْجَةِ فَقَطْ، فَأَمَّا: فِطْرَةُ الْمَمْلُوكِ وَالْقَرِيبِ فَتَجِبُ عَلَى الْمُؤَدِّي ابْتِدَاءً بِلَا خِلَافٍ؛ لِأَنَّ الْمُؤَدَّى عَنْهُ لَا يَصْلُحُ لِلْإِيجَابِ، وَاخْتَارَ إمَامُ الْحَرَمَيْنِ هَذِهِ الطَّرِيقَةَ، وَقَالَ: طَرْدُ الْخِلَافِ فِي الْجَمِيعِ بَعِيدٌ وَالْمَشْهُورُ فِي الْمَذْهَبِ: طَرْدُهُ فِي جَمِيعِهِمْ.
قَالَ الرَّافِعِيُّ: وَحَيْثُ قُلْنَا بِالتَّحَمُّلِ فَهَلْ هُوَ كَالضَّمَانِ أَمْ كَالْحَوَالَةِ؟ فِيهِ قَوْلَانِ حَكَاهُمَا أَبُو الْعَبَّاسِ الرُّويَانِيُّ فِي" الْمَسَائِلِ الْجُرْجَانِيَّاتِ" وَهَذَا الَّذِي نَقَلَهُ الرُّويَانِيُّ وَالرَّافِعِيُّ غَرِيبٌ. وَالصَّحِيحُ الَّذِي يَقْتَضِيهِ الْمَذْهَبُ وَكَلَامُ الشَّافِعِيِّ وَالْأَصْحَابِ: أَنَّهُ كَالْحَوَالَةِ، بِمَعْنَى أَنَّهُ لَازِمٌ لِلْمُؤَدِّي لَا يَسْقُطُ عَنْهُ بَعْدَ وُجُوبِهِ، وَلَا مُطَالَبَةَ عَلَى الْمُؤَدَّى عَنْهُ. وَوَجْهُ الْقَوْلِ بِالضَّمَانِ - وَبِهِ جَزَمَ السَّرَخْسِيُّ -: أَنَّهُ لَوْ أَدَّاهَا الْمُتَحَمِّلُ عَنْهُ بِغَيْرِ إذْنِ الْمُؤَدِّي أَجْزَأَهُ عَلَى هَذَا الْقَوْلِ وَسَقَطَتْ عَلَى الْمُؤَدِّي. وَلَوْلَا أَنَّهُ كَالْمَضْمُونِ عَنْهُ لَمَا أَجْزَأَهُ، وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -53- وَفَرَّعَ الْأَصْحَابُ عَلَى الْخِلَافِ فِي التَّحَمُّلِ وَعَدَمِهِ مَسَائِلَ:
إحداها: لَوْ كَانَ لِلْكَافِرِ عَبْدٌ أَوْ مُسْتَوْلَدَةٌ أَوْ قَرِيبٌ مُسْلِمُونَ فَهَلْ عَلَيْهِ فِطْرَتُهُمْ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ أصحهما: عِنْدَ الْأَصْحَابِ: الْوُجُوبُ بِنَاءً عَلَى أَنَّهَا عَلَى الْمُؤَدَّى عَنْهُ، ثُمَّ يَتَحَمَّلُهَا الْمُؤَدِّي، وإن قلنا: عَلَى الْمُؤَدَّى عَنْهُ ابْتِدَاءً لَمْ يَجِبْ هُنَا. قَالَ إمَامُ الْحَرَمَيْنِ: فَإِنْ أَوْجَبْنَاهَا، فَلَا صَائِرَ إلَى أَنَّ الْمُؤَدَّى عَنْهُ يَحْتَاجُ إلَى النِّيَّةِ.
الثانية: إذَا لَزِمَهُ نَفَقَةُ قَرِيبٍ أَوْ زَوْجَةٍ أَوْ مَمْلُوكٍ فَأَدَّاهَا لَمْ يَفْتَقِرْ إلَى إذْنِ الْمُؤَدَّى عَنْهُ بِلَا خِلَافٍ، وَلَوْ أَدَّاهَا الْقَرِيبُ بِاسْتِقْرَاضٍ أَوْ غَيْرِهِ أَوْ أَدَّتْهَا الزَّوْجَةُ، فَإِنْ كَانَ بِإِذْنِ مَنْ لَزِمَتْهُ أَجْزَأَ بِلَا خِلَافٍ، كَمَا لَوْ قَالَ لِأَجْنَبِيٍّ: أَدِّ فِطْرَتِي أَوْ زَكَاةَ مَالِي فَأَدَّاهَا، فَإِنَّهُ يُجْزِئُ بِلَا خِلَافٍ، وَإِنْ كَانَ بِغَيْرِ إذْنِهِ فَثَلَاثُ طُرُقٍ أصحها وَأَشْهُرُهَا وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ: أَنَّهُ مَبْنِيٌّ عَلَى التَّحَمُّلِ - إنْ قُلْنَا بِالتَّحَمُّلِ - أَجْزَأَ وَإِلَّا فَلَا، وَوَجْهُهُمَا: مَا ذَكَرَهُ الْمُصَنِّفُ وَالصَّحِيحُ الْإِجْزَاءُ، هُوَ نَصُّ الشَّافِعِيِّ فِي"المختصر" وَهُوَ مُقْتَضَى الْبِنَاءِ الْمَذْكُورِ. والطريق الثاني: حَكَاهُ السَّرَخْسِيُّ عَنْ أَبِي عَلِيٍّ السِّنْجِيِّ: أَنَّهُ لَا يُجْزِئُ سَوَاءٌ قُلْنَا بِالتَّحَمُّلِ أَمْ لَا، إلَّا بِإِذْنِ الزَّوْجِ قَالَ: لِأَنَّ لَهُ الْإِخْرَاجَ بِغَيْرِ إذْنِ الزَّوْجَةِ وَالْقَرِيبِ بِلَا خِلَافٍ، قَالَ السَّرَخْسِيُّ: هَذَا خِلَافُ النَّصِّ. قَالَ: وَالصَّحِيحُ الْإِجْزَاءُ؛ لِأَنَّ الزَّوْجَ عَلَى هَذَا الْقَوْلِ كَالضَّامِنِ، وَالْمَرْأَةُ فِي مَعْنَى الْمَضْمُونِ عَنْهُ، وَكُلُّ وَاحِدٍ مِنْهُمَا لَهُ الْأَدَاءُ بِغَيْرِ إذْنِ الْآخَرِ. وَالطَّرِيقُ الثَّالِثُ: وَبِهِ قَطَعَ الْمَاوَرْدِيُّ: أَنَّ إخْرَاجَ الْقَرِيبِ يُجْزِئُ بِلَا خِلَافٍ سَوَاءٌ اسْتَأْذَنَ أَمْ لَا، وَأَمَّا الزَّوْجَةُ فَإِنْ اسْتَأْذَنَتْ أَجْزَأَ وَإِلَّا فَوَجْهَانِ.
الثالثة: إذَا دَخَلَ وَقْتُ الْوُجُوبِ وَلَهُ أَبٌ مُعْسِرٌ وَعَلَيْهِ نَفَقَتُهُ فَأَيْسَرَ الْأَبُ قَبْلَ أَنْ يُخْرِجَ الِابْنُ الْفِطْرَةَ قَالَ الْبَغَوِيّ: إنْ قُلْنَا: الْوُجُوبُ يُلَاقِي الْأَبَ لَزِمَهُ فِطْرَةُ نَفْسِهِ وَلَا يَجِبُ عَلَى الِابْنِ، وَإِلَّا فَعَلَى الِابْنِ دُونَ الْأَبِ.
الرابعة: إذَا تَزَوَّجَ مُعْسِرٌ بِمُوسِرَةٍ أَوْ تَزَوَّجَ الْمُوسِرَةَ عَبْدٌ أَوْ تَزَوَّجَ الْأَمَةَ مُعْسِرٌ فَهَلْ عَلَى الْمُوسِرَةِ وَسَيِّدِ الْأَمَةِ فِطْرَتُهَا؟ فِيهِ خِلَافٌ مَبْنِيٌّ عَلَى التَّحَمُّلِ، وَقَدْ ذَكَرَهُ الْمُصَنِّفُ بَعْدَ هَذَا، وَسَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
الْخَامِسَةُ: إذَا كَانَ لَهُ أَبٌ مُعْسِرٌ لَهُ زَوْجَةٌ، فَإِنْ قُلْنَا بِالتَّحَمُّلِ لَزِمَ الِابْنَ فِطْرَتُهَا كَفِطْرَةِ الْأَبِ وَإِلَّا فَلَا؛ لِأَنَّهَا لَا تَجِبُ عَلَى الْأَبِ فَالِابْنُ أَوْلَى، وَمِمَّنْ ذَكَرَ الْمَسْأَلَةَ السَّرَخْسِيُّ.

فَرْعٌ فِيمَا يَدْخُلُهُ التَّحَمُّلُ
ذَكَرَ إمَامُ الْحَرَمَيْنِ مِنْهُ هُنَا أَرْبَعَ صُوَرٍ إحداها: أَدَاءُ الزَّكَاةِ صَرْفًا إلَى الْغَارِمِ قَالَ: وَهَذَا تَحَمُّلٌ حَقِيقِيٌّ وَارِدٌ عَلَى وُجُوبٍ مُسْتَقِرٍّ.
الثانية: تَحَمُّلُ الدِّيَةِ عَنْ الْقَاتِلِ، وَهَلْ تَجِبُ عَلَى الْعَاقِلَةِ ابْتِدَاءً؟ أَمْ عَلَى الْجَانِي ثُمَّ تَحْمِلُهَا الْعَاقِلَةُ؟ فِيهِ خِلَافٌ مَشْهُورٌ.
الثالثة: الْفِطْرَةُ وَفِيهَا الْخِلَافُ الَّذِي ذَكَرْنَاهُ

ج / 6 ص -54- الرابعة: كَفَّارَةُ جِمَاعِهِ زَوْجَتَهُ فِي نَهَارِ رَمَضَانَ - إذَا قُلْنَا بِالْمَذْهَبِ: إنَّهُ يَجِبُ عَلَيْهِ كَفَّارَةٌ وَاحِدَةٌ فَهَلْ هِيَ عَنْهُ أَوْ عَنْهُ وَعَنْهَا فِيهِ الْقَوْلَانِ الْمَشْهُورَانِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ كَانَ لَهُ زَوْجَةٌ مُوسِرَةٌ وَهُوَ مُعْسِرٌ فَالْمَنْصُوصُ: أَنَّهُ لَا تَجِبُ الْفِطْرَةُ عَلَيْهَا. وَقَالَ فِيمَنْ زَوَّجَ أَمَتَهُ مِنْ مُعْسِرٍ: إنَّ عَلَى الْمَوْلَى فِطْرَتَهَا. فَمِنْ أَصْحَابِنَا مَنْ نَقَلَ جَوَابَ كُلِّ وَاحِدَةٍ مِنْ الْمَسْأَلَتَيْنِ إلَى الْأُخْرَى وَخَرَّجَهُمَا عَلَى قَوْلَيْنِ أحدهما: لَا تَجِبُ؛ لِأَنَّهَا زَكَاةٌ تَجِبُ عَلَيْهِ مَعَ الْقُدْرَةِ فَسَقَطَتْ بِالْإِعْسَارِ كَفِطْرَةِ نَفْسِهِ والثاني: تَجِبُ؛ لِأَنَّهُ إذَا كَانَ مُعْسِرًا جُعِلَ كَالْمَعْدُومِ. وَلَوْ عَدِمَ الزَّوْجُ وَجَبَتْ فِطْرَةُ الْحُرَّةِ عَلَى نَفْسِهَا وَفِطْرَةُ الْأَمَةِ عَلَى سَيِّدِهَا. وَكَذَلِكَ هَهُنَا وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنْ قُلْنَا: يَتَحَمَّلُ وَجَبَتْ عَلَى الْحُرَّةِ وَعَلَى مَوْلَى الْأَمَةِ؛ لِأَنَّ الْوُجُوبَ عَلَيْهِمَا، وَالزَّوْجُ مُتَحَمِّلٌ، فَإِذَا عَجَزَ عَنْ التَّحَمُّلِ بَقِيَ الْوُجُوبُ فِي مَحَلِّهِ، وَإِنْ قُلْنَا: تَجِبُ عَلَيْهِ ابْتِدَاءً لَمْ تَجِبْ عَلَى الْحُرَّةِ، وَلَا عَلَى مَوْلَى الْأَمَةِ؛ لِأَنَّهُ لَا حَقَّ عَلَيْهِمَا. وَقَالَ أَبُو إِسْحَاقَ: تَجِبُ عَلَى مَوْلَى الْأَمَةِ وَلَا تَجِبُ عَلَى الْحُرَّةِ؛ لِأَنَّ فِطْرَتَهَا عَلَى الْمَوْلَى؛ لِأَنَّ الْمَوْلَى لَا يَجِبُ عَلَيْهِ التَّبْوِئَةُ التَّامَّةُ، فَإِذَا سَلَّمَ كَانَ مُتَبَرِّعًا فَلَا يَسْقُطُ بِذَلِكَ مَا وَجَبَ عَلَيْهِ مِنْ الزَّكَاةِ، وَالْحُرَّةُ غَيْرُ مُتَبَرِّعَةٍ بِالتَّسْلِيمِ؛ لِأَنَّهُ يَجِبُ عَلَيْهَا تَسْلِيمُ نَفْسِهَا، فَإِذَا لَمْ يَقْدِرْ عَلَى فِطْرَتِهَا سَقَطَتْ عَنْهَا الْفِطْرَةُ".
الشرح: قَوْلُهُ: لِأَنَّهَا زَكَاةٌ تَجِبُ عَلَيْهِ مَعَ الْقُدْرَةِ، احْتَرَزَ بِالزَّكَاةِ عَنْ نَفَقَةِ الزَّوْجَةِ وَقَوْلُهُ: وَعَلَيْهِ التَّبْوِئَةُ هُوَ - بِتَاءٍ مُثَنَّاةٍ مِنْ فَوْقَ مَفْتُوحَةٍ ثُمَّ بَاءٍ مُوَحَّدَةٍ وَبَعْدَ الْوَاوِ هَمْزَةٌ - وَهِيَ التَّسْلِيمُ، وَهَذَا الْخِلَافُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ مَشْهُورٌ. ذَكَرَ الْأَصْحَابُ حُكْمَهُ وَدَلِيلَهُ كَمَا ذَكَرَهُ. وَالْأَصَحُّ وُجُوبُ الْفِطْرَةِ عَلَى سَيِّدِ الْأَمَةِ دُونَ الْحُرَّةِ، كَمَا نَصَّ عَلَيْهِ. وَيَجْرِي الْخِلَافُ فِيمَا لَوْ تَزَوَّجَ عَبْدٌ بِحُرَّةٍ أَوْ أَمَةٍ، فَإِنَّهُ مُعْسِرٌ. وَالْأَصَحُّ: وُجُوبُهَا عَلَى سَيِّدِ زَوْجَتِهِ الْأَمَةِ دُونَ الْحُرَّةِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُسْتَحَبُّ لِلْحُرَّةِ أَنْ تُخْرِجَ الْفِطْرَةَ عَنْ نَفْسِهَا لِلْخُرُوجِ مِنْ الْخِلَافِ وَلِتَطْهِيرِهَا. وَإِذَا قُلْنَا: يَلْزَمُ الْحُرَّةَ الْمُوسِرَةَ فِطْرَتُهَا فَأَخْرَجَتْهَا ثُمَّ أَيْسَرَ الزَّوْجُ لَمْ تَرْجِعْ بِهَا عَلَيْهِ، هَذَا هُوَ الْمَذْهَبُ. وَهُوَ مُقْتَضَى إطْلَاقِ الْمُصَنِّفِ وَالْجُمْهُورِ، وَقَالَ صَاحِبُ"الحاوي": تَرْجِعُ عَلَيْهِ بِهَا كَمَا تَرْجِعُ عَلَيْهِ بِالنَّفَقَةِ إذَا أَيْسَرَ. وَهَذَا النَّقْلُ شَاذٌّ مَرْدُودٌ وَالِاسْتِدْلَالُ لَهُ ضَعِيفٌ، فَإِنَّ الْمُعْسِرَ لَيْسَ أَهْلًا لِوُجُوبِ الْفِطْرَةِ بِخِلَافِ نَفَقَةِ الزَّوْجَةِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَمَتَى تَجِبُ الْفِطْرَةُ؟ فِيهِ قَوْلَانِ (قَالَ فِي الْقَدِيمِ): تَجِبُ بِطُلُوعِ الْفَجْرِ مِنْ يَوْمِ الْفِطْرِ؛ لِأَنَّهَا قُرْبَةٌ تَتَعَلَّقُ بِالْعِيدِ. فَلَا يَتَقَدَّمُ وَقْتُهَا عَلَى يَوْمِهِ، كَالصَّلَاةِ وَالْأُضْحِيَّةِ (وَقَالَ فِي الْجَدِيدِ) تَجِبُ بِغُرُوبِ الشَّمْسِ مِنْ لَيْلَةِ الْفِطْرِ مِنْ رَمَضَانَ؛ لِمَا رَوَى ابْنُ عُمَرَ:"أَنَّ النَّبِيَّ صلى الله عليه وسلم فَرَضَ صَدَقَةَ الْفِطْرِ مِنْ رَمَضَانَ" وَالْفِطْرُ مِنْ رَمَضَانَ لَا يَكُونُ إلَّا بِغُرُوبِ الشَّمْسِ مِنْ لَيْلَةِ الْعِيدِ؛ وَلِأَنَّ الْفِطْرَةَ جُعِلَتْ طُهْرَةً لِلصَّائِمِ بِدَلِيلِ مَا رُوِيَ: أَنَّ"النَّبِيَّ صلى الله عليه وسلم فَرَضَ صَدَقَةَ الْفِطْرِ طُهْرَةً لِلصَّائِمِ مِنْ الرَّفَثِ وَاللَّغْوِ وَطُعْمَةً لِلْمَسَاكِينِ }، وَانْقِضَاءُ الصَّوْمِ بِغُرُوبِ الشَّمْسِ، فَإِنْ رُزِقَ وَلَدًا أَوْ تَزَوَّجَ امْرَأَةً أَوْ اشْتَرَى عَبْدًا وَدَخَلَ عَلَيْهِ الْوَقْتُ وَهُمْ عِنْدَهُ وَجَبَتْ عَلَيْهِ فِطْرَتُهُمْ، وَإِنْ رُزِقَ وَلَدًا أَوْ تَزَوَّجَ امْرَأَةً أَوْ اشْتَرَى الْعَبْدَ بَعْدَ دُخُولِ الْوَقْتِ أَوْ مَاتُوا قَبْلَ دُخُولِ الْوَقْتِ لَمْ تَجِبْ فِطْرَتُهُمْ، وَإِنْ دَخَلَ وَقْتُ الْوُجُوبِ وَهُمْ عِنْدَهُ ثُمَّ مَاتُوا قَبْلَ إمْكَانِ الْأَدَاءِ فَفِيهِ وَجْهَانِ، أحدهما: تَسْقُطُ كَمَا تَسْقُطُ زَكَاةُ الْمَالِ والثاني: لَا تَسْقُطُ؛ لِأَنَّهَا تَجِبُ فِي الذِّمَّةِ فَلَمْ تَسْقُطْ

ج / 6 ص -55- بِمَوْتِ الْمَرْأَةِ، كَكَفَّارَةِ الظِّهَارِ، وَيَجُوزُ تَقْدِيمُ الْفِطْرَةِ مِنْ أَوَّلِ (شَهْرِ) رَمَضَانَ؛ لِأَنَّهَا تَجِبُ بِسَبَبَيْنِ، بِصَوْمِ رَمَضَانَ وَالْفِطْرِ مِنْهُ، فَإِذَا وُجِدَ أَحَدُهُمَا جَازَ تَقْدِيمُهَا عَلَى الْآخَرِ، كَزَكَاةِ الْمَالِ بَعْدَ مِلْكِ النِّصَابِ وَقَبْلَ الْحَوْلِ، وَلَا يَجُوزُ تَقْدِيمُهَا عَلَى (شَهْرِ) رَمَضَانَ؛ لِأَنَّهُ تَقْدِيمٌ عَلَى السَّبَبَيْنِ، فَهُوَ كَإِخْرَاجِ زَكَاةِ الْمَالِ قَبْلَ الْحَوْلِ وَالنِّصَابِ، وَالْمُسْتَحَبُّ: أَنْ تُخْرَجَ قَبْلَ صَلَاةِ الْعِيدِ؛ لِمَا رَوَى ابْنُ عُمَرَ: أَنَّ"النَّبِيَّ صلى الله عليه وسلم أَمَرَ بِزَكَاةِ الْفِطْرِ أَنْ تُخْرَجَ قَبْلَ خُرُوجِ النَّاسِ إلَى الصَّلَاةِ" وَلَا يَجُوزُ تَأْخِيرُهَا عَنْ يَوْمِهِ؛ لِقَوْلِهِ صلى الله عليه وسلم:"أَغْنُوهُمْ عَنْ الطَّلَبِ فِي هَذَا الْيَوْمِ" فَإِنْ أَخَّرَهُ حَتَّى خَرَجَ الْيَوْمُ، أَثِمَ وَعَلَيْهِ الْقَضَاءُ؛ لِأَنَّهُ حَقُّ مَالٍ وَجَبَ عَلَيْهِ وَتَمَكَّنَ مِنْ أَدَائِهِ، فَلَا يَسْقُطُ عَنْهُ بِفَوَاتِ الْوَقْتِ".
الشرح: حَدِيثُ ابْنِ عُمَرَ الْأَوَّلُ رَوَاهُ مُسْلِمٌ بِلَفْظِهِ، وَأَصْلُهُ فِي "الصحيحين" وَأَمَّا حَدِيثُ: أَنَّ"النَّبِيَّ صلى الله عليه وسلم فَرَضَ صَدَقَةَ الْفِطْرِ طُهْرَةً لِلصَّائِمِ مِنْ الرَّفَثِ وَاللَّغْوِ وَطُعْمَةً لِلْمَسَاكِينِ" فَرَوَاهُ أَبُو دَاوُد مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ بِإِسْنَادٍ حَسَنٍ. وَأَمَّا حَدِيثُ ابْنِ عُمَرَ:"أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ بِزَكَاةِ الْفِطْرِ أَنْ تُخْرَجَ قَبْلَ خُرُوجِ النَّاسِ إلَى الصَّلَاةِ" فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي "صَحِيحَيْهِمَا" بِلَفْظِهِ. وَأَمَّا حَدِيثُ"أَغْنُوهُمْ عَنْ الطَّلَبِ فِي هَذَا الْيَوْمِ" فَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ، وَأَشَارَ إلَى تَضْعِيفِهِ.
وَقَوْلُهُ: "لِأَنَّهَا قُرْبَةٌ تَتَعَلَّقُ بِالْعِيدِ" اُحْتُرِزَ بِهِ عَنْ الزَّكَاةِ وَغَيْرِهَا، وَلَكِنَّهُ يَنْتَقِضُ بِغُسْلِ الْعِيدِ عَلَى أَصَحِّ الْقَوْلَيْنِ، فَإِنَّهُ قُرْبَةٌ تَتَعَلَّقُ بِالْعِيدِ وَيَدْخُلُ وَقْتُهَا قَبْلَ الْفَجْرِ. قَوْلُهُ: "طُهْرَةً وَطُعْمَةً" بِضَمِّ الطَّاءِ فِيهِمَا وَقَوْلُهُ: "أَغْنُوهُمْ عَنْ الطَّلَبِ" هُوَ بِهَمْزَةِ قَطْعٍ مَفْتُوحَةٍ، وَإِنَّمَا قَيَّدْتُهُ؛ لِأَنِّي رَأَيْتُ كَثِيرِينَ مِمَّنْ لَا أُنْسَ لَهُمْ بِشَيْءٍ مِنْ الْعَرَبِيَّةِ يَضُمُّونَهَا، وَهَذِهِ غَبَاوَةٌ ظَاهِرَةٌ، وَالصَّوَابُ الْفَتْحُ؛ لِأَنَّهُ رُبَاعِيٌّ، فَالْأَمْرُ فِيهِ بِفَتْحِ الْهَمْزَةِ كَأَعْطَى وَأَنْفَقَ وَأَخْرَجَ. يَقُولُ: يَا قَوْمُ أَنْفِقُوا وَأَخْرِجُوا وَأَعْطُوا وَأَغْنُوا السَّائِلَ بِفَتْحِ الْهَمْزَةِ فِي الْجَمِيعِ، مَعَ قَطْعِهَا. قَالَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا} [البقرة: من الآية254] وَ {أَخْرِجُوا أَنْفُسَكُمُ}1 [الأنعام: من الآية93] وَقَالَ تَعَالَى فِي أَغْنَى رُبَاعِيًّا: {وَوَجَدَكَ عَائِلاً فَأَغْنَى} [الضحى:8].
وأما أحكام الفصل: فَفِيهِ مَسَائِلُ إحداها: فِي وَقْتِ وُجُوبِ زَكَاةِ الْفِطْرِ ثَلَاثَةُ أَقْوَالٍ مَشْهُورَةٍ فِي الطَّرِيقَيْنِ أصحها بِاتِّفَاقِهِمْ: تَجِبُ بِغُرُوبِ الشَّمْسِ لَيْلَةَ عِيدِ الْفِطْرِ، وَهُوَ نَصُّهُ فِي "الْجَدِيدِ" والثاني: وَهُوَ "الْقَدِيمُ": تَجِبُ بِطُلُوعِ الْفَجْرِ يَوْمَ عِيدِ الْفِطْرِ، وَدَلِيلُهُمَا فِي الْكِتَابِ "الثَّالِثُ": تَجِبُ بِالْوَقْتَيْنِ جَمِيعًا، فَلَوْ وُجِدَ أَحَدُهُمَا دُونَ الْآخَرِ فَلَا وُجُوبَ، خَرَّجَهُ ابْنُ الْقَاصِّ وَضَعَّفَهُ الْأَصْحَابُ وَأَنْكَرُوهُ عَلَيْهِ. قَالَ أَصْحَابُنَا: فَلَوْ وُلِدَ لَهُ وَلَدٌ أَوْ تَزَوَّجَ امْرَأَةً أَوْ مَلَكَ عَبْدًا، أَوْ أَسْلَمَ الْكَافِرُ بَعْدَ غُرُوبِ الشَّمْسِ وَقَبْلَ الْفَجْرِ وَبَقُوا إلَى الْفَجْرِ لَمْ تَجِبْ فِطْرَتُهُمْ عَلَى الْجَدِيدِ وَالْمُخْرَجِ، وَتَجِبُ فِي "الْقَدِيمِ"، وَلَوْ وُجِدُوا قَبْلَ الْغُرُوبِ وَمَاتُوا بَيْنَ الْغُرُوبِ وَالْفَجْرِ وَجَبَتْ فِي "الْجَدِيدِ" دُونَ "الْقَدِيمِ" وَالْمُخْرَجِ، وَلَوْ وُجِدُوا بَعْدَ الْغُرُوبِ وَمَاتُوا قَبْلَ الْفَجْرِ لَمْ تَجِبْ بِالِاتِّفَاقِ، وَارْتِدَادُ الزَّوْجِ وَالرَّقِيقِ وَطَلَاقُهَا الْبَائِنُ كَالْمَوْتِ،
وَلَوْ زَالَ الْمِلْكُ فِي الْعَبْدِ بَعْدَ الْغُرُوبِ وَعَادَ قَبْلَ الْفَجْرِ وَجَبَتْ فِي "الْجَدِيدِ" وَ"الْقَدِيمِ"، وَعَلَى الْمُخْرَجِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ بِنَاءً عَلَى الْخِلَافِ الْمَشْهُورِ: أَنَّ الزَّائِلَ الْعَائِدَ كَاَلَّذِي لَمْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الآية قوله تعالى: {والملائكة باسطوا أيديهم أخرجوا أنفسكم} [الأنعام: 93].

ج / 6 ص -56- يَزُلْ أَوْ كَاَلَّذِي لَمْ يَعُدْ وَالْأَصَحُّ: الْوُجُوبُ، وَلَوْ بَاعَهُ بَعْدَ الْغُرُوبِ وَمَلَكَهُ الْمُشْتَرِي فِي الْحَالِ بِانْقِطَاعِ الْخِيَارِ وَاسْتَمَرَّ مِلْكُهُ فَعَلَى "الْجَدِيدِ" فِطْرَتُهُ عَلَى الْبَائِعِ، وَعَلَى "الْقَدِيمِ" عَلَى الْمُشْتَرِي وَعَلَى الْمُخْرَجِ: لَا تَجِبُ عَلَى وَاحِدٍ مِنْهُمَا؛ لِأَنَّ الْوَقْتَيْنِ لَمْ يَقَعَا فِي مِلْكِ وَاحِدٍ مِنْهُمَا، وَلَوْ مَاتَ مَالِكُ الْعَبْدِ بَيْنَ الْغُرُوبِ وَالْفَجْرِ، وَانْتَقَلَ الْعَبْدُ لِلْوَارِثِ فَعَلَى "الْجَدِيدِ" فِطْرَةُ هَذَا الْعَبْدِ فِي تَرِكَةِ الْمَيِّتِ وَفِي "الْقَدِيمِ" عَلَى الْوَارِثِ وَعَلَى الْمُخْرَجِ وَجْهَانِ. الصَّحِيحُ: لَا فِطْرَةَ عَلَى وَاحِدٍ والثاني: تَجِبُ عَلَى الْوَارِثِ بِنَاءً عَلَى الْقَوْلِ الْقَدِيمِ، ثُمَّ إنَّ الْوَارِثَ يَبْنِي عَلَى حَوْلِ الْمُوَرِّثِ، وَلَوْ كَانَ عَبْدٌ بَيْنَ شَرِيكَيْنِ بَيْنَهُمَا مُهَايَأَةٌ فَغَرَبَتْ الشَّمْسُ فِي نَوْبَةِ أَحَدِهِمَا وَطَلَعَ الْفَجْرُ فِي نَوْبَةِ الْآخَرِ، وَقُلْنَا: بِاعْتِبَارِ الْقَوْلَيْنِ قَالَ إمَامُ الْحَرَمَيْنِ: تَجِبُ الْفِطْرَةُ مُشْتَرَكَةً بِلَا خِلَافٍ، سَوَاءٌ قُلْنَا: تَدْخُلُ فِي الْمُهَايَأَةِ أَمْ لَا؛ لِأَنَّ أَحَدَهُمَا لَمْ يَنْفَرِدْ بِهِ وَقْتَ الْوُجُوبِ.
وَالثَّانِيَةُ: لَوْ مَاتَ الْمُؤَدَّى عَنْهُ بَعْدَ دُخُولِ وَقْتِ الْوُجُوبِ وَقَبْلَ التَّمَكُّنِ مِنْ الْأَدَاءِ فَوَجْهَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلَيْهِمَا أصحهما: لَا تَسْقُطُ الْفِطْرَةُ وَبِهِ قَطَعَ ابْنُ الصَّبَّاغِ وَغَيْرُهُ والثاني: تَسْقُطُ، وَأَمَّا إذَا لَمْ يَمُتْ الْمُؤَدِّي وَلَا الْمُؤَدَّى عَنْهُ لَكِنْ تَلِفَ الْمَالُ بَعْدَ دُخُولِ وَقْتِ الْوُجُوبِ قَبْلَ التَّمَكُّنِ مِنْ الْأَدَاءِ فَفِي سُقُوطِ الْفِطْرَةِ وَجْهَانِ حَكَاهُمَا1 قَالَ: أصحهما: تَسْقُطُ كَزَكَاةِ الْمَالِ والثاني: لَا، وَالْفَرْقُ: أَنَّ زَكَاةَ الْمَالِ تَتَعَلَّقُ بِالْعَيْنِ بِخِلَافِ الْفِطْرَةِ، وَأَمَّا إذَا تَلِفَ الْمَالُ بَعْدَ التَّمَكُّنِ فَيَسْتَقِرُّ عَلَيْهِ الضَّمَانُ بِلَا خِلَافٍ؛ لِتَقْصِيرِهِ وَقِيَاسًا عَلَى زَكَاةِ الْمَالِ.
الثالثة: قَالَ أَصْحَابُنَا: يَجُوزُ تَعْجِيلُ زَكَاةِ الْفِطْرِ قَبْلَ وُجُوبِهَا بِلَا خِلَافٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ. وَفِي وَقْتِ التَّعْجِيلِ ثَلَاثَةُ أَوْجُهٍ. وَالصَّحِيحُ: الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ: يَجُوزُ فِي جَمِيعِ رَمَضَانَ، وَلَا يَجُوزُ قَبْلَهُ والثاني: يَجُوزُ بَعْدَ طُلُوعِ فَجْرِ الْيَوْمِ الْأَوَّلِ مِنْ رَمَضَانَ وَبَعْدَهُ إلَى آخِرِ الشَّهْرِ، وَلَا يَجُوزُ فِي اللَّيْلَةِ الْأُولَى؛ لِأَنَّهُ لَمْ يُشْرَعْ فِي الصَّوْمِ. حَكَاهُ الْمُتَوَلِّي وَآخَرُونَ. والثالث: يَجُوزُ فِي جَمِيعِ السَّنَةِ، حَكَاهُ الْبَغَوِيّ وَغَيْرُهُ، وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ: عَلَى أَنَّ الْأَفْضَلَ أَنْ يُخْرِجَهَا يَوْمَ الْعِيدِ قَبْلَ الْخُرُوجِ إلَى صَلَاةِ الْعِيدِ، وَأَنَّهُ يَجُوزُ إخْرَاجُهَا فِي يَوْمِ الْعِيدِ كُلِّهِ، وَأَنَّهُ لَا يَجُوزُ تَأْخِيرُهَا عَنْ يَوْمِ الْعِيدِ، وَأَنَّهُ لَوْ أَخَّرَهَا عَصَى وَلَزِمَهُ قَضَاؤُهَا وَسَمُّوا إخْرَاجَهَا بَعْدَ يَوْمِ الْعِيدِ قَضَاءً، وَلَمْ يَقُولُوا فِي الزَّكَاةِ إذَا أَخَّرَهَا عَنْ التَّمَكُّنِ: إنَّهَا قَضَاءٌ، بَلْ قَالُوا: يَأْثَمُ وَيَلْزَمُهُ إخْرَاجُهَا وَظَاهِرُهُ: أَنَّهَا تَكُونُ أَدَاءً، وَالْفَرْقُ: أَنَّ الْفِطْرَةَ مُؤَقَّتَةٌ بِوَقْتٍ مَحْدُودٍ فَفِعْلُهَا خَارِجَ الْوَقْتِ يَكُونُ قَضَاءً كَالصَّلَاةِ، وَهَذَا مَعْنَى الْقَضَاءِ فِي الِاصْطِلَاحِ، وَهُوَ فِعْلُ الْعِبَادَةِ بَعْدَ وَقْتِهَا الْمَحْدُودِ، بِخِلَافِ الزَّكَاةِ فَإِنَّهَا لَا تُؤَقَّتُ بِزَمَنٍ مَحْدُودٍ. وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي وَقْتِ وُجُوبِ الْفِطْرَةِ.
ذَكَرْنَا: أَنَّ الصَّحِيحَ عِنْدَنَا وُجُوبُهَا بِغُرُوبِ الشَّمْسِ لَيْلَةَ عِيدِ الْفِطْرِ، وَبِهِ قَالَ الثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَرِوَايَةٌ عَنْ مَالِكٍ. وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَأَبُو ثَوْرٍ وَدَاوُد وَرِوَايَةٌ عَنْ مَالِكٍ: تَجِبُ بِطُلُوعِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل فحرر (ش).

ج / 6 ص -57- الْفَجْرِ. وَقَالَ بَعْضُ الْمَالِكِيَّةِ: تَجِبُ بِطُلُوعِ الشَّمْسِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَالْوَاجِبُ صَاعٌ بِصَاعِ رَسُولِ اللَّهِ صلى الله عليه وسلم؛ لِحَدِيثِ ابْنِ عُمَرَ قَالَ:"فَرَضَ رَسُولُ اللَّهِ صلى الله عليه وسلم صَدَقَةَ الْفِطْرِ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيرٍ" وَالصَّاعُ: خَمْسَةُ أَرْطَالٍ وَثُلُثٌ (بِالْبَغْدَادِيِّ1)؛ لِمَا رَوَى عُمَرُ بْنُ حَبِيبٍ2 الْقَاضِي قَالَ:"حَجَجْتُ مَعَ أَبِي جَعْفَرٍ، فَلَمَّا قَدِمَ الْمَدِينَةَ قَالَ: ائْتُونِي بِصَاعِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَعَايَرَهُ فَوَجَدَهُ خَمْسَةَ أَرْطَالٍ وَثُلُثًا بِرَطْلِ أَهْلِ الْعِرَاقِ".
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَأَمَّا الْحِكَايَةُ الْمَذْكُورَةُ عَنْ عُمَرَ بْنِ حَبِيبٍ قَاضِي الْبَصْرَةِ فَضَعِيفَةٌ، وَقَدْ اتَّفَقَ الْمُحَدِّثُونَ عَلَى تَضْعِيفِ عُمَرَ بْنِ حَبِيبٍ هَذَا3، وَنَسَبَهُ ابْنُ مَعِينٍ إلَى الْكَذِبِ. وَقَدْ أَوْضَحْتُ فِي"تَهْذِيبِ الْأَسْمَاءِ" وَقَوْلُهُ: "فَعَايَرَهُ" أَيْ اعْتَبَرَهُ، وَقَالَ أَهْلُ اللُّغَةِ: يُقَالُ: عَايَرْتُ الْمِكْيَالَ وَالْمِيزَانَ وَعَاوَرْتُهُ إذَا اعْتَبَرْتُهُ، وَلَا يُقَالُ: عَيَّرْتُهُ،
وَأَمَّا الْأَحْكَامُ: فَقَدْ اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّ الْوَاجِبَ فِي الْفِطْرَةِ عَنْ كُلِّ إنْسَانٍ صَاعٌ بِصَاعِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَهُوَ خَمْسَةُ أَرْطَالٍ وَثُلُثٌ بِالْبَغْدَادِيِّ، وَمِنْ أَيِّ جِنْسٍ أَخْرَجَهُ، سَوَاءٌ الْحِنْطَةُ وَغَيْرُهَا، وَرَطْلُ بَغْدَادَ مِائَةٌ وَثَمَانِيَةٌ وَعِشْرُونَ دِرْهَمًا وَأَرْبَعَةُ أَسْبَاعِ دِرْهَمٍ، وَقِيلَ: مِائَةٌ وَثَمَانِيَةٌ وَعِشْرُونَ دِرْهَمًا بِغَيْرِ أَسْبَاعٍ. وَقِيلَ: مِائَةٌ وَثَلَاثُونَ دِرْهَمًا، وَبِهِ قَطَعَ الْغَزَالِيُّ وَالرَّافِعِيُّ، وَالْأَوَّلُ: أَصَحُّ وَأَقْوَى، قَالَ صَاحِبُ "الشامل" وَغَيْرُهُ: الْأَصْلُ فِيهِ الْكَيْلُ، وَإِنَّمَا قَدَّرَهُ الْعُلَمَاءُ بِالْوَزْنِ اسْتِظْهَارًا، قلت: قَدْ يُسْتَشْكَلُ ضَبْطُ الصَّاعِ بِالْأَرْطَالِ، فَإِنَّ الصَّاعَ الْمُخْرَجُ بِهِ فِي زَمَانِ رَسُولِ اللَّهِ صلى الله عليه وسلم مِكْيَالٌ مَعْرُوفٌ، وَيَخْتَلِفُ قَدْرُهُ وَزْنًا بِاخْتِلَافِ مَا يُوضَعُ فِيهِ كَالذُّرَةِ وَالْحِمَّصِ وَغَيْرِهِمَا، فَإِنَّ أَوْزَانَ هَذِهِ مُخْتَلِفَةٌ،
وَقَدْ تَكَلَّمَ جَمَاعَاتٌ مِنْ الْعُلَمَاءِ فِي هَذِهِ الْمَسْأَلَةِ، فَأَحْسَنُهُمْ فِيهَا كَلَامًا الْإِمَامُ أَبُو الْفَرْجِ الدَّارِمِيُّ مِنْ أَصْحَابِنَا، فَإِنَّهُ صَنَّفَ فِيهَا مَسْأَلَةً مُسْتَقِلَّةً، وَكَانَ كَثِيرَ الِاعْتِنَاءِ بِتَحْقِيقِ أَمْثَالِ هَذِهِ، وَمُخْتَصَرُ كَلَامِهِ أَنَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بعض النسخ لا توجد كلمة البغدادي (ط).
2 في النسخة المطبوعة من "المهذب" عمرو وهو خطأ (ط).
3 في "الميزان" للذهبي: (عمر بن حبي العدوي البصري القاضي عن خالد الحذاء وعروة. كذبه ابن معين وقال النسائي وغيره: ضعيف. وقال البخاري: (يتكلمون فيه) ونقل الحافظ عن ابن عدي في ترجمة عمر هذا أن ابن عدي قال: حسن الحديث يكتب حديثه مع ضعفه، وكذا في "التذهيب" أيضا وقد ضعفه ابن حبان في "الثقات" في ترجمة عمر بن حبيب المكي. وقال النووي في "تهذيب الأسماء واللغات": هو البصري العدوي من عدي بن عبد مناة بن أد بن طابخة ، ولي قضاء البصرة ، وولي قضاء الشرقية للمأمون، روى عن هشام بن عروة ويحيى الأنصاري وابن عون وخالد الحذاء وسليمان التيمي وداود بن أبي هند وابن جريج وشعبة وابن عيينة وغيرهم، روى عنه محمد بن عبيد الله المنادي وزكريا بن الحارث وأبو قلابة الرقاشي ومحمد بن يونس، قال أحمد بن حنبل: قدم علينا عمر بن حبيب فلم نكتب عنه حرفا، وكان مستخفا به، وقال يحيى بن معين: كان يكذب. وقال زكريا الساجي: كان يهم عن الثقات وكان صدوقا ولم يكن من فرسان الحديث، توفي سنة 207هـ.

ج / 6 ص -58-
الصَّوَابَ: أَنَّ الِاعْتِمَادَ فِي ذَلِكَ عَلَى الْكَيْلِ دُونَ الْوَزْنِ، وَأَنَّ الْوَاجِبَ إخْرَاجُ صَاعٍ مُعَايَرٍ بِالصَّاعِ الَّذِي كَانَ يُخْرَجُ بِهِ فِي زَمَنِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَذَلِكَ الصَّاعُ مَوْجُودٌ وَمَنْ لَمْ يَجِدْهُ وَجَبَ عَلَيْهِ الِاسْتِظْهَارُ، بِأَنْ يُخْرِجَ مَا يَتَيَقَّنُ أَنَّهُ لَا يَنْقُصُ عَنْهُ، وَعَلَى هَذَا فَالتَّقْدِيرُ بِخَمْسَةِ أَرْطَالٍ وَثُلُثٍ تَقْرِيبٌ. هَذَا كَلَامُ الدَّارِمِيِّ. وَذَكَرَ الْبَنْدَنِيجِيُّ نَحْوَهُ، وَقَالَ جَمَاعَةٌ مِنْ الْعُلَمَاءِ: الصَّاعُ أَرْبَعُ حَفَنَاتٍ بِكَفَّيْ رَجُلٍ مُعْتَدِلِ الْكَفَّيْنِ، وَنَقَلَ الْحَافِظُ عَبْدُ الْحَقِّ فِي كِتَابِهِ"الْأَحْكَامُ" عَنْ أَبِي مُحَمَّدٍ عَلِيِّ بْنِ حَزْمٍ أَنَّهُ قَالَ: وَجَدْنَا أَهْلُ الْمَدِينَةِ لَا يَخْتَلِفُ مِنْهُمْ اثْنَانِ فِي أَنَّ مُدَّ رَسُولِ اللَّهِ صلى الله عليه وسلم الَّذِي يُؤَدِّي بِهِ الصَّدَقَاتِ لَيْسَ بِأَكْثَرَ مِنْ رَطْلٍ وَنِصْفِ وَلَا دُونَ رَطْلٍ وَرُبْعٍ، وَقَالَ بَعْضُهُمْ: هُوَ رَطْلٌ وَثُلُثٌ قَالَ: وَلَيْسَ هَذَا اخْتِلَافًا، وَلَكِنَّهُ عَلَى حَسَبِ رَزَانَةِ الْمَكِيلِ مِنْ الْبُرِّ وَالتَّمْرِ وَالشَّعِيرِ، قَالَ: وَصَاعُ ابْنِ أَبِي ذِئْبٍ خَمْسَةُ أَرْطَالٍ وَثُلُثٌ وَهُوَ صَاعُ رَسُولِ اللَّهِ صلى الله عليه وسلم.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَفِي الْحَبِّ الَّذِي يُخْرِجُهُ ثَلَاثَةُ أَوْجُهٍ. أَحَدُهَا: أَنَّهُ يَجُوزُ مِنْ كُلِّ قُوتٍ؛ لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ قَالَ:"كُنَّا نُخْرِجُ صَاعًا مِنْ طَعَامٍ، أَوْ صَاعًا مِنْ أَقِطٍ، أَوْ صَاعًا مِنْ شَعِيرٍ، أَوْ صَاعًا مِنْ تَمْرٍ، أَوْ صَاعًا مِنْ زَبِيبٍ" وَمَعْلُومٌ: أَنَّ ذَلِكَ كُلَّهُ لَمْ يَكُنْ قُوتَ أَهْلِ الْمَدِينَةِ، فَدَلَّ عَلَى أَنَّهُ مُخَيَّرٌ بَيْنَ الْجَمِيعِ، وَقَالَ أَبُو عُبَيْدِ بْنُ حَرْبٍ: تَجِبُ مِنْ غَالِبِ قُوتِهِ، وَهُوَ ظَاهِرُ النَّصِّ؛ لِأَنَّهُ لَمَّا وَجَبَ أَدَاءُ مَا فَضَلَ عَنْ قُوتِهِ وَجَبَ أَنْ تَكُونَ مِنْ قُوتِهِ، وَقَالَ أَبُو الْعَبَّاسِ وَأَبُو إِسْحَاقَ: تَجِبُ مِنْ غَالِبِ قُوتِ الْبَلَدِ؛ لِأَنَّهُ حَقٌّ يَجِبُ فِي الذِّمَّةِ تَعَلَّقَ بِالطَّعَامِ فَوَجَبَ مِنْ غَالِبِ قُوتِ الْبَلَدِ، كَالطَّعَامِ فِي الْكَفَّارَةِ، فَإِنْ عَدَلَ عَنْ قُوتِ الْبَلَدِ إلَى قُوتِ بَلَدٍ آخَرَ نَظَرْت - فَإِنْ كَانَ الَّذِي انْتَقَلَ إلَيْهِ أَجْوَدَ - أَجْزَأَهُ، وَإِنْ كَانَ دُونَهُ لَمْ يُجْزِئْهُ، فَإِنْ كَانَ أَهْلُ الْبَلَدِ يَقْتَاتُونَ أَجْنَاسًا مُخْتَلِفَةً لَيْسَ بَعْضُهَا بِأَغْلَبَ مِنْ بَعْضٍ، فَالْأَفْضَلُ أَنْ يُخْرِجَ مِنْ أَفْضَلِهَا؛ لِقَوْلِهِ عَزَّ وَجَلَّ:"لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ،" وَمِنْ أَيُّهَا أَخْرَجَ أَجْزَأَهُ. وَإِنْ كَانَ فِي مَوْضِعِ قُوتِهِمْ الْأَقِطُ فَفِيهِ طَرِيقَانِ، قَالَ أَبُو إِسْحَاقَ: يُجْزِئُهُ قَوْلًا وَاحِدًا؛ لِحَدِيثِ أَبِي سَعِيدٍ، وَقَالَ الْقَاضِي أَبُو حَامِدٍ: فِيهِ قَوْلَانِ أَظْهَرُهُمَا: أَنَّهُ يُجْزِئُهُ لِلْخَبَرِ والثاني: لَا يُجْزِئُهُ؛ لِأَنَّهُ لَا تَجِبُ فِيهِ الزَّكَاةُ فَأَشْبَهَ اللَّحْمَ، فَإِذَا قُلْنَا: يُجْزِئُهُ فَأَخْرَجَ اللَّبَنَ أَجْزَأَهُ؛ لِأَنَّهُ أَكْمَلُ مِنْهُ؛ لِأَنَّهُ يَجِيءُ مِنْهُ الْأَقِطُ وَغَيْرُهُ، وَإِنْ أَخْرَجَ الْجُبْنَ جَازَ؛ لِأَنَّهُ مِثْلُهُ، وَإِنْ أَخْرَجَ الْمَصْلَ لَمْ يُجْزِهِ؛ لِأَنَّهُ أَنْقَصُ مِنْ الْأَقِطِ؛ لِأَنَّهُ لَبَنٌ مَنْزُوعُ الزُّبْدِ، وَإِنْ كَانَ فِي مَوْضِعٍ لَا قُوتَ فِيهِ أَخْرَجَ مِنْ قُوتِ أَقْرَبِ الْبِلَادِ إلَيْهِ، فَإِنْ كَانَ بِقُرْبِهِ بَلَدَانِ مُتَسَاوِيَانِ فِي الْقُوتِ أَخْرَجَ مِنْ قُوتِ أَيِّهِمَا شَاءَ، وَلَا يَجُوزُ فِي فِطْرَةٍ وَاحِدَةٍ أَنْ يُخْرِجَ مِنْ جِنْسَيْنِ؛ لِأَنَّ مَا خُيِّرَ فِيهِ بَيْنَ جِنْسَيْنِ لَمْ يَجُزْ أَنْ يُخْرِجَ مِنْ كُلِّ وَاحِدٍ مِنْهُمَا بَعْضَهُ كَكَفَّارَةِ الْيَمِينِ لَا يَجُوزُ أَنْ يُطْعِمَ خَمْسَةً وَيَكْسُوَ خَمْسَةً، فَإِنْ كَانَ عَبْدٌ بَيْنَ نَفْسَيْنِ فِي بَلَدَيْنِ قُوتُهُمَا مُخْتَلِفٌ، فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: لَا يَجُوزُ أَنْ يُخْرِجَ كُلُّ وَاحِدٍ مِنْ قُوتِهِ، بَلْ يُخْرِجَانِ مِنْ أَدْنَى الْقُوتَيْنِ، وَقَالَ أَبُو إِسْحَاقَ: يَجُوزُ أَنْ يُخْرِجَ كُلُّ وَاحِدٍ مِنْهُمَا نِصْفَ صَاعٍ مِنْ قُوتِهِ؛ لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا لَمْ يُبَعِّضْ مَا وَجَبَ عَلَيْهِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يُعْتَبَرُ فِيهِ قُوتُ الْعَبْدِ أَوْ الْبَلَدِ الَّذِي فِيهِ الْعَبْدُ؛ لِأَنَّهَا تَجِبُ لِحَقِّهِ، فَاعْتُبِرَ فِيهِ قُوتُهُ أَوْ قُوتُ بَلَدِهِ كَالْحُرِّ فِي حَقِّ نَفْسِهِ، وَلَا يَجُوزُ إخْرَاجُ حَبٍّ مُسَوَّسٍ؛ لِأَنَّ السُّوسَ أَكَلَ جَوْفَهُ فَيَكُونُ الصَّاعُ مِنْهُ أَقَلَّ مِنْ صَاعٍ، وَلَا يَجُوزُ إخْرَاجُ الدَّقِيقِ. وَقَالَ أَبُو الْقَاسِمِ الْأَنْمَاطِيُّ: يَجُوزُ؛ لِأَنَّهُ مَنْصُوصٌ عَلَيْهِ فِي حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ، وَالْمَذْهَبُ: أَنَّهُ لَا يَجُوزُ؛ لِأَنَّهُ نَاقِصُ

ج / 6 ص -59- الْمَنْفَعَةِ عَنْ الْحَبِّ فَلَمْ يَجُزْ كَالْخُبْزِ، وأما: حَدِيثُ أَبِي سَعِيدٍ (فَقَدْ) قَالَ أَبُو دَاوُد: رَوَى سُفْيَانُ الدَّقِيقَ وَوَهِمَ فِيهِ ثُمَّ رَجَعَ".
الشرح: قَالَ أَصْحَابُنَا: يُشْتَرَطُ فِي الْمُخْرَجِ مِنْ الْفِطْرَةِ أَنْ يَكُونَ مِنْ الْأَقْوَاتِ الَّتِي يَجِبُ فِيهَا الْعُشْرُ، فَلَا يُجْزِئُ شَيْءٌ مِنْ غَيْرِهَا إلَّا الْأَقِطَ وَالْجُبْنُ وَاللَّبَنُ عَلَى خِلَافٍ فِيهَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى، وَأَهْمَلَ الْمُصَنِّفُ هُنَا اشْتِرَاطُ كَوْنِهِ مِنْ الْقُوتِ الْمُعَشَّرِ، وَقَدْ ذَكَرَهُ هُوَ فِي التَّنْبِيهِ كَمَا ذَكَرَهُ الْأَصْحَابُ، ثُمَّ إنَّ جَمِيعَ الْأَقْوَاتِ الْمُعَشَّرَةِ تُجْزِئُ فِي الْجُمْلَةِ، وَلَا يُسْتَثْنَى مِنْهَا شَيْءٌ، قَالَ الرَّافِعِيُّ: وَحُكِيَ قَوْلٌ قَدِيمٌ: أَنَّهُ لَا يُجْزِئُ الْعَدَسُ وَالْحِمَّصُ، وَإِنْ كَانَ قُوتًا لَهُمَا، وَالْمَذْهَبُ: الْأَوَّلُ، وَأَمَّا الْأَقِطُ فَفِيهِ طَرِيقَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ.
أحدهما: وَبِهِ قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: الْقَطْعُ بِإِجْزَائِهِ؛ لِحَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ:"كُنَّا نُخْرِجُ إذْ كَانَ فِينَا رَسُولُ اللَّهِ صلى الله عليه وسلم زَكَاةَ الْفِطْرِ عَنْ كُلِّ صَغِيرٍ وَكَبِيرٍ، حُرٍّ أَوْ مَمْلُوكٍ، صَاعًا مِنْ طَعَامٍ، أَوْ صَاعًا مِنْ أَقِطٍ، أَوْ صَاعًا مِنْ شَعِيرٍ، أَوْ صَاعًا مِنْ تَمْرٍ، أَوْ صَاعًا مِنْ زَبِيبٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَهَذَا لَفْظُ إحْدَى رِوَايَاتِ مُسْلِمٍ، وَالْأَقِطُ ثَابِتٌ فِي رِوَايَاتٍ فِي "الصحيحين"
والطريق الثاني: فِيهِ قَوْلَانِ أصحهما: يُجْزِئُهُ؛ لِلْحَدِيثِ والثاني: لَا يُجْزِئُهُ؛ لِأَنَّهُ لَا يَجِبُ فِيهِ الْعُشْرُ فَأَشْبَهَ اللَّحْمَ وَاللَّبَنَ، وَبِهَذِهِ الطَّرِيقَةِ قَالَ الْقَاضِي أَبُو حَامِدٍ الْمَرُّوذِيُّ: وَالصَّوَابُ الْأَوَّلُ؛ لِصِحَّةِ الْحَدِيثِ مِنْ غَيْرِ مُعَارِضٍ، ثُمَّ الْمَذْهَبُ الَّذِي قَطَعَ بِهِ الْجَمَاهِيرُ: أَنَّهُ لَا فَرْقَ فِي إجْزَاءِ الْأَقِطِ بَيْنَ أَهْلِ الْبَادِيَةِ وَالْحَضَرِ، وَقَالَ الْمَاوَرْدِيُّ: الْخِلَافُ فِي أَهْلِ الْبَادِيَةِ، أَمَّا أَهْلُ الْحَضَرِ فَلَا يُجْزِئُهُمْ قَوْلًا وَاحِدًا، وَإِنْ كَانَ قُوتَهُمْ، وَهَذَا الَّذِي قَالَهُ شَاذٌّ فَاسِدٌ مَرْدُودٌ، وَحَدِيثُ أَبِي سَعِيدٍ صَرِيحٌ فِي إبْطَالِهِ، وَإِنْ كَانَ قَدْ تَأَوَّلَهُ عَلَى أَنَّهُ كَانَ فِي الْبَادِيَةِ، وَهَذَا تَأْوِيلٌ بَاطِلٌ وَاَللَّهِ أَعْلَمُ.
قَالَ أَصْحَابُنَا: فَإِنْ جَوَّزْنَا الْأَقِطَ فَهَلْ يُجْزِئُ الْجُبْنُ وَاللَّبَنُ؟ فِيهِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَجُمْهُورُ الْعِرَاقِيِّينَ وَآخَرُونَ: يُجْزِئُهُ؛ لِأَنَّ الْجُبْنَ أَكْمَلَ مِنْهُ والثاني: حَكَاهُ الْخُرَاسَانِيُّونَ وَصَاحِبُ"الحاوي" عَلَى وَجْهَيْنِ أصحهما: يُجْزِئُهُ والثاني: لَا يُجْزِئُهُ، وَصَحَّحَهُ الْمَاوَرْدِيُّ؛ لِأَنَّهُ لَيْسَ مُعَشَّرًا، وَلَا يُدَّخَرُ وَإِنَّمَا جَازَ الْأَقِطُ بِالنَّصِّ وَهُوَ مِمَّا يُدَّخَرُ، وَالْخِلَافُ مَخْصُوصٌ بِمَنْ قُوتُهُ الْأَقِطُ، هَلْ لَهُ إخْرَاجُ اللَّبَنِ وَالْجُبْنِ؟ هَكَذَا قَالَهُ الْمَاوَرْدِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمَا. قَالَ صَاحِبُ"البيان" وَآخَرُونَ: إذَا جَوَّزْنَا الْجُبْنَ وَاللَّبَنَ جَازَ مَعَ وُجُودِ الْأَقِطِ وَمَعَ عَدَمِهِ، وَقَطَعَ الْبَنْدَنِيجِيُّ بِأَنَّهُ لَا يُجْزِئُهُ إلَّا عِنْدَ عَدَمِ الْأَقِطِ، وَنَقَلَهُ عَنْ نَصِّهِ فِي الْقَدِيمِ، وإن قلنا: لَا يُجْزِئُهُ الْأَقِطُ لَمْ يُجْزِئْهُ اللَّبَنُ وَالْجُبْنُ قَطْعًا.
وَأَمَّا الْمَخِيضُ وَالْكِشْكُ وَالسَّمْنُ وَالْمَصْلُ فَلَا يُجْزِئُهُ شَيْئًا مِنْهَا بِلَا خِلَافٍ؛ لِأَنَّهَا لَيْسَتْ فِي مَعْنَى اللَّبَنِ وَكَذَا الْجُبْنُ الْمَنْزُوعُ الزُّبْدِ، وَسَوَاءٌ أَكَانَتْ هَذِهِ الْأَشْيَاءُ قُوتَهُ وَقُوتَ الْبَلَدِ أَمْ لَا، لَا يُجْزِئُهُ بِلَا خِلَافٍ، قَالَ الْمَاوَرْدِيُّ: وَكَذَا لَوْ كَانَ بَعْضُ أَهْلِ الْجَزَائِرِ أَوْ غَيْرِهِمْ يَقْتَاتُونَ السَّمَكَ وَالْبَيْضَ فَلَا يُجْزِئُهُمْ بِلَا خِلَافٍ، وَأَمَّا اللَّحْمُ فَالصَّوَابُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْمُصَنِّفُ وَالْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ: أَنَّهُ لَا يُجْزِئُ قَوْلًا وَاحِدًا. وَقَالَ إمَامُ الْحَرَمَيْنِ: قَالَ الْعِرَاقِيُّونَ: فِي إجْزَائِهِ قَوْلَانِ

ج / 6 ص -60- كَالْأَقِطِ، قَالَ: كَأَنَّهُمْ رَأَوْا اللَّبَنَ أَصْلَ الْأَقِطِ وَهُوَ عُصَارَةُ اللَّحْمِ، وَهَذَا الَّذِي نَقَلَهُ عَنْ الْعِرَاقِيِّينَ بَاطِلٌ لَيْسَ مَوْجُودًا فِي كُتُبِهِمْ، بَلْ الْمَوْجُودُ فِي كُتُبِهِمْ مَعَ كَثْرَتِهَا الْقَطْعُ بِأَنْ لَا يُجْزِئَ بِلَا خِلَافٍ، فَهَذَا هُوَ الصَّوَابُ، وأما: الْأَقْوَاتُ النَّادِرَةُ الَّتِي لَا عُشْرَ فِيهَا كَالْغَثِّ1 وَالْحَنْظَلِ فَلَا يُجْزِئُ بِلَا خِلَافٍ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقُوا عَلَيْهِ. قَالَ أَصْحَابُنَا: وَكَذَا لَوْ اقْتَاتُوا ثَمَرَةً لَا عُشْرَ فِيهَا كَالتِّينِ وَغَيْرِهِ لَا يُجْزِئُ قَطْعًا.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَا يُجْزِئُ الْحَبُّ الْمُسَوَّسُ، وَلَا الْمَعِيبُ بِلَا خِلَافٍ، قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: وَإِذَا جَوَّزْنَا إخْرَاجَ الْأَقِطِ لَمْ يَجُزْ إخْرَاجُ الْمُمَلَّحِ الَّذِي أَفْسَدَتْ كَثْرَةُ الْمِلْحِ جَوْهَرَهُ، فَإِنْ كَانَ الْمِلْحُ ظَاهِرًا عَلَيْهِ وَلَمْ يُفْسِدْهُ أَجْزَأَهُ، لَكِنَّ الْمِلْحَ غَيْرُ مَحْسُوبٍ، وَيَجِبُ أَنْ يُخْرِجَ قَدْرًا يَكُونُ مَحْضُ الْأَقِطِ مِنْهُ صَاعًا، قَالَ أَصْحَابُنَا: وَيُجْزِئُ الْحَبُّ الْقَدِيمُ، وَإِنْ قَلَّتْ قِيمَتُهُ إذَا لَمْ يَتَغَيَّرْ طَعْمُهُ وَلَا لَوْنُهُ؛ لِأَنَّ الْقِدَمَ لَيْسَ بِعَيْبٍ وَهَذَا لَا خِلَافَ فِيهِ، وَنَصَّ عَلَيْهِ فِي"المختصر". قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: وَغَيْرُ الْقَدِيمِ أَوْلَى، ثُمَّ الْجُمْهُورُ اقْتَصَرُوا عَلَى ذِكْرِ الطَّعْمِ وَاللَّوْنِ كَمَا ذَكَرْنَا، وَقَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: لَوْ تَغَيَّرَ لَوْنُهُ أَوْ طَعْمُهُ أَوْ رِيحُهُ لَمْ يُجْزِئْهُ وَهَذَا مُرَادُ الشَّافِعِيِّ وَالْأَصْحَابِ، وَإِنْ لَمْ يُصَرِّحُوا بِالرَّائِحَةِ. وَاَللَّهُ أَعْلَمُ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَلَا يُجْزِئُ الدَّقِيقُ وَلَا السَّوِيقُ كَمَا لَا تُجْزِئُ الْقِيمَةُ. وَحَكَى الْمُصَنِّفُ وَالْأَصْحَابُ عَنْ أَبِي الْقَاسِمِ الْأَنْمَاطِيِّ: أَنَّ الدَّقِيقَ يُجْزِئُ؛ لِأَنَّهُ رُوِيَ ذَلِكَ فِي حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ:"أَوْ صَاعًا مِنْ دَقِيقٍ" رَوَاهُ سُفْيَانُ بْنُ عُيَيْنَةَ، وَغَلَّطَ الْأَصْحَابُ الْأَنْمَاطِيَّ فِي هَذَا، قَالُوا: وَذِكْرُ الدَّقِيقِ فِي الْحَدِيثِ لَيْسَ بِصَحِيحٍ، قَالَ أَبُو دَاوُد السِّجِسْتَانِيُّ فِي سُنَنِهِ: ذِكْرُ الدَّقِيقِ وَهْمٌ مِنْ ابْنِ عُيَيْنَةَ2، وَرَوَى أَبُو دَاوُد أَنَّ ابْنَ عُيَيْنَةَ أَنْكَرُوا عَلَيْهِ ذِكْرَ الدَّقِيقِ فَتَرَكَهُ، قَالَ الْبَيْهَقِيُّ: أُنْكِرَ عَلَى ابْنِ عُيَيْنَةَ الدَّقِيقُ فَتَرَكَهُ، قَالَ: وَقَدْ رُوِيَ جَوَازُهُ عَنْ ابْنِ سِيرِينَ عَنْ ابْنِ عَبَّاسٍ مُنْقَطِعًا مَوْقُوفًا عَلَى طَرِيقِ التَّوَهُّمِ، قَالَ: وَلَيْسَ بِثَابِتٍ، قَالَ: وَرُوِيَ مِنْ أَوْجُهٍ ضَعِيفَةٍ لَا تُسَاوِي ذِكْرَهَا. وَحَكَى الرَّافِعِيُّ عَنْ أَبِي الْفَضْلِ بْنِ عَبْدَانَ مِنْ أَصْحَابِنَا أَنَّهُ قَالَ: الصَّحِيحُ عِنْدِي: أَنَّهُ يُجْزِئُ الْخُبْزُ وَالسَّوِيقُ؛ لِأَنَّهُمَا أَرْفَقُ بِالْمَسَاكِينِ، وَالصَّحِيحُ: مَا سَبَقَ أَنَّهُ لَا يُجْزِئُ؛ لِأَنَّ الْحَبَّ أَكْمَلُ نَفْعًا؛ لِأَنَّهُ يَصْلُحُ لِكُلِّ مَا يُرَادُ مِنْهُ بِخِلَافِ الدَّقِيقِ وَالسَّوِيقِ وَالْخُبْزِ وَاَللَّهُ أَعْلَمُ. وَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَا يُجْزِئُ إخْرَاجُ الْقِيمَةِ وَبِهِ قَالَ الْجُمْهُورُ، وَجَوَّزَهَا أَبُو حَنِيفَةَ، وَسَبَقَتْ دَلَائِلُ الْمَسْأَلَةِ فِي آخِرِ بَابِ صَدَقَةِ الْغَنَمِ.
فَرْعٌ: قَالَ أَصْحَابُنَا: فِي الْوَاجِبِ مِنْ هَذِهِ الْأَجْنَاسِ الْمُجْزِئَةِ ثَلَاثَةُ أَوْجُهٍ، أَصَحُّهَا عِنْدَ الْجُمْهُورِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الغث: اللحم المهزول، والكلام الرديء (ط).
2 قال النووي في " التهذيب": قوله في زكاة الفطر من "المهذب" وأما حديث أبي سعيد فقد قال أبو داود: روى سفيان الدقيق ووهم فيه ثم رجع عنه. المراد بأبي داود صاحب "السنن" هو أبو داود سليمان بن الأشعث السجستاني وقد تقدم في ترجمته في "الكنى"، وأما سفيان فهو ابن عيينة، وقد غلط بعض الفضلاء المصنفين في ألفاظ "المهذب" غلطا فاحشا فقال: أراد سفيان الثوري، وهذا خطأ لا شك فيه. ا هـ. من "تهذيب الأسماء واللغات".

ج / 6 ص -61- غَالِبُ قُوتِ الْبَلَدِ، مِمَّنْ صَحَّحَهُ الْمَحَامِلِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْجُرْجَانِيُّ فِي" التَّحْرِيرِ" وَالْبَغَوِيُّ وَآخَرُونَ، وَقَطَعَ بِهِ جَمَاعَةٌ مِنْ أَصْحَابِ الْمُخْتَصَرَاتِ، وَنَقَلَهُ الْمَحَامِلِيُّ فِي" الْمَجْمُوعِ" وَصَاحِبُ"البيان" عَنْ جُمْهُورِ الْأَصْحَابِ، وَنَقَلَ الرَّافِعِيُّ عَنْ الْجُمْهُورِ تَصْحِيحَهُ قَالَ الْمَاوَرْدِيُّ: وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ وَأَبِي إِسْحَاقَ الْمَرْوَزِيِّ.
وَالْوَجْهُ الثَّانِي: أَنَّهُ يَتَعَيَّنُ قُوتُ نَفْسِهِ، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ فِي"المختصر" و"الأم" لِأَنَّهُ قَالَ: أَدَّى مِمَّا يَقْتَاتُهُ وَبِهَذَا قَالَ أَبُو عُبَيْدِ بْنُ حَرْبَوَيْهِ مِنْ أَصْحَابِنَا فِيمَا حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ عَنْهُ، وَحَكَاهُ الْمَاوَرْدِيُّ عَنْهُ، وَعَنْ الْإِصْطَخْرِيِّ وَصَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَأَبُو الْفَضْلِ بْنُ عَبْدَانَ وَالْبَنْدَنِيجِيّ وَطَائِفَةٌ قَلِيلَةٌ وَالْجُمْهُورُ عَلَى تَصْحِيحِ الْأَوَّلِ، وَتَأَوَّلُوا النَّصَّ عَلَى مَا إذَا كَانَ قُوتُهُ قُوتَ الْبَلَدِ، كَمَا هُوَ الْغَالِبُ فِي الْعَادَةِ.
والثالث: يَتَخَيَّرُ بَيْنَ جَمِيعِ الْأَقْوَاتِ فَيُخْرِجُ مَا شَاءَ، وَإِنْ كَانَ غَيْرَ قُوتِهِ وَغَيْرَ قُوتِ أَهْلِ بَلَدِهِ، لِظَاهِرِ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ، وَهَذَا الثَّالِثُ حَكَاهُ الْمُصَنِّفُ وَالْجُمْهُورُ وَجْهًا، وَحَكَاهُ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي"المجرد" وَالْبَنْدَنِيجِيّ وَالْمَاوَرْدِيُّ وَآخَرُونَ قَوْلًا لِلشَّافِعِيِّ قَالَ الْمَاوَرْدِيُّ: نَصَّ عَلَيْهِ فِي بَعْضِ كُتُبِهِ، وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي"المجرد" اخْتِيَارًا لِنَفْسِهِ بَعْدَ أَنْ نَقَلَ أَنَّ الْمَذْهَبَ غَالِبُ قُوتِ الْبَلَدِ. قَالَ الْمُصَنِّفُ هُنَا وَسَائِرُ أَصْحَابِنَا: فإن قلنا: يُعْتَبَرُ قُوتُ الْبَلَدِ أَوْ قُوتُ نَفْسِهِ، فَعَدَلَ إلَى مَا دُونَهُ لَمْ يُجْزِئْهُ بِالِاتِّفَاقِ، وَوَقَعَ فِي" التَّنْبِيهِ" و"الحاوي" و"المجرد" لِلْقَاضِي أَبِي الطَّيِّبِ وَغَيْرِهَا: أَنَّهُ إذَا عَدَلَ إلَى مَا دُونَهُ فَفِي إجْزَائِهِ قَوْلَانِ لِلشَّافِعِيِّ، وَهَذَا النَّقْلُ مُؤَوَّلٌ وَاَلَّذِينَ أَطْلَقُوهُ لَمْ يَذْكُرُوا فِي أَصْلِ الْوُجُوبِ إلَّا وَجْهَيْنِ. أحدهما: يَجِبُ مِنْ غَالِبِ قُوتِ بَلَدِهِ. والثاني: يَجِبُ مِنْ قُوتِ نَفْسِهِ، ثُمَّ قَالُوا: فَإِنْ عَدَلَ عَنْ الْوَاجِبِ إلَى أَدْنَى مِنْهُ، فَفِي إجْزَائِهِ قَوْلَانِ، وَمُرَادُهُمْ: الْقَوْلُ الثَّالِثُ الَّذِي يَقُولُ: هُوَ مُخَيَّرٌ فِي جَمِيعِ الْأَقْوَاتِ، فَكَأَنَّهُمْ تَرَكُوا ذِكْرَ هَذَا الْقَوْلِ أَوَّلًا ثُمَّ نَبَّهُوا عَلَيْهِ، وَأَمَّا الَّذِينَ ذَكَرُوا فِي الْوَاجِبِ ثَلَاثَةَ أَوْجُهٍ ثَالِثُهَا التَّخْيِيرُ، فَاتَّفَقُوا عَلَى أَنَّهُ إذَا قُلْنَا: الْوَاجِبُ قُوتُهُ أَوْ قُوتُ الْبَلَدِ، فَعَدَلَ إلَى دُونِهِ لَا يُجْزِئُهُ قَوْلًا وَاحِدًا،
فَحَصَلَ مِنْ هَذَا كُلِّهِ أَنَّهُ لَا خِلَافَ بَيْنَ الْأَصْحَابِ، وَأَنَّ فِي أَصْلِ الْمَسْأَلَةِ ثَلَاثَةَ أَوْجُهٍ بَعْضُهَا مَنْصُوصٌ لِلشَّافِعِيِّ أصحها: الْوَاجِبُ غَالِبُ قُوتِ بَلَدِهِ. والثاني: قُوتُ نَفْسِهِ. والثالث: يَتَخَيَّرُ بَيْنَ جَمِيعِ الْأَقْوَاتِ، فَإِنْ قُلْنَا بِالتَّخْيِيرِ لَمْ يُتَصَوَّرْ الْعُدُولُ إلَى مَا دُونَ الْوَاجِبِ، وَإِنْ قُلْنَا بِتَعَيُّنِ قُوتِهِ أَوْ قُوتِ بَلَدِهِ، فَعَدَلَ إلَى مَا دُونَهُ لَمْ يُجْزِئْهُ بِلَا خِلَافٍ،
أَمَّا إذَا عَدَلَ إلَى أَعْلَى مِنْ الْوَاجِبِ فَيُجْزِئُهُ وَهُوَ أَفْضَلُ؛ لِأَنَّهُ زَادَ خَيْرًا. هَذَا هُوَ الصَّوَابُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْمُصَنِّفُ وَالْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ إلَّا صَاحِبَ"الحاوي"، فَإِنَّهُ ذَكَرَ فِي إجْزَاءِ الْأَعْلَى وَجْهَيْنِ. أحدهما: قَالَ وَهُوَ نَصُّ الشَّافِعِيِّ: يُجْزِئُهُ، كَمَا لَوْ وَجَبَ عَلَيْهِ سِنٌّ مِنْ الْمَاشِيَةِ فَأَخْرَجَ أَعْلَى مِنْهَا. والثاني: لَا يُجْزِئُهُ؛ لِأَنَّهُ غَيَّرَ الْوَاجِبَ، كَمَنْ أَخْرَجَ حِنْطَةً عَنْ شَعِيرٍ اسْتَغَلَّهُ أَوْ دَنَانِيرَ

ج / 6 ص -62- عَنْ دَرَاهِمَ أَوْ بَقَرَةً عَنْ شَاةٍ وَنَظَائِرَهُ، وَالْجَوَابُ عَنْ هَذَا الدَّلِيلِ الْأَوَّلِ: أَنَّ الْحِنْطَةَ لَا تُجْزِئُ عَنْ الشَّعِيرِ وَلَا الدَّنَانِيرَ عَنْ الدَّرَاهِمِ فِي حَالٍ مِنْ أَحْوَالِ الزَّكَاةِ، بِخِلَافِ الْفِطْرَةِ فَإِنَّ الشَّخْصَ الْوَاحِدَ قَدْ يَكُونُ فِي وَقْتٍ قُوتُهُ أَوْ قُوتُ بَلَدِهِ جِنْسًا ثُمَّ يَصِيرُ غَيْرَهُ. وَاَللَّهُ أَعْلَمُ.
وَفِيمَا يُعْتَبَرُ بِهِ الْأَعْلَى وَالْأَدْنَى وَجْهَانِ مَشْهُورَانِ أصحهما: الِاعْتِبَارُ بِزِيَادَةِ صَلَاحِيَتِهِ لِلِاقْتِيَاتِ. والثاني: زِيَادَةُ الْقِيمَةِ، فَعَلَى هَذَا يَخْتَلِفُ بِاخْتِلَافِ الْأَقْوَاتِ وَالْبِلَادِ قَالَ الرَّافِعِيُّ: إلَّا أَنْ يُعْتَبَرَ زِيَادَةُ الْقِيمَةِ فِي الْأَكْثَرِ، وَعَلَى الْأَوَّلِ قَالَ أَصْحَابُنَا: الْبُرُّ خَيْرٌ مِنْ الشَّعِيرِ بِلَا خِلَافٍ، قَالَ الْجُمْهُورُ: وَالْبُرُّ خَيْرٌ مِنْ التَّمْرِ وَالزَّبِيبِ، وَنَقَلَهُ الْقَاضِي أَبُو الطَّيِّبِ عَنْ الْأَصْحَابِ. وَقَالَ صَاحِبُ"الحاوي" فِي الْبُرِّ وَالتَّمْرِ وَجْهَانِ لِأَصْحَابِنَا. أحدهما: التَّمْرُ أَفْضَلُ وَخَيْرٌ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يُخْرِجُ مِنْهُ، وَعَلَيْهِ عَمَلُ أَهْلِ الْمَدِينَةِ، قَالَ: وَبِهِ قَالَ ابْنُ عُمَرَ وَمَالِكٌ وَأَحْمَدُ، والثاني: قَالَ: وَإِلَيْهِ مَيْلُ الشَّافِعِيِّ وَبِهِ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ الْبُرُّ أَفْضَلُ، قَالَ: وَلَوْ قِيلَ: إنَّ أَفْضَلَهُمَا يَخْتَلِفُ بِاخْتِلَافِ الْبِلَادِ، لَكَانَ مُتَّجَهًا، هَذَا كَلَامُهُ، وَالْمَشْهُورُ: تَرْجِيحُ الْبُرِّ مُطْلَقًا، وَالْبُرُّ خَيْرٌ مِنْ الْأُرْزِ بِالِاتِّفَاقِ، وَفِي التَّمْرِ وَالشَّعِيرِ وَجْهَانِ. أحدهما: وَهُوَ قَوْلُ الشَّيْخِ أَبِي مُحَمَّدٍ الْجُوَيْنِيِّ تَرْجِيحُ التَّمْرِ، وَأَصَحُّهُمَا: عِنْدَ الْبَغَوِيِّ: تَرْجِيحُ الشَّعِيرِ، وَهَذَا أَصَحُّ؛ لِأَنَّهُ أَبْلَغُ فِي الِاقْتِيَاتِ، وَتَرَدَّدَ أَبُو مُحَمَّدٍ فِي التَّمْرِ وَالزَّبِيبِ، وَفِي الزَّبِيبِ وَالشَّعِيرِ أَيُّهُمَا أَرْجَحُ؟ قَالَ إمَامُ الْحَرَمَيْنِ: وَالْأَشْبَهُ تَقْدِيمُ التَّمْرِ عَلَى الزَّبِيبِ، وَهَذَا الَّذِي قَالَهُ الْإِمَامُ هُوَ الصَّوَابُ الْمُتَعَيَّنُ، وَالصَّوَابُ: تَقْدِيمُ الشَّعِيرِ عَلَى الزَّبِيبِ، وَإِذَا قُلْنَا: الْمُعْتَبَرُ قُوتُ نَفْسِهِ كَانَ يَلِيقُ بِهِ الْبُرُّ، وَهُوَ يَقْتَاتُ الشَّعِيرَ بُخْلًا لَزِمَهُ الْبُرُّ بِالِاتِّفَاقِ، وَإِنْ كَانَ يَلِيقُ بِهِ الشَّعِيرُ وَهُوَ يَقْتَاتُ الْبُرَّ (تَنَعُّمًا) فَوَجْهَانِ حَكَاهُمَا الْبَغَوِيّ وَغَيْرُهُ، هَكَذَا وَجْهَيْنِ وَهُوَ الصَّوَابُ، وَحَكَاهُمَا إمَامُ الْحَرَمَيْنِ قَوْلَيْنِ: أصحهما: يُجْزِئُهُ الشَّعِيرُ. والثاني: تَتَعَيَّنُ الْحِنْطَةُ. وَاَللَّهُ أَعْلَمُ.
فرع: إذَا أَوْجَبْنَا غَالِبَ قُوتِ الْبَلَدِ فَكَانُوا يَقْتَاتُونَ أَجْنَاسًا لَا غَالِبَ فِيهَا، أَخْرَجَ مَا شَاءَ مِنْهَا، وَالْأَفْضَلُ: أَعْلَاهَا، هَكَذَا نَقَلَهُ الْمُصَنِّفُ وَالْأَصْحَابُ وَجَزَمُوا بِهِ، وَهُوَ ظَاهِرٌ. وَاَللَّهُ أَعْلَمُ.
فرع: إذَا قُلْنَا: الْمُعْتَبَرُ غَالِبُ قُوتِ الْبَلَدِ: قَالَ الْغَزَالِيُّ فِي" الْوَسِيطِ": الْمُعْتَبَرُ غَالِبُ قُوتِ الْبَلَدِ وَقْتَ وُجُوبِ الْفِطْرِ لَا فِي جَمِيعِ السَّنَةِ، وَقَالَ فِي" الْوَجِيزِ": غَالِبُ قُوتِ الْبَلَدِ يَوْمَ الْعِيدِ، قَالَ الرَّافِعِيُّ: هَذَا الَّذِي قَالَهُ لَمْ أَرَهُ لِغَيْرِهِ قلت: هَذَا النَّقْلُ غَرِيبٌ كَمَا قَالَ الرَّافِعِيُّ، وَالصَّوَابُ: أَنَّ الْمُرَادَ قُوتُ السَّنَةِ، كَمَا سَنُوضِحُهُ فِي الْفَرْعِ الَّذِي بَعْدَ هَذَا إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: إذَا اعْتَبَرْنَا قُوتَ الْبَلَدِ وَقُوتَ نَفْسِهِ، فَكَانَ الْقُوتُ مُخْتَلِفًا بِاخْتِلَافِ الْأَقْوَاتِ، فَفِي بَعْضِهَا يَقْتَاتُونَ أَوْ يَقْتَاتُ جِنْسًا، وَفِي بَعْضِهَا جِنْسًا آخَرَ، قَالَ السَّرَخْسِيُّ فِي"الْأَمَالِي": إنْ أَخْرَجَ مِنْ عَلَى الْأَعْلَى أَجْزَأَهُ وَكَانَ أَفْضَلَ، وَإِنْ اقْتَصَدَ وَأَخْرَجَ مِنْ الْأَدْنَى فَقَوْلَانِ: أحدهما: لَا يُجْزِئُهُ احْتِيَاطًا لِلْعِبَادَةِ. وَأَصَحُّهُمَا: يُجْزِئُهُ لِدَفْعِ الضَّرَرِ عَنْهُ؛ وَلِأَنَّهُ يُسَمَّى مُخْرَجًا مِنْ قُوتِ الْبَلَدِ أَوْ مِنْ قُوتِهِ.
فرع: إذَا كَانَ فِي مَوْضِعٍ لَيْسَ فِيهِ قُوتٌ يُجْزِئُ، بِأَنْ كَانُوا يَقْتَاتُونَ لَحْمًا أَوْ تِينًا وَغَيْرَهُمَا مِمَّا لَا يُجْزِئُ، قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: أَخْرَجَ مِنْ قُوتِ أَقْرَبِ الْبِلَادِ إلَيْهِ، وَإِنْ كَانَ بِقُرْبِهِ بَلَدَانِ مُتَسَاوِيَانِ

ج / 6 ص -64- فَرْعٌ فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ
إحداها: قَالَ أَصْحَابُنَا: لَوْ أَخْرَجَ إنْسَانٌ الْفِطْرَةَ عَنْ أَجْنَبِيٍّ بِغَيْرِ إذْنِهِ، لَا يُجْزِئُهُ بِلَا خِلَافٍ؛ لِأَنَّهَا عِبَادَةٌ فَلَا تَسْقُطُ عَنْ الْمُكَلَّفِ بِهَا بِغَيْرِ إذْنِهِ، وَإِنْ أَذِنَ فَأَخْرَجَ عَنْهُ أَجْزَأَهُ، كَمَا لَوْ قَالَ لِغَيْرِهِ: اقْضِ دَيْنِي وَكَمَا لَوْ وَكَّلَهُ فِي دَفْعِ زَكَاةِ مَالِهِ وَفِي ذَبْحِ أُضْحِيَّتِهِ، وَلَوْ كَانَ لِلْإِنْسَانِ وَلَدٌ صَغِيرٌ مُوسِرٌ فَحَيْثُ لَا يَلْزَمُهُ فِطْرَتُهُ فَأَخْرَجَ الْأَبُ فِطْرَةَ الْوَلَدِ مِنْ مَالِ نَفْسِهِ جَازَ بِلَا خِلَافٍ. صَرَّحَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ وَالْبَنْدَنِيجِيّ وَالْبَغَوِيُّ وَالْأَصْحَابُ؛ لِأَنَّهُ يَسْتَقِلُّ بِتَمْلِيكِ ابْنِهِ الصَّغِيرِ وَلَوْ كَانَ كَبِيرًا رَشِيدًا لَمْ يَجُزْ إلَّا بِإِذْنِهِ؛ لِأَنَّهُ لَا يَسْتَقِلُّ بِتَمْلِيكِهِ، وَالْجَدُّ كَالْأَبِ، وَالْمَجْنُونُ كَالصَّبِيِّ. قَالَ الْمَاوَرْدِيُّ وَالْبَغَوِيُّ: لَوْ أَخْرَجَ الْوَلِيُّ فِطْرَةَ الصَّبِيِّ وَالْمَجْنُونِ مِنْ مَالِ نَفْسِهِ تَبَرُّعًا، فَإِنْ كَانَ أَبًا أَوْ جَدًّا جَازَ، وَكَأَنَّهُ مَلَّكَهُ ذَلِكَ ثُمَّ تَوَلَّى الْأَدَاءَ عَنْهُ مِمَّا مَلَّكَهُ، وَإِنْ كَانَ وَصِيًّا أَوْ قَيِّمًا لَمْ يَجُزْ إلَّا بِإِذْنِ الْقَاضِي، , فَإِذَا أَذِنَ جَازَ وَيَصِيرُ كَأَنَّهُ بِالْإِذْنِ كَأَنَّ الصَّبِيَّ تَمَلَّكَ مِنْهُ ثُمَّ أَذِنَ لَهُ فِي الْإِخْرَاجِ، وَكُلُّ هَذَا مُتَّفَقٌ عَلَيْهِ عِنْدَ أَصْحَابِنَا، وَنَقَلَهُ الْمَاوَرْدِيُّ عَنْ الْأَصْحَابِ: وَقَالَ زُفَرُ وَمُحَمَّدُ بْنُ الْحَسَنِ: تَجِبُ فِطْرَةُ الْأَطْفَالِ عَلَى أَبِيهِمْ وَنَفَقَتُهُمْ فِي أَمْوَالِهِمْ. وَاَللَّهُ أَعْلَمُ.
الثانية: قَالَ أَصْحَابُنَا: يَلْزَمُ الْوَلِيُّ إخْرَاجُ فِطْرَةِ الصَّبِيِّ وَالْمَجْنُونِ وَالْمَحْجُورِ عَلَيْهِ بِسَفَهٍ مِنْ مَالِهِمْ، وَكَذَا فِطْرَةُ عَبِيدِهِمْ وَجَوَارِيهِمْ وَأَقَارِبِهِمْ، الَّذِينَ يَلْزَمُهُمْ نَفَقَتُهُمْ كَمَا يَلْزَمُهُ إخْرَاجُ زَكَاةِ أَمْوَالِهِمْ وَقَضَاءُ دُيُونٍ وَجَبَتْ عَلَيْهِمْ بِإِتْلَافٍ أَوْ غَيْرِهِ.
الثالثة: لَوْ تَبَرَّعَ إنْسَانٌ بِالنَّفَقَةِ عَلَى أَجْنَبِيٍّ، لَا يَلْزَمُهُ فِطْرَتُهُ بِلَا خِلَافٍ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَدَاوُد وَقَالَ أَحْمَدُ: تَلْزَمُهُ.
الرابعة: لَوْ كَانَ نِصْفُ الشَّخْصِ مُكَاتَبًا، حَيْثُ يُتَصَوَّرُ ذَلِكَ فِي الْعَبْدِ الْمُشْتَرَكِ إذَا جَوَّزْنَا كِتَابَةَ بَعْضِهِ بِإِذْنِ شَرِيكِهِ، وَجَبَ نِصْفُ صَاعٍ عَلَى مَالِكِ نِصْفِهِ الْقِنِّ، وَلَا شَيْءَ فِي النِّصْفِ الْمُكَاتَبِ عَلَى الْمَذْهَبِ. وَفِيهِ الْوَجْهُ السَّابِقُ فِي الْمُكَاتَبِ، وَمِثْلُهُ عَبْدٌ مُشْتَرَكٌ بَيْنَ مُعْسِرٍ وَمُوسِرٍ يَجِبُ عَلَى الْمُوسِرِ نِصْفُ صَاعٍ وَلَا شَيْءَ عَلَى الْمُعْسِرِ إذَا كَانَ يَحْتَاجُ إلَيْهِ لِلْخِدْمَةِ. هَذَا هُوَ الْمَذْهَبُ وَفِيهِ وَجْهٌ سَبَقَ.
الخامسة: قَالَ الْجُرْجَانِيُّ فِي الْمُهَايَأَةِ1: لَيْسَ عَبْدٌ مُسْلِمٌ لَا يَجِبُ إخْرَاجُ الْفِطْرَةِ عَنْهُ إلَّا ثَلَاثَةٌ: أَحَدُهُمْ: الْمُكَاتَبُ. يَعْنِي عَلَى الْمَذْهَبِ وَقَدْ سَبَقَ فِيهِ وَجْهٌ أَنَّهُ يَجِبُ فِطْرَتُهُ عَلَى سَيِّدِهِ وَوَجْهٌ أَنَّهَا عَلَى نَفْسِهِ. والثاني: إذَا مَلَّكَ السَّيِّدُ عَبْدَهُ عَبْدًا وَقُلْنَا: يَمْلِكُ، لَا فِطْرَةَ عَلَى السَّيِّدِ الثَّانِي؛ لِعَدَمِ مِلْكِهِ وَلَا عَلَى الْأَوَّلِ؛ لِضَعْفِ مِلْكِهِ. الثَّالِثُ: عَبْدٌ مُسْلِمٌ لِكَافِرٍ إذَا قُلْنَا: بِالضَّعِيفِ، إنَّهَا تَجِبُ عَلَى الْمُؤَدِّي ابْتِدَاءً وَالْأَصَحُّ: وُجُوبُهَا كَمَا سَبَقَ، وَيَجِيءُ رَابِعٌ عَلَى قَوْلِ الْإِصْطَخْرِيِّ وَغَيْرِهِ فِيمَا إذَا مَاتَ قُبَيْلَ هِلَالِ شَوَّالٍ وَعَلَيْهِ دَيْنٌ وَلَهُ عَبْدٌ كَمَا سَنُوضِحُهُ إنْ شَاءَ اللَّهُ تَعَالَى قَرِيبًا، وَيَجِيءُ خَامِسٌ وَهُوَ إذَا لَمْ يَكُنْ لَهُ وَقْتَ وُجُوبِ الْفِطْرَةِ إلَّا عَبْدٌ يَحْتَاجُ إلَيْهِ لِلْخِدْمَةِ، فَإِنَّ الْأَصَحَّ لَا يَلْزَمُهُ فِطْرَةٌ عَنْ نَفْسِهِ وَلَا عَنْ الْعَبْدِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نسخة الحداد لعله "المعاياة".

ج / 6 ص -65- وَاضِحَةً فِي أَوَّلِ الْبَابِ. فَهَذِهِ خَمْسُ صُوَرٍ مُخْتَلَفٍ فِيهَا كُلِّهَا، وَيَخْتَلِفُ الرَّاجِحُ فِيهَا كَمَا ذَكَرْنَاهُ وَاَللَّهُ أَعْلَمُ.
السادسة: قَالَ أَصْحَابُنَا: لَوْ بَاعَ عَبْدًا بِشَرْطِ الْخِيَارِ فَصَادَفَ زَمَنُ الْوُجُوبِ زَمَنَ الْخِيَارِ فإن قلنا: الْمِلْكُ فِي مُدَّةِ الْخِيَارِ لِلْبَائِعِ، فَعَلَيْهِ فِطْرَتُهُ، سَوَاءٌ تَمَّ الْبَيْعُ أَوْ فُسِخَ، وإن قلنا: مَوْقُوفٌ، فَإِنْ تَمَّ الْبَيْعُ فَالْفِطْرَةُ عَلَى الْمُشْتَرِي، وَإِلَّا فَعَلَى الْبَائِعِ، وَلَوْ صَادَفَ زَمَنُ الْوُجُوبِ خِيَارَ الْمَجْلِسِ، فَهُوَ كَخِيَارِ الشَّرْطِ، وَلَوْ تَمَّ الْبَيْعُ ثُمَّ فُسِخَ بَعْدَ وَقْتِ الْوُجُوبِ بِإِقَالَةٍ أَوْ عَيْبٍ أَوْ تَخَالُفٍ، فَالْفِطْرَةُ عَلَى الْمُشْتَرِي ذَكَرَهُ الْبَغَوِيّ وَغَيْرُهُ.
السابعة: لَوْ مَاتَ وَتَرَكَ عَبْدًا ثُمَّ أَهَلَّ هِلَالُ شَوَّالٍ، فَإِنْ لَمْ يَكُنْ عَلَيْهِ دَيْنٌ فَالْعَبْدُ لِلْوَرَثَةِ وَعَلَيْهِمْ فِطْرَتُهُ، كُلُّ وَاحِدٍ بِقِسْطِهِ، وَإِنْ كَانَ عَلَيْهِ دَيْنٌ يَسْتَغْرِقُ التَّرِكَةَ بَنَى عَلَى أَنَّ الدَّيْنَ هَلْ يَمْنَعُ انْتِقَالَ الْمِلْكِ فِي التَّرِكَةِ إلَى الْوَرَثَةِ أَمْ لَا؟ وَالصَّحِيحُ الْمَنْصُوصُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ: لَا يَمْنَعُ، وَقَالَ الْإِصْطَخْرِيُّ: يَمْنَعُ، فَعَلَى الْمَنْصُوصِ عَلَيْهِمْ فِطْرَتُهُ سَوَاءٌ بِيعَ فِي الدَّيْنِ أَمْ لَا، وَأَشَارَ إمَامُ الْحَرَمَيْنِ إلَى أَنَّهُ يَجِيءُ فِيهِ الْخِلَافُ السَّابِقُ فِي وُجُوبِ الزَّكَاةِ فِي الْمَالِ الْمَرْهُونِ وَالْمَغْصُوبِ، لِتَزَلْزُلِ الْمِلْكِ، وَالْمَذْهَبُ الْأَوَّلُ، وَإِنْ قُلْنَا بِقَوْلِ الْإِصْطَخْرِيِّ، فَإِنْ بِيعَ فِي الدَّيْنِ فَلَا شَيْءَ عَلَيْهِمْ، وَإِلَّا فَعَلَيْهِمْ الْفِطْرَةُ، وَحَكَى ابْنُ الصَّبَّاغِ وَجْهًا: أَنَّهُ لَا فِطْرَةَ عَلَيْهِمْ مُطْلَقًا، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: تَجِبُ فِطْرَتُهُ فِي تَرِكَةِ السَّيِّدِ كَالْمُوصَى بِخِدْمَتِهِ، وَالْمَذْهَبُ الْأَوَّلُ، هَذَا إذَا مَاتَ السَّيِّدُ قَبْلَ هِلَالِ شَوَّالٍ، فَلَوْ مَاتَ بَعْدَهُ فَفِطْرَةُ الْعَبْدِ عَلَى سَيِّدِهِ كَفِطْرَةِ نَفْسِهِ، وَيُقَدَّمَانِ عَلَى الْمِيرَاثِ وَالْوَصَايَا كَسَائِرِ الدُّيُونِ، وَفِي تَقْدِيمِهِمْ عَلَى دَيْنِ الْآدَمِيِّ طُرُقٌ. أصحها وَأَشْهُرُهَا: عَلَى الْأَقْوَالِ الثَّلَاثَةِ فِي اجْتِمَاعِ دَيْنِ اللَّهِ تَعَالَى وَدَيْنِ الْآدَمِيِّ أصحها: يُقَدَّمُ دَيْنُ اللَّهِ تَعَالَى. والثاني: دَيْنُ الْآدَمِيِّ. والثالث: يُقْسَمُ بَيْنَهُمَا، وَسَيَأْتِي شَرْحُهَا فِي قِسْمِ الصَّدَقَاتِ حَيْثُ ذَكَرَهَا الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تَعَالَى. والطريق الثاني: الْقَطْعُ بِتَقْدِيمِ فِطْرَةِ الْعَبْدِ لِتَعَلُّقِهَا بِالْعَبْدِ كَأَرْشِ جِنَايَتِهِ. قَالَ الشَّيْخِ أَبُو حَامِدٍ: هَذَا الطَّرِيقُ غَلَطٌ؛ لِأَنَّ فِطْرَةَ الْعَبْدِ لَا تَتَعَلَّقُ بِعَيْنِهِ، بَلْ بِالذِّمَّةِ، وَحَكَى الْمَاوَرْدِيُّ هَذَا الطَّرِيقَ عَنْ أَبِي الطَّيِّبِ بْنِ سَلَمَةَ قَالَ: وَخَالَفَهُ سَائِرُ الْأَصْحَابِ فَقَالُوا بِالطَّرِيقِ الْأَوَّلِ، وَفِي فِطْرَةِ السَّيِّدِ الْأَقْوَالُ. وَالطَّرِيقُ الثَّالِثُ: الْقَطْعُ بِتَقْدِيمِ فِطْرَةِ الْعَبْدِ وَفِطْرَةِ السَّيِّدِ أَيْضًا؛ لِأَنَّهَا قَلِيلَةٌ وَالْمَذْهَبُ فِي الْجُمْلَةِ: تَقْدِيمُ فِطْرَةِ نَفْسِهِ، وَفِطْرَةِ الْعَبْدِ عَلَى جَمِيعِ الدُّيُونِ، وَهُوَ نَصُّهُ فِي"المختصر"، فَإِنَّهُ قَالَ: وَلَوْ مَاتَ بَعْدَ مَا أَهَلَّ هِلَالُ شَوَّالٍ وَلَهُ رَقِيقٌ فَالْفِطْرَةُ عَنْهُ وَعَنْهُمْ فِي مَالِهِ مُقَدَّمَةٌ عَلَى الدُّيُونِ. قَالَ الرَّافِعِيُّ: وَفِي هَذَا النَّصِّ رَدٌّ عَلَى مَا قَالَهُ إمَامُ الْحَرَمَيْنِ فِي أَوَّلِ الْبَابِ، فِي أَنَّ الدَّيْنَ يَمْنَعُ وُجُوبَ الْفِطْرَةِ؛ لِأَنَّ سِيَاقَهُ يُفْهَمُ مِنْهُ مَا إذَا طَرَأَتْ الْفِطْرَةُ عَلَى الدَّيْنِ الْوَاجِبِ، وَإِذَا كَانَ كَذَلِكَ لَمْ يَكُنْ الدَّيْنُ مَانِعًا، وَبِتَقْدِيرِ أَنْ لَا يَكُونَ كَذَلِكَ فَاللَّفْظُ مُطْلَقٌ يَشْتَمِلُ عَلَى مَا إذَا طَرَأَتْ الْفِطْرَةُ عَلَى الدَّيْنِ وَعَكْسِهِ. وَمُقْتَضَاهُ: أَنْ لَا يَكُونَ الدَّيْنُ مَانِعًا مِنْ وُجُوبِهَا. هَذَا كَلَامُ الرَّافِعِيِّ وَهُوَ كَمَا قَالَ.
الثَّامِنَةُ: أَنَّهُ إذَا أَوْصَى لِرَجُلٍ بِعَبْدٍ وَمَاتَ الْمُوصِي بَعْدَ دُخُولِ وَقْتِ وُجُوبِ الْفِطْرَةِ، فَالْفِطْرَةُ فِي

ج / 6 ص -66- تَرِكَةِ الْمَيِّتِ، فَلَوْ مَاتَ قَبْلَ الْوَقْتِ، وَقَبِلَ الْمُوصَى لَهُ الْوَصِيَّةَ قَبْلَ الْوَقْتِ، فَالْفِطْرَةُ عَلَيْهِ وَإِنْ لَمْ يَقْبَلْ حَتَّى دَخَلَ الْوَقْتُ، فَإِنْ قُلْنَا الْمُوصَى لَهُ يَمْلِكُ بِمُجَرَّدِ مَوْتِ الْمُوصِي - لَزِمَهُ الْفِطْرَةُ - فَلَوْ لَمْ يَقْبَلْ، بَلْ رَدَّ الْوَصِيَّةَ فَوَجْهَانِ مَشْهُورَانِ. أصحهما: الْوُجُوبُ؛ لِأَنَّهُ كَانَ مَالِكًا حَالَ الْوُجُوبِ. والثاني: لَا؛ لِعَدَمِ اسْتِقْرَارِ الْمِلْكِ. وإن قلنا: لَا يَمْلِكُ إلَّا بِالْقَبُولِ، بَنَى عَلَى أَنَّ الْمِلْكَ قَبْلَ الْقَبُولِ لِمَنْ؟ وَفِيهِ وَجْهَانِ مَشْهُورَانِ فِي كِتَابِ" الْوَصِيَّةِ" أَصَحُّهُمَا: لِلْوَرَثَةِ، فَعَلَى هَذَا فِي الْفِطْرَةِ وَجْهَانِ. أصحهما: عَلَى الْوَرَثَةِ؛ لِأَنَّهُ مِلْكُهُمْ، وَنَقَلَ صَاحِبُ"البيان" عَنْ أَصْحَابِنَا الْعِرَاقِيِّينَ أَنَّهَا تَجِبُ فِي تَرِكَةِ الْمَيِّتِ. والثاني: لَا فِطْرَةَ لِضَعْفِهِ. وَالْوَجْهُ الثَّانِي: مِنْ الْأَوَّلَيْنِ: أَنَّهُ بَاقٍ عَلَى مِلْكِ الْمَيِّتِ فَعَلَى هَذَا لَا تَجِبُ فِطْرَتُهُ عَلَى أَحَدٍ عَلَى الْمَذْهَبِ. وَحَكَى الْبَغَوِيّ مَعَ هَذَا وَجْهًا ضَعِيفًا أَنَّهَا تَجِبُ فِي تَرِكَتِهِ، وإن قلنا: الْمِلْكُ فِي الْوَصِيَّةِ مَوْقُوفٌ، فَإِنْ قَبِلَ فَعَلَيْهِ الْفِطْرَةُ، وَإِلَّا فَعَلَى الْوَرَثَةِ، هَذَا كُلُّهُ إذَا قَبِلَ الْمُوصَى لَهُ أَوْ رَدَّ، فَلَوْ مَاتَ قَبْلَ الْقَبُولِ وَبَعْدَ دُخُولِ وَقْتِ الْوُجُوبِ فَقَبُولُ وَارِثِهِ كَقَبُولِهِ، وَالْمِلْكُ يَقَعُ لِلْمُوصَى لَهُ الْمَيِّتِ فَحَيْثُ أَوْجَبْنَا عَلَيْهِ الْفِطْرَةَ إذَا قَبِلَ بِنَفْسِهِ فَهِيَ فِي تَرِكَتِهِ، إذَا قَبِلَ وَارِثُهُ، فَإِنْ لَمْ يَكُنْ لَهُ تَرِكَةٌ سِوَى الْعَبْدِ فَفِي بَيْعِ جُزْءٍ مِنْهُ لِلْفِطْرَةِ الْخِلَافُ السَّابِقُ. الْأَصَحُّ لَا يُبَاعُ، وَلَوْ مَاتَ قَبْلَ وَقْتِ الْوُجُوبِ أَوْ مَعَهُ فَالْفِطْرَةُ عَلَى الْوَرَثَةِ إذَا قَبِلُوا؛ لِأَنَّهُ وَقْتَ الْوُجُوبِ كَانَ مِلْكَهُمْ. وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ وُهِبَ لَهُ عَبْدٌ فَقَبِلَ، فَأَهَلَّ هِلَالُ شَوَّالٍ قَبْلَ الْقَبْضِ، فَالْمَذْهَبُ: أَنَّهُ لَا يَمْلِكُهُ قَبْلَ الْقَبْضِ، وَفِطْرَتُهُ عَلَى الْوَاهِبِ، وَفِيهِ قَوْلٌ ضَعِيفٌ: إنَّ الْمِلْكَ مَوْقُوفٌ، وَيَتَبَيَّنُ بِالْقَبْضِ أَنَّهُ مَلَكَهُ بِالْعَقْدِ، فَعَلَى هَذَا فِطْرَتُهُ عَلَى الْمَوْهُوبِ لَهُ، هَكَذَا ذَكَرَ الْمَسْأَلَةَ الْمَاوَرْدِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمَا.
فرع: قَالَ الْمَاوَرْدِيُّ: لَوْ اشْتَرَى أَبَاهُ وَلَمْ يَقْبِضْهُ، وَلَا دَفَعَ ثَمَنَهُ حَتَّى أَهَلَّ شَوَّالٌ، وَكَانَ ذَلِكَ بَعْدَ انْقِضَاءِ الْخِيَارِ، قَالَ ابْنُ خَيْرَانَ: يَلْزَمُهُ فِطْرَتُهُ وَلَا يُعْتَقُ عَلَيْهِ؛ لِأَنَّ لِلْبَائِعِ فِيهِ عَلَقَةً، وَهِيَ حَقُّ الْحَبْسِ لَقَبْضِ الثَّمَنِ، فَصَارَ كَعَلَقَةِ الْخِيَارِ. قَالَ الْمَاوَرْدِيُّ: وَهَذَا خِلَافُ نَصِّ الشَّافِعِيِّ فِي كِتَابِ" الصَّدَاقِ" وَغَيْرِهِ: بَلْ الْمَذْهَبُ أَنَّهُ إنْ كَانَ الْبَيْعُ لَازِمًا عَتَقَ وَلَزِمَهُ الْفِطْرَةُ، سَوَاءٌ دَفَعَ ثَمَنَهُ أَمْ لَا، وَإِنْ كَانَ فِيهِ خِيَارٌ فَعَلَى الْأَقْوَالِ: فِي أَنَّ الْمِلْكَ فِي زَمَنِ الْخِيَارِ لِلْبَائِعِ أَمْ لِلْمُشْتَرِي؟ وَالْفِطْرَةُ عَلَى مَنْ لَهُ الْمِلْكُ.
التَّاسِعَةُ: قَالَ الشَّافِعِيُّ فِي"المختصر": وَتُقَسَّمُ زَكَاةُ الْفِطْرِ عَلَى مَنْ تُقَسَّمُ عَلَيْهِ زَكَاةُ الْمَالِ، وَأُحِبُّ دَفْعَهَا إلَى ذَوِي رَحِمِهِ الَّذِينَ لَا تَلْزَمُهُ نَفَقَتُهُمْ بِحَالٍ، قَالَ: فَإِنْ طَرَحَهَا عِنْدَ مَنْ تُجْمَعُ عِنْدَهُ أَجْزَأَهُ إنْ شَاءَ اللَّهُ تَعَالَى. سَأَلَ رَجُلٌ سَالِمًا فَقَالَ: أَلَمْ يَكُنْ ابْنُ عُمَرَ يَدْفَعُهَا إلَى السُّلْطَانِ؟ فَقَالَ: بَلَى، وَلَكِنْ أَرَى أَنْ لَا يَدْفَعَهَا إلَيْهِ، هَذَا نَصُّ الشَّافِعِيِّ، وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْأَفْضَلَ أَنْ يُفَرِّقَ الْفِطْرَةَ بِنَفْسِهِ، كَمَا لَوْ أَشَارَ إلَيْهِ الشَّافِعِيُّ بِهَذَا النَّصِّ، وَأَنَّهُ لَوْ دَفَعَهَا إلَى الْإِمَامِ أَوْ السَّاعِي أَوْ مَنْ تُجْمَعُ عِنْدَهُ الْفِطْرَةُ لِلنَّاسِ وَأَذِنَ لَهُ فِي إخْرَاجِهَا أَجْزَأَهُ، وَلَكِنَّ تَفْرِيقَهُ بِنَفْسِهِ أَفْضَلُ مِنْ هَذَا كُلِّهِ، وَمِمَّنْ صَرَّحَ بِهَذَا الْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ فِي"التَّجْرِيدِ" وَالْبَغَوِيُّ وَالسَّرَخْسِيُّ وَسَائِرُ الْأَصْحَابِ. قَالَ الْمَاوَرْدِيُّ: قَالَ الشَّافِعِيُّ: تَفْرِيقُهَا بِنَفْسِهِ أَحَبُّ إلَيَّ مِنْ أَنْ يَطْرَحَهَا عِنْدَ مَنْ تُجْمَعُ عِنْدَهُ، قَالَ: فَاحْتَمَلَ ذَلِكَ: أَنْ يُرِيدَ بِهِ إذَا لَمْ يَكُنْ الْوَالِي نَزِهًا وَيُحْتَمَلُ أَنَّهُ أَحَبَّ ذَلِكَ بِكُلِّ حَالٍ. قَالَ: وَهَذَا أَوْلَى.. وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -67- فرع: وَأَمَّا مَصْرِفُ الْفِطْرَةِ فَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي بَابِ قَسْمِ الصَّدَقَاتِ، وَهُنَاكَ نَشْرَحُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
الْعَاشِرَةُ: لَا تَجِبُ فِطْرَةُ الْجَنِينِ لَا عَلَى أَبِيهِ وَلَا فِي مَالِهِ بِلَا خِلَافٍ عِنْدَنَا، وَلَوْ خَرَجَ بَعْضُهُ قَبْلَ غُرُوبِ الشَّمْسِ وَبَعْضُهُ بَعْدَ غُرُوبِهَا لَيْلَةَ الْفِطْرِ، لَمْ تَجِبْ فِطْرَتُهُ؛ لِأَنَّهُ فِي حُكْمِ الْجَنِينِ مَا لَمْ يَكْمُلْ خُرُوجُهُ مُنْفَصِلًا، وَأَشَارَ ابْنُ الْمُنْذِرِ إلَى نَقْلِ الْإِجْمَاعِ عَلَى مَا ذَكَرْتُهُ، فَقَالَ: كُلُّ مِنْ يُحْفَظُ عَنْهُ الْعِلْمُ مِنْ عُلَمَاءِ الْأَمْصَارِ لَا يُوجِبُ فِطْرَةً عَنْ الْجَنِينِ قَالَ: وَكَانَ أَحْمَدُ يَسْتَحِبُّهُ وَلَا يُوجِبُهُ، قَالَ: وَلَا يَصِحُّ عَنْ عُثْمَانَ خِلَافُهُ.
الْحَادِيَةَ عَشْرَةَ: قَالَ الشَّافِعِيُّ فِي"المختصر" فِي هَذَا الْبَابِ: وَلَا بَأْسَ أَنْ يَأْخُذَهَا بَعْدَ أَدَائِهَا إذَا كَانَ مُحْتَاجًا، وَغَيْرَهَا مِنْ الصَّدَقَاتِ الْمَفْرُوضَاتِ وَالتَّطَوُّعِ، هَذَا نَصُّهُ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، قَالَ صَاحِبُ"الحاوي": إذَا أَخْرَجَهَا فَلَهُ أَخْذُهَا مِمَّنْ أَخَذَهَا عَنْ فِطْرَةِ الْمَدْفُوعِ إلَيْهِ إذَا كَانَ الدَّافِعُ مِمَّنْ يَجُوزُ دَفْعُ الزَّكَاةِ إلَيْهِ، وَقَالَ مَالِكٌ: لَا يَجُوزُ أَخْذُهَا بِعَيْنِهَا، بَلْ لَهُ أَخْذُ غَيْرِهَا، وَدَلِيلُنَا: أَنَّهَا صَارَتْ لِلْمَدْفُوعِ إلَيْهِ بِالْقَبْضِ، فَجَازَ أَخْذُهَا كَسَائِرِ أَمْوَالِهِ؛ وَلِأَنَّهُ دَفَعَهَا لِمَعْنًى، وَهُوَ الْيَسَارُ بِالْفِطْرَةِ، وَأَخَذَهَا بِمَعْنَى الْحَاجَةِ وَهُمَا سَبَبَانِ مُخْتَلِفَانِ فَلَمْ يَمْتَنِعَا، كَمَا لَوْ عَادَتْ إلَيْهِ بِإِرْثٍ فَإِنَّهُ يَجُوزُ بِالْإِجْمَاعِ.
وَقَالَ الْمَحَامِلِيُّ فِي كِتَابَيْهِ"الْمَجْمُوعِ" و"التَّجْرِيدِ": إذَا دَفَعَ فِطْرَتَهُ إلَى فَقِيرٍ، وَالْفَقِيرُ مِمَّنْ تَلْزَمُهُ الْفِطْرَةُ فَدَفَعَهَا الْفَقِيرُ إلَيْهِ عَنْ فِطْرَتِهِ جَازَ لِلدَّافِعِ الْأَوَّلِ أَخْذُهَا، قَالَ: وَكَذَا لَوْ دَفَعَهَا أَوْ غَيْرَهَا مِنْ الزَّكَوَاتِ إلَى الْإِمَامِ، ثُمَّ لَمَّا أَرَادَ الْإِمَامُ قَسْمَ الصَّدَقَاتِ - وَكَانَ الدَّافِعُ مُحْتَاجًا، جَازَ دَفْعُهَا بِعَيْنِهَا إلَيْهِ؛ لِأَنَّهَا رَجَعَتْ إلَيْهِ بِغَيْرِ الْمَعْنَى الَّذِي خَرَجَتْ بِهِ، فَجَازَ كَمَا لَوْ عَادَتْ إلَيْهِ بِإِرْثٍ أَوْ شِرَاءِ أَوْ هِبَةٍ. قَالَ فِي"التَّجْرِيدِ": وَلِلْإِمَامِ أَنْ يَدْفَعَهَا إلَيْهِ كَمَا يَجُوزُ أَنْ يَدْفَعَهَا إلَى غَيْرِهِ مِنْ الْفُقَرَاءِ؛ لِأَنَّهُ مُسَاوٍ لِغَيْرِهِ فِي جَوَازِ أَخْذِ الصَّدَقَةِ،
وَقَالَ إمَامُ الْحَرَمَيْنِ فِي تَعْلِيلِ الْمَسْأَلَةِ: لَا يَمْتَنِعُ أَنْ يَأْخُذَهَا بَعْدَ دَفْعِهَا؛ لِأَنَّ وُجُوبَ الْفِطْرَةِ لَا يُنَافِي أَخْذَ الصَّدَقَةِ؛ لِأَنَّ وُجُوبَهَا لَا يَقْتَضِي غِنًى يُنَافِي الْمَسْكَنَةَ وَالْفَقْرَ، فَإِنَّ زَكَاةَ الْمَالِ قَدْ تَجِبُ عَلَى مَنْ تَحِلُّ لَهُ الصَّدَقَةُ؛ لِأَنَّ الزَّكَاةَ يَحِلُّ أَخْذُهَا بِجِهَاتٍ غَيْرَ الْفَقْرِ، وَالْمَسْكَنَةِ، كَالْغَارِمِ لِذَاتِ الْبَيْنِ، وَابْنِ السَّبِيلِ الْمُوسِرِ فِي بَلَدِهِ، وَالْغَازِي، فَإِنَّهُمْ تَلْزَمُهُمْ زَكَاةُ أَمْوَالِهِمْ وَيَأْخُذُونَ الزَّكَاةَ، فَلَا يُمْتَنَعُ وُجُوبِ الزَّكَاةِ عَلَى إنْسَانٍ وَجَوَازِ أَخْذِ الزَّكَاةِ، وأما: السَّرَخْسِيُّ فَقَالَ: إذَا لَزِمَتْهُ الْفِطْرَةُ، فَإِنْ فَضَلَ عَنْهُ صَاعٌ - وَكَانَ فَقِيرًا لَيْسَ لَهُ كِفَايَتُهُ عَلَى الدَّوَامِ - فَلَهُ أَخْذُ فِطْرَةِ غَيْرِهِ وَغَيْرِهَا مِنْ الزَّكَوَاتِ، ثُمَّ إنْ أَخْرَجَ فِطْرَتَهُ أَوَّلًا، فَلَهُ أَخْذُ فِطْرَةِ غَيْرِ الْمَصْرُوفِ إلَيْهِ، وَفِطْرَةِ الْمَصْرُوفِ إلَيْهِ مِنْ غَيْرِ الْفِطْرَةِ الَّتِي صَرَفَهَا، وَهَلْ لَهُ أَخْذُ الْفِطْرَةِ الَّتِي صَرَفَهَا هُوَ؟ فِيهِ وَجْهَانِ: الصَّحِيحُ: جَوَازُهَا. قَالَ: وَكَذَا لَوْ أَخَذَ أَوَّلًا فِطْرَةَ غَيْرِهِ، ثُمَّ أَرَادَ إخْرَاجَ فِطْرَةِ نَفْسِهِ مِنْ غَيْرِهَا أَوْ مِنْهَا إلَى غَيْرِ دَافِعِهَا جَازَ، فَإِنْ أَرَادَ صَرْفَهَا إلَى دَافِعِهَا إلَيْهِ فَفِيهِ وَجْهَانِ. الصَّحِيحُ: الْجَوَازُ، وَهَذَا الْوَجْهُ الَّذِي حَكَاهُ فِي الْمَنْعِ شَاذٌّ بَاطِلٌ مَرْدُودٌ، مُخَالِفٌ لِنَصِّ الشَّافِعِيِّ وَالْأَصْحَابِ وَلِلدَّلِيلِ.

ج / 6 ص -68- فَحَصَلَ مِنْ هَذَا كُلِّهِ أَنَّهُ قَدْ يَجِبُ عَلَى الْإِنْسَانِ الْفِطْرَةُ أَوْ زَكَاةُ الْمَالِ، وَيَجُوزُ لَهُ أَخْذُ الْفِطْرَةِ وَالزَّكَاةِ مِنْ غَيْرِهِ، سَوَاءٌ أَكَانَ الْأَخْذُ مِنْ نَفْسِ الْمَدْفُوعِ أَوْ مِنْ غَيْرِهِ، وَمِنْ الْإِمَامِ أَوْ مِنْ غَيْرِهِ. وَفِيهِ الْوَجْهُ الشَّاذُّ عَنْ السَّرَخْسِيِّ، وَاَللَّهُ أَعْلَمُ.
الثَّانِيَةَ عَشْرَةَ: قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: لَيْسَ لِلزَّوْجَةِ مُطَالَبَةُ الزَّوْجِ بِإِخْرَاجِ الْفِطْرَةِ عَنْهَا؛ لِأَنَّهَا وَاجِبَةٌ عَلَيْهِ دُونَهَا. وَوُجُوبُهَا إمَّا أَنْ يَجْرِيَ مَجْرَى الضَّمَانِ أَوْ الْحَوَالَةِ، وَكِلَاهُمَا لَا مُطَالَبَةَ بِهِ، فَإِنَّ الْمَضْمُونَ عَنْهُ لَا يُطَالِبُ الضَّامِنَ بِالْأَدَاءِ، وَلَا الْمُحِيلُ الْمُحَالَ عَلَيْهِ. وَحُكْمُ الْقَرِيبِ وَالْمَمْلُوكِ حُكْمُ الزَّوْجَةِ.
الثَّالِثَةَ عَشْرَةَ: رَوَيْنَا عَنْ وَكِيعٍ بْنِ الْجَرَّاحِ رحمه الله قَالَ: زَكَاةُ الْفِطْرِ لِشَهْرِ رَمَضَانَ كَسَجْدَتِي السَّهْوِ لِلصَّلَاةِ، تَجْبُرُ نُقْصَانَ الصَّوْمِ كَمَا يَجْبُرُ السُّجُودُ نُقْصَانَ الصَّلَاةِ.

فَصْلٌ فِي مَسَائِلَ مِنْ مَذَاهِبِ الْعُلَمَاءِ فِي الْفِطْرَةِ
قَدْ سَبَقَ جُمَلٌ مِنْهَا مُفَرَّقَةً فِي مَوَاضِعِهَا وَأَذْكُرُ هُنَا جُمَلًا مِنْ مُهِمَّاتِهَا. وَإِنْ كَانَ بَعْضُهَا مُنْدَرِجًا فِيمَا مَضَى.
مسألة: مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ مِنْ السَّلَفِ وَالْخَلَفِ وُجُوبُهَا عَلَى كُلِّ كَبِيرٍ وَصَغِيرٍ. وَحَكَى أَصْحَابُنَا عَنْ ابْنِ الْمُسَيِّبِ وَالْحَسَنِ الْبَصْرِيِّ: أَنَّهَا لَا تَجِبُ إلَّا عَلَى مَنْ صَلَّى وَصَامَ، وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ: رضي الله عنه لَا تَجِبُ إلَّا عَلَى مَنْ أَطَاقَ الصَّوْمَ وَالصَّلَاةَ. قَالَ الْمَاوَرْدِيُّ: وَبِمَذْهَبِنَا قَالَ سَائِرُ الصَّحَابَةِ وَالتَّابِعِينَ وَجَمِيعُ الْفُقَهَاءِ لِحَدِيثِ ابْنِ عَمْرٍو السَّابِقِ.
مسألة: الْمُشْرِكُ لَا فِطْرَةَ عَلَيْهِ عَنْ نَفْسِهِ بِالْإِجْمَاعِ، فَإِنْ كَانَ لَهُ قَرِيبٌ أَوْ عَبْدٌ مُسْلِمٌ فَفِيهِ وَجْهَانِ لِأَصْحَابِنَا سَبَقَ بَيَانُهُمَا أصحهما: الْوُجُوبُ، وَنَقَلَ ابْنُ الْمُنْذِرِ اتِّفَاقَ الْعُلَمَاءِ عَلَى أَنَّهَا لَا تَجِبُ.
مسألة: تَجِبُ فِطْرَةُ الْعَبْدِ عَلَى سَيِّدِهِ، وَبِهِ قَالَ جَمِيعُ الْعُلَمَاءِ إلَّا دَاوُد، فَأَوْجَبَهَا عَلَى الْعَبْدِ. قَالَ: وَيَلْزَمُ السَّيِّدَ تَمْكِينُهُ مِنْ الْكَسْبِ لِأَدَائِهَا؛ لِحَدِيثِ ابْنِ عُمَرَ:" عَلَى كُلِّ حُرٍّ وَعَبْدٍ" قَالَ الْجُمْهُورُ:"عَلَى" بِمَعْنَى"عَنْ".
مسألة: لَا يَلْزَمُهُ فِطْرَةُ زَوْجَتِهِ وَعَبْدِهِ الْكَافِرَيْنِ عِنْدَنَا، وَبِهِ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَجَابِرُ بْنُ عَبْدِ اللَّهِ وَابْنُ الْمُسَيِّبِ وَالْحَسَنُ وَمَالِكٌ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ. وَقَالَ أَبُو حَنِيفَةَ: تَجِبُ عَلَيْهِ فِطْرَةُ عَبْدِهِ الذِّمِّيِّ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَطَاءٍ وَمُجَاهِدٍ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَسَعِيدِ بْنِ جُبَيْرٍ وَالنَّخَعِيِّ وَالثَّوْرِيِّ وَإِسْحَاقَ وَأَصْحَابِ الرَّأْيِ، دَلِيلُنَا حَدِيثُ ابْنِ عُمَرَ. وَقَوْلُهُ صلى الله عليه وسلم:"مِنْ الْمُسْلِمِينَ".
مسألة: الْعَبْدُ الْآبِقُ تَجِبُ فِطْرَتُهُ عِنْدَنَا عَلَى الْمَذْهَبِ كَمَا سَبَقَ. وَبِهِ قَالَ أَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ، وَقَالَ عَطَاءٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ:"لَا تَجِبُ"، وَقَالَ الزُّهْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ:"تَجِبُ إنْ كَانَ فِي دَارِ الْإِسْلَامِ" وَقَالَ مَالِكٌ: تَجِبُ إنْ لَمْ تَطُلْ غِيبَتُهُ وَيُؤْيَسْ مِنْهُ.
مسألة: لَوْ كَانَ بَيْنَهُمَا عَبْدٌ أَوْ عَبِيدٌ كَثِيرُونَ مُشْتَرَكُونَ مُنَاصَفَةً، وَجَبَ عَنْ كُلِّ عَبْدٍ صَاعٌ يَلْزَمُ كُلَّ

ج / 6 ص -69- وَاحِدٍ مِنْ الشَّرِيكَيْنِ نِصْفُهُ، هَذَا مَذْهَبُنَا وَبِهِ قَالَ مَالِكٌ وَعَبْدُ الْمَلِكِ بْنُ الْمَاجِشُونُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَمُحَمَّدُ بْنُ الْحَسَنِ وَابْنُ الْمُنْذِرِ. وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَعِكْرِمَةُ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَبُو يُوسُفَ: لَا شَيْءَ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا. وَعَنْ أَحْمَدَ رِوَايَتَانِ. إحداهما: كَمَذْهَبِنَا وَالثَّانِيَةُ: عَلَى كُلِّ وَاحِدٍ صَاعٌ عَنْ نَصِيبِهِ مِنْ كُلِّ عَبْدٍ، فَإِذَا كَانَ بَيْنَهُمَا مِائَةُ عَبْدٍ لَزِمَ كُلَّ وَاحِدٍ مِنْهُمَا مِائَةُ صَاعٍ، وَحَكَاهُ أَيْضًا الْمَاوَرْدِيُّ عَنْ أَبِي ثَوْرٍ. وأما: مَنْ نِصْفُهُ حُرٌّ وَنِصْفُهُ عَبْدٌ فَمَذْهَبُنَا: وُجُوبُ صَاعٍ عَلَيْهِ نِصْفُهُ، وَعَلَى مَالِكِ نِصْفِهِ نِصْفُهُ إذَا لَمْ يَكُنْ مُهَايَأَةً.
قَالَ أَبُو حَنِيفَةَ: عَلَيْهِ نِصْفُ صَاعٍ وَلَا شَيْءَ عَلَى سَيِّدِهِ. وَقَالَ مَالِكٌ: عَلَى سَيِّدِهِ نِصْفُ صَاعٍ وَلَا شَيْءَ عَلَى الْعَبْدِ.
وَقَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ:" عَلَيْهِ صَاعٌ وَلَا شَيْءَ عَلَى سَيِّدِهِ" وَقَالَ عَبْدُ الْمَلِكِ الْمَاجِشُونُ:"عَلَى سَيِّدِهِ صَاعٌ وَلَا شَيْءَ عَلَى الْعَبْدِ".
مسألة: إذَا لَمْ يَكُنْ لِلطِّفْلِ مَالٌ فَفِطْرَتُهُ عَلَى أَبِيهِ1، لَزِمَ أَبَاهُ فِطْرَتُهُ بِالْإِجْمَاعِ، نَقَلَهُ ابْنُ الْمُنْذِرِ وَغَيْرُهُ، وَإِنْ كَانَ لِلطِّفْلِ مَالٌ فَفِطْرَتُهُ فِيهِ. وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ. وَقَالَ مُحَمَّدٌ: تَجِبُ فِي مَالِ الْأَبِ. وَأَمَّا الْيَتِيمُ الَّذِي لَهُ مَالٌ فَتَجِبُ فِطْرَتُهُ فِي مَالِهِ عِنْدَنَا. وَبِهِ قَالَ الْجُمْهُورُ مِنْهُمْ مَالِكٌ وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَأَبُو يُوسُفَ وَابْنُ الْمُنْذِرِ. وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ: لَا تَجِبُ، وَأَمَّا الْجَدُّ فَعَلَيْهِ فِطْرَةُ وَلَدِ وَلَدِهِ الَّذِي تَلْزَمُهُ نَفَقَتُهُ، وَبِهِ قَالَ أَبُو ثَوْرٍ، وَقَالَ أَبُو حَنِيفَةَ: لَا تَلْزَمُهُ.
مسألة: سَبَقَ الْخِلَافُ فِي فِطْرَةِ زَوْجَتِهِ وَعَبِيدِ التِّجَارَةِ وَالْقِرَاضِ، وَأَمَّا الْمُكَاتَبُ فَمَذْهَبُنَا الْمَشْهُورُ أَنَّهُ لَا فِطْرَةَ فِيهِ، لَا عَلَيْهِ وَلَا عَلَى سَيِّدِهِ كَمَا سَبَقَ، وَمِمَّنْ قَالَ: لَا فِطْرَةَ عَلَى سَيِّدِهِ عَنْهُ ابْنُ عُمَرَ وَأَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ، وَقَالَ عَطَاءٌ وَمَالِكٌ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ: تَلْزَمُ سَيِّدَهُ.
مسألة: تَجِبُ الْفِطْرَةُ بِغُرُوبِ الشَّمْسِ لَيْلَةَ عِيدِ الْفِطْرِ عَلَى الصَّحِيحِ عِنْدَنَا، وَبِهِ قَالَ الثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ، وَقَالَ أَبُو حَنِيفَةَ:"بِطُلُوعِ فَجْرِ يَوْمِ الْفِطْرِ" وَبِهِ قَالَ صَاحِبَاهُ وَأَبُو ثَوْرٍ وَدَاوُد. وَعَنْ مَالِكٍ رِوَايَتَانِ كَالْمَذْهَبَيْنِ، وَقَالَ بَعْضُ الْمَالِكِيَّةِ:"بِطُلُوعِ الشَّمْسِ يَوْمَ الْفِطْرِ".
مسألة: يَجُوزُ عِنْدَنَا تَقْدِيمُ الْفِطْرَةِ فِي جَمِيعِ رَمَضَانَ لَا قَبْلَهُ، هَذَا هُوَ الْمَذْهَبُ وَفِيهِ خِلَافٌ سَبَقَ، وَجَوَّزَهَا أَبُو حَنِيفَةَ قَبْلَهُ، وَقَالَ أَحْمَدُ: تَجُوزُ قَبْلَ يَوْمِ الْعِيدِ بِيَوْمٍ أَوْ يَوْمَيْنِ فَقَطْ، كَذَا نَقَلَ الْمَاوَرْدِيُّ عَنْهُمَا، وَقَالَ الْعَبْدَرِيُّ: أَجْمَعُوا عَلَى أَنَّ الْأَفْضَلَ أَنْ يُخْرِجَهَا يَوْمَ الْفِطْرِ قَبْلَ صَلَاةِ الْعِيدِ، قَالَ: وَجَوَّزَ مَالِكٌ وَأَحْمَدُ وَالْكَرْخِيُّ الْحَنَفِيُّ تَقْدِيمَهَا قَبْلَ الْفِطْرِ بِيَوْمٍ وَيَوْمَيْنِ، وَعَنْ الْحَسَنِ عَنْ أَبِي حَنِيفَةَ: تَقْدِيمُ سَنَةٍ أَوْ سَنَتَيْنِ. وَقَالَ دَاوُد: لَا يَجُوزُ تَقْدِيمُهَا قَبْلَ فَجْرِ يَوْمِ الْعِيدِ وَلَا تَأْخِيرُهَا إلَى أَنْ يُصَلِّيَ الْإِمَامُ الْعِيدَ، وَمَذْهَبُنَا أَنَّهُ لَوْ أَخَّرَهَا عَنْ صَلَاةِ الْإِمَامِ وَفَعَلَهَا فِي يَوْمِهِ لَمْ يَأْثَمْ وَكَانَتْ أَدَاءً، وَإِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 عبارة "ففطرته على أبيه" زيادة من الشارح إذا يكفي بقية العبارة.

ج / 6 ص -70- أَخَّرَهَا عَنْ يَوْمِ الْفِطْرِ أَثِمَ وَلَزِمَهُ إخْرَاجُهَا وَتَكُونُ قَضَاءً، وَحَكَاهُ الْعَبْدَرِيُّ عَنْ مَالِكٍ وَأَبِي حَنِيفَةَ وَاللَّيْثِ وَأَحْمَدَ قَالَ: وَقَالَ الْحَسَنُ بْنُ زِيَادٍ وَدَاوُد: إنْ لَمْ يُؤَدِّهَا قَبْلَ صَلَاةِ الْعِيدِ سَقَطَتْ فَلَا يُؤَدِّيهَا بَعْدَهَا كَالْأُضْحِيَّةِ إذَا مَضَى وَقْتُهَا. وَحَكَى ابْنُ الْمُنْذِرِ وَأَصْحَابُنَا عَنْ ابْنِ سِيرِينَ وَالنَّخَعِيِّ أَنَّهُ يَجُوزُ تَأْخِيرُهَا عَنْ يَوْمِ الْفِطْرِ.
مسألة: تَجِبُ الْفِطْرَةُ عَلَى أَهْلِ الْبَادِيَةِ كَغَيْرِهِمْ، وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً إلَّا مَا حَكَاهُ ابْنُ الْمُنْذِرِ وَأَصْحَابُنَا عَنْ عَطَاءٍ وَرَبِيعَةَ وَالزُّهْرِيِّ أَنَّهُمْ قَالُوا: لَا تَجِبُ عَلَيْهِمْ. قَالَ الْمَاوَرْدِيُّ: شَذُّوا بِهَذَا عَنْ الْإِجْمَاعِ وَخَالَفُوا النُّصُوصَ الصَّحِيحَةَ الْعَامَّةَ فِي كُلِّ صَغِيرٍ وَكَبِيرٍ، ذَكَرٍ وَأُنْثَى، حُرٍّ وَعَبْدٍ مِنْ الْمُسْلِمِينَ، قَالَ: وَيُنْقَضُ مَذْهَبُهُمْ بِزَكَاةِ الْمَالِ، فَقَدْ وَافَقُوا مَعَ الْإِجْمَاعِ عَلَى وُجُوبِهَا عَلَى أَهْلِ الْبَادِيَةِ.
مسألة: لَا يَجُوزُ دَفْعُ الْفِطْرَةِ إلَى كَافِرٍ عِنْدَنَا. وَجَوَّزَهُ أَبُو حَنِيفَةَ، قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَتْ الْأُمَّةُ أَنَّهُ لَا يُجْزِئُ دَفْعُ زَكَاةِ الْمَالِ إلَى ذِمِّيٍّ، وَاخْتَلَفُوا فِي زَكَاةِ الْفِطْرِ، فَجَوَّزَهَا لَهُمْ أَبُو حَنِيفَةَ. وَعَنْ عَمْرِو بْنِ مَيْمُونٍ وَعَمْرِو بْنِ شُرَحْبِيلَ وَمُرَّةَ الْهَمْدَانِيِّ أَنَّهُمْ كَانُوا يُعْطُونَ مِنْهَا الرُّهْبَانَ. وَقَالَ مَالِكٌ وَاللَّيْثُ وَأَحْمَدُ وَأَبُو ثَوْرٍ: لَا يُعْطُونَ.
مسألة: الْوَاجِبُ فِي الْفِطْرَةِ عَنْ كُلِّ شَخْصٍ صَاعٌ مِنْ أَيِّ جِنْسٍ أَخْرَجَ، سَوَاءٌ الْبُرُّ وَالتَّمْرُ وَالزَّبِيبُ وَالشَّعِيرُ وَغَيْرُهَا مِنْ الْأَجْنَاسِ الْمُجْزِئَةِ، وَلَا يُجْزِئُ دُونَ صَاعٍ مِنْ شَيْءٍ مِنْهَا، وَبِهَذَا قَالَ مَالِكٌ وَأَحْمَدُ وَأَكْثَرُ الْعُلَمَاءِ. كَذَا نَقَلَهُ عَنْ الْأَكْثَرِينَ الْمَاوَرْدِيُّ، وَمِمَّنْ قَالَ بِهِ أَبُو سَعِيدٍ الْخُدْرِيُّ وَالْحَسَنُ الْبَصْرِيُّ وَأَبُو الْعَالِيَةِ وَأَبُو الشَّعْثَاءِ وَإِسْحَاقُ وَغَيْرُهُمْ، قَالَ ابْنُ الْمُنْذِرِ: وَقَالَتْ طَائِفَةٌ: يُجْزِئُ مِنْ الْبُرِّ نِصْفُ صَاعٍ، وَلَا يُجْزِئُ مِنْ الزَّبِيبِ وَالتَّمْرِ وَسَائِرِ الْأَشْيَاءِ إلَّا صَاعٌ، قَالَهُ الثَّوْرِيُّ وَأَكْثَرُ أَهْلِ الْكُوفَةِ إلَّا أَبَا حَنِيفَةَ فَقَالَ: يُجْزِئُ نِصْفُ صَاعِ زَبِيبٍ كَنِصْفِ صَاعِ بُرٍّ، قَالَ: وَرَوَيْنَا إجْزَاءَ نِصْفِ صَاعِ بُرٍّ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَعُثْمَانَ رضي الله عنهما قَالَ: وَلَمْ يَثْبُتْ عَنْهُمَا، قَالَ: وَرَوَيْنَاهُ عَنْ عَلِيٍّ وَابْنِ مَسْعُودٍ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَابْنِ الزُّبَيْرِ وَأَبِي هُرَيْرَةَ وَمُعَاوِيَةَ وَأَسْمَاءَ، وَبِهِ قَالَ ابْنُ الْمُسَيِّبِ وَطَاوُسٌ وَعَطَاءٌ وَمُجَاهِدٌ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ، وَرُوِيَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَمُصْعَبِ بْنِ سَعْدٍ وَأَبِي قِلَابَةَ، وَاخْتُلِفَ فِيهِ عَنْ عَلِيٍّ وَابْنِ عَبَّاسٍ وَالشَّعْبِيِّ، وَعُمْدَتُهُمْ الْحَدِيثُ فِي "الصحيحين" أَنَّ مُعَاوِيَةَ خَطَبَ فَقَالَ فِي خُطْبَتِهِ بِالْمَدِينَةِ:"أَرَى نِصْفَ صَاعٍ مِنْ حِنْطَةٍ يَعْدِلُ صَاعًا مِنْ تَمْرٍ"، وَدَلِيلُنَا حَدِيثُ ابْنِ عُمَرَ وَأَبِي سَعِيدٍ وَغَيْرِهِمْ"أَنَّ النَّبِيَّ صلى الله عليه وسلم - فَرَضَ صَدَقَةَ الْفِطْرِ صَاعًا" الْحَدِيثَ، وَحَدِيثُ مُعَاوِيَةَ اجْتِهَادٌ لَهُ لَا يُعَادِلُ النُّصُوصَ، وَلَمْ يَثْبُتْ عَنْ النَّبِيِّ صلى الله عليه وسلم نِصْفُ صَاعٍ مِنْ بُرٍّ، وَالْمَرْوِيُّ فِي ذَلِكَ ضَعِيفٌ، وَلَمْ يَصِحَّ فِيهِ إلَّا اجْتِهَادُ مُعَاوِيَةَ.
مسألة: الصَّاعُ الْمُجْزِئُ فِي الْفِطْرَةِ عِنْدَنَا خَمْسَةُ أَرْطَالٍ وَثُلُثٌ بِالْبَغْدَادِيِّ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ. قَالَ الْمَاوَرْدِيُّ: وَبِهِ قَالَ مَالِكٌ وَأَبُو يُوسُفَ وَأَحْمَدُ وَفُقَهَاءُ الْحَرَمَيْنِ وَأَكْثَرُ فُقَهَاءِ الْعِرَاقِيِّينَ. وَقَالَ أَبُو حَنِيفَةَ وَمُحَمَّدٌ: ثَمَانِيَةُ أَرْطَالٍ، وَكَانَ أَبُو يُوسُفَ يَقُولُ بِهِ ثُمَّ رَجَعَ إلَى خَمْسَةِ أَرْطَالٍ وَثُلُثٍ حِينَ ثَبَتَ عِنْدَهُ أَنَّهُ قَدْرُ صَاعِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَبَسَطَ الْبَيْهَقِيُّ فِي السُّنَنِ الْكَبِيرِ

ج / 6 ص -71- الدَّلَائِلَ فِي كَوْنِ الصَّاعِ الْمُجْزِئِ فِي الْفِطْرَةِ خَمْسَةَ أَرْطَالٍ وَثُلُثٍ بَسْطًا حَسَنًا، قَالَ: وَأَمَّا مَا رَوَاهُ صَالِحُ بْنُ مُوسَى الطَّلْحِيُّ عَنْ مَنْصُورٍ عَنْ إبْرَاهِيمَ عَنْ الْأَسْوَدِ عَنْ عَائِشَةَ:"جَرَتْ السُّنَّةُ مِنْ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي الْغُسْلِ مِنْ الْجَنَابَةِ صَاعٌ وَالْوُضُوءُ بِرِطْلَيْنِ، وَالصَّاعُ ثَمَانِيَةُ أَرْطَالٍ" فَإِنَّ صَالِحًا تَفَرَّدَ بِهِ وَهُوَ ضَعِيفٌ، قَالَهُ يَحْيَى بْنُ مَعِينٍ وَغَيْرُهُ مِنْ الْمُحَدِّثِينَ، قَالَ: وَكَذَا مَا رُوِيَ عَنْ جَرِيرِ بْنِ يَزِيدَ عَنْ أَنَسٍ، وَمَا رُوِيَ عَنْ ابْنِ أَبِي لَيْلَى عَنْ عَبْدِ الْكَرِيمِ عَنْ أَنَسٍ": أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَتَوَضَّأُ بِرِطْلَيْنِ وَيَغْتَسِلُ بِالصَّاعِ ثَمَانِيَةَ أَرْطَالٍ" إسْنَادُهُمَا ضَعِيفٌ، وَإِنَّمَا الْحَدِيثُ فِي الصَّحِيحِ عَنْ أَنَسٍ قَالَ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَتَوَضَّأُ بِالْمُدِّ وَيَغْتَسِلُ بِالصَّاعِ إلَى خَمْسَةِ أَمْدَادٍ" قَالَ الْبَيْهَقِيُّ: فَلَا مَعْنَى لِتَرْكِ الْأَحَادِيثِ الصَّحِيحَةِ فِي قَدْرِ الصَّاعِ الْمُعَدِّ لِزَكَاةِ الْفِطْرِ بِمِثْلِ هَذَا. وَاَللَّهُ أَعْلَمُ.
مسألة: لَا تُجْزِئُ الْقِيمَةُ فِي الْفِطْرَةِ عِنْدَنَا. وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَابْنُ الْمُنْذِرِ. وَقَالَ أَبُو حَنِيفَةَ: يَجُوزَ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ الْبَصْرِيِّ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَالثَّوْرِيِّ قَالَ: وَقَالَ إِسْحَاقُ وَأَبُو ثَوْرٍ: لَا تُجْزِئُ إلَّا عِنْدَ الضَّرُورَةِ.
مسألة: الْمَشْهُورُ فِي مَذْهَبِنَا أَنَّهُ يَجِبُ صَرْفُ الْفِطْرَةِ إلَى الْأَصْنَافِ الَّذِينَ تُصْرَفُ إلَيْهِمْ زَكَاةُ الْمَالِ، وَجَوَّزَهَا مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَابْنُ الْمُنْذِرِ إلَى وَاحِدٍ فَقَطْ، قَالُوا: وَيَجُوزُ صَرْفُ فِطْرَةِ جَمَاعَةٍ إلَى مِسْكِينٍ وَاحِدٍ.
مسألة: ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا وُجُوبُ الْفِطْرَةِ مِنْ غَالِبِ قُوتِ الْبَلَدِ، وَبِهِ قَالَ مَالِكٌ. وَقَالَ أَبُو حَنِيفَةَ: هُوَ مُخَيَّرٌ، وَعَنْ أَحْمَدَ رِوَايَةٌ أَنَّهُ لَا يُجْزِئُ إلَّا الْأَجْنَاسُ الْخَمْسَةُ الْمَنْصُوصُ عَلَيْهَا: التَّمْرُ وَالزَّبِيبُ وَالْبُرُّ وَالشَّعِيرُ وَالْأَقِطُ. وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "بَابَ تَعْجِيلِ الصَّدَقَةِكُلُّ مَالٍ وَجَبَتْ فِيهِ الزَّكَاةُ بِالْحَوْلِ وَالنِّصَابِ لَمْ يَجُزْ تَقْدِيمُ زَكَاتِهِ قَبْلَ أَنْ يَمْلِكَ النِّصَابَ؛ لِأَنَّهُ لَمْ يُوجَدْ سَبَبُ وُجُوبِهَا فَلَمْ يَجُزْ تَقْدِيمُهَا كَأَدَاءِ الثَّمَنِ قَبْلَ الْبَيْعِ وَالدِّيَةِ قَبْلَ الْقَتْلِ، وَإِنْ مَلَكَ النِّصَابَ جَازَ تَقْدِيمُ زَكَاتِهِ قَبْلَ الْحَوْلِ؛ لِمَا رَوَى عَلِيٌّ رضي الله عنه أَنَّ"الْعَبَّاسَ سَأَلَ رَسُولَ اللَّهِ صلى الله عليه وسلم لِيُعَجِّلَ زَكَاةَ مَالِهِ قَبْلَ مَحَلِّهَا، فَرَخَّصَ لَهُ فِي ذَلِكَ" وَلِأَنَّهُ حَقُّ مَالٍ أُجِّلَ لِلرِّفْقِ فَجَازَ تَعْجِيلُهُ قَبْلَ مَحَلِّهِ كَالدَّيْنِ الْمُؤَجَّلِ وَدِيَةِ الْخَطَأِ، وَفِي تَعْجِيلِ زَكَاةِ عَامَيْنِ وَجْهَانِ: قَالَ أَبُو إِسْحَاقَ: يَجُوزُ؛ لِمَا رَوَى عَلِيٌّ رضي الله عنه أَنَّ"النَّبِيَّ صلى الله عليه وسلم تَسَلَّفَ مِنْ الْعَبَّاسِ صَدَقَةَ عَامَيْنِ" وَلِأَنَّ مَا جَازَ فِيهِ تَعْجِيلُ حَقِّ الْعَامِ مِنْهُ جَازَ تَعْجِيلُ حَقِّ الْعَامَيْنِ كَدِيَةِ الْخَطَأِ. وَمِنْ إصْحَابِنَا مَنْ قَالَ: لَا يَجُوزُ؛ لِأَنَّهَا زَكَاةٌ لَمْ يَنْعَقِدْ حَوْلُهَا فَلَمْ يَجُزْ تَقْدِيمُهَا كَالزَّكَاةِ قَبْلَ أَنْ يَمْلِكَ النِّصَابَ".
الشرح: حَدِيثُ عَلِيٍّ رضي الله عنه رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِإِسْنَادٍ حَسَنٍ وَلَفْظُهُ:"عَنْ عَلِيٍّ أَنَّ الْعَبَّاسَ سَأَلَ رَسُولَ اللَّهِ صلى الله عليه وسلم فِي"تَعْجِيلِ صَدَقَتِهِ قَبْلَ أَنْ تَحِلَّ، فَرَخَّصَ لَهُ فِي ذَلِكَ" قَالَ أَبُو دَاوُد: وَرَوَاهُ هُشَيْمٌ عَنْ مَنْصُورِ بْنِ زَاذَانَ عَنْ الْحَكَمِ عَنْ الْحَسَنِ بْنِ مُسْلِمٍ التَّابِعِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم يَعْنِي مُرْسَلًا قَالَ: وَهُوَ أَصَحُّ، وَفِي رِوَايَةٍ لِلتِّرْمِذِيِّ: عَنْ عَلِيٍّ"أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِعُمَرَ: إنَّا قَدْ أَخَذْنَا زَكَاةَ الْعَبَّاسِ عَامَ أَوَّلٍ لِلْعَامِ"قَالَ التِّرْمِذِيُّ: وَالْأَوَّلُ أَصَحُّ مِنْ هَذَا. قَالَ وَقَدْ رُوِيَ الْأَوَّلُ مُرْسَلًا يَعْنِي رِوَايَةَ

ج / 6 ص -72- الْحَسَنِ بْنِ مُسْلِمٍ وَكَذَا قَالَ الدَّارَقُطْنِيّ: اخْتَلَفُوا فِي وَصْلِهِ وَإِرْسَالِهِ، قَالَ: وَالصَّحِيحُ الْإِرْسَالُ، وَقَالَ الشَّافِعِيُّ: وَيُرْوَى عَنْ النَّبِيِّ صلى الله عليه وسلم وَلَا أَدْرِي أَيَثْبُتُ أَمْ لَا؟"أَنَّهُ تَسَلَّفَ صَدَقَةَ الْعَبَّاسِ قَبْلَ أَنْ تَحِلَّ" قَالَ الْبَيْهَقِيُّ: يَعْنِي حَدِيثَ عَلِيٍّ هَذَا.
وَذَكَرَ الْبَيْهَقِيُّ اخْتِلَافَ طُرُقِهِ ثُمَّ قَالَ: وَأَصَحُّهَا رِوَايَةُ الْإِرْسَالِ عَنْ الْحَسَنِ بْنِ مُسْلِمٍ عَنْ النَّبِيِّ صلى الله عليه وسلم ثُمَّ رَوَى الْبَيْهَقِيُّ: تَسَلَّفَ صَدَقَةَ عَامَيْنِ بِإِسْنَادِهِ عَنْ أَبِي الْبَخْتَرِيِّ عَنْ عَلِيٍّ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"إنَّا كُنَّا احْتَجْنَا فَاسْتَسْلَفْنَا الْعَبَّاسَ صَدَقَةَ عَامَيْنِ" قَالَ الْبَيْهَقِيُّ: وَهَذَا مُرْسَلٌ بَيْنَ أَبِي الْبَخْتَرِيِّ وَعَنْ عَلِيٍّ رضي الله عنه وَاحْتَجَّ الْبَيْهَقِيُّ وَالْأَصْحَابُ لِلتَّعْجِيلِ بِحَدِيثِ أَبِي هُرَيْرَةَ قَالَ:"بَعَثَ رَسُولُ اللَّهِ صلى الله عليه وسلم عُمَرَ رضي الله عنه عَلَى الصَّدَقَةِ فَقِيلَ: مَنَعَ ابْنُ جَمِيلٍ وَخَالِدُ بْنُ الْوَلِيدِ وَالْعَبَّاسُ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَا يَنْقِمُ ابْنُ جَمِيلٍ إلَّا أَنَّهُ كَانَ فَقِيرًا فَأَغْنَاهُ اللَّهُ، وَأَمَّا خَالِدٌ فَإِنَّكُمْ تَظْلِمُونَ خَالِدًا قَدْ احْتَبَسَ أَدْرَاعَهُ وَاعْتَادَهُ فِي سَبِيلِ اللَّهِ، وَأَمَّا الْعَبَّاسُ فَهُوَ عَلَيَّ وَمِثْلُهَا مَعَهَا، ثُمَّ قَالَ: يَا عُمَرُ، أَمَا شَعَرْتَ أَنَّ عَمَّ الرَّجُلِ صِنْوُ أَبِيهِ." رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَالصِّنْوُ - بِكَسْرِ الصَّادِ الْمُهْمَلَةِ -: الْمِثْلُ، وَهَذَا لَفْظُ رِوَايَةِ مُسْلِمٍ. وَاحْتَجَّ الشَّافِعِيُّ وَالْأَصْحَابُ أَيْضًا بِحَدِيثِ نَافِعٍ" عَنْ ابْنِ عُمَرَ كَانَ يُعْطِيهَا لِلَّذِينَ يَقْبَلُونَهَا، وَكَانُوا يُعْطَوْنَ قَبْلَ الْفِطْرِ بِيَوْمٍ أَوْ يَوْمَيْنِ" رَوَاهُ الْبُخَارِيُّ قَالَ التِّرْمِذِيُّ: وَذَهَبَ أَكْثَرُ أَهْلِ الْعِلْمِ إلَى جَوَازِ تَعْجِيلِ الزَّكَاةِ.
إذَا عَرَفْتَ هَذَا حَصَلَ الِاسْتِدْلَال عَلَى جَوَازِ التَّعْجِيلِ مِنْ مَجْمُوعِ مَا ذَكَرْنَا، وَقَدْ قَدَّمْنَا فِي أَوَّلِ هَذَا الشَّرْحِ أَنَّ الشَّافِعِيَّ يَحْتَجُّ بِالْحَدِيثِ الْمُرْسَلِ إذَا اعْتَضَدَ بِأَحَدِ أُمُورٍ أَرْبَعَةٍ، وَهِيَ أَنْ يُسْنَدَ مِنْ جِهَةٍ أُخْرَى، أَوْ يُرْسِلَ، أَوْ يَقُولَ بَعْضُ الصَّحَابَةِ أَوْ أَكْثَرُ الْعُلَمَاءِ بِهِ فَمَتَى وُجِدَ وَاحِدٌ مِنْ هَذِهِ الْأَرْبَعَةِ جَازَ الِاحْتِجَاجُ بِهِ، وَقَدْ وُجِدَ فِي هَذَا الْحَدِيثِ الْمَذْكُورِ عَنْ عَلِيٍّ رضي الله عنه الْأُمُورُ الْأَرْبَعَةُ فَإِنَّهُ رُوِيَ فِي "الصحيحين" مَعْنَاهُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ السَّابِقِ وَرُوِيَ هُوَ أَيْضًا مُرْسَلًا وَمُتَّصِلًا كَمَا سَبَقَ، وَقَالَ بِهِ مِنْ الصَّحَابَةِ ابْنُ عُمَرَ، وَقَالَ بِهِ أَكْثَرُ الْعُلَمَاءِ، كَمَا نَقَلَهُ التِّرْمِذِيُّ فَحَصَلَتْ الدَّلَائِلُ الْمُتَظَاهِرَةُ عَلَى صِحَّةِ الِاحْتِجَاجِ بِهِ. وَاَللَّهُ أَعْلَمُ.
أما أحكام الفصل: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: الْمَالُ الزَّكَوِيُّ ضَرْبَانِ: أحدهما: مُتَعَلِّقٌ بِالْحَوْلِ، وَالْآخَرُ غَيْرُ مُتَعَلِّقٍ، وَذَكَرَ الْمُصَنِّفُ النَّوْعَ الْأَوَّلَ فِي أَوَّلِ الْبَابِ، وَالثَّانِي فِي آخِرِهِ، أَمَّا: الْأَوَّلُ كَزَكَاةِ الْمَاشِيَةِ وَالنَّقْدِ وَالتِّجَارَةِ فَلَا يَجُوزُ تَعْجِيلُ الزَّكَاةِ فِيهِ قَبْلَ مِلْكِ النِّصَابِ بِلَا خِلَافٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَيَجُوزُ بَعْدَ مِلْكِ النِّصَابِ وَانْعِقَادِ الْحَوْلِ، وَلَهُ التَّعْجِيلُ مِنْ أَوَّلِ الْحَوْلِ وَلَوْ بَعْدَ لَحْظَةٍ مِنْ انْعِقَادِهِ. وَقَالَ ابْنُ الْمُنْذِرِ: لَا يَجُوزُ التَّعْجِيلُ مُطْلَقًا وَحَكَاهُ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ فِي الْمَجْمُوعِ وَالْبَنْدَنِيجِيّ وَآخَرُونَ مِنْ أَصْحَابِنَا وَجْهًا عَنْ أَبِي عُبَيْدِ بْنِ حَرْبَوَيْهِ مِنْ أَصْحَابِنَا، وَهَذَا شَاذٌّ بَاطِلٌ مَرْدُودٌ، مُخَالِفٌ لِنَصِّ الشَّافِعِيِّ وَالْأَصْحَابِ فِي جَمِيعِ الطُّرُقِ وَالدَّلِيلُ قَالَ أَصْحَابُنَا: وَإِنَّمَا يَجُوزُ التَّعْجِيلُ بَعْدَ تَمَامِ النِّصَابِ إنْ كَانَتْ الزَّكَاةُ عَيْنِيَّةً، فَأَمَّا إذَا اشْتَرَى عَرَضًا لِلتِّجَارَةِ يُسَاوِي مِائَةَ دِرْهَمٍ بِمِائَةٍ فَعَجَّلَ زَكَاةَ مِائَتَيْنِ، وَحَالَ الْحَوْلُ، وَهُوَ يُسَاوِي مِائَتَيْنِ، فَيُجْزِئُهُ الْمُعَجَّلُ عَنْ الزَّكَاةِ عَلَى الصَّحِيحِ؛ لِأَنَّ الِاعْتِبَارَ فِي الْعُرُوضِ بِآخِرِ الْحَوْلِ، هَكَذَا ذَكَرَهُ الْبَغَوِيّ.

ج / 6 ص -73- وَلَوْ مَلَكَ أَرْبَعِينَ شَاةً مَعْلُوفَةً فَعَجَّلَ شَاةً وَهُوَ عَازِمٌ عَلَى إسَامَتِهَا حَوْلًا ثُمَّ أَسَامَهَا لَمْ يَقَعْ الْمُعَجَّلُ زَكَاةً بِلَا خِلَافٍ؛ لِأَنَّ الْمَعْلُوفَ لَيْسَتْ مَالَ زَكَاةٍ، فَهُوَ كَمَا دُونَ النِّصَابِ، وَإِنَّمَا يَصِحُّ التَّعْجِيلُ بَعْدَ انْعِقَادِ الْحَوْلِ، وَلَا حَوْلَ لِلْمَعْلُوفَةِ بِخِلَافِ عَرَضِ التِّجَارَةِ فِي الْمَسْأَلَةِ قَبْلَهَا وَلَوْ عَجَّلَ صَدَقَةَ عَامَيْنِ بَعْدَ انْعِقَادِ الْحَوْلِ أَوْ أَكْثَرَ مِنْ عَامَيْنِ فَوَجْهَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلَيْهِمَا وَهُمَا مَشْهُورَانِ: أحدهما: يَجُوزُ؛ لِلْحَدِيثِ. والثاني: لَا يَجُوزُ، وَأَجَابَ الْبَغَوِيّ وَالْأَصْحَابُ عَنْ الْحَدِيثِ بِأَنَّ الْمُرَادَ تَسَلُّفُ دَفْعَتَيْنِ، فِي كُلِّ دَفْعَةٍ صَدَقَةُ عَامٍ أَوْ سَنَةٍ، وَاخْتَلَفُوا فِي الْأَصَحِّ مِنْ هَذَيْنِ الْوَجْهَيْنِ، فَصَحَّحَتْ طَائِفَةٌ الْجَوَازَ وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ، وَمِمَّنْ صَحَّحَهُ الْبَنْدَنِيجِيُّ وَالْغَزَالِيُّ فِي الْوَسِيطِ وَالْجُرْجَانِيُّ وَالشَّاشِيُّ وَالْعَبْدَرِيُّ، وَصَحَّحَ الْبَغَوِيّ وَآخَرُونَ الْمَنْعَ، قَالَ الرَّافِعِيُّ: صَحَّحَ الْأَكْثَرُونَ الْمَنْعَ، فَإِذَا قُلْنَا: بِالْجَوَازِ فَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا فَرْقَ بَيْنَ عَامَيْنِ وَأَكْثَرَ حَتَّى لَوْ عَجَّلَ عَشْرَةَ أَعْوَامٍ أَوْ أَكْثَرَ جَازَ عَلَى هَذَا الْوَجْهِ، بِشَرْطِ أَنْ يَبْقَى بَعْدَ الْمُعَجَّلِ نِصَابٌ، فَلَوْ كَانَ لَهُ خَمْسُونَ شَاةً فَعَجَّلَ عَشْرًا مِنْهَا لِعَشْرِ سِنِينَ جَازَ، فَلَوْ نَقَصَ الْمَالُ بِالتَّعْجِيلِ عَنْ النِّصَابِ فِي الْحَوْلِ الثَّانِي، لَمْ يَجُزْ التَّعْجِيلُ لِغَيْرِ الْعَامِ الْأَوَّلِ وَجْهًا وَاحِدًا، هَكَذَا قَالَهُ الْجُمْهُورُ؛ لِأَنَّ الْحَوْلَ الثَّانِي لَا يَنْعَقِدُ عَلَى نِصَابٍ، وَحَكَى الْبَغَوِيّ وَالسَّرَخْسِيُّ وَجْهًا شَاذًّا أَنَّهُ لَا يَجُوزُ؛ لِأَنَّ الْمُعَجَّلَ كَالْبَاقِي عَلَى مِلْكِهِ، وَإِذَا جَوَّزْنَا صَدَقَةَ عَامَيْنِ فَهَلْ يَجُوزُ أَنْ يَنْوِيَ تَقْدِيمَ زَكَاةِ السَّنَةِ الثَّانِيَةِ عَلَى الْأُولَى؟ فِيهِ وَجْهَانِ حَكَاهُمَا أَبُو الْفَضْلِ بْنُ عَبْدَانَ كَتَقْدِيمِ الصَّلَاةِ الثَّانِيَةِ عَلَى الْأُولَى إذَا جَمَعَ فِي وَقْتِ الصَّلَاةِ الثَّانِيَةِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ مَلَكَ مِائَتَيْ شَاةٍ فَعَجَّلَ عَنْهَا وَعَمَّا يَتَوَالَدُ مِنْ سِخَالِهَا أَرْبَعَ شِيَاهٍ، فَتَوَالَدَتْ وَصَارَتْ أَرْبَعَمِائَةٍ أَجْزَأَهُ زَكَاةُ الْمِائَتَيْنِ وَفِي زَكَاةِ السِّخَالِ وَجْهَانِ: أحدهما: لَا يَجُوزُ؛ لِأَنَّهُ تَقْدِيمُ زَكَاةٍ عَلَى النِّصَابِ. والثاني: يَجُوزُ؛ لِأَنَّ السِّخَالَ جُعِلَتْ كَالْمَوْجُودَةِ فِي الْحَوْلِ فِي وُجُوبِ زَكَاتِهَا فَجُعِلَتْ كَالْمَوْجُودَةِ فِي تَعْجِيلِ زَكَاتِهَا، وَإِنْ مَلَكَ أَرْبَعِينَ شَاةً فَعَجَّلَ عَنْهَا شَاةً، ثُمَّ تَوَالَدَتْ أَرْبَعِينَ سَخْلَةً وَمَاتَتْ الْأُمَّهَاتُ وَبَقِيَتْ السِّخَالُ فَهَلْ يُجْزِئُهُ مَا أَخْرَجَ عَنْ الْأُمَّهَاتِ مِنْ زَكَاةِ السِّخَالِ؟ فِيهِ وَجْهَانِ: أحدهما: لَا يُجْزِئُهُ؛ لِأَنَّهُ عَجَّلَ الزَّكَاةَ عَنْ غَيْرِ السِّخَالِ، فَلَا يُجْزِئُهُ عَنْ زَكَاةِ السِّخَالِ. والثاني: يُجْزِئُهُ؛ لِأَنَّهُ لَمَّا كَانَ حَوْلُ الْأُمَّهَاتِ حَوْلَ السِّخَالِ كَانَتْ زَكَاةُ الْأُمَّهَاتِ زَكَاةَ السِّخَالِ، وَإِنْ اشْتَرَى بِمِائَتَيْ دِرْهَمٍ عَرَضًا لِلتِّجَارَةِ فَأَخْرَجَ مِنْهَا زَكَاةَ أَرْبَعَمِائَةِ دِرْهَمٍ ثُمَّ حَالَ الْحَوْلُ - وَالْعَرَضُ يُسَاوِي أَرْبَعَمِائَةٍ - أَجْزَأَهُ؛ لِأَنَّ الِاعْتِبَارَ فِي زَكَاةِ التِّجَارَةِ بِآخِرِ الْحَوْلِ، وَالدَّلِيلُ عَلَيْهِ أَنَّهُ لَوْ مَلَكَ سِلْعَةً تُسَاوِي مِائَةً فَحَالَ الْحَوْلُ - وَهِيَ تُسَاوِي مِائَتَيْنِ - وَجَبَتْ فِيهَا الزَّكَاةُ، وَإِنْ مَلَكَ مِائَةً وَعِشْرِينَ شَاةً، فَعَجَّلَ عَنْهَا شَاةً ثُمَّ نَتَجَتْ شَاةٌ سَخْلَةً قَبْلَ الْحَوْلِ، لَزِمَتْهُ شَاةٌ أُخْرَى. وَكَذَلِكَ لَوْ مَلَكَ مِائَتَيْ شَاةٍ فَأَخْرَجَ شَاتَيْنِ، ثُمَّ نَتَجَتْ شَاةٌ سَخْلَةً أُخْرَى قَبْلَ الْحَوْلِ، لَزِمَتْهُ شَاةٌ أُخْرَى؛ لِأَنَّ الْمُخْرَجَ كَالْبَاقِي عَلَى مِلْكِهِ، وَلِهَذَا يَسْقُطُ بِهِ الْفَرْضُ عَنْ الْحَوْلِ، فَجَعَلَ كَالْبَاقِي عَلَى مِلْكِهِ فِي إيجَابِ الْفَرْضِ".
الشرح: قَوْلُهُ: الْأُمَّهَاتُ، هَذِهِ إحْدَى اللُّغَتَيْنِ فِيهَا، وَالْأَصَحُّ وَالْأَشْهَرُ الْأُمَّاتُ بِحَذْفِ الْهَاءِ، وَفِي الْآدَمِيَّاتِ الْأُمَّهَاتِ بِالْهَاءِ أَفْصَحُ، وَقَدْ سَبَقَ بَيَانُ هَذَا فِي أَوَائِلِ كِتَابِ الزَّكَاةِ، وَقَوْلُهُ: مَلَكَ سِلْعَةً تُسَاوِي مِائَةً أَيْ مَلَكَهَا لِلتِّجَارَةِ وَقَوْلُهُ: (نُتِجَتْ)، هُوَ بِضَمِّ النُّونِ وَكَسْرِ التَّاءِ أَيْ وَلَدَتْ، وَقَوْلُهُ: (سَخْلَةً) مَنْصُوبٌ مَفْعُولٌ ثَانٍ لَنُتِجَتْ.

ج / 6 ص -74- أما أحكام الفصل: فَقَالَ أَصْحَابُنَا: إذَا مَلَكَ نِصَابًا فَعَجَّلَ زَكَاةَ نِصَابَيْنِ، فَإِنْ كَانَ ذَلِكَ فِي التِّجَارَةِ بِأَنْ اشْتَرَى عَرَضًا لِلتِّجَارَةِ بِمِائَتَيْنِ فَعَجَّلَ زَكَاةَ أَرْبَعِمِائَةٍ فَحَالَ الْحَوْلُ وَهُوَ يُسَاوِي أَرْبَعَمِائَةٍ أَجْزَأَهُ عَنْ زَكَاةِ الْجَمِيعِ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَقِيلَ فِي الْمِائَتَيْنِ الزَّائِدَتَيْنِ الْوَجْهَانِ كَمَسْأَلَةِ السِّخَالِ، حَكَاهُ الدَّارِمِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمَا. وَإِنْ كَانَتْ زَكَاةَ عَيْنٍ بِأَنْ مَلَكَ مِائَتَيْ دِرْهَمٍ وَتَوَقَّعَ حُصُولَ مِائَتَيْنِ أَيْضًا مِنْ جِهَةٍ أُخْرَى فَعَجَّلَ زَكَاةَ أَرْبَعِمِائَةٍ فَحَصَلَ لَهُ الْمِائَتَانِ الْأُخْرَيَانِ لَمْ يُجْزِئْهُ مَا أَخْرَجَهُ عَنْ الْحَادِثِ بِلَا خِلَافٍ، وَإِنْ تَوَقَّعَ النِّصَابَ الثَّانِيَ مِنْ نَفْسِ الَّذِي عِنْدَهُ بِأَنْ مَلَكَ مِائَةً وَعِشْرِينَ شَاةً، فَعَجَّلَ شَاتَيْنِ، ثُمَّ حَدَثَتْ سَخْلَةٌ أَوْ مَلَكَ مِائَتَيْ شَاةٍ فَعَجَّلَ أَرْبَعًا فَتَوَالَدَتْ وَبَلَغَتْ أَرْبَعَمِائَةٍ، أَوْ عَجَّلَ شَاتَيْنِ وَلَهُ خَمْسٌ مِنْ الْإِبِلِ فَتَوَالَدَتْ وَبَلَغَتْ عَشْرًا فَهَلْ يُجْزِئُهُ مَا أَخْرَجَ عَنْ النِّصَابِ الَّذِي كَمُلَ الْآنَ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا. قَالَ الرَّافِعِيُّ أصحهما: عِنْدَ الْأَكْثَرِينَ مِنْ الْعِرَاقِيِّينَ وَغَيْرِهِمْ لَا يُجْزِئُهُ.
وَلَوْ عَجَّلَ شَاةً عَنْ أَرْبَعِينَ فَهَلَكَتْ الْأُمَّاتُ بَعْدَ أَنْ وَلَدَتْ أَرْبَعِينَ سَخْلَةً فَهَلْ يُجْزِئُهُ مَا أَخْرَجَ مِنْ السِّخَالِ؟ فِيهِ وَجْهَانِ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا (وَالْأَصَحُّ) فِي الْجَمِيعِ الْمَنْعُ وَجَمَعَ الدَّارِمِيُّ فِي مَسْأَلَتَيْ الرِّبْحِ وَالنِّتَاجِ أَرْبَعَةَ أَوْجُهٍ: أَحَدَهَا: جَوَازُ تَعْجِيلِ زَكَاةِ النِّصَابِ الثَّانِي فِيهِمَا. والثاني: الْمَنْعُ. والثالث: يَجُوزُ فِي الرِّبْحِ دُونَ النِّتَاجِ. وَالرَّابِعُ: عَكْسُهُ. قَالَ صَاحِبُ الْبَيَانِ: وَلَوْ عَجَّلَ شَاةً عَنْ خَمْسَةِ أَبْعِرَةٍ فَهَلَكَتْ الْأَبْعِرَةُ قَبْلَ الْحَوْلِ وَعِنْدَهُ أَرْبَعُونَ شَاةً فَأَرَادَ أَنْ يَجْعَلَ الشَّاةَ الْمُعَجَّلَةَ عَنْهَا فَقَدْ أَوْمَأَ ابْنُ الصَّبَّاغِ فِيهِ إلَى وَجْهَيْنِ، قلت: الصَّوَابُ أَنَّهَا لَا تُجْزِئُ. قَالَ الْمَاوَرْدِيُّ: إذَا مَلَكَ عَرَضًا بِمِائَتَيْ دِرْهَمٍ، فَعَجَّلَ زَكَاةَ أَلْفٍ عَنْهَا وَعَنْ رِبْحِهَا فَبَاعَهَا عَنْ الْحَوْلِ بِأَلْفٍ أَجْزَأَهُ الْمُعَجَّلُ عَنْ الْأَلْفِ. قَالَ: فَإِنْ بَاعَهَا فِي أَثْنَاءِ الْحَوْلِ بِأَلْفٍ - فَإِنْ قُلْنَا: يَسْتَأْنِفُ لِلرِّبْحِ حَوْلًا، لَمْ يُجْزِئْهُ التَّعْجِيلُ عَنْ الرِّبْحِ؛ لِأَنَّهُ لَيْسَ بِتَابِعِ الْأَصْلِ. وإن قلنا: يَبْنِي عَلَى حَوْلِ الْأَصْلِ، أَجْزَأَهُ الْمُعَجَّلُ عَنْ الْجَمِيعِ؛ لِأَنَّهُ تَبَعٌ. قَالَ: وَلَوْ مَلَكَ أَلْفًا فَعَجَّلَ زَكَاتَهُ فَتَلِفَ ثُمَّ مَلَكَ أَلْفًا آخَرَ، لَمْ يُجْزِئْهُ الْمُعَجَّلُ عَنْ زَكَاةِ الْأَلْفِ الثَّانِي؛ لِأَنَّهُ تَعْجِيلٌ قَبْلَ الْمِلْكِ، وَلَوْ كَانَ لَهُ أَلْفَانِ مُتَمَيِّزَانِ فَعَجَّلَ زَكَاةَ أَلْفٍ ثُمَّ تَلِفَ أَحَدُ الْأَلْفَيْنِ، أَجْزَأَهُ الْمُعَجَّلُ عَنْ زَكَاةِ الْأَلْفِ الْآخَرِ؛ لِأَنَّهُ مَوْجُودٌ حَالَ التَّعْجِيلِ. وَاَللَّهُ أَعْلَمُ.
أَمَّا إذَا مَلَكَ مِائَةً وَعِشْرِينَ شَاةً فَعَجَّلَ عَنْهَا شَاةً، ثُمَّ وَلَدَتْ شَاةٌ مِنْهَا قَبْلَ الْحَوْلِ، أَوْ مَلَكَ مِائَتَيْ شَاةٍ فَعَجَّلَ شَاتَيْنِ عَنْهَا، ثُمَّ وَلَدَتْ شَاةٌ مِنْهَا قَبْلَ الْحَوْلِ فَيَلْزَمُهُ شَاةٌ أُخْرَى بِلَا خِلَافٍ عِنْدَنَا؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَقَالَ أَبُو حَنِيفَةَ: لَا يَلْزَمُهُ شَاةٌ أُخْرَى، وَالْخِلَافُ بَيْنَنَا وَبَيْنَهُ مَبْنِيٌّ عَلَى أَصْلٍ وَهُوَ أَنَّ عِنْدَنَا الْمُعَجَّلَ كَالْبَاقِي عَلَى مِلْكِ الدَّافِعِ فِي شَيْئَيْنِ: أَحَدِهِمَا: فِي إجْزَائِهِ عِنْدَ انْقِضَاءِ الْحَوْلِ. والثاني: فِي ضَمِّهِ عَلَى الْمَالِ وَتَكْمِيلِ النِّصَابِ بِهِ، وَعِنْدَ أَبِي حَنِيفَةَ لَيْسَ لَهُ حُكْمُ الْبَاقِي عَلَى مِلْكِهِ. قَالَ أَصْحَابُنَا: فَلَوْ كَانَتْ الْمُعَجَّلَةُ مَعْلُوفَةً فِي هَاتَيْنِ الصُّورَتَيْنِ، أَوْ كَانَ الْمَالِكُ اشْتَرَاهَا وَأَخْرَجَهَا، وَلَيْسَتْ مِنْ نَفْسِ النِّصَابِ لَمْ يَجِبْ شَاةٌ أُخْرَى؛ لِأَنَّ الْمَعْلُوفَةَ وَالْمُشْتَرَاةَ لَا يَتِمُّ بِهِمَا النِّصَابُ. وَإِنْ جَازَ إخْرَاجُهُمَا عَنْ الزَّكَاةِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "إذَا عَجَّلَ زَكَاةَ مَالِهِ ثُمَّ هَلَكَ النِّصَابُ أَوْ هَلَكَ بَعْضَهُ قَبْلَ

ج / 6 ص -75- الْحَوْلِ، خَرَجَ الْمَدْفُوعُ عَنْ أَنْ يَكُونَ زَكَاةً، وَهَلْ يَثْبُتُ لَهُ الرُّجُوعُ فِيمَا دَفَعَ؟ يُنْظَرُ فِيهِ، فَإِنْ لَمْ يُبَيِّنْ أَنَّهَا زَكَاةٌ مُعَجَّلَةٌ، لَمْ يَجُزْ لَهُ الرُّجُوعُ؛ لِأَنَّ الظَّاهِرَ أَنَّ ذَلِكَ زَكَاةٌ وَاجِبَةٌ أَوْ صَدَقَةُ تَطَوُّعٍ وَقَدْ لَزِمَتْ بِالْقَبْضِ فَلَمْ يَمْلِكْ الرُّجُوعَ، وَإِنْ بَيَّنَ أَنَّهَا زَكَاةٌ مُعَجَّلَةٌ ثَبَتَ لَهُ الرُّجُوعُ، لِأَنَّهُ دَفَعَ عَمَّا يَسْتَقِرُّ فِي الثَّانِي، فَإِذَا طَرَأَ مَا يَمْنَعُ الِاسْتِقْرَارَ ثَبَتَ لَهُ الرُّجُوعُ، كَمَا لَوْ عَجَّلَ أُجْرَةَ الدَّارِ ثُمَّ انْهَدَمَتْ الدَّارُ قَبْلَ انْقِضَاءِ الْمُدَّةِ، وَإِنْ كَانَ الَّذِي عَجَّلَ هُوَ السُّلْطَانُ أَوْ الْمُصَدِّقُ مِنْ قِبَلِهِ ثَبَتَ لَهُ الرُّجُوعُ بَيَّنَ أَوْ لَمْ يُبَيِّنْ؛ لِأَنَّ السُّلْطَانَ لَا يَسْتَرْجِعُهُ لِنَفْسِهِ فَلَمْ يَلْحَقْهُ تُهْمَةٌ، وَإِنْ عَجَّلَ الزَّكَاةَ عَنْ نِصَابٍ ثُمَّ ذَبَحَ شَاةً أَوْ أَتْلَفَهَا فَهَلْ لَهُ أَنْ يَرْجِعَ ؟ فِيهِ وَجْهَانِ : أَحَدُهُمَا: يَرْجِعُ ; لِأَنَّهُ زَالَ شَرْطُ الْوُجُوبِ قَبْلَ الْحَوْلِ، فَثَبَتَ لَهُ الرُّجُوعُ كَمَا لَوْ هَلَكَ بِغَيْرِ فِعْلِهِ .وَالثَّانِي: لَا يَرْجِعُ؛ لِأَنَّهُ مُفْرِطٌ، وَرُبَّمَا أَتْلَفَ لِيَسْتَرْجِعَ مَا دَفَعَ فَلَمْ يَجُزْ لَهُ أَنْ يَرْجِعَ . وَإِذَا رَجَعَ فِيمَا دَفَعَ وَقَدْ نَقَصَ فِي يَدِ الْفَقِيرِ لَمْ يَلْزَمْهُ ضَمَانُ مَا نَقَصَ فِي أَصَحِّ الْوَجْهَيْنِ؛ لِأَنَّهُ نَقَصَ فِي مِلْكِهِ فَلَمْ يَلْزَمْهُ ضَمَانُهُ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ : يَلْزَمُهُ؛ لِأَنَّ مَا ضُمِنَ عَيْنُهُ إذَا هَلَكَ ضُمِنَ نُقْصَانُهُ إذَا نَقَصَ كَالْمَغْصُوبِ، وَإِنْ زَادَ الْمَدْفُوعُ نَظَرْت، فَإِنْ كَانَتْ زِيَادَةً لَا تَتَمَيَّزُ كَالسِّمَنِ - رَجَعَ فِيهِ مَعَ الزِّيَادَةِ؛ لِأَنَّ السِّمَنَ يَتْبَعُ الْأَصْلَ فِي الرَّدِّ كَمَا نَقُولُ فِي الرَّدِّ بِالْعَيْبِ وَإِنْ زَادَ زِيَادَةً تَتَمَيَّزُ كَالْوَلَدِ وَاللَّبَنِ، لَمْ يَجِبْ رَدُّ الزِّيَادَةِ؛ لِأَنَّهَا زِيَادَةٌ حَدَثَتْ فِي مِلْكِهِ، فَلَمْ يَجِبْ رَدُّهَا مَعَ الْأَصْلِ كَوَلَدِ الْمَبِيعَةِ فِي الرَّدِّ بِالْعَيْبِ، وَإِنْ هَلَكَ الْمَدْفُوعُ فِي يَدِ الْفَقِيرِ لَزِمَهُ قِيمَتُهُ . وَفِي الْقِيمَةِ وَجْهَانِ : أَحَدُهُمَا: يَلْزَمُهُ قِيمَةُ يَوْمِ التَّلَفِ كَالْعَارِيَّةِ . وَالثَّانِي: يَلْزَمُهُ قِيمَتُهُ يَوْمَ الدَّفْعِ؛ لِأَنَّ مَا حَصَلَ فِيهِ مِنْ زِيَادَةٍ حَدَثَتْ فِي مِلْكِهِ فَلَمْ يَلْزَمْهُ ضَمَانُهَا".
الشرح: قَالَ أَصْحَابُنَا: إذَا عَجَّلَ زَكَاتَهُ ثُمَّ هَلَكَ النِّصَابُ أَوْ بَعْضُهُ قَبْلَ تَمَامِ الْحَوْلِ، خَرَجَ الْمَدْفُوعُ عَنْ كَوْنِهِ زَكَاةً بِلَا خِلَافٍ؛ لِأَنَّ شَرْطَ الزَّكَاةِ الْحَوْلُ وَلَمْ يُوجَدْ، وأما: الرُّجُوعُ بِهَا عَلَى الْمَدْفُوعِ إلَيْهِ، فَإِنْ كَانَ الدَّافِعُ هُوَ الْمَالِكَ الَّذِي وَجَبَتْ عَلَيْهِ الزَّكَاةُ، وَبَيَّنَ عِنْدَ الدَّفْعِ أَنَّهَا زَكَاةٌ مُعَجَّلَةٌ، وَقَالَ: إنْ عَرَضَ مَانِعٌ مِنْ وُجُوبِهَا اسْتَرْجَعْتُهَا - فَلَهُ الرُّجُوعُ بِلَا خِلَافٍ. وَإِنْ اقْتَصَرَ عَلَى قَوْلِهِ: هَذِهِ زَكَاةٌ مُعَجَّلَةٌ أَوْ عَلِمَ الْقَابِضُ ذَلِكَ، وَلَمْ يَذْكُرْ الرُّجُوعَ فَطَرِيقَانِ: أصحهما: الْقَطْعُ بِجَوَازِ الرُّجُوعِ. وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ. والثاني: فِيهِ وَجْهَانِ: أصحهما: هَذَا. والثاني: لَا رُجُوعَ، حَكَاهُ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ؛ لِأَنَّ التَّمْلِيكَ وُجِدَ. فَإِذَا لَمْ يَقَعْ فَرْضًا وَقَعَ نَفْلًا، كَمَا لَوْ قَالَ: هَذِهِ صَدَقَتِي الْمُعَجَّلَةُ، فَإِنْ وَقَعَتْ الْمَوْقِعَ وَإِلَّا فَهِيَ نَافِلَةٌ. فَإِنَّهُ يَصِحُّ وَلَا رُجُوعَ لَهُ إذًا لَمْ تَقَعْ الْمَوْقِعَ بِلَا خِلَافٍ. ذَكَرَهُ إمَامُ الْحَرَمَيْنِ قَالَ: وَهَذَا الْخِلَافُ قَرِيبٌ مِنْ الْخِلَافِ السَّابِقِ فِيمَنْ صَلَّى الظُّهْرَ قَبْلَ الزَّوَالِ أَنَّهَا هَلْ تَنْعَقِدُ نَفْلًا؟ وَلَهُ نَظَائِرُ سَبَقَتْ هُنَاكَ، وَإِنْ دَفَعَهَا الْإِمَامُ أَوْ السَّاعِي وَذَكَرَ أَنَّهَا مُعَجَّلَةٌ، وَلَمْ يُشْتَرَطْ الرُّجُوعُ، ثَبَتَ الِاسْتِرْدَادُ بِلَا خِلَافٍ، وَوَافَقَ عَلَيْهِ الْقَائِلُونَ بِالْوَجْهَيْنِ فِيمَا لَوْ قَالَ الْمَالِكُ: مُعَجَّلَةٌ فَقَطْ. وَإِنْ دَفَعَ الْإِمَامُ أَوْ السَّاعِي أَوْ الْمَالِكُ وَلَمْ يَقُلْ: إنَّهَا مُعَجَّلَةٌ، وَلَا عَلِمَهُ الْقَابِضُ، فَفِيهِ ثَلَاثَةُ أَوْجُهٍ حَكَاهَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: أَحَدُهَا: يَثْبُتُ الرُّجُوعُ مُطْلَقًا؛ لِأَنَّهُ لَمْ يَقَعْ الْمَوْقِعَ. والثاني: لَا يَثْبُتُ مُطْلَقًا لِتَفْرِيطِ الرَّفْعِ. والثالث: إنْ دَفَعَ الْإِمَامُ أَوْ السَّاعِي رَجَعَ، وَإِنْ دَفَعَ الْمَالِكُ فَلَا؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَبِهَذَا الثَّالِثِ قَطَعَ الْمُصَنِّفُ وَجُمْهُورُ الْعِرَاقِيِّينَ، وَرَجَّحَ الرَّافِعِيُّ الْأَوَّلَ، وَحَكَاهُ صَاحِبُ الشَّامِلِ وَالْبَيَانِ عَنْ الشَّيْخِ أَبِي حَامِدٍ.

ج / 6 ص -76- وَقَالَ الْبَغَوِيّ وَالسَّرَخْسِيُّ: نَصَّ الشَّافِعِيُّ فِي الْإِمَامِ أَنَّهُ يَسْتَرِدُّ، وَفِي الْمَالِكِ لَا يَسْتَرِدُّ، فَمِنْ أَصْحَابِنَا مَنْ قَالَ: فِيهِمَا قَوْلَانِ: أحدهما: يَسْتَرِدُّ كَمَا لَوْ دَفَعَ إلَيْهِ مَالًا ظَانًّا أَنَّ لَهُ عَلَيْهِ دَيْنًا فَلَمْ يَكُنْ، فَإِنَّهُ يَسْتَرِدُّهُ بِلَا خِلَافٍ. والثاني: لَا يَسْتَرِدُّ؛ لِأَنَّ الصَّدَقَةَ قَدْ تَقَعُ فَرْضًا وَقَدْ تَقَعُ تَطَوُّعًا، فَإِذَا لَمْ تَقَعْ فَرْضًا وَقَعَتْ تَطَوُّعًا، كَمَا لَوْ أَخْرَجَ زَكَاةَ مَالِهِ الْغَائِبِ ظَانًّا بَقَاءَهُ فَبَانَ تَالِفًا، فَإِنَّهُ يَقَعُ تَطَوُّعًا، وَمِنْهُمْ مَنْ فَرَّقَ عَمَلًا بِظَاهِرِ النَّصِّ، فَقَالَ: يَسْتَرِدُّ الْإِمَامُ دُونَ الْمَالِكِ؛ لِأَنَّ الْمَالِكَ يُعْطِي مِنْ مَالِهِ الْفَرْضَ وَالنَّفَلَ، فَإِذَا لَمْ يَقَعْ فَرْضًا وَقَعَ نَفْلًا، وَالْإِمَامُ لَا يُعْطِي مِنْ مَالِ الْغَيْرِ إلَّا فَرْضًا، فَكَانَ دَفْعُهُ الْمُطْلَقَ كَالْمُقَيَّدِ بِالْفَرْضِ. قَالَا: وَمِنْهُمْ مَنْ قَالَ: لَا فَرْقَ بَيْنَ الْإِمَامِ وَالْمَالِكِ، وَالْمَسْأَلَةُ عَلَى حَالَيْنِ، فَقَوْلُهُ: يَسْتَرِدُّ إذَا أَعْلَمَ الْمَدْفُوعَ إلَيْهِ أَنَّهَا زَكَاةٌ مُعَجَّلَةٌ. وَحَيْثُ قَالَ: (لَا يَسْتَرِدُّ)، أَرَادَ إذَا لَمْ يُعْلِمْهُ التَّعْجِيلَ، سَوَاءٌ أَعْلَمَهُ أَنَّهَا زَكَاةٌ مَفْرُوضَةٌ أَمْ لَا.
فَإِنْ أَثْبَتْنَا الرُّجُوعَ عِنْدَ الْإِطْلَاقِ فَقَالَ الْمَالِكُ: قَصَدْتُ بِالْمَدْفُوعِ التَّعْجِيلَ، وَأَنْكَرَ الْقَابِضُ ذَلِكَ، فَالْقَوْلُ قَوْلُ الْمَالِكِ بِيَمِينِهِ، وَلَوْ ادَّعَى الْمَالِكُ عِلْمَ الْقَابِضِ بِالتَّعْجِيلِ، فَالْقَوْلُ قَوْلُ الْقَابِضِ بِلَا خِلَافٍ؛ لِأَنَّهُ أَعْلَمُ بِعِلْمِهِ، وَهَلْ يَحْلِفُ؟ فِيهِ وَجْهَانِ: أصحهما: يَحْلِفُ. قَالَ الْمَاوَرْدِيُّ: وَهُوَ قَوْلُ أَبِي يَحْيَى الْبَلْخِيّ؛ لِأَنَّهُ لَوْ اعْتَرَفَ بِمَا قَالَهُ الدَّافِعُ لَضَمِنَ. والثاني: لَا يَحْلِفُ؛ لِأَنَّ دَعْوَى رَبِّ الْمَالِ تُخَالِفُ الظَّاهِرَ فَلَمْ تُسْمَعْ. فَإِنْ قُلْنَا: يَحْلِفُ. حَلَفَ عَلَى نَفْيِ الْعِلْمِ. قَالَ الْمَاوَرْدِيُّ: وَلَوْ وَقَعَ النِّزَاعُ بَيْنَ الدَّافِعِ وَوَارِثِ الْقَابِضِ صُدِّقَ الْوَارِثُ، وَهَلْ يَحْلِفُ؟ فِيهِ الْوَجْهَانِ كَالْقَابِضِ. وَإِذَا قُلْنَا: لَا رُجُوعَ إذَا لَمْ يَذْكُرْ التَّعْجِيلَ وَلَا عَلِمَهُ الْقَابِضُ فَتَنَازَعَا فِي ذِكْرِهِ، أَوْ قُلْنَا: يُشْتَرَطُ التَّصْرِيحُ بِاشْتِرَاطِ الرُّجُوعِ فَتَنَازَعَا فِيهِ، أَوْ دَفَعَ الْإِمَامُ وَقُلْنَا: يُشْتَرَطُ لِرُجُوعِهِ أَنْ يُبَيِّنَ كَوْنَهَا مُعَجَّلَةً فَتَنَازَعَا فِيهِ، فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمَاوَرْدِيُّ وَالْبَغَوِيُّ وَآخَرُونَ: أصحهما: يُصَدَّقُ الدَّافِعُ بِيَمِينِهِ، كَمَا لَوْ دَفَعَ ثَوْبًا إلَى إنْسَانٍ وَقَالَ: دَفَعْتُهُ عَارِيَّةً، وَقَالَ الْقَابِضُ: بَلْ هِبَةً، فَالْقَوْلُ قَوْلُ الدَّافِعِ بِيَمِينِهِ. والثاني: يُصَدَّقُ الْقَابِضُ بِيَمِينِهِ؛ لِاتِّفَاقِهِمَا عَلَى أَنَّهُ مَلَكَ الْمَقْبُوضَ. قَالَ الْمَاوَرْدِيُّ: وَلَا بُدَّ مِنْ يَمِينِهِ هُنَا بِلَا خِلَافٍ عَلَى هَذَا الْوَجْهِ، وَقَالَ: وَيَحْلِفُ عَلَى الْبَتِّ.
قَالَ أَصْحَابُنَا: هَذَا كُلُّهُ إذَا عَرَضَ مَانِعٌ يَمْنَعُ مِنْ اسْتِحْقَاقِ الْقَابِضِ الزَّكَاةَ، فَإِنْ لَمْ يَعْرِضْ فَلَيْسَ لَهُ الِاسْتِرْدَادُ بِلَا سَبَبٍ؛ لِأَنَّهُ تَبَرَّعَ بِالتَّعْجِيلِ، فَهُوَ كَمَنْ عَجَّلَ دَيْنًا مُؤَجَّلًا لَيْسَ لَهُ اسْتِرْدَادُهُ، وَلَوْ قَالَ: هَذِهِ زَكَاتِي أَوْ صَدَقَتِي الْمَفْرُوضَةُ، فَطَرِيقَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ: أحدهما: أَنَّهُ كَمَنْ ذَكَرَ التَّعْجِيلَ دُونَ الرُّجُوعِ. وَأَصَحُّهُمَا: أَنَّهُ كَمَنْ لَمْ يَذْكُرْ شَيْئًا أَصْلًا، وَقَطَعَ الْعِرَاقِيُّونَ بِأَنَّ الْمَالِكَ فِي هَذِهِ الصُّوَرِ لَا يَسْتَرِدُّ وَأَنَّ الْإِمَامَ يَسْتَرِدُّ، وَاَللَّهُ أَعْلَمُ.
فرع: هَذَا الَّذِي ذَكَرْنَاهُ كُلَّهُ فِيمَا إذَا عَرَضَ مَانِعٌ يَمْنَعُ مِنْ وُقُوعِ الْمَدْفُوعِ زَكَاةً، كَمَوْتِ الْقَابِضِ وَتَغَيُّرِ حَالِهِ وَتَلَفِ النِّصَابِ وَنَقْصِهِ أَوْ تَغَيُّرِ صِفَتِهِ بِأَنْ كَانَ سَائِمَةً فَعَلَفَهَا وَغَيْرَ ذَلِكَ، قَالَ أَصْحَابُنَا: فَحَيْثُ قُلْنَا: لَهُ الرُّجُوعُ لَوْ تَلِفَ النِّصَابُ أَوْ بَعْضُهُ فَأَتْلَفَهُ الْمَالِكُ أَوْ أَتْلَفَ مِنْهُ مَا نَقَصَ بِهِ النِّصَابُ، فَإِنْ كَانَ لِحَاجَةٍ كَالنَّفَقَةِ أَوْ الْخَوْفِ عَلَيْهِ أَوْ ذَبَحَهُ لِلْأَكْلِ أَوْ غَيْرِ ذَلِكَ - ثَبَتَ الرُّجُوعُ قَطْعًا، وَإِنْ كَانَ لِغَيْرِهِ حَاجَةٌ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلَيْهِمَا أصحهما: يَثْبُتُ الرُّجُوعُ، قَالَ صَاحِبُ الْبَيَانِ:

ج / 6 ص -77- هَذَانِ الْوَجْهَانِ حَكَاهُمَا الْإِصْطَخْرِيُّ.
فرع: قَالَ أَصْحَابُنَا: مَتَى ثَبَتَ الرُّجُوعُ فَإِنْ كَانَ الْمُعَجَّلُ تَالِفًا ضَمِنَهُ الْقَابِضُ إنْ كَانَ حَيًّا وَوَرَثَتُهُ فِي تَرِكَتِهِ إنْ كَانَ مَيِّتًا بِبَدَلِهِ. فَإِنْ كَانَ مِثْلِيًّا كَالدَّرَاهِمِ ضَمِنَهُ بِمِثْلِهِ، وَإِنْ كَانَ مُتَقَوِّمًا ضَمِنَهُ بِقِيمَتِهِ، سَوَاءٌ كَانَ حَيَوَانًا أَوْ غَيْرَهُ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَقَالَ الْمَاوَرْدِيُّ: إنْ كَانَ حَيَوَانًا فَهَلْ يَضْمَنُهُ بِقِيمَتِهِ أَمْ بِمِثْلِهِ مِنْ حَيْثُ الصُّورَةُ؟ فِيهِ وَجْهَانِ كَالْوَجْهَيْنِ فِيمَنْ اقْتَرَضَ حَيَوَانًا فَمَاذَا يَرُدُّ؟ قَالَ: وَمَأْخَذُ الْخِلَافِ أَنَّ الشَّافِعِيَّ قَالَ: يَرُدُّ مِثْلَ الْمُعَجَّلِ. فَمِنْهُمْ مَنْ حَمَلَهُ عَلَى إطْلَاقِهِ وَظَاهِرِهِ، وَمِنْهُمْ مَنْ حَمَلَهُ عَلَى الْمِثْلِيِّ. فَإِذَا قُلْنَا بِالْمَذْهَبِ وَهُوَ الرُّجُوعُ بِالْقِيمَةِ فَهَلْ يَلْزَمُهُ قِيمَتُهُ يَوْمَ الدَّفْعِ أَمْ يَوْمَ التَّلَفِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلَيْهِمَا: أصحهما: يَوْمَ الدَّفْعِ، صَحَّحَهُ الْمَاوَرْدِيُّ وَالْبَنْدَنِيجِيّ، وَصَحَّحَهُ السَّرَخْسِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ.
وَقَالَ إمَامُ الْحَرَمَيْنِ: وَيَنْقَدِحُ عِنْدِي وَجْهٌ ثَالِثٌ: وَهُوَ إيجَابُ أَقْصَى الْقِيَمِ مِنْ يَوْمِ الْقَبْضِ إلَى التَّلَفِ، بِنَاءً عَلَى أَنَّا نَتَبَيَّنُ أَنَّ الْمِلْكَ لَيْسَ حَاصِلًا لِلْقَابِضِ، وَنَتَبَيَّنُ أَنَّ الْيَدَ يَدُ ضَمَانٍ كَمَا فِي الْمُسْتَامِ، وَهَذَا بَعِيدٌ فِي هَذَا الْمَقَامِ مَعَ ثُبُوتِ ظَاهِرِ الْمِلْكِ لِلْقَابِضِ، وَهَذَا الثَّالِثُ الَّذِي ذَكَرَهُ إمَامُ الْحَرَمَيْنِ ذَكَرَهُ السَّرَخْسِيُّ وَجْهًا لِلْأَصْحَابِ وَضَعَّفَهُ. وَحَكَى الْبَنْدَنِيجِيُّ وَجْهًا رَابِعًا أَنَّهُ يُعْتَبَرُ قِيمَتُهُ يَوْمَ الرُّجُوعِ وَهُوَ غَلَطٌ. هَذَا كُلُّهُ إذَا كَانَتْ الْعَيْنُ تَالِفَةً، فَإِنْ كَانَتْ بَاقِيَةً بِحَالِهَا بِغَيْرِ زِيَادَةٍ وَلَا نَقْصٍ رَجَعَ فِيهَا وَدَفَعَهَا أَوْ غَيْرَهَا إلَى مُسْتَحِقِّ الزَّكَاةِ إنْ بَقِيَ الدَّافِعُ وَمَالُهُ بِصِفَةِ الْوُجُوبِ، وَلَا يَتَعَيَّنُ صَرْفُ عَيْنِ الْمَأْخُوذِ فِي الزَّكَاةِ؛ لِأَنَّ الدَّفْعَ لَمْ يَقَعْ عَنْ الزَّكَاةِ الْمُجْزِئَةِ فَهُوَ بَاقٍ عَلَى مِلْكِ الْمَالِكِ وَعَلَيْهِ الزَّكَاةُ فَلَهُ إخْرَاجُهَا مِنْ حَيْثُ شَاءَ، وَإِنْ كَانَ الدَّافِعُ هُوَ الْإِمَامُ أَخَذَ الْمَدْفُوعَ، وَهَلْ يَصْرِفُهُ إلَى الْمُسْتَحِقِّينَ بِغَيْرِ إذْنٍ جَدِيدٍ مِنْ الْمَالِكِ؟ فِيهِ وَجْهَانِ أصحهما: الْجَوَازُ وَبِهِ قَطَعَ الْبَغَوِيّ.
وَإِنْ أَخَذَ الْإِمَامُ الْقِيمَةَ عِنْدَ تَلَفِ الْمُعَجَّلِ فَهَلْ يُجْزِئُ صَرْفُهَا إلَى الْمُسْتَحَقِّينَ؟ فِيهِ وَجْهَانِ أحدهما: لَا يُجْزِئُ؛ لِأَنَّ الْقِيمَةَ لَا تُجْزِئُ عِنْدَنَا، قَالَ الرَّافِعِيُّ: وَأَصَحُّهُمَا: يُجْزِئُ؛ لِأَنَّهُ دَفَعَ الْعَيْنَ أَوَّلًا، وَعَلَى هَذَا فَفِي افْتِقَارِهِ إلَى إذْنٍ جَدِيدٍ مِنْ الْمَالِكِ الْوَجْهَانِ كَالْعَيْنِ أصحهما: لَا يُفْتَقَرُ. وَإِنْ كَانَ الْمُعَجَّلُ بَاقِيًا وَلَكِنَّهُ نَاقِصٌ يَرْجِعُ فِيهِ، وَهَلْ لَهُ أَرْشُ نَقْصِهِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلَيْهِمَا، أصحهما: وَظَاهِرُ النَّصِّ لَا أَرْشَ لَهُ، كَذَا صَحَّحَهُ الْمُصَنِّفُ وَجُمْهُورُ الْأَصْحَابِ، وَجَزَمَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ، وَنَقَلَهُ عَنْ نَصِّهِ فِي الْأُمِّ، وَبِهِ قَالَ الْقَفَّالُ كَمَنْ وَهَبَ لِوَلَدِهِ وَرَجَعَ وَالْعَيْنُ نَاقِصَةٌ. وَمَنْ قَالَ بِالرُّجُوعِ فَرَّقَ بِأَنَّ الْمَوْهُوبَ لَوْ تَلِفَ كُلُّهُ لَمْ يَغْرَمْهُ الْوَلَدُ فَنَقْصُهُ أَوْلَى بِخِلَافِ مَسْأَلَتِنَا، فَإِنْ أَرَادَ دَفْعَهُ بَعْدَ اسْتِرْجَاعِهِ عَنْ زَكَاتِهِ إلَى فَقِيرٍ آخَرَ أَوْ إلَى وَرَثَةِ الْقَابِضِ الْأَوَّلِ لَمْ يَجُزْ لِنُقْصَانِهِ إلَّا أَنْ يَكُونَ مَالُهُ بِصِفَتِهِ. وَإِنْ كَانَ الْمُعَجَّلُ زَائِدًا زِيَادَةً مُتَّصِلَةً كَالسِّمَنِ وَالْكِبَرِ أَخَذَهُ مَعَ زِيَادَتِهِ بِلَا خِلَافٍ. وَإِنْ كَانَتْ زِيَادَةً مُنْفَصِلَةً كَالْوَلَدِ وَاللَّبَنِ وَالصُّوفِ فَطَرِيقَانِ: (الصَّحِيحُ) الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ أَنَّهُ يَرْجِعُ فِي الْأَصْلِ دُونَ الزِّيَادَةِ، وَتَكُونُ الزِّيَادَةُ لِلْقَابِضِ؛ لِأَنَّهَا حَدَثَتْ فِي مِلْكِهِ. والثاني: فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالسَّرَخْسِيُّ وَغَيْرُهُمْ: أصحهما: هَذَا؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَقِيَاسًا عَلَى وَلَدِ الْمَبِيعِ الْمَرْدُودِ بِعَيْبٍ إذَا حَدَثَ بَيْنَ الْبَيْعِ وَالرَّدِّ فَإِنَّهُ لَا يَرُدُّ بِلَا

ج / 6 ص -78- خِلَافٍ. والثاني: يَرْجِعُ فِي الْأَصْلِ وَالزِّيَادَةِ؛ لِأَنَّهُ بِخُرُوجِهِ عَنْ الِاسْتِحْقَاقِ تَبَيَّنَّا أَنَّهُ لَمْ يَمْلِكْ.
قَالَ الْبَغَوِيّ وَغَيْرُهُ: هَذَا الَّذِي ذَكَرْنَاهُ هُوَ فِيمَا إذَا كَانَ الْقَابِضُ حَالَ الْقَبْضِ مِمَّنْ يَسْتَحِقُّ الزَّكَاةَ. فَأَمَّا إنْ بَانَ أَنَّهُ كَانَ يَوْمَ الْقَبْضِ غَيْرَ مُسْتَحِقٍّ، كَغَنِيٍّ وَعَبْدٍ وَكَافِرٍ فَإِنَّهُ يَسْتَرِدُّ مَا دَفَعَهُ إلَيْهِ بِزَوَائِدِهِ الْمُتَّصِلَةِ وَالْمُنْفَصِلَةِ وَيُغَرِّمُهُ أَرْشَ النَّقْصِ بِلَا خِلَافٍ فِي هَذَا كُلِّهِ وَإِنْ كَانَ يَوْمَ حُلُولِ الْحَوْلِ بِصِفَةِ الِاسْتِحْقَاقِ؛ لِأَنَّ الدَّفْعَ لَمْ يَقَعْ صَحِيحًا مَحْسُوبًا عَنْ الزَّكَاةِ. قَالَ إمَامُ الْحَرَمَيْنِ: وَحَيْثُ جَرَتْ حَالَةٌ تَسْتَوْجِبُ الِاسْتِرْجَاعَ فَلَا حَاجَةَ إلَى نَقْضِ الْمِلْكِ وَالرُّجُوعِ فِيهِ بَلْ يُنْتَقَضُ الْمِلْكُ أَوْ يَتَبَيَّنُ أَنَّ الْمِلْكَ لَمْ يَحْصُلْ مِنْ أَصْلِهِ أَوْ حَصَلَ ثُمَّ انْتَقَضَ، قَالَ: وَلَيْسَ كَالرُّجُوعِ فِي الْهِبَةِ فَإِنَّ الرَّاجِعَ بِالْخِيَارِ إنْ شَاءَ أَدَامَ مِلْكَ الْمُتَّهَبِ وَإِنْ شَاءَ رَجَعَ؛ لِأَنَّ الْقَابِضَ هُنَا لَمْ يَمْلِكْ إلَّا بِسَبَبِ الزَّكَاةِ فَإِذَا لَمْ تَقَعْ زَكَاةٌ زَالَ الْمِلْكُ.
ثُمَّ قَالَ الْإِمَامُ: وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ الْخِلَافِ فِي الرُّجُوعِ بِأَرْشِ النَّقْصِ أَوْ الزِّيَادَةِ الْمُنْفَصِلَةِ هُوَ فِيمَا إذَا جَرَتْ الزِّيَادَةُ وَالنَّقْصُ قَبْلَ حُدُوثِ السَّبَبِ الْمُوجِبِ لِلرُّجُوعِ، فَأَمَّا إذَا جَرَتْ الزِّيَادَةُ بَعْدَهُ فَلَا شَكَّ أَنَّهَا لِلرَّاجِعِ فَإِنَّهَا إنَّمَا حَدَثَتْ فِي مِلْكِهِ كَمَا ذَكَرْنَاهُ. قَالَ: وَإِنْ حَصَلَ نَقْصٌ أَوْ تَلَفٌ بَعْدَ سَبَبِ الرُّجُوعِ فَالْوَجْهُ عِنْدِي وُجُوبُ الضَّمَانِ؛ لِأَنَّ الْعَيْنَ لَوْ تَلِفَتْ فِي يَدِ الْقَابِضِ وَهِيَ عَلَى مِلْكِهِ ثُمَّ حَدَثَ سَبَبُ الرُّجُوعِ ضَمِنَهَا، فَتَلَفُهَا بَعْدَهُ أَوْلَى بِوُجُوبِ الضَّمَانِ. كَمَا أَنَّ الْمُسْتَعِيرَ يَضْمَنُ سَوَاءٌ تَلِفَتْ قَبْلَ التَّمَكُّنِ مِنْ الرَّدِّ أَوْ بَعْدَهُ؛ وَلِأَنَّ الْمَقْبُوضَ عَنْ الزَّكَاةِ الْمُعَجَّلَةِ دَفَعَ زَكَاةً فَإِذَا لَمْ يَقَعْ عَنْهَا فَهُوَ مَضْمُونٌ. قَالَ إمَامُ الْحَرَمَيْنِ: وَذَكَرَ الصَّيْدَلَانِيُّ عَنْ الْقَفَّالِ أَنَّهُ كَانَ يَسْتَشْهِدُ فِي مَسْأَلَةِ النَّقْصِ أَنَّهُ لَا يَرْجِعُ بِأَرْشِهِ إذَا رَجَعَ فِي الْعَيْنِ بِمَسْأَلَةٍ، وَهِيَ أَنَّ مَنْ اشْتَرَى ثَوْبًا وَقَبَضَهُ وَسَلَّمَ ثَمَنَهُ، ثُمَّ اطَّلَعَ عَلَى عَيْبٍ قَدِيمٍ بِالثَّوْبِ فَرَدَّهُ وَصَادَفَ الثَّمَنَ نَاقِصَ الصِّفَةِ قَالَ: يَأْخُذُهُ نَاقِصًا وَلَا شَيْءَ لَهُ فِي مُقَابَلَةِ النَّقْصِ. قَالَ الْإِمَامُ: وَهَذَا مُشْكِلٌ، فَإِنَّهُ لَوْ قُدِّرَ تَلَفُ الثَّمَنِ رَجَعَ بِبَدَلِهِ، فَإِلْزَامُهُ الرِّضَا بِهِ مَعِيبًا بَعْدَ الرَّدِّ بَعِيدٌ. قلت: الصَّوَابُ الْمُتَعَيَّنُ قَوْلُ الْقَفَّالِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ كَانَ الْمُعَجَّلُ بَعِيرَيْنِ أَوْ شَاتَيْنِ، فَتَلِفَ أَحَدُهُمَا وَبَقِيَ الْآخَرُ وَوُجِدَ سَبَبُ الرُّجُوعِ رَجَعَ فِي الْبَاقِي وَبَدَلِ التَّالِفِ، وَفِي بَدَلِهِ الْخِلَافُ السَّابِقُ قَرِيبًا، الأصحقِيمَتُهُ والثاني: مِثْلُهُ، وَمِمَّنْ صَرَّحَ بِالْمَسْأَلَةِ الْمَاوَرْدِيُّ.
فرع: الْمَذْهَبُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّ الْقَابِضَ يَمْلِكُ الْمُعَجَّلَ مِلْكًا تَامًّا، وَيَنْفُذُ تَصَرُّفُهُ ظَاهِرًا وَبَاطِنًا. وَفِيهِ وَجْهٌ حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالرَّافِعِيُّ وَآخَرُونَ أَنَّهُ مَوْقُوفٌ فَإِنْ عَرَضَ مَانِعٌ تَبَيَّنَّا عَدَمَ الْمِلْكِ وَإِلَّا تَبَيَّنَّا الْمِلْكَ فَلَوْ بَاعَ الْقَابِضُ ثُمَّ طَرَأَ الْمَانِعُ، فإن قلنا: بِالْمَذْهَبِ اسْتَمَرَّ الْبَيْعُ عَلَى صِحَّتِهِ وَإِلَّا تَبَيَّنَّا بُطْلَانَهُ، وَلَوْ كَانَتْ الْعَيْنُ بَاقِيَةً فَأَرَادَ الْقَابِضُ رَدَّ بَدَلِهَا دُونَهَا، فَإِنْ قُلْنَا بِالْوَقْفِ فَلَهُ ذَلِكَ، وَإِنْ قُلْنَا بِالْمَذْهَبِ فَفِي جَوَازِ الْإِبْدَالِ الْخِلَافُ الْمَشْهُورُ فِي مِثْلِهِ فِي الْقَرْضِ، بِنَاءً عَلَى أَنَّهُ يَمْلِكُهُ بِالْقَبْضِ أَمْ بِالتَّصَرُّفِ؟ فإن قلنا: بِالتَّصَرُّفِ فَلَيْسَ لَهُ، وإن قلنا: بِالْقَبْضِ وَهُوَ الْأَصَحُّ فَوَجْهَانِ: أصحهما: لَيْسَ لَهُ، والثاني: لَهُ. قَالَ إمَامُ الْحَرَمَيْنِ: إذَا أَثْبَتْنَا الرُّجُوعَ فَفِيهِ تَقْدِيرَانِ لَمْ يُصَرِّحْ بِهِمَا الْأَصْحَابُ وَحَوَّمَ عَلَيْهِمَا صَاحِبُ التَّقْرِيبِ: أحدهما: أَنَّا نَتَبَيَّنُ أَنَّ مِلْكَ الدَّافِعِ لَمْ يَزُلْ، وَكَانَ الْمِلْكُ مَوْقُوفًا. والثاني: أَنَّ الْمَدْفُوعَ مُتَرَدِّدٌ بَيْنَ الزَّكَاةِ وَالْقَرْضِ، فَإِنْ وَقَعَتْ الزَّكَاةُ مَوْقِعَهَا وَإِلَّا فَهُوَ قَرْضٌ. قَالَ الْإِمَامُ: وَهَذَا فِي

ج / 6 ص -79- نِهَايَةِ الْحُسْنِ. قَالَ فَعَلَى هَذَا إنْ قُلْنَا: الْقَرْضُ لَا يُمْلَكُ إلَّا بِالتَّصَرُّفِ لَمْ يَكُنْ لِلْقَابِضِ الْإِبْدَالُ، وَإِلَّا فَوَجْهَانِ. قَالَ: وَلَوْ بَاعَهَا ثُمَّ طَرَأَ الْمَانِعُ فَذَكَرَ نَحْوَ مَا سَبَقَ. وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ عَجَّلَ الزَّكَاةَ وَدَفَعَهَا إلَى فَقِيرٍ فَمَاتَ الْفَقِيرُ أَوْ ارْتَدَّ قَبْلَ الْحَوْلِ لَمْ يُجْزِئْهُ الْمَدْفُوعُ عَنْ الزَّكَاةِ وَعَلَيْهِ أَنْ يُخْرِجَ الزَّكَاةَ ثَانِيًا. فَإِنْ لَمْ يُبَيِّنْ عِنْدَ الدَّفْعِ أَنَّهَا زَكَاةٌ مُعَجَّلَةٌ لَمْ يَرْجِعْ. وَإِنْ بَيَّنَ رَجَعَ. وَاذَا رَجَعَ فِيمَا دَفَعَ نَظَرْت، فَإِنْ كَانَ مِنْ الذَّهَبِ أَوْ الْفِضَّةِ وَاذَا ضَمَّهُ إلَى مَا عِنْدَهُ بَلَغَ النِّصَابَ - وَجَبَتْ فِيهِ الزَّكَاةُ؛ لِأَنَّهُ قَبْلَ أَنْ يَمُوتَ الْفَقِيرُ كَانَ كَالْبَاقِي عَلَى[حُكْمِ] مِلْكِهِ. وَلِهَذَا لَوْ عَجَّلَهُ عَنْ النِّصَابِ سَقَطَ بِهِ الْفَرْضُ عِنْدَ الْحَوْلِ. فَلَوْ لَمْ يَكُنْ كَالْبَاقِي عَلَى حُكْمِ مِلْكِهِ لَمْ يَسْقُطْ بِهِ الْفَرْضُ. وَقَدْ نَقَصَ الْمَالُ عَنْ النِّصَابِ؛ وَلِأَنَّهُ لَمَّا مَاتَ صَارَ كَالدَّيْنِ فِي ذِمَّتِهِ. وَالذَّهَبُ وَالْفِضَّةُ إذَا صَارَ دَيْنًا لَمْ يَنْقَطِعْ الْحَوْلُ فِيهِ. فَيُضَمُّ إلَى مَا عِنْدَهُ[وَزَكَّاهُ] وَإِنْ كَانَ الَّذِي عَجَّلَ شَاةً فَفِيهِ وَجْهَانِ: أحدهما: يُضَمُّ إلَى مَا عِنْدَهُ كَمَا يُضَمُّ الذَّهَبُ وَالْفِضَّةُ. والثاني: لَا يُضَمُّ؛ لِأَنَّهُ لَمَّا مَاتَ صَارَ كَالدَّيْنِ. وَالْحَيَوَان إذَا كَانَ دَيْنًا لَا تَجِبُ فِيهِ الزَّكَاةُ. وَإِنْ عَجَّلَ الزَّكَاةَ وَدَفَعَهَا إلَى فَقِيرٍ فَاسْتَغْنَى قَبْلَ الْحَوْلِ نَظَرْت، فَإِنْ اسْتَغْنَى بِمَا دَفَعَ إلَيْهِ أَجْزَاهُ؛ لِأَنَّهُ دَفَعَ إلَيْهِ لِيَسْتَغْنِيَ بِهِ. فَلَا يَجُوزُ أَنْ يَكُونَ غِنَاهُ بِهِ مَانِعًا مِنْ الْإِجْزَاءِ؛ وَلِأَنَّهُ زَالَ شَرْطُ الزَّكَاةِ مِنْ جِهَةِ الزَّكَاةِ فَلَا يَمْنَعُ الْإِجْزَاءَ. كَمَا لَوْ كَانَ عِنْدَهُ نِصَابٌ فَعَجَّلَ عَنْهُ شَاةً. فَإِنَّ الْمَالَ قَدْ نَقَصَ عَنْ النِّصَابِ. وَلَمْ يَمْنَعْ الْإِجْزَاءَ عَنْ الزَّكَاةِ. وَإِنْ اسْتَغْنَى مِنْ غَيْرِهِ لَمْ يُجْزِهِ عَنْ الزَّكَاةِ. وَعَلَيْهِ أَنْ يُخْرِجَ الزَّكَاةَ ثَانِيًا. وَهَلْ يَرْجِعُ؟ عَلَى مَا بَيَّنَّاهُ. وَإِنْ دَفَعَ إلَى فَقِيرٍ ثُمَّ اسْتَغْنَى ثُمَّ افْتَقَرَ قَبْلَ الْحَوْلِ وَحَالَ الْحَوْلُ وَهُوَ فَقِيرٌ فَفِيهِ وَجْهَانِ: أحدهما: لَا يُجْزِئُهُ. كَمَا لَوْ عَجَّلَ زَكَاةَ مَالِهِ ثُمَّ تَلَفَ مَالُهُ. ثُمَّ اسْتَفَادَ غَيْرُهُ قَبْلَ الْحَوْلِ. والثاني: أَنَّهُ لَا يُجْزِئُهُ؛ لِأَنَّهُ دَفَعَ إلَيْهِ وَهُوَ فَقِيرٌ. وَحَالَ الْحَوْلُ عَلَيْهِ وَهُوَ فَقِيرٌ".
الشرح: قَالَ أَصْحَابُنَا: شَرْطُ كَوْنِ الْمُعَجَّلِ زَكَاةً مُجْزِئًا بَقَاءُ الْقَابِضِ بِصِفَةِ الِاسْتِحْقَاقِ إلَى آخِرِ الْحَوْلِ، فَلَوْ ارْتَدَّ أَوْ مَاتَ أَوْ اسْتَغْنَى بِغَيْرِ الْمَالِ الْمُعَجَّلِ قَبْلَ الْحَوْلِ لَمْ يُحْسَبْ عَنْ الزَّكَاةِ بِلَا خِلَافٍ، وَإِنْ اسْتَغْنَى بِالْمَدْفُوعِ مِنْ الزَّكَوَاتِ أَوْ بِهِ وَبِغَيْرِهِ لَمْ يَضُرَّ. وَيُجْزِئُهُ الْمُعَجَّلُ بِلَا خِلَافٍ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: قَالَ أَبُو إِسْحَاقَ: وَهَكَذَا لَوْ تَصَرَّفَ فِي الْمَدْفُوعِ فَاسْتَغْنَى بِرِبْحِهِ وَنَمَائِهِ أَجْزَأَ بِلَا خِلَافٍ؛ لِأَنَّا دَفَعْنَا إلَيْهِ لِيَفْعَلَ ذَلِكَ وَيَسْتَغْنِيَ بِهِ. قَالَ أَصْحَابُنَا: فَإِنْ عَرَضَ مَانِعٌ فِي أَثْنَاءِ الْحَوْلِ ثُمَّ زَالَ فِي أَثْنَائِهِ، وَصَارَ عِنْدَ تَمَامِ الْحَوْلِ بِصِفَةِ الِاسْتِحْقَاقِ أَجْزَأَ الْمُعَجَّلُ عَلَى أَصَحِّ الْوَجْهَيْنِ؛ لِأَنَّهُ مِنْ أَهْلِ الزَّكَاةِ فِي الطَّرَفَيْنِ، وَمِمَّنْ صَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَالرَّافِعِيُّ. وَيُشْتَرَطُ فِي الدَّافِعِ بَقَاؤُهُ إلَى آخِرِ الْحَوْلِ بِصِفَةِ مَنْ تَلْزَمُهُ الزَّكَاةُ، فَلَوْ ارْتَدَّ وَقُلْنَا: الرِّدَّةُ تَمْنَعُ وُجُوبَ الزَّكَاةِ أَوْ مَاتَ أَوْ تَلِفَ كُلُّ مَالِهِ أَوْ نَقَصَ هُوَ وَالْمُعَجَّلُ عَنْ النِّصَابِ أَوْ بَاعَهُ، لَمْ يَكُنِ الْمُعَجَّلُ زَكَاةً، وَإِنْ أَبْقَيْنَا مِلْكَ الْمُرْتَدِّ وَجَوَّزْنَا إخْرَاجَ الزَّكَاةِ فِي حَالِ الرِّدَّةِ أَجْزَأَهُ الْمُعَجَّلُ، وَقَدْ سَبَقَ فِي إجْزَائِهَا فِي حَالِ الرِّدَّةِ خِلَافٌ فِي أَوَّلِ كِتَابِ الزَّكَاةِ، وَهَلْ يُحْسَبُ فِي صُورَةِ الْمَوْتِ عَنْ زَكَاةِ الْوَارِثِ؟ قَالَ الْأَصْحَابُ: إنْ قُلْنَا الْوَارِثُ يَبْنِي عَلَى حَوْلِ الْمَوْرُوثِ أَجْزَأَهُ وَإِلَّا فَلَا، عَلَى أَصَحِّ الْوَجْهَيْنِ، وَبِهِ قَطَعَ السَّرَخْسِيُّ وَآخَرُونَ؛ لِأَنَّهُ تَعْجِيلٌ قَبْلَ مِلْكِ النِّصَابِ. والثاني: يُجْزِئُهُ؛ لِأَنَّهُ قَائِمٌ

ج / 6 ص -80- مَقَامَهُ، وَذَكَرَ الْبَنْدَنِيجِيُّ وَصَاحِبُ الْبَيَانِ أَنَّ هَذَا هُوَ الْمَنْصُوصُ قَالَا: وَمَنْ قَالَ بِالْأَوَّلِ حَمَلَ النَّصَّ عَلَى أَنَّهُ تَفْرِيعٌ عَلَى الْقَدِيمِ.
فإن قلنا: يُحْسَبُ فَتَعَدَّدَتْ الْوَرَثَةُ حُكِمَ بِالْخَلْطَةِ إنْ كَانَ الْمَالُ مَاشِيَةً أَوْ غَيْرَ مَاشِيَةٍ، وَقُلْنَا بِثُبُوتِ الْخَلْطَةِ فِي غَيْرِهَا، فَأَمَّا إنْ قُلْنَا: لَا تَثْبُتُ وَنَقَصَ نَصِيبُ كُلِّ وَاحِدٍ عَنْ النِّصَابِ، أَوْ اقْتَسَمُوا وَنَقَصَ نَصِيبُ كُلِّ وَاحِدٍ عَنْ النِّصَابِ فَيَنْقَطِعُ الْحَوْلُ وَلَا تَجِبُ الزَّكَاةُ عَلَى الصَّحِيحِ، وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُمْ يَصِيرُونَ كَشَخْصٍ وَاحِدٍ. قَالَ أَصْحَابُنَا: وَالْمُعَجَّلُ مَضْمُومٌ إلَى مَا عِنْدَ الدَّافِعِ، نَازِلٌ مَنْزِلَةَ مَا لَوْ كَانَ فِي يَدِهِ فَلَوْ عَجَّلَ شَاةً مِنْ أَرْبَعِينَ ثُمَّ حَالَ الْحَوْلُ وَلَمْ يَطْرَأْ مَانِعٌ أَجْزَأَهُ مَا عَجَّلَ، وَكَانَتْ تِلْكَ الشَّاةُ بِمَنْزِلَةِ الْبَاقِيَاتِ عِنْدَهُ، فِي شَيْئَيْنِ: فِي إتْمَامِ النِّصَابِ بِهَا وَفِي إجْزَائِهَا، وَسَوَاءٌ كَانَتْ بَاقِيَةً فِي يَدِ الْفَقِيرِ أَوْ تَالِفَةً، ثُمَّ إنْ تَمَّ الْحَوْلُ بَعْدَ التَّعْجِيلِ وَالْمَالُ عَلَى حَالِهِ أَجْزَأَهُ كَمَا ذَكَرْنَاهُ، وَفِي تَقْدِيرِهِ إذَا كَانَ الْبَاقِي دُونَ النِّصَابِ بِأَنْ أَخْرَجَ شَاةً مِنْ أَرْبَعِينَ وَجْهَانِ (الصَّحِيحُ) الَّذِي قَطَعَ بِهِ الْأَصْحَابُ أَنَّ الْمُعَجَّلَ كَالْبَاقِي عَلَى مِلْكِهِ حَتَّى يَكْمُلَ بِهِ النِّصَابُ وَيُجْزِئَ. وَلَيْسَ بِبَاقٍ فِي مِلْكِهِ حَقِيقَةً، وَقَالَ صَاحِبُ التَّقْرِيبِ: يُقَدَّرُ كَأَنَّ الْمِلْكَ لَمْ يَزُلْ لِيَنْقَضِيَ الْحَوْلُ وَفِي مِلْكِهِ نِصَابٌ، وَاسْتَبْعَدَ إمَامُ الْحَرَمَيْنِ هَذَا، وَقَالَ: تَصَرُّفُ الْقَابِضِ نَافِذٌ بِالْبَيْعِ وَالْهِبَةِ وَغَيْرِهِمَا، فَكَيْفَ يُقَالُ بِبَقَاءِ مِلْكِ الدَّافِعِ؟ ، قَالَ الرَّافِعِيُّ: وَهَذَا الِاسْتِبْعَادُ صَحِيحٌ إنْ أَرَادَ صَاحِبُ التَّقْرِيبِ بَقَاءَ مِلْكِهِ حَقِيقَةً، وَإِنْ أَرَادَ مَا قَالَهُ فَقَوْلُهُ صَوَابٌ.
وأما: إذَا طَرَأَ مَانِعٌ مِنْ كَوْنِ الْمُعَجَّلِ زَكَاةً فَيُنْظَرُ، إنْ كَانَ الدَّافِعُ أَهْلًا لِلْوُجُوبِ وَبَقِيَ فِي يَدِهِ نِصَابٌ - لَزِمَهُ الْإِخْرَاجُ ثَانِيًا، وَإِنْ كَانَ دُونَ نِصَابٍ فَحَيْثُ لَا يَثْبُتُ الِاسْتِرْدَادُ أَوْ يَثْبُتُ وَلَا يَبْلُغُ الْبَاقِيَ مَعَ الْمُسْتَرَدِّ نِصَابًا لَا زَكَاةَ بِلَا خِلَافٍ وَكَأَنَّهُ تَطَوُّعٌ بِشَاةٍ قَبْلَ الْحَوْلِ. وَحَيْثُ ثَبَتَ الِاسْتِرْدَادُ فَاسْتَرَدَّ وَتَمَّ بِالْمُسْتَرَدِّ النِّصَابُ، فِيهِ ثَلَاثَةُ أَوْجُهٍ مَشْهُورَةٍ فِي كُتُبِ الْعِرَاقِيِّينَ وَالسَّرَخْسِيِّ وَغَيْرِهِمْ. أَحَدُهَا: يَسْتَأْنِفُ الْحَوْلَ وَلَا زَكَاةَ لِلْمَاضِي، لِنَقْصِ مِلْكِهِ عَنْ النِّصَابِ، والثاني: إنْ كَانَ مَالُهُ نَقْدًا زَكَّاهُ؛ لِمَا مَضَى. وَإِنْ كَانَ مَاشِيَةً فَلَا؛ لِأَنَّ السَّوْمَ شَرْطٌ فِي زَكَاةِ الْمَاشِيَةِ، وَذَلِكَ لَا يُتَصَوَّرُ فِي حَيَوَانٍ فِي الذِّمَّةِ، (وَأَصَحُّهَا) عِنْدَهُمْ تَجِبُ الزَّكَاةُ لِمَا مَضَى مُطْلَقًا؛ لِأَنَّ الْمَدْفُوعَ كَالْبَاقِي عَلَى مِلْكِهِ، وَبِهَذَا قَطَعَ الْبَغَوِيّ بَلْ لَفْظُهُ يَقْتَضِي وُجُوبَ الْإِخْرَاجِ ثَانِيًا قَبْلَ الِاسْتِرْدَادِ - إذَا كَانَ الْمُخْرَجُ بِعَيْنِهِ بَاقِيًا فِي يَدِ الْقَابِضِ.
وَقَالَ صَاحِبُ التَّقْرِيبِ: إذَا اسْتَرَدَّ وَقُلْنَا: كَأَنَّ مِلْكَهُ زَالَ، لَمْ يَلْزَمْهُ زَكَاةُ الْمَاضِي. وإن قلنا: يَتَبَيَّنُ أَنَّ مِلْكَهُ لَمْ يَزُلْ، لَزِمَهُ زَكَاةُ الْمَاضِي، قَالَ إمَامُ الْحَرَمَيْنِ: وَعَلَى هَذَا التَّقْدِيرِ الثَّانِي الشَّاةُ الْمَقْبُوضَةُ حَصَلَتْ الْحَيْلُولَةُ بَيْنَ الْمَالِكِ وَبَيْنَهُمَا، فَيَجِيءُ فِيهَا الْخِلَافُ فِي الْمَغْصُوبِ وَالْمَجْحُودِ. قَالَ الرَّافِعِيُّ: وَكَلَامُ الْعِرَاقِيِّينَ يُشْعِرُ بِجَرَيَانِ الْأَوْجُهِ الثَّلَاثَةِ مَعَ تَسْلِيمِ زَوَالِ الْمِلْكِ عَنْ الْمُعَجَّلِ، قَالَ: وَكَيْفَ كَانَ، فَالْأَصَحُّ عِنْدَ الْجُمْهُورِ وُجُوبُ الزَّكَاةِ لِلْمَاضِي قَالَ الْبَغَوِيّ: فَلَوْ عَجَّلَ مِنْ أَلْفِ شَاةٍ عَشْرًا فَتَلِفَ مَالُهُ قَبْلَ الْحَوْلِ إلَّا ثَلَاثَمِائَةٍ وَتِسْعِينَ، وَكَانَتْ الْعَشَرَةُ بَاقِيَةً فِي يَدِ الْقَابِضِ، ضُمَّتْ إلَى مَا عِنْدَهُ حَيْثُ ثَبَتَ الِاسْتِرْدَادُ. فَيَصِيرُ الْمَالُ أَرْبَعَمِائَةٍ. وَوَاجِبُهُ أَرْبَعَةُ شِيَاهٍ فَيُحْسَبُ أَرْبَعًا عَنْ الزَّكَاةِ. وَيَسْتَرِدُّ سِتًّا إنْ كَانَ الْقَابِضُ بِصِفَةِ الِاسْتِحْقَاقِ، وَإِلَّا فَيَسْتَرِدُّ الْعَشْرَ وَيُخْرِجُ أَرْبَعًا هَذَا كُلُّهُ إذَا كَانَ الْمَدْفُوعُ بَاقِيًا فِي يَدِ الْقَابِضِ، أَمَّا إذَا كَانَ الْمَدْفُوعُ تَالِفًا فِي يَدِ الْقَابِضِ. فَإِنْ كَانَ الْبَاقِي فِي يَدِ الْمَالِكِ نِصَابًا لَزِمَتْهُ الزَّكَاةُ لِحَوْلِهِ بِلَا

ج / 6 ص -81- خِلَافٍ. وَإِلَّا فَقَدْ صَارَ الضَّمَانُ دَيْنًا فِي ذِمَّتِهِ، فَإِنْ أَوْجَبْنَا تَجْدِيدَ الزَّكَاةِ إذَا كَانَ بَاقِيًا جَاءَ هُنَا قَوْلًا وُجُوبُ الزَّكَاةِ فِي الدَّيْنِ الأصح الْوُجُوبُ، هَذَا إنْ كَانَ الْمُزَكَّى نَقْدًا، فَإِنْ كَانَ مَاشِيَةً لَمْ تَجِبْ الزَّكَاةُ بِحَالٍ؛ لِأَنَّ الْوَاجِبَ عَلَى الْقَابِضِ الْقِيمَةُ، فَلَا يَكْمُلُ بِهَا نِصَابُ الْمَاشِيَةِ، وَقَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: تُقَامُ الْقِيمَةُ مَقَامَ الْعَيْنِ هُنَا، نَظَرًا لِلْمَسَاكِينِ، وَالصَّحِيحُ الْأَوَّلُ، وَبِهِ قَطَعَ الْأَكْثَرُونَ. وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ كَانَ الْمَدْفُوعُ إلَيْهِ الزَّكَاةَ الْمُعَجَّلَةَ يَوْمَ الدَّفْعِ غَنِيًّا، وَيَوْمَ الْوُجُوبِ فَقِيرًا، لَمْ تَقَعْ عَنْ الزَّكَاةِ بِلَا خِلَافٍ، نَقَلَ الِاتِّفَاقَ عَلَيْهِ الْبَنْدَنِيجِيُّ وَغَيْرُهُ.
فرع: لَوْ عَجَّلَ بِنْتَ مَخَاضٍ عَنْ خَمْسٍ وَعِشْرِينَ بَعِيرًا فَبَلَغَتْ بِالتَّوَالُدِ سِتًّا وَثَلَاثِينَ قَبْلَ الْحَوْلِ لَمْ يُجْزِئْهُ بِنْتُ الْمَخَاضِ الْمُعَجَّلَةُ، وَإِنْ كَانَتْ قَدْ صَارَتْ بِنْتَ لَبُونٍ فِي يَدِ الْقَابِضِ بَلْ يَسْتَرِدُّهَا وَيُخْرِجُهَا ثَانِيًا أَوْ بِنْتَ لَبُونٍ أُخْرَى وَهَكَذَا ذَكَرُوهُ، وَذَكَرَهُ الْبَغَوِيّ ثُمَّ قَالَ لِنَفْسِهِ: فَإِنْ كَانَ الْمُخْرَجُ تَالِفًا وَالنِّتَاجُ لَمْ يَزِدْ عَلَى أَحَدَ عَشْرَ، لَمْ تَكُنْ إبِلُهُ سِتًّا وَثَلَاثِينَ إلَّا بِالْمُخْرَجِ، يَنْبَغِي أَلَا تَجِبَ بِنْتُ لَبُونٍ؛ لِأَنَّا إنَّمَا نَجْعَلُ الْمُخْرَجُ كَالْبَاقِي فِي يَدِ الدَّافِعِ إذَا حَسَبْنَاهُ، أَمَّا إذَا لَمْ يَقَعْ مَحْسُوبًا عَنْهَا فَلَا، بَلْ هُوَ كَهَلَاكِ بَعْضِ الْمَالِ قَبْلَ الْحَوْلِ، قَالَ الرَّافِعِيُّ: الْوَجْهُ الثَّالِثُ السَّابِقُ عَنْ الْعِرَاقِيِّينَ وَصَحَّحُوهُ يُنَازَعُ فِي هَذَا.
فرع: لَوْ عَجَّلَ الزَّكَاةَ فَمَاتَ الْمَدْفُوعُ إلَيْهِ قَبْلَ الْحَوْلِ قَفَدَ سَبَقَ أَنَّهُ لَا يَقَعُ الْمَدْفُوعُ زَكَاةً، وَيُسْتَرَدُّ مِنْ تَرِكَةِ الْمَيِّتِ، وَتَجِبُ الزَّكَاةُ ثَانِيًا عَلَى الْمَالِكِ إنْ بَقِيَ مَعَهُ نِصَابٌ، وَكَذَا إنْ تَمَّ نِصَابًا بِالْمَرْجُوعِ بِهِ عَلَى الْخِلَافِ السَّابِقِ، هَذَا إذَا كَانَ الْمَيِّتُ مُوسِرًا فَلَوْ مَاتَ مُعْسِرًا لَا شَيْءَ لَهُ، فَفِيهِ ثَلَاثَةُ أَوْجُهٍ حَكَاهَا السَّرَخْسِيُّ: أَحَدُهَا: وَهُوَ الْقِيَاسُ الَّذِي يَقْتَضِيهِ كَلَامُ الْجُمْهُورِ أَنَّهُ يَلْزَمُ الْمَالِكَ دَفْعُ الزَّكَاةِ ثَانِيًا إلَى الْمُسْتَحِقِّينَ؛ لِأَنَّ الْقَابِضَ لَيْسَ مِنْ أَهْلِ الزَّكَاةِ وَقْتَ الْوُجُوبِ. والثاني: يُجْزِئُهُ هَذَا الْمُعَجَّلُ هُنَا لِلْمَصْلَحَةِ مُرَاعَاةً لِمَصْلَحَةِ التَّعْجِيلِ وَالرِّفْقِ بِالْمَسَاكِينِ، فَلَوْ لَمْ نَقُلْ بِالْإِجْزَاءِ نَفَرَ النَّاسُ عَنْ التَّعْجِيلِ خَوْفًا مِنْ هَذَا. والثالث: أَنَّ الْإِمَامَ يَغْرَمُ لِلْمَالِكِ مِنْ بَيْتِ الْمَالِ قَدْرَ الْمَدْفُوعِ، وَيَلْزَمُ الْمَالِكَ إخْرَاجُ الزَّكَاةِ جَمْعًا بَيْنَ الْمَصْلَحَتَيْنِ وَالدَّلِيلَيْنِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ تَسَلَّفَ الْوَالِي الزَّكَاةَ وَهَلَكَ فِي يَدِهِ نَظَرْت، فَإِنْ تَسَلَّفَ بِغَيْرِ مَسْأَلَةٍ ضَمِنَهَا؛ لِأَنَّ الْفُقَرَاءَ أَهْلُ رُشْدٍ فَلَا يُوَلَّى عَلَيْهِمْ. فَإِذَا قَبَضَ مَالَهُمْ بِغَيْرِ إذْنِهِمْ قَبْلَ مَحَلِّهِ، وَجَبَ عَلَيْهِ الضَّمَانُ. كَالْوَكِيلِ إذَا قَبَضَ مَالَ مُوَكِّلِهِ قَبْلَ مَحَلِّهِ بِغَيْرِ إذْنِهِ. وَإِنْ تَسَلَّفَ بِمَسْأَلَةِ رَبِّ الْمَالِ. فَمَا تَلِفَ مِنْ ضَمَانِ رَبِّ الْمَالِ؛ لِأَنَّهُ وَكِيلُ رَبِّ الْمَالِ. فَكَانَ الْهَلَاكُ مِنْ ضَمَانِ الْمُوَكِّلِ. كَمَا لَوْ وَكَّلَ رَجُلًا فِي حَمْلِ شَيْءٍ إلَى مَكَان فَهَلَكَ فِي يَدِهِ. وَإِنْ تَسَلَّفَ بِمَسْأَلَةِ الْفُقَرَاءِ فَمَا هَلَكَ مِنْ ضَمَانِهِمْ؛ لِأَنَّهُ قَبَضَ بِإِذْنِهِمْ فَصَارَ كَالْوَكِيلِ إذَا قَبَضَ دَيْنَ مُوَكِّلِهِ بِإِذْنِهِ فَهَلَكَ فِي يَدِهِ. وَإِنْ تَسَلَّفَ بِمَسْأَلَةِ الْفُقَرَاءِ وَرَبِّ الْمَالِ فَفِيهِ وَجْهَانِ: أحدهما: أَنَّ مَا يُتْلَفُ مِنْ ضَمَانِ رَبِّ الْمَالِ؛ لِأَنَّ جَنَبَتَهُ أَقْوَى؛ لِأَنَّهُ يَمْلِكُ الْمَنْعَ وَالدَّفْعَ. والثاني: أَنَّهُ مِنْ ضَمَانِ الْفُقَرَاءِ؛ لِأَنَّ الضَّمَانَ يَجِبُ عَلَى مَنْ لَهُ الْمَنْفَعَةُ وَلِهَذَا يَجِبُ ضَمَانُ الْعَارِيَّةِ عَلَى الْمُسْتَعِيرِ. وَالْمَنْفَعَةُ هَهُنَا لِلْفُقَرَاءِ فَكَانَ الضَّمَانُ عَلَيْهِمْ".

ج / 6 ص -82- الشرح: قَوْلُهُ: أَهْلُ رُشْدٍ - بِضَمِّ الرَّاءِ وَإِسْكَانِ الشِّينِ - وَيَجُوزُ بِفَتْحِهَا، وَقَوْلُهُ: يُولِي عَلَيْهِمْ هُوَ - بِإِسْكَانِ الْوَاوِ وَتَخْفِيفِ اللَّامِ - أَيْ لَا يَثْبُتُ عَلَيْهِمْ بِغَيْرِ إذْنِهِمْ بِخِلَافِ الصَّبِيِّ وَالْمَجْنُونِ وَالسَّفِيهِ، وَقَوْلُهُ: لِأَنَّ جَنَبَتَهُ هِيَ - بِفَتْحِ الْجِيمِ وَالنُّونِ.
وَأَمَّا الْأَحْكَامُ: فَاخْتَصَرَهَا الْمُصَنِّفُ وَهِيَ مَبْسُوطَةٌ فِي كُتُبِ الْأَصْحَابِ وَلَخَصَّهَا الرَّافِعِيُّ، وَمُخْتَصَرُ مَا نَقَلَهُ أَنَّ الْإِمَامَ إذَا أَخَذَ مِنْ الْمَالِكِ مَالًا لِلْمَسَاكِينِ قَبْلَ تَمَامِ حَوْلِهِ فَلَهُ حَالَانِ: أحدهما: يَأْخُذُهُ بِحُكْمِ الْقَرْضِ، فَيُنْظَرُ، إنْ اقْتَرَضَ بِسُؤَالِ الْمَسَاكِينِ - فَهُوَ مِنْ ضَمَانِهِمْ سَوَاءٌ تَلِفَ فِي يَدِهِ أَوْ بَعْدَ تَسْلِيمِهِ إلَيْهِمْ - وَهَلْ يَكُونُ الْإِمَامُ طَرِيقًا فِي الضَّمَانِ حَتَّى يُؤْخَذَ مِنْهُ وَيَرْجِعَ هُوَ عَلَى الْمَسَاكِينِ أَمْ لَا؟ يُنْظَرُ، إنْ عَلِمَ الْمُقْرِضُ أَنَّهُ يَقْتَرِضُ لِلْمَسَاكِينِ بِإِذْنِهِمْ - لَمْ يَكُنْ طَرِيقًا فِي أَصَحِّ الْوَجْهَيْنِ وَإِنْ ظَنَّ الْمُقْرِضُ أَنَّهُ يَقْتَرِضُ لِنَفْسِهِ أَوْ لِلْمَسَاكِينِ مِنْ غَيْرِ سُؤَالِهِمْ فَلَهُ الرُّجُوعُ عَلَى الْإِمَامِ، ثُمَّ الْإِمَامُ يَأْخُذُهُ مِنْ مَالِ الصَّدَقَةِ أَوْ يَحْبِسُهُ عَنْ زَكَاةِ الْمُقْرِضِ، وَلَوْ أَقْرَضَهُ الْمَالِكُ لِلْمَسَاكِينِ ابْتِدَاءً مِنْ غَيْرِ سُؤَالِهِمْ فَتَلِفَ فِي يَدِ الْإِمَامِ بِلَا تَفْرِيطٍ فَلَا ضَمَانَ عَلَى الْمَسَاكِينِ وَلَا عَلَى الْإِمَامِ؛ لِأَنَّهُ وَكِيلٌ لِلْمَالِكِ. وَلَوْ اقْتَرَضَ الْإِمَامُ بِسُؤَالِ الْمَالِكِ وَالْمَسَاكِينِ جَمِيعًا فَهَلْ هُوَ مِنْ ضَمَانِ الْمَالِكِ أَوْ الْمَسَاكِينِ؟ فِيهِ وَجْهَانِ يَأْتِي بَيَانُهُمَا فِي الْحَالِ الثَّانِي إنْ شَاءَ اللَّهُ تَعَالَى، وَإِنْ اقْتَرَضَ بِغَيْرِ سُؤَالِ الْمَالِكِ وَالْمَسَاكِينِ نُظِرَ إنْ اقْتَرَضَ وَلَا حَاجَةَ بِهِمْ إلَى الِاقْتِرَاضِ، وَقَعَ الْقَرْضُ لِلْإِمَامِ وَعَلَيْهِ ضَمَانُهُ مِنْ خَالِصِ مَالِهِ، سَوَاءٌ تَلِفَ فِي يَدِهِ أَوْ دَفَعَهُ إلَى الْمَسَاكِينِ، ثُمَّ إنْ دَفَعَ إلَيْهِمْ مُتَبَرِّعًا فَلَا رُجُوعَ، وَإِنْ أَقْرَضَهُمْ فَقَدْ أَقْرَضَهُمْ مَالَ نَفْسِهِ فَلَهُ حُكْمُ سَائِرِ الْقُرُوضِ.
وَإِنْ كَانَ اقْتَرَضَ لَهُمْ وَبِهِ حَاجَةٌ وَهَلَكَ فِي يَدِهِ فَوَجْهَانِ: أحدهما: أَنَّهُ مِنْ ضَمَانِ الْمَسَاكِينِ يَقْضِيهِ الْإِمَامُ مِنْ مَالِ الصَّدَقَةِ كَالْوَلِيِّ إذَا اقْتَرَضَ الْيَتِيمُ فَهَلْ الْمَالُ فِي يَدِهِ بِلَا تَفْرِيطٍ يَكُونُ الضَّمَانُ فِي مَالِ الْيَتِيمِ؟ وَأَصَحُّهُمَا: يَكُونُ الضَّمَانُ مِنْ خَالِصِ مَالِ الْإِمَامِ؛ لِأَنَّ الْمَسَاكِينَ غَيْرُ مُتَعَيَّنِينَ، وَفِيهِمْ أَهْلُ رُشْدٍ أَوْ أَكْثَرُهُمْ أَهْلُ رُشْدٍ لَا وِلَايَةَ عَلَيْهِمْ، وَلِهَذَا لَا يَجُوزُ مَنْعُ الصَّدَقَةِ عَنْهُمْ بِلَا عُذْرٍ وَلَا التَّصَرُّفُ فِي مَالِهِمْ بِالتِّجَارَةِ، وَإِنَّمَا يَجُوزُ الِاقْتِرَاضُ لَهُمْ بِشَرْطِ سَلَامَةِ الْعَاقِبَةِ بِخِلَافِ الْيَتِيمِ. فَأَمَّا إذَا دَفَعَ الْمَالَ الَّذِي اقْتَرَضَهُ إلَيْهِمْ فَالضَّمَانُ عَلَيْهِمْ وَالْإِمَامُ طَرِيقٌ، فَإِذَا أَخَذَ الزَّكَوَاتِ وَالْمَدْفُوعَ إلَيْهِ بِصِفَةِ الِاسْتِحْقَاقِ فَلَهُ أَنْ يَقْضِيَهُ مِنْ الزَّكَوَاتِ، وَلَهُ أَنْ يَحْسِبَهُ عَنْ زَكَاةِ الْمُقْرِضِ، وَإِنْ لَمْ يَكُنِ الْمَدْفُوعُ إلَيْهِ بِصِفَةِ الِاسْتِحْقَاقِ عِنْدَ تَمَامِ حَوْلِ الزَّكَوَاتِ، لَمْ يَجُزْ قَضَاؤُهُ مِنْهَا، بَلْ يَقْضِي مِنْ مَالِ نَفْسِهِ ثُمَّ يَرْجِعُ عَلَى الْمَدْفُوعِ إلَيْهِ إنْ وَجَدَ لَهُ مَالًا.
الْحَالُ الثَّانِي: أَنْ يَأْخُذَ الْإِمَامُ الْمَالَ لِيَحْسِبَهُ عَنْ زَكَاةِ الْمَأْخُوذِ مِنْهُ عِنْدَ تَمَامِ حَوْلِهِ، وَفِيهِ أَرْبَعُ مَسَائِلَ كَالْقَرْضِ: إحداها: أَنْ يَأْخُذَ بِسُؤَالِ الْمَسَاكِينِ، فَإِنْ دَفَعَ إلَيْهِمْ قَبْلَ الْحَوْلِ وَتَمَّ الْحَوْلُ وَهُمْ بِصِفَةِ الِاسْتِحْقَاقِ وَالْمَالِكُ بِصِفَةِ الْوُجُوبِ، وَقَعَ الْمَوْقِعَ، وَإِنْ خَرَجُوا عَنْ الِاسْتِحْقَاقِ فَعَلَيْهِمْ الضَّمَانُ وَعَلَى الْمَالِكِ الْإِخْرَاجُ ثَانِيًا، وَإِنْ تَلِفَ فِي يَدِهِ قَبْلَ تَمَامِ الْحَوْلِ بِغَيْرِ تَفْرِيطٍ، نُظِرَ إنْ خَرَجَ الْمَالِكُ عَنْ صِفَةِ وُجُوبِ الزَّكَاةِ عَلَيْهِ فَلَهُ الضَّمَانُ عَلَى الْمَسَاكِينِ وَهَلْ يَكُونُ الْإِمَامُ طَرِيقًا؟ فِيهِ وَجْهَانِ كَمَا فِي

ج / 6 ص -83- الِاقْتِرَاضِ، وَإِنْ لَمْ يَخْرُجْ عَنْ أَنْ تَجِبَ عَلَيْهِ الزَّكَاةُ فَهَلْ يَقَعُ الْمُخْرَجُ عَنْ زَكَاتِهِ؟ فِيهِ وَجْهَانِ: أصحهما: يَقَعُ، وَبِهِ قَطَعَ ابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي. والثاني: لَا يَقَعُ. فَعَلَى هَذَا لَهُ تَضْمِينُ الْمَسَاكِينِ. وَفِي تَضْمِينِ الْإِمَامِ وَجْهَانِ، فَإِنْ لَمْ يَكُنْ لِلْمَسَاكِينِ مَالٌ صَرَفَ الْإِمَامُ إذَا اجْتَمَعَتْ عِنْدَهُ الزَّكَوَاتُ ذَلِكَ الْقَدْرَ إلَى آخَرِينَ عَنْ جِهَةِ الَّذِي تَسَلَّفَ مِنْهُ.
ثُمَّ الْمَذْهَبُ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّهُ لَا فَرْقَ بَيْنَ أَنْ يَكُونَ الْمَسَاكِينُ مُتَعَيَّنِينَ أَمْ لَا، فَالْحُكْمُ فِي الْمَسْأَلَةِ مَا سَبَقَ. وَحَكَى السَّرَخْسِيُّ وَجْهَيْنِ: أَحَدَهُمَا: هَذَا. والثاني: أَنَّ صُورَةَ الْمَسْأَلَةِ أَنْ يَكُونُوا مُتَعَيَّنِينَ. فَإِنْ لَمْ يَتَعَيَّنُوا فَلَا أَثَرَ لِسُؤَالِهِمْ وَيَكُونُ الْحُكْمُ كَمَا سَيَأْتِي إنْ شَاءَ اللَّهُ تَعَالَى فِي الْمَسْأَلَةِ الرَّابِعَةِ إذَا تَسَلَّفَ بِغَيْرِ مَسْأَلَةِ أَحَدٍ؛ لِأَنَّهُ لَا اعْتِبَارَ بِطَلَبِ غَيْرِ الْمُتَعَيَّنِينَ. وَذَكَرَ السَّرَخْسِيُّ أَيْضًا وَجْهًا فِي الْمُتَعَيَّنِينَ أَنَّهُ لَا اعْتِبَارَ بِطَلَبِهِمْ، بَلْ يَكُونُ مِنْ ضَمَانِ الْإِمَامِ؛ لِأَنَّهُ لَا يَلْزَمُ مِنْ تَعْيِينِهِمْ حَالَ الطَّلَبِ تَعِينُهُمْ حَالَ الْوُجُوبِ. وَهَذَانِ الْوَجْهَانِ شَاذَّانِ ضَعِيفَانِ مَرْدُودَانِ.
وَالْمَسْأَلَةُ الثَّانِيَةُ: أَنْ يَتَسَلَّفَ بِسُؤَالِ الْمَالِكِ، فَإِنْ دَفَعَ إلَى الْمَسَاكِينِ وَتَمَّ الْحَوْلُ وَهُمْ بِصِفَةِ الِاسْتِحْقَاقِ وَقَعَ الْمَوْقِعَ، وَإِلَّا رَجَعَ الْمَالِكُ عَلَى الْمَسَاكِينِ دُونَ الْإِمَامِ وَإِنْ تَلِفَ فِي يَدِ الْإِمَامِ لَمْ يُجْزِئْ الْمَالُ. سَوَاءٌ تَلِفَ بِتَفْرِيطِ الْإِمَامِ أَمْ بِغَيْرِ تَفْرِيطٍ كَالتَّالِفِ فِي يَدِ الْوَكِيلِ. ثُمَّ إنْ تَلِفَ بِتَفْرِيطِ الْإِمَامِ فَعَلَيْهِ ضَمَانُهُ لِلْمَالِكِ وَإِنْ تَلِفَ بِغَيْرِ تَفْرِيطٍ فَلَا ضَمَانَ عَلَيْهِ وَلَا عَلَى الْمَسَاكِينِ.
الثالثة: أَنْ يَتَسَلَّفَ بِسُؤَالِ الْمَالِكِ وَالْمَسَاكِينِ جَمِيعًا فَالْأَصَحُّ عِنْدَ صَاحِبِ الشَّامِلِ وَالْأَكْثَرِينَ أَنَّهُ مِنْ ضَمَانِ الْمَسَاكِينِ. والثاني: مِنْ ضَمَانِ الْمَالِكِ.
الرَّابِعَةُ: أَنْ يَتَسَلَّفَ بِغَيْرِ سُؤَالِ الْمَالِكِ وَالْمَسَاكِينِ؛ لِمَا رَأَى مِنْ حَاجَتِهِمْ. فَهَلْ تَكُونُ حَاجَتُهُمْ كَسُؤَالِهِمْ؟ فِيهِ وَجْهَانِ أصحهما: لَا يَكُونُ. فَعَلَى هَذَا إنْ دَفَعَهُ إلَيْهِمْ وَخَرَجُوا عَنْ الِاسْتِحْقَاقِ قَبْلَ تَمَامِ الْحَوْلِ اسْتَرَدَّهُ الْإِمَامُ مِنْهُمْ وَدَفَعَهُ إلَى غَيْرِهِمْ. وَإِنْ خَرَجَ الدَّافِعُ عَنْ أَهْلِيَّةِ الْوُجُوبِ اسْتَرَدَّهُ وَرَدَّهُ إلَيْهِ، فَإِنْ لَمْ يَكُنْ لِلْمَدْفُوعِ إلَيْهِ مَالٌ ضَمِنَهُ الْإِمَامُ مِنْ مَالِ نَفْسِهِ فَرَّطَ أَمْ لَمْ يُفَرِّطْ. وَعَلَى الْمَالِكِ إخْرَاجُ الزَّكَاةِ ثَانِيًا إنْ بَقِيَ مِنْ أَهْلِ الْوُجُوبِ. وَفِي وَجْهٍ ضَعِيفٍ لَا ضَمَانَ عَلَى الْإِمَامِ. ثُمَّ الْوَجْهَانِ فِي تَنَزُّلِ الْحَاجَةِ مَنْزِلَةَ سُؤَالِهِمْ هُمَا فِي حَقِّ الْبَالِغِينَ. أَمَّا إذَا كَانُوا غَيْرَ بَالِغِينَ فَيُبْنَى عَلَى أَنَّ الصَّبِيَّ هَلْ تُدْفَعُ إلَيْهِ الزَّكَاةُ مِنْ سَهْمِ الْفُقَرَاءِ وَالْمَسَاكِينِ أَمْ لَا؟ فَإِنْ كَانَ لَهُ مَنْ تَلْزَمُهُ نَفَقَتُهُ كَأَبِيهِ وَغَيْرِهِ فَوَجْهَانِ: أصحهما: لَا تُدْفَعُ إلَيْهِ وَإِنْ لَمْ يَكُنْ فَالصَّحِيحُ أَنَّهَا تُدْفَعُ لَهُ إلَى قِيمَةٍ. والثاني: - لَا؛ لِاسْتِغْنَائِهِ بِسَهْمِهِ مِنْ الْغَنِيمَةِ، فَإِنْ جَوَّزْنَا الصَّرْفَ إلَيْهِ فَحَاجَةُ الْأَطْفَالِ كَسُؤَالِ الْبَالِغِينَ، فَتَسَلُّفُ الْإِمَامِ الزَّكَاةَ وَاسْتِقْرَاضُهُ لَهُمْ كَاسْتِقْرَاضِ قَيِّمِ الْيَتِيمِ. هَذَا إذَا كَانَ الَّذِي يَلِي أَمَرَهُمْ الْإِمَامُ، فَإِنْ كَانَ وَلِيًّا مُقَدَّمًا عَلَى الْإِمَامِ فَحَاجَتُهُمْ كَحَاجَةِ الْبَالِغِينَ؛ لِأَنَّ لَهُمْ مَنْ يَسْأَلُ التَّسَلُّفَ لَوْ كَانَ مَصْلَحَةً لَهُمْ. أَمَّا إذَا قُلْنَا: لَا يَجُوزُ إلَى الصَّبِيِّ فَلَا تَجِيءُ هَذِهِ الْمَسْأَلَةُ فِي سَهْمِ الْفُقَرَاءِ وَالْمَسَاكِينِ، وَتَجِيءُ فِي سَهْمِ الْغَارِمِينَ وَنَحْوِهِ. وَاعْلَمْ أَنَّ فِي الْمَسَائِلِ كُلِّهَا لَوْ تَلِفَ الْمُعَجَّلُ فِي يَدِ السَّاعِي أَوْ الْإِمَامِ بَعْدَ تَمَامِ الْحَوْلِ سَقَطَتْ الزَّكَاةُ عَنْ الْمَالِكِ؛ لِأَنَّ الْحُصُولَ فِي يَدِهِمَا بَعْدَ الْحَوْلِ كَالْوُصُولِ إلَى يَدِ الْمَسَاكِينِ، كَمَا لَوْ أَخَذَهَا بَعْدَ الْحَوْلِ، ثُمَّ إنْ فَرَّطَ فِي الدَّفْعِ إلَيْهِمْ ضَمِنَ مِنْ مَالِ نَفْسِهِ لَهُمْ وَإِلَّا فَلَا ضَمَانَ عَلَى أَحَدٍ. وَلَيْسَ مِنْ التَّفْرِيطِ

ج / 6 ص -84- انْتِظَارُهُ انْضِمَامَ غَيْرِهِ إلَيْهِ لِقِلَّتِهِ. فَإِنَّهُ لَا يَجِبُ تَفْرِيقُ كُلِّ قَلِيلٍ يَحْصُلُ عِنْدَهُ. قَالَ أَصْحَابُنَا: وَالْمُرَادُ بِالْمَسَاكِينِ فِي هَذِهِ الْمَسَائِلِ أَهْلُ السَّهْمَانِ جَمِيعًا، وَلَيْسَ الْمُرَادُ جَمِيعَ آحَادِ الصِّنْفِ، بَلْ سُؤَالُ طَائِفَةٍ مِنْهُمْ أَوْ حَاجَتُهُمْ. وَاَللَّهُ أَعْلَمْ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَأَمَّا مَا تَجِبُ الزَّكَاةُ فِيهِ مِنْ غَيْرِ حَوْلٍ كَالْعُشْرِ وَزَكَاةِ الْمَعْدِنِ وَالرِّكَازِ فَلَا يَجُوزُ فِيهِ تَعْجِيلُ الزَّكَاةِ. وَقَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: يَجُوزُ تَعْجِيلُ الْعُشْرِ. وَالصَّحِيحُ: أَنَّهُ لَا يَجُوزُ؛ لِأَنَّ الْعُشْرَ يَجِبُ بِسَبَبٍ وَاحِدٍ وَهُوَ إدْرَاكُ الثَّمَرَةِ وَانْعِقَادُ الْحَبِّ. فَإِذَا عَجَّلَهُ قَدَّمَهُ عَلَى سَبَبِهِ فَلَمْ يَجُزْ. كَمَا لَوْ قَدَّمَ زَكَاةَ الْمَالِ عَلَى النِّصَابِ".
الشرح: قَدْ سَبَقَ فِي أَوَّلِ الْبَابِ أَنَّ الْمَالَ الزَّكَوِيَّ ضَرْبَانِ: أحدهما: يَتَعَلَّقُ بِالْحَوْلِ وَسَبَقَ شَرْحُهُ. والثاني: غَيْرُ مُتَعَلِّقٍ بِهِ وَهُوَ أَنْوَاعٌ مِنْهَا زَكَاةُ الْفِطْرِ، وَسَبَقَ فِي بَابِهَا أَنَّهُ يَجُوزُ تَعْجِيلُهَا فِي جَمِيعِ رَمَضَانَ وَلَا يَجُوزُ قَبْلَهُ. وَفِي وَجْهٍ لَا يَجُوزُ اللَّيْلَةَ الْأُولَى مِنْ رَمَضَانَ، وَوَجْهٍ يَجُوزُ قَبْلَ رَمَضَانَ، وَأَوْضَحْنَاهَا فِي بَابِهَا، وَمِنْهَا زَكَاةُ الْمَعْدِنِ وَالرِّكَازُ فَلَا يَجُوزُ تَقْدِيمُهَا عَلَى الْحُصُولِ بِلَا خِلَافٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَمِنْهَا زَكَاةُ الزَّرْعِ تَجِبُ بِاشْتِدَادِ الْحَبِّ وَالثِّمَارِ بِبُدُوِّ الصَّلَاحِ، كَمَا سَبَقَ فِي بَابَيْهِمَا، وَلَيْسَ الْمُرَادُ أَنَّ ذَلِكَ وَقْتُ الْأَدَاءِ بَلْ هُوَ وَقْتُ ثُبُوتِ حَقِّ الْفُقَرَاءِ، وَإِنَّمَا يَجِبُ الْإِخْرَاجُ بَعْدَ تَنْقِيَةِ الْحَبِّ وَتَجْفِيفِ الثِّمَارِ. قَالَ أَصْحَابُنَا: وَالْإِخْرَاجُ بَعْدَ مَصِيرِ الرُّطَبِ تَمْرًا وَالْعِنَبِ زَبِيبًا لَيْسَ تَعْجِيلًا بَلْ وَاجِبٌ حِينَئِذٍ وَلَا يَجُوزُ التَّعْجِيلُ قَبْلَ خُرُوجِ الثَّمَرَةِ بِلَا خِلَافٍ وَفِيمَا بَعْدَهُ أَوْجُهٌ: الصَّحِيحُ: عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ يَجُوزُ بَعْدَ بُدُوِّ الصَّلَاحِ لَا قَبْلَهُ. والثاني: يَجُوزُ قَبْلَهُ مِنْ حِينِ خُرُوجِ الثَّمَرَةِ. وَالثَّالِثِ: لَا يَجُوزُ قَبْلَ الْجَفَافِ. وَأَمَّا الزَّرْعُ فَالْإِخْرَاجُ عَنْهُ بَعْدَ التَّنْقِيَةِ وَاجِبٌ وَلَيْسَ تَعْجِيلًا وَلَا يَجُوزُ التَّعْجِيلُ قَبْلَ التَّسَنْبُلِ وَانْعِقَادِ الْحَبِّ، وَبَعْدَهُ فِيهِ ثَلَاثَةُ أَوْجُهٍ: الصَّحِيحُ جَوَازُهُ بَعْدَ الِاشْتِدَادِ وَالْإِدْرَاكِ وَمَنْعُهُ قَبْلَهُ. والثاني: جَوَازُهُ بَعْدَ التَّسَنْبُلِ وَانْعِقَادِ الْحَبِّ. والثالث: لَا يَجُوزُ قَبْلَ التَّنْقِيَةِ.
فرع: ضَبَطَ جَمَاعَةٌ مِنْ أَصْحَابِنَا فِي هَذَا الْبَابِ مَا يَجُوزُ تَقْدِيمُهُ مِنْ الْحُقُوقِ الْمَالِيَّةِ عَلَى وَقْتِ وُجُوبِهِ وَمَا لَا يَجُوزُ، فَمِنْهَا: الزَّكَاةُ وَالْفِطْرَةُ وَسَبَقَ بَيَانُهُمَا. وَمِنْهَا: كَفَّارَةُ الْيَمِينِ وَالْقَتْلُ وَالظِّهَارُ، وَلَهَا تَفْصِيلٌ مَذْكُورٌ فِي أَبْوَابِهَا. وَمِنْهَا: كَفَّارَةُ الْجِمَاعِ فِي نَهَارِ رَمَضَانَ لَا يَجُوزُ تَقْدِيمُهَا عَلَى الْجِمَاعِ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَهُنَا آخَرُونَ، وَفِي وَجْهٍ حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ أَنَّهُ يَجُوزُ. وَلَوْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلِيَّ عِتْقُ رَقَبَةٍ فَأَعْتَقَ قَبْلَ الشِّفَاءِ لَا يُجْزِئُهُ عَلَى أَصَحِّ الْوَجْهَيْنِ. وَمِنْهَا: لَا يَجُوزُ لِلشَّيْخِ الْهَرِمِ وَالْحَامِلِ وَالْمَرِيضِ الَّذِي لَا يُرْجَى بُرْؤُهُ تَقْدِيمُ الْفِدْيَةِ عَلَى رَمَضَانَ، وَيَجُوزُ بَعْدَ طُلُوعِ الْفَجْرِ مِنْ يَوْمِ رَمَضَانَ لِلشَّيْخِ عَنْ ذَلِكَ الْيَوْمِ، وَيَجُوزُ قَبْلَ الْفَجْرِ أَيْضًا عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الدَّارِمِيُّ، وَقَالَ الرُّويَانِيُّ: فِيهِ احْتِمَالَانِ لِوَالِدِي. قَالَ الزِّيَادِيُّ: وَلِلْحَامِلِ تَقْدِيمُ الْفِدْيَةِ عَلَى الْفِطْرِ وَلَا يُقَدَّمُ إلَّا فِدْيَةُ يَوْمٍ وَاحِدٍ، وَلَوْ أَرَادَ تَعْجِيلَ فِدْيَةِ تَأْخِيرِ قَضَاءِ رَمَضَانَ إلَى رَمَضَانَ آخَرَ فَفِي صِحَّتِهِ وَجْهَانِ كَتَعْجِيلِ كَفَّارَةِ الْحِنْثِ بِمَعْصِيَتِهِ، وَلَا يَجُوزُ تَقْدِيمُ الْأُضْحِيَّةِ قَبْلَ يَوْمِ الْعِيدِ بِلَا خِلَافٍ. وَمِنْهَا: دَمُ التَّمَتُّعِ وَالْقِرَانِ. فَأَمَّا الْقِرَانُ فَيَجُوزُ بَعْدَ الْإِحْرَامِ بِالْحَجِّ وَالْعُمْرَةِ وَلَا يَجُوزُ قَبْلَهُمَا، وَالتَّمَتُّعُ يَجُوزُ بَعْدَ الْإِحْرَامِ بِالْحَجِّ وَلَا يَجُوزُ قَبْلَ الْإِحْرَامِ بِالْعُمْرَةِ قَطْعًا، وَفِيمَا بَيْنَ ذَلِكَ ثَلَاثَةُ أَوْجُهٍ

ج / 6 ص -85- الصَّحِيحُ: يَجُوزُ بَعْدَ الْفَرَاغِ مِنْ الْعُمْرَةِ وَإِنْ لَمْ يُحْرِمْ بِالْحَجِّ وَلَا يَجُوزُ قَبْلَ فَرَاغِهَا. والثاني: لَا يَجُوزُ قَبْلَ الْإِحْرَامِ بِالْحَجِّ. والثالث: يَجُوزُ قَبْلَ الْفَرَاغِ مِنْ الْعُمْرَةِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: لَوْ أَحْرَمَ بِالْحَجِّ فَأَرَادَ تَقْدِيمَ جَزَاءِ الصَّيْدِ فَإِنْ كَانَ بَعْدَ جَرْحِهِ فَالْمَذْهَبُ جَوَازُهُ؛ لِوُجُودِ السَّبَبِ، وَإِلَّا فَالْمَذْهَبُ مَنْعُهُ؛ لِعَدَمِ السَّبَبِ، قَالَ: وَالْإِحْرَامُ لَيْسَ سَبَبًا لِلْجَزَاءِ، قَالَ: وَهَذَا كَكَفَّارَةِ قَتْلِ الْآدَمِيِّ إنْ فَعَلَهَا بَعْدَ الْجَرْحِ جَازَ، وَإِلَّا فَلَا.

فرع فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ
 إحداها: قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: لَا يَحْتَاجُ مُخْرِجُ الزَّكَاةِ إلَى لَفْظٍ أَصْلًا بَلْ يَكْفِيهِ دَفْعُهَا وَهُوَ سَاكِتٌ؛ لِأَنَّهَا فِي حُكْمِ دَفْعِ دَيْنٍ إلَى مُسْتَحِقِّهِ، قَالَ الْإِمَامُ وَجُمْهُورُ أَصْحَابِنَا الْخُرَاسَانِيِّينَ وَالْمُحَقِّقُونَ مِنْ غَيْرِهِمْ: وَلَا تَحْتَاجُ صَدَقَةُ التَّطَوُّعِ أَيْضًا إلَى لَفْظٍ، قَالَ الْإِمَامُ: وَبِهَذَا عَمِلَ النَّاسُ كَافَّةً كَالزَّكَاةِ، وَأَمَّا الْهِبَةُ وَالْمِنْحَةُ فَلَا بُدَّ فِيهِمَا مِنْ اللَّفْظِ، وَأَمَّا الْهَدِيَّةُ فَالْمَذْهَبُ أَنَّهَا لَا تَحْتَاجُ إلَى لَفْظٍ، وَفِيهَا وَجْهٌ ضَعِيفٌ وَسَنُعِيدُ إيضَاحَ هَذَا كُلِّهِ فِي بَابِ الْهِبَةِ، وَفِي الزَّكَاةِ وَجْهٌ شَاذٌّ عَنْ ابْنِ أَبِي هُرَيْرَةَ أَنَّهُ يُشْتَرَطُ لَفْظُهُ وَسَنُوَضِّحُ الْمَسْأَلَةَ إنْ شَاءَ اللَّهُ تَعَالَى فِي آخِرِ قِسْمِ الصَّدَقَاتِ.

بَابُ قَسْمِ الصَّدَقَاتِ
 الْقَسْمُ هُنَا وَقَسْمُ الْفَيْءِ وَالْقَسْمُ بَيْنَ الزَّوْجَاتِ كُلُّهُ - بِفَتْحِ الْقَافِ - وَهُوَ مَصْدَرٌ بِمَعْنَى الْقِسْمَةِ وَمِنْهُ الْحَدِيثُ"اللَّهُمَّ هَذَا قَسْمِي فِيمَا أَمْلِكُ" وأما: الْقِسْمُ - بِكَسْرِ الْقَافِ فَهُوَ النَّصِيبُ وَلَيْسَ مُرَادًا هُنَا.
وَاعْلَمْ أَنَّ هَذَا الْبَابَ ذَكَرَهُ الْمُزَنِيّ وَجَمِيعُ شُرَّاحِ مُخْتَصَرِهِ وَجَمَاهِيرُ الْأَصْحَابِ فِي آخِرِ بَابِ رُبْعِ الْبُيُوعِ، مَقْرُونًا بِقَسْمِ الْفَيْءِ وَالْغَنِيمَةِ وَوَجْهُ ذِكْرِهِ هُنَاكَ أَنَّ الزَّكَاةَ تُشَارِكُ الْغَنِيمَةَ فِي أَنَّ الْإِمَامَ يَقْسِمُهَا بَعْدَ الْجَمْعِ، وَذَكَرَهُ الْإِمَامُ الشَّافِعِيُّ فِي الْأُمِّ هُنَا مُتَّصِلًا بِكِتَابِ الزَّكَاةِ، وَتَابَعَهُ الْمُصَنِّفُ وَالْجُرْجَانِيُّ وَالْمُتَوَلِّي وَآخَرُونَ، وَهُوَ أَحْسَنُ. وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجُوزُ لِرَبِّ الْمَالِ أَنْ يُفَرِّقَ زَكَاةَ الْأَمْوَالِ الْبَاطِنَةِ بِنَفْسِهِ. وَهِيَ الذَّهَبُ وَالْفِضَّةُ وَعُرُوضُ التِّجَارَةِ وَالرِّكَازُ؛ لِمَا رُوِيَ عَنْ عُثْمَانَ رضي الله عنه أَنَّهُ قَالَ فِي الْمُحَرَّمِ:" هَذَا شَهْرُ زَكَاتِكُمْ فَمَنْ كَانَ عِنْدَهُ دَيْنٌ فَلْيَقْضِ دَيْنَهُ ثُمَّ لِيُزَكِّ بَقِيَّةَ مَالِهِ" وَيَجُوزُ أَنْ يُوَكِّلَ مَنْ يُفَرِّقُ؛ لِأَنَّهُ حَقُّ مَالٍ فَجَازَ أَنْ يُوَكِّلَ فِي أَدَائِهِ كَدَيْنِ الْآدَمِيِّينَ. وَيَجُوزُ أَنْ تُدْفَعَ إلَى الْإِمَامِ؛ لِأَنَّهُ نَائِبٌ عَنْ الْفُقَرَاءِ. فَجَازَ الدَّفْعُ إلَيْهِ كَوَلِيِّ الْيَتِيمِ. وَفِي الْأَفْضَلِ ثَلَاثَةُ أَوْجُهٍ: أَحَدُهَا: أَنَّ الْأَفْضَلَ أَنْ يُفَرِّقَ بِنَفْسِهِ. وَهُوَ ظَاهِرُ النَّصِّ؛ لِأَنَّهُ عَلَى ثِقَةٍ مِنْ أَدَائِهِ. وَلَيْسَ عَلَى ثِقَةٍ مِنْ أَدَاءِ غَيْرِهِ. والثاني: أَنَّ الْأَفْضَلَ أَنْ يَدْفَعَ إلَى الْإِمَامِ عَادِلًا كَانَ أَوْ جَائِرًا؛ لِمَا رُوِيَ أَنَّ الْمُغِيرَةَ بْنَ شُعْبَةَ قَالَ لِمَوْلًى لَهُ وَهُوَ عَلَى أَمْوَالِهِ بِالطَّائِفِ:"كَيْفَ تَصْنَعُ فِي صَدَقَةِ مَالِي؟ قَالَ: مِنْهَا مَا أَتَصَدَّقُ بِهِ، وَمِنْهَا مَا أَدْفَعُ إلَى السُّلْطَانِ. فَقَالَ: وَفِيمَ أَنْتَ مِنْ ذَاكَ؟ فَقَالَ: إنَّهُمْ يَشْتَرُونَ بِهَا الْأَرْضَ وَيَتَزَوَّجُونَ بِهَا النِّسَاءَ. فَقَالَ: ادْفَعْهَا إلَيْهِمْ. فَإِنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَمَرَنَا أَنْ نَدْفَعَهَا إلَيْهِمْ" وَلِأَنَّهُ أَعْرَفُ بِالْفُقَرَاءِ وَقَدْرِ حَاجَاتِهِمْ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنْ كَانَ عَادِلًا فَالدَّفْعُ إلَيْهِ أَفْضَلُ وَإِنْ كَانَ

ج / 6 ص -86- جَائِرًا فَتَفْرِقَتُهُ بِنَفْسِهِ أَفْضَلُ. لِقَوْلِهِ صلى الله عليه وسلم": فَمَنْ سَأَلَهَا عَلَى وَجْهِهَا1 فَلْيُعْطِهَا وَمَنْ سُئِلَ فَوْقَهُ فَلَا يُعْطِهِ" وَلِأَنَّهُ عَلَى ثِقَةٍ مِنْ أَدَائِهِ إلَى الْعَادِلِ. وَلَيْسَ عَلَى ثِقَةٍ مِنْ أَدَائِهِ إلَى الْجَائِرِ؛ لِأَنَّهُ رُبَّمَا صَرَفَهُ فِي شَهَوَاتِهِ. فَأَمَّا: الْأَمْوَالُ الظَّاهِرَةُ وَهِيَ الْمَاشِيَةُ وَالزُّرُوعُ وَالثِّمَارُ وَالْمَعَادِنُ فَفِي زَكَاتِهَا قَوْلَانِ: قَالَ فِي الْقَدِيمِ: يَجِبُ دَفْعُهَا إلَى الْإِمَامِ، فَإِنْ فَرَّقَهَا بِنَفْسِهِ لَزِمَهُ الضَّمَانُ؛ لِقَوْلِهِ عَزَّ وَجَلَّ: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [التوبة: من الآية103] وَلِأَنَّهُ مَالٌ لِلْإِمَامِ فِيهِ حَقُّ الْمُطَالَبَةِ، فَوَجَبَ الدَّفْعُ إلَيْهِ كَالْخَرَاجِ وَالْجِزْيَةِ. وَقَالَ فِي الْجَدِيدِ: يَجُوزُ أَنْ يُفَرِّقَهَا بِنَفْسِهِ؛ لِأَنَّهَا زَكَاةٌ فَجَازَ أَنْ يُفَرِّقَهَا بِنَفْسِهِ كَزَكَاةِ الْمَالِ الْبَاطِنِ".
الشرح: الْأَثَرُ الْمَذْكُورُ عَنْ عُثْمَانَ صَحِيحٌ، رَوَاهُ الْبَيْهَقِيُّ فِي سُنَنِهِ الْكَبِيرِ فِي كِتَابِ الزَّكَاةِ فِي بَابِ الدَّيْنِ مَعَ الصَّدَقَةِ بِإِسْنَادٍ صَحِيحٍ عَنْ الزُّهْرِيِّ عَنْ السَّائِبِ بْنِ يَزِيدَ الصَّحَابِيِّ أَنَّهُ سَمِعَ عُثْمَانَ بْنَ عَفَّانَ خَطِيبًا عَلَى مِنْبَرِ رَسُولِ اللَّهِ صلى الله عليه وسلم يَقُولُ:"هَذَا شَهْرُ زَكَاتِكُمْ فَمَنْ كَانَ مِنْكُمْ عَلَيْهِ دَيْنٌ فَلْيَقْضِ دَيْنَهُ حَتَّى تَخْلُصَ أَمْوَالُكُمْ فَتُؤَدُّوا مِنْهَا الزَّكَاةَ" قَالَ الْبَيْهَقِيُّ: وَرَوَاهُ الْبُخَارِيُّ فِي الصَّحِيحِ عَنْ أَبِي الْيَمَانِ عَنْ شُعَيْبٍ، وَيُنْكَرُ عَلَى الْبَيْهَقِيّ هَذَا الْقَوْلُ؛ لِأَنَّ الْبُخَارِيَّ لَمْ يَذْكُرْهُ فِي صَحِيحِهِ هَكَذَا، وَإِنَّمَا ذَكَرَ عَنْ السَّائِبِ بْنِ يَزِيدَ أَنَّهُ سَمِعَ عُثْمَانَ بْنَ عَفَّانَ عَلَى مِنْبَرِ رَسُولِ اللَّهِ صلى الله عليه وسلم لَمْ يَزِدْ عَلَى هَذَا، ذَكَرَهُ فِي كِتَابِ الِاعْتِصَامِ فِي ذِكْرِ الْمِنْبَرِ، وَكَذَا ذَكَرَهُ الْحُمَيْدِيُّ فِي الْجَمْعِ بَيْنَ "الصحيحين" عَنْ الْبُخَارِيِّ كَمَا ذَكَرْتُهُ، وَمَقْصُودُ الْبُخَارِيِّ بِهِ إثْبَاتُ الْمِنْبَرِ، وَكَأَنَّ الْبَيْهَقِيَّ أَرَادَ أَنَّ الْبُخَارِيَّ رَوَى أَصْلَهُ لَا كُلَّهُ. وَاَللَّهُ أَعْلَمُ.
وَأَمَّا حَدِيثُ الْمُغِيرَةِ فَرَوَاهُ الْبَيْهَقِيُّ فِي السُّنَنِ الْكَبِيرِ بِإِسْنَادٍ فِيهِ ضَعْفٌ يَسِيرٌ، وَسَمَّى فِي رِوَايَتِهِ مَوْلَى الْمُغِيرَةِ فَقَالَ: هُوَ هُنَيْدٌ يَعْنِي - بِضَمِّ الْهَاءِ. وَهُوَ هُنَيْدُ الثَّقَفِيُّ مَوْلَى الْمُغِيرَةِ، وَأَمَّا الْحَدِيثُ الْآخَرُ"فَمَنْ سُئِلَهَا عَلَى حَقِّهَا" فَهُوَ صَحِيحٌ فِي صَحِيحِ الْبُخَارِيِّ، لَكِنَّ الْمُصَنِّفَ غَيَّرَهُ هُنَا. وَفِي أَوَّلِ بَابِ صَدَقَةِ الْإِبِلِ، وَقَدْ سَبَقَ بَيَانُهُ هُنَاكَ، وَقَدْ جَاءَتْ أَحَادِيثُ وَآثَارٌ فِي هَذَا الْمَعْنَى، مِنْهَا عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ قَالَ:"جَاءَ نَاسٌ مِنْ الْأَعْرَابِ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالُوا: إنَّ أُنَاسًا مِنْ الْمُصَدِّقِينَ يَأْتُونَنَا فَيَظْلِمُونَنَا فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: أَرْضُوا مُصَدِّقِيكُمْ"2 رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ. وَعَنْ أَنَسٍ رضي الله عنه"أَنَّ رَجُلًا قَالَ لِرَسُولِ اللَّهِ صلى الله عليه وسلم: إذَا أَدَّيْتُ الزَّكَاةَ إلَى رَسُولِكَ فَقَدْ بَرِئْتُ مِنْهَا إلَى اللَّهِ وَرَسُولِهِ؟ فَقَالَ: نَعَمْ إذَا أَدَّيْتَهَا إلَى رَسُولِي فَقَدْ بَرِئْتَ مِنْهَا إلَى اللَّهِ وَرَسُولِهِ: وَلَكَ أَجْرُهَا، وَإِثْمُهَا عَلَى مَنْ بَدَّلَهَا" رَوَاهُ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ. وَعَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ قَالَ:"اجْتَمَعَ عِنْدِي نَفَقَةٌ فِيهَا صَدَقَةٌ - يَعْنِي بَلَغَتْ نِصَابَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ: فمن "سألها" بالبناء للمعلوم (ط).
2 وتتمة الخبر: "قال جرير: ما صدر عني مصدق منذ سمعت رسول الله صلى الله عليه وسلم إلا وهو عني راض" هكذا أورده مسلم في باب إرضاء السعاة. وقد كان السعاة تحكمهم تعاليم النبي صلى الله عليه وسلم وآداب يوجههم إليها فكان على الناس ألا يشاقوهم ولو ترك لكل واحد أن يدعي ظلما وقع عليه لاختل نظام جمع الزكاة ولما وصل شيء إلى المساكين. (ط).

ج / 6 ص -87- الزَّكَاةِ - فَسَأَلْتُ سَعْدَ بْنَ أَبِي وَقَّاصٍ وَابْنَ عُمَرَ وَأَبَا هُرَيْرَةَ وَأَبَا سَعِيدٍ الْخُدْرِيَّ أَنْ أَقْسِمَهَا أَوْ أَدْفَعَهَا إلَى السُّلْطَانِ فَأَمَرُونِي جَمِيعًا أَنْ أَدْفَعَهَا إلَى السُّلْطَانِ مَا اخْتَلَفَ عَلَيَّ مِنْهُمْ أَحَدٌ، وَفِي رِوَايَةٍ فَقُلْتُ لَهُمْ:"هَذَا السُّلْطَانُ يَفْعَلُ مَا تَرَوْنَ فَأَدْفَعُ إلَيْهِمْ زَكَاتِي؟ فَقَالُوا كُلُّهُمْ: نَعَمْ فَادْفَعْهَا" رَوَاهُمَا الْإِمَامُ سَعِيدُ بْنُ مَنْصُورٍ فِي مُسْنَدِهِ. وَعَنْ جَابِرِ بْنِ عَتِيكٍ الصَّحَابِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ": سَيَأْتِيكُمْ رَكْبٌ مُبْغِضُونَ، فَإِذَا أَتَوْكُمْ فَرَحِّبُوا بِهِمْ وَخَلَّوْا بَيْنَهُمْ وَبَيْنَ مَا يَبْتَغُونَ فَإِنْ عَدَلُوا فَلِأَنْفُسِهِمْ، وَإِنْ ظَلَمُوا فَعَلَيْهَا، وَأَرْضُوهُمْ فَإِنَّ تَمَامَ زَكَاتِكُمْ رِضَاهُمْ وَلْيَدْعُوا لَكُمْ" رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَقَالَ: إسْنَادُهُ مُخْتَلِفٌ. وَعَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ:"ادْفَعُوا صَدَقَاتِكُمْ إلَى مَنْ وَلَّاهُ اللَّهُ أَمْرَكُمْ فَمَنْ بَرَّ فَلِنَفْسِهِ وَمَنْ أَثِمَ فَعَلَيْهَا" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ أَوْ حَسَنٍ. وَعَنْ قَزَعَةَ مَوْلَى زِيَادِ ابْنِ أَبِيهِ أَنَّ ابْنَ عُمَرَ قَالَ:"ادْفَعُوا إلَيْهِمْ وَإِنْ شَرِبُوا بِهَا الْخَمْرَ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ أَوْ حَسَنٍ. قَالَ الْبَيْهَقِيُّ: وَرَوَيْنَا فِي هَذَا عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ وَابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ رضي الله عنهم.
وَمِمَّا جَاءَ فِي تَفْرِيقِهَا بِنَفْسِهِ مَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ عَنْ أَبِي سَعِيدٍ الْمَقْبُرِيِّ وَاسْمُهُ كَيْسَانُ قَالَ:"جِئْتُ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه بِمِائَتَيْ دِرْهَمٍ فَقُلْتُ: يَا أَمِيرَ الْمُؤْمِنِينَ هَذِهِ زَكَاةُ مَالِي قَالَ: وَقَدْ عَتَقْتَ؟ قُلْتُ: نَعَمْ، قَالَ: اذْهَبْ بِهَا أَنْتَ فَاقْسِمْهَا" وَاَللَّهُ أَعْلَمُ. وَأَمَّا قَوْلُ الْمُصَنِّفِ: لِأَنَّهُ حَقُّ مَالٍ فَاحْتَرَزَ مِنْ الصَّلَاةِ وَنَحْوِهَا. وَقَوْلُهُ: لِأَنَّهُ مَالٌ لِلْإِمَامِ فِيهِ حَقُّ الْمُطَالَبَةِ احْتِرَازٌ مِنْ دَيْنِ الْآدَمِيِّ.
أما أحكام الفصل، فَفِيهِ مَسَائِلُ: إحداها: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رَحِمَهُمْ اللَّهُ تَعَالَى: لِلْمَالِكِ أَنْ يُفَرِّقَ زَكَاةَ مَالِهِ الْبَاطِنِ بِنَفْسِهِ، وَهَذَا لَا خِلَافَ فِيهِ، وَنَقَلَ أَصْحَابُنَا فِيهِ إجْمَاعَ الْمُسْلِمِينَ، وَالْأَمْوَالُ الْبَاطِنَةُ هِيَ الذَّهَبُ وَالْفِضَّةُ وَالرِّكَازُ وَعُرُوضُ التِّجَارَةِ وَزَكَاةُ الْفِطْرِ، وَفِي زَكَاةِ الْفِطْرِ وَجْهٌ أَنَّهَا مِنْ الْأَمْوَالِ الظَّاهِرَةِ، حَكَاهُ صَاحِبُ الْبَيَانِ وَجَمَاعَةٌ، وَنَقَلَهُ صَاحِبُ الْحَاوِي عَنْ الْأَصْحَابِ ثُمَّ اخْتَارَ لِنَفْسِهِ أَنَّهَا بَاطِنَةٌ، وَهَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ جُمْهُورُ الْأَصْحَابِ مِنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ وَصَاحِبُ الشَّامِلِ وَالْبَغَوِيُّ وَخَلَائِقُ، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ، وَهُوَ الْمَشْهُورُ، وَبِهِ قَطَعَ الْجُمْهُورُ، ذَكَرَ أَكْثَرُهُمْ الْمَسْأَلَةَ فِي بَابِ زَكَاةِ الْفِطْرِ، قَالَ أَصْحَابُنَا: وَإِنَّمَا كَانَتْ عُرُوضُ التِّجَارَةِ مِنْ الْأَمْوَالِ الْبَاطِنَةِ وَإِنْ كَانَتْ ظَاهِرَةً، لِكَوْنِهَا لَا تُعْرَفُ لِلتِّجَارَةِ أَمْ لَا، فَإِنَّ الْعُرُوضَ لَا تَصِيرُ لِلتِّجَارَةِ إلَّا بِشُرُوطٍ سَبَقَتْ فِي بَابِهَا، وَاَللَّهُ أَعْلَمُ.
وأما: الْأَمْوَالُ الظَّاهِرَةُ وَهِيَ الزُّرُوعُ وَالْمَوَاشِي وَالثِّمَارُ وَالْمَعَادِنُ فَفِي جَوَازِ تَفْرِيقِهَا بِنَفْسِهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: وَهُوَ الْجَدِيدُ جَوَازُهُ، (وَالْقَدِيمُ) مَنْعُهُ وَوُجُوبُ دَفْعِهَا إلَى الْإِمَامِ أَوْ نَائِبِهِ، وَسَوَاءٌ كَانَ الْإِمَامُ عَادِلًا أَوْ جَائِرًا يَجِبُ الدَّفْعُ إلَيْهِ، عَلَى هَذَا الْقَوْلِ؛ لِأَنَّهُ مَعَ الْجَوْرِ نَافِذُ الْحُكْمِ، وَهَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى الْبَغَوِيّ وَغَيْرُهُ وَجْهًا أَنَّهُ لَا يَجِبُ الصَّرْفُ إلَيْهِ إنْ كَانَ جَائِرًا عَلَى هَذَا الْقَوْلِ، لَكِنْ يَجُوزُ. وَحَكَى الْحَنَّاطِيُّ وَالرَّافِعِيُّ وَجْهًا أَنَّهُ لَا يَجُوزُ الدَّفْعُ إلَى الْجَائِرِ مُطْلَقًا وَبِهَذَا الْوَجْهِ جَزَمَ الْمَاوَرْدِيُّ فِي آخِرِ بَابِ نِيَّةِ الزَّكَاةِ، قَالَ: وَسَوَاءٌ كَانَ جَائِرًا فِي الزَّكَاةِ وَغَيْرِهَا، أَوْ جَائِرًا فِيهَا، يَصْرِفُهَا فِي غَيْرِ مَصَارِفِهَا عَادِلًا فِي غَيْرِهَا، وَهَذَا الْوَجْهُ ضَعِيفٌ جِدًّا بَلْ غَلَطٌ وَهُوَ مَرْدُودٌ بِمَا سَبَقَ مِنْ الْأَحَادِيثِ وَالْآثَارِ، وَكَذَا الْوَجْهُ الَّذِي حَكَاهُ الْبَغَوِيّ ضَعِيفٌ أَيْضًا. قَالَ

ج / 6 ص -88- أَصْحَابُنَا: وَعَلَى هَذَا الْقَوْلِ الْقَدِيمِ لَوْ فَرَّقَ بِنَفْسِهِ لَمْ يُجْزِئْهُ، وَعَلَيْهِ دَفْعُهَا ثَانِيًا إلَى الْإِمَامِ أَوْ نَائِبِهِ، قَالُوا: وَعَلَيْهِ أَنْ يَنْتَظِرَ بِهَا مَجِيءَ السَّاعِي وَيُؤَخِّرَهَا مَا دَامَ يَرْجُوهُ، فَإِذَا أَيِسَ مِنْهُ فَرَّقَهَا بِنَفْسِهِ وَأَجْزَأَتْهُ؛ لِأَنَّهُ مَوْضِعُ ضَرُورَةٍ.
الثانية: لَهُ أَنْ يُوَكِّلَ فِي صَرْفِ الزَّكَاةِ الَّتِي لَهُ تَفْرِيقُهَا بِنَفْسِهِ، فَإِنْ شَاءَ وَكَّلَ فِي الدَّفْعِ إلَى الْإِمَامِ وَالسَّاعِي، وَإِنْ شَاءَ فِي التَّفْرِقَةِ عَلَى الْأَصْنَافِ وَكِلَاهُمَا جَائِزٌ بِلَا خِلَافٍ، وَإِنَّمَا جَازَ التَّوْكِيلُ فِي ذَلِكَ مَعَ أَنَّهَا عِبَادَةٌ؛ لِأَنَّهَا تُشْبِهُ قَضَاءَ الدُّيُونِ؛ وَلِأَنَّهُ قَدْ تَدْعُو الْحَاجَةُ إلَى الْوَكَالَةِ لِغَيْبَةِ الْمَالِ وَغَيْرِ ذَلِكَ. قَالَ أَصْحَابُنَا: سَوَاءٌ وَكَّلَهُ فِي دَفْعِهَا مِنْ مَالِ الْمُوَكَّلِ أَوْ مِنْ مَالِ الْوَكِيلِ فَهُمَا جَائِزَانِ بِلَا خِلَافٍ. قَالَ الْبَغَوِيّ فِي أَوَّلِ بَابِ نِيَّةِ الزَّكَاةِ: وَيَجُوزُ أَنْ يُوَكِّلَ عَبْدًا أَوْ كَافِرًا فِي إخْرَاجِ الزَّكَاةِ، كَمَا يَجُوزُ تَوْكِيلُهُ فِي ذَبْحِ الْأُضْحِيَّةِ.
الثالثة: لَهُ صَرْفُهَا إلَى الْإِمَامِ وَالسَّاعِي، فَإِنْ كَانَ الْإِمَامُ عَادِلًا أَجْزَأَهُ الدَّفْعُ إلَيْهِ بِالْإِجْمَاعِ، وَإِنْ كَانَ جَائِزًا أَجْزَأَهُ عَلَى الْمَذْهَبِ الصَّحِيحِ الْمَشْهُورِ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْجُمْهُورُ وَفِيهِ الْوَجْهُ السَّابِقُ عَنْ الْحَنَّاطِيِّ وَالْمَاوَرْدِيِّ.
الرابعة: فِي بَيَانِ الْأَفْضَلِ: قَالَ أَصْحَابُنَا: تَفْرِيقُهُ بِنَفْسِهِ أَفْضَلُ مِنْ التَّوْكِيلِ بِلَا خِلَافٍ؛ لِأَنَّهُ عَلَى ثِقَةٍ مِنْ تَفْرِيقِهِ بِخِلَافِ الْوَكِيلِ، وَعَلَى تَقْدِيرِ خِيَانَةِ الْوَكِيلِ لَا يَسْقُطُ الْفَرْضُ عَنْ الْمَالِكِ؛ لِأَنَّ يَدَهُ كَيَدِهِ، فَمَا لَمْ يَصِلْ الْمَالُ إلَى الْمُسْتَحِقِّينَ لَا تَبْرَأُ ذِمَّةُ الْمَالِكِ، بِخِلَافِ دَفْعِهَا إلَى الْإِمَامِ فَإِنَّهُ بِمُجَرَّدِ قَبْضِهِ تَسْقُطُ الزَّكَاةُ عَنْ الْمَالِكِ. قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: وَكَذَا الدَّفْعُ إلَى الْإِمَامِ أَفْضَلُ مِنْ التَّوْكِيلِ؛ لِمَا ذَكَرْنَاهُ. وَأَمَّا التَّفْرِيقُ بِنَفْسِهِ وَالدَّفْعُ إلَى الْإِمَامِ فَفِي الْأَفْضَلِ مِنْهُمَا تَفْصِيلٌ.
قَالَ أَصْحَابُنَا: إنْ كَانَتْ الْأَمْوَالُ بَاطِنَةً وَالْإِمَامُ عَادِلًا فَفِيهَا وَجْهَانِ: أصحهما: عِنْدَ الْجُمْهُورِ الدَّفْعُ إلَى الْإِمَامِ أَفْضَلُ لِلْأَحَادِيثِ السَّابِقَةِ؛ وَلِأَنَّهُ يَتَيَقَّنُ سُقُوطَ الْفَرْضِ بِهِ بِخِلَافِ تَفْرِيقِهِ بِنَفْسِهِ، فَقَدْ يُصَادِفُ غَيْرَ مُسْتَحِقٍّ؛ وَلِأَنَّ الْإِمَامَ أَعْرَفُ بِالْمُسْتَحَقِّينَ وَبِالْمَصَالِحِ وَبِقَدْرِ الْحَاجَاتِ وَبِمَنْ أَخَذَ قَبْلَ هَذِهِ الْمَرَّةِ مِنْ غَيْرِهِ؛ وَلِأَنَّهُ يُقْصَدُ لَهَا، وَهَذَا الْوَجْهُ قَوْلُ ابْنِ سُرَيْجٍ وَأَبِي إِسْحَاقَ. قَالَ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ وَالتَّجْرِيدِ: هُوَ قَوْلُ عَامَّةِ أَصْحَابِنَا وَهُوَ الْمَذْهَبُ. وَكَذَا قَالَهُ آخَرُونَ. قَالَ الرَّافِعِيُّ هَذَا هُوَ الْأَصَحُّ عِنْدَ الْجُمْهُورِ مِنْ الْعِرَاقِيِّينَ وَغَيْرِهِمْ، وَبِهِ قَطَعَ الصَّيْدَلَانِيُّ وَغَيْرُهُ. والثاني: تَفْرِيقُهَا بِنَفْسِهِ[أَفْضَلُ] وَبِهِ قَطَعَ الْبَغَوِيّ.
قَالَ الْمُصَنِّفُ: وَهُوَ ظَاهِرُ النَّصِّ يَعْنِي قَوْلَ الشَّافِعِيِّ فِي الْمُخْتَصَرِ وَأُحِبُّ أَنْ يَتَوَلَّى الرَّجُلُ قَسْمَهَا بِنَفْسِهِ لِيَكُونَ عَلَى يَقِينٍ مِنْ أَدَائِهَا عَنْهُ. هَذَا نَصُّهُ وَهُوَ ظَاهِرٌ فِيمَا قَالَهُ الْمُصَنِّفُ، وَتَأَوَّلَهُ الْأَكْثَرُونَ الْقَائِلُونَ بِالْأَوَّلِ عَلَى أَنَّ الْمُرَادَ أَنَّهُ أَوْلَى مِنْ الْوَكِيلِ لَا مِنْ الدَّفْعِ إلَى الْإِمَامِ، وَتَعْلِيلُهُ يُؤَيِّدُ هَذَا التَّأْوِيلَ؛ لِأَنَّ أَدَاءَهَا عَنْهُ يَحْصُلُ بِيَقِينٍ بِمُجَرَّدِ الدَّفْعِ إلَى الْإِمَامِ وَإِنْ جَارَ فِيهَا لَا إلَى الْوَكِيلِ. أَمَّا إذَا كَانَ الْإِمَامُ جَائِرًا فَوَجْهَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ:
أحدهما: الدَّفْعُ إلَيْهِ أَفْضَلُ لِمَا سَبَقَ وَأَصَحُّهُمَا: التَّفْرِيقُ بِنَفْسِهِ أَفْضَلُ لِيَحْصُلَ مَقْصُودُ الزَّكَاةِ.

ج / 6 ص -89- هَكَذَا صَحَّحَهُ الرَّافِعِيُّ وَالْمُحَقِّقُونَ. وَأَمَّا الْأَمْوَالُ الظَّاهِرَةُ فَظَاهِرُ كَلَامِ جَمَاعَةٍ مِنْ الْعِرَاقِيِّينَ أَنَّهَا عَلَى الْخِلَافِ إذَا جَوَّزْنَا لَهُ تَفْرِيقَهَا بِنَفْسِهِ، وَصَرَّحَ بِهِ الْغَزَالِيُّ، وَلَكِنَّ الْمَذْهَبَ أَنَّ دَفْعَهَا إلَى الْأَمَامِ أَفْضَلُ وَجْهًا وَاحِدًا لِيَخْرُجَ مِنْ الْخِلَافِ، قَالَ الرَّافِعِيُّ: هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَنَقَلَ الْمَاوَرْدِيُّ الِاتِّفَاقَ عَلَيْهِ، فَحَصَلَ فِي الْأَفْضَلِ أَوْجُهٌ: أصحها أَنَّ دَفْعَهَا إلَى الْأَمَامِ أَفْضَلُ إنْ كَانَتْ ظَاهِرَةً مُطْلَقًا أَوْ بَاطِنَةً وَهُوَ عَادِلٌ، وَإِلَّا فَتَفْرِيقُهَا بِنَفْسِهِ أَفْضَلُ. والثاني: بِنَفْسِهِ أَفْضَلُ مُطْلَقًا. والثالث: الدَّفْعُ إلَيْهِ مُطْلَقًا. (وَالرَّابِعُ) الدَّفْعُ إلَى الْعَادِلِ أَفْضَلُ، وَبِنَفْسِهِ أَفْضَلُ مِنْ الْجَائِرِ. وَالْخَامِسُ: فِي الظَّاهِرِ الدَّفْعُ أَفْضَلُ وَالْبَاطِنَةُ بِنَفْسِهِ. وَالسَّادِسُ: لَا يَجُوزُ الدَّفْعُ إلَى الْجَائِرِ.
فرع: قَالَ الرَّافِعِيُّ حِكَايَةً عَنْ الْأَصْحَابِ: لَوْ طَلَبَ الْإِمَامُ زَكَاةَ الْأَمْوَالِ الظَّاهِرَةِ وَجَبَ التَّسْلِيمُ إلَيْهِ بِلَا خِلَافٍ بَذْلًا لِلطَّاعَةِ، فَإِنْ امْتَنَعُوا قَاتَلَهُمْ الْإِمَامُ، وَإِنْ كَانُوا مُجِيبِينَ إلَى إخْرَاجِهَا بِأَنْفُسِهِمْ؛ لِأَنَّ فِي مَنْعِهِمْ افْتِيَاتًا عَلَى الْإِمَامِ، فَإِنْ لَمْ يَطْلُبْ الْإِمَامُ وَلَمْ يَأْتِ السَّاعِي وَقُلْنَا: يَجِبُ دَفْعُهَا إلَى الْإِمَامِ أَخَّرَهَا رَبُّ الْمَالِ مَا دَامَ يَرْجُو مَجِيءَ السَّاعِي، فَإِذَا أَيِسَ مِنْهُ فَرَّقَهَا بِنَفْسِهِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ، فَمِنْ أَصْحَابِنَا مَنْ قَالَ: هَذَا تَفْرِيعٌ عَلَى جَوَازِ تَفْرِيقِهَا بِنَفْسِهِ، وَمِنْهُمْ مَنْ قَالَ: هُوَ جَائِزٌ عَلَى الْقَوْلَيْنِ صِيَانَةً لِحَقِّ الْمُسْتَحِقِّينَ عَنْ التَّأْخِيرِ. وَهَذَا هُوَ الصَّحِيحُ، وَهُوَ الَّذِي رَجَّحَهُ الْمُصَنِّفُ فِي آخِرِ الْفَصْلِ الَّذِي بَعْدَ هَذَا وَجُمْهُورُ الْأَصْحَابِ، ثُمَّ إذَا فَرَّقَ بِنَفْسِهِ وَجَاءَ السَّاعِي مُطَالِبًا صَدَّقَ رَبَّ الْمَالِ فِي إخْرَاجِهَا بِيَمِينِهِ، وَالْيَمِينُ مُسْتَحَبَّةٌ وَقِيلَ: وَاجِبَةٌ.
وَأَمَّا الْأَمْوَالُ الْبَاطِنَةُ فَقَالَ الْمَاوَرْدِيُّ: لَيْسَ لِلْوُلَاةِ نَظَرٌ فِي زَكَاتِهَا، بَلْ أَصْحَابُ الْأَمْوَالِ أَحَقُّ بِتَفْرِقَتِهَا. فَإِنْ بَذَلُوهَا طَوْعًا قَبِلَهَا الْإِمَامُ مِنْهُمْ. فَإِنْ عَلِمَ إمَامٌ مِنْ رَجُلٍ أَنَّهُ لَا يُؤَدِّيهَا بِنَفْسِهِ فَهَلْ لَهُ أَنْ يَقُولَ: إمَّا أَنْ تُفَرِّقَهَا بِنَفْسِكَ وَإِمَّا أَنْ تَدْفَعَهَا إلَيَّ لِأُفَرِّقَهَا؟ فِيهِ وَجْهَانِ يَجْرِيَانِ فِي النُّذُورِ وَالْكَفَّارَاتِ. قُلْتُ: أصحهما: لَهُ الْمُطَالَبَةُ، بَلْ الصَّوَابُ أَنَّهُ يَلْزَمُهُ الْمُطَالَبَةُ كَمَا يَلْزَمُهُ إزَالَةُ الْمُنْكَرَاتِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ طَلَبَ السَّاعِي زِيَادَةً عَلَى الْوَاجِبِ لَا يَجِبُ دَفْعُ الزِّيَادَةِ إلَيْهِ وَهَلْ يَجُوزُ الِامْتِنَاعُ مِنْ أَدَاءِ الْقَدْرِ الْوَاجِبِ إلَيْهِ لِتَعَدِّيهِ أَمْ لَا خَوْفًا مِنْ مُخَالَفَةِ وُلَاةِ الْأُمُورِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، أصحهما: الثَّانِي، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي أَوَّلِ بَابِ صَدَقَةِ الْإِبِلِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجِبُ عَلَى الْإِمَامِ أَنْ يَبْعَثَ السُّعَاةَ لِأَخْذِ الصَّدَقَةِ؛ لِأَنَّ"النَّبِيَّ صلى الله عليه وسلم وَالْخُلَفَاءَ مِنْ بَعْدِهِ كَانُوا يَبْعَثُونَ السُّعَاةَ" وَلِأَنَّ فِي النَّاسِ مَنْ يَمْلِكُ الْمَالَ وَلَا يَعْرِفُ مَا يَجِبُ عَلَيْهِ، وَمِنْهُمْ مَنْ يَبْخَلُ، فَوَجَبَ أَنْ يَبْعَثَ مَنْ يَأْخُذُ، وَلَا يَبْعَثُ إلَّا حُرًّا عَدْلًا ثِقَةً؛ لِأَنَّ هَذَا وِلَايَةٌ وَأَمَانَةٌ. وَالْعَبْدُ وَالْفَاسِقُ لَيْسَا مِنْ أَهْلِ الْوِلَايَةِ وَالْأَمَانَةِ. وَلَا يَبْعَثُ إلَّا فَقِيهًا؛ لِأَنَّهُ يَحْتَاجُ إلَى مَعْرِفَةِ مَا يُؤْخَذُ وَمَا لَا يُؤْخَذُ وَيَحْتَاجُ إلَى الِاجْتِهَادِ فِيمَا يَعْرِضُ مِنْ مَسَائِلِ الزَّكَاةِ وَأَحْكَامِهَا. وَلَا يَبْعَثُ هَاشِمِيًّا وَلَا مُطَّلِبِيًّا. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَجُوزُ؛ لِأَنَّ مَا يَأْخُذُهُ عَلَى وَجْهِ الْعِوَضِ. وَالْمَذْهَبُ الْأَوَّلُ؛ لِمَا رُوِيَ"أَنَّ الْفَضْلَ بْنَ الْعَبَّاسِ رضي الله عنهما سَأَلَ النَّبِيَّ صلى الله عليه وسلم أَنْ يُوَلِّيَهُ الْعَمَالَةَ عَلَى الصَّدَقَةِ فَلَمْ يُوَلِّهِ. وَقَالَ: أَلَيْسَ فِي خُمُسِ الْخُمُسِ مَا يُغْنِيكُمْ عَنْ أَوْسَاخِ النَّاسِ؟" وَفِي مَوَالِيهِمْ وَجْهَانِ: أحدهما: لَا يَجُوزُ؛ لِمَا رَوَى أَبُو رَافِعٍ قَالَ:"وَلَّى رَسُولُ اللَّهِ صلى الله عليه وسلم رَجُلًا مِنْ بَنِي

ج / 6 ص -90- مَخْزُومٍ عَلَى الصَّدَقَةِ فَقَالَ: اتْبَعْنِي تُصِبْ مِنْهَا. فَقُلْتُ: حَتَّى أَسْأَلَ رَسُولَ اللَّهِ صلى الله عليه وسلم فَسَأَلْتُهُ فَقَالَ لِي: إنَّ مَوْلَى الْقَوْمِ مِنْ أَنْفُسِهِمْ، وَإِنَّا أَهْلُ بَيْتٍ لَا تَحِلُّ لَنَا الصَّدَقَةُ". والثاني: يَجُوزُ؛ لِأَنَّ الصَّدَقَةَ إنَّمَا حُرِّمَتْ عَلَى بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ لِلشَّرَفِ بِالنَّسَبِ. وَهَذَا لَا يُوجَدُ فِي مَوَالِيهِمْ. وَهُوَ بِالْخِيَارِ بَيْنَ أَنْ يَسْتَأْجِرَ الْعَامِلَ بِأُجْرَةٍ مَعْلُومَةٍ ثُمَّ يُعْطِيهِ ذَلِكَ مِنْ الزَّكَاةِ. وَبَيْنَ أَنْ يَبْعَثَهُ مِنْ غَيْرِ شَرْطٍ ثُمَّ يُعْطِيهِ أُجْرَةَ الْمِثْلِ مِنْ الزَّكَاةِ".
الشرح: أَمَّا الْحَدِيثُ الْأَوَّلُ وَهُوَ بَعْثُ النَّبِيِّ صلى الله عليه وسلم فَصَحِيحٌ مَشْهُورٌ مُسْتَفِيضٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم بَعَثَ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه عَلَى الصَّدَقَةِ "وَفِي "الصحيحين" عَنْ سَهْلِ بْنِ سَعْدٍ"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم اسْتَعْمَلَ ابْنَ اللُّتْبِيَّةِ عَلَى الصَّدَقَاتِ" وَالْأَحَادِيثُ فِي الْبَابِ كَثِيرَةٌ وَأَمَّا حَدِيثُ الْفَضْلِ فَرَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ عَبْدِ الْمُطَّلِبِ بْنِ رَبِيعَةَ بْنِ الْحَارِثِ بْنِ عَبْدِ الْمُطَّلِبِ قَالَ:"أَتَيْتُ أَنَا وَالْفَضْلُ بْنُ الْعَبَّاسِ رَسُولَ اللَّهِ صلى الله عليه وسلم فَسَأَلْنَاهُ أَنْ يُؤَمِّرَنَا عَلَى بَعْضِ الصَّدَقَاتِ فَنُؤَدِّيَ إلَيْهِ كَمَا يُؤَدِّي النَّاسُ وَنُصِيبُ كَمَا يُصِيبُونَ، فَسَكَتَ طَوِيلًا ثُمَّ قَالَ: إنَّ الصَّدَقَةَ لَا تَنْبَغِي لِآلِ مُحَمَّدٍ، إنَّمَا هِيَ أَوْسَاخُ النَّاسِ" وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا": إنَّ هَذِهِ الصَّدَقَاتِ إنَّمَا هِيَ أَوْسَاخُ النَّاسِ، وَإِنَّهَا لَا تَحِلُّ لِمُحَمَّدٍ وَلَا لِآلِ مُحَمَّدٍ" وَلَيْسَ فِي صَحِيحِهِ": أَلَيْسَ فِي خُمُسِ الْخُمُسِ مَا يُغْنِيكُمْ عَنْ أَوْسَاخِ النَّاسِ؟" أَمَّا حَدِيثُ أَبِي رَافِعٍ فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ وَقَوْلُ الْمُصَنِّفِ:"لَا يَبْعَثُ إلَّا حُرًّا عَدْلًا ثِقَةً" لَا حَاجَةَ إلَى قَوْلِهِ: ثِقَةً؛ لِأَنَّ الْعَدْلَ لَا يَكُونُ إلَّا ثِقَةً.
وَقَوْلُهُ:"رُوِيَ أَنَّ الْفَضْلَ" يُنْكَرُ عَلَيْهِ قَوْلُهُ: رُوِيَ بِصِيغَةِ تَمْرِيضٍ فِي حَدِيثٍ صَحِيحٍ، وَقَدْ سَبَقَ التَّنْبِيهُ عَنْ أَمْثَالِ هَذَا، وَالْغَرَضُ بِتَكْرَارِهِ التَّأْكِيدُ فِي تَحَفُّظِهِ، وَقَوْلُهُ:"يُوَلِّيهِ الْعَمَالَةَ" بِفَتْحِ الْعَيْنِ، وَهِيَ الْعَمَلُ. وَأَمَّا بِضَمِّهَا فَهِيَ الْمَالُ الْمَأْخُوذُ عَلَى الْعَمَلِ، وَلَيْسَ مُرَادًا هُنَا.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ:
إحداها: قَالَ أَصْحَابُنَا: يَجِبُ عَلَى الْإِمَامِ بَعْثُ السُّعَاةِ لِأَخْذِ الصَّدَقَاتِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَالسُّعَاةُ جَمْعُ سَاعٍ وَهُوَ الْعَامِلُ، وَاتَّفَقُوا عَلَى أَنْ يُشْتَرَطَ فِيهِ كَوْنُهُ مُسْلِمًا حُرًّا عَدْلًا فَقِيهًا فِي أَبْوَابِ الزَّكَاةِ وَلَا يُشْتَرَطُ فِقْهُهُ فِي غَيْرِ ذَلِكَ. قَالَ أَصْحَابُنَا: هَذَا إذَا كَانَ التَّفْوِيضُ لِلْعَامِلِ عَامًّا فِي الصَّدَقَاتِ، فَأَمَّا إذَا عَيَّنَ لَهُ الْإِمَامُ شَيْئًا مُعَيَّنًا يَأْخُذُهُ فَلَا يُعْتَبَرُ فِيهِ الْفِقْهُ. قَالَ الْمَاوَرْدِيُّ فِي الْأَحْكَامِ السُّلْطَانِيَّةِ: وَكَذَا لَا يُعْتَبَرُ فِي هَذَا الْمُعَيَّنِ الْإِسْلَامُ وَالْحُرِّيَّةُ؛ لِأَنَّهُ رِسَالَةٌ لَا وِلَايَةٌ، وَهَذَا الَّذِي قَالَهُ مِنْ عَدَمِ اشْتِرَاطِ الْإِسْلَامِ مُشْكِلٌ وَالْمُخْتَارُ اشْتِرَاطُهُ.
الثانية: هَلْ يَجُوزُ كَوْنُ الْعَامِلِ هَاشِمِيًّا أَوْ مُطَّلِبِيًّا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أصحهما: عِنْدَ الْمُصَنِّفِ وَالْبَغَوِيِّ وَجُمْهُورِ الْأَصْحَابِ لَا يَجُوزُ قَالَ أَصْحَابُنَا الْخُرَاسَانِيُّونَ: هَذَانِ الْوَجْهَانِ مَبْنِيَّانِ عَلَى أَنَّ مَا يَأْخُذُهُ الْعَامِلُ أُجْرَةً أَوْ صَدَقَةً، وَفِيهِ وَجْهَانِ إنْ قُلْنَا: أُجْرَةً جَازَ وَإِلَّا فَلَا. وَهُوَ يُشْبِهُ الْإِجَارَةَ مِنْ حَيْثُ التَّقْدِيرُ بِأُجْرَةِ الْمِثْلِ، وَيُشْبِهُ الصَّدَقَةَ مِنْ حَيْثُ إنَّهُ لَا يُشْتَرَطُ عَقْدُ الْإِجَارَةِ، وَلَا مُدَّةٌ مَعْلُومَةٌ، وَلَا عَمَلٌ مَعْلُومٌ.

ج / 6 ص -91- قَالَ الْبَغَوِيّ وَآخَرُونَ: وَيَجْرِي الْوَجْهَانِ فِيمَا لَوْ كَانَ الْعَامِلُ مِنْ أَهْلِ الْفَيْءِ، وَهُمْ الْمُرْتَزِقَةُ الَّذِينَ لَهُمْ حَقٌّ فِي الدِّيوَانِ، قَالَ صَاحِبُ الشَّامِلِ وَالْأَصْحَابُ: وَالْوَجْهَانِ فِي الْهَاشِمِيِّ وَالْمُطَّلِبِيِّ هُمَا فِيمَنْ طَلَبَ عَلَى عَمَلِهِ سَهْمًا مِنْ الزَّكَاةِ. فَأَمَّا إذَا تَبَرَّعَ بِعَمَلِهِ بِلَا عِوَضٍ أَوْ دَفَعَ الْإِمَامُ إلَيْهِ أُجْرَتَهُ مِنْ بَيْتِ الْمَالِ فَإِنَّهُ يَجُوزُ كَوْنُهُ هَاشِمِيًّا أَوْ مُطَّلِبِيًّا بِلَا خِلَافٍ. قَالَ الْمَاوَرْدِيُّ فِي الْأَحْكَامِ السُّلْطَانِيَّةِ: يَجُوزُ كَوْنُهُ هَاشِمِيًّا وَمُطَّلِبِيًّا إذًا أَعْطَاهُ مِنْ سَهْمِ الْمَصَالِحِ.
الثالثة: هَلْ يَجُوزُ أَنْ يَكُونَ الْعَامِلُ مِنْ مَوَالِي بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ؟ فِيهِ وَجْهَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أصحهما: لَا يَجُوزُ، وَهَذَانِ الْوَجْهَانِ تَفْرِيعٌ عَلَى قَوْلِنَا: لَا يَجُوزُ أَنْ يَكُونَ الْعَامِلُ هَاشِمِيًّا وَلَا مُطَّلِبِيًّا، فَأَمَّا إذَا جَوَّزْنَاهُ فَمَوْلَاهُمْ أَوْلَى قَالَ الرَّافِعِيُّ: وَمِنْهُمْ مَنْ حَكَى هَذَيْنِ الْوَجْهَيْنِ قَوْلَيْنِ.
الرابعة: الْإِمَامُ بِالْخِيَارِ إنْ شَاءَ بَعَثَ الْعَامِلَ مِنْ غَيْرِ شَرْطٍ وَأَعْطَاهُ بَعْدَ مَجِيئِهِ أُجْرَةَ الْمِثْلِ مِنْ الزَّكَاةِ، وَإِنْ شَاءَ اسْتَأْجَرَهُ بِأُجْرَةٍ مَعْلُومَةٍ مِنْ الزَّكَاةِ وَكِلَاهُمَا جَائِزٌ بِاتِّفَاقِ الْأَصْحَابِ. أَمَّا: الْأَوَّلُ فَلِلْأَحَادِيثِ الصَّحِيحَةِ فِي ذَلِكَ؛ لِأَنَّ الْحَاجَةَ تَدْعُو إلَيْهِ لِجَهَالَةِ الْعَمَلِ فَتُؤَخَّرُ الْأُجْرَةُ حَتَّى يُعْرَفَ عَمَلُهُ فَيُعْطَى بِقَدْرِهِ. وَأَمَّا الثَّانِي: فَهُوَ الْقِيَاسُ وَالْأَصْلُ وَلَا شَكَّ فِي جَوَازِهِ، قَالَ أَصْحَابُنَا: وَإِذَا سَمَّى لَهُ شَيْئًا فَإِنْ شَاءَ سَمَّاهُ إجَارَةً، وَإِنْ شَاءَ جُعَالَةً، وَلَا يُسَمِّي أَكْثَرَ مِنْ أُجْرَةِ الْمِثْلِ، فَإِنْ زَادَ فَوَجْهَانِ حَكَاهُمَا جَمَاعَةٌ مِنْهُمْ الدَّارِمِيُّ: أصحهما: تَفْسُدُ التَّسْمِيَةُ وَلَهُ أُجْرَةُ الْمِثْلِ مِنْ الزَّكَاةِ. والثاني: لَا تَفْسُدُ، بَلْ يَكُونُ قَدْرُ أُجْرَةِ الْمِثْلِ مِنْ الزَّكَاةِ وَالْبَاقِي يَجِبُ فِي مَالِ الْإِمَامِ؛ لِأَنَّهُ صَحِيحُ الْعِبَارَةِ وَالِالْتِزَامِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَبْعَثُ لِمَا سِوَى زَكَاةِ الزُّرُوعِ وَالثِّمَارِ فِي الْمُحَرَّمِ؛ لِمَا رُوِيَ عَنْ عُثْمَانَ رضي الله عنه أَنَّهُ قَالَ فِي الْمُحَرَّمِ:"هَذَا شَهْرُ زَكَاتِكُمْ"؛ وَلِأَنَّهُ أَوَّلُ السَّنَةِ فَكَانَ الْبَعْثُ فِيهِ أَوْلَى. وَالْمُسْتَحَبُّ لِلسَّاعِي أَنْ يَعُدَّ الْمَاشِيَةَ[عَلَى أَهْلِهَا] عَلَى الْمَاءِ إنْ كَانَتْ الْمَاشِيَةُ تَرِدُ الْمَاءَ. وَفِي أَفْنِيَتِهِمْ إنْ لَمْ تَرِدْ الْمَاءَ؛ لِمَا رَوَى عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"تُؤْخَذُ صَدَقَاتُ الْمُسْلِمِينَ عِنْدَ مِيَاهِهِمْ أَوْ عِنْدَ أَفْنِيَتِهِمْ" فَإِنْ أَخْبَرَهُ صَاحِبُ الْمَالِ بِالْعَدَدِ وَهُوَ ثِقَةٌ قُبِلَ مِنْهُ. وَإِنْ بَذَلَ لَهُ الزَّكَاةَ أَخَذَهَا. وَيُسْتَحَبُّ أَنْ يَدْعُوَا لَهُ؛ لقوله تعالى": {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ} [التوبة: من الآية103]، وَالْمُسْتَحَبُّ أَنْ يَقُولَ: اللَّهُمَّ صَلِّ عَلَى آلِ فُلَانٍ؛ لِمَا رَوَى عَبْدُ اللَّهِ بْنُ أَبِي أَوْفَى"قَالَ: جَاءَ أَبِي إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم بِصَدَقَةِ مَالِهِ فَقَالَ: اللَّهُمَّ صَلِّ عَلَى آلِ أَبِي أَوْفَى"وَبِأَيِّ شَيْءٍ دَعَا جَازَ. قَالَ الشَّافِعِيُّ رضي الله عنه أُحِبُّ أَنْ يَقُولَ:"آجَرَكَ اللَّهُ فِيمَا أَعْطَيْتَ وَجَعَلَهُ لَكَ طَهُورًا وَبَارَكَ لَكَ فِيمَا أَبْقَيْتَ" وَإِنْ تَرَكَ الدُّعَاءَ جَازَ؛ لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِمُعَاذٍ": أَعْلِمْهُمْ أَنَّ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ وَتُرَدُّ فِي فُقَرَائِهِمْ" وَلَمْ يَأْمُرْهُ بِالدُّعَاءِ".
الشرح: حَدِيثُ عُثْمَانَ سَبَقَ قَرِيبًا، وَحَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَغَيْرُهُمَا، وَهَذَا لَفْظُ رِوَايَةِ الْبَيْهَقِيّ، وأما: لَفْظُ رِوَايَةِ أَبِي دَاوُد فَفِيهَا"لَا تُؤْخَذُ صَدَقَاتُهُمْ إلَّا فِي دُورِهِمْ" وَقَوْلُهُ: فِي رِوَايَةِ الْكِتَابِ"عِنْدَ مِيَاهِهِمْ أَوْ عِنْدَ أَفْنِيَتِهِمْ". قَالَ الْبَيْهَقِيُّ: هُوَ شَكٌّ مِنْ أَبِي دَاوُد الطَّيَالِسِيِّ

ج / 6 ص -92- أَحَدِ الرُّوَاةِ، وَرَوَاهُ الْبَيْهَقِيُّ أَيْضًا مِنْ رِوَايَةِ عَائِشَةَ رضي الله عنها عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ": تُؤْخَذُ صَدَقَاتُ أَهْلِ الْبَادِيَةِ عَلَى مِيَاهِهِمْ وَبِأَفْنِيَتِهِمْ"وَيُحْتَمَلُ أَنَّ"أَوْ" فِي رِوَايَةِ الْكِتَابِ لَيْسَتْ لِلشَّكِّ كَمَا قَالَهُ الْبَيْهَقِيُّ بَلْ لِلتَّقْسِيمِ كَمَا هُوَ مُقْتَضَى حَدِيثِ عَائِشَةَ، وَمَعْنَاهُ إنْ كَانَتْ تَرِدُ الْمَاءَ فَعَلَى الْمَاءِ، وَإِلَّا فَعِنْدَ دُورِهِمْ.
وَأَمَّا حَدِيثُ ابْنِ أَبِي أَوْفَى فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَحَدِيثُ مُعَاذٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ أَيْضًا مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ وَمَنْ رِوَايَةِ مُعَاذٍ. وَقَوْلُهُ: أَفْنِيَتُهُمْ جَمْعُ فِنَاءٍ بِكَسْرِ الْفَاءِ وَبِالْمَدِّ - وَهُوَ مَا امْتَدَّ مَعَ جَوَانِبِ الدَّارِ وقوله تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ}أَيْ تُطَهِّرُهُمْ بِهَا مِنْ ذُنُوبِهِمْ، وَالْقِرَاءَةُ الْمَشْهُورَةُ الَّتِي قَرَأَ بِهَا الْقُرَّاءُ السَّبْعَةُ"تُطَهِّرُهُمْ" بِرَفْعِ الرَّاءِ عَلَى أَنَّهُ صِفَةٌ لَا جَوَابٌ، وَقُرِئَ فِي غَيْرِ السَّبْعِ بِالْجَزْمِ عَلَى الْجَوَابِ. وقوله تعالى {وَتُزَكِّيهِمْ} قِيلَ: تُصْلِحُهُمْ، وَقِيلَ: تَرْفَعُهُمْ مِنْ مَنَازِلِ الْمُنَافِقِينَ إلَى مَنَازِلِ الْمُخْلِصِينَ، وَقِيلَ: تُنَمِّي أَمْوَالَهُمْ"وَصَلِّ عَلَيْهِمْ" أَيْ اُدْعُ لَهُمْ، وَقُرِئَ فِي السَّبْعِ إنَّ صَلَوَاتِكَ سَكَنٌ لَهُمْ، وَإِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ أَيْ رَحْمَةٌ، وَقِيلَ: طُمَأْنِينَةٌ، وَقِيلَ: وَقَارٌ، وَقِيلَ: تَثْبِيتٌ. وَاسْمُ أَبِي أَوْفَى: عَلْقَمَةُ بْنُ خَالِدِ بْنِ الْحَارِثِ كُنْيَةُ ابْنِهِ: عَبْدُ اللَّهِ أَبُو مُحَمَّدٍ، وَيُقَالُ: أَبُو إبْرَاهِيمَ وَأَبُو مُعَاوِيَةَ الْأَسْلَمِيُّ، وَأَبُو أَوْفَى وَابْنُهُ صَحَابِيَّانِ جَلِيلَانِ مَشْهُورَانِ، وَشَهِدَ ابْنُهُ بَيْعَةَ الرُّضْوَانِ، وَهُوَ آخِرُ مَنْ تُوُفِّيَ مِنْ الصَّحَابَةِ بِالْكُوفَةِ، وَفِي سَنَةِ سِتٍّ، وَقِيلَ: سَبْعٍ أَوْ ثَمَانٍ وَثَمَانِينَ مِنْ الْهِجْرَةِ رضي الله عنه. رَضِيَ اللَّهُ عَنْهُ،
وَقَوْلُهُ: "آجَرَكَ اللَّهُ" فِيهِ لُغَتَانِ: قَصْرُ الْهَمْزَةِ وَمَدُّهَا، وَالْقَصْرُ أَجْوَدُ، وَطَهُورًا - بِفَتْحِ الطَّاءِ - أَيْ مُطَهَّرًا، وَقَوْلُهُ: "آجَرَكَ اللَّهُ فِيمَا أَعْطَيْتَ وَجَعَلَهُ لَكَ طَهُورًا، وَبَارَكَ لَكَ فِيمَا أَبْقَيْتَ" أَحْسَنُ مِنْ قَوْلِهِ فِي التَّنْبِيهِ فَإِنَّهُ وَسَطُ قَوْلِهِ وَبَارَكَ لَكَ فِيمَا أَبْقَيْتَ وَتَأْخِيرُهُ أَوْلَى لِتَكُونَ الدَّعْوَتَانِ الْأُولَتَانِ اللَّتَانِ مِنْ نَوْعٍ وَاحِدٍ الْمُتَعَلِّقَتَانِ بِالْمَدْفُوعِ مُتَّصِلَتَيْنِ، وَلَا يُفْصَلُ بَيْنَهُمَا، وَاَللَّهُ أَعْلَمُ.
أَمَّا الْأَحْكَامُ: فَفِيهِ مَسَائِلُ:
إحداها: قَالَ أَصْحَابُنَا: الْأَمْوَالُ ضَرْبَانِ: ضَرْبٌ لَا يَتَعَلَّقُ بِالْحَوْلِ وَهُوَ الْمُعَشَّرَاتُ فَيَبْعَثُ الْإِمَامُ السَّاعِي لَأَخْذِ زَكَوَاتِهَا وَقْتَ وُجُوبِهَا، وَهُوَ إدْرَاكُهَا بِحَيْثُ يَصِلُهُمْ وَقْتَ الْجِزَازِ وَالْحَصَادِ، وَضَرْبٌ
يَتَعَلَّقُ بِالْحَوْلِ وَهُوَ الْمَوَاشِي وَغَيْرُهَا، فَالْحَوْلُ يَخْتَلِفُ فِي حَقِّ النَّاسِ. قَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ وَالْأَصْحَابُ: يَنْبَغِي لِلسَّاعِي أَنْ يُعَيِّنَ شَهْرًا يَأْتِيهِمْ فِيهِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُسْتَحَبُّ أَنْ يَكُونَ ذَلِكَ الشَّهْرُ هُوَ الْمُحَرَّمُ صَيْفًا كَانَ أَوْ شِتَاءً؛ لِأَنَّهُ أَوَّلُ السَّنَةِ الشَّرْعِيَّةِ، قَالُوا: وَيَنْبَغِي أَنْ يَخْرُجَ إلَيْهِمْ قَبْلَ الْمُحَرَّمِ لِيَصِلَهُمْ فِي أَوَّلِهِ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ تَعْيِينِ الشَّهْرِ مُسْتَحَبٌّ وَمَتَى خَرَجَ جَازَ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْأَصْحَابُ وَفِيهِ وَجْهٌ شَاذٌّ حَكَاهُ الرَّافِعِيُّ أَنَّهُ وَاجِبٌ وَالصَّوَابُ الْأَوَّلُ.
الثانية: يُسْتَحَبُّ لِلسَّاعِي عَدُّ الْمَاشِيَةِ عَلَى الْمَاءِ إنْ كَانَتْ تَرِدُهُ، وَإِلَّا فَعِنْدَ أَفْنِيَتِهِمْ، وَلَا يُكَلِّفُهُمْ رَدَّهَا مِنْ الْمَاءِ إلَى الْأَفْنِيَةِ وَلَا يَلْزَمُهُ أَنْ يَتْبَعَهَا فِي الْمَرَاعِي فَإِنْ كَانَ لِرَبِّ الْمَالِ مَاشِيَتَانِ عِنْدَ مَاءَيْنِ أُمِرَ بِجَمْعِهِمَا عِنْدَ أَحَدِهِمَا، وَإِنْ كَانَتْ لَا تَرِدُ مَاءً لَكِنَّهَا تَكْتَفِي بِالْكَلَأِ فِي الرَّبِيعِ وَلَا تَحْضُرُ الْأَفْنِيَةَ، فَلِلسَّاعِي أَنْ يُكَلِّفَهُمْ إحْضَارَهَا إلَى الْأَفْنِيَةِ صَرَّحَ بِهِ الْمَحَامِلِيُّ وَغَيْرُهُ وَهُوَ مَفْهُومٌ مِنْ نَصِّ الشَّافِعِيِّ وَلَوْ

ج / 6 ص -93- خَرَجَ إلَيْهَا كَانَ أَفْضَلَ قَالَ أَصْحَابُنَا: وَإِذَا أَخْبَرَهُ صَاحِبُهَا بِعَدَدِهَا وَهُوَ ثِقَةٌ، فَلَهُ أَنْ يُصَدِّقَهُ وَيَعْمَلَ بِقَوْلِهِ؛ لِأَنَّهُ أَمِينٌ، وَإِنْ لَمْ يُصَدِّقْهُ أَوْ لَمْ يَخْتَبِرْهُ أَوْ اخْتَبَرَهُ وَصَدَّقَهُ وَأَرَادَ الِاحْتِيَاطَ بَعْدَهَا عَدَّهَا، وَالْأَوْلَى أَنْ تُجْمَعَ فِي حَظِيرَةٍ وَنَحْوِهَا، وَيُنْصَبَ عَلَى الْبَابِ خَشَبَةً مُعْتَرِضَةً، وَتُسَاقَ لِتَخْرُجَ وَاحِدَةً وَاحِدَةً، وَيُثَبِّتُ كُلَّ شَاةٍ إذَا بَلَغْتِ الْمَضِيقَ، فَيَقِفُ الْمَالِكُ أَوْ نَائِبُهُ مِنْ جَانِبٍ، وَالسَّاعِي أَوْ نَائِبُهُ مِنْ جَانِبٍ، وَبِيَدِ كُلِّ وَاحِدٍ مِنْهُمَا قَضِيبٌ يُشِيرُ بِهِ إلَى كُلِّ شَاةٍ أَوْ يُصِيبَانِ بِهِ ظَهْرَهَا وَنَحْوَ ذَلِكَ فَهُوَ أَضْبَطُ فَإِنْ اخْتَلَفَا بَعْدَ الْعَدِّ وَكَانَ الْفَرْضُ يَخْتَلِفُ بِذَلِكَ أَعَادَ الْعَدَّ.
الثالثة: إذَا أَخَذَ السَّاعِي الزَّكَاةَ اُسْتُحِبَّ أَنْ يَدْعُوَ لِلْمَالِكِ؛ لِلْآيَةِ وَالْحَدِيثِ الْمَذْكُورَيْنِ، وَلَا يَتَعَيَّنُ دُعَاءٌ، لَكِنْ يُسْتَحَبُّ مَا حَكَاهُ الْمُصَنِّفُ عَنْ الشَّافِعِيِّ، وَهَذَا الدُّعَاءُ سُنَّةٌ وَلَيْسَ بِوَاجِبٍ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَصْحَابُ وَقَالَ صَاحِبُ الْحَاوِي: إنْ لَمْ يَسْأَلْهُ الْمَالِكُ الدُّعَاءَ لَمْ يَجِبْ، وَإِنْ سَأَلَهُ فَوَجْهَانِ: أَصَحُّهُمَا: يَنْدُبُ وَلَا يَجِبُ، وَالثَّانِي: يَجِبُ، وَحَكَى الْحَنَّاطِيُّ وَالرَّافِعِيُّ وَجْهًا أَنَّهُ يَجِبُ مُطْلَقًا؛ لِظَاهِرِ الْقُرْآنِ وَالسُّنَّةِ وَلِقَوْلِ الشَّافِعِيِّ فِي مُخْتَصَرِ الْمُزَنِيِّ، فَحَقَّ عَلَى الْوَالِي إذَا أَخَذَ الصَّدَقَةَ أَنْ يَدْعُوَ لَهُ، وَيُجِيبَ هَذَا الْقَائِلَ عَنْ حَدِيثِ مُعَاذٍ بِأَنَّهُ كَانَ مَعْلُومًا عِنْدَهُ؛ لِأَنَّهُ كَانَ مِنْ حُفَّاظِ الْقُرْآنِ، وَالْآيَةُ صَرِيحَةٌ فَلَا يَحْتَاجُ إلَى بَيَانِهِ لَهُ، كَمَا لَمْ يُبَيِّنْ لَهُ فِي هَذَا الْحَدِيثِ نُصُبَ الزَّكَاةِ لِكَوْنِهَا كَانَتْ مَعْلُومَةً لَهُ، وَهَذَا الْوَجْهُ حَكَاهُ أَصْحَابُنَا عَنْ دَاوُد وَأَهْلِ الظَّاهِرِ، وَوَافَقُونَا عَلَى أَنَّ الْمَالِكَ إذَا دَفَعَ الزَّكَاةَ إلَى الْفُقَرَاءِ لَا يَلْزَمُهُمْ الدُّعَاءُ، فَحَمَلَ الْأَصْحَابُ الْآيَةَ وَالْحَدِيثَ وَكَلَامَ الشَّافِعِيِّ عَلَى الِاسْتِحْبَابِ قِيَاسًا عَلَى أَخْذِ الْفُقَرَاءِ.
وَأَمَّا إذَا دَفَعَ الْمَالِكُ إلَى الْأَصْنَافِ دُونَ السَّاعِي، فَالْمَذْهَبُ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ أَنَّهُ [يُسْتَحَبُّ لَهُمْ أَنْ يَدْعُوا لَهُ كَمَا] يُسْتَحَبُّ لِلسَّاعِي، وَحَكَى صَاحِبُ الْبَيَانِ عَنْ الشَّيْخِ أَبِي حَامِدٍ أَنَّهُ لَا يُسْتَحَبُّ، وَلَيْسَ بِشَيْءٍ وَأَمَّا صِفَةُ الدُّعَاءِ فَقَدْ ذَكَرْنَاهَا، وَقَالَ الْمُصَنِّفُ: يُسْتَحَبُّ أَنْ يَقُولَ: اللَّهُمَّ صَلِّ عَلَى آلِ فُلَانٍ، وَتَابَعَهُ عَلَى هَذَا صَاحِبُ الْبَيَانِ، وَقَالَ صَاحِبُ الْحَاوِي: إنْ قَالَ: اللَّهُمَّ صَلِّ عَلَيْهِمْ، فَلَا بَأْسَ وَهَذَا الَّذِي قَالُوهُ خِلَافُ الْمَذْهَبِ وَخِلَافُ مَا قَطَعَ بِهِ الْأَكْثَرُونَ، فَقَدْ صَرَّحَ الْأَكْثَرُونَ بِأَنَّهُ تُكْرَهُ الصَّلَاةُ عَلَى غَيْرِ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ ابْتِدَاءً فِي هَذَا الْمَوْضِعِ وَغَيْرِهِ، وَإِنَّمَا يُقَالُ تَبَعًا فَيُقَالُ: صَلَّى اللَّهُ عَلَى النَّبِيِّ وَعَلَى آلِهِ وَأَزْوَاجِهِ، وَنَحْوِ ذَلِكَ.
وَقَالَ الْمُتَوَلِّي: لَا تَجُوزُ الصَّلَاةُ عَلَى غَيْرِ الْأَنْبِيَاءِ ابْتِدَاءً، وَمُقْتَضَى عِبَارَتِهِ التَّحْرِيمُ، وَالْمَشْهُورُ الْكَرَاهَةُ، وَقِيلَ: إنَّهُ خِلَافُ الْأَوْلَى وَلَا يُسَمَّى مَكْرُوهًا فَحَصَلَ أَرْبَعَةُ أَوْجُهٍ: أصحها مَكْرُوهٌ، والثاني: حَرَامٌ، والثالث: خِلَافُ الْأَوْلَى، وَالرَّابِعِ: مُسْتَحَبٌّ عِنْدَ مَنْ أَخَذَ الصَّدَقَةَ، وَقَدْ جَمَعَ الرَّافِعِيُّ كَلَامَ إمَامِ الْحَرَمَيْنِ وَسَائِرِ الْأَصْحَابِ فِيهِ وَلَخَصَّهُ فَقَالَ: قَالَ الْأَئِمَّةُ لَا يُقَالُ: اللَّهُمَّ صَلِّ عَلَى فُلَانٍ وَإِنْ وَرَدَ فِي الْحَدِيثِ؛ لِأَنَّ الصَّلَاةَ صَارَتْ مَخْصُوصَةً فِي لِسَانِ السَّلَفِ بِالْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ كَمَا أَنَّ قَوْلَنَا: عَزَّ وَجَلَّ، مَخْصُوصٌ بِاَللَّهِ تَعَالَى، وَكَمَا لَا يُقَالُ: مُحَمَّدٌ عَزَّ وَجَلَّ وَإِنْ كَانَ عَزِيزًا جَلِيلًا، لَا يُقَالُ: أَبُو بَكْرٍ أَوْ عَلِيٌّ صلى الله عليهما وسلم وَإِنْ صَحَّ الْمَعْنَى، قَالُوا: وَإِنَّمَا قَالَهُ النَّبِيُّ صلى الله عليه وسلم؛ لِأَنَّهُ مَنْصِبُهُ، فَلَهُ أَنْ يَقُولَهُ لِمَنْ شَاءَ بِخِلَافِنَا، قَالَ: وَهَلْ ذَلِكَ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ أَمْ مُجَرَّدُ تَرْكِ أَدَبٍ؟ فِيهِ

ج / 6 ص -94- وَجْهَانِ: الصَّحِيحُ: الْأَشْهَرُ أَنَّهُ مَكْرُوهٌ، وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ وَالْغَزَالِيُّ فِي الْوَسِيطِ،
وَوَجْهُ إمَامِ الْحَرَمَيْنِ بِأَنَّ الْمَكْرُوهَ مَا ثَبَتَ فِيهِ نَهْيٌ مَقْصُودٌ، وَقَدْ ثَبَتَ نَهْيٌ مَقْصُودٌ عَنْ التَّشَبُّهِ بِأَهْلِ الْبِدَعِ وَقَدْ صَارَ هَذَا شِعَارًا لَهُمْ، وَظَاهِرُ كَلَامِ الصَّيْدَلَانِيِّ وَالْغَزَالِيِّ فِي الْوَجِيزِ أَنَّهُ خِلَافُ الْأَوْلَى. وَصَرَّحَ صَاحِبُ الْعِدَّةِ بِنَفْيِ الْكَرَاهَةِ. وَقَالَ: الصَّلَاةُ بِمَعْنَى الدُّعَاءِ تَجُوزُ عَلَى كُلِّ أَحَدٍ. أَمَّا بِمَعْنَى التَّعْظِيمِ فَتَخْتَصُّ بِالْأَنْبِيَاءِ وَلَا خِلَافَ أَنَّهُ يَجُوزُ أَنْ يُجْعَلَ غَيْرُ الْأَنْبِيَاءِ تَبَعًا لَهُمْ، فَيُقَالُ: اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ وَأَزْوَاجِهِ وَذُرِّيَّتِهِ وَأَتْبَاعِهِ وَأَصْحَابِهِ؛ لِأَنَّ السَّلَفَ اسْتَعْمَلُوهُ وَأُمِرْنَا بِهِ فِي التَّشَهُّدِ. قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ: وَالسَّلَامُ بِمَعْنَى الصَّلَاةِ، فَإِنَّ اللَّهَ تَعَالَى قَرَنَ بَيْنَهُمَا فَلَا يُفْرَدُ بِهِ غَائِبٌ غَيْرَ الْأَنْبِيَاءِ، وَلَا بَأْسَ بِهِ عَلَى سَبِيلِ الْمُخَاطَبَةِ لِلْأَحْيَاءِ وَالْأَمْوَاتِ مِنْ الْمُؤْمِنِينَ، فَيُقَالُ: سَلَامٌ عَلَيْكُمْ. هَكَذَا قَالَ: لَا بَأْسَ بِهِ، وَلَيْسَ بِجَيِّدٍ بَلْ الصَّوَابُ أَنَّهُ سُنَّةٌ لِلْأَحْيَاءِ وَالْأَمْوَاتِ، وَهَذِهِ الصِّيغَةُ لَا تُسْتَعْمَلُ فِي الْمَسْنُونِ، وَكَأَنَّهُ أَرَادَ أَنَّهُ لَا يَمْنَعُ مِنْهُ فِي الْمُخَاطَبَةِ بِخِلَافِ الْغَيْبَةِ. وَأَمَّا اسْتِحْبَابُهُ فِي الْمُخَاطَبَةِ فَمَعْرُوفٌ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: يُسْتَحَبُّ التَّرَضِّي وَالتَّرَحُّمُ عَلَى الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ مِنْ الْعُلَمَاءِ وَالْعُبَّادِ وَسَائِرِ الْأَخْيَارِ فَيُقَالُ: رَضِيَ اللَّه عَنْهُ أَوْ رَحْمَةُ اللَّهِ عَلَيْهِ أَوْ رَحِمَهُ اللَّه وَنَحْوُ ذَلِكَ، وَأَمَّا مَا قَالَهُ بَعْضُ الْعُلَمَاءِ: إنَّ قَوْلَ رضي الله عنه عَنْهُ مَخْصُوصٌ بِالصَّحَابَةِ، وَيُقَالُ فِي غَيْرِهِمْ: رحمه الله فَقَطْ فَلَيْسَ كَمَا قَالَ، وَلَا يُوَافَقُ عَلَيْهِ، بَلْ الصَّحِيحُ الَّذِي عَلَيْهِ الْجُمْهُورُ اسْتِحْبَابُهُ، وَدَلَائِلُهُ أَكْثَرُ مِنْ أَنْ تُحْصَرَ، فَإِنْ كَانَ الْمَذْكُورُ صَحَابِيًّا ابْنَ صَحَابِيٍّ قَالَ: قَالَ ابْنُ عُمَرَ رضي الله عنهما: وَكَذَا ابْنُ عَبَّاسٍ، وَكَذَا ابْنُ الزُّبَيْرِ وَابْنُ جَعْفَرٍ وَأُسَامَةُ بْنُ زَيْدٍ وَنَحْوُهُمْ لِيَشْمَلَهُ وَأَبَاهُ جَمِيعًا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ مَنَعَ الزَّكَاةَ أَوْ غَلَّ أُخِذَ مِنْهُ الْفَرْضُ وَعَزَّرَهُ عَلَى الْمَنْعِ وَالْغُلُولِ. وَقَالَ فِي الْقَدِيمِ: يَأْخُذُ الزَّكَاةَ وَشَطْرَ مَالِهِ، وَمَضَى تَوْجِيهُ الْقَوْلَيْنِ فِي أَوَّلِ الزَّكَاةِ، وَإِنْ وَصَلَ السَّاعِي قَبْلَ وُجُوبِ الزَّكَاةِ وَرَأَى أَنْ يَسْتَسْلِفَ فَعَلَ، وَإِنْ لَمْ يُسَلِّفْهُ رَبُّ الْمَالِ لَمْ يُجْبِرْهُ عَلَى ذَلِكَ؛ لِأَنَّهَا لَمْ تَجِبْ بَعْدُ فَلَا تُجْبِرُهُ عَلَى أَدَائِهِ. وَإِنْ رَأَى أَنْ يُوَكِّلَ مَنْ يَقْبِضُهُ إذَا حَالَ الْحَوْلُ فَعَلَ، فَإِنْ رَأَى أَنْ يَتْرُكَهُ حَتَّى يَأْخُذَهُ مِنْ زَكَاةِ الْقَابِلِ فَعَلَ، وَإِنْ قَالَ رَبُّ الْمَالِ: لَمْ يَحُلْ الْحَوْلُ عَلَى الْمَالِ فَالْقَوْلُ قَوْلُهُ، وَإِنْ رَأَى تَحْلِيفَهُ حَلَّفَهُ احْتِيَاطًا، وَإِنْ قَالَ: بِعْتُهُ ثُمَّ اشْتَرَيْتُهُ وَلَمْ يَحُلْ الْحَوْلُ عَلَيْهِ. أَوْ قَالَ: أَخْرَجْتُ الزَّكَاةَ عَنْهُ وَقُلْنَا: يَجُوزُ أَنْ يُفَرِّقَ بِنَفْسِهِ، فَفِيهِ وَجْهَانِ: أحدهما: يَجِبُ تَحْلِيفُهُ؛ لِأَنَّهُ يَدَّعِي خِلَافَ الظَّاهِرِ، فَإِنْ نَكَلَ عَنْ الْيَمِينِ أُخِذَ مِنْهُ الزَّكَاةُ. والثاني: يُسْتَحَبُّ تَحْلِيفُهُ وَلَا يَجِبُ؛ لِأَنَّ الزَّكَاةَ مَوْضُوعَةٌ عَلَى الرِّفْقِ، فَلَوْ أَوْجَبْنَا الْيَمِينَ خَرَجَتْ عَنْ بَابِ الرِّفْقِ وَيُبْعَثُ السَّاعِي لِزَكَاةِ الثِّمَارِ وَالزَّرْعِ فِي الْوَقْتِ الَّذِي يُصَادِفُ فِيهِ الْإِدْرَاكَ وَيَبْعَثُ مَعَهُ مَنْ يَخْرُصُ الثِّمَارَ، فَإِنْ وَصَلَ قَبْلَ وَقْتِ الْإِدْرَاكِ وَرَأَى أَنْ يَخْرُصَ الثِّمَارَ وَيَضْمَنَ رَبُّ الْمَالِ زَكَاتَهَا فَعَلَ، وَإِنْ وَصَلَ وَقَدْ وَجَبَتْ الزَّكَاةُ وَبَذَلَ لَهُ أَخَذَهَا وَدَعَا لَهُ، فَإِنْ كَانَ الْإِمَامُ أَذِنَ لِلسَّاعِي فِي تَفْرِيقِهَا فَرَّقَهَا، وَإِنْ لَمْ يَأْذَنْ لَهُ حَمَلَهَا إلَى الْإِمَامِ".
الشرح: فِيهِ مَسَائِلُ:

ج / 6 ص -95- إحداها: إذَا لَزِمَتْهُ زَكَاةٌ فَمَنَعَهَا أَوْ غَلَّهَا أَيْ كَتَمَهَا وَخَانَ فِيهَا أَخَذَ الْإِمَامُ أَوْ السَّاعِي الْفَرْضَ مِنْهُ، وَالْقَوْلُ الصَّحِيحُ الْجَدِيدُ أَنَّهُ لَا يَأْخُذُ شَطْرَ مَالِهِ. وَقَالَ فِي الْقَدِيمِ يَأْخُذُهُ، وَسَبَقَ شَرْحُ الْقَوْلَيْنِ بِدَلِيلَيْهِمَا وَفُرُوعِهِمَا فِي أَوَّلِ كِتَابِ الزَّكَاةِ. قَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ فِي آخِرِ بَابِ صَدَقَةِ الْغَنَمِ السَّائِمَةِ: وَلَوْ غَلَّ صَدَقَتَهُ عُزِّرَ إذَا كَانَ الْإِمَامُ عَادِلًا إلَّا أَنْ يَدَّعِيَ الْجَهَالَةَ وَلَا يُعَزَّرُ إنْ لَمْ يَكُنْ الْإِمَامُ عَادِلًا هَذَا نَصُّهُ، قَالَ أَصْحَابُنَا: إذَا كَتَمَ مَالَهُ أَوْ بَعْضَهُ عَنْ السَّاعِي أَوْ الْإِمَامِ ثُمَّ اُطُّلِعَ عَلَيْهِ أُخِذَ فَرْضُهُ، فَإِنْ كَانَ الْإِمَامُ أَوْ السَّاعِي جَائِرًا فِي الزِّيَادَةِ، بِأَنْ يَأْخُذَ فَوْقَ الْوَاجِبِ أَوْ لَا يَصْرِفُهَا مَصَارِفَهَا لَمْ يُعَزِّرْهُ؛ لِأَنَّهُ مَعْذُورٌ فِي كَتْمِهِ، وَإِنْ كَانَ عَادِلًا فَلَمْ يَدَّعِ الْمَالِكُ شُبْهَةً فِي الْإِخْفَاءِ عَزَّرَهُ؛ لِأَنَّهُ عَاصٍ آثِمٌ بِكِتْمَانِهِ، وَإِنْ ادَّعَى شُبْهَةً بِأَنْ قَالَ: لَمْ أَعْلَمْ تَحْرِيمَ كِتْمَانِهَا، أَوْ قَالَ: ظَنَنْتُ أَنَّ تَفْرِقَتِي بِنَفْسِي أَفْضَلُ، أَوْ نَحْوَ ذَلِكَ فَإِنْ كَانَ ذَلِكَ، مُحْتَمَلًا فِي حَقِّهِ لِقُرْبِ إسْلَامِهِ أَوْ لِقِلَّةِ اخْتِلَاطِهِ بِالْعُلَمَاءِ وَنَحْوِهِمْ لَمْ يُعَزِّرْهُ، قَالَ السَّرَخْسِيُّ: فَإِنْ اتَّهَمَهُ فِيهِ حَلَّفَهُ، وَإِنْ كَانَ مِمَّنْ لَا يَخْفَى عَلَيْهِ لِاخْتِلَاطِهِ بِالْعُلَمَاءِ وَنَحْوِهِمْ، لَمْ يُقْبَلْ قَوْلُهُ وَعَزَّرَهُ، وَأَمَّا مَانِعُ الزَّكَاةِ فَيُعَزَّرُ عَلَى كُلِّ تَقْدِيرٍ، إلَّا أَنْ يَكُونَ قَرِيبَ عَهْدٍ بِالْإِسْلَامِ، يَخْفَى عَلَيْهِ وُجُوبُهَا أَوْ نَحْوُهُ.
الثَّانِيَةُ: إذَا وَصَلَ السَّاعِي أَصْحَابَ الْأَمْوَالِ , فَإِنْ كَانَ حَوْلُ صَاحِبِ الْمَالِ قَدْ تَمَّ أَخَذَ الزَّكَاةَ وَدَعَا لَهُ كَمَا سَبَقَ . وَإِنْ كَانَ الْحَوْلُ لَمْ يَتِمَّ عَلَى جَمِيعِهِمْ أَوْ بَعْضِهِمْ سَأَلَهُ السَّاعِي تَعْجِيلَ الزَّكَاةِ , وَيُسْتَحَبُّ لِلْمَالِكِ إجَابَتُهُ وَتَعْجِيلُهَا , فَإِنْ عَجَّلَهَا بِرِضَاهُ أَخَذَهَا وَدَعَا لَهُ وَإِنْ امْتَنَعَ لَمْ يُجْبَرْ ; لِمَا ذَكَرَهُ الْمُصَنِّفُ , ثُمَّ إنْ رَأَى السَّاعِي الْمَصْلَحَةَ فِي أَنْ يُوَكِّلَ مَنْ يَأْخُذُهَا عِنْدَ حُلُولِهَا وَيُفَرِّقُهَا عَلَى أَهْلِهَا فَعَلَ , وَإِنْ رَأَى أَنْ يُؤَخِّرَهَا لِيَأْخُذَهَا مِنْهُ فِي الْعَامِ الْمُقْبِلِ فَعَلَ , وَيَكْتُبُهَا لِئَلَّا يَنْسَاهَا أَوْ يَمُوتَ فَلَا يَعْلَمُهَا السَّاعِي بَعْدَهُ . وَرَوَوْا أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه " أَخَّرَ الزَّكَاةَ عَامَ الرَّمَادَةِ وَكَانَ عَامَ مَجَاعَةٍ " وَإِنْ رَأَى أَنْ يَرْجِعَ فِي وَقْتِ حُلُولِهَا لِيَأْخُذَهَا فَعَلَ , وَإِنْ وَثِقَ بِصَاحِبِ الْمَالِ فَوَّضَ التَّفْرِيقَ إلَيْهِ ; لِأَنَّهُ يَجُوزُ تَفْرِيقُهُ بِغَيْرِ إذْنٍ فَبِالْإِذْنِ أَوْلَى .
الثالثة: إذَا اخْتَلَفَ السَّاعِي وَرَبُّ الْمَالِ. قَالَ أَصْحَابُنَا: إنْ كَانَ قَوْلُ الْمَالِكِ لَا يُخَالِفُ الظَّاهِرَ بِأَنْ قَالَ: لَمْ يَحُلْ الْحَوْلُ بَعْدُ، أَوْ قَالَ: هَذِهِ السِّخَالُ اشْتَرَيْتُهَا، وَقَالَ السَّاعِي: بَلْ تَوَلَّدَتْ مِنْ النِّصَابِ، أَوْ قَالَ: تَوَلَّدَتْ بَعْدَ الْحَوْلِ، فَقَالَ السَّاعِي: قَبْلَهُ. أَوْ قَالَ السَّاعِي: كَانَتْ مَاشِيَتُكَ نِصَابًا ثُمَّ تَوَالَدَتْ، فَقَالَ الْمَالِكُ: بَلْ تَمَّتْ نِصَابًا بِالتَّوَالُدِ، فَالْقَوْلُ قَوْلُ الْمَالِكِ فِي جَمِيعِ هَذِهِ الصُّوَرِ وَنَظَائِرِهَا مِمَّا لَا يُخَالِفُ الظَّاهِرَ فَإِنْ رَأَى السَّاعِي تَحْلِيفَهُ حَلَّفَهُ. وَالْيَمِينُ هُنَا مُسْتَحَبَّةٌ، فَإِنْ امْتَنَعَ مِنْهَا لَمْ يُكَلَّفْ بِهَا وَلَا زَكَاةَ عَلَيْهِ بِلَا خِلَافٍ؛ لِأَنَّ الْأَصْلَ بَرَاءَتُهُ وَلَمْ يُعَارِضْ الْأَصْلَ ظَاهِرٌ، وَإِنْ كَانَ قَوْلُ الْمَالِكِ مُخَالِفًا لِلظَّاهِرِ بِأَنْ قَالَ: بِعْتُهُ ثُمَّ اشْتَرَيْتُهُ فِي أَثْنَاءِ الْحَوْلِ وَلَمْ يَحُلْ حَوْلُهُ بَعْدُ، أَوْ قَالَ: فَرَّقْتُ الزَّكَاةَ بِنَفْسِي وَجَوَّزْنَا ذَلِكَ لَهُ وَنَحْوَ ذَلِكَ، فَالْقَوْلُ قَوْلُ الْمَالِكِ بِيَمِينِهِ بِلَا خِلَافٍ. وَهَلْ الْيَمِينُ مُسْتَحَبَّةٌ أَمْ وَاجِبَةٌ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلَيْهِمَا أصحهما: مُسْتَحَبَّةٌ، وَصَحَّحَهُ الْمَحَامِلِيُّ فِي كِتَابَيْهِ وَآخَرُونَ، وَقَطَعَ بِهِ جَمَاعَةٌ مِنْهُمْ الْمَحَامِلِيُّ فِي الْمُقْنِعِ. وَإِنْ قُلْنَا: مُسْتَحَبَّةٌ فَنَكَلَ، لَمْ يُجْبَرْ عَلَى الْيَمِينِ وَلَا زَكَاةَ عَلَيْهِ، وَإِنْ قُلْنَا: وَاجِبَةٌ، فَامْتَنَعَ أُخِذَتْ مِنْهُ الزَّكَاةُ. قَالَ

ج / 6 ص -96- أَصْحَابُنَا: وَلَيْسَ هَذَا أَخْذًا بِالنُّكُولِ بَلْ بِالْوُجُوبِ السَّابِقِ وَالسَّبَبِ الْمُتَقَدِّمِ، وَمَعْنَاهُ أَنَّ الزَّكَاةَ انْعَقَدَ سَبَبُ وُجُوبِهَا، وَيَدَّعِي مُسْقِطُهَا وَلَمْ يُثْبِتْهُ بِيَمِينِهِ وَلَا بِغَيْرِهَا، وَالْأَصْلُ عَدَمُهُ فَبَقِيَ الْوُجُوبُ، هَذَا هُوَ الْمَشْهُورُ وَبِهِ قَطَعَ الْأَصْحَابُ إلَّا أَبَا الْعَبَّاسِ بْنَ الْقَاصِّ فَقَالَ: هَذِهِ الْمَسْأَلَةُ حُكِمَ فِيهَا بِالنُّكُولِ عَلَى هَذَا الْوَجْهِ. قَالَ أَصْحَابُنَا: وَهَذَا غَلَطٌ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ: وَنَظِيرُ هَذَا اللِّعَانُ، فَإِنَّ الزَّوْجَ إذَا لَاعَنَ لَزِمَ الْمَرْأَةَ حَدُّ الزِّنَا، فَإِنْ لَاعَنَتْ سَقَطَ، وَإِنْ امْتَنَعَتْ لَزِمَهَا الْحَدُّ لَا بِامْتِنَاعِهَا بَلْ بِلِعَانِ الزَّوْجِ، وَإِنَّمَا لِعَانُهَا مُسْقِطٌ لِمَا وَجَبَ بِلِعَانِهِ، فَإِذَا لَمْ تُلَاعِنْ بَقِيَ الْوُجُوبُ وَهَكَذَا الزَّكَاةُ. وَاَللَّهُ أَعْلَمُ.
وَلَوْ قَالَ الْمَالِكُ: هَذَا الْمَالُ الَّذِي فِي يَدِي وَدِيعَةٌ، وَقَالَ السَّاعِي: بَلْ هُوَ مِلْكٌ لَكَ، فَوَجْهَانِ مَشْهُورَانِ فِي الشَّامِلِ وَغَيْرِهِ: أحدهما: أَنَّ دَعْوَاهُ لَا تُخَالِفُ الظَّاهِرَ فَيَكُونُ الْقَوْلُ قَوْلُهُ بِيَمِينِهِ اسْتِحْبَابًا قَطْعًا؛ لِأَنَّ مَا فِي يَدِ الْإِنْسَانِ قَدْ يَكُونُ لِغَيْرِهِ. وَأَصَحُّهُمَا: أَنَّهَا مُخَالِفَةٌ لِلظَّاهِرِ وَصَحَّحَهُ صَاحِبُ الشَّامِلِ، وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ وَغَيْرُهُمْ. وَاَللَّهُ أَعْلَمُ.
الرابعة: يُسْتَحَبُّ أَنْ يَخْرُجَ السَّاعِي لَأَخْذِ زَكَاةِ الثِّمَارِ وَالزُّرُوعِ فِي الْوَقْتِ الَّذِي يُصَادِفُ إدْرَاكَهَا وَحُصُولَهَا، وَقَدْ سَبَقَ شَرْحُ هَذِهِ الْمَسْأَلَةِ قَرِيبًا، وَيُسْتَحَبُّ أَنْ يَكُونَ مَعَ السَّاعِي مَنْ يَخْرُصُ لِيَخْرُصَ مَا يَحْتَاجُ إلَى خَرْصِهِ، وَيَنْبَغِي أَنْ يَكُونَ خَارِصَانِ ذَكَرَانِ حُرَّانِ؛ لِيَخْرُجَ مِنْ الْخِلَافِ السَّابِقِ فِي ذَلِكَ. وَاَللَّهُ أَعْلَمُ.
الخامسة: إذَا قَبَضَ السَّاعِي الزَّكَاةَ فَإِنْ كَانَ الْإِمَامُ أَذِنَ لَهُ فِي تَفْرِيقِهَا فِي مَوْضِعِهَا فَرَّقَهَا، وَإِنْ أَمَرَهُ بِحَمْلِهَا حَيْثُ يَجُوزُ الْحَمْلُ إمَّا لِعَدَمِ مَنْ يَصْرِفُ إلَيْهِ فِي ذَلِكَ الْمَوْضِعِ أَوْ لِقُرْبِ الْمَسَافَةِ إذَا قُلْنَا بِهِ أَوْ لِكَوْنِ الْإِمَامِ وَالسَّاعِي يَرَيَانِ جَوَازَ النَّقْلِ حَمَلَهَا، وَإِنْ لَمْ يَأْذَنْ لَهُ فِي التَّفْرِقَةِ وَلَا أَمَرَهُ بِالْحَمْلِ فَمُقْتَضَى عِبَارَةِ الْمُصَنِّفِ وَغَيْرِهِ وُجُوبُ الْحَمْلِ إلَى الْإِمَامِ. وَهَكَذَا هُوَ؛ لِأَنَّ السَّاعِيَ نَائِبُ الْإِمَامِ فَلَا يَتَوَلَّى إلَّا مَا أَذِنَ لَهُ فِيهِ. وَإِذَا أَطْلَقَ الْوِلَايَةَ فِي أَخْذِ الزَّكَوَاتِ لَمْ يَقْتَضِ الصَّرْفَ إلَى الْمُسْتَحِقِّينَ. وَاعْلَمْ أَنَّ عِبَارَةَ الْمُصَنِّفِ تَقْتَضِي الْجَزْمَ بِجَوَازِ نَقْلِ الزَّكَاةِ لِلْإِمَامِ وَالسَّاعِي. وَإِنَّ الْخِلَافَ الْمَشْهُورَ فِي نَقْلِ الزَّكَاةِ إنَّمَا هُوَ فِي نَقْلِ رَبِّ الْمَالِ خَاصَّةً وَهَذَا هُوَ الْأَصَحُّ، وَقَدْ قَالَ الرَّافِعِيُّ: رُبَّمَا اقْتَضَى كَلَامُ الْأَصْحَابِ طَرْدَ الْخِلَافِ فِي الْإِمَامِ وَالسَّاعِي. وَرُبَّمَا اقْتَضَى جَوَازُ النَّقْلِ لِلْإِمَامِ وَالسَّاعِي التَّفْرِقَةَ حَيْثُ شَاءَ. قَالَ: وَهَذَا أَشْبَهُ، وَهَذَا الَّذِي رَجَّحَهُ هُوَ الرَّاجِحُ الَّذِي تَقْتَضِيهِ الْأَحَادِيثُ. وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: لَا يَجُوزُ لِلْإِمَامِ وَلَا لِلسَّاعِي بَيْعَ شَيْءٍ مِنْ مَالِ الزَّكَاةِ مِنْ غَيْرِ ضَرُورَةٍ، بَلْ يُوَصِّلُهَا إلَى الْمُسْتَحِقِّينَ بِأَعْيَانِهَا؛ لِأَنَّ أَهْلَ الزَّكَاةِ أَهْلُ رُشْدٍ لَا وِلَايَةَ عَلَيْهِمْ. فَلَمْ يَجُزْ بَيْعُ مَالِهِمْ بِغَيْرِ إذْنِهِمْ، فَإِنْ وَقَعَتْ ضَرُورَةٌ بِأَنْ وَقَفَ عَلَيْهِ بَعْضُ الْمَاشِيَةِ أَوْ خَافَ هَلَاكَهُ أَوْ كَانَ فِي الطَّرِيقِ خَطَرٌ، أَوْ احْتَاجَ إلَى رَدِّ جُبْرَانٍ، أَوْ إلَى مُؤْنَةِ النَّقْلِ، أَوْ قَبْضِ بَعْضِ شَاةٍ، وَمَا أَشْبَهَهُ جَازَ الْبَيْعُ لِلضَّرُورَةِ كَمَا سَبَقَ فِي آخِرِ بَابِ صَدَقَةِ الْغَنَمِ أَنَّهُ يَجُوزُ دَفْعُ الْقِيمَةِ فِي مَوَاضِعَ لِلضَّرُورَةِ. قَالَ أَصْحَابُنَا: وَلَوْ وَجَبَتْ

ج / 6 ص -97- نَاقَةٌ أَوْ بَقَرَةٌ أَوْ شَاةٌ وَاحِدَةٌ، فَلَيْسَ لِلْمَالِكِ بَيْعُهَا وَتَفْرِقَةُ ثَمَنِهَا عَلَى الْأَصْنَافِ بِلَا خِلَافٍ، بَلْ يَجْمَعُهُمْ وَيَدْفَعُهَا إلَيْهِمْ، وَكَذَا حُكْمُ الْإِمَامِ عِنْدَ الْجُمْهُورِ، وَخَالَفَهُمْ الْبَغَوِيّ فَقَالَ: إنْ رَأَى الْإِمَامُ ذَلِكَ فَعَلَهُ، وَإِنْ رَأَى الْبَيْعَ وَتَفْرِقَةَ الثَّمَنِ فَعَلَهُ، وَالْمَذْهَبُ الْأَوَّلُ. قَالَ أَصْحَابُنَا: وَإِذَا بَاعَ فِي الْمَوْضِعِ الَّذِي لَا يَجُوزُ فِيهِ الْبَيْعُ فَالْبَيْعُ بَاطِلٌ، وَيُسْتَرَدُّ الْمَبِيعُ، فَإِنْ تَلِفَ ضَمِنَهُ. وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: إذَا تَلِفَ مِنْ الْمَاشِيَةِ شَيْءٌ فِي يَدِ السَّاعِي أَوْ الْمَالِكِ إنْ كَانَ بِتَفْرِيطٍ، بِأَنْ قَصَّرَ فِي حِفْظِهَا أَوْ عَرَفَ الْمُسْتَحِقِّينَ وَأَمْكَنَهُ التَّفْرِيقُ عَلَيْهِمْ، فَأَخَّرَ مِنْ غَيْرِ عُذْرٍ ضَمِنَهَا؛ لِأَنَّهُ مُتَعَدٍّ بِذَلِكَ، وَإِنْ لَمْ يُفَرِّطْ لَمْ يَضْمَنْ كَالْوَكِيلِ، وَنَاظِرِ مَالِ الْيَتِيمِ، إذَا تَلِفَ فِي يَدِهِ شَيْءٌ بِلَا تَفْرِيطٍ لَا يَضْمَنُ وَاَللَّهُ أَعْلَمُ. وَفِي فَتَاوَى الْقَفَّالِ أَنَّ الْإِمَامَ إذَا لَمْ يُفَرِّقْ الزَّكَاةَ بَعْدَ التَّمَكُّنِ وَلَا عُذْرَ لَهُ حَتَّى تَلِفَتْ عِنْدَهُ، ضَمِنَهَا كَمَا سَبَقَ، قَالَ: وَالْوَكِيلُ بِتَفْرِقَةِ الزَّكَاةِ، لَوْ أَخَّرَ تَفْرِقَتَهَا حَتَّى تَلِفَ الْمَالُ لَمْ يَضْمَنْ، قَالَ: لِأَنَّ الْوَكِيلَ لَا يَجِبُ عَلَيْهِ التَّفْرِيقُ بِخِلَافِ الْإِمَامِ.
فَرْعٌ: قَالَ أَصْحَابُنَا: لَوْ جَمَعَ السَّاعِي الزَّكَاةَ ثُمَّ تَلِفَتْ فِي يَدِهِ بِلَا تَفْرِيطٍ قَبْلَ أَنْ تَصِلَ إلَى الْإِمَامِ اسْتَحَقَّ أُجْرَتَهُ فِي بَيْتِ الْمَالِ؛ لِأَنَّهُ أَجِيرٌ، وَمِمَّنْ صَرَّحَ بِهِ صَاحِبُ الشَّامِلِ وَالْبَيَانِ، وَنَقَلَهُ صَاحِبُ الْبَيَانِ عَنْ صَاحِبِ الْفُرُوعِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَالْمُسْتَحَبُّ أَنْ يَسِمَ الْمَاشِيَةَ الَّتِي يَأْخُذُهَا فِي الزَّكَاةِ؛ لِمَا رَوَى أَنَسٌ رضي الله عنه قَالَ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَسِمُ إبِلَ الصَّدَقَةِ" وَلِأَنَّ بِالْوَسْمِ تَتَمَيَّزُ عَنْ غَيْرِهَا فَإِذَا شَرَدَتْ رُدَّتْ إلَى مَوْضِعِهَا، وَيُسْتَحَبُّ أَنْ يَسِمَ [الَّتِي يَأْخُذُهَا فِي زَكَاتِهِ1] الْإِبِلَ وَالْبَقَرَ فِي أَفْخَاذِهَا؛ لِأَنَّهُ مَوْضِعٌ صُلْبٌ، فَيَقِلُّ الْأَلَمُ بِوَسْمِهِ، وَيَخِفُّ الشَّعْرَ فِيهِ فَيَظْهَرُ، وَيَسِمُ الْغَنَمَ فِي آذَانِهَا، وَيُسْتَحَبُّ أَنْ يُكْتَبَ فِي مَاشِيَةِ الزَّكَاةِ لِلَّهِ، أَوْ زَكَاةٌ، وَفِي مَاشِيَةِ الْجِزْيَةِ جِزْيَةٌ أَوْ صَغَارٌ؛ لِأَنَّ ذَلِكَ أَسْهَلُ مَا يُمْكِنُ".
الشرح: حَدِيثُ أَنَسٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَلَفْظُهُمَا قَالَ أَنَسٌ"أَتَيْتُ النَّبِيَّ صلى الله عليه وسلم بِعَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ لِيُحَنِّكَهُ: فَوَافَيْتُهُ وَفِي يَدِهِ الْمِيسَمُ يَسِمُ إبِلَ الصَّدَقَةِ" وَفِي رِوَايَةٍ:"يَسِمُ غَنَمًا"
أَمَّا أَحْكَامُهُ وَفُرُوعُهُ فَفِيهِ مَسَائِلُ:
إحداها: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ وَسْمُ الْمَاشِيَةِ الَّتِي لِلزَّكَاةِ وَالْجِزْيَةِ وَهَذَا الِاسْتِحْبَابُ مُتَّفَقٌ عَلَيْهِ عِنْدَنَا، وَنَقَلَ صَاحِبُ الشَّامِلِ وَغَيْرُهُ أَنَّهُ إجْمَاعُ الصَّحَابَةِ رضي الله عنهم، قَالَ الْعَبْدَرِيُّ: وَبِهِ قَالَ أَكْثَرُ الْفُقَهَاءِ، وَقَالَ أَبُو حَنِيفَةَ: يُكْرَهُ الْوَسْمُ؛ لِأَنَّهُ مُثْلَةٌ، وَقَدْ نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْمُثْلَةِ؛ وَلِأَنَّهُ تَعْذِيبٌ لِلْحَيَوَانِ، وَهُوَ مَنْهِيٌّ عَنْهُ. وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَنَسٍ الْمَذْكُورِ، وَبِآثَارٍ كَثِيرَةٍ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَغَيْرِهِ مِنْ الصَّحَابَةِ رضي الله عنهم؛ وَلِأَنَّ الْحَاجَةَ تَدْعُو إلَى الْوَسْمِ لِتَمْيِيزِ إبِلِ الصَّدَقَةِ مِنْ إبِلِ الْجِزْيَةِ وَغَيْرِهَا؛ وَلِأَنَّهَا رُبَّمَا شَرَدَتْ فَيَعْرِفُهَا وَاجِدُهَا بِعَلَامَتِهَا فَيَرُدُّهَا؛ وَلِأَنَّ مَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لا زلنا نذكر بأن كل ما بين المعقوفين سواء نبهنا بهامش أم لا فإنه ساقط من ش و ق (ط).

ج / 6 ص -98- أَخْرَجَهَا يُكْرَهُ لَهُ شِرَاؤُهَا فَلْيُعَرِّفْهَا لِئَلَّا يَشْتَرِيَهَا. وَمِمَّنْ ذَكَرَ هَذَا الْمَعْنَى الْإِمَامُ الشَّافِعِيُّ وَاعْتَمَدَهُ، وَاعْتُرِضَ عَلَيْهِ بِأَنَّهُ - وَإِنْ عَرَفَ أَنَّهَا صَدَقَةٌ - لَا يَعْرِفُ كَوْنَهَا صَدَقَتَهُ، وَإِنَّمَا يُكْرَهُ شِرَاءُ صَدَقَتِهِ لَا صَدَقَةِ غَيْرِهِ، وَأَجَابَ الْأَصْحَابُ بِأَنَّهُ إذَا عَرَفَ أَنَّهَا صَدَقَةٌ احْتَاطَ فَاجْتَنَبَهُ، وَقَدْ يَعْرِفُ أَنَّهَا صَدَقَتُهُ لِاخْتِصَاصِ ذَلِكَ النَّوْعِ مِنْ الصَّدَقَةِ بِهِ، وَلِغَيْرِ ذَلِكَ مِنْ الْمَصَالِحِ. وأما: احْتِجَاجُ أَبِي حَنِيفَةَ بِالْمُثْلَةِ وَالتَّعْذِيبِ فَهُوَ عَامٌّ وَحَدِيثُنَا وَالْآثَارُ خَاصَّةٌ بِاسْتِحْبَابِ الْوَسْمِ، فَخَصَّصَتْ ذَلِكَ الْعُمُومَ وَوَجَبَ تَقْدِيمُهَا عَلَيْهِ. وَاَللَّهُ أَعْلَمُ.
الثانية: قَالَ أَصْحَابُنَا وَأَهْلُ اللُّغَةِ: الْوَسْمُ أَثَرُ كَيَّةٍ، وَيُقَالُ: بَعِيرٌ مَوْسُومٌ وَقَدْ وَسَمَهَ وَسْمًا وَسِمَةً. وَالْمِيسَمُ الشَّيْءُ الَّذِي يُوسَمُ بِهِ. وَجَمْعُهُ مَيَاسِمُ وَمَوَاسِمُ. وَأَصْلُهُ مِنْ السِّمَةِ وَهِيَ الْعَلَامَةُ، وَمِنْهُ مَوْسِمُ الْحَجِّ؛ لِأَنَّهُ مُعَلَّمٌ يَجْمَعُ النَّاسَ، وَفُلَانٌ مَوْسُومٌ بِالْخَيْرِ وَعَلَيْهِ سِمَةُ الْخَيْرِ أَيْ عَلَامَتُهُ. قَالَ أَصْحَابُنَا: يُسْتَحَبُّ وَسْمُ الْإِبِلِ وَالْبَقَرِ فِي أُصُولِ أَفْخَاذِهَا، وَالْغَنَمِ فِي أَذَانِهَا لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَلَوْ وَسَمَ فِي غَيْرِهِ جَازَ إلَّا الْوَجْهَ فَمَنْهِيٌّ عَنْ الْوَسْمِ فِيهِ بِاتِّفَاقِ أَصْحَابِنَا وَغَيْرِهِمْ مِنْ الْعُلَمَاءِ، لِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ": رَأَى رَسُولُ اللَّهِ صلى الله عليه وسلم حِمَارًا مَوْسُومَ الْوَجْهِ فَأَنْكَرَ ذَلِكَ" رَوَاهُ مُسْلِمٌ وَعَنْ جَابِرٍ رضي الله عنه قَالَ": نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الضَّرْبِ فِي الْوَجْهِ، وَعَنْ الْوَسْمِ فِي الْوَجْهِ" رَوَاهُ مُسْلِمٌ. وَعَنْ جَابِرٍ أَيْضًا أَنَّ النَّبِيَّ صلى الله عليه وسلم مَرَّ عَلَى حِمَارٍ قَدْ وُسِمَ فِي وَجْهِهِ فَقَالَ:"لَعَنَ اللَّهُ الَّذِي وَسَمَهُ" رَوَاهُ مُسْلِمٌ. وَاخْتَلَفَتْ عِبَارَاتُ أَصْحَابِنَا فِي كَيْفِيَّةِ النَّهْيِ عَنْ الْوَسْمِ فِي الْوَجْهِ فَقَالَ الْبَغَوِيّ: لَا يَجُوزُ الْوَسْمُ. وَقَالَ صَاحِبُ الْعُدَّةِ: الْوَسْمُ عَلَى الْوَجْهِ مَنْهِيٌّ عَنْهُ بِالِاتِّفَاقِ، وَهُوَ مِنْ أَفْعَالِ الْجَاهِلِيَّةِ. وَقَالَ الرَّافِعِيُّ: يُكْرَهُ، وَالْمُخْتَارُ التَّحْرِيمُ، كَمَا أَشَارَ إلَيْهِ الْبَغَوِيّ، وَهُوَ مُقْتَضَى اللَّعْنِ، وَقَدْ ثَبَتَ اللَّعْنُ فِي الْحَدِيثِ كَمَا ذَكَرْنَاهُ. وَاَللَّهُ أَعْلَمُ.
الثالثة: يَنْبَغِي أَنْ يُمَيِّزَ بَيْنَ سِمَةِ الزَّكَاةِ وَالْجِزْيَةِ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ أَنْ يُكْتَبَ فِي مَاشِيَةِ الْجِزْيَةِ جِزْيَةٌ أَوْ صَغَارٌ. وأما: مَاشِيَةُ الزَّكَاةِ فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ أَنْ يُكْتَبَ عَلَيْهَا صَدَقَةٌ، أَوْ زَكَاةٌ، أَوْ لِلَّهِ، وَقَدْ نَصَّ الشَّافِعِيُّ فِي مُخْتَصَرِ الْمُزَنِيِّ عَلَى أَنَّهُ يُكْتَبُ لِلَّهِ، وَصَرَّحَ بِهِ الْأَصْحَابُ مِنْهُمْ الْمُصَنِّفُ وَابْنُ كَجٍّ وَالدَّارِمِيِّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَصَاحِبُ الشَّامِلِ وَالْغَزَالِيُّ وَالْبَغَوِيُّ وَصَاحِبُ الْعُدَّةِ وَخَلَائِقُ آخَرُونَ، قَالَ صَاحِبُ الشَّامِلِ: يُكْتَبُ صَدَقَةٌ أَوْ زَكَاةٌ، قَالَ: فَإِنْ كُتِبَ عَلَيْهَا لِلَّهِ كَانَ أَبْرَكَ وَأَوْلَى. قَالَ الرَّافِعِيُّ: نَصَّ الشَّافِعِيُّ عَلَى كِتَابَةِ لِلَّهِ، قَالَ: وَاسْتَبْعَدَهُ بَعْضُ مَنْ شَرَحَ الْوَجِيزَ وَبَعْضُ مَنْ شَرَحَ الْمُخْتَصَرَ مِنْ الْمُتَقَدِّمِينَ؛ لِأَنَّ الدَّوَابَّ تَتَمَعَّكُ وَتَضْرِبُ أَفْخَاذَهَا بِأَذْنَابِهَا وَهِيَ نَجِسَةٌ وَيُنَزَّهُ اسْمُ اللَّهِ تَعَالَى عَنْهَا. قَالَ الرَّافِعِيُّ: وَالْجَوَابُ عَنْ هَذَا بِأَنَّ إثْبَاتَ اسْمِ اللَّهِ تَعَالَى هُنَا لِغَرَضِ التَّمْيِيزِ وَالْإِعْلَامِ، لَا عَلَى قَصْدِ الذِّكْرِ قَالَ: وَيَخْتَلِفُ التَّعْظِيمُ وَالِاحْتِرَامُ بِحَسَبِ اخْتِلَافِ الْمَقْصُودِ؛ وَلِهَذَا يَحْرُمُ عَلَى الْجُنُبِ قِرَاءَةُ الْقُرْآنِ، وَلَوْ أَتَى بِبَعْضِ أَلْفَاظِهِ لَا عَلَى قَصْدِ الْقِرَاءَةِ لَمْ يَحْرُمْ، هَذَا كَلَامُ الرَّافِعِيِّ.
الرابعة: قَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ وَالْأَصْحَابُ: يُسْتَحَبُّ أَنْ تَكُونَ سِمَةُ الْغَنَمِ أَلْطَفَ مِنْ سِمَةِ الْبَقَرِ. قَالَ أَصْحَابُنَا: وَسِمَةُ الْبَقَرِ أَلْطَفُ مِنْ سِمَةِ الْإِبِلِ وَدَلِيلُهُ ظَاهِرٌ

ج / 6 ص -99- الخامسة: قَالَ أَصْحَابُنَا: الْوَسْمُ مُبَاحٌ فِي الْحَيَوَانَاتِ الَّتِي لَيْسَتْ لِلصَّدَقَةِ وَلَا لِلْجِزْيَةِ. وَلَا يُقَالُ: مَنْدُوبٌ وَلَا مَكْرُوهٌ. وأما: حَيَوَانُهُمَا فَيُسْتَحَبُّ وَسْمُهُ كَمَا سَبَقَ. وَقَدْ ثَبَتَ فِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ كَانَ يَكْوِي فِي الْجَاعِرَتَيْنِ وَهُمَا أَصْلُ الْفَخِذَيْنِ، وَلَفْظُ رِوَايَةِ مُسْلِمٍ يُوهِمُ أَنَّ الَّذِي كَانَ يَكْوِي فِي الْجَاعِرَتَيْنِ هُوَ النَّبِيُّ صلى الله عليه وسلم وَإِنَّمَا هُوَ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ أَوْ أَنَّهُ ابْنُ عَبَّاسٍ كَمَا أَوْضَحْتُهُ فِي شَرْحِ مُسْلِمٍ.
فرع: قَالَ الْبَغَوِيّ وَالرَّافِعِيُّ: لَا يَجُوزُ خِصَاءُ حَيَوَانٍ لَا يُؤْكَلُ لَا فِي صِغَرِهِ وَلَا فِي كِبَرِهِ. قَالَ: وَيَجُوزُ خِصَاءُ الْمَأْكُولِ فِي صِغَرِهِ؛ لِأَنَّ فِيهِ غَرَضًا وَهُوَ طِيبُ لَحْمِهِ وَلَا يَجُوزُ فِي كِبَرِهِ. وَوَجْهُ قَوْلِهِمَا أَنَّهُ دَاخِلٌ فِي عُمُومِ قوله تعالى - إخْبَارًا عَنْ الشَّيْطَانِ –{وَلَآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ} [النساء: من الآية119] فَخَصَّصَ مِنْهُ الْخِتَانَ وَالْوَسْمَ وَنَحْوَهُمَا وَبَقِيَ الْبَاقِي دَاخِلًا فِي عُمُومِ الذَّمِّ وَالنَّهْيِ.
فرع: الْكَيُّ بِالنَّارِ إنْ لَمْ تَدْعُ إلَيْهِ حَاجَةٌ حَرَامٌ؛ لِدُخُولِهِ فِي عُمُومِ تَغْيِيرِ خَلْقِ اللَّهِ وَفِي تَعْذِيبِ الْحَيَوَانِ وَسَوَاءٌ كَوَى نَفْسَهُ أَوْ غَيْرَهُ مِنْ آدَمِيٍّ أَوْ غَيْرِهِ وَإِنْ دَعَتْ إلَيْهِ حَاجَةٌ. وَقَالَ أَهْلُ الْخِبْرَةِ: إنَّهُ مَوْضِعُ حَاجَةٍ جَازَ فِي نَفْسِهِ وَفِي سَائِرِ الْحَيَوَانِ، وَتَرْكُهُ فِي نَفْسِهِ لِلتَّوَكُّلِ أَفْضَلُ. لِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ قِيلَ: يَدْخُلُ مِنْ أُمَّتِكَ الْجَنَّةَ سَبْعُونَ أَلْفًا لَا حِسَابَ عَلَيْهِمْ وَلَا عَذَابَ قَالَ: وَهُمْ الَّذِينَ لَا يَرْقُونَ وَلَا يَسْتَرِقُونَ وَلَا يَتَطَيَّرُونَ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ" مُتَّفَقٌ عَلَيْهِ. وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ رضي الله عنه قَالَ:"قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم"يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِي سَبْعُونَ أَلْفًا بِغَيْرِ حِسَابٍ قَالُوا: وَمَنْ هُمْ يَا رَسُولَ اللَّهِ؟ قَالَ: هُمْ الَّذِينَ لَا يَكْتَوُونَ وَلَا يَسْتَرِقُونَ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ" رَوَاهُ مُسْلِمٌ.
وَعَنْ عِمْرَانَ أَيْضًا قَالَ"وَكَانَ يُسَلَّمُ عَلِيَّ حَتَّى اكْتَوَيْتُ فَتُرِكْتُ ثُمَّ تَرَكْتُ الْكَيَّ فَعَادَ" رَوَاهُ مُسْلِمٌ وَمَعْنَاهُ أَنَّهُ كَانَ بِهِ مَرَضٌ فَاكْتَوَى بِسَبَبِهِ وَكَانَتْ الْمَلَائِكَةُ تُسَلِّمُ عَلَيْهِ قَبْلَ الْكَيِّ لِفَضْلِهِ وَصَلَاحِهِ، فَلَمَّا اكْتَوَى تَرَكُوا السَّلَامَ عَلَيْهِ فَعَلِمَ ذَلِكَ فَتَرَكَ الْكَيَّ مَرَّةً أُخْرَى، وَكَانَ مُحْتَاجًا إلَيْهِ فَعَادُوا وَسَلَّمُوا عَلَيْهِ رضي الله عنه وَاَللَّهُ أَعْلَمُ.
فرع: يُكْرَهُ إنْزَاءُ الْحَمِيرِ عَلَى الْخَيْلِ؛ لِحَدِيثِ عَلِيٍّ رضي الله عنه قَالَ:"أَهْدَيْتُ لِرَسُولِ اللَّهِ صلى الله عليه وسلم بَغْلَةً فَرَكِبَهَا فَقُلْتُ: لَوْ حَمَلْنَا الْحَمِيرَ عَلَى الْخَيْلِ فَكَانَتْ لَنَا مِثْلُ هَذِهِ؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: إنَّمَا يَفْعَلُ ذَلِكَ الَّذِينَ لَا يَعْلَمُونَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، قَالَ الْعُلَمَاءُ: وَسَبَبُ النَّهْيِ أَنَّهُ سَبَبٌ لِقِلَّةِ الْخَيْلِ وَلِضَعْفِهَا.
فرع: يَحْرُمُ التَّحْرِيشُ بَيْنَ الْبَهَائِمِ، لِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ:"نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ التَّحْرِيشِ بَيْنَ الْبَهَائِمِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ بِإِسْنَادٍ صَحِيحٍ لَكِنْ فِيهِ أَبُو يَحْيَى الْقَتَّاتُ، وَفِي تَوْثِيقِهِ خِلَافٌ، وَرَوَى لَهُ مُسْلِمٌ فِي صَحِيحِهِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ لِلسَّاعِي وَلَا لِلْإِمَامِ أَنْ يَتَصَرَّفَ فِيمَا يَحْصُلُ عِنْدَهُ

ج / 6 ص -100- مِنْ الْفَرَائِضِ حَتَّى يُوَصِّلَهَا إلَى أَهْلِهَا؛ لِأَنَّ الْفُقَرَاءَ أَهْلُ رُشْدٍ لَا يُوَلَّى عَلَيْهِمْ، فَلَا يَجُوزُ التَّصَرُّفُ فِي مَالِهِمْ بِغَيْرِ إذْنِهِمْ، فَإِنْ أَخَذَ نِصْفَ شَاةٍ أَوْ وَقَفَ عَلَيْهِ شَيْءٌ مِنْ الْمَوَاشِي وَخَافَ هَلَاكَهُ أَوْ خَافَ أَنْ يُؤْخَذَ فِي الطَّرِيقِ جَازَ لَهُ بَيْعُهُ؛ لِأَنَّهُ مَوْضِعُ ضَرُورَةٍ، وَإِنْ لَمْ يَبْعَثْ الْإِمَامُ السَّاعِيَ وَجَبَ عَلَى رَبِّ الْمَالِ أَنْ يُفَرِّقَ الزَّكَاةَ بِنَفْسِهِ عَلَى الْمَنْصُوصِ؛ لِأَنَّهُ حَقٌّ لِلْفُقَرَاءِ، وَالْإِمَامُ نَائِبٌ عَنْهُمْ، فَإِذَا تَرَكَ النَّائِبُ عَنْهُمْ لَمْ يَتْرُكْ مَنْ عَلَيْهِ أَدَاؤُهُ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنْ قُلْنَا: إنَّ الْأَمْوَالَ الظَّاهِرَةَ يَجِبُ دَفْعُ زَكَاتِهَا إلَى الْإِمَامِ لَمْ يَجُزْ أَنْ يُفَرِّقَ بِنَفْسِهِ؛ لِأَنَّهُ مَالٌ تَوَجَّهَ حَقُّ الْقَبْضِ فِيهِ إلَى الْإِمَامِ، فَإِذَا لَمْ يَطْلُبْ الْإِمَامُ لَمْ يُفَرِّقْ كَالْخَرَاجِ وَالْجِزْيَةِ".
الشرح: هَذِهِ الْمَسَائِلُ كَمَا ذَكَرَهَا وَسَبَقَ شَرْحُهَا قَرِيبًا قَبْلَ الْوَسْمِ، وَمَسْأَلَةُ النَّصِّ سَبَقَ شَرْحُهَا مَعَ نَظَائِرِهَا أَوَّلَ الْبَابِ. وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَصِحُّ أَدَاءُ الزَّكَاةِ إلَّا بِالنِّيَّةِ؛ لِقَوْلِهِ صلى الله عليه وسلم"إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ وَلِكُلِّ امْرِئٍ مَا نَوَى" وَلِأَنَّهَا عِبَادَةٌ مَحْضَةٌ فَلَمْ تَصِحَّ مِنْ غَيْرِ نِيَّةٍ كَالصَّلَاةِ، وَفِي وَقْتِ النِّيَّةِ وَجْهَانِ: أحدهما: يَجِبُ أَنْ يَنْوِيَ حَالَ الدَّفْعِ؛ لِأَنَّهُ عِبَادَةٌ يَدْخُلُ فِيهَا بِفِعْلِهِ فَوَجَبَتْ النِّيَّةُ فِي ابْتِدَائِهَا كَالصَّلَاةِ. والثاني: يَجُوزُ تَقْدِيمُ النِّيَّةِ عَلَيْهَا؛ لِأَنَّهُ يَجُوزُ التَّوْكِيلُ فِيهَا وَنِيَّتُهُ غَيْرُ مُقَارَنَةٍ لِأَدَاءِ الْوَكِيلِ، فَجَازَ تَقْدِيمُ النِّيَّةِ بِخِلَافِ الصَّلَاةِ، وَيَجِبُ أَنْ يَنْوِيَ الزَّكَاةَ أَوْ الصَّدَقَةَ الْوَاجِبَةَ أَوْ صَدَقَةَ الْمَالِ، فَإِنْ نَوَى صَدَقَةً مُطْلَقَةً لَمْ تُجْزِهِ؛ لِأَنَّ الصَّدَقَةَ قَدْ تَكُونُ نَفْلًا فَلَا تَنْصَرِفُ إلَى الْفَرْضِ إلَّا بِالتَّعْيِينِ. وَلَا يَلْزَمُهُ تَعْيِينُ الْمَالِ الْمُزَكَّى عَنْهُ. وَإِنْ كَانَ لَهُ نِصَابٌ حَاضِرٌ وَنِصَابٌ غَائِبٌ فَأَخْرَجَ الْفَرْضَ فَقَالَ: هَذَا عَنْ الْحَاضِرِ أَوْ الْغَائِبِ أَجْزَأَهُ؛ لِأَنَّهُ لَوْ أَطْلَقَ النِّيَّةَ لَكَانَتْ عَنْ أَحَدِهِمَا فَلَمْ يَضُرَّ تَقْيِيدُهُ بِذَلِكَ. فَإِنْ قَالَ: إنْ كَانَ مَالِي الْغَائِبُ سَالِمًا فَهَذَا عَنْ زَكَاتِهِ، وَإِنْ لَمْ يَكُنْ سَالِمًا فَهُوَ عَنْ الْحَاضِرِ فَإِنْ كَانَ الْغَائِبُ هَالِكًا أَجْزَأَهُ؛ لِأَنَّهُ لَوْ أَطْلَقَ وَكَانَ الْغَائِبُ هَالِكًا لَكَانَ هَذَا عَنْ الْحَاضِرِ. وَإِنْ قَالَ: إنْ كَانَ مَالِي الْغَائِبُ سَالِمًا فَهَذَا عَنْ زَكَاتِهِ أَوْ تَطَوُّعٌ لَمْ يُجْزِهِ؛ لِأَنَّهُ لَمْ يُخْلِصْ النِّيَّةَ لِلْفَرْضِ. وَإِنْ قَالَ: إنْ كَانَ مَالِي الْغَائِبُ سَالِمًا فَهَذَا عَنْ زَكَاتِهِ، وَإِنْ لَمْ يَكُنْ سَالِمًا فَهُوَ تَطَوُّعٌ وَكَانَ سَالِمًا أَجْزَأَهُ؛ لِأَنَّهُ أَخْلَصَ النِّيَّةَ لِلْفَرْضِ؛ وَلِأَنَّهُ لَوْ أَطْلَقَ النِّيَّةَ لَكَانَ هَذَا مُقْتَضَاهُ فَلَمْ يَضُرَّ التَّقْيِيدُ. وَإِنْ كَانَ لَهُ مِنْ يَرِثُهُ فَأَخْرَجَ مَالًا وَقَالَ: إنْ كَانَ قَدْ مَاتَ مُوَرِّثِي فَهَذَا عَنْ زَكَاةِ مَا وَرِثْتُهُ مِنْهُ وَكَانَ قَدْ مَاتَ لَمْ يُجْزِهِ لِأَنَّهُ لَمْ يَبْنِ النِّيَّةَ عَلَى أَصْلٍ؛ لِأَنَّ الْأَصْلَ بَقَاؤُهُ، وَإِنَّ كُلَّ مَنْ يُؤَدِّي الزَّكَاةَ وَنَوَى عِنْدَ الدَّفْعِ إلَى الْوَكِيلِ، وَنَوَى الْوَكِيلَ عِنْدَ الدَّفْعِ إلَى الْفُقَرَاءِ أَجْزَأَهُ. وَإِنْ نَوَى الْوَكِيلَ وَلَمْ يَنْوِ الْمُوَكَّلَ لَمْ يُجْزِهِ؛ لِأَنَّ الزَّكَاةَ فَرْضٌ عَلَى رَبِّ الْمَالِ فَلَمْ تَصِحَّ مِنْ غَيْرِ نِيَّةٍ، وَإِنْ نَوَى رَبَّ الْمَالِ وَلَمْ يَنْوِ الْوَكِيلَ فَفِيهِ طَرِيقَانِ، مِنْ أَصْحَابِنَا مَنْ قَالَ: يَجُوزُ قَوْلًا وَاحِدًا؛ لِأَنَّ الَّذِي عَلَيْهِ الْفَرْضُ قَدْ نَوَى فِي وَقْتِ الدَّفْعِ إلَى الْوَكِيلِ، فَتَعَيَّنَ الْمَدْفُوعُ لِلزَّكَاةِ، فَلَا يَحْتَاجُ بَعْدَ ذَلِكَ إلَى النِّيَّةِ. وَمَنْ أَصْحَابِنَا مَنْ قَالَ: يَبْنِي عَلَى جَوَازِ تَقْدِيمِ النِّيَّةِ، فَإِنْ قُلْنَا: يَجُوزُ أَجْزَأَهُ، وَإِنْ قُلْنَا: لَا يَجُوزُ لَمْ يُجْزِهِ، وَإِنْ دَفَعَهَا إلَى الْإِمَامِ وَلَمْ يَنْوِ فَفِيهِ وَجْهَانِ: أحدهما: يُجْزِئُهُ وَهُوَ ظَاهِرُ النَّصِّ؛ لِأَنَّ الْإِمَامَ لَا يُدْفَعُ إلَيْهِ الْفَرْضُ فَاكْتَفَى بِهَذَا الظَّاهِرِ عَنْ النِّيَّةِ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يُجْزِئُهُ، وَهُوَ الْأَظْهَرُ؛ لِأَنَّ الْإِمَامَ وَكِيلٌ لِلْفُقَرَاءِ، وَلَوْ دَفَعَ إلَى الْفُقَرَاءِ لَمْ يُجْزِ إلَّا بِالنِّيَّةِ عِنْدَ الدَّفْعِ، فَكَذَلِكَ إذَا دَفَعَ إلَى وَكَيْلِهِمْ، وَتَأَوَّلَ هَذَا الْقَائِلُ قَوْلَ الشَّافِعِيِّ رحمه الله عَلَى مَنْ امْتَنَعَ مِنْ أَدَاءِ

ج / 6 ص -101- الزَّكَاةِ فَأَخَذَهَا الْإِمَامُ مِنْهُ قَهْرًا فَإِنَّهُ لَا يُجْزِئُهُ؛ لِأَنَّهُ تَعَذَّرَتْ النِّيَّةُ مِنْ جِهَتِهِ، فَقَامَتْ نِيَّةُ الْإِمَامِ مَقَامَ نِيَّتِهِ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه. وَسَبَقَ بَيَانُهُ فِي أَوَّلِ بَابِ نِيَّةِ الْوُضُوءِ. وَسَبَقَ هُنَاكَ بَيَانُ الِاحْتِرَازِ بِقَوْلِهِ: عِبَادَةٌ مَحْضَةٌ وَإِنَّمَا قَاسَ عَلَى الصَّلَاةِ لِلرَّدِّ عَلَى الْأَوْزَاعِيِّ فَإِنَّهُ قَالَ: لَا تَفْتَقِرُ الزَّكَاةُ إلَى نِيَّةٍ. وَوَافَقَ عَلَى افْتِقَارِ الصَّلَاةِ إلَى النِّيَّةِ. وَهَذَا الْقِيَاسُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ يُنْتَقَضُ بِالْعِتْقِ وَالْوَقْفِ وَالْوَصِيَّةِ. وَقَوْلُهُ: (وَفِي وَقْتِ النِّيَّةِ وَجْهَانِ: أَحَدُهُمَا: يَجِبُ أَنْ يَنْوِيَ فِي حَالِ الدَّفْعِ؛ لِأَنَّهَا عِبَادَةٌ يَدْخُلُ فِيهَا بِفِعْلِهِ فَوَجَبَتْ النِّيَّةُ فِي ابْتِدَائِهَا كَالصَّلَاةِ) فَقَوْلُهُ:"بِفِعْلِهِ" احْتِرَازٌ مِنْ الصَّوْمِ - وَفِي الْفَصْلِ مَسَائِلُ:
إحداها: لَا يَصِحُّ أَدَاءُ الزَّكَاةِ إلَّا بِالنِّيَّةِ فِي الْجُمْلَةِ، وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا وَإِنَّمَا الْخِلَافُ فِي صِفَةِ النِّيَّةِ وَتَفْرِيعِهَا وَبِوُجُوبِهَا قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَدَاوُد وَجَمَاهِيرُ الْعُلَمَاءِ. وَشَذَّ عَنْهُمْ الْأَوْزَاعِيُّ فَقَالَ: لَا تَجِبُ وَيَصِحُّ أَدَاؤُهَا بِلَا نِيَّةٍ كَأَدَاءِ الدُّيُونِ. وَدَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ وَتُخَالِفُ الدَّيْنَ فَإِنَّ الزَّكَاةَ عِبَادَةٌ مَحْضَةٌ كَالصَّلَاةِ. وَأَجَابَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ بِأَنَّ حُقُوقَ الْآدَمِيِّ لَمَّا لَمْ يَفْتَقِرْ الْمُتَعَلَّقُ مِنْهَا بِالْبَدَنِ كَالْقِصَاصِ وَحْدِ الْقَذْفِ إلَى نِيَّةٍ، لَمْ يَفْتَقِرْ الْمُتَعَلِّقُ بِالْمَالِ وَحُقُوقِ اللَّهِ تَعَالَى الْمُتَعَلِّقَةُ بِالْبَدَنِ إلَى النِّيَّةِ فَكَذَا الْمُتَعَلِّقَةُ بِالْمَالِ وَأَجَابَ صَاحِبُ الشَّامِلِ وَالتَّتِمَّةِ بِأَنَّ الدَّيْنَ لَيْسَ عِبَادَةً وَإِنْ كَانَ فِيهِ حَقُّ اللَّهِ تَعَالَى، وَلِهَذَا يَسْقُطُ بِإِسْقَاطِ صَاحِبِهِ، فَالْمُغَلَّبُ فِيهِ حَقُّهُ. قَالَ أَصْحَابُنَا: فَإِنْ نَوَى بِقَلْبِهِ دُونَ لَفْظِ لِسَانِهِ أَجْزَأَهُ بِلَا خِلَافٍ، وَإِنْ لَفَظَ بِلِسَانِهِ وَلَمْ يَنْوِ بِقَلْبِهِ فَفِيهِ طَرِيقَانِ: أحدهما: لَا يُجْزِئُهُ وَجْهًا وَاحِدًا، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَالسَّرَخْسِيُّ وَغَيْرُهُ مِنْ الْخُرَاسَانِيِّينَ.
والطريق الثاني: فِيهِ وَجْهَانِ: أحدهما: يَكْفِيهِ اللَّفْظُ بِاللِّسَانِ دُونَ نِيَّةِ الْقَلْبِ. والثاني: لَا يَكْفِيهِ وَيَتَعَيَّنُ الْقَلْبُ، وَهَذَا الطَّرِيقُ مَشْهُورٌ فِي كُتُبِ الْخُرَاسَانِيِّينَ، ذَكَرَهُ الصَّيْدَلَانِيُّ وَالْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْبَغَوِيُّ وَآخَرُونَ. قَالَ الرَّافِعِيُّ وَهُوَ الْأَشْهَرُ. قَالَ: وَمِنْهُمْ مَنْ حَكَى هَذَا الْخِلَافَ قَوْلَيْنِ، وَاتَّفَقَ الْقَائِلُونَ بِهَذَا الطَّرِيقِ عَلَى أَنَّ الْأَصَحَّ اشْتِرَاطُ نِيَّةِ الْقَلْبِ، وَمِمَّنْ قَالَ بِالِاكْتِفَاءِ بِاللِّسَانِ الْقَفَّالُ وَنَقَلَهُ الصَّيْدَلَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ قَوْلًا لِلشَّافِعِيِّ. وَأَشَارَ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ الْمُجَرَّدِ إلَى هَذَا فَقَالَ: قَالَ الشَّافِعِيُّ فِي الْأُمِّ: سَوَاءٌ نَوَى فِي نَفْسِهِ أَوْ تَكَلَّمَ فَإِنَّمَا أَعْطَى فَرْضَ مَالٍ، فَأَقَامَ اللِّسَانَ مَقَامَ النِّيَّةِ، كَمَا أَقَامَ أَخْذَ الْإِمَامِ مَقَامَ النِّيَّةِ. قَالَ وَبَيَّنَهُ فِي الْأُمِّ فَقَالَ إنَّمَا مَنَعَنِي أَنْ أَجْعَلَ النِّيَّةَ فِي الزَّكَاةِ كَنِيَّةِ الصَّلَاةِ افْتِرَاقُ الصَّلَاةِ وَالزَّكَاةِ فِي بَعْضِ حَالِهِمَا، أَلَا تَرَى أَنَّهُ يَجُوزُ دَفْعُ الزَّكَاةِ قَبْلَ وَقْتِهَا؟ وَيُجْزِئُ أَنْ يَأْخُذَهَا الْوَالِي بِغَيْرِ طِيبِ نَفْسِهِ فَتُجْزِئُ عَنْهُ وَهَذَا لَا يُوجَدُ فِي الصَّلَاةِ. هَذَا آخِرُ كَلَامِ الْقَاضِي أَبِي الطَّيِّبِ
وَقَالَ إمَامُ الْحَرَمَيْنِ: الْمَنْصُوصُ لِلشَّافِعِيِّ أَنَّ النِّيَّةَ لَا بُدَّ مِنْهَا. قَالَ: وَقَالَ الشَّافِعِيُّ فِي مَوْضِعٍ آخَرَ:"إنْ قَالَ بِلِسَانِهِ هَذَا زَكَاةُ مَالِي أَجْزَأَهُ" قَالَ: وَاخْتَلَفَ أَصْحَابُنَا فِي هَذَا النَّصِّ فَقَالَ صَاحِبُ التَّقْرِيبِ فِيمَا حَكَاهُ عَنْهُ الصَّيْدَلَانِيُّ: أَرَادَ الشَّافِعِيُّ لَفْظَ اللِّسَانِ مَعَ نِيَّةِ الْقَلْبِ، قَالَ: وَقَالَتْ طَائِفَةٌ:"يَكْفِي اللَّفْظُ وَلَا تَجِبُ نِيَّةُ الْقَلْبِ" وَهُوَ اخْتِيَارُ الْقَفَّالِ قَالَ: وَاحْتَجَّ الْقَفَّالُ بِأَمْرَيْنِ: أحدهما: أَنَّ الزَّكَاةَ

ج / 6 ص -102- تَخْرُجُ مِنْ مَالِ الْمُرْتَدِّ وَلَا تَصِحُّ نِيَّتُهُ. والثاني: جَوَازُ النِّيَّةِ فِي أَدَاءِ الزَّكَاةِ. وَلَوْ كَانَتْ نِيَّةُ الْقَلْبِ مُتَعَيِّنَةً لَوَجَبَتْ عَلَى الْمُكَلَّفِ بِهَا مُبَاشَرَتُهَا؛ لِأَنَّ النِّيَّاتِ سِرُّ الْعِبَادَاتِ وَالْإِخْلَاصُ فِيهَا، قَالَ الْإِمَامُ: فَقَدْ حَصَلَ فِي النِّيَّةِ قَوْلَانِ: أحدهما: يَكْفِي اللَّفْظُ أَوْ نِيَّةُ الْقَلْبِ، أَيُّهُمَا أَتَى بِهِ كَفَاهُ. والثاني: وَهُوَ الْمَذْهَبُ تَعْيِينُ نِيَّةِ الْقَلْبِ، قَالَ الْبَغَوِيّ فِي تَوْجِيهِ قَوْلِ الْقَفَّالِ فِي الِاكْتِفَاءِ بِاللَّفْظِ: لِأَنَّ النِّيَابَةَ فِي الزَّكَاةِ جَائِزَةٌ، فَلَمَّا نَابَ شَخْصٌ عَنْ شَخْصٍ فِيهَا جَازَ أَنْ يَنُوبَ الْقَلْبُ عَنْ اللِّسَانِ، قَالَ: وَلَا يَرُدُّ عَلَيْنَا الْحَجُّ حَيْثُ تُجْزِئُ فِيهِ النِّيَابَةُ وَيُشْتَرَطُ فِيهِ نِيَّةُ الْقَلْبِ؛ لِأَنَّهُ لَا يَنُوبُ فِيهِ مَنْ لَيْسَ مِنْ أَهْلِ الْحَجِّ، وَفِي الزَّكَاةِ يَنُوبُ فِيهَا مَنْ لَيْسَ مِنْ أَهْلِ وُجُوبِ الزَّكَاةِ عَلَيْهِ، فَإِنَّهُ لَوْ اسْتَنَابَ عَبْدًا أَوْ كَافِرًا فِي أَدَاءِ الزَّكَاةِ جَازَ، هَذَا كَلَامُ الْبَغَوِيِّ، وَفِي اسْتِنَابَةِ الْكَافِرِ فِي إخْرَاجِهَا نَظَرٌ، وَلَكِنَّ الصَّوَابَ الْجَوَازُ كَمَا يَجُوزُ اسْتِنَابَتُهُ فِي ذَبْحِ الْأُضْحِيَّةِ.
الْمَسْأَلَةُ الثَّانِيَةُ: قَالَ أَصْحَابُنَا: صِفَةُ نِيَّةِ الزَّكَاةِ أَنْ يَنْوِيَ: هَذَا فَرْضُ زَكَاةِ مَالِي أَوْ فَرْضُ صَدَقَةِ مَالِي أَوْ زَكَاةُ مَالِي الْمَفْرُوضَةُ، أَوْ الصَّدَقَةُ الْمَفْرُوضَةُ[فَيَتَعَرَّضُ] لِفَرْضِ الْمَالِ؛ لِأَنَّ مِثْلَ هَذَا يَقَعُ كَفَّارَةً وَنَذْرًا، وَهَذِهِ الصُّورَةُ كُلُّهَا تُجْزِئُهُ بِلَا خِلَافٍ. وَلَوْ نَوَى الصَّدَقَةَ فَقَطْ لَمْ تُجْزِئْهُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْجُمْهُورُ، وَحَكَى الرَّافِعِيُّ فِيهِ وَجْهًا أَنَّهُ يُجْزِئُهُ، وَهُوَ ضَعِيفٌ؛ لِأَنَّ الصَّدَقَةَ تَكُونُ فَرْضًا وَتَكُونُ نَفْلًا فَلَا يُجْزِئُهُ بِمُجَرَّدِهَا، كَمَا لَوْ كَانَ عَلَيْهِ كَفَّارَةٌ فَأَعْتَقَ رَقَبَةً بِنِيَّةِ الْعِتْقِ الْمُطْلَقِ لَا يُجْزِئُهُ بِلَا خِلَافٍ، وَلَوْ نَوَى صَدَقَةَ مَالِي أَوْ صَدَقَةَ الْمَالِ فَوَجْهَانِ حَكَاهُمَا الْبَغَوِيّ: أصحهما: لَا يُجْزِئُهُ. والثاني: يُجْزِئُهُ؛ لِأَنَّهُ ظَاهِرٌ فِي الزَّكَاةِ.
وَلَوْ نَوَى الزَّكَاةَ وَلَمْ يَتَعَرَّضْ لِلْفَرْضِيَّةِ فَطَرِيقَانِ: أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّهُ يُجْزِئُهُ وَجْهًا وَاحِدًا. والثاني: عَلَى وَجْهَيْنِ: أحدهما: يُجْزِئُهُ. والثاني: لَا يُجْزِئُهُ، حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ، قَالُوا: وَهُمَا كَالْوَجْهَيْنِ فِيمَنْ نَوَى صَلَاةَ الظُّهْرِ وَلَمْ يَتَعَرَّضْ لِلْفَرِيضَةِ، وَضَعَّفَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ هَذَا الطَّرِيقَ وَهَذَا الدَّلِيلَ، وَفَرَّقُوا بِأَنَّ الظُّهْرَ قَدْ تَكُونُ نَافِلَةً فِي حَقِّ صَبِيٍّ وَمَنْ صَلَّاهَا ثَانِيًا، وَأَمَّا الزَّكَاةُ فَلَا تَكُونُ إلَّا فَرْضًا فَلَا وَجْهَ لِاشْتِرَاطِهِ نِيَّةَ الْفَرِيضَةِ مَعَ نِيَّةِ الزَّكَاةِ، وَقَالَ الْبَغَوِيّ: إنْ قَالَ: هَذِهِ زَكَاةُ مَالِي، كَفَاهُ؛ لِأَنَّ الزَّكَاةَ اسْمٌ لِلْفَرْضِ الْمُتَعَلِّقِ بِالْمَالِ، وَإِنْ قَالَ: زَكَاةٌ، فَفِي إجْزَائِهِ وَجْهَانِ، وَلَمْ يُصَحِّحْ شَيْئًا وَأَصَحُّهُمَا: الْإِجْزَاءُ. وَلَوْ قَالَ: هَذَا فَرَضِيَ. قَالَ الْبَنْدَنِيجِيُّ: فَلَمْ يُجْزِئْهُ بِلَا خِلَافٍ قَالَ: وَنَصُّ الشَّافِعِيِّ أَنَّهُ يُجْزِئُهُ، وَهُوَ مُؤَوَّلٌ. وَاَللَّهُ أَعْلَمُ.
الثالثة: فِي وَقْتِ نِيَّةِ الزَّكَاةِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ: أحدهما: تَجِبُ النِّيَّةُ حَالَةَ الدَّفْعِ إلَى الْإِمَامِ أَوْ الْأَصْنَافِ، وَلَا يَجُوزُ تَقْدِيمُهَا عَلَيْهِ كَالصَّلَاةِ وَأَصَحُّهُمَا: يَجُوزُ تَقْدِيمُهَا عَلَى الدَّفْعِ لِلْغَيْرِ قِيَاسًا عَلَى الصَّوْمِ؛ لِأَنَّ الْقَصْدَ سَدُّ خُلَّةِ الْفَقِيرِ، وَبِهَذَا قَالَ أَبُو حَنِيفَةَ وَصَحَّحَهُ الْبَنْدَنِيجِيُّ وَابْنُ الصَّبَّاغِ وَالرَّافِعِيُّ وَمَنْ لَا يُحْصَى مِنْ الْأَصْحَابِ، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ فِي الْكَفَّارَةِ، فَإِنَّهُ قَالَ فِي الْكَفَّارَةِ: لَا تُجْزِئُهُ حَتَّى يَنْوِيَ مَعَهَا أَوْ قَبْلَهَا. قَالَ أَصْحَابُنَا: وَالْكَفَّارَةُ وَالزَّكَاةُ سَوَاءٌ، قَالُوا وَمَنْ قَالَ بِالْأَوَّلِ تَأَوَّلَ عَلَى مَنْ نَوَى قَبْلَ الدَّفْعِ وَاسْتَصْحَبَ النِّيَّةَ إلَيْهِ. وَذَكَرَ الْمُتَوَلِّي تَأْوِيلًا آخَرَ أَنَّهُ أَرَادَ الْمُكَفِّرَ بِالصَّوْمِ، وَالتَّأْوِيلَانِ ضَعِيفَانِ وَالصَّوَابُ إجْرَاءُ النَّصِّ عَلَى ظَاهِرِهِ. قَالَ أَصْحَابُنَا وَالْوَجْهَانِ يَجْرِيَانِ فِي

ج / 6 ص -103- الْكَفَّارَةِ. قَالَ الْمُتَوَلِّي وَآخَرُونَ: صُورَةُ الْمَسْأَلَةِ أَنْ يَنْوِيَ حِينَ يَزِنُ قَدْرَ الزَّكَاةِ، وَيَعْزِلُهُ وَلَا يَنْوِي عِنْدَ الدَّفْعِ، وَأَشَارَ إلَى هَذَا التَّصْوِيرِ الْمَاوَرْدِيُّ وَالْبَغَوِيُّ.
الرابعة: قَالَ أَصْحَابُنَا: لَا يُشْتَرَطُ تَعْيِينُ الْمَالِ الْمُزَكَّى فِي النِّيَّةِ فَلَوْ مَلَكَ مِائَتَيْ دِرْهَمٍ حَاضِرَةً وَمِائَتَيْ دِرْهَمٍ غَائِبَةً، فَأَخْرَجَ عَشَرَةَ دَرَاهِمَ بِنِيَّةِ زَكَاةِ مَالِهِ أَجْزَأَهُ بِلَا تَعْيِينٍ، وَكَذَا لَوْ مَلَكَ أَرْبَعِينَ شَاةً وَخَمْسَةَ أَبْعِرَةٍ فَأَخْرَجَ شَاتَيْنِ بِنِيَّةِ الزَّكَاةِ أَجْزَأَهُ بِلَا تَعْيِينٍ، وَلَوْ أَخْرَجَ بِلَا تَعْيِينٍ خَمْسَةَ دَرَاهِمَ بِنِيَّةِ الزَّكَاةِ مُطْلَقًا ثُمَّ بَانَ تَلَفُ أَحَدِ الْمَالَيْنِ أَوْ تَلِفَ أَحَدُهُمَا بَعْدَ الْإِخْرَاجِ فَلَهُ جَعْلُ الزَّكَاةِ عَنْ الْبَاقِي، وَلَوْ عَيَّنَ مَالًا لَمْ يَنْصَرِفْ إلَى غَيْرِهِ، فَإِذَا نَوَى بِالْخَمْسَةِ أَحَدَهُمَا: بِعَيْنِهِ فَبَانَ تَالِفًا، لَا يُجْزِئُهُ عَنْ الْآخَرِ وَلَوْ قَالَ هَذِهِ الْخَمْسَةُ عَنْ أَحَدِهِمَا فَبَانَ أَحَدُهُمَا تَالِفًا وَالْآخَرُ سَالِمًا أَجْزَأَهُ عَنْ السَّالِمِ؛ لِأَنَّهُ لَوْ أَطْلَقَ النِّيَّةَ وَقَعَ عَنْ السَّالِمِ فَلَا يَضُرُّهُ التَّقْيِيدُ بِهِ، وَإِنْ قَالَ: إنْ كَانَ الْغَائِبُ سَالِمًا فَهَذَا عَنْ زَكَاتِهِ وَإِلَّا فَهُوَ عَنْ الْحَاضِرِ وَكَانَ الْغَائِبُ تَالِفًا فَقَدْ قَطَعَ الْمُصَنِّفُ وَالْأَصْحَابُ بِأَنَّهُ يُجْزِئُ عَنْ الْحَاضِرِ وَهُوَ الصَّوَابُ، وَكَذَا نَقَلَهُ إمَامُ الْحَرَمَيْنِ وَالرَّافِعِيُّ عَنْ الْجُمْهُورِ.
قَالُوا: وَلَا يَضُرُّ هَذَا التَّرَدُّدُ؛ لِأَنَّ التَّعْيِينَ لَيْسَ بِشَرْطٍ حَتَّى لَوْ قَالَ: هَذَا عَنْ الْحَاضِرِ أَوْ عَنْ الْغَائِبِ أَجْزَأَهُ وَعَلَيْهِ خَمْسَةٌ أُخْرَى إنْ كَانَا سَالِمَيْنِ بِخِلَافِ مَا لَوْ نَوَى الصَّلَاةَ عَنْ فَرْضِ الْوَقْتِ إنْ كَانَ الْوَقْتُ دَخَلَ وَإِلَّا فَعَنْ الْفَائِتَةِ لَا يُجْزِئُهُ بِالِاتِّفَاقِ؛ لِأَنَّ التَّعْيِينَ شَرْطُ الصَّلَاةِ، وَحَكَوْا عَنْ صَاحِبِ التَّقْرِيبِ تَرَدُّدًا فِي إجْزَائِهِ عَنْ الْحَاضِرِ مَعَ اتِّفَاقِهِمْ عَلَى إجْزَائِهِ عَنْ الْغَائِبِ إنْ كَانَ بَاقِيًا. وَالصَّوَابُ الْجَزْمُ بِإِجْزَائِهِ أَيْضًا عَنْ الْحَاضِرِ إنْ كَانَ الْغَائِبُ تَالِفًا. وَلَوْ قَالَ: هَذِهِ عَنْ الْغَائِبِ إنْ كَانَ بَاقِيًا وَإِلَّا فَعَنْ الْحَاضِرِ أَوْ هِيَ صَدَقَةٌ، فَإِنْ كَانَ الْغَائِبُ سَالِمًا أَجْزَأَهُ عَنْهُ بِلَا خِلَافٍ، وَإِنْ كَانَ الْغَائِبُ تَالِفًا لَمْ يَقَعْ عَنْ الْحَاضِرِ كَمَا قَالَ الشَّافِعِيُّ وَالْمُصَنِّفُ وَالْأَصْحَابُ.
وَاتَّفَقُوا عَلَى أَنَّهُ لَوْ قَالَ: إنْ كَانَ مَالِي الْغَائِبُ سَالِمًا فَهَذَا عَنْ زَكَاتِهِ أَوْ نَافِلَةٌ، فَكَانَ سَالِمًا لَمْ يُجْزِئْهُ؛ لِأَنَّهُ لَمْ يَخْتَصَّ الْقَصْدُ لِلْفَرْضِ، وَإِنْ قَالَ: إنْ كَانَ مَالِي الْغَائِبُ سَالِمًا فَهَذَا عَنْ زَكَاتِهِ، وَإِلَّا فَهُوَ تَطَوُّعٌ فَكَانَ سَالِمًا أَجْزَأَهُ عَنْهُ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْمُصَنِّفُ وَالْأَصْحَابُ؛ لِأَنَّهُ اخْتَصَّ النِّيَّةَ لِلْفَرْضِ؛ وَلِأَنَّهُ لَوْ أَطْلَقَ النِّيَّةَ لَكَانَ هَذَا مُقْتَضَاهُ فَلَا يَضُرُّ التَّقْيِيدُ بِهِ، وَكَذَا لَوْ قَالَ: هَذَا عَنْ زَكَاةِ مَالِي الْغَائِبِ فَإِنْ كَانَ تَالِفًا فَهُوَ صَدَقَةُ تَطَوُّعٍ فَكَانَ سَالِمًا أَجْزَأَهُ عَنْهُ بِالِاتِّفَاقِ؛ لِمَا ذَكَرْنَا. قَالَ أَصْحَابُنَا: وَفِي هَاتَيْنِ الصُّورَتَيْنِ لَوْ بَانَ الْغَائِبُ تَالِفًا لَا يَجُوزُ لَهُ الِاسْتِرْدَادُ. قَالُوا: وَكَذَا لَوْ اقْتَصَرَ عَلَى قَوْلِهِ زَكَاةُ الْغَائِبِ فَبَانَ تَالِفًا لَا يَجُوزُ إلَّا الِاسْتِرْدَادُ إلَّا إذَا صَرَّحَ. فَقَالَ: هَذَا عَنْ زَكَاةِ الْغَائِبِ. فَإِنْ كَانَ تَالِفًا اسْتَرْدَدْته. وَأَمَّا إذَا أَخْرَجَ الْخَمْسَةَ وَقَالَ: إنْ كَانَ مُورِثِي مَاتَ وَوَرِثْت مَالَهُ فَهَذِهِ زَكَاتُهُ، فَبَانَ أَنَّهُ مَاتَ وَوِرْثَهُ فَلَا تُحْسَبُ الْخَمْسَةُ عَنْ زَكَاتِهِ بِلَا خِلَافٍ. صَرَّحَ بِهِ الْمُصَنِّفُ وَجَمِيعُ الْأَصْحَابِ. قَالُوا: لِأَنَّهُ لَمْ يَبْنِ عَلَى أَصْلٍ فَإِنَّ الْأَصْلَ عَدَمُ الْإِرْثِ بِخِلَافِ مَسْأَلَةِ الْمَالِ الْغَائِبِ؛ لِأَنَّ الْأَصْلَ بَقَاؤُهُ فَاعْتُضِدَ التَّرَدُّدُ فِي النِّيَّةِ بِأَصْلِ الْبَقَاءِ. وَنَظِيرُهُ مَنْ قَالَ فِي آخِرِ رَمَضَانَ: أَصُومُ غَدًا إنْ كَانَ مِنْ رَمَضَانَ، فَبَانَ مِنْهُ يُجْزِئُهُ. وَلَوْ قَالَ ذَلِكَ فِي أَوَّلِهِ لَمْ يُجْزِئْهُ؛ لِمَا ذَكَرْنَاهُ فِي مَسْأَلَتَيْ زَكَاةِ الْغَائِبِ وَالْإِرْثِ. قَالَ صَاحِبُ الْبَيَانِ وَغَيْرُهُ: وَكَذَا لَوْ جَزَمَ الْوَارِثُ فَقَالَ: هَذَا زَكَاةُ مَا وَرِثْتُهُ عَنْ مُوَرِّثِي وَهُوَ لَا يَعْلَمُ مَوْتَهُ، فَلَا يُجْزِئُهُ بِالِاتِّفَاقِ أَيْضًا.

ج / 6 ص -104- قَالَ أَصْحَابُنَا: وَالْفَرْقُ بَيْنَ هَذَا وَبَيْنَ مَا لَوْ بَاعَ مَالَ أَبِيهِ ظَانًّا حَيَاتَهُ فَبَانَ مَيِّتًا فَإِنَّهُ يَصِحُّ عَلَى الْأَصَحِّ؛ لِأَنَّ الْبَيْعَ لَا يَفْتَقِرُ إلَى نِيَّةٍ بِخِلَافِ الزَّكَاةِ. أَمَّا إذَا قَالَ: هَذَا عَنْ مَالِي الْغَائِبِ إنْ كَانَ بَاقِيًا وَاقْتَصَرَ عَلَى هَذَا الْقَدْرِ فَكَانَ بَاقِيًا أَجْزَأَهُ عَنْهُ، وَإِنْ كَانَ تَالِفًا فَلَيْسَ لَهُ صَرْفُ الْمُخْرَجِ إلَى زَكَاةِ الْحَاضِرِ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَآخَرُونَ، وَفِيهِ وَجْهٌ ضَعِيفٌ حَكَاهُ الرَّافِعِيُّ أَنَّ لَهُ صَرْفَهُ إلَى الْحَاضِرِ. وَاَللَّهُ أَعْلَمُ.
فَإِنْ قِيلَ: تَصِحُّ هَذِهِ الصُّوَرُ عَلَى مَذْهَبِ الشَّافِعِيِّ وَهُوَ لَا يُجَوِّزُ نَقْلَ الزَّكَاةِ فَكَيْفَ تَصِحُّ عَنْ الْغَائِبِ؟ ، قَالَ أَصْحَابُنَا: يُتَصَوَّرُ إذَا جَوَّزْنَا نَقْلَ الزَّكَاةِ عَلَى أَحَدِ الْقَوْلَيْنِ، وَتُتَصَوَّرُ بِالِاتِّفَاقِ إذَا كَانَ غَائِبًا عَنْ مَجْلِسِهِ، وَلَكِنَّهُ مَعَهُ فِي الْبَلَدِ لَا فِي بَلَدٍ آخَرَ، وَتُتَصَوَّرُ فِيمَنْ هُوَ فِي سَفِينَةٍ أَوْ بَرِّيَّةٍ وَمَعَهُ مَالٌ، وَلَهُ مَالٌ آخَرُ فِي أَقْرَبِ الْبِلَادِ إلَيْهِ، فَمَوْضِعُ تَفْرِيقِ الْمَالَيْنِ وَاحِدٌ. وَاَللَّهُ أَعْلَمُ.
الخامسة: إذَا وَكَّلَ فِي إخْرَاجِ الزَّكَاةِ، فَإِنْ نَوَى الْمُوَكِّلُ عِنْدَ الدَّفْعِ إلَى الْوَكِيلِ وَنَوَى الْوَكِيلُ عِنْدَ الصَّرْفِ إلَى الْأَصْنَافِ، أَوْ عِنْدَ الصَّرْفِ إلَى الْإِمَامِ أَوْ السَّاعِي أَجْزَأَهُ بِلَا خِلَافٍ، وَهُوَ الْأَكْمَلُ، وَإِنْ لَمْ يَنْوِيَا أَوْ نَوَى الْوَكِيلُ دُونَ الْمُوَكَّلِ لَمْ يُجْزِئْهُ بِالِاتِّفَاقِ. وَإِنْ نَوَى الْمُوَكِّلُ عِنْدَ الدَّفْعِ إلَى الْوَكِيلِ دُونَ الْوَكِيلِ فَطَرِيقَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ: أحدهما: الْقَطْعُ بِالْإِجْزَاءِ؛ لِأَنَّ الْمُكَلَّفَ بِالزَّكَاةِ هُوَ الْمَالِكُ وَقَدْ نَوَى وَأَصَحُّهُمَا: فِيهِ وَجْهَانِ بِنَاءً عَلَى تَقْدِيمِ النِّيَّةِ عَلَى التَّفْرِيقِ، إنْ جَوَّزْنَا أَجْزَأَ هَذَا وَإِلَّا فَلَا، وَالْمَذْهَبُ الْإِجْزَاءُ. وَلَوْ وَكَّلَهُ وَفَوَّضَ إلَيْهِ النِّيَّةَ وَنَوَى الْوَكِيلُ. قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: أَجْزَأَهُ بِلَا خِلَافٍ، وَلَوْ دَفَعَ إلَى الْوَكِيلِ بِلَا نِيَّةٍ وَدَفَعَ الْوَكِيلُ وَلَمْ يَنْوِ، لَكِنْ نَوَى الْمُوَكِّلُ حَالَ دَفْعِ الْوَكِيلِ إلَى الْأَصْنَافِ أَجْزَأَ بِلَا خِلَافٍ؛ لِأَنَّ نِيَّةَ الْمُوَكِّلِ قَارَنَتْ الصَّرْفَ إلَى الْمُسْتَحِقِّ، فَأَشْبَهَ تَفْرِيقَهُ بِنَفْسِهِ، وَلَوْ دَفَعَ إلَى الْوَكِيلِ بِلَا نِيَّةٍ، ثُمَّ نَوَى قَبْلَ صَرْفِ الْوَكِيلِ إلَى الْأَصْنَافِ فَقَدْ جَزَمَ صَاحِبُ الْبَيَانِ بِالْإِجْزَاءِ وَيُحْتَمَلُ أَنَّ فَرْعَهُ عَلَى الْأَصَحِّ، وَهُوَ تَقَدُّمُ النِّيَّةِ عَلَى الدَّفْعِ. وَاَللَّهُ أَعْلَمُ.
فَإِنْ قِيلَ: قُلْتُمْ هُنَا: إنَّ النَّائِبَ لَوْ نَوَى وَحْدَهُ لَا يُجْزِئُ بِلَا خِلَافٍ، وَلَوْ نَوَى الْمُوَكِّلُ وَحْدَهُ أَجْزَأَ عَلَى الْمَذْهَبِ وَفِي الْحَجِّ عَكْسُهُ يُشْتَرَطُ نِيَّةُ النَّائِبِ، وَهُوَ الْأَجِيرُ وَلَا تُشْتَرَطُ نِيَّةُ الْمُسْتَأْجَرِ وَلَا تَنْفَعُ فَالْجَوَابُ: مَا أَجَابَ بِهِ الْمُتَوَلِّي وَغَيْرُهُ أَنَّ الْفَرْضَ فِي الْفِعْلِ يَقَعُ بِفِعْلِ الْوَكِيلِ، فَاشْتُرِطَ قَصْدُهُ الْأَدَاءَ عَنْ الْمُسْتَأْجِرِ، لِيَنْصَرِفَ الْفِعْلُ إلَيْهِ، وَأَمَّا هُنَا فَالْفَرْضُ يَقَعُ بِمَالِ الْمُوَكِّلِ، فَاكْتَفَى بِنِيَّتِهِ، قَالُوا: وَنَظِيرُ الْحَجِّ أَنْ يَقُولَ الْمُوَكِّلُ: أَدِّ زَكَاةَ مَالِي مِنْ مَالِكَ، فَيُشْتَرَطُ نِيَّةُ الْوَكِيلِ. وَاَللَّهُ أَعْلَمُ.
السادسة: وَلِيُّ الصَّبِيِّ وَالْمَجْنُونِ وَالسَّفِيهِ يَلْزَمُهُ إخْرَاجُ زَكَاةِ أَمْوَالِهِمْ وَيَلْزَمُهُ النِّيَّةُ بِالِاتِّفَاقِ، فَلَوْ دَفَعَ بِلَا نِيَّةٍ لَمْ يَقَعْ زَكَاةً وَيَدْخُلُ فِي ضَمَانِهِ، وَعَلَيْهِ اسْتِرْدَادُهُ فَإِنْ تَعَذَّرَ فَعَلَيْهِ ضَمَانُهُ مِنْ مَالِ نَفْسِهِ لِتَفْرِيطِهِ، صَرَّحَ بِهِ ابْنُ كَجٍّ وَالرَّافِعِيُّ وَغَيْرُهُمَا وَهُوَ ظَاهِرٌ.
السابعة: إذَا تَوَلَّى السُّلْطَانُ قَسْمَ زَكَاةِ إنْسَانٍ، فَإِنْ كَانَ الْمَالِكُ دَفَعَهَا طَوْعًا وَنَوَى عِنْدَ الدَّفْعِ، كَفَاهُ وَأَجْزَأَ وَلَا يُشْتَرَطُ نِيَّةُ السُّلْطَانِ عِنْدَ الدَّفْعِ إلَى الْأَصْنَافِ بِلَا خِلَافٍ؛ لِأَنَّهُ نَائِبُهُمْ فِي الْقَبْضِ، فَإِنْ لَمْ يَنْوِ الْمَالِكُ وَنَوَى السُّلْطَانُ أَوْ لَمْ يَنْوِ أَيْضًا فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ. أحدهما:

ج / 6 ص -105- يُجْزِئُهُ. قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَهُوَ ظَاهِرُ النَّصِّ فِي الْمُخْتَصَرِ وَبِهِ قَطَعَ جَمَاعَةٌ مِنْ الْعِرَاقِيِّينَ مِنْهُمْ الْمَحَامِلِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَصَحَّحَهُ الْمَاوَرْدِيُّ: لِأَنَّ الْإِمَامَ لَا يُدْفَعُ إلَيْهِ إلَّا الْفَرْضُ فَاكْتَفَى بِهَذَا الظَّاهِرِ عَنْ النِّيَّةِ. والثاني: لَا يُجْزِئُهُ؛ لِأَنَّهُ لَمْ يَنْوِ، وَالنِّيَّةُ وَاجِبَةٌ بِالِاتِّفَاقِ؛ وَلِأَنَّ الْإِمَامَ إنَّمَا يَقْبِضُ نِيَابَةً عَنْ الْمَسَاكِينِ، وَلَوْ دَفَعَ الْمَالِكُ إلَى الْمَسَاكِينِ بِلَا نِيَّةٍ لَمْ يُجْزِئْهُ فَكَذَا إذَا دَفَعَ إلَى نَائِبِهِمْ، وَهَذَا هُوَ الْأَصَحُّ صَحَّحَهُ الْمُصَنِّفُ هُنَا وَفِي التَّنْبِيهِ وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَالْبَغَوِيُّ وَآخَرُونَ، وَصَحَّحَهُ الرَّافِعِيُّ فِي الْمُحَرَّرِ
قَالَ الرَّافِعِيُّ فِي الشَّرْحِ: هَذَا هُوَ الْأَصَحُّ عِنْدَ جُمْهُورِ الْمُتَأَخِّرِينَ، وَتَأَوَّلُوا نَصَّ الشَّافِعِيِّ فِي الْمُخْتَصَرِ، عَلَى أَنَّ الْمُرَادَ بِهِ الْمُمْتَنِعُ مِنْ دَفْعِ الزَّكَاةِ فَيُجْزِئُهُ إذَا أَخَذَهَا الْإِمَامُ لَكِنْ نَصَّ الشَّافِعِيُّ فِي الْأُمِّ أَنَّهُ يُجْزِئُهُ إذَا أَخَذَهَا الْإِمَامُ. وَإِنْ لَمْ يَنْوِ الْمَالِكُ طَائِعًا كَانَ أَوْ مُكْرَهًا، قُلْتُ: وَهَذَا نَصٌّ يُمْكِنُ تَأْوِيلُهُ أَيْضًا عَلَى أَنَّ الْمُرَادَ يُجْزِئُهُ فِي الظَّاهِرِ فَلَا يُطَالَبُ بِالزَّكَاةِ مَرَّةً أُخْرَى. وَأَمَّا فِي الْبَاطِنِ فَمَسْكُوتٌ عَنْهُ وَقَدْ قَامَ دَلِيلٌ عَلَى أَنَّهُ لَا يُجْزِئُهُ فِي الْبَاطِنِ. وَهُوَ مَا ذَكَرْنَاهُ.
هَذَا كُلُّهُ إذَا دَفَعَ رَبُّ الْمَالِ إلَى الْإِمَامِ بِاخْتِيَارِهِ. فَأَمَّا إذَا امْتَنَعَ فَأَخَذَهَا مِنْهُ الْإِمَامُ قَهْرًا - فَإِنْ نَوَى رَبُّ الْمَالِ حَالَ الْأَخْذِ - أَجْزَاهُ ظَاهِرًا وَبَاطِنًا وَإِنْ لَمْ يَنْوِ الْإِمَامُ، وَهَذَا لَا خِلَافَ فِيهِ، كَمَا سَبَقَ فِي حَالِ الِاخْتِيَارِ.
وَإِنْ لَمْ يَنْوِ رَبُّ الْمَالِ نَظَرَ إنْ نَوَى الْإِمَامُ أَجْزَأَهُ فِي الظَّاهِرِ فَلَا يُطَالَبُ ثَانِيًا وَهَلْ يُجْزِئُهُ بَاطِنًا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي طَرِيقَةِ الْخُرَاسَانِيِّينَ أصحهما: يُجْزِئُهُ وَهُوَ ظَاهِرُ كَلَامِ الْمُصَنِّفِ وَجُمْهُورِ الْعِرَاقِيِّينَ. وَتَقُومُ نِيَّةُ الْإِمَامِ مَقَامَ نِيَّتِهِ لِلضَّرُورَةِ كَمَا تَقُومُ نِيَّةُ وَلِيِّ الصَّبِيِّ وَالْمَجْنُونِ وَالسَّفِيهِ مَقَامَ نِيَّتِهِ لِلضَّرُورَةِ. وَإِنْ لَمْ يَنْوِ الْإِمَامُ أَيْضًا لَمْ يَسْقُطْ الْفَرْضُ فِي الْبَاطِنِ قَطْعًا. وَهَلْ يَسْقُطُ فِي الظَّاهِرِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ أَيْضًا الأصحلَا يَسْقُطُ. هَكَذَا ذَكَرَهُ الْبَغَوِيّ وَآخَرُونَ وأما: وُجُوبُ النِّيَّةِ عَلَى الْإِمَامِ فَالْمَذْهَبُ وُجُوبُهَا عَلَيْهِ وَأَنَّهَا تَقُومُ مَقَامَ نِيَّةِ الْمَالِكِ. وَأَنَّ الْإِمَامَ إذَا لَمْ يَنْوِ عَصَى. هَكَذَا قَالَ هَذَا كُلَّهُ الْقَفَّالُ فِي شَرْحِهِ التَّلْخِيصَ وَالرَّافِعِيُّ وَآخَرُونَ. وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: إنْ قُلْنَا: لَا تَسْقُطُ الزَّكَاةُ عَنْ الْمُمْتَنِعِ فِي الْبَاطِنِ لَمْ تَجِبْ النِّيَّةُ عَلَى الْإِمَامِ. وَإِلَّا فَوَجْهَانِ: أحدهما: تَجِبُ كَالْوَلِيِّ. والثاني: لَا؛ لِئَلَّا يَتَهَاوَنَ الْمَالِكُ بِالْوَاجِبِ عَلَيْهِ. وَاَللَّهُ أَعْلَمُ.
الثَّامِنَةُ: لَوْ تَصَدَّقَ بِجَمِيعِ مَالِهِ وَلَمْ يَنْوِ الزَّكَاةَ لَمْ تَسْقُطْ عَنْهُ الزَّكَاةُ بِلَا خِلَافٍ، كَمَا لَوْ وَهَبَهُ أَوْ أَتْلَفَهُ وَكَمَا لَوْ كَانَ عَلَيْهِ صَلَاةُ فَرْضٍ فَصَلَّى مِائَةَ صَلَاةٍ نَافِلَةً لَا يُجْزِئُهُ بِلَا خِلَافٍ. هَذَا مَذْهَبُنَا. وَقَالَ أَصْحَابُ أَبِي حَنِيفَةَ: يُجْزِئُهُ، وَلَوْ تَصَدَّقَ بِبَعْضِهِ لَمْ يُجْزِئْهُ أَيْضًا عَنْ الزَّكَاةِ وَبِهِ قَالَ أَبُو يُوسُفَ وَقَالَ مُحَمَّدٌ: يُجْزِئُهُ عَنْ زَكَاةِ ذَلِكَ الْبَعْضِ، وَلَوْ أَخْرَجَ خَمْسَةَ دَرَاهِمَ وَنَوَى بِهَا الْفَرْضَ وَالتَّطَوُّعَ لَمْ يُجْزِئْهُ عَنْ الزَّكَاةِ وَكَانَتْ تَطَوُّعًا. وَبِهِ قَالَ مُحَمَّدٌ وَقَالَ أَبُو يُوسُفَ: تُجْزِئُهُ عَنْ الزَّكَاةِ. دَلِيلُنَا أَنَّهُ لَمْ تَمَحَّضْ لِلْفَرْضِ فَلَمْ تَصِحَّ عَنْهُ كَالصَّلَاةِ. وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -106- وَفِي كِتَابِ الزِّيَادَاتِ لِأَبِي عَاصِمٍ أَنَّهُ لَوْ دَفَعَ مَالًا إلَى وَكِيلِهِ لِيُفَرِّقَهُ تَطَوُّعًا ثُمَّ نَوَى بِهِ الْفَرْضَ ثُمَّ فَرَّقَهَا الْوَكِيلُ وَقَعَ عَنْ الْفَرْضِ إذَا كَانَ الْقَابِضُ مُسْتَحِقًّا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجِبُ صَرْفُ جَمِيعِ الصَّدَقَاتِ إلَى ثَمَانِيَةِ أَصْنَافٍ، وَهُمْ الْفُقَرَاءُ وَالْمَسَاكِينُ وَالْعَامِلُونَ عَلَيْهَا، وَالْمُؤَلَّفَةُ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمُونَ، وَفِي سَبِيلِ اللَّهِ، وَابْنُ السَّبِيلِ. وَقَالَ الْمُزَنِيّ وَأَبُو حَفْصٍ الْبَابْشَامِيُّ: يُصْرَفُ خُمُسُ الرِّكَازِ إلَى مَنْ يُصْرَفُ إلَيْهِ خُمُسُ الْفَيْءِ وَالْغَنِيمَةِ؛ لِأَنَّهُ حَقٌّ مُقَدَّرٌ بِالْخُمُسِ. فَأَشْبَهَ خُمُسَ الْفَيْءِ وَالْغَنِيمَةِ. وَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: تُصْرَفُ زَكَاةُ الْفِطْرِ إلَى ثَلَاثَةٍ مِنْ الْفُقَرَاءِ؛ لِأَنَّهُ قَدْرٌ قَلِيلٌ، فَإِذَا قُسِّمَ عَلَى ثَمَانِيَةِ أَصْنَافٍ لَمْ يَقَعْ مَا يَدْفَعُ إلَى كُلِّ وَاحِدٍ مِنْهُمْ مَوْقِعًا مِنْ الْكِفَايَةِ، وَالْمَذْهَبُ الْأَوَّلُ. وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ تَعَالَى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ} [التوبة: من الآية60] فَأَضَافَ جَمِيعَ الصَّدَقَاتِ إلَيْهِمْ فَاللَّامُ التَّمْلِيكِ، وَأَشْرَكَ بَيْنَهُمْ بِوَاوِ التَّشْرِيكِ، فَدَلَّ عَلَى أَنَّهُ مَمْلُوكٌ لَهُمْ مُشْتَرَكٌ بَيْنَهُمْ".
الشرح: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: إنْ كَانَ مُفَرِّقُ الزَّكَاةِ هُوَ الْمَالِكُ أَوْ وَكِيلُهُ سَقَطَ نَصِيبُ الْعَامِلِ وَوَجَبَ صَرْفُهَا إلَى الْأَصْنَافِ السَّبْعَةِ الْبَاقِينَ إنْ وُجِدُوا، وَإِلَّا فَالْمَوْجُودُ مِنْهُمْ وَلَا يَجُوزُ تَرْكُ صِنْفٍ مِنْهُمْ مَعَ وُجُودِهِ، فَإِنْ تُرِكَ ضَمِنَ نَصِيبَهُ، وَهَذَا لَا خِلَافَ فِيهِ إلَّا مَا سَيَأْتِي إنْ شَاءَ اللَّهُ تَعَالَى فِي الْمُؤَلَّفَةِ مِنْ الْخِلَافِ، وَبِمَذْهَبِنَا فِي اسْتِيعَابِ الْأَصْنَافِ قَالَ عِكْرِمَةُ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَالزُّهْرِيُّ وَدَاوُد. وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَعَطَاءٌ وَسَعِيدُ بْنُ جُبَيْرٍ وَالضَّحَّاكُ وَالشَّعْبِيُّ وَالثَّوْرِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَأَبُو عُبَيْدٍ: لَهُ صَرْفُهَا إلَى صِنْفٍ وَاحِدٍ. قَالَ ابْنُ الْمُنْذِرِ وَغَيْرُهُ: وَرُوِيَ هَذَا عَنْ حُذَيْفَةَ وَابْنِ عَبَّاسٍ. قَالَ أَبُو حَنِيفَةَ: وَلَهُ صَرْفُهَا إلَى شَخْصٍ وَاحِدٍ مِنْ أَحَدِ الْأَصْنَافِ. قَالَ مَالِكٌ: وَيَصْرِفُهَا إلَى أَمَسِّهِمْ حَاجَةً. وَقَالَ إبْرَاهِيمُ النَّخَعِيُّ: إنْ كَانَتْ قَلِيلَةً جَازَ صَرْفُهَا إلَى صِنْفٍ، وَإِلَّا وَجَبَ اسْتِيعَابُ الْأَصْنَافِ، وَحَمَلَ أَبُو حَنِيفَةَ وَمُوَافِقُوهُ الْآيَةَ الْكَرِيمَةَ عَلَى التَّخْيِيرِ فِي هَذِهِ الْأَصْنَافِ. قَالُوا: وَمَعْنَاهَا لَا يَجُوزُ صَرْفُهَا إلَى غَيْرِ هَذِهِ الْأَصْنَافِ وَهُوَ فِيهِمْ مُخَيَّرٌ.
وَاحْتَجَّ أَصْحَابُنَا بِمَا ذَكَرَهُ الْمُصَنِّفُ وَقَدْ أَجْمَعُوا عَلَى أَنَّهُ لَوْ قَالَ: هَذِهِ الدَّنَانِيرُ لِزَيْدٍ وَعَمْرٍو وَبَكْرٍ قُسِّمَتْ بَيْنَهُمْ فَكَذَا هُنَا.
وأما: خُمُسُ الرِّكَازِ فَالْمَشْهُورُ وُجُوبُ صَرْفِهِ فِي مَصْرِفِ بَاقِي الزَّكَوَاتِ، وَقَالَ الْمُزَنِيّ وَأَبُو حَفْصٍ: يُصْرَفُ خُمُسُ الْفَيْءِ وَالْغَنِيمَةِ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَسَبَقَ بَيَانُهُ فِي بَابِ زَكَاةِ الْمَعْدِنِ.
وأما: زَكَاةُ الْفِطْرِ فَمَذْهَبُ الشَّافِعِيِّ وَجُمْهُورِ أَصْحَابِهِ وُجُوبُ صَرْفِهَا إلَى الْأَصْنَافِ كُلِّهِمْ كَبَاقِي الزَّكَوَاتِ، وَقَالَ الْإِصْطَخْرِيُّ: يَجُوزُ صَرْفُهَا إلَى ثَلَاثَةٍ مِنْ الْفُقَرَاءِ وَدَلِيلُهُمَا فِي الْكِتَابِ، وَاخْتَلَفَ أَصْحَابُنَا فِي تَحْقِيقِ مَذْهَبِ الْإِصْطَخْرِيِّ فَقَالَ الْمُصَنِّفُ: تُصْرَفُ إلَى ثَلَاثَةٍ مِنْ الْفُقَرَاءِ وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْإِصْطَخْرِيَّ يُجَوِّزُ صَرْفَهَا إلَى ثَلَاثَةٍ مِنْ الْفُقَرَاءِ، أَوْ مِنْ الْمَسَاكِينِ وَاخْتَلَفُوا فِي جَوَازِ الصَّرْفِ عِنْدَهُ إلَى ثَلَاثَةٍ مِنْ صِنْفِ غَيْرِ الْفُقَرَاءِ وَالْمَسَاكِينِ، فَحَكَى عَنْهُ الْجُمْهُورُ جَوَازَ صَرْفِهَا إلَى ثَلَاثَةٍ مِنْ أَيِّ صِنْفٍ كَانَ، مِمَّنْ صَرَّحَ بِهَذَا الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالسَّرَخْسِيُّ وَصَاحِبُ الْبَيَانِ

ج / 6 ص -107- وَآخَرُونَ. وَقَالَ الْمَحَامِلِيُّ فِي كِتَابِهِ الْمَجْمُوعِ وَالتَّجْرِيدِ1 وَالْمُتَوَلِّي: بِأَنَّهُ لَا يَسْقُطُ الْفَرْضُ عِنْدَهُ بِالدَّفْعِ إلَى ثَلَاثَةٍ مِنْ غَيْرِ الْفُقَرَاءِ وَالْمَسَاكِينِ. قَالَ السَّرَخْسِيُّ: جَوَّزَ الْإِصْطَخْرِيُّ صَرْفَهَا إلَى ثَلَاثَةِ أَنْفُسٍ مِنْ صِنْفٍ، أَوْ مِنْ أَصْنَافٍ مُخْتَلِفَةٍ، قَالَ: وَشَرَطَ الْإِصْطَخْرِيُّ فِي الِاقْتِصَارِ عَلَى ثَلَاثَةٍ أَنْ يُفَرِّقَهَا الْمُزَكِّي بِنَفْسِهِ. قَالَ فَإِنْ دَفَعَهَا إلَى الْإِمَامِ أَوْ السَّاعِي لَزِمَ الْإِمَامُ وَالسَّاعِي تَعْمِيمَ الْأَصْنَافِ؛ لِأَنَّهَا تَكْثُرُ فِي يَدِهِ فَلَا يَتَعَذَّرُ التَّعْمِيمُ، وَشَرَطَ مَالِكٌ صَرْفَهَا إلَى ثَلَاثَةٍ مِنْ الْفُقَرَاءِ خَاصَّةً، هَذَا كَلَامُ السَّرَخْسِيِّ. وَاخْتَارَ الرُّويَانِيُّ فِي الْحِلْيَةِ قَوْلَ الْإِصْطَخْرِيِّ، وَحَكَى عَنْ جَمَاعَةٍ مِنْ أَصْحَابِنَا اخْتِيَارَهُ قَالَ الرَّافِعِيُّ: وَرَأَيْتُ بِخَطِّ الْفَقِيهِ أَبِي بَكْرِ بْنِ بَدْرَانَ أَنَّهُ سَمِعَ أَبَا إِسْحَاقَ الشِّيرَازِيَّ يَقُولُ فِي اخْتِيَارِهِ وَرَأْيِهِ: إنَّهُ يَجُوزُ صَرْفُ زَكَاةِ الْفِطْرِ إلَى شَخْصٍ وَاحِدٍ وَالْمَشْهُورُ فِي الْمَذْهَبِ وُجُوبُ اسْتِيعَابِ الْأَصْنَافِ، وَرَدَّ أَصْحَابُنَا مَذْهَبَ الْإِصْطَخْرِيِّ. وَقَوْلُهُ: إنَّهَا قَلِيلَةٌ، بِأَنَّهُ يُمْكِنُهُ جَمْعُهَا مَعَ زَكَاةِ غَيْرِهِ فَتَكْثُرُ، قَالُوا: وَيُنْتَقَضُ قَوْلُهُ أَيْضًا بِمَنْ لَزِمَهُ جُزْءٌ مِنْ حَيَوَانٍ بِأَنْ تَلِفَ مُعْظَمُ النِّصَابِ بَعْدَ الْحَوْلِ وَقَبْلَ التَّمَكُّنِ، وَكَذَا لَوْ لَزِمَهُ نِصْفُ دِينَارٍ عَنْ عِشْرِينَ مِثْقَالًا، فَإِنَّهُ يَلْزَمُهُ صَرْفُهُ إلَى الْأَصْنَافِ وَوَافَقَ عَلَيْهِ الْإِصْطَخْرِيُّ. وَاَللَّهُ أَعْلَمُ.
هَذَا كُلُّهُ إذَا فَرَّقَ الزَّكَاةَ رَبُّ الْمَالِ أَوْ وَكِيلُهُ، فَأَمَّا إذَا فَرَّقَ الْإِمَامُ أَوْ السَّاعِي فَيَلْزَمُهُ صَرْفُ الْفِطْرَةِ وَزَكَاةُ الْأَمْوَالِ إلَى الْأَصْنَافِ الْمَوْجُودِينَ، وَلَا يَجُوزُ تَرْكُ صِنْفٍ مِنْهُمْ بِلَا خِلَافٍ، لَكِنْ يَجُوزُ أَنْ يَصْرِفَ زَكَاةَ رَجُلٍ وَاحِدٍ إلَى شَخْصٍ وَاحِدٍ، وَزَكَاةَ شَخْصَيْنِ أَوْ أَكْثَرَ إلَى شَخْصٍ وَاحِدٍ بِشَرْطِ أَنْ لَا يَتْرُكَ صِنْفًا، وَلَا يُرْجِعُ صِنْفًا عَلَى صِنْفٍ وَسَنُوَضِّحُهُ فِيمَا بَعْدُ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ كَانَ الَّذِي يُفَرِّقُ الزَّكَاةَ هُوَ الْإِمَامُ قَسَّمَهَا عَلَى ثَمَانِيَةِ أَسْهُمٍ (سَهْمُ) لِلْعَامِلِ، وَهُوَ أَوَّلُ مَا يَبْتَدِئُ بِهِ؛ لِأَنَّهُ يَأْخُذُهُ عَلَى وَجْهِ الْعِوَضِ، وَغَيْرُهُ يَأْخُذُهُ عَلَى[وَجْهِ] الْمُوَاسَاةِ، فَإِذَا كَانَ السَّهْمُ قَدْرَ أُجْرَتِهِ دَفَعَهُ إلَيْهِ، وَإِنْ كَانَ أَكْثَرَ مِنْ أُجْرَتِهِ رَدَّ الْفَضْلَ عَلَى الْأَصْنَافِ، وَقَسَّمَهُ عَلَى سِهَامِهِمْ، وَإِنْ كَانَ أَقَلَّ مِنْ أُجْرَتِهِ تَمَّمَ، وَمِنْ أَيْنَ يُتَمِّمُ؟ قَالَ الشَّافِعِيُّ: يُتَمِّمُ مِنْ سَهْمِ الْمَصَالِحِ، وَلَوْ قِيلَ: يُتَمِّمُ مِنْ حَقِّ سَائِرِ الْأَصْنَافِ لَمْ يَكُنْ بِهِ بَأْسٌ، فَمِنْ أَصْحَابِنَا مَنْ قَالَ: فِيهِ قَوْلَانِ: أحدهما: يُتَمِّمُ مِنْ حَقِّ سَائِرِ الْأَصْنَافِ؛ لِأَنَّهُ يَعْمَلُ لَهُمْ، فَكَانَتْ أُجْرَتُهُ عَلَيْهِمْ. والثاني: يُتَمِّمُ مِنْ سَهْمِ الْمَصَالِحِ؛ لِأَنَّ اللَّهَ تَعَالَى جَعَلَ لِكُلِّ صِنْفٍ سَهْمًا، فَلَوْ قَسَّمْنَا ذَلِكَ الْأَصْنَافَ، وَنَقَصْنَا حَقَّهُمْ فَضَّلْنَا الْعَامِلَ عَلَيْهِمْ، وَمَنْ أَصْحَابِنَا مَنْ قَالَ: الْإِمَامُ بِالْخِيَارِ، إنْ شَاءَ تَمَّمَهُ مِنْ سَهْمِ الْمَصَالِحِ، وَإِنْ شَاءَ مِنْ سِهَامِهِمْ؛ لِأَنَّهُ يُشْبِهُ الْحَاكِمَ؛ لِأَنَّهُ يَسْتَوْفِي فِيهِ حَقَّ الْغَيْرِ عَلَى وَجْهِ الْأَمَانَةِ، وَيُشْبِهُ الْأَجِيرَ2 فَخُيِّرَ بَيْنَ حَقَّيْهِمَا، وَمِنْهُمْ مَنْ قَالَ: إنْ كَانَ[قَدْ] بَدَأَ بِنَصِيبِهِ فَوَجَدَهُ يَنْقُصُ تَمَّمَ مِنْ سِهَامِهِمْ، وَإِنْ كَانَ بَدَأَ بِسِهَامِ الْأَصْنَافِ فَأَعْطَاهُمْ ثُمَّ وَجَدَ مِنْهُمْ الْعَامِلَ يَنْقُصُ تَمَّمَهُ مِنْ سَهْمِ الْمَصَالِحِ؛ لِأَنَّهُ يَشُقُّ عَلَيْهِ اسْتِرْجَاعُ مَا دَفَعَ إلَيْهِمْ، وَمِنْهُمْ مَنْ قَالَ: إنْ فَضَلَ عَنْ قَدْرِ حَاجَةِ الْأَصْنَافِ شَيْءٌ تَمَّمَ مِنْ الْفَضْلِ، فَإِنْ لَمْ يَفْضُلْ عَنْهُمْ شَيْءٌ تَمَّمَ مِنْ سَهْمِ الْمَصَالِحِ، وَالصَّحِيحُ هُوَ الطَّرِيقُ الْأَوَّلُ، وَيُعْطِي الْحَاشِرَ وَالْعَرِيفَ مِنْ سَهْمِ الْعَامِلِ، لِأَنَّهُمْ مِنْ جُمْلَةِ الْعُمَّالِ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الحداد (بصرفها عنده إلى ثلاثة من الفقراء دون غيرهم) وطرح المتولي .
2 في بعض النسخ (الوكيل) بدل ( الأجير ) (ط).

ج / 6 ص -108- وَفِي أُجْرَةِ الْكَيَّالِ وَجْهَانِ، قَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: هِيَ عَلَى رَبِّ الْمَالِ؛ لِأَنَّهَا تَجِبُ لِلْإِيفَاءِ، وَالْإِيفَاءُ حَقٌّ عَلَى رَبِّ الْمَالِ، فَكَانَتْ أُجْرَتُهُ عَلَيْهِ، وَقَالَ أَبُو إِسْحَاقَ: تَكُونُ مِنْ الصَّدَقَةِ لِأَنَّا لَوْ أَوْجَبْنَا ذَلِكَ عَلَى رَبِّ الْمَالِ زِدْنَا عَلَى الْفَرْضِ الَّذِي وَجَبَ عَلَيْهِ فِي الزَّكَاةِ".
الشرح: قَالَ أَصْحَابُنَا: إذَا أَرَادَ الْإِمَامُ قَسْمَ الزَّكَاةِ، فَإِنْ لَمْ يَكُنْ ثَمَّ عَامِلٌ بِأَنْ دَفَعَهَا إلَيْهِ أَرْبَابُ الْأَمْوَالِ فَرَّقَهَا عَلَى بَاقِي الْأَصْنَافِ، وَسَقَطَ نَصِيبُ الْعَامِلِ، وَوَجَبَ صَرْفُ جَمِيعِهَا إلَى الْبَاقِينَ مِنْ الْأَصْنَافِ، كَمَا لَوْ فُقِدَ صِنْفٌ آخَرُ، وَإِنْ كَانَ هُنَاكَ عَامِلٌ بَدَأَ الْإِمَامُ بِنَصِيبِ الْعَامِلِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَذِهِ الْبُدَاءَةُ مُسْتَحَبَّةٌ لَيْسَتْ بِوَاجِبَةٍ بِلَا خِلَافٍ. قَالَ أَصْحَابُنَا: وَيَنْبَغِي لِلْإِمَامِ وَلِلسَّاعِي إذَا فُوِّضَ إلَيْهِ تَفْرِيقُ الزَّكَوَاتِ أَنْ يَعْتَنِيَ بِضَبْطِ الْمُسْتَحَقِّينَ، وَمَعْرِفَةِ أَعْدَادِهِمْ، وَقَدْرِ حَاجَاتِهِمْ وَاسْتِحْقَاقِهِمْ، بِحَيْثُ يَقَعُ الْفَرَاغُ مِنْ جَمِيعِ الزَّكَوَاتِ بَعْدَ مَعْرِفَةِ ذَلِكَ أَوْ مَعَهُ، لِيَتَعَجَّلَ وُصُولَ حُقُوقِهِمْ إلَيْهِمْ، وَلِيَأْمَنَ مِنْ هَلَاكِ الْمَالِ عِنْدَهُ. قَالَ أَصْحَابُنَا: وَيَسْتَحِقُّ الْعَامِلُ قَدْرَ أُجْرَةِ عَمَلِهِ قَلَّ أَوْ كَثُرَ، هَذَا الْمُتَّفَقُ عَلَيْهِ فَإِنْ كَانَ نَصِيبُهُ مِنْ قَدْرِ أُجْرَتِهِ فَقَطْ أَخَذَهُ. وَإِنْ كَانَ أَكْثَرَ مِنْ أُجْرَتِهِ أَخَذَ أُجْرَتَهُ وَالْبَاقِي لِلْأَصْنَافِ بِلَا خِلَافٍ؛ لِأَنَّ الزَّكَاةَ مُنْحَصِرَةٌ فِي الْأَصْنَافِ، فَإِذَا لَمْ يَبْقَ لِلْعَامِلِ فِيهَا حَقٌّ تَعَيَّنَ الْبَاقِي لِلْأَصْنَافِ، وَإِنْ كَانَ أَقَلَّ مِنْ أُجْرَتِهِ وَجَبَ إتْمَامُ أُجْرَتِهِ بِلَا خِلَافٍ، وَمَنْ أَيْنَ يُتَمِّمُ؟ فِيهِ هَذِهِ الطُّرُقُ الْأَرْبَعَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ (الصَّحِيحُ) مِنْهَا عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ أَنَّهَا عَلَى قَوْلَيْنِ أصحهما: يُتَمِّمُ مِنْ سِهَامِ بَقِيَّةِ الْأَصْنَافِ وَهَذَا الْخِلَافُ إنَّمَا هُوَ جَوَازُ التَّتْمِيمِ مِنْ سِهَامِ بَقِيَّةِ الْأَصْنَافِ.
وأما بَيْتُ الْمَالِ فَيَجُوزُ التَّتْمِيمُ مِنْهُ بِلَا خِلَافٍ، بَلْ قَالَ أَصْحَابُنَا لَوْ رَأَى الْإِمَامُ أَنْ يَجْعَلَ أُجْرَةَ الْعَامِلِ كُلَّهَا مِنْ بَيْتِ الْمَالِ وَيُقَسِّمُ جَمِيعَ الزَّكَوَاتِ عَلَى بَقِيَّةِ الْأَصْنَافِ جَازَ؛ لِأَنَّ بَيْتَ الْمَالِ لِمَصَالِحِ الْمُسْلِمِينَ، وَهَذَا مِنْ الْمَصَالِحِ. صَرَّحَ بِهَذَا كُلِّهِ صَاحِبُ الشَّامِلِ وَآخَرُونَ، وَنَقَلَ الرَّافِعِيُّ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَيُعْطِي الْحَاشِرَ وَالْعَرِيفَ وَالْحَاسِبَ وَالْكَاتِبَ وَالْجَابِيَ وَالْقَسَّامَ وَحَافِظَ الْمَالِ مِنْ سَهْمِ الْعَامِلِ، لِأَنَّهُمْ مِنْ الْعُمَّالِ. وَمَعْنَاهُ أَنَّهُمْ يُعْطَوْنَ مِنْ السَّهْمِ الْمُسَمَّى بِاسْمِ الْعَامِلِ، وَهُوَ ثُمُنُ الزَّكَاةِ لِأَنَّهُمْ يُزَاحِمُونَ الْعَامِلَ فِي أُجْرَةِ مِثْلِهِ. قَالَ أَصْحَابُنَا: وَالْحَاشِرُ هُوَ الَّذِي يَجْمَعُ أَرْبَابَ الْأَمْوَالِ، وَالْعَرِيفُ هُوَ كَالنَّقِيبِ لِلْقَبِيلَةِ، وَهُوَ الَّذِي يُعَرِّفُ السَّاعِيَ أَهْلَ الصَّدَقَاتِ إذَا لَمْ يَعْرِفْهُمْ: قَالَ أَصْحَابُنَا: وَلَا حَقَّ فِي الزَّكَاةِ لِلسُّلْطَانِ، وَلَا لِوَلِيِّ الْإِقْلِيمِ وَلَا لِلْقَاضِي، بَلْ رِزْقُهُمْ إذَا لَمْ يَتَطَوَّعُوا مِنْ بَيْتِ الْمَالِ فِي خُمُسِ الْخُمُسِ الْمُرْصَدِ لِلْمَصَالِحِ؛ لِأَنَّ عَمَلَهُمْ عَامٌّ فِي مَصَالِحِ جَمِيعِ الْمُسْلِمِينَ، بِخِلَافِ عَامِلِ الزَّكَاةِ، قَالَ أَصْحَابُنَا: وَإِذَا لَمْ تَقَعْ الْكِفَايَةُ بِعَامِلٍ وَاحِدٍ أَوْ كَاتِبٍ وَاحِدٍ أَوْ حَاسِبٍ أَوْ حَاشِرٍ وَنَحْوِهِ، زِيدَ فِي الْعَدَدِ بِقَدْرِ الْحَاجَةِ، وَفِي أُجْرَةِ الْكَيَّالِ وَالْوَزَّانِ وَعَادِّ الْغَنَمِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: عِنْدَ الْأَصْحَابِ أَنَّهَا عَلَى رَبِّ الْمَالِ، وَهَذَا الْخِلَافُ فِي الْكَيَّالِ وَالْوَزَّانِ وَالْعَادِّ الَّذِي يُمَيِّزُ نَصِيبَ الْأَصْنَافِ[مِنْ نَصِيبِ رَبِّ الْمَالِ. فَأَمَّا الَّذِي يُمَيِّزُ بَيْنَ الْأَصْنَافِ] فَأُجْرَتُهُ مِنْ سَهْمِ الْعَامِلِ بِلَا خِلَافٍ، وَمِمَّنْ نَقَلَ الِاتِّفَاقَ عَلَيْهِ صَاحِبُ الْبَيَانِ، قَالَ: وَمُؤْنَةُ إحْضَارِ الْمَاشِيَةِ لِيَعُدَّهَا الْعَامِلُ تَجِبُ عَلَى رَبِّ الْمَالِ؛ لِأَنَّهَا لِلتَّمْكِينِ مِنْ الِاسْتِيفَاءِ، قَالَ: وَأُجْرَةُ حَافِظِ الزَّكَاةِ وَنَاقِلِهَا وَالْبَيْتُ

ج / 6 ص -109- الَّذِي تُحْفَظُ فِيهِ الزَّكَاةُ عَلَى أَهْلِ السُّهْمَانِ وَمَعْنَاهُ أَنَّهَا تُؤْخَذُ مِنْ جُمْلَةِ مَالِ الزَّكَاةِ قَالَ: وَيَجُوزُ أَنْ يَكُونَ الْحَافِظُ وَالنَّاقِلُ هَاشِمِيًّا وَمُطَّلِبِيًّا بِلَا خِلَافٍ، لِأَنَّهُ أَجِيرٌ مَحْضٌ. وَذَكَرَ صَاحِبُ الْمُسْتَظْهِرِيِّ فِي أُجْرَةِ رَاعِي أَمْوَالِ الزَّكَاةِ بَعْدَ قَبْضِهَا وَحَافِظِهَا وَجْهَيْنِ: أصحهما: وَبِهِ قَطَعَ صَاحِبُ الْعُدَّةِ تَجِبُ فِي جُمْلَةِ الزَّكَاةِ. والثاني: تَجِبُ فِي سَهْمِ الْعَامِلِ خَاصَّةً. وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمهم الله:"وَسَهْمٌ لِلْفُقَرَاءِ، وَالْفَقِيرُ هُوَ الَّذِي لَا يَجِدُ مَا يَقَعُ مَوْقِعًا مِنْ كِفَايَتِهِ فَيُدْفَعُ إلَيْهِ مَا تَزُولُ بِهِ حَاجَتُهُ مِنْ أَدَاةٍ يَعْمَلُ بِهَا1 إنْ كَانَ فِيهِ قُوَّةٌ، أَوْ بِضَاعَةٌ يَتْجُرُ فِيهَا حَتَّى لَوْ احْتَاجَ إلَى مَالٍ كَثِيرٍ لِلْبِضَاعَةِ الَّتِي تَصْلُحُ لَهُ، وَيُحْسِنُ التِّجَارَةَ فِيهِ وَجَبَ أَنْ يَدْفَعَ إلَيْهِ، وَإِنْ عُرِفَ لِرَجُلٍ مَالٌ وَادَّعَى أَنَّهُ افْتَقَرَ لَمْ يُقْبَلْ مِنْهُ إلَّا بِبَيِّنَةٍ؛ لِأَنَّهُ ثَبَتَ غِنَاهُ فَلَا تُقْبَلُ دَعْوَى الْفَقْرِ إلَّا بِبَيِّنَةٍ، كَمَا لَوْ وَجَبَ عَلَيْهِ دَيْنُ آدَمِيٍّ وَعَرَفَ لَهُ مَالٌ فَادَّعَى الْإِعْسَارَ، فَإِنْ كَانَ قَوِيًّا وَادَّعَى أَنَّهُ لَا كَسْبَ لَهُ أُعْطِيَ، لِمَا رَوَى عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ الْخِيَارِ"أَنَّ رَجُلَيْنِ سَأَلَا رَسُولَ اللَّهِ صلى الله عليه وسلم الصَّدَقَةَ فَصَعَّدَ بَصَرَهُ إلَيْهِمَا وَصَوَّبَ ثُمَّ قَالَ: أُعْطِيكُمَا بَعْدَ أَنْ أُعْلِمَكُمَا أَنَّهُ لَا حَظَّ فِيهَا لِغَنِيٍّ وَلَا قَوِيٍّ مُكْتَسِبٍ" وَهَلْ يَحْلِفُ؟ فِيهِ وَجْهَانِ: أحدهما: لَا يَحْلِفُ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يُحَلِّفْ الرَّجُلَيْنِ. الثاني: يَحْلِفُ؛ لِأَنَّ الظَّاهِرَ أَنَّهُ يَقْدِرُ عَلَى الْكَسْبِ مَعَ الْقُوَّةِ".
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ وَغَيْرُهُمَا بِأَسَانِيدَ صَحِيحَةٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَدِيِّ بْنِ الْخِيَارِ قَالَ:"أَخْبَرَنِي رَجُلَانِ أَنَّهُمَا أَتَيَا رَسُولَ اللَّهِ صلى الله عليه وسلم فِي حَجَّةِ الْوَدَاعِ وَهُوَ يُقَسِّمُ الصَّدَقَةَ فَسَأَلَاهُ مِنْهَا، فَرَفَعَ فِينَا الْبَصَرَ وَخَفَضَهُ فَرَآنَا جَلْدَيْنِ فَقَالَ: إنْ شِئْتُمَا أَعْطَيْتُكُمَا وَلَا حَظَّ فِيهَا لِغَنِيٍّ وَلَا لِقَوِيٍّ مُكْتَسِبٍ" هَذَا لَفْظُ إسْنَادِ الْحَدِيثِ وَمَتْنُهُ فِي كِتَابِ السُّنَنِ وَقَوْلُهُ: (جَلْدَيْنِ) بِفَتْحِ الْجِيمِ أَيْ قَوِيَّيْنِ. وَوَقَعَ فِي أَكْثَرِ نُسَخِ الْمُهَذَّبِ عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ الْخِيَارِ، وَوَقَعَ فِي بَعْضِهَا عُبَيْدُ اللَّهِ بْنُ عَدِيِّ بْنِ الْخِيَارِ. وَهَذَا الثَّانِي هُوَ الصَّوَابُ، وَالْأَوَّلُ غَلَطٌ صَرِيحٌ وَهُوَ عُبَيْدُ اللَّهِ بْنُ عَدِيِّ بْنِ الْخِيَارِ. بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ وَبَعْدَهَا يَاءٌ مُثَنَّاةٌ مِنْ تَحْتٍ: ابْنِ نَوْفَلَ بْنِ عَبْدِ مَنَافٍ بْنِ قُصَيٍّ وَهَذَا لَا خِلَافَ فِيهِ بَيْنَ الْعُلَمَاءِ مِنْ جَمِيعِ الطَّوَائِفِ. وَكَذَا فِي سُنَنِ أَبِي دَاوُد وَالنَّسَائِيَّ وَالْبَيْهَقِيِّ وَغَيْرِهِمَا مِنْ كُتُبِ الْحَدِيثِ. وَيُنْكَرُ عَلَى الْمُصَنِّفِ فِيهِ شَيْءٌ آخَرُ وَهُوَ أَنَّهُ قَالَ: عَنْ عُبَيْدِ اللَّهِ أَنَّ رَجُلَيْنِ سَأَلَا رَسُولَ اللَّهِ صلى الله عليه وسلم، وَعُبَيْدُ اللَّهِ تَابِعِيٌّ فَجَعَلَ الْحَدِيثَ مُرْسَلًا وَهُوَ غَلَطٌ، بَلْ الْحَدِيثُ مُتَّصِلٌ عَنْ عُبَيْدِ اللَّهِ عَنْ الرَّجُلَيْنِ كَمَا ذَكَرْنَاهُ. وَهَكَذَا هُوَ فِي جَمِيعِ كُتُبِ الْحَدِيثِ، وَالرَّجُلَانِ صَحَابِيَّانِ لَا يَضُرُّ جَهَالَةُ عَيْنِهِمَا؛ لِأَنَّ الصَّحَابَةَ كُلُّهُمْ عُدُولٌ.
وَقَوْلُهُ: (صَعَّدَ بَصَرَهُ) هُوَ بِتَشْدِيدِ الْعَيْنِ، أَيْ رَفَعَهُ. وَقَوْلُهُ: (وَصَوَّبَهُ) أَيْ خَفَضَهُ، وَقَوْلُهُ فِي أَوَّلِ الْفَصْلِ (مِنْ أَدَاةٍ يَعْمَلُ بِهَا) هِيَ بِفَتْحِ الْهَمْزَةِ وَبِدَالٍ مُهْمَلَةٍ، وَهِيَ الْآلَةُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أفتيت بهذا لبنك فيصل الإسلامي فقلت: يجوز أن يعطي البتك لأصحاب الحرف كالنجارين والسباكين والخراطين وآلات تعينهم في عملهم ورزقهم ولعلهم يصيبون من الكسب ما يجعلهم مؤدين للزكاة إذا اغتنوا بعد قليل إن شاء الله (ط).

ج / 6 ص -110- أَمَّا الْأَحْكَامُ: فَفِيهِ مَسَائِلُ:
إحداها: فِي حَقِيقَةِ الْفَقِيرِ الَّذِي يَسْتَحِقُّ سَهْمًا فِي الزَّكَاةِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: هُوَ الَّذِي لَا يَقْدِرُ عَلَى مَا يَقَعُ مَوْقِعًا مِنْ كِفَايَتِهِ لَا بِمَالٍ وَلَا بِكَسْبٍ، وَشَرَحَهُ الْأَصْحَابُ فَقَالُوا: هُوَ مَنْ لَا مَالَ لَهُ وَلَا كَسْبَ أَصْلًا أَوْ لَهُ مَا لَا يَقَعُ مَوْقِعًا مِنْ كِفَايَتِهِ، فَإِنْ لَمْ يَمْلِكْ إلَّا شَيْئًا يَسِيرًا بِالنِّسْبَةِ إلَى حَاجَتِهِ بِأَنْ كَانَ يَحْتَاجُ كُلَّ يَوْمٍ إلَى عَشْرَةِ دَرَاهِمَ وَهُوَ يَمْلِكُ دِرْهَمَيْنِ أَوْ ثَلَاثَةً كُلَّ يَوْمٍ فَهُوَ فَقِيرٌ؛ لِأَنَّ هَذَا الْقَدْرَ لَا يَقَعُ مَوْقِعًا مِنْ الْكِفَايَةِ قَالَ الْبَغَوِيّ وَآخَرُونَ: وَلَوْ كَانَ لَهُ دَارٌ يَسْكُنُهَا أَوْ ثَوْبٌ يَلْبَسُهُ مُتَجَمِّلًا بِهِ فَهُوَ فَقِيرٌ، وَلَا يَمْنَعُ ذَلِكَ فَقْرَهُ لِضَرُورَتِهِ إلَيْهِ. قَالَ الرَّافِعِيُّ: وَلَمْ يَتَعَرَّضُوا لِعَبْدِهِ الَّذِي يَحْتَاجُ إلَيْهِ لِلْخِدْمَةِ، وَهُوَ فِي سَائِرِ الْأُصُولِ مُلْحَقٌ بِالْمَسْكَنِ قلت: قَدْ صَرَّحَ ابْنُ كَجٍّ فِي كِتَابِهِ التَّجْرِيدِ بِأَنَّ الْعَبْدَ الَّذِي يَحْتَاجُ إلَيْهِ لِلْخِدْمَةِ كَالْمَسْكَنِ، وَأَنَّهُمَا لَا يَمْنَعَانِ أَخْذَهُ الزَّكَاةَ؛ لِأَنَّهُمَا مِمَّا يَحْتَاجُ إلَيْهِ كَثِيَابِهِ
قَالَ الرَّافِعِيُّ: وَلَوْ كَانَ عَلَيْهِ دَيْنٌ فَيُمْكِنُ أَنْ يُقَالَ: الْقَدْرُ الَّذِي يُؤَدِّي بِهِ الدَّيْنُ لَا حُكْمَ لِوُجُودِهِ وَلَا يَمْنَعُ الِاسْتِحْقَاقَ مِنْ سَهْمِ الْفُقَرَاءِ، كَمَا لَا اعْتِبَارَ بِهِ فِي وُجُوبِ نَفَقَةِ الْقَرِيبِ. قَالَ: وَفِي فَتَاوَى الْبَغَوِيِّ أَنَّهُ لَا يُعْطِي سَهْمَ الْفُقَرَاءِ حَتَّى يَصْرِفَ مَا عِنْدَهُ إلَى الدَّيْنِ1. قَالَ الْبَغَوِيّ: يَجُوزُ أَخْذُ الزَّكَاةِ لِمَنْ مَالُهُ عَلَى مَسَافَةِ الْقَصْرِ إلَى أَنْ يَصِلَ مَالُهُ. قَالَ: وَلَوْ كَانَ لَهُ دَيْنٌ مُؤَجَّلُ فَلَهُ أَخْذُ كِفَايَتِهِ إلَى حُلُولِ الْأَجَلِ. قَالَ الرَّافِعِيُّ: وَقَدْ يَتَرَدَّدُ النَّاظِرُ فِي اشْتِرَاطِهِ مَسَافَةَ الْقَصْرِ. وَأَمَّا الْكَسْبُ فَقَالَ أَصْحَابُنَا: يُشْتَرَطُ فِي اسْتِحْقَاقِهِ سَهْمُ الْفُقَرَاءِ أَنْ لَا يَكُونَ لَهُ كَسْبٌ يَقَعُ مَوْقِعًا مِنْ كِفَايَتِهِ كَمَا ذَكَرْنَا فِي الْمَالِ، وَلَا يُشْتَرَطُ الْعَجْزُ عَنْ أَصْلِ الْكَسْبِ، قَالُوا: وَالْمُعْتَبَرُ كَسْبٌ يَلِيقُ بِحَالِهِ وَمُرُوءَتِهِ، وَأَمَّا مَا لَا يَلِيقُ بِهِ فَهُوَ كَالْمَعْدُومِ. قَالُوا: وَلَوْ قَدَرَ عَلَى كَسْبٍ يَلِيقُ بِحَالِهِ إلَّا أَنَّهُ مُشْتَغِلٌ بِتَحْصِيلِ بَعْضِ الْعُلُومِ الشَّرْعِيَّةِ بِحَيْثُ لَوْ أَقْبَلَ عَلَى الْكَسْبِ لَانْقَطَعَ عَنْ التَّحْصِيلِ حَلَّتْ لَهُ الزَّكَاةُ؛ لِأَنَّ تَحْصِيلَ الْعِلْمِ فَرْضُ كِفَايَةٍ.
وأما: مَنْ يَتَأَتَّى مِنْهُ التَّحْصِيلُ فَلَا تَحِلُّ لَهُ الزَّكَاةُ إذَا قَدَرَ عَلَى الْكَسْبِ، وَإِنْ كَانَ مُقِيمًا بِالْمَدْرَسَةِ، هَذَا الَّذِي ذَكَرْنَاهُ هُوَ الصَّحِيحُ الْمَشْهُورُ وَذَكَرَ الدَّارِمِيُّ فِي الْمُشْتَغِلِ بِتَحْصِيلِ الْعِلْمِ ثَلَاثَةَ أَوْجُهٍ: أَحَدُهَا: يَسْتَحِقُّ وَإِنْ قَدَرَ عَلَى الْكَسْبِ. والثاني: لَا. والثالث: إنْ كَانَ نَجِيبًا يُرْجَى تَفَقُّهُهُ وَنَفْعُ الْمُسْلِمِينَ بِهِ اسْتَحَقَّ وَإِلَّا فَلَا، ذَكَرَهَا الدَّارِمِيُّ فِي بَابِ صَدَقَةِ التَّطَوُّعِ وَأَمَّا مَنْ أَقْبَلَ عَلَى نَوَافِلِ الْعِبَادَاتِ - وَالْكَسْبُ يَمْنَعُهُ مِنْهَا. أَوْ مِنْ اسْتِغْرَاقِ الْوَقْتِ بِهَا - فَلَا تَحِلُّ لَهُ الزَّكَاةُ بِالِاتِّفَاقِ؛ لِأَنَّ مَصْلَحَةَ عِبَادَتِهِ قَاصِرَةٌ عَلَيْهِ، بِخِلَافِ الْمُشْتَغِلِ بِالْعِلْمِ. قَالَ أَصْحَابُنَا: وَإِذَا لَمْ يَجِدْ الْكَسُوبُ مَنْ يَسْتَعْمِلُهُ حَلَّتْ لَهُ الزَّكَاةُ؛ لِأَنَّهُ عَاجِزٌ.
فرع: هَلْ يُشْتَرَطُ فِي الْفَقِيرِ الزَّمَانَةُ وَالتَّعَفُّفُ عَنْ السُّؤَالِ؟ فِيهِ طَرِيقَانِ الْمَذْهَبُ لَا يُشْتَرَطُ. وَبِهِ قَطَعَ الْجُمْهُورُ مِنْ الْعِرَاقِيِّينَ وَغَيْرِهِمْ والثاني: حَكَاهُ الْخُرَاسَانِيُّونَ فِيهِ قَوْلَانِ أصحهما: لَا يُشْتَرَطُ والثاني: يُشْتَرَطُ، قَالُوا: الْجَدِيدُ لَا يُشْتَرَطُ، وَالْقَدِيمُ يُشْتَرَطُ، وَتَأَوَّلَ الْعِرَاقِيُّونَ وَغَيْرُهُمْ الْقَدِيمَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الدين: بفتح الدال مع التشديد.

ج / 6 ص -111- فرع: قَالَ أَصْحَابُنَا: وَالْمُعْتَبَرُ فِي قَوْلِنَا يَقَعُ مَوْقِعًا مِنْ كِفَايَتِهِ الْمَطْعَمُ وَالْمَلْبَسُ وَالْمَسْكَنُ وَسَائِرُ مَا لَا بُدَّ مِنْهُ عَلَى مَا يَلِيقُ بِحَالِهِ بِغَيْرِ إسْرَافٍ وَلَا إقْتَارٍ لِنَفْسِ الشَّخْصِ وَلِمَنْ هُوَ فِي نَفَقَتِهِ.
فرع: الْمُكْفَى بِنَفَقَةِ أَبِيهِ أَوْ غَيْرِهِ مِمَّنْ يَلْزَمُهُ نَفَقَتُهُ، وَالْفَقِيرَةُ الَّتِي لَهَا زَوْجٌ غَنِيٌّ يُنْفِقُ عَلَيْهَا هَلْ يُعْطَيَانِ مِنْ سَهْمِ الْفُقَرَاءِ؟ فِيهِ خِلَافٌ مُنْتَشِرٌ ذَكَرَهُ جَمَاعَةٌ مِنْهُمْ إمَامُ الْحَرَمَيْنِ، وَلَخَصَّهُ الرَّافِعِيُّ فَقَالَ: هُوَ مَبْنِيٌّ عَلَى مَسْأَلَةٍ، وَهِيَ لَوْ وَقَفَ عَلَى فُقَرَاءِ أَقَارِبِهِ أَوْ أَوْصَى لَهُمْ فَكَانَا فِي أَقَارِبِهِ هَلْ يَسْتَحِقَّانِ سَهْمًا فِي الْوَقْفِ وَالْوَصِيَّةِ؟ فِيهِ أَرْبَعَةُ أَوْجُهٍ: أصحها لَا يَسْتَحِقَّانِ قَالَهُ الشَّيْخُ أَبُو زَيْدٍ وَالْخُضَرِيُّ وَصَحَّحَهُ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ وَغَيْرُهُ. والثاني: يَسْتَحِقَّانِ قَالَهُ ابْنُ الْحَدَّادِ. والثالث: يَسْتَحِقُّ الْقَرِيبُ دُونَ الزَّوْجَةِ؛ لِأَنَّهَا تَسْتَحِقُّ عِوَضًا يَثْبُتُ فِي ذِمَّةِ الزَّوْجِ وَيَسْتَقِرُّ، قَالَهُ الْأَوْدَنِيُّ. وَالرَّابِعُ: عَكْسُهُ، وَالْفَرْقُ أَنَّ الْقَرِيبَ يَلْزَمُهُ كِفَايَتُهُ مِنْ كُلِّ وَجْهٍ حَتَّى الدَّوَاءِ، وَأُجْرَةُ الطَّبِيبِ، فَانْدَفَعَتْ حَاجَتُهُ، وَالزَّوْجَةُ لَيْسَ لَهَا إلَّا مُقَدَّرٌ، وَرُبَّمَا لَا يَكْفِيهَا.
قَالَ: فَأَمَّا مَسْأَلَةُ الزَّكَاةِ فَإِنْ قُلْنَا: لَا حَقَّ لَهُمَا فِي الْوَقْفِ وَالْوَصِيَّةِ فَالزَّكَاةُ أَوْلَى، وَإِلَّا فَوَجْهَانِ: الأصحيُعْطَيَانِ كَالْوَقْفِ وَالْوَصِيَّةِ والثاني: لَا. وَبِهِ قَالَ ابْنُ الْحَدَّادِ، وَالْفَرْقُ أَنَّ الِاسْتِحْقَاقَ فِي الْوَقْفِ بِاسْمِ الْفَقْرِ، وَلَا يَزُولُ اسْمُ الْفَقْرِ بِقِيَامِ غَيْرِهِ بِأَمْرِهِ. وَفِي الزَّكَاةِ بِالْحَاجَةِ وَلَا حَاجَةَ مَعَ تَوَجُّهِ النَّفَقَةِ، فَأَشْبَهَ مَنْ يَكْتَسِبُ كُلَّ يَوْمٍ كِفَايَتَهُ، فَإِنَّهُ لَا يَجُوزُ لَهُ الْأَخْذُ مِنْ الزَّكَاةِ، وَإِنْ كَانَ مَعْدُودًا مِنْ الْفُقَرَاءِ، وَالْخِلَافُ فِي الْقَرِيبِ إذَا أَعْطَاهُ غَيْرُ مَنْ تَلْزَمُهُ نَفَقَتُهُ مِنْ سَهْمِ الْفُقَرَاءِ، أَوْ الْمَسَاكِينِ، وَيَجُوزُ لَهُ أَنْ يُعْطِيَهُ مِنْ غَيْرِهِمَا بِلَا خِلَافٍ. وَأَمَّا الْمُنْفِقُ فَلَا يَجُوزُ لَهُ أَنْ يُعْطِيَهُ مِنْ سَهْمِ الْفُقَرَاءِ وَالْمَسَاكِينِ بِلَا خِلَافٍ؛ لِأَنَّهُ مُسْتَغْنٍ بِنَفَقَتِهِ، وَلِأَنَّهُ يَدْفَعُ عَنْ نَفْسِهِ النَّفَقَةَ وَلَهُ أَنْ يُعْطِيَهُ مِنْ سَهْمِ الْعَامِلِ وَالْغَارِمِ وَالْغَازِي وَالْمُكَاتَبِ إذَا كَانَ بِتِلْكَ الصِّفَةِ، وَكَذَا مِنْ سَهْمِ الْمُؤَلَّفَةِ إلَّا أَنْ يَكُونَ فَقِيرًا، فَلَا يَجُوزُ أَنْ يُعْطِيَهُ؛ لِئَلَّا يُسْقِطَ النَّفَقَةَ عَنْ نَفْسِهِ، وَيَجُوزُ أَنْ يُعْطِيَهُ مِنْ سَهْمِ ابْنِ السَّبِيلِ مُؤْنَةَ السَّفَرِ دُونَ مَا يَحْتَاجُ إلَيْهِ سَفَرًا وَحَضَرًا؛ لِأَنَّ هَذَا الْقَدْرَ هُوَ الْمُسْتَحَقُّ عَلَيْهِ بِسَبَبِ الْقَرَابَةِ.
وأما: فِي مَسْأَلَةِ الزَّوْجَةِ فَالْوَجْهَانِ جَارِيَانِ فِي الزَّوْجِ كَغَيْرِهِ؛ لِأَنَّهُ بِالصَّرْفِ إلَيْهَا لَا يَدْفَعُ عَنْ نَفْسِهِ النَّفَقَةَ، بَلْ نَفَقَتُهَا عِوَضٌ لَازِمٌ سَوَاءٌ كَانَتْ غَنِيَّةً أَوْ فَقِيرَةً فَصَارَ كَمَنْ اسْتَأْجَرَ فَقِيرًا، فَإِنَّ لَهُ دَفْعَ الزَّكَاةِ إلَيْهِ مَعَ الْأُجْرَةِ، وَقَطَعَ الْعِرَاقِيُّونَ بِأَنَّهُ لَيْسَ لَهُ الدَّفْعُ إلَيْهَا، فَإِنْ قُلْنَا: لَا يَجُوزُ الدَّفْعُ إلَيْهَا، فَلَوْ كَانَتْ نَاشِزَةً فَوَجْهَانِ: أحدهما: وَهُوَ الَّذِي ذَكَرَهُ الْبَغَوِيّ يَجُوزُ إعْطَاؤُهَا؛ لِأَنَّهُ لَا نَفَقَةَ لَهَا. وَأَصَحُّهُمَا: لَا يَجُوزُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَكْثَرُونَ؛ لِأَنَّهَا قَادِرَةٌ عَلَى النَّفَقَةِ بِتَرْكِ النُّشُوزِ، فَأَشْبَهَتْ الْقَادِرَ عَلَى الْكَسْبِ، وَلِلزَّوْجِ أَنْ يُعْطِيَهَا مِنْ سَهْمِ الْمُكَاتَبِ وَالْغَارِمِ بِلَا خِلَافٍ، وَمِنْ سَهْمِ الْمُؤَلَّفَةِ عَلَى الْأَصَحِّ، وَبِهِ قَطَعَ الْمُتَوَلِّي، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: لَا تَكُونُ الْمَرْأَةُ مِنْ الْمُؤَلَّفَةِ، وَهُوَ ضَعِيفٌ.
قَالَ أَصْحَابُنَا: وَلَا تَكُونُ الْمَرْأَةُ عَامِلَةً وَلَا غَازِيَةً. وَأَمَّا سَهْمُ ابْنِ السَّبِيلِ فَإِنْ سَافَرَتْ مَعَ الزَّوْجِ لَمْ تُعْطَ مِنْهُ سَوَاءٌ سَافَرَتْ بِإِذْنِهِ أَوْ بِغَيْرِ إذْنِهِ؛ لِأَنَّ نَفَقَتَهَا عَلَيْهِ فِي الْحَالَيْنِ؛ لِأَنَّهَا فِي قَبْضَتِهِ وَلَا تُعْطَى مُؤْنَةَ السَّفَرِ إنْ سَافَرَتْ مَعَهُ بِغَيْرِ إذْنِهِ؛ لِأَنَّهَا عَاصِيَةٌ، وَإِنْ سَافَرَتْ وَحْدَهَا - فَإِنْ كَانَ بِإِذْنِهِ - أَوْجَبْنَا نَفَقَتَهَا، أُعْطِيت مُؤْنَةَ السَّفَرِ فَقَطْ مِنْ سَهْمِ ابْنِ السَّبِيلِ، وَإِنْ لَمْ نُوجِبْهَا أُعْطِيت جَمِيعَ كِفَايَتِهَا، وَإِنْ سَافَرَتْ

ج / 6 ص -112- وَحْدَهَا بِغَيْرِ إذْنِهِ لَمْ تُعْطَ؛ لِأَنَّهَا عَاصِيَةٌ. قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: وَيَجُوزُ أَنْ تُعْطَى هَذِهِ مِنْ سَهْمِ الْفُقَرَاءِ وَالْمَسَاكِينِ بِخِلَافِ النَّاشِزَةِ؛ لِأَنَّهَا تَقْدِرُ عَلَى الْعَوْدِ إلَى طَاعَتِهِ وَالْمُسَافِرَةُ لَا تَقْدِرُ. فَإِنْ تَرَكَتْ سَفَرَهَا وَعَزَمَتْ عَلَى الْعَوْدِ إلَيْهِ أُعْطِيت مِنْ سَهْمِ ابْنِ السَّبِيلِ لِخُرُوجِهَا عَنْ الْمَعْصِيَةِ. هَذَا آخِرُ مَا نَقَلَهُ الرَّافِعِيُّ. وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَوْ كَانَتْ الزَّوْجَةُ ذَاتَ مَالٍ فَلَهَا صَرْفُ زَكَاتِهَا إلَى الزَّوْجِ إذَا كَانَ بِصِفَةِ الِاسْتِحْقَاقِ، سَوَاءٌ صُرِفَتْ مِنْ سَهْمِ الْفُقَرَاءِ وَالْمَسَاكِينِ أَوْ نَحْوِهِمْ، لِأَنَّهُ لَا يَلْزَمُهَا نَفَقَتُهُ فَهُوَ كَالْأَجْنَبِيِّ وَكَالْأَخِ وَغَيْرِهِ مِنْ الْأَقَارِبِ الَّذِينَ لَا تَجِبُ نَفَقَتُهُمْ وَدَفْعُهَا إلَى الزَّوْجِ أَفْضَلُ مِنْ الْأَجْنَبِيِّ كَمَا سَنُوَضِّحُهُ فِي أَوَاخِرِ الْبَابِ إنْ شَاءَ اللَّهُ.
فرع: إذَا كَانَ لَهُ عَقَارٌ يَنْقُصُ دَخْلُهُ عَنْ كِفَايَتِهِ فَهُوَ فَقِيرٌ أَوْ مِسْكِينٌ، فَيُعْطَى مِنْ الزَّكَاةِ تَمَامَ كِفَايَتِهِ وَلَا يُكَلَّفُ بَيْعَهُ، ذَكَرَهُ أَبُو الْعَبَّاسِ الْجُرْجَانِيُّ فِي التَّحْرِيرِ وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ وَآخَرُونَ.
فرع: قَالَ الْغَزَالِيُّ فِي الْإِحْيَاءِ: لَوْ كَانَ لَهُ كُتُبُ فِقْهٍ لَمْ تُخْرِجْهُ عَنْ الْمَسْكَنَةِ - يَعْنِي وَالْفَقْرِ - قَالَ: فَلَا يَلْزَمُهُ زَكَاةُ الْفِطْرِ، وَحُكْمُ كِتَابِهِ حُكْمُ أَثَاثِ الْبَيْتِ؛ لِأَنَّهُ مُحْتَاجٌ إلَيْهِ، قَالَ لَكِنْ يَنْبَغِي أَنْ يُحْتَاطَ فِي فَهْمِ الْحَاجَةِ إلَى الْكِتَابِ، فَالْكِتَابُ يُحْتَاجُ إلَيْهِ لِثَلَاثَةِ أَغْرَاضٍ: التَّعْلِيمُ وَالتَّفَرُّجُ بِالْمُطَالَعَةِ وَالِاسْتِفَادَةُ، فَالتَّفَرُّجُ لَا يُعَدُّ حَاجَةً كَاقْتِنَاءِ كُتُبِ الشِّعْرِ وَالتَّوَارِيخِ وَنَحْوِهِمَا مِمَّا لَا يَنْفَعُ فِي الْآخِرَةِ وَلَا فِي الدُّنْيَا فَهَذَا يُبَاعُ فِي الْكَفَّارَةِ وَزَكَاةِ الْفِطْرِ وَيَمْنَعُ اسْمَ الْمَسْكَنَةِ. وَأَمَّا حَاجَةُ التَّعْلِيمِ فَإِنْ كَانَ لِلتَّكَسُّبِ كَالْمُؤَدِّبِ وَالْمُدَرِّسِ بِأُجْرَةٍ فَهَذِهِ آلَتُهُ، فَلَا تُبَاعُ فِي الْفِطْرَةِ كَآلَةِ الْخَيَّاطِ، وَإِنْ كَانَ يَدْرُسُ لِقِيَامِ فَرْضِ الْكِفَايَةِ لَمْ تُبَعْ. وَلَا تَسْلُبُهُ اسْمَ الْمَسْكَنَةِ؛ لِأَنَّهَا حَاجَةٌ مُهِمَّةٌ أَيُّ حَاجَةٍ. وَأَمَّا الِاسْتِفَادَةُ وَالتَّعَلُّمُ مِنْ الْكِتَابِ كَادِّخَارِهِ كِتَابَ طِبٍّ لِيُعَالِجَ نَفْسَهُ بِهِ. أَوْ كِتَابَ وَعْظٍ لِيُطَالِعَهُ وَيَتَّعِظَ بِهِ، فَإِنْ كَانَ فِي الْبَلَدِ طَبِيبٌ أَوْ وَاعِظٌ فَهُوَ مُسْتَغْنٍ عَنْ الْكِتَابِ وَإِنْ لَمْ يَكُنْ فَهُوَ مُحْتَاجٌ، ثُمَّ رُبَّمَا لَا يَحْتَاجُ إلَى مُطَالَعَتِهِ إلَّا بَعْدَ مُدَّةٍ. قَالَ فَيَنْبَغِي أَنْ يَضْبِطَ، فَيُقَالُ: مَا لَا يَحْتَاجُ إلَيْهِ فِي السَّنَةِ فَهُوَ مُسْتَغْنٍ عَنْهُ، فَتُقَدَّرُ حَاجَةُ أَثَاثِ الْبَيْتِ وَثِيَابُ الْبَدَنِ بِالسَّنَةِ فَلَا يُبَاعُ ثِيَابُ الشِّتَاءِ فِي الصَّيْفِ وَلَا ثِيَابُ الصَّيْفِ فِي الشِّتَاءِ، وَالْكُتُبُ بِالثِّيَابِ أَشْبَهُ، وَقَدْ يَكُونُ لَهُ مِنْ كِتَابٍ نُسْخَتَانِ فَلَا حَاجَةَ لَهُ إلَّا إلَى أَحَدِهِمَا فَإِنْ قَالَ: أَحَدُهُمَا أَصَحُّ وَالْأُخْرَى أَحْسَنُ، قُلْنَا: اكْتَفِ بِالْأَصَحِّ وَبِعْ الْأَحْسَنَ، وَإِنْ كَانَا كِتَابَيْنِ مِنْ عِلْمٍ وَاحِدٍ أَحَدُهُمَا مَبْسُوطٌ وَالْآخَرُ وَجِيزٌ، فَإِنْ كَانَ مَقْصُودُهُ الِاسْتِفَادَةَ فَلِيَكْتَفِ بِالْمَبْسُوطِ، وَإِنْ كَانَ قَصْدُهُ التَّدْرِيسَ احْتَاجَ إلَيْهِمَا. هَذَا آخِرُ كَلَامِ الْغَزَالِيِّ وَهُوَ حَسَنٌ إلَّا قَوْلَهُ فِي كِتَابِ الْوَعْظِ أَنَّهُ يَكْتَفِي بِالْوَعْظِ فَلَيْسَ كَمَا قَالَ؛ لِأَنَّهُ لَيْسَ كُلُّ أَحَدٍ يَنْتَفِعُ بِالْوَاعِظِ كَانْتِفَاعِهِ فِي خَلْوَتِهِ، وَعَلَى حَسْبِ إرَادَتِهِ. وَقَالَ أَبُو عَاصِمٍ الْعَبَّادِيُّ فِي كِتَابِهِ الزِّيَادَاتِ: لَوْ كَانَ لَهُ كُتُبُ عِلْمٍ وَهُوَ عَالِمٌ جَازَ دَفْعُ سَهْمِ الْفُقَرَاءِ إلَيْهِ، قَالَ: وَلَا تُبَاعُ كُتُبُهُ فِي الدِّينِ. وَاَللَّهُ أَعْلَمُ.
فرع: سُئِلَ الْغَزَالِيُّ عَنْ الْقَوِيِّ مِنْ أَهْلِ الْبُيُوتَاتِ الَّذِينَ لَمْ تَجْرِ عَادَتُهُمْ بِالتَّكَسُّبِ بِالْبَدَنِ، هَلْ لَهُ أَخْذُ الزَّكَاةِ مِنْ سَهْمِ الْفُقَرَاءِ وَالْمَسَاكِينِ؟ فَقَالَ: نَعَمْ وَهَذَا صَحِيحٌ جَازَ عَلَى مَا سَبَقَ أَنَّ الْمُعْتَبَرَ حِرْفَةٌ تَلِيقُ بِهِ. وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -113- الْمَسْأَلَةُ الثَّانِيَةُ: فِي قَدْرِ الْمَصْرُوفِ إلَى الْفَقِيرِ وَالْمِسْكِينِ، قَالَ أَصْحَابُنَا الْعِرَاقِيُّونَ وَكَثِيرُونَ مِنْ الْخُرَاسَانِيِّينَ: يُعْطِيَانِ مَا يَخْرُجُهُمَا مِنْ الْحَاجَةِ إلَى الْغِنَى، وَهُوَ مَا تَحْصُلُ بِهِ الْكِفَايَةُ عَلَى الدَّوَامِ. وَهَذَا هُوَ نَصُّ الشَّافِعِيِّ رحمه الله وَاسْتَدَلَّ لَهُ الْأَصْحَابُ بِحَدِيثِ قَبِيصَةَ بْنِ الْمُخَارِقِ الصَّحَابِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"لَا تَحِلُّ الْمَسْأَلَةُ إلَّا لِأَحَدِ ثَلَاثَةٍ، رَجُلٌ تَحَمَّلَ حَمَالَةً فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَهَا ثُمَّ يُمْسِكُ، وَرَجُلٌ أَصَابَتْهُ جَائِحَةٌ اجْتَاحَتْ مَالَهُ فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ، أَوْ قَالَ سِدَادًا مِنْ عَيْشٍ، وَرَجُلٌ أَصَابَتْهُ فَاقَةٌ حَتَّى يَقُولَ ثَلَاثَةٌ مِنْ ذَوِي الْحِجَا مِنْ قَوْمِهِ: لَقَدْ أَصَابَتْ فُلَانًا فَاقَةٌ فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيبَ قِوَامًا مِنْ عَيْشٍ، أَوْ قَالَ سِدَادًا مِنْ عَيْشٍ، فَمَا سِوَاهُنَّ مِنْ الْمَسْأَلَةِ يَا قَبِيصَةُ سُحْتٌ يَأْكُلُهَا صَاحِبُهَا سُحْتًا" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ، وَالْقِوَامُ وَالسِّدَادُ بِكَسْرِ أَوَّلِهِمَا، وَهُمَا بِمَعْنًى.
قَالَ أَصْحَابُنَا: فَأَجَازَ رَسُولُ اللَّهِ صلى الله عليه وسلم الْمَسْأَلَةَ حَتَّى يُصِيبَ مَا يَسُدُّ حَاجَتَهُ فَدَلَّ عَلَى مَا ذَكَرْنَاهُ. قَالُوا: وَذِكْرُ الثَّلَاثَةِ فِي الشَّهَادَةِ لِلِاسْتِظْهَارِ لَا لِلِاشْتِرَاطِ قَالَ أَصْحَابُنَا: فَإِنْ كَانَتْ عَادَتْهُ الِاحْتِرَافَ أُعْطِيَ مَا يَشْتَرِي بِهِ حِرْفَتَهُ أَوْ آلَاتِ حِرْفَتِهِ، قَلَّتْ قِيمَةُ ذَلِكَ أَمْ كَثُرَتْ، وَيَكُونُ قَدْرُهُ بِحَيْثُ يَحْصُلُ لَهُ مِنْ رِبْحِهِ مَا يَفِي بِكِفَايَتِهِ تَقْرِيبًا. وَيَخْتَلِفُ ذَلِكَ بِاخْتِلَافِ الْحِرَفِ وَالْبِلَادِ وَالْأَزْمَانِ وَالْأَشْخَاصِ. وَقَرَّبَ جَمَاعَةٌ مِنْ أَصْحَابِنَا ذَلِكَ فَقَالُوا: مَنْ يَبِيعُ الْبَقْلَ يُعْطَى خَمْسَةَ دَرَاهِمَ أَوْ عَشْرَةَ، وَمَنْ حِرْفَتُهُ بَيْعُ الْجَوْهَرِ يُعْطَى عَشْرَةَ آلَافِ دِرْهَمٍ مَثَلًا إذَا لَمْ يَتَأَتَّ لَهُ الْكِفَايَةُ بِأَقَلَّ مِنْهَا. وَمَنْ كَانَ تَاجِرًا أَوْ خَبَّازًا أَوْ عَطَّارًا أَوْ صَرَّافًا أُعْطِيَ بِنِسْبَةِ ذَلِكَ، وَمَنْ كَانَ خَيَّاطًا أَوْ نَجَّارًا أَوْ قَصَّارًا أَوْ قَصَّابًا أَوْ غَيْرَهُمْ مِنْ أَهْلِ الصَّنَائِعِ أُعْطِيَ مَا يَشْتَرِي بِهِ الْآلَاتِ الَّتِي تَصْلُحُ لِمِثْلِهِ، وَإِنْ كَانَ مِنْ أَهْلِ الضِّيَاعِ يُعْطَى مَا يَشْتَرِي بِهِ ضَيْعَةً أَوْ حِصَّةً فِي ضَيْعَةٍ تَكْفِيهِ غَلَّتُهَا عَلَى الدَّوَامِ.
قَالَ أَصْحَابُنَا: فَإِنْ لَمْ يَكُنْ مُحْتَرِفًا وَلَا يُحْسِنُ صَنْعَةً أَصْلًا وَلَا تِجَارَةً وَلَا شَيْئًا مِنْ أَنْوَاعِ الْمَكَاسِبِ أُعْطِيَ كِفَايَةَ الْعُمْرِ الْغَالِبِ لِأَمْثَالِهِ فِي بِلَادِهِ وَلَا يَتَقَدَّرُ بِكِفَايَةِ سَنَةٍ، قَالَ الْمُتَوَلِّي: وَغَيْرُهُ: يُعْطَى مَا يَشْتَرِي بِهِ عَقَارًا يَسْتَغِلُّ مِنْهُ كِفَايَتَهُ، قَالَ الرَّافِعِيُّ: وَمِنْهُمْ مَنْ يُشْعِرُ كَلَامُهُ بِأَنَّهُ يُعْطَى مَا يُنْفِقُ عَيْنَهُ فِي مُدَّةِ حَيَاتِهِ، وَالصَّحِيحُ بَلْ الصَّوَابُ هُوَ الْأَوَّلُ، هَذَا الَّذِي ذَكَرْنَاهُ مِنْ إعْطَائِهِ كِفَايَةَ عُمْرِهِ هُوَ الْمَذْهَبُ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْعِرَاقِيُّونَ وَكَثِيرُونَ مِنْ الْخُرَاسَانِيِّينَ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ وَذَكَرَ الْبَغَوِيّ وَالْغَزَالِيُّ وَغَيْرُهُمَا مِنْ الْخُرَاسَانِيِّينَ أَنَّهُ يُعْطَى كِفَايَةَ سَنَةٍ وَلَا يُزَادُ؛ لِأَنَّ الزَّكَاةَ تَتَكَرَّرُ كُلَّ سَنَةٍ فَيَحْصُلُ كِفَايَتُهُ مِنْهَا سَنَةً سَنَةً، وَبِهَذَا قَطَعَ أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ فِي الْمِفْتَاحِ، وَالصَّحِيحُ الْأَوَّلُ وَهُوَ كِفَايَةُ الْعُمْرِ. قَالَ الشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ: هُوَ قَوْلُ عَامَّةِ أَصْحَابِنَا، قَالَ: وَهُوَ الْمَذْهَبُ، وَقَالَ الرَّافِعِيُّ: وَهُوَ قَوْلُ أَصْحَابِنَا الْعِرَاقِيِّينَ وَآخَرِينَ، وَقَالَ صَاحِبُ الْبَيَانِ: هُوَ الْمَنْصُوصُ وَقَوْلُ جُمْهُورُ أَصْحَابِنَا.
الْمَسْأَلَةُ الثَّالِثَةُ: إذَا عُرِفَ لِرَجُلٍ مَالٌ فَادَّعَى تَلَفَهُ وَأَنَّهُ فَقِيرٌ أَوْ مِسْكِينٌ لَمْ يُقْبَلْ مِنْهُ إلَّا بِبَيِّنَةٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَذَا لَا خِلَافَ فِيهِ، وَفِي هَذِهِ الْبَيِّنَةِ وَصِفَتِهَا كَلَامٌ سَيَأْتِي إنْ شَاءَ اللَّهُ تَعَالَى فِي فَصْلِ الْمُكَاتَبِ. قَالَ الرَّافِعِيُّ: وَلَمْ يُفَرِّقُوا بَيْنَ دَعْوَاهُ الْهَلَاكَ بِسَبَبٍ خَفِيٍّ كَالسَّرِقَةِ، أَوْ ظَاهِرٍ كَالْحَرِيقِ، وَإِنْ

ج / 6 ص -114- لَمْ يُعْرَفْ مَالٌ وَادَّعَى الْفَقْرَ أَوْ الْمَسْكَنَةَ قُبِلَ1 قَوْلُهُ وَلَا يُطَالَبُ بِبَيِّنَةٍ بِلَا خِلَافٍ؛ لِأَنَّ الْأَصْلَ فِي الْإِنْسَانِ الْفَقْرُ.
الْمَسْأَلَةُ الرَّابِعَةُ: إذَا ادَّعَى أَنَّهُ لَا كَسْبَ لَهُ، فَإِنْ كَانَ ظَاهِرُهُ عَدَمُ الْكَسْبِ كَشَيْخٍ هَرِمٍ أَوْ شَابٍّ ضَعِيفِ الْبِنْيَةِ وَنَحْوِهِمَا، قُبِلَ قَوْلُهُ بِغَيْرِ يَمِينٍ بِلَا خِلَافٍ؛ لِأَنَّ الْأَصْلَ وَالظَّاهِرَ عَدَمُ الْكَسْبِ، وَإِنْ كَانَ شَابًّا قَوِيًّا لَمْ يُكَلَّفْ الْبَيِّنَةَ بِلَا خِلَافٍ بَلْ يُقْبَلُ قَوْلُهُ، وَهَلْ يَحْلِفُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: يُقْبَلُ قَوْلُهُ بِلَا يَمِينٍ لِلْحَدِيثِ؛ وَلِأَنَّ مَبْنَى الزَّكَاةِ عَلَى الْمُسَامَحَةِ وَالرِّفْقِ، فَلَا يُكَلَّفُ يَمِينًا، وَالْقَائِلُ الْآخَرُ يَتَأَوَّلُ الْحَدِيثَ عَلَى أَنَّ النَّبِيَّ صلى الله عليه وسلم عَلِمَ مِنْ حَالِهِمَا عَدَمَ الْكَسْبِ وَالْقُدْرَةِ. وَهَذَا تَأْوِيلٌ ضَعِيفٌ، فَإِنَّ آخِرَ الْحَدِيثِ يُخَالِفُ هَذَا فإن قلنا: يَحْلِفُ، فَهَلْ الْيَمِينُ مُسْتَحَبَّةٌ أَوْ شَرْطٌ؟ فِيهِ وَجْهَانِ، فَإِنْ نَكِلَ، فَإِنْ قُلْنَا: شَرْطٌ لَمْ يُعْطَ وَإِلَّا أُعْطِيَ. وَلَوْ قَالَ: لَا مَالَ لِي وَاتَّهَمَهُ فَهُوَ كَقَوْلِهِ لَا كَسْبَ لِي فَيَجِيءُ فِي تَحْلِيفِهِ مَا ذَكَرْنَاهُ، هَكَذَا نَقَلُوهُ، وَهُوَ ظَاهِرٌ.
قَالَ الْمُصَنِّفُ رحمهم الله:"وَسَهْمٌ لِلْمَسَاكِينِ، وَالْمِسْكِينُ هُوَ الَّذِي يَقْدِرُ عَلَى مَا يَقَعُ مَوْقِعًا مِنْ كِفَايَتِهِ، إلَّا أَنَّهُ لَا يَكْفِيهِ، وَقَالَ أَبُو إِسْحَاقَ: هُوَ الَّذِي لَا يَجِدُ مَا يَقَعُ مَوْقِعًا مِنْ كِفَايَتِهِ، فَأَمَّا الَّذِي يَجِدُ مَا يَقَعُ مَوْقِعًا مِنْ كِفَايَتِهِ فَهُوَ الْفَقِيرُ وَالْأَوَّلُ أَظْهَرُ؛ لِأَنَّ اللَّهَ تَعَالَى بَدَأَ بِالْفُقَرَاءِ، وَالْعَرَبُ لَا تَبْدَأُ إلَّا بِالْأَهَمِّ فَالْأَهَمِّ، فَدَلَّ عَلَى أَنَّ الْفَقِيرَ أَمَسُّ حَاجَةً؛ وَلِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"اللَّهُمَّ أَحْيِنِي مِسْكِينًا وَأَمِتْنِي مِسْكِينًا"وَكَانَ صلى الله عليه وسلم يَتَعَوَّذُ مِنْ الْفَقْرِ" فَدَلَّ عَلَى أَنَّ الْفَقْرَ أَشَدُّ، وَيُدْفَعُ إلَى الْمِسْكِينِ تَمَامَ الْكِفَايَةِ، فَإِنْ ادَّعَى عِيَالًا لَمْ يُقْبَلْ مِنْهُ إلَّا بِبَيِّنَةٍ؛ لِأَنَّهُ يَدَّعِي خِلَافَ الظَّاهِرِ".

الشرح: أَمَّا قَوْلُهُ:"إنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَتَعَوَّذُ مِنْ الْفَقْرِ" فَهُوَ ثَابِتٌ فِي "الصحيحين" مِنْ رِوَايَةِ عَائِشَةَ رضي الله عنها. وَأَمَّا حَدِيثُ"أَحْيِنِي مِسْكِينًا وَأَمِتْنِي مِسْكِينًا" فَرَوَاهُ التِّرْمِذِيُّ فِي جَامِعِهِ فِي كِتَابِ الزُّهْدِ، وَالْبَيْهَقِيُّ فِي سُنَنِهِ وَغَيْرِهِمَا مِنْ رِوَايَةِ أَنَسٍ رضي الله عنه وَإِسْنَادُهُ ضَعِيفٌ، وَرَوَاهُ ابْنُ مَاجَهْ فِي سُنَنِهِ فِي كِتَابِ الزُّهْدِ مِنْ رِوَايَةِ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه وَإِسْنَادُهُ أَيْضًا ضَعِيفٌ، وَرَوَاهُ الْبَيْهَقِيُّ أَيْضًا مِنْ رِوَايَةِ عُبَادَةَ بْنِ الصَّامِتِ. قَالَ الْبَيْهَقِيُّ: قَالَ أَصْحَابُنَا: فَقَدْ اسْتَعَاذَ صلى الله عليه وسلم مِنْ الْفَقْرِ وَسَأَلَ الْمَسْكَنَةَ. وَقَدْ كَانَ لَهُ صلى الله عليه وسلم بَعْضُ الْكِفَايَةِ فَدَلَّ عَلَى أَنَّ الْمِسْكِينَ مَنْ لَهُ بَعْضُ الْكِفَايَةِ
قَالَ الْبَيْهَقِيُّ: وَقَدْ رُوِيَ مِنْ حَدِيثِ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: اسْتَعَاذَ مِنْ الْمَسْكَنَةِ وَالْفَقْرِ فَلَا يَجُوزُ أَنْ يَكُونَ اسْتَعَاذَ مِنْ الْحَالِ الَّتِي شَرَّفَهَا فِي أَخْبَارٍ كَثِيرَةٍ، وَلَا مِنْ الْحَالِ الَّتِي سَأَلَ صلى الله عليه وسلم أَنْ يَحْيَى وَيُمَاتَ عَلَيْهَا، قَالَ: وَلَا يَجُوزُ أَنْ تَكُونَ مَسْأَلَتُهُ صلى الله عليه وسلم مُخَالِفَةً لِمَا مَاتَ عَلَيْهِ صلى الله عليه وسلم فَقَدْ مَاتَ مَكْفِيًّا بِمَا أَفَاءَ اللَّهُ تَعَالَى عَلَيْهِ وَقَالَ: وَوَجْهُ الْأَحَادِيثِ عِنْدِي أَنَّهُ اسْتَعَاذَ مِنْ فِتْنَةِ الْفَقْرِ وَالْمَسْكَنَةِ اللَّذَيْنِ يَرْجِعُ مَعْنَاهُمَا إلَى الْقِلَّةِ، كَمَا اسْتَعَاذَ صلى الله عليه وسلم مِنْ فِتْنَةِ الْغِنَى، فَقَدْ رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَقُولُ"اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ فِتْنَةِ النَّارِ، وَفِتْنَةِ الْفَقْرِ، وَعَذَابِ الْقَبْرِ، وَشَرِّ فِتْنَةِ الْغِنَى، وَشَرِّ فِتْنَةِ الْفَقْرِ، اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ شَرِّ فِتْنَةِ الدَّجَّالِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِيهِ دَلِيلٌ عَلَى أَنَّهُ صلى الله عليه وسلم إنَّمَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قبل: بضم القاف وكسر الباء.

ج / 6 ص -115- اسْتَعَاذَ مِنْ شَرِّ فِتْنَةِ الْفَقْرِ دُونَ حَالِ الْفَقْرِ، وَمَنْ فِتْنَةِ الْغِنَى دُونَ حَالِ الْغِنَى، قَالَ: وَأَمَّا قَوْلُهُ صلى الله عليه وسلم إنْ كَانَ قَالَ"أَحْيِنِي مِسْكِينًا وَأَمِتْنِي مِسْكِينًا" فَإِنْ صَحَّ طَرِيقُهُ وَفِيهِ نَظَرٌ فَاَلَّذِي يَدُلُّ عَلَيْهِ حَالُهُ عِنْدَ وَفَاتِهِ صلى الله عليه وسلم أَنَّهُ لَمْ يَسْأَلْ مَسْكَنَةً يَرْجِعُ مَعْنَاهَا إلَى الْقِلَّةِ، بَلْ مَسْكَنَةً مَعْنَاهَا الْإِخْبَاتُ وَالتَّوَاضُعُ، وَأَنْ لَا يَكُونَ مِنْ الْجَبَابِرَةِ الْمُتَكَبِّرِينَ وَأَنْ لَا يُحْشَرَ فِي زُمْرَةِ الْأَغْنِيَاءِ الْمُتْرَفِينَ، قَالَ الْقُتَيْبِيُّ: الْمَسْكَنَةُ مُشْتَقَّةٌ مِنْ السُّكُونِ يُقَالُ: تَمَسْكَنَ الرَّجُلُ، إذَا لَانَ وَتَوَاضَعَ وَخَشَعَ، هَذَا آخِرُ كَلَامِ الْبَيْهَقِيّ.
وَمَذْهَبُ أَبِي حَنِيفَةَ وَمَالِكٍ أَنَّ الْمِسْكِينَ أَسْوَأُ حَالًا مِنْ الْفَقِيرِ، كَمَا حَكَاهُ الْمُصَنِّفُ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ، قَالَ أَصْحَابُنَا: وَالْخِلَافُ بَيْنَنَا وَبَيْنَ أَبِي حَنِيفَةَ فِي الْفَقِيرِ وَالْمِسْكِينِ لَا يَظْهَرُ لَهُ فَائِدَةٌ فِي الزَّكَاةِ لِأَنَّهُ يَجُوزُ عِنْدَهُ صَرْفُ الزَّكَاةِ إلَى صِنْفٍ وَاحِدٍ بَلْ إلَى شَخْصٍ وَاحِدٍ مِنْ صِنْفٍ، لَكِنْ يَظْهَرُ فِي الْوَصِيَّةِ لِلْفُقَرَاءِ دُونَ الْمَسَاكِينِ أَوْ لِلْمَسَاكِينِ دُونَ الْفُقَرَاءِ، وَفِيمَنْ أَوْصَى بِأَلْفٍ لِلْفُقَرَاءِ وَبِمِائَةٍ لِلْمَسَاكِينِ وَفِيمَنْ نَذَرَ أَوْ حَلَفَ لِيَتَصَدَّقَنَّ عَلَى أَحَدِ الصِّنْفَيْنِ دُونَ الْآخَرِ، أَمَّا إذَا أَطْلَقَ أَحَدُ الصِّنْفَيْنِ فِي الْوَصِيَّةِ وَالْوَقْفِ وَالنَّذْرِ وَجَمِيعِ الْمَوَاضِعِ غَيْرَ الزَّكَاةِ وَلَمْ يَنْفِ الْآخَرَ فَإِنَّهُ يَجُوزُ عِنْدَنَا أَنْ يُعْطِيَ الصِّنْفَ الْآخَرَ بِلَا خِلَافٍ، صَرَّحَ بِهِ أَصْحَابُنَا وَاتَّفَقُوا عَلَيْهِ، وَضَابِطُهُ أَنَّهُ مَتَى أَطْلَقَ الْفُقَرَاءَ أَوْ الْمَسَاكِينَ تَنَاوَلَ الصِّنْفَيْنِ، وَإِنْ جَمَعَا أَوْ ذَكَرَ أَحَدَهُمَا وَنَفَى الْآخَرَ وَجَبَ التَّمْيِيزُ حِينَئِذٍ، وَيَحْتَاجُ عِنْدَ ذَلِكَ إلَى بَيَانِ النَّوْعَيْنِ أَيُّهُمَا أَسْوَأُ حَالًا؟ وَالْمَشْهُورُ عِنْدَنَا، وَهُوَ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَجَمَاهِيرُ أَصْحَابِنَا الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ أَنَّ الْفَقِيرَ أَسْوَأُ حَالًا كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَبِهَذَا قَالَ خَلَائِقُ مِنْ أَهْلِ اللُّغَةِ.
أَمَّا: حَقِيقَةُ الْمِسْكِينِ فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: هُوَ مَنْ يَقْدِرُ عَلَى مَا يَقَعُ مَوْقِعًا مِنْ كِفَايَتِهِ وَلَا يَكْفِيهِ، قَالَ أَصْحَابُنَا: مِثَالُهُ: يَحْتَاجُ إلَى عَشْرَةٍ وَيَقْدِرُ عَلَى ثَمَانِيَةٍ أَوْ سَبْعَةٍ، وَسَبَقَ فِي فَصْلِ الْفَقِيرِ أَنَّ الْقُدْرَةَ عَلَى الْكَسْبِ كَالْقُدْرَةِ عَلَى الْمَالِ وَتَقَدَّمَ بَيَانُ الْكَسْبِ الْمُعْتَبَرِ وَالْمَالِ الْمُعْتَبَرِ، وَأَنَّ الْفَقِيرَ وَالْمِسْكِينَ يُعْطَيَانِ تَمَامَ كِفَايَتِهِمَا وَسَبَقَ كَيْفِيَّةُ إعْطَاءِ الْكِفَايَةِ وَجَمِيعُ الْفُرُوعِ السَّابِقَةِ لَا فَرْقَ فِيهَا بَيْنَ الْفَقِيرِ وَالْمِسْكِينِ، قَالَ أَصْحَابُنَا: وَسَوَاءٌ كَانَ الْمَالُ الَّذِي يَمْلِكُهُ الْمِسْكِينُ نِصَابًا أَوْ أَقَلَّ أَوْ أَكْثَرَ إذَا لَمْ يَبْلُغْ كِفَايَتَهُ فَيُعْطَى تَمَامَ الْكِفَايَةِ
وَقَالَ أَبُو حَنِيفَةَ: لَا يُعْطَى مَنْ يَمْلِكُ نِصَابًا. دَلِيلُنَا أَنَّ هَذَا لَا أَصْلَ لَهُ، وَالنُّصُوصُ مُطْلَقَةٌ فَلَا يُقْبَلُ تَقْيِيدُهَا إلَّا بِدَلِيلٍ صَحِيحٍ، وَلَوْ ادَّعَى الْفَقِيرُ أَوْ الْمِسْكِينُ عِيَالًا وَطَلَبَ أَنْ يُعْطَى كِفَايَتَهُ وَكِفَايَتَهُمْ فَهَلْ يُقْبَلُ قَوْلُهُ فِي الْعِيَالِ بِغَيْرِ بَيِّنَةٍ؟ أَمْ لَا بُدَّ مِنْ الْبَيِّنَةِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ أصحهما: لَا يُعْطَى إلَّا بِبَيِّنَةٍ لِإِمْكَانِهَا وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَسَهْمٌ لِلْمُؤَلَّفَةِ وَهُمْ ضَرْبَانِ، مُسْلِمُونَ وَكُفَّارٌ، فَأَمَّا الْكُفَّارُ فَضَرْبَانِ ضَرْبٌ يُرْجَى خَيْرُهُ، وَضَرْبٌ يُخَافُ شَرُّهُ، وَقَدْ كَانَ النَّبِيُّ صلى الله عليه وسلم يُعْطِيهِمْ، وَهَلْ يُعْطَوْنَ بَعْدَهُ؟ فِيهِ قَوْلَانِ: أحدهما: يُعْطَوْنَ؛ لِأَنَّ الْمَعْنَى الَّذِي أَعْطَاهُمْ بِهِ النَّبِيُّ صلى الله عليه وسلم قَدْ يُوجَدُ بَعْدَهُ. والثاني: لَا يُعْطَوْنَ؛ لِأَنَّ الْخُلَفَاءَ رضي الله عنهم بَعْدَ رَسُولِ اللَّهِ صلى الله عليه وسلم لَمْ يُعْطُوهُمْ. وَقَالَ عُمَرُ رضي الله عنه"إنَّا لَا نُعْطِي عَلَى الْإِسْلَامِ شَيْئًا، فَمَنْ شَاءَ فَلِيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ" فَإِذَا قُلْنَا: إنَّهُمْ يُعْطَوْنَ

ج / 6 ص -116- فَإِنَّهُمْ لَا يُعْطَوْنَ مِنْ الزَّكَاةِ؛ لِأَنَّ الزَّكَاةَ لَا حَقَّ فِيهَا لِلْكُفَّارِ، وَإِنَّمَا يُعْطَوْنَ مِنْ سَهْمِ الْمَصَالِحِ. أَمَّا الْمُسْلِمُونَ فَهُمْ أَرْبَعَةُ أَضْرُبٍ: أَحَدُهَا: قَوْمٌ لَهُمْ شَرَفٌ فَيُعْطَوْنَ لِيَرْغَبَ نُظَرَاؤُهُمْ فِي الْإِسْلَامِ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَعْطَى الزِّبْرِقَانَ بْنَ بَدْرٍ وَعَدِيَّ بْنَ حَاتِمٍ. والثاني: قَوْمٌ أَسْلَمُوا، وَنِيَّتُهُمْ فِي الْإِسْلَامِ ضَعِيفَةٌ فَيُعْطَوْنَ لِتَقْوَى نِيَّتُهُمْ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَعْطَى أَبَا سُفْيَانَ بْنَ حَرْبٍ. وَصَفْوَانَ بْنَ أُمَيَّةَ وَالْأَقْرَعَ بْنَ حَابِسٍ وَعُيَيْنَةَ بْنَ حِصْنٍ لِكُلِّ وَاحِدٍ مِنْهُمْ مِائَةً مِنْ الْإِبِلِ.
وَهَلْ يُعْطَى هَذَانِ الْفَرِيقَانِ بَعْدَ النَّبِيِّ صلى الله عليه وسلم؟ فِيهِ قَوْلَانِ: أحدهما: لَا يُعْطَوْنَ؛ لِأَنَّ اللَّهَ تَعَالَى أَعَزَّ الْإِسْلَامَ فَأَغْنَى عَنْ التَّأَلُّفِ بِالْمَالِ. والثاني: يُعْطَوْنَ؛ لِأَنَّ الْمَعْنَى الَّذِي بِهِ أُعْطُوا قَدْ يُوجَدُ بَعْدَ النَّبِيِّ صلى الله عليه وسلم وَمِنْ أَيْنَ يُعْطَوْنَ؟ فِيهِ قَوْلَانِ: أحدهما: مِنْ الصَّدَقَاتِ؛ لِلْآيَةِ. والثاني: مِنْ خُمُسِ الْخُمُسِ؛ لِأَنَّ ذَلِكَ مَصْلَحَةٌ، فَكَانَ مِنْ سَهْمِ الْمَصَالِحِ. وَالضَّرْبُ الثَّالِثُ: قَوْمٌ يَلِيهِمْ مِنْ الْكُفَّارِ إنْ أُعْطُوا قَاتَلُوهُمْ. الضَّرَبُ الرَّابِعُ: قَوْمُ يَلِيهِمْ قَوْمٌ مِنْ أَهْلِ الصَّدَقَاتِ إنْ أُعْطُوا جَبُّوا الصَّدَقَاتِ وَفِي هَذَيْنِ الضَّرْبَيْنِ أَرْبَعَةُ أَقْوَالٍ: أَحَدُهَا: يُعْطَوْنَ مِنْ سَهْمِ الْمَصَالِحِ؛ لِأَنَّ ذَلِكَ مَصْلَحَةٌ. والثاني: مِنْ سَهْمِ الْمُؤَلَّفَةِ مِنْ الصَّدَقَاتِ؛ لِلْآيَةِ. والثالث: مِنْ سَهْمِ الْغُزَاةِ؛ لِأَنَّهُمْ يَغْزُونَ. وَالرَّابِعُ: وَهُوَ الْمَنْصُوصُ أَنَّهُمْ يُعْطَوْنَ مِنْ سَهْمِ الْغُزَاةِ وَمِنْ سَهْمِ الْمُؤَلَّفَةِ، لِأَنَّهُمْ جَمَعُوا مَعْنَى الْفَرِيقَيْنِ".
الشرح: حَدِيثُ إعْطَاءِ النَّبِيِّ صلى الله عليه وسلم مُؤَلَّفَةَ الْكُفَّارِ صَحِيحٌ مَشْهُورٌ مِنْ ذَلِكَ أَنَّهُ صلى الله عليه وسلم"أَعْطَى صَفْوَانَ بْنَ أُمَيَّةَ مِنْ غَنَائِمِ حُنَيْنٍ وَصَفْوَانُ يَوْمئِذٍ كَافِرٌ، قَالَ صَفْوَانُ: لَقَدْ أَعْطَانِي مَا أَعْطَانِي وَإِنَّهُ لَأَبْغَضُ النَّاسِ إلَيَّ فَمَا بَرِحَ يُعْطِينِي حَتَّى أَنَّهُ لَأَحَبُّ النَّاسِ إلَيَّ صلى الله عليه وسلم" رَوَاهُ مُسْلِمٌ وَأَمَّا الْأَثَرُ الْمَذْكُورُ عَنْ عُمَرَ رضي الله عنه فَرَوَاهُ الْبَيْهَقِيُّ، وَحَدِيثُ إعْطَاءِ أَبِي سُفْيَانَ بْنِ حَرْبٍ وَصَفْوَانَ وَالْأَقْرَعِ وَعُيَيْنَةَ كُلُّ وَاحِدٍ مِنْهُمْ مِائَةً مِنْ الْإِبِلِ، رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ هَكَذَا، مِنْ رِوَايَةِ رَافِعِ بْنِ خَدِيجٍ.
أَمَّا الزِّبْرِقَانُ - فَبِزَايٍ مَكْسُورَةٍ ثُمَّ بَاءٍ مُوَحَّدَةٍ سَاكِنَةٍ ثُمَّ رَاءٍ مَكْسُورَةٍ ثُمَّ قَافٍ - وَهُوَ أَحَدُ رُؤَسَاءِ الْعَرَبِ وِسَادَاتِ بَنِي تَمِيمٍ، وَالزِّبْرِقَانُ لَقَبٌ لَهُ، وَاسْمُهُ الْحُصَيْنُ بْنُ بَدْرِ بْنِ امْرِئِ الْقِيسِ، كُنْيَتُهُ أَبُو عَيَّاشٍ بِالشِّينِ الْمُعْجَمَةِ لُقِّبَ بِالزِّبْرِقَانِ لَحُسْنِهِ، وَقِيلَ: لِصُفْرَةِ عِمَامَتِهِ، وَمِنْهُ زَبْرَقْت الثَّوْبَ إذَا صَفَّرْتُهُ، وَكَانَ يَلْبَسُ عِمَامَةً مُزَبْرَقَةً بِالزَّعْفَرَانِ، وَكَانَ يُقَالُ لَهُ: قَمَرُ نَجْدٍ لِحُسْنِهِ، أَسْلَمَ سَنَةَ تِسْعٍ وَوَفَدَ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَأَكْرَمَهُ وَوَلَّاهُ صَدَقَاتِ قَوْمِهِ وَأَقَرَّهُ عَلَيْهَا أَبُو بَكْرٍ وَعُمَرُ رضي الله عنهما وَقَدْ بُسِطَتْ أَحْوَالُهُ فِي التَّهْذِيبِ، وَكَذَلِكَ أَحْوَالُ هَؤُلَاءِ الْمَذْكُورِينَ، وَكُلُّهُمْ صَحَابَةٌ رضي الله عنهم وَسُمِّيَ هَذَا الصِّنْفُ مُؤَلَّفَةً؛ لِأَنَّهُمْ يَتَأَلَّفُونَ بِالْعَطَاءِ وَتُسْتَمَالُ بِهِ قُلُوبُهُمْ .
أما أحكام الفصل: فَقَالَ أَصْحَابُنَا: الْمُؤَلَّفَةُ ضَرْبَانِ: مُسْلِمُونَ وَكُفَّارٌ، وَالْكُفَّارُ صِنْفَانِ: (مَنْ) يُرْجَى إسْلَامُهُ (وَمَنْ) يُخَافُ شَرُّهُ، فَهَؤُلَاءِ كَانَ النَّبِيُّ صلى الله عليه وسلم يُعْطِيهِمْ كَمَا ذَكَرْنَا مِنْ الْغَنَائِمِ لَا مِنْ الزَّكَاةِ، وَهَلْ يُعْطَوْنَ1 بَعْدَهُ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا:
أحدهما: يُعْطَوْنَ لِلْحَدِيثِ وَأَصَحُّهُمَا: بِاتِّفَاقِ الْأَصْحَابِ وَبِهِ قَطَعَ جَمَاعَةٌ مِنْهُمْ الْبَغَوِيّ: لَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعطون: بضم الياء وتسكين العين وفتح الطاء.

ج / 6 ص -117- يُعْطَوْنَ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ رحمه الله، وَأَجَابُوا عَنْ الْحَدِيثِ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَعْطَاهُمْ مِنْ خُمُسِ الْخُمُسِ، وَكَانَ مِلْكًا لَهُ خَالِصًا يَفْعَلُ فِيهِ مَا شَاءَ بِخِلَافِ مَنْ بَعْدَهُ فإن قلنا: يُعْطَوْنَ، أُعْطُوا مِنْ مَالِ الْمَصَالِحِ وَلَا يُعْطَوْنَ مِنْ الزَّكَاةِ بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، قَالَ الرَّافِعِيُّ: وَأَشَارَ بَعْضُهُمْ إلَى أَنَّهُمْ لَا يُعْطَوْنَ أَيْضًا مِنْ الْمَصَالِحِ، إلَّا أَنْ يَنْزِلَ بِالْمُسْلِمِينَ نَازِلَةٌ.
وَأَمَّا الْمُؤَلَّفَةُ الْمُسْلِمُونَ فَأَصْنَافٌ: صِنْفٌ لَهُمْ شَرَفٌ فِي قَوْمِهِمْ يُطْلَبُ بِتَأَلُّفِهِمْ إسْلَامُ نُظَرَائِهِمْ، (وَصِنْفٌ) أَسْلَمُوا وَنِيَّتُهُمْ فِي الْإِسْلَامِ ضَعِيفَةٌ فَيَتَأَلَّفُونَ لِتَقْوَى نِيَّتِهِمْ وَيَثْبُتُوا، وَكَانَ النَّبِيُّ صلى الله عليه وسلم يُعْطِي هَذَيْنِ، وَهَلْ يُعْطَوْنَ بَعْدَهُ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا فإن قلنا: يُعْطَوْنَ فَمِنْ أَيْنَ يُعْطُونَ؟ ذَكَرَ فِيهِ قَوْلَيْنِ فَحَاصِلُهُ ثَلَاثَةُ أَقْوَالٍ: أصحها عِنْدَ الْمُحَقِّقِينَ يُعْطَوْنَ مِنْ الزَّكَاةِ مِنْ سَهْمِ الْمُؤَلَّفَةِ؛ لِلْآيَةِ. والثاني: يُعْطَوْنَ مِنْ الْمَصَالِحِ. والثالث: لَا يُعْطَوْنَ، وَصَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْجُرْجَانِيُّ وَقَطَعَ بِهِ سُلَيْمُ الرَّازِيّ فِي الْكِفَايَةِ وَالصِّنْفُ الثَّالِثُ: قَوْمٌ يَلِيهِمْ قَوْمٌ مِنْ الْكُفَّارِ إنْ أُعْطُوا قَاتَلُوهُمْ، وَيُرَادُ بِإِعْطَائِهِمْ تَأَلُّفُهُمْ عَلَى قِتَالِهِمْ.
وَالرَّابِعُ: قَوْمٌ يَلِيهِمْ قَوْمٌ عَلَيْهِمْ زَكَوَاتٌ وَيَمْنَعُونَهَا، فَإِنْ أُعْطِيَ هَؤُلَاءِ قَاتَلُوهُمْ وَقَهَرُوهُمْ عَلَى أَخْذِهَا مِنْهُمْ، وَحَمَلُوهَا إلَى الْإِمَامِ، وَإِنْ لَمْ يُعْطَوْا لَمْ يَأْخُذُوا مِنْهُمْ الزَّكَوَاتِ، وَاحْتَاجَ الْإِمَامُ إلَى مُؤْنَةٍ ثَقِيلَةٍ لِتَجْهِيزِ مَنْ يَأْخُذُهَا، وَهَذَانِ الصِّنْفَانِ يُعْطِيَانِ بِلَا خِلَافٍ، لَكِنْ مِنْ أَيْنَ يُعْطَوْنَ؟ فِيهِ الْأَقْوَالُ الْأَرْبَعَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ بِدَلَائِلِهَا، وَجَعَلَ الْغَزَالِيُّ وَطَائِفَةٌ هَذِهِ الْأَقْوَالَ أَوْجُهًا وَالصَّوَابُ أَنَّهَا أَقْوَالٌ: أَحَدُهَا: مِنْ سَهْمِ الْمُؤَلَّفَةِ. والثاني: مِنْ الْمَصَالِحِ. والثالث: مِنْ سَهْمِ الْغُزَاةِ. وَالرَّابِعُ: قَالَ الشَّافِعِيُّ رضي الله عنه: يُعْطَوْنَ مِنْ سَهْمِ الْمُؤَلَّفَةِ وَسَهْمِ الْغُزَاةِ.
وَاخْتَلَفَ أَصْحَابُنَا فِي الْمُرَادِ بِهَذَا الْقَوْلِ الرَّابِعِ عَلَى أَرْبَعَةِ أَوْجُهٍ أَحَدُهَا: أَنَّ هَذَا التَّفْرِيعَ عَلَى أَنَّ مَنْ جَمَعَ سَبَبَيْنِ مِنْ أَسْبَابِ الزَّكَاةِ يُعْطَى بِهِمَا. فَأَمَّا: إنْ قُلْنَا بِالْأَصَحِّ إنَّهُ لَا يُعْطَى إلَّا بِأَحَدِهِمَا، فَلَا يُعْطَى هَؤُلَاءِ إلَّا مِنْ أَحَدِ السَّهْمَيْنِ. والثاني: أَنَّهُمْ يُعْطَوْنَ مِنْ السَّهْمَيْنِ جَمِيعًا، سَوَاءٌ أَعْطَيْنَا غَيْرَهُمْ بِسَبَبَيْنِ أَمْ لَا لِمَصْلَحَةٍ فِي هَؤُلَاءِ. والثالث: إنْ كَانَ التَّأَلُّفُ لِقِتَالِ الْكُفَّارِ فَمِنْ سَهْمِ الْغُزَاةِ، وَإِنْ كَانَ لِأَجْلِ الزَّكَوَاتِ وَقِتَالِ مَانِعِيهَا فَمِنْ سَهْمِ الْمُؤَلَّفَةِ. وَالرَّابِعُ: يَتَخَيَّرُ الْإِمَامُ، إنْ شَاءَ أَعْطَاهُمْ مِنْ ذَا السَّهْمِ وَإِنْ شَاءَ أَعْطَاهُمْ مِنْ ذَاكَ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّ الْمُؤَلَّفَ لِقِتَالِ مَانِعِي الزَّكَاةِ وَجَمْعِهَا يُعْطَى مِنْ سَهْمِ الْعَامِلِينَ.
قَالَ الرَّافِعِيُّ: أَرْسَلَ أَكْثَرُ الْأَصْحَابِ هَذَا الْخِلَافَ وَلَمْ يَتَعَرَّضُوا لِلْأَصَحِّ مِنْهُ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ وَطَائِفَةٌ: الْأَظْهَرُ مِنْ الْقَوْلَيْنِ فِي الصِّنْفَيْنِ الْأَوَّلَيْنِ أَنَّهُمْ لَا يُعْطَوْنَ، وَقِيَاسُ هَذَا أَنْ لَا يُعْطَى الصِّنْفَانِ الْآخَرَانِ مِنْ الزَّكَاةِ؛ لِأَنَّ الْأَوَّلَيْنِ أَحَقُّ بِاسْمِ الْمُؤَلَّفَةِ مِنْ الْآخَرَيْنِ؛ لِأَنَّ فِي الْآخَرَيْنِ مَعْنَى الْغُزَاةِ وَالْعَامِلِينَ، وَعَلَى هَذَا يَسْقُطُ سَهْمُ الْمُؤَلَّفَةِ مِنْ الزَّكَاةِ، وَقَدْ صَارَ إلَيْهِ الرُّويَانِيُّ وَجَمَاعَةٌ مِنْ الْمُتَأَخِّرِينَ وَلَكِنَّ الْمُوَافِقَ لِظَاهِرِ الْآيَةِ ثُمَّ لِسِيَاقِ الشَّافِعِيِّ وَالْأَصْحَابِ إثْبَاتُ سَهْمِ الْمُؤَلَّفَةِ وَأَنَّهُ يَسْتَحِقُّهُ

ج / 6 ص -118- الصِّنْفَانِ الْأَوَّلَانِ وَأَنَّهُ لَا يَجُوزُ صَرْفُهُ إلَى الْآخَرَيْنِ أَيْضًا وَبِهِ أَفْتَى الْمَاوَرْدِيُّ فِي كِتَابِهِ الْأَحْكَامِ السُّلْطَانِيَّةِ. هَذَا آخِرُ كَلَامِ الرَّافِعِيِّ وَهَذَا الَّذِي صَحَّحَهُ هُوَ الصَّحِيحُ، وَهُوَ الصَّرْفُ إلَى الْأَصْنَافِ الْأَرْبَعَةِ مِنْ سَهْمِ الْمُؤَلَّفَةِ. وَاَللَّهُ أَعْلَمُ.
فَإِنْ قِيلَ: كَيْفَ يُعْرَفُ كَوْنُهُ مُؤَلَّفًا؟ فَالْجَوَابُ: أَنَّ صَاحِبَ الشَّامِلِ وَغَيْرَهُ مِنْ الْعِرَاقِيِّينَ قَطَعُوا بِأَنَّهُ لَا يُقْبَلُ قَوْلُهُ أَنَّهُ مِنْ الْمُؤَلَّفَةِ إلَّا بِبَيِّنَةٍ؛ لِأَنَّهُ مِمَّا يَظْهَرُ، وَالصَّحِيحُ مَا قَالَهُ أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ فِي كِتَابِهِ التَّلْخِيصِ، وَتَابَعَهُ عَلَيْهِ الْخُرَاسَانِيُّونَ وَغَيْرُهُمْ، أَنَّهُ إنْ قَالَ: نِيَّتِي فِي الْإِسْلَامِ ضَعِيفَةٌ قُبِلَ قَوْلُهُ؛ لِأَنَّ كَلَامَهُ يُصَدِّقُهُ، وَإِنْ قَالَ: أَنَا شَرِيفٌ مُطَاعٌ فِي قَوْمِي لَمْ يُقْبَلْ قَوْلُهُ إلَّا بِبَيِّنَةٍ، وَنَقَلَ الرَّافِعِيُّ هَذَا التَّفْصِيلَ عَنْ جُمْهُورِ الْأَصْحَابِ، قَالَ: وَذَكَرَ أَبُو الْفَرَجِ عَنْ بَعْضِ الْأَصْحَابِ أَنَّهُ أَطْلَقَ مُطَالَبَتَهُ بِالْبَيِّنَةِ، وَفِي صِفَةِ هَذِهِ الْبَيِّنَةِ كَلَامٌ نَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي فَصْلِ سَهْمِ الْمُكَاتَبِ، وَهَلْ تَكُونُ الْمَرْأَةُ مِنْ الْمُؤَلَّفَةِ؟ أَمْ لَا يُتَصَوَّرُ ذَلِكَ؟ فِيهِ وَجْهَانِ سَبَقَ بَيَانُهُمَا فِي فَصْلِ سَهْمِ الْفَقِيرِ (الصَّحِيحُ) أَنَّهُ يُتَصَوَّرُ.
قَالَ الْمُصَنِّفُ رحمه الله:"وَسَهْمٌ لِلرِّقَابِ وَهُمْ الْمُكَاتَبُونَ، فَإِذَا لَمْ يَكُنْ مَعَ الْمُكَاتَبِ مَا يُؤَدِّي فِي الْكِتَابَةِ وَقَدْ حَلَّ عَلَيْهِ نَجْمٌ أُعْطِيَ مَا يُؤَدِّيهِ، وَإِنْ كَانَ مَعَهُ مَا يُؤَدِّيهِ لَمْ يُعْطَ؛ لِأَنَّهُ غَيْرُ مُحْتَاجٍ، وَإِنْ لَمْ يَكُنْ مَعَهُ شَيْءٌ وَلَا حَلَّ عَلَيْهِ نَجْمٌ فَفِيهِ وَجْهَانِ: أحدهما: لَا يُعْطَى؛ لِأَنَّهُ لَا حَاجَةَ[بِهِ] إلَيْهِ قَبْلَ حُلُولِ النَّجْمِ. والثاني: يُعْطَى؛ لِأَنَّهُ يَحِلُّ عَلَيْهِ النَّجْمُ، وَالْأَصْلُ أَنَّهُ لَيْسَ مَعَهُ مَا يُؤَدِّي، فَإِنْ دُفِعَ إلَيْهِ ثُمَّ أَعْتَقَهُ الْمَوْلَى أَوْ أَبْرَأَهُ مِنْ الْمَالِ أَوْ عَجَّزَ نَفْسَهُ قَبْلَ أَنْ يُؤَدِّيَ الْمَالَ إلَى الْمَوْلَى. رَجَعَ عَلَيْهِ؛ لِأَنَّهُ دُفِعَ إلَيْهِ لِيَصْرِفَهُ فِي دَيْنِهِ وَلَمْ يَفْعَلْ، فَإِنْ سَلَّمَهُ إلَى الْمَوْلَى وَبَقِيَتْ عَلَيْهِ بَقِيَّةٌ فَعَجَّزَهُ الْمَوْلَى فَفِيهِ وَجْهَانِ: أحدهما: لَا يَسْتَرْجِعُ مِنْ الْمَوْلَى؛ لِأَنَّهُ صَرَفَهُ1 فِيمَا عَلَيْهِ. والثاني: يَسْتَرْجِعُ؛ لِأَنَّهُ إنَّمَا دُفِعَ إلَيْهِ لِيَتَوَصَّلَ بِهِ إلَى الْعِتْقِ وَلَمْ يَحْصُلْ ذَلِكَ، وَإِنْ ادَّعَى أَنَّهُ مُكَاتَبٌ لَمْ يُقْبَلْ إلَّا بِبَيِّنَةٍ، فَإِنْ صَدَّقَهُ الْمَوْلَى فَفِيهِ وَجْهَانِ: أحدهما: يُقْبَلُ؛ لِأَنَّ ذَلِكَ إقْرَارٌ عَلَى نَفْسِهِ. والثاني: لَا يُقْبَلُ؛ لِأَنَّهُ مُتَّهَمٌ، لِأَنَّهُ رُبَّمَا وَاطَأَهُ حَتَّى يَأْخُذَ الزَّكَاةَ".
الشرح: فِي الْفَصْلِ مَسَائِلُ:
أَحَدهَا: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُصْرَفُ سَهْمُ الرِّقَابِ إلَى الْمُكَاتَبِينَ. هَذَا مَذْهَبُنَا وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ. كَذَا نَقَلَهُ عَنْ الْأَكْثَرِينَ الْبَيْهَقِيُّ فِي السُّنَنِ الْكَبِيرِ وَالْمُتَوَلِّي. وَبِهِ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رضي الله عنه وَسَعِيدُ بْنُ جُبَيْرٍ وَالزُّهْرِيُّ وَاللَّيْثُ بْنُ سَعْدٍ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ. وَقَالَتْ طَائِفَةٌ: الْمُرَادُ بِالرِّقَابِ أَنْ يُشْتَرَى بِسَهْمِهِمْ عَبِيدٌ وَيُعْتَقُونَ. وَبِهَذَا قَالَ مَالِكٌ، وَهُوَ أَحَدُ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ وَحَكَاهُ ابْنُ الْمُنْذِرِ وَغَيْرُهُ عَنْ ابْنِ عَبَّاسٍ وَالْحَسَنِ الْبَصْرِيِّ وَعُبَيْدِ اللَّهِ بْنِ الْحَسَنِ الْعَنْبَرِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي عُبَيْدٍ وَأَبِي ثَوْرٍ. وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ قَوْلَهُ عَزَّ وَجَلَّ: {وَفِي الرِّقَابِ} [البقرة: من الآية177] كَقَوْلِهِ تَبَارَكَ وَتَعَالَى: {وَفِي سَبِيلِ اللَّهِ} [التوبة: من الآية60] وَهُنَاكَ يَجِبُ الدَّفْعُ إلَى الْمُجَاهِدِينَ، فَكَذَا يَجِبُ هُنَا الدَّفْعُ إلَى الرِّقَابِ، وَلَا يَكُونُ دَفْعًا إلَيْهِمْ إلَّا عَلَى مَذْهَبِنَا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (لأنه صدقه فيما عليه) والصواب ما أثبتناه (ط).

ج / 6 ص -119- وَأَمَّا مَنْ قَالَ: يُشْتَرَى بِهِ عَبِيدٌ فَلَيْسَ يُدْفَعُ إلَيْهِمْ وَإِنَّمَا هُوَ دَفْعٌ إلَى سَادَتِهِمْ؛ وَلِأَنَّ فِي جَمِيعِ الْأَصْنَافِ يُسَلَّمُ السَّهْمُ إلَى الْمُسْتَحَقِّ وَيُمَلِّكُهُ إيَّاهُ، فَيَنْبَغِي هُنَا أَنْ يَكُونَ كَذَلِكَ؛ لِأَنَّ الشَّرْعَ لَمْ يَخُصَّهُمْ بِقَيْدٍ يُخَالِفُ غَيْرَهُمْ، وَلِأَنَّ مَا قَالُوهُ يُؤَدِّي إلَى تَعْطِيلِ هَذَا السَّهْمِ فِي حَقِّ كَثِيرٍ مِنْ النَّاسِ؛ لِأَنَّ مِنْ النَّاسِ؟ مَنْ لَا يَجِبُ عَلَيْهِ مِنْ الزَّكَاةِ لِهَذَا السَّهْمِ مَا يَشْتَرِي بِهِ رَقَبَةً يُعْتِقُهَا، وَإِنْ أَعْتَقَ بَعْضَهَا قُوِّمَ عَلَيْهِ الْبَاقِي، وَلَا يَلْزَمُهُ صَرْفُ زَكَاةِ الْأَمْوَالِ الْبَاطِنَةِ إلَى الْإِمَامِ بِالْإِجْمَاعِ فَيُؤَدِّي إلَى تَفْوِيتِهِ. وَأَمَّا عَلَى مَذْهَبِنَا فَيُمْكِنُهُ صَرْفُهُ إلَيْهِمْ وَلَوْ كَانَ دِرْهَمًا.
فَإِنْ قِيلَ: الرِّقَابُ جَمْعُ رَقَبَةٍ وَكُلُّ مَوْضِعٍ ذُكِرَتْ فِيهِ الرَّقَبَةُ فَالْمُرَادُ عِتْقُهَا. فَالْجَوَابُ مَا أَجَابَ بِهِ الْأَصْحَابُ أَنَّ الرَّقَبَةَ تُطْلَقُ عَلَى الْعَبْدِ الْقِنِّ وَعَلَى الْمُكَاتَبِ جَمِيعًا، وَإِنَّمَا خَصَصْنَاهَا فِي الْكَفَّارَةِ بِالْعَبْدِ الْقِنِّ بِقَرِينَةٍ، وَهِيَ أَنَّ التَّحْرِيرَ لَا يَكُونُ إلَّا فِي الْقِنِّ، وَقَدْ قَالَ اللَّهُ تَعَالَى:"فَتَحْرِيرُ رَقَبَةٍ" وَلَمْ تُوجَدُ هَذِهِ الْقَرِينَةُ فِي مَسْأَلَتِنَا فَحَمَلْنَاهُ عَلَى الْمُكَاتِبِينَ لِمَا ذَكَرْنَاهُ أَوَّلًا. فَإِنْ قِيلَ: لَوْ أَرَادَ الْمُكَاتَبِينَ لَذَكَرَهُمْ بِاسْمِهِمْ الْخَاصِّ، فَالْجَوَابُ أَنَّ هَذَا مُنْتَقَضٌ بِقَوْلِهِ عَزَّ وَجَلَّ"وَفِي سَبِيلِ اللَّهِ" فَإِنَّ الْمُرَادَ بِهِ بَعْضُهُمْ، وَهُمْ الْمُتَطَوِّعُونَ الَّذِينَ لَا حَقَّ لَهُمْ فِي الدِّيوَانِ وَلَمْ يُذْكَرُوا بِاسْمِهِمْ الْخَاصِّ، فَإِنْ قِيلَ: لَوْ أَرَادَ الْمُكَاتَبِينَ لَاكْتَفَى بِالْغَارِمِينَ، فَإِنَّهُمْ مِنْهُمْ، فَالْجَوَابُ أَنَّهُ لَا يُفْهَمُ أَحَدُ الصِّنْفَيْنِ مِنْ الْآخَرِ، وَلِأَنَّهُ جَمَعَ بَيْنَهُمَا لِلْإِعْلَامِ بِأَنَّهُ لَا يَجُوزُ الِاقْتِصَارُ عَلَى أَحَدِهِمَا: وَأَنَّ لِكُلِّ صِنْفٍ مِنْهُمَا سَهْمًا مُسْتَقِلًّا كَمَا جَمَعَ بَيْنَ الْفُقَرَاءِ وَالْمَسَاكِينِ، وَإِنْ كَانَ كُلُّ وَاحِدٍ مِنْهُمَا يَقُومُ مَقَامَ الْآخَرِ فِي غَيْرِ الزَّكَاةِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
الْمَسْأَلَةُ الثَّانِيَةُ: قَالَ أَصْحَابُنَا: إنَّمَا يُعْطَى الْمُكَاتَبُ كِتَابَةً صَحِيحَةً. أَمَّا الْفَاسِدَةُ فَلَا يُعْطَى بِهَا؛ لِأَنَّهَا لَيْسَتْ لَازِمَةً مِنْ جِهَةِ السَّيِّدِ فَإِنَّ لَهُ التَّصَرُّفَ فِيهِ بِالْبَيْعِ وَغَيْرِهِ وَمِمَّنْ صَرَّحَ بِالْمَسْأَلَةِ الدَّارِمِيُّ وَابْنُ كَجٍّ وَالرَّافِعِيُّ.
وَالثَّالِثَةُ: إذَا حَلَّ عَلَى الْمُكَاتَبِ نَجْمٌ وَلَمْ يَكُنْ مَعَهُ وَفَاءٌ دُفِعَ إلَيْهِ وَفَاءً بِلَا خِلَافٍ. وَإِنْ كَانَ مَعَهُ وَفَاءٌ لَمْ يُعْطَ؛ لِاسْتِغْنَائِهِ عَنْهُ، وَإِنْ لَمْ يَكُنْ مَعَهُ شَيْءٌ وَلَا حَلَّ عَلَيْهِ نَجْمٌ فَفِي إعْطَائِهِ وَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا، وَقَلَّ مَنْ بَيَّنَ1 الْأَصَحَّ مِنْهُمَا مَعَ شُهْرَتِهِمَا وَالْأَصَحُّ أَنَّهُ يُعْطَى، صَحَّحَهُ الْجُرْجَانِيُّ فِي التَّحْرِيرِ وَالرَّافِعِيُّ وَغَيْرُهُمَا.
الرابعة: إذَا دُفِعَتْ إلَيْهِ الزَّكَاةُ ثُمَّ أَعْتَقَهُ أَوْ أَبْرَأَهُ أَوْ عَجَّزَ نَفْسُهُ قَبْلَ دَفْعِ الْمَالِ إلَى السَّيِّدِ وَالْمَالُ بَاقٍ فِي يَدِ الْمُكَاتَبِ رَجَعَ الدَّافِعُ فِيهِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ. وَذَكَرَ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ فِيمَا إذَا حَصَلَ الْعِتْقُ بِالْإِعْتَاقِ أَوْ الْإِبْرَاءِ قَوْلَيْنِ، وَمِنْهُمْ مَنْ يَحْكِيهِمَا وَجْهَيْنِ أصحهما: يَرْجِعُ والثاني: لَا يَرْجِعُ بَلْ يَبْقَى مِلْكًا لِلْمُكَاتَبِ. قَالَ الرَّافِعِيُّ: وَهَذَا هُوَ الْأَظْهَرُ عِنْدَ الْمُتَوَلِّي، وَلَمْ أَرَ أَنَا فِي كِتَابِ الْمُتَوَلِّي تَرْجِيحًا لَهُ بَلْ ذَكَرَ وَجْهَيْنِ مُطْلَقَيْنِ، وَذَكَرَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بين: بالياء المشددة مع الفتح.

ج / 6 ص -120- الْغَزَالِيُّ وَغَيْرُهُ فِي طَرِيقَيْنِ أصحهما: الرُّجُوعُ والثاني: عَلَى قَوْلَيْنِ، وَالصَّحِيحُ الْقَطْعُ بِالرُّجُوعِ، قَالَ أَصْحَابُنَا: وَهَكَذَا الْحُكْمُ، وَعَلَى هَذَا فَفَرْضُ الزَّكَاةِ بَاقٍ عَلَى الدَّافِعِ، كَمَا لَوْ دَفَعَ إلَى مَنْ لَا يَجُوزُ الدَّفْعُ إلَيْهِ.
قَالَ أَصْحَابُنَا: وَهَكَذَا الْحُكْمُ لَوْ دَفَعَ الزَّكَاةَ إلَى الْمُكَاتَبِ فَقَضَى مَالَ الْكِتَابَةِ مِنْ كَسْبِهِ أَوْ غَيْرِهِ، وَبَقِيَ مَالُ الزَّكَاةِ فِي يَدِهِ، وَكَذَا لَوْ قَضَاهُ أَجْنَبِيٌّ. قَالُوا: وَضَابِطُهُ أَنَّهُ مَتَى اسْتَغْنَى عَمَّا دُفِعَ إلَيْهِ مِنْ الزَّكَاةِ، وَعَتَقَ وَهُوَ بَاقٍ فِي يَدِهِ فَالْمَذْهَبُ أَنَّهُ يَرْجِعُ عَلَيْهِ بِهِ؛ لِاسْتِغْنَائِهِ عَنْهُ، وَهَذَا كُلُّهُ إذَا كَانَ الْمَالُ بَاقِيًا فِي يَدِهِ، فَإِذَا تَلِفَ فِي يَدِهِ قَبْلَ الْعِتْقِ ثُمَّ عَتَقَ فَطَرِيقَانِ (الْمَذْهَبُ) وَبِهِ قَطَعَ الْغَزَالِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمَا أَنَّهُ لَا غُرْمَ وَوَقَعَتْ الزَّكَاةُ مَوْقِعَهَا وَلَا شَيْءَ عَلَى الدَّافِعِ، قَالَ الْغَزَالِيُّ وَغَيْرُهُ: وَكَذَا لَوْ تَلِفَ بِإِتْلَافِهِ، وَحَكَى السَّرَخْسِيُّ وَجْهًا أَنَّهُ يَغْرَمُهُ الْمُكَاتَبُ بَعْدَ الْعِتْقِ، وَحَكَاهُ الدَّارِمِيُّ أَيْضًا فِيمَا إذَا أَتْلَفَهُ الْمُكَاتَبُ، هَذَا إذَا تَلِفَ فِي يَدِ الْمُكَاتَبِ قَبْلَ الْعِتْقِ، فَإِنْ تَلِفَ فِي يَدِهِ بَعْدَ الْعِتْقِ وَقُلْنَا بِالْمَذْهَبِ إنَّهُ يَرْجِعُ عَلَيْهِ لَوْ كَانَ بَاقِيًا غُرْمُهُ وَجْهًا وَاحِدًا؛ لِأَنَّهُ بِالْعِتْقِ صَارَ مَالًا مَضْمُونًا عَلَيْهِ فِي يَدِهِ فَإِذَا تَلِفَ غَرِمَهُ، هَذَا كُلُّهُ فِيمَا إذَا أُعْتِقَ فَأَمَّا إذَا عَجَّزَ نَفْسَهُ وَالْمَالُ بَاقٍ فِي يَدِهِ فَإِنَّهُ يَرْجِعُ عَلَيْهِ بِلَا خِلَافٍ فِي جَمِيعِ الطُّرُقِ فَإِنْ تَلِفَ فِي يَدِهِ ثُمَّ عَجَّزَ نَفْسَهُ فَوَجْهَانِ أحدهما: لَا يَرْجِعُ عَلَيْهِ، وَنَقَلَهُ ابْنُ كَجٍّ عَنْ أَكْثَرِ أَصْحَابِنَا وَأَصَحُّهُمَا: عِنْدَ الرَّافِعِيِّ وَغَيْرِهِ، وَأَشَارَ الْبَغَوِيّ إلَى الْقَطْعِ بِهِ أَنَّهُ يَرْجِعُ عَلَيْهِ.
قَالَ الرَّافِعِيُّ: وَعَلَى هَذَا فَفِي الْأَمَالِي لِلسَّرَخْسِيِّ أَنَّ الضَّامِنَ يَتَعَلَّقُ بِذِمَّتِهِ لَا بِرَقَبَتِهِ؛ لِأَنَّ الْمَالَ حَصَلَ عِنْدَهُ بِرِضَى صَاحِبِهِ، وَمَا كَانَ كَذَلِكَ فَمَحَلُّهُ الذِّمَّةُ عَلَى الْقَاعِدَةِ الْمَشْهُورَةِ، قَالَ: وَذَكَرَ بَعْضُهُمْ أَنَّهُ يَتَعَلَّقُ بِالرَّقَبَةِ قلت: الصَّحِيحُ الْأَوَّلُ، هَذَا كُلُّهُ فِي مَالٍ لَمْ يُسَلِّمْهُ إلَى السَّيِّدِ، فَلَوْ سَلَّمَهُ إلَى السَّيِّدِ وَبَقِيَتْ فَعَجَّزَهُ السَّيِّدُ بِهَا وَفَسَخَ الْكِتَابَةَ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا، وَهَكَذَا حَكَاهُمَا الْجُمْهُورُ وَجْهَيْنِ، وَحَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ قَوْلَيْنِ، وَذَكَرَ أَنَّ أَبَا إِسْحَاقَ الْمَرْوَزِيَّ حَكَاهُمَا قَوْلَيْنِ. وَاتَّفَقُوا عَلَى أَنَّ أَصَحَّهُمَا أَنَّهُ يَرْجِعُ عَلَى السَّيِّدِ، وَمِمَّنْ صَحَّحَهُ الْغَزَالِيُّ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ وَلَوْ كَانَ قَدْ تَلِفَ فِي يَدِ السَّيِّدِ فإن قلنا: يَرْجِعُ فِيهِ لَوْ كَانَ بَاقِيًا يَرْجِعُ بِبَدَلِهِ وَيَكُونُ فَرْضُ الزَّكَاةِ بَاقِيًا عَلَى الدَّافِعِ، وَإِلَّا فَلَا رُجُوعَ وَقَدْ سَقَطَ الْفَرْضُ عَنْ الدَّافِعِ، وَلَوْ نَقَلَ السَّيِّدُ الْمِلْكَ فِي الْمَقْبُوضِ إلَى غَيْرِهِ ثُمَّ عَجَزَ الْمُكَاتَبُ لَمْ يَسْتَرِدَّ مِنْ الْمُنْتَقَلِ إلَيْهِ وَلَكِنْ يَرْجِعُ الدَّافِعُ عَلَى السَّيِّدِ إذَا قُلْنَا بِالرُّجُوعِ، وَلَوْ سَلَّمَ الْمُكَاتَبُ الْمَالَ إلَى السَّيِّدِ وَبَقِيَتْ مِنْهُ بَقِيَّةٌ فَأَعْتَقَهُ السَّيِّدُ، قَالَ صَاحِبُ الْبَيَانِ: مُقْتَضَى الْمَذْهَبُ أَنَّهُ لَا يُسْتَرَدُّ مِنْ السَّيِّدِ لِاحْتِمَالِ أَنَّهُ إنَّمَا أَعْتَقَهُ لِلْمَقْبُوضِ، وَهَذَا الَّذِي قَالَهُ مُتَعَيِّنٌ، وَلَوْ لَمْ يُعَجِّزْ نَفْسَهُ وَاسْتَمَرَّ فِي الْكِتَابِ وَتَلِفَ الْمَالُ فِي يَدِهِ أَجْزَأَ عَنْ الدَّافِعِ بِلَا خِلَافٍ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَلَوْ قَبَضَ السَّيِّدُ الدَّيْنَ مِنْ الْمُكَاتَبِ وَعَتَقَ، وَالْغَرِيمُ1 مِنْ الْمَدِينِ ثُمَّ رَدَّهُ إلَيْهِ هِبَةً لَمْ يَرْجِعْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي قبض دين الكتابة من مكاتبه فعتق أو قبض الغريم دينه من المدين ثم رده إليه هبة لم يرجع الدافع عليهما ...الخ (ط).

ج / 6 ص -121- الدَّافِعُ عَلَيْهِمَا، بَلْ أَجْزَأَهُ عَنْ الزَّكَاةِ ثُمَّ مَلَكَهُ هَذَا بِجِهَةٍ أُخْرَى، وَهَذَا لَا خِلَافَ فِيهِ، وَمِمَّنْ صَرَّحَ بِهِ الدَّارِمِيُّ وَاَللَّهُ تَعَالَى أَعْلَمُ.
الْمَسْأَلَةُ الْخَامِسَةُ: إذَا ادَّعَى أَنَّهُ مُكَاتَبٌ لَمْ يُقْبَلْ إلَّا بِبَيِّنَةٍ بِاتِّفَاقِ الْأَصْحَابِ؛ لِأَنَّ الْأَصْلَ وَالظَّاهِرَ عَدَمُ الْكِتَابَةِ مَعَ إمْكَانِ إقَامَةِ الْبَيِّنَةِ، فَإِنْ صَدَّقَهُ سَيِّدُهُ فَهَلْ يُقْبَلُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: عِنْدَ الْجُمْهُورِ يُقْبَلُ، مِمَّنْ صَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَالْغَزَالِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، وَشَذَّ الْجُرْجَانِيُّ فَصَحَّحَ فِي التَّحْرِيرِ عَدَمَ الْقَبُولِ، وَالصَّحِيحُ الْقَبُولُ، قَالَ أَصْحَابُنَا: وَأَمَّا مَا احْتَجَّ بِهِ الْقَائِلُ الْآخَرُ مِنْ احْتِمَالِ الْمُوَاطَأَةِ فَضَعِيفٌ؛ لِأَنَّ هَذَا الدَّفْعَ يَكُونُ مَرْعِيًا فِي حَقِّ السَّيِّدِ، فَإِنْ أَعْتَقَ الْعَبْدَ وَإِلَّا اسْتَرْجَعَ الْمَالَ مِنْهُ.
فرع: قَالَ الْغَزَالِيُّ وَآخَرُونَ: يَقُومُ مَقَامَ الْبَيِّنَةِ الِاسْتِفَاضَةُ وَضَبَطَ الرَّافِعِيُّ هَذِهِ الْمَسْأَلَةَ ضَبْطًا حَسَنًا فَنَذْكُرُ كَلَامَهُ مُخْتَصَرًا وَإِنْ كَانَ بَعْضُهُ قَدْ سَبَقَ فِي الْبَابِ مُفَرَّقًا قَالَ: قَالَ الْأَصْحَابُ: مَنْ سَأَلَ الزَّكَاةَ وَعَلِمَ الْإِمَامُ أَنَّهُ لَيْسَ مُسْتَحِقًّا لَمْ يَجُزْ لَهُ صَرْفُ الزَّكَاةِ إلَيْهِ، وَإِنْ عَلِمَ اسْتِحْقَاقَهُ جَازَ الصَّرْفُ إلَيْهِ بِلَا خِلَافٍ، وَلَمْ يُخْرِجُوهُ عَلَى الْخِلَافِ فِي قَضَاءِ الْقَاضِي بِعِلْمِهِ، مَعَ أَنَّ لِلتُّهْمَةِ هَهُنَا مَجَالًا أَيْضًا.
قُلْتُ: الْفَرْقُ أَنَّ الزَّكَاةَ مَبْنِيَّةٌ عَلَى الرِّفْقِ وَالْمُسَاهَلَةِ، وَلَيْسَ هُنَا إضْرَارٌ بِمُعَيَّنٍ بِخِلَافِ قَضَاءِ الْقَاضِي، وَإِنْ لَمْ يُعْرَفْ حَالُهُ فَالصِّفَاتُ قِسْمَانِ خَفِيَّةٌ وَجَلِيَّةٌ، فَالْخَفِيُّ الْفَقْرُ وَالْمَسْكَنَةُ فَلَا يُطَالَبُ مُدَّعِيهِمَا بِبَيِّنَةٍ لِعُسْرِهَا، فَلَوْ عُرِفَ لَهُ مَالٌ وَادَّعَى هَلَاكَهُ لَمْ يُقْبَلْ إلَّا بِبَيِّنَةٍ، وَلَوْ ادَّعَى عِيَالًا فَلَا بُدَّ مِنْ الْبَيِّنَةِ فِي الْأَصَحِّ.
وَأَمَّا الْجَلِيُّ فَضَرْبَانِ أحدهما: يَتَعَلَّقُ بِالِاسْتِحْقَاقِ فِيهِ بِمَعْنًى فِي الْمُسْتَقْبَلِ، وَذَلِكَ فِي الْغَازِي وَابْنِ السَّبِيلِ فَيُعْطَيَانِ بِقَوْلِهِمَا بِلَا بَيِّنَةٍ وَلَا يَمِينٍ، ثُمَّ إنْ لَمْ يُحَقِّقَا مَا ادَّعَيَا وَلَمْ يُخْرِجَا اُسْتُرِدَّ مِنْهُمَا مَا أَخَذَا، وَإِلَى مَتَى يُحْتَمَلُ تَأْخِيرُ الْخُرُوجِ؟ قَالَ السَّرَخْسِيُّ: ثَلَاثَةُ أَيَّامٍ قَالَ الرَّافِعِيُّ: وَيُشْبِهُ أَنْ يَكُونَ هَذَا عَلَى التَّقْرِيبِ، وَأَنْ يُعْتَبَرَ تَرْصُدُهُ لِلْخُرُوجِ، وَكَوْنُ التَّأْخِيرِ لِانْتِظَارٍ أَوْ لِلتَّأَهُّبِ بِأُهُبِ السَّفَرِ وَنَحْوِهَا.
الضَّرْبُ الثَّانِي: يَتَعَلَّقُ الِاسْتِحْقَاقُ فِيهِ بِمَعْنَى الْحَالِ. وَهَذَا الضَّرْبُ يَشْتَرِكُ فِيهِ بَقِيَّةُ الْأَصْنَافِ، فَالْعَامِلُ إذَا ادَّعَى الْعَمَلَ طُولِبَ بِالْبَيِّنَةِ، وَكَذَا الْمُكَاتَبُ وَالْغَارِمُ، فَإِنْ صَدَّقَهُمَا السَّيِّدُ وَصَاحِبُ الدَّيْنِ فَوَجْهَانِ أصحهما: يُكَفِّي وَيُعْطِيَانِ: وَأَمَّا الْمُؤَلَّفُ فَإِنْ قَالَ: نِيَّتِي ضَعِيفَةٌ فِي الْإِسْلَامِ قُبِلَ. وَإِنْ ادَّعَى أَنَّهُ شَرِيفٌ مُطَاعٌ طُولِبَ بِالْبَيِّنَةِ. هَذَا هُوَ الْمَذْهَبُ، وَقِيلَ: يُطَالَبُ بِالْبَيِّنَةِ مُطْلَقًا، قَالَ الرَّافِعِيُّ: وَاشْتِهَارُ الْحَالِ بَيْنَ النَّاسِ قَائِمٌ مَقَامَ الْبَيِّنَةِ لِحُصُولِ الْعِلْمِ أَوْ الظَّنِّ، قَالَ: وَيَشْهَدُ لِمَا ذَكَرْنَاهُ مِنْ اعْتِبَارِ غَلَبَةِ الظَّنِّ ثَلَاثَةُ أُمُورٍ: أَحَدُهَا: قَوْلُ بَعْضِ الْأَصْحَابِ: لَوْ أَخْبَرَ عَنْ الْحَالِ وَاحِدٌ يُعْتَمَدُ كَفَى. الثاني: قَالَ إمَامُ الْحَرَمَيْنِ: رَأَيْتُ لِلْأَصْحَابِ رَمْزًا إلَى تَرَدُّدٍ فِي أَنَّهُ لَوْ حَصَلَ الْوُثُوقُ بِقَوْلِ مُدَّعِي الْغُرْمِ وَغَلَبَ عَلَى الظَّنِّ صِدْقُهُ هَلْ يَجُوزُ الِاعْتِمَادُ عَلَيْهِ؟ الثالث: حَكَى بَعْضُ الْمُتَأَخِّرِينَ أَنَّهُ لَا يُعْتَبَرُ فِي الْبَيِّنَةِ فِي هَذِهِ الصُّوَرِ سَمَاعُ الْقَاضِي وَتَقَدُّمُ الدَّعْوَى وَالْإِنْكَارُ وَالِاسْتِشْهَادُ، بَلْ الْمُرَادُ إخْبَارُ عَدْلَيْنِ عَلَى صِفَاتِ

ج / 6 ص -122- الشُّهُودِ. قَالَ: ثُمَّ إنَّ سِيَاقَ كَلَامِ الْغَزَالِيِّ فِي الْوَسِيطِ وَالْوَجِيزِ قَدْ يُوهِمُ أَنَّ إلْحَاقَ الِاسْتِفَاضَةِ بِالْبَيِّنَةِ مُخْتَصٌّ بِالْمُكَاتَبِ وَالْغَارِمِ، وَلَكِنَّ الْوَجْهَ تَعْمِيمُ ذَلِكَ فِي كُلِّ مَنْ يُطَالِبُ بِالْبَيِّنَةِ مِنْ الْأَصْنَافِ. هَذَا آخِرُ كَلَامِ الرَّافِعِيِّ رحمه الله. وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ وَصَاحِبُ الْبَيَانِ وَخَلَائِقُ مِنْ الْأَصْحَابِ: يَجُوزُ لِلْمُكَاتَبِ أَنْ يَتَّجِرَ فِيمَا أَخَذَهُ مِنْ الزَّكَاةِ طَلَبًا لِلزِّيَادَةِ وَتَحْصِيلِ الْوَفَاءِ، وَهَذَا لَا خِلَافَ فِيهِ. قَالَ الرَّافِعِيُّ: وَالْغَارِمُ فِي هَذَا كَالْمُكَاتَبِ.
فرع: قَطَعَ الدَّارِمِيُّ وَصَاحِبَا الشَّامِلِ وَالْبَيَانِ بِأَنَّ الْمُكَاتَبَ لَيْسَ لَهُ أَنْ يُنْفِقَ عَلَى نَفْسِهِ مَا أَخَذَهُ مِنْ الزَّكَاةِ. قَالَ الدَّارِمِيُّ: فَكَذَلِكَ الْغَارِمُ. قَالَ الرَّافِعِيُّ: نَقَلَ بَعْضُ أَصْحَابِ إمَامِ الْحَرَمَيْنِ أَنَّ لَهُ إنْفَاقَهُ وَيُؤَدِّي مِنْ كَسْبِهِ، قَالَ الرَّافِعِيُّ: وَيَجِبُ أَنْ يَكُونَ الْغَارِمُ كَالْمُكَاتَبِ، وَالصَّحِيحُ الْأَوَّلُ؛ لِأَنَّ فِي إنْفَاقِهِ مُخَاطَرَةً بِمَالِ الزَّكَاةِ.
فرع: قَالَ الْبَغَوِيّ فِي الْفَتَاوَى: لَوْ اسْتَقْرَضَ الْمُكَاتَبُ مَا أَدَّى بِهِ النُّجُومَ وَعَتَقَ لَمْ يَجُزْ الصَّرْفُ إلَيْهِ مِنْ سَهْمِ الرِّقَابِ، لَكِنْ يَصْرِفُ إلَيْهِ مِنْ سَهْمِ الْغَارِمِينَ كَمَا لَوْ قَالَ لِعَبْدِهِ: أَنْتَ حُرٌّ عَلَى أَلْفٍ فَقَبِلَ، عَتَقَ وَيُعْطَى الْأَلْفَ مِنْ سَهْمِ الْغَارِمِينَ لَا مِنْ سَهْمِ الرِّقَابِ. وَهَذَا الَّذِي قَالَهُ مُتَعَيِّنٌ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَجُوزُ صَرْفُ الزَّكَاةِ إلَى الْمُكَاتَبِ بِغَيْرِ إذْنِ سَيِّدِهِ، وَيَجُوزُ الصَّرْفُ إلَى سَيِّدِهِ بِإِذْنِ الْمُكَاتَبِ، وَلَا يَجُوزُ الصَّرْفُ إلَى السَّيِّدِ بِغَيْرِ إذْنِ الْمُكَاتَبِ؛ لِأَنَّهُ الْمُسْتَحَقُّ. فَلَوْ صُرِفَ إلَى السَّيِّدِ بِغَيْرِ إذْنِ الْمُكَاتَبِ، لَمْ يُجْزِئْ الدَّافِعُ عَنْ الزَّكَاةِ بِلَا خِلَافٍ. قَالَ الْبَغَوِيّ وَغَيْرُهُ: لَكِنْ يَسْقُطُ عَنْ الْمُكَاتَبِ مِنْ نُجُومِهِ قَدْرُ الْمَصْرُوفِ؛ لِأَنَّ قَضَاءَ الدَّيْنِ يَجُوزُ بِغَيْرِ إذْنِ مَنْ هُوَ عَلَيْهِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَالْأَحْوَطُ وَالْأَفْضَلُ أَنْ يَصْرِفَ إلَى السَّيِّدِ بِإِذْنِ الْمُكَاتَبِ فَهُوَ أَفْضَلُ مِنْ الصَّرْفِ إلَى الْمُكَاتَبِ؛ لِأَنَّهُ أَحْوَطُ فِي صَرْفِهِ فِي الْكِتَابَةِ. هَكَذَا أَطْلَقَهُ الشَّافِعِيُّ وَالْجُمْهُورُ وَقَالَ الشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ فِي تَهْذِيبِهِ: إنْ كَانَ هَذَا الَّذِي يَدْفَعُهُ يَسْتَوْعِبُ جَمِيعَ مَا عَلَى الْمُكَاتَبِ لِكَثْرَتِهِ أَوْ لِكَوْنِهِ النَّجْمَ الْأَخِيرَ بِحَيْثُ يَحْصُلُ الْعِتْقُ بِهِ. فَالدَّفْعُ إلَى السَّيِّدِ بِإِذْنِ الْمُكَاتَبِ أَفْضَلُ كَمَا قَالَهُ الْأَصْحَابُ. وَإِنْ كَانَ دُونَهُ فَالدَّفْعُ إلَى الْمُكَاتَبِ أَفْضَلُ؛ لِأَنَّهُ يُنَمِّيهِ بِالتِّجَارَةِ فِيهِ فَيَكُونُ أَقْرَبَ إلَى الْعِتْقِ. وَالْمَذْهَبُ الْأَوَّلُ.
فرع: لَا يَجُوزُ لِلسَّيِّدِ دَفْعَ زَكَاتِهِ إلَى مُكَاتَبِهِ هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ. وَقَالَ أَبُو عَلِيِّ بْنُ خَيْرَانَ: يَجُوزُ كَالْأَجْنَبِيِّ. وَهَذَا ضَعِيفٌ؛ لِأَنَّهُ فِي مَعْنَى نَفْسِهِ وَعَبْدِهِ الْقِنِّ.
فرع: لَوْ كَانَ الْمُكَاتَبُ كَافِرًا وَسَيِّدُهُ مُسْلِمًا لَمْ يُعْطَ مِنْ الزَّكَاةِ، كَمَا ذَكَرَهُ الْمُصَنِّفُ فِي آخِرِ الْبَابِ وَالْأَصْحَابُ. وَلَوْ كَانَ الْمُكَاتَبُ مُسْلِمًا وَالسَّيِّدُ كَافِرًا جَازَ الدَّفْعُ إلَى الْمُكَاتَبِ. صَرَّحَ بِهِ الدَّارِمِيُّ وَغَيْرُهُ.
فرع: لَوْ كَانَ الْمُكَاتَبُ مُكْتَسِبًا فَهُوَ كَغَيْرِ الْمُكْتَسِبِ، فَيُعْطَى حَيْثُ يُعْطَى غَيْرُهُ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الدَّارِمِيُّ وَآخَرُونَ، وَهُوَ مُقْتَضَى إطْلَاقِ الْأَصْحَابِ، وَشَذَّ الْقَاضِي ابْنُ كَجٍّ فَقَالَ فِي

ج / 6 ص -123- كِتَابِهِ التَّجْرِيدِ: لَا يُعْطَى إذَا كَانَ لَهُ كَسْبٌ يُؤَدِّي مِنْهُ، وَلَعَلَّهُ أَرَادَ إذَا اسْتَحَقَّ الْكَسْبَ وَصَارَ حَامِلًا مَالًا عَتِيدًا، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَسَهْمٌ لِلْغَارِمَيْنِ وَهُمْ ضَرْبَانِ: ضَرْبٌ غَرِمَ لِإِصْلَاحِ ذَاتِ الْبَيْنِ، ضَرْبٌ غَرِمَ لِمَصْلَحَةِ نَفْسِهِ، فَأَمَّا الْأَوَّلُ فَضَرْبَانِ أحدهما: مَنْ تَحَمَّلَ دِيَةَ مَقْتُولٍ فَيُعْطَى مَعَ الْفَقْرِ وَالْغِنَى؛ لِقَوْلِهِ صلى الله عليه وسلم"لَا تَحِلُّ الصَّدَقَةُ لِغَنِيٍّ إلَّا لِخَمْسَةٍ: لِغَازٍ فِي سَبِيلِ اللَّهِ، أَوْ لِعَامِلٍ عَلَيْهَا، أَوْ لِغَارِمٍ، أَوْ لِرَجُلٍ اشْتَرَاهَا بِمَالِهِ، أَوْ لِرَجُلٍ لَهُ جَارٌ مِسْكِينٌ فَتَصَدَّقَ عَلَى الْمِسْكِينِ فَأَهْدَى الْمِسْكِينُ إلَيْهِ" والثاني: مَنْ حَمَلَ مَالًا فِي غَيْرِ قَتْلٍ لِتَسْكِينِ فِتْنَةٍ، فَفِيهِ وَجْهَانِ: أحدهما: يُعْطَى مَعَ الْغِنَى؛ لِأَنَّهُ غُرْمٌ لِإِصْلَاحِ ذَاتِ الْبَيْنِ، فَأَشْبَهَ إذَا غَرِمَ دِيَةَ مَقْتُولٍ. والثاني: لَا يُعْطَى مَعَ الْغِنَى؛ لِأَنَّهُ مَالٌ حَمَلَهُ فِي غَيْرِ قَتْلٍ، فَأَشْبَهَ إذَا ضَمِنَ ثَمَنًا فِي بَيْعٍ. وَأَمَّا مَنْ غَرِمَ لِمَصْلَحَةِ نَفْسِهِ، فَإِنْ كَانَ قَدْ أَنْفَقَ فِي غَيْرِ مَعْصِيَةٍ، دُفِعَ إلَيْهِ مَعَ الْفَقْرِ، وَهَلْ يُعْطَى مَعَ الْغِنَى؟ فِيهِ قَوْلَانِ. قَالَ فِي الْأُمِّ: لَا يُعْطَى؛ لِأَنَّهُ يَأْخُذُ لِحَاجَتِهِ إلَيْنَا، فَلَمْ يُعْطَ مَعَ الْغِنَى كَغَيْرِ الْغَارِمِ. وَقَالَ فِي الْقَدِيمِ وَالصَّدَقَاتِ مِنْ الْأُمِّ: يُعْطَى؛ لِأَنَّهُ فِي غَيْرِ مَعْصِيَةٍ، فَأَشْبَهَ إذَا غَرِمَ لِإِصْلَاحِ ذَاتِ الْبَيْنِ فَإِنْ غَرِمَ فِي مَعْصِيَةٍ لَمْ يُعْطَ مَعَ الْغِنَى، وَهَلْ يُعْطَى مَعَ الْفَقْرِ؟ يُنْظَرُ فِيهِ، فَإِنْ كَانَ مُقِيمًا عَلَى الْمَعْصِيَةِ لَمْ يُعْطَ؛ لِأَنَّهُ يَسْتَعِينُ بِهِ عَلَى الْمَعْصِيَةِ وَإِنْ تَابَ فَفِيهِ وَجْهَانِ: أحدهما: يُعْطَى؛ لِأَنَّ الْمَعْصِيَةَ قَدْ زَالَتْ والثاني: لَا يُعْطَى؛ لِأَنَّهُ لَا يُؤْمَنُ أَنْ يَرْجِعَ إلَى الْمَعْصِيَةِ، وَلَا يُعْطَى الْغَارِمُ إلَّا مَا يَقْضِي بِهِ الدَّيْنَ، فَإِنْ أَخَذَ وَلَمْ يَقْضِ بِهِ الدَّيْنَ أَوْ أُبْرِئَ مِنْهُ أَوْ قَضَى قَبْلَ تَسْلِيمِ الْمَالِ أَوْ اسْتَرْجَعَ مِنْهُ، وَإِنْ ادَّعَى أَنَّهُ غَارِمٌ لَمْ يُقْبَلْ إلَّا بِبَيِّنَةٍ، فَإِنْ صَدَّقَهُ غَرِيمُهُ فَعَلَى الْوَجْهَيْنِ كَمَا ذَكَرْنَا فِي الْمُكَاتَبِ إذَا ادَّعَى الْكِتَابَةَ وَصَدَّقَهُ الْمَوْلَى".
الشرح: هَذَا الْحَدِيثُ حَسَنٌ أَوْ صَحِيحٌ رَوَاهُ أَبُو دَاوُد مِنْ طَرِيقَيْنِ أحدهما: عَنْ عَطَّاءِ بْنِ يَسَارٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم والثاني: عَنْ عَطَّاءٍ عَنْ النَّبِيِّ صلى الله عليه وسلم مُرْسَلًا وَإِسْنَادُهُ جَيِّدٌ فِي الطَّرِيقَيْنِ، وَجَمَعَ الْبَيْهَقِيُّ طُرُقَهُ وَفِيهَا أَنَّ مَالِكًا وَابْنَ عُيَيْنَةَ أَرْسَلَاهُ، وَأَنَّ مَعْمَرًا وَالثَّوْرِيَّ وَصَلَاهُ وَهُمَا مِنْ جُمْلَةِ الْحُفَّاظِ الْمُعْتَمَدِينَ، وَقَدْ تَقَرَّرَتْ الْقَاعِدَةُ الْمَعْرُوفَةُ لِأَهْلِ الْحَدِيثِ وَالْأُصُولِ أَنَّ الْحَدِيثَ إذَا رُوِيَ مُتَّصِلًا وَمُرْسَلًا كَانَ الْحُكْمُ لِلِاتِّصَالِ عَلَى الْمَذْهَبِ الصَّحِيحِ، وَقَدَّمْنَا أَيْضًا عَنْ الشَّافِعِيِّ رضي الله عنه أَنَّهُ يَحْتَجُّ بِالْمُرْسَلِ إذَا اعْتَضَدَ بِأَحَدِ أَرْبَعَةِ أُمُورٍ: (إمَّا) حَدِيثٌ مُسْنَدٌ (وَإِمَّا) مُرْسَلٌ مِنْ طَرِيقٍ آخَرَ (وَإِمَّا) قَوْلُ صَحَابِيٍّ (وَإِمَّا) قَوْلُ أَكْثَرِ الْعُلَمَاءِ، وَهَذَا قَدْ وُجِدَ فِيهِ أَكْثَرُ، فَقَدْ رُوِيَ مُسْنَدًا وَقَالَ بِهِ الْعُلَمَاءُ مِنْ الصَّحَابَةِ وَغَيْرِهِمْ.
وأما: الْغَارِمُ فَهُوَ الَّذِي عَلَيْهِ دَيْنٌ، وَالْغَرِيمُ يُطْلَقُ عَلَى الْمَدِينِ وَعَلَى صَاحِبِ الدَّيْنِ، وَأَصْلُ الْغُرْمِ فِي اللُّغَةِ اللُّزُومُ، وَمِنْهُ قَوْلُهُ سُبْحَانَهُ وَتَعَالَى: َّ {إنَّ عَذَابَهَا كَانَ غَرَاماً} [لفرقان:65]. وَسُمِّيَ كُلُّ وَاحِدٍ مِنْهُمَا غَرِيمًا لِمُلَازَمَتِهِ صَاحِبَهُ. وَقَوْلُهُ: لِإِصْلَاحِ ذَاتِ الْبَيْنِ، وَقَالَ الْأَزْهَرِيُّ: مَعْنَاهُ لِإِصْلَاحِ حَالَةِ الْوَصْلِ بَعْدَ الْمُبَايَنَةِ، قَالَ: وَالْبَيْنُ يَكُونُ فُرْقَةً وَيَكُونُ وَصْلًا وَهُوَ هُنَا وَصْلٌ، وَمِنْهُ قَوْلُهُ سُبْحَانَهُ وَتَعَالَى: {لَقَدْ تَقَطَّعَ بَيْنَكُمْ } [الأنعام: من الآية94] أَيْ وَصْلُكُمْ، وَقَوْلُهُمْ فِي الدُّعَاءِ: اللَّهُمَّ أَصْلِحْ ذَاتَ الْبَيْنِ أَيْ أَصْلِحْ الْحَالَ الَّتِي بِهَا تَجْتَمِعُ الْمُسْلِمُونَ.

ج / 6 ص -124- أما أحكام الفصل: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: الْغَارِمُونَ ضَرْبَانِ الضَّرْبُ الْأَوَّلُ: مَنْ غَرِمَ لِإِصْلَاحِ ذَاتِ الْبَيْنِ، وَمَعْنَاهُ أَنْ يَسْتَدِينَ مَالًا وَيَصْرِفَهُ فِي إصْلَاحِ ذَاتِ الْبَيْنِ، بِأَنْ يَخَافَ فِتْنَةً بَيْنَ قَبِيلَتَيْنِ أَوْ طَائِفَتَيْنِ، أَوْ شَخْصَيْنِ، فَيَسْتَدِينُ مَالًا وَيَصْرِفُهُ فِي تَسْكِينِ تِلْكَ الْفِتْنَةِ، فَيَنْظُرُ إنْ كَانَ ذَلِكَ فِي دَمٍ تَنَازَعَ فِيهِ قَبِيلَتَانِ أَوْ غَيْرُهُمَا، وَلَمْ يَظْهَرْ الْقَاتِلُ أَوْ نَحْوُ، ذَلِكَ وَبَقِيَ الدَّيْنُ فِي ذِمَّتِهِ فَهَذَا يُصْرَفُ إلَيْهِ مِنْ سَهْمِ الْغَارِمِينَ مِنْ الزَّكَاةِ، سَوَاءٌ كَانَ غَنِيًّا أَوْ فَقِيرًا، وَلَا فَرْقَ بَيْنَ غِنَاهُ بِالنَّقْدِ وَالْعَقَارِ وَغَيْرِهِمَا، وَهَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ.
وَقَالَ أَكْثَرُ الْخُرَاسَانِيِّينَ: إنْ كَانَ فَقِيرًا دُفِعَ إلَيْهِ، وَكَذَا إنْ كَانَ غَنِيًّا بِالْعَقَارِ بِلَا خِلَافٍ، فَإِنْ كَانَ غَنِيًّا بِنَقْدٍ، فَفِيهِ عِنْدَهُمْ وَجْهَانِ الصَّحِيحُ يُعْطَى والثاني: لَا يُعْطَى إلَّا مَعَ الْفَقْرِ، وَلَوْ كَانَ غَنِيًّا بِالْعُرُوضِ غَيْرِ الْعَقَارِ فَهُوَ كَالْغَنِيِّ بِالْعَقَارِ عَلَى الْمَذْهَبِ، وَقِيلَ: كَالنَّقْدِ، ذَكَرَهُ السَّرَخْسِيُّ فِي الْأَمَالِي.
وَإِنْ اسْتَدَانَ لِإِصْلَاحِ ذَاتِ الْبَيْنِ فِي غَيْرِ دَمٍ، بِأَنْ تَحَمَّلَ قِيمَةَ مَالٍ مُتْلَفٍ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أصحهما: عِنْدَ الْمُصَنِّفِ فِي التَّنْبِيهِ وَالْأَصْحَابِ: يُعْطَى مَعَ الْغِنَى؛ لِأَنَّهُ غَارِمٌ لِإِصْلَاحِ ذَاتِ الْبَيْنِ فَأَشْبَهَ بِالدَّمِ. والثاني: لَا يُعْطَى إلَّا مَعَ الْفَقْرِ؛ لِأَنَّهُ غُرْمٌ فِي غَيْرِ قَتْلٍ فَأَشْبَهَ الْغَارِمَ لِنَفْسِهِ، وَقَاسَهُ الْمُصَنِّفُ عَلَى مَا لَوْ ضَمِنَ مَالًا، وَهَذَا فِيهِ تَفْصِيلٌ طَوِيلٌ سَأَذْكُرُهُ فِي الْمَسَائِلِ الْمَنْثُورَةِ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى فِي فَصْلِ الْغَارِمِينَ. قَالَ أَصْحَابُنَا: إنَّمَا يُعْطَى الْغَارِمُ لِإِصْلَاحِ ذَاتِ الْبَيْنِ مَا دَامَ الدَّيْنُ بَاقِيًا عَلَيْهِ، سَوَاءٌ كَانَ الدَّيْنُ لِمَنْ اسْتَدَانَهُ مِنْهُ، وَدَفَعَهُ فِي الْإِصْلَاحِ، أَوْ كَانَ قَدْ تَحَمَّلَ الدِّيَةَ مَثَلًا لِأَهْلِ الْقَتِيلِ وَلَمْ يُؤَدِّهَا بَعْدُ، فَيُدْفَعُ إلَيْهِ مَا يُؤَدِّيهِ فِي دَيْنِهِ، أَوْ إلَى وَلِيِّ الْقَتِيلِ فَلَوْ كَانَ قَضَاهُ مِنْ مَالِهِ أَوْ أَدَّاهُ ابْتِدَاءً مِنْ مَالِهِ لَمْ يُعْطَ بِلَا خِلَافٍ؛ لِأَنَّهُ لَيْسَ بِغَارِمٍ إذْ لَا شَيْءَ عَلَيْهِ. الضَّرْبُ الثَّانِي: مَنْ غَرِمَ لِصَلَاحِ نَفْسِهِ وَعِيَالِهِ، فَإِنْ اسْتَدَانَ مَا أَنْفَقَهُ عَلَى نَفْسِهِ أَوْ عِيَالِهِ فِي غَيْرِ مَعْصِيَةٍ، أَوْ أَتْلَفَ شَيْئًا عَلَى غَيْرِهِ سَهْوًا، فَهَذَا يُعْطَى مَا يَقْضِي بِهِ دَيْنَهُ بِشُرُوطٍ.
أَحَدُهَا: أَنْ يَكُونَ مُحْتَاجًا إلَى مَا يَقْضِي بِهِ الدَّيْنَ، فَلَوْ كَانَ غَنِيًّا قَادِرًا بِنَقْدٍ أَوْ عَرَضٍ عَلَى مَا يَقْضِي بِهِ فَقَوْلَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أَحَدُهُمَا وَنَقَلَهُ الْمُصَنِّفُ وَالْأَصْحَابُ عَنْ نَصِّهِ فِي الْقَدِيمِ وَالصَّدَقَاتِ مِنْ الْأُمِّ أَنَّهُ يُعْطَى مَعَ الْغِنَى، لِأَنَّهُ غَارِمٌ فَأَشْبَهَ الْغَارِمَ لِذَاتِ الْبَيْنِ وَأَصَحُّهُمَا: عِنْدَ الْأَصْحَابِ وَهُوَ نَصُّهُ فِي الْأُمِّ أَيْضًا أَنَّهُ لَا يُعْطَى كَمَا لَا يُعْطَى الْمُكَاتَبُ وَابْنُ السَّبِيلِ مَعَ الْغِنَى بِخِلَافِ الْغَارِمِ لِذَاتِ الْبَيْنِ، فَإِنَّ مَصْلَحَتَهُ عَامَّةٌ، فَعَلَى هَذَا لَوْ وَجَدَ مَا يَقْضِي بِهِ بَعْضَ الدَّيْنِ قَالَ أَصْحَابُنَا: يُعْطَى مَا يَقْضِي بِهِ الْبَاقِيَ فَقَطْ.
فَلَوْ لَمْ يَمْلِكْ شَيْئًا وَقَدَرَ عَلَى قَضَائِهِ بِالِاكْتِسَابِ فَوَجْهَانِ أحدهما: لَا يُعْطَى كَالْفَقِيرِ وَالصَّحِيحُ: وَبِهِ قَطَعَ الْجُمْهُورُ أَنَّهُ يُعْطَى؛ لِأَنَّهُ لَا يُمْكِنُهُ قَضَاؤُهُ إلَّا بَعْدَ زَمَانٍ وَقَدْ يَعْرِضُ مَا يَمْنَعُهُ مِنْ الْقَضَاءِ بِخِلَافِ الْفَقِيرِ، فَإِنَّهُ يَحْصُلُ حَاجَتَهُ بِالْكَسْبِ فِي الْحَالِ، وَمَا مَعْنَى الْحَاجَةِ الْمَذْكُورَةِ؟ قَالَ الرَّافِعِيُّ: عِبَارَةُ الْأَكْثَرِينَ تَقْتَضِي كَوْنَهُ فَقِيرًا لَا يَمْلِكُ شَيْئًا، وَرُبَّمَا صَرَّحُوا بِهِ، قَالَ: وَفِي بَعْضِ شُرُوحِ الْمِفْتَاحِ أَنَّهُ لَا يُعْتَبَرُ الْمَسْكَنُ وَالْمَلْبَسُ وَالْفِرَاشُ وَالْآنِيَةُ، وَكَذَا الْخَادِمُ وَالْمَرْكُوبُ إنْ اقْتَضَاهُمَا حَالُهُ، بَلْ يَقْضِي دَيْنَهُ وَإِنْ مَلَكَهَا قَالَ: وَقَالَ بَعْضُ الْمُتَأَخِّرِينَ: لَا يُعْتَبَرُ الْفَقْرُ وَالْمَسْكَنَةُ هُنَا، بَلْ لَوْ مَلَكَ قَدْرَ كِفَايَتةٍ

ج / 6 ص -125- وَكَانَ لَوْ قَضَى دَيْنَهُ مِمَّا مَعَهُ لَنَقَصَ مَالُهُ عَنْ كِفَايَتِهِ، تُرِكَ لَهُ مَا يَكْفِيهِ، وَأُعْطِيَ مَا يَقْضِي بِهِ الْبَاقِي. قَالَ الرَّافِعِيُّ: وَهَذَا أَقْرَبُ.
الشَّرْطُ الثَّانِي: أَنَّهُ يَكُونُ دَيْنُهُ لِطَاعَةٍ أَوْ مُبَاحٍ، فَإِنْ كَانَ فِي مَعْصِيَةٍ كَالْخَمْرِ وَنَحْوِهِ، وَكَالْإِسْرَافِ فِي النَّفَقَةِ لَمْ يُعْطَ قَبْلَ التَّوْبَةِ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ شَاذٌّ حَكَاهُ الْحَنَّاطِيُّ وَالرَّافِعِيُّ أَنَّهُ يُعْطَى؛ لِأَنَّهُ غَارِمٌ وَالصَّوَابُ الْأَوَّلُ؛ لِأَنَّهُ فِي إعْطَائِهِ إعَانَةٌ لَهُ عَلَى الْمَعْصِيَةِ، وَهُوَ مُتَمَكِّنٌ مِنْ الْأَخْذِ بِالتَّوْبَةِ، فَإِنْ تَابَ فَهَلْ يُعْطَى؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أصحهما: عِنْدَ صَاحِبَيْ الشَّامِلِ وَالتَّهْذِيبِ لَا يُعْطَى، وَبِهِ قَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ؛ لِأَنَّ فِي إعْطَائِهِ إعَانَةً لَهُ وَلِغَيْرِهِ عَلَى الْمَعْصِيَةِ وَأَصَحُّهُمَا: عِنْدَ الْأَكْثَرِينَ يُعْطَى، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ، وَبِهِ قَطَعَ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ وَالْجُرْجَانِيُّ فِي التَّحْرِيرِ، وَصَحَّحَهُ الْمَحَامِلِيُّ فِي الْمُقَنَّعِ، وَأَبُو خَلَفٍ السُّلَمِيُّ، وَالْمُصَنِّفُ فِي التَّنْبِيهِ وَالرُّويَانِيُّ وَغَيْرُهُمْ وَهُوَ الصَّحِيحُ الْمُخْتَارُ؛ لِقَوْلِ اللَّهِ سُبْحَانَهُ وَتَعَالَى"وَالْغَارِمِينَ" وَلِأَنَّ التَّوْبَةَ تَجُبُّ مَا قَبْلَهَا. قَالَ الرَّافِعِيُّ: وَلَمْ يَتَعَرَّضْ الْأَصْحَابُ هُنَا لِاسْتِبْرَاءِ حَالِهِ وَمُضِيِّ مُدَّةٍ بَعْدَ تَوْبَتِهِ يَظْهَرُ فِيهَا صَلَاحُ الْحَالِ إلَّا أَنَّ الرُّويَانِيَّ قَالَ: يُعْطَى عَلَى أَصَحِّ الْوَجْهَيْنِ إذَا غَابَ عَلَى الظَّنِّ صِدْقُهُ فِي تَوْبَتِهِ فَيُمْكِنُ أَنْ يُحْمَلَ عَلَيْهِ، هَذَا كَلَامُ الرَّافِعِيِّ، وَالظَّاهِرُ مَا قَالَهُ الرُّويَانِيُّ: إنَّهُ إذَا غَلَبَ عَلَى الظَّنِّ صِدْقُهُ فِي تَوْبَتِهِ أُعْطِيَ، وَإِنْ قَصُرَتْ الْمُدَّةُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
الشَّرْطُ الثَّالِثُ: أَنْ يَكُونَ الدَّيْنُ حَالًّا، فَإِنْ كَانَ مُؤَجَّلًا فَفِي إعْطَائِهِ ثَلَاثَةُ أَوْجُهٍ: أصحها لَا يُعْطَى. وَبِهِ قَطَعَ صَاحِبُ الْبَيَانِ؛ لِأَنَّهُ غَيْرُ مُحْتَاجٍ إلَيْهِ الْآنَ والثاني: يُعْطَى؛ لِأَنَّهُ يُسَمَّى غَارِمًا. والثالث: حَكَاهُ الرَّافِعِيُّ أَنَّهُ إنْ كَانَ الْأَجَلُ يَحِلُّ تِلْكَ السَّنَةِ أُعْطِيَ وَإِلَّا فَلَا يُعْطَى مِنْ صَدَقَاتِ تِلْكَ السَّنَةِ. قَالَ الرَّافِعِيُّ: وَالْوَجْهَانِ هُنَا كَالْوَجْهَيْنِ فِي الْمُكَاتَبِ إذَا لَمْ يَحِلَّ عَلَيْهِ النَّجْمُ هَلْ يُعْطَى؟ قَالَ: وَقَدْ يَتَرَتَّبُ هَذَا الْخِلَافُ عَلَى ذَلِكَ الْخِلَافِ ثُمَّ تَارَةً يُجْعَلُ الْغَارِمُ أَوْلَى بِأَنْ يُعْطَى؛ لِأَنَّ مَا عَلَيْهِ مُسْتَقِرٌّ بِخِلَافِ الْمُكَاتَبِ، وَتَارَةً يُجْعَلُ الْمُكَاتَبُ أَوْلَى بِأَنْ يُعْطَى؛ لِأَنَّ لَهُ التَّعْجِيلَ لِغَرَضِ الْحُرِّيَّةِ قلت: وَجَمَعَ الدَّارِمِيُّ مَسْأَلَتَيْ الْمُؤَجَّلِ فِي الْغَارِمِ وَالْمُكَاتَبِ. وَذَكَرَ فِيهِمَا أَرْبَعَةَ أَوْجُهٍ: أَحَدُهَا: يُعْطَيَانِ فِي الْحَالِ والثاني: لَا والثالث: يُعْطَى الْمُكَاتَبُ لَا الْغَارِمُ (وَالرَّابِعُ) عَكْسُهُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: إنَّمَا يُعْطَى الْغَارِمُ مَا دَامَ الدَّيْنُ عَلَيْهِ فَإِنْ وَفَّاهُ أَوْ بَرِئَ مِنْهُ لَمْ يُعْطَ بِسَبَبِهِ. وَإِنَّمَا يُعْطَى قَدْرَ حَاجَتِهِ. فَإِنْ أُعْطِيَ شَيْئًا فَلَمْ يَقْضِ الدَّيْنَ مِنْهُ بَلْ أُبْرِئَ مِنْهُ أَوْ قُضِيَ عَنْهُ أَوْ قَضَاهُ هُوَ، لَا مِنْ مَالِ الزَّكَاةِ بَلْ مِنْ مَالِ غَيْرِهِ فَطَرِيقَانِ أحدهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَآخَرُونَ أَنَّهُ يُسْتَرْجَعُ مِنْهُ لِاسْتِغْنَائِهِ عَنْهُ والثاني: حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ أَنَّهُ عَلَى الْخِلَافِ السَّابِقِ فِي الْمُكَاتَبِ إذَا قُضِيَ عَنْهُ الدَّيْنُ أَوْ أُبْرِئَ مِنْهُ. وَلَوْ أُعْطِيَ شَيْئًا مِنْ الزَّكَاةِ فَقَضَى الدَّيْنَ بِبَعْضِهِ، فَفِي الْبَاقِي الطَّرِيقَانِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ ابْنُ كَجٍّ فِي التَّجْرِيدِ: لَوْ تَحَمَّلَ دِيَةَ قَتِيلٍ فَأَعْطَيْنَاهُ فَبَانَ الْقَاتِلُ وَضَمِنَ الدِّيَةَ اُسْتُرِدَّ مِنْ الْغَارِمِ الْقَابِضِ مَا أَخَذَ وَصُرِفَ إلَى غَارِمٍ آخَرَ. فَإِنْ كَانَ قَدْ سَلَّمَهَا إلَى مُسْتَحِقِّ الدَّيْنِ لَمْ يُرْجَعْ عَلَيْهِ، وَلَا يُطَالَبُ الْقَاتِلُ بِالدِّيَةِ؛ لِأَنَّهَا سَقَطَتْ عَنْهُ بِالدَّفْعِ. قَالَ: فَإِنْ تَطَّوَّعَ بِأَدَائِهَا أُخِذَتْ وَجُعِلَتْ فِي بَيْتِ الْمَالِ، وَلَوْ أَعْطَيْنَاهُ لِيَدْفَعَ إلَى أَوْلِيَاءِ الْقَتِيلِ فَأَبْرَءُوا النَّاسَ قَبْلَ قَبْضِهِمْ مِنْهُ اُسْتُرِدَّ مِنْهُ.

ج / 6 ص -126- فرع: إذَا ادَّعَى أَنَّهُ غَارِمٌ لَمْ يُقْبَلْ قَوْلُهُ إلَّا بِبَيِّنَةٍ، وَسَبَقَ فِي فَصْلِ الْمُكَاتَبِ بَيَانُ هَذِهِ الْبَيِّنَةِ، وَلَوْ صَدَّقَهُ غَرِيمُهُ فَفِي قَبُولِهِ الْوَجْهَانِ السَّابِقَانِ فِي تَصْدِيقِ السَّيِّدِ الْمُكَاتَبَ فِي الْكِتَابَةِ. هَكَذَا قَالَهُ الْمُصَنِّفُ وَجَمِيعُ الْأَصْحَابِ، وَالْأَصَحُّ قَبُولُ تَصْدِيقِ السَّيِّدِ وَالْغَرِيمِ. هَكَذَا صَحَّحَهُ الْجُمْهُورُ وَخَالَفَهُمْ الْجُرْجَانِيُّ فِي التَّحْرِيرِ، فَقَالَ: الْأَصَحُّ لَا يُقْبَلُ تَصْدِيقُهُمَا، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا الْخُرَاسَانِيُّونَ: إذَا ضَمِنَ رَجُلٌ عَنْ رَجُلٍ مَالًا مِنْ ثَمَنِ مَبِيعٍ وَنَحْوِهِ فَلَهُمَا أَرْبَعَةُ أَحْوَالٍ: أَحَدُهَا: أَنْ يَكُونَا مُعْسِرَيْنِ فَيُعْطَى الضَّامِنُ مَا يَقْضِي بِهِ الدَّيْنَ، وَيَجُوزُ إعْطَاءُ الْمَضْمُونِ عَنْهُ. قَالَ الْمُتَوَلِّي: وَهُوَ أَوْلَى؛ لِأَنَّ الضَّامِنَ فَرْعُهُ، وَلِأَنَّهُ إذَا أَخَذَ الضَّامِنُ وَقَضَى بِالْمَأْخُوذِ الدَّيْنَ رَجَعَ عَلَى الْمَضْمُونِ عَنْهُ، وَاحْتَاجَ الْإِمَامَ أَنْ يُعْطِيَهُ ثَانِيًا. قَالَ الرَّافِعِيُّ: وَهَذَا الَّذِي قَالَهُ مَمْنُوعٌ، بَلْ إذَا أَعْطَيْنَاهُ فَقَضَى بِهِ لَا يَرْجِعُ، وَإِنَّمَا يَرْجِعُ الضَّامِنَ إذَا قَضَى مِنْ عِنْدِهِ. وَهَذَا الَّذِي قَالَهُ الرَّافِعِيُّ فِيهِ نَظَرٌ، وَمَا قَالَهُ الْمُتَوَلِّي مُحْتَمَلٌ أَيْضًا.
الْحَالُ الثَّانِي: أَنْ يَكُونَا مُوسِرَيْنِ فَلَا يُعْطَى الضَّامِنُ؛ لِأَنَّهُ إذَا غَرِمَ رَجَعَ عَلَى الْمَضْمُونِ عَنْهُ، فَلَا يَضِيعُ عَلَيْهِ شَيْءٌ. هَذَا إذَا ضَمِنَ بِإِذْنِهِ، فَإِنْ ضَمِنَ بِغَيْرِ إذْنِهِ فَهَلْ يُعْطَى؟ فِيهِ وَجْهَانِ بِنَاءً عَلَى الرُّجُوعِ عَلَى الْمَضْمُونِ عَنْهُ، إنْ قُلْنَا: لَا يَرْجِعُ عَلَيْهِ وَهُوَ الْأَصَحُّ أُعْطِيَ وَإِلَّا فَلَا.
والثالث: أَنْ يَكُونَ الضَّامِنُ مُعْسِرًا دُونَ الْمَضْمُونِ عَنْهُ، فَإِنْ ضَمِنَ بِإِذْنِهِ لَمْ يُعْطَ؛ لِأَنَّهُ يَرْجِعُ عَلَيْهِ، وَإِلَّا فَعَلَى الْوَجْهَيْنِ أصحهما: يُعْطَى.
الرَّابِعُ: أَنْ يَكُونَ الضَّامِنُ مُوسِرًا دُونَ الْمَضْمُونِ عَنْهُ، فَيَجُوزُ إعْطَاءُ الْمَضْمُونِ عَنْهُ. وَفِي الضَّامِنِ وَجْهَانِ: أحدهما: يُعْطَى؛ لِأَنَّهُ غَارِمٌ لِمَصْلَحَةِ غَيْرِهِ، فَأَشْبَهَ الْغَارِمَ لِإِصْلَاحِ ذَاتِ الْبَيْنِ. وَأَصَحُّهُمَا: لَا يُعْطَى؛ لِأَنَّ الصَّرْفَ إلَى الْمَضْمُونِ عَنْهُ مُمْكِنٌ، وَإِذَا بَرِئَ الْأَصِيلُ بَرِئَ الْكَفِيلُ، بِخِلَافِ الْغَارِمِ لِذَاتِ الْبَيْنِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فَرْعٌ: قَالَ أَصْحَابُنَا: يَجُوزُ صَرْفُ سَهْمِ الْغَارِمِينَ إلَى مَنْ عَلَيْهِ الدَّيْنُ بِإِذْنِ صَاحِبِ الدَّيْنِ وَبِغَيْرِ إذْنِهِ، وَلَا يَجُوزُ صَرْفُهُ إلَى صَاحِبِ الدَّيْنِ إلَّا بِإِذْنِ مَنْ عَلَيْهِ الدَّيْنُ، فَلَوْ صُرِفَ بِغَيْرِ إذْنِهِ لَمْ يُجْزِئْ الدَّافِعُ عَنْ زَكَاتِهِ، وَلَكِنْ يَسْقُطُ مِنْ الدَّيْنِ بِقَدْرِ الْمَصْرُوفِ، كَمَا سَبَقَ فِي فَصْلِ الْمُكَاتَبِ. قَالَ أَصْحَابُنَا: وَالْأَوْلَى أَنْ يَدْفَعَ إلَى صَاحِبِ الدَّيْنِ بِإِذْنِ الْغَرِيمِ لِيَتَحَقَّقَ وُقُوعُهُ عَنْ جِهَةِ الدَّيْنِ كَمَا سَبَقَ فِي الْمُكَاتَبِ. قَالَ أَصْحَابُنَا: إلَّا إذَا كَانَ لَا يَفِي بِالدَّيْنِ، وَأَرَادَ الْمَدِينُ أَنْ يَتَصَرَّفَ فِيهِ بِالتِّجَارَةِ وَالتَّنْمِيَةِ لِيَبْلُغَ قَدْرَ الدَّيْنِ.
فرع: قَالَ أَصْحَابُنَا: يَجُوزُ لِلْغَارِمِ أَنْ يَتَّجِرَ فِيمَا قَبَضَ مِنْ سَهْمِ الزَّكَاةِ إذَا لَمْ يَفِ بِالدَّيْنِ لِيَبْلُغَ قَدْرَ الدَّيْنِ بِالتَّنْمِيَةِ، وَهَلْ يَجُوزُ إنْفَاقُهُ وَيَقْضِي مِنْ غَيْرِهِ؟ فِيهِ خِلَافٌ سَبَقَ فِي فَصْلِ الْمُكَاتَبِ، الْأَصَحُّ لَا يَجُوزُ.
فرع: حَكَى صَاحِبُ الْبَيَانِ عَنْ الصَّيْمَرِيِّ أَنَّهُ لَوْ ضَمِنَ دِيَةَ قَتِيلٍ عَنْ قَاتِلٍ مَجْهُولٍ أُعْطِيَ مِنْ سَهْمِ الْغَارِمِينَ مَعَ الْفَقْرِ وَالْغِنَى، وَإِنْ ضَمِنَهَا عَنْ قَاتِلٍ مَعْرُوفٍ أُعْطِيَ مَعَ الْفَقْرِ دُونَ الْغِنَى، وَهَذَا

ج / 6 ص -127- ضَعِيفٌ وَلَا تَأْثِيرَ لِمَعْرِفَتِهِ وَعَدَمِهَا. وَذَكَرَ الدَّارِمِيُّ فِي الضَّمَانِ عَنْ قَاتِلٍ مَعْرُوفٍ وَجْهَيْنِ. قَالَ الدَّارِمِيُّ: وَلَوْ كَانَتْ دَعْوَى الدَّمِ بَيْنَ مَنْ لَا يُخْشَى فِتْنَتُهُمْ فَتَحَمَّلَهَا وَجْهَانِ.
فرع: ذَكَرَ السَّرَخْسِيُّ أَنَّ مَا اسْتَدَانَهُ لِعِمَارَةِ الْمَسْجِدِ وَقِرَى الضَّيْفِ فَهُوَ كَمَا اسْتَدَانَهُ لِنَفَقَتِهِ وَمَصْلَحَةِ نَفْسِهِ. وَحَكَى الرُّويَانِيُّ فِي الْحِلْيَةِ عَنْ بَعْضِ الْأَصْحَابِ أَنَّهُ يُعْطَى مِنْ سَهْمِ الْغَارِمِينَ مَعَ الْغِنَى بِالْعَقَارِ، وَلَا يُعْطَى مَعَ الْغِنَى بِالنَّقْدِ. قَالَ الرُّويَانِيُّ: وَهَذَا هُوَ الِاخْتِيَارُ.
فرع: ذَكَرَ إمَامُ الْحَرَمَيْنِ أَنَّهُ لَوْ أَقَامَ بَيِّنَةً بِأَنَّهُ غَارِمٌ وَأَخَذَ الزَّكَاةَ فَبَانَ كَذِبُ الشُّهُودِ، فَفِي سُقُوطِ الْفَرْضِ الْقَوْلَانِ الْمَشْهُورَانِ فِيمَنْ أَخَذَ الزَّكَاةَ بِالْفَقْرِ فَبَانَ غَنِيًّا، الْأَصَحُّ: لَا تُجْزِئُ.
فرع: إذَا كَانَ لِرَجُلٍ عَلَى مُعْسِرٍ دَيْنٌ فَأَرَادَ أَنْ يَجْعَلَهُ عَنْ زَكَاتِهِ وَقَالَ لَهُ: جَعَلْتُهُ عَنْ زَكَاتِي فَوَجْهَانِ حَكَاهُمَا صَاحِبُ الْبَيَانِ: أصحهما: لَا يُجْزِئُهُ وَبِهِ قَطَعَ الصَّيْمَرِيُّ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَأَحْمَدَ؛ لِأَنَّ الزَّكَاةَ فِي ذِمَّتِهِ فَلَا يَبْرَأُ إلَّا بِإِقْبَاضِهَا. والثاني: يُجْزِئُهُ، وَهُوَ مَذْهَبُ الْحَسَنِ الْبَصْرِيِّ وَعَطَّاءٍ؛ لِأَنَّهُ لَوْ دَفَعَهُ إلَيْهِ ثُمَّ أَخَذَهُ مِنْهُ جَازَ، فَكَذَا إذَا لَمْ يَقْبِضْهُ، كَمَا لَوْ كَانَتْ عِنْدَهُ دَرَاهِمُ وَدِيعَةً وَدَفَعَهَا عَنْ الزَّكَاةِ فَإِنَّهُ يُجْزِئُهُ سَوَاءٌ قَبَضَهَا أَمْ لَا. أَمَّا إذَا دَفَعَ الزَّكَاةَ إلَيْهِ بِشَرْطِ أَنْ يَرُدَّهَا إلَيْهِ عَنْ دَيْنِهِ فَلَا يَصِحُّ الدَّفْعُ وَلَا تَسْقُطُ الزَّكَاةُ بِالِاتِّفَاقِ وَلَا يَصِحُّ قَضَاءُ الدَّيْنِ بِذَلِكَ بِالِاتِّفَاقِ، مِمَّنْ صَرَّحَ بِالْمَسْأَلَةِ الْقَفَّالُ فِي الْفَتَاوَى وَصَاحِبُ التَّهْذِيبِ فِي بَابِ الشَّرْطِ فِي الْمَهْرِ، وَصَاحِبُ الْبَيَانِ هُنَا وَالرَّافِعِيُّ وَآخَرُونَ. وَلَوْ نَوَيَا ذَلِكَ وَلَمْ يَشْرِطَاهُ جَازَ بِالِاتِّفَاقِ وَأَجْزَأَهُ عَنْ الزَّكَاةِ، وَإِذَا رَدَّهُ إلَيْهِ عَنْ الدَّيْنِ بَرِيءَ مِنْهُ.
قَالَ الْبَغَوِيّ: وَلَوْ قَالَ الْمَدِينُ: ادْفَعْ إلَيَّ عَنْ زَكَاتِكَ حَتَّى أَقْضِيَكَ دَيْنَكَ، فَفَعَلَ أَجْزَأَهُ عَنْ الزَّكَاةِ وَمَلَكَهُ الْقَابِضُ وَلَا يَلْزَمُهُ دَفْعُهُ إلَيْهِ عَنْ دَيْنِهِ، فَإِنْ دَفَعَهُ أَجْزَأَهُ قَالَ الْقَفَّالُ: وَلَوْ قَالَ رَبُّ الْمَالِ لِلْمَدِينِ: اقْضِ مَا عَلَيْكَ عَلَى أَنْ أَرُدَّهُ عَلَيْكَ عَنْ زَكَاتِي، فَقَضَاهُ صَحَّ الْقَضَاءُ وَلَا يَلْزَمُهُ رَدُّهُ إلَيْهِ. وَهَذَا مُتَّفَقٌ عَلَيْهِ. وَذَكَرَ الرُّويَانِيُّ فِي الْبَحْرِ أَنَّهُ لَوْ أَعْطَى مِسْكِينًا زَكَاةً وَوَاعَدَهُ أَنْ يَرُدَّهَا إلَيْهِ بِبَيْعٍ أَوْ هِبَةٍ أَوْ لِيَصْرِفَهَا الْمُزَكِّي فِي كِسْوَةِ الْمِسْكِينِ وَمَصَالِحِهِ فَفِي كَوْنِهِ قَبْضًا صَحِيحًا احْتِمَالَانِ" قُلْتُ": الْأَصَحُّ لَا يُجْزِئُهُ كَمَا لَوْ شَرَطَ أَنْ يَرُدَّ إلَيْهِ عَنْ دَيْنِهِ عَلَيْهِ. قَالَ الْقَفَّالُ: وَلَوْ كَانَتْ لَهُ حِنْطَةٌ عِنْدَ فَقِيرٍ وَدِيعَةً فَقَالَ: كُلْ مِنْهَا لِنَفْسِكَ كَذَا. وَنَوَى ذَلِكَ عَنْ الزَّكَاةِ فَفِي إجْزَائِهِ عَنْ الزَّكَاةِ وَجْهَانِ، وَجْهُ الْمَنْعِ أَنَّ الْمَالِكَ لَمْ يَكِلْهُ وَكِيلُ الْفَقِيرِ لِنَفْسِهِ لَا يُعْتَبَرُ. وَلَوْ كَانَ وَكَّلَهُ بِشِرَاءِ ذَلِكَ الْقَدْرِ فَاشْتَرَاهُ وَقَبَضَهُ ثُمَّ قَالَ لَهُ الْمُوَكِّلُ: خُذْهُ لِنَفْسِكَ، وَنَوَاهُ زَكَاةً أَجْزَأَهُ؛ لِأَنَّهُ لَا يَحْتَاجُ إلَى كَيْلِهِ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: لَوْ مَاتَ رَجُلٌ وَعَلَيْهِ دَيْنٌ وَلَا تِرْكَةَ لَهُ هَلْ يُقْضَى مِنْ سَهْمِ الْغَارِمِينَ؟ فِيهِ وَجْهَانِ حَكَاهُمَا صَاحِبُ الْبَيَانِ: أحدهما: لَا يَجُوزُ، وَهُوَ قَوْلُ الصَّيْمَرِيِّ وَمَذْهَبُ النَّخَعِيِّ وَأَبِي حَنِيفَةَ وَأَحْمَدَ والثاني: يَجُوزُ؛ لِعُمُومِ الْآيَةِ، وَلِأَنَّهُ يَصِحُّ التَّبَرُّعُ بِقَضَاءِ دَيْنِهِ كَالْحَيِّ، وَلَمْ يُرَجِّحْ وَاحِدًا مِنْ الْوَجْهَيْنِ، وَقَالَ الدَّارِمِيُّ: إذَا مَاتَ الْغَارِمُ لَمْ يُعْطِ وَرَثَتُهُ عَنْهُ. وَقَالَ ابْنُ كَجٍّ: إذَا مَاتَ وَعَلَيْهِ دَيْنٌ فَعِنْدَنَا لَا يُدْفَعُ فِي دَيْنِهِ مِنْ الزَّكَاةِ وَلَا يُصْرَفُ مِنْهَا فِي كَفَنِهِ، وَإِنَّمَا يُدْفَعُ إلَى وَارِثِهِ إنْ كَانَ فَقِيرًا، وَبِنَحْوِ هَذَا قَالَ أَهْلُ

ج / 6 ص -128- الرَّأْي وَمَالِكٌ. قَالَ: وَقَالَ أَبُو ثَوْرٍ: يُقْضَى دَيْنُ الْمَيِّتِ وَكَفَنُهُ مِنْ الزَّكَاةِ، ثُمَّ قَالَ ابْنُ كَجٍّ بَعْدَ هَذَا بِأَسْطُرٍ: إذَا اسْتَدَانَ لِإِصْلَاحِ ذَاتِ الْبَيْنِ ثُمَّ مَاتَ دُفِعَ مَا يُفَكُّ بِهِ تِرْكَتُهُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَسَهْمٌ فِي سَبِيلِ اللَّهِ، وَهُمْ الْغُزَاةُ[الَّذِينَ] إذَا نَشِطُوا غَزَوَا، فَأَمَّا مَنْ كَانَ مُرَتَّبًا فِي دِيوَانِ السُّلْطَانِ مِنْ جُيُوشِ الْمُسْلِمِينَ فَإِنَّهُمْ لَا يُعْطَوْنَ مِنْ الصَّدَقَةِ بِسَهْمِ الْغُزَاةِ؛ لِأَنَّهُمْ يَأْخُذُونَ أَرْزَاقَهُمْ وَكِفَايَتَهُمْ مِنْ الْفَيْءِ، وَيُعْطَى الْغَازِي مَعَ الْفَقْرِ وَالْغِنَى، لِلْخَبَرِ الَّذِي ذَكَرْنَاهُ فِي الْغَارِمِ وَيُعْطَى مَا يَسْتَعِينُ بِهِ عَلَى الْغَزْوِ مِنْ نَفَقَةِ الطَّرِيقِ وَمَا يَشْتَرِي بِهِ السِّلَاحَ وَالْفَرَسَ إنْ كَانَ فَارِسًا، وَمَا يُعْطَى السَّائِسُ وَحَمُولَةٌ تَحْمِلهُ إنْ كَانَ رَاجِلًا وَالْمَسَافَةُ مِمَّا تَقْصُرُ فِيهَا الصَّلَاةُ، فَإِنْ أَخَذَ وَلَمْ يَغْزُ اُسْتُرْجِعَ مِنْهُ".
الشرح: قَوْلُهُ (نَشِطُوا) بِفَتْحِ النُّونِ وَكَسْرِ الشِّينِ (وَالدِّيوَانُ) بِكَسْرِ الدَّالِ عَلَى الْفَصِيحِ الْمَشْهُورِ. وَحُكِيَ فَتْحُهَا وَأَنْكَرَهُ الْأَصْمَعِيُّ وَالْأَكْثَرُونَ، وَهُوَ فَارِسِيٌّ مُعَرَّبٌ. وَقِيلَ: عَرَبِيٌّ وَهُوَ غَرِيبٌ. (وَالْحَمُولَةُ) بِفَتْحِ الْحَاءِ، وَهِيَ الدَّابَّةُ الَّتِي يُحْمَلُ عَلَيْهَا مِنْ بَعِيرٍ أَوْ بَغْلٍ أَوْ حِمَارٍ. وَمَذْهَبُنَا أَنَّ سَهْمَ سَبِيلِ اللَّهِ الْمَذْكُورِ فِي الْآيَةِ الْكَرِيمَةِ يُصْرَفُ إلَى الْغُزَاةِ الَّذِينَ لَا حَقَّ لَهُمْ فِي الدِّيوَانِ بَلْ يَغْزُونَ مُتَطَوِّعِينَ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ رَحِمَهُمَا اللَّهُ تَعَالَى وَقَالَ أَحْمَدُ رحمه الله تعالى فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ: يَجُوزُ صَرْفُهُ إلَى مُرِيدِ الْحَجِّ، وَرَوَى مِثْلَهُ عَنْ ابْنِ عُمَرَ رضي الله عنه. وَاسْتَدَلَّ لَهُ بِحَدِيثِ أُمِّ مَعْقِلٍ الصَّحَابِيَّةِ رضي الله عنها قَالَتْ:"لَمَّا حَجَّ رَسُولُ اللَّهِ صلى الله عليه وسلم حَجَّةَ الْوَدَاعِ وَكَانَ لَنَا جَمَلٌ فَجَعَلَهُ أَبُو مَعْقِلٍ فِي سَبِيلِ اللَّهِ، وَأَصَابَنَا مَرَضٌ فَهَلَكَ أَبُو مَعْقِلٍ، وَخَرَجَ النَّبِيُّ صلى الله عليه وسلم فَلَمَّا فَرَغَ مِنْ حَجِّهِ جِئْتُهُ فَقَالَ: يَا أُمَّ مَعْقِلٍ مَا مَنَعَكِ أَنْ تَخْرُجِي مَعَنَا؟ قَالَتْ: فَقُلْتُ: لَقَدْ تَهَيَّأْنَا فَهَلَكَ أَبُو مَعْقِلٍ وَكَانَ لَنَا جَمَلٌ هُوَ الَّذِي نَحُجُّ عَلَيْهِ، فَأَوْصَى بِهِ أَبُو مَعْقِلٍ فِي سَبِيلِ اللَّهِ، قَالَ: فَهَلَّا خَرَجْتِ عَلَيْهِ؟ فَإِنَّ الْحَجَّ فِي سَبِيلِ اللَّهِ"1.
وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ"أَرَادَ رَسُولُ اللَّهِ صلى الله عليه وسلم الْحَجَّ فَقَالَتْ امْرَأَةٌ لِزَوْجِهَا: أَحِجَّنِي مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ: مَا عِنْدِي مَا أُحِجُّكِ عَلَيْهِ، فَقَالَتْ أَحِجَّنِي عَلَى جَمَلِكَ فُلَانٍ، قَالَ ذَلِكَ حَبِيسِي فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ، فَأَتَى رَسُولَ اللَّهِ صلى الله عليه وسلم فَقَالَ: إنَّ امْرَأَتِي تَقْرَأُ عَلَيْكَ السَّلَامَ وَرَحْمَةَ اللَّهِ وَإِنَّهَا سَأَلَتْنِي الْحَجَّ مَعَكَ، قَالَتْ: أَحِجَّنِي مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَقُلْتُ: مَا عِنْدِي مَا أُحِجُّكِ عَلَيْهِ، فَقَالَتْ: أَحِجَّنِي عَلَى جَمَلِكَ فُلَانٍ، فَقُلْتُ: ذَلِكَ حَبِيسِي فِي سَبِيلِ اللَّهِ، فَقَالَ: أَمَا إنَّكَ لَوْ أَحْجَجْتَهَا عَلَيْهِ كَانَ فِي سَبِيلِ اللَّهِ قَالَ وَإِنَّهَا أَمَرَتْنِي أَنْ أَسْأَلَكَ مَا يَعْدِلُ حَجَّةً مَعَكَ. قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: أَقْرِئْهَا السَّلَامَ وَرَحْمَةَ اللَّهِ وَبَرَكَاتِهِ وَأَخْبِرْهَا أَنَّهَا تَعْدِلُ حَجَّةً مَعِي يَعْنِي عُمْرَةً فِي رَمَضَانَ" رَوَاهُمَا أَبُو دَاوُد فِي سُنَنِهِ فِي أَوَاخِرِ كِتَابِ الْحَجِّ فِي بَابِ الْعُمْرَةِ وَالثَّانِي إسْنَادُهُ صَحِيحٌ وَأَمَّا الْأَوَّلُ حَدِيثُ أُمِّ مَعْقِلٍ فَهُوَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وبقية الخبر في سنن أبي داود " فأما إذا فاتتك هذه الحجة معنا فاعتمري في رمضان فإنها كحجة" فكانت تقول: "الحج حجة والعمرة عمرة وقد قال لي هذا رسول الله صلى الله عليه وسلم ما أدري إلي خاصة؟" ا هـ (ط)

ج / 6 ص -129- مِنْ رِوَايَةِ مُحَمَّدِ بْنِ إِسْحَاقَ وَقَالَ فِيهِ (عَنْ) وَهُوَ مُدَلِّسٌ وَالْمُدَلِّسُ إذَا قَالَ: (عَنْ) لَا يُحْتَجُّ بِهِ بِالِاتِّفَاقِ1.
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ الْمَفْهُومَ فِي الِاسْتِعْمَالِ الْمُتَبَادَرِ إلَى الْأَفْهَامِ أَنَّ سَبِيلَ اللَّهِ تَعَالَى هُوَ الْغَزْوُ، وَأَكْثَرَ مَا جَاءَ فِي الْقُرْآنِ الْعَزِيزِ كَذَلِكَ. وَاحْتَجَّ الْأَصْحَابُ أَيْضًا بِحَدِيثِ أَبِي سَعِيدٍ السَّابِقِ فِي فَصْلِ الْغَارِمِينَ"لَا تَحِلُّ الصَّدَقَةُ لِغَنِيٍّ إلَّا لِخَمْسَةٍ" فَذَكَرَ مِنْهُمْ الْغَازِي، وَلَيْسَ فِي الْأَصْنَافِ الثَّمَانِيَةِ مَنْ يُعْطَى بِاسْمِ الْغُزَاةِ إلَّا الَّذِينَ نُعْطِيهِمْ مِنْ سَهْمِ سَبِيلِ اللَّهِ تَعَالَى. وَأَمَّا الْحَدِيثَانِ اللَّذَانِ احْتَجُّوا بِهِمَا (فَالْأَوَّلُ) ضَعِيفٌ كَمَا سَبَقَ (وَالْجَوَابُ) عَنْ الثَّانِي أَنَّ الْحَجَّ يُسَمَّى سَبِيلَ اللَّهِ، وَلَكِنَّ الْآيَةَ مَحْمُولَةٌ عَلَى الْغَزْوِ لِمَا ذَكَرْنَاهُ.
قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ رَحِمَهُمْ اللَّهُ تَعَالَى: وَأَمَّا الْغُزَاةُ الْمُرَتَّبُونَ فِي دِيوَانِ السُّلْطَانِ وَلَهُمْ فِيهِ حَقٌّ فَلَا يُعْطَوْنَ مِنْ الزَّكَاةِ بِسَبَبِ الْغَزْوِ بِلَا خِلَافٍ، وَإِنْ كَانَ فِيهِمْ وَصْفٌ آخَرُ يَسْتَحِقُّونَ بِهِ أُعْطُوا بِهِ، بِأَنْ يَكُونَ غَارِمًا أَوْ ابْنَ سَبِيلٍ، قَالَ أَصْحَابُنَا: فَإِنْ أَرَادَ رَجُلٌ مِنْ الْمُرْتَزِقَةِ الْمُرَتَّبِينَ فِي الدِّيوَانِ أَنْ يَصِيرَ مِنْ أَهْلِ الزَّكَوَاتِ الْمُتَطَوِّعِينَ بِالْغَزْوِ وَيَتْرُكَ سَهْمَهُ مِنْ الدِّيوَانِ جُعِلَ مِنْ أَهْلِ الصَّدَقَاتِ، وَكَذَا لَوْ أَرَادَ وَاحِدٌ مِنْ أَهْلِ الصَّدَقَاتِ أَنْ يَصِيرَ مِنْ الْمُرْتَزِقَةِ جُعِلَ مِنْهُمْ، فَيُعْطَى مِنْ الْفَيْءِ وَلَا يُعْطَى مِنْ الصَّدَقَاتِ، قَالَ أَصْحَابُنَا: وَلَا حَقَّ لِأَهْلِ الصَّدَقَاتِ فِي الْفَيْءِ، وَلَا لِلْأَهْلِ الْفَيْءِ فِي الصَّدَقَاتِ.
فَإِنْ احْتَاجَ الْمُسْلِمُونَ إلَى مَنْ يَكْفِيهِمْ شَرَّ الْكُفَّارِ وَلَا مَالَ فِي بَيْتِ الْمَالِ، فَهَلْ يَجُوزُ إعْطَاءُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أما الرواية الثانية فهي: حدثنا مسدد ثنا عبد الوارث عن عامر الأحول عن بكر بن عبد الله عن عن ابن عباس (قال صاحب عون المعبود: فلا يدل الحديث على أجزاء العمرة في رمضان عن الحج وأنه يسقط بها الفرض عن الذمة بل المراد ثواب العمرة في رمضان كثواب الحج مع رسول الله صلى الله عليه وسلم وهذا التأويل هو المتعين ولا شك أن رواة الحديث لم يتقنوا ألفاظ الحديث ولم يحفظوها بل اختلطوا وغيروا الألفاظ واضطربوا في الإسناد وفيه ضعيف ومجهول اهـ.
وقال الخطابي: فيه من الفقه جواز أحباس الحيوان وفيه أنه جعل الحج من السبل وقد اختلف الناس في ذلك فكان ابن عباس لا يرى بأسا أن الرجل من زكاته في الحج وروى مثل ذلك عن ابن عمر وكان أحمد بن حنبل واسحاق يقولان يعطي من ذلك في الحج وقال أبو حنيفة وأصحابه وسفيان الثوري والشافعي:لا تصرف الزكاة إلى الحج وسهم السبيل عندهم الغزاة والمجاهدون اهـ. وقال المنذري: قال الترمذي:حديث أم معقل حسن غريب من هذا الوجه اهـ. قال في عون المعبود:وجديث أم معقل في رجل مجهول وفي إسناده أيضا إبراهيم بن مهاجر البجلي الكوفي تكلم غير واحد وقد اختلف على أبي بكر بن عبد الرحمن فيه فروى عنه كما هاهنا وروى عنه عن أم معقل من غير واسطة وروى عنه عن أبي معقل كما ذكرناه وقد أخرج البخاري ومسلم في "صحيحيهما" من حديث ابن عباس قال: قال رسول الله صلى الله عليه وسلم لأمراة من الأنصار سماها ابن عباس فنسيت اسمها: ما منعك أن تحجي معنا؟قلت: لم يكن لنا إلا نا ضحان فحج أبو ولدها وابنها على ناضح وترك لنا ناضحا ننضح عليه قال: فإذا جاء رمضان فاعتمري فإن عمرة فيه تعدل حجة. ولفظ البخاري: فإن عمرة في رمضان حجة أو نحوا مما قال وسماها في رواية مسلم أم سنان وفيه قال: جعله في سبيل الله فقال صلى الله عليه وسلم: أعطها فلتحج عليه فعمرة في رمضان تفضي حجة أو حجة معي ا.هـ.

ج / 6 ص -130- الْمُرْتَزِقَةِ مِنْ الزَّكَاةِ مِنْ سَهْمِ سَبِيلِ اللَّهِ تَعَالَى؟ فِيهِ قَوْلَانِ مَشْهُورَانِ فِي طَرِيقَةِ خُرَاسَانَ أصحهما: لَا يُعْطَوْنَ كَمَا لَا يُصْرَفُ الْفَيْءُ إلَى أَهْلِ الصَّدَقَاتِ والثاني: يُعْطَوْنَ؛ لِأَنَّهُمْ غُزَاةٌ، قَالَ أَصْحَابُنَا: فَعَلَى الْأَوَّلِ يَجِبُ عَلَى أَغْنِيَاءِ الْمُسْلِمِينَ إعَانَتُهُمْ. قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَيُعْطَى الْغَازِي مَعَ الْفَقْرِ وَالْغِنَى؛ لِلْحَدِيثِ السَّابِقِ وَلِأَنَّ فِيهِ مَصْلَحَةً لِلْمُسْلِمِينَ. قَالَ أَصْحَابُنَا: وَيُعْطَى مَا يَسْتَعِينُ بِهِ عَلَى الْغَزْوِ فَيُعْطَى نَفَقَتَهُ وَكِسْوَتَهُ مُدَّةَ الذَّهَابِ وَالرُّجُوعِ وَالْمَقَامِ فِي الثَّغْرِ، وَإِنْ طَالَ، وَهَلْ يُعْطَى جَمِيعَ الْمُؤْنَةِ أَمْ مَا زَادَ بِسَبَبِ السَّفَرِ؟ فِيهِ وَجْهَانِ أصحهما: الْجَمِيعُ، وَهُوَ مُقْتَضَى كَلَامِ الْجُمْهُورِ، وَيَجْرِيَانِ فِي ابْنِ السَّبِيلِ، وَيُعْطَى مَا يَشْتَرِي بِهِ الْفَرَسَ إنْ كَانَ يُقَاتِلُ فَارِسًا، وَمَا يَشْتَرِي بِهِ السِّلَاحَ وَآلَاتِ الْقِتَالِ، وَيَصِيرُ ذَلِكَ مِلْكًا لِلْغَازِي، وَيَجُوزُ أَنْ يُسْتَأْجَرَ لَهُ الْفَرَسُ وَالسِّلَاحُ مِنْ مَالِ الزَّكَاةِ، وَيَخْتَلِفُ الْحَالُ بِكَثْرَةِ الْمَالِ وَقِلَّتِهِ، فَإِنْ كَانَ يُقَاتِلُ رَاجِلًا لَمْ يُعْطَ لِلْفَرَسِ شَيْئًا، وَيُعْطَى مَا يَحْمِلُ عَلَيْهِ الزَّادَ وَيَرْكَبُهُ فِي الطَّرِيقِ إنْ كَانَ ضَعِيفًا أَوْ كَانَ السَّفَرُ مَسَافَةَ الْقَصْرِ.
قَالَ أَصْحَابُنَا: وَيُسَلِّمُ الْإِمَامُ إلَى الْغَازِي ثَمَنَ الْفَرَسِ وَالسِّلَاحِ وَالْآلَاتِ: ثُمَّ الْغَازِي يَشْتَرِيهَا. قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ: فَلَوْ اسْتَأْذَنَهُ الْإِمَامُ فِي شِرَاهَا لَهُ بِمَالِ الزَّكَاةِ فَأَذِنَ جَازَ، فَلَوْ أَرَادَ الْإِمَامُ أَنْ يَشْتَرِيَ ذَلِكَ بِمَالِ الزَّكَاةِ وَيُسَلِّمَهُ إلَى الْغَازِي بِغَيْرِ إذْنِهِ هَلْ يَجُوزُ؟ فِيهِ وَجْهَانِ. أحدهما: لَا يَجُوزُ، بَلْ يَتَعَيَّنُ تَسْلِيمُ مَالِ الزَّكَاةِ إلَى الْغَازِي أَوْ إذْنِهِ وَبِهِ قَطَعَ جَمَاعَةٌ مِنْ الْعِرَاقِيِّينَ، وَهُوَ ظَاهِرُ عِبَارَةِ آخَرِينَ مِنْهُمْ وَأَصَحُّهُمَا: يَجُوزُ، وَهُوَ الَّذِي صَحَّحَهُ الْخُرَاسَانِيُّونَ وَتَابَعَهُمْ الرَّافِعِيُّ عَلَى تَصْحِيحِهِ، وَقَطَعَ بِهِ جَمَاعَةٌ مِنْهُمْ، قَالَ الْخُرَاسَانِيُّونَ: الْإِمَامُ بِالْخِيَارِ إنْ شَاءَ سَلَّمَ الْفَرَسَ وَالسِّلَاحَ وَالْآلَاتِ إلَى الْغَازِي أَوْ ثَمَنَ ذَلِكَ تَمْلِيكًا لَهُ فَيَمْلِكُهُ، وَإِنْ شَاءَ اسْتَأْجَرَ ذَلِكَ لَهُ، وَإِنْ شَاءَ اشْتَرَى مِنْ سَهْمِ سَبِيلِ اللَّهِ سُبْحَانَهُ وَتَعَالَى أَفْرَاسًا وَآلَاتِ الْحَرْبِ وَجَعَلَهَا وَقْفًا فِي سَبِيلِ اللَّهِ، وَيُعْطِيهِمْ عِنْدَ الْحَاجَةِ مَا يَحْتَاجُونَ إلَيْهِ ثُمَّ يَرُدُّونَهُ إذَا انْقَضَتْ حَاجَتُهُمْ وَتَخْتَلِفُ الْمَصْلَحَةُ فِي ذَلِكَ بِحَسْبِ قِلَّةِ الْمَالِ وَكَثْرَتِهِ.
وأما: نَفَقَةُ عِيَالِ الْغَازِي فَقَالَ الرَّافِعِيُّ فِي بَعْضِ شُرُوحِ الْمِفْتَاحِ: أَنَّهُ يُعْطَى نَفَقَتَهُ وَنَفَقَةَ عِيَالِهِ ذَهَابًا وَمَقَامًا وَرُجُوعًا، قَالَ: وَسَكَتَ الْمُعْظَمُ عَنْ نَفَقَةِ الْعِيَالِ، وَلَكِنْ إعْطَاؤُهُ إيَّاهَا لَيْسَ بَعِيدًا كَمَا يَنْظُرُ فِي اسْتِطَاعَةِ الْحَجِّ إلَى نَفَقَةِ الْعِيَالِ، فَيَعْتَبِرُ غِنَاهُ لِعِيَالِهِ كَنَفْسِهِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: إنَّمَا يُعْطَى الْغَازِي مِنْ الزَّكَاةِ إذَا حَضَرَ وَقْتُ الْخُرُوجِ لِيُهَيِّئَ بِهِ أَسْبَابَ سَفَرِهِ، فَإِنْ أَخَذَ وَلَمْ يَخْرُجْ إلَى الْغَزْوِ اُسْتُرْجِعَ مِنْهُ، كَذَا قَالَهُ الْمُصَنِّفُ وَالْأَصْحَابُ، وَاتَّفَقُوا عَلَيْهِ، وَقَدْ سَبَقَ فِي فَصْلِ الْمُكَاتَبِ بَيَانُ كَمْ يُمْهَلُ فِي الْخُرُوجِ. قَالَ أَصْحَابُنَا: وَكَذَا لَوْ مَاتَ فِي الطَّرِيقِ أَوْ امْتَنَعَ الْغَزْوَ بِسَبَبٍ آخَرَ اُسْتُرِدَّ مَا بَقِيَ مَعَهُ، ذَكَرَهُ الْبَغَوِيّ وَآخَرُونَ وَلَوْ غَزَا وَرَجَعَ وَبَقِيَ مَعَهُ شَيْءٌ مِنْ النَّفَقَةِ فَإِنْ لَمْ يُقَتِّرْ عَلَى نَفْسِهِ. وَكَانَ الْبَاقِي قَدْرًا صَالِحًا اُسْتُرِدَّ مِنْهُ. لِأَنَّا تَبَيَّنَّا أَنَّ الْمَدْفُوعَ إلَيْهِ كَانَ زَائِدًا. وَإِنْ لَمْ يُقَتِّرْ عَلَى نَفْسِهِ وَكَانَ الْفَاضِلُ يَسِيرًا لَمْ يَسْتَرْجِعْ مِنْهُ، كَذَا نَقَلَهُ الرَّافِعِيُّ قَالَ: وَهَذَا لَا خِلَافَ فِيهِ. قَالَ: وَفِي مِثْلِهِ فِي ابْنِ السَّبِيلِ يُسْتَرَدُّ عَلَى الصَّحِيحِ الْمَشْهُورِ. وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ لَا يُسْتَرَدُّ أَيْضًا وَنَسَبَهُ بَعْضُهُمْ إلَى النَّصِّ وَالْفَرْقُ عَلَى الصَّحِيحِ أَنَّا دَفَعْنَهَا إلَى الْغَازِي لِحَاجَتِنَا وَقَدْ فَعَلَ. وَدَفَعْنَا إلَى ابْنِ السَّبِيلِ لِحَاجَتِهِ وَقَدْ زَالَتْ. أَمَّا: إذَا قَتَّرَ الْغَازِي عَلَى نَفْسِهِ وَفَضَلَ شَيْءٌ بِحَيْثُ لَوْ لَمْ يُقَتِّرْ

ج / 6 ص -131- لَمْ يَفْضُلْ لَمْ1 يُسْتَرَدُّ بِلَا خِلَافٍ. لِأَنَّا دَفَعْنَا إلَيْهِ كِفَايَتَهُ فَلَمْ نَرْجِعْ عَلَيْهِ بِمَا قَتَّرَ كَالْفَقِيرِ إذَا أَعْطَيْنَاهُ كِفَايَتَهُ فَقَتَّرَ وَفَضَلَ فَضْلٌ عِنْدَهُ لَا يُسْتَرْجَعُ مِنْهُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَسَهْمٌ لِابْنِ السَّبِيلِ وَهُوَ الْمُسَافِرُ أَوْ مَنْ يُنْشِئُ السَّفَرَ وَهُوَ مُحْتَاجٌ فِي سَفَرِهِ. فَإِنْ كَانَ سَفَرُهُ طَاعَةً أُعْطِيَ مَا يَبْلُغُ بِهِ مَقْصِدَهُ، وَإِنْ كَانَ[فِي] مَعْصِيَةٍ لَمْ يُعْطَ؛ لِأَنَّ ذَلِكَ إعَانَةً عَلَى الْمَعْصِيَةِ. وَإِنْ كَانَ سَفَرُهُ فِي مُبَاحٍ فَفِيهِ وَجْهَانِ: أحدهما: لَا يُعْطَى؛ لِأَنَّهُ غَيْرُ مُحْتَاجٍ إلَى هَذَا السَّفَرِ. والثاني: يُعْطَى؛ لِأَنَّ مَا جُعِلَ رِفْقًا بِالْمُسَافِرِ فِي طَاعَةِ[اللَّهِ] جُعِلَ رِفْقًا بِالْمُسَافِرِ فِي مُبَاحٍ كَالْقَصْرِ وَالْفِطْرِ".
الشرح: السَّبِيلُ فِي اللُّغَةِ الطَّرِيقُ وَيُؤَنَّثُ وَيُذَكَّرُ وَسُمِّيَ الْمُسَافِرُ ابْنَ السَّبِيلِ لِلُزُومِهِ لِلطَّرِيقِ كَلُزُومِ الْوَلَدِ وَالِدَتَهُ وَالْمَقْصِدُ - بِكَسْرِ الصَّادِ - وَقَوْلُهُ: غَيْرُ مُحْتَاجٍ إلَى هَذَا السَّفَرِ مِمَّا يُنْكَرُ مِنْ حَيْثُ إنَّ الْمُبَاحَ يَحْتَاجُ إلَيْهِ لِمَصَالِحِ الْمَعَاشِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: ابْنُ السَّبِيلِ ضَرْبَانِ: أحدهما: مَنْ أَنْشَأَ سَفَرًا مِنْ بَلَدٍ كَانَ مُقِيمًا بِهِ سَوَاءٌ وَطَنُهُ وَغَيْرُهُ. والثاني: غَرِيبٌ مُسَافِرٌ يُجْتَازُ بِالْبَلَدِ. فَالْأَوَّلُ يُعْطَى مُطْلَقًا بِلَا خِلَافٍ. وَأَمَّا الثَّانِي: فَالْمَذْهَبُ الصَّحِيحُ الَّذِي تَظَاهَرَتْ عَلَيْهِ نُصُوصُ الشَّافِعِيِّ رضي الله عنه وَقَطَعَ بِهِ الْعِرَاقِيُّونَ وَغَيْرُهُمْ، أَنَّهُ يُعْطَى أَيْضًا مُطْلَقًا، وَحَكَى جَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ فِيهِ وَجْهَيْنِ الصَّحِيحُ هَذَا والثاني: لَا يُعْطَى مِنْ صَدَقَةِ بَلَدٍ يُجْتَازُ بِهِ إذَا مَنَعْنَا نَقْلَ الصَّدَقَةِ، وَهَذَا ضَعِيفٌ أَوْ غَلَطٌ.
قَالَ أَصْحَابُنَا: وَإِنَّمَا يُعْطَى الْمُسَافِرُ بِشَرْطِ حَاجَتِهِ فِي سَفَرِهِ وَلَا يَضُرُّ غِنَاهُ فِي غَيْرِ سَفَرِهِ، فَيُعْطَى مَنْ لَيْسَ مَعَهُ كِفَايَتُهُ فِي طَرِيقِهِ وَإِنْ كَانَ لَهُ أَمْوَالٌ فِي بَلَدٍ آخَرَ سَوَاءٌ كَانَتْ فِي الْبَلَدِ الَّذِي يَقْصِدُهُ أَوْ غَيْرِهِ إذَا لَمْ يَكُنْ فِي بَلَدِ الْإِعْطَاءِ، قَالَ أَصْحَابُنَا: فَإِنْ كَانَ سَفَرُهُ طَاعَةً كَحَجٍّ وَغَزْوٍ وَزِيَارَةٍ مَنْدُوبَةٍ وَنَحْوِ ذَلِكَ دُفِعَ إلَيْهِ بِلَا خِلَافٍ، وَإِنْ كَانَ مَعْصِيَةً كَقَطْعِ الطَّرِيقِ وَنَحْوِهِ لَمْ يُدْفَعْ إلَيْهِ بِلَا خِلَافٍ، وَإِنْ كَانَ مُبَاحًا كَطَلَبِ آبِقٍ وَتَحْصِيلِ كَسْبٍ أَوْ اسْتِيطَانٍ فِي بَلَدٍ أَوْ نَحْوِ ذَلِكَ فَوَجْهَانِ مَشْهُورَانِ، ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أصحهما: يُدْفَعُ إلَيْهِ، وَلَوْ سَافَرَ لِتَنَزُّهٍ أَوْ تَفَرُّجٍ فَطَرِيقَانِ مَشْهُورَانِ (الْمَذْهَبُ) أَنَّهُ كَالْمُبَاحِ فَيَكُونُ عَلَى الْوَجْهَيْنِ والثاني: لَا يُعْطَى قَطْعًا؛ لِأَنَّهُ نَوْعٌ مِنْ الْفُضُولِ وَإِذَا أَنْشَأَ سَفَرَ مَعْصِيَةٍ ثُمَّ قَطَعَهُ فِي أَثْنَاءِ الطَّرِيقِ وَقَصَدَ الرُّجُوعَ إلَى وَطَنِهِ أُعْطِيَ مِنْ حِينَئِذٍ مِنْ الزَّكَاةِ؛ لِأَنَّهُ الْآنَ لَيْسَ فِي سَفَرِ مَعْصِيَةٍ، وَمِمَّنْ صَرَّحَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَغَيْرِهِ مِنْ أَصْحَابِنَا. وَحَكَى ابْنُ كَجٍّ فِيهِ وَجْهَيْنِ (الصَّحِيحُ) هَذَا والثاني: لَا يُعْطَى قَالَ: وَهُوَ غَلَطٌ.
قَالَ أَصْحَابُنَا: وَيُعْطَى ابْنُ السَّبِيلِ مِنْ النَّفَقَةِ وَالْكِسْوَةِ مَا يَكْفِيهِ إلَى مَقْصِدِهِ أَوْ مَوْضِعِ مَالِهِ إنْ كَانَ لَهُ مَالٌ فِي طَرِيقِهِ هَذَا إنْ لَمْ يَكُنْ مَعَهُ مَالٌ لَا يَكْفِيهِ أُعْطِيَ مَا يَتِمُّ بِهِ كِفَايَتُهُ. قَالَ ابْنُ الصَّبَّاغِ وَالْأَصْحَابُ: وَيُهَيَّأُ لَهُ مَا يَرْكَبُهُ إنْ كَانَ سَفَرُهُ مِمَّا تَقْصُرُ فِيهِ الصَّلَاةُ أَوْ كَانَ ضَعِيفًا لَا يَقْدِرُ عَلَى الْمَشْيِ، وَإِنْ كَانَ قَوِيًّا وَسَفَرُهُ دُونَ ذَلِكَ لَمْ يُعْطَ الْمَرْكُوبُ، وَيُعْطَى مَا يَنْقُلُ عَلَيْهِ زَادَهُ إلَّا أَنْ يَكُونَ قَدْرًا يَعْتَادُ مِثْلُهُ أَنْ يَحْمِلَهُ بِنَفْسِهِ، قَالَ السَّرَخْسِيُّ: وَصِفَةُ تَهْيِئَةِ الْمَرْكُوبِ أَنَّهُ إنْ اتَّسَعَ الْمَالُ اُشْتُرِيَ لَهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يفعل جواب لو أما جواب إذا فتر فهو لم يسترد (ط).

ج / 6 ص -132- مَرْكُوبٌ، وَإِنْ ضَاقَ اُكْتُرِيَ لَهُ. قَالَ أَصْحَابُنَا: وَيُعْطَى ابْنُ السَّبِيلِ سَوَاءٌ كَانَ قَادِرًا عَلَى الْكَسْبِ أَمْ لَا، وَسَنُعِيدُ الْمَسْأَلَةَ فِي آخِرِ الْبَابِ إنْ شَاءَ اللَّهُ تَعَالَى، قَالَ الرَّافِعِيُّ: وَهَلْ يُعْطَى جَمِيعَ مُؤْنَةِ سَفَرِهِ؟ أَمْ زَادٍ بِسَبَبِ السَّفَرِ؟ فِيهِ وَجْهَانِ (الصَّحِيحُ) الْجَمِيعُ وَهُوَ ظَاهِرُ كَلَامِ الْجُمْهُورِ، قَالَ أَصْحَابُنَا: وَيُعْطَى كِفَايَتَهُ فِي ذَهَابِهِ وَرُجُوعِهِ إنْ كَانَ يُرِيدُ الرُّجُوعَ، وَلَيْسَ لَهُ فِي مَقْصِدِهِ مَالٌ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْأَصْحَابُ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ
وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ لَا يُعْطَى لِلرُّجُوعِ فِي ابْتِدَاءِ سَفَرِهِ، وَإِنَّمَا يُعْطَى عِنْدَ رُجُوعِهِ، وَوَجْهًا عَنْ الشَّيْخِ أَبِي زَيْدٍ أَنَّهُ إنْ كَانَ عَزْمُهُ أَنْ يَصِلَ الرُّجُوعَ بِالذَّهَابِ أُعْطِيَ لِلرُّجُوعِ، وَإِنْ كَانَ عَزْمُهُ إقَامَةَ مُدَّةٍ لَمْ يُعْطَ لِلرُّجُوعِ، وَالْمَذْهَبُ الْأَوَّلُ، قَالَ أَصْحَابُنَا: وَأَمَّا نَفَقَتُهُ فِي إقَامَتِهِ فِي الْمَقْصِدِ - فَإِنْ كَانَتْ إقَامَتُهُ دُونَ أَرْبَعَةِ أَيَّامٍ غَيْرَ يَوْمَيْ الدُّخُولِ وَالْخُرُوجِ - أُعْطِيَ لَهَا؛ لِأَنَّهُ فِي حُكْمِ الْمُسَافِرِ، وَلَهُ الْقَصْرُ وَالْفِطْرُ وَسَائِرُ الرُّخَصِ، وَإِنْ كَانَتْ أَرْبَعَةَ أَيَّامٍ فَأَكْثَرَ غَيْرَ يَوْمَيْ الدُّخُولِ وَالْخُرُوجِ لَمْ يُعْطَ لَهَا؛ لِأَنَّهُ خَرَجَ عَنْ كَوْنِهِ مُسَافِرًا ابْنَ سَبِيلٍ، وَانْقَطَعَتْ رُخَصُ السَّفَرِ، بِخِلَافِ الْغَازِي فَإِنَّهُ يُعْطَى مُدَّةَ الْإِقَامَةِ فِي الثَّغْرِ وَإِنْ طَالَتْ، وَالْفَرْقُ أَنَّ الْغَازِيَ يُحْتَاجُ إلَيْهِ لِتَوَقُّعِ الْفَتْحِ، وَلِأَنَّهُ لَا يَزُولُ بِالْإِقَامَةِ اسْمُ الْغَازِي بَلْ يَتَأَكَّدُ، بِخِلَافِ الْمُسَافِرِ، وَفِيهِ وَجْهٌ عَنْ صَاحِبِ التَّقْرِيبِ أَنَّ ابْنَ السَّبِيلِ يُعْطَى وَإِنْ طَالَ مَقَامُهُ إذَا كَانَ مُقِيمًا لِحَاجَةٍ يُتَوَقَّعُ تَنَجُّزُهَا وَالْمَذْهَبُ الْأَوَّلُ.
قَالَ أَصْحَابُنَا: وَإِذَا رَجَعَ ابْنُ السَّبِيلِ وَقَدْ فَضَلَ مَعَهُ شَيْءٌ اُسْتُرْجِعَ مِنْهُ سَوَاءٌ قَتَّرَ عَلَى نَفْسِهِ أَمْ لَا، وَقِيلَ: إنْ قَتَّرَ عَلَى نَفْسِهِ بِحَيْثُ لَوْ لَمْ يُقَتِّرْ لَمْ يَفْضُلْ، لَمْ يَرْجِعْ بِالْفَاضِلِ، وَالْمَذْهَبُ الْأَوَّلُ، وَسَبَقَ فِي فَصْلِ الْغَازِي بَيَانُ هَذَا وَبَيَانُ الْفَرْقِ بَيْنَهُ وَبَيْنَ الْغَازِي حَيْثُ لَا يُسْتَرْجَعُ مِنْهُ إذَا قَتَّرَ؛ لِأَنَّ مَا يَأْخُذُهُ الْغَازِي يَأْخُذُهُ عِوَضًا لِحَاجَتِنَا إلَيْهِ، وَقِيَامِهِ بِالْغَزْوِ وَقَدْ فَعَلَ ذَلِكَ، وَابْنُ السَّبِيلِ يَأْخُذُهُ لِحَاجَتِهِ إلَيْنَا وَقَدْ زَالَتْ، قَالَ أَصْحَابُنَا: وَكَذَا يُسْتَرَدُّ مِنْهُ الْمَرْكُوبُ، هَذَا هُوَ الْمَذْهَبُ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ يُسْتَرَدُّ وَهُوَ غَرِيبٌ ضَعِيفٌ جِدًّا.
فرع: قَالَ أَصْحَابُنَا: إذَا ادَّعَى رَجُلٌ أَنَّهُ يُرِيدُ السَّفَرَ أَوْ الْغَزْوَ صُدِّقَ وَأُعْطِيَ مِنْ الزَّكَاةِ بِلَا بَيِّنَةٍ وَلَا يَمِينٍ، وَقَدْ سَبَقَ بَيَانُ هَذَا فِي فَصْلِ الْمُكَاتَبِ، وَاَللَّهُ تَعَالَى أَعْلَمُ
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ ابْنَ السَّبِيلِ يَقَعُ عَلَى مُنْشِئِ السَّفَرِ وَالْمُجْتَازِ، وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ: لَا يُعْطَى الْمُنْشِئُ بَلْ يَخْتَصُّ بِالْمُجْتَازِ.
فرع: لَوْ وَجَدَ ابْنُ السَّبِيلِ مَنْ يُقْرِضُهُ كِفَايَتَهُ وَلَهُ فِي بَلَدِهِ وِفَادَةٌ لَمْ يَلْزَمْهُ أَنْ يُقْتَرَضَ مِنْهُ، بَلْ يَجُوزُ صَرْفُ الزَّكَاةِ إلَيْهِ صَرَّحَ بِهِ ابْنُ كَجٍّ فِي كِتَابِهِ التَّجْرِيدِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجِبُ أَنْ يُسَوِّيَ بَيْنَ الْأَصْنَافِ فِي السِّهَامِ وَلَا يُفَضِّلُ صِنْفًا عَلَى صِنْفٍ؛ لِأَنَّ اللَّهَ تَعَالَى سَوَّى بَيْنَهُمْ، وَالْمُسْتَحَبُّ أَنْ يَعُمَّ كُلُّ صِنْفٍ إنْ أَمْكَنَ، وَأَقَلُّ مَا يُجْزِئُ أَنْ يُصْرَفَ إلَى ثَلَاثَةٍ مِنْ كُلِّ صِنْفٍ؛ لِأَنَّ اللَّهَ تَعَالَى أَضَافَ إلَيْهِمْ بِلَفْظِ الْجَمْعِ وَأَقَلُّ الْجَمْعِ ثَلَاثَةٌ،

ج / 6 ص -133- فَإِنْ دَفَعَ إلَى اثْنَيْنِ ضَمِنَ نَصِيبَ الثَّالِثِ، وَفِي قَدْرِ الضَّمَانِ قَوْلَانِ: أحدهما: الْقَدْرُ الْمُسْتَحَبُّ وَهُوَ الثُّلُثُ. والثاني: أَقَلُّ جُزْءٍ مِنْ السَّهْمِ؛ لِأَنَّ هَذَا الْقَدْرَ هُوَ الْوَاجِبُ فَلَا يَلْزَمُهُ ضَمَانُ مَا زَادَ".
الشرح: فِيهِ مَسَائِلُ:
إحداها: يَجِبُ التَّسْوِيَةُ بَيْنَ الْأَصْنَافِ، فَإِنْ وُجِدَتْ الْأَصْنَافُ الثَّمَانِيَةُ - وَجَبَ لِكُلِّ صِنْفٍ ثُمْنٌ، وَإِنْ وَجَبَ مِنْهُمْ خَمْسَةٌ وَجَبَ لِكُلِّ صِنْفٍ خَمْسٌ، وَلَا يَجُوزُ تَفْضِيلُ صِنْفٍ عَلَى صِنْفٍ بِلَا خِلَافٍ عِنْدَنَا سَوَاءٌ اتَّفَقَتْ حَاجَتُهُمْ وَعَدَدُهُمْ أَمْ لَا، وَلَا يُسْتَثْنَى هَذَا إلَّا الْعَامِلُ فَإِنَّ حَقَّهُ مُقَدَّرٌ بِأُجْرَةِ عَمَلِهِ، فَإِنْ زَادَ سَهْمُهُ أَوْ نَقَصَ فَقَدْ سَبَقَ بَيَانُهُ وَإِلَّا الْمُؤَلَّفَةُ فَفِي قَوْلٍ: يَسْقُطُ نَصِيبُهُمْ كَمَا سَبَقَ.
الثانية: التَّسْوِيَةُ بَيْنَ آحَادِ الصِّنْفِ لَيْسَتْ وَاجِبَةً، سَوَاءٌ اسْتَوْعَبَهُمْ أَوْ اقْتَصَرَ عَلَى ثَلَاثَةٍ مِنْهُمْ أَوْ أَكْثَرَ، وَسَوَاءٌ اتَّفَقَتْ حَاجَاتُهُمْ أَوْ اخْتَلَفَتْ، لَكِنْ يُسْتَحَبُّ أَنْ يُفَرَّقَ بَيْنَهُمْ عَلَى قَدْرِ حَاجَتِهِمْ فَإِنْ اسْتَوَتْ سَوَّى، وَإِنْ تَفَاضَلَتْ فَاضَلَ بِحَسْبِ الْحَاجَةِ اسْتِحْبَابًا، فَرَّقَ الْأَصْحَابُ بَيْنَ التَّسْوِيَةِ بَيْنَ الْأَصْنَافِ حَيْثُ وَجَبَتْ وَآحَادُ الصِّنْفِ حَيْثُ اُسْتُحِبَّتْ، بِأَنَّ الْأَصْنَافَ مَحْصُورُونَ، فَيُمْكِنُ التَّسْوِيَةُ بِلَا مَشَقَّةٍ بِخِلَافِ آحَادِ الصِّنْفِ، قَالَ الْبَغَوِيّ: وَلَيْسَ هَذَا كَمَا لَوْ أَوْصَى لِفُقَرَاءِ بَلَدٍ مَحْصُورِينَ فَإِنَّهُ يَجِبُ تَعْمِيمُ التَّسْوِيَةِ بَيْنَهُمْ، وَهُنَا فِي الزَّكَاةِ لَوْ كَانُوا مَحْصُورِينَ وَجَبَ تَعْمِيمُهُمْ وَلَا تَجِبُ التَّسْوِيَةُ بَيْنَهُمْ؛ لِأَنَّ الْحَقَّ فِي الْوَصِيَّةِ لَهُمْ عَلَى التَّعْيِينِ حَتَّى لَوْ لَمْ يَكُنْ هُنَاكَ فَقِيرٌ تَبْطُلُ الْوَصِيَّةُ، وَهَا هُنَا لَمْ يَثْبُتْ الْحَقُّ لَهُمْ عَلَى التَّعْيِينِ، وَإِنَّمَا تَعَيَّنُوا لِفَقْدِ غَيْرِهِمْ، وَلِهَذَا لَوْ لَمْ يَكُنْ فِي الْبَلَدِ مُسْتَحِقُّونَ لَا تَسْقُطُ بَلْ يَجِبُ نَقْلُهَا إلَى بَلَدٍ آخَرَ. وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ التَّسْوِيَةِ بَيْنَ آحَادِ الصِّنْفِ، وَأَنَّهَا لَيْسَتْ وَاجِبَةً، هَكَذَا أَطْلَقَهُ الْجُمْهُورُ. وَقَالَ الْمُتَوَلِّي: هَذَا إذَا قَسَّمَ الْمَالِكُ، فَأَمَّا إذَا قَسَّمَ الْإِمَامُ فَلَا يَجُوزُ لَهُ التَّفْضِيلُ عِنْدَ تَسَاوِي الْحَاجَاتِ؛ لِأَنَّ عَلَيْهِ تَعْمِيمَ جَمِيعِ آحَادِ الصِّنْفِ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى فَلَزِمَهُ التَّسْوِيَةُ، وَالْمَالِكُ لَا يَلْزَمُهُ التَّعْمِيمُ فَلَا يَلْزَمُهُ التَّسْوِيَةُ.
الثالثة: أَطْلَقَ الْمُصَنِّفُ وَكَثِيرُونَ أَنَّهُ يُسْتَحَبُّ تَعْمِيمُ كُلِّ صِنْفٍ أَمْكَنَ. وَقَالَ ابْنُ الصَّبَّاغِ وَكَثِيرُونَ: إنْ قَسَّمَ الْإِمَامُ لَزِمَهُ اسْتِيعَابُ آحَادِ الصِّنْفِ؛ لِأَنَّهُ يُمْكِنُهُ، وَلَيْسَ الْمُرَادُ أَنَّهُ يَسْتَوْعِبُ بِزَكَاةِ كُلِّ شَخْصٍ جَمِيعَ الْآحَادِ، وَلَكِنْ يَسْتَوْعِبُهُمْ مِنْ الزَّكَوَاتِ الْحَاصِلَةِ فِي يَدِهِ، وَلَهُ أَنْ يَخُصَّ بَعْضَهُمْ بِنَوْعٍ مِنْ الْمَالِ وَآخَرِينَ بِنَوْعٍ، وَلَهُ صَرْفُ زَكَاةِ شَخْصٍ وَاحِدٍ إلَى صِنْفٍ وَاحِدٍ، وَإِلَى شَخْصٍ وَاحِدٍ، وَإِنْ قَسَّمَ الْمَالِكُ وَلَمْ يُمْكِنْهُ الِاسْتِيعَابُ فَلَيْسَ هُوَ بِوَاجِبٍ وَلَا مَنْدُوبٍ، وَإِنْ أَمْكَنَهُ، قَالَ الْمُصَنِّفُ وَكَثِيرُونَ: هُوَ مُسْتَحَبٌّ، وَقَالَ الْمُتَوَلِّي: يَجِبُ إنْ كَانُوا مَحْصُورِينَ، وَقَالَ الْبَغَوِيّ: يَجِبُ إنْ لَمْ نُجَوِّزْ نَقْلَ الزَّكَاةِ، وَإِنْ جَوَّزْنَاهُ اُسْتُحِبَّ.
وَقَالَ الرَّافِعِيُّ: إنْ قَسَّمَ الْإِمَامُ لَزِمَهُ الِاسْتِيعَابُ وَإِنْ قَسَّمَ الْمَالِكُ فَفِيهِ كَلَامُ الْمُتَوَلِّي وَالْبَغَوِيِّ، وَجَزَمَ الرَّافِعِيُّ فِي الْمُحَرَّرِ بِوُجُوبِ الِاسْتِيعَابِ إنْ قَسَّمَ الْإِمَامُ: وَكَذَا إنْ قَسَّمَ الْمَالِكُ وَكَانُوا مَحْصُورِينَ، وَهَذَا هُوَ الْمَذْهَبُ وَيَنْزِلُ إطْلَاقُ الْبَاقِينَ عَلَيْهِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 6 ص -134- وَحَيْثُ لَا يَجِبُ الِاسْتِيعَابُ، قَالَ أَصْحَابُنَا: يَجُوزُ الدَّفْعُ إلَى الْمُسْتَحَقِّينَ الْمُقِيمِينَ بِالْبَلَدِ وَالْغُرَبَاءِ الْمَوْجُودِينَ حَالَ التَّفْرِقَةِ، وَلَكِنْ الْمُسْتَوْطِنُونَ أَفْضَلُ؛ لِأَنَّهُمْ جِيرَانُهُ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رَحِمَهُمْ اللَّهُ تَعَالَى: وَحَيْثُ لَا يَجِبُ الِاسْتِيعَابُ يُشْتَرَطُ أَنْ لَا يَنْقُصَ عَنْ ثَلَاثَةٍ مِنْ كُلِّ صِنْفٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، إلَّا الْعَامِلَ فَيَجُوزُ أَنْ يَكُونَ وَاحِدًا بِلَا خِلَافٍ، وَعَجَبٌ كَوْنُ الْمُصَنِّفِ لَمْ يَسْتَثْنِهِ هُنَا مَعَ أَنَّهُ اسْتَثْنَاهُ فِي التَّنْبِيهِ، وَلَا خِلَافَ فِي اشْتِرَاطِ ثَلَاثَةٍ مِنْ كُلِّ صِنْفٍ مِنْ الْبَاقِينَ إلَّا ابْنَ السَّبِيلِ فَفِيهِ طَرِيقَانِ (الْمَذْهَبُ) وَبِهِ قَطَعَ الْجُمْهُورُ يُشْتَرَطُ ثَلَاثَةٌ والثاني: فِيهِ وَجْهَانِ أصحهما: ثَلَاثَةٌ والثاني: يَجُوزُ وَاحِدٌ؛ لِأَنَّ اللَّهَ تَعَالَى لَمْ يَذْكُرْهُ بِالْجَمْعِ بِخِلَافِ بَاقِي الْأَصْنَافِ، وَهَذَا الْوَجْهُ حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ عَنْ شَيْخِهِ أَبِي الْحَسَنِ الْمَاسَرْجِسِيِّ وَحَكَاهُ آخَرُونَ بَعْدَهُ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: لَمْ يَقُلْ أَحَدٌ مِنْ أَصْحَابِ الشَّافِعِيِّ رضي الله عنه هَذَا غَيْرَ الْمَاسَرْجِسِيِّ، قَالَ: قَالَ أَبُو إِسْحَاقَ وَابْنُ السَّبِيلِ، وَإِنْ كَانَ مُوَحَّدًا فَهُوَ اسْمُ جِنْسٍ كَبَاقِي الْأَصْنَافِ. قَالَ الرَّافِعِيُّ: قَالَ بَعْضُهُمْ: وَلَا يَبْعُدُ طَرْدُ الْوَجْهِ فِي الْغُزَاةِ؛ لِقَوْلِ اللَّهِ سُبْحَانَهُ وَتَعَالَى"وَفِي سَبِيلِ اللَّهِ" بِغَيْرِ جَمْعٍ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَوْ صُرِفَ جَمِيعُ نَصِيبِ الصِّنْفِ إلَى اثْنَيْنِ مَعَ وُجُودِ ثَالِثٍ غُرِمَ لِثَالِثٍ بِلَا خِلَافٍ، وَفِي قَدْرِ الْغُرْمِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ أصحهما: أَقَلُّ جُزْءٍ؛ لِأَنَّهُ الْقَدْرُ الَّذِي كَانَ يَجِبُ عَلَيْهِ والثاني: الثُّلُثُ وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ، قَالَ: لِأَنَّ الْمُفَاضَلَةَ بِاجْتِهَادِهِ مَا لَمْ يَظْهَرْ خِيَانَتُهُ، فَإِذَا ظَهَرَتْ خِيَانَتُهُ سَقَطَ اجْتِهَادُهُ فَلَزِمَهُ الثُّلُثُ، وَلَوْ صُرِفَ جَمِيعُ نَصِيبِ الصِّنْفِ إلَى وَاحِدٍ، فَعَلَى الْأَوَّلِ يَلْزَمُهُ أَقَلُّ مَا يَجُوزُ صَرْفُهُ إلَيْهِمَا، وَعَلَى الثَّانِي الثُّلُثَانِ، ثُمَّ إنَّ الْجُمْهُورَ أَطْلَقُوا الْقَوْلَيْنِ. وَقَالَ صَاحِبُ الْعُدَّةِ: إذَا قُلْنَا يَضْمَنُ الثُّلُثَ فَفِيهِ وَجْهَانِ: أحدهما: الْمُرَادُ إذَا اسْتَوَوْا فِي الْحَاجَةِ، فَلَوْ كَانَتْ حَاجَةُ الثَّالِثِ حِينَ اسْتَحَقُّوا التَّفْرِقَةَ مِثْلَ حَاجَةِ الْآخَرِينَ جَمِيعًا ضَمِنَ لَهُ نِصْفَ السَّهْمِ. والثاني: أَنَّهُ لَا فَرْقَ وَهَذَا الثَّانِي هُوَ الصَّحِيحُ.
وَمُرَادُهُ إذَا كَانَ الثَّلَاثَةُ مُتَعَيِّنِينَ وَلَوْ لَمْ يُوجَدْ إلَّا دُونَ ثَلَاثَةٍ مِنْ صِنْفٍ أُعْطِيَ لِمَنْ وَجَدَهُ، وَهَلْ يُصْرَفُ بَاقِي السَّهْمِ إلَيْهِ إذَا كَانَ مُسْتَحِقًّا؟ أَمْ يُنْقَلُ إلَى بَلَدٍ آخَرَ؟ قَالَ الْمُتَوَلِّي: هُوَ كَمَا[لَوْ] لَمْ يُوجَدْ بَعْضُ الْأَصْنَافِ فِي بَلَدٍ، وَسَيَأْتِي بَيَانُهُ إنْ شَاءَ اللَّهُ تَعَالَى هَذَا آخِرُ كَلَامِهِ، وَالصَّحِيحُ أَنَّهُ يُصْرَفُ إلَيْهِ. وَمِمَّنْ صَحَّحَهُ الشَّيْخُ نَصْرٌ الْمَقْدِسِيِّ وَنَقَلَهُ هُوَ وَصَاحِبُ الْعُدَّةِ وَغَيْرُهُمَا عَنْ نَصِّ الشَّافِعِيِّ رضي الله عنه وَدَلِيلُهُمَا ظَاهِرٌ. قَالَ أَصْحَابُنَا: وَهَذَانِ الْقَوْلَانِ فِي أَصْلِ الْمَسْأَلَةِ كَالْخِلَافِ فِي أُضْحِيَّةِ التَّطَوُّعِ إذَا أَكَلَهَا كُلَّهَا كَمْ يَضْمَنُ؟ وَفِي الْوَكِيلِ إذَا بَاعَ بِغَبَنٍ فَاحِشٍ كَمْ يَضْمَنُ؟ وَسَيَأْتِي فِي مَوْضِعِهِ إنْ شَاءَ اللَّهُ تَعَالَى وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ اُجْتُمِعَ فِي شَخْصٍ وَاحِدٍ سَبَبَانِ فَفِيهِ ثَلَاثَةُ طُرُقٍ، مِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يُعْطَى بِالسَّبَبَيْنِ، بَلْ يُقَالُ: اخْتَرْ أَيَّهُمَا شِئْتَ فَنُعْطِيكَ بِهِ، (وَمِنْهُمْ) مَنْ قَالَ: إنْ كَانَا سَبَبَيْنِ مُتَجَانِسَيْنِ مِثْلَ أَنْ يَسْتَحِقَّ بِكُلِّ وَاحِدٍ مِنْهُمَا لِحَاجَتِهِ إلَيْنَا - كَالْفَقِيرِ الْغَارِمِ - لِمَصْلَحَةِ نَفْسِهِ، أَوْ يَسْتَحِقُّ بِكُلِّ وَاحِدٍ مِنْهُمَا لِحَاجَتِنَا إلَيْهِ - كَالْغَازِي الْغَارِمِ لِإِصْلَاحِ ذَاتِ الْبَيْنِ -

ج / 6 ص -135- لَمْ يُعْطَ إلَّا بِسَبَبٍ وَاحِدٍ، وَإِنْ كَانَا سَبَبَيْنِ مُخْتَلِفِينَ وَهُوَ1 أَنْ يَكُونَ بِأَحَدِهِمَا يَسْتَحِقُّ لِحَاجَتِنَا إلَيْهِ، وَبِالْآخَرِ يَسْتَحِقُّ لِحَاجَتِهِ إلَيْنَا أُعْطِيَ بِالسَّبَبَيْنِ كَمَا قُلْنَا فِي الْمِيرَاثِ: إذَا اُجْتُمِعَ فِي شَخْصٍ وَاحِدٍ جِهَتَا فَرْضٍ لَمْ يُعْطَ بِهِمَا وَإِنْ اُجْتُمِعَ فِيهِ جِهَةُ فَرْضٍ وَجِهَةُ تَعْصِيبٍ أُعْطِيَ بِهِمَا (وَمِنْهُمْ) مَنْ قَالَ: فِيهِ قَوْلَانِ: أحدهما: يُعْطَى بِالسَّبَبَيْنِ؛ لِأَنَّ اللَّهَ تَعَالَى جَعَلَ لِلْفَقِيرِ سَهْمًا، وَلِلْغَارِمِ سَهْمًا، وَهَذَا فَقِيرٌ وَغَارِمٌ. والثاني: يُعْطَى بِسَبَبٍ وَاحِدٍ؛ لِأَنَّهُ شَخْصٌ وَاحِدٌ فَلَا يَأْخُذُ سَهْمَيْنِ كَمَا لَوْ تَفَرَّدَ بِمَعْنًى وَاحِدٍ".
الشرح: هَذِهِ الطُّرُقُ الثَّلَاثَةُ مَشْهُورَةٌ وَأَصَحُّهَا: طَرِيقَةُ الْقَوْلَيْنِ صَحَّحَهَا أَصْحَابُنَا، وَنَقَلَهَا صَاحِبُ الشَّامِلِ عَنْ أَكْثَرِ الْأَصْحَابِ وَأَصَحُّ الْقَوْلَيْنِ أَنَّهُ لَا يُعْطَى إلَّا بِسَبَبٍ وَاحِدٍ يَخْتَارُ أَيَّهُمَا شَاءَ، مِمَّنْ صَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ، وَصَاحِبُ الْعُدَّةِ، وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ فِي تَهْذِيبِهِ وَالرَّافِعِيُّ وَآخَرُونَ، وَقَطَعَ بِهِ جَمَاعَةٌ مِنْ أَصْحَابِ الْمُخْتَصَرَاتِ مِنْهُمْ سُلَيْمُ الرَّازِيِّ فِي الْكِفَايَةِ وَنَصْرٌ الْمَقْدِسِيُّ فِي الْكَافِي، وَهُوَ الْمَنْصُوصُ فِي الْمُخْتَصَرِ، وَالْقَوْلُ الْآخَرُ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ، وَحَكَى الدَّارِمِيُّ طَرِيقًا رَابِعًا أَنَّهُ يُعْطَى بِهِمَا إلَّا بِالْفَقْرِ وَالْمَسْكَنَةِ لِاسْتِحَالَةِ وُجُودِهِمَا فِي حَالَةٍ وَاحِدَةٍ، وَهَذَا الطَّرِيقُ لَا حَقِيقَةَ لَهُ؛ لِأَنَّ الْأَصْحَابَ تَكَلَّمُوا فِي الْمُمْكِنِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الرَّافِعِيُّ: إذَا جَوَّزْنَا إعْطَاءَهُ بِسَبَبَيْنِ جَازَ بِأَسْبَابٍ أَيْضًا، قَالَ: وَقَالَ الْحَنَّاطِيُّ: وَيُحْتَمَلُ أَنْ لَا يُعْطَى إلَّا بِسَبَبَيْنِ قَالَ الْخُرَاسَانِيُّونَ: فَإِنْ قُلْنَا: لَا يُعْطَى بِسَبَبَيْنِ بِأَنْ كَانَ عَامِلًا فَقِيرًا فَوَجْهَانِ مَبْنِيَّانِ عَلَى الْوَجْهَيْنِ فِيمَا يَأْخُذُ الْعَامِلُ هَلْ هُوَ أُجْرَةٌ أَمْ زَكَاةٌ؟ إنْ قُلْنَا: أُجْرَةٌ، أُعْطِيَ بِهِمَا وَإِلَّا فَلَا. قَالَ الشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ إذَا قُلْنَا: لَا يُعْطَى إلَّا بِسَبَبٍ وَاحِدٍ فَأَخَذَ بِالْفَقْرِ. وَكَانَ لِغَرِيمِهِ أَنْ يُطَالِبَهُ بِدَيْنِهِ، وَيَأْخُذُ مَا حَصَلَ لَهُ، وَكَذَا إنْ أَخَذَ بِكَوْنِهِ غَارِمًا، فَإِذَا أَخَذَهُ وَبَقِيَ فَقِيرًا وَجَبَ إعْطَاؤُهُ مِنْ سَهْمِ الْفُقَرَاءِ؛ لِأَنَّهُ الْآنَ مُحْتَاجٌ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: إذَا فُقِدَ بَعْضُ الْأَصْنَافِ فَلَمْ يُوجَدُوا فِي الْبَلَدِ وَلَا غَيْرِهِ قُسِّمَتْ الزَّكَاةُ بِكَامِلِهَا عَلَى الْمَوْجُودِينَ مِنْ بَاقِي الْأَصْنَافِ بِلَا خِلَافٍ، وَعَجِيبٌ كَوْنُ الْمُصَنِّفِ تَرَكَ هَذِهِ الْمَسْأَلَةَ مَعَ ذِكْرِهِ لَهَا فِي التَّنْبِيهِ، قَالَ أَصْحَابُنَا: وَالْفَرْقُ بَيْنَ هَذَا وَبَيْنَ مَا لَوْ أَوْصَى لِرَجُلَيْنِ فَرَدَّ أَحَدُهُمَا الْوَصِيَّةَ فَإِنَّ الْمَرْدُودَ يَكُونُ لِلْوَرَثَةِ لَا لِلْمُوصَى لَهُ الْآخَرِ؛ لِأَنَّ الْمَالَ لِلْوَرَثَةِ لَوْلَا الْوَصِيَّةُ، وَالْوَصِيَّةُ تَبَرُّعٌ، فَإِذَا لَمْ تَتِمُّ أَخَذَ الْوَرَثَةُ الْمَالَ وأما: الزَّكَاةُ فَدَيْنٌ لَزِمَهُ فَلَا يَسْقُطُ بِفَقْدِ الْمُسْتَحِقِّ وَلِهَذَا لَوْ لَمْ يَجِدْ أَحَدًا مِنْ الْأَصْنَافِ لَمْ يَسْقُطْ، بَلْ يَصْبِرْ حَتَّى يَجِدَهُمْ أَوْ بَعْضَهُمْ بِخِلَافِ مَا لَوْ رُدَّتْ الْوَصَايَا كُلُّهَا، فَإِنَّهَا تَرْجِعُ إلَى الْوَرَثَةِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ كَانَ الَّذِي يُفَرِّقُ الزَّكَاةَ رَبُّ الْمَالِ سَقَطَ سَهْمُ الْعَامِلِ؛ لِأَنَّهُ لَا عَمَلَ لَهُ فَيُقَسِّمُ الصَّدَقَةَ عَلَى سَبْعَةِ[أَصْنَافٍ] لِكُلِّ صِنْفٍ سَهْمٌ عَلَى مَا بَيَّنَّاهُ، فَإِنْ كَانَ فِي الْأَصْنَافِ أَقَارِبُ لَهُ لَا يَلْزَمُهُ نَفَقَتُهُمْ، فَالْمُسْتَحَبُّ أَنْ يَخُصَّ الْأَقَارِبَ، لِمَا رَوَتْ أُمُّ كُلْثُومِ بِنْتُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ مثل أن يكون بدل (وهو أن يكون) (ط)

ج / 6 ص -136- عُقْبَةَ بْنِ أَبِي مُعَيْطٍ رضي الله عنها قَالَتْ سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ:"الصَّدَقَةُ عَلَى الْمِسْكِينِ صَدَقَةٌ، وَهِيَ عَلَى ذِي الْقَرَابَةِ صَدَقَةٌ وَصِلَةٌ".
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ رَوَاهُ الْبَيْهَقِيُّ فِي السُّنَنِ الْكَبِيرِ بِإِسْنَادٍ صَحِيحٍ وَلَفْظُهُ"أَفْضَلُ الصَّدَقَةِ عَلَى ذِي الرَّحِمِ الْكَاشِحِ" وَرَوَى التِّرْمِذِيُّ وَالنَّسَائِيُّ بِإِسْنَادِهِمَا عَنْ سَلْمَانَ بْنِ عَامِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم"الصَّدَقَةُ عَلَى الْمِسْكِينِ صَدَقَةٌ، وَعَلَى ذِي الرَّحِمِ اثْنَتَانِ، صَدَقَةٌ وَصِلَةٌ".
وَعَنْ عَائِشَةَ رضي الله عنها عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"الرَّحِمُ شُجْنَةٌ مِنْ اللَّهِ تَعَالَى مَنْ وَصَلَهَا وَصَلَهُ اللَّهُ، وَمَنْ قَطَعَهَا قَطَعَهُ اللَّهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ - وَالشُّجْنَةُ بِكَسْرِ الشِّينِ وَضَمِّهَا وَفَتْحِهَا - ثَلَاثُ لُغَاتٍ، وَمَعْنَاهُ أَنَّ قَرَابَةَ الْإِنْسَانِ لِقَرِيبِهِ سَبَبٌ وَاصِلٌ بَيْنَهُمَا.
وَعَنْ أَنَسٍ رضي الله عنه أَنْ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"مَنْ أَحَبَّ أَنْ يُبْسَطَ لَهُ فِي رِزْقِهِ وَيُنْسَأَ لَهُ فِي أَثَرِهِ فَلْيَصِلْ رَحِمَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي الْبَابِ أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ جَمَعْتُ مُعْظَمَهَا فِي رِيَاضِ الصَّالِحِينَ.
أما أحكام الفصل: فَقَوْلُهُ: إنْ كَانَ الَّذِي يُفَرِّقُ الزَّكَاةَ رَبُّ الْمَالِ سَقَطَ سَهْمُ الْعَامِلِ، هُوَ كَمَا قَالَ، وَهُوَ ظَاهِرٌ، وَسَبَقَ مِثْلُهُ وأما: قَوْلُهُ: إنْ كَانَ فِي الْأَصْنَافِ أَقَارِبُ لَهُ لَا يَلْزَمُهُ نَفَقَتُهُمْ اُسْتُحِبَّ أَنْ يَخُصَّ الْأَقْرَبَ، فَمُتَّفَقٌ عَلَيْهِ أَيْضًا؛ لِمَا ذَكَرْنَا مِنْ الْأَحَادِيثِ
قَالَ أَصْحَابُنَا: يُسْتَحَبُّ فِي صَدَقَةِ التَّطَوُّعِ وَفِي الزَّكَاةِ، وَالْكَفَّارَةِ صَرْفُهَا إلَى الْأَقَارِبِ إذَا كَانُوا بِصِفَةِ الِاسْتِحْقَاقِ، وَهُمْ أَفْضَلُ مِنْ الْأَجَانِبِ، قَالَ أَصْحَابُنَا: وَالْأَفْضَلُ أَنْ يَبْدَأَ بِذِي الرَّحِمِ الْمَحْرَمِ كَالْإِخْوَةِ وَالْأَخَوَاتِ وَالْأَعْمَامِ وَالْعَمَّاتِ وَالْأَخْوَالِ وَالْخَالَاتِ، وَيُقَدِّمُ الْأَقْرَبَ فَالْأَقْرَبَ، وَأَلْحَقَ بَعْضُ أَصْحَابِنَا الزَّوْجَ وَالزَّوْجَةَ بِهَؤُلَاءِ؛ لِحَدِيثِ زَيْنَبَ امْرَأَةِ ابْنِ مَسْعُودٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"زَوْجُكِ وَوَلَدُكِ أَحَقُّ مَنْ تَصَدَّقْتِ عَلَيْهِ" رَوَاهُ مُسْلِمٌ ثُمَّ بِذِي الرَّحِمِ غَيْرِ الْمَحْرَمِ كَأَوْلَادِ الْعَمِّ وَأَوْلَادِ الْخَالِ، ثُمَّ الْمُحَرَّمِ بِالرَّضَاعِ، ثُمَّ بِالْمُصَاهَرَةِ ثُمَّ الْمَوْلَى مِنْ أَعْلَى وَأَسْفَلَ ثُمَّ الْجَارِ، فَإِنْ كَانَ الْقَرِيبُ بَعِيدَ الدَّارِ فِي الْبَلَدِ قُدِّمَ عَلَى الْجَارِ الْأَجْنَبِيِّ، وَإِنْ كَانَ الْأَقَارِبُ خَارِجِينَ عَنْ الْبَلَدِ، فَإِنْ مَنَعْنَا نَقْلَ الزَّكَاةِ قُدِّمَ الْأَجْنَبِيُّ وَإِلَّا فَالْقَرِيبُ، وَكَذَا الْقَوْلُ فِي أَهْلِ الْبَادِيَةِ فَحَيْثُ كَانَ الْقَرِيبُ وَالْجَارُ الْأَجْنَبِيُّ بِحَيْثُ يَجُوزُ الصَّرْفُ إلَيْهِمَا قُدِّمَ الْقَرِيبُ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجِبُ صَرْفُ الزَّكَاةِ إلَى الْأَصْنَافِ فِي الْبَلَدِ الَّذِي فِيهِ الْمَالُ، لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم بَعَثَ مُعَاذًا إلَى الْيَمَنِ فَقَالَ: صلى الله عليه وسلم"أَعْلِمْهُمْ أَنَّ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ وَتُرَدُّ عَلَى فُقَرَائِهِمْ" فَإِنْ نَقَلَ إلَى الْأَصْنَافِ فِي بَلَدٍ آخَرَ فَفِيهِ قَوْلَانِ: أحدهما: يُجْزِئُهُ؛ لِأَنَّهُمْ مِنْ أَهْلِ الصَّدَقَاتِ فَأَشْبَهَ أَصْنَافَ الْبَلَدِ الَّذِي فِيهِ الْمَالُ. والثاني: لَا يُجْزِئُهُ؛ لِأَنَّهُ حَقٌّ وَاجِبٌ لِأَصْنَافِ بَلَدٍ، فَإِذَا نُقِلَ عَنْهُمْ إلَى غَيْرِهِمْ لَا يُجْزِئُهُ كَالْوَصِيَّةِ بِالْمَالِ لِأَصْنَافِ بَلَدٍ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: الْقَوْلَانِ فِي جَوَازِ النَّقْلِ فَفِي أَحَدِهِمَا يَجُوزُ وَالثَّانِي لَا يَجُوزُ. فَأَمَّا إذَا نَقَلَ فَإِنَّهُ يُجْزِئُ قَوْلًا وَاحِدًا وَالْأَوَّلُ هُوَ الصَّحِيحُ فَإِنْ كَانَ لَهُ أَرْبَعُونَ شَاةً عِشْرُونَ فِي بَلَدٍ وَعِشْرُونَ فِي بَلَدٍ

ج / 6 ص -137- آخَرَ قَالَ الشَّافِعِيُّ رضي الله عنه: إذَا أَخْرَجَ الشَّاةَ فِي أَحَدِ الْبَلَدَيْنِ كَرِهْتُ1 وَأَجْزَأَهُ، فَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنَّمَا أَجَازَ ذَلِكَ عَلَى الْقَوْلِ الَّذِي[يَقُولُ]: يَجُوزُ نَقْلُ الصَّدَقَةِ، فَأَمَّا عَلَى الْقَوْلِ الْآخَرِ فَلَا يَجُوزُ حَتَّى يُخْرِجَ فِي كُلِّ بَلَدٍ نِصْفَ شَاةٍ. وَمِنْهُمْ مَنْ قَالَ: يُجْزِئُهُ ذَلِكَ قَوْلًا وَاحِدًا؛ لِأَنَّ فِي إخْرَاجِ نِصْفِ شَاةٍ فِي كُلِّ بَلَدٍ ضَرَرًا فِي التَّشْرِيكِ بَيْنَهُ وَبَيْنَ الْفُقَرَاءِ، وَالصَّحِيحُ هُوَ الْأَوَّلُ؛ لِأَنَّهُ قَالَ: (كَرِهْتُ وَأَجْزَأَهُ) فَدَلَّ عَلَى أَنَّهُ أَحَدُ الْقَوْلَيْنِ وَلَوْ كَانَ قَوْلًا وَاحِدًا لَمْ يَقُلْ: كَرِهْتُ. وَفِي الْمَوْضِعِ الَّذِي يُنْقَلُ إلَيْهِ طَرِيقَانِ مِنْ، أَصْحَابِنَا مَنْ قَالَ: الْقَوْلَانِ فِيهِ إذَا نُقِلَ إلَى مَسَافَةٍ لَا تُقْصَرُ فِيهَا الصَّلَاةُ، فَأَمَّا إذَا نُقِلَ إلَى مَسَافَةٍ لَا تُقْصَرُ فِيهَا الصَّلَاةُ، فَإِنَّهُ يَجُوزُ قَوْلًا وَاحِدًا؛ لِأَنَّ ذَلِكَ فِي حُكْمِ الْبَلَدِ، بِدَلِيلِ أَنَّهُ لَا يَجُوزُ فِيهِ الْقَصْرُ[وَالْفِطْرُ] وَالْمَسْحُ. وَمِنْهُمْ مِنْ قَالَ: الْقَوْلَانِ فِي الْجَمِيعِ وَهُوَ الْأَظْهَرُ".
الشرح: حَدِيثُ مُعَاذٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ رضي الله عنهما، وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ فِيهِ: رُوِيَ بِصِيغَةِ التَّمْرِيضِ. وَقَوْلُهُ: لَا يَجُوزُ فِيهِ الْقَصْرُ وَالْفِطْرُ وَالْمَسْحُ - يَعْنِي الْمَسْحَ عَلَى الْخُفِّ ثَلَاثَةَ أَيَّامٍ - وَهَذَا مُتَّفَقٌ عَلَيْهِ. وَقَدْ نَبَّهَ عَلَيْهِ الْمُصَنِّفُ هُنَا وَفِي آخِرِ الْحَضَانَةِ وَفِي تَغْرِيبِ الزَّانِي وَلَمْ يَذْكُرْهُ فِي مَظِنَّتِهِ، وَهُمَا بَابُ الْمَسْحِ عَلَى الْخُفِّ وَبَابُ صَلَاةِ الْمُسَافِرِ.
أَمَّا الْأَحْكَامُ: فَحَاصِلُ الْمَذْهَبِ أَنَّهُ يَنْبَغِي أَنْ يُفَرِّقَ الزَّكَاةَ فِي بَلَدِ الْمَالِ، فَلَوْ نَقَلَهَا إلَى بَلَدٍ آخَرَ مَعَ وُجُودِ الْمُسْتَحِقِّينَ فَلِلشَّافِعِيِّ رضي الله عنه فِي الْمَسْأَلَةِ قَوْلَانِ. وَلِلْأَصْحَابِ فِيهَا ثَلَاثَةُ طُرُقٍ أصحها عِنْدَهُمْ أَنَّ الْقَوْلَيْنِ فِي الْإِجْزَاءِ وَعَدَمِهِ أصحهما: لَا يُجْزِئُهُ والثاني: يُجْزِئُهُ. وَلَا خِلَافَ فِي تَحْرِيمِ النَّقْلِ. والطريق الثاني: أَنَّهُمَا فِي التَّحْرِيمِ وَعَدَمِهِ أصحهما: يُحَرَّمُ والثاني: لَا يُحَرَّمُ وَلَا خِلَافَ أَنَّهُ يُجْزِئُ. وَهَذَانِ الطَّرِيقَانِ فِي الْكِتَابِ والثالث: حَكَاهُ صَاحِبُ الشَّامِلِ أَنَّهُمَا فِي الْجَوَازِ وَالْإِجْزَاءِ مَعًا أصحهما: لَا يَجُوزُ وَلَا يُجْزِئُهُ والثاني: يَجُوزُ وَيُجْزِئُهُ، وَتَعْلِيلُ الْجَمِيعِ فِي الْكِتَابِ، وَالْأَصَحُّ عِنْدَ الْأَصْحَابِ الطَّرِيقُ الْأَوَّلُ وَالْأَصَحُّ: مِنْ الْقَوْلَيْنِ أَنَّهُ لَا يُجْزِئُهُ، وَهُوَ مَحْكِيٌّ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَطَاوُسٍ وَسَعِيدِ بْنِ جُبَيْرٍ وَمُجَاهِدٍ وَالنَّخَعِيِّ وَالثَّوْرِيِّ وَمَالِكٍ وَأَحْمَدَ، وَبِالْإِجْزَاءِ قَالَ أَبُو حَنِيفَةَ: وَالصَّحِيحُ: أَنَّهُ لَا فَرْقَ بَيْنَ النَّقْلِ إلَى مَسَافَةِ الْقَصْرِ وَدُونِهَا كَمَا صَحَّحَهُ الْمُصَنِّفُ وَكَذَا صَحَّحَهُ الْجُمْهُورُ. فَحَصَلَ مِنْ مَجْمُوعِ الْخِلَافِ أَرْبَعَةُ أَقْوَالٍ أصحها لَا يُجْزِئُ النَّقْلُ مُطْلَقًا وَلَا تَجُوزُ والثاني: يُجْزِئُ وَيَجُوزُ والثالث: يُجْزِئُ وَلَا يَجُوزُ وَالرَّابِعُ: يُجْزِئُ وَيَجُوزُ لِدُونِ مَسَافَةِ الْقَصْرِ، فَسَوَاءٌ نُقِلَ إلَى قَرْيَةٍ بِقُرْبِ الْبَلَدِ أَمْ بَعِيدَةٍ صَرَّحَ بِهِ صَاحِبُ الْعُدَّةِ.
وَاعْلَمْ أَنَّ صَاحِبَ الشَّامِلِ ذَكَرَ الْمَسْأَلَةَ فِي أَوَّلِ قِسْمِ الصَّدَقَاتِ فِي مَوْضِعِهَا، كَمَا ذَكَرَهَا الْمُزَنِيّ وَالْأَصْحَابُ، وَذَكَرَ فِي النَّقْلِ إلَى دُونِ مَسَافَةِ الْقَصْرِ الطَّرِيقَيْنِ وَذَكَرَ أَنَّ الْأَصَحَّ أَنَّهَا عَلَى الْقَوْلَيْنِ. ثُمَّ ذَكَرَ فِي أَوَاخِرِ الْبَابِ فِي مَسْأَلَةِ أَصْحَابِ الْخِيَامِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح الكاف وكسر الراء وضم التاء (ط).

ج / 6 ص -138- الَّذِينَ لَا يَرْتَحِلُونَ أَنَّ أَصْحَابَ الْخِيَامِ الَّذِينَ لَا يَرْتَحِلُونَ يَجُوزُ الصَّرْفُ إلَى مَنْ بَيْنَهُ وَبَيْنَهُ مَا لَا تَقْصُرُ فِيهِ الصَّلَاةُ. قَالَ وَكَذَلِكَ الْبَلَدُ إذَا كَانَ فِي سَوَادِهِ فِي مَوْضِعٍ لَا تَقْصُرُ فِيهِ الصَّلَاةُ، كَأَهْلِ الْبَلَدِ قَالَ: وَاحْتَجَّ الشَّافِعِيُّ بِأَنَّ مَنْ هُوَ مِنْ الْحَرَمِ عَلَى مَسَافَةٍ لَا تُقْصَرُ فِيهَا الصَّلَاةُ فَهُوَ مِنْ حَاضِرِيهِ. قَالَ: فَأَمَّا إذَا كَانَ بَلَدَانِ بَيْنَهُمَا مَسَافَةٌ لَا تُقْصَرُ فِيهَا الصَّلَاةُ فَلَا يُنْقَلُ مِنْ أَحَدِهِمَا إلَى الْآخَرِ؛ لِأَنَّ أَحَدَهُمَا لَا يُضَافُ إلَى الْآخَرِ وَلَا يُنْسَبُ. هَذَا كَلَامُ صَاحِبِ الشَّامِلِ، وَذَكَرَ مِثْلَهُ الشَّيْخُ أَبُو حَامِدٍ، وَهُوَ مُخَالِفٌ فِي ظَاهِرِهِ؛ لِمَا قَالَهُ صَاحِبُ الْعُدَّةِ، وَاَللَّهُ تَعَالَى أَعْلَمُ
فَرْعٍ: قَالَ أَصْحَابُنَا: فِي نَقْلِ الْكَفَّارَاتِ وَالنُّذُورِ عَنْ الْبَلَدِ الَّذِي وَجَبَتْ فِيهِ وَنَقْلِ وَصِيَّةٍ أَوْصَى لِلْفُقَرَاءِ وَغَيْرِهِمْ، وَلَمْ يَذْكُرْ بَلَدًا طَرِيقَانِ أحدهما: وَبِهِ قَطَعَ جَمَاعَةٌ مِنْ الْعِرَاقِيِّينَ لَهَا حُكْمُ الزَّكَاةِ فَيَجْرِي فِيهَا الْخِلَافُ كَالزَّكَاةِ وَأَصَحُّهُمَا عِنْدَ الْخُرَاسَانِيِّينَ وَتَابَعَهُمْ الرَّافِعِيُّ عَلَيْهِ الْقَطْعُ بِالْجَوَازِ؛ لِأَنَّ الْأَطْمَاعَ لَا تَمْتَدُّ إلَيْهَا إلَى امْتِدَادِهَا إلَى الزَّكَوَاتِ. وَهَذَا هُوَ الصَّحِيحُ
فرع: حَيْثُ جَازَ النَّقْلُ أَوْ وَجَبَ فَمُؤْنَتُهُ عَلَى رَبِّ الْمَالِ. قَالَ الرَّافِعِيُّ: وَيُمْكِنُ تَخْرِيجُهُ عَلَى الْخِلَافِ السَّابِقِ فِي أُجْرَةِ الْكَيَّالِ، وَهَذَا الَّذِي قَالَهُ مُحْتَمَلٌ فِيمَا إذَا وَجَبَ النَّقْلُ، أَمَّا إذَا لَمْ يَجِبْ وَنَقَلَهُ رَبُّ الْمَالِ فَيَجِبُ الْجَزْمُ بِأَنَّهَا عَلَى رَبِّ الْمَالِ.
فرع: قَالَ الرَّافِعِيُّ: الْخِلَافُ فِي جَوَازِ النَّقْلِ وَعَدَمِهِ ظَاهِرٌ فِيمَا إذَا فَرَّقَ رَبُّ الْمَالِ زَكَاتَهُ، أَمَّا إذَا فَرَّقَ الْإِمَامُ فَرُبَّمَا اقْتَضَى كَلَامُ الْأَصْحَابِ طَرْدَ الْخِلَافِ فِيهِ وَرُبَّمَا دَلَّ عَلَى جَوَازِ النَّقْلِ لَهُ وَالتَّفْرِقَةِ كَيْفَ شَاءَ. قَالَ: وَهَذَا أَشْبَهُ. هَذَا كَلَامُهُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ فِي أَوَائِلِ هَذَا الْبَابِ فِي أَوَاخِرِ الْفَصْلِ الْأَوَّلِ قَبْلَ وَسْمِ الْمَاشِيَةِ أَنَّ السَّاعِيَ يَنْقُلُ الصَّدَقَةَ إلَى الْإِمَامِ إذَا لَمْ يَأْذَنْ لَهُ فِي تَفْرِقَتِهَا، وَهَذَا نَقْلٌ وَقَدَّمْنَا هُنَاكَ أَنَّ الرَّاجِحَ الْقَطْعُ بِجَوَازِ النَّقْلِ لِلْإِمَامِ وَالسَّاعِي، وَهُوَ ظَاهِرُ الْأَحَادِيثِ، وَاَللَّهُ أَعْلَمُ. فَرْعٌ: قَالَ أَصْحَابُنَا: لَوْ كَانَ الْمَالِكُ بِبَلَدٍ وَالْمَالُ بِبَلَدٍ آخَرَ فَالِاعْتِبَارُ بِبَلَدِ الْمَالِ لِأَنَّهُ سَبَبُ الْوُجُوبِ وَيَمْتَدُّ إلَيْهِ نَظَرُ الْمُسْتَحِقِّينَ فَيُصْرَفُ الْعَشْرُ إلَى الْأَصْنَافِ بِالْأَرْضِ الَّتِي حُصِلَ مِنْهَا الْعَشْرُ وَزَكَاةُ النَّقْدَيْنِ وَالْمَوَاشِي وَالتِّجَارَةُ إلَى أَصْنَافِ الْبَلَدِ الَّذِي تَمَّ فِيهِ حَوْلُهَا.
فرع: لَوْ كَانَ مَالُهُ عِنْدَ تَمَامِ الْحَوْلِ بِبَادِيَةٍ وَجَبَ صَرْفُهُ إلَى الْأَصْنَافِ فِي أَقْرَبِ الْبِلَادِ إلَى الْمَالِ، فَإِنْ كَانَ تَاجِرًا مُسَافِرًا صَرْفَهَا حَيْثُ حَالَ الْحَوْلُ. فرع: إذَا كَانَ لَهُ مَالٌ فِي مَوَاضِعَ مُتَفَرِّقَةٍ - وَحَالَ الْحَوْلُ وَهِيَ مُتَفَرِّقَةٌ - صَرَفَ زَكَاةَ كُلِّ طَائِفَةٍ مِنْ مَالِهِ بِبَلَدِهَا، وَلَا يَجُوزُ أَنْ يَصْرِفَ الْجَمِيعَ فِي بَلَدٍ وَاحِدٍ إذَا مَنَعْنَا النَّقْلَ، هَذَا إذَا لَمْ يَقَعْ تَشْقِيصٌ، فَإِنْ وَقَعَ بِأَنْ مَلَكَ أَرْبَعِينَ شَاةً عِشْرِينَ بِبَلَدٍ وَعِشْرِينَ بِبَلَدٍ آخَرَ فَأَدَّى شَاةً فِي أَحَدِ الْبَلَدَيْنِ. قَالَ الشَّافِعِيُّ رضي الله عنه: كَرِهْتُ ذَلِكَ وَأَجْزَأَهُ وَلِلْأَصْحَابِ فِيهِ طَرِيقَانِ حَكَاهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أحدهما: وَهُوَ قَوْلُ أَبِي حَفْصِ بْنِ الْوَكِيلِ مِنْ أَصْحَابِنَا أَنَّ هَذَا جَائِزٌ إنْ جَوَّزْنَا نَقْلَ الصَّدَقَةِ، وَعَلَيْهِ فَرَّعَهَا الشَّافِعِيُّ رضي الله عنه، وَإِنْ مَنَعْنَا نَقْلَهَا وَجَبَ فِي كُلِّ بَلَدٍ نِصْفُ شَاةٍ، وَرَجَّحَ الْمُصَنِّفُ هَذَا الطَّرِيقَ بِمَا لَيْسَ بِمُرَجَّحٍ وَاسْتَدَلَّ مِنْ كَلَامِ الشَّافِعِيِّ رضي الله عنه بِمَا لَا دَلَالَةَ فِيهِ.

ج / 6 ص -139- والطريق الثاني: هُوَ الْمَذْهَبُ وَهُوَ ظَاهِرُ النَّصِّ وَقَطَعَ بِهِ أَكْثَرُ الْمُتَقَدِّمِينَ وَكَثِيرٌ مِنْ الْمُصَنِّفِينَ، وَرَجَّحَهُ جُمْهُورُ الْبَاقِينَ أَنَّهُ يَجُوزُ قَوْلًا وَاحِدًا، سَوَاءٌ مَنَعْنَا نَقْلَ الصَّدَقَةِ أَمْ لَا، وَعَلَّلَهُ الْأَصْحَابُ بِعِلَتَيْنِ: أحدهما: أَنَّ لَهُ فِي كُلِّ بَلَدٍ مَالًا فَيَخْرُجُ فِي أَيِّهِمَا شَاءَ؛ لِأَنَّهُ يَصْدُقُ عَلَيْهِ أَنَّهُ أَخْرَجَ فِي بَلَدِ مَالِهِ. وَالثَّانِيَةُ أَنَّ عَلَيْهِ ضَرَرًا فِي التَّشْقِيصِ. قَالَ الرَّافِعِيُّ: وَفَرَّعُوا عَلَيْهِمَا مَا لَوْ كَانَ لَهُ مِائَةٌ بِبَلَدٍ وَمِائَةٌ بِبَلَدٍ، فَعَلَى الْأُولَى لَهُ إخْرَاجُ الشَّاتَيْنِ فِي أَحَدِ الْبَلَدَيْنِ، وَعَلَى الثَّانِيَةِ لَا يَجُوزُ ذَلِكَ بَلْ يَجِبُ فِي كُلِّ بَلَدٍ شَاةٌ. وَهَذَا هُوَ الْمَذْهَبُ فِي هَذِهِ الصُّورَةِ، وَبِهِ قَطَعَ جَمَاعَةٌ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ وَجَبَتْ عَلَيْهِ الزَّكَاةُ وَهُوَ مِنْ أَهْلِ الْخِيَمِ الَّذِينَ يَنْتَجِعُونَ لِطَلَبِ الْمَاءِ وَالْكَلَأِ فَإِنَّهُ يَنْظُرُ فَإِنْ كَانُوا مُتَفَرِّقِينَ كَانَ مَوْضِعُ الصَّدَقَةِ مِنْ عِنْدِ الْمَالِ إلَى حَيْثُ تَقْصُرُ فِيهِ الصَّلَاةُ. فَإِذَا بَلَغَ حَدًّا تَقْصُرُ فِيهِ الصَّلَاةُ لَمْ يَكُنْ ذَلِكَ مَوْضِعَ الصَّدَقَةِ وَإِنْ كَانَ فِي حِلَلٍ مُجْتَمِعَةٍ فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ كَالْقَسْمِ قَبْلَهُ والثاني: أَنَّ كُلَّ حِلَّةٍ كَالْبَلَدِ".
الشرح: قَوْلُهُ" الْخَيْمِ" هُوَ بِفَتْحِ الْخَاءِ وَإِسْكَانِ الْيَاءِ وَالْوَاحِدَةُ خَيْمَةٌ كَتَمْرَةٍ وَتَمْرُ بَيْضَةٍ وَبَيْضٌ، وَيَجُوزُ خِيَمٌ بِكَسْرِ الْخَاءِ وَفَتْحِ الْيَاءِ كَبَدْرَةٍ وَبِدَرٍ، وَقِيلَ: إنَّهُ عَلَى هَذِهِ اللُّغَةِ مَحْذُوفُ الْأَلِفِ مِنْ خِيَامِ كَمَا فِي قوله تعالى: {جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِلنَّاسِ} [المائدة: من الآية97] وَقُرِئَ قِيَمًا، وَقَالُوا: مَا ذَكَرْنَاهُ، (وَالْحِلَلُ) بِكَسْرِ الْحَاءِ جَمْعُ حِلَّةٍ بِكَسْرِهَا أَيْضًا، وَهُمْ الْحَيُّ النَّازِلُونَ. قَالَ أَصْحَابُنَا: أَرْبَابُ أَمْوَالِ الزَّكَاةِ ضَرْبَانِ: أحدهما: الْمُقِيمُونَ فِي بَلَدٍ أَوْ قَرْيَةٍ أَوْ مَوْضِعٍ مِنْ الْبَادِيَةِ، لَا يَظْعَنُونَ عَنْهُ شِتَاءً وَلَا صَيْفًا فَعَلَيْهِمْ صَرْفُ زَكَاتِهِمْ إلَى مَنْ فِي مَوْضِعِهِمْ مِنْ الْأَصْنَافِ سَوَاءٌ الْمُقِيمُونَ عِنْدَهُمْ الْمُسْتَوْطِنُونَ وَالْغُرَبَاءُ الْمُجْتَازُونَ.
الضَّرْبُ الثَّانِي: أَهْلُ الْخِيَامِ الْمُتَنَقِّلُونَ وَهُمْ صِنْفَانِ أحدهما: قَوْمٌ مُقِيمُونَ فِي مَوْضِعٍ مِنْ الْبَادِيَةِ لَا يَظْعَنُونَ عَنْهُ شِتَاءً وَلَا صَيْفًا إلَّا لِحَاجَةٍ، فَلَهُمْ حُكْمُ الضَّرْبِ الْأَوَّلِ فَيَصْرِفُونَ زَكَاتَهُمْ إلَى مَنْ فِي مَوْضِعِهِمْ، فَإِنْ نَقَلُوا عَنْهُ كَانُوا كَمَنْ نَقَلَ مِنْ بَلَدٍ إلَى بَلَدٍ. "الصِّنْفُ الثَّانِي" أَهْلُ خِيَامٍ يَنْتَقِلُونَ لِلْجِهَةِ، وَهُمْ الَّذِينَ إذَا أَخْصَبَ مَوْضِعٌ رَحَلُوا إلَيْهِ وَإِذَا أَجْدَبَ مَوْضِعٌ رَحَلُوا مِنْهُ، فَيُنْظَرُ فِيهِمْ فَإِنْ كَانَتْ حِلَلُهُمْ مُتَفَرِّقَةً صَرَفُوا الزَّكَاةَ إلَى جِيرَانِ الْمَالِ، وَهُمْ مَنْ كَانَ مِنْ الْمَالِ عَلَى مَسَافَةٍ لَا يُقْصَرُ فِيهَا الصَّلَاةُ، قَالَ أَصْحَابُنَا: فَيَجُوزُ الدَّفْعُ إلَى هَؤُلَاءِ قَوْلًا وَاحِدًا، وَلَا يَجِيءُ فِيهِمْ الْخِلَافُ السَّابِقُ فِي النَّقْلِ مِنْ بَلَدٍ إلَى بَلَدٍ لَا تُقْصَرُ إلَيْهِ الصَّلَاةُ؛ لِأَنَّهُ لَا يُعَدُّ نَقْلًا، فَإِنْ نُقِلَتْ عَنْهُمْ إلَى مَسَافَةٍ تُقْصَرُ فِيهَا الصَّلَاةُ مِنْ مَوْضِعِ الْمَالِ كَانَ فِيهِ الْخِلَافُ فِي النَّقْلِ مِنْ بَلَدٍ إلَى بَلَدٍ تُقْصَرُ إلَيْهِ الصَّلَاةُ، وَاتَّفَقَ أَصْحَابُنَا عَلَى جَمِيعِ هَذَا الْمَذْكُورِ قَالَ أَصْحَابُنَا: فَإِنْ كَانَ مِنْ أَهْلِ الْخِيَامِ قَوْمٌ مِنْ الْأَصْنَافِ يَنْتَقِلُونَ بِانْتِقَالِهِمْ وَيَنْزِلُونَ بِنُزُولِهِمْ فَالصَّرْفُ إلَيْهِمْ أَفْضَلُ مِنْ الصَّرْفِ إلَى جِيرَانِهِمْ الَّذِينَ لَا يَظْعَنُونَ بِظَعْنِهِمْ؛ لِأَنَّهُمْ أَشَدُّ جِوَارًا، فَإِنْ صُرِفَ إلَى الْآخَرِينَ جَازَ، هَذَا كُلُّهُ فِيمَنْ خِيَامُهُمْ مُتَفَرِّقَةٌ فَإِنْ كَانَتْ مُجْتَمِعَةً وَكُلُّ حِلَّةٍ مُتَمَيِّزَةٍ عَنْ الْأُخْرَى تَنْفَرِدُ عَنْهَا فِي الْمَاءِ وَالْمَرْعَى فَوَجْهَانِ مَشْهُورَانِ أحدهما: أَنَّهُمْ كَالْمُتَفَرِّقِينَ وَأَصَحُّهُمَا أَنَّ كُلَّ حَالَةٍ كَقَرْيَةٍ فَعَلَى هَذَا النَّقْلِ مِنْهَا كَالنَّقْلِ مِنْ الْقَرْيَةِ. وَأَمَّا أَهْلُ الْخِيَامِ الَّذِينَ لَا قَرَارَ، لَهُمْ بَلْ يَطُوفُونَ الْبِلَادَ أَبَدًا فَيَصْرِفُونَهَا إلَى مَنْ مَعَهُمْ، فَإِنْ لَمْ يَكُنْ مَعَهُمْ فَإِلَى أَقْرَبِ الْبِلَادِ إلَيْهِمْ عِنْدَ تَمَامِ الْحَوْلِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 6 ص -140- قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ وَجَبَتْ الزَّكَاةُ وَلَيْسَ فِي الْبَلَدِ الَّذِي فِيهِ الْمَالُ أَحَدٌ مِنْ الْأَصْنَافِ نَقَلَهَا إلَى أَقْرَبِ الْبِلَادِ؛ لِأَنَّهُمْ أَقْرَبُ إلَى الْمَالِ. فَإِنْ وَجَدَ فِيهِ بَعْضَ الْأَصْنَافِ فَفِيهِ طَرِيقَانِ1: أحدهما: يُغَلَّبُ حُكْمُ الْمَكَانِ فَيُدْفَعُ إلَى مَنْ فِي بَلَدِ الْمَالِ مِنْ الْأَصْنَافِ. والثاني: يُغَلَّبُ حُكْمُ الْأَصْنَافِ فَيَدْفَعُ إلَى مَنْ فِي بَلَدِ الْمَالِ[مِنْ الْأَصْنَافِ] بِسَهْمِهِمْ، وَيُنْقَلُ الْبَاقِي إلَى بَقِيَّةِ الْأَصْنَافِ فِي غَيْرِ بَلَدِ الْمَالِ وَهُوَ الصَّحِيحُ؛ لِأَنَّ اسْتِحْقَاقَ الْأَصْنَافِ أَقْوَى؛ لِأَنَّهُ ثَبَتَ بِنَصِّ الْكِتَابِ، وَاعْتِبَارُ الْبَلَدِ ثَبَتَ بِخَبَرِ الْوَاحِدِ، فَقُدِّمَ مَنْ ثَبَتَ حَقُّهُ بِنَصِّ الْكِتَابِ، فَإِنْ قَسَّمَ الصَّدَقَةَ عَلَى الْأَصْنَافِ فَنَقَصَ نَصِيبُ بَعْضِهِمْ عَنْ كِفَايَتِهِمْ وَنَصِيبُ الْبَاقِينَ عَلَى قَدْرِ كِفَايَتِهِمْ دَفَعَ إلَى كُلِّ وَاحِدٍ مِنْهُمْ مَا قَسَّمَ لَهُ، وَلَا يَدْفَعُ إلَى مَنْ يَنْقُصُ سَهْمُهُ عَنْ كِفَايَتِهِ مِنْ نَصِيبِ الْبَاقِينَ شَيْءٌ؛ لِأَنَّ كُلَّ صِنْفٍ مِنْهُمْ مَلَكَ سَهْمَهُ، فَلَا يَنْقُصُ حَقُّهُ لِحَاجَةِ غَيْرِهِ، وَإِنْ كَانَ نَصِيبُ بَعْضِهِمْ يَنْقُصُ عَنْ كِفَايَتِهِ وَنَصِيبُ الْبَعْضِ يَفْضُلُ عَنْ كِفَايَتِهِ - فَإِنْ قُلْنَا: الْمُغَلَّبُ اعْتِبَارُ الْبَلَدِ الَّذِي فِيهِ الْمَالُ صُرِفَ مَا فَضَلَ إلَى بَقِيَّةِ الْأَصْنَافِ فِي الْبَلَدِ، وَإِنْ قُلْنَا: الْمُغَلَّبُ اعْتِبَارُ الْأَصْنَافِ صُرِفَ الْفَاضِلُ إلَى ذَلِكَ الصِّنْفِ الَّذِي فَضَلَ عَنْهُمْ بِأَقْرَبِ الْبِلَادِ".
الشَّرْحُ: قَالَ أَصْحَابُنَا: إذَا عُدِمَ فِي بَلَدٍ جَمِيعُ الْأَصْنَافِ وَجَبَ نَقْلُ الزَّكَاةِ إلَى أَقْرَبِ الْبِلَادِ إلَى مَوْضِعِ الْمَالِ، فَإِنْ نُقِلَ إلَى الْأَبْعَدِ كَانَ عَلَى الْخِلَافِ فِي نَقْلِ الزَّكَاةِ وَإِنْ عُدِمَ بَعْضُهُمْ - فَإِنْ جَوَّزْنَا نَقْلَ الزَّكَاةِ - نُقِلَ نَصِيبُ الْمَعْدُومِ إلَى ذَلِكَ الصِّنْفِ بِأَقْرَبِ الْبِلَادِ، وَإِنْ لَمْ نُجَوِّزْهُ فَوَجْهَانِ مَشْهُورَانِ، وَحَكَاهُمَا الْمُصَنِّفُ طَرِيقَيْنِ، وَالْمَعْرُوفُ فِي كُتُبِ الْأَصْحَابِ وَجْهَانِ، وَلَعَلَّهُ أَرَادَ أَنَّهُمَا بِالتَّفْرِيعِ عَلَيْهِمَا يَصِيرَانِ طَرِيقَيْنِ أصحهما: عِنْدَ الْمُصَنِّفِ وَجَمَاعَةٍ يُغَلَّبُ حُكْمُ الْأَصْنَافِ، فَيُنْقَلُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَأَصَحُّهُمَا عِنْدَ آخَرِينَ، مِنْهُمْ الرَّافِعِيُّ يُغَلَّبُ حُكْمُ الْبَلَدِ، فَيُرَدُّ عَلَى بَاقِي الْأَصْنَافِ، فِي الْبَلَدِ؛ لِأَنَّ عَدَمَ الشَّيْءِ فِي مَوْضِعِهِ كَعَدَمِهِ مُطْلَقًا، كَمَا أَنَّ مَنْ عَدِمَ الْمَاءَ تَيَمَّمَ مَعَ أَنَّهُ مَوْجُودٌ فِي مَوْضِعٍ آخَرَ.
فإن قلنا: يُنْتَقَلُ، نُقِلَ إلَى أَقْرَبِ الْبِلَادِ، وَصُرِفَ إلَى ذَلِكَ الصِّنْفِ، فَإِنْ نُقِلَ إلَى أَبْعَدَ أَوْ لَمْ يُنْقَلْ وَفَرَّقَهُ عَلَى الْبَاقِينَ ضَمِنَ. وإن قلنا: لَا يُنْقَلُ، فَنُقِلَ ضَمِنَ، وَلَوْ وُجِدَ كُلُّ الْأَصْنَافِ وَنَقَصَ سَهْمُ بَعْضِهِمْ عَنْ الْكِفَايَةِ، وَزَادَ سَهْمُ بَعْضِهِمْ عَلَى الْكِفَايَةِ، فَهَلْ يُصْرَفُ مَا زَادَ إلَى هَذَا الصِّنْفِ النَّاقِصِ سَهْمُهُ؟ أَمْ يُنْقَلُ إلَى الصِّنْفِ الَّذِينَ زَادَ سَهْمُهُمْ عَنْهُمْ بِأَقْرَبِ الْبِلَادِ؟ فِيهِ هَذَا الْخِلَافُ. فإن قلنا: يُصْرَفُ إلَى النَّاقِصِينَ فَكَانُوا أَصْنَافًا قُسِّمَ بَيْنَهُمْ بِالسَّوِيَّةِ، وَلَوْ زَادَ نَصِيبُ جَمِيعِ الْأَصْنَافِ عَلَى الْكِفَايَةِ، أَوْ نَصِيبُ بَعْضِهِمْ وَلَمْ يَنْقُصْ نَصِيبُ الْآخَرِينَ، نُقِلَ مَا زَادَ إلَى ذَلِكَ الصِّنْفِ بِأَقْرَبِ الْبِلَادِ بِلَا خِلَافٍ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ وَجَبَتْ عَلَيْهِ زَكَاةُ الْفِطْرِ وَهُوَ فِي بَلَدٍ وَمَالُهُ فِيهِ وَجَبَ إخْرَاجُهَا إلَى الْأَصْنَافِ فِي الْبَلَدِ؛ لِأَنَّ مَصْرِفَهَا مَصْرِفُ سَائِرِ الزَّكَوَاتِ، وَإِنْ كَانَ مَالُهُ فِي بَلَدٍ وَهُوَ فِي بَلَدٍ آخَرَ فَفِيهِ وَجْهَانِ: أحدهما: أَنَّ الِاعْتِبَارَ بِالْبَلَدِ الَّذِي فِيهِ الْمَالُ. والثاني: أَنَّ الِاعْتِبَارَ بِالْبَلَدِ الَّذِي هُوَ فِيهِ؛ لِأَنَّ الزَّكَاةَ تَتَعَلَّقُ بِعَيْنِهِ، فَاعْتُبِرَ الْمَوْضِعُ الَّذِي هُوَ فِيهِ كَالْمَالِ فِي سَائِرِ الزَّكَوَاتِ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة المهذب المطبوعة (قولان) وهو خطأ وما بين المعقوفين ليس في ش و ق (ط).

ج / 6 ص -141- الشرح: قَالَ أَصْحَابُنَا: إذَا كَانَ فِي وَقْتِ وُجُوبِ زَكَاةِ الْفِطْرِ فِي بَلَدٍ وَمَالُهُ فِيهِ، وَجَبَ صَرْفُهَا فِيهِ، فَإِنْ نَقَلَهَا عَنْهُ كَانَ كَنَقْلِ بَاقِي الزَّكَوَاتِ فَفِيهِ الْخِلَافُ وَالتَّفْصِيلُ السَّابِقُ، وَإِنْ كَانَ فِي بَلَدٍ وَمَالُهُ فِي بَلَدٍ آخَرَ فَأَيُّهُمَا يُعْتَبَرُ؟ فِيهِ وَجْهَانِ أحدهما: بَلَدُ الْمَالِ كَزَكَاةِ الْمَالِ وَأَصَحُّهُمَا بَلَدُ رَبِّ الْمَالِ، مِمَّنْ صَحَّحَهُ الْمُصَنِّفُ فِي التَّنْبِيهِ وَالْجُرْجَانِيُّ فِي التَّحْرِيرِ وَالْغَزَالِيُّ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، فَعَلَى هَذَا لَوْ كَانَ لَهُ مَنْ تَلْزَمُهُ نَفَقَتُهُ وَفِطْرَتُهُ وَهُوَ فِي بَلَدٍ، آخَرَ قَالَ صَاحِبُ الْبَيَانِ: الَّذِي يَقْتَضِيهِ الْمَذْهَبُ أَنَّهُ يَبْنِي عَلَى الْوَجْهَيْنِ فِي أَنَّهَا تَجِبُ عَلَى الْمُؤَدِّي ابْتِدَاءً أَمْ عَلَى الْمُؤَدَّى عَنْهُ؟ وَاَللَّهُ أَعْلَمُ. وَلَوْ كَانَ بَعْضُ مَالِهِ مَعَهُ فِي بَلَدٍ وَبَعْضُهُ فِي بَلَدٍ آخَرَ وَجَبَتْ زَكَاةُ الْفِطْرِ فِي الْبَلَدِ الَّذِي هُوَ فِيهِ بِلَا خِلَافٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"إذَا وَجَبَتْ الزَّكَاةُ لِقَوْمٍ مُعَيَّنِينَ فِي بَلَدٍ فَلَمْ يُدْفَعْ إلَيْهِمْ حَتَّى مَاتَ بَعْضُهُمْ انْتَقَلَ حَقُّهُ إلَى وَرَثَتِهِ؛ لِأَنَّهُ تَعَيَّنَ حَقُّهُ فِي حَالِ الْحَيَاةِ، فَانْتَقَلَ بِالْمَوْتِ إلَى وَرَثَتِهِ".
الشرح: قَالَ أَصْحَابُنَا رَحِمَهُمْ اللَّهُ تَعَالَى: لَلشَّافِعِيِّ رضي الله عنه فِي هَذِهِ الْمَسْأَلَةِ نَصَّانِ: قَالَ فِي مَوْضِعٍ: إنَّمَا يَسْتَحِقُّ أَهْلُ السَّهْمَانِ يَوْمَ الْقَسْمِ إلَّا الْعَامِلَ فَإِنَّهُ يَسْتَحِقُّ بِالْعَمَلِ، وَقَالَ فِي مَوْضِعٍ آخَرَ: يَسْتَحِقُّونَ يَوْمَ الْوُجُوبِ، وَقَالَ فِي مَوْضِعٍ: لَوْ مَاتَ وَاحِدٌ مِنْهُمْ بَعْدَ وُجُوبِ الزَّكَاةِ كَانَ حَقُّهُ لِوَرَثَتِهِ، سَوَاءٌ كَانَ غَنِيًّا أَوْ فَقِيرًا وَهَذَا النَّصُّ بِمَعْنَى الَّذِي قَبْلَهُ. قَالَ أَصْحَابُنَا: لَيْسَتْ الْمَسْأَلَةُ عَلَى قَوْلَيْنِ، بَلْ عَلَى حَالَيْنِ، فَالْمَوْضِعُ الَّذِي قَالَ فِيهِ: يُعْتَبَرُ الْوُجُوبُ، فَإِذَا مَاتَ أَحَدُهُمْ انْتَقَلَ حَقُّهُ إلَى وَرَثَتِهِ أَرَادَ بِهِ إذَا كَانَتْ قَدْ وَجَبَتْ لِقَوْمٍ مُعَيَّنِينَ فِي بَلَدٍ بِأَنْ لَمْ يَكُنْ فِيهِ مِنْ صِنْفٍ إلَّا ثَلَاثَةٌ، فَيَتَعَيَّنُ نَصِيبُ ذَلِكَ الصِّنْفِ لَهُمْ وَلَا يَتَغَيَّرُ بِحُدُوثِ شَيْءٍ، فَلَوْ مَاتَ أَحَدُهُمْ وَجَبَ نَصِيبُهُ لِوَارِثِهِ وَإِنْ غَابَ أَوْ اسْتَغْنَى فَحَقُّهُ بَاقٍ بِحَالِهِ، وَإِنْ قَدِمَ غَرِيبٌ لَمْ يُشَارِكْهُمْ.
وَالْمَوْضِعُ الَّذِي اُعْتُبِرَ فِيهِ وَقْتُ الْقِسْمَةِ أَرَادَ بِهِ إذَا لَمْ يَكُونُوا مُعَيَّنِينَ، بِأَنْ كَانَ فِي الْبَلَدِ مِنْ كُلِّ صِنْفٍ أَكْثَرُ مِنْ ثَلَاثَةٍ، فَإِنَّ الزَّكَاةَ لَا تَتَعَيَّنُ لَهُمْ، وَإِنْ مَاتَ بَعْضُهُمْ بَعْدَ الْوُجُوبِ وَقَبْلَ الْقِسْمَةِ أَوْ اسْتَغْنَى فَلَا حَقَّ لَهُ، وَإِنْ قَدِمَ غَرِيبٌ شَارَكَهُمْ، فَلَوْ كَانَ غَنِيًّا وَقْتَ الْوُجُوبِ، فَقِيرًا وَقْتَ الْقِسْمَةِ أُعْطِيَ مِنْهَا، هَذَا التَّفْصِيلُ الَّذِي ذَكَرْتُهُ هُوَ طَرِيقَةُ أَصْحَابِنَا الْعِرَاقِيِّينَ. وَقَالَ الْخُرَاسَانِيُّونَ: الْمَوْضِعُ الَّذِي اُعْتُبِرَ فِيهِ حَالُ الْوُجُوبِ أَرَادَ إذَا لَمْ يَكُنْ فِي الْبَلَدِ إلَّا ثَلَاثَةٌ أَوْ أَقَلُّ، وَمَنَعْنَا نَقْلَ الزَّكَاةِ وَالْمَوْضِعَ الَّذِي اُعْتُبِرَ فِيهِ يَوْمَ الْقِسْمَةِ إذَا كَانُوا أَكْثَرَ مِنْ ثَلَاثَةٍ، وَجَوَّزْنَا نَقْلَ الزَّكَاةِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ دَفْعُ زَكَاةٍ إلَى هَاشِمِيٍّ؛ لِقَوْلِهِ صلى الله عليه وسلم:"نَحْنُ أَهْلُ بَيْتٍ لَا تَحِلُّ لَنَا الصَّدَقَةُ" وَلَا يَجُوزُ دَفْعُهَا إلَى مُطَّلِبِيٍّ؛ لِقَوْلِهِ صلى الله عليه وسلم"إنَّ بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ شَيْءٌ وَاحِدٌ، وَشَبَّكَ بَيْنَ أَصَابِعِهِ" وَلِأَنَّهُ حُكْمٌ وَاحِدٌ يَتَعَلَّقُ بِذَوِي الْقُرْبَى فَاسْتَوَى فِيهِ الْهَاشِمِيُّ وَالْمُطَّلِبِيُّ كَاسْتِحْقَاقِ الْخُمُسِ. وَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: إنْ مُنِعُوا حَقَّهُمْ مِنْ الْخُمْسِ جَازَ الدَّفْعُ إلَيْهِمْ؛ لِأَنَّهُمْ إنَّمَا حُرِمُوا الزَّكَاةَ لِحَقِّهِمْ فِي خُمْسِ الْخُمْسِ، فَإِذَا مُنِعُوا الْخُمْسَ وَجَبَ أَنْ يُدْفَعَ إلَيْهِمْ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّ الزَّكَاةَ حُرِّمَتْ عَلَيْهِمْ لِشَرَفِهِمْ بِرَسُولِ اللَّهِ صلى الله عليه وسلم وَهَذَا الْمَعْنَى لَا يَزُولُ بِمَنْعِ الْخُمْسِ، وَفِي مَوَالِيهمْ وَجْهَانِ أحدهما: يُدْفَعُ إلَيْهِمْ والثاني: لَا يُدْفَعُ إلَيْهِمْ وَقَدْ بَيَّنَّا وَجْهَ الْمَذْهَبَيْنِ فِي سَهْمِ الْعَامِلِ".

ج / 6 ص -142- الشرح: الْحَدِيثُ الْأَوَّلُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ، وَلَفْظُ رِوَايَتِهِمَا عَنْ أَبِي هُرَيْرَةَ رضي الله عنه"أَنَّ الْحَسَنَ بْنَ عَلِيٍّ رضي الله عنهما أَخَذَ تَمْرَةً مِنْ تَمْرِ الصَّدَقَةِ فَجَعَلَهَا فِي فِيهِ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: كَخٍ كَخٍ، لِيَطْرَحَهَا ثُمَّ قَالَ: أَمَا شَعَرْتَ أَنَّا لَا نَأْكُلُ الصَّدَقَةَ" وَفِي رِوَايَةٍ لِمُسْلِمٍ"أَنَّا لَا تَحِلُّ لَنَا الصَّدَقَةُ" وَفِي رِوَايَةِ الْبُخَارِيِّ"أَمَا عَلِمْتَ أَنَّ آلَ مُحَمَّدٍ لَا يَأْكُلُونَ الصَّدَقَةَ" وَعَنْ الْمُطَّلِبِ بْنِ رَبِيعَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: قَالَ:"إنَّ هَذِهِ الصَّدَقَاتِ إنَّمَا هِيَ أَوْسَاخُ النَّاسِ وَأَنَّهَا لَا تَحِلُّ لِمُحَمَّدٍ وَلَا لِآلِ مُحَمَّدٍ" رَوَاهُ مُسْلِمٌ، وَسَبَقَ بَيَانُهُ بِطُولِهِ فِي أَوَّلِ هَذَا الْبَابِ فِي بَعْثِ الْإِمَامِ السُّعَاةَ.
وأما: الْحَدِيثُ الْآخَرُ"أَنَّ بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ شَيْءٌ وَاحِدٌ وَشَبَّكَ بَيْنَ أَصَابِعِهِ" فَرَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ مِنْ رِوَايَةِ جُبَيْرِ بْنِ مُطْعِمٍ، وَقَوْلُهُ صلى الله عليه وسلم:" شَيْءٌ وَاحِدٌ" رُوِيَ - بِشِينٍ مُعْجَمَةٍ مَفْتُوحَةٍ وَهَمْزِ آخِرِهِ - وَرُوِيَ سِيٌّ - بِسِينٍ مُهْمَلَةٍ مَكْسُورَةٍ وَيَاءٍ مُشَدَّدَةٍ بِلَا هَمْزٍ - وَالسِّيءُ بِالْمُهْمَلَةِ الْمِثْلُ. وَأَمَّا الْحَدِيثُ الَّذِي رَوَاهُ أَبُو دَاوُد فِي سُنَنِهِ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ:"بَعَثَ بِي أَبِي إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فِي إبِلٍ أَعْطَاهُ إيَّاهَا مِنْ الصَّدَقَةِ يُبَدِّلُهَا"1 فَجَوَابُهُ مِنْ وَجْهَيْنِ أَجَابَ بِهِمَا الْبَيْهَقِيُّ: أحدهما: أَنْ يَكُونَ قَبْلَ تَحْرِيمِ الصَّدَقَةِ عَلَى بَنِي هَاشِمِ، ثُمَّ صَارَ مَنْسُوخًا بِمَا ذَكَرْنَاهُ وَالْوَجْهُ الثَّانِي: أَنْ يَكُونَ قَدْ اقْتَرَضَ مِنْ الْعَبَّاسِ لِلْفُقَرَاءِ إبِلًا ثُمَّ أَوْفَاهُ إيَّاهَا مِنْ الصَّدَقَةِ، وَقَدْ جَاءَ فِي رِوَايَةٍ أُخْرَى مَا يَدُلُّ عَلَى هَذَا، وَبِهَذَا الثَّانِي أَجَابَ الْخَطَّابِيُّ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
أَمَّا قَوْلُهُ: وَقَدْ بَيَّنَّا وَجْهَ الْمَذْهَبَيْنِ فِي سَهْمِ الْعَامِلِ فَمُرَادُهُ أَنَّهُ بَيَّنَهُ فِي أَوَّلِ الْبَابِ فِي فَصْلِ بَعْثِ السُّعَاةِ، وَلَمْ يَذْكُرْهُ فِي سَهْمِ الْعَامِلِ، وَعِبَارَتُهُ مُوهِمَةٌ، وَلَوْ قَالَ فِي أَوَّلِ الْبَابِ لَكَانَ أَجْوَدَ.
أَمَّا الْأَحْكَامُ: فَالزَّكَاةُ حَرَامٌ عَلَى بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ بِلَا خِلَافٍ، إلَّا مَا سَبَقَ فِيمَا كَانَ أَحَدُهُمْ عَامِلًا، وَالصَّحِيحُ تَحْرِيمُهُ، وَفِي مَوَالِيهمْ وَجْهَانِ أصحهما: التَّحْرِيمُ، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ، وَلَوْ مُنِعَتْ بَنُو هَاشِمٍ وَبَنُو الْمُطَّلِبِ حَقَّهُمْ مِنْ خُمْسِ الْخُمْسِ هَلْ تَحِلُّ الزَّكَاةُ؟ فِيهِ الْوَجْهَانِ الْمَذْكُورَانِ فِي الْكِتَابِ أصحهما: عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ لَا تَحِلُّ والثاني: تَحِلُّ، وَبِهِ قَالَ الْإِصْطَخْرِيُّ، قَالَ الرَّافِعِيُّ: وَكَانَ مُحَمَّدُ بْنُ يَحْيَى صَاحِبُ الْغَزَالِيِّ يُفْتِي بِهَذَا، وَلَكِنَّ الْمَذْهَبَ الْأَوَّلُ، وَمَوْضِعُ الْخِلَافِ إذَا انْقَطَعَ حَقُّهُمْ مِنْ خُمْسِ الْخُمْسِ لِخُلُوِّ بَيْتِ الْمَالِ مِنْ الْفَيْءِ وَالْغَنِيمَةِ أَوْ لِاسْتِيلَاءِ الظَّلَمَةِ وَاسْتِبْدَادِهِمْ بِهِمَا وَاَللَّهُ تَعَالَى أَعْلَمُ. هَذَا مَذْهَبُنَا، وَجَوَّزَ أَبُو حَنِيفَةَ صَرْفَ الزَّكَاةِ إلَى بَنِي الْمُطَّلِبِ، وَوَافَقَ عَلَى تَحْرِيمِهَا عَلَى بَنِي هَاشِمٍ، وَدَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ دَفْعُهَا إلَى كَافِرٍ؛ لِقَوْلِهِ صلى الله عليه وسلم"أُمِرْتُ أَنْ آخُذَ الصَّدَقَةَ مِنْ أَغْنِيَائِكُمْ وَأَرُدَّهَا عَلَى فُقَرَائِكُمْ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا المتن ضمنه الشارح من متنين بإسنادين أولهما رواه أبو داود أولهما عن محمد بن عبد الله المحاربي وفيه "بعثني أبي إلى النبي صلى الله عليه وسلم في إبل أعطاها إياه من الصدقة" رواه عن محمد بن العلاء وعثمان بن أبي شيبة قالا عن محمد بن أبي عبيدة عن أبيه وفيه نحوه زاد "أبي يبدلها له" (ط).

ج / 6 ص -143- الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِمُعَاذٍ رضي الله عنه:"أَعْلِمْهُمْ أَنَّ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ وَتُرَدُّ فِي فُقَرَائِهِمْ" وَسَبَقَ بَيَانُهُ فِي فَصْلِ نَقْلِ الزَّكَاةِ وَغَيْرِهِ، وَلَا يَجُوزُ دَفْعُ شَيْءٍ مِنْ الزَّكَوَاتِ إلَى كَافِرٍ، سَوَاءٌ زَكَاةُ الْفِطْرِ وَزَكَاةُ الْمَالِ وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا. قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَتْ الْأُمَّةُ أَنَّهُ لَا يُجْزِئُ دَفْعُ زَكَاةِ الْمَالِ إلَى الذِّمِّيِّ، وَاخْتَلَفُوا فِي زَكَاةِ الْفِطْرِ، فَجَوَّزَهَا أَبُو حَنِيفَةَ، وَعَنْ عَمْرِو بْنِ مَيْمُونٍ وَعَمْرِو بْنِ شُرَحْبِيلَ وَمُرَّةَ الْهَمْدَانِيِّ1 أَنَّهُمْ كَانُوا يُعْطُونَ مِنْهَا الرُّهْبَانَ، وَقَالَ مَالِكٌ وَاللَّيْثُ وَأَحْمَدُ وَأَبُو ثَوْرٍ: لَا يُعْطَوْنَ، وَنَقَلَ صَاحِبُ الْبَيَانِ عَنْ ابْنِ سِيرِينَ وَالزُّهْرِيِّ جَوَازَ صَرْفِ الزَّكَاةِ إلَى الْكُفَّارِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ دَفْعُهَا إلَى غَنِيٍّ مِنْ سَهْمِ الْفُقَرَاءِ؛ لِقَوْلِهِ صلى الله عليه وسلم:"لَا حَظَّ فِيهَا لِغَنِيٍّ وَلَا قَوِيٍّ مُكْتَسِبٍ" وَلَا يَجُوزُ دَفْعُهَا إلَى مَنْ يَقْدِرُ عَلَى كِفَايَتِهِ بِالْكَسْبِ لِلْخَبَرِ، وَلِأَنَّ غِنَاهُ بِالْكَسْبِ كَغِنَاهُ بِالْمَالِ".
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، وَسَبَقَ بَيَانُهُ فِي فَصْلِ سَهْمِ الْفُقَرَاءِ. قَالَ أَصْحَابُنَا: لَا يَجُوزُ صَرْفُ الزَّكَاةِ إلَى غَنِيٍّ مِنْ سَهْمِ الْفُقَرَاءِ وَالْمَسَاكِينِ وَلَا إلَى قَادِرٍ عَلَى كَسْبٍ يَلِيقُ بِهِ يَحْصُلُ لَهُ مِنْهُ كِفَايَتُهُ وَكِفَايَةُ عِيَالِهِ، وَسَبَقَ بَيَانُ هَذَا فِي فَصْلِ سَهْمِ الْفُقَرَاءِ. وَأَمَّا الصَّرْفُ إلَيْهِ مِنْ غَيْرِ سَهْمِ الْفُقَرَاءِ وَالْمَسَاكِينِ مَعَ الْغِنَى فَيَجُوزُ إلَى الْعَامِلِ وَالْغَازِي وَالْغَارِمِ لِذَاتِ الْبَيْنِ وَالْمُؤَلَّفِ، وَلَا يَجُوزُ إعْطَاءُ الْمُكَاتَبِ مَعَ الْغِنَى وَلَا ابْنِ السَّبِيلِ إنْ كَانَ غَنِيًّا هُنَا، وَلَا يَضُرُّ غِنَاهُ فِي مَوْضِعٍ آخَرَ كَمَا سَبَقَ، وَلَا يُعْطَى الْغَارِمُ لِمَصْلَحَةِ نَفْسِهِ مَعَ الْغِنَى عَلَى أَصَحِّ الْقَوْلَيْنِ كَمَا سَبَقَ وَأَمَّا الْقُدْرَةُ عَلَى الْكَسْبِ فَتَمْنَعُ إعْطَاءَ الْفَقِيرِ وَالْمِسْكِينِ كَمَا سَبَقَ، وَأَمَّا بَاقِي الْأَصْنَافِ فَيُعْطَوْنَ مَعَ الْقُدْرَةِ عَلَى الْكَسْبِ بِلَا خِلَافٍ؛ لِأَنَّهُمْ مُضْطَرُّونَ فِي الْحَالِ إلَى مَا يَأْخُذُونَ بِخِلَافِ الْفُقَرَاءِ وَالْمَسَاكِينِ، وَفِي الْغَارِمِ لِمَصْلَحَةِ نَفْسِهِ وَالْمُكَاتَبِ وَجْهٌ شَاذٌّ ضَعِيفٌ أَنَّهُمَا لَا يُعْطَيَانِ إذَا قَدَرَا عَلَى الْكَسْبِ، وَقَدْ سَبَقَ بَيَانُهُ فِي فَصْلَيْهِمَا، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ دَفْعُهَا إلَى مَنْ تَلْزَمُهُ نَفَقَتُهُ مِنْ الْأَقَارِبِ وَالزَّوْجَاتِ مِنْ سَهْمِ الْفُقَرَاءِ؛ لِأَنَّ ذَلِكَ إنَّمَا جُعِلَ لِلْحَاجَةِ. وَلَا حَاجَةَ بِهِمْ مَعَ وُجُوبِ النَّفَقَةِ".
الشرح: هَذَا الَّذِي ذَكَرَهُ مُتَّفَقٌ عَلَيْهِ عِنْدَنَا، وَقَدْ اخْتَصَرَ الْمُصَنِّفُ هَذِهِ الْمَسْأَلَةَ، وَهِيَ مَبْسُوطَةٌ فِي كُتُبِ الْأَصْحَابِ أَكْمَلَ بَسْطٍ، وَأَنَا أَنْقُلُ فِيهَا عُيُونَ مَا ذَكَرُوهُ إنْ شَاءَ اللَّهُ تَعَالَى. قَالَ أَصْحَابُنَا: لَا يَجُوزُ لِلْإِنْسَانِ أَنْ يَدْفَعَ إلَى وَلَدِهِ وَلَا وَالِدِهِ الَّذِي يَلْزَمُهُ نَفَقَتُهُ مِنْ سَهْمِ الْفُقَرَاءِ وَالْمَسَاكِينِ لِعِلَّتَيْنِ: أحدهما: أَنَّهُ غَنِيٌّ بِنَفَقَتِهِ. وَالثَّانِيَةُ: أَنَّهُ بِالدَّفْعِ إلَيْهِ يَجْلِبُ إلَى نَفْسِهِ نَفْعًا، وَهُوَ مَنْعُ وُجُوبِ النَّفَقَةِ عَلَيْهِ. قَالَ أَصْحَابُنَا: وَيَجُوزُ أَنْ يَدْفَعَ إلَى وَلَدِهِ وَوَالِدِهِ مِنْ سَهْمِ الْعَامِلِينَ وَالْمُكَاتَبِينَ وَالْغَارِمِينَ وَالْغُزَاةِ إذَا كَانَا بِهَذِهِ الصِّفَةِ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش وق بالذال المعجمة وهو خطأ فهو مرة بن شراحيل الهمداني بسكون الميم أبو إسماعيل الكوفي هو الذي يقال له: مرة الطيب ثقة عابد من الطبقة الثانية مات سنة ست وسبعين (ط).

ج / 6 ص -144- وَلَا يَجُوزُ أَنْ يَدْفَعَ إلَيْهِ مِنْ سَهْمِ الْمُؤَلَّفَةِ إنْ كَانَ مِمَّنْ لَا يَلْزَمُهُ نَفَقَتُهُ؛ لِأَنَّ نَفْعَهُ يَعُودُ إلَيْهِ، وَهُوَ إسْقَاطُ النَّفَقَةِ، فَإِنْ كَانَ مِمَّنْ لَا يَلْزَمُهُ نَفَقَتُهُ جَازَ دَفْعُهُ إلَيْهِ.
وَأَمَّا سَهْمُ ابْنِ السَّبِيلِ فَالْمَذْهَبُ أَنَّهُ إذَا كَانَ مِنْ أَبْنَاءِ السَّبِيلِ أَعْطَاهُ مِنْ النَّفَقَةِ مَا يَزِيدُ عَلَى نَفَقَةِ الْحَضَرِ وَيُعْطِيهِ الْمَرْكُوبَ وَالْحَمُولَةَ؛ لِأَنَّ هَذَا لَا يَلْزَمُ الْمُنْفِقَ وَلَا يُعْطِيهِ قَدْرَ نَفَقَةِ الْحَضَرِ؛ لِأَنَّهَا لَازِمَةٌ، وَبِهَذَا قَطَعَ كَثِيرُونَ مِنْ الْأَصْحَابِ أَوْ أَكْثَرُهُمْ. والثاني: وَبِهِ قَطَعَ الْمَحَامِلِيُّ لَا يُعْطِيهِ شَيْئًا مِنْ النَّفَقَةِ، بَلْ يُعْطِيهِ الْحَمُولَةَ؛ لِأَنَّ نَفَقَتَهُ وَاجِبَةٌ عَلَيْهِ فِي الْحَضَرِ وَالسَّفَرِ، وَالْحَمُولَةُ لَيْسَتْ بِوَاجِبَةٍ فِي السَّفَرِ. قَالَ أَصْحَابُنَا الْمُتَقَدِّمُونَ: لَهُ أَنْ يُعْطِيَ وَلَدَهُ وَوَالِدَهُ مِنْ سَهْمِ الْعَامِلِ إذَا كَانَ عَامِلًا كَمَا قَدَّمْنَاهُ. قَالَ الْقَاضِي أَبُو الْفُتُوحِ مِنْ أَصْحَابِنَا: هَذَا لَا يَصِحُّ؛ لِأَنَّهُ لَا يُتَصَوَّرُ أَنْ يُعْطِيَ الْعَامِلَ شَيْئًا مِنْ زَكَاتِهِ قَالَ صَاحِبُ الشَّامِلِ: أَرَادَ الْأَصْحَابُ إذَا كَانَ الدَّافِعُ هُوَ الْإِمَامُ فَلَهُ أَنْ يُعْطِيَ وَلَدَ رَبِّ الْمَالِ وَوَالِدِهِ مِنْ سَهْمِ الْعَامِلِ إذَا كَانَ عَامِلًا مِنْ زَكَاةِ وَالِدِهِ وَوَلَدِهِ، هَذَا كُلُّهُ إذَا كَانَ الَّذِي يُعْطِيهِ يَلْزَمُهُ نَفَقَتُهُ، فَلَوْ أَعْطَاهُ فَقَدْ أَطْلَقَ الْخُرَاسَانِيُّونَ فِيهِ وَجْهَيْنِ أصحهما: لَا يُعْطَى؛ لِأَنَّهُ مُسْتَغْنٍ بِالنَّفَقَةِ الْوَاجِبَةِ لَهُ عَلَى قَرِيبِهِ.
وَأَمَّا إذَا كَانَ الْوَلَدُ أَوْ الْوَالِدُ فَقِيرًا أَوْ مِسْكِينًا وَقُلْنَا فِي بَعْضِ الْأَحْوَالِ: لَا تَجِبُ نَفَقَتُهُ فَيَجُوزُ لِوَالِدِهِ وَوَلَدِهِ دَفْعُ الزَّكَاةِ إلَيْهِ مِنْ سَهْمِ الْفُقَرَاءِ وَالْمَسَاكِينِ بِلَا خِلَافٍ؛ لِأَنَّهُ حِينَئِذٍ كَالْأَجْنَبِيِّ، وَأَمَّا الزَّوْجَةُ فَإِنْ أَعْطَاهَا غَيْرُ الزَّوْجِ مِنْ سَهْمِ الْفُقَرَاءِ وَالْمَسَاكِينِ فَفِيهَا الْوَجْهَانِ كَالْوَلَدِ وَالْوَالِدِ، وَالْأَصَحُّ لَا يَجُوزُ، وَأَمَّا الزَّوْجُ فَقَطَعَ الْعِرَاقِيُّونَ بِأَنَّهُ لَا يَجُوزُ لَهُ أَنْ يُعْطِيَهَا شَيْئًا مِنْ سَهْمِ الْفُقَرَاءِ وَالْمَسَاكِينِ وَقَالَ الْخُرَاسَانِيُّونَ: فِيهِ الْوَجْهَانِ كَالْأَجْنَبِيِّ؛ لِأَنَّهُ لَا يَدْفَعُ النَّفَقَةَ عَنْ نَفْسِهِ، بَلْ نَفَقَتُهَا عِوَضٌ لَازِمٌ سَوَاءٌ كَانَتْ غَنِيَّةً أَمْ فَقِيرَةً، كَمَا لَوْ اسْتَأْجَرَ فَقِيرًا فَإِنَّ لَهُ صَرْفَ الزَّكَاةِ إلَيْهِ مَعَ الْأَجْرِ وَالصَّحِيحُ طَرِيقَةُ الْعِرَاقِيِّينَ وَعَلَيْهَا التَّفْرِيعُ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ بِفُرُوعِهَا مُسْتَقْصَاةٌ فِي سَهْمِ الْفُقَرَاءِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ دَفَعَ الْإِمَامُ الزَّكَاةَ إلَى مَنْ ظَاهِرُهُ الْفَقْرُ ثُمَّ بَانَ أَنَّهُ غَنِيٌّ لَمْ يُجْزِئ ذَلِكَ عَنْ الْفَرْضِ. فَإِنْ كَانَ بَاقِيًا اُسْتُرْجِعَ وَدُفِعَ إلَى فَقِيرٍ، وَإِنْ كَانَ فَانِيًا أُخِذَ الْبَدَلُ وَصَرَفَهُ إلَى فَقِيرٍ، فَإِنْ لَمْ يَكُنْ لِلْمَدْفُوعِ إلَيْهِ مَالٌ لَمْ يَجِبْ عَلَى رَبِّ الْمَالِ ضَمَانُهُ؛ لِأَنَّهُ سَقَطَ عَنْهُ الْفَرْضُ بِالدَّفْعِ إلَى الْإِمَامِ وَلَا يَجِبُ عَلَى الْإِمَامِ؛ لِأَنَّهُ أَمِينٌ غَيْرُ مُفَرِّطٍ فَهُوَ كَالْمَالِ الَّذِي تَلِفَ فِي يَدِ الْوَكِيلِ، وَإِنْ كَانَ الَّذِي دَفَعَ[إلَيْهِ] رَبُّ الْمَالِ فَإِنْ لَمْ يُبَيِّنْ عِنْدَ الدَّفْعِ أَنَّهُ زَكَاةٌ لَمْ يَكُنْ لَهُ أَنْ يَرْجِعَ؛ لِأَنَّهُ قَدْ يَدْفَعُ عَنْ زَكَاةٍ وَاجِبَةٍ وَعَنْ تَطَوُّعٍ فَإِذَا ادَّعَى الزَّكَاةَ كَانَ مُتَّهَمًا فَلَمْ يُقْبَلْ قَوْلُهُ، وَيُخَالِفُ الْإِمَامَ فَإِنَّ الظَّاهِرَ مِنْ حَالِهِ أَنَّهُ لَا يَدْفَعُ إلَّا الزَّكَاةَ فَثَبَتَ لَهُ الرُّجُوعُ، وَإِنْ كَانَ قَدْ بَيَّنَ أَنَّهَا زَكَاةٌ رَجَعَ فِيهَا إنْ كَانَتْ بَاقِيَةً وَفِي بَدَلِهَا إنْ كَانَتْ فَانِيَةً فَإِنْ لَمْ يَكُنْ لِلْمَدْفُوعِ[إلَيْهِ] مَالٌ فَهَلْ يَضْمَنُ رَبُّ الْمَالِ الزَّكَاةَ؟ فِيهِ قَوْلَانِ: أحدهما: لَا يَضْمَنُ؛ لِأَنَّهُ دُفِعَ[إلَيْهِ] بِالِاجْتِهَادِ فَهُوَ كَالْإِمَامِ. والثاني: يَضْمَنُ؛ لِأَنَّهُ كَانَ يُمْكِنُهُ أَنْ يَسْقُطَ الْفَرْضُ بِيَقِينٍ بِأَنْ يَدْفَعَهُ إلَى الْإِمَامِ فَإِذَا فَرَّقَ بِنَفْسِهِ فَقَدْ فَرَّطَ فَلَزِمَهُ الضَّمَانُ بِخِلَافِ الْإِمَامِ، وَإِنْ دَفَعَ الزَّكَاةَ إلَى رَجُلٍ ظَنَّهُ مُسْلِمًا فَكَانَ كَافِرًا أَوْ إلَى رَجُلٍ ظَنَّهُ حُرًّا فَكَانَ عَبْدًا فَالْمَذْهَبُ أَنَّ حُكْمَهُ حُكْمُ مَا لَوْ دَفَعَ إلَى رَجُلٍ ظَنَّهُ فَقِيرًا فَكَانَ غَنِيًّا. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَجِبُ الضَّمَانُ هَهُنَا قَوْلًا وَاحِدًا؛ لِأَنَّ حَالَ الْكَافِرِ وَالْعَبْدِ لَا يَخْفَى

ج / 6 ص -145- فَكَانَ مُفَرِّطًا فِي الدَّفْعِ إلَيْهِمَا، وَحَالُ الْغَنِيِّ قَدْ يَخْفَى فَلَمْ يَكُنْ مُفَرِّطًا".
الشرح: قَالَ أَصْحَابُنَا: إذَا دَفَعَ رَبُّ الْمَالِ الزَّكَاةَ إلَى الْإِمَامِ وَدَفَعَهَا الْإِمَامُ إلَى مَنْ ظَاهِرُهُ الْفَقْرُ فَبَانَ غَنِيًّا لَمْ يَجُزْ عَنْ الزَّكَاةِ فَيُسْتَرْجَعُ مِنْهُ الْمَدْفُوعُ، سَوَاءٌ بَيَّنَ الْإِمَامُ حَالَ الدَّفْعِ أَنَّهَا زَكَاةٌ أَمْ لَا، وَالظَّاهِرُ مِنْ الْإِمَامِ أَنَّهُ لَا يَدْفَعُ تَطَوُّعًا وَلَا يَدْفَعُ إلَّا وَاجِبًا مِنْ زَكَاةٍ وَاجِبَةٍ أَوْ كَفَّارَةٍ أَوْ نَذْرٍ أَوْ غَيْرِ ذَلِكَ فَإِنْ تَلِفَ فَبَدَلُهُ وَيَصْرِفُ إلَى غَيْرِهِ فَإِنْ تَعَذَّرَ الِاسْتِرْجَاعُ مِنْ الْقَابِضِ لَمْ يَجِبْ الضَّمَانُ عَلَى الْإِمَامِ وَلَا عَلَى رَبِّ الْمَالِ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَإِنْ بَانَ الْمَدْفُوعُ إلَيْهِ عَبْدًا أَوْ كَافِرًا أَوْ هَاشِمِيًّا أَوْ مُطَّلِبِيًّا فَلَا ضَمَانَ عَلَى رَبِّ الْمَالِ. وَهَلْ يَجِبُ عَلَى الْإِمَامِ؟ فِيهِ ثَلَاثَةُ طُرُقٍ أصحها فِيهِ قَوْلَانِ أصحهما: لَا ضَمَانَ عَلَيْهِ والثاني: يَضْمَنُ.
والطريق الثاني: يَضْمَنُ قَطْعًا لِتَفْرِيطِهِ، فَإِنَّ هَؤُلَاءِ لَا يُخْفَوْنَ إلَّا بِإِهْمَالٍ والثالث: لَا يَضْمَنُ قَطْعًا؛ لِأَنَّهُ أَمِينٌ وَلَمْ يَتَعَمَّدْ. هَذَا كُلُّهُ إذَا فَرَّقَ الْإِمَامُ، فَلَوْ فَرَّقَ رَبُّ الْمَالِ فَبَانَ الْمَدْفُوعُ إلَيْهِ غَنِيًّا لَمْ يَجُزْ عَنْ الْفَرْضِ، فَإِنْ لَمْ يَكُنْ بَيَّنَ أَنَّهَا زَكَاةٌ لَمْ يَرْجِعْ وَإِنْ بَيَّنَ رَجَعَ فِي عَيْنِهَا، فَإِنْ تَلِفَتْ فَفِي بَدَلِهَا، فَإِذَا قَبَضَهُ صَرَفَهُ إلَى فَقِيرٍ آخَرَ فَإِنْ، تَعَذَّرَ الِاسْتِرْجَاعُ فَهَلْ يَجِبُ الضَّمَانُ وَالْإِخْرَاجُ ثَانِيًا عَلَى الْمَالِكِ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: وَهُوَ الْجَدِيدُ يَجِبُ (وَالْقَدِيمُ) لَا يَجِبُ، وَالْقَوْلَانِ جَارِيَانِ سَوَاءٌ بَيَّنَ وَتَعَذَّرَ الِاسْتِرْجَاعُ أَمْ لَمْ يُبَيِّنْ وَمَنَعَنَا الِاسْتِرْجَاعَ.
وَلَوْ دَفَعَ رَبُّ الْمَالِ إلَى مَنْ ظَنَّهُ مُسْتَحِقًّا فَبَانَ عَبْدًا أَوْ كَافِرًا أَوْ هَاشِمِيًّا أَوْ مُطَّلِبِيًّا وَجَبَ الِاسْتِرْجَاعُ. فَإِنْ اسْتَرْجَعَ أَخْرَجَهُ إلَى فَقِيرٍ آخَرَ، فَإِنْ تَعَذَّرَ الِاسْتِرْجَاعُ فَطَرِيقَانِ مَشْهُورَانِ، ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا (الْمَذْهَبُ) أَنَّهَا لَا تُجْزِئُهُ وَيَلْزَمُهُ الْإِخْرَاجُ ثَانِيًا. وَلَوْ دَفَعَ إلَيْهِ سَهْمَ الْغَازِي وَالْمُؤَلَّفِ فَبَانَ امْرَأَةً فَهُوَ كَمَنْ بَانَ عَبْدًا. ذَكَرَهُ الْقَاضِي أَبُو الْفُتُوحِ. وَحَكَاهُ صَاحِبُ الْبَيَانِ عَنْهُ. قَالَ الْبَغَوِيّ وَغَيْرُهُ: وَحُكْمُ الْكَفَّارَةِ وَزَكَاةِ الْفِطْرِ فِيمَا لَوْ بَانَ الْمَدْفُوعُ إلَيْهِ غَيْرَ مُسْتَحَقٍّ حُكْمُ الزَّكَاةِ فِي جَمِيعِ مَا ذَكَرْنَاهُ، وَإِذَا كَانَ الْمَدْفُوعُ إلَيْهِ عَبْدًا تَعَلَّقَ الْغُرْمُ بِذِمَّتِهِ لَا بِرَقَبَتِهِ. ذَكَرَهُ الْبَغَوِيّ وَالرَّافِعِيُّ وَغَيْرُهُمَا؛ لِأَنَّهُ وَجَبَ عَلَيْهِ بِرِضَى مُسْتَحِقِّهِ، وَالْقَاعِدَةُ أَنَّ مَا لَزِمَهُ بِرِضَى مُسْتَحِقِّهِ تَعَلَّقَ بِذِمَّتِهِ لَا بِرَقَبَتِهِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَمَنْ وَجَبَتْ عَلَيْهِ الزَّكَاةُ وَتَمَكَّنَ مِنْ أَدَائِهَا فَلَمْ يَفْعَلْ حَتَّى مَاتَ وَجَبَ قَضَاءُ ذَلِكَ مِنْ تَرِكَتِهِ؛ لِأَنَّهُ حَقُّ مَالٍ لَزِمَهُ فِي حَالِ الْحَيَاةِ فَلَمْ يَسْقُطْ بِالْمَوْتِ كَدَيْنِ الْآدَمِيِّ فَإِنْ اجْتَمَعَ1 الزَّكَاةُ وَدَيْنُ الْآدَمِيِّ وَلَمْ يَتَّسِعْ الْمَالُ لِلْجَمِيعِ فَفِيهِ ثَلَاثَةُ أَقْوَالٍ: أَحَدُهَا: يُقَدَّمُ دَيْنُ الْآدَمِيِّ؛ لِأَنَّ مَبْنَاهُ عَلَى التَّشْدِيدِ وَالتَّأْكِيدِ، وَحَقُّ اللَّهِ تَعَالَى مَبْنِيٌّ عَلَى التَّخْفِيفِ، وَلِهَذَا لَوْ وَجَبَ عَلَيْهِ قَتْلُ قِصَاصٍ وَقَتْلُ رِدَّةٍ، قُدِّمَ قَتْلُ الْقِصَاصِ. والثاني: تُقَدَّمُ الزَّكَاةُ؛ لِقَوْلِهِ صلى الله عليه وسلم فِي الْحَجِّ:"فَدَيْنُ اللَّهِ أَحَقُّ أَنْ يُقْضَى". والثالث: يُقَسَّمُ بَيْنَهُمَا؛ لِأَنَّهُمَا تَسَاوَيَا فِي الْوُجُوبِ فَتَسَاوَيَا فِي الْقَضَاءِ[وَبِاَللَّهِ التَّوْفِيقُ]".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (فإن اجتمع مع الزكاة دين الآدمي) (ط).

ج / 6 ص -146- الشرح: هَذَا الْحَدِيثُ فِي صَحِيحِ الْبُخَارِيِّ وَمُسْلِمٍ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ رضي الله عنهما فِي الصَّوْمِ"أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ، إنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْمُ شَهْرٍ أَفَأَقْضِيهِ عَنْهَا؟ فَقَالَ صلى الله عليه وسلم: لَوْ كَانَ عَلَى أُمِّكَ دَيْنٌ أَكُنْتَ قَاضِيَهُ عَنْهَا؟ قَالَ: نَعَمْ، قَالَ: فَدَيْنُ اللَّهِ أَحَقُّ أَنْ يُقْضَى". وَقَوْلُ الْمُصَنِّفِ: (حَقُّ مَالٍ) احْتِرَازٌ مِنْ الصَّلَاةِ، وَقَوْلُهُ: (لَزِمَهُ فِي حَالِ الْحَيَاةِ) احْتِرَازٌ مِمَّنْ مَاتَ قَبْلَ الْحَوْلِ.
أَمَّا أَحْكَامُ الْفَصْلِ: فَمَنْ وَجَبَتْ عَلَيْهِ زَكَاةٌ وَتَمَكَّنَ مِنْ أَدَائِهَا فَمَاتَ قَبْلَ أَدَائِهَا عَصَى وَوَجَبَ إخْرَاجُهَا مِنْ تَرِكَتِهِ عِنْدَنَا بِلَا خِلَافٍ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَقَالَ أَبُو حَنِيفَةَ: تَسْقُطُ عَنْهُ الزَّكَاةُ بِالْمَوْتِ، وَهُوَ مَذْهَبٌ عَجِيبٌ، فَإِنَّهُمْ يَقُولُونَ: الزَّكَاةُ تَجِبُ عَلَى التَّرَاخِي وَتَسْقُطُ بِالْمَوْتِ، وَهَذَا طَرِيقٌ إلَى سُقُوطِهَا. وَدَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ. وَإِذَا اجْتَمَعَ فِي تَرِكَةِ الْمَيِّتِ دَيْنٌ لِلَّهِ تَعَالَى وَدَيْنٌ لِلْآدَمِيِّ، كَزَكَاةٍ وَكَفَّارَةٍ وَنَذْرٍ وَجَزَاءِ صَيْدٍ وَغَيْرِ ذَلِكَ، فِيهِ ثَلَاثَةُ أَقْوَالٍ مَشْهُورَةٍ ذَكَرَهَا الْمُصَنِّفُ بِأَدِلَّتِهَا أصحها يُقَدَّمُ دَيْنُ اللَّهِ تَعَالَى والثاني: دَيْنُ الْآدَمِيِّ والثالث: يَسْتَوِيَانِ فَتُوَزَّعُ عَلَيْهِمَا بِنِسْبَتِهِمَا. وَحَكَى بَعْضُ الْخُرَاسَانِيِّينَ طَرِيقًا آخَرَ فِي الزَّكَاةِ الْمُتَعَلِّقَةِ بِالْعَيْنِ تُقَدَّمُ قَطْعًا، وَإِنَّمَا الْأَقْوَالُ فِي الْكَفَّارَاتِ وَغَيْرِهَا مِمَّا يَسْتَرْسِلُ فِي الذِّمَّةِ مَعَ حُقُوقِ الْآدَمِيِّ، وَقَدْ تَكُونُ الزَّكَاةُ مِنْ هَذَا الْقَبِيلِ بِأَنْ يَكُونَ لَهُ مَالٌ فَيَتْلَفُ بَعْدَ الْحَوْلِ وَالْإِمْكَانِ، ثُمَّ يَمُوتُ وَلَهُ تِرْكَةٌ فَالزَّكَاةُ هُنَا مُتَعَلِّقَةٌ بِالذِّمَّةِ فَفِيهَا الْأَقْوَالُ.
وَأَجَابُوا عَنْ حُجَّةِ مَنْ قَدَّمَ دَيْنَ الْآدَمِيِّ وَقِيَاسُهُ عَلَى قَتْلِ الرِّدَّةِ وَقَطْعِ السَّرِقَةِ بِأَنَّهُ إنَّمَا قَدَّمْنَا حَقَّ الْآدَمِيِّ هُنَاكَ لِانْدِرَاجِ حَقِّ اللَّهِ تَعَالَى فِي ضِمْنِهِ وَحُصُولِ مَقْصُودِهِ، وَهُوَ إعْدَامُ نَفْسِ الْمُرْتَدِّ وَيَدِ السَّارِقِ وَقَدْ حَصَلَ بِخِلَافِ الدُّيُونِ؛ وَلِأَنَّ الْحُدُودَ مَبْنِيَّةٌ عَلَى الدَّرْءِ وَالْإِسْقَاطِ، بِخِلَافِ حُقُوقِ اللَّهِ تَعَالَى الْمَالِيَّةِ. وَاَللَّهُ تَعَالَى أَعْلَمُ.

فرع فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ
 إحداها: قَالَ الصَّيْمَرِيُّ وَصَاحِبُ الْبَيَانِ حِكَايَةً عَنْهُ: كَانَ الشَّافِعِيُّ رضي الله عنه فِي الْقَدِيمِ يُسَمِّي مَا يُؤْخَذُ مِنْ الْمَاشِيَةِ صَدَقَةً وَمِنْ الْمُعَشَّرَاتِ عُشْرًا وَمَنْ النَّقْدَيْنِ زَكَاةً فَقَطْ، ثُمَّ رَجَعَ عَنْهُ فِي الْجَدِيدِ وَقَالَ: يُسَمَّى الْجَمِيعُ صَدَقَةً وَزَكَاةً. وَذَكَرَ الْبَيْهَقِيُّ بَابًا فِي قَسْمِ الصَّدَقَاتِ مِنْ سُنَنِهِ تَرْجَمَتُهُ (بَابُ الْأَغْلَبِ عَلَى أَفْوَاهِ الْعَامَّةِ) أَنَّ فِي التَّمْرِ الْعُشْرَ وَفِي الْمَاشِيَةِ الصَّدَقَةَ وَفِي الْوَرِقِ الزَّكَاةَ. قَالَ: وَقَدْ سَمَّى رَسُولُ اللَّهِ صلى الله عليه وسلم هَذَا كُلَّهُ صَدَقَةً.
قَالَ الشَّافِعِيُّ: وَالْعَرَبُ تَقُولُ: لَهُ صَدَقَةٌ وَزَكَاةٌ وَمَعْنَاهُمَا عِنْدَهُمْ وَاحِدٌ. ثُمَّ ذَكَرَ الْبَيْهَقِيُّ رحمه الله تعالى حَدِيثَ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم أَنَّهُ قَالَ"لَيْسَ1 فِيمَا دُونَ خَمْسِ ذَوْدٍ صَدَقَةٌ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه الرواية هي لفظ البخاري ولفظ مسلم "ليس فيما دون خمسة أوسق صدقة ، ولا فيما دون خمس ذود صدقة، ولا فيما دون خمس أواق صدقة" وكان في ش و ق خلل في نظم الحديث كقوله: "ليس ما في دون خمس " وقد حررناه والحمد لله (ط).

ج / 6 ص -147- وَلَا فِيمَا دُونَ خَمْسِ أَوَاقٍ صَدَقَةٌ، وَلَا فِيمَا دُونَ خَمْسِ أَوْسُقٍ صَدَقَةٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَحَدِيثُ أَبِي ذَرٍّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"مَا مِنْ رَجُلٍ يَمُوتُ فَيَتْرُكُ غَنَمًا أَوْ إبِلًا أَوْ بَقَرًا لَمْ يُؤَدِّ زَكَاتَهَا إلَّا جَاءَتْ أَعْظَمَ مَا تَكُونُ تَطَؤُهُ بِأَظْلَافِهَا" الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَحَدِيثُ عَتَّابِ بْنِ أَسِيدٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ فِي زَكَاةِ الْكَرْمِ:"يُخْرَصُ كَمَا يُخْرَصُ النَّخْلُ، ثُمَّ تُؤَدَّى زَكَاتُهُ زَبِيبًا كَمَا تُؤَدَّى مِنْ زَكَاةِ النَّخْلِ تَمْرًا" وَهَذَا الْحَدِيثُ سَبَقَ بَيَانُهُ فِي أَوَّلِ زَكَاةِ الثِّمَارِ، فَهَذِهِ الْأَحَادِيثُ كُلُّهَا تُبْطِلُ الْقَوْلَ بِالْفَرْقِ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
الثانية: إذَا دَفَعَ الْمَالِكُ أَوْ غَيْرُهُ الزَّكَاةَ إلَى الْمُسْتَحِقِّ، وَلَمْ يَقُلْ: هِيَ زَكَاةٌ وَلَا تَكَلَّمَ بِشَيْءٍ أَصْلًا أَجْزَأَهُ وَوَقَعَ زَكَاةً، هَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ، وَقَدْ صَرَّحَ بِالْمَسْأَلَةِ إمَامُ الْحَرَمَيْنِ فِي بَابِ تَعْجِيلِ الزَّكَاةِ وَآخَرُونَ وَهِيَ مَفْهُومَةٌ مِنْ تَفَارِيعِ الْأَصْحَابِ وَكَلَامِهِمْ، وَفِي كَلَامِ الْمُصَنِّفِ فِي هَذَا الْبَابِ وَغَيْرِهِ مَوَاضِعُ كَثِيرَةٌ مُصَرِّحَةٌ بِذَلِكَ. منها: قَوْلُهُ فِي هَذَا الْفَصْلِ الْأَخِيرِ: إذَا دَفَعَ الزَّكَاةَ إلَى مَنْ ظَاهِرُهُ الْفَقْرُ فَبَانَ - غَنِيًّا فَإِنْ لَمْ يُبَيِّنْ عِنْدَ الدَّفْعِ أَنَّهَا زَكَاةٌ - لَمْ يَرْجِعْ، وَاسْتَعْمَلَ مِثْلَ هَذَا فِي مَوَاضِعَ مِنْ بَابِ تَعْجِيلِ الزَّكَاةِ وَغَيْرِهِ، وَكَذَلِكَ الْأَصْحَابُ.
وَقَالَ الْقَاضِي أَبُو الْقَاسِمِ بْنُ كَجٍّ فِي آخِرِ قَسْمِ الصَّدَقَاتِ مِنْ كِتَابِهِ التَّجْرِيدِ: إذَا دَفَعَ الزَّكَاةَ إلَى الْإِمَامِ أَوْ الْفَقِيرِ لَا يَحْتَاجُ أَنْ يَقُولَ بِلِسَانِهِ شَيْئًا قَالَ: وَقَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: لَا بُدَّ مِنْ أَنْ يَقُولَ بِلِسَانِهِ كَالْهِبَةِ، وَهَذَا لَيْسَ بِشَيْءٍ، فَنَبَّهْت عَلَيْهِ؛ لِئَلَّا يَغْتَرَّ بِهِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ صَاحِبُ الْبَحْرِ: لَوْ دَفَعَ الزَّكَاةَ إلَى فَقِيرٍ، وَالدَّافِعُ غَيْرُ عَارِفٍ بِالْمَدْفُوعِ بِأَنْ كَانَ مَشْدُودًا فِي خِرْقَةٍ وَنَحْوِهَا لَا يَعْلَمُ جِنْسَهُ وَقَدْرَهُ، وَتَلِفَ فِي يَدِ الْمِسْكِينِ فَفِي سُقُوطِ الزَّكَاةِ احْتِمَالَانِ؛ لِأَنَّ مَعْرِفَةَ الْقَابِضِ لَا تُشْتَرَطُ، فَكَذَا مَعْرِفَةُ الدَّافِعِ هَذَا كَلَامُهُ (وَالْأَظْهَرُ) الْإِجْزَاءُ.
الثالثة: قَالَ الْغَزَالِيُّ فِي الْإِحْيَاءِ: يَسْأَلُ الْآخِذُ دَافِعَ الزَّكَاةِ عَنْ قَدْرِهَا، فَيَأْخُذُ بَعْضَ الثَّمَنِ بِحَيْثُ يَبْقَى مِنْ الثَّمَنِ مَا يَدْفَعُهُ إلَى اثْنَيْنِ مِنْ صِنْفِهِ، فَإِنْ دَفَعَ إلَيْهِ الثَّمَنَ بِكَامِلِهِ حُرِّمَ عَلَيْهِ أَخْذُهُ، قَالَ: وَهَذَا السُّؤَالُ وَاجِبٌ فِي أَكْثَرِ النَّاسِ، فَإِنَّهُمْ لَا يُرَاعُونَ هَذَا، إمَّا لِجَهْلٍ، وَإِمَّا لِتَسَاهُلٍ، وَإِنَّمَا يَجُوزُ تَرْكُ السُّؤَالِ عَنْ مِثْلِ هَذَا إذَا لَمْ يَغْلِبْ عَلَى الظَّنِّ احْتِمَالُ التَّحْرِيمِ.
الرابعة: الْأَفْضَلُ فِي الزَّكَاةِ إظْهَارُ إخْرَاجِهَا؛ لِيَرَاهُ غَيْرُهُ فَيَعْمَلُ عَمَلَهُ وَلِئَلَّا يُسَاءَ الظَّنُّ بِهِ، وَهَذَا كَمَا أَنَّ الصَّلَاةَ الْمَفْرُوضَةَ يُسْتَحَبُّ إظْهَارُهَا، وَإِنَّمَا يُسْتَحَبُّ الْإِخْفَاءُ فِي نَوَافِلِ الصَّلَاةِ وَالصَّوْمِ.
الخامسة: قَالَ الدَّارِمِيُّ فِي الِاسْتِذْكَارِ: إذَا أَخَّرَ تَفْرِيقَ الزَّكَاةِ إلَى السَّنَةِ الثَّانِيَةِ فَمَنْ كَانَ فَقِيرًا أَوْ مِسْكِينًا أَوْ غَارِمًا أَوْ مُكَاتَبًا مِنْ سَنَتِهِ إلَى السَّنَةِ الثَّانِيَةِ، خُصُّوا بِصَدَقَةِ الْمَاضِي، وَشَارَكُوا غَيْرَهُمْ فِي الثَّانِيَةِ، فَيُعْطَوْنَ مِنْ صَدَقَةِ الْعَامِلِينَ، وَمَنْ كَانَ غَازِيًا أَوْ ابْنَ سَبِيلٍ أَوْ مُؤَلَّفًا لَمْ يُخَصُّوا بِشَيْءٍ.
السادسة: لَا يَجُوزُ دَفْعُ الْقِيمَةِ فِي شَيْءٍ مِنْ الزَّكَوَاتِ إلَّا فِي مَوَاضِعَ مَخْصُوصَةٍ سَبَقَ بَيَانُهَا فِي آخِرِ بَابِ زَكَاةِ الْغَنَمِ. وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 6 ص -148- بَابُ صَدَقَةِ التَّطَوُّعِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"لَا يَجُوزُ أَنْ يَتَصَدَّقَ بِصَدَقَةِ التَّطَوُّعِ وَهُوَ مُحْتَاجٌ إلَى مَا يَتَصَدَّقُ بِهِ لِنَفَقَتِهِ أَوْ نَفَقَةِ عِيَالِهِ، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه"أَنَّ رَجُلًا أَتَى النَّبِيَّ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ اللَّهِ عِنْدِي دِينَارٌ، فَقَالَ: أَنْفِقْهُ عَلَى نَفْسِكَ، قَالَ: عِنْدِي آخَرُ. قَالَ: أَنْفِقْهُ عَلَى وَلَدِكَ، قَالَ: عِنْدِي آخَرُ، قَالَ: أَنْفِقْهُ عَلَى أَهْلِكَ، قَالَ: عِنْدِي آخَرُ: قَالَ أَنْفِقْهُ عَلَى خَادِمِكَ، قَالَ: عِنْدِي آخَرُ، قَالَ: أَنْتَ أَعْلَمُ بِهِ" وَقَالَ صلى الله عليه وسلم:"كَفَى بِالْمَرْءِ إثْمًا أَنْ يُضَيِّعَ مَنْ يَقُوتُ" وَلَا يَجُوزُ لِمَنْ عَلَيْهِ دَيْنٌ، وَهُوَ مُحْتَاجٌ إلَى مَا يَتَصَدَّقُ بِهِ لِقَضَاءِ دَيْنِهِ؛ لِأَنَّهُ حَقٌّ وَاجِبٌ، فَلَمْ يَجُزْ تَرْكُهُ بِصَدَقَةِ التَّطَوُّعِ كَنَفَقَةِ عِيَالِهِ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ حَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ فِي سُنَنِهِمَا بِإِسْنَادٍ حَسَنٍ، وَلَكِنْ وَقَعَ فِي الْمُهَذَّبِ فِي الدِّينَارِ الثَّالِثِ"أَنْفِقْهُ عَلَى أَهْلِكَ" وَفِي سُنَنِ أَبِي دَاوُد"تَصَدَّقْ بِهِ عَلَى زَوْجَتِكَ أَوْ زَوْجِكَ" كَذَا جَاءَ عَلَى الشَّكِّ، وَهُمَا لُغَتَانِ فِي الْمَرْأَةِ، يُقَالُ لَهَا: زَوْجٌ وَزَوْجَةٌ، وَحَذْفُ الْهَاءِ أَفْصَحُ وَأَشْهَرُ، وَبِهِ جَاءَ الْقُرْآنُ الْعَزِيزُ، وَوَقَعَ فِي الْمُهَذَّبِ فِي كُلِّ الدَّنَانِيرِ"أَنْفِقْهُ عَلَى كَذَا" وَفِي سُنَنِ أَبِي دَاوُد"تَصَدَّقَ بِهِ" بَدَلَ أَنْفِقْهُ. وَأَمَّا الْحَدِيثُ الْآخَرُ"كَفَى بِالْمَرْءِ إثْمًا أَنْ يُضَيِّعَ مَنْ يَقُوتُ" فَرَوَاهُ أَبُو دَاوُد بِلَفْظِهِ بِإِسْنَادٍ صَحِيحٍ رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ بِمَعْنَاهُ"كَفَى بِالْمَرْءِ إثْمًا أَنْ يَحْبِسَ عَمَّنْ يَمْلِكُ قُوتَهُ" وَهُوَ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ.
أَمَّا الْأَحْكَامُ: فَفِيهِ مَسْأَلَتَانِ إحداهما: إذَا كَانَ مُحْتَاجًا إلَى مَا مَعَهُ لِنَفَقَةِ نَفْسِهِ أَوْ عِيَالِهِ، هَلْ يَتَصَدَّقُ صَدَقَةَ التَّطَوُّعِ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ: أَحَدُهَا: لَا يُسْتَحَبُّ ذَلِكَ، وَلَا يُقَالُ: مَكْرُوهٌ، وَبِهَذَا قَطَعَ الْمَاوَرْدِيُّ وَالْغَزَالِيُّ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ وَتَابَعَهُمْ الرَّافِعِيُّ فَقَالَ: لَا يُسْتَحَبُّ لَهُ التَّصَدُّقُ، وَرُبَّمَا قِيلَ يُكْرَهُ، وَقَالَ الْمَاوَرْدِيُّ: صَدَقَةُ التَّطَوُّعِ قَبْلَ أَدَاءِ الْوَاجِبَاتِ مِنْ الزَّكَوَاتِ وَالْكَفَّارَاتِ، وَقِيلَ: الْإِنْفَاقُ عَلَى مَنْ تَجِبُ نَفَقَتُهُمْ مِنْ الْأَقَارِبِ وَالزَّوْجَاتِ غَيْرُ مُسْتَحَبَّةٍ وَلَا مُخْتَارَةٍ. هَذَا لَفْظُهُ. والثاني: يُكْرَهُ ذَلِكَ، وَبِهِ قَطَعَ الْمُتَوَلِّي.
والثالث: وَهُوَ الْأَصَحُّ لَا يَجُوزُ، وَبِهِ قَطَعَ الْمُصَنِّفُ هُنَا وَفِي التَّنْبِيهِ وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ وَالدَّارِمِيُّ وَابْنُ الصَّبَّاغِ وَالْبَغَوِيُّ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ، وَظَاهِرُ نَصِّ الشَّافِعِيِّ رضي الله عنه إشَارَةٌ إلَى الْوَجْهِ الْأَوَّلِ لِأَنَّهُ قَالَ فِي مُخْتَصَرِ الْمُزَنِيِّ: أُحِبُّ أَنْ يَبْدَأَ بِنَفْسِهِ ثُمَّ بِمَنْ يَعُولُ؛ لِأَنَّ نَفَقَةَ مَنْ يَعُولُ فَرْضٌ، وَالْفَرْضُ أَوْلَى بِهِ مِنْ النَّفْلِ، ثُمَّ بِقَرَابَتِهِ، ثُمَّ مَنْ شَاءَ، هَذَا نَصُّهُ رضي الله عنه
فَإِنْ قِيلَ: يَرُدُّ عَلَى الْمُصَنِّفِ وَمُوَافِقِيهِ حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه" أَنَّ رَجُلًا مِنْ الْأَنْصَارِ بَاتَ بِهِ ضَيْفٌ فَلَمْ يَكُنْ عِنْدَهُ إلَّا قُوتُهُ وَقُوتُ صِبْيَانِهِ، فَقَالَ لِامْرَأَتِهِ: نَوِّمِي الصِّبْيَانَ، وَأَطْفِئْ السِّرَاجَ، وَقَدِّمِي لِلضَّيْفِ مَا عِنْدَكِ" فَنَزَلَتْ هَذِهِ الْآيَةُ {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر: من الآية9]. هَذَا حَدِيثٌ صَحِيحٌ رَوَاهُ التِّرْمِذِيُّ بِهَذَا اللَّفْظِ، وَهُوَ فِي صَحِيحَيْ الْبُخَارِيِّ وَمُسْلِمٍ أَبْسَطُ مِنْ هَذَا فَالْجَوَابُ: مِنْ وَجْهَيْنِ: أحدهما: أَنَّ هَذَا لَيْسَ مِنْ بَابِ صَدَقَةِ التَّطَوُّعِ، إنَّمَا هُوَ ضِيَافَةٌ، وَالضِّيَافَةُ لَا يُشْتَرَطُ فِيهَا الْفَضْلُ عَنْ عِيَالِهِ وَنَفْسِهِ لِتَأَكُّدِهَا، وَكَثْرَةِ الْحَثِّ عَلَيْهَا، حَتَّى إنَّ جَمَاعَةً مِنْ الْعُلَمَاءِ

ج / 6 ص -149- أَوْجَبُوهَا. والثاني: أَنَّهُ مَحْمُولٌ عَلَى أَنَّ الصِّبْيَانَ لَمْ يَكُونُوا مُحْتَاجِينَ حِينَئِذٍ، بَلْ كَانُوا قَدْ أَكَلُوا حَاجَتَهُمْ، وأما: الرَّجُلُ وَامْرَأَتُهُ فَتَبَرَّعَا بِحَقِّهِمَا، وَكَانَا صَابِرَيْنِ فَرِحَيْنِ بِذَلِكَ، وَلِهَذَا جَاءَ فِي الْآيَةِ وَالْحَدِيثِ الثَّنَاءُ عَلَيْهِمَا. فَإِنْ قِيلَ: قَوْلُهُ: نَوِّمِي صِبْيَانَكِ، وَغَيْرُ هَذَا اللَّفْظِ مِمَّا جَاءَ فِي الْحَدِيثِ يَدُلُّ عَلَى أَنَّ الصِّبْيَانَ كَانُوا جِيَاعًا، فَالْجَوَابُ: أَنَّ الصِّبْيَانَ لَا يَتْرُكُونَ الْأَكْلَ عِنْدَ حُضُورِ الطَّعَامِ، وَلَوْ كَانُوا شِبَاعًا، فَخَافَ إنْ بَقُوا مُسْتَيْقِظِينَ أَنْ يَطْلُبُوا الْأَكْلَ عِنْدَ حُضُورِ الطَّعَامِ عَلَى الْعَادَةِ فَيُنَكِّدُوا عَلَيْهِمَا، وَعَلَى الضَّيْفِ لِقِلَّةِ الطَّعَامِ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
الْمَسْأَلَةُ الثَّانِيَةُ: إذَا أَرَادَ صَدَقَةَ التَّطَوُّعِ وَعَلَيْهِ دَيْنٌ، فَقَدْ أَطْلَقَ الْمُصَنِّفُ وَشَيْخُهُ أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالْبَغَوِيُّ وَآخَرُونَ، أَنَّهُ لَا تَجُوزُ صَدَقَةُ التَّطَوُّعِ لِمَنْ هُوَ مُحْتَاجٌ إلَى مَا يَتَصَدَّقُ بِهِ لِقَضَاءِ دَيْنِهِ، وَقَالَ الْمُتَوَلِّي وَآخَرُونَ: يَكْرَهُ، وَقَالَ الْمَاوَرْدِيُّ وَالْغَزَالِيُّ وَآخَرُونَ: لَا يُسْتَحَبُّ، وَقَالَ الرَّافِعِيُّ: لَا يُسْتَحَبُّ، وَرُبَّمَا قِيلَ: يُكْرَهُ هَذَا كَلَامُهُ، وَالْمُخْتَارُ أَنَّهُ إنْ غَلَبَ عَلَى ظَنِّهِ حُصُولُ الْوَفَاءِ مِنْ جِهَةٍ أُخْرَى فَلَا بَأْسَ بِالصَّدَقَةِ وَقَدْ تُسْتَحَبُّ، وَإِلَّا فَلَا تَحِلُّ، وَعَلَى هَذَا التَّفْصِيلِ يُحْمَلُ كَلَامُ الْأَصْحَابِ الْمُطْلَقُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ فَضَلَ عَمَّا يَلْزَمُهُ اُسْتُحِبَّ لَهُ أَنْ يَتَصَدَّقَ؛ لِقَوْلِهِ صلى الله عليه وسلم"لِيَتَصَدَّقْ الرَّجُلُ مِنْ دِينَارِهِ، وَلْيَتَصَدَّقْ مِنْ دِرْهَمِهِ، وَلِيَتَصَدَّقْ مِنْ صَاعِ بُرِّهِ، وَلِيَتَصَدَّقْ مِنْ صَاعِ تَمْرِهِ" رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"مَنْ أَطْعَمَ جَائِعًا أَطْعَمَهُ اللَّهُ مِنْ ثِمَارِ الْجَنَّةِ، وَمَنْ سَقَى مُؤْمِنًا عَلَى ظَمَأٍ سَقَاهُ اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ مِنْ الرَّحِيقِ الْمَخْتُومِ، وَمَنْ كَسَا مُؤْمِنًا عَارِيًّا كَسَاهُ اللَّهُ تَعَالَى مِنْ خُضْرِ الْجَنَّةِ" وَيُسْتَحَبُّ الْإِكْثَارُ مِنْهُ فِي شَهْرِ رَمَضَانَ؛ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما قَالَ كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"أَجْوَدُ النَّاسِ بِالْخَيْرِ، وَكَانَ أَجْوَدَ مَا يَكُونُ فِي رَمَضَانَ" فَإِنْ كَانَ مِمَّنْ يَصْبِرُ عَلَى الْإِضَافَةِ اُسْتُحِبَّ لَهُ التَّصَدُّقُ بِجَمِيعِ مَالِهِ؛ لِمَا رَوَى عُمَرُ رضي الله عنه قَالَ:"أَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ نَتَصَدَّقَ فَوَافَقَ ذَلِكَ مَا عِنْدِي، فَقُلْتُ: الْيَوْمَ أَسْبِقُ أَبَا بَكْرٍ إنْ سَبَقْتُهُ يَوْمًا، فَجِئْتُ بِنِصْفِ مَالِي فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَا أَبْقَيْتَ لِأَهْلِكَ؟ فَقُلْتُ: أَبْقَيْتُ لَهُمْ مِثْلَهُ، وَأَتَى أَبُو بَكْرٍ رضي الله عنه بِكُلِّ مَالِهِ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَا أَبْقَيْتَ لِأَهْلِكَ؟ فَقَالَ: أَبْقَيْتُ لَهُمْ اللَّهَ وَرَسُولَهُ، فَقُلْتُ: لَا أُسَابِقُكَ إلَى شَيْءٍ أَبَدًا" وَإِنْ كَانَ مِمَّنْ لَا يَصْبِرُ عَلَى الْإِضَافَةِ كُرِهَ لَهُ ذَلِكَ، لِمَا رَوَى جَابِرٌ رضي الله عنه قَالَ:"بَيْنَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صلى الله عليه وسلم إذْ جَاءَ رَجُلٌ بِمِثْلِ الْبَيْضَةِ مِنْ الذَّهَبِ أَصَابَهَا مِنْ بَعْضِ الْمَعَادِنِ، فَأَتَاهُ مِنْ رُكْنِهِ الْأَيْسَرِ، فَقَالَ: يَا رَسُولَ اللَّهِ، خُذْهَا صَدَقَةً، فَوَاَللَّهِ مَا أَصْبَحْتُ أَمْلِكُ غَيْرَهَا فَأَعْرَضَ عَنْهُ، ثُمَّ جَاءَهُ مِنْ رُكْنِهِ الْأَيْمَنِ، فَقَالَ مِثْلَ ذَلِكَ فَأَعْرَضَ عَنْهُ، ثُمَّ أَتَاهُ مِنْ بَيْنِ يَدَيْهِ، فَقَالَ مِثْلَ ذَلِكَ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: هَاتِهَا مُغْضَبًا فَحَذَفَهُ بِهَا حَذْفَةً لَوْ أَصَابَهُ لَأَوْجَعَهُ أَوْ عَقَرَهُ، ثُمَّ قَالَ صلى الله عليه وسلم: يَأْتِي أَحَدُكُمْ بِمَالِهِ كُلِّهِ يَتَصَدَّقُ بِهِ، ثُمَّ يَجْلِسُ بَعْدَ ذَلِكَ يَتَكَفَّفُ النَّاسَ، وَإِنَّمَا الصَّدَقَةُ عَنْ ظَهْرِ غِنًى".
الشرح: أَمَّا الْحَدِيثُ الْأَوَّلُ"لِيَتَصَدَّقْ الرَّجُلُ مِنْ دِينَارِهِ" إلَى آخِرِهِ، فَصَحِيحٌ رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ بِلَفْظِهِ هَذَا مِنْ رِوَايَةِ جَرِيرِ بْنِ عَبْدِ اللَّهِ وَهُوَ بَعْضُ حَدِيثٍ وأما: حَدِيثُ أَبِي سَعِيدٍ فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَإِسْنَادُهُ جَيِّدٌ، وَحَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهِ، وَحَدِيثُ عُمَرَ رضي

ج / 6 ص -150- الله عنه صَحِيحٌ رَوَاهُ أَبُو دَاوُد فِي كِتَابِ الزَّكَاةِ، وَالتِّرْمِذِيُّ فِي الْمَنَاقِبِ، وَقَالَ: حَدِيثٌ صَحِيحٌ، وَحَدِيثُ جَابِرٍ رَوَاهُ أَبُو دَاوُد وَإِسْنَادُهُ كُلُّهُ صَحِيحٌ، إلَّا أَنَّهُ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ إِسْحَاقَ صَاحِبِ الْمَغَازِي عَنْ عَاصِمِ بْنِ عُمَرَ بْنِ قَتَادَةَ. وَمُحَمَّدُ بْنُ إِسْحَاقَ مُدَلِّسٌ وَالْمُدَلِّسُ إذَا قَالَ: (عَنْ)، لَا يُحْتَجُّ بِهِ.
وَأَمَّا أَلْفَاظُ الْفَصْلِ: فَالظَّمَأُ: الْعَطَشُ. وَالرَّحِيقُ: الْخَمْرُ الصَّافِيَةُ، وَخُضْرُ الْجَنَّةِ بِإِسْكَانِ الضَّادِ أَيْ ثِيَابُهَا الْخُضْرُ، قَوْلُهُ: (وَكَانَ أَجْوَدَ مَا يَكُونُ فِي رَمَضَانَ) رُوِيَ بِرَفْعِ الدَّالِ وَنَصْبِهَا وَالرَّفْعُ أَجْوَدُ، وَحَدِيثُ عُمَرَ رضي الله عنه هَكَذَا هُوَ فِي كُتُبِ الْحَدِيثِ كَمَا هُوَ فِي الْمُهَذَّبِ. وَأَمَّا قَوْلُ صَاحِبِ الْوَسِيطِ فِي آخِرِهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"بَيْنَكُمَا كَمَا بَيْنَ كَلِمَتَيْكُمَا" فَزِيَادَةٌ لَا تُعْرَفُ فِي الْحَدِيثِ، وَقَوْلُهُ: (بَيْنَا نَحْنُ) أَيْ بَيْنَ أَوْقَاتِ قُعُودِنَا عِنْدَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَقَوْلُهُ: (مِنْ رُكْنِهِ) بِضَمِّ الرَّاءِ، أَيْ جَانِبِهِ وَوَقَعَ فِي الْمُهَذَّبِ تَغْيِيرٌ فِي تَرْتِيبِهِ وَلَفْظِهِ، وَاَلَّذِي فِي سُنَنِ أَبِي دَاوُد"جَاءَ رَجُلٌ بِمِثْلِ بَيْضَةٍ مِنْ ذَهَبٍ فَقَالَ يَا رَسُولَ اللَّهِ، أَصَبْتُ هَذِهِ مِنْ مَعْدِنٍ فَخُذْهَا فَهِيَ صَدَقَةٌ مَا أَمْلِكُ غَيْرَهَا، فَأَعْرَضَ عَنْهُ رَسُولُ اللَّهِ صلى الله عليه وسلم ثُمَّ أَتَاهُ مِنْ قِبَلِ رُكْنِهِ الْأَيْمَنِ فَقَالَ مِثْلَ ذَلِكَ، فَأَعْرَضَ عَنْهُ، ثُمَّ أَتَاهُ مِنْ قِبَلِ رُكْنِهِ الْأَيْسَرِ، فَأَعْرَضَ عَنْهُ رَسُولُ اللَّهِ صلى الله عليه وسلم ثُمَّ أَتَاهُ مِنْ خَلْفِهِ فَأَخَذَهَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَحَذَفَهُ بِهَا فَلَوْ أَصَابَتْهُ لَأَوْجَعَتْهُ أَوْ لَعَقَرَتْهُ" ثُمَّ ذَكَرَ نَحْوَ الْبَاقِي.
وَقَوْلُهُ فِي رِوَايَةِ الْكِتَابِ: "هَاتِهَا" هُوَ بِكَسْرِ التَّاءِ فَلَوْ وَلَا يَجُوزُ فَتْحُهَا بِلَا خِلَافٍ، وَقَوْلُهُ: "مُغْضَبًا" بِفَتْحِ الضَّادِ - وَهُوَ مَنْصُوبٌ عَلَى الْحَالِ - وَقَوْلُهُ: "فَحَذَفَهُ بِهَا"، الْحَاذِفُ هُوَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَحَذَفَهُ بِالْحَاءِ الْمُهْمَلَةِ أَيْ رَمَاهُ بِهَا، وَإِنَّمَا قَيَّدْتُهُ بِالْحَاءِ الْمُهْمَلَةِ؛ لِأَنِّي رَأَيْتُ مِنْ صَحَّفَهُ، وَالصَّوَابُ الْمَعْرُوفُ فِي كُتُبِ الْحَدِيثِ وَغَيْرِهَا حَذَفَ بِالْحَاءِ الْمُهْمَلَةِ. وَقَوْلُهُ: "لَأَوْجَعَهُ أَوْ عَقَرَهُ" أَيْ جَرَحَهُ، وَفِي رِوَايَةِ أَبِي دَاوُد "لَأَوْجَعَتْهُ أَوْ عَقَرَتْهُ"، يَعْنِي الْقِطْعَةَ الْمَحْذُوفَ بِهَا، وَقَوْلُهُ: "يَتَكَفَّفُ النَّاسَ" أَيْ يَطْلُبُ الصَّدَقَةَ وَيَتَعَرَّضُ لِأَخْذِ مَا يَكْفِيهِ، وَفِي رِوَايَةِ أَبِي دَاوُد "يَسْتَكْفِ" وَهُمَا صَحِيحَانِ، قَالَ أَهْلُ اللُّغَةِ: يُقَالُ فِيهِ: تَكَفَّفَ وَاسْتَكْفَفَ.
وَقَوْلُهُ: "عَنْ ظَهْرِ غِنَى" قَالَ الْخَطَّابِيُّ: مَعْنَاهُ عَنْ غِنًى يَعْتَمِدُهُ وَيَسْتَظْهِرُ بِهِ عَلَى النَّوَائِبِ. ذَكَرَ صَاحِبُ الْحَاوِي لَهُ مَعْنَيَيْنِ "هَذَا"، والثاني: أَنَّ مَعْنَاهُ الِاسْتِغْنَاءُ عَنْ أَدَاءِ الْوَاجِبَاتِ، وَالْأَصَحُّ مَا قَالَهُ: إنَّ الْمُرَادَ غِنَى النَّفْسِ، إنَّمَا تَصْلُحُ الصَّدَقَةُ لِمَنْ قَوِيَتْ نَفْسُهُ وَاسْتَغْنَتْ بِاَللَّهِ سُبْحَانَهُ وَتَعَالَى، وَثَبَتَ يَقِينُهُ وَصَبَرَ عَلَى الْفَقْرِ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
أَمَّا حُكْمُ الْفَصْلِ: فَقَالَ الْمُصَنِّفُ وَالْأَصْحَابُ وَالْعُلَمَاءُ كَافَّةً: يُسْتَحَبُّ لِمَنْ فَضَلَ عَنْ كِفَايَتِهِ وَمَا يَلْزَمُهُ شَيْءٌ أَنْ يَتَصَدَّقَ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَدَلَائِلُهُ مَشْهُورَةٌ فِي الْقُرْآنِ وَالسُّنَّةِ وَالْإِجْمَاعِ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ يُسْتَحَبُّ الْإِكْثَارُ مِنْ الصَّدَقَةِ فِي شَهْرِ رَمَضَانَ؛ لِلْحَدِيثِ الْمَذْكُورِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَهِيَ فِي رَمَضَانَ آكَدُ مِنْهَا فِي غَيْرِهِ لِلْحَدِيثِ، وَلِأَنَّهُ أَفْضَلُ الشُّهُورِ، وَلِأَنَّ النَّاسَ يَشْتَغِلُونَ فِيهِ عَنْ الْمَكَاسِبِ بِالصِّيَامِ وَإِكْثَارِ الطَّاعَاتِ، فَتَكُونُ الْحَاجَةُ فِيهِ أَشَدَّ. قَالَ الْمَاوَرْدِيُّ: يُسْتَحَبُّ أَنْ يُوَسِّعَ فِيهِ عَلَى عِيَالِهِ، وَيُحْسِنَ إلَى ذَوِي أَرْحَامِهِ وَجِيرَانِهِ، لَا سِيَّمَا فِي الْعَشْرِ الْأَوَاخِرِ.

ج / 6 ص -151- قَالَ أَصْحَابُنَا: يُسْتَحَبُّ الْإِكْثَارُ مِنْ الصَّدَقَةِ عِنْدَ الْأُمُورِ الْمُهِمَّةِ وَعِنْدَ الْكُسُوفِ وَالسَّفَرِ وَبِمَكَّةَ وَالْمَدِينَةِ، وَفِي الْغَزْوِ وَالْحَجِّ وَالْأَوْقَاتِ الْفَاضِلَةِ، كَعَشْرِ ذِي الْحِجَّةِ وَأَيَّامِ الْعِيدِ وَنَحْوِ ذَلِكَ، فَفِي كُلِّ هَذِهِ الْمَوَاضِعِ هِيَ آكَدُ مِنْ غَيْرِهَا: قَالَ الرَّافِعِيُّ وَغَيْرُهُ: وَهَلْ يُسْتَحَبُّ لَهُ التَّصَدُّقُ بِجَمِيعِ الْفَاضِلِ عَنْ دَيْنِهِ وَنَفَقَتِهِ وَنَفَقَةِ عِيَالِهِ وَسَائِرِ مُؤَنِهِمْ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: نَعَمْ والثاني: لَا وَأَصَحُّهَا: إنْ صَبَرَ عَلَى الْإِضَافَةِ فَنَعَمْ، وَإِلَّا فَلَا، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَالْمُسْتَحَبُّ1 أَنْ يَخُصَّ بِالصَّدَقَةِ الْأَقَارِبَ؛ لِقَوْلِهِ صلى الله عليه وسلم لِزَيْنَبِ امْرَأَةِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ"زَوْجُكِ وَوَلَدُكِ أَحَقُّ مَنْ تَصَدَّقْتِ عَلَيْهِمْ" وَفِعْلُهَا فِي السِّرِّ أَفْضَلُ؛ لِقَوْلِهِ عَزَّ وَجَلَّ {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} [البقرة: من الآية271] وَلِمَا رَوَى عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"صِلَةُ الرَّحِمِ تَزِيدُ فِي الْعُمْرِ، وَصَدَقَةُ السِّرِّ تُطْفِئُ غَضَبَ الرَّبِّ، وَصَنَائِعُ الْمَعْرُوفِ تَقِي مَصَارِعَ السُّوءِ" وَتَحِلُّ صَدَقَةُ التَّطَوُّعِ لِلْأَغْنِيَاءِ وَلِبَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ، لِمَا رُوِيَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ"أَنَّهُ كَانَ يَشْرَبُ مِنْ سِقَايَاتٍ بَيْنَ مَكَّةَ وَالْمَدِينَةِ فَقِيلَ لَهُ: أَتَشْرَبُ مِنْ الصَّدَقَةِ؟ فَقَالَ: إنَّمَا حُرِّمَتْ عَلَيْنَا الصَّدَقَةُ الْمَفْرُوضَةُ".
الشرح: حَدِيثُ امْرَأَةِ ابْنِ مَسْعُودٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَفْظُهُمَا"أَنَّ زَيْنَبَ امْرَأَةَ ابْنِ مَسْعُودٍ وَامْرَأَةً أُخْرَى أَتَيَا رَسُولَ اللَّهِ صلى الله عليه وسلم فَقَالَتَا لِبِلَالٍ: سَلْ لَنَا رَسُولَ اللَّهِ صلى الله عليه وسلم أَزْوَاجُنَا وَيَتَامَى فِي حُجُورِنَا، هَلْ يُجْزِئُ ذَلِكَ عَنْهُمَا عَنْ الصَّدَقَةِ؟ يَعْنِي النَّفَقَةَ عَلَيْهِمْ؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: نَعَمْ لَهَا أَجْرَانِ: أَجْرُ الْقَرَابَةِ وَأَجْرُ الصَّدَقَةِ" وَفِي صَحِيحَيْ الْبُخَارِيِّ وَمُسْلِمٍ عَنْ مَيْمُونَةَ أُمِّ الْمُومِنِينَ رضي الله عنها"أَنَّهَا أَعْتَقَتْ وَلِيدَةً لَهَا فِي زَمَانِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: لَوْ أَعْطَيْتِهَا أَخْوَالَكِ كَانَ أَعْظَمَ لِأَجْرِكِ".
وَأَمَّا حَدِيثُ ابْنِ مَسْعُودٍ"صِلَةُ الرَّحِمِ تَزِيدُ فِي الْعُمْرِ" إلَى آخِرِهِ فَرَوَاهُ2. وَيُغْنِي عَنْهُ حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ"سَبْعَةٌ يُظِلُّهُمْ اللَّهُ فِي ظِلِّهِ يَوْمَ لَا ظِلَّ إلَّا ظِلُّهُ، إمَامٌ عَادِلٌ، وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَمَ شِمَالُهُ مَا تُنْفِقُ يَمِينُهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَنَسٍ رضي الله عنه أَيْ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"إنَّ الصَّدَقَةَ لَتُطْفِئُ غَضَبَ الرَّبِّ وَتَدْفَعُ مَيْتَةَ السُّوءِ" رَوَاهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (والأفضل) بدل والمستحب (ط).
2 بياض بالأصل فحرر (ش) قلت: أورده السيوطي في "الجامع الصغير" وقال العزيزي: قال الشيخ يعني السيوطي: هو حسن لغيره أي أنه ضعيف ولعل غيره حديث رواه أحمد والبيهقي في " الشعب " عن عائشة: "صلة الرحم وحسن الخلق وحسن الجوار يعمرون الديار ويزدن في الأعمار" أو حديثث "صنائع المعروف تقي مصارع السوء والآفات والهلكات وأهل المعروف في الدنيا هم أهل المعروف في الآخرة" رواه الحاكم عن أنس ووصفه السيوطي بالضعف وكذلك حديث "صنائع المعروف تقي مصارع السوء والصدقة خفيا تطفئ غضب الرب وصلة الرحم زيادة في العمر وكل معروف صدقة ، وأهل المعروف في الدنيا هم أهل المعروف في الآخرة وأهل المنكر في الدنيا هم أهل المنكر في الآخرة" إلخ رواه الطبراني في "الأوسط" عن أم سلمة وإسناده واه أيضا.

ج / 6 ص -152- التِّرْمِذِيُّ وَقَالَ: حَسَنٌ غَرِيبٌ. قلت: فِي إسْنَادِهِ عَبْدُ اللَّهِ1 بْنُ عِيسَى الْخَزَّازِ، قَالَ أَبُو زُرْعَةَ: هُوَ مُنْكَرُ الْحَدِيثِ وَمَعْنَى الزِّيَادَةِ فِي الْعُمْرِ الْبَرَكَةُ فِيهِ، بِالتَّوْفِيقِ لِلْخَيْرِ وَالْحِمَايَةِ مِنْ الشَّرِّ، وَقِيلَ: هُوَ بِالنِّسْبَةِ إلَى مَا يَظْهَرُ لِلْمَلَائِكَةِ بِأَنْ يُقَالُ لَهُمْ: عُمْرُ فُلَانٍ إنْ لَمْ يَصِلْ رَحِمَهُ خَمْسُونَ سَنَةً فَإِنْ وَصَلَهُ فَسِتُّونَ، فَيَزِيدُ بِالصِّلَةِ بِالنِّسْبَةِ إلَيْهِمْ. وَأَمَّا بِالنِّسْبَةِ إلَى عِلْمِ اللَّهِ تَعَالَى فَلَا زِيَادَةَ؛ لِأَنَّهُ سُبْحَانَهُ وَتَعَالَى قَدْ عَلِمَ أَنَّهُ سَيَصِلُ رَحِمَهُ وَيَعِيشُ السِّتِّينَ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَأَمَّا جَعْفَرُ الصَّادِقُ بْنُ مُحَمَّدٍ فَهُوَ جَعْفَرُ الصَّادِقُ بْنُ مُحَمَّدٍ الْبَاقِرِ بْنِ عَلِيِّ زِيَنِ الْعَابِدِينَ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنهم أَجْمَعِينَ. وَاَللَّهُ أَعْلَمُ.
أما أحكام الفصل: فَفِيهِ مَسَائِلُ: إحداها: أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ الصَّدَقَةَ عَلَى الْأَقَارِبِ أَفْضَلُ مِنْ الْأَجَانِبِ. وَالْأَحَادِيثُ فِي الْمَسْأَلَةِ كَثِيرَةٌ مَشْهُورَةٌ. قَالَ أَصْحَابُنَا: وَلَا فَرْقَ فِي اسْتِحْبَابِ صَدَقَةِ التَّطَوُّعِ عَلَى الْقَرِيبِ وَتَقْدِيمِهِ عَلَى الْأَجْنَبِيِّ بَيْنَ أَنْ يَكُونَ الْقَرِيبُ مِمَّنْ يَلْزَمُهُ نَفَقَتُهُ أَوْ غَيْرُهُ. قَالَ الْبَغَوِيّ: دَفْعُهَا إلَى قَرِيبٍ يَلْزَمُهُ نَفَقَتُهُ أَفْضَلُ مِنْ دَفْعِهَا إلَى الْأَجْنَبِيِّ - وَأَمَّا تَرْتِيبُ الْأَقَارِبِ فِي التَّقْدِيمِ فَقَدْ سَبَقَ بَيَانُهُ وَاضِحًا فِي آخِرِ بَابِ قَسْمِ الصَّدَقَاتِ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ، قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ تَخْصِيصُ الْأَقَارِبِ عَلَى الْأَجَانِبِ بِالزَّكَاةِ حَيْثُ يَجُوزُ دَفْعُهَا إلَيْهِمْ كَمَا قُلْنَا فِي صَدَقَةِ التَّطَوُّعِ وَلَا فَرْقَ بَيْنَهُمَا، وَهَكَذَا الْكَفَّارَاتُ وَالنُّذُورُ وَالْوَصَايَا وَالْأَوْقَافُ وَسَائِرُ جِهَاتِ الْبِرِّ يُسْتَحَبُّ تَقْدِيمُ الْأَقَارِبِ فِيهَا حَيْثُ يَكُونُونَ بِصِفَةِ الِاسْتِحْقَاقِ. وَاَللَّهُ أَعْلَمُ. قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ وَالسَّرَخْسِيُّ وَغَيْرُهُمَا مِنْ أَصْحَابِنَا:" يُسْتَحَبُّ أَنْ يَقْصِدَ بِصَدَقَتِهِ مِنْ أَقَارِبِهِ أَشَدَّهُمْ لَهُ عَدَاوَةٌ لِيَتَأَلَّفَ قَلْبَهُ وَيَرُدَّهُ إلَى الْمَحَبَّةِ وَالْأُلْفَةِ، وَلِمَا فِيهِ مِنْ مُجَانَبَةِ الرِّيَاءِ وَحُظُوظِ النُّفُوسِ".
الْمَسْأَلَةُ الثَّانِيَةُ: يُسْتَحَبُّ الْإِخْفَاءُ فِي صَدَقَةِ التَّطَوُّعِ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَلِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"سَبْعَةٌ يُظِلُّهُمْ اللَّهُ فِي ظِلِّهِ يَوْمَ لَا ظِلَّ إلَّا ظِلُّهُ فَذَكَرَ مِنْهُمْ وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَمَ شِمَالُهُ مَا تُنْفِقُ يَمِينُهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَأَمَّا الزَّكَاةُ فَيُسْتَحَبُّ إظْهَارُهَا بِاتِّفَاقِ أَصْحَابِنَا وَغَيْرِهِمْ مِنْ الْعُلَمَاءِ كَمَا أَنَّ صَلَاةَ الْفَرْضِ يُسْتَحَبُّ إظْهَارُهَا فِي الْمَسْجِدِ، وَالنَّافِلَةُ يُنْدَبُ إخْفَاؤُهَا وَقَدْ سَبَقَتْ الْمَسْأَلَةُ قَرِيبًا فِي آخِرِ قِسْمِ الصَّدَقَاتِ.
الثالثة: تَحِلُّ صَدَقَةُ التَّطَوُّعِ لِلْأَغْنِيَاءِ بِلَا خِلَافٍ فَيَجُوزُ دَفْعُهَا إلَيْهِمْ وَيُثَابُ دَافِعُهَا عَلَيْهَا، وَلَكِنَّ الْمُحْتَاجَ أَفْضَلُ، قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ لِلْغَنِيِّ التَّنَزُّهُ عَنْهَا، وَيُكْرَهُ التَّعَرُّضُ لِأَخْذِهَا، قَالَ صَاحِبُ الْبَيَانِ: وَلَا يَحِلُّ لِلْغَنِيِّ أَخْذُ صَدَقَةِ التَّطَوُّعِ مُظْهِرًا لِلْفَاقَةِ، وَهَذَا الَّذِي قَالَهُ صَحِيحٌ وَعَلَيْهِ حُمِلَ الْحَدِيثُ الصَّحِيحُ" أَنَّ رَجُلًا مِنْ أَهْلِ الصُّفَّةِ مَاتَ فَوُجِدَ لَهُ دِينَارَانِ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم:"كَيَّتَانِ مِنْ نَارٍ". وَاَللَّهُ أَعْلَمُ. وَأَمَّا إذَا سَأَلَ الْغَنِيُّ صَدَقَةَ التَّطَوُّعِ فَقَدْ قَطَعَ صَاحِبُ الْحَاوِي وَالسَّرَخْسِيُّ وَغَيْرُهُمَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو أبو عبد الله بن عيسى البصري أبو خلف الخزاز بمعجمات عن يونس بن عبيد وعنه أبو بكر ابن أبي الأسود وعقبة بن مكرم قال النسائي: ليس بثقة (ط).

ج / 6 ص -153- بِتَحْرِيمِهَا عَلَيْهِ، قَالَ صَاحِبُ الْحَاوِي:"إذَا كَانَ غَنِيًّا عَنْ الْمَسْأَلَةِ بِمَالٍ أَوْ بِضَيْعَةٍ فَسُؤَالُهُ حَرَامٌ وَمَا يَأْخُذُهُ مُحَرَّمٌ عَلَيْهِ". هَذَا لَفْظُهُ.
قَالَ الْغَزَالِيُّ وَغَيْرُهُ مِنْ أَصْحَابِنَا فِي كِتَابِ النَّفَقَاتِ فِي تَحْرِيمِ السُّؤَالِ عَلَى الْقَادِرِ عَلَى الْكَسْبِ وَجْهَانِ، قَالُوا: وَظَاهِرُ الْأَخْبَارِ تَدُلُّ عَلَى تَحْرِيمِهِ، وَهُوَ كَمَا قَالُوا، فَفِي الْأَحَادِيثِ الصَّحِيحَةِ تَشْدِيدٌ أَكِيدٌ فِي النَّهْيِ عَنْ السُّؤَالِ، وَظَوَاهِرُ كَثِيرَةٌ تَقْتَضِي التَّحْرِيمَ وأما: السُّؤَالُ لِلْمُحْتَاجِ الْعَاجِزِ عَنْ الْكَسْبِ فَلَيْسَ بِحَرَامٍ وَلَا مَكْرُوهٍ، وَصَرَّحَ بِهِ الْمَاوَرْدِيُّ وَهُوَ ظَاهِرٌ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
الرابعة: هَلْ تَحِلُّ صَدَقَةُ التَّطَوُّعِ لِبَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ؟ فِيهِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ: تَحِلُّ والثاني: حَكَاهُ الْبَغَوِيّ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ فِيهِ قَوْلَانِ أصحهما: تَحِلُّ والثاني: تَحْرُمُ.
وأما: صَدَقَةُ التَّطَوُّعِ لِلنَّبِيِّ صلى الله عليه وسلم فَفِيهَا قَوْلَانِ مَشْهُورَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ إمَامُ الْعِرَاقِيِّينَ وَغَيْرُهُ، مِنْهُمْ الْقَفَّالُ وَالْمَرْوَزِيُّ إمَامُ الْخُرَاسَانِيِّينَ وَغَيْرُهُمْ أصحهما: التَّحْرِيمُ، فَحَصَلَ فِي صَدَقَةِ التَّطَوُّعِ فِي حَقِّ النَّبِيِّ صلى الله عليه وسلم وَحَقِّ بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ ثَلَاثَةُ أَقْوَالٍ أصحها تَحِلُّ لَهُمْ دُونَهُ صلى الله عليه وسلم والثاني: لَهُمْ وَلَهُ والثالث: تَحْرُمُ عَلَيْهِ وَعَلَيْهِمْ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: يُسْتَحَبُّ أَنْ يَتَصَدَّقَ بِمَا تَيَسَّرَ، وَلَا يَسْتَقِلُّهُ، وَلَا يَمْتَنِعُ مِنْ الصَّدَقَةِ بِهِ لِقِلَّتِهِ وَحَقَارَتِهِ، فَإِنْ قِيلَ: الْخَيْرُ كَثِيرٌ عِنْدَ اللَّهِ تَعَالَى، وَمَا قَبِلَهُ اللَّهُ تَعَالَى وَبَارَكَ فِيهِ فَلَيْسَ هُوَ بِقَلِيلٍ، قَالَ اللَّهُ تَعَالَى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} [الزلزلة:7] وَفِي "الصحيحين" عَنْ عَدِّي بْنِ حَاتِمٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"اتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ" وَفِي "الصحيحين" أَيْضًا عَنْ أَبِي هُرَيْرَةَ قَالَ:" قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"يَا نِسَاءَ الْمُسْلِمَاتِ، لَا تَحْقِرَنَّ جَارَةٌ لِجَارَتِهَا وَلَوْ فِرْسِنَ شَاةٍ" قَالَ أَهْلُ اللُّغَةِ: الْفِرْسِنُ مِنْ الْبَعِيرِ وَالشَّاةِ كَالْحَافِرِ مِنْ غَيْرِهِمَا، وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ مَشْهُورَةٌ.
فرع: يُسْتَحَبُّ أَنْ يَخُصَّ بِصَدَقَتِهِ الصُّلَحَاءَ وَأَهْلَ الْخَيْرِ وَأَهْلَ الْمُرُوءَاتِ وَالْحَاجَاتِ، فَلَوْ تَصَدَّقَ عَلَى فَاسِقٍ أَوْ عَلَى كَافِرٍ مِنْ يَهُودِيٍّ أَوْ نَصْرَانِيٍّ أَوْ مَجُوسِيٍّ جَازَ، وَكَانَ فِيهِ أَجْرٌ فِي الْجُمْلَةِ
قَالَ صَاحِبُ الْبَيَانِ: قَالَ الصَّيْمَرِيُّ: وَكَذَلِكَ الْحَرْبِيُّ، وَدَلِيلُ الْمَسْأَلَةِ قَوْلُ اللَّهِ تَعَالَى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً} [الانسان:8] وَمَعْلُومٌ أَنَّ الْأَسِيرَ حَرْبِيٌّ. وَعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"قَالَ رَجُلٌ لَأَتَصَدَّقَنَّ اللَّيْلَةَ بِصَدَقَةٍ، فَخَرَجَ بِصَدَقَتِهِ فَوَضَعَهَا فِي يَدِ سَارِقٍ، فَأَصْبَحُوا يَتَحَدَّثُونَ تُصُدِّقَ1 عَلَى سَارِقٍ، فَقَالَ: اللَّهُمَّ لَكَ الْحَمْدُ، لَأَتَصَدَّقَنَّ بِصَدَقَةٍ فَخَرَجَ فَوَضَعَهَا فِي يَدِ زَانِيَةٍ فَأَصْبَحَ النَّاسُ يَتَحَدَّثُونَ: تُصُدِّقَ عَلَى زَانِيَةٍ، فَقَالَ: اللَّهُمَّ لَكَ الْحَمْدُ، لَأَتَصَدَّقَنَّ اللَّيْلَةَ بِصَدَقَةٍ فَخَرَجَ بِصَدَقَتِهِ فَوَضَعَهَا فِي يَدِ غَنِيٍّ، فَأَصْبَحُوا يَتَحَدَّثُونَ تُصُدِّقَ عَلَى غَنِيٍّ، فَقَالَ اللَّهُمَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بضم التاء والصاد وكسر الدال مع التشديد وفتح القاف

ج / 6 ص -154- لَكَ الْحَمْدُ عَلَى سَارِقٍ، وَعَلَى زَانِيَةٍ، وَعَلَى غَنِيٍّ فَأُتِيَ1 فَقِيلَ لَهُ: أَمَّا صَدَقَتُكَ عَلَى سَارِقٍ فَلَعَلَّهُ أَنْ يَسْتَعْفِفَ عَنْ سَرِقَتِهِ، وَأَمَّا الزَّانِيَةُ فَلَعَلَّهَا تَسْتَعْفِفُ عَنْ زِنَاهَا، وَأَمَّا الْغَنِيُّ فَلَعَلَّهُ يَعْتَبِرُ، وَيُنْفِقُ مِمَّا آتَاهُ اللَّهُ تَعَالَى" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْهُ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"بَيْنَمَا رَجُلٌ يَمْشِي بِطَرِيقٍ اشْتَدَّ عَلَيْهِ الْعَطَشُ فَوَجَدَ بِئْرًا فَنَزَلَ فِيهَا فَشَرِبَ ثُمَّ خَرَجَ فَإِذَا كَلْبٌ يَلْهَثُ يَأْكُلُ الثَّرَى مِنْ الْعَطَشِ فَقَالَ الرَّجُلُ: لَقَدْ بَلَغَ هَذَا الْكَلْبُ مِنْ الْعَطَشِ مِثْلَ الَّذِي كَانَ قَدْ بَلَغَ مِنِّي فَنَزَلَ الْبِئْرَ فَمَلَأَ خُفَّهُ مَاءً ثُمَّ أَمْسَكَهُ بِفِيهِ حَتَّى رَقَى فَسَقَى الْكَلْبَ فَشَكَرَ اللَّهَ لَهُ فَغَفَرَ لَهُ قَالُوا: يَا رَسُولَ اللَّهِ، إنَّ لَنَا فِي الْبَهَائِمِ أَجْرًا؟ فَقَالَ فِي كُلِّ كَبِدٍّ رَطْبَةٍ أَجْرٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لَهُمَا"بَيْنَمَا كَلْبٌ يَطِيفُ بِرَكِيَّةٍ قَدْ كَادَ يَقْتُلُهُ الْعَطَشُ إذْ رَأَتْهُ بَغِيٌّ مِنْ بَغَايَا بَنِي إسْرَائِيلَ فَنَزَعَتْ مُوقَهَا فَاسْتَقَتْ لَهُ بِهِ، فَسَقَتْهُ فَغُفِرَ لَهَا بِهِ" الْمُوقُ: الْخُفُّ.
فرع: يُكْرَهُ تَعَمُّدُ الصَّدَقَةِ بِالرَّدِيءِ، قَالَ اللَّهُ تَعَالَى: {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ} [البقرة: من الآية267]. وَيُسْتَحَبُّ تَعَمُّدُ أَجْوَدِ مَالِهِ وَأَحَبُّهُ إلَيْهِ، قَالَ اللَّهُ تَعَالَى: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} [آل عمران: من الآية92]. وَفِي الْمَسْأَلَةِ أَحَادِيثُ صَحِيحَةٌ.
فرع: قَالَ أَصْحَابُنَا: تُكْرَهُ الصَّدَقَةُ بِمَا فِيهِ شُبْهَةٌ، وَيُسْتَحَبُّ أَنْ يَخْتَارَ أَحَلَّ مَالِهِ وَأَبْعَدَهُ مِنْ الْحَرَامِ وَالشُّبْهَةِ؛ لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"مَنْ تَصَدَّقَ بِعَدْلِ تَمْرَةٍ مِنْ كَسْبٍ طَيِّبٍ - وَلَا يَقْبَلُ اللَّهُ إلَّا الطَّيِّبَ - فَإِنَّ اللَّهَ يَقْبَلُهَا بِيَمِينِهِ ثُمَّ يُرَبِّيهَا لِصَاحِبِهَا كَمَا يُرَبِّي أَحَدُكُمْ فَلُوَّهُ حَتَّى يَكُونَ مِثْلَ الْجَبَلِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهَذَا لَفْظُ رِوَايَتِهِ وَالْفَلُوُّ بِفَتْحِ الْفَاءِ وَضَمِّ اللَّامِ وَتَشْدِيدِ الْوَاوِ، وَيُقَالُ: بِكَسْرِ الْفَاءِ وَإِسْكَانِ اللَّامِ وَهُوَ وَلَدُ الْفَرَسِ فِي صِغَرِهِ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَيْضًا قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم"أَيُّهَا النَّاسُ إنَّ اللَّهَ تَعَالَى طَيِّبٌ لَا يَقْبَلُ إلَّا طَيِّبًا، وَإِنَّ اللَّهَ تَعَالَى أَمَرَ الْمُؤْمِنِينَ بِمَا أَمَرَ بِهِ الْمُرْسَلِينَ، قَالَ عَزَّ وَجَلَّ: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ} [المؤمنون:51] وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} [البقرة: من الآية172] ثُمَّ ذَكَرَ الرَّجُلَ يُطِيلُ السَّفَرَ أَشْعَثَ أَغْبَرَ يَمُدُّ يَدَيْهِ إلَى السَّمَاءِ: يَا رَبُّ يَا رَبُّ، وَمَطْعَمُهُ حَرَامٌ وَمُشْرَبُهُ حَرَامٌ وَمَلْبَسُهُ حَرَامٌ وَغُذِّيَ بِالْحَرَامِ فَأَنَّى يُسْتَجَابُ لِذَلِكَ" رَوَاهُ مُسْلِمٌ.
فرع: مَنْ دَفَعَ إلَى وَكِيلِهِ أَوْ وَلَدِهِ أَوْ غُلَامِهِ أَوْ غَيْرِهِمْ شَيْئًا يُعْطِيهِ لِسَائِلٍ أَوْ غَيْرِهِ صَدَقَةَ تَطَوُّعٍ، لَمْ يَزُلْ مِلْكُهُ عَنْهُ حَتَّى يَقْبِضَهُ الْمَبْعُوثُ إلَيْهِ، فَإِنْ لَمْ يَتَّفِقْ دَفْعُهُ إلَى ذَلِكَ الْمُعِينِ اُسْتُحِبَّ لَهُ أَلَّا يَعُودَ فِيهِ، بَلْ يَتَصَدَّقَ بِهِ عَلَى غَيْرِهِ، فَإِنْ اسْتَرَدَّهُ وَتَصَرَّفَ فِيهِ جَازَ؛ لِأَنَّهُ بَاقٍ عَلَى مِلْكِهِ.
فرع: قَالَ الْبَنْدَنِيجِيُّ وَالْبَغَوِيُّ وَسَائِرُ أَصْحَابِنَا فِي مَوَاضِعَ مُتَفَرِّقَةٍ: يُكْرَهُ لِمَنْ تَصَدَّقَ بِشَيْءٍ صَدَقَةَ تَطَوُّعٍ أَوْ دَفَعَهُ إلَى غَيْرِهِ زَكَاةً أَوْ كَفَّارَةً أَوْ عَنْ نَذْرٍ وَغَيْرِهَا مِنْ وُجُوهِ الطَّاعَاتِ أَنْ يَتَمَلَّكَهُ مِنْ ذَلِكَ الْمَدْفُوعِ إلَيْهِ بِعَيْنِهِ بِمُعَاوَضَةٍ أَوْ هِبَةٍ، وَلَا يُكْرَهُ مِلْكُهُ مِنْهُ بِالْإِرْثِ، وَلَا يُكْرَهُ أَيْضًا أَنْ يَتَمَلَّكَهُ مِنْ غَيْرِهِ إذَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بضم الألف وكسر التاء وفتح الياء

ج / 6 ص -155- انْتَقَلَ إلَيْهِ. وَاسْتَدَلُّوا فِي الْمَسْأَلَةِ بِحَدِيثِ عُمَرَ رضي الله عنه قَالَ:"حَمَلْتُ عَلَى فَرَسِي فِي سَبِيلِ اللَّهِ فَأَضَاعَهُ الَّذِي كَانَ عِنْدَهُ، فَأَرَدْتُ أَنْ أَشْتَرِيَهُ مِنْهُ، وَظَنَنْتُ أَنَّهُ بَائِعُهُ بِرُخْصٍ فَسَأَلْتُ النَّبِيَّ صلى الله عليه وسلم عَنْ ذَلِكَ فَقَالَ: لَا تَشْتَرِهِ وَإِنْ أَعْطَاكَهُ بِدِرْهَمٍ، فَإِنَّ الْعَائِدَ فِي صَدَقَتِهِ كَالْكَلْبِ يَعُودُ فِي قَيْئِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ بُرَيْدَةَ رضي الله عنه قَالَ:"بَيْنَمَا أَنَا جَالِسٌ عِنْدَ النَّبِيِّ صلى الله عليه وسلم إذْ أَتَتْهُ امْرَأَةٌ فَقَالَتْ: إنِّي تَصَدَّقْتُ عَلَى أُمِّي بِجَارِيَةٍ وَإِنَّهَا مَاتَتْ، فَقَالَ: وَجَبَ أَجْرُكِ وَرَدَّهَا عَلَيْكِ الْمِيرَاثُ" رَوَاهُ مُسْلِمٌ، وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَوْ ارْتَكَبَ الْمَكْرُوهَ وَاشْتَرَاهَا مِنْ الْمَدْفُوعِ إلَيْهِ صَحَّ الشِّرَاءُ وَمَلَكَهَا، لِأَنَّهَا كَرَاهَةُ تَنْزِيهٍ، وَلَا يَتَعَلَّقُ النَّهْيُ بِعَيْنِ الْمَبِيعِ.
فَرْعٌ: يُسْتَحَبُّ دَفْعُ الصَّدَقَةِ بِطِيبِ نَفْسٍ، وَبَشَاشَةِ وَجْهٍ. وَيَحْرُمُ الْمَنُّ بِهَا فَلَوْ مَنَّ، بَطَلَ ثَوَابُهُ، قَالَ اللَّهُ تَعَالَى: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى} [البقرة: من الآية264] وَعَنْ أَبِي ذَرٍّ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"ثَلَاثَةٌ لَا يُكَلِّمُهُمْ اللَّهُ يَوْمَ الْقِيَامَةِ وَلَا يَنْظُرُ إلَيْهِمْ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ، قَالَ: فَقَرَأَهَا رَسُولُ اللَّهِ صلى الله عليه وسلم ثَلَاثَ مَرَّاتٍ، قَالَ أَبُو ذَرٍّ: خَابُوا وَخَسِرُوا، مَنْ هُمْ يَا رَسُولَ اللَّهِ؟ قَالَ: الْمُسْبِلُ، وَالْمَنَّانُ، وَالْمُنْفِقُ سِلْعَتَهُ بِالْحَلِفِ الْكَاذِبِ" رَوَاهُ مُسْلِمٌ، وَالْمُرَادُ الْمُسْبِلُ إزَارَهُ أَوْ ثَوْبَهُ تَحْتَ الْكَعْبَيْنِ لِلْخُيَلَاءِ.
فرع: قَالَ صَاحِبُ الْعُدَّةِ: لَوْ نَذَرَ صَوْمًا أَوْ صَلَاةً فِي وَقْتٍ بِعَيْنِهِ، لَمْ يَجُزْ فِعْلُهُ قَبْلَهُ، وَلَوْ نَذَرَ التَّصَدُّقَ فِي وَقْتٍ بِعَيْنِهِ جَازَ التَّصَدُّقُ قَبْلَهُ، كَمَا لَوْ عَجَّلَ الزَّكَاةَ.

فرع فِي مَسَائِلَ مُهِمَّةٍ ذَكَرَهَا الْغَزَالِيُّ فِي الْإِحْيَاءِ
مِنْهَا قَالَ: اخْتَلَفَ السَّلَفُ فِي أَنَّ الْمُحْتَاجَ هَلْ الْأَفْضَلُ لَهُ أَنْ يَأْخُذَ مِنْ الزَّكَاةِ؟ أَوْ صَدَقَةِ التَّطَوُّعِ، وَكَانَ الْجُنَيْدُ وَإِبْرَاهِيمُ الْخَوَّاصُ وَجَمَاعَةٌ يَقُولُونَ: الْأَخْذُ مِنْ صَدَقَةٍ أَفْضَلُ؛ لِئَلَّا يُضَيِّقَ عَلَى أَصْنَافِ الزَّكَاةِ، وَلِئَلَّا يُخِلَّ بِشَرْطٍ مِنْ شُرُوطِ الْآخِذِ، بِخِلَافِ الصَّدَقَةِ، فَإِنَّ أَمْرَهَا أَهْوَنُ مِنْ الزَّكَاةِ، وَقَالَ آخَرُونَ الْأَخْذُ مِنْ الزَّكَاةِ أَفْضَلُ؛ لِأَنَّهُ إعَانَةٌ عَلَى وَاجِبٍ، وَلَوْ تَرَكَ أَهْلُ الزَّكَاةِ كُلُّهُمْ أَخْذَهَا أَثِمُوا، وَلِأَنَّ الزَّكَاةَ لَا مِنَّةَ فِيهَا.
قَالَ الْغَزَالِيُّ: وَالصَّوَابُ أَنَّهُ يَخْتَلِفُ بِالْأَشْخَاصِ، فَإِنْ عَرَضَ لَهُ شُبْهَةٌ فِي اسْتِحْقَاقِهِ لَمْ يَأْخُذْ الزَّكَاةَ، وَإِنْ قَطَعَ بِاسْتِحْقَاقِهِ نَظَرَ - إنْ كَانَ الْمُتَصَدِّقُ إنْ لَمْ يَتَصَدَّقْ عَلَى هَذَا لَا يَتَصَدَّقُ - فَلْيَأْخُذْ الصَّدَقَةَ، فَإِنَّ إخْرَاجَ الزَّكَاةِ لَا بُدَّ مِنْهُ، وَإِنْ كَانَ لَا بُدَّ مِنْ إخْرَاجِ تِلْكَ الصَّدَقَةِ وَلَمْ يُضَيِّقْ بِالزَّكَاةِ تَخَيَّرَ، وَأَخْذُ الزَّكَاةِ أَشَدُّ فِي كَسْرِ النَّفْسِ، وَذَكَرَ أَيْضًا اخْتِلَافَ النَّاسِ فِي إخْفَاءِ[أَخْذِ] الصَّدَقَةِ وَإِظْهَارِهَا أَيُّهُمَا أَفْضَلُ وَفِي كُلِّ وَاحِدٍ مِنْهُمَا فَضِيلَةٌ وَمَفْسَدَةٌ، ثُمَّ قَالَ: وَعَلَى الْجُمْلَةِ الْأَخْذُ فِي الْمَلَأِ، وَتَرْكُ الْأَخْذِ فِي الْخَلَاءِ أَحْسَنُ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: جَاءَتْ أَحَادِيثُ كَثِيرَةٌ فِي الْحَثِّ عَلَى سَقْيِ الْمَاءِ، مِنْهَا حَدِيثُ أَبِي سَعِيدٍ الْمُتَقَدِّمِ فِي الْكِتَابِ وَمِنْهَا: حَدِيثُ أَبِي هُرَيْرَةَ السَّابِقُ قَرِيبًا فِي فَرْعِ تَخْصِيصِ الصَّدَقَةِ بِالصُّلَحَاءِ.

ج / 6 ص -156- وَمِنْهَا: عَنْ الْحَسَنِ الْبَصْرِيِّ عَنْ سَعْدِ بْنِ عُبَادَةَ رضي الله عنه"أَنَّ أُمَّهُ مَاتَتْ فَقَالَ لِرَسُولِ اللَّهِ صلى الله عليه وسلم إنَّ أُمِّي مَاتَتْ أَفَأَتَصَدَّقُ عَنْهَا؟ قَالَ: نَعَمْ، قَالَ: فَأَيُّ الصَّدَقَةِ أَفْضَلُ؟ قَالَ: سَقْيُ الْمَاءِ" رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ هَكَذَا وَهُوَ مُرْسَلٌ، فَإِنَّ الْحَسَنَ لَمْ يُدْرِكْ سَعْدًا وَرَوَاهُ أَبُو دَاوُد عَنْ رَجُلٍ لَمْ يُسَمَّ عَنْ سَعْدٍ بِمَعْنَاهُ قَالَ:"فَأَيُّ الصَّدَقَةِ أَفْضَلُ؟ قَالَ: الْمَاءُ" وَرَوَاهُ النَّسَائِيُّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ سَعْدٍ، وَلَمْ يُدْرِكْهُ أَيْضًا فَهُوَ مُرْسَلٌ لَكِنَّهُ قَدْ أُسْنِدَ قَرِيبًا مِنْ مَعْنَاهُ كَمَا سَبَقَ؛ وَلِأَنَّهُ مِنْ أَحَادِيثِ الْفَضَائِلِ وَيُعْمَلُ فِيهَا بِالضَّعِيفِ، فَبِهَذَا أَوْلَى، وَعَنْ سُرَاقَةَ بْنِ مَالِكٍ قَالَ:"سَأَلْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم عَنْ ضَالَّةِ الْإِبِلِ تَغْشَى حِيَاضِي هَلْ لِي مِنْ أَجْرٍ إنْ سَقَيْتُهَا؟ قَالَ: نَعَمْ. فِي كُلِّ ذَاتِ كَبِدٍ رَطْبَةٍ أَجْرٌ" رَوَاهُ أَحْمَدُ وَابْنُ مَاجَهْ.
فرع: فِي قوله تعالى: {وَيَمْنَعُونَ الْمَاعُونَ} [الماعون:7] قَالَ ابْنُ مَسْعُودٍ وَابْنُ عَبَّاسٍ وَجَمَاعَةٌ: هُوَ إعَارَةُ الْقِدْرِ وَالدَّلْوِ وَالْفَأْسِ وَسَائِرِ مَتَاعِ الْبَيْتِ، وَقَالَ عَلِيٌّ وَابْنُ عَبَّاسٍ فِي رِوَايَةٍ هُوَ الزَّكَاةُ.
فرع: تُسْتَحَبُّ الْمَنِيحَةُ وَهِيَ أَنْ تَكُونَ لَهُ نَاقَةٌ أَوْ بَقَرَةٌ أَوْ شَاةٌ ذَاتُ لَبَنٍ فَيَدْفَعُهَا إلَى مَنْ يَشْرَبُ لَبَنَهَا، ثُمَّ يَرُدُّهَا إلَيْهِ لِحَدِيثِ ابْنِ عَمْرِو بْنِ الْعَاصِ قَالَ: قَالَ رَسُولُ اللَّهِ: صلى الله عليه وسلم"أَرْبَعُونَ خَصْلَةً أَعْلَاهَا مَنِيحَةُ الْعَنْزِ، مَا مِنْ عَامِلٍ يَعْمَلُ بِخَصْلَةٍ مِنْهَا رَجَاءَ ثَوَابِهَا وَتَصْدِيقَ مَوْعِدِهَا إلَّا أَدْخَلَهُ اللَّهُ تَعَالَى الْجَنَّةَ بِهَا" رَوَاهُ الْبُخَارِيُّ وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"نِعْمَ الْمَنِيحَةُ اللِّقْحَةُ الصَّفِيُّ مِنْحَةً أَوْ الشَّاةُ الصَّفِيُّ، تَغْدُو بِإِنَاءٍ وَتَرُوحُ بِإِنَاءٍ" رَوَاهُ الْبُخَارِيُّ، وَعَنْهُ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"مَنْ مَنَحَ مَنِيحَةً غَدَتْ بِصَدَقَةٍ صَبُوحِهَا وَغَبُوقِهَا" رَوَاهُ مُسْلِمٌ وَفِي الْمَسْأَلَةِ أَحَادِيثُ أُخَرُ صَحِيحَةٌ.

فرع فِي ذَمِّ الْبُخْلِ وَالشُّحِّ وَالْحَثِّ عَلَى الْإِنْفَاقِ فِي الطَّاعَاتِ وَوُجُوهِ الْخَيْرَاتِ
قَالَ اللَّهُ تَعَالَى: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الحشر: من الآية9] وَقَالَ تَعَالَى: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ} [الاسراء: من الآية29] وَقَالَ عَزَّ وَجَلَّ: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ} [سـبأ: من الآية39] وَعَنْ جَابِرٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"اتَّقُوا الظُّلْمَ فَإِنَّ الظُّلْمَ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ، وَاتَّقُوا الشُّحَّ فَإِنَّ الشُّحَّ أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ، حَمَلَهُمْ عَلَى أَنْ سَفَكُوا دِمَاءَهُمْ وَاسْتَحَلُّوا مَحَارِمَهُمْ" رَوَاهُ مُسْلِمٌ، وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ: صلى الله عليه وسلم"مَا مِنْ يَوْمٍ يُصْبِحُ الْعِبَادُ فِيهِ، إلَّا مَلَكَانِ يَنْزِلَانِ فَيَقُولُ أَحَدُهُمَا: اللَّهُمَّ أَعْطِ مُنْفِقًا خَلَفًا، وَيَقُولُ الْآخَرُ: اللَّهُمَّ أَعْطِ مُمْسِكًا تَلَفًا" رَوَاهُ الْبُخَارِيُّ، وَمُسْلِمٌ وَعَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: قَالَ اللَّهُ تَعَالَى:"أَنْفِقْ يُنْفَقُ عَلَيْكَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رضي الله عنهما قَالَتْ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"لَا تُوكِي فَيُوكَى عَلَيْكِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ عَائِشَةَ رضي الله عنها"أَنَّهُمْ ذَبَحُوا شَاةً، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَا بَقِيَ مِنْهَا؟ قَالَتْ: مَا بَقِيَ مِنْهَا إلَّا كَتِفُهَا قَالَ: بَقِيَ كُلُّهَا غَيْرَ كَتِفِهَا" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ صَحِيحٌ، وَمَعْنَاهُ تَصَدَّقُوا بِهَا إلَّا كَتِفَهَا، فَقَالَ: بَقِيَتْ لَنَا فِي الْآخِرَةِ إلَّا كَتِفَهَا. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ قَالَ:"مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ وَمَا زَادَ اللَّهُ عَبْدًا بِعَفْوٍ إلَّا عِزًّا، وَمَا تَوَاضَعَ أَحَدٌ لِلَّهِ تَعَالَى إلَّا رَفَعَهُ اللَّهُ" رَوَاهُ مُسْلِمٌ.

ج / 6 ص -157- فَرْعٌ فِي فَضْلِ صَدَقَةِ الصَّحِيحِ الشَّحِيحِ
عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ:"سُئِلَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَيُّ الصَّدَقَةِ أَفْضَلُ؟ قَالَ: أَنْ تَصَدَّقَ1 وَأَنْتَ صَحِيحٌ شَحِيحٌ تَأْمُلُ الْبَقَاءَ وَتَخَافُ الْفَقْرَ، وَلَا تُمْهِلْ حَتَّى إذَا بَلَغَتْ الْحُلْقُومَ قُلْتَ: لِفُلَانٍ كَذَا وَلِفُلَانٍ كَذَا أَلَا وَقَدْ كَانَ لِفُلَانٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح التاء والصاد مع تشديد الدال وفتحها وفتح القاف.

فرع فِي أَجْرِ الْوَكِيلِ فِي الصَّدَقَةِ وَبَيَانِ أَنَّهُ أَحَدُ الْمُتَصَدِّقِينَ إذَا أَمْضَاهُ بِشَرْطِهِ
عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"الْخَازِنُ الْمُسْلِمُ الْأَمِينُ الَّذِي يُنَفِّذُ مَا أُمِرَ بِهِ فَيُعْطِيهِ كَامِلًا مُوَفَّرًا طَيِّبَةٌ بِهِ نَفْسُهُ، فَيَدْفَعُهُ إلَى الَّذِي أُمِرَ بِهِ أَحَدُ الْمُتَصَدِّقِينَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَضَبَطُوا الْمُتَصَدِّقِينَ عَلَى التَّثْنِيَةِ وَالْجَمْعِ.
فرع: يَجُوزُ لِلْمَرْأَةِ أَنْ تَتَصَدَّقَ مِنْ بَيْتِ زَوْجِهَا لِلسَّائِلِ وَغَيْرِهِ بِمَا أَذِنَ فِيهِ صَرِيحًا، وَبِمَا لَمْ يَأْذَنْ فِيهِ وَلَمْ يَنْهَ عَنْهُ إذَا عَلِمَتْ رِضَاهُ بِهِ وَإِنْ لَمْ تَعْلَمْ رِضَاهُ بِهِ فَهُوَ حَرَامٌ. هَكَذَا ذَكَرَ الْمَسْأَلَةَ السَّرَخْسِيُّ وَغَيْرُهُ مِنْ أَصْحَابِنَا وَغَيْرُهُمْ مِنْ الْعُلَمَاءِ، وَهَذَا الْحُكْمُ مُتَعَيِّنٌ وَعَلَيْهِ تُحْمَلُ الْأَحَادِيثُ الْوَارِدَةُ فِي ذَلِكَ، وَهَكَذَا حُكْمُ الْمَمْلُوكِ الْمُتَصَرِّفِ فِي مَالِ سَيِّدِهِ عَلَى هَذَا التَّفْصِيلِ منها: حَدِيثُ عَائِشَةَ رضي الله عنها قَالَتْ: قَالَ النَّبِيُّ صلى الله عليه وسلم:"إذَا أَنْفَقَتْ الْمَرْأَةُ مِنْ طَعَامِ بَيْتِهَا غَيْرَ مُفْسِدَةٍ كَانَ لَهَا أَجْرُهَا بِمَا أَنْفَقَتْ وَلِزَوْجِهَا أَجْرُهُ بِمَا كَسَبَ وَلِلْخَازِنِ مِثْلُ ذَلِكَ لَا يَنْقُصُ بَعْضُهُمْ أَجْرَ بَعْضٍ شَيْئًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"لَا تَصُومُ الْمَرْأَةُ وَبَعْلُهَا شَاهِدٌ إلَّا بِإِذْنِهِ، وَلَا تَأْذَنُ فِي بَيْتِهِ وَهُوَ شَاهِدٌ إلَّا بِإِذْنِهِ، وَمَا أَنْفَقَتْ مِنْ كَسْبِهِ عَنْ غَيْرِ أَمْرِهِ فَإِنَّ نِصْفَ أَجْرِهِ لَهُ" رَوَاهُ مُسْلِمٌ، وَرَوَاهُ الْبُخَارِيُّ بِمَعْنَاهُ، وَهُوَ مَحْمُولٌ عَلَى مَا أَنْفَقَتْهُ وَتَعْلَمُ أَنَّهُ لَا يَكْرَهُهُ فَلَهَا أَجْرٌ وَلَهُ أَجْرٌ كَمَا سَبَقَ، وَعَنْ عُمَيْرٍ2 مَوْلَى آبِي اللَّحْمِ - بِهَمْزَةٍ مَمْدُودَةٍ وَكَسْرِ الْبَاءِ - قَالَ:"أَمَرَنِي مَوْلَايَ أَنْ أُقَدِّدَ لَحْمًا، فَجَاءَنِي مِسْكِينٌ فَأَطْعَمْتُهُ مِنْهُ، فَعَلِمَ بِذَلِكَ مَوْلَايَ فَضَرَبَنِي، فَأَتَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم فَذَكَرْتُ ذَلِكَ لَهُ فَدَعَاهُ فَقَالَ: لِمَ ضَرَبْتَهُ؟ فَقَالَ: يُعْطِي طَعَامِي مِنْ غَيْرِ أَنْ آمُرَهُ، فَقَالَ: الْأَجْرُ بَيْنَكُمَا" رَوَاهُ مُسْلِمٌ وَفِي رِوَايَةٍ لِمُسْلِمٍ"كُنْتُ مَمْلُوكًا فَسَأَلْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم أَتَصَدَّقُ مِنْ مَالِ مَوْلَايَ؟ قَالَ: نَعَمْ، وَالْأَجْرُ بَيْنَكُمَا نِصْفَانِ" وَهَذَا مَحْمُولٌ عَلَى مَا يَرْضَى بِهِ سَيِّدُهُ، وَالرِّوَايَةُ الْأُولَى مَحْمُولَةٌ عَلَى أَنَّهُ ظَنَّ أَنَّ سَيِّدَهُ يَرْضَى بِذَلِكَ الْقَدْرِ فَلَمْ يَرْضَ لِكَوْنِهِ كَانَ مُحْتَاجًا إلَيْهِ أَوْ لِمَعْنًى آخَرَ فَيُثَابُ السَّيِّدُ عَلَى إخْرَاجِ مَالِهِ وَيُثَابُ الْعَبْدُ عَلَى نِيَّتِهِ.
وَاعْلَمْ أَنَّ الْمُرَادَ بِمَا جَاءَ فِي هَذِهِ الْأَحَادِيثِ مِنْ كَوْنِ الْأَجْرِ بَيْنَهُمَا نِصْفَيْنِ أَنَّهُ قِسْمَانِ لِكُلِّ وَاحِدٍ مِنْهُمَا أَجْرٌ وَلَا يَلْزَمُ أَنْ يَكُونَا سَوَاءٌ فَقَدْ يَكُونُ أَجْرُ صَاحِبِ الْعَطَاءِ أَكْثَرَ. وَقَدْ يَكُونُ أَجْرُ الْمَرْأَةِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
2 عمير مولى آبي اللحم الغفاري شهد خيبر وهو مملوك فلم يسهم له رسول الله صلى الله عليه وسلم ولكنه رضخ له من خرثي المتاع أعطاه سيفا تقلده. روى عنه يزيد بن أبي عبيد ومحمد بن يزيد بن المهاجر ومحمد بن إبراهيم بن الحارث (ط).

ج / 6 ص -158- وَالْخَازِنِ وَالْمَمْلُوكِ أَكْثَرَ بِحَسَبِ قَدْرِ الطَّعَامِ وَقَدْرِ التَّعَبِ فِي إنْفَاذِ الصَّدَقَةِ وَإِيصَالِهَا إلَى الْمَسَاكِينِ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: ثَبَتَ فِي "الصحيحين" أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"الْيَدُ الْعُلْيَا خَيْرٌ مِنْ الْيَدِ السُّفْلَى" وَثَبَتَ فِي "الصحيحين" أَيْضًا أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"الْيَدُ الْعُلْيَا الْمُنْفِقَةُ، وَالْيَدُ السُّفْلَى السَّائِلَةُ" وَفِي رِوَايَةٍ فِي الْبُخَارِيِّ:"الْعُلْيَا الْمُنْفِقَةُ" وَعَقَدَ الْبَيْهَقِيُّ فِي الْمَسْأَلَةِ بَابًا.
فرع: يُكْرَهُ لِلْإِنْسَانِ أَنْ يَسْأَلَ بِوَجْهِ اللَّهِ تَعَالَى غَيْرَ الْجَنَّةِ، وَيُكْرَهُ مَنْعُ مَنْ سَأَلَ بِاَللَّهِ وَتَشَفَّعَ بِهِ، لِحَدِيثِ جَابِرٍ قَالَ: قَالَ رَسُولُ اللَّهِ:"لَا تَسْأَلَنَّ بِوَجْهِ اللَّهِ تَعَالَى إلَّا الْجَنَّةَ" رَوَاهُ أَبُو دَاوُد. وَعَنْ ابْنِ عُمَرَ رضي الله عنهما أَيْ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"مَنْ اسْتَعَاذَ بِاَللَّهِ فَأَعِيذُوهُ. وَمَنْ سَأَلَ بِاَللَّهِ فَأَعْطُوهُ، وَمَنْ دَعَاكُمْ فَأَجِيبُوهُ، وَمَنْ صَنَعَ إلَيْكُمْ مَعْرُوفًا فَكَافِئُوهُ، فَإِنْ لَمْ تَجِدُوا مَا تُكَافِئُونَهُ فَادْعُوَا لَهُ حَتَّى تَرَوْا أَنَّكُمْ قَدْ كَافَأْتُمُوهُ" حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ بِإِسْنَادِ الصَّحِيحَيْنِ، وَفِي رِوَايَةِ الْبَيْهَقِيّ"فَأَثْنُوا عَلَيْهِ" بَدَلَ"فَادْعُوَا لَهُ".
فرع: إذَا عُرِضَ عَلَيْهِ مَالٌ مِنْ حَلَالٍ عَلَى وَجْهٍ يَجُوزُ أَخْذُهُ وَلَمْ يَكُنْ مِنْهُ مَسْأَلَةٌ وَلَا تَطَلُّعٌ إلَيْهِ جَازَ أَخْذُهُ بِلَا كَرَاهَةٍ وَلَا يَجِبُ. وَقَالَ بَعْضُ أَهْلِ الظَّاهِرِ: يَجِبُ؛ لِحَدِيثِ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ عَنْ عُمَرَ رضي الله عنه قَالَ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُعْطِينِي الْعَطَاءَ فَأَقُولُ: أَعْطِهِ أَفْقَرَ مِنِّي، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: خُذْهُ، وَمَا جَاءَكَ مِنْ هَذَا الْمَالِ وَأَنْتَ غَيْرُ سَائِلٍ وَلَا مُشْرِفٍ فَخُذْهُ وَمَا لَا فَلَا تُتْبِعْهُ نَفْسَكَ، قَالَ: فَكَانَ سَالِمٌ لَا يَسْأَلُ أَحَدًا شَيْئًا وَلَا يَرُدُّ شَيْئًا أُعْطِيَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
دَلِيلُنَا حَدِيثُ حَكِيمِ بْنِ حِزَامٍ رضي الله عنه قَالَ:"سَأَلْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم فَأَعْطَانِي، ثُمَّ سَأَلْتُهُ فَأَعْطَانِي ثُمَّ سَأَلْتُهُ فَأَعْطَانِي، ثُمَّ قَالَ: يَا حَكِيمُ، إنَّ هَذَا الْمَالَ خَضِرَةٌ حُلْوَةٌ فَمَنْ أَخَذَهُ بِسَخَاوَةِ نَفْسٍ بُورِكَ لَهُ فِيهِ، وَمَنْ أَخَذَهُ بِإِشْرَافٍ لَمْ يُبَارَكْ لَهُ فِيهِ وَكَانَ كَاَلَّذِي يَأْكُلُ وَلَا يَشْبَعُ، وَالْيَدُ الْعُلْيَا خَيْرٌ مِنْ الْيَدِ السُّفْلَى. قَالَ حَكِيمُ: فَقُلْتُ يَا رَسُولَ اللَّهِ، وَاَلَّذِي بَعَثَكَ بِالْحَقِّ لَا أَرْزَأُ أَحَدًا بَعْدَكَ شَيْئًا حَتَّى أُفَارِقَ الدُّنْيَا. فَكَانَ أَبُو بَكْرٍ رضي الله عنه يَدْعُوَا حَكِيمًا لِيُعْطِيَهُ الْعَطَاءَ فَيَأْبَى أَنْ يَقْبَلَ مِنْهُ شَيْئًا. ثُمَّ إنَّ عُمَرَ رضي الله عنه دَعَاهُ لِيُعْطِيَهُ فَأَبَى أَنْ يَقْبَلَهُ، فَقَالَ: يَا مَعْشَرَ الْمُسْلِمِينَ، أُشْهِدُكُمْ عَلَى حَكِيمٍ أَنِّي أَعْرِضُ عَلَيْهِ حَقَّهُ الَّذِي قَسَمَ اللَّهُ لَهُ فِي هَذَا الْفَيْءِ فَيَأْبَى أَنْ يَأْخُذَهُ. فَلَمْ يَرْزَأْ حَكِيمٌ أَحَدًا مِنْ النَّاسِ بَعْدَ رَسُولِ اللَّهِ صلى الله عليه وسلم حَتَّى تُوُفِّيَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَقَوْلُهُ" يَرْزَأُ" بِرَاءٍ ثُمَّ زَايٍ وَآخِرُهُ مَهْمُوزٌ - مَعْنَاهُ لَمْ يَأْخُذْ مِنْ أَحَدٍ شَيْئًا، وَأَصْلُ الرُّزْءِ النَّقْصُ، أَيْ لَمْ يَنْقُصْ أَحَدًا شَيْئًا بِالْأَخْذِ مِنْهُ، وَمَوْضِعُ الدَّلَالَةِ مِنْهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم أَقَرَّهُ عَلَى هَذَا. وَكَذَا أَبُو بَكْرٍ وَعُمَرُ وَسَائِرُ الصَّحَابَةِ الْحَاضِرِينَ رضي الله عنهم، وَحَدِيثُ عُمَرَ مَحْمُولٌ عَلَى النَّدْبِ وَالْإِبَاحَةِ، كَقَوْلِهِ تَعَالَى: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} [المائدة: من الآية2] وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -159- فرع: فِي بَيَانِ أَنْوَاعِ الصَّدَقَةِ الشَّرْعِيَّةِ وَمَا عَلَى كُلِّ سُلَامَى1 مِنْهَا وَالسُّلَامَى الْعُضْوُ وَالْمَفْصِلُ وَجَمْعُهُ سَلَامِيَّاتٌ - بِفَتْحِ الْمِيمِ وَاللَّامُ مُخَفَّفَةٌ فِي الْمُفْرَدِ وَالْجَمْعِ.
اعْلَمْ أَنَّ حَقِيقَةَ الصَّدَقَةِ إعْطَاءُ الْمَالِ وَنَحْوِهِ بِقَصْدِ ثَوَابِ الْآخِرَةِ، وَقَدْ يُطْلَقُ عَلَى غَيْرِ ذَلِكَ مِمَّا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
مِنْ ذَلِكَ حَدِيثُ أَبِي ذَرٍّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"يُصْبِحُ عَلَى كُلِّ سُلَامَى مِنْ أَحَدِكُمْ صَدَقَةٌ، فَكُلُّ تَسْبِيحَةٍ صَدَقَةٌ، وَكُلُّ تَحْمِيدَةٍ صَدَقَةٌ، وَكُلُّ تَهْلِيلَةٍ صَدَقَةٌ، وَكُلُّ تَكْبِيرَةٍ صَدَقَةٌ، وَأَمْرٌ بِالْمَعْرُوفِ صَدَقَةٌ، وَنَهْيٌ عَنْ الْمُنْكَرِ صَدَقَةٌ، وَيُجْزِئُ مِنْ ذَلِكَ رَكْعَتَانِ يَرْكَعُهُمَا مِنْ الضُّحَى" رَوَاهُ مُسْلِمٌ وَعَنْهُ أَيْضًا قَالَ:"قُلْتُ: يَا رَسُولَ اللَّهِ أَيُّ الْأَعْمَالِ أَفْضَلُ؟ قَالَ: الْإِيمَانُ بِاَللَّهِ وَالْجِهَادُ فِي سَبِيلِهِ، قُلْتُ: أَيُّ الرِّقَابِ أَفْضَلُ؟ قَالَ أَنْفَسُهَا عِنْدَ أَهْلِهَا وَأَكْثَرُهَا ثَمَنًا، قُلْتُ: فَإِنْ لَمْ أَفْعَلْ؟ قَالَ: تُعِينُ صَانِعًا أَوْ تَصْنَعُ لِأَخْرَقَ، قُلْتُ: يَا رَسُولَ اللَّهِ. أَرَأَيْتَ إنْ ضَعُفْتُ عَنْ بَعْضِ الْعَمَلِ، قَالَ: تَكُفُّ شَرَّكَ عَنْ النَّاسِ، فَإِنَّهَا صَدَقَةٌ مِنْكَ عَلَى نَفْسِكَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْهُ أَيْضًا"أَنَّ نَاسًا قَالُوا: يَا رَسُولَ اللَّهِ: ذَهَبَ أَهْلُ الدُّثُورِ بِالْأُجُورِ، يُصَلُّونَ كَمَا نُصَلِّي وَيَصُومُونَ كَمَا نَصُومُ وَيَتَصَدَّقُونَ بِفُضُولِ أَمْوَالِهِمْ قَالَ: أَوَلَيْسَ قَدْ جَعَلَ اللَّهُ لَكُمْ مَا تَصَّدَّقُونَ بِهِ، إنَّ كُلَّ تَسْبِيحَةٍ صَدَقَةٌ وَكُلَّ تَكْبِيرَةٍ صَدَقَةٌ وَكُلَّ تَحْمِيدَةٍ صَدَقَةٌ وَكُلَّ تَهْلِيلَةٍ صَدَقَةٌ، وَأَمْرٌ بِالْمَعْرُوفِ صَدَقَةٌ وَنَهْيٌ عَنْ الْمُنْكَرِ صَدَقَةٌ وَفِي بُضْعِ2 أَحَدِكُمْ صَدَقَةٌ. قَالُوا: يَا رَسُولَ اللَّهِ: أَيَأْتِي أَحَدُنَا شَهْوَتَهُ وَيَكُونُ لَهُ فِيهَا أَجْرٌ؟ قَالَ: أَرَأَيْتُمْ لَوْ وَضَعَهَا فِي حَرَامٍ أَكَانَ عَلَيْهِ وِزْرٌ؟ فَكَذَلِكَ إذَا وَضَعَهَا فِي الْحَلَالِ كَانَ لَهُ أَجْرٌ" رَوَاهُ مُسْلِمٌ
وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"كُلُّ سُلَامَى مِنْ النَّاسِ عَلَيْهِ صَدَقَةٌ، كُلَّ يَوْمٍ تَطْلُعُ فِيهِ الشَّمْسُ. يَعْدِلُ بَيْنَ الِاثْنَيْنِ صَدَقَةٌ، أَوْ يُعِينُ الرَّجُلَ فِي دَابَّتِهِ فَيَحْمِلُهُ عَلَيْهَا أَوْ يَرْفَعُ لَهُ عَلَيْهَا مَتَاعَهُ صَدَقَةٌ، وَالْكَلِمَةُ الطَّيِّبَةُ صَدَقَةٌ، وَكُلُّ خُطْوَةٍ يَمْشِيهَا إلَى الصَّلَاةِ صَدَقَةٌ، وَيُمِيطُ الْأَذَى عَنْ الطَّرِيقِ صَدَقَةٌ }، رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"إنَّهُ خُلِقَ كُلُّ إنْسَانٍ مِنْ بَنِي آدَمَ عَلَى سِتِّينَ وَثَلَاثِمِائَةِ مِفْصَلٍ، فَمَنْ كَبَّرَ اللَّهَ وَحَمِدَ اللَّهَ وَهَلَّلَ اللَّهَ وَسَبَّحَ اللَّهَ وَاسْتَغْفَرَ اللَّهَ، وَعَزَلَ حَجَرًا عَنْ طَرِيقِ النَّاسِ أَوْ شَوْكَةً أَوْ عَظْمًا عَنْ طَرِيقِ النَّاسِ، وَأَمَرَ بِمَعْرُوفٍ أَوْ نَهَى عَنْ مُنْكَرٍ عَدَدَ السِّتِّينَ وَالثَّلَاثمِائَةِ فَإِنَّهُ يَمْشِي يَوْمَئِذٍ وَقَدْ زَحْزَحَ نَفْسَهُ عَنْ النَّارِ" رَوَاهُ مُسْلِمٌ.
وَعَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"كُلُّ مَعْرُوفٍ صَدَقَةٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهِ مِنْ رِوَايَةِ حُذَيْفَةَ. وَعَنْ جَابِرٍ أَيْضًا رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"مَا مِنْ مُسْلِمٍ يَغْرِسُ غَرْسًا إلَّا كَانَ مَا أُكِلَ مِنْهُ لَهُ صَدَقَةً، وَمَا سُرِقَ مِنْهُ لَهُ صَدَقَةٌ، وَلَا يَرْزَؤُهُ إلَّا كَانَ لَهُ صَدَقَةً" رَوَاهُ مُسْلِمٌ. وَفِي رِوَايَةٍ لَهُ"فَلَا يَغْرِسُ الْمُسْلِمُ غَرْسًا فَيَأْكُلُ مِنْهُ إنْسَانٌ وَلَا دَابَّةٌ وَلَا طَيْرٌ إلَّا كَانَ لَهُ صَدَقَةً إلَى يَوْمِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بضم السين وفتح اللام والميم
2 بضم الباء وتسكين الضاد.

ج / 6 ص -160- الْقِيَامَةِ" وَفِي رِوَايَةٍ:"لَا يَغْرِسُ مُسْلِمٌ غَرْسًا وَلَا يَزْرَعُ زَرْعًا فَيَأْكُلُ مِنْهُ إنْسَانٌ وَلَا دَابَّةٌ وَلَا شَيْءٌ إلَّا كَانَتْ لَهُ صَدَقَةً" وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ أَيْضًا مِنْ رِوَايَةِ أَنَسٍ. وَيَرْزَأَهُ، أَيْ يُنْقِصُهُ وَاَللَّهُ أَعْلَمُ.
فرع: يُسْتَحَبُّ اسْتِحْبَابًا مُتَأَكَّدًا صِلَةُ الْأَرْحَامِ وَالْإِحْسَانُ إلَى الْأَقَارِبِ وَالْيَتَامَى وَالْأَرَامِلِ وَالْجِيرَانِ وَالْأَصْهَارِ وَصِلَةِ أَصْدِقَاءِ أَبِيهِ وَأُمِّهِ وَزَوْجَتِهِ وَالْإِحْسَانُ إلَيْهِمْ وَقَدْ جَاءَتْ فِي جَمِيعِ هَذَا أَحَادِيثُ كَثِيرَةٌ مَشْهُورَةٌ فِي الصَّحِيحِ، جَمَعْتُ مُعْظَمَهَا فِي رِيَاضِ الصَّالِحِينَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.


المجموع - كِتَابُ الصِّيَامِ

ج / 6 ص -161- المجموع - كِتَابُ الصِّيَامِ
هُوَ فِي اللُّغَةِ الْإِمْسَاكُ وَيُسْتَعْمَلُ فِي كُلِّ إمْسَاكٍ، يُقَالُ: صَامَ، إذَا سَكَتَ، وَصَامَتْ الْخَيْلُ: وَقَفَتْ، وَفِي الشَّرْعِ إمْسَاكٌ مَخْصُوصٌ عَنْ شَيْءٍ مَخْصُوصٍ وَفِي زَمَنٍ مَخْصُوصٍ مِنْ شَخْصٍ مَخْصُوصٍ، وَيُقَالُ: رَمَضَانُ وَشَهْرُ رَمَضَانَ، وَهَذَا هُوَ الصَّحِيحُ الَّذِي ذَهَبَ إلَيْهِ الْبُخَارِيُّ وَالْمُحَقِّقُونَ، قَالُوا: وَلَا كَرَاهَةَ فِي قَوْلِ: رَمَضَانُ. وَقَالَ أَصْحَابُ مَالِكٍ: يُكْرَهُ أَنْ يُقَالَ: رَمَضَانُ، بَلْ لَا يُقَالُ إلَّا شَهْرُ رَمَضَانَ، سَوَاءٌ إنْ كَانَ هُنَاكَ قَرِينَةٌ أَمْ لَا، وَزَعَمُوا أَنَّ رَمَضَانَ اسْمٌ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى، قَالَ الْبَيْهَقِيُّ: وَرُوِيَ ذَلِكَ عَنْ مُجَاهِدٍ وَالْحَسَنِ وَالطَّرِيقُ إلَيْهِمَا ضَعِيفٌ وَرَوَاهُ عَنْ مُحَمَّدِ بْنِ كَعْبٍ. وَاحْتَجُّوا بِحَدِيثٍ رَوَاهُ الْبَيْهَقِيُّ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"لَا تَقُولُوا رَمَضَانَ فَإِنَّ رَمَضَانَ اسْمٌ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى وَلَكِنْ قُولُوا شَهْرُ رَمَضَانَ" وَهَذَا حَدِيثٌ ضَعِيفٌ ضَعَّفَهُ الْبَيْهَقِيُّ وَغَيْرُهُ، وَالضَّعْفُ فِيهِ بَيِّنٌ، فَإِنَّ مِنْ رُوَاتِهِ نَجِيحَ1 السِّنْدِيَّ وَهُوَ ضَعِيفٌ سِيءُ الْحِفْظِ.
وَقَالَ أَكْثَرُ أَصْحَابِنَا، أَوْ كَثِيرٌ مِنْهُمْ، وَابْنُ الْبَاقِلَّانِيِّ: إنْ كَانَ هُنَاكَ قَرِينَةٌ تَصْرِفُهُ إلَى شَهْرِ رَمَضَانَ فَلَا كَرَاهَةَ وَإِلَّا فَيُكْرَهُ، قَالُوا: فَيُقَالُ: صُمْنَا رَمَضَانَ وَقُمْنَا رَمَضَانَ، وَرَمَضَانُ أَفْضَلُ الْأَشْهُرِ، وَتُطْلَبُ لَيْلَةُ الْقَدْرِ فِي أَوَاخِرِ رَمَضَانَ، وَأَشْبَاهُ ذَلِكَ، وَلَا كَرَاهَةَ فِي هَذَا كُلِّهِ، قَالُوا: وَإِنَّمَا يُكْرَهُ أَنْ يُقَالَ: جَاءَ رَمَضَانُ، وَدَخَلَ رَمَضَانُ وَحَضَرَ رَمَضَانُ، وَأُحِبُّ رَمَضَانَ، وَالصَّوَابُ أَنَّهُ لَا كَرَاهَةَ فِي قَوْلِ رَمَضَانَ مُطْلَقًا، وَالْمَذْهَبَانِ الْآخَرَانِ فَاسِدَانِ؛ لِأَنَّ الْكَرَاهَةَ إنَّمَا تَثْبُتُ بِنَهْيِ الشَّرْعِ وَلَمْ يَثْبُتْ فِيهِ نَهْيٌ، وَقَوْلُهُمْ: إنَّهُ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى لَيْسَ بِصَحِيحٍ، وَلَمْ يَصِحَّ فِيهِ شَيْءٌ وَأَسْمَاءُ اللَّهِ تَعَالَى تَوْقِيفِيَّةٌ لَا تُطْلَقُ إلَّا بِدَلِيلٍ صَحِيحٍ، وَلَوْ ثَبَتَ أَنَّهُ اسْمٌ لَمْ يَلْزَمْ مِنْهُ كَرَاهَةٌ.
وَقَدْ ثَبَتَتْ أَحَادِيثُ كَثِيرَةٌ فِي "الصحيحين" فِي تَسْمِيَتِهِ رَمَضَانَ مِنْ غَيْرِ شَهْرٍ فِي كَلَامِ رَسُولِ اللَّهِ صلى الله عليه وسلم مِنْهَا حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"إذَا جَاءَ رَمَضَانُ فُتِحَتْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نجيح كنيته أبو معشر وهو مولى بني هاشم له في "المغازي" وهو من المدنيين روى عن محمد بن كعب القرظي ومحمد بن قيس وغيرهما وعنه ابنه محمد وبشر بن الوليد وغيرهما. كان أميا لذلك جاءت أسانيده غير مستقيمة وكذا قال فيه ابن معين: يتقي من حديثه المسند وقال أبو نعيم: كان رجلا ألكن يقول: حدثنا محمد بن قعب ، وقال علي: كان يحيى بن سعيد يضحك إذا ذكره. وقد أورد الذهبي هذا الحديث فيما تفرد بروايته ، ومن مناكيره: "لا تقطعوا اللحم بالسكين فإنه من صنيع الأعاجم" وأيضا " مكث موسى بعد أن كلم الله أربعين يوما لا يراه أحد إلا مات" رواه الحاكم في مستدركه (ط).

ج / 6 ص -162- أَبْوَابُ الْجَنَّةِ وَغُلِّقَتْ أَبْوَابُ النَّارِ، وَصُفِّدَتْ الشَّيَاطِينُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِهَذَا اللَّفْظِ، وَفِي رِوَايَةٍ لَهُمَا"إذَا دَخَلَ رَمَضَانُ" وَفِي رِوَايَةٍ لِمُسْلِمٍ"إذَا كَانَ رَمَضَانُ" وَأَشْبَاهُ هَذَا فِي "الصحيحين" غَيْرُ مُنْحَصِرَةٍ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: لَا يَجِبُ صَوْمُ غَيْرِ رَمَضَانَ بِأَصْلِ الشَّرْعِ بِالْإِجْمَاعِ، وَقَدْ يَجِبُ بِنَذْرٍ وَكَفَّارَةٍ، وَجَزَاءِ الصَّيْدِ وَنَحْوِهِ، وَدَلِيلُ الْإِجْمَاعِ"قَوْلُهُ صلى الله عليه وسلم حِينَ سَأَلَهُ الْأَعْرَابِيُّ عَنْ الْإِسْلَامِ فَقَالَ: وَصِيَامُ رَمَضَانَ، قَالَ: هَلْ عَلَيَّ غَيْرُهُ؟ قَالَ: لَا، إلَّا أَنْ تَطَوَّعَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، مِنْ رِوَايَةِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ رضي الله عنه.
فرع: رَوَى أَبُو دَاوُد بِإِسْنَادِهِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ مُعَاذِ بْنِ جَبَلٍ رضي الله عنه قَالَ:" أُحِيلَ الصِّيَامُ ثَلَاثَةَ أَحْوَالٍ" وَذَكَرَ الْحَدِيثَ قَالَ: "وَكَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَصُومُ ثَلَاثَةَ أَيَّامٍ مِنْ كُلِّ شَهْرٍ، وَيَصُومُ يَوْمَ عَاشُورَاءَ. فَأَنْزَلَ اللَّهُ تَعَالَى: {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} [البقرة: من الآية183] الْآيَةَ، فَكَانَ مَنْ شَاءَ أَنْ يَصُومَ وَمَنْ شَاءَ أَنْ يُفْطِرَ وَيُطْعِمَ كُلَّ يَوْمٍ مِسْكِينًا أَجْزَأَهُ ذَلِكَ. فَهَذَا حَوْلٌ فَأَنْزَلَ اللَّهُ تَعَالَى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: من الآية185] فَثَبَتَ الصِّيَامُ عَلَى مَنْ شَهِدَ الشَّهْرَ وَعَلَى الْمُسَافِرِ أَنْ يَقْضِيَ. وَثَبَتَ الطَّعَامُ لِلشَّيْخِ الْكَبِيرِ وَالْعَجُوزِ اللَّذَيْنِ لَا يَسْتَطِيعَانِ الصَّوْمَ هَذَا لَفْظُ رِوَايَةِ أَبِي دَاوُد، وَذَكَرَهُ فِي كِتَابِ الْأَذَانِ فِي آخِرِ الْبَابِ الْأَوَّلِ مِنْهُ وَهُوَ مُرْسَلٌ. فَإِنَّ مُعَاذًا لَمْ يُدْرِكْهُ ابْنُ أَبِي لَيْلَى.
وَرَوَاهُ الْبَيْهَقِيُّ بِمَعْنَاهُ وَلَفْظِهِ"فَإِنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم صَامَ بَعْدَمَا قَدِمَ الْمَدِينَةَ فَجَعَلَ يَصُومُ مِنْ كُلِّ شَهْرٍ ثَلَاثَةَ أَيَّامٍ، وَصَامَ عَاشُورَاءَ. فَصَامَ سَبْعَةَ عَشَرَ شَهْرًا، شَهْرَ رَبِيعٍ إلَى شَهْرِ رَبِيعٍ إلَى رَمَضَانَ. ثُمَّ إنَّ اللَّهَ تَعَالَى فَرَضَ عَلَيْهِ شَهْرَ رَمَضَانَ وَأَنْزَلَ عَلَيْهِ: {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} [البقرة: من الآية183] وَذَكَرَ بَاقِيَ الْحَدِيثِ. قَالَ الْبَيْهَقِيُّ: هَذَا مُرْسَلٌ، وَفِي رِوَايَةٍ لَهُ عَنْ ابْنِ أَبِي لَيْلَى قَالَ:"حَدَّثَنَا أَصْحَابُ مُحَمَّدٍ صلى الله عليه وسلم قَالُوا: أُحِيلَ الصَّوْمُ عَلَى ثَلَاثَةِ أَحْوَالٍ قَدِمَ النَّاسُ بِالْمَدِينَةِ وَلَا عَهْدَ لَهُمْ بِالصِّيَامِ، فَكَانُوا يَصُومُونَ ثَلَاثَةَ أَيَّامٍ مِنْ كُلِّ شَهْرٍ حَتَّى نَزَلَ: {شَهْرُ رَمَضَانَ} فَاسْتَنْكَرُوا ذَلِكَ، وَشَقَّ عَلَيْهِمْ فَكَانَ مَنْ أَطْعَمَ مِسْكِينًا كُلَّ يَوْمٍ تَرَكَ الصِّيَامَ مِمَّنْ يُطِيقُهُ، رَخَّصَ لَهُمْ فِي ذَلِكَ، وَنَسَخَهُ: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ} [البقرة: من الآية184] فَأُمِرُوا بِالصِّيَامِ".
وَذَكَرَ الْبُخَارِيُّ هَذَا فِي صَحِيحِهِ تَعْلِيقًا بِصِيغَةِ جَزْمٍ، فَيَكُونُ صَحِيحًا، كَمَا تَقَرَّرَتْ قَاعِدَتُهُ وَهَذَا لَفْظُهُ قَالَ: وَقَالَ ابْنُ نُمَيْرٍ: حَدَّثَنَا الْأَعْمَشُ بْنُ عَمْرِو بْنِ مُرَّةَ بْنِ أَبِي لَيْلَى قَالَ:"حَدَّثَنَا أَصْحَابُ مُحَمَّدٍ صلى الله عليه وسلم نَزَلَ رَمَضَانُ فَشَقَّ عَلَيْهِمْ فَكَانَ مَنْ أَطْعَمَ كُلَّ يَوْمٍ مِسْكِينًا تَرَكَ الصَّوْمَ مِمَّنْ يُطِيقُهُ، وَرُخِّصَ لَهُمْ فِي ذَلِكَ فَنَسَخَتْهَا: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ} [البقرة: من الآية184] فَأُمِرُوا بِالصَّوْمِ".
فرع: قَالَ سَلَمَةُ بْنُ الْأَكْوَعِ رضي الله عنه:"لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} [البقرة: من الآية184] كَانَ مَنْ أَرَادَ أَنْ يُفْطِرَ وَيَفْدِيَ حَتَّى نَزَلَتْ الْآيَةُ الَّتِي بَعْدَهَا فَنَسَخَتْهَا" وَفِي

ج / 6 ص -163- رِوَايَةٍ:"كُنَّا فِي رَمَضَانَ عَلَى عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم مَنْ شَاءَ صَامَ، وَمَنْ شَاءَ أَفْطَرَ، فَافْتَدَى بِطَعَامِ مِسْكِينٍ، حَتَّى نَزَلَتْ هَذِهِ الْآيَةُ: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة: من الآية185] رَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٌ. وَهَذَا لَفْظُهُ.
فرع:"صَامَ رَسُولُ اللَّهِ صلى الله عليه وسلم رَمَضَانَ تِسْعَ سِنِينَ" لِأَنَّهُ فُرِضَ فِي شَعْبَانَ فِي السَّنَةِ الثَّانِيَةِ مِنْ الْهِجْرَةِ، وَتُوُفِّيَ النَّبِيُّ صلى الله عليه وسلم فِي شَهْرِ رَبِيعٍ الْأَوَّلِ سَنَةَ إحْدَى عَشْرَةَ مِنْ الْهِجْرَةِ.
فرع: قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: كَانَ الْإِسْلَامُ يُحَرِّمُ عَلَى الصَّائِمِ الْأَكْلَ وَالشُّرْبَ وَالْجِمَاعَ، وَمَنْ حِينِ يَنَامُ أَوْ يُصَلِّي الْعِشَاءَ الْآخِرَةَ، فَأَيُّهُمَا وُجِدَ أَوَّلًا حَصَلَ بِهِ التَّحْرِيمُ، ثُمَّ نُسِخَ ذَلِكَ وَأُبِيحَ الْجَمِيعُ إلَى طُلُوعِ الْفَجْرِ، سَوَاءٌ نَامَ أَمْ لَا.
احْتَجُّوا بِحَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ رضي الله عنه قَالَ:"كَانَ أَصْحَابُ مُحَمَّدٍ صلى الله عليه وسلم إذَا كَانَ الرَّجُلُ صَائِمًا فَحَضَرَ الْإِفْطَارُ فَنَامَ قَبْلَ أَنْ يُفْطِرَ لَمْ يَأْكُلْ لَيْلَتَهُ وَلَا يَوْمَهُ حَتَّى يُمْسِيَ، وَإِنَّ قَيْسَ بْنَ صِرْمَةَ1 الْأَنْصَارِيَّ رضي الله عنه كَانَ صَائِمًا، فَلَمَّا حَضَرَ الْإِفْطَارُ أَتَى امْرَأَتَهُ فَقَالَ لَهَا: عِنْدَكِ طَعَامٌ؟ قَالَتْ: لَا، وَلَكِنْ أَنْطَلِقُ فَأَطْلُبُ لَكَ، وَكَانَ يَوْمَهُ يَعْمَلُ، فَغَلَبَتْهُ عَيْنَاهُ فَجَاءَتْهُ امْرَأَتُهُ فَلَمَّا رَأَتْهُ قَالَتْ: خَيْبَةٌ لَكَ، فَلَمَّا انْتَصَفَ النَّهَارُ غُشِيَ عَلَيْهِ، فَذَكَرَتْ ذَلِكَ لِلنَّبِيِّ صلى الله عليه وسلم فَنَزَلَتْ هَذِهِ الْآيَةُ: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ} [البقرة: من الآية187] فَفَرِحُوا بِهَا فَرَحًا شَدِيدًا، وَنَزَلَتْ: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ} [البقرة: من الآية187] رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ.
وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما:"كَانَ عَلَى عَهْدِ النَّبِيِّ صلى الله عليه وسلم إذَا صَلُّوا الْعَتَمَةَ حُرِّمَ عَلَيْهِمْ الطَّعَامُ وَالشَّرَابُ وَالنِّسَاءُ، وَصَامُوا إلَى الْقَابِلَةِ، فَاخْتَانَ رَجُلٌ نَفْسَهُ فَجَامَعَ امْرَأَتَهُ، وَقَدْ صَلَّى الْعِشَاءَ وَلَمْ يُفْطِرْ، فَأَرَادَ اللَّهُ تَعَالَى أَنْ يَجْعَلَ ذَلِكَ يُسْرًا لِمَنْ بَقِيَ، وَرُخْصَةً وَمَنْفَعَةً، فَقَالَ عَزَّ وَجَلَّ: {عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ} [البقرة: من الآية187]. وَكَانَ هَذَا مِمَّا نَفَعَ اللَّهُ تَعَالَى بِهِ النَّاسَ وَرَخَّصَ لَهُمْ وَيَسَّرَهُ" رَوَاهُ أَبُو دَاوُد، وَفِي إسْنَادِهِ2 ضَعْفٌ، وَلَمْ يُضَعِّفْهُ أَبُو دَاوُد. وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"صَوْمُ شَهْرِ رَمَضَانَ رُكْنٌ مِنْ أَرْكَانِ الْإِسْلَامِ، وَفَرْضٌ مِنْ فُرُوضِهِ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ: شَهَادَةُ أَنْ لَا إلَهَ إلَّا اللَّهُ [وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ]3 وَإِقَامُ الصَّلَاةِ. وَإِيتَاءُ الزَّكَاةِ. وَالْحَجُّ. وَصَوْمُ رَمَضَانَ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بكسر الصاد وتسكين الراء وفتح الميم.
2 قال أبو داود: حدثنا أحمد بن محمد بن شبويه حدثني علي بن حسين بن واقد عن أبيه عن يوزيد النحوي عن عكرمة عن ابن عباس: قلت: وعلي بن حسين ضعفه أبو حاتم واتهمه العقيلي يالإرجاء . وقال الذهبي: صدوق . وقال النسائي: ليس به بأس. أما أبوه فقد وثقه ابن معين وغيره واستنكر أحمد بعض حديثه أما يزيد النحوي فهو يزيد بن أبي سعيد ثقة عابد قتل ظلما سنة 131 وقال في عون المعبود: قال المنذري: علي بن الحسين ضعيف. (ط).
3 ما بين المعقوفين ليس في ش ولكنه في هامش ق كنا قد نبهنا عليه في ذلك الهامش (ط).

ج / 6 ص -164- الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ كَثِيرَةٍ مِنْ رِوَايَةِ ابْنِ عُمَرَ رضي الله عنهما وَقَوْلُهُ: وَفَرْضٌ مِنْ فُرُوضِهِ تَوْكِيدٌ وَإِيضَاحٌ لِجَوَازِ تَسْمِيَتِهِ رُكْنًا وَفَرْضًا، وَلَوْ اقْتَصَرَ عَلَى رُكْنٍ لَكَفَاهُ؛ لِأَنَّهُ يَلْزَمُ مِنْهُ أَنَّهُ فَرْضٌ، وَفِي هَذَا الْحَدِيثِ جَوَازُ إطْلَاقِ رَمَضَانَ مِنْ غَيْرِ ذِكْرِ الشَّهْرِ، وَهُوَ الصَّوَابُ كَمَا سَبَقَ قَرِيبًا فَإِنْ قِيلَ: لِمَ اُسْتُدِلَّ بِالْحَدِيثِ دُونَ الْآيَةِ؟ وَكَذَا اُسْتُدِلَّ بِهِ فِي الْحَجِّ دُونَ الْآيَةِ قُلْنَا: مُرَادُهُ الِاسْتِدْلَال عَلَى أَنَّهُ رُكْنٌ، وَهَذَا يَحْصُلُ مِنْ الْحَدِيثِ لَا مِنْ الْآيَةِ، وَأَمَّا الْفَرْضِيَّةُ فَتَحْصُلُ مِنْهُمَا، وَهَذَا الْحُكْمُ الَّذِي ذَكَرَهُ وَهُوَ كَوْنُ صَوْمِ رَمَضَانَ رُكْنًا وَفَرْضًا مُجْمَعٌ1 عَلَيْهِ. وَدَلَائِلُ الْكِتَابِ وَالسُّنَّةِ وَالْإِجْمَاعِ مُتَظَاهِرَةٌ عَلَيْهِ وَأَجْمَعُوا عَلَى أَنَّهُ لَا يَجِبُ غَيْرُهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَتَحَتَّمُ وُجُوبُ ذَلِكَ عَلَى كُلِّ مُسْلِمٍ بَالِغٍ عَاقِلٍ طَاهِرٍ قَادِرٍ مُقِيمٍ، فَأَمَّا الْكَافِرُ فَإِنَّهُ إنْ كَانَ أَصْلِيًّا لَمْ يُخَاطَبْ[بِهِ] فِي حَالِ كُفْرِهِ؛ لِأَنَّهُ لَا يَصِحُّ مِنْهُ، فَإِنْ أَسْلَمَ لَمْ يَجِبْ عَلَيْهِ الْقَضَاءُ؛ لقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [الأنفال: من الآية38] وَلِأَنَّ فِي إيجَابِ قَضَاءِ مَا فَاتَ فِي حَالِ الْكُفْرِ تَنْفِيرًا عَنْ الْإِسْلَامِ، وَإِنْ كَانَ مُرْتَدًّا لَمْ يُخَاطَبْ بِهِ فِي حَالِ الرِّدَّةِ؛ لِأَنَّهُ لَا يَصِحُّ مِنْهُ، فَإِنْ أَسْلَمَ وَجَبَ عَلَيْهِ قَضَاءُ مَا تَرَكَهُ فِي حَالِ الْكُفْرِ؛ لِأَنَّهُ الْتَزَمَ ذَلِكَ بِالْإِسْلَامِ فَلَمْ يَسْقُطْ عَنْهُ بِالرِّدَّةِ كَحُقُوقِ الْآدَمِيِّينَ".
الشرح: وَقَوْلُهُ: يَتَحَتَّمُ وُجُوبُ ذَلِكَ، أَيْ وُجُوبُ فِعْلِهِ فِي الْحَالِ، وَلَا بُدَّ مِنْ هَذَا التَّفْسِيرِ؛ لِأَنَّ وُجُوبَهُ عَلَى الْمُسَافِرِ وَالْحَائِضِ مُتَحَتِّمٌ أَيْضًا، لَكِنْ يُؤَخِّرَانِهِ ثُمَّ يَقْضِيَانِهِ وَقَوْلُهُ: فِي الْكَافِرِ الْأَصْلِيِّ لَمْ يُخَاطَبْ بِهِ، أَيْ لَمْ نُطَالِبْهُ بِفِعْلِهِ وَلَيْسَ مُرَادُهُ أَنَّهُ لَيْسَ بِوَاجِبٍ فِي حَالِ كُفْرِهِ فَإِنَّ الْمَذْهَبَ الصَّحِيحَ أَنَّ الْكُفَّارَ مُخَاطَبُونَ بِفُرُوعِ الشَّرْعِ فِي حَالِ كُفْرِهِمْ، بِمَعْنَى أَنَّهُمْ يُزَادُ فِي عُقُوبَتِهِمْ فِي الْآخِرَةِ بِسَبَبِ ذَلِكَ وَلَكِنْ لَا يُطَالَبُونَ بِفِعْلِهَا فِي حَالِ كُفْرِهِمْ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَبْسُوطَةً فِي أَوَّلِ كِتَابِ الصَّلَاةِ.
وَقَوْلُهُ: فِي الْمُرْتَدِّ: لَمْ يُخَاطَبْ فِي حَالِ الرِّدَّةِ مَعْنَاهُ لَا نُطَالِبُهُ بِفِعْلِ الصَّوْمِ فِي حَالِ رِدَّتِهِ فِي مُدَّةِ الِاسْتِتَابَةِ، وَلَيْسَ مُرَادُهُ أَنَّهُ لَيْسَ وَاجِبًا عَلَيْهِ، فَإِنَّهُ وَاجِبٌ عَلَيْهِ بِلَا خِلَافٍ فِي حَالِ الرِّدَّةِ، وَيَأْثَمُ بِتَرْكِهِ فِي حَالِ الرِّدَّةِ بِلَا خِلَافٍ؟ وَلَوْ قَالَ الْمُصَنِّفُ كَمَا قَالَ غَيْرُهُ: لَمْ نُطَالِبْهُ بِهِ فِي رِدَّتِهِ وَلَا يَصِحُّ مِنْهُ، لَكَانَ أَصْوَبُ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ أَصْحَابُنَا: لَا يُطَالَبُ الْكَافِرُ الْأَصْلِيُّ بِفِعْلِ الصَّوْمِ فِي حَالِ كُفْرِهِ بِلَا خِلَافٍ، وَإِذَا أَسْلَمَ لَا يَجِبُ عَلَيْهِ قَضَاؤُهُ بِلَا خِلَافٍ، وَلَوْ صَامَ فِي كُفْرِهِ لَمْ يَصِحَّ بِلَا خِلَافٍ سَوَاءٌ أَسْلَمَ بَعْدَ ذَلِكَ أَمْ لَا؟ بِخِلَافِ مَا إذَا تَصَدَّقَ فِي كُفْرِهِ ثُمَّ أَسْلَمَ، فَإِنَّ الصَّحِيحَ أَنَّهُ يُثَابُ عَلَيْهِ، وَقَدْ سَبَقَتْ فِي أَوَّلِ كِتَابِ الصَّلَاةِ. وَأَمَّا الْمُرْتَدُّ فَهُوَ مُكَلَّفٌ بِهِ فِي حَالِ رِدَّتِهِ، وَإِذَا أَسْلَمَ لَزِمَهُ قَضَاؤُهُ بِلَا خِلَافٍ كَمَا ذَكَرَهُ، وَلَا نُطَالِبُهُ بِفِعْلِهِ فِي حَالِ رِدَّتِهِ، وَقَالَ أَبُو حَنِيفَةَ: لَا يَلْزَمُهُ قَضَاءُ مُدَّةِ الرِّدَّةِ إذَا أَسْلَمَ. كَمَا قَالَ فِي الصَّلَاةِ، وَسَبَقَتْ الْمَسْأَلَةُ مَبْسُوطَةً فِي أَوَّلِ كِتَابِ الصَّلَاةِ، وَقَاسَ الْمُصَنِّفُ ذَلِكَ عَلَى حُقُوقِ الْآدَمِيِّينَ؛ لِأَنَّ أَبَا حَنِيفَةَ يُوَافِقُ عَلَيْهَا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 (مجمع) مرفوع لأنه خبر (هذا) (ط).

ج / 6 ص -165- قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَأَمَّا الصَّبِيُّ فَلَا تَجِبُ عَلَيْهِ؛ لِقَوْلِهِ صلى الله عليه وسلم:"رُفِعَ الْقَلَمُ عَنْ ثَلَاثٍ: عَنْ الصَّبِيِّ حَتَّى يَبْلُغَ، وَعَنْ النَّائِمِ حَتَّى يَسْتَيْقِظَ، وَعَنْ الْمَجْنُونِ حَتَّى يُفِيقَ" وَيُؤْمَرُ بِفِعْلِهِ لِسَبْعِ سِنِينَ إذَا أَطَاقَ الصَّوْمَ، وَيُضْرَبُ عَلَى تَرْكِهِ لِعَشْرٍ قِيَاسًا عَلَى الصَّلَاةِ، فَإِنْ بَلَغَ لَمْ يَجِبْ عَلَيْهِ قَضَاءُ مَا تَرَكَهُ فِي حَالِ الصِّغَرِ؛ لِأَنَّهُ لَوْ وَجَبَ[عَلَيْهِ] ذَلِكَ لَوَجَبَ عَلَيْهِ أَدَاؤُهُ فِي الصِّغَرِ؛ لِأَنَّهُ يَقْدِرُ عَلَى فِعْلِهِ؛ وَلِأَنَّ أَيَّامَ الصِّغَرِ تَطُولُ، فَلَوْ أَوْجَبْنَا عَلَيْهِ مَا يَفُوتُ شَقَّ".
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ فِي كِتَابِ الْحُدُودِ مِنْ سُنَنِهِمَا مِنْ رِوَايَةِ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه بِإِسْنَادٍ صَحِيحٍ، وَرَوَاهُ أَبُو دَاوُد أَيْضًا فِي الْحُدُودِ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ فِي كِتَابِ الطَّلَاقِ مِنْ رِوَايَةِ عَائِشَةَ رضي الله عنها بِإِسْنَادٍ حَسَنٍ. وَمَعْنَى رَفْعِ الْقَلَمِ امْتِنَاعُ التَّكْلِيفِ، لَا أَنَّهُ رُفِعَ بَعْدَ وَضْعِهِ. وَقَوْلُهُ - لَوَجَبَ عَلَيْهِ أَدَاؤُهُ - يُنْتَقَضُ بِالْمُسَافِرِ فَإِنَّهُ يَقْدِرُ عَلَى الْأَدَاءِ وَلَا يَلْزَمُهُ وَيَلْزَمُهُ الْقَضَاءُ، وَالدَّلِيلُ الصَّحِيحُ أَنْ يُقَالَ: زَمَنُ الصَّبِيِّ لَيْسَ زَمَنَ التَّكْلِيفِ لِلْحَدِيثِ، وَالْقَضَاءُ إنَّمَا يَجِبُ حَيْثُ يَجِبُ بِأَمْرٍ جَدِيدٍ، وَلَمْ يَجِئْ فِيهِ أَمْرٌ جَدِيدٌ.
وَأَمَّا أَحْكَامُ الْفَصْلِ: فَلَا يَجِبُ صَوْمُ رَمَضَانَ عَلَى الصَّبِيِّ، وَلَا يَجِبُ عَلَيْهِ قَضَاءُ مَا فَاتَ قَبْلَ الْبُلُوغِ بِلَا خِلَافٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَذَكَرْتُهُ، قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَإِذَا أَطَاقَ الصَّوْمَ وَجَبَ عَلَى الْوَلِيِّ أَنْ يَأْمُرَهُ بِهِ لِسَبْعِ سِنِينَ، بِشَرْطِ أَنْ يَكُونَ مُمَيِّزًا، وَيَضْرِبَهُ عَلَى تَرْكِهِ لِعَشْرٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَالصَّبِيَّةُ كَالصَّبِيِّ فِي هَذَا كُلِّهِ بِلَا خِلَافٍ.
فرع: قَالَ أَصْحَابُنَا: شُرُوطُ صِحَّةِ الصَّوْمِ أَرْبَعَةٌ: النَّقَاءُ عَنْ الْحَيْضِ وَالنِّفَاسِ، وَالْإِسْلَامُ، وَالتَّمْيِيزُ، وَالْوَقْتُ الْقَابِلُ لِلصَّوْمِ، وَسَيَأْتِي تَفْصِيلُهَا فِي مَوَاضِعِهَا إنْ شَاءَ اللَّهُ تَعَالَى، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَمَنْ زَالَ عَقْلُهُ بِجُنُونٍ لَا يَجِبُ عَلَيْهِ؛ لِقَوْلِهِ صلى الله عليه وسلم:"وَعَنْ الْمَجْنُونِ حَتَّى يُفِيقَ" فَإِنْ أَفَاقَ لَمْ يَجِبْ عَلَيْهِ قَضَاءُ مَا فَاتَهُ[حَالَ]1 الْجُنُونِ؛ لِأَنَّهُ صَوْمٌ فَاتَ فِي حَالٍ سَقَطَ فِيهِ التَّكْلِيفُ لِنَقْصٍ فَلَمْ يَجِبْ[قَضَاؤُهُ]، كَمَا لَوْ فَاتَ فِي حَالِ الصِّغَرِ، وَإِنْ زَالَ عَقْلُهُ بِالْإِغْمَاءِ لَمْ يَجِبْ عَلَيْهِ فِي الْحَالِ؛ لِأَنَّهُ لَا يَصِحُّ مِنْهُ فَإِنْ أَفَاقَ وَجَبَ عَلَيْهِ الْقَضَاءُ؛ لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: من الآية184] وَالْإِغْمَاءُ مَرَضٌ وَيُخَالِفُ الْجُنُونَ فَإِنَّهُ نَقْصٌ، وَلِهَذَا لَا يَجُوزُ الْجُنُونُ عَلَى الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ وَيَجُوزُ عَلَيْهِمْ الْإِغْمَاءُ".
الشرح: هَذَا الْحَدِيثُ سَبَقَ بَيَانُهُ قَرِيبًا. وَقَوْلُهُ: "سَقَطَ فِيهِ التَّكْلِيفُ لِنَقْصٍ" احْتِرَازٌ مِنْ الْإِغْمَاءِ وَالْحَيْضِ.
أَمَّا الْأَحْكَامُ: فَفِيهِ مَسْأَلَتَانِ إحداهما: الْمَجْنُونُ لَا يَلْزَمُهُ الصَّوْمُ فِي الْحَالِ بِالْإِجْمَاعِ لِلْحَدِيثِ وَلِلْإِجْمَاعِ، وَإِذَا أَفَاقَ لَا يَلْزَمُهُ قَضَاءُ مَا فَاتَهُ فِي الْجُنُونِ، سَوَاءٌ قَلَّ أَوْ كَثُرَ، وَسَوَاءٌ أَفَاقَ بَعْدَ رَمَضَانَ أَوْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كل ما بين المعقوفين ليس في ش و ق (ط).

ج / 6 ص -166- فِي أَثْنَائِهِ. هَذَا هُوَ الْمَذْهَبُ وَالْمَنْصُوصُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ شَاذٌّ أَنَّهُ يَلْزَمُهُ مُطْلَقًا، حَكَاهُ الْمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَآخَرُونَ عَنْ ابْنِ سُرَيْجٍ. قَالَ الْمَاوَرْدِيُّ: هَذَا مَذْهَبٌ لِابْنِ سُرَيْجٍ وَلَيْسَ بِصَحِيحٍ. قَالَ: وَمَذْهَبُ الشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَسَائِرِ الْفُقَهَاءِ أَنَّهُ لَا يَلْزَمُهُ الْقَضَاءُ. وَحَكَاهُ صَاحِبُ الْبَيَانِ عَنْ ابْنِ سُرَيْجٍ ثُمَّ قَالَ: وَقِيلَ: لَا يَصِحُّ عَنْهُ، وَفِيهِ وَجْهٌ ثَالِثٌ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَالثَّوْرِيِّ أَنَّهُ إنْ أَفَاقَ فِي أَثْنَاءِ الشَّهْرِ لَزِمَهُ قَضَاءُ مَا فَاتَهُ، وَإِنْ أَفَاقَ بَعْدَهُ فَلَا قَضَاءَ.
قَالَ صَاحِبُ الْبَيَانِ: قَالَ ابْنُ سُرَيْجٍ: وَقَدْ حَكَى الْمُزَنِيّ فِي الْمَنْثُورِ هَذَا عَنْ الشَّافِعِيِّ، قَالَ: وَلَا يَصِحُّ عَنْهُ، قَالَ صَاحِبُ الْبَيَانِ: وَهَذَا يَدُلُّ عَلَى بُطْلَانِ الْحِكَايَةِ عَنْ ابْنِ سُرَيْجٍ فِيمَنْ أَفَاقَ بَعْدَ الشَّهْرِ أَنَّهُ يَلْزَمُهُ الْقَضَاءُ، فَحَصَلَ ثَلَاثَةُ أَوْجُهٍ (الْمَذْهَبُ) أَنَّهُ لَا قَضَاءَ عَلَيْهِ والثاني: يَجِبُ إنْ أَفَاقَ فِي الشَّهْرِ لَا بَعْدَهُ، وَدَلِيلُ الْمَذْهَبِ فِي الْكِتَابِ، وَحَكَاهُ الرَّافِعِيُّ ثَلَاثَةَ أَقْوَالٍ. وَقَالَ: وَهَذَا فِي الْجُنُونِ الْمُنْفَرِدِ، فَلَوْ ارْتَدَّ ثُمَّ جُنَّ أَوْ سَكِرَ ثُمَّ جُنَّ فَفِي وُجُوبِ الْقَضَاءِ وَجْهَانِ، قَالَ: وَلَعَلَّ الْأَصَحَّ الْفَرْقُ بَيْنَ اتِّصَالِهِ بِالرِّدَّةِ وَاتِّصَالِهِ بِالسُّكْرِ كَمَا سَبَقَ فِي الصَّلَاةِ. وَهَذَا الَّذِي أَشَارَ إلَى تَصْحِيحِهِ هُوَ الْأَصَحُّ فَيَجِبُ فِي الْمُرْتَدِّ قَضَاءُ الْجَمِيعِ وَلَا يَجِبُ فِي السَّكْرَانِ إلَّا قَضَاءَ أَيَّامِ السُّكْرِ؛ لِأَنَّ حُكْمَ الرِّدَّةِ مُسْتَمِرٌّ بِخِلَافِ السُّكْرِ.
الْمَسْأَلَةُ الثَّانِيَةُ: الْمُغْمَى عَلَيْهِ لَا يَلْزَمُهُ الصَّوْمُ فِي حَالِ الْإِغْمَاءِ بِلَا خِلَافٍ.
وَلَنَا قَوْلٌ مُخَرَّجٌ وَهُوَ مَذْهَبُ الْمُزَنِيِّ أَنَّهُ يَصِحُّ صَوْمُ الْمُغْمَى عَلَيْهِ، وَعَلَى هَذَا الْقَوْلِ لَا يَلْزَمُهُ الصَّوْمُ أَيْضًا بِلَا خِلَافٍ لِأَنَّهُ غَيْرُ مُكَلَّفٍ، وَيَجِبُ الْقَضَاءُ عَلَى الْمُغْمَى عَلَيْهِ سَوَاءٌ اسْتَغْرَقَ جَمِيعَ رَمَضَانَ أَوْ بَعْضَهُ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
وَحَكَى الْأَصْحَابُ وَجْهًا عَنْ ابْنِ سُرَيْجٍ أَنَّ الْإِغْمَاءَ الْمُسْتَغْرِقَ لِجَمِيعِ رَمَضَانَ لَا قَضَاءَ فِيهِ كَالْجُنُونِ، وَكَمَا لَا يَجِبُ عَلَيْهِ قَضَاءُ الصَّلَاةِ، هَكَذَا نَقَلَ الْجُمْهُورُ عَنْ ابْنِ سُرَيْجٍ. وَنَقَلَ الْبَغَوِيّ عَنْهُ أَنَّهُ إذَا اسْتَغْرَقَ الْإِغْمَاءُ رَمَضَانَ أَوْ يَوْمًا مِنْهُ لَا قَضَاءَ عَلَيْهِ، وَاخْتَارَ صَاحِبُ الْحَاوِي قَوْلَ ابْنِ سُرَيْجٍ هَذَا فِي أَنَّهُ لَا قَضَاءَ عَلَى الْمُغْمَى عَلَيْهِ وَالْمَذْهَبُ وُجُوبُ الْقَضَاءِ عَلَيْهِ. وَفَرَّقَ الْأَصْحَابُ بَيْنَ الْجُنُونِ وَالْإِغْمَاءِ بِمَا فَرَّقَ الْمُصَنِّفُ، وَبَيْنَ الصَّوْمِ وَالصَّلَاةِ أَنَّ الصَّلَاةَ تَتَكَرَّرُ فَيَشُقُّ قَضَاؤُهَا بِخِلَافِ الصَّوْمِ. وَهَذَا هُوَ الْفَرْقُ بَيْنَ قَضَاءِ الْحَائِضِ الصَّوْمَ دُونَ الصَّلَاةِ. قَالَ أَصْحَابُنَا: وَمَنْ زَالَ عَقْلُهُ بِمَرَضٍ أَوْ بِشُرْبِ دَوَاءٍ شَرِبَهُ لِحَاجَةٍ أَوْ بِعُذْرٍ آخَرَ لَزِمَهُ قَضَاءُ الصَّوْمِ دُونَ الصَّلَاةِ كَالْمُغْمَى عَلَيْهِ وَلَا يَأْثَمُ بِتَرْكِ الصَّوْمِ فِي زَمَنِ زَوَالِ عَقْلِهِ. وَأَمَّا مَنْ زَالَ عَقْلُهُ بِمُحَرَّمِ كَخَمْرٍ أَوْ غَيْرِهِ مِمَّا سَبَقَ بَيَانُهُ فِي أَوَّلِ كِتَابِ الصَّلَاةِ فَيَلْزَمُهُ الْقَضَاءُ وَيَكُونُ آثِمًا بِالتَّرْكِ. وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ أَسْلَمَ الْكَافِرُ أَوْ أَفَاقَ الْمَجْنُونُ فِي أَثْنَاءِ يَوْمٍ مِنْ رَمَضَانَ اُسْتُحِبَّ لَهُمَا إمْسَاكُ بَقِيَّةِ النَّهَارِ لِحُرْمَةِ الْوَقْتِ وَلَا يَلْزَمُهُ ذَلِكَ؛ لِأَنَّ الْمَجْنُونَ أَفْطَرَ بِعُذْرٍ، وَالْكَافِرَ - وَإِنْ أَفْطَرَ بِغَيْرِ عُذْرٍ - إلَّا أَنَّهُ لَمَّا أَسْلَمَ جُعِلَ كَالْمَعْذُورِ فِيمَا فَعَلَ فِي حَالِ الْكُفْرِ، وَلِهَذَا لَا يُؤَاخَذُ بِقَضَاءِ مَا تَرَكَهُ وَلَا بِضَمَانِ مَا أَتْلَفَهُ، وَلِهَذَا قَالَ اللَّهُ تَعَالَى:{ قل لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [لأنفال: من الآية38] وَلَا يَأْكُلُ عِنْدَ مَنْ لَا يَعْرِفُ عُذْرَهُ؛ لِأَنَّهُ إذَا تَظَاهَرَ بِالْأَكْلِ عَرَّضَ نَفْسَهُ

ج / 6 ص -167- لِلتُّهْمَةِ وَعُقُوبَةِ السُّلْطَانِ، وَهَلْ يَجِبُ عَلَيْهِ قَضَاءُ ذَلِكَ[أَمْ لَا]؟ فِيهِ وَجْهَانِ: أحدهما: يَجِبُ؛ لِأَنَّهُ أَدْرَكَ جُزْءًا مِنْ وَقْتِ الْفَرْضِ، وَلَا يُمْكِنُ فِعْلُ ذَلِكَ الْجُزْءِ مِنْ الصَّوْمِ إلَّا بِيَوْمٍ فَوَجَبَ أَنْ يَقْضِيَهُ بِيَوْمٍ، كَمَا نَقُولُ فِي الْمُحْرِمِ، إذَا وَجَبَ عَلَيْهِ فِي كَفَّارَةِ نِصْفُ مُدٍّ، فَإِنَّهُ يَجِبُ عَلَيْهِ بِقِسْطِهِ صَوْمُ نِصْفِ يَوْمٍ، وَلَكِنْ لَمَّا لَمْ يُمْكِنْ فِعْلُ ذَلِكَ إلَّا بِيَوْمٍ وَجَبَ عَلَيْهِ صَوْمُ يَوْمٍ. والثاني: لَا يَجِبُ، وَهُوَ الْمَنْصُوصُ فِي الْبُوَيْطِيِّ، لِأَنَّهُ لَمْ يُدْرِكْ مِنْ الْوَقْتِ مَا يُمْكِنُ الصَّوْمُ فِيهِ؛ لِأَنَّ اللَّيْلَ يُدْرِكُهُ قَبْلَ التَّمَامِ، فَلَمْ يَلْزَمْهُ كَمَنْ أَدْرَكَ مِنْ أَوَّلِ وَقْتِ الصَّلَاةِ قَدْرَ رَكْعَةٍ ثُمَّ جُنَّ. وَإِنْ بَلَغَ الصَّبِيُّ فِي أَثْنَاءِ يَوْمٍ مِنْ رَمَضَانَ، نَظَرْت فَإِنْ كَانَ مُفْطِرًا فَهُوَ كَالْكَافِرِ إذَا أَسْلَمَ وَالْمَجْنُونِ إذَا أَفَاقَ فِي جَمِيعِ مَا ذَكَرْنَاهُ وَإِنْ كَانَ صَائِمًا فَفِيهِ وَجْهَانِ: أحدهما: يُسْتَحَبُّ لَهُ إتْمَامُهُ؛ لِأَنَّهُ صَوْمُ[نَفْلٍ]1 فَاسْتُحِبَّ، إتْمَامُهُ وَيَجِبُ قَضَاؤُهُ؛ لِأَنَّهُ لَمْ يَنْوِ الْفَرْضَ[بِهِ] مِنْ أَوَّلِهِ فَوَجَبَ قَضَاؤُهُ. والثاني: يَلْزَمُهُ إتْمَامُهُ وَيُسْتَحَبُّ قَضَاؤُهُ؛ لِأَنَّهُ صَارَ مِنْ أَهْلِ الْوُجُوبِ فِي أَثْنَاءِ الْعِبَادَةِ فَلَزِمَهُ إتْمَامُهُ كَمَا لَوْ دَخَلَ فِي صَوْمِ تَطَوُّعٍ ثُمَّ نَذَرَ إتْمَامَهُ2".
الشَّرْحُ: قَوْلُهُ: وَلِهَذَا لَا يُؤَاخَذُ بِقَضَاءِ مَا تَرَكَهُ وَلَا بِضَمَانِ مَا أَتْلَفَهُ، لَا يُطَالَبُ الْمُتْلِفُ الْحَرْبِيُّ وَأَمَّا الذِّمِّيُّ فَيُطَالَبُ بِالْإِجْمَاعِ وَمَعَ هَذَا تَحْصُلُ الدَّلَالَةُ؛ لِأَنَّهُ إذَا ثَبَتَ فِي الْحَرْبِيِّ اسْتَنْبَطَ مِنْهُ دَلِيلٌ لِلذِّمِّيِّ، أما أحكام الفصل: فَفِي الْمَسْأَلَةِ طَرِيقَتَانِ: إحداهما: طَرِيقَةُ الْمُصَنِّفِ وَسَائِرِ الْعِرَاقِيِّينَ أَنَّ الْمَجْنُونَ إذَا أَفَاقَ فِي أَثْنَاءِ نَهَارِ رَمَضَانَ وَالْكَافِرَ إذَا أَسْلَمَ فِيهِ وَالصَّبِيَّ إذَا بَلَغَ فِيهِ مُفْطِرًا اُسْتُحِبَّ لَهُمْ إمْسَاكُ بَقِيَّتِهِ وَلَا يَجِبُ ذَلِكَ، وَفِي وُجُوبِ قَضَائِهِ وَجْهَانِ: الصَّحِيحُ: الْمَنْصُوصُ فِي الْبُوَيْطِيِّ وَحَرْمَلَةَ لَا يَجِبُ. وَقَالَ ابْنُ سُرَيْجٍ: يَجِبُ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَ الْجَمِيعِ، وَإِنْ بَلَغَ الصَّبِيُّ صَائِمًا فِي أَثْنَائِهِ لَزِمَهُ إتْمَامُهُ عَلَى الْمَنْصُوصِ، وَهُوَ الْأَصَحُّ بِاتِّفَاقِ الْأَصْحَابِ، وَعَلَى هَذَا لَا يَلْزَمُهُ قَضَاؤُهُ، وَفِيهِ وَجْهٌ أَنَّهُ يُسْتَحَبُّ إتْمَامُهُ وَيَجِبُ قَضَاؤُهُ. وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا.
وَالثَّانِيَةُ: طَرِيقَةُ الْخُرَاسَانِيِّينَ أَنَّ فِي إمْسَاكِ الْمَجْنُونِ وَالْكَافِرِ وَالصَّبِيِّ إذَا بَلَغَ فِيهِ مُفْطِرًا، فِيهِ أَرْبَعَةُ أَوْجُهٍ: أصحها يُسْتَحَبُّ والثاني: يَجِبُ والثالث: يَلْزَمُ الْكَافِرَ دُونَهُمَا لِتَقْصِيرِهِ وَالرَّابِعُ: يَلْزَمُ الْكَافِرَ وَالصَّبِيَّ لِتَقْصِيرِهِمَا، فَإِنَّهُ يَصِحُّ مِنْ الصَّبِيِّ دُونَ الْمَجْنُونِ، قَالُوا: وَأَمَّا الْقَضَاءُ فَلَا يَلْزَمُ الْكَافِرَ وَالْمَجْنُونَ وَالصَّبِيَّ الْمُفْطِرَ عَلَى الْأَصَحِّ مِنْ الْوَجْهَيْنِ، وَقِيلَ مِنْ الْقَوْلَيْنِ والثاني: يَلْزَمُهُمْ قِيلَ: يَلْزَمُ الْكَافِرَ دُونَهُمَا، وَصَحَّحَهُ الْبَغَوِيّ وَهُوَ ضَعِيفٌ غَرِيبٌ، وَإِنْ كَانَ الصَّبِيُّ صَائِمًا فَالْمَذْهَبُ لُزُومُ إتْمَامِهِ بِلَا قَضَاءٍ، وَقِيلَ: يُنْدَبُ إتْمَامُهُ وَيَجِبُ الْقَضَاءُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش و ق (ط).
2 في الطبقات الكبرى لتاج الدين بن السبكي ما نصه: وقال لاأبو الفضل بن عبدان في كتابه الموسوم بـ "المجموع المجرد" فيما إذا بلغ الصبي في أثناء نهار رمضان: سمعت أبا بكر بن لال يقول: سمعت علي بن أبي هريرة يقول: لا نقول عليه صوم اليوم ولكن عليه صوم بعض اليوم ولا يمكنه أن يصومه إلا بصوم يوم كامل فأوجبنا عليه يوما كاملا.

ج / 6 ص -168- وَبَنَى جَمَاعَاتٌ مِنْهُمْ الْخِلَافَ فِي الْقَضَاءِ عَلَى الْخِلَافِ فِي الْإِمْسَاكِ، وَفِي كَيْفِيَّةِ الْبِنَاءِ ثَلَاثَةُ أَوْجُهٍ: أَحَدُهَا: وَهُوَ قَوْلُ الصَّيْدَلَانِيِّ مَنْ أَوْجَبَ الْإِمْسَاكَ لَمْ يُوجِبْ الْقَضَاءَ، وَمَنْ أَوْجَبَ الْقَضَاءَ لَمْ يُوجِبْ الْإِمْسَاكَ. والثاني: إنْ وَجَبَ الْقَضَاءُ وَجَبَ الْإِمْسَاكُ وَإِلَّا فَلَا. والثالث: إنْ وَجَبَ الْإِمْسَاكُ وَجَبَ الْقَضَاءُ وَإِلَّا فَلَا، وَاَللَّهُ أَعْلَمُ.
وَقَالَ أَصْحَابُنَا: إذَا بَلَغَ الصَّبِيُّ فِي أَثْنَاءِ النَّهَارِ صَائِمًا وَقُلْنَا بِالْمَذْهَبِ: إنَّهُ يَلْزَمُهُ إتْمَامُهُ فَجَامَعَ فِيهِ لَزِمَهُ الْكَفَّارَةُ كَبَاقِي الْأَيَّامِ. قَالَ أَصْحَابُنَا: وَحَيْثُ لَا يَلْزَمُ هَؤُلَاءِ الْمَذْكُورِينَ الْإِمْسَاكُ يُسْتَحَبُّ لَهُمْ أَلَّا يَأْكُلُوا بِحُضُورِ مَنْ لَا يَعْرِفُ حَالَهُمْ. لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَأَمَّا الْحَائِضُ وَالنُّفَسَاءُ فَلَا يَجِبُ عَلَيْهِمَا الصَّوْمُ؛ لِأَنَّهُ لَا يَصِحُّ مِنْهُمَا، فَإِذَا طَهُرَتَا وَجَبَ عَلَيْهِمَا الْقَضَاءُ؛ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها[أَنَّهَا] قَالَتْ فِي الْحَيْضِ:"كُنَّا نُؤْمَرُ بِقَضَاءِ الصَّوْمِ وَلَا نُؤْمَرُ بِقَضَاءِ الصَّلَاةِ" فَوَجَبَ الْقَضَاءُ عَلَى الْحَائِضِ بِالْخَبَرِ وَقِيسَ عَلَيْهَا النُّفَسَاءُ؛ لِأَنَّهَا فِي مَعْنَاهَا، فَإِنْ طَهُرَتْ فِي أَثْنَاءِ النَّهَارِ اُسْتُحِبَّ لَهَا أَنْ تُمْسِكَ بَقِيَّةَ النَّهَارِ وَلَا يَجِبُ؛ لِمَا ذَكَرْنَاهُ فِي الصَّبِيِّ إذَا بَلَغَ وَالْمَجْنُونِ إذَا أَفَاقَ".
الشرح: حَدِيثُ عَائِشَةَ هَذَا رَوَاهُ مُسْلِمٌ بِلَفْظِهِ، وَرَوَاهُ الْبُخَارِيُّ مُقْتَصَرًا عَلَى نَفْيِ الْأَمْرِ بِقَضَاءِ الصَّلَاةِ، وَقَوْلُهَا:"كُنَّا نُؤْمَرُ" مَعْنَاهُ كَانَ النَّبِيُّ صلى الله عليه وسلم يَأْمُرُنَا بِذَلِكَ، وَهُوَ صَاحِبُ الْأَمْرِ عِنْدَ الْإِطْلَاقِ.
وَقَوْلُه: طَهَرَتَا - بِفَتْحِ الْهَاءِ وَضَمِّهَا - وَالْفَتْحُ أَفْصَحُ وَأَشْهَرُ، وَسَبَقَ فِي كِتَابِ الْحَيْضِ الْفَرْقُ بَيْنَ قَضَائِهَا لِلصَّوْمِ دُونَ الصَّلَاةِ، وَأَنَّهُمَا مُجْمَعٌ عَلَيْهِمَا، وَأَنَّ حِكْمَتَهُ تَكَرُّرُ الصَّلَاةِ فَيَشُقُّ قَضَاؤُهَا بِخِلَافِ الصَّوْمِ، وَأَنَّ أَبَا الزِّنَادِ وَإِمَامَ الْحَرَمَيْنِ خَالَفَا فِي الْحِكْمَةِ.
أما أحكام الفصل: فَفِيهِ مَسَائِلُ:
إحداها: لَا يَصِحُّ صَوْمُ الْحَائِضِ وَالنُّفَسَاءِ، وَلَا يَجِبُ عَلَيْهِمَا وَيَحْرُمُ عَلَيْهِمَا وَيَجِبُ قَضَاؤُهُ، وَهَذَا كُلُّهُ مُجْمَعٌ عَلَيْهِ، وَلَوْ أَمْسَكَتْ لَا بِنِيَّةِ الصَّوْمِ لَمْ تَأْثَمْ، وَإِنَّمَا إذَا نَوَتْهُ، وَإِنْ كَانَ لَا يَنْعَقِدُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ هُنَا وَفِي بَابِ الْحَيْضِ دَلَائِلَ هَذَا كُلِّهِ مَعَ مَا ضَمَمْتُهُ هُنَاكَ إلَيْهِ.
الثانية: إذَا طَهُرَتْ فِي أَثْنَاءِ النَّهَارِ يُسْتَحَبُّ لَهَا إمْسَاكُ بَقِيَّتِهِ، وَلَا يَلْزَمُهَا؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ، وَحَكَى صَاحِبُ الْعُدَّةِ فِي وُجُوبِ الْإِمْسَاكِ عَلَيْهَا خِلَافًا، كَالْمَجْنُونِ وَالصَّبِيِّ، وَهَذَا شَاذٌّ مَرْدُودٌ. وَحَكَى أَصْحَابُنَا عَنْ أَبِي حَنِيفَةَ وَالْأَوْزَاعِيِّ وَالثَّوْرِيِّ وُجُوبَ الْإِمْسَاكِ.
الثالثة: وُجُوبُ قَضَاءِ الصَّوْمِ عَلَى الْحَائِضِ وَالنُّفَسَاءِ، إنَّمَا هُوَ بِأَمْرٍ مُجَدَّدٍ، وَلَيْسَ هُوَ وَاجِبًا عَلَيْهَا فِي حَالِ الْحَيْضِ وَالنِّفَاسِ. هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ وَحَكَى الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي فِي بَابِ الْحَيْضِ وَجْهًا أَنَّهُ لَا يَجِبُ عَلَيْهَا الصَّوْمُ بِحَالٍ، وَيَتَأَخَّرُ الْفِعْلُ إلَى الْإِمْكَانِ، قَالَ الْإِمَامُ: وَأَنْكَرَهُ الْمُحَقِّقُونَ؛ لِأَنَّ شَرْطَ الْوُجُوبِ اقْتِرَانُ الْإِمْكَانِ بِهِ، وَالصَّوَابُ الْأَوَّلُ، وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -169- قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَمَنْ لَا يَقْدِرُ عَلَى الصَّوْمِ بِحَالٍ، وَهُوَ الشَّيْخُ الْكَبِيرُ الَّذِي يُجْهِدُهُ الصَّوْمُ، وَالْمَرِيضُ الَّذِي لَا يُرْجَى بُرْؤُهُ، فَإِنَّهُ لَا يَجِبُ عَلَيْهِمَا الصَّوْمُ؛ لِقَوْلِهِ عَزَّ وَجَلَّ: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: من الآية78] وَفِي الْفِدْيَةِ قَوْلَانِ: أحدهما: لَا تَجِبُ؛ لِأَنَّهُ سَقَطَ عَنْهُمَا فَرْضُ الصَّوْمِ فَلَمْ تَجِبْ عَلَيْهِمَا الْفِدْيَةُ، كَالصَّبِيِّ وَالْمَجْنُونِ. والثاني: يَجِبُ عَلَيْهِ كُلَّ يَوْمٍ مُدٌّ مِنْ طَعَامٍ وَهُوَ الصَّحِيحُ؛ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما قَالَ: ["الشَّيْخُ الْكَبِيرُ يُطْعِمُ عَنْ كُلِّ يَوْمٍ مِسْكِينًا" وَعَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ]1 "مَنْ أَدْرَكَهُ الْكِبَرُ فَلَمْ يَسْتَطِعْ صِيَامَ رَمَضَانَ فَعَلَيْهِ لِكُلِّ يَوْمٍ مُدٌّ مِنْ قَمْحٍ". وَقَالَ ابْنُ عُمَرَ رضي الله عنهما:" إذَا ضَعُفْتَ عَنْ الصَّوْمِ أَطْعِمْ عَنْ كُلِّ يَوْمٍ مُدًّا" وَرُوِيَ أَنَّ أَنَسًا رضي الله عنه" ضَعُفَ عَنْ الصَّوْمِ عَامًا قَبْلَ وَفَاتِهِ فَأَفْطَرَ وَأَطْعَمَ" وَإِنْ لَمْ يَقْدِرْ عَلَى الصَّوْمِ لِمَرَضٍ يَخَافُ زِيَادَتَهُ وَيَرْجُو الْبُرْءَ لَمْ يَجِبْ عَلَيْهِ الصَّوْمُ؛ لِلْآيَةِ، فَإِذَا بَرِئَ وَجَبَ عَلَيْهِ الْقَضَاءُ؛ لِقَوْلِهِ عَزَّ وَجَلَّ: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: من الآية184] وَإِنْ أَصْبَحَ صَائِمًا وَهُوَ صَحِيحٌ، ثُمَّ مَرِضَ أَفْطَرَ، لِأَنَّهُ أُبِيحَ لَهُ الْفِطْرُ لِلضَّرُورَةِ وَالضَّرُورَةُ مَوْجُودَةٌ فَجَازَ لَهُ الْفِطْرُ".
الشرح: الْأَثَرُ الْمَذْكُورُ عَنْ ابْنِ عَبَّاسٍ رَوَاهُ الْبُخَارِيُّ عَنْهُ فِي صَحِيحِهِ فِي كِتَابِ التَّفْسِيرِ، وَالْأَثَرُ عَنْ أَبِي هُرَيْرَةَ رَوَاهُ الْبَيْهَقِيُّ، وَالْأَثَرُ عَنْ أَنَسٍ رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَقَوْلُهُ: يُجْهِدُهُ هُوَ - بِفَتْحِ الْيَاءِ وَالْهَاءِ وَيُقَالُ: بِضَمِّ الْيَاءِ وَكَسْرِ الْهَاءِ - قَالَ ابْنُ فَارِسٍ وَالْجَوْهَرِيُّ وَغَيْرُهُمَا: يُقَالُ: جَهَدَ وَأَجْهَدَ إذَا حَمَّلَهُ فَوْقَ طَاقَتِهِ، وَجَهَدَهُ أَفْصَحُ وَقَوْلُهُ: "بَرَّأ"َ، هَذَا هُوَ الْفَصِيحُ، وَيُقَالُ بَرِئَ وَبُرُوءٌ، وَقَدْ سَبَقَ مَبْسُوطًا فِي بَابِ التَّيَمُّمِ.
أَمَّا الْأَحْكَامُ: فَفِيهِ مَسَائِلُ:
إحداها: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: الشَّيْخُ الْكَبِيرُ الَّذِي يُجْهِدُهُ الصَّوْمُ أَيْ يَلْحَقُهُ بِهِ مَشَقَّةٌ شَدِيدَةٌ، وَالْمَرِيضُ الَّذِي لَا يُرْجَى بُرْؤُهُ لَا صَوْمَ عَلَيْهِمَا بِلَا خِلَافٍ، وَسَيَأْتِي نَقْلُ ابْنِ الْمُنْذِرِ الْإِجْمَاعَ فِيهِ، وَيَلْزَمُهُمَا الْفِدْيَةُ أَصَحُّ الْقَوْلَيْنِ.
والثاني: لَا يَلْزَمُهُمَا، وَالْفِدْيَةُ مُدٌّ مِنْ طَعَامٍ لِكُلِّ يَوْمٍ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ صَحِيحِ وُجُوبِ الْفِدْيَةِ مُتَّفَقٌ عَلَيْهِ عِنْدَ أَصْحَابِنَا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَهُوَ نَصُّ الشَّافِعِيِّ فِي الْمُخْتَصَرِ وَعَامَّةِ كُتُبِهِ. وَنَصُّهُ فِي الْقَدِيمِ وَحَرْمَلَةَ مِنْ الْجَدِيدِ أَنْ لَا فِدْيَةَ عَلَيْهِ، وَقَالَ الْبُوَيْطِيُّ هِيَ مُسْتَحَبَّةٌ وَاتَّفَقُوا عَلَى أَنَّهُ لَوْ تَكَلَّفَ الصَّوْمَ فَصَامَ فَلَا فِدْيَةَ، وَالْعَجُوزُ كَالشَّيْخِ فِي جَمِيعِ هَذَا، وَهُوَ إجْمَاعٌ، وَاَللَّهُ أَعْلَمُ.
الثانية: الْمَرِيضُ الْعَاجِزُ عَنْ الصَّوْمِ لِمَرَضٍ يُرْجَى زَوَالُهُ لَا يَلْزَمُهُ الصَّوْمُ فِي الْحَالِ، وَيَلْزَمُهُ الْقَضَاءُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَذَا إذَا لَحِقَهُ مَشَقَّةٌ ظَاهِرَةٌ بِالصَّوْمِ وَلَا يُشْتَرَطُ أَنْ يَنْتَهِيَ إلَى حَالَةٍ لَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش و ق ، فقد جاء حديث أبي هريرة منسوبا لابن عباس وحذف حديث ابن عباس. وهذا خلل كبير وقد تداركناه ولله الحمد والمنة (ط).

ج / 6 ص -170- يُمْكِنُهُ فِيهَا الصَّوْمُ، بَلْ قَالَ أَصْحَابُنَا: شَرْطُ إبَاحَةِ الْفِطْرِ أَنْ يَلْحَقَهُ بِالصَّوْمِ مَشَقَّةٌ يُشَقُّ احْتِمَالُهَا، قَالُوا: وَهُوَ عَلَى التَّفْصِيلِ السَّابِقِ فِي بَابِ التَّيَمُّمِ.
قَالَ أَصْحَابُنَا: وَأَمَّا الْمَرَضُ الْيَسِيرُ الَّذِي لَا يَلْحَقُ بِهِ مَشَقَّةٌ ظَاهِرَةٌ لَمْ يَجُزْ لَهُ الْفِطْرُ بِلَا خِلَافٍ عِنْدَنَا، خِلَافًا لِأَهْلِ الظَّاهِرِ، قَالَ أَصْحَابُنَا: ثُمَّ الْمَرَضُ الْمُجَوِّزُ لِلْفِطْرِ إنْ كَانَ مُطِيقًا فَلَهُ تَرْكُ النِّيَّةِ بِاللَّيْلِ، وَإِنْ كَانَ يَحُمُّ وَيَنْقَطِعُ، وَوَقْتُ الْحُمَّى لَا يَقْدِرُ عَلَى الصَّوْمِ. وَإِذَا لَمْ تَكُنْ حُمَّى يَقْدِرُ عَلَيْهِ فَإِنْ كَانَ مَحْمُومًا وَقْتَ الشُّرُوعِ فِي الصَّوْمِ فَلَهُ تَرْكُ النِّيَّةِ، وَإِلَّا فَعَلَيْهِ أَنْ يَنْوِيَ مِنْ اللَّيْلِ، ثُمَّ إنْ عَادَ الْمَرَضُ وَاحْتَاجَ إلَى الْفِطْرِ أَفْطَرَ وَاَللَّهُ أَعْلَمُ.
الثالثة: إذَا أَصْبَحَ الصَّحِيحُ صَائِمًا ثُمَّ مَرِضَ، جَازَ لَهُ الْفِطْرُ بِلَا خِلَافٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
فرع: قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: مَنْ غَلَبَهُ الْجُوعُ وَالْعَطَشُ فَخَافَ الْهَلَاكَ لَزِمَهُ الْفِطْرُ وَإِنْ كَانَ صَحِيحًا مُقِيمًا؛ لقوله تعالى: {وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً} [النساء: من الآية29] وقوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: من الآية195] وَيَلْزَمُهُ الْقَضَاءُ كَالْمَرِيضِ. وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: لَوْ نَذَرَ الشَّيْخُ الْكَبِيرُ الْعَاجِزُ، أَوْ الْمَرِيضُ الَّذِي لَا يُرْجَى بُرْؤُهُ، فَفِي انْعِقَادِهِ وَجْهَانِ أصحهما: لَا يَنْعَقِدُ؛ لِأَنَّهُ عَاجِزٌ وَبَنَى الْمُتَوَلِّي وَآخَرُونَ هَذَيْنِ الْوَجْهَيْنِ عَلَى وَجْهَيْنِ وَنَقَلُوهُمَا فِي أَنَّهُ يَتَوَجَّهُ عَلَى الشَّيْخِ الْعَاجِزِ الْخِطَابُ بِالصَّوْمِ، ثُمَّ يَنْتَقِلُ إلَى الْفِدْيَةِ لِلْعَجْزِ؟ أَمْ يُخَاطَبُ ابْتِدَاءً بِالْفِدْيَةِ؟ وَالْأَصَحُّ أَنَّهُ يُخَاطَبُ بِالْفِدْيَةِ ابْتِدَاءً، فَلَا يَنْعَقِدُ نَذْرُهُ.
فرع: إذَا أَوْجَبْنَا الْفِدْيَةَ عَلَى الشَّيْخِ وَالْمَرِيضِ الْمَيْئُوسِ مِنْ بُرْئِهِ، وَكَانَ مُعْسِرًا، هَلْ يَلْزَمُهُ إذَا أَيْسَرَ؟ أَمْ يَسْقُطُ عَنْهُ؟ فِيهِ قَوْلَانِ كَالْكَفَّارَةِ (وَالْأَصَحُّ) فِي الْكَفَّارَةِ بَقَاؤُهَا فِي ذِمَّتِهِ إلَى الْيَسَارِ، لِأَنَّهَا فِي مُقَابَلَةِ جِنَايَتِهِ، فَهِيَ كَجَزَاءِ الصَّيْدِ، وَيَنْبَغِي أَنْ يَكُونَ الْأَصَحُّ هُنَا أَنَّهَا تَسْقُطُ، وَلَا يَلْزَمُهُ إذَا أَيْسَرَ، كَالْفُطْرَةِ لِأَنَّهُ عَاجِزٌ حَالَ التَّكْلِيفِ بِالْفِدْيَةِ وَلَيْسَتْ فِي مُقَابَلَةِ جِنَايَةٍ وَنَحْوِهَا، وَقَطَعَ الْقَاضِي فِي الْمُجَرَّدِ أَنَّهُ إذَا أَيْسَرَ بَعْدَ الْإِفْطَارِ لَزِمَهُ الْفِدْيَةُ، فَإِنْ لَمْ يَفْدِ حَتَّى مَاتَ لَزِمَهُ إخْرَاجُهَا مِنْ تَرِكَتِهِ، قَالَ: لِأَنَّ الطَّعَامَ فِي حَقِّهِ كَالْقَضَاءِ فِي حَقِّ الْمَرِيضِ وَالْمُسَافِرِ، قَالَ: وَقَدْ ثَبَتَ أَنَّ الْمَرِيضَ وَالْمُسَافِرَ لَوْ مَاتَا قَبْلَ تَمَكُّنِهِمَا مِنْ الْقَضَاءِ لَمْ يَجِبْ شَيْءٌ، وَإِنْ زَالَ عُذْرُهُمَا وَقَدَرَا عَلَى الْقَضَاءِ لَزِمَهُمَا، فَإِنْ مَاتَا قَبْلَهُ وَجَبَ أَنْ يُطْعِمَ عَنْهُمَا مَكَانَ كُلِّ يَوْمٍ مُدَّ طَعَامٍ، فَكَذَا هُنَا، هَذَا كَلَامُ الْقَاضِي.
فرع: إذَا أَفْطَرَ الشَّيْخُ الْعَاجِزُ، وَالْمَرِيضُ الَّذِي لَا يُرْجَى بُرْؤُهُ، ثُمَّ قَدَرَ عَلَى الصَّوْمِ فَهَلْ يَلْزَمُهُ قَضَاءُ الصَّوْمِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الدَّارِمِيُّ، وَقَالَ الْبَغَوِيّ وَنَقَلَهُ الْقَاضِي حُسَيْنٌ: أَنَّهُ لَا يَلْزَمُهُ؛ لِأَنَّهُ لَمْ يَكُنْ مُخَاطَبًا بِالصَّوْمِ. بَلْ بِالْفِدْيَةِ. بِخِلَافِ الْمَعْضُوبِ إذَا أَحَجَّ عَنْ نَفْسِهِ ثُمَّ قَدَرَ فَإِنَّهُ يَلْزَمُهُ الْحَجُّ عَلَى أَصَحِّ الْقَوْلَيْنِ؛ لِأَنَّهُ كَانَ مُخَاطَبًا بِهِ. ثُمَّ اخْتَارَ الْبَغَوِيّ لِنَفْسِهِ أَنَّهُ إذَا قَدَرَ قَبْلَ أَنْ يَفْدِيَ لَزِمَهُ الصَّوْمُ وَإِنْ قَدَرَ بَعْدَ الْفِدْيَةِ فَيُحْتَمَلُ أَنْ يَكُونَ كَالْحَجِّ؛ لِأَنَّهُ كَانَ مُخَاطَبًا بِالْفِدْيَةِ عَلَى تَوَهُّمِ دَوَامِ عُذْرِهِ. وَقَدْ بَانَ خِلَافُهُ. وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -171- فرع فِي مَذَاهِبِ الْعُلَمَاءِ فِي الشَّيْخِ الْعَاجِزِ عَنْ الصَّوْمِ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا صَوْمَ عَلَيْهِ. وَيَلْزَمُهُ الْفِدْيَةُ عَلَى الْأَصَحِّ. وَهِيَ مُدٌّ مِنْ طَعَامٍ عَنْ كُلِّ يَوْمٍ. سَوَاءٌ فِي الطَّعَامِ الْبُرُّ وَالتَّمْرُ وَالشَّعِيرُ وَغَيْرُهَا مِنْ أَقْوَاتِ الْبَلَدِ. هَذَا إذَا كَانَ يَنَالُهُ بِالصَّوْمِ مَشَقَّةٌ لَا تُحْتَمَلُ. وَلَا يُشْتَرَطُ خَوْفُ الْهَلَاكِ. وَمِمَّنْ قَالَ بِوُجُوبِ الْفِدْيَةِ وَأَنَّهَا مُدٌّ، طَاوُسٌ وَسَعِيدُ بْنُ جُبَيْرٍ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَقَالَ أَبُو حَنِيفَةَ: يَجِبُ لِكُلِّ يَوْمٍ صَاعُ تَمْرٍ، أَوْ نِصْفُ صَاعِ حِنْطَةٍ. وَقَالَ أَحْمَدُ: مُدُّ حِنْطَةٍ أَوْ مُدَّانِ مِنْ تَمْرٍ أَوْ شَعِيرٍ. وَقَالَ مَكْحُولٌ وَرَبِيعَةُ وَمَالِكٌ وَأَبُو ثَوْرٍ: لَا فِدْيَةَ، وَاخْتَارَهُ ابْنُ الْمُنْذِرِ. قَالَ ابْنُ الْمُنْذِرِ: وَأَجْمَعُوا عَلَى أَنَّ لِلشَّيْخِ وَالْعَجُوزِ الْعَاجِزَيْنِ الْفِطْرَ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا يَجُوزُ لِلشَّيْخِ الْعَاجِزِ وَالْمَرِيضِ الَّذِي لَا يُرْجَى بُرْؤُهُ تَعْجِيلُ الْفِدْيَةِ قَبْلَ دُخُولِ رَمَضَانَ، وَيَجُوزُ بَعْدَ طُلُوعِ فَجْرِ كُلِّ يَوْمٍ، وَهَلْ يَجُوزُ قَبْلَ الْفَجْرِ فِي رَمَضَانَ؟ قَطَعَ الدَّارِمِيُّ بِالْجَوَازِ، وَهُوَ الصَّوَابُ. وَقَالَ صَاحِبُ الْبَحْرِ: فِيهِ احْتِمَالَانِ لِوَالِدِهِ وَلَيْسَ بِشَيْءٍ، وَدَلِيلُهُ الْقِيَاسُ عَلَى تَعْجِيلِ الزَّكَاةِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَأَمَّا الْمُسَافِرُ، فَإِنَّهُ إنْ كَانَ سَفَرُهُ دُونَ أَرْبَعَةِ بُرُدٍ1 لَمْ يَجُزْ لَهُ أَنْ يُفْطِرَ لِأَنَّهُ إسْقَاطُ فَرْضٍ لِلسَّفَرِ، فَلَا يَجُوزُ فِيمَا دُونَ أَرْبَعَةِ بُرُدٍ كَالْقَصْرِ، وَإِنْ كَانَ سَفَرُهُ فِي مَعْصِيَةٍ لَمْ يَجُزْ لَهُ أَنْ يُفْطِرَ؛ لِأَنَّ ذَلِكَ إعَانَةٌ عَلَى الْمَعْصِيَةِ، وَإِنْ كَانَ سَفَرُهُ أَرْبَعَةَ بُرُدٍ فِي غَيْرِ مَعْصِيَةٍ فَلَهُ أَنْ يَصُومَ وَلَهُ أَنْ يُفْطِرَ؛ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها"أَنَّ حَمْزَةَ بْنَ عَمْرٍو الْأَسْلَمِيَّ قَالَ: يَا رَسُولَ اللَّهِ، أَصُومُ فِي السَّفَرِ؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم إنْ شِئْتَ فَصُمْ، وَإِنْ شِئْتَ فَأَفْطِرْ" فَإِنْ كَانَ مِمَّنْ لَا يُجْهِدُهُ الصَّوْمُ فِي السَّفَرِ، فَالْأَفْضَلُ أَنْ يَصُومَ. لِمَا رُوِيَ عَنْ أَنَسٍ رضي الله عنه أَنَّهُ قَالَ لِلصَّائِمِ فِي السَّفَرِ:" إنْ أَفْطَرْتَ فَرُخْصَةٌ وَإِنْ صُمْتَ فَهُوَ أَفْضَلُ" وَعَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ أَنَّهُ قَالَ:" الصَّوْمُ أَحَبُّ إلَيَّ"؛ وَلِأَنَّهُ إذَا أَفْطَرَ عَرَّضَ الصَّوْمَ لِلنِّسْيَانِ وَحَوَادِثِ الزَّمَانِ، فَكَانَ الصَّوْمُ أَفْضَلَ، وَإِنْ كَانَ يُجْهِدُهُ الصَّوْمُ فَالْأَفْضَلُ أَنْ يُفْطِرَ؛ لِمَا رَوَى جَابِرٌ رضي الله عنه قَالَ:"مَرَّ رَسُولُ اللَّهِ صلى الله عليه وسلم [فِي سَفَرٍ]2 بِرَجُلٍ تَحْتَ شَجَرَةٍ يُرَشُّ عَلَيْهِ الْمَاءُ فَقَالَ: مَا بَالُ هَذَا؟ قَالُوا: صَائِمٌ يَا رَسُولَ اللَّهِ، فَقَالَ: لَيْسَ مِنْ الْبِرِّ الصِّيَامُ فِي السَّفَرِ". فَإِنْ صَامَ الْمُسَافِرُ ثُمَّ أَرَادَ أَنْ يُفْطِرَ؛ لِأَنَّ الْعُذْرَ قَائِمٌ جَازَ لَهُ أَنْ يُفْطِرَ كَمَا لَوْ صَامَ الْمَرِيضُ ثُمَّ أَرَادَ أَنْ يُفْطِرَ. وَيُحْتَمَلُ عِنْدِي أَنَّهُ لَا يَجُوزُ لَهُ أَنْ يُفْطِرَ فِي ذَلِكَ الْيَوْمِ؛ لِأَنَّهُ دَخَلَ فِي الصَّلَاةِ بِنِيَّةِ الْإِتْمَامِ ثُمَّ أَرَادَ أَنْ يَقْصُرَ. وَمَنْ أَصْبَحَ فِي الْحَضَرِ صَائِمًا ثُمَّ سَافَرَ لَمْ يَجُزْ لَهُ أَنْ يُفْطِرَ فِي ذَلِكَ الْيَوْمِ. وَقَالَ الْمُزَنِيّ: لَهُ أَنْ يُفْطِرَ كَمَا لَوْ أَصْبَحَ الصَّحِيحُ3 صَائِمًا، ثُمَّ مَرِضَ فَلَهُ أَنْ يُفْطِرَ وَالْمَذْهَبُ الْأَوَّلُ. وَالدَّلِيلُ عَلَيْهِ أَنَّهُ عِبَادَةٌ تَخْتَلِفُ بِالسَّفَرِ وَالْحَضَرِ فَإِذَا بَدَأَ بِهَا فِي الْحَضَرِ ثُمَّ سَافَرَ لَمْ يَثْبُتْ لَهُ رُخْصَةُ السَّفَرِ كَمَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بضم الباء والراء.
2 سقط في النسخة المطبوعة من "المهذب" (في سفر) (ط).
3 في النسخة المطبوعة " كما لو أصبح الصبح صائما (ط).

ج / 6 ص -172- لَوْ دَخَلَ الصَّلَاةَ فِي الْحَضَرِ ثُمَّ سَافَرَ فِي أَثْنَائِهَا وَيُخَالِفُ الْمَرِيضَ، فَإِنَّ ذَلِكَ مُضْطَرٌّ إلَى الْإِفْطَارِ وَالْمُسَافِرَ مُخْتَارٌ".
الشرح: حَدِيثُ عَائِشَةَ رضي الله عنها رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَحَدِيثُ جَابِرٍ رضي الله عنه رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ أَيْضًا، وَالْأَثَرَانِ عَنْ أَنَسٍ وَعُثْمَانَ بْنِ أَبِي الْعَاصِ رَوَاهُمَا الْبَيْهَقِيُّ، وَعُثْمَانُ هَذَا صَحَابِيٌّ ثَقَفِيٌّ رضي الله عنه.
وَقَوْلُهُ: "أَرْبَعَةِ بُرُدٍ" بِضَمِّ الْبَاءِ وَالرَّاءِ، وَهِيَ ثَمَانِيَةٌ وَأَرْبَعُونَ مِيلًا بِالْهَاشِمِيِّ، وَسَبَقَ بَيَانُ هَذَا كُلِّهِ مَبْسُوطًا فِي بَابِ صَلَاةِ الْمُسَافِرِ، وَقَوْلُهُ: "إسْقَاطُ فَرْضٍ لِلسَّفَرِ" احْتِرَازٌ عَنْ اسْتِقْبَالِ الْقِبْلَةِ فِي صَلَاةِ النَّفْلِ، فَإِنَّهُ إسْقَاطٌ لَا فَرْضٌ. وَقَوْلُهُ: "لِلسَّفَرِ" احْتِرَازٌ عَمَّنْ عَجَزَ عَنْ الْقِيَامِ فَصَلَّى قَاعِدًا. قَوْلُهُ: "يُجْهِدُهُ" بِفَتْحِ الْيَاءِ وَضَمِّهَا - وَسَبَقَ بَيَانُهُ قَرِيبًا.
أَمَّا الْأَحْكَامُ: فَفِيهِ مَسَائِلُ:
إحداها: لَا يَجُوزُ الْفِطْرُ فِي رَمَضَانَ فِي سَفَرِ مَعْصِيَةٍ بِلَا خِلَافٍ وَلَا فِي سَفَرٍ آخَرَ دُونَ مَسَافَةِ الْقَصْرِ بِلَا خِلَافٍ، وَقَدْ سَبَقَ هَذَانِ فِي بَابِ مَسْحِ الْخُفِّ وَفِي بَابِ صَلَاةِ الْمُسَافِرِ، فَإِنْ كَانَ سَفَرُهُ فَوْقَ مَسَافَةِ الْقَصْرِ وَلَيْسَ مَعْصِيَةً فَلَهُ الْفِطْرُ فِي رَمَضَانَ بِالْإِجْمَاعِ، مَعَ نَصِّ الْكِتَابِ وَالسُّنَّةِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَهُ الصَّوْمُ وَلَهُ الْفِطْرُ. وَأَمَّا أَفْضَلُهُمَا فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إنْ تَضَرَّرَ بِالصَّوْمِ فَالْفِطْرُ أَفْضَلُ وَإِلَّا فَالصَّوْمُ أَفْضَلُ، وذكر اُسْتُعْمِلَتْ قَوْلًا شَاذًّا ضَعِيفًا مُخَرَّجًا مِنْ الْقَصْرِ: إنَّ الْفِطْرَ أَفْضَلُ مُطْلَقًا وَالْمَذْهَبُ الْأَوَّلُ، وَالْفَرْقُ أَنَّ فِي الْقَصْرِ تَحْصُلُ الرُّخْصَةُ مَعَ بَرَاءَةِ الذِّمَّةِ، وَهُنَا إذَا أَفْطَرَ تَبْقَى الذِّمَّةُ مَشْغُولَةً؛ وَلِأَنَّ فِي الْقَصْرِ خُرُوجًا مِنْ الْخِلَافِ، وَلَيْسَ هُنَا خِلَافٌ يُعْتَدُّ بِهِ فِي إيجَابِ الْفِطْرِ، وَقَالَ الْمُتَوَلِّي: لَوْ لَمْ يَتَضَرَّرْ فِي الْحَالِ بِالصَّوْمِ، لَكِنْ يَخَافُ الضَّعْفَ مِنْهُ وَكَانَ سَفَرُ حَجٍّ أَوْ عُمْرَةٍ فَالْفِطْرُ أَفْضَلُ.
الثانية: إذَا أَفْطَرَ الْمُسَافِرُ لَزِمَهُ الْقَضَاءُ وَلَا فِدْيَةَ، قَالَ اللَّهُ تَعَالَى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: من الآية184] مَعْنَاهُ وَأَرَادَ الْفِطْرَ فَلَهُ الْفِطْرُ وَعَلَيْهِ عِدَّةٌ مِنْ أَيَّامٍ أُخَرَ.
الثالثة: لَوْ أَصْبَحَ فِي أَثْنَاءِ سَفَرِهِ صَائِمًا ثُمَّ أَرَادَ أَنْ يُفْطِرَ فِي نَهَارِهِ فَلَهُ ذَلِكَ مِنْ غَيْرِ عُذْرٍ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ جَمِيعُ الْأَصْحَابِ وَفِيهِ احْتِمَالٌ لِلْمُصَنِّفِ وَلِإِمَامِ الْحَرَمَيْنِ أَنَّهُ لَا يَجُوزُ. وَحَكَاهُ الرَّافِعِيُّ وَجْهًا، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُ، وَفَرَّقَ صَاحِبُ الْحَاوِي بَيْنَ الْقَصْرِ وَالْفِطْرِ بِأَنَّ مَنْ دَخَلَ فِي الصَّلَاةِ تَامَّةً الْتَزَمَ الْإِتْمَامَ فَلَمْ يَجُزْ لَهُ الْقَصْرُ؛ لِئَلَّا يَذْهَبَ مَا الْتَزَمَهُ لَا إلَى بَدَلٍ، وَأَمَّا الْمُسَافِرُ إذَا صَامَ ثُمَّ أَفْطَرَ فَلَا يَتْرُكُ الصَّوْمَ لَا إلَى بَدَلٍ وَهُوَ الْقَضَاءُ، فَجَازَ لَهُ ذَلِكَ مَعَ دَوَامِ عُذْرِهِ، وَإِذَا قُلْنَا بِالنَّصِّ وَقَوْلِ الْأَصْحَابِ: إنَّ لَهُ الْفِطْرَ فَفِي كَرَاهَتِهِ وَجْهَانِ أصحهما: لَا كَرَاهَةَ؛ لِلْحَدِيثِ الصَّحِيحِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم فَعَلَ ذَلِكَ.
الرابعة: إذَا سَافَرَ الْمُقِيمُ فَهَلْ لَهُ الْفِطْرُ فِي ذَلِكَ الْيَوْمِ؟ لَهُ أَرْبَعَةُ أَحْوَالٍ: أَحَدُهَا: أَنْ يَبْدَأَ السَّفَرَ بِاللَّيْلِ وَيُفَارِقُ عُمْرَانَ الْبَلَدِ قَبْلَ الْفَجْرِ، فَلَهُ الْفِطْرُ بِلَا خِلَافٍ.
الثاني: أَنْ لَا يُفَارِقَ الْعُمْرَانَ إلَّا بَعْدَ الْفَجْرِ، فَمَذْهَبُ الشَّافِعِيِّ الْمَعْرُوفُ مِنْ نُصُوصِهِ، وَبِهِ قَالَ

ج / 6 ص -173- مَالِكٌ وَأَبُو حَنِيفَةَ: لَيْسَ لَهُ الْفِطْرُ فِي ذَلِكَ الْيَوْمِ. وَقَالَ الْمُزَنِيّ: لَهُ الْفِطْرُ، وَهُوَ مَذْهَبُ أَحْمَدَ وَإِسْحَاقَ، وَهُوَ وَجْهٌ ضَعِيفٌ حَكَاهُ أَصْحَابُنَا عَنْ غَيْرِ الْمُزَنِيِّ مِنْ أَصْحَابِنَا أَيْضًا وَالْمَذْهَبُ الْأَوَّلُ، فَعَلَى هَذَا لَوْ جَامَعَ فِيهِ لَزِمَهُ الْكَفَّارَةُ؛ لِأَنَّهُ يَوْمٌ مِنْ رَمَضَانَ وَهُوَ صَائِمٌ فِيهِ صَوْمًا لَا يَجُوزُ فِطْرُهُ، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ. قَالَ صَاحِبُ الْحَاوِي: وَقِيلَ: إنَّ الْمُزَنِيَّ رَجَعَ عَنْ هَذَا الْمَنْقُولِ عَنْهُ. وَقَالَ: اضْرِبُوا عَلَى قَوْلِي، قَالَ: وَكَانَ احْتَجَّ بِأَنَّ"النَّبِيَّ صلى الله عليه وسلم خَرَجَ عَامَ الْفَتْحِ مِنْ الْمَدِينَةِ صَائِمًا حَتَّى بَلَغَ كُرَاعَ الْغَمِيمِ أَفْطَرَ فَظُنَّ أَنَّهُ أَفْطَرَ فِي نَهَارِهِ". وَهَذَا الْحَدِيثُ فِي الصَّحِيحَيْنِ، وَكُرَاعُ الْغَمِيمِ1 عِنْدَ عُسْفَانَ بَيْنَهُ وَبَيْنِ الْمَدِينَةِ نَحْوُ سَبْعَةِ أَيَّامٍ أَوْ ثَمَانِيَةٍ، فَلَمْ يُفْطِرْ النَّبِيُّ صلى الله عليه وسلم فِي يَوْمِ خُرُوجِهِ، وَاَللَّهُ أَعْلَمُ.
الثالث: أَنْ يَنْوِيَ الصِّيَامَ فِي اللَّيْلِ ثُمَّ يُسَافِرُ وَلَا يَعْلَمُ هَلْ سَافَرَ قَبْلَ الْفَجْرِ أَوْ بَعْدَهُ. قَالَ الصَّيْمَرِيُّ وَالْمَاوَرْدِيُّ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ: لَيْسَ لَهُ الْفِطْرُ؛ لِأَنَّهُ يَشُكُّ فِي مُبِيحِ الْفِطْرِ وَلَا يُبَاحُ بِالشَّكِّ. الرَّابِعُ: أَنْ يُسَافِرَ مِنْ بَعْدِ الْفَجْرِ وَلَمْ يَكُنْ نَوَى الصِّيَامَ فَهَذَا لَيْسَ بِصَائِمٍ لِإِخْلَالِهِ بِالنِّيَّةِ مِنْ اللَّيْلِ فَعَلَيْهِ قَضَاؤُهُ وَيَلْزَمُهُ الْإِمْسَاكُ هَذَا الْيَوْمَ؛ لِأَنَّ حُرْمَتَهُ قَدْ ثَبَتَتْ بِطُلُوعِ الْفَجْرِ وَهُوَ حَاضِرٌ. هَكَذَا ذَكَرَهُ الصَّيْمَرِيُّ وَالْمَاوَرْدِيُّ وَصَاحِبُ الْبَيَانِ وَهُوَ ظَاهِرٌ، وَيَجِيءُ فِيهِ قَوْلُ الْمُزَنِيِّ، وَالْوَجْهُ الْمُوَافِقُ لَهُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ قَدِمَ الْمُسَافِرُ وَهُوَ مُفْطِرٌ، أَوْ بَرَأَ الْمَرِيضُ وَهُوَ مُفْطِرٌ، اُسْتُحِبَّ لَهُمَا إمْسَاكُ بَقِيَّةِ النَّهَارِ لِحُرْمَةِ الْوَقْتِ، وَلَا يَجِبُ ذَلِكَ؛ لِأَنَّهُمَا أَفْطَرَا بِعُذْرٍ، وَلَا يَأْكُلَانِ عِنْدَ مَنْ لَا يَعْرِفُ عُذْرُهُمَا؛ لِخَوْفِ التُّهْمَةِ وَالْعُقُوبَةِ وَإِنْ قَدِمَ الْمُسَافِرُ وَهُوَ صَائِمٌ أَوْ بَرَأَ الْمَرِيضُ وَهُوَ صَائِمٌ فَهَلْ لَهُمَا أَنْ يُفْطِرَا؟ فِيهِ وَجْهَانِ. قَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: يَجُوزُ لَهُمَا الْإِفْطَارُ؛ لِأَنَّهُ أُبِيحَ لَهُمَا الْفِطْرُ مِنْ أَوَّلِ النَّهَارِ ظَاهِرًا وَبَاطِنًا فَجَازَ لَهُمَا الْإِفْطَارُ فِي بَقِيَّةِ النَّهَارِ، كَمَا لَوْ دَامَ السَّفَرُ وَالْمَرَضُ. وَقَالَ أَبُو إِسْحَاقَ: لَا يَجُوزُ لَهُمَا الْإِفْطَارُ؛ لِأَنَّهُ زَالَ سَبَبُ الرُّخْصَةِ قَبْلَ التَّرَخُّصِ فَلَمْ يَجُزْ التَّرَخُّصُ، كَمَا لَوْ قَدِمَ الْمُسَافِرُ وَهُوَ فِي الصَّلَاةِ فَإِنَّهُ لَا يَجُوزُ لَهُ الْقَصْرُ".
الشرح: فِيهِ مَسَائِلُ: إحداها: [إذَا] قَدِمَ الْمُسَافِرُ أَوْ بَرَأَ الْمَرِيضُ وَهُمَا مُفْطِرَانِ يُسْتَحَبُّ إمْسَاكُ بَقِيَّةِ يَوْمِهِ وَلَا يَجِبُ عِنْدَنَا، وَأَوْجَبَهُ أَبُو حَنِيفَةَ. دَلِيلُنَا أَنَّهُمَا أَفْطَرَا بِعُذْرٍ. الثانية: يُسْتَحَبُّ إذَا أَكَلَا أَنْ لَا يَأْكُلَا عِنْدَ مَنْ يَجْهَلُ عُذْرَهُمَا لِلْعِلَّةِ الْمَذْكُورَةِ. الثالثة: إذَا قَدِمَ الْمُسَافِرُ وَهُوَ صَائِمٌ هَلْ لَهُ الْفِطْرُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أحدهما: نَعَمْ، وَبِهِ قَالَ ابْنُ أَبِي هُرَيْرَةَ، وَنَقَلَهُ الْمَاوَرْدِيُّ عَنْ نَصِّهِ فِي حَرْمَلَةَ. وَأَصَحُّهُمَا: عِنْدَ الْقَاضِي أَبِي الطَّيِّبِ وَجُمْهُورِ الْأَصْحَابِ لَا يَجُوزُ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ. وَهَكَذَا الْحُكْمُ لَوْ نَوَى الْمُسَافِرُ الْإِقَامَةَ فِي بَلَدٍ بِحَيْثُ تَنْقَطِعُ رُخَصُهُ وَلَوْ بَرَأَ الْمَرِيضُ وَهُوَ صَائِمٌ فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ، فِيهِ الْوَجْهَانِ كَالْمُسَافِرِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كراع الغميم بينه وبين مكة نحو عشرة أميال (ط).

ج / 6 ص -174- َأَصَحُّهُمَا: يَحْرُمُ الْفِطْرُ والثاني: يَجُوزُ وَالطَّرِيقُ الثاني: وَبِهِ قَطَعَ الْفُورَانِيُّ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ يَحْرُمُ الْفِطْرُ وَجْهًا وَاحِدًا.
الرابعة: لَوْ قَدِمَ الْمُسَافِرُ وَلَمْ يَكُنْ نَوَى مِنْ اللَّيْلِ صَوْمًا وَلَا أَكَلَ فِي نَهَارِهِ قَبْلَ قُدُومِهِ فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَالدَّارِمِيُّ وَالْمَاوَرْدِيُّ وَآخَرُونَ. وَنَقَلَهُ الْمَاوَرْدِيُّ عَنْ نَصِّهِ فِي الْأُمِّ: لَهُ الْأَكْلُ؛ لِأَنَّهُ مُفْطِرٌ لِعَدَمِ النِّيَّةِ مِنْ اللَّيْلِ، فَجَازَ لَهُ الْأَكْلُ كَالْمُفْطِرِ بِالْأَكْلِ. والثاني: حَكَاهُ الْفُورَانِيُّ وَغَيْرُهُ مِنْ الْخُرَاسَانِيِّينَ فِي وُجُوبِ الْإِمْسَاكِ وَجْهَانِ (الصَّحِيحُ) لَا يَلْزَمُهُ والثاني: يَلْزَمُهُ حُرْمَةٌ لِلْيَوْمِ.
فرع: لَا يَجُوزُ لِلْمُسَافِرِ وَلَا لِلْمَرِيضِ أَنْ يَصُومَا فِي رَمَضَانَ غَيْرَهُ مِنْ قَضَاءٍ أَوْ نَذْرٍ أَوْ كَفَّارَةٍ أَوْ تَطَوُّعٍ، فَإِنْ صَامَ شَيْئًا مِنْ ذَلِكَ لَمْ يَصِحَّ صَوْمُهُ لَا عَنْ رَمَضَانَ وَلَا عَمَّا نَوَى وَلَا غَيْرِهِ. وَهَذَا مَذْهَبُنَا وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَجُمْهُورُ الْعُلَمَاءِ. وَقَالَ أَبُو حَنِيفَةَ فِي الْمَرِيضِ كَقَوْلِنَا، وَقَالَ فِي الْمُسَافِرِ: يَصِحُّ مَا نَوَى. دَلِيلُنَا الْقِيَاسُ عَلَى الْمَرِيضِ.
فرع: إذَا قَدِمَ الْمُسَافِرُ فِي أَثْنَاءِ نَهَارِ[رَمَضَانَ] وَهُوَ مُفْطِرٌ، فَوَجَدَ امْرَأَتَهُ قَدْ طَهُرَتْ فِي أَثْنَاءِ النَّهَارِ مِنْ حَيْضٍ أَوْ نِفَاسٍ أَوْ بَرَأَتْ مِنْ مَرَضٍ وَهِيَ مُفْطِرَةٌ فَلَهُ وَطْؤُهَا وَلَا كَفَّارَةَ عَلَيْهِ عِنْدَنَا بِلَا خِلَافٍ، وَقَالَ الْأَوْزَاعِيُّ: لَا يَجُوزُ وَطْؤُهَا. دَلِيلُنَا أَنَّهُمَا مُفْطِرَانِ فَأَشْبَهَ الْمُسَافِرَيْنِ وَالْمَرِيضَيْنِ.
فرع: إذَا دَخَلَ عَلَى الْإِنْسَانِ شَهْرُ رَمَضَانَ وَهُوَ مُقِيمٌ جَازَ لَهُ أَنْ يُسَافِرَ وَيُفْطِرَ هَذَا مَذْهَبُنَا وَمَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَالثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَأَحْمَدَ وَالْعُلَمَاءِ كَافَّةً إلَّا مَا حَكَاهُ أَصْحَابُنَا عَنْ أَبِي مَخْلَدٍ التَّابِعِيِّ أَنَّهُ لَا يُسَافِرُ، فَإِنْ سَافَرَ لَزِمَهُ الصَّوْمُ وَحَرُمَ الْفِطْرُ وَعَنْ عُبَيْدَة السَّلْمَانِيِّ - بِفَتْحِ الْعَيْنِ - وَسُوَيْدِ بْنِ غَفَلَةَ - بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَالْفَاءِ - التَّابِعَيْنِ أَنَّهُ لَا يَلْزَمُهُ الصَّوْمُ بَقِيَّةَ الشَّهْرِ وَلَا يَمْتَنِعُ السَّفَرُ؛ لقوله تعالى"فَمَنْ شَهِدَ مِنْكُمْ الشَّهْرَ فَلْيَصُمْهُ" دَلِيلُنَا قوله تعالى"فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ" وَفِي الصَّحِيحَيْنِ"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم خَرَجَ فِي غَزْوَةِ الْفَتْحِ فِي رَمَضَانَ مُسَافِرًا وَأَفْطَرَ" وَالْآيَةُ الَّتِي احْتَجُّوا بِهَا مَحْمُولَةٌ عَلَى مَنْ شَهِدَ كُلَّ الشَّهْرِ فِي الْبَلَدِ، وَهُوَ حَقِيقَةُ الْكَلَامِ، فَإِنْ شَهِدَ بَعْضَهُ لَزِمَ صَوْمُ مَا شَهِدَ مِنْهُ فِي الْبَلَدِ، وَلَا بُدَّ مِنْ هَذَا التَّفْسِيرِ لِلْجَمْعِ بَيْنَ الْأَدِلَّةِ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي السَّفَرِ الْمُجَوِّزِ لِلْفِطْرِ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ ثَمَانِيَةٌ وَأَرْبَعُونَ مِيلًا بِالْهَاشِمِيِّ، وَهَذِهِ الْمَرَاحِلُ مَرْحَلَتَانِ قَاصِدَتَانِ وَبِهَذَا قَالَ مَالِكٌ وَأَحْمَدُ، وَقَالَ أَبُو حَنِيفَةَ: لَا يَجُوزُ إلَّا فِي سَفَرٍ يَبْلُغُ ثَلَاثَةَ أَيَّامٍ كَمَا قَالَ فِي الْقَصْرِ، وَقَالَ قَوْمٌ: يَجُوزُ كُلُّ سَفَرٍ وَإِنْ قَصَرَ، وَسَبَقَتْ هَذِهِ الْمَذَاهِبُ بِأَدِلَّتِهَا فِي صَلَاةِ الْمُسَافِرِ.

فَرْعٌ فِي مَذَاهِبِهِمْ فِي جَوَازِ الصَّوْمِ وَالْفِطْرِ
 مَذْهَبُنَا جَوَازُهُمَا وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَالْجُمْهُورُ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ. قَالَ الْعَبْدَرِيُّ: وَهُوَ قَوْلُ الْعُلَمَاءِ. وَقَالَتْ الشِّيعَةُ: لَا يَصِحُّ وَعَلَيْهِ الْقَضَاءُ، وَاخْتَلَفَ أَصْحَابُ

ج / 6 ص -175- دَاوُد الظَّاهِرِيِّ فَقَالَ: بَعْضُهُمْ يَصِحُّ صَوْمُهُ، وَقَالَ بَعْضُهُمْ: لَا يَصِحُّ، وَقَالَ ابْنُ الْمُنْذِرِ:" كَانَ ابْنُ عُمَرَ وَسَعِيدُ بْنُ جُبَيْرٍ يَكْرَهَانِ صَوْمَ الْمُسَافِرِ" قَالَ: وَرَوَيْنَا عَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّهُ قَالَ:" إنْ صَامَ قَضَاهُ" قَالَ: وَرُوِيَ عَنْ ابْنِ عَبَّاسٍ قَالَ:" لَا يُجْزِئُهُ الصِّيَامُ" وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ قَالَ:" الصَّائِمُ فِي السَّفَرِ كَالْمُفْطِرِ فِي الْحَضَرِ" وَحَكَى أَصْحَابُنَا بُطْلَانَ صَوْمِ الْمُسَافِرِ عَنْ أَبِي هُرَيْرَةَ وَأَهْلِ الظَّاهِرِ وَالشِّيعَةِ.
وَاحْتَجَّ هَؤُلَاءِ بِحَدِيثِ جَابِرٍ رضي الله عنه قَالَ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي سَفَرٍ فَرَأَى رَجُلًا قَدْ ظُلِّلَ عَلَيْهِ، فَقَالَ: مَا هَذَا؟ قَالُوا: صَائِمٌ. فَقَالَ لَيْسَ مِنْ الْبِرِّ الصَّوْمُ فِي السَّفَرِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ"لَيْسَ الْبِرُّ أَنْ تَصُومُوا فِي السَّفَرِ" وَعَنْ جَابِرٍ أَيْضًا"أَنْ رَسُولَ اللَّهِ صلى الله عليه وسلم خَرَجَ عَامَ الْفَتْحِ إلَى مَكَّةَ فِي رَمَضَانَ فَصَامَ حَتَّى بَلَغَ كُرَاعَ الْغَمِيمِ فَصَامَ النَّاسُ ثُمَّ دَعَا بِقَدَحٍ مِنْ مَاءٍ فَرَفَعَهُ حَتَّى نَظَرَ النَّاسُ إلَيْهِ ثُمَّ شَرِبَ، فَقِيلَ بَعْدَ ذَلِكَ: إنَّ بَعْضَ النَّاسِ قَدْ صَامَ، فَقَالَ: أُولَئِكَ الْعُصَاةُ، أُولَئِكَ الْعُصَاةُ" رَوَاهُ مُسْلِمٌ.
وَعَنْ أَنَسٍ رضي الله عنه: قَالَ"كُنَّا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي سَفَرٍ أَكْثَرُنَا ظِلًّا صَاحِبُ الْكِسَاءِ، فَمِنَّا مَنْ يَقِي الشَّمْسَ بِيَدِهِ، فَسَقَطَ الصُّوَّامُ، وَقَامَ الْمُفْطِرُونَ فَضَرَبُوا الْأَبْنِيَةَ وَسَقَوْا الرِّكَابَ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: ذَهَبَ الْمُفْطِرُونَ الْيَوْمَ بِالْأَجْرِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"إنَّ اللَّهَ يُحِبُّ أَنْ تُؤْتَى رُخَصُهُ1 كَمَا يَكْرَهُ أَنْ تُؤْتَى مَعْصِيَتُهُ" رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ وَابْنُ خُزَيْمَةَ فِي صَحِيحِهِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَائِشَةَ رضي الله عنها أَنَّ حَمْزَةَ بْنَ عَمْرٍو قَالَ لِلنَّبِيِّ صلى الله عليه وسلم:"أَصُومُ فِي السَّفَرِ؟ قَالَ: إنْ شِئْتَ فَصُمْ وَإِنْ شِئْتَ فَأَفْطِرْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ حَمْزَةَ بْنِ عَمْرٍو رضي الله عنه"أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ، أَجِدُ بِي قُوَّةً عَلَى الصِّيَامِ فِي السَّفَرِ فَهَلْ عَلَيَّ جُنَاحٌ؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: هِيَ رُخْصَةٌ مِنْ اللَّهِ تَعَالَى فَمَنْ أَخَذَ بِهَا فَحَسَنٌ وَمَنْ أَحَبَّ أَنْ يَصُومَ فَلَا جُنَاحَ عَلَيْهِ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي الدَّرْدَاءِ رضي الله عنه قَالَ:"خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي شَهْرِ رَمَضَانَ فِي حَرٍّ شَدِيدٍ، مَا فِينَا مِنْ صَائِمٍ إلَّا رَسُولَ اللَّهِ صلى الله عليه وسلم وَعَبْدَ اللَّهِ بْنَ رَوَاحَةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَنَسٍ رضي الله عنه قَالَ:"كُنَّا نُسَافِرُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَلَا يَعِيبُ الصَّائِمُ عَلَى الْمُفْطِرِ وَلَا الْمُفْطِرُ عَلَى الصَّائِمِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ وَجَابِرٍ رضي الله عنهما قَالَا:"سَافَرْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَيَصُومُ الصَّائِمُ وَيُفْطِرُ الْمُفْطِرُ، وَلَا يَعِيبُ بَعْضُهُمْ عَلَى بَعْضٍ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ:"كُنَّا نَغْزُو مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي رَمَضَانَ فَمِنَّا الصَّائِمُ وَمِنَّا الْمُفْطِرُ، فَلَا يَجِدُ الصَّائِمُ عَلَى الْمُفْطِرِ، وَلَا الْمُفْطِرُ عَلَى الصَّائِمِ، يَرَوْنَ أَنَّ مَنْ وَجَدَ قُوَّةً فَصَامَ فَإِنَّ ذَلِكَ حَسَنٌ وَيَرَوْنَ أَنَّ مَنْ وَجَدَ ضَعْفًا فَأَفْطَرَ فَإِنَّ ذَلِكَ حَسَنٌ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي سَعِيدٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بضم الراء وفتح الخاء وضم الصاد.

ج / 6 ص -176- أَيْضًا قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ صَامَ يَوْمًا فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ بَاعَدَ اللَّهُ وَجْهَهُ عَنْ النَّارِ سَبْعِينَ خَرِيفًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ:"سَافَرَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي رَمَضَانَ فَصَامَ حَتَّى بَلَغَ عُسْفَانَ، ثُمَّ دَعَا بِإِنَاءٍ مِنْ مَاءٍ فَشَرِبَ نَهَارًا لِيَرَاهُ النَّاسُ، فَأَفْطَرَ حَتَّى قَدِمَ مَكَّةَ، فَكَانَ ابْنُ عَبَّاسٍ يَقُولُ: صَامَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي السَّفَرِ وَأَفْطَرَ، فَمَنْ شَاءَ صَامَ وَمَنْ شَاءَ أَفْطَرَ" رَوَاهُ الْبُخَارِيُّ.
وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ:"خَرَجْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي عُمْرَةِ رَمَضَانَ فَأَفْطَرَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَصُمْتُ وَقَصَرَ وَأَتْمَمْتُ، فَقُلْتُ: بِأَبِي وَأُمِّي أَفْطَرْتُ وَصُمْتُ، وَقَصَرْتُ وَأَتْمَمْتُ فَقَالَ: أَحْسَنْتِ يَا عَائِشَةُ" رَوَاهُ الدَّارَقُطْنِيّ، وَقَالَ: إسْنَادُهُ حَسَنٌ، وَقَدْ سَبَقَ بَيَانُهُ فِي صَلَاةِ الْمُسَافِرِ، وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ سِوَى مَا ذَكَرْتُهُ.
وَأَمَّا الْأَحَادِيثُ الَّتِي احْتَجَّ بِهَا الْمُخَالِفُونَ، فَمَحْمُولَةٌ عَلَى مَنْ يَتَضَرَّرُ بِالصَّوْمِ، وَفِي بَعْضِهَا التَّصْرِيحُ بِذَلِكَ، وَلَا بُدَّ مِنْ هَذَا التَّأْوِيلِ لِيُجْمَعَ بَيْنَ الْأَحَادِيثِ.
وأما: الْمَنْقُولُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ رضي الله عنه" الصَّائِمُ فِي السَّفَرِ كَالْمُفْطِرِ فِي الْحَضَرِ" فَقَالَ الْبَيْهَقِيُّ: هُوَ مَوْقُوفٌ مُنْقَطِعٌ، وَرُوِيَ مَرْفُوعًا وَإِسْنَادُهُ ضَعِيفٌ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِيمَنْ أَطَاقَ الصَّوْمَ فِي السَّفَرِ بِلَا ضَرَرٍ، هَلْ الْأَفْضَلُ صَوْمُهُ رَمَضَانَ؟ أَمْ فِطْرُهُ؟ قَدْ ذَكَرْنَا مَذْهَبَنَا أَنَّ صَوْمَهُ أَفْضَلُ وَبِهِ قَالَ حُذَيْفَةُ بْنُ الْيَمَانِ وَأَنَسُ بْنُ مَالِكٍ وَعُثْمَانُ بْنُ أَبِي الْعَاصِ رضي الله عنهم، وَعُرْوَةُ بْنُ الزُّبَيْرِ وَالْأَسْوَدُ بْنُ يَزِيدَ وَأَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ وَسَعِيدُ بْنُ جُبَيْرٍ وَالنَّخَعِيُّ وَالْفُضَيْلُ بْنُ عِيَاضٍ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَعَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَأَبُو ثَوْرٍ وَآخَرُونَ، وَقَالَ ابْنُ عَبَّاسٍ وَابْنُ عُمَرَ وَابْنُ الْمُسَيِّبِ وَالشَّعْبِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَعَبْدُ الْمَلِكِ بْنُ الْمَاجِشُونِ الْمَالِكِيُّ: الْفِطْرُ أَفْضَلُ، وَقَالَ آخَرُونَ: هُمَا سَوَاءٌ، وَقَالَ مُجَاهِدٌ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَقَتَادَةُ: الْأَفْضَلُ مِنْهُمَا هُوَ الْأَيْسَرُ وَالْأَسْهَلُ عَلَيْهِ، قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ أَقُولُ.
وَاحْتَجَّ لِمَنْ رَجَّحَ الْفِطْرُ بِالْأَحَادِيثِ السَّابِقَةِ كَقَوْلِهِ صلى الله عليه وسلم"لَيْسَ مِنْ الْبِرِّ الصَّوْمُ فِي السَّفَرِ" وَقَوْلُهُ صلى الله عليه وسلم فِي الصَّائِمِينَ:"أُولَئِكَ الْعُصَاةُ" وَحَدِيثُ ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم"خَرَجَ عَامَ الْفَتْحِ فِي رَمَضَانَ فَصَامَ حَتَّى بَلَغَ كُرَاعَ الْكَدِيدِ" وَهُوَ - بِفَتْحِ الْكَافِ - ثُمَّ أَفْطَرَ قَالَ: وَكَانَ أَصْحَابُ رَسُولِ اللَّهِ صلى الله عليه وسلم يَتْبَعُونَ الْأَحْدَثَ فَالْأَحْدَثَ مِنْ أَمْرِهِ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَحَدِيثُ حَمْزَةَ بْنِ عَمْرٍو السَّابِقُ"هِيَ رُخْصَةٌ مِنْ اللَّهِ فَمَنْ أَخَذَ بِهَا فَحَسَنٌ وَمَنْ أَحَبَّ أَنْ يَصُومَ فَلَا جُنَاحَ عَلَيْهِ".
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي الدَّرْدَاءِ السَّابِقِ فِي صِيَامِ النَّبِيِّ صلى الله عليه وسلم وَعَبْدِ اللَّهِ بْنِ رَوَاحَةَ وَبِحَدِيثِ أَبِي سَعِيدٍ السَّابِقِ"كُنَّا نَغْزُو مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي رَمَضَانَ، فَمِنَّا الصَّائِمُ وَمِنَّا الْمُفْطِرُ" إلَى آخِرِهِ، وَهَذَانِ الْحَدِيثَانِ هُمَا الْمُعْتَمَدُ فِي الْمَسْأَلَةِ، وَكَذَا حَدِيثُ عَائِشَةَ (قَصَرْتُ وَأَتْمَمْتُ) فِي صِيَامِ النَّبِيِّ إلَى آخِرِهِ، وأما: الْحَدِيثُ الْمَرْوِيُّ عَنْ سَلَمَةَ بْنِ الْمُحَبِّقِ - بِكَسْرِ الْبَاءِ وَفَتْحِهَا - أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ كَانَ فِي سَفَرٍ عَلَى حُمُولَةٍ يَأْوِي إلَى شِبَعٍ فَلْيَصُمْ حَيْثُ أَدْرَكَهُ رَمَضَانُ" فَهُوَ حَدِيثٌ ضَعِيفٌ رَوَاهُ الْبَيْهَقِيُّ

ج / 6 ص -177- وَضَعَّفَهُ، وَنُقِلَ عَنْ الْبُخَارِيِّ تَضْعِيفُهُ وَأَنَّهُ لَيْسَ بِشَيْءٍ وَكَذَا الْحَدِيثُ الْمَرْفُوعُ عَنْ أَنَسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم"إنْ أَفْطَرْتُ فَهُوَ رُخْصَةٌ وَإِنْ صُمْتُ فَهُوَ أَفْضَلُ" حَدِيثٌ مُنْكَرٌ قَالَهُ الْبَيْهَقِيُّ وَإِنَّمَا هُوَ مَوْقُوفٌ عَلَى أَنَسٍ.
وَالْجَوَابُ: عَنْ الْأَحَادِيثِ الَّتِي احْتَجَّ بِهَا الْقَائِلُونَ بِفَضْلِ الْفِطْرِ أَنَّهَا مَحْمُولَةٌ عَلَى مَنْ يَتَضَرَّرُ بِالصَّوْمِ، وَفِي بَعْضِهَا التَّصْرِيحُ بِذَلِكَ كَمَا سَبَقَ، وَلَا بُدَّ مِنْ هَذَا التَّأْوِيلِ لِيُجْمَعَ بَيْنَ الْأَحَادِيثِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ خَافَتْ الْحَامِلُ وَالْمُرْضِعُ عَلَى أَنْفُسِهِمَا أَفْطَرَتَا وَعَلَيْهِمَا الْقَضَاءُ دُونَ الْكَفَّارَةِ؛ لِأَنَّهُمَا أَفْطَرَتَا لِلْخَوْفِ عَلَى أَنْفُسِهِمَا فَوَجَبَ عَلَيْهِمَا الْقَضَاءُ دُونَ الْكَفَّارَةِ كَالْمَرِيضِ، وَإِنْ خَافَتَا عَلَى وَلَدَيْهِمَا أَفْطَرَتَا وَعَلَيْهِمَا الْقَضَاءُ بَدَلًا عَنْ الصَّوْمِ، وَفِي الْكَفَّارَةِ ثَلَاثَةُ أَوْجُهٍ1.
قَالَ: فِي الْأُمِّ: يَجِبُ عَنْ كُلِّ يَوْمٍ مُدٌّ مِنْ الطَّعَامِ وَهُوَ الصَّحِيحِ؛ لقوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ} [البقرة: من الآية184] قَالَ ابْنُ عَبَّاسٍ: نُسِخَتْ هَذِهِ الْآيَةُ وَبَقِيَتْ [الرُّخْصَةُ] لِلشَّيْخِ الْكَبِيرِ وَالْعَجُوزِ وَالْحَامِلِ وَالْمُرْضِعِ إنْ خَافَتَا [عَلَى وَلَدَيْهِمَا] أَفْطَرَتَا وَأَطْعَمَتَا كُلَّ يَوْمٍ مِسْكِينًا. والثاني: أَنَّ الْكَفَّارَةَ مُسْتَحَبَّةٌ غَيْرُ وَاجِبَةٍ، وَهُوَ قَوْلُ الْمُزَنِيِّ؛ لِأَنَّهُ إفْطَارٌ بِعُذْرٍ، فَلَمْ تَجِبْ فِيهِ الْكَفَّارَةُ كَإِفْطَارِ الْمَرِيضِ. والثالث: يَجِبُ عَلَى الْمُرْضِعِ دُونَ الْحَامِلِ؛ لِأَنَّ الْحَامِلَ أَفْطَرَتْ لِمَعْنًى فِيهَا فَهِيَ كَالْمَرِيضِ، وَالْمُرْضِعَ أَفْطَرَتْ لِمُنْفَصِلٍ عَنْهَا فَوَجَبَ عَلَيْهَا الْكَفَّارَةُ، وَاَللَّهُ أَعْلَمُ".
الشرح: هَذَا الْمَنْقُولُ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ عَنْهُ، قَالَ أَصْحَابُنَا: الْحَامِلُ وَالْمُرْضِعُ إنْ خَافَتَا مِنْ الصَّوْمِ عَلَى أَنْفُسِهِمَا أَفْطَرَتَا وَقَضَتَا، وَلَا فِدْيَةَ عَلَيْهِمَا كَالْمَرِيضِ، وَهَذَا كُلُّهُ لَا خِلَافَ فِيهِ، وَإِنْ خَافَتَا عَلَى أَنْفُسِهِمَا وَوَلَدَيْهِمَا فَكَذَلِكَ بِلَا خِلَافٍ صَرَّحَ بِهِ الدَّارِمِيُّ وَالسَّرَخْسِيُّ وَغَيْرُهُمَا، وَإِنْ خَافَتَا عَلَى وَلَدَيْهِمَا لَا عَلَى أَنْفُسِهِمَا أَفْطَرَتَا وَقَضَتَا بِلَا خِلَافٍ، وَفِي الْفِدْيَةِ هَذِهِ الْأَقْوَالُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ أصحها بِاتِّفَاقِ الْأَصْحَابِ وُجُوبُهَا كَمَا صَحَّحَهُ الْمُصَنِّفُ، وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ وَالْمُخْتَصَرِ وَغَيْرِهِمَا.
قَالَ صَاحِبُ الْحَاوِي: وَهُوَ نَصُّهُ فِي الْقَدِيمِ وَالْجَدِيدِ، وَنَقَلَهُ الرَّبِيعُ وَالْمُزَنِيُّ، قَالَ هُوَ وَغَيْرُهُ: وَنَصَّ فِي الْبُوَيْطِيِّ عَلَى وُجُوبِ الْفِدْيَةِ عَلَى الْمُرْضِعِ دُونَ الْحَامِلِ فَحَصَلَ فِي الْحَمْلِ قَوْلَانِ وَنَقَلَ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ أَنَّ الشَّافِعِيَّ نَصَّ فِي مَوْضِعٍ آخَرَ عَلَى أَنَّ الْفِدْيَةَ لَيْسَتْ بِوَاجِبَةٍ عَلَى وَاحِدَةٍ مِنْهُمَا، بَلْ هِيَ مُسْتَحَبَّةٌ، وَجَعَلَ الْمَاوَرْدِيُّ وَالسَّرَخْسِيُّ وَآخَرُونَ هَذَا الثَّالِثَ مَخْرَجًا مِنْ نَصِّ الْبُوَيْطِيِّ فِي الْحَامِلِ. قَالَ الْمَاوَرْدِيُّ وَمِنْهُمْ مَنْ أَنْكَرَ هَذَا الثَّالِثَ، وَكَذَا قَالَهُ غَيْرُهُ، وَاقْتَصَرَ الْبَغَوِيّ وَالْجُرْجَانِيُّ وَخَلْقٌ مِنْ الْأَصْحَابِ عَلَى قَوْلَيْنِ فِي الْحَامِلِ وَقَطَعُوا بِالْوُجُوبِ عَلَى الْمُرْضِعِ. وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة من المهذب ثلاثة أقوال ، وما بين المعقوفين ليس في ش و ق (ط).

ج / 6 ص -178- فَإِذَا أَوْجَبْنَا الْفِدْيَةَ فَهَلْ تَتَعَدَّدُ بِتَعَدُّدِ الْأَوْلَادِ؟ فِيهِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْبَغَوِيّ: لَا. والثاني: فِيهِ وَجْهَانِ حَكَاهُ الرَّافِعِيُّ.
فرع: إذَا أَوْجَبْنَا الْفِدْيَةَ عَلَى الْمُرْضِعِ إذَا أَفْطَرَتْ لِلْخَوْفِ عَلَى وَلَدِهَا، فَلَوْ اُسْتُؤْجِرَتْ لِإِرْضَاعِ وَلَدِ غَيْرِهَا فَالصَّحِيحُ: بَلْ الصَّوَابُ الَّذِي قَطَعَ بِهِ الْقَاضِي حُسَيْنٌ فِي فَتَاوِيهِ، وَصَاحِبُ التَّتِمَّةِ وَغَيْرُهُمَا أَنَّهُ لَا يَجُوزُ لَهَا الْإِفْطَارُ وَتَفْدِي، كَمَا فِي وَلَدِهَا بَلْ قَالَ الْقَاضِي حُسَيْنٌ: يَجِبُ عَلَيْهَا الْإِفْطَارُ إنْ تَضَرَّرَ الرَّضِيعُ بِالصَّوْمِ وَاسْتَدَلَّ صَاحِبُ التَّتِمَّةِ بِالْقِيَاسِ عَلَى السَّفَرِ، فَإِنَّهُ يَسْتَوِي فِي جَوَازِ الْإِفْطَارِ بِهِ مَنْ سَافَرَ لِغَرَضِ نَفْسِهِ وَغَرَضِ غَيْرِهِ بِأُجْرَةٍ وَغَيْرُهَا، وَشَذَّ الْغَزَالِيُّ فِي فَتَاوِيهِ فَقَالَ: لَيْسَ لَهَا أَنْ تُفْطِرَ وَلَا خِيَارَ لِأَهْلِ الصَّبِيِّ وَهَذَا غَلَطٌ ظَاهِرٌ.
قَالَ الْقَاضِي حُسَيْنٌ: وَعَلَى مَنْ تَجِبُ فِدْيَةُ فِطْرِهَا فِي هَذَا الْحَالِ؟ فِيهِ احْتِمَالَانِ: هَلْ هِيَ عَلَيْهَا أَمْ عَلَى الْمُسْتَأْجِرِ؟ كَمَا لَوْ اُسْتُؤْجِرَ لِلتَّمَتُّعِ فَهَلْ يَجِبُ دَمُهُ عَلَى الْأَجِيرِ أَوْ الْمُسْتَأْجِرِ؟ فِيهِ وَجْهَانِ، كَذَا قَالَ الْقَاضِي، وَلَعَلَّ الْأَصَحَّ وُجُوبُهَا عَلَى الْمُرْضِعِ بِخِلَافِ دَمِ التَّمَتُّعِ فَإِنَّ الْأَصَحَّ وُجُوبُهُ عَلَى الْمُسْتَأْجِرِ؛ لِأَنَّهُ مِنْ تَتِمَّةِ الْحَجِّ الْوَاجِبِ عَلَى الْمُسْتَأْجِرِ وَهُنَا الْفِطْرُ مِنْ تَتِمَّةِ إيصَالِ الْمَنَافِعِ الْوَاجِبَةِ عَلَى الْمُرْضِعِ. قَالَ الْقَاضِي: وَلَوْ كَانَ هُنَاكَ نِسْوَةٌ مَرَاضِعُ فَأَرَادَتْ وَاحِدَةٌ أَنْ تَأْخُذَ صَبِيًّا تُرْضِعُهُ تَقَرُّبًا إلَى اللَّهِ تَعَالَى، جَازَ لَهَا الْفِطْرُ لِلْخَوْفِ عَلَيْهِ، وَإِنْ لَمْ يَكُنْ مُتَعَيَّنًا عَلَيْهَا.
فرع: لَوْ كَانَتْ الْمُرْضِعُ أَوْ الْحَامِلُ مُسَافِرَةً أَوْ مَرِيضَةً فَأَفْطَرَتْ بِنِيَّةِ التَّرَخُّصِ بِالْمَرَضِ أَوْ السَّفَرِ فَلَا فِدْيَةَ عَلَيْهَا بِلَا خِلَافٍ، وَإِنْ لَمْ تَقْصِدْ التَّرَخُّصَ وَأَفْطَرَتْ لِلْخَوْفِ عَلَى الْوَلَدِ لَا عَلَى نَفْسِهَا، فَفِي وُجُوبِ الْفِدْيَةِ وَجْهَانِ كَالْوَجْهَيْنِ فِي فِطْرِ الْمُسَافِرِ بِالْجِمَاعِ لَا بِنِيَّةِ التَّرَخُّصِ كَذَا ذَكَرَهُ الْبَغَوِيّ وَغَيْرُهُ، وَالْأَصَحُّ فِي جِمَاعِ الْمُسَافِرِ الْمَذْكُورِ لَا كَفَّارَةَ، كَمَا سَنُوضِحُهُ فِي مَوْضِعِهِ، إنْ شَاءَ اللَّهُ تَعَالَى.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْحَامِلِ وَالْمُرْضِعِ إذَا خَافَتَا فَأَفْطَرَتَا
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُمَا إنْ خَافَتَا عَلَى أَنْفُسِهِمَا لَا غَيْرَ، أَوْ عَلَى أَنْفُسِهِمَا وَوَلَدِهِمَا أَفْطَرَتَا وَقَضَتَا، وَلَا فِدْيَةَ عَلَيْهِمَا بِلَا خِلَافٍ، وَإِنْ أَفْطَرَتَا لِلْخَوْفِ عَلَى الْوَلَدِ أَفْطَرَتَا وَقَضَتَا وَالصَّحِيحُ وُجُوبُ الْفِدْيَةِ، قَالَ ابْنُ الْمُنْذِرِ: وَلِلْعُلَمَاءِ فِي ذَلِكَ أَرْبَعَةُ مَذَاهِبَ، قَالَ ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَسَعِيدُ بْنُ جُبَيْرٍ: يُفْطِرَانِ وَيُطْعِمَانِ، وَلَا قَضَاءَ عَلَيْهِمَا، وَقَالَ عَطَاءُ بْنُ أَبِي رَبَاحٍ وَالْحَسَنُ وَالضَّحَّاكُ وَالنَّخَعِيُّ وَالزُّهْرِيُّ وَرَبِيعَةُ وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَأَبُو عُبَيْدٍ وَأَبُو ثَوْرٍ وَأَصْحَابُ الرَّأْيِ: يُفْطِرَانِ وَيَقْضِيَانِ، وَلَا فِدْيَةَ كَالْمَرِيضِ، وَقَالَ الشَّافِعِيُّ وَأَحْمَدُ: يُفْطِرَانِ وَيَقْضِيَانِ وَيَفْدِيَانِ وَرُوِيَ ذَلِكَ عَنْ مُجَاهِدٍ، وَقَالَ مَالِكٌ: الْحَامِلُ تُفْطِرُ وَتَقْضِي وَلَا فِدْيَةَ وَالْمُرْضِعُ تُفْطِرُ وَتَقْضِي وَتَفْدِي وَقَالَ ابْنُ الْمُنْذِرِ: وَبِقَوْلِ عَطَاءٍ أَقُولُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجِبُ صَوْمُ رَمَضَانَ إلَّا بِرُؤْيَةِ الْهِلَالِ فَإِنْ غُمَّ عَلَيْهِمْ وَجَبَ عَلَيْهِمْ أَنْ يَسْتَكْمِلُوا شَعْبَانَ ثُمَّ يَصُومُوا؛ لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم

ج / 6 ص -179- قَالَ: "صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ، وَلَا تَسْتَقْبِلُوا الشَّهْرَ اسْتِقْبَالًا".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ هَكَذَا النَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ، وَرَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ وَلَفْظُهُ"إنَّ اللَّهَ قَدْ أَمَدَّهُ لِرُؤْيَتِهِ فَإِنْ أُغْمِيَ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ" وَرَوَاهُ التِّرْمِذِيُّ وَلَفْظُهُ"لَا تَصُومُوا قَبْلَ رَمَضَانَ، صُومُوا لِرُؤْيَتِهِ، وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ حَالَتْ دُونَهُ غَيَابَةٌ فَأَكْمِلُوا ثَلَاثِينَ يَوْمًا" قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ (الْغَيَابَةُ) السَّحَابَةُ. وَعَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ:"إذَا رَأَيْتُمُوهُ فَصُومُوا وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لِمُسْلِمٍ"فَاقْدُرُوا ثَلَاثِينَ" وَفِي رِوَايَةٍ لَهُ"فَإِذَا رَأَيْتُمْ الْهِلَالَ فَصُومُوا، وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا فَإِنْ أُغْمِيَ عَلَيْكُمْ فَاقْدُرُوا لَهُ" وَفِي رِوَايَةٍ"فَإِنْ غُمَّ عَلَيْكُمْ فَصُومُوا ثَلَاثِينَ يَوْمًا وَفِي رِوَايَةٍ"فَإِنْ غَبِيَ1 عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ" وَفِي رِوَايَةٍ"فَإِنْ أُغْمِيَ عَلَيْكُمْ الشَّهْرُ فَعُدُّوا ثَلَاثِينَ" هَذِهِ الرِّوَايَاتُ كُلُّهَا فِي صَحِيحِ مُسْلِمٍ.
وَفِي رِوَايَةِ الْبُخَارِيِّ"فَإِنْ غَبِيَ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ" وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَتَحَفَّظُ مِنْ شَعْبَانَ مَا لَا يَتَحَفَّظُ مِنْ غَيْرِهِ ثُمَّ يَصُومُ لِرُؤْيَةِ رَمَضَانَ فَإِذَا غُمَّ عَلَيْهِ عَدَّ ثَلَاثِينَ يَوْمًا ثُمَّ صَامَ" رَوَاهُ أَبُو دَاوُد وَالدَّارَقُطْنِيّ وَقَالَ: إسْنَادُهُ صَحِيحٌ. وَعَنْ حُذَيْفَةَ رضي الله عنه قَالَ:" قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"لَا تَصُومُوا الشَّهْرَ حَتَّى تَرَوْا الْهِلَالَ أَوْ تُكْمِلُوا الْعِدَّةَ، ثُمَّ صُومُوا حَتَّى تَرَوْا الْهِلَالَ أَوْ تُكْمِلُوا الْعِدَّةَ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَالدَّارَقُطْنِيّ وَغَيْرُهُمْ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَفِي الْبَابِ أَحَادِيثُ كَثِيرَةٌ بِمَعْنَى مَا ذَكَرْتُهُ.
وَاخْتَلَفَ الْعُلَمَاءُ فِي مَعْنَى قَوْلِهِ صلى الله عليه وسلم:"فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ" فَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَطَائِفَةٌ قَلِيلَةٌ: مَعْنَاهُ ضَيِّقُوا لَهُ وَقَدِّرُوهُ تَحْتَ السَّحَابِ، وَأَوْجَبَ هَؤُلَاءِ صِيَامَ لَيْلَةِ الْغَيْمِ. وَقَالَ مُطَرِّفُ بْنُ عَبْدِ اللَّهِ وَأَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ وَابْنُ قُتَيْبَةَ وَآخَرُونَ: مَعْنَاهُ قَدِّرُوهُ بِحِسَابِ الْمَنَازِلِ، وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالشَّافِعِيُّ وَجُمْهُورُ السَّلَفِ وَالْخَلَفِ: مَعْنَاهُ قَدِّرُوا لَهُ تَمَامَ الْعَدَدِ ثَلَاثِينَ يَوْمًا. قَالَ أَهْلُ اللُّغَةِ: يُقَالُ قَدَرْتُ الشَّيْءَ - بِتَخْفِيفِ الدَّالِ - أَقْدِرُهُ وَأَقْدُرهُ بِضَمِّهَا وَكَسْرِهَا وَقَدَّرْتُهُ بِتَشْدِيدِهَا، وَأَقْدَرْتُهُ بِمَعْنًى وَاحِدٍ وَهُوَ مِنْ التَّقْدِيرِ. قَالَ الْخَطَّابِيُّ وَغَيْرُهُ: وَمِنْهُ قوله تعالى: {فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ} [المرسلات:23].
وَاحْتَجَّ الْجُمْهُورُ بِالرِّوَايَاتِ الَّتِي ذَكَرْنَاهَا وَكُلُّهَا صَحِيحَةٌ صَرِيحَةٌ: فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ وَاقْدُرُوا لَهُ ثَلَاثِينَ، وَهِيَ مُفَسِّرَةٌ لِرِوَايَةِ فَاقْدُرُوا لَهُ الْمُطْلَقَةِ. قَالَ الْجُمْهُورُ: وَمَنْ قَالَ بِتَقْدِيرِ تَحْتَ السَّحَابِ فَهُوَ مُنَابِذٌ لِصَرِيحِ بَاقِي الرِّوَايَاتِ، وَقَوْلُهُ مَرْدُودٌ، وَمَنْ قَالَ بِحِسَابِ الْمَنَازِلِ فَقَوْلُهُ مَرْدُودٌ بِقَوْلِهِ صلى الله عليه وسلم فِي الصَّحِيحَيْنِ"إنَّا أُمَّةٌ أُمِّيَّةٌ لَا نَحْسِبُ وَلَا نَكْتُبُ، الشَّهْرُ هَكَذَا، وَهَكَذَا" الْحَدِيثَ قَالُوا: وَلِأَنَّ النَّاسَ لَوْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح الغين وكسر الباء وفتح الياء.

ج / 6 ص -180- كُلِّفُوا بِذَلِكَ ضَاقَ عَلَيْهِمْ؛ لِأَنَّهُ لَا يَعْرِفُ الْحِسَابَ إلَّا أَفْرَادٌ مِنْ النَّاسِ فِي الْبُلْدَانِ الْكِبَارِ، فَالصَّوَابُ مَا قَالَهُ الْجُمْهُورُ، وَمَا سِوَاهُ فَاسِدٌ مَرْدُودٌ بِصَرَائِحِ الْأَحَادِيثِ السَّابِقَةِ. وَقَوْلُهُ صلى الله عليه وسلم:" فَإِنْ غُمَّ عَلَيْكُمْ" مَعْنَاهُ حَالَ بَيْنَكُمْ وَبَيْنَهُ غَيْمٌ، يُقَالُ: غُمَّ وَغُمِّيَ وَغُمِيَ بِتَشْدِيدِ الْمِيمِ وَتَخْفِيفِهَا وَالْغَيْنُ مَضْمُومَةٌ فِيهِمَا، وَيُقَالُ: غَبِيَ بِفَتْحِ الْغَيْنِ وَكَسْرِ الْبَاءِ، وَقَدْ غَامَتْ السَّمَاءُ وَغَيَّمَتْ وَأَغَامَتْ وَتَغَيَّمَتْ وَأَغَمَّتْ، وَقَوْلُهُ صلى الله عليه وسلم صُومُوا لِرُؤْيَتِهِ" الْمُرَادُ رُؤْيَةُ بَعْضِكُمْ، وَهَلْ هُوَ عَدْلٌ أَمْ عَدْلَانِ؟ فِيهِ الْخِلَافُ الْمَشْهُورُ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: وَلَا يَجِبُ صَوْمُ رَمَضَانَ إلَّا بِدُخُولِهِ، وَيُعْلَمُ دُخُولُهُ بِرُؤْيَةِ الْهِلَالِ، فَإِنْ غُمَّ وَجَبَ اسْتِكْمَالُ شَعْبَانَ ثَلَاثِينَ ثُمَّ يَصُومُونَ، سَوَاءٌ كَانَتْ السَّمَاءُ مُصْحِيَةً أَوْ مُغَيِّمَةً غَيْمًا قَلِيلًا أَوْ كَثِيرًا. وَدَلِيلُهُ مَا سَبَقَ وَاَللَّهُ أَعْلَمُ.
فرع: ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ وَمُسْلِمٍ عَنْ أَبِي بَكْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"شَهْرَا عِيدٍ لَا يَنْقُصَانِ، رَمَضَانُ وَذُو الْحِجَّةِ" مَعْنَاهُ لَا يَنْقُصُ أَجْرُهُمَا وَالثَّوَابُ الْمُرَتِّبُ وَإِنْ نَقَصَ عَدَدُهُمَا، وَقِيلَ: مَعْنَاهُ لَا يَنْقُصَانِ مَعًا غَالِبًا مِنْ سَنَةٍ وَاحِدَةٍ، وَقِيلَ: لَا يَنْقُصُ ثَوَابُ ذِي الْحِجَّةِ عَنْ ثَوَابِ رَمَضَانَ؛ لِأَنَّ فِيهِ الْمَنَاسِكَ وَالْعَشْرَ، وَحَكَاهُ الْخَطَّابِيُّ وَهُوَ ضَعِيفٌ بَاطِلٌ، وَالصَّوَابُ الْأَوَّلُ وَلَمْ يَذْكُرْ صَاحِبُ التَّتِمَّةِ غَيْرُهُ، وَمَعْنَاهُ أَنَّ قَوْلَهُ صلى الله عليه وسلم:"مَنْ قَامَ رَمَضَانَ إيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ"وَمَنْ صَامَ رَمَضَانَ وَأَتْبَعَهُ بِسِتٍّ مِنْ شَوَّالٍ كَانَ كَصِيَامِ الدَّهْرِ" وَنَظَائِرُ ذَلِكَ، فَكُلٌّ مِنْ هَذِهِ الْفَضَائِلِ تَحْصُلُ، سَوَاءٌ تَمَّ عَدَدُ رَمَضَانَ أَمْ نَقَصَ. قَالَ صَاحِبُ التَّتِمَّةِ: وَإِنَّمَا خَصَّ هَذَيْنِ الشَّهْرَيْنِ لِتَعَلُّقِ الْعِبَادَةِ بِهِمَا وَهِيَ الصَّوْمُ وَالْحَجُّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ أَصْبَحُوا يَوْمَ الثَّلَاثِينَ وَهُمْ يَظُنُّونَ أَنَّهُ مِنْ شَعْبَانَ فَقَالَتْ الْبَيِّنَةُ: إنَّهُ مِنْ رَمَضَانَ[لَزِمَهُ] قَضَاءُ صَوْمِهِ، لِأَنَّهُ بَانَ أَنَّهُ مِنْ رَمَضَانَ، وَهَلْ يَلْزَمُهُمْ إمْسَاكُ بَقِيَّةِ النَّهَارِ؟ فِيهِ قَوْلَانِ: أحدهما: لَا يَلْزَمُهُمْ؛ لِأَنَّهُمْ أَفْطَرُوا بِعُذْرٍ فَلَمْ يَلْزَمْهُمْ إمْسَاكُ بَقِيَّةِ النَّهَارِ كَالْحَائِضِ إذَا طَهُرَتْ وَالْمُسَافِرِ إذَا أَقَامَ1. والثاني: يَلْزَمُهُمْ؛ لِأَنَّهُ أُبِيحَ لَهُمْ الْفِطْرُ بِشَرْطٍ أَنَّهُ مِنْ شَعْبَانَ. وَقَدْ بَانَ أَنَّهُ مِنْ رَمَضَانَ فَلَزِمَهُمْ الْإِمْسَاكُ، وَإِنْ رَأَوْا الْهِلَالَ بِالنَّهَارِ فَهُوَ لِلَّيْلَةِ الْمُسْتَقْبَلَةِ لِمَا رَوَى شَقِيقُ بْنُ2 سَلَمَةَ قَالَ:" أَتَانَا كِتَابُ عُمَرَ رضي الله عنه وَنَحْنُ بِخَانِقِينَ أَنَّ الْأَهِلَّةَ بَعْضُهَا أَكْبَرُ مِنْ بَعْضٍ، فَإِذَا رَأَيْتُمْ الْهِلَالَ نَهَارًا فَلَا تُفْطِرُوا حَتَّى يَشْهَدَ رَجُلَانِ مُسْلِمَانِ أَنَّهُمَا رَأَيَاهُ بِالْأَمْسِ" وَإِنْ رَأَوْا الْهِلَالَ فِي بَلَدٍ وَلَمْ يَرَوْهُ فِي آخَرَ فَإِنْ كَانَا بَلَدَيْنِ مُتَقَارِبَيْنِ - وَجَبَ عَلَى أَهْلِ الْبَلَدَيْنِ الصَّوْمُ، وَإِنْ كَانَا مُتَبَاعِدَيْنِ وَجَبَ عَلَى مَنْ رَأَى وَلَمْ يَجِبْ عَلَى مَنْ لَمْ يَرَ؛ لِمَا رَوَى كُرَيْبٌ قَالَ:"قَدِمْتُ الشَّامَ فَرَأَيْتُ الْهِلَالَ لَيْلَةَ الْجُمُعَةِ، ثُمَّ قَدِمْتُ الْمَدِينَةَ فَقَالَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ: إذا قدم (ط).
2 في النسخة المطبوعة من "المهذب" :سفيان بن سلمة وهو خطأ ، والصواب شقيق وهو الأسدي أبو وائل الكوفي أحد سادة التايعين مخضرم عن أبي بكر وعمر وعثمان وعلي ومعاذ وطائفة (ط).

ج / 6 ص -181- مَتَى رَأَيْتُمْ الْهِلَالَ؟ فَقُلْتُ لَيْلَةَ الْجُمُعَةِ فَقَالَ: أَنْتَ رَأَيْتَ؟ قُلْتُ: نَعَمْ وَرَآهُ النَّاسُ وَصَامُوا وَصَامَ مُعَاوِيَةُ، فَقَالَ لَكِنَّا رَأَيْنَاهُ لَيْلَةَ السَّبْتِ، فَلَا نَزَالُ نَصُومُ حَتَّى نُكْمِلَ الْعِدَّةَ أَوْ نَرَاهُ، قُلْتُ: أَوْ لَا تَكْتَفِي بِرُؤْيَةِ مُعَاوِيَةَ؟ قَالَ هَكَذَا أَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم".
الشرح: حَدِيثُ كُرَيْبٌ رَوَاهُ مُسْلِمٌ، وَحَدِيثُ شَقِيقٍ عَنْ عُمَرَ رضي الله عنه رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، ذَكَرَهُ الْبَيْهَقِيُّ فِي مَوْضِعَيْنِ مِنْ كِتَابِ الصِّيَامِ ثَانِيهِمَا أَوَاخِرُ الْكِتَابِ فِي شَهَادَةِ الِاثْنَيْنِ عَلَى هِلَالِ شَوَّالٍ، وَقَالَ فِي هَذَا الْمَوْضِعِ: هَذَا أَثَرٌ صَحِيحٌ عَنْ عُمَرَ رضي الله عنه، وَقَوْلُهُ (بِخَانِقِينَ) هُوَ بِخَاءٍ مُعْجَمَةٍ وَنُونٍ ثُمَّ قَافٍ مَكْسُورَتَيْنِ وَهِيَ بَلْدَةٌ بِالْعِرَاقِ قَرِيبَةٌ مِنْ بَغْدَادَ، وَكُرَيْبٌ هَذَا هُوَ بِضَمِّ الْكَافِ، وَهُوَ مَوْلَى ابْنِ عَبَّاسٍ.
أَمَّا الْأَحْكَامُ: فَفِيهِ مَسَائِلُ إحداها: إذَا ثَبَتَ كَوْنُ يَوْمِ الثَّلَاثِينَ مِنْ شَعْبَانَ فَأَصْبَحُوا مُفْطِرِينَ، فَثَبَتَ فِي أَثْنَاءِ النَّهَارِ كَوْنُهُ مِنْ رَمَضَانَ وَجَبَ قَضَاؤُهُ بِلَا خِلَافٍ وَفِي إمْسَاكِ بَقِيَّةِ النَّهَارِ طَرِيقَانِ أحدهما: فِيهِ قَوْلَانِ أصحهما: وُجُوبُهُ والثاني: لَا يَجِبُ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا، وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُصَنِّفُ وَقَلِيلُونَ مِنْ الْعِرَاقِيِّينَ وَالْخُرَاسَانِيِّينَ والثاني: يَجِبُ الْإِمْسَاكُ قَوْلًا وَاحِدًا، وَهَذَا نَصُّهُ فِي الْمُخْتَصَرِ وَبِهِ قَطَعَ كَثِيرُونَ أَوْ الْأَكْثَرُونَ مِنْ الْعِرَاقِيِّينَ وَالْخُرَاسَانِيِّينَ، مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَصَاحِبُ الْحَاوِي وَالدَّارِمِيُّ وَالْمَحَامِلِيُّ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ وَالْبَغَوِيُّ وَالسَّرَخْسِيُّ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ.
قَالَ الْمُتَوَلِّي: وَالْخِلَافُ فِي وُجُوبِ الْإِمْسَاكِ إذَا لَمْ يَكُنْ أَكَلَ قَبْلَ ثُبُوتِ كَوْنِهِ مِنْ رَمَضَانَ، فَإِنْ كَانَ أَكَلَ وَقُلْنَا: لَا يَجِبُ الْإِمْسَاكُ قَبْلَ الْأَكْلِ فَهَهُنَا أَوْلَى وَإِلَّا فَوَجْهَانِ أصحهما: يَجِبُ لِحُرْمَةِ الْيَوْمِ، وَإِذَا أَوْجَبْنَا الْإِمْسَاكَ فَأَمْسَكَ، فَهَلْ هُوَ صَوْمٌ شَرْعِيٌّ أَمْ لَا؟ فِيهِ وَجْهَانِ حَكَاهُمَا صَاحِبُ الْحَاوِي وَالْمَحَامِلِيُّ وَصَاحِبُ الشَّامِلِ وَآخَرُونَ، وَاتَّفَقُوا عَلَى أَنَّ الصَّحِيحَ أَنَّهُ لَيْسَ بِصَوْمٍ شَرْعِيٍّ. قَالَ صَاحِبُ الْحَاوِي: قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: يُسَمَّى صَوْمًا شَرْعِيًّا، قَالَ: وَقَالَ أَكْثَرُ أَصْحَابِنَا: لَيْسَ هُوَ بِصَوْمٍ شَرْعِيٍّ وَإِنَّمَا هُوَ إمْسَاكٌ شَرْعِيٌّ؛ لِأَنَّهُ لَا يُجْزِئُهُ عَنْ صَوْمِ رَمَضَانَ وَلَا عَنْ غَيْرِهِ بِلَا خِلَافٍ، هَكَذَا ذَكَرَ هَؤُلَاءِ الْوَجْهَيْنِ فِي أَنَّهُ صَوْمٌ شَرْعِيٌّ أَمْ لَا. وَنَسَبُوا الْقَوْلَ بِأَنَّهُ صَوْمٌ إلَى أَبِي إِسْحَاقَ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: فِيهِ وَجْهَانِ أحدهما: أَنَّهُ إمْسَاكٌ شَرْعِيٌّ يُثَابُ عَلَيْهِ والثاني: لَا يُثَابُ عَلَيْهِ. هَكَذَا ذَكَرَهُمَا الْقَاضِي. وَقَالَ صَاحِبُ الشَّامِلِ: يَجِبُ أَنْ يُقَالَ فِي إمْسَاكِهِ ثَوَابٌ. وَإِنْ لَمْ يَكُنْ ثَوَابَ صَوْمٍ.
قَالَ: وَحَكَى الشَّيْخُ أَبُو حَامِدٍ عَنْ أَبِي إِسْحَاقَ أَنَّهُ إذَا لَمْ يَكُنْ أَكَلَ ثُمَّ أَمْسَكَ يَكُونُ صَائِمًا مِنْ حِينِ أَمْسَكَ. قَالَ صَاحِبُ الشَّامِلِ: وَهَذَا لَا يَجِيءُ عَلَى أَصْلِ الشَّافِعِيِّ لِأَنَّهُ وَاجِبٌ فَلَا يَصِحُّ بِنِيَّةِ النَّهَارِ، وَلِأَنَّهُ لَا يَصِحُّ عَنْ رَمَضَانَ وَلَا نَفْلٍ. قَالَ: وَيَنْبَغِي أَنْ يَكُونَ مَا قَالَهُ أَبُو إِسْحَاقَ أَنَّهُ إمْسَاكٌ شَرْعِيٌّ يُثَابُ عَلَيْهِ، هَذَا كَلَامُهُ، فَحَصَلَ فِي الْمَسْأَلَةِ ثَلَاثَةُ أَوْجُهٍ (الصَّحِيحُ) أَنَّهُ يُثَابُ عَلَى إمْسَاكِهِ وَلَا يَكُونُ صَوْمًا والثاني: يَكُونُ صَوْمًا والثالث: لَا يُثَابُ عَلَيْهِ، وَهُوَ الَّذِي حَكَاهُ الْقَاضِي وَهَذَانِ الْوَجْهَانِ فَاسِدَانِ. وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -182- الْمَسْأَلَةُ الثَّانِيَةُ: إذَا رَأَوْا الْهِلَالَ بِالنَّهَارِ فَهُوَ لِلَّيْلَةِ الْمُسْتَقْبَلَةِ، سَوَاءٌ رَأَوْهُ قَبْلَ الزَّوَالِ أَوْ بَعْدَهُ، هَذَا مَذْهَبُنَا لَا خِلَافَ فِيهِ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَمُحَمَّدٌ وَقَالَ الثَّوْرِيُّ وَابْنُ أَبِي لَيْلَى وَأَبُو يُوسُفَ وَعَبْدُ الْمَلِكِ بْنُ حَبِيبٍ الْمَالِكِيُّ: إنْ رَأَوْهُ قَبْلَ الزَّوَالِ فَلِلَّيْلَةِ الْمَاضِيَةِ أَوْ بَعْدَهُ فَلِلْمُسْتَقْبِلَةِ، سَوَاءٌ أَوَّلُ الشَّهْرِ وَأَخِرُهُ، وَقَالَ: إنْ كَانَ فِي أَوَّلِ الشَّهْرِ وَرَأَوْهُ فَلِلْمَاضِيَةِ، وَبَعْدَهُ لِلْمُسْتَقْبَلَةِ، وَإِنْ رَأَوْهُ فِي أَخِرِ رَمَضَانَ بَعْدَ الزَّوَالِ فَلِلْمُسْتَقْبِلَةِ، وَقَبْلَهُ فِيهِ رِوَايَتَانِ عَنْهُ إحداهما: لِلْمَاضِيَةِ وَالثَّانِيَةُ: لِلْمُسْتَقْبَلَةِ، وَاحْتَجَّ لِمَنْ فَرَّقَ بَيْنَ مَا قَبْلَ الزَّوَالِ وَبَعْدَهُ بِمَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ إبْرَاهِيمَ النَّخَعِيِّ قَالَ:" كَتَبَ عُمَرُ رضي الله عنه إلَى عُتْبَةَ بْنِ فَرْقَدٍ: إذَا رَأَيْتُمْ الْهِلَالَ نَهَارًا قَبْلَ أَنْ تَزُولَ الشَّمْسُ لِتَمَامِ ثَلَاثِينَ فَأَفْطِرُوا، وَإِذَا رَأَيْتُمُوهُ بَعْدَمَا تَزُولُ الشَّمْسُ فَلَا تُفْطِرُوا حَتَّى تَصُومُوا".
وَاحْتَجَّ أَصْحَابُنَا بِمَا ذَكَرَهُ الْمُصَنِّفُ عَنْ شَقِيقِ بْنِ سَلَمَةَ عَنْ عُمَرَ رضي الله عنه وَبِمَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ" أَنَّ نَاسًا رَأَوْا هِلَالَ الْفِطْرِ نَهَارًا فَأَتَمَّ عَبْدُ اللَّهِ بْنُ عُمَرَ رضي الله عنهما صِيَامَهُ إلَى اللَّيْلِ وَقَالَ: لَا حَتَّى يُرَى مِنْ حَيْثُ لَا يَرَوْنَهُ بِاللَّيْلِ" وَفِي رِوَايَةٍ قَالَ ابْنُ عُمَرَ:" لَا يَصِحُّ أَنْ يُفْطِرُوا حَتَّى يَرَوْهُ لَيْلًا مِنْ حَيْثُ يُرَى" وَرَوَيْنَا فِي ذَلِكَ عَنْ عُثْمَانَ بْنِ عَفَّانِ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ رضي الله عنهما، وَأَمَّا مَا احْتَجُّوا بِهِ مِنْ رِوَايَةِ إبْرَاهِيمَ النَّخَعِيِّ فَلَا حُجَّةَ فِيهِ فَإِنَّهُ مُنْقَطِعٌ؛ لِأَنَّ إبْرَاهِيمَ لَمْ يُدْرِكْ عُمَرَ وَلَا قَارَبَ زَمَانَهُ، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّالِثَةُ: إذَا رَأَوْا الْهِلَالَ فِي رَمَضَانَ فِي بَلَدٍ وَلَمْ يَرَوْهُ فِي غَيْرِهِ، فَإِنْ تَقَارَبَ الْبَلَدَانِ فَحُكْمُهُمَا بَلَدٌ وَاحِدٌ وَيَلْزَمُ أَهْلُ الْبَلَدِ الْآخَرِ الصَّوْمُ بِلَا خِلَافٍ وَإِنْ تَبَاعَدَا فَوَجْهَانِ مَشْهُورَانِ فِي الطَّرِيقَتَيْنِ أصحهما: لَا يَجِبُ الصَّوْمُ عَلَى أَهْلِ الْبَلَدِ الْآخَرِ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَآخَرُونَ، وَصَحَّحَهُ الْعَبْدَرِيُّ وَالرَّافِعِيُّ وَالْأَكْثَرُونَ. والثاني: يَجِبُ وَبِهِ قَالَ الصَّيْمَرِيُّ وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَالدَّارِمِيُّ وَأَبُو عَلِيٍّ السِّنْجِيُّ وَغَيْرُهُمْ، وَأَجَابَ هَؤُلَاءِ عَنْ حَدِيثِ كُرَيْبٍ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ لَمْ يَثْبُتْ عِنْدَهُ رُؤْيَةُ الْهِلَالِ فِي بَلَدٍ آخَرَ بِشَهَادَةِ عَدْلَيْنِ وَالصَّحِيحُ الْأَوَّلُ. وَفِيمَا يُعْتَبَرُ بَعْدَ الْبُعْدِ وَالْقُرْبِ ثَلَاثَةُ أَوْجُهٍ أصحها وَبِهِ قَطَعَ جُمْهُورُ الْعِرَاقِيِّينَ وَالصَّيْدَلَانِيّ وَغَيْرُهُمْ أَنَّ التَّبَاعُدَ يَخْتَلِفُ بِاخْتِلَافِ الْمَطَالِعِ، كَالْحِجَازِ وَالْعِرَاقِ وَخُرَاسَانَ، وَالتَّقَارُبُ أَنْ يَخْتَلِفَ، كَبَغْدَادَ وَالْكُوفَةِ وَالرَّيِّ وَقَزْوِينَ؛ لِأَنَّ مَطْلَعَ هَؤُلَاءِ مَطْلَعُ هَؤُلَاءِ، فَإِذَا رَآهُ هَؤُلَاءِ فَعَدَمُ رُؤْيَتِهِ لِلْآخَرَيْنِ لِتَقْصِيرِهِمْ فِي التَّأَمُّلِ أَوْ لِعَارِضٍ، بِخِلَافِ مُخْتَلِفِي الْمَطْلَعِ. والثاني: الِاعْتِبَارُ بِاتِّحَادِ الْإِقْلِيمِ وَاخْتِلَافِهِ، فَإِنْ اتَّحَدَ فَمُتَقَارِبَانِ وَإِلَّا فَمُتَبَاعِدَانِ وَبِهَذَا قَالَ الصَّيْمَرِيُّ وَآخَرُونَ. الثالث: أَنَّ التَّبَاعُدَ مَسَافَةُ الْقَصْرِ، وَالتَّقَارُبَ دُونَهَا، وَبِهَذَا قَالَ الْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْبَغَوِيُّ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ، وَادَّعَى إمَامُ الْحَرَمَيْنِ الِاتِّفَاقَ عَلَيْهِ؛ لِأَنَّ اعْتِبَارَ الْمَطَالِعِ يُحْوِجُ إلَى حِسَابٍ وَتَحْكِيمِ الْمُنَجِّمِينَ، وَقَوَاعِدُ الشَّرْعِ تَأْبَى ذَلِكَ. فَوَجَبَ اعْتِبَارُ مَسَافَةِ الْقَصْرِ الَّتِي عَلَّقَ الشَّرْعُ بِهَا كَثِيرًا مِنْ الْأَحْكَامِ، وَهَذَا ضَعِيفٌ، لِأَنَّ أَمْرَ الْهِلَالِ لَا تَعَلُّقَ لَهُ بِمَسَافَةِ الْقَصْرِ. فَالصَّحِيحُ اعْتِبَارُ الْمَطَالِعِ كَمَا سَبَقَ.
فَعَلَى هَذَا لَوْ شَكَّ فِي اتِّفَاقِ الْمَطَالِعِ لَمْ يَلْزَمْ الَّذِينَ لَمْ يَرَوْا الصَّوْمُ، لِأَنَّ الْأَصْلَ عَدَمُ الْوُجُوبِ، وَلِأَنَّ الصَّوْمَ إنَّمَا يَجِبُ بِالرُّؤْيَةِ لِلْحَدِيثِ، وَلَمْ تَثْبُتْ الرُّؤْيَةُ فِي حَقِّ هَؤُلَاءِ، لِعَدَمِ ثُبُوتِ قُرْبِهِمْ مِنْ بَلَدِ

ج / 6 ص -183- الرُّؤْيَةِ، هَذَا الَّذِي ذَكَرْتُهُ هُوَ الْمَشْهُورُ لِلْأَصْحَابِ فِي الطَّرِيقَيْنِ، وَانْفَرَدَ الْمَاوَرْدِيُّ وَالسَّرَخْسِيُّ بِطَرِيقَيْنِ آخَرَيْنِ، فَقَالَ الْمَاوَرْدِيُّ: إذَا رَأَوْهُ فِي بَلَدٍ دُونَ بَلَدٍ فَثَلَاثَةُ أَوْجُهٍ: أَحَدُهَا: يَلْزَمُ الَّذِينَ لَمْ يَرَوْا، لِأَنَّ فَرْضَ رَمَضَانَ لَا يَخْتَلِفُ بِاخْتِلَافِ الْبِلَادِ وَقَدْ ثَبَتَ رَمَضَانُ.
والثاني: لَا يَلْزَمُ لِأَنَّ الطَّوَالِعَ وَالْغَوَارِبَ قَدْ تَخْتَلِفُ لِاخْتِلَافِ الْبُلْدَانِ وَإِنَّمَا خُوطِبَ كُلُّ قَوْمٍ بِمَطْلَعِهِمْ وَمَغْرِبِهِمْ، أَلَا تَرَى الْفَجْرَ قَدْ يَتَقَدَّمُ طُلُوعُهُ فِي بَلَدٍ وَيَتَأَخَّرُ فِي بَلَدٍ آخَرَ، وَكَذَلِكَ الشَّمْسُ قَدْ يَتَعَجَّلُ غُرُوبُهَا فِي بَلَدٍ وَيَتَأَخَّرُ فِي آخَرَ، ثُمَّ كُلُّ بَلَدٍ يُعْتَبَرُ طُلُوعُ فَجْرِهِ وَغُرُوبُ شَمْسِهِ فِي حَقِّ أَهْلِهِ فَكَذَلِكَ الْهِلَالُ. الثالث: إنْ كَانَا مِنْ إقْلِيمٍ لَزِمَهُمْ، وَإِلَّا فَلَا، هَذَا كَلَامُ الْمَاوَرْدِيُّ.
وَقَالَ السَّرَخْسِيُّ: إذَا رَآهُ أَهْلُ نَاحِيَةٍ دُونَ نَاحِيَةٍ، فَإِنْ قَرُبَتْ الْمَسَافَةُ لَزِمَهُمْ كُلَّهُمْ، وَضَابِطُ الْقُرْبِ أَنْ يَكُونَ الْغَالِبُ أَنَّهُ إذَا أَبْصَرَهُ هَؤُلَاءِ لَا يَخْفَى عَلَيْهِمْ إلَّا لِعَارِضٍ، سَوَاءٌ فِي ذَلِكَ مَسَافَةُ الْقَصْرِ أَوْ غَيْرُهَا، قَالَ: فَإِنْ بَعُدَتْ الْمَسَافَةُ فَثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: يَلْزَمُ الْجَمِيعَ، وَاخْتَارَهُ أَبُو عَلِيٍّ السِّنْجِيُّ والثاني: لَا يَلْزَمُهُمْ والثالث: إنْ كَانَتْ الْمَسَافَةُ بَيْنَهُمَا بِحَيْثُ لَا يُتَصَوَّرُ أَنْ يُرَى وَلَا يَخْفَى عَلَى أُولَئِكَ بِلَا عَارِضٍ لَزِمَهُمْ، وَإِنْ كَانَتْ بِحَيْثُ يُتَصَوَّرُ أَنْ يَخْفَى عَلَيْهِمْ فَلَا.
فَحَصَلَ فِي الْمَسْأَلَةِ سِتَّةُ وُجُوهٍ:
أَحَدُهَا: يَلْزَمُ جَمِيعَ أَهْلِ الْأَرْضِ بِرُؤْيَتِهِ فِي مَوْضِعٍ مِنْهَا والثاني: يَلْزَمُ أَهْلَ إقْلِيمِ بَلَدٍ الرُّؤْيَةُ دُونَ غَيْرِهِمْ والثالث: يَلْزَمُ كُلَّ بَلَدٍ يُوَافِقُ بَلَدَ الرُّؤْيَا فِي الْمَطْلَعِ دُونَ غَيْرِهِ، وَهَذَا أَصَحُّهَا. وَالرَّابِعُ: يَلْزَمُ كُلَّ بَلَدِ لَا يُتَصَوَّرُ خَفَاؤُهُ عَنْهُمْ بِلَا عَارِضٍ دُونَ غَيْرِهِمْ وَهُوَ فِيمَا حَكَاهُ السَّرَخْسِيُّ وَالْخَامِسُ: لَا يَلْزَمُ غَيْرَ بَلَدِ الرُّؤْيَةِ، وَهُوَ فِيمَا حَكَاهُ الْمَاوَرْدِيُّ، وَاَللَّهُ أَعْلَمُ.

فرع فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَا إذَا رَأَى الْهِلَالَ أَهْلُ بَلَدٍ دُونَ غَيْرِهِمْ
 قَدْ ذَكَرْنَا تَفْصِيلَ مَذْهَبِنَا، وَنَقَلَ ابْنُ الْمُنْذِرِ عَنْ عِكْرِمَةَ وَالْقَاسِمِ وَسَالِمٍ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ أَنَّهُ لَا يَلْزَمُ غَيْرَ أَهْلِ بَلَدِ الرُّؤْيَةِ، وَعَنْ اللَّيْثِ وَالشَّافِعِيِّ وَأَحْمَدَ: يَلْزَمُ الْجَمِيعَ، قَالَ: وَلَا أَعْلَمُهُ إلَّا قَوْلَ الْمَدَنِيِّ وَالْكُوفِيِّ، يَعْنِي مَالِكًا وَأَبَا حَنِيفَةَ.
فرع: لَوْ شَرَعَ فِي الصَّوْمِ بِبَلَدٍ ثُمَّ سَافَرَ إلَى بَلَدٍ بَعِيدٍ لَمْ يَرَوْا فِيهِ الْهِلَالَ حِينَ رَآهُ أَهْلُ الْبَلَدِ الْأَوَّلِ، فَاسْتَكْمَلَ ثَلَاثِينَ مِنْ حِينِ صَامَ" فَإِنْ قُلْنَا" لِكُلِّ بَلَدٍ حُكْمُ نَفْسِهِ فَوَجْهَانِ أصحهما: يَلْزَمُهُ الصَّوْمُ مَعَهُمْ، لِأَنَّهُ صَارَ مِنْهُمْ والثاني: يُفْطِرُ لِأَنَّهُ الْتَزَمَ حُكْمَ الْأَوَّلِ. وَإِنْ قُلْنَا: تَعُمُّ الرُّؤْيَةُ كُلَّ الْبِلَادِ لَزِمَ أَهْلَ الْبَلَدِ الثَّانِي مُوَافَقَتُهُ فِي الْفِطْرِ، إنْ ثَبَتَ عِنْدَهُمْ رُؤْيَةُ الْبَلَدِ الْأَوَّلِ بِقَوْلِهِ أَوْ بِغَيْرِهِ، وَعَلَيْهِمْ قَضَاءُ الْيَوْمِ الْأَوَّلِ، وَإِنْ لَمْ يَثْبُتْ عِنْدَهُمْ لَزِمَهُ هُوَ الْفِطْرُ، كَمَا لَوْ رَأَى هِلَالَ شَوَّالٍ وَحْدَهُ وَيُفْطِرُ سِرًّا. وَلَوْ سَافَرَ فِي بَلَدٍ لَمْ يَرَوْا فِيهِ إلَى بَلَدٍ رُئِيَ فِيهِ فَعَيَّدُوا الْيَوْمَ التَّاسِعَ وَالْعِشْرِينَ مِنْ صَوْمِهِ - فَإِنْ عَمَّمَنَا الْحُكْمَ أَوْ قُلْنَا: لَهُ حُكْمُ الْبَلَدِ الثَّانِي - عَيَّدَ مَعَهُمْ، وَلَزِمَهُ قَضَاءُ يَوْمٍ وَإِنْ لَمْ نُعَمِّمْ الْحُكْمَ وَقُلْنَا: لَهُ حُكْمُ الْبَلَدِ الْأَوَّلِ لَزِمَهُ الصَّوْمُ.

ج / 6 ص -184- وَلَوْ رَأَى الْهِلَالَ فِي بَلَدٍ وَأَصْبَحَ مُعَيِّدًا مَعَهُمْ. فَسَارَتْ بِهِ سَفِينَةٌ إلَى بَلَدٍ فِي حَدِّ الْبُعْدِ. فَصَادَفَ أَهْلَهَا صَائِمِينَ. قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ: يَلْزَمُهُ إمْسَاكُ بَقِيَّةِ يَوْمِهِ. إذَا قُلْنَا: لِكُلِّ بَلَدٍ حُكْمُ نَفْسِهِ، وَاسْتَبْعَدَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ الْحِكَايَةَ. قَالَ الرَّافِعِيُّ: وَتُتَصَوَّرُ هَذِهِ الْمَسْأَلَةُ فِي صُورَتَيْنِ.
إحْدَاهُمَا: أَنْ يَكُونَ ذَلِكَ الْيَوْمُ يَوْمَ الثَّلَاثِينَ مِنْ صَوْمِ الْبَلَدَيْنِ لَكِنَّ الْمُنْتَقِلَ إلَيْهِمْ لَمْ يَرَوْهُ وَالثَّانِيَةُ: أَنْ يَكُونَ التَّاسِعَ وَالْعِشْرِينَ لِلْمُنْتَقِلِ إلَيْهِمْ لِتَأَخُّرِ صَوْمِهِمْ بِيَوْمٍ. قَالَ: وَإِمْسَاكُ بَقِيَّةِ النَّهَارِ فِي الصُّورَتَيْنِ إنْ لَمْ يُعَمَّمْ الْحُكْمُ كَمَا ذَكَرْنَا وَجَوَابُ الشَّيْخِ أَبِي مُحَمَّدٍ مَبْنِيٌّ عَلَى أَنَّ لِكُلِّ بَلَدٍ حُكْمَهُ، وَأَنَّ لِلْمُنْتَقِلِ حُكْمَ الْبَلَدِ الْمُنْتَقَلِ إلَيْهِ، وَإِنْ عَمَّمْنَا الْحُكْمَ فَأَهْلُ الْبَلَدِ الثَّانِي إذَا عَرَفُوا فِي أَثْنَاءِ الْيَوْمِ أَنَّهُ عِيدٌ، فَهُوَ شَبِيهٌ بِمَا سَبَقَ فِي بَابِ صَلَاةِ الْعِيدِ إذَا شَهِدُوا بِرُؤْيَةِ الْهِلَالِ يَوْمَ الثَّلَاثِينَ.
وَلَوْ أَتَى هَذَا السَّفَرُ لِعَدْلَيْنِ - وَقَدْ رَأَيَا الْهِلَالَ بِأَنْفُسِهِمَا، وَشَهِدَا فِي الْبَلَدِ الثَّانِي - فَهَذِهِ شَهَادَةُ رُؤْيَةِ الْهِلَالِ يَوْمَ الثَّلَاثِينَ، فَيَجِبُ الْفِطْرُ فِي الصُّورَةِ الْأُولَى، وَأَمَّا الثَّانِيَةُ فَإِنْ عَمَّمْنَا الْحُكْمَ بِجَمِيعِ الْبِلَادِ لَمْ يَبْعُدْ أَنْ يَكُونَ كَلَامُهُمَا عَلَى التَّفْصِيلِ السَّابِقِ فِي بَابِ صَلَاةِ الْعِيدِ، فَإِنْ قَبِلْنَا شَهَادَتَهُمْ قَضَوْا يَوْمًا، وَإِنْ لَمْ نُعَمِّمْ الْحُكْمَ لَمْ يُلْتَفَتْ إلَى قَوْلِهِمَا. وَلَوْ كَانَ عَكْسَهُ بِأَنْ أَصْبَحَ صَائِمًا فَسَارَتْ بِهِ سَفِينَةٌ إلَى قَوْمٍ مُعَيِّدِينَ فَإِنْ عَمَّمْنَا الْحُكْمَ أَوْ قُلْنَا: لَهُ حُكْمُ الْمُنْتَقَلِ إلَيْهِ، أَفْطَرَ وَإِلَّا فَلَا، وَإِذَا أَفْطَرَ قَضَى يَوْمًا إذَا لَمْ يَصُمْ إلَّا ثَمَانِيَةً وَعِشْرِينَ يَوْمًا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَفِي الشَّهَادَةِ الَّتِي يَثْبُتُ بِهَا رُؤْيَةُ هِلَالِ شَهْرِ رَمَضَانَ قَوْلَانِ، قَالَ فِي الْبُوَيْطِيِّ: لَا تُقْبَلُ إلَّا مِنْ عَدْلَيْنِ، لِمَا رَوَى الْحُسَيْنُ بْنُ حُرَيْثٍ الْجَدَلِيُّ (جَدِيلَةُ قَيْسٍ) قَالَ:"خَطَبَنَا أَمِيرُ مَكَّةَ الْحَارِثُ بْنُ حَاطِبٍ فَقَالَ: أَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ نُمْسِكَ لِرُؤْيَتِهِ فَإِنْ لَمْ نَرَهُ فَشَهِدَ شَاهِدَانِ عَدْلَانِ نَسَكْنَا بِشَهَادَتِهِمَا" وَقَالَ: فِي الْقَدِيمِ وَالْجَدِيدِ: يُقْبَلُ مِنْ عَدْلٍ وَاحِدٍ وَهُوَ الصَّحِيحُ، لِمَا رَوَى عَبْدُ اللَّهِ بْنُ عُمَرَ رضي الله عنه قَالَ:"تَرَاءَى النَّاسُ الْهِلَالَ فَأَخْبَرْتُ النَّبِيَّ صلى الله عليه وسلم أَنِّي رَأَيْتُهُ، فَصَامَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَمَرَ النَّاسَ بِالصِّيَامِ" وَلِأَنَّهُ إيجَابُ عِبَادَةٍ، فَقُبِلَ مِنْ وَاحِدٍ احْتِيَاطًا لِلْفَرْضِ فإن قلنا: يُقْبَلُ مِنْ وَاحِدٍ، فَهَلْ يُقْبَلُ مِنْ الْعَبْدِ وَالْمَرْأَةِ؟ فِيهِ وَجْهَانِ:
أَحَدُهُمَا: يُقْبَلُ؛ لِأَنَّ مَا قُبِلَ فِيهِ قَوْلُ الْوَاحِدِ قُبِلَ مِنْ الْعَبْدِ وَالْمَرْأَةِ كَإِخْبَارِ رَسُولِ اللَّهِ صلى الله عليه وسلم والثاني: لَا يُقْبَلُ، وَهُوَ الصَّحِيحُ لِأَنَّ طَرِيقَهَا طَرِيقُ الشَّهَادَةِ، بِدَلِيلِ أَنَّهُ لَا يُقْبَلُ مِنْ شَاهِدِ الْفَرْعِ مَعَ حُضُورِ شَاهِدِ الْأَصْلِ فَلَمْ يُقْبَلْ مِنْ الْعَبْدِ وَالْمَرْأَةِ كَسَائِرِ الشَّهَادَاتِ، وَلَا يُقْبَلُ فِي هِلَالِ الْفِطْرِ إلَّا شَاهِدَانِ، لِأَنَّهُ إسْقَاطُ فَرْضٍ، فَاعْتُبِرَ فِيهِ الْعَدَدُ احْتِيَاطًا لِلْفَرْضِ، فَإِنْ شَهِدَ وَاحِدٌ عَلَى رُؤْيَةِ هِلَالِ رَمَضَانَ فَقُبِلَ قَوْلُهُ وَصَامُوا ثَلَاثِينَ يَوْمًا وَتَغَيَّمَتْ السَّمَاءُ فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُمْ لَا يُفْطِرُونَ لِأَنَّهُ إفْطَارٌ بِشَاهِدٍ وَاحِدٍ والثاني: أَنَّهُمْ يُفْطِرُونَ وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ، لِأَنَّهُ بَيِّنَةٌ ثَبَتَ بِهَا الصَّوْمُ فَجَازَ الْإِفْطَارُ بِاسْتِكْمَالِ الْعَدَدِ مِنْهَا كَالشَّاهِدَيْنِ. وَقَوْلُهُ: إنَّ هَذَا إفْطَارٌ بِشَاهِدٍ لَا يَصِحُّ؛ لِأَنَّ الَّذِي ثَبَتَ بِالشَّاهِدِ هُوَ الصَّوْمُ، وَالْفِطْرُ ثَبَتَ عَلَى سَبِيلِ التَّبَعِ وَذَلِكَ يَجُوزُ كَمَا نَقُولُ: إنَّ النَّسَبَ لَا يَثْبُتُ بِقَوْلِ أَرْبَعِ نِسْوَةٍ ثُمَّ وَلَوْ شَهِدَ أَرْبَعُ نِسْوَةٍ بِالْوِلَادَةِ ثَبَتَتْ الْوِلَادَةُ وَثَبَتَ النَّسَبُ عَلَى سَبِيلِ التَّبَعِ لِلْوِلَادَةِ. وَإِنْ شَهِدَ اثْنَانِ عَلَى رُؤْيَةِ هِلَالِ رَمَضَانَ فَصَامُوا ثَلَاثِينَ يَوْمًا وَالسَّمَاءُ مُصْحِيَةٌ فَلَمْ يَرَوْا الْهِلَالَ فَفِيهِ وَجْهَانِ. قَالَ أَبُو بَكْرٍ الْحَدَّادُ: لَا يُفْطِرُونَ؛ لِأَنَّ عَدَمَ الْهِلَالِ مَعَ الصَّحْوِ يَقِينٌ وَالْحُكْمَ

ج / 6 ص -185- بِالشَّاهِدَيْنِ ظَنٌّ، وَالْيَقِينُ يُقَدَّمُ عَلَى الظَّنِّ، وَقَالَ أَكْثَرُ أَصْحَابِنَا: يُفْطِرُونَ؛ لِأَنَّ شَهَادَةَ اثْنَيْنِ يَثْبُتُ بِهَا الصَّوْمُ وَالْفِطْرُ، فَوَجَبَ أَنْ يَثْبُتَ بِهَا الْفِطْرُ. وَإِنْ غُمَّ عَلَيْهِمْ الْهِلَالُ وَعَرَفَ رَجُلٌ الْحِسَابَ وَمَنَازِلَ الْقَمَرِ وَعَرَفَ بِالْحِسَابِ أَنَّهُ مِنْ شَهْرِ رَمَضَانَ فَفِيهِ وَجْهَانِ. قَالَ أَبُو الْعَبَّاسِ: يَلْزَمُهُ الصَّوْمُ؛ لِأَنَّهُ عَرَفَ الشَّهْرَ بِدَلِيلٍ فَأَشْبَهَ إذَا عَرَفَ بِالْبَيِّنَةِ والثاني: أَنَّهُ لَا يَصُومُ؛ لِأَنَّا لَمْ نُتَعَبَّدْ إلَّا بِالرُّؤْيَةِ وَمَنْ رَأَى هِلَالَ شَوَّالٍ وَحْدَهُ أَفْطَرَ وَحْدَهُ؛ لِقَوْلِهِ صلى الله عليه وسلم"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ" وَيُفْطِرُ لِرُؤْيَتِهِ هِلَالَ شَوَّالٍ سِرًّا، لِأَنَّهُ إذَا أَظْهَرَ الْفِطْرَ عَرَّضَ نَفْسَهُ لِلتُّهْمَةِ وَعُقُوبَةِ السُّلْطَانِ".
الشرح: حَدِيثُ الْحُسَيْنِ بْنِ حُرَيْثٍ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ، وَقَالَ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ: هَذَا إسْنَادٌ مُتَّصِلٌ صَحِيحٌ وَحَدِيثُ ابْنِ عُمَرَ صَحِيحٌ، رَوَاهُ أَبُو دَاوُد وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ قَالَ الدَّارَقُطْنِيّ: تَفَرَّدَ بِهِ مَرْوَانُ بْنُ مُحَمَّدٍ عَنْ ابْنِ وَهْبٍ وَهُوَ ثِقَةٌ.
وَقَوْلُهُ: حُسَيْنُ بْنُ حُرَيْثٍ هَكَذَا وَقَعَ فِي الْمُهَذَّبِ حُرَيْثٍ - بِضَمِّ الْحَاءِ - وَهُوَ غَلَطٌ فَاحِشٌ وَصَوَابُهُ حُسَيْنُ بْنُ الْحَارِثِ، وَهَذَا لَا خِلَافَ فِيهِ وَهُوَ مَشْهُورٌ فِي رِوَايَةِ هَذَا الْحَدِيثِ، وَفِي جَمِيعِ كُتُبِ الْحَدِيثِ وَكُتُبِ الْأَسْمَاءِ حُسَيْنُ بْنُ الْحَارِثِ وَقَوْلُهُ: الْجَدَلِيُّ (جَدِيلَةُ قَيْسٍ) يَعْنِي أَنَّهُ مِنْ بَنِي جَدِيلَةَ قَبِيلَةٌ مَعْرُوفَةٌ مِنْ قَيْسِ عَيْلَانَ - بِالْعَيْنِ الْمُهْمَلَةِ - احْتِرَازٌ مِنْ جَدِيلَةِ طيئ وَغَيْرِهَا، وَقَدْ أُوضِحَتْ حَالُهُ وَحَالُ قَبِيلَتِهِ فِي تَهْذِيبِ الْأَسْمَاءِ وَاللُّغَاتِ وَقَوْلُهُ: الْحَارِثُ بْنُ حَاطِبٍ هُوَ صَحَابِيٌّ مَشْهُورٌ، وَقَدْ أُوضِحَتْ حَالُهُ فِي التَّهْذِيبِ، وَفِي سُنَنِ أَبِي دَاوُد وَغَيْرِهِ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ وَافَقَهُ عَلَى رِوَايَةِ هَذَا الْحَدِيثِ وَصَدَّقَهُ فِيهِ. وَقَوْلُهُ: نَنْسُكُ هُوَ - بِضَمِّ السِّينِ وَكَسْرِهَا - لُغَتَانِ مَشْهُورَتَانِ وَهُوَ الْعِبَادَةُ وَمَنْ قَالَ بِالْمَذْهَبِ: أَنَّهُ لَا يَثْبُتُ الْهِلَالُ بِعَدْلٍ وَاحِدٍ، وَأَجَابَ عَنْ حَدِيثِ الْحُسَيْنِ بْنِ الْحَارِثِ بِأَنَّ النُّسُكَ هَهُنَا عِيدُ الْفِطْرِ، وَكَذَا تَرْجَمَ لَهُ الْبَيْهَقِيُّ وَغَيْرُهُ عَلَى ثُبُوتِ هِلَالِ شَوَّالٍ بِعَدْلَيْنِ.
وَأَمَّا الْأَحْكَامُ: فَفِي الْفَصْلِ مَسَائِلُ:
إحداها: فِي الشَّهَادَةِ الَّتِي يَثْبُتُ بِهَا هِلَالُ رَمَضَانَ ثَلَاثُ طُرُقٍ أصحها وَأَشْهُرُهَا وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ فِي الْمَسْأَلَةِ قَوْلَانِ أصحهما: بِاتِّفَاقِ الْأَصْحَابِ يَثْبُتُ بِعَدْلٍ، وَهُوَ نَصُّهُ فِي الْقَدِيمِ، وَمُعْظَمُ كُتُبِهِ فِي الْجَدِيدِ، لِلْأَحَادِيثِ الصَّحِيحَةِ فِي ذَلِكَ منها: مَا ذَكَرَهُ الْمُصَنِّفُ وَغَيْرُ ذَلِكَ والثاني: وَهُوَ نَصُّهُ فِي الْبُوَيْطِيِّ لَا يَثْبُتُ إلَّا بِعَدْلَيْنِ. والطريق الثاني: الْقَطْعُ بِثُبُوتِهِ بِعَدْلٍ لِلْأَحَادِيثِ والثالث: حَكَاهُ الْمَاوَرْدِيُّ وَالسَّرَخْسِيُّ إنْ ثَبَتَتْ الْأَحَادِيثُ ثَبَتَ بِعَدْلٍ وَإِلَّا فَقَوْلَانِ أحدهما: يُشْتَرَطُ عَدْلَانِ كَسَائِرِ الشُّهُورِ والثاني: يَثْبُتُ بِعَدْلٍ لِلِاحْتِيَاطِ، وَهَذَا الطَّرِيقُ مُحْتَمَلٌ، وَلَكِنَّ الْأَحَادِيثَ قَدْ ثَبَتَتْ، فَالْحَاصِلُ أَنَّ الْمَذْهَبَ ثُبُوتُهُ بِعَدْلٍ، قَالَ أَصْحَابُنَا: فَإِنْ شَرَطْنَا عَدْلَيْنِ فَلَا مَدْخَلَ لِلنِّسَاءِ وَالْعَبِيدِ فِي هَذِهِ الشَّهَادَةِ، وَيُشْتَرَطُ لَفْظُ الشَّهَادَةِ وَيَخْتَصُّ بِمَجْلِسِ الْقَاضِي، وَلَكِنَّهَا شَهَادَةُ حِسْبَةٍ لَا ارْتِبَاطَ لَهَا بِالدَّعْوَى، وَإِنْ اكْتَفَيْنَا بِعَدْلٍ فَهَلْ هُوَ بِطَرِيقِ الرِّوَايَةِ أَمْ بِطَرِيقِ الشَّهَادَةِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ وَحَكَاهُمَا السَّرَخْسِيُّ قَوْلَيْنِ.
قَالَ الدَّارِمِيُّ: الْقَائِلُ: شَهَادَةٌ هُوَ أَبُو عَلِيٍّ بْنُ أَبِي هُرَيْرَةَ، وَالْقَائِلُ: رِوَايَةٌ هُوَ أَبُو إِسْحَاقَ

ج / 6 ص -186- الْمَرْوَزِيُّ، وَاتَّفَقُوا عَلَى أَنَّ أَصَحَّهُمَا: أَنَّهُ شَهَادَةٌ فَعَلَى هَذَا لَا يُقْبَلُ فِيهِ الْعَبْدُ وَالْمَرْأَةُ، وَنَصَّ عَلَيْهِ فِي الْأُمِّ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: وَبِهَذَا قَالَ جَمِيعُ أَصْحَابِنَا غَيْرُ أَبِي إِسْحَاقَ والثاني: أَنَّهُ رِوَايَةٌ فَيُقْبَلُ مِنْ الْعَبْدِ وَالْمَرْأَةِ، وَفِي اشْتِرَاطِ لَفْظِ الشَّهَادَةِ طَرِيقَانِ أحدهما: يُشْتَرَطُ قَطْعًا وَأَصَحُّهُمَا: وَبِهِ قَالَ الْجُمْهُورُ فِيهِ وَجْهَانِ مَبْنِيَّانِ عَلَى أَنَّهُ شَهَادَةٌ أَمْ رِوَايَةٌ؟ إنْ قُلْنَا: شَهَادَةُ شَرْطٍ وَإِلَّا فَلَا. وَأَمَّا الصَّبِيُّ الْمُمَيِّزُ الْمَوْثُوقُ بِهِ فَلَا يُقْبَلُ قَوْلُهُ إنْ شَرَطْنَا اثْنَيْنِ أَوْ قُلْنَا: شَهَادَةٌ، وَهَذَا لَا خِلَافَ فِيهِ وَإِنْ قُلْنَا: رِوَايَةٌ فَطَرِيقَانِ (الْمَذْهَبُ) وَبِهِ قَطَعَ الْجُمْهُورُ لَا يُقْبَلُ قَطْعًا والثاني: فِيهِ وَجْهَانِ بِنَاءً عَلَى الْوَجْهَيْنِ الْمَشْهُورَيْنِ فِي قَبُولِ رِوَايَتِهِ إنْ قَبِلْنَاهَا قَبْلَ هَذَا، وَإِلَّا فَلَا، وَبِهَذَا الطَّرِيقِ قَطَعَ إمَامُ الْحَرَمَيْنِ.
وَأَمَّا الْكَافِرُ وَالْفَاسِقُ وَالْمُغَفَّلُ فَلَا يُقْبَلُ قَوْلُهُمْ فِيهِ بِلَا خِلَافٍ، وَلَا خِلَافَ فِي اشْتِرَاطِ الْعَدَالَةِ الظَّاهِرَةِ فِيمَنْ نَقْبَلُهُ. وَأَمَّا الْعَدَالَةُ الْبَاطِنَةُ، فَإِنْ قُلْنَا: يُشْتَرَطُ عَدْلَانِ اُشْتُرِطَتْ، وَإِلَّا فَوَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ، قَالُوا: وَهُمَا جَارِيَانِ فِي رِوَايَةِ الْمَسْتُورِ، الْحَدِيثَ وَالْأَصَحُّ: قَبُولُ رِوَايَةِ الْمَسْتُورِ، وَكَذَا الْأَصَحُّ قَبُولُ قَوْلِهِ هُنَا وَالصِّيَامُ بِهِ، وَبِهَذَا قَطَعَ صَاحِبُ الْإِبَانَةِ وَالْعُدَّةِ وَالْمُتَوَلِّي، قَالَ أَصْحَابُنَا: وَلَا فَرْقَ فِي كُلِّ مَا ذَكَرْنَاهُ بَيْنَ كَوْنِ السَّمَاءِ مُصْحِيَةً أَوْ مُغَيِّمَةً.
فرع: إذَا أَخْبَرَهُ مَنْ يَثِقُ بِهِ كَزَوْجَتِهِ وَجَارِيَتِهِ وَصَدِيقِهِ وَغَيْرِهِمْ مِمَّنْ يَثِقُ بِهِ وَيَعْتَقِدُ صِدْقَهُ أَنَّهُ رَأَى هِلَالَ رَمَضَانَ وَلَمْ يَذْكُرْ ذَلِكَ عِنْدَ الْقَاضِي، فَقَدْ قَطَعَتْ طَائِفَةٌ بِأَنَّهُ يَلْزَمُهُ الصَّوْمُ بِقَوْلِهِ، مِمَّنْ صَرَّحَ بِوُجُوبِ ذَلِكَ عَلَى الْمَقُولِ لَهُ أَبُو الْفَضْلِ بْنُ عَبْدَانَ وَالْغَزَالِيُّ فِي الْإِحْيَاءِ وَالْبَغَوِيُّ وَغَيْرُهُمْ. وَقَالَ إمَامُ الْحَرَمَيْنِ وَصَاحِبُ الشَّامِلِ: إنْ قُلْنَا: إنَّهُ رِوَايَةٌ لَزِمَ الصَّوْمُ بِقَوْلِهِ.
الْمَسْأَلَةُ الثَّانِيَةُ: هَلْ يَثْبُتُ هِلَالُ رَمَضَانَ بِالشَّهَادَةِ عَلَى الشَّهَادَةِ؟ . فِيهِ طَرِيقَانِ مَشْهُورَانِ حَكَاهُمَا الْبَغَوِيّ وَآخَرُونَ أصحهما: وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَأَشَارَ إلَيْهِ الْمُصَنِّفُ ثُبُوتُهُ كَسَائِرِ الْأَحْكَامِ والثاني: فِيهِ قَوْلَانِ كَالْحُدُودِ؛ لِأَنَّهُ مِنْ حُقُوقِ اللَّهِ تَعَالَى الَّتِي لَيْسَتْ مَالِيَّةً، وَالْمَذْهَبُ الْأَوَّلُ، وَقَاسَهُ الْبَغَوِيّ وَآخَرُونَ عَلَى الزَّكَاةِ وَإِتْلَافِ حُصْرِ الْمَسْجِدِ وَنَحْوِهَا، فَإِنَّهُ يُقْبَلُ فِيهِ الشَّهَادَةُ عَلَى الشَّهَادَةِ بِلَا خِلَافٍ، بِخِلَافِ الْحُدُودِ فَإِنَّهَا مَبْنِيَّةٌ عَلَى الدَّرْءِ وَالْإِسْقَاطِ،
قَالَ الْبَغَوِيّ وَآخَرُونَ: فَعَلَى هَذَا عَدَدُ الْفُرُوعِ مَبْنِيٌّ عَلَى الْأُصُولِ، فَإِنْ شَرَطْنَا الْعَدَدَ فِي الْأُصُولِ فَحُكْمُ الْفُرُوعِ هُنَا كَحُكْمِهِمْ فِي سَائِرِ الشَّهَادَاتِ، فَيُشْتَرَطُ أَنْ يَشْهَدَ عَلَى شَهَادَةِ كُلِّ وَاحِدٍ شَاهِدَانِ، وَهَلْ يَكْفِي شَهَادَةُ رَجُلَيْنِ عَلَى شَهَادَةِ شَاهِدَيْ الْأَصْلِ جَمِيعًا، فِيهِ الْقَوْلَانِ الْمَشْهُورَانِ وَأَصَحُّهُمَا: يَكْفِي، وَعَلَى هَذَا لَا مَدْخَلَ لِشَهَادَةِ النِّسَاءِ وَالْعَبِيدِ، وَإِنْ اكْتَفَيْنَا بِوَاحِدٍ فَإِنْ قُلْنَا: سَبِيلُهُ سَبِيلُ الرِّوَايَةُ، فَوَجْهَانِ أحدهما: يَكْفِي وَاحِدٌ كَرِوَايَةِ الْحَدِيثِ والثاني: يُشْتَرَطُ اثْنَانِ، قَالَ الْبَغَوِيّ: هُوَ الْأَصَحُّ لِأَنَّهُ لَيْسَ بِخَبَرٍ مِنْ كُلِّ وَجْهٍ، بِدَلِيلِ أَنَّهُ لَا يَجُوزُ أَنْ يَقُولَ: أَخْبَرَنِي فُلَانٌ عَنْ فُلَانٍ أَنَّهُ رَأَى الْهِلَالَ، فَعَلَى هَذَا هَلْ يُشْتَرَطُ إخْبَارُ حُرَّيْنِ ذَكَرَيْنِ، أَمْ يَكْفِي امْرَأَتَانِ أَوْ عَبْدَانِ، فِيهِ وَجْهَانِ أَصْحُهُمَا الْأَوَّلُ، وَقَالَ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ وَإِمَامُ الْحَرَمَيْنِ: الْأَصَحُّ الِاكْتِفَاءُ بِوَاحِدٍ عَنْ وَاحِدٍ، إذَا قُلْنَا: إنَّهُ رِوَايَةٌ، وَبِهَذَا قَطَعَ الدَّارِمِيُّ وَنَقَلَ الشَّيْخُ أَبُو عَلِيٍّ الْإِجْمَاعَ عَلَى أَنَّهُ لَا يُقْبَلُ قَوْلُ الْفَرْعِ: حَدَّثَنِي فُلَانٌ أَنَّ فُلَانًا رَأَى الْهِلَالَ، قَالَ إمَامُ الْحَرَمَيْنِ: وَالْقِيَاسُ يَقْتَضِي قَبُولَهُ إذَا اكْتَفَيْنَا بِوَاحِدٍ فِي الْأَصْلِ وَالْفَرْعِ، قَالَ: وَلَا

ج / 6 ص -187- نُسَلِّمُ دَعْوَاهُ الْإِجْمَاعَ مِنْ نِزَاعٍ وَاحْتِمَالٍ ظَاهِرٍ، أَمَّا إذَا قُلْنَا: طَرِيقُهُ طَرِيقُ الشَّهَادَةِ، فَهَلْ يَكْفِي شَهَادَةُ وَاحِدٍ عَلَى شَهَادَةِ وَاحِدٍ أَمْ يُشْتَرَطُ اثْنَانِ؟ فِيهِ وَجْهَانِ، وَقَطَعَ الْبَغَوِيّ بِاشْتِرَاطِ اثْنَيْنِ وَهُوَ الْأَصَحُّ، وَأَمَّا شَهَادَةُ الْفَرْعِ بِحَضْرَةِ الْأَصْلِ عَلَى شَهَادَتِهِ فَقَطَعَ الْمُصَنِّفُ وَغَيْرُهُ بِأَنَّهَا لَا تُقْبَلُ، وَلَا يَبْعُدُ تَخْرِيجُ خِلَافٍ فِيهِ عَلَى قَوْلِنَا: رِوَايَةٌ، كَمَا فِي رِوَايَةِ الْحَدِيثِ، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّالِثَةُ: إذَا قَبِلْنَا فِي هِلَالِ رَمَضَانَ عَدْلًا وَصُمْنَا عَلَى قَوْلِهِ ثَلَاثِينَ يَوْمًا فَلَمْ نَرَ الْهِلَالَ بَعْدَ الثَّلَاثِينَ فَهَلْ نُفْطِرُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، أَصَحُّهُمَا عِنْدَ الْمُصَنِّفِ وَجَمَاهِيرِ الْأَصْحَابِ - وَهُوَ نَصُّهُ فِي الْأُمِّ - نُفْطِرُ والثاني: لَا نُفْطِرُ، لِأَنَّهُ إفْطَارٌ مَبْنِيٌّ عَلَى قَوْلِ عَدْلٍ وَاحِدٍ، وَالْمَذْهَبُ الْأَوَّلُ لِأَنَّهَا حُجَّةٌ شَرْعِيَّةٌ ثَبَتَ بِهَا هِلَالُ رَمَضَانَ فَثَبَتَ الْإِفْطَارُ بَعْدَ اسْتِكْمَالِ الْعَدَدِ مِنْهَا كَالشَّاهِدَيْنِ وَأَبْطَلَ الْأَصْحَابُ قَوْلَ الْآخَرِ، قَالُوا: لِأَنَّ الَّذِي ثَبَتَ بِالشَّاهِدِ إنَّمَا هُوَ الصَّوْمُ وَحْدُهُ، وَأَمَّا الْفِطْرُ فَثَبَتَ تَبَعًا كَمَا أَنَّ شَهَادَةَ النِّسَاءِ لَا تُقْبَلُ عَلَى النَّسَبِ اسْتِقْلَالًا، وَلَوْ شَهِدَ أَرْبَعُ نِسْوَةٍ بِالْوِلَادَةِ ثَبَتَتْ وَثَبَتَ النَّسَبُ تَبَعًا لَهَا بِلَا خِلَافٍ فَكَذَا هُنَا، ثُمَّ الْقَوْلَانِ جَارِيَانِ سَوَاءٌ كَانَتْ السَّمَاءُ مُصْحِيَةً أَوْ مُغَيِّمَةً هَذَا هُوَ الْمَذْهَبُ وَبِهِ صَرَّحَ الْمُتَوَلِّي وَآخَرُونَ، وَهُوَ مُقْتَضَى كَلَامِ الْأَكْثَرِينَ، وَنَقَلَهُ الرَّافِعِيُّ عَنْ مَفْهُومِ كَلَامِ الْجُمْهُورِ وَقَالَ أَبُو الْمَكَارِمِ فِي الْعُدَّةِ: الْوَجْهَانِ إذَا كَانَتْ مُصْحِيَةً، فَإِنْ كَانَتْ مُغَيِّمَةً أَفْطَرْنَا بِلَا خِلَافٍ لِاحْتِمَالِ وُجُودِهِ وَاسْتِتَارِهِ بِالْغَيْمِ،
وَقَالَ الْمُصَنِّفُ وَالْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَآخَرُونَ: إذَا صُمْنَا بِشَهَادَةِ عَدْلٍ ثَلَاثِينَ وَكَانَتْ السَّمَاءُ مُغَيِّمَةً فَفِي الْفِطْرِ الْوَجْهَانِ فَفَرَضُوا الْمَسْأَلَةَ فِيمَا إذَا غَيَّمَتْ، وَجَبَ الْفِطْرُ قَطْعًا قَالَ: وَقِيلَ هُمَا فِي الْغَيْمِ وَالصَّحْوِ، وَالْمَذْهَبُ طَرْدُهُمَا فِي الْحَالَيْنِ،
أَمَّا إذَا صُمْنَا بِقَوْلِ عَدْلَيْنِ ثَلَاثِينَ يَوْمًا وَلَمْ نَرَ الْهِلَالَ، فَإِنْ كَانَتْ السَّمَاءُ مُغَيِّمَةً أَفْطَرْنَا بِلَا خِلَافٍ، وَإِنْ كَانَتْ مُصْحِيَةً فَطَرِيقَانِ أحدهما: نُفْطِرُ قَوْلًا وَاحِدًا وَهُوَ نَصُّ الشَّافِعِيِّ فِي الْأُمِّ وَحَرْمَلَةَ، وَبِهِ قَطَعَ كَثِيرُونَ وَأَشْهَرُهُمَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَكَثِيرُونَ فِيهِ وَجْهَانِ: الصَّحِيحُ وَقَوْلُ جُمْهُورِ أَصْحَابِنَا الْمُتَقَدِّمِينَ نُفْطِرُ؛ لِأَنَّ أَوَّلَ الشَّهْرِ ثَبَتَ وَقَدْ أُمِرْنَا بِإِكْمَالِ الْعِدَّةِ إذَا لَمْ نَرَ الْهِلَالَ، وَقَدْ أَكْمَلْنَا فَوَجَبَ الْفِطْرُ والثاني: لَا نُفْطِرُ، لِأَنَّ عَدَمَ الرُّؤْيَةِ مَعَ الصَّحْوِ يَقِينٌ فَلَا نَتْرُكُهُ بِقَوْلِ شَاهِدَيْنِ وَهُوَ ظَنٌّ، وَهَذَا قَوْلُ أَبِي بَكْرِ بْنِ الْحَدَّادِ حَكَاهُ عَنْهُ الْمُصَنِّفُ وَالْأَصْحَابُ، قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا مُزَيَّفٌ غَيْرُ مَعْدُودٍ مِنْ الْمَذْهَبِ، وَإِنَّمَا يَجْرِي عَلَى مَذْهَبِ أَبِي حَنِيفَةَ،
قَالَ الرَّافِعِيُّ: وَنُقِلَ قَوْلُ ابْنِ الْحَدَّادِ عَنْ ابْنِ سُرَيْجٍ أَيْضًا، قَالَ: وَفَرَّعَ بَعْضُهُمْ عَلَيْهِ أَنَّهُ لَوْ شَهِدَ اثْنَانِ عَلَى هِلَالِ شَوَّالٍ فَأَفْطَرْنَا ثُمَّ لَمْ نَرَ الْهِلَالَ بَعْدَ ثَلَاثِينَ وَالسَّمَاءُ مُصْحِيَةٌ، قَضَيْنَا صَوْمَ أَوَّلِ يَوْمٍ أَفْطَرْنَاهُ، لِأَنَّهُ بَانَ أَنَّهُ مِنْ آخِرِ رَمَضَانَ وَلَكِنْ لَا كَفَّارَةَ عَلَى مِنْ جَامَعَ فِيهِ؛ لِأَنَّ الْكَفَّارَةَ عَلَى مِنْ أَثِمَ بِالْجِمَاعِ، وَهَذَا لَمْ يَأْثَمْ لِعُذْرِهِ وَأَمَّا عَلَى الْمَذْهَبِ وَقَوْلِ الْجُمْهُورِ فَلَا قَضَاءَ.
الْمَسْأَلَةُ الرَّابِعَةُ: قَالَ الْمُصَنِّفُ: إذَا غُمَّ الْهِلَالُ وَعَرَفَ رَجُلٌ الْحِسَابَ وَمَنَازِلَ الْقَمَرِ، وَعَرَفَ

ج / 6 ص -188- بِالْحِسَابِ أَنَّهُ مِنْ رَمَضَانَ فَوَجْهَانِ، قَالَ ابْنُ سُرَيْجٍ يَلْزَمُهُ الصَّوْمُ؛ لِأَنَّهُ عَرَفَ الشَّهْرَ بِدَلِيلٍ، فَأَشْبَهَ مَنْ عَرَفَهُ بِالْبَيِّنَةِ، وَقَالَ غَيْرُهُ لَا يَصُومُ لِأَنَّا لَمْ نُتَعَبَّدْ إلَّا بِالرُّؤْيَةِ، وَهَذَا كَلَامُ الْمُصَنِّفِ وَوَافَقَهُ عَلَى هَذِهِ الْعِبَارَةِ جَمَاعَةٌ، وَقَالَ الدَّارِمِيُّ: لَا يَصُومُ بِقَوْلِ مُنَجِّمٍ، وَقَالَ قَوْمٌ: يَلْزَمُ، قَالَ: فَإِنْ صَامَ بِقَوْلِهِ فَهَلْ يُجْزِئُهُ عَنْ فَرْضِهِ؟ فِيهِ وَجْهَانِ
وَقَالَ صَاحِبُ الْبَيَانِ: إذَا عَرَفَ بِحِسَابِ الْمَنَازِلِ أَنَّ غَدًا مِنْ رَمَضَانَ أَوْ أَخْبَرَهُ عَارِفٌ فَصَدَّقَهُ فَنَوَى وَصَامَ بِقَوْلِهِ فَوَجْهَانِ أحدهما: يُجْزِئُهُ، قَالَهُ ابْنُ سُرَيْجٍ وَاخْتَارَهُ الْقَاضِي أَبُو الطَّيِّبِ؛ لِأَنَّهُ سَبَبٌ حَصَلَ لَهُ بِهِ غَلَبَةُ ظَنٍّ فَأَشْبَهَ مَا لَوْ أَخْبَرَهُ ثِقَةٌ عَنْ مُشَاهَدَةٍ والثاني: لَا يُجْزِئُهُ؛ لِأَنَّ النُّجُومَ وَالْحِسَابَ لَا مَدْخَلَ لَهُمَا فِي الْعِبَادَاتِ، قَالَ: وَهَلْ يَلْزَمُهُ الصَّوْمُ بِذَلِكَ، قَالَ ابْنُ الصَّبَّاغِ: وَأَمَّا بِالْحِسَابِ فَلَا يَلْزَمُهُ بِلَا خِلَافٍ بَيْنَ أَصْحَابِنَا. وَذَكَرَ صَاحِبُ الْمُهَذَّبِ أَنَّ الْوَجْهَيْنِ فِي الْوُجُوبِ، هَذَا كَلَامُ صَاحِبِ الْبَيَانِ وَقَطَعَ صَاحِبُ الْعُدَّةِ بِأَنَّ الْحَاسِبَ وَالْمُنَجِّمَ لَا يَعْمَلُ غَيْرُهُمَا بِقَوْلِهِمَا، وَقَالَ الْمُتَوَلِّي: لَا يَعْمَلُ غَيْرُ الْحَاسِبِ بِقَوْلِهِ وَهَلْ يَلْزَمُهُ هُوَ الصَّوْمُ بِمَعْرِفَةِ نَفْسِهِ الْحِسَابَ؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا لَا يَلْزَمُهُ، وَقَالَ الرَّافِعِيُّ: لَا يَجِبُ بِمَا يَقْتَضِيهِ حِسَابُ الْمُنَجِّمِ عَلَيْهِ وَلَا عَلَى غَيْرِهِ الصَّوْمُ، قَالَ الرُّويَانِيُّ: وَكَذَا مَنْ عَرَفَ مَنَازِلَ الْقَمَرِ لَا يَلْزَمُهُ الصَّوْمُ بِهِ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَأَمَّا الْجَوَازُ فَقَالَ الْبَغَوِيّ: لَا يَجُوزُ تَقْلِيدُ الْمُنَجِّمِ فِي حِسَابِهِ، لَا فِي الصَّوْمِ وَلَا فِي الْفِطْرِ، وَهَلْ يَجُوزُ لَهُ أَنْ يَعْمَلَ بِحِسَابِ نَفْسِهِ؟ فِيهِ وَجْهَانِ، وَجَعَلَ الرُّويَانِيُّ الْوَجْهَيْنِ فِيمَا إذَا عَرَفَ مَنَازِلَ الْقَمَرِ وَعَلِمَ بِهِ وُجُودَ الْهِلَالِ، وَذَكَرَ أَنَّ الْجَوَازَ اخْتِيَارُ ابْنِ سُرَيْجٍ وَالْقَفَّالِ وَالْقَاضِي أَبِي الطَّيِّبِ، قَالَ: فَلَوْ عَرَفَهُ بِالنُّجُومِ لَمْ يَجُزْ الصَّوْمُ بِهِ قَطْعًا، قَالَ الرَّافِعِيُّ: وَرَأَيْتُ فِي بَعْضِ الْمُسَوَّدَاتِ تَعَدِّيَةَ الْخِلَافِ فِي جَوَازِ الْعَمَلِ بِهِ إلَى غَيْرِ الْمُنَجِّمِ، هَذَا آخِرُ كَلَامِ الرَّافِعِيِّ
الحَاصلَ فِي الْمَسْأَلَةِ خَمْسَةُ أَوْجُهٍ أصحها لَا يَلْزَمُ الْحَاسِبُ وَلَا الْمُنَجِّمُ وَلَا غَيْرُهُمَا بِذَلِكَ لَكِنْ يَجُوزُ لَهُمَا دُونَ غَيْرِهِمَا وَلَا يُجْزِئُهُمَا عَنْ فَرْضِهِمَا،
والثاني: يَجُوزُ لَهُمَا وَيُجْزِئُهُمَا والثالث: يَجُوزُ لِلْحَاسِبِ وَلَا يَجُوزُ لِلْمُنَجِّمِ. وَالرَّابِعُ: يَجُوزُ لَهُمَا وَيَجُوزُ لِغَيْرِهِمَا تَقْلِيدُهُمَا وَالْخَامِسُ: يَجُوزُ لَهُمَا وَلِغَيْرِهِمَا تَقْلِيدُ الْحَاسِبِ دُونَ الْمُنَجِّمِ، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الْخَامِسَةُ: مَنْ رَأَى هِلَالَ رَمَضَانَ وَحْدَهُ لَزِمَهُ الصَّوْمُ، وَمَنْ رَأَى هِلَالَ شَوَّالٍ وَحْدَهُ لَزِمَهُ الْفِطْرُ، وَهَذَا لَا خِلَافَ فِيهِ عِنْدنَا لِقَوْلِهِ صلى الله عليه وسلم:"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسَبَقَ بَيَانُهُ، قَالَ أَصْحَابُنَا: وَيُفْطِرُ لِرُؤْيَةِ هِلَالِ شَوَّالٍ سِرًّا لِئَلَّا يَتَعَرَّضَ لِلتُّهْمَةِ فِي دِينِهِ وَعُقُوبَةِ السُّلْطَانِ، قَالَ أَصْحَابُنَا: وَلَوْ رُئِيَ رَجُلٌ يَوْمَ الثَّلَاثِينَ مِنْ رَمَضَانَ يَأْكُلُ بِلَا عُذْرٍ، عُزِّرَ فَلَوْ شَهِدَ بَعْدَ الْأَكْلِ أَنَّهُ رَأَى الْهِلَالَ الْبَارِحَةَ لَمْ تُقْبَلْ شَهَادَتُهُ، لِأَنَّهُ مُتَّهَمٌ فِي إسْقَاطِ التَّعْزِيرِ عَنْ نَفْسِهِ بِخِلَافِ مَا لَوْ شَهِدَ أَوَّلًا فَرُدَّتْ شَهَادَتُهُ، ثُمَّ أَكَلَ، لَا يُعَزَّرُ لِعَدَمِ التُّهْمَةِ حَالَ الشَّهَادَةِ،
قَالَ أَصْحَابُنَا: وَإِذَا رَأَى هِلَالَ رَمَضَانَ وَحْدَهُ وَلَمْ يَقْبَلْ الْقَاضِي شَهَادَتَهُ فَالصَّوْمُ وَاجِبٌ عَلَيْهِ كَمَا ذَكَرْنَا، فَلَوْ صَامَ وَجَامَعَ فِي ذَلِكَ الْيَوْمِ لَزِمَتْهُ الْكَفَّارَةُ بِلَا خِلَافٍ؛ لِأَنَّهُ مِنْ رَمَضَانَ فِي حَقِّهِ. هَذَا تَفْصِيلُ

ج / 6 ص -189- مَذْهَبِنَا فِي الْمَسْأَلَتَيْنِ وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ لُزُومِ الصَّوْمِ بِرُؤْيَتِهِ هِلَالَ رَمَضَانَ وَحْدَهُ، وَوُجُوبِ الْكَفَّارَةِ لَوْ جَامَعَ فِيهِ مَذْهَبُ عَامَّةِ الْعُلَمَاءِ، وَقَالَ عَطَاءٌ وَالْحَسَنُ وَابْنُ سِيرِينَ وَأَبُو ثَوْرٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ: لَا يَلْزَمُهُ قَالَ أَبُو حَنِيفَةَ: يَلْزَمُهُ الصَّوْمُ، وَلَكِنْ إنْ جَامَعَ فِيهِ فَلَا كَفَّارَةَ، وَمَا ذَكَرْنَاهُ مِنْ لُزُومِ الْفِطْرِ لِمَنْ رَأَى هِلَالَ شَوَّالٍ، قَالَ بِهِ أَكْثَرُ الْعُلَمَاءِ، وَقَالَ مَالِكٌ وَاللَّيْثُ وَأَحْمَدُ: لَا يَجُوزُ لَهُ الْأَكْلُ فِيهِ. دَلِيلُنَا فِي الْمَسْأَلَتَيْنِ الْحَدِيثُ؛ وَلِأَنَّ يَقِينَ نَفْسِهِ أَبْلَغُ مِنْ الظَّنِّ الْحَاصِلِ بِالْبَيِّنَةِ، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ السَّادِسَةُ: لَا يَثْبُتُ هِلَالُ شَوَّالٍ وَلَا سَائِرِ الشُّهُورِ غَيْرَ هِلَالِ رَمَضَانَ إلَّا بِشَهَادَةِ رَجُلَيْنِ حُرَّيْنِ عَدْلَيْنِ، لِحَدِيثِ الْحَارِثِ بْنِ حَاطِبٍ السَّابِقِ قَرِيبًا، وَقِيَاسًا عَلَى بَاقِي الشَّهَادَاتِ الَّتِي لَيْسَتْ مَالًا، وَلَا الْمَقْصُودُ مِنْهَا الْمَالُ، وَيَطَّلِعُ عَلَيْهَا الرِّجَالُ غَالِبًا، مَعَ أَنَّهُ لَيْسَ فِيهِ احْتِيَاطٌ لِلْعِبَادَةِ بِخِلَافِ هِلَالِ رَمَضَانَ، هَذَا مَذْهَبُنَا وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً إلَّا أَبَا ثَوْرٍ فَحَكَى أَصْحَابُنَا عَنْهُ أَنَّهُ يُقْبَلُ فِي هِلَالِ شَوَّالٍ عَدْلٌ وَاحِدٌ كَهِلَالِ رَمَضَانَ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ أَبِي ثَوْرٍ وَطَائِفَةٍ مِنْ أَهْلِ الْحَدِيثِ، قَالَ إمَامُ الْحَرَمَيْنِ: قَالَ صَاحِبُ التَّقْرِيبِ: لَوْ قُلْتُ بِمَا قَالَهُ أَبُو ثَوْرٍ لَمْ أَكُنْ مُبْعِدًا وَقَالَ الدَّارِمِيُّ: هِلَالُ ذِي الْحِجَّةِ هَلْ يَثْبُتُ بِمَا يَثْبُتُ بِهِ هِلَالُ رَمَضَانَ؟ أَمْ لَا يَثْبُتُ إلَّا بِعَدْلَيْنِ؟ فِيهِ وَجْهَانِ، وَهَذَا شَاذٌّ ضَعِيفٌ. وَاَللَّهُ أَعْلَمُ.
فرع: إذَا قُلْنَا يَثْبُتُ هِلَالُ رَمَضَانَ بِقَوْلِ وَاحِدٍ، فَإِنَّمَا ذَلِكَ فِي الصَّوْمِ خَاصَّةً فَأَمَّا الطَّلَاقُ وَالْعِتْقُ وَغَيْرُهُمَا مِمَّا عُلِّقَ عَلَى رَمَضَانَ فَلَا يَقَعُ بِهِ بِلَا خِلَافٍ، وَكَذَا لَا يَحِلُّ الدَّيْنُ الْمُؤَجَّلُ إلَيْهِ وَلَا تَنْقَضِي الْعِدَّةُ وَلَا يَتِمُّ حَوْلُ الزَّكَاةِ وَالْجِزْيَةِ وَالدِّيَةِ الْمُؤَجَّلَةِ وَغَيْرِ ذَلِكَ مِنْ الْآجَالِ بِلَا خِلَافٍ، بَلْ لَا بُدَّ فِي كُلِّ مَا سِوَى الصِّيَامِ مِنْ شَهَادَةِ رَجُلَيْنِ عَدْلَيْنِ كَامِلَيْ الْعَدَالَةِ ظَاهِرًا وَبَاطِنًا، وَمِمَّنْ صَرَّحَ بِهَذَا الْمُتَوَلِّي وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَآخَرُونَ.
فرع: قَالَ الْمُتَوَلِّي: لَوْ شَهِدَ عَدْلٌ بِإِسْلَامِ ذِمِّيٍّ مَاتَ لَمْ تُقْبَلْ شَهَادَتُهُ وَحْدَهُ فِي إثْبَاتِ إرْثِ قَرِيبِهِ الْمُسْلِمِ مِنْهُ، وَحِرْمَانِ قَرِيبِهِ الْكَافِرِ بِلَا خِلَافٍ، وَهَلْ تُقْبَلُ فِي الصَّلَاةِ عَلَيْهِ؟ فِيهِ وَجْهَانِ بِنَاءً عَلَى الْقَوْلَيْنِ فِي صَوْمِ رَمَضَانَ بِقَوْلِ عَدْلٍ وَاحِدٍ وَجَزَمَ الْقَاضِي حُسَيْنٌ فِي فَتَاوِيهِ بِأَنَّهُ لَا يُقْبَلُ ذَكَرَهُ فِي آخِرِ كِتَابِ الصِّيَامِ1 وَالرِّدَّةِ.
فرع: قَالَ صَاحِبُ الشَّامِلِ وَالْبَيَانِ وَغَيْرِهِمَا وَهَذَا لَفْظُ صَاحِبِ الْبَيَانِ قَالَ الشَّافِعِيُّ: وَإِنْ عَقَدَ رَجُلٌ عِنْدَهُ أَنَّ غَدًا مِنْ رَمَضَانَ فِي يَوْمِ الشَّكِّ فَصَامَ، ثُمَّ بَانَ أَنَّهُ مِنْ رَمَضَانَ أَجْزَأَهُ قَالَ: قَالَ أَصْحَابُنَا: أَرَادَ الشَّافِعِيُّ بِذَلِكَ إذَا أَخْبَرَهُ بِرُؤْيَةِ الْهِلَالِ مَنْ يَثِقُ بِخَبَرِهِ مِنْ رَجُلٍ أَوْ امْرَأَةٍ أَوْ عَبْدٍ فَصَدَّقَهُ، وَإِنْ لَمْ يَقْبَلْ الْحَاكِمُ شَهَادَتَهُ، وَنَوَى الصَّوْمَ وَصَامَ ثُمَّ بَانَ أَنَّهُ مِنْ رَمَضَانَ أَجْزَأَهُ؛ لِأَنَّهُ نَوَى الصَّوْمَ بِظَنٍّ وَصَادَفَهُ فَأَشْبَهَ الْبَيِّنَةَ، قَالَ الْبَنْدَنِيجِيُّ: وَكَذَا لَوْ أَخْبَرَهُ صَبِيٌّ عَاقِلٌ فَأَمَّا إذَا صَامَ اتِّفَاقًا مِنْ غَيْرِ مُسْتَنَدٍ فَوَافَقَ فَإِنَّهُ لَا يُجْزِئُهُ بِلَا خِلَافٍ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الحداد (كتاب الصيال والردة)

ج / 6 ص -190- فرع: لَوْ كَانَتْ لَيْلَةُ الثَّلَاثِينَ مِنْ شَعْبَانَ، وَلَمْ يَرَ النَّاسُ الْهِلَالَ، فَرَأَى إنْسَانٌ النَّبِيَّ صلى الله عليه وسلم فِي الْمَنَامِ فَقَالَ لَهُ: اللَّيْلَةُ أَوَّلُ رَمَضَانَ لَمْ يَصِحَّ الصَّوْمُ بِهَذَا الْمَنَامِ لَا لِصَاحِبِ الْمَنَامِ وَلَا لِغَيْرِهِ، ذَكَرَهُ الْقَاضِي الْحُسَيْنُ فِي الْفَتَاوَى وَآخَرُونَ مِنْ أَصْحَابِنَا وَنَقَلَ الْقَاضِي عِيَاضٌ الْإِجْمَاعَ، عَلَيْهِ وَقَدْ قَرَّرْتُهُ بِدَلَائِلِهِ فِي أَوَّلِ شَرْحِ صَحِيحِ مُسْلِمٍ، وَمُخْتَصَرُهُ أَنَّ شَرْطَ الرَّاوِي وَالْمُخْبِرَ وَالشَّاهِدَ أَنْ يَكُونَ مُتَيَقِّظًا فِي حَالِ التَّحَمُّلِ، وَهَذَا مُجْمَعٌ عَلَيْهِ، وَمَعْلُومٌ أَنَّ النَّوْمَ لَا تَيَقُّظَ فِيهِ، وَلَا ضَبْطَ، فَتُرِكَ الْعَمَلُ بِهَذَا الْمَنَامِ لِاخْتِلَالِ ضَبْطِ الرَّاوِي لَا لِلشَّكِّ فِي الرُّؤْيَةِ فَقَدْ صَحَّ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم أَنَّهُ قَالَ:"مَنْ رَآنِي فِي الْمَنَامِ فَقَدْ رَآنِي حَقًّا فَإِنَّ الشَّيْطَانَ لَا يَتَمَثَّلُ فِي صُورَتِي" وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 6 ص -191- فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي هِلَالِ رَمَضَانَ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا ثُبُوتُهُ بِعَدْلَيْنِ بِلَا خِلَافٍ، وَفِي ثُبُوتِهِ بِعَدْلٍ خِلَافٌ، الصَّحِيحُ ثُبُوتُهُ، وَسَوَاءٌ أَصْحَتْ السَّمَاءُ أَوْ غَيَّمَتْ، وَمِمَّنْ قَالَ: يَثْبُتُ بِشَاهِدٍ وَاحِدٍ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَأَحْمَدُ بْنُ حَنْبَلٍ وَآخَرُونَ، وَمِمَّنْ قَالَ: يُشْتَرَطُ عَدْلَانِ عَطَاءٌ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَمَالِكٌ وَالْأَوْزَاعِيُّ وَاللَّيْثُ وَابْنُ الْمَاجِشُونِ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَدَاوُد وَقَالَ الثَّوْرِيُّ: يُشْتَرَطُ رَجُلَانِ أَوْ رَجُلٌ وَامْرَأَتَانِ، كَذَا حَكَاهُ ابْنُ الْمُنْذِرِ، وَقَالَ أَبُو حَنِيفَةَ: إنْ كَانَتْ السَّمَاءُ مُغَيِّمَةً ثَبَتَ بِشَهَادَةِ وَاحِدٍ، وَلَا يَثْبُتُ رَمَضَانُ إلَّا بِاثْنَيْنِ، قَالَ: وَإِنْ كَانَتْ مُصْحِيَةً، لَمْ يَثْبُتْ رَمَضَانُ بِوَاحِدٍ وَلَا بِاثْنَيْنِ، وَلَا يَثْبُتُ إلَّا بِعَدَدِ الِاسْتِفَاضَةِ،
وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِأَنَّهُ يَبْعُدُ أَنْ يَنْظُرَ الْجَمَاعَةُ الْكَبِيرَةُ إلَى مَطْلَعِ الْهِلَالِ وَأَبْصَارُهُمْ صَحِيحَةٌ، وَلَا مَانِعَ مِنْ الرُّؤْيَةِ، وَيَرَاهُ وَاحِدٌ أَوْ اثْنَانِ دُونَهُمْ، وَاحْتَجَّ مَنْ شَرَطَ اثْنَيْنِ بِحَدِيثِ الْحَارِثِ بْنِ حَاطِبٍ، وَهُوَ صَحِيحٌ وَسَبَقَ بَيَانُهُ وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ عُمَرَ قَالَ:"تَرَاءَى النَّاسُ الْهِلَالَ فَأَخْبَرْتُ النَّبِيَّ صلى الله عليه وسلم أَنِّي رَأَيْتُهُ فَصَامَ، وَأَمَرَ النَّاسَ بِصِيَامِهِ" وَهُوَ صَحِيحٌ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا، حَيْثُ ذَكَرَ الْمُصَنِّفُ.
وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ:"جَاءَ أَعْرَابِيٌّ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ إنِّي رَأَيْتُ الْهِلَالَ - يَعْنِي رَمَضَانَ - فَقَالَ: أَتَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ، قَالَ: نَعَمْ، قَالَ: أَتَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ قَالَ: نَعَمْ، قَالَ: يَا بِلَالُ أَذِّنْ فِي النَّاسِ فَلْيَصُومُوا غَدًا" رَوَاهُ أَبُو دَاوُد وَهَذَا لَفْظُهُ وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَالْحَاكِمُ أَبُو عُبَيْدِ اللَّهِ فِي الْمُسْتَدْرَكِ وَغَيْرُهُمْ، وَقَالَ الْحَاكِمُ: وَهُوَ حَدِيثٌ صَحِيحٌ، قَالَ التِّرْمِذِيُّ وَغَيْرُهُ: وَقَدْ رُوِيَ مُرْسَلًا عَنْ عِكْرِمَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم مِنْ غَيْرِ ذِكْرِ ابْنِ عَبَّاسٍ، وَكَذَا وَرَوَاهُ أَبُو دَاوُد مِنْ بَعْضِ طُرُقِهِ مُرْسَلًا، قَالَ أَبُو دَاوُد وَالتِّرْمِذِيُّ: وَرَوَاهُ جَمَاعَةٌ مُرْسَلًا، وَكَذَا ذَكَرَهُ الْبَيْهَقِيُّ مِنْ طُرُقٍ مَوْصُولًا وَمِنْ طُرُقٍ مُرْسَلًا، وَطُرُقُ الِاتِّصَالِ صَحِيحَةٌ، وَقَدْ سَبَقَ مَرَّاتٍ أَنَّ الْمَذْهَبَ الصَّحِيحَ أَنَّ الْحَدِيثَ إذَا رُوِيَ مُرْسَلًا وَمُتَّصِلًا اُحْتُجَّ بِهِ، لِأَنَّ مَعَ مَنْ وَصَلَهُ زِيَادَةٌ وَزِيَادَةُ الثِّقَةِ مَقْبُولَةٌ، وَقَدْ حَكَمَ الْحَاكِمُ بِصِحَّتِهِ كَمَا سَبَقَ، فَهَذَانِ الْحَدِيثَانِ هُمَا الْعُمْدَةُ فِي الْمَسْأَلَةِ.
وأما: حَدِيثُ طَاوُسٍ عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ رضي الله عنهم قَالَا:"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَجَازَ شَهَادَةَ رَجُلٍ وَاحِدٍ عَلَى هِلَالِ رَمَضَانَ، وَكَانَ لَا يُجِيزُ عَلَى شَهَادَةِ الْإِفْطَارِ إلَّا شَهَادَةَ رَجُلَيْنِ" فرَوَاهُ

ج / 6 ص -192- الْبَيْهَقِيُّ وَضَعَّفَهُ، قَالَ: وَهَذَا مِمَّا لَا يَنْبَغِي أَنْ يُحْتَجَّ بِهِ قَالَ: وَفِي الْحَدِيثَيْنِ السَّابِقَيْنِ كِفَايَةٌ، ثُمَّ رَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ مَا رَوَاهُ الشَّافِعِيُّ فِي الْمُسْنَدِ وَغَيْرُهُ بِإِسْنَادِهِ الصَّحِيحِ إلَى فَاطِمَةَ بِنْتِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنهم:" أَنَّ رَجُلًا شَهِدَ عِنْدَ عَلِيٍّ رضي الله عنه عَلَى رُؤْيَةِ هِلَالِ رَمَضَانَ فَصَامَ، وَأَحْسِبُهُ قَالَ: وَأَمَرَ النَّاسَ بِالصِّيَامِ، وَقَالَ: لَأَنْ أَصُومَ يَوْمًا مِنْ شَعْبَانَ أَحَبُّ إلَيَّ مِنْ أَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ"،
وَالْجَوَابُ: عَمَّا احْتَجَّ بِهِ أَبُو حَنِيفَةَ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ مُخَالِفٌ لِلْأَحَادِيثِ الصَّحِيحَةِ، فَلَا يُعَرَّجُ عَلَيْهِ والثاني: أَنَّهُ يَجُوزُ أَنْ يَرَاهُ بَعْضُهُمْ دُونَ جُمْهُورِهِمْ لِحُسْنِ نَظَرِهِ أَوْ غَيْرِ ذَلِكَ، وَلَيْسَ هَذَا مُمْتَنِعًا وَهَذَا لَوْ شَهِدَ بِرُؤْيَتِهِ اثْنَانِ أَوْ وَاحِدٌ وَحَكَمَ بِهِ حَاكِمٌ لَمْ يُنْقَضْ بِالْإِجْمَاعِ، وَوَجَبَ الصَّوْمُ بِالْإِجْمَاعِ، وَلَوْ كَانَ مُسْتَحِيلًا لَمْ يَنْفُذْ حُكْمُهُ وَوَجَبَ نَقْضُهُ، وَالْجَوَابُ عَمَّا احْتَجَّ بِهِ الْآخَرُونَ أَنَّ الْمُرَادَ بِقَوْلِهِ: نَنْسُكُ هِلَالَ شَوَّالٍ جَمْعًا بَيْنَ الْأَحَادِيثِ، أَوْ مَحْمُولٌ عَلَى الِاسْتِحْبَابِ وَالِاحْتِيَاطِ، وَلَا بُدَّ مِنْ أَحَدِ هَذَيْنِ التَّأْوِيلَيْنِ لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ،
وَحَكَى الْمَاوَرْدِيُّ عَنْ بَعْضِ الشِّيعَةِ أَنَّهُمْ أَسْقَطُوا حُكْمَ الْأَهِلَّةِ، وَاعْتَمَدُوا الْعَدَدَ؛ لِلْحَدِيثِ السَّابِقِ عَنْ الصَّحِيحَيْنِ"شَهْرَا عِيدٍ لَا يَنْقُصَانِ" وَبِالْحَدِيثِ الْمَرْوِيِّ"صَوْمُكُمْ يَوْمَ نَحْرِكُمْ" وَدَلِيلُنَا عَلَيْهِمْ الْأَحَادِيثُ الْمَذْكُورَةُ هُنَا مَعَ الْأَحَادِيثِ السَّابِقَةِ"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ" وَالْأَحَادِيثُ الْمَشْهُورَةُ فِي "الصحيحين" أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"الشَّهْرُ تِسْعٌ وَعِشْرُونَ" أَيْ قَدْ يَكُونُ تِسْعًا وَعِشْرِينَ، وَفِي رِوَايَاتٍ"الشَّهْرُ هَكَذَا، وَهَكَذَا، وَهَكَذَا، وَأَشَارَ بِأُصْبُعِهِ الْعَشْرِ، وَحَبَسَ الْإِبْهَامَ فِي الثَّالِثَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"إنَّا أُمَّةٌ أُمِّيَّةٌ لَا نَكْتُبُ وَلَا نَحْسِبُ، الشَّهْرُ هَكَذَا وَهَكَذَا، يَعْنِي مَرَّةً تِسْعَةً وَعِشْرِينَ وَمَرَّةً ثَلَاثِينَ" رَوَاهُ الْبُخَارِيُّ بِلَفْظِهِ وَمُسْلِمٌ بِمَعْنَاهُ.
وَعَنْ ابْنِ مَسْعُودٍ رضي الله عنه قَالَ:"مَا صُمْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم تِسْعًا وَعِشْرِينَ أَكْثَرَ مِمَّا صُمْنَا ثَلَاثِينَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ. وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ:"مَا صُمْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم تِسْعًا وَعِشْرِينَ أَكْثَرَ مِمَّا صُمْتُ مَعَهُ ثَلَاثِينَ" رَوَاهُ الدَّارَقُطْنِيّ، وَقَالَ إسْنَادُهُ حَسَنٌ صَحِيحٌ وَعَنْ أَبِي هُرَيْرَةَ مِثْلُهُ رَوَاهُ ابْنُ مَاجَهْ،
وَالْجَوَابُ: عَنْ"شَهْرَا عِيدٍ لَا يَنْقُصَانِ" أَيْ لَا يَنْقُصُ أَجْرُهُمَا أَوْ لَا يَنْقُصَانِ فِي سَنَةٍ وَاحِدَةٍ مَعًا غَالِبًا، وَقَدْ سَبَقَ هَذَانِ التَّأْوِيلَانِ فِيهِ مَعَ غَيْرِهِمَا.
وَالْجَوَابُ: عَنْ حَدِيثِ"صَوْمُكُمْ يَوْمَ نَحْرِكُمْ" أَنَّهُ ضَعِيفٌ بَلْ مُنْكَرٌ بِاتِّفَاقِ الْحُفَّاظِ وَإِنَّمَا الْحَدِيثُ الصَّحِيحُ فِي هَذَا حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"الصَّوْمُ يَوْمَ تَصُومُونَ وَالْفِطْرُ يَوْمَ تُفْطِرُونَ وَالْأَضْحَى يَوْمَ تُضَحُّونَ" رَوَاهُ التِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ وَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ وَلَفْظُهُ"الْفِطْرُ يَوْمَ تُفْطِرُونَ" وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ:"قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم الْفِطْرُ يَوْمَ يُفْطِرُ النَّاسُ وَالْأَضْحَى يَوْمَ يُضَحِّي النَّاسُ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 6 ص -193- فرع: قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ مِنْ مَذْهَبِنَا أَنَّهُ لَا تُقْبَلُ شَهَادَةُ النِّسَاءِ فِي هِلَالِ رَمَضَانَ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ اللَّيْثِ وَابْنِ الْمَاجِشُونِ الْمَالِكِيِّ، وَلَمْ يَحْكِ عَنْ أَحَدٍ قَبُولَهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ اشْتَبَهَتْ الشُّهُورُ عَلَى أَسِيرٍ لَزِمَهُ أَنْ يَتَحَرَّى وَيَصُومَ، كَمَا يَلْزَمُهُ أَنْ يَتَحَرَّى فِي وَقْتِ الصَّلَاةِ وَفِي الْقِبْلَةِ، فَإِنْ تَحَرَّى وَصَامَ فَوَافَقَ الشَّهْرَ أَوْ مَا بَعْدَهُ أَجْزَأَهُ، فَإِنْ وَافَقَ شَهْرًا بِالْهِلَالِ نَاقِصًا وَشَهْرَ رَمَضَانَ الَّذِي صَامَهُ النَّاسُ تَامًّا فَفِيهِ وَجْهَانِ أحدهما: يُجْزِئُهُ، وَهُوَ اخْتِيَارُ الشَّيْخِ أَبِي حَامِدٍ الْإسْفَرايِينِيّ رحمه الله تعالى لِأَنَّ الشَّهْرَ يَقَعُ عَلَى مَا بَيْنَ الْهِلَالَيْنِ، وَلِهَذَا لَوْ نَذَرَ صَوْمَ شَهْرٍ فَصَامَ شَهْرًا نَاقِصًا بِالْأَهِلَّةِ أَجْزَأَهُ والثاني: أَنَّهُ يَجِبُ عَلَيْهِ صَوْمُ يَوْمٍ وَهُوَ اخْتِيَارُ شَيْخِنَا الْقَاضِي أَبِي الطَّيِّبِ وَهُوَ الصَّحِيحُ عِنْدِي؛ لِأَنَّهُ فَاتَهُ صَوْمُ ثَلَاثِينَ، وَقَدْ صَامَ تِسْعَةً وَعِشْرِينَ يَوْمًا فَلَزِمَهُ صَوْمُ يَوْمٍ وَإِنْ وَافَقَ صَوْمُهُ شَهْرًا قَبْلَ رَمَضَانَ، قَالَ الشَّافِعِيُّ: لَا يُجْزِئُهُ، وَلَوْ قَالَ قَائِلٌ: يُجْزِئُهُ كَانَ مَذْهَبُنَا1، قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: لَا يُجْزِئُهُ قَوْلًا وَاحِدًا، وَقَالَ سَائِرُ أَصْحَابِنَا: فِيهِ قَوْلَانِ أحدهما: يُجْزِئُهُ لِأَنَّهُ عِبَادَةٌ تُفْعَلُ فِي السَّنَةِ مَرَّةً فَجَازَ أَنْ يَسْقُطَ فَرْضُهَا بِالْفِعْلِ قَبْلَ الْوَقْتِ عِنْدَ الْخَطَأِ، كَالْوُقُوفِ بِعَرَفَةَ إذَا أَخْطَأَ النَّاسُ وَوَقَفُوا قَبْلَ يَوْمِ عَرَفَةَ والثاني: لَا يُجْزِئُهُ وَهُوَ الصَّحِيحُ لِأَنَّهُ تَعَيَّنَ لَهُ يَقِينُ الْخَطَأِ فِيمَا يَأْمَنُ مِثْلُهُ فِي الْقَضَاءِ فَلَمْ يُعْتَدَّ لَهُ بِمَا فَعَلَهُ، كَمَا لَوْ تَحَرَّى فِي وَقْتِ الصَّلَاةِ قَبْلَ الْوَقْتِ".
الشَّرْحُ: قَوْلُهُ"عِبَادَةٌ تُفْعَلُ فِي السَّنَةِ مَرَّةً" احْتِرَازٌ مِنْ الْخَطَأِ فِي الصَّلَاةِ قَبْلَ الْوَقْتِ، وَالِاحْتِرَازُ فِي قَوْلِهِ تَعَيَّنَ لَهُ يَقِينُ الْخَطَأِ فِيمَا يَأْمَنُ مِثْلَهُ فِي الْقَضَاءِ سَبَقَ بَيَانُهُ فِي اسْتِقْبَالِ الْقِبْلَةِ، وَهَذَا الَّذِي قَاسَهُ عَلَى الْوُقُوفِ بِعَرَفَةَ قَبْلَ يَوْمِ عَرَفَةَ تَفْرِيعٌ عَلَى الضَّعِيفِ مِنْ الْوَجْهَيْنِ وَهُوَ أَنَّهُ يُجْزِئُهُمْ، وَبِهِ قَطَعَ الْمُصَنِّفُ، وَالْأَصَحُّ أَنَّهُ يُجْزِئُهُمْ كَمَا سَنُوَضِّحُهُ فِي بَابِهِ إنْ شَاءَ اللَّهُ تَعَالَى،
أَمَّا أَحْكَامُ هَذَا الْفَصْلِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رَحِمَهُمْ اللَّهُ تَعَالَى: إذَا اشْتَبَهَ رَمَضَانُ عَلَى أَسِيرٍ أَوْ مَحْبُوسٍ فِي مَطْمُورَةٍ أَوْ غَيْرِهِمَا وَجَبَ عَلَيْهِ الِاجْتِهَادُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَإِنْ صَامَ بِغَيْرِ اجْتِهَادٍ وَوَافَقَ رَمَضَانَ لَمْ يُجْزِئْهُ بِلَا خِلَافٍ، كَمَا قُلْنَا فِيمَنْ اشْتَبَهَتْ عَلَيْهِ الْقِبْلَةُ فَصَلَّى إلَى جِهَةٍ بِغَيْرِ اجْتِهَادٍ، وَوَافَقَ أَوْ اشْتَبَهَ عَلَيْهِ وَقْتُ الصَّلَاةِ فَصَلَّى بِلَا اجْتِهَادٍ وَوَافَقَ فَإِنَّهُ لَا يُجْزِئُهُ بِلَا خِلَافٍ وَيَلْزَمُهُ الْإِعَادَةُ فِي الصَّوْمِ وَغَيْرِهِ بِلَا خِلَافٍ، وَإِنْ اجْتَهَدَ وَصَامَ فَلَهُ أَرْبَعَةُ أَحْوَالٍ أَحَدُهَا: أَنَّهُ يَسْتَمِرُّ الْإِشْكَالُ وَلَا يَعْلَمُ أَنَّهُ صَادَفَ رَمَضَانَ أَوْ تَقَدَّمَ أَوْ تَأَخَّرَ، فَهَذَا يُجْزِئُهُ بِلَا خِلَافٍ وَلَا إعَادَةَ عَلَيْهِ. وَعَلَّلَهُ الْمَاوَرْدِيُّ وَغَيْرُهُ بِأَنَّ الظَّاهِرَ مِنْ الِاجْتِهَادِ الْإِصَابَةُ،
الْحَالُ الثَّانِي: أَنْ يُوَافِقَ صَوْمُهُ رَمَضَانَ فَيُجْزِئُهُ بِلَا خِلَافٍ عِنْدَنَا، قَالَ الْمَاوَرْدِيُّ: وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً إلَّا الْحَسَنَ بْنَ صَالِحٍ فَقَالَ: عَلَيْهِ الْإِعَادَةُ لِأَنَّهُ صَامَ شَاكًّا فِي الشَّهْرِ، قَالَ: وَدَلِيلُنَا إجْمَاعُ السَّلَفِ قَبْلَهُ، وَقِيَاسًا عَلَى مَنْ اجْتَهَدَ فِي الْقِبْلَةِ وَوَافَقَهَا، وَأَمَّا الشَّكُّ فَإِنَّمَا يَضُرُّ إذَا لَمْ يَعْتَضِدْ بِاجْتِهَادٍ بِدَلِيلِ الْقِبْلَةِ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (كان مذهبا) (ط).

ج / 6 ص -194- الْحَالُ الثَّالِثُ: أَنْ يُوَافِقَ صَوْمُهُ مَا بَعْدَ رَمَضَانَ فَيُجْزِئُهُ بِلَا خِلَافٍ نَصَّ عَلَيْهِ الشَّافِعِيُّ رضي الله عنه وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ رَحِمَهُمْ اللَّهُ تَعَالَى؛ لِأَنَّهُ صَامَ بِنِيَّةِ رَمَضَانَ بَعْدَ وُجُوبِهِ، وَلَا يَجِيءُ فِيهِ الْخِلَافُ فِي اشْتِرَاطِ نِيَّةِ الْقَضَاءِ الْمَذْكُورِ فِي الصَّلَاةِ، وَفَرَّقَ الْأَصْحَابُ بِأَنَّ هَذَا مَوْضِعُ ضَرُورَةٍ، وَلَكِنْ هَلْ يَكُونُ هَذَا الصَّوْمُ قَضَاءً أَمْ أَدَاءً؟ فِيهِ وَجْهَانِ مَشْهُورَانِ عِنْدَ الْخُرَاسَانِيِّينَ وَغَيْرِهِمْ، وَحَكَاهُمَا جَمَاعَةٌ مِنْهُمْ قَوْلَيْنِ أصحهما: قَضَاءً؛ لِأَنَّهُ خَارِجُ وَقْتِهِ، وَهَذَا شَأْنُ الْقَضَاءِ.
وَالثَّانِي: أَدَاءً لِلضَّرُورَةِ، قَالَ أَصْحَابُنَا: وَيَتَفَرَّعُ عَلَى الْوَجْهَيْنِ مَا إذَا كَانَ ذَلِكَ الشَّهْرُ نَاقِصًا وَكَانَ رَمَضَانُ تَامًّا، وَقَدْ ذَكَرَ الْمُصَنِّفُ فِيهِ الْوَجْهَيْنِ، قَالَ أَصْحَابُنَا: إنْ قُلْنَا: قَضَاءً لَزِمَهُ صَوْمُ يَوْمٍ آخَرَ، وَإِنْ قُلْنَا: أَدَاءً فَلَا يَلْزَمُهُ، كَمَا لَوْ كَانَ رَمَضَانُ نَاقِصًا وَالْأَصَحُّ: أَنَّهُ يَلْزَمُهُ، وَهَذَا هُوَ مُقْتَضَى التَّفْرِيعِ عَلَى الْقَضَاءِ وَالْأَدَاءِ، وَصَرَّحَ بِتَصْحِيحِهِ الْقَاضِي أَبُو الطَّيِّبِ وَالْمُصَنِّفُ وَالْأَكْثَرُونَ، وَقَطَعَ بِهِ الْمَاوَرْدِيُّ، وَلَوْ كَانَ بِالْعَكْسِ فَصَامَ شَهْرًا تَامًّا وَكَانَ رَمَضَانُ نَاقِصًا، فَإِنْ قُلْنَا: قَضَاءً فَلَهُ إفْطَارُ الْيَوْمِ الْأَخِيرِ وَهُوَ الْأَصَحُّ وَإِلَّا فَلَا، وَلَوْ كَانَ الشَّهْرُ الَّذِي صَامَهُ وَرَمَضَانُ تَامَّيْنِ أَوْ نَاقِصَيْنِ أَجْزَأَهُ بِلَا خِلَافٍ، هَذَا كُلُّهُ إذَا وَافَقَ غَيْرَ شَوَّالٍ وَذِي الْحِجَّةِ، فَإِنْ وَافَقَ شَوَّالًا حَصَلَ مِنْهُ تِسْعَةٌ وَعِشْرُونَ يَوْمًا إنْ كَمُلَ وَثَمَانِيَةٌ وَعِشْرُونَ يَوْمًا إنْ نَقَصَ، لِأَنَّ صَوْمَ الْعِيدِ لَا يَصِحُّ، فَإِنْ جَعَلْنَاهُ قَضَاءً وَكَانَ رَمَضَانُ نَاقِصًا فَلَا شَيْءَ عَلَيْهِ إنْ تَمَّ شَوَّالٌ، وَيَقْضِي يَوْمًا إنْ نَقَصَ بَدَلَ الْعِيدِ، وَإِنْ كَانَ رَمَضَانُ تَامًّا قَضَى يَوْمًا إنْ تَمَّ شَوَّالٌ وَإِلَّا فَيَوْمَيْنِ، وَإِنْ جَعَلْنَاهُ أَدَاءً لَزِمَهُ قَضَاءُ يَوْمٍ عَلَى كُلِّ تَقْدِيرٍ بَدَلَ يَوْمِ الْعِيدِ، وَإِنْ وَافَقَ ذَا الْحِجَّةِ حَصَلَ مِنْهُ سِتَّةٌ وَعِشْرُونَ يَوْمًا إنْ تَمَّ وَخَمْسَةٌ وَعِشْرُونَ يَوْمًا إنْ نَقَصَ، لِأَنَّ فِيهِ أَرْبَعَةَ أَيَّامٍ لَا يَصِحُّ صَوْمُهَا، الْعِيدُ وَأَيَّامُ التَّشْرِيقِ، فَإِنْ جَعَلْنَاهُ قَضَاءً وَكَانَ رَمَضَانُ نَاقِصًا قَضَى ثَلَاثَةَ أَيَّامٍ إنْ تَمَّ ذُو الْحِجَّةِ وَإِلَّا فَأَرْبَعَةَ أَيَّامٍ، وَإِنْ كَانَ رَمَضَانُ تَامًّا قَضَى أَرْبَعَةً إنْ تَمَّ ذُو الْحِجَّةِ وَإِلَّا فَخَمْسَةً، وَإِنْ جَعَلْنَاهُ أَدَاءً قَضَى أَرْبَعَةَ أَيَّامٍ بِكُلِّ حَالٍ، هَكَذَا ذَكَرَ الْأَصْحَابُ وَهُوَ تَفْرِيعٌ عَلَى الْمَذْهَبِ أَنَّ أَيَّامَ التَّشْرِيقِ لَا يَصِحُّ صَوْمُهَا، فَإِنْ صَحَّحْنَاهَا لِغَيْرِ الْمُتَمَتِّعِ فَذُو الْحِجَّةِ كَشَوَّالٍ كَمَا سَبَقَ.
الْحَالُ الرَّابِعُ: أَنْ يُصَادِفَ صَوْمُهُ مَا قَبْلَ رَمَضَانَ فَيُنْظَرُ إنْ أَدْرَكَ رَمَضَانَ بَعْدَ بَيَانِ الْحَالِ لَزِمَهُ صَوْمُهُ بِلَا خِلَافٍ لِتَمَكُّنِهِ مِنْهُ فِي وَقْتِهِ، وَإِنْ لَمْ يَبِنْ الْحَالُ إلَّا بَعْدَ مُضِيِّ رَمَضَانَ فَطَرِيقَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أحدهما: الْقَطْعُ بِوُجُوبِ الْقَضَاءِ، وَأَصَحُّهُمَا وَأَشْهَرُهُمَا فِيهِ قَوْلَانِ أصحهما: وُجُوبُ الْقَضَاءِ والثاني: لَا قَضَاءَ، قَالَ الْخُرَاسَانِيُّونَ: هَذَا الْخِلَافُ مَبْنِيٌّ عَلَى أَنَّهُ إذَا صَادَفَ مَا بَعْدَ رَمَضَانَ هَلْ هُوَ أَدَاءٌ أَمْ قَضَاءٌ؟ إنْ قُلْنَا: أَدَاءٌ لِلضَّرُورَةِ أَجْزَأَهُ هُنَا وَلَا قَضَاءَ؛ لِأَنَّهُ كَمَا جُعِلَ أَدَاءً بَعْدَ وَقْتِهِ لِلضَّرُورَةِ كَذَا قَبْلَهُ، وَإِنْ قُلْنَا: قَضَاءٌ، لَمْ يُجْزِئْهُ، لِأَنَّ الْقَضَاءَ لَا يَكُونُ قَبْلَ دُخُولِ الْوَقْتِ، وَالصَّحِيحُ أَنَّهُ قَضَاءٌ، فَالصَّحِيحُ وُجُوبُ الْقَضَاءِ هُنَا، وَهَذَا الْبِنَاءُ إنَّمَا يَصِحُّ عَلَى طَرِيقَةِ مَنْ جَعَلَ الْخِلَافَ فِي الْقَضَاءِ وَالْأَدَاءِ قَوْلَيْنِ،
وَأَمَّا مَنْ حَكَاهُ وَجْهَيْنِ فَلَا يَصِحُّ بِنَاءُ قَوْلَيْنِ عَلَى وَجْهَيْنِ، وَلَوْ صَامَ شَهْرًا ثُمَّ بَانَ لَهُ الْحَالُ فِي بَعْضِ رَمَضَانَ لَزِمَهُ صِيَامُ مَا أَدْرَكَهُ مِنْ رَمَضَانَ بِلَا خِلَافٍ، وَفِي قَضَاءِ الْمَاضِي مِنْهُ طَرِيقَانِ أحدهما: الْقَطْعُ بِوُجُوبِهِ وَأَصَحُّهُمَا: وَأَشْهَرُهُمَا أَنَّهُ عَلَى الطَّرِيقَيْنِ فِيمَا إذَا بَانَ لَهُ بَعْدَ مُضِيِّ جَمِيعِ رَمَضَانَ، وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -195- فرع: إذَا صَامَ الْأَسِيرُ وَنَحْوُهُ بِالِاجْتِهَادِ فَصَادَفَ صَوْمُهُ اللَّيْلَ دُونَ النَّهَارِ لَزِمَهُ الْقَضَاءُ بِلَا خِلَافٍ؛ لِأَنَّهُ لَيْسَ وَقْتًا لِلصَّوْمِ فَوَجَبَ الْقَضَاءُ كَيَوْمِ الْعِيدِ، وَمِمَّنْ نَقَلَ الِاتِّفَاقَ عَلَيْهِ الْبَنْدَنِيجِيُّ.
فرع: ذَكَرَ الْمُصَنِّفُ فِي قِيَاسِهِ أَنَّهُ لَوْ تَحَرَّى فِي وَقْتِ الصَّلَاةِ فَصَلَّى قَبْلَ الْوَقْتِ أَنَّهُ يَلْزَمُهُ الْإِعَادَةُ - يَعْنِي قَوْلًا وَاحِدًا - وَلَا يَكُونُ فِيهِ الْخِلَافُ الَّذِي فِي الصَّوْمِ إذَا صَادَفَ مَا قَبْلَ رَمَضَانَ، وَهَذَا عَلَى طَرِيقَتِهِ وَطَرِيقَةِ مَنْ وَافَقَهُ مِنْ الْعِرَاقِيِّينَ، وَإِلَّا فَالصَّحِيحُ أَنَّ الْخِلَافَ جَارٍ فِي الصَّلَاةِ أَيْضًا، وَقَدْ سَبَقَ بَيَانُهُ فِي بَابِ مَوَاقِيتِ الصَّلَاةِ وَفِي بَابِ الشَّكِّ فِي نَجَاسَةِ الْمَاءِ. وَذَكَرْنَا هُنَاكَ أَنَّ مِنْهُمْ مَنْ طَرَدَ الْخِلَافَ فِي الْمُجْتَهِدِ فِي الْأَوَانِي إذَا تَيَقَّنَ أَنَّهُ تَوَضَّأَ بِالْمَاءِ النَّجَسِ وَصَلَّى، هَلْ تَلْزَمُهُ إعَادَةُ الصَّلَاةِ؟ وَيَقْرُبُ مِنْهُ الْخِلَافُ فِي تَيَقُّنِ الْخَطَأِ فِي الْقِبْلَةِ، وَفِي الصَّلَاةِ بِنَجَاسَةٍ جَاهِلًا أَوْ نَاسِيًا، أَوْ نَسِيَ الْمَاءَ فِي رِحْلَةٍ وَتَيَمَّمَ أَوْ نَسِيَ تَرْتِيبَ الْوُضُوءِ، أَوْ نَسِيَ الْفَاتِحَةَ فِي الصَّلَاةِ، أَوْ صَلَّوْا صَلَاةَ شِدَّةِ الْخَوْفِ لِسَوَادٍ رَأَوْهُ فَبَانَ أَنَّهُ لَيْسَ عَدُوًّا أَوْ بَانَ بَيْنَهُمْ خَنْدَقٌ، أَوْ دَفَعَ الزَّكَاةَ إلَى مَنْ ظَاهِرُهُ الْفَقْرُ مِنْ سَهْمِ الْفُقَرَاءِ فَبَانَ غَنِيًّا، أَوْ أَحَجَّ عَنْ نَفْسِهِ لِكَوْنِهِ مَعْضُوبًا فَبَرِئَ، أَوْ غَلِطُوا وَوَقَفُوا بِعَرَفَاتٍ فِي الْيَوْمِ الثَّامِنِ، وَفِي كُلِّ هَذِهِ الصُّوَرِ خِلَافٌ بَعْضُهُ كَبَعْضٍ، وَبَعْضُهُ مُرَتَّبٌ عَلَى بَعْضٍ أَوْ أَقْوَى مِنْ بَعْضٍ، وَالصَّحِيحُ فِي الْجَمِيعِ أَنَّهُ لَا يُجْزِئُهُ، وَكُلُّ هَذِهِ الْمَسَائِلِ مُقَرَّرَةٌ فِي مَوَاضِعِهَا مَبْسُوطَةٌ، وَقَدْ سَبَقَتْ مَجْمُوعَةً أَيْضًا فِي بَابِ طَهَارَةِ الْبَدَنِ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: قَدْ ذَكَرْنَا أَنَّ الْأَسِيرَ وَنَحْوَهُ إذَا اشْتَبَهَتْ عَلَيْهِ شُهُورٌ يَتَحَرَّى وَيَصُومُ بِمَا يَظْهَرُ بِالْعَلَامَةِ أَنَّهُ رَمَضَانُ، فَلَوْ تَحَرَّى فَلَمْ يَظْهَرْ لَهُ شَيْءٌ قَالَ ابْنُ الصَّبَّاغِ: قَالَ الشَّيْخُ أَبُو حَامِدٍ: يَلْزَمُهُ أَنْ يَصُومَ عَلَى سَبِيلِ التَّخْمِينِ، وَيَلْزَمُهُ الْقَضَاءُ كَالْمُصَلِّي إذَا لَمْ تَظْهَرْ الْقِبْلَةُ بِالِاجْتِهَادِ فَإِنَّهُ يُصَلِّي وَيَقْضِي، قَالَ ابْنُ الصَّبَّاغِ: هَذَا عِنْدِي غَيْرُ صَحِيحٍ؛ لِأَنَّ مَنْ لَمْ يَعْلَمْ دُخُولَ رَمَضَانَ بِيَقِينٍ وَلَا ظَنٍّ لَا يَلْزَمُهُ الصِّيَامُ، كَمَنْ شَكَّ فِي وَقْتِ الصَّلَاةِ فَإِنَّهُ لَا يَلْزَمُهُ أَنْ يُصَلِّيَ، هَذَا كَلَامُ ابْنِ الصَّبَّاغِ وَذَكَرَ الْمُتَوَلِّي فِي الْمَسْأَلَةِ وَجْهَيْنِ: أحدهما: قَوْلُ الشَّيْخِ أَبِي حَامِدٍ،
والثاني: قَالَ وَهُوَ الصَّحِيحُ: لَا يُؤْمَرُ بِالصَّوْمِ؛ لِأَنَّهُ لَمْ يَعْلَمْ دُخُولَ الْوَقْتِ وَلَا ظَنَّهُ فَلَمْ يُؤْمَرْ، بِهِ كَمَنْ شَكَّ فِي دُخُولِ وَقْتِ الصَّلَاةِ بِخِلَافِ الْقِبْلَةِ، فَإِنَّهُ تَحَقَّقَ دُخُولُ وَقْتِ الصَّلَاةِ، وَإِنَّمَا عَجَزَ عَنْ شَرْطِهَا فَأُمِرَ بِالصَّلَاةِ بِحَسَبِ الْإِمْكَانِ لِحُرْمَةِ الْوَقْتِ، وَهَذَا الَّذِي قَالَهُ ابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي هُوَ الصَّوَابُ، وَهُوَ مُتَعَيِّنٌ، وَلَعَلَّ الشَّيْخَ أَبَا حَامِدٍ أَرَادَ إذَا عَلِمَ أَوْ ظَنَّ أَنَّ رَمَضَانَ قَدْ جَاءَ أَوْ مَضَى وَلَمْ يَعْلَمْ وَلَا ظَنَّ عَيْنَهُ، لَكِنَّهُ لَوْ كَانَ هَذَا لَكَانَ يَصُومُ وَلَا يَقْضِي؛ لِأَنَّهُ يَقَعُ صَوْمُهُ فِي رَمَضَانَ أَوْ بَعْدَهُ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ شَرَعَ فِي الصَّوْمِ بِالِاجْتِهَادِ فَأَفْطَرَ بِالْجِمَاعِ فِي بَعْضِ الْأَيَّامِ، فَإِنْ تَحَقَّقَ أَنَّهُ صَادَفَ رَمَضَانَ لَزِمَتْهُ الْكَفَّارَةُ، لِأَنَّهُ وَطِئَ فِي نَهَارِ رَمَضَانَ الثَّابِتَ بِنَوْعِ دَلَالَةٍ، فَأَشْبَهَ مَنْ وَطِئَ بَعْدَ حُكْمِ الْقَاضِي بِالشَّهْرِ بِقَوْلِ عَدْلٍ وَاحِدٍ، وَإِنْ صَادَفَ شَهْرًا غَيْرَهُ فَلَا كَفَّارَةَ، لِأَنَّ الْكَفَّارَةَ لِحُرْمَةِ رَمَضَانَ وَلَمْ يُصَادِفْ رَمَضَانَ وَمِمَّنْ ذَكَرَ الْمَسْأَلَةَ الْمُتَوَلَّيْ.

َفرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي صِيَامِ الْأَسِيرِ بِالِاجْتِهَادِ
ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إنْ صَادَفَ صَوْمُهُ رَمَضَانَ أَوْ مَا بَعْدَهُ أَجْزَأَهُ، وَإِنْ صَادَفَ مَا قَبْلَهُ لَمْ يُجْزِئْهُ عَلَى الصَّحِيحِ، وَبِهَذَا كُلِّهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ وَخَالَفَ الْحَسَنُ بْنُ صَالِحٍ فَقَالَ: لَا يُجْزِئُهُ، وَإِنْ صَادَفَ رَمَضَانَ، وَعَلَيْهِ الْقَضَاءُ، وَسَبَقَ الِاسْتِدْلَال عَلَيْهِ، وَلَوْ كَانَ صَامَ رَمَضَانَ بِنِيَّةِ التَّطَوُّعِ لَمْ يُجْزِئْهُ عَنْ فَرْضِهِ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ، وَقَالَ أَبُو حَنِيفَةَ: يُجْزِئُهُ.
فرع: إذَا لَمْ يَعْرِفْ الْأَسِيرُ وَنَحْوُهُ اللَّيْلَ وَلَا النَّهَارَ، بَلْ اسْتَمَرَّتْ عَلَيْهِ الظُّلْمَةُ دَائِمًا فَهَذِهِ مَسْأَلَةٌ مُهِمَّةٌ قَلَّ مَنْ ذَكَرَهَا، وَقَدْ حَكَى الْإِمَامُ أَبُو بَكْرٍ الْمَرْوَزِيُّ مِنْ أَصْحَابِنَا فِيهِ ثَلَاثَةَ أَوْجُهٍ لِلْأَصْحَابِ،
أَحَدُهَا: يَصُومُ وَيَقْضِي؛ لِأَنَّهُ عُذْرٌ نَادِرٌ والثاني: لَا يَصُومُ لِأَنَّ الْجَزْمَ بِالنِّيَّةِ لَا يَتَحَقَّقُ مَعَ جَهَالَةِ الْوَقْتِ والثالث: يَتَحَرَّى وَيَصُومُ وَلَا يَقْضِي كَيَوْمِ الْغَيْمِ فِي الصَّلَاةِ قلت: الْأَصَحُّ أَنَّهُ يَلْزَمُهُ التَّحَرِّي وَالصَّوْمُ وَلَا قَضَاءَ عَلَيْهِ، وَهَذَا إذَا لَمْ يَظْهَرْ لَهُ فِيمَا بَعْدُ الْخَطَأُ، فَإِنْ تَبَيَّنَ أَنَّهُ صَادَفَ اللَّيْلَ لَزِمَهُ الْقَضَاءُ بِلَا خِلَافٍ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَصِحُّ صَوْمُ رَمَضَانَ وَلَا غَيْرِهِ مِنْ الصِّيَامِ إلَّا بِالنِّيَّةِ، لِقَوْلِهِ صلى الله عليه وسلم:"إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ، وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى" وَلِأَنَّهُ عِبَادَةٌ مَحْضَةٌ فَلَمْ يَصِحَّ مِنْ غَيْرِ نِيَّةٍ كَالصَّلَاةِ، وَتَجِبُ النِّيَّةُ لِكُلِّ يَوْمٍ، لِأَنَّ صَوْمَ كُلِّ يَوْمٍ عِبَادَةٌ مُنْفَرِدَةٌ يَدْخُلُ وَقْتُهَا بِطُلُوعِ، الْفَجْرِ وَيَخْرُجُ وَقْتُهَا بِغُرُوبِ الشَّمْسِ لَا يَفْسُدُ بِفَسَادِ مَا قَبْلَهُ، وَلَا بِفَسَادِ مَا بَعْدَهُ، فَلَمْ تَكْفِهِ نِيَّةٌ وَاحِدَةٌ كَالصَّلَوَاتِ، وَلَا يَصِحُّ صَوْمُ رَمَضَانَ وَلَا غَيْرِهِ مِنْ الصَّوْمِ الْوَاجِبِ [إلا] بِنِيَّةٍ مِنْ النَّهَارِ، لِمَا رَوَتْ حَفْصَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"مَنْ لَمْ يُبَيِّتْ الصِّيَامَ مِنْ اللَّيْلِ فَلَا صِيَامَ لَهُ" وَهَلْ تَجُوزُ نِيَّتُهُ مَعَ طُلُوعِ الْفَجْرِ؟ فِيهِ وَجْهَانِ (مِنْ) أَصْحَابِنَا مَنْ قَالَ: يَجُوزُ؛ لِأَنَّهُ عِبَادَةٌ فَجَازَتْ بِنِيَّةٍ تُقَارِنُ ابْتِدَاءَهَا كَسَائِرِ الْعِبَادَاتِ، وَقَالَ أَكْثَرُ أَصْحَابِنَا: لَا يَجُوزُ إلَّا بِنِيَّةٍ مِنْ اللَّيْلِ؛ لِحَدِيثِ حَفْصَةَ رضي الله عنها وَلِأَنَّ أَوَّلَ وَقْتِ الصَّوْمِ يَخْفَى، فَوَجَبَ تَقْدِيمُ النِّيَّةِ عَلَيْهِ بِخِلَافِ سَائِرِ الْعِبَادَاتِ، فَإِذَا قُلْنَا بِهَذَا فَهَلْ تَجُوزُ النِّيَّةُ فِي جَمِيعِ اللَّيْلِ؟ فِيهِ وَجْهَانِ (مِنْ) أَصْحَابِنَا مَنْ قَالَ: لَا تَجُوزُ النِّيَّةُ إلَّا فِي النِّصْفِ الثَّانِي، قِيَاسًا عَلَى أَذَانِ الصُّبْحِ وَالدَّفْعِ مِنْ الْمُزْدَلِفَةِ، وَقَالَ أَكْثَرُ أَصْحَابِنَا: يَجُوزُ فِي جَمِيعِ اللَّيْلِ؛ لِحَدِيثِ حَفْصَةَ، وَلِأَنَّا لَوْ أَوْجَبْنَا النِّيَّةَ فِي النِّصْفِ الثَّانِي ضَاقَ عَلَى النَّاسِ ذَلِكَ وَشَقَّ، وَإِنْ نَوَى بِاللَّيْلِ ثُمَّ أَكَلَ أَوْ جَامَعَ لَمْ تَبْطُلْ نِيَّتُهُ، وَحُكِيَ عَنْ أَبِي إِسْحَاقَ أَنَّهُ قَالَ: تَبْطُلُ؛ لِأَنَّ الْأَكْلَ يُنَافِي الصَّوْمَ فَأَبْطَلَ النِّيَّةَ، وَالْمَذْهَبُ الْأَوَّلُ، وَقِيلَ: إنَّ أَبَا إِسْحَاقَ رَجَعَ عَنْ ذَلِكَ، وَالدَّلِيلُ أَنَّ اللَّهَ تَعَالَى أَحَلَّ الْأَكْلَ إلَى طُلُوعِ الْفَجْرِ، فَلَوْ كَانَ الْأَكْلُ يُبْطِلُ النِّيَّةَ لَمَا جَازَ أَنْ يَأْكُلَ إلَى الْفَجْرِ؛ لِأَنَّهُ يُبْطِلُ النِّيَّةَ".
الشرح: حَدِيثُ"إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه وَسَبَقَ بَيَانُهُ وَاضِحًا فِي بَابِ نِيَّةِ الْوُضُوءِ، وَحَدِيثُ حَفْصَةَ رضي الله عنها رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ بِأَسَانِيدَ كَثِيرَةِ الِاخْتِلَافِ، وَرُوِيَ مَرْفُوعًا كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَمَوْقُوفًا مِنْ رِوَايَةِ الزُّهْرِيُّ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ عَنْ أُخْتِهِ حَفْصَةَ وَإِسْنَادُهُ

ج / 6 ص -196- صَحِيحٌ فِي كَثِيرٍ مِنْ الطُّرُقِ، فَيُعْتَمَدُ عَلَيْهِ، وَلَا يَضُرُّ كَوْنُ بَعْضِ طُرُقِهِ ضَعِيفًا أَوْ مَوْقُوفَةً، فَإِنَّ الثِّقَةَ الْوَاصِلَ لَهُ مَرْفُوعًا مَعَهُ زِيَادَةُ عِلْمٍ، فَيَجِبُ قَبُولُهَا كَمَا سَبَقَ تَقْرِيرُهُ مَرَّاتٍ، وَأَكْثَرُ الْحُفَّاظِ رِوَايَةً لِطُرُقِهِ الْمُخْتَلِفَةِ النَّسَائِيُّ ثُمَّ الْبَيْهَقِيَّ، وَذَكَرَهُ النَّسَائِيُّ فِي طُرُقٍ كَثِيرَةٍ مَوْقُوفًا عَلَى حَفْصَةَ، وَفِي بَعْضِهَا مَوْقُوفًا عَلَى عَبْدِ اللَّهِ بْنِ عُمَرَ، وَفِي بَعْضِهَا عَنْ عَائِشَةَ وَحَفْصَةَ مَوْقُوفًا عَلَيْهَا، وَقَالَ التِّرْمِذِيُّ: لَا نَعْرِفَهُ مَرْفُوعًا إلَّا مِنْ هَذَا الْوَجْهِ، وَقَدْ رُوِيَ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ[مِنْ] قَوْلِهِ وَهُوَ أَصَحُّ. وَقَالَ الْبَيْهَقِيُّ: هَذَا حَدِيثٌ قَدْ اخْتَلَفَ عَلَى الزُّهْرِيِّ فِي إسْنَادِهِ وَفِي رَفْعِهِ إلَى النَّبِيِّ صلى الله عليه وسلم قَالَ: وَعَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ أَقَامَ إسْنَادَهُ وَرَفَعَهُ، وَهُوَ مِنْ الثِّقَاتِ الْأَثْبَاتِ، وَقَالَ الدَّارَقُطْنِيّ: رَفَعَهُ عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ وَهُوَ مِنْ الثِّقَاتِ الرُّفَعَاءِ، وَرَوَاهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ عَائِشَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ"مَنْ لَمْ يُبَيِّتْ الصِّيَامَ قَبْلَ طُلُوعِ الْفَجْرِ فَلَا صِيَامَ لَهُ" قَالَ الْبَيْهَقِيُّ: قَالَ الدَّارَقُطْنِيّ: إسْنَادُهُ كُلُّهُمْ ثِقَاتٌ قلت: وَالْحَدِيثُ حَسَنٌ يُحْتَجُّ بِهِ اعْتِمَادًا عَلَى رِوَايَةِ الثِّقَاتِ الرَّافِعِينَ، وَالزِّيَادَةُ مِنْ الثِّقَةِ مَقْبُولَةٌ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَفِي بَعْضِ الرِّوَايَاتِ"يُبَيِّتُ الصِّيَامَ مِنْ اللَّيْلِ" وَفِي بَعْضِهَا يُجْمِعَ وَيُجَمِّعُ بِالتَّخْفِيفِ وَالتَّشْدِيدِ، وَكُلُّهُ بِمَعْنًى، وَاَللَّهُ تَعَالَى أَعْلَمُ وأما: قَوْلُ الْمُصَنِّفِ: وَلِأَنَّهُ عِبَادَةٌ مَحْضَةٌ فَاحْتِرَازٌ مِنْ الْعِدَّةِ وَالْكِتَابَةِ وَقَضَاءِ الدَّيْنِ وَنَحْوِهَا،
أما أحكام الفصل: فَفِيهِ مَسَائِلُ:
إحداها: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رَحِمَهُمْ اللَّهُ تَعَالَى: لَا يَصِحُّ صَوْمُ رَمَضَانَ وَلَا غَيْرِهِ مِنْ الصِّيَامِ الْوَاجِبِ وَالْمَنْدُوبِ إلَّا بِالنِّيَّةِ، وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا، فَلَا يَصِحُّ صَوْمٌ فِي حَالٍ مِنْ الْأَحْوَالِ إلَّا بِنِيَّةٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَمَحَلُّ النِّيَّةِ الْقَلْبُ وَلَا يُشْتَرَطُ نُطْقُ اللِّسَانِ بِلَا خِلَافٍ، وَلَا يَكْفِي عَنْ نِيَّةِ الْقَلْبِ بِلَا خِلَافٍ وَلَكِنْ يُسْتَحَبُّ التَّلَفُّظُ مَعَ الْقَلْبِ كَمَا سَبَقَ فِي الْوُضُوءِ وَالصَّلَاةِ
الثانية: تَجِبُ النِّيَّةُ كُلَّ يَوْمٍ، سَوَاءٌ رَمَضَانُ وَغَيْرُهُ، وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا، فَلَوْ نَوَى فِي أَوَّلِ لَيْلَةٍ مِنْ رَمَضَانَ صَوْمَ الشَّهْرِ كُلِّهِ لَمْ تَصِحَّ هَذِهِ النِّيَّةُ لِغَيْرِ الْيَوْمِ الْأَوَّلِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَلْ تَصِحُّ لِلْيَوْمِ الْأَوَّلِ؟ فِيهِ خِلَافٌ، وَالْمَذْهَبُ صِحَّتُهَا لَهُ، وَبِهِ قَطَعَ أَبُو الْفَضْلِ بْنُ عَبْدَانَ وَغَيْرُهُ، وَتَرَدَّدَ فِيهِ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ مِنْ حَيْثُ إنَّ النِّيَّةَ قَدْ فَسَدَ بَعْضُهَا.
الثالثة: تَبْيِيتُ النِّيَّةِ شَرْطٌ فِي صَوْمِ رَمَضَانَ وَغَيْرِهِ مِنْ الصَّوْمِ الْوَاجِبِ، فَلَا يَصِحُّ صَوْمُ رَمَضَانَ، وَلَا الْقَضَاءُ، وَلَا الْكَفَّارَةُ، وَلَا صَوْمُ فِدْيَةُ الْحَجِّ وَغَيْرُهَا مِنْ الصَّوْمِ الْوَاجِبِ بِنِيَّةٍ مِنْ النَّهَارِ بِلَا خِلَافٍ، وَفِي صَوْمِ النَّذْرِ طَرِيقَانِ (الْمَذْهَبُ) وَبِهِ قَطَعَ الْجُمْهُورُ وَهُوَ الْمَنْصُوصُ فِي الْمُخْتَصَرِ: لَا يَصِحُّ بِنِيَّةٍ مِنْ النَّهَارِ. والثاني: فِيهِ وَجْهَانِ بِنَاءً عَلَى أَنَّهُ هَلْ يَسْلُكُ بِهِ فِي الصِّفَاتِ مَسْلَكَ وَاجِبِ الشَّرْعِ؟ أَمْ جَائِزِهِ وَمَنْدُوبِهِ إنْ قُلْنَا: كَوَاجِبٍ، لَمْ يَصِحَّ بِنِيَّةِ النَّهَارِ، وَإِلَّا فَيَصِحُّ كَالنَّفْلِ وَمِمَّنْ حَكَى هَذَا الطَّرِيقَ الْمُتَوَلِّي هُنَا وَالْغَزَالِيُّ وَجَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ فِي كِتَابِ النَّذْرِ، وَالْمَذْهَبُ يُفَرِّقُ بَيْنَ هَذِهِ الْمَسْأَلَةِ وَبَاقِي مَسَائِلِ الْخِلَافِ فِي النَّذْرِ، هَلْ يَسْلُكُ بِهِ مَسْلَكَ الْوَاجِبِ؟ أَمْ الْمَنْدُوبِ؟ بِأَنَّ الْحَدِيثَ هُنَا عَامٌّ فِي اشْتِرَاطِ تَبْيِيتِ النِّيَّةِ لِلصَّوْمِ خُصَّ مِنْهُ النَّفَلُ بِدَلِيلٍ، وَبَقِيَ النَّذْرُ عَلَى الْعُمُومِ، وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -197- قَالَ أَصْحَابُنَا: فَلَوْ نَوَى قُبَيْلَ غُرُوبِ الشَّمْسِ بِلَحْظَةٍ، أَوْ عَقِبَ طُلُوعِ الْفَجْرِ بِلَحْظَةٍ لَمْ يَصِحَّ بِلَا خِلَافٍ، وَلَوْ نَوَى مَعَ الْفَجْرَ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلَيْهِمَا الصَّحِيحُ عِنْدَ الْمُصَنِّفُ وَسَائِرِ الْمُصَنَّفِينَ أَنَّهُ لَا يَجُوزُ، وَهُوَ قَوْلُ أَكْثَرِ أَصْحَابِنَا الْمُتَقَدِّمِينَ كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَقَطَعَ بِهِ الْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ فِي كُتُبِهِ وَآخَرُونَ، وَالْمُعْتَمَدُ فِي دَلِيلِهِ مَا ذَكَرَهُ الْمُصَنِّفُ.
وأما: مَا ذَكَرَهُ صَاحِبُ الشَّامِلِ حَيْثُ ذَكَرَ هَذَا ثُمَّ قَالَ: وَلِأَنَّ مِنْ أَصْحَابِنَا مَنْ أَوْجَبَ إمْسَاكَ جُزْءٍ مِنْ اللَّيْلِ لِيَكْمُلَ لَهُ صَوْمُ جَمِيعِ النَّهَارِ، فَوَجَبَ تَقْدِيمُ النِّيَّةِ لِيَسْتَوْعِبَهُ فَغَلَطٌ، لِأَنَّ الصَّوْمَ لَا يَجِبُ فِيهِ إمْسَاكُ جُزْءٍ مِنْ اللَّيْلِ؛ لقوله تعالى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} [البقرة: من الآية187] وَإِنَّمَا يَجِبُ إمْسَاكُ جُزْءٍ مِنْ اللَّيْلِ بَعْدَ غُرُوبِ الشَّمْسِ لِيَتَحَقَّقَ كَمَالُ النَّهَارِ، وَاَللَّهُ أَعْلَمُ،
فرع: لَوْ نَوَى بَعْدَ الْفَجْرِ وَقَبْلَ الزَّوَالِ فِي غَيْرِ رَمَضَانَ صَوْمَ قَضَاءٍ أَوْ نَذْرٍ لَمْ يَنْعَقِدْ لِمَا نَوَاهُ، وَفِي انْعِقَادِهِ نَفْلًا وَجْهَانِ، حَكَاهُمَا الْمُتَوَلِّي قَالَ: وَهُمَا مَبْنِيَّانِ عَلَى الْقَوْلَيْنِ فِيمَنْ صَلَّى الظُّهْرَ قَبْلَ الزَّوَالِ، فرع: لَا يَصِحُّ صَوْمُ الصَّبِيِّ الْمُمَيِّزِ فِي رَمَضَانَ إلَّا بِنِيَّةٍ مِنْ اللَّيْلِ وَلِهَذَا قُلْنَا فِي الْمَسْأَلَةِ الثَّالِثَةِ: تَبْيِيتُ النِّيَّةِ شَرْطٌ فِي صَوْمِ رَمَضَانَ وَغَيْرِهِ مِنْ الْوَاجِبِ، وَكَذَا قَالَ الْمُصَنِّفُ: لَا يَصِحُّ صَوْمُ رَمَضَانَ وَلَا غَيْرِهِ مِنْ الصِّيَامِ الْوَاجِبِ إلَّا بِنِيَّةٍ مِنْ اللَّيْلِ، وَتَقْدِيرُهُ: لَا يَصِحُّ صَوْمُ رَمَضَانَ مِنْ أَحَدٍ إلَّا بِنِيَّةٍ مِنْ اللَّيْلِ، وَلَا يَصِحُّ الْوَاجِبُ إلَّا بِنِيَّةٍ مِنْ اللَّيْلِ،
الرابعة: تَصِحُّ النِّيَّةُ فِي جَمِيعِ اللَّيْلِ، مَا بَيْنَ غُرُوبِ الشَّمْسِ وَطُلُوعِ الْفَجْرِ قَالَ الْمُتَوَلِّي وَغَيْرُهُ: فَلَوْ نَوَى الصَّوْمَ فِي صَلَاةِ الْمَغْرِبِ صَحَّتْ نِيَّتُهُ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ جُمْهُورُ أَصْحَابِنَا الْمُتَقَدِّمِينَ وَجَمَاعَاتٌ مِنْ الْمُصَنِّفِينَ. وَفِيهِ وَجْهٌ أَنَّهُ لَا تَصِحُّ النِّيَّةُ إلَّا فِي النِّصْفِ الثَّانِي مِنْ اللَّيْلِ، حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ وَلَمْ يُبَيِّنْ الْجُمْهُورُ قَائِلَهُ، وَبَيَّنَهُ السَّرَخْسِيُّ فِي الْأَمَالِي فَقَالَ: هُوَ أَبُو الطَّيِّبِ بْنُ سَلَمَةَ، وَاتَّفَقَ أَصْحَابُنَا عَلَى تَغْلِيطِهِ فِيهِ، وَأَمَّا قَوْلُ الْمُصَنِّفِ: فَإِذَا قُلْنَا بِهَذَا فَهَلْ تَجُوزُ النِّيَّةُ فِي جَمِيعِ اللَّيْلِ؟ فِيهِ وَجْهَانِ، فَعِبَارَةٌ مُشْكِلَةٌ؛ لِأَنَّهَا تُوهِمُ اخْتِصَاصَ الْخِلَافِ بِمَا إذَا قُلْنَا: لَا تَجُوزُ النِّيَّةُ مَعَ الْفَجْرِ، وَلَمْ يَقُلْ هَذَا أَحَدٌ مِنْ أَصْحَابِنَا، بَلْ الْخِلَافُ الْمَذْكُورُ فِي اشْتِرَاطِ النِّيَّةِ فِي النِّصْفِ الثَّانِي جَارٍ سَوَاءٌ جَوَّزْنَا النِّيَّةَ مَعَ الْفَجْرِ أَمْ لَا، لِأَنَّ مَنْ جَوَّزَهَا مَعَ الْفَجْرِ لَا يَمْنَعُ صِحَّتَهَا قَبْلَهُ، وَهَذَا لَا خِلَافَ فِيهِ فَلَا بُدَّ مِنْ تَأْوِيلِ كَلَامِ الْمُصَنِّفِ، وَاَللَّهُ أَعْلَمُ. وَأَمَّا قِيَاسُ ابْنِ سَلَمَةَ عَلَى أَذَانِ الصُّبْحِ وَالدَّفْعِ مِنْ الْمُزْدَلِفَةِ فَقِيَاسٌ عَجِيبٌ، وَأَيُّ عِلَّةٍ تَجْمَعُهُمَا؟ ، وَلَوْ جَمَعَتْهُمَا عِلَّةٌ فَالْفَرْقُ ظَاهِرٌ؛ لِأَنَّ اخْتِصَاصَ الْأَذَانِ وَالدَّفْعِ بِالنِّصْفِ الثَّانِي لَا حَرَجَ فِيهِ بِخِلَافِ النِّيَّةِ، فَقَدْ يَسْتَغْرِقُ كَثِيرٌ مِنْ النَّاسِ النِّصْفَ الثَّانِيَ بِالنَّوْمِ فَيُؤَدِّي إلَى تَفْوِيتِ الصَّوْمِ، وَهَذَا حَرَجٌ شَدِيدٌ لَا أَصْلَ لَهُ، وَاَللَّهُ أَعْلَمُ،
الخامسة: إذَا نَوَى بِاللَّيْلِ الصَّوْمَ ثُمَّ أَكَلَ أَوْ شَرِبَ أَوْ جَامَعَ أَوْ أَتَى بِغَيْرِ ذَلِكَ مِنْ مُنَافِيَاتِ الصَّوْمِ لَمْ تَبْطُلْ نِيَّتُهُ، وَهَكَذَا لَوْ نَوَى وَنَامَ ثُمَّ انْتَبَهَ قَبْلَ الْفَجْرِ، لَمْ تَبْطُلْ نِيَّتُهُ وَلَا يَلْزَمُهُ تَجْدِيدُهَا هَذَا هُوَ

ج / 6 ص -198- الصَّوَابُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ. وَقَطَعَ بِهِ جُمْهُورُ الْأَصْحَابِ، إلَّا مَا حَكَاهُ الْمُصَنِّفُ وَكَثِيرُونَ، بَلْ الْأَكْثَرُونَ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ أَنَّهُ قَالَ: تَبْطُلُ نِيَّتُهُ بِالْأَكْلِ وَالْجِمَاعِ وَغَيْرِهِمَا مِنْ الْمُنَافِيَاتِ، وَيَجِبُ تَجْدِيدُهَا فَإِنْ لَمْ يُجَدِّدْهَا فِي اللَّيْلِ لَمْ يَصِحَّ صَوْمُهُ، قَالَ وَكَذَا لَوْ نَوَى وَنَامَ ثُمَّ انْتَبَهَ قَبْلَ الْفَجْرِ لَزِمَهُ تَجْدِيدُهَا، فَإِنْ لَمْ يُجَدِّدْهَا لَمْ يَصِحَّ صَوْمُهُ، وَلَوْ اسْتَمَرَّ نَوْمُهُ إلَى الْفَجْرِ لَمْ يَضُرَّهُ وَصَحَّ صَوْمُهُ. وَهَذَا الْمَحْكِيُّ عَنْ أَبِي إِسْحَاقَ غَلَطٌ بِاتِّفَاقِ الْأَصْحَابِ لِمَا ذَكَرَهُ الْمُصَنِّفُ. قَالَ الْمُصَنِّفُ وَآخَرُونَ:"وَقِيلَ: إنَّ أَبَا إِسْحَاقَ رَجَعَ عَنْهُ" وَقَالَ ابْنُ الصَّبَّاغِ وَآخَرُونَ:" هَذَا النَّقْلُ لَا يَصِحُّ عَنْ أَبِي إِسْحَاقَ" وَقَالَ إمَامُ الْحَرَمَيْنِ:" رَجَعَ أَبُو إِسْحَاقَ عَنْ هَذَا عَامَ حَجَّ وَأَشْهَدَ عَلَى نَفْسِهِ" وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ:" هَذَا الَّذِي قَالَهُ أَبُو إِسْحَاقَ غَلَطٌ" قَالَ: وَحَكَى أَنَّ أَبَا سَعِيدٍ الْإِصْطَخْرِيَّ لَمَّا بَلَغَهُ قَوْلُ أَبِي إِسْحَاقَ هَذَا، قَالَ،" هَذَا خِلَافُ إجْمَاعِ الْمُسْلِمِينَ" قَالَ، وَيُسْتَتَابُ أَبُو إِسْحَاقَ هَذَا. وَقَالَ الدَّارِمِيُّ حَكَى ابْنُ الْقَطَّانِ عَنْ أَبِي بَكْرٍ الْحَازِمِيِّ أَنَّهُ حَكَى لِلْإِصْطَخْرِيِّ قَوْلَ أَبِي إِسْحَاقَ هَذَا، فَقَالَ: خَرَقَ الْإِجْمَاعَ، حَكَاهُ الْحَازِمِيُّ لِأَبِي إِسْحَاقَ بِحَضْرَةِ ابْنِ الْقَطَّانِ فَلَمْ يَتَكَلَّمْ أَبُو إِسْحَاقَ، قَالَ: فَلَعَلَّهُ رَجَعَ، فَحَصَلَ أَنَّ الصَّوَابَ أَنَّ النِّيَّةَ لَا تُبْطَلُ بِشَيْءٍ مِنْ هَذَا، قَالَ إمَامُ الْحَرَمَيْنِ: وَفِي كَلَامِ الْعِرَاقِيِّينَ تَرَدُّدٌ فِي أَنَّ الْغَفْلَةَ هَلْ تُنَزَّلُ مَنْزِلَةَ النَّوْمِ؟ يَعْنِي أَنَّهُ إذَا تَذَكَّرَ بَعْدَهَا يَجِبُ تَجْدِيدُ النِّيَّةِ عَلَى الْوَجْهِ الْمَنْسُوبِ إلَى أَبِي إِسْحَاقَ، قَالَ: وَالْمَذْهَبُ اطِّرَاحُ كُلِّ هَذَا، وَاَللَّهُ أَعْلَمُ،.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَأَمَّا صَوْمُ التَّطَوُّعِ فَإِنَّهُ يَجُوزُ بِنِيَّةٍ قَبْلَ الزَّوَالِ، وَقَالَ الْمُزَنِيّ: لَا يَجُوزُ إلَّا بِنِيَّةٍ مِنْ اللَّيْلِ كَالْفَرْضِ، وَالدَّلِيلُ عَلَى جَوَازِهِ مَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"أَصْبَحَ الْيَوْمَ عِنْدَكُمْ شَيْءٌ تُطْعِمُونَ؟ فَقَالَتْ: لَا، فَقَالَ: إنِّي إذَنْ صَائِمٌ" وَيُخَالِفُ الْفَرْضَ؛ لِأَنَّ النَّفَلَ أَخَفُّ مِنْ الْفَرْضِ، وَالدَّلِيلُ عَلَيْهِ أَنَّهُ يَجُوزُ تَرْكُ الصِّيَامِ وَاسْتِقْبَالِ الْقِبْلَةِ فِي النَّفْلِ مَعَ الْقُدْرَةِ، وَلَا يَجُوزُ فِي الْفَرْضِ، وَهَلْ يَجُوزُ بِنِيَّةٍ بَعْدَ الزَّوَالِ؟ وَفِيهِ قَوْلَانِ:
رَوَى حَرْمَلَةُ أَنَّهُ يَجُوزُ؛ لِأَنَّهُ جُزْءٌ مِنْ النَّهَارِ، فَجَازَتْ نِيَّةُ النَّفْلِ فِيهِ، كَالنِّصْفِ الْأَوَّلِ وَقَالَ:فِي الْقَدِيمِ وَالْجَدِيدِ: لَا يَجُوزُ؛ لِأَنَّ النِّيَّةَ لَمْ تَصْحَبْ مُعْظَمَ الْعِبَادَةِ فَأَشْبَهَ إذَا نَوَى مَعَ غُرُوبِ الشَّمْسِ، وَيُخَالِفُ النِّصْفَ الْأَوَّلَ، فَإِنَّ النِّيَّةَ هُنَاكَ صَحِبَتْ مُعْظَمَ الْعِبَادَةِ وَمُعْظَمُ الشَّيْءِ يَجُوزُ أَنْ يَقُومَ مَقَامَ كُلِّ الشَّيْءِ، وَلِهَذَا لَوْ أَدْرَكَ مُعْظَمَ الرَّكْعَةِ مَعَ الْإِمَامِ جُعِلَ مُدْرِكًا لِلرَّكْعَةِ، وَلَوْ أَدْرَكَ دُونَ الْمُعْظَمِ لَمْ يُجْعَلْ مُدْرِكًا لَهَا، فَإِنْ صَامَ التَّطَوُّعَ بِنِيَّةٍ مِنْ النَّهَارِ فَهَلْ يَكُونُ صَائِمًا مِنْ أَوَّلِ النَّهَارِ أَمْ مِنْ وَقْتِ النِّيَّةِ؟ فِيهِ وَجْهَانِ. قَالَ أَبُو إِسْحَاقَ: يَكُونُ صَائِمًا مِنْ وَقْتِ النِّيَّةِ، لِأَنَّ مَا قَبْلَ النِّيَّةِ لَمْ يُوجَدْ فِيهِ قَصْدُ الْقُرْبَةِ، فَلَمْ يُجْعَلْ صَائِمًا فِيهِ، وَقَالَ أَكْثَرُ أَصْحَابِنَا: إنَّهُ صَائِمٌ مِنْ أَوَّلِ النَّهَارِ لِأَنَّهُ لَوْ كَانَ صَائِمًا مِنْ وَقْتِ النِّيَّةِ لَمْ يَضُرَّهُ الْأَكْلُ قَبْلَهَا".
الشَّرْحُ: حَدِيثُ عَائِشَةَ رضي الله عنها صَحِيحٌ رَوَاهُ مُسْلِمٌ وَلَفْظُهُ قَالَتْ:"قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم ذَاتَ يَوْمٍ: يَا عَائِشَةُ، هَلْ عِنْدَكُمْ شَيْءٌ؟ فَقُلْتُ يَا رَسُولَ اللَّهِ مَا عِنْدَنَا شَيْءٌ، قَالَ: فَإِنِّي صَائِمٌ" هَذَا لَفْظُ مُسْلِمٍ، وَفِي رِوَايَةِ النَّسَائِيّ قَالَ صلى الله عليه وسلم:"إذَنْ أَصُومُ" وَقَوْلُه صلى الله عليه وسلم: "إذَنْ أَصُومُ" مَعْنَاهُ أَبْتَدِئُ نِيَّةَ الصِّيَامِ، هَذَا مُقْتَضَاهُ، وَسَأَذْكُرُ بَاقِي الْأَحَادِيثِ الْوَارِدَةِ بِمَعْنَاهُ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ، إنْ شَاءَ اللَّهُ تَعَالَى.

ج / 6 ص -199- أَمَّا الْأَحْكَامُ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَصِحُّ صَوْمُ النَّفْلِ بِنِيَّةٍ مِنْ النَّهَارِ قَبْلَ الزَّوَالِ، وَشَذَّ عَنْ الْأَصْحَابِ الْمُزَنِيّ وَأَبُو يَحْيَى الْبَلْخِيُّ فَقَالَا: لَا يَصِحُّ إلَّا بِنِيَّةٍ مِنْ اللَّيْلِ، وَهَذَا شَاذٌّ ضَعِيفٌ، وَدَلِيلُ الْمَذْهَبِ وَالْوَجْهِ فِي الْكِتَابِ، وَهَلْ تَصِحُّ بِنِيَّةٍ بَعْدَ الزَّوَالِ؟ فِيهِ قَوْلَانِ أصحهما: بِاتِّفَاقِ الْأَصْحَابِ، وَهُوَ نَصُّهُ فِي مُعْظَمِ كُتُبِهِ الْجَدِيدَةِ، وَفِي الْقَدِيمِ: لَا يَصِحُّ وَنَصَّ فِي كِتَابَيْنِ مِنْ الْجَدِيدِ عَلَى صِحَّتِهِ، نَصَّ عَلَيْهِ فِي حَرْمَلَةَ، وَفِي كِتَابِ اخْتِلَافِ عَلِيٍّ وَابْنِ مَسْعُودٍ رضي الله عنهما وَهُوَ مِنْ جُمْلَةِ كُتُبِ الْأُمِّ.
قَالَ أَصْحَابُنَا: وَعَلَى هَذَا يَصِحُّ فِي جَمِيعِ سَاعَاتِ النَّهَارِ، وَفِي آخِرِ سَاعَةٍ، لَكِنْ يُشْتَرَطُ أَنْ لَا يَتَّصِلَ غُرُوبُ الشَّمْسِ بِالنِّيَّةِ، بَلْ يَبْقَى بَيْنَهُمَا زَمَنٌ وَلَوْ أَدْنَى لَحْظَةً، صَرَّحَ بِهِ الْبَنْدَنِيجِيُّ وَغَيْرُهُ، ثُمَّ إذَا نَوَى قَبْلَ الزَّوَالِ أَوْ بَعْدَهُ وَصَحَّحْنَاهُ، فَهَلْ هُوَ صَائِمٌ مِنْ وَقْتِ النِّيَّةِ فَقَطْ، وَلَا يُحْسَبُ لَهُ ثَوَابُ مَا قَبْلَهُ؟ أَمْ مِنْ طُلُوعِ الْفَجْرِ وَيُثَابُ مِنْ طُلُوعِ الْفَجْرِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أصحهما: عِنْدَ الْأَصْحَابِ مِنْ طُلُوعِ الْفَجْرِ. وَنَقَلَهُ الْمُصَنِّفُ وَالْجُمْهُورُ عَنْ أَكْثَرِ أَصْحَابِنَا الْمُتَقَدِّمِينَ، قَالَ الْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ الْمَجْمُوعِ وَالتَّجْرِيدِ وَالْمُتَوَلِّي: الْوَجْهُ الْقَائِلُ: يُثَابُ مِنْ حِينِ النِّيَّةِ، هُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ، وَاتَّفَقُوا عَلَى تَضْعِيفِهِ، قَالَ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: هُوَ غَلَطٌ؛ لِأَنَّ الصَّوْمَ لَا يَتَبَعَّضُ، قَالُوا وَقَوْلُهُ" لِأَنَّهُ لَمْ يَقْصِدْ الْعِبَادَةَ قَبْلَ النِّيَّةِ" لَا أَثَرَ لَهُ، فَقَدْ يُدْرِكُ بَعْضَ الْعِبَادَةِ وَيُثَابُ كَالْمَسْبُوقِ يُدْرِكُ الْإِمَامَ رَاكِعًا فَيَحْصُلُ لَهُ ثَوَابَ جَمِيعِ الرَّكْعَةِ بِاتِّفَاقِ الْأَصْحَابِ وَبِهَذَا رَدُّوا عَلَى أَبِي إِسْحَاقَ، وَاَللَّهُ أَعْلَمُ.
وَقَدْ سَبَقَ فِي بَابِ نِيَّةِ الْوُضُوءِ الْفَرْقُ بَيْنَ هَذِهِ الْمَسْأَلَةِ وَمَنْ نَوَى الْوُضُوءَ عِنْدَ غَسْلِ الْوَجْهِ وَلَمْ يَنْوِ قَبْلَهُ، فَإِنَّهُ يُثَابُ عَلَى الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ وَغَسْلِ الْكَفَّيْنِ؛ لِأَنَّ الْوُضُوءَ يَنْفَصِلُ بَعْضُهُ عَنْ بَعْضٍ وَلَوْ حُذِفَتْ هَذِهِ الْمَذْكُورَاتِ مِنْهُ صَحَّ بِخِلَافِ الصَّوْمِ، وَاَللَّهُ أَعْلَمُ،
قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا: يُثَابُ مِنْ طُلُوعِ الْفَجْرِ، اُشْتُرِطَتْ جَمِيعُ شُرُوطِ الصَّوْمِ مِنْ أَوَّلِ النَّهَارِ، فَإِنْ كَانَ أَكَلَ أَوْ جَامَعَ أَوْ فَعَلَ غَيْرَ ذَلِكَ مِنْ الْمُنَافِيَاتِ لَمْ يَصِحَّ صَوْمُهُ، وَإِنْ قُلْنَا: يُثَابُ مِنْ أَوَّلِ النِّيَّةِ فَفِي اشْتِرَاطِ خُلُوِّ أَوَّلِ النَّهَارِ عَنْ الْأَكْلِ وَالْجِمَاعِ وَغَيْرِهِمَا وَجْهَانِ مَشْهُورَانِ فِي الطَّرِيقَتَيْنِ أصحهما: الِاشْتِرَاطُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَآخَرُونَ وَهُوَ الْمَنْصُوصُ والثاني: لَا يُشْتَرَطُ، فَلَوْ كَانَ أَكَلَ أَوْ جَامَعَ أَوْ فَعَلَ غَيْرَ ذَلِكَ مِنْ الْمَنْفِيَّاتِ ثُمَّ نَوَى صَحَّ صَوْمُهُ وَيُثَابُ مِنْ حِينِ النِّيَّةِ، وَهَذَا الْوَجْهُ مَحْكِيٌّ عَنْ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ، وَمُحَمَّدِ بْنِ جَرِيرٍ الطَّبَرِيِّ، وَالشَّيْخِ أَبِي زَيْدٍ الْمَرْوَزِيِّ. وَحَكَاهُ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ وَالْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَجْهًا مُخَرَّجًا، قَالَا: وَالْمُخَرِّجُ لَهُ هُوَ مُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ، وَحَكَاهُ الْمُتَوَلِّي: عَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ طَلْحَةَ وَأَبِي أَيُّوبَ وَأَبِي الدَّرْدَاءِ وَأَبِي هُرَيْرَةَ رضي الله عنهم، وَمَا أَظُنُّهُ صَحِيحًا عَنْهُمْ،
فَإِنْ قُلْنَا بِالْمَذْهَبِ أَنَّ الْإِمْسَاكَ مِنْ أَوَّلِ النَّهَارِ شَرْطٌ، فَلَوْ كَانَ أَوَّلَ النَّهَارِ كَافِرًا أَوْ مَجْنُونًا أَوْ حَائِضًا ثُمَّ زَالَ ذَلِكَ فِي أَثْنَاءِ النَّهَارِ وَنَوَى صَوْمَ التَّطَوُّعِ فَفِي صِحَّتِهِ وَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ أصحهما: لَا يَصِحُّ صَوْمُهُ، لِأَنَّهُ لَمْ يَكُنْ أَهْلًا لِلصَّوْمِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 6 ص -200- قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي السِّلْسِلَةِ: الْوَجْهَانِ فِي وَقْتِ ثَوَابِ الصَّائِمِ هُنَا، مَبْنِيَّانِ عَلَى الْقَوْلَيْنِ فِيمَنْ نَذَرَ صَوْمَ يَوْمِ قُدُومِ زَيْدٍ فَقَدِمَ نَحْوَهُ وَهُوَ صَائِمٌ هَلْ يُجْزِئُهُ عَنْ نَذْرِهِ؟ إنْ قُلْنَا: يُجْزِئُهُ حَصَلَ لَهُ الثَّوَابُ هُنَا مِنْ طُلُوعِ الْفَجْرِ، وَإِلَّا فَمِنْ وَقْتِ النِّيَّةِ، وَاَللَّهُ تَعَالَى أَعْلَمُ،.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَصِحُّ صَوْمُ رَمَضَانَ إلَّا بِتَعْيِينِ النِّيَّةِ، وَهُوَ أَنْ يَنْوِيَ أَنَّهُ صَائِمٌ مِنْ رَمَضَانَ، لِأَنَّهُ فَرِيضَةٌ وَهُوَ قُرْبَةٌ مُضَافَةٌ إلَى وَقْتِهَا فَوَجَبَ تَعْيِينُ الْوَقْتِ فِي نِيَّتِهَا كَصَلَاةِ الظُّهْرِ وَالْعَصْرِ، وَهَلْ يَفْتَقِرُ إلَى نِيَّةِ الْفَرْضِ؟ فِيهِ وَجْهَانِ، قَالَ أَبُو إِسْحَاقَ: يَلْزَمُهُ أَنْ يَنْوِيَ صَوْمَ فَرْضِ رَمَضَانَ، لِأَنَّ صَوْمَ رَمَضَانَ قَدْ يَكُونُ نَفْلًا فِي حَقِّ الصَّبِيِّ فَافْتَقَرَ إلَى نِيَّةِ الْفَرْضِ لِيَتَمَيَّزَ عَنْ صَوْمِ الصَّبِيِّ، وَقَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: لَا يَفْتَقِرُ إلَى ذَلِكَ لِأَنَّ رَمَضَانَ فِي حَقِّ الْبَالِغِ لَا يَكُونُ إلَّا فَرْضًا فَلَا يَفْتَقِرُ إلَى تَعْيِينِ الْفَرْضِ فَإِنْ نَوَى فِي لَيْلَةِ الثَّلَاثِينَ مِنْ شَعْبَانَ فَقَالَ: إنْ كَانَ غَدٌ مِنْ رَمَضَانَ فَأَنَا صَائِمٌ عَنْ رَمَضَانَ أَوْ عَنْ تَطَوُّعٍ فَكَانَ مِنْ رَمَضَانَ لَمْ يَصِحَّ لِعِلَّتَيْنِ إحداهما: أَنَّهُ لَمْ يُخْلِصْ النِّيَّةَ لِرَمَضَانَ وَالثَّانِيَةُ: أَنَّ الْأَصْلَ أَنَّهُ مِنْ شَعْبَانَ فَلَا تَصِحُّ نِيَّةُ رَمَضَانَ[وَلِأَنَّهُ شَاكٌّ فِي دُخُولِ وَقْتِ الْعِبَادَةِ فَلَمْ تَصِحَّ نِيَّتُهُ كَمَا لَوْ شَكَّ فِي دُخُولِ وَقْتِ الصَّلَاةِ]1 وَلَوْ قَالَ: إنْ كَانَ غَدٌ مِنْ رَمَضَانَ فَأَنَا صَائِمٌ عَنْ رَمَضَانَ، وَإِنْ لَمْ يَكُنْ مِنْ رَمَضَانَ فَأَنَا صَائِمٌ عَنْ تَطَوُّعٍ لَمْ يَصِحَّ لِعِلَّةٍ وَاحِدَةٍ، وَهُوَ أَنَّ الْأَصْلَ أَنَّهُ مِنْ شَعْبَانَ فَلَا تَصِحُّ بِنِيَّةِ الْفَرْضِ، فَإِنْ قَالَ لَيْلَةَ الثَّلَاثِينَ مِنْ رَمَضَانَ: إنْ[كَانَ] غَدٌ مِنْ رَمَضَانَ فَأَنَا صَائِمٌ عَنْ رَمَضَانَ أَوْ الْفِطْرِ، فَكَانَ مِنْ رَمَضَانَ لَمْ يَصِحَّ؛ لِأَنَّهُ لَمْ يُخْلِصْ النِّيَّةَ لِلصَّوْمِ وَإِنْ قَالَ: إنْ كَانَ غَدٌ مِنْ رَمَضَانَ فَأَنَا صَائِمٌ عَنْ رَمَضَانَ، وَإِنْ لَمْ يَكُنْ مِنْ رَمَضَانَ فَأَنَا مُفْطِرٌ، فَكَانَ مِنْ رَمَضَانَ صَحَّ صَوْمُهُ؛ لِأَنَّهُ أَخْلَصَ النِّيَّةَ لِلْفَرْضِ وَبَنَى عَلَى أَصْلٍ، لِأَنَّ الْأَصْلَ أَنَّهُ مِنْ رَمَضَانَ".
الشرح: قَوْلُهُ: قُرْبَةٌ مُضَافَةٌ إلَى وَقْتِهَا احْتِرَازٌ مِنْ الْكَفَّارَةِ، فَإِنَّهُ لَا يُشْتَرَطُ فِيهَا تَعْيِينُهَا عَنْ قَتْلٍ أَوْ ظِهَارٍ أَوْ غَيْرِهِمَا،
أَمَّا الْأَحْكَامُ: فَفِيهِ مَسَائِلُ إحداها: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَا يَصِحُّ صَوْمُ رَمَضَانَ وَلَا قَضَاءٌ وَلَا كَفَّارَةٌ وَلَا نَذْرٌ وَلَا فِدْيَةُ حَجٍّ وَلَا غَيْرُ ذَلِكَ مِنْ الصِّيَامِ الْوَاجِبِ إلَّا بِتَعْيِينِ النِّيَّةِ، لِقَوْلِهِ صلى الله عليه وسلم:"وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى" فَهَذَا ظَاهِرٌ فِي اشْتِرَاطِ التَّعْيِينِ، لِأَنَّ أَصْلَ النِّيَّةِ فُهِمَ اشْتِرَاطُهُ مِنْ أَوَّلِ الْحَدِيثِ"إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ" وَاسْتَدَلَّ الْأَصْحَابُ بِالْقِيَاسِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ اشْتِرَاطِ تَعْيِينِ النِّيَّةِ هُوَ الْمَذْهَبُ وَالْمَنْصُوصُ، وَبِهِ قَطَعَ الْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ إلَّا الْمُتَوَلِّي فَحَكَى عَنْ أَبِي عَبْدِ اللَّهِ الْحَلِيمِيِّ مِنْ أَصْحَابِنَا وَجْهًا أَنَّ صَوْمَ رَمَضَانَ يَصِحُّ بِنِيَّةٍ مُطْلَقَةٍ. وَهَذَا الْوَجْهُ شَاذٌّ مَرْدُودٌ.
الثانية: صِفَةُ النِّيَّةِ الْكَامِلَةِ الْمُجْزِئَةِ بِلَا خِلَافٍ أَنْ يَقْصِدَ بِقَلْبِهِ صَوْمَ غَدٍ عَنْ أَدَاءِ فَرْضِ رَمَضَانَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش و ق (ط).

ج / 6 ص -201- هَذِهِ السَّنَةَ لِلَّهِ تَعَالَى، فَأَمَّا الصَّوْمُ فَلَا بُدَّ مِنْهُ، وَكَذَا رَمَضَانُ لَا بُدَّ مِنْ تَعْيِينِهِ إلَّا وَجْهَ الْحَلِيمِيِّ السَّابِقَ فِي الْمَسْأَلَةِ قَبْلَهَا، وَأَمَّا الْأَدَاءُ وَالْفَرِيضَةُ فَفِيهِمَا الْخِلَافُ السَّابِقُ فِي الصَّلَاةِ، وَقَدْ سَبَقَ مُوَضَّحًا بِدَلِيلِهِ، لَكِنَّ الْأَصَحَّ هُنَا وَهُنَاكَ أَنَّ الْأَدَاءَ لَا يُشْتَرَطُ، وَأَمَّا الْفَرِيضَةُ فَاخْتَلَفُوا فِي الْأَصَحِّ هُنَاكَ وَهُنَا، فَالْأَصَحُّ عِنْدَ الْأَكْثَرِينَ هُنَاكَ الِاشْتِرَاطُ وَالْأَصَحُّ هُنَا أَيْضًا عِنْدَ الْبَغَوِيِّ، الِاشْتِرَاطُ وَالْأَصَحُّ هُنَا عِنْدَ الْبَنْدَنِيجِيِّ وَصَاحِبِ الشَّامِلِ وَالْأَكْثَرِينَ عَدَمُ الِاشْتِرَاطِ، وَالْفَرْقُ أَنَّ صَوْمَ رَمَضَانَ مِنْ الْبَالِغِ لَا يَكُونُ إلَّا فَرْضًا، وَصَلَاةَ الظُّهْرِ مِنْ الْبَالِغِ قَدْ تَكُونُ نَفْلًا فِي حَقِّ مَنْ صَلَّاهَا ثَانِيًا فِي جَمَاعَةٍ، وَهَذَا هُوَ الْأَصَحُّ، وَأَمَّا الْإِضَافَةُ إلَى اللَّهِ تَعَالَى فَقَدْ سَبَقَ فِي بَابِ نِيَّةِ الْوُضُوءِ أَنَّ فِيهَا وَجْهَيْنِ فِي جَمِيعِ الْعِبَادَاتِ، ذَكَرَهُمَا الْخُرَاسَانِيُّونَ أصحهما: لَا تَجِبُ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَأَمَّا التَّقْيِيدُ بِهَذِهِ السَّنَةِ فَلَيْسَ بِشَرْطٍ عَلَى الْمَذْهَبِ، وَهُوَ الْمَنْصُوصُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَآخَرُونَ مِنْ غَيْرِهِمْ، وَحَكَى إمَامُ الْحَرَمَيْنِ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ وَجْهًا فِي اشْتِرَاطِهِ وَغَلَّطُوا قَائِلَهُ، وَحَكَى الْبَغَوِيّ وَجْهًا فِي اشْتِرَاطِ فَرْضِ هَذَا الشَّهْرِ، وَهُوَ بِمَعْنَى فَرْضِ هَذِهِ السَّنَةِ، وَهُوَ أَيْضًا غَلَطٌ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا الْخُرَاسَانِيِّينَ وَغَيْرُهُمْ: إذَا نَوَى يَوْمًا وَأَخْطَأَ فِي وَصْفِهِ لَا يَضُرُّهُ مِثَالُهُ: نَوَى لَيْلَةَ الثُّلَاثَاءِ صَوْمَ الْغَدِ، وَهُوَ يَعْتَقِدُهُ يَوْمَ الِاثْنَيْنِ، أَوْ نَوَى صَوْمَ غَدٍ مِنْ رَمَضَانَ هَذِهِ السَّنَةَ وَهُوَ يَعْتَقِدُهَا سَنَةَ ثَلَاثٍ فَكَانَتْ سَنَةَ أَرْبَعٍ صَحَّ صَوْمُهُ، بِخِلَافِ مَا لَوْ نَوَى لَيْلَةَ الِاثْنَيْنِ صَوْمَ يَوْمِ الثُّلَاثَاءِ، أَوْ نَوَى وَهُوَ فِي سَنَةِ أَرْبَعٍ صَوْمَ رَمَضَانَ سَنَةَ ثَلَاثٍ فَإِنَّهُ لَا يَصِحُّ بِلَا خِلَافٍ، لِأَنَّهُ لَمْ يُعَيِّنْ الْوَقْتَ، وَمِمَّنْ ذَكَرَ هَذَا الْفَرْعَ كَمَا ذَكَرْتُهُ مِنْ الْعِرَاقِيِّينَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَالدَّارِمِيُّ، لَكِنْ قَالَ الدَّارِمِيُّ: لَوْ نَوَى صَوْمَ غَدٍ يَوْمَ الْأَحَدِ وَهُوَ غَيْرُهُ فَوَجْهَانِ، وَذَكَرَ صَاحِبُ الشَّامِلِ مَا قَدَّمْنَاهُ عَنْ الْقَاضِي أَبِي الطَّيِّبِ وَغَيْرِهِ، ثُمَّ قَالَ: وَعِنْدِي أَنَّهُ يُجْزِئُهُ فِي جَمِيعِ هَذِهِ الصُّوَرِ، وَلَا فَرْقَ بَيْنَهُمَا.
فرع: قَالَ الرَّافِعِيُّ: اشْتِرَاطُ الْغَدِ فِي كَلَامِ الْأَصْحَابِ فِي تَفْسِيرِ التَّعْيِينِ، قَالَ: وَهُوَ فِي الْحَقِيقَةِ لَيْسَ مِنْ حَدِّ التَّعْيِينِ، وَإِنَّمَا وَقَعَ ذَلِكَ مِنْ نَظَرِهِمْ إلَى التَّبْيِيتِ،
فرع: حُكْمُ التَّعْيِينِ فِي صَوْمِ الْقَضَاءِ وَالْكَفَّارَةِ كَمَا ذَكَرْنَا فِي صَوْمِ رَمَضَانَ وَلَا يُشْتَرَطُ تَعْيِينُ سَبَبِ الْكَفَّارَةِ، لَكِنْ لَوْ عَيَّنَ وَأَخْطَأَ لَمْ يُجْزِئْهُ، وَسَيَأْتِي فِي الْكَفَّارَاتِ إنْ شَاءَ اللَّهُ تَعَالَى إيضَاحُهُ، وَسَبَقَتْ الْإِشَارَةُ إلَى شَيْءٍ مِنْهُ فِي بَابِ صِفَةِ الْأَئِمَّةِ، وَأَمَّا صَوْمُ التَّطَوُّعِ فَيَصْحُ بِنِيَّةِ مُطْلَقِ الصَّوْمِ كَمَا فِي الصَّلَاةِ، هَكَذَا أَطْلَقَهُ الْأَصْحَابُ، وَيَنْبَغِي أَنْ يُشْتَرَطَ التَّعْيِينُ فِي الصَّوْمِ الْمُرَتَّبِ كَصَوْمِ عَرَفَةَ وَعَاشُورَاءَ وَأَيَّامِ الْبِيضِ وَسِتَّةٍ مِنْ شَوَّالٍ وَنَحْوِهَا، كَمَا يُشْتَرَطُ ذَلِكَ فِي الرَّوَاتِبِ مِنْ نَوَافِلِ الصَّلَاةِ.
الثالثة: قَالَ أَصْحَابُنَا: يَنْبَغِي أَنْ تَكُونَ النِّيَّةُ جَازِمَةً، فَلَوْ نَوَى لَيْلَةَ الثَّلَاثِينَ مِنْ شَعْبَانَ صَوْمَ غَدٍ إنْ كَانَ مِنْ رَمَضَانَ فَلَهُ حَالَانِ أحدهما: أَنْ لَا يَعْتَقِدَ كَوْنَهُ مِنْ رَمَضَانَ، فَإِنْ رَدَّدَ نِيَّتَهُ فَقَالَ: أَصُومُ غَدًا مِنْ رَمَضَانَ إنْ كَانَ مِنْهُ وَإِلَّا فَأَنَا مُفْطِرٌ أَوْ مُتَطَوِّعٌ، لَمْ يُجْزِئْهُ عَنْ رَمَضَانَ إذَا بَانَ مِنْهُ، لِأَنَّهُ صَامَ شَاكًّا وَلَمْ يَكُنْ عَلَى أَصْلٍ يَسْتَصْحِبُهُ وَلَا ظَنٍّ يَعْتَمِدُهُ، وَقَالَ الْمُزَنِيّ: يُجْزِئُهُ عَنْ رَمَضَانَ، وَلَوْ قَالَ: أَصُومُ غَدًا عَنْ رَمَضَانَ أَوْ تَطَوُّعًا لَمْ يُجْزِئْهُ بِلَا خِلَافٍ، وَلَوْ لَمْ يُرَدِّدْ نِيَّتَهُ بَلْ جَزَمَ بِالصَّوْمِ عَنْ رَمَضَانَ لَمْ يَصِحَّ

ج / 6 ص -202- وَإِنْ صَادَفَ رَمَضَانَ، لِمَا ذَكَرَهُ الْمُصَنِّفُ مِنْ أَنَّ الْأَصْلَ عَدَمُ رَمَضَانَ. وَلِأَنَّهُ لَمْ يَعْتَقِدْهُ مِنْ رَمَضَانَ لَمْ يَتَأَتَّ مِنْهُ الْجَزْمُ بِهِ، وَإِنَّمَا يَحْصُلُ حَدِيثُ نَفْسٍ لَا اعْتِبَارَ بِهِ،
وَحَكَى إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ وَجْهًا عَنْ صَاحِبِ التَّقْرِيبِ أَنَّهُ يُجْزِئُهُ عَنْ رَمَضَانَ وَالصَّوَابُ الْأَوَّلُ، وَبِهِ قَطَعَ الْجُمْهُورُ، أَمَّا: إذَا كَانَ فِي آخِرِ رَمَضَانَ فَقَالَ: لَيْلَةَ الثَّلَاثِينَ مِنْهُ أَصُومُ غَدًا إنْ كَانَ مِنْ رَمَضَانَ أَوْ أَتَطَوَّعُ، أَوْ قَالَ: أَصُومُ أَوْ أُفْطِرُ وَصَادَفَ رَمَضَانَ فَلَا يُجْزِئُهُ، لِأَنَّهُ لَمْ يَجْزِمْ، وَإِنْ قَالَ: أَصُومُ غَدًا مِنْ رَمَضَانَ إنْ كَانَ مِنْهُ، وَإِلَّا فَأَنَا مُفْطِرٌ، فَكَانَ مِنْهُ أَجْزَأَهُ، لِأَنَّ الْأَصْلَ بَقَاءُ رَمَضَانَ فَأَجْزَأَهُ اسْتِصْحَابًا لِلْأَصْلِ.
الْحَالُ الثَّانِي: أَنْ يَعْتَقِدَ كَوْنَهُ مِنْ رَمَضَانَ، فَإِنْ لَمْ يَسْتَنِدْ اعْتِقَادُهُ إلَى مَا يُثِيرُ ظَنًّا فَلَا اعْتِبَارَ بِهِ، وَحُكْمُهُ مَا سَبَقَ فِي الْحَالِ الْأَوَّلِ، وَإِنْ اسْتَنَدَ إلَيْهِ فَقَدْ قَالَ الشَّافِعِيُّ رضي الله عنه فِي الْمُخْتَصَرِ: لَوْ عَقَدَ رَجُلٌ عَلَى أَنَّ غَدًا مِنْ رَمَضَانَ فِي يَوْمِ الشَّكِّ ثُمَّ بَانَ أَنَّهُ مِنْ رَمَضَانَ أَجْزَأَهُ وَهَذَا نَصُّهُ
قَالَ أَصْحَابُنَا: إنْ اسْتَنَدَ إلَى مَا يَحْصُلُ ظَنًّا، بِأَنْ اعْتَمَدَ قَوْلَ مَنْ يَثِقُ بِهِ مِنْ حُرٍّ أَوْ عَبْدٍ أَوْ امْرَأَةٍ أَوْ صِبْيَانٍ ذَوِي رُشْدٍ، وَنَوَى صَوْمَ رَمَضَانَ فَبَانَ مِنْهُ أَجْزَأَهُ بِلَا خِلَافٍ، هَكَذَا نَقَلَ الرَّافِعِيُّ عَنْ الْأَصْحَابِ، وَصَرَّحَ بِهِ الْبَغَوِيّ وَالْمُتَوَلِّي، وَلَكِنْ لَمْ يَذْكُرْ الصِّبْيَانَ، وَصَرَّحَ بِهِ كُلَّهُ آخَرُونَ، مِنْهُمْ إمَامُ الْحَرَمَيْنِ فِي النِّهَايَةِ فَصَرَّحَ بِالصِّبْيَانِ ذَوِي الرُّشْدِ، قَالَ الْجُرْجَانِيُّ فِي التَّحْرِيرِ: لَوْ نَوَى الصَّوْمَ بِرُؤْيَةِ مَنْ تَسْكُنُ نَفْسُهُ إلَيْهِ مِنْ امْرَأَةٍ أَوْ عَبْدٍ أَوْ فَاسِقٍ أَوْ مُرَاهِقٍ وَكَانَ مِنْ رَمَضَانَ أَجْزَأَهُ، وَلَمْ يَذْكُرْ فِيهِ خِلَافًا وَمِمَّنْ صَرَّحَ بِاعْتِمَادِ الصَّبِيِّ الْمُرَاهِقِ وَصِحَّةِ الصَّوْمِ بِنَاءً عَلَى قَوْلِهِ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ، فَإِنْ قَالَ فِي نِيَّتِهِ وَالْحَالَةُ هَذِهِ أَصُومُ عَنْ رَمَضَانَ، فَإِنْ لَمْ يَكُنْ مِنْهُ فَهُوَ تَطَوُّعٌ. قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: فَظَاهِرُ النَّصِّ أَنَّهُ لَا يَصِحُّ، وَإِنْ بَانَ أَنَّهُ مِنْ رَمَضَانَ، لِأَنَّهُ مُتَرَدِّدٌ،
قَالَ الْإِمَامُ: وَذَكَرَ طَوَائِفُ مِنْ الْأَصْحَابِ وَجْهًا آخَرَ أَنَّهُ يَصِحُّ لِاسْتِنَادِهِ إلَى أَصْلٍ، قَالَ الْإِمَامُ: وَهَذَا مُوَافِقٌ لِمَذْهَبِ الْمُزَنِيِّ، وَرَأَى الْإِمَامُ طَرْدَ الْخِلَافِ، وَإِنْ جَزَمَ قَالَ: لِأَنَّهُ لَا يُتَصَوَّرُ الْجَزْمُ وَالْحَالَةُ هَذِهِ؛ لِأَنَّهُ لَا مُوجِبَ لَهُ، وَإِنَّمَا الْحَاصِلُ لَهُ حَدِيثُ نَفْسٍ وَإِنْ سَمَّاهُ جَزْمًا، قَالُوا: وَيَدْخُلُ فِي قِسْمِ اسْتِنَادِ الِاعْتِقَادِ إلَى مَا يُثِيرُ ظَنًّا الصَّوْمُ مُسْتَنِدًا إلَى دَلَالَةِ الْحِسَابِ بِمَنَازِلِ الْقَمَرِ حَيْثُ جَوَّزْنَاهُ كَمَا سَبَقَ، قَالَ أَصْحَابُنَا: وَمِنْ ذَلِكَ إذَا حَكَمَ الْحَاكِمُ بِثُبُوتِ رَمَضَانَ بِعَدْلَيْنِ أَوْ بِعَدْلٍ إذَا جَوَّزْنَاهُ، فَيَجِبُ الصَّوْمُ وَيُجْزِئُ إذَا بَانَ مِنْ رَمَضَانَ بِلَا خِلَافٍ، وَلَا يَضُرُّ مَا قَدْ يَبْقَى مِنْ الِارْتِيَابِ فِي بَعْضِ الْأَوْقَاتِ لِحُصُولِ الِاسْتِنَادِ إلَى ظَنٍّ مُعْتَمَدٍ،
قَالَ أَصْحَابُنَا: وَمِنْ ذَلِكَ الْأَسِيرُ وَالْمَحْبُوسُ فِي مَطْمُورَةٍ إذَا اشْتَبَهَتْ عَلَيْهِ الشُّهُورُ وَقَدْ سَبَقَ بَيَانُهُ مَبْسُوطًا، وَاَللَّهُ تَعَالَى أَعْلَمُ. وَلَوْ قَالَ لَيْلَةَ الثَّلَاثِينَ مِنْ شَعْبَانَ: أَصُومُ غَدًا نَفْلًا إنْ كَانَ مِنْ شَعْبَانَ، وَإِلَّا فَمِنْ رَمَضَانَ، وَلَمْ يَكُنْ أَمَارَةٌ وَلَا غَيْرُهَا فَصَادَفَ شَعْبَانَ صَحَّ صَوْمُهُ نَفْلًا، لِأَنَّ الْأَصْلَ بَقَاءُ شَعْبَانَ، صَرَّحَ بِهِ الْمُتَوَلِّي وَغَيْرُهُ، وَإِنْ صَادَفَ رَمَضَانَ فَقَدْ ذَكَرْنَا أَنَّهُ لَا يَصِحُّ فَرْضًا وَلَا نَفْلًا، وَاَللَّهُ تَعَالَى أَعْلَمُ. وَلَوْ كَانَ عَلَيْهِ قَضَاءٌ فَقَالَ: أَصُومُ غَدًا عَنْ الْقَضَاءِ أَوْ تَطَوُّعًا لَمْ يُجْزِئْهُ عَنْ الْقَضَاءِ بِلَا خِلَافٍ

ج / 6 ص -203- لِأَنَّهُ لَمْ يَجْزِمْ بِهِ، وَيَصِحُّ نَفْلًا إذَا كَانَ فِي غَيْرِ رَمَضَانِ، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ مُحَمَّدُ بْنُ الْحَسَنِ، وَقَالَ أَبُو يُوسُفَ يَقَعُ عَنْ الْقَضَاءِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَمَنْ دَخَلَ فِي الصَّوْمِ وَنَوَى الْخُرُوجَ مِنْهُ بَطَلَ صَوْمُهُ، لِأَنَّ النِّيَّةَ شَرْطٌ فِي جَمِيعِهِ، فَإِذَا قَطَعَهَا فِي أَثْنَائِهِ بَقِيَ الْبَاقِي بِغَيْرِ نِيَّةٍ فَبَطَلَ، وَإِذَا بَطَلَ الْبَعْضُ بَطَلَ الْجَمِيعُ، لِأَنَّهُ لَمْ يَنْفَرِدْ بَعْضُهُ عَنْ بَعْضٍ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَبْطُلُ؛ لِأَنَّهُ عِبَادَةٌ تَتَعَلَّقُ الْكَفَّارَةُ بِجِنْسِهَا، فَلَمْ تَبْطُلْ بِنِيَّةِ الْخُرُوجِ كَالْحَجِّ، وَالْأَوَّلُ أَظْهَرُ، لِأَنَّ الْحَجَّ لَا يُخْرَجُ مِنْهُ بِمَا يُفْسِدُهُ، وَالصَّوْمُ يُخْرَجُ مِنْهُ بِمَا يُفْسِدُهُ فَكَانَ كَالصَّلَاةِ".
الشرح: قَوْلُهُ وَتَتَعَلَّقُ الْكَفَّارَةُ بِجِنْسِهَا احْتِرَازٌ مِنْ الصَّلَاةِ وَقَوْلُهُ: يُخْرَجُ مِنْ الصَّوْمِ بِمَا يُفْسِدُهُ وَلَا يُخْرَجُ مِنْ الْحَجِّ بِمَا يُفْسِدُهُ مَعْنَاهُ أَنَّهُ إذَا أَبْطَلَ الصَّوْمَ بِالْأَكْلِ أَوْ غَيْرِهِ صَارَ خَارِجًا مِنْهُ، فَلَوْ جَامَعَ بَعْدَهُ فِي هَذَا الْيَوْمِ لَا كَفَّارَةَ عَلَيْهِ، وَإِنْ كَانَ آثِمًا بِهَذَا الْجِمَاعِ لِأَنَّهُ كَانَ يَجِبُ عَلَيْهِ إمْسَاكُ بَقِيَّةِ النَّهَارِ، وَلَكِنْ وُجُوبُ الْإِمْسَاكِ لِحُرْمَةِ الْيَوْمِ، وَالْكَفَّارَةُ إنَّمَا تَجِبُ عَلَى مَنْ أَفْسَدَ الصَّوْمَ بِالْجِمَاعِ، وَهَذَا لَمْ يُفْسِدْ بِجِمَاعِهِ صَوْمًا.
وأما: الْحَجُّ فَإِذَا أُفْسِدَ بِالْجِمَاعِ لَمْ يَخْرُجْ مِنْهُ بِالْإِفْسَادِ، بَلْ حُكْمُ إحْرَامِهِ بَاقٍ وَإِنْ كَانَ عَلَيْهِ الْقَضَاءُ، فَلَوْ قَتَلَ بَعْدُ صَيْدًا أَوْ تَطَيَّبَ أَوْ لَبِسَ أَوْ فَعَلَ غَيْرَ ذَلِكَ مِنْ مَحْظُورَاتِ الْإِحْرَامِ لَزِمَتْهُ الْفِدْيَةُ، لِكَوْنِهِ لَمْ يَخْرُجْ مِنْهُ، بَلْ هُوَ مُحْرِمٌ كَمَا كَانَ فَهَذَا مُرَادُ الْمُصَنِّفُ بِالْفَرْقِ بَيْنَهُمَا، وَهُمَا مُفْتَرِقَانِ فِي الْخُرُوجِ وَعَدَمِهِ، وَمُتَّفِقَانِ فِي وُجُوبِ الْمُضِيِّ فِي فَاسِدِهِمَا،
وَأَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِذَا دَخَلَ فِي صَوْمٍ ثُمَّ نَوَى قَطْعَهُ، فَهَلْ يَبْطُلُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أصحهما: عِنْدَ الْمُصَنِّفِ وَالْبَغَوِيِّ وَآخَرِينَ بُطْلَانُهُ وَأَصَحُّهُمَا: عِنْدَ الْأَكْثَرِينَ: لَا يَبْطُلُ، وَقَدْ سَبَقَ بَيَانُهُ فِي أَوَائِلِ بَابِ صِفَةِ الصَّلَاةِ، وَذَكَرْنَا هُنَاكَ مَا يَبْطُلُ بِنِيَّةِ الْخُرُوجِ، وَمَا لَا يَبْطُلُ، وَمَا اخْتَلَفُوا فِيهِ، وَسَبَقَ أَيْضًا فِي بَابِ نِيَّةِ الْوُضُوءِ، هَذَا إذَا جَزَمَ بِنِيَّةِ الْخُرُوجِ فِي الْحَالِ فَلَوْ تَرَدَّدَ فِي الْخُرُوجِ مِنْهُ أَوْ عَلَّقَ الْخُرُوجَ عَلَى دُخُولِ زَيْدٍ مَثَلًا، فَالْمَذْهَبُ - وَبِهِ قَطَعَ الْأَكْثَرُونَ - لَا يَبْطُلُ وَجْهًا وَاحِدًا،
والثاني: عَلَى الْوَجْهَيْنِ فِيمَنْ جَزَمَ بِالْخُرُوجِ، فَإِنْ قُلْنَا فِي التَّعْلِيقِ: إنَّهُ لَا يَبْطُلُ فَدَخَلَ زَيْدٌ فِي أَثْنَاءِ النَّهَارِ هَلْ يَبْطُلُ؟ فِيهِ وَجْهَانِ الصَّحِيحُ: لَا يَبْطُلُ حَكَاهُمَا جَمَاعَةٌ مِنْهُمْ الْبَغَوِيّ فِي بَابِ صِفَةِ الصَّلَاةِ، وَجَزَمَ الْمَاوَرْدِيُّ بِأَنَّهُ لَوْ نَوَى أَنَّهُ سَيُفْطِرُ بَعْدَ سَاعَةٍ لَمْ يَبْطُلْ صَوْمُهُ، وَمَتَى نَوَى الْخُرُوجَ مِنْ الصَّوْمِ بِأَكْلٍ أَوْ جِمَاعٍ وَنَحْوِهِمَا وَقُلْنَا: إنَّهُ يَبْطُلُ، فَالْمَشْهُورُ بُطْلَانُهُ فِي الْحَالِ، وَحَكَى الْمَاوَرْدِيُّ وَجْهَيْنِ أحدهما: هَذَا والثاني: لَا يَبْطُلُ حَتَّى يَمْضِيَ زَمَانُ إمْكَانِ الْأَكْلِ وَالْجِمَاعِ وَهَذَا غَرِيبٌ ضَعِيفٌ، وَاَللَّهُ أَعْلَمُ.
وَلَوْ كَانَ صَائِمًا عَنْ نَذْرٍ فَنَوَى قَلْبُهُ إلَى كَفَّارَةٍ أَوْ عَكْسِهِ، قَالَ إمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي وَالْأَصْحَابُ: لَا يَحْصُلُ لَهُ الَّذِي انْتَقَلَ إلَيْهِ بِلَا خِلَافٍ، وَأَمَّا الَّذِي كَانَ فِيهِ، فَإِنْ قُلْنَا: إنَّ نِيَّةَ الْخُرُوجِ

ج / 6 ص -204- لَا تُبْطِلُهُ بَقِيَ عَلَى مَا كَانَ وَلَا أَثَرَ لِمَا جَرَى، وَإِنْ قُلْنَا: تُبْطِلُهُ، فَهَلْ يَبْطُلُ؟ أَمْ يَنْقَلِبُ نَفْلًا؟ فِيهِ خِلَافٌ كَمَا سَبَقَ فِي نَظَائِرِهِ، فِيمَنْ نَوَى قَلْبَ صَلَاةِ الظُّهْرِ عَصْرًا وَشَبَهَهُ. وَقَدْ سَبَقَ إيضَاحُ هَذَا وَأَشْبَاهِهِ فِي أَوَّلِ صِفَةِ الصَّلَاةِ، قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَهَذَا الْوَجْهُ فِي انْقِلَابِهِ نَفْلًا هُوَ فِيمَا إذَا كَانَ فِي غَيْرِ رَمَضَانَ، وَإِلَّا فَرَمَضَانُ لَا يَقَعُ فِيهِ نَفْلٌ أَصْلًا كَمَا سَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى، وَاَللَّهُ أَعْلَمُ.

فَرْعٌ فِي مَسَائِلَ تَتَعَلَّقُ بِنِيَّةِ الصَّوْمِ
إحداها: إذَا نَوَتْ الْحَائِضُ صَوْمَ الْغَدِ قَبْلَ انْقِطَاعِ دَمِ حَيْضِهَا ثُمَّ انْقَطَعَ فِي اللَّيْلِ، قَالَ الْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ مِنْ أَصْحَابِنَا: إنْ كَانَتْ مُبْتَدَأَةً يَتِمُّ لَهَا فِي اللَّيْلِ أَكْثَرُ الْحَيْضِ، أَوْ مُعْتَادَةً عَادَتُهَا أَكْثَرُ الْحَيْضِ، وَهِيَ تُتِمُّ فِي اللَّيْلِ صَحَّ صَوْمُهَا بِلَا خِلَافٍ، لِأَنَّا نَقْطَعُ بِأَنَّ نَهَارَهَا كُلَّهُ طُهْرٌ، وَإِنْ كَانَتْ عَادَتُهَا دُونَ أَكْثَرِهِ وَيَتِمُّ بِاللَّيْلِ فَوَجْهَانِ أصحهما: تَصِحُّ نِيَّتُهَا وَصَوْمُهَا؛ لِأَنَّ الظَّاهِرَ اسْتِمْرَارُ عَادَتِهَا، فَقَدْ بَنَتْ نِيَّتَهَا عَلَى أَصْلٍ، وَإِنْ لَمْ يَكُنْ لَهَا عَادَةٌ أَوْ كَانَتْ وَلَا يَتِمُّ أَكْثَرُ الْحَيْضِ فِي اللَّيْلِ، أَوْ كَانَتْ لَهَا عَادَاتٌ مُخْتَلِفَةٌ لَمْ يَصِحَّ، لِأَنَّهَا لَمْ تَجْزِمْ وَلَا بَنَتْ عَلَى أَصْلٍ وَلَا أَمَارَةٍ،.
الثانية: قَالَ الْمُتَوَلِّي: لَوْ تَسَحَّرَ لِيَقْوَى عَلَى الصَّوْمِ أَوْ عَزَمَ فِي أَوَّلِ اللَّيْلِ أَنْ يَتَسَحَّرَ فِي آخِرِهِ لِيَقْوَى عَلَى الصَّوْمِ لَمْ يَكُنْ هَذَا نِيَّةً؛ لِأَنَّهُ لَمْ يُوجَدْ قَصْدُ الشُّرُوعِ فِي الْعِبَادَةِ، وَقَالَ الرَّافِعِيُّ: قَالَ الْقَاضِي أَبُو الْمَكَارِمِ فِي الْعُدَّةِ: لَوْ قَالَ فِي اللَّيْلِ: أَتَسَحَّرُ لِأَقْوَى عَلَى الصَّوْمِ، لَمْ يَكْفِ هَذَا فِي النِّيَّةِ، قَالَ: وَنَقَلَ بَعْضُهُمْ عَنْ نَوَادِرِ الْأَحْكَامِ لِأَبِي الْعَبَّاسِ الرُّويَانِيِّ أَنَّهُ لَوْ قَالَ: أَتَسَحَّرُ لِلصَّوْمِ أَوْ أَشْرَبُ لَدَفْعِ الْعَطَشِ نَهَارًا أَوْ امْتَنَعَ مِنْ الْأَكْلِ وَالشُّرْبِ وَالْجِمَاعِ مَخَافَةَ الْفَجْرِ كَانَ ذَلِكَ نِيَّةً لِلصَّوْمِ، قَالَ الرَّافِعِيُّ: وَهَذَا هُوَ الْحَقُّ إنْ خَطَرَ بِبَالِهِ الصَّوْمُ بِالصِّفَاتِ الْمُعْتَبَرَةِ، لِأَنَّهُ إذَا تَسَحَّرَ لِيَصُومَ صَوْمَ كَذَا فَقَدْ قَصِدَهُ،.
الثالثة: لَوْ عَقَّبَ النِّيَّةَ بِقَوْلِهِ: إنْ شَاءَ اللَّهُ بِقَلْبِهِ أَوْ بِلِسَانِهِ، فَإِنْ قَصَدَ التَّبَرُّكَ أَوْ وُقُوعَ الصَّوْمِ وَبَقَاءَ الْحَيَاةِ إلَى تَمَامِهِ بِمَشِيئَةِ اللَّهِ تَعَالَى لَمْ يَضُرَّهُ، وَإِنْ قَصَدَ تَعْلِيقَهُ وَالشَّكَّ لَمْ يَصِحَّ صَوْمُهُ هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُحَقِّقُونَ مِنْهُمْ الْمُتَوَلِّي وَالرَّافِعِيُّ وَقَالَ الْمَاوَرْدِيُّ: إنْ قَالَ: أَصُومُ غَدًا إنْ شَاءَ زَيْدٌ، لَمْ يَصِحَّ صَوْمُهُ وَإِنْ شَاءَ زَيْدٌ، لِأَنَّهُ لَمْ يَجْزِمْ النِّيَّةَ، وَإِنْ قَالَ: إنْ شَاءَ اللَّهُ تَعَالَى فَوَجْهَانِ الصَّحِيحُ لَا يَصِحُّ صَوْمُهُ كَقَوْلِهِ: إنْ شَاءَ زَيْدٌ؛ لِأَنَّهُ اسْتِثْنَاءٌ وَشَأْنُهُ أَنْ يُوقِعَ مَا نَطَقَ بِهِ والثاني: يَصِحُّ صَوْمُهُ هَذَا كَلَامُ الْمَاوَرْدِيُّ، وَجَمَعَ صَاحِبُ الْبَيَانِ كَلَامَ الْأَصْحَابِ فِي الْمَسْأَلَةِ فَقَالَ: لَوْ قَالَ: أَصُومُ غَدًا إنْ شَاءَ اللَّهُ تَعَالَى، فَثَلَاثَةُ أَوْجُهٍ: أَحَدُهَا: وَهُوَ قَوْلُ الْقَاضِي أَبُو الطَّيِّبِ يَصِحُّ، لِأَنَّ الْأُمُورَ بِمَشِيئَةِ اللَّهِ تَعَالَى. والثاني: لَا يَصِحُّ، وَهُوَ قَوْلُ الصَّيْمَرِيِّ لِأَنَّ الِاسْتِثْنَاءَ يُبْطِلُ حُكْمَ مَا اتَّصَلَ بِهِ. والثالث: وَهُوَ قَوْلُ ابْنِ الصَّبَّاغِ: إنْ قَصَدَ الشَّكَّ فِي فِعْلِهِ لَمْ يَصِحَّ، وَإِنْ قَصَدَ أَنَّ ذَلِكَ مَوْقُوفٌ عَلَى مَشِيئَةِ اللَّهِ وَتَوْفِيقِهِ وَتَمْكِينِهِ صَحَّ، وَهَذَا هُوَ الصَّحِيحُ وَهُوَ التَّفْصِيلُ السَّابِقُ،.
الرابعة: إذَا نَسِيَ نِيَّةَ الصَّوْمِ فِي رَمَضَانَ حَتَّى مَطْلَعِ الْفَجْرِ لَمْ يَصِحَّ صَوْمُهُ بِلَا خِلَافٍ عِنْدَنَا، لِأَنَّ

ج / 6 ص -205- شَرْطَ النِّيَّةِ اللَّيْلُ، وَيَلْزَمُهُ إمْسَاكُ النَّهَارِ، وَيَجِبُ قَضَاؤُهُ؛ لِأَنَّهُ لَمْ يَصُمْهُ، وَيُسْتَحَبُّ أَنْ يَنْوِيَ فِي أَوَّلِ نَهَارِهِ الصَّوْمَ عَنْ رَمَضَانَ، لِأَنَّ ذَلِكَ يُجْزِئُ عِنْدَ أَبِي حَنِيفَةَ فَيَحْتَاطُ بِالنِّيَّةِ.
الخامسة: إذَا نَوَى وَشَكَّ، هَلْ كَانَتْ نِيَّتُهُ قَبْلَ الْفَجْرِ أَوْ بَعْدَهُ؟ فَقَدْ قَطَعَ الصَّيْمَرِيُّ وَصَاحِبُهُ الْمَاوَرْدِيُّ وَصَاحِبُ الْبَيَانِ بِأَنَّهُ لَا يَصِحُّ صَوْمُهُ؛ لِأَنَّ الْأَصْلَ عَدَمُ النِّيَّةِ، وَيُحْتَمَلُ أَنْ يَجِيءَ فِيهِ وَجْهٌ، لِأَنَّ الْأَصْلَ بَقَاءُ اللَّيْلِ، كَمَنْ شَكَّ هَلْ أَدْرَكَ رُكُوعَ الْإِمَامِ أَمْ لَا؟ فَإِنَّ فِي حُصُولِ الرَّكْعَةِ لَهُ خِلَافًا سَبَقَ فِي مَوْضِعِهِ، الْأَصَحُّ أَنَّهَا لَا تَحْصُلُ، وَلَوْ نَوَى ثُمَّ شَكَّ هَلْ طَلَعَ الْفَجْرُ أَمْ لَا؟ أَجْزَأَهُ وَصَحَّ صَوْمُهُ بِلَا خِلَافٍ، صَرَّحَ بِهِ صَاحِبُ الْبَيَانِ، قَالَ هُوَ وَالصَّيْمَرِيُّ: وَلَوْ أَصْبَحَ شَاكًّا فِي أَنَّهُ نَوَى أَمْ لَا؟ لَمْ يَصِحَّ صَوْمُهُ.
السادسة: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رَحِمَهُمْ اللَّهُ تَعَالَى: يَتَعَيَّنُ رَمَضَانُ لِصَوْمِ رَمَضَانَ، فَلَا يَصِحُّ فِيهِ غَيْرُهُ، فَلَوْ نَوَى فِيهِ الْحَاضِرُ أَوْ الْمُسَافِرُ أَوْ الْمَرِيضُ صَوْمَ كَفَّارَةٍ أَوْ نَذْرٍ أَوْ قَضَاءٍ أَوْ تَطَوُّعٍ أَوْ أَطْلَقَ نِيَّةَ الصَّوْمِ لَمْ تَصِحَّ نِيَّتُهُ، وَلَا يَصِحُّ صَوْمُهُ، لَا عَمَّا نَوَاهُ، وَلَا عَنْ رَمَضَانَ، هَكَذَا نَصَّ عَلَيْهِ وَقَطَعَ بِهِ الْأَصْحَابُ فِي الطُّرُقِ إلَّا إمَامُ الْحَرَمَيْنِ، فَقَالَ: لَوْ أَصْبَحَ فِي يَوْمٍ مِنْ رَمَضَانَ غَيْرَ نَاوٍ، فَنَوَى التَّطَوُّعَ قَبْلَ الزَّوَالِ، قَالَ الْجَمَاهِيرُ: لَا يَصِحُّ. وَقَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: يَصِحُّ، قَالَ الْإِمَامُ: فَعَلَى قِيَاسِهِ يَجُوزُ لِلْمُسَافِرِ التَّطَوُّعُ بِهِ وَالْمَذْهَبُ مَا سَبَقَ، وَاحْتَجَّ لَهُ الْمُتَوَلِّي أَنَّ التَّشَبُّهَ بِالصَّائِمِينَ وَاجِبٌ عَلَيْهِ، فَلَا يَنْعَقِدُ جِنْسُ تِلْكَ الْعِبَادَةِ مَعَ قِيَامِ فَرْضِ التَّشَبُّهِ، كَمَا لَوْ أَفْسَدَ الْحَجَّ ثُمَّ أَرَادَ أَنْ يُحْرِمَ إحْرَامًا آخَرَ صَحِيحًا لَمْ يَنْعَقِدْ؛ لِأَنَّهُ يَلْزَمُ الْمُضِيُّ فِي فَاسِدِهِ، وَاَللَّهُ أَعْلَمُ.
السابعة: قَالَ الْمُتَوَلِّي فِي آخِرِ الْمَسْأَلَةِ السَّادِسَةِ مِنْ مَسَائِلِ النِّيَّةِ: لَوْ نَوَى فِي اللَّيْلِ ثُمَّ قَطَعَ النِّيَّةَ قَبْلَ الْفَجْرِ سَقَطَ حُكْمُهَا؛ لِأَنَّ تَرْكَ النِّيَّةِ ضِدٌّ لِلنِّيَّةِ بِخِلَافِ مَا لَوْ أَكَلَ بَعْدَ النِّيَّةِ لَا تَبْطُلُ، لِأَنَّ الْأَكْلَ لَيْسَ ضِدَّهَا.
الثَّامِنَةُ: قَالَ الْمُتَوَلِّي: لَوْ نَوَى صَوْمَ الْقَضَاءِ وَالْكَفَّارَةِ بَعْدَ الْفَجْرِ، فَإِنْ كَانَ فِي رَمَضَانَ لَمْ يَنْعَقِدْ لَهُ صَوْمٌ أَصْلًا، لِأَنَّ رَمَضَانَ لَا يُقْبَلُ غَيْرُهُ كَمَا سَبَقَ، وَلَمْ يَنْوِ رَمَضَانَ مِنْ اللَّيْلِ، وَإِنْ كَانَ فِي غَيْرِ رَمَضَانَ لَمْ يَنْعَقِدْ الْقَضَاءُ وَالْكَفَّارَةُ؛ لِأَنَّ شَرْطَهُمَا نِيَّةُ اللَّيْلِ، وَهَلْ يَنْعَقِدُ نَفْلًا؟ فِيهِ وَجْهَانِ بِنَاءً عَلَى الْقَوْلَيْنِ فِيمَنْ نَوَى الظُّهْرَ قَبْلَ الزَّوَالِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَعَ نَظَائِرِهَا فِي أَوَّلِ صِفَةِ الصَّلَاةِ.
التَّاسِعَةُ: قَالَ الصَّيْمَرِيُّ وَصَاحِبُ الْبَيَانِ حِكَايَةً عَنْهُ: لَوْ عَلِمَ أَنَّ عَلَيْهِ صَوْمًا وَاجِبًا لَا يَدْرِي هَلْ هُوَ مِنْ رَمَضَانَ؟ أَوْ نَذْرٍ أَوْ كَفَّارَةٍ، فَنَوَى صَوْمًا وَاجِبًا أَجْزَأَهُ، كَمَنْ نَسِيَ صَلَاةً مِنْ الْخَمْسِ لَا يَعْرِفُ عَيْنَهَا، فَإِنَّهُ يُصَلِّي الْخَمْسَ وَيُجْزِئُهُ عَمَّا عَلَيْهِ وَيُعْذَرُ فِي عَدَمِ جَزْمِ النِّيَّةِ لِلضَّرُورَةِ.
الْعَاشِرَةُ: قَالَ الصَّيْمَرِيُّ وَصَاحِبُ الْبَيَانِ حِكَايَةً عَنْهُ: لَوْ قَالَ: أَصُومُ غَدًا إنْ شَاءَ زَيْدٌ أَوْ نَشَطْتُ لَمْ تَصِحَّ لِعَدَمِ الْجَزْمِ، وَإِنْ قَالَ: مَا كُنْتُ صَحِيحًا مُقِيمًا أَجْزَأَهُ، لِأَنَّهُ يَجُوزُ لَهُ الْفِطْرُ لَوْ مَرِضَ أَوْ سَافَرَ قَبْلَ الْفَجْرِ.
الْحَادِيَةَ عَشْرَةَ: لَوْ شَكَّ فِي نَهَارِ رَمَضَانَ، هَلْ نَوَى مِنْ اللَّيْلِ؟ ثُمَّ تَذَكَّرَ بَعْدَ مُضِيِّ أَكْثَرِ النَّهَارِ أَنَّهُ

ج / 6 ص -206- نَوَى، صَحَّ صَوْمُهُ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْقَاضِي حُسَيْنٌ فِي الْفَتَاوَى وَالْبَغَوِيُّ وَآخَرُونَ، وَقَاسَهُ الْبَغَوِيّ عَلَى مَا لَوْ شَكَّ الْمُصَلِّي فِي النِّيَّةِ ثُمَّ تَذَكَّرَ قَبْلَ إحْدَاثِ رُكْنٍ.
الثَّانِيَةُ عَشْرَةَ: إذَا كَانَ عَلَيْهِ قَضَاءُ الْيَوْمِ الْأَوَّلِ مِنْ رَمَضَانَ فَصَامَ وَنَوَى قَضَاءَ الْيَوْمِ الثَّانِي، فَفِي إجْزَائِهِ وَجْهَانِ مَشْهُورَانِ، حَكَاهُمَا الْبَغَوِيّ وَآخَرُونَ، وَجَزَمَ الْمُتَوَلِّي بِأَنَّهُ لَا يُجْزِئُ، قَالَ: وَكَذَا لَوْ كَانَ عَلَيْهِ قَضَاءُ يَوْمٍ مِنْ رَمَضَانَ سَنَةٍ فَنَوَى قَضَاءَهُ مِنْ صَوْمِ[أَيَّامٍ] أُخْرَى غَلَطًا لَا يُجْزِئُهُ، كَمَا لَوْ كَانَ عَلَيْهِ كَفَّارَةُ قَتْلٍ قَتَلَ فَأَعْتَقَ بِنِيَّةِ كَفَّارَةِ ظِهَارٍ لَا يُجْزِئُهُ، وَإِنْ كَانَ لَوْ أَطْلَقَ النِّيَّةَ عَنْ وَاجِبِهِ فِي الْمَوْضِعَيْنِ أَجْزَأَهُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذِهِ الْمَسْأَلَةَ فِي آخِرِ هَذَا الْبَابِ، لَكِنَّهُ ذَكَرَ الْوَجْهَيْنِ احْتِمَالَيْنِ لَهُ، فَكَأَنَّهُ لَمْ يَرَ النَّقْلَ فِيهَا.
الثَّالِثَةُ عَشْرَةَ: فِي مَسَائِلَ جَمَعَهَا الدَّارِمِيُّ هُنَا مِمَّا يَتَعَلَّقُ بِالنِّيَّةِ عَلَى شَكٍّ، وَذَكَرَ الْمَسَائِلَ السَّابِقَةَ قَرِيبًا إذَا نَوَى يَوْمَ الثَّلَاثِينَ مِنْ شَعْبَانَ أَوْ الثَّلَاثِينَ مِنْ رَمَضَانَ صَوْمَ الْغَدِ فَحُكْمُهُ مَا سَبَقَ، قَالَ: وَلَوْ كَانَ مُتَطَهِّرًا وَشَكَّ فِي الْحَدَثِ فَتَوَضَّأَ وَقَالَ: إنْ كُنْتُ مُحْدِثًا فَهَذَا لِرَفْعِهِ وَإِلَّا فَتَبَرُّدٌ لَمْ يُجْزِئْهُ، وَلَوْ تَيَقَّنَ الْحَدَثَ وَشَكَّ فِي الطَّهَارَةِ فَقَالَ ذَلِكَ أَجْزَأَهُ عَمَلًا بِالْأَصْلِ فِي الْمَسْأَلَتَيْنِ، وَلَوْ شَكَّ فِي دُخُولِ وَقْتِ صَلَاةٍ فَنَوَى إنْ كَانَتْ دَخَلَتْ فَعَنْهَا وَإِلَّا فَنَافِلَةٌ لَمْ يُجْزِئْهُ، وَإِنْ كَانَ عَلَيْهِ صَلَاةٌ وَشَكَّ فِي أَدَائِهَا فَقَالَ: أُصَلِّي عَنْهَا إنْ كَانَتْ وَإِلَّا فَنَافِلَةٌ فَكَانَتْ أَجْزَأَهُ، وَلَوْ قَالَ: نَوَيْتُهَا إنْ كَانَتْ أَوْ نَافِلَةً لَمْ يُجْزِئْهُ إنْ كَانَتْ كَمَا سَبَقَ نَظِيرُهُ فِي الصَّوْمِ. وَلَوْ أَخْرَجَ دَرَاهِمَ وَنَوَى: هَذِهِ زَكَاةُ مَالِي إنْ كُنْتُ كَسَبْتُ نِصَابًا أَوْ نَافِلَةً، أَوْ قَالَ: وَإِلَّا فَهِيَ نَافِلَةٌ لَمْ يُجْزِئْهُ فِي الْحَالَيْنِ، لِأَنَّ الْأَصْلَ عَدَمُ الْكَسْبِ، وَلَوْ أَحْرَمَ فِي يَوْمِ الثَّلَاثِينَ مِنْ رَمَضَانَ وَهُوَ شَاكٌّ فَقَالَ: إنْ كَانَ مِنْ رَمَضَانَ فَإِحْرَامِي بِعُمْرَةٍ، وَإِنْ كَانَ مِنْ شَوَّالٍ فَهُوَ حَجٌّ، فَكَانَ مِنْ شَوَّالٍ كَانَ حَجًّا صَحِيحًا، وَلَوْ أَحْرَمَ بِالصَّلَاةِ فِي آخِرِ وَقْتِ الْجُمُعَةِ فَقَالَ: إنْ كَانَ وَقْتُ الْجُمُعَةِ بَاقِيًا فَجُمُعَةٌ وَإِلَّا فَظُهْرٌ، فَبَانَ بَقَاؤُهُ فَفِي صِحَّةِ الْجُمُعَةِ وَجْهَانِ، وَاَللَّهُ أَعْلَمُ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي نِيَّةِ الصَّوْمِ
مَذْهَبُنَا أَنَّهُ لَا يَصِحُّ صَوْمٌ إلَّا بِنِيَّةٍ، سَوَاءٌ الصَّوْمُ الْوَاجِبُ مِنْ رَمَضَانَ وَغَيْرُهُ وَالتَّطَوُّعُ، وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً إلَّا عَطَاءً وَمُجَاهِدًا وَزُفَرَ فَإِنَّهُمْ قَالُوا: إنْ كَانَ الصَّوْمُ مُتَعَيَّنًا بِأَنْ يَكُونَ صَحِيحًا مُقِيمًا فِي شَهْرِ رَمَضَانَ فَلَا يَفْتَقِرُ إلَى نِيَّةٍ، قَالَ الْمَاوَرْدِيُّ: فَأَمَّا صَوْمُ النَّذْرِ وَالْكَفَّارَةِ فَيُشْتَرَطُ لَهُ النِّيَّةُ بِإِجْمَاعِ الْمُسْلِمِينَ، وَاحْتُجَّ لِعَطَاءٍ وَمُوَافِقِيهِ بِأَنَّ رَمَضَانَ مُسْتَحَقُّ الصَّوْمِ يَمْنَعُ غَيْرَهُ مِنْ الْوُقُوعِ فِيهِ فَلَمْ يَفْتَقِرْ إلَى نِيَّةٍ،
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ"إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ" وَبِحَدِيثِ حَفْصَةَ السَّابِقِ، وَقِيَاسًا عَلَى الصَّلَاةِ وَالْحَجِّ، وَلِأَنَّ الصَّوْمَ هُوَ الْإِمْسَاكُ لُغَةً وَشَرْعًا، وَلَا يَتَمَيَّزُ الشَّرْعِيُّ عَنْ اللُّغَوِيِّ إلَّا بِالنِّيَّةِ فَوَجَبَ التَّمْيِيزُ.
وَالْجَوَابُ: عَمَّا ذَكَرُوهُ أَنَّهُ مُنْتَقِضٌ بِالصَّلَاةِ إذَا لَمْ يَبْقَ مِنْ وَقْتِهَا إلَّا قَدْرُ الْفَرْضِ فَإِنَّ هَذَا الزَّمَانَ

ج / 6 ص -207- مُسْتَحِقٌّ لِفِعْلِهَا، وَيَمْنَعُ مِنْ إيقَاعِ غَيْرِهَا فِيهِ، وَتَجِبُ فِيهَا النِّيَّةُ بِالْإِجْمَاعِ، وَقَدْ يُجِيبُونَ عَنْ هَذَا بِأَنَّ ذَلِكَ الزَّمَانَ وَإِنْ كَانَ لَا يَجُوزُ فِيهِ صَلَاةٌ أُخْرَى لَكِنْ لَوْ فُعِلَتْ انْعَقَدَتْ، وَقَدْ يُنَازَعُ فِي انْعِقَادِهَا؛ لِأَنَّهَا مُحَرَّمَةٌ، وَقَدْ سَبَقَ أَنَّ الصَّلَاةَ الَّتِي لَا سَبَبَ لَهَا لَوْ فُعِلَتْ فِي وَقْتِ النَّهْيِ لَا تَنْعَقِدُ عَلَى الْأَصَحِّ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

فَرْعٌ فِي مَذَاهِبِهِمْ فِي نِيَّةِ صَوْمِ رَمَضَانَ
ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَصِحُّ إلَّا بِالنِّيَّةِ مِنْ اللَّيْلِ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد وَجَمَاهِيرُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ، وَقَالَ أَبُو حَنِيفَةَ: يَصِحُّ بِنِيَّةٍ قَبْلَ الزَّوَالِ قَالَ: وَكَذَا النَّذْرُ الْمُعَيَّنُ وَوَافَقْنَا عَلَى صَوْمِ الْقَضَاءِ وَالْكَفَّارَةِ أَنَّهُمَا لَا يَصِحَّانِ إلَّا بِنِيَّةٍ مِنْ اللَّيْلِ، وَاحْتَجَّ لَهُ بِالْأَحَادِيثِ الصَّحِيحَةِ أَنَّ النَّبِيَّ صلى الله عليه وسلم"بَعَثَ يَوْمَ عَاشُورَاءَ إلَى أَهْلِ الْعَوَالِي وَهِيَ الْقُرَى الَّتِي حَوْلَ الْمَدِينَةِ أَنْ يَصُومُوا يَوْمَهُمْ ذَلِكَ" قَالُوا: وَكَانَ صَوْمُ عَاشُورَاءَ وَاجِبًا - ثُمَّ نُسِخَ - وَقِيَاسًا عَلَى صَوْمِ النَّفْلِ، وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ حَفْصَةَ وَحَدِيثِ عَائِشَةَ رضي الله عنهما"لَا صِيَامَ لِمَنْ لَمْ يُبَيِّتْ الصِّيَامَ مِنْ اللَّيْلِ" وَهُمَا صَحِيحَانِ سَبَقَ بَيَانُهُمَا، وَبِالْقِيَاسِ عَلَى صَوْمِ الْكَفَّارَةِ وَالْقَضَاءِ،
وَأَجَابَ أَصْحَابُنَا عَنْ حَدِيثِ عَاشُورَاءَ بِجَوَابَيْنِ أحدهما: أَنَّهُ لَمْ يَكُنْ وَاجِبًا وَإِنَّمَا كَانَ تَطَوُّعًا مُتَأَكَّدًا شَدِيدَ التَّأْكِيدِ. وَهَذَا هُوَ الصَّحِيحُ عِنْدَ أَصْحَابِنَا والثاني: أَنَّهُ لَوْ سَلَّمْنَا أَنَّهُ كَانَ فَرْضًا فَكَانَ ابْتِدَاءُ فَرْضِهِ عَلَيْهِمْ مِنْ حِينِ بَلَغَهُمْ وَلَمْ يُخَاطَبُوا بِمَا قَبْلَهُ كَأَهْلِ قُبَاءَ فِي اسْتِقْبَالِ الْكَعْبَةِ فَإِنَّ اسْتِقْبَالَهَا بَلَغَهُمْ فِي أَثْنَاءِ الصَّلَاةِ فَاسْتَدَارُوا وَهُمْ فِيهَا مِنْ اسْتِقْبَالِ بَيْتِ الْمَقْدِسِ إلَى اسْتِقْبَالِ الْكَعْبَةِ وَأَجْزَأَتْهُمْ صَلَاتُهُمْ، حَيْثُ لَمْ يَبْلُغْهُمْ الْحُكْمُ إلَّا حِينَئِذٍ، وَإِنْ كَانَ الْحُكْمُ بِاسْتِقْبَالِ الْكَعْبَةِ قَدْ سَبَقَ قَبْلَ هَذَا فِي حَقِّ غَيْرِهِمْ، وَيَصِيرُ هَذَا كَمَنْ أَصْبَحَ بِلَا نِيَّةٍ ثُمَّ نَذَرَ فِي أَثْنَاءِ النَّهَارِ صَوْمَ ذَلِكَ الْيَوْمِ، وَأَجَابَ الْمَاوَرْدِيُّ بِجَوَابٍ ثَالِثٍ وَهُوَ أَنَّهُ لَوْ كَانَ عَاشُورَاءُ وَاجِبًا فَقَدْ نُسِخَ بِإِجْمَاعِ الْعُلَمَاءِ، وَأَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ لَيْسَ بِوَاجِبٍ، وَإِذَا نُسِخَ حُكْمُ شَيْءٍ لَمْ يَجُزْ أَنْ يُلْحَقَ بِهِ غَيْرُهُ،
وَأَمَّا الْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى التَّطَوُّعِ فَالْفَرْقُ ظَاهِرٌ، لِأَنَّ التَّطَوُّعَ مَبْنِيٌّ عَلَى التَّخْفِيفِ وَلِأَنَّهُ ثَبَتَ الْحَدِيثُ الصَّحِيحُ فِيهِ وَثَبَتَ حَدِيثُ حَفْصَةَ وَعَائِشَةَ رضي الله عنهما فَوَجَبَ الْجَمْعُ بَيْنَ ذَلِكَ كُلِّهِ، وَهُوَ حَاصِلٌ بِمَا ذَكَرْنَاهُ أَنَّ حَدِيثَ التَّبْيِيتِ فِي الصَّوْمِ الْوَاجِبِ وَغَيْرَهُ فِي صَوْمِ التَّطَوُّعِ، وَاَللَّهُ أَعْلَمُ.

فَرْعٌ فِي مَذَاهِبِهِمْ فِي النِّيَّةِ لِكُلِّ يَوْمٍ مِنْ كُلِّ صَوْمٍ
مَذْهَبُنَا أَنَّ كُلَّ يَوْمٍ يَفْتَقِرُ إلَى نِيَّةٍ، سَوَاءٌ نِيَّةُ صَوْمِ رَمَضَانَ وَالْقَضَاءِ وَالْكَفَّارَةِ وَالنَّذْرِ وَالتَّطَوُّعِ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَدَاوُد وَابْنُ الْمُنْذِرِ وَالْجُمْهُورُ، وَقَالَ مَالِكٌ: إذَا نَوَى فِي أَوَّلِ لَيْلَةٍ مِنْ رَمَضَانَ صَوْمَ جَمِيعِهِ كَفَاهُ لِجَمِيعِهِ، وَلَا يَحْتَاجُ إلَى النِّيَّةِ لِكُلِّ يَوْمٍ، وَعَنْ أَحْمَدَ وَإِسْحَاقَ رِوَايَتَانِ أصحهما: كَمَذْهَبِنَا وَالثَّانِيَةُ: كَمَالِكٍ، وَاحْتُجَّ لِمَالِكٍ بِأَنَّهُ عِبَادَةٌ وَاحِدَةٌ فَكَفَتْهُ نِيَّةٌ وَاحِدَةٌ، كَالْحَجِّ وَرَكَعَاتِ الصَّلَاةِ، وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ كُلَّ يَوْمٍ عِبَادَةٌ مُسْتَقِلَّةٌ لَا يَرْتَبِطُ بَعْضُهُ بِبَعْضٍ وَلَا يَفْسُدُ بِفَسَادِ

ج / 6 ص -208- فَرْعٌ فِي مَذَاهِبِهِمْ فِي تَعْيِينِ النِّيَّةِ
 مَذْهَبُنَا أَنَّ صَوْمَ رَمَضَانَ وَغَيْرِهِ مِنْ الصَّوْمِ الْوَاجِبِ لَا يَصِحُّ إلَّا بِتَعْيِينِ النِّيَّةِ، وَفِي اشْتِرَاطِ نِيَّةِ الْفَرِيضَةِ وَجْهَانِ أصحهما: لَا يُشْتَرَطُ، وَبِهِ قَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ والثاني: يُشْتَرَطُ، قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ، وَبِوُجُوبِ التَّعْيِينِ قَالَ مَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد وَالْجُمْهُورُ، وَأَوْجَبَ هَؤُلَاءِ الْأَرْبَعَةُ نِيَّةَ الْفَرِيضَةِ، وَقَالَ أَبُو حَنِيفَةَ: لَا يَجِبُ تَعْيِينُ النِّيَّةِ فِي صَوْمِ رَمَضَانَ، فَلَوْ نَوَى فِيهِ صَوْمًا وَاجِبًا أَوْ صَوْمًا مُطْلَقًا أَوْ تَطَوُّعًا وَقَعَ عَنْ رَمَضَانَ إنْ كَانَ مُقِيمًا، وَكَذَا صَوْمُ النَّذْرِ الْمُتَعَيَّنِ فِي زَمَانٍ مُعَيَّنٍ قَالَ: فَلَوْ كَانَ مُسَافِرًا وَنَوَى فَرْضًا آخَرَ وَقَعَ عَنْ ذَلِكَ الْفَرْضِ، وَإِنْ نَوَى تَطَوُّعًا فَهَلْ يَقَعُ تَطَوُّعًا كَمَا نَوَى؟ أَمْ يَقَعُ عَنْ رَمَضَانَ؟ فِيهِ رِوَايَتَانِ، وَاحْتَجَّ أَبُو حَنِيفَةَ بِالْقِيَاسِ عَلَى الْحَجِّ، وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ صلى الله عليه وسلم:"وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى" وَبِالْقِيَاسِ عَلَى صَوْمِ الْقَضَاءِ، وَأَجَابُوا عَنْ الْحَجِّ بِأَنَّ مَبْنَاهُ عَلَى التَّوْسِعَةِ، وَلِهَذَا لَا يُخْرَجُ مِنْهُ بِالْإِفْسَادِ وَيَصِحُّ تَعْلِيقُهُ عَلَى إحْرَامٍ كَإِحْرَامِ غَيْرِهِ، وَاَللَّهُ أَعْلَمُ.

فَرْعٌ فِي مَذَاهِبِهِمْ فِيمَنْ أَصْبَحَ فِي رَمَضَانَ بِلَا نِيَّةٍ ثُمَّ جَامَعَ قَبْلَ الزَّوَالِ
قَالَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ وَالْجُمْهُورُ: لَا كَفَّارَةَ عَلَيْهِ لَكِنْ يَأْثَمُ، وَقَالَ أَبُو يُوسُفَ: عَلَيْهِ كَفَّارَةٌ، قَالَ: وَلَوْ جَامَعَ بَعْدَ الزَّوَالِ فَلَا كَفَّارَةَ وَالْأَكْلُ عِنْدَهُ كَالْجِمَاعِ فِي هَذَا، قَالَ: لِأَنَّ صَوْمَهُ قَبْلَ الزَّوَالِ مُرَاعًى، حَتَّى لَوْ نَوَاهُ صَحَّ عِنْدَهُ فَإِذَا أَكَلَ أَوْ جَامَعَ فَقَدْ أَسْقَطَ الْمُرَاعَاةَ، فَكَأَنَّهُ أَفْسَدَ الصَّوْمَ بِخِلَافِ مَا بَعْدَ الزَّوَالِ فَإِنَّهُ لَا يَصِحُّ نِيَّةُ رَمَضَانَ فِيهِ بِالْإِجْمَاعِ، وَدَلِيلُنَا أَنَّ الْكَفَّارَةَ تَجِبُ لِإِفْسَادِ الصَّوْمِ بِالْجِمَاعِ، وَهَذَا لَيْسَ بِصَائِمٍ.

ج / 6 ص -209- بَيْنَ الْأَحَادِيثِ وَرَوَى الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِالْإِسْنَادِ الصَّحِيحِ عَنْ حُذَيْفَةَ رضي الله عنه أَنَّهُ بَدَا لَهُ الصَّوْمُ بَعْدَ مَا زَالَتْ الشَّمْسُ فَصَامَ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيُدْخَلُ فِي الصَّوْمِ بِطُلُوعِ الْفَجْرِ وَيُخْرَجُ مِنْهُ بِغُرُوبِ الشَّمْسِ، لِمَا رَوَى عُمَرُ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"إذَا أَقْبَلَ اللَّيْلُ مِنْ هَهُنَا وَأَدْبَرَ النَّهَارُ مِنْ هَهُنَا وَغَابَتْ الشَّمْسُ مِنْ هَهُنَا فَقَدْ أَفْطَرَ الصَّائِمُ" وَيَجُوزُ أَنْ يَأْكُلَ وَيَشْرَبَ وَيُبَاشِرَ إلَى طُلُوعِ الْفَجْرِ؛ لقوله تعالى: {فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة: من الآية187] فَإِنْ جَامَعَ قَبْلَ طُلُوعِ الْفَجْرِ وَأَصْبَحَ وَهُوَ جُنُبٌ جَازَ صَوْمُهُ لِأَنَّهُ عَزَّ وَجَلَّ لَمَّا أَذِنَ فِي الْمُبَاشَرَةِ إلَى طُلُوعِ الْفَجْرِ ثُمَّ أَمَرَ بِالصَّوْمِ دَلَّ عَلَى أَنَّهُ يَجُوزُ أَنْ يُصْبِحَ صَائِمًا وَهُوَ جُنُبٌ. وَرَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم"كَانَ يُصْبِحُ جُنُبًا مِنْ جِمَاعٍ غَيْرِ احْتِلَامٍ ثُمَّ يَصُومُ" فَإِنْ طَلَعَ الْفَجْرُ وَفِي فِيهِ طَعَامٌ فَأَكَلَهُ، أَوْ كَانَ مُجَامِعًا فَاسْتَدَامَ بَطَلَ صَوْمُهُ، وَإِنْ لَفَظَ الطَّعَامَ أَوْ أَخْرَجَ مَعَ طُلُوعِ الْفَجْرِ صَحَّ صَوْمُهُ وَقَالَ الْمُزَنِيّ: إذَا أَخْرَجَ مَعَ طُلُوعِ الْفَجْرِ لَمْ يَصِحَّ صَوْمُهُ؛ لِأَنَّ الْجِمَاعَ إيلَاجٌ وَإِخْرَاجٌ فَإِذَا بَطَلَ بِالْإِيلَاجِ بَطَلَ بِالْإِخْرَاجِ وَالدَّلِيلُ عَلَى أَنَّهُ يَصِحُّ صَوْمُهُ أَنَّ الْإِخْرَاجَ تَرْكٌ لِلْجِمَاعِ، وَمَا عُلِّقَ عَلَى فِعْلِ شَيْءٍ يَتَعَلَّقُ بِتَرْكِهِ، كَمَا لَوْ حَلَفَ أَلَّا يَلْبَسَ هَذَا الثَّوْبَ وَهُوَ عَلَيْهِ فَبَدَأَ يَنْزِعُهُ لَمْ يَحْنَثْ وَإِنْ أَكَلَ وَهُوَ يَشُكُّ فِي طُلُوعِ الْفَجْرِ صَحَّ صَوْمُهُ؛ لِأَنَّ الْأَصْلَ بَقَاءُ اللَّيْلِ، وَإِنْ أَكَلَ وَهُوَ شَاكٌّ فِي غُرُوبِ الشَّمْسِ لَمْ يَصِحَّ صَوْمُهُ؛ لِأَنَّ الْأَصْلَ بَقَاءُ النَّهَارِ".
الشرح: حَدِيثُ عُمَرَ رضي الله عنه رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَلَيْسَ فِيهِ بَعْدَ الشَّمْسِ" مِنْ هَهُنَا" وَإِنَّمَا قَالَ:"وَغَرَبَتْ الشَّمْسُ" وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ أَيْضًا مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى بِمَعْنَاهُ فَلَفْظُ الْبُخَارِيِّ لِابْنِ أَبِي أَوْفَى"إذَا رَأَيْتُمْ اللَّيْلَ قَدْ أَقْبَلَ مِنْ هَهُنَا فَقَدْ أَفْطَرَ الصَّائِمُ وَأَشَارَ بِيَدِهِ قِبَلَ الْمَشْرِقِ" وَلَفْظُ مُسْلِمٍ"إذَا غَابَتْ الشَّمْسُ مِنْ هَهُنَا وَجَاءَ اللَّيْلُ مِنْ هَهُنَا فَقَدْ أَفْطَرَ الصَّائِمُ"
قَالَ الْعُلَمَاءُ: إنَّمَا ذَكَرَ غُرُوبَ الشَّمْسِ وَإِقْبَالَ اللَّيْلِ وَإِدْبَارَ النَّهَارِ لِيُبَيِّنَ أَنَّ غُرُوبَهَا عَنْ الْعُيُونِ لَا يَكْفِي، لِأَنَّهَا قَدْ تَغِيبُ فِي بَعْضِ الْأَمَاكِنِ عَنْ الْعُيُونِ وَلَا تَكُونُ غَرَبَتْ حَقِيقَةً، فَلَا بُدَّ مِنْ إقْبَالِ اللَّيْلِ وَإِدْبَارِ النَّهَارِ، وَأَمَّا حَدِيثُ عَائِشَةَ رضي الله عنها فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ أَيْضًا مِنْ رِوَايَتِهِمَا، وَمِنْ رِوَايَةِ أُمِّ سَلَمَةَ أَيْضًا، وَقَوْلُهَا:"مِنْ جِمَاعٍ غَيْرِ احْتِلَامٍ" ذَكَرَتْ الْجِمَاعَ؛ لِئَلَّا يَتَوَهَّمَ أَحَدٌ أَنَّهُ كَانَ مِنْ احْتِلَامٍ، وَإِنَّ الْمُحْتَلِمَ مَعْذُورٌ لِكَوْنِهِ قَدْ يُدْرِكُهُ الصُّبْحُ وَهُوَ نَائِمٌ مُحْتَلِمٌ، بِخِلَافِ الْمُجَامِعِ فَبَيَّنَتْ أَنْ تِلْكَ الْجَنَابَةَ مِنْ جِمَاعٍ، ثُمَّ أَكَّدَتْهُ لِشِدَّةِ الِاعْتِنَاءِ بِبَيَانِهِ، فَقَالَتْ: غَيْرِ احْتِلَامٍ، وَقَدْ ذَكَرْنَا فِي بَابِ الْغُسْلِ اخْتِلَافَ الْعُلَمَاءِ هَلْ كَانَ الِاحْتِلَامُ مُتَصَوَّرًا فِي حَقِّ النَّبِيِّ صلى الله عليه وسلم وَقَدْ يَحْتَجُّ مَنْ صَوَّرَهُ بِمَفْهُومِ هَذَا الْحَدِيثِ، وَيُجِيبُ الْآخَرُ بِأَنَّهَا ذَكَرَتْهُ لِلتَّوْكِيدِ لَا لِلِاحْتِرَازِ، وَاَللَّهُ أَعْلَمُ.
وَقَوْلُ الْمُصَنِّفِ: لِأَنَّهُ لَمَّا أَذِنَ فِي الْمُبَاشَرَةِ، يُقَالُ بِفَتْحِ هَمْزَةِ أَذِنَ وَضَمِّهَا، وَالْفَتْحُ أَجْوَدُ، وَقَوْلُهُ:" لَفَظَ الطَّعَامَ" هُوَ بِفَتْحِ الْفَاءِ، وَإِنَّمَا ذَكَرْتُهُ لِأَنِّي رَأَيْتُ مَنْ يُصَحِّفُهُ،
أما أحكام الفصل: فَفِيهِ مَسَائِلُ إحداها: يَنْقَضِي الصَّوْمُ وَيَتِمُّ بِغُرُوبِ الشَّمْسِ بِإِجْمَاعِ الْمُسْلِمِينَ

ج / 6 ص -210- لِهَذَيْنِ الْحَدِيثَيْنِ، وَسَبَقَ بَيَانُ حَقِيقَةِ غُرُوبِهَا فِي بَابِ مَوَاقِيتِ الصَّلَاةِ، قَالَ أَصْحَابُنَا: وَيَجِبُ إمْسَاكُ جُزْءٍ مِنْ اللَّيْلِ بَعْدَ الْغُرُوبِ؛ لِيَتَحَقَّقَ بِهِ اسْتِكْمَالُ النَّهَارِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذَا فِي كِتَابِ الطَّهَارَةِ فِي مَسْأَلَةِ الْقُلَّتَيْنِ.
الثانية: يَدْخُلُ فِي الصَّوْمِ بِطُلُوعِ الْفَجْرِ الثَّانِي وَهُوَ الْفَجْرُ الصَّادِقُ، وَسَبَقَ بَيَانُهُ وَتَحْقِيقُ صِفَتِهِ فِي بَابِ مَوَاقِيتِ الصَّلَاةِ، وَيَصِيرُ مُتَلَبِّسًا بِالصَّوْمِ بِأَوَّلِ طُلُوعِ الْفَجْرِ، وَالْمُرَادُ الطُّلُوعُ الَّذِي يَظْهَرُ لَنَا لَا الَّذِي فِي نَفْسِ الْأَمْرِ، قَالَ أَصْحَابُنَا: وَقَدْ يَطْلُعُ الْفَجْرُ فِي بَعْضِ الْبِلَادِ وَيَتَبَيَّنُ قَبْلَ أَنْ يَطْلُعَ فِي بَلَدٍ آخَرَ، فَيُعْتَبَرُ فِي كُلِّ بَلَدٍ طُلُوعُ فَجْرِهِ، قَالَ الْمَاوَرْدِيُّ: وَكَذَا غُرُوبُ شَمْسِهِ، وَقَدْ سَبَقَ بَيَانُ هَذَا فِي كَلَامِ الْمَاوَرْدِيُّ فِي هَذَا الْبَابِ فِي مَسْأَلَةِ رُؤْيَةِ الْهِلَالِ فِي بَلَدٍ دُونَ بَلَدٍ، وَقَدْ سَبَقَ فِي بَابِ مَوَاقِيتِ الصَّلَاةِ أَنَّ الْأَحْكَامَ الْمُتَعَلِّقَةَ بِالْفَجْرِ تَتَعَلَّقُ كُلُّهَا بِالْفَجْرِ الثَّانِي، وَلَا يَتَعَلَّقُ بِالْفَجْرِ الْأَوَّلِ الْكَاذِبِ شَيْءٌ مِنْ الْأَحْكَامِ بِإِجْمَاعِ الْمُسْلِمِينَ، وَسَبَقَ هُنَاكَ بَيَانُ دَلَائِلِهِ وَالْأَحَادِيثُ الصَّحِيحَةُ فِيهِ.
فَرْعٌ: هَذَا الَّذِي ذَكَرْنَاهُ مِنْ الدُّخُولِ فِي الصَّوْمِ بِطُلُوعِ الْفَجْرِ وَتَحْرِيمِ الطَّعَامِ وَالشَّرَابِ وَالْجِمَاعِ بِهِ هُوَ مَذْهَبُنَا وَمَذْهَبُ أَبِي حَنِيفَةَ وَمَالِكٍ وَأَحْمَدَ وَجَمَاهِيرِ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ. قَالَ ابْنُ الْمُنْذِرِ وَبِهِ قَالَ عُمَرُ بْنُ الْخَطَّابِ وَابْنُ عَبَّاسٍ وَعُلَمَاءُ الْأَمْصَارِ، قَالَ: وَبِهِ نَقُولُ، قَالَ: رَوَيْنَا عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه أَنَّهُ قَالَ حِينَ صَلَّى الْفَجْرَ: الْآنَ حِينَ تَبَيَّنَ الْخَيْطُ الْأَبْيَضُ مِنْ الْخَيْطِ الْأَسْوَدِ، قَالَ: وَرُوِيَ عَنْ حُذَيْفَةَ" أَنَّهُ لَمَّا طَلَعَ الْفَجْرُ تَسَحَّرَ ثُمَّ صَلَّى" قَالَ: وَرُوِيَ مَعْنَاهُ عَنْ ابْنِ مَسْعُودٍ، وَقَالَ مَسْرُوقٌ: لَمْ يَكُونُوا يَعُدُّونَ الْفَجْرَ فَجْرَكُمْ، إنَّمَا كَانُوا يَعُدُّونَ الْفَجْرَ الَّذِي يَمْلَأُ الْبُيُوتَ وَالطُّرُقَ، قَالَ: وَكَانَ إِسْحَاقُ يَمِيلُ إلَى الْقَوْلِ الْأَوَّلِ مِنْ غَيْرِ أَنْ يَطْعَنَ عَلَى الْآخَرِينَ، قَالَ إِسْحَاقُ: وَلَا قَضَاءَ عَلَى مَنْ أَكَلَ فِي الْوَقْتِ الَّذِي قَالَهُ هَؤُلَاءِ هَذَا كَلَامُ ابْنِ الْمُنْذِرِ،
وَحَكَى أَصْحَابُنَا عَنْ الْأَعْمَشِ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ أَنَّهُمَا جَوَّزَا الْأَكْلَ وَغَيْرَهُ إلَى طُلُوعِ الشَّمْسِ، وَلَا أَظُنُّهُ يَصِحُّ عَنْهُمَا، وَاحْتَجَّ أَصْحَابُنَا وَالْجُمْهُورُ عَلَى هَؤُلَاءِ بِالْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ الْمُتَظَاهِرَةِ. مِنْهَا حَدِيثُ عَدِيِّ بْنِ حَاتِمٍ رضي الله عنه قَالَ: لَمَّا نَزَلَتْ: {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ} [البقرة: من الآية187] قُلْتُ: يَا رَسُولَ اللَّهِ، إنِّي أَجْعَلُ تَحْتَ وِسَادَتِي عِقَالَيْنِ، عِقَالًا أَبْيَضَ وَعِقَالًا أَسْوَدَ أَعْرِفُ اللَّيْلَ مِنْ النَّهَارِ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: إنَّ وَسَادَكَ لَعَرِيضٌ إنَّمَا هُوَ سَوَادُ اللَّيْلِ وَبَيَاضُ النَّهَارِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ سَهْلِ بْنِ سَعْدٍ رضي الله عنهما قَالَ: أُنْزِلَتْ: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ} وَلَمْ يَنْزِلْ: {مِنَ الْفَجْرِ} فَكَانَ رِجَالٌ إذَا أَرَادُوا الصَّوْمَ رَبَطَ أَحَدُهُمْ فِي رِجْلِهِ الْخَيْطَ الْأَبْيَضَ وَالْخَيْطَ الْأَسْوَدَ، وَلَا يَزَالُ يَأْكُلُ حَتَّى يَتَبَيَّنَ لَهُ رُؤْيَتُهُمَا، فَأَنْزَلَ اللَّهُ تَعَالَى: {مِنَ الْفَجْرِ} فَعَلِمُوا أَنَّهُ يَعْنِي بِهِ اللَّيْلَ مِنْ النَّهَارِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةِ مُسْلِمٍ "رِئْيُهُمَا" بِالرَّاءِ مَهْمُوزٍ. وَعَنْ سَمُرَةَ بْنِ جُنْدُبٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"لَا يَغُرَّنَّكُمْ أَذَانُ بِلَالٍ وَلَا هَذَا الْعَارِضُ لِعَمُودِ الصُّبْحِ حَتَّى يَسْتَطِيرَ" رَوَاهُ مُسْلِمٌ.

ج / 6 ص -211- وَعَنْ ابْنِ مَسْعُودٍ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"لَا يَمْنَعْنَ أَحَدَكُمْ - أَوْ أَحَدًا مِنْكُمْ - أَذَانُ بِلَالٍ مِنْ سَحُورِهِ، فَإِنَّهُ يُؤَذِّنُ - أَوْ يُنَادِي - بِلَيْلٍ لِيَرْجِعَ قَائِمُكُمْ، وَلِيُنَبِّهَ نَائِمَكُمْ، وَلَيْسَ أَنْ يَقُولَ: الْفَجْرُ أَوْ الصُّبْحُ، وَقَالَ بِأَصَابِعِهِ وَرَفَعَهَا إلَى فَوْقَ وَطَأْطَأَ إلَى أَسْفَلَ حَتَّى يَقُولَ: هَكَذَا، وَقَالَ بِسَبَّابَتَيْهِ إحْدَاهُمَا فَوْقَ الْأُخْرَى ثُمَّ مَدَّهُمَا عَنْ يَمِينِهِ وَشِمَالِهِ" رَوَاهُ الْبُخَارِيُّ، وَسَبَقَ[فِي] بَابِ مَوَاقِيتِ الصَّلَاةِ غَيْرُ هَذِهِ الْأَحَادِيثِ، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّالِثَةُ: يَجُوزُ لَهُ الْأَكْلُ وَالشُّرْبُ وَالْجِمَاعُ إلَى طُلُوعِ الْفَجْرِ بِلَا خِلَافٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَوْ شَكَّ فِي طُلُوعِ الْفَجْرِ جَازَ لَهُ الْأَكْلُ وَالشُّرْبُ وَالْجِمَاعُ وَغَيْرُهَا بِلَا خِلَافٍ، حَتَّى يَتَحَقَّقَ الْفَجْرُ لِلْآيَةِ الْكَرِيمَةِ: {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ} وَلِمَا صَحَّ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ قَالَ:" كُلْ مَا شَكَكْتَ حَتَّى يَتَبَيَّنَ لَكَ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، وَفِي رِوَايَةٍ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ قَالَ:" أَرْسَلَ ابْنُ عَبَّاسٍ رَجُلَيْنِ يَنْظُرَانِ الْفَجْرَ، فَقَالَ أَحَدُهُمَا: أَصْبَحْتُ وَقَالَ الْآخَرُ: لَا، قَالَ: اخْتَلَفْتُمَا أَرِنِي شَرَابِي" قَالَ الْبَيْهَقِيُّ: وَرُوِيَ هَذَا عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَعُمَرَ وَابْنِ عُمَرَ رضي الله عنهم، وَقَوْلُ ابْنِ عَبَّاسٍ:" أَرِنِي شَرَابِي" جَارٍ عَلَى الْقَاعِدَةِ أَنَّهُ يَحِلُّ الشُّرْبُ وَالْأَكْلُ حَتَّى يَتَبَيَّنَ الْفَجْرُ، وَلَوْ كَانَ قَدْ تَبَيَّنَ لَمَّا اخْتَلَفَا الرَّجُلَانِ فِيهِ، لِأَنَّ خَبَرَيْهِمَا تَعَارَضَا وَالْأَصْلُ بَقَاءُ اللَّيْلِ، وَلِأَنَّ قَوْلَهُ:" أَصْبَحْتُ" لَيْسَ صَرِيحًا فِي طُلُوعِ الْفَجْرِ، فَقَدْ تُطْلَقُ هَذِهِ اللَّفْظَةُ لِمُقَارَبَةِ الْفَجْرِ، وَاَللَّهُ أَعْلَمُ،
وَقَدْ اتَّفَقَ أَصْحَابُنَا عَلَى جَوَازِ الْأَكْلِ لِلشَّاكِّ فِي طُلُوعِ الْفَجْرِ، وَصَرَّحُوا بِذَلِكَ فَمِمَّنْ صَرَّحَ بِهِ الْمَاوَرْدِيُّ وَالدَّارِمِيُّ وَالْبَنْدَنِيجِيّ وَخَلَائِقُ لَا يُحْصُونَ، وأما: قَوْلُ الْغَزَالِيِّ فِي الْوَسِيطِ: لَا يَجُوزُ الْأَكْلُ هُجُومًا فِي أَوَّلِ النَّهَارِ، وَقَوْلُ الْمُتَوَلِّي فِي مَسْأَلَةِ السَّحُورِ: لَا يَجُوزُ لِلشَّاكِّ فِي طُلُوعِ الْفَجْرِ أَنْ يَتَسَحَّرَ، فَلَعَلَّهُمَا أَرَادَا بِقَوْلِهِمَا (لَا يَجُوزُ) أَنَّهُ لَيْسَ مُبَاحًا مُسْتَوِيَ الطَّرَفَيْنِ، بَلْ الْأَوْلَى تَرْكُهُ فَإِنْ أَرَادَ بِهِ تَحْرِيمَ الْأَكْلِ عَلَى الشَّاكِّ فِي طُلُوعِ الْفَجْرِ فَهُوَ غَلَطٌ مُخَالِفٌ لِلْقُرْآنِ، وَلِابْنِ عَبَّاسٍ: وَلِجَمِيعِ الْأَصْحَابِ، بَلْ لِجَمَاهِيرِ الْعُلَمَاءِ، وَلَا نَعْرِفُ أَحَدًا مِنْ الْعُلَمَاءِ قَالَ بِتَحْرِيمِهِ إلَّا مَالِكًا فَإِنَّهُ حَرَّمَهُ، وَأَوْجَبَ الْقَضَاءَ عَلَى مَنْ أَكَلَ شَاكًّا فِي الْفَجْرِ، وَذَكَرَ ابْنُ الْمُنْذِرِ فِي الْأَشْرَافِ بَابًا فِي إبَاحَةِ الْأَكْلِ لِلشَّاكِّ فِي الْفَجْرِ، فَحَكَاهُ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَعَطَاءٍ وَالْأَوْزَاعِيِّ وَأَصْحَابِ الرَّأْيِ وَأَحْمَدَ وَأَبِي ثَوْرٍ وَاخْتَارَهُ وَلَمْ يَنْقُلْ الْمَنْعَ إلَّا عَنْ مَالِكٍ، وَاَللَّهُ أَعْلَمُ. قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: وَالْأَفْضَلُ لِلشَّاكِّ أَنْ لَا يَأْكُلَ وَلَا يَفْعَلَ غَيْرَهُ مِنْ مَمْنُوعَاتِ الصَّوْمِ احْتِيَاطًا. الرابعة: لَوْ أَكَلَ شَاكًّا فِي طُلُوعِ الْفَجْرِ، وَدَامَ الشَّكُّ وَلَمْ يَبِنْ الْحَالُ بَعْدَ ذَلِكَ، صَحَّ صَوْمُهُ بِلَا خِلَافٍ عِنْدَنَا، وَلَا قَضَاءَ عَلَيْهِ، وَقَالَ مَالِكٌ: عَلَيْهِ الْقَضَاءُ، وَقَدْ سَبَقَتْ أَدِلَّةُ الْمَسْأَلَةِ فِي الْمَسْأَلَةِ الَّتِي قَبْلَهَا، قَالَ أَصْحَابُنَا: وَيَنْبَغِي لِلصَّائِمِ أَلَّا يَأْكُلَ حَتَّى يَتَيَقَّنَ غُرُوبَ الشَّمْسِ، فَلَوْ غَلَبَ عَلَى ظَنِّهِ غُرُوبُهَا بِاجْتِهَادٍ يُورَدُ أَوْ غَيْرِهِ جَازَ لَهُ الْأَكْلُ عَلَى الصَّحِيحِ الَّذِي قَطَعَ بِهِ الْأَكْثَرُونَ وَحَكَى إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ وَجْهًا لِلْأُسْتَاذِ أَبِي إِسْحَاقَ الْإسْفَرايِينِيّ أَنَّهُ لَا يَجُوزُ لِقُدْرَتِهِ عَلَى الْيَقِينِ بِصَبْرٍ يَسِيرٍ، وَلَوْ أَكَلَ ظَانًّا غُرُوبَ الشَّمْسِ فَبَانَتْ طَالِعَةً، أَوْ ظَانًّا أَنَّ الْفَجْرَ لَمْ يَطْلُعْ فَبَانَ طَالِعًا، صَارَ مُفْطِرًا، هَذَا هُوَ الصَّحِيحُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ شَاذٌّ

ج / 6 ص -212- أَنَّهُ لَا يُفْطِرُ فِيهِمَا، لِأَنَّهُ مَعْذُورٌ، وَهُوَ مُخَرَّجٌ مِنْ الْخِلَافِ فِيمَنْ غَلَطَ فِي الْقِبْلَةِ، وَمِنْ الْأَسِيرِ إذَا اجْتَهَدَ فِي الصَّوْمِ وَصَادَفَ مَا قَبْلَ رَمَضَانَ، وَنَظَائِرِهِ،
وَهَذَا الْوَجْهُ هُوَ قَوْلُ الْمُزَنِيِّ وَابْنِ خُزَيْمَةَ مِنْ أَصْحَابِنَا، وَفِيهِ وَجْهٌ ثَالِثٌ أَنَّهُ يُفْطِرُ فِي الصُّورَةِ الْأُولَى دُونَ الثَّانِيَةِ لِتَقْصِيرِهِ فِي الْأُولَى، وَلِأَنَّهُ لَا يَجُوزُ الْأَكْلُ لِلشَّاكِّ فِي الصُّورَةِ الْأُولَى وَيَجُوزُ فِي الثَّانِيَةِ. وَمِمَّنْ حَكَى هَذَا الْوَجْهَ الرَّافِعِيُّ، وَلَوْ هَجَمَ عَلَى الْأَكْلِ فِي طَرَفَيْ النَّهَارِ بِلَا ظَنٍّ، وَتَبَيَّنَ الْخَطَأُ فَحُكْمُهُ مَا ذَكَرْنَا، وَإِنْ بَانَ التَّيَقُّنُ أَنَّهُ لَمْ يَأْكُلْ فِي النَّهَارِ اسْتَمَرَّتْ صِحَّةُ صَوْمِهِ، وَإِنْ دَامَ الْإِبْهَامُ وَلَمْ يَظْهَرْ الْخَطَأُ وَلَا الصَّوَابُ فَإِنْ كَانَ فِي أَوَّلِ النَّهَارِ فَلَا قَضَاءَ، لِأَنَّ الْأَصْلَ بَقَاءُ اللَّيْلِ، وَإِنْ كَانَ فِي آخِرِهِ لَزِمَهُ الْقَضَاءُ، لِأَنَّ الْأَصْلَ بَقَاءُ النَّهَارِ وَلَوْ أَكَلَ فِي آخِرِ النَّهَارِ بِالِاجْتِهَادِ، وَقُلْنَا بِالْمَذْهَبِ: أَنَّهُ يَجُوزُ فَاسْتَمَرَّ الْإِبْهَامُ فَلَا قَضَاءَ، وَإِنْ قُلْنَا بِقَوْلِ الْأُسْتَاذِ أَبِي إِسْحَاقَ: إنَّهُ لَا يَجُوزُ لَزِمَهُ الْقَضَاءُ، كَمَا لَوْ أَكَلَ بِغَيْرِ اجْتِهَادٍ؛ لِأَنَّ الِاجْتِهَادَ عِنْدَهُ لَا أَثَرَ لَهُ.
قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَالْفَرْقُ بَيْنَ مَنْ أَكَلَ بِغَيْرِ اجْتِهَادٍ فِي آخِرِ النَّهَارِ وَصَادَفَ أَكْلُهُ اللَّيْلَ - حَيْثُ قُلْنَا: لَا قَضَاءَ عَلَيْهِ - وَبَيْنَ مَنْ اشْتَبَهَتْ عَلَيْهِ الْقِبْلَةُ، أَوْ وَقْتُ الصَّلَاةِ فَصَلَّى بِغَيْرِ اجْتِهَادٍ وَصَادَفَ الصَّوَابَ، فَإِنَّ عَلَيْهِ الْإِعَادَةَ، لِأَنَّ هُنَاكَ شَرَعَ فِي الْعِبَادَةِ شَاكًّا مِنْ غَيْرِ مُسْتَنَدٍ شَرْعِيٍّ فَلَمْ يَصِحَّ، وَهُنَا لَمْ يَحْصُلْ الشَّكَّ فِي ابْتِدَاءِ الْعِبَادَةِ، بَلْ مَضَتْ عَلَى الصِّحَّةِ وَشَكَّ بَعْدَ فَرَاغِهَا، هَلْ وُجِدَ مُفْسِدٌ لَهَا بَعْدَ تَحَقُّقِ الدُّخُولِ فِيهَا؟ وَقَدْ بَانَ أَنْ لَا مُفْسِدَ، وَإِنَّمَا نَظِيرُهُ مِنْ الصَّلَاةِ أَنْ يُسَلِّمَ مِنْهَا ثُمَّ يَشُكُّ هَلْ تَرَكَ رُكْنًا مِنْهَا أَمْ لَا؟ ثُمَّ بَانَ أَنَّهُ لَمْ يَتْرُكْ شَيْئًا، فَإِنَّ صَلَاتَهُ صَحِيحَةٌ بِلَا خِلَافٍ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ ظَنَّ غُرُوبَ الشَّمْسِ فَجَامَعَ، فَبَانَ خِلَافُهُ، لَزِمَهُ قَضَاءُ الصَّوْمِ عَلَى الْمَذْهَبِ كَمَا سَبَقَ، قَالَ الْبَغَوِيّ وَالْمُتَوَلِّي وَآخَرُونَ مِنْ الْأَصْحَابِ: وَلَا كَفَّارَةَ عَلَيْهِ؛ لِأَنَّهُ مَعْذُورٌ وَلِأَنَّهَا إنَّمَا تَجِبُ عَلَى مَنْ أَفْسَدَ الصَّوْمَ بِجِمَاعٍ أَثِمَ بِهِ، كَمَا سَيَأْتِي إيضَاحُهُ إنْ شَاءَ اللَّهُ تَعَالَى. قَالَ الرَّافِعِيُّ: وَهَذَا يَنْبَغِي أَنْ يَكُونَ تَفْرِيعًا عَلَى الْمَذْهَبِ وَهُوَ جَوَازُ الْإِفْطَارِ بِالظَّنِّ، وَإِلَّا فَتَجِبُ الْكَفَّارَةُ وَفَاءً بِالضَّابِطِ الْمَذْكُورِ لِوُجُوبِهَا.
الْمَسْأَلَةُ الْخَامِسَةُ: إذَا جَامَعَ فِي اللَّيْلِ وَأَصْبَحَ وَهُوَ جُنُبٌ صَحَّ صَوْمُهُ بِلَا خِلَافٍ عِنْدَنَا، وَكَذَا لَوْ انْقَطَعَ دَمُ الْحَائِضِ وَالنُّفَسَاءِ فِي اللَّيْلِ فَنَوَتَا صَوْمَ الْغَدِ وَلَمْ يَغْتَسِلَا صَحَّ صَوْمُهُمَا بِلَا خِلَافٍ عِنْدَنَا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ، وَمِمَّنْ قَالَ بِهِ عَلِيُّ بْنُ أَبِي طَالِبٍ وَابْنُ مَسْعُودٍ وَأَبُو ذَرٍّ وَزَيْدُ بْنُ ثَابِتٍ وَأَبُو الدَّرْدَاءِ وَابْنُ عَبَّاسٍ وَابْنُ عُمَرَ وَعَائِشَةُ رضي الله عنهم، وَجَمَاهِيرُ التَّابِعِينَ وَالثَّوْرِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَأَبُو ثَوْرٍ، قَالَ الْعَبْدَرِيُّ: وَهُوَ قَوْلُ سَائِرِ الْفُقَهَاءِ، قَالَ ابْنُ الْمُنْذِرِ: وَقَالَ سَالِمُ بْنُ عَبْدِ اللَّهِ: لَا يَصِحُّ صَوْمُهُ، قَالَ: وَهُوَ الْأَشْهَرُ عَنْ أَبِي هُرَيْرَةَ وَالْحَسَنِ الْبَصْرِيِّ، وَعَنْ طَاوُسٍ وَعُرْوَةِ بْنِ الزُّبَيْرِ رِوَايَةً عَنْ أَبِي هُرَيْرَةَ أَنَّهُ إنْ عَلِمَ جَنَابَتَهُ قَبْلَ الْفَجْرِ ثُمَّ نَامَ حَتَّى أَصْبَحَ لَمْ يَصِحَّ وَإِلَّا فَيَصِحُّ، وَقَالَ النَّخَعِيُّ: يَصِحُّ النَّفَلُ دُونَ الْفَرْضِ، وَعَنْ الْأَوْزَاعِيِّ أَنَّهُ لَا يَصِحُّ صَوْمُ مُنْقَطِعَةِ الْحَيْضِ حَتَّى تَغْتَسِلَ، احْتَجُّوا بِحَدِيثِ"مَنْ أَصْبَحَ جُنُبًا فَلَا صَوْمَ لَهُ" رَوَاهُ أَبُو هُرَيْرَةَ فِي صَحِيحَيْ الْبُخَارِيِّ وَمُسْلِمٍ،

ج / 6 ص -213- دَلِيلُنَا نَصُّ الْقُرْآنِ قَالَ اللَّهُ تَعَالَى: {فَالْآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة: من الآية187] وَيَلْزَمُ بِالضَّرُورَةِ أَنْ يُصْبِحَ جُنُبًا إذَا بَاشَرَ إلَى طُلُوعِ الْفَجْرِ. وَالْأَحَادِيثُ الصَّحِيحَةُ الْمَشْهُورَةُ مِنْهَا حَدِيثُ عَائِشَةَ وَأُمِّ سَلَمَةَ رضي الله عنهما قَالَتَا:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُصْبِحُ جُنُبًا مِنْ غَيْرِ حُلُمٍ ثُمَّ يَصُومُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَاتٍ لَهُمَا فِي الصَّحِيحِ"مِنْ جِمَاعٍ غَيْرِ احْتِلَامٍ" وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ:"كَانَ النَّبِيُّ صلى الله عليه وسلم يُدْرِكُهُ الْفَجْرُ فِي رَمَضَانَ وَهُوَ جُنُبٌ مِنْ غَيْرِ حُلُمٍ فَيَغْتَسِلُ وَيَصُومُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْهَا:"أَنَّ رَجُلًا جَاءَ إلَى النَّبِيِّ صلى الله عليه وسلم يَسْتَفْتِيهِ وَهِيَ تَسْمَعُ مِنْ وَرَاءِ الْبَابِ فَقَالَ: يَا رَسُولَ اللَّهِ، تُدْرِكُنِي الصَّلَاةُ وَأَنَا جُنُبٌ أَفَأَصُومُ؟ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: وَأَنَا تُدْرِكُنِي الصَّلَاةُ وَأَنَا جُنُبٌ فَأَصُومُ، فَقَالَ: لَسْتَ مِثْلَنَا يَا رَسُولَ اللَّهِ، قَدْ غَفَرَ اللَّهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ، فَقَالَ: وَاَللَّهِ إنِّي لِأَرْجُوا أَنْ أَكُونَ أَخْشَاكُمْ لِلَّهِ وَأَعْلَمَكُمْ بِمَا أَتَّقِي" رَوَاهُ مُسْلِمٌ، وَالْأَحَادِيثُ بِمَعْنَى هَذَا كَثِيرَةٌ مَشْهُورَةٌ، وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه فَأَجَابَ أَصْحَابُنَا عَنْهُ بِجَوَابَيْنِ أحدهما: أَنَّهُ مَنْسُوخٌ، قَالَ الْبَيْهَقِيُّ: رَوَيْنَا عَنْ أَبِي بَكْرِ بْنِ الْمُنْذِرِ قَالَ: أَحْسَنُ مَا سَمِعْتُ فِيهِ أَنَّهُ مَنْسُوخٌ، لِأَنَّ الْجِمَاعَ كَانَ فِي أَوَّلِ الْإِسْلَامِ مُحَرَّمًا عَلَى الصَّائِمِ فِي اللَّيْلِ بَعْدَ النَّوْمِ كَالطَّعَامِ وَالشَّرَابِ، فَلَمَّا أَبَاحَ اللَّهُ تَعَالَى الْجِمَاعَ إلَى طُلُوعِ الْفَجْرِ جَازَ لِلْجُنُبِ إذَا أَصْبَحَ قَبْلَ الِاغْتِسَالِ أَنْ يَصُومَ، فَكَانَ أَبُو هُرَيْرَةَ يُفْتِي بِمَا يَسْمَعَهُ مِنْ الْفَضْلِ بْنِ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم عَلَى الْأَمْرِ الْأَوَّلِ وَلَمْ يَعْلَمْ النَّسْخَ، فَلَمَّا سَمِعَ خَبَرَ عَائِشَةَ وَأُمِّ سَلَمَةَ رضي الله عنهما رَجَعَ إلَيْهِ. هَذَا كَلَامُ الْبَيْهَقِيّ عَنْ ابْنِ الْمُنْذِرِ وَكَذَا قَالَ إمَامُ الْحَرَمَيْنِ فِي النِّهَايَةِ، قَالَ: قَالَ الْعُلَمَاءُ: الْوَجْهُ حَمْلُ حَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه عَلَى أَنَّهُ مَنْسُوخٌ، وَالْجَوَابُ الثَّانِي: أَنَّهُ مَحْمُولٌ عَلَى مَنْ طَلَعَ الْفَجْرُ وَهُوَ مُجَامِعٌ، فَاسْتَدَامَ مَعَ عِلْمِهِ بِالْفَجْرِ، وَاَللَّهُ تَعَالَى أَعْلَمُ، قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: وَأَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّهُ إنْ احْتَلَمَ فِي اللَّيْلِ وَأَمْكَنَهُ الِاغْتِسَالُ قَبْلَ الْفَجْرِ فَلَمْ يَغْتَسِلْ وَأَصْبَحَ جُنُبًا بِالِاحْتِلَامِ أَوْ احْتَلَمَ فِي النَّهَارِ فَصَوْمُهُ صَحِيحٌ، وَإِنَّمَا الْخِلَافُ فِي صَوْمِ الْجُنُبِ بِالْجِمَاعِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
السادسة: إذَا طَلَعَ الْفَجْرُ وَفِي فِيهِ طَعَامٌ فَلْيَلْفِظْهُ، فَإِنْ لَفَظَهُ صَحَّ صَوْمُهُ، فَإِنْ ابْتَلَعَهُ أَفْطَرَ، فَلَوْ لَفَظَهُ فِي الْحَالِ فَسَبَقَ مِنْهُ شَيْءٌ إلَى جَوْفِهِ بِغَيْرِ اخْتِيَارِهِ فَوَجْهَانِ مُخَرَّجَانِ مِنْ سَبْقِ الْمَاءِ فِي الْمَضْمَضَةِ، لَكِنَّ الْأَصَحَّ هُنَا أَنَّهُ لَا يُفْطِرُ، وَالْأَصَحُّ فِي الْمَضْمَضَةِ أَنَّهُ إنْ بَالَغَ أَفْطَرَ، وَإِلَّا فَلَا، وَلَوْ طَلَعَ الْفَجْرُ، وَهُوَ مُجَامِعٌ فَنَزَعَ فِي الْحَالِ صَحَّ صَوْمُهُ، نَصَّ عَلَيْهِ فِي الْمُخْتَصَرِ قَالَ أَصْحَابُنَا: لِلنَّزْعِ عِنْدَ الْفَجْرِ ثَلَاثُ صُوَرٍ إحداها: أَنْ يَحُسَّ بِالْفَجْرِ وَهُوَ مُجَامِعٌ فَيَنْزِعُ بِحَيْثُ يَقَعُ آخِرُ النَّزْعِ مَعَ أَوَّلِ الطُّلُوعِ وَالثَّانِيَةُ: يَطْلُعُ الْفَجْرُ وَهُوَ مُجَامِعٌ فَيَعْلَمُ الطُّلُوعَ فِي أَوَّلِهِ فَيَنْزِعُ فِي الْحَالِ الثالثة: أَنْ يَمْضِيَ بَعْدَ الطُّلُوعِ لَحْظَةً وَهُوَ مُجَامِعٌ لَا يَعْلَمُ الْفَجْرَ ثُمَّ يَعْلَمَهُ فَيَنْزِعَ.
أَمَّا الثَّالِثَةُ فَلَيْسَتْ مُرَادَةً بِنَصِّ الشَّافِعِيِّ رضي الله عنه بَلْ الْحُكْمُ فِيهَا بُطْلَانُ الصَّوْمِ عَلَى الْمَذْهَبِ، وَفِيهَا الْوَجْهُ السَّابِقُ فِيمَنْ أَكَلَ ظَانًّا أَنَّ الْفَجْرَ لَمْ يَطْلُعْ وَكَانَ قَدْ طَلَعَ، فَعَلَى الْمَذْهَبِ لَوْ مَكَثَ بَعْدَ عِلْمِهِ أَثِمَ وَلَا كَفَّارَةَ عَلَيْهِ؛ لِأَنَّهُ إنَّمَا مَكَثَ بَعْدَ بُطْلَانِ الصَّوْمِ، وَعَلَى الْوَجْهِ الضَّعِيفِ تَلْزَمُهُ

ج / 6 ص -214- الْكَفَّارَةُ بِالِاسْتِدَامَةِ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
وَأَمَّا الصُّورَتَانِ الْأُولَتَانِ فَهُمَا مُرَادَتَانِ بِالنَّصِّ فَلَا يَبْطُلُ الصَّوْمُ فِيهِمَا، وَفِي الثَّانِيَةِ وَجْهٌ ضَعِيفٌ شَاذٌّ أَنَّهُ يَبْطُلُ، وَهُوَ مَذْهَبُ الْمُزَنِيِّ أَيْضًا كَمَا حَكَاهُ الْمُصَنِّفُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَ الْجَمِيعِ، أَمَّا إذَا طَلَعَ الْفَجْرُ وَهُوَ مُجَامِعٌ فَعَلِمَ طُلُوعَهُ، ثُمَّ مَكَثَ مُسْتَدِيمًا لِلْجِمَاعِ فَيَبْطُلُ صَوْمُهُ بِلَا خِلَافٍ، نَصَّ عَلَيْهِ وَتَابَعَهُ الْأَصْحَابُ، وَلَا يُعْلَمُ فِيهِ خِلَافٌ لِلْعُلَمَاءِ وَتَلْزَمُهُ الْكَفَّارَةُ عَلَى الْمَذْهَبِ، وَقِيلَ: فِيهِ قَوْلَانِ، وَسَتَأْتِي الْمَسْأَلَةُ مَبْسُوطَةً حَيْثُ ذَكَرَهَا الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تَعَالَى، وَلَوْ جَامَعَ نَاسِيًا ثُمَّ تَذَكَّرَ فَاسْتَدَامَ فَهُوَ كَالِاسْتِدَامَةِ بَعْدَ الْعِلْمِ بِالْفَجْرِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فَإِنْ قِيلَ: كَيْفَ يَعْلَمُ الْفَجْرَ بِمُجَرَّدِ طُلُوعِهِ؟ وَطُلُوعُهُ الْحَقِيقِيُّ يَتَقَدَّمُ عَلَى1 عِلْمِنَا بِهِ فَأَجَابَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَوَلَدُهُ إمَامُ الْحَرَمَيْنِ بِجَوَابَيْنِ أحدهما: أَنَّهَا مَسْأَلَةٌ عِلْمِيَّةٌ وَلَا يَلْزَمُ وُقُوعُهَا، كَمَا يُقَالُ فِي الْفَرَائِضِ: مِائَةُ جَدَّةٍ والثاني: وَهُوَ الصَّوَابُ الَّذِي لَا يَجُوزُ غَيْرُهُ أَنَّ هَذَا مُتَصَوَّرٌ، لِأَنَّا إنَّمَا تَعَبَّدْنَا بِمَا نَطَّلِعُ عَلَيْهِ، لَا بِمَا فِي نَفْسِ الْأَمْرِ، فَلَا مَعْنَى لِلصُّبْحِ إلَّا ظُهُورَ الضَّوْءِ لِلنَّاظِرِ، وَمَا قَبْلَهُ لَا حُكْمَ لَهُ، وَلَا يَتَعَلَّقُ بِهِ تَكْلِيفٌ، فَإِذَا كَانَ الْإِنْسَانُ عَارِفًا بِالْأَوْقَاتِ وَمَنَازِلِ الْقَمَرِ فَيَرْصُدُ بِحَيْثُ لَا حَائِلَ فَهُوَ أَوَّلُ الصُّبْحِ الْمُعْتَبَرِ فَهَذَا هُوَ الصَّوَابُ، وَبِهِ قَطَعَ الْمُتَوَلِّي وَالْجُمْهُورُ2، وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بعد الأخذ بالتوقيت الحسابي أو الزوالي في ضبط المواقيت مع انتشار استعمال الساعات أصبح علمنا بالأوقات والدقائق والثواني مما يجعلنا نعلم به بمجرد طلوعه ونترقبه قبل طلوعه ونحسب اللحظات الباقية على طلوعه (ط).
2 قلت: ومثله ضبط الوقت بالساعات وهو ليس من الفروض العلمية أو الأحكام الفرضية وإنما هو من الأمور العملية والأحكام الجارية بكثرة تطبيقها . والله أعلم (ط).

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَائِلَ تَقَدَّمَتْ
مِنْهَا إذَا أَكَلَ أَوْ شَرِبَ أَوْ جَامَعَ ظَانًّا غُرُوبَ الشَّمْسِ أَوْ عَدَمَ طُلُوعِ الْفَجْرِ فَبَانَ خِلَافُهُ، فَقَدْ ذَكَرْنَا أَنَّ عَلَيْهِ الْقَضَاءَ، وَبِهِ قَالَ ابْنُ عَبَّاسٍ وَمُعَاوِيَةُ بْنُ أَبِي سُفْيَانِ وَعَطَاءٌ وَسَعِيدُ بْنُ جُبَيْرٍ وَمُجَاهِدٌ وَالزُّهْرِيُّ وَالثَّوْرِيُّ، كَذَا حَكَاهُ ابْنُ الْمُنْذِرِ عَنْهُمْ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَالْجُمْهُورُ، وَقَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ وَدَاوُد: صَوْمُهُ صَحِيحٌ وَلَا قَضَاءَ وَحَكَى ذَلِكَ عَنْ عَطَاءٍ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَالْحَسَنِ الْبَصْرِيِّ وَمُجَاهِدٍ، وَاحْتَجُّوا بِقَوْلِهِ صلى الله عليه وسلم:"إنَّ اللَّهَ تَعَالَى تَجَاوَزَ لِي عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ وَمَا اُسْتُكْرِهُوا عَلَيْهِ". رَوَاهُ الْبَيْهَقِيُّ فِي غَيْرِ هَذَا الْبَابِ بِأَسَانِيدَ صَحِيحَةٍ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ،
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تَبَارَكَ وَتَعَالَى: {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة: من الآية187] وَهَذَا قَدْ أَكَلَ فِي النَّهَارِ، وَبِمَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ ابْنِ مَسْعُودٍ:" أَنَّهُ سُئِلَ عَنْ رَجُلٍ تَسَحَّرَ وَهُوَ يَرَى أَنَّ عَلَيْهِ لَيْلًا وَقَدْ طَلَعَ الْفَجْرُ فَقَالَ: مَنْ أَكَلَ مِنْ أَوَّلِ النَّهَارِ فَلْيَأْكُلْ

ج / 6 ص -215- مِنْ آخِرِهِ، وَمَعْنَاهُ فَقَدْ أَفْطَرَ" وَرَوَى الْبَيْهَقِيُّ مَعْنَاهُ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ وَبِحَدِيثِ هِشَامِ بْنِ عُرْوَةَ عَنْ فَاطِمَةَ بِنْتِ الْمُنْذِرِ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنهما قَالَتْ:"أَفْطَرْنَا عَلَى عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم يَوْمَ غَيْمٍ ثُمَّ طَلَعَتْ الشَّمْسُ، قِيلَ لِهِشَامٍ: فَأُمِرُوا بِالْقَضَاءِ فَقَالَ: لَا بُدَّ مِنْ قَضَاءٍ" رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ، وَرَوَى الشَّافِعِيُّ عَنْ مَالِكِ بْنِ أَنَسٍ الْإِمَامِ، عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَخِيهِ خَالِدِ بْنِ أَسْلَمَ أَنَّ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه:" أَفْطَرَ فِي رَمَضَانَ فِي يَوْمٍ ذِي غَيْمٍ، وَرَأَى أَنَّهُ قَدْ أَمْسَى وَغَابَتْ الشَّمْسُ فَجَاءَهُ رَجُلٌ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ، قَدْ طَلَعَتْ الشَّمْسُ، فَقَالَ عُمَرُ رضي الله عنه: الْخَطْبُ يَسِيرٌ وَقَدْ اجْتَهَدْنَا" قَالَ الْبَيْهَقِيُّ: قَالَ مَالِكٌ وَالشَّافِعِيُّ: مَعْنَى (الْخَطْبُ يَسِيرٌ) قَضَاءُ يَوْمٍ مَكَانَهُ، قَالَ الْبَيْهَقِيُّ: رَوَاهُ سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ أَخِيهِ عَنْ أَبِيهِ عَنْ عُمَرَ رضي الله عنه قَالَ: وَرُوِيَ أَيْضًا مِنْ وَجْهَيْنِ آخَرَيْنِ عَنْ عُمَرَ مُفَسَّرًا فِي الْقَضَاءِ، ثُمَّ ذَكَرَهُ الْبَيْهَقِيُّ بِأَسَانِيدِهِ عَنْ عُمَرَ رضي الله عنه وَفِيهِ التَّصْرِيحُ بِالْقَضَاءِ.
فَأَحَدُ الْوَجْهَيْنِ عَنْ عَلِيِّ بْنِ حَنْظَلَةَ عَنْ أَبِيهِ، وَكَانَ أَبُوهُ صَدِيقًا لِعُمَرَ، قَالَ:" كُنْتُ عِنْدَ عُمَرَ رضي الله عنه فِي رَمَضَانَ فَأَفْطَرَ وَأَفْطَرَ النَّاسُ، فَصَعِدَ الْمُؤَذِّنُ لِيُؤَذِّنَ فَقَالَ: أَيُّهَا النَّاسُ هَذِهِ الشَّمْسُ لَمْ تَغْرُبْ، فَقَالَ عُمَرُ رضي الله عنه: مَنْ كَانَ أَفْطَرَ فَلْيَصُمْ يَوْمًا مَكَانَهُ" وَفِي الرِّوَايَةِ الْأُخْرَى فَقَالَ عُمَرُ: لَا نُبَالِي، وَاَللَّهِ نَقْضِي يَوْمًا مَكَانَهُ، ثُمَّ قَالَ الْبَيْهَقِيُّ: وَفِي تَظَاهُرِ هَذِهِ الرِّوَايَاتِ عَنْ عُمَرَ رضي الله عنه فِي الْقَضَاءِ، دَلِيلٌ عَلَى خَطَأِ رِوَايَةِ زَيْدِ بْنِ وَهْبٍ فِي تَرْكِ الْقَضَاءِ، ثُمَّ رَوَى الْبَيْهَقِيُّ ذَلِكَ بِإِسْنَادِهِ عَنْ يَعْقُوبَ بْنِ سُفْيَانَ الْحَافِظِ، عَنْ عُبَيْدِ اللَّهِ بْنِ مُوسَى عَنْ شَيْبَانَ عَنْ الْأَعْمَشِ عَنْ الْمُسَيِّبِ بْنِ رَافِعٍ عَنْ زَيْدِ بْنِ وَهْبٍ قَالَ:" بَيْنَمَا نَحْنُ جُلُوسٌ فِي مَسْجِدِ الْمَدِينَةِ فِي رَمَضَانَ وَالسَّمَاءُ مُتَغَيِّمَةٌ، فَرَأَيْنَا أَنَّ الشَّمْسَ قَدْ غَابَتْ وَأَنَّا قَدْ أَمْسَيْنَا، فَأُخْرِجَتْ لَنَا عِسَاسٌ مِنْ لَبَنٍ مِنْ بَيْتِ حَفْصَةَ فَشَرِبَ عُمَرُ رضي الله عنه وَشَرِبْنَا، فَلَمْ نَلْبَثْ أَنْ ذَهَبَ السَّحَابُ وَبَدَتْ الشَّمْسُ فَجَعَلَ بَعْضُنَا يَقُولُ لِبَعْضٍ: نَقْضِي يَوْمَنَا هَذَا، فَسَمِعَ بِذَلِكَ عُمَرُ فَقَالَ: وَاَللَّهِ لَا نَقْضِيهِ، وَمَا يُجَانِفُنَا الْإِثْمُ" قَالَ الْبَيْهَقِيُّ: كَذَا رَوَاهُ شَيْبَانُ وَرَوَاهُ حَفْصُ بْنُ عَتَّابٍ وَأَبُو مُعَاوِيَةَ عَنْ الْأَعْمَشِ عَنْ زَيْدِ بْنِ وَهْبٍ. قَالَ الْبَيْهَقِيُّ: وَكَانَ يَقُولُ ابْنُ سُفْيَانَ يُحْمَلُ عَلَى زَيْدِ بْنِ وَهْبٍ بِهَذِهِ الرِّوَايَةِ الْمُخَالِفَةِ لِلرِّوَايَاتِ الْمُتَقَدِّمَةِ وَبَعْدَهَا مِمَّا خُولِفَ فِيهِ.
قَالَ الْبَيْهَقِيُّ:" وَزَيْدٌ ثِقَةٌ إلَّا أَنَّ الْخَطَأَ غَيْرُ مَأْمُونٍ" وَاَللَّهُ تَعَالَى يَعْصِمُنَا مِنْ الزَّلَلِ وَالْخَطَأِ بِمَنِّهِ وَسَعَةِ رَحْمَتِهِ، ثُمَّ رَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ شُعَيْبِ بْنِ عَمْرِو بْنِ سُلَيْمٍ الْأَنْصَارِيِّ قَالَ:" أَفْطَرْنَا مَعَ صُهَيْبٍ الْخَيْرِ فِي شَهْرِ رَمَضَانَ فِي يَوْمِ غَيْمٍ وَطَشٍّ فَبَيْنَا نَحْنُ نَتَعَشَّى إذْ طَلَعَتْ الشَّمْسُ، فَقَالَ صُهَيْبٌ: طُعْمَةُ اللَّهِ أَتِمُّوا صِيَامَكُمْ إلَى اللَّيْلِ وَاقْضُوا يَوْمًا مَكَانَهُ".
قَوْلُهُ" عِسَاسٍ مِنْ لَبَنِ" بِكَسْرِ الْعَيْنِ وَبِسِينٍ مُهْمَلَةٍ مُكَرَّرَةٍ، وَهِيَ الْأَقْدَاحُ، وَ أَحَدُهَا: عُسٌّ بِضَمِّ الْعَيْنِ، وَأَجَابَ أَصْحَابُنَا عَنْ حَدِيثِ"إنَّ اللَّهَ تَجَاوَزَ عَنْ أُمَّتِي الْخَطَأَ" أَنَّهُ هُنَا مَحْمُولٌ عَلَى رَفْعِ الْإِثْمِ فَإِنَّهُ عَامٌّ خُصَّ مِنْهُ غَرَامَاتُ الْمُتْلَفَاتِ وَانْتِقَاضُ الْوُضُوءِ بِخُرُوجِ الْحَدَثِ سَهْوًا، وَالصَّلَاةُ بِالْحَدَثِ نَاسِيًا وَأَشْبَاهُ ذَلِكَ، فَيَخُصُّ هُنَا بِمَا ذَكَرْنَاهُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 6 ص -216- فَرْعٌ فِي مَذَاهِبِهِمْ فِيمَنْ أَوْلَجَ ثُمَّ نَزَعَ مَعَ طُلُوعِ الْفَجْرِ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يُفْطِرُ وَلَا قَضَاءَ وَلَا كَفَّارَةَ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَآخَرُونَ، وَقَالَ مَالِكٌ وَالْمُزَنِيُّ وَزُفَرُ وَدَاوُد: يَبْطُلُ صَوْمُهُ، وَعَنْ أَحْمَدَ رِوَايَةً أَنَّهُ يُفْطِرُ وَعَلَيْهِ الْكَفَّارَةُ وَفِي رِوَايَةٍ: يَصِحُّ صَوْمُهُ وَلَا قَضَاءَ وَلَا كَفَّارَةَ، وَقَدْ سَبَقَ فِي كَلَامِ الْمُصَنِّفِ دَلِيلُ الْمَذْهَبَيْنِ، وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ رضي الله عنهما:" كَانَ إذَا نُودِيَ بِالصَّلَاةِ وَالرَّجُلُ عَلَى امْرَأَتِهِ لَمْ يَمْنَعْهُ ذَلِكَ أَنْ يَصُومَ إذَا أَرَادَ الصِّيَامَ قَامَ وَاغْتَسَلَ وَأَتَمَّ صِيَامَهُ".
فرع: ذَكَرْنَا أَنَّ مَنْ طَلَعَ الْفَجْرُ وَفِي فِيهِ طَعَامٌ فَلْيَلْفِظْهُ وَيُتِمَّ صَوْمُهُ، فَإِنْ ابْتَلَعَهُ بَعْدَ عِلْمِهِ بِالْفَجْرِ بَطَلَ صَوْمُهُ، وَهَذَا لَا خِلَافَ فِيهِ، وَدَلِيلُهُ حَدِيثُ ابْنِ عُمَرَ وَعَائِشَةَ رضي الله عنهم أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"إنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ، فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي الصَّحِيحِ أَحَادِيثُ بِمَعْنَاهُ،
وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ"إذَا سَمِعَ أَحَدُكُمْ النِّدَاءَ وَالْإِنَاءُ عَلَى يَدِهِ، فَلَا يَضَعْهُ حَتَّى يَقْضِيَ حَاجَتَهُ مِنْهُ" وَفِي رِوَايَةٍ"وَكَانَ الْمُؤَذِّنُ يُؤَذِّنُ إذَا بَزَغَ الْفَجْرُ" فَرَوَى الْحَاكِمُ أَبُو عَبْدِ اللَّهِ الرِّوَايَةَ الْأُولَى، وَقَالَ: هَذَا صَحِيحٌ1 عَلَى شَرْطِ مُسْلِمٍ، وَرَوَاهُمَا الْبَيْهَقِيُّ ثُمَّ قَالَ: وَهَذَا إنْ صَحَّ مَحْمُولٌ عِنْدَ عَوَامِّ أَهْلِ الْعِلْمِ عَلَى أَنَّهُ صلى الله عليه وسلم عَلِمَ أَنَّهُ يُنَادَى قَبْلَ طُلُوعِ الْفَجْرِ بِحَيْثُ يَقَعُ شُرْبُهُ قُبَيْلَ طُلُوعِ الْفَجْرِ قَالَ: وَقَوْلُهُ: (إذَا بَزَغَ) يَحْتَمِلُ أَنْ يَكُونَ مِنْ كَلَامِ مَنْ دُونَ أَبِي هُرَيْرَةَ أَوْ يَكُونَ خَبَرًا مِنْ الْأَذَانِ الثَّانِي، وَيَكُونُ قَوْلُ النَّبِيِّ صلى الله عليه وسلم"إذَا سَمِعَ أَحَدُكُمْ النِّدَاءَ وَالْإِنَاءُ عَلَى يَدِهِ" خَبَرًا عَنْ النِّدَاءِ الْأَوَّلِ لِيَكُونَ مُوَافِقًا لِحَدِيثِ ابْنِ عُمَرَ وَعَائِشَةَ رضي الله عنهم قَالَ: وَعَلَى هَذَا تَتَّفِقُ الْأَخْبَارُ وَبِاَللَّهِ التَّوْفِيقُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَحْرُمُ عَلَى الصَّائِمِ الْأَكْلُ وَالشُّرْبُ؛ لِقَوْلِهِ سُبْحَانَهُ وَتَعَالَى: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة: من الآية187] فَإِنْ أَكَلَ أَوْ شَرِبَ وَهُوَ ذَاكِرٌ لِلصَّوْمِ، عَالِمٌ بِتَحْرِيمِهِ مُخْتَارٌ بَطَلَ صَوْمُهُ لِأَنَّهُ فَعَلَ مَا يُنَافِي الصَّوْمَ مِنْ غَيْرِ عُذْرٍ [فَبَطَلَ] وَإِنْ اسْتَعَطَ أَوْ صَبَّ الْمَاءَ فِي أُذُنِهِ فَوَصَلَ، إلَى دِمَاغِهِ بَطَلَ صَوْمُهُ، لِمَا رَوَى لَقِيطُ بْنُ صَبِرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ"إذَا اسْتَنْشَقْتَ فَأَبْلِغْ الْوُضُوءَ إلَّا أَنْ تَكُونَ صَائِمًا" فَدَلَّ عَلَى أَنَّهُ إذَا وَصَلَ إلَى الدِّمَاغِ شَيْءٌ بَطَلَ صَوْمُهُ، وَلِأَنَّ الدِّمَاغَ أَحَدُ الْجَوْفَيْنِ فَبَطَلَ الصَّوْمُ بِالْوَاصِلِ إلَيْهِ كَالْبَطْنِ وَإِنْ احْتَقَنَ بَطَلَ صَوْمُهُ؛ لِأَنَّهُ إذَا بَطَلَ بِمَا يَصِلُ إلَى الدِّمَاغِ بِالسُّعُوطِ فَلَأَنْ يَبْطُلَ بِمَا يَصِلُ إلَى الْجَوْفِ بِالْحُقْنَةِ أَوْلَى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواية الحاكم هكذا: حدثنا أبو النضر الفقيه ثنا الحسن بن سفيان ثنا عبد الأعلى بن حماد النرسي ثنا حماد بن سلمة عن محمد بن عمرو عن أبي هريرة ثم قال بعد أن ساق الحديث: هذا حديث صحيح على شرط مسلم ولم يخرجاه . قلت: ورجال مسلم في هذا الإسناد من حماد بن سلمة إلى أبي هريرة وقد أقر الذهبي في التلخيص الحاكم في تصحيحه ولم يورده ابن تيمية في المنتقى (ط).

ج / 6 ص -217- وَإِنْ كَانَ بِهِ جَائِفَةٌ أَوْ آمَّةٌ فَدَاوَاهَا فَوَصَلَ الدَّوَاءُ إلَى جَوْفِهِ أَوْ إلَى الدِّمَاغِ أَوْ طَعَنَ نَفْسَهُ أَوْ طَعَنَهُ غَيْرُهُ بِإِذْنِهِ فَوَصَلَتْ الطَّعْنَةُ إلَى جَوْفِهِ بَطَلَ صَوْمُهُ، لِمَا ذَكَرْنَا فِي السُّعُوطِ وَالْحُقْنَةِ وَإِنْ زَرَّقَ فِي إحْلِيلِهِ شَيْئًا أَوْ أَدْخَلَ فِيهِ مِيلًا فَفِيهِ وَجْهَانِ أحدهما: يَبْطُلُ صَوْمُهُ؛ لِأَنَّهُ مَنْفَذٌ يَتَعَلَّقُ الْفِطْرُ بِالْخَارِجِ مِنْهُ، فَتَعَلَّقَ بِالْوَاصِلِ إلَيْهِ كَالْفَمِ والثاني: لَا يَبْطُلُ؛ لِأَنَّ مَا يَصِلُ إلَى الْمَثَانَةِ لَا يَصِلُ إلَى الْجَوْفِ فَهُوَ بِمَنْزِلَةِ مَا لَوْ تَرَكَ فِي فَمِهِ شَيْئًا".
الشرح: حَدِيثُ لَقِيطٍ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ وَلَفْظُهُمْ عَنْ لَقِيطٍ"قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ أَخْبِرْنِي عَنْ الْوُضُوءِ، قَالَ أَسْبِغْ الْوُضُوءَ وَخَلِّلْ بَيْنَ الْأَصَابِعِ وَبَالِغْ فِي الِاسْتِنْشَاقِ إلَّا أَنْ تَكُونَ صَائِمًا" قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَقَدْ سَبَقَ فِي بَابِ صِفَةِ الْوُضُوءِ بَيَانُ هَذَا الْحَدِيثِ، وَبَيَانُ حَالِ لَقِيطٍ، وَابْنُ صَبِرَةَ - بِفَتْحِ الصَّادِ وَكَسْرِ الْبَاءِ - وَيَجُوزُ إسْكَانُ الْبَاءِ مَعَ فَتْحِ الصَّادِ وَكَسْرِهَا، وَوَقَعَ فِي نُسَخِ الْمُهَذَّبِ فِي حَدِيثِ لَقِيطٍ" فَأَبْلِغْ الْوُضُوءَ" وَهَذِهِ اللَّفْظَةُ مَعْرُوفَةٌ، وَالْمَعْرُوفُ مَا ذَكَرْنَاهُ عَنْ رِوَايَةِ أَهْلِ الْحَدِيثِ، وَالسُّعُوطِ - بِضَمِّ السِّينِ - هُوَ نَفْسُ الْفِعْلِ وَهُوَ جَعْلُ الشَّيْءِ فِي الْأَنْفِ وَجَذْبُهُ إلَى الدِّمَاغِ، وَالسَّعُوطُ - بِفَتْحِهَا - اسْمٌ لِلشَّيْءِ الَّذِي يَتَسَعَّطُهُ كَالْمَاءِ وَالدُّهْنِ وَغَيْرِهِمَا، وَالْمُرَادُ هُنَا بِالضَّمِّ وَقَوْلُهُ: فَلَأَنْ يَبْطُلَ هُوَ - بِفَتْحِ اللَّامِ - وَقَدْ سَبَقَ بَيَانُهُ (وَالْآمَّةُ) بِالْمَدِّ هِيَ الْجِرَاحَةُ الْوَاقِعَةُ فِي الرَّأْسِ، بِحَيْثُ تَبْلُغُ أُمَّ الدِّمَاغِ، وَالْمَنْفَذُ - بِفَتْحِ الْفَاءِ - وَالْمَثَانَةُ - بِفَتْحِ الْمِيمِ وَبِالثَّاءِ الْمُثَلَّثَةِ - وَهِيَ مَجْمَعُ الْبَوْلِ،
أَمَّا الْأَحْكَامُ: فَقَالَ أَصْحَابُنَا: أَجْمَعَتْ الْأُمَّةُ عَلَى تَحْرِيمِ الطَّعَامِ وَالشَّرَابِ عَلَى الصَّائِمِ وَهُوَ مَقْصُودُ الصَّوْمِ، وَدَلِيلُهُ الْآيَةُ الْكَرِيمَةُ وَالْإِجْمَاعُ. وَمِمَّنْ نَقَلَ الْإِجْمَاعَ فِيهِ ابْنُ الْمُنْذِرِ، قَالَ الرَّافِعِيُّ: وَضَبَطَ الْأَصْحَابُ الدَّاخِلَ الْمُفْطِرَ بِالْعَيْنِ الْوَاصِلَةِ مِنْ الظَّاهِرِ إلَى الْبَاطِنِ فِي مَنْفَذٍ مَفْتُوحٍ عَنْ قَصْدٍ مَعَ ذِكْرِ الصَّوْمِ، وَفِيهِ قُيُودٌ منها: الْبَاطِنُ الْوَاصِلُ إلَيْهِ، وَفِيمَا يُعْتَبَرُ بِهِ وَجْهَانِ، أحدهما: أَنَّهُ مَا يَقَعُ عَلَيْهِ اسْمُ الْجَوْفِ والثاني: يُعْتَبَرُ مَعَهُ أَنْ يَكُونَ فِيهِ قُوَّةٌ تُحِيلُ الْوَاصِلَ إلَيْهِ مِنْ دَوَاءٍ أَوْ غِذَاءٍ، قَالَ: وَالْأَوَّلُ هُوَ الْمُوَافِقُ لِتَفْرِيعِ الْأَكْثَرِينَ كَمَا سَيَأْتِي إنْ شَاءَ اللَّهُ تَعَالَى وَيَدُلُّ عَلَيْهِ أَنَّهُمْ جَعَلُوا الْحَلْقَ كَالْجَوْفِ فِي إبْطَالِ الصَّوْمِ بِوُصُولِ الْوَاصِلِ إلَيْهِ، وَقَالَ إمَامُ الْحَرَمَيْنِ: إذَا جَاوَزَ الشَّيْءُ الْحُلْقُومَ أَفْطَرَ، وَعَلَى الْوَجْهَيْنِ جَمِيعًا بَاطِنُ الدِّمَاغِ وَالْبَطْنِ وَالْأَمْعَاءِ وَالْمَثَانَةِ مِمَّا يُفْطِرُ الْوُصُولُ إلَيْهِ بِلَا خِلَافٍ، حَتَّى لَوْ كَانَتْ بِبَطْنِهِ أَوْ بِرَأْسِهِ مَأْمُومَةٌ، وَهِيَ الْآمَّةُ، فَوَضَعَ عَلَيْهَا دَوَاءً فَوَصَلَ جَوْفَهُ، أَوْ خَرِيطَةَ دِمَاغِهِ أَفْطَرَ، وَإِنْ لَمْ يَصِلْ بَاطِنَ الْأَمْعَاءِ وَبَاطِنَ الْخَرِيطَةِ، وَسَوَاءٌ كَانَ الدَّوَاءُ رَطْبًا أَوْ يَابِسًا عِنْدَنَا، وَحَكَى الْمُتَوَلِّي وَالرَّافِعِيُّ وَجْهًا أَنَّ الْوُصُولَ إلَى الْمَثَانَةِ لَا يُفْطِرُ، وَاخْتَارَهُ الْقَاضِي حُسَيْنٌ وَهُوَ شَاذٌّ،
وأما: الْحُقْنَةُ فَتُفْطِرُ عَلَى الْمَذْهَبِ. وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ قَالَهُ الْقَاضِي حُسَيْنٌ: لَا تُفْطِرُ وَهُوَ شَاذٌّ، إنْ كَانَ مُنْقَاسًا فَعَلَى الْمَذْهَبِ، قَالَ أَصْحَابُنَا سَوَاءٌ كَانَتْ الْحُقْنَةُ قَلِيلَةً أَوْ كَثِيرَةً، وَسَوَاءٌ وَصَلَتْ إلَى الْمَعِدَةِ أَمْ لَا، فَهِيَ مُفْطِرَةٌ بِكُلِّ حَالٍ عِنْدَنَا،
وأما: السُّعُوطُ فَإِنْ وَصَلَ إلَى الدِّمَاغِ أَفْطَرَ بِلَا خِلَافٍ، قَالَ أَصْحَابُنَا: وَمَا جَاوَزَ الْخَيْشُومَ فِي الِاسْتِعَاطِ فَقَدْ حَصَلَ فِي حَدِّ الْبَطْنِ وَحَصَلَ بِهِ الْفِطْرُ، قَالَ أَصْحَابُنَا: وَدَاخِلُ الْفَمِ وَالْأَنْفِ إلَى مُنْتَهَى

ج / 6 ص -218- الْغَلْصَمَةِ وَالْخَيْشُومِ لَهُ حُكْمُ الظَّاهِرِ فِي بَعْضِ الْأَشْيَاءِ حَتَّى لَوْ أَخْرَجَ إلَيْهِ الْقَيْءُ أَوْ ابْتَلَعَ مِنْهُ نُخَامَةً أَفْطَرَ، وَلَوْ أَمْسَكَ فِيهِ تَمْرَةً وَدِرْهَمًا وَغَيْرَهُمَا لَمْ يُفْطِرْ مَا لَمْ يَنْفَصِلْ مِنْ التَّمْرَةِ وَنَحْوِهَا شَيْءٌ وَلَوْ تَنَجَّسَ هَذَا الْمَوْضِعُ وَجَبَ غَسْلُهُ، وَلَمْ تَصِحَّ الصَّلَاةُ حَتَّى يَغْسِلَهُ، وَلَهُ حُكْمُ الْبَاطِنِ فِي أَشْيَاءَ منها: أَنَّهُ إذَا ابْتَلَعَ مِنْهُ الرِّيقَ لَا يُفْطِرُ وَلَا يَجِبُ غَسْلُهُ عَلَى الْجُنُبِ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا: إذَا قَطَّرَ فِي إحْلِيلِهِ شَيْئًا، وَلَمْ يَصِلْ إلَى الْمَثَانَةِ أَوْ زَرَّقَ فِيهِ مِيلًا، فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أصحها يُفْطِرُ وَبِهِ قَطَعَ الْأَكْثَرُونَ لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: لَا والثالث: إنْ جَاوَزَ الْحَشَفَةَ أَفْطَرَ وَإِلَّا فَلَا، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ وَصَلَ الدَّوَاءُ إلَى دَاخِلِ لَحْمِ السَّاقِ أَوْ غَرَزَ فِيهِ سِكِّينًا أَوْ غَيْرَهَا فَوَصَلَتْ مُخَّهُ لَمْ يُفْطِرْ بِلَا خِلَافٍ، لِأَنَّهُ لَا يُعَدُّ عُضْوًا مُجَوَّفًا.
فرع: لَوْ طَعَنَ نَفْسَهُ أَوْ طَعَنَهُ غَيْرُهُ بِإِذْنِهِ فَوَصَلَتْ السِّكِّينُ جَوْفَهُ أَفْطَرَ بِلَا خِلَافٍ عِنْدَنَا، سَوَاءٌ كَانَ بَعْضُ السِّكِّينِ خَارِجًا أَمْ لَا.
فرع: إذَا ابْتَلَعَ طَرَفَ الْخَيْطِ وَطَرَفُهُ الْآخَرُ بَارِزًا أَفْطَرَ بِوُصُولِ الطَّرَفِ الْوَاصِلِ، وَلَا يُعْتَبَرُ الِانْفِصَالُ مِنْ الظَّاهِرِ، وَحَكَى الْحَنَّاطِيُّ - بِالْحَاءِ الْمُهْمَلَةِ - وَجْهًا فِيمَنْ أَدْخَلَ طَرَفَ خَيْطٍ جَوْفَهُ أَوْ دُبُرَهُ، وَبَعْضُهُ خَارِجًا أَنَّهُ لَا يُفْطِرُ وَالْمَشْهُورُ الْأَوَّلُ، وَبِهِ قَطَعَ جُمْهُورُ الْأَصْحَابِ، وَلَوْ ابْتَلَعَ طَرَفَ خَيْطٍ فِي اللَّيْلِ، وَطَرَفُهُ الْآخَرُ خَارِجًا فَأَصْبَحَ كَذَلِكَ - فَإِنْ تَرَكَهُ بِحَالِهِ - لَمْ تَصِحَّ صَلَاتُهُ؛ لِأَنَّهُ حَامِلٌ لِطَرْفِهِ الْبَارِزِ - وَهُوَ مُتَّصِلٌ بِنَجَاسَةٍ، وَإِنْ نَزَعَهُ أَوْ ابْتَلَعَهُ بَطَلَ صَوْمُهُ، وَصَحَّتْ صَلَاتُهُ إذَا غَسَلَ فَمَهُ بَعْدَ النَّزْعِ.
قَالَ أَصْحَابُنَا: فَيَنْبَغِي أَنْ يُبَادِرَ غَيْرُهُ إلَى نَزْعِهِ وَهُوَ غَافِلٌ فَيَنْزِعَهُ بِغَيْرِ رِضَاهُ فَإِنْ لَمْ يَتَّفِقْ ذَلِكَ فَوَجْهَانِ أصحهما: يُحَافِظُ عَلَى الصَّلَاةِ فَيَنْزِعُهُ أَوْ يَبْلَعُهُ والثاني: يَتْرُكُهُ عَلَى حَالِهِ مُحَافَظَةً عَلَى الصَّوْمِ، وَيُصَلِّي كَذَلِكَ، وَيَجِبُ إعَادَةُ الصَّلَاةِ لِأَنَّهُ عُذْرٌ نَادِرٌ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ مَبْسُوطَةً فِي بَابِ مَا يَنْقُضُ الْوُضُوءَ.
فرع: لَوْ أَدْخَلَ الرَّجُلُ أُصْبُعَهُ أَوْ غَيْرَهَا دُبُرَهُ، أَوْ أَدْخَلَتْ الْمَرْأَةُ أُصْبُعَهَا أَوْ غَيْرَهَا دُبُرَهَا أَوْ قُبُلَهَا وَبَقِيَ الْبَعْضُ خَارِجًا بَطَلَ الصَّوْمُ بِاتِّفَاقِ أَصْحَابِنَا إلَّا الْوَجْهَ الشَّاذَّ السَّابِقَ عَنْ الْحَنَّاطِيِّ فِي الْفَرْعِ الَّذِي قَبْلَ هَذَا،
قَالَ أَصْحَابُنَا: وَيَنْبَغِي لِلصَّائِمَةِ أَلَّا تُبَالِغَ بِأُصْبُعِهَا فِي الِاسْتِنْجَاءِ، قَالُوا: فَاَلَّذِي يَظْهَرُ مِنْ فَرْجِهَا إذَا قَعَدَتْ لِقَضَاءِ الْحَاجَةِ لَهُ حُكْمُ الظَّاهِرِ فَيَلْزَمُهَا تَطْهِيرُهُ، وَلَا يَلْزَمُهَا مُجَاوَزَتُهُ فَإِنْ جَاوَزَتْهُ بِإِدْخَالِ أُصْبُعِهَا زِيَادَةً عَلَيْهِ بَطَلَ صَوْمُهَا، وَقَدْ سَبَقَ إيضَاحُ الْمَسْأَلَةِ فِي بَابِ الِاسْتِطَابَةِ، هَذَا تَفْصِيلُ مَذْهَبِنَا، وَقَالَ أَبُو حَنِيفَةَ: إذَا كَانَ الْوَاصِلُ إلَى الْبَاطِنِ مُتَّصِلًا بِخَارِجٍ لَا يَبْطُلُ صَوْمُهُ، دَلِيلُنَا أَنَّهُ وَصَلَ الْبَاطِنَ فَبَطَلَ صَوْمُهُ كَمَا لَوْ غَابَ كُلُّهُ.
فرع: لَوْ قَطَّرَ فِي أُذُنِهِ مَاءً أَوْ دُهْنًا أَوْ غَيْرَهُمَا فَوَصَلَ إلَى الدِّمَاغِ فَوَجْهَانِ أصحهما: يُفْطِرُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: لَا يُفْطِرُ قَالَ أَبُو عَلِيٍّ السِّنْجِيِّ - بِالسِّينِ الْمُهْمَلَةِ

ج / 6 ص -219- الْمَكْسُورَةِ وَبِالْجِيمِ - وَالْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَصَحَّحَهُ الْغَزَالِيُّ كَالِاكْتِحَالِ، وَادَّعَوْا أَنَّهُ لَا مَنْفَذَ مِنْ الْأُذُنِ إلَى الدِّمَاغِ وَإِنَّمَا يَصِلُهُ بِالْمَسَامِّ كَالْكُحْلِ، وَكَمَا لَوْ دَهَنَ بَطْنَهُ فَإِنَّ الْمَسَامَّ تَتَشَرَّبُهُ وَلَا يُفْطِرُ بِخِلَافِ الْأَنْفِ فَإِنَّ السُّعُوطَ يَصِلُ مِنْهُ إلَى الدِّمَاغِ فِي مَنْفَذٍ مَفْتُوحٍ، وَنَقَلَ صَاحِبُ الْبَيَانِ عَنْ أَبِي عَلِيٍّ السِّنْجِيِّ أَنَّهُ يُفْطِرُ، وَالْمَعْرُوفُ عَنْهُ مَا ذَكَرْتُهُ، فَيَكُونُ ذَكَرَ الْفِطْرَ فِي بَعْضِ كُتُبِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا فَرْقَ بَيْنَ أَنْ يَأْكُلَ مَا يُؤْكَلُ وَمَا لَا يُؤْكَلُ، فَإِنْ اسْتَفَّ تُرَابًا أَوْ ابْتَلَعَ حَصَاةً أَوْ دِرْهَمًا أَوْ دِينَارًا بَطَلَ صَوْمُهُ، لِأَنَّ الصَّوْمَ هُوَ الْإِمْسَاكُ عَنْ كُلِّ مَا يَصِلُ إلَى الْجَوْفِ، وَهَذَا مَا أَمْسَكَ؛ وَلِهَذَا يُقَالُ: فُلَانٌ يَأْكُلُ الطِّينَ وَيَأْكُلُ الْحَجَرَ، وَلِأَنَّهُ إذَا بَطَلَ الصَّوْمُ بِمَا وَصَلَ إلَى الْجَوْفِ مِمَّا لَيْسَ بِأَكْلٍ كَالسُّعُوطِ وَالْحُقْنَةِ وَجَبَ أَنْ يَبْطُلَ أَيْضًا بِمَا لَيْسَ بِمَأْكُولٍ، وَإِنْ قَلَعَ مَا يَبْقَى بَيْنَ أَسْنَانِهِ بِلِسَانِهِ وَابْتَلَعَهُ بَطَلَ صَوْمُهُ، وَإِنْ جَمَعَ فِي فَمِهِ رِيقًا كَثِيرًا وَابْتَلَعَهُ فَفِيهِ وَجْهَانِ:
أحدهما: يَبْطُلُ صَوْمُهُ؛ لِأَنَّهُ ابْتَلَعَ مَا يُمْكِنُهُ الِاحْتِرَازُ مِنْهُ مِمَّا لَا حَاجَةَ بِهِ إلَيْهِ، فَأَشْبَهَ مَا إذَا قَلَعَ مَا بَيْنَ أَسْنَانِهِ وَابْتَلَعَهُ،
والثاني: لَا يَبْطُلُ؛ لِأَنَّهُ وَصَلَ إلَى جَوْفِهِ مِنْ مَعِدَتِهِ فَأَشْبَهَ مَا يَبْتَلِعُهُ مِنْ رِيقِهِ عَلَى عَادَتِهِ، فَإِنْ أَخْرَجَ الْبَلْغَمَ مِنْ صَدْرِهِ ثُمَّ ابْتَلَعَهُ أَوْ جَذَبَهُ مِنْ رَأْسِهِ [ثُمَّ ابْتَلَعَهُ] بَطَلَ صَوْمُهُ وَإِنْ اسْتِقَاءَ بَطَلَ صَوْمُهُ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"مَنْ اسْتِقَاءَ فَعَلَيْهِ الْقَضَاءُ، وَمَنْ ذَرَعَهُ الْقَيْءُ فَلَا قَضَاءَ عَلَيْهِ" وَلِأَنَّ الْقَيْءَ إذَا صَعِدَ [ثُمَّ] تَرَدَّدَ، فَيَرْجِعُ بَعْضُهُ إلَى الْجَوْفِ فَيَصِيرُ كَطَعَامٍ ابْتَلَعَهُ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ، قَالَ: وَقَالَ الْبُخَارِيُّ: لَا أَرَاهُ مَحْفُوظًا، وَقَالَ الدَّارَقُطْنِيّ: رُوَاتُهُ كُلُّهُمْ ثِقَاتٌ، وَرَوَاهُ النَّسَائِيُّ وَالْبَيْهَقِيُّ مَرْفُوعًا كَمَا ذَكَرْنَا وَمَوْقُوفًا عَلَى أَبِي هُرَيْرَةَ، وَإِسْنَادُ أَبِي دَاوُد وَغَيْرُهُ فِيهِ إسْنَادُ الصَّحِيحِ، وَلَمْ يُضَعِّفْهُ أَبُو دَاوُد فِي سُنَنِهِ وَقَدْ سَبَقَ مَرَّاتٍ أَنَّ مَنْ لَمْ يُضَعِّفْهُ أَبُو دَاوُد فَهُوَ عِنْدَهُ حُجَّةٌ إمَّا صَحِيحٌ وَإِمَّا حَسَنٌ وَقَالَ الْبَيْهَقِيُّ: هَذَا الْحَدِيثُ تَفَرَّدَ بِهِ هِشَامُ بْنُ حَسَّانَ، قَالَ: وَبَعْضُ الْحُفَّاظِ لَا يَرَاهُ مَحْفُوظًا قَالَ: قَالَ أَبُو دَاوُد وَسَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ: لَيْسَ مِنْ ذَا شَيْءٌ،
قَالَ الْبَيْهَقِيُّ: وَقَدْ رُوِيَ مِنْ أَوْجُهٍ أُخَرَ ضَعِيفَةٍ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا، قَالَ: وَرُوِيَ فِي ذَلِكَ عَنْ عَلِيٍّ رضي الله عنه ثُمَّ رَوَاهُ بِإِسْنَادِهِ عَنْ الْحَارِثِ عَنْ عَلِيٍّ قَالَ إذَا تَقَايَأَ وَهُوَ صَائِمٌ فَعَلَيْهِ الْقَضَاءُ، وَإِذَا ذَرَعَهُ الْقَيْءُ فَلَيْسَ عَلَيْهِ الْقَضَاءُ وَهَذَا ضَعِيفٌ فَإِنَّ الْحَارِثَ1 ضَعِيفٌ مَتْرُوكٌ كَذَّابٌ. قَالَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو الحارث بن عبد الله المهداني أبو زهير الكوفي الأعور أحد كبار الشيعة روى عن علي وابن مسعود وعنه الشعبي وعمرو بن مرة وأبو إسحاق سمع منه أربعة أحاديث . قال الشعبي وابن المديني: كذاب ، قال ابن معين في رواية والنسائي: ليس به بأس. وقال أبو حاتم والنسائي في رواية ليس بالقوي ابن معين: ضعيف وله في النسائي حديثان. توفي سنة خمس وستين ومائة (ط).

ج / 6 ص -220- الْبَيْهَقِيُّ: وَأَمَّا حَدِيثُ مَعْدَانَ بْنِ طَلْحَةَ عَنْ أَبِي الدَّرْدَاءِ (أَنْ رَسُولَ اللَّهِ صلى الله عليه وسلم"قَاءَ فَأَفْطَرَ" قَالَ مَعْدَانُ"لَقِيتُ ثَوْبَانَ مَوْلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فِي مَسْجِدِ دِمَشْقَ فَقُلْتُ لَهُ: إنَّ أَبَا الدَّرْدَاءِ أَخْبَرَنِي أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَاءَ فَأَفْطَرَ، فَقَالَ صَدَقَ، أَنَا صَبَبْتُ عَلَيْهِ وُضُوءَهُ" فَهَذَا حَدِيثٌ مُخْتَلَفٌ فِي إسْنَادِهِ، فَإِنْ صَحَّ فَهُوَ مَحْمُولٌ عَلَى الْقَيْءِ عَامِدًا، وَكَأَنَّهُ صلى الله عليه وسلم كَانَ صَائِمًا تَطَوُّعًا، قَالَ: رُوِيَ مِنْ وَجْهٍ آخَرَ عَنْ ثَوْبَانَ قَالَ: وَأَمَّا حَدِيثُ فَضَالَةَ بْنِ عُبَيْدٍ قَالَ:"أَصْبَحَ رَسُولُ اللَّهِ صلى الله عليه وسلم صَائِمًا فَقَاءَ فَأَفْطَرَ، فَسُئِلَ عَنْ ذَلِكَ فَقَالَ: إنِّي قِئْتُ" قَالَ: وَهُوَ أَيْضًا مَحْمُولٌ عَلَى الْعَمْدِ،
قَالَ: وَأَمَّا حَدِيثُ زَيْدِ بْنِ أَسْلَمَ عَنْ رَجُلٍ مِنْ أَصْحَابِهِ عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم"لَا يُفْطِرُ مَنْ قَاءَ وَلَا مَنْ احْتَلَمَ وَلَا مَنْ احْتَجَمَ" فَهُوَ مَحْمُولٌ إنْ صَحَّ عَلَى مَنْ ذَرَعَهُ الْقَيْءُ، قَالَ: وَقَدْ رَوَاهُ عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ:"ثَلَاثٌ لَا يُفْطِرْنَ الصَّائِمَ: الْقَيْءُ وَالِاحْتِلَامُ وَالْحِجَامَةُ" قَالَ: وَعَبْدُ الرَّحْمَنِ ضَعِيفٌ، وَالْمَحْفُوظُ عَنْ زَيْدِ بْنِ أَسْلَمَ هُوَ الْأَوَّلُ، هَذَا كَلَامُ الْبَيْهَقِيّ.
وَذَكَرَ التِّرْمِذِيُّ حَدِيثَ أَبِي سَعِيدٍ الْخُدْرِيِّ هَذَا وَضَعَّفَهُ وَقَالَ: هُوَ غَيْرُ مَحْفُوظٍ قَالَ: وَرَوَاهُ عَبْدُ اللَّهِ بْنُ زَيْدِ بْنِ أَسْلَمَ وَعَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ وَغَيْرُ وَاحِدٍ عَنْ زَيْدِ بْنِ أَسْلَمَ مُرْسَلًا، لَمْ يَذْكُرُوا أَبَا سَعِيدٍ، وَإِنَّمَا ذَكَرَهُ عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ وَهُوَ ضَعِيفٌ، وَرَوَى التِّرْمِذِيُّ أَيْضًا حَدِيثَ أَبِي الدَّرْدَاءِ وَثَوْبَانَ مِنْ رِوَايَةِ مَعْدَانَ بْنِ طَلْحَةَ كَمَا سَبَقَ، وَقَالَ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَهُوَ مُخَالِفٌ لِمَا قَالَ فِيهِ الْبَيْهَقِيُّ قَالَ التِّرْمِذِيُّ: وَحَدِيثُ أَبِي هُرَيْرَةَ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ مِنْ حَدِيثِ هِشَامِ بْنِ حَسَّانَ عَنْ ابْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم إلَّا مِنْ حَدِيثِ عِيسَى بْنِ يُونُسَ، قَالَ: وَقَالَ الْبُخَارِيُّ: لَا أَرَاهُ مَحْفُوظًا،
قَالَ التِّرْمِذِيُّ وَقَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ غَيْرِ وَجْهٍ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: لَا يَصِحُّ إسْنَادُهُ، وَقَالَ: قَدْ رُوِيَ عَنْ أَبِي الدَّرْدَاءِ وَثَوْبَانَ وَفَضَالَةَ"أَنَّ النَّبِيَّ صلى الله عليه وسلم قَاءَ فَأَفْطَرَ" قَالَ:" وَإِنَّمَا مَعْنَى هَذَا أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ صَائِمًا مُتَطَوِّعًا فَقَاءَ فَضَعُفَ فَأَفْطَرَ لِذَلِكَ" هَكَذَا رُوِيَ فِي بَعْضِ الْحَدِيثِ مُفَسَّرًا قَالَ: وَالْعَمَلُ عِنْدَ أَهْلِ الْعِلْمِ عَلَى حَدِيثِ أَبِي هُرَيْرَةَ أَنَّ الصَّائِمَ إذَا ذَرَعَهُ الْقَيْءُ لَا قَضَاءَ عَلَيْهِ، وَإِذَا اسْتِقَاءَ عَمْدًا فَلْيَقْضِ، هَذَا كَلَامُ التِّرْمِذِيِّ. وَذَكَرَ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ فِي الْمُسْتَدْرَكِ حَدِيثَيْ أَبِي هُرَيْرَةَ وَأَبِي الدَّرْدَاءِ وَثَوْبَانَ وَقَالَ: هُمَا صَحِيحَانِ، فَالْحَاصِلُ أَنَّ حَدِيثَ أَبِي هُرَيْرَةَ بِمَجْمُوعِ طُرُقِهِ وَشَوَاهِدِهِ الْمَذْكُورَةِ حَدِيثٌ حَسَنٌ، وَكَذَا نَصَّ عَلَى حُسْنِهِ غَيْرُ وَاحِدٍ مِنْ الْحُفَّاظِ، وَكَوْنُهُ تَفَرَّدَ بِهِ هِشَامُ بْنُ حَسَّانَ لَا يَضُرُّ لِأَنَّهُ ثِقَةٌ وَزِيَادَةٌ الثِّقَةِ مَقْبُولَةٌ عِنْدَ الْجُمْهُورِ مِنْ أَهْلِ الْحَدِيثِ وَالْفِقْهِ وَالْأُصُولِ وَقَوْلُهُ (ذَرَعَهُ الْقَيْءُ) هُوَ بِالذَّالِ الْمُعْجَمَةِ، أَيْ غَلَبَهُ، وَإِنَّمَا قَاسَ الْمُصَنِّفُ عَلَى الْوَاصِلِ بِالسَّعُوطِ؛ لِأَنَّ النَّصَّ وَرَدَّ فِيهِ، وَهُوَ حَدِيثُ لَقِيطِ بْنِ صَبِرَةَ السَّابِقُ،
أَمَّا الْأَحْكَامُ: فَفِيهِ مَسَائِلُ:
إحداها: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: إذَا ابْتَلَعَ الصَّائِمُ مَا لَا يُؤْكَلُ فِي الْعَادَةِ كَدِرْهَمٍ

ج / 6 ص -221- وَدِينَارٍ أَوْ تُرَابٍ أَوْ حَصَاةٍ، أَوْ1 حَشِيشًا أَوْ نَارًا أَوْ حَدِيدًا أَوْ خَيْطًا أَوْ غَيْرَ ذَلِكَ، أَفْطَرَ بِلَا خِلَافٍ عِنْدَنَا، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ وَدَاوُد وَجَمَاهِيرُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ، وَحَكَى أَصْحَابُنَا عَنْ أَبِي طَلْحَةَ الْأَنْصَارِيِّ الصَّحَابِيِّ رضي الله عنه وَالْحَسَنِ بْنِ صَالِحٍ وَبَعْضِ أَصْحَابِ مَالِكٍ أَنَّهُ لَا يُفْطِرُ بِذَلِكَ، وَحَكَوْا عَنْ أَبِي طَلْحَةَ أَنَّهُ كَانَ يَتَنَاوَلُ الْبَرَدَ وَهُوَ صَائِمٌ وَيَبْتَلِعُهُ وَيَقُولُ:" لَيْسَ هُوَ بِطَعَامٍ وَلَا شَرَابٍ" وَاسْتَدَلَّ أَصْحَابُنَا بِمَا ذَكَرَهُ الْمُصَنِّفُ وَبِمَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ أَوْ صَحِيحٍ عَنْ ابْنِ عَبَّاسِ رضي الله عنهما أَنَّهُ قَالَ:" إنَّمَا الْوُضُوءُ مِمَّا يَخْرُجُ وَلَيْسَ مِمَّا يَدْخُلُ، وَإِنَّمَا الْفِطْرُ مِمَّا دَخَلَ وَلَيْسَ مِمَّا خَرَجَ" وَاَللَّهُ تَعَالَى أَعْلَمُ.
الثانية: قَالَ أَصْحَابُنَا: إذَا بَقِيَ فِي خَلَلِ أَسْنَانِهِ طَعَامٌ فَيَنْبَغِي إنْ يُخَلِّلَهُ فِي اللَّيْلِ وَيُنَقِّيَ فَمَهُ، فَإِنْ أَصْبَحَ صَائِمًا وَفِي خَلَلِ أَسْنَانِهِ شَيْءٌ فَابْتَلَعَهُ عَمْدًا أَفْطَرَ بِلَا خِلَافٍ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَبُو يُوسُفَ وَأَحْمَدُ، وَقَالَ أَبُو حَنِيفَةَ: لَا يُفْطِرُ، وَقَالَ زُفَرُ: يُفْطِرُ وَعَلَيْهِ الْكَفَّارَةُ، وَدَلِيلُنَا فِي فِطْرِهِ أَنَّهُ ابْتَلَعَ مَا يُمْكِنُهُ الِاحْتِرَازُ عَنْهُ وَلَا تَدْعُو حَاجَتُهُ إلَيْهِ فَبَطَلَ صَوْمُهُ، كَمَا لَوْ أَخْرَجَهُ إلَى يَدِهِ ثُمَّ ابْتَلَعَهُ، وَالدَّلِيلُ عَلَى زُفَرَ أَنَّ الْكَفَّارَةَ إنَّمَا وَجَبَتْ فِي الْجِمَاعِ لِفُحْشِهِ فَلَا يُلْحَقُ بِهِ مَا دُونَهُ، وَاَللَّهُ تَعَالَى أَعْلَمُ،
أَمَّا إذَا جَرَى بِهِ الرِّيقُ فَبَلَعَهُ بِغَيْرِ قَصْدٍ، فَنَقَلَ الْمُزَنِيّ أَنَّهُ لَا يُفْطِرُ، وَنَقَلَ الرَّبِيعُ أَنَّهُ يُفْطِرُ، فَقَالَ جَمَاعَةٌ مِنْ الْأَصْحَابِ: فِي فِطْرِهِ بِذَلِكَ قَوْلَانِ عَمَلًا بِالنَّصَّيْنِ، وَالصَّحِيحُ الَّذِي قَالَهُ الْأَكْثَرُونَ: إنَّهُمَا عَلَى حَالَيْنِ، فَحَيْثُ قَالَ: لَا يُفْطِرُ أَرَادَ إذَا لَمْ يَقْدِرْ عَلَى تَمْيِيزِهِ وَمَجِّهِ، وَحَيْثُ قَالَ: يُفْطِرُ أَرَادَ إذَا قَدَرَ فَلَمْ يَفْعَلْ وَابْتَلَعَهُ، وَقَطَعَ الشَّيْخُ أَبُو حَامِدٍ بِأَنَّهُ لَا يُفْطِرُ، وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: إنْ نَقَّى أَسْنَانَهُ بِالْخِلَالِ عَلَى الْعَادَةِ لَمْ يُفْطِرْ كَغُبَارِ الطَّرِيقِ وَإِلَّا أَفْطَرَ لِتَقْصِيرِهِ كَالْمُبَالَغَةِ فِي الْمَضْمَضَةِ، قَالَ الرَّافِعِيُّ: وَلِقَائِلٍ أَنْ يَتَنَازَعَهُمَا فِي إلْحَاقِهِ بِالْمُبَالَغَةِ الَّتِي وَرَدَ النَّصُّ بِالنَّهْيِ عَنْهَا، وَلِأَنَّ مَاءَ الْمُبَالَغَةِ أَقْرَبُ إلَى الْجَوْفِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: لَوْ ابْتَلَعَ شَيْئًا يَسِيرًا جِدًّا كَحَبَّةِ سِمْسِمٍ أَوْ خَرْدَلٍ وَنَحْوِهِمَا أَفْطَرَ بِلَا خِلَافٍ عِنْدَنَا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَقَالَ الْمُتَوَلِّي: يُفْطِرُ عِنْدَنَا، وَلَا يُفْطِرُ عِنْدَ أَبِي حَنِيفَةَ، كَمَا قَالَ فِي الْبَاقِي فِي خَلَلِ الْأَسْنَانِ.
الثالثة: ابْتِلَاعُ الرِّيقِ لَا يُفْطِرُ بِالْإِجْمَاعِ إذَا كَانَ عَلَى الْعَادَةِ، لِأَنَّهُ يَعْسُرُ الِاحْتِرَازُ مِنْهُ، قَالَ أَصْحَابُنَا: وَإِنَّمَا لَا يُفْطِرُ بِثَلَاثَةِ شُرُوطٍ: أَحَدُهَا: أَنْ يَتَمَحَّضَ الرِّيقُ فَلَوْ اخْتَلَطَ بِغَيْرِهِ وَتَغَيَّرَ لَوْنُهُ أَفْطَرَ بِابْتِلَاعِهِ، سَوَاءٌ كَانَ الْمُغَيِّرُ طَاهِرًا كَمَنْ فَتَلَ خَيْطًا مَصْبُوغًا تَغَيَّرَ بِهِ رِيقُهُ، أَوْ نَجِسًا كَمَنْ دَمِيَتْ لِثَتُهُ أَوْ انْقَلَعَتْ سِنُّهُ أَوْ تَنَجَّسَ فَمُهُ بِغَيْرِ ذَلِكَ فَإِنَّهُ يُفْطِرُ بِلَا خِلَافٍ؛ لِأَنَّ الْمَعْفُوَّ، عَنْهُ هُوَ الرِّيقُ لِلْحَاجَةِ وَهَذَا أَجْنَبِيٌّ غَيْرُ الرِّيقِ وَهُوَ مُقَصِّرٌ بِهِ بِخِلَافِ غُبَارِ الطَّرِيقِ وَنَحْوِهِ، فَلَوْ بَصَقَ حَتَّى ابْيَضَّ الرِّيقُ وَلَمْ يَبْقَ فِيهِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش وق والصواب: أو حشيش أو نار أو حديد أو خيط؛ لأن هذه معطوفات على المجرور بالكاف (كدرهم) وممكن تقديره أو ابتلع حشيشا أو نارا ... الخ وهو تجويز قريب الاحتمال. والله أعلم (ط).

ج / 6 ص -222- تَغَيُّرٌ فَفِي إفْطَارِهِ بِابْتِلَاعِهِ وَجْهَانِ حَكَاهُمَا الْبَغَوِيّ، قَالَ: أصحهما: أَنَّهُ يُفْطِرُ، وَهَذَا هُوَ الصَّحِيحُ عِنْدَ غَيْرِهِ وَقَطَعَ بِهِ الْمُتَوَلِّي وَآخَرُو وَنَقَلَ الرَّافِعِيُّ تَصْحِيحَهُ عَنْ الْأَكْثَرِينَ؛ لِأَنَّهُ نَجِسٌ لَا يَجُوزُ ابْتِلَاعُهُ وَلَا يَطْهُرُ الْفَمُ إلَّا بِالْغَسْلِ بِالْمَاءِ كَسَائِرِ النَّجَاسَاتِ، وَعَلَى هَذَا لَوْ أَكَلَ بِاللَّيْلِ شَيْئًا نَجِسًا وَلَمْ يَغْسِلْ فَمَهُ حَتَّى أَصْبَحَ فَابْتَلَعَ الرِّيقَ أَفْطَرَ، صَرَّحَ بِهِ الْمُتَوَلِّي وَالرَّافِعِيُّ وَغَيْرُهُمَا.
الشَّرْطُ الثَّانِي: أَنْ يَبْتَلِعَهُ مِنْ مَعْدِنِهِ، فَلَوْ خَرَجَ عَنْ فِيهِ ثُمَّ رَدَّهُ بِلِسَانِهِ أَوْ غَيْرِ لِسَانِهِ وَابْتَلَعَهُ أَفْطَرَ، قَالَ أَصْحَابُنَا: حَتَّى لَوْ خَرَجَ إلَى ظَاهِرِ الشَّفَةِ فَرَدَّهُ وَابْتَلَعَهُ أَفْطَرَ؛ لِأَنَّهُ مُقَصِّرٌ بِذَلِكَ، وَلِأَنَّهُ خَرَجَ عَنْ مَحَلِّ الْعَفْوِ قَالَ الْمُتَوَلِّي: وَلَوْ خَرَجَ إلَى شَفَتِهِ ثُمَّ رَدَّهُ وَابْتَلَعَهُ أَفْطَرَ، وَلَوْ خَرَجَ لِسَانُهُ وَعَلَيْهِ رِيقٌ حَتَّى بَرَزَ لِسَانُهُ إلَى خَارِجِ فِيهِ ثُمَّ رَدَّهُ وَابْتَلَعَهُ فَطَرِيقَانِ حَكَاهُمَا الْبَغَوِيّ وَغَيْرُهُ (الْمَذْهَبُ) وَبِهِ قَطَعَ الْمُتَوَلِّي أَنَّهُ لَا يُفْطِرُ وَجْهًا وَاحِدًا؛ لِأَنَّهُ لَمْ يَنْفَصِلْ وَلَا يَثْبُتُ حُكْمُ الْخُرُوجِ لِلشَّيْءِ إلَّا بِانْفِصَالِهِ، كَمَا لَوْ حَلَفَ لَا يَخْرُجُ مِنْ دَارٍ فَأَخْرَجَ رَأْسَهُ أَوْ رَجْلَهُ لَمْ يَحْنَثْ، وَلَوْ أَخْرَجَ الْمُعْتَكِفُ رَأْسَهُ أَوْ رَجْلَهُ مِنْ الْمَسْجِدِ لَمْ يَبْطُلْ اعْتِكَافُهُ. والثاني: فِي إبْطَالِهِ، وَجْهَانِ كَمَا لَوْ جَمَعَ الرِّيقَ ثُمَّ ابْتَلَعَهُ، وَقَدْ سَبَقَ مِثْلُ هَذَيْنِ الْوَجْهَيْنِ فِي بَابِ مَا يَنْقُضُ الْوُضُوءَ فِيمَا لَوْ أَخْرَجَتْ دُودَةٌ رَأْسَهَا مِنْ فَرْجِهِ ثُمَّ رَجَعَتْ قَبْلَ انْفِصَالِهَا هَلْ يَنْتَقِضُ وُضُوءُهُ؟ فِيهِ وَجْهَانِ الأصحيَنْتَقِضُ. الشَّرْطُ الثَّالِثُ: أَنْ يَبْتَلِعَهُ عَلَى الْعَادَةِ، فَلَوْ جَمَعَهُ قَصْدًا ثُمَّ ابْتَلَعَهُ فَهَلْ يُفْطِرُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: لَا يُفْطِرُ، وَلَوْ اجْتَمَعَ رِيقٌ كَثِيرٌ بِغَيْرِ قَصْدٍ بِأَنْ كَثُرَ كَلَامُهُ أَوْ غَيْرُ ذَلِكَ بِغَيْرِ قَصْدٍ فَابْتَلَعَهُ لَمْ يُفْطِرْ بِلَا خِلَافٍ.
فرع: لَوْ بَلَّ الْخَيَّاطُ خَيْطًا بِالرِّيقِ ثُمَّ رَدَّهُ إلَى فِيهِ عَلَى عَادَتِهِمْ حَالَ الْفَتْلِ قَالَ أَصْحَابُنَا: إنْ لَمْ يَكُنْ عَلَيْهِ رُطُوبَةٌ تَنْفَصِلُ، لَمْ يُفْطِرْ بِابْتِلَاعِ رِيقِهِ بَعْدَهُ بِلَا خِلَافٍ؛ لِأَنَّهُ لَمْ يَنْفَصِلْ شَيْءٌ يَدْخُلُ جَوْفَهُ، وَمِمَّنْ نَقَلَ اتِّفَاقَ الْأَصْحَابِ عَلَى هَذَا الْمُتَوَلِّي، وَإِنْ كَانَتْ رُطُوبَةٌ تَنْفَصِلُ وَابْتَلَعَهَا فَوَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَمُتَابَعُوهُ وَالْمُتَوَلِّي. أَحَدُهُمَا) وَهُوَ قَوْلُ الشَّيْخِ أَبِي مُحَمَّدٍ الْجُوَيْنِيِّ لَا يُفْطِرُ، قَالَ: كَمَا لَا يُفْطِرُ بِالْبَاقِي مِنْ مَاءِ الْمَضْمَضَةِ وَأَصَحُّهُمَا: وَبِهِ قَطَعَ الْجُمْهُورُ يُفْطِرُ؛ لِأَنَّهُ لَا ضَرُورَةَ إلَيْهِ، وَقَدْ ابْتَلَعَهُ بَعْدَ مُفَارَقَةِ مَعِدَتِهِ وَانْفِصَالِهِ، وَخَصَّ صَاحِبُ التَّتِمَّةِ الْوَجْهَيْنِ بِمَا إذَا كَانَ جَاهِلًا تَحْرِيمَ ذَلِكَ، قَالَ: فَإِنْ كَانَ عَالَمًا بِتَحْرِيمِهِ أَفْطَرَ بِلَا خِلَافٍ لِتَقْصِيرِهِ.
فرع: لَوْ اسْتَاكَ بِسِوَاكٍ رَطْبٍ فَانْفَصَلَ مِنْ رُطُوبَتِهِ أَوْ خَشَبِهِ الْمُتَشَعِّبِ شَيْءٌ وَابْتَلَعَهُ أَفْطَرَ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْفُورَانِيُّ وَغَيْرُهُ.
فرع: اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّهُ إذَا ابْتَلَعَ رِيقَ غَيْرِهِ أَفْطَرَ، وَفِي حَدِيثِ عَائِشَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم"كَانَ يُقَبِّلُهَا وَهُوَ صَائِمٌ وَيَمُصُّ لِسَانَهَا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ فِيهِ سَعْدُ بْنُ أَوْسٍ1 وَمِصْدَعٌ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سعد بن أوس العدوي البصري عن مصدع بن يحيى وثقه ابن حبان وضعفه ابن معين وقال ابن حجر في التقريب: العدوي والعبدي أو البصري صدوق له أغاليط. وقال الذهبي في الميزان: ضعفه ابن معين ووثقه غيره وذكره ابن حبان في الثقات . أما مصدع المعرقب فقد قال الذهبي: صدوق تكلم فيه. قال السعدي: زائغ جائر عن الحق (ط).

ج / 6 ص -223- وَهُمَا مِمَّنْ اُخْتُلِفَ فِي جَرْحِهِ وَتَوْثِيقِهِ، قَالَ أَصْحَابُنَا: هَذَا مَحْمُولٌ عَلَى أَنَّهُ بَصَقَهُ وَلَمْ يَبْتَلِعْهُ.
الْمَسْأَلَةُ الرَّابِعَةُ: قَالَ أَصْحَابُنَا: النُّخَامَةُ إنْ لَمْ تَحْصُلْ فِي حَدِّ الظَّاهِرِ مِنْ الْفَمِ لَمْ تَضُرَّ بِالِاتِّفَاقِ، فَإِنْ حَصَلَتْ فِيهِ بِانْصِبَابِهَا مِنْ الدِّمَاغِ فِي الثُّقْبَةِ النَّافِذَةِ مِنْهُ إلَى أَقْصَى الْفَمِ فَوْقَ الْحُلْقُومِ، نَظَرَ - إنْ لَمْ يَقْدِرْ عَلَى صَرْفِهَا وَمَجِّهَا حَتَّى نَزَلَتْ إلَى الْجَوْفِ لَمْ تَضُرَّ، وَإِنْ رَدَّهَا إلَى فَضَاءِ الْفَمِ أَوْ ارْتَدَّتْ إلَيْهِ ثُمَّ ابْتَلَعَهَا أَفْطَرَ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى صَاحِبُ الْعُدَّةِ وَالْبَيَانِ وَجْهًا أَنَّهُ لَا يُفْطِرُ، لِأَنَّ جِنْسَهَا مَعْفُوٌّ عَنْهُ، هَذَا شَاذٌّ مَرْدُودٌ، وَإِنْ قَدَرَ عَلَى قَطْعِهَا مِنْ مَجْرَاهَا وَمَجِّهَا فَتَرَكَهَا حَتَّى جَرَتْ بِنَفْسِهَا فَوَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ أحدهما: يُفْطِرُ؛ لِتَقْصِيرِهِ، قَالَ الرَّافِعِيُّ: وَهَذَا هُوَ الْأَوْفَقُ لِكَلَامِ الْأَصْحَابِ والثاني: لَا يُفْطِرُ؛ لِأَنَّهُ لَمْ يَفْعَلْ شَيْئًا، وَإِنَّمَا تَرَكَ الدَّفْعَ فَلَمْ يُفْطِرْ، كَمَا لَوْ وَصَلَ الْغُبَارُ إلَى جَوْفِهِ مَعَ إمْكَانِ إطْبَاقِ فِيهِ وَلَمْ يُطْبِقْهُ، فَإِنَّهُ لَا يُفْطِرُ، قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ: وَلَعَلَّ هَذَا الْوَجْهَ أَقْرَبُ، قَالَ: وَلَمْ أَجِدْ ذِكْرًا لِأَصَحِّهِمَا، وَاَللَّهُ تَعَالَى أَعْلَمُ.
الخامسة: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا تَقَايَأَ عَمْدًا بَطَلَ صَوْمُهُ، وَإِنْ زَرَعَهُ الْقَيْءُ أَيْ غَلَبَهُ لَمْ يَبْطُلْ، وَهَذَانِ الطَّرَفَانِ لَا خِلَافَ فِيهِمَا عِنْدَنَا، وَفِي سَبَبِ الْفِطْرِ بِالْقَيْءِ عَمْدًا وَجْهَانِ مَشْهُورَانِ، وَقَدْ يُفْهَمَانِ مِنْ كَلَامِ الْمُصَنِّفِ أصحهما: أَنَّ نَفْسَ الِاسْتِقَاءِ مُفْطِرَةٌ كَإِنْزَالِ الْمَنِيِّ بِالِاسْتِمْنَاءِ والثاني: أَنَّ الْمُفْطِرَ رُجُوعُ شَيْءٍ مِمَّا خَرَجَ وَإِنْ قَلَّ، فَلَوْ تَقَايَأَ عَمْدًا مَنْكُوسًا أَوْ تَحَفَّظَ بِحَيْثُ تَيَقَّنَ أَنَّهُ لَمْ يَرْجِعْ شَيْءٌ إلَى جَوْفِهِ - فَإِنْ قُلْنَا: الْمُفْطِرُ نَفْسُ الِاسْتِقَاءَةِ - أَفْطَرَ وَإِلَّا فَلَا، قَالَ إمَامُ الْحَرَمَيْنِ: فَلَوْ اسْتِقَاءَ عَمْدًا وَتَحَفَّظَ جُهْدَهُ فَغَلَبَهُ الْقَيْءُ وَرَجَعَ شَيْءٌ، فَإِنْ قُلْنَا: الِاسْتِقَاءَةُ مُفْطِرَةٌ بِنَفْسِهَا فَهُنَا أَوْلَى، وَإِنْ قُلْنَا: لَا يُفْطِرُ إلَّا بِرُجُوعِ شَيْءٍ فَهُوَ عَلَى الْخِلَافِ فِي الْمُبَالَغَةِ فِي الْمَضْمَضَةِ إذَا سَبَقَ الْمَاءُ إلَى جَوْفِهِ، قَالَ أَصْحَابُنَا: وَحَيْثُ أَفْطَرَ بِالْقَيْءِ عَمْدًا لَزِمَهُ الْقَضَاءُ فِي الصَّوْمِ الْوَاجِبِ وَلَا كَفَّارَةَ عَلَيْهِ إنْ كَانَ فِي رَمَضَانَ، وَاَللَّهُ أَعْلَمُ،.
فرع: إذَا اقْتَلَعَ نُخَامَةً مِنْ بَاطِنِهِ وَلَفَظَهَا لَمْ يُفْطِرْ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْحَنَّاطِيُّ وَكَثِيرُونَ، وَحَكَى الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِيهِ وَجْهَيْنِ أصحهما: لَا يُفْطِرُ؛ لِأَنَّهُ مِمَّا تَدْعُوا إلَيْهِ الْحَاجَةُ والثاني: يُفْطِرُ كَالْقَيْءِ، قَالَ الْغَزَالِيُّ: مَخْرَجُ الْحَاءِ الْمُهْمَلَةِ مِنْ الْبَاطِنِ، وَالْخَاءِ الْمُعْجَمَةِ مِنْ الظَّاهِرِ، وَوَافَقَهُ الرَّافِعِيُّ فَقَالَ: هَذَا ظَاهِرٌ؛ لِأَنَّ الْمُهْمَلَةَ تَخْرُجُ مِنْ الْحَلْقِ وَالْحَلْقُ بَاطِنٌ، وَالْمُعْجَمَةُ تَخْرُجُ مِمَّا قَبْلَ الْغَلْصَمَةِ، قَالَ الرَّافِعِيُّ: لَكِنْ يُشْبِهُ أَنْ يَكُونَ قَدْرَ مِمَّا بَعْدَ مَخْرَجِ الْمُهْمَلَةِ مِنْ الظَّاهِرِ أَيْضًا. هَذَا كَلَامُ الرَّافِعِيِّ، وَالصَّحِيحُ أَنَّ الْمُهْمَلَةَ أَيْضًا مِنْ الظَّاهِرِ، وَعَجَبٌ كَوْنُهُ ضَبَطَ بِالْمُهْمَلَةِ الَّتِي هِيَ مِنْ وَسَطِ الْحَلْقِ وَلَمْ يَضْبِطْ بِالْهَاءِ أَوْ الْهَمْزَةِ فَإِنَّهُمَا مِنْ أَقْصَى الْحَلْقِ، وَأَمَّا الْخَاءُ الْمُعْجَمَةِ فَمِنْ أَدْنَى الْحَلْقِ، وَكُلُّ هَذَا مَشْهُورٌ لِأَهْلِ الْعَرَبِيَّةِ، وَاَللَّهُ أَعْلَمُ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْقَيْءِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ مَنْ تَقَايَأَ عَمْدًا أَفْطَرَ وَلَا كَفَّارَةَ عَلَيْهِ إنْ كَانَ فِي رَمَضَانَ، قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى أَنَّ مَنْ تَقَايَأَ عَمْدًا أَفْطَرَ، قَالَ: ثُمَّ قَالَ عَلِيٌّ وَابْنُ عُمَرَ وَزَيْدُ بْنُ أَرْقَمَ وَعَلْقَمَةُ

ج / 6 ص -224- وَالزُّهْرِيُّ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَصْحَابُ الرَّأْيِ: لَا كَفَّارَةَ عَلَيْهِ وَإِنَّمَا عَلَيْهِ الْقَضَاءُ، قَالَ: وَقَالَ عَطَاءٌ وَأَبُو ثَوْرٍ عَلَيْهِ الْقَضَاءُ وَالْكَفَّارَةُ، وَقَالَ: وَبِالْأَوَّلِ أَقُولُ، قَالَ: وَأَمَّا مَنْ ذَرَعَهُ الْقَيْءُ، فَقَالَ عَلِيٌّ وَابْنُ عُمَرَ وَزَيْدُ بْنُ أَرْقَمَ وَمَالِكٌ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَصْحَابُ الرَّأْيِ: لَا يَبْطُلُ صَوْمُهُ، قَالَ: وَهَذَا قَوْلُ كُلِّ مَنْ يُحْفَظُ عَنْهُ الْعِلْمُ وَبِهِ أَقُولُ، قَالَ: وَعَنْ الْحَسَنِ الْبَصْرِيِّ رِوَايَتَانِ: الْفِطْرُ وَعَدَمُهُ هَذَا نَقْلُ ابْنِ الْمُنْذِرِ وَقَالَ الْعَبْدَرِيُّ: نُقِلَ عَنْ ابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ أَنَّهُ لَا يُفْطِرُ بِالْقَيْءِ عَمْدًا قَالَ: وَعَنْ أَصْحَابِ مَالِكٍ فِي فِطْرِ مَنْ ذَرَعَهُ الْقَيْءُ خِلَافٌ قَالَ: وَقَالَ أَحْمَدُ: إنْ تَقَايَأَ فَاحِشًا أَفْطَرَ فَخَصَّهُ بِالْفَاحِشِ، دَلِيلُنَا عَلَى الْجَمِيعِ حَدِيثُ أَبِي هُرَيْرَةَ السَّابِقُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

فرع فِي مَسَائِلَ اخْتَلَفَ الْعُلَمَاءُ فِيهَا
 مِنْهَا الْحُقْنَةُ1. ذَكَرْنَا أَنَّهَا مُفْطِرَةٌ عِنْدَنَا، وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ عَطَاءٍ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَحْمَدَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 نشرت لنا مجلة الاعتصام السائرة على مبادئ الجمعية الشرعية لتعاون العاملين بالكتاب والسنة عدد رمضان سنة 1390 ما يأتي ردا على مبتدعة القول بعدم إفطاره متعاطي الحقن العضلية والوريدية حت لقد ذهبوا إلى حقن التغذية:
الرد على من قال: الحقنة لا تفطر.
إن الطعام يلتقم عن طريق الفم بالمضغ إلى مرحلة الهضم الأولى بخلطه بعصارة الفم (اللعاب) ليسهل بلعه وازدراده ثم يصل إلى المعدة عن طريق المريء بما يحدثه من حركة القبض والبسط، وبعد ذلك يحدث هضم شبه كلي، ثم ينزل إلى الاثني عشر فتفرز الكبد صفراؤها لإتمام عملية الهضم النهائي، لأن بعض المواد الغذائية كالدهنيات والبروتينات لايتم هضمهما نهائيا إلا في االاثني عشر ثم يحدث امتصاص في الأمعاء الدقيقة وهذه الأمعاء تنتشر حولها الأوردة المستقبلة للأشياء التي تم هضمها فيصل إلى الوريد السفلي الحامل للدم إلى الكبد وفي الكبد تتم عملية تنقيته من المواد السامة والفاسدة، ثم يندفع حتى يصل إلى القلب ليدفع به إلى الرئتين ليرجع إلى القلب مرة أخرى حاملا معه الأوكسجين ليتخلص الدم من ثاني أكسيد الكربون، هذا هو الطعام. إذا ثبت هذا فإن حقنة الجلوكوز والفيتامين أو غيرهما من التي تعطى في الوريد أو العضل على اختلاف في السرعة بين الطريقتين تصل مع الدم المراد تنقيته إلى القلب لكي يدفعه القلب إلى الرئتين فينقي من ثاني أكسيد الكربون باستبداله بالأوكسجين الناجم عن عملية التنفس الذي لا محيص عنه، ثم يرجع الدم مرة أخرى إلى القلب لكي يعاود توزيعه إلى جميع أجزاء الجسم لإمداده بالطاقة والقوة وتكوين الخلايا وتجديدها كما يفعل الطعام سواء بسواء، ويمكن للإنسان إذا تكاملت في الحقن عناصر كافية من السكريات والبروتينات أن يعيش مستغنيا بذلك عن الطعام بل إن المرء إذا مكث أياما لا يأكل فقد شهيته إلى الطعام كما يعرف ذلك المجربون وكاتب هذا واحد منهم، وعلى هذا تكون الحقنة العضلية والجلدية والعرقية سواء كانت للتداوي أو للتقوية مفطرة للصائم مفسدة للصوم لأنها تؤدي وظيفة الطعام وتؤدي وظيفة الاستدواء من الفم بل هي أبلغ وأسرع وأكثر تأثيرا في دفع المرض والهزال الناجم عن الجوع وما إلى ذلك من فوائد الطعام والدواء حتى المعدة نفسها تتجدد خلاياها وتشفى أمراضها.
ثم أقول: وقد قصدنا سوق هذا الحكم وإن كان مراد الشيخ بالحقنة هنا الحقنة التي تؤخذ من الدبر وهي الشرجة أن نوضح حكم الحقنة العرقية أو العضلية أو الجلدية وإن كان محلها حكم الجائفة فإن الإبرة المثقوبة ذات المجرى التي يسلك الدواء منها إلى العرق أو العضل إنما تحدث جائفة بقدرها وتوصل الغذاء والدواء إلى سائر البدن حتى المعدة (ط).

ج / 6 ص -225- وَإِسْحَاقَ وَحَكَاهُ الْعَبْدَرِيُّ وَسَائِرُ أَصْحَابِنَا أَيْضًا عَنْ مَالِكٍ، وَنَقَلَهُ الْمُتَوَلِّي عَنْ عَامَّةِ الْعُلَمَاءِ، وَقَالَ الْحَسَنُ بْنُ صَالِحٍ وَدَاوُد: لَا يُفْطِرُ.
وَمِنْهَا لَوْ قَطَّرَ فِي إحْلِيلِهِ شَيْئًا فَالصَّحِيحُ عِنْدَنَا أَنَّهُ يُفْطِرُ كَمَا سَبَقَ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ أَبِي يُوسُفَ، وَقَالَ أَبُو حَنِيفَةَ وَالْحَسَنُ بْنُ صَالِحٍ وَدَاوُد: لَا يُفْطِرُ.
وَمِنْهَا: السُّعُوطُ إذَا وَصَلَ لِلدِّمَاغِ أَفْطَرَ عِنْدَنَا وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَأَبِي حَنِيفَةَ وَمَالِكٍ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَقَالَ دَاوُد: لَا يُفْطِرُ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ بَعْضِ الْعُلَمَاءِ.
وَمِنْهَا: لَوْ صَبَّ الْمَاءَ أَوْ غَيْرَهُ فِي أُذُنَيْهِ فَوَصَلَ دِمَاغَهُ أَفْطَرَ عَلَى الْأَصَحِّ عِنْدَنَا، وَبِهِ قَالَ أَبُو حَنِيفَةَ، وَقَالَ مَالِكٌ وَالْأَوْزَاعِيُّ وَدَاوُد: لَا يُفْطِرُ إلَّا أَنْ يَصِلَ حَلْقَهُ.
وَمِنْهَا: لَوْ دَاوَى جُرْحَهُ فَوَصَلَ الدَّوَاءُ إلَى جَوْفِهِ أَوْ دِمَاغِهِ أَفْطَرَ عِنْدَنَا سَوَاءٌ كَانَ الدَّوَاءُ رَطْبًا أَوْ يَابِسًا وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ أَبِي حَنِيفَةَ وَالْمَشْهُورُ عَنْ أَبِي حَنِيفَةَ أَنْ يُفْطِرَ إنْ كَانَ دَوَاءٌ رَطْبًا، وَإِنْ كَانَ يَابِسًا فَلَا. وَقَالَ مَالِكٌ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَبُو ثَوْرٍ وَدَاوُد: لَا يُفْطِرُ مُطْلَقًا.
وَمِنْهَا: لَوْ طَعَنَ نَفْسَهُ بِسِكِّينٍ أَوْ غَيْرِهَا فَوَصَلَتْ جَوْفَهُ أَوْ دِمَاغَهُ أَوْ طَعَنَهُ غَيْرُهُ بِأَمْرِهِ فَوَصَلَتْهُمَا أَفْطَرَ عِنْدَنَا، وَقَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ: لَا يُفْطِرُ، وَقَالَ أَبُو حَنِيفَةَ: إنْ نَفَذَتْ الطَّعْنَةُ إلَى الْجَانِبِ الْآخِرِ أَفَطَرَ وَإِلَّا فَلَا.
وَمِنْهَا: الطَّعَامُ الْبَاقِي بَيْنَ أَسْنَانِهِ إذَا ابْتَلَعَهُ، قَدْ سَبَقَ تَفْصِيلُ مَذْهَبِنَا فِيهِ، قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ لَا شَيْءَ عَلَى الصَّائِمِ فِيمَا يَبْلَعُهُ مِمَّا يَجْرِي مَعَ الرِّيقِ مِمَّا بَيْنَ أَسْنَانِهِ مِمَّا لَا يَقْدِرُ عَلَى رَدِّهِ قَالَ: فَإِنْ قَدَرَ عَلَى رَدِّهِ فَابْتَلَعَهُ عَمْدًا، قَالَ أَبُو حَنِيفَةَ: لَا يُفْطِرُ، وَقَالَ سَائِرُ الْعُلَمَاءِ: يُفْطِرُ، وَبِهِ أَقُولُ، وَدَلَائِلُ هَذِهِ الْمَسَائِلِ سَبَقَتْ فِي مَوَاضِعِهَا، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَتَحْرُمُ الْمُبَاشَرَةُ فِي الْفَرْجِ؛ لِقَوْلِهِ سُبْحَانَهُ وَتَعَالَى: {فَالْآنَ بَاشِرُوهُنَّ} إلَى قَوْلِهِ عَزَّ وَجَلَّ: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة: من الآية187] فَإِنْ بَاشَرَهَا فِي الْفَرْجِ بَطَلَ صَوْمُهُ، لِأَنَّهُ أَحَدُ مَا يُنَافِي الصَّوْمَ، فَهُوَ كَالْأَكْلِ، وَإِنْ بَاشَرَ فِيمَا دُونَ الْفَرْجِ فَأَنْزَلَ أَوْ قَبَّلَ فَأَنْزَلَ بَطَلَ صَوْمُهُ، وَإِنْ لَمْ يُنْزِلْ لَمْ يَبْطُلْ؛ لِمَا رَوَى جَابِرٌ رضي الله عنه قَالَ:"قَبَّلْتُ وَأَنَا صَائِمٌ، فَأَتَيْتُ النَّبِيَّ صلى الله عليه وسلم فَقُلْتُ: قَبَّلْتُ وَأَنَا صَائِمٌ، فَقَالَ: أَرَأَيْتَ لَوْ تَمَضْمَضْتَ وَأَنْتَ صَائِمٌ" فَشَبَّهَ الْقُبْلَةَ بِالْمَضْمَضَةِ، وَقَدْ ثَبَتَ أَنَّهُ إذَا تَمَضْمَضَ فَوَصَلَ الْمَاءُ إلَى جَوْفِهِ أَفْطَرَ، وَإِنْ لَمْ يَصِلْ لَمْ يُفْطِرْ، فَدَلَّ عَلَى أَنَّ الْقُبْلَةَ مِثْلُهَا، فَإِنْ جَامَعَ قَبْلَ طُلُوعِ الْفَجْرِ فَأَخْرَجَ مَعَ الطُّلُوعِ وَأَنْزَلَ لَمْ يَبْطُلْ صَوْمُهُ، لِأَنَّ الْإِنْزَالَ تَوَلَّدَ مِنْ مُبَاشَرَةٍ هُوَ مُضْطَرٌّ إلَيْهَا، فَلَمْ يَبْطُلْ الصَّوْمُ. وَإِنْ نَظَرَ وَتَلَذَّذَ فَأَنْزَلَ لَمْ يَبْطُلْ صَوْمُهُ؛ لِأَنَّهُ إنْزَالٌ مِنْ غَيْرِ مُبَاشَرَةٍ فَلَمْ يَبْطُلْ الصَّوْمُ كَمَا لَوْ نَامَ فَاحْتَلَمَ. وَإِنْ اسْتَمْنَى فَأَنْزَلَ بَطَلَ صَوْمُهُ؛ لِأَنَّهُ إنْزَالٌ عَنْ مُبَاشَرَةٍ، فَهُوَ كَالْإِنْزَالِ عَنْ الْقُبْلَةِ؛ وَلِأَنَّ الِاسْتِمْنَاءَ كَالْمُبَاشَرَةِ فِيمَا دُونَ الْفَرْجِ مِنْ الْأَجْنَبِيَّةِ فِي الْإِثْمِ وَالتَّعْزِيرِ فَكَذَلِكَ فِي الْإِفْطَارِ".
الشرح: هَذَا الْحَدِيثُ الْمَذْكُورُ مِمَّا غَيَّرَهُ الْمُصَنِّفُ، فَجَعَلَهُ عَنْ جَابِرٍ وَأَنَّهُ هُوَ الْمُقَبِّلُ وَلَيْسَ هُوَ كَذَلِكَ، وَإِنَّمَا الْمُقَبِّلُ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه وَهُوَ السَّائِلُ، وَهَذَا لَفْظُ الْحَدِيثِ فِي سُنَنِ

ج / 6 ص -226- أَبِي دَاوُد وَمُسْنَدِ أَحْمَدَ بْنِ حَنْبَلٍ وَسُنَنِ الْبَيْهَقِيّ وَجَمِيعِ كُتُبِ الْحَدِيثِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنه قَالَ:"قَالَ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه: هَشَشْتُ فَقَبَّلْتُ وَأَنَا صَائِمٌ، فَقُلْتُ: يَا رَسُولَ اللَّهِ صَنَعْتُ الْيَوْمَ أَمْرًا عَظِيمًا، قَبَّلْتُ وَأَنَا صَائِمٌ، قَالَ: أَرَأَيْتَ لَوْ مَضْمَضْت مِنْ الْمَاءِ وَأَنْتَ صَائِمٌ؟ قُلْتُ: لَا بَأْسَ قَالَ: فَمَهْ" هَذَا لَفْظُ الْحَدِيثِ فِي سُنَنِ أَبِي دَاوُد وَغَيْرِهِ وَإِسْنَادُهُ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ، وَرَوَاهُ الْحَاكِمُ وَقَالَ: هُوَ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَلَا يُقْبَلُ قَوْلُهُ: إنَّهُ عَلَى شَرْطِ الْبُخَارِيِّ، إنَّمَا هُوَ عَلَى شَرْطِ مُسْلِمٍ، قَالَ الْخَطَّابِيُّ: فِي هَذَا الْحَدِيثِ إثْبَاتُ الْقِيَاسِ وَالْجَمْعُ بَيْنَ الشَّيْئَيْنِ فِي الْحُكْمِ الْوَاحِدِ لِاجْتِمَاعِهِمَا فِي الشَّبَهِ؛ لِأَنَّ الْمَضْمَضَةَ بِالْمَاءِ ذَرِيعَةٌ إلَى نُزُولِهِ إلَى الْبَطْنِ فَيَفْسُدُ الصَّوْمُ، كَمَا أَنَّ الْقُبْلَةَ ذَرِيعَةٌ إلَى الْجِمَاعِ الْمُفْسِدِ لِلصَّوْمِ فَإِذَا كَانَ أَحَدُهُمَا غَيْرَ مُفْطِرٍ وَهُوَ الْمَضْمَضَةُ فَكَذَا الْآخَرُ. وَقَوْلُهُ: هَشَشْتُ، مَعْنَاهُ نَشَطْتُ وَارْتَحْتُ، وَقَوْلُ الْمُصَنِّفِ وَقَدْ ثَبَتَ أَنَّهُ لَوْ تَمَضْمَضَ فَوَصَلَ الْمَاءُ إلَى جَوْفِهِ أَفْطَرَ، هَذَا تَفْرِيعٌ مِنْهُ عَلَى أَحَدِ الْقَوْلَيْنِ فِي الْمَضْمَضَةِ،
أَمَّا الْأَحْكَامُ: فَفِي الْفَصْلِ مَسَائِلُ:
إحداها: أَجْمَعَتْ الْأُمَّةُ عَلَى تَحْرِيمِ الْجِمَاعِ فِي الْقُبُلِ وَالدُّبُرِ عَلَى الصَّائِمِ وَعَلَى أَنَّ الْجِمَاعَ يُبْطِلُ صَوْمَهُ؛ لِلْآيَاتِ الْكَرِيمَةِ الَّتِي ذَكَرَهَا الْمُصَنِّفُ وَالْأَحَادِيثِ الصَّحِيحَةِ، وَلِأَنَّهُ مُنَافٍ لِلصَّوْمِ فَأَبْطَلَهُ كَالْأَكْلِ، وَسَوَاءٌ أَنْزَلَ أَمْ لَا، فَيَبْطُلُ صَوْمُهُ فِي الْحَالَيْنِ بِالْإِجْمَاعِ؛ لِعُمُومِ الْآيَةِ وَالْأَحَادِيثِ، وَلِحُصُولِ الْمُنَافِي، وَلَوْ لَاطَ بِرَجُلٍ أَوْ صَبِيٍّ أَوْ أَوْلَجَ فِي قُبُلِ بَهِيمَةٍ أَوْ دُبُرِهَا بَطَلَ صَوْمُهُ بِلَا خِلَافٍ عِنْدَنَا، سَوَاءٌ أَنْزَلَ أَمْ لَا قَالَ أَبُو حَنِيفَةَ فِي اللِّوَاطِ كَمَذْهَبِنَا، وَقَالَ فِي الْبَهِيمَةِ: إنْ أَنْزَلَ بَطَلَ صَوْمُهُ وَإِلَّا فَلَا، وَسَوَاءٌ فِي الْوَطْءِ وَطْءُ زَوْجَتِهِ وَأَمَتِهِ وَأَجْنَبِيَّةٍ بِزِنًا أَوْ شُبْهَةٍ، فَكُلُّهُ يُفْطِرُ بِهِ إذَا كَانَ عَالِمًا بِالصَّوْمِ.
الثانية: إذَا قَبَّلَ أَوْ بَاشَرَ فِيمَا دُونَ الْفَرْجِ بِذَكَرِهِ أَوْ لَمَسَ بَشَرَةَ امْرَأَةٍ بِيَدِهِ أَوْ غَيْرِهَا، فَإِنْ أَنْزَلَ الْمَنِيَّ بَطَلَ صَوْمُهُ وَإِلَّا فَلَا، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَنَقَلَ صَاحِبُ الْحَاوِي وَغَيْرُهُ الْإِجْمَاعَ عَلَى بُطْلَانِ صَوْمِ مَنْ قَبَّلَ أَوْ بَاشَرَ دُونَ الْفَرْجِ فَأَنْزَلَ، وَيُسْتَدَلُّ أَيْضًا لِعَدَمِ الْفِطْرِ إذَا لَمْ يُنْزِلْ بِالْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يُقَبِّلُ وَهُوَ صَائِمٌ" وَسَيَأْتِي بَيَانُهَا إنْ شَاءَ اللَّهُ تَعَالَى، وَهَذَا الَّذِي ذَكَرْنَاهُ هُوَ الْمَذْهَبُ وَالْمَنْصُوصُ، وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى إمَامُ الْحَرَمَيْنِ عَنْ وَالِدِهِ أَنَّهُ حَكَى وَجْهَيْنِ فِيمَنْ ضَمَّ امْرَأَةً إلَى نَفْسِهِ وَبَيْنَهُمَا حَائِلٌ فَأَنْزَلَ، قَالَ: وَهُوَ عِنْدِي كَسَبْقِ مَاءِ الْمَضْمَضَةِ، قَالَ: فَإِنْ ضَاجَعَهَا مُتَجَرِّدًا فَهُوَ كَالْمُبَالَغَةِ، فِي الْمَضْمَضَةِ، قَالَ: وَقَدْ وَجَدْتُ لِلشَّيْخِ أَبِي عَلِيٍّ السِّنْجِيِّ فِي الشَّرْحِ رَمْزًا إلَى هَذَا قلت: قَدْ جَزَمَ الْمُتَوَلِّي بِأَنَّهُ لَوْ قَبَّلَهَا فَوْقَ خِمَارٍ فَأَنْزَلَ لَا يُفْطِرُ؛ لِعَدَمِ الْمُبَاشَرَةِ، قَالَ: وَلَوْ لَمَسَ شَعْرَهَا فَأَنْزَلَ فَفِي بُطْلَانِ صَوْمِهِ وَجْهَانِ بِنَاءً عَلَى انْتِقَاضِ الْوُضُوءِ بِمَسِّهِ.
الثالثة: إذَا جَامَعَ قَبْلَ الْفَجْرِ ثُمَّ نَزَعَ مَعَ طُلُوعِهِ أَوْ عَقِبَ طُلُوعِهِ وَأَنْزَلَ لَمْ يَبْطُلْ صَوْمُهُ؛ لِأَنَّهُ تَوَلَّدَ مِنْ مُبَاشَرَةٍ مُبَاحَةٍ فَلَمْ يَجِبْ فِيهِ شَيْءٌ، كَمَا لَوْ قَطَعَ يَدَ رَجُلٍ قِصَاصًا فَمَاتَ مِنْهُ فَهَذَا هُوَ التَّعْلِيلُ الصَّحِيحُ، وَأَمَّا قَوْلُ الْمُصَنِّفِ لِأَنَّهُ تَوَلَّدَ مِنْ مُبَاشَرَةٍ هُوَ مُضْطَرٌّ إلَيْهَا فَلَيْسَ بِمَقْبُولٍ.
الرابعة: إذَا نَظَرَ إلَى امْرَأَةٍ وَنَحْوِهِ وَتَلَذَّذَ فَأَنْزَلَ بِذَلِكَ لَمْ يُفْطِرْ، سَوَاءٌ كَرَّرَ النَّظَرَ أَمْ لَا، وَهَذَا لَا

ج / 6 ص -227- خِلَافَ فِيهِ عِنْدَنَا إلَّا وَجْهًا شَاذًّا حَكَاهُ السَّرَخْسِيُّ فِي الْأَمَالِي أَنَّهُ إذَا كَرَّرَ النَّظَرَ فَأَنْزَلَ بَطَلَ صَوْمُهُ، وَالْمَذْهَبُ الْأَوَّلُ، وَبِهِ قَالَ أَبُو الشَّعْثَاءِ جَابِرُ بْنُ زَيْدٍ التَّابِعِيُّ وَسُفْيَانُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَبُو يُوسُفَ وَأَبُو ثَوْرٍ، وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ الْبَصْرِيِّ هُوَ كَالْجِمَاعِ، فَيَجِبُ الْقَضَاءُ وَالْكَفَّارَةُ وَنَحْوُهُ عَنْ الْحَسَنِ بْنِ صَالِحٍ، وَعَنْ مَالِكٍ رِوَايَتَانِ، إحداهما: كَالْحَسَنِ وَالثَّانِيَةُ) إنْ تَابَعَ النَّظَرَ فَعَلَيْهِ الْقَضَاءُ وَالْكَفَّارَةُ، وَإِلَّا فَالْقَضَاءُ قَالَ ابْنُ الْمُنْذِرِ: لَا شَيْءَ عَلَيْهِ، وَلَوْ احْتَاطَ فَقَضَى يَوْمًا فَحَسَنٌ، قَالَ صَاحِبُ الْحَاوِي: أَمَّا إذَا فَكَّرَ بِقَلْبِهِ مِنْ غَيْرِ نَظَرٍ فَتَلَذَّذَ فَأَنْزَلَ فَلَا قَضَاءَ عَلَيْهِ وَلَا كَفَّارَةَ بِالْإِجْمَاعِ، قَالَ: وَإِذَا كَرَّرَ النَّظَرَ فَأَنْزَلَ أَثِمَ، وَإِنْ لَمْ يَجِبْ الْقَضَاءُ.
الخامسة: إذَا اسْتَمْنَى بِيَدِهِ وَهُوَ اسْتِخْرَاجُ الْمَنِيِّ أَفْطَرَ بِلَا خِلَافٍ عِنْدَنَا، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَوْ حَكَّ ذَكَرَهُ لِعَارِضٍ فَأَنْزَلَ فَوَجْهَانِ حَكَاهُمَا الصَّيْمَرِيُّ وَصَاحِبُ الْبَيَانِ، قَالُوا: وَيُشْبِهُ أَنْ يَكُونَا مَبْنِيَّيْنِ عَلَى الْقَوْلَيْنِ فِيمَنْ سَبَقَ مَاءُ الْمَضْمَضَةِ إلَى جَوْفِهِ.
قلت: وَالْأَصَحُّ أَنَّهُ لَا يُفْطِرُ فِي مَسْأَلَةِ حَكِّ الذَّكَرِ لِعَارِضٍ؛ لِأَنَّهُ مُتَوَلِّدٌ مِنْ مُبَاشَرَةٍ مُبَاحَةٍ، وَاَللَّهُ أَعْلَمُ. أَمَّا: إذَا احْتَلَمَ فَلَا يُفْطِرُ بِالْإِجْمَاعِ؛ لِأَنَّهُ مَغْلُوبٌ كَمَنْ طَارَتْ ذُبَابَةٌ فَوَقَعَتْ فِي جَوْفِهِ بِغَيْرِ اخْتِيَارِهِ، فَهَذَا هُوَ الْمُعْتَمَدُ فِي دَلِيلِ الْمَسْأَلَةِ وأما: الْحَدِيثُ الْمَرْوِيُّ عَنْ النَّبِيِّ صلى الله عليه وسلم"لَا يُفْطِرُ مَنْ قَاءَ وَلَا مَنْ احْتَلَمَ وَلَا مَنْ احْتَجَمَ" فَحَدِيثٌ ضَعِيفٌ لَا يُحْتَجُّ بِهِ، وَسَبَقَ بَيَانُهُ فِي مَسْأَلَةِ الْقَيْءِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ قَبَّلَ امْرَأَةً وَتَلَذَّذَ فَأَمْذَى وَلَمْ يُمْنِ، لَمْ يُفْطِرْ عِنْدَنَا بِلَا خِلَافٍ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ الْبَصْرِيِّ وَالشَّعْبِيِّ وَالْأَوْزَاعِيِّ وَأَبِي حَنِيفَةَ وَأَبِي ثَوْرٍ قَالَ: وَبِهِ أَقُولُ، وَقَالَ مَالِكٌ وَأَحْمَدُ: يُفْطِرُ، دَلِيلُنَا أَنَّهُ خَارِجٌ لَا يُوجِبُ الْغُسْلَ فَأَشْبَهَ الْبَوْلَ.
فرع: قَالَ صَاحِبُ الْبَيَانِ: إذَا أَمْنَى الْخُنْثَى الْمُشْكِلُ عَنْ مُبَاشَرَةٍ وَهُوَ صَائِمٌ أَوْ رَأَى الدَّمَ يَوْمًا كَامِلًا مِنْ فَرْجِ النِّسَاءِ لَمْ يَبْطُلْ صَوْمُهُ؛ لِاحْتِمَالِ أَنَّهُ عُضْوٌ زَائِدٌ، وَإِنْ أَمْنَى مِنْ فَرْجِ الرِّجَالِ عَنْ مُبَاشَرَةٍ وَرَأَى الدَّمَ فِي ذَلِكَ الْيَوْمِ مِنْ فَرْجِ النِّسَاءِ، وَاسْتَمَرَّ الدَّمُ أَقَلَّ مُدَّةِ الْحَيْضِ، بَطَلَ صَوْمُهُ؛ لِأَنَّهُ إنْ كَانَ رَجُلًا فَقَدْ أَنْزَلَ عَنْ مُبَاشَرَةٍ، وَإِلَّا فَقَدْ حَاضَتْ، فَإِنْ اسْتَمَرَّ بِهِ الدَّمُ بَعْدَ ذَلِكَ أَيَّامًا وَلَمْ يُنْزِلْ عَنْ، مُبَاشَرَةٍ مِنْ آلَةِ الرَّجُلِ لَمْ يَبْطُلْ صَوْمُهُ فِي انْفِرَادِ الدَّمِ أَوْ الْإِنْزَالِ، وَلَا كَفَّارَةَ حَيْثُ قُلْنَا بِفِطْرِهِ لِلِاحْتِمَالِ، هَذَا كَلَامُ صَاحِبِ الْبَيَانِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ فَعَلَ ذَلِكَ كُلَّهُ نَاسِيًا لَمْ يَبْطُلْ صَوْمُهُ، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"مَنْ أَكَلَ نَاسِيًا أَوْ شَرِبَ نَاسِيًا فَلَا يُفْطِرُ، فَإِنَّمَا هُوَ رِزْقٌ رَزَقَهُ اللَّهُ" فَنَصَّ عَلَى الْأَكْلِ وَالشُّرْبِ، وَقِسْنَا عَلَيْهِ كُلَّ مَا يُبْطِلُ الصَّوْمَ مِنْ الْجِمَاعِ وَغَيْرِهِ، وَإِنْ فَعَلَ ذَلِكَ وَهُوَ جَاهِلٌ بِتَحْرِيمِهِ لَمْ يَبْطُلْ صَوْمُهُ، لِأَنَّهُ يَجْهَلُ تَحْرِيمَهُ فَهُوَ كَالنَّاسِي، وَإِنْ فُعِلَ ذَلِكَ بِهِ بِغَيْرِ اخْتِيَارِهِ بِأَنْ أُوجِرَ الطَّعَامُ فِي حَلْقِهِ مُكْرَهًا لَمْ يَبْطُلْ صَوْمُهُ، وَإِنْ شَدَّ امْرَأَتَهُ وَوَطِئَهَا وَهِيَ مُكْرَهَةً لَمْ يَبْطُلْ صَوْمُهَا، وَإِنْ اسْتَدْخَلَتْ الْمَرْأَةُ ذَكَرَ الرَّجُلِ وَهُوَ نَائِمٌ لَا يَبْطُلُ صَوْمُهُ؛

ج / 6 ص -228- لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه"وَمَنْ ذَرَعَهُ الْقَيْءُ فَلَا قَضَاءَ عَلَيْهِ" فَدَلَّ عَلَى أَنَّ كُلَّ مَا حَصَلَ بِغَيْرِ اخْتِيَارِهِ لَمْ يَجِبْ بِهِ الْقَضَاءُ، وَلِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَضَافَ أَكَلَ النَّاسِي إلَى اللَّهِ تَعَالَى، وَأَسْقَطَ بِهِ الْقَضَاءَ، فَدَلَّ عَلَى أَنَّ كُلَّ مَا حَصَلَ بِغَيْرِ فِعْلِهِ لَا يُوجِبُ الْقَضَاءَ وَإِنْ أُكْرِهَ حَتَّى أَكَلَ بِنَفْسِهِ، أَوْ أُكْرِهَتْ الْمَرْأَةُ حَتَّى مُكِّنَتْ مِنْ الْوَطْءِ فَوَطِئَهَا، فَفِيهِ قَوْلَانِ أحدهما: يَبْطُلُ الصَّوْمُ؛ لِأَنَّهُ فَعَلَ مَا يُنَافِي الصَّوْمَ لَدَفْعِ الضَّرَرِ، وَهُوَ ذَاكِرٌ لِلصَّوْمِ فَبَطَلَ صَوْمُهُ، كَمَا لَوْ أَكَلَ لِخَوْفِ الْمَرَضِ أَوْ شَرِبَ لَدَفْعِ الْعَطَشِ. والثاني: لَا يَبْطُلُ؛ لِأَنَّهُ وَصَلَ إلَى جَوْفِهِ بِغَيْرِ اخْتِيَارِهِ فَأَشْبَهَ إذَا أُوجِرَ فِي حَلْقِهِ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ"مَنْ ذَرَعَهُ الْقَيْءُ" سَبَقَ بَيَانُهُ فِي مَسْأَلَةِ الْقَيْءِ، وَحَدِيثُهُ الْأَوَّلُ"مَنْ أَكَلَ نَاسِيًا" إلَى آخِرِهِ رَوَاهُ التِّرْمِذِيُّ وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ بِلَفْظِهِ الَّذِي هُنَا، قَالَ التِّرْمِذِيُّ: وَهُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ لَفْظُ الْبُخَارِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"إذَا نَسِيَ فَأَكَلَ أَوْ شَرِبَ فَلْيُتِمَّ صَوْمَهُ، فَإِنَّمَا أَطْعَمَهُ اللَّهُ وَسَقَاهُ" وَفِي رِوَايَةٍ لَهُ"مَنْ أَكَلَ نَاسِيًا وَهُوَ صَائِمٌ فَلْيُتِمَّ صَوْمَهُ فَإِنَّمَا أَطْعَمَهُ اللَّهُ وَسَقَاهُ" وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"مَنْ أَفْطَرَ فِي شَهْرِ رَمَضَانَ نَاسِيًا فَلَا قَضَاءَ عَلَيْهِ وَلَا كَفَّارَةَ" رَوَاهُ الدَّارَقُطْنِيّ بِإِسْنَادٍ صَحِيحٍ أَوْ حَسَنٍ، وَقَوْلُ الْمُصَنِّفِ: وَإِنْ شَدَّ امْرَأَتَهُ، لَوْ قَالَ: امْرَأَةً، لَكَانَ أَحْسَنَ وَأَعَمَّ،
أَمَّا الْأَحْكَامُ: فَفِيهِ مَسَائِلُ:
إحداها: إذَا أَكَلَ أَوْ شَرِبَ أَوْ تَقَايَأَ أَوْ اسْتَعَطَ أَوْ جَامَعَ أَوْ فَعَلَ غَيْرَ ذَلِكَ مِنْ مُنَافِيَاتِ الصَّوْمِ نَاسِيًا لَمْ يُفْطِرْ عِنْدَنَا، سَوَاءٌ قَلَّ ذَلِكَ أَمْ كَثُرَ، هَذَا هُوَ الْمَذْهَبُ وَالْمَنْصُوصُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ مِنْ الْعِرَاقِيِّينَ وَغَيْرُهُمْ، وَذَكَرَ الْخُرَاسَانِيُّونَ فِي أَكْلِ النَّاسِي إذَا كَثُرَ وَجْهَيْنِ كَكَلَامِ النَّاسِي فِي الصَّلَاةِ إذَا كَثُرَ، وَالْمَذْهَبُ أَنَّهُ لَا يُفْطِرُ هُنَا وَجْهًا وَاحِدًا؛ لِعُمُومِ الْأَحَادِيثِ السَّابِقَةِ، وَلِأَنَّهُ قَدْ يَسْتَمِرُّ بِهِ النِّسْيَانُ حَتَّى يَأْكُلَ كَثِيرًا، وَيَنْدُرُ ذَلِكَ فِي الْكَلَامِ فِي الصَّلَاةِ.
وَذَكَرَ الْخُرَاسَانِيُّونَ فِي جِمَاعِ النَّاسِي طَرِيقَيْنِ أصحهما: مَا قَدَّمْنَاهُ عَنْ الْجُمْهُورِ أَنَّهُ لَا يُفْطِرُ؛ لِلْأَحَادِيثِ. والثاني: عَلَى قَوْلَيْنِ كَجِمَاعِ الْمُحْرِمِ نَاسِيًا. أصحهما: لَا يُفْطِرُ والثاني: يُفْطِرُ، قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَهُوَ مُخَرَّجٌ مِنْ الْحَجِّ لَيْسَ مَنْصُوصًا، وَبِهَذَا الْقَوْلِ قَالَ أَحْمَدُ، فَعَلَى الْمَذْهَبِ وَهُوَ الطَّرِيقُ الْأَوَّلُ قَالَ السَّرَخْسِيُّ: الْفَرْقُ بَيْنَ جِمَاعِ النَّاسِي فِي الْإِحْرَامِ وَالصِّيَامِ أَنَّ الْمُحْرِمَ لَهُ هَيْئَةٌ يَتَذَكَّرُ بِهَا ، فَإِذَا نَسِيَ كَانَ مُقَصِّرًا بِخِلَافِ الصَّائِمِ، وَاَللَّهُ أَعْلَمُ.

فرع فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْأَكْلِ وَغَيْرِهِ نَاسِيًا
 ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يُفْطِرُ بِشَيْءٍ مِنْ الْمُنَافِيَاتِ نَاسِيًا لِلصَّوْمِ، وَبِهِ قَالَ الْحَسَنُ الْبَصْرِيُّ وَمُجَاهِدٌ وَأَبُو حَنِيفَةَ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُد وَابْنُ الْمُنْذِرِ وَغَيْرُهُمْ وَقَالَ عَطَاءٌ وَالْأَوْزَاعِيُّ وَاللَّيْثُ: يَجِبُ قَضَاؤُهُ فِي الْجِمَاعِ نَاسِيًا دُونَ الْأَكْلِ، وَقَالَ رَبِيعَةُ وَمَالِكٌ: يَفْسُدُ صَوْمُ النَّاسِي فِي جَمِيعِ ذَلِكَ وَعَلَيْهِ الْقَضَاءُ دُونَ الْكَفَّارَةِ، وَقَالَ أَحْمَدُ: يَجِبُ بِالْجِمَاعِ نَاسِيًا الْقَضَاءُ وَالْكَفَّارَةُ وَلَا شَيْءَ فِي الْأَكْلِ، دَلِيلُنَا عَلَى الْجَمِيعِ الْأَحَادِيثُ السَّابِقَةُ، وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -229- الْمَسْأَلَةُ الثَّانِيَةُ: إذَا أَكَلَ الصَّائِمُ أَوْ شَرِبَ أَوْ جَامَعَ جَاهِلًا بِتَحْرِيمِهِ - فَإِنْ كَانَ قَرِيبَ عَهْدٍ بِإِسْلَامٍ أَوْ نَشَأَ بِبَادِيَةٍ بَعِيدَةٍ بِحَيْثُ يَخْفَى عَلَيْهِ كَوْنُ هَذَا مُفْطِرًا - لَمْ يُفْطِرْ؛ لِأَنَّهُ لَا يَأْثَمُ فَأَشْبَهَ النَّاسِيَ الَّذِي ثَبَتَ فِيهِ النَّصُّ، وَإِنْ كَانَ مُخَالِطًا لِلْمُسْلِمِينَ بِحَيْثُ لَا يَخْفَى عَلَيْهِ تَحْرِيمُهُ أَفْطَرَ؛ لِأَنَّهُ مُقَصِّرٌ، وَعَلَى هَذَا التَّفْصِيلِ يَنْزِلُ كَلَامُ الْمُصَنِّفِ وَغَيْرُهُ مِمَّنْ أَطْلَقَ الْمَسْأَلَةَ، وَلَوْ فَصَّلَ الْمُصَنِّفُ كَمَا فَصَّلَ غَيْرُهُ عَلَى مَا ذَكَرْنَاهُ كَانَ أَوْلَى. الثالثة: إذَا فَعَلَ بِهِ غَيْرُهُ الْمُفْطِرَ، بِأَنْ أَوْجَرَ الطَّعَامَ قَهْرًا أَوْ أَسَعَطَ الْمَاءَ وَغَيْرَهُ، أَوْ طُعِنَ بِغَيْرِ رِضَاهُ بِحَيْثُ وَصَلَتْ الطَّعْنَةُ جَوْفَهُ، أَوْ رُبِطَتْ الْمَرْأَةُ وَجُومِعَتْ، أَوْ جُومِعَتْ نَائِمَةً فَلَا فِطْرَ فِي كُلِّ ذَلِكَ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَكَذَا لَوْ اسْتَدْخَلَتْ ذَكَرَهُ نَائِمًا أَفْطَرَتْ هِيَ دُونَهُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ وَسَوَاءٌ فِي ذَلِكَ امْرَأَةٌ وَزَوْجُهَا وَالْأَجْنَبِيَّةُ وَالْأَجْنَبِيُّ، وَلَا خِلَافَ عِنْدَنَا فِي شَيْءٍ مِنْ هَذَا إلَّا وَجْهًا حَكَاهُ الْحَنَّاطِيُّ وَالرَّافِعِيُّ فِيمَا أَوْجَرَ أَنَّهُ يُفْطِرُ، وَهَذَا شَاذٌّ مَرْدُودٌ، وَلَوْ كَانَ مُغْمًى عَلَيْهِ وَقَدْ نَوَى مِنْ اللَّيْلِ وَأَفَاقَ فِي بَعْضِ النَّهَارِ وَقُلْنَا: يَصِحُّ صَوْمُهُ فَأَوْجَرَهُ غَيْرُهُ شَيْئًا فِي حَالِ إغْمَائِهِ لِغَيْرِ الْمُعَالَجَةِ لَمْ يَبْطُلْ صَوْمُهُ إلَّا عَلَى وَجْهِ الْحَنَّاطِيِّ، وَإِنْ أَوْجَرَهُ مُعَالَجَةً وَإِصْلَاحًا لَهُ فَهَلْ يُفْطِرُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ أصحهما: لَا يُفْطِرُ كَغَيْرِ الْمُعَالَجَةِ؛ لِأَنَّهُ لَا صُنْعَ لَهُ. والثاني: يُفْطِرُ؛ لِأَنَّ فِعْلَ الْمُعَالَجِ لِمَصْلَحَتِهِ فَصَارَ كَفِعْلِهِ، قَالُوا: وَنَظِيرُ الْمَسْأَلَةِ: إذَا عُولِجَ الْمُحْرِمُ الْمُغْمَى عَلَيْهِ بِدَوَاءٍ فِيهِ طِيبٌ هَلْ تَجِبُ الْفِدْيَةُ؟ فِيهِ خِلَافٌ سَنُوَضِّحُهُ فِي مَوْضِعِهِ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: لَوْ طَعَنَهُ غَيْرُهُ طَعْنَةً وَصَلَتْ جَوْفَهُ بِغَيْرِ أَمْرِهِ لَكِنْ أَمْكَنَهُ دَفْعُهُ فَلَمْ يَدْفَعْهُ فَفِي فِطْرِهِ وَجْهَانِ حَكَاهُمَا الدَّارِمِيُّ أَقْيَسُهُمَا لَا يُفْطِرُ، إذْ لَا فِعْلَ لَهُ، وَاَللَّهُ أَعْلَمُ.
الرابعة: لَوْ أُكْرِهَ الصَّائِمُ عَلَى أَنْ يَأْكُلَ بِنَفْسِهِ أَوْ يَشْرَبَ فَأَكَلَ أَوْ شَرِبَ، أَوْ أُكْرِهَتْ عَلَى التَّمْكِينِ مِنْ الْوَطْءِ فَمُكِّنَتْ، فَفِي بُطْلَانِ الصَّوْمِ بِهِ قَوْلَانِ مَشْهُورَانِ قَلَّ مَنْ بَيَّنَ الْأَصَحَّ مِنْهُمَا (وَالْأَصَحُّ) لَا يَبْطُلُ، مِمَّنْ صَحَّحَهُ الْمُصَنِّفُ فِي التَّنْبِيهِ وَالْغَزَالِيُّ فِي الْوَجِيزِ وَالْعَبْدَرِيِّ فِي الْكِفَايَةِ وَالرَّافِعِيُّ فِي (الشَّرْحِ) وَآخَرُونَ وَهُوَ الصَّوَابُ وَلَا تَغْتَرَّ بِتَصْحِيحِ الرَّافِعِيِّ فِي الْمُحَرَّرِ الْبُطْلَانَ، وَقَدْ نَبَّهْتُ عَلَيْهِ فِي مُخْتَصَرِ الْمُحَرَّرِ. وَاحْتَجُّوا لِعَدَمِ الْبُطْلَانِ بِأَنَّهُ بِالْإِكْرَاهِ سَقَطَ أَثَرُ فِعْلِهِ، وَلِهَذَا لَا يَأْثَمُ بِالْأَكْلِ؛ لِأَنَّهُ صَارَ مَأْمُورًا بِالْأَكْلِ لَا مَنْهِيًّا عَنْهُ فَهُوَ كَالنَّاسِي، بَلْ أَوْلَى مِنْهُ بِأَنْ لَا يُفْطِرَ؛ لِأَنَّهُ مُخَاطَبٌ بِالْأَكْلِ لِدَفْعِ ضَرَرِ الْإِكْرَاهِ عَنْ نَفْسِهِ، بِخِلَافِ النَّاسِي فَإِنَّهُ لَيْسَ بِمُخَاطَبٍ بِأَمْرٍ وَلَا نَهْيٍ.
وَأَمَّا قَوْلُ الْقَائِلِ الْآخَرِ: إنَّهُ أَكَلَ لِدَفْعِ الضَّرَرِ عَنْهُ فَكَانَ كَالْآكِلِ لِدَفْعِ الْجُوعِ وَالْعَطَشِ، فَفَرَّقُوا بَيْنَهُمَا بِأَنَّ الْإِكْرَاهَ فِي اخْتِيَارِهِ وَأَمَّا الْجُوعُ وَالْعَطَشُ فَلَا يَقْدَحَانِ فِي اخْتِيَارِهِ، بَلْ يَزِيدَانِهِ، قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا: يُفْطِرُ الْمُكْرَهُ فَلَا كَفَّارَةَ عَلَيْهِ بِلَا خِلَافٍ سَوَاءٌ أُكْرِهَ عَلَى أَكْلٍ أَوْ أُكْرِهَتْ عَلَى التَّمْكِينِ مِنْ الْوَطْءِ، وَأَمَّا إذَا أُكْرِهَ رَجُلٌ عَلَى الْوَطْءِ فَيَنْبَغِي عَلَى الْخِلَافِ الْمَشْهُورِ أَنَّهُ لَا يُتَصَوَّرُ إكْرَاهُهُ عَلَى الْوَطْءِ أَمْ لَا؟ قَالَ أَصْحَابُنَا: إنْ قُلْنَا: يُتَصَوَّرُ إكْرَاهُهُ فَهُوَ كَالْمُكْرَهِ، فَفِي إفْطَارِهِ الْقَوْلَانِ، فَإِنْ قُلْنَا: يُفْطِرُ فَلَا كَفَّارَةَ قَوْلًا وَاحِدًا؛ لِأَنَّهَا تَجِبُ عَلَى مَنْ جَامَعَ جِمَاعًا يَأْثَمُ بِهِ، وَهَذَا لَمْ يَأْثَمْ بِلَا خِلَافٍ، وَإِنْ قُلْنَا: لَا يُتَصَوَّرُ إكْرَاهُهُ أَفْطَرَ قَوْلًا وَاحِدًا وَوَجَبَتْ الْكَفَّارَةُ؛ لِأَنَّهُ غَيْرُ مُكْرَهٍ، وَاَللَّهُ أَعْلَمُ.
قَالَ صَاحِبُ الْحَاوِي: لَوْ شُدَّتْ يَدَا الرَّجُلِ وَأُدْخِلَ ذَكَرُهُ فِي الْفَرْجِ بِغَيْرِ اخْتِيَارِهِ وَلَا قَصْدٍ مِنْهُ

ج / 6 ص -230- فَإِنْ لَمْ يُنْزِلْ فَصَوْمُهُ صَحِيحٌ وَإِنْ أَنْزَلَ فَوَجْهَانِ: أحدهما: لَا يَبْطُلُ صَوْمُهُ؛ لِأَنَّهُ لَمْ يَبْطُلْ بِالْإِيلَاجِ فَلَمْ يَبْطُلْ بِمَا حَدَثَ مِنْهُ وَكَأَنَّهُ أَنْزَلَ مِنْ غَيْرِ مُبَاشَرَةٍ؛ لِأَنَّ الْمُبَاشَرَةَ سَقَطَ أَثَرُهَا بِالْإِكْرَاهِ. والثاني: يَبْطُلُ؛ لِأَنَّ الْإِنْزَالَ لَا يَحْدُثُ إلَّا عَنْ قَصْدٍ وَاخْتِيَارٍ قَالَ: فَعَلَى هَذَا يَلْزَمُهُ الْقَضَاءُ إنْ كَانَ فِي رَمَضَانَ وَفِي الْكَفَّارَةِ وَجْهَانِ، أحدهما: تَجِبُ؛ لِأَنَّا جَعَلْنَاهُ مُفْطِرًا بِاخْتِيَارِهِ والثاني: لَا تَجِبُ؛ لِلشُّبْهَةِ. هَذَا كَلَامُ صَاحِبِ الْحَاوِي،
قلت: هَذَا الْخِلَافُ فِي فِطْرِهِ شَبِيهٌ بِالْخِلَافِ فِيمَنْ أُكْرِهَ عَلَى كَلِمَةِ الطَّلَاقِ فَقَصَدَ إيقَاعَهُ فَفِي وُقُوعِهِ خِلَافٌ مَشْهُورٌ حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ وَجْهَيْنِ: أحدهما: لَا يَقَعُ؛ لِأَنَّ اللَّفْظَ سَقَطَ أَثَرُهُ بِالْإِكْرَاهِ وَبَقِيَ مُجَرَّدُ نِيَّةٍ، وَالنِّيَّةُ وَحْدَهَا لَا يَقَعُ بِهَا طَلَاقٌ وَأَصَحُّهُمَا: يَقَعُ؛ لِوُجُودِ قَصْدِ الطَّلَاقِ بِلَفْظِهِ، وَيَنْبَغِي أَنْ يَكُونَ الْأَصَحُّ فِي مَسْأَلَةِ الصَّوْمِ أَنَّهُ إنْ حَصَلَ بِالْإِنْزَالِ تَفَكُّرٌ وَقَصْدٌ وَتَلَذُّذٌ أَفْطَرَ وَإِلَّا فَلَا، وَاَللَّهُ تَعَالَى أَعْلَمُ،
فرع: ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا أَنَّ الْمُكْرَهَ عَلَى الْأَكْلِ وَغَيْرِهِ لَا يَبْطُلُ صَوْمُهُ وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ: يَبْطُلُ وَاَللَّهُ تَعَالَى أَعْلَمُ.

قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ تَمَضْمَضَ أَوْ اسْتَنْشَقَ فَوَصَلَ الْمَاءُ إلَى جَوْفِهِ أَوْ دِمَاغِهِ فَقَدْ نُصَّ فِيهِ عَلَى قَوْلَيْنِ (فَمِنْ) أَصْحَابِنَا مَنْ قَالَ: الْقَوْلَانِ إذَا لَمْ يُبَالِغْ: فَأَمَّا إذَا بَالَغَ فَيَبْطُلُ صَوْمُهُ قَوْلًا وَاحِدًا وَهُوَ الصَّحِيحُ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِلَقِيطِ بْنِ صَبِرَةَ:"إذَا اسْتَنْشَقْتَ فَأَبْلِغْ الْوُضُوءَ إلَّا أَنْ تَكُونَ صَائِمًا" فَنَهَاهُ عَنْ الْمُبَالَغَةِ، فَلَوْ لَمْ يَكُنْ وُصُولُ الْمَاءِ فِي الْمُبَالَغَةِ يُبْطِلُ الصَّوْمَ لَمْ يَكُنْ لِلنَّهْيِ عَنْ الْمُبَالَغَةِ مَعْنًى؛ وَلِأَنَّ الْمُبَالَغَةَ مَنْهِيٌّ عَنْهَا فِي الصَّوْمِ وَمَا تَوَلَّدَ مِنْ سَبَبٍ مَنْهِيٍّ عَنْهُ فَهُوَ كَالْمُبَاشَرَةِ، وَالدَّلِيلُ عَلَيْهِ أَنَّهُ إذَا جَرَحَ إنْسَانًا فَمَاتَ، جُعِلَ كَأَنَّهُ بَاشَرَ قَتْلَهُ، وَمَنْ أَصْحَابِنَا مَنْ قَالَ: هِيَ عَلَى قَوْلَيْنِ، بَالَغَ أَوْ لَمْ يُبَالِغْ أحدهما: يَبْطُلُ صَوْمُهُ؛ لِقَوْلِهِ صلى الله عليه وسلم لِمَنْ قَبَّلَ وَهُوَ صَائِمٌ"أَرَأَيْتَ لَوْ تَمَضْمَضْتَ" فَشَبَّهَ الْقُبْلَةَ بِالْمَضْمَضَةِ وَإِذَا قَبَّلَ فَأَنْزَلَ بَطَلَ صَوْمُهُ فَكَذَلِكَ إذَا تَمَضْمَضَ فَنَزَلَ الْمَاءُ إلَى جَوْفِهِ وَجَبَ أَنْ يَبْطُلَ صَوْمُهُ. والثاني: لَا يَبْطُلُ؛ لِأَنَّهُ وَصَلَ إلَى جَوْفِهِ بِغَيْرِ اخْتِيَارِهِ فَلَمْ يَبْطُلْ صَوْمُهُ كَغُبَارِ الطَّرِيقِ وَغَرْبَلَةِ الدَّقِيقِ".
الشرح: حَدِيثُ لَقِيطٍ سَبَقَ بَيَانُهُ قَرِيبًا فِي فَصْلِ تَحْرِيمِ الطَّعَامِ وَالشَّرَابِ عَلَى الصَّائِمِ وَحَدِيثُ قُبْلَةِ الصَّائِمِ وَتَشْبِيهِهَا بِالْمَضْمَضَةِ بَيَّنَّاهُ قَرِيبًا،
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَاتَّفَقَ أَصْحَابُنَا وَنُصُوصُ الشَّافِعِيِّ رضي الله عنه عَلَى أَنَّهُ يُسْتَحَبُّ لِلصَّائِمِ الْمَضْمَضَةُ وَالِاسْتِنْشَاقُ فِي وُضُوئِهِ، كَمَا يُسْتَحَبَّانِ لِغَيْرِهِ لَكِنْ تُكْرَهُ الْمُبَالَغَةُ فِيهِمَا لِمَا سَبَقَ فِي بَابِ الْوُضُوءِ، فَلَوْ سَبَقَ الْمَاءُ فَحَاصِلُ الْخِلَافِ فِي الْمَضْمَضَةِ وَالِاسْتِنْشَاقِ إذَا وَصَلَ الْمَاءُ مِنْهُمَا جَوْفَهُ أَوْ دِمَاغَهُ ثَلَاثَةُ أَقْوَالٍ: أصحها عِنْدَ الْأَصْحَابِ إنْ بَالَغَ أَفْطَرَ وَإِلَّا فَلَا. والثاني: يُفْطِرُ مُطْلَقًا. والثالث: لَا يُفْطِرُ مُطْلَقًا، وَالْخِلَافُ فِيمَنْ هُوَ ذَاكِرٌ لِلصَّوْمِ عَالِمٌ بِالتَّحْرِيمِ فَإِنْ كَانَ نَاسِيًا أَوْ جَاهِلًا لَمْ يَبْطُلْ بِلَا خِلَافٍ كَمَا سَبَقَ، وَلَوْ غَسَلَ فَمَهُ مِنْ نَجَاسَةٍ فَسَبَقَ الْمَاءُ إلَى جَوْفِهِ فَهُوَ كَسَبْقِهِ فِي الْمَضْمَضَةِ فَلَوْ بَالَغَ هَهُنَا قَالَ الرَّافِعِيُّ: هَذِهِ الْمُبَالَغَةُ لِحَاجَةٍ فَيَنْبَغِي أَنْ تَكُونَ كَالْمَضْمَضَةِ بِلَا مُبَالَغَةٍ؛ لِأَنَّهُ مَأْمُورٌ بِالْمُبَالَغَةِ

ج / 6 ص -231- قَالَ الْمُنَصِّفُ رحمه الله تعالى:"وَإِنْ أَكَلَ أَوْ جَامَعَ وَهُوَ يَظُنُّ أَنَّ الْفَجْرَ لَمْ يَطْلُعْ وَكَانَ قَدْ طَلَعَ، أَوْ يَظُنُّ أَنَّ الشَّمْسَ قَدْ غَرَبَتْ وَلَمْ تَغْرُبْ لَزِمَهُ الْقَضَاءُ؛ لِمَا رَوَى حَنْظَلَةُ قَالَ:" كُنَّا بِالْمَدِينَةِ فِي شَهْرِ رَمَضَانَ وَفِي السَّمَاءِ شَيْءٌ مِنْ السَّحَابِ فَظَنَنَّا أَنَّ الشَّمْسَ قَدْ غَابَتْ فَأَفْطَرَ بَعْضُ النَّاسِ فَأَمَرَ عُمَرُ رضي الله عنه مَنْ كَانَ قَدْ أَفْطَرَ أَنْ يَصُومَ يَوْمًا مَكَانَهُ" وَلِأَنَّهُ مُفْطِرٌ؛ لِأَنَّهُ كَانَ يُمْكِنُهُ أَنْ يَثْبُتَ1 إلَى أَنْ يَعْلَمَ فَلَمْ يُعْذَرْ".
الشرح: هَذِهِ الْمَسْأَلَةُ وَدَلِيلُهَا وَفُرُوعُهَا وَمَا يَتَعَلَّقُ بِهَا سَبَقَ بَيَانُهُ كُلِّهِ قَرِيبًا فِي فَصْلٍ يَدْخُلُ فِي الصَّوْمِ بِطُلُوعِ الْفَجْرِ وَيَخْرُجُ مِنْهُ بِغُرُوبِ الشَّمْسِ، وَذَكَرْنَا هُنَاكَ أَنَّ الصَّحِيحَ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَفِي الْمَسْأَلَةِ وَجْهَانِ آخَرَانِ سَبَقَا هُنَاكَ، وَسَبَقَ بَيَانُ حَدِيثِ عُمَرَ رضي الله عنه هَذَا الْمَذْكُورُ فِي مَذَاهِبِ الْعُلَمَاءِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَمَنْ أَفْطَرَ فِي رَمَضَانَ بِغَيْرِ الْجِمَاعِ مِنْ غَيْرِ عُذْرٍ وَجَبَ عَلَيْهِ الْقَضَاءُ لِقَوْلِهِ صلى الله عليه وسلم"مَنْ اسْتَقَاءَ فَعَلَيْهِ الْقَضَاءُ" وَلِأَنَّ اللَّهَ تَعَالَى أَوْجَبَ الْقَضَاءَ عَلَى الْمَرِيضِ وَالْمُسَافِرِ مَعَ وُجُودِ الْعُذْرِ، فَلَأَنْ يَجِبَ مَعَ عَدَمِ الْعُذْرِ أَوْلَى، وَيَجِبُ إمْسَاكُ بَقِيَّةِ النَّهَارِ؛ لِأَنَّهُ أَفْطَرَ بِغَيْرِ عُذْرٍ فَلَزِمَهُ إمْسَاكُ بَقِيَّةِ النَّهَارِ، وَلَا تَجِبُ عَلَيْهِ الْكَفَّارَةُ؛ لِأَنَّ الْأَصْلَ عَدَمُ الْكَفَّارَةِ إلَّا فِيمَا وَرَدَ بِهِ الشَّرْعُ، وَقَدْ وَرَدَ الشَّرْعُ بِإِيجَابِ الْكَفَّارَةِ فِي الْجِمَاعِ وَمَا سِوَاهُ لَيْسَ فِي مَعْنَاهُ؛ لِأَنَّ الْجِمَاعَ أَغْلَظُ وَلِهَذَا يَجِبُ بِهِ الْحَدُّ فِي مِلْكِ الْغَيْرِ وَلَا يَجِبُ فِيمَا سِوَاهُ فَبَقِيَ الْأَصْلُ، وَإِنْ بَلَغَ ذَلِكَ السُّلْطَانَ عَزَّرَهُ؛ لِأَنَّهُ مُحَرَّمٌ لَيْسَ فِيهِ حَدٌّ وَلَا كَفَّارَةٌ فَثَبَتَ فِيهِ التَّعْزِيرُ كَالْمُبَاشَرَةِ فِيمَا دُونَ الْفَرْجِ مِنْ الْأَجْنَبِيَّةِ".
الشرح: هَذَا الْحَدِيثُ سَبَقَ بَيَانُهُ: قَالَ أَصْحَابُنَا: إذَا أَفْطَرَ الصَّائِمُ فِي نَهَارِ رَمَضَانَ بِغَيْرِ الْجِمَاعِ مِنْ غَيْرِ عُذْرٍ مُخْتَارًا عَالِمًا بِالتَّحْرِيمِ، بِأَنْ أَكَلَ أَوْ شَرِبَ أَوْ اسْتَعَطَ أَوْ بَاشَرَ فِيمَا دُونَ الْفَرْجِ فَأَنْزَلَ، أَوْ اسْتَمْنَى فَأَنْزَلَ أَثِمَ وَوَجَبَ عَلَيْهِ الْقَضَاءُ وَامِسَاكُ بَقِيَّةِ النَّهَارِ وَلَا يَلْزَمُهُ الْكَفَّارَةُ الْعُظْمَى وَهِيَ عِتْقُ رَقَبَةٍ وَهَلْ تَلْزَمُهُ الْفِدْيَةُ؟ وَهِيَ مُدٌّ مِنْ الطَّعَامِ؟ فِيهِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْعِرَاقِيُّونَ: لَا يَلْزَمُهُ لِمَا ذَكَرَهُ الْمُصَنِّفُ. والثاني: حَكَاهُ الْخُرَاسَانِيُّونَ فِيهِ وَجْهَانِ أصحهما: عِنْدَ جُمْهُورِهِمْ: لَا يَلْزَمُهُ والثاني: يَلْزَمُهُ؛ لِأَنَّهَا إذَا لَزِمَتْ الْمُرْضِعَ وَالْحَامِلَ وَهُمَا مَعْذُورَتَانِ فَهَذَا أَوْلَى. وَهَذَا الْوَجْهُ حَكَاهُ الْبَنْدَنِيجِيُّ عَنْ أَبِي هُرَيْرَةَ قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَإِذَا عَلِمَ السُّلْطَانُ أَوْ نَائِبُهُ بِهَذَا عَزَّرَهُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (يمسك) بدل (يثبت) (ط).

ج / 6 ص -232- فَرْعٌ ذَكَرَهُ أَصْحَابُنَا الْخُرَاسَانِيُّونَ
قَالُوا: لَوْ رَأَى الصَّائِمُ فِي رَمَضَانَ مُشْرِفًا عَلَى الْغَرَقِ وَنَحْوَهُ وَلَمْ يُمْكِنْهُ تَخْلِيصُهُ إلَّا بِالْفِطْرِ لِيَتَقَوَّى فَأَفْطَرَ لِذَلِكَ جَازَ، بَلْ هُوَ وَاجِبٌ عَلَيْهِ وَيَلْزَمُهُ الْقَضَاءُ وَفِي الْفِدْيَةِ وَجْهَانِ مَشْهُورَانِ أصحهما: بِاتِّفَاقِهِمْ لُزُومُهَا كَالْمُرْضِعِ والثاني: لَا يَلْزَمُهُ كَالْمُسَافِرِ وَالْمَرِيضِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 6 ص -233- فرع: قَالَ أَصْحَابُنَا: الْإِمْسَاكُ تَشْبِيهًا بِالصَّائِمِينَ مِنْ خَوَاصِّ رَمَضَانَ كَالْكَفَّارَةِ فَلَا إمْسَاكَ عَلَى مُتَعَدٍّ بِالْفِطْرِ فِي نَذْرٍ أَوْ قَضَاءٍ أَوْ كَفَّارَةٍ كَمَا لَا كَفَّارَةَ وَهَذَا كُلُّهُ مُتَّفَقٌ عَلَيْهِ
قَالَ أَصْحَابُنَا: ثُمَّ إنْ أَمْسَكَ تَشَبُّهًا فَلَيْسَ هُوَ فِي صَوْمٍ بِخِلَافِ الْمُحْرِمِ إذَا أَفْسَدَ إحْرَامَهُ وَيَظْهَرُ أَثَرُهُ فِي أَنَّ الْمُحْرِمَ لَوْ ارْتَكَبَ مَحْظُورًا لَزِمَتْهُ الْفِدْيَةُ وَلَوْ ارْتَكَبَ الْمُمْسِكُ مَحْظُورًا فَلَا شَيْءَ عَلَيْهِ بِلَا خِلَافٍ سِوَى الْإِثْمِ وَقَدْ سَبَقَ بَيَانُ مَسْأَلَةِ الْإِمْسَاكِ إذَا بَانَ يَوْمُ الشَّكِّ مِنْ رَمَضَانَ، قَالَ أَصْحَابُنَا: وَيَجِبُ الْإِمْسَاكُ عَلَى كُلِّ مُتَعَدٍّ بِالْفِطْرِ فِي رَمَضَانَ، سَوَاءٌ أَكَلَ أَوْ ارْتَدَّ أَوْ نَوَى الْخُرُوجَ مِنْ الصَّوْمِ إذَا قُلْنَا: يَخْرُجُ مِنْهُ بِنِيَّةِ الْخُرُوجِ وَيَجِبُ عَلَى مَنْ نَسِيَ النِّيَّةَ مِنْ اللَّيْلِ، وَأَمَّا الْمُسَافِرُ إذَا أَقَامَ وَالْمَرِيضُ إذَا بَرَأَ وَالصَّبِيُّ إذَا بَلَغَ وَالْمَجْنُونُ إذَا أَفَاقَ وَالْحَائِضُ وَالنُّفَسَاءُ إذَا طَهُرَتَا وَالْكَافِرُ إذَا أَسْلَمَ وَغَيْرُهُمْ مِمَّنْ فِي مَعْنَاهُمْ فَسَبَقَ بَيَانُ حُكْمِهِمْ فِي الْإِمْسَاكِ فِي أَوَائِلِ الْبَابِ مَبْسُوطًا وَاَللَّهُ أَعْلَمُ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ أَفْطَرَ بِغَيْرِ الْجِمَاعِ فِي نَهَارِ رَمَضَانَ عُدْوَانًا
 ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ عَلَيْهِ قَضَاءَ يَوْمٍ بَدَلَهُ وَإِمْسَاكَ بَقِيَّةِ النَّهَارِ، وَإِذَا قَضَى يَوْمًا كَفَاهُ عَنْ الصَّوْمِ وَبَرِئَتْ ذِمَّتُهُ مِنْهُ، وَبِهَذَا قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ وَجُمْهُورُ الْعُلَمَاءِ. قَالَ الْعَبْدَرِيُّ: هُوَ قَوْلُ الْفُقَهَاءِ كَافَّةً إلَّا مَنْ سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى، وَحَكَى ابْنُ الْمُنْذِرِ وَغَيْرُهُ عَنْ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّهُ يَلْزَمُهُ أَنْ يَصُومَ اثْنَيْ عَشَرَ يَوْمًا مَكَانَ كُلِّ يَوْمٍ؛ لِأَنَّ السَّنَةَ اثْنَيْ عَشَرَ شَهْرًا وَقَالَ سَعِيدُ بْنُ الْمُسَيِّبِ يَلْزَمُهُ صَوْمُ ثَلَاثِينَ يَوْمًا وَقَالَ النَّخَعِيُّ صَوْمُ ثَلَاثَةِ آلَافِ يَوْمٍ كَذَا حَكَاهُ ابْنُ الْمُنْذِرِ وَأَصْحَابُنَا. وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَابْنُ مَسْعُودٍ رضي الله عنهما" لَا يَقْضِيهِ صَوْمُ الدَّهْرِ".
وَاحْتَجَّ لِهَذَا الْمَذْهَبِ بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ"مَنْ أَفْطَرَ يَوْمًا مِنْ رَمَضَانَ مِنْ غَيْرِ رُخْصَةٍ لَمْ يُجْزِهِ صِيَامُ الدَّهْرِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ بِإِسْنَادٍ غَرِيبٍ لَكِنْ لَمْ يُضَعِّفْهُ أَبُو دَاوُد وَأَمَّا الْكَفَّارَةُ فِيهِ وَالْفِدْيَةُ فَمَذْهَبُنَا أَنَّهُ يَلْزَمُهُ شَيْءٌ مِنْ ذَلِكَ كَمَا سَبَقَ وَبِهِ قَالَ سَعِيدُ بْنُ جُبَيْرٍ وَابْنُ سِيرِينَ وَالنَّخَعِيُّ وَحَمَّادُ بْنُ أَبِي سُلَيْمَانَ وَأَحْمَدُ وَدَاوُد وَقَالَ أَبُو حَنِيفَةَ: مَا لَا يُتَغَذَّى بِهِ فِي الْعَادَةِ كَالْعَجِينِ وَبَلْعِ حَصَاةٍ وَنَوَاةٍ وَلُؤْلُؤَةٍ يُوجِبُ الْقَضَاءَ وَلَا كَفَّارَةَ، وَكَذَا إنْ بَاشَرَ دُونَ الْفَرْجِ فَأَنْزَلَ أَوْ اسْتَمْنَى فَلَا كَفَّارَةَ وَقَالَ الزُّهْرِيُّ وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَإِسْحَاقُ: تَجِبُ الْكَفَّارَةُ الْعُظْمَى مِنْ غَيْرِ تَفْصِيلٍ وَحَكَاهُ ابْنُ الْمُنْذِرِ أَيْضًا عَنْ عَطَاءٍ وَالْحَسَنِ وَأَبِي ثَوْرٍ وَمَالِكٍ، وَالْمَشْهُورُ عَنْ مَالِكٍ أَنَّهُ يُوجِبُ الْكَفَّارَةَ الْعُظْمَى فِي كُلِّ فِطْرٍ لِمَعْصِيَةٍ كَمَا حَكَاهُ ابْنُ الْمُنْذِرِ وَحُكِيَ عَنْهُ خِلَافُهُ قَالَ ابْنُ الْمُنْذِرِ: وَرَوَيْنَا أَيْضًا عَنْ عَطَاءٍ أَنَّ عَلَيْهِ تَحْرِيرَ رَقَبَةٍ فَإِنْ لَمْ يَجِدْهَا فَبَدَنَةً أَوْ بَقَرَةً أَوْ عِشْرِينَ صَاعًا مِنْ طَعَامٍ دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ.
وأما: الْحَدِيثُ الَّذِي رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ هُشَيْمٍ بِإِسْنَادِهِ عَنْ مُجَاهِدٍ عَنْ النَّبِيِّ صلى الله عليه وسلم"أَنَّهُ أَمَرَ الَّذِي أَفْطَرَ فِي شَهْرِ رَمَضَانَ بِكَفَّارَةِ الظِّهَارِ" وَفِي رِوَايَةٍ عَنْ هُشَيْمٍ عَنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ عَنْ مُجَاهِدٍ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم مِثْلُهُ.

ج / 6 ص -234- فَجَوَابُهُ مِنْ وَجْهَيْنِ:
أحدهما: أَنَّهُ ضَعِيفٌ، لِأَنَّ الرِّوَايَةَ الْأُولَى مُرْسَلَةٌ، وَالثَّانِيَةَ فِيهَا لَيْثُ بْنُ أَبِي سُلَيْمٍ وَهُوَ ضَعِيفٌ وَالْجَوَابُ الثَّانِي: جَوَابُ الْبَيْهَقِيُّ أَنَّ هَذَا اخْتِصَارٌ وَقَعَ مِنْ هُشَيْمٍ، فَقَدْ رَوَاهُ أَكْثَرُ أَصْحَابِ لَيْثٍ عَنْهُ عَنْ مُجَاهِدٍ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه مُفَسَّرًا فِي قِصَّةِ الَّذِي وَقَعَ عَلَى امْرَأَتِهِ فِي نَهَارِ رَمَضَانَ قَالَ الْبَيْهَقِيُّ: وَهَكَذَا كُلُّ حَدِيثٍ رُوِيَ فِي هَذَا الْبَابِ، مُطْلَقًا مِنْ وَجْهٍ فَقَدْ رُوِيَ مِنْ وَجْهٍ آخَرَ مُفَسَّرًا بِأَنَّهُ فِي قِصَّةِ الْوَاقِعِ عَلَى امْرَأَتِهِ قَالَ: وَلَا يَثْبُتُ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي الْفِطْرِ بِالْأَكْلِ شَيْءٌ هَذَا كَلَامُ الْبَيْهَقِيّ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ أَفْطَرَ بِالْجِمَاعِ مِنْ غَيْرِ عُذْرٍ وَجَبَ عَلَيْهِ الْقَضَاءُ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه"أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ الَّذِي وَاقَعَ أَهْلَهُ فِي رَمَضَانَ بِقَضَائِهِ" وَلِأَنَّهُ إذَا وَجَبَ الْقَضَاءُ عَلَى الْمَرِيضِ وَالْمُسَافِرِ وَهُمَا مَعْذُورَانِ، فَعَلَى الْمُجَامِعِ أَوْلَى، وَيَجِبُ عَلَيْهِ إمْسَاكُ بَقِيَّةِ النَّهَارِ؛ لِأَنَّهُ أَفْطَرَ بِغَيْرِ عُذْرٍ، وَفِي الْكَفَّارَةِ ثَلَاثَةُ أَقْوَالٍ أَحَدُهَا: تَجِبُ عَلَى الرَّجُلِ دُونَ الْمَرْأَةِ؛ لِأَنَّهُ حَقُّ مَالٍ مُخْتَصٌّ بِالْجِمَاعِ فَاخْتَصَّ بِهِ الرَّجُلُ دُونَ الْمَرْأَةِ كَالْمَهْرِ والثاني: تَجِبُ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا كَفَّارَةٌ؛ لِأَنَّهُ عُقُوبَةٌ تَتَعَلَّقُ بِالْجِمَاعِ فَاسْتَوَى فِيهَا الرَّجُلُ وَالْمَرْأَةُ كَحَدِّ الزِّنَا والثالث: تَجِبُ عَلَيْهِ عَنْهُ وَعَنْهَا كَفَّارَةٌ؛ لِأَنَّ الْأَعْرَابِيَّ سَأَلَ النَّبِيَّ صلى الله عليه وسلم عَنْ فِعْلٍ مُشْتَرَكٍ بَيْنَهُمَا فَأَوْجَبَ عِتْقَ رَقَبَةٍ فَدَلَّ عَلَى أَنَّ ذَلِكَ عَنْهُ وَعَنْهَا".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه أَصْلُهُ فِي "الصحيحين" لَفْظُهُمَا عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ"جَاءَ رَجُلٌ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: هَلَكْتُ يَا رَسُولَ اللَّهِ؟ قَالَ: وَمَا أَهْلَكَكَ؟ قَالَ: وَقَعْتُ عَلَى امْرَأَتِي فِي رَمَضَانَ، فَقَالَ: هَلْ تَجِدُ مَا تَعْتِقُ بِهِ رَقَبَةً؟ قَالَ: لَا، قَالَ: فَهَلْ تَسْتَطِيعُ أَنْ تَصُومَ شَهْرَيْنِ مُتَتَابِعَيْنِ؟ قَالَ: لَا، قَالَ: فَهَلْ تَجِدُ مَا تُطْعِمُ بِهِ سِتِّينَ مِسْكِينًا؟ قَالَ: لَا، ثُمَّ جَلَسَ فَأَتَى النَّبِيُّ صلى الله عليه وسلم بِعِرْقٍ فِيهِ تَمْرٌ فَقَالَ: تَصَدَّقْ بِهَذَا فَقَالَ: أَعَلَى أَفْقَرَ مِنَّا؟ فَمَا بَيْنَ لَابَتَيْهَا أَهْلُ بَيْتٍ أَحْوَجُ إلَيْهِ مِنَّا، فَضَحِكَ النَّبِيُّ صلى الله عليه وسلم حَتَّى بَدَتْ أَنْيَابُهُ، ثُمَّ قَالَ: اذْهَبْ فَأَطْعِمْهُ أَهْلَكَ" وَفِي رِوَايَةِ الْبُخَارِيِّ،" أَعَلَى أَفْقَرَ مِنِّي يَا رَسُولَ اللَّهِ" وَفِي رِوَايَةِ أَبِي دَاوُد قَالَ" فَأَتَى بِعِرْقٍ فِيهِ تَمْرٌ قَدْرَ خَمْسَةَ عَشَرَ صَاعًا" وَفِيهَا قَالَ" كُلْهُ أَنْتَ وَأَهْلُ بَيْتِكَ، وَصُمْ يَوْمًا وَاسْتَغْفِرْ اللَّهَ" وَاسِنَادُ رِوَايَةِ أَبِي دَاوُد هَذِهِ جَيِّدٌ إلَّا أَنَّ فِيهِ رَجُلًا ضَعَّفَهُ، وَقَدْ رَوَى لَهُ مُسْلِمٌ فِي صَحِيحِهِ وَلَمْ يُضَعِّفْ أَبُو دَاوُد هَذِهِ الرِّوَايَةَ.
وَقَوْلُهُ: لِأَنَّهُ حَقُّ مَالٍ، احْتِرَازٌ مِنْ الْغُسْلِ وَالْحَدِّ وَقَوْلُهُ: يَخْتَصُّ بِالْجِمَاعِ احْتِرَازٌ مِنْ غَرَامَةِ الْمُتْلَفَاتِ وَالزَّكَاةِ وَكَفَّارَةِ الْيَمِينِ وَالْقَتْلِ وَقَوْلُهُ: لِأَنَّهُ عُقُوبَةٌ، احْتِرَازٌ مِنْ الْمَهْرِ، وَمِنْ لُحُوقِ النَّسَبِ وَحُرْمَةِ الْمُصَاهَرَةِ فِي وَطْءِ الشُّبْهَةِ فَإِنَّ الشُّبْهَةَ تُعْتَبَرُ فِي الرَّجُلِ دُونَ الْمَرْأَةِ عَلَى الصَّحِيحِ وَقَوْلُهُ: تَتَعَلَّقُ بِالْجِمَاعِ، احْتِرَازٌ مِنْ الدِّيَةِ وَمِنْ قَتْلِ الْحَرْبِيِّ فَإِنَّهُ يُقْتَلُ الرَّجُلُ دُونَ الْمَرْأَةِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِذَا أَفْطَرَ الرَّجُلُ أَوْ الْمَرْأَةُ فِي نَهَارِ رَمَضَانَ بِالْجِمَاعِ بِغَيْرِ عُذْرٍ لَزِمَهُ إمْسَاكُ بَقِيَّةِ النَّهَارِ بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَفِي وُجُوبِ قَضَاءِ ذَلِكَ الْيَوْمِ طَرِيقَانِ أحدهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَأَكْثَرُ الْعِرَاقِيِّينَ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ أَنَّهُ يَجِبُ والثاني: ذَكَرَهُ الْخُرَاسَانِيُّونَ فِيهِ ثَلَاثَةُ أَقْوَالٍ

ج / 6 ص -235- أصحها وُجُوبُهُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: لَا يَجِبُ وَتَنْدَرِجُ فِيهِ الْكَفَّارَةُ والثالث: إنْ كَفَّرَ بِالصَّوْمِ لَمْ يَجِبْ وَإِلَّا وَجَبَ.
وَحَكَى بَعْضُ الْخُرَاسَانِيِّينَ هَذَا الْخِلَافَ قَوْلَيْنِ وَوَجْهًا وَقَالَ الْبَنْدَنِيجِيُّ مِنْ الْعِرَاقِيِّينَ: أَوْمَأَ الشَّافِعِيُّ رضي الله عنه فِي الْأُمِّ إلَى قَوْلَيْنِ، سَوَاءٌ كَفَّرَ بِالصَّوْمِ أَمْ بِغَيْرِهِ، قَالَ إمَامُ الْحَرَمَيْنِ: وَلَا خِلَافَ أَنَّ الْمَرْأَةَ يَلْزَمُهَا الْقَضَاءُ إذَا لَمْ نُوجِبْ عَلَيْهَا الْكَفَّارَةَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَتَجِبُ الْكَفَّارَةُ بِالْجِمَاعِ بِلَا خِلَافٍ، وَهِيَ عَلَى الرَّجُلِ، فَأَمَّا الزَّوْجَةُ الْمَوْطُوءَةُ فَإِنْ كَانَتْ مُفْطِرَةً بِحَيْضٍ أَوْ غَيْرِهِ، أَوْ صَائِمَةً وَلَمْ يَبْطُلْ صَوْمُهَا لِكَوْنِهَا نَائِمَةً، مَثَلًا فَلَا كَفَّارَةَ عَلَيْهَا، وَإِنْ كَانَتْ صَائِمَةً فَمَكَّنَتْهُ طَائِعَةً فَقَوْلَانِ أحدهما: وَهُوَ نَصُّهُ فِي الْإِمْلَاءِ يَلْزَمُهَا كَفَّارَةٌ أُخْرَى فِي مَالِهَا ذَكَرَهُ الْمُصَنِّفُ وَأَصَحُّهُمَا: لَا يَلْزَمُهَا بَلْ يَخْتَصُّ الزَّوْجُ بِهَا وَهُوَ نَصُّهُ فِي "الْأُمِّ" وَالْقَدِيمِ.
فَعَلَى هَذَا هَلْ الْكَفَّارَةُ الَّتِي تَلْزَمُ الزَّوْجَ عَنْهُ خَاصَّةً؟ أَمْ عَنْهُ وَعَنْهَا وَيَتَحَمَّلُهَا هُوَ عَنْهَا؟ فِيهِ قَوْلَانِ مُسْتَنْبَطَانِ مِنْ كَلَامِ الشَّافِعِيِّ وَرُبَّمَا قِيلَ: مَنْصُوصَانِ وَرُبَّمَا قِيلَ: وَجْهَانِ وَمِنْ الْأَصْحَابِ مَنْ يَجْمَعُ الْمَسْأَلَتَيْنِ كَمَا فَعَلَهُ الْمُصَنِّفُ وَكَثِيرُونَ وَيَقُولُ: فِي الْكَفَّارَةِ ثَلَاثَةُ أَقْوَالٍ أصحها تَجِبُ عَلَى الزَّوْجِ خَاصَّةً والثاني: تَجِبُ عَلَيْهِ وَعَنْهَا والثالث: يَلْزَمُ كُلَّ وَاحِدٍ مِنْهُمَا كَفَّارَةٌ. وَالْأَصَحُّ عَلَى الْجُمْلَةِ وُجُوبُ كَفَّارَةٍ وَاحِدَةٍ عَلَيْهِ خَاصَّةً عَنْ نَفْسِهِ فَقَطْ وَأَنَّهُ لَا شَيْءَ عَلَى الْمَرْأَةِ وَلَا يُلَاقِيهَا الْوُجُوبُ، وَذَكَرَ الدَّارِمِيُّ وَغَيْرُهُ فِي الْمَسْأَلَةِ أَرْبَعَةَ أَقْوَالٍ هَذِهِ الثَّلَاثَةَ وَالرَّابِعُ: يَجِبُ عَلَى الزَّوْجِ فِي مَالِهِ كَفَّارَتَانِ كَفَّارَةٌ عَنْهُ وَكَفَّارَةٌ عَنْهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَالْكَفَّارَةُ عِتْقُ رَقَبَةٍ، فَإِنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ، فَإِنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه"أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ الَّذِي وَقَعَ عَلَى امْرَأَتِهِ فِي يَوْمٍ مِنْ شَهْرِ رَمَضَانَ أَنْ يَعْتِقَ رَقَبَةً، قَالَ: لَا أَجِدُ، قَالَ: صُمْ شَهْرَيْنِ مُتَتَابِعَيْنِ، قَالَ: لَا أَسْتَطِيعُ، قَالَ: أَطْعِمْ سِتِّينَ مِسْكِينًا، قَالَ: لَا أَجِدُ فَأَتَى النَّبِيُّ صلى الله عليه وسلم بِعَرَقٍ مِنْ تَمْرٍ فِيهِ خَمْسَةَ عَشَرَ صَاعًا قَالَ: خُذْهُ وَتَصَدَّقْ بِهِ، قَالَ: عَلَى أَفْقَرَ مِنْ أَهْلِي، وَاَللَّهِ مَا بَيْنَ لَابَتَيْ الْمَدِينَةِ أَحْوَجُ مِنْ أَهْلِي، فَضَحِكَ النَّبِيُّ صلى الله عليه وسلم حَتَّى بَدَتْ نَوَاجِزُهُ قَالَ: خُذْهُ، وَاسْتَغْفِرْ اللَّهَ تَعَالَى وَأَطْعِمْ أَهْلَكَ" فَإِنْ قُلْنَا: يَجِبُ عَلَيْهِ دُونَهَا اُعْتُبِرَ حَالُهُ فَإِنْ كَانَ مِنْ أَهْلِ الْعِتْقِ أَعْتَقَ، وَإِنْ كَانَ مِنْ أَهْلِ الصَّوْمِ صَامَ وَإِنْ كَانَ مِنْ أَهْلِ الْإِطْعَامِ أَطْعَمَ وإن قلنا: يَجِبُ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا كَفَّارَةٌ اُعْتُبِرَ حَالُ كُلِّ وَاحِدٍ مِنْهُمَا بِنَفْسِهِ، فَمَنْ كَانَ مِنْ أَهْلِ الْعِتْقِ أَعْتَقَ، وَمَنْ كَانَ مِنْ أَهْلِ الصَّوْمِ صَامَ، وَمَنْ كَانَ مِنْ أَهْلِ الْإِطْعَامِ أَطْعَمَ كَرَجُلَيْنِ أَفْطَرَا بِالْجِمَاعِ.
فإن قلنا: يَجِبُ عَلَيْهِ كَفَّارَةٌ عَنْهُ وَعَنْهَا اُعْتُبِرَ حَالُهُمَا، فَإِنْ كَانَ مِنْ أَهْلِ الْعِتْقِ أَعْتَقَ، وَإِنْ كَانَ مِنْ أَهْلِ الْإِطْعَامِ أَطْعَمَ، وَإِنْ كَانَ مِنْ أَهْلِ الصِّيَامِ وَجَبَ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا صَوْمُ شَهْرَيْنِ مُتَتَابِعَيْنِ؛ لِأَنَّ الصَّوْمَ لَا يُحْتَمَلُ، وَإِنْ اخْتَلَفَ حَالُهُمَا نَظَرْت - فَإِنْ كَانَ الرَّجُلُ مِنْ أَهْلِ الْعِتْقِ وَهِيَ مِنْ أَهْلِ الصَّوْمِ - أَعْتَقَ رَقَبَةً وَيُجْزِئُ عَنْهُمَا؛ لِأَنَّ مَنْ فَرْضُهُ الصَّوْمُ إذَا أَعْتَقَ أَجْزَأَهُ، وَكَانَ ذَلِكَ أَفْضَلَ مِنْ الصَّوْمِ، وَإِنْ كَانَ مِنْ أَهْلِ الصَّوْمِ وَهِيَ مِنْ أَهْلِ الْإِطْعَامِ لَزِمَهُ أَنْ يَصُومَ شَهْرَيْنِ وَيُطْعِمَ عَنْهَا سِتِّينَ

ج / 6 ص -236- مِسْكِينًا؛ لِأَنَّ النِّيَابَةَ تَصِحُّ فِي الْإِطْعَامِ، وَإِنَّمَا أَوْجَبْنَا كَفَّارَتَيْنِ؛ لِأَنَّ الْكَفَّارَةَ لَا تَتَبَعَّضُ، فَوَجَبَ تَكْمِيلُ نِصْفِ كُلِّ وَاحِدٍ، مِنْهُمَا وَإِنْ كَانَ الرَّجُلُ مِنْ أَهْلِ الصَّوْمِ وَهِيَ مِنْ أَهْلِ الْعِتْقِ صَامَ عَنْ نَفْسِهِ شَهْرَيْنِ، وَأَعْتَقَ عَنْهَا رَقَبَةً، وَإِنْ كَانَ مِنْ أَهْلِ الْإِطْعَامِ وَهِيَ مِنْ أَهْلِ الصَّوْمِ أَطْعَمَ عَنْ نَفْسِهِ وَلَمْ يَصُمْ عَنْهَا؛ لِأَنَّ الصَّوْمَ، لَا تَدْخُلُهُ النِّيَابَةُ، وَإِنْ كَانَتْ الْمَرْأَةُ أَمَةً وَقُلْنَا: إنَّ الْأَمَةَ لَا تَمْلِكُ الْمَالَ فَهِيَ مِنْ أَهْلِ الصَّوْمِ وَلَا يُجْزِئُ عَنْهَا عِتْقٌ فإن قلنا: إنَّهَا تَمْلِكُ الْمَالَ أَجْزَأَ عَنْهَا الْعِتْقُ كَالْحُرَّةِ الْمُعْسَرَةِ. وَإِنْ قَدِمَ الرَّجُلُ مِنْ السَّفَرِ وَهُوَ مُفْطِرٌ وَهِيَ صَائِمَةٌ فَقَالَتْ: أَنَا مُفْطِرَةٌ فَوَطِئَهَا، فَإِنْ قُلْنَا: إنَّ الْكَفَّارَةَ عَلَيْهِ، لَمْ يَلْزَمْهُ وَلَمْ يَلْزَمْهَا، وَإِنْ قُلْنَا: إنَّ الْكَفَّارَةَ عَنْهُ وَعَنْهَا، وَجَبَ عَلَيْهَا الْكَفَّارَةُ فِي مَالِهَا، لِأَنَّهَا غَرَّتْهُ بِقَوْلِهَا: إنِّي مُفْطِرَةٌ. وَإِنْ أَخْبَرَتْهُ بِصَوْمِهَا فَوَطِئَهَا وَهِيَ مُطَاوِعَةٌ، فَإِنْ قُلْنَا: إنَّ الْكَفَّارَةَ عَنْهُ دُونَهَا لَمْ يَجِبْ عَلَيْهِ شَيْءٌ، وَإِنْ قُلْنَا: إنَّ الْكَفَّارَةَ عَنْهُ وَعَنْهَا، لَزِمَهُ أَنْ يُكَفِّرَ عَنْهَا إنْ كَانَتْ مِنْ أَهْلِ الْعِتْقِ أَوْ الْإِطْعَامِ، وَإِنْ كَانَتْ مِنْ أَهْلِ الصِّيَامِ لَزِمَهَا أَنْ تَصُومَ. وَإِنْ وَطِئَ الْمَجْنُونُ زَوْجَتَهُ وَهِيَ صَائِمَةٌ مُخْتَارَةً - فَإِنْ قُلْنَا: إنَّ الْكَفَّارَةَ عَنْهُ دُونَهَا - لَمْ تَجِبْ، وَإِنْ قُلْنَا: تَجِبُ عَنْهُ وَعَنْهَا، فَهَلْ يَتَحَمَّلُ الزَّوْجُ؟ فِيهِ وَجْهَانِ. قَالَ أَبُو الْعَبَّاسِ: لَا يَتَحَمَّلُ؛ لِأَنَّهُ لَا فِعْلَ لَهُ، وَقَالَ أَبُو إِسْحَاقَ: يَتَحَمَّلُ؛ لِأَنَّهَا وَجَبَتْ بِوَطْئِهِ، وَالْوَطْءُ كَالْجِنَايَةِ وَجِنَايَةُ الْمَجْنُونِ مَضْمُونَةٌ فِي مَالِهِ، وَإِنْ كَانَ الزَّوْجُ نَائِمًا فَاسْتَدْخَلَتْ الْمَرْأَةُ ذَكَرَهُ فَإِنْ قُلْنَا: الْكَفَّارَةُ عَنْهُ دُونَهَا فَلَا شَيْءَ عَلَيْهِ، وَإِنْ قُلْنَا: عَنْهُمَا، لَمْ يَلْزَمْهُ كَفَّارَةٌ؛ لِأَنَّهُ لَمْ يُفْطِرْ وَيَجِبُ عَلَيْهَا أَنْ تُكَفِّرَ وَلَا يَتَحَمَّلُ الزَّوْجُ؛ لِأَنَّهُ لَمْ يَكُنْ مِنْ جِهَتِهِ فِعْلٌ، وَإِنْ زَنَى بِهَا فِي رَمَضَانَ فَإِنْ قُلْنَا: إنَّ الْكَفَّارَةَ عَنْهُ دُونَهَا وَجَبَتْ عَلَيْهِ كَفَّارَةٌ، وَإِنْ قُلْنَا: عَنْهُ وَعَنْهَا، وَجَبَ عَلَيْهِمَا كَفَّارَتَانِ، وَلَا يَتَحَمَّلُ الرَّجُلُ كَفَّارَتَهَا، لِأَنَّ الْكَفَّارَةَ إنَّمَا تُتَحَمَّلُ بِالْمِلْكِ وَلَا مِلْكَ هَهُنَا".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه سَبَقَ بَيَانُهُ قَرِيبًا، وَأَمَّا الْكَفَّارَةُ فَأَصْلُهَا مِنْ الْكَفْرِ، بِفَتْحِ الْكَافِ، وَهُوَ السِّتْرُ، لِأَنَّهَا تَسْتُرُ الذَّنْبَ وَتُذْهِبُهُ. هَذَا أَصْلُهَا ثُمَّ اُسْتُعْمِلَتْ فِيمَا وُجِدَ فِيهِ صُورَةٌ مُخَالِفَةٌ أَوْ انْتِهَاكٌ، وَإِنْ لَمْ يَكُنْ فِيهِ إثْمٌ كَالْقَاتِلِ خَطَأً وَغَيْرِهِ.
وَأَمَّا قَوْلُهُمْ (عِتْقُ رَقَبَةٍ) فَقَالَ الْأَزْهَرِيُّ: إنَّمَا قِيلَ لِمَنْ أَعْتَقَ نَسَمَةً وَأَعْتَقَ رَقَبَةً وَفَكَّ رَقَبَةً، فَخُصَّتْ الرَّقَبَةُ دُونَ بَقِيَّةِ الْأَعْضَاءِ؛ لِأَنَّ حُكْمَ السَّيِّدِ وَمِلْكَهُ كَالْحَبْلِ فِي رَقَبَةِ الْعَبْدِ وَكَالْغُلِّ الْمَانِعِ لَهُ مِنْ الْخُرُوجِ عَنْهُ، فَإِذَا أُعْتِقَ فَكَأَنَّهُ أُطْلِقَ مِنْ ذَلِكَ وَسَيَأْتِي تَهْذِيبُ الْعِتْقِ فِي بَابِهِ إنْ شَاءَ اللَّهُ تَعَالَى. وَقَوْلُهُ فِي الْكِتَابِ (بِعَرَقِ تَمْرٍ) هُوَ بِفَتْحِ الْعَيْنِ وَالرَّاءِ وَيُقَالُ أَيْضًا: بِإِسْكَانِ الرَّاءِ، وَالصَّحِيحُ الْمَشْهُورُ فَتْحُهَا وَيُقَالُ لَهُ أَيْضًا: الْمِكْتَلُ بِكَسْرِ الْمِيمِ وَفَتْحِ التَّاءِ الْمُثَنَّاةِ فَوْقَ وَالزِّنْبِيلُ بِكَسْرِ الزَّايِ وَالزَّنْبِيلُ بِفَتْحِهَا، وَالْقُفَّةُ وَالسَّفِيفَةُ بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَبِفَاءٍ مُكَرَّرَةٍ، وَكُلُّهُ اسْمٌ لِهَذَا الْوِعَاءِ الْمَعْرُوفِ، لَيْسَ لِسِعَتِهِ قَدْرٌ مَضْبُوطٌ، بَلْ قَدْ يَصْغُرُ وَيَكْبُرُ، وَلِهَذَا قَالَ فِي الْحَدِيثِ فِي الْكِتَابِ، وَهُوَ رِوَايَةُ أَبِي دَاوُد" فِيهِ خَمْسَةَ عَشَرَ صَاعًا" وَقَوْلُهُ: "مَا بَيْنَ لَابَّتَيْ الْمَدِينَةِ" يَعْنِي حَرَّتَيْهَا، وَالْحَرَّةُ هِيَ الْأَرْضُ الْمُكَبَّسَةُ حِجَارَةً سَوْدَاءَ، وَيُقَالُ لَهَا لَابَةٌ وَلُوبَةٌ وَنَوْبَةٌ بِالنُّونِ، وَقَدْ أَوْضَحْتُهَا فِي التَّهْذِيبِ وَقَوْلُهُ"حَتَّى بَدَتْ أَنْيَابُهُ" وَفِي بَعْضِ نُسَخِ الْمُهَذَّبِ" نَوَاجِذُهُ" وَكِلَاهُمَا ثَابِتٌ فِي الْحَدِيثِ الصَّحِيحِ، وَالنَّوَاجِذُ هِيَ الْأَنْيَابُ. هَذَا هُوَ الصَّحِيحُ فِي اللُّغَةِ، وَهُوَ مُتَعَيِّنُ هُنَا جَمْعًا بَيْنَ الرِّوَايَتَيْنِ، وَيُقَالُ: هِيَ الْأَضْرَاسُ، وَهِيَ بِالذَّالِ الْمُعْجَمَةِ، وَقَوْلُ الْمُصَنِّفِ: وَإِنْ كَانَتْ أَمَةً وَقُلْنَا: إنَّ الْأَمَةَ لَا

ج / 6 ص -237- تَمْلِكُ الْمَالَ فَهِيَ مِنْ أَهْلِ الصَّوْمِ وَلَا يُجْزِئُ عَنْهَا الْعِتْقُ وَإِنْ قُلْنَا: إنَّهَا تَمْلِكُ أَجْزَأَ عَنْهَا الْعِتْقُ، هَكَذَا يَقَعُ عَنْهَا الْعِتْقُ وَإِنْ قُلْنَا: إنَّهَا تَمْلِكُ أَجْزَأَ عَنْهَا الْعِتْقُ هَكَذَا يَقَعُ فِي كَثِيرٍ مِنْ النُّسَخِ وَلَا يُجْزِئُ عَنْهَا الْعِتْقُ، وَفِي أَكْثَرِ النُّسَخِ" وَلَا يَجِبُ" وَالْأَوَّلُ أَصْوَبُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
أما أحكام الفصل: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رَحِمَهُمْ اللَّهُ تَعَالَى: هَذِهِ الْكَفَّارَةُ مُرَتَّبَةٌ كَكَفَّارَةِ الظِّهَارِ فَيَجِبُ عِتْقُ رَقَبَةٍ، فَإِنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ، فَإِنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِينًا، لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه الْمَذْكُورِ، وَصِفَةُ هَذِهِ الرَّقَبَةِ وَبَيَانُ الْعَجْزِ عَنْهَا الْمُجَوِّزُ لِلِانْتِقَالِ إلَى الصَّوْمِ، وَالْعَجْزُ عَنْ الصَّوْمِ الْمُجَوِّزُ لِلِانْتِقَالِ إلَى الطَّعَامِ وَبَيَانُ التَّتَابُعِ مَا يَقْطَعُهُ، وَالْإِطْعَامُ وَمَا يَتَعَلَّقُ بِذَلِكَ كُلِّهِ مُسْتَقْصَى فِي كِتَابِ الْكَفَّارَاتِ عَقِبَ كِتَابِ الظِّهَارِ، وَقَدْ سَبَقَ فِيمَنْ يَتَعَلَّقُ بِهِ وُجُوبُ الْكَفَّارَةِ ثَلَاثَةُ أَقْوَالٍ أصحها تَجِبُ الْكَفَّارَةُ عَلَى الرَّجُلِ عَنْ نَفْسِهِ فَقَطْ، وَلَا شَيْءَ عَلَى الْمَرْأَةِ وَلَا يُلَاقِيهَا الْوُجُوبُ.
والثاني: تَجِبُ عَلَيْهِ الْكَفَّارَةُ وَتَكُونُ عَنْهُ وَعَنْهَا، وَهِيَ كَفَّارَةٌ وَاحِدَةٌ.
والثالث: تَجِبُ عَلَيْهِ كَفَّارَةٌ وَعَلَيْهَا كَفَّارَةٌ أُخْرَى قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: فَإِنْ قُلْنَا بِالْأَوَّلِ اُعْتُبِرَ حَالُهُ فَإِنْ كَانَ مِنْ أَهْلِ الْعِتْقِ أَعْتَقَ، وَإِنْ كَانَ مِنْ أَهْلِ الصَّوْمِ صَامَ، وَإِنْ كَانَ مِنْ أَهْلِ الْإِطْعَامِ أَطْعَمَ وَلَا نَظَرَ إلَى الْمَرْأَةِ؛ لِأَنَّهُ لَا يَتَعَلَّقُ بِهَا وُجُوبٌ.
وَإِنْ قُلْنَا بِالْقَوْلِ الثَّالِثِ اُعْتُبِرَ حَالُ كُلِّ وَاحِدٍ مِنْهُمَا بِنَفْسِهِ، فَمَنْ كَانَ مِنْهُمَا مِنْ أَهْلِ الْعِتْقِ أَعْتَقَ، وَمَنْ كَانَ مِنْ أَهْلِ الصَّوْمِ صَامَ، وَمَنْ كَانَ مِنْ أَهْلِ الْإِطْعَامِ أَطْعَمَ، وَلَا يَلْزَمُ وَاحِدًا مِنْهُمَا مُوَافَقَةُ صَاحِبِهِ إذَا اخْتَلَفَتْ صِفَتُهُمَا، بَلْ هُمَا كَرَجُلَيْنِ أَفْطَرَا بِالْجِمَاعِ فَيُعْتَبَرُ كُلُّ وَاحِدٍ مِنْهُمَا بِانْفِرَادِهِ. وإن قلنا: بِالْقَوْلِ الثَّانِي وَهُوَ أَنَّهُ يَلْزَمُهُ كَفَّارَةٌ وَاحِدَةٌ عَنْهُ وَعَنْهَا، فَهَذَا مَحَلُّ التَّفْصِيلِ وَالتَّفْرِيعِ الطَّوِيلِ، قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: عَلَى هَذَا الْقَوْلِ قَدْ يَتَّفِقُ حَالُهُمَا، وَقَدْ يَخْتَلِفُ، فَإِنْ اتَّفَقَ نُظِرَ - إنْ كَانَا جَمِيعًا مِنْ أَهْلِ الْعِتْقِ - أَعْتَقَ الرَّجُلُ رَقَبَةً عَنْهُمَا، وَإِنْ كَانَا مِنْ أَهْلِ الْإِطْعَامِ أَطْعَمَ سِتِّينَ مِسْكِينًا عَنْهُمَا، وَإِنْ كَانَا مِنْ أَهْلِ الصِّيَامِ بِأَنْ كَانَا مَمْلُوكَيْنِ أَوْ حُرَّيْنِ مُعْسِرَيْنِ لَزِمَ كُلَّ وَاحِدٍ مِنْهُمَا صَوْمُ شَهْرَيْنِ مُتَتَابِعَيْنِ ,؛ لِأَنَّ الْعِبَادَةَ الْبَدَنِيَّةَ لَا تُتَحَمَّلُ.
وأما: إذَا اخْتَلَفَ حَالُهُمَا فَقَدْ يَكُونُ أَعْلَى حَالًا مِنْهَا، وَقَدْ يَكُونُ أَدْنَى، فَإِنْ كَانَ أَعْلَى نُظِرَ - إنْ كَانَ مِنْ أَهْلِ الْعِتْقِ، وَهِيَ مِنْ أَهْلِ الصَّوْمِ أَوْ الْإِطْعَامِ - فَوَجْهَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ الصَّحِيحُ مِنْهُمَا، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ: يُجْزِئُ الْإِعْتَاقُ عَنْهُمَا؛ لِأَنَّ مَنْ فَرْضُهُ الصَّوْمُ أَمْ الْإِطْعَامُ إذَا تَكَلَّفَ الْعِتْقَ أَجْزَأَهُ وَقَدْ زَادَ خَيْرًا، وَهُوَ أَفْضَلُ، كَذَا قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: قَالَ أَصْحَابُنَا: إلَّا أَنْ تَكُونَ الْمَرْأَةُ أَمَةً فَعَلَيْهَا الصَّوْمُ؛ لِأَنَّ الْعِتْقَ لَا يُجْزِئُ عَنْهَا؛ لِأَنَّهُ يَتَضَمَّنُ الْوَلَاءَ وَلَيْسَتْ مِنْ أَهْلِهِ هَكَذَا أَطْلَقَهُ الْأَصْحَابُ، وَقَالَ الْمُصَنِّفُ وَهُنَا: لَا يُجْزِئُ عَنْهَا الْعِتْقُ إلَّا إذَا قُلْنَا: إنَّ الْعَبْدَ يُمْلَكُ بِالتَّمْلِيكِ فَإِنَّهُ يُجْزِئُ عَنْهَا كَالْحُرَّةِ الْمَعْسَرَةِ، وَهَذَا الَّذِي قَالَهُ غَرِيبٌ، وَالْمَعْرُوفُ فِي كُتُبِ الْأَصْحَابِ أَنَّهُ لَا يُجْزِئُ الْعِتْقُ عَنْ الْأَمَةِ قَوْلًا وَاحِدًا. وَقَدْ صَرَّحَ الْمُصَنِّفُ بِذَلِكَ فِي الْمُهَذَّبِ فِي بَابِ الْعَبْدِ الْمَأْذُونِ فَقَالَ:

ج / 6 ص -238- لَا يَصِحُّ إعْتَاقُ الْعَبْدِ سَوَاءٌ قُلْنَا: يَمْلِكُ أَمْ لَا؛ لِأَنَّهُ يَتَضَمَّنُ الْوَلَاءَ وَلَيْسَ هُوَ مِنْ أَهْلِهِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَالْوَجْهُ الثَّانِي: مِنْ الْوَجْهَيْنِ السَّابِقِينَ عَنْ الْخُرَاسَانِيِّينَ: لَا يُجْزِئُ الْإِعْتَاقُ عَنْ الْمَرْأَةِ لِاخْتِلَافِ الْجِنْسِ، فَعَلَى هَذَا يَلْزَمُهَا الصَّوْمُ إنْ كَانَتْ مِنْ أَهْلِهِ، وَفِيمَنْ يَلْزَمُهُ الْإِطْعَامُ عَنْهَا إنْ كَانَتْ مِنْ أَهْلِهِ وَجْهَانِ.
أحدهما: يَلْزَمُهَا؛ لِأَنَّ الزَّوْجَ أَخْرَجَ وَظِيفَتَهُ وَهِيَ الْعِتْقُ وَأَصَحُّهُمَا: يَلْزَمُ الزَّوْجَ، فَإِنْ عَجَزَ ثَبَتَ فِي ذِمَّتِهِ إلَى أَنْ يَقْدِرَ؛ لِأَنَّ الْكَفَّارَةَ عَلَى هَذَا الْقَوْلِ مَعْدُودَةٌ مِنْ مُؤَنِ الزَّوْجَةِ الْوَاجِبَةِ عَلَى الزَّوْجِ.
أَمَّا: إذَا كَانَ مِنْ أَهْلِ الصِّيَامِ وَهِيَ مِنْ أَهْلِ الْإِطْعَامِ، فَإِنْ تَكَلَّفَ الْإِعْتَاقَ فَأَعْتَقَ رَقَبَةً أَجْزَأَتْ عَنْهُمَا جَمِيعًا فَأَمَّا إنْ أَرَادَ الصِّيَامَ. فَقَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: يَلْزَمُهُ أَنْ يَصُومَ عَنْ نَفْسِهِ، وَيَلْزَمُهُ أَيْضًا أَنْ يُطْعِمَ عَنْهَا، قَالُوا: لِأَنَّ النِّيَابَةَ تَصِحُّ فِيهِمَا، قَالُوا: وَإِنَّمَا أَوْجَبْنَا كَفَّارَتَيْنِ؛ لِأَنَّ الْكَفَّارَةَ لَا تَتَبَعَّضُ فَوَجَبَ تَكْمِيلُ كُلِّ نِصْفٍ مِنْهَا، هَكَذَا قَطَعَ بِهِ الْمُصَنِّفُ وَالْأَصْحَابُ.
قَالَ الرَّافِعِيُّ: وَمُقْتَضَى الْوَجْهِ الصَّحِيحِ الَّذِي قَطَعَ بِهِ الْعِرَاقِيُّونَ فِي الصُّورَةِ السَّابِقَةِ فِي إجْزَاءِ الْإِعْتَاقِ عَنْهُمَا عَنْ الصِّيَامِ أَنْ يُجْزِئَ هُنَا الصِّيَامُ عَنْ الْإِطْعَامِ، هَذَا كُلُّهُ إذَا كَانَ الزَّوْجُ أَعْلَى حَالًا مِنْهَا، فَإِنْ كَانَ أَدْنَى نُظِرَ فَإِنْ كَانَ مِنْ أَهْلِ الْإِطْعَامِ وَهِيَ مِنْ أَهْلِ الصِّيَامِ أَطْعَمَ عَنْ نَفْسِهِ، وَلَزِمَهَا الصِّيَامُ عَنْ نَفْسِهَا؛ لِأَنَّهُ لَا نِيَابَةَ فِيهِ وَإِنْ كَانَ مِنْ أَهْلِ الصِّيَامِ أَوْ الْإِطْعَامِ وَهِيَ مِنْ أَهْلِ الْإِعْتَاقِ صَامَ عَنْ نَفْسِهِ أَوْ أَطْعَمَ وَلَزِمَهُ الْإِعْتَاقُ عَنْهَا إذَا قَدِرَ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا كَانَ الزَّوْجُ مَجْنُونًا فَوَطِئَهَا وَهِيَ صَائِمَةٌ مُخْتَارَةً فإن قلنا: عَلَى كُلِّ وَاحِدٍ كَفَّارَةٌ، لَزِمَتْهَا الْكَفَّارَةُ فِي مَالِهَا، وَإِنْ قُلْنَا: تَجِبُ الْكَفَّارَةُ عَنْهُ دُونَهَا، فَلَا شَيْءَ عَلَيْهِ وَلَا عَلَيْهَا، وإن قلنا: تَجِبُ كَفَّارَةٌ عَنْهُ وَعَنْهَا، فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أصحهما: يَلْزَمُهَا الْكَفَّارَةُ فِي مَالِهَا، وَلَا يَتَحَمَّلُهَا الزَّوْجُ؛ لِأَنَّهُ لَيْسَ أَهْلًا لِلتَّحَمُّلِ، كَمَا لَا تَلْزَمُهُ عَنْ فِعْلِ نَفْسِهِ، وَلِأَنَّهُ لَا فِعْلَ لَهُ، وَهَذَا قَوْلُ ابْنِ سُرَيْجٍ، وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ. والثاني: قَالَهُ أَبُو إِسْحَاقَ تَجِبُ الْكَفَّارَةُ فِي مَالِ الْمَجْنُونِ عَنْهَا؛ لِأَنَّ مَالَهُ صَالِحٌ لِلتَّحَمُّلِ وَلِأَنَّهَا وَجَبَتْ بِوَطْئِهِ، وَالْوَطْءُ كَالْجِنَايَةِ وَجِنَايَةُ الْمَجْنُونِ مَضْمُونَةٌ فِي مَالِهِ، وَإِنْ كَانَ الزَّوْجُ مُرَاهِقًا فَهُوَ كَالْمَجْنُونِ، هَذَا هُوَ الْمَذْهَبُ؛ لِأَنَّهُ لَيْسَ مُكَلَّفًا، وَفِيهِ وَجْهٌ أَنَّهُ كَالْبَالِغِ تَخْرِيجًا مِنْ قَوْلِنَا: عَمْدُهُ عَمْدٌ، وَإِنْ كَانَ نَاسِيًا أَوْ نَائِمًا فَاسْتَدْخَلَتْ ذَكَرَهُ فَكَالْمَجْنُونِ وَقَطَعَ الْمُصَنِّفُ وَالْبَغَوِيُّ وَآخَرُونَ بِأَنَّا إذَا قُلْنَا: الْكَفَّارَةُ عَنْهُ وَعَنْهَا وَجَبَتْ فِي مَسْأَلَةِ الِاسْتِدْخَالِ فِي مَالِهَا؛ لِأَنَّهُ لَا فِعْلَ لِلزَّوْجِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ كَانَ الزَّوْجُ مُسَافِرًا صَائِمًا وَهِيَ حَاضِرَةً صَائِمَةً، فَإِنْ أَفْطَرَ بِالْجِمَاعِ بِنِيَّةِ التَّرَخُّصِ فَلَا كَفَّارَةَ عَلَيْهِ عَنْ نَفْسِهِ بِلَا خِلَافٍ، وَإِنْ لَمْ يَقْصِدْ بِهِ التَّرَخُّصَ فَوَجْهَانِ مَشْهُورَانِ فِي طَرِيقَةِ خُرَاسَانَ أصحهما: لَا كَفَّارَةَ عَلَيْهِ أَيْضًا، لِأَنَّهُ لَا يَلْزَمُهُ الصَّوْمُ فَصَارَ كَقَاصِدِ التَّرَخُّصِ. قَالَ أَصْحَابُنَا: وَهَكَذَا حُكْمُ الْمَرِيضِ الَّذِي يُبَاحُ لَهُ الْأَكْلُ إذَا أَصْبَحَ صَائِمًا فَجَامَعَ وَكَذَا الصَّحِيحُ إذَا مَرِضَ فِي أَثْنَاءِ النَّهَارِ ثُمَّ

ج / 6 ص -239- جَامَعَ، فَحَيْثُ قُلْنَا بِوُجُوبِ الْكَفَّارَةِ عَلَيْهِ فَهُوَ كَغَيْرِهِ، فَيَجِيءُ فِي الْكَفَّارَةِ الْأَقْوَالُ الثَّلَاثَةُ، وَحُكْمُ التَّحَمُّلِ مَا سَبَقَ، وَحَيْثُ قُلْنَا: لَا كَفَّارَةَ فَهُوَ كَالْمَجْنُونِ. قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَلَوْ قَدِمَ الْمُسَافِرُ مُفْطِرًا فَأَخْبَرَتْهُ أَنَّهَا مُفْطِرَةٌ وَكَانَتْ صَائِمَةً فَوَطِئَهَا - فَإِنْ قُلْنَا: الْكَفَّارَةُ عَنْهُ فَقَطْ - فَلَا شَيْءَ عَلَيْهِ وَلَا عَلَيْهَا، وَإِنْ قُلْنَا: عَنْهُ وَعَنْهَا، وَجَبَتْ الْكَفَّارَةُ عَلَيْهَا فِي مَالِهَا؛ لِأَنَّهَا غَرَّتْهُ. هَكَذَا قَالُوهُ وَاتَّفَقُوا عَلَيْهِ.
قَالَ الرَّافِعِيُّ: وَيُشْبِهُ أَنْ يَكُونَ هَذَا تَفْرِيعًا عَلَى قَوْلِنَا: الْمَجْنُونُ لَا يَتَحَمَّلُ وَإِلَّا فَلَيْسَ الْعُذْرُ هُنَا بِأَوْضَحَ مِنْهُ فِي الْمَجْنُونِ قلت: الْفَرْقُ أَنَّهُ لَا تَغْرِيرَ مِنْهَا فِي صُورَةِ الْمَجْنُونِ، أَمَّا إذَا قَدِمَ الْمُسَافِرُ مُفْطِرًا فَأَخْبَرَتْهُ بِصَوْمِهَا فَوَطِئَهَا مُطَاوِعَةً، فَإِنْ قُلْنَا: الْكَفَّارَةُ عَنْهُ فَقَطْ، فَلَا شَيْءَ عَلَيْهِ وَلَا عَلَيْهَا، وَإِنْ قُلْنَا: عَنْهُ وَعَنْهَا، لَزِمَهُ أَنْ يُكَفِّرَ عَنْهَا إنْ كَانَتْ مِنْ أَهْلِ الْعِتْقِ أَوْ الْإِطْعَامِ، وَإِنْ كَانَتْ مِنْ أَهْلِ الصِّيَامِ لَزِمَهَا الصِّيَامُ وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: إذَا أَكْرَهَهَا عَلَى الْوَطْءِ وَهُمَا صَائِمَانِ فِي الْحَضَرِ فَلَهُمَا حَالَانِ أحدهما: أَنْ يَقْهَرَهَا بِرَبْطِهَا أَوْ بِغَيْرِهِ وَيَطَأَ فَلَا تُفْطِرُ هِيَ، وَيَجِبُ عَلَيْهِ كَفَّارَةٌ عَنْهُ قَطْعًا والثاني: أَنْ يُكْرِهَهَا حَتَّى تُمَكِّنَهُ فَفِي فِطْرِهَا قَوْلَانِ سَبَقَا أصحهما: لَا تُفْطِرُ فَيَكُونُ كَالْحَالِ الْأَوَّلِ والثاني: تُفْطِرُ وَعَلَيْهِمَا الْكَفَّارَةُ، وَتَكُونُ الْكَفَّارَةُ عَلَيْهِ وَحْدُهُ قَطْعًا. فرع: هَذَا الَّذِي سَبَقَ كُلُّهُ فِيمَا إذَا وَطِئَ زَوْجَتَهُ، فَلَوْ زَنَى بِامْرَأَةٍ أَوْ وَطِئَهَا بِشُبْهَةٍ فَطَرِيقَانِ أحدهما: الْقَطْعُ بِوُجُوبِ كَفَّارَتَيْنِ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا كَفَّارَةٌ؛ لِأَنَّ التَّحَمُّلَ بِسَبَبِ الزَّوْجِيَّةِ وَلَا زَوْجِيَّةَ هُنَا وَأَصَحُّهُمَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّهُ إنْ قُلْنَا: الْكَفَّارَةُ عَنْهُ خَاصَّةً، فَعَلَيْهِ كَفَّارَةٌ وَلَا شَيْءَ عَلَيْهَا، وَإِنْ قُلْنَا: عَنْهُ وَعَنْهَا، فَعَلَيْهِمَا فِي مَالِهِمَا كَفَّارَةٌ أُخْرَى، لِمَا ذَكَرْنَاهُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ جَامَعَ فِي يَوْمَيْنِ أَوْ فِي أَيَّامٍ وَجَبَ لِكُلِّ يَوْمٍ كَفَّارَةٌ؛ لِأَنَّ صَوْمَ كُلِّ يَوْمٍ عِبَادَةٌ مُنْفَرِدَةٌ فَلَمْ تَتَدَاخَلْ كَفَّارَتُهَا كَالْعُمْرَتَيْنِ، وَإِنْ جَامَعَ فِي يَوْمٍ مَرَّتَيْنِ لَمْ يَلْزَمْهُ لِلثَّانِي كَفَّارَةٌ؛ لِأَنَّ الْجِمَاعَ الثَّانِيَ لَمْ يُصَادِفْ صَوْمًا".
الشَّرْحُ: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ إذَا جَامَعَ فِي يَوْمَيْنِ أَوْ أَيَّامٍ وَجَبَ لِكُلِّ يَوْمٍ كَفَّارَةٌ، سَوَاءٌ كَفَّرَ عَنْ الْأَوَّلِ أَمْ لَا، لِمَا ذَكَرَهُ الْمُصَنِّفُ، بِخِلَافِ مَنْ تَطَيَّبَ ثُمَّ تَطَيَّبَ فِي الْإِحْرَامِ قَبْلَ أَنْ يُكَفِّرَ عَنْ الْأَوَّلِ فَإِنَّهُ يَكْفِيهِ فِدْيَةٌ وَاحِدَةٌ فِي أَحَدِ الْقَوْلَيْنِ؛ لِأَنَّ الْإِحْرَامَ عِبَادَةٌ وَاحِدَةٌ، بِخِلَافِ الْيَوْمَيْنِ مِنْ رَمَضَانَ، وَإِنْ جَامَعَ زَوْجَتَهُ فِي يَوْمٍ مِنْ رَمَضَانَ مَرَّتَيْنِ فَأَكْثَرَ لَزِمَهُ كَفَّارَةٌ وَاحِدَةٌ عَنْ الْأَوَّلِ وَلَا شَيْءَ عَنْ الثاني: بِلَا خِلَافٍ، لِمَا ذَكَرَهُ.
فرع: قَالَ أَبُو الْعَبَّاسِ الْجُرْجَانِيُّ فِي كِتَابِهِ الْمُعَايَاةِ: فِيمَنْ وَطِئَ زَوْجَتَهُ فِي صَوْمِ رَمَضَانَ ثَلَاثَةُ أَقْوَالٍ: أَحَدُهَا: يَلْزَمُهُ الْكَفَّارَةُ دُونَهَا والثاني: يَلْزَمُهُ كَفَّارَةٌ عَنْهُمَا والثالث: يَلْزَمُ كُلَّ وَاحِدٍ كَفَّارَةٌ وَيَتَحَمَّلُ الزَّوْجُ مَا دَخَلَهُ التَّحَمُّلُ، وَهُوَ الْعِتْقُ وَالْإِطْعَامُ، قَالَ: فَإِذَا وَطِئَ أَرْبَعَ زَوْجَاتٍ فِي يَوْمٍ وَاحِدٍ لَزِمَهُ عَلَى الْقَوْلِ الْأَوَّلِ كَفَّارَةٌ فَقَطْ عَنْ الْوَطْءِ الْأَوَّلِ، وَلَا يَلْزَمُهُ شَيْءٌ لِبَاقِي الْوَطْئَاتِ، وَعَلَى الثَّانِيَةِ يَلْزَمُهُ أَرْبَعُ كَفَّارَاتٍ: كَفَّارَةٌ عَنْ وَطْئَتِهِ الْأُولَى عَنْهُ وَعَنْهَا، وَثَلَاثٌ عَنْ الْبَاقِيَاتِ؛ لِأَنَّهَا لَا تَتَبَعَّضُ إلَّا فِي مَوْضِعٍ

ج / 6 ص -240- يُوجِدُ التَّحَمُّلَ، وَعَلَى الثَّالِثِ يَلْزَمُهُ خَمْسُ كَفَّارَاتٍ كَفَّارَتَانِ عَنْهُ وَعَنْ الْأُولَى بِوَطْئِهَا، وَثَلَاثٌ عَنْ الْبَاقِيَاتِ، قَالَ: وَلَوْ كَانَتْ لَهُ زَوْجَتَانِ مُسْلِمَةٌ وَكِتَابِيَّةٌ فَوَطِئَهُمَا فِي يَوْمٍ لَزِمَهُ عَلَى الْقَوْلِ الْأَوَّلِ كَفَّارَةٌ وَاحِدَةٌ بِكُلِّ حَالٍ. وَأَمَّا عَلَى الْقَوْلِ الثَّانِي فَإِنْ قَدَّمَ وَطْءَ الْمُسْلِمَةِ فَعَلَيْهِ كَفَّارَةٌ وَإِلَّا فَكَفَّارَتَانِ، وَعَلَى الثَّالِثِ يَلْزَمُهُ كَفَّارَتَانِ بِكُلِّ حَالٍ؛ لِأَنَّهُ إنْ قَدَّمَ الْمُسْلِمَةَ لَزِمَهُ كَفَّارَتَانِ عَنْهُ وَعَنْهَا وَلَا شَيْءَ بِسَبَبِ الْكِتَابِيَّةِ. وَإِنْ قَدَّمَ الْكِتَابِيَّةَ لَزِمَهُ لِنَفْسِهِ كَفَّارَةٌ ثُمَّ أُخْرَى عَنْ الْمُسْلِمَةِ، هَذَا كَلَامُ الْجُرْجَانِيِّ وَفِي بَعْضِهِ نَظَرٌ.
وَقَالَ صَاحِبُ الْحَاوِي: إذَا وَطِئَ أَرْبَعَ زَوْجَاتٍ فِي يَوْمٍ، فَإِنْ قُلْنَا: الْكَفَّارَةُ عَنْهُنَّ، فَعَلَيْهِ أَرْبَعُ كَفَّارَاتٍ وَإِلَّا فَكَفَّارَةٌ، وَذَكَرَ فِي الْمُسْلِمَةِ وَالْكِتَابِيَّةِ نَحْوَ قَوْلِ الْجُرْجَانِيِّ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ كَرَّرَ جِمَاعَ زَوْجَتِهِ فِي يَوْمٍ مِنْ رَمَضَانَ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنْ عَلَيْهِ كَفَّارَةً وَاحِدَةً بِالْجِمَاعِ الْأَوَّلِ، سَوَاءٌ كَفَّرَ عَنْ الْأَوَّلِ أَمْ لَا، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ، وَقَالَ أَحْمَدُ: إنْ كَانَ الْوَطْءُ الثَّانِي قَبْلَ تَكْفِيرِهِ عَنْ الْأَوَّلِ لَزِمَهُ كَفَّارَةٌ أُخْرَى؛ لِأَنَّهُ وَطْءٌ مُحَرَّمٌ فَأَشْبَهَ الْأَوَّلَ. دَلِيلُنَا أَنَّهُ لَمْ يُصَادِفْ صَوْمًا مُنْعَقِدًا بِخِلَافِ الْجِمَاعِ الْأَوَّلِ.

فَرْعٌ فِي مَذَاهِبِهِمْ فِيمَنْ وَطِئَ فِي يَوْمَيْنِ أَوْ أَيَّامٍ مِنْ رَمَضَانَ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَجِبُ لِكُلِّ يَوْمٍ كَفَّارَةٌ، سَوَاءٌ كَفَّرَ عَنْ الْأَوَّلِ أَمْ لَا، وَبِهِ قَالَ مَالِكٌ وَدَاوُد وَأَحْمَدُ فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ. وَقَالَ أَبُو حَنِيفَةَ: إنْ وَطِئَ فِي الثاني: قَبْلَ تَكْفِيرِهِ عَنْ الْأَوَّلِ، كَفَتْهُ كَفَّارَةٌ وَاحِدَةٌ، وَإِنْ كَفَّرَ عَنْ الْأَوَّلِ فَعَنْهُ رِوَايَتَانِ، قَالَ: وَلَوْ جَامَعَ فِي رَمَضَانَيْنِ فَفِي رِوَايَةٍ عَنْهُ أَنَّهُ كَرَمَضَانَ وَاحِدٍ، وَفِي رِوَايَةٍ تَتَكَرَّرُ الْكَفَّارَةُ، وَهَذِهِ هِيَ الرِّوَايَةُ الصَّحِيحَةُ عَنْهُ، وَقَاسَهُ عَلَى الْحُدُودِ. وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهَا عِبَادَاتٌ فَلَمْ تَتَدَاخَلْ بِخِلَافِ الْحُدُودِ الْمَبْنِيَّةِ عَلَى الدَّرْءِ وَالْإِسْقَاطِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ رَأَى هِلَالَ رَمَضَانَ فَرَدَّ الْحَاكِمُ شَهَادَتَهُ فَصَامَ وَجَامَعَ، وَجَبَتْ عَلَيْهِ الْكَفَّارَةُ؛ لِأَنَّهُ أَفْطَرَ فِي شَهْرِ رَمَضَانَ بِالْجِمَاعِ مِنْ غَيْرَ عُذْرٍ، فَأَشْبَهَ إذَا قَبِلَ الْحَاكِمُ شَهَادَتَهُ".
الشرح: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا رَأَى هِلَالَ رَمَضَانَ فَرُدَّتْ شَهَادَتُهُ لَزِمَهُ صَوْمُ ذَلِكَ الْيَوْمِ، فَإِنْ صَامَهُ وَجَامَعَ فِيهِ لَزِمَتْهُ الْكَفَّارَةُ بِلَا خِلَافٍ عِنْدَنَا، لِمَا ذَكَرَهُ الْمُصَنِّفُ وَسَبَقَ إيضَاحُ هَذِهِ الْمَسْأَلَةِ وَمَذَاهِبُ الْعُلَمَاءِ فِيهَا فِي أَوَائِلِ الْبَابِ، وَلَوْ رَأَى هِلَالَ شَوَّالٍ وَحْدَهُ لَزِمَهُ الْفِطْرُ كَمَا سَبَقَ وَلَا شَيْءَ عَلَيْهِ بِالْجِمَاعِ فِيهِ؛ لِأَنَّهُ لَيْسَ مِنْ رَمَضَانَ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ طَلَعَ الْفَجْرُ وَهُوَ مُجَامِعٌ، فَاسْتَدَامَ مَعَ الْعِلْمِ بِالْفَجْرِ، وَجَبَتْ عَلَيْهِ الْكَفَّارَةُ؛ لِأَنَّهُ مَنَعَ صِحَّةَ صَوْمِ يَوْمٍ مِنْ رَمَضَانَ بِجِمَاعٍ مِنْ غَيْرِ عُذْرٍ، فَوَجَبَتْ عَلَيْهِ الْكَفَّارَةُ، كَمَا لَوْ وَطِئَ فِي أَثْنَاءِ النَّهَارِ، وَإِنْ جَامَعَ وَعِنْدَهُ أَنَّ الْفَجْرَ لَمْ يَطْلُعْ وَكَانَ قَدْ طَلَعَ، أَوْ أَنَّ الشَّمْسَ قَدْ غَرَبَتْ وَلَمْ تَكُنْ غَرَبَتْ، لَمْ تَجِبْ عَلَيْهِ الْكَفَّارَةُ؛ لِأَنَّهُ جَامَعَ وَهُوَ يَعْتَقِدُ أَنَّهُ يَحِلُّ لَهُ ذَلِكَ، وَكَفَّارَةُ الصَّوْمِ عُقُوبَةٌ تَجِبُ مَعَ الْمُسْلِمِ فَلَا تَجِبُ مَعَ اعْتِقَادِ الْإِبَاحَةِ كَالْحَدِّ، وَإِنْ أَكَلَ نَاسِيًا فَظَنَّ

ج / 6 ص -241- أَنَّهُ أَفْطَرَ بِذَلِكَ ثُمَّ جَامَعَ عَامِدًا فَالْمَنْصُوصُ فِي الصِّيَامِ أَنَّهُ لَا تَجِبُ الْكَفَّارَةُ؛ لِأَنَّهُ وَطِئَ وَهُوَ يَعْتَقِدُ أَنَّهُ غَيْرُ صَائِمٍ فَأَشْبَهَ إذَا وَطِئَ وَعِنْدَهُ أَنَّهُ لَيْلٌ ثُمَّ بَانَ أَنَّهُ نَهَارٌ، وَقَالَ شَيْخُنَا الْقَاضِي أَبُو الطَّيِّبِ الطَّبَرِيُّ رحمه الله: يُحْمَلُ عِنْدِي أَنَّهُ تَجِبُ عَلَيْهِ الْكَفَّارَةُ؛ لِأَنَّ الَّذِي ظَنَّهُ لَا يُبِيحُ الْوَطْءَ بِخِلَافِ، مَا لَوْ جَامَعَ وَظَنَّ أَنَّ الشَّمْسَ غَرَبَتْ؛ لِأَنَّ الَّذِي ظَنَّ شَاكٌّ يُبِيحُ لَهُ الْوَطْءَ فَإِنْ أَفْطَرَ بِالْجِمَاعِ وَهُوَ مَرِيضٌ أَوْ مُسَافِرٌ لَمْ تَجِبْ الْكَفَّارَةُ؛ لِأَنَّهُ يَحِلُّ لَهُ الْفِطْرُ فَلَا تَجِبُ الْكَفَّارَةُ مَعَ إبَاحَةِ الْفِطْرِ، وَإِنْ أَصْبَحَ الْمُقِيمُ صَائِمًا ثُمَّ سَافَرَ وَجَامَعَ وَجَبَتْ عَلَيْهِ الْكَفَّارَةُ؛ لِأَنَّ السَّفَرَ لَا يُبِيحُ لَهُ الْفِطْرَ فِي هَذَا الْيَوْمِ، فَكَانَ وُجُودُهُ كَعَدَمِهِ، وَإِنْ أَصْبَحَ الصَّحِيحُ صَائِمًا ثُمَّ مَرِضَ وَجَامَعَ لَمْ تَجِبْ الْكَفَّارَةُ؛ لِأَنَّ الْمَرِيضَ يُبَاحُ لَهُ الْفِطْرُ فِي هَذَا الْيَوْمِ وَإِنْ جَامَعَ ثُمَّ سَافَرَ لَمْ تَسْقُطْ عَنْهُ الْكَفَّارَةُ، لِأَنَّ السَّفَرَ لَا يُبِيحُ لَهُ الْفِطْرَ فِي يَوْمِهِ فَلَا يَسْقُطُ عَنْهُ مَا وَجَبَ فِيهِ مِنْ الْكَفَّارَةِ، وَإِنْ جَامَعَ ثُمَّ مَرِضَ أَوْ جُنَّ فَفِيهِ قَوْلَانِ أحدهما: لَا تَسْقُطُ عَنْهُ الْكَفَّارَةُ؛ لِأَنَّهُ مَعْنًى طَرَأَ بَعْدَ وُجُوبِ الْكَفَّارَةِ فَلَا تَسْقُطُ الْكَفَّارَةُ كَالسَّفَرِ والثاني: أَنَّهُ تَسْقُطُ؛ لِأَنَّ الْيَوْمَ يَرْتَبِطُ بَعْضُهُ بِبَعْضِ، فَإِذَا خَرَجَ1 جُزْؤُهُ عَنْ أَنْ يَكُونَ صَائِمًا فِيهِ أَوْ عَنْ الصَّوْمِ فِيهِ مُسْتَحَقًّا خَرَجَ أَوَّلُهُ عَنْ أَنْ يَكُونَ صَوْمًا أَوْ يَكُونَ الصَّوْمُ فِيهِ مُسْتَحَقًّا، فَيَكُونُ جِمَاعُهُ فِي يَوْمِ فِطْرٍ، أَوْ فِي يَوْمِ صَوْمٍ غَيْرِ مُسْتَحَقٍّ فَلَا تَجِبُ بِهِ الْكَفَّارَةُ".

الشرح: فِي الْفَصْلِ مَسَائِلُ إحداها: إذَا طَلَعَ الْفَجْرُ وَهُوَ مُجَامِعٌ فَاسْتَدَامَ مَعَ الْعِلْمِ بِالْفَجْرِ بَطَلَ صَوْمُهُ بِلَا خِلَافٍ، كَمَا سَبَقَ فِي مَوْضِعِهِ، وَفِي وُجُوبِ الْكَفَّارَةِ طَرِيقَانِ الصَّحِيحُ الْمَنْصُوصُ وُجُوبُهَا، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَحَكَى جَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ فِي وُجُوبِهَا قَوْلَيْنِ الْمَنْصُوصُ وُجُوبُهَا لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: لَا تَجِبُ، وَهُوَ مُخَرَّجٌ مِمَّا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى؛ لِأَنَّهُ لَمْ يُفْسِدْ بِهَذَا الْجِمَاعِ صَوْمًا؛ لِأَنَّهُ لَمْ يَدْخُلْ فِيهِ. قَالَ الْبَنْدَنِيجِيُّ: وَإِنَّمَا وَجَبَتْ الْكَفَّارَةُ هُنَا عَلَى الْمَذْهَبِ؛ لِأَنَّهُ مَنَعَ انْعِقَادَ الصَّوْمِ لَا لِإِفْسَادِهِ، فَإِنَّهُ لَمْ يَدْخُلْ فِيهِ، قَالَ: وَمَنْ قَالَ انْعَقَدَ صَوْمُهُ ثُمَّ فَسَدَ فَهَذَا غَيْرُ مَعْرُوفٍ مَذْهَبًا لِلشَّافِعِيِّ رحمه الله.
قَالَ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَغَيْرُهُمْ مِنْ الْخُرَاسَانِيِّينَ: نَصَّ الشَّافِعِيُّ هُنَا عَلَى وُجُوبِ الْكَفَّارَةِ بِالِاسْتِدَامَةِ، وَنَصَّ فِيمَنْ قَالَ لِزَوْجَتِهِ: إنْ وَطِئْتُكِ فَأَنْتِ طَالِقٌ ثَلَاثًا، فَوَطِئَهَا وَاسْتَدَامَ، أَنَّهُ لَا يَلْزَمُهُ مَهْرٌ بِالِاسْتِدَامَةِ، قَالُوا: وَاخْتَلَفَ أَصْحَابُنَا فِيهِمَا فَمِنْهُمْ مَنْ نَقَلَ وَخَرَّجَ فَجَعَلَ فِي الْمَسْأَلَتَيْنِ قَوْلَيْنِ: أحدهما: تَجِبُ الْكَفَّارَةُ وَالْمَهْرُ كَمَا لَوْ نَزَعَ ثُمَّ أَوْلَجَ والثاني: لَا يَجِبُ وَاحِدٌ مِنْهُمَا؛ لِأَنَّ أَوَّلَ الْفِعْلِ كَانَ مُبَاحًا.
وَقَالَ الْجُمْهُورُ وَهُوَ الصَّحِيحُ: الْمَسْأَلَتَانِ عَلَى مَا نَصَّ عَلَيْهِ، فَتَجِبُ الْكَفَّارَةُ دُونَ الْمَهْرِ، وَالْفَرْقُ أَنَّ ابْتِدَاءَ الْفِعْلِ هُنَا لَمْ يَتَعَلَّقْ بِهِ كَفَّارَةٌ، فَوَجَبَتْ الْكَفَّارَةُ بِاسْتِدَامَتِهِ لِئَلَّا يَخْلُوَ جِمَاعٌ فِي نَهَارِ رَمَضَانَ عَمْدًا عَنْ كَفَّارَةٍ. وَأَمَّا الْمَهْرُ فَلَا يَجِبُ؛ لِأَنَّ أَوَّلَ الْوَطْءِ تَعَلَّقَ بِهِ الْمَهْرُ؛ لِأَنَّ مَهْرَ النِّكَاحِ يُقَابِلُ جَمِيعَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة "المهذب" لابن بطال الركبي: "فإذا خرج جزؤه عن أ، يكون صائما فيه أو عن الصوم فيه مستحقا.... الخ" (ط).

ج / 6 ص -242- الْوَطَآتِ فَلَمْ يَجِبْ بِاسْتِدَامَتِهِ مَهْرٌ آخَرُ، لِئَلَّا يُؤَدِّيَ إلَى إيجَابِ مَهْرَيْنِ لِشَخْصٍ وَاحِدٍ بِوَطْأَةٍ وَاحِدَةٍ، وَهَذَا لَا يَجُوزُ، وَقَوْلُنَا: لِشَخْصٍ وَاحِدٍ، احْتِرَازٌ مِمَّنْ وَطِئَ زَوْجَةَ أَبِيهِ أَوْ ابْنَهُ بِشُبْهَةٍ، فَإِنَّهُ يَنْفَسِخُ نِكَاحُ زَوْجِهَا وَيَلْزَمُ الْوَاطِئَ مَهْرَانِ بِالْوَطْأَةِ الْوَاحِدَةِ: مَهْرٌ لِلزَّوْجَةِ؛ لِأَنَّهُ اسْتَوْفَى مَنْفَعَةَ بُضْعِهَا بِشُبْهَةٍ، وَمَهْرٌ لِلزَّوْجِ؛ لِأَنَّهُ أَفْسَدَ عَلَيْهِ نِكَاحَهُ.
فرع: لَوْ أَحْرَمَ بِالْحَجِّ مُجَامِعًا فَفِيهِ ثَلَاثَةُ أَوْجُهٍ سَأُوَضِّحُهَا فِي كِتَابِ الْحَجِّ إنْ شَاءَ اللَّهُ تَعَالَى أصحها لَا يَنْعَقِدُ حَجُّهُ. كَمَا لَا يَنْعَقِدُ صَوْمُهُ، وَلَا صَلَاةُ مَنْ أَحْرَمَ بِهَا مَعَ خُرُوجِ الْحَدَثِ.
والثاني: يَنْعَقِدُ حَجُّهُ صَحِيحًا، فَإِنْ نَزَعَ فِي الْحَالِ صَحَّ حَجُّهُ، وَلَا شَيْءَ عَلَيْهِ وَإِلَّا فَسَدَ، وَعَلَيْهِ الْمُضِيُّ فِي فَاسِدِهِ وَالْقَضَاءُ وَالْبَدَنَةُ وَالثَّالِثُ: يَنْعَقِدُ فَاسِدًا وَعَلَيْهِ الْقَضَاءُ وَالْمُضِيُّ فِيهِ سَوَاءٌ مَكَثَ أَوْ نَزَعَ فِي الْحَالِ وَلَا تَجِبُ الْفِدْيَةُ إنْ نَزَعَ فِي الْحَالِ فَإِنْ مَكَثَ وَجَبَتْ شَاةٌ فِي الْأَصَحِّ. وَفِي قَوْلِ: بَدَنَةٌ كَمَا فِي نَظَائِرِهِ. وَالْفَرْقُ بَيْنَ الْحَجِّ وَالصَّوْمِ أَنَّ الصَّوْمَ يَخْرُجُ مِنْهُ بِالْإِفْسَادِ، فَلَا يَصِحُّ دُخُولُهُ فِيهِ مَعَ وُجُودِ الْمُفْسِدِ بِخِلَافِ الْحَجِّ، وَقَدْ سَبَقَ فِي أَوَائِلِ هَذَا الْبَابِ بَيَانُ مَعْنَى قَوْلِهِمْ: يَخْرُجُ مِنْ الصَّوْمِ بِالْإِفْسَادِ، وَلَا يَخْرُجُ مِنْ الْحَجِّ بِالْإِفْسَادِ.
الْمَسْأَلَةُ الثَّانِيَةُ: لَوْ جَامَعَ ظَانًّا أَنَّ الْفَجْرَ لَمْ يَطْلُعْ أَوْ أَنَّ الشَّمْسَ غَرَبَتْ فَبَانَ غَلَطُهُ فَلَا كَفَّارَةَ هَكَذَا قَطَعَ بِهِ الْمُصَنِّفُ وَالْأَصْحَابُ إلَّا إمَامَ الْحَرَمَيْنِ فَإِنَّهُ قَالَ: مَنْ أَوْجَبَ الْكَفَّارَةَ عَلَى النَّاسِي بِالْجِمَاعِ يَقُولُ بِمِثْلِهِ هُنَا لِتَقْصِيرِهِ فِي الْبَحْثِ، قَالَ الرَّافِعِيُّ: وَقَوْلُهُمْ فِيمَنْ ظَنَّ غُرُوبَ الشَّمْسِ: لَا كَفَّارَةَ، تَفْرِيعٌ عَلَى جَوَازِ الْفِطْرِ بِظَنِّ ذَلِكَ فَإِنْ مَنَعْنَاهُ بِالظَّنِّ فَيَنْبَغِي وُجُوبُ الْكَفَّارَةِ؛ لِأَنَّهُ جِمَاعٌ مُحَرَّمٌ صَادَفَ الصَّوْمَ.
الثالثة: إذَا أَكَلَ الصَّائِمُ، نَاسِيًا فَظَنَّ أَنَّهُ أَفْطَرَ بِذَلِكَ لِجَهْلِهِ بِالْحُكْمِ ثُمَّ جَامَعَ فَهَلْ يَبْطُلُ صَوْمُهُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ أحدهما: وَبِهِ قَالَ الْبَنْدَنِيجِيُّ: لَا كَمَا لَوْ سَلَّمَ مِنْ الصَّلَاةِ نَاسِيًا، ثُمَّ تَكَلَّمَ عَامِدًا فَإِنَّهُ لَا تَبْطُلُ صَلَاتُهُ بِالِاتِّفَاقِ، لِحَدِيثِ ذِي الْيَدَيْنِ وَأَصَحُّهُمَا: وَبِهِ قَطَعَ الْجُمْهُورُ: تَبْطُلُ كَمَا لَوْ جَامَعَ أَوْ أَكَلَ وَهُوَ يَظُنُّ أَنَّ الْفَجْرَ لَمْ يَطْلُعْ فَبَانَ طَالِعًا.
فَإِنْ قُلْنَا: لَا يُفْطِرُ، فَلَا كَفَّارَةَ، وَإِنْ قُلْنَا: يُفْطِرُ، فَلَا كَفَّارَةَ أَيْضًا هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَنَقَلَهُ الْمُصَنِّفُ وَالْأَصْحَابُ عَنْ نَصِّ الشَّافِعِيِّ فِي كِتَابِ الصِّيَامِ مِنْ "الْأُمِّ"، وَفِيهِ الِاحْتِمَالُ الَّذِي حَكَاهُ الْمُصَنِّفُ عَنْ الْقَاضِي أَبِي الطَّيِّبِ وَذَكَرَ دَلِيلَهُمَا، أَمَّا إذَا أَكَلَ نَاسِيًا وَعَلِمَ أَنَّهُ لَا يُفْطِرُ بِهِ ثُمَّ جَامَعَ فِي يَوْمِهِ فَيُفْطِرُ، وَتَجِبُ الْكَفَّارَةُ بِلَا خِلَافٍ عِنْدَنَا.
وَحَكَى الْمَاوَرْدِيُّ عَنْ أَبِي حَنِيفَةَ أَنَّهُ قَالَ: عَلَيْهِ الْقَضَاءُ دُونَ الْكَفَّارَةِ، وَلَوْ طَلَعَ الْفَجْرُ وَهُوَ مُجَامِعٌ فَظَنَّ بُطْلَانَ صَوْمِهِ فَمَكَثَ فَعَلَيْهِ الْقَضَاءُ دُونَ الْكَفَّارَةِ؛ لِأَنَّهُ لَمْ يَتَعَمَّدْ هَتْكَ حُرْمَةِ الصَّوْمِ بِالْجِمَاعِ، ذَكَرَهُ الْمَاوَرْدِيُّ وَغَيْرُهُ. قَالَ صَاحِبُ الْعُدَّةِ: وَكَذَا لَوْ قَبَّلَ1 وَلَمْ يُنْزِلْ أَوْ اغْتَابَ إنْسَانًا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح القاف وتشديد الباء مع فتحها.

ج / 6 ص -243- فَاعْتَقَدَ أَنَّهُ قَدْ بَطَلَ صَوْمُهُ فَجَامَعَ، لَزِمَهُ الْقَضَاءُ دُونَ الْكَفَّارَةِ. وَقَالَ أَبُو حَنِيفَةَ: إنْ قَبَّلَ ثُمَّ جَامَعَ لَزِمَتْهُ الْكَفَّارَةُ إلَّا أَنْ يُفْتِيَهُ فَقِيهٌ أَوْ يَتَأَوَّلَ خَبَرًا فِي ذَلِكَ. وَقَالَ فِي الَّذِي اغْتَابَ ثُمَّ جَامَعَ: يَلْزَمُهُ الْكَفَّارَةُ وَإِنْ أَفْتَى أَوْ تَأَوَّلَ خَبَرًا. دَلِيلُنَا أَنَّهُ لَمْ يَتَعَمَّدْ إفْسَادَ صَوْمٍ.
الْمَسْأَلَةُ الرَّابِعَةُ: إذَا أَفْطَرَ بِالْجِمَاعِ وَهُوَ مَرِيضٌ أَوْ مُسَافِرٌ فَإِنْ قَصَدَ بِالْجِمَاعِ التَّرَخُّصَ فَلَا كَفَّارَةَ، وَإِلَّا فَوَجْهَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَغَيْرُهُ مِنْ الْعِرَاقِيِّينَ: لَا كَفَّارَةَ أَيْضًا؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
الخامسة: إذَا أَصْبَحَ الْمُقِيمُ صَائِمًا ثُمَّ سَافَرَ وَجَامَعَ فِي يَوْمِهِ لَزِمَتْهُ الْكَفَّارَةُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ غَرِيبٌ ضَعِيفٌ قَالَهُ الْمُزَنِيّ وَغَيْرُهُ مِنْ أَصْحَابِنَا: أَنَّهُ يَجُوزُ لَهُ الْفِطْرُ فِي هَذَا الْيَوْمِ، فَإِذَا جَامَعَ فَلَا كَفَّارَةَ عَلَيْهِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ وَاضِحَةً فِي فَصْلِ صَوْمِ الْمُسَافِرِ.
السادسة: إذَا أَصْبَحَ الصَّحِيحُ صَائِمًا ثُمَّ مَرِضَ فَجَامَعَ فَلَا كَفَّارَةَ إنْ قَصَدَ التَّرَخُّصَ، وَكَذَا إنْ لَمْ يَقْصِدْهُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَآخَرُونَ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ قَرِيبًا.
السابعة: لَوْ أَفْسَدَ الْمُقِيمُ صَوْمَهُ بِجِمَاعٍ ثُمَّ سَافَرَ فِي يَوْمِهِ، لَمْ تَسْقُطْ الْكَفَّارَةُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَقِيلَ: فِيهِ قَوْلَانِ كطرآن الْمَرَضِ، حَكَاهُ الدَّارِمِيُّ وَالرَّافِعِيُّ، وَلَوْ أَفْسَدَ الصَّحِيحُ صَوْمَهُ بِالْجِمَاعِ ثُمَّ مَرِضَ فِي يَوْمِهِ فَطَرِيقَانِ أحدهما: لَا تَسْقُطُ الْكَفَّارَةُ وَبِهِ قَطَعَ الْبَغَوِيّ وَأَصَحُّهُمَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ فِيهِ قَوْلَانِ أصحهما: لَا تَسْقُطُ والثاني: تَسْقُطُ، وَدَلِيلُهُمَا فِي الْكِتَابِ، وَلَوْ أَفْسَدَ بِجِمَاعٍ ثُمَّ طَرَأَ جُنُونٌ أَوْ حَيْضٌ أَوْ مَوْتٌ فِي يَوْمِهِ فَقَوْلَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أَصَحَّهُمَا: السُّقُوطُ؛ لِأَنَّ يَوْمَهُ غَيْرُ صَالِحٍ لِلصَّوْمِ بِخِلَافِ الْمَرِيضِ، وَصُورَةُ الْحَيْضِ مُفَرَّعَةٌ عَلَى أَنَّ الْمَرْأَةَ الْمُفْطِرَةَ بِالْجِمَاعِ يَلْزَمُهَا الْكَفَّارَةُ، وَلَوْ ارْتَدَّ بَعْدَ الْجِمَاعِ فِي يَوْمِهِ لَمْ تَسْقُطْ الْكَفَّارَةُ بِلَا خِلَافٍ، ذَكَرَهُ الدَّارِمِيُّ وَهُوَ وَاضِحٌ. هَذَا تَفْصِيلُ مَذْهَبِنَا. وَمِمَّنْ قَالَ مِنْ الْعُلَمَاءِ: لَا تَسْقُطُ الْكَفَّارَةُ بِطَرَآنِ الْجُنُونِ وَالْمَرَضِ وَالْحَيْضِ مَالِكٌ وَابْنُ أَبِي لَيْلَى وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ فِي الْمُخْتَصَرِ وَغَيْرِهِ وَبِهِ قَطَعَ الْبَغَوِيّ وَآخَرُونَ والثاني: فِيهِ خِلَافٌ مَبْنِيٌّ عَلَى إيجَابِ الْحَدِّ بِهِ إنْ أَوْجَبْنَاهُ وَجَبَتْ الْكَفَّارَةُ، وَإِلَّا فَلَا، حَكَاهُ الدَّارِمِيُّ عَنْ ابْنِ خَيْرَانَ وَأَبِي إِسْحَاقَ الْمَرْوَزِيِّ.
قَالَ الْمَاوَرْدِيُّ: هَذَا الطَّرِيقُ غَلَطٌ؛ لِأَنَّ إيجَابَ الْكَفَّارَةِ لَيْسَ مُرْتَبِطًا بِالْحَدِّ، وَلِهَذَا يَجِبُ فِي وَطْءِ الزَّوْجَةِ الْكَفَّارَةُ دُونَ الْحَدِّ وَسَوَاءٌ فِي هَذَا كُلِّهِ أَنْزَلَ أَمْ لَا، إلَّا أَنَّهُ إذَا قُلْنَا فِي إتْيَانِ الْبَهِيمَةِ: لَا كَفَّارَةَ، لَا يَفْسُدُ الصَّوْمُ أَيْضًا كَمَا قَالَهُ الْمُصَنِّفُ، هَذَا إنْ لَمْ يُنْزِلْ، فَإِنْ أَنْزَلَ أَفْسَدَ، كَمَا لَوْ قَبَّلَ فَأَنْزَلَ.
فرع: الْوَطْءُ بِزِنًا أَوْ شُبْهَةٍ أَوْ فِي نِكَاحٍ فَاسِدٍ وَوَطْءُ أَمَتِهِ وَأُخْتِهِ وَبِنْتِهِ وَالْكَافِرَةِ وَسَائِرِ النِّسَاءِ سَوَاءٌ فِي إفْسَادِ الصَّوْمِ وَوُجُوبِ الْقَضَاءِ وَالْكَفَّارَةِ وَإِمْسَاكِ بَقِيَّةِ النَّهَارِ، وَهَذَا لَا خِلَافَ فِيهِ.
فرع: إذَا أَفْسَدَ صَوْمَهُ بِغَيْرِ الْجِمَاعِ كَالْأَكْلِ وَالشُّرْبِ وَالِاسْتِمْنَاءِ وَالْمُبَاشَرَاتِ الْمُفْضِيَاتِ إلَى الْإِنْزَالِ فَلَا كَفَّارَةَ؛ لِأَنَّ النَّصَّ وَرَدَ فِي الْجِمَاعِ، وَهَذِهِ الْأَشْيَاءُ لَيْسَتْ فِي مَعْنَاهُ، هَذَا هُوَ الْمَذْهَبُ

ج / 6 ص -244- وَالْمَنْصُوصُ وَبِهِ قَطَعَ الْجَمَاهِيرُ، وَحَكَى الرَّافِعِيُّ وَجْهًا عَنْ أَبِي خَلَفٍ الطَّبَرِيِّ مِنْ أَصْحَابِنَا مِنْ تَلَامِذَةِ الْقَفَّالِ الْمَرْوَزِيِّ أَنَّهُ تَجِبُ الْكَفَّارَةُ بِكُلِّ مَا يَأْثَمُ بِالْإِفْطَارِ بِهِ. وَفِي وَجْهٍ حَكَاهُ صَاحِبُ الْحَاوِي عَنْ ابْنِ أَبِي هُرَيْرَةَ أَنَّهُ يَجِبُ بِالْأَكْلِ وَالشُّرْبِ كَفَّارَةٌ فَوْقَ كَفَّارَةِ الْمُرْضِعِ وَدُونَ كَفَّارَةِ الْمَجَامِعِ، وَهَذَانِ الْوَجْهَانِ غَلَطٌ، وَحَكَى الْحَنَّاطِيُّ - بِالْحَاءِ الْمُهْمَلَةِ وَالنُّونِ - عَنْ مُحَمَّدِ بْنِ الْحَكَمِ أَنَّهُ رَوَى عَنْ الشَّافِعِيِّ وُجُوبَ الْكَفَّارَةِ عَلَى مَنْ جَامَعَ فِيمَا دُونَ الْفَرْجِ فَأَنْزَلَ، وَهَذَا شَاذٌّ ضَعِيفٌ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ إذَا اسْتَمْنَى مُتَعَمِّدًا بَطَلَ صَوْمُهُ وَلَا كَفَّارَةَ. قَالَ الْمَاوَرْدِيُّ: فَلَوْ حَكَّ ذَكَرَهُ لِعَارِضٍ وَلَمْ يَقْصِدْ الِاسْتِمْنَاءَ فَأَنْزَلَ، فَلَا كَفَّارَةَ، وَفِي بُطْلَانِ الصَّوْمِ وَجْهَانِ قلت: أَصَحُّهُمَا لَا يَبْطُلُ كَالْمَضْمَضَةِ بِلَا مُبَالَغَةٍ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ وَطِئَ امْرَأَةً أَوْ رَجُلًا فِي الدُّبْرِ
ذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُ الْقَضَاءِ وَالْكَفَّارَةِ، وَبِهِ قَالَ مَالِكٌ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ، وَقَالَ أَبُو حَنِيفَةَ، عَلَيْهِ الْقَضَاءُ، وَفِي وُجُوبِ الْكَفَّارَةِ قال: َالثَّوْرِيُّ: تَسْقُطُ وَأَسْقَطَهَا زَفَرُ بِالْحَيْضِ وَالْجُنُونِ دُونَ الْمَرَضِ، وَاتَّفَقُوا عَلَى أَنَّهَا لَا تَسْقُطُ بِالسَّفَرِ إلَّا ابْنَ الْمَاجِشُونِ الْمَالِكِيَّ فَأَسْقَطَهَا بِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَوَطْءُ الْمَرْأَةِ فِي الدُّبُرِ، وَاللِّوَاطُ كَالْوَطْءِ فِي الْفَرْجِ فِي جَمِيعِ مَا ذَكَرْنَاهُ مِنْ إفْسَادِ الصَّوْمِ وَوُجُوبِ الْقَضَاءِ وَالْكَفَّارَةِ؛ لِأَنَّ الْجَمِيعَ وَطْءٌ، وَلِأَنَّ الْجَمِيعَ فِي إيجَابِ الْحَدِّ وَاحِدٌ فَكَذَلِكَ فِي إفْسَادِ الصَّوْمِ وَإِيجَابِ الْكَفَّارَةِ، وَأَمَّا إتْيَانُ الْبَهِيمَةِ فَفِيهِ وَجْهَانِ مِنْ أَصْحَابِنَا مَنْ قَالَ: يَنْبَنِي ذَلِكَ عَلَى وُجُوبِ الْحَدِّ، فَإِنْ قُلْنَا: يَجِبُ فِيهِ الْحَدُّ، أَفْسَدَ الصَّوْمَ وَأَوْجَبَ الْكَفَّارَةَ كَالْجِمَاعِ فِي الْفَرْجِ، وَإِنْ قُلْنَا: يَجِبُ فِيهِ التَّعْزِيرُ لَمْ يَفْسُدْ الصَّوْمُ وَلَمْ تَجِبْ بِهِ الْكَفَّارَةُ؛ لِأَنَّهُ كَالْوَطْءِ فِيمَا دُونَ الْفَرْجِ فِي التَّعْزِيرِ فَكَانَ مِثْلَهُ فِي إفْسَادِ الصَّوْمِ وَإِيجَابِ الْكَفَّارَةِ؛ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَفْسُدُ الصَّوْمُ وَتَجِبُ الْكَفَّارَةُ قَوْلًا وَاحِدًا؛ لِأَنَّهُ وَطْءٌ يُوجِبُ الْغُسْلَ فَجَازَ أَنْ يَتَعَلَّقَ بِهِ إفْسَادُ الصَّوْمِ وَإِيجَابُ الْكَفَّارَةِ كَوَطْءِ الْمَرْأَةِ".
الشرح: قَوْلُهُ: "فَفِيهِ وَجْهَانِ" كَانَ يَنْبَغِي أَنْ يَقُولَ: طَرِيقَانِ فَعَبَّرَ، بِالْوَجْهَيْنِ عَنْ الطَّرِيقَيْنِ مَجَازًا لِاشْتِرَاكِهِمَا فِي أَنَّ كُلًّا مِنْهُمَا حِكَايَةٌ لِلْمَذْهَبِ، وَقَدْ سَبَقَ بَيَانُ مِثْلِ هَذَا الْمَجَازِ فِي مُقَدِّمَةِ هَذَا الشَّرْحِ1، وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّ وَطْءَ الْمَرْأَةِ فِي الدُّبُرِ وَاللِّوَاطَ بِصَبِيٍّ أَوْ رَجُلٍ كَوَطْءِ الْمَرْأَةِ فِي الْقُبُلِ فِي جَمِيعِ مَا سَبَقَ مِنْ إفْسَادِ الصَّوْمِ، وَوُجُوبِ إمْسَاكِ بَقِيَّةِ النَّهَارِ وَوُجُوبِ الْقَضَاءِ وَالْكَفَّارَةِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَذَكَرَ الرَّافِعِيُّ وَجْهًا شَاذًّا بَاطِلًا فِي الْإِتْيَانِ فِي الدُّبُرِ أَنَّهُ لَا كَفَّارَةَ فِيهِ، وَهَذَا غَلَطٌ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال النووي رحمه الله في "المقدمة": وأما الطرق فهي اختلاف الأصحاب في حكاية المذهب فيقول بعضهم مثلا: في المسألة قولان أو وجهان، ويقول الآخر: لا يجوز قولا واحدا أو وجها واحدا، أو يقول أحدهما: في المسألة تفصيل، ويثقول الآخر: فيها خلاف مطلق، وقد يستعملون الوجهين في موضع الطريقين وعكسه. ثم ساقر أمثلة من "المهذب" فارجع إليه فإنه مفيد وهو في الجزء الأول ص (111) (ط).

ج / 6 ص -245- وَأَمَّا إتْيَانُ الْبَهِيمَةِ فِي دُبُرِهَا أَوْ قُبُلِهَا فَفِيهِ طَرِيقَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أصحهما: الْقَطْعُ بِوُجُوبِ الْكَفَّارَةِ فِيهِ. وَهَذَا هُوَ الْمَنْصُوصُ رِوَايَتَانِ عَنْهُ أَشْهَرُهُمَا عَنْهُ لَا كَفَّارَةَ؛ لِأَنَّهُ لَا يَحْصُلُ بِهِ الْإِحْصَانُ وَالتَّحْلِيلُ فَأَشْبَهَ الْوَطْءَ فِيمَا دُونَ الْفَرْجِ وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ جِمَاعٌ أَثِمَ بِهِ لِسَبَبِ الصَّوْمِ، فَوَجَبَتْ فِيهِ الْكَفَّارَةُ كَالْقَتْلِ، قَالَ أَصْحَابُ أَبِي حَنِيفَةَ: وَلَا كَفَّارَةَ فِي إتْيَانِ الْبَهِيمَةِ.

فَرْعٌ فِي مَذَاهِبِهِمْ فِي الْمُبَاشَرَةِ فِيمَا دُونَ الْفَرْجِ
 وَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا كَفَّارَةَ فِيهَا، سَوَاءٌ فَسَدَ صَوْمُهُ بِالْإِنْزَالِ أَمْ لَا، وَبِهِ قَالَ أَبُو حَنِيفَةَ. وَقَالَ دَاوُد: كُلُّ إنْزَالٍ تَجِبُ بِهِ الْكَفَّارَةُ حَتَّى الِاسْتِمْنَاءُ إذَا كَرَّرَ النَّظَرَ فَأَنْزَلَ فَلَا قَضَاءَ وَلَا كَفَّارَةَ. وَقَالَ مَالِكٌ وَأَبُو ثَوْرٍ: عَلَيْهِ الْقَضَاءُ وَالْكَفَّارَةُ. وَحُكِيَ هَذَا عَنْ عَطَاءٍ وَالْحَسَنِ وَابْنِ الْمُبَارَكِ وَإِسْحَاقَ. وَقَالَ أَحْمَدُ: يَجِبُ بِالْوَطْءِ فِيمَا دُونَ الْفَرْجِ الْكَفَّارَةُ وَفِي الْقُبْلَةِ وَاللَّمْسِ رِوَايَتَانِ. وَاحْتَجُّوا بِأَنَّهُ أَفْطَرَ بِمَعْصِيَةٍ فَأَشْبَهَ الْجِمَاعَ فِي الْفَرْجِ. وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ لَمْ يُجَامِعْ فِي الْفَرْجِ فَأَشْبَهَ الرِّدَّةَ فَإِنَّهَا تُبْطِلُ الصَّوْمَ وَلَا كَفَّارَةَ، وَمَا قَالَهُ الْآخَرُونَ يُنْتَقَضُ بِالرِّدَّةِ.
فرع: قَالَ الْغَزَالِيُّ وَغَيْرُهُ مِنْ أَصْحَابِنَا: الضَّابِطُ فِي وُجُوبِ الْكَفَّارَةِ بِالْجِمَاعِ أَنَّهُ تَجِبُ عَلَى مَنْ أَفْسَدَ صَوْمَ يَوْمٍ مِنْ رَمَضَانَ بِجِمَاعٍ تَامٍّ أَثِمَ بِهِ بِسَبَبِ الصَّوْمِ، وَفِي هَذَا الضَّابِطِ قُيُودٌ: أَحَدُهَا: الْإِفْسَادُ، فَمَنْ جَامَعَ نَاسِيًا لَا يُفْطِرُ عَلَى الْمَذْهَبِ كَمَا سَبَقَ. وَقِيلَ فِي فِطْرِهِ قَوْلَانِ سَبَقَ بَيَانُهُمَا. فَإِنْ قُلْنَا: لَا يُفْطِرُ، فَلَا كَفَّارَةَ لِعَدَمِ الْإِفْسَادِ، وَإِلَّا فَوَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَآخَرُونَ أصحهما: لَا كَفَّارَةَ أَيْضًا لِعَدَمِ الْإِثْمِ الثاني: قَوْلُنَا: "مِنْ رَمَضَانَ" فَلَا كَفَّارَةَ بِإِفْسَادِ صَوْمِ التَّطَوُّعِ وَالنَّذْرِ وَالْقَضَاءِ وَالْكَفَّارَةِ بِالْجِمَاعِ؛ لِأَنَّ الْكَفَّارَةَ إنَّمَا هِيَ لِحُرْمَةِ رَمَضَانَ الثالث: قَوْلُنَا: "بِجِمَاعٍ" احْتِرَازٌ مِنْ الْأَكْلِ وَالشُّرْبِ وَالِاسْتِمْنَاءِ وَالْمُبَاشَرَةِ دُونَ الْفَرْجِ، فَلَا كَفَّارَةَ فِيهَا كُلِّهَا عَلَى الْمَذْهَبِ، كَمَا بَيَّنَّاهُ قَرِيبًا وَالرَّابِعُ: قَوْلُنَا: "تَامٍّ" احْتِرَازٌ مِنْ الْمَرْأَةِ إذَا جُومِعَتْ فَإِنَّهَا يَحْصُلُ فِطْرُهَا بِتَغْيِيبِ بَعْضِ الْحَشَفَةِ فَلَا يَحْصُلُ الْجِمَاعُ التَّامُّ إلَّا وَقَدْ أَفْطَرَتْ لِدُخُولِ دَاخِلٍ فِيهَا فَالْفِطْرُ يَحْصُلُ بِمُجَرَّدِ الدُّخُولِ، وَأَحْكَامُ الْجِمَاعِ لَا تَثْبُتُ إلَّا بِتَغْيِيبِ كُلِّ الْحَشَفَةِ، فَيَصْدُقُ عَلَيْهَا أَنَّهَا أَفْطَرَتْ بِالْجِمَاعِ قَبْلَ تَمَامِهِ.
وَقَوْلُنَا: "أَثِمَ بِهِ" احْتِرَازٌ مِمَّنْ جَامَعَ بَعْدَ الْفَجْرِ ظَانًّا بَقَاءَ اللَّيْلِ، فَإِنَّ صَوْمَهُ يَفْسُدُ وَلَا كَفَّارَةَ كَمَا سَبَقَ. وَقَوْلُنَا: "بِسَبَبِ الصَّوْمِ" احْتِرَازٌ مِنْ الْمُسَافِرِ إذَا شَرَعَ فِي الصَّوْمِ ثُمَّ أَفْطَرَ بِالزِّنَا مُتَرَخِّصًا فَلَا كَفَّارَةَ عَلَيْهِ؛ لِأَنَّهُ وَإِنْ أَفْسَدَ صَوْمَ يَوْمٍ مِنْ رَمَضَانَ بِجِمَاعٍ تَامٍّ أَثِمَ بِهِ، إلَّا أَنَّهُ لَمْ يَأْثَمْ بِهِ بِسَبَبِ الصَّوْمِ؛ لِأَنَّ الْإِفْطَارَ جَائِزٌ لَهُ وَإِنَّمَا أَثِمَ بِالزِّنَا، وَلَوْ زَنَى الْمُقِيمُ نَاسِيًا لِلصَّوْمِ وَقُلْنَا: الصَّوْمُ يَفْسُدُ بِجِمَاعِ النَّاسِي فَلَا كَفَّارَةَ أَيْضًا فِي أَصَحِّ الْوَجْهَيْنِ؛ لِأَنَّهُ لَمْ يَأْثَمْ بِسَبَبِ الصَّوْمِ؛ لِأَنَّهُ نَاسٍ لَهُ. قَالَ الرَّافِعِيُّ: وَجِمَاعُ الْمَرْأَةِ إذَا قُلْنَا: لَا شَيْءَ عَلَيْهَا وَلَا يُلَاقِيهَا الْوُجُوبُ، مُسْتَثْنَى عَنْ الضَّابِطِ.
فرع: لَوْ صَامَ الصَّبِيُّ رَمَضَانَ فَأَفْسَدَهُ بِالْجِمَاعِ وَقُلْنَا: إنَّ وَطْأَهُ فِي الْحَجِّ يُفْسِدُهُ وَيُوجِبُ

ج / 6 ص -246- الْبُدْنَ1، فَفِي وُجُوبِ كَفَّارَةِ الْوَطْءِ فِي الصَّوْمِ وَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي فِي كِتَابِ الْحَجِّ، وَسَأُوَضِّحُهُمَا هُنَاكَ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَمَنْ وَطِئَ وَطْئًا يُوجِبُ الْكَفَّارَةَ وَلَمْ يَقْدِرْ عَلَى الْكَفَّارَةِ، فَفِيهِ قَوْلَانِ: أحدهما: لَا تَجِبُ؛ لِقَوْلِهِ صلى الله عليه وسلم:" [خُذْهُ وَاسْتَغْفِرْ] اللَّهَ تَعَالَى أَطْعِمْ أَهْلَكَ" أَوْ؛ لِأَنَّهُ حَقُّ مَالٍ يَجِبُ لِلَّهِ تَعَالَى عَلَى وَجْهِ الْبَدَلِ، فَلَمْ يَجِبْ مَعَ الْعَجْزِ كَزَكَاةِ الْفِطْرِ. والثاني: أَنَّهَا تَثْبُتُ فِي الذِّمَّةِ فَإِذَا قَدِرَ لَزِمَهُ قَضَاؤُهَا وَهُوَ الصَّحِيحُ؛ لِأَنَّهُ حَقٌّ لِلَّهِ تَعَالَى يَجِبُ بِسَبَبٍ مَنْ جِهَتِهِ فَلَمْ يَسْقُطْ بِالْعَجْزِ كَجَزَاءِ الصَّيْدِ".
الشرح: هَذَا الْحَدِيثُ سَبَقَ بَيَانُهُ. وَقَوْلُهُ: "حَقُّ مَالٍ" احْتِرَازٌ مِنْ الصَّوْمِ فِي حَقِّ الْمَرِيضِ فَإِنَّهُ لَا يَسْقُطُ بَلْ يَثْبُتُ فِي الذِّمَّةِ. وَقَوْلُهُ: "لِلَّهِ تَعَالَى" احْتِرَازٌ مِنْ الْمُتْعَةِ. وَقَوْلُهُ: "لَا عَلَى وَجْهِ الْبَدَلِ" احْتِرَازٌ مِنْ جَزَاءِ الصَّيْدِ. وَقَوْلُهُ: "لِأَنَّهُ حَقٌّ لِلَّهِ تَعَالَى" قَالَ الْقَلَعِيُّ: لَيْسَ هُوَ احْتِرَازًا بَلْ لِتَقْرِيبِ الْفَرْعِ مِنْ الْأَصْلِ، وَيُحْتَمَلُ أَنَّهُ احْتِرَازٌ مِنْ نَفَقَةِ الْقَرِيبِ. وَقَوْلُهُ: "بِسَبَبٍ مِنْ جِهَتِهِ" احْتِرَازٌ مِنْ زَكَاةِ الْفِطْرِ.
أَمَّا أَحْكَامُ الْفَصْلِ: فَقَالَ أَصْحَابُنَا: الْحُقُوقُ الْمَالِيَّةُ الْوَاجِبَةُ لِلَّهِ تَعَالَى ثَلَاثُ أَضْرُبٍ، وَقَدْ أَشَارَ إلَيْهَا الْمُصَنِّفُ. ضَرْبٌ: يَجِبُ لَا بِسَبَبِ مُبَاشَرَةٍ مِنْ الْعَبْدِ كَزَكَاةِ الْفِطْرِ، فَإِذَا عَجَزَ عَنْهُ وَقْتَ الْوُجُوبِ لَمْ يَثْبُتْ فِي ذِمَّتِهِ، فَلَوْ أَيْسَرَ بَعْدَ ذَلِكَ لَمْ يَجِبْ. وَضَرْبٌ: يَجِبُ بِسَبَبٍ مِنْ جِهَتِهِ عَلَى جِهَةِ الْبَدَلِ كَجَزَاءِ الصَّيْدِ وَفِدْيَةِ الْحَلْقِ وَالطِّيبِ وَاللِّبَاسِ فِي الْحَجِّ، فَإِذَا عَجَزَ عَنْهُ وَقْتَ وُجُوبِهِ ثَبَتَ فِي ذِمَّتِهِ تَغْلِيبًا لِمَعْنَى الْغَرَامَةِ؛ لِأَنَّهُ إتْلَافٌ مَحْضٌ. وَضَرْبٌ" يَجِبُ بِسَبَبِهِ لَا عَلَى جِهَةِ الْبَدَلِ كَكَفَّارَةِ الْجِمَاعِ فِي نَهَارِ رَمَضَانَ، وَكَفَّارَةِ الْيَمِينِ وَالظِّهَارِ وَالْقَتْلِ.
قَالَ صَاحِبُ الْعُدَّةِ: وَدَمُ التَّمَتُّعِ وَالْقِرَانِ. وَقَالَ الْبَنْدَنِيجِيُّ: وَالنَّذْرُ وَكَفَّارَةُ قَوْلِهِ: أَنْتِ حَرَامٌ، وَدَمُ التَّمَتُّعِ وَالطِّيبُ وَاللِّبَاسُ فَفِيهَا قَوْلَانِ مَشْهُورَانِ أصحهما: عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ تَثْبُتُ فِي الذِّمَّةِ، فَمَتَى قَدِرَ عَلَى أَحَدِ الْخِصَالِ لَزِمَتْهُ والثاني: لَا تَثْبُتُ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا، وَشَبَهُهَا بِجَزَاءِ الصَّيْدِ أَوْلَى مِنْ الْفِطْرَةِ؛ لِأَنَّ الْكَفَّارَةَ مُؤَاخَذَةٌ عَلَى فِعْلِهِ كَجَزَاءِ الصَّيْدِ بِخِلَافِ الْفِطْرَةِ.
وَاحْتَجَّ بَعْضُ أَصْحَابِنَا لِلْقَوْلِ بِسُقُوطِهَا بِحَدِيثِ الْأَعْرَابِيِّ كَمَا أَشَارَ إلَيْهِ الْمُصَنِّفُ؛ لِأَنَّهُ صلى الله عليه وسلم قَالَ: "أَطْعِمْ أَهْلَكَ" وَمَعْلُومٌ أَنَّ الْكَفَّارَةَ لَا تُصْرَفُ إلَى الْأَهْلِ. وَقَالَ جُمْهُورُ أَصْحَابِنَا وَالْمُحَقِّقُونَ: حَدِيثُ الْأَعْرَابِيِّ دَلِيلٌ لِثُبُوتِهِمَا فِي الذِّمَّةِ عِنْدَ الْعَجْزِ عَنْ جَمِيعِ الْخِصَالِ؛ لِأَنَّهُ لَمَّا ذَكَرَ لِلنَّبِيِّ صلى الله عليه وسلم عَجْزَهُ عَنْ جَمِيعِ الْخِصَالِ ثُمَّ مَلَّكَهُ النَّبِيُّ صلى الله عليه وسلم الْعَرَقَ مِنْ التَّمْرِ ثُمَّ أَمَرَهُ بِأَدَاءِ الْكَفَّارَةِ لِقُدْرَتِهِ الْآنَ عَلَيْهَا، فَلَوْ كَانَتْ تَسْقُطُ بِالْعَجْزِ لَمَا أَمَرَهُ بِهَا.
وَأَمَّا إطْعَامُهُ أَهْلَهُ فَلَيْسَ هُوَ عَلَى سَبِيلِ الْكَفَّارَةِ، وَإِنَّمَا مَعْنَاهُ أَنَّ هَذَا الطَّعَامَ صَارَ مِلْكًا لَهُ، وَعَلَيْهِ كَفَّارَةٌ فَأَمَرَ بِإِخْرَاجِهِ عَنْهَا، فَلَمَّا ذَكَرَ حَاجَتَهُ إلَيْهِ أَذِنَ لَهُ فِي أَكْلِهِ لِكَوْنِهِ فِي مِلْكِهِ لَا عَنْ الْكَفَّارَةِ، وَبَقِيَتْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بضم الباء وتسكين الدال

ج / 6 ص -247- الْكَفَّارَةُ فِي الذِّمَّةِ وَتَأْخِيرُهَا لِمِثْلِ هَذَا جَائِزٌ بِلَا خِلَافٍ. فَإِنْ قِيلَ: لَوْ كَانَتْ وَاجِبَةً لَبَيَّنَهَا لَهُ عليه السلام فَالْجَوَابُ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ قَدْ بَيَّنَهَا لَهُ بِقَوْلِهِ صلى الله عليه وسلم: تَصَدَّقْ بِهَذَا بَعْدَ إعْلَامِهِ بِعَجْزِهِ، فَفَهِمَ الْأَعْرَابِيُّ وَغَيْرُهُ مِنْ هَذَا أَنَّهَا بَاقِيَةٌ عَلَيْهِ. والثاني: أَنَّ تَأْخِيرَ الْبَيَانِ إلَى وَقْتِ الْحَاجَةِ جَائِزٌ، وَهَذَا لَيْسَ فِي وَقْتِ الْحَاجَةِ، فَهَذَا الَّذِي ذَكَرْتُهُ مِنْ تَأْوِيلِ الْحَدِيثِ وَمَعْنَاهُ هُوَ الصَّوَابُ الَّذِي قَالَهُ الْمُحَقِّقُونَ وَالْأَكْثَرُونَ.
وَحَكَى إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا وَجْهًا لِبَعْضِ الْأَصْحَابِ أَنَّهُ يَجُوزُ صَرْفُ كَفَّارَةِ الْجِمَاعِ خَاصَّةً إلَى زَوْجَةِ الْمُكَفِّرِ وَأَوْلَادِهِ إذَا كَانُوا فُقَرَاءَ؛ لِهَذَا الْحَدِيثِ، وَوَافَقَ هَذَا الْقَائِلَ عَلَى أَنَّ الزَّكَاةَ وَبَاقِيَ الْكَفَّارَاتِ لَا يَجُوزُ صَرْفُهَا إلَى الزَّوْجَةِ وَالْأَوْلَادِ الْفُقَرَاءِ، وَقَاسَ الْجُمْهُورُ عَلَى الزَّكَاةِ وَبَاقِي الْكَفَّارَاتِ، وَأَجَابُوا عَنْ الْحَدِيثِ بِمَا سَبَقَ.

فرع فِي مَسَائِلَ تَتَعَلَّقُ بِالْجِمَاعِ فِي صَوْمِ رَمَضَانَ
 إحداها: إذَا نَسِيَ النِّيَّةَ وَجَامَعَ فِي ذَلِكَ الْيَوْمِ فَلَا كَفَّارَةَ فِي ذَلِكَ الْيَوْمِ بِلَا خِلَافٍ؛ لِأَنَّهُ لَمْ يُفْسِدْ بِهِ صَوْمًا.
الثَّانِيَةِ: إذَا وَطِئَ الصَّائِمُ فِي نَهَارِ رَمَضَانَ وَقَالَ: جَهِلْتُ تَحْرِيمَهُ، فَإِنْ كَانَ مِمَّنْ يَخْفَى عَلَيْهِ؛ لِقُرْبِ إسْلَامِهِ وَنَحْوِهِ فَلَا كَفَّارَةَ، وَإِلَّا وَجَبَتْ، وَلَوْ قَالَ: عَلِمْتُ تَحْرِيمَهُ وَجَهِلْتُ وُجُوبَ الْكَفَّارَةِ، لَزِمَتْهُ الْكَفَّارَةُ بِلَا خِلَافٍ، ذَكَرَهُ الدَّارِمِيُّ وَغَيْرُهُ، وَهُوَ وَاضِحٌ وَلَهُ نَظَائِرُ مَعْرُوفَةٌ؛ لِأَنَّهُ مُقَصِّرٌ.
الثَّالِثَةِ: إذَا أَفْسَدَ الْحَجَّ بِالْجِمَاعِ، قَالَ الدَّارِمِيُّ: فَفِي الْكَفَّارَةِ الْأَقْوَالُ الْأَرْبَعَةُ السَّابِقَةُ فِي كَفَّارَةِ الْجِمَاعِ فِي الصَّوْمِ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي كَفَّارَةِ الْجِمَاعِ فِي صَوْمِ رَمَضَانَ وَمَا يَتَعَلَّقُ بِهَا
وَفِيهِ مَسَائِلُ: إحداها: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ مَنْ أَفْسَدَ صَوْمَ يَوْمَيْنِ مِنْ رَمَضَانَ بِجِمَاعٍ تَامٍّ أَثِمَ بِهِ بِسَبَبِ الصَّوْمِ لَزِمَتْهُ الْكَفَّارَةُ، وَبِهَذَا قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَدَاوُد وَالْعُلَمَاءُ كَافَّةً إلَّا مَا حَكَاهُ الْعَبْدَرِيُّ وَغَيْرُهُ مِنْ أَصْحَابِنَا عَنْ الشَّعْبِيِّ وَسَعِيدِ بْنِ جُبَيْرٍ وَالنَّخَعِيِّ وَقَتَادَةَ أَنَّهُمْ قَالُوا: لَا كَفَّارَةَ عَلَيْهِ بِإِفْسَادِ الصَّلَاةِ، دَلِيلُنَا حَدِيثُ أَبِي هُرَيْرَةَ السَّابِقُ فِي قِصَّةِ الْأَعْرَابِيِّ، وَيُخَالِفُ الصَّلَاةَ فَإِنَّهُ لَا مَدْخَلَ لِلْمَالِ فِي جُبْرَانِهَا.
الثانية: يَجِبُ عَلَى الْمُكَفِّرِ مَعَ الْكَفَّارَةِ قَضَاءُ الْيَوْمِ الَّذِي جَامَعَ فِيهِ. هَذَا هُوَ الْمَشْهُورُ مِنْ مَذْهَبِنَا وَفِيهِ خِلَافٌ سَبَقَ. قَالَ الْعَبْدَرِيُّ: وَبِإِيجَابِ قَضَائِهِ قَالَ جَمِيعُ الْفُقَهَاءِ سِوَى الْأَوْزَاعِيِّ فَقَالَ: إنْ كَفَّرَ بِالصَّوْمِ لَمْ يَجِبْ قَضَاؤُهُ، وَإِنْ كَفَّرَ بِالْعِتْقِ أَوْ الْإِطْعَامِ قَضَاهُ.
الثالثة: قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ مِنْ مَذْهَبِنَا أَنَّهُ لَا يَجِبُ عَلَى الْمَرْأَةِ كَفَّارَةٌ أُخْرَى وَبِهِ قَالَ أَحْمَدُ. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ: عَلَيْهَا كَفَّارَةٌ أُخْرَى وَهِيَ رِوَايَةٌ عَنْ أَحْمَدَ.
الرابعة: هَذِهِ الْكَفَّارَةُ عَلَى التَّرْتِيبِ فَيَجِبُ عِتْقُ رَقَبَةٍ فَإِنْ عَجَزَ فَصَوْمُ شَهْرَيْنِ مُتَتَابِعَيْنِ فَإِنْ عَجَزَ

ج / 6 ص -248- فَإِطْعَامُ سِتِّينَ مِسْكِينًا، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَدُ فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ. وَقَالَ مَالِكٌ: هُوَ مُخَيَّرٌ بَيْنَ الْخِصَالِ الثَّلَاثِ، وَأَفْضَلُهَا عِنْدَهُ الْإِطْعَامُ. وَعَنْ الْحَسَنِ الْبَصْرِيِّ أَنَّهُ مُخَيَّرٌ بَيْنَ عِتْقِ رَقَبَةٍ وَنَحْرِ بَدَنَةٍ، وَاحْتَجَّا بِحَدِيثَيْنِ عَلَى وَفْقِ مَذْهَبَيْهِمَا. دَلِيلُنَا حَدِيثُ أَبِي هُرَيْرَةَ. وَأَمَّا حَدِيثُ الْحَسَنِ فَضَعِيفٌ جِدًّا، وَحَدِيثُ مَالِكٍ يُجَابُ بِجَوَابَيْنِ أحدهما: حَدِيثُنَا أَصَحُّ وَأَشْهَرُ. والثاني: أَنَّهُ مَحْمُولٌ عَلَى التَّرْتِيبِ جَمْعًا بَيْنَ الرِّوَايَاتِ.
الخامسة: يُشْتَرَطُ فِي صَوْمِ هَذِهِ الْكَفَّارَةِ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ التَّتَابُعُ وَجَوَّزَ ابْنُ أَبِي لَيْلَى تَفْرِيقَهُ، لِحَدِيثٍ فِي صَوْمِ شَهْرَيْنِ مِنْ غَيْرِ ذِكْرِ التَّرْتِيبِ. دَلِيلُنَا حَدِيثُ أَبِي هُرَيْرَةَ السَّابِقُ وَهُوَ مُقَيَّدٌ بِالتَّتَابُعِ فَيُحْمَلُ الْمُطْلَقُ عَلَيْهِ.
السادسة: إذَا كَفَّرَ بِالْإِطْعَامِ فَهُوَ إطْعَامُ سِتِّينَ مِسْكِينًا كُلُّ مِسْكِينٍ مُدٌّ، سَوَاءٌ الْبُرُّ وَالزَّبِيبُ وَالتَّمْرُ وَغَيْرُهَا. وَقَالَ أَبُو حَنِيفَةَ: يَجِبُ لِكُلِّ مِسْكِينٍ مُدَّانِ حِنْطَةً أَوْ صَاعٌ مِنْ سَائِرِ الْحُبُوبِ، وَفِي الزَّبِيبِ عَنْهُ رِوَايَتَانِ: رِوَايَةٌ: صَاعٌ، وَرِوَايَةٌ: مُدَّانِ.
السابعة: لَوْ جَامَعَ فِي صَوْمِ غَيْرِ رَمَضَانَ مِنْ قَضَاءٍ أَوْ نَذْرٍ أَوْ غَيْرِهِمَا فَلَا كَفَّارَةَ كَمَا سَبَقَ وَبِهِ قَالَ الْجُمْهُورُ، وَقَالَ قَتَادَةُ: تَجِبُ الْكَفَّارَةُ فِي إفْسَادِ قَضَاءِ رَمَضَانَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"إذَا نَوَى الصَّوْمَ مِنْ اللَّيْلِ ثُمَّ أُغْمِيَ عَلَيْهِ جَمِيعَ النَّهَارِ لَمْ يَصِحَّ صَوْمُهُ وَعَلَيْهِ الْقَضَاءُ، وَقَالَ الْمُزَنِيّ: يَصِحُّ صَوْمُهُ كَمَا لَوْ نَوَى الصَّوْمَ ثُمَّ نَامَ جَمِيعَ النَّهَارِ، وَالدَّلِيلُ عَلَى أَنَّ الصَّوْمَ لَا يَصِحُّ أَنَّ الصَّوْمَ نِيَّةٌ وَتَرْكٌ، ثُمَّ لَوْ انْفَرَدَ التَّرْكُ عَنْ النِّيَّةِ لَمْ يَصِحَّ، فَإِذَا انْفَرَدَتْ النِّيَّةُ عَنْ التَّرْكِ لَمْ يَصِحَّ، وَأَمَّا النَّوْمُ فَإِنَّ أَبَا سَعِيدٍ الْإِصْطَخْرِيَّ قَالَ: إذَا نَامَ جَمِيعَ النَّهَارِ لَمْ يَصِحَّ صَوْمُهُ، كَمَا إذَا أُغْمِيَ عَلَيْهِ جَمِيعَ النَّهَارِ، وَالْمَذْهَبُ أَنَّهُ يَصِحُّ صَوْمُهُ إذَا نَامَ. وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْإِغْمَاءِ أَنَّ النَّائِمَ ثَابِتُ الْعَقْلِ، لِأَنَّهُ إذَا نُبِّهَ انْتَبَهَ وَالْمُغْمَى عَلَيْهِ بِخِلَافِهِ، وَلِأَنَّ النَّائِمَ كَالْمُسْتَيْقِظِ، وَلِهَذَا وِلَايَتُهُ ثَابِتَةٌ عَلَى مَالِهِ بِخِلَافِ الْمُغْمَى عَلَيْهِ، وَإِنْ نَوَى الصَّوْمَ ثُمَّ أُغْمِيَ عَلَيْهِ فِي بَعْضِ النَّهَارِ فَقَدْ قَالَ فِي كِتَابِ الظِّهَارِ وَمُخْتَصَرِ الْبُوَيْطِيِّ: إذَا كَانَ فِي أَوَّلِهِ مُفِيقًا صَحَّ صَوْمُهُ، وَفِي كِتَابِ الصَّوْمِ إذَا كَانَ فِي بَعْضِهِ مُفِيقًا أَجْزَأَهُ. وَقَالَ فِي اخْتِلَافِ أَبِي حَنِيفَةَ وَابْنِ أَبِي لَيْلَى: إذَا كَانَتْ صَائِمَةً فَأُغْمِيَ عَلَيْهَا أَوْ حَاضَتْ بَطَلَ صَوْمُهَا، وَخَرَّجَ أَبُو الْعَبَّاسِ قَوْلًا آخَرَ أَنَّهُ إنْ كَانَ مُفِيقًا فِي طَرَفَيْ النَّهَارِ صَحَّ صَوْمُهُ، فَمِنْ أَصْحَابِنَا مَنْ قَالَ: الْمَسْأَلَةُ عَلَى قَوْلٍ وَاحِدٍ أَنَّهُ يُعْتَبَرُ أَنْ يَكُونَ مُفِيقًا فِي أَوَّلِ النَّهَارِ، وَتَأَوَّلَ مَا سِوَاهُ مِنْ الْأَقْوَالِ عَلَى هَذَا، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: فِيهَا أَرْبَعَةُ أَقْوَالٍ: أَحَدُهَا: أَنَّهُ تُعْتَبَرُ الْإِفَاقَةُ فِي أَوَّلِهِ كَالنِّيَّةِ تُعْتَبَرُ فِي أَوَّلِهِ.
والثاني: أَنَّهُ تُعْتَبَرُ الْإِفَاقَةُ فِي طَرَفَيْهِ كَمَا أَنَّ فِي الصَّلَاةِ يُعْتَبَرُ الْقَصْدُ فِي الطَّرَفَيْنِ فِي الدُّخُولِ وَالْخُرُوجِ، وَلَا يُعْتَبَرُ فِيمَا بَيْنَهُمَا. والثالث: أَنَّهُ تُعْتَبَرُ الْإِفَاقَةُ فِي جَمِيعِهِ، فَإِذَا أُغْمِيَ عَلَيْهِ فِي بَعْضِهِ لَمْ يَصِحَّ [صَوْمُهُ]؛ لِأَنَّهُ مَعْنًى إذَا طَرَأَ أَسْقَطَ فَرْضَ الصَّلَاةِ فَأَبْطَلَ الصَّوْمَ كَالْحَيْضِ. وَالرَّابِعُ: تُعْتَبَرُ الْإِفَاقَةُ فِي جُزْءٍ مِنْهُ وَلَا أَعْرِفُ لَهُ وَجْهًا، إنْ نَوَى الصَّوْمَ ثُمَّ جُنَّ فَفِيهِ قَوْلَانِ: قَالَ فِي الْجَدِيدِ:

ج / 6 ص -249- يَبْطُلُ الصَّوْمُ؛ لِأَنَّهُ عَارِضٌ يُسْقِطُ فَرْضَ الصَّلَاةِ، فَأَبْطَلَ الصَّوْمَ كَالْحَيْضِ. وَقَالَ فِي الْقَدِيمِ: هُوَ كَالْإِغْمَاءِ؛ لِأَنَّهُ يُزِيلُ الْعَقْلَ وَالْوِلَايَةَ فَهُوَ كَالْإِغْمَاءِ".
الشرح: قَوْلُهُ: لِأَنَّهُ عَارِضٌ يُسْقِطُ فَرْضَ الصَّلَاةِ، يُنْتَقَضُ بِالْإِغْمَاءِ، فَإِنَّهُ يُسْقِطُ فَرْضَ الصَّلَاةِ وَلَا يَبْطُلُ الصَّوْمُ بِهِ فِي بَعْضِ النَّهَارِ عَلَى الْأَصَحِّ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ:
إحداها: إذَا نَامَ جَمِيعَ النَّهَارِ وَكَانَ قَدْ نَوَى مِنْ اللَّيْلِ صَحَّ صَوْمُهُ عَلَى الْمَذْهَبِ وَبِهِ قَالَ الْجُمْهُورُ. وَقَالَ أَبُو الطَّيِّبِ بْنُ سَلَمَةَ وَأَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: لَا يَصِحُّ، حَكَاهُ الْبَنْدَنِيجِيُّ عَنْ ابْنِ سُرَيْجٍ أَيْضًا، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ، وَأَجْمَعُوا عَلَى أَنَّهُ لَوْ اسْتَيْقَظَ لَحْظَةً مِنْ النَّهَارِ وَنَامَ بَاقِيَهُ صَحَّ صَوْمُهُ الثانية: لَوْ نَوَى مِنْ اللَّيْلِ وَلَمْ يَنَمْ النَّهَارَ وَلَكِنْ كَانَ غَافِلًا عَنْ الصَّوْمِ فِي جَمِيعِهِ صَحَّ صَوْمُهُ بِالْإِجْمَاعِ؛ لِأَنَّ فِي تَكْلِيفِ ذِكْرِهِ حَرَجًا.
الثالثة: لَوْ نَوَى مِنْ اللَّيْلِ ثُمَّ أُغْمِيَ عَلَيْهِ جَمِيعَ النَّهَارِ، لَمْ يَصِحَّ صَوْمُهُ عَلَى الْمَذْهَبِ، وَفِيهِ قَوْلٌ مُخَرَّجٌ مِنْ النَّوْمِ أَنَّهُ يَصِحُّ خَرَّجَهُ الْمُزَنِيّ وَغَيْرُهُ مِنْ أَصْحَابِنَا وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ.
الرابعة: إذَا نَوَى مِنْ اللَّيْلِ وَأُغْمِيَ عَلَيْهِ بَعْضَ النَّهَارِ دُونَ بَعْضٍ فَفِيهِ ثَلَاثَةُ طُرُقٍ:
أَحَدُهَا: إنْ أَفَاقَ فِي جُزْءٍ مِنْ النَّهَارِ صَحَّ صَوْمُهُ وَإِلَّا فَلَا، وَسَوَاءٌ كَانَ ذَلِكَ الْجُزْءُ أَوَّلَ النَّهَارِ أَوْ غَيْرَهُ وَهَذَا هُوَ نَصُّ الشَّافِعِيِّ فِي بَابِ الصِّيَامِ فِي مُخْتَصَرِ الْمُزَنِيّ. وَمِمَّنْ حَكَى هَذَا الطَّرِيقَ الْبَغَوِيّ وَحَكَاهُ الدَّارِمِيُّ عَنْ ابْنِ أَبِي هُرَيْرَةَ، وَتَأَوَّلَ هَذَا الْقَائِلُ النَّصَّيْنِ الْآخَرَيْنِ فَتَأَوَّلَ نَصَّهُ فِي اخْتِلَافِ أَبِي حَنِيفَةَ وَابْنِ أَبِي لَيْلَى عَلَى أَنَّ بُطْلَانَ الصَّوْمِ عَائِدٌ إلَى الْحَيْضِ خَاصَّةً لَا إلَى الْإِغْمَاءِ، قَالُوا: وَقَدْ يَفْعَلُ الشَّافِعِيُّ مِثْلَ هَذَا وَتَأَوَّلَهُ الْمَاوَرْدِيُّ تَأْوِيلًا آخَرَ، وَهُوَ أَنَّ الْمُرَادَ بِالْإِغْمَاءِ هُنَا الْجُنُونُ، وَتَأَوَّلَ هَذَا الْقَائِلُ نَصَّهُ فِي الظِّهَارِ وَالْبُوَيْطِيُّ عَلَى أَنَّهُ ذَكَرَ الْإِفَاقَةَ فِي أَوَّلِهِ لِلتَّمْثِيلِ بِالْجُزْءِ لَا لِاشْتِرَاطِ الْأَوَّلِ. والطَّرِيقُ الثَّانِي: الْقَطْعُ بِأَنَّهُ إنْ أَفَاقَ فِي أَوَّلِهِ صَحَّ وَإِلَّا فَلَا، وَتَأَوَّلَ نَصَّهُ فِي الصَّوْمِ عَلَى أَنَّ الْمُرَادَ بِالْجُزْءِ الْمُبْهَمِ أَوَّلُهُ، كَمَا صَرَّحَ بِهِ فِي الظِّهَارِ، وَتَأَوَّلَ نَصُّ اخْتِلَافِ أَبِي حَنِيفَةَ عَلَى مَا سَبَقَ. وَالطَّرِيقُ الثَّالِثُ: فِي الْمَسْأَلَةِ أَرْبَعَةُ أَقْوَالٍ وَهَذَا الطَّرِيقُ هُوَ الْأَصَحُّ الْأَشْهَرُ، أَصَحُّ الْأَقْوَالِ يَشْتَرِطُ الْإِفَاقَةَ فِي جُزْءٍ مِنْهُ والثاني: فِي أَوَّلِهِ خَاصَّةً والثالث: فِي طَرَفَيْهِ وَالرَّابِعُ: فِي جَمِيعِهِ كَالنَّقَاءِ مِنْ الْحَيْضِ. هَذَا الرَّابِعُ تَخْرِيجٌ لِابْنِ سُرَيْجٍ خَرَّجَهُ مِنْ الصَّلَاةِ، وَلَيْسَ مَنْصُوصًا لِلشَّافِعِيِّ قَالَ: وَلَيْسَ لِلشَّافِعِيِّ مَا يَدُلُّ عَلَيْهِ وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ إلَّا الْقَوْلَ الْأَوَّلَ الْأَصَحَّ. فَإِنَّ الْمُصَنِّفَ قَالَ: لَا أَعْرِفُ لَهُ وَجْهًا، وَهَذَا عَجَبٌ مِنْهُ، مَعَ أَنَّ هَذَا الْقَوْلَ هُوَ الْأَصَحُّ عِنْدَ مُحَقِّقِي أَصْحَابِنَا، فَالْأَصَحُّ مِنْ هَذَا الْخِلَافِ كُلِّهِ إنْ كَانَ مُفِيقًا فِي جُزْءٍ مِنْ النَّهَارِ أَيَّ جُزْءٍ كَانَ صَحَّ صَوْمُهُ وَإِلَّا فَلَا.
الخامسة: إذَا نَوَى الصَّوْمَ بِاللَّيْلِ وَجُنَّ فِي بَعْضِ النَّهَارِ فَقَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَغَيْرُهُ

ج / 6 ص -250- مِنْ الْأَصْحَابِ الْجَدِيدُ: بُطْلَانُ صَوْمِهِ؛ لِأَنَّهُ مُنَافٍ لِلصَّوْمِ كَالْحَيْضِ، وَقَالَ فِي الْقَدِيمِ: هُوَ كَالْإِغْمَاءِ فَفِيهِ الْخِلَافُ السَّابِقُ، وَمِنْ الْأَصْحَابِ مَنْ حَكَى بَدَلَ الْقَوْلَيْنِ وَجْهَيْنِ كَصَاحِبِ الْإِبَانَةِ وَآخَرِينَ وَمِنْهُمْ مَنْ حَكَاهُمَا طَرِيقَيْنِ وَهُوَ أَحْسَنُ، وَقَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَآخَرُونَ بِبُطْلَانِ الصَّوْمِ بِالْجُنُونِ فِي لَحْظَةٍ كَالْحَيْضِ. وَلَوْ جُنَّ جَمِيعَ النَّهَارِ لَمْ يَصِحَّ بِلَا خِلَافٍ.
السادسة: لَوْ حَاضَتْ فِي بَعْضِ النَّهَارِ أَوْ ارْتَدَّ، بَطَلَ صَوْمُهُمَا بِلَا خِلَافٍ، وَعَلَيْهِمَا الْقَضَاءُ، وَكَذَلِكَ لَوْ نَفِسَتْ بَطَلَ صَوْمُهَا بِلَا خِلَافٍ، وَلَوْ وَلَدَتْ وَلَمْ تَرَ دَمًا أَصْلًا، فَفِي بُطْلَانِ صَوْمِهَا خِلَافٌ مَبْنِيٌّ عَلَى وُجُوبِ الْغُسْلِ بِخُرُوجِ الْوَلَدِ وَحْدَهُ (إنْ قُلْنَا) لَا غُسْلَ، لَمْ يَبْطُلْ صَوْمُهَا وَإِلَّا بَطَلَ عَلَى أَشْهَرِ الْوَجْهَيْنِ عِنْدَ الْأَصْحَابِ وَلَمْ يَبْطُلْ عَلَى الْآخَرِ، وَهُوَ الرَّاجِحُ دَلِيلًا، وَقَدْ سَبَقَ إيضَاحُ الْمَسْأَلَةِ فِي بَابِ مَا يُوجِبُ الْغُسْلَ.
السابعة: حَيْثُ قُلْنَا: لَا يَصِحُّ صَوْمُ الْمُغْمَى عَلَيْهِ إمَّا لِوُجُودِ الْإِغْمَاءِ فِي كُلِّ النَّهَارِ أَوْ بَعْضِهِ، وَإِمَّا لِعَدَمِ نِيَّتِهِ بِاللَّيْلِ، يَلْزَمُهُ قَضَاءُ مَا فَاتَهُ مِنْ رَمَضَانَ، هَكَذَا قَطَعَ بِهِ الْمُصَنِّفُ وَجَمَاهِيرُ الْأَصْحَابِ وَهُوَ الْمَنْصُوصُ، وَفِيهِ وَجْهٌ لِابْنِ سُرَيْجٍ، وَاخْتَارَهُ صَاحِبُ الْحَاوِي أَنَّهُ لَا قَضَاءَ عَلَى الْمُغْمَى عَلَيْهِ، كَمَا لَا قَضَاءَ عَلَى الْمَجْنُونِ. وَالْمَذْهَبُ الْأَوَّلُ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَبْسُوطَةً فِي أَوَّلِ هَذَا الْبَابِ.
فرع: لَوْ نَوَى الصَّوْمَ فِي اللَّيْلِ ثُمَّ شَرِبَ دَوَاءً فَزَالَ عَقْلُهُ نَهَارًا بِسَبَبِهِ، قَالَ الْبَغَوِيّ: إنْ قُلْنَا: لَا يَصِحُّ صَوْمُ الْمُغْمَى عَلَيْهِ فَهَذَا أَوْلَى، وَإِلَّا فَوَجْهَانِ أصحهما: لَا يَصِحُّ؛ لِأَنَّهُ بِفِعْلِهِ، قَالَ الْمُتَوَلِّي: وَلَوْ شَرِبَ الْمُسْكِرَ لَيْلًا وَبَقِيَ سُكْرُهُ جَمِيعَ النَّهَارِ لَمْ يَصِحَّ صَوْمُهُ. وَعَلَيْهِ الْقَضَاءُ فِي رَمَضَانَ، وَإِنْ صَحَا فِي بَعْضِهِ فَهُوَ كَالْإِغْمَاءِ فِي بَعْضِ النَّهَارِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجُوزُ لِلصَّائِمِ أَنْ يَنْزِلَ الْمَاءَ وَيَنْغَطِسَ فِيهِ؛ لِمَا رَوَى أَبُو بَكْرِ بْنُ عَبْدِ الرَّحْمَنِ بْنِ الْحَارِثِ بْنِ هِشَامٍ قَالَ:"حَدَّثَنِي مَنْ رَأَى النَّبِيَّ صلى الله عليه وسلم فِي يَوْمٍ صَائِفٍ يَصُبُّ عَلَى رَأْسِهِ الْمَاءَ مِنْ شِدَّةِ الْحَرِّ وَالْعَطَشِ وَهُوَ صَائِمٌ". وَيَجُوزُ أَنْ يَكْتَحِلَ؛ لِمَا رُوِيَ عَنْ أَنَسٍ"أَنَّهُ كَانَ يَكْتَحِلُ وَهُوَ صَائِمٌ" وَلِأَنَّ الْعَيْنَ لَيْسَ بِمَنْفَذٍ، فَلَمْ يَبْطُلُ الصَّوْمُ بِمَا يَصِلُ إلَيْهَا".
الشرح: أَمَّا حَدِيثُ أَبِي بَكْرِ بْنِ عَبْدِ الرَّحْمَنِ هَذَا فَصَحِيحٌ رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ، وَأَحْمَدُ بْنُ حَنْبَلٍ فِي مُسْنَدِهِ وَأَبُو دَاوُد وَالنَّسَائِيُّ فِي سُنَنِهِمَا، وَالْحَاكِمُ أَبُو عَبْدِ اللَّهِ فِي الْمُسْتَدْرَكِ عَلَى "الصحيحين" وَالْبَيْهَقِيُّ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ وَإِسْنَادُ مَالِكٍ وَأَبِي دَاوُد وَالنَّسَائِيِّ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَلَفْظُ رِوَايَتِهِمْ" مِنْ شِدَّةِ الْحَرِّ أَوْ الْعَطَشِ" وَفِي رِوَايَةِ النَّسَائِيّ" الْحَرُّ" وَلَفْظُ رِوَايَةِ أَبِي دَاوُد عَنْ أَبِي بَكْرٍ عَنْ بَعْضِ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم أَنَّهُ حَدَّثَهُ قَالَ:"لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَصُبُّ عَلَى رَأْسِهِ الْمَاءَ وَهُوَ صَائِمٌ مِنْ الْعَطَشِ أَوْ مِنْ الْحَرِّ" هَذَا لَفْظُهُ. وَكَذَا لَفْظُ الْبَاقِينَ مُصَرِّحٌ بِأَنَّ الَّذِي حَدَّثَ أَبَا بَكْرٍ صَحَابِيٌّ، وَلَوْ ذَكَرَهُ الْمُصَنِّفُ كَذَلِكَ لَكَانَ أَحْسَنَ، وَلَفْظُ رِوَايَةِ الْمُصَنِّفِ بِمَعْنَاهُ، فَإِنَّ الَّذِي رَأَى النَّبِيَّ صلى الله عليه وسلم وَهُوَ مُسْلِمٌ صَحَابِيٌّ. ثُمَّ إنَّ هَذَا الصَّحَابِيَّ وَإِنْ كَانَ مَجْهُولَ الِاسْمِ لَا يَقْدَحُ فِي صِحَّةِ الْحَدِيثِ؛ لِأَنَّ الصَّحَابَةَ كُلَّهُمْ عُدُولٌ. وَلِهَذَا احْتَجَّ بِهِ مَالِكٌ فِي الْمُوَطَّإِ، وَسَائِرُ الْأَئِمَّةِ.

ج / 6 ص -251- وَأَمَّا الْأَثَرُ الْمَذْكُورُ عَنْ أَنَسٍ فِي الِاكْتِحَالِ فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ كُلُّهُمْ ثِقَاتٌ إلَّا رَجُلًا مُخْتَلَفًا فِيهِ، وَلَمْ يُبَيِّنْ الَّذِي ضَعَّفَهُ سَبَبَ تَضْعِيفِهِ، مَعَ أَنَّ الْجَرْحَ لَا يُقْبَلُ إلَّا مُفَسَّرًا وَقَوْلُ الْمُصَنِّفِ: وَلِأَنَّ الْعَيْنَ لَيْسَ بِمَنْفَذٍ. هَكَذَا هُوَ فِي نُسَخِ الْمُهَذَّبِ "لَيْسَ" وَهِيَ لُغَةٌ ضَعِيفَةٌ غَرِيبَةٌ وَالْمَشْهُورُ الْفَصِيحُ لَيْسَتْ بِإِثْبَاتِ التَّاءِ. وَأَمَّا الْمَنْفَذُ فَبِفَتْحِ الْفَاءِ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسْأَلَتَانِ:
إحداهما: يَجُوزُ لِلصَّائِمِ أَنْ يَنْزِلَ إلَى الْمَاءِ وَيَنْغَطِسَ فِيهِ وَيَصُبَّهُ عَلَى رَأْسِهِ، سَوَاءٌ كَانَ فِي حَمَّامٍ أَوْ غَيْرِهِ وَلَا خِلَافَ فِي هَذَا، وَدَلِيلُهُ الْحَدِيثُ الَّذِي ذَكَرَهُ، وَحَدِيثُ عَائِشَةَ وَغَيْرِهَا فِي "الصحيحين" أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم"كَانَ يُصْبِحُ جُنُبًا وَهُوَ صَائِمٌ ثُمَّ يَغْتَسِلُ"
الثانية: يَجُوزُ لِلصَّائِمِ الِاكْتِحَالُ بِجَمِيعِ الْأَكْحَالِ وَلَا يُفْطِرُ بِذَلِكَ سَوَاءٌ وَجَدَ طَعْمَهُ فِي حَلْقِهِ أَمْ لَا؛ لِأَنَّ الْعَيْنَ لَيْسَتْ بِجَوْفٍ وَلَا مَنْفَذَ مِنْهَا إلَى الْحَلْقِ، قَالَ أَصْحَابُنَا: وَلَا يُكْرَهُ الِاكْتِحَالُ عِنْدَنَا، قَالَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ: سَوَاءٌ تَنَخَّمَهُ أَمْ لَا.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي الِاكْتِحَالِ
ذَكَرْنَا أَنَّهُ جَائِزٌ عِنْدَنَا وَلَا يُكْرَهُ وَلَا يُفْطِرُ بِهِ، سَوَاءٌ وَجَدَ طَعْمَهُ فِي حَلْقِهِ أَمْ لَا. وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَطَاءٍ وَالْحَسَنِ الْبَصْرِيِّ وَالنَّخَعِيِّ وَالْأَوْزَاعِيِّ وَأَبِي حَنِيفَةَ وَأَبِي ثَوْرٍ، وَحَكَاهُ غَيْرُهُ عَنْ ابْنِ عُمَرَ وَأَنَسٍ وَابْنِ أَبِي أَوْفَى الصَّحَابِيَّيْنِ رضي الله عنهم وَبِهِ قَالَ دَاوُد. وَحَكَى ابْنُ الْمُنْذِرِ عَنْ سُلَيْمَانَ التَّيْمِيِّ وَمَنْصُورِ بْنِ الْمُعْتَمِرِ وَابْنِ شُبْرُمَةَ وَابْنِ أَبِي لَيْلَى أَنَّهُمْ قَالُوا: يَبْطُلُ بِهِ صَوْمُهُ. وَقَالَ قَتَادَةُ: يَجُوزُ بِالْإِثْمِدِ وَيُكْرَهُ بِالصَّبْرِ. وَقَالَ الثَّوْرِيُّ وَإِسْحَاقُ: يُكْرَهُ. قَالَ مَالِكٌ وَأَحْمَدُ: يُكْرَهُ وَإِنْ وَصَلَ إلَى الْحَلْقِ أَفْطَرَ. وَاحْتَجَّ لِلْمَانِعِينَ بِحَدِيثِ مَعْبَدِ بْنِ هَوْذَةَ الصَّحَابِيِّ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم"أَنَّهُ أَمَرَ بِالْإِثْمِدِ الْمُرَوِّحِ عِنْدَ النَّوْمِ. وَقَالَ: لِيَتَّقِهِ الصَّائِمُ" رَوَاهُ أَبُو دَاوُد وَقَالَ: قَالَ لِي يَحْيَى بْنُ مَعِينٍ: هُوَ حَدِيثٌ مُنْكَرٌ.
وَاحْتَجَّ أَصْحَابُنَا بِأَحَادِيثَ ضَعِيفَةٍ نَذْكُرُهَا لِئَلَّا يُغْتَرَّ بِهَا. مِنْهَا حَدِيثُ عَائِشَةَ قَالَتْ:"اكْتَحَلَ النَّبِيُّ صلى الله عليه وسلم وَهُوَ صَائِمٌ" رَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادٍ ضَعِيفٍ مِنْ رِوَايَةِ بَقِيَّةَ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ1 الزُّبَيْدِيِّ شَيْخِ بَقِيَّةَ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ. قَالَ الْبَيْهَقِيُّ: وَسَعِيدُ الزُّبَيْدِيُّ هَذَا مِنْ مَجَاهِيلِ شُيُوخِ بَقِيَّةَ يَنْفَرِدُ بِمَا لَا يُتَابَعُ عَلَيْهِ قلت: وَقَدْ اتَّفَقَ الْحُفَّاظُ عَلَى أَنَّ رِوَايَةَ بَقِيَّةَ عَنْ الْمَجْهُولِينَ مَرْدُودَةٌ. وَاخْتَلَفُوا فِي رِوَايَتِهِ عَنْ الْمَعْرُوفِينَ2 فَلَا يُحْتَجُّ بِحَدِيثِهِ هَذَا بِلَا خِلَافٍ. وَعَنْ أَنَسٍ قَالَ:"جَاءَ رَجُلٌ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: اشْتَكَتْ عَيْنِي أَفَأَكْتَحِلُ وَأَنَا صَائِمٌ؟ قَالَ: نَعَمْ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: لَيْسَ إسْنَادُهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكره الذهبي في الميزان قال: عن هشام بن عروة وعنه بقية، لا يعرف وأحاديث ساقطة: قال ابن عدي: أحاديثه ليست محفوظة ا هـ (ط).
2 اتفق المحدثون على أن أحاديث بقية ليست نقية فكن منها على تقية. المطيعي.

ج / 6 ص -252- بِالْقَوِيِّ. قَالَ: وَلَا يَصِحُّ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي هَذَا الْبَابِ شَيْءٌ.
وَعَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ قَالَ:"خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صلى الله عليه وسلم وَعَيْنَاهُ مَمْلُوءَتَانِ مِنْ الْكُحْلِ وَذَلِكَ فِي رَمَضَانَ وَهُوَ صَائِمٌ" فِي إسْنَادِهِ مَنْ اُخْتُلِفَ فِي تَوْثِيقِهِ. وَعَنْ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَبِي رَافِعٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم"كَانَ يَكْتَحِلُ بِالْإِثْمِدِ وَهُوَ صَائِمٌ" رَوَاهُ الْبَيْهَقِيُّ وَضَعَّفَهُ؛ لِأَنَّ رَاوِيهِ مُحَمَّدٌ هَذَا ضَعِيفٌ قَالَ الْبَيْهَقِيُّ: وَرُوِيَ عَنْ أَنَسٍ مَرْفُوعًا بِإِسْنَادٍ ضَعِيفٍ جِدًّا أَنَّهُ لَا بَأْسَ بِهِ. وَاحْتَجُّوا بِالْأَثَرِ الْمَذْكُورِ عَنْ أَنَسٍ وَقَدْ بَيَّنَّا إسْنَادَهُ. وَفِي سُنَنِ أَبِي دَاوُد عَنْ الْأَعْمَشِ قَالَ: مَا رَأَيْتُ أَحَدًا مِنْ أَصْحَابِنَا يَكْرَهُ الْكُحْلَ لِلصَّائِمِ، وَالْمُعْتَمَدُ فِي الْمَسْأَلَةِ مَا ذَكَرَهُ الْمُصَنِّفُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجُوزُ أَنْ يَحْتَجِمَ؛ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما"أَنَّ النَّبِيَّ صلى الله عليه وسلم احْتَجَمَ وَهُوَ صَائِمٌ" قَالَ فِي "الْأُمِّ": وَلَوْ تُرِكَ لَكَانَ أَحَبَّ إلَيَّ؛ لِمَا رَوَى عَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى عَنْ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم أَنَّهُمْ قَالُوا: إنَّمَا"نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْحِجَامَةِ وَالْوِصَالِ فِي الصَّوْمِ إبْقَاءً عَلَى الصَّحَابَةِ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ وَحَدِيثُ ابْنِ أَبِي لَيْلَى رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، لَكِنْ فِي رِوَايَةِ أَبِي دَاوُد وَالْبَيْهَقِيِّ وَغَيْرِهِمَا عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَالَ: حَدَّثَنِي رَجُلٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ. . إلَى آخِرِهِ. وَهَذَا مُخَالِفٌ لِلَفْظِ رِوَايَةِ الْمُهَذَّبِ وَقَوْلُهُ (إبْقَاءً) بِالْبَاءِ الْمُوَحَّدَةِ وَبِالْقَافِ وَبِالْمَدِّ، أَيْ رِفْقًا بِهِمْ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: تَجُوزُ الْحِجَامَةُ لِلصَّائِمِ وَلَا تُفْطِرُهُ وَلَكِنَّ الْأَوْلَى تَرْكُهَا. هَذَا هُوَ الْمَنْصُوصُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا الْجَامِعِينَ بَيْنَ الْفِقْهِ وَالْحَدِيثِ: يُفْطِرُ بِالْحِجَامَةِ. مِمَّنْ قَالَهُ مِنْهُمْ أَبُو بَكْرِ بْنُ الْمُنْذِرِ وَأَبُو بَكْرِ بْنُ خُزَيْمَةَ وَأَبُو الْوَلِيدِ النَّيْسَابُورِيُّ وَالْحَاكِمُ وَأَبُو عَبْدِ اللَّهِ لِلْحَدِيثِ الَّذِي سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى، قَالَ أَصْحَابُنَا: وَالْفَصْدُ كَالْحِجَامَةِ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي حِجَامَةِ الصَّائِمِ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يُفْطِرُ بِهَا لَا الْحَاجِمُ وَلَا الْمَحْجُومُ، وَبِهِ قَالَ ابْنُ مَسْعُودٍ وَابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَأَنَسُ بْنُ مَالِكٍ وَأَبُو سَعِيدٍ الْخُدْرِيُّ وَأُمُّ سَلَمَةَ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَالشَّعْبِيُّ وَالنَّخَعِيُّ وَمَالِكٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَدَاوُد وَغَيْرُهُمْ. قَالَ صَاحِبُ الْحَاوِي: وَبِهِ قَالَ أَكْثَرُ الصَّحَابَةِ وَأَكْثَرُ الْفُقَهَاءِ. وَقَالَ جَمَاعَةٌ مِنْ الْعُلَمَاءِ: الْحِجَامَةُ تُفْطِرُ، وَهُوَ قَوْلُ عَلِيِّ بْنِ أَبِي طَالِبٍ وَأَبِي هُرَيْرَةَ وَعَائِشَةَ وَالْحَسَنِ الْبَصْرِيِّ وَابْنِ سِيرِينَ وَعَطَاءٍ وَالْأَوْزَاعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَابْنِ الْمُنْذِرِ وَابْنِ خُزَيْمَةَ قَالَ الْخَطَّابِيُّ: قَالَ أَحْمَدُ وَإِسْحَاقُ: يُفْطِرُ الْحَاجِمُ وَالْمَحْجُومُ وَعَلَيْهِمَا الْقَضَاءُ دُونَ الْكَفَّارَةِ. وَقَالَ عَطَاءٌ: يَلْزَمُ الْمُحْتَجِمَ فِي رَمَضَانَ الْقَضَاءُ وَالْكَفَّارَةُ. وَاحْتَجَّ لِهَؤُلَاءِ بِحَدِيثِ ثَوْبَانَ قَالَ:" سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ"أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَابْنُ مَاجَهْ بِأَسَانِيدَ صَحِيحَةٍ، وَإِسْنَادُ أَبِي دَاوُد عَلَى شَرْطِ مُسْلِمٍ.

ج / 6 ص -253- وَعَنْ شَدَّادِ بْنِ أَوْسٍ"أَتَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَلَى رَجُلٍ بِالْبَقِيعِ وَهُوَ يَحْتَجِمُ وَهُوَ آخِذٌ بِيَدِي لِثَمَانِ عَشْرَةَ خَلَتْ بِهِ مِنْ رَمَضَانَ فَقَالَ: أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَابْنُ مَاجَهْ بِأَسَانِيدَ صَحِيحَةٍ. وَعَنْ رَافِعِ بْنِ خَدِيجٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ. وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم مِثْلُهُ. وَعَنْ أَبِي مُوسَى عَنْ النَّبِيِّ صلى الله عليه وسلم مِثْلُهُ رَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ: هُوَ صَحِيحٌ ثُمَّ رَوَى عَنْ عَلِيِّ بْنِ الْمَدِينِيِّ أَنَّهُ قَالَ: هُوَ صَحِيحٌ. وَرَوَى الْحَاكِمُ أَبُو عَبْدِ اللَّهِ فِي الْمُسْتَدْرَكِ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ قَالَ: أَصَحُّ مَا رُوِيَ فِي هَذَا الْبَابِ حَدِيثُ ثَوْبَانَ. وَعَنْ عَلِيِّ بْنِ الْمَدِينِيِّ قَالَ: لَا أَعْلَمُ فِيهَا أَصَحَّ مِنْ حَدِيثِ رَافِعِ بْنِ خَدِيجٍ. قَالَ الْحَاكِمُ: فَقَدْ حَكَمَ أَحْمَدُ لِأَحَدِ الْحَدِيثَيْنِ بِالصِّحَّةِ، وَعَلَى1 الْآخَرِ بِالصِّحَّةِ. وَحَكَمَ إِسْحَاقُ بْنُ رَاهْوَيْهِ لِحَدِيثِ شَدَّادِ بْنِ أَوْسٍ بِالصِّحَّةِ ثُمَّ رَوَى الْحَاكِمُ بِإِسْنَادِهِ عَنْ إِسْحَاقَ أَنَّهُ قَالَ فِي حَدِيثِ شَدَّادٍ: هَذَا إسْنَادٌ صَحِيحٌ تَقُومُ بِهِ الْحُجَّةُ.
قَالَ إِسْحَاقُ: وَقَدْ صَحَّ هَذَا الْحَدِيثُ بِأَسَانِيدَ وَبِهِ نَقُولُ. قَالَ الْحَاكِمُ: رَضِيَ اللَّهُ عَنْ إِسْحَاقَ فَقَدْ حَكَمَ بِالصِّحَّةِ لِحَدِيثٍ صِحَّتُهُ ظَاهِرَةٌ وَقَالَ بِهِ. قَالَ الْحَاكِمُ: وَفِي الْبَابِ عَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ بِأَسَانِيدَ مُسْتَقِيمَةٍ مِمَّا يَطُولُ شَرْحُهُ. ثُمَّ رَوَى بِإِسْنَادِهِ عَنْ الْإِمَامِ الْحَافِظِ عُثْمَانَ بْنِ سَعِيدٍ الدَّارِمِيِّ قَالَ: صَحَّ عِنْدِي حَدِيثُ"أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ" مِنْ رِوَايَةِ شَدَّادِ بْنِ أَوْسٍ وَثَوْبَانَ، قَالَ عُثْمَانُ، وَبِهِ أَقُولُ، قَالَ: وَسَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ بِهِ، وَيَقُولُ: صَحَّ عِنْدَهُ حَدِيثُ ثَوْبَانَ وَشَدَّادٍ. وَرَوَى الْبَيْهَقِيُّ حَدِيثَ"أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ" أَيْضًا مِنْ رِوَايَةِ أُسَامَةَ بْنِ زَيْدٍ عَنْ النَّبِيِّ صلى الله عليه وسلم وَمِنْ رِوَايَةِ عَطَاءَ عَنْ ابْنِ عَبَّاسٍ مَرْفُوعًا، وَعَنْ عَطَاءَ عَنْ النَّبِيِّ صلى الله عليه وسلم مُرْسَلًا قَالَ هَذَا الْمُرْسَلُ هُوَ الْمَحْفُوظُ مِنْ رِوَايَةِ عَطَاءٍ، وَذِكْرُ ابْنِ عَبَّاسٍ فِيهِ وَهْمٌ، وَعَنْ عَائِشَةَ مَرْفُوعًا بِإِسْنَادٍ ضَعِيفٍ.
وَذَكَرَ الْبَيْهَقِيُّ عَنْ أَبِي زُرْعَةَ الْحَافِظِ قَالَ: حَدِيثُ عَطَاءٍ عَنْ أَبِي هُرَيْرَةَ مَرْفُوعًا فِي هَذَا حَدِيثٌ حَسَنٌ. وَفِي الْمُوَطَّإِ عَنْ نَافِعٍ قَالَ:" إنَّ ابْنَ عُمَرَ احْتَجَمَ وَهُوَ صَائِمٌ ثُمَّ تَرَكَهُ فَكَانَ إذَا صَامَ لَمْ يَحْتَجِمْ حَتَّى يُفْطِرَ".
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ عَبَّاسٍ"أَنَّ النَّبِيَّ صلى الله عليه وسلم احْتَجَمَ وَهُوَ مُحْرِمٌ وَاحْتَجَمَ وَهُوَ صَائِمٌ" رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ. وَعَنْ ثَابِتِ الْبُنَانِيِّ قَالَ:"سُئِلَ أَنَسٌ أَكُنْتُمْ تَكْرَهُونَ الْحِجَامَةَ لِلصَّائِمِ؟ قَالَ: لَا، إلَّا مِنْ أَجْلِ الضَّعْفِ" رَوَاهُ الْبُخَارِيُّ.
وَفِي رِوَايَةٍ عِنْدَهُ:"عَلَى عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم" وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى قَالَ:" حَدَّثَنِي رَجُلٌ مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم"أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ الْحِجَامَةِ وَالْمُوَاصَلَةِ، وَلَمْ يَنْهَ عَنْهُمَا إلَّا إبْقَاءً عَلَى أَصْحَابِهِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ كَمَا سَبَقَ. وَاحْتَجَّ بِهِ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَغَيْرُهُمَا فِي أَنَّ الْحِجَامَةَ لَا تُفْطِرُ وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ:"رَخَّصَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي الْقُبْلَةِ لِلصَّائِمِ وَالْحِجَامَةِ"

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني علي بن المديني فإنه حكم للحديث الآخر بالصحة (ط).

ج / 6 ص -254- رَوَاهُ الدَّارَقُطْنِيّ وَقَالَ: إسْنَادُهُ كُلُّهُمْ ثِقَاتٌ، وَرَوَاهُ مِنْ طَرِيقٍ آخَرَ وَقَالَ: كُلُّهُمْ ثِقَاتٌ وَعَنْ أَنَسٍ قَالَ:"أَوَّلُ مَا كَرِهْتُ الْحِجَامَةَ لِلصَّائِمِ أَنَّ جَعْفَرَ بْنَ أَبِي طَالِبٍ احْتَجَمَ وَهُوَ صَائِمٌ فَمَرَّ بِهِ النَّبِيُّ صلى الله عليه وسلم فَقَالَ: أَفْطَرَ هَذَانِ، ثُمَّ رَخَّصَ النَّبِيُّ صلى الله عليه وسلم بَعْدُ فِي الْحِجَامَةِ لِلصَّائِمِ، وَكَانَ أَنَسٌ يَحْتَجِمُ وَهُوَ صَائِمٌ" رَوَاهُ الدَّارَقُطْنِيّ وَقَالَ: رُوَاتُهُ كُلُّهُمْ ثِقَاتٌ، قَالَ: وَلَا أَعْلَمُ لَهُ عِلَّةً. وَعَنْ عَائِشَةَ"أَنَّ النَّبِيَّ صلى الله عليه وسلم احْتَجَمَ وَهُوَ صَائِمٌ" قَالَ الْبَيْهَقِيُّ: وَرَوَيْنَا فِي الرُّخْصَةِ فِي ذَلِكَ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَالْحُسَيْنِ بْنِ عَلِيٍّ وَزَيْدِ بْنِ أَرْقَمَ وَعَائِشَةَ وَأُمِّ سَلَمَةَ رضي الله عنهم، وَاسْتَدَلَّ الْأَصْحَابُ أَيْضًا بِأَحَادِيثَ أُخَرَ فِي بَعْضِهَا ضَعْفٌ، وَالْمُعْتَمَدُ مَا ذَكَرْنَاهُ وَاسْتَدَلُّوا بِالْقِيَاسِ عَلَى الْفَصْدِ وَالرُّعَافِ،
وَأَمَّا حَدِيثُ" أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ" فَأَجَابَ أَصْحَابُنَا عَنْهُ بِأَجْوِبَةٍ: أَحَدُهَا: جَوَابُ الشَّافِعِيِّ ذَكَرَهُ فِي "الْأُمِّ" وَفِيهِ اخْتِلَافٌ وَتَابَعَهُ عَلَيْهِ الْخَطَّابِيُّ وَالْبَيْهَقِيُّ وَسَائِرُ أَصْحَابِنَا، وَهُوَ أَنَّهُ مَنْسُوخٌ بِحَدِيثِ ابْنِ عَبَّاسٍ وَغَيْرِهِ مِمَّا ذَكَرْنَا، وَدَلِيلُ النَّسْخِ أَنَّ الشَّافِعِيَّ وَالْبَيْهَقِيَّ رَوَيَاهُ بِإِسْنَادِهِمَا الصَّحِيحِ عَنْ شَدَّادِ بْنِ أَوْسٍ قَالَ:"كُنَّا مَعَ النَّبِيِّ صلى الله عليه وسلم زَمَانَ الْفَتْحِ فَرَأَى رَجُلًا يَحْتَجِمُ لِثَمَانِ عَشَرَةَ خَلَتْ مِنْ رَمَضَانَ فَقَالَ وَهُوَ آخِذٌ بِيَدِي: أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ" وَقَدْ ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ فِي حَدِيثِ ابْنِ عَبَّاسٍ"أَنَّ النَّبِيَّ صلى الله عليه وسلم احْتَجَمَ، وَهُوَ مُحْرِمٌ صَائِمٌ".
قَالَ الشَّافِعِيُّ: وَابْنُ عَبَّاسٍ إنَّمَا صَحِبَ النَّبِيَّ صلى الله عليه وسلم مُحْرِمًا فِي حَجَّةِ الْوَدَاعِ سَنَةَ عَشْرٍ مِنْ الْهِجْرَةِ وَلَمْ يَصْحَبْهُ مُحْرِمًا قَبْلَ ذَلِكَ، وَكَانَ الْفَتْحُ سَنَةَ ثَمَانٍ بِلَا شَكٍّ، فَحَدِيثُ ابْنِ عَبَّاسٍ بَعْدَ حَدِيثِ شَدَّادٍ بِسَنَتَيْنِ وَزِيَادَةٍ، قَالَ: فَحَدِيثُ ابْنِ عَبَّاسٍ نَاسِخٌ، قَالَ الْبَيْهَقِيُّ: وَيَدُلُّ عَلَى النَّسْخِ أَيْضًا قَوْلُهُ فِي حَدِيثِ أَنَسٍ السَّابِقِ فِي قِصَّةِ جَعْفَرٍ:"ثُمَّ رَخَّصَ النَّبِيُّ صلى الله عليه وسلم بَعْدُ فِي الْحِجَامَةِ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ، قَالَ: وَحَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ السَّابِقُ أَيْضًا فِيهِ لَفْظُ التَّرْخِيصِ، وَغَالِبًا مَا يُسْتَعْمَلُ التَّرْخِيصُ بَعْدَ النَّهْيِ.
الْجَوَابُ الثَّانِي: أَجَابَ بِهِ الشَّافِعِيُّ أَيْضًا أَنَّ حَدِيثَ ابْنِ عَبَّاسٍ أَصَحُّ، وَيُعَضِّدُهُ أَيْضًا الْقِيَاسُ فَوَجَبَ تَقْدِيمُهُ.
والْجَوَابُ الثَّالِثِ: جَوَابُ الشَّافِعِيِّ أَيْضًا وَالْخَطَّابِيِّ وَأَصْحَابِنَا أَنَّ الْمُرَادَ بِأَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ أَنَّهُمَا كَانَا يَغْتَابَانِ فِي صَوْمِهِمَا. وَرَوَى الْبَيْهَقِيُّ ذَلِكَ فِي بَعْضِ طُرُقِ حَدِيثِ ثَوْبَانَ، قَالَ الشَّافِعِيُّ: وَعَلَى هَذَا التَّأْوِيلِ يَكُونُ الْمُرَادُ بِإِفْطَارِهِمَا أَنَّهُ ذَهَبَ أَجْرُهُمَا، كَمَا قَالَ بَعْضُ الصَّحَابَةِ لِمَنْ تَكَلَّمَ فِي حَالِ الْخُطْبَةِ: لَا جُمُعَةَ لَكَ، أَيْ لَيْسَ لَكَ أَجْرُهَا وَإِلَّا فَهِيَ صَحِيحَةٌ مُجْزِئَةٌ عَنْهُ.
وَالْجَوَابُ الرَّابِعِ: ذَكَرَهُ الْخَطَّابِيُّ أَنَّ مَعْنَاهُ تَعَرَّضَا لِلْفِطْرِ. أَمَّا: الْمَحْجُومُ فَلِضَعْفِهِ بِخُرُوجِ الدَّمِ فَرُبَّمَا لَحِقَتْهُ مَشَقَّةٌ فَعَجَزَ عَنْ الصَّوْمِ، فَأَفْطَرَ بِسَبَبِهَا وأما: الْحَاجِمُ فَقَدْ يَصِلُ جَوْفَهُ شَيْءٌ مِنْ الدَّمِ وَغَيْرِهِ إذَا ضَمَّ شَفَتَيْهِ عَلَى قَصَبِ الْمُلَازِمِ كَمَا يُقَالُ لِلْمُتَعَرِّضِ لِلْهَلَاكِ: هَلَكَ فُلَانٌ، وَإِنْ كَانَ بَاقِيًا سَلِيمًا، وَكَقَوْلِهِ صلى الله عليه وسلم:"مَنْ جُعِلَ قَاضِيًا فَقَدْ ذُبِحَ بِغَيْرِ سِكِّينٍ" أَيْ تَعَرَّضَ لَلذَّبْحِ بِغَيْرِ سِكِّينٍ.

ج / 6 ص -255- الْخَامِسِ: ذَكَرَهُ الْخَطَّابِيُّ أَيْضًا أَنَّهُ مَرَّ بِهِمَا قُرَيْبَ الْمَغْرِبِ فَقَالَ: أَفْطَرَ، أَيْ حَانَ فِطْرُهُمَا، كَمَا يُقَالُ: أَمْسَى الرَّجُلُ، إذَا دَخَلَ فِي وَقْتِ الْمَسَاءِ أَوْ قَارَبَهُ.
السَّادِسِ: أَنَّهُ تَغْلِيظٌ وَدُعَاءٌ عَلَيْهِمَا لِارْتِكَابِهِمَا مَا يُعَرِّضُهُمَا لِفَسَادِ صَوْمِهِمَا.
وَاعْلَمْ أَنَّ أَبَا بَكْرِ بْنَ خُزَيْمَةَ اعْتَرَضَ عَلَى الِاسْتِدْلَالِ بِحَدِيثِ ابْنِ عَبَّاسٍ فَرَوَى عَنْهُ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ فِي الْمُسْتَدْرَكِ أَنَّهُ قَالَ: ثَبَتَتْ الْأَحَادِيثُ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ:"أَفْطَرَ الْحَاجِمُ وَالْمَحْجُومُ" فَقَالَ بَعْضُ مَنْ خَالَفَنَا فِي هَذِهِ الْمَسْأَلَةِ وَقَالَ: لَا يُفْطِرُ؛ لِحَدِيثِ ابْنِ عَبَّاسٍ"أَنَّ النَّبِيَّ صلى الله عليه وسلم احْتَجَمَ وَهُوَ مُحْرِمٌ صَائِمٌ" وَلَا حُجَّةَ لَهُ فِي هَذَا؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم إنَّمَا احْتَجَمَ وَهُوَ مُحْرِمٌ صَائِمٌ فِي السَّفَرِ؛ لِأَنَّهُ لَمْ يَكُنْ قَطُّ مُحْرِمًا مُقِيمًا بِبَلَدِهِ، وَالْمُسَافِرُ إذَا نَوَى الصَّوْمَ لَهُ الْفِطْرُ بِالْأَكْلِ وَالشُّرْبِ وَالْحِجَامَةِ وَغَيْرِهَا، فَلَا يَلْزَمُ مِنْ حِجَامَتِهِ أَنَّهَا لَا تُفْطِرُ فَاحْتَجَمَ وَصَارَ مُفْطِرًا، وَذَلِكَ جَائِزٌ. هَذَا كَلَامُ ابْنِ خُزَيْمَةَ وَحَكَاهُ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ ثُمَّ قَالَ: وَهَذَا تَأْوِيلٌ بَاطِلٌ؛ لِأَنَّهُ قَالَ:" احْتَجَمَ وَهُوَ صَائِمٌ فَأَثْبَتَ لَهُ الصِّيَامَ مَعَ الْحِجَامَةِ، وَلَوْ بَطَلَ صَوْمُهُ بِهَا لَقَالَ: أَفْطَرَ بِالْحِجَامَةِ، كَمَا يُقَالُ: أَفْطَرَ الصَّائِمُ بِأَكْلِ الْخُبْزِ، وَلَا يُقَالُ: أَكَلَهُ وَهُوَ صَائِمٌ" قُلْتُ: وَلِأَنَّ السَّابِقَ إلَى الْفَهْمِ مِنْ قَوْلِ ابْنِ عَبَّاسٍ" احْتَجَمَ وَهُوَ صَائِمٌ" الْإِخْبَارُ بِأَنَّ الْحِجَامَةَ لَا تُبْطِلُ الصَّوْمَ، وَيُؤَيِّدُهُ بَاقِي الْأَحَادِيثِ الْمَذْكُورَةِ. وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"قَالَ: وَأَكْرَهُ لَهُ الْعِلْكَ؛ لِأَنَّهُ يُجَفِّفُ الْفَمَ وَيُعَطِّشُ وَلَا يُفْطِرُ؛ لِأَنَّهُ يَدُورُ فِي الْفَمِ وَلَا يَنْزِلُ إلَى الْجَوْفِ شَيْءٌ، فَإِنْ تَفَرَّكَ وَتَفَتَّتَ فَوَصَلَ مِنْهُ شَيْءٌ إلَى الْجَوْفِ بَطَلَ الصَّوْمُ، وَيُكْرَهُ لَهُ أَنْ يَمْضَغَ الْخُبْزَ، فَإِنْ كَانَ لَهُ وَلَدٌ صَغِيرٌ وَلَمْ يَكُنْ لَهُ مَنْ يَمْضُغُ غَيْرُهُ لَمْ يُكْرَهْ لَهُ ذَلِكَ".
الشرح: قَوْلُهُ: قَالَ: يَعْنِي الشَّافِعِيَّ، وَالْعِلْكُ - بِكَسْرِ الْعَيْنِ - هَذَا هُوَ الْمَعْرُوفُ، وَيَجُوزُ فَتْحُ الْعَيْنِ وَيَكُونُ الْمُرَادُ الْفِعْلَ وَهُوَ مَضْغُ الْعِلْكِ، وَإِدَارَتُهُ، وَقَوْلُهُ (يَمْضَغُ) هُوَ - بِفَتْحِ الضَّادِ وَضَمِّهَا - لُغَتَانِ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسْأَلَتَانِ:
إحداهما: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُكْرَهُ لِلصَّائِمِ الْعِلْكُ؛ لِأَنَّهُ يَجْمَعُ الرِّيقَ وَيُورِثُ الْعَطَشَ وَالْقَيْءَ، وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ أُمِّ حَبِيبَةَ زَوْجِ النَّبِيِّ صلى الله عليه وسلم أَنَّهَا قَالَتْ:" لَا يَمْضَغُ الْعِلْكَ الصَّائِمُ" وَلَفْظُ الشَّافِعِيِّ فِي مُخْتَصَرِ الْمُزَنِيِّ (وَأَكْرَهُ الْعِلْكَ؛ لِأَنَّهُ يَحْلُبُ الْفَمَ) قَالَ صَاحِبُ الْحَاوِي: رُوِيَتْ هَذِهِ اللَّفْظَةُ بِالْجِيمِ وَبِالْحَاءِ فَمَنْ قَالَ بِالْجِيمِ فَمَعْنَاهُ يَجْمَعُ الرِّيقَ فَرُبَّمَا ابْتَلَعَهُ وَذَلِكَ يُبْطِلُ الصَّوْمَ فِي أَحَدِ الْوَجْهَيْنِ وَمَكْرُوهٌ فِي الْآخَرِ، قَالَ: وَقَدْ قِيلَ: مَعْنَاهُ يُطَيِّبُ الْفَمَ وَيُزِيلُ الْخُلُوفَ، قَالَ: وَمَنْ قَالَهُ بِالْحَاءِ فَمَعْنَاهُ يَمْتَصُّ الرِّيقَ وَيُجْهِدُ الصَّائِمَ فَيُورِثُ الْعَطَشَ.
قَالَ أَصْحَابُنَا: وَلَا يُفْطِرُ بِمُجَرَّدِ الْعِلْكِ وَلَا بِنُزُولِ الرِّيقِ مِنْهُ إلَى جَوْفِهِ، فَإِنْ تَفَتَّتَ فَوَصَلَ مِنْ جُرْمِهِ شَيْءٌ إلَى جَوْفِهِ عَمْدًا أَفْطَرَ، وَإِنْ شَكَّ فِي ذَلِكَ لَمْ يُفْطِرْ وَلَوْ نَزَلَ طَعْمُهُ فِي جَوْفِهِ أَوْ رِيحُهُ دُونَ جُرْمِهِ لَمْ يُفْطِرْ؛ لِأَنَّ ذَلِكَ الطَّعْمَ بِمُجَاوَرَةِ الرِّيقِ لَهُ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى

ج / 6 ص -256- الدَّارِمِيُّ وَجْهًا عَنْ ابْنِ الْقَطَّانِ أَنَّهُ إنْ ابْتَلَعَ الرِّيقَ وَفِيهِ طَعْمُهُ أَفْطَرَ وَلَيْسَ بِشَيْءٍ.
الثانية: يُكْرَهُ لَهُ مَضْغُ الْخُبْزِ وَغَيْرِهِ مِنْ غَيْرِ عُذْرٍ، وَكَذَا ذَوْقُ الْمَرَقِ وَالْخَلِّ وَغَيْرِهِمَا، فَإِنْ مَضَغَ أَوْ ذَاقَ وَلَمْ يَنْزِلْ إلَى جَوْفِهِ شَيْءٌ مِنْهُ لَمْ يُفْطِرْ فَإِنْ احْتَاجَ إلَى مَضْغِهِ لِوَلَدِهِ أَوْ غَيْرِهِ وَلَمْ يَحْصُلْ الِاسْتِغْنَاءُ عَنْ مَضْغِهِ، لَمْ يُكْرَهْ؛ لِأَنَّهُ مَوْضِعُ ضَرُورَةٍ وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ قَالَ:" لَا بَأْسَ أَنْ يَتَطَاعَمَ الصَّائِمُ بِالشَّيْءِ" يَعْنِي الْمَرَقَةَ وَنَحْوَهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَمَنْ حَرَّكَتْ الْقُبْلَةُ شَهْوَتَهُ كُرِهَ لَهُ أَنْ يُقَبِّلَ وَهُوَ صَائِمٌ، وَالْكَرَاهَةُ كَرَاهَةُ تَحْرِيمٍ، وَإِنْ[تَكُنْ] لَمْ تُحَرِّكْ[الْقُبْلَةُ] شَهْوَتَهُ قَالَ الشَّافِعِيُّ: فَلَا بَأْسَ بِهَا وَتَرْكُهَا أَوْلَى وَالْأَصْلُ فِي ذَلِكَ مَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُقَبِّلُ وَيُبَاشِرُ وَهُوَ صَائِمٌ وَلَكِنَّهُ كَانَ أَمْلَكَكُمْ لِإِرْبِهِ" وَعَنْ ابْنِ عَبَّاسٍ أَنَّهُ أَرْخَصَ فِيهَا لِلشَّيْخِ وَكَرِهَهَا لِلشَّابِّ وَلِأَنَّهُ فِي حَقِّ أَحَدِهِمَا لَا يَأْمَنُ أَنْ يُنْزِلَ فَيَفْسُدُ الصَّوْمُ وَفِي الْآخَرِ يَأْمَنُ فَفَرَّقَ بَيْنَهُمَا".
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِهَذَا اللَّفْظِ، وَفِي رِوَايَةٍ لِمُسْلِمٍ"يُقَبِّلُ فِي رَمَضَانَ وَهُوَ صَائِمٌ" وَعَنْ عُمَرَ بْنِ أَبِي سَلَمَةَ"أَنَّهُ سَأَلَ رَسُولَ اللَّهِ صلى الله عليه وسلم أَيُقَبِّلُ الصَّائِمُ؟ فَقَالَ: سَلْ هَذِهِ لِأُمِّ سَلَمَةَ فَأَخْبَرَتْهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم يَصْنَعُ ذَلِكَ، فَقَالَ: يَا رَسُولَ اللَّهِ، قَدْ غَفَرَ اللَّهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ، فَقَالَ لَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم: وَاَللَّهِ إنِّي أَتْقَاكُمْ لِلَّهِ وَأَخْشَاكُمْ لَهُ" رَوَاهُ مُسْلِمٌ وَعُمَرُ بْنُ أَبِي سَلَمَةَ1 هَذَا هُوَ الْحِمْيَرِيُّ هَكَذَا جَاءَ مُبَيَّنًا فِي رِوَايَةِ الْبَيْهَقِيّ وَلَيْسَ هُوَ ابْنَ أُمِّ سَلَمَةَ. وَعَنْ عُمَرَ رضي الله عنه قَالَ:"هَشَشْتُ يَوْمًا فَقَبَّلْتُ وَأَنَا صَائِمٌ، فَأَتَيْتُ النَّبِيَّ صلى الله عليه وسلم فَقُلْتُ: إنِّي صَنَعْتُ الْيَوْمَ أَمْرًا عَظِيمًا، قَبَّلْتُ وَأَنَا صَائِمٌ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: أَرَأَيْتَ لَوْ تَمَضْمَضْتَ بِمَاءٍ وَأَنْتَ صَائِمٌ؟ قُلْتُ: لَا بَأْسَ بِذَلِكَ، قَالَ: فَفِيمَ؟" رَوَاهُ أَبُو دَاوُد، وَقَدْ سَبَقَ بَيَانُ حَدِيثٍ ذَكَرَهُ الْمُصَنِّفُ، وَمِمَّا جَاءَ فِي كَرَاهَتِهَا لِلشَّبَابِ وَنَحْوِهِ حَدِيثُ ابْنِ عَبَّاسٍ قَالَ:"رُخِّصَ لِلْكَبِيرِ الصَّائِمِ فِي الْمُبَاشَرَةِ وَكُرِهَ لِلشَّابِّ" رَوَاهُ ابْنُ مَاجَهْ هَكَذَا، وَظَاهِرُهُ أَنَّهُ مَرْفُوعٌ وَرَوَاهُ مَالِكٌ وَالشَّافِعِيُّ وَالْبَيْهَقِيُّ بِأَسَانِيدِهِمْ الصَّحِيحَةِ. وَعَنْ عَطَاءِ بْنِ يَسَارٍ: أَنَّ ابْنَ عَبَّاسٍ سُئِلَ عَنْ الْقُبْلَةِ لِلصَّائِمِ فَأَرْخَصَ فِيهَا لِلشَّيْخِ، وَكَرِهَهَا لِلشَّابِّ، وَهَكَذَا رَوَاهُ أَبُو دَاوُد مَوْقُوفًا عَنْ ابْنِ عَبَّاسٍ.
وَعَنْ أَبِي هُرَيْرَةَ"أَنَّ رَجُلًا سَأَلَ النَّبِيَّ صلى الله عليه وسلم عَنْ الْمُبَاشَرَةِ لِلصَّائِمِ فَرَخَّصَ لَهُ، وَأَتَاهُ آخَرُ فَنَهَاهُ، هَذَا الَّذِي رَخَّصَ لَهُ، شَيْخٌ وَاَلَّذِي نَهَاهُ شَابٌّ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ جَيِّدٍ وَلَمْ يُضَعِّفْهُ. وَعَنْ ابْنِ عَمْرِو بْنِ الْعَاصِ قَالَ:"كُنَّا عِنْدَ النَّبِيِّ صلى الله عليه وسلم فَجَاءَ شَابٌّ فَقَالَ: يَا رَسُولَ اللَّهِ، أُقَبِّلُ وَأَنَا صَائِمٌ؟ فَقَالَ: لا. فَجَاءَ شَيْخٌ فَقَالَ: أُقَبِّلُ وَأَنَا صَائِمٌ؟ قَالَ نَعَمْ" رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ بِإِسْنَادٍ ضَعِيفٍ مِنْ رِوَايَةِ ابْنِ لَهِيعَةَ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يذكر النووي في "تهذيب الأسماء" غير ابن أم سلمة، وكذلك ليس في "الاستيعاب" لابن عبد البر غيره، وكذا "أسد الغابة" وقد سكت عنه النووي في "صحيح مسلم" والذي رواه عنه عبد الله بن كعب الحميري وهو مولى عثمان رضي الله عنه (ط).

ج / 6 ص -257- وأما: الْحَدِيثُ الْمَرْوِيُّ عَنْ مَيْمُونَةَ مَوْلَاةِ النَّبِيِّ صلى الله عليه وسلم قَالَتْ:"سُئِلَ النَّبِيُّ صلى الله عليه وسلم عَنْ رَجُلٍ قَبَّلَ امْرَأَتَهُ وَهُمَا صَائِمَانِ، فَقَالَ: قَدْ أَفْطَرَا" رَوَاهُ أَحْمَدُ وَابْنُ مَاجَهْ وَالدَّارَقُطْنِيّ بِإِسْنَادٍ ضَعِيفٍ، قَالَ الدَّارَقُطْنِيّ: رَاوِيهِ مَجْهُولٌ، قَالَ: وَلَا يَثْبُتُ هَذَا.
وَعَنْ الْأَسْوَدِ قَالَ:"قُلْتُ لِعَائِشَةَ أَيُبَاشِرُ الصَّائِمُ؟ قَالَتْ: لَا، قُلْتُ: أَلَيْسَ كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُبَاشِرُ؟ قُلْتُ: كَانَ أَمْلَكَكُمْ لِإِرْبِهِ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ فَهَذِهِ جُمْلَةٌ مِنْ الْأَحَادِيثِ وَالْآثَارِ الْوَارِدَةِ فِي الْقُبْلَةِ وَقَوْلُهَا: لِإِرْبِهِ - بِكَسْرِ الْهَمْزَةِ مَعَ إسْكَانِ الرَّاءِ - وَرُوِيَ أَيْضًا بِفَتْحِهِمَا جَمِيعًا.
أَمَّا أَحْكَامُ الْمَسْأَلَةِ: فَهُوَ كَمَا قَالَهُ الْمُصَنِّفُ تُكْرَهُ الْقُبْلَةُ عَلَى مَنْ حَرَّكَتْ شَهْوَتَهُ وَهُوَ صَائِمٌ، وَلَا تُكْرَهُ لِغَيْرِهِ، لَكِنَّ الْأَوْلَى تَرْكُهَا، وَلَا فَرْقَ بَيْنَ الشَّيْخِ وَالشَّابِّ فِي ذَلِكَ، فَالِاعْتِبَارُ بِتَحْرِيكِ الشَّهْوَةِ وَخَوْفِ الْإِنْزَالِ، فَإِنْ حَرَّكَتْ شَهْوَةَ شَابٍّ أَوْ شَيْخٍ قَوِيٍّ كُرِهَتْ، وَإِنْ لَمْ تُحَرِّكْهَا لِشَيْخٍ أَوْ شَابٍّ ضَعِيفٍ لَمْ تُكْرَهْ وَالْأَوْلَى تَرْكُهَا وَسَوَاءٌ قَبَّلَ الْخَدَّ أَوْ الْفَمَ أَوْ غَيْرَهُمَا، وَهَكَذَا الْمُبَاشَرَةُ بِالْيَدِ وَالْمُعَانَقَةُ لَهُمَا حُكْمُ الْقُبْلَةِ ثُمَّ الْكَرَاهَةُ فِي حَقِّ مَنْ حَرَّكَتْ شَهْوَتَهُ كَرَاهَةُ تَحْرِيمٍ عِنْدَ الْمُصَنِّفِ وَشَيْخِهِ الْقَاضِي أَبِي الطَّيِّبِ وَالْعَبْدَرِيِّ وَغَيْرِهِمْ. وَقَالَ آخَرُونَ: كَرَاهَةُ تَنْزِيهٍ مَا لَمْ يُنْزِلْ، وَصَحَّحَهُ الْمُتَوَلِّي. قَالَ الرَّافِعِيُّ وَغَيْرُهُ: الْأَصَحُّ كَرَاهَةُ تَحْرِيمٍ، وَإِذَا قَبَّلَ وَلَمْ يُنْزِلْ لَمْ يَبْطُلْ صَوْمُهُ بِلَا خِلَافٍ، عِنْدَنَا سَوَاءٌ قُلْنَا: كَرَاهَةُ تَحْرِيمٍ أَوْ تَنْزِيهٍ.

فرع فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْقُبْلَةِ لِلصَّائِمِ
ذَكَرْنَا أَنَّ مَذْهَبَنَا كَرَاهَتُهَا لِمَنْ حَرَّكَتْ شَهْوَتَهُ وَلَا تُكْرَهُ لِغَيْرِهِ وَالْأَوْلَى تَرْكُهَا فَإِنْ قَبَّلَ مَنْ تُحَرِّكُ شَهْوَتَهُ وَلَمْ يُنْزِلْ لَمْ يَبْطُلْ صَوْمُهُ. قَالَ ابْنُ الْمُنْذِرِ: رَخَّصَ فِي الْقُبْلَةِ عُمَرُ بْنُ الْخَطَّابِ وَابْنُ عَبَّاسٍ وَأَبُو هُرَيْرَةَ وَعَائِشَةُ وَعَطَاءٌ وَالشَّعْبِيُّ وَالْحَسَنُ وَأَحْمَدُ وَإِسْحَاقُ، قَالَ: وَكَانَ سَعْدُ بْنُ أَبِي وَقَّاصٍ لَا يَرَى بِالْمُبَاشَرَةِ لِلصَّائِمِ بَأْسًا، وَكَانَ ابْنُ عُمَرَ يَنْهَى عَنْ ذَلِكَ. وَقَالَ ابْنُ مَسْعُودٍ: يَقْضِي يَوْمًا مَكَانَهُ، وَكَرِهَ مَالِكٌ الْقُبْلَةَ لِلشَّابِّ وَالشَّيْخِ فِي رَمَضَانَ، وَأَبَاحَتْهَا طَائِفَةٌ لِلشَّيْخِ دُونَ الشَّابِّ، مِمَّا قَالَهُ ابْنُ عَبَّاسٍ، وَقَالَ أَبُو ثَوْرٍ: إنْ خَافَ الْمُجَاوَزَةَ مِنْ الْقُبْلَةِ إلَى غَيْرِهَا لَمْ يُقَبِّلْ، هَذَا نَقْلُ ابْنِ الْمُنْذِرِ وَمَذْهَبُ أَبِي حَنِيفَةَ كَمَذْهَبِنَا.
وَحَكَى الْخَطَّابِيُّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ أَنَّ مَنْ قَبَّلَ فِي رَمَضَانَ قَضَى يَوْمًا مَكَانَهُ وَحَكَاهُ الْمَاوَرْدِيُّ عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ وَعَبْدِ اللَّهِ بْنِ شُبْرُمَةَ قَالَ: وَقَالَ سَائِرُ الْفُقَهَاءِ: الْقُبْلَةُ لَا تُفْطِرُ إلَّا أَنْ يَكُونَ مَعَهَا إنْزَالٌ فَإِنْ أَنْزَلَ مَعَهَا أَفْطَرَ وَلَزِمَهُ الْقَضَاءُ دُونَ الْكَفَّارَةِ، وَدَلَائِلُ هَذِهِ الْمَذَاهِبِ تُعْرَفُ مِمَّا سَبَقَ فِي الْأَحَادِيثِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَنْبَغِي لِلصَّائِمِ أَنْ يُنَزِّهَ صَوْمَهُ عَنْ الْغِيبَةِ وَالشَّتْمِ، فَإِنْ شُوتِمَ قَالَ: إنِّي صَائِمٌ، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"إذَا كَانَ أَحَدُكُمْ صَائِمًا فَلَا يَرْفُثْ وَلَا يَجْهَلْ، فَإِنْ امْرُؤٌ قَاتَلَهُ أَوْ شَاتَمَهُ فَلْيَقُلْ: إنِّي صَائِمٌ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالرَّفَثُ الْفُحْشُ فِي الْكَلَامِ، وَمَعْنَى شَاتَمَهُ

ج / 6 ص -258- شَتَمَهُ مُتَعَرِّضًا لِمُشَاتَمَتِهِ، وَقَوْلُهُ صلى الله عليه وسلم: فَلْيَقُلْ: "إنِّي صَائِمٌ" ذَكَرَهُ الْعُلَمَاءُ فِيهِ تَأْوِيلَيْنِ إحداهما: يَقُولُ بِلِسَانِهِ وَيُسْمِعُهُ لِصَاحِبِهِ لِيَزْجُرَهُ عَنْ نَفْسِهِ والثاني: وَبِهِ جَزَمَ الْمُتَوَلِّي بِقَوْلِهِ: فِي قَلْبِهِ لَا بِلِسَانِهِ، بَلْ يُحَدِّثُ نَفْسَهُ بِذَلِكَ وَيُذَكِّرُهَا أَنَّهُ صَائِمٌ لَا يَلِيقُ بِهِ الْجَهْلُ وَالْمُشَاتَمَةُ وَالْخَوْضُ مَعَ الْخَائِضِينَ، قَالَ هَذَا الْقَائِلُ؛ لِأَنَّهُ يَخَافُ عَلَيْهِ الرِّيَاءَ إذَا تَلَفَّظَ بِهِ، وَمَنْ قَالَ بِالْأَوَّلِ يَقْصِدُ زَجْرَهُ لَا لِلرِّيَاءِ، وَالتَّأْوِيلَانِ حَسَنَانِ وَالْأَوَّلُ أَقْوَى، وَلَوْ جَمَعَهُمَا كَانَ حَسَنًا، وَقَوْلُ الْمُصَنِّفِ: "يَنْبَغِي لِلصَّائِمِ أَنْ يُنَزِّهَ صَوْمَهُ عَنْ الْغِيبَةِ وَالشَّتْمِ" مَعْنَاهُ يَتَأَكَّدُ التَّنَزُّهُ عَنْ ذَلِكَ فِي حَقِّ الصَّائِمِ أَكْثَرُ مِنْ غَيْرِهِ لِلْحَدِيثِ، وَإِلَّا فَغَيْرُ الصَّائِمِ يَنْبَغِي لَهُ ذَلِكَ أَيْضًا وَيُؤْمَرُ بِهِ فِي كُلِّ حَالٍ، وَالتَّنَزُّهُ التَّبَاعُدُ، فَلَوْ اغْتَابَ فِي صَوْمِهِ عَصَى وَلَمْ يَبْطُلْ صَوْمُهُ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَالْعُلَمَاءُ كَافَّةً إلَّا الْأَوْزَاعِيَّ فَقَالَ: يَبْطُلُ الصَّوْمُ بِالْغِيبَةِ وَيَجِبُ قَضَاؤُهُ.
وَاحْتَجَّ بِحَدِيثِ أَبِي هُرَيْرَةَ الْمَذْكُورِ وَبِحَدِيثِهِ أَيْضًا أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"مَنْ لَمْ يَدَعْ قَوْلَ الزُّورِ وَالْعَمَلَ بِهِ فَلَيْسَ لِلَّهِ حَاجَةٌ فِي أَنْ يَدَعَ طَعَامَهُ وَشَرَابَهُ" رَوَاهُ الْبُخَارِيُّ، وَعَنْهُ أَيْضًا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم"رُبَّ صَائِمٍ لَيْسَ لَهُ مِنْ صِيَامِهِ إلَّا الْجُوعُ، وَرُبَّ قَائِمٍ لَيْسَ لَهُ مِنْ قِيَامِهِ إلَّا السَّهَرُ" رَوَاهُ النَّسَائِيُّ وَابْنُ مَاجَهْ فِي سُنَنِهِمَا، وَرَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ قَالَ: وَهُوَ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ. وَعَنْهُ أَيْضًا قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"لَيْسَ الصِّيَامُ مِنْ الْأَكْلِ وَالشُّرْبِ فَقَطْ، الصِّيَامُ مِنْ اللَّغْوِ وَالرَّفَثِ" رَوَاهُ الْبَيْهَقِيُّ وَالْحَاكِمُ فِي الْمُسْتَدْرَكِ وَقَالَ: هُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ، وَبِالْحَدِيثِ الْآخَرِ"خَمْسٌ يُفْطِرْنَ الصَّائِمَ: الْغِيبَةُ وَالنَّمِيمَةُ وَالْكَذِبُ وَالْقُبْلَةُ وَالْيَمِينُ الْفَاجِرَةُ" وَأَجَابَ أَصْحَابُنَا عَنْ هَذِهِ الْأَحَادِيثِ سِوَى الْأَخِيرِ بِأَنَّ الْمُرَادَ أَنَّ كَمَالَ الصَّوْمِ وَفَضِيلَتَهُ الْمَطْلُوبَةَ إنَّمَا يَكُونُ بِصِيَانَتِهِ عَنْ اللَّغْوِ وَالْكَلَامِ الرَّدِيءِ لَا أَنَّ الصَّوْمَ يَبْطُلُ بِهِ. وَأَمَّا الْحَدِيثُ الْأَخِيرُ، خَمْسٌ1 يُفْطِرْنَ الصَّائِمَ" فَحَدِيثٌ بَاطِلٌ لَا يُحْتَجُّ بِهِ، وَأَجَابَ عَنْهُ الْمَاوَرْدِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمَا بِأَنَّ الْمُرَادَ بُطْلَانُ الثَّوَابِ لَا نَفْسَ الصَّوْمِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى وَيُكْرَهُ الْوِصَالُ فِي الصَّوْمِ، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"إيَّاكُمْ وَالْوِصَالَ قَالُوا: إنَّكَ تُوَاصِلُ يَا رَسُولَ اللَّهِ قَالَ: إنِّي لَسْتُ كَهَيْئَتِكُمْ إنِّي أَبِيتُ عِنْدَ رَبِّي يُطْعِمُنِي وَيَسْقِينِي" وَهَلْ هُوَ كَرَاهَةُ تَحْرِيمٍ؟ أَوْ هُوَ كَرَاهَةُ تَنْزِيهٍ؟ فِيهِ وَجْهَانِ: أحدهما: أَنَّهُ كَرَاهَةُ تَحْرِيمٍ؛ لِأَنَّ النَّهْيَ يَقْتَضِي التَّحْرِيمَ. والثاني: أَنَّهُ كَرَاهَةُ تَنْزِيهٍ؛ لِأَنَّهُ إنَّمَا نَهَى عَنْهُ حَتَّى لَا يُضْعِفَ عَنْ الصَّوْمِ، وَذَلِكَ أَمْرٌ غَيْرُ مُحَقَّقٍ فَلَمْ يَتَعَلَّقْ بِهِ إثْمٌ، فَإِنْ وَاصَلَ لَمْ يَبْطُلْ صَوْمُهُ؛ لِأَنَّ النَّهْيَ لَا يَرْجِعُ إلَى الصَّوْمِ فَلَا يُوجِبُ بُطْلَانَهُ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَالْوِصَالُ بِكَسْرِ الْوَاوِ، وَيُطْعِمُنِي بِضَمِّ الْيَاءِ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أورده ابن الجوزي في "الموضوعات" بلفظ "خمس يفطرن الصائم وينقضن الوضوء ...الخ" من حديث أنس وفيه عتبة بن سعود وثلاثة آخرون مجروحون ، ورواه أبو الفتح الأزدي في "الضعفاء" في ترجمة محمد بن الحجاج الحمصي وأعله به وقال: لا يكتب حديثه. وقال ابن أبي حاتم في "العلل": سألت أبي عن هذا الحديث فقال: هذا حديث كذب واقتصر تقي الدين السبكي في شرحه على "المنهاج" على تضعيفه مع بدو ملامح الوضع عليه. والله أعلم (ط).

ج / 6 ص -259- وَيَسْقِينِي بِضَمِّ الْيَاءِ وَفَتْحِهَا، وَالْفَتْحُ أَفْصَحُ وَأَشْهَرُ. وَقَوْلُهُ: لِأَنَّهُ إنَّمَا نَهَى عَنْهُ بِضَمِّ النُّونِ وَفَتْحِهَا. أَمَّا حُكْمُ الْوِصَالِ فَهُوَ مَكْرُوهٌ بِلَا خِلَافٍ عِنْدَنَا، وَهَلْ هِيَ كَرَاهَةُ تَحْرِيمٍ أَمْ تَنْزِيهٍ؟ فِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَهُمَا مَشْهُورَانِ وَدَلِيلُهُمَا فِي الْكِتَابِ أصحهما: عِنْدَ أَصْحَابِنَا وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ كَرَاهَةُ تَحْرِيمٍ؛ لِأَنَّ الشَّافِعِيَّ رضي الله عنه قَالَ فِي الْمُخْتَصَرِ: فَرَّقَ اللَّهُ تَعَالَى بَيْنَ رَسُولِهِ وَبَيْنَ خَلْقِهِ فِي أُمُورٍ أَبَاحَهَا لَهُ، وَحَظَرَهَا عَلَيْهِمْ، وَذَكَرَ مِنْهَا الْوِصَالَ. وَمِمَّنْ صَرَّحَ بِهِ مِنْ أَصْحَابِنَا بِتَصْحِيحِ تَحْرِيمِهِ صَاحِبُ الْعُدَّةِ وَالرَّافِعِيُّ وَآخَرُونَ. وَقَطَعَ بِهِ جَمَاعَةٌ مِنْ أَصْحَابِنَا مِنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ الْمُجَرَّدِ، وَالْخَطَّابِيُّ فِي الْمَعَالِمِ وَسُلَيْمٌ الرَّازِيّ فِي الْكِفَايَةِ، وَإِمَامُ الْحَرَمَيْنِ فِي النِّهَايَةِ وَالْبَغَوِيُّ وَالرُّويَانِيُّ فِي الْحِلْيَةِ، وَالشَّيْخُ نَصْرٌ فِي كِتَابِهِ الْكَافِي، وَآخَرُونَ كُلُّهُمْ صَرَّحُوا بِتَحْرِيمِهِ مِنْ غَيْرِ خِلَافٍ.
قَالَ أَصْحَابُنَا: وَحَقِيقَةُ الْوِصَالِ الْمَنْهِيِّ عَنْهُ أَنَّهُ يَصُومُ يَوْمَيْنِ فَصَاعِدًا وَلَا يَتَنَاوَلُ فِي اللَّيْلِ شَيْئًا لَا مَاءً وَلَا مَأْكُولًا، فَإِنْ أَكَلَ شَيْئًا يَسِيرًا أَوْ شَرِبَ فَلَيْسَ وِصَالًا. وَكَذَا إنْ أَخَّرَ الْأَكْلَ إلَى السَّحَرِ لِمَقْصُودٍ صَحِيحٍ أَوْ غَيْرِهِ فَلَيْسَ بِوِصَالٍ وَمِمَّنْ صَرَّحَ بِأَنَّ الْوِصَالَ أَلَّا يَأْكُلَ وَلَا يَشْرَبَ، وَيَزُولُ الْوِصَالُ بِأَكْلٍ أَوْ شُرْبٍ - وَإِنْ قَلَّ - صَاحِبُ الْحَاوِي وَسُلَيْمٌ الرَّازِيّ وَالْقَاضِي أَبُو الطَّيِّبِ وَإِمَامُ الْحَرَمَيْنِ وَالشَّيْخُ نَصْرٌ وَالْمُتَوَلِّي وَصَاحِبُ الْعُدَّةِ وَصَاحِبُ الْبَيَانِ، وَخَلَائِقُ لَا يُحْصَوْنَ مِنْ أَصْحَابِنَا. وَأَمَّا قَوْلُ الْمَحَامِلِيِّ فِي الْمَجْمُوعِ وَأَبِي عَلِيِّ بْنِ الْحَسَنِ بْنِ عُمَرَ الْبَنْدَنِيجِيِّ فِي كِتَابِهِ الْجَامِعِ وَالْغَزَالِيِّ فِي الْوَسِيطِ وَالْبَغَوِيِّ فِي التَّهْذِيبِ: الْوِصَالُ أَلَّا يَأْكُلَ شَيْئًا فِي اللَّيْلِ، وَخَصُّوهُ بِالْأَكْلِ فَضَعِيفٌ بَلْ هُوَ مُتَأَوِّلٌ عَلَى مُوَافَقَةِ الْأَصْحَابِ وَيَكُونُ مُرَادُهُمْ لَا يَأْكُلُ وَلَا يَشْرَبُ كَمَا قَالَهُ الْجَمَاهِيرُ، وَاكْتَفَوْا بِذِكْرِ أَحَدِ الْقَرِينَيْنِ كَقَوْلِهِ تَعَالَى: {سَرَابِيلَ تَقِيكُمُ الْحَرَّ} [النحل: من الآية81] َيْ وَالْبَرْدَ، وَنَظَائِرُهُ مَعْرُوفَةٌ، وَقَدْ بَالَغَ إمَامُ الْحَرَمَيْنِ فَقَالَ فِي النِّهَايَةِ فِي بَيَانِ مَا يَزُولُ بِهِ الْوِصَالُ: فَقِيلَ: يَزُولُ الْوِصَالُ بِقَطْرَةٍ يَتَعَاطَاهَا كُلَّ لَيْلَةٍ، وَلَا يَكْفِي اعْتِقَادُهُ أَنَّ مَنْ جَنَّ عَلَيْهِ اللَّيْلُ فَقَدْ أَفْطَرَ، هَذَا لَفْظُهُ بِحُرُوفِهِ.
وَاعْلَمْ أَنَّ الْجُمْهُورَ قَدْ أَطْلَقُوا فِي بَيَانِ حَقِيقَةِ الْوِصَالِ أَنَّهُ صَوْمُ يَوْمَيْنِ فَأَكْثَرَ مِنْ غَيْرِ أَكْلٍ وَلَا شُرْبٍ فِي اللَّيْلِ. قَالَ الرُّويَانِيُّ فِي الْحِلْيَةِ: الْوِصَالُ أَنْ يَصِلَ صَوْمَ اللَّيْلِ بِصَوْمِ النَّهَارِ قَصْدًا، فَلَوْ تَرَكَ الْأَكْلَ بِاللَّيْلِ لَا عَلَى قَصْدِ الْوِصَالِ وَالتَّقَرُّبِ إلَى اللَّهِ بِهِ لَمْ يُحَرَّمْ. وَقَالَ الْبَغَوِيّ: الْعِصْيَانُ فِي الْوِصَالِ لِقَصْدِهِ إلَيْهِ وَإِلَّا فَالْفِطْرُ حَاصِلٌ بِدُخُولِ اللَّيْلِ، كَالْحَائِضِ إذَا صَلَّتْ عَصَتْ، وَإِنْ لَمْ يَكُنْ لَهَا صَلَاةٌ، وَهَذَا الَّذِي قَالَاهُ خِلَافُ إطْلَاقِ الْجُمْهُورِ وَخِلَافُ مَا صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ كَمَا سَبَقَ قَرِيبًا، وَقَدْ قَالَ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ: الْوِصَالُ تَرْكُ الْأَكْلِ بِاللَّيْلِ دُونَ نِيَّةِ الْفِطْرِ؛ لِأَنَّ الْفِطْرَ يَحْصُلُ بِاللَّيْلِ، سَوَاءٌ نَوَى الْإِفْطَارَ أَمْ لَا. هَذَا كَلَامُهُ. وَظَاهِرُهُ مُخَالِفٌ لِقَوْلِ الرُّويَانِيِّ وَالْبَغَوِيِّ. وَاَللَّهُ أَعْلَمُ. فَالصَّوَابُ أَنَّ الْوِصَالَ تَرْكُ الْأَكْلِ وَالشُّرْبِ فِي اللَّيْلِ بَيْنَ الصَّوْمَيْنِ عَمْدًا بِلَا عُذْرٍ.
فرع: اتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ عَلَى أَنَّ الْوِصَالَ لَا يُبْطِلُ الصَّوْمَ سَوَاءٌ حَرَّمْنَاهُ أَوْ كَرَّهْنَاهُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ أَنَّ النَّهْيَ لَا يَعُودُ إلَى الصَّوْمِ، وَاَللَّهُ أَعْلَمُ.
فرع: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّ الْوِصَالَ مِنْ خَصَائِصِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَهُوَ

ج / 6 ص -260- مَكْرُوهٌ فِي حَقِّنَا، إمَّا كَرَاهَةَ تَحْرِيمٍ عَلَى الصَّحِيحِ وَإِمَّا تَنْزِيهٍ، وَمُبَاحٌ لَهُ صلى الله عليه وسلم كَذَا قَالَهُ الشَّافِعِيُّ وَالْجُمْهُورُ.
وَقَالَ إمَامُ الْحَرَمَيْنِ: هُوَ قُرْبَةٌ فِي حَقِّهِ، وَقَدْ نَبَّهَ صلى الله عليه وسلم عَلَى الْفَرْقِ بَيْنَنَا وَبَيْنَهُ فِي ذَلِكَ بِقَوْلِهِ:"إنِّي لَسْتُ كَهَيْئَتِكُمْ إنِّي أَبِيتُ عِنْدَ رَبِّي يُطْعِمُنِي وَيَسْقِينِي" وَاخْتَلَفَ أَصْحَابُنَا فِي تَأْوِيلِ هَذَا الْحَدِيثِ عَلَى وَجْهَيْنِ مَشْهُورَيْنِ فِي الْحَاوِي وَمِنْهَاجِ الْقَاضِي أَبِي الطَّيِّبِ وَالْمَعَالِمِ لِلْخَطَّابِيِّ وَالْعُدَّةِ وَالْبَيَانِ وَغَيْرِهَا:
أحدهما: وَهُوَ الْأَصَحُّ أَنَّ مَعْنَاهُ أُعْطِيَ قُوَّةَ الطَّاعِمِ الشَّارِبِ، وَلَيْسَ الْمُرَادُ الْأَكْلَ حَقِيقَةً إذْ لَوْ أَكَلَ حَقِيقَةً لَمْ يَبْقَ وِصَالٌ، وَلَقَالَ: مَا أَنَا مُوَاصِلٌ، وَيُؤَيِّدُ هَذَا التَّأْوِيلَ مَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى قَرِيبًا فِي فَرْعِ بَيَانِ الْأَحَادِيثِ فِي حَدِيثِ أَنَسٍ، وَقَوْلُهُ صلى الله عليه وسلم:"إنِّي أَظَلُّ يُطْعِمُنِي رَبِّي وَيَسْقِينِي" وَلَا يُقَالُ: ظَلَّ إلَّا فِي النَّهَارِ، فَدَلَّ عَلَى أَنَّهُ لَمْ يَأْكُلْ.
والثاني: أَنَّهُ صلى الله عليه وسلم كَانَ يُؤْتَى بِطَعَامٍ وَشَرَابٍ مِنْ الْجَنَّةِ كَرَامَةً لَهُ لَا تُشَارِكُهُ فِيهَا الْأُمَّةُ، وَذَكَرَ صَاحِبُ الْعُدَّةِ وَالْبَيَانِ تَأْوِيلًا ثَالِثًا مَعَ هَذَيْنِ قَالَا: وَقِيلَ: مَعْنَاهُ أَنَّ مَحَبَّةَ اللَّهِ تَشْغَلُنِي عَنْ الطَّعَامِ وَالشَّرَابِ، وَالْحُبُّ الْبَالِغُ يَشْغَلُ عَنْهُمَا.
فرع: قَالَ أَصْحَابُنَا: الْحِكْمَةُ فِي النَّهْيِ عَنْ الْوِصَالِ لِئَلَّا يَضْعُفَ عَنْ الصِّيَامِ وَالصَّلَاةِ وَسَائِرِ الطَّاعَاتِ، أَوْ يَمَلَّهَا وَيَسْأَمَ مِنْهَا لِضَعْفِهِ بِالْوِصَالِ، أَوْ يَتَضَرَّرَ بَدَنُهُ أَوْ بَعْضُ حَوَاسِّهِ وَغَيْرُ ذَلِكَ مِنْ أَنْوَاعِ الضَّرَرِ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْوِصَالِ
ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ مَنْهِيٌّ، عَنْهُ وَبِهِ قَالَ الْجُمْهُورُ، وَقَالَ الْعَبْدَرِيُّ: وَهُوَ قَوْلُ الْعُلَمَاءِ كَافَّةً إلَّا ابْنَ الزُّبَيْرِ، فَإِنَّهُ كَانَ يُوَاصِلُ اقْتِدَاءً بِرَسُولِ اللَّهِ صلى الله عليه وسلم وَقَالَ ابْنُ الْمُنْذِرِ: كَانَ ابْنُ الزُّبَيْرِ وَابْنُ أَبِي نَعِيمٍ يُوَاصِلَانِ، وَذَكَرَ الْمَاوَرْدِيُّ فِي الْحَاوِي أَنَّ عَبْدَ اللَّهِ بْنَ الزُّبَيْرِ وَاصَلَ سَبْعَةَ عَشَرَ يَوْمًا ثُمَّ أَفْطَرَ عَلَى سَمْنٍ وَلَبَنٍ وَصَبْرٍ. قَالَ: وَتَأَوَّلَ فِي السَّمْنِ أَنَّهُ يُلَيِّنُ الْأَمْعَاءَ، وَاللَّبَنُ أَلْطَفُ غِذَاءً، وَالصَّبْرُ يُقَوِّي الْأَعْضَاءَ دَلِيلُنَا الْحَدِيثُ السَّابِقُ وَمَا سَنَذْكُرُهُ مِنْ الْأَحَادِيثِ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: فِي بَيَانِ جُمْلَةٍ مِنْ أَحَادِيثِ الْوِصَالِ، عَنْ ابْنِ عُمَرَ قَالَ:"نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْوِصَالِ قَالُوا: إنَّكَ تُوَاصِلُ، قَالَ: إنِّي لَسْتُ مِثْلَكُمْ إنِّي أُطْعَمُ وَأُسْقَى" وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ:"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم وَاصَلَ فِي رَمَضَانَ فَوَاصَلَ النَّاسُ فَنَهَاهُمْ قِيلَ لَهُ: أَنْتَ تُوَاصِلُ، قَالَ: إنِّي لَسْتُ مِثْلَكُمْ، إنِّي أُطْعَمُ وَأُسْقَى". وَعَنْ أَبِي هُرَيْرَةَ قَالَ:"نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْوِصَالِ فَقَالَ رَجُلٌ: فَإِنَّكَ يَا رَسُولَ اللَّهِ تُوَاصِلُ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: وَأَيُّكُمْ مِثْلِي؟ إنِّي أَبِيتُ يُطْعِمُنِي رَبِّي وَيَسْقِينِي، فَلَمَّا أَبَوْا أَنْ لَا يَنْتَهُوا عَنْ الْوِصَالِ وَاصَلَ بِهِمْ يَوْمًا ثُمَّ يَوْمًا ثُمَّ رَأَوْا الْهِلَالَ، فَقَالَ: لَوْ تَأَخَّرَ الْهِلَالُ لَزِدْتُكُمْ كَالْمُنَكِّلِ لَهُمْ حِينَ أَبَوْا أَنْ يَنْتَهُوا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْهُ أَيْضًا عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"إيَّاكُمْ وَالْوِصَالَ مَرَّتَيْنِ قِيلَ: إنَّكَ تُوَاصِلُ قَالَ: أَبِيتُ عِنْدَ رَبِّي يُطْعِمُنِي وَيَسْقِينِي فَاكْلَفُوا مِنْ الْأَعْمَالِ مَا

ج / 6 ص -261- تُطِيقُونَ" رَوَاهُ الْبُخَارِيُّ بِهَذَا اللَّفْظِ وَمُسْلِمٌ بِمَعْنَاهُ وَاكْلَفُوا بِفَتْحِ اللَّامِ: مَعْنَاهُ خُذُوا بِرَغْبَةٍ وَنَشَاطٍ. وَعَنْ عَائِشَةَ قَالَتْ:"نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْوِصَالِ رَحْمَةً لَهُمْ قَالُوا: إنَّكَ تُوَاصِلُ، قَالَ: إنِّي لَسْتُ كَهَيْئَتِكُمْ إنِّي يُطْعِمُنِي رَبِّي وَيَسْقِينِي" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"لَا تُوَاصِلُوا قَالُوا: إنَّكَ تُوَاصِلُ قَالَ: إنِّي لَسْتُ كَأَحَدٍ مِنْكُمْ، إنِّي أُطْعَمُ وَأُسْقَى" رَوَاهُ الْبُخَارِيُّ بِلَفْظِهِ وَمُسْلِمٌ بِمَعْنَاهُ وَعَنْهُ قَالَ:"وَاصَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي أَوَّلِ شَهْرِ رَمَضَانَ فَوَاصَلَ نَاسٌ فَبَلَغَهُ ذَلِكَ، فَقَالَ: لَوْ مُدَّ لَنَا الشَّهْرُ لَوَاصَلْنَا وِصَالًا، وَيَدَعُ الْمُتَعَمِّقُونَ تَعَمُّقَهُمْ إنَّكُمْ لَسْتُمْ مِثْلِي - أَوْ قَالَ: إنِّي لَسْتُ مِثْلَكُمْ إنِّي أَظَلُّ يُطْعِمُنِي رَبِّي وَيَسْقِينِي" رَوَاهُ مُسْلِمٌ هُنَا، وَالْبُخَارِيُّ فِي بَابِ: لَوْ مِنْ كِتَابِ التَّمَنِّي فِي صَحِيحِهِ.
وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّهُ سَمِعَ النَّبِيَّ صلى الله عليه وسلم يَقُولُ:"لَا تُوَاصِلُوا فَأَيُّكُمْ أَرَادَ أَنْ يُوَاصِلَ فَلْيُوَاصِلْ إلَى السَّحَرِ قَالُوا: فَإِنَّكَ تُوَاصِلُ يَا رَسُولَ اللَّهِ، قَالَ: إنِّي لَسْتُ كَهَيْئَتِكُمْ إنِّي أَبِيتُ لِي مُطْعِمٌ يُطْعِمُنِي وَسَاقٍ يَسْقِينِي" رَوَاهُ الْبُخَارِيُّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ يَتَسَحَّرَ لِلصَّوْمِ، لِمَا رَوَى أَنَسٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"تَسَحَّرُوا فَإِنَّ فِي السَّحُورِ بَرَكَةٌ" وَلِأَنَّ فِيهِ مَعُونَةً عَلَى الصَّوْمِ، وَيُسْتَحَبُّ تَأْخِيرُ السَّحُورِ؛ لِمَا رُوِيَ أَنَّهُ قِيلَ لِعَائِشَةَ:"إنَّ عَبْدَ اللَّهِ يُعَجِّلُ الْفِطْرَ وَيُؤَخِّرُ السَّحُورَ، فَقَالَتْ: هَكَذَا كَانَ النَّبِيُّ صلى الله عليه وسلم يَفْعَلُ" وَلِأَنَّ السَّحُورَ يُرَادُ لِلتَّقَوِّي عَلَى الصَّوْمِ، وَالتَّأْخِيرُ أَبْلَغُ فِي ذَلِكَ فَكَانَ أَوْلَى، وَالْمُسْتَحَبُّ أَنْ يُعَجِّلَ الْفِطْرَ إذَا تَحَقَّقَ غُرُوبُ الشَّمْسِ لِحَدِيثِ عَائِشَةَ رضي الله عنها، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"لَا يَزَالُ هَذَا الدِّينُ ظَاهِرًا مَا عَجَّلَ النَّاسُ الْفِطْرَ، إنَّ الْيَهُودَ وَالنَّصَارَى يُؤَخِّرُونَ".
الشرح: حَدِيثُ أَنَسٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَحَدِيثُ عَائِشَةَ فِي قِصَّةِ عَبْدِ اللَّهِ رَوَاهُ مُسْلِمٌ، وَعَبْدُ اللَّهِ هَذَا هُوَ ابْنُ مَسْعُودٍ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ: رَوَى بِصِيغَةِ التَّمْرِيضِ، وَهُوَ حَدِيثٌ صَحِيحٌ، وَإِنَّمَا تُقَالُ صِيغَةُ التَّمْرِيضِ فِي ضَعِيفٍ. وَقَدْ سَبَقَ التَّنْبِيهُ عَلَى مِثْلِ هَذَا مَرَّاتٍ كَثِيرَةٍ. وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ فَرَوَاهُ أَبُو دَاوُد بِلَفْظِهِ هَذَا، إلَّا أَنَّهُ قَالَ:"لِأَنَّ الْيَهُودَ وَالنَّصَارَى يُؤَخِّرُونَ" وَفِي نُسَخِ الْمُهَذَّبِ (أَنَّ الْيَهُودَ) وَكَذَا رَوَاهُ الْبَيْهَقِيُّ فِي السُّنَنِ الْكَبِيرَةِ وَابْنُ مَاجَهْ بِإِسْنَادٍ صَحِيحٍ فَيَنْبَغِي أَنْ يُقْرَأَ بِفَتْحِ الْهَمْزَةِ مِنْ أَنَّ؛ لِيُوَافِقَ رِوَايَةَ أَبِي دَاوُد، وَهَذَا الْحَدِيثُ أَصْلُهُ فِي "الصحيحين" مِنْ رِوَايَةِ سَهْلِ بْنِ سَعْدٍ كَمَا سَأَذْكُرُهُ فِي فَرْعٍ مُنْفَرِدٍ لِلْأَحَادِيثِ الْوَارِدَةِ فِي السَّحُورِ، وَرِوَايَةُ أَبِي هُرَيْرَةَ الَّتِي ذَكَرَهَا الْمُصَنِّفُ وَأَبُو دَاوُد وَإِسْنَادُهَا صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ.
وَقَوْلُهُ صلى الله عليه وسلم:"فَإِنَّ فِي السَّحُورِ بَرَكَةً" رُوِيَ - بِفَتْحِ السِّينِ - وَهُوَ الْمَأْكُولُ كَالْخُبْزِ وَغَيْرِهِ - وَبِضَمِّهَا - وَهُوَ الْفِعْلُ وَالْمَصْدَرُ، وَسَبَبُ الْبَرَكَةِ فِيهِ تَقْوِيَتُهُ الصَّائِمَ عَلَى الصَّوْمِ، وَتَنْشِيطُهُ لَهُ، وَفَرَحُهُ بِهِ - وَتَهْوِينُهُ عَلَيْهِ، وَذَلِكَ سَبَبٌ لِكَثْرَةِ الصَّوْمِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَاتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ مِنْ الْعُلَمَاءِ عَلَى أَنَّ السَّحُورَ سُنَّةٌ، وَأَنَّ تَأْخِيرَهُ أَفْضَلُ

ج / 6 ص -262- وَعَلَى أَنَّ تَعْجِيلَ الْفِطْرِ سُنَّةٌ بَعْدَ تَحَقُّقِ غُرُوبِ الشَّمْسِ، وَدَلِيلُ ذَلِكَ كُلُّهُ الْأَحَادِيثُ الصَّحِيحَةُ، وَلِأَنَّ فِيهِمَا إعَانَةً عَلَى الصَّوْمِ، وَلِأَنَّ فِيهِمَا مُخَالَفَةً لِلْكُفَّارِ كَمَا فِي حَدِيثِ أَبِي هُرَيْرَةَ الْمَذْكُورِ فِي الْكِتَابِ، وَالْحَدِيثِ الصَّحِيحِ الَّذِي سَأَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى"فَصَلَ مَا بَيْنَ صِيَامِنَا وَصِيَامِ أَهْلِ الْكِتَابِ أَكْلَةُ السَّحَرِ" وَلِأَنَّ مَحَلَّ الصَّوْمِ هُوَ النَّهَارُ فَلَا مَعْنَى لِتَأْخِيرِ الْفِطْرِ وَالِامْتِنَاعِ مِنْ السَّحُورِ فِي آخِرِ اللَّيْلِ؛ وَلِأَنَّ بِغُرُوبِ الشَّمْسِ صَارَ مُفْطِرًا فَلَا فَائِدَةَ فِي تَأْخِيرِ الْفِطْرِ. قَالَ أَصْحَابُنَا: وَإِنَّمَا يُسْتَحَبُّ تَأْخِيرُ السَّحُورِ مَا دَامَ مُتَيَقِّنًا بَقَاءَ اللَّيْلِ: فَمَتَى حَصَلَ شَكٌّ فِيهِ فَالْأَفْضَلُ تَرْكُهُ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي فَصْلِ وَقْتِ الدُّخُولِ فِي الصَّوْمِ.
وَقَدْ نَصَّ الشَّافِعِيُّ فِي "الْأُمِّ" عَلَى أَنَّهُ إذَا شَكَّ فِي بَقَاءِ اللَّيْلِ وَلَمْ يَتَسَحَّرْ يُسْتَحَبُّ لَهُ تَرْكُ السَّحُورِ، فَإِنْ تَسَحَّرَ فِي هَذِهِ الْحَالَةِ صَحَّ صَوْمُهُ لِأَنَّ الْأَصْلَ بَقَاءُ اللَّيْلِ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: قَالَ الشَّافِعِيُّ فِي الْأُمِّ إذَا أَخَّرَ الْإِفْطَارَ بَعْدَ تَحَقُّقِ غُرُوبِ الشَّمْسِ، فَإِنْ كَانَ يَرَى الْفَضْلَ فِي تَأْخِيرِهِ كَرِهْتُ ذَلِكَ؛ لِمُخَالَفَةِ الْأَحَادِيثِ، وَإِنْ لَمْ يَرَ الْفَضْلَ فِي تَأْخِيرِهِ فَلَا بَأْسَ؛ لِأَنَّ الصَّوْمَ لَا يَصْلُحُ فِي اللَّيْلِ. هَذَا نَصُّهُ.
فرع: وَقْتُ السَّحُورِ بَيْنَ نِصْفِ اللَّيْلِ وَطُلُوعِ الْفَجْرِ.
فرع: يَحْصُلُ السَّحُورُ بِكَثِيرِ الْمَأْكُولِ وَقَلِيلِهِ، وَيَحْصُلُ بِالْمَاءِ أَيْضًا، وَفِيهِ حَدِيثٌ سَنَذْكُرُهُ.
فرع: قَالَ ابْنُ الْمُنْذِرِ فِي الْأَشْرَافِ: أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ السَّحُورَ مَنْدُوبٌ إلَيْهِ مُسْتَحَبٌّ لَا إثْمَ عَلَى مَنْ تَرَكَهُ.

فَرْعٌ فِي الْأَحَادِيثِ الْوَارِدَةِ فِي السَّحُورِ وَتَأْخِيرِهِ وَتَعْجِيلِ الْفِطْرِ
عَنْ أَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"تَسَحَّرُوا فَإِنَّ فِي السَّحُورِ بَرَكَةً" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ عَمْرِو بْنِ الْعَاصِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"فَصْلُ مَا بَيْنَ صِيَامِنَا وَصِيَامِ أَهْلِ الْكِتَابِ أَكْلَةُ السَّحَرِ" رَوَاهُ مُسْلِمٌ. أَكْلَةُ السَّحَرِ بِفَتْحِ الْهَمْزَةِ هِيَ السَّحُورُ، وَعَنْ الْمِقْدَامِ بْنِ مَعْدِ يَكْرِبَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"عَلَيْكُمْ بِهَذَا السَّحُورِ فَإِنَّهُ هُوَ الْغِذَاءُ الْمُبَارَكُ" رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ جَيِّدٍ وَرَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ مِنْ رِوَايَةِ الْعِرْبَاضِ بْنِ سَارِيَةَ بِمَعْنَاهُ وَفِي إسْنَادِهِ نَظَرٌ. وَعَنْ سَهْلِ بْنِ سَعْدٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"لَا يَزَالُ النَّاسُ بِخَيْرٍ مَا عَجَّلُوا الْفِطْرَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَسَبَقَ فِي الْكِتَابِ مَعْنَاهُ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ بِزِيَادَةٍ.
وَعَنْ أَبِي عَطِيَّةَ قَالَ:"دَخَلْتُ أَنَا وَمَسْرُوقٌ عَلَى عَائِشَةَ فَقُلْنَا: يَا أُمَّ الْمُؤْمِنِينَ، رَجُلَانِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم أَحَدُهُمَا يُعَجِّلُ الْإِفْطَارَ وَيُعَجِّلُ الصَّلَاةَ، وَالْآخَرُ يُؤَخِّرُ الْإِفْطَارَ، وَيُؤَخِّرُ الصَّلَاةَ فَقَالَتْ: أَيُّهُمَا الَّذِي يُعَجِّلُ الْإِفْطَارَ وَيُعَجِّلُ الصَّلَاةَ؟ قُلْنَا: عَبْدُ اللَّهِ بْنُ مَسْعُودٍ. قَالَتْ: كَذَلِكَ كَانَ يَصْنَعُ رَسُولُ اللَّهِ صلى الله عليه وسلم" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةٍ لَهُ" يُعَجِّلُ الْمَغْرِبَ". وَعَنْ أَبِي ذَرٍّ عَنْ النَّبِيِّ صلى الله عليه وسلم:"لَا تَزَالُ أُمَّتِي بِخَيْرٍ مَا عَجَّلُوا الْإِفْطَارَ وَأَخَّرُوا السَّحُورَ" رَوَاهُ الْإِمَامُ أَحْمَدُ. وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: قَالَ اللَّهُ عَزَّ وَجَلَّ:"أَحَبُّ عِبَادِي إلَيَّ أَعْجَلُهُمْ فِطْرًا" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ.

ج / 6 ص -263- وَعَنْ ابْنِ عُمَرَ قَالَ:"كَانَ لِرَسُولِ اللَّهِ صلى الله عليه وسلم مُؤَذِّنَانِ بِلَالٌ وَابْنُ أُمِّ مَكْتُومٍ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: إنَّ بِلَالًا يُؤَذِّنُ بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ، قَالَ: وَلَمْ يَكُنْ بَيْنَهُمَا إلَّا أَنْ يَنْزِلَ هَذَا وَيَرْقَى هَذَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ، وَعَنْ الْقَاسِمِ عَنْ عَائِشَةَ"أَنَّ بِلَالًا كَانَ يُؤَذِّنُ بِلَيْلٍ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: كُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُومٍ، فَإِنَّهُ لَا يُؤَذِّنُ حَتَّى يَطْلُعَ الْفَجْرُ" رَوَاهُ الْبُخَارِيُّ.
وَعَنْ زَيْدِ بْنِ ثَابِتٍ قَالَ:"تَسَحَّرْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم ثُمَّ قُمْنَا إلَى الصَّلَاةِ، قُلْتُ: كَمْ كَانَ قَدْرُ مَا بَيْنَهُمَا؟ قَالَ: خَمْسِينَ آيَةً" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ سَهْلِ بْنِ سَعْدٍ قَالَ:" كُنْتُ أَتَسَحَّرُ فِي أَهْلِي ثُمَّ تَكُونُ سُرْعَتِي أَنْ أُدْرِكَ صَلَاةَ الْفَجْرِ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ. وَعَنْ أَنَسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"تَسَحَّرُوا وَلَوْ بِجَرْعَةِ مَاءٍ" وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم"أَكْلَةُ السَّحَرِ بَرَكَةٌ فَلَا تَدَعُوهُ، وَلَوْ أَنْ يَجْرَعَ أَحَدُكُمْ جَرْعَةً مِنْ مَاءٍ" رَوَاهُمَا ابْنُ أَبِي عَاصِمٍ فِي كِتَابِهِ بِإِسْنَادَيْنِ ضَعِيفِينَ، وَفِي الْبَابِ أَحَادِيثُ كَثِيرَةٌ غَيْرُ مَا ذَكَرْتُهُ.
وأما: مَا رَوَاهُ مَالِكٌ وَالشَّافِعِيُّ وَالْبَيْهَقِيُّ بِأَسَانِيدِهِمْ الصَّحِيحَةِ عَنْ حَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ" أَنَّ عُمَرَ وَعُثْمَانَ رضي الله عنهما كَانَا يُصَلِّيَانِ الْمَغْرِبَ حِينَ يَنْظُرَانِ إلَى اللَّيْلِ الْأَسْوَدِ ثُمَّ يُفْطِرَانِ بَعْدَ الصَّلَاةِ وَذَلِكَ فِي رَمَضَانَ" فَقَالَ الْبَيْهَقِيُّ فِي الْمَبْسُوطِ: قَالَ الشَّافِعِيُّ: كَأَنَّهُمَا يَرَيَانِ تَأْخِيرَ الْفِطْرِ وَاسِعًا، لَا أَنَّهُمَا يَتَعَمَّدَانِ فَضِيلَةً فِي ذَلِكَ. وَنَقَلَ الْمَاوَرْدِيُّ أَنَّ أَبَا بَكْرٍ وَعُمَرَ رضي الله عنهما كَانَا يُؤَخِّرَانِ الْإِفْطَارَ، وَأَجَابَ بِأَنَّهُمَا أَرَادَا بَيَانَ جَوَازِ ذَلِكَ لِئَلَّا يُظَنَّ وُجُوبُ التَّعْجِيلِ، وَهَذَا التَّأْوِيلُ ظَاهِرٌ، فَقَدْ رَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ عَمْرِو بْنِ مَيْمُونٍ، وَهُوَ مِنْ أَكْبَرِ التَّابِعِينَ قَالَ:" كَانَ أَصْحَابُ مُحَمَّدٍ صلى الله عليه وسلم أَعْجَلَ النَّاسِ إفْطَارًا وَأَبْطَأَهُمْ سَحُورًا" وَأَمَّا الْحَدِيثُ الْمَرْوِيُّ عَنْ النَّبِيِّ صلى الله عليه وسلم:"إنَّا مَعَاشِرَ الْأَنْبِيَاءِ أُمِرْنَا أَنْ نُعَجِّلَ إفْطَارَنَا وَنُؤَخِّرَ سَحُورَنَا وَنَضَعَ أَيْمَانَنَا عَلَى شَمَائِلِنَا فِي الصَّلَاةِ" فَضَعِيفٌ، رَوَاهُ الْبَيْهَقِيُّ هَكَذَا مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ، وَمِنْ رِوَايَةِ ابْنِ عُمَرَ، وَمِنْ رِوَايَةِ أَبِي هُرَيْرَةَ، وَقَالَ: كُلُّهَا ضَعِيفَةٌ (وَأَصَحُّ) مَا وَرَدَ فِيهِ مِنْ كَلَامِ عَائِشَةَ مَوْقُوفًا عَلَيْهَا وَفِي حَدِيثٍ رَوَاهُ الْبَيْهَقِيُّ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"نِعْمَ سَحُورُ الْمُؤْمِنِ التَّمْرُ".
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَالْمُسْتَحَبُّ أَنْ يُفْطِرَ عَلَى تَمْرٍ فَإِنْ لَمْ يَجِدْ فَعَلَى الْمَاءِ، لِمَا رَوَى سَلْمَانُ بْنُ عَامِرٍ قَالَ:" قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"إذَا أَفْطَرَ أَحَدُكُمْ فَلْيُفْطِرْ عَلَى تَمْرٍ فَإِنْ لَمْ يَجِدْ فَلْيُفْطِرْ عَلَى مَاءٍ فَإِنَّهُ طَهُورٌ". وَالْمُسْتَحَبُّ أَنْ يَقُولَ عِنْدَ إفْطَارِهِ: اللَّهُمَّ لَكَ صُمْتُ وَعَلَى رِزْقِكَ أَفْطَرْتُ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ قَالَ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا صَامَ ثُمَّ أَفْطَرَ قَالَ: اللَّهُمَّ لَكَ صُمْتُ وَعَلَى رِزْقِكَ أَفْطَرْتُ". وَيُسْتَحَبُّ أَنْ يُفَطِّرَ الصَّائِمَ، لِمَا رَوَى زَيْدُ بْنُ خَالِدٍ الْجُهَنِيُّ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"مَنْ فَطَّرَ صَائِمًا فَلَهُ مِثْلُ أَجْرِهِ وَلَا يَنْقُصُ مِنْ أَجْرِ الصَّائِمِ شَيْءٌ".
الشرح: حَدِيثُ سَلْمَانَ بْنِ عَامِرٍ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَأَمَّا حَدِيثُ زَيْدِ بْنِ خَالِدٍ فَرَوَاهُ التِّرْمِذِيُّ وَقَالَ: هُوَ حَدِيثٌ صَحِيحٌ وَرَوَاهُ النَّسَائِيُّ أَيْضًا وَغَيْرُهُ وأما: حَدِيثُ أَبِي هُرَيْرَةَ فَغَرِيبٌ لَيْسَ بِمَعْرُوفٍ، وَرَوَاهُ أَبُو دَاوُد عَنْ مُعَاذِ بْنِ زُهْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم مُرْسَلًا، وَرَوَاهُ الدَّارَقُطْنِيّ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ مُسْنَدًا مُتَّصِلًا بِإِسْنَادٍ ضَعِيفٍ.

ج / 6 ص -264- أَمَّا الْأَحْكَامُ: فَفِيهِ مَسَائِلُ:
إحداها: يُسْتَحَبُّ أَنْ يُفْطِرَ عَلَى تَمْرٍ فَإِنْ لَمْ يَجِدْ فَعَلَى الْمَاءِ وَلَا يُخَلِّلُ بَيْنَهُمَا هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ. وَنُصَّ عَلَيْهِ فِي حَرْمَلَةَ، وَدَلِيلُهُ حَدِيثُ سَلْمَانَ السَّابِقُ. وَعَنْ أَنَسٍ قَالَ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُفْطِرُ قَبْلَ أَنْ يُصَلِّيَ عَلَى رُطَبَاتٍ فَإِنْ لَمْ يَكُنْ رُطَبَاتٌ فَتُمَيْرَاتٌ، فَإِنْ لَمْ يَكُنْ تُمَيْرَاتٌ حَسَا حَسَوَاتٍ مِنْ مَاءٍ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ وَرَوَاهُ الدَّارَقُطْنِيّ، وَقَالَ: إسْنَادُهُ صَحِيحٌ، وَقَالَ الرُّويَانِيُّ يُفْطِرُ عَلَى تَمْرٍ، فَإِنْ لَمْ يَجِدْ فَعَلَى حَلَاوَةٍ، فَإِنْ لَمْ يَجِدْ فَعَلَى الْمَاءِ وَقَالَ الْقَاضِي حُسَيْنٌ: الْأَوْلَى فِي زَمَانِنَا أَنْ يُفْطِرَ عَلَى مَا يَأْخُذُهُ بِكَفِّهِ مِنْ النَّهْرِ لِيَكُونَ أَبْعَدَ عَنْ الشُّبْهَةِ، وَهَذَا الَّذِي قَالَاهُ شَاذٌّ، وَالصَّوَابُ مَا سَبَقَ كَمَا صَرَّحَ بِهِ الْحَدِيثُ الصَّحِيحُ فَإِنَّهُ صلى الله عليه وسلم قَدَّمَ التَّمْرَ وَنَقَلَ مِنْهُ إلَى الْمَاءِ بِلَا وَاسِطَةٍ.
فرع: ذَكَرَ صَاحِبُ الْبَيَانِ أَنَّهُ يُكْرَهُ لِلصَّائِمِ إذَا أَرَادَ أَنْ يَشْرَبَ أَنْ يَتَمَضْمَضَ وَيَمُجَّهُ، وَكَأَنَّ هَذَا شَبِيهٌ بِكَرَاهَةِ السِّوَاكِ لِلصَّائِمِ بَعْدَ الزَّوَالِ فَإِنَّهُ، يُكْرَهُ لِكَوْنِهِ يُزِيلُ الْخَلُوفَ.
الثانية: قَالَ الْمُصَنِّفُ وَسَائِرُ الْأَصْحَابِ: يُسْتَحَبُّ أَنْ يَدْعُوَ عِنْدَ إفْطَارِهِ: اللَّهُمَّ لَكَ صُمْتُ وَعَلَى رِزْقِكَ أَفْطَرْتُ. وَفِي سُنَنِ أَبِي دَاوُد وَالنَّسَائِيِّ عَنْ ابْنِ عُمَرَ"كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا أَفْطَرَ قَالَ: ذَهَبَ الظَّمَأُ وَابْتَلَّتْ الْعُرُوقُ وَثَبَتَ الْأَجْرُ إنْ شَاءَ اللَّهُ تَعَالَى". وَفِي كِتَابِ ابْنِ مَاجَهْ عَنْ ابْنِ عَمْرِو بْنِ الْعَاصِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"إنَّ لِلصَّائِمِ عِنْدَ فِطْرِهِ دَعْوَةً مَا تُرَدُّ" كَانَ ابْنُ عَمْرٍو إذَا أَفْطَرَ يَقُولُ:" اللَّهُمَّ بِرَحْمَتِكَ الَّتِي وَسِعَتْ كُلَّ شَيْءٍ اغْفِرْ لِي".
الثالثة: يُسْتَحَبُّ أَنْ يَدْعُوَ الصَّائِمَ وَيُفَطِّرَهُ فِي وَقْتِ الْفِطْرِ، وَهَذَا لَا خِلَافَ فِي اسْتِحْبَابِهِ لِلْحَدِيثِ، قَالَ الْمُتَوَلِّي فَإِنْ لَمْ يَقْدِرْ عَلَى عَشَائِهِ فَطَّرَهُ عَلَى تَمْرَةٍ أَوْ شَرْبَةِ مَاءٍ أَوْ لَبَنٍ، قَالَ الْمَاوَرْدِيُّ:"إنَّ بَعْضَ الصَّحَابَةِ قَالَ: يَا رَسُولَ اللَّهِ، لَيْسَ كُلُّنَا يَجِدُ مَا يُفَطِّرُ الصَّائِمَ؟ فَقَالَ رَسُولَ اللَّهِ صلى الله عليه وسلم: يُعْطِي اللَّهُ تَعَالَى هَذَا الثَّوَابَ مَنْ فَطَّرَ صَائِمًا عَلَى تَمْرَةٍ أَوْ شَرْبَةِ مَاءٍ أَوْ مَزْقَةِ لَبَنٍ".
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"إذَا كَانَ عَلَيْهِ قَضَاءُ أَيَّامٍ مِنْ رَمَضَانَ وَلَمْ يَكُنْ لَهُ عُذْرٌ لَمْ يَجُزْ لَهُ أَنْ يُؤَخِّرَهُ إلَى أَنْ يَدْخُلَ رَمَضَانُ آخَرُ، فَإِنْ أَخَّرَهُ حَتَّى أَدْرَكَهُ رَمَضَانُ آخَرُ، وَجَبَ عَلَيْهِ لِكُلِّ يَوْمٍ مُدٌّ مِنْ طَعَامٍ؛ لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَأَبِي هُرَيْرَةَ أَنَّهُمْ قَالُوا فِيمَنْ عَلَيْهِ صَوْمٌ فَلَمْ يَصُمْهُ حَتَّى أَدْرَكَهُ رَمَضَانُ آخَرُ:" يُطْعِمُ عَنْ الْأَوَّلِ". فَإِنْ أَخَّرَهُ سَنَتَيْنِ فَفِيهِ وَجْهَانِ: أحدهما: لِكُلِّ سَنَةٍ مُدٌّ؛ لِأَنَّهُ تَأْخِيرُ سَنَةٍ فَأَشْبَهَتْ السَّنَةَ الْأُولَى. الثاني: لَا يَجِبُ لِلثَّانِيَةِ شَيْءٌ؛ لِأَنَّ الْقَضَاءَ مُؤَقَّتٌ بِمَا بَيْنَ رَمَضَانَيْنِ، فَإِذَا أَخَّرَهُ عَنْ السَّنَةِ الْأُولَى فَقَدْ أَخَّرَهُ، عَنْ وَقْتِهِ فَوَجَبَتْ الْكَفَّارَةُ وَهَذَا الْمَعْنَى لَا يُوجَدُ فِيمَا بَيْنَ السَّنَةِ الْأُولَى فَلَمْ يَجِبْ بِالتَّأْخِيرِ كَفَّارَةٌ، وَالْمُسْتَحَبُّ أَنْ يَقْضِيَ مَا عَلَيْهِ مُتَتَابِعًا لِمَا رَوَى أَبُو هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"مَنْ كَانَ عَلَيْهِ صَوْمٌ مِنْ رَمَضَانَ فَلْيَسْرُدْهُ وَلَا يَقْطَعْهُ" وَلِأَنَّ فِيهِ مُبَادَرَةً إلَى أَدَاءِ الْفَرْضِ، وَلِأَنَّ ذَلِكَ أَشْبَهَ بِالْأَدَاءِ فَإِنْ قَضَاهُ مُتَفَرِّقًا جَازَ؛ لقوله تعالى: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: من الآية184] وَلِأَنَّ التَّتَابُعَ وَجَبَ لِأَجْلِ الْوَقْتِ فَسَقَطَ بِفَوَاتِ الْوَقْتِ، وَإِنْ كَانَ عَلَيْهِ قَضَاءُ الْيَوْمِ الْأَوَّلِ فَصَامَ وَنَوَى بِهِ الْيَوْمَ الثَّانِيَ، فَإِنَّهُ يُحْتَمَلُ أَنْ يُجْزِئَهُ؛ لِأَنَّ تَعْيِينَ

ج / 6 ص -265- الْيَوْمِ غَيْرُ وَاجِبٍ، وَيُحْتَمَلُ أَنْ لَا يُجْزِئَهُ؛ لِأَنَّهُ نَوَى غَيْرَ مَا عَلَيْهِ فَلَمْ تُجْزِئْهُ كَمَا لَوْ كَانَ عَلَيْهِ عِتْقٌ عَنْ الْيَمِينِ فَنَوَى عِتْقَ الظِّهَارِ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم:"مَنْ كَانَ عَلَيْهِ صَوْمٌ مِنْ رَمَضَانَ فَلْيَسْرُدْهُ وَلَا يَقْطَعْهُ" رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَضَعَّفَاهُ وَأَمَّا الْآثَارُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ عَنْ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَأَبِي هُرَيْرَةَ فِي الْإِطْعَامِ، فَرَوَاهَا الدَّارَقُطْنِيّ، وَقَالَ فِي إسْنَادِهِ عَنْ أَبِي هُرَيْرَةَ: هَذَا إسْنَادٌ صَحِيحٌ وَرَوَاهُ عَنْهُ مَرْفُوعًا وَإِسْنَادُهُ ضَعِيفٌ جِدًّا، وَاسِنَادُ ابْنِ عَبَّاسٍ صَحِيحٌ أَيْضًا، وَلَفْظُ الرِّوَايَاتِ عَنْ أَبِي هُرَيْرَةَ" مَنْ مَرِضَ ثُمَّ صَحَّ وَلَمْ يَصُمْ حَتَّى أَدْرَكَهُ رَمَضَانُ آخَرُ، قَالَ: يَصُومُ الَّذِي أَدْرَكَهُ ثُمَّ يَصُومُ الشَّهْرَ الَّذِي أَفْطَرَ فِيهِ وَيُطْعِمُ مَكَانَ كُلِّ يَوْمٍ مِسْكِينًا" وَلَفْظُ الْبَاقِي بِمَعْنَاهُ، وَلَمْ يُبَيِّنْ الْمُصَنِّفُ فِي رِوَايَتِهِ عَنْهُمْ أَنَّهُ يَجِبُ قَضَاءُ الصَّوْمِ. وَقَوْلُهُ: وَلِأَنَّهُ تَتَابُعٌ وَجَبَ لِأَجْلِ الْوَقْتِ، فِيهِ احْتِرَازٌ مِنْ التَّتَابُعِ فِي صَوْمِ الْكَفَّارَةِ أَوْ فِي نَذْرِ الْمُتَتَابِعِ.
أما أحكام الفصل: فَفِيهِ مَسَائِلُ:
إحداها: إذَا كَانَ عَلَيْهِ قَضَاءُ رَمَضَانَ أَوْ بَعْضِهِ، فَإِنْ كَانَ مَعْذُورًا فِي تَأْخِيرِ الْقَضَاءِ بِأَنْ اسْتَمَرَّ مَرَضُهُ أَوْ سَفَرُهُ وَنَحْوُهُمَا جَازَ لَهُ التَّأْخِيرُ مَا دَامَ عُذْرُهُ وَلَوْ بَقِيَ سِنِينَ، وَلَا تَلْزَمُهُ الْفِدْيَةُ بِهَذَا التَّأْخِيرِ، وَإِنْ تَكَرَّرَتْ رَمَضَانَات، وَإِنَّمَا عَلَيْهِ الْقَضَاءُ فَقَطْ؛ لِأَنَّهُ يَجُوزُ تَأْخِيرُ أَدَاءِ رَمَضَانَ بِهَذَا الْعُذْرِ، فَتَأْخِيرُ الْقَضَاءِ أَوْلَى بِالْجَوَازِ، فَإِنْ لَمْ يَكُنْ لَهُ عُذْرٌ لَمْ يَجُزْ التَّأْخِيرُ إلَى رَمَضَانَ آخَرَ بِلَا خِلَافٍ، بَلْ عَلَيْهِ قَضَاؤُهُ قَبْلَ مَجِيءِ رَمَضَانَ السَّنَةَ الْقَابِلَةَ.
قَالَ أَصْحَابُنَا: وَالْفَرْقُ بَيْنَ الصَّوْمِ وَالصَّلَاةِ حَيْثُ لَا يَجُوزُ تَأْخِيرُ قَضَاءِ رَمَضَانَ إلَى رَمَضَانَ آخَرَ، وَيَجُوزُ تَأْخِيرُ الصَّلَاةِ إلَى مَا بَعْدَ صَلَاةٍ أُخْرَى مِثْلِهَا، بَلْ إلَى سِنِينَ - إنَّ تَأْخِيرَ الصَّوْمِ إلَى رَمَضَانَ آخَرَ تَأْخِيرٌ لَهُ إلَى زَمَنٍ لَا يَقْبَلُ صَوْمَ الْقَضَاءِ وَلَا يَصِحُّ فِيهِ، فَهُوَ كَتَأْخِيرِهِ إلَى الْمَوْتِ فَلَمْ يَجُزْ، بِخِلَافِ الصَّلَاةِ فَإِنَّهَا تَصِحُّ فِي جَمِيعِ الْأَوْقَاتِ.
فَلَوْ أَخَّرَ الْقَضَاءَ إلَى رَمَضَانَ آخَرَ بِلَا عُذْرٍ أَثِمَ وَلَزِمَهُ صَوْمُ رَمَضَانَ الْحَاضِرِ وَيَلْزَمُهُ بَعْدَ ذَلِكَ قَضَاءُ رَمَضَانَ الْفَائِتِ وَيَلْزَمُهُ بِمُجَرَّدِ دُخُولِ رَمَضَانَ الثَّانِي عَنْ كُلِّ يَوْمٍ مِنْ الْفَائِتِ مُدٌّ مِنْ طَعَامٍ مَعَ الْقَضَاءِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ إلَّا الْمُزَنِيَّ فَقَالَ: لَا تَجِبُ الْفِدْيَةُ. وَالْمَذْهَبُ الْأَوَّلُ، وَلَوْ أَخَّرَهُ حَتَّى مَضَى رَمَضَانَانِ فَصَاعِدًا فَهَلْ يَتَكَرَّرُ الْمُدُّ عَنْ كُلِّ يَوْمٍ بِتَكَرُّرِ السِّنِينَ؟ أَمْ يَكْفِي مُدٌّ عَنْ كُلِّ السِّنِينَ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: يَتَكَرَّرُ، صَحَّحَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ وَقَطَعَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ الْمُجَرَّدِ، وَخَالَفَهُمْ صَاحِبُ الْحَاوِي فَقَالَ: الْأَصَحُّ أَنَّهُ يَكْفِي مُدٌّ وَاحِدٌ لِجَمِيعِ السِّنِينَ وَالْأَوَّلُ أَصَحُّ، وَلَوْ أَفْطَرَ عُدْوَانًا وَقُلْنَا: تَجِبُ فِيهِ الْفِدْيَةُ فَأَخَّرَ الْقَضَاءَ حَتَّى دَخَلَ رَمَضَانُ آخَرُ فَعَلَيْهِ لِكُلِّ يَوْمٍ مَعَ الْقَضَاءِ فِدْيَتَانِ، فِدْيَةٌ لِلْإِفْطَارِ عُدْوَانًا، وَأُخْرَى لِلتَّأْخِيرِ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْبَغَوِيّ وَغَيْرُهُ.
وَاحْتَجَّ لَهُ الْبَغَوِيّ بِأَنَّ سَبَبَهُمَا مُخْتَلِفٌ فَلَا يَتَدَاخَلَانِ بِخِلَافِ الْحُدُودِ وَقَالَ إبْرَاهِيمُ الْمَرْوَزِيُّ:

ج / 6 ص -266- إنْ عَدَدْنَا الْفِدْيَةَ بِتَعَدُّدِ رَمَضَانَ، فَهُنَا أَوْلَى وَإِلَّا فَوَجْهَانِ، وَلَوْ أَخَّرَ الْقَضَاءَ مَعَ الْإِمْكَانِ حَتَّى مَاتَ بَعْدَ دُخُولِ رَمَضَانَ قَبْلَ أَنْ يَقْضِيَ، وَقُلْنَا: الْمَيِّتُ يُطْعَمُ عَنْهُ فَوَجْهَانِ مَشْهُورَانِ، حَكَاهُمَا الْمُصَنِّفُ فِي الْفَصْلِ الَّذِي بَعْدَ هَذَا أصحهما: عِنْدَ الْأَصْحَابِ يَجِبُ لِكُلِّ يَوْمٍ مُدَّانِ مِنْ تَرِكَتِهِ مُدٌّ عَنْ الصَّوْمِ وَمُدٌّ عَنْ التَّأْخِيرِ. قَالَ الْمَاوَرْدِيُّ: وَهَذَا مَذْهَبُ الشَّافِعِيِّ وَسَائِرِ أَصْحَابِنَا سِوَى ابْنِ سُرَيْجٍ. والثاني: يَجِبُ مُدٌّ وَاحِدٌ؛ لِأَنَّ الْفَوَاتَ يُضْمَنُ بِمُدٍّ وَاحِدٍ كَالشَّيْخِ الْهَرِمِ، قَالَ الْمَاوَرْدِيُّ: هَذَا غَلَطٌ، وَأَمَّا إذَا قُلْنَا: يَصُومُ عَنْهُ وَلِيُّهُ فَصَامَ حَصَلَ تَدَارُكُ أَصْلِ الصَّوْمِ وَيَجِبُ مُدٌّ لِلتَّأْخِيرِ؛ لِأَنَّهُ كَانَ وَاجِبًا عَلَيْهِ فِي حَيَاتِهِ.
وَإِذَا قُلْنَا بِالْأَصَحِّ وَهُوَ التَّكْرَارُ فَكَانَ عَلَيْهِ عَشَرَةُ أَيَّامٍ فَمَاتَ وَلَمْ يَبْقَ مِنْ شَعْبَانَ إلَّا خَمْسَةُ أَيَّامٍ وَجَبَ فِي تَرِكَتِهِ خَمْسَةَ عَشَرَ مُدًّا، عَشَرَةٌ لِأَجْلِ الصَّوْمِ وَخَمْسَةٌ لِلتَّأْخِيرِ؛ لِأَنَّهُ لَوْ عَاشَ لَمْ يُمْكِنْهُ إلَّا قَضَاءُ خَمْسَةٍ. وَأَمَّا إذَا أَفْطَرَ بِلَا عُذْرٍ وَقُلْنَا: يَلْزَمُهُ الْفِدْيَةُ فَأَخَّرَ الصَّوْمَ حَتَّى دَخَلَ رَمَضَانُ آخَرُ وَمَاتَ قَبْلَ الْقَضَاءِ، فَالْمَذْهَبُ وُجُوبُهُ ثَلَاثَةَ أَمْدَادٍ كُلَّ يَوْمٍ، فَإِنْ تَكَرَّرَتْ السُّنُونَ زَادَتْ الْأَمْدَادُ، وَإِذَا لَمْ يَبْقَ بَيْنَهُ وَبَيْنَ رَمَضَانَ الثَّانِي مَا يَتَأَتَّى فِيهِ قَضَاءُ جَمِيعِ الْفَائِتِ فَهَلْ تَلْزَمُهُ الْفِدْيَةُ فِي الْحَالِ عَمَّا لَا يَسَعُهُ مِنْ الْوَقْتِ؟ أَمْ لَا يَلْزَمُهُ إلَّا بَعْدَ دُخُولِ رَمَضَانَ؟ فِيهِ وَجْهَانِ كَالْوَجْهَيْنِ فِيمَنْ حَلَفَ لَيَأْكُلَنَّ هَذَا الرَّغِيفَ غَدًا فَتَلِفَ قَبْلَ الْغَدِ، هَلْ يَحْنَثُ فِي الْحَالِ؟ أَمْ بَعْدَ مَجِيءِ الْغَدِ؟.
فرع: إذَا أَرَادَ تَعْجِيلَ فِدْيَةِ التَّأْخِيرِ قَبْلَ مَجِيءِ رَمَضَانَ الثَّانِي لِيُؤَخِّرَ الْقَضَاءَ مَعَ الْإِمْكَانِ فَفِي جَوَازِهِ وَجْهَانِ كَالْوَجْهَيْنِ، فِي تَعْجِيلِ الْكَفَّارَةِ عَنْ الْحِنْثِ الْمُحَرَّمِ وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ مَعَ نَظَائِرَ كَثِيرَةٍ لَهَا فِي آخِرِ بَابِ تَعْجِيلِ الزَّكَاةِ.
فرع: إذَا أَخَّرَ الشَّيْخُ الْهَرِمُ الْمُدَّ عَنْ السَّنَةِ فَالْمَذْهَبُ أَنَّهُ لَا شَيْءَ عَلَيْهِ، وَقَالَ الْغَزَالِيُّ فِي الْوَسِيطِ: فِي تَكَرُّرِ مُدٍّ آخَرَ لِتَأْخِيرِهِ وَجْهَانِ وَهَذَا شَاذٌّ ضَعِيفٌ.
الْمَسْأَلَةُ الثَّانِيَةُ: إذَا كَانَ عَلَيْهِ قَضَاءُ شَيْءٍ مِنْ رَمَضَانَ يُسْتَحَبُّ قَضَاؤُهُ مُتَتَابِعًا فَإِنْ فَرَّقَهُ جَازَ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا.
الثالثة: إذَا كَانَ عَلَيْهِ قَضَاءُ الْيَوْمِ الْأَوَّلِ مِنْ رَمَضَانَ فَصَامَ وَنَوَى بِهِ الْيَوْمَ الثَّانِيَ، فَفِي إجْزَائِهِ وَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْبَغَوِيّ وَغَيْرُهُ أصحهما: لَا يُجْزِئُهُ، وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ وَالْمُتَوَلِّي، ذَكَرَهُ فِي مَسَائِلِ النِّيَّةِ، وَجَعَلَ الْمُصَنِّفُ الِاحْتِمَالَيْنِ لَهُ لِكَوْنِهِ لَمْ يَرَ النَّقْلَ الَّذِي ذَكَرَهُ غَيْرُهُ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَعَ نَظَائِرِهَا فِي هَذَا الْبَابِ فِي مَسَائِلِ النِّيَّةِ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا لَزِمَهُ قَضَاءُ رَمَضَانَ أَوْ بَعْضُهُ، فَإِنْ كَانَ فَوَاتُهُ بِعُذْرٍ، كَحَيْضٍ وَنِفَاسٍ وَمَرَضٍ وَإِغْمَاءٍ وَسَفَرٍ وَمَنْ نَسِيَ النِّيَّةَ أَوْ أَكَلَ مُعْتَقِدًا أَنَّهُ لَيْلٌ فَبَانَ نَهَارًا أَوْ الْمُرْضِعُ وَالْحَامِلُ، فَقَضَاؤُهُ عَلَى التَّرَاخِي بِلَا خِلَافٍ مَا لَمْ يَبْلُغْ بِهِ رَمَضَانَ الْمُسْتَقْبَلَ وَلَكِنْ يُسْتَحَبُّ تَعْجِيلُهُ، وَإِنْ فَاتَهُ بِغَيْرِ عُذْرٍ فَوَجْهَانِ كَالْوَجْهَيْنِ فِي قَضَاءِ الصَّلَاةِ الْفَائِتَةِ بِلَا عُذْرٍ (أَرْجَحُهُمَا) عَنْ أَكْثَرِ الْعِرَاقِيِّينَ أَنَّهُ عَلَى التَّرَاخِي أَيْضًا والثاني: وَهُوَ الصَّحِيحُ. صَحَّحَهُ الْخُرَاسَانِيُّونَ وَمُحَقِّقُو الْعِرَاقِيِّينَ، وَقَطَعَ بِهِ جَمَاعَاتٌ أَنَّهُ عَلَى الْفَوْرِ. وَكَذَا الْخِلَافُ فِي قَضَاءِ الْحَجَّةِ الْمُفْسَدَةِ الأصح عَلَى الْفَوْرِ، وَقَدْ سَبَقَ بَيَانُ هَذَا كُلِّهِ فِي بَابِ مَوَاقِيتِ الصَّلَاةِ، وَسَبَقَ هُنَاكَ حُكْمُ الْكَفَّارَةِ، هِيَ كَالصَّوْمِ سَوَاءٌ، فَيُفَرَّقُ بَيْنَ مَا وَجَبَتْ بِسَبَبٍ مُحَرَّمٍ وَغَيْرِهَا، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 6 ص -267- فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ أَخَّرَ قَضَاءَ رَمَضَانَ بِغَيْرِ عُذْرٍ حَتَّى دَخَلَ رَمَضَانُ آخَرُ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَلْزَمُهُ صَوْمُ رَمَضَانَ الْحَاضِرِ ثُمَّ يَقْضِي الْأَوَّلَ وَيَلْزَمُهُ عَنْ كُلِّ يَوْمٍ فِدْيَةٌ، وَهِيَ مُدٌّ مِنْ طَعَامٍ، وَبِهَذَا قَالَ ابْنُ عَبَّاسٍ وَأَبُو هُرَيْرَةَ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَالزُّهْرِيُّ وَالْأَوْزَاعِيُّ وَمَالِكٌ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ، إلَّا أَنَّ الثَّوْرَيَّ قَالَ: الْفِدْيَةُ مُدَّانِ عَنْ كُلِّ يَوْمٍ، وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَإِبْرَاهِيمُ النَّخَعِيُّ وَأَبُو حَنِيفَةَ وَالْمُزَنِيُّ وَدَاوُد: يَقْضِيهِ وَلَا فِدْيَةَ عَلَيْهِ، أَمَّا إذَا دَامَ سَفَرُهُ وَمَرَضُهُ وَنَحْوُهُمَا مِنْ الْأَعْذَارِ حَتَّى دَخَلَ رَمَضَانُ الثَّانِي فَمَذْهَبُنَا أَنَّهُ يَصُومُ رَمَضَانَ الْحَاضِرَ ثُمَّ يَقْضِي الْأَوَّلَ وَلَا فِدْيَةَ عَلَيْهِ؛ لِأَنَّهُ مَعْذُورٌ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ طَاوُسٍ وَالْحَسَنِ الْبَصْرِيِّ وَالنَّخَعِيِّ وَحَمَّادِ بْنِ أَبِي سُلَيْمَانَ وَالْأَوْزَاعِيِّ وَمَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ وَالْمُزَنِيِّ وَدَاوُد. قَالَ ابْنُ الْمُنْذِرِ: وَقَالَ ابْنُ عَبَّاسٍ وَابْنُ عُمَرَ وَسَعِيدُ بْنُ جُبَيْرٍ وَقَتَادَةُ: يَصُومُ رَمَضَانَ الْحَاضِرَ عَنْ الْحَاضِرِ، وَيُفْدِي عَنْ الْغَائِبِ وَلَا قَضَاءَ عَلَيْهِ.

فَرْعٌ فِي مَذَاهِبِهِمْ فِي تَفْرِيقِ قَضَاءِ رَمَضَانَ وَتَتَابُعِهِ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُسْتَحَبُّ تَتَابُعُهُ وَيَجُوزُ تَفْرِيقُهُ، وَبِهِ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَمُعَاذُ بْنُ جَبَلٍ وَابْنُ عَبَّاسٍ وَأَنَسٌ وَأَبُو هُرَيْرَةَ وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ رضي الله عنهم، وَعَنْ ابْنِ عُمَرَ وَعَائِشَةَ وَالْحَسَنِ الْبَصْرِيِّ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَالنَّخَعِيِّ وَدَاوُد الظَّاهِرِيِّ أَنَّهُ يَجِبُ التَّتَابُعُ، قَالَ دَاوُد: هُوَ وَاجِبٌ لَيْسَ بِشَرْطٍ، وَحَكَى صَاحِبُ الْبَيَانِ عَنْ الطَّحَاوِيِّ أَنَّهُ قَالَ: التَّتَابُعُ وَالتَّفْرِيقُ سَوَاءٌ، وَلَا فَضِيلَةَ فِي التَّتَابُعِ.
فرع: يَجُوزُ قَضَاءُ رَمَضَانَ عِنْدَنَا فِي جَمِيعِ السَّنَةِ غَيْرَ رَمَضَانَ التَّالِي وَأَيَّامِ الْعِيدِ وَالتَّشْرِيقِ، وَلَا كَرَاهَةَ فِي شَيْءٍ مِنْ ذَلِكَ سَوَاءٌ ذُو الْحِجَّةِ وَغَيْرُهُ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ. قَالَ ابْنُ الْمُنْذِرِ: وَرَوَيْنَا عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ أَنَّهُ كَرِهَ قَضَاءَهُ فِي ذِي الْحِجَّةِ. قَالَ: وَبِهِ قَالَ الْحَسَنُ الْبَصْرِيُّ وَالزُّهْرِيُّ، قَالَ ابْنُ الْمُنْذِرِ: وَبِالْأَوَّلِ أَقُولُ؛ لقوله تعالى: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [البقرة: من الآية184].
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَوْ كَانَ عَلَيْهِ قَضَاءُ شَيْءٍ مِنْ رَمَضَانَ فَلَمْ يَصُمْ حَتَّى مَاتَ نَظَرْت فَإِنْ أَخَّرَهُ لِعُذْرٍ اتَّصَلَ بِالْمَوْتِ - لَمْ يَجِبْ عَلَيْهِ شَيْءٌ؛ لِأَنَّهُ فَرْضٌ لَمْ يَتَمَكَّنْ مِنْ فِعْلِهِ إلَى الْمَوْتِ فَسَقَطَ حُكْمُهُ كَالْحَجِّ، وَإِنْ زَالَ الْعُذْرُ وَتَمَكَّنَ فَلَمْ يَصُمْهُ حَتَّى مَاتَ أَطْعَمَ عَنْهُ لِكُلِّ مِسْكِينٍ مُدٌّ مِنْ طَعَامٍ عَنْ كُلِّ يَوْمٍ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: فِيهِ قَوْلٌ آخَرُ أَنَّهُ يُصَامُ عَنْهُ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ" وَلِأَنَّهُ عِبَادَةٌ تَجِبُ بِإِفْسَادِهَا الْكَفَّارَةُ، فَجَازَ أَنْ يُقْضَى عَنْهُ بَعْدَ الْمَوْتِ كَالْحَجِّ، وَالْمَنْصُوصُ فِي الْأُمِّ هُوَ الْأَوَّلُ وَهُوَ الصَّحِيحُ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى ابْنُ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ فَلْيُطْعَمْ1 عَنْهُ مَكَانَ كُلِّ يَوْمٍ مِسْكِينٌ" وَلِأَنَّهُ عِبَادَةٌ لَا تَدْخُلُهَا النِّيَابَةُ فِي حَالِ الْحَيَاةِ فَلَا تَدْخُلُهَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بضم الياء وفتح العين.

ج / 6 ص -268- النِّيَابَةُ بَعْدَ الْمَوْتِ كَالصَّلَاةِ.
فإن قلنا: [إنَّهُ يُصَامُ عَنْهُ فَصَامَ1 عَنْهُ] وَلِيُّهُ أَجْزَأَهُ، فَإِنْ أَمَرَ أَجْنَبِيًّا فَصَامَ عَنْهُ بِأُجْرَةٍ أَوْ بِغَيْرِ أُجْرَةٍ أَجْزَأَهُ كَالْحَجِّ، وَإِنْ قُلْنَا: يُطْعِمُ عَنْهُ، نَظَرْت فَإِنْ مَاتَ قَبْلَ أَنْ يُدْرِكَهُ رَمَضَانُ آخَرُ أَطْعَمَ عَنْهُ عَنْ كُلِّ يَوْمٍ مِسْكِينٌ، وَإِنْ مَاتَ بَعْدَ مَا أَدْرَكَهُ رَمَضَانُ آخَرُ فَفِيهِ وَجْهَانِ: أحدهما: يَلْزَمُهُ مُدَّانِ مُدٌّ لِلصَّوْمِ، وَمُدٌّ لِلتَّأْخِيرِ. والثاني: يَكْفِيهِ مُدٌّ وَاحِدٌ لِلتَّأْخِيرِ؛ لِأَنَّهُ إذَا أَخْرَجَ مُدًّا لِلتَّأْخِيرِ زَالَ التَّفْرِيطُ بِالْمُدِّ، فَيَصِيرُ كَمَا لَوْ أَخَّرَهُ بِغَيْرِ تَفْرِيطٍ فَلَا تَلْزَمُهُ كَفَّارَةٌ".
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَحَدِيثُ ابْنِ عُمَرَ رَوَاهُ التِّرْمِذِيُّ، وَقَالَ: هُوَ غَرِيبٌ، قَالَ: وَالصَّحِيحُ أَنَّهُ مَوْقُوفٌ عَلَى ابْنِ عُمَرَ مِنْ قَوْلِهِ. وَقَوْلُ الْمُصَنِّفِ: عِبَادَةٌ تَجِبُ بِإِفْسَادِهَا الْكَفَّارَةُ احْتِرَازٌ مِنْ الصَّلَاةِ وَقَوْلُهُ: عِبَادَةٌ لَا تَدْخُلُهَا النِّيَابَةُ فِي حَالِ الْحَيَاةِ، احْتِرَازٌ مِنْ الْحَجِّ فِي حَقِّ الْمَعْضُوبِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: مَنْ مَاتَ وَعَلَيْهِ قَضَاءُ رَمَضَانَ أَوْ بَعْضُهُ فَلَهُ حَالَانِ:
أحدهما: أَنْ يَكُونَ مَعْذُورًا فِي تَفْوِيتِ الْأَدَاءِ وَدَامَ عُذْرُهُ إلَى الْمَوْتِ كَمَنْ اتَّصَلَ مَرَضُهُ أَوْ سَفَرُهُ أَوْ إغْمَاؤُهُ أَوْ حَيْضُهَا أَوْ نِفَاسُهَا أَوْ حَمْلُهَا أَوْ إرْضَاعُهَا وَنَحْوُ ذَلِكَ بِالْمَوْتِ لَمْ يَجِبْ شَيْءٌ عَلَى وَرَثَتِهِ، وَلَا فِي تَرِكَتِهِ لَا صِيَامَ وَلَا إطْعَامَ، وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا، وَدَلِيلُهُ مَا ذَكَرَهُ الْمُصَنِّفُ مِنْ الْقِيَاسِ عَلَى الْحَجِّ.
الْحَالُ الثَّانِي: أَنْ يَتَمَكَّنَ مِنْ قَضَائِهِ سَوَاءٌ فَاتَهُ بِعُذْرٍ أَمْ بِغَيْرِهِ، وَلَا يَقْضِيهِ حَتَّى يَمُوتَ، فَفِيهِ قَوْلَانِ مَشْهُورَانِ أَشْهَرُهُمَا وَأَصَحُّهُمَا: عِنْدَ الْمُصَنِّفِ وَالْجُمْهُورِ وَهُوَ الْمَنْصُوصُ فِي الْجَدِيدِ أَنَّهُ يَجِبُ فِي تَرِكَتِهِ لِكُلِّ يَوْمٍ مُدٌّ مِنْ طَعَامٍ، وَلَا يَصِحُّ صِيَامُ وَلِيِّهِ عَنْهُ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: هَذَا هُوَ الْمَنْصُوصُ لِلشَّافِعِيِّ فِي كُتُبِهِ الْجَدِيدَةِ، وَأَكْثَرِ الْقَدِيمَةِ والثاني: وَهُوَ الْقَدِيمُ وَهُوَ الصَّحِيحُ عِنْدَ جَمَاعَةٍ مِنْ مُحَقِّقِي أَصْحَابِنَا وَهُوَ الْمُخْتَارُ، أَنَّهُ يَجُوزُ لِوَلِيِّهِ أَنْ يَصُومَ عَنْهُ، وَيَصِحُّ ذَلِكَ وَيُجْزِئُهُ عَنْ الْإِطْعَامِ وَتَبْرَأُ بِهِ ذِمَّةُ الْمَيِّتِ، وَلَكِنْ يَلْزَمُ الْوَلِيَّ الصَّوْمُ، بَلْ هُوَ إلَى خِيَرَتِهِ، وَدَلِيلُهُمَا فِي الْكِتَابِ، وَسَأُفْرِدُ لَهُ فَرْعًا أَبْسُطُ أَدِلَّتَهُ فِيهِ إنْ شَاءَ اللَّهُ.
قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: فَإِذَا قُلْنَا بِالْقَدِيمِ فَأَمَرَ الْوَلِيُّ أَجْنَبِيًّا فَصَامَ عَنْ الْمَيِّتِ بِأُجْرَةٍ أَوْ بِغَيْرِهَا، جَازَ بِلَا خِلَافٍ كَالْحَجِّ، وَلَوْ صَامَ الْأَجْنَبِيُّ مُسْتَقِلًّا بِهِ مِنْ غَيْرِ إذْنِ الْوَلِيِّ فَوَجْهَانِ مَشْهُورَانِ أصحهما: لَا يُجْزِئُهُ، قَالَ صَاحِبُ الْبَيَانِ: وَهَذَا هُوَ الْمَشْهُورُ فِي الْمَذْهَبِ، وَقَدْ أَشَارَ إلَيْهِ الْمُصَنِّفُ بِقَوْلِهِ: وَإِنْ أَمَرَ أَجْنَبِيًّا، وَأَمَّا الْمُرَادُ بِالْوَلِيِّ الَّذِي يَصُومُ عَنْهُ وَلِيُّهُ.
وَقَالَ صَاحِبُ الْحَاوِي: مَذْهَبُ الشَّافِعِيِّ فِي الْقَدِيمِ وَالْجَدِيدِ أَنَّهُ يُطْعِمُ عَنْهُ وَلَا يُصَامُ عَنْهُ، قَالَ وَحَكَى بَعْضُ أَصْحَابِنَا عَنْ الْقَدِيمِ أَنَّهُ يَصُومُ عَنْهُ وَلِيُّهُ؛ لِأَنَّهُ. قَالَ فِيهِ: قَدْ رُوِيَ لَكَ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في ش و ق (ط).

ج / 6 ص -269- ذَلِكَ خَبَرٌ، فَإِنْ صَحَّ قُلْتُ بِهِ، فَجَعَلَهُ قَوْلًا ثَانِيًا قَالَ: وَأَنْكَرَ سَائِرُ أَصْحَابِنَا أَنْ يَكُونَ صَوْمُ الْوَلِيِّ عَنْهُ مَذْهَبًا لِلشَّافِعِيِّ رضي الله عنه وَتَأَوَّلُوا الْأَحَادِيثَ الْوَارِدَةَ"مَنْ مَاتَ وَعَلَيْهِ صَوْمٌ صَامَ عَنْهُ وَلِيُّهُ" إنْ صَحَّ عَلَى أَنَّ الْمُرَادَ الْإِطْعَامُ، أَيْ يَفْعَلُ عَنْهُ مَا يَقُومُ مَقَامَ الصِّيَامِ وَهُوَ الْإِطْعَامُ، وَفَرَّقُوا بَيْنَهُ وَبَيْنَ الْحَجِّ بِأَنَّ الْحَجَّ تَدْخُلُهُ النِّيَابَةُ فِي الْحَيَاةِ وَلَا تَدْخُلُ الصَّوْمَ النِّيَابَةُ فِي الْحَيَاةِ بِلَا خِلَافٍ هَذَا هُوَ الْمَشْهُورُ عِنْدَ الْأَصْحَابِ.
الْقَوْلُ الثَّانِي: وَهُوَ الْقَدِيمُ أَنَّهُ يَجُوزُ لِوَلِيِّهِ أَنْ يَصُومَ عَنْهُ وَلَا يَلْزَمُهُ ذَلِكَ، وَعَلَى هَذَا الْقَوْلِ لَوْ أَطْعَمَ عَنْهُ جَازَ، فَهُوَ عَلَى الْقَدِيمِ مُخَيَّرٌ بَيْنَ الصِّيَامِ وَالْإِطْعَامِ، هَكَذَا نَقَلَهُ الْبَيْهَقِيُّ وَغَيْرُهُ وَهُوَ مُتَّفَقٌ عَلَيْهِ عَلَى الْقَدِيمِ وَهَذَا الْقَدِيمُ هُوَ الصَّحِيحُ عِنْدَ جَمَاعَةٍ مِنْ مُحَقِّقِي أَصْحَابِنَا الْجَامِعِينَ بَيْنَ الْفِقْهِ وَالْحَدِيثِ، وَاسْتَدَلُّوا لَهُ بِالْأَحَادِيثِ الصَّحِيحَةِ منها: حَدِيثُ عَائِشَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم"مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ عَبَّاسٍ قَالَ:"جَاءَ رَجُلٌ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ اللَّهِ، إنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْمُ شَهْرٍ أَفَأَقْضِيهِ عَنْهَا؟ فَقَالَ: لَوْ كَانَ عَلَى أُمِّكَ دَيْنٌ أَكُنْتَ قَاضِيهِ عَنْهَا؟ قَالَ: نَعَمْ، قَالَ: فَدَيْنُ اللَّهِ أَحَقُّ أَنْ يُقْضَى" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ عَبَّاسٍ أَيْضًا قَالَ:"جَاءَتْ امْرَأَةٌ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَتْ: يَا رَسُولَ اللَّهِ، إنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْمُ نَذْرٍ، أَفَأَصُومُ عَنْهَا؟ قَالَ: أَفَرَأَيْتِ لَوْ كَانَ عَلَى أُمِّكِ دَيْنٌ فَقَضَيْتِيهِ أَكَانَ يُؤَدِّي ذَلِكَ عَنْهَا؟ قَالَتْ: نَعَمْ، قَالَ: فَصُومِي عَنْ أُمِّكِ" رَوَاهُ مُسْلِمٌ وَرَوَاهُ الْبُخَارِيُّ أَيْضًا تَعْلِيقًا بِمَعْنَاهُ.
وَعَنْ بُرَيْدَةَ قَالَ:"بَيْنَمَا أَنَا جَالِسٌ عِنْدَ النَّبِيِّ صلى الله عليه وسلم إذْ أَتَتْهُ امْرَأَةٌ فَقَالَتْ: يَا رَسُولَ اللَّهِ إنِّي تَصَدَّقْتُ عَلَى أُمِّي بِجَارِيَةٍ، وَإِنَّهَا مَاتَتْ فَقَالَ: وَجَبَ أَجْرُكِ وَرَدَّهَا عَلَيْكِ الْمِيرَاثُ قَالَتْ: يَا رَسُولَ اللَّهِ، إنَّهُ كَانَ عَلَيْهَا صَوْمُ شَهْرٍ أَفَأَصُومُ عَنْهَا؟ قَالَ: صُومِي عَنْهَا، قَالَتْ: إنَّهَا لَمْ تَحُجَّ قَطُّ أَفَأَحُجُّ عَنْهَا؟ قَالَ: حُجِّي عَنْهَا" رَوَاهُ مُسْلِمٌ. وَعَنْ ابْنِ عَبَّاسٍ"أَنَّ امْرَأَةً رَكِبَتْ الْبَحْرَ فَنَذَرَتْ إنْ اللَّهُ نَجَّاهَا أَنْ تَصُومَ شَهْرًا فَنَجَّاهَا اللَّهُ سُبْحَانَهُ وَتَعَالَى فَلَمْ تَصُمْ حَتَّى مَاتَتْ، فَجَاءَتْ بِنْتُهَا أَوْ أُخْتُهَا إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَأَمَرَهَا أَنْ تَصُومَ عَنْهَا" رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ صَحِيحٍ رِجَالُهُ رِجَالُ الصَّحِيحَيْنِ، وَفِي الْمَسْأَلَةِ أَحَادِيثُ غَيْرُ مَا ذَكَرْتُهُ، وَرَوَى الْبَيْهَقِيُّ فِي السُّنَنِ الْكُبْرَى هَذِهِ الْأَحَادِيثَ، وَأَحَادِيثَ كَثِيرَةً بِمَعْنَاهَا، ثُمَّ قَالَ: فَثَبَتَ بِهَذِهِ الْأَحَادِيثِ جَوَازُ الصِّيَامِ، قَالَ: وَكَانَ الشَّافِعِيُّ قَالَ فِي الْقَدِيمِ: قَدْ رُوِيَ فِي الصَّوْمِ عَنْ الْمَيِّتِ شَيْءٌ فَإِنْ كَانَ ثَابِتًا صِيمَ عَنْهُ كَمَا يُحَجُّ عَنْهُ.
وَأَمَّا فِي الْجَدِيدِ فَقَالَ: رَوَى ابْنُ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم" أَنَّهُ يَصُومُ عَنْهُ وَلِيُّهُ" قَالَ: وَإِنَّمَا نَأْخُذُ بِهِ؛ لِأَنَّ الزُّهْرِيَّ رَوَى عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم نَذْرًا وَلَمْ يُسَمِّهِ مَعَ حِفْظِ الزُّهْرِيِّ وَطُولِ مُجَالَسَةِ عُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ، فَلَمَّا رَوَى غَيْرُهُ عَنْ رَجُلٍ عَنْ ابْنِ عَبَّاسٍ غَيْرَ مَا فِي حَدِيثِ عُبَيْدِ اللَّهِ أَشْبَهَ أَنْ لَا يَكُونَ مَحْفُوظًا. قَالَ الْبَيْهَقِيُّ: يَعْنِي بِهِ حَدِيثَ الشَّافِعِيِّ عَنْ مَالِكٍ عَنْ الزُّهْرِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبَّاسٍ"أَنَّ سَعْدَ بْنَ عُبَادَةَ اسْتَفْتَى رَسُولَ اللَّهِ صلى الله عليه وسلم فَقَالَ: إنَّ أُمِّي مَاتَتْ وَعَلَيْهَا نَذْرٌ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم: اقْضِهِ عَنْهَا" قَالَ الْبَيْهَقِيُّ: وَهَذَا الْحَدِيثُ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ مَالِكٍ وَغَيْرِهِ عَنْ الزُّهْرِيِّ، إلَّا أَنَّ فِي رِوَايَةِ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ"أَنَّ امْرَأَةً سَأَلَتْ"

ج / 6 ص -270- يَعْنِي عَنْ الصَّوْمِ عَنْ أُمِّهَا، وَكَذَلِكَ رَوَاهُ الْحَكَمُ بْنُ عُتَيْبَةَ وَسَلَمَةُ بْنُ كُهَيْلٍ عَنْ مُجَاهِدٍ وَعَطَاءٍ وَسَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ، وَرَوَاهُ عِكْرِمَةُ عَنْ ابْنِ عَبَّاسٍ وَرَوَاهُ بُرَيْدَةُ عَنْ النَّبِيِّ صلى الله عليه وسلم.
وَقَالَ الْبَيْهَقِيُّ أَيْضًا فِي مَعْرِفَةِ السُّنَنِ وَالْآثَارِ: قَدْ ثَبَتَ جَوَازُ قَضَاءِ الصَّوْمِ عَنْ الْمَيِّتِ بِرِوَايَةِ سَعِيدِ بْنِ جُبَيْرٍ وَمُجَاهِدٍ وَعَطَاءٍ وَعِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ، وَفِي رِوَايَةِ أَكْثَرِهِمْ" أَنَّ امْرَأَةً سَأَلَتْ" وَقَدْ ثَبَتَ الصَّوْمُ عَنْهُ مِنْ رِوَايَةِ عَائِشَةَ وَرِوَايَةِ بُرَيْدَةَ ثُمَّ قَالَ الْبَيْهَقِيُّ فِي الْكِتَابَيْنِ: فَالْأَشْبَهُ أَنْ تَكُونَ قِصَّةُ السُّؤَالِ فِيهَا عَنْ الصِّيَامِ بِعَيْنِهِ غَيْرُ قِصَّةِ سَعْدِ بْنِ عُبَادَةَ، الَّتِي سَأَلَ فِيهَا عَنْ نَذْرٍ مُطْلَقٍ، كَيْفَ وَقَدْ ثَبَتَ الصَّوْمُ عَنْهُ بِحَدِيثِ عَائِشَةَ وَحَدِيثِ بُرَيْدَةَ.
قَالَ الْبَيْهَقِيُّ: وَقَدْ رَأَيْتُ بَعْضَ أَصْحَابِنَا يُضَعِّفُ حَدِيثَ ابْنِ عَبَّاسٍ بِمَا رَوَى عَنْ يَزِيدَ بْنِ زُرَيْعٍ، عَنْ حَجَّاجِ الْأَحْوَلِ عَنْ أَيُّوبَ بْنِ مُوسَى عَنْ عَطَاءٍ عَنْ ابْنِ عَبَّاسٍ قَالَ:"لَا يَصُومُ أَحَدٌ عَنْ أَحَدٍ وَيُطْعِمُ عَنْهُ". وَفِي رِوَايَةٍ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ فِي صِيَامِ رَمَضَانَ يُطْعِمُ عَنْهُ، وَفِي النَّذْرِ يَصُومُ عَنْهُ وَلِيُّهُ قَالَ: وَرَأَيْتُ بَعْضَهُمْ ضَعَّفَ حَدِيثَ عَائِشَةَ بِمَا رُوِيَ عَنْ عُمَارَةَ بْنِ عُمَيْرٍ عَنْ امْرَأَةٍ عَنْ عَائِشَةَ فِي امْرَأَةٍ مَاتَتْ وَعَلَيْهَا صَوْمٌ قَالَتْ: يُطْعَمُ عَنْهَا، وَرُوِيَ عَنْ عَائِشَةَ" لَا تَصُومُوا عَنْ مَوْتَاكُمْ وَأَطْعِمُوا عَنْهُمْ" قَالَ الْبَيْهَقِيُّ: وَلَيْسَ فِيمَا ذَكَرُوا مَا يُوجِبُ ضَعْفَ الْحَدِيثِ فِي الصِّيَامِ عَنْهُ؛ لِأَنَّ مَنْ يُجَوِّزُ الصِّيَامَ عَنْ الْمَيِّتِ يُجَوِّزُ الْإِطْعَامَ عَنْهُ، قَالَ: وَفِيمَا رُوِيَ عَنْهَا فِي النَّهْيِ عَنْ الصَّوْمِ عَنْ الْمَيِّتِ نَظَرٌ، وَالْأَحَادِيثُ الْمَرْفُوعَةُ أَصَحُّ إسْنَادًا وَأَشْهَرُ رِجَالًا، وَقَدْ أَوْدَعَهَا صَاحِبَا "الصحيحين" كِتَابَيْهِمَا، وَلَوْ وَقَفَ الشَّافِعِيُّ عَلَى جَمِيعِ طُرُقِهَا وَنَظَائِرِهَا لَمْ يُخَالِفْهَا إنْ شَاءَ اللَّهُ تَعَالَى. هَذَا آخِرُ كَلَامِ الْبَيْهَقِيّ.
قلت: الصَّوَابُ الْجَزْمُ بِجَوَازِ صَوْمِ الْوَلِيِّ عَنْ الْمَيِّتِ سَوَاءٌ صَوْمُ رَمَضَانَ وَالنَّذْرِ وَغَيْرُهُ مِنْ الصَّوْمِ الْوَاجِبِ؛ لِلْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ، وَلَا مُعَارِضَ لَهَا وَيَتَعَيَّنُ أَنْ يَكُونَ هَذَا مَذْهَبَ الشَّافِعِيِّ؛ لِأَنَّهُ قَالَ:" إذَا صَحَّ الْحَدِيثُ فَهُوَ مَذْهَبِي وَاتْرُكُوا قَوْلِي الْمُخَالِفَ لَهُ" وَقَدْ صَحَّتْ فِي الْمَسْأَلَةِ أَحَادِيثُ كَمَا سَبَقَ، وَالشَّافِعِيُّ إنَّمَا وَقَفَ عَلَى حَدِيثِ ابْنِ عَبَّاسٍ مِنْ بَعْضِ طُرُقِهِ كَمَا سَبَقَ، وَلَوْ وَقَفَ عَلَى جَمِيعِ طُرُقِهِ وَعَلَى حَدِيثِ بُرَيْدَةَ، وَحَدِيثِ عَائِشَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم لَمْ يُخَالِفْ ذَلِكَ كَمَا قَالَ الْبَيْهَقِيُّ فِيمَا قَدَّمْنَاهُ عَنْهُ فِي آخِرِ كَلَامِهِ، فَكُلُّ هَذِهِ الْأَحَادِيثِ صَحِيحَةٌ صَرِيحَةٌ فَيَتَعَيَّنُ الْعَمَلُ بِهَا لِعَدَمِ الْمُعَارِضِ لَهَا.
وَأَمَّا حَدِيثُ ابْنِ عُمَرَ فِي الْإِطْعَامِ عَنْهُ فَقَدْ سَبَقَ قَوْلُ التِّرْمِذِيِّ فِيهِ أَنَّهُ لَا يَصِحُّ مَرْفُوعًا إلَى النَّبِيِّ صلى الله عليه وسلم وَأَنَّ الصَّحِيحَ أَنَّهُ مَوْقُوفٌ عَلَى ابْنِ عُمَرَ. وَكَذَا قَالَ الْبَيْهَقِيُّ وَغَيْرُهُ مِنْ الْحُفَّاظِ: لَا يَصِحُّ مَرْفُوعًا، وَإِنَّمَا هُوَ مِنْ كَلَامِ ابْنِ عُمَرَ، وَإِنَّمَا رَفَعَهُ مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ"عَنْ النَّبِيِّ صلى الله عليه وسلم فِي الَّذِي يَمُوتُ وَعَلَيْهِ رَمَضَانُ لَمْ يَقْضِهِ، قَالَ: يُطْعَمُ عَنْهُ لِكُلِّ يَوْمٍ نِصْفُ صَاعٍ بُرٍّ" قَالَ الْبَيْهَقِيُّ: هَذَا خَطَأٌ مِنْ وَجْهَيْنِ أحدهما: رَفْعُهُ، وَإِنَّمَا هُوَ مَوْقُوفٌ الثاني: قَوْلُهُ (نِصْفُ صَاعٍ) فَإِنَّمَا قَالَ ابْنُ عُمَرَ مُدًّا مِنْ حِنْطَةٍ.

ج / 6 ص -271- قلت: وَقَدْ اتَّفَقُوا عَلَى تَضْعِيفِ مُحَمَّدِ1 بْنِ أَبِي لَيْلَى، وَأَنَّهُ لَا يُحْتَجُّ بِرِوَايَتِهِ، وَإِنْ كَانَ إمَامًا فِي الْفِقْهِ. وَأَمَّا مَا حَكَاهُ الْبَيْهَقِيُّ عَنْ بَعْضِ أَصْحَابِنَا مِنْ تَضْعِيفِ حَدِيثِ ابْنِ عَبَّاسٍ وَعَائِشَةَ بِمُخَالَفَتِهِمَا لِرِوَايَتِهِمَا فَغَلَطٌ مِنْ زَاعِمِهِ؛ لِأَنَّ عَمَلَ الْعَالِمِ وَفُتْيَاهُ بِخِلَافِ حَدِيثٍ رَوَاهُ لَا يُوجِبُ ضَعْفَ الْحَدِيثِ وَلَا يَمْنَعُ الِاسْتِدْلَالَ بِهِ، وَهَذِهِ قَاعِدَةٌ مَعْرُوفَةٌ فِي كُتُبِ الْمُحَدِّثِينَ وَالْأُصُولِيِّينَ لَا سِيَّمَا وَحَدِيثَاهُمَا فِي إثْبَاتِ الصَّوْمِ عَنْ الْمَيِّتِ فِي الصَّحِيحِ وَالرِّوَايَةُ عَنْ عَائِشَةَ فِي فُتْيَاهَا مِنْ عِنْدِ نَفْسِهَا بِمَنْعِ الصَّوْمِ ضَعِيفٌ لَمْ يُحْتَجَّ بِهِ لَوْ لَمْ يُعَارِضْهَا شَيْءٌ، كَيْفَ وَهِيَ مُخَالِفَةٌ لِلْأَحَادِيثِ الصَّحِيحَةِ. وَأَمَّا تَأْوِيلُ مَنْ تَأَوَّلَ مِنْ أَصْحَابِنَا" صَامَ عَنْهُ وَلِيُّهُ" أَيْ أَطْعَمَ بَدَلَ الصِّيَامِ، فَتَأْوِيلٌ بَاطِلٌ يَرُدُّهُ بَاقِي الْأَحَادِيثِ.
فرع: إذَا قُلْنَا: لَا يُصَامُ عَنْ الْمَيِّتِ بَلْ يُطْعَمُ عَنْهُ، فَإِنْ مَاتَ قَبْلَ رَمَضَانَ الثَّانِي أُطْعِمَ عَنْهُ لِكُلِّ يَوْمٍ مُدٌّ مِنْ طَعَامٍ بِلَا خِلَافٍ عِنْدَنَا، وَإِنْ مَاتَ بَعْدَ مَجِيءِ رَمَضَانَ الثَّانِي فَوَجْهَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ وَهُمَا مَشْهُورَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أحدهما: قَالَهُ ابْنُ سُرَيْجٍ يُطْعَمُ لِكُلِّ يَوْمٍ مُدٌّ وَأَصَحُّهُمَا: عَنْ كُلِّ يَوْمٍ مُدَّانِ، وَبِهِ قَالَ جُمْهُورُ أَصْحَابِنَا الْمُتَقَدِّمِينَ، وَاتَّفَقَ الْمُتَأَخِّرُونَ عَلَى تَصْحِيحِهِ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ وَاضِحَةً مَعَ نَظَائِرِهَا قَبْلَ هَذَا الْفَصْلِ بِقَلِيلٍ، وَسَبَقَ تَفْرِيعٌ كَثِيرٌ عَلَى الْقَوْلَيْنِ.
فرع: حُكْمُ صَوْمِ النَّذْرِ وَالْكَفَّارَةِ وَجَمِيعِ أَنْوَاعِ الصَّوْمِ الْوَاجِبِ سَوَاءٌ فِي جَمِيعِ مَا ذَكَرْنَاهُ، فَفِي الْجَدِيدِ يُطْعَمُ عَنْهُ لِكُلِّ يَوْمٍ مُدٌّ، وَفِي الْقَدِيمِ لِلْوَلِيِّ أَنْ يُطْعِمَ عَنْهُ وَلَهُ أَنْ يَصُومَ عَنْهُ كَمَا سَبَقَ، وَالصَّحِيحُ هُوَ الْقَدِيمُ كَمَا سَبَقَ.
فرع: إذَا قُلْنَا: إنَّهُ يَجُوزُ صَوْمُ الْوَلِيِّ فَصَامَ عَنْهُ ثَلَاثُونَ إنْسَانًا فِي يَوْمٍ وَاحِدٍ هَلْ يُجْزِئُهُ عَنْ صَوْمِ جَمِيعِ رَمَضَانَ؟ فَهَذَا مِمَّا لَمْ أَرَ لِأَصْحَابِنَا كَلَامًا فِيهِ، وَقَدْ ذَكَرَ الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ الْحَسَنِ الْبَصْرِيِّ أَنَّهُ يُجْزِئُهُ، وَهَذَا هُوَ الظَّاهِرُ الَّذِي نَعْتَقِدُهُ.
فرع: قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: وَلَا يُصَامُ عَنْ أَحَدٍ فِي حَيَاتِهِ بِلَا خِلَافٍ، سَوَاءٌ كَانَ عَاجِزًا أَوْ قَادِرًا.
فرع: لَوْ مَاتَ وَعَلَيْهِ صَلَاةٌ أَوْ اعْتِكَافٌ، لَمْ يَفْعَلْهُمَا عَنْهُ وَلِيُّهُ، وَلَا يَسْقُطُ عَنْهُ بِالْفِدْيَةِ صَلَاةٌ وَلَا اعْتِكَافٌ. هَذَا هُوَ الْمَشْهُورُ فِي الْمَذْهَبِ وَالْمَعْرُوفِ مِنْ نُصُوصِ الشَّافِعِيِّ فِي الْأُمِّ وَغَيْرِهِ. نَقَلَ الْبُوَيْطِيُّ عَنْ الشَّافِعِيِّ أَنَّهُ قَالَ فِي الِاعْتِكَافِ: يَعْتَكِفُ عَنْهُ وَلِيُّهُ. وَفِي رِوَايَةٍ يُطْعِمُ عَنْهُ. قَالَ الْبَغَوِيّ: وَلَا يَبْعُدُ تَخْرِيجُ هَذَا فِي الصَّلَاةِ فَيُطْعَمُ عَنْ كُلِّ صَلَاةٍ مُدٌّ، فَإِذَا قُلْنَا بِالْإِطْعَامِ فِي الِاعْتِكَافِ فَالْقَدْرُ الْمُقَابِلُ بِالْمُدِّ هُوَ اعْتِكَافُ يَوْمٍ بِلَيْلَتِهِ. هَكَذَا ذَكَرَهُ إمَامُ الْحَرَمَيْنِ عَنْ نَقْلِ شَيْخِهِ. ثُمَّ قَالَ الْإِمَامُ وَهُوَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 محمد بن أبي ليلى هو محمد بن عبد الرحمن الكوفي صدوق سيء الحفظ أجاز حديث أحمد ووثقه أحمد بن يونس وزائدة وأبو يوسف وقال الدارقطني: رديء الحفظ كثير الوهم. وقال أبو أحمد الحاكم: عامة أحاديثه مقلوبة. وقال يحيى القطان: سيء الحفظ جدا. وقال يحيى بن معين: ليس بذاك. وقال النسائي: ليس بالقوي. وقال أحمد: مضطرب الحديث. وقال شعبة: ما رأيت أسوأ من حفظه (ط).

ج / 6 ص -272- مُشْكِلٌ، فَإِنَّ اعْتِكَافَ لَحْظَةٍ عِبَادَةٌ تَامَّةٌ. وَنَقَلَ صَاحِبُ الْبَيَانِ فِي آخِرِ كِتَابِ الِاعْتِكَافِ أَنَّ الصَّيْدَلَانِيَّ حَكَى أَنَّهُ يُطْعَمُ فِي الِاعْتِكَافِ عَنْهُ لِكُلِّ يَوْمٍ مِسْكِينٌ، قَالَ: وَلَمْ أَجِدْ هَذَا لِغَيْرِ الصَّيْدَلَانِيِّ.
فرع: فِي حُكْمِ الْفِدْيَةِ وَبَيَانِهَا، سَوَاءٌ الْفِدْيَةُ الْمُخْرَجَةُ عَنْ الْمَيِّتِ وَالْمُرْضِعِ وَالْحَامِلِ وَالشَّيْخِ الْكَبِيرِ وَالْمَرِيضِ الَّذِي لَا يُرْجَى بُرْؤُهُ، وَمَنْ عَصَى بِتَأْخِيرِ قَضَاءِ رَمَضَانَ حَتَّى دَخَلَ رَمَضَانُ آخَرُ، وَمَنْ أَفْطَرَ عَمْدًا وَأَلْزَمْنَاهُ الْفِدْيَةَ عَلَى وَجْهٍ ضَعِيفٍ، وَغَيْرُهُمْ مِمَّنْ تَلْزَمُهُ فِدْيَةُ الصَّوْمِ وَهِيَ مُدٌّ مِنْ طَعَامٍ لِكُلِّ يَوْمٍ جِنْسُهُ جِنْسُ زَكَاةِ الْفِطْرِ، فَيُعْتَبَرُ غَالِبُ قُوتِ بَلَدِهِ فِي أَصَحِّ الْأَوْجُهِ، وَفِي الثَّانِي: قُوتُ نَفْسِهِ، وَفِي الثَّالِثِ: يَتَخَيَّرُ بَيْنَ جَمِيعِ الْأَقْوَاتِ وَيَجِيءُ فِيهِ الْخِلَافُ وَالتَّفْرِيعُ السَّابِقُ هُنَاكَ، وَلَا يُجْزِئُ الدَّقِيقُ وَلَا السَّوِيقُ وَلَا الْحَبُّ الْمَعِيبُ وَلَا الْقِيمَةُ، وَلَا غَيْرُ ذَلِكَ مِمَّا سَبَقَ هُنَاكَ. وَمَصْرِفُهَا الْفُقَرَاءُ أَوْ الْمَسَاكِينُ، وَكُلُّ مُدٍّ مِنْهَا مُنْفَصِلٌ عَنْ غَيْرِهِ، فَيَجُوزُ صَرْفُ أَمْدَادٍ كَثِيرَةٍ عَنْ الشَّخْصِ الْوَاحِدِ وَالشَّهْرِ الْوَاحِدِ إلَى مِسْكِينٍ وَاحِدٍ أَوْ فَقِيرٍ وَاحِدٍ، بِخِلَافِ إمْدَادِ الْكَفَّارَةِ فَإِنَّهُ يَجِبُ صَرْفُ كُلِّ مُدٍّ إلَى مِسْكِينٍ وَلَا يُصْرَفُ إلَى مِسْكِينٍ مِنْ كَفَّارَةٍ وَاحِدَةٍ مُدَّانِ، لِأَنَّ الْكَفَّارَةَ شَيْءٌ وَاحِدٌ وَأَمَّا الْفِدْيَةُ عَنْ أَيَّامِ رَمَضَانَ فَكُلُّ يَوْمٍ مُسْتَقْبِلٍ بِنَفْسِهِ لَا يَفْسُدُ بِفَسَادِ مَا قَبْلَهُ وَلَا مَا بَعْدَهُ، وَمِمَّنْ صَرَّحَ بِمَعْنَى هَذِهِ الْجُمْلَةِ الْبَغَوِيّ وَالرَّافِعِيُّ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ مَاتَ وَعَلَيْهِ صَوْمٌ فَاتَهُ بِمَرَضٍ أَوْ سَفَرٍ أَوْ غَيْرِهِمَا مِنْ الْأَعْذَارِ وَلَمْ يَتَمَكَّنْ مِنْ قَضَائِهِ حَتَّى مَاتَ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا شَيْءَ عَلَيْهِ وَلَا يُصَامُ عَنْهُ وَلَا يُطْعَمُ عَنْهُ بِلَا خِلَافٍ عِنْدَنَا. وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَالْجُمْهُورُ. قَالَ الْعَبْدَرِيُّ: وَهُوَ قَوْلُ الْعُلَمَاءِ كَافَّةً إلَّا طَاوُسًا وَقَتَادَةَ فَقَالَا: يَجِبُ أَنْ يُطْعَمَ عَنْهُ لِكُلِّ يَوْمٍ مِسْكِينٌ؛ لِأَنَّهُ عَاجِزٌ فَأَشْبَهَ الشَّيْخَ الْهَرِمَ. وَاحْتَجَّ الْبَيْهَقِيُّ وَغَيْرُهُ مِنْ أَصْحَابِنَا لِمَذْهَبِنَا بِحَدِيثِ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَاحْتَجُّوا أَيْضًا بِالْقِيَاسِ عَلَى الْحَجِّ كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَفَرَّقُوا بَيْنَهُ وَبَيْنَ الشَّيْخِ الْهَرِمِ بِأَنَّ الشَّيْخَ عَامِرُ الذِّمَّةِ وَمِنْ أَهْلِ الْعِبَادَاتِ بِخِلَافِ الْمَيِّتِ.

فَرْعٌ فِي مَذَاهِبِهِمْ فِيمَنْ تَمَكَّنَ مِنْ صَوْمِ رَمَضَانَ فَلَمْ يَصُمْهُ حَتَّى مَاتَ
 قَدْ ذَكَرْنَا أَنَّ فِي مَذْهَبِنَا قَوْلَيْنِ أَشْهُرُهُمَا: يُطْعَمُ عَنْهُ كُلَّ يَوْمٍ مُدٌّ مِنْ طَعَامٍ وَأَصَحُّهُمَا: فِي الدَّلِيلِ يَصُومُ عَنْهُ وَلِيُّهُ، وَمِمَّنْ قَالَ بِالصِّيَامِ عَنْهُ طَاوُسٌ وَالْحَسَنُ الْبَصْرِيُّ وَالزُّهْرِيُّ وَقَتَادَةُ وَأَبُو ثَوْرٍ وَدَاوُد. وَقَالَ ابْنُ عَبَّاسٍ وَأَحْمَدُ وَإِسْحَاقُ: يُصَامُ عَنْهُ صَوْمُ النَّذْرِ، وَيُطْعَمُ عَنْ صَوْمِ رَمَضَانَ. وَقَالَ ابْنُ عَبَّاسٍ وَابْنُ عُمَرَ وَعَائِشَةُ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ: يُطْعَمُ عَنْهُ، وَلَا يَجُوزُ الصِّيَامُ عَنْهُ، لَكِنْ حَكَى ابْنُ الْمُنْذِرِ عَنْ ابْنِ عَبَّاسٍ وَالثَّوْرِيِّ أَنَّهُ يُطْعَمُ عَنْ كُلِّ يَوْمٍ مُدَّانِ.

ج / 6 ص -273- اللَّهُ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ، وَعَنْ ابْنِ عُمَرَ قَالَ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا رَأَى الْهِلَالَ قَالَ: اللَّهُ أَكْبَرُ، اللَّهُمَّ أَهِلَّهُ عَلَيْنَا بِالْأَمْنِ وَالْإِيمَانِ، وَالسَّلَامَةِ وَالْإِسْلَامِ وَالتَّوْفِيقِ لِمَا تُحِبُّ وَتَرْضَى، رَبُّنَا وَرَبُّكَ اللَّهُ" رَوَاهُ الدَّارِمِيُّ فِي مُسْنَدِهِ، وَرَوَى أَبُو دَاوُد فِي كِتَابِ الْأَدَبِ مِنْ سُنَنِهِ عَنْ قَتَادَةَ قَالَ: بَلَغَنِي أَنَّ نَبِيَّ اللَّهِ صلى الله عليه وسلم كَانَ"إذَا رَأَى الْهِلَالَ قَالَ: هِلَالُ خَيْرٍ وَرُشْدٍ، هِلَالُ خَيْرٍ وَرُشْدٍ آمَنْتُ بِاَلَّذِي خَلَقَكَ - ثَلَاثَ مَرَّاتٍ - ثُمَّ يَقُولُ: الْحَمْدُ لِلَّهِ الَّذِي ذَهَبَ بِشَهْرِ كَذَا وَجَاءَ بِشَهْرِ كَذَا" هَكَذَا رَوَاهُ عَنْ قَتَادَةَ مُرْسَلًا، وَفِي الْمَسْأَلَةِ أَذْكَارٌ أُخَرُ ذَكَرْتُهَا فِي كِتَابِ الْأَذْكَارِ.
الثانية: يُسْتَحَبُّ لِلصَّائِمِ أَنْ يَدْعُوَ فِي حَالِ صَوْمِهِ بِمُهِمَّاتِ الْآخِرَةِ وَالدُّنْيَا لَهُ وَلِمَنْ يُحِبُّ وَلِلْمُسْلِمِينَ، لِحَدِيثِ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"ثَلَاثٌ لَا تُرَدُّ دَعْوَتُهُمْ: الصَّائِمُ حَتَّى يُفْطِرَ وَالْإِمَامُ الْعَادِلُ وَالْمَظْلُومُ" رَوَاهُ التِّرْمِذِيُّ وَابْنُ مَاجَهْ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، وَهَكَذَا الرِّوَايَةُ حَتَّى - بِالتَّاءِ - الْمُثَنَّاةِ فَوْقُ، فَيَقْتَضِي اسْتِحْبَابُ دُعَاءِ الصَّائِمِ مِنْ أَوَّلِ الْيَوْمِ إلَى آخِرِهِ؛ لِأَنَّهُ يُسَمَّى صَائِمًا فِي كُلِّ ذَلِكَ.
الثالثة: عَنْ أَبِي بَكْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم"لَا يَقُولُ أَحَدُكُمْ: إنِّي صُمْتُ رَمَضَانَ كُلَّهُ وَقُمْتُهُ }، فَلَا أَدْرِي أَكَرِهَ التَّزْكِيَةَ أَوْ قَالَ: لَا بُدَّ مِنْ نَوْمَةٍ أَوْ رَقْدَةٍ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِأَسَانِيدَ حَسَنَةٍ أَوْ صَحِيحَةٍ، وَمِمَّنْ ذَكَرَهُ مِنْ أَصْحَابِنَا صَاحِبُ الْبَيَانِ.
الرابعة: قَالَ الْمُصَنِّفُ فِي التَّنْبِيهِ وَغَيْرُهُ مِنْ أَصْحَابِنَا: يُكْرَهُ صَمْتُ يَوْمٍ إلَى اللَّيْلِ لِلصَّائِمِ وَلِغَيْرِهِ مِنْ غَيْرِ حَاجَةٍ؛ لِحَدِيثِ عَلِيٍّ رضي الله عنه قَالَ: حَفِظْتُ مِنْ رَسُولِ اللَّهِ صلى الله عليه وسلم:"لَا يُتْمَ بَعْدَ احْتِلَامٍ وَلَا صُمَاتَ يَوْمٍ إلَى اللَّيْلِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ. وَعَنْ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ:" دَخَلَ أَبُو بَكْرٍ الصِّدِّيقُ رضي الله عنه عَلَى امْرَأَةٍ مِنْ أَحْمَسَ يُقَالُ لَهَا زَيْنَبُ فَرَآهَا لَا تَتَكَلَّمُ، فَقَالَ: مَا لَهَا لَا تَتَكَلَّمُ؟ فَقَالُوا: حَجَّتْ مُصْمِتَةً، فَقَالَ لَهَا: تَكَلَّمِي فَإِنَّ هَذَا لَا يَحِلُّ، هَذَا مِنْ عَمَلِ الْجَاهِلِيَّةِ فَتَكَلَّمَتْ" رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ.
قَوْلُهُ: امْرَأَةٌ مِنْ أَحْمَسَ هُوَ - بِالْحَاءِ وَالسِّينِ الْمُهْمَلَتَيْنِ - وَهِيَ قَبِيلَةٌ مَعْرُوفَةٌ وَالنِّسْبَةُ إلَيْهِمْ أَحْمَسِيُّ، قَالَ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ فِي تَفْسِيرِ الْحَدِيثِ الْأَوَّلِ: كَانَ أَهْلُ الْجَاهِلِيَّةِ مِنْ نُسُكِهِمْ الصُّمَاتُ، وَكَانَ أَحَدُهُمْ يَعْتَكِفُ الْيَوْمَ وَاللَّيْلَةَ فَيَصْمُتُ لَا يَنْطِقُ، فَنُهُوا - يَعْنِي فِي الْإِسْلَامِ - عَنْ ذَلِكَ وَأُمِرُوا بِالذِّكْرِ وَالْحَدِيثِ بِالْخَيْرِ. هَذَا كَلَامُ الْخَطَّابِيِّ، وَهَذَا الَّذِي ذَكَرْنَاهُ هُوَ الْمَعْرُوفُ لِأَصْحَابِنَا وَلِغَيْرِهِمْ أَنَّ الصَّمْتَ إلَى اللَّيْلِ مَكْرُوهٌ. وَقَالَ صَاحِبُ التَّتِمَّةِ فِي هَذَا الْبَابِ: جَرَتْ عَادَةُ بَعْضِ النَّاسِ بِتَرْكِ الْكَلَامِ فِي رَمَضَانَ جُمْلَةً، وَلَيْسَ لَهُ أَصْلٌ فِي الشَّرْعِ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم وَأَصْحَابَهُ لَمْ يُلَازِمْ أَحَدٌ مِنْهُمْ الصَّمْتَ فِي رَمَضَانَ، لَكِنْ لَهُ أَصْلٌ فِي شَرْعِ مَنْ قَبْلَنَا وَهُوَ قِصَّةُ زَكَرِيَّا عليه السلام: {إِنِّي نَذَرْتُ1 لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيّاً} [مريم: من الآية26] أَرَادَ بِالصَّوْمِ الصَّمْتَ فَمَنْ قَالَ مِنْ أَصْحَابِنَا: شَرْعُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو قول مريم في قصة كفالة زكريا إياها (ط).

ج / 6 ص -274- مَنْ قَبْلَنَا يَلْزَمُنَا عِنْدَ عَدَمِ النَّهْيِ، جَعَلَ ذَلِكَ قُرْبَةً، وَمَنْ قَالَ: شَرْعُ مَنْ قَبْلَنَا لَا يَلْزَمُنَا، قَالَ: لَا يُسْتَحَبُّ ذَلِكَ، هَذَا كَلَامُ صَاحِبِ التَّتِمَّةِ، وَهُوَ كَلَامٌ بَنَاهُ عَلَى شَرْعِنَا لَمْ يَرِدْ فِيهِ نَهْيٌ، وَقَدْ وَرَدَ النَّهْيُ كَمَا قَدَّمْنَاهُ فَهُوَ الصَّوَابُ.
الخامسة: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: الْجُودُ وَالْأَفْضَالُ يُسْتَحَبُّ فِي كُلِّ وَقْتٍ، وَهُوَ فِي رَمَضَانَ آكَدُ، وَيُسَنُّ زِيَادَةُ الِاجْتِهَادِ فِي الْعِبَادَةِ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ، وَدَلِيلُ الْمَسْأَلَتَيْنِ الْأَحَادِيثُ الصَّحِيحَةُ مِنْهَا حَدِيثُ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَجْوَدَ النَّاسِ بِالْخَيْرِ وَكَانَ أَجْوَدَ مَا يَكُونُ فِي رَمَضَانَ، حِينَ يَلْقَاهُ جِبْرِيلُ، وَكَانَ جِبْرِيلُ عليه السلام يَلْقَاهُ فِي كُلِّ لَيْلَةٍ مِنْ رَمَضَانَ فَيُدَارِسُهُ الْقُرْآنَ فَلَرَسُولُ اللَّهِ صلى الله عليه وسلم حِينَ يَلْقَاهُ جِبْرِيلُ أَجْوَدُ بِالْخَيْرِ مِنْ الرِّيحِ الْمُرْسَلَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
قَالَ الْعُلَمَاءُ: وَقَوْلُهُ كَالرِّيحِ الْمُرْسَلَةِ أَيْ فِي الْإِسْرَاعِ وَالْعُمُومِ.
وَعَنْ عَائِشَةَ رضي الله عنها"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ إذَا دَخَلَ الْعَشْرُ الْأَوَاخِرُ أَحْيَا اللَّيْلَ وَأَيْقَظَ أَهْلَهُ وَشَدَّ الْمِئْزَرَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ"كَانَ يَجْتَهِدُ فِي الْعَشْرِ الْأَوَاخِرِ مَا لَا يَجْتَهِدُهُ فِي غَيْرِهِ" وَعَنْ عَلِيٍّ رضي الله عنه قَالَ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُوقِظُ أَهْلَهُ فِي الْعَشْرِ الْأَوَاخِرِ وَيَرْفَعُ الْمِئْزَرَ" رَوَاهُ التِّرْمِذِيُّ. وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَعَنْ أَنَسٍ قَالَ:"قِيلَ: يَا رَسُولَ اللَّهِ، أَيُّ الصَّدَقَةِ أَفْضَلُ؟ قَالَ: صَدَقَةُ رَمَضَانَ" رَوَاهُ الْبَيْهَقِيُّ.
قَالَ أَصْحَابُنَا: وَالْجُودُ وَالْأَفْضَالُ مُسْتَحَبٌّ فِي شَهْرِ رَمَضَانَ، وَفِي الْعَشْرِ الْأَوَاخِرِ أَفْضَلُ اقْتِدَاءً بِرَسُولِ اللَّهِ صلى الله عليه وسلم وَبِالسَّلَفِ، وَلِأَنَّهُ شَهْرٌ شَرِيفٌ فَالْحَسَنَةُ فِيهِ أَفْضَلُ مِنْ غَيْرِهِ، وَلِأَنَّ النَّاسَ يَشْتَغِلُونَ فِيهِ بِصِيَامِهِمْ وَزِيَادَةِ طَاعَتِهِمْ عَنْ الْمَكَاسِبِ فَيَحْتَاجُونَ إلَى الْمُوَاسَاةِ وَإِعَانَتِهِمْ.
فرع: قَالَ الْمَاوَرْدِيُّ: وَيُسْتَحَبُّ لِلرَّجُلِ أَنْ يُوَسِّعَ عَلَى عِيَالِهِ فِي شَهْرِ رَمَضَانَ وَأَنْ يُحْسِنَ إلَى أَرْحَامِهِ وَجِيرَانِهِ لَا سِيَّمَا فِي الْعَشْرِ الْأَوَاخِرِ مِنْهُ.
السادسة: قَالَ أَصْحَابُنَا: السُّنَّةُ كَثْرَةُ تِلَاوَةِ الْقُرْآنِ فِي رَمَضَانَ وَمُدَارَسَتِهِ، وَهُوَ أَنْ يَقْرَأَ عَلَى غَيْرِهِ وَيَقْرَأَ غَيْرُهُ عَلَيْهِ، لِلْحَدِيثِ السَّابِقِ عَنْ ابْنِ عَبَّاسٍ وَيُسَنُّ الِاعْتِكَافُ فِيهِ وَآكَدُ الْعَشْرُ الْأَوَاخِرُ مِنْهُ؛ لِحَدِيثِ، ابْنِ عُمَرَ وَعَائِشَةَ"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَعْتَكِفُ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ" رَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي الصَّحِيحِ عَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ وَغَيْرِهِمْ مَعْنَاهُ. وَثَبَتَ فِي الصَّحِيحِ"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم اعْتَكَفَ الْعَشْرَ الْأُولَى وَالْعَشْرَ الْوَسَطَ مِنْ رَمَضَانَ" مِنْ رِوَايَةِ أَبِي سَعِيدٍ الْخُدْرِيِّ.
السابعة: يُسْتَحَبُّ صَوْنُ نَفْسِهِ فِي رَمَضَانَ عَنْ الشَّهَوَاتِ فَهُوَ سِرُّ الصَّوْمِ، وَمَقْصُودُهُ الْأَعْظَمُ، وَسَبَقَ أَنَّهُ يَحْتَرِزُ عَنْ الْغِيبَةِ وَالْكَلَامِ الْقَبِيحِ وَالْمُشَاتَمَةِ وَالْمُسَافَهَةِ وَكُلِّ مَا لَا خَيْرَ فِيهِ مِنْ الْكَلَامِ.
الثَّامِنَةُ: يُسْتَحَبُّ تَقْدِيمُ غُسْلِ الْجَنَابَةِ مِنْ جِمَاعٍ أَوْ احْتِلَامٍ عَلَى طُلُوعِ الْفَجْرِ وَالْأَحَادِيثُ الصَّحِيحَةُ فِي تَأْخِيرِهِ مَحْمُولَةٌ عَلَى بَيَانِ الْجَوَازِ، وَإِلَّا فَالْكَثِيرُ مِنْ رَسُولِ اللَّهِ صلى الله عليه وسلم تَقْدِيمُهُ عَلَى الْفَجْرِ.

ج / 6 ص -275- التَّاسِعَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُكْرَهُ لِلصَّائِمِ السِّوَاكُ بَعْدَ الزَّوَالِ هَذَا هُوَ الْمَشْهُورُ، وَلَا فَرْقَ بَيْنَ صَوْمِ النَّفْلِ وَالْفَرْضِ، وَقَالَ الْقَاضِي حُسَيْنٌ: لَا يُكْرَهُ فِي النَّفْلِ لِيَكُونَ أَبْعَدَ مِنْ الرِّيَاءِ، وَهَذَا غَرِيبٌ ضَعِيفٌ، وَلِلشَّافِعِيِّ قَوْلٌ غَرِيبٌ أَنَّ السِّوَاكَ لَا يُكْرَهُ فِي كُلِّ صَوْمٍ لَا قَبْلَ الزَّوَالِ وَلَا بَعْدَهُ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي بَابِ السِّوَاكِ مَبْسُوطَةً، قَالَ أَصْحَابُنَا: وَإِذَا اسْتَاكَ فَلَا فَرْقَ بَيْنَ السِّوَاكِ الرَّطْبِ وَالْيَابِسِ بِشَرْطِ أَنْ يَحْتَرِزَ عَنْ ابْتِلَاعِ شَيْءٍ مِنْهُ أَوْ مِنْ رُطُوبَتِهِ، فَإِنْ ابْتَلَعَهُ أَفْطَرَ. وَالِاسْتِيَاكُ قَبْلَ الزَّوَالِ بِالرَّطْبِ وَالْيَابِسِ جَائِزٌ بِلَا كَرَاهَةٍ، وَبِهِ قَالَ ابْنُ عُمَرَ وَعُرْوَةُ وَمُجَاهِدٌ وَأَيُّوبُ وَأَبُو حَنِيفَةَ وَسُفْيَانُ الثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَبُو ثَوْرٍ وَدَاوُد، وَكَرِهَهُ بِالرَّطْبِ جَمَاعَةٌ حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَمْرِو بْنِ شُرَحْبِيلَ وَالشَّعْبِيِّ وَالْحَكَمِ وَقَتَادَةَ وَمَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ، وَعَنْ أَحْمَدَ رِوَايَةٌ أُخْرَى أَنَّهُ لَا يُكْرَهُ، وَقَالَ ابْنُ الْمُنْذِرِ: وَمِمَّنْ قَالَ بِالسِّوَاكِ لِلصَّائِمِ قَبْلَ الزَّوَالِ وَبَعْدَهُ عُمَرُ بْنُ الْخَطَّابِ وَابْنُ عَبَّاسٍ وَعَائِشَةُ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَابْنُ سِيرِينَ وَالنَّخَعِيُّ وَأَبُو حَنِيفَةَ وَمَالِكٌ وَكَرِهَهُ بَعْدَ الزَّوَالِ عَطَاءٌ وَمُجَاهِدٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ.
الْعَاشِرَةُ: قَدْ سَبَقَ أَنَّ الْحَيْضَ وَالنِّفَاسَ وَالْجُنُونَ وَالرِّدَّةَ كُلَّ وَاحِدٍ مِنْهُمَا يُبْطِلُ الصَّوْمَ، سَوَاءٌ طَالَ أَمْ كَانَ لَحْظَةً مِنْ النَّهَارِ، وَصَوْمُ الصَّبِيِّ الْمُمَيِّزِ صَحِيحٌ وَاَلَّذِي لَا يُمَيِّزُ لَا يَصِحُّ، وَكَذَا لَا يَصِحُّ صَوْمُ السَّكْرَانِ، قَالَ أَصْحَابُنَا: شَرْطُ الصَّوْمِ الْإِسْلَامُ وَالتَّمْيِيزُ إلَّا الْمُغْمَى عَلَيْهِ وَالنَّائِمَ كَمَا سَبَقَ فِيهِمَا، وَالنَّقَاءُ عَنْ الْحَيْضِ وَالنِّفَاسِ وَالْوَقْتُ الْقَابِلُ لِلصَّوْمِ احْتِرَازٌ عَنْ الْعِيدِ وَالتَّشْرِيقِ.
الْحَادِيَةَ عَشْرَةَ: عَنْ أُمِّ عُمَارَةَ الْأَنْصَارِيَّةِ رضي الله عنها"أَنَّ النَّبِيَّ صلى الله عليه وسلم دَخَلَ عَلَيْهَا فَقَدَّمَتْ لَهُ طَعَامًا فَقَالَ: كُلِي. فَقَالَتْ: إنِّي صَائِمَةٌ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: الصَّائِمُ تُصَلِّي عَلَيْهِ الْمَلَائِكَةُ إذَا أُكِلَ عِنْدَهُ حَتَّى يَفْرُغُوا" رَوَاهُ الْإِمَامُ أَحْمَدُ وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ.

بَابُ صَوْمِ التَّطَوُّعِ وَالْأَيَّامِ الَّتِي نُهِيَ عَنْ الصَّوْمِ فِيهَا
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"يُسْتَحَبُّ لِمَنْ صَامَ رَمَضَانَ أَنْ يَتْبَعَهُ بِسِتٍّ مِنْ شَوَّالٍ، لِمَا رَوَى أَبُو أَيُّوبَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"مَنْ صَامَ رَمَضَانَ وَأَتْبَعَهُ بِسِتٍّ مِنْ شَوَّالٍ فَكَأَنَّمَا صَامَ الدَّهْرَ".
الشرح: حَدِيثُ أَبِي أَيُّوبَ رَوَاهُ مُسْلِمٌ وَلَفْظُهُ"مَنْ صَامَ رَمَضَانَ ثُمَّ أَتْبَعَهُ بِسِتٍّ مِنْ شَوَّالٍ كَانَ كَصِيَامِ الدَّهْرِ" وَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ بِلَفْظِهِ فِي الْمُهَذَّبِ وَاسْمُ أَبِي أَيُّوبَ خَالِدُ بْنُ زَيْدِ الْأَنْصَارِيُّ النَّجَّارِيِّ - بِالنُّونِ وَالْجِيمِ - شَهِدَ بَدْرًا وَالْمَشَاهِدَ كُلَّهَا مَعَ رَسُولِ اللَّهِ.
وَقَوْلُهُ صلى الله عليه وسلم:"بِسِتٍّ مِنْ شَوَّالٍ أَوْ سِتًّا مِنْ شَوَّالٍ" مِنْ غَيْرِ" هَاءِ التَّأْنِيثِ فِي آخِرِهِ، هَذِهِ لُغَةُ الْعَرَبِ الْفَصِيحَةُ الْمَعْرُوفَةُ يَقُولُونَ: صُمْنَا خَمْسًا وَصُمْنَا سِتًّا وَصُمْنَا عَشْرًا وَثَلَاثًا، وَشَبَهُ ذَلِكَ بِحَذْفِ الْهَاءِ، وَإِنْ كَانَ الْمُرَادُ مُذَكَّرَا وَهُوَ الْأَيَّامُ، فَمَا لَمْ يُصَرِّحُوا بِذِكْرِ الْأَيَّامِ يَحْذِفُونَ الْهَاءَ، فَإِنْ ذَكَرُوا الْمُذَكَّرَ أَثْبَتُوا الْهَاءَ فَقَالُوا: صُمْنَا سِتَّةَ أَيَّامٍ وَعَشْرَةَ أَيَّامٍ وَشَبَهُ ذَلِكَ، وَهَذَا مِمَّا لَا خِلَافَ بَيْنَهُمْ فِي جَوَازِهِ، وَمِمَّنْ نَقَلَهُ

ج / 6 ص -276- عَنْ الْعَرَبِ مِنْ أَهْلِ اللُّغَةِ الْمَشْهُورِينَ وَفُضَلَائِهِمْ الْمُتْقِنِينَ وَمُعْتَمَدِيهِمْ الْمُحَقِّقِينَ الْفَرَّاءُ، ثُمَّ ابْنُ السِّكِّيتِ وَغَيْرُهُمَا مِنْ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ.
قَالَ أَبُو إِسْحَاقَ الزَّجَّاجُ فِي تَفْسِيرِ قَوْلِ اللَّهِ تَعَالَى: {أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} [البقرة: من الآية234] إجْمَاعُ أَهْلِ اللُّغَةِ سِرْنَا خَمْسًا بَيْنَ يَوْمٍ وَلَيْلَةٍ. وَأَنْشَدَ الْجَعْدِيُّ1:
فَطَافَتْ ثَلَاثًا بَيْنَ يَوْمٍ وَلَيْلَةٍ
وَمِمَّا جَاءَ مِثْلَهُ فِي الْقُرْآنِ الْعَظِيمِ قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} [البقرة: من الآية234] مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ أَنَّ الْمُرَادَ عَشَرَةَ أَيَّامٍ بِلَيَالِيِهَا وَلَا تَنْقَضِي الْعِدَّةُ حَتَّى تَغْرُبَ الشَّمْسُ مِنْ الْيَوْمِ الْعَاشِرِ وَتَدْخُلَ اللَّيْلَةُ الْحَادِيَةَ عَشْرَةَ، وَمِثْلُهُ قَوْلُهُ سُبْحَانَهُ وَتَعَالَى: {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْراً} [طـه:103] أَيْ عَشَرَةَ أَيَّامٍ بِدَلِيلِ قوله تعالى: {إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْماً} [طـه: من الآية104] قَالَ أَهْلُ اللُّغَةِ فِي تَعْلِيلِ هَذَا الْبَابِ: وَإِنَّمَا كَانَ كَذَلِكَ لِتَغْلِيبِ اللَّيَالِي عَلَى الْأَيَّامِ وَذَلِكَ لِأَنَّ أَوَّلَ الشَّهْرِ اللَّيْلُ، فَلَمَّا كَانَتْ اللَّيَالِي هِيَ الْأَوَائِلُ غَلَبَتْ؛ لِأَنَّ الْأَوَائِلَ أَقْوَى، وَمِنْ هَذَا قَوْلُ الْعَرَبِ: خَرَجْنَا لَيَالِيَ الْفِتْنَةِ، وَخِفْنَا لَيَالِيَ إمَارَةِ الْحَجَّاجِ، وَالْمُرَادُ الْأَيَّامُ بِلَيَالِيِهَا، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا حُكْمُ الْمَسْأَلَة: فَقَالَ أَصْحَابُنَا: يُسْتَحَبُّ صَوْمُ سِتَّةِ أَيَّامٍ مِنْ شَوَّالٍ؛ لِهَذَا الْحَدِيثِ قَالُوا: وَيُسْتَحَبُّ أَنْ يَصُومَهَا مُتَتَابِعَةً فِي أَوَّلِ شَوَّالٍ فَإِنْ فَرَّقَهَا أَوْ أَخَّرَهَا عَنْ شَوَّالٍ جَازَ. وَكَانَ فَاعِلًا لِأَصْلِ هَذِهِ السُّنَّةِ؛ لِعُمُومِ الْحَدِيثِ وَإِطْلَاقِهِ. وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا وَبِهِ قَالَ أَحْمَدُ وَدَاوُد.
قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: يُكْرَهُ صَوْمُهَا. قَالَ مَالِكٌ فِي الْمُوَطَّإِ:" وَصَوْمُ سِتَّةِ أَيَّامٍ مِنْ شَوَّالٍ لَمْ أَرَ أَحَدًا مِنْ أَهْلِ الْعِلْمِ وَالْفِقْهِ يَصُومُهَا، وَلَمْ يَبْلُغْهُ ذَلِكَ عَنْ أَحَدٍ مِنْ السَّلَفِ وَأَنَّ أَهْلَ الْعِلْمِ كَانُوا يَكْرَهُونَ ذَلِكَ وَيَخَافُونَ بِدْعَتَهُ، وَأَنْ يُلْحِقَ بِرَمَضَانَ أَهْلُ الْجَفَاءِ وَالْجَهَالَةِ مَا لَيْسَ مِنْهُ لَوْ رَأَوْا فِي ذَلِكَ رُخْصَةً عِنْدَ أَهْلِ الْعِلْمِ، وَرَأَوْهُمْ يَعْمَلُونَ ذَلِكَ" هَذَا كَلَامُ مَالِكٍ فِي الْمُوَطَّإِ. وَدَلِيلُنَا الْحَدِيثُ الصَّحِيحُ السَّابِقُ وَلَا مُعَارِضَ لَهُ. وَأَمَّا قَوْلُ مَالِكٍ:" لَمْ أَرَ أَحَدًا يَصُومُهَا" فَلَيْسَ بِحُجَّةٍ فِي الْكَرَاهَةِ؛ لِأَنَّ السُّنَّةَ ثَبَتَتْ فِي ذَلِكَ بِلَا مُعَارِضٍ، فَكَوْنُهُ لَمْ يَرَ لَا يَضُرُّ. وَقَوْلُهُمْ: لِأَنَّهُ قَدْ يَخْفَى ذَلِكَ فَيُعْتَقَدُ وُجُوبُهُ ضَعِيفٌ؛ لِأَنَّهُ لَا يَخْفَى ذَلِكَ عَلَى أَحَدٍ، وَيَلْزَمُ عَلَى قَوْلِهِ: "إنَّهُ يُكْرَهُ" صَوْمُ يَوْمِ عَرَفَةَ وَعَاشُورَاءَ وَسَائِرِ الصَّوْمِ الْمَنْدُوبِ إلَيْهِ. وَهَذَا لَا يَقُولُهُ أَحَدٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ لِغَيْرِ الْحَاجِّ أَنْ يَصُومَ يَوْمَ عَرَفَةَ، لِمَا رَوَى أَبُو قَتَادَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم"صَوْمُ عَاشُورَاءَ كَفَّارَةُ سَنَةٍ، وَصَوْمُ يَوْمِ عَرَفَةَ كَفَّارَةُ سَنَتَيْنِ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو عبد الله بن قيس من بني جعدة بن كعب بن ربيعة وكان أبا ليلى من مخضرمي الجاهلية والإسلام ، ويقال أنه قدم من النابغة الذ بياني- الذبياني نادم النعام وهذا ندم أباه ومات بأصبهان وهو ابن مائتين وعشرين سنة. أفاده في "الاستيعاب" (ط).

ج / 6 ص -277- سَنَةٍ قَبْلَهَا مَاضِيَةٍ وَسَنَةٍ بَعْدَهَا مُسْتَقْبَلَةٍ" وَلَا يُسْتَحَبُّ ذَلِكَ لِلْحَاجِّ؛ لِمَا رَوَتْ أُمُّ الْفَضْلِ بِنْتُ الْحَارِثِ"أَنَّ نَاسًا اخْتَلَفُوا عِنْدَهَا فِي يَوْمِ عَرَفَةَ فِي رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ بَعْضُهُمْ: هُوَ صَائِمٌ وَقَالَ بَعْضُهُمْ: لَيْسَ بِصَائِمٍ، فَأَرْسَلَتْ إلَيْهِ بِقَدَحٍ مِنْ لَبَنٍ وَهُوَ وَاقِفٌ عَلَى بَعِيرِهِ بِعَرَفَةَ فَشَرِبَ" وَلِأَنَّ الدُّعَاءَ فِي هَذَا الْيَوْمِ يَعْظُمُ ثَوَابُهُ وَالصَّوْمُ يُضَعِّفُهُ فَكَانَ الْفِطْرُ أَفْضَلَ".
الشرح: حَدِيثُ أَبِي قَتَادَةَ رَوَاهُ مُسْلِمٌ بِمَعْنَاهُ، قَالَ:" عَنْ أَبِي قَتَادَةَ"أَنَّ النَّبِيَّ صلى الله عليه وسلم سُئِلَ عَنْ صَوْمِ يَوْمِ عَرَفَةَ فَقَالَ: يُكَفِّرُ السَّنَةَ الْمَاضِيَةَ وَالسَّنَةَ الْبَاقِيَةَ" وَحَدِيثُ أُمِّ الْفَضْلِ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أُمِّ الْفَضْلِ، وَرَوَيَا أَيْضًا مِثْلَهُ مِنْ رِوَايَةِ أُخْتِهَا مَيْمُونَةَ أُمِّ الْمُؤْمِنِينَ، وَاسْمُ أُمِّ الْفَضْلِ لُبَابَةُ الْكُبْرَى، وَهِيَ أُمُّ ابْنِ عَبَّاسٍ وَإِخْوَتِهِ، وَكَانُوا سِتَّةَ نُجَبَاءَ، وَلَهَا أُخْتٌ يُقَالُ لَهَا: لُبَابَةُ الصُّغْرَى، وَهِيَ أُمُّ خَالِدِ بْنِ الْوَلِيدِ، وَكُنَّ عَشْرَ أَخَوَاتٍ، وَمَيْمُونَةُ بِنْتُ الْحَارِثِ أُمُّ الْمُؤْمِنِينَ إحْدَاهُنَّ. وَذَكَرَ ابْنُ سَعْدٍ وَغَيْرُهُ أَنَّ أُمَّ الْفَضْلِ أَوَّلُ امْرَأَةٍ أَسْلَمَتْ بَعْدَ خَدِيجَةَ رضي الله عنهما.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ صَوْمُ يَوْمِ عَرَفَةَ لِغَيْرِ مَنْ هُوَ بِعَرَفَةَ. وَأَمَّا الْحَاجُّ الْحَاضِرُ فِي عَرَفَةَ فَقَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ وَالْأَصْحَابُ: يُسْتَحَبُّ لَهُ فِطْرُهُ لِحَدِيثِ أُمِّ الْفَضْلِ. وَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا: يُكْرَهُ لَهُ صَوْمُهُ، وَمِمَّنْ صَرَّحَ بِكَرَاهَتِهِ الدَّارِمِيُّ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ فِي الْمَجْمُوعِ وَالْمُصَنِّفُ فِي التَّنْبِيهِ وَآخَرُونَ. وَنَقَلَ الرَّافِعِيُّ كَرَاهَتَهُ عَنْ كَثِيرِينَ مِنْ الْأَصْحَابِ، وَلَمْ يَذْكُرْ الْجُمْهُورُ الْكَرَاهَةَ، بَلْ قَالُوا: يُسْتَحَبُّ فِطْرُهُ كَمَا قَالَهُ الشَّافِعِيُّ. وَأَمَّا قَوْلُ الْمُصَنِّفِ وَإِمَامِ الْحَرَمَيْنِ: يُسْتَحَبُّ ذَلِكَ لِلْحَاجِّ فَعِبَارَةٌ نَاقِصَةٌ، لِأَنَّهَا لَا تُفِيدُ اسْتِحْبَابَ فِطْرِهِ كَمَا قَالَهُ الشَّافِعِيُّ وَالْأَصْحَابُ.
وَاحْتُجَّ لِمَنْ قَالَ بِالْكَرَاهَةِ بِحَدِيثِ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم"نَهَى عَنْ صَوْمِ يَوْمِ عَرَفَةَ بِعَرَفَةَ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِإِسْنَادٍ فِيهِ مَجْهُولٌ. وَعَنْ أَبِي نَجِيحٍ قَالَ:"سُئِلَ ابْنُ عُمَرَ عَنْ صَوْمِ يَوْمِ عَرَفَةَ قَالَ: حَجَجْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَلَمْ يَصُمْهُ، وَمَعَ أَبِي بَكْرٍ فَلَمْ يَصُمْهُ، وَمَعَ عُمَرَ فَلَمْ يَصُمْهُ، وَمَعَ عُثْمَانَ فَلَمْ يَصُمْهُ، فَأَنَا لَا أَصُومُهُ وَلَا آمُرُ بِهِ وَلَا أَنْهَى عَنْهُ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَهَذَانِ الْحَدِيثَانِ لَا دَلَالَةَ فِيهِمَا لِمَنْ قَالَ بِالْكَرَاهَةِ؛ لِأَنَّ الْأَوَّلَ ضَعِيفٌ، وَالثَّانِيَ لَيْسَ فِيهِ نَهْيٌ، وَإِنَّمَا هُوَ خِلَافُ الْأَفْضَلِ كَمَا قَالَهُ الشَّافِعِيُّ وَالْجُمْهُورُ.
فرع: ذَكَرْنَا أَنَّ الْمُسْتَحَبَّ لِلْحَاجِّ بِعَرَفَةَ الْفِطْرُ يَوْمَ عَرَفَةَ. هَكَذَا أَطْلَقَهُ الشَّافِعِيُّ وَالْجُمْهُورُ، وَقَالَ الْمُتَوَلِّي: إنْ كَانَ الشَّخْصُ مِمَّنْ لَا يَضْعُفُ بِالصَّوْمِ عَنْ الدُّعَاءِ وَأَعْمَالِ الْحَجِّ فَالصَّوْمُ أَوْلَى لَهُ، وَإِلَّا فَالْفِطْرُ. وَقَالَ الرُّويَانِيُّ فِي الْحِلْيَةِ: إنْ كَانَ قَوِيًّا وَفِي الشِّتَاءِ وَلَا يَضْعُفُ بِالصَّوْمِ عَنْ الدُّعَاءِ فَالصَّوْمُ أَفْضَلُ لَهُ، قَالَ وَبِهِ قَالَتْ: عَائِشَةُ وَعَطَاءٌ وَأَبُو حَنِيفَةَ وَجَمَاعَةٌ مِنْ أَصْحَابِنَا. هَذَا كَلَامُ الرُّويَانِيِّ. وَقَالَ الْبَيْهَقِيُّ فِي مَعْرِفَةِ السُّنَنِ وَالْآثَارِ: قَالَ الشَّافِعِيُّ فِي الْقَدِيمِ: لَوْ عَلِمَ الرَّجُلُ أَنَّ الصَّوْمَ بِعَرَفَةَ لَا يُضْعِفُهُ فَصَامَهُ كَانَ حَسَنًا وَاخْتَارَ الْخَطَّابِيُّ هَذَا. وَالْمَذْهَبُ اسْتِحْبَابُ الْفِطْرِ مُطْلَقًا، وَبِهِ قَالَ جُمْهُورُ أَصْحَابِنَا وَصَرَّحُوا بِأَنَّهُ لَا فَرْقَ.

ج / 6 ص -278- فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي صَوْمِ عَرَفَةَ بِعَرَفَةَ
 ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ فِطْرِهِ، وَرَوَاهُ ابْنُ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم وَأَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ رضي الله عنهم، وَنَقَلَهُ التِّرْمِذِيُّ وَالْمَاوَرْدِيُّ وَغَيْرُهُمَا عَنْ أَكْثَرِ الْعُلَمَاءِ. وَنَقَلَهُ الْعَبْدَرِيُّ عَنْ عَامَّةِ الْفُقَهَاءِ غَيْرَ ابْنِ الزُّبَيْرِ وَعَائِشَةَ، وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ مَالِكٍ وَالثَّوْرِيِّ. وَحَكَى ابْنُ الْمُنْذِرِ عَنْ ابْنِ الزُّبَيْرِ وَعُثْمَانَ بْنِ أَبِي الْعَاصِ الصَّحَابِيِّ وَعَائِشَةَ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ اسْتِحْبَابَ الصَّوْمِ، وَاسْتَحَبَّهُ عَطَاءٌ فِي الشِّتَاءِ وَالْفِطْرَ فِي الصَّيْفِ. وَقَالَ قَتَادَةُ: لَا بَأْسَ بِالصَّوْمِ إذَا لَمْ يُضْعِفْ عَنْ الدُّعَاءِ. وَحَكَى صَاحِبُ الْبَيَانِ عَنْ يَحْيَى بْنِ سَعِيدٍ الْأَنْصَارِيِّ أَنَّهُ قَالَ: يَجِبُ الْفِطْرُ بِعَرَفَةَ. وَدَلِيلُنَا مَا سَبَقَ.
فرع: قَدْ ذَكَرْنَا أَنَّ الْمُسْتَحَبَّ لِلْحَاجِّ فِطْرُ عَرَفَةَ لِيَقْوَى عَلَى الدُّعَاءِ هَكَذَا عَلَّلَهُ الشَّافِعِيُّ وَالْأَصْحَابُ، وَقَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ: وَلِأَنَّ الْحَاجَّ ضَاحٍ مُسَافِرٌ، وَالْمُرَادُ بِالضَّاحِي الْبَارِزُ لِلشَّمْسِ، لِأَنَّهُ يَنَالُهُ مِنْ ذَلِكَ مَشَقَّةٌ يَنْبَغِي أَنْ لَا يَصُومَ مَعَهَا، وَقَدْ سَبَقَ فِي بَابِ صَلَاةِ الِاسْتِسْقَاءِ أَنَّهُ يُسْتَحَبُّ صَوْمُ يَوْمِ الِاسْتِسْقَاءِ، وَإِنْ كَانَ يَوْمَ دُعَاءٍ، وَسَبَقَ هُنَاكَ الْفَرْقُ بَيْنَهُمَا، وَمُخْتَصَرُهُ أَنَّ الْوُقُوفَ يَكُونُ آخِرَ النَّهَارِ، وَوَقْتَ تَأْثِيرِ الصَّوْمِ مَعَ أَنَّهُ مُسَافِرٌ وَالِاسْتِسْقَاءُ يَكُونُ فِي أَوَّلِ النَّهَارِ قَبْلَ ظُهُورِ أَثَرِ الصِّيَامِ مَعَ أَنَّهُ مُقِيمٌ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: أَفْضَلُ الدُّعَاءِ دُعَاءُ يَوْمِ عَرَفَةَ كَمَا جَاءَ فِي الْحَدِيثِ، هَكَذَا ذَكَرُوهُ هُنَا، وَسَنُوَضِّحُهُ فِي الْوُقُوفِ بِعَرَفَاتٍ.
فرع: قَالَ الْبَغَوِيّ وَغَيْرُهُ: يَوْمُ عَرَفَةَ أَفْضَلُ أَيَّامِ السَّنَةِ. وَقَالَ السَّرَخْسِيُّ فِي هَذَا الْبَابِ: اُخْتُلِفَ فِي يَوْمِ عَرَفَةَ وَيَوْمِ الْجُمُعَةِ أَيُّهُمَا أَفْضَلُ؟ فَقَالَ بَعْضُهُمْ: يَوْمُ عَرَفَةَ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم جَعَلَ صِيَامَهُ كَفَّارَةَ سَنَتَيْنِ وَلَمْ يَرِدْ مِثْلُهُ فِي يَوْمِ الْجُمُعَةِ وَقَالَ بَعْضُهُمْ: يَوْمُ الْجُمُعَةِ أَفْضَلُ لِقَوْلِهِ صلى الله عليه وسلم"خَيْرُ يَوْمٍ طَلَعَتْ عَلَيْهِ الشَّمْسُ يَوْمُ الْجُمُعَةِ" هَذَا كَلَامُ السَّرَخْسِيِّ وَالْمَشْهُورُ تَفْضِيلُ يَوْمِ عَرَفَةَ، وَسَنُعِيدُ الْمَسْأَلَةَ فِي فَصْلِ الْوُقُوفِ بِعَرَفَاتٍ، وَفِي كِتَابِ الطَّلَاقِ فِي تَعْلِيقِ الطَّلَاقِ عَلَى أَفْضَلِ الْأَيَّامِ، وَمِمَّا يَدُلُّ لِتَرْجِيحِ يَوْمِ عَرَفَةَ أَنَّهُ كَفَّارَةُ سَنَتَيْنِ كَمَا سَبَقَ، وَلِأَنَّ الدُّعَاءَ فِيهِ أَفْضَلُ أَيَّامِ السَّنَةِ، وَلِأَنَّهُ جَاءَ فِي صَحِيحِ مُسْلِمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"مَا مِنْ يَوْمٍ يُعْتِقُ اللَّهُ فِيهِ مِنْ النَّارِ أَكْثَرُ مِنْ يَوْمِ عَرَفَةَ".
فرع: قَوْلُهُ صلى الله عليه وسلم فِي يَوْمِ عَرَفَةَ:"يُكَفِّرُ السَّنَةَ الْمَاضِيَةَ وَالْمُسْتَقْبِلَةَ" قَالَ الْمَاوَرْدِيُّ فِي الْحَاوِي: فِيهِ تَأْوِيلَانِ أَحَدُهُمَا: أَنَّ اللَّهَ تَعَالَى يَغْفِرُ لَهُ ذُنُوبَ سَنَتَيْنِ. والثاني: أَنَّ اللَّهَ تَعَالَى يَعْصِمُهُ فِي هَاتَيْنِ السَّنَتَيْنِ فَلَا يَعْصِي فِيهِمَا. وَقَالَ السَّرَخْسِيُّ: أَمَّا السَّنَةُ الْأُولَى فَتُكَفِّرُ مَا جَرَى فِيهَا، قَالَ: اخْتَلَفَ الْعُلَمَاءُ فِي مَعْنَى تَكْفِيرِ السَّنَةِ الْبَاقِيَةِ الْمُسْتَقْبَلَةِ. فَقَالَ: بَعْضُهُمْ: مَعْنَاهُ إذَا ارْتَكَبَ فِيهِ مَعْصِيَةً جَعَلَ اللَّهُ تَعَالَى صَوْمَ يَوْمِ عَرَفَةَ الْمَاضِي كَفَّارَةً لَهَا، كَمَا جَعَلَهُ مُكَفِّرًا لِمَا فِي السَّنَةِ الْمَاضِيَةِ. وَقَالَ بَعْضُهُمْ: مَعْنَاهُ أَنَّ اللَّهَ تَعَالَى يَعْصِمُهُ فِي السَّنَةِ الْمُسْتَقْبَلَةِ عَنْ ارْتِكَابِ مَا يَحْتَاجُ فِيهِ إلَى كَفَّارَةٍ. وَقَالَ صَاحِبُ الْعُدَّةِ فِي تَكْفِيرِ السَّنَةِ الْأُخْرَى يَحْتَمِلُ مَعْنَيَيْنِ: أحدهما: الْمُرَادُ السَّنَةُ الَّتِي قَبْلَ هَذِهِ فَيَكُونُ مَعْنَاهُ أَنَّهُ يُكَفِّرُ سَنَتَيْنِ مَاضِيَتَيْنِ. والثاني: أَنَّهُ أَرَادَ سَنَةً مَاضِيَةً وَسَنَةً مُسْتَقْبَلَةً. قَالَ وَهَذَا لَا

ج / 6 ص -279- يُوجَدُ مِثْلُهُ فِي شَيْءٍ مِنْ الْعِبَادَاتِ أَنَّهُ يُكَفِّرُ الزَّمَانَ الْمُسْتَقْبَلَ وَإِنَّمَا ذَلِكَ خَاصٌّ لِرَسُولِ اللَّهِ صلى الله عليه وسلم غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ بِنَصِّ الْقُرْآنِ الْعَزِيزِ. وَذَكَرَ إمَامُ الْحَرَمَيْنِ هَذَيْنِ الِاحْتِمَالَيْنِ بِحُرُوفِهِمَا. قَالَ إمَامُ الْحَرَمَيْنِ: وَكُلُّ مَا يَرِدُ فِي الْأَخْبَارِ مِنْ تَكْفِيرِ الذُّنُوبِ فَهُوَ عِنْدِي مَحْمُولٌ عَلَى الصَّغَائِرِ دُونَ الْمُوبِقَاتِ. هَذَا كَلَامُهُ. وَقَدْ ثَبَتَ فِي الصَّحِيحِ مَا يُؤَيِّدُهُ، فَمِنْ ذَلِكَ حَدِيثُ عُثْمَانَ رضي الله عنه قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ:"مَا مِنْ امْرِئٍ مُسْلِمٍ تَحْضُرُهُ صَلَاةٌ مَكْتُوبَةٌ فَيُحْسِنُ وُضُوءَهَا وَخُشُوعَهَا وَرُكُوعَهَا، إلَّا كَانَتْ لَهُ كَفَّارَةً لِمَا قَبْلَهَا مِنْ الذُّنُوبِ مَا لَمْ يُؤْتِ كَبِيرَةً. وَذَلِكَ الدَّهْرَ كُلَّهُ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"الصَّلَوَاتُ الْخَمْسُ وَالْجُمُعَةُ إلَى الْجُمُعَةِ كَفَّارَةٌ لِمَا بَيْنَهُنَّ مَا لَمْ تُغْشَ الْكَبَائِرُ" رَوَاهُ مُسْلِمٌ. وَعَنْ النَّبِيِّ صلى الله عليه وسلم كَانَ يَقُولُ:"الصَّلَاةُ الْخَمْسُ وَالْجُمُعَةُ إلَى الْجُمُعَةِ وَرَمَضَانُ إلَى رَمَضَانَ مُكَفِّرَاتٌ لِمَا بَيْنَهُنَّ مِنْ الذُّنُوبِ إذَا اُجْتُنِبَتْ الْكَبَائِرُ" رَوَاهُ مُسْلِمٌ. قلت: وَفِي مَعْنَى هَذِهِ الْأَحَادِيثِ تَأْوِيلَانِ: أحدهما: يُكَفِّرُ الصَّغَائِرَ بِشَرْطِ أَنْ لَا يَكُونَ هُنَاكَ كَبَائِرُ، فَإِنْ كَانَتْ كَبَائِرَ لَمْ يُكَفِّرْ شَيْئًا لَا الْكَبَائِرَ وَلَا الصَّغَائِرَ.
وَالثَّانِي: وَهُوَ الْأَصَحُّ الْمُخْتَارُ أَنَّهُ يُكَفِّرُ كُلَّ الذُّنُوبِ الصَّغَائِرِ، وَتَقْدِيرُهُ يَغْفِرُ ذُنُوبَهُ كُلَّهَا إلَّا الْكَبَائِرَ. قَالَ الْقَاضِي عِيَاضٌ رحمه الله: هَذَا الْمَذْكُورُ فِي الْأَحَادِيثِ مِنْ غُفْرَانِ الصَّغَائِرِ دُونَ الْكَبَائِرِ هُوَ مَذْهَبُ أَهْلِ السُّنَّةِ، وَأَنَّ الْكَبَائِرَ إنَّمَا تُكَفِّرُهَا التَّوْبَةُ أَوْ رَحْمَةُ اللَّهِ.
فَإِنْ قِيلَ: قَدْ وَقَعَ فِي هَذَا الْحَدِيثِ هَذِهِ الْأَلْفَاظُ وَوَقَعَ فِي الصَّحِيحِ غَيْرُهَا مِمَّا فِي مَعْنَاهَا، فَإِذَا كَفَّرَ الْوُضُوءُ فَمَاذَا تُكَفِّرُهُ الصَّلَاةُ؟ وَإِذَا كَفَّرَ الصَّلَوَاتُ فَمَاذَا تُكَفِّرُهُ الْجُمُعَات وَرَمَضَانُ؟ وَكَذَا صَوْمُ يَوْمِ عَرَفَةَ كَفَّارَةُ سَنَتَيْنِ، وَيَوْمُ عَاشُورَاءَ كَفَّارَةُ سَنَةٍ، وَإِذَا وَافَقَ تَأْمِينُهُ تَأْمِينَ الْمَلَائِكَةِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ.
فَالْجَوَابُ مَا أَجَابَ بِهِ الْعُلَمَاءُ أَنَّ كُلَّ وَاحِدٍ مِنْ هَذِهِ الْمَذْكُورَاتِ صَالِحٌ لِلتَّكْفِيرِ فَإِنْ وَجَدَ مَا يُكَفِّرُهُ مِنْ الصَّغَائِرِ كَفَّرَهُ، وَإِنْ لَمْ يُصَادِفْ صَغِيرَةً وَلَا كَبِيرَةً كُتِبَتْ بِهِ حَسَنَاتٌ وَرُفِعَتْ لَهُ بِهِ دَرَجَاتٌ، وَذَلِكَ كَصَلَوَاتِ الْأَنْبِيَاءِ وَالصَّالِحِينَ وَالصِّبْيَانِ وَصِيَامِهِمْ وَوُضُوئِهِمْ وَغَيْرِ ذَلِكَ مِنْ عِبَادَاتِهِمْ، وَإِنْ صَادَفَ كَبِيرَةً أَوْ كَبَائِرَ وَلَمْ يُصَادِفْ صَغَائِرَ، رَجَوْنَا أَنْ تُخَفِّفَ مِنْ الْكَبَائِرِ.
وَقَدْ قَالَ أَبُو بَكْرٍ فِي الْأَشْرَافِ فِي آخِرِ كِتَابِ الِاعْتِكَافِ فِي بَابِ الْتِمَاسِ لَيْلَةِ الْقَدْرِ فِي قَوْلِهِ صلى الله عليه وسلم:"مَنْ قَامَ لَيْلَةَ الْقَدْرِ إيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" قَالَ: هَذَا قَوْلٌ عَامٌّ يُرْجَى لِمَنْ قَامَهَا إيمَانًا وَاحْتِسَابًا أَنْ تُغْفَرَ لَهُ جَمِيعُ ذُنُوبِهِ صَغِيرُهَا وَكَبِيرُهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ أَنْ يَصُومَ يَوْمَ عَاشُورَاءَ، لِحَدِيثِ أَبِي قَتَادَةَ، وَيُسْتَحَبُّ أَنْ يَصُومَ يَوْمَ تَاسُوعَاءَ؛ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم"لَئِنْ بَقِيتُ إلَى قَابِلٍ لَأَصُومَنَّ الْيَوْمَ التَّاسِعَ".
الشرح: حَدِيثُ أَبِي قَتَادَةَ سَبَقَ بَيَانُهُ وَلَفْظُ مُسْلِمٍ فِيهِ"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم سُئِلَ عَنْ صِيَامِ يَوْمِ

ج / 6 ص -280- عَاشُورَاءَ فَقَالَ: يُكَفِّرُ السَّنَةَ الْمَاضِيَةَ" وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فَرَوَاهُ مُسْلِمٌ بِلَفْظِهِ، وَفِي رِوَايَةٍ لِمُسْلِمٍ زِيَادَةٌ قَالَ:"فَلَمْ يَأْتِ الْعَامُ الْمُقْبِلُ حَتَّى تُوُفِّيَ رَسُولُ اللَّهِ صلى الله عليه وسلم" وَعَاشُورَاءُ وَتَاسُوعَاءُ اسْمَانِ مَمْدُودَانِ، هَذَا هُوَ الْمَشْهُورُ فِي كُتُبِ اللُّغَةِ، وَحُكِيَ عَنْ أَبِي عَمْرِو الشَّيْبَانِيِّ قَصْرُهُمَا.
قَالَ أَصْحَابُنَا: عَاشُورَاءُ هُوَ الْيَوْمُ الْعَاشِرُ مِنْ الْمُحَرَّمِ، وَتَاسُوعَاءُ هُوَ التَّاسِعُ مِنْهُ هَذَا مَذْهَبُنَا، وَبِهِ قَالَ جُمْهُورُ، الْعُلَمَاءِ وَقَالَ ابْنُ عَبَّاسٍ: عَاشُورَاءُ هُوَ الْيَوْمُ التَّاسِعُ مِنْ الْمُحَرَّمِ، ثَبَتَ ذَلِكَ فِي صَحِيحِ مُسْلِمٍ، وَتَأَوَّلَهُ عَلَى أَنَّهُ مَأْخُوذٌ مِنْ إظْمَاءِ الْإِبِلِ، فَإِنَّ الْعَرَبَ تُسَمِّي الْيَوْمَ الْخَامِسَ مِنْ أَيَّامِ الْوَرْدِ رِبْعًا - بِكَسْرِ الرَّاءِ - وَكَذَا تُسَمِّي بَاقِيَ الْأَيَّامِ عَلَى هَذِهِ النِّسْبَةِ فَيَكُونُ التَّاسِعُ عَلَى هَذَا عِشْرًا - بِكَسْرِ الْعَيْنِ - وَالصَّحِيحُ مَا قَالَهُ الْجُمْهُورُ وَهُوَ أَنَّ عَاشُورَاءَ هُوَ الْيَوْمُ الْعَاشِرُ وَهُوَ ظَاهِرُ الْأَحَادِيثِ وَمُقْتَضَى إطْلَاقِ اللَّفْظِ، وَهُوَ الْمَعْرُوفُ عِنْدَ أَهْلِ اللُّغَةِ.
وأما: تَقْدِيرُ أَخْذِهِ مِنْ إظْمَاءِ الْإِبِلِ فَبَعِيدٌ، وَفِي صَحِيحِ مُسْلِمٍ عَنْ ابْنِ عَبَّاسٍ مَا يَرُدُّ قَوْلَهُ؛ لِأَنَّهُ قَالَ:"أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَصُومُ يَوْمَ عَاشُورَاءَ فَذَكَرُوا أَنَّ الْيَهُودَ وَالنَّصَارَى تَصُومُهُ فَقَالَ صلى الله عليه وسلم: إنَّهُ فِي الْعَامِ الْمُقْبِلِ يَصُومُ التَّاسِعَ" وَهَذَا تَصْرِيحٌ بِأَنَّ الَّذِي كَانَ يَصُومُهُ صلى الله عليه وسلم لَيْسَ هُوَ التَّاسِعَ فَتَعَيَّنَ كَوْنُهُ الْعَاشِرَ، وَاتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ عَلَى اسْتِحْبَابِ صَوْمِ عَاشُورَاءَ وَتَاسُوعَاءَ.
وَذَكَرَ الْعُلَمَاءُ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ فِي حِكْمَةِ اسْتِحْبَابِ صَوْمِ تَاسُوعَاءَ أَوْجُهًا: أَحَدُهَا: أَنَّ الْمُرَادَ مِنْهُ مُخَالَفَةُ الْيَهُودِ فِي اقْتِصَارِهِمْ عَلَى الْعَاشِرِ، وَهُوَ مَرْوِيٌّ عَنْ ابْنِ عَبَّاسٍ، وَفِي حَدِيثٍ رَوَاهُ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ عَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ: صلى الله عليه وسلم"صُومُوا يَوْمَ عَاشُورَاءَ، وَخَالِفُوا الْيَهُودَ وَصُومُوا قَبْلَهُ يَوْمًا وَبَعْدَهُ يَوْمًا". الثاني: أَنَّ الْمُرَادَ بِهِ وَصْلُ يَوْمِ عَاشُورَاءَ بِصَوْمٍ، كَمَا نَهَى أَنْ يُصَامَ يَوْمُ الْجُمُعَةِ وَحْدَهُ، ذَكَرَهُمَا الْخَطَّابِيُّ وَآخَرُونَ. الثَّالِثَ: الِاحْتِيَاطُ فِي صَوْمِ الْعَاشِرِ خَشْيَةَ نَقْصِ الْهِلَالِ، وَوُقُوعِ غَلَطٍ فَيَكُونُ التَّاسِعُ فِي الْعَدَدِ هُوَ الْعَاشِرُ فِي نَفْسِ الْأَمْرِ.
فرع: اخْتَلَفَ أَصْحَابُنَا فِي صَوْمِ يَوْمِ عَاشُورَاءَ هَلْ كَانَ وَاجِبًا فِي أَوَّلِ الْإِسْلَامِ؟ ثُمَّ نُسِخَ؟ أَمْ لَمْ يَجِبْ فِي وَقْتٍ أَبَدًا؟ عَلَى وَجْهَيْنِ مَشْهُورَيْنِ لِأَصْحَابِنَا وَهُمَا احْتِمَالَانِ ذَكَرَهُمَا الشَّافِعِيُّ أصحهما: وَهُوَ ظَاهِرُ مَذْهَبِ الشَّافِعِيِّ وَعَلَيْهِ أَكْثَرُ أَصْحَابِنَا، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ، بَلْ صَرِيحُ كَلَامِهِ أَنَّهُ لَمْ يَكُنْ وَاجِبًا قَطُّ. الثاني: أَنَّهُ كَانَ وَاجِبًا، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ، وَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّهُ الْيَوْمُ لَيْسَ بِوَاجِبٍ، وَأَنَّهُ سُنَّةٌ، فَأَمَّا دَلِيلُ مَنْ قَالَ: كَانَ وَاجِبًا فَأَحَادِيثُ كَثِيرَةٌ صَحِيحَةٌ منها:"أَنَّ النَّبِيَّ صلى الله عليه وسلم بَعَثَ رَجُلًا يَوْمَ عَاشُورَاءَ إلَى قَوْمِهِ يَأْمُرُهُمْ فَلْيَصُومُوا هَذَا الْيَوْمَ، وَمَنْ طَعِمَ مِنْهُمْ فَلْيَصُمْ بَقِيَّةَ يَوْمِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ سَلَمَةَ بْنِ الْأَكْوَعِ، وَرَوَيَاهُ فِي صَحِيحَيْهِمَا بِمَعْنَاهُ مِنْ رِوَايَةِ الرُّبَيِّعِ - بِضَمِّ الرَّاءِ وَتَشْدِيدِ الْيَاء - بِنْتِ مُعَوِّذٍ.
وَعَنْ عَائِشَةَ قَالَتْ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَمَرَ بِصِيَامِ يَوْمِ عَاشُورَاءَ قَبْلَ أَنْ يُفْرَضَ رَمَضَانُ فَلَمَّا فُرِضَ صِيَامُ رَمَضَانَ، كَانَ مَنْ شَاءَ صَامَ عَاشُورَاءَ وَمَنْ شَاءَ أَفْطَرَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ. وَعَنْ ابْنِ عُمَرَ"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم صَامَ يَوْمَ عَاشُورَاءَ وَالْمُسْلِمُونَ قَبْلَ أَنْ يُفْرَضَ رَمَضَانُ فَلَمَّا اُفْتُرِضَ رَمَضَانُ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَنْ شَاءَ صَامَ وَمَنْ شَاءَ تَرَكَ" رَوَاهُ مُسْلِمٌ.

ج / 6 ص -281- وَعَنْ ابْنِ مَسْعُودٍ فِي يَوْمِ عَاشُورَاءَ قَالَ:"إنَّمَا كَانَ يَوْمًا كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَصُومُهُ، نَزَلَ رَمَضَانُ، فَلَمَّا نَزَلَ رَمَضَانُ تَرَكَ" رَوَاهُ مُسْلِمٌ وَعَنْ جَابِرِ بْنِ سُمْرَةَ قَالَ: كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم"يَأْمُرُنَا بِصِيَامِ عَاشُورَاءَ وَيَحُثُّنَا عَلَيْهِ وَيَتَعَاهَدُنَا عِنْدَهُ، فَلَمَّا فُرِضَ رَمَضَانُ لَمْ يَأْمُرْنَا وَلَمْ يَنْهَنَا وَلَمْ يَتَعَهَّدْنَا عِنْدَهُ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي مُوسَى الْأَشْعَرِيِّ وَعَنْ ابْنِ عَبَّاسٍ"أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ بِصِيَامِهِ" رَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٌ. قَالَ أَصْحَابُ أَبِي حَنِيفَةَ وَالْأَمْرُ لِلْوُجُوبِ: وَقَوْلُهُ صلى الله عليه وسلم:"مَنْ شَاءَ صَامَ وَمَنْ شَاءَ أَفْطَرَ" دَلِيلٌ عَلَى تَخْيِيرِهِ مَعَ أَنَّهُ سُنَّةُ الْيَوْمِ، فَلَوْ لَمْ يَكُنْ قَبْلَ ذَلِكَ وَاجِبًا لَمْ يَصِحَّ التَّخْيِيرُ.
وَاحْتَجَّ أَصْحَابُنَا عَلَى أَنَّهُ لَمْ يَكُنْ وَاجِبًا بَلْ كَانَ سُنَّةً بِأَحَادِيثَ صَحِيحَةٍ منها: حَدِيثُ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ"أَنَّهُ يَوْمَ عَاشُورَاءَ قَالَ: وَهُوَ عَلَى الْمِنْبَرِ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: إنَّ هَذَا الْيَوْمَ يَوْمُ عَاشُورَاءَ، وَلَمْ يُكْتَبْ عَلَيْكُمْ صِيَامُهُ فَمَنْ شَاءَ فَلْيَصُمْ وَمَنْ شَاءَ فَلْيُفْطِرْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَقَالَ الْبَيْهَقِيُّ: وَقَوْلُهُ"لَمْ يُكْتَبْ عَلَيْكُمْ صِيَامُهُ" يَدُلُّ عَلَى أَنَّهُ لَمْ يَكُنْ وَاجِبًا قَطُّ؛ لِأَنَّ" لَمْ" لِنَفْيِ الْمَاضِي، وَعَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ"يَوْمُ عَاشُورَاءَ يَوْمٌ كَانَ يَصُومُهُ أَهْلُ الْجَاهِلِيَّةِ فَمَنْ أَحَبَّ مِنْكُمْ أَنْ يَصُومَهُ فَلْيَصُمْهُ، وَمَنْ كَرِهَهُ فَلْيَدَعْهُ" رَوَاهُ مُسْلِمٌ. وَعَنْ عَائِشَةَ قَالَتْ:"كَانَ يَوْمُ عَاشُورَاءَ يَوْمًا تَصُومُهُ قُرَيْشٌ فِي الْجَاهِلِيَّةِ، فَلَمَّا جَاءَ الْإِسْلَامُ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَنْ شَاءَ صَامَ وَمَنْ شَاءَ تَرَكَهُ" رَوَاهُ مُسْلِمٌ وأما: الْجَوَابُ عَنْ الْأَحَادِيثِ فَهُوَ أَنَّهَا مَحْمُولَةٌ عَلَى تَأَكُّدِ الِاسْتِحْبَابِ جَمْعًا بَيْنَ الْأَحَادِيثِ، وَقَوْلُهُ:" فَلَمَّا فُرِضَ رَمَضَانُ تُرِكَ" أَيْ تُرِكَ تَأَكُّدُ الِاسْتِحْبَابِ وَكَذَا قَوْلُهُ:"فَمَنْ شَاءَ صَامَ وَمَنْ شَاءَ أَفْطَرَ".
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ صِيَامُ أَيَّامِ الْبِيضِ وَهِيَ ثَلَاثَةٌ مِنْ كُلِّ شَهْرٍ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ قَالَ:"أَوْصَانِي خَلِيلِي صلى الله عليه وسلم بِصِيَامِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَثَبَتَتْ أَحَادِيثُ فِي الصَّحِيحِ بِصَوْمِ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ مِنْ غَيْرِ تَعْيِينٍ لِوَقْتِهَا وَظَاهِرُهَا أَنَّهُ مَتَى صَامَهَا حَصَلَتْ الْفَضِيلَةُ، وَثَبَتَ فِي صَحِيحِ مُسْلِمٍ عَنْ مُعَاذَةَ الْعَدَوِيَّةِ1، أَنَّهَا سَأَلَتْ عَائِشَةَ"أَكَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَصُومُ مِنْ كُلِّ شَهْرٍ ثَلَاثَةَ أَيَّامٍ؟ قَالَتْ: نَعَمْ، قَالَتْ: قُلْتُ: مِنْ أَيِّ أَيَّامِ الشَّهْرِ؟ قَالَتْ: مَا كَانَ يُبَالِي مِنْ أَيِّ أَيَّامِ الشَّهْرِ كَانَ يَصُومُ" وَجَاءَ فِي غَيْرِ مُسْلِمٍ تَخْصِيصُ أَيَّامِ الْبِيضِ فِي أَحَادِيثَ: منها: حَدِيثُ أَبِي ذَرٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"إذَا صُمْتَ مِنْ الشَّهْرِ ثَلَاثًا فَصُمْ ثَلَاثَ عَشْرَةَ وَأَرْبَعَ عَشْرَةَ وَخَمْسَ عَشْرَةَ" رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ، قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ. وَعَنْ قَتَادَةَ بْنِ مِلْحَانَ قَالَ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَأْمُرُ بِصِيَامِ أَيَّامِ الْبِيضِ ثَلَاثَ عَشْرَةَ وَأَرْبَعَ عَشْرَةَ وَخَمْسَ عَشْرَةَ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَابْنُ مَاجَهْ بِإِسْنَادٍ فِيهِ مَجْهُولٌ2 وَعَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"صِيَامُ ثَلَاثَةِ أَيَّامٍ مِنْ كُلِّ شَهْرٍ صِيَامُ الدَّهْرِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أم الصهباء البصرية. قال ابن حجر في التقريب: ثقة من الثالثة.
2 في سنن النسائي: أخبرنا محمد بن منصور عن سفيان عن بيان بن بشر عن موسى بن طاحة عن ابن الحوتكية عن أبي ذر ... الحديث، قال: ولعل سفيان قال: حدثنا اثنان فسقط الألف فصار بيان. وقد جاء الإسناد مرة أخرى عن النسائي أيضا: محمد بن المثنى حدثنا سفيان قال: حدثنا رجلان محمد وحكيم عن موسى بن طلحة عن ابن الحوتكية (ط).

ج / 6 ص -282- أَيَّامَ الْبِيضِ ثَلَاثَ عَشْرَةَ وَأَرْبَعَ عَشْرَةَ وَخَمْسَ عَشْرَةَ" رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ حَسَنٍ.
وَوَقَعَ فِي بَعْضِ نُسَخِهِ"وَالْأَيَّامُ الْبِيضُ }، وَفِي بَعْضِهَا"وَأَيَّامُ الْبِيضِ" بِحَذْفِ الْأَلِفِ وَاللَّامِ، وَهُوَ أَوْضَحُ، وَقَوْلُ الْمُصَنِّفِ: أَيَّامُ الْبِيضِ هَكَذَا هُوَ فِي نُسَخِ الْمُهَذَّبِ أَيَّامُ الْبِيضِ بِإِضَافَةِ أَيَّامٍ إلَى الْبِيضِ، وَهَكَذَا ضَبَطْنَاهُ فِي التَّنْبِيهِ عَنْ نُسْخَةِ الْمُصَنِّفِ وَهَذَا هُوَ الصَّوَابُ. وَوَقَعَ فِي كَثِيرٍ مِنْ كُتُبِ الْفِقْهِ وَغَيْرِهَا، وَفِي كَثِيرٍ مِنْ نُسَخِ التَّنْبِيهِ أَوْ أَكْثَرِهَا الْأَيَّامُ الْبِيضُ بِالْأَلِفِ وَاللَّامِ، وَهَذَا خَطَأٌ عِنْدَ أَهْلِ الْعَرَبِيَّةِ مَعْدُودٌ فِي لَحْنِ الْعَوَامّ؛ لِأَنَّ الْأَيَّامَ كُلَّهَا بِيضٌ، وَإِنَّمَا صَوَابُهُ أَيَّامُ الْبِيضِ، أَيْ أَيَّامُ اللَّيَالِي الْبِيضِ.
وَاتَّفَقَ أَصْحَابُنَا عَلَى اسْتِحْبَابِ صَوْمِ أَيَّامِ الْبِيضِ، قَالُوا هُمْ وَغَيْرُهُمْ: وَهِيَ الْيَوْمُ الثَّالِثَ عَشْرَ وَالرَّابِعَ عَشْرَ وَالْخَامِسَ عَشْرَ، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ مِنْ أَصْحَابِنَا وَغَيْرُهُ، وَفِيهِ وَجْهٌ لِبَعْضِ أَصْحَابِنَا حَكَاهُ الصَّيْمَرِيُّ وَالْمَاوَرْدِيُّ وَالْبَغَوِيُّ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ أَنَّهَا الثَّانِي عَشْرَ وَالثَّالِثَ عَشْرَ وَالرَّابِعَ عَشْرَ، وَهَذَا شَاذٌّ ضَعِيفٌ يَرُدُّهُ الْحَدِيثُ السَّابِقُ فِي تَفْسِيرِهَا، وَقَوْلُ أَهْلِ اللُّغَةِ أَيْضًا وَغَيْرِهِمْ. وَأَمَّا سَبَبُ تَسْمِيَةِ هَذِهِ اللَّيَالِي بِيضًا فَقَالَ ابْنُ قُتَيْبَةَ وَالْجُمْهُورُ: لِأَنَّهَا تَبْيَضُّ بِطُلُوعِ الْقَمَرِ مِنْ أَوَّلِهَا إلَى آخِرِهَا، وَقِيلَ غَيْرُ ذَلِكَ.
فرع: أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ أَيَّامَ الْبِيضِ لَا يَجِبُ صَوْمُهَا الْآنَ قَالَ الْمَاوَرْدِيُّ: اخْتَلَفَ النَّاسُ هَلْ كَانَتْ وَاجِبَةً فِي أَوَّلِ الْإِسْلَامِ أَمْ لَا؟ فَقِيلَ: كَانَتْ وَاجِبَةً فَنُسِخَتْ بِشَهْرِ رَمَضَانَ، وَقِيلَ: لَمْ تَكُنْ وَاجِبَةً قَطُّ، وَمَا زَالَتْ سُنَّةً. قَالَ: وَهُوَ أَشْبَهَ بِمَذْهَبِ الشَّافِعِيِّ رحمه الله.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ صَوْمُ يَوْمِ الِاثْنَيْنِ وَالْخَمِيسِ. لِمَا رَوَى أُسَامَةُ بْنُ زَيْدٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم"كَانَ يَصُومُ الِاثْنَيْنِ وَالْخَمِيسَ فَسُئِلَ عَنْ ذَلِكَ، فَقَالَ: إنَّ الْأَعْمَالَ تُعْرَضُ يَوْمَ الِاثْنَيْنِ وَالْخَمِيسِ".
الشرح: حَدِيثُ أُسَامَةَ رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَالدَّارِمِيُّ وَأَبُو دَاوُد وَالنَّسَائِيُّ مِنْ رِوَايَةِ أُسَامَةَ، لَفْظُ الدَّارِمِيِّ كَلَفْظِهِ فِي الْمُهَذَّبِ وأما: لَفْظُ أَبِي دَاوُد وَغَيْرِهِ فَقَالَ عَنْ أُسَامَةَ قَالَ: قُلْتُ:"يَا رَسُولَ اللَّهِ، إنَّكَ تَصُومُ حَتَّى لَا تَكَادَ تُفْطِرُ وَتُفْطِرُ حَتَّى لَا تَكَادَ تَصُومُ إلَّا فِي يَوْمَيْنِ إنْ دَخَلَا فِي صِيَامِكَ وَإِلَّا صُمْتُهُمَا، قَالَ: أَيُّ يَوْمَيْنِ؟ قُلْتُ: يَوْمُ الِاثْنَيْنِ وَالْخَمِيسِ، قَالَ: ذَلِكَ يَوْمَانِ تُعْرَضُ فِيهِمَا الْأَعْمَالُ عَلَى رَبِّ الْعَالَمِينَ، وَأُحِبُّ أَنْ يُعْرَضَ عَمَلِي وَأَنَا صَائِمٌ" وَقَدْ ثَبَتَتْ أَحَادِيثُ كَثِيرَةٌ فِي صَوْمِ الِاثْنَيْنِ وَالْخَمِيسِ.
منها: حَدِيثُ أَبِي قَتَادَةَ رضي الله عنه"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم سُئِلَ عَنْ صَوْمِ الِاثْنَيْنِ قَالَ: ذَلِكَ يَوْمٌ وُلِدْتُ فِيهِ وَيَوْمٌ بُعِثْتُ أَوْ أُنْزِلَ عَلَيَّ فِيهِ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم"قَالَ: تُعْرَضُ أَعْمَالُ النَّاسِ فِي كُلِّ جُمُعَةٍ مَرَّتَيْنِ يَوْمَ الِاثْنَيْنِ وَالْخَمِيسِ، فَيُغْفَرُ لِكُلِّ عَبْدٍ مُؤْمِنٍ إلَّا عَبْدًا بَيْنَهُ وَبَيْنَ أَخِيهِ شَحْنَاءُ، فَيُقَالُ: اُتْرُكُوا هَذَيْنِ حَتَّى يَفِيئَا" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةٍ"تُفْتَحُ أَبْوَابُ الْجَنَّةِ يَوْمَ

ج / 6 ص -283- الِاثْنَيْنِ وَالْخَمِيسِ، فَيُغْفَرُ لِكُلِّ عَبْدٍ لَا يُشْرِكُ بِاَللَّهِ شَيْئًا إلَّا رَجُلًا كَانَتْ بَيْنَهُ وَبَيْنَ أَخِيهِ شَحْنَاءُ، فَيُقَالُ: اُنْظُرُوا هَذَيْنِ حَتَّى يَصْطَلِحَا".
وَعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"تُعْرَضُ الْأَعْمَالُ يَوْمَ الِاثْنَيْنِ وَالْخَمِيسِ فَأُحِبُّ أَنْ يُعْرَضَ عَمَلِي وَأَنَا صَائِمٌ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ. وَعَنْ عَائِشَةَ قَالَتْ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَتَحَرَّى يَوْمَ الِاثْنَيْنِ وَالْخَمِيسِ" رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ. قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ.
قَالَ أَهْلُ اللُّغَةِ: سُمِّيَ يَوْمُ الِاثْنَيْنِ؛ لِأَنَّهُ ثَانِي الْأَيَّامِ، قَالَ أَبُو جَعْفَرٍ النَّحَّاسُ: سَبِيلُهُ أَنْ لَا يُثَنَّى وَلَا يُجْمَعَ، بَلْ يُقَالُ: مَضَتْ أَيَّامُ الِاثْنَيْنِ، قَالَ: وَقَدْ حَكَى الْبَصْرِيُّونَ: الْيَوْمُ الِاثْنُ، وَالْجَمْعُ الثني. وَذَكَرَ الْفُقَهَاءُ أَنَّ جَمْعَهُ الأثانين وَالْأَثَّانِ، وَفِي كِتَابِ سِيبَوَيْهِ الْيَوْمُ الثَّنِيُّ فَعَلَى هَذَا جَمْعُهُ الْأَثْنَاءُ. وَقَالَ الْجَوْهَرِيُّ: لَا يُثَنَّى وَلَا يُجْمَعُ؛ لِأَنَّهُ مُثَنًّى، فَإِنْ أَحْبَبْتَ جَمْعَهُ قُلْتَ: أَثَانِينَ، وَأَمَّا يَوْمُ الْخَمِيسِ فَسُمِّيَ بِذَلِكَ؛ لِأَنَّهُ خَامِسُ الْأُسْبُوعِ. قَالَ النَّحَّاسُ: جَمْعُهُ أَخْمِسَةٌ وَخَمْسٌ وَخُمْسَانُ، كَرَغِيفٍ وَرَغْفٍ وَرُغْفَانَ، وَأَخْمِسَاءُ كَأَنْصِبَاءِ وَأَخَامِسِ، حَكَاهُ الْفَرَّاءُ، وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَاتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ عَلَى اسْتِحْبَابِ صَوْمِ الِاثْنَيْنِ وَالْخَمِيسِ.
فرع: قَالَ أَصْحَابُنَا: وَمِنْ الصَّوْمِ الْمُسْتَحَبِّ صَوْمُ الْأَشْهُرِ الْحُرُمِ، وَهِيَ ذُو الْقَعْدَةِ وَذُو الْحِجَّةِ وَالْمُحَرَّمُ وَرَجَبٌ، وَأَفْضَلُهَا الْمُحَرَّمُ، قَالَ الرُّويَانِيُّ فِي الْبَحْرِ: أَفْضَلُهَا رَجَبٌ، وَهَذَا غَلَطٌ؛ لِحَدِيثِ أَبِي هُرَيْرَةَ الَّذِي سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى"أَفْضَلُ الصَّوْمِ بَعْدَ رَمَضَانَ شَهْرُ اللَّهِ الْمُحَرَّمُ" وَمِنْ الْمَسْنُونِ صَوْمُ شَعْبَانَ، وَمِنْهُ صَوْمُ الْأَيَّامِ التِّسْعَةِ مِنْ أَوَّلِ ذِي الْحِجَّةِ، وَجَاءَتْ فِي هَذَا كُلِّهِ أَحَادِيثُ كَثِيرَةٌ، مِنْهَا حَدِيثُ مُجِيبَةَ الْبَاهِلِيَّةِ عَنْ أَبِيهَا أَوْ عَمِّهَا أَنَّهُ"أَتَى رَسُولَ اللَّهِ صلى الله عليه وسلم ثُمَّ انْطَلَقَ فَأَتَاهُ بَعْدَ سَنَةٍ وَقَدْ تَغَيَّرَتْ حَالَتُهُ وَهَيْئَتُهُ، فَقَالَ: يَا رَسُولَ اللَّهِ، أَمَا تَعْرِفُنِي؟ قَالَ: وَمَنْ أَنْتَ؟ قَالَ: أَنَا الْبَاهِلِيُّ الَّذِي جِئْتُكَ عَامَ الْأَوَّلِ، قَالَ: فَمَا غَيَّرَكَ وَقَدْ كُنْتَ حَسَنَ الْهَيْئَةِ؟ قَالَ: مَا أَكَلْتُ طَعَامًا مُنْذُ فَارَقْتُكَ إلَّا بِلَيْلٍ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: لِمَا عَذَّبْتَ نَفْسَكَ؟ ثُمَّ قَالَ: صُمْ شَهْرَ الصَّبْرِ وَيَوْمًا مِنْ كُلِّ شَهْرٍ، قَالَ: زِدْنِي فَإِنَّ بِي قُوَّةً، قَالَ: صُمْ يَوْمَيْنِ قَالَ: زِدْنِي، قَالَ: صُمْ ثَلَاثَةَ أَيَّامٍ، قَالَ زِدْنِي، قَالَ: صُمْ مِنْ الْحُرُمِ وَاتْرُكْ، صُمْ مِنْ الْحُرُمِ وَاتْرُكْ، صُمْ مِنْ الْحُرُمِ وَاتْرُكْ، وَقَالَ بِأَصَابِعِهِ الثَّلَاثِ، ثُمَّ أَرْسَلَهَا" رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ.
قَوْلُهُ صلى الله عليه وسلم:"صُمْ مِنْ الْحُرُمِ وَاتْرُكْ" إنَّمَا أَمَرَهُ بِالتَّرْكِ؛ لِأَنَّهُ كَانَ يَشُقُّ عَلَيْهِ إكْثَارُ الصَّوْمِ كَمَا ذَكَرَهُ فِي أَوَّلِ الْحَدِيثِ. فَأَمَّا مَنْ لَمْ يَشُقَّ عَلَيْهِ فَصَوْمُ جَمِيعِهَا فَضِيلَةٌ. وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"أَفْضَلُ الصِّيَامِ بَعْدَ رَمَضَانَ شَهْرُ اللَّهِ الْمُحَرَّمُ وَأَفْضَلُ الصَّلَاةِ بَعْدَ الْفَرِيضَةِ صَلَاةُ اللَّيْلِ" رَوَاهُ مُسْلِمٌ. وَعَنْ عَائِشَةَ قَالَتْ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَصُومُ حَتَّى نَقُولَ: لَا يُفْطِرُ، وَيُفْطِرُ حَتَّى نَقُولَ: لَا يَصُومُ. وَمَا رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم اسْتَكْمَلَ صِيَامَ شَهْرٍ قَطُّ إلَّا رَمَضَانَ، وَمَا رَأَيْتُهُ فِي شَهْرٍ أَكْثَرَ مِنْهُ صِيَامًا مِنْ شَعْبَانَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ. وَفِي رِوَايَةٍ لِمُسْلِمٍ"كَانَ يَصُومُ شَعْبَانَ كُلَّهُ، كَانَ يَصُومُ شَعْبَانَ إلَّا قَلِيلًا".

ج / 6 ص -284- قَالَ الْعُلَمَاءُ: اللَّفْظُ الثَّانِي مُفَسِّرٌ لِلْأَوَّلِ وَبَيَانٌ؛ لِأَنَّ مُرَادَهَا بِكُلِّهِ غَالِبُهُ وَقِيلَ: كَانَ يَصُومُهُ كُلَّهُ فِي وَقْتٍ وَيَصُومُ بَعْضَهُ فِي سَنَةٍ أُخْرَى، وَقِيلَ: كَانَ يَصُومُ تَارَةً مِنْ أَوَّلِهِ وَتَارَةً مِنْ وَسَطِهِ وَتَارَةً مِنْ آخِرِهِ وَلَا يُخَلِّي مِنْهُ شَيْئًا بِلَا صِيَامٍ، لَكِنْ فِي سِنِينَ. وَقِيلَ فِي تَخْصِيصِهِ شَعْبَانَ بِكَثْرَةِ الصِّيَامِ: لِأَنَّهُ تُرْفَعُ فِيهِ أَعْمَالُ الْعِبَادِ فِي سَنَتِهِمْ. وَقِيلَ غَيْرُ ذَلِكَ فَإِنْ قِيلَ، فَقَدْ سَبَقَ فِي حَدِيثِ أَبِي هُرَيْرَةَ أَنَّ أَفْضَلَ الصِّيَامِ بَعْدَ رَمَضَانَ الْمُحَرَّمُ، فَكَيْفَ أَكْثَرُ مِنْهُ فِي شَعْبَانَ دُونَ الْمُحَرَّمِ.
فَالْجَوَابُ: لَعَلَّهُ صلى الله عليه وسلم لَمْ يَعْلَمْ فَضْلَ الْمُحَرَّمِ إلَّا فِي آخِرِ الْحَيَاةِ قَبْلَ التَّمَكُّنِ مِنْ صَوْمِهِ. أَوْ لَعَلَّهُ كَانَتْ تَعْرِضُ فِيهِ أَعْذَارٌ تَمْنَعُ مِنْ إكْثَارِ الصَّوْمِ فِيهِ؟ كَسَفَرٍ وَمَرَضٍ وَغَيْرِهِمَا. قَالَ الْعُلَمَاءُ: وَإِنَّمَا لَمْ يَسْتَكْمِلْ شَهْرًا غَيْرَ رَمَضَانَ لِئَلَّا يُظَنَّ وُجُوبُهُ.
وَعَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"مَا مِنْ أَيَّامٍ الْعَمَلُ الصَّالِحُ فِيهَا أَحَبُّ إلَى اللَّهِ مِنْ هَذِهِ الْأَيَّامِ يَعْنِي أَيَّامَ الْعَشْرِ قَالُوا: يَا رَسُولَ اللَّهِ، وَلَا الْجِهَادُ فِي سَبِيلِ اللَّهِ؟ قَالَ: وَلَا الْجِهَادُ فِي سَبِيلِ اللَّهِ إلَّا رَجُلٌ خَرَجَ بِنَفْسِهِ وَمَالِهِ فَلَمْ يَرْجِعْ مِنْ ذَلِكَ بِشَيْءٍ" رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ فِي كِتَابِ صَلَاةِ الْعِيدِ. وَعَنْ هُنَيْدَةَ بْنِ خَالِدٍ عَنْ امْرَأَتِهِ عَنْ بَعْضِ أَزْوَاجِ النَّبِيِّ صلى الله عليه وسلم قَالَتْ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَصُومُ تِسْعَ ذِي الْحِجَّةِ وَيَوْمَ عَاشُورَاءَ، وَثَلَاثَةَ أَيَّامٍ مِنْ كُلِّ شَهْرٍ وَأَوَّلَ اثْنَيْنِ مِنْ الشَّهْرِ، وَالْخَمِيسَ" رَوَاهُ أَبُو دَاوُد وَرَوَاهُ أَحْمَدُ وَالنَّسَائِيُّ وَقَالَا: وَخَمِيسَيْنِ. وَأَمَّا حَدِيثُ عَائِشَةَ قَالَتْ:"مَا رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم صَائِمًا فِي الْعَشْرِ قَطُّ" وَفِي رِوَايَةٍ"لَمْ يَصُمْ الْعَشْرَ" رَوَاهُمَا مُسْلِمٌ فِي صَحِيحِهِ، فَقَالَ الْعُلَمَاءُ: وَهُوَ مُتَأَوِّلٌ عَلَى أَنَّهَا لَمْ تَرَهُ وَلَمْ يَلْزَمْ مِنْهُ تَرْكُهُ فِي نَفْسِ الْأَمْرِ؛ لِأَنَّهُ صلى الله عليه وسلم كَانَ يَكُونُ عِنْدَهَا فِي يَوْمٍ مِنْ تِسْعَةِ أَيَّامٍ، وَالْبَاقِي عِنْدَ بَاقِي أُمَّهَاتِ الْمُؤْمِنِينَ رضي الله عنهن، أَوْ لَعَلَّهُ صلى الله عليه وسلم كَانَ يَصُومُ بَعْضَهُ فِي بَعْضِ الْأَوْقَاتِ وَكُلَّهُ فِي بَعْضِهَا، وَيَتْرُكُهُ فِي بَعْضِهَا لِعَارِضِ سَفَرٍ أَوْ مَرَضٍ أَوْ غَيْرِهِمَا، وَبِهَذَا يُجْمَعُ بَيْنَ الْأَحَادِيثِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يُكْرَهُ صَوْمُ الدَّهْرِ إذَا أَفْطَرَ أَيَّامَ النَّهْيِ وَلَمْ يَتْرُكْ فِيهِ حَقًّا، وَلَمْ يُخَفِّفْ ضَرَرًا، لِمَا رَوَتْ أُمُّ كُلْثُومٍ مَوْلَاةُ أَسْمَاءَ قَالَتْ:"قِيلَ لِعَائِشَةَ: تَصُومِينَ الدَّهْرَ وَقَدْ نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ صِيَامِ الدَّهْرِ؟ قَالَتْ: نَعَمْ، وَقَدْ سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَنْهَى عَنْ صِيَامِ الدَّهْرِ، وَلَكِنْ مَنْ أَفْطَرَ يَوْمَ النَّحْرِ وَيَوْمَ الْفِطْرِ فَلَمْ يَصُمْ الدَّهْرَ". وَسُئِلَ عَبْدُ اللَّهِ بْنُ عُمَرَ عَنْ صِيَامِ الدَّهْرِ فَقَالَ:" أُولَئِكَ فِينَا مِنْ السَّابِقِينَ، يَعْنِي مَنْ صَامَ الدَّهْرَ" فَإِنْ خَافَ ضَرَرًا أَوْ ضَيَّعَ حَقًّا كُرِهَ" لِمَا رُوِيَ"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم آخَى بَيْنَ سَلْمَانَ وَبَيْنَ أَبِي الدَّرْدَاءِ، فَجَاءَ سَلْمَانُ يَزُورُ أَبَا الدَّرْدَاءِ فَرَأَى أُمَّ سَلَمَةَ مُتَبَذِّلَةً، فَقَالَ مَا شَأْنُكِ؟ فَقَالَتْ: إنَّ أَخَاكَ لَيْسَ لَهُ حَاجَةٌ فِي شَيْءٍ مِنْ الدُّنْيَا، فَقَالَ سَلْمَانُ: يَا أَبَا الدَّرْدَاءِ إنَّ لِرَبِّكَ عَلَيْكَ حَقًّا وَلِأَهْلِكَ عَلَيْكَ حَقًّا وَلِجَسَدِكَ عَلَيْكَ حَقًّا، فَصُمْ وَأَفْطِرْ، وَقُمْ وَنَمْ، وَأْتِ أَهْلَكَ وَأَعْطِ كُلَّ ذِي حَقٍّ حَقَّهُ، فَذَكَرَ أَبُو الدَّرْدَاءِ لِرَسُولِ اللَّهِ صلى الله عليه وسلم مَا قَالَ سَلْمَانُ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم مِثْلَ مَا قَالَ سَلْمَانُ".
الشرح: حَدِيثُ أَبِي الدَّرْدَاءِ وَسَلْمَانَ رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ فِيهِ: رُوِيَ بِصِيغَةِ التَّمْرِيضِ، وَإِنَّمَا يُقَالُ ذَلِكَ فِي حَدِيثٍ ضَعِيفٍ كَمَا سَبَقَ بَيَانُهُ مَرَّاتٍ، وَقَوْلُهُ:" فَرَأَى

ج / 6 ص -285- أُمَّ1 سَلَمَةَ مُتَبَذِّلَةً" هَكَذَا فِي جَمِيعِ نُسَخِ الْمُهَذَّبِ أُمُّ سَلَمَةَ وَهُوَ غَلَطٌ صَرِيحٌ، وَصَوَابُهُ فَرَأَى أُمَّ الدَّرْدَاءِ، وَهِيَ زَوْجَةُ أَبِي الدَّرْدَاءِ هَكَذَا هُوَ فِي صَحِيحِ الْبُخَارِيِّ وَجَمِيعِ كُتُبِ الْحَدِيثِ وَغَيْرِهَا، وَاسْمُ أُمِّ الدَّرْدَاءِ هَذِهِ: خَيْرَةُ - وَهِيَ صَحَابِيَّةٌ - وَلِأَبِي الدَّرْدَاءِ زَوْجَةٌ أُخْرَى: يُقَالُ لَهَا: أُمُّ الدَّرْدَاءِ وَهِيَ تَابِعِيَّةٌ فَقِيهَةٌ فَاضِلَةٌ حَكِيمَةٌ، اسْمُهَا هَجِيمَةُ وَقِيلَ: جَهِيمَةُ، وَقَدْ أَوْضَحْتُهَا فِي تَهْذِيبِ الْأَسْمَاءِ. وَأَمَّا حَدِيثُ أُمِّ كُلْثُومٍ عَنْ عَائِشَةَ2. وَأَمَّا الْأَثَرُ الْمَذْكُورُ عَنْ ابْنِ عُمَرَ فَرَوَاهُ الْبَيْهَقِيُّ وَلَفْظُهُ" كُنَّا نَعُدُّ أُولَئِكَ فِينَا مِنْ السَّابِقِينَ".
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ فِي صَوْمِ الدَّهْرِ نَحْوَ قَوْلِ الْمُصَنِّفِ. وَالْمُرَادُ بِصَوْمِ الدَّهْرِ سَرْدُ الصَّوْمِ فِي جَمِيعِ الْأَيَّامِ إلَّا الْأَيَّامَ الَّتِي لَا يَصِحُّ صَوْمُهَا وَهِيَ الْعِيدَانِ وَأَيَّامُ التَّشْرِيقِ وَحَاصِلُ حُكْمِهِ عِنْدَنَا أَنَّهُ إنْ خَافَ ضَرَرًا أَوْ فَوَّتَ حَقًّا بِصِيَامِ الدَّهْرِ كُرِهَ لَهُ، وَإِنْ لَمْ يَخَفْ ضَرَرًا وَلَمْ يُفَوِّتْ حَقًّا لَمْ يُكْرَهْ، هَذَا هُوَ الصَّحِيحُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ، وَأَطْلَقَ الْبَغَوِيّ وَطَائِفَةٌ قَلِيلَةٌ أَنَّ صَوْمَ الدَّهْرِ مَكْرُوهٌ، وَأَطْلَقَ الْغَزَالِيُّ فِي الْوَسِيطِ أَنَّهُ مَسْنُونٌ. وَكَذَا قَالَ الدَّارِمِيُّ: مَنْ قَدَرَ عَلَى صَوْمِ الدَّهْرِ مِنْ غَيْرِ مَشَقَّةٍ فَفَعَلَ فَهُوَ فَضْلٌ. وَقَالَ الشَّافِعِيُّ فِي الْبُوَيْطِيِّ: لَا بَأْسَ بِسَرْدِ الصَّوْمِ إذَا أَفْطَرَ أَيَّامَ النَّهْيِ الْخَمْسَةِ. قَالَ صَاحِبُ الشَّامِلِ بَعْدَ أَنْ ذَكَرَ النَّصَّ: وَبِهَذَا قَالَ عَامَّةُ الْعُلَمَاءِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 النسخة المطبوعة من "المهذب" (أم الدرداء) ولعل ذلك من مصحح المطبوعة وعلى مسؤوليته وكثيرا ما يفعل ذلك المصححون دون أن يسجلوا الأصل الذي غيروا هيئته حتى يتضح عملهم (ط).
2 كذا بالأصل فحرر ولعل السقط ( فصحيح ) (ط).

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي صِيَامِ الدَّهْرِ إذَا أَفْطَرَ أَيَّامَ النَّهْيِ الْخَمْسَةِ وَهِيَ الْعِيدَانِ وَالتَّشْرِيقُ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يُكْرَهُ إذَا لَمْ يَخَفْ مِنْهُ ضَرَرًا وَلَمْ يُفَوِّتْ بِهِ حَقًّا. قَالَ صَاحِبُ الشَّامِلِ: وَبِهِ قَالَ عَامَّةُ الْعُلَمَاءِ. وَكَذَا نَقَلَهُ الْقَاضِي عِيَاضٌ وَغَيْرُهُ مِنْ جَمَاهِيرِ الْعُلَمَاءِ. وَمِمَّنْ نَقَلُوا عَنْهُ ذَلِكَ عُمَرُ بْنُ الْخَطَّابِ وَابْنُهُ عَبْدُ اللَّهِ وَأَبُو طَلْحَةَ وَعَائِشَةَ وَغَيْرُهُمْ مِنْ الصَّحَابَةِ رضي الله عنهم وَالْجُمْهُورِ مِنْ بَعْدِهِمْ وَقَالَ أَبُو يُوسُفَ وَغَيْرُهُ مِنْ أَصْحَابِ أَبِي حَنِيفَةَ: يُكْرَهُ مُطْلَقًا،
وَاحْتَجُّوا بِحَدِيثِ ابْنِ عَمْرِو بْنِ الْعَاصِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"لَا صَامَ مَنْ صَامَ الْأَبَدَ، لَا صَامَ مَنْ صَامَ الْأَبَدَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي قَتَادَةَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه قَالَ:"يَا رَسُولَ اللَّهِ، كَيْفَ بِمَنْ يَصُومُ الدَّهْرَ كُلَّهُ؟ قَالَ: لَا صَامَ وَلَا أَفْطَرَ أَوْ لَمْ يَصُمْ وَلَمْ يُفْطِرْ" وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَائِشَةَ أَنَّ حَمْزَةَ بْنَ عَمْرٍو الْأَسْلَمِيَّ رضي الله عنه سَأَلَ النَّبِيَّ صلى الله عليه وسلم فَقَالَ:"يَا رَسُولَ اللَّهِ، إنِّي رَجُلٌ أَسْرُدُ الصَّوْمَ، أَفَأَصُومُ فِي السَّفَرِ؟ فَقَالَ: صُمْ إنْ شِئْتَ وَأَفْطِرْ إنْ شِئْتَ" رَوَاهُ مُسْلِمٌ، وَمَوْضِعُ الدَّلَالَةِ أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يُنْكِرْ عَلَيْهِ سَرْدَ الصَّوْمِ، وَلَا سِيَّمَا وَقَدْ عَرَضَ بِهِ فِي السَّفَرِ، وَعَنْ أَبِي مُوسَى

ج / 6 ص -286- الْأَشْعَرِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"مَنْ صَامَ الدَّهْرَ ضُيِّقَتْ عَلَيْهِ جَهَنَّمُ هَكَذَا وَعَقَدَ تِسْعِينَ" رَوَاهُ الْبَيْهَقِيُّ هَكَذَا مَرْفُوعًا وَمَوْقُوفًا عَلَى أَبِي مُوسَى، احْتَجَّ بِهِ الْبَيْهَقِيُّ عَلَى أَنَّهُ لَا كَرَاهَةَ فِي صَوْمِ الدَّهْرِ وَافْتَتَحَ الْبَابَ بِهِ، فَهُوَ عِنْدَهُ الْمُعْتَمَدُ فِي الْمَسْأَلَةِ، وَأَشَارَ غَيْرُهُ إلَى الِاسْتِدْلَالِ بِهِ عَلَى كَرَاهَتِهِ، وَالصَّحِيحُ مَا ذَهَبَ إلَيْهِ الْبَيْهَقِيُّ، وَمَعْنَى ضُيِّقَتْ عَلَيْهِ، أَيْ عَنْهُ فَلَمْ يَدْخُلْهَا، أَوْ ضُيِّقَتْ عَلَيْهِ، أَيْ لَا يَكُونُ لَهُ فِيهَا مَوْضِعٌ.
وَعَنْ أَبِي مَالِكٍ الْأَشْعَرِيِّ الصَّحَابِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"إنَّ فِي الْجَنَّةِ غُرْفَةً يُرَى ظَاهِرُهَا مِنْ بَاطِنِهَا، وَبَاطِنُهَا مِنْ ظَاهِرِهَا، أَعَدَّهَا اللَّهُ لِمَنْ أَلَانَ الْكَلَامَ وَأَطْعَمَ الطَّعَامَ وَتَابَعَ الصِّيَامَ وَصَلَّى بِاللَّيْلِ وَالنَّاسُ نِيَامٌ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ1 وَعَنْ ابْنِ عُمَرَ أَنَّهُ سُئِلَ عَنْ صِيَامِ الدَّهْرِ فَقَالَ:" كُنَّا نَعُدُّ أُولَئِكَ فِينَا مِنْ السَّابِقِينَ" رَوَاهُ الْبَيْهَقِيُّ. وَعَنْ عُرْوَةَ أَنَّ عَائِشَةَ" كَانَتْ تَصُومُ الدَّهْرَ فِي السَّفَرِ وَالْحَضَرِ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ. وَعَنْ أَنَسٍ قَالَ:" كَانَ أَبُو طَلْحَةَ لَا يَصُومُ عَلَى عَهْدِ النَّبِيِّ صلى الله عليه وسلم مِنْ أَجْلِ الْغَزْوِ، فَلَمَّا قُبِضَ النَّبِيُّ صلى الله عليه وسلم لَمْ أَرَهُ مُفْطِرًا إلَّا يَوْمَ الْفِطْرِ أَوْ الْأَضْحَى". رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ.
وَأَجَابُوا عَنْ حَدِيثِ"لَا صَامَ مَنْ صَامَ الْأَبَدَ" بِأَجْوِبَةٍ: أَحَدُهَا: جَوَابُ عَائِشَةَ الَّذِي ذَكَرَهُ. الْمُصَنِّفُ وَتَابَعَهَا عَلَيْهِ خَلَائِقُ مِنْ الْعُلَمَاءِ أَنَّ الْمُرَادَ مِنْ صَامَ الدَّهْرَ حَقِيقَةً بِأَنْ يَصُومَ مَعَهُ الْعِيدَ وَالتَّشْرِيقَ، وَهَذَا مَنْهِيٌّ عَنْهُ بِالْإِجْمَاعِ. والثاني: أَنَّهُ مَحْمُولٌ عَلَى أَنَّ مَعْنَاهُ أَنَّهُ لَا يَجِدُ مِنْ مَشَقَّتِهِ مَا يَجِدُ غَيْرُهُ؛ لِأَنَّهُ يَأْلَفُهُ وَيَسْهُلُ عَلَيْهِ فَيَكُونُ خَبَرًا لَا دُعَاءً، وَمَعْنَاهُ لَا صَامَ صَوْمًا يَلْحَقُهُ فِيهِ مَشَقَّةٌ كَبِيرَةٌ، وَلَا أَفْطَرَ بَلْ هُوَ صَائِمٌ لَهُ ثَوَابُ الصَّائِمِينَ. والثالث: أَنَّهُ مَحْمُولٌ عَلَى مَنْ تَضَرَّرَ بِصَوْمِ الدَّهْرِ أَوْ فَوَّتَ بِهِ حَقًّا، وَيُؤَيِّدُهُ أَنَّهُ فِي حَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ كَانَ النَّهْيُ خِطَابًا لَهُ، وَقَدْ ثَبَتَ عَنْهُ فِي الصَّحِيحِ أَنَّهُ عَجَزَ فِي آخِرِ عُمْرِهِ وَنَدِمَ عَلَى كَوْنِهِ لَمْ يَقْبَلْ الرُّخْصَةَ، وَكَانَ يَقُولُ: يَا لَيْتَنِي قَبِلْتُ رُخْصَةَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَنَهَى النَّبِيُّ صلى الله عليه وسلم ابْنَ عَمْرِو بْنِ الْعَاصِ لِعِلْمِهِ بِأَنَّهُ يَضْعُفُ عَنْ ذَلِكَ، وَأَقَرَّ حَمْزَةَ بْنَ عَمْرٍو لِعِلْمِهِ بِقُدْرَتِهِ عَلَى ذَلِكَ بِلَا ضَرَرٍ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل فحرر (ش) قلت: لعل السقط (حسن) والحديث أخرجه غير البيهقي ابن حبان عن أبي مالك الأشعري وأيضا لفظه " أن في الجنة غرفا يرى ظاهرها من باطنها وباطنها من ظاهرها أعدها الله تعالى لمن أطعم الطعام وأفشى السلام وصلى بالليل والناس نيام" وليس فيه " الصيام" وكذلك أخرجه الطبراني في الكبير بإسناد حسن والحاكم وقال: صحيح الإسناد على شرطهما عن عبد الله بن عمرو ولفظه "أن في الجنة غرفا يرى ظاهرها من باطنها وباطنها من ظاهرها فقال أبو مالك الأشعري: لمن هي يا رسول الله؟ قال: هي لمن أطاب الكلام وأطعم الطعام وبات قائما والناس نيام" وليس فيه أيضا صيام. (ط).

فَرْعٌ فِي تَسْمِيَةِ بَعْضِ الْأَعْلَامِ مِنْ السَّلَفِ وَالْخَلَفِ مِمَّنْ صَامَ الدَّهْرَ غَيْرَ أَيَّامِ النَّهْيِ
الْخَمْسَةِ الْعِيدَيْنِ وَالتَّشْرِيقِ
 فَمِنْهُمْ عُمَرُ بْنُ الْخَطَّابِ، وَابْنُهُ عَبْدُ اللَّهِ، وَأَبُو طَلْحَةَ الْأَنْصَارِيُّ، وَأَبُو أُمَامَةَ وَامْرَأَتُهُ، وَعَائِشَةُ

ج / 6 ص -287- رضي الله عنهم. وَذَكَرَ الْبَيْهَقِيُّ ذَلِكَ عَنْهُمْ بِأَسَانِيدِهِ، وَحَدِيثُ أَبِي طَلْحَةَ فِي صَحِيحِ الْبُخَارِيِّ، وَمِنْهُمْ سَعِيدُ بْنُ الْمُسَيِّبِ وَأَبُو عَمْرِو بْنُ حِمَاسٍ - بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ وَآخِرُهُ سِينٌ - وَسَعِيدُ بْنُ إبْرَاهِيمَ بْنُ عَبْدِ الرَّحْمَنِ بْنُ عَوْفٍ التَّابِعِيُّ، سَرَدَهُ أَرْبَعِينَ سَنَةً، وَالْأَسْوَدُ بْنُ يَزِيدَ صَاحِبُ ابْنِ مَسْعُودٍ، وَمِنْهُمْ الْبُوَيْطِيُّ وَشَيْخُنَا أَبُو إبْرَاهِيمَ إِسْحَاقُ بْنُ أَحْمَدَ الْمَقْدِسِيُّ الْفَقِيهُ الْإِمَامُ الزَّاهِدُ.
فرع: قَالَ أَصْحَابُنَا: لَوْ نَذَرَ صَوْمَ الدَّهْرِ صَحَّ نَذْرُهُ بِلَا خِلَافٍ، وَلَزِمَهُ الْوَفَاءُ بِهِ بِلَا خِلَافٍ، وَتَكُونُ الْأَعْيَادُ وَأَيَّامُ التَّشْرِيقِ وَشَهْرُ رَمَضَانَ وَقَضَاؤُهُ مُسْتَثْنَاةً، فَإِنْ فَاتَهُ شَيْءٌ مِنْ صَوْمِ رَمَضَانَ بِعُذْرٍ، وَزَالَ الْعُذْرُ لَزِمَهُ قَضَاءُ فَائِتِ رَمَضَانَ؛ لِأَنَّهُ آكَدُ مِنْ النَّذْرِ، وَهَلْ يَكُونُ نَذْرُهُ مُتَنَاوِلًا لِأَيَّامِ الْقَضَاءِ؟ (الصَّوْمُ) فِيهِ طَرِيقَانِ: أحدهما: لَا يَكُونُ؛ لِأَنَّ تَرْكَ الْقَضَاءِ مَعْصِيَةٌ فَتَصِيرُ أَيَّامُ الْقَضَاءِ كَشَهْرِ رَمَضَانَ، فَلَا تَدَاخُلَ فِي النَّذْرِ، فَعَلَى هَذَا يَقْضِي عَنْ رَمَضَانَ وَلَا فِدْيَةَ عَلَيْهِ بِسَبَبِ النَّذْرِ، وَبِهَذَا الطَّرِيقِ قَطَعَ الْبَغَوِيّ وَغَيْرُهُ. والثاني: وَهُوَ الْأَشْهَرُ فِيهِ وَجْهَانِ حَكَاهُمَا الْبَنْدَنِيجِيُّ وَأَبُو الْقَاسِمِ الْكَرْخِيُّ شَيْخُ صَاحِبِ الْمُهَذَّبِ، وَحَكَاهُمَا صَاحِبُ الشَّامِلِ وَالْعُدَّةِ وَالْبَيَانِ وَغَيْرُهُمْ: أحدهما: هُوَ كَالطَّرِيقِ الْأَوَّلِ. والثاني: يَتَنَاوَلُهَا النَّذْرُ؛ لِأَنَّهُ كَانَ يُتَصَوَّرُ صَوْمُهَا عَنْ نَذْرِهِ فَأَشْبَهَتْ غَيْرَهَا مِنْ الْأَيَّامِ بِخِلَافِ أَيَّامِ رَمَضَانَ، فَعَلَى هَذَا إذَا قَضَى رَمَضَانَ هَلْ تَلْزَمُهُ الْفِدْيَةُ بِسَبَبِ الْقَضَاءِ؟ قَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ: يَحْتَمِلُ وَجْهَيْنِ: أحدهما: لَا، كَمَنْ أَفْطَرَ فِي رَمَضَانَ بِعُذْرٍ وَدَامَ عُذْرُهُ حَتَّى مَاتَ. والثاني: يَلْزَمُهُ؛ لِأَنَّهُ كَانَ قَادِرًا عَلَى صَوْمِهِ عَنْ النَّذْرِ، فَعَلَى هَذَا لَهُ أَنْ يُخْرِجَ الْفِدْيَةَ فِي حَيَاتِهِ؛ لِأَنَّهُ قَدْ أَيِسَ مِنْ الْقُدْرَةِ عَلَى الْإِتْيَانِ بِهِ فَصَارَ كَالشَّيْخِ الْهَرَمِ، وَهَكَذَا ذَكَرَ هَؤُلَاءِ الْمَسْأَلَةَ فِيمَنْ فَاتَهُ صَوْمُ رَمَضَانَ بِعُذْرٍ، وَقَالَ الْبَغَوِيّ وَالرَّافِعِيُّ: هَذَا الْحُكْمُ جَارٍ سَوَاءٌ فَاتَهُ بِعُذْرٍ أَوْ بِغَيْرِهِ.
قَالَ أَصْحَابُنَا كُلُّهُمْ: وَهَكَذَا الْحُكْمُ إذَا نَذَرَ صَوْمَ الدَّهْرِ ثُمَّ لَزِمَتْهُ كَفَّارَةٌ بِالصَّوْمِ فَيَجِبُ صَوْمُ الْكَفَّارَةِ؛ لِأَنَّهَا تَجِبُ بِالشَّرْعِ، وَإِنْ كَانَتْ بِسَبَبٍ مِنْ جِهَتِهِ فَكَانَتْ آكَدَ مِنْ النَّذْرِ الَّذِي يُوجِبُهُ هُوَ عَلَى نَفْسِهِ، فَعَلَى هَذَا يَكُونُ حُكْمُ الْفِدْيَةِ عَنْ صَوْمِ النَّذْرِ مَا سَبَقَ، هَكَذَا صَرَّحَ بِهِ ابْنُ سُرَيْجٍ وَهَؤُلَاءِ الْمَذْكُورُونَ. وَقَطَعَ الْبَغَوِيّ وَالرَّافِعِيُّ بِوُجُوبِ الْفِدْيَةِ إذَا صَامَ عَنْ الْكَفَّارَةِ. قَالَ أَصْحَابُنَا: وَلَوْ أَفْطَرَ يَوْمًا مِنْ الدَّهْرِ لَمْ يُمْكِنْ قَضَاؤُهُ، وَلَا تَجِبُ الْفِدْيَةُ إنْ أَفْطَرَ بِعُذْرٍ وَإِلَّا فَتَجِبُ، قَالُوا: وَلَوْ نَذَرَتْ الْمَرْأَةُ صَوْمَ الدَّهْرِ فَلِلزَّوْجِ مَنْعُهَا فَإِنْ مَنَعَهَا، فَلَا قَضَاءَ وَلَا فِدْيَةَ؛ لِأَنَّهَا مَعْذُورَةٌ، وَإِنْ أَذِنَ لَهَا أَوْ مَاتَ لَزِمَهَا الصَّوْمُ فَإِنْ أَفْطَرَتْ بِلَا عُذْرٍ أَثِمَتْ وَلَزِمَتْهَا الْفِدْيَةُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ لِلْمَرْأَةِ أَنْ تَصُومَ التَّطَوُّعَ وَزَوْجُهَا حَاضِرٌ إلَّا بِإِذْنِهِ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"لَا تَصُومَنَّ الْمَرْأَةُ التَّطَوُّعَ وَبَعْلُهَا شَاهِدٌ إلَّا بِإِذْنِهِ" وَلِأَنَّ حَقَّ الزَّوْجِ فَرْضٌ فَلَا يَجُوزُ تَرْكُهُ لِنَفْلٍ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. لَفْظُ الْبُخَارِيِّ"لَا يَحِلُّ لِلْمَرْأَةِ أَنْ تَصُومَ وَزَوْجُهَا شَاهِدٌ إلَّا بِإِذْنِهِ" وَلَفْظُ مُسْلِمٍ"لَا تَصُومُ الْمَرْأَةُ وَبَعْلُهَا شَاهِدٌ إلَّا بِإِذْنِهِ" وَفِي رِوَايَةِ أَبِي دَاوُد"لَا تَصُومُ الْمَرْأَةُ وَبَعْلُهَا شَاهِدٌ إلَّا بِإِذْنِهِ غَيْرَ رَمَضَانَ" إسْنَادُ هَذِهِ الرِّوَايَةِ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ.

ج / 6 ص -288- أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الْمُصَنِّفُ وَالْبَغَوِيُّ وَصَاحِبُ الْعُدَّةِ وَجُمْهُورُ أَصْحَابِنَا: لَا يَجُوزُ لِلْمَرْأَةِ صَوْمُ تَطَوُّعٍ وَزَوْجُهَا حَاضِرٌ إلَّا بِإِذْنِهِ بِهَذَا الْحَدِيثِ. وَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا: يُكْرَهُ، وَالصَّحِيحُ الْأَوَّلُ، فَلَوْ صَامَتْ بِغَيْرِ إذْنِ زَوْجِهَا صَحَّ بِاتِّفَاقِ أَصْحَابِنَا، وَإِنْ كَانَ الصَّوْمُ حَرَامًا؛ لِأَنَّ تَحْرِيمَهُ لِمَعْنًى آخَرَ لَا لِمَعْنًى يَعُودُ إلَى نَفْسِ الصَّوْمِ، فَهُوَ كَالصَّلَاةِ فِي دَارٍ مَغْصُوبَةٍ، فَإِذَا صَامَتْ بِلَا إذْنٍ قَالَ صَاحِبُ الْبَيَانِ: الثَّوَابُ إلَى اللَّهِ تَعَالَى. هَذَا لَفْظُهُ، وَمُقْتَضَى الْمَذْهَبِ فِي نَظَائِرِهَا الْجَزْمُ بِعَدَمِ الثَّوَابِ كَمَا سَبَقَ فِي الصَّلَاةِ فِي دَارٍ مَغْصُوبَةٍ.
وَأَمَّا صَوْمُهَا التَّطَوُّعَ فِي غِيبَةِ الزَّوْجِ عَنْ بَلَدِهَا فَجَائِزٌ بِلَا خِلَافٍ لِمَفْهُومِ الْحَدِيثِ وَلِزَوَالِ مَعْنَى النَّهْيِ وأما: قَضَاؤُهَا رَمَضَانَ وَصَوْمُهَا الْكَفَّارَةَ وَالنَّذْرَ فَسَيَأْتِي إيضَاحُهُ فِي كِتَابِ النَّفَقَاتِ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ، وَالْأَمَةُ الْمُسْتَبَاحَةُ لِسَيِّدِهَا فِي صَوْمِ التَّطَوُّعِ كَالزَّوْجَةِ وأما: الْأَمَةُ الَّتِي لَا تَحِلُّ لِسَيِّدِهَا بِأَنْ كَانَتْ مَحْرَمًا لَهُ كَأُخْتِهِ أَوْ كَانَتْ مَجُوسِيَّةً أَوْ غَيْرَهُمَا وَالْعَبْدُ، فَإِنْ تَضَرَّرَا بِصَوْمِ التَّطَوُّعِ بِضَعْفٍ أَوْ غَيْرِهِ أَوْ نَقَصَا، لَمْ يَجُزْ بِغَيْرِ إذْنِ السَّيِّدِ بِلَا خِلَافٍ، وَإِنْ لَمْ يَتَضَرَّرَا وَلَمْ يَنْقُصَا جَازَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَمَنْ دَخَلَ فِي صَوْمِ تَطَوُّعٍ أَوْ صَلَاةِ تَطَوُّعٍ اُسْتُحِبَّ لَهُ إتْمَامُهُمَا فَإِنْ خَرَجَ مِنْهَا جَازَ، لِمَا رَوَتْ عَائِشَةُ قَالَتْ:"دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صلى الله عليه وسلم فَقَالَ: هَلْ عِنْدَكِ شَيْءٌ؟ فَقُلْتُ: لَا، فَقَالَ: إذَنْ أَصُومُ، ثُمَّ دَخَلَ عَلِيَّ يَوْمًا آخَرَ فَقَالَ: هَلْ عِنْدَكِ شَيْءٌ؟ فَقُلْتُ: نَعَمْ، فَقَالَ: إذَنْ أُفْطِرُ، وَإِنْ كُنْتُ قَدْ فَرَضْتُ الصَّوْمَ".
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ مُسْلِمٌ بِمَعْنَاهُ، وَسَنَذْكُرُ لَفْظَهُ مَعَ غَيْرِهِ مِنْ الْأَحَادِيثِ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ، وَمَعْنَى فَرَضْتُ الصَّوْمَ نَوَيْتُهُ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رَحِمَهُمْ اللَّهُ تَعَالَى: إذَا دَخَلَ فِي صَوْمِ تَطَوُّعٍ أَوْ صَلَاةِ تَطَوُّعٍ اُسْتُحِبَّ لَهُ إتْمَامُهُمَا؛ لقوله تعالى: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} [محمد: من الآية33] وَلِلْخُرُوجِ مِنْ خِلَافِ الْعُلَمَاءِ فَإِنْ خَرَجَ مِنْهُمَا بِعُذْرٍ أَوْ بِغَيْرِ عُذْرٍ لَمْ يُحَرَّمْ عَلَيْهِ ذَلِكَ وَلَا قَضَاءَ عَلَيْهِ، لَكِنْ يُكْرَهُ الْخُرُوجُ مِنْهُمَا بِلَا عُذْرٍ؛ لقوله تعالى: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} هَذَا هُوَ الْمَذْهَبُ، وَفِيهِ وَجْهٌ حَكَاهُ الرَّافِعِيُّ أَنَّهُ لَا يُكْرَهُ الْخُرُوجُ بِلَا عُذْرٍ، وَلَكِنَّهُ خِلَافُ الْأَوْلَى.
وَأَمَّا الْخُرُوجُ مِنْهُ بِعُذْرٍ فَلَا كَرَاهَةَ فِيهِ بِلَا خِلَافٍ، وَيُسْتَحَبُّ قَضَاؤُهُ سَوَاءٌ خَرَجَ بِعُذْرٍ أَمْ بِغَيْرِهِ لِمَا سَنَذْكُرُهُ مِنْ الْأَحَادِيثِ وَاخْتِلَافِ الْعُلَمَاءِ فِي وُجُوبِ الْقَضَاءِ، وَالْأَعْذَارُ مَعْرُوفَةٌ منها: أَنْ يَشُقَّ عَلَى ضَيْفِهِ أَوْ مُضِيفِهِ صَوْمُهُ فَيُسْتَحَبُّ أَنْ يُفْطِرَ فَيَأْكُلَ مَعَهُ؛ لِقَوْلِهِ صلى الله عليه وسلم"وَإِنَّ لِزُوَّارِكَ عَلَيْكَ حَقًّا" وَلِقَوْلِهِ صلى الله عليه وسلم"مَنْ كَانَ يُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ" رَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٌ.
وَأَمَّا الْحَدِيثُ الْمَرْوِيُّ عَنْ عَائِشَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم:"مَنْ نَزَلَ عَلَى قَوْمٍ فَلَا يَصُومَنَّ تَطَوُّعًا إلَّا بِإِذْنِهِمْ" فَرَوَاهُ التِّرْمِذِيُّ. وَقَالَ: حَدِيثٌ مُنْكَرٌ، وَأَمَّا إذَا لَمْ يَشُقَّ عَلَى ضَيْفِهِ أَوْ مُضِيفِهِ صَوْمُهُ التَّطَوُّعَ فَالْأَفْضَلُ بَقَاؤُهُ وَصَوْمُهُ، وَسَنُوَضِّحُ الْمَسْأَلَةَ بِأَبْسَطَ مِنْ هَذَا حَيْثُ ذَكَرَهَا الْمُصَنِّفُ وَالْأَصْحَابُ فِي بَابِ الْوَلِيمَةِ إنْ شَاءَ اللَّهُ تَعَالَى، وأما: إذَا دَخَلَ فِي حَجِّ تَطَوُّعٍ أَوْ عُمْرَةِ تَطَوُّعٍ فَإِنَّهُ يَلْزَمُهُ إتْمَامُهَا بِلَا خِلَافٍ، فَإِنْ أَفْسَدَهُمَا لَزِمَهُ الْمُضِيُّ فِي فَاسِدهمَا، وَيَجِبُ قَضَاؤُهُمَا بِلَا خِلَافٍ.

ج / 6 ص -289- فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي الشُّرُوعِ فِي صَوْمِ تَطَوُّعٍ أَوْ صَلَاةِ تَطَوُّعٍ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُسْتَحَبُّ الْبَقَاءُ فِيهِمَا، وَأَنَّ الْخُرُوجَ مِنْهُمَا بِلَا عُذْرٍ لَيْسَ بِحِرَامٍ، وَلَا يَجِبُ قَضَاؤُهُمَا، وَبِهَذَا قَالَ عُمَرُ وَعَلِيٌّ وَابْنُ مَسْعُودٍ وَابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَجَابِرُ بْنُ عَبْدِ اللَّهِ وَسُفْيَانُ الثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ، وَقَالَ أَبُو حَنِيفَةَ: يَلْزَمُهُ الْإِتْمَامُ فَإِنْ خَرَجَ مِنْهُمَا لِعُذْرٍ لَزِمَهُ الْقَضَاءُ وَلَا إثْمَ وَإِنْ خَرَجَ بِغَيْرِ عُذْرٍ لَزِمَهُ الْقَضَاءُ وَعَلَيْهِ الْإِثْمُ.
وَقَالَ مَالِكٌ وَأَبُو ثَوْرٍ: يَلْزَمُهُ الْإِتْمَامُ، فَإِنْ خَرَجَ بِلَا عُذْرٍ لَزِمَهُ الْقَضَاءُ وَإِنْ خَرَجَ بِعُذْرٍ فَلَا قَضَاءَ، وَاخْتَلَفَ أَصْحَابُ أَبِي حَنِيفَةَ فِيمَنْ دَخَلَ فِي صَوْمٍ أَوْ صَلَاةٍ يَظُنُّهُمَا عَلَيْهِ، ثُمَّ بَانَ فِي أَثْنَائِهِمَا أَنَّهُمَا لَيْسَا عَلَيْهِ هَلْ يَجُوزُ الْخُرُوجُ مِنْهُمَا أَمْ لَا؟ وَاحْتُجَّ لِمَنْ أَوْجَبَ إتْمَامَ صَوْمِ التَّطَوُّعِ وَصَلَاتِهِ بِمُجَرَّدِ الشُّرُوعِ فِيهِمَا بِقَوْلِهِ تَعَالَى: {وَلا تُبْطِلُوا أَعْمَالَكُمْ} وَبِحَدِيثِ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ رضي الله عنه"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ لِلْأَعْرَابِيِّ الَّذِي سَأَلَهُ عَنْ الْإِسْلَامِ: خَمْسُ صَلَوَاتٍ فِي الْيَوْمِ وَاللَّيْلَةِ قَالَ: هَلْ عَلَيَّ غَيْرُهُنَّ؟ قَالَ: لَا إلَّا أَنْ تَطَّوَّعَ" إلَى آخِرِ الْحَدِيثِ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَسَبَقَ بَيَانُهُ فِي أَوَّلِ كِتَابِ الصَّلَاةِ.
قَالُوا: وَهَذَا الِاسْتِثْنَاءُ مُتَّصِلٌ. فَمُقْتَضَاهُ وُجُوبُ التَّطَوُّعِ بِمُجَرَّدِ الشُّرُوعِ فِيهِ قَالُوا: وَلَا يَصِحُّ حَمْلُكُمْ عَلَى أَنَّهُ اسْتِثْنَاءٌ مُنْقَطِعٌ، بِمَعْنَى أَنَّهُ يَقْدِرُ لَكِنْ لَكَ أَنْ تَطَّوَّعَ؛ لِأَنَّ الْأَصْلَ فِي الِاسْتِثْنَاءِ الِاتِّصَالُ فَلَا تُقْبَلُ دَعْوَى الِانْقِطَاعِ فِيهِ بِغَيْرِ دَلِيلٍ، وَاحْتَجُّوا أَيْضًا بِالْقِيَاسِ عَلَى حَجِّ التَّطَوُّعِ وَعُمْرَتِهِ، فَإِنَّهُمَا يَلْزَمَانِ بِالشُّرُوعِ بِالْإِجْمَاعِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَائِشَةَ قَالَتْ:"دَخَلَ عَلَيَّ النَّبِيُّ صلى الله عليه وسلم ذَاتَ يَوْمٍ فَقَالَ: هَلْ عِنْدَكُمْ شَيْءٌ؟ قُلْنَا: لَا، قَالَ: فَإِنِّي إذَنْ صَائِمٌ، ثُمَّ أَتَانَا يَوْمًا آخَرَ فَقُلْنَا: يَا رَسُولَ اللَّهِ، أُهْدِيَ لَنَا حَيْسٌ فَقَالَ: أَرِنِيهِ، فَلَقَدْ أَصْبَحْتُ صَائِمًا فَأَكَلَ" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ، وَفِي رِوَايَةٍ لِمُسْلِمٍ"فَأَكَلَ ثُمَّ قَالَ: قَدْ كُنْتُ أَصْبَحْتُ صَائِمًا" وَفِي رِوَايَةِ أَبِي دَاوُد، وَإِسْنَادُهُ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ قَالَتْ عَائِشَةُ:"فَقُلْنَا: يَا رَسُولَ اللَّهِ، قَدْ أُهْدِيَ لَنَا حَيْسٌ فَحَبَسْنَاهُ لَكَ، فَقَالَ: أَدْنِيهِ فَأَصْبَحَ صَائِمًا وَأَفْطَرَ" هَذَا لَفْظُهُ، وَعَنْ عَائِشَةَ أَيْضًا قَالَتْ:"دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صلى الله عليه وسلم ذَاتَ يَوْمٍ فَقَالَ: أَعِنْدَكِ شَيْءٌ؟ قُلْتُ: لَا، قَالَ: إنِّي إذَنْ أَصُومُ. قَالَتْ: وَدَخَلَ عَلَيَّ يَوْمًا آخَرَ فَقَالَ: أَعِنْدَكِ شَيْءٌ؟ قُلْتُ نَعَمْ، قَالَ: إذَنْ أُفْطِرُ، وَإِنْ كُنْتُ قَدْ فَرَضْتُ الصَّوْمَ" رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِهَذَا اللَّفْظِ، وَقَالَ: إسْنَادُهُ صَحِيحٌ.
وَعَنْ أَبِي جُحَيْفَةَ قَالَ:"آخَى النَّبِيُّ صلى الله عليه وسلم بَيْنَ سَلْمَانَ وَأَبِي الدَّرْدَاءِ، فَزَارَ سَلْمَانُ أَبَا الدَّرْدَاءِ فَرَأَى أُمَّ الدَّرْدَاءِ مُتَبَذِّلَةً. فَقَالَ لَهَا: مَا شَأْنُكِ؟ قَالَتْ: أَخُوكَ أَبُو الدَّرْدَاءِ لَيْسَ لَهُ فِي الدُّنْيَا حَاجَةٌ، فَجَاءَ أَبُو الدَّرْدَاءِ فَصَنَعَ لَهُ طَعَامًا فَقَالَ: كُلْ فَإِنِّي صَائِمٌ قَالَ: مَا أَنَا بِآكِلٍ حَتَّى تَأْكُلَ، فَأَكَلَ فَلَمَّا كَانَ اللَّيْلُ ذَهَبَ أَبُو الدَّرْدَاءِ يَقُومُ قَالَ: نَمْ، فَنَامَ ثُمَّ ذَهَبَ يَقُومُ، فَقَالَ: نَمْ، فَنَامَ ثُمَّ ذَهَبَ يَقُومُ، فَقَالَ: نَمْ فَنَامَ، فَلَمَّا كَانَ مِنْ آخِرِ اللَّيْلِ قَالَ سَلْمَانُ: قُمْ الْآنَ، فَصَلَّيَا، فَقَالَ لَهُ سَلْمَانُ: إنَّ لِرَبِّكَ عَلَيْكَ حَقًّا وَلِنَفْسِكَ عَلَيْكَ حَقًّا، وَلِأَهْلِكَ عَلَيْكَ حَقًّا، فَأَعْطِ كُلَّ ذِي حَقٍّ حَقَّهُ، فَأَتَى النَّبِيَّ صلى الله عليه وسلم فَذَكَرَ ذَلِكَ لَهُ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم: صَدَقَ سَلْمَانُ." رَوَاهُ الْبُخَارِيُّ.

ج / 6 ص -290- وَعَنْ أُمِّ هَانِئٍ قَالَتْ:" قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"الصَّائِمُ الْمُتَطَوِّعُ أَمِيرُ نَفْسِهِ إنْ شَاءَ صَامَ وَإِنْ شَاءَ أَفْطَرَ" وَفِي رِوَايَاتٍ"أَمِينُ أَوْ أَمِيرُ نَفْسِهِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ، وَأَلْفَاظُ رِوَايَاتِهِمْ مُتَقَارِبَةُ الْمَعْنَى وَإِسْنَادُهَا جَيِّدٌ، وَلَمْ يُضَعِّفْهُ أَبُو دَاوُد، وَقَالَ التِّرْمِذِيُّ: فِي إسْنَادِهِ مَقَالٌ. وَعَنْ ابْنِ مَسْعُودٍ قَالَ:" إذَا أَصْبَحْتَ وَأَنْتَ نَاوٍ الصَّوْمَ فَأَنْتَ بِخَيْرِ النَّظَرَيْنِ، إنْ شِئْتَ صُمْتَ وَإِنْ شِئْتَ أَفْطَرْتَ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ. وَعَنْ جَابِرٍ أَنَّهُ" لَمْ يَكُنْ يَرَى1 بِإِفْطَارِ التَّطَوُّعِ بَأْسًا" رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، وَعَنْ ابْنِ عَبَّاسٍ مِثْلُهُ رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ.
وأما: الْحَدِيثُ الْمَرْوِيُّ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم"الصَّائِمُ بِالْخِيَارِ مَا بَيْنَهُ وَبَيْنَ نِصْفِ النَّهَارِ" فَلَيْسَ بِصَحِيحٍ رَفْعُهُ، كَذَا قَالَهُ الْبَيْهَقِيُّ وَإِنَّمَا هُوَ مَوْقُوفٌ عَلَى ابْنِ عُمَرَ، وَرَوَى مِثْلَهُ مَرْفُوعًا مِنْ رِوَايَةِ أَبِي ذَرٍّ وَأَنَسٍ وَأَبِي أُمَامَةَ رَوَاهَا كُلَّهَا الْبَيْهَقِيُّ وَضَعَّفَهَا لِضَعْفِ رُوَاتِهَا، وَكَذَا الْحَدِيثُ الْمَرْوِيُّ عَنْ أُمِّ سَلَمَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"لَا بَأْسَ أَنْ أُفْطِرَ مَا لَمْ يَكُنْ نَذْرٌ أَوْ قَضَاءُ رَمَضَانَ" رَوَاهُ الدَّارَقُطْنِيّ وَضَعَّفَهُ وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِحَدِيثِ طَلْحَةَ فَهُوَ مِنْ مَعْنَاهُ لَكِنْ لَكَ أَنْ تَطَّوَّعَ وَيَكُونُ الِاسْتِثْنَاءُ مُنْقَطِعًا، وَهُوَ إنْ كَانَ خِلَافَ الْأَصْلِ لَكِنْ يَتَعَيَّنُ تَأْوِيلُهُ لِيُجْمَعَ بَيْنَهُ وَبَيْنَ الْأَحَادِيثِ الَّتِي ذَكَرْنَاهَا، وَأَمَّا الْقِيَاسُ عَلَى الْحَجِّ وَالْعُمْرَةِ فَالْفَرْقُ أَنَّ الْحَجَّ لَا يَخْرُجُ مِنْهُ بِالْإِفْسَادِ لِتَأَكُّدِ الدُّخُولِ فِيهِ بِخِلَافِ الصَّوْمِ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَلْزَمُهُ قَضَاءُ صَوْمِ التَّطَوُّعِ إذَا خَرَجَ مِنْهُ سَوَاءٌ أَخْرَجَ مِنْهُ بِعُذْرٍ أَمْ بِغَيْرِهِ، وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ كَمَا سَبَقَ، وَقَالَ أَبُو حَنِيفَةَ وَمَنْ وَافَقَهُ: يَجِبُ الْقَضَاءُ. وَاحْتُجَّ لَهُ بِحَدِيثِ الزُّهْرِيِّ قَالَ:"بَلَغَنِي أَنَّ عَائِشَةَ وَحَفْصَةَ أَصْبَحَتَا صَائِمَتَيْنِ مُتَطَوِّعَتَيْنِ فَأُهْدِيَ لَهُمَا طَعَامٌ فَأَفْطَرَتَا عَلَيْهِ، فَدَخَلَ عَلَيْهِمَا النَّبِيُّ صلى الله عليه وسلم قَالَتْ عَائِشَةُ: فَقَالَتْ حَفْصَةُ: يَا رَسُولَ اللَّهِ، إنِّي أَصْبَحْتُ أَنَا وَعَائِشَةُ صَائِمَتَيْنِ مُتَطَوِّعَتَيْنِ، وَقَدْ أُهْدِيَ لَنَا هَدِيَّةٌ فَأَفْطَرْنَا عَلَيْهَا فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: اقْضِيَا مَكَانَهُ يَوْمًا آخَرَ"
قَالَ الْبَيْهَقِيُّ: هَذَا الْحَدِيثُ رَوَاهُ الثِّقَاتُ الْحُفَّاظُ مِنْ أَصْحَابِ الزُّهْرِيِّ عَنْهُ هَكَذَا مُنْقَطِعًا بَيْنَهُ وَبَيْنَ عَائِشَةَ وَحَفْصَةَ وَمَالِكِ2 بْنِ أَنَسٍ وَيُونُسَ بْنِ يَزِيدَ وَمَعْمَرٍ وَابْنِ جُرَيْجٍ وَيَحْيَى بْنِ سَعِيدٍ وَعُبَيْدِ اللَّهِ بْنِ عُمَرَ وَسُفْيَانِ بْنِ عُيَيْنَةَ وَمُحَمَّدِ بْنِ الْوَلِيدِ الزُّبَيْدِيِّ وَبَكْرِ بْنِ وَائِلٍ وَغَيْرِهِمْ، ثُمَّ رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ جَعْفَرِ بْنِ بُرْقَانَ - بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ - عَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ قَالَتْ:"كُنْتُ أَنَا وَحَفْصَةُ صَائِمَتَيْنِ فَعَرَضَ لَنَا طَعَامٌ فَاشْتَهَيْنَاهُ فَأَكَلْنَا فَدَخَلَ عَلَيْنَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَبَدَرَتْنِي حَفْصَةُ وَكَانَتْ بِنْتَ أَبِيهَا حَقًّا، فَقَصَّتْ عَلَيْهِ الْقِصَّةَ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: اقْضِيَا يَوْمًا مَكَانَهُ".
قَالَ الْبَيْهَقِيُّ: وَهَكَذَا رَوَاهُ جَعْفَرُ بْنُ بُرْقَانَ وَصَالِحُ بْنُ أَبِي الْأَخْضَرِ وَسُفْيَانُ بْنُ حُسَيْنٍ عَنْ الزُّهْرِيِّ وَوَهَمُوا فِيهِ عَلَى الزُّهْرِيِّ ثُمَّ رَوَى الْبَيْهَقِيُّ عَنْ ابْنِ جُرَيْجٍ عَنْ الزُّهْرِيِّ قَالَ:" قُلْتُ لَهُ: أَحَدَّثَكَ عُرْوَةُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بضم الياء وفتح الراء.
2 هؤلاء بينه وبين عائشة وحفصة وإنما هؤلاء الثقات الحفاظ من أصحابه الذين رووه عنه (ط).

ج / 6 ص -291- عَنْ عَائِشَةَ أَنَّهَا قَالَتْ: أَصْبَحْنَا أَنَا وَحَفْصَةُ صَائِمَتَيْنِ؟ فَقَالَ: لَمْ أَسْمَعْ مِنْ عُرْوَةَ فِي هَذَا شَيْئًا، لَكِنْ حَدَّثَنِي نَاسٌ فِي خِلَافَةِ سُلَيْمَانَ بْنِ عَبْدِ الْمَلِكِ عَنْ بَعْضِ مَنْ كَانَ يَدْخُلُ عَلَى عَائِشَةَ"أَنَّهَا قَالَتْ: أَصْبَحْتُ أَنَا وَحَفْصَةُ صَائِمَتَيْنِ فَأُهْدِيَ لَنَا هَدِيَّةٌ فَأَكَلْنَاهَا فَدَخَلَ عَلَيْنَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَبَدَرَتْنِي حَفْصَةٌ وَكَانَتْ بِنْتَ أَبِيهَا فَذَكَرَتْ ذَلِكَ لَهُ فَقَالَ: اقْضِيَا يَوْمًا مَكَانَهُ" وَكَذَا رَوَاهُ عَبْدُ الرَّزَّاقِ وَمُسْلِمُ بْنُ خَالِدٍ عَنْ ابْنِ جُرَيْجٍ ثُمَّ رَوَاهُ الْبَيْهَقِيُّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ صَالِحِ بْنِ أَبِي الْأَخْضَرِ عَنْ الزُّهْرِيِّ عَنْ عَائِشَةَ فَذَكَرُوهُ وَقَالَ فِيهِ:"صُومَا يَوْمًا مَكَانَهُ".
قَالَ سُفْيَانُ: فَسَأَلُوا الزُّهْرِيَّ وَأَنَا شَاهِدٌ فَقَالُوا: أَهُوَ عَنْ عُرْوَةَ؟ فَقَالَ: لَا، ثُمَّ رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ الْحُمَيْدِيِّ قَالَ: حَدَّثَنَا سُفْيَانُ قَالَ: سَمِعْتُ الزُّهْرِيَّ يُحَدِّثُ عَنْ عَائِشَةَ فَذَكَرَ هَذَا الْحَدِيثَ مُرْسَلًا، قَالَ سُفْيَانُ فَقِيلَ لَلزُّهْرِيِّ: هُوَ عَنْ عُرْوَةَ؟ قَالَ: لَا، قَالَ سُفْيَانُ: وَكُنْتُ سَمِعْتُ صَالِحَ بْنَ أَبِي الْأَخْضَرِ حَدَّثَنَاهُ عَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ قَالَ الزُّهْرِيُّ: لَيْسَ هُوَ عَنْ عُرْوَةَ فَظَنَنْتُ أَنَّ صَالِحًا أُتِيَ مِنْ قِبَلِ الْعَرْضِ، قَالَ الْحُمَيْدِيُّ: أَخْبَرَنِي غَيْرُ وَاحِدٍ عَنْ مَعْمَرٍ قَالَ: لَوْ كَانَ مِنْ حَدِيثِ عُرْوَةَ مَا نَسِيتُهُ قَالَ الْبَيْهَقِيُّ: فَقَدْ شَهِدَ ابْنُ جُرَيْجٍ وَابْنُ عُيَيْنَةَ عَلَى الزُّهْرِيِّ وَهُمَا شَاهِدَا عَدْلٍ بِأَنَّهُ لَمْ يَسْمَعْهُ مِنْ عُرْوَةَ، فَكَيْفَ يَصِحُّ وَصْلُ مَنْ وَصَلَهُ؟ قَالَ الْبَيْهَقِيُّ: قَالَ التِّرْمِذِيُّ: سَأَلْتُ الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَقَالَ: لَا يَصِحُّ حَدِيثُ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ قَالَ: وَكَذَلِكَ قَالَ مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ، وَاحْتَجَّ بِحِكَايَةِ ابْنِ جُرَيْجٍ وَسُفْيَانَ عَنْ الزُّهْرِيِّ وَبِإِرْسَالِ مَنْ أَرْسَلَ الْحَدِيثَ عَنْ الزُّهْرِيِّ مِنْ الْأَئِمَّةِ.
قَالَ الْبَيْهَقِيُّ: وَقَدْ رُوِيَ عَنْ جَرِيرِ بْنِ حَازِمٍ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ، وَجَرِيرُ بْنُ حَازِمٍ وَإِنْ كَانَ ثِقَةً فَقَدْ وَهِمَ فِيهِ، وَقَدْ خَطَّأَهُ فِيهِ أَحْمَدُ بْنُ حَنْبَلٍ وَعَلِيُّ بْنُ الْمَدِينِيِّ، وَالْمَحْفُوظُ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ الزُّهْرِيِّ عَنْ عَائِشَةَ مُرْسَلًا، ثُمَّ رَوَى الْبَيْهَقِيُّ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ وَعَلِيِّ بْنِ الْمَدِينِيِّ مَا ذَكَرَهُ عَنْهُمَا، ثُمَّ رَوَاهُ بِإِسْنَادِهِ عَنْ زُمَيْلِ بْنِ عَبَّاسٍ مَوْلَى عُرْوَةَ عَنْ عُرْوَةَ عَنْ عَائِشَةَ قَالَ ابْنُ عَدِيٍّ: هَذَا ضَعِيفٌ لَا تَقُومُ بِهِ الْحُجَّةُ. قَالَ الْبَيْهَقِيُّ: وَقَدْ رُوِيَ مِنْ أَوْجُهٍ أُخَرَ عَنْ عَائِشَةَ لَا يَصِحُّ شَيْءٌ مِنْهَا وَقَدْ بَيَّنْتُهَا فِي الْخِلَافِيَّاتِ، هَذَا آخِرُ كَلَامِ الْبَيْهَقِيّ.
وَرَوَى الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ حَدِيثَ عَائِشَةَ السَّابِقَ مِنْ طَرِيقٍ قَالَا فِيهِ: قَالَتْ:"دَخَلَ عَلِيَّ رَسُولُ اللَّهِ صلى الله عليه وسلم فَقُلْتُ: خَبَّأْنَا لَكَ حَيْسًا فَقَالَ: إنِّي كُنْتُ أُرِيدُ الصَّوْمَ وَلَكِنْ قَرِّبِيهِ وَأَقْضِي يَوْمًا مَكَانَهُ" قَالَ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ: هَذِهِ الزِّيَادَةُ"وَأَقْضِي يَوْمًا مَكَانَهُ" لَيْسَتْ مَحْفُوظَةً.
وَاحْتَجَّ أَصْحَابُنَا لِعَدَمِ وُجُوبِ الْقَضَاءِ بِمَا احْتَجَّ بِهِ الْبَيْهَقِيُّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ:"صَنَعْتُ لِرَسُولِ اللَّهِ صلى الله عليه وسلم طَعَامًا فَأَتَى هُوَ وَأَصْحَابُهُ فَلَمَّا وُضِعَ الطَّعَامُ قَالَ رَجُلٌ مِنْ الْقَوْمِ: إنِّي صَائِمٌ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: دَعَاكُمْ أَخُوكُمْ وَتَكَلَّفَ لَكُمْ، ثُمَّ قَالَ لَهُ: أَفْطِرْ وَصُمْ يَوْمًا مَكَانَهُ إنْ شِئْتَ" قَالُوا: وَلِأَنَّ الْأَصْلَ عَدَمُ الْقَضَاءِ وَلَمْ يَصِحَّ فِي وُجُوبِهِ شَيْءٌ.
وَأَمَّا الْحَدِيثُ السَّابِقُ عَنْ عَائِشَةَ وَحَفْصَةَ فَجَوَابُهُ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ ضَعِيفٌ كَمَا سَبَقَ والثاني: أَنَّهُ لَوْ ثَبَتَ لَحُمِلَ الْقَضَاءُ عَلَى الِاسْتِحْبَابِ، وَنَحْنُ نَقُولُ بِهِ، وَاَللَّهُ تَعَالَى أَعْلَمُ. أَمَّا الْخُرُوجُ

ج / 6 ص -292- مِنْ صَلَاةِ الْفَرْضِ الْمَكْتُوبَةِ وَالْقَضَاءِ وَالنَّذْرِ وَصِيَامِ الْقَضَاءِ وَالْكَفَّارَةِ وَالنَّذْرِ فَسَبَقَ بَيَانُهُ فِي آخِرِ بَابِ مَوَاقِيتِ الصَّلَاةِ، وَفِي أَوَاخِرِ كِتَابِ الصِّيَامِ قُبَيْلَ هَذَا الْبَابِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ صَوْمُ يَوْمِ الشَّكِّ؛ لِمَا رُوِيَ عَنْ عَمَّارٍ رضي الله عنه أَنَّهُ قَالَ:"مَنْ صَامَ الْيَوْمَ الَّذِي يُشَكُّ فِيهِ فَقَدْ عَصَى أَبَا الْقَاسِمِ صلى الله عليه وسلم" فَإِنْ صَامَ يَوْمَ الشَّكِّ عَنْ رَمَضَانَ لَمْ يَصِحَّ، لِقَوْلِهِ صلى الله عليه وسلم:"وَلَا تَسْتَقْبِلُوا الشَّهْرَ اسْتِقْبَالًا" وَلِأَنَّهُ يَدْخُلُ فِي الْعِبَادَةِ وَهُوَ فِي شَكٍّ مِنْ وَقْتِهَا فَلَمْ يَصِحَّ كَمَا لَوْ دَخَلَ فِي الظُّهْرِ وَهُوَ يَشُكُّ فِي وَقْتِهَا، وَإِنْ صَامَ فِيهِ عَنْ فَرْضٍ عَلَيْهِ كُرِهَ وَأَجْزَأَهُ، كَمَا لَوْ صَلَّى فِي دَارٍ مَغْصُوبَةٍ، وَإِنْ صَامَ عَنْ تَطَوُّعٍ نَظَرْت - فَإِنْ لَمْ يَصُمْهُ بِمَا قَبْلَهُ وَلَا وَافَقَ عَادَةً لَهُ - لَمْ يَصِحَّ؛ لِأَنَّ الصَّوْمَ قُرْبَةٌ - فَلَمْ يَصِحَّ بِقَصْدِ مَعْصِيَةٍ، وَإِنْ وَافَقَ عَادَةً جَازَ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"لَا تُقَدِّمُوا1 الشَّهْرَ بِيَوْمٍ وَلَا بِيَوْمَيْنِ إلَّا أَنْ يُوَافِقَ صَوْمًا كَانَ يَصُومُهُ أَحَدُكُمْ" وَإِنْ وَصَلَهُ بِمَا قَبْلَ النِّصْفِ جَازَ، وَإِنْ وَصَلَهُ بِمَا بَعْدَهُ لَمْ يَجُزْ، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"إذَا انْتَصَفَ شَعْبَانُ فَلَا صِيَامَ حَتَّى يَكُونَ رَمَضَانُ".
الشرح: حَدِيثُ عَمَّارٍ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَأَمَّا حَدِيثُ:"لَا تَسْتَقْبِلُوا الشَّهْرَ" فَصَحِيحٌ رَوَاهُ النَّسَائِيُّ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ بِإِسْنَادٍ صَحِيحٍ وَسَبَقَ بَيَانُهُ فِي أَوَائِلِ كِتَابِ الصِّيَامِ فِي وُجُوبِ صَوْمِ رَمَضَانَ بِرُؤْيَةِ الْهِلَالِ. وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ"لَا تُقَدِّمُوا الشَّهْرَ" فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَحَدِيثُهُ الْآخَرُ"إذَا انْتَصَفَ شَعْبَانُ فَلَا صِيَامَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ. قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ وَلَمْ يُضَعِّفْهُ أَبُو دَاوُد فِي سُنَنِهِ بَلْ رَوَاهُ وَسَكَتَ عَلَيْهِ. وَحَكَى الْبَيْهَقِيُّ عَنْ أَبِي دَاوُد أَنَّهُ قَالَ: قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: هَذَا حَدِيثٌ مُنْكَرٌ قَالَ: وَكَانَ عَبْدُ الرَّحْمَنِ لَا يُحَدِّثُ بِهِ - يَعْنِي عَبْدَ الرَّحْمَنِ بْنَ مَهْدِيٍّ - وَذَكَرَ النَّسَائِيُّ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ هَذَا الْكَلَامَ، قَالَ أَحْمَدُ:" وَالْعَلَاءُ بْنُ عَبْدِ الرَّحْمَنِ ثِقَةٌ لَا يُنْكَرُ مِنْ حَدِيثِهِ إلَّا هَذَا الْحَدِيثَ" قَالَ النَّسَائِيُّ: وَلَا نَعْلَمُ أَحَدًا رَوَى هَذَا الْحَدِيثَ غَيْرَ الْعَلَاءِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: لَا يَصِحُّ صَوْمُ يَوْمِ الشَّكِّ عَنْ رَمَضَانَ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَإِنْ صَامَهُ عَنْ قَضَاءٍ أَوْ نَذْرٍ أَوْ كَفَّارَةٍ أَجْزَأَهُ وَفِي كَرَاهَتِهِ وَجْهَانِ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: يُكْرَهُ وَبِهِ قَطَعَ الْمُصَنِّفُ، وَنَقَلَهُ صَاحِبُ الْحَاوِي عَنْ مَذْهَبِ الشَّافِعِيِّ والثاني: لَا يُكْرَهُ، وَبِهِ قَطَعَ الدَّارِمِيُّ وَهُوَ مُقْتَضَى كَلَامِ الْمُتَوَلِّي وَالْجُمْهُورِ وَاخْتَارَهُ ابْنُ الصَّبَّاغِ وَغَيْرُهُ قَالَ ابْنُ الصَّبَّاغِ فِي الشَّامِلِ: قَالَ الْقَاضِي أَبُو الطَّيِّبِ: يُكْرَهُ وَيُجْزِئُهُ، قَالَ: وَلَمْ أَرَ ذَلِكَ لِغَيْرِهِ مِنْ أَصْحَابِنَا، قَالَ: وَهُوَ مُخَالِفٌ لِلْقِيَاسِ؛ لِأَنَّهُ إذَا جَازَ أَنْ يَصُومَ فِيهِ تَطَوُّعًا لَهُ سَبَبٌ فَالْفَرْضُ أَوْلَى، كَالْوَقْتِ الَّذِي نُهِيَ عَنْ الصَّلَاةِ فِيهِ، وَلِأَنَّهُ إذَا كَانَ عَلَيْهِ قَضَاءُ يَوْمٍ مِنْ رَمَضَانَ، فَقَدْ تَعَيَّنَ عَلَيْهِ؛ لِأَنَّ وَقْتَ قَضَائِهِ قَدْ ضَاقَ. وَأَمَّا إذَا صَامَهُ تَطَوُّعًا فَإِنْ كَانَ لَهُ سَبَبٌ بِأَنْ كَانَ عَادَتُهُ صَوْمَ الدَّهْرِ أَوْ صَوْمَ يَوْمٍ وَفِطْرَ يَوْمٍ أَوْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بفتح التاء والقاف مع تشديد الدال وفتحها.

ج / 6 ص -293- صَوْمَ يَوْمٍ مُعَيَّنٍ كَيَوْمِ الِاثْنَيْنِ فَصَادَفَهُ جَازَ صَوْمُهُ بِلَا خِلَافٍ بَيْنَ أَصْحَابِنَا. وَبِهَذِهِ الْمَسْأَلَةِ احْتَجَّ ابْنُ الصَّبَّاغِ فِي الْمَسْأَلَةِ السَّابِقَةِ كَمَا سَبَقَ. وَدَلِيلُهُ حَدِيثُ أَبِي هُرَيْرَةَ الَّذِي ذَكَرَهُ الْمُصَنِّفُ، وَإِنْ لَمْ يَكُنْ لَهُ سَبَبٌ فَصَوْمُهُ حَرَامٌ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُ، فَإِنْ خَالَفَ؛ وَصَامَ أَثِمَ بِذَلِكَ. وَفِي صِحَّةِ صَوْمِهِ وَجْهَانِ مَشْهُورَانِ فِي طَرِيقَةِ خُرَاسَانَ أصحهما: بُطْلَانُهُ، وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ وَالْمُصَنِّفُ وَغَيْرُهُمَا مِنْ الْعِرَاقِيِّينَ والثاني: يَصِحُّ، وَبِهِ قَطَعَ الدَّارِمِيُّ وَصَحَّحَهُ السَّرَخْسِيُّ؛ لِأَنَّهُ صَالِحٌ لِلصَّوْمِ فِي الْجُمْلَةِ بِخِلَافِ صَوْمِ الْعِيدِ. قَالَ الْخُرَاسَانِيُّونَ: وَهَذَانِ الْوَجْهَانِ كَالْوَجْهَيْنِ فِي صِحَّةِ الصَّلَاةِ، الْمَنْهِيِّ عَنْهَا فِي وَقْتِ النَّهْيِ، قَالُوا: وَلَوْ نَذَرَ صَوْمَهُ فَفِي صِحَّةِ نَذْرِهِ وَجْهَانِ بِنَاءً عَلَى صِحَّةِ صَوْمِهِ إنْ صَحَّ صَحَّ، وَإِلَّا فَلَا. قَالُوا: فَإِنْ صَحَّحْنَاهُ فَلْيَصُمْ يَوْمًا غَيْرَهُ فَإِنْ صَامَهُ أَجْزَأَهُ عَنْ نَذْرِهِ. هَذَا كُلُّهُ إذَا لَمْ يَصِلْ يَوْمَ الشَّكِّ بِمَا قَبْلَ نِصْفِ شَعْبَانَ، فَأَمَّا إذَا وَصَلَهُ بِمَا قَبْلَهُ فَيَجُوزُ بِالِاتِّفَاقِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَإِنْ وَصَلَهُ بِمَا بَعْدَ نِصْفِ شَعْبَانَ لَمْ يُجْزِهِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، أَمَّا إذَا صَامَ بَعْدَ نِصْفِ شَعْبَانَ غَيْرَ يَوْمِ الشَّكِّ فَفِيهِ وَجْهَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَغَيْرُهُ وَمَنْ الْمُحَقِّقِينَ لَا يَجُوزُ لِلْحَدِيثِ السَّابِقِ والثاني: يَجُوزُ وَلَا يُكْرَهُ، وَبِهِ قَطَعَ الْمُتَوَلِّي وَأَشَارَ الْمُصَنِّفُ فِي التَّنْبِيهِ إلَى اخْتِيَارِهِ، وَأَجَابَ الْمُتَوَلِّي عَنْ الْحَدِيثِ السَّابِقِ"إذَا انْتَصَفَ شَعْبَانُ فَلَا صِيَامَ حَتَّى يَكُونَ رَمَضَانُ" بِجَوَابَيْنِ: أحدهما: أَنَّ هَذَا الْحَدِيثَ لَيْسَ بِثَابِتٍ عِنْدَ أَهْلِ الْحَدِيثِ. والثاني: أَنَّهُ مَحْمُولٌ عَلَى مَنْ يَخَافُ الضَّعْفَ بِالصَّوْمِ فَيُؤْمَرُ بِالْفِطْرِ حَتَّى يَقْوَى لِصَوْمِ رَمَضَانَ، وَالصَّحِيحُ مَا قَالَهُ الْمُصَنِّفُ وَمُوَافِقُوهُ، وَالْجَوَابَانِ اللَّذَانِ ذَكَرَهُمَا الْمُتَوَلِّي يُنَازَعُ فِيهِمَا.
فرع: قَالَ أَصْحَابُنَا: يَوْمُ الشَّكِّ هُوَ يَوْمُ الثَّلَاثِينَ مِنْ شَعْبَانَ إذَا وَقَعَ فِي أَلْسِنَةِ النَّاسِ أَنَّهُ رُئِيَ وَلَمْ يَقُلْ عَدْلٌ: إنَّهُ رَآهُ أَوْ قَالَهُ، وَقُلْنَا: لَا تُقْبَلُ شَهَادَةُ الْوَاحِدِ، أَوْ قَالَهُ عَدَدٌ مِنْ النِّسَاءِ أَوْ الصِّبْيَانِ أَوْ الْعَبِيدِ أَوْ الْفُسَّاقِ. وَهَذَا الْحَدُّ لَا خِلَافَ فِيهِ عِنْدَ أَصْحَابِنَا.
قَالُوا: فَأَمَّا إذَا لَمْ يَتَحَدَّثْ بِرُؤْيَتِهِ أَحَدٌ فَلَيْسَ بِيَوْمِ شَكٍّ، سَوَاءٌ أَكَانَتْ السَّمَاءُ مُصْحِيَةً أَوْ أَطْبَقَ الْغَيْمُ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى الرَّافِعِيُّ وَجْهًا عَنْ أَبِي مُحَمَّدٍ الْبَافِيِّ1 - بِالْمُوَحَّدَةِ

ــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال النووي في المهذب: تكرر في الروضة فذكره في شروط الصوم. من غرائبه قوله في تفسير يوم الشك ينقل من الروضة. وقال ابن السبكي في الطبقات الكبرى: نسبة إلى باف بالباء والفاء الموحدتين قرية من قرى خوارزم كان من أفقه أهل زمانه مع المعرفة بالنحو والأدب إلى آخر ما وصف. تفقه على أبي علي ابن أبي هريرة وأبي إسحاق المروزي أخذ عنه القاضي أبو الطيب والماوردي وطوائف. مات في المحرم سنة 398وحكى من حضر مجلسه أنه جاء غلام حدث وبيده رقعة دفعها إليه فقرأ متبسما وأجاب عنها وكان فيها:

عاشق خاطر حتى اسـ تلب المعشوق قبله

أفتنا لا زلت تقتى هل يبيح الشرع قتله

فأجاب:

أيها السائل عما لا يبيح الشرع فعله

قبلة العاشق للمعـ شوق لا توجب قتله

ج / 6 ص -294- وَبِالْفَاءِ - وَإِنْ كَانَتْ السَّمَاءُ مُصْحِيَةً - وَلَمْ يُرَ الْهِلَالُ فَهُوَ شَكٌّ - وَحَكَى أَيْضًا وَجْهًا آخَرَ عَنْ أَبِي طَاهِرٍ الزِّيَادِيِّ مِنْ أَصْحَابِنَا أَنَّ يَوْمَ الشَّكِّ مَا تَرَدَّدَ بَيْنَ الْجَائِزَيْنِ مِنْ غَيْرِ تَرْجِيحٍ فَإِنْ شَهِدَ عَبْدٌ أَوْ صَبِيٌّ أَوْ امْرَأَةٌ فَقَدْ تَرَجَّحَ أَحَدُ الْجَانِبَيْنِ فَلَيْسَ بِشَكٍّ، وَلَوْ كَانَ فِي السَّمَاءِ قِطَعُ سَحَابٍ يُمْكِنُ رُؤْيَةُ الْهِلَالِ مِنْ خِلَالِهَا، وَيُمْكِنُ أَنْ يَخْفَى تَحْتَهَا وَلَمْ يُتَحَدَّثْ بِرُؤْيَتِهِ فَوَجْهَانِ، قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ: وَهُوَ يَوْمُ الشَّكِّ، وَقَالَ غَيْرُهُ: لَيْسَ بِيَوْمِ شَكٍّ وَهُوَ أَصَحُّ، وَقَالَ إمَامُ الْحَرَمَيْنِ: إنْ كَانُوا فِي سَفَرٍ وَلَمْ تَبْعُدْ رُؤْيَةُ أَهْلِ الْقُرَى فَيُحْتَمَلُ جَعْلُهُ يَوْمَ شَكٍّ، هَذَا كَلَامُهُ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي صَوْمِ يَوْمِ الشَّكِّ
 قَدْ ذَكَرْنَا أَنَّهُ لَا يَصِحُّ صَوْمُهُ بِنِيَّةِ رَمَضَانَ عِنْدَنَا، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعَلِيٍّ وَابْنِ عَبَّاسٍ وَابْنِ مَسْعُودٍ وَعَمَّارٍ1 وَحُذَيْفَةَ وَأَنَسٍ وَأَبِي هُرَيْرَةَ وَأَبِي وَائِلٍ وَعِكْرِمَةَ وَابْنِ الْمُسَيِّبِ وَالشَّعْبِيِّ وَالنَّخَعِيِّ وَابْنِ جُرَيْجٍ وَالْأَوْزَاعِيِّ قَالَ: وَقَالَ مَالِكٌ: سَمِعْتُ أَهْلَ الْعِلْمِ يَنْهَوْنَ عَنْهُ. هَذَا كَلَامُ ابْنِ الْمُنْذِرِ، وَمِمَّنْ قَالَ بِهِ أَيْضًا عُثْمَانُ بْنُ عَفَّانَ وَدَاوُد الظَّاهِرِيُّ قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ أَقُولُ، وَقَالَتْ عَائِشَةُ وَأُخْتُهَا أَسْمَاءُ: نَصُومُهُ مِنْ رَمَضَانَ وَكَانَتْ عَائِشَةُ تَقُولُ:" لَأَنْ أَصُومَ يَوْمًا مِنْ شَعْبَانَ أَحَبُّ إلَيَّ مِنْ أَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ" وَرُوِيَ هَذَا عَنْ عَلِيٍّ أَيْضًا. قَالَ الْعَبْدَرِيُّ: وَلَا يَصِحُّ عَنْهُ، وَقَالَ الْحَسَنُ وَابْنُ سِيرِينَ: إنْ صَامَ الْإِمَامُ صَامُوا، وَإِنْ أَفْطَرَ أَفْطَرُوا، وَقَالَ ابْنُ عُمَرَ وَأَحْمَدُ بْنُ حَنْبَلٍ: إنْ كَانَتْ السَّمَاءُ مُصْحِيَةً لَمْ يَجُزْ صَوْمُهُ، وَإِنْ كَانَتْ مُغَيِّمَةً وَجَبَ صَوْمُهُ عَنْ رَمَضَانَ.
وَعَنْ أَحْمَدَ رِوَايَتَانِ كَمَذْهَبِنَا وَمَذْهَبِ الْجُمْهُورِ، وَعَنْهُ رِوَايَةٌ ثَالِثَةٌ كَمَذْهَبِ الْحَسَنِ هَذَا بَيَانُ مَذَاهِبِهِمْ فِي صَوْمِ يَوْمِ الشَّكِّ عَنْ رَمَضَانَ، فَلَوْ صَامَهُ تَطَوُّعًا بِلَا عَادَةٍ وَلَا وَصْلَةٍ فَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَجُوزُ، وَبِهِ قَالَ الْجُمْهُورُ، وَحَكَاهُ الْعَبْدَرِيُّ عَنْ عُثْمَانَ وَعَلِيٍّ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ. وَحُذَيْفَةَ وَعَمَّارٍ وَابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ وَأَنَسٍ وَالْأَوْزَاعِيِّ وَمُحَمَّدِ بْنِ مَسْلَمَةَ الْمَالِكِيِّ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ لَا يُكْرَهُ صَوْمُهُ تَطَوُّعًا وَيَحْرُمُ صَوْمُهُ عَنْ رَمَضَانَ.
وَاحْتُجَّ لِمَنْ قَالَ بِصَوْمِهِ عَنْ رَمَضَانَ بِقَوْلِهِ صلى الله عليه وسلم:"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ، وَزَعَمُوا أَنَّ مَعْنَاهُ ضَيِّقُوا عِدَّةَ شَعْبَانَ بِصَوْمِ رَمَضَانَ، وَبِأَنَّ عَائِشَةَ وَأَسْمَاءَ وَابْنَ عُمَرَ كَانُوا يَصُومُونَهُ، فَرَوَى الْبَيْهَقِيُّ عَنْ عَائِشَةَ أَنَّهَا سُئِلَتْ عَنْ صَوْمِ يَوْمِ الشَّكِّ فَقَالَتْ:" لَأَنْ أَصُومَ يَوْمًا مِنْ شَعْبَانَ أَحَبُّ إلَيَّ مِنْ أَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ" وَعَنْ أَسْمَاءَ" أَنَّهَا كَانَتْ تَصُومُ الْيَوْمَ الَّذِي يُشَكُّ فِيهِ مِنْ رَمَضَانَ" عَنْ أَبِي هُرَيْرَةَ" لَأَنْ أَصُومَ الْيَوْمَ الَّذِي يُشَكُّ فِيهِ مِنْ شَعْبَانَ أَحَبُّ إلَيَّ مِنْ أَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ".
قَالَ الْبَيْهَقِيُّ: وَرِوَايَةُ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي النَّهْيِ عَنْ تَقَدُّمِ الشَّهْرِ بِصَوْمٍ إلَّا أَنْ يُوَافِقَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا في ش و ق ولعل (ابن) هنا زائدة خطأ من الناسخ أو أن اسما مكنى سقط من حرف العطف فتكون وابن فلان وعمار لما نعلم من أنه ليس في فقهاء الصحابة من كنى بأبي عمار (ط).

ج / 6 ص -295- صَوْمًا كَانَ يَصُومُهُ أَصَحَّ مِنْ هَذَا، قَالَ الْبَيْهَقِيُّ: وَأَمَّا قَوْلُ عَلِيٍّ رضي الله عنه فِي ذَلِكَ، فَإِنَّمَا قَالَهُ عِنْدَ شَهَادَةِ رَجُلٍ عَلَى رِوَايَةِ الْهِلَالِ فَلَا حُجَّةَ فِيهِ. قَالَ: وَأَمَّا مَذْهَبُ ابْنِ عُمَرَ فِي ذَلِكَ فَقَدْ رُوِّينَا عَنْهُ أَنَّهُ قَالَ:" لَوْ صُمْتُ السَّنَةَ كُلَّهَا لَأَفْطَرْتُ الْيَوْمَ الَّذِي يُشَكُّ فِيهِ" وَفِي رِوَايَةٍ عَنْ عَبْدِ الْعَزِيزِ بْنِ حَكِيمٍ الْحَضْرَمِيِّ قَالَ: رَأَيْتُ ابْنَ عُمَرَ يَأْمُرُ رَجُلًا بِفِطْرٍ فِي الْيَوْمِ الَّذِي يُشَكُّ فِيهِ" قَالَ: وَرِوَايَةُ يَزِيدَ بْنِ هَارُونَ تَدُلُّ عَلَى أَنَّ مَذْهَبَ عَائِشَةَ فِي ذَلِكَ كَمَذْهَبِ ابْنِ عُمَرَ فِي الصَّوْمِ إذَا غُمَّ الشَّهْرُ دُونَ أَنْ يَكُونَ صَحْوًا. قَالَ الْبَيْهَقِيُّ، وَمُتَابَعَةُ السَّنَةِ الثَّابِتَةِ وَمَا عَلَيْهِ أَكْثَرُ الصَّحَابَةِ وَعَوَامُّ أَهْلِ الْمَدِينَةِ أَوْلَى بِنَا وَهُوَ مَنْعُ صَوْمِ يَوْمِ الشَّكِّ. هَذَا كَلَامُ الْبَيْهَقِيّ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ عُمَرَ قَالَ:" سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ:"إذَا رَأَيْتُمُوهُ فَصُومُوا، وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا، فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لَهُمَا عَنْ ابْنِ عُمَرَ" أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"الشَّهْرُ تِسْعٌ وَعِشْرُونَ لَيْلَةً، فَلَا تَصُومُوا حَتَّى تَرَوْهُ فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ" وَفِي رِوَايَةٍ لِمُسْلِمٍ"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم ذَكَرَ رَمَضَانَ فَضَرَبَ بِيَدَيْهِ فَقَالَ: الشَّهْرُ هَكَذَا وَهَكَذَا، ثُمَّ عَقَدَ إبْهَامَهُ فِي الثَّالِثَةِ وَقَالَ: صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا ثَلَاثِينَ" وَفِي رِوَايَةٍ لِأَبِي دَاوُد بِإِسْنَادٍ صَحِيحٍ زِيَادَةٌ قَالَ:" وَكَانَ ابْنُ عُمَرَ إذَا كَانَ شَعْبَانُ تِسْعًا وَعِشْرِينَ نُظِرَ لَهُ فَإِنْ رُئِيَ فَذَاكَ، وَإِنْ لَمْ يُرَ وَلَمْ يَحُلْ دُونَ مَنْظَرِهِ سَحَابٌ وَلَا قَتَرَةٌ أَصْبَحَ مُفْطِرًا، فَإِنْ حَالَ دُونَ مَنْظَرِهِ سَحَابٌ أَوْ قَتَرَةٌ أَصْبَحَ صَائِمًا قَالَ: وَكَانَ ابْنُ عُمَرَ يُفْطِرُ مَعَ النَّاسِ وَلَا يَأْخُذُ بِهَذَا الْحِسَابِ".
وَعَنْ أَبِي هُرَيْرَةَ قَالَ:" قَالَ النَّبِيُّ صلى الله عليه وسلم:"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ" رَوَاهُ الْبُخَارِيُّ، وَعَنْهُ قَالَ:" قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"إذَا رَأَيْتُمْ الْهِلَالَ فَصُومُوا وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا فَإِنْ غُمَّ عَلَيْكُمْ فَصُومُوا ثَلَاثِينَ يَوْمًا" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةٍ لَهُ:"فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ" وَفِي رِوَايَةٍ"فَإِنْ غُمَّ عَلَيْكُمْ الشَّهْرُ فَعُدُّوا ثَلَاثِينَ" وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ بِمَعْنَى مَا ذَكَرْنَاهُ، قَالَ أَهْلُ اللُّغَةِ: يُقَالُ: قَدَرْتُ الشَّيْءَ أَقْدُرُهُ وَأَقْدِرُهُ - بِضَمِّ الدَّالِ وَكَسْرِهَا - وَقَدَّرْتُهُ وَأَقْدَرْتُهُ بِمَعْنًى وَاحِدٍ، وَهُوَ مِنْ التَّقْدِيرِ قَالَ الْخَطَّابِيُّ: وَمِنْهُ قوله تعالى: {فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ} [المرسلات:23]
وَاحْتَجَّ أَصْحَابُنَا بِالرِّوَايَةِ السَّابِقَةِ" فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ" وَهُوَ تَفْسِيرٌ لِ" اُقْدُرُوا لَهُ" وَلِهَذَا لَمْ يَجْتَمِعَا فِي رِوَايَةٍ، بَلْ تَارَةً يَذْكُرُ هَذَا، وَتَارَةً يَذْكُرُ هَذَا وَتُؤَيِّدُهُ الرِّوَايَةُ السَّابِقَةُ" فَاقْدُرُوا ثَلَاثِينَ" قَالَ الْإِمَامُ أَبُو عَبْدِ اللَّهِ الْمَاوَرْدِيُّ: حَمَلَ جُمْهُورُ الْفُقَهَاءِ قَوْلَهُ صلى الله عليه وسلم" فَاقْدُرُوا لَهُ" عَلَى أَنَّ الْمُرَادَ إكْمَالُ الْعُدَّةِ ثَلَاثِينَ، كَمَا فَسَّرَهُ فِي حَدِيثٍ آخَرَ، قَالُوا: وَيُوَضِّحُهُ وَيَقْطَعُ كُلَّ احْتِمَالٍ وَتَأْوِيلٍ فِيهِ رِوَايَةُ الْبُخَارِيِّ" فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ يَوْمًا"
وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"لَا يَتَقَدَّمَنَّ أَحَدُكُمْ رَمَضَانَ بِصَوْمِ يَوْمٍ أَوْ يَوْمَيْنِ إلَّا أَنْ يَكُونَ رَجُلٌ كَانَ يَصُومُ صَوْمَهُ فَلْيَصُمْ ذَلِكَ الْيَوْمَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي الْبَخْتَرِيِّ قَالَ:"أَهْلَلْنَا رَمَضَانَ وَنَحْنُ بِذَاتِ عِرْقٍ فَأَرْسَلْنَا رَجُلًا إلَى ابْنِ عَبَّاسٍ يَسْأَلُهُ فَقَالَ ابْنُ عَبَّاسٍ: قَالَ النَّبِيُّ صلى الله عليه وسلم: إنَّ اللَّهَ قَدْ أَمَدَّهُ لِرُؤْيَتِهِ فَإِنْ أُغْمِيَ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ" رَوَاهُ مُسْلِمٌ.

ج / 6 ص -296- وَعَنْ ابْنِ عَبَّاسٍ أَيْضًا قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم"لَا تَصُومُوا قَبْلَ رَمَضَانَ صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ حَالَتْ دُونَهُ غَمَامَةٌ فَأَكْمِلُوا شَعْبَانَ ثَلَاثِينَ يَوْمًا" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَعَنْهُ عَنْ النَّبِيِّ صلى الله عليه وسلم"صُومُوا لِرُؤْيَتِهِ، فَإِنْ حَالَ بَيْنَكُمْ وَبَيْنَهُ سَحَابٌ فَكَمِّلُوا ثَلَاثِينَ وَلَا تَسْتَقْبِلُوا الشَّهْرَ اسْتِقْبَالًا" رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ، وَعَنْهُ قَالَ:" قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"لَا تَقَدَّمُوا الشَّهْرَ بِصِيَامِ يَوْمٍ وَلَا يَوْمَيْنِ إلَّا أَنْ يَكُونَ شَيْءٌ كَانَ يَصُومُهُ أَحَدُكُمْ، لَا تَصُومُوا حَتَّى تَرَوْهُ، ثُمَّ صُومُوا حَتَّى تَرَوْهُ، فَإِنْ حَالَتْ دُونَهُ غَمَامَةٌ فَأَتِمُّوا الْعِدَّةَ ثَلَاثِينَ ثُمَّ أَفْطِرُوا". وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"أَحْصُوا هِلَالَ شَعْبَانَ لِرَمَضَانَ" رَوَاهُ التِّرْمِذِيُّ، وَعَنْ مُسْلِمِ بْنِ الْحَجَّاجِ صَاحِبِ الصَّحِيحِ عَنْ يَحْيَى بْنِ يَحْيَى عَنْ أَبِي مُعَاوِيَةَ بِإِسْنَادِهِ الصَّحِيحِ قَالَ: لَا نَعْرِفُ مِثْلَ هَذَا إلَّا مِنْ حَدِيثِ أَبِي مُعَاوِيَةَ قَالَ: وَالصَّحِيحُ رِوَايَةُ أَبِي هُرَيْرَةَ السَّابِقَةُ"لَا تَقَدَّمُوا شَهْرَ رَمَضَانَ بِيَوْمٍ وَلَا يَوْمَيْنِ" هَذَا كَلَامُ التِّرْمِذِيِّ، وَهَذَا الَّذِي قَالَهُ لَيْسَ بِقَادِحٍ فِي الْحَدِيثِ، لِأَنَّ أَبَا مُعَاوِيَةَ ثِقَةٌ حَافِظٌ، فَزِيَادَتُهُ مَقْبُولَةٌ.
وَعَنْ عَائِشَةَ قَالَتْ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَتَحَفَّظُ مِنْ شَعْبَانَ مَا لَا يَتَحَفَّظُ مِنْ غَيْرِهِ ثُمَّ يَصُومُ لِرُؤْيَةِ رَمَضَانَ، فَإِنْ غُمَّ عَلَيْهِ عَدَّ ثَلَاثِينَ يَوْمًا ثُمَّ صَامَ" رَوَاهُ الْإِمَامُ أَحْمَدُ وَأَبُو دَاوُد وَالدَّارَقُطْنِيّ وَقَالَ: إسْنَادُهُ صَحِيحٌ. وَعَنْ حُذَيْفَةَ قَالَ:" قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"لَا تَقَدَّمُوا الشَّهْرَ حَتَّى تَرَوْا الْهِلَالَ أَوْ تُكْمِلُوا الْعِدَّةَ ثُمَّ صُومُوا حَتَّى تَرَوْا الْهِلَالَ أَوْ تُكْمِلُوا الْعِدَّةَ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ.
وَعَنْ عَمَّارٍ قَالَ:"مَنْ صَامَ الْيَوْمَ الَّذِي يُشَكُّ فَقَدْ عَصَى أَبَا الْقَاسِمِ صلى الله عليه وسلم" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَالتِّرْمِذِيُّ، وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ وَالْأَحَادِيثُ بِنَحْوِ مَا ذَكَرْتُهُ كَثِيرَةٌ مَشْهُورَةٌ، وَالْجَوَابُ عَمَّا احْتَجَّ بِهِ الْمُخَالِفُونَ سَبَقَ بَيَانُهُ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: اعْلَمْ أَنَّ الْقَاضِيَ أَبَا يَعْلَى مُحَمَّدَ بْنَ الْحُسَيْنِ بْنِ مُحَمَّدِ بْنِ الْفَرَّاءِ الْحَنْبَلِيَّ صَنَّفَ جُزْءًا فِي وُجُوبِ صَوْمِ يَوْمِ الشَّكِّ، وَهُوَ يَوْمُ الثَّلَاثِينَ مِنْ شَعْبَانَ إذَا حَالَ دُونَ مَطْلَعِ الْهِلَالِ غَيْمٌ، ثُمَّ صَنَّفَ الْخَطِيبُ الْحَافِظُ أَبُو بَكْرٍ أَحْمَدُ بْنُ عَلِيِّ بْنِ ثَابِتٍ الْبَغْدَادِيُّ الشَّافِعِيُّ جُزْءًا فِي الرَّدِّ عَلَى ابْنِ الْفَرَّاءِ وَالشَّنَاعَةِ عَلَيْهِ فِي الْخَطَأِ فِي الْمَسْأَلَةِ. وَنَسَبْتُهُ إلَى مُخَالَفَةِ السُّنَّةِ وَمَا عَلَيْهِ جَمَاهِيرُ الْأُمَّةِ، وَقَدْ حَصَلَ الْجُزْءَانِ عِنْدِي وَلِلَّهِ الْحَمْدُ وَأَنَا أَذْكُرُ إنْ شَاءَ اللَّهُ تَعَالَى مَقَاصِدَهُمَا وَلَا أُخِلُّ بِشَيْءٍ يُحْتَاجُ إلَيْهِ مِمَّا فِيهِمَا مَضْمُومًا إلَى مَا قَدَّمْتُهُ فِي الْفَرْعِ قَبْلَهُ، وَبِاَللَّهِ التَّوْفِيقُ.
قَالَ الْقَاضِي ابْنُ الْفِرَاءِ: جَاءَ عَنْ الْإِمَامِ أَحْمَدَ رحمه الله فِيمَا إذَا حَالَ دُونَ مَطْلَعِ الْهِلَالِ غَيْمٌ لَيْلَةَ الثَّلَاثِينَ مِنْ شَعْبَانَ ثَلَاثَ رِوَايَاتٍ: إحداها: وُجُوبُ صِيَامِهِ عَنْ رَمَضَانَ رَوَاهَا عَنْهُ الْأَثْرَمُ وَالْمَرْوَزِيُّ وَمُهَنَّا وَصَالِحٌ وَالْفَضْلُ بْنُ زِيَادٍ. قَالَ: وَهُوَ قَوْلُ عُمَرَ بْنِ الْخَطَّابِ وَابْنِ عُمَرَ وَعُمَرَ بْنِ عَبْدِ الْعَزِيزِ وَعَمْرِو بْنِ الْعَاصِ وَأَنَسٍ وَمُعَاوِيَةَ وَأَبِي هُرَيْرَةَ وَعَائِشَةَ وَأَسْمَاءَ وَبَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ وَأَبِي عُثْمَانَ وَابْنِ أَبِي مَرْيَمَ وَطَاوُسٍ وَمُطَرِّفٍ وَمُجَاهِدٍ فَهَؤُلَاءِ ثَمَانِيَةٌ مِنْ الصَّحَابَةِ وَسَبْعَةٌ مِنْ التَّابِعِينَ. وَالثَّانِيَةُ: لَا يَجِبُ صَوْمُهُ بَلْ يُكْرَهُ إنْ لَمْ يُوَافِقْ عَادَتَهُ. وَالثَّالِثَةُ: إنْ صَامَ الْإِمَامُ صَامُوا، وَإِلَّا أَفْطَرُوا، وَبِهِ قَالَ

ج / 6 ص -297- الْحَسَنُ وَابْنُ سِيرِينَ قَالَ ابْنُ الْفَرَّاءِ: وَعَلَى الرِّوَايَةِ الْأُولَى عَوَّلَ شُيُوخُنَا أَبُو الْقَاسِمِ الْخِرَقِيُّ وَأَبُو بَكْرٍ الْخَلَّالُي1 وَأَبُو بَكْرٍ عَبْدُ الْعَزِيزِ وَغَيْرُهُمْ.
وَاحْتَجَّ بِحَدِيثِ ابْنِ عُمَرَ السَّابِقِ"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ" وَقَدْ سَبَقَ بَيَانُهُ وَأَنَّهُ مِنْ الصَّحِيحَيْنِ، وَفِي رِوَايَةٍ لِأَبِي دَاوُد زِيَادَةٌ عَنْ ابْنِ عُمَرَ" أَنَّهُ إذَا كَانَ دُونَ مَنْظَرِهِ سَحَابٌ صَامَ" قَالَ: وَالدَّلَالَةُ فِي الْحَدِيثِ مِنْ وَجْهَيْنِ:
أحدهما: أَنَّ رِوَايَةَ ابْنِ عُمَرَ" وَكَانَ يُصْبِحُ فِي الْغَيْمِ صَائِمًا" وَلَا يَفْعَلُ ذَلِكَ إلَّا وَهُوَ يَعْتَقِدُ أَنَّهُ مَعْنَى الْحَدِيثِ وَتَفْسِيرُهُ. قَالَ: فَإِنْ قِيلَ فَقَدْ رُوِيَ عَنْ ابْنِ عُمَرَ أَنَّهُ قَالَ:" لَوْ صُمْتُ السَّنَةَ لَأَفْطَرْتُ هَذَا الْيَوْمَ - يَعْنِي يَوْمَ الشَّكِّ -" وَرُوِيَ عَنْهُ" صُومُوا مَعَ الْجَمَاعَةِ وَأَفْطِرُوا مَعَ الْجَمَاعَةِ" قُلْنَا: الْمُرَادُ لَأَفْطَرْتُ يَوْمَ الشَّكِّ الَّذِي فِي الصَّحْوِ، وَكَذَا الرِّوَايَةُ الْأُخْرَى عَنْهُ، قَالَ: فَإِنْ قِيلَ: يُحْتَمَلُ أَنَّهُ كَانَ يُصْبِحُ مُمْسِكًا احْتِيَاطًا لِاحْتِمَالِ قِيَامِ بَيِّنَةٍ فِي أَثْنَاءِ النَّهَارِ بِأَنَّهُ مِنْ رَمَضَانَ فَنُسَمِّي إمْسَاكَهُ صَوْمًا، قُلْنَا: الْإِمْسَاكُ لَيْسَ بِصَوْمٍ شَرْعِيٍّ فَلَا يَصِحُّ الْحَمْلُ عَلَيْهِ، وَلِأَنَّهُ لَوْ كَانَ لِلِاحْتِيَاطِ لَأَمْسَكَ فِي يَوْمِ الصَّحْوِ لِاحْتِمَالِ قِيَامِ بَيِّنَةٍ بِالرُّؤْيَةِ.
الْوَجْهُ الثَّانِ: أَنَّ مَعْنَى" اُقْدُرُوا لَهُ" ضَيِّقُوا عِدَّةَ شَعْبَانَ بِصَوْمِ رَمَضَانَ كَمَا قَالَ اللَّهُ تَعَالَى"وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ" أَيْ ضُيِّقَ عَلَيْهِ رِزْقُهُ، قَالَ: وَإِنَّمَا قُلْنَا: إنَّ التَّضْيِيقَ بِأَنْ يَجْعَلَ شَعْبَانَ تِسْعَةً وَعِشْرِينَ يَوْمًا أَوْلَى مِنْ جَعْلِهِ ثَلَاثِينَ لِأَوْجُهٍ: أَحَدُهَا: أَنَّهُ تَأْوِيلُ ابْنِ عُمَرَ رَاوِي الْحَدِيثِ. والثاني: أَنَّ هَذَا الْمَعْنَى مُتَكَرِّرٌ فِي الْقُرْآنِ. والثالث: أَنَّ فِيهِ احْتِيَاطًا لِلصِّيَامِ فَإِنْ قِيلَ: فَقَدْ رَوَى مُسْلِمٌ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ:"فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ ثَلَاثِينَ" فَيُحْمَلُ الْمُطْلَقُ عَلَى الْمُقَيَّدِ قُلْنَا: لَيْسَ هَذَا بِصَرِيحٍ؛ لِأَنَّهُ يُحْتَمَلُ رُجُوعُهُ إلَى هِلَالِ شَوَّالٍ؛ لِأَنَّهُ سَبَقَهُ بِقَوْلِهِ" وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ" يَعْنِي هِلَالَ شَوَّالٍ. فَنَسْتَعْمِلُ اللَّفْظَيْنِ عَلَى مَوْضِعَيْنِ، وَإِنَّمَا يُحْمَلُ الْمُطْلَقُ عَلَى الْمُقَيَّدِ إذَا لَمْ يَكُنْ الْمُقَيَّدُ مُحْتَمَلًا، وَيَدُلُّ عَلَيْهِ رِوَايَةُ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ ثَلَاثِينَ يَوْمًا ثُمَّ أَفْطِرُوا".
وَيُسْتَنْبَطُ مِنْ الْحَدِيثِ دَلِيلٌ آخَرُ: وَهُوَ أَنَّ مَعْنَاهُ اُقْدُرُوا لَهُ زَمَانًا يَطْلُعُ فِي مِثْلِهِ الْهِلَالُ، وَهَذَا الزَّمَانُ يَصْلُحُ وُجُودُ الْهِلَالِ فِيهِ، وَلِأَنَّ فِي الْمَسْأَلَةِ إجْمَاعَ الصَّحَابَةِ رُوِيَ ذَلِكَ عَنْ عُمَرَ وَابْنِهِ وَأَبِي هُرَيْرَةَ وَعَمْرِو بْنِ الْعَاصِ وَمُعَاوِيَةَ وَأَنَسٍ وَعَائِشَةَ وَأَسْمَاءَ، وَلَمْ يُعْرَفْ لَهُمْ مُخَالِفٌ فِي الصَّحَابَةِ.
وَعَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ قَالَ:" كَانَ أَبِي إذَا أَشْكَلَ عَلَيْهِ شَأْنُ الْهِلَالِ تَقَدَّمَ قَبْلَهُ بِصِيَامِ يَوْمٍ. وَعَنْ أَبِي هُرَيْرَةَ" لَأَنْ أَتَعَجَّلَ فِي صَوْمِ رَمَضَانَ بِيَوْمٍ أَحَبُّ إلَيَّ مِنْ أَنْ أَتَأَخَّرَ؛ لِأَنِّي إذَا تَعَجَّلْتُ لَمْ يَفُتْنِي وَإِذَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كان في ش و ق (الخلال) ولكنه أبو بكر بن محمد بن أحمد بن علي الخلالي بكسر المعجمة ولام مخففة آخره ياء نسبة كان من أصحاب المزني وضبط اسمه ابن نقطة عن خط مؤتمن في غير موضع كما أفاده ابن السبكي في الطبقات الكبرى (ط).

ج / 6 ص -298- تَأَخَّرْتُ فَاتَنِي" وَعَنْ عَمْرِو بْنِ الْعَاصِ" أَنَّهُ كَانَ يَصُومُ الْيَوْمَ الَّذِي يُشَكُّ فِيهِ مِنْ رَمَضَانَ" وَعَنْ مُعَاوِيَةَ أَنَّهُ كَانَ يَقُولُ:" إنَّ رَمَضَانَ يَوْمَ كَذَا وَكَذَا وَنَحْنُ مُتَقَدِّمُونَ، فَمَنْ أَحَبّ أَنْ يَتَقَدَّمَ فَلْيَتَقَدَّمْ، وَلَأَنْ أَصُومَ يَوْمًا مِنْ شَعْبَانَ أَحَبُّ إلَيَّ مِنْ أَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ" وَعَنْ عَائِشَةَ وَقَدْ سُئِلَتْ عَنْ الْيَوْمِ الَّذِي يُشَكُّ فِيهِ فَقَالَتْ:" لَأَنْ أَصُومَ يَوْمًا مِنْ شَعْبَانَ أَحَبُّ إلَيَّ مِنْ أَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ" قَالَ الرَّاوِي:" فَسَأَلْتُ ابْنَ عُمَرَ وَأَبَا هُرَيْرَةَ فَقَالَا: أَزْوَاجُ رَسُولِ اللَّهِ صلى الله عليه وسلم أَعْلَمُ بِذَلِكَ مِنَّا" وَعَنْ أَسْمَاءَ أَنَّهَا كَانَتْ تَصُومُ الْيَوْمَ الَّذِي يُشَكُّ فِيهِ مِنْ رَمَضَانَ.
قَالَ: فَإِنْ قِيلَ: كَيْفَ يَدَّعِي الْإِجْمَاعَ وَفِي الْمَسْأَلَةِ خِلَافٌ ظَاهِرٌ لِصَحَابَةٍ؟ فَقَدْ رَوَى مَنْعَ صَوْمِهِ عَنْ عُمَرَ وَعَلِيٍّ وَابْنِ مَسْعُودٍ وَعَمَّارٍ وَحُذَيْفَةَ وَابْنِ عَبَّاسٍ وَأَبِي سَعِيدٍ وَأَنَسٍ وَعَائِشَةَ، ثُمَّ ذَكَرَ ذَلِكَ بِأَسَانِيدِهِ عَنْهُمْ مِنْ طُرُقٍ، وَفِي الرِّوَايَةِ عَنْ عَلِيٍّ قَالَ:"إنَّ نَبِيَّكُمْ صلى الله عليه وسلم كَانَ يَنْهَى عَنْ صِيَامِ سِتَّةِ أَيَّامٍ مِنْ السَّنَةِ يَوْمَ الشَّكِّ وَالنَّحْرِ وَالْفِطْرِ وَأَيَّامِ التَّشْرِيقِ" وَعَنْ عُمَرَ وَعَلِيٍّ" أَنَّهُمَا كَانَا يَنْهَيَانِ عَنْ صَوْمِ الْيَوْمِ الَّذِي يُشَكُّ فِيهِ مِنْ رَمَضَانَ" عَنْ ابْنِ مَسْعُودٍ" لَأَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ ثُمَّ أَقْضِيَهُ أَحَبُّ إلَيَّ مِنْ أَنْ أَزِيدَ فِيهِ مَا لَيْسَ مِنْهُ" وَعَنْ ابْنِ عَبَّاسٍ" لَا تَصُومُوا الْيَوْمَ الَّذِي يُشَكُّ فِيهِ لَا يُسْبَقُ فِيهِ الْإِمَامُ" وَعَنْ أَبِي سَعِيدٍ" إذَا رَأَيْتَ هِلَالَ رَمَضَانَ فَصُمْ وَإِذَا لَمْ تَرَهُ فَصُمْ مَعَ جُمْلَةِ النَّاسِ وَأَفْطِرْ مَعَ جُمْلَةِ النَّاسِ" وَنَهَى حُذَيْفَةُ عَنْ صَوْمِ يَوْمِ الشَّكِّ. فَهَذَا كُلُّهُ يُخَالِفُ مَا رَوَيْتُمُوهُ عَنْ الصَّحَابَةِ مِنْ صَوْمِهِ.
قُلْنَا: يُجْمَعُ بَيْنَهُمَا بِأَنَّ مَنْ نَهَى عَنْ الصِّيَامِ أَرَادَ إذَا كَانَ الشَّكُّ بِلَا حَائِلِ سَحَابٍ، وَكَانَ صِيَامُهُمْ مَعَ وُجُودِ الْغَيْمِ، وَيُحْتَمَلُ أَنَّهُمْ نَهَوْا عَنْ صَوْمِهِ تَطَوُّعًا وَتَقَدُّمًا عَلَى الشَّهْرِ، وَمَنْ صَامَ مِنْهُمْ عَلَى أَنَّهُ مِنْ رَمَضَانَ.
قَالَ: فَإِنْ قِيلَ: فَنَحْنُ أَيْضًا نَتَنَاوَلُ مَا رَوَيْتُمُوهُ عَنْ الصَّحَابَةِ أَنَّ مَنْ صَامَ مِنْهُمْ صَامَ مَعَ وُجُودِ شَاهِدٍ وَاحِدٍ، وَقَدْ رُوِيَ ذَلِكَ. مُسْنَدًا عَنْ فَاطِمَةَ بِنْتِ الْحُسَيْنِ" أَنَّ رَجُلًا شَهِدَ عِنْدَ عَلِيٍّ رضي الله عنه بِرُؤْيَةِ هِلَالِ رَمَضَانَ فَصَامَ. وَأَحْسَبُهُ قَالَ: وَأَمَرَ النَّاسَ بِالصِّيَامِ. وَقَالَ:" لَأَنْ أَصُومَ يَوْمًا مِنْ شَعْبَانَ أَحَبُّ إلَيَّ مِنْ أَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ قُلْنَا: لَا يَصِحُّ هَذَا التَّأْوِيلُ؛ لِأَنَّهُ إذَا شَهِدَ وَاحِدٌ خَرَجَ عَنْ أَنْ يَكُونَ مِنْ شَعْبَانَ، وَصَارَ يَوْمًا مِنْ رَمَضَانَ يَصُومُهُ النَّاسُ كُلُّهُمْ، وَفِيمَا سَبَقَ عَنْ الصَّحَابَةِ أَنَّهُمْ قَالُوا (لَأَنْ نَصُومَ يَوْمًا مِنْ شَعْبَانَ) وَهَذَا إنَّمَا يُقَالُ فِي يَوْمِ شَكٍّ، وَلِأَنَّ ابْنَ عُمَرَ كَانَ يَنْظُرُ لِلْهِلَالِ، فَإِنْ كَانَ هُنَاكَ غَيْمٌ أَصْبَحَ صَائِمًا وَإِلَّا أَفْطَرَ، وَهَذَا يَقْتَضِي الْعَمَلَ بِاجْتِهَادِهِ لَا بِشَهَادَةٍ، وَلِأَنَّهُ سَمَّوْهُ يَوْمَ الشَّكِّ، وَلَوْ كَانَ فِي الشَّهَادَةِ لَمْ يَكُنْ يَوْمَ شَكٍّ.
قَالَ: فَإِنْ قِيلَ: لَيْسَ فِيمَا ذَكَرْتُمْ أَنَّهُمْ كَانُوا يَصُومُونَهُ مِنْ رَمَضَانَ فَلَعَلَّهُمْ صَامُوهُ تَطَوُّعًا، وَهَذَا هُوَ الظَّاهِرُ، لِأَنَّهُمْ قَالُوا: لَأَنْ نَصُومَ يَوْمًا مِنْ شَعْبَانَ" فَسَمَّوْهُ شَعْبَانَ، وَشَعْبَانُ لَيْسَ بِفَرْضٍ، قُلْنَا: هَذَا لَا يَصِحُّ؛ لِأَنَّ ابْنَ عُمَرَ كَانَ يُفَرِّقُ بَيْنَ الصَّحْوِ وَالْغَيْمِ؛ وَلِأَنَّ ظَاهِرَ كَلَامِهِمْ أَنَّهُمْ قَصَدُوا الِاحْتِيَاطَ لِاحْتِمَالِ كَوْنِهِ مِنْ رَمَضَانَ. وَهَذَا الْمَقْصُودُ لَا يَحْصُلُ بِنِيَّةِ التَّطَوُّعِ، وَإِنَّمَا يَحْصُلُ بِنِيَّةِ رَمَضَانَ. وَمَنْ الْقِيَاسِ أَنَّهُ يَوْمٌ يَسُوغُ الِاجْتِهَادُ فِي صَوْمِهِ عَنْ رَمَضَانَ، فَوَجَبَ صِيَامُهُ كَمَا لَوْ شَهِدَ بِالْهِلَالِ وَاحِدٌ، وَاحْتَرَزْنَا بِيَسُوغُ الِاجْتِهَادُ عَنْ يَوْمِ الصَّحْوِ، وَلِهَذَا يَتَنَاوَلُ مَا أَطْلَقَهُ الصَّحَابَةُ عَلَى الصَّحْوِ؛ لِأَنَّهُ رُوِيَ صَرِيحًا عَنْ

ج / 6 ص -299- ابْنِ عُمَرَ، وَلِأَنَّهُ عِبَادَةٌ بَدَنِيَّةٌ مَقْصُودَةٌ فَوَجَبَتْ مَعَ الشَّكَّ، كَمَنْ نَسِيَ صَلَاةً مِنْ صَلَاتَيْنِ، وَاحْتَرَزْنَا بِبَدَنِيَّةٍ عَنْ الزَّكَاةِ وَالْحَجِّ وَبِمَقْصُودِهِ عَمَّنْ شَكَّ هَلْ أَحْدَثَ أَمْ لَا؟ فَلَا شَيْءَ عَلَيْهِ فِي كُلِّ ذَلِكَ. قَالَ: وَاحْتَجَّ الْمُخَالِفُ بِحَدِيثِ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم"نَهَى عَنْ صِيَامِ سِتَّةِ أَيَّامٍ، الْيَوْمِ الَّذِي يُشَكُّ فِيهِ مِنْ رَمَضَانَ، وَيَوْمِ النَّحْرِ، وَيَوْمِ الْفِطْرِ، وَأَيَّامِ التَّشْرِيقِ". وَجَوَابُهُ مِنْ وَجْهَيْنِ أحدهما: حَمْلُهُ عَلَى مَنْ صَامَهُ تَطَوُّعًا أَوْ نَذْرًا أَوْ قَضَاءً والثاني: حَمْلُهُ عَلَى الشَّكِّ إذَا لَمْ يَكُنْ غَيْمٌ، قَالَ: وَاحْتَجَّ أَيْضًا بِحَدِيثِ حُذَيْفَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"لَا تَقَدَّمُوا الشَّهْرَ بِيَوْمٍ وَلَا بِيَوْمَيْنِ حَتَّى تَرَوْا الْهِلَالَ أَوْ تُكْمِلُوا الْعِدَّةَ قَبْلَهُ، ثُمَّ صُومُوا حَتَّى تَرَوْا الْهِلَالَ أَوْ تُكْمِلُوا الْعِدَّةَ" وَجَوَابُهُ أَنَّهُ مُحَوَّلٌ عَلَى مَا إذَا لَمْ يَكُنْ غَيْمٌ
وَاحْتَجَّ بِحَدِيثِ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ حَالَ دُونَهُ غَمَامَةٌ فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ".
وجَوَابُهُ: أَنَّ مَعْنَاهُ أَكْمِلُوا رَمَضَانَ، وَدَلِيلُ هَذَا التَّأْوِيلِ أَنَّهُ جَاءَ فِي حَدِيثِ أَبِي هُرَيْرَةَ"فَإِنْ غُمَّ عَلَيْكُمْ فَصُومُوا ثَلَاثِينَ" وَيَعُودُ الضَّمِيرُ فِي رُؤْيَتِهِ إلَى هِلَالِ شَوَّالٍ؛ لِأَنَّهُ أَقْرَبُ مَذْكُورٍ، وَفِي رِوَايَةٍ عَنْ أَبِي هُرَيْرَةَ" فَأَتِمُّوا الْعِدَّةَ ثَلَاثِينَ ثُمَّ أَفْطِرُوا" وَمِثْلُهُ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ، وَهَكَذَا الْجَوَابُ عَنْ حَدِيثِ ابْنِ عُمَرَ فِي صَحِيحِ مُسْلِمٍ"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ ثَلَاثِينَ" مَعْنَاهُ غُمَّ هِلَالُ شَوَّالٍ.
قَالَ: وَاحْتَجَّ بِحَدِيثِ أَبِي الْبَخْتَرِيِّ السَّابِقِ قَالَ:"أَهْلَلْنَا هِلَالَ رَمَضَانَ فَشَكَكْنَا فِيهِ فَبَعَثْنَا إلَى ابْنِ عَبَّاسٍ رَجُلًا فَقَالَ ابْنُ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم: إنَّ اللَّهَ عَزَّ وَجَلَّ أَمَدَّهُ لِرُؤْيَتِهِ، فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ" وَفِي الْبُخَارِيِّ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم:"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ" قُلْنَا: هَذَا مَحْمُولٌ عَلَى مَا إذَا كَانَ الْإِغْمَامُ مِنْ الطَّرَفَيْنِ بِأَنْ يُغَمَّ هِلَالُ رَمَضَانَ فَنَعُدُّ شَعْبَانَ تِسْعَةً وَعِشْرِينَ يَوْمًا ثُمَّ نَصُومُ ثَلَاثِينَ، فَيَحُولُ دُونَ مَطْلَعِ هِلَالِ شَوَّالٍ غَيْمُ لَيْلَةِ الْحَادِي وَالثَّلَاثِينَ، فَإِنَّا نَعُدُّ شَعْبَانَ مِنْ الْآنَ ثَلَاثِينَ وَنَعُدُّ رَمَضَانَ ثَلَاثِينَ وَنَصُومُ يَوْمًا، فَيَصِيرُ الصَّوْمُ وَاحِدًا وَثَلَاثِينَ، كَمَا إذَا نَسِيَ صَلَاةً مِنْ يَوْمٍ فَاتَتْهُ، فَإِنَّهُ يَلْزَمُهُ صَلَوَاتُ الْيَوْمِ.
وَقَدْ رُوِيَ عَنْ أَنَسٍ أَنَّهُ قَالَ:" هَذَا الْيَوْمُ يُكْمِلُ إلَى أَحَدٍ وَثَلَاثِينَ يَوْمًا وَاحْتَجُّوا بِحَدِيثِ حُذَيْفَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم" قَالَ:" جَوَابُهُ مَا سَبَقَ قَبْلَهُ أَنَّهُ مَحْمُولٌ عَلَى مَا إذَا كَانَ الْإِغْمَامُ فِي طَرَفَيْ رَمَضَانَ. قَالَ: فَإِنْ قِيلَ: هَذَا التَّأْوِيلُ بَاصُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا شَعْبَانَ ثَلَاثِينَ ثُمَّ صُومُوا، فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا رَمَضَانَ ثَلَاثِينَ ثُمَّ أَفْطِرُوا إلَّا أَنْ تَرَوْهُ قَبْلَ ذَلِكَ" طِلٌ لِوَجْهَيْنِ: أحدهما: أَنَّهُ قَالَ:" فَعُدُّوا شَعْبَانَ ثَلَاثِينَ ثُمَّ صُومُوا" وَالصَّوْمُ إنَّمَا هُوَ أَوَّلُ الشَّهْرِ. والثاني: أَنَّهُ قَالَ بَعْدَ ذَلِكَ:" فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا رَمَضَانَ ثَلَاثِينَ ثُمَّ أَفْطِرُوا" فَدَلَّ عَلَى أَنَّ الْإِغْمَامَ فِي أَوَّلِهِ وَفِي آخِرِهِ. وَاَلَّذِي فِي أَوَّلِهِ يَقْتَضِي الِاعْتِدَادَ فِي أَوَّلِ رَمَضَانَ. وَعَلَى هَذَا التَّأْوِيلِ يَقْتَضِي أَنَّ الِاعْتِدَادَ بِهِ فِي آخِرِ رَمَضَانَ.

ج / 6 ص -300- قُلْنَا: التَّأْوِيلُ صَحِيحٌ؛ لِأَنَّا نُكْمِلُ عِدَّةَ شَعْبَانَ فِي آخِرِ رَمَضَانَ، وَنَصُومُ يَوْمًا آخَرَ، فَيَكُونُ قَوْلُهُ:" ثُمَّ صُومُوا" رَاجِعًا إلَى هَذَا الْيَوْمِ.
وَأَمَّا قَوْلُهُ بَعْدَهُ:" فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا رَمَضَانَ ثَلَاثِينَ ثُمَّ أَفْطِرُوا" فَمَعْنَاهُ إذَا غُمَّ فِي أَوَّلِهِ وَغُمَّ فِي آخِرِهِ لَيْلَةَ الثَّلَاثِينَ مِنْ رَمَضَانَ فَإِنَّا نَعُدُّ شَعْبَانَ ثَلَاثِينَ ثُمَّ نَصُومُ يَوْمًا وَهُوَ الْحَادِي وَالثَّلَاثِينَ مِنْ رَمَضَانَ ثَلَاثِينَ، وَنَصُومُ يَوْمًا آخَرَ فَقَدْ حَصَلَ الْعَدَدَانِ أَحَدُهُمَا بَعْدَ الْآخَرِ وَيَتَخَلَّلُهُمَا صَوْمُ يَوْمٍ قَالَ: وَاحْتُجَّ بِأَنَّهُ لَوْ عَلَّقَ طَلَاقًا أَوْ عَتَاقًا عَلَى رَمَضَانَ لَمْ يَقَعْ يَوْمَ الشَّكِّ، وَكَذَا لَا يَحِلُّ فِيهِ الدَّيْنُ الْمُؤَجَّلُ إلَى رَمَضَانَ فَكَذَا الصَّوْمُ.
وَجَوَابُهُ: أَنَّا لَا نَعْرِفُ الرِّوَايَةَ عَنْ أَصْحَابِنَا فِي ذَلِكَ، فَيَحْتَمِلُ أَنْ لَا نُسَلِّمَ ذَلِكَ وَنَقُولَ: يَقَعُ الطَّلَاقُ وَالْعِتْقُ وَيَحِلُّ الدَّيْنُ، وَيَحْتَمِلُ أَنْ نُسَلِّمَهُ وَهُوَ أَشْبَهُ، وَنُفَرِّقَ بَيْنَ الْمَسْأَلَةِ بِوَجْهَيْنِ: أحدهما: أَنَّهُ قَدْ يَثْبُتُ الصَّوْمُ بِمَا لَا يَثْبُتُ بِهِ الطَّلَاقُ وَالْعِتْقُ وَالْحُلُولُ وَهُوَ شَهَادَةُ عَدْلٍ وَاحِدٍ. والثاني: أَنَّ فِي إيقَاعِ الطَّلَاقِ وَالْعَتَاقِ وَحُلُولِ الدَّيْنِ إسْقَاطَ حَقٍّ ثَابِتٍ لِمُعَيَّنٍ بِالشَّكِّ، وَهَذَا لَا يَجُوزُ بِخِلَافِ الصَّوْمِ فَإِنَّهُ إيجَابُ عِبَادَةٍ مَقْصُودَةٍ عَلَى الْبَدَنِ فَلَا يَمْتَنِعُ وُجُوبُهَا مَعَ الشَّكِّ كَمَنْ نَسِيَ صَلَاةً مِنْ الْخَمْسِ، وَكَذَا الْجَوَابُ عَنْ قَوْلِهِمْ: إذَا تَيَقَّنَ الطَّهَارَةَ وَشَكَّ فِي الْحَدَثِ لَا وُضُوءَ عَلَيْهِ لِلْأَصْلِ، وَلَوْ شَكَّ هَلْ طَلَّقَ؟ لَا طَلَاقَ عَلَيْهِ، لِأَنَّ الطَّلَاقَ وَالْبُضْعَ حَقٌّ لَهُ، فَلَا يَسْقُطَانِ بِالشَّكِّ، وَكَذَا الْجَوَابُ عَنْ قَوْلِهِمْ: لَوْ تَسَحَّرَ الرَّجُلُ وَهُوَ شَاكٌّ فِي طُلُوعِ الْفَجْرِ صَحَّ صَوْمُهُ؛ لِأَنَّ الْأَصْلَ بَقَاءُ اللَّيْلِ، وَلَوْ وَقَفَ بِعَرَفَاتٍ شَاكًّا فِي طُلُوعِ الْفَجْرِ صَحَّ وُقُوفُهُ، لِأَنَّ الْأَصْلَ بَقَاءُ اللَّيْلِ، وَالْفَرْقُ أَنَّ الْبِنَاءَ عَلَى الْأَصْلِ فِي هَاتَيْنِ الْمَسْأَلَتَيْنِ لَمْ يُسْقِطْ الْعِبَادَةَ؛ لِأَنَّ الصَّوْمَ وَالْوُقُوفَ وُجِدَا.
وَأَمَّا: فِي مَسْأَلَتِنَا فَالْبِنَاءُ عَلَى الْأَصْلِ يُسْقِطُ الصَّوْمَ وَجَوَابٌ: آخَرُ، وَهُوَ أَنَّ طُلُوعَ الْفَجْرِ يَخْفَى عَلَى كَثِيرٍ مِنْ النَّاسِ فَلَوْ مَنَعْنَاهُمْ السَّحُورَ مَعَ الشَّكِّ لَحِقَتْهُمْ الْمَشَقَّةُ؛ لِأَنَّهُ يَتَكَرَّرُ ذَلِكَ، وَلَيْسَ كَذَلِكَ فِي إلْزَامِهِمْ صَوْمَ يَوْمِ الشَّكِّ، لِأَنَّهُ إنَّمَا يَجِبُ لِعَارِضٍ يَعْرِضُ فِي السَّمَاءِ وَهُوَ نَادِرٌ فَلَا مَشَقَّةَ فِيهِ، وَكَذَلِكَ الْحَجُّ لَوْ مَنَعْنَاهُمْ الْوُقُوفَ مَعَ الشَّكِّ لَفَاتَهُمْ، وَفِيهِ مَشَقَّةٌ عَظِيمَةٌ قَالَ: وَاحْتُجَّ بِأَنَّهُ شَكٌّ فَلَا يَجِبُ الصَّوْمُ كَالصَّحْوِ وَجَوَابُهُ: أَنَّهُ يَبْطُلُ بِآخِرِ رَمَضَانَ إذَا حَالَ غَيْمٌ فَإِنَّهُ يَجِبُ الصَّوْمُ وَلِأَنَّهُ إذَا كَانَ صَحْوٌ وَلَمْ يَرَوْا الْهِلَالَ، فَالظَّاهِرُ عَدَمُهُ بِخِلَافِ الْغَيْمِ، فَوَجَبَ صَوْمُهُ احْتِيَاطًا. قَالَ: وَاحْتُجَّ بِأَنَّ كُلَّ يَوْمٍ صَامَهُ فِي الصَّحْوِ لَا يَجِبُ فِي الْغَيْمِ كَالثَّامِنِ وَالْعِشْرِينَ مِنْ شَعْبَانَ وَجَوَابُهُ: أَنَّ الْفَرْقَ بَيْنَ الصَّحْوِ وَالْغَيْمِ مَا سَبَقَ، وَلِأَنَّا تَحَقَّقْنَا فِي الثَّامِنِ وَالْعِشْرِينَ كَوْنَهُ مِنْ شَعْبَانَ بِخِلَافِ يَوْمِ الثَّلَاثِينَ، وَلِهَذَا لَوْ حَالَ الْغَيْمُ فِي آخِرِ رَمَضَانَ لَيْلَةَ الثَّلَاثِينَ صُمْنَا، وَلَوْ حَالَ لَيْلَةَ الْحَادِي وَالثَّلَاثِينَ لَمْ نَصُمْ، قَالَ: وَاحْتُجَّ بِأَنَّهَا عِبَادَةٌ فَلَا يَجِبُ الدُّخُولُ فِيهَا حَتَّى يُعْلَمَ وَقْتُهَا كَالصَّلَاةِ وَجَوَابُهُ: أَنَّ هَذَا بَاطِلٌ فِي الْأَصْلِ وَالْفَرْعِ. أَمَّا الْأَصْلُ فَإِنَّهُ يَجِبُ الدُّخُولُ فِي الصَّلَاةِ مَعَ الشَّكِّ، وَهُوَ إذَا نَسِيَ صَلَاةً مِنْ الْخَمْسِ وأما: الْفَرْعُ فَإِنَّ الْأَسِيرَ إذَا اشْتَبَهَتْ عَلَيْهِ الشُّهُورُ صَامَ بِالتَّحَرِّي وَجَوَابٌ: آخَرُ وَهُوَ أَنَّ اعْتِبَارَ الْيَقِينِ فِي الصَّلَاةِ لَا يُؤَدِّي إلَى إسْقَاطِ الْعِبَادَةِ، بِخِلَافِ مَسْأَلَتِنَا، قَالَ: وَاحْتُجَّ أَنَّهُ لَا يَصِحُّ الْجَزْمُ بِالنِّيَّةِ مَعَ الشَّكِّ، وَلَا يَصِحُّ الصَّوْمُ إلَّا بِجَزْمِ النِّيَّةِ وَجَوَابُهُ: أَنَّهُ لَا يَمْتَنِعُ التَّرَدُّدُ فِي النِّيَّةِ لِلْحَاجَةِ

ج / 6 ص -301- كَمَا فِي الْأَسِيرِ إذَا صَامَ بِالِاجْتِهَادِ وَمَنْ نَسِيَ صَلَاةً مِنْ الْخَمْسِ فَصَلَّاهُنَّ.
فَإِنْ قِيلَ: لَوْ حَلَفَ أَنَّ الْهِلَالَ تَحْتَ الْغَيْمِ قُلْنَا: لَا يَحْنَثُ لِلشَّكِّ مَعَ أَنَّ الْأَصْلَ بَقَاءُ النِّكَاحِ، وَكَذَا لَوْ حَلَفَ أَنَّهُ لَمْ يَطْلُعْ، وَلَا هُوَ تَحْتَ الْغَيْمِ كَمَا لَوْ طَارَ طَائِرٌ فَحَلَفَ أَنَّهُ غُرَابٌ، أَوْ أَنَّهُ لَيْسَ بِغُرَابٍ أَوْ تَجَهَّلْنَاهُ. فَإِنْ قِيلَ: لَوْ وَطِئَ فِي هَذَا الْيَوْمِ قُلْنَا: تَجِبُ الْكَفَّارَةُ فَإِنْ قِيلَ: هَلْ يُصَلِّي التَّرَاوِيحَ هَذِهِ اللَّيْلَةَ؟ قُلْنَا: اخْتَلَفَ أَصْحَابُنَا فَقَالَ أَبُو حَفْصٍ الْعُكْبَرِيُّ: لَا يُصَلِّي، وَقَالَ غَيْرُهُ: يُصَلِّي وَهُوَ ظَاهِرُ كَلَامِ أَحْمَدَ، وَلِأَنَّهُ مِنْ رَمَضَانَ فَإِنْ قِيلَ: لِمَ لَمْ يَحْكُمُوا بِالْهِلَالِ تَحْتَ الْغَيْمِ فِي سَائِرِ الشُّهُورِ؟ قُلْنَا: لَا فَائِدَةَ فِيهِ بِخِلَافِ مَسْأَلَتِنَا فَإِنَّ فِيهِ احْتِيَاطًا لِلصَّوْمِ وَلِهَذَا يَثْبُتُ هِلَالُ رَمَضَانَ بِشَاهِدٍ وَاحِدٍ بِخِلَافِ غَيْرِهِ فَإِنْ قِيلَ: لَوْ حَلَفَ لَيَدْخُلَنَّ الدَّارَ فِي أَوَّلِ يَوْمٍ مِنْ رَمَضَانَ قُلْنَا: لَا يَبَرُّ فِي يَمِينِهِ حَتَّى يَدْخُلَهَا فِي يَوْمَيْنِ يَوْمِ الشَّكِّ وَاَلَّذِي بَعْدَهُ، كَمَنْ نَسِيَ صَلَاةً مِنْ صَلَوَاتِ يَوْمٍ وَجَهِلَهَا فَحَلَفَ لَيَدْخُلَنَّ الدَّارَ بَعْدَ أَنْ يُصَلِّيَهَا فَإِنَّهُ لَا يَبَرُّ حَتَّى يَدْخُلَ بَعْدَ جَمِيعِ صَلَوَاتِ الْيَوْمِ، وَإِنْ كُنَّا نَعْلَمُ أَنَّ الَّذِي فِي ذِمَّتِهِ وَاحِدَةٌ، هَذَا آخِرُ كَلَامِ الْقَاضِي أَبِي يَعْلَى بْنِ الْفَرَّاءِ رحمه الله تعالى.
قَالَ الْخَطِيبُ الْحَافِظُ أَبُو بَكْرٍ الْبَغْدَادِيُّ فِي الرَّدِّ عَلَيْهِ: وَقَفْتُ عَلَى كِتَابٍ لِبَعْضِ مَنْ يَنْتَسِبُ إلَى الْفِقْهِ مِنْ أَهْلِ هَذَا الْعَصْرِ ذَكَرَ فِيهِ أَنَّ يَوْمَ الشَّكِّ الْمُكَمِّلَ لِعِدَّةِ شَعْبَانَ يَجِبُ صَوْمُهُ عَنْ أَوَّلِ يَوْمٍ مِنْ رَمَضَانَ، قَالَ الْخَطِيبُ: وَاحْتَجَّ فِي ذَلِكَ بِمَا ظُهُورُ اعْتِلَالِهِ يُغْنِي النَّاظِرَ فِيهِ عَنْ إبْطَالِهِ، إذْ الْحَقُّ لَا يَدْفَعُهُ بَاطِلُ الشُّبُهَاتِ، وَالسُّنَنُ الثَّابِتَةُ لَا يُسْقِطُهَا فَاسِدُ التَّأْوِيلَاتِ، وَمَعَ كَوْنِ هَذِهِ الْمَسْأَلَةِ لَيْسَ فِيهَا الْتِبَاسٌ فَرُبَّمَا خَفِيَ حُكْمُهَا عَنْ بَعْضِ النَّاسِ، مَنْ قَصَرَ فَهْمُهُ، وَقَلَّ بِأَحْكَامِ الشَّرْعِ عِلْمُهُ، وَقَدْ أَوْجَبَ اللَّهُ عَلَى الْعُلَمَاءِ أَنْ يَنْصَحُوا لَهُ فِيمَا اسْتَحْفَظَهُمْ، وَيَبْذُلُوا الْجَهْدَ فِيمَا قَلَّدَهُمْ، وَيَنْهَجُوا لِلْحَقِّ سُبُلَ نَجَاتِهِمْ، وَيَكْشِفُوا لِلْعَوَامِّ عَنْ شُبُهَاتِهِمْ، لَا سِيَّمَا فِيمَا يَعْظُمُ خَطَرُهُ، وَيَبِينُ فِي الدِّينِ ضَرَرُهُ، وَمِنْ أَعْظَمِ الضَّرَرِ إثْبَاتُ قَوْلٍ يُخَالِفُ مَذْهَبَ السَّلَفِ مِنْ أَئِمَّةِ الْمُسْلِمِينَ، فِي حُكْمِ الصَّوْمِ الَّذِي هُوَ أَحَدُ أَرْكَانِ الدِّينِ، وَأَنَا بِمَشِيئَةِ اللَّهِ تَعَالَى أَذْكُرُ مِنْ السُّنَنِ الْمَأْثُورَةِ، وَأُورِدُ فِي ذَلِكَ مِنْ صَحِيحِ الْأَحَادِيثِ الْمَشْهُورَةِ، عَنْ رَسُولِ رَبِّ الْعَالَمِينَ، وَصَحَابَتِهِ الْأَخْيَارِ الْمَرْضِيِّينَ، صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ وَعَلَيْهِمْ أَجْمَعِينَ، وَعَنْ خَالِفِيهِمْ مِنْ التَّابِعِينَ، مَا يُوَضِّحُ مَنَارَ الْحَقِّ وَدَلِيلَهُ، وَيَرُدُّ مَنْ تَنَكَّبَ سَبِيلَهُ، وَيُبْطِلُ شُبْهَةَ قَوْلِ الْمُخَالِفِ وَتَأْوِيلَهُ.
ثُمَّ رَوَى الْخَطِيبُ بِإِسْنَادِهِ حَدِيثَ أَبِي هُرَيْرَةَ السَّابِقَ فِي الصَّحِيحَ عَنْ النَّبِيِّ صلى الله عليه وسلم"لَا تَقَدَّمُوا صَوْمَ رَمَضَانَ بِيَوْمٍ وَلَا يَوْمَيْنِ، إلَّا أَنْ يَكُونَ صَوْمًا يَصُومُهُ رَجُلٌ فَلْيَصُمْ ذَلِكَ الصَّوْمَ" ثُمَّ ذَكَرَ حَدِيثَ أَبِي هُرَيْرَةَ السَّابِقَ فِي "الصحيحين" عَنْ النَّبِيِّ صلى الله عليه وسلم"أَنَّهُ نَهَى عَنْ صَوْمِ الْيَوْمِ الَّذِي يُشَكُّ فِيهِ وَيَوْمِ الْفِطْرِ وَالنَّحْرِ وَأَيَّامِ التَّشْرِيقِ". ثُمَّ ذَكَرَ الْأَحَادِيثَ الصَّحِيحَةَ السَّابِقَةَ"لَا تَصُومُوا حَتَّى تَرَوْا الْهِلَالَ" وَحَدِيثَ حُذَيْفَةَ الصَّحِيحَ السَّابِقَ عَنْ النَّبِيِّ صلى الله عليه وسلم:"لَا تَقَدَّمُوا الشَّهْرَ حَتَّى تَرَوْا الْهِلَالَ، أَوْ تُكْمِلُوا الْعِدَّةَ إذَا غُمَّ الْهِلَالُ، ثُمَّ صُومُوا حَتَّى تَرَوْا الْهِلَالَ أَوْ تُكْمِلُوا الْعِدَّةَ" وَحَدِيثَ ابْنِ عَبَّاسٍ السَّابِقَ فِي صَحِيحِ مُسْلِمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم:" قَالَ إنَّ اللَّهَ أَمَدَّهُ لِلرُّؤْيَةِ" وَحَدِيثَ"أَحْصُوا عِدَّةَ شَعْبَانَ لِرَمَضَانَ" وَسَبَقَ بَيَانُهُ.

ج / 6 ص -302- ثُمَّ قَالَ: بَابُ الْأَمْرِ بِإِكْمَالِ الْعِدَّةِ إذَا غُمَّ الْهِلَالُ، قَالَ: رُوِيَ ذَلِكَ عَنْ النَّبِيِّ صلى الله عليه وسلم عَنْ عُمَرَ بْنِ الْخَطَّابِ وَابْنِهِ عَبْدِ اللَّهِ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَجَابِرِ بْنِ عَبْدِ اللَّهِ وَالْبَرَاءِ بْنِ عَازِبٍ وَأَبِي بَكْرَةَ وَطَلْقِ بْنِ عَلِيٍّ وَرَافِعِ بْنِ خَدِيجٍ وَغَيْرِهِمْ مِنْ الصَّحَابَةِ، ثُمَّ ذَكَرَ رِوَايَاتِهِمْ بِأَسَانِيدِهِ مِنْ طُرُقٍ وَأَلْفَاظَهَا كَمَا سَبَقَ فِي الْفَرْعِ الْأَوَّلِ، وَفِي جَمِيعِ رِوَايَاتِهِ"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ". ثُمَّ قَالَ الْخَطِيبُ: أَجْمَعَ عُلَمَاءُ السَّلَفِ عَلَى أَنَّ صَوْمَ يَوْمِ الشَّكِّ لَيْسَ بِوَاجِبٍ، وَهُوَ إذَا كَانَتْ السَّمَاءُ مُغَيِّمَةً فِي آخِرِ الْيَوْمِ التَّاسِعِ وَالْعِشْرِينَ مِنْ شَعْبَانَ، وَلَمْ يَشْهَدْ عَدْلٌ بِرُؤْيَةِ الْهِلَالِ، فَيَوْمُ الثَّلَاثِينَ يَوْمُ الشَّكِّ، فَكَرِهَ جُمْهُورُ الْعُلَمَاءِ صِيَامَهُ إلَّا أَنْ يَكُونَ لَهُ عَادَةٌ بِصَوْمٍ فَيَصُومُهُ عَنْ عَادَتِهِ، أَوْ كَانَ يَسْرُدُ الصَّوْمَ فَيَأْتِي ذَلِكَ فِي صِيَامِهِ فَيَصُومُهُ،
قَالَ: فَمِمَّنْ مَنَعَ صَوْمَ يَوْمِ الشَّكِّ عُمَرُ بْنُ الْخَطَّابِ وَعَلِيُّ بْنُ أَبِي طَالِبٍ وَابْنُ مَسْعُودٍ وَعَمَّارُ بْنُ يَاسِرٍ وَحُذَيْفَةُ بْنُ الْيَمَانِ وَابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَأَنَسٌ وَأَبُو سَعِيدٍ الْخُدْرِيُّ وَأَبُو هُرَيْرَةَ وَعَائِشَةُ، وَتَابَعَهُمْ مِنْ التَّابِعِينَ سَعِيدُ بْنُ الْمُسَيِّبِ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَأَبُو وَائِلٍ وَعَبْدُ اللَّهِ بْنُ عُكَيْمٍ الْجُهَنِيُّ وَعِكْرِمَةُ وَالشَّعْبِيُّ وَالْحَسَنُ وَابْنُ سِيرِينَ وَالْمُسَيِّبُ بْنُ رَافِعٍ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَمُسْلِمُ بْنُ يَسَارٍ وَأَبُو السِّوَارِ الْعَدَوِيُّ وَقَتَادَةُ وَالضَّحَّاكُ بْنُ قَيْسٍ وَإِبْرَاهِيمُ النَّخَعِيُّ، وَتَابَعَهُمْ مِنْ الْخَالِفِينَ وَالْفُقَهَاءِ الْمُجْتَهِدِينَ ابْنُ جُرَيْجٍ وَالْأَوْزَاعِيُّ وَاللَّيْثُ وَالشَّافِعِيُّ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ.
وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: لَا يَجُوزُ عَنْ رَمَضَانَ وَيَجُوزُ تَطَوُّعًا. وأما: أَحْمَدُ بْنُ حَنْبَلٍ فَرُوِيَ عَنْهُ كَمَذْهَبِ الْجَمَاعَةِ أَنَّهُ لَا يَجِبُ صَوْمُهُ، وَلَا يُسْتَحَبُّ، وَرُوِيَ عَنْهُ مُتَابَعَةُ الْإِمَامِ فِي صَوْمِهِ وَفِطْرِهِ، وَرُوِيَ عَنْهُ أَنَّهُ إنْ كَانَ غَيْمٌ صَامَهُ وَإِلَّا أَفْطَرَهُ. قَالَ الْخَطِيبُ: وَزَعَمَ الْمُخَالِفُ أَنَّ الرِّوَايَةَ الَّتِي عَلَيْهَا التَّعْوِيلُ عِنْدَهُ عَنْ أَحْمَدَ وُجُوبُ صَوْمِ يَوْمِ الشَّكِّ عَنْ أَوَّلِ يَوْمٍ مِنْ رَمَضَانَ، وَأَرَاهُ عَوَّلَ عَلَى قَوْلِ الْعَامَّةِ: خَالِفْ تُعْرَفْ، وَاحْتَجَّ لِقَوْلِهِ بِمَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى، فَمِنْ ذَلِكَ حَدِيثُ ابْنِ عُمَرَ السَّابِقُ"صُومُوا لِرُؤْيَتِهِ، وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ" قَالَ الْخَطِيبُ: قَالَ الْمُخَالِفُ: وَدَلَالَتُهُ مِنْ وَجْهَيْنِ فَذَكَرَ الْوَجْهَيْنِ السَّابِقَيْنِ فِي كَلَامِ الْفَرَّاءِ، وَمُخْتَصَرُهُمَا أَنَّ ابْنَ عُمَرَ كَانَ يَصُومُ يَوْمَ لَيْلَةِ الْغَيْمِ، وَهُوَ الرَّاوِي، فَاعْتِمَادُهُ أَوْلَى والثاني: أَنَّ مَعْنَى" اُقْدُرُوا لَهُ" ضَيِّقُوا شَعْبَانَ بِصَوْمِ رَمَضَانَ.
قَالَ الْخَطِيبُ: أَمَّا حَدِيثُ ابْنِ عُمَرَ فَاخْتَلَفَتْ الرِّوَايَاتُ عَنْهُ اخْتِلَافًا يَئُولُ إلَى أَنْ يَكُونَ حُجَّةً لَنَا، فَإِنَّ بَعْضَ الرُّوَاةِ قَالَ فِي حَدِيثِهِ عَنْهُ:" فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ يَوْمًا" ثُمَّ رَوَى" عَنْهُ فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ" وَفِي رِوَايَةٍ عَنْهُ" فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ ثَلَاثِينَ" ثُمَّ ذَكَرَ الْخَطِيبُ بِأَسَانِيدِهِ مِنْ طُرُقٍ جَمِيعَ هَذِهِ الْأَلْفَاظِ، وَقَدْ سَبَقَ بَيَانُهَا وَأَنَّهَا صَحِيحَةٌ، ثُمَّ قَالَ الْخَطِيبُ: لَقَدْ ثَبَتَ بِرِوَايَةِ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم مَا فَسَّرَ الْمُجْمَلَ، وَأَوْضَحَ الْمُشْكِلَ وَأَبْطَلَ شُبْهَةَ الْمُخَالِفِ، وَكَشَفَ عُوَارَ تَأْوِيلِهِ الْفَاسِدِ، لِأَنَّ قَوْلَهُ صلى الله عليه وسلم" فَاقْدُرُوا لَهُ" مُجْمَلٌ فَسَّرَهُ بِرِوَايَةٍ" فَعُدُّوا لَهُ ثَلَاثِينَ يَوْمًا" وَ" فَأَكْمِلُوا الْعِدَّةَ لَهُ ثَلَاثِينَ" وَ" فَاقْدُرُوا لَهُ ثَلَاثِينَ" مَعَ مُوَافَقَةِ أَبِي هُرَيْرَةَ ابْنَ عُمَرَ عَلَى رِوَايَتِهِ مِثْلَ هَذِهِ الْأَلْفَاظِ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم ثُمَّ ذَكَرَ الْخَطِيبُ رِوَايَةَ أَبِي هُرَيْرَةَ مِنْ طَرِيقَيْنِ فِي بَعْضِهَا"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ ثَلَاثِينَ" وَفِي الثَّانِيَةِ" فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ".

ج / 6 ص -303- قَالَ الْخَطِيبُ: وَأَمَّا تَعَلُّقُ الْمُخَالِفِ بِمَا رُوِيَ عَنْ ابْنِ عُمَرَ أَنَّهُ كَانَ يَصُومُ إذَا غُمَّ الْهِلَالُ، فَقَدْ رُوِيَ أَنَّهُ كَانَ يَفْعَلُ وَيُفْتِي بِخِلَافِ ذَلِكَ، وَفُتْيَاهُ أَصَحُّ مِنْ فِعْلِهِ يَعْنِي لِتَطَرُّقِ التَّأْوِيلِ إلَى فِعْلِهِ، ثُمَّ رَوَى الْخَطِيبُ بِإِسْنَادِهِ عَنْ عَبْدِ الْعَزِيزِ بْنِ حَكِيمٍ قَالَ:" سَأَلُوا ابْنَ عُمَرَ فَقَالُوا" نَسْبِقُ قَبْلَ رَمَضَانَ حَتَّى لَا يَفُوتَنَا مِنْهُ شَيْءٌ، فَقَالَ ابْنُ عُمَرَ: أُفٍّ أُفٍّ، صُومُوا مَعَ الْجَمَاعَةِ، وَأَفْطِرُوا مَعَ الْجَمَاعَةِ" إسْنَادُهُ صَحِيحٌ إلَّا عَبْدَ الْعَزِيزِ بْنَ حَكِيمٍ، فَقَالَ يَحْيَى بْنُ مُعِينٍ: هُوَ ثِقَةٌ، وَقَالَ أَبُو حَاتِمٍ: لَيْسَ بِقَوِيٍّ يُكْتَبُ حَدِيثُهُ، وَعَنْ ابْنِ عُمَرَ قَالَ:" لَا أَتَقَدَّمُ قَبْلَ الْإِمَامِ وَلَا أَصِلُهُ بِصِيَامٍ".
وَعَنْ عَبْدِ الْعَزِيزِ بْنِ حَكِيمٍ1 قَالَ: "ذُكِرَ عِنْدَ ابْنِ عُمَرَ يَوْمُ الشَّكِّ فَقَالَ: لَوْ صُمْتُ السَّنَةَ كُلَّهَا لَأَفْطَرْتُهُ" قَالَ الْخَطِيبُ: وَهَذَا هُوَ الْأَشْبَهُ بِابْنِ عُمَرَ لِأَنَّهُ لَا يَجُوزُ الظَّنُّ بِهِ أَنَّهُ خَالَفَ النَّبِيَّ صلى الله عليه وسلم وَتَرَكَ قَوْلَهُ الَّذِي رَوَاهُ هُوَ وَغَيْرُهُ مِنْ الْعَمَلِ بِالرُّؤْيَةِ أَوْ إكْمَالِ الْعِدَّةِ فَيَجِبُ أَنْ يُحْمَلَ مَا رُوِيَ عَنْ ابْنِ عُمَرَ مِنْ صَوْمِ يَوْمِ الشَّكِّ عَلَى أَنَّهُ كَانَ يُصْبِحُ مُمْسِكًا حَتَّى يَتَبَيَّنَ بَعْدَ ارْتِفَاعِ النَّهَارِ هَلْ تَقُومُ بَيِّنَةٌ بِالرُّؤْيَةِ فَظَنَّ الرَّاوِي أَنَّهُ كَانَ صَائِمًا وَيَدُلُّ عَلَيْهِ أَنَّهُ كَانَ لَا يَحْتَسِبُ بِهِ وَلَا يُفْطِرُ إلَّا مَعَ النَّاسِ وَيَدُلُّ عَلَيْهِ أَيْضًا قَوْلُهُ:" لَا أَتَقَدَّمُ قَبْلَ الْإِمَامِ" وَقَوْلُهُ:" لَوْ صُمْتُ السَّنَةَ لَأَفْطَرْتُهُ" يَعْنِي يَوْمَ الشَّكِّ. قَالَ الْخَطِيبُ: وَهَذَا تَصْرِيحٌ مِنْهُ بِأَنَّهُ كَانَ لَا يَعْتَقِدُ الصِّيَامَ فِي ذَلِكَ. وَإِنَّمَا كَانَ مُمْسِكًا. فَإِنْ قِيلَ: فَمَا الْفَائِدَةُ فِي إمْسَاكِهِ بِلَا نِيَّةٍ لِلصَّوْمِ لِأَنَّهُ لَوْ ثَبَتَ كَوْنُهُ مِنْ رَمَضَانَ لَمْ يُجْزِهِ قُلْنَا: فَائِدَتُهُ تَعْظِيمُ حُرْمَةِ رَمَضَانَ، وَكَيْفَ يُظَنُّ بِابْنِ عُمَرَ مُخَالَفَةُ السُّنَّةِ وَهُوَ الْمُجْتَهِدُ فِي اقْتِفَاءِ آثَارِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَالِاقْتِدَاءِ بِأَفْعَالِهِ، وَطَرِيقَةُ ابْنِ عُمَرَ فِي ذَلِكَ مَشْهُورَةٌ مَحْفُوظَةٌ قَالَ الْخَطِيبُ: وَقَدْ تَأَوَّلَ الْمُخَالِفُ قَوْلَ ابْنِ عُمَرَ" لَوْ صُمْتُ السَّنَةَ لَأَفْطَرْتُ يَوْمَ الشَّكِّ" عَلَى أَنَّ مَعْنَاهُ لَمْ أَصُمْهُ تَطَوُّعًا وَإِنْ تَطَوَّعْتُ بِجَمِيعِ السَّنَةِ قَالَ: وَيُحْتَمَلُ أَنْ يَكُونَ يَوْمُ الشَّكِّ فِي الصَّحْوِ، قَالَ: وَهَكَذَا قَوْلُهُ" صُومُوا مَعَ الْجَمَاعَةِ" الْمُرَادُ مَعَ الصَّحْوِ.
قَالَ الْخَطِيبُ: وَهَذَا تَأْوِيلٌ بَاطِلٌ؛ لِأَنَّ الْمَفْهُومَ مِنْ هَذَا الْكَلَامِ فِي اللُّغَةِ وَالْعُرْفِ أَنَّهُ لَا يَصُومُهُ بِحَالٍ. وَكَذَا الْمَعْرُوفُ عِنْدَهُمْ مِنْ يَوْمِ الشَّكِّ إنَّمَا هُوَ مَعَ وُجُودِ السَّحَابِ لَا مَعَ الصَّحْوِ، مَعَ أَنَّ مَا تَأَوَّلَهُ عَلَى ابْنِ عُمَرَ لَوْ لَمْ يَكُنْ لَهُ وَجْهٌ إلَّا مَا قَالَهُ لَمْ يَكُنْ فِيهِ حُجَّةٌ لِثُبُوتِ السُّنَنِ الرَّاتِبَةِ الصَّرِيحَةِ، بِالْأَسَانِيدِ الصَّحِيحَةِ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم خِلَافَ مَا ادَّعَى الْمُخَالِفُ، وَلَا يَجُوزُ تَرْكُهَا لِفِعْلِ ابْنِ عُمَرَ وَلَا غَيْرِهِ. ثُمَّ رَوَى بِإِسْنَادِهِ عَنْ ابْنِ عَبَّاسٍ قَالَ:" لَيْسَ أَحَدٌ مِنْ النَّاسِ إلَّا يُؤْخَذُ مِنْ قَوْلِهِ وَيُتْرَكُ غَيْرَ النَّبِيِّ صلى الله عليه وسلم قَالَ الْخَطِيبُ: وَقَدْ جَعَلَ الْمُخَالِفُ الْعِلَّةَ فِي تَفْسِيرِ الْحَدِيثِ الْمُجْمَلِ الَّذِي رَوَاهُ ابْنُ عُمَرَ مُجَرَّدَ فِعْلِهِ مَعَ احْتِمَالِهِ غَيْرَ مَا ذَهَبَ إلَيْهِ، وَكَانَ يَلْزَمُهُ تَرْكُ رَأْيِهِ وَالْأَخْذُ بِحَدِيثِ ابْنِ عَبَّاسٍ، ثُمَّ ذَكَرَهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد العزيز بن حكيم الحضرمي أغفله ابن حجر في التقريب كما أغفله الخزرجي في التذهيب مع توثيق أبي داود له يرد أن الذهبي أورده ومعه حديثه الذي تفرد به: "صليت على ميت خلف زيد بن أرقم فكبر خمسا" سمعه منه معتمر وقال فيه: لا يعرف. وذكره ابن حجر في اللسان وأورد ما في الميزان وزاد توثيق أبي داود له وتضعيف العقيلي وترك جرير بن أبي حازم له، والله أعلم. (ط).

ج / 6 ص -304- بِإِسْنَادِهِ عَنْ ابْنِ عَبَّاسٍ قَالَ:"تَمَارَى النَّاسُ فِي رُؤْيَةِ هِلَالِ رَمَضَانَ فَقَالَ بَعْضُهُمْ: الْيَوْمَ وَقَالَ بَعْضُهُمْ: غَدًا فَجَاءَ أَعْرَابِيٌّ إلَى النَّبِيِّ صلى الله عليه وسلم فَذَكَرَ أَنَّهُ رَآهُ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: تَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ؟ قَالَ: نَعَمْ، فَأَمَرَ النَّبِيُّ صلى الله عليه وسلم بِلَالًا فَنَادَى فِي النَّاسِ: صُومُوا، ثُمَّ قَالَ: صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ يَوْمًا ثُمَّ صُومُوا، وَلَا تَصُومُوا قَبْلَهُ يَوْمًا".
قَالَ الْخَطِيبُ: وَهَذَا الْحَدِيثُ أَوْلَى أَنْ يَأْخُذَ بِهِ الْمُخَالِفُ مِنْ حَدِيثِ ابْنِ عُمَرَ، لِمَا فِيهِ مِنْ الْبَيَانِ الشَّافِي بِاللَّفْظِ الْوَاضِحِ الَّذِي لَا يَحْتَمِلُ التَّأْوِيلَ، وَلِأَنَّ ابْنَ عَبَّاسٍ سَاقَ السَّبَبَ الَّذِي خَرَجَ الْكَلَامُ عَلَيْهِ قَالَ الْخَطِيبُ: وَالْمُرَادُ فِي رُؤْيَةِ الْهِلَالِ إنَّمَا يَقَعُ إذَا كَانَ فِي السَّمَاءِ غَيْمٌ، فَلَوْ كَانَ الْحُكْمُ مَا ادَّعَاهُ الْمُخَالِفُ لَأَمَرَ النَّبِيُّ صلى الله عليه وسلم النَّاسَ بِالصَّوْمِ مِنْ غَيْرِ شَهَادَةِ الْأَعْرَابِيِّ عَلَى الرُّؤْيَةِ. قَالَ الْخَطِيبُ: وَقَدْ رُوِيَ عَنْ عَبْدِ اللَّهِ بْنِ جَرَادٍ الْعُقَيْلِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم حَدِيثًا فِيهِ كِفَايَةٌ عَمَّا سِوَاهُ فَذَكَرَ بِإِسْنَادٍ عَنْهُ، ثُمَّ قَالَ:"أَصْبَحْنَا يَوْمَ الِاثْنَيْنِ صِيَامًا وَكَانَ الشَّهْرُ قَدْ أُغْمِيَ عَلَيْنَا. فَأَتَيْنَا النَّبِيَّ صلى الله عليه وسلم فَأَصَبْنَاهُ مُفْطِرًا فَقُلْنَا: يَا نَبِيَّ اللَّهِ، صُمْنَا الْيَوْمَ، فَقَالَ: أَفْطِرُوا إلَّا أَنْ يَكُونَ رَجُلٌ يَصُومُ هَذَا الْيَوْمَ فَلْيُتِمَّ صَوْمَهُ، لَأَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ مُتَمَارِيًا فِيهِ أَحَبُّ إلَيَّ مِنْ أَنْ أَصُومَ يَوْمًا مِنْ شَعْبَانَ لَيْسَ مِنْهُ" يَعْنِي لَيْسَ مِنْ رَمَضَانَ. قَالَ الْخَطِيبُ: وَأَمَّا مَا ذَكَرَهُ الْمُخَالِفُ أَنَّهُ حُجَّةٌ لَهُ مِنْ جِهَةِ الِاسْتِنْبَاطِ. وَقَوْلُهُ: إنَّ مَعْنَى" اُقْدُرُوا لَهُ" ضَيِّقُوا شَعْبَانَ لِصَوْمِ رَمَضَانَ فَهُوَ خَطَأٌ وَاضِحٌ؛ لِأَنَّ مَعْنَاهُ اُقْدُرُوا شَعْبَانَ ثَلَاثِينَ يَوْمًا ثُمَّ صُومُوا فِي الْحَادِي وَالثَّلَاثِينَ، وَقَدَرْتُ الشَّيْءَ وَقَدَّرْتُهُ - بِتَخْفِيفِ الدَّالِ وَتَشْدِيدِهَا - بِمَعْنًى وَاحِدٍ بِإِجْمَاعِ أَهْلِ اللُّغَةِ. وَمِنْهُ قوله تعالى: {فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ} [المرسلات:23]
ثُمَّ رَوَى الْخَطِيبُ بِإِسْنَادِهِ عَنْ يَحْيَى بْنِ زَكَرِيَّا الْفَرَّاءِ الْإِمَامِ الْمَشْهُورِ قَالَ فِي قوله تعالى"فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ" ذُكِرَ عَنْ عَلِيٍّ وَأَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ أَنَّهُمَا شَدَّدَا وَخَفَّفَهَا الْأَعْمَشُ وَعَاصِمٌ. قَالَ الْفَرَّاءُ: وَلَا يَبْعُدُ أَنْ يَكُونَ مَعْنَاهُمَا وَاحِدًا؛ لِأَنَّ الْعَرَبَ قَدْ تَقُولُ: قَدَرَ عَلَيْهِ الْمَوْتَ، وَقَدَّرَ عَلَيْهِ الْمَوْتَ وَقَدَرَ عَلَيْهِ رِزْقَهُ، وَقَدَّرَ عَلَيْهِ رِزْقَهُ. بِالتَّخْفِيفِ وَالتَّشْدِيدِ. ثُمَّ رَوَى الْخَطِيبُ عَنْ ابْنِ قُتَيْبَةَ التَّشْدِيدَ وَالتَّخْفِيفَ، ثُمَّ عَنْ ابْنِ عَبَّاسٍ وَمُقَاتِلِ بْنِ سُلَيْمَانَ، وَكَانَ أَوْحَدَ وَقْتِهِ فِي التَّفْسِيرِ. ثُمَّ الْفَرَّاءِ ثُمَّ ثَعْلَبٍ: إنَّهُمْ قَالُوا فِي تَفْسِيرِ قوله تعالى"فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ" مَعْنَاهُ أَنْ لَنْ نَقْدِرَ عَلَيْهِ عُقُوبَةً. قَالَ: وَكَذَلِكَ قَالَهُ غَيْرُهُ مِنْ النُّحَاةِ. فَهَذَا قَوْلُ أَئِمَّةِ اللُّغَةِ عَلَى أَنَّ فِي الْحَدِيثِ مَا لَا يُحْتَاجُ مَعَهُ غَيْرُهُ فِي وُضُوحِ الْحُجَّةِ وَإِسْقَاطِ الشُّبْهَةِ، وَهُوَ قَوْلُهُ صلى الله عليه وسلم" فَاقْدُرُوا لَهُ ثَلَاثِينَ" أَيْ فَعُدُّوا لَهُ ثَلَاثِينَ، وَهُوَ بِمَعْنَى عُدُّوا، وَكُلُّهُ رَاجِعٌ إلَى مَعْنَى قَوْلِهِ صلى الله عليه وسلم" فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ" قَالَ الْخَطِيبُ: قَالَ الْمُخَالِفُ: وَلَيْسَ فِي قَوْلِهِ صلى الله عليه وسلم" فَاقْدُرُوا لَهُ" مَا يَدُلُّ عَلَى وُجُوبِ تَقْدِيرِ شَعْبَانَ بِثَلَاثِينَ، إذْ لَيْسَ تَقْدِيرُهُ بِثَلَاثِينَ أَوْلَى مِنْ تَقْدِيرِهِ بِتِسْعَةٍ وَعِشْرِينَ، لِأَنَّ كُلَّ وَاحِدٍ مِنْ الْعَدَدَيْنِ يَكُونُ قَدْرًا لِلشَّهْرِ"لِقَوْلِهِ صلى الله عليه وسلم حِينَ نَزَلَ مِنْ الْغُرْفَةِ وَقَدْ آلَى شَهْرًا فَنَزَلَ لِتِسْعٍ وَعِشْرِينَ: إنَّ الشَّهْرَ تِسْعٌ وَعِشْرُونَ" وَعَنْ ابْنِ مَسْعُودٍ" مَا صُمْنَا تِسْعًا وَعِشْرِينَ أَكْثَرَ مِمَّا صُمْنَا ثَلَاثِينَ".
قَالَ الْخَطِيبُ: مَا أَعْظَمَ غَفْلَةَ هَذَا الرَّجُلِ، وَمَنْ الَّذِي نَازَعَهُ فِي أَنَّ الشَّهْرَ تَارَةً يَكُونُ تِسْعًا وَعِشْرِينَ وَتَارَةً يَكُونُ ثَلَاثِينَ، وَأَيُّ حَجَّةٍ لَهُ فِي ذَلِكَ. وَقَوْلُهُ: لَيْسَ التَّقْدِيرُ بِثَلَاثِينَ أَوْلَى مِنْ التَّقْدِيرِ

ج / 6 ص -305- بِتِسْعٍ وَعِشْرِينَ بَاطِلٌ وَمُحَالٌ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم نَصَّ عَلَى تَقْدِيرِهِ فِي هَذِهِ الْحَالَةِ بِتَمَامِ الْعَدَدِ وَالْكَمَالِ. وَهُوَ قَوْلُهُ صلى الله عليه وسلم:" فَاقْدُرُوا لَهُ ثَلَاثِينَ" قَالَ اللَّهُ تَعَالَى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [الأحزاب: من الآية36]
َقالَ الْخَطِيبُ: قَالَ الْمُخَالِفُ فَإِنْ قِيلَ: لِمَ كَانَ حَمْلُهُ عَلَى تِسْعٍ وَعِشْرِينَ أَوْلَى مِنْ حَمْلِهِ عَلَى ثَلَاثِينَ؟ قُلْنَا: لِوُجُوهٍ: أَحَدُهَا: أَنَّهُ تَأْوِيلُ ابْنِ عُمَرَ الرَّاوِي، وَهُوَ أَعْرَفُ. والثاني: أَنَّهُ مَشْهُورٌ فِي كِتَابِ اللَّهِ تَعَالَى فِي غَيْرِ مَوْضِعٍ. الثالث: أَنَّ فِيهِ احْتِيَاطًا لِلصَّوْمِ. قَالَ الْخَطِيبُ: أَمَّا تَأْوِيلُ ابْنِ عُمَرَ فَقَدْ ذَكَرْنَا مَا يُفْسِدُهُ مِنْ مُعَارَضَةِ ابْنِ عَبَّاسٍ لَهُ بِالرِّوَايَةِ الَّتِي لَا تَحْتَمِلُ تَأْوِيلًا. وَذَكَرْنَا عَنْ ابْنِ عُمَرَ مِنْ الرِّوَايَاتِ مَا يُوجِبُ تَأْوِيلَ فِعْلِهِ عَلَى غَيْرِ مَا ذَهَبَ إلَيْهِ الْمُخَالِفُ، وَكَذَلِكَ تَفْسِيرُ مَا ادَّعَاهُ مِنْ الْآيَاتِ فَلَا حَاجَةَ إلَى إعَادَتِهِ.
وَأَمَّا قَوْلُهُ:" إنَّ فِيهِ احْتِيَاطًا" فَالِاحْتِيَاطُ فِي اتِّبَاعِ السُّنَنِ وَالِاقْتِدَاءِ بِهَا، دُونَ الِاعْتِرَاضِ عَلَيْهَا بِالْآرَاءِ، وَالْحَمْلِ لَهَا عَلَى الْأَهْوَاءِ، وَمَنْزِلَةُ مَنْ زَادَ فِي الشَّرْعِ كَمَنْزِلَةِ مَنْ نَقَصَ، لَا فَرْقَ بَيْنَهُمَا. قَالَ الْخَطِيبُ: قَالَ الْمُخَالِفُ: فَإِنْ قِيلَ: قَدْ رَوَى مُسْلِمٌ "فَاقْدُرُوا لَهُ ثَلَاثِينَ" مِنْ رِوَايَةِ ابْنِ عُمَرَ، قُلْنَا: هَذَا التَّفْسِيرُ لَيْسَ بِصَرِيحٍ لِاحْتِمَالِ رُجُوعِهِ إلَى هِلَالِ شَوَّالٍ.
قَالَ الْخَطِيبُ: لَا يَجُوزُ لِأَحَدٍ أَنْ يُنْزِلَ الْكَلَامَ عَنْ أَصْلِهِ الْمَوْضُوعِ وَظَاهِرِهِ الْمُسْتَعْمَلِ الْمَعْرُوفِ، وَيَعْدِلَ عَنْ الْحَقِيقَةِ إلَى الْمَجَازِ إلَّا بِدَلِيلٍ، وَحَقِيقَةُ قَوْلِهِ صلى الله عليه وسلم:"فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ ثَلَاثِينَ" رَاجِعٌ إلَى الْغَيْمِ فِي ابْتِدَاءِ الصَّوْمِ وَفِي انْتِهَائِهِ، وَقَدْ بَيَّنَ النَّصُّ مَا اقْتَضَاهُ ظَاهِرُ هَذَا اللَّفْظِ وَعُمُومُهُ وَحَقِيقَتُهُ وَهُوَ قَوْلُهُ صلى الله عليه وسلم فِي حَدِيثِ ابْنِ عَبَّاسٍ": صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ حَالَ بَيْنَكُمْ وَبَيْنَهُ غَمَامَةٌ أَوْ ضَبَابَةٌ فَأَكْمِلُوا شَعْبَانَ ثَلَاثِينَ، وَلَا تَسْتَقْبِلُوا رَمَضَانَ بِصَوْمِ يَوْمٍ مِنْ شَعْبَانَ" وَعَنْ ابْنِ عَبَّاسٍ أَيْضًا عَنْ النَّبِيِّ صلى الله عليه وسلم: "صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ، فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ يَوْمًا ثُمَّ صُومُوا وَلَا تَصُومُوا قَبْلَهُ بِيَوْمٍ" وَفِي رِوَايَةٍ عَنْهُ" فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ" وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ" رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ.
قَالَ الْخَطِيبُ: وَاسْتَدَلَّ الْمُخَالِفُ عَلَى أَنَّ قَوْلَهُ صلى الله عليه وسلم: "فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ" رَاجِعٌ إلَى غَمِّ هِلَالِ شَوَّالٍ بِحَدِيثِ أَبِي هُرَيْرَةَ الْآخَرِ"فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ ثُمَّ أَفْطِرُوا" قَالَ الْخَطِيبُ: وَلَيْسَ فِي هَذَا أَكْثَرُ مِنْ بَيَانِ حُكْمِ غَمِّ الْهِلَالِ آخِرَ الشَّهْرِ وَأَنَّهُ يَجِبُ إكْمَالُ عِدَّةِ الصَّوْمِ، وَنَحْنُ قَائِلُونَ بِهِ. فَأَمَّا بَيَانُ حُكْمِ غَمِّهِ فِي أَوَّلِ رَمَضَانَ فَمُسْتَفَادٌ مِنْ الْأَحَادِيثِ السَّابِقَةِ، وَهُوَ قَوْلُهُ صلى الله عليه وسلم"فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلَاثِينَ ثُمَّ صُومُوا" وَفِي الرِّوَايَةِ الْأُخْرَى "فَعُدُّوا شَعْبَانَ وَفِي الْأُخْرَى فَعُدُّوا ثَلَاثِينَ يَوْمًا ثُمَّ صُومُوا" وَحَدِيثُ عَائِشَةَ رضي الله عنها: "كَانَ النَّبِيُّ صلى الله عليه وسلم إذَا غُمَّ عَلَيْهِ عَدَّ ثَلَاثِينَ يَوْمًا ثُمَّ صَامَ". قَالَ الْخَطِيبُ. قَالَ الْمُخَالِفُ: هَذِهِ الْأَلْفَاظُ مَحْمُولَةٌ عَلَى مَا إذَا غُمَّ هِلَالُ رَمَضَانَ فَإِنَّا نَعُدُّ شَعْبَانَ تِسْعَةً وَعِشْرِينَ يَوْمًا ثُمَّ نَصُومُ ثَلَاثِينَ يَوْمًا، فَإِنْ حَالَ دُونَ مَطْلَعِ هِلَالِ شَوَّالٍ لَيْلَةَ الْحَادِي وَالثَّلَاثِينَ غَيْمٌ، عَدَدْنَا حِينَئِذٍ شَعْبَانَ ثَلَاثِينَ. ثُمَّ نَعُدُّ رَمَضَانَ ثَلَاثِينَ وَنَصُومُ يَوْمًا آخَرَ فَيَكُونُ إحْدَى وَثَلَاثِينَ.

ج / 6 ص -306- قَالَ الْخَطِيبُ: مَنْ خَلَتْ يَدَاهُ مِنْ الدَّلِيلِ وَعَدَلَ عَنْ نَهْجِ السَّبِيلِ لَجَأَ إلَى مِثْلِ هَذَا التَّأْوِيلِ وَمَعَ كَوْنِهِ إحْدَى الْعَظَائِمِ وَالْكُبَرِ1، وَأَعْجَبَ مَا وَقَفَ عَلَيْهِ أَهْلُ النَّظَرِ، فَإِنَّ صَاحِبَهُ لَمْ يُسْنِدْهُ إلَى أَصْلٍ يَرُدُّهُ إلَيْهِ، وَلَا أَوْرَدَ أَمْرًا يَحْتَمِلُ أَنْ يَقِفَهُ عَلَيْهِ، وَلَوْ جَازَ تَخْصِيصُ الْحَدِيثِ الْعَامِّ بِغَيْرِ دَلِيلٍ لَبَطَلَتْ الْأَخْبَارُ، وَلَمْ يَثْبُتْ حُكْمٌ بِظَاهِرٍ، وَتَعَلَّقَ كُلُّ مُبْطِلٍ بِمِثْلِ هَذِهِ الْعِلَّةِ وَلَئِنْ سَاغَ لِلْمُخَالِفِ هَذَا التَّأْوِيلُ الْبَاطِلُ لِيَسُوغَنَّ لِغُلَاةِ الرَّافِضَةِ الَّذِينَ يَسْبِقُونَ النَّاسَ فِي الْفِطْرِ وَالصَّوْمِ أَنْ يَتَأَوَّلُوا قَوْلَهُ صلى الله عليه وسلم:"صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ" أَنَّ الْمُرَادَ تَقَدُّمُ الصِّيَامِ لِلرُّؤْيَةِ وَتَقَدُّمُ الْفِطْرِ لِلرُّؤْيَةِ.
قَالَ الْخَطِيبُ: وَمُخَالِفُنَا يَعْلَمُ فَسَادَ هَذَا التَّأْوِيلِ الَّذِي قَالَهُ، فَقَالَ لَهُ: أَسَمِعْتَ هَذَا التَّأْوِيلَ عَنْ أَحَدٍ؟ فَإِنْ زَعَمَهُ فَلْيَأْتِ بِخَبَرٍ وَاحِدٍ يَتَضَمَّنُهُ، وَأَنَّ أَحَدًا مِنْ السَّلَفِ كَانَ إذَا غُمَّ عَلَيْهِ هِلَالُ شَوَّالٍ اسْتَأْنَفَ عَدَدَ شَعْبَانَ، فَإِنْ لَمْ يَجِدْهُ فِي خَبَرٍ وَلَا أَثَرٍ، وَهَيْهَاتَ أَنْ يَجِدَهُ، فَلْيَعْلَمْ أَنَّ مَا تَأَوَّلَهُ خِلَافُ الصَّوَابِ، فَالْحَقُّ أَحَقُّ أَنْ يُتَّبَعَ، فَإِنْ قَالَ: اسْتَخْرَجْتُهُ بِنَظَرِي، قُلْنَا: الِاسْتِخْرَاجُ لَا يَكُونُ إلَّا مِنْ أَصْلٍ وَلَا سَبِيلَ لَكَ إلَيْهِ.
قَالَ الْخَطِيبُ: وَزَعَمَ الْمُخَالِفُ أَنَّ إجْمَاعَ الصَّحَابَةِ فِي هَذِهِ الْمَسْأَلَةِ عَلَى وَفْقِ مَذْهَبِهِ، وَهَذِهِ دَعْوَى مِنْهُ لَيْسَ عَلَيْهَا بُرْهَانٌ. وَلَا يَعْجَزُ كُلُّ مَنْ غَلَبَ هَوَاهُ عَلَى شَيْءٍ أَنْ يَدَّعِيَ إجْمَاعَ الصَّحَابَةِ عَلَيْهِ. قَالَ الْخَطِيبُ: وَأَنَا أَذْكُرُ هُنَا مَا ثَبَتَ عِنْدَ أَهْلِ النَّقْلِ فِي ذَلِكَ عَنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ مِنْ الْعُلَمَاءِ الْخَالِفِينَ، فَأَمَّا الرِّوَايَةُ عَنْ عُمَرَ بْنِ الْخَطَّابِ فَرَوَاهَا بِإِسْنَادِهِ عَنْ عَبْدِ اللَّهِ2 بْنِ عُكَيْمٍ أَنَّهُ كَانَ يَخْطُبُ النَّاسَ كُلَّمَا أَقْبَلَ رَمَضَانُ وَيَقُولُ فِي خُطْبَتِهِ: أَلَا وَلَا يَتَقَدَّمَنَّ الشَّهْرَ مِنْكُمْ أَحَدٌ، يَقُولُهَا ثَلَاثًا، وَفِي الرِّوَايَةِ أَنَّ عُمَرَ كَتَبَ إلَى أُمَرَاءِ الْأَجْنَادِ الْمُجَنَّدَةِ" صُومُوا لِرُؤْيَةِ الْهِلَالِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ يَوْمًا ثُمَّ صُومُوا وَأَفْطِرُوا، وَبِإِسْنَادِهِ عَنْ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ قَالَ: كَانَ عُثْمَانُ لَا يُجِيزُ شَهَادَةَ الْوَاحِدِ فِي رُؤْيَةِ الْهِلَالِ عَلَى رَمَضَانَ، فَقُلْتُ لَهُ مَنْ ذَكَرَهُ؟ قَالَ ابْنُ جُرَيْجٍ عَنْ عَمْرِو بْنِ دِينَارٍ، قُلْتُ لَهُ: مَنْ ذَكَرَ عَنْ ابْنِ جُرَيْجٍ؟ قَالَ: عَبْدُ الرَّزَّاقِ وَرَوْحٌ. قَالَ الْخَطِيبُ: فَإِذَا لَمْ يَقْبَلْ عُثْمَانُ شَهَادَةَ الْوَاحِدِ، فَالْغَيْمُ أَوْلَى أَنْ لَا يَعْتَمِدَهُ.
وَعَنْ مُجَالَدٍ عَنْ الشَّعْبِيِّ عَنْ عَلِيٍّ أَنَّهُ كَانَ يَخْطُبُ إذَا حَضَرَ رَمَضَانُ وَيَقُولُ فِي خُطْبَتِهِ:" لَا تَقَدَّمُوا الشَّهْرَ. إذَا رَأَيْتُمْ الْهِلَالَ فَصُومُوا، وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا، فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ" وَكَانَ يَقُولُ ذَلِكَ بَعْدَ صَلَاةِ الْفَجْرِ وَصَلَاةِ الْعَصْرِ وَعَنْ مُجَالِدٍ عَنْ الشَّعْبِيِّ" أَنَّ عُمَرَ وَعَلِيًّا كَانَا يَنْهَيَانِ عَنْ صَوْمِ الْيَوْمِ الَّذِي يُشَكُّ فِيهِ مِنْ رَمَضَانَ" قُلْتُ: مُجَالِدٌ ضَعِيفٌ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْخَطِيبُ: وَاحْتَجَّ الْمُخَالِفُ بِخَبَرٍ يُرْوَى عَنْ عَلِيٍّ أَنَّهُ قَالَ:" أَصُومُ يَوْمًا مِنْ شَعْبَانَ أَحَبُّ إلَيَّ مِنْ أَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ" قَالَ الْخَطِيبُ: وَلَا حُجَّةَ فِيهِ، لِأَنَّ عَلِيًّا كَانَ لَا يَقْبَلُ شَهَادَةَ الْعَدْلِ الْوَاحِدِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بضم الكاف وفتح الباء.
2 عبد الله بن عكيم بضم أوله وفتح الكاف أبو معبد الكوفي مخضرم عن أبي بكر وعمر وعنه ابن أبي ليلى والقاسم بن مخيمرة مات في إمارة الحجاج (ط).

ج / 6 ص -307- فِي الصَّوْمِ، ثُمَّ رَوَى بِإِسْنَادِهِ عَنْ عَلِيٍّ أَنَّهُ كَانَ يَقْبَلُ شَهَادَةَ رَجُلَيْنِ لِهِلَالِ رَمَضَانَ، ثُمَّ رَأَى عَلِيٌّ قَبُولَ شَهَادَةِ وَاحِدٍ، ثُمَّ رَوَى عَنْ فَاطِمَةَ بِنْتِ الْحُسَيْنِ أَنَّ رَجُلًا شَهِدَ عِنْدَ عَلِيٍّ عَلَى رُؤْيَةِ هِلَالِ رَمَضَانَ، فَصَامَ وَقَالَ:" أَصُومُ يَوْمًا مِنْ شَعْبَانَ أَحَبُّ إلَيَّ مِنْ أَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ" فَصِيَامُ عَلِيٍّ رضي الله عنه كَانَ بِشَهَادَةِ الرَّجُلِ الْوَاحِدِ بَعْدَ أَنْ كَانَ لَا يَقْبَلُ شَهَادَةَ الْوَاحِدِ، فَلَمَّا بَلَغَهُ الْحَدِيثُ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي قَبُولِ الْوَاحِدِ صَارَ إلَيْهِ.
قَالَ الْخَطِيبُ: وَيَدُلُّ عَلَى أَنَّ عَلِيًّا كَانَ لَا يَصُومُ إلَّا لِلرُّؤْيَةِ أَوْ اكْتِمَالِ الْعَدَدِ لِشَعْبَانَ مَا أَخْبَرَنَاهُ أَحْمَدُ وَذَكَرَ إسْنَادَهُ إلَى الْوَلِيدِ بْنِ عُتْبَةَ قَالَ:" صُمْنَا عَلَى عَهْدِ عَلِيٍّ رضي الله عنه ثَمَانِيَةً وَعِشْرِينَ يَوْمًا، فَأَمَرَنَا عَلِيٌّ بِقَضَاءِ يَوْمٍ".
قَالَ الْخَطِيبُ: وَكَانَ شَهْرُ رَمَضَانَ تِلْكَ السَّنَةِ تِسْعَةً وَعِشْرِينَ يَوْمًا، وَشَعْبَانُ تِسْعَةً وَعِشْرِينَ وَغُمَّ الْهِلَالُ فِي آخِرِ شَعْبَانَ، فَأَكْمَلَ عَلِيٌّ وَالنَّاسُ الْعَدَدَ لِشَعْبَانَ ثَلَاثِينَ، وَصَامُوا فَرَأَوْا الْهِلَالَ عَشِيَّةَ الْيَوْمِ الثَّامِنِ وَالْعِشْرِينَ مِنْ الصَّوْمِ وَلَوْ كَانَ عَلِيٌّ يَقُولُ فِي الصَّوْمِ كَقَوْلِ الْمُخَالِفِ مِنْ اعْتِمَادِ الْغَيْمِ لَمْ يَرَ النَّاسُ الْهِلَالَ بَعْدَ صَوْمِ ثَمَانِيَةٍ وَعِشْرِينَ يَوْمًا.
وأما: ابْنُ مَسْعُودٍ فَرَوَى عَنْهُ الْخَطِيبُ بِإِسْنَادِهِ" صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُمَّ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ" وَفِي رِوَايَةٍ عَنْهُ" لَأَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ ثُمَّ أَقْضِيَهُ أَحَبُّ إلَيَّ مِنْ أَنْ أَزِيدَ فِيهِ يَوْمًا لَيْسَ مِنْهُ وَعَنْ صِلَةَ1 قَالَ: "كُنَّا عِنْدَ عَمَّارٍ فِي الْيَوْمِ الَّذِي يُشَكُّ فِيهِ مِنْ رَمَضَانَ فَأَتَى بِشَاةٍ فَتَنَحَّى بَعْضُ الْقَوْمِ فَقَالَ عَمَّارٌ: مَنْ صَامَ هَذَا الْيَوْمَ فَقَدْ عَصَى أَبَا الْقَاسِمِ صلى الله عليه وسلم": وَعَنْ حُذَيْفَةَ" أَنَّهُ كَانَ يَنْهَى عَنْ صَوْمِ الْيَوْمِ الَّذِي يُشَكُّ فِيهِ مِنْ رَمَضَانَ" وَعَنْ ابْنِ عَبَّاسٍ قَالَ:" لَا تَصِلُوا رَمَضَانَ بِشَيْءٍ، وَلَا تَقَدَّمُوهُ بِيَوْمٍ وَلَا يَوْمَيْنِ" وَعَنْهُ" مَنْ صَامَ الْيَوْمَ الَّذِي يُشَكُّ فِيهِ فَقَدْ عَصَى اللَّهَ وَرَسُولَهُ" وَعَنْ أَبِي هُرَيْرَةَ" إذَا رَأَيْتُمْ الْهِلَالَ فَصُومُوا وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا، فَإِنْ أُغْمِيَ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ ثَلَاثِينَ".
قَالَ الْخَطِيبُ: وَأَمَّا مَا رُوِّينَاهُ عَنْ مُعَاوِيَةَ بْنِ صَالِحٍ عَنْ أَبِي مَرْيَمَ قَالَ:" سَمِعْتُ أَبَا هُرَيْرَةَ يَقُولُ: لَأَنْ أَتَقَدَّمَ فِي رَمَضَانَ أَحَبُّ إلَيَّ مِنْ أَنْ أَتَأَخَّرَ؛ لِأَنِّي إنْ تَقَدَّمْتُ لَمْ يَفُتْنِي" فَرِوَايَةٌ ضَعِيفَةٌ لَا تُحْفَظُ إلَّا مِنْ هَذَا الْوَجْهِ، وَأَبُو مَرْيَمَ مَجْهُولٌ فَلَا يُعَارَضُ بِرِوَايَتِهِ مَا نَقَلَهُ الْحُفَّاظُ مِنْ أَصْحَابِ أَبِي هُرَيْرَةَ عَنْهُ، قَالَ الْخَطِيبُ: وَمِمَّا تَعَلَّقَ بِهِ الْمُخَالِفُ مَا رَوَاهُ يَحْيَى بْنُ أَبِي إِسْحَاقَ قَالَ: رَأَيْتُ هِلَالَ الْفِطْرِ إمَّا عِنْدَ الظُّهْرِ أَوْ قَرِيبًا مِنْهَا، فَأَفْطَرَ نَاسٌ فَأَتَيْنَا أَنَسًا فَأَخْبَرْنَاهُ فَقَالَ:" هَذَا يَوْمٌ يَكْمُلُ إلَى أَحَدٍ وَثَلَاثِينَ يَوْمًا، لِأَنَّ الْحَكَمَ بْنَ أَيُّوبَ أَرْسَلَ إلَيَّ قَبْلَ صِيَامِ النَّاسِ أَنِّي صَائِمٌ غَدًا فَكَرِهْتُ الْخِلَافَ عَلَيْهِ فَصُمْتُ، وَأَنَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو صلة بن زفر قال ابن تيمية المجد في المنتقى: رواه الخمسة إلا أحمد وصححه الترمذي وهو للبخاري تعليقا وقال الشوكاني: وأخرجه أيضا ابن حبان وابن خزيمة وصححاه والحاكم والدارقطني والبيهقي ثم قال: وليس هو عند مسلم وقد وهم من عزاه إليه. قال ابن عبد البر: هذا مرفوع لا يختلفون في ذاك وزعم أبو القاسم الجوهري أنه موقوف ورد عليه ورواه إسحاق بن راهويه عن وكيع عن سفيان عن سمك عن عكرمة وزاد فيه ابن عباس (ط).

ج / 6 ص -308- مُتِمٌّ يَوْمِي هَذَا إلَى اللَّيْلِ" قَالَ الْخَطِيبُ: قَالَ الْمُخَالِفُ: وَلَا يَتَقَدَّمُ أَنَسٌ عَلَى صَوْمِ الْجَمَاعَةِ إلَّا بِصَوْمِ يَوْمِ الشَّكِّ.
قَالَ الْخَطِيبُ: فَيُقَالُ لَهُ: قَدْ قَالَ أَنَسٌ: إنَّهُ لَمْ يَصُمْهُ مُعْتَقِدًا وُجُوبَهُ وَإِنَّمَا تَابَعَ الْحَكَمَ بْنَ أَيُّوبَ وَكَانَ هُوَ الْأَمِيرُ عَلَى الْإِمْسَاكِ فِيهِ، وَلَعَلَّ الْأَمِيرَ عَزَمَ عَلَيْهِ فِي ذَلِكَ فَكَرِهَ مُخَالَفَتَهُ، وَالْمَحْفُوظُ عَنْ أَنَسٍ أَنَّهُ أَفْطَرَ يَوْمَ الشَّكِّ، كَذَا رَوَى عَنْهُ مُحَمَّدُ بْنُ سِيرِينَ وَحَسْبُكَ بِهِ فَهْمًا وَعَقْلًا وَصِدْقًا وَفَضْلًا، وَمِنْ ذَلِكَ عَنْ عَائِشَةَ:" لَأَنْ أَصُومَ يَوْمًا مِنْ شَعْبَانَ أَحَبُّ لِي مِنْ أَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ" قَالَ الْخَطِيبُ: أَرَادَتْ عَائِشَةُ صَوْمَ الشَّكِّ إذَا شَهِدَ بِرُؤْيَةِ الْهِلَالِ عَدْلٌ، فَيَجِبُ صَوْمُهُ، وَلَوْ كَانَ قَدْ شَهِدَ بِبَاطِلٍ فِي نَفْسِ الْأَمْرِ وَأَرَادَتْ بِقَوْلِهَا مُخَالَفَةَ مَنْ شَرَطَ لِصَوْمِ رَمَضَانَ شَاهِدِينَ، وَالدَّلِيلُ عَلَى هَذَا أَنَّ مَسْرُوقًا رَوَى عَنْهَا النَّهْيَ عَنْ صَوْمِ يَوْمِ الشَّكِّ، ثُمَّ رَوَاهُ الْخَطِيبُ بِإِسْنَادِهِ، وَمِنْ ذَلِكَ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ" أَنَّهَا كَانَتْ إذَا غُمَّ الْهِلَالُ تَقَدَّمَتْهُ وَصَامَتْ، وَتَأْمُرُ بِذَلِكَ". قَالَ الْخَطِيبُ: لَيْسَ فِي هَذَا أَكْثَرُ مِنْ تَقَدُّمِهَا بِالصَّوْمِ، وَيَحْتَمِلُ أَنَّهُ تَطَوُّعٌ لَا وَاجِبٌ وَإِذَا اُحْتُمِلَ ذَلِكَ لَمْ يَكُنْ لِلْمُخَالِفِ فِيهِ حُجَّةٌ، مَعَ أَنَّ الْحُجَّةَ إنَّمَا هِيَ فِي قَوْلِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَفِعْلِهِ.
قَالَ الْخَطِيبُ: وَمِمَّا جَاءَ عَنْ التَّابِعِينَ فِيهِ مَا رُوِّينَاهُ - فَذَكَرَ بِإِسْنَادِهِ عَنْ عِكْرِمَةَ"مَنْ صَامَ يَوْمَ الشَّكِّ فَقَدْ عَصَى رَسُولَ اللَّهِ صلى الله عليه وسلم وَأَمَرَ رَجُلًا أَنْ يُفْطِرَ بَعْدَ الظُّهْرِ". وَعَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ:" لَا تَصُمْ الْيَوْمَ الَّذِي تَشُكُّ فِيهِ إذَا كَانَ فِيهِ سَحَابٌ" وَفِي رِوَايَةٍ عَنْهُ "لَا بَأْسَ بِصَوْمِهِ إلَّا أَنْ يُغَمَّ الْهِلَالُ". وَعَنْ الشَّعْبِيِّ أَنَّهُ سُئِلَ عَنْ الْيَوْمِ الَّذِي يَقُولُ النَّاسُ: إنَّهُ مِنْ رَمَضَانَ؟ قَالَ: "لَا يُصَمْ إلَّا مَعَ الْإِمَامِ" وَفِي رِوَايَةٍ "عَنْهُ لَوْ صُمْتُ السَّنَةَ كُلَّهَا مَا صُمْتُ يَوْمَ الشَّكِّ" وَعَنْ الضَّحَّاكِ بْنِ قَيْسٍ "لَوْ صُمْتُ السَّنَةَ كُلَّهَا مَا صُمْتُ يَوْمَ الشَّكِّ" وَعَنْ إبْرَاهِيمَ قَالَ: مَا مِنْ يَوْمٍ أَبْغَضُ إلَيَّ مِنْ أَنْ أَصُومَهُ مِنْ الْيَوْمِ الَّذِي يُقَالُ: إنَّهُ مِنْ رَمَضَانَ، وَعَنْ إبْرَاهِيمَ وَأَبِي وَائِلٍ وَالشَّعْبِيِّ وَالْمُسَيِّبِ بْنِ رَافِعٍ أَنَّهُمْ كَانُوا يَكْرَهُونَ صَوْمَ الْيَوْمِ الَّذِي يُقَالُ: إنَّهُ مِنْ رَمَضَانَ، وَعَنْ الْحَسَنِ الْبَصْرِيِّ قَالَ: لَأَنْ أُفْطِرَ يَوْمًا مِنْ رَمَضَانَ لَا أَتَعَمَّدُهُ أَحَبُّ إلَيَّ مِنْ أَنْ أَصُومَ يَوْمًا مِنْ شَعْبَانَ أَصِلُ بِهِ رَمَضَانَ أَتَعَمَّدُهُ، وَعَنْ الْحَسَنِ وَابْنِ سِيرِينَ أَنَّهُمَا كَرِهَا صَوْمَ يَوْمِ الشَّكِّ.
قَالَ الْخَطِيبُ: وَذَكَرَ الْمُخَالِفُ شُبَهًا مِنْ الْقِيَاسِ، وَلَمْ يَخْتَلِفْ مَنْ اعْتَمَدَ الْآثَارَ مِنْ الْعُلَمَاءِ أَنَّ كُلَّ قِيَاسٍ ثَبَتَ عَنْ النَّبِيِّ صلى الله عليه وسلم نَصٌّ يُخَالِفُهُ فَهُوَ بَاطِلٌ، وَيَحْرُمُ الْعَمَلُ بِهِ، وَقَدْ قَالَ أَبُو حَنِيفَةَ وَهُوَ إمَامُ أَهْلِ الْعِرَاقِ مَعَ تَوَسُّعِهِ فِي الْقَضَاءِ بِالْقِيَاسِ: الْبَوْلُ فِي الْمَسْجِدِ أَحْسَنُ مِنْ بَعْضِ الْقِيَاسِ، وَهَذَا صَحِيحٌ، وَهُوَ إذَا قَابَلَ الْقِيَاسَ نَصٌّ يُخَالِفُهُ، أَوْ كَانَ فَاسِدًا لِنَقْصٍ، أَوْ مُعَارَضَةِ الْفَرْعِ لِلْأَصْلِ، كَقِيَاسِ الْمُخَالِفِ وُجُوبَ صَوْمِ يَوْمِ الشَّكِّ عَلَى مَنْ نَسِيَ صَلَاةً مِنْ صَلَوَاتِ يَوْمٍ، فَهَذَا قِيَاسٌ بَاطِلٌ لِثُبُوتِ النَّصِّ بِخِلَافِهِ؛ وَلِأَنَّ الصَّلَاةَ لَمْ تَجِبْ بِالشَّكِّ، بَلْ لِأَنَّا تَيَقَّنَّا شَغْلَ ذِمَّتِهِ بِكُلِّ صَلَاةٍ، وَشَكَكْنَا فِي بَرَاءَتِهِ مِنْهَا وَالْأَصْلُ بَقَاؤُهَا بِخِلَافِ الصَّوْمِ وَلَا طَرِيقَ بِهِ إلَى الصَّلَاةِ الْمَنْسِيَّةِ إلَّا بِفِعْلِ الْجَمِيعِ، وَإِنَّمَا نَظِيرُ مَسْأَلَةِ يَوْمِ الشَّكِّ أَنْ يَشُكَّ هَلْ دَخَلَ وَقْتُ الصَّلَاةِ أَمْ لَا؟ فَلَا تَلْزَمُهُ الصَّلَاةُ بِالِاتِّفَاقِ، بَلْ لَوْ صَلَّى شَاكًّا فِيهِ لَمْ تَصِحَّ صَلَاتُهُ، قَالَ الْمُخَالِفِ: وَقِيَاسٌ آخَرُ وَهُوَ الْقِيَاسُ عَلَى مَا إذَا غُمَّ الْهِلَالُ فِي آخِرِ رَمَضَانَ فَإِنَّهُ يَجِبُ صَوْمُ ذَلِكَ الْيَوْمِ.

ج / 6 ص -309- قَالَ الْخَطِيبُ: لَيْسَ بِهَذَا الْمُخَالِفُ مِنْ الْغَبَاوَةِ مَا يَنْتَهِي إلَى هَذِهِ الْمَقَالَةِ لَكِنَّهُ أَلْزَمَ نَفْسَهُ أَمْرًا أَلْجَأَهُ إلَيْهَا، وَكَيْفَ اسْتَجَازَ أَنْ يَقُولَ: يَوْمُ الشَّكِّ أَحَدُ طَرَفَيْ الشَّهْرِ مَعَ أَنَّ هَذَا الْوَصْفَ لَا يَلْزَمُهُ وَلَا يَسْلَمُ لَهُ؟ فَإِنْ قَالَ: بَنَيْتُهُ عَلَى أَصْلٍ، قِيلَ لَهُ: وَهُوَ مُخَالِفٌ لِلنَّصِّ فَيَجِبُ اطِّرَاحُهُ، وَيُقَالُ لَهُ: إنْ قُلْتَ: يَوْمُ الشَّكِّ أَحَدُ طَرَفَيْ رَمَضَانَ فَأْتِ بِحُجَّةٍ عَلَى ذَلِكَ وَهَيْهَاتَ السَّبِيلُ إلَى ذَلِكَ، وَإِنْ قُلْتَ: الشَّكُّ أَحَدُ طَرَفَيْ شَعْبَانَ، قِيلَ: أَصَبْتَ، وَلَا يَجِبُ صَوْمُ شَعْبَانَ، (ثُمَّ يُقَالُ) الْأَصْلُ بَقَاءُ شَعْبَانَ فَلَا يَزُولُ بِالشَّكِّ.
قَالَ الْخَطِيبُ: قَالَ الْمُخَالِفُ: وَلَا يَمْتَنِعُ تَرْكُ الْأَصْلِ لِلِاحْتِيَاطِ كَمَا فِي مَسْأَلَةِ مَنْ نَسِيَ صَلَاةً مِنْ الْخَمْسِ، وَكَمَا لَوْ شَكَّ مَاسِحُ الْخُفِّ فِي انْقِضَاءِ مُدَّتِهِ فَلَا يَمْسَحُ، وَلَوْ شَكَّتْ الْمُسْتَحَاضَةُ فِي انْقِطَاعِ الْحَيْضِ تَلْزَمُهَا الصَّلَاةُ، قَالَ الْخَطِيبُ: أَمَّا مَسْأَلَةُ الصَّلَاةِ فَسَبَقَ جَوَابُهَا وأما: مَاسِحُ الْخُفِّ فَشَرْطُ مَسْحِهِ بَقَاءُ الْمُدَّةِ فَإِذَا شَكَّ فِيهَا رَجَعَ إلَى الْأَصْلِ، وَهُوَ غَسْلُ الرِّجْلَيْنِ وأما: الْمُسْتَحَاضَةُ فَسَقَطَتْ عَنْهَا الصَّلَاةُ بِسَبَبِ الْحَيْضِ، فَإِذَا شَكَّتْ فِيهِ رَجَعَتْ إلَى الْأَصْلِ، وَمُقْتَضَى هَذَا فِي مَسْأَلَتِنَا أَنْ لَا يَجِبَ صَوْمُ يَوْمِ الشَّكِّ، لِأَنَّ الْأَصْلَ بَقَاءُ شَعْبَانَ، هَذَا آخِرُ كَلَامِ الْخَطِيبِ رحمه الله تعالى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيُكْرَهُ أَنْ يَصُومَ يَوْمَ الْجُمُعَةِ وَحْدَهُ، فَإِنْ وَصَلَهُ بِيَوْمٍ قَبْلَهُ أَوْ بِيَوْمٍ بَعْدَهُ لَمْ يُكْرَهْ؛ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"لَا يَصُومَنَّ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ إلَّا أَنْ يَصُومَ قَبْلَهُ أَوْ يَصُومَ بَعْدَهُ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي الْمَسْأَلَةِ أَحَادِيثُ أُخَرُ، مِنْ ذَلِكَ حَدِيثُ مُحَمَّدِ بْنِ عَبَّادٍ قَالَ:"سَأَلْتُ جَابِرًا أَنَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ صَوْمِ يَوْمِ الْجُمُعَةِ؟ قَالَ: نَعَمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"لَا تَخُصُّوا لَيْلَةَ الْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنِ سَائِرِ اللَّيَالِيِ، وَلَا تَخُصُّوا يَوْمَ الْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنَ سَائِرِ الْأَيَّامِ إلَّا أَنْ يَكُونَ فِي صَوْمٍ يَصُومُهُ أَحَدُكُمْ" رَوَاهُ مُسْلِمٌ.
وَعَنْ جُوَيْرِيَةَ بِنْتِ الْحَارِثِ أُمِّ الْمُؤْمِنِينَ رضي الله عنها"أَنَّ النَّبِيَّ صلى الله عليه وسلم دَخَلَ عَلَيْهَا يَوْمَ الْجُمُعَةِ وَهِيَ صَائِمَةٌ، فَقَالَ: أَصُمْتِ أَمْسِ؟ قَالَتْ: لَا، قَالَ: أَتُرِيدِينَ أَنْ تَصُومِي غَدًا؟ قَالَتْ: لَا، قَالَ: فَأَفْطِرِي" رَوَاهُ الْبُخَارِيُّ.
وَعَنْ ابْنِ مَسْعُودٍ قَالَ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَصُومُ مِنْ غُرَّةِ كُلِّ شَهْرٍ ثَلَاثَةَ أَيَّامٍ، وَقَلَّمَا كَانَ يُفْطِرُ يَوْمَ الْجُمُعَةِ" رَوَاهُ الْإِمَامُ أَحْمَدُ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمْ، قَالَ التِّرْمِذِيُّ:" حَدِيثٌ حَسَنٌ، قَالَ أَصْحَابُنَا: يُكْرَهُ إفْرَادُ يَوْمِ الْجُمُعَةِ بِالصَّوْمِ فَإِنْ وَصَلَهُ بِصَوْمٍ قَبْلَهُ أَوْ بَعْدَهُ أَوْ وَافَقَ عَادَةً لَهُ بِأَنْ نَذَرَ صَوْمَ يَوْمِ شِفَاءِ مَرِيضِهِ، أَوْ قُدُومِ زَيْدٍ أَبَدًا، فَوَافَقَ الْجُمُعَةَ لَمْ يُكْرَهْ" لِحَدِيثِ أَبِي هُرَيْرَةَ وَغَيْرِهِ مِمَّا سَبَقَ، هَذَا الَّذِي ذَكَرْتُهُ مِنْ كَرَاهَةِ إفْرَادِ يَوْمِ الْجُمُعَةِ بِالصَّوْمِ هُوَ الصَّحِيحُ الْمَشْهُورُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ.
وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: رَوَى الْمُزَنِيّ فِي الْجَامِعِ الْكَبِيرِ عَنْ الشَّافِعِيِّ أَنَّهُ قَالَ: لَا أَسْتَحِبُّ صَوْمَ يَوْمِ الْجُمُعَةِ لِمَنْ كَانَ إذَا صَامَهُ مَنَعَهُ مِنْ الصَّلَاةِ مَا لَوْ كَانَ مُفْطِرًا فَعَلَهُ، هَذَا نَقْلُ

ج / 6 ص -310- الْقَاضِي، وَقَالَ صَاحِبُ الشَّامِلِ: وَذَكَرَ فِي جَامِعِهِ قَالَ الشَّافِعِيُّ: وَلَا يَبِينُ لِي أَنْ أَنْهَى عَنْ صَوْمِ يَوْمِ الْجُمُعَةِ إلَّا عَلَى اخْتِيَارٍ لِمَنْ كَانَ إذَا صَامَهُ مَنَعَهُ عَنْ الصَّلَاةِ الَّتِي لَوْ كَانَ مُفْطِرًا فَعَلَهَا.
قَالَ صَاحِبُ الشَّامِلِ: وَذَكَرَ الشَّيْخُ أَبُو حَامِدٍ فِي التَّعْلِيقِ أَنَّهُ يُكْرَهُ صَوْمُهُ مُفْرَدًا قَالَ: وَهَذَا خِلَافُ مَا نَقَلَهُ الْمُزَنِيّ، قَالَ: وَحَمَلَ الشَّافِعِيُّ الْأَحَادِيثَ الْوَارِدَةَ فِي النَّهْيِ عَلَى مَنْ كَانَ الصَّوْمُ يُضْعِفُهُ وَيَمْنَعُهُ عَنْ الطَّاعَةِ. هَذَا كَلَامُ صَاحِبِ الشَّامِلِ، وَنَقَلَ ابْنُ الْمُنْذِرِ عَنْ الشَّافِعِيِّ هَذَا الَّذِي قَالَهُ صَاحِبُ الشَّامِلِ مُخْتَصَرًا، وَلَمْ يَذْكُرْ عَنْهُ غَيْرَهُ، وَقَدْ قَالَ صَاحِبُ الْبَيَانِ: فِي كَرَاهَةِ إفْرَادِهِ بِالصَّوْمِ وَجْهَانِ (الْمَنْصُوصُ) الْجَوَازُ، وَيُحْتَجُّ لِظَاهِرِ مَا قَالَهُ الشَّافِعِيُّ، وَاخْتَارَهُ صَاحِبُ الشَّامِلِ بِحَدِيثِ ابْنِ مَسْعُودٍ السَّابِقِ، وَمَنْ قَالَ بِالْمَذْهَبِ الْمَشْهُورِ أَجَابَ عَنْهُ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَصُومُ الْخَمِيسَ فَوَصَلَ الْجُمُعَةَ بِهِ، وَهَذَا لَا كَرَاهَةَ فِيهِ بِلَا خِلَافٍ.
فرع: قَالَ الْأَصْحَابُ وَغَيْرُهُمْ: الْحِكْمَةُ فِي كَرَاهَةِ إفْرَادِ يَوْمِ الْجُمُعَةِ بِالصَّوْمِ أَنَّ الدُّعَاءَ فِيهِ مُسْتَحَبٌّ، وَهُوَ أَرْجَى فَهُوَ، يَوْمُ دُعَاءٍ وَذِكْرٍ وَعِبَادَةٍ مِنْ الْغُسْلِ وَالتَّبْكِيرِ إلَى الصَّلَاةِ وَانْتِظَارِهَا وَاسْتِمَاعِ الْخُطْبَةِ وَإِكْثَارِ الذِّكْرِ بَعْدَهَا لقوله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً} [الجمعة: من الآية10] وَيُسْتَحَبُّ فِيهِ أَيْضًا الْإِكْثَارُ مِنْ الصَّلَاةِ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَغَيْرِ ذَلِكَ مِنْ الْعِبَادَاتِ فِي يَوْمِهَا فَاسْتُحِبَّ لَهُ الْفِطْرُ فِيهِ لِيَكُونَ أَعْوَنَ عَلَى هَذِهِ الطَّاعَاتِ وَأَدَائِهَا بِنَشَاطٍ وَانْشِرَاحٍ وَالْتِذَاذٍ بِهَا مِنْ غَيْرِ مَلَلٍ وَلَا سَآمَةٍ، وَهُوَ نَظِيرُ الْحَاجِّ بِعَرَفَاتٍ فَإِنَّ الْأَوْلَى لَهُ الْفِطْرُ كَمَا سَبَقَ لِهَذِهِ الْحِكْمَةِ،
فَإِنْ قِيلَ: لَوْ كَانَ كَذَلِكَ لَمْ تَزُلْ الْكَرَاهَةُ بِصِيَامٍ قَبْلَهُ أَوْ بَعْدَهُ لِبَقَاءِ الْمَعْنَى الَّذِي نَهَى بِسَبَبِهِ. فَالْجَوَابُ: أَنَّهُ يَحْصُلُ لَهُ بِفَضِيلَةِ الصَّوْمِ الَّذِي قَبْلَهُ أَوْ بَعْدَهُ مَا يَجْبُرُ مَا قَدْ يَحْصُلُ مِنْ فُتُورٍ أَوْ تَقْصِيرٍ فِي وَظَائِفِ يَوْمِ الْجُمُعَةِ بِسَبَبِ صَوْمِهِ، فَهَذَا هُوَ الْمُعْتَمَدُ فِي كَرَاهَةِ إفْرَادِ يَوْمِ الْجُمُعَةِ بِالصَّوْمِ. وَقِيلَ: سَبَبُهُ خَوْفُ الْمُبَالَغَةِ فِي تَعْظِيمِهِ بِحَيْثُ يُفْتَتَنُ بِهِ كَمَا اُفْتُتِنَ قَوْمٌ بِالسَّبْتِ، وَهَذَا بَاطِلٌ مُنْتَقَضٌ بِصَلَاةِ الْجُمُعَةِ وَسَائِرِ مَا شُرِعَ فِي يَوْمِ الْجُمُعَةِ مِمَّا لَيْسَ فِي غَيْرِهِ مِنْ التَّعْظِيمِ وَالشَّعَائِرِ، وَقِيلَ بِسَبَبِهِ لِئَلَّا يُعْتَقَدَ وُجُوبُهُ، وَهَذَا بَاطِلٌ وَمُنْتَقَضٌ بِيَوْمِ الِاثْنَيْنِ فَإِنَّهُ يُنْدَبُ صَوْمُهُ وَلَا يُلْتَفَتُ إلَى هَذَا الْخَيَالِ الْبَعِيدِ وَبِيَوْمِ عَرَفَةَ وَعَاشُورَاءَ وَغَيْرِ ذَلِكَ، فَالصَّوَابُ مَا قَدَّمْنَاهُ، وَاَللَّهُ أَعْلَمُ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي إفْرَادِ يَوْمِ الْجُمُعَةِ بِالصَّوْمِ
 قَدْ ذَكَرْنَا أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا كَرَاهَتُهُ. وَبِهِ قَالَ أَبُو هُرَيْرَةَ وَالزُّهْرِيُّ وَأَبُو يُوسُفَ وَأَحْمَدُ وَإِسْحَاقُ وَابْنُ الْمُنْذِرِ. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَمُحَمَّدُ بْنُ الْحَسَنِ: لَا يُكْرَهُ، قَالَ مَالِكٌ فِي: "الْمُوَطَّأِ لَمْ أَسْمَعْ أَحَدًا مِنْ أَهْلِ الْعِلْمِ وَالْفِقْهِ وَمَنْ يُقْتَدَى بِهِ يَنْهَى عَنْ صِيَامِ يَوْمِ الْجُمُعَةِ1، وَصِيَامُهُ حَسَنٌ. قَالَ: وَقَدْ رَأَيْتُ بَعْضَ أَهْلِ الْعِلْمِ يَصُومُهُ وَأُرَاهُ كَانَ يَتَحَرَّاهُ" فَهَذَا كَلَامُ مَالِكٍ وَقَدْ يُحْتَجُّ لَهُمْ بِحَدِيثِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 روجعت العبارة على ما جاء في الموطأ عن يحيى بن يحيى ولذا قومت عبارتها في ش و ق (ط).

ج / 6 ص -311- ابْنِ مَسْعُودٍ السَّابِقِ وَدَلِيلُنَا عَلَيْهِمْ الْأَحَادِيثُ الصَّحِيحَةُ السَّابِقَةُ فِي النَّهْيِ، وَسَبَقَ الْجَوَابُ عَنْ حَدِيثِ ابْنِ مَسْعُودٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَصُومُ يَوْمَ الْخَمِيسِ وَالْجُمُعَةِ فَلَا يُفْرِدُهُ. وَأَمَّا قَوْلُ مَالِكٍ فِي الْمُوَطَّأِ: أَنَّهُ مَا رَأَى مَنْ يَنْهَى فَيُعَارِضُهُ، أَنَّ غَيْرَهُ رَأَى، فَالسُّنَّةُ مُقَدَّمَةٌ عَلَى مَا رَآهُ هُوَ وَغَيْرُهُ وَقَدْ ثَبَتَتْ الْأَحَادِيثُ بِالنَّهْيِ عَنْ إفْرَادِهِ فَيَتَعَيَّنُ الْعَمَلُ بِهَا لِعَدَمِ الْمُعَارِضِ لَهَا وَمَالِكٌ مَعْذُورٌ فِيهَا فَإِنَّهَا لَمْ تَبْلُغْهُ. قَالَ الدَّاوُدِيُّ مِنْ أَصْحَابِ مَالِكٍ: لَمْ يَبْلُغْ مَالِكًا حَدِيثَ النَّهْيِ وَلَوْ بَلَغَهُ لَمْ يُخَالِفْهُ.
فرع: يُكْرَهُ إفْرَادُ يَوْمِ السَّبْتِ بِالصَّوْمِ، فَإِنْ صَامَ قَبْلَهُ أَوْ بَعْدَهُ مَعَهُ لَمْ يُكْرَهُ صَرَّحَ بِكَرَاهَةِ إفْرَادِهِ أَصْحَابُنَا، مِنْهُمْ الدَّارِمِيُّ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ؛ لِحَدِيثِ عَبْدِ اللَّهِ بْنِ بُسْرٍ - بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ وَالسِّينِ الْمُهْمَلَةِ - عَنْ أُخْتِهِ الصَّمَّاءِ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا تَصُومُوا يَوْمَ السَّبْتِ إلَّا فِيمَا اُفْتُرِضَ عَلَيْكُمْ، فَإِنْ لَمْ يَجِدْ أَحَدُكُمْ إلَّا لِحَاءَ عِنَبَةٍ أَوْ عُودَ شَجَرَةٍ فَلْيَمْضُغْهُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَالْحَاكِمُ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ، وَقَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ، قَالَ وَمَعْنَى النَّهْيِ أَنْ يَخْتَصَّهُ الرَّجُلُ بِالصِّيَامِ؛ لِأَنَّ الْيَهُودَ يُعَظِّمُونَهُ. وَقَالَ أَبُو دَاوُد: هَذَا الْحَدِيثُ مَنْسُوخٌ. وَلَيْسَ كَمَا قَالَ. وَقَالَ مَالِكٌ: هَذَا الْحَدِيثُ كَذِبٌ وَهَذَا الْقَوْلُ لَا يُقْبَلُ، فَقَدْ صَحَّحَهُ الْأَئِمَّةُ قَالَ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ: هُوَ حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ، قَالَ: وَلَهُ مُعَارِضٌ صَحِيحٌ وَهُوَ حَدِيثُ جُوَيْرِيَةَ السَّابِقُ فِي صَوْمِ يَوْمِ الْجُمُعَةِ قَالَ: وَلَهُ مُعَارِضٌ آخَرُ بِإِسْنَادٍ صَحِيحٍ.
ثُمَّ رَوَى بِإِسْنَادِهِ"عَنْ كُرَيْبٍ مَوْلَى ابْنِ عَبَّاسٍ أَنَّ ابْنَ عَبَّاسٍ وَنَاسًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم بَعَثُوهُ إلَى أُمِّ سَلَمَةَ يَسْأَلُهَا أَيُّ الْأَيَّامِ كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَكْثَرَ صِيَامًا لَهَا؟ قَالَتْ: يَوْمُ السَّبْتِ وَالْأَحَدِ، فَرَجَعْتُ إلَيْهِمْ فَأَخْبَرْتُهُمْ1، فَكَأَنَّهُمْ أَنْكَرُوا ذَلِكَ، فَقَامُوا بِأَجْمَعِهِمْ إلَيْهَا فَقَالُوا: إنَّا بَعَثْنَا إلَيْكِ هَذَا فِي كَذَا وَكَذَا فَذَكَرَ أَنَّكِ قُلْتِ كَذَا وَكَذَا، فَقَالَتْ: صَدَقَ، إنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَكْثَرُ مَا كَانَ يَصُومُ مِنْ الْأَيَّامِ يَوْمَ السَّبْتِ وَيَوْمَ الْأَحَدِ، وَكَانَ يَقُولُ إنَّهُمَا يَوْمَا عِيدٍ لِلْمُشْرِكِينَ، وَأَنَا أُرِيدُ أَنْ أُخَالِفَهُمْ" هَذَا آخِرُ كَلَامِ الْحَاكِمِ. وَحَدِيثُ أُمِّ سَلَمَةَ هَذَا رَوَاهُ النَّسَائِيُّ أَيْضًا وَالْبَيْهَقِيُّ وَغَيْرُهُمَا.
وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَصُومُ مِنْ الشَّهْرِ السَّبْتَ وَالْأَحَدَ وَالِاثْنَيْنَ، وَمِنْ الشَّهْرِ الْآخَرِ الثُّلَاثَاءَ وَالْأَرْبِعَاءَ وَالْخَمِيسَ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ وَالصَّوَابُ عَلَى الْجُمْلَةِ مَا قَدَّمْنَاهُ عَنْ أَصْحَابِنَا أَنَّهُ يُكْرَهُ إفْرَادُ السَّبْتِ بِالصِّيَامِ إذَا لَمْ يُوَافِقْ عَادَةً لَهُ؛ لِحَدِيثِ الصَّمَّاءِ. وَأَمَّا قَوْلُ أَبِي دَاوُد: إنَّهُ مَنْسُوخٌ فَغَيْرُ مَقْبُولٍ، وَأَيُّ دَلِيلٍ عَلَى نَسْخِهِ؟ وَأَمَّا الْأَحَادِيثُ الْبَاقِيَةُ الَّتِي ذَكَرْنَاهَا فِي صِيَامِ السَّبْتِ فَكُلُّهَا وَارِدَةٌ فِي صَوْمِهِ مَعَ الْجُمُعَةِ وَالْأَحَدِ فَلَا مُخَالَفَةَ فِيهَا لِمَا قَالَهُ أَصْحَابُنَا مِنْ كَرَاهَةِ إفْرَادِ السَّبْتِ. وَبِهَذَا يُجْمَعُ بَيْنَ الْأَحَادِيثِ، وَقَوْلُهُ صلى الله عليه وسلم فِي حَدِيثِ الصَّمَّاءِ (لِحَاءَ عِنَبَةٍ) - هُوَ بِكَسْرِ اللَّامِ وَبِالْحَاءِ الْمُهْمَلَةِ وَبِالْمَدِّ - وَهُوَ قِشْرُ الشَّجَرِ وَيَمْضَغُهُ - بِفَتْحِ الضَّادِ وَضَمِّهَا لُغَتَانِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 القائل ابن عباس وجاء بضمير المتكلم على سبيل الالتفات.

ج / 6 ص -312- قَالَ الْمُصَنِّفُ رحمه الله تعالى وَلَا يَجُوزُ صَوْمُ يَوْمِ الْفِطْرِ وَيَوْمِ النَّحْرِ، فَإِنْ صَامَ فِيهِ لَمْ يَصِحَّ لِمَا رَوَى عُمَرُ رضي الله عنه"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى عَنْ صِيَامِ هَذَيْنِ الْيَوْمَيْنِ أَمَّا يَوْمُ الْأَضْحَى فَتَأْكُلُونَ مِنْ لَحْمِ نُسُكِكُمْ، وَأَمَّا يَوْمُ الْفِطْرِ فَفِطْرُكُمْ مِنْ صِيَامِكُمْ".
الشرح: حَدِيثُ عُمَرَ رضي الله عنه رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عُمَرَ. وَرَوَيَا أَيْضًا عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى عَنْ صِيَامِ يَوْمَيْنِ، يَوْمِ الْفِطْرِ وَيَوْمِ النَّحْرِ" وَرَوَيَا مَعْنَاهُ مِنْ رِوَايَةِ ابْنِ عُمَرَ، وَرَوَاهُ الْبُخَارِيُّ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وَمُسْلِمٌ مِنْ رِوَايَةِ عَائِشَةَ، وَأَجْمَعَ الْعُلَمَاءُ عَلَى تَحْرِيمِ صَوْمِ يَوْمَيْ الْعِيدَيْنِ: الْفِطْرِ وَالْأَضْحَى؛ لِهَذِهِ الْأَحَادِيثِ، فَإِنْ صَامَ فِيهِمَا لَمْ يَصِحَّ صَوْمُهُ، وَإِنْ نَذَرَ صَوْمَهُمَا لَمْ يَنْعَقِدْ نَذْرُهُ وَلَا شَيْءَ عَلَيْهِ عِنْدَنَا وَعِنْدَ الْعُلَمَاءِ كَافَّةً، إلَّا أَبَا حَنِيفَةَ فَقَالَ: يَنْعَقِدُ نَذْرُهُ وَيَلْزَمُهُ صَوْمُ يَوْمٍ غَيْرِهِمَا، قَالَ: فَإِنْ صَامَهُمَا أَجْزَأَهُ مَعَ أَنَّهُ حَرَامٌ، وَوَافَقَ عَلَى أَنَّهُ يَصِحُّ صَوْمُهَا عَنْ نَذْرٍ مُطْلَقٍ، دَلِيلُنَا أَنَّهُ نَذَرَ صَوْمًا مُحَرَّمًا فَلَمْ يَنْعَقِدْ كَمَنْ نَذَرَتْ صَوْمَ أَيَّامِ حَيْضِهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ أَنْ يَصُومَ أَيَّامَ التَّشْرِيقِ صَوْمًا غَيْرَ صَوْمِ التَّمَتُّعِ، فَإِنْ صَامَ لَمْ يَصِحَّ صَوْمُهُ، لِمَا رَوَى أَبُو هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم"نَهَى عَنْ صِيَامِ سِتَّةِ أَيَّامٍ، يَوْمِ الْفِطْرِ، وَيَوْمِ النَّحْرِ، وَأَيَّامِ التَّشْرِيقِ، وَالْيَوْمِ الَّذِي يُشَكُّ فِيهِ أَنَّهُ مِنْ رَمَضَانَ" وَهَلْ يَجُوزُ لِلْمُتَمَتِّعِ صَوْمُهُ؟ فِيهِ قَوْلَانِ، قَالَ فِي الْقَدِيمِ: يَجُوزُ، لِمَا رُوِيَ عَنْ ابْنِ عُمَرَ وَعَائِشَةَ أَنَّهُمَا قَالَا:" لَمْ يُرَخَّصْ فِي أَيَّامِ التَّشْرِيقِ إلَّا لِمُتَمَتِّعٍ لَمْ يَجِدْ الْهَدْيَ" وَقَالَ فِي الْجَدِيدِ: لَا يَجُوزُ؛ لِأَنَّ كُلَّ يَوْمٍ لَا يَجُوزُ فِيهِ صَوْمُ غَيْرِ الْمُتَمَتِّعِ لَمْ يُجِزْ فِيهِ صَوْمُ التَّمَتُّعِ كَيَوْمِ الْعِيدِ".
الشَّرْحُ حَدِيثُ أَبِي هُرَيْرَةَ هَذَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ عَنْ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم"نَهَى عَنْ صِيَامٍ قَبْلَ رَمَضَانَ بِيَوْمٍ وَالْأَضْحَى وَالْفِطْرِ وَأَيَّامِ التَّشْرِيقِ ثَلَاثَةٍ بَعْدَ يَوْمِ النَّحْرِ" هَذَا لَفْظُهُ وَضُعِّفَ إسْنَادُهُ، وَيُغْنِي عَنْهُ حَدِيثُ نُبَيْشَةَ - بِضَمِّ النُّونِ وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ ثُمَّ يَاءٍ مُثَنَّاةٍ تَحْتَ سَاكِنَةٍ ثُمَّ شِينٍ مُعْجَمَةٍ - الصَّحَابِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"أَيَّامُ التَّشْرِيقِ أَيَّامُ أَكْلٍ وَشُرْبٍ وَذِكْرِ اللَّهِ تَعَالَى" رَوَاهُ مُسْلِمٌ. وَعَنْ كَعْبِ بْنِ مَالِكٍ"أَنَّ النَّبِيَّ صلى الله عليه وسلم بَعَثَهُ وَأَنَسَ بْنَ الْحَدَثَانِ أَيَّامَ التَّشْرِيقِ فَنَادَى أَنَّهُ لَا يَدْخُلُ الْجَنَّةَ إلَّا مُؤْمِنٌ، وَأَيَّامُ التَّشْرِيقِ أَيَّامُ أَكْلٍ وَشُرْبٍ" رَوَاهُ مُسْلِمٌ. وَعَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:"يَوْمُ عَرَفَةَ وَيَوْمُ النَّحْرِ وَأَيَّامُ التَّشْرِيقِ عِيدُنَا أَهْلَ الْإِسْلَامِ، وَهِيَ أَيَّامُ أَكْلٍ وَشُرْبٍ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ قَالَ التِّرْمِذِيُّ: حَدِيثُ حَسَنٌ صَحِيحٌ وَعَنْ عَمْرِو بْنِ الْعَاصِ قَالَ: "هَذِهِ الْأَيَّامُ الَّتِي كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَأْمُرُنَا بِإِفْطَارِهَا وَيَنْهَى عَنْ صِيَامِهَا. قَالَ مَالِكٌ: هِيَ أَيَّامُ التَّشْرِيقِ" رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ.
وَأَمَّا مَا ذَكَرَهُ الْمُصَنِّفُ عَنْ ابْنِ عُمَرَ وَعَائِشَةَ فِي صَوْمِ الْمُتَمَتِّعِ فَصَحِيحٌ، رَوَاهُ الْبُخَارِيُّ فِي صَحِيحِهِ، وَلَفْظُهُ عَنْ عَائِشَةَ وَابْنِ عُمَرَ قَالَا: "لَمْ يُرَخَّصْ فِي أَيَّامِ التَّشْرِيقِ أَنْ يَضْمَنَ إلَّا لِمَنْ لَمْ يَجِدْ الْهَدْيَ" وَفِي رِوَايَةٍ لِلْبُخَارِيِّ عَنْهُمَا قَالَا: "الصِّيَامُ لِمَنْ تَمَتَّعَ بِالْعُمْرَةِ إلَى الْحَجِّ إلَى يَوْمِ عَرَفَةَ، فَإِنْ لَمْ يَجِدْ هَدْيًا وَلَمْ يَصُمْ صَامَ أَيَّامَ مِنَى" فَالرِّوَايَةُ الْأُولَى مَرْفُوعَةٌ إلَى النَّبِيِّ صلى الله عليه وسلم لِأَنَّهَا بِمَنْزِلَةِ قَوْلِ الصَّحَابِيِّ: "أُمِرْنَا بِكَذَا وَنُهِينَا عَنْ كَذَا وَرُخِّصَ لَنَا فِي كَذَا "وَكُلُّ هَذَا وَشِبْهُهُ مَرْفُوعٌ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم بِمَنْزِلَةِ

ج / 6 ص -313- قَوْلِهِ: قَالَ صلى الله عليه وسلم كَذَا. وَقَدْ سَبَقَ بَيَانُ هَذَا فِي مُقَدِّمَةِ هَذَا الشَّرْحِ، ثُمَّ فِي مَوَاضِعَ. وَأَيَّامُ التَّشْرِيقِ هِيَ الثَّلَاثَةُ الَّتِي بَعْدَ النَّحْرِ وَيُقَالُ لَهَا: أَيَّامُ مِنَى؛ لِأَنَّ الْحُجَّاجَ يُقِيمُونَ فِيهَا بِمِنَى، وَالْيَوْمُ الْأَوَّلُ يُقَالُ لَهُ: يَوْمُ الْقَرِّ - بِفَتْحِ الْقَافِ - لِأَنَّ الْحُجَّاجَ يَقِرُّونَ فِيهِ بِمِنَى، وَالثَّانِي يَوْمُ النَّفْرِ الْأَوَّلِ؛ لِأَنَّهُ يَجُوزُ النَّفْرُ فِيهِ لِمَنْ تَعَجَّلَ، وَالثَّالِثُ يَوْمُ النَّفْرِ الثَّانِي. وَسُمِّيَتْ أَيَّامَ التَّشْرِيقِ؛ لِأَنَّ الْحُجَّاجَ يُشَرِّقُونَ فِيهَا لُحُومَ الْأَضَاحِيّ وَالْهَدَايَا - أَيْ يَنْشُرُونَهَا وَيُقَدِّدُونَهَا - وَأَيَّامُ التَّشْرِيقِ هِيَ الْأَيَّامُ الْمَعْدُودَاتُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَفِي صَوْمِ أَيَّامِ التَّشْرِيقِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أحدهما: وَهُوَ الْجَدِيدُ لَا يَصِحُّ صَوْمُهَا لَا لِمُتَمَتِّعٍ وَلَا غَيْرِهِ، هَذَا هُوَ الْأَصَحُّ عِنْدَ الْأَصْحَابِ. والثاني: وَهُوَ الْقَدِيمُ يَجُوزُ لِلْمُتَمَتِّعِ الْعَادِمِ الْهَدْيَ صَوْمُهَا عَنْ الْأَيَّامِ الثَّلَاثَةِ الْوَاجِبَةِ فِي الْحَجِّ، فَعَلَى هَذَا هَلْ يَجُوزُ لِغَيْرِ الْمُتَمَتِّعِ أَنْ يَصُومَهَا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي طَرِيقَةِ الْخُرَاسَانِيِّينَ وَذَكَرَهُمَا جَمَاعَاتٌ مِنْ الْعِرَاقِيِّينَ، مِنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ الْمَجْمُوعِ وَالتَّجْرِيدِ وَآخَرُونَ مِنْهُمْ أصحهما: عِنْدَ جَمِيعِ الْأَصْحَابِ لَا يَجُوزُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَكَثِيرُونَ أَوْ الْأَكْثَرُونَ؛ لِعُمُومِ الْأَحَادِيثِ فِي مَنْعِ صَوْمِهَا، وَإِنَّمَا رُخِّصَ لِلْمُتَمَتِّعِ والثاني: يَجُوزُ.
قَالَ الْمَحَامِلِيُّ فِي كِتَابَيْهِ وَصَاحِبُ الْعُدَّةِ: هَذَا الْقَائِلُ بِالْجَوَازِ هُوَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ قَالَ أَصْحَابُنَا الَّذِينَ حَكَوْا هَذَا الْوَجْهَ: "إنَّمَا يَجُوزُ فِي هَذِهِ الْأَيَّامِ صَوْمٌ لَهُ سَبَبٌ مِنْ قَضَاءٍ أَوْ نَذْرٍ أَوْ كَفَّارَةٍ أَوْ تَطَوُّعٍ لَهُ سَبَبٌ" فَأَمَّا تَطَوُّعٌ لَا سَبَبَ لَهُ فَلَا يَجُوزُ فِيهَا بِلَا خِلَافٍ. كَذَا نَقَلَ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَالسَّرَخْسِيُّ وَصَاحِبُ الْعُدَّةِ وَآخَرُونَ. وَأَكْثَرُ الْقَائِلِينَ قَالُوا: هُوَ نَظِيرُ الْأَوْقَاتِ الْمَنْهِيِّ عَنْ الصَّلَاةِ فِيهَا، فَإِنَّهُ يُصَلِّي فِيهَا مَا لَهَا سَبَبٌ دُونَ مَا لَا سَبَبَ لَهَا.
قَالَ السَّرَخْسِيُّ: مَبْنَى الْخِلَافِ عَلَى أَنَّ إبَاحَتَهَا لِلْمُتَمَتِّعِ لِلْحَاجَةِ، أَوْ لِكَوْنِهَا سَبَبًا. وَفِيهِ خِلَافٌ لِأَصْحَابِنَا مَنْ عَلَّلَ بِالْحَاجَةِ، خَصَّهُ بِالْمُتَمَتِّعِ فَلَمْ يُجَوِّزْهَا لِغَيْرِهِ وَمَنْ عَلَّلَ بِالسَّبَبِ جَوَّزَ صَوْمَهَا عَنْ كُلِّ صَوْمٍ لَهُ سَبَبٌ دُونَ مَا لَا سَبَبَ لَهُ، قَالَ السَّرَخْسِيُّ: وَعَلَى هَذَا الْوَجْهِ لَوْ نَذَرَ صَوْمَهَا بِعَيْنِهَا فَهُوَ كَنَذْرِ صَوْمِ يَوْمِ الشَّكِّ، وَسَبَقَ بَيَانُهُ، هَذَا هُوَ الْمَشْهُورُ فِي الْمَذْهَبِ أَنَّ الْوَجْهَ الْقَائِلَ بِجَوَازِ الصَّوْمِ فِي أَيَّامِ التَّشْرِيقِ لِغَيْرِ الْمُتَمَتِّعِ مُخْتَصٌّ بِصَوْمٍ لَهُ سَبَبٌ، وَلَا يَصِحُّ فِيهَا مَا لَا سَبَبَ لَهُ بِالِاتِّفَاقِ.
وَقَالَ إمَامُ الْحَرَمَيْنِ: اخْتَلَفَ أَصْحَابُنَا فِي التَّفْرِيعِ عَلَى الْقَدِيمِ، فَقَالَ بَعْضُهُمْ: لَا تَقْبَلُ هَذِهِ غَيْرَ صَوْمِ الْمُتَمَتِّعِ لِضَرُورَةٍ تَخْتَصُّ بِهِ، وَقَالَ آخَرُونَ. إنَّهَا كَيَوْمِ الشَّكِّ، ثُمَّ ذَكَرَ مُتَّصِلًا بِهِ فِي يَوْمِ الشَّكِّ أَنَّهُ إنْ صَامَهُ بِلَا سَبَبٍ فَهُوَ مَنْهِيٌّ عَنْهُ، وَفِي صِحَّتِهِ وَجْهَانِ، وَقَدْ سَبَقَ بَيَانُ ذَلِكَ.
وَاعْلَمْ أَنَّ الْأَصَحَّ عِنْدَ الْأَصْحَابِ هُوَ الْقَوْلُ الْجَدِيدُ أَنَّهَا لَا يَصِحُّ فِيهَا صَوْمٌ أَصْلًا، لَا لِلتَّمَتُّعِ وَلَا لِغَيْرِهِ وَالْأَرْجَحُ فِي الدَّلِيلِ صِحَّتُهَا لِلتَّمَتُّعِ وَجَوَازُهَا لَهُ، لِأَنَّ الْحَدِيثَ فِي التَّرْخِيصِ لَهُ صَحِيحٌ كَمَا بَيَّنَّاهُ وَهُوَ صَرِيحٌ فِي ذَلِكَ فَلَا عُدُولَ عَنْهُ.
وَأَمَّا قَوْلُ صَاحِبِ الشَّامِلِ فِي كِتَابِ الْحَجِّ: إنَّهُ حَدِيثٌ ضَعِيفٌ، فَبَاطِلٌ مَرْدُودٌ؛ لِأَنَّهُ رَوَاهُ مِنْ جِهَةٍ ضَعِيفَةٍ وَضَعَّفَهُ بِذَلِكَ السَّبَبِ، وَالْحَدِيثُ صَحِيحٌ ثَابِتٌ فِي صَحِيحِ الْبُخَارِيِّ بِإِسْنَادِهِ الْمُتَّصِلِ مِنْ غَيْرِ الطَّرِيقِ الَّذِي ذَكَرَهُ صَاحِبُ الشَّامِلِ، وَإِنَّمَا ذَكَرْتُ كَلَامَ صَاحِبِ الشَّامِلِ لِئَلَّا يُغْتَرَّ بِهِ.

ج / 6 ص -314- فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي صَوْمِ أَيَّامِ التَّشْرِيقِ
قَدْ ذَكَرْنَا مَذْهَبَنَا فِيهَا، وَأَنَّ الْجَدِيدَ أَنَّهُ لَا يَصِحُّ فِيهَا صَوْمٌ (وَالْقَدِيمُ) صِحَّتُهُ لِمُتَمَتِّعٍ لَمْ يَجِدْ الْهَدْيَ، وَمِمَّنْ قَالَ بِهِ مِنْ السَّلَفِ الْعُلَمَاءِ بِامْتِنَاعِ صَوْمِهَا لِلْمُتَمَتِّعِ وَلِغَيْرِهِ عَلِيُّ بْنُ أَبِي طَالِبٍ وَأَبُو حَنِيفَةَ وَدَاوُد وَابْنُ الْمُنْذِرِ، وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ وَحَكَى ابْنُ الْمُنْذِرِ جَوَازَ صَوْمِهَا لِلْمُتَمَتِّعِ وَغَيْرِهِ عَنْ الزُّبَيْرِ بْنِ الْعَوَامّ وَابْنِ عُمَرَ وَابْنِ سِيرِينَ، وَقَالَ ابْنُ عُمَرَ وَعَائِشَةُ وَالْأَوْزَاعِيُّ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ فِي رِوَايَةٍ عَنْهُ: يَجُوزُ لِلْمُتَمَتِّعِ صَوْمُهَا. .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ أَنْ يَصُومَ فِي رَمَضَانَ عَنْ غَيْرِ رَمَضَانَ حَاضِرًا كَانَ أَوْ مُسَافِرًا، فَإِنْ صَامَ عَنْ غَيْرِهِ لَمْ يَصِحَّ صَوْمُهُ عَنْ رَمَضَانَ، لِأَنَّهُ لَمْ يَنْوِهِ، وَلَا يَصِحُّ عَمَّا نَوَى لِأَنَّ الزَّمَانَ مُسْتَحِقٌّ لِصَوْمِ رَمَضَانَ، فَلَا يَصِحُّ فِيهِ غَيْرُهُ".
الشرح: هَذِهِ الْمَسْأَلَةُ كَمَا قَالَهَا الْمُصَنِّفُ، وَقَدْ سَبَقَ بَيَانُهَا مَبْسُوطَةً فِي أَوَائِلِ كِتَابِ الصِّيَامِ فِي مَسَائِلِ النِّيَّةِ، وَذَكَرْنَا هُنَاكَ وَجْهًا شَاذًّا أَنَّهُ يَصِحُّ فِيهِ صَوْمُ التَّطَوُّعِ وَذَكَرْنَا بَعْدَهُ خِلَافَ أَبِي حَنِيفَةَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيُسْتَحَبُّ طَلَبُ لَيْلَةِ الْقَدْرِ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"مَنْ قَامَ لَيْلَةَ الْقَدْرِ إيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" وَيُطْلَبُ ذَلِكَ فِي لَيَالِي الْوِتْرِ مِنْ الْعَشْرِ الْأَخِيرِ مِنْ شَهْرِ رَمَضَانَ لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"الْتَمِسُوهَا فِي الْعَشْرِ الْأَخِيرِ فِي كُلِّ وِتْرٍ". قَالَ الشَّافِعِيُّ رحمه الله تعالى: وَاَلَّذِي يُشْبِهُ أَنْ يَكُونَ لَيْلَةَ إحْدَى وَعِشْرِينَ وَثَلَاثٍ وَعِشْرِينَ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى أَبُو سَعِيدٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"أُرِيتُ هَذِهِ اللَّيْلَةَ ثُمَّ أُنْسِيتُهَا، وَرَأَيْتُنِي أَسْجُدُ فِي صَبِيحَتِهَا فِي مَاءٍ وَطِينٍ، قَالَ أَبُو سَعِيدٍ: فَانْصَرَفَ عَلَيْنَا وَعَلَى جَبْهَتِهِ وَأَنْفِهِ أَثَرُ الْمَاءِ وَالطِّينِ فِي صَبِيحَةِ يَوْمِ إحْدَى وَعِشْرِينَ" وَرَوَى عَبْدُ اللَّهِ بْنُ أُنَيْسٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"أُرِيتُ لَيْلَةَ الْقَدْرِ ثُمَّ أُنْسِيتُهَا وَأُرَانِي أَسْجُدُ فِي مَاءٍ وَطِينٍ فَمُطِرْنَا لَيْلَةَ ثَلَاثٍ وَعِشْرِينَ، فَصَلَّى رَسُولُ اللَّهِ صلى الله عليه وسلم وَإِنَّ أَثَرَ الْمَاءِ وَالطِّينِ عَلَى جَبْهَتِهِ" قَالَ الشَّافِعِيُّ: وَلَا أُحِبُّ تَرْكَ طَلَبِهَا فِيهَا كُلِّهَا، قَالَ أَصْحَابُنَا: إذَا قَالَ لِامْرَأَتِهِ: أَنْتِ طَالِقٌ لَيْلَةَ الْقَدْرِ، فَإِنْ كَانَ فِي رَمَضَانَ قَبْلَ مُضِيِّ لَيْلَةٍ مِنْ لَيَالِي الْعَشْرِ حُكِمَ بِالطَّلَاقِ مِنْ اللَّيْلَةِ الْأَخِيرَةِ مِنْ الشَّهْرِ، وَإِنْ كَانَ قَدْ مَضَتْ لَيْلَةٌ وَقَعَ الطَّلَاقُ فِي السَّنَةِ الثَّانِيَةِ فِي مِثْلِ تِلْكَ اللَّيْلَةِ الَّتِي قَالَ فِيهَا ذَلِكَ، وَالْمُسْتَحَبُّ أَنْ يَقُولَ فِيهَا: اللَّهُمَّ إنَّكَ عَفُوٌّ تُحِبُّ الْعَفْوَ فَاعْفُ عَنِّي، لِمَا رُوِيَ"أَنَّ عَائِشَةَ رضي الله عنها قَالَتْ: يَا رَسُولَ اللَّهِ أَرَأَيْتَ إنْ وَافَقْتُ لَيْلَةَ الْقَدْرِ مَاذَا أَقُولُ؟ قَالَ تَقُولِينَ: اللَّهُمَّ إنَّكَ عَفُوٌّ تُحِبُّ الْعَفْوَ فَاعْفُ عَنِّي".
الشَّرْحُ: حَدِيثُ أَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ الْأَوَّلُ، وَحَدِيثُهُ الثَّانِي رَوَاهَا كُلَّهَا الْبُخَارِيُّ وَمُسْلِمٌ، وَحَدِيثُ عَبْدِ اللَّهِ بْنِ أُنَيْسٍ رَوَاهُ مُسْلِمٌ، وَهُوَ أُنَيْسٍ - بِضَمِّ الْهَمْزَةِ - وَحَدِيثُ عَائِشَةَ رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَآخَرُونَ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَسَيَأْتِي فَرْعٌ مُسْتَقِلٌّ فِي ذِكْرِ جُمْلَةٍ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ الْوَارِدَةِ فِي لَيْلَةِ الْقَدْرِ إنْ شَاءَ اللَّهُ تَعَالَى، وَمَعْنَى قِيَامِهَا إيمَانًا أَيْ

ج / 6 ص -315- تَصْدِيقًا بِأَنَّهَا حَقٌّ وَطَاعَةٌ، وَاحْتِسَابًا أَيْ طَلَبًا لِرِضَى اللَّهِ تَعَالَى وَثَوَابِهِ لَا لِلرِّيَاءِ وَنَحْوِهِ، وَسَبَقَ فِي مَسْأَلَةِ صَوْمِ يَوْمِ عَرَفَةَ بَيَانُ الذُّنُوبِ الَّتِي تُغْفَرُ وَبَيَانُ الْأَحَادِيثِ الصَّحِيحَةِ فِي ذَلِكَ، الْوَارِدَةِ فِيهِ.
أما أحكام الفصل: فَفِيهِ مَسَائِلُ:
إحداها: لَيْلَةُ الْقَدْرِ فَاضِلَةٌ، قَالَ اللَّهُ تَعَالَى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر:1] إلَى آخِرِ السُّورَةِ، قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: وَهِيَ أَفْضَلُ لَيَالِي السَّنَةِ، قَالُوا: وَقَوْلُ اللَّهِ تَعَالَى:{لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} [القدر:3] مَعْنَاهُ خَيْرٌ مِنْ أَلْفِ شَهْرٍ لَيْسَ فِيهَا لَيْلَةُ الْقَدْرِ، قَالَ أَصْحَابُنَا: لَوْ قَالَ لِزَوْجَتِهِ: أَنْتِ طَالِقٌ فِي أَفْضَلِ لَيَالِيِ السَّنَةِ طَلُقَتْ لَيْلَةَ الْقَدْرِ وَيَكُونُ كَمَنْ قَالَ: أَنْتِ طَالِقٌ لَيْلَةَ الْقَدْرِ، كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
الثانية: لَيْلَةُ الْقَدْرِ مُخْتَصَّةٌ بِهَذِهِ الْأُمَّةِ زَادَهَا اللَّهُ شَرَفًا، فَلَمْ تَكُنْ لِمَنْ قَبْلَهَا وَسُمِّيَتْ لَيْلَةَ الْقَدْرِ أَيْ لَيْلَةَ الْحُكْمِ وَالْفَصْلِ، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ، قَالَ الْمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَآخَرُونَ وَقِيلَ: لِعِظَمِ قَدْرِهَا. قَالَ أَصْحَابُنَا كُلُّهُمْ: وَهِيَ الَّتِي "فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ" هَذَا هُوَ الصَّوَابُ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَقَالَ بَعْضُ الْمُفَسِّرِينَ هِيَ لَيْلَةُ نِصْفِ شَعْبَانَ، وَهَذَا خَطَأٌ؛ لقوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ} [الدخان: 3-4] وَقَالَ تَعَالَى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [القدر:1] فَهَذَا بَيَانُ الْآيَةِ الْأُولَى، وَمَعْنَاهُ أَنَّهُ يَكْتُبُ لِلْمَلَائِكَةِ فِيهَا مَا يُعْمَلُ فِي تِلْكَ السَّنَةِ، وَيُبَيِّنُ لَهُمْ مَا يَكُونُ فِيهَا مِنْ الْأَرْزَاقِ وَالْآجَالِ وَغَيْرِ ذَلِكَ مِمَّا سَيَقَعُ فِي تِلْكَ السَّنَةِ، وَيَأْمُرُهُمْ اللَّهُ تَعَالَى بِفِعْلِ مَا هُوَ مِنْ وَظِيفَتِهِمْ، وَكُلُّ ذَلِكَ مِمَّا سَبَقَ عِلْمُ اللَّهِ تَعَالَى بِهِ وَتَقْدِيرُهُ لَهُ، وَهَذَا الَّذِي ذَكَرْنَاهُ أَوَّلًا مِنْ كَوْنِ لَيْلَةِ الْقَدْرِ مُخْتَصَّةً بِهَذِهِ الْأُمَّةِ وَلَمْ تَكُنْ لِمَنْ قَبْلَهَا هُوَ الصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ أَصْحَابُنَا كُلُّهُمْ، وَجَمَاهِيرُ الْعُلَمَاءِ، وَقَالَ صَاحِبُ الْعُدَّةِ مِنْ أَصْحَابِنَا: اخْتَلَفَ النَّاسُ هَلْ كَانَتْ لَيْلَةُ الْقَدْرِ لِلْأُمَمِ السَّالِفَةِ، قَالَ: وَالْأَصَحُّ أَنَّهَا لَمْ تَكُنْ إلَّا لِهَذِهِ الْأُمَّةِ، ثُمَّ اسْتَدَلَّ بِالْحَدِيثِ الْمَشْهُورِ فِي سَبَبِ نُزُولِ السُّورَةِ.
الثالثة: لَيْلَةُ الْقَدْرِ بَاقِيَةٌ إلَى يَوْمِ الْقِيَامَةِ، وَيُسْتَحَبُّ طَلَبُهَا وَالِاجْتِهَادُ فِي إدْرَاكُهَا. وَقَدْ سَبَقَ فِي آخِرِ الْبَابِ الَّذِي قَبْلَ هَذَا"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَجْتَهِدُ فِي طَلَبِهَا فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ مَا لَا يَجْتَهِدُ فِي غَيْرِهِ وَأَنَّهُ كَانَ صلى الله عليه وسلم إذَا دَخَلَ الْعَشْرُ الْأَخِيرُ أَحْيَا اللَّيْلَ وَأَيْقَظَ أَهْلَهُ وَجَدَّ وَشَدَّ الْمِئْزَرَ" وَهَذَانِ الْحَدِيثَانِ فِي "الصحيحين" وَمَذْهَبُ الشَّافِعِيِّ وَجُمْهُورِ أَصْحَابِنَا أَنَّهَا مُنْحَصِرَةٌ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ مُبْهَمَةٌ عَلَيْنَا، وَلَكِنَّهَا فِي لَيْلَةٍ مُعَيَّنَةٍ فِي نَفْسِ الْأَمْرِ لَا تَنْتَقِلُ عَنْهَا وَلَا تَزَالُ فِي تِلْكَ اللَّيْلَةِ إلَى يَوْمِ الْقِيَامَةِ، وَكُلُّ لَيَالِي الْعَشْرِ الْأَوَاخِرِ مُحْتَمِلَةٌ لَهَا لَكِنَّ لَيَالِيَ الْوِتْرِ أَرْجَاهَا وَأَرْجَى الْوِتْرِ عِنْدَ الشَّافِعِيِّ لَيْلَةُ الْحَادِي وَالْعِشْرِينَ، وَمَالَ الشَّافِعِيُّ فِي مَوْضِعٍ إلَى ثَلَاثَةٍ وَعِشْرِينَ.
وَقَالَ الْبَنْدَنِيجِيُّ: مَذْهَبُ الشَّافِعِيِّ أَنَّ أَرْجَاهَا عِنْدَهُ لَيْلَةُ إحْدَى وَعِشْرِينَ: وَقَالَ فِي الْقَدِيمِ: لَيْلَةُ إحْدَى وَعِشْرِينَ أَوْ ثَلَاثٍ وَعِشْرِينَ فَهُمَا أَرْجَى لَيَالِيهَا عِنْدَهُ وَبَعْدَهُمَا لَيْلَةُ سَبْعٍ وَعِشْرِينَ، هَذَا هُوَ الْمَشْهُورُ فِي الْمَذْهَبِ أَنَّهَا مُنْحَصِرَةٌ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ، وَقَالَ إمَامَانِ جَلِيلَانِ مِنْ أَصْحَابِنَا،

ج / 6 ص -316- وَهُمَا الْمُزَنِيّ وَصَاحِبُهُ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ: إنَّهَا مُتَنَقِّلَةٌ فِي لَيَالِي الْعَشْرِ، تَنْتَقِلُ فِي بَعْضِ السِّنِينَ إلَى لَيْلَةٍ وَفِي بَعْضِهَا إلَى غَيْرِهَا جَمْعًا بَيْنَ الْأَحَادِيثِ، وَهَذَا هُوَ الظَّاهِرُ الْمُخْتَارُ، لِتَعَارُضِ الْأَحَادِيثِ الصَّحِيحَةِ فِي ذَلِكَ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى وَلَا طَرِيقَ إلَى الْجَمْعِ بَيْنَ الْأَحَادِيثِ إلَّا بِانْتِقَالِهَا.
قَالَ الْمَحَامِلِيُّ فِي التَّجْرِيدِ وَصَاحِبُ التَّنْبِيهِ وَغَيْرُهُمَا: تُطْلَبُ فِي جَمِيعِ شَهْرِ رَمَضَانَ وَحَكَاهُ الْغَزَالِيُّ فِي الْوَجِيزِ وَجْهًا، وَادَّعَى الْمَحَامِلِيُّ أَنَّهُ مَذْهَبُ الشَّافِعِيِّ فَقَالَ فِي كِتَابِهِ التَّجْرِيدِ: مَذْهَبُ الشَّافِعِيِّ أَنَّ لَيْلَةَ الْقَدْرِ تُلْتَمَسُ فِي جَمِيعِ شَهْرِ رَمَضَانَ، وَآكَدُهُ الْعَشْرُ الْأَوَاخِرُ مِنْهُ وَآكَدُ الْعَشْرِ لَيَالِي الْوِتْرِ، هَذَا لَفْظُهُ فِي التَّجْرِيدِ، وَسَيَأْتِي فِي الْأَحَادِيثِ مَا يَدُلُّ لَهَا وَمَا يَدُلُّ لِقَوْلِ جُمْهُورِ الْأَصْحَابِ إنْ شَاءَ اللَّهُ تَعَالَى، قَالَ أَصْحَابُنَا: وَصِفَةُ هَذِهِ اللَّيْلَةِ وَعَلَامَتُهَا أَنَّهَا لَيْلَةٌ طَلْقَةٌ لَا حَارَّةٌ وَلَا بَارِدَةٌ، وَأَنَّ الشَّمْسَ تَطْلُعُ صَبِيحَتَهَا بَيْضَاءَ لَيْسَ لَهَا كَثِيرُ شُعَاعٍ وَفِيهَا حَدِيثٌ بِهَذِهِ الصِّفَةِ، سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى. فَإِنْ قِيلَ: فَأَيُّ فَائِدَةٍ لِمَعْرِفَةِ صِفَتِهَا بَعْدَ فَوَاتِهَا، فَإِنَّهَا تَنْقَضِي بِمَطْلَعِ الْفَجْرِ.
فَالْجَوَابُ: مِنْ وَجْهَيْنِ: أحدهما: أَنَّهُ يُسْتَحَبُّ أَنْ يَكُونَ اجْتِهَادُهُ فِي يَوْمِهَا الَّذِي بَعْدَهَا كَاجْتِهَادِهِ فِيهَا كَمَا سَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى. والثاني: أَنَّ الْمَشْهُورَ فِي الْمَذْهَبِ أَنَّهَا لَا تَنْتَقِلُ، فَإِذَا عُرِفَتْ لَيْلَتُهَا فِي سَنَةٍ اُنْتُفِعَ بِهِ فِي الِاجْتِهَادِ فِيهَا فِي السَّنَةِ الْآتِيَةِ وَمَا بَعْدَهَا.
الرابعة: يُسَنُّ الْإِكْثَارُ مِنْ الصَّلَاةِ فِيهَا وَالدُّعَاءُ وَالِاجْتِهَادُ فِي ذَلِكَ وَغَيْرِهِ مِنْ الْعِبَادَاتِ فِيهَا؛ لِقَوْلِهِ صلى الله عليه وسلم:"مَنْ قَامَ لَيْلَةَ الْقَدْرِ إيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" وَلِحَدِيثِ عَائِشَةَ فِي الدُّعَاءِ وَهُمَا صَحِيحَانِ سَبَقَ، بَيَانُهُمَا وَيُسْتَحَبُّ الدُّعَاءُ فِيهَا بِمَا فِي حَدِيثِ عَائِشَةَ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ، وَيُسْتَحَبُّ إحْيَاؤُهَا بِالْعِبَادَةِ إلَى مَطْلَعِ الْفَجْرِ، قَالَ اللَّهُ تَعَالَى: {سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} [القدر:5] قَالَ أَصْحَابُنَا: مَعْنَاهُ أَنَّهَا سَلَامٌ مِنْ غُرُوبِ الشَّمْسِ إلَى طُلُوعِ الْفَجْرِ، كَمَا سَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ الرُّويَانِيُّ فِي الْبَحْرِ: قَالَ الشَّافِعِيُّ فِي الْقَدِيمِ: مَنْ شَهِدَ الْعِشَاءَ وَالْفَجْرَ لَيْلَةَ الْقَدْرِ فَقَدْ أَخَذَ بِحَظِّهِ مِنْهَا، قَالَ الرُّويَانِيُّ: قَالَ الشَّافِعِيُّ فِي الْقَدِيمِ: أَسْتَحِبُّ أَنْ يَكُونَ اجْتِهَادُهُ فِي يَوْمِهَا كَاجْتِهَادِهِ فِي لَيْلَتِهَا، هَذَا نَصٌّ فِي الْقَدِيمِ وَلَا يُعْرَفُ لَهُ فِي الْجَدِيدِ نَصٌّ يُخَالِفُهُ، وَقَدْ قَدَّمْنَا فِي مُقَدَّمَةِ الشَّرْحِ أَنَّ مَا نَصَّ عَلَيْهِ فِي الْقَدِيمِ وَلَمْ يَتَعَرَّضْ لَهُ فِي الْجَدِيدِ بِمَا يُخَالِفُهُ وَلَا بِمَا يُوَافِقُهُ فَهُوَ مَذْهَبُهُ بِلَا خِلَافٍ، وَاَللَّهُ أَعْلَمُ. .
الخامسة: قَالَ أَصْحَابُنَا: إذَا قَالَ لِزَوْجَتِهِ: أَنْتِ طَالِقٌ لَيْلَةَ الْقَدْرِ، أَوْ لِعَبْدِهِ: أَنْتَ حُرٌّ لَيْلَةَ الْقَدْرِ، فَإِنْ قَالَهُ قَبْلَ رَمَضَانَ أَوْ فِيهِ قَبْلَ انْقِضَاءِ لَيْلَةِ الْحَادِي وَالْعِشْرِينَ مِنْ رَمَضَانَ طَلُقَتْ الْمَرْأَةُ وَعَتَقَ الْعَبْدُ فِي أَوَّلِ جُزْءٍ مِنْ اللَّيْلَةِ الْأَخِيرَةِ مِنْ الشَّهْرِ؛ لِأَنَّهُ قَدْ مَرَّتْ عَلَيْهِمَا لَيْلَةُ الْقَدْرِ، فِي إحْدَى لَيَالِي الْعَشْرِ، وَإِنْ قَالَ ذَلِكَ بَعْدَ مُضِيِّ لَيَالِي الْعَشْرِ طَلُقَتْ وَعَتَقَ الْعَبْدُ فِي السَّنَةِ الثَّانِيَةِ فِي أَوَّلِ جُزْءٍ مِنْ اللَّيْلَةِ الَّتِي قَبْلَ

ج / 6 ص -317- تَمَامِهِ، سَوَاءٌ أَكَانَ قَالَهُ فِي اللَّيْلِ أَمْ فِي النَّهَارِ، لِأَنَّهُ قَدْ مَرَّتْ بِهِمَا لَيْلَةُ الْقَدْرِ، هَكَذَا تَحْقِيقُ الْمَسْأَلَةِ، وَهَكَذَا صَرَّحَ بِهَا الْمُحَقِّقُونَ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ وَمَنْ وَافَقَهُ: طَلُقَتْ فِي مِثْلِ تِلْكَ اللَّيْلَةِ مِنْ السَّنَةِ الثَّانِيَةِ، فَفِيهِ تَسَاهُلٌ؛ لِأَنَّهُ يَتَأَخَّرُ الطَّلَاقُ لَيْلَةً عَنْ مَحَلِّ وُقُوعِهِ: وَكَذَا قَوْلُ صَاحِبِ التَّتِمَّةِ وَمَنْ وَافَقَهُ أَنَّهُ إنْ قَالَهُ قَبْلَ مُضِيِّ شَيْءٍ مِنْ الْعَشْرِ الْأَوَاخِرِ عَتَقَ وَطَلُقَتْ فِي آخِرِ يَوْمٍ. هَذَا لَيْسَ بِصَحِيحٍ؛ لِأَنَّهُ لَا يَتَوَقَّفُ إلَى آخِرِ يَوْمٍ، بَلْ يَقَعُ فِي أَوَّلِ جُزْءٍ مِنْ اللَّيْلَةِ الْأَخِيرَةِ، وَلِأَنَّهُ يَصْدُقُ عَلَيْهِ أَنَّهُ وَقَعَ فِي لَيْلَةِ الْقَدْرِ. وَقَدْ قَالَ أَصْحَابُنَا: لَوْ قَالَ: أَنْتِ طَالِقٌ يَوْمَ الْجُمُعَةِ أَوْ لَيْلَةَ الْجُمُعَةِ، طَلُقَتْ فِي أَوَّلِ جُزْءٍ مِنْ ذَلِكَ لِوُجُودِ الِاسْمِ، وَمِثْلُ قَوْلِ صَاحِبِ التَّتِمَّةِ قَوْلُ الرَّافِعِيِّ: طَلُقَتْ بِانْقِضَاءِ لَيَالِي الْعَشْرِ، وَهُوَ تَسَاهُلٌ أَيْضًا، وَصَوَابُهُ أَوْ جُزْءٌ مِنْ اللَّيْلَةِ الْأَخِيرَةِ، هَكَذَا نَقَلَ الْمُصَنِّفُ الْمَسْأَلَةَ عَنْ الْأَصْحَابِ، وَوَافَقَهُ الْجُمْهُورُ عَلَى هَذَا التَّفْصِيلِ، وَهُوَ تَفْرِيعٌ مِنْهُمْ عَلَى الْمَذْهَبِ الْمَشْهُورِ أَنَّ لَيْلَةَ الْقَدْرِ مُعَيَّنَةٌ فِي الْعَشْرِ الْأَوَاخِرِ لَا تَنْتَقِلُ بَلْ هِيَ فِي لَيْلَةٍ بِعَيْنِهَا كُلَّ سَنَةٍ.
وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ، وَصَاحِبُ الشَّامِلِ وَغَيْرُهُمَا: إنْ عَلَّقَ الطَّلَاقَ وَالْعِتْقَ قَبْلَ مُضِيِّ لَيْلَةٍ مِنْ الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ طَلُقَتْ فِي أَوَّلِ اللَّيْلَةِ الْأَخِيرَةِ مِنْ رَمَضَانَ وَعَتَقَ، وَإِنْ عَلَّقَهُ بَعْدَ مُضِيِّ لَيْلَةٍ مِنْ الْعَشْرِ الْأَوَاخِرِ لَمْ يَقَعْ الطَّلَاقُ وَالْعِتْقُ إلَّا فِي اللَّيْلَةِ الْأَخِيرَةِ مِنْ رَمَضَانَ فِي السَّنَةِ الثَّانِيَةِ، وَهَذَا صَحِيحٌ عَلَى الْقَوْلِ بِانْتِقَالِهَا لِاحْتِمَالِ أَنَّهَا كَانَتْ فِي السَّنَةِ الْأُولَى فِي اللَّيْلَةِ الْمَاضِيَةِ، وَتَكُونُ فِي السَّنَةِ الثَّانِيَةِ فِي اللَّيْلَةِ الْأَخِيرَةِ، وَكَأَنَّ الْقَاضِيَ أَبَا الطَّيِّبِ وَمُوَافِقِيهِ فَرَّعُوا عَلَى انْتِقَالِهَا مَعَ أَنَّ الْمَذْهَبَ عِنْدَهُمْ تَعْيِينُهَا، وَيُحْتَمَلُ أَنَّهُمْ قَالُوا ذَلِكَ مُطْلَقًا، سَوَاءٌ قُلْنَا: تَتَعَيَّنُ أَوْ تَنْتَقِلُ؛ لِأَنَّهُ لَيْسَ عَلَى تَعْيِينِهَا دَلِيلٌ قَاطِعٌ، فَلَا يَقَعُ الطَّلَاقُ وَالْعِتْقُ بِالشَّكِّ. وَهَذَا الِاحْتِمَالُ يُحْتَمَلُ فِي كَلَامِ غَيْرِ صَاحِبِ الشَّامِلِ، وَأَمَّا هُوَ فَقَالَ: لَا يَقَعُ الطَّلَاقُ إلَّا فِي آخِرِ الشَّهْرِ لِجَوَازِ اخْتِلَافِهَا، وَيُمْكِنُ تَأْوِيلُ كَلَامِهِ أَيْضًا.
وَأَمَّا الْغَزَالِيُّ فَقَالَ فِي الْوَسِيطِ: قَالَ الشَّافِعِيُّ:"لَوْ قَالَ لِزَوْجَتِهِ فِي مُنْتَصَفِ رَمَضَانَ: أَنْتِ طَالِقٌ لَيْلَةَ الْقَدْرِ، لَمْ تَطْلُقْ حَتَّى تَمْضِيَ سَنَةٌ؛ لِأَنَّ الطَّلَاقَ لَا يَقَعُ بِالشَّكِّ" قَالَ الرَّافِعِيُّ وَغَيْرُهُ: لَا نَعْرِفُ اعْتِبَارَ مُضِيِّ سَنَةٍ فِي هَذِهِ الْمَسْأَلَةِ إلَّا فِي كُتُبِ الْغَزَالِيِّ وَقَوْلُهُ: الطَّلَاقُ لَا يَقَعُ بِالشَّكِّ، مُسَلَّمٌ وَلَكِنَّهُ يَقَعُ بِالظَّنِّ الْغَالِبِ. قَالَ إمَامُ الْحَرَمَيْنِ رحمه الله فِي هَذِهِ الْمَسْأَلَةِ:" الشَّافِعِيُّ رحمه الله مُتَرَدِّدٌ فِي لَيَالِي الْعَشْرِ، وَيَمِيلُ إلَى بَعْضِهَا مَيْلًا لَطِيفًا" قَالَ: وَانْحِصَارُهَا فِي الْعَشْرِ ثَابِتٌ عِنْدَهُ بِالظَّنِّ الْقَوِيِّ، وَإِنْ لَمْ يَكُنْ مَقْطُوعًا، قَالَ: وَالطَّلَاقُ يُنَاطُ وُقُوعُهُ بِالْمَذَاهِبِ الْمَظْنُونَةِ، هَذَا كَلَامُ الْإِمَامِ وَهَذَا الَّذِي نَسَبَهُ الرَّافِعِيُّ وَمُوَافِقُهُ إلَى الْغَزَالِيِّ مِنْ الِانْفِرَادِ بِمَا قَالَهُ لَيْسَ كَمَا قَالُوهُ بَلْ هُوَ مُوَافِقٌ لِمَا قَدَّمْنَاهُ عَنْ الْمَحَامِلِيِّ وَصَاحِبِ التَّنْبِيهِ أَنَّهُ يَطْلُبُ لَيْلَةَ الْقَدْرِ فِي جَمِيعِ رَمَضَانَ، وَلَكِنَّ الْمَذْهَبَ مَا سَبَقَ عَنْ الْجُمْهُورِ فِي مَسْأَلَةِ الطَّلَاقِ وَالْعِتْقِ، وَهُوَ تَفْرِيعٌ عَلَى الْمَذْهَبِ فِي انْحِصَارِهَا فِي الْعَشْرِ الْأَوَاخِرِ، وَتَعَيُّنِهَا فِي لَيْلَةٍ.
فرع: ذَكَرَ الشَّافِعِيُّ وَالْأَصْحَابُ هُنَا تَفْسِيرًا مُخْتَصَرًا لِسُورَةِ لَيْلَةِ الْقَدْرِ، وَمِنْ أَحْسَنِهِمْ لَهُ ذِكْرًا

ج / 6 ص -318- الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ. قَالُوا: قوله تعالى: {إِنَّا أَنْزَلْنَاهُ} أَيْ الْقُرْآنَ، فَعَادَ الضَّمِيرُ إلَى مَعْلُومٍ مَعْهُودٍ قَالُوا: أَنْزَلَ اللَّهُ تَعَالَى الْقُرْآنَ لَيْلَةَ الْقَدْرِ مِنْ اللَّوْحِ الْمَحْفُوظِ إلَى السَّمَاءِ الدُّنْيَا جُمْلَةً وَاحِدَةً، ثُمَّ أَنْزَلَهُ مِنْ السَّمَاءِ الدُّنْيَا عَلَى النَّبِيِّ صلى الله عليه وسلم نُجُومًا آيَةً وَآيَتَيْنِ وَالْآيَاتِ وَالسُّورَةَ عَلَى مَا عَلِمَ اللَّهُ تَعَالَى مِنْ الْمَصَالِحِ وَالْحِكْمَةِ فِي ذَلِكَ. قَالُوا: وقوله تعالى: {لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ} مَعْنَاهُ الْعِبَادَةُ فِيهَا أَفْضَلُ مِنْ الْعِبَادَةِ فِي أَلْفِ شَهْرٍ، لَيْسَ فِيهَا لَيْلَةُ الْقَدْرِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: قَالَ ابْنُ عَبَّاسٍ: مَعْنَاهُ الْعِبَادَةُ فِيهَا خَيْرٌ مِنْ الْعِبَادَةِ فِي أَلْفِ شَهْرٍ بِصِيَامِ نَهَارِهَا وَقِيَامِ لَيْلِهَا لَيْسَ فِيهَا لَيْلَةُ الْقَدْرِ، وقوله تعالى: {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ} أَيْ جِبْرِيلُ عليه السلام {بِإِذْنِ رَبِّهِمْ} أَيْ بِأَمْرِهِ {مِنْ كُلِّ أَمْرٍسلام} أَيْ يُسَلِّمُونَ عَلَى الْمُؤْمِنِينَ، قَالَ ابْنُ عَبَّاسٍ يُسَلِّمُونَ عَلَى كُلِّ مُؤْمِنٍ إلَّا مُدْمِنِ خَمْرٍ أَوْ مُصِرٍّ عَلَى مَعْصِيَةٍ أَوْ كَاهِنٍ أَوْ مُشَاحِنٍ، فَمَنْ أَصَابَهُ السَّلَامُ غُفِرَ لَهُ مَا تَقَدَّمَ. وقوله تعالى: {حَتَّى مَطْلَعِ الْفَجْرِ} قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ: مَعْنَاهُ أَنَّهَا سَلَامٌ مِنْ غُرُوبِ الشَّمْسِ إلَى طُلُوعِ الْفَجْرِ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَائِلَ فِي لَيْلَةِ الْقَدْرِ
 وَقَدْ جَمَعَهَا الْقَاضِي الْإِمَامُ أَبُو الْفَضْلِ عِيَاضٌ السَّبْتِيُّ الْمَالِكِيُّ فِي شَرْحِ صَحِيحِ مُسْلِمٍ، فَاسْتَوْعَبَهَا وَأَتْقَنَهَا، وَمُخْتَصَرُ مَا حَكَاهُ أَنَّهُ قَالَ:" أَجْمَعَ مَنْ يُعْتَدُّ بِهِ مِنْ الْعُلَمَاءِ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ عَلَى أَنَّ لَيْلَةُ الْقَدْرِ بَاقِيَةٌ دَائِمَةٌ إلَى يَوْمِ الْقِيَامَةِ، لِلْأَحَادِيثِ الصَّرِيحَةِ الصَّحِيحَةِ فِي الْأَمْرِ بِطَلَبِهَا، قَالَ: وَشَذَّ قَوْمٌ فَقَالُوا: رُفِعَتْ" وَكَذَا حَكَى أَصْحَابُنَا هَذَا الْقَوْلَ عَنْ قَوْمٍ، وَلَمْ يُسَمِّهِمْ الْجُمْهُورُ وَسَمَّاهُمْ صَاحِبُ التَّتِمَّةِ فَقَالَ: هُوَ قَوْلُ الرَّوَافِضِ وَتَعَلَّقُوا بِقَوْلِهِ صلى الله عليه وسلم:"حِينَ تَلَاحَى رَجُلَانِ فَرُفِعَتْ" وَهُوَ حَدِيثٌ صَحِيحٌ، كَمَا سَنُوَضِّحُهُ فِي فَرْعِ الْأَحَادِيثِ إنْ شَاءَ اللَّهِ تَعَالَى، وَهَذَا الْقَوْلُ الَّذِي اخْتَرَعَهُ هَؤُلَاءِ الشَّاذُّونَ غَلَطٌ ظَاهِرٌ وَغَبَاوَةٌ بَيِّنَةٌ، لِأَنَّ آخِرَ الْحَدِيثِ يَرُدُّ عَلَيْهِمْ، لِأَنَّهُ صلى الله عليه وسلم قَالَ:"فَرُفِعَتْ وَعَسَى أَنْ تَكُونَ خَيْرًا لَكُمْ، الْتَمِسُوهَا فِي السَّبْعِ وَالتِّسْعِ" هَكَذَا هُوَ فِي أَوَّلِ صَحِيحِ الْبُخَارِيِّ، وَفِيهِ التَّصْرِيحُ بِأَنَّ الْمُرَادَ بِرَفْعِهَا عِلْمُهُ بِعَيْنِهَا ذَلِكَ الْوَقْتِ، وَلَوْ كَانَ الْمُرَادُ رَفْعَ وُجُودِهَا، لَمْ يَأْمُرْ بِالْتِمَاسِهَا.
قَالَ الْقَاضِي عِيَاضٌ: وَعَلَى مَذْهَبِ الْجَمَاعَةِ اخْتَلَفُوا فِي مُحَلِّهَا فَقِيلَ: هِيَ مُتَنَقِّلَةٌ، تَكُونُ فِي سَنَةٍ فِي لَيْلَةٍ وَفِي سَنَةٍ فِي لَيْلَةٍ أُخْرَى وَبِهَذَا يُجْمَعُ بَيْنَ الْأَحَادِيثِ وَيُقَالُ: كُلُّ حَدِيثٍ جَاءَ بِأَحَدِ أَوْقَاتِهَا فَلَا تَعَارُضَ فِيهَا. قَالَ: وَنَحْوُ هَذَا قَوْلُ مَالِكٍ وَالثَّوْرِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَغَيْرِهِمْ، قَالُوا: وَإِنَّمَا تَنْتَقِلُ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ، قَالَ: وَقِيلَ فِي كُلِّهِ، وَقِيلَ: إنَّهَا مُعَيَّنَةٌ لَا تَنْتَقِلُ أَبَدًا، بَلْ هِيَ لَيْلَةٌ مُعَيَّنَةٌ فِي جَمِيعِ السِّنِينَ لَا تُفَارِقُهَا، وَعَلَى هَذَا قِيلَ: هِيَ فِي السَّنَةِ كُلِّهَا. وَهُوَ قَوْلُ ابْنِ مَسْعُودٍ وَأَبِي حَنِيفَةَ وَصَاحِبَيْهِ[وَقِيلَ: بَلْ كُلُّ رَمَضَانَ خَاصَّةً، وَهُوَ قَوْلُ ابْنِ عُمَرَ وَجَمَاعَةٍ] وَقِيلَ: بَلْ فِي الْعَشْرِ الْأَوْسَطِ وَالْأَوَاخِرِ، وَقِيلَ: فِي الْعَشْرِ الْأَوَاخِرِ، وَقِيلَ: تَخْتَصُّ بِأَوْتَارِ الْعَشْرِ الْأَوَاخِرِ، وَقِيلَ: بِأَشْفَاعِهَا، كَمَا ثَبَتَ فِي حَدِيثِ أَبِي سَعِيدٍ الَّذِي سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى. وَقِيلَ: بَلْ فِي ثَلَاثٍ وَعِشْرِينَ أَوْ سَبْعٍ وَعِشْرِينَ، وَهُوَ قَوْلُ ابْنِ عَبَّاسٍ.
وَقِيلَ: تُطْلَبُ فِي أَوَّلِ لَيْلَةِ سَبْعَ عَشْرَةَ أَوْ إحْدَى وَعِشْرِينَ أَوْ ثَلَاثٍ وَعِشْرِينَ، وَهُوَ مَحْكِيٌّ عَنْ عَلِيٍّ وَابْنِ مَسْعُودٍ رضي الله عنهما.

ج / 6 ص -319- وَقِيلَ: لَيْلَةُ ثَلَاثٍ وَعِشْرِينَ، وَهُوَ قَوْلُ كَثِيرٍ مِنْ الصَّحَابَةِ وَغَيْرِهِمْ، وَقِيلَ لَيْلَةُ أَرْبَعٍ وَعِشْرِينَ، وَهُوَ مَحْكِيٌّ عَنْ بِلَالٍ وَابْنِ مَسْعُودٍ وَالْحَسَنِ وَقَتَادَةَ رضي الله عنهم وَقِيلَ: لَيْلَةُ سَبْعٍ وَعِشْرِينَ، وَهُوَ قَوْلُ جَمَاعَةٍ مِنْ الصَّحَابَةِ، مِنْهُمْ أُبَيٌّ وَابْنُ عَبَّاسٍ وَالْحَسَنُ وَقَتَادَةُ رضي الله عنهم، وَقِيلَ: لَيْلَةُ سَبْعَ عَشْرَةَ، وَهُوَ قَوْلُ زَيْدِ بْنِ أَرْقَمَ وَحُكِيَ عَنْ ابْنِ مَسْعُودٍ أَيْضًا، وَقِيلَ تِسْعَ عَشْرَةَ، وَحُكِيَ عَنْ عَلِيٍّ وَابْنِ مَسْعُودٍ أَيْضًا، وَحُكِيَ عَنْ عَلِيٍّ أَيْضًا، وَقِيلَ: آخِرُ لَيْلَةٍ مِنْ الشَّهْرِ، هَذَا آخِرُ مَا حَكَاهُ الْقَاضِي عِيَاضٌ رحمه الله، وَذَكَرَ غَيْرُ الْقَاضِي هَذِهِ الِاخْتِلَافَاتِ مُفَرَّقَةً. وَأَمَّا قَوْلُ صَاحِبِ الْحَاوِي: لَا خِلَافَ بَيْنَ الْعُلَمَاءِ أَنَّ لَيْلَةَ الْقَدْرِ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ شَهْرِ رَمَضَانَ فَلَا يُقْبَلُ، فَإِنَّ الْخِلَافَ فِي غَيْرِهِ مَشْهُورٌ، وَمَذْهَبُ أَبِي حَنِيفَةَ وَغَيْرِهِ كَمَا سَبَقَ، وَأَمَّا قَوْلُ صَاحِبِ الْحِلْيَةِ: إنَّ أَكْثَرَ الْعُلَمَاءِ قَالُوا: إنَّهَا لَيْلَةُ سَبْعٍ وَعِشْرِينَ فَمُخَالِفٌ لِنَقْلِ الْجُمْهُورِ.
فرع: اعْلَمْ أَنَّ لَيْلَةَ الْقَدْرِ يَرَاهَا مَنْ شَاءَ اللَّهُ تَعَالَى مِنْ بَنِي آدَمَ كُلَّ سَنَةٍ مِنْ رَمَضَانَ، كَمَا تَظَاهَرَتْ عَلَيْهِ الْأَحَادِيثُ وَأَخْبَارُ الصَّالِحِينَ بِهَا، وَرُؤْيَتُهُمْ لَهَا أَكْثَرُ مِنْ أَنْ تُحْصَرَ، وَأَمَّا قَوْلُ الْقَاضِي عِيَاضٍ عَنْ الْمُهَلَّبِ بْنِ أَبِي صُفْرَةَ الْفَقِيهِ الْمَالِكِيِّ لَا تُمْكِنُ رُؤْيَتُهَا حَقِيقَةً فَغَلَطٌ فَاحِشٌ نَبَّهْتُ عَلَيْهِ لِئَلَّا يُغْتَرَّ بِهِ.
فرع: قَالَ صَاحِبُ الْحَاوِي: يُسْتَحَبُّ لِمَنْ رَأَى لَيْلَةَ الْقَدْرِ أَنْ يَكْتُمَهَا وَيَدْعُوَا بِإِخْلَاصٍ وَنِيَّةٍ وَصِحَّةِ يَقِينٍ بِمَا أَحَبَّ مِنْ دِينٍ وَدُنْيَا، وَيَكُونُ أَكْثَرُ دُعَائِهِ لِلدِّينِ وَالْآخِرَةِ.
فرع: قَالَ صَاحِبُ الْعُدَّةِ: قَالَ الْقَفَّالُ: قَوْلُهُ صلى الله عليه وسلم"أُرِيتُ هَذِهِ اللَّيْلَةَ ثُمَّ أُنْسِيتُهَا" لَيْسَ مَعْنَاهُ أَنَّهُ رَأَى الْمَلَائِكَةَ وَالْأَنْوَارَ عَيَانًا ثُمَّ أُنْسِيَ فِي أَيِّ لَيْلَةٍ رَأَى ذَلِكَ، لِأَنَّ مِثْلَ هَذَا قَلَّمَا يُنْسَى، وَإِنَّمَا مَعْنَاهُ أَنَّهُ قِيلَ لَهُ: لَيْلَةُ الْقَدْرِ كَذَا وَكَذَا، ثُمَّ أُنْسِيَ كَيْفَ قِيلَ لَهُ.

فَرْعٌ فِي بَيَانِ جُمْلَةٍ مِنْ الْأَحَادِيثِ الْوَارِدَةِ فِي لَيْلَةِ الْقَدْرِ
 عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"مَنْ قَامَ لَيْلَةَ الْقَدْرِ إيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ عُمَرَ"أَنَّ رِجَالًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم أُرُوا لَيْلَةَ الْقَدْرِ فِي الْمَنَامِ فِي السَّبْعِ الْأَوَاخِرِ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: أَرَى رُؤْيَاكُمْ قَدْ تَوَطَّأَتْ فِي السَّبْعِ الْأَوَاخِرِ فَمَنْ كَانَ مُتَحَرِّيهَا فَلْيَتَحَرَّهَا فِي السَّبْعِ الْأَوَاخِرِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ عَائِشَةَ قَالَتْ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُجَاوِرُ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ وَيَقُولُ: تَحَرَّوْا لَيْلَةَ الْقَدْرِ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَلَفْظُهُ لِلْبُخَارِيِّ. وَفِي رِوَايَةٍ لِلْبُخَارِيِّ"تَحَرَّوْا لَيْلَةَ الْقَدْرِ فِي الْوِتْرِ مِنْ الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ" وَعَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"الْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ لَيْلَةَ الْقَدْرِ، فِي تَاسِعِهِ تَبْقَى، فِي سَابِعِهِ تَبْقَى، فِي خَامِسِهِ تَبْقَى" رَوَاهُ الْبُخَارِيُّ.
وَعَنْ عُبَادَةَ بْنِ الصَّامِتِ قَالَ:"خَرَجَ النَّبِيُّ صلى الله عليه وسلم لِيُخْبِرَ بِلَيْلَةِ الْقَدْرِ فَتَلَاحَى رَجُلَانِ مِنْ الْمُسْلِمِينَ، فَقَالَ: خَرَجْتُ لَأُخْبِرَكُمْ بِلَيْلَةِ الْقَدْرِ فَتَلَاحَى فُلَانٌ وَفُلَانٌ فَرُفِعَتْ، وَعَسَى أَنْ يَكُونَ خَيْرٌ لَكُمْ، فَالْتَمِسُوهَا فِي التَّاسِعَةِ وَالسَّابِعَةِ وَالْخَامِسَةِ" رَوَاهُ الْبُخَارِيُّ، وَقَدْ سَبَقَ بَيَانُ أَنَّ مَعْنَاهُ رَفْعُ بَيَانِ عَيْنِهَا وَلَا رَفْعُ وُجُودِهَا، فَإِنَّهُ لَوْ رَفَعَ وُجُودَهَا لَمْ يَأْمُرْ بِطَلَبِهَا، قَالَ الْعُلَمَاءُ وَمَعْنَى"عَسَى أَنْ يَكُونَ خَيْرًا لَكُمْ" أَيْ

ج / 6 ص -320- لِتُرْغبُوا فِي طَلَبِهَا وَالِاجْتِهَادِ فِي كُلِّ اللَّيَالِي.
وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنْ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"أُرِيتُ لَيْلَةَ الْقَدْرِ ثُمَّ أَيْقَظَنِي بَعْضُ أَهْلِي فَنَسِيتُهَا فِي الْعَشْرِ الْعَوَابِرِ" رَوَاهُ مُسْلِمٌ - الْعَوَابِرُ الْبَوَاقِي - وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ:"اعْتَكَفْنَا مَعَ النَّبِيِّ صلى الله عليه وسلم الْعَشْرَ الْأَوْسَطَ مِنْ رَمَضَانَ، فَخَرَجَ صَبِيحَةَ عِشْرِينَ فَخَطَبَنَا وَقَالَ: إنِّي أُرِيتُ لَيْلَةَ الْقَدْرِ ثُمَّ أُنْسِيتُهَا - أَوْ نُسِّيتُهَا - فَالْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ فِي الْوِتْرِ، فَإِنِّي رَأَيْتُ أَنِّي أَسْجُدُ فِي مَاءٍ وَطِينٍ، فَمَنْ كَانَ اعْتَكَفَ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَلْيَرْجِعْ فَرَجَعْنَا وَمَا نَرَى فِي السَّمَاءِ قَزَعَةً، فَجَاءَتْ سَحَابَةٌ فَمَطَرَتْ حَتَّى سَالَ سَقْفُ الْمَسْجِدِ، وَكَانَ مِنْ جَرِيدِ النَّخْلِ، وَأُقِيمَتْ الصَّلَاةُ، فَرَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَسْجُدُ فِي الْمَاءِ وَالطِّينِ، حَتَّى رَأَيْتُ أَثَرَ الطِّينِ فِي جَبْهَتِهِ" رَوَاهُ الْبُخَارِيُّ بِلَفْظِهِ وَمُسْلِمٌ بِمَعْنَاهُ.
وَعَنْ أَبِي سَعِيدٍ أَيْضًا"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم اعْتَكَفَ فِي الْعَشْرِ الْأُوَلِ مِنْ رَمَضَانَ، ثُمَّ اعْتَكَفَ فِي الْعَشْرِ الْأَوْسَطِ، ثُمَّ كَلَّمَ النَّاسَ فَقَالَ: إنِّي اعْتَكَفْتُ الْعَشْرَ الْأُوَلَ أَلْتَمِسُ هَذِهِ اللَّيْلَةَ، ثُمَّ اعْتَكَفْتُ الْعَشْرَ الْأَوْسَطَ، ثُمَّ أُتِيتُ فَقِيلَ لِي: إنَّهَا فِي الْعَشْرِ الْأَوَاخِرِ فَمَنْ أَحَبَّ أَنْ يَعْتَكِفَ فَلْيَعْتَكِفْ، فَاعْتَكَفَ النَّاسُ مَعَهُ وَقَالَ: إنِّي أُرِيتُهَا لَيْلَةَ وِتْرٍ، وَإِنِّي أَسْجُدُ فِي صَبِيحَتِهَا فِي مَاءٍ وَطِينٍ فَأَصْبَحَ لَيْلَةَ إحْدَى وَعِشْرِينَ وَقَدْ قَامَ إلَى الصُّبْحِ فَمَطَرَتْ السَّمَاءُ فَوَكَفَ الْمَسْجِدُ فَأَبْصَرْتُ الطِّينَ وَالْمَاءَ، فخرج حين فرغ من صلاة الصبح وجبينه وروثة أنفه1 فيها الطين والماء وَإِذَا هِيَ لَيْلَةُ إحْدَى وَعِشْرِينَ" رَوَاهُ مُسْلِمٌ. وَعَنْ عَبْدِ اللَّهِ بْنِ أُنَيْسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "أُرِيتُ لَيْلَةَ الْقَدْرِ ثُمَّ أُنْسِيتُهَا وَأُرَانِي صَبِيحَتَهَا أَسْجُدُ فِي مَاءٍ وَطِينٍ، فَمُطِرْنَا لَيْلَةَ ثَلَاثٍ وَعِشْرِينَ فَصَلَّى بِنَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَانْصَرَفَ. وَأَثَرُ الْمَاءِ وَالطِّينِ عَلَى جَبْهَتِهِ وَأَنْفِهِ، وَكَانَ عَبْدُ اللَّهِ بْنُ أُنَيْسٍ يَقُولُ: ثَلَاثٌ وَعِشْرِينَ" رَوَاهُ مُسْلِمٌ.
وَعَنْ أَبِي عَبْدِ اللَّهِ عَبْدِ الرَّحْمَنِ2 بْنِ الصُّنَابِحِيِّ رضي الله عنه قَالَ:"خَرَجْنَا مِنْ الْيَمَنِ مُهَاجِرِينَ فَقَدِمْنَا الْجُحْفَةَ ضُحًى، فَأَقْبَلَ رَاكِبٌ فَقُلْتُ لَهُ الْخَبَرَ، فَقَالَ: دَفَنَّا رَسُولَ اللَّهِ صلى الله عليه وسلم مِنْ خَمْسٍ قلت: مَا سَبَقَكَ إلَّا بِخَمْسٍ، هَلْ سَمِعْتُ فِي لَيْلَةِ الْقَدْرِ شَيْئًا، قَالَ: أَخْبَرَنِي بِلَالٌ مُؤَذِّنُ رَسُولِ اللَّهِ صلى الله عليه وسلم أَنَّهَا أَوَّلُ السَّبْعِ مِنْ الْعَشْرِ الْأَوَاخِرِ" رَوَاهُ الْبُخَارِيُّ. وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم"لَيْلَةُ الْقَدْرِ لَيْلَةَ أَرْبَعٍ وَعِشْرِينَ" رَوَاهُ أَبُو دَاوُد الطَّيَالِسِيُّ فِي مُسْنَدِهِ وَقِيلَ: إنَّهُ جَيِّدٌ وَلَمْ أَرَهُ وَعَنْ زِرٍّ بْنِ حُبَيْشٍ قَالَ: "سَأَلْتُ أُبَيَّ بْنَ كَعْبٍ فَقُلْتُ: إنَّ أَخَاكَ ابْنَ مَسْعُودٍ يَقُولُ: مَنْ يَقُمْ الْحَوْلَ يُصِبْ لَيْلَةَ الْقَدْرِ، فَقَالَ: رحمه الله، أَرَادَ أَنْ لَا يَتَّكِلَ النَّاسُ، أَمَا إنَّهُ قَدْ عَلِمَ أَنَّهَا فِي رَمَضَانَ، وَأَنَّهَا فِي الْعَشْرِ الْأَوَاخِرِ، وَأَنَّهَا لَيْلَةُ سَبْعٍ وَعِشْرِينَ، ثُمَّ حَلَفَ أَنْ لَا يَسْتَثْنِيَ أَنَّهَا لَيْلَةُ سَبْعٍ وَعِشْرِينَ، فَقُلْتُ: بِأَيِّ شَيْءٍ تَقُولُ ذَلِكَ يَا أَبَا الْمُنْذِرِ؟ قَالَ: بِالْعَلَامَةِ أَوْ بِالْآيَةِ الَّتِي أَخْبَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم "أَنَّهَا تَطْلُعُ يَوْمَئِذٍ لَا شُعَاعَ لَهَا" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ"وَاَللَّهِ إنِّي لَأَعْلَمُ أَيَّ لَيْلَةٍ هِيَ اللَّيْلَةُ الَّتِي أَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم بِقِيَامِهَا، هِيَ لَيْلَةُ سَبْعٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 روثة الأنف: طرف الأرنبة (ط).
2 كذا في ش و ق وصوابه: ( عبد الرحمن بن عسيلة الصنابحي) وكان عبد الله مسلما على عهد النبي صلى الله عليه وسلم وقصده فلما انتهى إلى الجحفة لحقه الخبر بموت النبي صلى الله عليه وسلم وهو معدود في كبار التابعين (ط).

ج / 6 ص -321- وَعِشْرِينَ" وَفِي رِوَايَةِ أَبِي دَاوُد بِإِسْنَادٍ صَحِيحٍ"قُلْتُ يَا أَبَا الْمُنْذِرِ إنِّي عَلِمْتُ ذَلِكَ؟ فَقَالَ: بِالْآيَةِ الَّتِي أَخْبَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم قِيلَ لِزِرٍّ: مَا الْآيَةُ، قَالَ تُصْبِحُ الشَّمْسُ صَبِيحَةَ تِلْكَ اللَّيْلَةِ مِثْلَ الطَّسْتِ لَيْسَ لَهَا شُعَاعٌ حَتَّى تَرْتَفِعَ".
وَعَنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي لَيْلَةِ الْقَدْرِ قَالَ: "لَيْلَةُ سَبْعٍ وَعِشْرِينَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَعَنْ مُوسَى بْنِ عُقْبَةَ عَنْ أَبِي إِسْحَاقَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عُمَرَ قَالَ:"سُئِلَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَنَا أَسْمَعُ عَنْ لَيْلَةِ الْقَدْرِ فَقَالَ: هِيَ فِي كُلِّ رَمَضَانَ" رَوَاهُ أَبُو دَاوُد هَكَذَا بِإِسْنَادٍ صَحِيحٍ وَقَالَ: رَوَاهُ سُفْيَانُ وَشُعْبَةُ عَنْ أَبِي إِسْحَاقَ مَوْقُوفًا عَلَى ابْنِ عُمَرَ لَمْ يَرْفَعْهَا إلَى النَّبِيِّ صلى الله عليه وسلم هَذَا كَلَامُ أَبِي دَاوُد، وَهَذَا الْحَدِيثُ صَحِيحٌ، وَقَدْ سَبَقَ أَنَّ الْحَدِيثَ إذَا رُوِيَ مَرْفُوعًا وَمَوْقُوفًا فَالصَّحِيحُ الْحُكْمُ بِرَفْعِهِ؛ لِأَنَّهَا رِوَايَةُ ثِقَةٍ. وَعَنْ عِيسَى بْنِ عَبْدِ اللَّهِ بْنِ أُنَيْسٍ الْجُهَنِيِّ عَنْ أَبِيهِ قَالَ:"قُلْتُ يَا رَسُولَ اللَّهِ إنَّ لِي بَادِيَةً أَكُونُ فِيهَا وَأَنَا أُصَلِّي بِحَمْدِ اللَّهِ، فَمُرْنِي بِلَيْلَةٍ أَنْزِلُهَا إلَى هَذَا الْمَسْجِدِ، فَقَالَ: انْزِلْ لَيْلَةَ ثَلَاثٍ وَعِشْرِينَ، فَقِيلَ لِابْنِهِ: كَيْفَ كَانَ أَبُوكَ يَصْنَعُ؟ قَالَ: كَانَ يَدْخُلُ الْمَسْجِدَ إذَا صَلَّى الْعَصْرَ فَلَا يَخْرُجُ مِنْهُ لِحَاجَتِهِ حَتَّى يُصَلِّيَ الصُّبْحَ، فَإِذَا صَلَّى الصُّبْحَ وَجَدَ دَابَّتَهُ عَلَى بَابِ الْمَسْجِدِ، فَجَلَسَ عَلَيْهَا فَلَحِقَ بِبَادِيَتِهِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ جَيِّدٍ وَلَمْ يُضَعِّفْهُ.
وَعَنْ أَبِي سَعِيدٍ قَالَ:"اعْتَكَفَ رَسُولُ اللَّهِ صلى الله عليه وسلم الْعَشْرَ الْأَوْسَطَ مِنْ رَمَضَانَ يَلْتَمِسُ لَيْلَةَ الْقَدْرِ قَبْلَ أَنْ تُبَانَ لَهُ، ثُمَّ أُبِينَتْ لَهُ أَنَّهَا فِي الْعَشْرِ الْأَوَاخِرِ ثُمَّ خَرَجَ عَلَى النَّاسِ فَقَالَ: يَا أَيُّهَا النَّاسُ إنَّهَا كَانَتْ أُبِينَتْ لِي لَيْلَةُ الْقَدْرِ، وَإِنِّي خَرَجْتُ لِأُخْبِرَكُمْ، فَجَاءَ رَجُلَانِ يَحْتَقَّانِ مَعَهُمَا الشَّيْطَانُ فَنَسِيتُهَا، فَالْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ الْتَمِسُوهَا فِي التَّاسِعَةِ وَالسَّابِعَةِ وَالْخَامِسَةِ، قُلْتُ: يَا أَبَا سَعِيدٍ، إنَّكُمْ أَعْلَمُ بِالْعَدَدِ مِنَّا، قَالَ: أَجَلْ أَحَقُّ بِذَلِكَ مِنْكُمْ، قُلْتُ: مَا التَّاسِعَةُ وَالسَّابِعَةُ وَالْخَامِسَةُ؟ قَالَ: فَإِذَا مَضَتْ وَاحِدَةٌ وَعِشْرُونَ فَاَلَّتِي تَلِيهَا ثِنْتَانِ وَعِشْرُونَ فَهِيَ التَّاسِعَةُ، فَإِذَا مَضَى ثَلَاثٌ وَعِشْرُونَ فَاَلَّتِي تَلِيهَا السَّابِعَةُ، فَإِذَا مَضَى خَمْسٌ وَعِشْرُونَ فَاَلَّتِي تَلِيهَا الْخَامِسَةُ" رَوَاهُ مُسْلِمٌ. وَعَنْ ابْنِ مَسْعُودٍ قَالَ:"قَالَ لَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم: اُطْلُبُوهَا فِي لَيْلَةِ سَبْعَ عَشْرَةَ مِنْ رَمَضَانَ، وَلَيْلَةِ إحْدَى وَعِشْرِينَ، وَلَيْلَةِ ثَلَاثٍ وَعِشْرِينَ ثُمَّ سَكَتَ" رَوَاهُ أَبُو دَاوُد وَلَمْ يُضَعِّفْهُ، وَإِسْنَادُهُ صَحِيحٌ إلَّا رَجُلًا وَاحِدًا وَهُوَ حَكِيمُ بْنُ1 سَيْفٍ الرَّقِّيُّ، فَقَالَ فِيهِ أَبُو حَاتِمٍ: هُوَ شَيْخٌ صَدُوقٌ يُكْتَبُ حَدِيثُهُ، وَلَا يُحْتَجُّ بِهِ، لَيْسَ بِالْمُتْقِنِ.
وَعَنْ مَالِكِ بْنِ مَرْثَدٍ عَنْ أَبِيهِ قَالَ:" قُلْتُ لِأَبِي ذَرٍّ:"سَأَلْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم عَنْ لَيْلَةِ الْقَدْرِ، قَالَ: أَنَا كُنْتُ أَسْأَلُ النَّاسَ عَنْهَا يَعْنِي أَشَدَّ النَّاسِ مَسْأَلَةً عَنْهَا، فَقُلْتُ: يَا رَسُولَ اللَّهِ أَخْبِرْنِي عَنْ لَيْلَةِ الْقَدْرِ، أَفِي رَمَضَانَ أَوْ فِي غَيْرِهِ؟ فَقَالَ: لَا، بَلْ فِي شَهْرِ رَمَضَانَ، فَقُلْتُ: يَا نَبِيَّ اللَّهِ أَتَكُونُ مَعَ الْأَنْبِيَاءِ مَا كَانُوا، فَإِذَا قُبِضُوا وَرُفِعُوا رُفِعْتَ مَعَهُمْ أَوْ هِيَ إلَى يَوْمِ الْقِيَامَةِ؟ قَالَ: لَا، بَلْ هِيَ إلَى يَوْمِ الْقِيَامَةِ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو حكيم بن سيف بن حكيم مولى بني أسد أبو عمرو الرقي من الطبقة الخامسة قال ابن حجر: صدوق (ط).

ج / 6 ص -322- قُلْتُ: فَأَخْبِرْنِي فِي أَيِّ شَهْرِ رَمَضَانَ هِيَ؟ قَالَ الْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ وَالْعَشْرِ الْأُوَلِ ثُمَّ حَدَّثَ نَبِيُّ اللَّهِ صلى الله عليه وسلم وَحَدَّثَ فَاهْتَبَلْتُ غَفْلَتَهُ فَقُلْتُ: يَا نَبِيَّ اللَّهِ، أَخْبِرْنِي فِي أَيِّ الْعَشْرِ هِيَ؟ قَالَ: الْتَمِسُوهَا فِي الْعَشْرِ الْأَوَاخِرِ، وَلَا تَسْأَلْنِي عَنْ شَيْءٍ بَعْدَ هَذَا، ثُمَّ حَدَّثَ وَحَدَّثَ فَاهْتَبَلْتُ غَفْلَتَهُ، فَقُلْتُ: يَا رَسُولَ اللَّهِ، أَقْسَمْتُ عَلَيْكَ بِحَقِّي لَتُحَدِّثَنِي فِي أَيِّ الْعَشْرِ هِيَ، فَغَضِبَ عَلَيَّ رَسُولُ اللَّهِ صلى الله عليه وسلم غَضَبًا مَا غَضِبَ مِثْلَهُ قَبْلُ وَلَا بَعْدُ، ثُمَّ قَالَ: الْتَمِسُوهَا فِي السَّبْعِ الْأَوَاخِرِ، وَلَا تَسْأَلْنِي عَنْ شَيْءٍ بَعْدُ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ.
وَعَنْ أَبِي هُرَيْرَةَ قَالَ:"تَذَاكَرْنَا لَيْلَةَ الْقَدْرِ عِنْدَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ: أَيُّكُمْ يَذْكُرُ حِينَ طَلَعَ الْقَمَرُ وَهُوَ مِثْلُ شِقِّ جَفْنَةٍ؟" رَوَاهُ مُسْلِمٌ، وَقَالَ الْبَيْهَقِيُّ: قِيلَ: إنَّ ذَلِكَ إنَّمَا يَكُونُ لِثَلَاثٍ وَعِشْرِينَ، وَعَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ:" قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: إنِّي"رَأَيْتُ لَيْلَةَ الْقَدْرِ فَأُنْسِيتُهَا، وَهِيَ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ لَيَالِيهَا، وَهِيَ لَيْلَةٌ طَلْقَةٌ بَلْجَةٌ لَا حَارَّةٌ وَلَا بَارِدَةٌ، كَأَنَّ الَّذِي فِيهَا قَمَرٌ وَلَا يَخْرُجُ شَيْطَانُهَا حَتَّى يُضِيءَ فَجْرُهَا" رَوَاهُ أَبُو بَكْرِ بْنُ أَحْمَدَ بْنِ عُمَرَ بْنِ أَبِي عَاصِمٍ النَّبِيلُ فِي كِتَابِهِ.


المجموع - كِتَابُ الِاعْتِكَافِ

ج / 6 ص -323- المجموع - كِتَابُ الِاعْتِكَافِ
 َأصْلُ الِاعْتِكَافِ فِي اللُّغَةِ اللُّبْثُ أَوْ الْحَبْسُ وَالْمُلَازَمَةُ، قَالَ الشَّافِعِيُّ فِي سُنَنِ حَرْمَلَةَ: الِاعْتِكَافُ لُزُومُ الْمَرْءِ شَيْئًا، وَحَبْسُ نَفْسِهِ عَلَيْهِ بِرًّا كَانَ أَوْ إثْمًا، قَالَ اللَّهُ تَعَالَى: {مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ} [الانبياء: من الآية52] وَقَالَ تَعَالَى: {فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ} [لأعراف: من الآية138] وَقَالَ تَعَالَى فِي الْبِرِّ: {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} [البقرة: من الآية187] وَسَمَّى الِاعْتِكَافَ الشَّرْعِيَّ اعْتِكَافًا لِمُلَازِمَةِ الْمَسْجِدِ، يُقَالُ: عَكَفَ يَعْكُفُ وَيَعْكُفُ - بِضَمِّ الْكَافِ وَكَسْرِهَا - لُغَتَانِ مَشْهُورَتَانِ عَكْفًا وَعُكُوفًا، أَيْ أَقَامَ عَلَى الشَّيْءِ وَلَازَمَهُ، وَعَكَفْتُهُ أَعْكِفُهُ - بِكَسْرِ الْكَافِ - عَكْفًا لَا غَيْرُ، قَالُوا: فَلَفْظُ عَكَفَ يَكُونُ لَازِمًا وَمُتَعَدِّيًا كَمَا ذَكَرْنَا، كَرَجَعَ وَرَجَعْتُهُ، وَنَقَصَ وَنَقَصْتُهُ وَيُسَمَّى الِاعْتِكَافُ جِوَارًا، وَمِنْهُ حَدِيثُ عَائِشَةَ الَّذِي سَبَقَ قَرِيبًا فِي أَحَادِيثِ لَيْلَةِ الْقَدْرِ عَنْ صَحِيحِ الْبُخَارِيِّ، وَهُوَ قَوْلُهَا: وَهُوَ مُجَاوِرٌ فِي الْمَسْجِدِ، وَالِاعْتِكَافُ فِي الشَّرْعِ هُوَ اللُّبْثُ فِي الْمَسْجِدِ مِنْ شَخْصٍ مَخْصُوصٍ بِنِيَّةٍ مَخْصُوصَةٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"الِاعْتِكَافُ سُنَّةٌ[حَسَنَةٌ]، لِمَا رَوَى أُبَيّ بْنُ كَعْبٍ وَعَائِشَةُ رضي الله عنها"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَعْتَكِفُ الْعَشْرَ الْأَوَاخِرَ مِنْ رَمَضَانَ" وَفِي حَدِيثِ عَائِشَةَ" فَلَمْ يَزَلْ يَعْتَكِفُ حَتَّى مَاتَ" وَيَجِبُ بِالنَّذْرِ، لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ، وَمَنْ نَذَرَ أَنْ يَعْصِيَهُ فَلَا يَعْصِهِ".
الشرح: حَدِيثُ عَائِشَةَ الْأَوَّلُ، رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِزِيَادَتِهِ الْمَذْكُورَةِ، وَحَدِيثُ أُبَيِّ بْنِ كَعْبٍ، رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَابْنُ مَاجَهْ بِأَسَانِيدَ صَحِيحَةٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، أَوْ مُسْلِمٍ فَقَطْ، وَثَبَتَ مِثْلُهُ فِي "الصحيحين" مِنْ رِوَايَةِ ابْنِ عُمَرَ وَآخَرِينَ مِنْ الصَّحَابَةِ.
وأما: حَدِيثُ عَائِشَةَ" مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ" إلَى آخِرِهِ فَرَوَاهُ الْبُخَارِيُّ.
أَمَّا الْحُكْمُ: فَالِاعْتِكَافُ سُنَّةٌ بِالْإِجْمَاعِ وَلَا يَجِبُ إلَّا بِالنَّذْرِ بِالْإِجْمَاعِ، وَيُسْتَحَبُّ الْإِكْثَارُ مِنْهُ، وَيُسْتَحَبُّ وَيَتَأَكَّدُ اسْتِحْبَابُهُ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ شَهْرِ رَمَضَانَ لِلْأَحَادِيثِ السَّابِقَةِ هُنَا، وَفِي الْبَابِ قَبْلَهُ فِي لَيْلَةِ الْقَدْرِ لِرَجَائِهَا. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَمَنْ أَرَادَ الِاقْتِدَاءَ بِالنَّبِيِّ صلى الله عليه وسلم فِي الِاعْتِكَافِ فِي الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ فَيَنْبَغِي أَنْ يَدْخُلَ الْمَسْجِدَ قَبْلَ غُرُوبِ الشَّمْسِ لَيْلَةَ الْحَادِي وَالْعِشْرِينَ مِنْهُ، لِكَيْ لَا يَفُوتَهُ شَيْءٌ مِنْهُ، يَخْرُجُ بَعْدَ غُرُوبِ الشَّمْسِ لَيْلَةَ الْعِيدِ، سَوَاءٌ تَمَّ الشَّهْرُ أَوْ نَقَصَ، وَالْأَفْضَلُ أَنْ يَمْكُثَ لَيْلَةَ الْعِيدِ فِي الْمَسْجِدِ حَتَّى يُصَلِّيَ فِيهِ صَلَاةَ الْعِيدِ، أَوْ يَخْرُجَ مِنْهُ إلَى الْمُصَلَّى لِصَلَاةِ الْعِيدِ إنْ صَلُّوهَا فِي الْمُصَلَّى.

ج / 6 ص -324- قال المصنف رحمه الله تعالى:"زلا يصح إلا من مسلم عاقل طاهر1، فأما الكافر فلا يصح منه لأنه من فروع الإيمان، ولا يصح من الكافر كالصوم، وأما من زال عقله كالمجنون والمبرسم فلا يصح منه، لأنه ليس من أهل العبادات فلا يصح منه الإعتكاف كالكلفر".
الشرح: شُرُوطُ الْمُعْتَكِفِ ثَلَاثَةٌ (الْإِسْلَامُ) (وَالْعَقْلُ) (وَالنَّقَاءُ عَنْ الْحَدَثِ الْأَكْبَرِ) وَهُوَ الْجَنَابَةُ وَالْحَيْضُ وَالنِّفَاسُ، فَلَا يَصِحُّ اعْتِكَافُ كَافِرٍ أَصْلِيٍّ وَلَا مُرْتَدٍّ وَلَا اعْتِكَافُ زَائِلِ الْعَقْلِ بِجُنُونٍ أَوْ إغْمَاءٍ أَوْ مَرَضٍ أَوْ سُكْرٍ وَلَا مُبَرْسَمٍ وَلَا صَبِيٍّ غَيْرِ مُمَيِّزٍ، لِأَنَّهُ لَا نِيَّةَ لَهُمْ، وَشَرْطُ الِاعْتِكَافِ النِّيَّةُ وَلَا يَصِحُّ اعْتِكَافُ حَائِضٍ وَلَا نُفَسَاءَ وَلَا جُنُبٍ ابْتِدَاءً، لِأَنَّ مُكْثَهُمْ فِي الْمَسْجِدِ مَعْصِيَةٌ. وَلَوْ طَرَأَ الْحَيْضُ أَوْ النِّفَاسُ أَوْ الرِّدَّةُ أَوْ الْجَنَابَةُ فِي أَثْنَاءِ الِاعْتِكَافِ فَسَيَأْتِي إيضَاحُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي أَثْنَاءِ الْبَابِ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ، وَيَصِحُّ اعْتِكَافُ الصَّبِيِّ الْمُمَيِّزِ وَالْمَرْأَةِ الْمُزَوَّجَةِ وَغَيْرِهَا، وَالْعَبْدِ الْقِنِّ وَالْمُدَبَّرِ وَالْمُكَاتَبِ وَالْمُسْتَوْلَدَةِ، كَمَا يَصِحُّ صِيَامُهُمْ، لَكِنْ يَحْرُمُ عَلَى الْمَرْأَةِ وَالْعَبْدِ الِاعْتِكَافُ بِغَيْرِ إذْنِ الزَّوْجِ أَوْ السَّيِّدِ، فَلَوْ خَالَفَا صَحَّ مَعَ التَّحْرِيمِ. وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ لِلْمَرْأَةِ أَنْ تَعْتَكِفَ بِغَيْرِ إذْنِ الزَّوْجِ، لِأَنَّ اسْتِمْتَاعَهَا مِلْكٌ لِلزَّوْجِ، فَلَا يَجُوزُ إبْطَالُهُ عَلَيْهِ بِغَيْرِ إذْنِهِ، وَلَا يَجُوزُ لِلْعَبْدِ أَنْ يَعْتَكِفَ بِغَيْرِ إذْنِ مَوْلَاهُ، لِأَنَّ مَنْفَعَتَهُ لِلْمَوْلَى فَلَا يَجُوزُ إبْطَالُهَا عَلَيْهِ بِغَيْرِ إذْنِهِ، فَإِنْ نَذَرَتْ الْمَرْأَةُ الِاعْتِكَافَ بِإِذْنِ الزَّوْجِ أَوْ نَذَرَ الْعَبْدُ الِاعْتِكَافَ بِإِذْنِ مَوْلَاهُ نَظَرْت - فَإِنْ كَانَ غَيْرَ مُتَعَلِّقٍ بِزَمَانٍ بِعَيْنِهِ - لَمْ يَجُزْ أَنْ يَدْخُلَ فِيهِ بِغَيْرِ إذْنِهِ، لِأَنَّ الِاعْتِكَافَ لَيْسَ عَلَى الْفَوْرِ وَحَقُّ الزَّوْجِ وَالْمَوْلَى عَلَى الْفَوْرِ، فَقُدِّمَ عَلَى الِاعْتِكَافِ، وَإِنْ كَانَ النَّذْرُ مُتَعَلِّقًا بِزَمَانٍ جَازَ أَنْ يَدْخُلَ فِيهِ بِغَيْرِ إذْنِهِ، لِأَنَّهُ تَعَيَّنَ عَلَيْهِ فِعْلُهُ بِإِذْنِهِ، وَإِنْ اعْتَكَفَتْ الْمَرْأَةُ بِإِذْنِ زَوْجِهَا أَوْ الْعَبْدُ بِإِذْنِ مَوْلَاهُ، نَظَرْت فَإِنْ كَانَ فِي تَطَوُّعٍ جَازَ لَهُ أَنْ لَا يُخْرِجَهُ مِنْهُ؛ لِأَنَّهُ لَا يَلْزَمُهُ بِالدُّخُولِ فَجَازَ إخْرَاجُهُ مِنْهُ وَإِنْ كَانَ فِي فَرْضٍ مُتَعَلِّقٍ بِزَمَانٍ بِعَيْنِهِ لَمْ يَجُزْ إخْرَاجُهُ مِنْهُ؛ لِأَنَّهُ تَعَيَّنَ عَلَيْهِ فِعْلُهُ فِي وَقْتِهِ فَلَا يَجُوزُ إخْرَاجُهُ مِنْهُ، وَإِنْ كَانَ فِي فَرْضٍ غَيْرِ مُتَعَلِّقٍ بِزَمَانٍ بِعَيْنِهِ فَفِيهِ وَجْهَانِ: أحدهما: لَا يَجُوزُ إخْرَاجُهُ مِنْهُ، لِأَنَّهُ وَجَبَ إذْنُهُ وَدَخَلَ فِيهِ بِإِذْنِهِ فَلَمْ يَجُزْ إخْرَاجُهُ مِنْهُ. والثاني: إنْ كَانَ مُتَتَابِعًا لَمْ يَجُزْ إخْرَاجُهُ مِنْهُ، لِأَنَّهُ لَا يَجُوزُ لَهُ الْخُرُوجُ فَلَا يَجُوزُ إخْرَاجُهُ مِنْهُ كَالْمَنْذُورِ فِي زَمَنٍ بِعَيْنِهِ، وَإِنْ كَانَ غَيْرَ مُتَتَابِعٍ جَازَ إخْرَاجُهُ مِنْهُ؛ لِأَنَّهُ يَجُوزُ لَهُ الْخُرُوجُ مِنْهُ فَجَازَ إخْرَاجُهُ مِنْهُ كَالتَّطَوُّعِ. وَأَمَّا الْمُكَاتَبُ فَإِنَّهُ يَجُوزُ لَهُ أَنْ يَعْتَكِفَ بِغَيْرِ إذْنِ الْمَوْلَى؛ لِأَنَّهُ لَا حَقَّ لِلْمَوْلَى فِي مَنْفَعَتِهِ فَجَازَ أَنْ يَعْتَكِفَ بِغَيْرِ إذْنِهِ كَالْحُرِّ. وَمَنْ نِصْفُهُ حُرٌّ وَنِصْفُهُ عَبْدٌ يُنْظَرُ فِيهِ - فَإِنْ لَمْ يَكُنْ بَيْنَهُ وَبَيْنَ الْمَوْلَى مُهَايَأَةٌ - فَهُوَ كَالْعَبْدِ، وَإِنْ كَانَ بَيْنَهُمَا مُهَايَأَةٌ فَهُوَ فِي الْيَوْمِ الَّذِي هُوَ لِلْمَوْلَى كَالْعَبْدِ، لِأَنَّ حَقَّ السَّيِّدِ مُتَعَلِّقٌ بِمَنْفَعَتِهِ، وَفِي الْيَوْمِ الَّذِي لَهُ كَالْمُكَاتَبِ؛ لِأَنَّ حَقَّ الْمَوْلَى[لَا] يَتَعَلَّقُ بِمَنْفَعَتِهِ".
الشرح: فِي الْفَصْلِ مَسَائِلُ: إحداها: قَدْ سَبَقَ أَنْ يَصِحَّ اعْتِكَافُ الْمَرْأَةِ وَالْعَبْدِ، لَكِنْ لَا يَجُوزُ اعْتِكَافُهُمَا بِغَيْرِ إذْنِ الزَّوْجِ وَالسَّيِّدِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَإِنْ اعْتَكَفَا بِغَيْرِ إذْنِهِمَا كَانَ لَهُمَا إخْرَاجُهُمَا مِنْهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة ابن بطال لا توجد عبارة ( طاهر) (ط).

ج / 6 ص -325- بِلَا خِلَافٍ، وَإِنْ نَذَرَ الِاعْتِكَافَ بِإِذْنِ الزَّوْجِ أَوْ الْمَوْلَى - فَإِنْ كَانَ مُتَعَلِّقًا بِزَمَانٍ مُعَيَّنٍ - جَازَ لَهُمَا الدُّخُولُ فِيهِ بِلَا إذْنٍ؛ لِأَنَّ الْإِذْنَ فِي النَّذْرِ الْمُعَيَّنِ إذْنٌ فِي الدُّخُولِ فِيهِ، وَإِنْ كَانَ غَيْرَ مُتَعَلِّقٍ بِزَمَانٍ مُعَيَّنٍ لَمْ يَجُزْ دُخُولُهُمَا فِيهِ بِغَيْرِ إذْنٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
الثَّانِيَةُ: إذَا دَخَلَتْ الْمَرْأَةُ أَوْ الْعَبْدُ فِي الِاعْتِكَافِ فَإِنْ كَانَ الِاعْتِكَافُ تَطَوُّعًا أَذِنَ الزَّوْجُ وَالْمَوْلَى فِيهِ أَوْ لَمْ يَأْذَنَا، جَازَ لَهُمَا إخْرَاجُهُمَا مِنْهُ بِلَا خِلَافٍ عِنْدَنَا. وَقَالَ مَالِكٌ: لَا يَجُوزُ إنْ أَذِنَا فِيهِ. وَقَالَ أَبُو حَنِيفَةَ: يَجُوزُ لِلسَّيِّدِ دُونَ الزَّوْجِ. دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ، وَإِنْ دَخَلَا فِي اعْتِكَافٍ مَنْذُورٍ، فَإِنْ نَذَرَهُ بِغَيْرِ إذْنِ الزَّوْجِ وَالسَّيِّدِ فَلَهُمَا الْمَنْعُ مِنْ الشُّرُوعِ فِيهِ، فَإِنْ شَرَعَا فَلَهُمَا إخْرَاجُهُمَا مِنْهُ، فَإِنْ أَذِنَا فِي الشُّرُوعِ، وَكَانَ الزَّمَانُ مُتَعَيَّنًا أَوْ غَيْرَ مُتَعَيَّنٍ، وَلَكِنْ شَرَطَا التَّتَابُعَ فِيهِ، لَمْ يَجُزْ لَهُمَا إخْرَاجُهُمَا؛ لِأَنَّ الْمُتَعَيَّنَ لَا يَجُوزُ تَأْخِيرُهُ وَالْمُتَتَابِعُ لَا يَجُوزُ الْخُرُوجُ مِنْهُ، لِأَنَّهُ يَتَضَمَّنُ إبْطَالَهُ وَلَا يَجُوزُ إبْطَالُ الْعِبَادَةِ الْوَاجِبَةِ بَعْدَ الدُّخُولِ فِيهَا بِلَا عُذْرٍ، وَإِنْ أَذِنَا فِي الشُّرُوعِ - وَالزَّمَانُ غَيْرُ مُتَعَيَّنٍ - وَلَا شَرَطَا التَّتَابُعَ فَلَهُمَا إخْرَاجُهُمَا مِنْهُ عَلَى أَصَحِّ الْوَجْهَيْنِ وَبِهِ قَطَعَ الْمُتَوَلِّي. وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا.
هَذَا كُلُّهُ إذَا نَذَرَ بِغَيْرِ إذْنِ الزَّوْجِ وَالسَّيِّدِ، فَإِنْ نَذَرَ بِإِذْنِهِمَا فَقَدْ سَبَقَ أَنَّهُ إنْ تَعَلَّقَ بِزَمَنٍ مُعَيَّنٍ فَلَهُمَا الشُّرُوعُ فِيهِ بِغَيْرِ إذْنٍ، وَإِلَّا فَلَا، وَإِذَا شَرَعَا فِيهِ بِلَا إذْنٍ لَمْ يَجُزْ لِلزَّوْجِ وَالسَّيِّدِ الْإِخْرَاجُ مِنْهُ، هَكَذَا ذَكَرَ الْمَسْأَلَةَ بِفُرُوعِهَا أَصْحَابُنَا الْعِرَاقِيُّونَ، وَهِيَ مُفَرَّعَةٌ عَلَى أَنَّ النَّذْرَ الْمُطْلَقَ إذَا شَرَعَ فِيهِ لَزِمَهُ إتْمَامُهُ، وَفِيهِ خِلَافٌ سَبَقَ فِي آخِرِ كِتَابِ الصِّيَامِ، وَفِي آخِرِ بَابِ مَوَاقِيتِ الصَّلَاةِ، وَسَوَاءٌ فِي كُلِّ هَذَا الْعَبْدُ الْمُدَبَّرُ وَالْقِنُّ وَأُمُّ الْوَلَدِ وَالْأَمَةُ الْقِنَّةُ.
الثالثة: الْمُكَاتَبُ لَهُ الِاعْتِكَافُ بِغَيْرِ إذْنِ سَيِّدِهِ عَلَى الصَّحِيحِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ حَكَاهُ الْخُرَاسَانِيُّونَ أَنَّهُ لَا يَجُوزُ إلَّا بِإِذْنِ سَيِّدِهِ، لِأَنَّهُ قَدْ يُعْجِزُ نَفْسَهُ فَتَعُودُ مَنَافِعُهُ وَكَسْبُهُ لِسَيِّدِهِ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ. وَأَمَّا مَنْ بَعْضُهُ رَقِيقٌ وَبَعْضُهُ حُرٌّ - فَإِنْ لَمْ يَكُنْ بَيْنَهُ وَبَيْنَ مَوْلَاهُ مُهَايَأَةٌ - فَهُوَ كَالْعَبْدِ الْقِنِّ، وَإِنْ كَانَ مُهَايَأَةٌ فَهُوَ فِي نَوْبَةِ نَفْسِهِ كَالْحُرِّ، وَفِي نَوْبَةِ سَيِّدِهِ كَالْعَبْدِ الْقِنِّ وَالْمُهَايَأَةُ بِالْهَمْزِ فِي آخِرِهَا، وَهِيَ الْمُنَاوَبَةُ.
وَقَوْلُ الْمُصَنِّفِ (أَنَّهُ لَا يَلْزَمُ بِالدُّخُولِ) احْتِرَازٌ مِنْ الْحَجِّ وَالْعُمْرَةِ إذَا أَذِنَ الزَّوْجُ وَالسَّيِّدُ فِيهِمَا فَلَا يَجُوزُ لَهُمَا الْإِخْرَاجُ مِنْهُمَا؛ لِأَنَّهُمَا يَلْزَمَانِ بِالشُّرُوعِ، وَكَذَا الْجُمُعَةُ فِي حَقِّهِمَا فِي أَحَدِ الْوَجْهَيْنِ. فَرْعٌ: لَوْ نَذَرَ الْعَبْدُ اعْتِكَافًا فِي زَمَنٍ مُعَيَّنٍ بِإِذْنِ سَيِّدِهِ فَبَاعَهُ. قَالَ الْمُتَوَلِّي: لَيْسَ لِلْمُشْتَرِي مَنْعُهُ مِنْ الِاعْتِكَافِ؛ لِأَنَّهُ صَارَ مُسْتَحِقًّا قَبْلَ مِلْكِهِ، لَكِنْ إنْ جَهِلَ ذَلِكَ فَلَهُ الْخِيَارُ فِي فَسْخِ الْبَيْعِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَصِحُّ الِاعْتِكَافُ مِنْ الرَّجُلِ إلَّا فِي الْمَسْجِدِ؛ لقوله تعالى: {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} [البقرة: من الآية187] فَدَلَّ عَلَى أَنَّهُ لَا يَجُوزُ إلَّا فِي الْمَسْجِدِ، وَلَا يَصِحُّ مِنْ الْمَرْأَةِ إلَّا فِي الْمَسْجِدِ، لِأَنَّ مَنْ صَحَّ اعْتِكَافُهُ فِي الْمَسْجِدِ لَمْ يَصِحَّ اعْتِكَافُهُ فِي غَيْرِهِ كَالرَّجُلِ، وَالْأَفْضَلُ أَنْ يَعْتَكِفَ فِي الْمَسْجِدِ الْجَامِعِ؛ لِأَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم اعْتَكَفَ فِي الْمَسْجِدِ الْجَامِعِ وَلِأَنَّ الْجَمَاعَةَ فِي صَلَوَاتِهِ أَكْثَرُ، وَلِأَنَّهُ يَخْرُجُ مِنْ الْخِلَافِ، فَإِنَّ الزُّهْرِيَّ قَالَ: لَا يَجُوزُ فِي غَيْرِهِ.

ج / 6 ص -326- وَإِنْ نَذَرَ أَنْ يَعْتَكِفَ فِي مَسْجِدٍ غَيْرِ الْمَسَاجِدِ الثَّلَاثَةِ، وَهِيَ الْمَسْجِدُ الْحَرَامُ وَمَسْجِدُ الْمَدِينَةِ وَالْمَسْجِدُ الْأَقْصَى جَازَ أَنْ يَعْتَكِفَ فِي غَيْرِهِ؛ لِأَنَّهُ لَا مَزِيَّةَ لِبَعْضِهَا عَلَى بَعْضٍ فَلَمْ تَتَعَيَّنْ. وَإِنْ نَذَرَ أَنْ يَعْتَكِفَ فِي الْمَسْجِدِ الْحَرَامِ، لَزِمَهُ أَنْ يَعْتَكِفَ فِيهِ؛ لِمَا رُوِيَ أَنَّ عُمَرَ رضي الله عنه قَالَ لِرَسُولِ اللَّهِ صلى الله عليه وسلم:"إنِّي نَذَرْتُ أَنْ أَعْتَكِفَ لَيْلَةً فِي الْمَسْجِدِ الْحَرَامِ. قَالَ: أَوْفِ بِنَذْرِكَ" وَلِأَنَّهُ أَفْضَلُ مِنْ سَائِرِ الْمَسَاجِدِ فَلَا يَجُوزُ أَنْ يَسْقُطَ فَرْضُهُ بِمَا دُونَهُ، وَإِنْ نَذَرَ أَنْ يَعْتَكِفَ فِي مَسْجِدِ الْمَدِينَةِ أَوْ الْمَسْجِدِ الْأَقْصَى فَفِيهِ قَوْلَانِ: أحدهما: يَلْزَمُهُ أَنْ يَعْتَكِفَ فِيهِ؛ لِأَنَّهُ مَسْجِدٌ وَرَدَ الشَّرْعُ بِشَدِّ الرِّحَالِ إلَيْهِ فَتَعَيَّنَ بِالنَّذْرِ كَالْمَسْجِدِ الْحَرَامِ. والثاني: لَا يَتَعَيَّنُ؛ لِأَنَّهُ مَسْجِدٌ لَا يَجِبُ قَصْدُهُ بِالشَّرْعِ، فَلَمْ يَتَعَيَّنْ بِالنَّذْرِ كَسَائِرِ الْمَسَاجِدِ".
الشرح: حَدِيثُ عُمَرَ رضي الله عنه رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسُمِّيَ الْجَامِعَ لِجَمْعِهِ النَّاسَ وَاجْتِمَاعِهِمْ فِيهِ، وَالزُّهْرِيُّ أَبُو بَكْرٍ بْنُ مُحَمَّدِ بْنِ مُسْلِمِ بْنِ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ شِهَابِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ زُهْرَةَ بْنِ كِلَابِ بْنِ مُرَّةَ الْقُرَشِيُّ الزُّهْرِيُّ الْمَدَنِيُّ التَّابِعِيُّ، الْإِمَامُ فِي فُنُونِ[الْحَدِيثِ]، وَقَدْ يُنْكَرُ عَلَى الْمُصَنِّفِ اسْتِدْلَالُهُ بِحَدِيثِ عُمَرَ فَإِنَّهُ نَذَرَ فِي الْجَاهِلِيَّةِ، وَقَدْ تَقَرَّرَ أَنَّ النَّذْرَ الْجَارِي فِي الْكُفْرِ لَا يَنْعَقِدُ عَلَى الصَّحِيحِ.
وَفِي الْفَصْلِ مَسَائِلُ:
إحداها: لَا يَصِحُّ الِاعْتِكَافُ مِنْ الرَّجُلِ وَلَا مِنْ الْمَرْأَةِ إلَّا فِي الْمَسْجِدِ، وَلَا يَصِحُّ فِي مَسْجِدِ بَيْتِ الْمَرْأَةِ وَلَا مَسْجِدِ بَيْتِ الرَّجُلِ وَهُوَ الْمُعْتَزَلُ الْمُهَيَّأُ لِلصَّلَاةِ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ مِنْ الْعِرَاقِيِّينَ. وَحَكَى الْخُرَاسَانِيُّونَ وَبَعْضُ الْعِرَاقِيِّينَ فِيهِ قَوْلَيْنِ: أصحهما: وَهُوَ الْجَدِيدُ هَذَا.
والثاني: وَهُوَ الْقَدِيمُ يَصِحُّ اعْتِكَافُ الْمَرْأَةِ فِي مَسْجِدِ بَيْتِهَا، وَقَدْ أَنْكَرَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَجَمَاعَةٌ هَذَا الْقَوْلَ. قَالُوا: وَلَا يَصِحُّ فِي مَسْجِدِ بَيْتِهَا قَوْلًا وَاحِدًا، وَغَلَّطُوا مَنْ نَقَلَ فِيهِ قَوْلَيْنِ وَحَكَى جَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ أَنَّا إذَا قُلْنَا بِالْقَدِيمِ إنَّهُ يَصِحُّ اعْتِكَافُهَا فِي مَسْجِدِ بَيْتِهَا فَفِي صِحَّةِ اعْتِكَافِ الرَّجُلِ فِي مَسْجِدِ بَيْتِهِ وَجْهَانِ: أصحهما: لَا يَصِحُّ. قَالَ أَصْحَابُنَا: فَإِذَا قُلْنَا بِالْجَدِيدِ، فَكُلُّ امْرَأَةٍ كُرِهَ خُرُوجُهَا إلَى الْجَمَاعَةِ، كُرِهَ خُرُوجُهَا لِلِاعْتِكَافِ وَمَنْ لَا فَلَا.
الثانية: يَصِحُّ الِاعْتِكَافُ فِي كُلِّ مَسْجِدٍ، وَالْجَامِعُ أَفْضَلُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: وَأَوْمَأَ الشَّافِعِيُّ فِي الْقَدِيمِ إلَى اشْتِرَاطِ الْجَامِعِ وَهُوَ غَرِيبٌ ضَعِيفٌ، وَالصَّوَابُ جَوَازُهُ فِي كُلِّ مَسْجِدٍ. قَالَ أَصْحَابُنَا: وَيَصِحُّ الِاعْتِكَافُ فِي سَطْحِ الْمَسْجِدِ وَرَحْبَتِهِ بِلَا خِلَافٍ، لِأَنَّهُمَا مِنْهُ.
الثالثة: إذَا نَذَرَ الِاعْتِكَافَ فِي مَسْجِدٍ بِعَيْنِهِ، فَإِنْ كَانَ غَيْرَ الْمَسَاجِدِ الثَّلَاثَةِ: وَهِيَ الْمَسْجِدُ الْحَرَامُ، وَمَسْجِدُ الْمَدِينَةِ، وَالْمَسْجِدُ الْأَقْصَى، لَمْ يَتَعَيَّنْ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجَمَاهِيرُ.
وَقَالَ ابْنُ سُرَيْجٍ وَالْبَنْدَنِيجِيّ وَآخَرُونَ: فِي تَعْيِينِهِ قَوْلَانِ. وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ: فِي تَعْيِينِهِ وَجْهَانِ أصحهما: عِنْدَ جُمْهُورِهِمْ لَا يَتَعَيَّنُ لِلِاعْتِكَافِ كَمَا لَا يَتَعَيَّنُ لِلصَّلَاةِ لَوْ نَذَرَهَا فِيهِ الثاني: يَتَعَيَّنُ. قَالَ إمَامُ الْحَرَمَيْنِ: وَهُوَ ظَاهِرُ النَّصِّ؛ لِأَنَّ الِاعْتِكَافَ حَقِيقَةً الِانْكِفَافَ فِي

ج / 6 ص -327- سَائِرِ الْأَمَاكِنِ وَالتَّقَلُّبُ، كَمَا أَنَّ الصَّوْمَ انْكِفَافٌ عَنْ أَشْيَاءَ فِي زَمَنٍ مَخْصُوصٍ فَنِسْبَةُ الِاعْتِكَافِ إلَى الْمَكَانِ كَنِسْبَةِ الصَّوْمِ إلَى الزَّمَانِ، وَلَوْ عَيَّنَ النَّاذِرُ يَوْمًا لِصَوْمِهِ تَعَيَّنَ عَلَى الصَّحِيحِ فَلْيَتَعَيَّنْ الْمَسْجِدُ بِالتَّعَيُّنِ أَيْضًا. هَذَا كَلَامُ الْإِمَامِ وَالْمَذْهَبُ أَنَّهُ لَا يَتَعَيَّنُ لِلِاعْتِكَافِ مَسْجِدٌ غَيْرُ الثَّلَاثَةِ. قَالَ أَصْحَابُنَا: إلَّا أَنَّهُ يُسْتَحَبُّ الِاعْتِكَافُ فِيمَا عَيَّنَهُ، وَفَرَّقَ الْأَصْحَابُ بَيْنَهُ وَبَيْنَ الصَّوْمِ عَلَى الْمَذْهَبِ فِيهِمَا أَنَّ النَّذْرَ مَرْدُودٌ إلَى أَصْلِ الشَّرْعِ وَقَدْ أَوْجَبَ الصَّوْمُ بِالشَّرْعِ فِي زَمَنٍ بِعَيْنِهِ لَا يَجُوزُ فِيهِ غَيْرُهُ فِي غَيْرِ النَّذْرِ وَهُوَ صَوْمُ رَمَضَانَ، وَكَذَا فِي النَّذْرِ.
وَأَمَّا الِاعْتِكَافُ فَلَمْ يَجِبْ مِنْهُ شَيْءٌ بِأَصْلِ الشَّرْعِ فِي مَوْضِعٍ بِعَيْنِهِ فَصَارَ كَالصَّلَاةِ الْمَنْذُورَةِ فِي مَسْجِدٍ بِعَيْنِهِ، فَإِنَّهُ لَا يَتَعَيَّنُ لَهَا ذَلِكَ الْمَسْجِدُ. فَالْحَاصِلُ أَنَّهُ إذَا عَيَّنَ فِي نَذْرِهِ غَيْرَ الْمَسَاجِدِ الثَّلَاثَةِ لِلصَّلَاةِ لَا يَتَعَيَّنُ، وَإِنْ عَيَّنَهُ لِلِاعْتِكَافِ لَمْ يَتَعَيَّنْ أَيْضًا عَلَى الْمَذْهَبِ، وَإِنْ عَيَّنَ يَوْمًا لِلصَّوْمِ تَعَيَّنَ عَلَى الْمَذْهَبِ. أَمَّا إذَا نَذَرَ الِاعْتِكَافَ فِي الْمَسْجِدِ الْحَرَامِ فَيَتَعَيَّنُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ. وَذَكَرَ إمَامُ الْحَرَمَيْنِ وَجَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ فِي تَعَيُّنِهِ طَرِيقَيْنِ أصحهما: يَتَعَيَّنُ والثاني: عَلَى قَوْلَيْنِ أصحهما: يَتَعَيَّنُ والثاني: لَا، وَإِنْ عَيَّنَ مَسْجِدَ النَّبِيِّ صلى الله عليه وسلم أَوْ الْمَسْجِدَ الْأَقْصَى فَقَوْلَانِ مَشْهُورَانِ أصحهما: يَتَعَيَّنُ والثاني: لَا. وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ.
قَالَ أَصْحَابُنَا: وَإِذَا قُلْنَا بِالتَّعَيُّنِ، فَإِنْ عَيَّنَ الْمَسْجِدَ الْحَرَامَ لَمْ يَقُمْ غَيْرُهُ مَقَامَهُ قَطْعًا، وَإِنْ عَيَّنَ مَسْجِدَ الْمَدِينَةِ لَمْ يَقُمْ مَقَامَهُ إلَّا الْمَسْجِدُ الْحَرَامُ؛ لِأَنَّهُ أَفْضَلُ مِنْهُ، وَلَا يَلْتَحِقُ بِهِمَا غَيْرُهُمَا فِي الْفَضِيلَةِ. وَإِنْ عَيَّنَ الْمَسْجِدَ الْأَقْصَى لَمْ يَقُمْ مَقَامَهُ إلَّا الْمَسْجِدُ الْحَرَامُ وَمَسْجِدُ الْمَدِينَةِ، لِأَنَّهُمَا أَفْضَلُ، وَإِذَا قُلْنَا بِعَدَمِ التَّعَيُّنِ، فَلَيْسَ لَهُ الْخُرُوجُ بَعْدَ الشُّرُوعِ لِيَنْتَقِلَ إلَى مَسْجِدٍ آخَرَ، لَكِنْ لَوْ كَانَ يَنْتَقِلُ فِي خُرُوجِهِ لِقَضَاءِ الْحَاجَةِ إلَى مَسْجِدٍ آخَرَ عَلَى مِثْلِ تِلْكَ الْمَسَافَةِ فَوَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ أصحهما: جَوَازُهُ، وَبِهِ قَطَعَ الْمُتَوَلِّي وَغَيْرُهُ، فَإِنْ كَانَ الثَّانِي أَطْوَلَ بَطَلَ الِاعْتِكَافُ.
فرع: لَوْ عَيَّنَ زَمَنَ الِاعْتِكَافِ فِي نَذْرِهِ فَفِي تَعَيُّنِهِ وَجْهَانِ الصَّحِيحُ الْمَشْهُورُ وَبِهِ قَطَعَ الْجُمْهُورُ يَتَعَيَّنُ، وَلَا يَجُوزُ التَّقْدِيمُ عَلَيْهِ وَلَا التَّأْخِيرُ، فَإِنْ قَدَّمَهُ لَمْ يَجْزِهِ، وَإِنْ أَخَّرَهُ أَثِمَ وَأَجْزَأَهُ وَكَانَ قَضَاءً والثاني: لَا يَتَعَيَّنُ كَمَا لَا يَتَعَيَّنُ فِي الصَّلَاةِ، قَالُوا: وَيَجْرِي الْوَجْهَانِ فِي تَعَيُّنِ زَمَنِ الصَّوْمِ، وَاَللَّهُ أَعْلَمُ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَاجِدِ الِاعْتِكَافِ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اشْتِرَاطُ الْمَسْجِدِ لِصِحَّةِ الِاعْتِكَافِ، وَأَنَّهُ يَصِحُّ فِي كُلِّ مَسْجِدٍ، وَبِهِ قَالَ مَالِكٌ وَدَاوُد، وَحَكَى ابْنُ الْمُنْذِرِ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ أَنَّهُ قَالَ: إنَّهُ لَا يَصِحُّ إلَّا فِي مَسْجِدِ النَّبِيِّ صلى الله عليه وسلم وَمَا أَظُنُّ أَنَّ هَذَا يَصِحُّ عَنْهُ، وَحَكَى هُوَ وَغَيْرُهُ عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ الصَّحَابِيِّ أَنَّهُ لَا يَصِحُّ إلَّا فِي الْمَسَاجِدِ الثَّلَاثَةِ: الْمَسْجِدِ الْحَرَامِ وَمَسْجِدِ الْمَدِينَةِ وَالْأَقْصَى، وَقَالَ الزُّهْرِيُّ وَالْحَكَمُ وَحَمَّادٌ: لَا يَصِحُّ إلَّا فِي الْجَامِعِ، وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ: يَصِحُّ فِي كُلِّ مَسْجِدٍ يُصَلَّى فِيهِ الصَّلَوَاتُ كُلُّهَا، وَتُقَامُ فِيهِ الْجَمَاعَةُ.

ج / 6 ص -328- وَاحْتَجَّ لَهُمْ بِحَدِيثٍ عَنْ جُوَيْبِرٍ عَنْ الضَّحَّاكِ1 عَنْ حُذَيْفَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"كُلُّ مَسْجِدٍ لَهُ مُؤَذِّنٌ وَإِمَامٌ، فَالِاعْتِكَافُ فِيهِ يَصْلُحُ" رَوَاهُ الدَّارَقُطْنِيّ وَقَالَ: الضَّحَّاكُ لَمْ يَسْمَعْ مِنْ حُذَيْفَةَ قُلْتُ: وَجُوَيْبِرٌ ضَعِيفٌ بِاتِّفَاقِ أَهْلِ الْحَدِيثِ فَهَذَا الْحَدِيثُ مُرْسَلٌ ضَعِيفٌ فَلَا يُحْتَجُّ بِهِ يُحْتَجُّ بِهِ.
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تَعَالَى: {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} [البقرة: من الآية187] وَوَجْهُ الدَّلَالَةِ مِنْ الْآيَةِ لِاشْتِرَاطِ الْمَسْجِدِ أَنَّهُ لَوْ صَحَّ الِاعْتِكَافُ فِي غَيْرِ الْمَسْجِدِ، لَمْ يَخُصَّ تَحْرِيمَ الْمُبَاشَرَةِ بِالِاعْتِكَافِ فِي الْمَسْجِدِ، لِأَنَّهَا مُنَافِيَةٌ لِلِاعْتِكَافِ، فَعُلِمَ أَنَّ الْمَعْنَى بَيَانُ أَنَّ الِاعْتِكَافَ إنَّمَا يَكُونُ فِي الْمَسَاجِدِ، وَإِذَا ثَبَتَ جَوَازُهُ فِي الْمَسَاجِدِ صَحَّ فِي كُلِّ مَسْجِدٍ، وَلَا يُقْبَلُ تَخْصِيصُ مَنْ خَصَّهُ بِبَعْضِهَا إلَّا بِدَلِيلٍ، وَلَمْ يَصِحَّ فِي التَّخْصِيصِ شَيْءٌ صَرِيحٌ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 جويبر هو تصغير جابر واسمه جابر بن سعيد الأزدي أبو القاسم البلخي نزيل الكوفة راوي التفسير ضعيف جدا هكذا أجمله ابن حجر في التقريب. أما الضحاك فإنه ابن مزاحم الهلالي كثير الإرسال فإنه يروي عن ابن عباس وحذيفة وغيرهما من الصحابة ولم يرهم، يعد من الطبقة الخامسة ومات بعد المائة ومن اسم أبيه يتبين أن أباه كان يهوديا (ط).

فَرْعٌ فِي مَذَاهِبِهِمْ فِي اعْتِكَافِ الْمَرْأَةِ فِي مَسْجِدِ بَيْتِهَا
 قَدْ ذَكَرْنَا أَنَّهُ لَا يَصِحُّ عِنْدَنَا عَلَى الصَّحِيحِ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ: يَصِحُّ. .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَالْأَفْضَلُ أَنْ يَعْتَكِفَ بِصَوْمٍ."لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَعْتَكِفُ فِي شَهْرِ رَمَضَانَ" فَإِنْ اعْتَكَفَ بِغَيْرِ صَوْمٍ جَازَ لِحَدِيثِ عُمَرَ رضي الله عنه"إنِّي نَذَرْتُ أَنْ أَعْتَكِفَ لَيْلَةً فِي الْجَاهِلِيَّةِ فَقَالَ لَهُ النَّبِيُّ صلى الله عليه وسلم: أَوْفِ بِنَذْرِكَ" وَلَوْ كَانَ الصَّوْمُ شَرْطًا، لَمْ يَصِحَّ بِاللَّيْلِ وَحْدَهُ. وَإِنْ نَذَرَ أَنْ يَعْتَكِفَ يَوْمًا بِصَوْمٍ فَاعْتَكَفَ بِغَيْرِ صَوْمٍ فَفِيهِ وَجْهَانِ قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ: يُجْزِئُهُ الِاعْتِكَافُ عَنْ النَّذْرِ، وَعَلَيْهِ أَنْ يَصُومَ يَوْمًا؛ لِأَنَّهُمَا عِبَادَتَانِ تَنْفَرِدُ كُلُّ وَاحِدَةٍ مِنْهُمَا عَنْ الْأُخْرَى فَلَمْ يَلْزَمْ الْجَمْعُ بَيْنَهُمَا بِالنَّذْرِ كَالصَّوْمِ وَالصَّلَاةِ، وَقَالَ عَامَّةُ أَصْحَابِنَا: لَا يُجْزِئُهُ، وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ؛ لِأَنَّ الصَّوْمَ صِفَةٌ مَقْصُودَةٌ فِي الِاعْتِكَافِ فَلَزِمَ بِالنَّذْرِ كَالتَّتَابُعِ، وَيُخَالِفُ الصَّوْمَ وَالصَّلَاةَ، لِأَنَّ أَحَدَهُمَا لَيْسَ صِفَةً مَقْصُودَةً فِي الْآخَرِ".
الشرح: أَمَّا اعْتِكَافُ النَّبِيِّ صلى الله عليه وسلم فِي رَمَضَانَ فَصَحِيحٌ ثَابِتٌ فِي "الصحيحين" مِنْ رِوَايَةِ ابْنِ عُمَرَ وَعَائِشَةَ وَأَبِي سَعِيدٍ الْخُدْرِيِّ وَصَفِيَّةَ أُمِّ الْمُؤْمِنِينَ وَغَيْرِهِمْ مِنْ الصَّحَابَةِ رضي الله عنهم. وأما: حَدِيثُ عُمَرَ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ كَمَا سَبَقَ، وَفِي رِوَايَةٍ لِلْبُخَارِيِّ" أَوْفِ بِنَذْرِكَ، اعْتَكِفْ لَيْلَةً" وَفِي رِوَايَةٍ لِمُسْلِمٍ" قَالَ:"يَا رَسُولَ اللَّهِ إنِّي نَذَرْتُ فِي الْجَاهِلِيَّةِ أَنْ أَعْتَكِفَ يَوْمًا قَالَ: اذْهَبْ فَاعْتَكِفْ يَوْمًا".
أَمَّا الْأَحْكَامُ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: الْأَفْضَلُ أَنْ يَعْتَكِفَ صَائِمًا، وَيَجُوزُ بِغَيْرِ صَوْمٍ،

ج / 6 ص -329- وَبِاللَّيْلِ، وَفِي الْأَيَّامِ الَّتِي لَا تَقْبَلُ الصَّوْمَ، وَهِيَ الْعِيدُ وَالتَّشْرِيقُ. هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجَمَاهِيرُ فِي جَمِيعِ الطُّرُقِ. وَحَكَى الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَوَلَدُهُ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ قَوْلًا قَدِيمًا أَنَّ الصَّوْمَ شَرْطٌ، فَلَا يَصِحُّ الِاعْتِكَافُ فِي يَوْمِ الْعِيدِ وَالتَّشْرِيقِ، وَلَا فِي اللَّيْلِ الْمُجَرَّدِ. قَالَ إمَامُ الْحَرَمَيْنِ: قَالَ الْأَئِمَّةُ: إذَا قُلْنَا بِالْقَدِيمِ، لَمْ يَصِحَّ الِاعْتِكَافُ بِاللَّيْلِ لَا تَبَعًا وَلَا مُنْفَرِدًا، وَلَا يُشْتَرَطُ الْإِتْيَانُ بِصَوْمٍ مِنْ أَجْلِ الِاعْتِكَافِ، بَلْ يَصِحُّ الِاعْتِكَافُ فِي رَمَضَانَ، وَإِنْ كَانَ صَوْمُهُ مُسْتَحَقًّا شَرْعًا مَقْصُودًا، وَالْمَذْهَبُ أَنَّ الصَّوْمَ لَيْسَ بِشَرْطٍ، وَسَنَبْسُطُ أَدِلَّتَهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ، فَإِذَا قُلْنَا بِالْمَذْهَبِ فَنَذَرَ أَنْ يَعْتَكِفَ يَوْمًا هُوَ فِيهِ صَائِمٌ، أَوْ أَيَّامًا هُوَ فِيهَا صَائِمٌ، لَزِمَهُ الِاعْتِكَافُ بِصَوْمٍ بِلَا خِلَافٍ، وَلَيْسَ لَهُ إفْرَادُ الصَّوْمِ عَنْ الِاعْتِكَافِ وَلَا عَكْسُهُ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْمُتَوَلِّي وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَآخَرُونَ.
قَالُوا: وَلَوْ اعْتَكَفَ هَذَا النَّاذِرُ فِي رَمَضَانَ أَجْزَأَهُ، لِأَنَّهُ لَمْ يَلْتَزِمْ بِهَذَا النَّذْرِ صَوْمًا، وَإِنَّمَا نَذَرَ الِاعْتِكَافَ بِصِفَةٍ، وَقَدْ وُجِدَتْ، قَالَ الْمُتَوَلِّي: وَكَذَا لَوْ اعْتَكَفَ فِي غَيْرِ رَمَضَانَ صَائِمًا عَنْ قَضَاءٍ أَوْ عَنْ نَذْرٍ أَوْ عَنْ كَفَّارَةٍ أَجْزَأَهُ؛ لِوُجُودِ الصِّفَةِ. أمَّا: إذَا نَذَرَ أَنْ يَعْتَكِفَ صَائِمًا أَوْ يَعْتَكِفَ بِصَوْمٍ، فَإِنَّهُ يَلْزَمُهُ الِاعْتِكَافُ وَالصَّوْمُ، وَهَلْ يَلْزَمُهُ الْجَمْعُ بَيْنَهُمَا؟ فِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا وَهُمَا مَشْهُورَانِ.
أحدهما: لَا يَلْزَمُهُ، بَلْ لَهُ إفْرَادُهُمَا، قَالَهُ أَبُو عَلِيٍّ الطَّبَرِيُّ وَأَصَحُّهُمَا: يَلْزَمُهُ، وَهُوَ قَوْلُ جُمْهُورِ أَصْحَابِنَا الْمُتَقَدِّمِينَ وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَهُوَ الصَّحِيحُ عِنْدَ الْمُصَنَّفِينَ، فَعَلَى هَذَا لَوْ شَرَعَ فِي الِاعْتِكَافِ صَائِمًا ثُمَّ أَفْطَرَ لَزِمَهُ أَنْ يَسْتَأْنِفَ الصَّوْمَ وَالِاعْتِكَافَ، وَعَلَى الْأَوَّلِ يَكْفِيهِ اسْتِئْنَافُ الِاعْتِكَافِ، وَلَوْ نَذَرَ اعْتِكَافَ أَيَّامٍ وَلَيَالٍ مُتَتَابِعَةٍ صَائِمًا فَجَامَعَ لَيْلًا، فَفِيهِ هَذَانِ الْوَجْهَانِ أصحهما: يَسْتَأْنِفُهُمَا.
والثاني: يَسْتَأْنِفُ الصَّوْمَ دُونَ الِاعْتِكَافِ، لِأَنَّ الِاعْتِكَافَ لَمْ يَفْسُدْ، وَلَوْ اعْتَكَفَ فِي رَمَضَانَ أَجْزَأَهُ عَلَى وَجْهِ أَبِي عَلِيٍّ الطَّبَرِيِّ عَنْ الِاعْتِكَافِ، وَعَلَيْهِ أَنْ يَصُومَ، وَلَا يُجْزِئُهُ عَلَى الصَّحِيحِ الْمَنْصُوصِ، بَلْ يَلْزَمُهُ اسْتِئْنَافُهُمَا، وَلَوْ نَذَرَ أَنْ يَصُومَ مُعْتَكِفًا فَطَرِيقَانِ أحدهما: وَبِهِ قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ: لَا يَلْزَمُهُ الْجَمْعُ بَيْنَهُمَا، بَلْ لَهُ تَفْرِيقُهُمَا وَجْهًا وَاحِدًا، لِأَنَّ الِاعْتِكَافَ لَا يَصْلُحُ وَصْفًا لِلصَّوْمِ بِخِلَافِ عَكْسِهِ، فَإِنَّ الصَّوْمَ مِنْ مَنْدُوبَاتِ الِاعْتِكَافِ وَأَصَحُّهُمَا: وَبِهِ قَالَ الْأَكْثَرُونَ فِيهِ الْوَجْهَانِ السَّابِقَانِ كَعَكْسِهِ أصحهما: وَبِهِ قَالَ الْجُمْهُورُ لُزُومُ الْجَمْعِ. قَالَ إمَامُ الْحَرَمَيْنِ: لَا أَرَى لِمَا قَالَهُ أَبُو مُحَمَّدٍ وَجْهًا، بَلْ يَجْرِي الْوَجْهَانِ سَوَاءٌ نَذَرَ الصَّوْمَ مُعْتَكِفًا أَوْ الِاعْتِكَافَ صَائِمًا، وَلَوْ نَذَرَ أَنْ يُصَلِّيَ مُعْتَكِفًا أَوْ يَعْتَكِفَ مُصَلِّيًا لَزِمَهُ الِاعْتِكَافُ وَالصَّلَاةُ، وَفِي لُزُومِ الْجَمْعِ بَيْنَهُمَا طَرِيقَانِ حَكَاهُمَا الْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ.
أحدهما: أَنَّهُ عَلَى الْوَجْهَيْنِ فِيمَنْ نَذَرَ الِاعْتِكَافَ صَائِمًا وَأَصَحُّهُمَا: وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ مِنْ الْمُحَقِّقِينَ لَا يَجِبُ الْجَمْعُ بَيْنَهُمَا، بَلْ لَهُ التَّفْرِيقُ وَجْهًا وَاحِدًا وَالْفَرْقُ أَنَّ الصَّوْمَ وَالِاعْتِكَافَ مُتَقَارِبَانِ فِي أَنَّ كُلًّا مِنْهُمَا بِخِلَافِ الصَّلَاةِ فَإِنَّهَا أَفْعَالٌ مُبَاشِرَةٌ لَا تُنَاسِبُ الِاعْتِكَافَ،

ج / 6 ص -330- فَلَمْ يُشْتَرَطْ جَمْعُهُمَا، فَإِنْ لَمْ يُوجِبْ الْجَمْعَ بَيْنَ الِاعْتِكَافِ وَالصَّلَاةِ، فَاَلَّذِي يَلْزَمُهُ مِنْ الصَّلَاةِ هُوَ الَّذِي يَلْزَمُهُ لَوْ أَفْرَدَ الصَّلَاةَ بِالنَّذْرِ، وَهِيَ رَكْعَتَانِ فِي أَصَحِّ الْقَوْلَيْنِ، وَرَكْعَةٌ فِي الْآخَرِ.
وَإِنْ أَوْجَبْنَا الْجَمْعَ لَزِمَهُ ذَلِكَ الْقَدْرُ فِي يَوْمِ اعْتِكَافِهِ، وَلَا يَلْزَمُهُ اسْتِيعَابُ الْيَوْمِ بِالصَّلَاةِ، فَإِنْ نَذَرَ اعْتِكَافَ أَيَّامٍ مُصَلِّيًا، لَزِمَهُ رَكْعَتَانِ لِكُلِّ يَوْمٍ عَلَى الْأَصَحِّ أَوْ رَكْعَةٌ فِي الْقَوْلِ الْآخَرِ، وَلَا يَلْزَمُهُ أَكْثَرُ مِنْ ذَلِكَ، هَكَذَا جَزَمَ بِهِ الْبَغَوِيّ وَغَيْرُهُ.
قَالَ الرَّافِعِيُّ: وَلَكَ أَنْ تَقُولَ: إنَّ ظَاهِرَ اللَّفْظِ يَقْتَضِي الِاسْتِيعَابَ، فَإِنْ تَرَكْنَا الظَّاهِرَ فَلِمَاذَا يُعْتَبَرُ تَكْرِيرُ الْقَدْرِ الْوَاجِبِ مِنْ الصَّلَاةِ كُلَّ يَوْمٍ؟ وَهَلَّا اكْتَفَى بِهِ وَاحِدَةٍ عَنْ جَمِيعِ الْأَيَّامِ؟ وَلَوْ نَذَرَ أَنْ يَصُومَ مُصَلِّيًا لَزِمَهُ الصَّوْمُ وَالصَّلَاةُ وَلَا يَلْزَمُهُ الْجَمْعُ بَيْنَهُمَا بِالِاتِّفَاقِ، وَقَدْ صَرَّحَ بِهِ الْمُصَنِّفُ فِي قِيَاسِهِ، وَوَافَقَهُ الْأَصْحَابُ، وَلَوْ نَذَرَ الْقِرَانَ بَيْنَ الْحَجِّ وَالْعُمْرَةِ فَلَهُ تَفْرِيقُهُمَا وَهُوَ أَفْضَلُ، هَذَا هُوَ الصَّوَابُ الْمَعْرُوفُ وَأَشَارَ إمَامُ الْحَرَمَيْنِ هُنَا فِي قِيَاسِهِ إلَى وُجُوبِ جَمْعِهِمَا فَإِنَّهُ قَالَ فِي تَوْجِيهِ أَصَحِّ الْوَجْهَيْنِ فِيمَنْ نَذَرَ الِاعْتِكَافَ صَائِمًا: إنَّهُ يَلْزَمُهُ الْجَمْعُ كَمَا لَوْ نَذَرَ أَنْ يَقْرِنَ بَيْنَ الْحَجِّ وَالْعُمْرَةِ، وَهَذَا الَّذِي قَالَهُ شَاذٌّ مَرْدُودٌ بَلْ غَلَطٌ لَا يُعَدُّ خِلَافًا وَالْمَسْأَلَةُ مَشْهُورَةٌ بِجَوَازِ التَّفْرِيقِ، وَسَنَزِيدُهَا إيضَاحًا فِي كِتَابِ النَّذْرِ إنْ شَاءَ اللَّهُ تَعَالَى، وَلَوْ نَذَرَ أَنْ يُصَلِّيَ صَلَاةً يَقْرَأُ فِيهَا سُورَةً مُعَيَّنَةً لَزِمَهُ الصَّلَاةُ، وَقِرَاءَةُ السُّورَةِ، وَفِي لُزُومِ الْجَمْعِ بَيْنَهُمَا وَجَوَازِ التَّفْرِيقِ الْوَجْهَانِ السَّابِقَانِ، فِيمَنْ نَذَرَ الِاعْتِكَافَ صَائِمًا قَالَهُ الْقَفَّالُ وَتَابَعَهُ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ وَهُوَ ظَاهِرٌ.
فرع: لَوْ نَذَرَ أَنْ يَعْتَكِفَ شَهْرَ رَمَضَانَ فَفَاتَهُ لَزِمَهُ اعْتِكَافُ شَهْرٍ آخَرَ، وَلَا يَلْزَمُهُ الصَّوْمُ بِلَا خِلَافٍ، صَرَّحَ بِهِ أَصْحَابُنَا، مِنْهُمْ الصَّيْدَلَانِيُّ، لِأَنَّهُ لَمْ يَلْزَمْهُ الصَّوْمُ وَإِنَّمَا كَانَ يَحْصُلُ الصَّوْمُ لَوْ اعْتَكَفَ فِي رَمَضَانَ اتِّفَاقًا.

فرع فِي مَذَاهِبِ الْعُلَمَاءِ فِي الصَّوْمِ فِي الِاعْتِكَافِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ مُسْتَحَبٌّ وَلَيْسَ شَرْطًا لِصِحَّةِ الِاعْتِكَافِ عَلَى الصَّحِيحِ عِنْدَنَا وَبِهَذَا قَالَ الْحَسَنُ الْبَصْرِيُّ وَأَبُو ثَوْرٍ وَدَاوُد وَابْنُ الْمُنْذِرِ، وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ، قَالَ ابْنُ الْمُنْذِرِ: وَهُوَ مَرْوِيٌّ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ مَسْعُودٍ، وَقَالَ ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَعَائِشَةُ وَعُرْوَةُ وَالزُّبَيْرُ وَالزُّهْرِيُّ وَمَالِكٌ وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ فِي رِوَايَةٍ عَنْهُمَا: لَا يَصِحُّ إلَّا بِصَوْمٍ. قَالَ الْقَاضِي عِيَاضٌ: وَهُوَ قَوْلُ جُمْهُورِ الْعُلَمَاءِ.
وَاحْتَجَّ لِهَؤُلَاءِ"بِأَنَّ النَّبِيَّ صلى الله عليه وسلم اعْتَكَفَ هُوَ وَأَصْحَابُهُ رضي الله عنهم صِيَامًا فِي رَمَضَانَ" وَبِحَدِيثِ سُوَيْد بْنِ عَبْدِ الْعَزِيزِ عَنْ سُفْيَانَ بْنِ حُسَيْنٍ عَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"لَا اعْتِكَافَ إلَّا بِصِيَامٍ" رَوَاهُ الدَّارَقُطْنِيّ وَقَالَ: تَفَرَّدَ بِهِ سُوَيْدٌ عَنْ سُفْيَانَ بْنِ حُسَيْنٍ قلت: بُكَيْرًا بْنُ عَبْدِ الْعَزِيزِ ضَعِيفٌ بِاتِّفَاقِ الْمُحَدِّثِينَ.
وَعَنْ عَبْدِ اللَّهِ بْنِ بُدَيْلٍ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ ابْنِ عُمَرَ عَنْ عُمَرَ"أَنَّهُ سَأَلَ النَّبِيَّ صلى الله عليه وسلم عَنْ اعْتِكَافٍ عَلَيْهِ فَأَمَرَهُ أَنْ يَعْتَكِفَ وَيَصُومَ" رَوَاهُ أَبُو دَاوُد وَالدَّارَقُطْنِيّ، وَقَالَ: تَفَرَّدَ بِهِ ابْنُ بُدَيْلٍ وَهُوَ ضَعِيفٌ،

ج / 6 ص -331- وَفِي رِوَايَةٍ قَالَ:"اعْتَكِفْ وَصُمْ" قَالَ الدَّارَقُطْنِيّ: سَمِعْتُ أَبَا بَكْرٍ النَّيْسَابُورِيَّ يَقُولُ: هَذَا حَدِيثٌ مُنْكَرٌ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَائِشَةَ"أَنَّ النَّبِيَّ صلى الله عليه وسلم اعْتَكَفَ الْعَشْرَ الْأُوَلَ مِنْ شَوَّالٍ" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ، وَرَوَاهُ الْبُخَارِيُّ وَقَالَ:" عَشْرَةٌ مِنْ شَوَّالٍ" وَالْمُرَادُ بِهِ الْأُوَلُ كَمَا فِي رِوَايَةِ مُسْلِمٍ، وَهَذَا يَتَنَاوَلُ اعْتِكَافَ يَوْمِ الْعِيدِ، وَيَلْزَمُ مِنْ صِحَّتِهِ أَنَّ الصَّوْمَ لَيْسَ بِشَرْطٍ، وَبِحَدِيثِ عُمَرَ رضي الله عنه"أَنَّهُ نَذَرَ أَنْ يَعْتَكِفَ لَيْلَةً فَقَالَ لَهُ النَّبِيُّ صلى الله عليه وسلم: أَوْفِ بِنَذْرِكَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِلْبُخَارِيِّ"أَوْفِ بِنَذْرِكَ اعْتَكِفْ لَيْلَةً" وَفِي رِوَايَةٍ لِمُسْلِمٍ"إنِّي نَذَرْتُ أَنْ أَعْتَكِفَ يَوْمًا، فَقَالَ: اذْهَبْ فَاعْتَكِفْ يَوْمًا".
وَهَذَا لَا يُخَالِفُ رِوَايَةَ الْبُخَارِيِّ وَلَا الرِّوَايَةَ الْمَشْهُورَةَ؛ لِأَنَّهُ يَحْتَمِلُ أَنَّهُ سَأَلَهُ عَنْ اعْتِكَافِ لَيْلَةٍ وَسَأَلَهُ عَنْ اعْتِكَافِ يَوْمٍ فَأَمَرَهُ بِالْوَفَاءِ بِمَا نَذَرَ فَيَحْصُلُ مِنْهُ صِحَّةُ اعْتِكَافِ اللَّيْلَةِ وَحْدَهَا، وَيُؤَيِّدُ هَذَا رِوَايَةُ نَافِعٍ عَنْ ابْنِ عُمَرَ"أَنَّ عُمَرَ نَذَرَ أَنْ يَعْتَكِفَ لَيْلَةً فِي الْمَسْجِدِ الْحَرَامِ، فَسَأَلَ رَسُولَ اللَّهِ صلى الله عليه وسلم فَقَالَ لَهُ: أَوْفِ بِنَذْرِكَ، فَاعْتَكَفَ عُمَرُ لَيْلَةً" رَوَاهُ الدَّارَقُطْنِيّ وَقَالَ: إسْنَادُهُ صَحِيحٌ ثَابِتٌ، وَبِحَدِيثِ طَاوُسٍ عَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ:"لَيْسَ عَلَى الْمُعْتَكِفِ صِيَامٌ إلَّا أَنْ يَجْعَلَهُ عَلَى نَفْسِهِ" رَوَاهُ الْحَاكِمُ أَبُو عَبْدِ اللَّهِ فِي الْمُسْتَدْرَكِ قَالَ: هُوَ حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ، وَرَوَاهُ الدَّارَقُطْنِيّ وَقَالَ رَفَعَهُ هَذَا الشَّيْخُ وَغَيْرُهُ وَلَا يَرْفَعُهُ، يَعْنِي أَبَا بَكْرٍ مُحَمَّدَ بْنَ إِسْحَاقَ السُّوسِيَّ. وَقَدْ ذَكَرْنَا مَرَّاتٍ أَنَّ الْحَدِيثَ الَّذِي يَرْوِيهِ بَعْضُ الثِّقَاتِ مَرْفُوعًا وَبَعْضُهُ مَوْقُوفًا يُحْكَمُ بِأَنَّهُ مَرْفُوعٌ لِأَنَّهَا زِيَادَةُ ثِقَةٍ، هَذَا هُوَ الصَّحِيحُ الَّذِي عَلَيْهِ الْمُحَقِّقُونَ، وَبِهِ قَالَ الْفُقَهَاءُ وَأَصْحَابُ الْأُصُولِ وَحُذَّاقُ الْمُحَدِّثِينَ.
وَأَمَّا الْجَوَابُ عَمَّا احْتَجَّ بِهِ الْأَوَّلُونَ مِنْ اعْتِكَافِ النَّبِيِّ صلى الله عليه وسلم وَأَصْحَابِهِ فِي رَمَضَانَ فَمَحْمُولٌ عَلَى الِاسْتِحْبَابِ لَا عَلَى الِاشْتِرَاطِ، وَلِهَذَا ثَبَتَ أَنَّ النَّبِيَّ صلى الله عليه وسلم اعْتَكَفَ فِي شَوَّالٍ كَمَا قَدَّمْنَاهُ، فَوَجَبَ حَمْلُ الْأَوَّلِ عَلَى الِاسْتِحْبَابِ لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ، مَعَ أَنَّهُ لَا يَلْزَمُ مِنْ مُجَرَّدِ الِاعْتِكَافِ فِي رَمَضَانَ اشْتِرَاطُ الصَّوْمِ، وَاسْتَدَلَّ الْمُزَنِيّ أَيْضًا بِأَنَّهُ لَوْ كَانَ الصَّوْمُ شَرْطًا لَمْ يَصِحَّ الِاعْتِكَافُ فِي رَمَضَانَ، لِأَنَّ صَوْمَهُ مُسْتَحِقٌّ لِغَيْرِ الِاعْتِكَافِ.
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ عَائِشَةَ"لَا اعْتِكَافَ إلَّا بِصَوْمٍ" فَمِنْ وَجْهَيْنِ أحدهما: أَنَّهُ ضَعِيفٌ بِالِاتِّفَاقِ كَمَا سَبَقَ بَيَانُهُ والثاني: لَوْ ثَبَتَ لَوَجَبَ حَمْلُهُ عَلَى الِاعْتِكَافِ الْأَكْمَلِ جَمْعًا بَيْنَ الْأَحَادِيثِ.
وَأَمَّا الْجَوَابُ عَنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ بُدَيْلٍ فَمِنْ هَذَيْنِ الْوَجْهَيْنِ. .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجُوزُ الِاعْتِكَافُ فِي جَمِيعِ الْأَوْقَاتِ، وَالْأَفْضَلُ أَنْ يَعْتَكِفَ فِي الْعَشْرِ الْأَخِيرَةِ مِنْ شَهْرِ رَمَضَانَ لِحَدِيثِ أُبَيِّ بْنِ كَعْبٍ وَعَائِشَةَ رضي الله عنهما، وَيَجُوزُ أَنْ يَعْتَكِفَ مَا شَاءَ مِنْ سَاعَةٍ وَيَوْمٍ وَشَهْرٍ، كَمَا يَجُوزُ أَنْ يَتَصَدَّقَ بِمَا شَاءَ مِنْ قَلِيلٍ أَوْ كَثِيرٍ، وَإِنْ نَذَرَ اعْتِكَافًا مُطْلَقًا أَجْزَأَهُ مَا يَقَعُ عَلَيْهِ الِاسْمُ. قَالَ الشَّافِعِيُّ رحمه الله تعالى: وَأُحِبُّ أَنْ يَعْتَكِفَ يَوْمًا، وَإِنَّمَا اسْتَحَبَّ ذَلِكَ لِيَخْرُجَ مِنْ الْخِلَافِ، فَإِنَّ أَبَا حَنِيفَةَ لَا يُجِيزُ أَقَلَّ مِنْ يَوْمٍ".
الشرح: حَدِيثُ أُبَيِّ وَعَائِشَةَ سَبَقَ بَيَانُهُ فِي أَوَّلِ الْبَابِ، وَأَبُو حَنِيفَةَ اسْمُهُ: النُّعْمَانُ بْنُ ثَابِتٍ، وُلِدَ

ج / 6 ص -332- سَنَةَ ثَمَانِينَ مِنْ الْهِجْرَةِ، وَتُوُفِّيَ بِبَغْدَادَ سَنَةَ خَمْسِينَ وَمِائَةٍ، وَفِيهَا وُلِدَ الشَّافِعِيُّ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رَحِمَهُمْ اللَّهُ تَعَالَى: يَصِحُّ الِاعْتِكَافُ فِي جَمِيعِ الْأَوْقَاتِ مِنْ اللَّيْلِ وَالنَّهَارِ، وَأَوْقَاتِ كَرَاهَةِ الصَّلَاةِ، وَفِي يَوْمِ الْعِيدَيْنِ وَالتَّشْرِيقِ كَمَا سَبَقَ دَلِيلُهُ وَبَيَانُهُ، وَأَفْضَلُهُ مَا كَانَ يَصُومُ، وَأَفْضَلُهُ شَهْرُ رَمَضَانَ، وَأَفْضَلُهُ الْعَشْرُ الْأَوَاخِرُ مِنْهُ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَالْأَفْضَلُ أَنْ لَا يَنْقُصَ اعْتِكَافُهُ عَنْ يَوْمٍ، لِأَنَّهُ لَمْ يُنْقَلْ عَنْ النَّبِيِّ صلى الله عليه وسلم وَأَصْحَابِهِ اعْتِكَافٌ دُونَ يَوْمٍ. وَلِيَخْرُجَ مِنْ خِلَافِ أَبِي حَنِيفَةَ وَغَيْرِهِ مِمَّنْ يَشْتَرِطُ الِاعْتِكَافَ يَوْمًا فَأَكْثَرَ.
وَأَمَّا أَقَلُّ الِاعْتِكَافِ فَفِيهِ أَرْبَعَةُ أَوْجُهٍ: أَحَدُهَا: وَهُوَ الصَّحِيحُ الْمَنْصُوصُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّهُ يُشْتَرَطُ لُبْثٌ فِي الْمَسْجِدِ، وَأَنَّهُ يَجُوزُ الْكَثِيرُ مِنْهُ وَالْقَلِيلُ حَتَّى سَاعَةٍ أَوْ لَحْظَةٍ. قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: وَعَلَى هَذَا لَا يَكْفِي مَا فِي الطُّمَأْنِينَةِ فِي الرُّكُوعِ وَالسُّجُودِ وَنَحْوِهِمَا بَلْ لَا بُدَّ مِنْ زِيَادَةٍ عَلَيْهِ بِمَا يُسَمَّى عُكُوفًا وَإِقَامَةً، وَالْوَجْهُ الثَّانِي: حَكَاهُ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ أَنَّهُ يَكْفِي مُجَرَّدُ الْحُضُورِ وَالْمُرُورِ مِنْ غَيْرِ لُبْثٍ أَصْلًا، كَمَا يَكْفِي مُجَرَّدُ الْحُضُورِ وَالْمُرُورِ بِعَرَفَاتٍ فِي الْوُقُوفِ. وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ. قَالَ إمَامُ الْحَرَمَيْنِ: وَعَلَى هَذَا الْوَجْهِ يَحْصُلُ الِاعْتِكَافُ بِالْمُرُورِ حَتَّى وَلَوْ دَخَلَ مِنْ بَابٍ وَخَرَجَ مِنْ بَابٍ وَنَوَى فَقَدْ حَصَلَ الِاعْتِكَافُ، وَعَلَى هَذَا لَوْ نَذَرَ اعْتِكَافًا مُطْلَقًا خَرَجَ عَنْ نَذْرِهِ بِمُجَرَّدِ الْمُرُورِ.
وَالْوَجْهُ الثَّالِثُ: حَكَاهُ الصَّيْدَلَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَآخَرُونَ أَنَّهُ لَا يَصِحُّ إلَّا يَوْمٌ أَوْ مَا يَدْنُو مِنْ يَوْمٍ وَالرَّابِعُ: حَكَاهُ الْمُتَوَلِّي وَغَيْرُهُ أَنَّهُ يُشْتَرَطُ أَكْثَرُ مِنْ نِصْفِ النَّهَارِ أَوْ نِصْفِ اللَّيْلِ، لِأَنَّ مُقْتَضَى الْعَادَةِ أَنْ تُخَالِفَ الْعِبَادَةَ وَعَادَةُ النَّاسِ الْقُعُودُ فِي الْمَسَاجِدِ السَّاعَةَ وَالسَّاعَاتِ لِانْتِظَارِ الصَّلَاةِ، أَوْ سَمَاعِ الْخُطْبَةِ أَوْ الْعِلْمِ أَوْ لِغَيْرِ ذَلِكَ. وَلَا يُسَمَّى ذَلِكَ اعْتِكَافًا فَشَرَطَ زِيَادَةً عَلَيْهِ لِتَتَمَيَّزَ الْعِبَادَةُ عَنْ الْعَادَةِ، قَالَ الْمُتَوَلِّي: وَهَذَا الْخِلَافُ فِي اشْتِرَاطِ أَكْثَرِ النَّهَارِ يُشْبِهُ الْخِلَافَ فِي صَوْمِ التَّطَوُّعِ، فَإِنَّهُ يَصِحُّ بِنِيَّةٍ قَبْلَ الزَّوَالِ، وَفِي صِحَّتِهِ بِنِيَّةٍ بَعْدَهُ قَوْلَانِ مَشْهُورَانِ فَإِذَا قُلْنَا: بِالْمَذْهَبِ وَهُوَ الْوَجْهُ الْأَوَّلُ: إنَّهُ يَصِحُّ الِاعْتِكَافُ بِشَرْطِ لُبْثٍ1 وَإِنْ قَلَّ فَلَا فَرْقَ بَيْنَ كَثِيرِهِ وَقَلِيلِهِ فِي الصِّحَّةِ، وَإِنَّمَا شُرِطَ لُبْثٌ يَزِيدُ عَلَى طُمَأْنِينَةِ الصَّلَاةِ كَمَا سَبَقَ، وَكُلَّمَا كَثُرَ كَانَ أَفْضَلَ وَلَا حَدَّ لِأَكْثَرِهِ بَلْ يَصِحُّ اعْتِكَافُ عُمْرِ الْإِنْسَانِ جَمِيعِهِ وَيَصِحُّ نَذْرُ اعْتِكَافِ الْعُمْرِ وَسَنُفْرِدُهُ بِمَسْأَلَةٍ مُسْتَقِلَّةٍ.
وَلَوْ نَذَرَ اعْتِكَافَهُ سَاعَةً صَحَّ نَذْرُهُ وَلَزِمَهُ اعْتِكَافُ سَاعَةٍ، وَلَوْ نَذَرَ اعْتِكَافًا مُطْلَقًا كَفَاهُ عَنْ نَذْرِهِ اعْتِكَافُ لَحْظَةٍ، وَالْأَفْضَلُ أَنْ يَعْتَكِفَ يَوْمًا لِيَخْرُجَ مِنْ خِلَافِ أَبِي حَنِيفَةَ وَمُوَافِقِيهِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَلَوْ كَانَ يَدْخُلُ سَاعَةً وَيَخْرُجُ سَاعَةً، وَكُلَّمَا دَخَلَ نَوَى الِاعْتِكَافَ صَحَّ عَلَى الْمَذْهَبِ، وَحَكَى الرُّويَانِيُّ فِيهِ وَجْهًا ضَعِيفًا وَكَأَنَّهُ اعْتِكَافٌ إلَى الْوَجْهِ الثَّانِي وَالثَّالِثِ. قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَلَوْ نَوَى اعْتِكَافَ مُدَّةٍ مَعْلُومَةٍ اُسْتُحِبَّ لَهُ الْوَفَاءُ بِهَا بِكَمَالِهَا، فَإِنْ خَرَجَ قَبْلَ إكْمَالِهَا جَازَ، لِأَنَّ التَّطَوُّعَ لَا يَلْزَمُ بِالشُّرُوعِ، وَإِنْ أَطْلَقَ النِّيَّةَ وَلَمْ يَقْدِرْ شَيْئًا دَامَ اعْتِكَافُهُ مَا دَامَ فِي الْمَسْجِدِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بضم اللام وتسكين الباء وكسر التاء.

ج / 6 ص -333- فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي أَقَلِّ الِاعْتِكَافِ
قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ الْمَشْهُورَ مِنْ مَذْهَبِنَا أَنَّهُ يَصِحُّ كَثِيرُهُ وَقَلِيلُهُ وَلَوْ لَحْظَةٌ، وَهُوَ مَذْهَبُ دَاوُد وَالْمَشْهُورُ عَنْ أَحْمَدَ وَرِوَايَةٌ عَنْ أَبِي حَنِيفَةَ. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ فِي الْمَشْهُورِ عَنْهُ: أَقَلُّهُ يَوْمٌ بِكَمَالِهِ بِنَاءً عَلَى أَصْلِهِمَا فِي اشْتِرَاطِ الصَّوْمِ. دَلِيلُنَا أَنَّ الِاعْتِكَافَ فِي اللُّغَةِ يَقَعُ عَلَى الْقَلِيلِ وَالْكَثِيرِ وَلَمْ يَحُدَّهُ الشَّرْعُ بِشَيْءٍ يَخُصُّهُ فَبَقِيَ عَلَى أَصْلِهِ. وَأَمَّا الصَّوْمُ فَقَدْ سَبَقَ الْكَلَامُ فِيهِ. وَبَيَّنَّا أَنَّهُ لَمْ يَثْبُتْ فِي اشْتِرَاطِ الصَّوْمِ شَيْءٌ صَرِيحٌ. .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ نَذَرَ اعْتِكَافَ الْعَشْرِ دَخَلَ فِيهِ لَيْلَةُ الْحَادِي وَالْعِشْرِينَ قَبْلَ غُرُوبِ الشَّمْسِ؛ لِيَسْتَوْفِيَ الْفَرْضَ بِيَقِينٍ، كَمَا يَغْسِلُ جُزْءًا مِنْ رَأْسِهِ لِيَسْتَوْفِيَ غَسْلَ الْوَجْهِ بِيَقِينٍ، وَيَخْرُجُ مِنْهُ بِهِلَالِ شَوَّالٍ تَامًّا كَانَ الشَّهْرُ أَوْ نَاقِصًا، لِأَنَّ الْعَشَرَةَ عِبَارَةٌ عَمَّا بَيْنَ الْعِشْرِينَ إلَى آخِرِ الشَّهْرِ، وَإِنْ نَذَرَ اعْتِكَافَ عَشَرَةِ أَيَّامٍ مِنْ آخِرِهِ وَكَانَ الشَّهْرُ نَاقِصًا اعْتَكَفَ بَعْدَ الشَّهْرِ يَوْمًا آخَرَ لِتَمَامِ الْعَشَرَةِ، لِأَنَّ الْعَشَرَةَ عِبَارَةٌ عَنْ عَشَرَةِ آحَادٍ بِخِلَافِ الْعَشَرَةِ".
الشرح: هَاتَانِ الْمَسْأَلَتَانِ ذَكَرَهُمَا أَصْحَابُنَا كَمَا قَدْ ذَكَرَهُمَا الْمُصَنِّفُ، وَيُسْتَحَبُّ أَنْ يَمْكُثَ فِي مُعْتَكَفِهِ بَعْدَ هِلَالِ شَوَّالٍ حَتَّى يُصَلِّيَ الْعِيدَ أَوْ يَخْرُجَ مِنْهُ إلَى الْمُصَلَّى إنْ صَلَّوْهَا فِي غَيْرِهِ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ فِي آخِرِ كِتَابِ الصِّيَامِ. وَقَوْلُهُ فِي الْمَسْأَلَةِ الثَّانِيَةِ: (إذَا خَرَجَ الشَّهْرُ نَاقِصًا اعْتَكَفَ يَوْمًا آخَرَ) يَعْنِي يَوْمًا بِلَيْلَتِهِ. كَذَا صَرَّحَ بِهِ الْبَغَوِيّ وَغَيْرُهُ، وَيُسْتَحَبُّ فِي الثَّانِي أَنْ يَعْتَكِفَ يَوْمًا قَبْلَ الْعَشْرِ لِاحْتِمَالِ نَقْصِ الشَّهْرِ، فَيَكُونُ ذَلِكَ الْيَوْمُ دَاخِلًا فِي نَذْرِهِ لِكَوْنِهِ أَوَّلَ الْعَشْرِ مِنْ آخِرِ الشَّهْرِ، فَلَوْ فَعَلَ هَذَا ثُمَّ بَانَ نَقْصُهُ فَهَلْ يُجْزِئُهُ عَنْ قَضَاءِ يَوْمٍ؟ قَطَعَ الْبَغَوِيّ بِأَنَّهُ يُجْزِئُهُ، وَيُحْتَمَلُ أَنْ يَكُونَ فِيهِ خِلَافٌ كَالْوَجْهَيْنِ فِيمَنْ تَيَقَّنَ الطَّهَارَةَ وَشَكَّ فِي الْحَدَثِ فَتَوَضَّأَ غَلَطًا فَبَانَ مُحْدِثًا، هَلْ يَصِحُّ وُضُوءُهُ؟ وَالْأَصَحُّ لَا يَصِحُّ، وَاَللَّهُ أَعْلَمُ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ نَذَرَ اعْتِكَافَ الْعَشْرِ الْأَوَاخِرِ مِنْ رَمَضَانَ أَوْ غَيْرِهِ، مَتَى يَدْخُلُ فِي اعْتِكَافِهِ؟
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَلْزَمُهُ أَنْ يَدْخُلَ فِيهِ فِي لَيْلَةِ الْحَادِي وَالْعِشْرِينَ وَيَخْرُجَ عَنْ نَذْرِهِ بِانْقِضَاءِ الشَّهْرِ تَمَّ أَوْ نَقَصَ، وَبِهِ قَالَ مَالِكٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ. وَقَالَ الْأَوْزَاعِيُّ وَإِسْحَاقُ وَأَبُو ثَوْرٍ: يُجْزِئُهُ، الدُّخُولُ فِي طُلُوعِ الْفَجْرِ يَوْمَ الْحَادِي وَالْعِشْرِينَ، وَلَا يَلْزَمُهُ لَيْلَةَ الْحَادِي وَالْعِشْرِينَ. دَلِيلُنَا أَنَّ الْعَشْرَ اسْمٌ لِلَّيَالِيِ مَعَ الْأَيَّامِ. وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ نَذَرَ أَنْ يَعْتَكِفَ شَهْرًا نَظَرْت فَإِنْ كَانَ شَهْرًا بِعَيْنِهِ لَزِمَهُ اعْتِكَافُهُ لَيْلًا وَنَهَارًا سَوَاءٌ كَانَ الشَّهْرُ تَامًّا أَمْ نَاقِصًا، لِأَنَّ الشَّهْرَ عِبَارَةٌ عَمَّا بَيْنَ النَّهَارَيْنِ تَمَّ أَوْ نَقَصَ. وَإِنْ نَذَرَ اعْتِكَافَ نَهَارِ الشَّهْرِ لَزِمَهُ النَّهَارُ دُونَ اللَّيْلِ، لِأَنَّهُ خَصَّ النَّهَارَ فَلَا يَلْزَمُهُ اللَّيْلُ، فَإِنْ فَاتَهُ الشَّهْرُ، وَلَمْ يَعْتَكِفْ فِيهِ لَزِمَهُ قَضَاؤُهُ، وَيَجُوزُ أَنْ يَقْضِيَهُ مُتَتَابِعًا وَمُتَفَرِّقًا، لِأَنَّ التَّتَابُعَ

ج / 6 ص -334- فِي أَدَائِهِ بِحُكْمِ الْوَقْتِ، فَإِذَا فَاتَ سَقَطَ كَالتَّتَابُعِ فِي1 يَوْمِ شَهْرِ رَمَضَانَ، وَإِنْ نَذَرَ أَنْ يَعْتَكِفَ مُتَتَابِعًا لَزِمَهُ قَضَاؤُهُ مُتَتَابِعًا، لِأَنَّ التَّتَابُعَ هَهُنَا وَجَبَ لِحُكْمِ النَّذْرِ، فَلَمْ يَسْقُطْ بِفَوَاتِ الْوَقْتِ. قَالَ فِي الْأُمِّ: إذَا نَذَرَ اعْتِكَافَ شَهْرٍ وَكَانَ قَدْ مَضَى الشَّهْرُ لَمْ يَلْزَمْهُ، لِأَنَّ الِاعْتِكَافَ فِي شَهْرٍ مَاضٍ مُحَالٌ، فَإِنْ نَذَرَ اعْتِكَافَ شَهْرٍ غَيْرِ مُعَيَّنٍ فَاعْتَكَفَ شَهْرًا بِالْأَهِلَّةِ أَجْزَأَهُ تَمَّ الشَّهْرُ أَوْ نَقَصَ؛ لِأَنَّ اسْمَ الشَّهْرِ يَقَعُ عَلَيْهِ، وَإِنْ اعْتَكَفَ شَهْرًا بِالْعَدَدِ لَزِمَهُ ثَلَاثُونَ يَوْمًا؛ لِأَنَّ الشَّهْرَ بِالْعَدَدِ ثَلَاثُونَ يَوْمًا، ثُمَّ يَنْظُرُ فِيهِ، فَإِنْ شَرَطَ التَّتَابُعَ لَزِمَهُ التَّتَابُعُ؛ لِقَوْلِهِ صلى الله عليه وسلم:"مَنْ نَذَرَ نَذْرًا سَمَّاهُ فَعَلَيْهِ الْوَفَاءُ بِهِ" وَإِنْ شَرَطَ أَنْ يَكُونَ مُتَفَرِّقًا جَازَ مُتَفَرِّقًا وَمُتَتَابِعًا؛ لِأَنَّ الْمُتَتَابِعَ أَفْضَلُ مِنْ الْمُتَفَرِّقِ. فَجَازَ أَنْ يُسْقِطَ أَدْنَى الْفَرْضَيْنِ بِأَفْضَلِهِمَا، كَمَا لَوْ نَذَرَ أَنْ يَعْتَكِفَ فِي غَيْرِ الْمَسْجِدِ الْحَرَامِ، فَلَهُ أَنْ يَعْتَكِفَ فِي الْمَسْجِدِ الْحَرَامِ، وَإِنْ أَطْلَقَ النَّذْرَ جَازَ مُتَفَرِّقًا وَمُتَتَابِعًا، كَمَا لَوْ نَذَرَ صَوْمَ شَهْرٍ".
الشَّرْحُ: هَذَا حَدِيثٌ رَوَاهُ2
أَمَّا الْأَحْكَامُ: فَقَالَ الْأَصْحَابُ: إذَا نَذَرَ اعْتِكَافَ شَهْرٍ بِعَيْنِهِ وَأَطْلَقَ لَزِمَهُ اعْتِكَافُهُ لَيْلًا وَنَهَارًا تَامًّا كَانَ الشَّهْرُ أَوْ نَاقِصًا، وَيُجْزِئُهُ النَّاقِصُ بِلَا خِلَافٍ، فَإِنْ قَالَ: أَيَّامَ الشَّهْرِ، فَلَا يَلْزَمُهُ اللَّيَالِي، أَوْ يَقُولُ: اللَّيَالِيَ، فَلَا تَلْزَمُهُ الْأَيَّامُ، فَلَوْ لَمْ يَلْفِظْ بِالتَّقْيِيدِ بِالْأَيَّامِ دُونَ اللَّيَالِي أَوْ عَكْسِهِ، وَلَكِنْ نَوَاهُ بِقَلْبِهِ فَوَجْهَانِ أصحهما: عِنْدَ الْمُتَوَلِّي وَالْبَغَوِيِّ وَالرَّافِعِيِّ وَغَيْرِهِمْ لَا أَثَرَ لِنِيَّتِهِ؛ لِأَنَّ النَّذْرَ لَا يَصِحُّ إلَّا بِاللَّفْظِ.
والثاني: يَكُونُ كَاللَّفْظِ؛ لِأَنَّ النِّيَّةَ تَمْيِيزُ الْكَلَامِ الْمُجْمَلِ، كَمَا لَوْ نَذَرَ عَشَرَةَ أَيَّامٍ أَوْ ثَلَاثِينَ يَوْمًا وَأَرَادَ الْأَيَّامَ خَاصَّةً، فَإِنَّهُ لَا يَلْزَمُهُ إلَّا الْأَيَّامُ خَاصَّةً بِلَا خِلَافٍ، قَالَ الْبَغَوِيّ: وَهَذَا الْوَجْهُ هُوَ قَوْلُ الْقَفَّالِ، قَالَ الْمُتَوَلِّي: وَلَوْ نَذَرَ اعْتِكَافًا مُطْلَقًا بِلِسَانِهِ وَنَوَى بِقَلْبِهِ عَشَرَةَ أَيَّامٍ فَهَلْ تَلْزَمُهُ الْعَشَرَةُ أَمْ يَكْفِيهِ مَا يَقَعُ عَلَيْهِ الِاسْمُ؟ فِيهِ هَذَانِ الْوَجْهَانِ، قَالَ أَصْحَابُنَا: وَإِنْ فَاتَهُ الِاعْتِكَافُ فِي الشَّهْرِ الَّذِي عَيَّنَهُ لَزِمَهُ قَضَاؤُهُ وَيَجُوزُ مُتَفَرِّقًا وَمُتَتَابِعًا لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَحَكَى أَصْحَابُنَا عَنْ أَحْمَدَ أَنَّهُ قَالَ: يَلْزَمُهُ التَّتَابُعُ فِي الْقَضَاءِ.
أَمَّا إذَا نَذَرَ اعْتِكَافَ شَهْرٍ بِعَيْنِهِ أَوْ عَشَرَةَ أَيَّامٍ بِعَيْنِهَا وَشَرَطَ التَّتَابُعَ بِأَنْ قَالَ: نَذَرْتُ اعْتِكَافَ هَذَا الشَّهْرِ مُتَتَابِعًا أَوْ هَذِهِ الْأَيَّامَ الْعَشَرَةَ مُتَتَابِعَةً فَفَاتَهُ ذَلِكَ الْمُعَيَّنُ فَيَلْزَمُهُ قَضَاؤُهُ وَهَلْ يَجِبُ الْقَضَاءُ فِي هَذِهِ الصُّورَةِ مُتَتَابِعًا؟ فِيهِ وَجْهَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ يَجِبُ لِتَصْرِيحِهِ بِهِ والثاني: حَكَاهُ الْفُورَانِيُّ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ لَا يَجِبُ، بَلْ يَجُوزُ مُتَفَرِّقًا؛ لِأَنَّ التَّتَابُعَ يَقَعُ فِيهِ ضَرُورَةً فَلَا أَثَرَ لِتَصْرِيحِهِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة ابن بطال (في صوم رمضان) (ط).
2 بياض بالأصل فحرر (ش) قلت: الحديث رواه ابن ماجة والترمذي وصححه عقبة بن عامر بلفظ: "كفارة النذر إذا لم يسم كفارة يمين" ورواه أبو داود عن ابن عباس بلفظ: "من نذر نذرا ولم يسمه فكفارته كفارة يمين ومن نذر نذرا لم يطلقه فكفارته كفارة يمين" وليس في طريق من الطرق وسماه إلا ما يفهم من سياق الحديث فيمن سأل الرسول صلى الله عليه وسلم عن نذر ويسميه له (ط).

ج / 6 ص -335- أَمَّا إذَا نَذَرَ اعْتِكَافَ شَهْرٍ مَضَى بِأَنْ قَالَ: أَعْتَكِفُ شَهْرَ رَمَضَانَ سَنَةً سَبْعِينَ وَسِتِّمِائَةٍ وَهُوَ فِي سَنَةِ إحْدَى وَسَبْعِينَ فَلَا يَلْزَمُهُ بِلَا خِلَافٍ؛ لِفَسَادِ نَذْرِهِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ وَتَابَعَهُ الْأَصْحَابُ، أَمَّا إذَا نَوَى اعْتِكَافَ شَهْرٍ غَيْرِ مُعَيَّنٍ فَإِنَّهُ يَكْفِيهِ شَهْرُ الْهِلَالِ تَمَّ أَوْ نَقَصَ، لِأَنَّ الشَّهْرَ اسْمٌ لِمَا بَيْنَ الْهِلَالَيْنِ وَإِنَّمَا، يَحْصُلُ لَهُ هَذَا إذَا دَخَلَ فِيهِ قَبْلَ غُرُوبِ الشَّمْسِ لَيْلَةَ الْهِلَالِ، فَإِنْ دَخَلَ بَعْدَ الْغُرُوبِ فَقَدْ صَارَ شَهْرُهُ عَدَدِيًّا، فَيَلْزَمُهُ اسْتِكْمَالُ ثَلَاثِينَ يَوْمًا بِلَيَالِيِهَا، ثُمَّ إنْ كَانَ شَرَطَ التَّتَابُعَ لَزِمَهُ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
وَإِنْ شَرَطَ التَّفْرِيقَ جَازَ مُتَفَرِّقًا، وَهَلْ يَجُوزُ مُتَتَابِعًا؟ فِيهِ طَرِيقَانِ أصحهما: الْقَطْعُ بِجَوَازِهِ. وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ. لِأَنَّهُ أَفْضَلُ والثاني: فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ مِنْ الْخُرَاسَانِيِّينَ أصحهما: هَذَا والثاني: لَا يُجْزِئُهُ، لِأَنَّهُ خِلَافُ مَا سَمَّاهُ، وَإِنْ لَمْ يَشْتَرِطْ التَّتَابُعَ وَلَا التَّفْرِيقَ فَيَجُوزُ مُتَفَرِّقًا وَمُتَتَابِعًا عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، لَكِنْ يُسْتَحَبُّ التَّتَابُعُ وَخَرَّجَ ابْنُ سُرَيْجٍ قَوْلًا أَنَّهُ يَلْزَمُهُ التَّتَابُعُ حَكَاهُ عَنْهُ إمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي وَغَيْرُهُمَا وَهَذَا شَاذٌّ ضَعِيفٌ وَاَللَّهُ أَعْلَمُ، وَلَوْ نَذَرَ اعْتِكَافَ الْعَشْرِ الْأَوَاخِرِ مِنْ شَهْرٍ بِعَيْنِهِ فَفَاتَهُ وَخَرَجَ الشَّهْرُ نَاقِصًا لَمْ يَلْزَمْهُ إلَّا قَضَاءُ تِسْعَةِ أَيَّامٍ بِلَيَالِيِهَا، لِأَنَّ الْعَشْرَ الَّذِي الْتَزَمَهُ إنَّمَا كَانَ تِسْعَةً بِلَيَالِيِهَا، صَرَّحَ بِهِ الْمُتَوَلِّي وَغَيْرُهُ وَهُوَ ظَاهِرٌ. .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ نَذَرَ أَنْ يَعْتَكِفَ يَوْمًا، لَزِمَهُ أَنْ يَدْخُلَ فِيهِ قَبْلَ طُلُوعِ الْفَجْرِ، وَيَخْرُجَ مِنْهُ بَعْدَ غُرُوبِ الشَّمْسِ؛ لِيَسْتَوْفِيَ الْفَرْضَ بِيَقِينٍ وَهَلْ يَجُوزُ أَنْ يُفَرِّقَهُ فِي سَاعَاتِ أَيَّامٍ؟ فِيهِ وَجْهَانِ أحدهما: يَجُوزُ كَمَا يَجُوزُ أَنْ يَعْتَكِفَ شَهْرًا مِنْ شُهُورٍ والثاني: لَا يَجُوزُ؛ لِأَنَّ الْيَوْمَ عِبَارَةٌ عَمَّا بَيْنَ طُلُوعِ الْفَجْرِ وَغُرُوبِ الشَّمْسِ".
الشرح: قَالَ أَصْحَابُنَا: إذَا نَذْرَ اعْتِكَافَ يَوْمٍ لَمْ يَلْزَمْهُ مَعَهُ لَيْلُهُ بِلَا خِلَافٍ بَلْ يَلْزَمُهُ أَنْ يَدْخُلَ فِيهِ قَبْلَ طُلُوعِ الْفَجْرِ، وَيَخْرُجَ مِنْهُ بَعْدَ غُرُوبِ الشَّمْسِ لِأَنَّ حَقِيقَةَ الْيَوْمِ مَا بَيْنَ الْفَجْرِ وَغُرُوبِ الشَّمْسِ، هَكَذَا قَالَهُ الْخَلِيلُ بْنُ أَحْمَدَ وَغَيْرُهُ مِنْ أَئِمَّةِ اللُّغَةِ وَغَيْرِهِمْ، وَإِذَا كَانَ كَذَلِكَ وَجَبَ الدُّخُولُ قَبْلَ الْفَجْرِ وَالْمُكْثُ إلَى مَا بَعْدَ غُرُوبِ الشَّمْسِ لِيَسْقُطَ الْفَرْضُ كَمَا يَجِبُ عَلَى الصَّائِمِ إمْسَاكُ جُزْءٍ بَعْدَ الْغُرُوبِ لِاسْتِكْمَالِ الْيَوْمِ، وَهَلْ يَجُوزُ أَنْ يُفَرِّقَ الْيَوْمَ فِي سَاعَاتٍ مِنْ أَيَّامٍ؟ بِأَنْ يَعْتَكِفَ مِنْ كُلِّ يَوْمٍ سَاعَةً أَوْ سَاعَتَيْنِ أَوْ سَاعَاتٍ حَتَّى يَسْتَكْمِلَ الْيَوْمَ؟ فِيهِ هَذَانِ الْوَجْهَانِ الْمَذْكُورَانِ فِي الْكِتَابِ بِدَلِيلِهِمَا أصحهما: وَبِهِ قَالَ أَكْثَرُ أَصْحَابِنَا: لَا يَجُوزُ.
وَحَكَى الدَّارِمِيُّ وَجْهًا ثَالِثًا عَنْ الْقَيْصَرِيِّ مِنْ أَصْحَابِنَا أَنَّهُ لَوْ نَوَى الْيَوْمَ مُتَتَابِعًا لَمْ يُجْزِئْهُ وَإِنْ أَطْلَقَ أَجْزَأَهُ تَفْرِيقُ سَاعَاتِهِ. قَالَ أَصْحَابُنَا: وَلَوْ دَخَلَ فِي الِاعْتِكَافِ فِي أَثْنَاءِ النَّهَارِ، وَخَرَجَ بَعْدَ غُرُوبِ الشَّمْسِ ثُمَّ عَادَ قَبْلَ الْفَجْرِ، وَمَكَثَ إلَى مِثْلِ ذَلِكَ الْوَقْتِ، فَفِي إجْزَائِهِ هَذَانِ الْوَجْهَانِ، فَلَوْ لَمْ يَخْرُجْ بِاللَّيْلِ فَطَرِيقَانِ.
أحدهما: وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ أَوْ هُوَ نَصُّهُ أَنَّهُ يُجْزِئُهُ، سَوَاءٌ جَوَّزْنَا التَّفْرِيقَ فِي سَاعَاتٍ مِنْ أَيَّامٍ، أَمْ لَا، لِحُصُولِ التَّوَاصُلِ.

ج / 6 ص -336- والثاني: أَنَّهُ عَلَى الْوَجْهَيْنِ فِي تَفْرِيقِ السَّاعَاتِ كَمَا لَوْ خَرَجَ فِي اللَّيْلِ، وَبِهَذَا الطَّرِيقِ قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ، وَحَكَاهُ عَنْهُ أَصْحَابُنَا الْعِرَاقِيُّونَ وَإِمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي وَغَيْرُهُمَا مِنْ الْخُرَاسَانِيِّينَ، لِأَنَّهُ لَمْ يَأْتِ بِيَوْمٍ مُتَوَاصِلِ السَّاعَاتِ وَاعْتِكَافُهُ تِلْكَ اللَّيْلَةَ غَيْرُ دَاخِلٍ فِي نَذْرِهِ، وَلَا أَثَرَ لَهُ فَكَأَنَّهُ خَرَجَ فِي اللَّيْلِ ثُمَّ عَادَ، فَسَوَاءٌ مَكَثَ فِي الْمَسْجِدِ أَوْ خَرَجَ ثُمَّ عَادَ، فَبِمُجَرَّدِ حُصُولِ اللَّيْلِ حَصَلَ التَّفْرِيقُ.
قَالَ إمَامُ الْحَرَمَيْنِ: وَهَذَا الَّذِي قَالَهُ أَبُو إِسْحَاقَ مُنْقَاسٌ مُتَّجِهٌ، وَإِنْ كَانَ مُعْظَمُ الْأَصْحَابِ عَلَى خِلَافِهِ، قَالَ: وَعُرِضَ عَلَى أَبِي إِسْحَاقَ نَصُّ الشَّافِعِيِّ عَلَى تَجْوِيزِ ذَلِكَ مَعَ مَصِيرِهِ إلَى أَنَّ تَفْرِيقَ سَاعَاتِ الْيَوْمِ لَا يُجْزِئُ فَقَالَ: نَصُّهُ مَحْمُولٌ عَلَى مَا إذَا قَالَ: لِلَّهِ عَلَيَّ أَنْ أَعْتَكِفَ يَوْمًا مِنْ وَقْتِي هَذَا، فَإِذَا قَالَ ذَلِكَ فَلَا وَجْهَ إلَّا الصَّبْرَ إلَى مِثْلِهِ مِنْ الْغَدِ، هَذَا كَلَامُ الْإِمَامِ، وَلَوْ قَالَ: لِلَّهِ عَلَيَّ أَنْ أَعْتَكِفَ يَوْمًا مِنْ هَذَا الْوَقْتِ فَقَدْ اتَّفَقَ أَصْحَابُنَا فِي الطُّرُقِ كُلِّهَا عَلَى أَنَّهُ يَلْزَمُهُ دُخُولُ الْمُعْتَكَفِ مِنْ ذَلِكَ الْوَقْتِ إلَى مِثْلِهِ مِنْ الْغَدِ، وَلَا يَجُوزُ الْخُرُوجُ بِاللَّيْلِ، بَلْ يَجِبُ مُكْثُهُ لِتَحَقُّقِ التَّوَاصُلِ، قَالَ الشَّافِعِيُّ: وَهَذَا فِيهِ نَظَرٌ؛ لِأَنَّ الْمُلْتَزَمَ يَوْمٌ وَلَيْسَتْ اللَّيْلَةُ مِنْهُ فَلَا يُمْنَعُ التَّتَابُعُ، قَالَ: وَالْقِيَاسُ أَنْ يُجْعَلَ فَائِدَةُ التَّقْيِيدِ فِي هَذِهِ الصُّورَةِ الْقَطْعَ بِجَوَازِ التَّفْرِيقِ لَا غَيْرُ.
ثُمَّ حَكَى إمَامُ الْحَرَمَيْنِ عَنْ الْأَصْحَابِ تَفْرِيعًا عَلَى جَوَازِ تَفْرِيقِ السَّاعَاتِ أَنَّهُ يَكْفِيهِ سَاعَاتُ أَقْصَرِ الْأَيَّامِ؛ لِأَنَّهُ لَوْ اعْتَكَفَ أَقْصَرَ الْأَيَّامِ جَازَ، ثُمَّ قَالَ: إنْ فَرَّقَ عَلَى سَاعَاتِ أَقْصَرِ الْأَيَّامِ فِي سِنِينَ فَالْأَمْرُ كَذَلِكَ، وَإِنْ اعْتَكَفَ فِي أَيَّامٍ مُتَبَايِنَةٍ فِي الطُّولِ وَالْقِصَرِ فَيَنْبَغِي أَنْ يُنْسَبَ اعْتِكَافُهُ فِي كُلِّ يَوْمٍ بِالْجُزْئِيَّةِ إنْ كَانَ ثُلُثًا، فَقَدْ خَرَجَ عَنْ ثُلُثِ مَا عَلَيْهِ وَعَلَى هَذَا الْقِيَاسِ، نَظَرًا إلَى الْيَوْمِ الَّذِي يَقَعُ فِيهِ الِاعْتِكَافُ، وَلِهَذَا لَوْ اعْتَكَفَ مِنْ يَوْمٍ طَوِيلٍ بِقَدْرِ سَاعَاتِ أَقْصَرِ الْأَيَّامِ لَمْ يَكْفِهِ قَالَ الرَّافِعِيُّ: وَهُوَ اسْتِدْرَاكٌ حَسَنٌ، وَقَدْ أَجَابَ عَنْهُ بِمَا لَا يَشْفِي، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُتَوَلِّي وَغَيْرُهُ: لَوْ نَذَرَ اعْتِكَافَ لَيْلَةٍ فَهُوَ فِي مَعْنَى اعْتِكَافِ الْيَوْمِ عَلَى مَا سَبَقَ، فَيَدْخُلُ الْمَسْجِدَ قَبْلَ غُرُوبِ الشَّمْسِ، وَيَمْكُثُ حَتَّى يَطْلُعَ الْفَجْرُ، فَلَوْ أَرَادَ تَفْرِيقًا مِنْ سَاعَاتِ لَيَالِيَ فَفِيهِ الْخِلَافُ السَّابِقُ فِي تَفْرِيقِ سَاعَاتِ الْيَوْمِ مِنْ أَيَّامٍ، وَكَذَا لَوْ دَخَلَ نِصْفُ اللَّيْلِ وَبَقِيَ إلَى نِصْفِ اللَّيْلَةِ الْأُخْرَى فَفِيهِ الطَّرِيقَانِ السَّابِقَانِ أَشْهُرُهُمَا: الْقَطْعُ بِالْإِجْزَاءِ، وَقَالَ أَبُو إِسْحَاقَ: فِيهِ الْوَجْهَانِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْمُتَوَلِّي: لَوْ نَذَرَ اعْتِكَافَ يَوْمٍ فَاعْتَكَفَ بَدَلَهُ لَيْلَةً - فَإِنْ لَمْ يَكُنْ عَيَّنَ الزَّمَانَ - لَمْ يُجْزِئْهُ - لِأَنَّهُ قَادِرٌ عَلَى الْوَفَاءِ بِنَذْرِهِ عَلَى الصِّفَةِ الْمُلْتَزَمَةِ فَهُوَ كَمَنْ نَذَرَ أَنْ يُصَلِّيَ رَكْعَتَيْنِ بِالنَّهَارِ، فَصَلَّاهُمَا بِاللَّيْلِ، وَإِنْ كَانَ عَيَّنَ الزَّمَانَ فِي نَذْرِهِ فَفَاتَ فَاعْتَكَفَ بَدَلَ الْيَوْمِ لَيْلَةً أَجْزَأَهُ، كَمَا لَوْ فَاتَهُ صَلَاةُ نَهَارٍ، إمَّا مَكْتُوبَةٌ أَوْ مَنْذُورَةٌ فَقَضَاهَا فِي اللَّيْلِ، فَإِنَّهُ يَجُوزُ وَسَبَبُهُ أَنَّ اللَّيْلَ صَالِحٌ لِلِاعْتِكَافِ كَالنَّهَارِ وَقَدْ فَاتَ الْوَقْتُ فَوَجَبَ قَضَاءُ الْقَدْرِ الْفَائِتِ، فَأَمَّا الْوَقْتُ فَيَسْقُطُ حُكْمُهُ بِالْفَوَاتِ. .
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ نَذَرَ اعْتِكَافَ يَوْمَيْنِ لَزِمَهُ اعْتِكَافُهُمَا، وَفِي اللَّيْلَةِ الَّتِي بَيْنَهُمَا ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: يَلْزَمُهُ اعْتِكَافُهَا، لِأَنَّهُ لَيْلٌ يَتَخَلَّلُ نَهَارَ الِاعْتِكَافِ فَلَزِمَهُ اعْتِكَافُهَا

ج / 6 ص -337- كَاللَّيَالِيِ الْعَشْرِ. والثاني: إنْ شَرَطَ التَّتَابُعَ لَزِمَهُ اعْتِكَافُهَا؛ لِأَنَّهُ لَا يَنْفَكُّ مِنْهَا الْيَوْمَانِ، وَإِنْ لَمْ يَشْتَرِطْ التَّتَابُعَ لَمْ يَلْزَمْهُ اعْتِكَافُهَا؛ لِأَنَّهُ قَدْ يَنْفَكُّ مِنْهَا الْيَوْمَانِ فَلَا يَلْزَمُهُ اعْتِكَافُهَا والثالث: لَا يَلْزَمُهُ اعْتِكَافُهَا، شَرَطَ فِيهِ التَّتَابُعَ أَمْ أَطْلَقَ، وَهُوَ الْأَظْهَرُ؛ لِأَنَّهُ زَمَانٌ لَا يَتَنَاوَلُهُ نَذْرُهُ فَلَا يَلْزَمُهُ اعْتِكَافُهُ كَلَيْلَةِ مَا قَبْلَهُ وَمَا بَعْدَهُ. وَإِنْ نَذَرَ اعْتِكَافَ لَيْلَتَيْنِ لَزِمَهُ اعْتِكَافُهُمَا. وَفِي الْيَوْمِ الَّذِي بَيْنَهُمَا الْأَوْجُهُ الثَّلَاثَةُ. وَإِنْ نَذَرَ اعْتِكَافَ ثَلَاثِينَ يَوْمًا لَزِمَهُ اعْتِكَافُ ثَلَاثِينَ يَوْمًا. وَفِي لَيَالِيهَا الْأَوْجُهُ الثَّلَاثَةُ".
الشرح: قَالَ أَصْحَابُنَا: إذَا نَذَرَ اعْتِكَافَ يَوْمٍ لَمْ يَلْزَمْهُ مَعَهُ لَيْلَةٌ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْأَصْحَابُ فِي كُلِّ الطُّرُقِ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ فَقَالَ: قَالَ أَصْحَابُنَا: إذَا نَذَرَ اعْتِكَافَ يَوْمٍ لَمْ يَلْزَمْهُ ضَمُّ اللَّيْلَةِ إلَيْهِ بِالِاتِّفَاقِ إلَّا أَنْ يَنْوِيَهَا. قَالَ: ثُمَّ اتَّفَقُوا عَلَى أَنَّهُ إذَا نَوَاهَا لَزِمَهُ اعْتِكَافُهَا مَعَ الْيَوْمِ. ثُمَّ اسْتَشْكَلَهُ الْإِمَامُ مِنْ حَيْثُ إنَّ اللَّيْلَةَ لَمْ يَذْكُرُهَا، وَالنِّيَّةُ الْمُجَرَّدَةُ لَا يَلْزَمُ بِهَا النَّذْرُ ثُمَّ أَجَابَ عَنْهُ بِأَنَّ الْيَوْمَ قَدْ يُطْلَقُ وَيُرَادُ بِهِ الْيَوْمُ بِلَيْلَتِهِ، وَهَذَا شَائِعٌ عَلَى الْجُمْلَةِ، وَإِنْ لَمْ يَكُنْ هُوَ الظَّاهِرُ مِنْ اللَّفْظِ فَعَمِلَتْ النِّيَّةُ فِيهِ. هَذَا كَلَامُهُ. وَهُوَ كَلَامٌ نَفِيسٌ وَحَكَى الرَّافِعِيُّ قَوْلًا غَرِيبًا أَنَّ اللَّيْلَةَ تَلْزَمُ فِي نَذْرِ اعْتِكَافِ الْيَوْمِ، إلَّا أَنْ يَنْوِيَ يَوْمًا بِلَا لَيْلَةٍ، وَهَذَا شَاذٌّ ضَعِيفٌ وَلَا تَفْرِيعَ عَلَيْهِ، وَلَوْ نَذَرَ اعْتِكَافَ شَهْرٍ دَخَلَتْ الْأَيَّامُ وَاللَّيَالِي بِلَا خِلَافٍ. وَنَقَلَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ. وَقَدْ ذَكَرَهُ الْمُصَنِّفُ وَشَرَحْنَاهُ قَبْلُ، هَذَا لِأَنَّ الشَّهْرَ اسْمٌ لِلْجَمِيعِ، وَهُوَ مَا بَيْنَ الْهِلَالَيْنِ، وَلَوْ نَذَرَ اعْتِكَافَ يَوْمَيْنِ لَزِمَهُ الْيَوْمَانِ، وَفِي اللَّيْلَةِ الَّتِي بَيْنَهُمَا ثَلَاثُ طُرُقٍ:
أَحَدُهَا: حَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ الْمَرَاوِزَةِ أَنَّهُمْ قَطَعُوا بِأَنَّهَا لَا تَجِبُ، قَالَ: وَإِنَّمَا ذَكَرَ الْمَرَاوِزَةُ الْخِلَافَ فِي اللَّيَالِي الْمُتَخَلِّلَةِ فِيمَا إذَا نَذَرَ اعْتِكَافَ ثَلَاثَةِ أَيَّامٍ فَصَاعِدًا.
والطريق الثاني: طَرِيقَةُ الشَّيْخِ أَبِي حَامِدٍ وَابْنِ الصَّبَّاغِ وَالْمُتَوَلِّي وَأَكْثَرِ أَصْحَابِنَا الْمُصَنَّفِينَ أَنَّهُ إنْ صَرَّحَ بِالتَّتَابُعِ فِي الْيَوْمَيْنِ أَوْ نَوَاهُ لَزِمَتْهُ اللَّيْلَةُ الْمُتَخَلِّلَةُ وَجْهًا وَاحِدًا وَإِلَّا فَوَجْهَانِ.
وَالطَّرِيقُ الثَّالِثُ: طَرِيقَةُ الْمُصَنِّفِينَ وَقَلِيلِينَ أَنَّ فِي الْمَسْأَلَةِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: تَلْزَمُهُ اللَّيْلَةُ إلَّا أَنْ يُرِيدَ بَيَاضَ النَّهَارِ فَقَطْ والثاني: لَا تَلْزَمُهُ إذَا نَوَاهَا والثالث: إنْ نَوَى التَّتَابُعَ أَوْ صَرَّحَ بِهِ لَزِمَتْهُ اللَّيْلَةُ وَإِلَّا فَلَا. قَالَ الرَّافِعِيُّ: هَذَا الْوَجْهُ الثَّالِثُ هُوَ الرَّاجِحُ عِنْدَ الْأَكْثَرِينَ قَالَ: وَرَجَّحَ صَاحِبُ الْمُهَذَّبِ وَآخَرُونَ أَنَّهَا تَلْزَمُهُ مُطْلَقًا قَالَ: وَالْوَجْهُ أَنْ يُتَوَسَّطَ فَيُقَالُ: إنْ كَانَ الْمُرَادُ بِالتَّتَابُعِ تَوَالِيَ الْيَوْمَيْنِ، فَالصَّوَابُ قَوْلُ صَاحِبِ الْمُهَذَّبِ، وَإِنْ كَانَ الْمُرَادُ تَوَاصُلَ الِاعْتِكَافِ فَالصَّوَابُ مَا قَالَهُ الْأَكْثَرُونَ، وَهَذَا الَّذِي اخْتَارَهُ الرَّافِعِيُّ جَزَمَ الدَّارِمِيُّ بِهِ فَقَالَ: إذَا نَوَى اعْتِكَافَ يَوْمَيْنِ مُتَتَابِعَيْنِ لَزِمَتْهُ اللَّيْلَةُ مَعَهُمَا، وَإِنْ نَوَى الْمُتَابَعَةَ فِي النَّهَارِ كَالصَّوْمِ لَمْ يَلْزَمْهُ اللَّيْلُ، وَإِنْ لَمْ يَنْوِ تَتَابُعًا فَوَجْهَانِ: وَإِنْ نَذَرَ لَيَالِيَ فَإِنْ نَوَى مُتَتَابِعَةً لَزِمَتْهُ الْأَيَّامُ، وَإِنْ نَوَى تَتَابُعَ اللَّيَالِي لَمْ تَلْزَمْهُ الْأَيَّامُ، وَإِنْ لَمْ يَنْوِ التَّتَابُعَ فَعَلَى الْوَجْهَيْنِ أصحهما: لَا يَلْزَمُهُ. هَذَا كَلَامُ الدَّارِمِيِّ. وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَوْ نَذَرَ اعْتِكَافَ لَيْلَتَيْنِ فَفِي النَّهَارِ الْمُتَخَلِّلِ بَيْنَهُمَا هَذَا الْخِلَافُ، وَلَوْ نَذَرَ ثَلَاثَةَ أَيَّامٍ أَوْ عَشَرَةً أَوْ ثَلَاثِينَ فَفِي وُجُوبِ اعْتِكَافِ اللَّيَالِي الْمُتَخَلِّلَةِ هَذَا الْخِلَافُ هَكَذَا قَطَعَ بِهِ الْجُمْهُورُ،

ج / 6 ص -338- وَحَكَى الْبَغَوِيّ هَذَا وَحَكَى طَرِيقًا آخَرَ وَاخْتَارَهُ أَنَّهُ يَلْزَمُهُ اللَّيَالِي هُنَا وَجْهًا وَاحِدًا، وَالْمَذْهَبُ الْأَوَّلُ، وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْخِلَافَ إنَّمَا هُوَ فِي اللَّيَالِي الْمُتَخَلِّلَةِ، وَهِيَ تَنْقُصُ عَنْ عَدَدِ الْأَيَّامِ بِوَاحِدٍ أَبَدًا وَلَا خِلَافَ أَنَّهُ لَا يَلْزَمُهُ لَيَالِيَ بِعَدَدِ الْأَيَّامِ. هَكَذَا صَرَّحُوا فِي جَمِيعِ الطُّرُقِ بِأَنَّهُ لَا خِلَافَ فِيهِ، وَكَذَا صَرَّحَ بِنَفْيِ الْخِلَافِ فِيهِ الرَّافِعِيُّ، وَكَانَ يَنْبَغِي أَنْ يَجِيءَ فِيهِ الْقَوْلُ الَّذِي قَدَّمْنَاهُ عَنْ حِكَايَةِ الرَّافِعِيِّ أَنَّ مَنْ نَذَرَ يَوْمًا لَزِمَتْهُ لَيْلَتُهُ.
قَالَ أَصْحَابُنَا: وَلَوْ نَذَرَ اعْتِكَافَ الْعَشْرِ الْأَوَاخِرِ مِنْ شَهْرِ رَمَضَانَ دَخَلَ فِيهِ اللَّيَالِي وَالْأَيَّامُ بِلَا خِلَافٍ؛ لِأَنَّهُ اسْمٌ لِذَلِكَ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَشْرُوحَةً وَتَكُونُ اللَّيَالِي هُنَا بِعَدَدِ الْأَيَّامِ كَمَا فِي الشَّهْرِ، وَلَوْ نَذَرَ عَشَرَةَ أَيَّامٍ مِنْ آخِرِ الشَّهْرِ فَفِي دُخُولِ اللَّيَالِي الْخِلَافُ، هَذَا تَفْصِيلُ مَذْهَبِنَا، وَقَالَ أَبُو حَنِيفَةَ: إذَا نَذَرَ اعْتِكَافَ يَوْمَيْنِ لَزِمَهُ يَوْمَانِ وَلَيْلَتَانِ، وَحَكَاهُ الْمُتَوَلِّي عَنْ أَحْمَدَ، وَعِنْدَنَا لَا يَلْزَمُهُ لَيْلَتَانِ، وَفِي لُزُومِ لَيْلَةٍ وَاحِدَةٍ الْخِلَافُ السَّابِقُ، وَبِهِ قَالَ مَالِكٌ وَأَبُو يُوسُفَ، وَهُوَ الْمَشْهُورُ عَنْ أَحْمَدَ، وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ الْيَوْمَيْنِ تَثْنِيَةٌ، لِلْيَوْمِ وَلَيْسَ فِي الْيَوْمِ لَيْلَةٌ، فَكَذَا فِي الْيَوْمَيْنِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَصِحُّ الِاعْتِكَافُ إلَّا بِالنِّيَّةِ؛ لِقَوْلِهِ صلى الله عليه وسلم"إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ وَلِكُلِّ امْرِئٍ مَا نَوَى" وَلِأَنَّهُ عِبَادَةٌ مَحْضَةٌ فَلَمْ يَصِحَّ مِنْ غَيْرِ نِيَّةٍ كَالصَّوْمِ وَالصَّلَاةِ، وَإِنْ كَانَ الِاعْتِكَافُ فَرْضًا لَزِمَهُ تَعْيِينُ الْفَرْضِ لِيَتَمَيَّزَ عَنْ التَّطَوُّعِ، فَإِنْ دَخَلَ فِي الِاعْتِكَافِ ثُمَّ نَوَى الْخُرُوجَ مِنْهُ فَفِيهِ وَجْهَانِ: أحدهما: يَبْطُلُ؛ لِأَنَّهُ قَطَعَ شَرْطَ صِحَّتِهِ فَأَشْبَهَ إذَا قَطَعَ نِيَّةَ الصَّلَاةِ. والثاني: لَا يَبْطُلُ؛ لِأَنَّهُ قُرْبَةٌ تَتَعَلَّقُ بِمَكَانٍ فَلَا يَخْرُجُ مِنْهَا بِنِيَّةِ الْخُرُوجِ كَالْحَجِّ".
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه، وَسَبَقَ بَيَانُهُ وَاضِحًا فِي أَوَّلِ بَابِ نِيَّةِ الْوُضُوءِ وَقَوْلُهُ: عِبَادَةٌ مَحْضَةٌ، احْتِرَازٌ مِنْ الْعِدَّةِ وَنَحْوِهَا مِمَّا قَدَّمْنَاهُ فِي نِيَّةِ الْوُضُوءِ وَقَوْلُهُ: قُرْبَةٌ تَتَعَلَّقُ بِمَكَانٍ، احْتِرَازٌ مِنْ الصِّيَامِ وَالصَّلَاةِ.
أَمَّا الْحُكْمُ: فَلَا يَصِحُّ الِاعْتِكَافُ إلَّا بِنِيَّةٍ سَوَاءٌ الْمَنْذُورُ وَغَيْرُهُ، سَوَاءٌ تَعَيَّنَ زَمَانُهُ أَمْ لَا، فَإِنْ كَانَ فَرْضًا بِالنَّذْرِ لَزِمَتْهُ لِيَتَمَيَّزَ عَنْ التَّطَوُّعِ، ثُمَّ إذَا نَوَى الِاعْتِكَافَ وَأَطْلَقَ كَفَاهُ ذَلِكَ، وَإِنْ طَالَ مُكْثُهُ شُهُورًا أَوْ سِنِينَ، فَإِنْ خَرَجَ مِنْ الْمَسْجِدِ ثُمَّ عَادَ احْتَاجَ إلَى اسْتِئْنَافِ النِّيَّةِ، سَوَاءٌ خَرَجَ لِقَضَاءِ الْحَاجَةِ أَمْ لِغَيْرِهِ، لِأَنَّ مَا مَضَى عِبَادَةٌ تَامَّةٌ مُسْتَقِلَّةٌ وَلَمْ يَتَنَاوَلْ بِنِيَّةٍ مِنْهُ غَيْرَهَا فَاشْتِرَاطُ الدُّخُولِ الثَّانِي نِيَّةٌ أُخْرَى؛ لِأَنَّهَا عِبَادَةٌ أُخْرَى، قَالَ الْمُتَوَلِّي وَغَيْرُهُ: فَلَوْ عَزَمَ عِنْدَ خُرُوجِهِ أَنْ يَقْضِيَ الْحَاجَةَ ثُمَّ يَعُودُ كَانَتْ هَذِهِ الْعَزِيمَةُ قَائِمَةً مَقَامَ النِّيَّةِ. قَالَ الرَّافِعِيُّ هَذَا فِيهِ نَظَرٌ؛ لِأَنَّ اقْتِرَانَ النِّيَّةِ بِأَوَّلِ الْعِبَادَةِ شَرْطٌ، فَكَيْفَ يَكْتَفِي بِعَزِيمَةٍ سَابِقَةٍ؟ .
قلت: وَوَجْهُ مَا قَالَهُ الْمُتَوَلِّي وَغَيْرُهُ وَهُوَ الصَّوَابُ أَنَّهُ لَمَّا أَحْدَثَ النِّيَّةَ عِنْدَ إرَادَتِهِ الْخُرُوجَ صَارَ كَمَنْ نَوَى الْمُدَّتَيْنِ بِنِيَّةٍ وَاحِدَةٍ، كَمَا قَالَ أَصْحَابُنَا فِيمَنْ نَوَى صَلَاةَ النَّفْلِ رَكْعَتَيْنِ ثُمَّ نَوَى فِي آخِرِهَا جَعَلَهَا أَرْبَعًا أَوْ أَكْثَرَ، فَإِنَّهُ تَصِحُّ صَلَاتُهُ أَرْبَعًا بِلَا خِلَافٍ وَيَصِيرُ كَمَنْ نَوَى الْأَرْبَعَ، فِي أَوَّلِ دُخُولِهِ، وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -339- هَذَا كُلُّهُ إذَا لَمْ يُعَيِّنْ زَمَنًا، فَإِنْ عَيَّنَهُ بِأَنْ نَوَى الِاعْتِكَافَ أَوَّلَ يَوْمٍ أَوْ شَهْرٍ فَفِي اشْتِرَاطِ تَجْدِيدِ النِّيَّةِ إذَا خَرَجَ ثُمَّ عَادَ أَرْبَعَةُ أَوْجُهٍ أصحها وَبِهِ قَطَعَ الْمُتَوَلِّي إنْ خَرَجَ لِقَضَاءِ الْحَاجَةِ ثُمَّ عَادَ لَمْ يَجِبْ التَّجْدِيدُ لِأَنَّهُ لَا بُدَّ مِنْهُ، وَإِنْ خَرَجَ لِغَرَضٍ آخَرَ اُشْتُرِطَ التَّجْدِيدُ سَوَاءٌ طَالَ الزَّمَانُ أَمْ قَصُرَ والثاني: إنْ طَالَتْ مُدَّةُ الْخُرُوجِ اُشْتُرِطَ التَّجْدِيدُ وَإِلَّا فَلَا، سَوَاءٌ خَرَجَ لِقَضَاءِ الْحَاجَةِ أَمْ لِغَيْرِهِ والثالث: لَا يُشْتَرَطُ التَّجْدِيدُ مُطْلَقًا وَالرَّابِعُ: وَبِهِ قَطَعَ الْبَغَوِيّ إنْ خَرَجَ لِأَمْرٍ يَقْطَعُ التَّتَابُعَ فِي الِاعْتِكَافِ الْمُتَتَابِعِ اُشْتُرِطَ التَّجْدِيدُ، وَإِنْ خَرَجَ لِمَا لَا يَقْطَعُهُ وَلَا بُدَّ مِنْهُ كَقَضَاءِ الْحَاجَةِ وَالْغُسْلِ لِلِاحْتِلَامِ لَمْ يُشْتَرَطْ، وَإِنْ كَانَ مِنْهُ بُدٌّ أَوْ طَالَ الزَّمَانُ فَفِي اشْتِرَاطِ التَّجْدِيدِ، وَجْهَانِ وَهَذِهِ الْأَوْجُهُ جَارِيَةٌ فِي اعْتِكَافِ التَّطَوُّعِ وَفِيمَنْ نَذَرَ أَيَّامًا وَلَمْ يَشْتَرِطْ فِيهَا التَّتَابُعَ ثُمَّ دَخَلَ الْمَسْجِدَ بِقَصْدِ الْوَفَاءِ بِالنَّذْرِ، فَأَمَّا إذَا شَرَطَ التَّتَابُعَ أَوْ كَانَتْ الْأَيَّامُ الْمَنْذُورَةُ مُتَوَاصِلَةً فَسَنَذْكُرُ حُكْمَ تَجْدِيدِ النِّيَّةِ فِيهَا بَعْدَ ذِكْرِ مَا يَقْطَعُ الِاعْتِكَافَ الْمُتَتَابِعَ، وَمَا لَا يَقْطَعُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
وَإِذَا شَرَطَ فِي اعْتِكَافِهِ خُرُوجَهُ لِشُغْلٍ وَقُلْنَا بِالْمَذْهَبِ: إنَّهُ يَصِحُّ شَرْطُهُ فَخَرَجَ لِذَلِكَ ثُمَّ عَادَ، فَفِي وُجُوبِ تَجْدِيدِ النِّيَّةِ وَجْهَانِ حَكَاهُمَا الْبَغَوِيّ وَغَيْرُهُ أصحهما: عَلَى قِيَاسِ مَا سَبَقَ وُجُوبُ التَّجْدِيدِ. أَمَّا إذَا دَخَلَ فِي اعْتِكَافٍ بِالنِّيَّةِ ثُمَّ قَطَعَ النِّيَّةَ وَنَوَى إبْطَالَهُ فَهَلْ يَبْطُلُ؟ فِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَغَيْرُهُ أصحهما: عَلَى قِيَاسِ مَا سَبَقَ وُجُوبُ التَّجْدِيدِ، أَمَّا إذَا دَخَلَ فِي اعْتِكَافٍ بِالنِّيَّةِ ثُمَّ قَطَعَ النِّيَّةَ وَنَوَى إبْطَالَهُ فَهَلْ يَبْطُلُ؟ فِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ، وَهُمَا مَشْهُورَانِ أصحهما: لَا يَبْطُلُ وَقَدْ سَبَقَ ذِكْرُ هَذِهِ الْمَسْأَلَةِ مَعَ نَظَائِرِهَا فِي بَابِ نِيَّةِ الْوُضُوءِ ثُمَّ فِي أَوَّلِ صِفَةِ الصَّلَاةِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ لِلْمُعْتَكِفِ أَنْ يَخْرُجَ مِنْ الْمَسْجِدِ[لِغَيْرِ عُذْرٍ] لِمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُدْنِي إلَيَّ رَأْسَهُ لِأُرَجِّلَهُ، وَكَانَ لَا يَدْخُلُ الْبَيْتَ إلَّا لِحَاجَةِ الْإِنْسَانِ" فَإِنْ خَرَجَ مِنْ غَيْرِ عُذْرٍ بَطَلَ اعْتِكَافُهُ؛ لِأَنَّ الِاعْتِكَافَ هُوَ اللُّبْثُ فِي الْمَسْجِدِ، فَإِذَا خَرَجَ فَقَدْ فَعَلَ مَا يُنَافِيهِ مِنْ غَيْرِ عُذْرٍ، فَبَطَلَ كَمَا لَوْ أَكَلَ فِي الصَّوْمِ، وَيَجُوزُ أَنْ يُخْرِجَ رَأْسَهُ وَرِجْلَهُ وَلَا يَبْطُلُ اعْتِكَافُهُ؛ لِحَدِيثِ عَائِشَةَ، وَلِأَنَّهُ بِإِخْرَاجِ الرَّأْسِ وَالرِّجْلِ لَا يَصِيرُ خَارِجًا. وَلِهَذَا لَوْ حَلَفَ لَا خَرَجْتُ مِنْ الدَّارِ وَأَخْرَجَ رَأْسَهُ أَوْ رِجْلَهُ لَمْ يَحْنَثْ".
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَفْظُهُمَا عَنْ عَائِشَةَ قَالَتْ:"إنْ كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم لَيُدْخِلُ عَلِيَّ رَأْسَهُ وَهُوَ فِي الْمَسْجِدِ فَأُرَجِّلُهُ وَكَانَ لَا يَدْخُلُ الْبَيْتَ إلَّا لِحَاجَةِ الْإِنْسَانِ إذَا كَانَ مُعْتَكِفًا" هَكَذَا هُوَ فِي رِوَايَةِ الْبُخَارِيِّ وَمُسْلِمٍ. إلَّا أَنَّ لَفْظَ الْإِنْسَانِ لَيْسَ فِي رِوَايَةِ الْبُخَارِيِّ وَهِيَ ثَابِتَةٌ فِي رِوَايَةِ مُسْلِمٍ ذَكَرَهُ فِي أَوَائِلِ كِتَابِ الطَّهَارَةِ وَثَبَتَ لَفْظُ الْإِنْسَانِ فِي سُنَنِ أَبِي دَاوُد أَيْضًا وَهَذَا لَفْظُهُ عَنْ عَائِشَةَ قَالَتْ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا اعْتَكَفَ يُدْنِي لِي رَأْسَهُ. وَكَانَ لَا يَدْخُلُ الْبَيْتَ إلَّا لِحَاجَةِ الْإِنْسَانِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ. وَفِي رِوَايَةٍ لِلْبُخَارِيِّ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُصْغِي إلَيَّ رَأْسَهُ وَهُوَ مُجَاوِرٌ فِي الْمَسْجِدِ فَأُرَجِّلُهُ وَأَنَا حَائِضٌ" رَوَاهُ مُسْلِمٌ كَذَلِكَ فِي كِتَابِ الطَّهَارَةِ إلَّا فِي رِوَايَتِهِ"يُخْرِجُ إلَيَّ رَأْسَهُ مِنْ الْمَسْجِدِ وَهُوَ مُجَاوِرٌ فَأَغْسِلُهُ وَأَنَا حَائِضٌ".

ج / 6 ص -340- وَقَوْلُهَا: "مُجَاوِرٌ" أَيْ مُعْتَكِفٌ وَيُسَمَّى الِاعْتِكَافُ جِوَارًا وَقَدْ ذَكَرْتُهُ فِي تَهْذِيبِ اللُّغَاتِ وَفِي أَلْفَاظِ التَّنْبِيهِ، وَفِي رِوَايَةٍ لِلْبُخَارِيِّ عَنْ عَائِشَةَ قَالَتْ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يُبَاشِرُنِي وَأَنَا حَائِضٌ، وَكَانَ يُخْرِجُ رَأْسَهُ مِنْ الْمَسْجِدِ وَهُوَ مُعْتَكِفٌ فَأَغْسِلُهُ وَأَنَا حَائِضٌ" وَقَوْلُهَا: "يُبَاشِرُنِي" أَيْ بِالْيَدِ وَنَحْوِهَا، وَالْمُبَاشَرَةُ فِي زَمَنِ الِاعْتِكَافِ مَحْمُولَةٌ عَلَى أَنَّهَا بِغَيْرِ شَهْوَةٍ.
أَمَّا الْأَحْكَامُ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا دَخَلَ فِي اعْتِكَافٍ مَنْذُورٍ شَرَطَ فِيهِ التَّتَابُعَ لَمْ يَجُزْ أَنْ يَخْرُجَ مِنْ الْمَسْجِدِ بِغَيْرِ عُذْرٍ، فَإِنْ خَرَجَ بِغَيْرِ عُذْرٍ بَطَلَ اعْتِكَافُهُ، وَإِنْ خَرَجَ لِقَضَاءِ حَاجَةِ الْإِنْسَانِ وَهِيَ الْبَوْلُ وَالْغَائِطُ لَمْ يَبْطُلْ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَإِنْ أَخْرَجَ يَدَهُ أَوْ رِجْلَهُ أَوْ رَأْسَهُ لَمْ يَبْطُلْ بِلَا خِلَافٍ، سَوَاءٌ كَانَ لِحَاجَةٍ أَمْ لِغَيْرِهَا؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ. هَذَا مُخْتَصَرُ مَا يَتَعَلَّقُ بِشَرْحِ كَلَامِ الْمُصَنِّفِ، وَلَمْ يَذْكُرْ الْمُصَنِّفُ، كَوْنَ الِاعْتِكَافِ مَنْذُورًا، وَلَا بُدَّ مِنْ تَصْوِيرِ الْمَسْأَلَةِ فِي الْمَنْذُورِ، كَمَا نَقَلْنَاهُ عِنْدَ الشَّافِعِيِّ وَالْأَصْحَابِ وَإِلَّا فَالتَّطَوُّعُ يَجُوزُ الْخُرُوجُ مِنْهُ مَتَى شَاءَ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: الَّذِي يَقْطَعُ الِاعْتِكَافَ وَيُحْوِجُ إلَى اسْتِئْنَافِ الْمَنْذُورِ أَمْرَانِ:
أحدهما: فَقْدُ بَعْضِ شُرُوطِ الِاعْتِكَافِ، وَهُوَ الْأُمُورُ الَّتِي لَا بُدَّ مِنْهَا لِصِحَّتِهِ كَالْكَفِّ عَنْ الْجِمَاعِ وَكَذَا عَنْ الْمُبَاشَرَةِ عَلَى أَحَدِ الْقَوْلَيْنِ، كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى وَيُسْتَثْنَى مِنْ هَذَا طَرَءَانُ الْحَيْضِ وَالِاحْتِلَامِ فَإِنَّهُمَا لَا يَقْطَعَانِهِ وَإِنْ كَانَا يَمْنَعَانِ انْعِقَادَهُ أَوَّلًا.
والثاني: الْخُرُوجُ بِكُلِّ الْبَدَنِ عَنْ كُلِّ الْمَسْجِدِ بِلَا عُذْرٍ فَهَذِهِ ثَلَاثَةُ قُيُودٍ: الأول: الْخُرُوجُ بِكُلِّ بَدَنِهِ. احْتَرَزُوا بِهِ عَمَّنْ أَخْرَجَ رَأْسَهُ أَوْ يَدَيْهِ أَوْ إحْدَى رِجْلَيْهِ أَوْ كِلَيْهِمَا، وَهُوَ قَاعِدٌ مَادُّهُمَا، فَلَا يَبْطُلُ اعْتِكَافُهُ بِلَا خِلَافٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَإِنْ أَخْرَجَ رِجْلَيْهِ وَاعْتَمَدَ عَلَيْهِمَا وَبَقِيَ رَأْسُهُ دَاخِلَ الْمَسْجِدِ فَهُوَ خَارِجٌ فَيَبْطُلُ اعْتِكَافُهُ.
الْقَيْدُ الثَّانِي: الْخُرُوجُ عَنْ كُلِّ الْمَسْجِدِ، احْتَرَزُوا بِهِ عَنْ الْخُرُوجِ إلَى رَحْبَةِ الْمَسْجِدِ، فَإِنَّهُ لَا يَضُرُّ بِلَا خِلَافٍ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى وَعَنْ الْخُرُوجِ إلَى مَنَارَةِ الْمَسْجِدِ، وَسَيَأْتِي حُكْمُهُمَا قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى، وَاَللَّهُ أَعْلَمُ.
الْقَيْدُ الثَّالِثُ: الْخُرُوجُ بِلَا عُذْرٍ، فَأَمَّا الْخُرُوجُ لِعُذْرٍ فَفِيهِ تَفْصِيلٌ نَذْكُرُهُ بَعْدَ هَذَا عَلَى تَرْتِيبِ الْمُصَنِّفِ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجُوزُ أَنْ يَخْرُجَ لِحَاجَةِ الْإِنْسَانِ وَلَا يَبْطُلُ اعْتِكَافُهُ؛ لِحَدِيثِ عَائِشَةَ رضي الله عنها وَلِأَنَّ ذَلِكَ خُرُوجٌ لِمَا لَا بُدَّ مِنْهُ فَلَمْ يُمْنَعْ مِنْهُ، وَإِنْ كَانَ لِلْمَسْجِدِ سِقَايَةٌ، لَمْ يَلْزَمْهُ قَضَاءُ الْحَاجَةِ فِيهَا؛ لِأَنَّ ذَلِكَ نُقْصَانُ مُرُوءَةٍ وَعَلَيْهِ فِي ذَلِكَ مَشَقَّةٌ فَلَمْ يَلْزَمْهُ، وَإِنْ كَانَ بِقُرْبَةِ بَيْتِ صَدِيقٍ لَهُ، لَمْ يَلْزَمْهُ قَضَاءُ الْحَاجَةِ فِيهِ؛ لِأَنَّهُ رُبَّمَا احْتَشَمَ وَشَقَّ عَلَيْهِ فَلَمْ يُكَلَّفْ ذَلِكَ، وَإِنْ كَانَ لَهُ بَيْتَانِ قَرِيبٌ وَبَعِيدٌ فَفِيهِ وَجْهَانِ أَظْهَرُهُمَا: أَنَّهُ لَا يَجُوزُ أَنْ يَمْضِيَ إلَى الْبَعِيدِ، فَإِنْ

ج / 6 ص -341- خَرَجَ إلَيْهِ بَطَلَ اعْتِكَافُهُ؛ لِأَنَّهُ لَا حَاجَةَ بِهِ إلَيْهِ فَأَشْبَهَ إذَا خَرَجَ لِغَيْرِ حَاجَةٍ. وَقَالَ أَبُو عَلِيِّ بْنِ أَبِي هُرَيْرَةَ: يَجُوزُ أَنْ يَمْضِيَ إلَى الْأَبْعَدِ وَلَا يَبْطُلُ اعْتِكَافُهُ؛ لِأَنَّهُ خُرُوجٌ لِحَاجَةِ الْإِنْسَانِ فَأَشْبَهَ إذَا لَمْ يَكُنْ لَهُ غَيْرُهُ".
الشرح: حَدِيثُ عَائِشَةَ سَبَقَ بَيَانُهُ وَفِي الْفَصْلِ مَسَائِلُ:
إحداها: يَجُوزُ الْخُرُوجُ لِحَاجَةِ الْإِنْسَانِ وَهِيَ الْبَوْلُ وَالْغَائِطُ وَهَذَا لَا خِلَافَ فِيهِ. وَقَدْ نَقَلَ ابْنُ الْمُنْذِرِ وَالْمَاوَرْدِيُّ وَغَيْرُهُمَا إجْمَاعَ الْمُسْلِمِينَ عَلَى هَذَا. قَالَ أَصْحَابُنَا: وَلَهُ أَيْضًا الْخُرُوجُ لَغُسْلِ الِاحْتِلَامِ بِلَا خِلَافٍ، وَدَلِيلُهُمَا فِي الْكِتَابِ.
الثانية: إذَا كَانَ لِلْمَسْجِدِ سِقَايَةٌ لَمْ نُكَلِّفْهُ قَضَاءَ الْحَاجَةِ فِيهَا، بَلْ لَهُ الذَّهَابُ إلَى دَارِهِ، وَكَذَا لَوْ كَانَ بِجَنْبِهِ دَارُ صَدِيقٍ لَهُ وَأَمْكَنَهُ دُخُولُهَا لَمْ نُكَلِّفْهُ ذَلِكَ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
الثالثة: إذَا كَانَ لَهُ بَيْتَانِ أَحَدُهُمَا أَقْرَبُ وَكُلُّ وَاحِدٍ مِنْهُمَا بِحَيْثُ لَوْ انْفَرَدَ جَازَ الذَّهَابُ إلَيْهِ فَهَلْ يَجُوزُ الذَّهَابُ إلَى الْأَبْعَدِ؟ فِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: عِنْدَهُ وَعِنْدَ غَيْرِهِ لَا يَجُوزُ، اتَّفَقَ الْأَصْحَابُ عَلَى تَصْحِيحِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا كَانَتْ دَارُهُ بَعِيدَةً بُعْدًا فَاحِشًا - فَإِنْ لَمْ يَجِدْ فِي طَرِيقِهِ مَوْضِعًا كَسِقَايَةٍ أَوْ بَيْتِ صَدِيقٍ يَأْذَنُ فِيهِ - فَلَهُ الذَّهَابُ إلَى دَارِهِ وَجْهًا وَاحِدًا؛ لِأَنَّهُ مُضْطَرٌّ إلَى ذَلِكَ، وَإِنْ وَجَدَ وَكَانَ لَا يَلِيقُ بِهِ دُخُولُ غَيْرَ دَارِهِ فَلَهُ الذَّهَابُ إلَى دَارِهِ، أَيْضًا بِلَا خِلَافٍ وَإِلَّا فَوَجْهَانِ مَشْهُورَانِ، حَكَاهُمَا الْبَنْدَنِيجِيُّ وَالدَّارِمِيُّ وَالْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالسَّرَخْسِيُّ وَصَاحِبَا الْعُدَّةِ وَالْبَيَانِ وَآخَرُونَ أصحهما: لَا يَجُوزُ الذَّهَابُ إلَى غَيْرِ دَارِهِ؛ لِأَنَّهُ يَذْهَبُ جُمْلَةً مَقْصُودَةً مِنْ أَوْقَاتِ الِاعْتِكَافِ فِي الذَّهَابِ وَالْمَجِيءِ وَهُوَ غَيْرُ مُضْطَرٍّ إلَيْهِ.
وَالثَّانِي: يَجُوزُ؛ لِأَنَّهُ يَشُقُّ قَضَاءُ الْحَاجَةِ فِي غَيْرِ بَيْتِهِ، وَهَذَا الْوَجْهُ هُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ فَإِنَّهُ قَالَ فِي الْمُخْتَصَرِ: وَيَخْرُجُ الْمُعْتَكِفُ لِلْغَائِطِ وَالْبَوْلِ إلَى مَنْزِلِهِ وَإِنْ بَعُدَ، وَمِمَّنْ جَزَمَ بِهَذَا الْوَجْهِ الْمَحَامِلِيُّ وَالْمَاوَرْدِيُّ وَهُوَ ظَاهِرُ كَلَامِ الْمُصَنِّفِ وَشَيْخِهِ الْقَاضِي أَبِي الطَّيِّبِ، وَمِمَّنْ جَزَمَ بِالْأَوَّلِ الشَّيْخُ أَبُو حَامِدٍ وَالصَّيْدَلَانِيّ، وَهُوَ ظَاهِرُ كَلَامِ صَاحِبِ الشَّامِلِ وَغَيْرِهِ، وَصَحَّحَهُ الْبَنْدَنِيجِيُّ وَالرَّافِعِيُّ وَغَيْرُهُ، قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي التَّعْلِيقِ: هَذِهِ اللَّفْظَةُ الَّتِي نَقَلَهَا الْمُزَنِيّ وَهِيَ قَوْلُهُ: وَإِنْ بَعُدَ، لَا أَعْرِفُهَا لِلشَّافِعِيِّ، وَتَأَوَّلَهَا غَيْرُ أَبِي حَامِدٍ عَلَى مَا إذَا كَانَ الْمَنْزِلُ بَعِيدًا غَيْرَ مُتَفَاحِشٍ، وَاَللَّهُ أَعْلَمُ.
وَذَكَرَ الْمُتَوَلِّي طَرِيقَةً تُخَالِفُ مَا ذَكَرْنَاهُ عَنْ الْجُمْهُورِ فِي بَعْضِهَا، فَقَالَ: إنْ كَانَ الْمَنْزِلُ بَعِيدًا عَنْ الْمَسْجِدِ أَوْ لَمْ يَجِدْ غَيْرَهُ فَلَهُ الذَّهَابُ إلَيْهِ، وَإِنْ وَجَدَ غَيْرَهُ كَسِقَايَةٍ مُسْبِلَةٍ - فَإِنْ كَانَ عَادَةُ مِثْلِهِ قَضَاءَ الْحَاجَةِ فِي السِّقَايَةِ الْمَذْكُورَةِ - لَمْ يَجُزْ الذَّهَابُ إلَى مَنْزِلِهِ، فَإِنْ ذَهَبَ بَطَلَ اعْتِكَافُهُ الْمُتَتَابِعُ، فَإِنْ لَمْ يَكُنْ مِمَّنْ عَادَةُ مِثْلِهِ قَضَاءُ الْحَاجَةِ فِي السِّقَايَةِ فَوَجْهَانِ، قَالَ: وَهُمَا شَبِيهَانِ بِالْوَجْهَيْنِ فِيمَنْ هُدِّدَ بِمَا يُذْهِبُ مُرُوءَتَهُ عَلَى فِعْلِ شَيْءٍ فَفَعَلَهُ، هَلْ يَكُونُ ذَلِكَ إكْرَاهًا أَمْ لَا؟ وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -342- فرع: قَالَ أَصْحَابُنَا لَا يُشْتَرَطُ فِي الْخُرُوجِ لِقَضَاءِ الْحَاجَةِ شِدَّةُ الْحَاجَةِ؛ لِأَنَّ فِي اعْتِبَارِهِ ضَرَرًا بَيِّنًا، وَنَقَلَ إمَامُ الْحَرَمَيْنِ اتِّفَاقَ الْأَصْحَابِ عَلَى هَذَا.
فرع: قَالَ أَصْحَابُنَا: إذَا خَرَجَ لِقَضَاءِ الْحَاجَةِ لَا يُكَلَّفُ الْإِسْرَاعُ، بَلْ لَهُ الْمَشْيُ عَلَى عَادَتِهِ. قَالَ الْمُتَوَلِّي وَيُكْرَهُ لَهُ أَنْ يَنْقُصَ عَنْ عَادَةِ مَشْيِهِ؛ لِأَنَّهُ لَا مَشَقَّةَ فِي تَكْلِيفِهِ الْمَشْيَ عَلَى الْعَادَةِ، فَلَوْ خَرَجَ فِي الثَّانِي عَنْ حَدِّ عَادَتِهِ مِنْ غَيْرِ عُذْرٍ بَطَلَ اعْتِكَافُهُ عَلَى الصَّحِيحِ، ذَكَرَهُ الْمُتَوَلِّي وَالرُّويَانِيُّ فِي الْبَحْرِ.
فرع: لَوْ كَثُرَ خُرُوجُهُ لِلْحَاجَةِ لِعَارِضٍ يَقْتَضِيهِ، كَإِسْهَالٍ وَنَحْوِهِ فَوَجْهَانِ، حَكَاهُمَا إمَامُ الْحَرَمَيْنِ أصحهما: وَهُوَ مُقْتَضَى إطْلَاقِ الْجُمْهُورِ لَا يَضُرُّهُ، نَظَرًا إلَى جِنْسِهِ. والثاني: يَقْطَعُ التَّتَابُعَ لِنُدُورِهِ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: أَوْقَاتُ الْخُرُوجِ لِقَضَاءِ الْحَاجَةِ لَا يَجِبُ تَدَارُكُهَا، وَقَضَاؤُهَا فِي الِاعْتِكَافِ الْمَنْذُورِ لِعِلَّتَيْنِ أحدهما: أَنَّ الِاعْتِكَافَ مُسْتَمِرٌّ فِيهَا عَلَى الصَّحِيحِ مِنْ وَجْهَيْنِ حَكَاهُمَا الْمُتَوَلِّي وَغَيْرُهُ، وَبِهَذَا الصَّحِيحِ قَطَعَ آخَرُونَ، قَالُوا: وَلِهَذَا لَوْ جَامَعَ فِي أَثْنَاءِ طَرِيقِهِ فِي الْخُرُوجِ لِقَضَاءِ الْحَاجَةِ مِنْ غَيْرِ مُكْثٍ بَطَلَ اعْتِكَافُهُ عَلَى الصَّحِيحِ، وَيُتَصَوَّرُ ذَلِكَ بِأَنْ يَذْهَبَ لِقَضَاءِ الْحَاجَةِ رَاكِبًا مَعَ الْمَرْأَةِ فِي هَوْدَجٍ وَنَحْوِهِ. وَصَوَّرُوهُ أَيْضًا فِي وَقْفَةٍ لَطِيفَةٍ جِدًّا وَالْعِلَّةُ الثَّانِيَةُ: أَنَّ زَمَنَ الْخُرُوجِ لِقَضَاءِ الْحَاجَةِ مُسْتَثْنًى؛ لِأَنَّهُ ضَرُورِيٌّ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا خَرَجَ لِقَضَاءِ الْحَاجَةِ فِي اعْتِكَافٍ مَنْذُورٍ مُتَتَابِعٍ ثُمَّ عَادَ فَفِي اشْتِرَاطِ تَجْدِيدِ النِّيَّةِ طَرِيقَانِ (الْمَذْهَبُ) أَنَّهُ لَا يُشْتَرَطُ؛ لِأَنَّ الْأُولَى بَاقِيَةٌ حُكْمًا، كَمَا لَا يَجِبُ تَجْدِيدُ النِّيَّةِ فِي رَكَعَاتِ الصَّلَاةِ وَلَا فِي أَعْضَاءِ الْوُضُوءِ وَأَفْعَالِ الْحَجِّ والطريق الثاني: أَنَّ قُرْبَ الزَّمَانِ لَمْ يَشْتَرِطْ التَّجْدِيدَ وَإِلَّا فَوَجْهَانِ.
فرع: إذَا فَرَغَ مِنْ قَضَاءِ الْحَاجَةِ وَاسْتَنْجَى فَلَهُ أَنْ يَتَوَضَّأَ خَارِجَ الْمَسْجِدِ؛ لِأَنَّ ذَلِكَ يَقَعُ تَابِعًا. وَنَقَلَ إمَامُ الْحَرَمَيْنِ الِاتِّفَاقَ عَلَى هَذَا وأما: إذَا احْتَاجَ إلَى الْوُضُوءِ لِغَيْرِ بَوْلٍ وَغَائِطٍ وَمَنْ غَيْرِ حَاجَةٍ إلَى اسْتِنْجَاءٍ - فَإِنْ لَمْ يُمْكِنْهُ فِي الْمَسْجِدِ - جَازَ الْخُرُوجُ لَهُ وَلَا يَقْطَعُ الِاعْتِكَافَ. وَإِنْ أَمْكَنَهُ فِي الْمَسْجِدِ فَوَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ أصحهما: لَا يَجُوزُ الْخُرُوجُ لَهُ. وَنَقَلَهُ الْإِمَامُ عَنْ الْأَكْثَرِينَ ثُمَّ، قَالَ: وَلَا شَكَّ أَنَّ هَذَا الْخِلَافَ فِي الْوُضُوءِ الْوَاجِبِ يَعْنِي أَنَّ التَّجْدِيدَ لَا يَجُوزُ الْخُرُوجُ لَهُ وَجْهًا وَاحِدًا. وَقَدْ صَرَّحَ صَاحِبُ الشَّامِلِ بِامْتِنَاعِ الْخُرُوجِ لِتَجْدِيدِ الْوُضُوءِ وَلَمْ يَذْكُرْ فِيهِ خِلَافًا.
فرع: قَدْ ذَكَرْنَا أَنَّ زَمَنَ الْخُرُوجِ لِقَضَاءِ الْحَاجَةِ لَا يَقْطَعُ التَّتَابُعَ وَلَا يُؤْثِرُ فِي الِاعْتِكَافِ، وَلَكِنْ هَلْ يَكُونُ ذَلِكَ الزَّمَانُ مَحْسُوبًا مِنْ الِاعْتِكَافِ؟ وَيَعُدُّ فِي حَالِ خُرُوجِهِ لِلْحَاجَةِ إلَى أَنْ يَرْجِعَ إلَى الْمَسْجِدِ مُعْتَكِفًا؟ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي وَغَيْرُهُمَا. أحدهما: لَا يَكُونُ فِي ذَلِكَ مُعْتَكِفًا. قَالَ الْمُتَوَلِّي: لِأَنَّهُ مَشْغُولٌ بِضِدِّهِ، فَلَا يَكُونُ مُعْتَكِفًا، وَلَكِنَّهُ زَمَنٌ مُسْتَثْنًى مِنْ الِاعْتِكَافِ، كَمَا أَنَّ أَوْقَاتَ الصَّلَوَاتِ تَكُونُ مُسْتَثْنَاةً مِنْ زَمَنِ الْإِجَارَةِ. والثاني: يَكُونُ مُعْتَكِفًا تِلْكَ الْحَالَ، لِأَنَّهُ لَوْ جَامَعَ فِي تِلْكَ الْحَالِ أَوْ اسْتَمْتَعَ بِقُبْلَةٍ أَنْزَلَ - وَقُلْنَا بِتَأْثِيرِ ذَلِكَ - بَطَلَ اعْتِكَافُهُ عَلَى الْمَذْهَبِ - وَبِهِ قَطَعَ الْمُتَوَلِّي وَغَيْرُهُ، وَلَوْلَا أَنَّهُ مُعْتَكِفٌ حِينَئِذٍ لَمْ يَبْطُلْ؛ لِأَنَّ مُفْسِدَ الْعِبَادَةِ إذَا لَمْ يُصَادِفْهَا لَا، يُفْسِدْهَا

ج / 6 ص -343- كَوَطْءِ الصَّائِمِ فِي لَيَالِي رَمَضَانَ هَذَا مَعْنَى كَلَامِ الْمُتَوَلِّي.
وَأَوْضَحَ إمَامُ الْحَرَمَيْنِ هَذَيْنِ الْوَجْهَيْنِ فَقَالَ: اتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ أَوْقَاتَ قَضَاءِ الْحَاجَةِ لَا تُؤَثِّرُ فِي قَطْعِ التَّتَابُعِ. وَإِنْ بَلَغَتْ مَا بَلَغَتْ. قَالَ. حَتَّى قَالَ طَوَائِفُ مِنْ الْمُحَقِّقِينَ: إنَّ الْخَارِجَ لِقَضَاءِ الْحَاجَةِ مُعْتَكِفٌ وَإِنْ لَمْ يَكُنْ فِي الْمَسْجِدِ. وَاسْتَدَلُّوا بِالِاعْتِدَادِ بِهَذَا الزَّمَانِ وَكَانَ يُمْكِنُ أَنْ لَا يُعْتَدَّ بِهِ، وَإِنْ حَكَمَ بِأَنَّ التَّتَابُعَ لَا يَقْطَعُ. وَاسْتَدَلُّوا أَيْضًا بِأَنَّهُ لَوْ جَامَعَ فِي حَالِ خُرُوجِهِ لِقَضَاءِ الْحَاجَةِ فَلَهُ اعْتِكَافُهُ وَكَانَ مِنْ الْمُمْكِنِ أَنْ يُقَالَ: لَا يَفْسُدُ وَيُعَدُّ الْجِمَاعُ الْوَاقِعُ فِيهِ كَالْجِمَاعِ الْوَاقِعِ فِي لَيَالِي الصِّيَامِ الْمُتَتَابِعِ،
وَقَالَ الْقَائِلُونَ: لَيْسَ الْخَارِجُ مُعْتَكِفًا. وَلَكِنَّ زَمَانَ خُرُوجِهِ مُسْتَثْنًى وَكَأَنَّهُ قَالَ: لِلَّهِ عَلَيَّ اعْتِكَافُ عَشَرَةِ أَيَّامٍ إلَّا أَوْقَاتَ خُرُوجِي لِقَضَاءِ الْحَاجَةِ. وَأَجَابُوا عَنْ الْجِمَاعِ وَحَمَلُوا كَوْنَهُ مُفْسِدًا عَلَى اشْتِغَالِ الْخَارِجِ بِمَا لَا يَتَعَلَّقُ بِحَاجَتِهِ، وَقَدْ يَقُولُونَ: لَوْ عَادَ مَرِيضًا يَنْقَطِعُ تَتَابُعُهُ وَإِنْ كَانَ خُرُوجُهُ لِقَضَاءِ الْحَاجَةِ كَمَا سَنُفَصِّلُهُ حَتَّى لَوْ فُرِضَ الْجِمَاعُ مَعَ الِاشْتِغَالِ بِقَضَاءِ الْحَاجَةِ عَلَى بُعْدٍ فِي تَصْوِيرِهِ لَمْ يَفْسُدْ الِاعْتِكَافُ، وَهَذَا بَعِيدٌ، وَالصَّحِيحُ أَنَّهُ يَفْسُدُ الِاعْتِكَافُ، وَإِنْ قُلْنَا: إنَّهُ غَيْرُ مُعْتَكِفٍ، فَإِنَّهُ عَظِيمُ الْمَوْقِعِ فِي الشَّرِيعَةِ، وَهُوَ وَإِنْ قَرُبَ زَمَانُهُ أَظْهَرُ تَأْثِيرًا مِنْ عِيَادَةِ الْمَرِيضِ.
وَقَدْ ذَكَرَ الْأَصْحَابُ أَنَّ الْخَارِجَ لِقَضَاءِ الْحَاجَةِ إنْ عَادَ مَرِيضًا فِي طَرِيقِهِ، وَلَمْ يَحْتَجْ إلَى الِازْوِرَارِ فَلَا بَأْسَ بِذَلِكَ، وَلَوْ ازْوَرَّ وَعَادَ الْمَرِيضَ انْقَطَعَ التَّتَابُعُ، وَإِنْ قَرُبَ الزَّمَانُ عَلَى وَجْهٍ كَانَ يُحْتَمَلُ مِثْلُهُ فِي الْأَنَاةِ فَإِنَّ هَذَا يَقْدَحُ فِي الْقَصْدِ الْمُجَرَّدِ إلَى قَضَاءِ الْحَاجَةِ. ذَكَرَ الْأَصْحَابُ أَنَّ الْخَارِجَ لِقَضَاءِ الْحَاجَةِ لَوْ أَكَلَ لُقَمًا فَلَا بَأْسَ إذَا لَمْ يَجِدْ كُلَّ مَقْصُودِهِ، وَلَمْ يَظْهَرْ طُولُ زَمَانٍ مُعْتَبَرٍ، وَالْجِمَاعُ فِي هَذَا الْوَقْتِ مُؤَثِّرٌ بِلَا خِلَافٍ وَمَنْ تَكَلَّفَ تَصْوِيرَهُ فَرَضَهُ فِي جَرَيَانِهِ مَعَ الِاشْتِغَالِ بِالذَّهَابِ لِقَضَاءِ الْحَاجَةِ، هَذَا آخِرُ كَلَامِ إمَامِ الْحَرَمَيْنِ.
فَرْعٌ: لَوْ جَامَعَ الْخَارِجُ لِقَضَاءِ الْحَاجَةِ فِي مُرُورِهِ بِأَنْ كَانَ فِي هَوْدَجٍ أَوْ جَامَعَ فِي وَقْفَةٍ يَسِيرَةٍ أَوْ قَبَّلَ امْرَأَتَهُ بِشَهْوَةٍ وَأَنْزَلَ وَقُلْنَا بِالْمَذْهَبِ: إنَّهُ يُؤَثِّرُ، فَفِي بُطْلَانِ اعْتِكَافِهِ وَجْهَانِ سَبَقَا فِي كَلَامِ إمَامِ الْحَرَمَيْنِ وَذَكَرَهُمَا آخَرُونَ أصحهما: بُطْلَانُ اعْتِكَافِهِ وَبِهِ قَطَعَ الْمُتَوَلِّي وَآخَرُونَ؛ لِأَنَّهُ أَشَدُّ مُنَافَاةً لِلِاعْتِكَافِ، مِمَّنْ أَطَالَ الْوُقُوفَ لِعِيَادَةِ مَرِيضٍ والثاني: لَا يَبْطُلُ؛ لِأَنَّهُ لَمْ يَصْرِفْ إلَيْهِ زَمَنًا وَلَيْسَ هُوَ فِي هَذِهِ الْحَالَةِ مُعْتَكِفًا عَلَى أَحَدِ الْوَجْهَيْنِ كَمَا سَبَقَ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجُوزُ أَنْ يَمْضِيَ إلَى الْبَيْتِ لِلْأَكْلِ وَلَا يَبْطُلُ اعْتِكَافُهُ. وَقَالَ أَبُو الْعَبَّاسِ: لَا يَجُوزُ، فَإِنْ خَرَجَ بَطَلَ اعْتِكَافُهُ؛ لِأَنَّهُ يُمْكِنُهُ أَنْ يَأْكُلَ فِي الْمَسْجِدِ فَلَا حَاجَةَ لَهُ[إلَى الْخُرُوجِ]وَالْمَنْصُوصُ هُوَ الْأَوَّلُ؛ لِأَنَّ الْأَكْلَ فِي الْمَسْجِدِ يُنْقِصُ الْمُرُوءَةَ فَلَمْ يَلْزَمْهُ".
الشرح: قَالَ الشَّافِعِيُّ فِي الْأُمِّ وَمُخْتَصَرِ الْمُزَنِيِّ: لَهُ الْخُرُوجُ مِنْ الْمَسْجِدِ إلَى مَنْزِلِهِ لِلْأَكْلِ وَإِنْ أَمْكَنَهُ فِي الْمَسْجِدِ، فَقَالَ بِظَاهِرِ النَّصِّ جُمْهُورُ الْأَصْحَابِ، وَقَالَ ابْنُ سُرَيْجٍ: لَا يَجُوزُ لَهُ الْخُرُوجُ لِلْأَكْلِ وَحَكَاهُ الْمَاوَرْدِيُّ عَنْهُ وَعَنْ أَبِي الطَّيِّبِ بْنِ سَلَمَةَ، وَحَمَلَا نَصَّ الشَّافِعِيِّ عَلَى مَنْ أَكَلَ لُقَمًا إذَا

ج / 6 ص -344- دَخَلَ بَيْتَهُ مُخْتَارًا لِقَضَاءِ الْحَاجَةِ وَلَا يُقِيمُ لِلْأَكْلِ، وَجَعَلَاهُ كَعِيَادَةِ الْمَرِيضِ، وَخَالَفَهُمَا جُمْهُورُ الْأَصْحَابِ وَقَالُوا: يَجُوزُ الْخُرُوجُ لِلْأَكْلِ وَالْإِقَامَةِ فِي الْبَيْتِ مِنْ أَجْلِهِ عَلَى قَدْرِ حَاجَتِهِ، وَهَذَا هُوَ الصَّحِيحُ عِنْدَ الْأَصْحَابِ؛ لِمَا ذَكَرَهُ الْأَصْحَابُ، وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا يَجُوزُ لَهُ الْإِقَامَةُ بَعْدَ فَرَاغِهِ مِنْ الْأَكْلِ كَمَا اتَّفَقُوا عَلَى أَنَّهُ لَا يَجُوزُ لَهُ الْإِقَامَةُ بَعْدَ فَرَاغِهِ مِنْ قَضَاءِ حَاجَتِهِ لِعَدَمِ الْحَاجَةِ إلَى ذَلِكَ، وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ يَجُوزُ لَهُ الْأَكْلُ فِي مُرُورِهِ لِقَضَاءِ الْحَاجَةِ.
وَأَمَّا الْخُرُوجُ لِشُرْبِ الْمَاءِ فَقَالَ أَصْحَابُنَا: إنْ عَطِشَ فَلَمْ يَجِدْ الْمَاءَ فِي الْمَسْجِدِ فَلَهُ الْخُرُوجُ لِلشُّرْبِ، وَإِنْ وَجَدَهُ فِي الْمَسْجِدِ فَفِي جَوَازِ الْخُرُوجِ إلَى الْبَيْتِ لِلشُّرْبِ وَجْهَانِ حَكَاهُمَا الْمَاوَرْدِيُّ وَالشَّاشِيُّ وَآخَرُونَ أصحهما: لَا يَجُوزُ. صَحَّحَهُ الرَّافِعِيُّ وَغَيْرُهُ؛ لِأَنَّ فِي الْأَكْلِ فِي الْمَسْجِدِ تَبَذُّلًا بِخِلَافِ الشُّرْبِ. قَالَ الْمَاوَرْدِيُّ وَلِأَنَّ اسْتِطْعَامَ الطَّعَامِ مَكْرُوهٌ وَاسْتِسْقَاءَ الْمَاءِ غَيْرُ مَكْرُوهٍ. .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَفِي الْخُرُوجِ إلَى الْمَنَارَةِ الْخَارِجَةِ عَنْ رَحْبَةِ الْمَسْجِدِ لِيُؤَذِّنَ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: يَجُوزُ، وَإِنْ خَرَجَ لَمْ يَبْطُلُ اعْتِكَافُهُ؛ لِأَنَّهَا بُنِيَتْ لِلْمَسْجِدِ فَصَارَتْ كَالْمَنَارَةِ الَّتِي فِي رَحْبَةِ الْجَامِعِ والثاني: لَا يَجُوزُ؛ لِأَنَّهَا خَارِجَةٌ مِنْ الْمَسْجِدِ فَأَشْبَهَتْ غَيْرَ الْمَنَارَةِ، وَقَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: إنْ كَانَ الْمُؤَذِّنُ مِمَّنْ يَأْلَفُ النَّاسَ صَوْتُهُ جَازَ أَنْ يَخْرُجَ وَلَا يَبْطُلُ اعْتِكَافُهُ؛ لِأَنَّ الْحَاجَةَ تَدْعُوَا إلَيْهِ لِإِعْلَامِ النَّاسِ بِالْوَقْتِ، وَإِنْ لَمْ يَأْلَفُوا صَوْتَهُ لَمْ يَخْرُجْ فَإِنْ خَرَجَ بَطَلَ اعْتِكَافُهُ لِأَنَّهُ لَا حَاجَةَ إلَيْهِ".
الشرح: قَالَ الشَّافِعِيُّ رحمه الله تعالى فِي الْمُخْتَصَرِ: وَلَا بَأْسَ إذَا كَانَ مُؤَذِّنًا أَنْ يَصْعَدَ الْمَنَارَةَ وَإِنْ كَانَ خَارِجًا، هَذَا نَصُّهُ.
قَالَ أَصْحَابُنَا: لِلْمَنَارَةِ حَالَانِ أحدهما: أَنْ تَكُونَ مَبْنِيَّةً فِي الْمَسْجِدِ أَوْ فِي رَحْبَتِهِ. أَوْ يَكُونَ بَابُهَا فِي الْمَسْجِدِ أَوْ رَحْبَتِهِ الْمُتَّصِلَةِ بِهِ فَلَا يَضُرُّ الْمُعْتَكِفَ صُعُودُهَا، سَوَاءٌ صَعِدَهَا لِلْأَذَانِ أَوْ غَيْرِهِ كَسَطْحِ الْمَسْجِدِ. هَكَذَا قَالَ الْجُمْهُورُ أَنَّهُ لَا فَرْقَ بَيْنَ أَنْ تَكُونَ الْمَنَارَةُ فِي الْمَسْجِدِ أَوْ رَحْبَتِهِ أَوْ بَابُهَا مُتَّصِلًا بِالْمَسْجِدِ أَوْ رَحْبَتِهِ.
وَإِنْ كَانَتْ خَارِجَةً عَنْ سَمْتِ الْبِنَاءِ وَتَرْبِيعِهِ فَلَا يَبْطُلُ الِاعْتِكَافُ بِصُعُودِهَا بِلَا خِلَافٍ، سَوَاءٌ صَعِدَهَا الْمُؤَذِّنُ أَوْ غَيْرُهُ، هَكَذَا صَرَّحَ بِهِ الْأَصْحَابُ وَاتَّفَقُوا عَلَيْهِ، وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ الْأَصْحَابِ فَقَالَ: لَوْ كَانَتْ الْمَنَارَةُ خَارِجَةً عَنْ سَمْتِ الْمَسْجِدِ مُتَّصِلَةً بِهِ وَبَابُهَا لَاطٌّ، فَقَدْ قَطَعَ الْأَصْحَابُ بِأَنَّ صُعُودَهَا لَا يَقْطَعُ التَّتَابُعَ، وَإِنْ كَانَتْ لَا تُعَدُّ مِنْ الْمَسْجِدِ، وَلَوْ اعْتَكَفَ فِيهَا لَمْ يَصِحَّ؛ لِأَنَّ حَرِيمَ الْمَسْجِدِ لَا يَثْبُتُ لَهُ حُكْمُ الْمَسْجِدِ فِي صِحَّةِ الِاعْتِكَافِ فِيهِ، وَتَحْرِيمِ الْمُكْثِ فِيهِ عَلَى الْجُنُبِ وَلَكِنَّ النَّصَّ قَاطِعٌ بِمَا ذَكَرْتُهُ وَلَمْ أَرَ فِيهِ خِلَافًا مَعَ الِاحْتِمَالِ الظَّاهِرِ، لِأَنَّ الْخَارِجَ إلَيْهَا خَارِجٌ إلَى بُقْعَةٍ لَا تَصْلُحُ لِلِاعْتِكَافِ، هَذَا كَلَامُ الْإِمَامِ.
وَاخْتَصَرَهُ الرَّافِعِيُّ فَقَالَ: وَأَبْدَى إمَامُ الْحَرَمَيْنِ احْتِمَالًا فِي الْخَارِجَةِ عَنْ سَمْتِهِ قَالَ: لِأَنَّهَا حِينَئِذٍ لَا تُعَدُّ مِنْ الْمَسْجِدِ، وَلَا يَصِحُّ الِاعْتِكَافُ فِيهَا، قَالَ الرَّافِعِيُّ: وَكَلَامُ الْأَصْحَابِ يُنَازِعُهُ فِيمَا اسْتَدَلَّ بِهِ

ج / 6 ص -345- وَهَذَا الَّذِي قَالَهُ الرَّافِعِيُّ صَحِيحٌ، وَسَيَأْتِي فِي كَلَامِ الْمَحَامِلِيِّ وَغَيْرِهِ فِي فَرْعٍ بَعْدَ هَذَا التَّصْرِيحِ بِخِلَافِ مَا اسْتَدَلَّ بِهِ إمَامُ الْحَرَمَيْنِ رحمه الله تعالى، وَاَللَّهُ تَعَالَى أَعْلَمُ.
الْحَالُ الثَّانِي: أَنْ لَا يَكُونَ بَابُهَا فِي الْمَسْجِدِ وَلَا رَحَبَتِهِ الْمُتَّصِلَةِ بِهِ بَلْ تَكُونُ مُنْفَصِلَةً عَنْهُمَا، فَلَا يَجُوزُ لِلْمُعْتَكِفِ الْخُرُوجُ إلَيْهَا لِغَيْرِ الْأَذَانِ بِلَا خِلَافٍ، وَفِي الْمُؤَذِّنِ أَوْجُهٌ أصحها لَا يَبْطُلُ فِي الْمُؤَذِّنِ الرَّاتِبِ فِي الْمَسْجِدِ وَيَبْطُلُ فِي غَيْرِهِ والثاني: يَبْطُلُ فِيهِمَا والثالث: لَا يَبْطُلُ فِيهِمَا، وَهَذَا ظَاهِرُ النَّصِّ كَمَا سَبَقَ، وَهُوَ مُقْتَضَى إطْلَاقِ الْمُصَنِّفِ فِي التَّنْبِيهِ، لَكِنْ يُتَأَوَّلُ كَلَامُهُ عَلَى مُوَافَقَةِ الْأَكْثَرِينَ فِي الْفَرْقِ بَيْنَ الْمُؤَذِّنِ الرَّاتِبِ وَغَيْرِهِ، فَيُقَالُ: مُرَادُهُ إذَا كَانَ الْمُؤَذِّنُ رَاتِبًا، وَهَكَذَا يُحْمَلُ قَوْلُ الْمَحَامِلِيِّ فِي الْمَجْمُوعِ وَقَوْلُ الْقَاضِي أَبِي الطَّيِّبِ فِي الْمُجَرَّدِ، فَإِنَّهُمَا قَالَا: إذَا كَانَتْ الْمَنَارَةُ خَارِجَةً عَنْ الْمَسْجِدِ وَالرَّحْبَةِ فَاَلَّذِي عَلَيْهِ عَامَّةُ أَصْحَابِنَا أَنَّ لَهُ صُعُودَهَا لِلْأَذَانِ، وَلَا يَضُرُّهُ فِي اعْتِكَافِهِ، قَالَا: وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ، قَالَ: وَمَنْ مَنَعَهُ تَأَوُّلَ نَصَّ الشَّافِعِيِّ عَلَى مَا إذَا كَانَتْ الْمَنَارَةُ فِي الرَّحْبَةِ، فَالْحَاصِلُ أَنَّ مَنْ قَالَ: لَا يَبْطُلُ الِاعْتِكَافُ بِصُعُودِ الْمَنَارَةِ الْمُنْفَصِلَةِ، أَخَذَ بِظَاهِرِ نَصِّ الشَّافِعِيِّ وَمَنْ قَالَ: يَبْطُلُ، حَمَلَهُ عَلَى الْمَنَارَةِ الَّتِي فِي رَحَبَةِ الْمَسْجِدِ. قَالَ الْمُتَوَلِّي: وَهَذَا الْقَائِلُ يَقُولُ: إنَّمَا قَالَ الشَّافِعِيُّ: وَإِنْ كَانَتْ خَارِجًا؛ لِأَنَّ النَّاسَ فِي الْعَادَةِ لَا يَعُدُّونَ الرَّحْبَةَ مِنْ الْمَسْجِدِ، وَمَنْ فَرَّقَ بَيْنَ الْمُؤَذِّنِ الرَّاتِبِ وَغَيْرِهِ حَمَلَ النَّصَّ عَلَى الرَّاتِبِ، وَقَدْ قَدَّمْنَا أَنَّ الْفَرْقَ بَيْنَ الرَّاتِبِ وَغَيْرِهِ هُوَ الْأَصَحُّ، وَمِمَّنْ صَحَّحَهُ الْبَغَوِيّ وَالرَّافِعِيُّ.
وَاعْلَمْ: أَنَّ صُورَةَ الْمَسْأَلَةِ فِي مَنَارَةٍ قَرِيبَةٍ مِنْ الْمَسْجِدِ مَبْنِيَّةٌ لَهُ، فَأَمَّا غَيْرُهَا فَيَبْطُلُ اعْتِكَافُهُ بِالذَّهَابِ إلَيْهَا بِلَا خِلَافٍ، وَسَوَاءٌ الرَّاتِبُ وَغَيْرُهُ، هَكَذَا صَرَّحَ بِهِ جَمِيعُ الْأَصْحَابِ مِنْهُمْ الْمَاوَرْدِيُّ وَالسَّرَخْسِيُّ وَآخَرُونَ، وَهُوَ الْمَفْهُومُ مِنْ كَلَامِ الْمَحَامِلِيِّ وَابْنِ الصَّبَّاغِ وَصَاحِبِ الْعُدَّةِ وَغَيْرِهِمْ. وَأَمَّا قَوْلُ الرَّافِعِيِّ: فَرَضَ الْغَزَالِيُّ الْمَسْأَلَةَ، وَالْخِلَافُ فِيمَا إذَا كَانَ بَابُ الْمَنَارَةِ خَارِجَ الْمَسْجِدِ وَهِيَ مُلْصَقَةٌ بِحَرِيمِهِ، قَالَ: وَلَمْ يَشْتَرِطْ الْجُمْهُورُ فِي صُورَةِ الْخِلَافِ سِوَى كَوْنِ بَابِهَا خَارِجَ الْمَسْجِدِ، قَالَ: وَزَادَ أَبُو الْقَاسِمِ الْكَرْخِيُّ - بِالْخَاءِ الْمُعْجَمَةِ - فَذَكَرَ الْخِلَافَ فِيمَا إذَا كَانَتْ الْمَنَارَةُ فِي رَحَبَةٍ مُنْفَصِلَةٍ عَنْ الْمَسْجِدِ، بَيْنَهَا وَبَيْنَهُ طَرِيقٌ. فَهَذَا الَّذِي ذَكَرَ الرَّافِعِيُّ لَا يُخَالِفُ مَا نَقَلْتُهُ مِنْ اتِّفَاقِ الْأَصْحَابِ؛ لِأَنَّ مُرَادَهُ أَنَّهُمْ لَمْ يَشْرِطُوا مَا شَرَطَهُ الْغَزَالِيُّ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ - قَالَ الشَّافِعِيُّ فِي الْبُوَيْطِيِّ - وَيَصِحُّ الِاعْتِكَافُ فِي الْمَنَارَةِ قلت: هَذَا مَحْمُولٌ عَلَى مَنَارَةٍ فِي رَحَبَةِ الْمَسْجِدِ أَوْ بَابِهَا إلَيْهَا كَمَا سَبَقَ.
فرع: قَدْ ذَكَرْنَا أَنَّ الْمَنَارَةَ الَّتِي فِي رَحَبَةِ الْمَسْجِدِ يَجُوزُ لِلْمُؤَذِّنِ وَغَيْرِهِ صُعُودُهَا، وَلَا يَبْطُلُ الِاعْتِكَافُ بِذَلِكَ، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ. وَمِنْ الْمُهِمِّ بَيَانُ حَقِيقَةِ هَذِهِ الرَّحْبَةِ. قَالَ صَاحِبُ الشَّامِلِ وَالْبَيَانِ: الْمُرَادُ بِالرَّحْبَةِ مَا كَانَ مُضَافًا إلَى الْمَسْجِدِ مُحَجَّرًا عَلَيْهِ، قَالَا: وَالرَّحْبَةُ مِنْ الْمَسْجِدِ، قَالَ صَاحِبُ الْبَيَانِ وَغَيْرُهُ: وَقَدْ نَصَّ الشَّافِعِيُّ عَلَى صِحَّةِ الِاعْتِكَافِ فِي الرَّحْبَةِ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: قَالَ الشَّافِعِيُّ: يَصِحُّ الِاعْتِكَافُ فِي رِحَابِ الْمَسْجِدِ

ج / 6 ص -346- لِأَنَّهَا مِنْ الْمَسْجِدِ. وَقَالَ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ: لِلْمَنَارَةِ أَرْبَعَةُ أَحْوَالٍ:
إحداها: أَنْ تَكُونَ مَبْنِيَّةً دَاخِلَ الْمَسْجِدِ فَيُسْتَحَبُّ الْأَذَانُ فِيهَا؛ لِأَنَّهُ طَاعَةٌ.
الثانية: أَنْ تَكُونَ خَارِجَ الْمَسْجِدِ إلَّا أَنَّهَا فِي رَحَبَةِ الْمَسْجِدِ فَالْحُكْمُ فِيهَا كَمَا لَوْ كَانَتْ فِي الْمَسْجِدِ، لِأَنَّ رَحَبَةَ الْمَسْجِدِ مِنْ الْمَسْجِدِ، وَلَوْ اعْتَكَفَ فِيهَا صَحَّ اعْتِكَافُهُ.
الثالثة: أَنْ تَكُونَ خَارِجَ الْمَسْجِدِ وَلَيْسَتْ فِي رَحَبَتِهِ، إلَّا أَنَّهَا مُتَّصِلَةٌ بِبِنَاءِ الْمَسْجِدِ وَلَهَا بَابٌ إلَى الْمَسْجِدِ فَلَهُ أَنْ يُؤَذِّنَ فِيهَا؛ لِأَنَّهَا مُتَّصِلَةٌ بِالْمَسْجِدِ وَمِنْ جُمْلَتِهِ.
وَالرَّابِعَةُ:أَنْ تَكُونَ خَارِجَ الْمَسْجِدِ غَيْرَ مُتَّصِلَةٍ بِهِ، فَفِيهَا الْخِلَافُ السَّابِقُ هَذَا كَلَامُ الْمَحَامِلِيِّ بِحُرُوفِهِ وَفِيهِ فَوَائِدُ، وَعِبَارَةُ شَيْخِهِ أَبِي حَامِدٍ فِي التَّعْلِيقِ نَحْوُ هَذَا وَكَلَامُ غَيْرِهِمَا نَحْوُهُ، وَفِيهِ التَّصْرِيحُ بِخِلَافِ مَا اسْتَدَلَّ بَلْ إمَامُ الْحَرَمَيْنِ فِي الْمَنَارَةِ الْمُتَّصِلُ بَابُهَا بِالْمَسْجِدِ كَمَا قَدَّمْنَاهُ عَنْهُ قَرِيبًا، وَوَعَدْنَا بِذِكْرِ التَّصْرِيحِ بِنَقْلِ خِلَافِهِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فَرْعٌ: اتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ الْمَأْمُومَ لَوْ صَلَّى فِي رَحَبَةِ الْمَسْجِدِ مُقْتَدِيًا بِالْإِمَامِ الَّذِي فِي الْمَسْجِدِ صَحَّتْ صَلَاتُهُ، وَإِنْ حَالَ بَيْنَهُمَا حَائِلٌ يَمْنَعُ الِاسْتِطْرَاقَ وَالْمُشَاهَدَةَ لَمْ يَضُرَّهُ، لِأَنَّ الرَّحْبَ مِنْ الْمَسْجِدِ كَمَا سَبَقَ، وَمِمَّا يَتَعَلَّقُ بِهَذَا هَذَا الْمَوْضِعُ الَّذِي هُوَ بَابُ جَامِعِ دِمَشْقَ وَهُوَ بَابُ السَّاعَاتِ، فَلَوْ صَلَّى الْمَأْمُومُ تَحْتَ السَّاعَاتِ بِصَلَاةِ الْإِمَامِ فِي الْجَامِعِ هَلْ تَصِحُّ صَلَاتُهُ؟ يَصِحُّ؛ لِأَنَّ هَذَا الْمَوْضِعَ رَحَبَةُ الْمَسْجِدِ1. وَقَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ: لَا يَصِحُّ لِأَنَّهُ لَيْسَ بِرَحَبَةٍ وَإِنَّمَا الرَّحْبَةُ صَحْنُ الْجَامِعِ، وَطَالَ النِّزَاعُ بَيْنَهُمَا وَصْفًا فِيهِ، وَالصَّحِيحُ قَوْلُ ابْنِ عَبْدِ السَّلَامِ، وَهُوَ الْمُوَافِقُ لِمَا قَدَّمْنَاهُ مِنْ كَلَامِ الْمَحَامِلِيِّ وَابْنِ الصَّبَّاغِ وَصَاحِبِ الْبَيَانِ وَغَيْرِهِمْ، وَقَدْ تَأَمَّلْتُ مَا صَنَّفَهُ أَبُو عَمْرٍو وَاسْتِدْلَالَهُ، فَلَمْ أَرَ فِيهِ دَلَالَةً عَلَى الْمَقْصُودِ وَاَللَّهُ تَعَالَى أَعْلَمُ
فرع: لَوْ دَخَلَ الْمُؤَذِّنُ الْمُعْتَكِفُ إلَى حُجْرَةٍ مُهَيَّأَةٍ لِلسُّكْنَى بِجَنْبِ الْمَسْجِدِ، وَبَابُهَا إلَى الْمَسْجِدِ بَطَلَ اعْتِكَافُهُ بِلَا خِلَافٍ، صَرَّحَ بِالِاتِّفَاقِ عَلَيْهِ إمَامُ الْحَرَمَيْنِ، قَالَ: وَإِنَّمَا قُلْنَا مَا قُلْنَا فِي الْمَنَارَةِ؛ لِأَنَّهَا مَبْنِيَّةٌ لِإِقَامَةِ شِعَارِ الْمَسْجِدِ، وَاَللَّهُ أَعْلَمُ.
فرع: الْمَنَارَةُ هُنَا - بِفَتْحِ الْمِيمِ - بِلَا خِلَافٍ، وَكَذَلِكَ مَنَارَةُ السِّرَاجِ - بِفَتْحِ الْمِيمِ - بِلَا خِلَافٍ وَجَمْعُهُمَا مَنَاوِرُ وَمَنَائِرُ بِهَمْزَةٍ بَعْدَ الْأَلِفِ، وَالْأَصْلُ مَنَاوِرَ بِالْوَاوِ، لِأَنَّهَا مِنْ النُّورِ، قَالَ الْجَوْهَرِيُّ: مَنْ قَالَ: مَنَاوِرُ بِالْوَاوِ؛ لِأَنَّهُ مِنْ النُّورِ، وَمَنْ قَالَ: مَنَائِرَ بِالْهَمْزِ فَقَدْ شَبَّهَ الْأَصْلِيَّ بِالزَّائِدِ، كَمَا قَالُوا: مَصَائِبُ، وَأَصْلُهُ مَصَاوِبُ، وَالْمَنَارَةُ مُفْعَلَةٌ مِنْ الِاسْتِنَارَةِ، وَقَالَ صَاحِبُ الْحْكَمِ2 جَمْعُهَا مَنَاوِرُ عَلَى الْقِيَاسِ، وَمَنَائِرُ عَلَى غَيْرِ الْقِيَاسِ قَالَ ثَعْلَبٌ: مَنْ هَمَزَ شَبَّهَ الْأَصْلِيَّ بِالزَّائِدِ، وَأَمَّا سِيبَوَيْهِ فَيَحْمِلُ مَا هُمِزَ مِنْ هَذَا عَلَى الْغَلَطِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هامش نسخة الحداد بخطه: (لعله: فقال الشيخ ابن عبد السلام يصح).
2 كذا ولعله (المحكم) (ط).

ج / 6 ص -347- فرع: رَحَبَةُ الْمَسْجِدِ، قَالَ الْجُورِيُّ: وَهِيَ بِفَتْحِ الْحَاءِ وَجَمْعُهَا رَحَبٌ وَرِحَابٌ وَرَحَبَاتٌ كَقَصَبَاتٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ عَرَضَتْ صَلَاةُ جِنَازَةٍ نَظَرْت - فَإِنْ كَانَ فِي اعْتِكَافِ تَطَوُّعٍ - فَالْأَفْضَلُ أَنْ يَخْرُجَ؛ لِأَنَّ صَلَاةَ الْجِنَازَةِ فَرْضٌ عَلَى الْكِفَايَةِ فَقُدِّمَتْ عَلَى الِاعْتِكَافِ، وَإِنْ كَانَ فِي اعْتِكَافِ فَرْضٍ لَمْ يَخْرُجْ، لِأَنَّهُ تَعَيَّنَ عَلَيْهِ فَرْضُهُ، فَلَا يَجُوزُ أَنْ يَخْرُجَ لِصَلَاةِ الْجِنَازَةِ الَّتِي لَمْ يَتَعَيَّنْ عَلَيْهِ فَرْضُهَا، فَإِنْ خَرَجَ بَطَلَ اعْتِكَافُهُ؛ لِأَنَّهُ غَيْرُ مُضْطَرٍّ إلَى الْخُرُوجِ؛ لِأَنَّ غَيْرَهُ يَقُومُ مَقَامَهُ".
الشرح: قَوْلُهُ: (فَإِنْ كَانَ فِي اعْتِكَافٍ مَفْرُوضٍ) هُوَ بِتَنْوِينِ اعْتِكَافٍ، وَيَجُوزُ إضَافَتُهُ إلَى مَفْرُوضٍ، قَالَ الشَّافِعِيُّ فِي مُخْتَصَرِ الْمُزَنِيِّ: وَلَا يَعُودُ الْمُعْتَكِفُ الْمَرِيضَ وَلَا يَشْهَدُ الْجَنَائِزَ إذَا كَانَ اعْتِكَافُهُ وَاجِبًا، قَالَ أَصْحَابُنَا: إنْ كَانَ الِاعْتِكَافُ تَطَوُّعًا وَأَمْكَنَهُ الصَّلَاةُ عَلَى الْجِنَازَةِ فِي الْمَسْجِدِ لَمْ يَخْرُجْ، لِأَنَّهُ مُسْتَغْنٍ عَنْ الْخُرُوجِ، وَإِنْ لَمْ يُمْكِنْهُ خَرَجَ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَذَا لَا خِلَافَ فِيهِ، وَإِنْ كَانَ اعْتِكَافًا مَنْدُوبًا فَوَجْهَانِ الصَّحِيحُ الْمَشْهُورُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّهُ لَا يَجُوزُ الْخُرُوجُ لِصَلَاةِ الْجِنَازَةِ، سَوَاءٌ تَعَيَّنَتْ عَلَيْهِ أَمْ لَا، لِأَنَّهَا إنْ لَمْ تَتَعَيَّنْ عَلَيْهِ فَغَيْرُهُ يَقُومُ مَقَامَهُ فِيهَا. وَلَا يَتْرُكُ الِاعْتِكَافَ الْمُتَعَيِّنَ لِغَيْرِ مُتَعَيِّنٍ، وَإِنْ تَعَيَّنَتْ عَلَيْهِ أَمْكَنَ فِعْلُهَا فِي الْمَسْجِدِ بِإِحْضَارِ الْمَيِّتِ فِيهِ، فَلَا يَجُوزُ الْخُرُوجُ وَالْوَجْهُ الثَّانِي: إنْ تَعَيَّنَتْ عَلَيْهِ جَازَ الْخُرُوجُ لَهَا وَإِلَّا فَلَا حَكَاهُ الدَّارِمِيُّ وَالسَّرَخْسِيُّ وَغَيْرُهُمَا. وَنَسَبَهُ الدَّارِمِيُّ إلَى ابْنِ الْقَطَّانِ.
وَحَكَى الْمَاوَرْدِيُّ هَذَا الْوَجْهَ بِعِبَارَةٍ أُخْرَى فَقَالَ: إنْ كَانَ الْمَيِّتُ مِنْ ذَوِي أَرْحَامِهِ وَلَيْسَ لَهُ مَنْ يَقُومُ بِدَفْنِهِ، فَهُوَ مَأْمُورٌ بِالْخُرُوجِ لِذَلِكَ فَيَخْرُجُ، وَإِذَا رَجَعَ بَنَى، وَفِيهِ أَوْجُهٌ أَنَّهُ يَسْتَأْنِفُ. هَذَا نَقْلُ الْمَاوَرْدِيُّ، وَإِذَا لَمْ نُجَوِّزْ الْخُرُوجَ لِصَلَاةِ الْجِنَازَةِ فَخَرَجَ لِذَلِكَ بَطَلَ اعْتِكَافُهُ، وَإِنْ خَرَجَ لِقَضَاءِ الْحَاجَةِ فَصَلَّى فِي طَرِيقِهِ عَلَى جِنَازَةٍ، فَإِنْ وَقَفَ لَهَا يَنْتَظِرُهَا أَوْ عَدَلَ عَنْ طَرِيقِهِ إلَيْهَا بَطَلَ اعْتِكَافُهُ بِلَا خِلَافٍ وَإِنْ صَلَّى عَلَيْهَا فِي طَرِيقِهِ مِنْ غَيْرِ وُقُوفٍ لَهَا وَلَا عُدُولٍ إلَيْهَا فَفِيهِ طُرُقٌ.
أصحها وَبِهِ قَطَعَ الْجُمْهُورُ لَا يَبْطُلُ اعْتِكَافُهُ؛ لِأَنَّهُ زَمَنٌ يَسِيرٌ وَلَمْ يَخْرُجْ لَهُ، وَمِمَّنْ قَطَعَ بِهَذَا الطَّرِيقِ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَصَحَّحَهُ الرَّافِعِيُّ.
والثاني: فِيهِ وَجْهَانِ أحدهما: يَبْطُلُ اعْتِكَافُهُ وَأَصَحُّهُمَا: لَا. وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُتَوَلِّي وَغَيْرُهُ. قَالُوا: وَهَذَانِ الْوَجْهَانِ كَوَجْهَيْنِ سَنَذْكُرُهُمَا فِي عِيَادَةِ الْمَرِيضِ إنْ شَاءَ اللَّهُ تَعَالَى إذَا وَفَّقَ لَهَا وَلَمْ يُطِلْ الزَّمَانَ وَالصَّحِيحُ: فِيهِمَا أَنَّهُ لَا يَبْطُلُ فِي الْمَوْضِعَيْنِ.
وَالطَّرِيقُ الثَّالِثُ: إنْ تَعَيَّنَتْ عَلَيْهِ صَلَاةُ الْجِنَازَةِ لَمْ يَضُرَّ، وَإِلَّا فَوَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ.
وَالرَّابِعُ: إنْ لَمْ يَتَعَيَّنْ عَلَيْهِ بَطَلَ اعْتِكَافُهُ، وَإِلَّا فَوَجْهَانِ، وَبِهِ قَطَعَ الْبَغَوِيّ وَهُوَ غَلَطٌ أَوْ كَغَلَطٍ وَالْمَذْهَبُ الطَّرِيقُ الْأَوَّلُ، وَجَعَلَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ قَدْرَ صَلَاةِ الْجِنَازَةِ حَدًّا لِلْوَقْفَةِ الْيَسِيرَةِ وَإِلَّا فَهِيَ مَعْفُوٌّ عَنْهَا لِكُلِّ غَرَضٍ فِي حَقِّ مَنْ خَرَجَ لِقَضَاءِ الْحَاجَةِ، وَمِنْ ذَلِكَ أَنْ يَقِفَ وَيَأْكُلَ لُقَمًا قَدْرُهَا إذَا لَمْ نُجَوِّزْ لِلْأَكْلِ، وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -348- قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَيَجُوزُ أَنْ يَخْرُجَ مِنْ اعْتِكَافِ التَّطَوُّعِ لِعِيَادَةِ الْمَرِيضِ، لِأَنَّهَا تَطَوُّعٌ وَالِاعْتِكَافُ تَطَوُّعٌ، فَخُيِّرَ بَيْنَهُمَا، فَإِنْ اخْتَارَ الْخُرُوجَ بَطَلَ اعْتِكَافُهُ؛ لِأَنَّهُ غَيْرُ مُضْطَرٍّ إلَيْهِ، فَإِنْ خَرَجَ لِمَا يَجُوزُ الْخُرُوجُ لَهُ مِنْ قَضَاءِ حَاجَةِ الْإِنْسَانِ وَالْأَكْلِ، فَسَأَلَ عَنْ الْمَرِيضِ فِي طَرِيقِهِ وَلَمْ يُعَرِّجْ جَازَ وَلَمْ يَبْطُلْ اعْتِكَافُهُ، فَإِنْ وَقَفَ بَطَلَ اعْتِكَافُهُ؛ لِمَا رُوِيَ عَنْ عَائِشَةَ رضي الله عنها" أَنَّهَا كَانَتْ إذَا اعْتَكَفَتْ لَا تَسْأَلُ عَنْ الْمَرِيضِ إلَّا وَهِيَ تَمْشِي وَلَا تَقِفُ" وَلِأَنَّهُ لَا يَتْرُكُ الِاعْتِكَافَ بِالْمَسْأَلَةِ فَلَمْ يَبْطُلْ اعْتِكَافُهُ، وَبِالْوُقُوفِ يَتْرُكُ الِاعْتِكَافَ فَبَطَل".
الشرح: الْأَثَرُ الْمَذْكُورُ عَنْ عَائِشَةَ رضي الله عنها صَحِيحٌ رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ. وَهَذَا لَفْظُهُ عَنْ عَائِشَةَ قَالَتْ:" إنْ كُنْتُ لَأَدْخُلُ الْبَيْتَ لِلْحَاجَةِ وَالْمَرِيضُ فِيهِ، فَمَا أَسْأَلُ عَنْهُ إلَّا وَأَنَا مَارَّةٌ" ذَكَرَهُ مُسْلِمٌ فِي كِتَابِ الطَّهَارَةِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: إنْ كَانَ اعْتِكَافَ تَطَوُّعٍ جَازَ أَنْ يَخْرُجَ لِعِيَادَةِ الْمَرِيضِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ عَنْ الْأَصْحَابِ أَنَّهُمْ قَالُوا: الْبَقَاءُ فِي الِاعْتِكَافِ أَوْ عِيَادَةُ الْمَرِيضِ سَوَاءٌ؛ لِأَنَّهُمَا طَاعَتَانِ مَنْدُوبٌ إلَيْهِمَا فَاسْتَوَيَا وَهَذَا مُوَافِقٌ لِقَوْلِ الْمُصَنِّفِ وَآخَرِينَ، حَكَاهُ صَاحِبُ الشَّامِلِ، ثُمَّ قَالَ: وَهَذَا مُخَالِفٌ لِلسُّنَّةِ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ لَا يَخْرُجُ مِنْ الِاعْتِكَافِ لِعِيَادَةِ الْمَرِيضِ، وَكَانَ اعْتِكَافُهُ نَفْلًا لَا نَذْرًا. وَالْمَذْهَبُ مَا قَدَّمْنَاهُ عَنْ الْأَصْحَابِ. فَأَمَّا الِاعْتِكَافُ الْمَنْذُورُ فَلَا يَجُوزُ الْخُرُوجُ مِنْهُ لِعِيَادَةِ الْمَرِيضِ. هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْمُخْتَصَرِ وَالْأَصْحَابُ فِي جَمِيعِ طُرُقِهِمْ؛ لِأَنَّ الِاعْتِكَافَ الْمَنْذُورَ وَاجِبٌ فَلَا يَجُوزُ الْخُرُوجُ مِنْهُ إلَى سُنَّةٍ.
وَانْفَرَدَ صَاحِبُ الْحَاوِي فَقَالَ: إنْ خَرَجَ لِعِيَادَةِ مَرِيضٍ مِنْ غَيْرِ شَرْطٍ لِذَلِكَ فِي نَذْرِهِ - فَإِنْ كَانَ مِنْ ذَوِي رَحِمِهِ وَلَيْسَ لَهُ مَنْ يَقُومُ بِهِ - فَهُوَ مَأْمُورٌ بِالْخُرُوجِ إلَيْهِ، وَإِذَا عَادَ بَنَى عَلَى اعْتِكَافِهِ كَالْمَرْأَةِ إذَا خَرَجَتْ لِقِضَاءِ الْعِدَّةِ ثُمَّ عَادَتْ تَبْنِي، وَفِيهِ وَجْهَانِ، وَفِيهِ وَجْهٌ أَنَّهُ يَسْتَأْنِفُ. وَهَذَا الَّذِي ذَكَرَهُ صَاحِبُ الْحَاوِي غَرِيبٌ. وَقَدْ نَقَلَهُ أَيْضًا السَّرَخْسِيُّ، عَنْ صَاحِبِ التَّقْرِيبِ. قَالَ: وَلَهُ أَنْ يَبْقَى عِنْدَ الْمَرِيضِ إلَى أَنْ يَبْرَأَ ثُمَّ يَعُودُ. وَهَذَا اخْتِيَارٌ لِصَاحِبِ التَّقْرِيبِ لَمْ يَنْقُلْهُ، وَاَللَّهُ أَعْلَمُ.
وَاتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ عَلَى أَنَّهُ يُسْتَحَبُّ لَهُ عِيَادَةُ مَرِيضٍ فِي الْمَسْجِدِ. أَمَّا إذَا خَرَجَ لِقَضَاءِ الْحَاجَةِ فَعَادَ فِي طَرِيقِهِ مَرِيضًا - فَإِنْ لَمْ يَقِفْ لِسَبَبِ الْعِيَادَةِ وَلَا عَدَلَ عَنْ طَرِيقِهِ بِسَبَبِهَا بَلْ اقْتَصَرَ عَلَى السُّؤَالِ - جَازَ، وَلَا يَنْقَطِعُ اعْتِكَافُهُ الْمَنْذُورُ الْمُتَتَابِعُ بِلَا خِلَافٍ؛ لِحَدِيثِ عَائِشَةَ السَّابِقِ. وَلِأَنَّهُ لَمْ يُفَوِّتْ زَمَانًا بِسَبَبِهِ. وَإِنْ وَقَفَ لِلْعِيَادَةِ وَأَطَالَ بَطَلَ اعْتِكَافُهُ بِلَا خِلَافٍ، كَمَا لَوْ خَرَجَ لِلْعِيَادَةِ، وَإِنْ لَمْ يُطِلْ فَطَرِيقَانِ أصحهما: لَا يَبْطُلُ اعْتِكَافُهُ وَجْهًا وَاحِدًا، وَبِهِ قَطَعَ الْبَغَوِيّ وَالْأَكْثَرُونَ. وَادَّعَى إمَامُ الْحَرَمَيْنِ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ. وَوَجْهُهُ أَنَّهُ قَدْرٌ يَسِيرٌ وَلَمْ يَخْرُجْ بِسَبَبِهِ والطريق الثاني: فِيهِ وَجْهَانِ أحدهما: هَذَا والثاني: يَبْطُلُ، وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُتَوَلِّي. وَوَجْهُ الْبُطْلَانِ أَنَّهُ غَيْرُ مُحْتَاجٍ إلَيْهِ.
قَالَ الْمُتَوَلِّي: وَالرُّجُوعُ فِي الْقِلَّةِ وَالْكَثْرَةِ فِي هَذَا إلَى الْعُرْفِ، حَتَّى إنْ كَانَ الْمَرِيضُ فِي دَارِهِ الَّتِي يَقْصِدُ لِقَضَاءِ الْحَاجَةِ، وَطَرِيقُهُ فِي صَحْنِهَا وَالْمَرِيضُ فِي بَيْتٍ أَوْ حُجْرَةٍ مِنْهَا فَهُوَ قَرِيبٌ، وَإِنْ كَانَ فِي دَرْبٍ آخَرَ فَهُوَ طَوِيلٌ. وَلَوْ ازْوَرَّ عَنْ الطَّرِيقِ لِعِيَادَةِ الْمَرِيضِ - فَإِنْ كَانَ كَثِيرًا - بَطَلَ اعْتِكَافُهُ بِلَا

ج / 6 ص -349- خِلَافٍ، وَإِنْ كَانَ قَلِيلًا فَوَجْهَانِ، حَكَاهُمَا الْمُتَوَلِّي وَغَيْرُهُ أصحهما: يَبْطُلُ، وَبِهِ قَطَعَ الْبَغَوِيّ، وَهُوَ مُقْتَضَى كَلَامِ الْجُمْهُورِ. قَالَ الْبَغَوِيّ: وَلَوْ وَقَفَ لِلِاسْتِئْذَانِ عَلَى الْمَرِيضِ بَطَلَ اعْتِكَافُهُ. هَذَا كَلَامُهُ. وَيَجِيءُ فِيمَا إذَا لَمْ يُطِلْ الْوُقُوفَ الْخِلَافُ السَّابِقُ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ خَرَجَ لِزِيَارَةِ الْقَادِمِ مِنْ سَفَرٍ بَطَلَ اعْتِكَافُهُ الْمَنْذُورُ، فَإِنْ خَرَجَ لِقَضَاءِ الْحَاجَةِ فَزَارَهُ فِي طَرِيقِهِ فَحُكْمُهُ حُكْمُ عِيَادَةِ الْمَرِيضِ، فَيَجِيءُ مَا سَبَقَ مِنْ التَّفْصِيلِ وَالْخِلَافِ. هَكَذَا ذَكَرَهُ الْمُتَوَلِّي وَغَيْرُهُ وَهُوَ ظَاهِرٌ، وَاَللَّهُ أَعْلَمُ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي خُرُوجِ الْمُعْتَكِفِ مِنْ اعْتِكَافِ نَذْرٍ، لِعِيَادَةِ مَرِيضٍ أَوْ صَلَاةِ جِنَازَةٍ
قَدْ ذَكَرْنَا أَنَّهُ لَا يَجُوزُ عِنْدَنَا وَيَبْطُلُ بِهِ الِاعْتِكَافُ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَطَاءٍ وَمُجَاهِدٍ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَالزُّهْرِيِّ وَمَالِكٍ وَأَبِي حَنِيفَةَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ، وَهِيَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ، وَاخْتَارَهُ ابْنُ الْمُنْذِرِ، وَرَوَاهُ الْبَيْهَقِيُّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ. وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَسَعِيدُ بْنُ جُبَيْرٍ وَالنَّخَعِيُّ: يَجُوزُ. قَالَ ابْنُ الْمُنْذِرِ: وَرُوِيَ ذَلِكَ عَنْ عَلِيٍّ وَلَمْ يَثْبُتْ عَنْهُ. وَاحْتُجَّ لِهَؤُلَاءِ بِحَدِيثٍ يُرْوَى عَنْ أَنَسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ:"الْمُعْتَكِفُ يَتْبَعُ الْجِنَازَةَ وَيَعُودُ الْمَرِيضَ" رَوَاهُ ابْنُ مَاجَهْ، وَهُوَ مِنْ رِوَايَةِ هَيَّاجٍ الْخُرَاسَانِيِّ عَنْ عَنْبَسَةَ بْنِ عَبْدٍ الرَّحْمَنِ وَهُمَا ضَعِيفَانِ مَتْرُوكَا الْحَدِيثِ، لَا يَجُوزُ الِاحْتِجَاجُ بِرِوَايَةِ وَاحِدٍ مِنْهُمَا. وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَائِشَةَ"أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ لَا يَدْخُلُ الْبَيْتَ إلَّا لِحَاجَةِ الْإِنْسَانِ" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ، وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِأَلْفَاظٍ أُخَرَ تَقَدَّمَ بَيَانُهَا فِي هَذَا الْبَابِ مَجْمُوعَةً وَبِحَدِيثِ عَائِشَةَ الْمَوْقُوفِ عَلَيْهَا قَالَتْ:" إنْ كُنْتُ لَأَدْخُلُ الْبَيْتَ لِلْحَاجَةِ وَالْمَرِيضُ فِيهِ، فَمَا أَسْأَلُ عَنْهُ إلَّا وَأَنَا مَارَّةٌ" رَوَاهُ مُسْلِمٌ كَمَا سَبَقَ بَيَانُهُ، فَهَذَانِ هُمَا الْمُعْتَمَدَانِ فِي هَذِهِ الْمَسْأَلَةِ، وَاحْتَجَّ أَصْحَابُنَا أَيْضًا بِأَشْيَاءَ ضَعِيفَةِ الْإِسْنَادِ منها: حَدِيثُ عَائِشَةَ"كَانَ النَّبِيُّ صلى الله عليه وسلم يَمُرُّ بِالْمَرِيضِ وَهُوَ مُعْتَكِفٌ فَيَمُرُّ كَمَا هُوَ وَلَا يُعَرِّجُ يَسْأَلُ عَنْهُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ فِيهِ لَيْثُ بْنُ1 أَبِي سُلَيْمٍ.
وَعَنْ عَبْدِ الرَّحْمَنِ2 بْنِ إِسْحَاقَ الزُّهْرِيِّ عَنْ عَائِشَةَ أَنَّهَا قَالَتْ:"السُّنَّةُ عَلَى الْمُعْتَكِفِ أَنْ لَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 روى له مسلم مقرونا وهو أحد العلماء قال فيه أحمد: مضطرب الحديث ولكن حدث عنه الناس. وقال يحيى والنسائي: ضعيف. وقال ابن معين أيضا: لا بأس به . وقال ابن حبان: اختلط في آخر عمره. وقال الدارقطني: كان صاحب سنة إنما أنكروا عليه الجمع بين عطاء وطاوس ومجاهد حسب. وقال عبد الوارث: كان من أوعية العلم. وقال ابن عياض: كان من أكثر الناس صلاة (ط).
2 قال أحمد: صالح الحديث روى عن أبي الزناد مناكير. وقال أبو داود: ثقة إلا أنه قدري وقال الدارقطني: ضعيف. وقال القطان: سألت عنه بالمدينة فلم أرهم يحمدونه. وعن يحيى بن معين: ثقة ، وقال في موضع آخر: صالح الحديث، وروى عثمان عن يحيى: ثقة وزعم ابن عيينة أنه كان قدريا فنفاه أهل المدينة فنزل ماءها هنا مقتل الوليد فلم نجالسه ، وقال عبد الحق: لا يحتج به (ط).

ج / 6 ص -350- يَعُودَ مَرِيضًا، وَلَا يَشْهَدَ جِنَازَةً، وَلَا يَمَسَّ الْمَرْأَةَ وَلَا يُبَاشِرَهَا وَلَا يَخْرُجَ لِحَاجَةٍ إلَّا لِمَا لَا بُدَّ لَهُ مِنْهُ، وَلَا اعْتِكَافَ إلَّا بِصَوْمٍ، وَلَا اعْتِكَافَ إلَّا فِي مَسْجِدٍ جَامِعٍ" رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَغَيْرُهُمَا، وَعَبْدُ الرَّحْمَنِ بْنُ إِسْحَاقَ هَذَا مُخْتَلَفٌ فِي الِاحْتِجَاجِ بِهِ وَالْأَكْثَرُونَ لَا يَحْتَجُّونَ بِهِ، وَقَدْ رَوَى لَهُ مُسْلِمٌ، قَالَ أَبُو دَاوُد: عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ لَا يَقُولُ فِيهِ: قَالَتْ السُّنَّةُ، وَجَعَلَهُ قَوْلَ عَائِشَةَ، وَقَالَ الدَّارَقُطْنِيّ: إنَّ قَوْلَهُ: السُّنَّةُ، إلَى آخِرِهِ لَيْسَ مِنْ قَوْلِ النَّبِيِّ صلى الله عليه وسلم وَإِنَّمَا هُوَ مِنْ كَلَامِ الزُّهْرِيِّ، وَمَنْ أَدْرَجَهُ فِي الْحَدِيثِ فَقَدْ وَهَمَ، وَقَالَ الْبَيْهَقِيُّ: ذَهَبَ كَثِيرٌ مِنْ الْحُفَّاظِ إلَى أَنَّ هَذَا الْكَلَامَ إنَّمَا هُوَ مِنْ قَوْلِ مَنْ دُونَ عَائِشَةَ، وَأَنَّ مَنْ أَدْرَجَهُ فِي الْحَدِيثِ فَقَدْ وَهَمَ فِيهِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ حَضَرَتْ الْجُمُعَةُ وَهُوَ مِنْ أَهْلِ الْفَرْضِ، وَالِاعْتِكَافُ فِي غَيْرِ الْجَامِعِ، لَزِمَهُ أَنْ يَخْرُجَ إلَيْهَا، لِأَنَّ الْجُمُعَةَ فَرْضٌ بِالشَّرْعِ، فَلَا يَجُوزُ تَرْكُهَا بِالِاعْتِكَافِ، وَهَلْ يَبْطُلُ اعْتِكَافُهُ بِذَلِكَ أَمْ لَا؟ فِيهِ قَوْلَانِ، قَالَ فِي الْبُوَيْطِيِّ: لَا يَبْطُلُ، لِأَنَّهُ خُرُوجٌ لَا بُدَّ مِنْهُ فَلَا يَبْطُلُ بِالِاعْتِكَافِ كَالْخُرُوجِ لِقَضَاءِ حَاجَةِ الْإِنْسَانِ، وَقَالَ فِي عَامَّةِ كُتُبِهِ: يَبْطُلُ لِأَنَّهُ يُمْكِنُهُ الِاحْتِرَازُ مِنْ الْخُرُوجِ بِأَنْ يَعْتَكِفَ فِي الْجَامِعِ، فَإِذَا لَمْ يَفْعَلْ بَطَلَ اعْتِكَافُهُ، كَمَا لَوْ دَخَلَ فِي صَوْمِ الشَّهْرَيْنِ الْمُتَتَابِعَيْنِ[فِي شَعْبَانَ] فَخَرَجَ مِنْهُ بِصَوْمِ رَمَضَانَ".
الشرح: قَالَ أَصْحَابُنَا: إذَا اعْتَكَفَ فِي غَيْرِ الْجَامِعِ وَحَضَرَتْ الْجُمُعَةُ وَهُوَ مِنْ أَهْلِ وُجُوبِهَا لَزِمَهُ الْخُرُوجُ إلَيْهَا بِلَا خِلَافٍ، سَوَاءٌ كَانَ اعْتِكَافُهُ نَفْلًا أَوْ نَذْرًا؛ لِأَنَّهَا فَرْضُ عَيْنٍ، وَهُوَ مُقَصِّرٌ حَيْثُ لَمْ يَعْتَكِفْ فِي الْجَامِعِ، فَإِنْ كَانَ اعْتِكَافُهُ تَطَوُّعًا بَطَلَ خُرُوجُهُ، وَإِنْ كَانَ نَذْرًا غَيْرَ مُتَتَابِعٍ لَمْ يُحْسَبْ لَهُ مُدَّةُ ذَهَابِهِ وَمُكْثِهِ فِي الْجَامِعِ وَرُجُوعُهُ، فَإِذَا عَادَ إلَى الْمَسْجِدِ بَنَى عَلَى اعْتِكَافِهِ الْأَوَّلِ هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى السَّرَخْسِيُّ قَوْلًا إنَّهُ لَا يُحْسَبُ لَهُ زَمَانُ الْخُرُوجِ، كَمَا لَوْ خَرَجَ لِقَضَاءِ الْحَاجَةِ وَهَذَا غَرِيبٌ ضَعِيفٌ؛ لِأَنَّ هَذَا مُقَصِّرٌ بِتَرْكِ الْجَامِعِ أَوَّلًا بِخِلَافِ قَضَاءِ الْحَاجَةِ، وَإِنْ كَانَ نَذْرًا مُتَتَابِعًا وَلَمْ يَنْقُضْ فَفِي بُطْلَانِهِ بِالْخُرُوجِ خِلَافٌ حَكَاهُ الْمُصَنِّفُ وَالْمَحَامِلِيُّ فِي الْمَجْمُوعِ، وَالْبَغَوِيُّ وَالسَّرَخْسِيُّ وَخَلَائِقُ قَوْلَيْنِ وَحَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَآخَرُونَ وَجْهَيْنِ.
وَغَلِطَ صَاحِبُ الْبَيَانِ حَيْثُ أَنْكَرَ عَلَى صَاحِبِ الْمُهَذَّبِ حِكَايَتَهُ الْخِلَافَ قَوْلَيْنِ وَقَالَ: إنَّمَا يَحْكِيهِمَا أَكْثَرُ أَصْحَابِنَا وَجْهَيْنِ، ثُمَّ اتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ الْأَصَحَّ انْقِطَاعُ التَّتَابُعِ وَبُطْلَانُ اعْتِكَافِهِ، وَهُوَ الْمَشْهُورُ مِنْ نُصُوصِ الشَّافِعِيِّ كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَبِهِ قَطَعَ الْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ فِي التَّجْرِيدِ وَالْجُرْجَانِيُّ وَآخَرُونَ والثاني: لَا يَبْطُلُ وَتَعْلِيلُهُمَا فِي الْكِتَابِ قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا: إنَّ خُرُوجَهُ لِلْجُمُعَةِ يُبْطِلُ اعْتِكَافَهُ، فَإِنْ كَانَ اعْتِكَافُهُ الْمَنْذُورُ أَقَلَّ مِنْ أُسْبُوعٍ ابْتَدَأَ بِهِ مِنْ أَوَّلِ الْأُسْبُوعِ فِي أَوَّلِ مَسْجِدٍ شَاءَ، وَيَخْرُجُ لِلْجُمُعَةِ بَعْدَ انْقِضَائِهِ، وَإِنْ أَرَادَ الِاعْتِكَافَ فِي الْجَامِعِ ابْتَدَأَ بِهِ مَتَى شَاءَ، وَإِنْ كَانَ أَكْثَرَ مِنْ أُسْبُوعٍ وَجَبَ أَنْ يَبْتَدِئَهُ فِي الْجَامِعِ، فَإِنْ كَانَ قَدْ عَيَّنَ فِي نَذْرِهِ غَيْرَ الْجَامِعِ وَقُلْنَا: يَتَعَيَّنُ لَمْ يُمْكِنْهُ الْوَفَاءُ بِنَذْرِهِ إلَّا بِأَنْ يَمْرَضَ وَتَسْقُطَ عَنْهُ الْجُمُعَةُ أَوْ يَتْرُكُهَا عَاصِيًا وَيَدُومُ عَلَى اعْتِكَافِهِ، وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -351- فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي خُرُوجِ الْمُعْتَكِفِ مِنْ اعْتِكَافٍ مَنْذُورٍ مُتَتَابِعٍ لِصَلَاةِ الْجُمُعَةِ
 ذَكَرْنَا أَنَّ الصَّحِيحَ مِنْ مَذْهَبِنَا بُطْلَانُ اعْتِكَافِهِ، وَبِهِ قَالَ مَالِكٌ، وَهُوَ رِوَايَةٌ عَنْ أَبِي حَنِيفَةَ، وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ وَالْحَسَنُ الْبَصْرِيُّ وَالنَّخَعِيُّ وَأَحْمَدُ وَعَبْدُ الْمَلِكِ مِنْ أَصْحَابِ مَالِكٍ وَابْنُ الْمُنْذِرِ وَدَاوُد وَأَبُو حَنِيفَةَ فِي رِوَايَةٍ عَنْهُ: لَا يَبْطُلُ اعْتِكَافُهُ وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَ الْمَذْهَبَيْنِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَإِنْ تَعَيَّنَ عَلَيْهِ أَدَاءُ شَهَادَةٍ لَزِمَهُ الْخُرُوجُ لِأَدَائِهَا، لِأَنَّهُ تَعَيَّنَ لِحَقِّ آدَمِيٍّ، فَقُدِّمَ عَلَى الِاعْتِكَافِ، وَهَلْ يَبْطُلُ اعْتِكَافُهُ بِذَلِكَ؟ يُنْظَرُ فِيهِ إنْ كَانَ قَدْ تَعَيَّنَ عَلَيْهِ تَحَمُّلُهَا لَمْ يَبْطُلْ، لِأَنَّهُ مُضْطَرٌّ إلَى الْخُرُوجِ وَإِلَى سَبَبِهِ. وَإِنْ لَمْ يَتَعَيَّنْ عَلَيْهِ تَحَمُّلُهَا فَقَدْ رَوَى الْمُزَنِيّ أَنَّهُ قَالَ: يَبْطُلُ الِاعْتِكَافُ. وَقَالَ فِي الْمُعْتَكِفَةِ[إذَا طَلُقَتْ]1 تَخْرُجُ وَتَعْتَدُّ وَلَا يَبْطُلُ اعْتِكَافُهَا. فَنَقَلَ أَبُو الْعَبَّاسِ جَوَابَ كُلِّ وَاحِدَةٍ مِنْ الْمَسْأَلَتَيْنِ إلَى الْأُخْرَى وَجَعَلَهُمَا عَلَى قَوْلَيْنِ. أحدهما: يَبْطُلُ فِيهِمَا؛ لِأَنَّ السَّبَبَ حَصَلَ بِاخْتِيَارِهِ، والثاني: لَا يَبْطُلُ؛ لِأَنَّهُ مُضْطَرٌّ إلَى الْخُرُوجِ. وَحَمَلَ أَبُو إِسْحَاقَ الْمَسْأَلَتَيْنِ عَلَى ظَاهِرِهِمَا فَقَالَ: فِي الشَّهَادَةِ تَبْطُلُ. وَفِي الْعِدَّةِ لَا تَبْطُلُ؛ لِأَنَّ الْمَرْأَةَ لَا تَتَزَوَّجُ لِتَطْلُقَ فَتَعْتَدُّ وَالشَّاهِدُ إنَّمَا يَتَحَمَّلُ لِيُؤَدِّيَ؛ وَلِأَنَّ الْمَرْأَةَ مُحْتَاجَةٌ إلَى السَّبَبِ وَهُوَ النِّكَاحُ لِلنَّفَقَةِ وَالْعِفَّةِ، وَالشَّاهِدُ غَيْرُ مُحْتَاجٍ إلَى التَّحَمُّلِ".
الشرح: قَوْلُهُ: لِأَنَّ السَّبَبَ حَصَلَ بِاخْتِيَارِهِ، هَذَا يَصِحُّ فِي الشَّاهِدِ وَالْمُعْتَدَّةِ الَّتِي زُوِّجَتْ بِرِضَاهَا، وَلَا يَصِحُّ فِي الْمُجْبَرَةِ، وَهِيَ الْبِكْرُ فِي حَقِّ الْأَبِ وَالْجَدِّ، وَكَذَا الثَّيِّبُ الْمَجْنُونَةُ، وَكَذَا الْأَمَةُ.
أما أحكام الفصل: فَقَالَ أَصْحَابُنَا: إذَا خَرَجَ لِأَدَاءِ الشَّهَادَةِ لَهُ أَرْبَعَةُ أَحْوَالٍ:
إحداها: أَنْ لَا يَتَعَيَّنَ عَلَيْهِ التَّحَمُّلُ وَلَا الْأَدَاءُ.
وَالثَّانِيَةُ: أَنْ يَتَعَيَّنَ التَّحَمُّلُ دُونَ الْأَدَاءِ فَيَبْطُلُ اعْتِكَافُهُ بِالْخُرُوجِ، لِأَنَّهُ غَيْرُ مُضْطَرٍّ إلَيْهِ.
الثالثة: أَنْ يَتَعَيَّنَ الْأَدَاءُ دُونَ التَّحَمُّلِ، فَيَبْطُلُ عَلَى الْمَذْهَبِ. وَهُوَ الْمَنْصُوصُ وَقَوْلُ أَبِي إِسْحَاقَ: وَقَالَ أَبُو الْعَبَّاسِ، فِيهِ قَوْلَانِ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَ الْجَمِيعِ.
الرابعة: أَنْ يَتَعَيَّنَ الْأَدَاءُ وَالتَّحَمُّلُ، فَالْمَذْهَبُ أَنَّهُ لَا يَبْطُلُ؛ لِأَنَّهُ مُضْطَرٌّ إلَى الْخُرُوجِ وَإِلَى سَبَبِهِ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَقِيلَ: فِيهِ طَرِيقَانِ حَكَاهُمَا الْمَاوَرْدِيُّ وَالسَّرَخْسِيُّ وَغَيْرُهُمَا أصحهما: هَذَا والثاني: عَلَى وَجْهَيْنِ حَكَاهُمَا الْمَاوَرْدِيُّ عَنْ أَصْحَابِنَا الْبَصْرِيِّينَ أحدهما: هَذَا والثاني: يَبْطُلُ اعْتِكَافُهُ؛ لِأَنَّهُ يُمْكِنُهُ أَدَاءُ الشَّهَادَةِ فِي الْمَسْجِدِ بِأَنْ يُحْضِرَهُ الْقَاضِي، وَهَذَا ضَعِيفٌ غَرِيبٌ، هَذَا كُلُّهُ فِي اعْتِكَافٍ مَنْذُورٍ مُتَتَابِعٍ فَأَمَّا: إذَا كَانَ الِاعْتِكَافُ تَطَوُّعًا وَطُلِبَ لِلشَّهَادَةِ فَيَكُونُ كَغَيْرِ الْمُعْتَكِفِ فَعَلَيْهِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ليس في ش و ق (ط).

ج / 6 ص -352- الْإِجَابَةُ حَيْثُ تَجِبُ عَلَى غَيْرِهِ؛ لِأَنَّهَا أَفْضَلُ مِنْ الِاعْتِكَافِ الْمُتَطَوَّعِ بِهِ، وَإِنْ كَانَ الِاعْتِكَافُ نَذْرًا غَيْرَ مُتَتَابِعٍ، فَإِنْ كَانَتْ الشَّهَادَةُ مُتَعَيِّنَةً لَزِمَهُ الْإِجَابَةُ سَوَاءٌ دُعِيَ لِأَدَائِهَا أَوْ لِحَمْلِهَا؛ لِأَنَّهُ لَا ضَرَرَ عَلَيْهِ فِي ذَلِكَ، لِأَنَّهُ يُمْكِنُهُ الْبِنَاءُ إذَا عَادَ إلَى الْمَسْجِدِ، وَفِي امْتِنَاعِهِ مِنْ الشَّهَادَةِ إضْرَارٌ بِالْمَشْهُودِ لَهُ، وَإِنْ لَمْ تَكُنْ مُتَعَيِّنَةً بِأَنْ كَانَ لِصَاحِبِ الشَّهَادَةِ شُهُودٌ آخَرُونَ، فَفِي لُزُومِ الْإِجَابَةِ وَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَغَيْرُهُ أحدهما: لَا يَلْزَمُهُ؛ لِأَنَّهُ مُشْتَغِلٌ بِفَرْضٍ مُتَعَيِّنٍ عَلَيْهِ، وَلَيْسَ بِالْمَشْهُودِ لَهُ ضَرُورَةٌ إلَيْهِ لِتَمَكُّنِهِ مِنْ غَيْرِهِ. والثاني: يَلْزَمُهُ، لِأَنَّ أَدَاءَ الشَّهَادَةِ عِنْدَ طَلَبِهَا فَرْضٌ كَمَا أَنَّ الِاعْتِكَافَ فَرْضٌ وَلَكِنَّ الشَّهَادَةَ آكَدُ؛ لِأَنَّهَا حَقُّ آدَمِيٍّ يُخَافُ فَوْتُهُ، وَالِاعْتِكَافُ يُمْكِنُ تَدَارُكُهُ، وَقَوْلُ الْقَائِلِ الْأَوَّلِ: لَا ضَرَرَ عَلَى الْمَشْهُودِ لَهُ، يُعَارِضُهُ أَنَّ الْمُعْتَكِفَ لَا ضَرَرَ عَلَيْهِ أَيْضًا، لِأَنَّهُ يُمْكِنُهُ الْبِنَاءُ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا دُعِيَ لِتَحَمُّلِ شَهَادَةٍ قَالَ الْمُتَوَلِّي: إنْ كَانَ اعْتِكَافُهُ تَطَوُّعًا، وَلَمْ يَتَعَيَّنْ بِالتَّحَمُّلِ، فَالْأَوْلَى أَنْ لَا يَخْرُجَ، وَإِنْ تَعَيَّنَ عَلَيْهِ التَّحَمُّلُ لَزِمَهُ الْخُرُوجُ، لِأَنَّ ذَلِكَ وَاجِبٌ، وَإِنْ كَانَ اعْتِكَافُهُ وَاجِبًا لَمْ يَلْزَمْهُ الْإِجَابَةُ، سَوَاءٌ كَانَ مُتَتَابِعًا أَوْ لَا؛ لِأَنَّهُ مُشْتَغِلٌ بِفَرْضٍ فَلَا يَلْزَمُهُ قَطْعُهُ، وَهَلْ يُبَاحُ لَهُ الْخُرُوجُ؟ يُنْظَرُ - فَإِنْ لَمْ يَكُنْ شَرَطَ التَّتَابُعَ - جَازَ الْخُرُوجُ وَلِأَنَّهُ لَا يُبْطِلُ بِخُرُوجِهِ عِبَادَتَهُ فَيَخْرُجُ، فَإِذَا عَادَ بَنَى وَإِنْ كَانَ شَرَطَ التَّتَابُعَ لَمْ يَجُزْ الْخُرُوجُ؛ لِأَنَّهُ يُبْطِلُ مَا مَضَى مِنْ عِبَادَتِهِ، وَإِبْطَالُ الْعِبَادَةِ الْوَاجِبَةِ لَا يَجُوزُ، هَذَا آخِرُ كَلَامِ الْمُتَوَلِّي، وَقَالَ الدَّارِمِيُّ: إذَا دُعِيَ لِتَحَمُّلِ شَهَادَةٍ وَهُنَاكَ غَيْرُهُ لَمْ يَجُزْ، فَإِنْ خَرَجَ بَطَلَ اعْتِكَافُهُ، وَلَمْ يَذْكُرْ الدَّارِمِيُّ غَيْرَ هَذَا، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: إذَا شَرَعَتْ الْمَرْأَةُ فِي الِاعْتِكَافِ، فَوَجَبَتْ عَلَيْهَا عِدَّةُ وَفَاةٍ أَوْ فَرْقٍ فَخَرَجَتْ لِقَضَائِهَا، هَلْ يَبْطُلُ اعْتِكَافُهَا؟ فِيهِ طَرِيقَانِ حَكَاهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: عِنْدَ الْأَصْحَابِ، وَهُوَ الْمَنْصُوصُ: لَا يَبْطُلُ، حَتَّى إذَا نَذَرَتْ مُتَتَابِعًا أَكْمَلَتْ الْعِدَّةَ، ثُمَّ عَادَتْ الْمَسْجِدَ وَبَنَتْ عَلَى مَا مَضَى والثاني: فِي بُطْلَانِهِ قَوْلَانِ (الْمَنْصُوصُ) لَا يَبْطُلُ والثالث: خَرَّجَهُ ابْنُ سُرَيْجٍ مِنْ مَسْأَلَةِ الشَّهَادَةِ أَنَّهُ يَبْطُلُ، وَذَكَرَ الْمُصَنِّفُ وَالْأَصْحَابُ الْفَرْقَ بَيْنَ الشَّهَادَةِ وَالْعِدَّةِ، هَكَذَا أَطْلَقَ الْجُمْهُورُ الْمَسْأَلَةَ.
وَقَالَ الْمُتَوَلِّي: إذَا نَذَرَتْ اعْتِكَافًا مُتَتَابِعًا بِغَيْرِ إذْنِ الزَّوْجِ وَشَرَعَتْ فِيهِ فَلَزِمَتْهَا الْعِدَّةُ، لَزِمَهَا الْعَوْدُ إلَى مَسْكَنِهَا لِلِاعْتِدَادِ، فَإِذَا خَرَجَتْ فَفِي بُطْلَانِ اعْتِكَافِهَا الطَّرِيقَانِ، قَالَ: فَأَمَّا إنْ شَرَعَتْ فِي الِاعْتِكَافِ بِإِذْنِهِ وَلَزِمَتْهَا الْعِدَّةُ فَهَلْ يَلْزَمُهَا الْعَوْدُ إلَى مَنْزِلِهَا لِلِاعْتِدَادِ؟ أَمْ لَهَا الْبَقَاءُ فِي الِاعْتِكَافِ حَتَّى يَنْقَضِيَ؟ فِيهِ خِلَافٌ نَذْكُرُهُ فِي كِتَابِ الْعِدَدِ إنْ شَاءَ اللَّهُ تَعَالَى.
فَإِنْ قُلْنَا: لَهَا الْبَقَاءُ، فَخَرَجَتْ بَطَلَ اعْتِكَافُهَا، لِأَنَّهَا خَرَجَتْ مِنْ غَيْرِ ضَرُورَةٍ وَإِنْ قُلْنَا: يَلْزَمُهَا الْعَوْدُ إلَى الْمَنْزِلِ فَعَادَتْ، هَلْ تَبْنِي بَعْدَ الْعِدَّةِ أَمْ يَبْطُلُ اعْتِكَافُهَا؟ فِيهِ الطَّرِيقَانِ السَّابِقَانِ، هَذَا كَلَامُ الْمُتَوَلِّي. وَذَكَرَ الْبَغَوِيّ نَحْوَهُ. وَزَادَ أَنَّهَا إذَا لَزِمَهَا الْخُرُوجُ لِلْعِدَّةِ فِي الصُّورَةِ الْأُولَى فَمَكَثَتْ فِي الِاعْتِكَافِ وَلَمْ تَخْرُجْ عَصَتْ وَأَجْزَأَهَا الِاعْتِكَافُ. قَالَ الدَّارِمِيُّ: وَلَوْ قَالَ لَهَا الزَّوْجُ: أَنْتِ طَالِقٌ إنْ شِئْتِ، فَقَالَتْ وَهِيَ مُعْتَكِفَةٌ: شِئْتُ، فَيَحْتَمِلُ وَجْهَيْنِ أحدهما: أَنَّهَا كَالشَّاهِدِ الْمُخْتَارِ والثاني: أَنَّهَا كَعِدَّةٍ وَجَبَتْ بِغَيْرِ مَشِيئَتِهَا قلت: الْأَوَّلُ أَصَحُّ، وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -353- قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ مَرِضَ مَرَضًا لَا يَأْمَنُ مَعَهُ تَلْوِيثَ الْمَسْجِدِ كَانْطِلَاقِ الْجَوْفِ وَسَلَسِ الْبَوْلِ خَرَجَ كَمَا لَا يَخْرُجُ لِحَاجَةِ الْإِنْسَانِ. وَإِنْ كَانَ مَرَضًا يَسِيرًا يُمْكِنُ مَعَهُ الْمَقَامُ فِي الْمَسْجِدِ مِنْ غَيْرِ مَشَقَّةٍ لَمْ يَخْرُجُ، وَإِنْ خَرَجَ بَطَلَ اعْتِكَافُهُ. وَإِنْ كَانَ مَرَضًا يَحْتَاجُ إلَى الْفِرَاشِ وَيَشُقُّ مَعَهُ الْمَقَامُ فِي الْمَسْجِدِ فَفِيهِ قَوْلَانِ بِنَاءً عَلَى الْقَوْلَيْنِ فِي الْمَرِيضِ إذَا أَفْطَرَ فِي صَوْمِ الشَّهْرَيْنِ الْمُتَتَابِعَيْنِ فَإِنْ أُغْمِيَ عَلَيْهِ فَأُخْرِجَ مِنْ الْمَسْجِدِ لَمْ يَبْطُلْ اعْتِكَافُهُ قَوْلًا وَاحِدًا؛ لِأَنَّهُ لَمْ يَخْرُجْ بِاخْتِيَارِهِ".
الشرح: قَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ: فَإِنْ مَرِضَ أَوْ أَخْرَجَهُ السُّلْطَانُ، وَاعْتِكَافُهُ وَاجِبٌ فَإِذَا بَرَأَ أَوْ خُلِّيَ بَنَى، فَإِنْ مَكَثَ بَعْدَ بُرْئِهِ شَيْئًا مِنْ غَيْرِ عُذْرٍ ابْتَدَأَهُ، هَذَا نَصُّهُ. قَالَ أَصْحَابُنَا: الْمَرَضُ ثَلَاثَةُ أَقْسَامٍ: أَحَدُهَا: مَرَضٌ يَسِيرٌ لَا تَشُقُّ مَعَهُ الْإِقَامَةُ فِي الْمَسْجِدِ كَصُدَاعٍ وَحُمَّى خَفِيفَةٍ وَوَجَعِ الضِّرْسِ وَالْعَيْنِ وَنَحْوِهَا، فَلَا يَجُوزُ بِسَبَبِهِ الْخُرُوجُ مِنْ الْمَسْجِدِ إذَا كَانَ الِاعْتِكَافُ نَذْرًا مُتَتَابِعًا، فَإِنْ خَرَجَ بَطَلَ اعْتِكَافُهُ؛ لِأَنَّهُ غَيْرُ مُضْطَرٍّ إلَيْهِ.
الثاني: مَرَضٌ يَشُقُّ مَعَهُ الْإِقَامَةُ فِي الْمَسْجِدِ لِحَاجَتِهِ إلَى الْفُرُشِ وَالْخَادِمِ، وَتَرَدُّدِ الطَّبِيبِ وَنَحْوِ ذَلِكَ فَيُبَاحُ لَهُ الْخُرُوجُ، فَإِذَا خَرَجَ فَفِي انْقِطَاعِ التَّتَابُعِ طَرِيقَانِ حَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَآخَرُونَ: أحدهما: لَا يَنْقَطِعُ قَوْلًا وَاحِدًا، وَهُوَ ظَاهِرُ النَّصِّ الَّذِي ذَكَرْنَاهُ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: هُوَ الْمَنْصُوصُ لِلشَّافِعِيِّ فِي كُتُبِهِ. والثاني: فِيهِ قَوْلَانِ، وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُصَنِّفُ وَالْبَغَوِيُّ وَالسَّرَخْسِيُّ وَآخَرُونَ، وَاتَّفَقُوا عَلَى أَنَّ الْأَصَحَّ هُمَا أَنَّهُ لَا يَنْقَطِعُ، وَتَعْلِيلُ الْجَمِيعِ فِي الْكِتَابِ.
الثالث: مَرَضٌ يَخَافُ مَعَهُ تَلْوِيثَ الْمَسْجِدِ كَانْطِلَاقِ الْبَطْنِ وَإِدْرَارِ الْبَوْلِ وَالِاسْتِحَاضَةِ وَالسَّلَسِ وَنَحْوِهَا فَلَهُ الْخُرُوجُ، وَفِي انْقِطَاعِ التَّتَابُعِ طَرِيقَانِ الصَّحِيحُ الْمَشْهُورُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ: لَا يَنْقَطِعُ قَوْلًا وَاحِدًا؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: حَكَاهُ السَّرَخْسِيُّ وَغَيْرُهُ فِيهِ قَوْلَانِ. أَمَّا إذَا أُغْمِيَ عَلَيْهِ فِي الِاعْتِكَافِ فَإِنْ لَمْ يَخْرُجْ مِنْ الْمَسْجِدِ فَأَفَاقَ فَاعْتِكَافُهُ بَاقٍ لَا يَبْطُلُ. قَالَ الْمُتَوَلِّي وَالْمَذْهَبُ أَنَّ زَمَانَ الْإِغْمَاءِ مَحْسُوبٌ مِنْ الِاعْتِكَافِ كَمَا ذَكَرْنَا فِي الصَّائِمِ إذَا أُغْمِيَ عَلَيْهِ بَعْضَ النَّهَارِ. قَالَ: وَفِيهِ وَجْهٌ أَنَّهُ لَا يُحْسَبُ ذَلِكَ الزَّمَانُ عَنْ الِاعْتِكَافِ تَخْرِيجًا مِنْ قَوْلِنَا فِي الصَّائِمِ إذَا أُغْمِيَ عَلَيْهِ يَبْطُلُ، وَبِهَذَا الْوَجْهِ قَطَعَ صَاحِبُ الْحَاوِي. قَالَ: بِخِلَافِ مَا إذَا نَامَ الْمُعْتَكِفُ فَإِنَّهُ يُحْسَبُ زَمَانُ نَوْمِهِ كَالْمُسْتَيْقِظِ فِي جَرَيَانِ الْأَحْكَامِ عَلَيْهِ. هَذَا إذَا لَمْ يُخْرِجْهُ أَهْلُهُ مِنْ الْمَسْجِدِ، فَأَمَّا إذَا أَخْرَجُوهُ فَلَا يَنْقَطِعُ تَتَابُعُ اعْتِكَافِهِ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ.
وَقَالَ الْمُتَوَلِّي وَآخَرُونَ: هُوَ كَالْمَرِيضِ إنْ خِيفَ تَلْوِيثُ الْمَسْجِدِ مِنْهُ لَمْ يَبْطُلْ تَتَابُعُهُ بِالْإِخْرَاجِ وَإِلَّا فَفِيهِ الْقَوْلَانِ أصحهما: لَا يَبْطُلُ، أَمَّا إذَا جُنَّ فَإِنْ لَمْ يُخْرِجْهُ وَلِيُّهُ مِنْ الْمَسْجِدِ حَتَّى أَفَاقَ لَمْ يَبْطُلْ اعْتِكَافُهُ. قَالَ الْمُتَوَلِّي: لَكِنْ لَا يُحْسَبُ زَمَانُ الْجُنُونِ مِنْ اعْتِكَافِهِ؛ لِأَنَّ الْعِبَادَاتِ الْبَدَنِيَّةَ لَا يَصِحُّ مِنْ الْمَجْنُونِ أَدَاؤُهَا فِي حَالِ الْجُنُونِ، عَنْ إخْرَاجِهِ الْمُوَلِّي - فَإِنْ كَانَ لَا سَبِيلَ إلَى حِفْظِهِ فِي الْمَسْجِدِ - لَمْ يُبْطِلْ تَتَابُعَ اعْتِكَافِهِ بِلَا خِلَافٍ، وَإِنْ كَانَ يُمْكِنُ حِفْظُهُ قَالَ الْمُتَوَلِّي: فَهُوَ كَالْمَرِيضِ فَيَكُونُ فِيهِ

ج / 6 ص -354- الْخِلَافُ، وَالْمَذْهَبُ أَنَّهُ لَا يَنْقَطِعُ تَتَابُعُهُ، وَهُوَ الْجَارِي عَلَى الْقَاعِدَةِ1 فَإِنْ لَمْ يَخْرُجْ بِاخْتِيَارِهِ، وَبِهَذَا قَطَعَ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَالسَّرَخْسِيُّ وَصَاحِبُ الْعُدَّةِ وَآخَرُونَ، وَنَقَلَ الْمَاوَرْدِيُّ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ، وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ عَنْ نَصِّ الشَّافِعِيِّ فِي الْأُمِّ أَنَّهُ لَوْ بَقِيَ فِي الْجُنُونِ سِنِينَ ثُمَّ أَفَاقَ بَنَى، فَهَذَا هُوَ الصَّوَابُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ صَاحِبُ الشَّامِلِ: إذَا أَرَادَ الْمُعْتَكِفُ الْخُرُوجَ لِلْفَصْدِ وَالْحِجَامَةِ، فَإِنْ كَانَتْ الْحَاجَةُ دَاعِيَةً إلَيْهِ بِحَيْثُ لَا يُمْكِنُ تَأَخُّرُهُ جَازَ الْخُرُوجُ لَهُ، وَإِلَّا فَلَا، كَالْمَرَضِ يُفَرَّقُ فِيهِ بَيْنَ الْخَفِيفِ وَغَيْرِهِ كَمَا سَبَقَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"قَالَ فِي الْأُمِّ: وَإِنْ سَكِرَ فَسَدَ اعْتِكَافُهُ ثُمَّ قَالَ: وَإِنْ ارْتَدَّ ثُمَّ أَسْلَمَ بَنَى عَلَى اعْتِكَافِهِ. وَاخْتَلَفَ أَصْحَابُنَا فِيهِ عَلَى ثَلَاثَةِ طُرُقٍ (فَمِنْهُمْ) مَنْ قَالَ: لَا يَبْطُلُ فِيهِمَا، لِأَنَّهُمَا لَمْ يَخْرُجَا مِنْ الْمَسْجِدِ، وَتَأَوَّلَ قَوْلَهُ فِي السَّكْرَانِ عَلَى مَا إذَا سَكِرَ وَأُخْرِجَ أَنَّهُ لَا يَجُوزُ إقْرَارُهُ فِي الْمَسْجِدِ إذَا خَرَجَ لِيُقَامَ عَلَيْهِ الْحَدُّ (وَمِنْهُمْ) مَنْ قَالَ: يَبْطُلُ فِيهِمَا؛ لِأَنَّ السَّكْرَانَ خَرَجَ عَنْ أَنْ يَكُونَ مِنْ أَهْلِ الْمَقَامِ فِي الْمَسْجِدِ، وَالْمُرْتَدُّ خَرَجَ عَنْ أَنْ يَكُونَ مِنْ أَهْلِ الْعِبَادَاتِ، وَتَأَوَّلَ قَوْلَهُ فِي الْمُرْتَدِّ عَلَى مَا إذَا ارْتَدَّ فِي اعْتِكَافٍ غَيْرِ مُتَتَابَعٍ أَنَّهُ يَرْجِعُ وَيُتِمُّ مَا بَقِيَ (وَمِنْهُمْ) مَنْ حَمَلَ الْمَسْأَلَتَيْنِ عَلَى ظَاهِرِهِمَا. فَقَالَ فِي السَّكْرَانِ: يَبْطُلُ؛ لِأَنَّهُ لَيْسَ مِنْ أَهْلِ الْمَقَامِ فِي الْمَسْجِدِ. لِأَنَّهُ لَا يَجُوزُ إقْرَارُهُ فِيهِ فَصَارَ كَمَا لَوْ خَرَجَ مِنْ الْمَسْجِدِ، وَالْمُرْتَدُّ مِنْ أَهْلِ الْمَقَامِ فِيهِ؛ لِأَنَّهُ يَجُوزُ إقْرَارُهُ فِيهِ".
الشرح: هَذَانِ النَّصَّانِ مَشْهُورَانِ كَمَا ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ. فِيهِمَا طُرُقٌ مُتَشَعِّبَةٌ جَمَعَهُمَا الرَّافِعِيُّ وَنَقَّحَهَا. فَقَالَ فِي الْمَسْأَلَةِ سِتَّةُ طُرُقٍ: أصحها بُطْلَانُ اعْتِكَافِ السَّكْرَانِ وَالْمُرْتَدِّ جَمِيعًا بِطَرَآنِ السُّكْرِ وَالرِّدَّةِ؛ لِأَنَّهُمَا أَفْحَشُ مِنْ الْخُرُوجِ مِنْ الْمَسْجِدِ وَتَأَوَّلَ هَؤُلَاءِ نَصَّهُ فِي السَّكْرَانِ أَنَّهُ فِي اعْتِكَافٍ مُتَتَابِعٍ فَيَنْقَطِعُ وَنَصُّهُ فِي الْمُرْتَدِّ أَنَّهُ اعْتِكَافٌ غَيْرُ مُتَتَابِعٍ فَإِذَا أَسْلَمَ بَنَى؛ لِأَنَّ الرِّدَّةَ عِنْدَنَا لَا تُحْبِطُ الْأَعْمَالَ إلَّا إذَا مَاتَ مُرْتَدًّا. والطريق الثاني: لَا يَبْطُلُ فِيهِمَا؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ. والثالث: فِيهِمَا قَوْلَانِ. وَالرَّابِعُ: تَقْرِيرُ النَّصَّيْنِ وَبُطْلَانُهُ فِي السَّكْرَانِ دُونَ الْمُرْتَدِّ، وَذَكَرَ الْمُصَنِّفُ الْفَرْقَ وَهَذَا الطَّرِيقُ هُوَ الصَّحِيحُ عِنْدَ الشَّيْخِ أَبِي حَامِدٍ وَأَصْحَابِهِ، وَنَقَلَهُ صَاحِبُ الشَّامِلِ عَنْ أَكْثَرِ الْأَصْحَابِ. وَالْخَامِسُ: يَبْطُلُ السُّكْرُ لِامْتِدَادِ زَمَانِهِ، وَكَذَا الرِّدَّةُ إنْ طَالَ زَمَنُهَا، وَإِنْ قَصَرَ بَنَى. وَالسَّادِسُ: يَبْطُلُ بِالرِّدَّةِ دُونَ السُّكْرِ؛ لِأَنَّهُ كَالْيَوْمِ بِخِلَافِ الرِّدَّةِ لِأَنَّهَا تُنَافِي الْعِبَادَاتِ.
وَهَذَا الطَّرِيقُ حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ. قَالَ الرَّافِعِيُّ: وَلَمْ يَذْكُرْ غَيْرَهُمَا، وَمِمَّنْ صَحَّحَ الطَّرِيقَ الْأَوَّلَ وَهُوَ بُطْلَانُ الِاعْتِكَافِ فِيهِمَا الْقَفَّالُ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمْ، وَنَقَلَ الْمَاوَرْدِيُّ وَغَيْرُهُ أَنَّ الشَّافِعِيَّ أَمَرَ الرَّبِيعَ أَنْ يَضْرِبَ عَلَى مَسْأَلَةِ الْمُرْتَدِّ وَلَا تُقْرَأُ عَلَيْهِ قَالَ الْمَاوَرْدِيُّ:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعله: وهو الجاري على القاعدة أنه لم يخرج باختياره (ط).

ج / 6 ص -355- قَالَ هَذَا النَّاقِلُ عَنْ الشَّافِعِيِّ: مَذْهَبُ الشَّافِعِيِّ أَنَّهُ يَبْطُلُ الِاعْتِكَافُ؛ لِأَنَّهَا أَفْحَشُ مِنْ السُّكْرِ وَأَسْوَأُ حَالًا. وَاَللَّهُ أَعْلَمُ.
قَالَ الرَّافِعِيُّ: وَهَذَا الْخِلَافُ إنَّمَا هُوَ فِي أَنَّهُ هَلْ يُبْطِلُ مَا مَضَى مِنْ اعْتِكَافِهِ قَبْلَ الرِّدَّةِ وَالسُّكْرِ؟ وَيَجِبُ اسْتِئْنَافُهُ إذَا كَانَ مُعْتَكِفًا عَنْ نَذْرٍ مُتَتَابِعٍ؟ أَمْ يَبْقَى صَحِيحًا فَيُبْنَى عَلَيْهِ إذَا زَالَ السُّكْرُ وَالرِّدَّةُ؟ فَأَمَّا زَمَنُ الرِّدَّةِ وَالسُّكْرِ فَلَا يُعْتَدُّ بِهِ بِلَا خِلَافٍ. قَالَ: وَفِي وَجْهٍ شَاذٍّ يُعْتَدُّ بِزَمَانِ السُّكْرِ. قَالَ: وَأَشَارَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ إلَى أَنَّ الْخِلَافَ فِي الِاعْتِبَارِ بِزَمَانِ الرِّدَّةِ وَالسُّكْرِ، وَالصَّوَابُ مَا سَبَقَ، وَاَللَّهُ أَعْلَمُ. قَالَ الْمَاوَرْدِيُّ فَإِنْ قِيلَ: لِمَ قُلْتُمْ: إنَّ الرِّدَّةَ إذَا طَرَأَتْ فِي الصِّيَامِ تُبْطِلُهُ؟ وَفِي الِاعْتِكَافِ خِلَافٌ؟ قُلْنَا: لِأَنَّ الِاعْتِكَافَ يَتَخَلَّلُهُ مَا لَيْسَ مِنْهُ وَهُوَ الْخُرُوجُ لِقَضَاءِ حَاجَةِ الْإِنْسَانِ وَغَيْرِ ذَلِكَ بِخِلَافِ الصِّيَامِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ حَاضَتْ الْمُعْتَكِفَةُ خَرَجَتْ مِنْ الْمَسْجِدِ؛ لِأَنَّهُ لَا يُمْكِنُهَا الْمَقَامُ فِي الْمَسْجِدِ وَهَلْ يَبْطُلُ اعْتِكَافُهَا؟ يُنْظَرُ فِيهِ فَإِنْ كَانَ الِاعْتِكَافُ فِي مُدَّةٍ لَا يُمْكِنُ حِفْظُهَا مِنْ الْحَيْضِ لَمْ يَبْطُلْ فَإِذَا طَهُرَتْ بَنَتْ عَلَيْهِ كَمَا لَوْ حَاضَتْ فِي صَوْمِ[شَهْرَيْنِ مُتَتَابِعَيْنِ، وَإِنْ كَانَ فِي مُدَّةٍ يُمْكِنُ حِفْظُهَا مِنْ الْحَيْضِ بَطَلَ كَمَا لَوْ حَاضَتْ فِي صَوْمِ]1 ثَلَاثَةِ أَيَّامٍ مُتَتَابِعَةٍ".
الشرح: قَالَ الشَّافِعِيُّ فِي الْبُوَيْطِيِّ: إذَا حَاضَتْ الْمُعْتَكِفَةُ خَرَجَتْ. فَإِذَا طَهُرَتْ رَجَعَتْ وَبَنَتْ. هَكَذَا نَصَّ عَلَيْهِ وَنَقَلَهُ عَنْ نَصِّهِ فِي الْبُوَيْطِيِّ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ. قَالَ أَصْحَابُنَا: إذَا حَاضَتْ فِي اعْتِكَافِهَا لَزِمَهَا الْخُرُوجُ مِنْ الْمَسْجِدِ، فَإِذَا خَرَجَتْ وَطَهُرَتْ - فَإِنْ كَانَ اعْتِكَافُهَا تَطَوُّعًا وَأَرَادَتْ الْبِنَاءَ عَلَيْهِ - بَنَتْ، وَإِنْ كَانَ نَذْرًا غَيْرَ مُتَتَابِعٍ بَنَتْ، وَإِنْ كَانَ مُتَتَابِعًا - فَإِنْ كَانَ مُدَّةً لَا يُمْكِنُ حِفْظُهَا مِنْ الْحَيْضِ غَالِبًا بِأَنْ كَانَ أَكْثَرَ مِنْ خَمْسَةَ عَشْرَ يَوْمًا - لَمْ يُبْطِلْ التَّتَابُعَ بَلْ تَبْنِي عَلَيْهِ بِلَا خِلَافٍ، وَإِنْ كَانَتْ مُدَّةً يُمْكِنُ حِفْظُهَا مِنْ الْحَيْضِ كَخَمْسَةَ عَشْرَ فَمَا دُونَهَا فَطَرِيقَانِ أحدهما: يَنْقَطِعُ، وَبِهَذَا جَزَمَ الْمُصَنِّفُ وَطَائِفَةٌ. والثاني: فِيهِ خِلَافٌ كَالْخِلَافِ فِي انْقِطَاعِ تَتَابُعِ صَوْمِ كَفَّارَةِ الْيَمِينِ بِالْحَيْضِ إذَا أَوْجَبْنَا تَتَابُعَهُ. وَمِنْهُمْ مَنْ حَكَى هَذَا الْخِلَافَ وَجْهَيْنِ، وَمِنْهُمْ مِنْ حَكَاهُ قَوْلَيْنِ وَمِمَّنْ حَكَاهُ الْبَغَوِيّ، وَالْأَصَحُّ الِانْقِطَاعُ. قَالَ الْبَغَوِيّ:" وَلَوْ نَفِسَتْ فَهُوَ كَمَا لَوْ حَاضَتْ" وَاَللَّهُ أَعْلَمُ.
فرع: وَالْمُسْتَحَاضَةُ الْمُعْتَكِفَةُ لَا يَجُوزُ لَهَا الْخُرُوجُ مِنْ الْمَسْجِدِ إنْ كَانَ اعْتِكَافُهَا نَذْرًا، سَوَاءٌ الْمُتَتَابِعُ وَغَيْرُهُ؛ لِأَنَّهَا كَالطَّاهِرِ، وَلَكِنْ تَحْتَرِزُ عَنْ تَلْوِيثِ الْمَسَاجِدِ، وَقَدْ ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ عَنْ عَائِشَةَ رضي الله عنها قَالَتْ:"اعْتَكَفَتْ مَعَ النَّبِيِّ صلى الله عليه وسلم امْرَأَةٌ مِنْ أَزْوَاجِهِ وَهِيَ مُسْتَحَاضَةٌ، فَكَانَتْ تَرَى الدَّمَ وَالصُّفْرَةَ وَالطَّسْتُ تَحْتَهَا وَهِيَ تُصَلِّي" وَمِمَّنْ ذَكَرَ الْمَسْأَلَةَ صَاحِبُ الْحَاوِي وَابْنُ الْمُنْذِرِ وَأَشَارَ إلَى أَنَّهَا مُجْمَعٌ عَلَيْهَا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش و ق فتأمل (ط).

ج / 6 ص -356- فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْمُعْتَكِفَةِ إذَا حَاضَتْ
 قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَلْزَمُهَا الْخُرُوجُ مِنْ الْمَسْجِدِ، وَإِذَا خَرَجَتْ سَكَنَتْ فِي بَيْتِهَا كَمَا كَانَتْ قَبْلَ الِاعْتِكَافِ حَتَّى يَنْقَطِعَ حَيْضُهَا، ثُمَّ تَعُودُ إلَى اعْتِكَافِهَا، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَمْرِو بْنِ دِينَارٍ وَالزُّهْرِيِّ وَرَبِيعَةَ وَالْأَوْزَاعِيِّ وَمَالِكٍ وَأَبِي حَنِيفَةَ، قَالَ: قَالَ أَبُو قِلَابَةَ: تَضْرِبُ خِبَاءَهَا عَلَى بَابِ الْمَسْجِدِ، قَالَ النَّخَعِيُّ: تَضْرِبُهُ فِي دَارِهَا حَتَّى تَطْهُرَ فَتَعُودَ إلَى الِاعْتِكَافِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ أَحْرَمَ الْمُعْتَكِفُ بِالْحَجِّ، فَإِنْ أَمْكَنَهُ أَنْ يُتِمَّ الِاعْتِكَافَ ثُمَّ يَخْرُجَ لَمْ يَجُزْ أَنْ يَخْرُجَ، فَإِنْ خَرَجَ بَطَلَ اعْتِكَافُهُ؛ لِأَنَّهُ غَيْرُ مُحْتَاجٍ إلَى الْخُرُوجِ، وَإِنْ خَافَ فَوْتَ الْحَجِّ لِلْحَجِّ؛ لِأَنَّ الْحَجَّ يَجِبُ بِالشَّرْعِ فَلَا يَتْرُكُهُ بِالِاعْتِكَافِ، فَإِذَا خَرَجَ بَطَلَ اعْتِكَافُهُ؛ لِأَنَّ الْخُرُوجَ[حَصَلَ] بِاخْتِيَارِهِ؛ لِأَنَّهُ كَانَ يَسَعُهُ أَنْ يُؤَخِّرَهُ".
الشرح: قَالَ أَصْحَابُنَا: يَصِحُّ إحْرَامُ الْمُعْتَكِفِ بِالْحَجِّ وَالْعُمْرَةِ، فَإِذَا أَحْرَمَ بِهِمَا أَوْ بِأَحَدِهِمَا وَالْوَقْتُ وَاسِعٌ بِحَيْثُ يُمْكِنُ إتْمَامُ الِاعْتِكَافِ ثُمَّ إدْرَاكُ الْحَجِّ لَزِمَهُ إتْمَامُ الِاعْتِكَافِ، وَإِنْ ضَاقَ الْوَقْتُ لَزِمَهُ الْخُرُوجُ لِلْحَجِّ وَيَنْقَطِعُ اعْتِكَافُهُ الْمُتَتَابِعُ فَإِذَا عَادَ مِنْ الْحَجِّ لَزِمَهُ اسْتِئْنَافُهُ بِلَا خِلَافٍ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَاَللَّهُ أَعْلَمُ. .
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ خَرَجَ مِنْ الْمَسْجِدِ نَاسِيًا لَمْ يَبْطُلْ اعْتِكَافُهُ، لِقَوْلِهِ صلى الله عليه وسلم:"رُفِعَ عَنْ أُمَّتِي الْخَطَأُ وَالنِّسْيَانُ وَمَا اُسْتُكْرِهُوا عَلَيْهِ" وَلِأَنَّهُ لَوْ أَكَلَ فِي الصَّوْمِ نَاسِيًا لَمْ يَبْطُلْ فَكَذَلِكَ إذَا خَرَجَ مِنْ الِاعْتِكَافِ نَاسِيًا لَمْ يَبْطُلْ، وَإِنْ خَرَجَ مُكْرَهًا مَحْمُولًا لَمْ يَبْطُلْ اعْتِكَافُهُ لِلْخَبَرِ، وَلِأَنَّهُ لَوْ أَوْجَرَ الصَّائِمُ فِي فِيهِ طَعَامًا لَمْ يَبْطُلْ صَوْمُهُ فَكَذَلِكَ هَذَا، فَإِنْ أَكْرَهَهُ حَتَّى خَرَجَ بِنَفْسِهِ فَفِيهِ قَوْلَانِ كَالصَّائِمِ إذَا أُكْرِهَ حَتَّى أَكَلَ بِنَفْسِهِ، وَإِنْ أَخْرَجَهُ السُّلْطَانُ لِإِقَامَةِ الْحَدِّ عَلَيْهِ فَإِنْ كَانَ قَدْ ثَبَتَ الْحَدُّ بِإِقْرَارِهِ بَطَلَ اعْتِكَافُهُ، لِأَنَّهُ خَرَجَ بِاخْتِيَارِهِ وَإِنْ ثَبَتَ بِالْبَيِّنَةِ فَفِيهِ وَجْهَانِ أحدهما: يَبْطُلُ؛ لِأَنَّهُ اخْتَارَ سَبَبَهُ وَهُوَ الشُّرْبُ وَالسَّرِقَةُ والثاني: لَا يَبْطُلُ؛ لِأَنَّهُ لَمْ يَشْرَبْ وَلَمْ يَسْرِقْ، لِيَخْرُجَ وَيُقَامَ عَلَيْهِ الْحَدُّ وَإِنْ خَافَ مِنْ ظَالِمٍ فَخَرَجَ وَاسْتَتَرَ لَمْ يَبْطُلْ اعْتِكَافُهُ؛ لِأَنَّهُ مُضْطَرٌّ إلَى الْخُرُوجِ بِسَبَبٍ هُوَ مَعْذُورٌ فِيهِ فَلَمْ يَبْطُلْ اعْتِكَافُهُ".
الشرح: هَذَا الْحَدِيثُ حَدِيثٌ حَسَنٌ رَوَاهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا، وَلَفْظُهُمَا عَنْ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:"إنَّ اللَّهَ تَعَالَى تَجَاوَزَ لِي عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ وَمَا اُسْتُكْرِهُوا عَلَيْهِ".
أَمَّا الْأَحْكَامُ: فَفِي الْفَصْلِ مَسَائِلُ:
إحداها: إذَا خَرَجَ مِنْ الْمَسْجِدِ نَاسِيًا لِلِاعْتِكَافِ لَمْ يَبْطُلْ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ. قَالَ الرَّافِعِيُّ: وَقِيلَ فِي بُطْلَانِهِ قَوْلَانِ قَالَ: فإن قلنا: لَا يَبْطُلُ فَلَمْ يَتَذَكَّرْ إلَّا بَعْدَ طُولِ الزَّمَانِ فَوَجْهَانِ، كَمَا لَوْ أَكَلَ كَثِيرًا نَاسِيًا ذَكَرَ الْوَجْهَيْنِ أَيْضًا الْمُتَوَلِّي وَغَيْرُهُ، وَالْأَصَحُّ أَنَّهُ لَا يَبْطُلُ.
الثانية: لَوْ حُمِلَ مُكْرَهًا فَأُخْرِجَ لَمْ يَبْطُلْ اعْتِكَافُهُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ

ج / 6 ص -357- قَطَعَ الْجُمْهُورُ، قَالَ الرَّافِعِيُّ: وَقِيلَ فِي بُطْلَانِهِ قَوْلَانِ كَالْمُكْرَهِ؛ لِأَنَّهُ فَارَقَ الْمَسْجِدَ بِعُذْرٍ، وَإِنْ أُكْرِهَ حَتَّى خَرَجَ بِنَفْسِهِ فَطَرِيقَانِ أصحهما: فِيهِ قَوْلَانِ كَالْإِكْرَاهِ عَلَى الْأَكْلِ فِي الصَّوْمِ أصحهما: لَا يَبْطُلُ اعْتِكَافُهُ والثاني: يَبْطُلُ. وَالطَّرِيقُ الثَّانِي: لَا يَبْطُلُ قَوْلًا وَاحِدًا. وَلَوْ خَافَ الْمُعْتَكِفُ مِنْ ظَالِمٍ فَخَرَجَ وَاسْتَتَرَ فَفِي بُطْلَانِ اعْتِكَافِهِ قَوْلَانِ كَالْمُكْرَهِ أصحهما: لَا يَبْطُلُ، وَمِمَّنْ أَنْكَرَ الْقَوْلَيْنِ فِيهِ الْبَغَوِيّ وَالرَّافِعِيُّ وَآخَرُونَ، وَأَنْكَرَ جَمَاعَةٌ عَلَى الْمُصَنِّفِ كَوْنَهُ جَزَمَ فِي مَسْأَلَةِ الْخَائِفِ مِنْ ظَالِمٍ بِأَنَّهُ لَا يَبْطُلُ وَذَكَرَ فِي الْمُكْرَهِ الْقَوْلَيْنِ مَعَ أَنَّ حُكْمَهُمَا جَمِيعًا سَوَاءٌ وَهَذَا الْإِنْكَارُ وَإِنْ كَانَ مُتَّجِهًا فَجَوَابُهُ أَنَّهُ فَرْعُ مَسْأَلَةِ الظَّالِمِ عَلَى الْأَصَحِّ وَاقْتَصَرَ عَلَيْهِ قَالَ الْبَغَوِيّ: وَلَوْ خَافَ مِنْ شَيْءٍ آخَرَ غَيْرَ الظَّالِمِ فَخَرَجَ فَفِيهِ الْقَوْلَانِ وَمُرَادُهُ إذَا خَافَ مِنْ حَيَّةٍ أَوْ حَرِيقٍ أَوْ انْهِدَامٍ وَنَحْوِ ذَلِكَ فَأَمَّا: إذَا خَافَ مِمَّنْ يُطَالِبُهُ بِحَقٍّ وَاجِبٍ عَلَيْهِ فَهُوَ ظَالِمٌ بِالتَّغَيُّبِ، عَنْهُ فَإِذَا خَرَجَ بَطَلَ اعْتِكَافُهُ قَوْلًا وَاحِدًا، وَإِنْ خَافَ مِمَّنْ عَلَيْهِ دَيْنٌ وَهُوَ عَاجِزٌ عَنْهُ فَخَرَجَ، فَفِيهِ الْقَوْلَانِ كَالْمُكْرَهِ؛ لِأَنَّ مُطَالَبَتَهُ حِينَئِذٍ حَرَامٌ، فَهُوَ خَارِجٌ لِلْخَوْفِ مِنْ ظَالِمٍ، وَاَللَّهُ أَعْلَمُ.
الثالثة: إذَا أَخْرَجَهُ السُّلْطَانُ، قَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ: إذَا خَلَّاهُ السُّلْطَانُ عَادَ إلَى الْمَسْجِدِ وَبَنَى، قَالَ أَصْحَابُنَا: إذَا أَخْرَجَهُ فَلَهُ ثَلَاثَةُ أَحْوَالٍ:
أَحَدُهَا: أَنْ يَكُونَ السُّلْطَانُ مُحِقًّا فِي إخْرَاجِهِ فَأَخْرَجَهُ لِغَيْرِ عُقُوبَةٍ بِأَنْ وَجَبَ عَلَيْهِ حَقٌّ وَهُوَ يُمَاطِلُ بِهِ مَعَ قُدْرَتِهِ عَلَيْهِ، أَوْ يَمْتَنِعُ مِنْ أَدَائِهِ فَيَبْطُلُ اعْتِكَافُهُ، بِلَا خِلَافٍ؛ لِأَنَّهُ مُقَصِّرٌ وَخَارِجٌ بِاخْتِيَارِهِ فِي الْحَقِيقَةِ.
الثاني: أَنْ يَكُونَ السُّلْطَانُ ظَالِمًا لَهُ فِي إخْرَاجِهِ بِأَنْ أَخْرَجَهُ لِمُصَادَرَةٍ أَوْ نَحْوِهَا مِمَّا لَيْسَ عَلَيْهِ أَوْ لِدَيْنٍ عَاجِزٍ عَنْهُ وَنَحْوِ ذَلِكَ، لَمْ يَبْطُلْ اعْتِكَافُهُ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَابْنُ الصَّبَّاغُ وَالْجُمْهُورُ.
وَقِيلَ: هُوَ كَالْمُكْرَهِ فَيَكُونُ فِيهِ الْقَوْلَانِ، وَبِهَذَا جَزَمَ الْبَغَوِيّ وَالْمُتَوَلِّي وَالرَّافِعِيُّ، وَلَعَلَّ الْأَوَّلِينَ فَرَّعُوهُ عَلَى الْمَذْهَبِ، وَهُوَ أَنَّهُ لَا يَبْطُلُ.
الثالث: أَنْ يُخْرِجَهُ لِيُقِيمَ عَلَيْهِ عُقُوبَةً شَرْعِيَّةً مِنْ حَدٍّ أَوْ قِصَاصٍ أَوْ تَعْزِيرٍ فَإِنْ ثَبَتَ ذَلِكَ عَلَيْهِ بِإِقْرَارِهِ بَطَلَ اعْتِكَافُهُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَإِنْ ثَبَتَ بِالْبَيِّنَةِ، فَنَصُّ الشَّافِعِيِّ أَنَّهُ لَا يَبْطُلُ وَلَا يَنْقَطِعُ بِهِ تَتَابُعُهُ فَإِذَا عَادَ بَنَى، وَلِلْأَصْحَابِ طَرِيقَانِ أصحهما: لَا يَبْطُلُ تَتَابُعُهُ قَوْلًا وَاحِدًا كَمَا نَصَّ عَلَيْهِ، وَبِهَذَا قَطَعَ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَالْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَجُمْهُورُ الْعِرَاقِيِّينَ. والثاني: فِيهِ وَجْهَانِ أصحهما: لَا يَبْطُلُ تَتَابُعُهُ، وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُصَنِّفُ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمْ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ الْفَرْقِ بَيْنَ أَنْ يَثْبُتَ الْحَدُّ بِالْإِقْرَارِ أَوْ الْبَيِّنَةِ صَحِيحٌ، كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَقَدْ ذَكَرَهُ أَيْضًا الْبَغَوِيّ وَالرَّافِعِيُّ وَغَيْرُهُمَا، وَأَشَارَ صَاحِبُ الْبَيَانِ إلَى أَنَّ الْمُصَنِّفَ كَالْمُنْفَرِدِ بِهَذَا التَّفْصِيلِ، وَأَنَّ الْأَكْثَرِينَ جَزَمُوا بِأَنَّهُ لَا يَبْطُلُ اعْتِكَافُهُ إذَا أَخْرَجَهُ السُّلْطَانُ لِإِقَامَةِ الْحَدِّ، وَلَمْ يَتَعَرَّضُوا لِلْفَرْقِ بَيْنَ الثُّبُوتُ بِإِقْرَارٍ أَوْ بَيِّنَةٍ، وَهَذَا الَّذِي أَشَارَ إلَيْهِ صَاحِبُ الْبَيَانِ ضَعِيفٌ، فَقَدْ

ج / 6 ص -358- ذَكَرَ التَّفْصِيلَ غَيْرُ الْمُصَنِّفِ كَمَا سَبَقَ، وَأَمَّا الْأَكْثَرُونَ فَكَلَامُهُمْ مَحْمُولٌ عَلَى مَا إذَا ثَبَتَ بِإِقْرَارٍ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ فِي الْأُمِّ: إذَا نَذَرَ اعْتِكَافًا ثُمَّ دَخَلَ مَسْجِدًا فَاعْتَكَفَ فِيهِ ثُمَّ انْهَدَمَ الْمَسْجِدُ، فَإِنْ أَمْكَنَهُ أَنْ يُقِيمَ فِيهِ أَقَامَ حَتَّى يُتِمَّ اعْتِكَافَهُ، وَإِنْ لَمْ يُمْكِنْهُ خَرَجَ، فَإِذَا بُنِيَ الْمَسْجِدُ عَادَ وَتَمَّمَ اعْتِكَافَهُ، هَذَا نَصُّهُ، قَالَ أَصْحَابُنَا: إنْ بَقِيَ مَوْضِعٌ يُمْكِنُ الْإِقَامَةُ فِيهِ أَقَامَ وَلَا يَجُوزُ أَنْ يَخْرُجَ إنْ كَانَ اعْتِكَافًا مَنْذُورًا، وَإِنْ لَمْ يَبْقَ مِنْهُ مَوْضِعٌ تُمْكِنُ الْإِقَامَةُ فِيهِ خَرَجَ فَأَتَمَّ اعْتِكَافَهُ فِي غَيْرِهِ مِنْ الْمَسْجِدِ، وَلَا يَبْطُلُ اعْتِكَافُهُ بِالْخُرُوجِ؛ لِأَنَّهُ لِحَاجَةٍ.
قَالَ أَصْحَابُنَا: وَأَمَّا قَوْلُ الشَّافِعِيِّ: فَإِذَا بُنِيَ الْمَسْجِدُ عَادَ وَتَمَّمَ اعْتِكَافَهُ، فَلَهُ تَأْوِيلَانِ1 أحدهما: أَنَّهُ عَيَّنَ الْمَسْجِدَ الْحَرَامَ أَوْ مَسْجِدَ الْمَدِينَةِ وَالْأَقْصَى، وَقُلْنَا: يَتَعَيَّنُ. والثاني: مُرَادُهُ إذَا نَذَرَ اعْتِكَافًا غَيْرَ مُتَتَابِعٍ وَلَا مُتَعَلِّقٍ بِزَمَانٍ مُعَيَّنٍ، فَإِذَا انْهَدَمَ فَلَهُ الْخِيَارُ إنْ شَاءَ انْتَظَرَ بِنَاءَهُ، وَإِنْ شَاءَ اعْتَكَفَ فِي غَيْرِهِ. والثالث: مُرَادُهُ إذَا كَانَ فِي قَرْيَةٍ لَيْسَ فِيهَا إلَّا مَسْجِدٌ وَاحِدٌ وَانْهَدَمَ. وَالرَّابِعُ: حَكَاهُ صَاحِبُ الشَّامِلِ أَنَّهُ قَالَهُ لِلِاسْتِحْبَابِ، لِأَنَّهُ يُسْتَحَبُّ أَنْ يَعْتَكِفَ فِي الْمَسْجِدِ الَّذِي نَذَرَ فِيهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَإِنْ خَرَجَ لِعُذْرٍ ثُمَّ زَالَ الْعُذْرُ وَتَمَكَّنَ مِنْ الْعَوْدِ فَلَمْ يَعُدْ بَطَلَ اعْتِكَافُهُ؛ لِأَنَّهُ تَرَكَ الِاعْتِكَافَ مِنْ غَيْرِ عُذْرٍ فَأَشْبَهَ إذَا خَرَجَ مِنْ غَيْرِ عُذْرٍ".
الشرح: قَالَ أَصْحَابُنَا: حَيْثُ خَرَجَ لِعُذْرٍ لَا يَقْطَعُ التَّتَابُعَ، ثُمَّ قَضَى شُغْلَهُ وَزَالَ عُذْرُهُ لَزِمَهُ الْمُبَادَرَةُ بِالرُّجُوعِ إلَى الْمَسْجِدِ عِنْدَ فَرَاغِهِ إنْ كَانَ نَذْرُهُ مُتَتَابِعًا، فَإِنْ أَخَّرَ الرُّجُوعَ مِنْ غَيْرِ عُذْرٍ بَطَلَ اعْتِكَافُهُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَلْ يَجِبُ تَجْدِيدُ النِّيَّةِ إذَا عَادَ؟ فِيهِ كَلَامٌ سَنَذْكُرُهُ فِي آخِرِ الْبَابِ إنْ شَاءَ اللَّهُ تَعَالَى، وَقَدْ سَبَقَ بَعْضُهُ فِي فَصْلِ النِّيَّةِ مِنْ هَذَا الْبَابِ، وَبِاَللَّهِ التَّوْفِيقُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"وَلَا يَجُوزُ لِلْمُعْتَكِفِ الْمُبَاشَرَةُ بِشَهْوَةٍ؛ لقوله تعالى: {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} [البقرة: من الآية187] فَإِنْ جَامَعَ فِي الْفَرْجِ ذَاكِرًا لِلِاعْتِكَافِ عَالِمًا بِالتَّحْرِيمِ، فَسَدَ اعْتِكَافُهُ، لِأَنَّهُ أَحَدُ مَا يُنَافِي الِاعْتِكَافَ فَأَشْبَهَ الْخُرُوجَ مِنْ الْمَسْجِدِ، وَإِنْ بَاشَرَ فِيمَا دُونَ الْفَرْجِ بِشَهْوَةٍ أَوْ قَبَّلَ بِشَهْوَةٍ فَفِيهِ قَوْلَانِ، قَالَ فِي الْإِمْلَاءِ: يَبْطُلُ، وَهُوَ الصَّحِيحُ؛ لِأَنَّهُ مُبَاشَرَةٌ مُحَرَّمَةٌ فِي الِاعْتِكَافِ، فَبَطَلَ بِهَا كَالْجِمَاعِ. وَقَالَ فِي الْأُمِّ: لَا يَبْطُلُ؛ لِأَنَّهَا مُبَاشَرَةٌ لَا تُبْطِلُ الْحَجَّ. فَلَمْ تُبْطِلْ الِاعْتِكَافَ كَالْمُبَاشَرَةِ بِغَيْرِ شَهْوَةٍ، وَقَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: لَوْ قَالَ قَائِلٌ: إنَّهُ إنْ أَنْزَلَ بَطَلَ، وَإِنْ لَمْ يُنْزِلْ لَمْ يَبْطُلْ كَالْقُبْلَةِ فِي الصَّوْمِ كَانَ مَذْهَبًا، وَهَذَا قَوْلٌ لَمْ يَذْهَبْ إلَيْهِ أَحَدٌ مِنْ أَصْحَابِنَا وَيُخَالِفُ الصَّوْمَ فَإِنَّ الْقُبْلَةَ فِيهِ لَا تَحْرُمُ عَلَى الْإِطْلَاقِ فَلَمْ يَبْطُلْ عَلَى الْإِطْلَاقِ وَالْقُبْلَةُ فِي الِاعْتِكَافِ مُحَرَّمَةٌ عَلَى الْإِطْلَاقِ فَأَبْطَلَتْهُ عَلَى الْإِطْلَاقِ وَيَجُوزُ أَنْ يُبَاشِرَ بِغَيْرِ شَهْوَةٍ وَلَا يَبْطُلُ اعْتِكَافُهُ؛ لِحَدِيثِ عَائِشَةَ رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش و ق ولعل الصواب: تأويلات (أحدها) لشمول قول الشافعي على أربعة تأويلات للأصحاب فليحرر (ط).

ج / 6 ص -359- عنها قَالَتْ:"كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُدْنِي إلَيَّ رَأْسَهُ فَأُرَجِّلُهُ" وَإِنْ بَاشَرَ نَاسِيًا لَمْ يَبْطُلْ اعْتِكَافُهُ؛ لِقَوْلِهِ صلى الله عليه وسلم:"رُفِعَ عَنْ أُمَّتِي الْخَطَأُ وَالنِّسْيَانُ وَمَا اُسْتُكْرِهُوا عَلَيْهِ" وَلِأَنَّ كُلَّ عِبَادَةٍ أَبْطَلَتْهَا مُبَاشَرَةُ الْعَامِدِ لَمْ تُبْطِلْهَا مُبَاشَرَةُ النَّاسِي كَالصَّوْمِ، وَإِنْ بَاشَرَهَا وَهُوَ جَاهِلٌ بِالتَّحْرِيمِ لَمْ يَبْطُلْ؛ لِأَنَّ الْجَاهِلَ كَالنَّاسِي، وَقَدْ بَيَّنَّا ذَلِكَ فِي الصَّلَاةِ وَالصَّوْمِ".
الشرح: قَوْلُهُ: مُبَاشَرَةٌ مُحَرَّمَةٌ احْتِرَازٌ مِنْ الْمُبَاشَرَةِ بِغَيْرِ شَهْوَةٍ وَقَوْلُهُ: مُبَاشَرَةٌ لَا تُبْطِلُ الْحَجَّ احْتِرَازٌ مِنْ الْجِمَاعِ.
أما أحكام الفصل: فَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ يَجُوزُ لِلْمُعْتَكِفِ الْمُبَاشَرَةُ بِغَيْرِ شَهْوَةٍ بِالْيَدِ وَالْقُبْلَةِ عَلَى سَبِيلِ الشَّفَقَةِ وَالْإِكْرَامِ، أَوْ لِقُدُومِهَا مِنْ سَفَرٍ وَنَحْوِ ذَلِكَ، لِحَدِيثِ عَائِشَةَ وَهُوَ فِي الصَّحِيحَيْنِ، قَالَ الْمَاوَرْدِيُّ: لَكِنَّهُ يُكْرَهُ وَيَحْرُمُ عَلَيْهِ الْجِمَاعُ وَجَمِيعُ الْمُبَاشَرَاتِ بِالشَّهْوَةِ بِلَا خِلَافٍ، وَاتَّفَقَ أَصْحَابُنَا عَلَى ذَلِكَ، وَنَقَلَ الْمَاوَرْدِيُّ وَآخَرُونَ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ وَالْقَاضِي أَبُو الطَّيِّبِ. وَأَمَّا قَوْلُ صَاحِبِ الْعُدَّةِ: فَأَمَّا الْمُبَاشَرَةُ مِنْ الْقُبْلَةِ وَاللَّمْسِ وَنَحْوِهِمَا فَهَلْ يَحْرُمُ؟ فِيهِ قَوْلَانِ فَغَلَطٌ مِنْهُ، وَالصَّوَابُ الْقَطْعُ بِتَحْرِيمِهَا، وَإِنَّمَا الْقَوْلَانِ فِي إفْسَادِ الِاعْتِكَافِ بِهَا، وَكَلَامُهُ فِي تَفْرِيعِ ذَلِكَ يَقْتَضِي أَنَّ مُرَادَهُ أَنَّ التَّحْرِيمَ مُتَّفَقٌ عَلَيْهِ وَإِنَّمَا الْخِلَافُ فِي الْإِفْسَادِ، وَكَأَنَّهُ وَقَعَ مِنْهُ سَبْقُ قَلَمٍ.
وَقَرِيبٌ مِنْ عِبَارَتِهِ عِبَارَةُ الْغَزَالِيِّ فِي الْوَسِيطِ، فَإِنَّهُ قَالَ: فِي مُقَدِّمَاتِ الْجِمَاعِ كَالْقُبْلَةِ وَالْمُعَانَقَةِ قَوْلَانِ أحدهما: يَحْرُمُ وَيُفْسِدُ كَمَا فِي الْحَجِّ والثاني: لَا، كَمَا فِي الصَّوْمِ، هَذَا لَفْظُهُ وَفِيهِ إنْكَارَانِ. أحدهما: أَنَّهُ أَوْهَمَ أَنَّ الْخِلَافَ جَارٍ فِي التَّحْرِيمِ، وَالتَّحْرِيمُ مُتَّفَقٌ عَلَيْهِ، وَإِنَّمَا الْخِلَافُ فِي الْإِفْسَادِ. والثاني: قَوْلُهُ: وَيُفْسِدُ كَمَا فِي الْحَجِّ، وَمَعْلُومٌ أَنَّ الْحَجَّ لَا يَفْسُدُ بِغَيْرِ الْجِمَاعِ مِنْ الْمُبَاشَرَاتِ، وَالصَّوَابُ الْجَزْمُ بِالتَّحْرِيمِ فَلَا خِلَافَ فِيهِ، وَإِنَّمَا ذَكَرْتُ قَوْلَ الْغَزَالِيِّ وَصَاحِبِ الْعُدَّةِ لِبَيَانِ الْغَلَطِ فِيهِمَا، لِئَلَّا يُغْتَرَّ بِهِمَا وَيُتَوَهَّمَ فِي الْمَسْأَلَةِ خِلَافٌ فِي التَّحْرِيمِ مَعَ أَنَّهُ حَرَامٌ بِلَا خِلَافٍ، وَاَللَّهُ أَعْلَمُ. فَإِنْ جَامَعَ الْمُعْتَكِفُ ذَاكِرًا لِلِاعْتِكَافِ عَالِمًا بِتَحْرِيمِهِ، بَطَلَ اعْتِكَافُهُ بِإِجْمَاعِ الْمُسْلِمِينَ سَوَاءٌ كَانَ جِمَاعُهُ فِي الْمَسْجِدِ أَوْ عِنْدَ خُرُوجِهِ، لِقَضَاءِ الْحَاجَةِ وَنَحْوِهِ مِنْ الْأَعْذَارِ الَّتِي يَجُوزُ لَهَا الْخُرُوجُ، وَقَدْ سَبَقَ وَجْهٌ شَاذٌّ أَنَّهُ لَا يَبْطُلُ إذَا جَامَعَ حَالَ خُرُوجِهِ لِقَضَاءِ الْحَاجَةِ مِنْ غَيْرِ مُكْثٍ، وَقَدْ سَبَقَ تَضْعِيفُهُ، فَإِنْ جَامَعَ نَاسِيًا لِلِاعْتِكَافِ أَوْ جَاهِلًا تَحْرِيمَهُ لَمْ يَبْطُلْ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَجَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ، وَقَالَ أَكْثَرُ الْخُرَاسَانِيِّينَ فِيهِ الْخِلَافُ السَّابِقُ فِي نَظِيرِهِ فِي الصَّوْمِ، وَاَللَّهُ - تَعَالَى - أَعْلَمُ.
وَنَقَلَ الْمُزَنِيّ عَنْ نَصِّ الشَّافِعِيِّ فِي بَعْضِ الْمَوَاضِعِ أَنَّ الِاعْتِكَافَ لَا يُفْسِدُهُ مِنْ الْوَطْءِ إلَّا مَا يُوجِبُ الْحَدَّ، قَالَ إمَامُ الْحَرَمَيْنِ: مُقْتَضَى هَذَا أَنْ لَا يَفْسُدَ بِالْوَطْءِ فِي الدُّبُرِ وَوَطْءِ الْبَهِيمَةِ إذْ لَمْ نُوجِبْ فِيهِمَا الْحَدَّ، وَهَذَا الَّذِي قَالَهُ الْإِمَامُ عَجَبٌ فَإِنَّ الْمَذْهَبَ الْمَشْهُورَ أَنَّ الِاعْتِكَافَ يَفْسُدُ بِكُلِّ وَطْءٍ

ج / 6 ص -360- سَوَاءٌ الْمَرْأَةُ وَالْبَهِيمَةُ وَاللِّوَاطُ وَغَيْرُهُ، وَلَا خِلَافَ فِي هَذَا. وأما: نَصُّ الشَّافِعِيِّ الْمَذْكُورُ فَمَحْمُولٌ عَلَى أَنَّهُ لَا يَفْسُدُ بِالْمُبَاشَرَةِ بِالذَّكَرِ فِيمَا دُونَ الْفَرْجِ لَا أَنَّهُ أَرَادَ حَقِيقَةَ الْفَرْجِ، وَكَلَامُ الْمُزَنِيِّ ثُمَّ أَصْحَابِنَا أَجْمَعِينَ فِي جَمِيعِ الطُّرُقِ مُصَرِّحٌ بِمَا ذَكَرْتُهُ، وَمَنْ أَطْرَفِ الْعَجَائِبِ قَوْلُ إمَامِ الْحَرَمَيْنِ هَذَا مَعَ عُلُوِّ مَرْتَبَتِهِ وَتَفَذُّذِهِ فِي الْعُلُومِ مُطْلَقًا رحمه الله وَاَللَّهُ أَعْلَمُ.
أَمَّا إذَا لَمَسَ أَوْ قَبَّلَ بِشَهْوَةٍ أَوْ بَاشَرَ فِيمَا دُونَ الْفَرْجِ بِذَكَرِهِ مُتَعَمِّدًا عَالِمًا، فَفِيهِ نَصَّانِ لِلشَّافِعِيِّ، وَقَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: اضْطَرَبَتْ النُّصُوصُ فِيهِ، وَلِلْأَصْحَابِ فِي الْمَسْأَلَةِ طُرُقٌ ذَكَرَ الْمُصَنِّفُ مِنْهَا طَرِيقَيْنِ أحدهما: فِي فَسَادِ الِاعْتِكَافِ بِذَلِكَ قَوْلَانِ أصحهما: يَفْسُدُ والثاني: لَا. والطريق الثاني: إنْ أَنْزَلَ فَسَدَ وَإِلَّا فَلَا، وَذَكَرَ الطَّبَرِيُّ فِي الْعُدَّةِ طَرِيقًا آخَرَ أَنَّهُ لَا يَفْسُدُ قَوْلًا وَاحِدًا، كَمَا لَا يَفْسُدُ الصَّوْمُ، قَالَ: وَهَذَا الْقَائِلُ تَأَوَّلَ نَصَّ الشَّافِعِيِّ فِي الْإِفْسَادِ عَلَى أَنَّهُ أَرَادَ بِالْمُبَاشَرَةِ الْجِمَاعَ، قَالَ: وَمَنْ قَالَ بِالْقَوْلَيْنِ اخْتَلَفُوا (مِنْهُمْ) مَنْ قَالَ: هُمَا إذَا أَنْزَلَ فَإِنْ لَمْ يُنْزِلْ لَمْ يَفْسُدْ قَطْعًا (وَمِنْهُمْ) مَنْ قَالَ: قَوْلَانِ سَوَاءٌ أَنْزَلَ أَمْ لَا، هَذَا نَقْلُ الطَّبَرِيِّ، وَقَالَ إمَامُ الْحَرَمَيْنِ: اللَّائِقُ بِالتَّحْقِيقِ الْقَطْعُ بِأَنَّ الْمُبَاشَرَةَ مَعَ الْإِنْزَالِ يَفْسُدُ بِهَا الِاعْتِكَافُ، وَإِنَّمَا الْقَوْلَانِ إذَا لَمْ يَكُنْ إنْزَالٌ، قَالَ: وَذَكَرَ بَعْضُ أَصْحَابِنَا قَوْلَيْنِ فِي الْمُبَاشَرَةِ مَعَ الْإِنْزَالِ، قَالَ: وَهَذَا مَشْهُورٌ فِي الْحِكَايَةِ وَلَا اتِّجَاهَ لَهُ أَصْلًا، ثُمَّ قَالَ: وَظَاهِرُ اعْتِبَارِ فَسَادِ الِاعْتِكَافِ بِفَسَادِ الصَّوْمِ.
وَقَالَ الْمَحَامِلِيُّ فِي كِتَابَيْهِ الْمَجْمُوعِ وَالتَّجْرِيدِ، وَصَاحِبُ الْبَيَانِ: الصَّحِيحُ مِنْ الْقَوْلَيْنِ أَنَّهُ لَا يَفْسُدُ الِاعْتِكَافُ، سَوَاءٌ أَنْزَلَ أَمْ لَا. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: الْمَشْهُورُ مِنْ مَذْهَبِهِ أَنَّهُ لَا يَفْسُدُ اعْتِكَافُهُ سَوَاءٌ أَنْزَلَ أَمْ لَا. والثاني: يَفْسُدُ أَنْزَلَ أَمْ لَا. قَالَ: وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنْ لَمْ يُنْزِلْ لَمْ يَبْطُلْ، وَإِنْ أَنْزَلَ فَقَوْلَانِ، قَالَ الْقَاضِي: هَذَا غَلَطٌ لَا يُعْرَفُ أَنَّ الشَّافِعِيَّ اعْتَبَرَ الْإِنْزَالَ فِي شَيْءٍ مِنْ كُتُبِهِ. وَقَالَ صَاحِبُ التَّتِمَّةِ: الصَّحِيحُ أَنَّهُ إنْ أَنْزَلَ بَطَلَ اعْتِكَافُهُ كَالصَّوْمِ وَإِلَّا فَقَوْلَانِ أحدهما: لَا يَبْطُلُ كَالصَّوْمِ والثاني: يَبْطُلُ، وَالْفَرْقُ أَنَّ هَذِهِ الْمُبَاشَرَةَ مُحَرَّمَةٌ فِي الِاعْتِكَافِ لِعَيْنِهَا لِحُرْمَةِ الْمَسْجِدِ، وَالِاعْتِكَافُ كَالْحَجِّ، وَلَيْسَتْ فِي الصَّوْمِ مُحَرَّمَةً لِعَيْنِهَا بَلْ لِخَوْفِ الْإِنْزَالِ، فَإِذَا لَمْ يُنْزِلْ لَمْ يَبْطُلْ صَوْمُهُ.
وَقَالَ الْبَغَوِيّ: أَصَحُّ الْقَوْلَيْنِ فَسَادُ الِاعْتِكَافِ، ثُمَّ قِيلَ: هُمَا إذَا لَمْ يُنْزِلْ فَإِنْ أَنْزَلَ فَسَدَ، وَقِيلَ: هُمَا إذَا أَنْزَلَ وَإِلَّا فَلَا يَفْسُدُ، وَقِيلَ: هُمَا فِي الْحَالَيْنِ. وَذَكَرَ الدَّارِمِيُّ وَالسَّرَخْسِيُّ مِثْلَهُ، لَكِنْ لَمْ يَنُصَّا عَلَى الْأَصَحِّ، فَهَذِهِ طُرُقُ الْأَصْحَابِ وَمُخْتَصَرُهَا أَنَّ جُمْهُورَ الْعِرَاقِيِّينَ لَا يَعْتَبِرُونَ الْإِنْزَالَ، وَاعْتَبَرَهُ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَالدَّارِمِيُّ مِنْ الْعِرَاقِيِّينَ وَجَمَاهِيرُ الْخُرَاسَانِيِّينَ، وَاخْتَلَفُوا فِي الْأَصَحِّ مِنْ الْقَوْلَيْنِ كَمَا تَرَاهُ. وَقَالَ الرَّافِعِيُّ: الْأَصَحُّ عِنْدَ الْجُمْهُورِ أَنَّهُ إنْ أَنْزَلَ بَطَلَ اعْتِكَافُهُ وَإِلَّا فَلَا، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا اسْتَمْنَى بِيَدِهِ فَإِنْ لَمْ يُنْزِلْ لَمْ يَبْطُلْ اعْتِكَافُهُ بِلَا خِلَافٍ، وَإِنْ أَنْزَلَ قَالَ الْبَغَوِيّ وَالرَّافِعِيُّ: إنْ قُلْنَا: إذَا لَمَسَ أَوْ قَبَّلَ فَأَنْزَلَ لَا يَبْطُلُ فَهُنَا أَوْلَى، وَإِلَا فَوَجْهَانِ، لِأَنَّ كَمَالَ اللَّذَّةِ بِاصْطِكَاكِ الْبَشَرَتَيْنِ وَالْأَصَحُّ الْبُطْلَانُ، أَمَّا إذَا نَظَرَ فَلَا يَبْطُلُ اعْتِكَافُهُ قَطْعًا كَمَا سَبَقَ فِي الصَّوْمِ، وَمِمَّنْ صَرَّحَ بِهِ هُنَا الدَّارِمِيُّ. وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 6 ص -361- فرع: قَالَ الْبَغَوِيّ:" كُلُّ مَوْضِعٍ لَزِمَ الْمُعْتَكِفَ غُسْلُ الْجَنَابَةِ، إمَّا بِاحْتِلَامٍ، وَإِمَّا بِجِمَاعٍ نَاسِيًا أَوْ بَاشَرَ فِيمَا دُونَ الْفَرْجِ بِشَهْوَةٍ وَأَنْزَلَ، وَقُلْنَا: لَا يَبْطُلُ اعْتِكَافُهُ بِذَلِكَ فَمَكَثَ فِي الْمَسْجِدِ عَصَى اللَّهَ تَعَالَى، بَلْ يَجِبُ عَلَيْهِ الْخُرُوجُ لِلِاغْتِسَالِ وَيَحْرُمُ الْمُكْثُ مَعَ التَّمَكُّنِ مِنْ الْخُرُوجِ، وَلَا يُحْسَبُ زَمَانُ الْجَنَابَةِ مِنْ الِاعْتِكَافِ، وَكَذَلِكَ زَمَانُ السُّكْرِ إذَا لَمْ يَخْرُجْ مِنْ الْمَسْجِدِ، لِأَنَّهُمَا مَمْنُوعَانِ مِنْ الْمَسْجِدِ، وَقِيلَ: يُحْسَبُ لَهُمَا؛ لِأَنَّهُ لَيْسَ فِيهِ إلَّا أَنَّهُ عَاصٍ كَمَا لَوْ أَكَلَ حَرَامًا آخَرَ. وَقِيلَ: يُحْسَبُ زَمَانُ السُّكْرِ دُونَ زَمَانِ الْجَنَابَةِ؛ لِأَنَّ عِصْيَانَ الْجُنُبِ لِلْمُكْثِ فِي الْمَسْجِدِ، وَعِصْيَانُ السَّكْرَانِ لِلشُّرْبِ، وَالْمَذْهَبُ الْأَوَّلُ. حَتَّى لَوْ نَذَرَ اعْتِكَافًا فَاعْتَكَفَهُ جُنُبًا لَا يُحْسَبُ لَهُ كَمَا لَوْ نَذَرَ أَنْ يَقْرَأَ الْقُرْآنَ فَقَرَأَهُ جُنُبًا لَا يُحْسَبُ لَهُ عَنْ نَذْرِهِ؛ لِأَنَّ النَّذْرَ لِلْقُرْبَةِ، وَمَا يَفْعَلُهُ لَيْسَ بِقُرْبَةٍ بَلْ مَعْصِيَةٌ. وَلَوْ حَاضَتْ الْمُعْتَكِفَةُ لَزِمَهَا الْخُرُوجُ فَإِنْ لَمْ تَخْرُجْ لَمْ يُحْسَبْ زَمَانُ الْحَيْضِ، وَكَذَلِكَ إذَا ارْتَدَّ؛ لِأَنَّ الْمُرْتَدَّ لَيْسَ أَهْلًا لِلْعِبَادَةِ، هَذَا آخِرُ كَلَامِ الْبَغَوِيِّ، وَذَكَرَ نَحْوَهُ الرَّافِعِيُّ وَغَيْرُهُ.
قَالَ أَصْحَابُنَا: وَيَلْزَمُ الْجُنُبَ الْمُبَادَرَةُ بِالْغُسْلِ فِي الصُّوَرِ الْمَذْكُورَاتِ؛ لِكَيْ لَا يَبْطُلَ تَتَابُعُهُ، قَالُوا: وَلَهُ الْخُرُوجُ مِنْ الْمَسْجِدِ لِلِاغْتِسَالِ، سَوَاءٌ أَمْكَنَهُ الْغُسْلُ فِي الْمَسْجِدِ أَمْ لَا؛ لِأَنَّهُ أَصْوَنُ لِلْمَسْجِدِ وَلِمُرُوءَتِهِ.
فرع: الْمَرْأَةُ الْمُعْتَكِفَةُ كَالرَّجُلِ الْمُعْتَكِفِ فِي تَحْرِيمِ الْجِمَاعِ وَالْمُبَاشَرَةِ بِشَهْوَةٍ، وَفِي إفْسَادِهِ بِهِمَا، وَيُفَرَّقُ بَيْنَ الْعَالِمَةِ الذَّاكِرَةِ الْمُخْتَارَةِ، وَالنَّاسِيَةِ وَالْجَاهِلَةِ وَالْمُكْرَهَةِ كَمَا سَبَقَ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا جَامَعَ الْمُعْتَكِفُ عَنْ نَذْرٍ مُتَتَابِعٍ ذَاكِرًا لَهُ عَالِمًا بِالتَّحْرِيمِ فَقَدْ ذَكَرْنَا أَنَّهُ يَفْسُدُ اعْتِكَافُهُ بِالْإِجْمَاعِ وَلَا تَلْزَمُهُ الْكَفَّارَةُ عِنْدَنَا، وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ قَالَ الْمَاوَرْدِيُّ: وَهُوَ قَوْلُ جَمِيعِ الْفُقَهَاءِ إلَّا الْحَسَنَ الْبَصْرِيَّ وَالزُّهْرِيَّ فَقَالَ: عَلَيْهِ كَفَّارَةُ الْوَاطِئِ فِي صَوْمِ رَمَضَانَ، قَالَ الْعَبْدَرِيُّ:" وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ" قَالَ ابْنُ الْمُنْذِرِ:"أَكْثَرُ أَهْلِ الْعِلْمِ عَلَى أَنَّهُ لَا كَفَّارَةَ عَلَيْهِ" وَهُوَ قَوْلُ أَهْلِ الْمَدِينَةِ وَالشَّامِ وَالْعِرَاقِ، وَقَالَ الْحَسَنُ وَالزُّهْرِيُّ: عَلَيْهِ مَا عَلَى الْوَاطِئِ فِي صَوْمِ رَمَضَانَ، وَعَنْ الْحَسَنِ رِوَايَةٌ أُخْرَى أَنَّهُ يُعْتِقَ رَقَبَةً، فَإِنْ عَجَزَ أَهْدَى بَدَنَةً، فَإِنْ عَجَزَ تَصَدَّقَ بِعِشْرِينَ صَاعًا مِنْ تَمْرٍ.

فَرْعٌ فِي مَذَاهِبِهِمْ فِي الْمُبَاشَرَةِ دُونَ الْفَرْجِ بِشَهْوَةٍ
قَدْ سَبَقَ الْخِلَافُ فِي مَذْهَبِنَا. وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ: إنْ أَنْزَلَ بَطَلَ اعْتِكَافُهُ وَإِلَّا فَلَا. وَقَالَ مَالِكٌ: يَبْطُلُ مُطْلَقًا. وَقَالَ عَطَاءٌ: لَا يَبْطُلُ مُطْلَقًا، وَاخْتَارَهُ ابْنُ الْمُنْذِرِ، وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -362- قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيَجُوزُ لِلْمُعْتَكِفِ أَنْ يَلْبَسَ مَا يَلْبَسُهُ فِي غَيْرِ الِاعْتِكَافِ" لِأَنَّ النَّبِيَّ صلى الله عليه وسلم اعْتَكَفَ وَلَمْ يُنْقَلْ أَنَّهُ غَيَّرَ شَيْئًا مِنْ مَلَابِسِهِ" وَلَوْ فَعَلَ ذَلِكَ لَنُقِلَ، وَيَجُوزُ أَنْ يَتَطَيَّبَ؛ لِأَنَّهُ لَوْ حَرُمَ عَلَيْهِ الطِّيبُ لَحَرُمَ تَرْجِيلُ الشَّعْرِ كَالْإِحْرَامِ وَقَدْ رَوَتْ عَائِشَةُ"أَنَّهَا كَانَتْ تُرَجِّلُ شَعْرَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي الِاعْتِكَافِ" فَدَلَّ عَلَى أَنَّهُ لَا يَحْرُمُ عَلَيْهِ التَّطَيُّبُ، وَيَجُوزُ أَنْ يَتَزَوَّجَ وَيُزَوِّجَ؛ لِأَنَّهُ عِبَادَةٌ لَا تُحَرِّمُ التَّطَيُّبَ فَلَا تُحَرِّمُ النِّكَاحَ كَالصَّوْمِ، وَيَجُوزُ أَنْ يَقْرَأَ الْقُرْآنَ وَيُقْرِئَ غَيْرَهُ وَيَدْرِسَ الْعِلْمَ وَيُدَرِّسَ غَيْرَهُ، لِأَنَّ ذَلِكَ كُلَّهُ زِيَادَةُ خَيْرٍ لَا يُتْرَكُ بِهِ شَرْطٌ مِنْ شُرُوطِ الِاعْتِكَافِ، وَيَجُوزُ أَنْ يَأْمُرَ بِالْأَمْرِ الْخَفِيفِ فِي مَالِهِ وَصَنْعَتِهِ وَيَبِيعَ[وَيَبْتَاعَ] وَلَكِنَّهُ لَا يُكْثِرُ مِنْهُ؛ لِأَنَّ الْمَسْجِدَ يُنَزَّهُ عَنْ أَنْ يُتَّخَذَ مَوْضِعًا لِلْبَيْعِ وَالشِّرَاءِ، فَإِنَّ أَكْثَرَ مِنْ ذَلِكَ كُرِهَ لِأَجْلِ الْمَسْجِدِ وَلَمْ يَبْطُلْ بِهِ الِاعْتِكَافُ. وَقَالَ فِي الْقَدِيمِ: إنْ فَعَلَ ذَلِكَ فِي اعْتِكَافٍ مَنْذُورٍ رَأَيْتُ أَنْ يَسْتَقْبِلَهُ، وَوَجْهُهُ أَنَّ الِاعْتِكَافَ هُوَ حَبْسُ النَّفْسِ عَلَى اللَّهِ عَزَّ وَجَلَّ، فَإِذَا أَكْثَرَ مِنْ الْبَيْعِ وَالشِّرَاءِ صَارَ قُعُودُهُ فِي الْمَسْجِدِ لِلْبَيْعِ وَالشِّرَاءِ لَا لِلِاعْتِكَافِ - وَالصَّحِيحُ أَنَّهُ لَا يَبْطُلُ - وَالْأَوَّلُ مَرْجُوعٌ عَنْهُ لِأَنَّ مَا لَا يُبْطِلُ قَلِيلُهُ الِاعْتِكَافَ لَمْ يُبْطِلْ كَثِيرُهُ كَالْقِرَاءَةِ وَالذِّكْرِ، وَيَجُوزُ أَنْ يَأْكُلَ فِي الْمَسْجِدِ؛ لِأَنَّهُ عَمَلٌ قَلِيلٌ لَا بُدَّ مِنْهُ، وَيَجُوزُ أَنْ يَضَعَ فِيهِ الْمَائِدَةَ؛ لِأَنَّ ذَلِكَ أَنْظَفُ لِلْمَسْجِدِ وَيَغْسِلُ فِيهِ الْيَدَ وَإِنْ غَسَلَ فِي الطَّسْتِ فَهُوَ أَحْسَنُ".
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَفِي الْفَصْلِ مَسَائِلُ:
إحداها: قَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ: وَلَا بَأْسَ أَنْ يَلْبَسَ الْمُعْتَكِفُ وَالْمُعْتَكِفَةُ وَيَأْكُلَا وَيَتَطَيَّبَا بِمَا شَاءَا، قَالَ أَصْحَابُنَا: يَجُوزُ لَهُمَا مِنْ اللِّبَاسِ وَالطِّيبِ وَالْمَأْكُولِ مَا كَانَ جَائِزًا قَبْلَ الِاعْتِكَافِ، وَسَوَاءٌ رَفِيعُ الثِّيَابِ وَغَيْرُهُ وَلَا كَرَاهَةَ فِي شَيْءٍ مِنْ ذَلِكَ وَلَا يُقَالُ: إنَّهُ خِلَافُ الْأَوْلَى، هَذَا مَذْهَبُنَا. قَالَ الْعَبْدَرِيُّ: وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ، وَقَالَ أَحْمَدُ: يُسْتَحَبُّ أَنْ لَا يَلْبَسَ رَفِيعَ الثِّيَابِ وَلَا يَتَطَيَّبَ، قَالَ الْمَاوَرْدِيُّ وَحُكِيَ عَنْ طَاوُسٍ وَعَطَاءٍ أَنَّهُ مَمْنُوعٌ مِنْ الطِّيبِ كَالْحَجِّ دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ وَيُخَالِفُ الْحَجَّ؛ لِأَنَّهُ شُرِعَ فِيهِ كَشْفُ الرَّأْسِ وَاجْتِنَابُ الْمَخِيطِ وَتَحْرِيمُ النِّكَاحِ وَغَيْرُ ذَلِكَ مِمَّا لَيْسَ فِي الِاعْتِكَافِ.
الثانية: يَجُوزُ أَنْ يَتَزَوَّجَ وَأَنْ يُزَوِّجَ وَقَدْ نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْمُخْتَصَرِ وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، وَلَا أَعْلَمُ فِيهِ خِلَافًا.
الثالثة: يَجُوزُ أَنْ يَقْرَأَ الْقُرْآنَ وَيُقْرِئَهُ غَيْرَهُ، وَأَنْ يَتَعَلَّمَ الْعِلْمَ وَيُعَلِّمَهُ غَيْرَهُ، وَلَا كَرَاهَةَ فِي ذَلِكَ فِي حَالِ الِاعْتِكَافِ قَالَ الشَّافِعِيُّ وَأَصْحَابُنَا: وَذَلِكَ أَفْضَلُ مِنْ صَلَاةِ النَّافِلَةِ؛ لِأَنَّ الِاشْتِغَالَ بِالْعِلْمِ فَرْضُ كِفَايَةٍ فَهُوَ أَفْضَلُ مِنْ النَّفْلِ، وَلِأَنَّهُ مُصَحِّحٌ لِلصَّلَاةِ وَغَيْرِهَا مِنْ الْعِبَادَاتِ وَلِأَنَّ نَفْعَهُ مُتَعَدٍّ إلَى النَّاسِ وَقَدْ تَظَاهَرَتْ الْأَحَادِيثُ بِتَفْضِيلِ الِاشْتِغَالِ بِالْعِلْمِ عَلَى الِاشْتِغَالِ بِصَلَاةِ النَّافِلَةِ، وَقَدْ سَبَقَ بَيَانُ جُمْلَةٍ مِنْ ذَلِكَ فِي مُقَدِّمَةِ هَذَا الشَّرْحِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَالْأَوْلَى لِلْمُعْتَكِفِ الِاشْتِغَالُ بِالطَّاعَاتِ مِنْ صَلَاةٍ وَتَسْبِيحٍ وَذِكْرٍ وَقِرَاءَةٍ وَاشْتِغَالٍ بِعِلْمٍ تَعَلُّمًا وَتَعْلِيمًا وَمُطَالَعَةً وَكِتَابَةً وَنَحْوِ ذَلِكَ

ج / 6 ص -363- وَلَا كَرَاهَةَ فِي شَيْءٍ مِنْ ذَلِكَ وَلَا يُقَالُ: هُوَ خِلَافُ الْأَوْلَى، هَذَا مَذْهَبُنَا وَبِهِ قَالَ جَمَاعَةٌ مِنْهُمْ عَطَاءٌ وَالْأَوْزَاعِيُّ وَسَعِيدُ بْنُ عَبْدِ الْعَزِيزِ.
وَقَالَ مَالِكٌ وَأَحْمَدُ: يُسْتَحَبُّ لَهُ الِاشْتِغَالُ بِالصَّلَاةِ وَالذِّكْرِ وَالْقِرَاءَةِ مَعَ نَفْسِهِ قَالَا: وَيُسْتَحَبُّ أَنْ لَا يَقْرَأَ الْقُرْآنَ وَلَا يَشْتَغِلَ بِكِتَابَةِ الْحَدِيثِ وَلَا بِمُجَالَسَةِ الْعُلَمَاءِ، كَمَا لَا يُشْرَعُ ذَلِكَ فِي الصَّلَاةِ وَالطَّوَافِ.
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ أَمْرَ الْقُرْآنِ وَتَعْلِيمَ الْعِلْمِ وَالِاشْتِغَالَ بِهِ طَاعَةٌ فَاسْتُحِبَّ لِلْمُعْتَكِفِ كَالصَّلَاةِ وَالتَّسْبِيحِ وَيُخَالِفُ الصَّلَاةَ فَإِنَّهُ شُرِعَ فِيهَا أَذْكَارٌ مَخْصُوصَةٌ وَالْخُشُوعُ وَتَدَبُّرُهَا، وَذَلِكَ لَا يُمْكِنُ مَعَ الْإِقْرَاءِ وَالتَّعْلِيمِ وأما: الطَّوَافُ فَقَالَ أَصْحَابُنَا: لَا نُسَلِّمُهُ وَلَا يُكْرَهُ إقْرَاءُ الْقُرْآنِ وَتَعْلِيمُ الْعِلْمِ فِيهِ، وَاَللَّهُ أَعْلَمُ
الرابعة: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَجُوزُ لِلْمُعْتَكِفِ أَنْ يَأْمُرَ فِي الْخَفِيفِ مِنْ مَالِهِ وَصَنْعَتِهِ وَنَحْوِ ذَلِكَ، وَأَنْ يَتَحَدَّثَ بِالْحَدِيثِ الْمُبَاحِ، وَأَنْ يَبِيعَ وَيَشْتَرِيَ وَيُؤَجِّرَ وَنَحْوُهَا مِنْ الْعُقُودِ بِحَيْثُ لَا يَكْثُرُ ذَلِكَ مِنْهُ، فَإِنْ أَكْثَرَ مِنْ ذَلِكَ كُرِهَ وَلَمْ يَبْطُلْ اعْتِكَافُهُ. وَحَكَى الْمُصَنِّفُ وَالْأَصْحَابُ قَوْلًا قَدِيمًا أَنَّهُ إنْ كَانَ اعْتِكَافَ نَذْرٍ مُتَتَابِعٍ اسْتَأْنَفَهُ وَهَذَا شَاذٌّ ضَعِيفٌ وَالْمَذْهَبُ الْأَوَّلُ قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا الْمَحْكِيُّ عَنْ الْقَدِيمِ غَلَطٌ صَرِيحٌ، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ،
وَاسْتَدَلَّ أَصْحَابُنَا لِإِبَاحَةِ الْحَدِيثِ الْمُبَاحِ فِي الِاعْتِكَافِ بِحَدِيثِ"صَفِيَّةَ أُمِّ الْمُؤْمِنِينَ رضي الله عنها أَنَّهَا جَاءَتْ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم تَزُورُهُ فِي اعْتِكَافِهِ فِي الْمَسْجِدِ فَتَحَدَّثَتْ عِنْدَهُ سَاعَةً ثُمَّ قَامَتْ تَنْقَلِبُ فَقَامَ النَّبِيُّ صلى الله عليه وسلم مَعَهَا يَقْلِبُهَا حَتَّى إذَا بَلَغَتْ بَابَ الْمَسْجِدِ مَرَّ رَجُلَانِ مِنْ الْأَنْصَارِ فَسَلَّمَا عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ لَهُمَا رَسُولُ اللَّهِ صلى الله عليه وسلم: عَلَى رِسْلِكُمَا إنَّمَا هِيَ صَفِيَّةُ بِنْتُ حُيَيٍّ، فَقَالَا: سُبْحَانَ اللَّهِ وَكَبُرَ عَلَيْهِمَا، فَقَالَ النَّبِيُّ صلى الله عليه وسلم: سُبْحَانَ اللَّهِ إنَّ الشَّيْطَانَ يَجْرِي مِنْ الْإِنْسَانِ مَجْرَى الدَّمِ وَإِنِّي خَشِيتُ أَنْ يَقْذِفَ فِي قُلُوبِكُمَا شَيْئًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
فرع: قَدْ ذَكَرَ الْمُصَنِّفُ أَنَّهُ يَجُوزُ لِلْمُعْتَكِفِ أَنْ يَبِيعَ وَيَشْتَرِيَ وَلَا يُكْثِرَ مِنْهُ فَإِنْ أَكْثَرَ كُرِهَ وَهَكَذَا قَالَهُ الْبَغَوِيّ وَكَثِيرُونَ أَوْ الْأَكْثَرُونَ، وَقَدْ نَصَّ الشَّافِعِيُّ فِي الْمُخْتَصَرِ عَلَى إبَاحَةِ الْبَيْعِ لِلْمُعْتَكِفِ فَقَالَ: وَلَا بَأْسَ عَلَى الْمُعْتَكِفِ أَنْ يَبِيعَ وَيَشْتَرِيَ وَيَخِيطَ وَيُجَالِسَ الْعُلَمَاءَ وَيَتَحَدَّثَ بِمَا أَحَبَّ مَا لَمْ يَكُنْ إثْمًا هَذَا نَصُّهُ. وَاخْتَلَفَتْ عِبَارَةُ الْأَصْحَابِ فِي ذَلِكَ، فَقَالَ الْمُصَنِّفُ مَا قَدَّمْنَاهُ، وَوَافَقَهُ عَلَيْهِ مَا ذَكَرْنَاهُ وَقَطَعَ الْمَاوَرْدِيُّ بِأَنَّ الْبَيْعَ وَالشِّرَاءَ وَعَمَلَ الصَّنَائِعِ فِي الْمَسْجِدِ مَكْرُوهٌ لِلْمُعْتَكِفِ وَغَيْرِهِ وَلَا يَبْطُلُ بِهِ الِاعْتِكَافُ، وَقَالَ صَاحِبُ الشَّامِلِ: فَإِنْ بَاعَ الْمُعْتَكِفُ أَوْ اشْتَرَى فَلَا بَأْسَ بِهِ. نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْأُمِّ وَفِي الْقَدِيمِ، قَالَ فِي الْقَدِيمِ: وَلَا يُكْثِرُ مِنْ التِّجَارَةِ؛ لِئَلَّا يَخْرُجَ عَنْ حَدِّ الِاعْتِكَافِ قَالَ: وَقَالَ فِي الْبُوَيْطِيِّ: وَأَكْرَهُ الْبَيْعَ وَالشِّرَاءَ فِي الْمَسْجِدِ.
قَالَ صَاحِبُ الشَّامِلِ: فَالْمَسْأَلَةُ عَلَى قَوْلَيْنِ أصحهما: يُكْرَهُ الْبَيْعُ وَالشِّرَاءُ فِي الْمَسْجِدِ والثاني: لَا يُكْرَهُ قَالَ: فَإِنْ كَانَ مُحْتَاجًا إلَى شِرَاءِ قُوتِهِ وَمَا لَا بُدَّ مِنْهُ لَمْ يُكْرَهْ. قَالَ: فَأَمَّا الْخِيَاطَةُ فَإِنْ خَاطَ

ج / 6 ص -364- ثَوْبَهُ الَّذِي يَحْتَاجُ إلَى لُبْسِهِ جَازَ وَإِنْ كَانَ كَثِيرًا فَتَرْكُهُ أَوْلَى، هَذَا كَلَامُ صَاحِبِ الشَّامِلِ وَجَزَمَ الشَّيْخُ أَبُو حَامِدٍ بِكَرَاهَةِ الْبَيْعِ وَالشِّرَاءِ فِي الْمَسْجِدِ وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: قَالَ الشَّافِعِيُّ فِي الْبُوَيْطِيِّ: وَأَكْرَهُ الْبَيْعَ وَالشِّرَاءَ فِي الْمَسْجِدِ، فَإِنْ بَاعَ مُعْتَكِفٌ أَوْ غَيْرُهُ كَرِهْتُهُ وَالْبَيْعُ جَائِزٌ، قَالَ الْقَاضِي: بِسَبَبِ الْمَسْجِدِ لَا بِسَبَبِ الِاعْتِكَافِ. قَالَ: وَهِيَ كَرَاهَةُ تَنْزِيهٍ لَا تَحْرِيمٍ هَذَا كَلَامُ الْقَاضِي، وَقَالَ الْمَحَامِلِيُّ فِي الْمَجْمُوعِ: قَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ وَالْأُمِّ وَالْقَدِيمِ: وَلَا بَأْسَ أَنْ يَبِيعَ الْمُعْتَكِفُ وَيَشْتَرِيَ وَيَخِيطَ، وَفِي كَرَاهَتِهِ قَوْلَانِ أَرْجَحُهُمَا: الْكَرَاهَةُ، قَالَ: وَقَوْلُ الشَّافِعِيِّ لَا بَأْسَ بِهِ، أَرَادَ أَنَّهُ لَا يُؤَثِّرُ فِي الِاعْتِكَافِ وَلَا يُمْنَعُ مِنْهُ لِأَجْلِهِ فَأَمَّا الْمَسْجِدُ فَهُوَ مَكْرُوهٌ لِلْمُعْتَكِفِ وَغَيْرِهِ.
وَقَالَ الْمُتَوَلِّي: إذَا اشْتَغَلَ الْمُعْتَكِفُ بِالْبَيْعِ وَالشِّرَاءِ - فَإِنْ كَانَ مُحْتَاجًا إلَيْهِ لِتَحْصِيلِ قُوتِهِ - لَمْ يُكْرَهْ. وَإِنْ قَصْدَ بِهِ التِّجَارَةَ وَطَلَبَ الزِّيَادَةِ فَقَدْ نَصَّ فِي الْأُمِّ أَنَّهُ لَا بَأْسَ بِهِ، وَنَقَلَ الْبُوَيْطِيُّ أَنَّهُ يُكْرَهُ الْبَيْعُ وَالشِّرَاءُ فِي الْمَسْجِدِ، فَحَصَلَ فِي الْمَسْأَلَةِ قَوْلَانِ الصَّحِيحُ:كَرَاهَتُهُ وَقَالَ السَّرَخْسِيُّ: فِي الْبَيْعِ وَالشِّرَاءِ لِلْمُعْتَكِفِ نَصَّانِ مُخْتَلِفَانِ وَلِلْأَصْحَابِ فِيهِمَا طَرِيقَانِ أحدهما: فِي كَرَاهَتِهِ قَوْلَانِ والثاني: أَنَّهُمَا عَلَى حَالَيْنِ فَإِنْ اتَّفَقَ الْبَيْعُ نَادِرًا لَمْ يُكْرَهْ، وَإِنْ اتَّخَذَهُ عَادَةً مُنِعَ مِنْهُ وَقَالَ الدَّارِمِيُّ: يُكْرَهُ لِلْمُعْتَكِفِ الْبَيْعُ وَالشِّرَاءُ فِي الْمَسْجِدِ، فَإِنْ لَمْ يَكُنْ لَهُ مَنْ يَشْتَرِي لَهُ الْخُبْزَ خَرَجَ لَهُ، وَهَذَا كَلَامُ الْأَصْحَابِ، وَحَاصِلُهُ أَنَّ الصَّحِيحَ كَرَاهَةُ الْبَيْعِ وَالشِّرَاءِ فِي الْمَسْجِدِ إلَّا أَنْ يَحْتَاجَ إلَيْهِ لِضَرُورَةٍ وَنَحْوِهَا، وَقَدْ سَبَقَ بَيَانُ هَذَا بِأَدِلَّتِهِ فِي آخِرِ بَابِ مَا يُوجِبُ الْغُسْلَ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا قَرِيبًا عَنْ نَصِّ الشَّافِعِيِّ فِي الْمُخْتَصَرِ وَغَيْرِهِ أَنَّهُ لَا بَأْسَ عَلَى الْمُعْتَكِفِ أَنْ يَخِيطَ فِي الْمَسْجِدِ، وَهَذَا فِيهِ خِلَافٌ عِنْدَنَا فِي حَقِّ الْمُعْتَكِفِ إذَا خَاطَ مَا تَدْعُو حَاجَتُهُ إلَيْهِ وَلَا كَرَاهَةَ حِينَئِذٍ، فَأَمَّا غَيْرُ الْمُعْتَكِفِ وَالْمُعْتَكِفُ إذَا اتَّخَذَ مَسْجِدًا مَحَلًّا لِذَلِكَ وَأَكْثَرَ فِيهِ مِنْ الْخِيَاطَةِ وَنَحْوِهَا فَهُوَ مَكْرُوهٌ وَلَا يَبْطُلُ بِهِ اعْتِكَافُهُ عَلَى الْمَشْهُورِ مِنْ مَذْهَبِنَا، وَفِيهِ الْقَوْلُ الْقَدِيمُ الَّذِي حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ، وَهَذَا غَلَطٌ كَمَا سَبَقَ. هَذَا مُخْتَصَرُ كَلَامِ الْأَصْحَابِ فِي ذَلِكَ، قَالَ الدَّارِمِيُّ: تُكْرَهُ الْخِيَاطَةُ فِي الْمَسْجِدِ كَالْبَيْعِ، وَقَلِيلُهَا لِحَاجَةٍ جَائِزٌ كَالْبَيْعِ. وَقَالَ الْمَاوَرْدِيُّ: الْبَيْعُ وَالشِّرَاءُ وَعَمَلُ الصَّنَائِعِ فِي الْمَسْجِدِ مَكْرُوهٌ لِلْمُعْتَكِفِ وَغَيْرِهِ. وَقَلِيلُ ذَلِكَ أَخَفُّ مِنْ كَثِيرِهِ، وَقَالَ صَاحِبُ الشَّامِلِ: إنْ خَاطَ ثَوْبَهُ الَّذِي يَحْتَاجُ إلَى لُبْسِهِ لَمْ يُكْرَهْ، وَإِنْ كَانَ كَثِيرًا فَتَرْكُهُ أَوْلَى، وَقَالَ الْبَغَوِيّ: إنْ عَمِلَ عَمَلًا مُبَاحًا يَسِيرًا أَوْ خَاطَ شَيْئًا مِنْ ثَوْبِهِ لَمْ يُكْرَهْ، فَإِنْ قَعَدَ يَحْتَرِفُ بِالْخَيَّاطَةِ أَوْ بِحِرْفَةٍ أُخْرَى كُرِهَ، وَعِبَارَاتُ بَاقِي الْأَصْحَابِ نَحْوُ هَذَا، وَاَللَّهُ أَعْلَمُ.
وَقَدْ سَبَقَ فِي آخِرِ بَابِ مَا يُوجِبُ الْغُسْلَ بَيَانُ هَذَا كُلِّهِ وَأَشْبَاهِهِ مِمَّا يُكْرَهُ فِي الْمَسْجِدِ أَوْ يَحْرُمُ أَوْ يُبَاحُ أَوْ يُنْدَبُ، وَأَنَّ رَفْعَ الْأَصْوَاتِ فِيهِ مَكْرُوهٌ، وَالْبَوْلُ حَرَامٌ فِي غَيْرِ إنَاءٍ، وَفِي إنَاءٍ عَلَى الْأَصَحِّ، وَالْفَصْدُ وَالْحِجَامَةُ وَنَحْوُهُمَا فِيهِ حَرَامٌ فِي غَيْرِ إنَاءٍ وَمَكْرُوهٌ فِي الْإِنَاءِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ: قَالَ الشَّافِعِيُّ فِي الْأُمِّ وَالْجَامِعِ الْكَبِيرِ: لَا بَأْسَ أَنْ يَقُصَّ فِي الْمَسْجِدِ؛ لِأَنَّ الْقَصَصَ وَعْظٌ وَتَذْكِيرٌ. قَالَ: وَأَمَّا الْحَدِيثُ الْمُبَاحُ فَالْأَوْلَى تَرْكُهُ، فَإِنْ فَعَلَ

ج / 6 ص -365- فَلَا بَأْسَ بِهِ مَا لَمْ يَكُنْ إثْمًا، وَهَذَا الَّذِي قَالَهُ الشَّافِعِيُّ رحمه الله فِي الْقَصَصِ مَحْمُولٌ عَلَى قِرَاءَةِ الْأَحَادِيثِ الْمَشْهُورَةِ وَالْمَغَازِي وَالرَّقَائِقِ وَنَحْوِهِمَا مِمَّا لَيْسَ فِيهِ مَوْضُوعٌ وَلَا1 مَا لَا تَحْتَمِلُهُ عُقُولُ الْعَوَامّ، وَلَا مَا ذَكَرَهُ أَهْلُ التَّوَارِيخِ وَالْقَصَصِ مِنْ قَصَصِ الْأَنْبِيَاءِ وَحِكَايَتِهِمْ فِيهَا أَنَّ بَعْضَ الْأَنْبِيَاءِ جَرَى لَهُ كَذَا مِنْ فِتْنَةٍ أَوْ نَحْوِهَا، فَإِنَّ هَذَا كُلَّهُ يَمْتَنِعُ مِنْهُ وَقَدْ سَبَقَ بَيَانُ هَذَا فِي آخِرِ بَابِ مَا يُوجِبُ الْغُسْلَ.
فرع: قَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ: وَلَا يُفْسِدُ الِاعْتِكَافَ سِبَابٌ وَلَا جِدَالٌ، وَاتَّفَقَ أَصْحَابُنَا عَلَى هَذَا. قَالُوا: وَيُسْتَحَبُّ لِلْمُعْتَكِفِ إذَا سَبَّهُ إنْسَانٌ أَنْ لَا يُجِيبَهُ، كَمَا لَا يُجِيبُهُ الصَّائِمُ، فَإِنْ أَجَابَهُ وَسَبَّ غَيْرَهُ أَوْ جَادَلَ بِغَيْرِ حَقٍّ كُرِهَ وَلَمْ يَبْطُلْ اعْتِكَافُهُ بِالِاتِّفَاقِ. قَالَ الْمُتَوَلِّي: وَيَبْطُلُ ثَوَابُهُ أَوْ يَنْقُصُ، هَذَا لَفْظُهُ.
الْمَسْأَلَةُ الْخَامِسَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَجُوزُ لِلْمُعْتَكِفِ وَغَيْرِهِ أَنْ يَأْكُلَ فِي الْمَسْجِدِ وَيَشْرَبَ وَيَضَعَ الْمَائِدَةَ وَيَغْسِلَ يَدَهُ بِحَيْثُ لَا يَتَأَذَّى بِغُسَالَتِهِ أَحَدٌ، وَإِنْ غَسَلَهَا فِي الطَّسْتِ فَهُوَ أَفْضَلُ، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ، قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ لِلْآكِلِ أَنْ يَضَعَ سُفْرَةً وَنَحْوَهَا لِيَكُونَ أَنْظَفَ لِلْمَسْجِدِ وَأَصْوَنَ، قَالَ الْبَغَوِيّ: يَجُوزُ نَضْحُ الْمَسْجِدِ بِالْمَاءِ الْمُطْلَقِ، وَلَا يَجُوزُ بِالْمُسْتَعْمَلِ وَإِنْ كَانَ طَاهِرًا؛ لِأَنَّ النَّفْسَ قَدْ تَعَافُهُ، وَهَذَا الَّذِي قَالَهُ ضَعِيفٌ، وَالْمُخْتَارُ أَنَّ الْمُسْتَعْمَلَ كَالْمُطْلَقِ فِي هَذَا؛ لِأَنَّ النَّفْسَ إنَّمَا تَعَافُ شُرْبَهُ وَنَحْوَهُ، وَقَدْ اتَّفَقَ أَصْحَابُنَا عَلَى جَوَازِ الْوُضُوءِ فِي الْمَسْجِدِ، وَإِسْقَاطِ مَائِهِ فِي أَرْضِهِ مَعَ أَنَّهُ مُسْتَعْمَلٌ، وَصَرَّحَ بِهِ صَاحِبَا الشَّامِلِ وَالتَّتِمَّةِ فِي هَذَا الْبَابِ، وَقَدْ قَدَّمْنَا بَيَانَهُ فِي آخِرِ مَا يُوجِبُ الْغُسْلَ، وَنَقَلْنَا هُنَاكَ عَنْ ابْنِ الْمُنْذِرِ أَنَّهُ نَقَلَ إجْمَاعَ الْعُلَمَاءِ عَلَى ذَلِكَ، وَلِأَنَّهُ إذَا جَازَ غَسْلُ الْيَدِ فِي الْمَسْجِدِ مِنْ غَيْرِ طَسْتٍ كَمَا صَرَّحَ بِهِ الْمُصَنِّفُ وَجَمِيعُ الْأَصْحَابِ فَرَشُّهُ بِالْمَاءِ الْمُسْتَعْمَلِ أَوْلَى؛ لِأَنَّهُ أَنْظَفُ مِنْ غُسَالَةِ الْيَدِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمَاوَرْدِيُّ: وَالْأَوْلَى أَنْ يَغْسِلَ الْيَدَ حَيْثُ يَبْعُدُ عَنْ نَظَرِ النَّاسِ وَعَنْ مَجَالِسِ الْعُلَمَاءِ، قَالَ: وَكَيْفَمَا فَعَلَ جَازَ وَاَللَّهُ أَعْلَمُ، قَالَ أَصْحَابُنَا: وَلِلْمُعْتَكِفِ النَّوْمُ وَالِاضْطِجَاعُ وَالِاسْتِلْقَاءُ وَمَدُّ رِجْلَيْهِ وَنَحْوُ ذَلِكَ فِي الْمَسْجِدِ؛ لِأَنَّهُ يَجُوزُ ذَلِكَ لِغَيْرِهِ فَلَهُ أَوْلَى، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي بَابِ مَا يُوجِبُ الْغُسْلَ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله: وما لا تحتمله فليحرر (ط).

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي بَيْعِ الْمُعْتَكِفِ وَشِرَائِهِ
 قَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ مِنْ مَذْهَبِنَا كَرَاهَتُهُ إلَّا لِمَا لَا بُدَّ مِنْهُ، قَالَ ابْنُ الْمُنْذِرِ وَمِمَّنْ كَرِهَهُ عَطَاءٌ وَمُجَاهِدٌ وَالزُّهْرِيُّ، وَرَخَّصَ فِيهِ أَبُو حَنِيفَةَ، وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَأَحْمَدُ: يَشْتَرِي الْخُبْزَ إذَا لَمْ يَكُنْ لَهُ مَنْ يَشْتَرِي، وَعَنْ مَالِكٍ رِوَايَةٌ كَالثَّوْرِيِّ، وَرِوَايَةٌ يَشْتَرِي وَيَبِيعُ الْيَسِيرَ قَالَ ابْنُ الْمُنْذِرِ: وَعِنْدِي لَا يَبِيعُ وَلَا يَشْتَرِي إلَّا مَا لَا بُدَّ لَهُ مِنْهُ إذَا لَمْ يَكُنْ لَهُ مَنْ يَكْفِيهِ ذَلِكَ، قَالَ: فَأَمَّا سَائِرُ التِّجَارَاتِ فَإِنْ فَعَلَهَا فِي

ج / 6 ص -366- الْمَسْجِدِ كُرِهَ، وَإِنْ خَرَجَ لَهَا بَطَلَ اعْتِكَافُهُ، وَإِنْ خَرَجَ لِقَضَاءِ حَاجَةٍ فَبَاعَ وَاشْتَرَى فِي مُرُورِهِ لَمْ يُكْرَهْ، وَاَللَّهُ أَعْلَمُ.
فرع: مَذْهَبُنَا أَنَّهُ لَا يُكْرَهُ دُخُولُ الْمُعْتَكِفِ تَحْتَ سَقْفٍ. وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ الزُّهْرِيِّ وَأَبِي حَنِيفَةَ قَالَ: وَبِهِ أَقُولُ، وَرَوَيْنَا عَنْ ابْنِ عُمَرَ قَالَ: لَا يَدْخُلُ تَحْتَ سَقْفٍ وَبِهِ قَالَ عَطَاءٌ وَالنَّخَعِيُّ وَإِسْحَاقُ. وَقَالَ الثَّوْرِيُّ: إذَا دَخَلَ بَيْتًا انْقَطَعَ اعْتِكَافُهُ

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي الطِّيبِ لِلْمُعْتَكِفِ
 مَذْهَبُنَا أَنَّهُ لَا كَرَاهَةَ فِيهِ كَمَا سَبَقَ. قَالَ ابْنُ الْمُنْذِرِ وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ، مِنْهُمْ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ. وَقَالَ عَطَاءٌ: لَا تَتَطَيَّبُ الْمُعْتَكِفَةُ قَالَ: فَإِنْ خَالَفَتْ لَمْ يُقْطَعْ تَتَابُعَهَا قَالَ: وَقَالَ مَعْمَرٌ: يُكْرَهُ أَنْ يَتَطَيَّبَ الْمُعْتَكِفُ. قَالَ ابْنُ الْمُنْذِرِ: لَا مَعْنَى لِكَرَاهَةِ ذَلِكَ، قَالَ: وَلَعَلَّ عَطَاءً إنَّمَا كَرِهَ طِيبَهَا لِكَوْنِهَا فِي الْمَسْجِدِ، كَمَا يُكْرَهُ لِغَيْرِ الْمُعْتَكِفَةِ الطِّيبُ إذَا أَرَادَتْ الْخُرُوجَ إلَى الْمَسْجِدِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى:"فَصْلٌ: إذَا فَعَلَ فِي الِاعْتِكَافِ مَا يُبْطِلُهُ مِنْ خُرُوجٍ أَوْ مُبَاشَرَةٍ أَوْ مُقَامٍ فِي الْبَيْتِ بَعْدَ زَوَالِ الْعُذْرِ - نَظَرْت فَإِنْ كَانَ ذَلِكَ فِي تَطَوُّعٍ - لَمْ يَبْطُلْ مَا مَضَى مِنْ اعْتِكَافِهِ؛ لِأَنَّ ذَلِكَ الْقَدْرَ لَوْ أَفْرَدَهُ بِالِاعْتِكَافِ وَاقْتَصَرَ عَلَيْهِ أَجْزَأَهُ وَلَا يَجِبُ عَلَيْهِ إتْمَامُهُ؛ لِأَنَّهُ لَا يَجِبُ الْمُضِيُّ فِي فَاسِدِهِ[فَلَا يَلْزَمُهُ] بِالشُّرُوعِ كَالصَّوْمِ، وَإِنْ كَانَ فِي اعْتِكَافٍ، مَنْذُورٍ نَظَرْت، فَإِنْ لَمْ يُشْرَطْ فِيهِ التَّتَابُعُ لَمْ يَبْطُلْ مَا مَضَى مِنْ اعْتِكَافِهِ، لِمَا ذَكَرْنَاهُ فِي التَّطَوُّعِ، وَيَلْزَمُهُ أَنْ يُتَمِّمَ؛ لِأَنَّ الْجَمِيعَ قَدْ وَجَبَ عَلَيْهِ، وَقَدْ فَعَلَ الْبَعْضَ فَوَجَبَ الْبَاقِي، وَإِنْ كَانَ قَدْ شَرَطَ فِيهِ التَّتَابُعَ بَطَلَ التَّتَابُعُ وَيَجِبُ عَلَيْهِ أَنْ يَسْتَأْنِفَهُ لِيَأْتِيَ بِهِ عَلَى الصِّفَةِ الَّتِي وَجَبَ عَلَيْهَا".
الشرح: هَذَا الْفَصْلُ كُلُّهُ كَمَا ذَكَرَهُ، وَهُوَ مُتَّفَقٌ عَلَيْهِ. قَالَ أَصْحَابُنَا: وَكُلُّ مَا قَطَعَ التَّتَابُعَ فِي النَّذْرِ الْمُتَتَابِعِ يُوجِبُ الِاسْتِئْنَافَ بِنِيَّةٍ جَدِيدَةٍ. قَالَ أَصْحَابُنَا: وَكُلُّ عُذْرٍ لَمْ تَجْعَلْهُ قَاطِعًا لِلتَّتَابُعِ فَعِنْدَ الْفَرَاغِ مِنْهُ يَجِبُ الْعَوْدُ، فَلَوْ أَخَّرَ انْقَطَعَ التَّتَابُعُ وَتَعَذَّرَ الْبِنَاءُ وَيَجِبُ قَضَاءُ الْأَوْقَاتِ الْمَصْرُوفَةِ إلَى غَيْرِ قَضَاءِ الْحَاجَةِ، وَلَا يَجِبُ قَضَاءُ الْأَوْقَاتِ الْمَصْرُوفَةِ إلَى قَضَاءِ الْحَاجَةِ، وَلَا يَجِبُ قَضَاءُ أَوْقَاتِ الْحَاجَةِ وَلَا الذَّهَابُ لَهُ وَالْمَجِيءُ مِنْهُ، وَإِذَا عَادَ فَهَلْ يَجِبُ تَجْدِيدُ النِّيَّةِ؟ يُنْظَرُ فَإِنْ كَانَ خُرُوجُهُ لِقَضَاءِ الْحَاجَةِ، وَمَا لَا بُدَّ مِنْهُ كَالِاغْتِسَالِ وَالْأَذَانِ إذَا جَوَّزْنَا الْخُرُوجَ لَهُ لَمْ يَجِبْ عَلَى الْمَذْهَبِ، سَوَاءٌ طَالَ الزَّمَانُ أَوْ قَصُرَ، وَقِيلَ: إنْ طَالَ الزَّمَانُ فَفِي وُجُوبِ تَجْدِيدِهَا وَجْهَانِ، وَقَدْ سَبَقَ بَيَانُهُ.
وَأَمَّا مَا لَهُ مِنْهُ بُدٌّ فَفِيهِ وَجْهَانِ: أحدهما: يَجِبُ تَجْدِيدُهَا؛ لِأَنَّهُ لَيْسَ ضَرُورِيًّا. وَأَصَحُّهُمَا: لَا يَجِبُ؛ لِأَنَّ النِّيَّةَ الْأُولَى شَمِلَتْ جَمِيعَ الْمَنْذُورِ، وَهَذَا الْخُرُوجُ لَا يَقْطَعُ التَّتَابُعَ فَكَأَنَّهُ لَمْ يَخْرُجْ. وَطَرَدَ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ هَذَا الْخِلَافَ فِيمَا إذَا خَرَجَ لِغَرَضٍ اسْتَثْنَاهُ ثُمَّ عَادَ، وَلَوْ عَيَّنَ لِاعْتِكَافِهِ مُدَّةً وَلَمْ يَتَعَرَّضْ لِلتَّتَابُعِ ثُمَّ جَامَعَ أَوْ خَرَجَ خُرُوجًا بِلَا عُذْرٍ فَفَسَدَ اعْتِكَافُهُ ثُمَّ عَادَ لِيُتِمَّ الْبَاقِيَ فَفِي وُجُوبِ تَجْدِيدِ النِّيَّةِ هَذَانِ الْوَجْهَانِ. قَالَ إمَامُ الْحَرَمَيْنِ: لَكِنَّ الْمَذْهَبَ هُنَا وُجُوبُ تَجْدِيدِهَا، وَهُوَ كَمَا قَالَ، فَالصَّحِيحُ وُجُوبُ تَجْدِيدِ النِّيَّةِ هُنَا لِتَخَلُّلِ الْمُنَافِي الْقَاطِعِ لِلِاعْتِكَافِ وَلَا يُغْتَرُّ بِجَزْمِ صَاحِبَيْ الْإِبَانَةِ

ج / 6 ص -367- وَالْبَيَانِ بِأَنَّهُ لَا يَجِبُ التَّجْدِيدُ هُنَا، وَقَوْلِهِمَا: إنَّ الزَّمَانَ مُسْتَحَقٌّ لِلِاعْتِكَافِ، وَقَدْ صَحَّ دُخُولُهُ فِيهِ؛ لِأَنَّهُ خَرَجَ مِنْهُ فَفَسَدَتْ نِيَّتُهُ، وَاَللَّهُ أَعْلَمُ

فَرْعٌ فِي مَسَائِلَ تَتَعَلَّقُ بِكِتَابِ الِاعْتِكَافِ وَبَعْضُهَا مِنْ الضَّرُورِيَّاتِ الَّتِي تَرَكَهَا الْمُصَنِّفُ
أَحَدُهَا: إذَا نَذَرَ اعْتِكَافًا مُتَتَابِعًا وَشَرَطَ الْخُرُوجَ مِنْهُ إنْ عَرَضَ عَارِضٌ مِثْلُ مَرَضٍ خَفِيفٍ أَوْ عِيَادَةِ مَرِيضٍ أَوْ شُهُودِ جِنَازَةٍ أَوْ زِيَارَةٍ أَوْ صَلَاةِ جُمُعَةٍ، أَوْ شَرَطَ الْخُرُوجَ لِاشْتِغَالٍ بِعِلْمٍ أَوْ لِغَرَضٍ آخَرَ مِنْ أَغْرَاضِ الدُّنْيَا وَالْآخِرَةِ صَحَّ شَرْطُهُ عَلَى الْمَذْهَبِ، نَصَّ عَلَيْهِ فِي الْمُخْتَصَرِ وَقَطَعَ بِهِ الْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ، وَمِنْهُمْ الْمُصَنِّفُ فِي التَّنْبِيهِ، إلَّا صَاحِبَ التَّقْرِيبِ وَالْحَنَّاطِيَّ فَحَكَيَا قَوْلًا آخَرَ شَاذًّا أَنَّهُ لَا يَصِحُّ شَرْطُهُ؛ لِأَنَّهُ مُخَالِفٌ لِمُقْتَضَاهُ فَبَطَلَ، كَمَا لَوْ شَرَطَ الْخُرُوجَ لِلْجِمَاعِ فَإِنَّهُ يَبْطُلُ بِالِاتِّفَاقِ، وَتَابَعَهُمَا عَلَى حِكَايَةِ هَذَا الْقَوْلِ الشَّاذِّ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ مِنْ الْمُتَأَخِّرِينَ، وَهُوَ غَرِيبٌ ضَعِيفٌ، وَهُوَ مَذْهَبُ مَالِكٍ وَالْأَوْزَاعِيِّ.
وَدَلِيلُ الْمَذْهَبِ أَنَّهُ إذَا شَرَطَ الْخُرُوجَ لِعَارِضٍ فَكَأَنَّهُ شَرَطَ الِاعْتِكَافَ فِي زَمَانٍ دُونَ زَمَانٍ، وَهَذَا جَائِزٌ بِالِاتِّفَاقِ، قَالَ أَصْحَابُنَا: فَإِذَا قُلْنَا بِالْمَذْهَبِ نُظِرَ إنْ عَيَّنَ نَوْعًا فَقَالَ: لَا أَخْرُجُ إلَّا لِعِيَادَةِ الْمَرْضَى أَوْ لِعِيَادَةِ زَيْدٍ أَوْ تَشْيِيعِ الْجَنَائِزِ أَوْ جِنَازَةِ زَيْدٍ خَرَجَ لِمَا عَيَّنَهُ لَا لِغَيْرِهِ، وَإِنْ كَانَ غَيْرُهُ أَهَمَّ مِنْهُ لِأَنَّهُ يَسْتَبِيحُ الْخُرُوجَ بِالشَّرْطِ فَاخْتَصَّ بِالْمَشْرُوطِ، وَإِنْ أَطْلَقَ وَقَالَ: لَا أَخْرُجُ إلَّا لِشُغْلٍ أَوْ عَارِضٍ، جَازَ الْخُرُوجُ لِكُلِّ عَارِضٍ وَجَازَ الْخُرُوجُ لِكُلِّ شُغْلٍ دِينِيٍّ أَوْ دُنْيَوِيٍّ، فَالْأَوَّلُ كَالْجُمُعَةِ وَالْجَمَاعَةِ وَالْعِيَادَةِ وَزِيَارَةِ الصَّالِحِينَ وَالْمَوَاضِعِ الْفَاضِلَةِ وَالْقُبُورِ وَزِيَارَةِ الْقَادِمِ مِنْ سَفَرٍ وَنَحْوِهَا. والثاني: كَلِقَاءِ السُّلْطَانِ وَمُطَالَبَةِ الْغَرِيمِ، وَلَا يَبْطُلُ التَّتَابُعُ بِشَيْءٍ مِنْ هَذَا كُلِّهِ.
قَالُوا: وَيُشْتَرَطُ فِي الشُّغْلِ الدُّنْيَوِيِّ كَوْنُهُ مُبَاحًا، هَذَا هُوَ الْمَذْهَبُ وَفِيهِ وَجْهٌ ضَعِيفٌ حَكَاهُ الْمَاوَرْدِيُّ فِي الْحَاوِي وَالرَّافِعِيُّ وَغَيْرُهُمْ أَنَّهُ لَا يُشْتَرَطُ. فَعَلَى هَذَا لَوْ شَرَطَ الْخُرُوجَ لِقَتْلٍ أَوْ شُرْبِ خَمْرٍ أَوْ سَرِقَةٍ وَنَحْوِهَا فَخَرَجَ لَهُ، لَمْ يَبْطُلْ اعْتِكَافُهُ وَلَهُ الْبِنَاءُ بَعْدَ رُجُوعِهِ؛ لِأَنَّ نَذْرَهُ بِحَسَبِ الشَّرْطِ، قَالُوا: وَلَيْسَتْ النِّظَارَةُ وَالنَّزَاهَةُ مِنْ الشُّغْلِ فَلَا يَجُوزُ الْخُرُوجُ لَهُمَا. قَالَ أَصْحَابُنَا: وَإِذَا قَضَى الشُّغْلَ الَّذِي شَرَطَهُ وَخَرَجَ لَهُ لَزِمَهُ الْعَوْدُ وَالْبِنَاءُ عَلَى اعْتِكَافِهِ، فَإِنْ أَخَّرَ الْعَوْدَ بَعْدَ قَضَاءِ الشُّغْلِ بِلَا عُذْرٍ بَطَلَ تَتَابُعُهُ وَلَزِمَهُ اسْتِئْنَافُ الِاعْتِكَافِ كَمَا سَبَقَ فِيمَنْ أَقَامَ بَعْدَ قَضَاءِ حَاجَتِهِ وَنَحْوِهَا. قَالَ أَصْحَابُنَا: وَلَوْ نَذَرَ اعْتِكَافًا مُتَتَابِعًا وَقَالَ فِي نَذْرِهِ: إنْ عَرَضَ مَانِعٌ قَطَعْتُ الِاعْتِكَافَ، فَحُكْمُهُ حُكْمُ مَنْ شَرَطَ الْخُرُوجَ كَمَا سَبَقَ. إلَّا أَنَّهُ إذَا شَرَطَ الْخُرُوجَ يَلْزَمُهُ بَعْدَ قَضَاءِ الشُّغْلِ وَالرُّجُوعُ وَالْبِنَاءُ عَلَى اعْتِكَافِهِ حَتَّى تَنْقَضِيَ مُدَّتُهُ وَفِيمَا إذَا شَرَطَ الْقَطْعَ لَا يَلْزَمُهُ الْعَوْدُ، بَلْ إذَا عَرَضَ الشُّغْلُ الَّذِي شَرَطَهُ انْقَضَى نَذْرُهُ وَبَرِئَتْ ذِمَّتُهُ مِنْهُ وَجَازَ الْخُرُوجُ وَلَا رُجُوعَ عَلَيْهِ.
وَلَوْ قَالَ: عَلَيَّ أَنْ أَعْتَكِفَ رَمَضَانَ إلَّا أَنْ أَمْرَضَ أَوْ أُسَافِرَ، فَمَرِضَ أَوْ سَافَرَ فَلَا شَيْءَ عَلَيْهِ وَلَا قَضَاءَ، وَلَوْ نَذَرَ صَلَاةً وَشَرَطَ الْخُرُوجَ مِنْهَا إنْ عَرَضَ عَارِضٌ أَوْ نَذَرَ صَوْمًا وَشَرَطَ الْخُرُوجَ مِنْهُ إنْ جَاعَ أَوْ ضَيَّفَهُ إنْسَانٌ أَوْ ضَافَ بِهِ أَحَدٌ فَوَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَصَاحِبُ

ج / 6 ص -368- الْبَيَانِ وَآخَرُونَ، وَذَكَرَهُمَا الدَّارِمِيُّ فِي الصَّوْمِ أصحهما: يَنْعَقِدُ نَذْرُهُ وَيَصِحُّ الشَّرْطُ، فَإِذَا وُجِدَ الْعَارِضُ جَازَ لَهُ الْخُرُوجُ مِنْهُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ وَالْمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَالْجُمْهُورُ، وَنَقَلَهُ ابْنُ الصَّبَّاغِ عَنْ أَصْحَابِنَا، وَدَلِيلُهُ الْقِيَاسُ عَلَى الِاعْتِكَافِ. والثاني: لَا يَنْعَقِدُ نَذْرُهُ بِخِلَافِ الِاعْتِكَافِ، فَإِنَّ مَا يَتَقَدَّمُ مِنْهُ عَلَى الْخُرُوجِ عِبَادَةٌ مُسْتَقِلَّةٌ بِخِلَافِ الصَّوْمِ وَالصَّلَاةِ، وَصَحَّحَ الْبَغَوِيّ فِي الصَّلَاةِ عَدَمَ الِانْعِقَادِ وَلَيْسَ تَصْحِيحُهُ هُنَا بِصَحِيحٍ بَلْ الصَّحِيحُ مَا قَدَّمْنَاهُ عَنْ الْجُمْهُورِ، وَاَللَّهُ أَعْلَمُ.
وَلَوْ نَذَرَ الْحَجَّ وَشَرَطَ فِيهِ الْخُرُوجَ إنْ عَرَضَ عَارِضٌ انْعَقَدَ النَّذْرُ كَمَا يَنْعَقِدُ الْإِحْرَامُ الْمَشْرُوطُ، وَفِي جَوَازِ الْخُرُوجِ بِهَذَا الشَّرْطِ قَوْلَانِ مَعْرُوفَانِ فِي كِتَابِ الْحَجِّ مَشْهُورَانِ أصحهما: يَجُوزُ كَالِاعْتِكَافِ والثاني: لَا، قَالَ صَاحِبُ الْحَاوِي وَغَيْرُهُ: الْفَرْقُ أَنَّ الْحَجَّ أَقْوَى، وَلِهَذَا يَجِبُ الْمُضِيُّ فِي فَاسِدِهِ، قَالَ الرَّافِعِيُّ: وَالصَّوْمُ وَالصَّلَاةُ أَوْلَى مِنْ الْحَجِّ لِجَوَازِ الْخُرُوجِ عِنْدَ أَصْحَابِنَا الْعِرَاقِيِّينَ، وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ: الْحَجُّ أَوْلَى بِهِ، وَاَللَّهُ أَعْلَمُ.
وَلَوْ نَذَرَ التَّصَدُّقَ بِعَشَرَةِ دَرَاهِمَ أَوْ بِهَذِهِ الدَّرَاهِمِ إلَّا أَنْ تَعْرِضَ حَاجَةٌ وَنَحْوُهَا فَفِيهِ الْوَجْهَانِ أصحهما: صِحَّةُ الشَّرْطِ أَيْضًا فَإِذَا احْتَاجَ فَلَا شَيْءَ عَلَيْهِ، وَلَوْ قَالَ فِي هَذِهِ الْقُرُبَاتِ كُلِّهَا إلَّا أَنْ يَبْدُوَ لِي، فَوَجْهَانِ أحدهما: يَصِحُّ الشَّرْطُ وَلَا شَيْءَ عَلَيْهِ إذَا بَدَا كَسَائِرِ الْعَوَارِضِ وَأَصَحُّهُمَا: لَا يَصِحُّ؛ لِأَنَّهُ عَلَّقَهُ بِمُجَرَّدِ الْخِيَرَةِ، وَذَلِكَ يُنَاقِضُ الْإِلْزَامَ.
قَالَ الرَّافِعِيُّ: فَإِذَا لَمْ يَصِحَّ الشَّرْطُ فِي هَذِهِ الصُّوَرِ فَهَلْ يُقَالُ: الِالْتِزَامُ بَاطِلٌ؟ أَمْ صَحِيحٌ وَيَلْغُو الشَّرْطُ؟ قَالَ الْبَغَوِيّ: لَا يَنْعَقِدُ النَّذْرُ عَلَى قَوْلِنَا لَا يَصِحُّ الْخُرُوجُ مِنْ الصَّوْمِ وَالصَّلَاةِ. وَنَقَلَ إمَامُ الْحَرَمَيْنِ وَجْهَيْنِ فِي صُورَةٍ تُقَارِبُ هَذَا، وَهِيَ إذَا نَذَرَ اعْتِكَافًا مُتَتَابِعًا وَشَرَطَ الْخُرُوجَ مَهْمَا أَرَادَ، فَفِي وَجْهٍ يَبْطُلُ الْتِزَامُ التَّتَابُعِ وَيَبْطُلُ الِاسْتِثْنَاءُ، وَمَتَى شَرَطَ فِي الِاعْتِكَافِ الْمَنْذُورِ الْخُرُوجَ لِغَرَضٍ وَخَرَجَ، فَهَلْ يَجِبُ تَدَارُكُ الزَّمَانِ الْمُنْصَرِفِ إلَيْهِ؟ يُنْظَرُ - إنْ نَذَرَ مُدَّةً غَيْرَ مُعَيَّنَةٍ كَشَهْرٍ مُطْلَقٍ - وَجَبَ التَّدَارُكُ لِيُتِمَّ الْمُدَّةَ الْمُلْتَزَمَةَ، وَتَكُونُ فَائِدَةُ الشَّرْطِ تَنْزِيلَ ذَلِكَ الْغَرَضِ مَنْزِلَةَ الْخُرُوجِ لِقَضَاءِ الْحَاجَةِ فِي أَنَّ التَّتَابُعَ لَا يَنْقَطِعُ بِهِ، وَإِنْ نَذَرَ زَمَانًا مُعَيَّنًا كَرَمَضَانَ أَوْ هَذَا الشَّهْرِ أَوْ هَذِهِ الْأَيَّامِ الْعَشَرَةِ وَنَحْوِ ذَلِكَ لَمْ يَجِبْ التَّدَارُكُ، لِأَنَّهُ لَمْ يَلْتَزِمْ غَيْرَهَا.
وَلَا خِلَافَ أَنَّ وَقْتَ الْخُرُوجِ لِقَضَاءِ حَاجَةِ الْإِنْسَانِ لَا يَجِبُ تَدَارُكُهُ فِي الْحَالَيْنِ كَمَا سَبَقَ فِي النَّذْرِ الْخَالِي مِنْ الشَّرْطِ، وَإِذَا خَرَجَ لِلشُّغْلِ الَّذِي شَرَطَهُ ثُمَّ عَادَ هَلْ يَحْتَاجُ إلَى تَجْدِيدِ النِّيَّةِ؟ قَالَ الْبَغَوِيّ: فِيهِ وَجْهَانِ، وَقَدْ سَبَقَ بَيَانُ ذَلِكَ فِي فَصْلِ النِّيَّةِ، وَاَللَّهُ أَعْلَمُ
الْمَسْأَلَةُ الثَّانِيَةُ: إذَا نَذَرَ اعْتِكَافَ الْيَوْمِ الَّذِي يَقْدَمُ فِيهِ زَيْدٌ، قَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ: فَإِنْ قَدِمَ فِي أَوَّلِ النَّهَارِ اعْتَكَفَ مَا بَقِيَ، فَإِنْ كَانَ مَرِيضًا أَوْ مَجْنُونًا فَإِذَا قَدَرَ قَضَاهُ، قَالَ الْمُزَنِيّ: يُشْبِهُ إذَا قَدِمَ أَوَّلَ النَّهَارِ أَنْ يَقْضِيَ مِقْدَارَ مَا مَضَى مِنْ ذَلِكَ الْيَوْمِ مِنْ يَوْمٍ آخَرَ، حَتَّى يَكُونَ قَدْ اعْتَكَفَ يَوْمًا كَامِلًا، هَذَا مَا ذَكَرَهُ الشَّافِعِيُّ وَالْمُزَنِيُّ، قَالَ أَصْحَابُنَا: هَذَا النَّذْرُ صَحِيحٌ قَوْلًا وَاحِدًا، وَنَقَلَ الْمَاوَرْدِيُّ

ج / 6 ص -369- وَغَيْرُهُ اتِّفَاقَ الْأَصْحَابِ عَلَى صِحَّتِهِ، قَالَ الْمَاوَرْدِيُّ: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ مَنْ نَذَرَ صَوْمَ يَوْمِ قُدُومِ زَيْدٍ فَإِنَّ فِي صِحَّةِ نَذْرِهِ قَوْلَيْنِ أَنَّهُ يُمْكِنُهُ الْوَفَاءُ بِالِاعْتِكَافِ كُلِّهِ أَوْ بَعْضِهِ وَلَا يُمْكِنُهُ ذَلِكَ فِي الصَّوْمِ؛ لِأَنَّهُ إنْ قَدِمَ لَيْلًا فَلَا نَذْرَ وَإِنْ قَدِمَ نَهَارًا لَمْ يَكُنْ صِيَامُ مَا بَقِيَ، وَيُمْكِنُهُ اعْتِكَافُ مَا بَقِيَ.
فَإِنْ تَقَرَّرَتْ صِحَّةُ نَذْرِهِ قَالَ أَصْحَابُنَا: فَإِنْ قَدِمَ زَيْدٌ لَيْلًا لَمْ يَلْزَمْ نَاذِرَ الِاعْتِكَافِ شَيْءٌ بِلَا خِلَافٍ لِعَدَمِ شَرْطِ نَذْرِهِ وَهُوَ الْقُدُومُ نَهَارًا وَإِنْ قَدِمَ نَهَارًا لَزِمَهُ اعْتِكَافُ بَقِيَّةِ يَوْمِهِ بِلَا خِلَافٍ وَهَلْ يَلْزَمُهُ قَضَاءُ مَا مَضَى مِنْ الْيَوْمِ قَبْلَ قُدُومِهِ مِنْ آخَرَ؟ فِيهِ خِلَافٌ مَشْهُورٌ حَكَاهُ جَمَاعَةٌ قَوْلَيْنِ وَآخَرُونَ وَجْهَيْنِ قَالَ الْمَاوَرْدِيُّ: هُمَا مُخَرَّجَانِ مِنْ الْقَوْلَيْنِ فِيمَنْ نَذَرَ صَوْمَ يَوْمِ قُدُومِ زَيْدٍ إنْ قُلْنَا: يَصِحُّ نَذْرُ صَوْمِهِ؛ لَزِمَهُ الْقَضَاءُ وَإِلَّا فَلَا.
قَالَ الْمُتَوَلِّي: الْقَائِلُ بِالْوُجُوبِ هُوَ الْمُزَنِيّ وَابْنُ الْحَدَّادِ قَالَ: وَتَقْدِيرُهُ عِنْدَهُمَا أَنَّهُ كَأَنَّهُ نَذَرَ اعْتِكَافَ جَمِيعِ الْيَوْمِ الَّذِي عَلِمَ اللَّهُ قُدُومَ زَيْدٍ فِيهِ، وَاتَّفَقُوا عَلَى أَنَّ الْأَصَحَّ هُنَا أَنَّهُ لَا يَلْزَمُهُ قَضَاءُ مَا مَضَى مِنْ يَوْمِهِ وَهُوَ الْمَنْصُوصُ كَمَا سَبَقَ قَالَ الْمُزَنِيّ: وَالْأَفْضَلُ أَنْ يَقْضِيَ يَوْمًا كَامِلًا لِيَكُونَ اعْتِكَافُهُ مُتَّصِلًا فَإِنْ كَانَ النَّاذِرُ وَقْتَ قُدُومِ زَيْدٍ مَرِيضًا أَوْ مَحْبُوسًا أَوْ نَحْوَهُمَا مِنْ أَسْبَابِ الْعَجْزِ لَزِمَهُ أَنْ يَقْضِيَ عِنْدَ زَوَالِ عُذْرِهِ، وَفِيمَا يَقْضِيهِ الْقَوْلَانِ هَلْ هُوَ يَوْمٌ كَامِلٌ أَمْ بِقَدْرِ مَا بَقِيَ مِنْ الْيَوْمِ عِنْدَ الْقُدُومِ؟
إنْ قُلْنَا: فِي الصُّورَةِ السَّابِقَةِ: يَلْزَمُهُ قَضَاءُ مَا مَضَى، لَزِمَهُ هُنَا قَضَاءُ يَوْمٍ كَامِلٍ وَإِلَّا فَالْبَقِيَّةُ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ وُجُوبِ الْقَضَاءِ هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ كَثِيرُونَ وَفِيهِ وَجْهٌ ضَعِيفٌ حَكَاهُ الْقَاضِي أَبُو حَامِدٍ فِي جَامِعِهِ وَأَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ وَابْنُ الصَّبَّاغِ وَآخَرُونَ أَنَّهُ لَا يَلْزَمُهُ قَضَاءُ شَيْءٍ أَصْلًا لِعَجْزِهِ وَقْتَ الْوُجُوبِ، كَمَا لَوْ نَذَرَتْ صَوْمَ يَوْمٍ بِعَيْنِهِ فَحَاضَتْ فِيهِ فَإِنَّهُ لَا يَلْزَمُهَا قَضَاؤُهُ قَالَ الْمَاوَرْدِيُّ: هُوَ مُخَرَّجٌ مِنْ أَحَدِ الْقَوْلَيْنِ فِيمَنْ نَذَرَ صَوْمَ يَوْمِ قُدُومِ زَيْدٍ أَنَّهُ لَا يَصِحُّ قَالُوا: وَالْمَذْهَبُ الْأَوَّلُ وَهُوَ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ كَمَا سَبَقَ قَالَ أَصْحَابُنَا: وَدَلِيلُهُ أَنَّ الْعِبَادَةَ الْوَاجِبَةَ إذَا تَعَذَّرَتْ بِالْمَرَضِ لَزِمَ قَضَاؤُهَا كَصَوْمِ رَمَضَانَ وَاَللَّهُ أَعْلَمُ
الْمَسْأَلَةُ الثَّالِثَةُ: إذَا مَاتَ وَعَلَيْهِ اعْتِكَافٌ فَهَلْ يُطْعِمُ عَنْهُ؟ فِيهِ خِلَافٌ سَبَقَ فِي آخِرِ كِتَابِ الصِّيَامِ فِي مَسَائِلِ مَنْ مَاتَ وَعَلَيْهِ صَوْمٌ وَالصَّحِيحُ أَنَّهُ لَا يُطْعَمُ عَنْهُ فِي الِاعْتِكَافِ وَقَالَ أَبُو حَنِيفَةَ: يُطْعَمُ عَنْهُ. وَعَنْ ابْنِ عَبَّاسٍ وَعَائِشَةَ وَأَبِي ثَوْرٍ أَنَّهُ يُعْتَكَفُ عَنْهُ وَهَكَذَا ذَكَرَ الْمَسْأَلَةَ الْأَصْحَابُ فِي كُلِّ الطُّرُقِ إلَّا الْمُتَوَلِّيَ فَقَالَ: لَوْ قَدِمَ زَيْدٌ وَقَدْ بَقِيَ مُعْظَمُ النَّهَارِ، لَزِمَ النَّاذِرَ الِاعْتِكَافُ بِلَا خِلَافٍ وَفِيمَا يَلْزَمُ وَجْهَانِ (الْمَذْهَبُ) مَا بَقِيَ مِنْ النَّهَارِ والثاني: قَالَهُ الْمُزَنِيّ وَابْنُ الْحَدَّادِ يَلْزَمُهُ ذَلِكَ مَعَ قَضَاءِ قَدْرِ مَا مَضَى، وَإِنْ قَدِمَ وَقَدْ بَقِيَ مِنْ النَّهَارِ دُونَ نِصْفِهِ فَأَرْبَعَةُ أَوْجُهٍ: أَحَدُهَا: لَا شَيْءَ عَلَيْهِ قَالَ: وَهَذَا عَلَى قَوْلِ مَنْ قَالَ إنَّ الِاعْتِكَافَ لَا يَصِحُّ أَقَلَّ مِنْ نِصْفِ النَّهَارِ كَمَا سَبَقَ والثاني: يَلْزَمُهُ مَا بَقِيَ مَعَ قَضَاءِ مَا مَضَى والثالث: مَا بَقِيَ فَقَطْ وَالرَّابِعُ: مَا بَقِيَ مِنْ سَاعَتِهِ مِنْ أَوَّلِ اللَّيْلِ بِحَيْثُ تُسَمَّى تِلْكَ السَّاعَةُ اعْتِكَافًا، وَاَللَّهُ أَعْلَمُ.

ج / 6 ص -370- الرابعة: قَالَ الْمُزَنِيّ فِي الْجَامِعِ الْكَبِيرِ: قَالَ الشَّافِعِيُّ: إذَا قَالَ: إنْ كَلَّمْتُ زَيْدًا فَلِلَّهِ عَلَيَّ أَنْ أَعْتَكِفَ شَهْرًا، فَكَلَّمَهُ لَزِمَهُ اعْتِكَافُ شَهْرٍ، قَالَ أَصْحَابُنَا: مُرَادُهُ إنْ كَانَ نَذْرٌ تَبَرَّرَ بِأَنْ قَصَدَ إنْ أَمْكَنَنِي كَلَامُهُ لِمَحَبَّتِهِ أَوْ لِعَظَمَتِهِ وَصَلَاحِهِ أَوْ لِامْتِنَاعِ زَيْدٍ مِنْ كَلَامِ النَّاذِرِ وَرَغْبَةِ النَّاذِرِ فِي كَلَامِهِ أَوْ لِغِيبَتِهِ وَنَحْوِ ذَلِكَ فَفِي كُلِّ هَذَا يَلْزَمُهُ فَأَمَّا: إذَا لَمْ يَكُنْ لِذَلِكَ بَلْ كَانَ نَذَرَ لِحَاجَةٍ وَقَصَدَ مَنْعَ نَفْسِهِ مِنْ كَلَامِهِ فَالْمَذْهَبُ أَنَّهُ لَا يَتَحَتَّمُ الْوَفَاءُ بِمَا الْتَزَمَ بَلْ يَتَخَيَّرُ بَيْنَهُ وَبَيْنَ كَفَّارَةِ يَمِينٍ وَفِيهِ خِلَافٌ مَشْهُورٌ فِي بَابِ النَّذْرِ.
الخامسة: قَالَ الْأَصْحَابُ: لَوْ نَذَرَ أَنْ يَعْتَكِفَ شَهْرَ رَمَضَانَ مِنْ هَذِهِ السَّنَةِ فَإِنْ كَانَ النَّذْرُ فِي شَوَّالٍ لَمْ يَنْعَقِدْ وَإِنْ كَانَ قَبْلَهُ انْعَقَدَ فَإِنْ لَمْ يَعْتَكِفْ حَتَّى فَاتَ رَمَضَانُ لَزِمَهُ الْقَضَاءُ وَيَقْضِيهِ كَيْفَ شَاءَ مُتَتَابِعًا أَوْ مُتَفَرِّقًا، وَاَللَّهُ أَعْلَمُ.

فَرْعٌ فِي مَذَاهِبِ الْعُلَمَاءِ فِي جِمَاعِ الْمُعْتَكِفِ نَاسِيًا
 قَدْ ذَكَرْنَا أَنَّهُ لَا يَفْسُدُ اعْتِكَافُهُ عِنْدَنَا، وَبِهِ قَالَ دَاوُد. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ:" يَفْسُدُ" دَلِيلُنَا الْحَدِيثُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ، وَقَدْ سَبَقَ أَنَّهُ حَدِيثٌ حَسَنٌ وَهُوَ عَامٌّ عَلَى الْمُخْتَارِ فَيُحْتَجُّ بِعُمُومِهِ، إلَّا مَا خَرَجَ بِدَلِيلٍ كَغَرَامَةِ الْمُتْلَفَاتِ وَغَيْرِهَا.


المجموع - كِتَابُ الْحَجِّ

ج / 7 ص -5- بسم الله الرحمن الرحيم
 المجموع - كِتَابُ الْحَجِّ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "الْحَجُّ يُقَالُ - بِفَتْحِ الْحَاءِ وَكَسْرِهَا - لُغَتَانِ، قُرِئَ بِهِمَا فِي السَّبْعِ، أَكْثَرُ السَّبْعَةِ بِالْفَتْحِ، وَكَذَا الْحِجَّةُ فِيهَا لُغَتَانِ، وَأَكْثَرُ الْمَسْمُوعِ الْكَسْرُ وَالْقِيَاسُ. وَأَصْلُهُ الْقَصْدُ، وَقَالَ الأَزْهَرِيُّ: هُوَ مِنْ قَوْلِكَ: حَجَجْتُهُ إذَا أَتَيْتَهُ مَرَّةً بَعْدَ أُخْرَى، وَالْأَوَّلُ هُوَ الْمَشْهُورُ، وَقَالَ اللَّيْثُ: أَصْلُ الْحَجِّ فِي اللُّغَةِ: زِيَارَةُ شَيْءٍ تُعَظِّمُهُ، وَقَالَ كَثِيرُونَ: هُوَ إطَالَةُ الاخْتِلافِ إلَى الشَّيْءِ، وَاخْتَارَهُ ابْنُ جَرِيرٍ، قَالَ أَهْلُ اللُّغَةِ: يُقَالُ: حَجَّ يَحُجُّ - بِضَمِّ الْحَاءِ - فَهُوَ حَاجٌّ، وَالْجَمْعُ حُجَّاجٌ وَحَجِيجٌ وَحَجٌّ - بِضَمِّ الْحَاءِ - حَكَاهُ الْجَوْهَرِيُّ، كَنَازِلٍ وَنُزْلٍ، وَقَالَ الْعُلَمَاءُ: ثُمَّ اخْتَصَّ الْحَجُّ فِي الاسْتِعْمَالِ بِقَصْدِ الْكَعْبَةِ لِلنُّسُكِ. "وأما: "الْعُمْرَةُ فَفِيهَا قَوْلانِ لأَهْلِ اللُّغَةِ حَكَاهُمَا الأَزْهَرِيُّ وَآخَرُونَ: أشهرهما: وَلَمْ يَذْكُرْ ابْنُ فَارِسٍ وَالْجَوْهَرِيُّ وَغَيْرُهُمَا غَيْرَهُ - أَصْلُهَا الزِّيَارَةُ. والثاني أَصْلُهَا الْقَصْدُ، قَالَهُ الزَّجَّاجُ وَغَيْرُهُ، قَالَ الأَزْهَرِيُّ: وَقِيلَ: إنَّمَا اخْتَصَّ الاعْتِمَارُ بِقَصْدِ الْكَعْبَةِ؛ لأَنَّهُ يَقْصِدُ إلَى مَوْضِعٍ عَامِرٍ،وَاَللَّهُ أَعْلَمُ.
فرع: فِي طَرَفٍ مِنْ فَضَائِلِ الْحَجِّ قال الله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} [آل عمران: 97] وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْهُ قَالَ: "سُئِلَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَيُّ الأَعْمَالِ أَفْضَلُ؟ قَالَ: إيمَانٌ بِاَللَّهِ وَرَسُولِهِ، قِيلَ: ثُمَّ مَاذَا؟ قَالَ: حَجٌّ مَبْرُورٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "مَنْ حَجَّ فَلَمْ يَرْفُثْ وَلَمْ يَفْسُقْ رَجَعَ كَيَوْمِ وَلَدَتْهُ أُمُّهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْعُمْرَةُ إلَى الْعُمْرَةِ كَفَّارَةٌ لِمَا بَيْنَهُمَا، وَالْحَجُّ الْمَبْرُورُ لَيْسَ لَهُ جَزَاءٌ إلَّا الْجِنَّةُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. الْمَبْرُورُ الَّذِي لا مَعْصِيَةَ فِيهِ، وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: قُلْتُ: "يَا رَسُولَ اللَّهِ نَرَى الْجِهَادَ أَفْضَلَ الْعَمَلِ، أَفَلا نُجَاهِد؟ قَالَ: لَكِنْ1 أَفْضَلُ مِنْ الْجِهَادِ حَجٌّ مَبْرُورٌ" رَوَاهُ الْبُخَارِيُّ وَعَنْهَا أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَا مِنْ يَوْمٍ أَكْثَرَ مِنْ أَنْ يُعْتِقَ اللَّهُ فِيهِ عَبْدًا مِنْ النَّارِ مِنْ يَوْمِ عَرَفَةَ"، رَوَاهُ مُسْلِمٌ وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "عُمْرَةٌ فِي رَمَضَانَ تَعْدِلُ حَجَّةً - أَوْ حَجَّةً مَعِي" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "الْحَجُّ رُكْنٌ مِنْ أَرْكَانِ الإِسْلَامِ، وَفَرْضٌ مِنْ فُرُوضِهِ لِمَا رَوَى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لكن اللام مفتوحة للاختصاص وضم كاف الخطاب ونون مشددة مفتوحة للنسوة.

ج / 7 ص -6- ابْنُ عُمَرَ رضي الله عنهما قَالَ سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ: شَهَادَةِ أَنْ لَا إلَه إلَّا اللَّهُ [وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ]1 وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ وَحَجِّ الْبَيْتِ وَصَوْمِ رَمَضَانَ" وَفِي الْعُمْرَةِ قَوْلانِ قال: في"الجديد": هِيَ فَرْضٌ لِمَا رَوَتْ عَائِشَةُ قَالَتْ: "قُلْتُ: يَا رَسُولَ اللَّهِ هَلْ عَلَى النِّسَاءِ جِهَادٌ؟ قَالَ: جِهَادٌ لا قِتَالَ فِيهِ، الْحَجُّ وَالْعُمْرَةُ" وقال: فِي الْقَدِيمِ: لَيْسَ بِفَرْضٍ لِمَا رَوَى جَابِرٌ"أَنَّ النَّبِيَّ صلى الله عليه وسلم سُئِلَ عَنْ الْعُمْرَةِ أَهِيَ وَاجِبَةٌ؟ قَالَ: لا وَأَنْ تَعْتَمِرَ خَيْرٌ لَكَ" وَالصَّحِيحُ[هُوَ]الأَوَّلُ؛ لأَنَّ هَذَا الْحَدِيثَ رَفَعَهُ ابْنُ لَهِيعَةَ، وَهُوَ ضَعِيفٌ فِيمَا يَنْفَرِدُ بِهِ".
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَجَاءَ في"الصحيحين" "وَالْحَجِّ وَصَوْمِ رَمَضَانَ" وَجَاءَ "وَصَوْمِ رَمَضَانَ وَالْحَجِّ" وَكِلاهُمَا صَحِيحٌ، وَالْوَاوُ لا تَقْتَضِي تَرْتِيبًا، وَسَمِعَهُ ابْنُ عُمَرَ مَرَّتَيْنِ، فَرَوَاهُ بِهِمَا وَإِنَّمَا اسْتَدَلَّ الْمُصَنِّفُ بِهِ وَلَمْ يَسْتَدِلَّ بِقَوْلِ اللَّهِ تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} لأَنَّ مُرَادَهُ الاسْتِدْلَال عَلَى كَوْنِهِ رُكْنًا، وَلا تَحْصُلُ الدَّلالَةُ لِهَذَا مِنْ الآيَةِ، وَإِنَّمَا تَحْصُلُ مِنْ الْحَدِيثِ وأما حديث عَائِشَةَ فَرَوَاهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا بِأَسَانِيدَ صَحِيحَةٍ، وَإِسْنَادُ ابْنِ مَاجَهْ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَاسْتَدَلَّ الْبَيْهَقِيُّ لِوُجُوبِ الْعُمْرَةِ بِحَدِيثِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه فِي قِصَّةِ السَّائِلِ الَّذِي سَأَلَ رَسُولَ اللَّهِ صلى الله عليه وسلم عَنْ الْإِيمَانِ وَالْإِسْلَامِ، وَهُوَ جِبْرِيلُ عليه السلام فَقَالَ لَهُ النَّبِيُّ صلى الله عليه وسلم: "الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إلَهَ إلَّا اللَّهُ، وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَأَنْ تُقِيمَ الصَّلَاةَ، وَتُؤْتِيَ الزَّكَاةَ، وَتَحُجَّ الْبَيْتَ وَتَعْتَمِرَ، وَتَغْتَسِلَ مِنْ الْجَنَابَةِ وَتُتِمَّ الْوُضُوءَ، وَتَصُومَ رَمَضَانَ، قَالَ: فَإِنْ قُلْتُ هَذَا فَأَنَا مُسْلِمٌ؟ قَالَ: نَعَمْ، قَالَ: صَدَقْتَ" وَذَكَرَ الْحَدِيثَ. هَكَذَا رَوَاهُ الْبَيْهَقِيُّ وَقَالَ: "رَوَاهُ مُسْلِمٌ فِي الصَّحِيحِ وَلَمْ يَسُقْ مَتْنَهُ" هَذَا كَلَامُ الْبَيْهَقِيّ
وَلَيْسَ هَذَا اللَّفْظُ عَلَى هَذَا الْوَجْهِ فِي "صَحِيحِ مُسْلِمٍ" وَلَا الْعُمْرَةُ وَالْغُسْلُ مِنْ الْجَنَابَةِ وَالْوُضُوءُ فِيهِ فِي هَذَا الْحَدِيثِ ذِكْرٌ، لَكِنَّ الْإِسْنَادَ بِهِ لِلْبَيْهَقِيِّ مَوْجُودٌ مِنْ "صَحِيحِ مُسْلِمٍ" وَرَوَى الدَّارَقُطْنِيّ هَذَا اللَّفْظَ الَّذِي رَوَاهُ الْبَيْهَقِيُّ بِحُرُوفِهِ، ثُمَّ قَالَ: هَذَا إسْنَادٌ صَحِيحٌ ثَابِتٌ وَاحْتَجَّ الْبَيْهَقِيُّ أَيْضًا بِمَا رَوَاهُ بِإِسْنَادِهِ عَنْ أَبِي رَزِينٍ الْعُقَيْلِيِّ الصَّحَابِيِّ رضي الله عنه قَالَ: "يَا رَسُولَ اللَّهِ إنَّ أَبِي شَيْخٌ كَبِيرٌ لَا يَسْتَطِيعُ الْحَجَّ وَالْعُمْرَةَ، وَلَا الظَّعْنَ، قَالَ: حُجَّ عَنْ أَبِيكَ وَاعْتَمِرْ" قَالَ الْبَيْهَقِيُّ: (قَالَ مُسْلِمُ بْنُ الْحَجَّاجِ: سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ: لَا أَعْلَمُ فِي إيجَابِ الْعُمْرَةِ أَجْوَدَ مِنْ حَدِيثِ أَبِي رَزِينٍ هَذَا وَلا أَصَحَّ مِنْهُ) هَذَا كَلَامُ الْبَيْهَقِيّ وَحَدِيثُ أَبِي رَزِينٍ هَذَا صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ.
وأما حديث جَابِرٍ"أَنَّ النَّبِيَّ صلى الله عليه وسلم سُئِلَ عَنْ الْعُمْرَةِ أَوَاجِبَةٌ هِيَ؟ قَالَ: لا وَأَنْ تَعْتَمِرَ خَيْرٌ لَكَ" فَرَوَاهُ التِّرْمِذِيُّ فِي "جَامِعِهِ" مِنْ رِوَايَةِ الْحَجَّاجِ هُوَ ابْنُ أَرْطَاةَ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ"أَنَّ النَّبِيَّ صلى الله عليه وسلم سُئِلَ عَنْ الْعُمْرَةِ أَوَاجِبَةٌ هِيَ؟ قَالَ: لَا وَأَنْ تَعْتَمِرَ فَهُوَ أَفْضَلُ" قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ، قَالَ التِّرْمِذِيُّ: قَالَ الشَّافِعِيُّ: الْعُمْرَةُ سُنَّةٌ لا نَعْلَمُ أَحَدًا رَخَّصَ فِي تَرْكِهَا، وَلَيْسَ فِيهَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش و ق أثبتناه في هامش قد وما هنا أدق (ط).

ج / 7 ص -7- شَيْءٌ ثَابِتٌ بِأَنَّهَا وَاجِبَةٌ، قَالَ الشَّافِعِيُّ: وَقَدْ رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم وَهُوَ ضَعِيفٌ لا تَقُومُ بِمِثْلِهِ الْحُجَّةُ، وَقَدْ بَلَغَنَا عَنْ ابْنِ عَبَّاسٍ أَنَّهُ كَانَ يُوجِبُهَا، هَذَا آخِرُ كَلامِ التِّرْمِذِيِّ، وَقَدْ رَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ هَذَا الْحَدِيثَ عَنْ الْحَجَّاجِ هُوَ ابْنُ أَرْطَاةَ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ"أَنَّ النَّبِيَّ صلى الله عليه وسلم سُئِلَ عَنْ الْعُمْرَةِ أَوَاجِبَةٌ؟ قَالَ: لَا، وَأَنْ تَعْتَمِرَ خَيْرٌ لَكَ" قَالَ الْبَيْهَقِيُّ: كَذَا رَوَاهُ الْحَجَّاجُ بْنُ أَرْطَاةَ مَرْفُوعًا، وَالْمَحْفُوظُ إنَّمَا هُوَ عَنْ جَابِرٍ مَوْقُوفٌ عَلَيْهِ غَيْرُ مَرْفُوعٍ، قَالَ: وَرُوِيَ عَنْ جَابِرٍ مَرْفُوعًا بِخِلافِ ذَلِكَ، قَالَ: وَكِلاهُمَا ضَعِيفٌ، ثُمَّ رَوَاهُ الْبَيْهَقِيُّ أَيْضًا مِنْ غَيْرِ جِهَةِ الْحَجَّاجِ قَالَ: (وَهَذَا وَهَمٌ، إنَّمَا يُعْرَفُ هَذَا الْمَتْنُ بِالْحَجَّاجِ بْنِ أَرْطَاةَ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ وَرُوِيَ عَنْ ابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "الْعُمْرَةُ تَطَوُّعٌ" وَإِسْنَادُهُمَا ضَعِيفٌ). هَذَا كَلَامُ الْبَيْهَقِيّ
وأما: قَوْلُ التِّرْمِذِيِّ: إنَّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ، فَغَيْرُ مَقْبُولٍ، وَلا يُغْتَرُّ بِكَلامِ التِّرْمِذِيِّ فِي هَذَا، فَقَدْ اتَّفَقَ الْحُفَّاظُ عَلَى أَنَّهُ حَدِيثٌ ضَعِيفٌ، كَمَا سَبَقَ فِي كَلامِ الْبَيْهَقِيّ، وَدَلِيلُ ضَعْفِهِ أَنَّ مَدَارَهُ عَلَى الْحَجَّاجِ بْنِ أَرْطَاةَ لا يُعْرَفُ إلاَّ مِنْ جِهَتِهِ، وَالتِّرْمِذِيُّ إنَّمَا رَوَاهُ مِنْ جِهَتِهِ، وَالْحَجَّاجُ ضَعِيفٌ وَمُدَلِّسٌ بِاتِّفَاقِ الْحُفَّاظِ، وَقَدْ قَالَ فِي حَدِيثِهِ: عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ وَالْمُدَلِّسُ إذَا قَالَ فِي رِوَايَتِهِ: عَنْ، لا يُحْتَجُّ بِهَا بِلا خِلافٍ، كَمَا هُوَ مُقَرَّرٌ مَعْرُوفٌ فِي كُتُبِ أَهْلِ الْحَدِيثِ، وَأَهْلِ الأُصُولِ، وَلأَنَّ جُمْهُورَ الْعُلَمَاءِ عَلَى تَضْعِيفِ الْحَجَّاجِ بِسَبَبٍ آخَرَ غَيْرِ التَّدْلِيسِ، فَإِذَا كَانَ فِيهِ سَبَبَانِ يَمْنَعُ كُلُّ وَاحِدٍ مِنْهُمَا لِلِاحْتِجَاجِ بِهِ، وَهُمَا الضَّعْفُ وَالتَّدْلِيسُ. فَكَيْفَ يَكُونُ حَدِيثُهُ صَحِيحًا؟ وَقَدْ سَبَقَ فِي كَلامِ التِّرْمِذِيِّ عَنْ الشَّافِعِيِّ أَنَّهُ قَالَ: لَيْسَ فِي الْعُمْرَةِ شَيْءٌ ثَابِتٌ أَنَّهَا وَاجِبَةٌ. فَالْحَاصِلُ أَنَّ الْحَدِيثَ ضَعِيفٌ وَاَللَّهُ أَعْلَمُ.
وأما: قَوْلُ الْمُصَنِّفِ: "لِأَنَّ هَذَا الْحَدِيثَ رَفَعَهُ ابْنُ لَهِيعَةَ وَهُوَ ضَعِيفٌ فِيمَا يَنْفَرِدُ بِهِ" فَهَذَا مِمَّا أُنْكِرَ عَلَى الْمُصَنِّفِ، وَغُلِّطَ فِيهِ؛ لأَنَّ الَّذِي رَفَعَهُ إنَّمَا هُوَ الْحَجَّاجُ بْنُ أَرْطَاةَ كَمَا سَبَقَ، لا ابْنُ لَهِيعَةَ، وَقَدْ ذَكَرَهُ أَصْحَابُنَا فِي كُتُبِ الْفِقْهِ عَلَى الصَّوَابِ فَقَالُوا: إنَّمَا رَفَعَهُ الْحَجَّاجُ بْنُ أَرْطَاةَ، وَذَكَرَ الْبَيْهَقِيُّ فِي "مَعْرِفَةِ السُّنَنِ وَالْآثَارِ" حَدِيثَ الْحَجَّاجِ بْنِ أَرْطَاةَ وَضَعَّفَهُ، ثُمَّ قَالَ: وَرَوَى ابْنُ لَهِيعَةَ عَنْ عَطَاءٍ عَنْ جَابِرٍ مَرْفُوعًا خِلافَهُ قَالَ: "الْحَجُّ وَالْعُمْرَةُ فَرِيضَتَانِ وَاجِبَتَانِ" قَالَ الْبَيْهَقِيُّ: وَهَذَا ضَعِيفٌ أَيْضًا لَا يَصِحُّ.
وَيُنْكَرُ عَلَى الْمُصَنِّفِ فِي هَذَا ثَلَاثَةُ أَشْيَاءَ: أحدها: قَوْلُهُ: ابْنُ لَهِيعَةَ وَصَوَابُهُ الْحَجَّاجُ بْنُ أَرْطَاةَ كَمَا ذَكَرْنَا "والثاني" قَوْلُهُ: رَفَعَهُ وَصَوَابُهُ أَنْ يَقُولَ: إنَّمَا رَفَعَهُ والثالث: قَوْلُهُ: وَهُوَ ضَعِيفٌ فِيمَا يَنْفَرِدُ بِهِ وَصَوَابُهُ حَذْفُ قَوْلِهِ: فِيمَا يَنْفَرِدُ بِهِ وَيَقْتَصِرُ عَلَى قَوْلِهِ: ضَعِيفٌ؛ لأَنَّ ابْنَ لَهِيعَةَ ضَعِيفٌ فِيمَا انْفَرَدَ بِهِ وَفِيمَا شَارَكَ فِيهِ، وَاَللَّهُ أَعْلَمُ. وَاسْمُ ابْنِ لَهِيعَةَ عَبْدُ اللَّهِ بْنُ لَهِيعَةَ بْنِ عُقْبَةَ الْحَضْرَمِيُّ، وَيُقَالُ: الْغَافِقِيُّ الْمِصْرِيُّ أَبُو عَبْدِ الرَّحْمَنِ قَاضِي مِصْرَ وقوله: وَأَنْ تَعْتَمِرَ هُوَ - بِفَتْحِ الْهَمْزَةِ - قَالَ أَصْحَابُنَا: وَلَوْ صَحَّ حَدِيثُ الْحَجَّاجِ بْنِ أَرْطَاةَ لَمْ يَلْزَمْ مِنْهُ عَدَمُ وُجُوبِ الْعُمْرَةِ عَلَى النَّاسِ كُلِّهِمْ، لاحْتِمَالِ أَنَّ الْمُرَادَ لَيْسَتْ وَاجِبَةً فِي حَقِّ السَّائِلِ لِعَدَمِ اسْتِطَاعَتِهِ، وَاَللَّهُ أَعْلَمُ. وأما: قَوْلُ الْمُصَنِّفِ: "الْحَجُّ رُكْنٌ وَفَرْضٌ" مُجْمَعٌ

ج / 7 ص -8- بَيْنَهُمَا فَقَدْ سَبَقَ الْكَلَامُ عَلَيْهِ فِي أَوَّلِ كِتَابَيْ الزَّكَاةِ وَالصَّوْمِ وأما: اسْتِدْلَالُهُ عَلَى وُجُوبِ الْحَجِّ بِالْحَدِيثِ وَلَمْ يَسْتَدِلَّ بِقَوْلِ اللَّهِ تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ} فَقَدْ سَبَقَ الْجَوَابُ عَنْهُ فِي أَوَّلِ كِتَابِ الصِّيَامِ.
وَأَمَّا أَحْكَامُ الْمَسْأَلَةِ فَالْحَجُّ فَرْضُ عَيْنٍ عَلَى كُلِّ مُسْتَطِيعٍ بِإِجْمَاعِ الْمُسْلِمِينَ، وَتَظَاهَرَتْ عَلَى ذَلِكَ دَلَالَةُ الْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعُ الْأُمَّةِ وأما: الْعُمْرَةُ فَهَلْ هِيَ فَرْضٌ مِنْ فُرُوضِ الْإِسْلَامِ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: الصحيح: بِاتِّفَاقِ الْأَصْحَابِ أَنَّهَا فَرْضٌ وَهُوَ الْمَنْصُوصُ في "الجديد". والقديم أَنَّهَا سُنَّةٌ مُسْتَحَبَّةٌ لَيْسَتْ بِفَرْضٍ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه": وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي كِتَابِ "أَحْكَامِ الْقُرْآنِ" يَعْنِي مِنْ الْحَدِيثِ، قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا: هِيَ فَرْضٌ، فَهِيَ فِي شَرْطِ صِحَّتِهَا وَصِحَّةِ مُبَاشَرَتِهَا وَوُجُوبِهَا وَإِحْرَامِهَا عَنْ عُمْرَةِ الْإِسْلَامِ كَالْحَجِّ، كَمَا سَنُوَضِّحُهُ إنْ شَاءَ الله تعالى قَالَ أَصْحَابُنَا: وَالاسْتِطَاعَةُ الْوَاحِدَةُ كَافِيَةٌ لِوُجُوبِهِمَا جَمِيعًا، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي وُجُوبِ الْعُمْرَةِ. قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا أَنَّهَا فَرْضٌ، وَبِهِ قَالَ عُمَرُ وَابْنُ عَبَّاسٍ وَابْنُ عُمَرَ وَجَابِرٌ وَطَاوُسٌ وَعَطَاءٌ وَابْنُ الْمُسَيِّبِ وَسَعِيدُ بْنُ جُبَيْرٍ وَالْحَسَنُ الْبَصْرِيُّ وَابْنُ سِيرِينَ وَالشَّعْبِيُّ وَمَسْرُوقٌ وَأَبُو بُرْدَةَ بْنُ أَبِي مُوسَى الْأَشْعَرِيُّ وَعَبْدُ اللَّهِ بْنُ شَدَّادٍ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَابْنُ عُبَيْدٍ1 وَدَاوُد وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ: هِيَ سُنَّةٌ لَيْسَتْ وَاجِبَةً، وَحَكَاهُ ابْنُ الْمُنْذِرِ وَغَيْرُهُ عَنْ النَّخَعِيِّ، وَدَلِيلُ الْجَمِيعِ سَبَقَ بَيَانُهُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَلا يَجِبُ فِي الْعُمْرِ أَكْثَرُ مِنْ حِجَّةٍ وَعُمْرَةٍ بِالشَّرْعِ، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما"أَنَّ الْأَقْرَعَ بْنَ حَابِسٍ سَأَلَ رَسُولَ اللَّهِ صلى الله عليه وسلم: قَالَ: آلْحَجُّ كُلَّ عَامٍ؟ قَالَ: لَا،بَلْ حَجَّةٌ" وَرَوَى سُرَاقَةُ بْنُ مَالِكٍ قَالَ: "قُلْتُ: يَا رَسُولَ اللَّهِ أَعُمْرَتُنَا هَذِهِ لِعَامِنَا أَمْ لِلأَبَدِ؟، قَالَ: لِلْأبَدِ، دَخَلَتْ الْعُمْرَةُ فِي الْحَجِّ إلَى يَوْمِ الْقِيَامَةِ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِأَسَانِيدَ حَسَنَةٍ، وَرَوَاهُ مُسْلِمٌ في"صحيحه" مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ قَالَ: "خَطَبَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَقَالَ: يَا أَيُّهَا النَّاسُ قَدْ فُرِضَ عَلَيْكُمْ الْحَجُّ فَحُجُّوا، فَقَالَ رَجُلٌ: أَكُلَّ عَامِ يَا رَسُولَ اللَّهِ ؟ فَسَكَتَ حَتَّى قَالَهَا ثَلاثًا، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: لَوْ قُلْتُ نَعَمْ، لَوَجَبَتْ. وَلَمَا اسْتَطَعْتُمْ، ثُمَّ قَالَ: ذَرُونِي مَا تَرَكْتُكُمْ إنَّمَا هَلَكَ مَنْ قَبْلَكُمْ بِكَثْرَةِ سُؤَالِهِمْ وَاخْتِلَافِهِمْ عَلَى أَنْبِيَائِهِمْ، فَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ، وَإِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَدَعُوهُ" رَوَاهُ مُسْلِمٌ.
وأما حديث سُرَاقَةَ فَرَوَاهُ الدَّارَقُطْنِيّ بِإِسْنَادٍ صَحِيحٍ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ عَنْ سُرَاقَةَ قَالَ: "قُلْتُ يَا رَسُولَ اللَّهِ: عُمْرَتُنَا هَذِهِ لِعَامِنَا هَذَا؟ أَمْ للأبد2؟ فَقَالَ: لا بَلْ لِلأَبَدِ، دَخَلَتْ الْعُمْرَةُ فِي الْحَجِّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله ابن عيينه (ط).
2 في بعض روايات جابر "بل لأبد أبد" (ط)

ج / 7 ص -9- إلَى يَوْمِ الْقِيَامَةِ" قَالَ الدَّارَقُطْنِيّ: رُوَاتُهُ كُلُّهُمْ ثِقَاتٌ. وَقَدْ رَوَاهُ النَّسَائِيُّ وَابْنُ مَاجَهْ مِنْ رِوَايَةِ عَطَاءٍ وَطَاوُسٍ عَنْ سُرَاقَةَ وَهَذِهِ رِوَايَةٌ مُنْقَطِعَةٌ، فَإِنَّهُمَا وُلِدَا سَنَةَ سِتٍّ وَعِشْرِينَ أَوْ بَعْدَهَا، وَتُوُفِّيَ سُرَاقَةُ سَنَةَ أَرْبَعٍ وَعِشْرِينَ، وَقَدْ رَوَى الْبُخَارِيُّ وَمُسْلِمٌ سُؤَالَ سُرَاقَةَ مِنْ رِوَايَةِ جَابِرٍ، لَكِنْ بِغَيْرِ هَذَا اللَّفْظِ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا قَوْلُهُ صلى الله عليه وسلم: "دَخَلَتْ الْعُمْرَةُ فِي الْحَجِّ إلَى يَوْمِ الْقِيَامَةِ" فَقَدْ ذَكَرَ أَصْحَابُنَا وَغَيْرُهُمْ فِيهِ تَفْسِيرَيْنِ: أحدهما: مَعْنَاهُ دَخَلَتْ أَفْعَالُ الْعُمْرَةِ فِي أَفْعَالِ الْحَجِّ إذْ جُمِعَ بَيْنَهُمَا بِالْقِرَانِ. والثاني مَعْنَاهُ لا بَأْسَ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ، وَهَذَا هُوَ الأَصَحُّ وَهُوَ تَفْسِيرُ الشَّافِعِيِّ وَأَكْثَرِ الْعُلَمَاءِ، وَنَقَلَهُ التِّرْمِذِيُّ عَنْ الشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ، قَالَ التِّرْمِذِيُّ وَغَيْرُهُ: وَسَبَبُهُ أَنَّ الْجَاهِلِيَّةَ كَانُوا لا يَرَوْنَ الْعُمْرَةَ فِي أَشْهُرِ الْحَجِّ، وَيَعْتَقِدُونَ أَنَّ ذَلِكَ مِنْ أَعْظَمِ الْفُجُورِ، فَأَذِنَ الشَّرْعُ فِي ذَلِكَ وَبَيَّنَ جَوَازَهُ وَقَطَعَ الْجَاهِلِيَّةَ عَمَّا كَانُوا عَلَيْهِ، وَلِهَذَا اعْتَمَرَ النَّبِيُّ صلى الله عليه وسلم عُمَرَهُ الْأَرْبَعَ فِي أَشْهُرِ الْحَجِّ، ثَلَاثًا مِنْهَا فِي ذِي الْقَعْدَةِ وَالرَّابِعَةَ مَعَ حَجَّتِهِ حِجَّةِ الْوَدَاعِ فِي ذِي الْحِجَّةِ". وَيُؤَيِّدُ هَذَا مَا ثَبَتَ عَنْ ابْنِ عَبَّاسٍ قَالَ: "وَاَللَّهِ مَا أَعْمَرَ رَسُولُ اللَّهِ صلى الله عليه وسلم عَائِشَةَ فِي ذِي الْحِجَّةِ إلَّا لِيَقْطَعَ أَمْرَ أَهْلِ الشِّرْكِ، فَإِنَّ هَذَا الْحَيَّ مِنْ قُرَيْشٍ وَمَنْ دَانَ دِينَهُمْ كَانُوا يَقُولُونَ: "إذَا عَفَا الْوَبَرْ، وَبَرَأَ الدَّبَرْ، وَدَخَلَ صَفَرْ، فَقَدْ حَلَّتْ الْعُمْرَةُ لِمَنْ اعْتَمَرْ" فَكَانُوا يُحَرِّمُونَ الْعُمْرَةَ حَتَّى يَنْسَلِخَ ذُو الْحِجَّةِ وَالْمُحَرَّمُ"، هَذَا حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ بِلَفْظِهِ وَرَوَاهُ الْبُخَارِيُّ في "صحيحه" مُخْتَصَرًا فَذَكَرَ بَعْضَهُ
وَقَوْلُ الْمُصَنِّفِ: لا يَجِبُ فِي الْعُمْرِ أَكْثَرُ مِنْ حِجَّةٍ وَعُمْرَةٍ بِالشَّرْعِ، احْتَرَزَ بِقَوْلِهِ: بِالشَّرْعِ عَنْ النَّذْرِ، وَعَمَّنْ أَرَادَ أَنْ يَدْخُلَ مَكَّةَ لِحَاجَةٍ لا تَتَكَرَّرُ إذَا قُلْنَا: يَلْزَمُهُ الإِحْرَامُ. وَالْحِجَّةُ - بِكَسْرِ الْحَاءِ - أَفْصَحُ مِنْ فَتْحِهَا كَمَا سَبَقَ فِي أَوَّلِ الْبَابِ وَالْعُمْرَةُ بِضَمِّ الْعَيْنِ وَالْمِيمِ وَإِسْكَانِ الْمِيمِ وَبِفَتْحِ الْعَيْنِ وَإِسْكَانِ الْمِيمِ - وَاَللَّهُ أَعْلَمُ.
أَمَّا أَحْكَامُ الْمَسْأَلَةِ فَلَا يَجِبُ عَلَى الْمُكَلَّفِ الْمُسْتَطِيعِ فِي جَمِيعِ عُمْرِهِ إلَّا حَجَّةٌ وَاحِدَةٌ، وَعُمْرَةٌ وَاحِدَةٌ بِالشَّرْعِ، وَنَقَلَ أَصْحَابُنَا إجْمَاعَ الْمُسْلِمِينَ عَلَى هَذَا، وَحَكَى صاحب "البيان" وَغَيْرُهُ عَنْ بَعْضِ النَّاسِ أَنَّهُ يَجِبُ كُلَّ سَنَةٍ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي"تعليقه": وَقَالَ بَعْضُ النَّاسِ: يَجِبُ الْحَجُّ فِي كُلِّ سَنَتَيْنِ مَرَّةً، قَالُوا: وَهَذَا خِلَافُ الْإِجْمَاعِ، قَائِلُهُ مَحْجُوجٌ بِإِجْمَاعِ مَنْ كَانَ قَبْلَهُ، وَاَللَّهُ أَعْلَمُ.
فرع: وَمَنْ حَجَّ ثُمَّ ارْتَدَّ ثُمَّ أَسْلَمَ لَمْ يَلْزَمْهُ الْحَجُّ، بَلْ يُجْزِئُهُ حِجَّتُهُ السَّابِقَةُ عِنْدَنَا، وَقَالَ أَبُو حَنِيفَةَ وَآخَرُونَ: يَلْزَمُهُ الْحَجُّ، وَمَبْنَى الْخِلَافِ عَلَى أَنَّ الرِّدَّةَ مَتَى تُحْبِطُ الْعَمَلَ؟ فَعِنْدَهُمْ تُحْبِطُهُ فِي الْحَالِ، سَوَاءٌ أَسْلَمَ بَعْدَهَا أَمْ لَا، فَيَصِيرُ كَمَنْ لَمْ يَحُجَّ، وَعِنْدَنَا لا تُحْبِطُهُ إلَّا إذَا اتَّصَلَتْ بِالْمَوْتِ لقوله تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ} [البقرة: 217] وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مُسْتَوْفَاةً بِأَدِلَّتِهَا وَفُرُوعِهَا فِي أَوَّلِ كِتَابِ الصَّلَاةِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَمَنْ حَجَّ وَاعْتَمَرَ حِجَّةَ الْإِسْلَامِ وَعُمْرَتَهُ، ثُمَّ أَرَادَ دُخُولَ مَكَّةَ

ج / 7 ص -10- لِحَاجَةٍ نَظَرْت - فَإِنْ كَانَ لِقِتَالٍ، أَوْ دَخَلَهَا خَائِفًا مِنْ ظَالِمٍ يَطْلُبُهُ، وَلَا يُمْكِنُهُ أَنْ يَظْهَرَ لِأَدَاءِ النُّسُكِ - جَازَ أَنْ يَدْخُلَ بِغَيْرِ إحْرَامٍ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم دَخَلَ مَكَّةَ يَوْمَ الْفَتْحِ بِغَيْرِ إحْرَامٍ"؛ لِأَنَّهُ كَانَ لَا يَأْمَنُ أَنْ يُقَاتَلَ وَيُمْنَعَ النُّسُكَ وَإِنْ كَانَ دُخُولُهُ لِتِجَارَةٍ أَوْ زِيَارَةٍ فَفِيهِ قَوْلَانِ: أشهرهما: أَنَّهُ لَا يَجُوزُ أَنْ يَدْخُلَ إلَّا لِحَجٍّ أَوْ عُمْرَةٍ، لِمَا رَوَى، ابْنُ عَبَّاسٍ أَنَّهُ قَالَ: "لَا يَدْخُلُ أَحَدُكُمْ مَكَّةَ إلَّا مُحْرِمًا. وَرَخَّصَ لِلْحَطَّابِينَ". والثاني أَنَّهُ يَجُوزُ لِحَدِيثِ الْأَقْرَعِ بْنِ حَابِسٍ وَسُرَاقَةَ بْنِ مَالِكٍ وَإِنْ كَانَ دُخُولُهُ لِحَاجَةٍ تَتَكَرَّرُ كَالْحَطَّابِينَ وَالصَّيَّادِينَ جَازَ بِغَيْرِ نُسُكٍ لِحَدِيثِ ابْنِ عَبَّاسٍ، وَلِأَنَّ فِي إيجَابِ الْإِحْرَامِ عَلَى هَؤُلَاءِ مَشَقَّةً، فَإِنْ دَخَلَ لِتِجَارَةٍ وَقُلْنَا: إنَّهُ يَجِبُ عَلَيْهِ الْإِحْرَامُ فَدَخَلَ بِغَيْرِ إحْرَامٍ لَمْ يَلْزَمْهُ الْقَضَاءُ؛ لِأَنَّا لَوْ أَلْزَمْنَاهُ الْقَضَاءَ لَزِمَهُ لِدُخُولِهِ لِلْقَضَاءِ قَضَاءٌ، فَلَا يَتَنَاهَى، قَالَ أَبُو الْعَبَّاسِ بْنُ الْقَاصِّ: إنْ دَخَلَ بِغَيْرِ إحْرَامٍ ثُمَّ صَارَ حَطَّابًا أَوْ صَيَّادًا لَزِمَهُ الْقَضَاءُ؛ لِأَنَّهُ لَا يَلْزَمُهُ لِلْقَضَاءِ قَضَاءٌ".
الشرح: حَدِيثُ دُخُولِ رَسُولِ اللَّهِ صلى الله عليه وسلم مَكَّةَ يَوْمَ الْفَتْحِ بِغَيْرِ إحْرَامٍ صَحِيحٌ، فَقَدْ ثَبَتَ فِي "صَحِيحِ مُسْلِمٍ" عَنْ جَابِرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم دَخَلَ مَكَّةَ يَوْمَ الْفَتْحِ وَعَلَيْهِ عِمَامَةٌ سَوْدَاءُ بِغَيْرِ إحْرَامٍ" هَذَا لَفْظُ إحْدَى رِوَايَاتِ مُسْلِمٍ، وَثَبَتَ في"الصحيحين" عَنْ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم"دَخَلَ مَكَّةَ عَامَ الْفَتْحِ وَعَلَى رَأْسِهِ مِغْفَرٌ".
وَأَمَّا حُكْمُ الْمَسْأَلَةِ فَقَالَ أَصْحَابُنَا: إذَا حَجَّ وَاعْتَمَرَ حِجَّةَ الْإِسْلَامِ وَعُمْرَتَهُ ثُمَّ أَرَادَ دُخُولَ مَكَّةَ لِحَاجَةٍ لَا تَتَكَرَّرُ كَزِيَارَةٍ أَوْ تِجَارَةٍ أَوْ رِسَالَةٍ، أَوْ كَانَ مَكِّيًّا مُسَافِرًا فَأَرَادَ دُخُولَهَا عَائِدًا مِنْ سَفَرِهِ وَنَحْوِ ذَلِكَ، فَهَلْ يَلْزَمُهُ الْإِحْرَامُ بِحَجٍّ أَوْ عُمْرَةٍ؟ فِيهِ طَرِيقَانِ: أحدهما: أَنَّهُ مُسْتَحَبٌّ قَوْلًا وَاحِدًا، حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد" فِي آخِرِ بَابِ مَوَاقِيتِ الْحَجِّ، عَنْ أَبِي مُوسَى الْمَرْوَزِيِّ، وَقَطَعَ بِهِ سُلَيْمٌ الرَّازِيّ فِي كِتَابِهِ "الْكِفَايَةِ"، وَحَكَاهُ أَيْضًا الرَّافِعِيُّ وَآخَرُونَ. وأصحهما: وَأَشْهَرُهُمَا فِيهِ قَوْلَانِ: أحدهما: يُسْتَحَبُّ وَلَا يَجِبُ والثاني يَجِبُ، وَدَلِيلُ الْقَوْلَيْنِ فِي الْكِتَابِ، وَاخْتَلَفُوا فِي أَصَحِّهِمَا فَصَحَّحَ ابْنُ الْقَاصِّ وَالْمَسْعُودِيُّ وَالْبَغَوِيُّ وَآخَرُونَ الْوُجُوبَ، وَصَحَّحَ الشَّيْخُ أَبُو حَامِدٍ وَأَصْحَابُهُ وَالشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَالْغَزَالِيُّ وَالْأَكْثَرُونَ الِاسْتِحْبَابَ، وَصَحَّحَهُ أَيْضًا الرَّافِعِيُّ فِي الْمُحَرَّرِ، قَالَ الْبَنْدَنِيجِيُّ: وَهُوَ نَصُّ الشَّافِعِيِّ فِي عَامَّةِ كُتُبِهِ، قَالَ الْمُتَوَلِّي: وَعَلَى هَذَا يُكْرَهُ الدُّخُولُ، بِغَيْرِ إحْرَامٍ، هَذَا حُكْمُ مَنْ لَا يَتَكَرَّرُ دُخُولُهُ.
أما: مَنْ يَتَكَرَّرُ دُخُولُهُ كَالْحَطَّابِ وَالْحَشَّاشِ وَالصَّيَّادِ وَالسَّقَّا وَنَحْوِهِمْ فإن قلنا: فِيمَنْ لَا يَتَكَرَّرُ: لَا يَلْزَمُهُ الْإِحْرَامُ فَهَذَا أَوْلَى، وَإِلَّا فَطَرِيقَانِ: الْمَذْهَبُ: أَنَّهُ لَا يَلْزَمُهُ، وَبِهِ قَطَعَ كَثِيرُونَ أَوْ الْأَكْثَرُونَ والثاني فِيهِ وَجْهَانِ وَبَعْضُهُمْ يَحْكِيهِمَا قَوْلَيْنِ: أحدهما: يَلْزَمُهُ. والثاني لَا يَلْزَمُهُ، وَمِمَّنْ حَكَى الْخِلَافَ فِيهِ الْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد" وَالْمُتَوَلِّي حَكَيَاهُ وَجْهَيْنِ، وَحَكَاهُ ابْنُ الْقَاصِّ فِي "التَّلْخِيصِ"، وَالْقَفَّالُ وَالْمَحَامِلِيُّ وَالْبَنْدَنِيجِيّ وَالدَّارِمِيُّ وَالْبَغَوِيُّ وَآخَرُونَ قَوْلَيْنِ. فإن قلنا: يَلْزَمُهُ فَقَدْ أَطْلَقَهُ كَثِيرُونَ، وَمِمَّنْ حَكَى هَذَا الْخِلَافَ وَقَيَّدَهُ الْمَحَامِلِيُّ وَالْبَنْدَنِيجِيّ وَآخَرُونَ، بِأَنَّهُ فِي كُلِّ سَنَةٍ مَرَّةٌ، قَالَ الْمَحَامِلِيُّ في "المجموع": قَالَ الشَّافِعِيُّ فِي عَامَّةِ كُتُبِهِ: يَدْخُلُهَا الْحَطَّابُ وَنَحْوُهُ بِغَيْرِ إحْرَامٍ، قَالَ: وَقَالَ فِي بَعْضِ كُتُبِهِ: يُحْرِمُ فِي كُلِّ سَنَةٍ مَرَّةً، وقيده

ج / 7 ص -11- المحاملي والبندنيجي وآخرون، بأنه في كل سنة مرة، قال المحاملي في "المجموع": قال الشافعي في عامة كتبه: يدخلها الحطاب ونحوه بغير إحرام، قال: وقال في بعض كتبه: يحرم في كل سنة مرة، لِئَلَّا يَسْتَهِينَ بِالْحَرَمِ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: قَالَ أَبُو عَلِيٍّ فِي الْإِفْصَاحِ: إن قلنا: غَيْرُ الْحَطَّابِ وَنَحْوُهُ لَا يَلْزَمُهُ الْإِحْرَامُ، فَالْحَطَّابُ أَوْلَى، وَإِلَّا فَقَوْلَانِ، وَظَاهِرُ الْمَذْهَبِ أَنَّهُ لَا يَلْزَمُهُ، قَالَ: وَقَالَ أَبُو إِسْحَاقَ: قَالَ الشَّافِعِيُّ فِي "الإملاء": يُحْرِمُونَ كُلَّ سَنَةٍ مَرَّةً قَالَ الْقَاضِي: وَهَذَا غَيْرُ مَشْهُورٍ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا: الْبَرِيدُ الَّذِي يَتَكَرَّرُ دُخُولُهُ إلَى مَكَّةَ لِلرَّسَائِلِ فَقَطَعَ الدَّارِمِيُّ بِأَنَّهُ كَالْحَطَّابِ وَنَحْوِهِ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبَا "الشَّامِلِ" و"البيان": مِنْ أَصْحَابِنَا مَنْ جَعَلَهُ كَالْحَطَّابِ لِتَكَرُّرِ دُخُولِهِ، وَمِنْهُمْ مَنْ قَالَ: إنْ قُلْنَا: لَا يَجِبُ عَلَى الْحَطَّابِ فَفِي الْبَرِيدِ وَجْهَانِ، فَالْحَاصِلُ أَنَّ الْمَذْهَبَ أَنَّهُ لَا يَجِبُ الْإِحْرَامُ لِدُخُولِهِ مَكَّةَ عَلَى مَنْ دَخَلَ لِتِجَارَةٍ وَنَحْوِهَا مِمَّا لَا يَتَكَرَّرُ، وَلَا عَلَى مَنْ يَدْخُلُ لِمُتَكَرِّرٍ كَالْحَطَّابِ وَلَا عَلَى الْبَرِيدِ وَنَحْوِهِ، قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا: يَجِبُ فَلِلْوُجُوبِ شُرُوطٌ.
أحدها: أَنْ يَجِيءَ الدَّاخِلُ مِنْ خَارِجِ الْحَرَمِ، فَأَمَّا أَهْلُ الْحَرَمِ فَلَا إحْرَامَ عَلَيْهِمْ بِلَا خِلَافٍ لِدُخُولِهِ، كَمَا لَا يُشْرَعُ تَحِيَّةُ الْمَسْجِدِ لِمَنْ انْتَقَلَ مِنْ مَوْضِعٍ مِنْهُ إلَى مَوْضِعٍ مِنْهُ.
والثاني: أَلَّا يَدْخُلَهَا لِقِتَالٍ وَلَا خَائِفًا، فَإِنْ دَخَلَهَا لِقِتَالِ بُغَاةٍ أَوْ قُطَّاعِ طَرِيقٍ أَوْ غَيْرِهِمَا مِنْ الْقِتَالِ الْوَاجِبِ أَوْ الْمُبَاحِ، أَوْ خَائِفًا مِنْ ظَالِمٍ أَوْ غَرِيمٍ يَحْبِسُهُ وَهُوَ مُعْسِرٌ لَا يُمْكِنُهُ الظُّهُورُ لِأَدَاءِ النُّسُكِ إلَّا بِمَشَقَّةٍ وَمُخَاطَرَةٍ، لَمْ يَلْزَمْهُ الْإِحْرَامُ بِلَا خِلَافٍ.
الثالث: أَنْ يَكُونَ حُرًّا، فَإِنْ كَانَ عَبْدًا فَلَا إحْرَامَ عَلَيْهِ إنْ لَمْ يَأْذَنْ سَيِّدُهُ فِيهِ بِلَا خِلَافٍ، وَكَذَا إنْ أَذِنَ عَلَى الْمَذْهَبِ؛ لِأَنَّهُ لَيْسَ وَاجِبًا عَلَيْهِ بِأَصْلِ الشَّرْعِ، فَلَا يَصِيرُ وَاجِبًا بِإِذْنِ سَيِّدِهِ، كَصَلَاةِ الْجُمُعَةِ وَكَحِجَّةِ الْإِسْلَامِ، وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ يَجِبُ عَلَيْهِ إذَا أَذِنَ سَيِّدُهُ؛ لِأَنَّ الْمَنْعَ لَحِقَهُ فَزَالَ بِإِذْنِهِ، وَالْمَذْهَبُ الْأَوَّلُ، وَهُوَ الْمَنْصُوصُ، وَبِهِ قَطَعَ جَمَاهِيرُ الْأَصْحَابِ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَإِذَا قُلْنَا: بِوُجُوبِ الْإِحْرَامِ، وَاجْتَمَعَتْ شُرُوطُهُ فَدَخَلَ بِغَيْرِ إحْرَامٍ فَطَرِيقَانِ: أصحهما: وَهُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ لَا قَضَاءَ؛ لِأَنَّ الْقَضَاءَ مُتَعَذَّرٌ؛ لِأَنَّ الدُّخُولَ الثَّانِيَ إحْرَامٌ يَقْتَضِي إحْرَامًا آخَرَ، فَيَتَسَلْسَلُ وَلِأَنَّ الْإِحْرَامَ مَشْرُوعٌ لِحُرْمَةِ الْحَرَمِ، لِئَلَّا يَنْتَهِكَهُ بِالدُّخُولِ بِغَيْرِ إحْرَامٍ. فَإِذَا دَخَلَ بِغَيْرِ إحْرَامٍ فَاتَ بِحُصُولِ الِانْتِهَاكِ كَمَا قَالَ أَصْحَابُنَا. وَهَذَا كَمَا إذَا دَخَلَ الْمَسْجِدَ فَجَلَسَ وَلَمْ يُصَلِّ، التَّحِيَّةَ، فَإِنَّهَا تَفُوتُ بِالْجُلُوسِ وَلَا يُشْرَعُ قَضَاؤُهَا الطَّرِيقُ الثَّانِي: فِيهِ وَجْهَانِ، وَقِيلَ: قَوْلَانِ أصحهما: لَا قَضَاءَ والثاني يَجِبُ الْقَضَاءُ، وَحَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ عَنْ ابْنِ الْقَاصِّ، فَعَلَى هَذَا يَلْزَمُهُ أَنْ يَخْرُجَ ثُمَّ يَعُودَ مُحْرِمًا، قَالَ الرَّافِعِيُّ: عَلَّلَ أَصْحَابُنَا عَدَمَ الْقَضَاءِ بِعِلَّتَيْنِ: إحداهما: أَنَّ الْقَضَاءَ لَا يُمْكِنُ؛ لِأَنَّ الدُّخُولَ الثَّانِيَ يَحْتَاجُ إلَى قَضَاءٍ آخَرَ، فَصَارَ كَمَنْ نَذَرَ صَوْمَ الدَّهْرِ فَأَفْطَرَ، وَفَرَّعَ ابْنُ الْقَاصِّ فِي هَذِهِ الْعِلَّةِ أَنَّهُ لَوْ لَمْ يَكُنْ مِمَّنْ يَتَكَرَّرُ دُخُولُهُ كَالْحَطَّابِينَ، ثُمَّ صَارَ مِنْهُمْ لَزِمَهُ الْقَضَاءُ. وَرُبَّمَا نَقَلُوا عَنْهُ أَنَّهُ يُوجِبُ عَلَيْهِ أَنْ يَجْعَلَ نَفْسَهُ مِنْهُمْ. قَالَ: وَالْعِلَّةُ الثَّانِيَةُ: وَهِيَ الصَّحِيحَةُ وَبِهَا قَالَ

ج / 7 ص -12- الْعِرَاقِيُّونَ وَالْقَفَّالُ أَنَّهُ تَحِيَّةٌ لِلْبُقْعَةِ، فَلَا يَقْضِي كَتَحِيَّةِ الْمَسْجِدِ، هَذَا كَلَامُ الرَّافِعِيِّ.
قَالَ أَصْحَابُنَا: وَإِذَا قُلْنَا: يَلْزَمُهُ الْإِحْرَامُ فَتَرَكَهُ وَتَرَكَ الْقَضَاءَ عَصَى، وَلَا دَمَ عَلَيْهِ؛ لِأَنَّ الدَّمَ يَجْبُرُ الْخَلَلَ الْحَاصِلَ فِي النُّسُكِ بِالْإِحْرَامِ دَاخِلَ الْمِيقَاتِ مِنْ غَيْرِ رُجُوعٍ إلَيْهِ وَنَحْوَ ذَلِكَ، وَهَذَا لَمْ يَدْخُلْ فِي نُسُكٍ، قَالُوا: وَإِذَا أَوْجَبْنَا الْإِحْرَامَ لَزِمَهُ أَنْ يُحْرِمَ مِنْ الْمِيقَاتِ، فَلَوْ أَحْرَمَ بَعْدَ مُجَاوَزَتِهِ فَعَلَيْهِ دَمٌ لِمَا ذَكَرْنَاهُ، وَمِمَّنْ صَرَّحَ بِالصُّورَتَيْنِ الْقَاضِي أَبُو الْقَاسِمِ بْنُ كَجٍّ وَالْمَاوَرْدِيُّ وَالدَّارِمِيُّ وَآخَرُونَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: إذَا أَرَادَ دُخُولَ الْحَرَمِ وَلَمْ يُرِدْ دُخُولَ مَكَّةَ فَحُكْمُهُ حُكْمُ دُخُولِ مَكَّةَ فَفِيهِ التَّفْصِيلُ وَالْخِلَافُ السَّابِقُ، وَهَذَا الْخِلَافُ صَرَّحَ بِهِ جَمِيعُ الْأَصْحَابِ، مِمَّنْ صَرَّحَ بِهِ الْقَاضِي وَالْمَاوَرْدِيُّ وَالدَّارِمِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد" فِي بَابِ الْمَوَاقِيتِ، وَالْمَحَامِلِيُّ فِي "المقنع" وَغَيْرِهِ، وَالْجُرْجَانِيُّ فِي كِتَابَيْهِ الْبُلْغَةِ والتحرير وَالشَّاشِيُّ فِي الْمُسْتَظْهِرِيِّ، وَالرُّويَانِيُّ فِي "الْحِلْيَةِ"، وَخَلَائِقُ لَا يُحْصَوْنَ صَرَّحُوا بِهِ، وَأَشَارَ إلَيْهِ الْمُتَوَلِّي وَالْبَاقُونَ.
وأما: قَوْلُ الرَّافِعِيِّ: هَلْ يَنْزِلُ دُخُولُ الْحَرَمِ مَنْزِلَةَ دُخُولِ مَكَّةَ فِيمَا ذَكَرْنَاهُ؟ قَالَ بَعْضُ الشَّارِحِينَ: نَعَمْ. قَالَ الرَّافِعِيُّ: لَا يَبْعُدُ تَخْرِيجُهُ عَلَى خِلَافٍ فِي نَظَائِرِهِ، كَأَنَّهُ أَرَادَ بِنَظَائِرِهِ إبَاحَةَ الصَّلَوَاتِ فِي أَوْقَاتِ النَّهْيِ، فَإِنَّهَا تُبَاحُ بِمَكَّةَ، وَكَذَا فِي سَائِرِ الْحَرَمِ عَلَى الصَّحِيحِ، فَهَذَا الَّذِي قَالَهُ الرَّافِعِيُّ عَجَبٌ مِنْ وَجْهَيْنِ: أحدهما: كَوْنُهُ نَقَلَ الْمَسْأَلَةَ عَنْ بَعْضِ الشُّرُوحِ، وَهِيَ مَشْهُورَةٌ صَرِيحَةٌ فِي هَذِهِ الْكُتُبِ الْمَشْهُورَةِ الَّتِي ذَكَرَهَا وَغَيْرِهَا.
والثاني كَوْنُهُ قَالَ: يُحْتَمَلُ تَخْرِيجُهُ عَلَى خِلَافٍ، مَعَ أَنَّهُ لَا خِلَافَ فِيهِ، فَالصَّوَابُ مَا سَبَقَ أَنَّ الْحَرَمَ كَمَكَّةَ بِلَا خِلَافٍ، وَالله تعالى أَعْلَمُ.
فرع: ذَكَرَ الْمُصَنِّفُ وَجَمِيعُ الْأَصْحَابِ هُنَا أَنَّهُ يَجُوزُ دُخُولُ مَكَّةَ لِلْقِتَالِ بِغَيْرِ إحْرَامٍ، قَالُوا: وَصُورَةُ ذَلِكَ أَنْ يَلْتَجِئَ إلَيْهَا طَائِفَةٌ مِنْ الْكُفَّارِ أَهْلِ الْحَرْبِ - وَالْعِيَاذُ بِاَللَّهِ - أَوْ طَائِفَةٌ مِنْ الْبُغَاةِ أَوْ قُطَّاعِ الطَّرِيقِ وَنَحْوِهِمْ، وَقَطَعَ الْأَصْحَابُ هُنَا بِجَوَازِ قِتَالِهِمْ، وَهُوَ الصَّوَابُ الْمَشْهُورُ، وَذَكَرَ الْقَفَّالُ فِي كِتَابِ النِّكَاحِ مِنْ "شَرْحِ التَّلْخِيصِ"، فِي كِتَابِ "خَصَائِصِ رَسُولِ اللَّهِ صلى الله عليه وسلم" وَالْمَاوَرْدِيُّ فِي "الْأَحْكَامِ السُّلْطَانِيَّةِ" خِلَافًا فِي قِتَالِهِمْ فِي مَكَّةَ وَسَائِرِ الْحَرَمِ، وَوَجْهُ التَّحْرِيمِ قَوْلُهُ صلى الله عليه وسلم: "إنَّ اللَّهَ حَرَّمَ مَكَّةَ فَلَمْ تَحِلَّ لِأَحَدٍ قَبْلِي، وَلَا تَحِلُّ لِأَحَدٍ بَعْدِي، وَإِنَّمَا أُحِلَّتْ لِي سَاعَةً مِنْ نَهَارٍ".
فرع: قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ هُنَا: إنَّ النَّبِيَّ صلى الله عليه وسلم دَخَلَ مَكَّةَ يَوْمَ الْفَتْحِ وَهُوَ لَا يَأْمَنُ أَنْ يُقَاتَلَ (قَدْ يُقَالُ:) إنَّ هَذَا مُخَالِفٌ لِمَذْهَبِ الشَّافِعِيِّ فَإِنَّ مَذْهَبَ الشَّافِعِيِّ وَجَمِيعِ الْأَصْحَابِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "دَخَلَ مَكَّةَ يَوْمَ الْفَتْحِ صُلْحًا، وَفَتَحَهَا صُلْحًا" وَقَالَ أَبُو حَنِيفَةَ وَآخَرُونَ: "فَتَحَهَا عَنْوَةً" وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي كِتَابِ السِّيَرِ، وَهُنَاكَ ذَكَرَهَا الرَّافِعِيُّ وَالْأَصْحَابُ. والجواب: أَنَّ هَذَا لَا يُخَالِفُ

ج / 7 ص -13- ذَلِكَ؛ لِأَنَّهُ صلى الله عليه وسلم صَالَحَ أَبَا سُفْيَانَ، وَكَانَ لَا يَأْمَنُ غَدْرَ أَهْلِ مَكَّةَ، فَدَخَلَ صُلْحًا وَهُوَ مُتَأَهِّبٌ لِلْقِتَالِ إنْ غَدَرُوا، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ أَرَادَ دُخُولَ الْحَرَمِ لِحَاجَةٍ لَا تَتَكَرَّرُ، كَالتِّجَارَةِ وَالزِّيَارَةِ وَعِيَادَةِ الْمَرِيضِ وَنَحْوِهَا:
قَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا أَنَّهُ يُسْتَحَبُّ لَهُ الْإِحْرَامُ، وَلَا يَجِبُ، سَوَاءٌ قَرُبَتْ دَارُهُ مِنْ الْحَرَمِ أَمْ بَعُدَتْ، وَبِهِ قَالَ ابْنُ عُمَرَ. وَقَالَ مَالِكٌ وَأَحْمَدُ: يَلْزَمُهُ، وَقَالَ أَبُو حَنِيفَةَ: إنْ كَانَتْ دَارُهُ فِي الْمِيقَاتِ أَوْ أَقْرَبَ إلَى مَكَّةَ جَازَ دُخُولُهُ بِلَا إحْرَامٍ، وَإِلَّا فَلَا.
وَاحْتَجُّوا لِلْوُجُوبِ بِقَوْلِ ابْنِ عَبَّاسٍ الْمَذْكُورِ فِي الْكِتَابِ. وَاحْتَجَّ كَثِيرُونَ بِقَوْلِهِ صلى الله عليه وسلم "إنَّ اللَّهَ حَرَّمَ مَكَّةَ فَلَمْ تَحِلَّ لِأَحَدٍ قَبْلِي وَلَا تَحِلُّ لِأَحَدٍ بَعْدِي، وَإِنَّمَا أُحِلَّتْ لِي سَاعَةً مِنْ نَهَارٍ" وَدَلِيلُنَا الْأَصَحُّ حَدِيثُ: "آلْحَجُّ كُلَّ عَامٍ؟ قَالَ: لا بَلْ حَجَّةٌ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا، وَلِأَنَّهُ تَحِيَّةٌ لِبُقْعَةٍ فَلَمْ تَجِبْ كَتَحِيَّةِ الْمَسْجِدِ وأما: قَوْلُ ابْنِ عَبَّاسٍ فَيُعَارِضُهُ مَذْهَبُ ابْنِ عُمَرَ أَنَّهُ كَانَ لَا يَرَاهُ وَاجِبًا وأما حديث: "لَا تَحِلُّ لِأَحَدٍ بَعْدِي" فَالْمُرَادُ بِهِ الْقِتَالُ كَمَا سَبَقَ، وَلَيْسَ فِي جَمِيعِ طُرُقِ هَذَا الْحَدِيثِ مَا يَقْتَضِي الْإِحْرَامَ، وَإِنَّمَا هُوَ صَرِيحٌ فِي الْقِتَالِ، وَقَدْ سَبَقَ تَأْوِيلُهُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ إذَا قُلْنَا: يَجِبُ الْإِحْرَامُ لِدُخُولِ الْحَرَمِ فَدَخَلَ بِغَيْرِ إحْرَامٍ عَصَى، وَالْمَذْهَبُ لَا يَلْزَمُهُ الْقَضَاءُ. وَقَالَ أَبُو حَنِيفَةَ: يَلْزَمُهُ، وَقَالَ ابْنُ الْقَاصِّ مِنْ أَصْحَابِنَا: إذَا صَارَ حَطَّابًا وَنَحْوَهُ لَزِمَهُ الْقَضَاءُ، وَبِالْأَوَّلِ قَالَ جُمْهُورُ أَصْحَابِنَا، وَمَأْخَذُ الْخِلَافِ بَيْنَ الْجُمْهُورِ وَابْنِ الْقَاصِّ يَقُولُ: إنَّمَا يَمْتَنِعُ الْقَضَاءُ لِلْخَوْفِ مِنْ التَّسَلْسُلِ فَإِذَا صَارَ حَطَّابًا زَالَ التَّسَلْسُلُ. فَإِنَّ الْحَطَّابَ لَا يَلْزَمُهُ الْإِحْرَامُ لِلدُّخُولِ، وَقَالَ الْجُمْهُورُ: الْعِلَّةُ الصَّحِيحَةُ فِي عَدَمِ وُجُوبِ الْقَضَاءِ أَنَّ الْإِحْرَامَ وَجَبَ لِحُرْمَةِ الدُّخُولِ وَالْبُقْعَةِ، فَإِذَا لَمْ يَأْتِ بِهِ فَاتَ وَلَا يُشْرَعُ قَضَاؤُهُ، كَتَحِيَّةِ الْمَسْجِدِ إذَا جَلَسَ فِيهِ وَلَمْ يُصَلِّهَا فَإِنَّهُ لَا يُشْرَعُ لَهُ قَضَاؤُهَا، كَمَا سَبَقَ تَقْرِيرُهُ فِي بَابِ صَلَاةِ التَّطَوُّعِ وَاتَّفَقَ أَصْحَابُنَا هُنَا عَلَى أَنَّهُ لَا يُشْرَعُ قَضَاؤُهَا، وَالصَّوَابُ فِيهَا مَا قَدَّمْنَاهُ هُنَا.
قَالَ الْقَفَّالُ في "شرح التلخيص: "وَكَمَا لَوْ سَلَّمَ عَلَى إنْسَانٍ، وَلَمْ يَرُدَّ عَلَيْهِ حَتَّى مَضَتْ أَيَّامٌ، ثُمَّ لَقِيَهُ فَأَرَادَ أَنْ يَرُدَّ عَلَيْهِ فَإِنَّهُ لَا يُجْزِئُ؛ لِأَنَّهُ مُؤَقَّتٌ فَاتَ وَقْتُهُ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد": كَمَا لَوْ فَرَّ فِي الزَّحْفِ مِنْ اثْنَيْنِ غَيْرَ مُتَحَرِّفٍ لِقِتَالٍ أَوْ مُتَحَيِّزٍ إلَى فِئَةٍ، فَإِنَّهُ لَا يُمْكِنُهُ قَضَاؤُهُ؛ لِأَنَّهُ مَتَى لَقِيَ اثْنَيْنِ مِمَّنْ يَجِبُ قِتَالُهُمَا وَجَبَ قِتَالُهُمَا بِاللِّقَاءِ لَا قَضَاءً، قَالَ أَصْحَابُنَا: فَعَلَى هَذَا التَّعْلِيلِ لَوْ صَارَ حَطَّابًا وَنَحْوَهُ لَمْ يَلْزَمْهُ الْقَضَاءُ، لِعَدَمِ إمْكَانِ تَدَارُكِ فَوَاتِ انْتِهَاكِ الْحُرْمَةِ فإن قيل: إنَّمَا لَمْ نَقْضِ تَحِيَّةَ الْمَسْجِدِ لِكَوْنِهَا سُنَّةً، أَمَّا الْإِحْرَامُ فَوَاجِبٌ فَيَنْبَغِي قَضَاؤُهُ، قَالَ الْأَصْحَابُ: فالجواب: أَنَّ التَّحِيَّةَ لَمْ يُتْرَكْ قَضَاؤُهَا لِكَوْنِهَا سُنَّةً، فَإِنَّ السُّنَّةَ الرَّاتِبَةَ إذَا فَاتَتْ يُسْتَحَبُّ قَضَاؤُهَا عَلَى الصَّحِيحِ، وَإِنَّمَا لَمْ تُقْضَ لِتَعَلُّقِهَا بِحُرْمَةِ مَكَان صِيَانَةً لَهُ مِنْ الِانْتِهَاكِ وَقَدْ حَصَلَ، فَلَوْ صَلَّاهَا لَمْ يَرْتَفِعْ مَا حَصَلَ مِنْ الِانْتِهَاكِ، وَكَذَا الْإِحْرَامُ لِدُخُولِ الْحَرَمِ

ج / 7 ص -14- وَاعْتُرِضَ عَلَى تَعْلِيلِ ابْنِ الْقَاصِّ فَقِيلَ: يَنْبَغِي أَنْ يَجِبَ الْقَضَاءُ وَيَدْخُلَ فِيهِ إحْرَامُ الدُّخُولِ، وَكَمَا إذَا دَخَلَ الْمَسْجِدَ فَصَلَّى فَرِيضَةً فَيَدْخُلُ فِيهِ تَحِيَّةُ الْمَسْجِدِ والجواب: مَا أَجَابَ بِهِ الْبَغَوِيّ أَنَّ الْإِحْرَامَ الْوَاحِدَ لَا يَجُوزُ أَنْ يَقَعَ عَنْ وَاجِبَيْنِ مِنْ جِنْسٍ وَاحِدٍ كَمَنْ أَهَلَّ بِحِجَّتَيْنِ لَا يَنْعَقِدُ إحْرَامُهُ بِهِمَا بَلْ يَنْعَقِدُ بِأَحَدِهِمَا. وَقَالَ الْقَفَّالُ في "شرح التلخيص: "قَالَ أَصْحَابُنَا: هَذَا التَّعْلِيلُ الَّذِي ذَكَرَهُ ابْنُ الْقَاصِّ غَلَطٌ، وَلَيْسَ الْعِلَّةُ فِي إسْقَاطِ الْقَضَاءِ التَّسَلْسُلِ بَلْ فَوَاتُ الْوَقْتِ. وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ: اعْتَرَضَ بَعْضُ شُيُوخِنَا عَلَى تَعْلِيلِ ابْنِ الْقَاصِّ فَقَالَ: إنْ كَانَ الْقَضَاءُ وَاجِبًا فَيَنْبَغِي أَنْ يَجِبَ، سَوَاءٌ صَارَ حَطَّابًا أَوْ لَا، وَإِلَّا فَيَبْطُلُ أَنْ يَجِبَ بِمَصِيرِهِ حَطَّابًا وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ ابْنُ الْقَاصِّ فِي "التَّلْخِيصِ: "كُلُّ عِبَادَةٍ وَاجِبَةٍ إذَا تَرَكَهَا لَزِمَهُ الْقَضَاءُ أَوْ الْكَفَّارَةُ إلَّا وَاحِدَةً وَهِيَ الْإِحْرَامُ لِدُخُولِ مَكَّةَ. وَهَذَا الَّذِي قَالَهُ يُنْتَقَضُ بِأَشْيَاءَ: منها: إمْسَاكُ يَوْمِ الشَّكِّ إذَا ثَبَتَ أَنَّهُ مِنْ رَمَضَانَ، فَإِنَّهُ يَجِبُ إمْسَاكُهُ عَلَى الْمَذْهَبِ الصَّحِيحِ، فَلَوْ تَرَكَ الْإِمْسَاكَ لَمْ يَلْزَمْهُ لِتَرْكِ الْإِمْسَاكِ كَفَّارَةٌ، وَلَا قَضَاءُ الْإِمْسَاكِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَلَا يَجِبُ الْحَجُّ وَالْعُمْرَةُ إلَّا عَلَى مُسْلِمٍ عَاقِلٍ بَالِغٍ حُرٍّ مُسْتَطِيعٍ فأما: الْكَافِرُ فَإِنْ كَانَ أَصْلِيًّا لَمْ يَصِحَّ مِنْهُ؛ لِأَنَّ ذَلِكَ مِنْ فُرُوعِ الْإِيمَانِ فَلَا يَصِحُّ مِنْ الْكَافِرِ، وَلَا يُخَاطَبُ فِي حَالِ الْكُفْرِ؛ لِأَنَّهُ لَا يَصِحُّ مِنْهُ، فَإِنْ أَسْلَمَ لَمْ يُخَاطَبْ بِمَا فَاتَهُ فِي حَالِ الْكُفْرِ، لِقَوْلِهِ صلى الله عليه وسلم: "الْإِسْلَامُ يَجُبُّ مَا قَبْلَهُ" وَلِأَنَّهُ لَمْ يَلْتَزِمْ وُجُوبَهُ، فَلَمْ يَلْزَمْهُ، كَضَمَانِ حُقُوقِ الْآدَمِيِّينَ، وَإِنْ كَانَ مُرْتَدًّا لَمْ يَصِحَّ مِنْهُ لِمَا ذَكَرْنَاهُ، وَيَجِبُ عَلَيْهِ؛ لِأَنَّهُ الْتَزَمَ وُجُوبَهُ فَلَمْ يَسْقُطْ عَنْهُ بِالرِّدَّةِ كَحُقُوقِ الْآدَمِيِّينَ".
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ رَوَاهُ مُسْلِمٌ في "صحيحه" مِنْ رِوَايَةِ عَمْرِو بْنِ الْعَاصِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْإِسْلَامُ يَهْدِمُ مَا كَانَ قَبْلَهُ" هَذَا لَفْظُ رِوَايَةِ مُسْلِمٍ، ذَكَرَهُ فِي أَوَائِلِ الْكِتَابِ فِي كِتَابِ الْإِيمَانِ، وَفِي رِوَايَةِ غَيْرِهِ "يَجُبُّ مَا قَبْلَهُ" - بِضَمِّ الْجِيمِ وَبَعْدَهَا بَاءٌ مُوَحَّدَةٌ - مِنْ الْجَبِّ وَهُوَ الْقَطْعُ، وَرَوَيْنَاهُ فِي كِتَابِ الزُّبَيْرِ بْنِ بَكَّارٍ يَحُتُّ - بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَبَعْدُهَا تَاءٌ مُثَنَّاةٌ فَوْقُ - مِنْ الْحَتِّ وَهُوَ الْإِزَالَةُ، وَالْأَلْفَاظُ الثَّلَاثَةُ مُتَّفِقَةُ الْمَعْنَى، وَقَدْ يُنْكَرُ عَلَى الْمُصَنِّفِ كَوْنُهُ اسْتَدَلَّ بِالْحَدِيثِ، وَهُوَ خَبَرُ آحَادٍ يُفِيدُ الظَّنَّ لَا الْقَطْعَ، وَتَرَكَ الِاسْتِدْلَالَ بِقَوْلِ اللَّهِ عَزَّ وَجَلّ: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} [الآنفال: 38] فَيُنْكَرُ اسْتِدْلَالُهُ بِظَنِّيٍّ مَعَ وُجُودِ الْقَطْعِيِّ وجوابه: أَنَّ الْآيَةَ الْكَرِيمَةَ تَقْتَضِي غُفْرَانَ الذُّنُوبِ لَا إسْقَاطَ حُقُوقٍ وَعِبَادَاتٍ سَبَقَ وُجُوبُهَا وأما: الْحَدِيثُ فَصَحِيحٌ صَرِيحٌ فِي قَطْعِ النَّظَرِ عَمَّا قَبْلَ الْإِسْلَامِ، فَكَانَ الِاسْتِدْلَال بِالْحَدِيثِ هُنَا هُوَ الْوَجْهَ لِانْطِبَاقِهِ عَلَى مَا اسْتَدَلَّ بِهِ وَاَللَّهُ أَعْلَمُ.
وأما: قَوْلُ الْمُصَنِّفِ: فَإِنْ كَانَ أَصْلِيًّا، فَيَعْنِي بِهِ الِاحْتِرَازَ عَنْ الْمُرْتَدِّ، وَيَدْخُلُ فِي الْأَصْلِ الذِّمِّيُّ وَالْحَرْبِيُّ، سَوَاءٌ الْكِتَابِيُّ وَالْوَثَنِيُّ وَغَيْرُهُمَا وقوله: مِنْ فُرُوعِ الْإِيمَانِ فَلَا يَصِحُّ مِنْ الْكَافِرِ فَيُنْتَقَضُ بِالْكَفَّارَةِ وَالْعِدَّةِ وَأَشْبَاهِهِمَا فَكَانَ يَنْبَغِي أَنْ يَقُولَ: رُكْنٌ مِنْ فُرُوعِ الْإِيمَانِ وقوله: وَلَا يُخَاطَبُ بِهِ فِي حَالِ الْكُفْرِ، مَعْنَاهُ لَا نُطَالِبُهُ بِفِعْلِ الْحَجِّ فِي حَالِ الْكُفْرِ. وأما: الْخِطَابُ الْحَقِيقِيُّ فَهُوَ مُخَاطَبٌ بِالْفُرُوعِ عَلَى

ج / 7 ص -15- الْمَذْهَبِ الصَّحِيحِ، وَقَدْ سَبَقَ فِي أَوَّلِ كِتَابِ الصِّيَامِ مِثْلُ هَذِهِ الْعِبَارَةِ وَبَسَطْنَا هُنَاكَ الْكَلَامَ فِيهَا وأما: قَوْلُهُ: فَإِنْ أَسْلَمَ لَمْ يُخَاطَبْ بِمَا فَاتَهُ فِي حَالِ الْكُفْرِ، فَمَعْنَاهُ أَنَّهُ إذَا كَانَ فِي حَالِ كُفْرِهِ وَاجِدًا لِلزَّادِ وَالرَّاحِلَةِ وَغَيْرِهِمَا مِنْ شُرُوطِ الِاسْتِطَاعَةِ، ثُمَّ أَسْلَمَ فَلَا اعْتِبَارَ بِتِلْكَ الِاسْتِطَاعَةِ، وَلَا يَسْتَقِرُّ الْحَجُّ فِي ذِمَّتِهِ بِهَا، بَلْ يُعْتَبَرُ حَالُهُ بَعْدَ الْإِسْلَامِ فَإِنْ اسْتَطَاعَ لَزِمَهُ الْحَجُّ، وَإِلَّا فَلَا، وَيَكُونُ إسْلَامُهُ كَبُلُوغِ الصَّبِيِّ الْمُسْلِمِ فَيُعْتَبَرُ حَالُهُ بَعْدَهُ.
وَقَوْلُهُ: لِأَنَّهُ لَمْ يَلْتَزِمْ وُجُوبَهُ فَلَمْ يَلْزَمْهُ كَضَمَانِ حُقُوقِ الْآدَمِيِّينَ، قَدْ يُقَالُ: هَذَا الدَّلِيلُ نَاقِصٌ، وإنما الإسلام فإن استطاع لزمه الحج وإلا فلا، ويكون إسلامه كبلوغ الصبي المسلم فيعتبر حاله بعده.
وقوله: لأنه لم يلتزم وجوبه فلم يلزمه كضمان حقوق الآدميين، قد يقال: هذا الدليل ناقص، وَإِنَّمَا يَصِحُّ هَذَا فِي الْكَافِرِ وَالْحَرْبِيِّ. وأما: الذِّمِّيُّ فَإِنَّ عَلَيْهِ ضَمَانَ حُقُوقٍ، فَكَأَنَّهُ لَمْ يَذْكُرْ دَلِيلًا لِعَدَمِ الْوُجُوبِ عَلَى الذِّمِّيِّ إذَا أَسْلَمَ وجوابه: أَنَّ مُرَادَهُ أَنَّ الْحَرْبِيَّ وَالذِّمِّيَّ لَمْ يَلْتَزِمَا الْحَجَّ، فَلَمْ يَلْزَمْهُمَا إذَا أَسْلَمَا، كَمَا لَا يَلْزَمُ حُقُوقُ الْآدَمِيِّينَ مَنْ لَمْ يَلْتَزِمْهَا وَهُوَ الْحَرْبِيُّ، وَقَدْ سَبَقَ مِثْلُ هَذَا فِي أَوَّلِ كِتَابِ الزَّكَاةِ، وَبَسَطْت هُنَاكَ بَيَانَهُ وأما: قَوْلُهُ فِي الْمُرْتَدِّ: يَجِبُ عَلَيْهِ؛ لِأَنَّهُ الْتَزَمَ وُجُوبَهُ، فَقَدْ يُقَالُ: يُنْتَقَضُ بِمَا إذَا أَتْلَفَ الْمُرْتَدُّ عَلَى مُسْلِمٍ شَيْئًا، فِي حَالِ قِتَالِ الْإِمَامِ لِلطَّائِفَةِ الْمُرْتَدَّةِ الْعَاصِيَةِ، فَإِنَّهُ لَا يَضْمَنُ عَلَى الْأَصَحِّ. وَمُرَادُ الْمُصَنِّفِ بِقَوْلِهِ: "يَجِبُ عَلَى الْمُرْتَدِّ" أَنَّهُ إذَا اسْتَطَاعَ فِي حَالِ الرِّدَّةِ اسْتَقَرَّ الْوُجُوبُ فِي ذِمَّتِهِ، فَإِذَا أَسْلَمَ وَهُوَ مُعْسِرٌ دَامَ الْوُجُوبُ فِي ذِمَّتِهِ، وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إنَّمَا يَجِبُ الْحَجُّ عَلَى مُسْلِمٍ بَالِغٍ وَعَاقِلٍ حُرٍّ مُسْتَطِيعٍ، فَإِنْ اخْتَلَّ أَحَدُ الشُّرُوطِ لَمْ يَجِبْ بِلَا خِلَافٍ، فَالْكَافِرُ الْأَصْلِيُّ لَا يُطَالَبُ بِفِعْلِهِ فِي الدُّنْيَا بِلَا خِلَافٍ، سَوَاءٌ الْحَرْبِيُّ وَالذِّمِّيُّ وَالْكِتَابِيُّ وَالْوَثَنِيُّ وَالْمَرْأَةُ وَالرَّجُلُ، وَهَذَا لَا خِلَافَ فِيهِ، فَإِذَا اسْتَطَاعَ فِي حَالِ كُفْرِهِ ثُمَّ أَسْلَمَ وَهُوَ مُعْسِرٌ لَمْ يَلْزَمْهُ الْحَجُّ إلَّا أَنْ يَسْتَطِيعَ بَعْدَ ذَلِكَ؛ لِأَنَّ الِاسْتِطَاعَةَ فِي الْكُفْرِ لَا أَثَرَ لَهَا، وَهَذَا لَا خِلَافَ فِيهِ وأما: الْمُرْتَدُّ فَيَجِبُ عَلَيْهِ، فَإِذَا اسْتَطَاعَ فِي رِدَّتِهِ ثُمَّ أَسْلَمَ وَهُوَ مُعْسِرٌ فَالْحَجُّ مُسْتَقِرٌّ فِي ذِمَّتِهِ بِتِلْكَ الِاسْتِطَاعَةِ وأما: الْإِثْمُ بِتَرْكِ الْحَجِّ فَيَأْثَمُ الْمُرْتَدُّ بِلَا خِلَافٍ؛ لِأَنَّهُ مُكَلَّفٌ بِهِ فِي حَالِ رِدَّتِهِ وأما: الْكَافِرُ الْأَصْلِيُّ فَهَلْ يَأْثَمُ؟ قَالَ أَصْحَابُنَا: فِيهِ خِلَافٌ مَبْنِيٌّ عَلَى أَنَّهُ مُخَاطَبٌ بِالْفُرُوعِ أَمْ لَا؟ فإن قلنا: بِالصَّحِيحِ: إنَّهُ مُخَاطَبٌ أَثِمَ وَإِلَّا فَلَا، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: النَّاسُ فِي الْحَجِّ خَمْسَةُ أَقْسَامٍ:
قِسْمٌ: لَا يَصِحُّ مِنْهُ بِحَالٍ، وَهُوَ الْكَافِرُ.
وَالْقِسْمُ الثَّانِي: مَنْ يَصِحُّ لَهُ لَا بِالْمُبَاشَرَةِ، وَهُوَ الصَّبِيُّ الَّذِي لَا يُمَيِّزُ وَالْمَجْنُونُ الْمُسْلِمَانِ، فَيُحْرِمُ عَنْهُمَا الْوَلِيُّ، وَفِي الْجُنُونِ خِلَافٌ سَنَذْكُرُهُ إنْ شَاءَ الله تعالى
والثالث: مَنْ يَصِحُّ مِنْهُ بِالْمُبَاشَرَةِ، وَهُوَ الْمُسْلِمُ الْمُمَيِّزُ، وَإِنْ كَانَ صَبِيًّا وَعَبْدًا.

ج / 7 ص -16- والرابع: مَنْ يَصِحُّ مِنْهُ بِالْمُبَاشَرَةِ، وَيُجْزِئُهُ عَنْ حِجَّةِ الْإِسْلَامِ وَهُوَ الْمُسْلِمُ الْمُمَيِّزُ الْبَالِغُ الْحُرُّ.
الْخَامِسُ: مَنْ يَجِبُ عَلَيْهِ، وَهُوَ الْمُسْلِمُ الْبَالِغُ الْعَاقِلُ الْحُرُّ الْمُسْتَطِيعُ، قَالُوا: فَشَرْطُ الصِّحَّةِ الْمُطْلَقَةِ الْإِسْلَامُ فَقَطْ، وَلَا يُشْتَرَطُ التَّكْلِيفُ، بَلْ يَصِحُّ إحْرَامُ الْوَلِيِّ عَنْ الصَّبِيِّ وَالْمَجْنُونِ، وَشَرْطُ صِحَّةِ الْمُبَاشَرَةِ بِالنَّفْسِ الْإِسْلَامُ وَالتَّمْيِيزُ، وَشَرْطُ وُقُوعِهِ عَنْ حِجَّةِ الْإِسْلَامِ الْبُلُوغُ وَالْعَقْلُ وَالْإِسْلَامُ وَالْحُرِّيَّةُ، فَلَوْ تَكَلَّفَ غَيْرُ الْمُسْتَطِيعِ الْحَجَّ وَقَعَ عَنْ فَرْضِ الْإِسْلَامِ، وَلَوْ نَوَى غَيْرَهُ وَقَعَ عَنْهُ، وَشَرْطُ وُجُوبِهِ هَذِهِ الْأَرْبَعَةُ مَعَ الِاسْتِطَاعَةِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَأَمَّا الْمَجْنُونُ فَلَا يَصِحُّ مِنْهُ؛ لِأَنَّهُ لَيْسَ مِنْ أَهْلِ الْعِبَادَاتِ، فَلَمْ يَصِحَّ حَجُّهُ، وَلَا يَجِبُ عَلَيْهِ، لِقَوْلِهِ صلى الله عليه وسلم: "رُفِعَ الْقَلَمُ عَنْ ثَلَاثَةٍ عَنْ الصَّبِيِّ حَتَّى يَبْلُغَ، وَعَنْ الْمَجْنُونِ حَتَّى يُفِيقَ1 وَعَنْ النَّائِمِ حَتَّى يَسْتَيْقِظَ".
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ رَوَاهُ عَلِيٌّ وَعَائِشَةُ رضي الله عنهما، وَسَبَقَ بَيَانُهُ فِي أَوَّلِ كِتَابِ الصِّيَامِ، وَأَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّهُ لَا يَجِبُ الْحَجُّ عَلَى الْمَجْنُونِ وأما: صِحَّتُهُ فَفِيهَا وَجْهَانِ: جَزَمَ: الْمُصَنِّفُ وَآخَرُونَ بِأَنَّهُ لَا يَصِحُّ مِنْهُ وَجَزَمَ: الْبَغَوِيّ وَالْمُتَوَلِّي وَالرَّافِعِيُّ وَآخَرُونَ بِصِحَّتِهِ مِنْهُ، كَالصَّبِيِّ الَّذِي لَا يُمَيِّزُ فِي الْعِبَادَاتِ قَالُوا: وَأَمَّا الْمُغْمَى عَلَيْهِ فَلَا يَجُوزُ أَنْ يُحْرِمَ عَنْهُ غَيْرُهُ؛ لِأَنَّهُ لَيْسَ بِزَائِلِ الْعَقْلِ، وَيُرْجَى بُرْؤُهُ عَنْ قَرِيبٍ، فَهُوَ كَالْمَرِيضِ فَقَالَ الْمُتَوَلِّي: فَلَوْ سَافَرَ الْوَلِيُّ بِالْمَجْنُونِ إلَى مَكَّةَ فَلَمَّا بَلَغَ أَفَاقَ فَأَحْرَمَ، صَحَّ حَجُّهُ وَأَجْزَأَهُ عَنْ حِجَّةِ الْإِسْلَامِ، قَالَ: إلَّا أَنَّ مَا أَنْفَقَ عَلَيْهِ قَبْلَ إفَاقَتِهِ فَقَدْرُ نَفَقَةِ الْبَلَدِ يَكُونُ فِي مَالِ الْمَجْنُونِ، وَالزِّيَادَةُ فِي مَالِ الْوَلِيِّ؛ لِأَنَّهُ لَيْسَ لَهُ الْمُسَافَرَةُ بِهِ، هَذَا كَلَامُ الْمُتَوَلِّي، وَفِي كَلَامِ غَيْرِهِ خِلَافٌ كَمَا سَنَذْكُرُهُ قَرِيبًا إنْ شَاءَ الله تعالى
أما: مَنْ يُجَنُّ وَيُفِيقُ فَقَالَ أَصْحَابُنَا: إنْ كَانَتْ مُدَّةُ إفَاقَتِهِ يَتَمَكَّنُ فِيهَا مِنْ الْحَجِّ وَوُجِدَتْ الشُّرُوطُ الْبَاقِيَةُ، لَزِمَهُ الْحَجُّ، وَإِلَّا فَلَا.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُشْتَرَطُ لِصِحَّةِ مُبَاشَرَتِهِ بِنَفْسِهِ لِلْحَجِّ إفَاقَتُهُ عِنْدَ الْإِحْرَامِ وَالْوُقُوفِ وَالطَّوَافِ وَالسَّعْيِ دُونَ مَا سِوَاهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَأَمَّا الصَّبِيُّ فَلَا يَجِبُ عَلَيْهِ الْحَجُّ لِلْخَبَرِ، وَيَصِحُّ مِنْهُ، لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ"أَنَّ امْرَأَةً رَفَعَتْ صَبِيًّا إلَى النَّبِيِّ صلى الله عليه وسلم مِنْ مِحَفَّتِهَا فَقَالَتْ: يَا رَسُولَ اللَّهِ أَلِهَذَا حَجٌّ؟ قَالَ: نَعَمْ وَلَكِ أَجْرٌ" فَإِنْ كَانَ مُمَيِّزًا فَأَحْرَمَ بِإِذْنِ الْوَلِيِّ صَحَّ إحْرَامُهُ، وَإِنْ أَحْرَمَ بِغَيْرِ إذْنِهِ فَفِيهِ وَجْهَانِ: قَالَ أَبُو إِسْحَاقَ: يَصِحُّ كَمَا يَصِحُّ إحْرَامُهُ بِالصَّلَاةِ، وَقَالَ أَكْثَرُ أَصْحَابِنَا: لَا يَصِحُّ؛ لِأَنَّهُ يَفْتَقِرُ فِي أَدَائِهِ إلَى الْمَالِ، فَلَمْ يَصِحَّ بِغَيْرِ إذْنِ الْوَلِيِّ، بِخِلَافِ الصَّلَاةِ، وَإِنْ كَانَ غَيْرَ مُمَيِّزٍ جَازَ لِأُمِّهِ أَنْ تُحْرِمَ عَنْهُ لِحَدِيثِ ابْنِ عَبَّاسٍ، وَيَجُوزُ لِأَبِيهِ قِيَاسًا عَلَى الْأُمِّ، وَلَا يَجُوزُ لِلْأَخِ وَالْعَمِّ أَنْ يُحْرِمَ عَنْهُ؛ لِأَنَّهُ لَا وِلَايَةَ لَهُمَا عَلَى الصَّغِيرِ، فَإِنْ عُقِدَ لَهُ الْإِحْرَامُ فَعَلَ بِنَفْسِهِ مَا يَقْدِرُ عَلَيْهِ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة "المذهب" المطبوعة تقديم النائم على المجنون (ط).

ج / 7 ص -17- وَيَفْعَلُ عَنْهُ وَلِيُّهُ مَا لَا يَقْدِرُ عَلَيْهِ، لِمَا رَوَى جَابِرٌ قَالَ: "حَجَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَمَعَنَا النِّسَاءُ وَالصِّبْيَانُ فَلَبَّيْنَا عَنْ الصِّبْيَانِ وَرَمَيْنَا عَنْهُمْ" وَعَنْ عُمَرَ قَالَ: "كُنَّا نَحُجُّ بِصِبْيَانِنَا فَمَنْ اسْتَطَاعَ مِنْهُمْ رَمَى، وَمَنْ لَمْ يَسْتَطِعْ رُمِيَ عَنْهُ "وَفِي نَفَقَةِ الْحَجِّ وَمَا يَلْزَمُهُ مِنْ الْكَفَّارَةِ قَوْلَانِ: أحدهما: يَجِبُ فِي مَالِ الْوَلِيِّ؛ لِأَنَّهُ هُوَ الَّذِي أَدْخَلَهُ فِيهِ الثاني: يَجِبُ فِي مَالِ الصَّبِيِّ؛ لِأَنَّهُ وَجَبَ لِمَصْلَحَتِهِ فَكَانَ فِي مَالِهِ كَأُجْرَةِ الْمُعَلِّمِ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ مُسْلِمٌ وأما حديث جَابِرٍ فَرَوَاهُ التِّرْمِذِيُّ وَابْنُ مَاجَهْ بِإِسْنَادٍ فِيهِ أَشْعَثُ بْنُ سَوَّارٍ، وَقَدْ ضَعَّفَهُ الْأَكْثَرُونَ وَوَثَّقَهُ بَعْضُهُمْ، وَقَالَ التِّرْمِذِيُّ: هُوَ غَرِيبٌ لَا نَعْرِفُهُ إلَّا مِنْ هَذَا الْوَجْهِ، وَالْمِحَفَّةِ - بِكَسْرِ الْمِيمِ وَفَتْحِ الْحَاءِ - وَهِيَ مَرْكَبٌ مِنْ مَرَاكِبِ النِّسَاءِ كَالْهَوْدَجِ إلَّا أَنَّهَا لَا تُقَتَّبُ بِخِلَافِ الْهَوْدَجِ، فَإِنَّهُ مَرْكَبٌ مِنْ مَرَاكِبِ النِّسَاءِ يَكُونُ مُقَتَّبًا وَغَيْرَ مُقَتَّبٍ، وَكَانَ سُؤَالُ الْمَرْأَةِ الْمَذْكُورَةِ فِي حَدِيثِ ابْنِ عَبَّاسٍ فِي حِجَّةِ الْوَدَاعِ سَنَةَ عَشْرٍ مِنْ الْهِجْرَةِ، قَبْلَ وَفَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم بِنَحْوِ ثَلَاثَةِ أَشْهُرٍ.
أَمَّا أَحْكَامُ الْفَصْلِ فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَا يَجِبُ الْحَجُّ عَلَى الصَّبِيِّ وَيَصِحُّ مِنْهُ سَوَاءً فِي الصُّورَتَيْنِ، الصَّغِيرُ كَابْنِ يَوْمٍ وَالْمُرَاهِقُ. ثُمَّ إنْ كَانَ مُمَيِّزًا أَحْرَمَ بِنَفْسِهِ بِإِذْنِ وَلِيِّهِ، وَيَصِحُّ بِلَا خِلَافٍ، فَإِنْ اسْتَقَلَّ وَأَحْرَمَ بِنَفْسِهِ بِغَيْرِ إذْنِ وَلِيِّهِ فَوَجْهَانِ مَشْهُورَانِ، ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا: أحدهما: يَصِحُّ، وَبِهِ قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وأصحهما: لَا يَصِحُّ، وَبِهِ قَالَ أَكْثَرُ أَصْحَابِنَا الْمُتَقَدِّمِينَ كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَكَذَا نَقَلَهُ أَيْضًا ابْنُ الصَّبَّاغِ وَالْبَغَوِيُّ وَآخَرُونَ وَصَحَّحَهُ الْمُصَنِّفُ.
قَالَ أَصْحَابُنَا: فإن قلنا: يَصِحُّ فَلِوَلِيِّهِ تَحْلِيلُهُ إذَا رَآهُ مَصْلَحَةً، وَلَوْ أَحْرَمَ عَنْهُ وَلِيُّهُ فإن قلنا: يَصِحُّ اسْتِقْلَالُ الصَّبِيِّ لَمْ يَصِحَّ إحْرَامُ الْوَلِيِّ. وَإِلَّا فَوَجْهَانِ مَشْهُورَانِ، حَكَاهُمَا الْمُتَوَلِّي وَآخَرُونَ: أصحهما: عِنْدَ الرَّافِعِيِّ: يَصِحُّ، وَقَطَعَ الْبَغَوِيّ بِأَنَّهُ لَا يَصِحُّ إحْرَامُ الْوَلِيِّ عَنْهُ أَبًا كَانَ أَوْ جَدًّا، وَقَطَعَ بِهِ أَيْضًا صاحب "الشامل"، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ فِي"تعليقه" وَجْهًا عَنْ أَبِي الْحُسَيْنِ بْنِ الْقَطَّانِ أَنَّهُ قَالَ: لَا يَنْعَقِدُ إحْرَامُ الصَّبِيِّ الْمُمَيِّزِ بِنَفْسِهِ؛ لِأَنَّهُ لَيْسَ لَهُ قَصْدٌ صَحِيحٌ، قَالَ الْقَاضِي: هَذَا غَلَطٌ، فَإِنَّ لَهُ قَصْدًا صَحِيحًا، وَلِهَذَا تَصِحُّ صَلَاتُهُ وَصَوْمُهُ، وَكَذَا الْحَجُّ.
قَالَ الْقَاضِي: فإن قيل: قَدْ قُلْتُمْ: لَا يَتَوَلَّى الصَّبِيُّ إخْرَاجَ فِطْرَتِهِ بِنَفْسِهِ وَجَوَّزْتُمْ هُنَا إحْرَامَهُ بِنَفْسِهِ فَمَا الْفَرْقُ؟ قلنا: الْحَجُّ لَا تَدْخُلُهُ النِّيَابَةُ مَعَ الْقُدْرَةِ، وَالْفِطْرَةُ تَدْخُلُهَا النِّيَابَةُ مَعَ الْقُدْرَةِ فَافْتَرَقَا، وَلِأَنَّ الْفِطْرَةَ يَتَوَلَّاهَا الْوَلِيُّ، وَالْإِحْرَامُ يَفْتَقِرُ إلَى إذْنِ الْوَلِيِّ، فَهُمَا سَوَاءٌ. هَذَا كُلُّهُ فِي الصَّبِيِّ الْمُمَيِّزِ أما: الصَّبِيُّ الَّذِي لَا يُمَيِّزُ، فَقَالَ أَصْحَابُنَا: يُحْرِمُ عَنْهُ وَلِيُّهُ، قَالَ أَصْحَابُنَا: سَوَاءٌ كَانَ الْوَلِيُّ مُحْرِمًا عَنْ نَفْسِهِ أَوْ عَنْ غَيْرِهِ أَوْ حَلَالًا، وَسَوَاءٌ كَانَ حَجَّ عَنْ نَفْسِهِ أَمْ لَا. وَهَلْ يُشْتَرَطُ حُضُورُ الصَّبِيِّ وَمُوَاجَهَتُهُ بِالْإِحْرَامِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ فِي"تعليقه" وَالدَّارِمِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، قَالَ الرَّافِعِيُّ: أصحهما: لَا يُشْتَرَطُ.
قَالَ الْقَاضِي وَالدَّارِمِيُّ: لَوْ كَانَ الْوَلِيُّ بِبَغْدَادَ وَالصَّبِيُّ بِالْكُوفَةِ، فَأَرَادَ الْوَلِيُّ أَنْ يَعْقِدَ الْإِحْرَامَ لِلصَّبِيِّ، وَهُوَ فِي مَوْضِعِهِ فَفِي جَوَازِهِ وَجْهَانِ: أحدهما: لَا يَجُوزُ؛ لِأَنَّهُ لَوْ وَقَعَ الْإِحْرَامُ فَلَا يَصِحُّ فِي

ج / 7 ص -18- غَيْبَتِهِ؛ لِأَنَّهُ لَوْ جَازَ الْإِحْرَامُ عَنْهُ فِي غَيْبَتِهِ، لَجَازَ الْوُقُوفُ بِعَرَفَاتٍ عَنْهُ فِي غَيْبَتِهِ عَنْهَا، وَلِأَنَّهُ إذَا أَحْرَمَ عَنْهُ، وَهُوَ غَائِبٌ لَا يَعْلَمُ الْإِحْرَامَ، فَرُبَّمَا أَتْلَفَ صَيْدًا أَوْ فَعَلَ غَيْرَ ذَلِكَ مِنْ مَحْظُورَاتِ الْإِحْرَامِ الَّتِي لَوْ عَلِمَ الْإِحْرَامَ لَاجْتَنَبَهَا والثاني يَجُوزُ؛ لِأَنَّ الْمَقْصُودَ نِيَّةُ الْوَلِيِّ، وَذَلِكَ يَصِحُّ، وَيُوجَدُ مَعَ غَيْبَةِ الصَّبِيِّ، وَلَكِنْ يُكْرَهُ لِمَا ذَكَرْنَاهُ مِنْ خَوْفِ الْمَحْظُورَاتِ وَاَللَّهُ أَعْلَمُ.
فرع: وَأَمَّا الْوَلِيُّ الَّذِي يُحْرِمُ عَنْ الصَّبِيِّ، أَوْ يَأْذَنُ لَهُ فَقَدْ اضْطَرَبَتْ طُرُقُ أَصْحَابِنَا فِيهِ. فَأَنْقُلُ جُمْلَةً مِنْ مُتَفَرِّقَاتِ كَلَامِهِمْ، ثُمَّ أَخْتَصِرُهَا إنْ شَاءَ الله تعالى وَقَدْ اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْأَبَ يُحْرِمُ عَنْهُ وَيَأْذَنُ لَهُ، وَاتَّفَقُوا عَلَى أَنَّ الْجَدَّ كَالْأَبِ فِي ذَلِكَ عِنْدَ عَدَمِ الْأَبِ، وَالْمُرَادُ بِالْجَدِّ أَبُو الْأَبِ، فَأَمَّا مَعَ وُجُودِ الْأَبِ، فَطَرِيقَانِ: أصحهما: لَا يَصِحُّ إحْرَامُ الْجَدِّ وَلَا إذْنُهُ؛ لِأَنَّهُ لَا وِلَايَةَ لَهُ مَعَ وُجُودِ الْأَبِ، وَبِهَذَا قَطَعَ الدَّارِمِيُّ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمْ والثاني فِيهِ وَجْهَانِ: أصحهما: هَذَا والثاني يَصِحُّ كَمَا يَصِيرُ مُسْلِمًا تَبَعًا لِجَدِّهِ مَعَ بَقَاءِ الْأَبِ عَلَى الْكُفْرِ عَلَى خِلَافِ الْمَشْهُورِ، وَالْمَذْهَبُ الْأَوَّلُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُتَوَلِّي: وَالْفَرْقُ أَنَّ الْجَدَّ عَقَدَ الْإِسْلَامَ لِنَفْسِهِ لَا لِلطِّفْلِ وَصَارَ تَبَعًا لَهُ فِي الْإِسْلَامِ بِحُكْمِ الْبَعْضِيَّةِ، وَالْبَعْضِيَّةُ مَوْجُودَةٌ وأما: الْإِحْرَامُ فَلَا يُحْرِمُ الْجَدُّ عَنْ نَفْسِهِ، وَإِنَّمَا يَعْقِدُ لِلطِّفْلِ فَيَقْتَضِي وِلَايَةً، وَلَا وِلَايَةَ لَهُ فِي حَيَاةِ الْأَبِ، قَالَ الدَّارِمِيُّ وَغَيْرُهُ: وَالْجَدُّ وَإِنْ عَلَا كَالْأَبِ عِنْدَ عَدَمِ الْأَبِ وَعَدَمِ جَدٍّ أَقْرَبَ مِنْهُ وأما: غَيْرُ الْأَبِ وَالْجَدِّ فَقَالَ جُمْهُورُ أَصْحَابِنَا: إنْ كَانَ لَهُ وِلَايَةٌ بِأَنْ يَكُونَ وَصِيًّا أَوْ قَيِّمًا مِنْ جِهَةِ الْحَاكِمِ صَحَّ إحْرَامُهُ عَنْ الصَّبِيِّ وَإِذْنُهُ فِي الْإِحْرَامِ لِلْمُمَيِّزِ، وَإِنْ لَمْ يَكُنْ لَهُ وِلَايَةٌ لَمْ يَصِحَّ عَلَى الْمَذْهَبِ، سَوَاءٌ فِي هَذَا الْأُمُّ وَالْأَخُ وَالْعَمُّ وَسَائِرُ الْعَصَبَاتِ وَغَيْرُهُمْ، وَفِيهِ وَجْهٌ مَشْهُورٌ أَنَّ الْأَخَ وَالْعَمَّ وَسَائِرَ الْعَصَبَاتِ يَجُوزُ لَهُمْ ذَلِكَ وَإِنْ لَمْ يَكُنْ لَهُمْ وِلَايَةٌ، وَلِأَنَّ لَهُمْ حَقًّا فِي الْحَضَانَةِ وَالتَّرْبِيَةِ، وَفي "الأم" طَرِيقَانِ قَالَ الْجُمْهُورُ: وَهُوَ الْمَذْهَبُ إنْ لَمْ يَكُنْ لَهَا وِلَايَةٌ عَلَى مَالِ الصَّبِيِّ، فَإِنْ كَانَ لَهُ أَبٌ أَوْ جَدٌّ فَإِحْرَامُهَا عَنْهُ كَإِحْرَامِ الْأَخِ فَلَا يَصِحُّ عَلَى الصَّحِيحِ، وَإِنْ كَانَ لَهَا وِلَايَةٌ بِأَنْ كَانَتْ وَصِيَّةً أَوْ قَيِّمَةً مِنْ جِهَةِ الْقَاضِي، أَوْ قُلْنَا بِقَوْلِ الْإِصْطَخْرِيِّ: إنَّهَا تَلِي الْمَالَ بَعْدَ الْجَدِّ صَحَّ إحْرَامُهَا وَإِذْنُهَا فِيهِ.
والطريق الثاني: الْقَطْعُ بِالصِّحَّةِ مُطْلَقًا، وَهُوَ اخْتِيَارُ الْمُصَنِّفِ وَطَائِفَةٍ لِظَاهِرِ الْحَدِيثِ، وَهِيَ طَرِيقَةٌ ضَعِيفَةٌ، وَلَيْسَ فِي الْحَدِيثِ تَصْرِيحٌ بِأَنَّ "الْأُمَّ" أَحْرَمَتْ عَنْهُ، وَلَنَا وَجْهٌ أَنَّ الْوَصِيَّ وَالْقَيِّمَ لَا يَصِحُّ إحْرَامُهُ عَنْهُ، وَلَا إذْنُهُ. هَذِهِ جُمْلَةُ الْقَوْلِ فِي تَحْقِيقِ الْوَلِيِّ، قَالَ صاحب "البيان": أَمَّا الْوَلِيُّ الَّذِي يُحْرِمُ عَنْ الصَّبِيِّ وَبِإِذْنِ الْمُمَيِّزِ فَقَالَ الشَّيْخُ أَبُو حَامِدٍ وَعَامَّةُ أَصْحَابِنَا: يَجُوزُ ذَلِكَ لِلْأَبِ وَالْجَدِّ؛ لِأَنَّهُمَا يَلِيَانِ مَالَهُ بِغَيْرِ تَوْلِيَةٍ، وَأَمَّا غَيْرُهُمَا مِنْ الْعَصَبَاتِ كَالْأَخِ وَابْنِ الْأَخِ وَالْعَمِّ وَابْنِ الْعَمِّ فَإِنَّ لَهُمْ حَقًّا فِي الْحَضَانَةِ وَتَعْلِيمِ الصَّبِيِّ وَتَأْدِيبِهِ، وَلَيْسَ لَهُمْ التَّصَرُّفُ فِي مَالِهِ إلَّا بِوَصِيَّةٍ أَوْ تَوْلِيَةِ الْحَاكِمِ، فَإِنْ كَانَ لَهُمْ التَّصَرُّفُ فِي مَالِهِ صَحَّ إحْرَامُهُمْ عَنْ غَيْرِ الْمُمَيِّزِ وَإِذْنُهُمْ لِلْمُمَيِّزِ وَإِلَّا فَوَجْهَانِ: أحدهما: يَجُوزُ كَمَا يَجُوزُ لَهُمْ تَعْلِيمُهُ وَتَأْدِيبُهُ وَالْإِنْفَاقُ فِي ذَلِكَ مِنْ مَالِهِ وأصحهما: لَيْسَ لَهُمْ ذَلِكَ؛ لِأَنَّهُمْ لَا يَمْلِكُونَ التَّصَرُّفَ فِي مَالِهِ فَهُمْ كَالْأَجَانِبِ بِخِلَافِ النَّفَقَةِ فِي التَّأْدِيبِ وَالتَّعْلِيمِ؛ لِأَنَّهَا قَلِيلَةٌ فَسُومِحَ بِهَا.

ج / 7 ص -19- أما: الْأُمُّ فَإِنْ قُلْنَا بِقَوْلِ الْإِصْطَخْرِيِّ: إنَّهَا تَلِي الْمَالَ بَعْدَ الْجَدِّ، فَلَهَا الْإِحْرَامُ وَالْإِذْنُ، وَإِنْ قُلْنَا بِمَذْهَبِ الشَّافِعِيِّ وَهِيَ أَنَّهَا لَا تَلِي الْمَالَ بِنَفْسِهَا، فَهِيَ كَالْإِخْوَةِ وَسَائِرِ الْعَصَبَاتِ قَالَ صاحب "البيان": هَذِهِ طَرِيقَةُ أَبِي حَامِدٍ وَعَامَّةِ أَصْحَابِنَا قَالَ: وَقَالَ صَاحِبُ "المهذب: "الْأُمُّ تُحْرِمُ عَنْهُ لِلْحَدِيثِ، وَيَجُوزُ لِلْأَبِ قِيَاسًا عَلَى الْأُمِّ قَالَ ابْنُ الصَّبَّاغِ: لَيْسَ فِي الْحَدِيثِ أَنَّهَا أَحْرَمَتْ عَنْهُ، وَيُحْتَمَلُ أَنَّهُ أَحْرَمَ عَنْهُ وَلِيُّهُ وَإِنَّمَا جُعِلَ لَهَا الْأَجْرُ لِحَمْلِهَا لَهُ وَمَعُونَتِهَا لَهُ فِي الْمَنَاسِكِ وَالْإِنْفَاقِ عَلَيْهِ هَذَا كَلَامِ صاحب "البيان".
وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه": قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَالْقَاضِي أَبُو حَامِدٍ فِي "جَامِعِهِ: "يَجُوزُ لِلْأَبِ وَالْجَدِّ أَبِي الْأَبِ الْإِحْرَامُ عَنْهُ وَكَذَلِكَ الْأُمُّ وَأُمُّ الْأُمِّ؛ لِأَنَّ وِلَادَتَهُمَا لَهُ حَقِيقَةٌ قَالَ أَبُو الطَّيِّبِ: وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: يَجُوزُ لِأَبِيهِ وَجَدِّهِ أَبِي أَبِيهِ وَلِوَصِيِّهِمَا وَفِي الْأَخِ وَابْنِهِ وَالْعَمِّ وَابْنِهِ وَجْهَانِ، وَالْأُمُّ وَإِنْ قُلْنَا بِقَوْلِ الْإِصْطَخْرِيِّ فَكَالْأَبِ، وَإِلَّا فَكَالْعَمِّ وَالْأَخِ، هَذَا كَلَامُ أَبِي الطَّيِّبِ، وَقَالَ الْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَجُمْهُورُ الْعِرَاقِيِّينَ وَصَاحِبُ الْعُدَّةِ مَا حَكَاهُ صاحب "البيان" عَنْ الشَّيْخِ أَبِي حَامِدٍ وَعَامَّةِ أَصْحَابِنَا، وَرَجَّحَ الدَّارِمِيُّ صِحَّةَ إحْرَامِ الْأُمِّ، وَإِنْ لَمْ يَكُنْ لَهَا وِلَايَةُ الْمَالِ، وَقَالَ الْمُتَوَلِّي: لِلْأَبِ وَالْجَدِّ عِنْدَ عَدَمِ الْأَبِ الْإِحْرَامُ وَالْإِذْنُ لِلْمُمَيِّزِ، وَلَا يَجُوزُ ذَلِكَ لِلْأُمِّ عِنْدَ عَامَّةِ أَصْحَابِنَا، وَجَوَّزَهُ الْإِصْطَخْرِيُّ.
وَأَمَّا الْإِخْوَةُ وَالْأَعْمَامُ فَإِنْ لَمْ يَكُنْ لَهُمْ التَّصَرُّفُ فِي مَالِهِ بِوَصِيَّةٍ أَوْ إذْنِ حَاكِمٍ فَلَيْسَ لَهُمْ الْإِحْرَامُ عَلَى الصَّحِيحِ، وَفِي وَجْهٍ يَجُوزُ؛ لِأَنَّ لَهُمْ الْحَضَانَةُ وَالْقِيَامَ بِالْمَصَالِحِ وَتَأْدِيبَهُ إذَا ظَهَرَ مِنْهُ مَا يَقْتَضِي التَّأْدِيبَ، وَتَعْلِيمَ الطَّهَارَةِ وَالصَّلَاةِ، قَالَ: فَأَمَّا الْوَصِيُّ وَالْقَيِّمُ فَجَوَّزَ لَهُمَا الْإِحْرَامَ عَنْهُ أَصْحَابُنَا الْعِرَاقِيُّونَ كَالتَّصَرُّفِ فِي مَالِهِ، وَقَالَ أَصْحَابُنَا الْخُرَاسَانِيُّونَ: لَا يَجُوزُ لَهُمَا ذَلِكَ؛ لِأَنَّهُ لَا وِلَايَةَ لَهُمَا عَلَى نَفْسِهِ، وَالْإِحْرَامُ عَقْدٌ عَلَى نَفْسِهِ تَلْزَمُهُ أَحْكَامُهُ فَهُوَ كَالنِّكَاحِ. هَذَا كَلَامُ الْمُتَوَلِّي، وَقَالَ الْبَغَوِيّ: يَجُوزُ لِلْأَبِ وَالْجَدِّ الْإِحْرَامُ عَنْهُ. وَفِي الْوَصِيِّ وَالْقَيِّمِ وَجْهَانِ: أحدهما: يَصِحُّ والثاني لَا يَصِحُّ، وَسَبَقَ تَعْلِيلُهُمَا فِي كَلَامِ الْمُتَوَلِّي، وَقَالَ الرَّافِعِيُّ: الْوَلِيُّ الَّذِي يُحْرِمُ عَنْهُ أَوْ يَأْذَنُ لَهُ هُوَ الْأَبُ، وَكَذَا الْجَدُّ وَإِنْ عَلَا عِنْدَ عَدَمِ الْأَبِ وَلَا يَجُوزُ مَعَ وُجُودِهِ عَلَى الصَّحِيحِ، وَفِيهِ وَجْهٌ أَنَّهُ يَجُوزُ.
وَفِي الْوَصِيِّ وَالْقَيِّمِ طَرِيقَانِ، قَطَعَ الْعِرَاقِيُّونَ بِالْجَوَازِ، وَقَالَ آخَرُونَ: فِيهِ وَجْهَانِ: أَرْجَحُهُمَا عِنْدَ إمَامِ الْحَرَمَيْنِ الْمَنْعُ، وَفِي الْأَخِ وَالْعَمِّ وَجْهَانِ: أصحهما: الْمَنْعُ، وَفي "الأم" طَرِيقَانِ: أحدهما: الْقَطْعُ بِالْجَوَازِ وأصحهما: وَبِهِ قَالَ الْأَكْثَرُونَ أَنَّهُ مَبْنِيٌّ عَلَى وِلَايَتِهَا الْمَالَ، فَعَلَى قَوْلِ الْإِصْطَخْرِيِّ: تَلِي الْمَالَ قَبْلَ الْإِحْرَامِ، وَعَلَى قَوْلِ الْجُمْهُورِ: لَا تَلِي الْمَالَ، فَلَا تَلِي الْإِحْرَامَ، هَذَا كَلَامُ الرَّافِعِيِّ. قَالَ الرُّويَانِيُّ: لَوْ أَذِنَ الْأَبُ لِمَنْ يُحْرِمُ عَنْ الصَّبِيِّ فَفِي صِحَّتِهِ وَجْهَانِ، وَلَمْ يُبَيِّنْ أَصَحَّهُمَا والأصح: صِحَّتُهُ، وَبِهِ قَطَعَ الدَّارِمِيُّ وَغَيْرُهُ، كَمَا يَصِحُّ أَنْ يُوَكِّلَ الْأَبُ فِي سَائِرِ التَّصَرُّفَاتِ الْمُتَعَلِّقَةِ بِالِابْنِ، وَاتَّفَقُوا عَلَى أَنَّهُ لَوْ أَحْرَمَ بِهِ الْوَلِيُّ، ثُمَّ أَعْطَاهُ لِمَنْ يُحْضِرُهُ الْحَجَّ صَحَّ ذَلِكَ، هَذَا كَلَامُ الْأَصْحَابِ فِي الْوَلِيِّ الَّذِي يُحْرِمُ عَنْ صَبِيٍّ لَا يُمَيِّزُ، وَيَأْذَنُ لِلْمُمَيِّزِ، وَحَاصِلُهُ جَوَازُ ذَلِكَ لِلْأَبِ، وَكَذَا الْجَدُّ عِنْدَ عَدَمِ

ج / 7 ص -20- الْأَبِ لَا عِنْدَ وُجُودِهِ عَلَى الْمَذْهَبِ، وَأَنَّ الْمَذْهَبَ جَوَازُهُ لِلْوَصِيِّ وَالْقَيِّمِ، وَمَنْعُهُ في "الأم" وَالْإِخْوَةِ وَالْأَعْمَامِ وَسَائِرِ الْعَصَبَاتِ إذَا لَمْ يَكُنْ لَهُمْ وَصِيَّةٌ وَلَا إذْنٌ مِنْ الْحَاكِمِ فِي وِلَايَةِ الْمَالِ.
وَإِنْ شِئْتَ قُلْتَ: فِيهِ أَوْجُهٌ أحدها: لَا يَجُوزُ إلَّا لِلْأَبِ وَالْجَدِّ عِنْدَ عَدَمِهِ والثاني يَجُوزُ لِلْأَبِ وَلِلْجَدِّ عِنْدَ عَدَمِ الْأَبِ وَمَعَ وُجُودِهِ والثالث: يَجُوزُ لَهُمَا وَلِلْأُمِّ، والرابع: لِهَؤُلَاءِ وَلِلْأُخُوَّةِ وَسَائِرِ الْعَصَبَاتِ والخامس: وَهُوَ الْأَصَحُّ لِلْأَبِ وَالْجَدِّ عِنْدَ عَدَمِهِ، وَلِلْوَصِيِّ وَالْقَيِّمِ دُونَ غَيْرِهِمْ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: صِفَةُ إحْرَامِ الْوَلِيِّ عَنْ الصَّبِيِّ أَنْ يَنْوِيَ جَعْلَهُ مُحْرِمًا، فَيَصِيرُ الصَّبِيُّ مُحْرِمًا بِمُجَرَّدِ ذَلِكَ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هُوَ أَنْ يَنْوِيَهُ لَهُ، وَيَقُولَ: عَقَدْتُ الْإِحْرَامَ، فَيَصِيرُ الصَّبِيُّ مُحْرِمًا بِمُجَرَّدِ ذَلِكَ، كَمَا إذَا عَقَدَ لَهُ النِّكَاحَ فَيَصِيرُ مُتَزَوِّجًا بِمُجَرَّدِ ذَلِكَ، قَالَ الدَّارِمِيُّ: يَنْوِي أَنَّهُ أَحْرَمَ بِهِ أَوْ عَقَدَهُ لَهُ أَوْ جَعَلَهُ مُحْرِمًا، قَالَ صَاحِبُ الْعُدَّةِ: كَيْفِيَّةُ إحْرَامِ الْوَلِيِّ عَنْهُ أَنْ يَخْطِرَ بِبَالِهِ أَنَّهُ قَدْ عَقَدَ لَهُ الْإِحْرَامَ وَجَعَلَهُ مُحْرِمًا فَيَنْوِيَهُ فِي نَفْسِهِ.
فرع: الصَّوَابُ فِي حَقِيقَةِ الصَّبِيِّ الْمُمَيِّزِ أَنَّهُ الَّذِي يَفْهَمُ الْخِطَابَ، وَيُحْسِنُ رَدَّ الْجَوَابِ وَمَقَاصِدَ الْكَلَامِ وَنَحْوَ ذَلِكَ، وَلَا يُضْبَطُ بِسِنٍّ مَخْصُوصٍ، بَلْ يَخْتَلِفُ بِاخْتِلَافِ الْأَفْهَامِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: مَتَى صَارَ الصَّبِيُّ مُحْرِمًا بِإِحْرَامِهِ أَوْ إحْرَامِ وَلِيِّهِ عَنْهُ فَعَلَ بِنَفْسِهِ مَا قَدَرَ عَلَيْهِ، وَفَعَلَ عَنْهُ وَلِيُّهُ مَا لَا يَقْدِرُ عَلَيْهِ الصَّبِيُّ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه": يُغَسِّلُهُ الْوَلِيُّ عِنْدَ إرَادَةِ الْإِحْرَامِ، وَيُجَرِّدُهُ عَنْ الْمَخِيطِ، وَيُلَبِّسُهُ الْإِزَارَ وَالرِّدَاءَ وَالنَّعْلَيْنِ إنْ تَأَتَّى مِنْهُ الْمَشْيُ وَيُطَيِّبُهُ وَيُنَظِّفُهُ وَيَفْعَلُ مَا يَفْعَلُ الرَّجُلُ، ثُمَّ يُحْرِمُ أَوْ يُحْرِمُ عَنْهُ عَلَى مَا سَبَقَ مِنْ التَّفْصِيلِ، قَالَ أَصْحَابُنَا: وَيَجِبُ عَلَى الْوَلِيِّ أَنْ يُجَنِّبَهُ مَا يَجْتَنِبُهُ الرَّجُلُ، فَإِنْ قَدَرَ الصَّبِيُّ عَلَى الطَّوَافِ بِنَفْسِهِ عَلَّمَهُ فَطَافَ، وَإِلَّا طَافَ بِهِ كَمَا سَنُوَضِّحُهُ فِي مَسَائِلِ الطَّوَافِ فِي بَابِ صِفَةِ الْحَجِّ إنْ شَاءَ الله تعالى وَالسَّعْيُ كَالطَّوَافِ، فَإِنْ كَانَ غَيْرَ مُمَيِّزٍ صَلَّى الْوَلِيُّ عَنْهُ رَكْعَتَيْ الطَّوَافِ بِلَا خِلَافٍ، صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه" وَالدَّارِمِيُّ وَالْأَصْحَابُ، وَنَقَلَهُ أَبُو حَامِدٍ عَنْ نَصِّ الشَّافِعِيِّ فِي "الإملاء"، وَإِنْ كَانَ مُمَيِّزًا أَمَرَهُ بِهِمَا فَصَلَّاهَا الصَّبِيُّ بِنَفْسِهِ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالدَّارِمِيُّ وَالْبَنْدَنِيجِيّ، وَيُشْتَرَطُ إحْضَارُ الصَّبِيِّ عَرَفَاتٍ بِلَا خِلَافٍ، سَوَاءٌ الْمُمَيِّزُ وَغَيْرُهُ، وَلَا يَكْفِي حُضُورُ الْوَلِيِّ عَنْهُ، وَكَذَا يَحْضُرُ مُزْدَلِفَةَ وَالْمَشْعَرَ الْحَرَامَ وَمِنًى وَسَائِرَ الْمَوَاقِفِ؛ لِأَنَّ كُلَّ ذَلِكَ يُمْكِنُ فِعْلُهُ مِنْ الصَّبِيِّ.
قَالَ أَصْحَابُنَا: وَيَجْمَعُ الْوَلِيُّ فِي إحْضَارِهِ عَرَفَاتٍ بَيْنَ اللَّيْلِ وَالنَّهَارِ، فَإِنْ تَرَكَ الْجَمْعَ بَيْنَ اللَّيْلِ وَالنَّهَارِ، أَوْ تَرَكَ مَبِيتَ الْمُزْدَلِفَةِ أَوْ مَبِيتَ لَيَالِيَ مِنًى، وَقُلْنَا: بِوُجُوبِ الدَّمِ فِي كُلِّ ذَلِكَ، وَجَبَ الدَّمُ فِي مَالِ الْوَلِيِّ بِلَا خِلَافٍ، صَرَّحَ بِهِ الدَّارِمِيُّ وَغَيْرُهُ؛ لِأَنَّ التَّفْرِيطَ مِنْ الْوَلِيِّ بِخِلَافِ مَا سَنَذْكُرُهُ إنْ شَاءَ الله تعالى فِي فِدْيَةِ مَا يَرْتَكِبُهُ الصَّبِيُّ مِنْ الْمَحْظُورَاتِ عَلَى أَحَدِ الْقَوْلَيْنِ.
قَالَ أَصْحَابُنَا: وأما: الطِّفْلُ فَإِنْ قَدَرَ عَلَى الرَّمْيِ أَمَرَهُ بِهِ الْوَلِيُّ، وَإِلَّا رَمَى عَنْهُ مَنْ لَيْسَ عَلَيْهِ فَرْضُ الرَّمْيِ، قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يَضَعَ الْحَصَاةَ فِي يَدِ الطِّفْلِ، ثُمَّ يَأْخُذَ بِيَدِهِ وَيَرْمِيَ بِالْحَصَاةِ، وَإِلَّا فَيَأْخُذُهَا مِنْ يَدِهِ ثُمَّ يَرْمِيهَا الْوَلِيُّ وَلَوْ لَمْ يَضَعْهَا فِي يَدِهِ بَلْ رَمَاهَا الْوَلِيُّ ابْتِدَاءً جَازَ أما: إذَا كَانَ

ج / 7 ص -21- عَلَى الْوَلِيِّ رَمْيٌ عَنْ نَفْسِهِ فَإِنْ رَمَى وَنَوَى بِهِ نَفْسَهُ أَوْ أَطْلَقَ وَقَعَ عَنْ نَفْسِهِ، وَإِنْ نَوَاهُ عَنْ الصَّبِيِّ فَوَجْهَانِ حَكَاهُمَا الْبَغَوِيّ: أحدهما: يَقَعُ عَنْ الصَّبِيِّ؛ لِأَنَّهُ نَوَاهُ والثاني وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ وَالْمُتَوَلِّي: يَقَعُ عَنْ الْوَلِيِّ لَا عَنْ الصَّبِيِّ؛ لِأَنَّ مَبْنَى الْحَجِّ عَلَى أَنْ لَا يَتَبَرَّعَ بِهِ مَعَ قِيَامِ الْفَرْضِ، وَلَوْ تَبَرَّعَ وَقَعَ فَرْضًا لَا تَبَرُّعًا، قَالَ الْمُتَوَلِّي: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الطَّوَافِ إذَا حَمَلَ الْوَلِيُّ الصَّبِيَّ وَطَافَ بِهِ عَلَى أَحَدِ الْقَوْلَيْنِ أَنَّ صُورَةَ الطَّوَافِ، وَهِيَ الدَّوَرَانُ وُجِدَتْ مِنْ الصَّبِيِّ بِخِلَافِ الرَّمْيِ، فَنَظِيرُهُ فِي الطَّوَافِ أَنْ يَطُوفَ الْوَلِيُّ غَيْرَ حَامِلٍ لِلصَّبِيِّ، وَيَنْوِيَ عَنْ الصَّبِيِّ، فَإِنَّهُ لَا يَقَعُ عَنْ الصَّبِيِّ بِلَا خِلَافٍ وَقَدْ قَالَ الرُّويَانِيُّ وَغَيْرُهُ: لَوْ أَرْكَبَهُ الْوَلِيُّ دَابَّةً وَهُوَ غَيْرُ مُمَيِّزٍ فَطَافَتْ بِهِ لَمْ يَصِحَّ إلَّا أَنْ يَكُونَ الْوَلِيُّ سَائِقًا أَوْ قَائِدًا، وَإِنَّمَا ضَبَطُوهُ بِغَيْرِ الْمُمَيِّزِ؛ لِأَنَّ الْمُمَيِّزَ لَوْ رَكِبَ دَابَّةً وَطَافَ عَلَيْهَا صَحَّ بِلَا خِلَافٍ؛ لِأَنَّ الْفِعْلَ مَنْسُوبٌ إلَيْهِ فَأَشْبَهَ الْبَالِغَ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: نَفَقَةُ الصَّبِيِّ فِي سَفَرِهِ فِي الْحَجِّ يُحْسَبُ مِنْهَا قَدْرُ نَفَقَتِهِ فِي الْحَضَرِ، مِنْ مَالِ الصَّبِيِّ، وَفِي الزَّائِدِ بِسَبَبِ السَّفَرِ خِلَافٌ، حَكَاهُ الْمُصَنِّفُ وَالْقَاضِي أَبُو الطَّيِّبِ فِي بَعْضِ كُتُبِهِ، وَصَاحِبَا "الشَّامِلِ" و"التَّهْذِيبِ" وَالشَّاشِيُّ وَآخَرُونَ قَوْلَيْنِ، وَحَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَالْمُتَوَلِّي وَآخَرُونَ وَجْهَيْنِ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا، قَالَ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمْ: الْمَنْصُوصُ فِي "الإملاء" مُخَرَّجٌ، وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ الصَّحِيحَ وُجُوبُهُ فِي مَالِ الْوَلِيِّ والثاني يَجِبُ فِي مَالِ الصَّبِيِّ، فَعَلَى هَذَا لَوْ أَحْرَمَ بِغَيْرِ إذْنِهِ وَصَحَّحْنَاهُ حَلَّلَهُ، فَإِنْ لَمْ يَفْعَلْ أُنْفِقَ عَلَيْهِ مِنْ مَالِ الْوَلِيِّ، هَكَذَا ذَكَرَ الْمَسْأَلَةَ جَمِيعُ الْأَصْحَابِ، وَلَمْ يَذْكُرْ الْمُصَنِّفُ أَنَّ الْقَوْلَيْنِ مَخْصُوصَانِ بِالزَّائِدِ عَلَى نَفَقَةِ الْحَضَرِ، وَلَا خِلَافَ فِي ذَلِكَ، وَقَدْ نَقَلَ الِاتِّفَاقَ عَلَيْهِ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ، وَكَأَنَّ الْمُصَنِّفَ أَهْمَلَهُ لِظُهُورِهِ، وَالْفَرْقُ بَيْنَهُ وَبَيْنَ عَامِلِ الْقِرَاضِ فَإِنَّهُ إذَا سَافَرَ بِإِذْنِ الْمَالِكِ وَقُلْنَا: تَجِبُ نَفَقَتُهُ فِي مَالِ الْقِرَاضِ فَإِنَّهُ يَجِبُ كُلُّ النَّفَقَةِ عَلَى قَوْلٍ؛ لِأَنَّ عَامِلَ الْقِرَاضِ مُعَطَّلٌ فِي سَفَرِهِ عَنْ بَعْضِ مَكَاسِبِهِ الَّتِي كَانَتْ فِي الْحَضَرِ، فَجَرَتْ لَهُ بِخِلَافِ الصَّبِيِّ فَإِنَّ مَصْلَحَةَ السَّفَرِ مُخْتَصَّةٌ بِهِ.
وأما: قَوْلُ الْمُصَنِّفِ فِي تَعْلِيلِ الْقَوْلِ الثَّانِي: إنَّهَا تَجِبُ فِي مَالِ الصَّبِيِّ؛ لِأَنَّهَا وَجَبَتْ لِمَصْلَحَتِهِ، فَكَانَتْ فِي مَالِهِ كَأُجْرَةِ التَّعْلِيمِ فَهَذَا اخْتِيَارٌ مِنْهُ لِلْأَصَحِّ أَنَّ أُجْرَةَ التَّعْلِيمِ تَجِبُ فِي مَالِ الصَّبِيِّ مُطْلَقًا وَقَدْ سَبَقَ فِي مُقَدِّمَةِ هَذَا الشَّرْحِ فِي أَوَّلِ كِتَابِ الصَّلَاةِ وَجْهٌ أَنَّ أُجْرَةَ تَعَلُّمِهِ مَا لَيْسَ مُتَعَيَّنًا بَعْدَ الْبُلُوغِ فِيمَا زَادَ عَلَى الْفَاتِحَةِ وَالْفَرَائِضِ وَغَيْرِ ذَلِكَ فِي مَالِ الْوَلِيِّ، فَحَصَلَ أَنَّ الْأَصَحَّ وُجُوبُ نَفَقَةِ الْحَجِّ فِي مَالِ الْوَلِيِّ، وَوُجُوبُ أُجْرَةِ تَعَلُّمِ مَا لَيْسَ بِوَاجِبٍ فِي مَالِ الصَّبِيِّ، وَالْفَرْقُ أَنَّ مَصْلَحَةَ التَّعَلُّمِ كَالضَّرُورِيَّةِ وَإِذَا لَمْ يَجْعَلْهَا الْوَلِيُّ فِي صِغَرِ الصَّبِيِّ احْتَاجَ الصَّبِيُّ إلَى اسْتِدْرَاكِهَا بَعْدَ بُلُوغِهِ بِخِلَافِ الْحَجِّ. قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَلِأَنَّ مُؤْنَةَ التَّعْلِيمِ يَسِيرَةٌ غَالِبًا لَا تُجْحِفُ بِمَالِ الصَّبِيِّ بِخِلَافِ الْحَجِّ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْمُتَوَلِّي: لَيْسَ لِلْوَلِيِّ أَنْ يُسَلِّمَ النَّفَقَةَ إلَى الصَّبِيِّ، وَلَكِنْ إنْ كَانَ مَعَهُ أَنْفَقَ عَلَيْهِ، وَإِنْ لَمْ يَكُنْ مَعَهُ سَلَّمَ الْمَالَ إلَى أُمِّهِ لِتُنْفِقَ عَلَيْهِ، فَلَوْ سَلَّمَهُ إلَى الصَّبِيِّ - فَإِنْ كَانَ الْمَالُ مِنْ مَالِ الْوَلِيِّ - فَلَا

ج / 7 ص -22- شَيْءَ عَلَى أَحَدٍ، وَإِنْ كَانَ مِنْ مَالِ الصَّبِيِّ ضَمِنَهُ الْوَلِيُّ لِتَفْرِيطِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ سَبَقَ أَنَّهُ يَجِبُ عَلَى الْوَلِيِّ مَنْعُ الصَّبِيِّ مِنْ مَحْظُورَاتِ الْإِحْرَامِ فَلَوْ تَطَيَّبَ أَوْ لَبِسَ نَاسِيًا فَلَا فِدْيَةَ قَطْعًا، وَإِنْ تَعَمَّدَ قَالَ أَصْحَابُنَا: يَنْبَنِي ذَلِكَ عَلَى الْقَوْلَيْنِ الْمَشْهُورَيْنِ فِي كِتَابِ الْجِنَايَاتِ أَنَّ عَمْدَ الصَّبِيِّ عَمْدٌ أَمْ خَطَأٌ؟ الْأَصَحُّ أَنَّهُ عَمْدٌ فإن قلنا: خَطَأٌ فَلَا فِدْيَةَ، وَإِلَّا وَجَبَتْ، قَالَ إمَامُ الْحَرَمَيْنِ: وَبِهَذَا قَطَعَ الْمُحَقِّقُونَ؛ لِأَنَّ عَمْدَهُ فِي الْعِبَادَاتِ كَعَمْدِ الْبَالِغِ، وَلِهَذَا لَوْ تَعَمَّدَ فِي صَلَاتِهِ كَلَامًا أَوْ فِي صَوْمِهِ أَكْلًا بَطَلَا، وَحَكَى الدَّارِمِيُّ قَوْلًا غَرِيبًا أَنَّهُ إنْ كَانَ الصَّبِيُّ مِمَّنْ يَلْتَذُّ بِالطِّيبِ وَاللِّبَاسِ وَجَبَتْ وَإِلَّا فَلَا، وَلَوْ حَلَقَ أَوْ قَلَّمَ ظُفْرًا أَوْ قَتَلَ صَيْدًا عَمْدًا، وَقُلْنَا: عَمْدُ هَذِهِ الْأَفْعَالِ وَسَهْوُهَا سَوَاءٌ وَهُوَ الْمَذْهَبُ، وَجَبَتْ الْفِدْيَةُ، وَإِلَّا فَهِيَ كَالطِّيبِ وَاللِّبَاسِ.
وَمَتَى وَجَبَتْ الْفِدْيَةُ، فَهَلْ هِيَ فِي مَالِ الصَّبِيِّ؟ أَمْ فِي مَالِ الْوَلِيِّ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ حَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَخَلَائِقُ قَوْلَيْنِ، وَحَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَآخَرُونَ وَجْهَيْنِ، وَدَلِيلُهُمَا مَا سَبَقَ فِي النَّفَقَةِ، وَاتَّفَقُوا عَلَى أَنَّ الْأَصَحَّ أَنَّهَا فِي مَالِ الْوَلِيِّ وَهُوَ مَذْهَبُ مَالِكٍ قَالَ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَآخَرُونَ: هَذَا الْقَوْلُ هُوَ الْمَنْصُوصُ فِي "الإملاء" قَالَ أَبُو الطَّيِّبِ: وَالْقَوْلُ الثَّانِي أَنَّهَا فِي مَالِ الصَّبِيِّ هُوَ نَصُّهُ فِي الْقَدِيمِ وَحَكَاهُ أَبُو حَامِدٍ وَجْهًا مُخَرَّجًا، وَأَمَّا الْمَحَامِلِيُّ في "المجموع" فَقَالَ: نَصَّ فِي "الإملاء" أَنَّهَا فِي مَالِ الصَّبِيِّ وَفي "الأم" أَنَّهَا فِي مَالِ الْوَلِيِّ وَاَللَّهُ أَعْلَمُ.
وَهَذَانِ الْقَوْلَانِ إنَّمَا هُمَا فِيمَا إذَا أَحْرَمَ بِإِذْنِ الْوَلِيِّ فَإِنْ أَحْرَمَ بِغَيْرِ إذْنِهِ وَصَحَّحْنَاهُ فَالْفِدْيَةُ فِي مَالِ الصَّبِيِّ بِلَا خِلَافٍ كَمَا لَوْ أَتْلَفَ شَيْئًا لِآدَمِيٍّ، صَرَّحَ بِهِ الْمُتَوَلِّي وَغَيْرُهُ وَحَكَى الدَّارِمِيُّ وَالرَّافِعِيُّ وَجْهًا فِي أَصْلِ الْمَسْأَلَةِ أَنَّهُ إنْ كَانَ الْوَلِيُّ أَبًا أَوْ جَدًّا فَالْفِدْيَةُ فِي مَالِ الصَّبِيِّ، وَإِنْ كَانَ غَيْرَهُمَا فَفِي مَالِهِ قَالَ الدَّارِمِيُّ: هَذَا الْوَجْهُ قَالَهُ ابْنُ الْقَطَّانِ فِي كُلِّ فِدْيَةٍ تَجِبُ بِفِعْلِ الصَّبِيِّ وَهَذَا غَرِيبٌ ضَعِيفٌ وَاَللَّهُ أَعْلَمُ.
وَمَتَى قُلْنَا: الْفِدْيَةُ عَلَى الْوَلِيِّ فَهِيَ كَالْفِدْيَةِ الْوَاجِبَةِ عَلَى الْبَالِغِ بِفِعْلِ نَفْسِهِ، فَإِنْ اقْتَضَتْ صَوْمًا أَوْ غَيْرَهُ فَعَلَهُ وَأَجْزَأَهُ وَلِهَذَا قُلْنَا: إنَّهَا فِي مَالِ الصَّبِيِّ، فَإِنْ كَانَتْ مُرَتَّبَةً فَحُكْمُهَا حُكْمُ كَفَّارَةِ الْقَتْلِ وَإِنْ كَانَتْ فِدْيَةَ تَخْيِيرٍ بَيْنَ الصَّوْمِ وَغَيْرِهِ وَاخْتَارَ أَنْ يَفْدِيَ الصَّبِيُّ بِالصَّوْمِ فَهَلْ يَصِحُّ مِنْهُ فِي حَالِ الصِّبَا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَالْمُتَوَلِّي وَآخَرُونَ بِنَاءً عَلَى الْخِلَافِ الَّذِي سَنَذْكُرُهُ فِيهَا إنْ شَاءَ اللَّهُ تَعَالَى فِي قَضَاءِ الْحَجِّ الْفَاسِدِ فِي حَالِ الصِّبَا أصحهما: يُجْزِئُهُ قَالَ أَبُو الطَّيِّبِ وَالدَّارِمِيُّ وَهُوَ قَوْلُ الْقَاضِي أَبِي حَامِدٍ الْمَرْوَرُوذِيِّ؛ لِأَنَّ صَوْمَ الصَّبِيِّ صَحِيحٌ والثاني لَا؛ لِأَنَّهُ يَقَعُ وَاجِبًا، وَالصَّبِيُّ لَيْسَ مِمَّنْ يَقَعُ عَنْهُ وَاجِبٌ، قَالَ الدَّارِمِيُّ: هَذَا الْوَجْهُ قَوْلُ ابْنِ الْمَرْزُبَانِ وَلَوْ أَرَادَ الْوَلِيُّ فِي فِدْيَةِ التَّخْيِيرِ أَنْ يَفْدِيَ عَنْهُ بِالْمَالِ لَمْ يَجُزْ؛ لِأَنَّهُ غَيْرُ مُتَعَيَّنٍ فَلَا يَجُوزُ صَرْفُ الْمَالِ فِيهِ هَكَذَا قَطَعَ بِهِ جَمَاعَةٌ وَأَشَارَ الْمُتَوَلِّي إلَى خِلَافٍ فِيهِ فَقَالَ: لَا يَجُوزُ عَلَى الْمَذْهَبِ.
فرع: لَوْ طَيَّبَ الْوَلِيُّ الصَّبِيَّ وَأَلْبَسهُ أَوْ حَلَقَ رَأْسَهُ أَوْ قَلَّمَهُ، فَإِنْ لَمْ يَكُنْ لِحَاجَةِ الصَّبِيِّ، فَالْفِدْيَةُ

ج / 7 ص -23- فِي مَالِ الْوَلِيِّ بِلَا خِلَافٍ، وَكَذَا لَوْ طَيَّبَهُ أَجْنَبِيٌّ فَالْفِدْيَةُ فِي مَالِ الْأَجْنَبِيِّ بِلَا خِلَافٍ. صَرَّحَ بِهَا الْبَغَوِيّ وَآخَرُونَ، وَهَلْ يَكُونُ الصَّبِيُّ طَرِيقًا فِي ذَلِكَ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْبَغَوِيّ وَآخَرُونَ فإن قلنا: لَا، لَمْ يُتَوَجَّهْ فِي مَالِ الصَّبِيِّ مُطَالَبَةٌ، وَإِلَّا طُولِبَ وَرُجِعَ عَلَى الْأَجْنَبِيِّ أَوْ الْوَلِيِّ عِنْدَ يَسَارِهِ أَوْ مَكَانِ الْأَخْذِ مِنْهُ وَالْأَصَحُّ أَنَّهُ لَا يَكُونُ طَرِيقًا. وَإِنْ فَعَلَ الْوَلِيُّ ذَلِكَ لِحَاجَةِ الصَّبِيِّ وَمَصْلَحَتِهِ فَطَرِيقَانِ: أحدهما: الْقَطْعُ بِأَنَّهَا فِي مَالِ الْوَلِيِّ؛ لِأَنَّهُ الْفَاعِلُ وأصحهما: وَبِهِ قَطَعَ الْبَغَوِيّ وَآخَرُونَ أَنَّهُ كَمُبَاشَرَةِ الصَّبِيِّ ذَلِكَ فَيَكُونُ فِيمَنْ يَجِبُ عَلَيْهِ الْفِدْيَةُ الْقَوْلَانِ السَّابِقَانِ أصحهما: الْوَلِيُّ والثاني الصَّبِيُّ وَاَللَّهُ أَعْلَمُ.
وَلَوْ أَلْجَأَهُ الْوَلِيُّ إلَى التَّطَيُّبِ فَالْفِدْيَةُ فِي مَالِ الْوَلِيِّ بِلَا خِلَافٍ صَرَّحَ بِهِ الدَّارِمِيُّ وَغَيْرُهُ قَالَ الدَّارِمِيُّ وَغَيْرُهُ: وَلَوْ فَوَّتَهُ الْوَلِيُّ الْحَجَّ فَالْفِدْيَةُ فِي مَالِ الْوَلِيِّ بِلَا خِلَافٍ.
فرع: قَالَ الْمُتَوَلِّي: إذَا تَمَتَّعَ الصَّبِيُّ أَوْ قَرَنَ فَحُكْمُ دَمِ التَّمَتُّعِ وَدَمِ الْقِرَانِ حُكْمُ الْفِدْيَةِ بِارْتِكَابِ الْمَحْظُورَاتِ فَفِيهَا الْخِلَافُ السَّابِقُ لِوُجُودِ الْمَعْنَى الْمَوْجُودِ هُنَاكَ.
فرع: لَوْ جَامَعَ الصَّبِيُّ فِي إحْرَامِهِ نَاسِيًا أَوْ عَامِدًا، وَقُلْنَا: عَمْدُهُ خَطَأٌ فَفِي فَسَادِ حَجِّهِ الْقَوْلَانِ الْمَشْهُورَانِ فِي الْبَالِغِ إذَا جَامَعَ نَاسِيًا أصحهما: لَا يُفْسِدُ حَجَّهُ والثاني يُفْسِدُ، وَإِنْ جَامَعَ عَامِدًا وَقُلْنَا: عَمْدُهُ عَمْدٌ، فَسَدَ بِلَا خِلَافٍ، وَإِذَا فَسَدَ فَهَلْ يَجِبُ عَلَيْهِ قَضَاؤُهُ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ، وَحَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَجْهَيْنِ، وَالْمَشْهُورُ قَوْلَانِ: أصحهما: يَجِبُ، اتَّفَقُوا عَلَى تَصْحِيحِهِ، مِمَّنْ صَحَّحَهُ الْمَحَامِلِيُّ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَالرَّافِعِيُّ وَآخَرُونَ؛ لِأَنَّهُ إحْرَامٌ صَحِيحٌ، فَوَجَبَ الْقَضَاءُ إذَا أَفْسَدَهُ، كَحَجِّ التَّطَوُّعِ فِي حَقِّ الْبَالِغِ والثاني لَا يَجِبُ؛ لِأَنَّهُ لَيْسَ أَهْلًا لِأَدَاءِ فَرْضِ الْحَجِّ، فَإِنْ قُلْنَا: يَجِبُ الْقَضَاءُ، فَهَلْ يَصِحُّ مِنْهُ فِي حَالِ الصِّبَا ؟ فِيهِ خِلَافٌ مَشْهُورٌ، حَكَاهُ الْمُصَنِّفُ فِي بَابِ مَحْظُورَاتِ الْإِحْرَامِ، وَالْبَغَوِيُّ وَطَائِفَةٌ قَوْلَيْنِ، وَحَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَالْمَحَامِلِيُّ وَالْجُمْهُورُ وَجْهَيْنِ أصحهما: بِاتِّفَاقِ الْأَصْحَابِ أَنَّهُ يُجْزِئُهُ مِمَّنْ صَرَّحَ بِتَصْحِيحِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَصاحب "الشامل" وَالرَّافِعِيُّ وَآخَرُونَ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ: وَهُوَ الْمَنْصُوصُ؛ لِأَنَّهُ لَمَّا صَلَحَتْ حَالَةُ الصِّبَا لِلْوُجُوبِ عَلَى الصَّبِيِّ فِي هَذَا، صَلَحَتْ لِإِجْزَائِهِ والثاني لَا يُجْزِئُهُ؛ لِأَنَّ الصِّبَا لَيْسَ مَحَلَّ أَدَاءِ الْوَاجِبَاتِ.
فَعَلَى هَذَا قَالَ أَصْحَابُنَا: إذَا بَلَغَ يُنْظَرُ فِي الْحِجَّةِ الَّتِي أَفْسَدَهَا، إنْ كَانَتْ بِحَيْثُ لَوْ سَلِمَتْ مِنْ الْإِفْسَادِ لَأَجْزَأَتْهُ عَنْ حِجَّةِ الْإِسْلَامِ بِأَنْ بَلَغَ قَبْلَ فَوَاتِ الْوُقُوفِ وَقَعَ الْقَضَاءُ عَنْ حِجَّةِ الْإِسْلَامِ، وَإِنْ كَانَتْ بِحَيْثُ لَا تُجْزِئُ لَوْ سَلِمَتْ مِنْ الْفَسَادِ، بِأَنْ بَلَغَ بَعْدَ الْوُقُوفِ لَمْ يَقَعْ الْقَضَاءُ عَنْ حِجَّةِ الْإِسْلَامِ، بَلْ عَلَيْهِ أَنْ يَبْدَأَ بِحِجَّةِ الْإِسْلَامِ ثُمَّ يَقْضِيَ، فَإِنْ نَوَى الْقَضَاءَ أَوَّلًا وَقَعَ عَنْ حِجَّةِ الْإِسْلَامِ بِلَا خِلَافٍ، كَمَا سَيَأْتِي إيضَاحُهُ بِدَلِيلِهِ إنْ شَاءَ الله تعالى هَكَذَا ذَكَرَ هَذَا التَّفْصِيلَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَسَائِرُ الْأَصْحَابِ، وَلَا خِلَافَ فِيهِ قَالَ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ في "المجموع": وَهَذَا أَصْلٌ لِكُلِّ حِجَّةٍ فَاسِدَةٍ إذَا قُضِيَتْ هَلْ تَقَعُ عَنْ حِجَّةِ الْإِسْلَامِ؟ فِيهَا هَذَا التَّفْصِيلُ. قَالَ أَصْحَابُنَا: وَإِذَا جَوَّزْنَا الْقَضَاءَ فِي مَالِ الصَّبِيِّ فَشَرَعَ فِيهِ وَبَلَغَ قَبْلَ الْوُقُوفِ، انْصَرَفَ إلَى حِجَّةِ الْإِسْلَامِ وَعَلَيْهِ الْقَضَاءُ. قَالَ أَصْحَابُنَا: وَحَيْثُ فَسَدَ حَجُّ الصَّبِيِّ، وَقُلْنَا: يَجِبُ الْقَضَاءُ، وَجَبَتْ

ج / 7 ص -24- الْكَفَّارَةُ، وَهِيَ بَدَنَةٌ وَإِنْ لَمْ نُوجِبْ الْقَضَاءَ فَفِي الْبَدَنَةِ وَجْهَانِ أصحهما: الْوُجُوبُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" مَا وَالْمَحَامِلِيُّ وَصاحب "الشامل" وَآخَرُونَ وَنَقَلَ الْمَحَامِلِيُّ وَصاحب "الشامل" الِاتِّفَاقَ عَلَيْهِ، وَإِذَا وَجَبَتْ الْبَدَنَةُ فَهَلْ تَجِبُ فِي مَالِ الْوَلِيِّ؟ وَإِذَا أَوْجَبْنَا الْقَضَاءَ فَنَفَقَةُ الْقَضَاءِ هَلْ تَجِبُ فِي مَالِ الْوَلِيِّ؟ أَمْ الصَّبِيِّ؟ فِيهِ الْخِلَافُ كَالْبَدَنَةِ، صَرَّحَ بِهِ الدَّارِمِيُّ وَغَيْرُهُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذَا الْفَرْعَ فِي بَابِ مَحْظُورَاتِ الْإِحْرَامِ، وَذَكَرَهُ الْأَصْحَابُ هُنَا، فَرَأَيْتُ ذِكْرَهُ هُنَا أَوْلَى لِوَجْهَيْنِ: مُوَافَقَةُ: الْجُمْهُورِ وَالْمُبَادَرَةُ: إلَى الْخَيْرَاتِ، وَالله تعالى أَعْلَمُ.
فرع: قَالَ الْمُتَوَلِّي: لَوْ صَامَ الصَّبِيُّ فِي شَهْرِ رَمَضَانَ وَجَامَعَ فِيهِ جِمَاعًا يَفْسُدُ صَوْمُهُ، وَقُلْنَا: إنَّ وَطْأَهُ فِي الْحَجِّ عَامِدًا يُوجِبُ الْفِدْيَةَ، فَفِي وَحُوبِ كَفَّارَةِ الْوَطْءِ فِي الصَّوْمِ وَجْهَانِ أحدهما: تَلْزَمُهُ كَمَا تَلْزَمُهُ الْبَدَنَةُ بِإِفْسَادِ الْحَجِّ والثاني لَا تَلْزَمُهُ.
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَالدَّارِمِيُّ: إذَا نَوَى الْوَلِيُّ أَنْ يَعْقِدَ الْإِحْرَامَ لِلصَّبِيِّ، فَمَرَّ بِهِ عَلَى الْمِيقَاتِ وَلَمْ يَعْقِدْهُ، ثُمَّ عَقَدَهُ بَعْدَهُ فَوَجْهَانِ: أحدهما: تَجِبُ الْفِدْيَةُ فِي مَالِ الْوَلِيِّ خَاصَّةً؛ لِأَنَّهُ لَوْ مَرَّ بِالْمِيقَاتِ مُرِيدًا لِلنُّسُكِ وَلَمْ يُحْرِمْ، لَزِمَتْهُ الْفِدْيَةُ فَكَذَلِكَ هُنَا. وَلِأَنَّهُ لَوْ عَقَدَ الْإِحْرَامَ لِلصَّبِيِّ ثُمَّ فَوَّتَ الْحَجَّ وَجَبَتْ الْفِدْيَةُ فِي مَالِ الْوَلِيِّ والثاني لَا تَجِبُ الْفِدْيَةُ لَا عَلَى الْوَلِيِّ وَلَا فِي مَالِ الصَّبِيِّ أما: الْوَلِيُّ فَلِأَنَّهُ غَيْرُ مُحْرِمٍ وَلَمْ يُرِدْ الْإِحْرَامَ وأما: الصَّبِيُّ فَلِأَنَّهُ لَمْ يَقْصِدْ الْإِحْرَامَ.
فرع: قَالَ الرَّافِعِيُّ: حُكْمُ الْمَجْنُونِ حُكْمُ الصَّبِيِّ الَّذِي لَا يُمَيِّزُ فِي جَمِيعِ مَا سَبَقَ، قَالَ: وَلَوْ خَرَجَ الْوَلِيُّ بِالْمَجْنُونِ بَعْدَ اسْتِقْرَارِ فَرْضِ الْحَجِّ عَلَيْهِ، وَأَنْفَقَ عَلَى الْمَجْنُونِ مِنْ مَالِهِ نُظِرَ إنْ لَمْ يُفِقْ حَتَّى فَاتَ الْوُقُوفُ غَرِمَ الْوَلِيُّ زِيَادَةَ نَفَقَةِ السَّفَرِ، وَإِنْ أَفَاقَ وَأَحْرَمَ وَحَجَّ فَلَا غُرْمَ؛ لِأَنَّهُ قَضَى مَا عَلَيْهِ، وَيُشْتَرَطُ إفَاقَتُهُ عِنْدَ الْإِحْرَامِ وَلِلْوُقُوفِ وَالطَّوَافِ وَالسَّعْيِ، وَلَمْ يَتَعَرَّضْ الْأَصْحَابُ لِحَالَةِ الْحَلْقِ، قَالَ: وَقِيَاسُ كَوْنِهِ نُسُكًا اشْتِرَاطُ الْإِفَاقَةِ فِيهِ كَسَائِرِ الْأَرْكَانِ، وَهَذَا كَلَامُ الرَّافِعِيِّ، وَقَالَ: وَهُوَ قَبْلَ هَذَا الْجُنُونِ كَصَبِيٍّ لَا يُمَيِّزُ، يُحْرِمُ عَنْهُ وَلِيُّهُ، قَالَ: وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ لَا يَجُوزُ الْإِحْرَامُ عَنْهُ؛ لِأَنَّهُ لَيْسَ مِنْ أَهْلِ الْعِبَادَاتِ.
وَقَدْ سَبَقَ بَيَانُ هَذَا الْخِلَافِ فِي صِحَّةِ إحْرَامِ الْوَلِيِّ عَنْهُ، وَقَدْ ذَكَرَ إمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ نَحْوَ هَذَا الَّذِي ذَكَرَهُ، وَقَوْلُهُمْ: يُشْتَرَطُ إفَاقَتُهُ عِنْدَ الْإِحْرَامِ وَسَائِرِ الْأَرْكَانِ. مَعْنَاهُ يُشْتَرَطُ ذَلِكَ فِي وُقُوعِهِ عَنْ حِجَّةِ الْإِسْلَامِ وأما: وُقُوعُهُ تَطَوُّعًا، فَلَا يُشْتَرَطُ فِيهِ شَيْءٌ مِنْ ذَلِكَ، كَمَا قَالُوا فِي صَبِيٍّ لَا يُمَيِّزُ؛ وَلِهَذَا قَالُوا: هُوَ كَصَبِيٍّ لَا يُمَيِّزُ، وَسَيَأْتِي إيضَاحُهُ مَبْسُوطًا فِي فَصْلِ الْوُقُوفِ بِعَرَفَاتٍ إنْ شَاءَ اللَّهُ - تَعَالَى.
فرع: اتَّفَقَ أَصْحَابُنَا الْعِرَاقِيُّونَ الْخُرَاسَانِيُّونَ وَغَيْرُهُمْ، أَنَّ الْمُغْمَى عَلَيْهِ وَمَنْ غُشِيَ لَا يَصِحُّ إحْرَامُ وَلِيِّهِ وَلَا رَفِيقِهِ عَنْهُ؛ لِأَنَّهُ غَيْرُ زَائِلِ الْعَقْلِ وَيُرْجَى بُرْؤُهُ عَنْ قُرْبٍ، فَهُوَ كَالْمَرِيضِ. قَالَ أَصْحَابُنَا: لَوْ خَرَجَ فِي طَرِيقِ الْحَجِّ فَأُغْمِيَ عَلَيْهِ عِنْدَ الْمِيقَاتِ قَبْلَ أَنْ يُحْرِمَ، لَمْ يَصِحَّ إحْرَامُ وَلِيِّهِ وَلَا رَفِيقِهِ عَنْهُ، سَوَاءٌ كَانَ أَذِنَ فِيهِ قَبْلَ الْإِغْمَاءِ أَمْ لَا، وَبِهِ قَالَ مَالِكٌ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ وَدَاوُد وَقَالَ أَبُو حَنِيفَةَ: يَصِحُّ إحْرَامُ رَفِيقِهِ عَنْهُ اسْتِحْسَانًا، وَيَصِيرُ الْمُغْمَى عَلَيْهِ مُحْرِمًا؛ لِأَنَّهُ عُلِمَ مِنْ قَصْدِهِ

ج / 7 ص -25- ذَلِكَ وَلِأَنَّهُ يَشُقُّ عَلَيْهِ تَفْوِيتُ الْإِحْرَامِ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَاحْتُجَّ لِأَبِي حَنِيفَةَ أَيْضًا بِأَنَّ الْإِحْرَامَ أَحَدُ أَرْكَانِ الْحَجِّ فَدَخَلَتْهُ النِّيَابَةُ لِلْعَجْزِ كَالطَّوَافِ، قَالُوا: وَقِيَاسًا عَلَى الطِّفْلِ، قَالَ الْقَاضِي: وَدَلِيلُنَا أَنَّهُ بَلَغَ فَلَمْ يَصِحَّ عَقْدُ الْإِحْرَامِ لَهُ مِنْ غَيْرِهِ كَالنَّائِمِ فإن قيل: الْمُغْمَى عَلَيْهِ إذَا نُبِّهَ لَا يَنْتَبِهُ بِخِلَافِ النَّائِمِ قلنا: هَذَا الْفَرْقُ يَبْطُلُ بِإِحْرَامِ غَيْرِ رَفِيقِهِ قَالَ الْقَاضِي: وَقِيَاسُهُمْ عَلَى الطَّوَافِ لَا نُسَلِّمُهُ؛ لِأَنَّ الطَّوَافَ لَا تَدْخُلُهُ النِّيَابَةُ، حَتَّى وَلَوْ كَانَ مَرِيضًا لَمْ يَجُزْ لِغَيْرِهِ الطَّوَافُ عَنْهُ، بَلْ يُطَافُ بِهِ مَحْمُولًا وأما: قِيَاسُهُمْ عَلَى الطِّفْلِ فَالْفَرْقُ أَنَّ الْإِغْمَاءَ يُرْجَى زَوَالُهُ عَنْ قُرْبٍ بِخِلَافِ الصِّبَا؛ وَلِهَذَا يَصِحُّ أَنْ يَعْقِدَ الْوَلِيُّ النِّكَاحَ لِلصَّبِيِّ دُونَ الْمُغْمَى عَلَيْهِ، وَاَللَّهُ أَعْلَمُ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْمَرِيضَ لَا يَجُوزُ لِغَيْرِهِ أَنْ يُحْرِمَ لَهُ فَيَصِيرَ مُحْرِمًا، سَوَاءٌ كَانَ مَرِيضًا مَأْيُوسًا مِنْهُ أَوْ غَيْرَهُ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الطِّفْلِ أَنَّ نَائِبَ الْمَرِيضِ يَحْتَاجُ أَنْ يَفْعَلَ عَنْهُ كُلَّ الْأَفْعَالِ، فَإِنَّهَا مُتَعَذِّرَةُ مِنْهُ بِخِلَافِ الطِّفْلِ، فَإِنَّهُ يَتَأَتَّى مِنْهُ مُعْظَمُ الْأَفْعَالِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي حَجِّ الصَّبِيِّ قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَصِحُّ حَجُّهُ، وَلَا يَجِبُ عَلَيْهِ فأما: عَدَمُ وُجُوبِهِ عَلَى الصَّبِيِّ فَمُجْمَعٌ عَلَيْهِ، قَالَ ابْنُ الْمُنْذِرِ فِي الْإِشْرَافِ: أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى سُقُوطِ فَرْضِ الْحَجِّ عَنْ الصَّبِيِّ وَعَنْ الْمَجْنُونِ وَالْمَعْتُوهِ، قَالَ: وَأَجْمَعُوا عَلَى أَنَّ الْمَجْنُونَ إذَا حَجَّ ثُمَّ أَفَاقَ أَوْ الصَّبِيَّ إذَا حَجَّ ثُمَّ بَلَغَ أَنَّهُ يُجْزِئُهُمَا عَنْ حِجَّةِ الْإِسْلَامِ، قَالَ: وَأَجْمَعُوا عَلَى أَنَّ جِنَايَاتِ الصِّبْيَانِ لَازِمَةٌ لَهُمْ وأما: صِحَّةُ حَجِّ الصَّبِيِّ فَهُوَ مَذْهَبُنَا وَمَذْهَبُ مَالِكٍ وَأَحْمَدَ وَدَاوُد، وَجَمَاهِيرِ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ وَأَشَارَ ابْنُ الْمُنْذِرِ إلَى الْإِجْمَاعِ فِيهِ، وَقَالَ أَبُو حَنِيفَةَ فِي الْمَشْهُورِ عَنْهُ: لَا يَصِحُّ حَجُّهُ، وَصَحَّحَهُ بَعْضُ أَصْحَابِهِ وَاحْتُجَّ لَهُ بِحَدِيثِ "رُفِعَ الْقَلَمُ عَنْ ثَلَاثَةٍ عَنْ الصَّبِيِّ حَتَّى يَبْلُغَ" إلَى آخِرِهِ، وَهُوَ صَحِيحٌ سَبَقَ بَيَانُهُ قَرِيبًا وَقِيَاسًا عَلَى النَّذْرِ، فَإِنَّهُ لَا يَصِحُّ مِنْهُ، وَلِأَنَّهُ لَا يَجِبُ عَلَيْهِ، وَلَا يَصِحُّ مِنْهُ، وَلِأَنَّهُ لَوْ صَحَّ مِنْهُ لَوَجَبَ عَلَيْهِ قَضَاؤُهُ إذَا أَفْسَدَهُ، وَلِأَنَّهُ عِبَادَةٌ بَدَنِيَّةٌ فَلَا يَصِحُّ عَقْدُهَا مِنْ الْوَلِيِّ لِلصَّبِيِّ كَالصَّلَاةِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ عَبَّاسٍ "أَنَّ امْرَأَةً رَفَعَتْ صَبِيًّا فِي حِجَّةِ الْوَدَاعِ فَقَالَتْ: يَا رَسُولَ اللَّهِ أَلِهَذَا حَجٌّ؟ قَالَ: نَعَمْ وَلَكِ أَجْرٌ" رَوَاهُ مُسْلِمٌ. وَعَنْ السَّائِبِ بْنِ يَزِيدَ رضي الله عنه قَالَ: حُجَّ بِي مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي حِجَّةِ الْوَدَاعِ وَأَنَا ابْنُ سَبْعِ سِنِينَ رَوَاهُ الْبُخَارِيُّ. وَبِحَدِيثِ جَابِرٍ: "حَجَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم مَعَنَا النِّسَاءُ وَالصِّبْيَانُ فَلَبَّيْنَا عَنْ الصِّبْيَانِ وَرَمَيْنَا عَنْهُمْ" رَوَاهُ ابْنُ مَاجَهْ، وَسَبَقَ بَيَانُهُ فِي أَوَّلِ الْفَصْلِ، وَقِيَاسًا عَلَى الطَّهَارَةِ وَالصَّلَاةِ، فَإِنَّ أَبَا حَنِيفَةَ صَحَّحَهُمَا مِنْهُ، وَكَذَا صَحَّحَ حَجَّهُ عِنْدَهُ بِلَا خِلَافٍ، وَنَقْلُهُ خَطَأٌ مِنْهُ وَصَحَّحَ إمَامَةَ الصَّبِيِّ فِي النَّافِلَةِ.
وأما: الْجَوَابُ عَنْ حَدِيثِ: "رُفِعَ الْقَلَمُ" فَمِنْ وَجْهَيْنِ: أحدهما: الْمُرَادُ رَفْعُ الْإِثْمِ لَا إبْطَالُ أَفْعَالِهِ: الثاني: أَنَّ مَعْنَاهُ لَا يُكْتَبُ عَلَيْهِ شَيْءٌ، وَلَيْسَ فِيهِ مَنْعُ الْكِتَابَةِ لَهُ وَحُصُولُ ثَوَابِهِ والجواب:

ج / 7 ص -26- عَنْ قِيَاسِهِمْ عَلَى النَّذْرِ مِنْ وَجْهَيْنِ ذَكَرَهُمَا الْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ: أحدهما: أَنَّهُ يَنْكَسِرُ بِالْوُضُوءِ وَالصَّلَاةِ، فَإِنَّهُ لَا يَصِحُّ مِنْهُ نَذْرُهُمَا وَيَصِحَّانِ مِنْهُ، وَقَدْ سَبَقَ أَنَّ الْكَسْرَ هُوَ أَنْ تُوجَدَ مَعْنَى الْعِلَّةِ وَلَا حُكْمَ، وَالنَّقْضُ أَنْ تُوجَدَ الْعِلَّةُ وَلَا حُكْمَ، وَقَدْ أَوْضَحْتُ هَذَا فِي بَابِ صَدَقَةِ الْمَوَاشِي حَيْثُ ذَكَرَهُ الْمُصَنِّفُ والثاني أَنَّ النَّذْرَ الْتِزَامٌ بِالْقَوْلِ، وَقَوْلُ الصَّبِيِّ سَاقِطٌ بِخِلَافِ الْحَجِّ فَإِنَّهُ فِعْلٌ وَنِيَّةٌ فَهُوَ كَالْوُضُوءِ وأما: قَوْلُهُمْ: لَا يَجِبُ عَلَيْهِ وَلَا يَصِحُّ مِنْهُ فَجَوَابُهُ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ مُنْتَقَضٌ بِالْوُضُوءِ والثاني أَنَّ عَدَمَ الْوُجُوبِ لِلتَّخْفِيفِ، وَلَيْسَ فِي صِحَّتِهِ تَغْلِيظٌ وأما: قَوْلُهُمْ: لَوَجَبَ قَضَاؤُهُ إذَا أَفْسَدَهُ فَنَحْنُ نَقُولُ بِهِ وَهُوَ الصَّحِيحُ عِنْدَنَا كَمَا سَبَقَ بَيَانُهُ والجواب: عَنْ قَوْلِهِمْ: عِبَادَةٌ بَدَنِيَّةٌ إلَى آخِرِهِ أَنَّ الْفَرْقَ ظَاهِرٌ، فَإِنَّ الْحَجَّ تَدْخُلُهُ النِّيَابَةُ بِخِلَافِ الصَّلَاةِ وَاَللَّهُ أَعْلَمُ.
قَالَ إمَامُ الْحَرَمَيْنِ فِي كِتَابِهِ "الْأَسَالِيبِ: "الْمُعَوَّلُ عَلَيْهِ عِنْدَنَا فِي مَسْأَلَةِ الْأَخْبَارِ الصَّحِيحَةِ الَّتِي لَا تَقْبَلُ التَّأْوِيلَ، وَذَكَرَ بَعْضَ مَا سَبَقَ مِنْ الْأَحَادِيثِ، ثُمَّ ذَكَرَ دَلَائِلَ مِنْ حَيْثُ الْقِيَاسُ وَالْمَعْنَى، ثُمَّ قَالَ: وَهَذَا تَكَلُّفٌ بَعْدَ الْأَخْبَارِ الصَّحِيحَةِ قَالَ: وَلَا يَسْتَقِيمُ لَهُمْ فَرْقٌ أَصْلًا بَيْنَ الصَّلَاةِ وَالْحَجِّ فإن قالوا: فِي الْحَجِّ مُؤْنَةٌ قلنا: تِلْكَ الْمُؤَنُ فِي مَالِ الْوَلِيِّ عَلَى الصَّحِيحِ، فَلَا ضَرَرَ عَلَى الصَّبِيِّ فإن قالوا: فِيهِ مَشَقَّةٌ قلنا: مَشَقَّةُ الْمُوَاظِبِ عَلَى الصَّلَاةِ وَالطَّهَارَةِ وَشُرُوطِهِمَا أَكْثَرُ، وَاَللَّهُ أَعْلَمُ.
وَقَالَ ابْنُ عَبْدِ الْبَرِّ فِي "التَّمْهِيدِ: "صَحَّحَ حَجَّ الصَّبِيِّ مَالِكٌ وَالشَّافِعِيُّ وَسَائِرُ فُقَهَاءِ الْحِجَازِ وَالثَّوْرِيُّ وَسَائِرُ فُقَهَاءِ الْكُوفَةِ، وَالْأَوْزَاعِيُّ وَاللَّيْثُ وَسَائِرُ مَنْ سَلَكَ سَبِيلَهُمَا مِنْ أَهْلِ الشَّامِّ وَمِصْرَ قَالَ: وَكُلُّ مَنْ ذَكَرْنَاهُ يَسْتَحِبُّ الْحَجَّ بِالصِّبْيَانِ وَيَأْمُرُ بِهِ قَالَ: وَعَلَى هَذَا جُمْهُورُ الْعُلَمَاءِ مِنْ كُلِّ قَرْنٍ، قَالَ: وَقَالَتْ طَائِفَةٌ: لَا يُحَجُّ بِالصَّبِيِّ، وَهَذَا قَوْلٌ لَا يُعْرَجُ عَلَيْهِ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم "حَجَّ بِأُغَيْلِمَةِ بَنِي عَبْدِ الْمُطَّلِبِ" وَحَجَّ السَّلَفُ بِصِبْيَانِهِمْ قَالَ: وَحَدِيثُ الْمَرْأَةِ الَّتِي رَفَعَتْ الصَّبِيَّ وَقَالَتْ: "أَلِهَذَا حَجٌّ؟ قَالَ نَعَمْ وَلَكِ أَجْرٌ" قَالَ: فَسَقَطَ كُلُّ مَا خَالَفَ هَذَا وَاَللَّهُ أَعْلَمُ. وَقَالَ الْقَاضِي عِيَاضٌ: أَجْمَعُوا عَلَى أَنَّ الصَّبِيَّ إذَا حَجَّ ثُمَّ بَلَغَ لَا يُجْزِئُهُ عَنْ حِجَّةِ الْإِسْلَامِ، إلَّا فِرْقَةً شَذَّتْ لَا يُلْتَفَتُ إلَيْهَا، قَالَ: وَأَجْمَعُوا عَلَى أَنَّهُ يُحَجُّ بِهِ إلَّا طَائِفَةً مِنْ أَهْلِ الْبِدَعِ مَنَعُوا ذَلِكَ، وَهُوَ مُخَالِفٌ لِفِعْلِ النَّبِيِّ صلى الله عليه وسلم وَأَصْحَابِهِ وَإِجْمَاعِ الْأُمَّةِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: يُكْتَبُ لِلصَّبِيِّ ثَوَابُ مَا يَعْمَلُهُ مِنْ الطَّاعَاتِ كَالطَّهَارَةِ وَالصَّلَاةِ وَالصَّوْمِ وَالزَّكَاةِ وَالِاعْتِكَافِ وَالْحَجِّ وَالْقِرَاءَةِ، وَالْوَصِيَّةِ وَالتَّدْبِيرِ إذَا صَحَّحْنَاهُمَا، وَغَيْرِ ذَلِكَ مِنْ الطَّاعَاتِ، وَلَا يُكْتَبُ عَلَيْهِ مَعْصِيَةٌ بِالْإِجْمَاعِ، وَدَلِيلُ هَذِهِ الْقَاعِدَةِ الْأَحَادِيثُ الصَّحِيحَةُ الْمَشْهُورَةُ كَحَدِيثِ "أَلِهَذَا حَجٌّ؟ قَالَ: نَعَمْ وَلَكِ أَجْرٌ" وَحَدِيثِ السَّائِبِ بْنِ يَزِيدَ وَحَدِيثِ جَابِرٍ وَغَيْرِهِمَا مِمَّا سَبَقَ هُنَا، وَحَدِيثِ صَلَاةِ ابْنِ عَبَّاسٍ مَعَ النَّبِيِّ صلى الله عليه وسلم وَحَدِيثِ تَصْوِيمِ الصِّبْيَانِ يَوْمَ عَاشُورَاءَ، وَهُوَ في "الصحيحين"، وَحَدِيثِ "مُرُوا أَوْلَادَكُمْ بِالصَّلَاةِ لِسَبْعٍ" وَهُوَ صَحِيحٌ وَسَبَقَ بَيَانُهُ، وَحَدِيثِ إمَامَةِ عَمْرِو بْنِ سَلَمَةَ وَهُوَ ابْنُ سَبْعِ سِنِينَ، وَهُوَ فِي الْبُخَارِيِّ، وَأَشْبَاهِ ذَلِكَ.

ج / 7 ص -27- قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَأَمَّا الْعَبْدُ فَلَا يَجِبُ عَلَيْهِ [الْحَجُّ؛ لِأَنَّ مَنَافِعَهُ1 مُسْتَحَقَّةٌ لِمَوْلَاهُ، وَفِي إيجَابِ الْحَجِّ عَلَيْهِ إضْرَارٌ بِالْمَوْلَى] وَيَصِحُّ مِنْهُ؛ لِأَنَّهُ مِنْ أَهْلِ الْعِبَادَةِ، فَصَحَّ مِنْهُ الْحَجُّ كَالْحُرِّ، فَإِنْ أَحْرَمَ بِإِذْنِ السَّيِّدِ وَفَعَلَ مَا يُوجِبُ الْكَفَّارَةَ، فَإِنْ مَلَّكَهُ السَّيِّدُ مَالًا وَقُلْنَا: إنَّهُ يَمْلِكُهُ لَزِمَهُ الْهَدْيُ وإن قلنا: لَا يَمْلِكُ أَوْ لَمْ يُمَلِّكْهُ [السَّيِّدُ] وَجَبَ عَلَيْهِ الصَّوْمُ [وَيَجُوزُ] لِلسَّيِّدِ أَنْ يَمْنَعَهُ مِنْ الصَّوْمِ؛ لِأَنَّهُ لَمْ يَأْذَنْ فِي سَبَبِهِ، وَإِنْ أَذِنَ لَهُ فِي التَّمَتُّعِ أَوْ الْقِرَانِ وَقُلْنَا: لَا يَمْلِكُ الْمَالَ صَامَ، وَلَيْسَ لِلْمَوْلَى مَنْعُهُ مِنْ الصَّوْمِ؛ لِأَنَّهُ وَجَبَ بِإِذْنِهِ وإن قلنا: [إنَّهُ] يَمْلِكُ فَفِي الْهَدْيِ قَوْلَانِ أحدهما: يَجِبُ فِي مَالِ السَّيِّدِ؛ لِأَنَّهُ2 وَجَبَ بِإِذْنِهِ والثاني لَا يَجِبُ عَلَيْهِ؛ لِأَنَّ إذْنَهُ رِضَاءٌ بِوُجُوبِهِ عَلَى عَبْدِهِ لَا فِي مَالِهِ، وَلِأَنَّ مُوجِبَ التَّمَتُّعِ فِي حَقِّ الْعَبْدِ هُوَ الصَّوْمُ؛ لِأَنَّهُ لَا يَقْدِرُ عَلَى الْهَدْيِ، فَلَا يَجِبُ عَلَيْهِ الْهَدْيُ".
الشرح: أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ الْعَبْدَ لَا يَلْزَمُهُ الْحَجُّ؛ لِأَنَّ مَنَافِعَهُ مُسْتَحَقَّةٌ لِسَيِّدِهِ، فَلَيْسَ هُوَ مُسْتَطِيعًا، وَيَصِحُّ مِنْهُ الْحَجُّ بِإِذْنِ سَيِّدِهِ وَبِغَيْرِ إذْنِهِ بِلَا خِلَافٍ عِنْدَنَا، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَبِهِ قَالَ الْفُقَهَاءُ كَافَّةً، وَقَالَ دَاوُد: لَا يَصِحُّ بِغَيْرِ إذْنِهِ. دَلِيلُنَا ذَكَرَهُ الْمُصَنِّفُ، قَالَ أَصْحَابُنَا: فَإِنْ أَحْرَمَ بِإِذْنِهِ لَمْ يَكُنْ لِلسَّيِّدِ تَحْلِيلُهُ، سَوَاءٌ بَقِيَ نُسُكُهُ صَحِيحًا أَوْ أَفْسَدَهُ، وَلَوْ بَاعَهُ وَالْحَالَةُ هَذِهِ لَمْ يَكُنْ لِلْمُشْتَرِي تَحْلِيلُهُ، وَلَهُ الْخِيَارُ إنْ جَهِلَ إحْرَامَهُ، قَالَ أَصْحَابُنَا: وَيَصِحُّ بَيْعُهُ بِلَا خِلَافٍ، وَيُخَالِفُ بَيْعَ الْعَيْنِ الْمُسْتَأْجَرَةِ عَلَى قَوْلٍ؛ لِأَنَّ يَدَ الْمُسْتَأْجَرِ تَمْنَعُ الْمُشْتَرِيَ مِنْ التَّصَرُّفِ بِخِلَافِ الْعَبْدِ، وَلَوْ أَحْرَمَ بِغَيْرِ إذْنِهِ فَالْأَوْلَى أَنْ يَأْذَنَ لَهُ فِي إتْمَامِ نُسُكِهِ، فَإِنْ حَلَّلَهُ جَازَ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْمُصَنِّفُ فِي بَابِ الْفَوَاتِ وَالْإِحْصَارِ وَجُمْهُورُ الْأَصْحَابِ.
وَحَكَى ابْنُ كَجٍّ وَجْهًا أَنَّهُ لَيْسَ لَهُ تَحْلِيلُهُ؛ لِأَنَّهُ يَلْزَمُ بِالشُّرُوعِ تَخْرِيجًا مِنْ أَحَدِ الْقَوْلَيْنِ فِي الْمُزَوَّجَةِ إذَا أَحْرَمَتْ بِحَجِّ تَطَوُّعٍ، وَهَذَا شَاذٌّ مُنْكَرٌ؛ لِأَنَّ إذْنَ السَّيِّدِ تَبَرُّعٌ فَجَازَ الرُّجُوعُ فِيهِ كَالْعَارِيَّةِ، فَلَوْ بَاعَهُ وَالْحَالَةُ هَذِهِ فَلِلْمُشْتَرِي تَحْلِيلُهُ وَلَا خِيَارَ لَهُ، ذَكَرَهُ الْبَنْدَنِيجِيُّ وَالْجُرْجَانِيُّ فِي الْمُعَايَاةِ وَآخَرُونَ، وَلَوْ أَذِنَ لَهُ فِي الْإِحْرَامِ فَلَهُ الرُّجُوعُ فِي الْإِذْنِ قَبْلَ الْإِحْرَامِ، فَإِنْ رَجَعَ وَلَمْ يَعْلَمْ الْعَبْدُ فَأَحْرَمَ فَهَلْ لَهُ تَحْلِيلُهُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي طَرِيقَتَيْ الْعِرَاقِ وَخُرَاسَانَ، قَالَ أَصْحَابُنَا: هُمَا مَبْنِيَّانِ عَلَى الْقَوْلَيْنِ فِيمَا إذَا عَزَلَ الْمُوَكِّلُ الْوَكِيلَ، وَتَصَرَّفَ بَعْدَ الْعَزْلِ وَقَبْلَ الْعِلْمِ أصحهما: لَهُ تَحْلِيلُهُ كَمَا أَنَّ الْأَصَحَّ هُنَاكَ بُطْلَانُ تَصَرُّفِهِ.
وَإِنْ عَلِمَ الْعَبْدُ رُجُوعَ السَّيِّدِ قَبْلَ الْإِحْرَامِ ثُمَّ أَحْرَمَ فَلَهُ تَحْلِيلُهُ وَجْهًا وَاحِدًا؛ لِأَنَّهُ أَحْرَمَ بِغَيْرِ إذْنٍ، وَيَجِيءُ فِيهِ الْوَجْهُ السَّابِقُ عَنْ حِكَايَةِ ابْنِ كَجٍّ، وَإِنْ رَجَعَ السَّيِّدُ بَعْدَ إحْرَامِ الْعَبْدِ لَمْ يَصِحَّ رُجُوعُهُ وَلَمْ يَكُنْ لَهُ تَحْلِيلُهُ عِنْدَنَا، وَقَالَ أَبُو حَنِيفَةَ: لَهُ ذَلِكَ كَالْعَارِيَّةِ يَرْجِعُ فِيهَا مَتَى شَاءَ، وَدَلِيلُنَا: أَنَّهُ عَقَدَ عَقْدَهُ بِإِذْنِ سَيِّدِهِ فَلَمْ يَكُنْ لِسَيِّدِهِ إبْطَالُهُ كَالنِّكَاحِ، وَلِأَنَّ مَنْ صَحَّ إحْرَامُهُ بِإِذْنِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذه القطعة ساقطة من ش و ق وكذلك كل ما بين المعوقين (ط).
2 في ش و ق "لأنه أذن في سببه" (ط).

ج / 7 ص -28- غَيْرِهِ لَمْ يَكُنْ لِلْغَيْرِ إبْطَالُهُ كَالزَّوْجِ والجواب: عَنْ الْعَارِيَّةِ أَنَّ الرُّجُوعَ فِيهَا لَا يُبْطِلُ مَا مَضَى بِخِلَافِ الْإِحْرَامِ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَوْ أَذِنَ لَهُ فِي الْعُمْرَةِ فَأَحْرَمَ بِالْحَجِّ فَلَهُ تَحْلِيلُهُ، وَلَوْ كَانَ بِالْعَكْسِ لَمْ يَكُنْ لَهُ تَحْلِيلُهُ، هَكَذَا ذَكَرَهُ الْبَغَوِيّ قَالَ: لِأَنَّ الْعُمْرَةَ دُونَ الْحَجِّ. وَقَالَ الدَّارِمِيُّ: إنْ أَذِنَ لَهُ فِي حَجٍّ فَأَحْرَمَ بِعُمْرَةٍ أَوْ فِي عُمْرَةٍ فَأَحْرَمَ بِحَجٍّ فَلَهُ تَحْلِيلُهُ، وَقِيلَ: لَا يُحَلِّلُهُ، وَذَكَرَ الرَّافِعِيُّ كَلَامَ الْبَغَوِيِّ، ثُمَّ قَالَ فِيمَا إذَا أَذِنَ فِي حَجٍّ فَأَحْرَمَ بِعُمْرَةٍ: ظَنِّي أَنَّهُ لَا يَسْلَمُ عَنْ خِلَافٍ، هَذَا كَلَامُ الرَّافِعِيِّ فَحَصَلَ فِي الصُّورَتَيْنِ ثَلَاثَةُ أَوْجُهٍ: أصحها: وَبِهِ قَطَعَ الْبَغَوِيّ لَهُ أَنْ يُحَلِّلَهُ فِيمَا إذَا أَذِنَ فِي عُمْرَةٍ فَأَحْرَمَ بِحَجٍّ دُونَ عَكْسِهِ والثاني لَهُ تَحْلِيلُهُ فِيهِمَا، وَهُوَ اخْتِيَارُ الدَّارِمِيِّ والثالث: لَيْسَ لَهُ فِيهِمَا، وَهَذَا غَلَطٌ فِي صُورَةِ الْإِذْنِ فِي عُمْرَةٍ؛ لِأَنَّهُ زِيَادَةٌ عَلَى الْمَأْذُونِ فِيهِ، وَلَوْ أَذِنَ لَهُ فِي التَّمَتُّعِ فَلَهُ مَنْعُهُ مِنْ الْحَجِّ بَعْدَ تَحَلُّلِهِ مِنْ الْعُمْرَةِ وَقَبْلَ إحْرَامِهِ بِالْحَجِّ، كَمَا لَوْ رَجَعَ فِي الْإِذْنِ قَبْلَ الْإِحْرَامِ بِالْعُمْرَةِ، وَيَجِيءُ فِيهِ الْوَجْهُ السَّابِقُ عَنْ ابْنِ كَجٍّ، وَلَيْسَ لَهُ تَحْلِيلُهُ مِنْ الْعُمْرَةِ وَلَا مِنْ الْحَجِّ بَعْدَ الشُّرُوعِ فِيهِمَا.
وَلَوْ أَذِنَ فِي الْحَجِّ أَوْ التَّمَتُّعِ فَقَرَنَ لَيْسَ لَهُ تَحْلِيلُهُ بِالِاتِّفَاقِ، صَرَّحَ بِهِ الْبَغَوِيّ وَآخَرُونَ؛ لِأَنَّ الْإِذْنَ فِي التَّمَتُّعِ إذْنٌ فِي الْحَجِّ هَذَا هُوَ الْمَعْرُوفُ، وَفِي كَلَامِ الدَّارِمِيِّ إشَارَةٌ إلَى خِلَافٍ فِيهِ، فَإِنَّهُ قَالَ: لَوْ أَذِنَ لَهُ فِي الْقِرَانِ فَأَفْرَدَ أَوْ تَمَتَّعَ يَحْتَمِلُ وَجْهَيْنِ، وَكَذَا إنْ أَذِنَ فِي الْإِفْرَادِ فَقَرَنَ أَوْ تَمَتَّعَ، وَكَذَا لَوْ أَذِنَ فِي التَّمَتُّعِ أَوْ الْإِفْرَادِ فَقَرَنَ، هَذَا آخِرُ كَلَامِ الدَّارِمِيِّ.
قَالَ الدَّارِمِيُّ: فَلَوْ أَذِنَ فِي الْإِحْرَامِ مُطْلَقًا فَأَحْرَمَ وَأَرَادَ صَرْفَهُ إلَى نُسُكٍ وَأَرَادَ السَّيِّدُ غَيْرَهُ فَوَجْهَانِ: أحدهما: الْقَوْلُ قَوْلُ الْعَبْدِ والثاني هُوَ كَاخْتِلَافِ الزَّوْجَيْنِ إذَا قَالَتْ: رَاجَعْتَنِي بَعْدَ انْقِضَاءِ عِدَّتِي، وَقَالَ: قَبْلَهَا فإن قلنا قَوْلَانِ فَمِثْلُهُ وإن قلنا: الْقَوْلُ قَوْلُ الزَّوْجِ فِي الرَّجْعَةِ. وَقَوْلُهَا فِي انْقِضَاءِ الْعِدَّةِ فَمِثْلُهُ وإن قلنا: يُرَاعَى السَّابِقُ بِالدَّعْوَى فَمِثْلُهُ، قَالَ الْبَغَوِيّ وَغَيْرُهُ: وَلَوْ أَذِنَ لَهُ فِي الْإِحْرَامِ فِي ذِي الْقَعْدَةِ فَأَحْرَمَ فِي شَوَّالٍ، فَلَهُ فِيهِ تَحْلِيلُهُ قَبْلَ دُخُولِ ذِي الْقَعْدَةِ، وَلَا يَجُوزُ بَعْدَ دُخُولِهِ، قَالَ الدَّارِمِيُّ: وَلَوْ أَذِنَ لَهُ فِي الْإِحْرَامِ مِنْ مَكَان فَأَحْرَمَ مِنْ غَيْرِهِ فَلَهُ تَحْلِيلُهُ، وَمُرَادُ الدَّارِمِيِّ إذَا أَحْرَمَ مِنْ أَبْعَدَ مِنْهُ قَالَ الدَّارِمِيُّ: وَلَوْ قَالَ الْعَبْدُ لِسَيِّدِهِ أَذِنْتَ لِي فِي الْإِحْرَامِ وَقَالَ السَّيِّدُ: لَمْ آذَنْ، فَالْقَوْلُ قَوْلُ السَّيِّدِ قَالَ: وَلَوْ نَذَرَ الْعَبْدُ حِجًّا، فَفِي صِحَّتِهِ وَجْهَانِ، فَإِنْ صَحَّحْنَا فَعَلَهُ بَعْدَ عِتْقِهِ وَبَعْدَ حِجَّةِ الْإِسْلَامِ، وَإِنْ أَذِنَ لَهُ السَّيِّدُ فِي فِعْلِهِ رَقِيقًا فَفَعَلَهُ، فَفِي صِحَّتِهِ الْوَجْهَانِ الْمَشْهُورَانِ فِي قَضَاءِ الصَّبِيِّ وَالْعَبْدِ لِلْحِجَّةِ الْفَاسِدَةِ فِي حَالِ الصِّبَا وَالرِّقِّ، وَالْأَصَحُّ عِنْدَ الْأَصْحَابِ صِحَّةُ نَذْرِهِ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَأُمُّ الْوَلَدِ وَالْمُدَبَّرُ وَالْأَمَةُ الْمُزَوَّجَةُ وَالْمُعَلَّقُ عِتْقُهُ بِصِفَةٍ، وَمَنْ بَعْضُهُ رَقِيقٌ كَالْعَبْدِ الْقِنِّ فِي كُلِّ مَا ذَكَرْنَاهُ وَمَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تعالى فِي إحْرَامِ الْعَبْدِ وَمَا يَتَعَلَّقُ بِهِ سَوَاءٌ، وَلَوْ أَحْرَمَ الْمُكَاتَبُ بِغَيْرِ إذْنِ مَوْلَاهُ فَفِي جَوَازِ تَحْلِيلِهِ لِسَيِّدِهِ طَرِيقَانِ: أحدهما: فِيهِ قَوْلَانِ كَمَنْعِهِ مِنْ سَفَرِ التِّجَارَةِ والثاني لَهُ تَحْلِيلُهُ قَطْعًا؛ لِأَنَّ لِلسَّيِّدِ مَنْفَعَةً فِي سَفَرِهِ لِلتِّجَارَةِ، بِخِلَافِ الْحَجِّ، وَهَذَا الثَّانِي أَصَحُّ، وَمِمَّنْ صَحَّحَهُ الْبَنْدَنِيجِيُّ. وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي آخِرِ بَابِ الْفَوَاتِ وَالْإِحْصَارِ، وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -29- فرع: إذَا أَفْسَدَ الْعَبْدُ الْحِجَّةَ بِالْجِمَاعِ فَهَلْ يَلْزَمُهُ الْقَضَاءُ؟ فِيهِ طَرِيقَانِ: أحدهما: فِيهِ وَجْهَانِ كَالصَّبِيِّ حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَالْبَنْدَنِيجِيّ وَالْمُصَنِّفُ فِي بَابِ مَحْظُورَاتِ الْإِحْرَامِ وَطَائِفَةٌ قَلِيلَةٌ الصحيح: لُزُومُهُ والثاني لَا يَلْزَمُهُ، وَهَذَا الطَّرِيقُ غَرِيبٌ والطريق الثاني: وَهُوَ الصَّحِيحُ وَبِهِ قَطَعَ جَمَاهِيرُ الْأَصْحَابِ فِي كُلِّ الطُّرُقِ أَنَّهُ يَلْزَمُهُ الْقَضَاءُ بِلَا خِلَافٍ؛ لِأَنَّهُ مُكَلَّفٌ بِخِلَافِ الصَّبِيِّ عَلَى قَوْلٍ، وَهَلْ يُجْزِئُهُ الْقَضَاءُ فِي حَالِ رِقِّهِ؟ فِيهِ قَوْلَانِ كَمَا سَبَقَ فِي الصَّبِيِّ: أصحهما: يُجْزِئُهُ فَإِنْ قُلْنَا1: لَمْ يَلْزَمْ السَّيِّدَ أَنْ يَأْذَنَ لَهُ فِي الْقَضَاءِ إنْ كَانَ إحْرَامُهُ الْأَوَّلُ بِغَيْرِ إذْنِهِ، وَكَذَا إنْ كَانَ بِإِذْنِهِ عَلَى أَصَحِّ الْوَجْهَيْنِ؛ لِأَنَّهُ لَمْ يَأْذَنْ فِي الْإِفْسَادِ، هَكَذَا ذَكَرَهُ الْبَنْدَنِيجِيُّ وَالْبَغَوِيُّ وَآخَرُونَ وَهُوَ الصَّحِيحُ.
وَقَالَ الْمُصَنِّفُ فِي بَابِ مَحْظُورَاتِ الْإِحْرَامِ وَآخَرُونَ: إنْ قُلْنَا: الْقَضَاءُ عَلَى التَّرَاخِي لَمْ يَلْزَمْ السَّيِّدَ الْإِذْنُ، وَإِلَّا فَوَجْهَانِ، قَالَ الْمُصَنِّفُ وَسَائِرُ الْأَصْحَابِ فَإِذَا قُلْنَا: يُجْزِئُهُ الْقَضَاءُ فِي حَالِ الرِّقِّ فَشَرَعَ فِيهِ فَعَتَقَ قَبْلَ الْوُقُوفِ بِعَرَفَاتٍ أَوْ حَالَ الْوُقُوفِ أَجْزَأَهُ عَنْ حِجَّةِ الْإِسْلَامِ، وَإِنْ قَضَى بَعْدَ الْعِتْقِ فَهُوَ كَالصَّبِيِّ إذَا قَضَى بَعْدَ الْبُلُوغِ، فَإِنْ كَانَ عِتْقُهُ قَبْلَ الْوُقُوفِ أَوْ حَالَ الْوُقُوفِ أَجْزَأَهُ الْقَضَاءُ عَنْ حِجَّةِ الْإِسْلَامِ؛ لِأَنَّهُ لَوْلَا فَسَادُ الْأَدَاءِ لَأَجْزَأَهُ عَنْ حِجَّةِ الْإِسْلَامِ، وَإِنْ كَانَ عِتْقُهُ بَعْدَ الْوُقُوفِ لَمْ يُجْزِئْهُ الْقَضَاءُ عَنْ حِجَّةِ الْإِسْلَامِ، فَعَلَيْهِ حِجَّةُ الْإِسْلَامِ، ثُمَّ حِجَّةُ الْقَضَاءِ. وَقَدْ سَبَقَ بَيَانُ هَذَا وَاضِحًا قَرِيبًا فِي جِمَاعِ الصَّبِيِّ فِي الْإِحْرَامِ، وَذَكَرْنَا هُنَاكَ الْقَاعِدَةَ الْمُتَنَاوِلَةَ لِهَذِهِ الْمَسْأَلَةِ وَنَظَائِرِهَا، وَاَللَّهُ أَعْلَمُ.
فرع: كُلُّ دَمٍ لَزِمَ الْعَبْدَ الْمُحْرِمَ بِفِعْلٍ مَحْظُورٍ كَاللِّبَاسِ وَالصَّيْدِ أَوْ بِالْفَوَاتِ لَمْ يَلْزَمْ السَّيِّدَ بِحَالٍ، سَوَاءٌ أَحْرَمَ بِإِذْنِهِ أَمْ بِغَيْرِهِ؟؛ لِأَنَّهُ لَمْ يَأْذَنْ فِي ارْتِكَابِ الْمَحْظُورِ، ثُمَّ إنَّ الْمَذْهَبَ الصَّحِيحَ الْجَدِيدَ أَنَّ الْعَبْدَ لَا يَمْلِكُ الْمَالَ بِتَمْلِيكِ السَّيِّدِ وَعَلَى الْقَدِيمِ يَمْلِكُ بِهِ، فَإِنْ مَلَكَهُ، وَقُلْنَا: يَمْلِكُ لَزِمَهُ إخْرَاجُهُ وَعَلَى الْجَدِيدِ فَرْضُهُ الصَّوْمُ، وَلِلسَّيِّدِ مَنْعُهُ فِي حَالِ الرِّقِّ إنْ كَانَ أَحْرَمَ بِغَيْرِ إذْنِهِ، وَكَذَا بِإِذْنِهِ عَلَى أَصَحِّ الْوَجْهَيْنِ؛ لِأَنَّهُ لَمْ يَأْذَنْ فِي الْتِزَامِهِ، وَلَوْ قَرَنَ أَوْ تَمَتَّعَ بِغَيْرِ إذْنِ سَيِّدِهِ فَحُكْمُ دَمِ الْقِرَانِ وَالتَّمَتُّعِ حُكْمُ دِمَاءِ الْمَحْظُورَاتِ، وَإِنْ قَرَنَ أَوْ تَمَتَّعَ بِإِذْنِهِ فَهَلْ يَجِبُ الدَّمُ عَلَى السَّيِّدِ أَمْ لَا؟ قَالَ في "الجديد": لَا يَجِبُ، وَهُوَ الْأَصَحُّ وَفِي الْقَدِيمِ قَوْلَانِ: أحدهما: هَذَا والثاني يَجِبُ، بِخِلَافِ مَا لَوْ أَذِنَ لَهُ فِي النِّكَاحِ، فَإِنَّ السَّيِّدَ يَكُونُ ضَامِنًا لِلْمَهْرِ عَلَى الْقَوْلِ الْقَدِيمِ قَوْلًا وَاحِدًا؛ لِأَنَّهُ لَا بَدَلَ لِلْمَهْرِ وَلِلدَّمِ بَدَلٌ، وَهُوَ الصَّوْمُ وَالْعَبْدُ مِنْ أَهْلِهِ.
وَعَلَى هَذَا لَوْ أَحْرَمَ بِإِذْنِ السَّيِّدِ فَأُحْصِرَ وَتَحَلَّلَ فإن قيل: لَا بَدَلَ لِدَمِ الْإِحْصَارِ صَارَ السَّيِّدُ ضَامِنًا عَلَى الْقَدِيمِ قَوْلًا وَاحِدًا وإن قلنا: لَهُ بَدَلٌ فَفِي صَيْرُورَتِهِ ضَامِنًا لَهُ فِي الْقَدِيمِ قَوْلَانِ وَإِذَا لَمْ نُوجِبْ الدَّمَ عَلَى السَّيِّدِ فَوَاجِبُ الْعَبْدِ الصَّوْمُ، وَلَيْسَ لِسَيِّدِهِ مَنْعُهُ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ لِإِذْنِهِ فِي سَبَبِهِ، وَلَوْ مَلَّكَهُ سَيِّدُهُ هَدْيًا وَقُلْنَا: يَمْلِكُهُ أَرَاقَهُ وَإِلَّا لَمْ تَجُزْ إرَاقَتُهُ، وَلَوْ أَرَاقَهُ السَّيِّدُ عَنْهُ فَعَلَى هَذَيْنِ الْقَوْلَيْنِ، وَلَوْ أَرَاقَ عَنْهُ بَعْدَ مَوْتِهِ أَوْ أَطْعَمَ عَنْهُ جَازَ قَوْلًا وَاحِدًا؛ لِأَنَّهُ حَصَلَ الْإِيَاسُ مِنْ تَكْفِيرِهِ، وَالتَّمْلِيكُ بَعْدَ الْمَوْتِ لَيْسَ بِشَرْطٍ؛ وَلِهَذَا لَوْ تَصَدَّقَ عَنْ مَيِّتٍ جَازَ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل فحرر (ش) قلت ولعل العبارة هكذا: فإن قلنا يلزمه القضاء لم يلزم السيد الخ (ط).

ج / 7 ص -30- وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ جَوَازِ الْهَدْيِ وَالْإِطْعَامِ عَنْهُ بَعْدَ مَوْتِهِ بِلَا خِلَافٍ فِيهِ، صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَالْبَنْدَنِيجِيّ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَسَائِرُ الْأَصْحَابِ، وَصَرَّحُوا بِأَنَّهُ لَا خِلَافَ فِيهِ، قَالَ أَصْحَابُنَا: وَلَوْ عَتَقَ الْعَبْدُ قَبْلَ صَوْمِهِ وَوَجَدَ هَدْيًا، فَعَلَيْهِ الْهَدْيُ إنْ اعْتَبَرْنَا فِي الْكَفَّارَةِ حَالَ الْأَدَاءِ، أَوْ الْأَغْلَظَ، وَإِنْ اعْتَبَرْنَا حَالَ الْوُجُوبِ فَلَهُ الصَّوْمُ، وَهَلْ لَهُ الْهَدْيُ؟ فِيهِ قَوْلَانِ حَكَاهُمَا الْبَغَوِيّ وَآخَرُونَ: أصحهما: لَهُ ذَلِكَ كَالْحُرِّ الْمُعْسِرِ يَجِدُ الْهَدْيَ والثاني؛ لِأَنَّهُ لَمْ يَكُنْ مِنْ أَهْلِهِ حَالَ الْوُجُوبِ بِخِلَافِ الْحُرِّ الْمُعْسِرِ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا نَذَرَ الْعَبْدُ الْحَجَّ، فَهَلْ يَصِحُّ مِنْهُ فِي حَالِ رِقِّهِ؟ قَالَ الرُّويَانِيُّ فِيهِ وَجْهَانِ كَمَا فِي قَضَاءِ الْحِجَّةِ الَّتِي أَفْسَدَهَا.
فرع: قَالَ أَصْحَابُنَا: حَيْثُ جَوَّزْنَا لِلسَّيِّدِ تَحْلِيلَهُ أَرَدْنَا أَنَّهُ يَأْمُرُهُ بِالتَّحَلُّلِ لَا أَنَّهُ يَسْتَقِلُّ بِمَا يَحْصُلُ بِهِ التَّحَلُّلُ؛ لِأَنَّ غَايَتَهُ أَنْ يَسْتَخْدِمَهُ وَيَمْنَعَهُ الْمُضِيَّ، وَيَأْمُرَهُ بِفِعْلِ الْمَحْظُورَاتِ أَوْ يَفْعَلَهَا بِهِ، وَلَا يَرْتَفِعُ الْإِحْرَامُ بِشَيْءٍ مِنْ هَذَا بِلَا خِلَافٍ. وَحَيْثُ جَازَ لِلسَّيِّدِ تَحْلِيلُهُ، جَازَ لِلْعَبْدِ التَّحَلُّلُ، وَطَرِيقُ التَّحَلُّلِ أَنْ يَنْظُرَ فَإِنْ مَلَّكَهُ السَّيِّدُ هَدْيًا - وَقُلْنَا: يَمْلِكُهُ - ذَبَحَ وَنَوَى التَّحَلُّلَ، وَحَلَقَ وَنَوَى بِهِ أَيْضًا التَّحَلُّلَ، وَإِنْ لَمْ يُمَلِّكْهُ فَطَرِيقَانِ: أحدهما: أَنَّهُ كَالْحُرِّ، فَيَتَوَقَّفُ تَحَلُّلُهُ عَلَى وُجُودِ الْهَدْيِ إنْ قُلْنَا: لَا بَدَلَ لِدَمِ الْإِحْصَارِ - أَوْ عَلَى الصَّوْمِ إنْ قُلْنَا لَهُ بَدَلٌ، هَذَا كُلُّهُ عَلَى أَحَدِ الْقَوْلَيْنِ، وَعَلَى أَظْهَرِهِمَا لَا يَتَوَقَّفُ بَلْ يَكْفِيهِ نِيَّةُ التَّحَلُّلِ وَالْحَلْقِ إنْ قُلْنَا: هُوَ نُسُكٌ والطريق الثاني: الْقَطْعُ بِهَذَا الْقَوْلِ الثَّانِي، وَهَذَا الطَّرِيقُ هُوَ الْأَصَحُّ عِنْدَ الْأَصْحَابِ لِعِظَمِ الْمَشَقَّةِ فِي انْتِظَارِ الْعِتْقِ، وَأَنَّ مَنَافِعَهُ لِسَيِّدِهِ، وَقَدْ يَسْتَعْمِلُهُ فِي مَحْظُورَاتِ الْإِحْرَامِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ تَحْلِيلَ الْعَبْدِ، وَمَا يَتَعَلَّقُ بِهِ فِي بَابِ الْفَوَاتِ وَالْإِحْصَارِ، وَاَللَّهُ أَعْلَمُ.
فرع: حَيْثُ جَازَ تَحْلِيلُهُ فَأَعْتَقَهُ السَّيِّدُ قَبْلَ التَّحَلُّلِ لَمْ يَجُزْ لَهُ التَّحْلِيلُ بَلْ يَلْزَمُهُ إتْمَامُ الْحَجِّ؛ لِأَنَّ التَّحَلُّلَ إنَّمَا جَازَ لِحَقِّ السَّيِّدِ، وَقَدْ زَالَ، فَإِنْ فَاتَهُ الْوُقُوفُ فَلَهُ حُكْمُ الْفَوَاتِ فِي حَقِّ الْحُرِّ الْأَصْلِيِّ. هَكَذَا صَرَّحَ بِهِ الدَّارِمِيُّ وَغَيْرُهُ، وَهُوَ ظَاهِرٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ حَجَّ الصَّبِيُّ ثُمَّ بَلَغَ، أَوْ حَجَّ الْعَبْدُ ثُمَّ أُعْتِقَ لَمْ يُجْزِئْهُ ذَلِكَ عَنْ حِجَّةِ الْإِسْلَامِ لِمَا رَوَى ابْنُ عَبَّاسٍ قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أَيُّمَا صَبِيٍّ حَجَّ ثُمَّ بَلَغَ فَعَلَيْهِ حَجَّةٌ أُخْرَى، وَأَيُّمَا عَبْدٍ حَجَّ ثُمَّ أُعْتِقَ فَعَلَيْهِ حَجَّةٌ أُخْرَى" فَإِنْ بَلَغَ الصَّبِيُّ أَوْ عَتَقَ الْعَبْدُ فِي الْإِحْرَامِ نَظَرْتَ - فَإِنْ كَانَ قَبْلَ الْوُقُوفِ بِعَرَفَةَ أَوْ فِي حَالِ الْوُقُوفِ بِعَرَفَةَ - أَجْزَأَهُ عَنْ حَجَّةِ الْإِسْلَامِ لِأَنَّهُ أَتَى بِأَفْعَالِ النُّسُكِ فِي حَالِ الْكَمَالِ فَأَجْزَأَهُ، وَإِنْ كَانَ ذَلِكَ بَعْدَ فَوَاتِ الْوُقُوفِ لَمْ يُجْزِئْهُ[لِأَنَّهُ لَمْ يُدْرِكْ1 وَقْتَ الْعِبَادَةِ] وَإِنْ كَانَ بَعْدَ الْوُقُوفِ وَقَبْلَ فَوَاتِ وَقْتِهِ، وَلَمْ يَرْجِعْ إلَى الْمَوْقِفِ، فَقَدْ قَالَ أَبُو الْعَبَّاسِ: يُجْزِئُهُ؛ لِأَنَّ إدْرَاكَ وَقْتِ الْعِبَادَةِ فِي حَالِ الْكَمَالِ كَفِعْلِهَا فِي حَالِ الْكَمَالِ، وَالدَّلِيلُ عَلَيْهِ أَنَّهُ لَوْ أَحْرَمَ ثُمَّ كَمَلَ جُعِلَ كَأَنَّهُ بَدَأَ بِالْإِحْرَامِ فِي الْكَمَالِ. وَإِذَا صَلَّى فِي أَوَّلِ الْوَقْتِ ثُمَّ بَلَغَ فِي آخِرِ الْوَقْتِ، جُعِلَ كَأَنَّهُ صَلَّى فِي حَالِ الْبُلُوغِ وَالْمَذْهَبُ أَنَّهُ لَا يُجْزِئُهُ؛ لِأَنَّهُ لَمْ يُدْرِكْ الْوُقُوفَ فِي حَالِ الْكَمَالِ، فَأَشْبَهَ إذَا كَمَلَ فِي يَوْمِ النَّحْرِ وَيُخَالِفُ الْإِحْرَامَ؛ لِأَنَّ هُنَاكَ إدْرَاكَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من نسخة "المذهب" المطبوعة (ط).

ج / 7 ص -31- الْكَمَالِ، وَالْإِحْرَامُ قَائِمٌ، فَوِزَانُهُ فِي مَسْأَلَتِنَا أَنْ يُدْرِكَ الْكَمَالَ وَهُوَ بِعَرَفَةَ فَيُجْزِئُهُ، وَهَا هُنَا أَدْرَكَ الْكَمَالَ وَقَدْ انْقَضَى الْوُقُوفُ فَلَمْ يُجْزِئْهُ، كَمَا لَوْ أَدْرَكَ الْكَمَالَ بَعْدَ التَّحَلُّلِ عَنْ الْإِحْرَامِ، وَيُخَالِفُ الصَّلَاةَ، فَإِنَّ الصَّلَاةَ تُجْزِئُهُ بِإِدْرَاكِ الْكَمَالِ بَعْدَ الْفَرَاغِ مِنْهَا، وَلَوْ فَرَغَ مِنْ الْحَجِّ، ثُمَّ أَدْرَكَ الْكَمَالَ لَمْ يُجْزِئْهُ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ الْبَيْهَقِيُّ فِي الْبَابِ الْأَوَّلِ مِنْ كِتَابِ الْحَجِّ بِإِسْنَادٍ جَيِّدٍ، وَرَوَاهُ أَيْضًا مَرْفُوعًا، وَلَا يَقْدَحُ ذَلِكَ فِيهِ، وَرِوَايَةُ الْمَرْفُوعِ قَوِيَّةٌ. وَلَا يَضُرُّ تَفَرُّدُ مُحَمَّدِ بْنِ الْمِنْهَالِ بِهَا، فَإِنَّهُ ثِقَةٌ مَقْبُولٌ ضَابِطٌ رَوَى عَنْهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي "صَحِيحَيْهِمَا" وقوله: كَمَلَ هُوَ - بِفَتْحِ الْمِيمِ وَضَمِّهَا وَكَسْرِهَا - ثَلَاثُ لُغَاتٍ، وَفِي الْكَسْرِ ضَعْفٌ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَإِذَا أَحْرَمَ الصَّبِيُّ بِالْحَجِّ ثُمَّ بَلَغَ أَوْ الْعَبْدُ ثُمَّ عَتَقَ، فَلَهُمَا أَرْبَعَةُ أَحْوَالٍ: أحدها: أَنْ يَكُونَ الْبُلُوغُ وَالْعِتْقُ بَعْدَ فَرَاغِ الْحَجِّ، فَلَا يُجْزِئُهُمَا عَنْ حَجَّةِ الْإِسْلَامِ، بَلْ تَكُونُ تَطَوُّعًا، فَإِنْ اسْتَطَاعَا بَعْدَ ذَلِكَ لَزِمَهُمَا حَجَّةُ الْإِسْلَامِ وَهَذَا لا خِلَافَ فِيهِ عِنْدَنَا، وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً، وَنَقَلَ ابْنُ الْمُنْذِرِ فِيهِ إجْمَاعَ مَنْ يُعْتَدُّ بِهِ لِلْحَدِيثِ الْمَذْكُورِ، وَلِأَنَّ حَجَّهُ وَقَعَ تَطَوُّعًا فَلَا يُجْزِئُهُ عَنْ الْوَاجِبِ بَعْدَهُ.
الثاني: أَنْ يَكُونَ الْبُلُوغُ وَالْعِتْقُ قَبْلَ الْفَرَاغِ مِنْ الْحَجِّ لَكِنَّهُ بَعْدَ خُرُوجِ وَقْتِ الْوُقُوفِ بِعَرَفَاتٍ فَلَا يُجْزِئُهُمَا عَنْ حَجَّةِ الْإِسْلَامِ بِلَا خِلَافٍ؛ لِأَنَّهُ لَمْ يُدْرِكْ وَقْتَ الْعِبَادَةِ فَأَشْبَهَ مَنْ أَدْرَكَ الْإِمَامَ بَعْدَ فَوَاتِ الرُّكُوعِ، فَإِنَّهُ لَا تُحْسَبُ لَهُ تِلْكَ الرَّكْعَةُ.
الثَّالِثُ: أَنْ يَكُونَ قَبْلَ الْوُقُوفِ بِعَرَفَاتٍ أَوْ حَالَ الْوُقُوفِ، فَيُجْزِئُهُمَا عَنْ حَجَّةِ الْإِسْلَامِ بِلَا خِلَافٍ عِنْدَنَا. وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ: لَا يُجْزِئُهُمَا، وَالْخِلَافُ يُتَصَوَّرُ مَعَ أَبِي حَنِيفَةَ فِي الْعَبْدِ دُونَ الصَّبِيِّ، فَإِنَّهُ قَالَ: لَا يَصِحُّ إحْرَامُهُ. دَلِيلُنَا أَنَّهُ وَقَفَ بِعَرَفَاتٍ كَامِلًا فَأَجْزَأَهُ عَنْ حَجَّةِ الْإِسْلَامِ، كَمَا لَوْ كَمَلَ حَالَةَ الْإِحْرَامِ.
الرَّابِعُ: أَنْ يَكُونَ بَعْدَ الْوُقُوفِ بِعَرَفَاتٍ، وَقَبْلَ خُرُوجِ وَقْتِ الْوُقُوفِ بِأَنْ وَقَفَ يَوْمَ عَرَفَاتٍ ثُمَّ فَارَقَهَا، ثُمَّ بَلَغَ أَوْ عَتَقَ قَبْلَ طُلُوعِ الْفَجْرِ لَيْلَةَ النَّحْرِ، فَإِنْ رَجَعَ إلَى عَرَفَاتٍ فَحَصَلَ فِيهَا، وَوَقْتُ الْوُقُوفِ بَاقٍ أَجْزَأَهُ عَنْ حَجَّةِ الْإِسْلَامِ بِلَا خِلَافٍ، كَمَا لَوْ بَلَغَ، وَهُوَ وَاقِفٌ، وَإِنْ لَمْ يَعُدْ وَجْهَانِ مَشْهُورَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا: الصحيح: بِاتِّفَاقِ الْأَصْحَابِ لَا يُجْزِئُهُ، وَهُوَ الْمَنْصُوصُ، وَقَالَ ابْنُ سُرَيْجٍ يُجْزِئُهُ، وَسَبَقَ فِي أَوَّلِ كِتَابِ الصَّلَاةِ الْفَرْقُ بَيْنَ الْحَجِّ وَالصَّلَاةِ وَاضِحًا، قَالَ أَصْحَابُنَا: وَإِذَا أَجْزَأَهُ عَنْ حَجَّةِ الْإِسْلَامِ، فَإِنْ بَلَغَ أَوْ عَتَقَ فِي حَالِ الْوُقُوفِ أَوْ بَعْدَهُ، وَعَادَ إلَى عَرَفَاتٍ فِي وَقْتِهِ أَوْ قَبْلَ الْوُقُوفِ، فَإِنْ كَانَ لَمْ يَسْعَ عَقِبَ طَوَافِ الْقُدُومِ، فَلَا بُدَّ مِنْ السَّعْيِ؛ لِأَنَّهُ رُكْنٌ، وَإِنْ كَانَ سَعَى فِي حَالِ الصِّبَا وَالرِّقِّ فَفِي وُجُوبِ إعَادَتِهِ وَجْهَانِ: أحدهما: لَا يَجِبُ كَمَا لَا يَجِبُ إعَادَةُ الْإِحْرَامِ، وَبِهَذَا قَطَعَ الشَّيْخُ أَبُو حَامِدٍ، قَالَ أَبُو الطَّيِّبِ، وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ: وأصحهما: يَجِبُ، وَبِهِ قَطَعَ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي "الْإِفْصَاحِ"، وَالدَّارِمِيُّ وَآخَرُونَ، وَرَجَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَالرَّافِعِيُّ وَآخَرُونَ؛ لِأَنَّهُ وَقَعَ فِي حَالِ النَّقْصِ فَوَجَبَتْ إعَادَتُهُ بِخِلَافِ الْإِحْرَامِ فَإِنَّهُ مُسْتَدَامٌ.
وأما: السَّعْيُ فَانْقَضَى بِكَمَالِهِ فِي حَالِ النَّقْصِ، فَإِذَا وَقَعَ حَجُّهُ تَطَوُّعًا لَمْ يُجْزِئْهُ عَنْ حَجَّةِ

ج / 7 ص -32- الْإِسْلَامِ، وَلَا دَمَ عَلَيْهِ بِلَا خِلَافٍ، وَإِنْ وَقَعَ عَنْ حَجَّةِ الْإِسْلَامِ فَفِي وُجُوبِ الدَّمِ طَرِيقَانِ أصحهما: عَلَى قَوْلَيْنِ: أصحهما: لَا دَمَ إذْ لَا إسَاءَةَ وَلَا تَقْصِيرَ والثاني يَجِبُ لِفَوَاتِ الْإِحْرَامِ الْكَامِلِ مِنْ الْمِيقَاتِ فَإِنَّ كَمَالَهُ أَنْ يُحْرِمَ بَالِغًا حُرًّا مِنْ الْمِيقَاتِ، وَلَمْ يُوجَدْ ذَلِكَ.
والطريق الثاني: لَا يَجِبُ قَوْلًا وَاحِدًا، وَبِهِ قَالَ أَبُو الطَّيِّبِ بْنُ سَلَمَةَ وَأَبُو سَعِيدٍ الْإِصْطَخْرِيُّ، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي بَابِ مَوَاقِيتِ الْحَجِّ، وَجَزَمَ بِالطَّرِيقِ الْأَوَّلِ، وَهُوَ الْمَشْهُورُ، قَالَ أَصْحَابُنَا: وَهَذَا الْخِلَافُ إذَا لَمْ يَعُدْ بَعْدَ الْبُلُوغِ وَالْعِتْقِ إلَى الْمِيقَاتِ، فَإِنْ عَادَ إلَيْهِ مُحْرِمًا فَلَا دَمَ عَلَى الْمَذْهَبِ، كَمَا لَوْ تَرَكَ الْمِيقَاتَ ثُمَّ عَادَ إلَيْهِ، وَفِيهِ وَجْهٌ أَنَّهُ لَا يَسْقُطُ الدَّمُ بِالْعَوْدَةِ هُنَا.
قَالَ أَصْحَابُنَا: وَالطَّوَافُ فِي الْعُمْرَةِ كَالْوُقُوفِ فِي الْحَجِّ فَإِذَا بَلَغَ أَوْ عَتَقَ أَجْزَأَتْهُ عَنْ عُمْرَةِ الْإِسْلَامِ، وَكَذَا لَوْ بَلَغَ أَوْ عَتَقَ فِيهِ، وَإِنْ كَانَ بَعْدَهُ فَلَا، وَحَيْثُ أَجْزَأَهُمَا عَنْ حَجَّةِ الْإِسْلَامِ وَعُمْرَتِهِ، فَهَلْ نَقُولُ: وَقَعَ إحْرَامُهُمَا أَوَّلًا تَطَوُّعًا؟ ثُمَّ انْقَلَبَ فَرْضًا عَقِبَ الْبُلُوغِ وَالْعِتْقِ؟ أَمْ وَقَعَ إحْرَامُهُمَا مَوْقُوفًا؟ فَإِنْ أَدْرَكَا بِهِ حَجَّةَ الْإِسْلَامِ تَبَيَّنَّا وُقُوعَهُ فَرْضًا وَإِلَّا فَنَفْلًا؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْبَغَوِيّ وَالْمُتَوَلِّي وَآخَرُونَ أصحهما: وَقَعَ تَطَوُّعًا وَانْقَلَبَ فَرْضًا، وَبِهَذَا قَطَعَ الْبَنْدَنِيجِيُّ وَالْمَحَامِلِيُّ في "المجموع" قَالَ الْمَحَامِلِيُّ: وَفَائِدَةُ الْوَجْهَيْنِ أَنَّا إنْ قُلْنَا: وَقَعَ نَفْلًا وَسَعَى عَقِبَ طَوَافِ الْقُدُومِ، ثُمَّ بَلَغَ، وَجَبَتْ إعَادَةُ السَّعْيِ وَإِلَّا فَلَا.
فرع: قَدْ ذَكَرْنَا أَنَّ الْأَصْحَابَ قَالُوا: إذَا أَفْسَدَ الصَّبِيُّ وَالْعَبْدُ حَجَّهُمَا وَقُلْنَا: يَلْزَمُهُمَا الْقَضَاءُ، وَلَا يَصِحُّ فِي الصِّبَا وَالرِّقِّ، أَوْ قُلْنَا: يَصِحُّ وَلَمْ يَفْعَلَاهُ حَتَّى كَمَلَا بِالْبُلُوغِ وَالْعِتْقِ، فَإِنْ كَانَتْ تِلْكَ الْحَجَّةُ لَوْ سَلِمَتْ مِنْ الْإِفْسَادِ لَأَجْزَأَتْ عَنْ حَجَّةِ الْإِسْلَامِ، فَإِنْ بَلَغَ أَوْ عَتَقَ قَبْلَ فَوَاتِ الْوُقُوفِ وَقَعَ الْقَضَاءُ عَنْ حَجَّةِ الْإِسْلَامِ بِلَا خِلَافٍ، وَإِنْ كَانَتْ لَا تُجْزِئُ عَنْ حَجَّةِ الْإِسْلَامِ لَوْ سَلِمَتْ مِنْ الْإِفْسَادِ بِأَنْ بَلَغَ أَوْ عَتَقَ بَعْدَ فَوَاتِ الْوُقُوفِ لَمْ يَقَعْ الْقَضَاءُ عَنْ حَجَّةِ الْإِسْلَامِ، بَلْ عَلَيْهِ أَنْ يَبْدَأَ عَنْ حَجَّةِ الْإِسْلَامِ ثُمَّ يَقْضِيَ، فَإِنْ نَوَى الْقَضَاءَ أَوَّلًا، وَقَعَ عَنْ حَجَّةِ الْإِسْلَامِ، قَالَ أَصْحَابُنَا: وَهَذَا أَصْلٌ لِكُلِّ حَجَّةٍ فَاسِدَةٍ إذَا قُضِيَتْ هَلْ يَقَعُ عَنْ حَجَّةِ الْإِسْلَامِ؟ فِيهِ هَذَا التَّفْصِيلُ، وَقَدْ سَبَقَ بَيَانُ هَذِهِ الْقَاعِدَةِ وَاضِحًا فِي جِمَاعِ الصَّبِيِّ.
قَالَ الدَّارِمِيُّ: وَلَوْ فَاتَ الصَّبِيَّ وَالْعَبْدَ الْحَجُّ وَبَلَغَ وَعَتَقَ. فَإِنْ كَانَ الْبُلُوغُ وَالْعِتْقُ قَبْلَ الْفَوَاتِ فَعَلَيْهِ حَجَّةٌ وَاحِدَةٌ تُجْزِئُهُ عَنْ فَرْضِ الْإِسْلَامِ وَالْقَضَاءِ، وَإِنْ كَانَ بَعْدَ الْفَوَاتِ فَعَلَيْهِ حِجَّتَانِ حَجَّةُ الْفَوَاتِ وَحَجَّةُ الْإِسْلَامِ، وَيَبْدَأُ بِالْإِسْلَامِ، قَالَ: وَإِنْ أَفْسَدَ الْحُرُّ الْبَالِغُ حَجَّهُ قَبْلَ الْوُقُوفِ ثُمَّ فَاتَهُ الْوُقُوفُ أَجْزَأَتْهُ حَجَّةٌ وَاحِدَةٌ عَنْ حَجَّةِ الْإِسْلَامِ وَالْفَوَاتِ وَالْقَضَاءِ، وَعَلَيْهِ بَدَنَتَانِ إحْدَاهُمَا لِلْإِفْسَادِ وَالْأُخْرَى لِلْفَوَاتِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي حُكْمِ إحْرَامِ الْكَافِرِ وَمُرُورِهِ بِالْمِيقَاتِ وَإِسْلَامِهِ فِي إحْرَامِهِ، وَهَذَا الْفَرْعُ ذَكَرَهُ الْمُزَنِيّ فِي "مُخْتَصَرِهِ" وَالْأَصْحَابُ أَجْمَعُونَ، مَعَ مَسَائِلِ حَجِّ الصَّبِيِّ وَالْعَبْدِ، وَتَرْجَمُوا لِلْجَمِيعِ بَابًا وَاحِدًا، وَقَدْ ذَكَرَ الْمُصَنِّفُ مَسْأَلَةً مِنْهُ فِي بَابِ مَوَاقِيتِ الْحَجِّ، فَرَأَيْتُ ذِكْرَهُ هُنَا أَوْلَى لِمُوَافَقَةِ الْجُمْهُورِ، وَمُبَادَرَةً إلَى الْخَيْرَاتِ قَالَ أَصْحَابُنَا: إذَا أَتَى كَافِرٌ الْمِيقَاتَ يُرِيدُ النُّسُكَ فَأَحْرَمَ مِنْهُ، لَمْ يَنْعَقِدْ إحْرَامُهُ

ج / 7 ص -33- بِلَا خِلَافٍ كَمَا سَبَقَ بَيَانُهُ، فَإِنْ أَسْلَمَ قَبْلَ فَوَاتِ الْوُقُوفِ وَلَزِمَهُ الْحَجُّ لِتَمَكُّنِهِ مِنْهُ، فَلَهُ أَنْ يَحُجَّ مِنْ سَنَتِهِ، وَلَهُ التَّأْخِيرُ؛ لِأَنَّ الْحَجَّ عَلَى التَّرَاخِي، وَالْأَفْضَلُ حَجُّهُ مِنْ سَنَتِهِ فَإِنْ حَجَّ مِنْ سَنَتِهِ، وَعَادَ إلَى الْمِيقَاتِ فَأَحْرَمَ مِنْهُ أَوْ عَادَ مِنْهُ مُحْرِمًا بَعْدَ إسْلَامِهِ فَلَا دَمَ بِالِاتِّفَاقِ، وَإِنْ لَمْ يَعُدْ بَلْ أَحْرَمَ وَحَجَّ مِنْ مَوْضِعِهِ، لَزِمَهُ الدَّمُ كَالْمُسْلِمِ إذَا جَاوَزَهُ بِقَصْدِ النُّسُكِ، هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ إلَّا الْمُزَنِيَّ، فَإِنَّهُ قَالَ: لَا دَمَ؛ لِأَنَّهُ مَرَّ بِهِ وَلَيْسَ هُوَ مِنْ أَهْلِ النُّسُكِ، فَأَشْبَهَ غَيْرَ مُرِيدِ النُّسُكِ وَالْمَذْهَبُ الْأَوَّلُ.
هَذَا كُلُّهُ إذَا أَسْلَمَ وَأَمْكَنَهُ مِنْ سَنَتِهِ فَإِنْ لَمْ يُمْكِنْ بِأَنْ أَسْلَمَ بَعْدَ الْفَجْرِ مِنْ لَيْلَتِهِ لَمْ يَجِبْ عَلَيْهِ الْحَجُّ فِي هَذِهِ السَّنَةِ فَإِنْ اسْتَطَاعَ بَعْدَ ذَلِكَ لَزِمَهُ وَإِلَّا فَلَا، وَلَا خِلَافَ أَنَّهُ لَا أَثَرَ لِإِحْرَامِهِ فِي الْكُفْرِ فِي شَيْءٍ مِنْ الْأَحْكَامِ فَلَوْ قَتَلَ صَيْدًا أَوْ وَطِئَ أَوْ تَطَيَّبَ أَوْ لَبِسَ أَوْ حَلَقَ شَعْرَهُ أَوْ فَعَلَ غَيْرَ ذَلِكَ مِنْ مُحَرَّمَاتِ الْإِحْرَامِ فَلَا شَيْءَ عَلَيْهِ وَلَا يَنْعَقِدُ نِكَاحُهُ، وَكُلُّ هَذَا لَا خِلَافَ فِيهِ، وَلَوْ مَرَّ كَافِرٌ بِالْمِيقَاتِ مُرِيدًا لِلنُّسُكِ وَأَقَامَ بِمَكَّةَ لِيَحُجَّ قَابِلًا مِنْهَا وَأَسْلَمَ قَالَ الدَّارِمِيُّ: فَإِنْ كَانَ حِينَ مَرَّ بِالْمِيقَاتِ أَرَادَ حِجَّ تِلْكَ السَّنَةِ ثُمَّ حَجَّ بَعْدَهَا فَلَا دَمَ بِالِاتِّفَاقِ؛ لِأَنَّ الدَّمَ إنَّمَا يَجِبُ عَلَى تَارِكِ الْمِيقَاتِ إذَا حَجَّ مِنْ سَنَتِهِ وَهَذَا لَمْ يَحُجَّ مِنْ سَنَتِهِ وَإِنْ كَانَ نَوَى حَالَ مُرُورِهِ حِجَّ السَّنَةِ الثَّانِيَةِ الَّتِي حَجَّ فِيهَا فَفِي وُجُوبِ الدَّمِ وَجْهَانِ قَالَ: وَلَوْ كَانَ حِينَ مُرُورِهِ لَا يُرِيدُ إحْرَامًا بِشَيْءٍ ثُمَّ أَسْلَمَ وَأَحْرَمَ فِي السَّنَةِ الثَّانِيَةِ فَفَعَلَهُ مِنْ مَكَّةَ فِي السَّنَةِ الثَّانِيَةِ فَفِي وُجُوبِ الدَّمِ الْوَجْهَانِ كَالْكَافِرِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي حَجِّ الْعَبْدِ وَالصَّبِيِّ سِوَى مَا سَبَقَ قَدْ ذَكَرْنَا أَنَّ الصَّبِيَّ وَالْعَبْدَ إذَا أَحْرَمَا وَبَلَغَ وَعَتَقَ قَبْلَ فَوَاتِ الْوُقُوفِ أَجْزَأَهُمَا عَنْ حَجَّةِ الْإِسْلَامِ وَبِهِ قَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ وَقَالَ بِهِ الْحَسَنُ الْبَصْرِيُّ وَأَحْمَدُ فِي الْعَبْدِ. قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَبُو ثَوْرٍ: لَا يُجْزِئُهُمَا وَاخْتَارَهُ ابْنُ الْمُنْذِرِ أما: إذَا لَمْ يَبْلُغْ أَوْ لَمْ يُعْتَقْ إلَّا بَعْدَ الْوُقُوفِ فَلَا يُجْزِئُهُ سَوَاءٌ كَانَ بَعْدَ ذَهَابِ وَقْتِ الْوُقُوفِ أَوْ فِي الْوَقْتِ وَلَمْ يَعُدْ إلَى عَرَفَاتٍ كَمَا سَبَقَ، هَذَا هُوَ الْمَشْهُورُ مِنْ مَذْهَبِنَا، وَقَالَ ابْنُ سُرَيْجٍ: يُجْزِئُهُمَا إنْ كَانَ وَقْتُ الْوُقُوفِ بَاقِيًا وَإِنْ لَمْ يَرْجِعَا وَالصَّحِيحُ لِغَيْرِ ابْنِ سُرَيْجٍ الْأَوَّلُ قَالَ الْعَبْدَرِيُّ: وَبِهَذَا قَالَ جُمْهُورُ الْعُلَمَاءِ، وَلَمْ يَذْكُرْ فِي الْمَسْأَلَةِ خِلَافًا.
قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ أَهْلُ الْعِلْمِ إلَّا مَنْ شَذَّ مِنْهُمْ مِمَّنْ لَا يُعْتَدُّ بِخِلَافِهِ خِلَافًا أَنَّ الصَّبِيَّ إذَا حَجَّ ثُمَّ بَلَغَ، وَالْعَبْدَ إذَا حَجَّ ثُمَّ عَتَقَ أَنَّ عَلَيْهِمَا بَعْدَ ذَلِكَ حَجَّةَ الْإِسْلَامِ إنْ اسْتَطَاعَا، وَإِحْرَامُ الْعَبْدِ بِغَيْرِ إذْنِ سَيِّدِهِ صَحِيحٌ عِنْدَنَا كَمَا سَبَقَ، قَالَ الْعَبْدَرِيُّ: وَبِهِ قَالَ جَمِيعُ الْفُقَهَاءِ، وَاخْتَلَفَ فِيهِ أَصْحَابُ دَاوُد وَالْمَشْهُورُ عَنْهُ بُطْلَانُهُ، وَلَوْ مَرَّ الْكَافِرُ بِالْمِيقَاتِ مُرِيدًا نُسُكًا وَجَاوَزَهُ ثُمَّ أَسْلَمَ ثُمَّ أَحْرَمَ وَلَمْ يَعُدْ إلَى الْمِيقَاتِ لَزِمَهُ دَمٌ كَمَا سَبَقَ، وَبِهِ قَالَ أَحْمَدُ وَقَالَ مَالِكٌ وَالْمُزَنِيُّ وَدَاوُد: لَا يَلْزَمُهُ.
فرع: قَالَ أَصْحَابُنَا: الْمَحْجُورُ عَلَيْهِ لِسَفَهٍ يَسُدُّ1 فِي وُجُوبِ الْحَجِّ، لَكِنْ لَا يَجُوزُ لِلْوَلِيِّ دَفْعُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولا تستقيم العبارة هكذا وإنما يمكن أن يقال: لسفه كغيره في وجوب الحج الخ: المطيعي.

ج / 7 ص -34- الْمَالِ إلَيْهِ، بَلْ يَصْحَبُهُ الْوَلِيُّ وَيُنْفِقُ عَلَيْهِ بِالْمَعْرُوفِ، أَوْ يُنَصِّبُ قَيِّمًا يُنْفِقُ عَلَيْهِ مِنْ مَالِ السَّفِيهِ، قَالَ الْبَغَوِيّ: وَإِذَا شَرَعَ السَّفِيهُ فِي حَجِّ الْفَرْضِ أَوْ حَجٍّ نَذَرَهُ قَبْلَ الْحَجْرِ بِغَيْرِ إذْنِ الْوَلِيِّ لَمْ يَكُنْ لِلْوَلِيِّ تَحْلِيلُهُ، بَلْ يَلْزَمُهُ الْإِنْفَاقُ عَلَيْهِ مِنْ مَالِ السَّفِيهِ إلَى فَرَاغِهِ، وَلَوْ شَرَعَ فِي حَجِّ تَطَوُّعٍ ثُمَّ حُجِرَ عَلَيْهِ فَكَذَلِكَ وَلَوْ شَرَعَ فِيهِ بَعْدَ الْحَجْرِ فَلِلْوَلِيِّ تَحْلِيلُهُ إنْ كَانَ يَحْتَاجُ إلَى مُؤْنَةٍ تَزِيدُ عَلَى نَفَقَتِهِ الْمَعْهُودَةِ، وَلَمْ يَكُنْ لَهُ كَسْبٌ، فَإِنْ لَمْ تَزِدْ أَوْ كَانَ لَهُ كَسْبٌ يَفِي مَعَ قَدْرِ النَّفَقَةِ الْمَعْهُودَةِ بِمُؤْنَةِ سَفَرِهِ وَجَبَ إتْمَامُهُ وَلَمْ يَكُنْ لَهُ تَحْلِيلُهُ.
فرع: يَصِحُّ حَجُّ الْأَغْلَفِ وَهُوَ الَّذِي لَمْ يُخْتَنْ. هَذَا مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً وأما حديث أَبِي بُرْدَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لا يَحُجُّ الأَغْلَفُ حَتَّى يُخْتَنَ" فَضَعِيفٌ، قَالَ ابْنُ الْمُنْذِرِ فِي كِتَابِ الْخِتَانِ مِنْ "الْإِشْرَافِ: "هَذَا الْحَدِيثُ لَا يَثْبُتُ وَإِسْنَادُهُ مَجْهُولٌ.
فرع: إذَا حَجَّ بِمَالٍ حَرَامٍ أَوْ رَاكِبًا دَابَّةً مَغْصُوبَةً أَثِمَ وَصَحَّ حَجُّهُ وَأَجْزَأَهُ عِنْدَنَا وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَالْعَبْدَرِيُّ وَبِهِ قَالَ أَكْثَرُ الْفُقَهَاءِ. وَقَالَ أَحْمَدُ: لَا يُجْزِئُهُ، وَدَلِيلُنَا أَنَّ الْحَجَّ أَفْعَالٌ مَخْصُوصَةٌ وَالتَّحْرِيمُ لِمَعْنًى خَارِجٍ عَنْهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "فَأَمَّا غَيْرُ الْمُسْتَطِيعِ فَلَا يَجِبُ عَلَيْهِ لِقَوْلِهِ - عَزَّ وَجَلَّ -: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} فَدَلَّ عَلَى أَنَّهُ لا يَجِبُ عَلَى غَيْرِ الْمُسْتَطِيعِ، وَالْمُسْتَطِيعُ اثْنَانِ: مُسْتَطِيعٌ بِنَفْسِهِ وَمُسْتَطِيعٌ بِغَيْرِهِ، وَالْمُسْتَطِيعُ بِنَفْسِهِ يُنْظَرُ فِيهِ، فَإِنْ كَانَ مِنْ مَكَّةَ عَلَى مَسَافَةٍ تَقْصُرُ فِيهَا الصَّلَاةُ، فَهُوَ أَنْ يَكُونَ صَحِيحًا وَاجِدًا لِلزَّادِ وَالْمَاءِ بِثَمَنِ الْمِثْلِ فِي الْمَوَاضِعِ الَّتِي جَرَتْ الْعَادَةُ أَنْ يَكُونَ فِيهَا فِي ذَهَابِهِ وَرُجُوعِهِ، وَوَاجِدًا لِرَاحِلَةٍ تَصْلُحُ لِمِثْلِهِ بِثَمَنِ الْمِثْلِ أَوْ بِأُجْرَةِ الْمِثْلِ، وَأَنْ يَكُونَ الطَّرِيقُ آمِنًا مِنْ غَيْرِ خُفَارَةٍ، وَأَنْ يَكُونَ عَلَيْهِ مِنْ الْوَقْتِ مَا يَتَمَكَّنُ فِيهِ مِنْ السَّيْرِ وَالْأَدَاءِ فأما: إذَا كَانَ مَرِيضًا تَلْحَقُهُ مَشَقَّةٌ غَيْرُ مُعْتَادَةٍ فَلَا يَلْزَمُهُ، لِمَا رَوَى أَبُو أُمَامَةَ رضي الله عنه قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَنْ لَمْ يَمْنَعْهُ مِنْ الْحَجِّ حَاجَةٌ ظَاهِرَةٌ أَوْ مَرَضٌ حَابِسٌ أَوْ سُلْطَانٌ جَائِرٌ فَلْيَمُتْ إنْ شَاءَ يَهُودِيًّا أَوْ نَصْرَانِيًّا".
الشرح: حَدِيثُ أَبِي أُمَامَةَ رَوَاهُ الدَّارِمِيُّ فِي "مُسْنَدِهِ" وَالْبَيْهَقِيُّ فِي "سُنَنِهِ" بِإِسْنَادٍ ضَعِيفٍ قَالَ الْبَيْهَقِيُّ: وَهَذَا وَإِنْ كَانَ إسْنَادُهُ غَيْرَ قَوِيٍّ فَلَهُ شَاهِدٌ مِنْ قَوْلِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه فَذَكَرَ بِإِسْنَادِهِ عَنْهُ نَحْوَهُ وَالْخُفَارَةُ - بِضَمِّ الْخَاءِ وَكَسْرِهَا وَفَتْحِهَا ثَلَاثُ لُغَاتٍ - حَكَاهُنَّ صَاحِبُ الْمُحْكَمِ وَهِيَ الْمَالُ الْمَأْخُوذُ فِي الطَّرِيقِ لِلْحِفْظِ، وَفِي الطَّرِيقِ لُغَتَانِ تَذْكِيرُهُ وَتَأْنِيثُهُ، وَاخْتَارَ الْمُصَنِّفُ هُنَا تَذْكِيرَهُ بِقَوْلِهِ: آمِنًا: وَلَمْ يَقُلْ: آمِنَةً.
أَمَّا الْأَحْكَامُ: فَالِاسْتِطَاعَةُ شَرْطٌ لِوُجُوبِ الْحَجِّ بِإِجْمَاعِ الْمُسْلِمِينَ. وَاخْتَلَفُوا فِي حَقِيقَتِهَا وَشُرُوطِهَا. وَمَذْهَبُنَا أَنَّ الِاسْتِطَاعَةَ نَوْعَانِ كَمَا ذَكَرَهُ الْمُصَنِّفُ: اسْتِطَاعَةٌ: بِمُبَاشَرَةٍ بِنَفْسِهِ وَاسْتِطَاعَةٌ: بِغَيْرِهِ، فَالْأَوَّلُ شُرُوطُهُ الْخَمْسَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ: أحدها: أَنْ يَكُونَ بَدَنُهُ صَحِيحًا، قَالَ أَصْحَابُنَا: وَيُشْتَرَطُ فِيهِ قُوَّةٌ يَسْتَمْسِكُ بِهَا عَلَى الرَّاحِلَةِ، وَالْمُرَادُ أَنْ يَثْبُتَ عَلَى الرَّاحِلَةِ، بِغَيْرِ مَشَقَّةٍ شَدِيدَةٍ، فَإِنْ وَجَدَ مَشَقَّةً شَدِيدَةً لِمَرَضٍ أَوْ غَيْرِهِ فَلَيْسَ مُسْتَطِيعًا وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -35- قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ لَمْ يَجِدْ الزَّادَ لَمْ يَلْزَمْهُ لِمَا رَوَى ابْنُ عُمَرَ قَالَ: "قَامَ رَجُلٌ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ اللَّهِ مَا يُوجِبُ الْحَجَّ؟ فَقَالَ: الزَّادُ وَالرَّاحِلَةُ" فَإِنْ لَمْ يَجِدْ الْمَاءَ لَمْ يَلْزَمْهُ؛ لِأَنَّ الْحَاجَةَ إلَى الْمَاءِ أَشَدُّ مِنْ الْحَاجَةِ إلَى الزَّادِ فَإِذَا لَمْ يَجِبْ عَلَى مَنْ لَمْ يَجِدْ الزَّادَ، فَلَأَنْ لَا يَجِبَ عَلَى مَنْ لَمْ يَجِدْ الْمَاءَ أَوْلَى، وَإِنْ وَجَدَ الْمَاءَ وَالزَّادَ بِأَكْثَرَ مِنْ ثَمَنِ الْمِثْلِ لَمْ يَلْزَمْهُ؛ لِأَنَّهُ لَوْ لَزِمَ ذَلِكَ لَمْ يَأْمَنْ أَنْ لَا يُبَاعَ مِنْهُ ذَلِكَ إلَّا بِمَا يَذْهَبُ بِهِ جَمِيعُ مَالِهِ، وَفِي إيجَابِ ذَلِكَ إضْرَارٌ فَلَمْ يَلْزَمْهُ".
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ التِّرْمِذِيُّ مِنْ رِوَايَةِ ابْنِ عُمَرَ كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَقَالَ: إنَّهُ حَدِيثٌ حَسَنٌ وَفِي إسْنَادِهِ إبْرَاهِيمُ بْنُ يَزِيدَ الْخُوزِيُّ، قَالَ التِّرْمِذِيُّ: وَقَدْ تَكَلَّمَ فِيهِ بَعْضُ مَنْ قَدْ قَلَّ حِفْظُهُ. وَاَللَّهُ أَعْلَمُ.
قلت: وَقَدْ اتَّفَقَتْ الْحُفَّاظُ عَلَى تَضْعِيفِ إبْرَاهِيمَ الْخُوزِيِّ قَالَ الْبَيْهَقِيُّ: قَالَ الشَّافِعِيُّ: قَدْ رَوَى عَنْ النَّبِيِّ صلى الله عليه وسلم أَحَادِيثَ تَدُلُّ عَلَى أَنَّهُ لَا يَجِبُ الْمَشْيُ عَلَى أَحَدٍ فِي الْحَجِّ، وَإِنْ أَطَاقَهُ، غَيْرَ أَنَّ فِيهَا مُنْقَطِعًا، وَمِنْهَا مَا يَمْنَعُ أَهْلُ الْحَدِيثِ مِنْ تَثْبِيتِهِ ثُمَّ ذَكَرَ حَدِيثَ ابْنِ عُمَرَ هَذَا مِنْ رِوَايَةِ الْخُوزِيِّ قَالَ الْبَيْهَقِيُّ: هَذَا هُوَ الَّذِي عَنَى الشَّافِعِيُّ بِقَوْلِهِ: يَمْتَنِعُ أَهْلُ الْحَدِيثِ مِنْ تَثْبِيتِهِ، قَالَ: وَإِنَّمَا امْتَنَعُوا مِنْ تَثْبِيتِهِ؛ لِأَنَّهُ يُعْرَفُ بِالْخَوْزِيِّ، وَقَدْ ضَعَّفَهُ أَهْلُ الْحَدِيثِ قَالَ: وَقَدْ رُوِيَ مِنْ طَرِيقٍ غَيْرِ الْخُوزِيِّ وَلَكِنَّهُ أَضْعَفُ مِنْ الْخُوزِيِّ قَالَ: وَرُوِيَ عَنْ قَتَادَةَ عَنْ أَنَسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم وَلَا أَرَاهُ إلَّا مُوهَمًا فَالصَّوَابُ عَنْ قَتَادَةَ عَنْ الْحَسَنِ الْبَصْرِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم مُرْسَلًا.
قَالَ الْبَيْهَقِيُّ: وَرُوِيَ فِي الْمَسْأَلَةِ أَحَادِيثُ أُخَرُ لَا يَصِحُّ شَيْءٌ مِنْهَا وأشهرها: حَدِيثُ إبْرَاهِيمَ الْخُوزِيِّ، وَيَنْضَمُّ إلَيْهِ مُرْسَلُ الْحَسَنِ، وَقَدْ رَوَى الدَّارَقُطْنِيّ هَذَا الْحَدِيثَ مِنْ رِوَايَةِ جَمَاعَةٍ مِنْ الصَّحَابَةِ، وَهِيَ الْأَحَادِيثُ الَّتِي قَالَ الْبَيْهَقِيُّ: لَا يَصِحُّ شَيْءٌ مِنْهَا، وَرَوَى الْحَاكِمُ حَدِيثَ أَنَسٍ وَقَالَ: هُوَ صَحِيحٌ، وَلَكِنَّ الْحَاكِمَ مُتَسَاهِلٌ كَمَا سَبَقَ بَيَانُهُ مَرَّاتٍ. وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ - رحمهم الله -: وَيُشْتَرَطُ لِوُجُوبِ الْحَجِّ وُجُودُ الزَّادِ وَالْمَاءِ فِي الْمَوَاضِعِ الَّتِي جَرَتْ الْعَادَةُ بِوُجُودِهِ فِيهَا وَيُشْتَرَطُ وُجُودُهَا بِثَمَنِ الْمِثْلِ فَإِنْ زَادَ لَمْ يَجِبْ الْحَجُّ لِأَنَّ وُجُودَ الشَّيْءِ بِأَكْثَرَ مِنْ ثَمَنِ مِثْلِهِ كَعَدَمِهِ وَيُشْتَرَطُ وُجُودُ أَوْعِيَةِ الزَّادِ وَالْمَاءِ وَمَا يَحْتَاجُ إلَيْهِ فِي سَفَرِهِ قَالَ أَصْحَابُنَا: فَإِنْ كَانَتْ سَنَةَ جَدْبٍ وَخَلَتْ بَعْضُ الْمَنَازِلِ الَّتِي جَرَتْ الْعَادَةُ بِحَمْلِ الزَّادِ مِنْهَا مِنْ أَهْلِهَا، أَوْ انْقَطَعَتْ الْمِيَاهُ فِي بَعْضِهَا، لَمْ يَجِبْ الْحَجُّ، قَالَ أَصْحَابُنَا: وَثَمَنُ الْمِثْلِ الْمُعَيَّنُ فِي الْمَاءِ وَالزَّادِ هُوَ الْقَدْرُ اللَّائِقُ بِهِ فِي ذَلِكَ الزَّمَانِ وَالْمَكَانِ، فَإِنْ وَجَدَهُمَا بِثَمَنِ الْمِثْلِ، لَزِمَهُ تَحْصِيلُهُمَا وَالْحَجُّ، سَوَاءٌ كَانَتْ الْأَسْعَارُ غَالِيَةً أَمْ رَخِيصَةً، إذَا وَفَى مَالُهُ بِذَلِكَ.
قَالَ أَصْحَابُنَا: وَيَجِبُ حَمْلُ الْمَاءِ وَالزَّادِ بِقَدْرِ مَا جَرَتْ الْعَادَةُ بِهِ فِي طَرِيقِ مَكَّةَ، كَحَمْلِ الزَّادِ مِنْ الْكُوفَةِ إلَى1 وَحَمْلِ الْمَاءِ مَرْحَلَتَيْنِ وَثَلَاثًا، وَنَحْوِ ذَلِكَ بِحَسَبِ الْعَادَةِ وَالْمَوَاضِعِ، وَيُشْتَرَطُ وُجُودُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل ولعله "من الكوفة إلى مكة" كما في "الروضة" من السيد الحداد.

ج / 7 ص -36- آلاتِ الْحَمْلِ وأما عَلَفُ الدَّوَابِّ فَيُشْتَرَطُ وُجُودُهُ فِي كُلِّ مَرْحَلَةٍ؛ لِأَنَّ الْمُؤْنَةَ تَعْظُمُ فِي حَمْلِهِ لِكَثْرَتِهِ، هَكَذَا ذَكَرَهُ الْبَغَوِيّ وَالْمُتَوَلِّي وَالرَّافِعِيُّ وَغَيْرُهُمْ، وَيَنْبَغِي أَنْ يَعْتَبِرَ فِيهِ الْعَادَةَ كَالْمَاءِ، وَاَللَّهُ أَعْلَمُ. وَلَوْ ظَنَّ كَوْنَ الطَّرِيقِ فِيهِ مَانِعٌ، كَعَدَمِ الْمَاءِ أَوْ الْعَلَفِ، أَوْ أَنَّ فِيهِ عَدُوًّا أَمْ نَحْوَ ذَلِكَ، فَتَرَكَ الْحَجَّ، فَبَانَ أَنْ لَا مَانِعَ، فَقَدْ اسْتَقَرَّ عَلَيْهِ وُجُوبُ الْحَجِّ، وَصَرَّحَ بِهِ الدَّارِمِيُّ وَغَيْرُهُ، وَلَوْ لَمْ يَعْلَمْ وُجُودَ الْمَانِعِ، وَلَا عَدَمَهُ قَالَ الدَّارِمِيُّ: إنْ كَانَ هُنَاكَ أَصْلٌ عَمِلَ عَلَيْهِ، وَإِلَّا فَيَجِبُ الْحَجُّ، وَهَذَا فِي الْعَدُوِّ ظَاهِرٌ وأما: فِي وُجُودِ الْمَاءِ وَالْعَلَفِ فَمُشْكِلٌ؛ لِأَنَّ الْأَصْلَ عَدَمُهُمَا.
فرع: لَوْ لَمْ يَجِدْ مَا يَصْرِفُهُ فِي الزَّادِ وَالْمَاءِ، وَلَكِنَّهُ كَسُوبٌ يَكْتَسِبُ مَا يَكْفِيهِ وَوَجَدَ نَفَقَةً، فَهَلْ يَلْزَمُهُ الْحَجُّ تَعْوِيلًا عَلَى الْكَسْبِ؟ حَكَمَ إمَامُ الْحَرَمَيْنِ عَنْ أَصْحَابِنَا الْعِرَاقِيِّينَ أَنَّهُ إنْ كَانَ السَّفَرُ طَوِيلًا أَوْ قَصِيرًا، وَلَا يَكْتَسِبُ فِي كُلِّ يَوْمٍ إلَّا كِفَايَةَ يَوْمِهِ لَمْ يَلْزَمْهُ؛ لِأَنَّهُ يَنْقَطِعُ عَنْ الْكَسْبِ فِي أَيَّامِ الْحَجِّ، وَإِنْ كَانَ السَّفَرُ قَصِيرًا وَيَكْتَسِبُ فِي يَوْمٍ كِفَايَةَ أَيَّامٍ لَزِمَهُ الْحَجُّ، قَالَ الْإِمَامُ: وَفِيهِ احْتِمَالٌ، فَإِنَّ الْقُدْرَةَ عَلَى الْكَسْبِ يَوْمَ الْعِيدِ لَا تُجْعَلُ كَمِلْكِ الصَّاعِ فِي وُجُوبِ الْفِطْرَةِ، وَهَذَا مَا ذَكَرَهُ الْإِمَامُ وَحَكَاهُ الرَّافِعِيُّ وَسَكَتَ عَلَيْهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ لَمْ يَجِدْ رَاحِلَةً لَمْ يَلْزَمْهُ، لِحَدِيثِ ابْنِ عُمَرَ، وَإِنْ وَجَدَ رَاحِلَةً لَا تَصْلُحُ لِمِثْلِهِ، بِأَنْ يَكُونَ مِمَّنْ لَا يُمْكِنُهُ الثُّبُوتُ عَلَى الْقَتَبِ وَالزَّامِلَةِ، لَمْ يَلْزَمْهُ حَتَّى يَجِدَ عَمَارِيَّةً أَوْ هَوْدَجًا، وَإِنْ بَذَلَ لَهُ رَجُلٌ رَاحِلَةً مِنْ غَيْرِ عِوَضٍ لَمْ يَلْزَمْهُ قَبُولُهَا؛ لِأَنَّ عَلَيْهِ فِي قَبُولِ ذَلِكَ مِنَّةً، وَفِي تَحَمُّلِ الْمِنَّةِ مَشَقَّةٌ فَلَا يَلْزَمُهُ، وَإِنْ وَجَدَ بِأَكْثَرَ مِنْ ثَمَنِ الْمِثْلِ أَوْ بِأَكْثَرَ مِنْ أُجْرَةِ الْمِثْلِ لَمْ يَلْزَمْهُ لِمَا ذَكَرْنَاهُ فِي الزَّادِ.
الشرح: قَالَ أَهْلُ اللُّغَةِ: الزَّامِلَةُ بَعِيرٌ يَسْتَظْهِرُ بِهِ الْمُسَافِرُ، يَحْمِلُ عَلَيْهِ طَعَامَهُ وَمَتَاعَهُ وأما: الْعِمَارِيَّةُ - فَبِفَتْحِ الْعَيْنِ - وَالصَّوَابُ تَخْفِيفُ مِيمِهَا وَسَبَقَ بَيَانُهَا وَاضِحًا فِي بَابِ اسْتِقْبَالِ الْقِبْلَةِ، وَسَبَقَ بَيَانُ الْهَوْدَجِ قَرِيبًا عِنْدَ ذِكْرِ الْمِحَفَّةِ فِي حَجِّ الصَّبِيِّ.
أَمَّا حُكْمُ الْمَسْأَلَةِ فَإِذَا كَانَ بَيْنَهُ وَبَيْنَ مَكَّةَ مَسَافَةٌ تَقْصُرُ فِيهَا الصَّلَاةُ لَمْ يَلْزَمْهُ الْحَجُّ، إلَّا إذَا وَجَدَ رَاحِلَةً تَصْلُحُ لِمِثْلِهِ بِثَمَنِ الْمِثْلِ، أَوْ أُجْرَةِ الْمِثْلِ فَإِنْ لَمْ يَجِدْهَا أَوْ وَجَدَهَا بِأَكْثَرَ مِنْ ثَمَنِ الْمِثْلِ أَوْ بِأَكْثَرَ مِنْ أُجْرَةِ الْمِثْلِ أَوْ عَجَزَ عَنْ ثَمَنِهَا أَوْ أُجْرَتِهَا لَمْ يَلْزَمْهُ الْحَجُّ سَوَاءٌ قَدَرَ عَلَى الْمَشْيِ وَكَانَ عَادَتَهُ، أَمْ لَا، لَكِنْ يُسْتَحَبُّ لِلنَّاذِرِ الْحَجُّ، قَالَ أَصْحَابُنَا: فَإِنْ كَانَ يَسْتَمْسِكُ عَلَى الرَّاحِلَةِ مِنْ غَيْرِ مَحْمِلٍ، وَلَا يَلْحَقُهُ مَشَقَّةٌ شَدِيدَةٌ لَمْ يُشْتَرَطْ فِي حَقِّهِ الْقُدْرَةُ عَلَى الْمَحْمِلِ، بَلْ يُشْتَرَطُ قُدْرَتُهُ عَلَى رَاحِلَةٍ، وَإِنْ كَانَتْ. مُقْتَبَةً وَإِنْ كَانَتْ زَامِلَةً - فَإِنْ لَمْ يُمْكِنْهُ ذَلِكَ إلَّا بِمَشَقَّةٍ شَدِيدَةٍ - فَإِنْ كَانَ شَيْخًا هَرَمًا أَوْ شَابًّا ضَعِيفًا أَوْ عَادَتُهُ التَّرَفُّهَ وَنَحْوَ ذَلِكَ - اُشْتُرِطَ وُجُودُ الْمَحْمِلِ، وَرَاحِلَةٌ تَصْلُحُ لِلْمَحْمِلِ.
قَالَ صاحب "الشامل" وَآخَرُونَ: وَلَوْ وَجَدَ مَشَقَّةً شَدِيدَةً فِي رُكُوبِ الْمَحْمِلِ اُشْتُرِطَ فِي حَقِّهِ الْكَنِيسَةُ1 وَنَحْوُهَا بِحَيْثُ تَنْدَفِعُ عَنْهُ الْمَشَقَّةُ الشَّدِيدَةُ قَالَ الْمَحَامِلِيُّ وَآخَرُونَ: وَيُشْتَرَطُ فِي الْمَرْأَةِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأصح أن يقال: "التكنيس" وهو دخول الهودج أو الخيمة (ط).

ج / 7 ص -37- وُجُودُ الْمَحْمِلِ؛ لِأَنَّهُ أَسْتَرُ لَهَا، وَلَمْ يُفَرِّقُوا بَيْنَ مُسْتَمْسِكٍ عَلَى الْمُقْتَبِ وَغَيْرِهِ. قَالَ الْغَزَالِيُّ وَغَيْرُهُ: الْعَادَةُ جَارِيَةٌ بِرُكُوبِ اثْنَيْنِ فِي مَحْمِلٍ، فَإِذَا وَجَدَ مُؤْنَةَ مَحْمِلٍ أَوْ شِقَّ مَحْمِلٍ وَوَجَدَ شَرِيكًا يَرْكَبُ مَعَهُ فِي الشِّقِّ الْآخَرِ، لَزِمَهُ الْحَجُّ، وَإِنْ لَمْ يَجِدْ الشَّرِيكَ لَمْ يَلْزَمْهُ سَوَاءٌ وَجَدَ مُؤْنَةَ الْمَحْمِلِ أَوْ الشِّقِّ، قَالَ الرَّافِعِيُّ: وَلَا يَبْعُدُ تَخَرُّجُهُ عَلَى إلْزَامِ أُجْرَةِ الْبَذْرَقَةِ، قَالَ: وَفِي كَلَامِ إمَامِ الْحَرَمَيْنِ إشَارَةٌ إلَيْهِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ وَجَدَ الزَّادَ وَالرَّاحِلَةَ لِذَهَابِهِ وَلَمْ يَجِدْ لِرُجُوعِهِ فَإِنْ كَانَ لَهُ أَهْلٌ فِي بَلَدِهِ لَمْ يَلْزَمْهُ، وَإِنْ لَمْ يَكُنْ لَهُ أَهْلٌ فَفِيهِ وَجْهَانِ: أحدهما: يَلْزَمُهُ؛ لِأَنَّ الْبِلَادَ كُلَّهَا فِي حَقِّهِ وَاحِدَةٌ والثاني لَا يَلْزَمُهُ؛ لِأَنَّهُ يَسْتَوْحِشُ بِالِانْقِطَاعِ عَنْ الْوَطَنِ وَالْمُقَامِ فِي الْغُرْبَةِ فَلَمْ يَلْزَمْهُ".
الشرح: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ إذَا كَانَ لَهُ فِي بَلَدِهِ أَهْلٌ أَوْ عَشِيرَةٌ اُشْتُرِطَتْ قُدْرَتُهُ عَلَى الزَّادِ وَالرَّاحِلَةِ وَسَائِرِ مُؤَنِ الْحَجِّ فِي ذَهَابِهِ وَرُجُوعِهِ فَإِنْ مَلَكَهُ لِذَهَابِهِ دُونَ رُجُوعِهِ لَمْ يَلْزَمْهُ بِلَا خِلَافٍ، إلَّا مَا انْفَرَدَ بِهِ الْحَنَّاطِيُّ وَالرَّافِعِيُّ فَحَكَيَا وَجْهًا شَاذًّا أَنَّهُ لَا يُشْتَرَطُ نَفَقَةُ الرُّجُوعِ، وَهَذَا غَلَطٌ، فَإِنْ لَمْ يَكُنْ لَهُ أَهْلٌ وَلَا عَشِيرَةٌ هَلْ يُشْتَرَطُ ذَلِكَ لِلرُّجُوعِ؟ فِيهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ، وَهُمَا مَشْهُورَانِ، وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ أَصَحَّهُمَا الِاشْتِرَاطُ فَلَا يَلْزَمُهُ إذَا لَمْ يَقْدِرْ عَلَى ذَلِكَ، وَدَلِيلُهُ فِي الْكِتَابِ، وَالْوَجْهَانِ جَارِيَانِ فِي اشْتِرَاطِ الرَّاحِلَةِ بِلَا خِلَافٍ، وَهُوَ صَرِيحٌ فِي كَلَامِ الْمُصَنِّفِ، وَهَلْ يُخَصُّ الْوَجْهَانِ بِمَا إذَا لَمْ يَكُنْ لَهُ بِبَلَدِهِ مَسْكَنٌ؟ فِيهِ احْتِمَالَاتٌ لِلْإِمَامِ أصحها: عِنْدَهُ التَّخْصِيصُ، قَالَ أَصْحَابُنَا: وَلَيْسَ الْمَعَارِفُ وَالْأَصْدِقَاءُ كَالْعَشِيرَةِ؛ لِأَنَّ الِاسْتِبْدَالَ بِهِمْ مُتَيَسِّرٌ، فَيَجْرِي فِيهِ الْوَجْهَانِ فِيمَنْ لَيْسَ لَهُ عَشِيرَةٌ وَلَا أَهْلٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ وَجَدَ مَا يَشْتَرِي بِهِ الزَّادَ وَالرَّاحِلَةَ، وَهُوَ مُحْتَاجٌ إلَيْهِ لِدَيْنٍ عَلَيْهِ لَمْ يَلْزَمْهُ حَالًّا كَانَ الدَّيْنُ أَوْ مُؤَجَّلًا؛ لِأَنَّ الدَّيْنَ الْحَالَّ عَلَى الْفَوْرِ، وَالْحَجُّ عَلَى التَّرَاخِي فَقُدِّمَ عَلَيْهِ، وَالْمُؤَجَّلُ يَحُلُّ عَلَيْهِ، فَإِذَا صَرَفَ مَا مَعَهُ فِي الْحَجِّ لَمْ يَجِدْ مَا يَقْضِي بِهِ الدَّيْنَ".
الشرح: هَذَا الَّذِي ذَكَرَهُ نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الإملاء"، وَأَطْبَقَ عَلَيْهِ الْأَصْحَابُ مِنْ الطَّرِيقَيْنِ، وَفِيهِ وَجْهٌ شَاذٌّ ضَعِيفٌ أَنَّهُ إذَا كَانَ الدَّيْنُ مُؤَجَّلًا أَجَلًا لَا يَنْقَضِي إلَّا بَعْدَ رُجُوعِهِ مِنْ الْحَجِّ لَزِمَهُ، حَكَاهُ الْمَاوَرْدِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمَا وَبِهِ قَطَعَ الدَّارِمِيُّ، وَالصَّوَابُ الْأَوَّلُ، وَقَطَعَ بِهِ الْجَمَاهِيرُ، وَنَقَلَ كَثِيرُونَ أَنَّهُ لَا خِلَافَ فِيهِ قَالَ أَصْحَابُنَا: وَلَوْ رَضِيَ صَاحِبُ الدَّيْنِ بِتَأْخِيرِهِ إلَى مَا بَعْدَ الْحَجِّ لَمْ يَلْزَمْهُ الْحَجُّ بِلَا خِلَافٍ، قَالَ أَصْحَابُنَا: وَلَوْ كَانَ لَهُ دَيْنٌ - فَإِنْ أَمْكَنَ تَحْصِيلُهُ فِي الْحَالِ، بِأَنْ كَانَ حَالًّا عَلَى مَلِيءٍ مُقِرٍّ، أَوْ عَلَيْهِ بَيِّنَةٌ - فَهُوَ كَالْحَالِّ فِي يَدِهِ، وَيَجِبُ الْحَجُّ، وَإِنْ لَمْ يُمْكِنْ تَحْصِيلُهُ بِأَنْ كَانَ مُؤَجَّلًا أَوْ حَالًّا عَلَى مُعْسِرٍ أَوْ جَاحِدٍ - وَلَا بَيِّنَةَ عَلَيْهِ - لَمْ يَجِبْ الْحَجُّ بِلَا خِلَافٍ؛ لِأَنَّهُ إذَا لَمْ يَجِبْ عَلَيْهِ بِسَبَبِ دَيْنٍ عَلَيْهِ فَعَدَمُ وُجُوبِ الِاسْتِدَانَةِ أَوْلَى، وَاَللَّهُ أَعْلَمْ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ كَانَ مُحْتَاجًا إلَيْهِ لِنَفَقَةِ مَنْ تَلْزَمُهُ نَفَقَتُهُ لَمْ يَلْزَمْهُ الْحَجُّ؛ لِأَنَّ النَّفَقَةَ عَلَى الْفَوْرِ وَالْحَجُّ عَلَى التَّرَاخِي، وَإِنْ احْتَاجَ إلَيْهِ لِمَسْكَنٍ لَا بُدَّ لَهُ مِنْ مِثْلِهِ أَوْ خَادِمٍ يَحْتَاجُ إلَى خِدْمَتِهِ لَمْ يَلْزَمْهُ".

ج / 7 ص -38- الشرح: أَمَّا إذَا احْتَاجَ إلَيْهِ لِنَفَقَةِ مَنْ تَلْزَمُهُ نَفَقَتُهُ مُدَّةَ ذَهَابِهِ وَرُجُوعِهِ فَلَا يَلْزَمُهُ الْحَجُّ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، قَالَ أَصْحَابُنَا: وَكِسْوَةُ مَنْ تَلْزَمُهُ كِسْوَتُهُ وَسُكْنَاهُ كَنَفَقَتِهِ، وَكَذَلِكَ سَائِرُ الْمُؤَنِ أما: إذَا احْتَاجَ إلَى مَسْكَنٍ أَوْ خَادِمٍ يَحْتَاجُ إلَى خِدْمَتِهِ لِمَنْصِبِهِ أَوْ زَمَانَتِهِ وَنَحْوِهِمَا وَلَيْسَ مَعَهُ مَا يَفْضُلُ عَنْ ذَلِكَ فَهَلْ يَلْزَمُهُ الْحَجُّ؟ فِيهِ وَجْهَانِ: أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَكَثِيرُونَ أَوْ الْأَكْثَرُونَ لَا يَلْزَمُهُ، وَصَحَّحَهُ الْجُمْهُورُ وَمِمَّنْ قَطَعَ بِهِ مَعَ الْمُصَنِّفِ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه"، وَفِي "المجرد" وَالدَّارِمِيُّ وَالْمَحَامِلِيُّ وَالْفُورَانِيُّ وَالْبَغَوِيُّ وَآخَرُونَ وَنَقَلَهُ الْمَحَامِلِيُّ في "المجموع" عَنْ أَصْحَابِنَا، وَنَقَلَ تَصْحِيحَهُ الرَّافِعِيُّ عَنْ الْأَكْثَرِينَ، وَقَاسُوهُ عَلَى الْكَفَّارَةِ، فَإِنَّهُ لَا يَلْزَمُهُ بَيْعُ الْمَسْكَنِ وَالْخَادِمِ فِيهِمَا، وَعَلَى ثِيَابِهِ وَمَا فِي مَعْنَاهَا مِنْ ضَرُورِيَّاتِ حَاجَاتِهِ.
وَالْوَجْهُ الثَّانِي: يَلْزَمُهُ الْحَجُّ وَبَيْعُ الْمَسْكَنِ وَالْخَادِمِ فِي ذَلِكَ، وَبِهَذَا قَطَعَ الشَّيْخُ أَبُو حَامِدٍ فِيمَا نَقَلَهُ صاحب "الشامل"، وَقَطَعَ بِهِ أَيْضًا الْبَنْدَنِيجِيُّ، صَحَّحَهُ الْقَاضِي الْحُسَيْنُ وَالْمُتَوَلِّي، وَعَلَى هَذَا يَسْتَأْجِرُ مَسْكَنًا وَخَادِمًا، وَفَرَّقَ الْقَاضِي حُسَيْنٌ بَيْنَهُ وَبَيْنَ الْكَفَّارَةِ، بِأَنَّ لَهَا بَدَلًا يَنْتَقِلُ إلَيْهِ بِخِلَافِ الْحَجِّ، وَالْمَذْهَبُ أَنَّهُ لَا يَلْزَمُهُ الْحَجُّ كَمَا سَبَقَ قَالَ الْمَحَامِلِيُّ: وَلَمْ يَنُصَّ الشَّافِعِيُّ عَلَى هَذِهِ الْمَسْأَلَةِ، إلَّا أَنَّهُ ذَكَرَ قَرِيبًا مِنْهَا، فَإِذَا اشْتَرَطْنَا لِوُجُوبِ الْحَجِّ زِيَادَةً عَلَى الْمَسْكَنِ وَالْخَادِمِ فَلَمْ يُوجَدَا عِنْدَهُ، وَعِنْدَهُ مَالٌ يَصْرِفُهُ فِيهِمَا، وَلَا يَفْضُلُ شَيْءٌ لَمْ يَلْزَمْهُ الْحَجُّ،
هَذَا كُلُّهُ إذَا كَانَتْ الدَّارُ مُسْتَغْرِقَةً لِحَاجَتِهِ، وَكَانَتْ سُكْنَى مِثْلِهِ وَالْعَبْدُ لَائِقٌ بِخِدْمَةِ مِثْلِهِ، فَإِنْ أَمْكَنَ بِبَعْضِ الدَّارِ وَوَفَى ثَمَنُهُ بِمُؤْنَةِ الْحَجِّ، وَيَكْفِيهِ لِسُكْنَاهُ بَاقِيهَا، أَوْ كَانَا لَا يَلِيقَانِ بِمِثْلِهِ، وَلَوْ أَبْدَلَهُمَا أَوْفَى الزَّائِدُ بِمُؤْنَةِ الْحَجِّ فَإِنَّهُ يَلْزَمُهُ الْحَجُّ هَكَذَا صَرَّحَ بِهِ الْأَصْحَابُ هُنَا وَكَذَا نَقَلَ الرَّافِعِيُّ أَنَّ الْأَصْحَابَ أَطْلَقُوهُ هُنَا، قَالَ: لِكُلٍّ فِي بَيْعِ الدَّارِ وَالْعَبْدِ النَّفِيسَيْنِ الْمَأْلُوفَيْنِ فِي الْكَفَّارَةِ وَجْهَانِ، قَالَ: وَلَا بُدَّ مِنْ جَرَيَانِهِمَا هُنَا وَهَذَا لَمْ يَنْقُلُهُ عَنْ غَيْرِهِ، وَلَيْسَ جَرَيَانُهُمَا بِلَازِمٍ، وَالْفَرْقُ ظَاهِرٌ، فَإِنَّ الْكَفَّارَةَ لَهَا بَدَلٌ، وَلِهَذَا اتَّفَقُوا عَلَى تَرْكِ الْمَسْكَنِ وَالْخَادِمِ فِي الْكَفَّارَةِ وَاخْتَلَفُوا فِيهِمَا هُنَا، وَاَللَّهُ أَعْلَمُ
فرع: لَوْ كَانَ فَقِيهًا وَلَهُ كُتُبٌ فَهَلْ يَلْزَمُهُ بَيْعُهَا لِلْحَجِّ؟ قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه": إنْ لَمْ يَكُنْ لَهُ مِنْ كُلِّ كِتَابٍ إلَّا نُسْخَةٌ وَاحِدَةٌ لَمْ يَلْزَمْهُ؛ لِأَنَّهُ يَحْتَاجُ إلَى كُلِّ ذَلِكَ، وَإِنْ كَانَ لَهُ نُسْخَتَانِ لَزِمَهُ بَيْعُ إحْدَاهُمَا فَإِنَّهُ لَا حَاجَةَ بِهِ إلَيْهَا، هَذَا كَلَامُ الْقَاضِي أَبِي الطَّيِّبِ، وَقَالَ فِي "مُجَرَّدِهِ: "لَا يَلْزَمُهُ بَيْعُ كُتُبِهِ إلَّا إذَا كَانَ لَهُ نُسْخَتَانِ مِنْ كِتَابٍ، فَيَجِبُ بَيْعُ إحْدَاهُمَا وَقَالَ الْقَاضِي حُسَيْنٌ فِي "تعليقه": يَلْزَمُ الْفَقِيهَ بَيْعُ كُتُبِهِ فِي الزَّادِ وَالرَّاحِلَةِ وَصَرْفُ ذَلِكَ فِي الْحَجِّ، وَكَذَا الْمَسْكَنُ وَالْخَادِمُ، وَهَذَا الَّذِي قَالَهُ الْقَاضِي حُسَيْنٌ ضَعِيفٌ، وَهُوَ تَفْرِيعٌ مِنْهُ عَلَى طَرِيقَتِهِ الضَّعِيفَةِ فِي وُجُوبِ بَيْعِ الْمَسْكَنِ وَالْخَادِمِ لِلْحَجِّ، وَقَدْ سَبَقَ أَنَّ الْمَذْهَبَ لَا يُلْزِمُهُ ذَلِكَ، فَالصَّوَابُ مَا قَالَهُ الْقَاضِي أَبُو الطَّيِّبِ فَهُوَ الْجَارِي عَلَى عَادَةِ الْمَذْهَبِ، وَعَلَى مَا قَالَهُ الْأَصْحَابُ هُنَا فِي الْمَسْكَنِ وَالْخَادِمِ، وَعَلَى مَا قَالُوهُ فِي بَابِ الْكَفَّارَةِ وَبَابِ التَّفْلِيسِ، وَقَدْ سَبَقَ بَيَانُ الْمَسْكَنِ وَالْخَادِمِ فِي أَوَّلِ بَابِ قَسْمِ الصَّدَقَاتِ، فِي فَصْلِ سَهْمِ الْفَقِيرِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ احْتَاجَ إلَى النِّكَاحِ وَهُوَ يَخَافُ الْعَنَتَ قُدِّمَ النِّكَاحُ؛ لِأَنَّ الْحَاجَةَ إلَى ذَلِكَ عَلَى الْفَوْرِ، وَالْحَجُّ لَيْسَ عَلَى الْفَوْرِ".
الشرح: قَالَ الرَّافِعِيُّ: لَوْ مَلَكَ فَاضِلًا عَنْ الْأُمُورِ الْمَذْكُورَةِ مَا يُمْكِنُهُ بِهِ الْحَجُّ، وَاحْتَاجَ إلَى

ج / 7 ص -39- النِّكَاحِ لِخَوْفِ الْعَنَتِ، فَصَرْفُ الْمَالِ إلَى النِّكَاحِ أَهَمُّ مِنْ صَرْفِهِ إلَى الْحَجِّ، هَذِهِ عِبَارَةُ الْجُمْهُورِ، وَعَلَّلُوهُ بِأَنَّ حَاجَةَ النِّكَاحِ نَاجِزَةٌ، وَالْحَجُّ عَلَى التَّرَاخِي، وَالسَّابِقُ إلَى الْفَهْمِ مِنْ هَذِهِ الْعِبَارَةِ أَنَّهُ لَا يَجِبُ الْحَجُّ وَالْحَالَةُ هَذِهِ، وَيَصْرِفُ مَا مَعَهُ فِي النِّكَاحِ، وَقَدْ صَرَّحَ إمَامُ الْحَرَمَيْنِ بِهَذَا، وَلَكِنْ كَثِيرٌ مِنْ الْعِرَاقِيِّينَ وَغَيْرِهِمْ قَالُوا: يَجِبُ الْحَجُّ عَلَى مَنْ أَرَادَ التَّزَوُّجَ لَكِنْ لَهُ أَنْ يُؤَخِّرَهُ لِوُجُوبِهِ عَلَى التَّرَاخِي، ثُمَّ إنْ لَمْ يَخَفْ الْعَنَتَ فَتَقْدِيمُ الْحَجِّ أَفْضَلُ، وَإِلَّا فَالنِّكَاحُ. هَذَا كَلَامُ الرَّافِعِيِّ، وَقَدْ صَرَّحَ خَلَائِقُ مِنْ الْأَصْحَابِ بِأَنَّهُ يَلْزَمُهُ الْحَجُّ وَيَسْتَقِرُّ فِي ذِمَّتِهِ، وَلَكِنْ لَهُ صَرْفُ هَذَا الْمَالِ إلَى النِّكَاحِ وَهُوَ أَفْضَلُ، وَيَبْقَى الْحَجُّ فِي ذِمَّتِهِ، مِمَّنْ صَرَّحَ بِهَذَا الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ "التَّعْلِيقِ" و"المجرد" وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ الْمَجْمُوعِ و"التجريد"، وَالْقَاضِي حُسَيْنٌ، وَالدَّارِمِيُّ، وَصاحب "الشامل"، وَصَاحِبُ "التتمة" وَصَاحِبُ "الْعُدَّةِ" وَصاحب "البيان"، وَآخَرُونَ فَهَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ وَلَا تُقْبَلُ دَعْوَى الرَّافِعِيِّ فِيمَا قَالَهُ عَنْ الْجُمْهُورِ وَفَهْمِهِ عَنْهُمْ.
وأما: نَقْلُهُ عَنْ إمَامِ الْحَرَمَيْنِ صَحِيحٌ، وَقَدْ صَرَّحَ الْجُرْجَانِيُّ فِي "الْمُعَايَاةِ" بِهِ فَقَالَ: لَا يَصِيرُ مُسْتَطِيعًا، وَهَذَا لَفْظُ إمَامِ الْحَرَمَيْنِ قَالَ: قَالَ الْعِرَاقِيُّونَ: لَوْ فَضَلَ شَيْءٌ وَخَافَ الْعَنَتَ لَوْ لَمْ يَتَزَوَّجْ، وَكَانَ بِحَيْثُ يُبَاحُ لَهُ نِكَاحُ الْأَمَةِ، لَمْ يَلْزَمْهُ أَنْ يَحُجَّ، بَلْ لَهُ صَرْفُ الْمَالِ إلَى النِّكَاحِ؛ لِأَنَّ فِي تَأْخِيرِهِ ضَرَرًا بِهِ، وَالْحَجُّ عَلَى التَّرَاخِي، قَالَ: فَإِذَنْ لَا اسْتِطَاعَةَ وَلَا وُجُوبَ قَالَ: وَهَذَا الَّذِي ذَكَرَهُ الْعِرَاقِيُّونَ قَاطِعِينَ بِهِ قِيَاسُ طُرُقِنَا وَإِنْ لَمْ نَجِدْهُ مَنْصُوصًا فِيهَا، هَذَا لَفْظُ الْإِمَامِ بِحُرُوفِهِ، وَفِيهِ التَّصْرِيحُ بِأَنَّهُ إنَّمَا صَرَّحَ بِأَنَّهُ لَا تَحْصُلُ الِاسْتِطَاعَةُ اعْتِمَادًا عَلَى مَا ذَكَرَهُ الْعِرَاقِيُّونَ وَلَيْسَ فِيمَا ذَكَرَهُ الْعِرَاقِيُّونَ أَنَّهُ لَا يَجِبُ الْحَجُّ، بَلْ قَالُوا: يَجِبُ الْحَجُّ وَلَهُ تَأْخِيرُهُ وَصَرْفُ الْمَالِ إلَى النِّكَاحِ، وَيَكُونُ الْحَجُّ ثَابِتًا فِي الذِّمَّةِ كَمَا قَدَّمْنَاهُ عَنْهُمْ، وَفِي حِكَايَةِ الْإِمَامِ عَنْهُمْ إشَارَةٌ إلَى هَذَا، فَالصَّوَابُ اسْتِقْرَارُ الْحَجِّ كَمَا سَبَقَ، وَعَلَّلَهُ صاحب "الشامل" وَغَيْرُهُ بِأَنَّ النِّكَاحَ مِنْ الْمَلَاذِ فَلَا يَمْنَعُ وُجُوبَ الْحَجِّ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ احْتَاجَ إلَيْهِ فِي بِضَاعَةٍ يَتَّجِرُ فِيهَا لِيَحْصُلَ لَهُ مَا يَحْتَاجُ إلَيْهِ لِلنَّفَقَةِ فَفِيهِ وَجْهَانِ، قَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ: لَا يَلْزَمُهُ الْحَجُّ؛ لِأَنَّهُ يَحْتَاجُ إلَيْهِ هُوَ كَالْمَسْكَنِ وَالْخَادِمِ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَلْزَمُهُ؛ لِأَنَّهُ وَاجِدٌ لِلزَّادِ وَالرَّاحِلَةِ".
الشرح: قَالَ أَصْحَابُنَا: إذَا كَانَتْ لَهُ بِضَاعَةٌ يَتَكَسَّبُ بِهَا كِفَايَتَهُ وَكِفَايَةَ عِيَالِهِ، أَوْ كَانَ لَهُ عَرَضُ تِجَارَةٍ يُحَصِّلُ مِنْ غَلَّتِهِ كُلَّ سَنَةٍ كِفَايَتَهُ وَكِفَايَةَ عِيَالِهِ، وَلَيْسَ مَعَهُ مَا يَحُجُّ بِهِ غَيْرُ ذَلِكَ، وَإِذَا حَجَّ بِهِ كَفَاهُ وَكَفَى عِيَالَهُ ذَاهِبًا وَرَاجِعًا، وَلَا يَفْضُلُ شَيْءٌ، فَهَلْ يَلْزَمُهُ الْحَجُّ؟ فِيهِ هَذَانِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَهُمَا مَشْهُورَانِ: أحدهما: لَا يَلْزَمُهُ، وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ، وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَالرُّويَانِيُّ، وَالشَّاشِيُّ، قَالَ: لِأَنَّ الشَّافِعِيَّ قَالَ فِي الْمُفْلِسِ: يُتْرَكُ لَهُ مَا يَتَّجِرُ بِهِ لِئَلَّا يَنْقَطِعَ وَيَحْتَاجَ إلَى النَّاسِ، فَإِذَا جَازَ أَنْ يَقْطَعَ لَهُ مِنْ حَقِّ الْغُرَمَاءِ بِضَاعَةً فَجَوَازُهُ فِي الْحَجِّ أَوْلَى.
والثاني وَهُوَ الصَّحِيحُ يَلْزَمُهُ الْحَجُّ؛ لِأَنَّهُ وَاجِدٌ لِلزَّادِ وَالرَّاحِلَةِ، وَهُمَا الرُّكْنُ الْمُهِمُّ فِي وُجُوبِ الْحَجِّ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَلَوْ لَمْ نَقُلْ بِالْوُجُوبِ لَلَزِمَ أَنْ نَقُولَ: مَنْ لَا يُمْكِنُهُ أَنْ يَتَّجِرَ بِأَقَلَّ مِنْ أَلْفِ دِينَارٍ لَا يَلْزَمُهُ الْحَجُّ إذَا مَلَكَهَا. وَهَذَا لَا يَقُولُهُ أَحَدٌ، قَالَ أَصْحَابُنَا: وَالْفَرْقُ بَيْنَ هَذَا وَبَيْنَ الْمَسْكَنِ وَالْخَادِمِ أَنَّهُ مُحْتَاجٌ إلَيْهِمَا فِي الْحَالِ. وَمَا نَحْنُ فِيهِ نَجِدُهُ ذَخِيرَةً، قَالَ الْمَحَامِلِيُّ وَالْأَصْحَابُ:

ج / 7 ص -40- وَأَمَّا مَا ذَكَرَهُ الشَّافِعِيُّ فِي بَابِ التَّفْلِيسِ فَمُرَادُهُ أَنَّهُ يُتْرَكُ لَهُ ذَلِكَ بِرِضَا الْغُرَمَاءِ، فَأَمَّا بِغَيْرِ رِضَاهُمْ فَلَا يُتْرَكُ، وَهَذَا الَّذِي صَحَّحْنَاهُ مِنْ وُجُوبِ الْحَجِّ هُوَ الصَّحِيحُ عِنْدَ جَمَاهِيرِ الْأَصْحَابِ فَمِمَّنْ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَالْقَاضِي حُسَيْنٌ فِي "تعليقه" وَالْمُتَوَلِّي وَصاحب "البيان" وَالرَّافِعِيُّ وَآخَرُونَ، قَالَ صاحب "الحاوي": هَذَا مَذْهَبُ الشَّافِعِيِّ وَجُمْهُورِ أَصْحَابِهِ سِوَى ابْنِ سُرَيْجٍ
قَالَ الشَّيْخُ أَبُو حَامِدٍ: هَذَا هُوَ الْمَذْهَبُ وَلَا أَعْرِفُ مَا حُكِيَ عَنْ ابْنِ سُرَيْجٍ عَنْهُ وَلَا أَجِدُهُ فِي شَيْءٍ مِنْ كُتُبِهِ، قَالَ أَبُو حَامِدٍ: وَقَوْلُ ابْنِ سُرَيْجٍ خِلَافٌ لِلْإِجْمَاعِ وَقَالَ الْمَحَامِلِيُّ: قَوْلُ عَامَّةِ أَصْحَابِنَا أَنَّهُ يَلْزَمُهُ الْحَجُّ، وَمَا قَالَهُ ابْنُ سُرَيْجٍ غَلَطٌ، وَكَذَا قَالَ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَصاحب "البيان" وَآخَرُونَ مِنْ أَصْحَابِنَا أَنَّ عَامَّةَ أَصْحَابِنَا قَالُوا بِالْوُجُوبِ خِلَافًا لِابْنِ سُرَيْجٍ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ عَنْ الْعِرَاقِيِّينَ أَنَّهُمْ غَلَّطُوا ابْنَ سُرَيْجٍ فِي هَذَا وَزَيَّفُوا قَوْلَهُ، وَهُوَ كَمَا قَالُوهُ. هَذَا لَفْظُ الْإِمَامِ، وَبِالْوُجُوبِ قَالَ أَبُو حَنِيفَةَ وَبِعَدَمِهِ قَالَ أَحْمَدُ، وَأَنْكَرَ بَعْضُهُمْ عَلَى الشَّيْخِ أَبِي حَامِدٍ دَعْوَاهُ الْإِجْمَاعَ عَلَى الْوُجُوبِ مَعَ مُخَالَفَةِ أَحْمَدَ، وَجَوَابُهُ أَنَّهُ أَرَادَ إجْمَاعَ مَنْ قَبْلَهُ، وَكَأَنَّهُ يَقُولُ: إنَّ أَحْمَدَ وَابْنَ سُرَيْجٍ مَحْجُوجَانِ بِالْإِجْمَاعِ قَبْلَهُمَا، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ لَمْ يَجِدْ الزَّادَ وَالرَّاحِلَةَ وَهُوَ قَادِرٌ عَلَى الْمَشْيِ وَلَهُ صَنْعَةٌ يَكْتَسِبُ بِهَا كِفَايَتَهُ لِنَفَقَتِهِ، اُسْتُحِبَّ لَهُ أَنْ يَحُجَّ؛ لِأَنَّهُ يَقْدِرُ عَلَى إسْقَاطِ الْفَرْضِ بِمَشَقَّةٍ لَا يُكْرَهُ تَحَمُّلُهَا، فَاسْتُحِبَّ لَهُ إسْقَاطُ الْفَرْضِ، كَالْمُسَافِرِ إذَا قَدَرَ عَلَى الصَّوْمِ فِي السَّفَرِ، وَإِنْ لَمْ يَكُنْ لَهُ صَنْعَةٌ وَيَحْتَاجُ إلَى تَكَفُّفِ النَّاسِ كُرِهَ لَهُ أَنْ يَحُجَّ بِمَسْأَلَةٍ؛ لِأَنَّ الْمَسْأَلَةَ مَكْرُوهَةٌ، وَلِأَنَّ فِي الْمَسْأَلَةِ تَحَمُّلَ مَشَقَّةٍ شَدِيدَةٍ فَكُرِهَ".
الشرح: قَوْلُهُ: لَا يُكْرَهُ تَحَمُّلُهَا احْتِرَازٌ عَنْ الْمَسْأَلَةِ وَقَوْلُهُ: يَتَكَفَّفُ مَعْنَاهُ: يَسْأَلُ النَّاسَ شَيْئًا فِي كَفِّهِ، وَهَذَا الْحُكْمُ الَّذِي ذَكَرَهُ فِي الْمَسْأَلَتَيْنِ مُتَّفَقٌ عَلَيْهِ عِنْدَنَا، قَالَ أَصْحَابُنَا: وَلَوْ أَمْكَنَهُ أَنْ يُكْرِيَ نَفْسَهُ فِي طَرِيقِهِ اُسْتُحِبَّ لَهُ الْحَجُّ بِذَلِكَ، وَلَا يَجِبُ ذَلِكَ، وَدَلِيلُهُمَا مَا بَيَّنَّا فِي الْقَادِرِ عَلَى الصَّنْعَةِ فَإِنْ أَكْرَى نَفْسَهُ فَحَضَرَ مَوْضِعَ الْحَجِّ لَزِمَهُ الْحَجُّ؛ لِأَنَّهُ مُتَمَكِّنٌ الْآنَ بِلَا مَشَقَّةٍ وَقَدْ قَدَّمْنَا أَنَّهُ لَا يَجِبُ عَلَيْهِ اسْتِقْرَاضُ مَالٍ يَحُجُّ بِهِ بِلَا خِلَافٍ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ لِقَاصِدِ الْحَجِّ أَنْ يَكُونَ مُتَخَلِّيًا عَنْ التِّجَارَةِ وَنَحْوِهَا فِي طَرِيقِهِ، فَإِنْ خَرَجَ بِنِيَّةِ الْحَجِّ وَالتِّجَارَةِ فَحَجَّ وَاتَّجَرَ صَحَّ حَجُّهُ وَسَقَطَ عَنْهُ فَرْضُ الْحَجِّ، لَكِنْ ثَوَابُهُ دُونَ ثَوَابِ الْمُتَخَلِّي عَنْ التِّجَارَةِ، وَكُلُّ هَذَا لَا خِلَافَ فِيهِ، وَدَلِيلُ هَذَا مَعَ مَا سَبَقَ ثَابِتٌ عَنْ ابْنِ عَبَّاسِ قَالَ: "كَانَتْ عُكَاظٌ وَمَكَّةُ وَذُو الْمَجَازِ أَسْوَاقًا فِي الْجَاهِلِيَّةِ فَمَالُوا أَنْ يَتَّجِرُوا فِي الْمَوَاسِمِ، فَنَزَلَتْ: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ} [البقرة: 198] فِي مَوَاسِمِ الْحَجِّ" رَوَاهُ الْبُخَارِيُّ وَعَنْ ابْنِ عَبَّاسٍ أَيْضًا: "أَنَّ النَّاسَ فِي أَوَّلِ الْحَجِّ كَانُوا يَتَبَايَعُونَ بِمِنًى وَعَرَفَاتٍ وَذِي الْمَجَازِ وَمَوَاسِمِ الْحَجِّ، فَخَافُوا الْبَيْعَ وَهُمْ حُرُمٌ، فَأَنْزَلَ الله تعالى: {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ} فِي مَوَاسِمِ الْحَجِّ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ. وَعَنْ أَبِي أُمَامَةَ التَّيْمِيِّ

ج / 7 ص -41- قَالَ: "كُنْتُ رَجُلًا أُكْرَى فِي هَذَا الْوَجْهِ، وَإِنَّ نَاسًا يَقُولُونَ: لَيْسَ لَك حَجٌّ، فَقَالَ ابْنُ عُمَرَ: أَلَيْسَ يُحْرِمُ وَيُلَبِّي وَيَطُوفُ بِالْبَيْتِ وَيُفْضِي مِنْ عَرَفَاتٍ وَيَرْمِي الْجِمَارَ؟ قُلْتُ: بَلَى، قَالَ: فَإِنَّ لَك حَجّاً، جَاءَ رَجُلٌ إلَى النَّبِيِّ صلى الله عليه وسلم فَسَأَلَهُ عَمَّا سَأَلْتنِي عَنْهُ فَسَكَتَ رَسُولُ اللَّهِ صلى الله عليه وسلم فَلَمْ يُجِبْهُ حَتَّى نَزَلَتْ هَذِهِ الْآيَةُ {لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ} [البقرة: 198] فَأَرْسَلَ إلَيْهِ رَسُولُ اللَّهِ صلى الله عليه وسلم وَقَرَأَ عَلَيْهِ هَذِهِ الْآيَةَ وَقَالَ: لَكَ حَجٌّ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.
وَعَنْ عَطَاءٍ عَنْ ابْنِ عَبَّاسٍ، أَنَّ رَجُلاً سَأَلَهُ فَقَالَ: "أُؤَاجِرُ نَفْسِي مِنْ هَؤُلَاءِ الْقَوْمِ فَأَنْسُكُ مَعَهُمْ الْمَنَاسِكَ إلَى آخِرِهَا؟ فَقَالَ ابْنُ عَبَّاسٍ: نَعَمْ أُولَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا، وَاَللَّهُ سَرِيعُ الْحِسَابِ" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ عَادَتُهُ سُؤَالُ النَّاسِ أَوْ الْمَشْيُ، مَذْهَبُنَا أَنَّهُ لَا يَلْزَمُهُ الْحَجُّ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ، وَنَقَلَهُ ابْنُ الْمُنْذِرِ مِنْ الْحَسَنِ الْبَصْرِيِّ وَمُجَاهِدٍ وَسَعِيدِ بْنِ جُبَيْرٍ وَأَحْمَدَ وَإِسْحَاقَ، وَبِهِ قَالَ بَعْضُ أَصْحَابِ مَالِكٍ قَالَ الْبَغَوِيّ: هُوَ قَوْلُ الْعُلَمَاءِ، وَقَالَ مَالِكٌ: يَلْزَمُهُ الْحَجُّ فِي الصُّورَتَيْنِ، وَبِهِ قَالَ دَاوُد، وَقَالَ عِكْرِمَةُ: الِاسْتِطَاعَةُ صِحَّةُ الْبَدَنِ، قَالَ ابْنُ الْمُنْذِرِ: لَا يَثْبُتُ فِي الْبَابِ حَدِيثٌ مُسْنَدٌ قَالَ: وَحَدِيثُ "مَا السَّبِيلُ؟ قَالَ: الزَّادُ وَالرَّاحِلَةُ" ضَعِيفٌ، وَهُوَ كَمَا قَالَ، وَقَدْ سَبَقَ بَيَانُهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ كَانَ الطَّرِيقُ غَيْرَ آمِنٍ لَمْ يَلْزَمْهُ، لِحَدِيثِ أَبِي أُمَامَةَ؛ لِأَنَّهُ فِي إيجَابِ الْحَجِّ مَعَ الْخَوْفِ تَغْرِيرٌ بِالنَّفْسِ وَالْمَالِ، وَإِنْ كَانَ الطَّرِيقُ آمِنًا إلَّا أَنَّهُ مُحْتَاجٌ إلَى خُفَارَةٍ لَمْ يَلْزَمْهُ؛ لِأَنَّ مَا يُؤْخَذُ مِنْ الْخُفَارَةِ بِمَنْزِلَةِ مَا زَادَ عَلَى ثَمَنِ الْمِثْلِ وَأُجْرَةِ الْمِثْلِ فِي الزَّادِ وَالرَّاحِلَةِ فَلَا يَلْزَمُهُ، وَلِأَنَّهُ رِشْوَةٌ عَلَى وَاجِبٍ فَلَمْ يَلْزَمْهُ".
الشرح: حَدِيثُ أَبِي أُمَامَةَ سَبَقَ فِي الْفَصْلِ الَّذِي قَبْلَ هَذَا أَنَّهُ حَدِيثٌ ضَعِيفٌ، وَسَبَقَ فِي الْفَصْلِ الْمَذْكُورِ أَنَّ الْخُفَارَةَ - بِضَمِّ الْخَاءِ وَكَسْرِهَا وَفَتْحِهَا - وَالرِّشْوَةُ - بِكَسْرِ الرَّاءِ وَضَمِّهَا - لُغَتَانِ مَشْهُورَتَانِ.
أَمَّا الأَحْكَامُ فَقَالَ أَصْحَابُنَا: يُشْتَرَطُ لِوُجُوبِ الْحَجِّ أَمْنُ الطَّرِيقِ فِي ثَلَاثَةِ أَشْيَاءَ، النَّفْسِ وَالْمَالِ وَالْبَضْعِ فأما: الْبَضْعُ فَمُتَعَلِّقٌ بِحَجِّ الْمَرْأَةِ وَالْخُنْثَى، وَسَنَذْكُرُهُمَا بَعْدَ هَذَا بِقَلِيلٍ حَيْثُ ذَكَرَهُمَا الْمُصَنِّفُ إنْ شَاءَ الله تعالى قَالَ إمَامُ الْحَرَمَيْنِ: وَلَيْسَ الْأَمْنُ الْمُشْتَرَطُ أَمْنًا قَطْعِيًّا. قَالَ: وَلَا يُشْتَرَطُ الْأَمْنُ الْغَالِبُ فِي الْحَضَرِ بَلْ الْأَمْنُ فِي كُلِّ مَكَان بِحَسَبِ مَا يَلِيقُ بِهِ فأما: النَّفْسُ فَمَنْ خَافَ عَلَيْهَا مِنْ سَبُعٍ أَوْ عَدُوٍّ كَافِرٍ أَوْ مُسْلِمٍ أَوْ غَيْرِ ذَلِكَ لَمْ يَلْزَمْهُ الْحَجُّ إنْ لَمْ يَجِدْ طَرِيقًا آخَرَ آمِنًا. فَإِنْ وَجَدَهُ لَزِمَهُ، سَوَاءٌ كَانَ مِثْلَ طَرِيقِهِ أَوْ أَبْعَدَ إذَا وَجَدَ مَا يَقْطَعُهُ بِهِ، وَفِيهِ وَجْهٌ شَاذٌّ ضَعِيفٌ أَنَّهُ لَا يَلْزَمُهُ سُلُوكُ الْأَبْعَدِ، حَكَاهُ الْمُتَوَلِّي وَالرَّافِعِيُّ وَالصَّحِيحُ الْأَوَّلُ وَبِهِ قَطَعَ الْجُمْهُورُ.
وأما: "البحر" فَسَنَذْكُرُ الْخَوْفَ مِنْهُ عَقِيبَ هَذَا إنْ شَاءَ الله تعالى وأما: الْمَالُ فَلَوْ خَافَ عَلَى مَالِهِ فِي الطَّرِيقِ مِنْ عَدُوٍّ أَوْ رَصَدِيٍّ أَوْ غَيْرِهِ، لَمْ يَلْزَمْهُ الْحَجُّ سَوَاءٌ طَلَبَ الرَّصَدِيُّ شَيْئًا قَلِيلًا أَوْ كَثِيرًا إذَا تَعَيَّنَ ذَلِكَ الطَّرِيقُ لَمْ يَجِدْ غَيْرَهُ سَوَاءٌ كَانَ الْعَدُوُّ الَّذِي يَخَافُهُ مُسْلِمِينَ أَوْ كُفَّارًا، لَكِنْ قَالَ أَصْحَابُنَا: إنْ كَانَ الْعَدُوُّ كُفَّارًا وَأَطَاقَ الْحَاجُّ مُقَاوَمَتَهُمْ اُسْتُحِبَّ لَهُمْ الْخُرُوجُ إلَى الْحَجِّ وَيُقَاتِلُونَهُمْ لِيَنَالُوا الْحَجَّ وَالْجِهَادَ

ج / 7 ص -42- جَمِيعًا، وَإِنْ كَانُوا مُسْلِمِينَ لَمْ يُسْتَحَبَّ الْخُرُوجُ وَلَا الْقِتَالُ.
قَالَ أَصْحَابُنَا: وَيُكْرَهُ بَذْلُ الْمَالِ لِلرَّاصِدِينَ؛ لِأَنَّهُمْ يَحْرِصُونَ عَلَى التَّعَرُّضِ لِلنَّاسِ بِسَبَبِ ذَلِكَ، هَكَذَا صَرَّحَ بِهِ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالْبَغَوِيُّ، وَنَقَلَهُ الرَّافِعِيُّ وَغَيْرُهُمْ وَلَوْ وَجَدُوا مَنْ يَخْفِرُهُمْ بِأُجْرَةٍ وَغَلَبَ عَلَى الظَّنِّ أَمْنُهُمْ فَفِي وُجُوبِ اسْتِئْجَارِهِ وَوُجُوبِ الْحَجِّ وَجْهَانِ، حَكَاهُمَا إمَامُ الْحَرَمَيْنِ: وأصحهما: عِنْدَهُ وُجُوبُهُ؛ لِأَنَّهُ مِنْ جُمْلَةِ أُهَبِ الطَّرِيقِ فَهُوَ كَالرَّاحِلَةِ والثاني لَا يَجِبُ؛ لِأَنَّ سَبَبَ الْحَاجَةِ إلَى ذَلِكَ خَوْفُ الطَّرِيقِ وَخُرُوجُهَا عَنْ الِاعْتِدَالِ، وَقَدْ ثَبَتَ أَنَّ أَمْنَ الطَّرِيقِ شَرْطٌ، هَكَذَا ذَكَرَ الْوَجْهَيْنِ إمَامُ الْحَرَمَيْنِ وَتَابَعَهُ الْغَزَالِيُّ وَالرَّافِعِيُّ، وَاَلَّذِي ذَكَرَهُ الْمُصَنِّفُ وَجَمَاهِيرُ الْأَصْحَابِ مِنْ الْعِرَاقِيِّينَ وَالْخُرَاسَانِيِّينَ أَنَّهُ إذَا احْتَاجَ إلَى خُفَارَةٍ لَمْ يَجِبْ الْحَجُّ، فَيُحْمَلُ عَلَى أَنَّهُمْ أَرَادُوا بِالْخُفَارَةِ مَا يَأْخُذُهُ الرَّصَدِيُّونَ فِي الْمَرْصَدِ، وَهَذَا لَا يَجِبُ الْحَجُّ مَعَهُ بِلَا خِلَافٍ وَلَا يَكُونُونَ مُتَعَرِّضِينَ لِمِثْلِهِ.
قَالَ إمَامُ الْحَرَمَيْنِ: يُحْتَمَلُ أَنَّهُمْ أَرَادُوا الصُّورَتَيْنِ فَيَكُونُ خِلَافَ مَا قَالَهُ وَلَكِنْ الِاحْتِمَالُ الْأَوَّلُ أَصَحُّ وَأَظْهَرُ فِي الدَّلِيلِ، فَيَكُونُ الْأَصَحُّ عَلَى الْجُمْلَةِ وُجُوبَ الْحَجِّ إذَا وَجَدُوا مَنْ يَصْحَبُهُمْ الطَّرِيقَ بِخُفَارَةٍ، وَدَلِيلُهُ مَا ذَكَرَهُ الْإِمَامُ، وَقَدْ صَحَّحَهُ إمَامَانِ مِنْ مُحَقِّقِي مُتَأَخِّرِي، أَصْحَابِنَا أَبُو الْقَاسِمِ الرَّافِعِيُّ وَأَبُو عَمْرِو بْنُ الصَّلَاحِ مَعَ اطِّلَاعِهِمَا عَلَى عِبَارَةِ الْأَصْحَابِ الَّتِي ذَكَرْنَاهَا وَاَللَّهُ أَعْلَمُ.
وَلَوْ امْتَنَعَ مَحْرَمُ الْمَرْأَةِ مِنْ الْخُرُوجِ مَعَهَا إلَّا بِأُجْرَةٍ، قَالَ إمَامُ الْحَرَمَيْنِ: هُوَ مَقِيسٌ عَلَى أُجْرَةِ الْخَفِيرِ، وَاللُّزُومُ فِي الْمَحْرَمِ أَظْهَرُ؛ لِأَنَّ الدَّاعِيَ إلَى الْأُجْرَةِ مَعْنًى فِي الْمَرْأَةِ، فَهُوَ كَمُؤْنَةِ الْمَحْمِلِ فِي حَقِّ الْمُحْتَاجِ إلَيْهِ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْبَغَوِيّ وَغَيْرُهُ: يُشْتَرَطُ لِوُجُوبِ الْحَجِّ وُجُودُ رُفْقَةٍ يَخْرُجُ مَعَهُمْ فِي الْوَقْتِ الَّذِي جَرَتْ عَادَةُ أَهْلِ بَلَدِهِ بِالْخُرُوجِ فِيهِ، فَإِنْ خَرَجُوا قَبْلَهُ لَمْ يَلْزَمْهُ الْخُرُوجُ مَعَهُمْ، وَإِنْ أَخَّرُوا الْخُرُوجَ بِحَيْثُ لَا يَبْلُغُونَ مَكَّةَ إلَّا بِأَنْ يَقْطَعُوا فِي كُلِّ يَوْمٍ أَكْثَرَ مِنْ مَرْحَلَةٍ لَمْ يَلْزَمْهُ أَيْضًا، قَالَ الْبَغَوِيّ: لَوْ لَمْ يَجِدْ الْمَالَ حَالَ خُرُوجِ الْقَافِلَةِ ثُمَّ وَجَدَهُ بَعْدَ خُرُوجِهِمْ بِيَوْمٍ لَمْ يَلْزَمْهُ أَنْ يَتْبَعَهُمْ، هَذَا كُلُّهُ إذَا خَافَ فِي الطَّرِيقِ، فَإِنْ كَانَتْ آمِنَةً بِحَيْثُ لَا يَخَافُ الْوَاحِدُ فِيهَا لَزِمَهُ، وَلَا يُشْتَرَطُ الرُّفْقَةُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ لَمْ يَكُنْ لَهُ طَرِيقٌ إلَّا فِي البحر فَقَدْ قَالَ في الأم: لَا يَجِبُ عَلَيْهِ، قَالَ فِي "الإملاء": إنْ كَانَ أَكْثَرُ مَعَاشِهِ فِي"البحر" لَزِمَهُ، فَمِنْ أَصْحَابِنَا مَنْ قَالَ: فِيهِ قَوْلَانِ: أحدهما: يَجِبُ؛ لِأَنَّهُ طَرِيقٌ مَسْلُوكٌ فَأَشْبَهَ الْبَرَّ والثاني لَا يَجِبُ؛ لِأَنَّ فِيهِ تَغْرِيرًا بِالنَّفْسِ وَالْمَالِ فَلَا يَجِبُ كَالطَّرِيقِ الْمَخُوفِ، وَمِنْهُمْ مَنْ قَالَ: إنْ كَانَ الْغَالِبُ مِنْهُ السَّلَامَةَ لَزِمَهُ، وَإِنْ كَانَ الْغَالِبُ مِنْهُ الْهَلَاكَ لَمْ يَلْزَمْهُ كَطَرِيقِ الْبَرِّ وَمِنْهُمْ مَنْ قَالَ: إنْ كَانَ لَهُ عَادَةٌ بِرُكُوبِهِ لَزِمَهُ وَإِنْ لَمْ يَكُنْ لَهُ عَادَةٌ بِرُكُوبِهِ لَمْ يَلْزَمْهُ؛ لِأَنَّ مَنْ لَهُ عَادَةٌ لَا يَشُقُّ عَلَيْهِ، وَمَنْ لَا عَادَةَ لَهُ يَشُقُّ عَلَيْهِ".
الشَّرْحُ: اخْتَلَفَتْ نُصُوصُ الشَّافِعِيِّ فِي رُكُوبِ البحر فَقَالَ في "الأم" و"الإملاء" مَا ذَكَرَهُ الْمُصَنِّفُ، وَقَالَ فِي "المختصر": وَلَا يَتَبَيَّنُ لِي أَنْ أُوجِبَ عَلَيْهِ رُكُوبَ البحر، قَالَ أَصْحَابُنَا: إنْ كَانَ فِي الْبَرِّ طَرِيقٌ يُمْكِنُ سُلُوكَهُ قَرِيبٌ أَوْ بَعِيدٌ لَزِمَهُ الْحَجُّ بِلَا خِلَافٍ، وَإِنْ لَمْ يَكُنْ فَفِيهِ طُرُقٌ: أصحها: وَبِهِ قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَأَبُو سَعِيدٍ الْإِصْطَخْرِيُّ وَغَيْرُهُمَا فِيمَا حَكَاهُ صاحب "الشامل" و"التتمة"

ج / 7 ص -43- وَغَيْرُهُمَا أَنَّهُ إنْ كَانَ الْغَالِبُ مِنْهُ الْهَلَاكَ إمَّا لِخُصُوصِ ذَلِكَ البحر وَإِمَّا لِهَيَجَانِ الْأَمْوَاجِ لَمْ يَجِبْ الْحَجُّ، وَإِنْ غَلَبَتْ السَّلَامَةُ وَجَبَ، وَإِنْ اسْتَوَيَا فَوَجْهَانِ: أصحهما: أَنَّهُ لَا يَجِبُ والطريق الثاني: يَجِبُ قَوْلًا وَاحِدًا الثالث: لَا يَجِبُ والرابع: فِي وُجُوبِهِ قَوْلَانِ والخامس: إنْ كَانَ عَادَتُهُ رُكُوبَهُ وَجَبَ وَإِلَّا فَلَا، وَالسَّادِسُ: حَكَاهُ إمَامُ الْحَرَمَيْنِ أَنَّهُ يُفَرَّقُ بَيْنَ مَنْ لَهُ جُرْأَةٌ وَبَيْنَ الْمُسْتَشْعِرِ وَهُوَ ضَعِيفُ الْقَلْبِ فَلَا يَلْزَمُ الْمُسْتَشْعِرَ وَفِي غَيْرِهِ قَوْلَانِ وَالسَّابِعُ: حَكَاهُ الْإِمَامُ وَغَيْرُهُ يَلْزَمُ الْجَرِيءَ وَفِي الْمُسْتَشْعِرِ قَوْلانِ وَالثَّامِنُ: يَلْزَمُ الْجَرِيءَ وَلَا يَلْزَمُ الْمُسْتَشْعِرَ.
قَالَ أَصْحَابُنَا: وَإِذَا قُلْنَا: لَا يَجِبُ رُكُوبُ البحر فَفِي اسْتِحْبَابِهِ وَجْهَانِ: أحدهما: لَا يُسْتَحَبُّ مُطْلَقًا لِمَا فِيهِ مِنْ الْخَطَرِ وأصحهما: وَبِهِ قَطَعَ كَثِيرُونَ يُسْتَحَبُّ إنْ غَلَبَتْ السَّلَامَةُ فَإِنْ غَلَبَ الْهَلَاكُ حَرُمَ، نَقَلَ إمَامُ الْحَرَمَيْنِ اتِّفَاقَ الْأَصْحَابِ عَلَى تَحْرِيمِهِ وَالْحَالَةُ هَذِهِ، فَإِنْ اسْتَوَيَا فَفِي التَّحْرِيمِ وَجْهَانِ: أصحهما: التَّحْرِيمُ وَبِهِ قَطَعَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ والثاني لَا يَحْرُمُ وَلَكِنْ يُكْرَهُ، قَالَ إمَامُ الْحَرَمَيْنِ لَا خِلَافَ فِي ثُبُوتِ الْكَرَاهِيَةِ، وَإِنَّمَا الْخِلَافُ فِي التَّحْرِيمِ.
قَالَ أَصْحَابُنَا: وَإِذَا لَمْ نُوجِبْ رُكُوبَ البحر فَتَوَسُّطُهُ فِي بِحَارَةٍ أَوْ غَيْرِهَا، فَهَلْ يَلْزَمُهُ التَّمَادِي فِي رُكُوبِهِ إلَى الْحَجِّ أَمْ لَهُ الِانْصِرَافُ إلَى وَطَنِهِ؟ يُنْظَرُ إنْ كَانَ مَا بَيْنَ يَدَيْهِ إلَى مَكَّةَ أَكْثَرَ مِمَّا قَطَعَهُ مِنْ البحر، فَلَهُ الرُّجُوعُ إلَى وَطَنِهِ قَطْعًا، وَإِنْ كَانَ أَقَلَّ لَزِمَهُ التَّمَادِي قَطْعًا، وَإِنْ اسْتَوَيَا فَوَجْهَانِ، وَقِيلَ: قَوْلَانِ: أصحهما: يَلْزَمُهُ التَّمَادِي لِاسْتِوَاءِ الْجُهْدَيْنِ فِي حَقِّهِ والثاني لَا، قَالُوا: وَهَذَانِ الْوَجْهَانِ فِيمَا إذَا كَانَ لَهُ فِي الرُّجُوعِ مِنْ مَكَّةَ إلَى وَطَنِهِ طَرِيقٌ فِي الْبَرِّ، فَإِنْ لَمْ يَكُنْ فَلَهُ الرُّجُوعُ إلَى وَطَنِهِ قَطْعًا، لِئَلَّا يَتَحَمَّلَ زِيَادَةَ الْخَطَرِ بِرُكُوبِ "البحر" فِي الرُّجُوعِ مِنْ الْحَجِّ، قَالَ أَصْحَابُنَا: وَهَذَانِ الْوَجْهَانِ كَالْوَجْهَيْنِ فِيمَنْ أُحْصِرَ، وَهُوَ مُحْرِمٌ وَأَحَاطَ بِهِ الْعَدُوُّ مِنْ كُلِّ جِهَةٍ، فَهَلْ لَهُ التَّحَلُّلُ أَمْ لَا؟ وَسَنُوَضِّحُهُمَا فِي مَوْضِعِهِمَا إنْ شَاءَ الله تعالى.
هَذَا كُلُّهُ فِي الرَّجُلِ أما: الْمَرْأَةُ فَإِنْ لَمْ نُوجِبْ رُكُوبَ "البحر" عَلَى الرَّجُلِ فَهِيَ أَوْلَى وَإِلاَّ فَفِيهَا خِلَافٌ والأصح: الْوُجُوبُ والثاني الْمَنْعُ لِضَعْفِهَا عَنْ احْتِمَالِ الْأَهْوَالِ، وَلِكَوْنِهَا عَوْرَةً مُعَرَّضَةً لِلِانْكِشَافِ وَغَيْرِهِ لِضِيقِ الْمَكَانِ، قَالَ أَصْحَابُنَا: فَإِنْ لَمْ نُوجِبْهُ عَلَيْهَا لَمْ يُسْتَحَبَّ عَلَى الْمَذْهَبِ. وَقِيلَ فِي اسْتِحْبَابِهِ: لَهَا حِينَئِذٍ الْوَجْهَانِ السَّابِقَانِ فِي الرَّجُلِ، وَحَكَى الْبَنْدَنِيجِيُّ قَوْلَيْنِ. هَذَا كُلُّهُ حُكْمُ البحر أما: الْأَنْهَارُ الْعَظِيمَةُ كَدِجْلَةَ وَسَيْحُونَ وَجَيْحُونَ وَغَيْرِهَا فَيَجِبُ رُكُوبُهَا قَوْلًا وَاحِدًا عِنْدَ الْجُمْهُورِ؛ لِأَنَّ الْمُقَامَ فِيهَا لَا يَطُولُ وَلَا يَعْظُمُ الْخَطَرُ فِيهَا وَبِهَذَا قَطَعَ الْمُتَوَلِّي وَالْبَغَوِيُّ وَحَكَى الرَّافِعِيُّ فِيهِ وَجْهًا شَاذًّا ضَعِيفًا أَنَّهُ كَالبحر، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا حَكَمْنَا بِتَحْرِيمِ رُكُوبِ "البحر" لِلْحَجِّ عِنْدَ غَلَبَةِ الْهَلَاكِ كَمَا سَبَقَ فَيَحْرُمُ رُكُوبُهُ لِلتِّجَارَةِ وَنَحْوِهَا مِنْ الْأَسْفَارِ الْمُبَاحَةِ، وَكَذَا الْمَنْدُوبَةُ أَوْلَى، وَهَلْ يَحْرُمُ رُكُوبُهُ فِي الذَّهَابِ إلَى الْعَدُوِّ؟ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ هُنَا: أحدهما: يَحْرُمُ؛ لِأَنَّ الْخَطَرَ الْمُحْتَمَلَ فِي الْجِهَادِ هُوَ الْحَاصِلُ بِسَبَبِ الْقَتْلِ وَلَيْسَ هَذَا مِنْهُ، وَ الثاني: لَا يَحْرُمُ؛ لِأَنَّ مَقْصُودَ الْعَدُوِّ يُنَاسِبُهُ، فَإِذَا كَانَ الْمَقْصُودُ وَهُوَ الْجِهَادُ مَبْنِيًّا عَلَى الْعَدُوِّ لَمْ يَنْفُذْ احْتِمَالُ الْعَدُوِّ فِي السَّبَبِ وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -44- فرع: إذَا كَانَ البحر مُغْرِقًا أَوْ كَانَ قَدْ اغْتَلَمَ وَمَاجَ، حَرُمَ رُكُوبُهُ لِكُلِّ سَفَرٍ، لِقَوْلِ اللَّهِ تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [البقرة: 195] وَلِقَوْلِهِ تعالى: {وَلا تَقْتُلُوا أَنْفُسَكُمْ} [النساء:29] هَكَذَا صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَالْأَصْحَابُ.
فرع: مَذْهَبُ أَبِي حَنِيفَةَ وَمَالِكٍ وَأَحْمَدَ أَنَّهُ يَجِبُ الْحَجُّ فِي البحر إنْ غَلَبَتْ فِيهِ السَّلَامَةُ، وَإِلَّا فَلَا1 وَهَذَا هُوَ الصَّحِيحُ عِنْدَنَا كَمَا سَبَقَ، وَمِمَّا جَاءَ فِي هَذِهِ الْمَسْأَلَةِ مِنْ الْأَحَادِيثِ حَدِيثُ ابْنِ عَمْرِو بْنِ الْعَاصِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا يَرْكَبَنَّ أَحَدٌ بَحْرًا لَا غَازِيًا أَوْ مُعْتَمِرًا أَوْ حَاجًّا وَإِنَّ تَحْتَ البحر نَارًا وَتَحْتَ النَّارِ بَحْرًا" رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَآخَرُونَ قَالَ الْبَيْهَقِيُّ وَغَيْرُهُ: قَالَ الْبُخَارِيُّ: هَذَا الْحَدِيثُ لَيْسَ بِصَحِيحٍ، وَرَوَاهُ الْبَيْهَقِيُّ مِنْ طُرُقٍ عَنْ ابْنِ عَمْرٍو مَوْقُوفًا وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ كَانَ أَعْمَى لَمْ يَجِبْ عَلَيْهِ إلاَّ أَنْ يَكُونَ مَعَهُ قَائِدٌ؛ لأَنَّ الأَعْمَى مِنْ غَيْرِ قَائِدٍ كَالزَّمِنِ وَمَعَ الْقَائِدِ كَالْبَصِيرِ".
الشرح: قَالَ أَصْحَابُنَا: إنْ وُجِدَ لِلْأَعْمَى زَادٌ وَرَاحِلَةٌ وَمَنْ يَقُودُهُ وَيَهْدِيهِ عِنْدَ النُّزُولِ وَيُرْكِبُهُ وَيُنْزِلُهُ، وَقَدَرَ عَلَى الثُّبُوتِ عَلَى الرَّاحِلَةِ بِلَا مَشَقَّةٍ شَدِيدَةٍ، لَزِمَهُ الْحَجُّ، وَكَذَلِكَ مَقْطُوعُ الْيَدَيْنِ وَالرِّجْلَيْنِ، وَلَا يَجُوزُ لَهُمَا الِاسْتِئْجَارُ لِلْحَجِّ عَنْهُمَا، وَالْحَالَةُ هَذِهِ، وَلِمَنْ لَمْ يَكُنْ كَذَلِكَ لَمْ يَلْزَمْهُمَا الْحَجُّ بِأَنْفُسِهِمَا وَيَكُونَانِ مَعْضُوبَيْنِ، هَذَا هُوَ الصَّحِيحُ فِي مَذْهَبِنَا، وَبِهِ قَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ. وَقَالَ أَبُو حَنِيفَةَ فِي أَصَحِّ الْقَوْلَيْنِ عَنْهُ: يَجُوزُ لَهُ الِاسْتِئْجَارُ لِلْحَجِّ عَنْهُ فِي الْحَالَيْنِ، وَلَا يَلْزَمُهُ الْحَجُّ بِنَفْسِهِ، قَالَ صاحب "البيان": قَالَ الصَّيْمَرِيُّ: وَبِهِ قَالَ بَعْضُ أَصْحَابِنَا، وَحَكَى هَذَا الْوَجْهَ أَيْضًا الدَّارِمِيُّ عَنْ ابْنِ الْقَطَّانِ عَنْ ابْنِ أَبِي هُرَيْرَةَ عَنْ أَبِي عَلِيِّ بْنِ خَيْرَانَ، وَالْمَشْهُورُ مِنْ مَذْهَبِنَا مَا سَبَقَ.
وَاسْتَدَلَّ أَصْحَابُنَا بِأَنَّهُ فِي الصُّورَةِ الْأُولَى قَادِرٌ عَلَى الثُّبُوتِ عَلَى الرَّاحِلَةِ فَأَشْبَهَ الْبَصِيرَ وَقَاسَهُ الْمَاوَرْدِيُّ عَلَى جَاهِلِ الطَّرِيقِ وَأَفْعَالِ الْحَجِّ وَعَلَى الْأَصَمِّ، فَإِنَّهُمَا يَلْزَمُهُمَا الْحَجُّ بِالِاتِّفَاقِ، وَكَذَلِكَ يَلْزَمُهُمَا الْجُمُعَةُ إذَا وَجَدَا الْقَائِدَ، وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْجِهَادِ أَنَّ الْجِهَادَ يَحْتَاجُ إلَى الْقِتَالِ، وَالْأَعْمَى لَيْسَ أَهْلَ الْقِتَالِ بِخِلَافِ الْحَجِّ، قَالَ الرَّافِعِيُّ: وَالْقَائِدُ فِي حَقِّ الْأَعْمَى كَالْمَحْرَمِ فِي حَقِّ الْمَرْأَةِ يَعْنِي: فَيَكُونُ فِي وُجُوبِ، اسْتِئْجَارِهِ وَجْهَانِ: أصحهما: الْوُجُوبُ وَهُوَ مُقْتَضَى كَلَامِ الْجُمْهُورِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ كَانَتْ امْرَأَةً، لَمْ يَلْزَمْهَا إلَّا أَنْ تَأْمَنَ عَلَى نَفْسِهَا بِزَوْجٍ أَوْ مَحْرَمٍ أَوْ نِسَاءٍ ثِقَاتٍ، قَالَ فِي "الإملاء": أَوْ امْرَأَةٍ وَاحِدَةٍ وَرَوَى الْكَرَابِيسِيُّ عَنْهُ إذَا كَانَ الطَّرِيقُ آمِنًا جَازَ مِنْ غَيْرِ نِسَاءٍ، وَهُوَ الصَّحِيحُ، لِمَا رَوَى عَدِيُّ بْنُ حَاتِمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "حَتَّى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت: ومثل البحر وسائل الطيران كطائرات السفر المزودة بوسائل الراحة وطائرات الحرب المزودة بوسائل القتال والدفاع وغير ذلك من أنواع الطائرات المستحدثة ومعي الآن عقد "تذكرة بركوبها إلى حج بيت الله" أهدانا أياها الشيخ سالم بالعمش من أعيان جدة وبتشجيع وتحريض من العلامة الشريف السيد حامد المحضار والسيد محمد بن عبد الله باعقيل نسأله تعالى أن يتم لنا الخير وأن يحقق ما نصبوا إليه في خدمة الإسلام "آمين" كما نسأله أن يجزيهم خير الجزاء فقد كنت صرورة قبل سنة 1392 "من هامش الطبعة الأولى للوحيدة".

ج / 7 ص -45- لَتُوشِكَ الظَّعِينَةُ أَنْ تَخْرُجَ مِنْهَا بِغَيْرِ جِوَارٍ حَتَّى تَطُوفَ بِالْكَعْبَةِ". قَالَ عَدِيٌّ: فَلَقَدْ رَأَيْتُ الظَّعِينَةَ تَخْرُجُ مِنْ الْحِيرَةِ حَتَّى تَطُوفَ بِالْكَعْبَةِ بِغَيْرِ جِوَارٍ" وَلِأَنَّهَا تَصِيرُ مُسْتَطِيعَةً بِمَا ذَكَرْنَاهُ، وَلَا تَصِيرُ مُسْتَطِيعَةً بِغَيْرِهِ".
الشرح: حَدِيثُ عَدِيٍّ هَذَا صَحِيحٌ رَوَاهُ الْبُخَارِيُّ في "صحيحه" بِمَعْنَاهُ فِي بَابِ عَلَامَاتِ النُّبُوَّةِ، وَهَذَا لَفْظُهُ عَنْ عَدِيِّ بْنِ حَاتِمٍ قَالَ: "بَيْنَمَا أَنَا عِنْدَ النَّبِيِّ صلى الله عليه وسلم إذْ أَتَاهُ رَجُلٌ فَشَكَا إلَيْهِ الْفَاقَةَ، ثُمَّ أَتَى إلَيْهِ آخَرُ فَشَكَا قَطْعَ السَّبِيلِ فَقَالَ يَا عَدِيُّ، هَلْ رَأَيْتَ الْحِيرَةَ؟ قُلْتُ: لَمْ أَرَهَا، وَقَدْ أُنْبِئْتُ عَنْهَا، قَالَ: فَإِنْ طَالَتْ بِكَ الْحَيَاةُ لَتَرَيَنَّ الظَّعِينَةَ تَرْتَحِلُ مِنْ الْحِيرَةِ حَتَّى تَطُوفَ بِالْكَعْبَةِ لَا تَخَافُ أَحَدًا إلَّا اللَّهَ تعالى"، قَالَ عَدِيٌّ: فَرَأَيْتُ الظَّعِينَةَ تَرْتَحِلُ مِنْ الْحِيرَةِ حَتَّى تَطُوفَ بِالْكَعْبَةِ لَا تَخَافُ إلَّا اللَّهَ" هَذَا اللَّفْظُ رِوَايَةُ الْبُخَارِيِّ مُخْتَصَرًا، وَهُوَ بَعْضٌ مِنْ حَدِيثِ طَوِيلٍ.
وأما: قَوْلُهُ: مِنْ غَيْرِ جِوَارٍ - فَبِكَسْرِ الْجِيمِ - وَمَعْنَاهُ بِغَيْرِ أَمَانٍ وَذِمَّةٍ وَالْحِيرَةُ - بِكَسْرِ الْحَاءِ الْمُهْمَلَةِ - وَهِيَ مَدِينَةٌ عِنْدَ الْكُوفَةِ، وَالظَّعِينَةُ الْمَرْأَةُ، وَيُوشِكُ بِكَسْرِ الشِّينِ - أَيْ يدع1، وَفِي هَذَا الْحَدِيثِ مُعْجِزَةٌ ظَاهِرَةٌ لِلنَّبِيِّ صلى الله عليه وسلم.
أَمَّا حُكْمُ الْمَسْأَلَةِ فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ - رَحِمَهُمْ الله تعالى: لَا يَلْزَمُ الْمَرْأَةَ الْحَجُّ إلَّا إذَا أَمِنَتْ عَلَى نَفْسِهَا بِزَوْجٍ أَوْ مَحْرَمِ نَسَبٍ، أَوْ غَيْرِ نَسَبٍ، أَوْ نِسْوَةٍ ثِقَاتٍ، فَأَيُّ هَذِهِ الثَّلَاثَةِ وُجِدَ لَزِمَهَا الْحَجُّ بِلَا خِلَافٍ، وَإِنْ لَمْ يَكُنْ شَيْءٌ مِنْ الثَّلَاثَةِ لَمْ يَلْزَمْهَا الْحَجُّ عَلَى الْمَذْهَبِ سَوَاءٌ وَجَدَتْ امْرَأَةً وَاحِدَةً أَمْ لَا وَقَوْلٌ ثَالِثٌ: أَنَّهُ يَجِبُ أَنْ تَخْرُجَ لِلْحَجِّ وَحْدَهَا إذَا كَانَ الطَّرِيقُ مَسْلُوكًا كَمَا يَلْزَمُهَا إذَا أَسْلَمَتْ فِي دَارِ الْحَرْبِ الْخُرُوجُ إلَى دَارِ الْإِسْلَامِ وَحْدَهَا بِلَا خِلَافٍ، وَهَذَا الْقَوْلُ اخْتِيَارُ الْمُصَنِّفِ وَطَائِفَةٍ، وَالْمَذْهَبُ عِنْدَ الْجُمْهُورِ مَا سَبَقَ، وَهُوَ الْمَشْهُورُ مِنْ نُصُوصِ الشَّافِعِيِّ.
والجواب: عَنْ حَدِيثِ عَدِيِّ بْنِ حَاتِمٍ أَنَّهُ إخْبَارٌ عَمَّا سَيَقَعُ، وَذَلِكَ مَحْمُولٌ عَلَى الْجَوَاز؛ لِأَنَّ الْحَجَّ يَجِبُ بِذَلِكَ، وَالْجَوَابُ عَنْ الْخُرُوجِ مِنْ دَارِ الْحَرْبِ إلَى دَارِ الْإِسْلَامِ أَنَّ الْخَوْفَ فِي دَارِ الْحَرْبِ أَكْثَرُ مِنْ الْخَوْفِ فِي الطَّرِيقِ، وَإِذَا خَرَجَتْ مَعَ نِسْوَةٍ ثِقَاتٍ فَهَلْ يُشْتَرَطُ لِوُجُوبِ الْحَجِّ أَنْ يَكُونَ مَعَ وَاحِدَةٍ مِنْهُنَّ مَحْرَمٌ لَهَا؟ أَوْ زَوْجٌ؟ فِيهِ وَجْهَانِ: أصحهما: لَا يُشْتَرَطُ؛ لِأَنَّ الْأَطْمَاعَ تَنْقَطِعُ بِجَمَاعَتِهِنَّ والثاني يُشْتَرَطُ، فَإِنْ فُقِدَ لَمْ يَجِبْ الْحَجُّ، قَالَ الْقَفَّالُ: لِأَنَّهُ قَدْ يَنُوبُهُنَّ أَمْرٌ يَحْتَاجُ إلَى الرَّجُلِ، وَقَطَعَ الْعِرَاقِيُّونَ وَكَثِيرٌ مِنْ الْخُرَاسَانِيِّينَ بِأَنَّهُ لَا يُشْتَرَطُ، وَنَقَلَهُ الْمُتَوَلِّي عَنْ عَامَّةِ أَصْحَابِهِ سِوَى الْقَفَّالِ.
قَالَ إمَامُ الْحَرَمَيْنِ: وَلَمْ يَشْتَرِطْ أَحَدٌ مِنْ أَصْحَابِنَا أَنْ يَكُونَ مَعَ كُلِّ وَاحِدَةٍ مِنْهُنَّ مَحْرَمٌ أَوْ زَوْجٌ، قَالَ: يَقْصِدُ بِمَا قَالَهُ الْقَفَّالُ حُكْمَ الْخَلْوَةِ، فَإِنَّهُ كَمَا يَحْرُمُ عَلَى الرَّجُلِ أَنْ يَخْلُوَ بِامْرَأَةٍ وَاحِدَةٍ كَذَلِكَ يَحْرُمُ عَلَيْهِ أَنْ يَخْلُوَ بِنِسْوَةٍ، وَلَوْ خَلَا رَجُلٌ بِنِسْوَةٍ وَهُوَ مَحْرَمُ إحْدَاهُنَّ جَازَ، وَكَذَلِكَ إذَا خَلَتْ امْرَأَةٌ بِرِجَالٍ وَأَحَدُهُمْ مَحْرَمٌ لَهَا جَازَ، وَلَوْ خَلَا عِشْرُونَ رَجُلًا بِعِشْرِينَ امْرَأَةً وَإِحْدَاهُنَّ مَحْرَمٌ لِأَحَدِهِمْ جَازَ، قَالَ: وَقَدْ نَصَّ الشَّافِعِيُّ عَلَى أَنَّهُ لَا يَجُوزُ لِلرَّجُلِ أَنْ يُصَلِّيَ بِنِسَاءٍ مُفْرَدَاتٍ إلَّا أَنْ تَكُونَ إحْدَاهُنَّ مَحْرَمًا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش و ق وصوابه "يدنو" وإنما هو تصحيف لم ينتبه له من صحح النسختين (ط).

ج / 7 ص -46- لَهُ، هَذَا كَلامُ إمَامِ الْحَرَمَيْنِ هُنَا، وَحَكَى صَاحِبُ "الْعُدَّةِ" عَنْ الْقَفَّالِ فِي الْخَلْوَةِ مِثْلَ مَا ذَكَرَهُ إمَامُ الْحَرَمَيْنِ بِحُرُوفِهِ، وَحَكَى فِيهِ نَصَّ الشَّافِعِيِّ فِي تَحْرِيمِ خَلْوَةٍ بِنِسْوَةٍ مُنْفَرِدًا بِهِنَّ، هَذَا الَّذِي ذَكَرَهُ الْإِمَامُ وَصَاحِبُ "الْعُدَّةِ"، وَالْمَشْهُورُ هُوَ جَوَازُ خَلْوَةِ رَجُلٍ بِنِسْوَةٍ لَا مَحْرَمَ لَهُ فِيهِنَّ لِعَدَمِ الْمَفْسَدَةِ غَالِبًا؛ لأَنَّ النِّسَاءَ يَسْتَحْيِينَ مِنْ بَعْضِهِنَّ بَعْضًا فِي ذَلِكَ وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ فِي بَابِ صِفَةِ الْأَئِمَّةِ.
فرع: هَلْ يَجُوزُ لِلْمَرْأَةِ أَنْ تُسَافِرَ لِحَجِّ التَّطَوُّعِ؟ أَوْ لِسَفَرِ زِيَارَةٍ وَتِجَارَةٍ وَنَحْوِهِمَا مَعَ نِسْوَةٍ ثِقَاتٍ؟ أَوْ امْرَأَةٍ ثِقَةٍ؟ فِيهِ وَجْهَانِ وَحَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَآخَرُونَ مِنْ الْأَصْحَابِ فِي بَابِ الْإِحْصَارِ، وَحَكَاهُمَا الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ أحدهما: يَجُوزُ كَالْحَجِّ والثاني وَهُوَ الصَّحِيحُ بِاتِّفَاقِهِمْ وَهُوَ الْمَنْصُوصُ في "الأم"، وَكَذَا نَقَلُوهُ عَنْ النَّصِّ: لَا يَجُوزُ؛ لِأَنَّهُ سَفَرٌ لَيْسَ بِوَاجِبٍ، هَكَذَا عَلَّلَهُ الْبَغَوِيّ.
وَيُسْتَدَلُّ لِلتَّحْرِيمِ أَيْضًا بِحَدِيثِ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لا تُسَافِرْ امْرَأَةٌ ثَلاثًا إلاَّ وَمَعَهَا مَحْرَمٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لِمُسْلِمٍ: "لا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الآخِرِ أَنْ تُسَافِرَ مَسِيرَةَ ثَلاثِ لَيَالٍ إلاَّ وَمَعَهَا ذُو مَحْرَمٍ" وَعَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ النَّبِيُّ صلى الله عليه وسلم: "لا تُسَافِرْ امْرَأَةٌ إلاَّ مَعَ مَحْرَمٍ فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ إنِّي أُرِيدُ أَنْ أَخْرُجَ فِي جَيْشِ كَذَا وَكَذَا، وَامْرَأَتِي تُرِيدُ الْحَجَّ قَالَ: اُخْرُجْ مَعَهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي سَعِيدٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لا تُسَافِرْ امْرَأَةٌ يَوْمَيْنِ إلاَّ وَمَعَهَا زَوْجُهَا أَوْ ذُو مَحْرَمٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لا يَحِلُّ لامْرَأَةٍ تُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الآخِرِ أَنْ تُسَافِرَ يَوْمًا وَلَيْلَةً لَيْسَ مَعَهَا ذُو حُرْمَةٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ "مَسِيرَةَ يَوْمٍ" وَفِي رِوَايَةٍ لَهُ "مَسِيرَةَ لَيْلَةٍ" وَسَأُعِيدُ هَذِهِ الْمَسْأَلَةَ بِأَبْسَطَ مِنْ هَذَا مَعَ ذِكْرِ مَذَاهِبِ الْعُلَمَاءِ فِيهَا فِي آخِرِ بَابِ الْفَوَاتِ وَالْإِحْصَارِ إنْ شَاءَ الله تعالى.
فرع: يَجِبُ الْحَجُّ عَلَى الْخُنْثَى الْمُشْكِلِ الْبَالِغِ، وَيُشْتَرَطُ فِي حَقِّهِ مِنْ الْمَحْرَمِ مَا شُرِطَ فِي الْمَرْأَةِ، فَإِنْ كَانَ مَعَهُ نِسْوَةٌ مِنْ مَحَارِمِهِ كَأَخَوَاتِهِ جَازَ، وَإِنْ كُنَّ أَجْنَبِيَّاتٍ فَلا؛ لأَنَّهُ يَحْرُمُ عَلَيْهِ الْخَلْوَةُ بِهِنَّ، ذَكَرَهُ الْقَاضِي أَبُو الْفَتْحِ وَصاحب "البيان" وَغَيْرُهُمَا.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْمَرْأَةَ إذَا أَسْلَمَتْ فِي دَارِ الْحَرْبِ لَزِمَهَا الْخُرُوجُ إلَى دَارِ الْإِسْلامِ وَحْدَهَا مِنْ غَيْرِ اشْتِرَاطِ نِسْوَةٍ، وَلَا امْرَأَةٍ وَاحِدَةٍ قَالَ أَصْحَابُنَا: وَسَوَاءٌ كَانَ طَرِيقُهَا مَسْلُوكًا أَوْ غَيْرَ مَسْلُوكٍ؛ لِأَنَّ خَوْفَهَا عَلَى نَفْسِهَا وَدِينِهَا بِالْمُقَامِ فِيهِمْ أَكْثَرُ مِنْ خَوْفِ الطَّرِيقِ، وَإِنْ خَافَتْ فِي الطَّرِيقِ سَبُعًا لَمْ يَجِبْ سُلُوكُهُ، هَكَذَا ذَكَرَ هَذِهِ الْمَسْأَلَةَ بِتَفْصِيلِهَا هُنَا الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَغَيْرُهُمَا وَذَكَرَهَا الْأَصْحَابُ فِي كِتَابِ "السِّيَرِ".
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "فَإِنْ لَمْ يَبْقَ مِنْ الْوَقْتِ مَا يَتَمَكَّنُ فِيهِ مِنْ السَّيْرِ لِأَدَاءِ الْحَجِّ لَمْ يَلْزَمْهُ؛ لِأَنَّهُ إذَا ضَاقَ الْوَقْتُ لَمْ يَقْدِرْ عَلَى الْحَجِّ فَلَمْ يَلْزَمْهُ فَرْضُهُ".
الشرح: قَالَ أَصْحَابُنَا: إمْكَانُ السَّيْرِ بِحَيْثُ يُدْرِكُ الْحَجَّ شَرْطٌ لِوُجُوبِهِ، فَإِذَا وَجَدَ الزَّادَ وَالرَّاحِلَةَ وَغَيْرَهُمَا مِنْ الشُّرُوطِ الْمُعْتَبَرَةِ وَتَكَامَلَتْ وَبَقِيَ بَعْدَ تَكَامُلِهَا زَمَنٌ يُمْكِنُ فِيهِ الْحَجُّ وَجَبَ، فَإِنْ أَخَّرَهُ عَنْ تِلْكَ السَّنَةِ جَازَ؛ لِأَنَّهُ عَلَى التَّرَاخِي، لَكِنَّهُ يَسْتَقِرُّ فِي ذِمَّتِهِ فَإِنْ لَمْ يَبْقَ بَعْدَ اسْتِكْمَالِ الشَّرَائِطِ زَمَنٌ يُمْكِنُ

ج / 7 ص -47- فِيهِ الْحَجُّ لَمْ يَجِبْ عَلَيْهِ وَلَا يَسْتَقِرُّ عَلَيْهِ هَكَذَا قَالَهُ الْأَصْحَابُ، قَالُوا: الْمُرَادُ أَنْ يَبْقَى زَمَنٌ يُمْكِنُ فِيهِ الْحَجُّ إذَا سَارَ السَّيْرَ الْمَعْهُودَ، فَإِذَا احْتَاجَ إلَى أَنْ يَقْطَعَ فِي كُلِّ يَوْمٍ أَوْ بَعْضِ الْأَيَّامِ أَكْثَرَ مِنْ مَرْحَلَةٍ لَمْ يَجِبْ الْحَجُّ.
وَلَمْ يَذْكُرْ الْغَزَالِيُّ هَذَا الشَّرْطَ، وَهُوَ إمْكَانُ السَّيْرِ، وَأَنْكَرَ عَلَيْهِ الرَّافِعِيُّ ذَلِكَ وَقَالَ: هَذَا الْإِمْكَانُ شَرَطَهُ الْأَئِمَّةُ لِوُجُوبِ الْحَجِّ وَأَهْمَلَهُ الْغَزَالِيُّ، فَأَنْكَرَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلاحِ عَلَى الرَّافِعِيِّ اعْتِرَاضَهُ هَذَا عَلَى الْغَزَالِيِّ، وَجَعْلَهُ إمْكَانَ السَّيْرِ رُكْنًا لِوُجُوبِ الْحَجِّ، وَإِنَّمَا هُوَ شَرْطُ اسْتِقْرَارِ الْحَجِّ لِيَجِبَ قَضَاؤُهُ مِنْ تَرِكَتِهِ لَوْ مَاتَ قَبْلَ الْحَجِّ، وَلَيْسَ شَرْطًا لِأَصْلِ وُجُوبِ الْحَجِّ، بَلْ مَتَى وُجِدَتْ الِاسْتِطَاعَةُ مِنْ مُسْلِمٍ مُكَلَّفٍ حُرٍّ لَزِمَهُ الْحَجُّ فِي الْحَالِ، كَالصَّلَاةِ تَجِبُ بِأَوَّلِ الْوَقْتِ قَبْلَ مُضِيِّ زَمَنٍ يَسَعُهَا، ثُمَّ اسْتِقْرَارُهَا فِي الذِّمَّةِ يَتَوَقَّفُ عَلَى مُضِيِّ زَمَنِ التَّمَكُّنِ مِنْ فِعْلِهَا، هَذَا اعْتِرَاضُهُ، وَالصَّوَابُ مَا قَالَهُ الرَّافِعِيُّ، وَقَدْ نَصَّ عَلَيْهِ الْمُصَنِّفُ وَالْأَصْحَابُ كَمَا نُقِلَ وأما: إنْكَارُ الشَّيْخِ فَفَاسِدٌ؛ لِأَنَّ اللَّهَ تعالى قَالَ: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} [آل عمران: 97] وَهَذَا غَيْرُ مُسْتَطِيعٍ، فَلَا حِجَّ عَلَيْهِ وَكَيْفَ يَكُونُ مُسْتَطِيعًا وَهُوَ عَاجِزٌ حِسًّا.
وأما: الصَّلاةُ فَإِنَّهَا تَجِبُ بِأَوَّلِ الْوَقْتِ، لِإِمْكَانِ تَتْمِيمِهَا وَاَللَّهُ أَعْلَمُ، هَذَا مَذْهَبُنَا، وَحَكَى أَصْحَابُنَا عَنْ أَحْمَدَ أَنَّ إمْكَانَ السَّيْرِ، وَأَمْنَ الطَّرِيقِ لَيْسَا بِشَرْطٍ فِي وُجُوبِ الْحَجِّ دَلِيلُنَا أَنَّهُ لَا يَكُونُ مُسْتَطِيعًا بِدُونِهِمَا وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ كَانَ مِنْ مَكَّةَ عَلَى مَسَافَةٍ تَقْصُرُ فِيهَا الصَّلَاةُ وَلَمْ يَجِدْ رَاحِلَةً نَظَرْت - فَإِنْ كَانَ قَادِرًا عَلَى الْمَشْيِ - وَجَبَ عَلَيْهِ؛ لِأَنَّهُ يُمْكِنُهُ الْحَجُّ مِنْ غَيْرِ مَشَقَّةٍ شَدِيدَةٍ، وَإِنْ كَانَ زَمِنًا لَا يَقْدِرُ عَلَى الْمَشْيِ وَيَقْدِرُ عَلَى الْحَبْوِ، لَمْ يَلْزَمْهُ؛ لِأَنَّ الْمَشَقَّةَ فِي الْحَبْوِ فِي الْمَسَافَةِ الْقَرِيبَةِ أَكْثَرُ مِنْ الْمَشَقَّةِ فِي الْمَسَافَةِ الْبَعِيدَةِ فِي السَّيْرِ، وَإِنْ كَانَ مِنْ أَهْلِ مَكَّةَ وَقَدَرَ عَلَى الْمَشْيِ إلَى مَوَاضِعِ النُّسُكِ مِنْ غَيْرِ خَوْفٍ وَجَبَ عَلَيْهِ؛ لِأَنَّهُ يَصِيرُ مُسْتَطِيعًا بِذَلِكَ".
الشرح: قَالَ أَصْحَابُنَا: مَنْ كَانَ فِي مَكَّةَ أَوْ كَانَتْ دَارُهُ مِنْ مَكَّةَ عَلَى مَسَافَةٍ لَا تَقْصُرُ فِيهَا الصَّلَاةُ، فَإِنْ كَانَ قَوِيًّا عَلَى الْمَشْيِ لَزِمَهُ الْحَجُّ، وَلا يُشْتَرَطُ وُجُودُ الرَّاحِلَةِ؛ لأَنَّهُ لَيْسَ فِي الْمَشْيِ فِي هَذِهِ الْحَالَةِ مَشَقَّةٌ كَثِيرَةٌ، وَإِنْ كَانَ ضَعِيفًا لَا يَقْوَى عَلَى الْمَشْيِ أَوْ يَنَالُهُ بِهِ ضَرَرٌ ظَاهِرٌ اُشْتُرِطَتْ الرَّاحِلَةُ لِوُجُوبِ الْحَجِّ عَلَيْهِ، وَكَذَا الْمَحْمِلُ إنْ لَمْ يُمْكِنْهُ الرُّكُوبُ، وَلَا يَلْزَمُهُ الزَّحْفُ وَالْحَبْوُ، هَكَذَا قَطَعَ بِهِ الْمُصَنِّفُ وَالْجَمَاهِيرُ، وَحَكَى الدَّارِمِيُّ وَجْهًا أَنَّهُ يَلْزَمُهُ الْحَبْوُ، حَكَاهُ عَنْ حِكَايَةِ ابْنِ الْقَطَّانِ وَهُوَ شَاذٌّ أَوْ غَلَطٌ، وَحَكَى الرَّافِعِيُّ أَنَّ الْقَرِيبَ مِنْ مَكَّةَ كَالْبَعِيدِ فَلَا يَلْزَمُهُ الْحَجُّ إلَّا بِوُجُودِ الرَّاحِلَةِ، وَهُوَ ضَعِيفٌ أَوْ غَلَطٌ، وَاتَّفَقَ جُمْهُورُ أَصْحَابِنَا عَلَى اشْتِرَاطِ وُجُودِ الزَّادِ لِوُجُوبِ الْحَجِّ عَلَى هَذَا الْقَرِيبِ، فَإِنْ لَمْ يُمْكِنْهُ فَلَا حَجَّ عَلَيْهِ؛ لِأَنَّ الزَّادَ لَا يُسْتَغْنَى عَنْهُ بِخِلَافِ الرَّاحِلَةِ، وَحَكَى الْقَاضِي حُسَيْنٌ فِي "تعليقه" وَجْهًا أَنَّهُ لَا يُشْتَرَطُ لِوُجُوبِ الْحَجِّ عَلَى هَذَا الْقَرِيبِ وُجُودُ الزَّادِ، وَالصَّوَابُ الْمَشْهُورُ اشْتِرَاطُهُ.
لَكِنْ قَالَ الْمَاوَرْدِيُّ وَالْقَاضِي حُسَيْنٌ وَصاحب "البيان" وَآخَرُونَ فِي اعْتِبَارِ زَادِهِ كَلَامًا حَسَنًا، قَالُوا: إنْ عَدِمَ الزَّادَ، وَكَانَ لَهُ صَنْعَةٌ يَكْتَسِبُ بِهَا كِفَايَتَهُ وَكِفَايَةَ عِيَالِهِ، وَيَفْضُلُ لَهُ مُؤْنَةُ حَجَّةٍ، لَزِمَهُ

ج / 7 ص -48- الْحَجُّ، وَإِنْ لَمْ يَكُنْ لَهُ صَنْعَةٌ، أَوْ كَانَتْ بِحَيْثُ لَا يَفْضُلُ مِنْهَا شَيْءٌ عَنْ كِفَايَتِهِ وَكِفَايَةِ عِيَالِهِ، وَإِذَا اشْتَغَلَ بِالْحَجِّ أَضَرَّ بِعِيَالِهِ لَمْ يَجِبْ عَلَيْهِ الْحَجُّ قَالَ الْمَاوَرْدِيُّ: وَمُقَامُهُ عَلَى عِيَالِهِ فِي هَذِهِ الْحَالَةِ أَفْضَلُ، وَاَللَّهُ أَعْلَمُ.
وَاعْلَمْ أَنَّ الْمُصَنِّفَ جَعَلَ الْقَرِيبَ الَّذِي لَا يُشْتَرَطُ لِوُجُوبِ الْحَجِّ عَلَيْهِ الرَّاحِلَةُ إذَا أَطَاقَ الْمَشْيَ هُوَ مَنْ كَانَ دُونَ مَسَافَةِ الْقَصْرِ مِنْ مَكَّةَ، وَلَمْ يَقُلْ مِنْ الْحَرَمِ، وَهَكَذَا صَرَّحَ بِاعْتِبَارِهِ مِنْ مَكَّةَ شَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد"، وَالدَّارِمِيُّ وَالْقَاضِي حُسَيْنٌ وَصاحب "الشامل" وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَصَاحِبَا "الْعُدَّةِ" و"الْبَيَانِ"، وَالرَّافِعِيُّ وَآخَرُونَ، وَضَبَطَهُ آخَرُونَ بِالْحَرَمِ، فَقَالُوا: الْقَرِيبُ مَنْ بَيْنَهُ وَبَيْنَ الْحَرَمِ مَسَافَةٌ لَا تُقْصَرُ فِيهَا الصَّلَاةُ مِمَّنْ صَرَّحَ بِهَذَا الْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَالْجُرْجَانِيُّ وَغَيْرُهُمْ وَهَذَا الْخِلَافُ نَحْوَ الْخِلَافِ فِي حَاضِرِ الْمَسْجِدِ، وَهُوَ مَنْ كَانَ دُونَ مَسَافَةِ الْقَصْرِ، وَهَلْ يُعْتَبَرُ مِنْ مَكَّةَ أَمْ مِنْ الْحَرَمِ؟ وَسَنُوَضِّحُهُمَا فِي مَوْضِعِهِمَا إنْ شَاءَ اللَّهُ لَكِنَّ الْأَشْهَرَ هُنَا اعْتِبَارُ مَكَّةَ وَهُنَاكَ اعْتِبَارُ الْحَرَمِ وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَمَنْ قَدَرَ عَلَى الْحَجِّ رَاكِبًا وَمَاشِيًا، فَالأَفْضَلُ أَنْ يَحُجَّ رَاكِبًا"؛ لأَنَّ النَّبِيَّ صلى الله عليه وسلم حَجَّ رَاكِبًا"؛ وَلأَنَّ الرُّكُوبَ أَعْوَنُ عَلَى الْمَنَاسِكِ.
الشرح: الْمَنْصُوصُ لَلشَّافِعِيِّ رحمه الله تعالى في "الإملاء" وَغَيْرِهِ، أَنَّ الرُّكُوبَ فِي الْحَجِّ أَفْضَلُ مِنْ الْمَشْيِ، وَنَصَّ أَنَّهُ إذَا نَذَرَ الْحَجَّ مَاشِيًا لَزِمَهُ، وَأَنَّهُ إذَا أَوْصَى بِحَجِّهِ مَاشِيًا لَزِمَ أَنْ يَسْتَأْجِرَ عَنْهُ مَنْ يَحُجُّ مَاشِيًا، وَلِلْأَصْحَابِ طَرِيقَانِ: أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَمُعْظَمُ الْعِرَاقِيِّينَ أَنَّ الرُّكُوبَ أَفْضَلُ "لأَنَّ النَّبِيَّ صلى الله عليه وسلم حَجَّ رَاكِبًا"؛ وَلِأَنَّهُ أَعْوَنُ عَلَى الْمَنَاسِكِ وَالدُّعَاءِ وَسَائِرِ عِبَادَاتِهِ فِي طَرِيقِهِ، وَأَنْشَطُ لَهُ والثاني: وَهُوَ مَشْهُورٌ فِي كُتُبِ الْخُرَاسَانِيِّينَ، فِيهِ قَوْلَانِ أصحهما: هَذَا والثاني: الْمَشْيُ لِقَوْلِهِ صلى الله عليه وسلم لِعَائِشَةَ رضي الله عنها: "عَلَى قَدْرِ نَصَبِكِ" وَحَكَى الرَّافِعِيُّ وَغَيْرُهُ فِي بَابِ النَّذْرِ قَوْلًا ثَالِثًا: أَنَّهُمَا سَوَاءٌ، وَقَالَ ابْنُ سُرَيْجٍ: هُمَا قَبْلُ الْإِحْرَامِ، فَإِذَا أَحْرَمَ فَالْمَشْيُ أَفْضَلُ. وَقَالَ الْغَزَالِيُّ: مَنْ سَهُلَ عَلَيْهِ الْمَشْيُ، فَهُوَ أَفْضَلُ فِي حَقِّهِ، وَمَنْ ضَعُفَ وَسَاءَ خُلُقُهُ بِالْمَشْيِ، فَالرُّكُوبُ أَفْضَلُ، وَالصَّحِيحُ أَنَّ الرُّكُوبَ أَفْضَلُ مُطْلَقًا، وَأَجَابَ الْقَائِلُونَ بِهَذَا عَنْ نَصِّهِ فِي الْوَصِيَّةِ بِالْحِجِّ مَاشِيًا أَنَّ الْوَصِيَّةَ يُتَّبَعُ فِيهَا مَا سَمَّاهُ الْمُوصِي، وَإِنْ كَانَ غَيْرُهُ أَفْضَلَ، وَلِهَذَا لَوْ أَوْصَى أَنْ يُتَصَدَّقَ عَنْهُ بِدِرْهَمٍ لَا يَجُوزُ التَّصَدُّقُ عَنْهُ بِدِينَارٍ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْحَجِّ مَاشِيًا وَرَاكِبًا أَيُّهُمَا أَفْضَلُ؟ قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا أَنَّ الرَّاكِبَ أَفْضَلُ. قَالَ الْعَبْدَرِيُّ: وَبِهِ قَالَ أَكْثَرُ الْفُقَهَاءِ، وَقَالَ دَاوُد: مَاشِيًا أَفْضَلُ وَاحْتَجَّ بِحَدِيثِ عَائِشَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِعَائِشَةَ: "وَلَكِنَّهَا عَلَى قَدْرِ نَفَقَتِكِ - أَوْ نَصَبِكِ" - رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ صَحِيحَةٍ: "عَلَى قَدْرِ عَنَائِكِ وَنَصَبِكِ" وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ ابْنِ عَبَّاسٍ قَالَ: "مَا آسَى عَلَى شَيْءٍ مَا آسَى أَنِّي لَمْ أَحُجَّ مَاشِيًا" وَعَنْ عُبَيْدَةَ وَابْنِ عُمَيْرٍ قَالَ ابْنُ عَبَّاسٍ: "مَا نَدِمْتُ عَلَى شَيْءٍ فَاتَنِي فِي شَبَابِي إلاَّ أَنِّي لَمْ أَحُجَّ مَاشِيًا" "وَلَقَدْ حَجَّ الْحَسَنُ بْنُ عَلِيٍّ خَمْسًا وَعِشْرِينَ حَجَّةً مَاشِيًا، وَإِنَّ النَّجَائِبَ لَتُقَادُ مَعَهُ وَلَقَدْ قَاسَمَ اللَّهَ تَعَالَى مَالَهُ ثَلاثَ مَرَّاتٍ، حَتَّى كَانَ يُعْطِي الْخُفَّ وَيُمْسِكُ النَّعْلَ" وَابْنُ عُمَيْرٍ يَقُولُ ذَلِكَ رِوَايَةً عَنْ الْحَسَنِ بْنِ عَلِيٍّ، قَالَ الْبَيْهَقِيُّ: وَقَدْ رُوِيَ فِيهِ حَدِيثٌ مَرْفُوعٌ مِنْ رِوَايَةِ

ج / 7 ص -49- ابْنِ عَبَّاسٍ - وَفِيهِ ضَعْفٌ - عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَنْ حَجَّ مِنْ مَكَّةَ مَاشِيًا حَتَّى رَجَعَ إلَيْهَا كُتِبَ لَهُ بِكُلِّ خُطْوَةٍ سَبْعُمِائَةِ حَسَنَةٍ مِنْ حَسَنَاتِ الْحَرَمِ، وَحَسَنَاتُ الْحَرَمِ الْحَسَنَةُ بِمِائَةِ أَلْفِ حَسَنَةٍ" وَهُوَ ضَعِيفٌ.
وَبِإِسْنَادِهِ عَنْ مُجَاهِدٍ "أَنَّ إبْرَاهِيمَ وَإِسْمَاعِيلَ حَجَّا مَاشِيَيْنِ" وَمَنْ حَيْثُ الْمَعْنَى أَنَّ الْأَجْرَ عَلَى قَدْرِ النَّصَبِ، قَالَ الْمُتَوَلِّي: وَلِهَذَا كَانَ الصَّوْمُ فِي السَّفَرِ أَفْضَلُ مِنْ الْفِطْرِ لِمَنْ أَطَاقَ الصَّوْمَ، وَصِيَامُ الصَّيْفِ أَفْضَلُ. وَاحْتَجَّ أَصْحَابُنَا بِالْأَحَادِيثِ الصَّحِيحَةِ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم حَجَّ رَاكِبًا" فإن قيل: حَجَّ رَاكِبًا لِبَيَانِ الْجَوَازِ، وَكَانَ يُوَاظِبُ فِي مُعْظَمِ الْأَوْقَاتِ عَلَى الصِّفَةِ الْكَامِلَةِ، فَأَمَّا مَا لَمْ يَفْعَلْهُ إلَّا مَرَّةً وَاحِدَةً، فَلَا يَفْعَلُهُ إلَّا عَلَى أَكْمَلِ وُجُوهِهِ وَمِنْهُ الْحَجُّ، فَإِنَّهُ لَمْ يَحُجَّ صلى الله عليه وسلم بَعْدَ الْهِجْرَةِ إلَّا حَجَّةً وَاحِدَةً بِإِجْمَاعِ الْمُسْلِمِينَ، وَهِيَ حَجَّةُ الْوَدَاعِ، سُمِّيَتْ بِذَلِكَ؛ لِأَنَّهُ وَدَّعَ النَّاسَ فِيهَا لَا سِيَّمَا وَقَدْ قَالَ صلى الله عليه وسلم "لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ"؛ وَلِأَنَّهُ أَعْوَنُ لَهُ عَلَى الْمَنَاسِكِ كَمَا سَبَقَ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: الْحَجُّ عَلَى الْمُقْتَبِ وَالزَّامِلَةِ أَفْضَلُ مِنْ الْمَحْمِلِ لِمَنْ أَطَاقَ ذَلِكَ، وَدَلِيلُ ذَلِكَ حَدِيثُ ثُمَامَةَ بْنِ عَبْدِ اللَّهِ بْنِ أَنَسٍ قَالَ: "حَجَّ أَنَسٌ عَلَى رَحْلٍ، وَلَمْ يَكُنْ صَحِيحًا، وَحَدَّثَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم حَجَّ عَلَى رَحْلٍ، وَكَانَتْ زَامِلَةً" رَوَاهُ الْبُخَارِيُّ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَالْمُسْتَطِيعُ بِغَيْرِهِ اثْنَانِ أحدهما: مَنْ لَا يَقْدِرُ عَلَى الْحَجِّ بِنَفْسِهِ لِزَمَانَةٍ أَوْ كِبَرٍ، وَلَهُ مَالٌ يَدْفَعُهُ إلَى مَنْ يَحُجُّ عَنْهُ، فَيَجِبُ عَلَيْهِ فَرْضُ الْحَجِّ؛ لِأَنَّهُ يَقْدِرُ عَلَى أَدَاءِ الْحَجِّ بِغَيْرِهِ، كَمَا يَقْدِرُ عَلَى أَدَائِهِ بِنَفْسِهِ، فَيَلْزَمُهُ فَرْضُ الْحَجِّ والثاني: مَنْ لَا يَقْدِرُ عَلَى الْحَجِّ بِنَفْسِهِ، وَلَيْسَ لَهُ مَالٌ وَلَكِنْ لَهُ وَلَدٌ يُطِيعُهُ إذَا أَمَرَهُ بِالْحَجِّ، فَيُنْظَرُ فِيهِ فَإِنْ كَانَ الْوَلَدُ مُسْتَطِيعًا بِالزَّادِ وَالرَّاحِلَةِ وَجَبَ عَلَى الْأَبِ الْحَجُّ، وَيَلْزَمُهُ أَنْ يَأْمُرَ الْوَلَدَ بِأَدَائِهِ عَنْهُ؛ لِأَنَّهُ قَادِرٌ عَلَى أَدَاءِ الْحَجِّ بِوَلَدِهِ كَمَا يَقْدِرُ عَلَى أَدَائِهِ بِنَفْسِهِ وَإِنْ لَمْ يَكُنْ لِلْوَلَدِ مَالٌ، فَفِيهِ وَجْهَانِ أحدهما: يَلْزَمُهُ؛ لِأَنَّهُ قَادِرٌ عَلَى تَحْصِيلِ الْحَجِّ بِطَاعَتِهِ والثاني: لَا يَلْزَمُهُ؛ لِأَنَّ الصَّحِيحَ لَا يَلْزَمُهُ فَرْضُ الْحَجِّ مِنْ غَيْرِ زَادٍ وَلَا رَاحِلَةٍ، فَالْمَعْضُوبُ أَوْلَى أَنْ لَا يَلْزَمَهُ، وَإِنْ كَانَ الَّذِي يُطِيعُهُ غَيْرَ الْوَلَدِ، فَفِيهِ وَجْهَانِ أحدهما: لَا يَلْزَمُهُ الْحَجُّ بِطَاعَتِهِ؛ لِأَنَّ فِي الْوَلَدِ إنَّمَا وَجَبَ عَلَيْهِ؛ لِأَنَّهُ بَضْعَةٌ مِنْهُ فَنَفْسُهُ كَنَفْسِهِ وَمَالُهُ كَمَالِهِ فِي النَّفَقَةِ وَغَيْرِهَا، وَهَذَا الْمَعْنَى لَا يُوجَدُ فِي غَيْرِهِ، فَلَمْ يَجِبْ الْحَجُّ بِطَاعَتِهِ والثاني: يَلْزَمُهُ، وَهُوَ ظَاهِرُ النَّصِّ؛ لِأَنَّهُ وَاجِدٌ لِمَنْ يُطِيعُهُ، فَأَشْبَهَ الْوَلَدَ، وَإِنْ كَانَ لَهُ مَنْ يَجِبُ الْحَجُّ عَلَيْهِ بِطَاعَتِهِ، فَلَمْ يَأْذَنْ لَهُ، فَفِيهِ وَجْهَانِ: أحدهما: أَنَّ الْحَاكِمَ يَنُوبُ عَنْهُ فِي الْإِذْنِ كَمَا يَنُوبُ عَنْهُ إذَا امْتَنَعَ مِنْ إخْرَاجِ الزَّكَاةِ والثاني: لا يَنُوبُ عَنْهُ كَمَا إذَا كَانَ لَهُ مَالٌ، وَلَمْ يُجَهِّزْ مَنْ يَحُجُّ عَنْهُ لَمْ يُنِبْ الْحَاكِمُ عَنْهُ فِي تَجْهِيزِ مَنْ يَحُجُّ عَنْهُ وَإِنْ بَذَلَ لَهُ الطَّاعَةَ، ثُمَّ رَجَعَ الْبَاذِلُ فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ لَا يَجُوزُ؛ لِأَنَّهُ لَمَّا لَمْ يَجُزْ لِلْمَبْذُولِ لَهُ أَنْ يَرُدَّ لَمْ يَجُزْ لِلْبَاذِلِ أَنْ يَرْجِعَ الثاني: أَنَّهُ يَجُوزُ، وَهُوَ الصَّحِيحُ؛ لِأَنَّهُ مُتَبَرِّعٌ بِالْبَذْلِ، فَلا يَلْزَمُهُ الْوَفَاءُ بِمَا بَذَلَ وأما: إذَا بَذَلَ لَهُ مَالاً يَدْفَعُهُ إلَى مَنْ يَحُجُّ عَنْهُ فَفِيهِ وَجْهَانِ: أحدهما: أَنَّهُ يَلْزَمُهُ قَبُولُهُ كَمَا يَلْزَمُهُ قَبُولُ الطَّاعَةِ والثاني: لَا يَلْزَمُهُ، وَهُوَ الصَّحِيحُ؛ لأَنَّهُ إيجَابُ كَسْبٍ لِإِيجَابِ الْحَجِّ، فَلَمْ يَلْزَمْهُ كَالْكَسْبِ بِالتِّجَارَةِ".
الشرح: قَوْلُهُ: لِأَنَّهُ بَضْعَةٌ مِنْهُ وَهُوَ - بِفَتْحِ الْبَاءِ - لَا غَيْرُ، وَهِيَ قِطْعَةٌ مِنْ اللَّحْمِ، وَأَمَّا الْبِضْعُ

ج / 7 ص -50- وَالْبِضْعَةُ فِي الْعَدَدِ فَفِيهِ لُغَتَانِ مَشْهُورَتَانِ - كَسْرُ الْبَاءِ وَفَتْحُهَا - وَالْكَسْرُ أَفْصَحُ، وَبِهِ جَاءَ الْقُرْآنُ، وَأَمَّا الْمَعْضُوبُ - فَهُوَ بِالْعَيْنِ الْمُهْمَلَةِ وَالضَّادِ الْمُعْجَمَةِ - وَأَصْلُ الْعَضَبِ لِلْقَطْعِ، كَأَنَّهُ قُطِعَ عَنْ كَمَالِ الْحَرَكَةِ وَالتَّصَرُّفِ، وَيُقَالُ لَهُ أَيْضًا: الْمَعْصُوبُ - بِالصَّادِ الْمُهْمَلَةِ - قَالَ الرَّافِعِيُّ: كَأَنَّهُ قَطَعَ عَصَبَهُ أَوْ ضَرَبَ عَصَبَهُ.
أَمَّا الْأَحْكَامُ فَأَوَّلُهَا بَيَانُ حَقِيقَةِ الْمَعْضُوبِ، قَالَ أَصْحَابُنَا: مَنْ كَانَ بِهِ عِلَّةٌ يُرْجَى زَوَالُهَا، فَلَيْسَ هُوَ بِمَعْضُوبٍ، وَلَا يَجُوزُ الِاسْتِنَابَةُ عَنْهُ فِي حَيَاتِهِ بِلَا خِلَافٍ، كَمَا سَنَذْكُرُهُ وَاضِحًا بَعْدَ هَذَا، حَيْثُ ذَكَرَهُ الْمُصَنِّفُ إنْ شَاءَ الله تعالى وَإِنْ كَانَ عَاجِزًا عَنْ الْحَجِّ بِنَفْسِهِ عَجْزًا لَا يُرْجَى زَوَالُهُ، لِكِبَرٍ أَوْ زَمَانَةٍ أَوْ مَرَضٍ لَا يُرْجَى زَوَالُهُ. أَوْ كَانَ كَبِيرًا لَا يَسْتَطِيعُ أَنْ يَثْبُتَ عَلَى الرَّاحِلَةِ إلَّا بِمَشَقَّةٍ شَدِيدَةٍ، أَوْ كَانَ شَابًّا نِضْوَ1 الْخَلْقِ لَا يَثْبُتُ عَلَى الرَّاحِلَةِ إلَّا بِمَشَقَّةٍ شَدِيدَةٍ أَوْ نَحْوَ ذَلِكَ، فَهَذَا مَعْضُوبٌ فَيُنْظَرُ فِيهِ، فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ وَلَا مَنْ يُطِيعُهُ، لَمْ يَجِبْ عَلَيْهِ الْحَجُّ، وَإِنْ كَانَ لَهُ مَالٌ - وَلَمْ يَجِدْ مَنْ يَسْتَأْجِرُهُ، أَوْ وَجَدَهُ وَطَلَبَ أَكْثَرَ مِنْ أُجْرَةِ الْمِثْلِ - لَمْ يَجِبْ الْحَجُّ، وَلَا يَصِيرُ مُسْتَطِيعًا وَالْحَالَةُ هَذِهِ، فَلَوْ دَامَ حَالُهُ هَكَذَا حَتَّى مَاتَ، فَلَا حَجَّ عَلَيْهِ.
وَإِنْ وَجَدَ مَالًا، وَوَجَدَ مَنْ يَسْتَأْجِرُهُ بِأُجْرَةِ الْمِثْلِ لَزِمَهُ الْحَجُّ، فَإِنْ اسْتَأْجَرَهُ وَحَجَّ الْأَجِيرُ عَنْهُ، وَإِلَّا فَقَدْ اسْتَقَرَّ الْحَجُّ فِي ذِمَّتِهِ لِوُجُودِ الِاسْتِطَاعَةِ بِالْمَالِ، وَهَكَذَا إذَا كَانَ لِلْمَعْضُوبِ وَلَدٌ لَا يُطِيعُهُ فِي الْحَجِّ عَنْهُ، أَوْ يُطِيعُهُ وَلَمْ يَحُجَّ الْوَلَدُ عَنْ نَفْسِهِ لَا يَجِبُ الْحَجُّ عَلَى الْمَعْضُوبِ، وَإِنْ كَانَ الْوَلَدُ يُطِيعُهُ - وَقَدْ حَجَّ عَنْ نَفْسِهِ - وَجَبَ الْحَجُّ عَلَى الْمَعْضُوبِ، وَلَزِمَهُ أَنْ يَأْذَنَ لِلْوَلَدِ فِي أَنْ يَحُجَّ عَنْهُ. قَالَ أَصْحَابُنَا: وَإِنَّمَا يَلْزَمُ الْمَعْضُوبَ الِاسْتِنَابَةُ، وَيَجِبُ عَلَيْهِ الْإِحْجَاجُ عَنْ نَفْسِهِ فِي صُورَتَيْنِ إحْدَاهُمَا: أَنْ يَجِدَ مَالًا يَسْتَأْجِرُ بِهِ مَنْ يَحُجُّ، وَشَرْطُهُ أَنْ يَكُونَ بِأُجْرَةِ الْمِثْلِ، وَأَنْ يَكُونَ الْمَالُ فَاضِلًا عَنْ الْحَاجَاتِ الْمُشْتَرَطَةِ فِيمَنْ يَحُجُّ بِنَفْسِهِ، إلَّا أَنَّهُ يُشْتَرَطُ هُنَاكَ أَنْ يَكُونَ الْمَصْرُوفُ إلَى الزَّادِ وَالرَّاحِلَةِ فَاضِلًا عَنْ نَفَقَةِ عِيَالِهِ ذَهَابًا وَرُجُوعًا، وَهُنَا لَا يُشْتَرَطُ إلَّا كَوْنُهُ فَاضِلًا عَنْ نَفَقَتِهِمْ وَكِسْوَتِهِمْ يَوْمَ الِاسْتِئْجَارِ خَاصَّةً. وَفِيهِ وَجْهٌ ضَعِيفٌ ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَغَيْرُهُمَا، أَنَّهُ يُشْتَرَطُ أَنْ يَكُونَ فَاضِلًا عَنْ ذَلِكَ مُدَّةَ ذَهَابِ الْأَجِيرِ2 كَمَا لَوْ حَجَّ بِنَفْسِهِ.
وَالْمَذْهَبُ أَنَّهُ لَا يُشْتَرَطُ ذَلِكَ كَمَا فِي الْفِطْرَةِ وَالْكَفَّارَةِ، بِخِلَافِ مَنْ يَحُجُّ بِنَفْسِهِ، فَإِنَّهُ إذَا لَمْ يُفَارِقْ وَلَدَهُ أَمْكَنَهُ تَحْصِيلُ نَفَقَاتِهِمْ، ثُمَّ إنْ وَفَى مَا يَجِدُهُ بِأُجْرَةِ رَاكِبٍ، فَقَدْ اسْتَقَرَّ الْحَجُّ عَلَيْهِ، وَإِنْ لَمْ يَفِ إلَّا بِأُجْرَةِ مَاشٍ، فَفِي وُجُوبِ الِاسْتِئْجَارِ وَجْهَانِ أحدهما: لَا يَجِبُ، كَمَا لَا يَجِبُ عَلَى عَاجِزٍ عَنْ الرَّاحِلَةِ وأصحهما: يَجِبُ؛ إذْ لَا مَشَقَّةَ عَلَيْهِ فِي مَشْيِ الْأَجِيرِ، بِخِلَافِ مَنْ يَحُجُّ بِنَفْسِهِ، وَقَدْ سَبَقَ أَنَّهُ لَوْ طَلَبَ الْأَجِيرُ أَكْثَرَ مِنْ أُجْرَةِ الْمِثْلِ لَا يَجِبُ الْحَجُّ؛ لِأَنَّ وُجُودَ الْأَجِيرِ بِأَكْثَرَ مِنْ أُجْرَةِ الْمِثْلِ كَعَدَمِهِ كَمَا فِي نَظَائِرِ الْمَسْأَلَةِ، وَلَوْ رَضِيَ الْأَجِيرُ بِأَقَلَّ مِنْ أُجْرَةِ الْمِثْلِ، وَوَجَدَ الْمَعْضُوبُ ذَلِكَ لَزِمَهُ الْحَجُّ؛ لِأَنَّهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 النضو بكسر النون الهزيل البدن من الإنساس والحيوان (ط).
2 هكذا بالأصول ولعله: (مدة ذهاب الأجير وعودته والله أعلم (ط).

ج / 7 ص -51- مُسْتَطِيعٌ، وَلَيْسَ فِي ذَلِكَ كَثِيرُ مِنَّةٍ. وَإِذَا تَمَكَّنَ مِنْ الِاسْتِئْجَارِ بِشَرْطِهِ، فَلَمْ يَسْتَأْجِرْ، فَهَلْ يَسْتَأْجِرُ عَنْهُ الْحَاكِمُ لِامْتِنَاعِهِ أَمْ لَا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ: أصحهما: لَا؛ لِأَنَّ الْحَجَّ عَلَى التَّرَاخِي، فَيَصِيرُ كَمَا لَوْ امْتَنَعَ الْقَادِرُ مِنْ تَعْجِيلِ الْحَجِّ والثاني: يَسْتَأْجِرُ عَنْهُ كَمَا يُؤَدِّي زَكَاةَ الْمُمْتَنِعِ، هَكَذَا عَلَّلَهُ الْمُصَنِّفُ وَالْجُمْهُورُ.
وَقَالَ الْمُتَوَلِّي: إذَا لَزِمَهُ الْحَجُّ، فَلَمْ يَحُجَّ حَتَّى صَارَ مَعْضُوبًا، فَهَلْ يَلْزَمُهُ الْحَجُّ عَلَى الْفَوْرِ؟ أَمْ يَبْقَى عَلَى التَّرَاخِي؟ فِيهِ وَجْهَانِ إنْ قُلْنَا: عَلَى الْفَوْرِ فَامْتَنَعَ، اسْتَأْجَرَ الْحَاكِمُ عَنْهُ وَإِلَّا، فَلَا الصُّورَةُ الثَّانِيَةُ: لِوُجُوبِ الْحَجِّ عَلَى الْمَعْضُوبِ أَنْ لَا يَجِدَ الْمَالَ، لَكِنْ يَجِدُ مَنْ يُحَصِّلُ لَهُ الْحَجَّ، وَلَهُ أَحْوَالٌ.
أحدها: أَنْ يَبْذُلَ لَهُ أَجْنَبِيٌّ مَالًا لِيَسْتَأْجِرَ بِهِ، فَفِي وُجُوبِ قَبُولِهِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ فِي آخِرِ الْفَصْلِ أصحهما: عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ لَا يَلْزَمُهُ، وَادَّعَى الْمُتَوَلِّي الِاتِّفَاقَ عَلَيْهِ والثاني: يَلْزَمُهُ وَيَسْتَقِرُّ بِهِ الْحَجُّ عَلَى هَذَا فِي ذِمَّتِهِ، وَدَلِيلُهُمَا فِي الْكِتَابِ.
الثاني: أَنْ يَبْذُلَ وَاحِدٌ مِنْ بَنِيهِ أَوْ بَنَاتِهِ أَوْ أَوْلَادِهِمْ وَإِنْ سَفَلُوا الْإِطَاعَةَ فِي الْحَجِّ عَنْهُ، فَيَلْزَمُهُ الْحَجُّ بِذَلِكَ وَعَلَيْهِ الْإِذْنُ لِلْمُطِيعِ، هَذَا هُوَ الْمَذْهَبُ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي جَمِيع كُتُبِهِ، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ، إلَّا السَّرَخْسِيَّ فَحَكَى في "الأمالي" وَجْهًا عَنْ حِكَايَةِ أَبِي طَاهِرِ الزِّيَادِيِّ مِنْ أَصْحَابِنَا، أَنَّهُ لَا يَلْزَمُ الْمُطَاعَ الْحَجُّ بِذَلِكَ، وَهَذَا غَلَطٌ وَالصَّوَابُ اللُّزُومُ، وَسَنُوَضِّحُ دَلِيلَهُ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ أَصْحَابُنَا: وَإِنَّمَا يَصِيرُ الْحَجُّ وَاجِبًا عَلَى الْمُطَاعِ بِأَرْبَعَةِ شُرُوطٍ أحدها: أَنْ يَكُونَ الْمُطِيعُ مِمَّنْ يَصِحُّ مِنْهُ فَرْضُ حَجَّةِ الْإِسْلَامِ، بِأَنْ يَكُونَ مُسْلِمًا بَالِغًا عَاقِلًا حُرًّا والثاني: أَنْ يَكُونَ الْمُطِيعُ قَدْ حَجَّ عَنْ نَفْسِهِ، وَلَيْسَ عَلَيْهِ حَجَّةٌ وَاجِبَةٌ عَنْ إسْلَامٍ أَوْ قَضَاءٍ أَوْ نَذْرٍ والثالث: أَنْ يَكُونَ مَوْثُوقًا بِوَفَائِهِ بِطَاعَتِهِ والرابع: أَلَّا يَكُونَ مَعْضُوبًا، هَكَذَا ذَكَرَ هَذِهِ الشُّرُوطَ الْأَصْحَابُ فِي الطَّرِيقَيْنِ، وَاتَّفَقُوا عَلَيْهَا إلَّا الدَّارِمِيَّ فَقَالَ: إذَا كَانَ عَلَى الْمُطِيعِ حَجٌّ فَفِي وُجُوبِ الْحَجِّ عَلَى الْمُطَاعِ وَجْهَانِ: الصَّحِيحُ لَا يَلْزَمُهُ كَمَا قَالَ الْأَصْحَابُ والثاني: يَلْزَمُهُ وَيَلْزَمُ الْمُطِيعَ الْحَجُّ عَنْ نَفْسِهِ، ثُمَّ عَنْ الْمُطَاعِ، وَهَذَا شَاذٌّ ضَعِيفٌ.
قَالَ أَصْحَابُنَا: وَلَوْ شَكَّ فِي طَاعَةِ الْوَلَدِ لَمْ يَلْزَمْهُ الْحَجُّ بِلَا خِلَافٍ لِلشَّكِّ فِي حُصُولِ الِاسْتِطَاعَةِ، وَلَوْ تَوَسَّمَ فِيهِ أَمْرَ الطَّاعَةِ وَظَنَّهَا، فَهَلْ يَلْزَمُهُ أَنْ يَأْمُرَهُ بِالْحَجِّ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَالْبَغَوِيُّ وَالشَّاشِيُّ الصَّحِيحُ: الْمَنْصُوصُ يَلْزَمُهُ لِحُصُولِ الِاسْتِطَاعَةِ، وَبِهَذَا قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ والثاني: لَا يَلْزَمُهُ مَا لَمْ يُصَرِّح بِالطَّاعَةِ؛ لِأَنَّ الظَّنَّ قَدْ يُخْطِئُ فَلَا يَتَحَقَّقُ الْقُدْرَةَ بِذَلِكَ، قَالَ الْمُتَوَلِّي: وَهَذَا اخْتِيَارُ الْقَاضِي حُسَيْنٍ، وَلَوْ بَذَلَ الْمُطِيعُ الطَّاعَةَ وَجَبَ عَلَى الْوَالِدِ الْمُطَاعِ أَنْ يَأْذَنَ لَهُ فِي ذَلِكَ، فَإِنْ لَمْ يَأْذَنْ أَلْزَمَهُ الْحَاكِمُ بِذَلِكَ فَإِنْ أَصَرَّ عَلَى الِامْتِنَاعِ، فَهَلْ يَنُوبُ الْحَاكِمُ عَنْهُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا الصحيح: لَا؛ لِأَنَّ الْحَجَّ عَلَى التَّرَاخِي: قَالَ الدَّارِمِيُّ: قَالَ ابْنُ الْقَطَّانِ: هَذَا قَوْلُ ابْنِ أَبِي هُرَيْرَةَ والثاني: قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ.

ج / 7 ص -52- وَإِذَا اجْتَمَعَتْ شُرُوطُ وُجُوبِ الْحَجِّ بِالطَّاعَةِ، فَمَاتَ الْمُطِيعُ قَبْلَ أَنْ يَأْذَنَ لَهُ أَوْ رَجَعَ عَنْ الطَّاعَةِ - وَصَحَّحْنَا رُجُوعَهُ، فَإِنْ مَضَى بَعْدَ وُجُودِ الشَّرْطِ زَمَنُ إمْكَانِ الْحَجِّ - اسْتَقَرَّ وُجُوبُ الْحَجِّ فِي ذِمَّةِ الْمَيِّتِ، وَإِلَّا فَلَا، وَلَوْ كَانَ لَهُ مَنْ يُطِيعُهُ، وَلَمْ يَعْلَمْ بِطَاعَتِهِ، فَهُوَ كَمَا لَوْ كَانَ لَهُ مَالٌ مَوْرُوثٌ، وَلَمْ يَعْلَمْ بِهِ، وَهَكَذَا أَطْلَقَهُ الشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ، وَلَمْ يَذْكُرُوا حُكْمَهُ، قَالَ ابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَصَاحِبُ الْعُدَّةِ: هُوَ كَمَنْ فَقَدَ الْمَاءَ فِي رَحْلِهِ وَصَلَّى بِالتَّيَمُّمِ، وَالْمَذْهَبُ وُجُوبُ إعَادَةِ الصَّلَاةِ، وَمَعْنَى هَذَا أَنَّهُ يَجِيءُ هُنَا خِلَافٌ كَذَلِكَ الْخِلَافُ فَيَكُونُ الصَّحِيحُ أَنَّهُ يَجِبُ الْحَجُّ، وَلَا يُعْذَرُ بِالْجَهْلِ؛ لِأَنَّهُ مُقَصِّرٌ والثاني: يُعْذَرُ وَلَا يَجِبُ عَلَيْهِ الْحَجُّ، وَقَالَ الشَّاشِيُّ فِي الْمُعْتَمَدِ هُوَ شَبِيهٌ بِالْمَالِ الضَّالِّ فِي الزَّكَاةِ وَالْمَذْهَبُ وُجُوبُهَا فِيهِ.
قَالَ الرَّافِعِيُّ: وَلَك أَنْ تَقُولَ: لَا يَجِبُ بِمَالٍ مَجْهُولٍ؛ لِأَنَّهُ مُتَعَلِّقٌ بِالِاسْتِطَاعَةِ، وَلَا اسْتِطَاعَةَ مَعَ عَدَمِ الْعِلْمِ بِالْمَالِ وَالطَّاعَةِ، قَالَ الْمُتَوَلِّي: وَلَوْ وَرِثَ الْمَعْضُوبُ مَالًا وَلَمْ يَعْلَمْهُ حَتَّى مَاتَ، فَفِي وُجُوبِ قَضَاءِ الْحَجِّ مِنْ تِرْكَتِهِ هَذَا الْخِلَافُ، قَالَ: وَكَذَا لَوْ كَانَ لَهُ مَنْ يُطِيعُهُ، وَلَمْ يَعْلَمْ بِهِ حَتَّى مَاتَ.
وَلَوْ بَذَلَ الْوَلَدُ الطَّاعَةَ ثُمَّ أَرَادَ الرُّجُوعَ - فَإِنْ كَانَ بَعْدَ إحْرَامِهِ - لَمْ يَجُزْ بِلَا خِلَافٍ، وَإِنْ كَانَ قَبْلَهُ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أصحهما: لَهُ ذَلِكَ؛ لِأَنَّهُ تَبَرُّعٌ بِشَيْءٍ لَمْ يَتَّصِلْ بِهِ الشُّرُوعُ، فَإِنْ كَانَ رُجُوعُهُ قَبْلَ حَجِّ أَهْلِ بَلَدِهِ تَبَيَّنَّا أَنَّهُ لَا حَجَّ عَلَى الْمُطَاعِ، هَكَذَا أَطْلَقَ الْمُصَنِّفُ وَالْأَصْحَابُ الْوَجْهَيْنِ وَقَالَ الدَّارِمِيُّ: الْوَجْهَانِ إذَا بَذَلَ الطَّاعَةَ وَقَبِلَهَا الْوَالِدُ، فَأَمَّا إذَا بَذَلَهَا، وَلَمْ يَقْبَلْ الْوَالِدُ وَلَا الْحَاكِمُ - إذَا قُلْنَا: يَقُومُ مَقَامَهُ عِنْدَ الِامْتِنَاعِ - فَلِلْبَاذِلِ الرُّجُوعُ.
الحال الثالث: أَنْ يَبْذُلَ الْأَجِيرُ الطَّاعَةَ، فَيَجِبُ قَبُولُهَا عَلَى أَصَحِّ الْوَجْهَيْنِ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ، كَمَا ذَكَرَهُ الْمُصَنِّفُ وَجْهًا وَاحِدًا، وَهَذَا الَّذِي قَالَهُ ظَاهِرٌ، وَكَلَامُ الْأَصْحَابِ مَحْمُولٌ عَلَى الرُّجُوعِ والثاني: لَا يَجِبُ وَالْأَخُ كَالْأَجْنَبِيِّ مُطِيعًا؛ لِأَنَّ اسْتِخْدَامَهُ يَثْقُلُ عَلَى الْإِنْسَانِ كَاسْتِخْدَامِ الْأَجْنَبِيِّ بِخِلَافِ الْوَلَدِ وأما: ابْنُ الْأَخِ وَالْعَمُّ وَابْنُ الْعَمِّ فَكَالْأَخِ وأما: الْجَدُّ وَالْأَبُ فَالْمَذْهَبُ أَنَّهُمَا كَالْأَخِ وَبِهَذَا قَطَعَ الْجُمْهُورُ، وَهُوَ الْمَنْصُوصُ في "الأم" وَالْإِمْلَاءِ، وَقِيلَ: هُمَا كَالْوَلَدِ لِاسْتِوَائِهِمَا فِي النَّفَقَةِ وَالْعِتْقِ بِالْمِلْكِ. وَمَنْعِ الشَّهَادَةِ وَنَحْوِهَا حَكَاهُ الْمُتَوَلِّي وَغَيْرُهُ، وَالْمَذْهَبُ الْأَوَّلُ بَعْدَ الْقَبُولِ. وَاَللَّهُ أَعْلَمُ.
قَالَ الدَّارِمِيُّ: وَلَوْ رَجَعَ فَاخْتَلَفَا فَقَالَ الْأَبُ: رَجَعْتُ بَعْدَ قَبُولٍ، وَقَالَ الِابْنُ: بَلْ قَبْلَهُ، فَأَيُّهُمَا يُصَدَّقُ؟ يَحْتَمِلُ وَجْهَيْنِ وَاعْلَمْ: أَنَّ مَا صَحَّحْنَاهُ مِنْ الْوَجْهَيْنِ فِي أَصْلِ الْمَسْأَلَةِ، وَهُوَ جَوَازُ الرُّجُوعِ قَبْلَ الْإِحْرَامِ هُوَ الصَّحِيحُ عِنْدَ الْمُصَنِّفِ وَجَمَاهِيرِ الْأَصْحَابِ فِي الطَّرِيقَيْنِ وَشَذَّ الْمَاوَرْدِيُّ فَصَحَّحَ مَنْعَ الرُّجُوعِ وَفَرَّقَ بَيْنَهُ وَبَيْنَ بَذْلِ الْمَاءِ لِلْمُتَيَمِّمِ، ثُمَّ رَجَعَ قَبْلَ قَبْضِهِ بِأَنَّ لِلْمَاءِ بَدَلًا وَهُوَ التَّيَمُّمُ وَاَللَّهُ أَعْلَمُ.
الْحَالُ الرَّابِعُ: أَنْ يَبْذُلَ لَهُ الْوَلَدُ الْمَالَ، فَهَلْ يَجِبُ قَبُولُهُ وَالْحَجُّ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، وَذَكَرَ

ج / 7 ص -53- الْمُصَنِّفُ دَلِيلَهُمَا أصحهما: لَا يَجِبُ؛ لِأَنَّهُ مِمَّا يُمَنُّ بِهِ بِخِلَافِ خِدْمَتِهِ بِنَفْسِهِ، وَالْوَجْهَانِ مُرَتَّبَانِ عَلَى بَذْلِ الْأَجْنَبِيِّ الْمَالَ، فَإِنْ أَوْجَبْنَا الْقَبُولَ مِنْ الْأَجْنَبِيِّ، فَالْوَلَدُ أَوْلَى وَإِلَّا فَوَجْهَانِ الأصح: لَا يَجِبُ، وَلَوْ بَذَلَ الْمَالَ لِلْمَعْضُوبِ أَبُوهُ، فَهَلْ هُوَ كَبَذْلِ الْأَجْنَبِيِّ؟ أَمْ كَبَذْلِ الْوَلَدِ؟ فِيهِ احْتِمَالَانِ ذَكَرَهُمَا إمَامُ الْحَرَمَيْنِ أصحهما: كَالْوَلَدِ لِعَدَمِ الْمِنَّةِ بَيْنَهُمَا غَالِبًا، وَهَذَا الَّذِي ذَكَرْنَاهُ فِي بَذْلِ الطَّاعَةِ كُلُّهُ مَفْرُوضٌ فِيمَا إذَا كَانَ الْبَاذِلُ يَحُجُّ رَاكِبًا، فَلَوْ بَذَلَ الِابْنُ لِيَحُجَّ مَاشِيًا فَفِي لُزُومِ الْقَبُولِ وَجْهَانِ أصحهما: لَا يَلْزَمُ، قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَغَيْرُهُ: هُمَا مُرَتَّبَانِ عَلَى الْوَجْهَيْنِ فِي وُجُوبِ اسْتِئْجَارِ الْمَاشِي وَهُنَا الْأَوْلَى مَنْعُ الْوُجُوبِ؛ لِأَنَّهُ يَشُقُّ عَلَيْهِ مَشْيُ وَلَدِهِ، وَفِي مَعْنَاهُ الْوَلَدُ إذَا أَطَاعَ - وَأَوْجَبْنَا قَبُولَهُ - وَلَا يَجِيءُ التَّرْتِيبُ إذَا كَانَ الْمُطِيعُ أَجْنَبِيًّا، فَالْحَاصِلُ أَنَّ الْأَصَحَّ أَنَّهُ لَا يَجِبُ الْقَبُولُ إذَا كَانَ الْمُطِيعُ مَاشِيًا أَبًا أَوْ وَلَدًا وَيَجِبُ إذَا كَانَ أَجْنَبِيًّا.
وَإِذَا أَوْجَبْنَا الْقَبُولَ - وَالْمُطِيعُ مَاشٍ - فَذَلِكَ إذَا كَانَ لَهُ زَادٌ، فَإِنْ لَمْ يَكُنْ وَعُوِّلَ عَلَى الْكَسْبِ فِي طَرِيقِهِ، فَفِي وُجُوبِ الْقَبُولِ وَجْهَانِ، حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ؛ لِأَنَّ الْكَسْبَ قَدْ يَنْقَطِعُ، فَإِنْ لَمْ يَكُنْ مُكْتَسِبًا وَعُوِّلَ عَلَى السُّؤَالِ، قَالَ الْإِمَامُ: فَالْخِلَافُ قَائِمٌ عَلَى التَّرْتِيبِ، وَأَوْلَى بِأَنْ لَا يَجِبَ، قَالَ: فَإِنْ احْتَاجَ إلَى رُكُوبِ مَفَازَةٍ لَيْسَ بِهَا كَسْبٌ وَلَا سُؤَالٌ يَنْفَعُ، لَمْ يَجِبْ الْقَبُولُ بِلَا خِلَافٍ؛ لِأَنَّهُ يَحْرُمُ التَّغْرِيرُ بِالنَّفْسِ عَلَى الِابْنِ الْمُطِيعِ، فَإِذَا حَرُمَ ذَلِكَ عَلَيْهِ اسْتَحَالَ وُجُوبُ اسْتِنَابَتِهِ وَالْحَالَةُ هَذِهِ وَذَكَرَ الْمُصَنِّفُ وَالْجُمْهُورُ فِي اشْتِرَاطِ الزَّادِ وَالرَّاحِلَةِ لِلْمُطِيعِ وَجْهَيْنِ مِنْ غَيْرِ تَرْتِيبٍ، وَعَلَّلَ الْمُتَوَلِّي الْوُجُوبَ بِأَنَّ الْمُطَاعَ صَارَ قَادِرًا فَلَزِمَهُ الْحَجُّ كَمَنْ كَانَ مَعَهُ مَالٌ، وَلَا يَكْفِيهِ لِحَجِّ فَرْضٍ، وَوَجَدَ مَنْ يَحُجُّ بِذَلِكَ الْمَالِ، يَلْزَمُهُ الِاسْتِئْجَارُ لِتَمَكُّنِهِ.
فرع: قَالَ أَصْحَابُنَا: إذَا أَفْسَدَ الْمُطِيعُ الْبَاذِلُ حَجَّهُ انْقَلَبَ إلَيْهِ، كَمَا سَيَأْتِي فِي الْأَجِيرِ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: قَالَ الدَّارِمِيُّ: إذَا بَذَلَ الْوَلَدُ الطَّاعَةَ لِأَبَوَيْهِ فَقَبِلَا لَزِمَهُ، وَيَبْدَأُ بِأَيِّهِمَا شَاءَ، قَالَ: وَإِذَا قَبِلَ الْوَالِدُ الْبَذْلَ لَمْ يَجُزْ لَهُ الرُّجُوعُ.
فرع: قَالَ أَصْحَابُنَا: وَإِذَا كَانَ عَلَى الْمَعْضُوبِ حَجَّةُ نَذْرٍ أَوْ قَضَاءٍ فَهِيَ كَحَجَّةِ الْإِسْلَامِ فِيمَا سَبَقَ.
فرع: قَالَ أَصْحَابُنَا: لَا يُجْزِئُ الْحَجُّ عَنْ الْمَعْضُوبِ بِغَيْرِ إذْنِهِ بِخِلَافِ قَضَاءِ الدَّيْنِ عَنْ غَيْرِهِ، لِأَنَّ الْحَجَّ يَفْتَقِرُ إلَى النِّيَّةِ، وَهُوَ أَهْلٌ لِلْإِذْنِ بِخِلَافِ الْمَيِّتِ، وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ يَجُوزُ بِغَيْرِ إذْنِهِ. حَكَاهُ الْمُتَوَلِّي عَنْ الْقَاضِي أَبِي حَامِدٍ الْمَرُّوذِيِّ، وَحَكَاهُ أَيْضًا الرَّافِعِيُّ، وَهُوَ شَاذٌّ ضَعِيفٌ، وَاتَّفَقَ أَصْحَابُنَا عَلَى جَوَازِ الْحَجِّ عَنْ الْمَيِّتِ، وَيَجِبُ عِنْدَ اسْتِقْرَارِهِ عَلَيْهِ سَوَاءٌ أَوْصَى بِهِ أَمْ لَا وَيَسْتَوِي فِيهِ الْوَارِثُ وَالْأَجْنَبِيُّ كَالدَّيْنِ، قَالَ الْمُتَوَلِّي: وَيُخَالِفُ مَا لَوْ كَانَ عَلَى الْمَيِّتِ عِتْقُ رَقَبَةٍ فَأَعْتَقَهَا أَجْنَبِيٌّ، فَإِنَّهُ لَا يَصِحُّ عَلَى أَحَدِ الطَّرِيقَيْنِ؛ لِأَنَّ الْعِتْقَ يَقْتَضِي الْوَلَاءَ، وَالْوَلَاءُ يَقْتَضِي الْمِلْكَ، وَإِثْبَاتُ الْمِلْكِ بَعْدَ مَوْتِهِ مُسْتَحِيلٌ.
وأما: صِحَّةُ الْحَجِّ فَلَا تَقْتَضِي ثُبُوتَ مِلْكٍ لَهُ قَالَ أَصْحَابُنَا: تَجُوزُ الِاسْتِنَابَةُ عَنْ الْمَيِّتِ إذَا كَانَ

ج / 7 ص -54- عَلَيْهِ حَجَّةٌ، وَلَهُ تَرِكَةٌ، وَسَيَأْتِي تَفْصِيلُهُ فِي كِتَابِ "الْوَصَايَا" إنْ شَاءَ اللَّهُ تَعَالَى وأما: الْمَعْضُوبُ فَتَلْزَمُهُ الِاسْتِنَابَةَ سَوَاءٌ طَرَأَ الْعَضَبُ بَعْدَ الْوُجُوبِ، أَوْ بَلَغَ مَعْضُوبًا وَاجِدًا لِلْمَالِ، وَلِوُجُوبِ الِاسْتِنَابَةِ صُورَتَانِ سَبَقَ بَيَانُهُمَا، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْمُتَوَلِّي: الْمَعْضُوبُ إذَا كَانَ مِنْ مَكَّةَ، أَوْ بَيْنَهُ وَبَيْنَهَا دُونَ مَسَافَةِ الْقَصْرِ، لَا يَجُوزُ أَنْ يَسْتَنِيبَ فِي الْحَجِّ؛ لِأَنَّهُ لَا تَكْثُرُ الْمَشَقَّةُ عَلَيْهِ فِي أَدَاءِ الْحَجِّ، وَلِهَذَا لَوْ كَانَ قَادِرًا لَا يُشْتَرَطُ فِي وُجُوبِ الْحَجِّ عَلَيْهِ الرَّاحِلَةُ.
فرع: قَالَ أَصْحَابُنَا: إذَا طَلَبَ الْوَالِدُ الْمَعْضُوبُ الْعَاجِزُ عَنْ الِاسْتِئْجَارِ مِنْ الْوَلَدِ أَنْ يَحُجَّ عَنْهُ، اُسْتُحِبَّ لِلْوَلَدِ إجَابَتُهُ وَلَا تَلْزَمُهُ إجَابَتُهُ وَلَا الْحَجُّ بِلَا خِلَافٍ، قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْإِعْفَافِ وَهُوَ التَّزْوِيجُ فَإِنَّهُ يَلْزَمُ الْوَلَدَ عِنْدَ حَاجَةِ الْأَبِ عَلَى الْمَذْهَبِ، وَأَنَّهُ لَيْسَ عَلَى الْوَالِدِ فِي امْتِنَاعِ الْوَلَدِ مِنْ الْحَجِّ ضَرَرٌ؛ لِأَنَّهُ حَقُّ الشَّرْعِ، فَإِنْ عَجَزَ عَنْهُ لَمْ يَأْثَمْ، وَلَا يَجِبُ عَلَيْهِ، بِخِلَافِ، الْإِعْفَافِ، فَإِنَّهُ حَقُّ الْأَبِ وَاضْطِرَارُهُ عَلَيْهِ، فَهُوَ شَبِيهٌ بِالنَّفَقَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْمُتَوَلِّي: لَوْ اسْتَأْجَرَ الْمُطِيعُ إنْسَانًا لِيَحُجَّ عَنْ الْمُطَاعِ الْمَعْضُوبِ فَإِنْ كَانَ الْمُطِيعُ وَلَدًا فَالْمَذْهَبُ أَنَّهُ يَلْزَمُ الْمُطَاعَ الْحَجُّ، وَإِنْ كَانَ أَجْنَبِيًّا، وَقُلْنَا: يَجِبُ الْحَجُّ بِطَاعَةِ الْأَجْنَبِيِّ، فَوَجْهَانِ: أحدهما: يَلْزَمُهُ؛ لِأَنَّهُ وَجَدَ مَنْ يُطِيعُهُ، فَصَارَ كَمَا لَوْ بَذَلَ الطَّاعَةَ بِنَفْسِهِ والثاني: لَا؛ لِأَنَّ هَذَا فِي الْحَقِيقَةِ بَذْلُ مَالٍ، وَلَا يَجِبُ الْحَجُّ بِبَذْلِ الْأَجْنَبِيِّ الْمَالَ، وَهَذَا إذَا قُلْنَا بِالْمَذْهَبِ: إنَّ بَذْلَ الْأَجْنَبِيِّ الْمَالَ لَا يَجِبُ قَبُولُهُ، وَقَدْ جَزَمَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَصاحب "الشامل" وَغَيْرُهُمْ بِاللُّزُومِ فِيمَا إذَا كَانَ الْمُطِيعُ وَلَدًا.
فرع: إذَا كَانَ لِلْمَعْضُوبِ مَالٌ، وَلَمْ يَسْتَأْجِرْ مَنْ يَحُجُّ عَنْهُ لِامْتِنَاعِهِ، فِيهِ طَرِيقَانِ: أحدهما: أَنَّ فِيهِ وَجْهَيْنِ كَالْوَجْهَيْنِ السَّابِقَيْنِ فِيمَا إذَا امْتَنَعَ الْمُطَاعُ مِنْ الْإِذْنِ لِلْمُطِيعِ الْبَاذِلِ لِلطَّاعَةِ، وَبِهَذَا الطَّرِيقِ قَطَعَ الْفُورَانِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمَا مِنْ الْخُرَاسَانِيِّينَ والثاني: لَا يَسْتَأْجِرُ عَنْهُ وَجْهًا وَاحِدًا قَالَ صاحب "البيان": وَبِهِ قَطَعَ الْعِرَاقِيُّونَ مِنْ أَصْحَابِنَا، وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْإِذْنِ لِلْمُطِيعِ أَنَّ لِلْمَعْضُوبِ غَرَضًا فِي تَأْخِيرِ الِاسْتِئْجَارِ بِأَنْ يَنْتَفِعُ بِمَالِهِ.
فرع: قَالَ أَصْحَابُنَا: يُشْتَرَطُ أَنْ يَنْوِيَ الْبَاذِلُ لِلْحَجِّ عَنْ الْمَعْضُوبِ.
فرع: إذَا بَذَلَ الْوَلَدُ الطَّاعَةَ وَقَبِلَهَا الْأَبُ ثُمَّ مَاتَ الْبَاذِلُ قَبْلَ الْحَجِّ، قَالَ الدَّارِمِيُّ: لِمَنْ كَانَ قَدَرَ عَلَى الْحَجِّ فَلَمْ يَحُجَّ قَضَى مِنْ مَالِهِ، وَإِنْ كَانَ لَمْ يَقْدِرْ، فَلَا شَيْءَ عَلَيْهِ، قَالَ: وَعَلَى قَوْلِ مَنْ قَالَ: لِلْبَاذِلِ الرُّجُوعُ يَقُومُ وَرَثَتُهُ مَقَامَهُ فِي اخْتِيَارِ الرُّجُوعِ، وَهَذَا الَّذِي قَالَهُ مِنْ وُجُوبِ قَضَائِهِ مِنْ تَرِكَةِ الْبَاذِلَ فِيهِ نَظَرٌ، وَهُوَ مُحْتَمَلٌ.
فرع: قَالَ الدَّارِمِيُّ وَغَيْرُهُ: يَلْزَمُ الْبَاذِلَ أَنْ يَحُجَّ مِنْ الْمِيقَاتِ، فَإِنْ جَاوَزَهُ لَزِمَهُ دَمٌ، وَكَذَا كُلُّ عَمَلٍ يَتَعَلَّقُ بِهِ فِدْيَةٌ.
فرع: قَالَ أَصْحَابُنَا: وَشُرُوطُ الْبَاذِلِ الَّذِي يَصِحُّ بَذْلُهُ وَيَجِبُ بِهِ الْحَجُّ أَرْبَعَةٌ: أحدها: أَنْ يَكُونَ مِمَّنْ يَصِحُّ مِنْهُ أَدَاءُ حَجَّةِ الْإِسْلَامِ بِنَفْسِهِ، بِأَنْ يَكُونَ بَالِغًا عَاقِلًا حُرًّا مُسْلِمًا والثاني: كَوْنُهُ لَا حَجَّ عَلَيْهِ.

ج / 7 ص -55- والثالث: أَنْ يَكُونَ مَوْثُوقًا بِبَذْلِهِ لَهُ والرابع: أَنْ لَا يَكُونَ مَعْضُوبًا، وَقَدْ سَبَقَ بَيَانُ هَذِهِ الشُّرُوطِ وَقَدْ أَخَذَ الْمُصَنِّفُ بِإِيضَاحِهَا، فَأَرَدْتُ التنبيه عَلَيْهَا مُفْرَدَةً لِتُحْفَظَ، قَالَ السَّرَخْسِيُّ: وَذَكَرَ الْقَفَّالُ مَعَ هَذِهِ الشُّرُوطِ شَرْطًا آخَرَ، وَهُوَ بَقَاءُ الْمُطِيعِ عَلَى الطَّاعَةِ مُدَّةَ إمْكَانِ الْحَجِّ، فَلَوْ رَجَعَ قَبْلَ الْإِمْكَانِ، فَلَا وُجُوبَ، كَمَا إذَا اسْتَجْمَعَ أَسْبَابَ الِاسْتِطَاعَةِ فِي حَقِّ نَفْسِهِ، فَفَاتَ بَعْضُهَا قَبْلَ إمْكَانِ الْحَجِّ، فَإِنَّهُ يَسْقُطُ الْوُجُوبُ، وَلَا نَقُولُ: إنَّهُ لَمْ يَجِبْ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي وُجُوبِ الْحَجِّ عَلَى الْمَعْضُوبِ، إذَا وَجَدَ مَالًا وَأَجِيرًا بِأُجْرَةِ الْمِثْلِ، قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُهُ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْهُمْ عَلِيٌّ بْنُ أَبِي طَالِبٍ وَالْحَسَنُ الْبَصْرِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَابْنُ الْمُنْذِرِ وَدَاوُد، وَقَالَ مَالِكٌ: لَا يَجِبُ عَلَيْهِ ذَلِكَ، وَلَا يَجِبُ إلَّا أَنْ يَقْدِرَ عَلَى الْحَجِّ بِنَفْسِهِ. وَاحْتَجَّ بِقَوْلِهِ تَعَالَى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} [النجم: 39] وقوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} [آل عمران: 97] وَهَذَا لَا يَسْتَطِيعُ وَبِأَنَّهَا عِبَادَةٌ لَا تَصِحُّ فِيهَا النِّيَابَةُ مَعَ الْقُدْرَةِ، فَكَذَا مَعَ الْعَجْزِ كَالصَّلَاةِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ عَبَّاسٍ: "أَنَّ امْرَأَةً مِنْ خَثْعَمَ قَالَتْ: يَا رَسُولَ اللَّهِ إنَّ فَرِيضَةَ اللَّهِ فِي الْحَجِّ عَلَى عِبَادِهِ أَدْرَكَتْ أَبِي شَيْخًا كَبِيرًا، لَا يَثْبُتُ عَلَى الرَّاحِلَةِ، أَفَأَحُجُّ عَنْهُ؟ قَالَ: نَعَمْ. وَذَلِكَ فِي حَجَّةِ الْوَدَاعِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ أَبِي رَزِينٍ الْعُقَيْلِيِّ أَنَّهُ أَتَى النَّبِيَّ صلى الله عليه وسلم فَقَالَ: "إنَّ أَبِي شَيْخٌ كَبِيرٌ لَا يَسْتَطِيعُ الْحَجَّ وَلَا الْعُمْرَةَ وَلَا الظَّعْنَ قَالَ: حُجَّ عَنْ أَبِيك وَاعْتَمِرْ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَعَنْ عَلِيٍّ رضي الله عنه "أَنَّ جَارِيَةً شَابَّةً مِنْ خَثْعَمَ اسْتَفْتَتْ النَّبِيَّ صلى الله عليه وسلم فَقَالَتْ: إنَّ أَبِي شَيْخٌ كَبِيرٌ قَدْ أَقَرَّ، وَقَدْ أَدْرَكَتْهُ فَرِيضَةُ اللَّهِ تَعَالَى فِي الْحَجِّ، فَهَلْ يُجْزِئُ عَنْهُ أَنْ أُؤَدِّيَ عَنْهُ؟ قَالَ: نَعَمْ فَأَدِّي عَنْ أَبِيكِ" رَوَاهُ أَحْمَدُ وَالتِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ. وَعَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رضي الله عنهما قَالَ: "جَاءَ رَجُلٌ مِنْ خَثْعَمَ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ: إنَّ أَبِي أَدْرَكَهُ الْإِسْلَامُ وَهُوَ شَيْخٌ كَبِيرٌ لَا يَسْتَطِيعُ رُكُوبَ الرَّحْلِ، وَالْحَجُّ مَكْتُوبٌ عَلَيْهِ، أَفَأَحُجُّ عَنْهُ؟ قَالَ أَنْتَ أَكْبَرُ وَلَدِهِ؟ قَالَ: نَعَمْ، قَالَ: أَرَأَيْتَ لَوْ كَانَ عَلَى أَبِيكَ دِينٌ فَقَضَيْتَهُ عَنْهُ أَكَانَ ذَلِكَ يُجْزِئُ عَنْهُ؟ قَالَ: نَعَمْ، قَالَ: فَاحْجُجْ عَنْهُ" رَوَاهُ أَحْمَدُ وَالنَّسَائِيُّ.
وَالْجَوَابُ عَنْ قوله تعالى: {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى} [النجم: 39] أَنَّهُ وَجَدَ مِنْ الْمَعْضُوبِ السَّعْيَ وَهُوَ بَذْلُ الْمَالِ وَالِاسْتِئْجَارُ، عَنْ قوله تعالى: {مَنْ اسْتَطَاعَ} [آل عمران:97] أَنَّ هَذَا مُسْتَطِيعٌ بِمَالِهِ، وَعَنْ الْقِيَاسِ عَلَى الصَّلَاةِ أَنَّهَا لَا يَدْخُلُهَا الْمَالُ وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِي الْمَعْضُوبِ، إذَا لَمْ يَجِدْ مَالًا يَحُجُّ بِهِ غَيْرُهُ، فَوَجَدَ مَنْ يُطِيعُهُ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُ الْحَجِّ عَلَيْهِ. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ: لَا يَجِبُ عَلَيْهِ وَدَلِيلُنَا وَدَلِيلُهُمْ يُعْرَفُ مِمَّا ذَكَرَهُ الْمُصَنِّفُ مَعَ مَا ذَكَرْتُهُ فِي الْفَرْعِ قَبْلَهُ.
فرع: فِي مَذَاهِبِهِمْ فِيمَا إذَا أَحَجَّ الْمَعْضُوبُ عَنْهُ، ثُمَّ شُفِيَ، وَقَدَرَ عَلَى الْحَجِّ بِنَفْسِهِ. قَدْ ذَكَرنَا أَنَّ الصَّحِيحَ مِنْ مَذْهَبِنَا أَنَّهُ لَا يُجْزِئُهُ، وَعَلَيْهِ أَنْ يَحُجَّ بِنَفْسِهِ وَنَقَلَهُ الْقَاضِي عِيَاضٌ عَنْ جُمْهُورِ الْعُلَمَاءِ،

ج / 7 ص -56- وَقَالَ أَحْمَدُ وَإِسْحَاقُ: يُجْزِئُهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَالْمُسْتَحَبُّ لِمَنْ وَجَبَ عَلَيْهِ الْحَجُّ بِنَفْسِهِ أَوْ بِغَيْرِهِ أَنْ يُقَدِّمَهُ لقوله تعالى: {فَاسْتَبِقُوا الْخَيْرَاتِ} [البقرة: 148] وَلِأَنَّهُ إذَا أَخَّرَهُ عَرَّضَهُ لِلْفَوَاتِ بِحَوَادِثِ الزَّمَانِ، وَيَجُوزُ أَنْ يُؤَخِّرَهُ مِنْ سَنَةٍ إلَى سَنَةٍ؛ لِأَنَّ فَرِيضَةَ الْحَجِّ نَزَلَتْ سَنَةَ سِتٍّ، وَأَخَّرَ النَّبِيُّ صلى الله عليه وسلم الْحَجَّ إلَى سَنَةِ عَشْرٍ مِنْ غَيْرِ عُذْرٍ، فَلَوْ لَمْ يَجُزْ التَّأْخِيرُ لَمَا أَخَّرَهُ".
الشرح: قَوْلُهُ: مِنْ غَيْرِ عُذْرٍ قَدْ يُنْكَرُ، فَيُقَالُ: إنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَفْتَحْ مَكَّةَ وَلَمْ يَتَمَكَّنْ مِنْ الْحَجِّ إلَّا فِي سَنَةِ ثَمَانٍ، وَظَاهِرُ كَلَامِ الْمُصَنِّفِ أَنَّهُ لَمْ يَحُجَّ مِنْ حِينِ نَزَلَتْ فَرِيضَةُ الْحَجِّ، وَهَذَا اعْتِرَاضٌ فَاسِدٌ؛ لِأَنَّ مُرَادَ الْمُصَنِّفِ أَنَّ النَّبِيَّ صلى الله عليه وسلم تَمَكَّنَ سَنَةَ ثَمَانٍ وَسَنَةَ تِسْعٍ وَتَمَكَّنَ كَثِيرُونَ مِنْ أَصْحَابِهِ، وَلَمْ يَحُجَّ وَيَحُجُّوا إلَّا سَنَةَ عَشْرٍ، وَلَمْ يَقُلْ الْمُصَنِّفُ إنَّهُ تَمَكَّنَ مِنْ سَنَةِ سِتٍّ.
أَمَّا أَحْكَامُ الْفَصْلِ فَفِيهِ مَسْأَلَتَانِ إحْدَاهُمَا: الْمُسْتَحَبُّ لِمَنْ وَجَبَ عَلَيْهِ الْحَجُّ بِنَفْسِهِ أَوْ بِغَيْرِهِ تَعْجِيلُهُ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلِحَدِيثِ مِهْرَانَ بْنِ صَفْوَانَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ أَرَادَ الْحَجَّ فَلْيُعَجِّلْ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادِهِ عَنْ مِهْرَانَ، وَمِهْرَانُ هَذَا مَجْهُولٌ، قَالَ ابْنُ أَبِي حَاتِمٍ: سُئِلَ أَبُو زُرْعَةَ عَنْهُ فَقَالَ: لَا أَعْرِفُهُ إلَّا مِنْ هَذَا الْحَدِيثِ.
الثانية: إذَا وُجِدَتْ شُرُوطُ وُجُوبِ الْحَجِّ وَجَبَ1 التَّرَاخِي عَلَى مَا نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ إلَّا الْمُزَنِيَّ، فَقَالَ: هُوَ عَلَى الْفَوْرِ فَعَلَى الْمَذْهَبِ يَجُوزُ تَأْخِيرُهُ بَعْدَ سَنَةِ الْإِمْكَانِ مَا لَمْ يَخْشَ الْعَضَبَ، فَإِنْ خَشِيَهُ فَوَجْهَانِ: مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ، حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَصَاحِبُ الْعُدَّةِ وَآخَرُونَ، وَقَالَ الرَّافِعِيُّ أصحهما: لَا يَجُوزُ؛ لِأَنَّ الْوَاجِبَ الْمُوَسَّعَ لَا يَجُوزُ تَأْخِيرُهُ إلَّا بِشَرْطِ أَنْ يَغْلِبَ عَلَى الظَّنِّ السَّلَامَةُ إلَى وَقْتِ فِعْلِهِ، وَهَذَا مَفْقُودٌ فِي مَسْأَلَتِنَا والثاني: يَجُوزُ؛ لِأَنَّ أَصْلَ الْحَجِّ عَلَى التَّرَاخِي، فَلَا يَتَغَيَّرُ بِأَمْرٍ مُحْتَمَلٍ، قَالَ الْمُتَوَلِّي: وَيَجْرِي هَذَانِ الْوَجْهَانِ فِيمَنْ خَافَ أَنْ يَهْلِكَ مَالُهُ، هَلْ لَهُ تَأْخِيرُ الْحَجِّ أَمْ لَا؟ وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي كَوْنِ الْحَجِّ عَلَى الْفَوْرِ أَوْ التَّرَاخِي. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ عَلَى التَّرَاخِي، وَبِهِ قَالَ الْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَمُحَمَّدُ بْنُ الْحَسَنِ، وَنَقَلَهُ الْمَاوَرْدِيُّ عَنْ ابْنِ عَبَّاسٍ وَأَنَسٍ وَجَابِرٍ وَعَطَاءٍ وَطَاوُسٍ رضي الله عنهم وَقَالَ مَالِكٌ وَأَبُو يُوسُفَ: هُوَ عَلَى الْفَوْرِ، وَهُوَ قَوْلُ الْمُزَنِيِّ كَمَا سَبَقَ، وَهُوَ قَوْلُ جُمْهُورِ أَصْحَابِ أَبِي حَنِيفَةَ، وَلَا نَصَّ لِأَبِي حَنِيفَةَ فِي ذَلِكَ.
وَاحْتُجَّ لَهُمْ بِقَوْلِهِ تَعَالَى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] وَهَذَا أَمْرٌ، وَالْأَمْرُ يَقْتَضِي الْفَوْرَ، وَبِحَدِيثِ ابْنِ عَبَّاسٍ السَّابِقِ فِي هَذَا الْفَصْلِ: "مَنْ أَرَادَ الْحَجَّ فَلْيُعَجِّلْ" وَبِالْحَدِيثِ الْآخَرِ السَّابِقِ: "مَنْ لَمْ يَمْنَعْهُ مِنْ الْحَجِّ حَاجَةٌ أَوْ مَرَضٌ حَابِسٌ، أَوْ سُلْطَانٌ جَائِرٌ، فَلْيَمُتْ إنْ شَاءَ يَهُودِيًّا أَوْ نَصْرَانِيًّا"؛ وَلِأَنَّهَا عِبَادَةٌ تَجِبُ الْكَفَّارَةُ بِإِفْسَادِهَا، فَوَجَبَتْ عَلَى الْفَوْرِ كَالصَّوْمِ؛ وَلِأَنَّهَا عِبَادَةٌ تَتَعَلَّقُ بِقَطْعِ مَسَافَةٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أظنه "وجب على التراخي" وإلا فإن التراخي ليس واجبا، ولو كان التراخي واجبا لحرم الفور (ط).

ج / 7 ص -57- بَعِيدَةٍ كَالْجِهَادِ، قَالُوا: وَلِأَنَّهُ إذَا لَزِمَهُ الْحَجُّ وَأَخَّرَهُ إمَّا أَنْ تَقُولُوا يَمُوتُ عَاصِيًا، وَإِمَّا غَيْرَ عَاصٍ فإن قلتم: لَيْسَ بِعَاصٍ خَرَجَ الْحَجُّ عَنْ كَوْنِهِ وَاجِبًا وَإِنْ قُلْتُمْ: عَاصٍ، فَأَمَّا أَنَّ تَقُولُوا عَصَا بِالْمَوْتِ أَوْ بِالتَّأْخِيرِ، وَلَا يَجُوزُ أَنْ يَعْصِيَ بِالْمَوْتِ؛ إذْ لَا صُنْعَ لَهُ فِيهِ، فَثَبَتَ أَنَّهُ بِالتَّأْخِيرِ، فَدَلَّ عَلَى وُجُوبِهِ عَلَى الْفَوْرِ.
وَاحْتَجَّ الشَّافِعِيُّ وَالْأَصْحَابُ بِأَنَّ فَرِيضَةَ الْحَجِّ نَزَلَتْ بَعْدَ الْهِجْرَةِ، وَفَتَحَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَكَّةَ فِي رَمَضَانَ سَنَةَ ثَمَانٍ، وَانْصَرَفَ عَنْهَا فِي شَوَّالٍ مِنْ سَنَتِهِ وَاسْتَخْلَفَ عَتَّابَ بْنَ أَسِيدٍ، فَأَقَامَ النَّاسُ الْحَجَّ سَنَةَ ثَمَانٍ بِأَمْرِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَكَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم مُقِيمًا بِالْمَدِينَةِ هُوَ وَأَزْوَاجُهُ وَعَامَّةُ أَصْحَابِهِ، ثُمَّ غَزَا غَزْوَةَ تَبُوكَ فِي سَنَةِ تِسْعٍ، وَانْصَرَفَ عَنْهَا قَبْلَ الْحَجِّ. فَبَعَثَ أَبَا بَكْرٍ رضي الله عنه فَأَقَامَ النَّاسُ الْحَجَّ سَنَةَ تِسْعٍ، وَرَسُولُ اللَّهِ صلى الله عليه وسلم هُوَ وَأَزْوَاجُهُ وَعَامَّةُ أَصْحَابِهِ قَادِرِينَ1 عَلَى الْحَجِّ غَيْرَ مُشْتَغِلِينَ بِقِتَالٍ وَلَا غَيْرِهِ، ثُمَّ حَجَّ النَّبِيُّ صلى الله عليه وسلم بِأَزْوَاجِهِ وَأَصْحَابِهِ كُلِّهِمْ سَنَةَ عَشْرٍ، فَدَلَّ عَلَى جَوَازِ تَأْخِيرِهِ، هَذَا دَلِيلُ الشَّافِعِيِّ وَجُمْهُورِ الْأَصْحَابِ.
قَالَ الْبَيْهَقِيُّ: وَهَذَا الَّذِي ذَكَرَهُ الشَّافِعِيُّ مَأْخُوذٌ مِنْ الْأَخْبَارِ قَالَ فأما: نُزُولُ فَرْضِ الْحَجِّ بَعْدَ الْهِجْرَةِ فَكَمَا قَالَ. وَاسْتَدَلَّ أَصْحَابُنَا لَهُ بِحَدِيثِ كَعْبِ بْنِ عُجْرَةَ قَالَ: "وَقَفَ عَلَيَّ رَسُولُ اللَّهِ صلى الله عليه وسلم بِالْحُدَيْبِيَةِ، وَرَأْسِي يَتَهَافَتُ قَمْلًا، فَقَالَ: يُؤْذِيَكَ هَوَامُّك؟ قُلْتُ: نَعَمْ يَا رَسُولَ اللَّهِ. قَالَ أَبُو دَاوُد: فَقَالَ: قَدْ آذَاكَ هَوَامُّ رَأْسِكَ؟ قَالَ: نَعَمْ، قَالَ فَاحْلِقْ رَأْسَكَ قَالَ: فَفِي نَزَلَتْ هَذِهِ الْآيَةُ: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ} [البقرة: 196] إلَى آخِرِهِ" رَوَاهُ الْبُخَارِيُّ مُسْلِمٌ، قَالَ أَصْحَابُنَا: فَثَبَتَ بِهَذَا الْحَدِيثِ أَنَّ قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنْ الْهَدْيِ وَلَا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسِهِ} [البقرة: 196] إلَى آخِرِهَا نَزَلَتْ سَنَةَ سِتٍّ مِنْ الْهِجْرَةِ وَهَذِهِ الْآيَةُ دَالَّةٌ عَلَى وُجُوبِ الْحَجِّ، وَنَزَلَ بَعْدَهَا قوله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة: 43].
وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الْحُدَيْبِيَةَ كَانَتْ سَنَةَ سِتٍّ مِنْ الْهِجْرَةِ فِي ذِي الْقَعْدَةِ وَثَبَتَ بِالْأَحَادِيثِ الصَّحِيحَةِ وَاتِّفَاقِ الْعُلَمَاءِ أَنَّ النَّبِيَّ صلى الله عليه وسلم غَزَا حُنَيْنًا بَعْدَ فَتْحِ مَكَّةَ، وَقَسَّمَ غَنَائِمَهَا وَاعْتَمَرَ مِنْ سَنَتِهِ فِي ذِي الْقَعْدَةِ، وَكَانَ إحْرَامُهُ بِالْعُمْرَةِ مِنْ الْجِعْرَانَةِ، وَلَمْ يَكُنْ بَقِيَ بَيْنَهُ وَبَيْنَ الْحَجِّ إلَّا أَيَّامٌ يَسِيرَةٌ، فَلَوْ كَانَ عَلَى الْفَوْرِ لَمْ يَرْجِعْ مِنْ مَكَّةَ حَتَّى يَحُجَّ مَعَ أَنَّهُ هُوَ وَأَصْحَابُهُ كَانُوا حِينَئِذٍ مُوسِرِينَ، فَقَدْ غَنِمُوا الْغَنَائِمَ الْكَثِيرَةَ وَلَا عُذْرَ لَهُمْ وَلَا قِتَالَ وَلَا شُغْلَ آخَرَ، وَإِنَّمَا أَخَّرَهُ صلى الله عليه وسلم عَنْ سَنَةِ ثَمَانٍ بَيَانًا لِجَوَازِ التَّأْخِيرِ، وَلِيَتَكَامَلَ الْإِسْلَامُ وَالْمُسْلِمُونَ، فَيَحُجَّ بِهِمْ حَجَّةَ الْوَدَاعِ، وَيَحْضُرُهَا الْخَلْقُ فَيُبَلِّغُوا عَنْهُ النَّاسَ، وَلِهَذَا قَالَ فِي حَجَّةِ الْوَدَاعِ "لِيُبَلِّغْ الشَّاهِدُ مِنْكُمْ الْغَائِبَ وَلْتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ" وَنَزَلَ فِيهَا قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [المائدة: 3].

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 منصوب على الحال (ط).

ج / 7 ص -58- قَالَ أَبُو زُرْعَةَ الرَّازِيّ فِيمَا رَوَيْنَاهُ عَنْهُ حَضَرَ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم حَجَّةَ الْوَدَاعِ مِائَةُ أَلْفٍ وَأَرْبَعَةَ عَشْرَ أَلْفًا كُلُّهُمْ رَآهُ وَسَمِعَ مِنْهُ، فَهَذَا قَوْلُ الْإِمَامِ أَبِي زُرْعَةَ الَّذِي لَمْ يَحْفَظْ أَحَدٌ مِنْ حَدِيثِ رَسُولِ اللَّهِ صلى الله عليه وسلم كَحِفْظِهِ، وَلَا مَا يُقَارِبُهُ فإن قيل إنَّمَا أَخَّرَهُ إلَى سَنَةِ عَشْرٍ لِتَعَذُّرِ الِاسْتِطَاعَةِ لِعَدَمِ الزَّادِ وَالرَّاحِلَةِ، أَوْ الْخَوْفِ عَلَى الْمَدِينَةِ وَالِاشْتِغَالِ بِالْجِهَادِ فَجَوَابُهُ مَا سَبَقَ قَرِيبًا.
وَاحْتَجَّ أَصْحَابُنَا أَيْضًا بِحَدِيثِ أَنَسٍ رضي الله عنه قَالَ: "نُهِينَا أَنْ نَسْأَلَ رَسُولَ اللَّهِ صلى الله عليه وسلم عَنْ شَيْءٍ، فَكَانَ يُعْجِبُنَا أَنْ يَجِيءَ الرَّجُلُ مِنْ أَهْلِ الْبَادِيَةِ الْعَاقِلُ فَيَسْأَلَهُ وَنَحْنُ نَسْمَعُ، فَجَاءَهُ رَجُلٌ مِنْ أَهْلِ الْبَادِيَةِ فَقَالَ: يَا مُحَمَّدُ أَتَانَا رَسُولُكَ فَزَعَمَ لَنَا أَنَّكَ تَزْعُمُ أَنَّ اللَّهَ أَرْسَلَكَ، قَالَ: صَدَقَ، قَالَ: فَمَنْ خَلَقَ السَّمَاءَ؟ قَالَ اللَّهُ، قَالَ: فَمَنْ خَلْقَ الْأَرْضَ؟ قَالَ: اللَّهُ، قَالَ: فَمَنْ نَصَبَ هَذِهِ الْجِبَالَ؟ وَجَعَلَ فِيهَا مَا جَعَلَ؟ قَالَ: اللَّهُ، قَالَ: فَبِاَلَّذِي خَلْقَ السَّمَاءَ وَخَلْقَ الْأَرْضَ وَنَصَبَ هَذِهِ الْجِبَالَ آللَّهُ أَرْسَلَكَ؟ قَالَ: نَعَمْ، قَالَ: وَزَعَمَ رَسُولُكَ أَنَّ عَلَيْنَا خَمْسَ صَلَوَاتٍ فِي يَوْمِنَا وَلَيْلَتِنَا، قَالَ: صَدَقَ. قَالَ: فَبِاَلَّذِي أَرْسَلَكَ آللَّهُ أَمَرَكَ بِهَذَا؟ قَالَ: نَعَمْ، قَالَ: وَزَعَمَ رَسُولُكَ أَنَّ عَلَيْنَا زَكَاةً فِي أَمْوَالِنَا، قَالَ صَدَقَ، قَالَ: فَبِاَلَّذِي أَرْسَلَكَ، آللَّهُ أَمَرَكَ هَذَا؟ قَالَ نَعَمْ، قَالَ: وَزَعَمَ رَسُولُكَ أَنَّ عَلَيْنَا صَوْمَ شَهْرِ رَمَضَانَ فِي سَنَتِنَا، قَالَ: صَدَقَ، قَالَ: فَبِاَلَّذِي أَرْسَلَك آللَّهُ أَمَرَكَ بِهَذَا؟ قَالَ نَعَمْ؟ قَالَ: وَزَعَمَ رَسُولُكَ أَنَّ عَلَيْنَا حِجَّ الْبَيْتِ مَنْ اسْتَطَاعَ إلَيْهِ سَبِيلًا قَالَ: صَدَقَ" رَوَاهُ مُسْلِمٌ في "صحيحه" فِي أَوَّلِ كِتَابِ الْإِيمَانِ بِهَذِهِ الْحُرُوفِ، وَرَوَى الْبُخَارِيُّ أَصْلَهُ.
وَفِي رِوَايَةِ الْبُخَارِيِّ أَنَّ هَذَا الرَّجُلَ ضِمَامُ بْنُ ثَعْلَبَةَ، وَقُدُومُ ضِمَامِ بْنِ ثَعْلَبَةَ عَلَى النَّبِيِّ صلى الله عليه وسلم كَانَ سَنَةَ خَمْسٍ مِنْ الْهِجْرَةِ، قَالَهُ مُحَمَّدُ بْنُ حَبِيبٍ وَآخَرُونَ، وَقَالَ غَيْرُهُ سَنَةَ سَبْعٍ، وَقَالَ أَبُو عُبَيْدٍ: سَنَةَ تِسْعٍ، وَقَدْ صَرَّحَ فِي هَذَا الْحَدِيثِ بِوُجُوبِ الْحَجِّ.
وَاحْتَجَّ أَصْحَابُنَا أَيْضًا بِالْأَحَادِيثِ الصَّحِيحَةِ الْمُسْتَفِيضَةِ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَمَرَ فِي حَجَّةِ الْوَدَاعِ مَنْ لَمْ يَكُنْ مَعَهُ هَدْيُ الْإِحْرَامِ بِالْحَجِّ، وَيَجْعَلُهُ عُمْرَةً، وَهَذَا صَرِيحٌ فِي جَوَازِ تَأْخِيرِ الْحَجِّ مَعَ التَّمَكُّنِ. وَاحْتَجَّ أَصْحَابُنَا أَيْضًا بِأَنَّهُ إذَا أَخَّرَهُ مِنْ سَنَةٍ إلَى سَنَةٍ أَوْ أَكْثَرَ، وَفَعَلَهُ يُسَمَّى مُؤَدِّيًا لِلْحَجِّ لَا قَاضِيًا بِإِجْمَاعِ الْمُسْلِمِينَ، هَكَذَا نَقَلَ الْإِجْمَاعَ فِيهِ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ، وَنَقَلَ الِاتِّفَاقُ عَلَيْهِ أَيْضًا الْقَاضِي حُسَيْنٌ وَآخَرُونَ وَلَوْ حَرُمَ التَّأْخِيرُ لَكَانَ قَضَاءً لَا أَدَاءً فَإِنْ قَالُوا: هَذَا يُنْتَقَضُ بِالْوُضُوءِ، فَإِنَّهُ إذَا أَخَّرَهُ حَتَّى خَرَجَ وَقْتُ الصَّلَاةِ، ثُمَّ فَعَلَهُ كَانَ أَدَاءً، مَعَ أَنَّهُ يَأْثَمُ بِذَلِكَ قلنا: قَدْ مَنَعَ الْقَاضِي أَبُو الطَّيِّبِ كَوْنَهُ أَدَاءً فِي هَذِهِ الْحَالَةِ. وَقَالَ: بَلْ، هُوَ قَضَاءٌ لِبَقَاءِ الصَّلَاةِ؛ لِأَنَّهُ مَقْصُودٌ لَهَا لَا لِنَفْسِهِ وَجَوَابٌ آخَرُ وَهُوَ أَنَّ الْوُضُوءَ لَيْسَ لَهُ وَقْتٌ مَحْدُودٌ، فَلَا يُوصَفُ بِالْقَضَاءِ بِخِلَافِ الْحَجِّ، وَقَدْ تَقَرَّرَ فِي الِاصْطِلَاحِ أَنَّ الْقَضَاءَ فِعْلُ الْعِبَادَةِ خَارِجَ وَقْتِهَا الْمَحْدُودِ. وَاحْتَجَّ أَصْحَابُنَا أَيْضًا بِأَنَّهُ إذَا تَمَكَّنَ مِنْ الْحَجِّ وَأَخَّرَهُ، ثُمَّ فَعَلَهُ لَا تَرُدُّ شَهَادَتُهُ فِيمَا بَيْنَ تَأْخِيرِهِ وَفِعْلِهِ بِالِاتِّفَاقِ، وَلَوْ حَرُمَ لَرُدَّتْ لِارْتِكَابِهِ الْمُسِيءَ، قَالَ إمَامُ الْحَرَمَيْنِ فِي "الْأَسَالِيبِ: "أُسْلُوبُ الْكَلَامِ

ج / 7 ص -59- فِي الْمَسْأَلَةِ أَنْ تَقُولَ: الْعِبَادَةُ الْوَاجِبَةُ ثَلَاثَةُ1 أَقْسَامٍ: أحدها: مَا يَجِبُ لِدَفْعِ حَاجَةِ الْمَسَاكِينِ الْعَاجِزَةِ وَهُوَ الزَّكَاةُ، فَيَجِبْ عَلَى الْفَوْرِ، لِأَنَّ الْمَعْنَى مِنْ مَقْصُودِ الشَّرْعِ بِهَا.
والثاني: مَا تَعَلَّقَ بِغَيْرِ مَصْلَحَةِ الْمُكَلَّفِ، وَتَعَلَّقَ بِأَوْقَاتٍ شَرِيفَةٍ كَالصَّلَاةِ وَصَوْمِ رَمَضَانَ، فَيَتَعَيَّنُ فِعْلُهَا فِي الْأَوْقَاتِ الْمَشْرُوعَةِ لَهَا؛ لِأَنَّ الْمَقْصُودَ فِعْلُهَا فِي تِلْكَ الْأَوْقَاتِ.
والثالث: عِبَادَةٌ تَسْتَغْرِقُ الْعُمْرَ وَتُبْسَطُ عَلَيْهِ حَقِيقَةً وَحُكْمًا وَهُوَ الْإِيمَانُ فَيَجِبُ التَّدَارُكُ إلَيْهِ لِيَثْبُتَ وُجُوبُ اسْتِغْرَاقِ الْعُمْرِ بِهِ.
والرابع: عِبَادَةٌ لَا تَتَعَلَّقُ بِوَقْتٍ وَلَا حَاجَةٍ وَلَمْ تُشْرَعْ مُسْتَغْرِقَةً لِلْعُمْرِ، وَكَانَتْ مَرَّةً وَاحِدَةً فِي الْعُمْرِ، وَهِيَ الْحَجُّ، فَحُمِلَ أَمْرُ الشَّرْعِ بِهَا لِلِامْتِثَالِ الْمُطْلَقِ، وَالْمَطْلُوبُ تَحْصِيلُ الْحَجِّ فِي الْجُمْلَةِ وَلِهَذَا إذَا فَاتَتْ الصَّلَاةُ كَانَ قَضَاؤُهَا عَلَى التَّرَاخِي لِعَدَمِ الْوَقْتِ الْمُخْتَصِّ، وَكَذَا الْقِيَاسُ فِي صَوْمِ رَمَضَانَ إذَا فَاتَ لَا يَخْتَصُّ قَضَاؤُهُ بِزَمَانٍ، وَلَكِنْ تَثْبُتُ آثَارٌ اقْتَضَتْ غَايَتَهُ بِمُدَّةِ السَّنَةِ، هَذَا كُلُّهُ إذَا قُلْنَا إنَّهُ يَقْتَضِي الْفَوْرَ، وَلَنَا طَرِيقٌ آخَرُ، وَهُوَ أَنَّ الْمُخْتَارَ أَنَّ الْأَمْرَ - مُجَرَّدًا عَنْ الْقَرَائِنِ - لَا يَقْتَضِي الْفَوْرَ، وَإِنَّمَا الْمَقْصُودُ مِنْهُ الِامْتِثَالُ"المجرد"، وَمَنْ زَعَمَ أَنَّهُ يَقْتَضِي الْفَوْرَ نَقْلنَا الْكَلَامَ إلَى أُصُولِ الْفِقْهِ، وَيُمْكِنُ أَنْ يُقَالَ: الْحَجُّ عِبَادَةٌ لَا تُنَالُ إلَّا بِشِقِّ الْأَنْفُسِ وَلَا يَتَأَتَّى الْإِقْدَامُ عَلَيْهَا بِعَيْنِهَا بَلْ يَقْتَضِي لِلتَّشَاغُلِ بِأَسْبَابِهَا وَالنَّظَرِ فِي الرِّفَاقِ وَالطُّرُقِ، وَهَذَا مَعَ بُعْدِ الْمَسَافَةِ يَقْتَضِي مُهْلَةً فَسِيحَةً لَا يُمْكِنُ ضَبْطُهَا بِوَقْتٍ، وَهَذَا هُوَ الْحِكْمَةُ فِي إضَافَةِ الْحَجِّ إلَى الْعُمْرِ، وَيُمْكِنُ أَنْ يُجْعَلَ هَذَا قَرِينَةٌ فِي اقْتِضَاءِ الْأَمْرِ بِالْحَجِّ لِلتَّرَاخِي فَنَقُولُ: الْأَمْرُ بِالْحَجِّ إمَّا أَنْ يَكُونَ مُطْلَقًا، وَالْأَمْرُ الْمُطْلَقُ لَا يَقْتَضِي الْفَوْرَ وَإِمَّا أَنْ يَكُونَ مَعَهُ مَا يَقْتَضِي التَّرَاخِيَ كَمَا ذَكَرْنَاهُ، هَذَا كَلَامُ إمَامِ الْحَرَمَيْنِ رحمه الله.
وَأَمَّا: الْجَوَابُ عَنْ احْتِجَاجِ الْحَنَفِيَّةِ بِالْآيَةِ الْكَرِيمَةِ وَأَنَّ الْأَمْرَ يَقْتَضِي الْفَوْرَ، فَمِنْ وَجْهَيْنِ أحدهما: أَكْثَرُ أَصْحَابِنَا قَالُوا: إنَّ الْأَمْرَ الْمُطْلَقَ"المجرد" عَنْ الْقَرَائِنِ لَا يَقْتَضِي الْفَوْرَ، بَلْ هُوَ عَلَى التَّرَاخِي، وَقَدْ سَبَقَ تَقْرِيرُهُ فِي كَلَامِ إمَامِ الْحَرَمَيْنِ، وَهَذَا الَّذِي ذَكَرْتُهُ مِنْ أَنَّ أَكْثَرَ أَصْحَابِنَا عَلَيْهِ هُوَ الْمَعْرُوفُ فِي كُتُبِهِمْ فِي الْأُصُولِ، وَنَقَلَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" فِي هَذِهِ الْمَسْأَلَةِ عَنْ أَكْثَرِ أَصْحَابِنَا والثاني: أَنَّهُ يَقْتَضِي الْفَوْرَ، وَهُنَا قَرِينَةٌ وَدَلِيلٌ يَصْرِفُهُ إلَى التَّرَاخِي، وَهُوَ مَا قَدَّمْنَاهُ مِنْ فِعْلِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَأَكْثَرِ أَصْحَابِهِ مَعَ مَا ذَكَرَهُ إمَامُ الْحَرَمَيْنِ مِنْ الْقَرِينَةِ الْمَذْكُورَةِ فِي آخِرِ كَلَامِهِ.
وأما: الْحَدِيثُ: "مَنْ أَرَادَ الْحَجَّ فَلِيُعَجِّلْ" فَجَوَابُهُ مِنْ أَوْجُهٍ أحدها: أَنَّهُ ضَعِيفٌ والثاني: أَنَّهُ حُجَّةٌ لَنَا، لِأَنَّهُ فَوَّضَ فَعْلَهُ إلَى إرَادَتِهِ وَاخْتِيَارِهِ وَلَوْ كَانَ عَلَى الْفَوْرِ لَمْ يُفَوِّضْ تَعْجِيلَهُ إلَى اخْتِيَارِهِ والثالث: أَنَّهُ أَمْرُ نَدْبٍ جَمَعَا بَيْنَ الْأَدِلَّةِ وأما: الْجَوَابُ عَنْ حَدِيثِ "فَلْيَمُتْ إنْ شَاءَ يَهُودِيًّا" فَمِنْ أَوْجُهٍ أحدها: أَنَّهُ ضَعِيفٌ كَمَا سَبَقَ والثاني: أَنَّ الذَّمَّ لِمَنْ أَخَّرَهُ إلَى الْمَوْتِ، وَنَحْنُ نُوَافِقُ عَلَى تَحْرِيمِ تَأْخِيرِهِ إلَى الْمَوْتِ، وَاَلَّذِي نَقُولُ بِجَوَازِهِ هُوَ التَّأْخِيرُ بِحَيْثُ يُفْعَلُ قَبْلَ الْمَوْتِ الثالث: أَنَّهُ مَحْمُولٌ عَلَى مَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا قال في النسخ كلها "ثلاثة" وعند التفصيل قال: "والرابع" فحرر (ط).

ج / 7 ص -60- تَرَكَهُ مُعْتَقِدًا عَدَمَ وُجُوبِهِ مَعَ الِاسْتِطَاعَةِ، فَهَذَا كَافِرٌ، وَيُؤَيِّدُ هَذَا التَّأْوِيلَ أَنَّهُ قَالَ: "فَلِيَمُتْ إنْ شَاءَ يَهُودِيًّا أَوْ نَصْرَانِيًّا" وَظَاهِرُهُ أَنَّهُ يَمُوتُ كَافِرًا، وَلَا يَكُونُ ذَلِكَ إلَّا إذَا اعْتَقَدَ عَدَمَ وُجُوبِهِ مَعَ الِاسْتِطَاعَةِ وَإِلَّا فَقَدْ أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ مَنْ تَمَكَّنَ مِنْ الْحَجِّ فَلَمْ يَحُجَّ وَمَاتَ لَا يُحْكَمُ بِكُفْرِهِ، بَلْ هُوَ عَاصٍ، مُوجِبُ تَأْوِيلِ الْحَدِيثِ لَوْ صَحَّ وَاَللَّهُ أَعْلَمُ.
والجواب: عَنْ قِيَاسِهِمْ عَلَى الصَّوْمِ أَنَّ وَقْتَهُ مَضِيقٌ فَكَانَ فِعْلُهُ مُضَيَّقًا بِخِلَافِ الْحَجِّ.
والجواب: عَنْ قِيَاسِهِمْ عَلَى الْجِهَادِ مِنْ وَجْهَيْنِ أحدهما: جَوَابُ الْقَاضِي أَبِي الطَّيِّبِ وَغَيْرِهِ: لَا نُسَلِّمُ وُجُوبَهُ عَلَى الْفَوْرِ بَلْ هُوَ مَوْكُولٌ إلَى رَأْي الْإِمَامِ بِحَسْبِ الْمَصْلَحَةِ فِي الْفَوْرِ وَالتَّرَاخِي والثاني: أَنَّ فِي تَأْخِيرِ الْجِهَادِ ضَرَرًا عَلَى الْمُسْلِمِينَ بِخِلَافِ الْحَجِّ.
والجواب: عَنْ قَوْلِهِمْ: إذَا أَخَّرَهُ وَمَاتَ هَلْ يَمُوتُ عَاصِيًا أَنَّ الصَّحِيحَ عِنْدِنَا مَوْتُهُ عَاصِيًا، قَالَ أَصْحَابُنَا: وَإِنَّمَا عَصَى لِتَفْرِيطِهِ بِالتَّأْخِيرِ إلَى الْمَوْتِ، وَإِنَّمَا جَازَ لَهُ التَّأْخِيرُ بِشَرْطِ سَلَامَةِ الْعَاقِبَةِ كَمَا إذَا ضَرَبَ وَلَدَهُ أَوْ زَوْجَتَهُ، أَوْ الْمُعَلِّمُ الصَّبِيَّ، أَوْ عَزَّرَ السُّلْطَانُ إنْسَانًا فَمَاتَ، فَإِنَّهُ يَجِبُ الضَّمَانُ؛ لِأَنَّهُ مَشْرُوطٌ بِسَلَامَةِ الْعَاقِبَةِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَمَنْ وَجَبَ عَلَيْهِ الْحَجُّ فَلَمْ يَحُجَّ حَتَّى مَاتَ نَظَرْت فَإِنْ مَاتَ قَبْلَ أَنْ يَتَمَكَّنَ مِنْ الْأَدَاءِ فَسَقَطَ فَرْضُهُ، وَلَمْ يَجِبْ الْقَضَاءُ، وَقَالَ أَبُو يَحْيَى الْبَلْخِيُّ: يَجِبُ الْقَضَاءُ، وَأَخْرَجَ إلَيْهِ أَبُو إِسْحَاقَ نَصَّ الشَّافِعِيِّ رحمه الله فَرَجَعَ عَنْهُ، وَالدَّلِيلُ عَلَى أَنَّهُ يَسْقُطُ أَنَّهُ هَلَكَ مَا تَعَلَّقَ بِهِ الْفَرْضُ قَبْلَ التَّمَكُّنِ مِنْ الْأَدَاءِ فَسَقَطَ الْفَرْضُ، كَمَا لَوْ هَلَكَ النِّصَابُ قَبْلَ أَنْ يَتَمَكَّنَ مِنْ إخْرَاجِ الزَّكَاةِ، وَإِنْ مَاتَ بَعْدَ التَّمَكُّنِ مِنْ الْأَدَاءِ لَمْ يَسْقُطْ الْفَرْضُ وَيَجِبُ قَضَاؤُهُ مِنْ تِرْكَتِهِ، لِمَا رَوَى بُرَيْدَةُ قَالَ: "أَتَتْ النَّبِيَّ صلى الله عليه وسلم امْرَأَةٌ فَقَالَتْ: يَا رَسُولَ اللَّهِ إنَّ أُمِّي مَاتَتْ وَلَمْ تَحُجَّ قَالَ: حُجِّي عَنْ أُمِّكِ"؛ وَلِأَنَّهُ حَقٌّ تَدْخُلُهُ النِّيَابَةُ لَزِمَهُ فِي حَالِ الْحَيَاةِ، فَلَمْ يَسْقُطْ بِالْمَوْتِ، كَدَيْنِ الْآدَمِيِّ، وَيَجِبُ قَضَاؤُهُ عَنْهُ مِنْ الْمِيقَاتِ؛ لِأَنَّ الْحَجَّ يَجِبُ مِنْ الْمِيقَاتِ، وَيَجِبُ مِنْ رَأْسِ الْمَالِ؛ لِأَنَّهُ دَيْنٌ وَاجِبٌ، فَكَانَ مِنْ رَأْسِ الْمَالِ كَدَيْنِ الْآدَمِيِّ وَإِنْ اجْتَمَعَ الْحَجُّ وَدَيْنُ الْآدَمِيِّ وَالتَّرِكَةُ لَا تَتَّسِعُ لَهُمَا فَفِيهِ الْأَقْوَالُ الثَّلَاثَةِ الَّتِي ذَكَرْنَاهَا فِي آخِرِ الزَّكَاةِ".
الشرح: حَدِيثُ بُرَيْدَةَ رَوَاهُ مُسْلِمٌ، وَفِي الْفَصْلِ مَسَائِلُ:
إحداها: إذَا وَجَبَ عَلَيْهِ الْحَجُّ، فَلَمْ يَحُجَّ حَتَّى مَاتَ - فَإِنْ مَاتَ قَبْلَ تَمَكُّنِهِ مِنْ الْأَدَاءِ، بِأَنْ مَاتَ قَبْلَ حَجِّ النَّاسِ مِنْ سَنَةِ الْوُجُوبِ - تَبَيَّنَّا عَدَمَ الْوُجُوبِ لَتَبَيُّنِ عَلَامَةِ عَدَمِ الْإِمْكَانِ، هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَقَطَعَ بِهِ الْأَصْحَابُ، وَكَانَ أَبُو يَحْيَى الْبَلْخِيُّ مِنْ أَصْحَابِنَا يَقُولُ: يَجِبُ قَضَاؤُهُ مِنْ تِرْكَتِهِ، ثُمَّ رَجَعَ عَنْ ذَلِكَ حِينَ أَخْرَجَ إلَيْهِ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ نَصَّ الشَّافِعِيِّ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَدَلِيلَهُ فِي الْكِتَابِ. وَإِنْ مَاتَ بَعْدَ التَّمَكُّنِ مِنْ أَدَاءِ الْحَجِّ بِأَنَّ مَاتَ بَعْدَ حَجِّ النَّاسِ اسْتَقَرَّ الْوُجُوبُ عَلَيْهِ، وَوَجَبَ الْإِحْجَاجُ عَنْهُ مِنْ تِرْكَتِهِ.
قَالَ الْبَغَوِيّ وَغَيْرُهُ: وَرُجُوعُ النَّاسِ لَيْسَ مُعْتَبَرًا إنَّمَا الْمُعْتَبَرُ إمْكَانُ فَرَاغِ أَفْعَالِ الْحَجِّ حَتَّى وَلَوْ

ج / 7 ص -61- مَاتَ بَعْدَ انْتِصَافِ لَيْلَةِ النَّحْرِ وَمَضَى إمْكَانُ السَّيْرِ إلَى مِنَى وَالرَّمْيُ بِهَا وَإِلَى مَكَّةَ وَالطَّوَافُ بِهَا اسْتَقَرَّ الْفَرْضُ عَلَيْهِ، وَإِنْ مَاتَ أَوْ جُنَّ قَبْلَ ذَلِكَ لَمْ يَسْتَقِرَّ عَلَيْهِ، وَإِنْ هَلَكَ مَالُهُ بَعْدَ رُجُوعِ النَّاسِ أَوْ بَعْدَ مُضِيّ إمْكَانِ الرُّجُوعِ اسْتَقَرَّ عَلَيْهِ الْحَجُّ، وَإِنْ هَلَكَ مَالُهُ بَعْدَ حَجِّهِمْ وَقَبْلَ الرُّجُوعِ أَوْ إمْكَانِهِ فَوَجْهَانِ أصحهما: أَنَّهُ لَا يَسْتَقِرُّ؛ لِأَنَّهُ يُشْتَرَطُ بَقَاؤُهُ فِي الذَّهَابِ وَالرُّجُوعِ، وَقَدْ تَبَيَّنَّا أَنَّ مَالَهُ لَا يَبْقَى إلَى الرُّجُوعِ. هَذَا حَيْثُ نَشْتَرِطُ أَنْ يَمْلِكَ نَفَقَةَ الرُّجُوعِ فَإِنْ لَمْ نَشْتَرِطْهَا اسْتَقَرَّ بِلَا خِلَافٍ وَلَوْ أُحْصِرُوا وَأَمْكَنَهُ الْخُرُوجُ مَعَهُمْ، فَتَحَلَّلُوا، لَمْ يَسْتَقِرَّ عَلَيْهِ الْحَجُّ، لِأَنَّا تَبَيَّنَّا عَجْزَهُ وَعَدَمَ إمْكَانِ الْحَجِّ هَذِهِ السَّنَةِ، فَلَوْ سَلَكُوا طَرِيقًا آخَرَ وَحَجُّوا اسْتَقَرَّ عَلَيْهِ الْحَجُّ، وَكَذَا لَوْ حَجُّوا فِي السَّنَةِ الَّتِي بَعْدَهَا إذَا عَاشَ وَبَقِيَ مَالُهُ.
الثانية: قَالَ أَصْحَابُنَا: حَيْثُ وَجَبَ عَلَيْهِ الْحَجُّ وَأَمْكَنَهُ الْأَدَاءُ، فَمَاتَ بَعْدَ اسْتِقْرَارِهِ يَجِبُ قَضَاؤُهُ مِنْ تِرْكَتِهِ كَمَا سَبَقَ، وَيَكُونُ قَضَاؤُهُ مِنْ الْمِيقَاتِ، وَيَكُونُ مِنْ رَأْسِ الْمَالِ لِمَا ذَكَرَهُ الْمُصَنِّفُ، هَذَا إذَا لَمْ يُوصِ بِهِ. فَإِنْ أَوْصَى بِأَنْ يُحَجَّ عَنْهُ مِنْ الثُّلُثِ أَوْ أَطْلَقَ الْوَصِيَّةَ بِهِ مِنْ غَيْرِ تَقْيِيدٍ بِالثُّلُثِ وَلَا بِرَأْسِ الْمَالِ، فَهَلْ يُحَجُّ عَنْهُ مِنْ الثُّلُثِ؟ أَمْ مِنْ رَأْسِ الْمَالِ؟ فِيهِ خِلَافٌ مَشْهُورٌ فِي كِتَابِ الْوَصِيَّةِ، فَإِنْ كَانَ هُنَاكَ دَيْنُ آدَمِيٍّ وَضَاقَتْ التَّرِكَةُ عَنْهُمَا، فَفِيهِ الْأَقْوَالُ الثَّلَاثَةُ السَّابِقَةُ فِي كِتَابِ الزَّكَاةِ أصحها: يُقَدَّمُ الْحَجُّ والثاني: دَيْنُ الْآدَمِيِّ والثالث: يُقَسَّمُ بَيْنَهُمَا.
وَقَدْ ذَكَرَ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَآخَرُونَ مِنْ الْأَصْحَابِ قَوْلًا غَرِيبًا لِلشَّافِعِيِّ، أَنَّهُ لَا يُحَجُّ عَنْ الْمَيِّتِ الْحَجَّةَ الْوَاجِبَةَ إلَّا إذَا أَوْصَى بِهَا، فَإِذَا أَوْصَى حُجَّ عَنْهُ مِنْ الثُّلُثِ، وَهَذَا قَوْلٌ غَرِيبٌ ضَعِيفٌ جِدًّا. وَسَنُوَضِّحُ الْمَسْأَلَةَ فِي كِتَابِ الْوَصِيَّةِ1 إنْ شَاءَ اللَّهُ تَعَالَى، وَهَذَا كُلُّهُ إذَا كَانَ لِلْمَيِّتِ تَرِكَةٌ، فَلَوْ اسْتَقَرَّ عَلَيْهِ الْحَجُّ وَمَاتَ وَلَمْ يَحُجَّ وَلَا تَرِكَةَ لَهُ بَقِيَ الْحَجُّ فِي ذِمَّتِهِ وَلَا يَلْزَمُ الْوَارِثَ الْحَجُّ عَنْهُ لَكِنْ يُسْتَحَبُّ لَهُ، فَإِنْ حَجَّ عَنْهُ الْوَارِثُ بِنَفْسِهِ أَوْ اسْتَأْجَرَ مَنْ يَحُجُّ عَنْهُ سَقَطَ الْفَرْضُ، عَنْ الْمَيِّتِ، سَوَاءٌ كَانَ أَوْصَى بِهِ أَمْ لَا؛ لِأَنَّهُ خَرَجَ عَنْ أَنْ يَكُونَ مِنْ أَهْلِ الْإِذْنِ، فَلَمْ يُشْتَرَطْ إذْنُهُ بِخِلَافِ الْمَعْضُوبِ، فَإِنَّهُ يُشْتَرَطُ إذْنُهُ كَمَا سَبَقَ لِإِمْكَانِ أَدَائِهِ، وَلَوْ حَجَّ عَنْ الْمَيِّتِ أَجْنَبِيٌّ وَالْحَالَةُ هَذِهِ جَازَ، وَإِنْ لَمْ يَأْذَنْ لَهُ الْوَارِثُ، كَمَا يَقْضِي دَيْنَهُ بِغَيْرِ إذْنِ الْوَارِثِ وَيَبْرَأُ الْمَيِّتُ بِهِ.
الثَّالِثَةُ: إذَا وَجَبَ عَلَيْهِ الْحَجُّ وَتَمَكَّنَ مِنْ أَدَائِهِ وَاسْتَقَرَّ وُجُوبُهُ، فَمَاتَ بَعْدَ ذَلِكَ وَلَمْ يَحُجَّ، فَقَدْ سَبَقَ أَنَّهُ يَجِبُ قَضَاؤُهُ، وَهَلْ نَقُولُ مَاتَ عَاصِيًا؟ فِيهِ أَوْجُهٌ مَشْهُورَةٌ فِي كُتُبِ الْخُرَاسَانِيِّينَ أصحها: وَبِهِ قَطَعَ جَمَاهِيرُ الْعِرَاقِيِّينَ، وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ الِاتِّفَاقَ عَلَيْهِ أَنَّهُ يَمُوتُ عَاصِيًا، وَاتَّفَقَ الَّذِينَ ذَكَرُوا فِي الْمَسْأَلَةِ خِلَافًا عَلَى أَنَّ هَذَا هُوَ الْأَصَحُّ، قَالُوا: وَإِنَّمَا جَازَ لَهُ التَّأْخِيرُ بِشَرْطِ سَلَامَةِ الْعَاقِبَةِ والثاني: لَا يَعْصِي لِأَنَّا حَكَمْنَا بِجَوَازِ التَّأْخِيرِ والثالث: يَعْصِي الشَّيْخُ دُونَ الشَّابِّ، لِأَنَّ الشَّيْخَ يُعَدُّ مُقَصِّرًا لِقِصَرِ حَيَّاتِهِ فِي الْعَادَةِ، قَالَ أَصْحَابُنَا: وَالْخِلَافُ جَارٍ فِيمَا لَوْ كَانَ صَحِيحَ الْبَدَنِ، فَلَمْ يَحُجَّ حَتَّى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 شاء الله ألا يمتد الأجل بالإمام النووي ليبر بوعده وقد شاء الله أن نتولى شرح الوصية نرجو أن نكون قد قاربنا وسددنا وله الحمد والمنة سبحانه (ط).

ج / 7 ص -62- صَارَ زَمِنًا والأصح: الْعِصْيَانُ أَيْضًا؛ لِأَنَّهُ فَوَّتَ الْحَجَّ بِنَفْسِهِ كَمَا لَوْ مَاتَ، فَإِذَا زَمِنَ وَقُلْنَا بِالْعِصْيَانِ فَهَلْ يَجِبُ عَلَيْهِ الِاسْتِنَابَةُ عَلَى الْفَوْرِ بِخُرُوجِهِ بِالتَّقْصِيرِ عَنْ اسْتِحْقَاقِ التَّرْفِيهِ؟ وَلِأَنَّهُ قَدْ صَارَ فِي مَعْنَى الْمَيِّتِ؟ أَمْ لَهُ تَأْخِيرُ الِاسْتِنَابَةِ؟ كَمَا لَوْ بَلَغَ مَعْضُوبًا، فَإِنَّ لَهُ تَأْخِيرَ الِاسْتِنَابَةِ قَطْعًا؟ فِيهِ وَجْهَانِ أصحهما: يَلْزَمُهُ عَلَى الْفَوْرِ.
وَعَلَى هَذَا لَوْ امْتَنَعَ وَأَخَّرَ الِاسْتِنَابَةَ، هَلْ يُجْبِرُهُ الْقَاضِي عَلَيْهَا وَيَسْتَأْجِرُ عَنْهُ؟ فِيهِ وَجْهَانِ أحدهما: نَعَمْ، كَزَكَاةِ الْمُمْتَنِعِ وأصحهما: لَا، وَقَدْ سَبَقَ الْوَجْهَانِ، وَنَظَائِرُهُمَا قَرِيبًا، فِيمَا إذَا بَذَلَ لِلْمَعْضُوبِ وَلَدُهُ الطَّاعَةَ فَلَمْ يَقْبَلْ، هَلْ يَقْبَلُ الْحَاكِمُ عَنْهُ؟ الأصح: لَا يَقْبَلُ، قَالَ أَصْحَابُنَا: وَإِذَا قُلْنَا: يَمُوتُ عَاصِيًا فَمِنْ أَيْ وَقْتٍ يُحْكَمُ بِعِصْيَانِهِ؟ فِيهِ أَوْجُهٌ أصحها: مِنْ السَّنَةِ الْأَخِيرَةِ مِنْ سِنِي الْإِمْكَانِ، لِأَنَّ التَّأْخِيرَ إلَيْهَا جَائِزٌ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ: وَهَذَا قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ والثاني: مِنْ السَّنَةِ الْأُولَى لِاسْتِقْرَارِ الْفَرْضِ فِيهَا والثالث: يَمُوتُ عَاصِيًا، وَلَا يُضَافُ الْعِصْيَانُ إلَى سَنَةٍ بِعَيْنِهَا.
قَالَ أَصْحَابُنَا: وَتَظْهَرُ فَائِدَةُ الْخِلَافِ فِي أَحْكَامِ الدُّنْيَا فِي صُوَرٍ منها: أَنَّهُ لَوْ شَهِدَ بِشَهَادَةٍ وَلَمْ يُحْكَمْ بِهَا حَتَّى مَاتَ، لَمْ يُحْكَمْ لِبَيَانِ فِسْقِهِ، وَلَوْ قُضِيَ بِشَهَادَتِهِ بَيْنَ السَّنَةِ الْأُولَى وَالْأَخِيرَةِ مِنْ سِنِي الْإِمْكَانِ - فَإِنْ قُلْنَا عِصْيَانُهُ مِنْ الْأَخِيرَةِ - لَمْ يُنْقَضْ ذَلِكَ الْحُكْمُ؛ لِأَنَّ فِسْقَهُ لَمْ يُقَارِنْ الْحُكْمَ، بَلْ طَرَأَ بَعْدَهُ فَلَا يُؤَثِّرُ، وَإِنْ قُلْنَا: عِصْيَانُهُ مِنْ الْأَوْلَى فَفِي نَقْضِهِ الْقَوْلَانِ، فِيمَا إذَا بَانَ أَنَّ فِسْقَ الشُّهُودِ كَانَ مُقَارِنًا لِلْحُكْمِ، وَاَللَّهُ أَعْلَمُ.
هَذَا حُكْمُ الْحَجِّ، وَلَوْ أَخَّرَ الصَّلَاةَ عَنْ أَوَّلِ الْوَقْتِ الْمُوسَعِ، فَمَاتَ فِي أَثْنَائِهِ فَقَدْ سَبَقَ أَنَّهُ هَلْ يَمُوتُ عَاصِيًا؟ فِيهِ وَجْهَانِ الأصح: لَا يَمُوتُ عَاصِيًا والأصح: فِي الْحَجِّ الْعِصْيَانُ، قَالَ أَصْحَابُنَا: وَالْفَرْقُ أَنَّ آخِرَ وَقْتِ الصَّلَاةِ مَعْلُومٌ وَقَرِيبٌ، فَلَا يُعَدُّ مُفْرِطًا فِي التَّأْخِيرِ إلَيْهِ، مَعَ غَلَبَةِ الظَّنِّ بِالسَّلَامَةِ بِخِلَافِ الْحَجِّ، وَقَدْ سَبَقَ فِي كِتَابِ مَوَاقِيتِ الصَّلَاةِ أَنَّ تَأْخِيرَ الْوَاجِبِ الْمُوسَعِ إنَّمَا يَجُوزُ لِمَنْ غَلَبَ عَلَى ظَنِّهِ السَّلَامَةُ إلَى أَنْ يَفْعَلَ، فَأَمَّا مَنْ لَمْ يَغْلِبْ عَلَى ظَنِّهِ ذَلِكَ، فَلَا يَحِلُّ لَهُ التَّأْخِيرُ بِلَا خِلَافٍ وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْحَجِّ عَنْ الْمَيِّتِ قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ مَنْ تَمَكَّنَ مِنْ الْحَجِّ، فَمَاتَ يَجِبُ الْإِحْجَاجُ مِنْ تِرْكَتِهِ، سَوَاءٌ أَوْصَى بِهِ أَمْ لَا، وَبِهِ قَالَ ابْنُ عَبَّاسٍ وَأَبُو هُرَيْرَةَ وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ: لَا يُحَجُّ عَنْهُ إلَّا إذَا أَوْصَى بِهِ وَيَكُونُ تَطَوُّعًا. دَلِيلُنَا حَدِيثُ بُرَيْدَةُ الْمَذْكُورُ فِي الْكِتَابِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَتَجُوزُ النِّيَابَةُ فِي حَجِّ الْفَرْضِ فِي مَوْضِعَيْنِ أحدهما: فِي حَقِّ الْمَيِّتِ إذَا مَاتَ وَعَلَيْهِ حَجٌّ، وَالدَّلِيلُ عَلَيْهِ حَدِيثُ بُرَيْدَةَ والثاني: فِي حَقِّ مَنْ لَا يَقْدِرُ عَلَى الثُّبُوتِ عَلَى الرَّاحِلَةِ إلَّا بِمَشَقَّةٍ غَيْرِ مُعْتَادَةٍ، كَالزَّمِنِ وَالشَّيْخِ الْكَبِيرِ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنه "أَنَّ امْرَأَةً مِنْ خَثْعَمَ أَتَتْ النَّبِيَّ صلى الله عليه وسلم فَقَالَتْ: يَا رَسُولَ اللَّهِ إنَّ فَرِيضَةَ اللَّهِ فِي الْحَجِّ عَلَى عِبَادِهِ، أَدْرَكْت أَبِي شَيْخًا كَبِيرًا، لَا يَسْتَطِيعُ أَنْ يَسْتَمْسِكَ عَلَى الرَّاحِلَةِ، أَفَأَحُجُّ عَنْهُ؟ قَالَ: نَعَمْ، قَالَتْ أَيَنْفَعُهُ ذَلِكَ؟ قَالَ: نَعَمْ، كَمَا لَوْ كَانَ عَلَى أَبِيكِ دَيْنٌ فَقَضَيْتِهِ نَفَعَهُ"؛ وَلِأَنَّهُ أَيِسَ مِنْ الْحَجِّ بِنَفْسِهِ فَنَابَ عَنْهُ غَيْرُهُ كَالْمَيِّتِ، وَفِي حَجِّ التَّطَوُّعِ قَوْلَانِ أحدهما: لَا يَجُوزُ؛ لِأَنَّهُ غَيْرُ مُضْطَرٍّ

ج / 7 ص -63- إلَى الِاسْتِنَابَةِ فِيهِ، فَلَمْ تَجُزْ الِاسْتِنَابَةُ فِيهِ كَالصَّحِيحِ والثاني: أَنَّهُ يَجُوزُ، وَهُوَ الصَّحِيحُ؛ لِأَنَّ كُلَّ عِبَادَةٍ جَازَتْ النِّيَابَةُ فِي فَرْضِهَا جَازَتْ النِّيَابَةُ فِي نَفْلِهَا كَالصَّدَقَةِ، فَإِنْ اسْتَأْجَرَ مَنْ يَتَطَوَّعُ عَنْهُ، وَقُلْنَا: لَا يَجُوزُ، فَإِنَّ الْحَجَّ لِلْحَاجِّ، وَهَلْ يَسْتَحِقُّ الْأُجْرَةَ ؟ فِيهِ قَوْلَانِ أحدهما: أَنَّهُ لَا يَسْتَحِقُّ، لِأَنَّ الْحَجَّ قَدْ انْعَقَدَ لَهُ، فَلَا يَسْتَحِقُّ الْأُجْرَةَ كَالصَّرُورَةِ والثاني: يَسْتَحِقُّ؛ لِأَنَّهُ لَمْ يَحْصُلْ لَهُ بِهَذَا الْحَجِّ مَنْفَعَةٌ؛ لِأَنَّهُ لَمْ يَسْقُطْ بِهِ عَنْهُ فَرْضٌ وَلَا حَصَلَ لَهُ بِهِ ثَوَابٌ بِخِلَافِ الصَّرُورَةِ، فَإِنَّ هُنَاكَ قَدْ سَقَطَ عَنْهُ الْفَرْضُ.
فأما: الصَّحِيحُ الَّذِي يَقْدِرُ عَلَى الثُّبُوتِ عَلَى الرَّاحِلَةِ، فَلَا تَجُوزُ النِّيَابَةُ عَنْهُ فِي الْحَجِّ؛ لِأَنَّ الْفَرْضَ عَلَيْهِ فِي بَدَنِهِ، فَلَا يَنْتَقِلُ الْفَرْضُ إلَى غَيْرِهِ إلَّا فِي الْمَوْضِعِ الَّذِي وَرَدَتْ فِيهِ الرُّخْصَةُ، وَهُوَ إذَا أَيِسَ وَبَقِيَ فِيمَا سِوَاهُ عَلَى الْأَصْلِ، فَلَا تَجُوزُ النِّيَابَةُ عَنْهُ فِيهِ وأما: الْمَرِيضُ، فَيُنْظَرُ فِيهِ، فَإِنْ كَانَ غَيْرَ مَأْيُوسٍ مِنْهُ لَمْ يَجُزْ أَنْ يَحُجَّ عَنْهُ غَيْرُهُ؛ لِأَنَّهُ لَمْ يَيْأَسْ مِنْ فِعْلِهِ بِنَفْسِهِ، فَلَا تَجُوزُ النِّيَابَةُ عَنْهُ فِيهِ كَالصَّحِيحِ فَإِنْ خَالَفَ وَأَحَجَّ عَنْ نَفْسِهِ ثُمَّ مَاتَ، فَهَلْ يُجْزِئُهُ عَنْ حَجَّةِ الْإِسْلَامِ؟ فِيهِ قَوْلَانِ أحدهما: يُجْزِئُهُ؛ لِأَنَّهُ لَمَّا مَاتَ تَبَيَّنَّا أَنَّهُ كَانَ مَأْيُوسًا مِنْهُ والثاني: لَا يُجْزِئُهُ؛ لِأَنَّهُ أَحَجَّ وَهُوَ غَيْرُ مَأْيُوسٍ مِنْهُ فِي الْحَالِ، فَلَمْ يُجْزِهِ، كَمَا لَوْ بَرِئَ مِنْهُ، وَإِنْ كَانَ مَرِيضًا مَأْيُوسًا مِنْهُ جَازَتْ النِّيَابَةُ عَنْهُ فِي الْحَجِّ؛ لِأَنَّهُ مَأْيُوسٍ مِنْهُ فَأَشْبَهَ الزَّمِنَ وَالشَّيْخَ الْكَبِيرَ، فَإِنْ أَحَجَّ عَنْ نَفْسِهِ ثُمَّ بَرِئَ مِنْ الْمَرَضِ، فَفِيهِ طَرِيقَانِ أحدهما: أَنَّهُ كَالْمَسْأَلَةِ الَّتِي قَبْلَهَا، وَفِيهَا قَوْلَانِ والثاني: أَنَّهُ يَلْزَمُهُ الْإِعَادَةُ قَوْلًا وَاحِدًا؛ لِأَنَّا تَبَيَّنَّا الْخَطَأَ فِي الْإِيَاسِ، وَيُخَالِفُ مَا إذَا كَانَ غَيْرَ مَأْيُوسٍ مِنْهُ فَمَاتَ، لِأَنَّا لَمْ نَتَبَيَّنْ الْخَطَأَ؛ لِأَنَّهُ يَجُوزُ أَنَّهُ لَمْ يَكُنْ مَأْيُوسًا مِنْهُ، ثُمَّ زَادَ الْمَرَضُ، فَصَارَ مَأْيُوسًا مِنْهُ، وَلَا يَجُوزُ أَنْ يَكُونَ مَأْيُوسًا مِنْهُ، ثُمَّ يَصِيرُ غَيْرَ مَأْيُوسٍ مِنْهُ".
الشرح: حَدِيثُ بُرَيْدَةَ وَحَدِيثُ ابْنِ عَبَّاسٍ صَحِيحَانِ سَبَقَ بَيَانُهُمَا قَرِيبًا، وَحَدِيثُ ابْنِ عَبَّاسٍ سَبَقَ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ فِي حَجِّ الْمَعْضُوبِ أَنَّ الْبُخَارِيَّ وَمُسْلِمًا رَوَيَاهُ، وَلَيْسَ فِيهِ الزِّيَادَةُ الَّتِي فِي آخِرِهِ، وَهُنَاكَ سَبَقَ بَيَانُ لَفْظِهِ في "الصحيحين"، وَقَدْ اسْتَدَلَّ الْمُصَنِّفُ بِهَذَا الْحَدِيثِ عَلَى الْحَجِّ عَنْ الْحَيِّ الْمَعْضُوبِ، وَكَذَلِكَ احْتَجَّ بِهِ جَمِيعُ الْأَصْحَابِ هُنَا وَغَيْرِهِمْ مِنْ الْعُلَمَاءِ، وَتَرْجَمَ لَهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَخَلَائِقُ مِنْ الْمُحَدِّثِينَ "بَابُ الْحَجُّ عَنْ الْحَيِّ الْمَعْضُوبِ أَوْ الْعَاجِزِ" وَنَحْوِ هَذِهِ الْعِبَارَةِ، وَاحْتَجَّ بِهِ الْمُصَنِّفُ فِي آخِرِ بَابِ الْأَوْصِيَاءِ عَلَى جَوَازِ الْحَجِّ عَنْ الْمَيِّتِ، وَكَذَا احْتَجَّ بِهِ الْغَزَالِيُّ وَمَنْ تَابَعَهُمَا، وَقَدْ يُنْكَرُ ذَلِكَ وَيُمْكِنُ الْجَوَابُ عَنْهُمْ بِأَنَّهُ إذَا ثَبَتَ جَوَازُهُ عَنْ الْحَيِّ الْمَعْضُوبِ بِهَذَا الْحَدِيثِ، كَانَ جَوَازُهُ عَنْ الْمَيِّتِ أَوْلَى، فَيَكُونُ الِاسْتِدْلَال بِهِ لِلْمَيِّتِ مِنْ بَابِ التنبيه بِالْأَدْنَى عَلَى الْأَعْلَى وَاَللَّهُ أَعْلَمُ.
وقوله: كُلُّ عِبَادَةٍ جَازَتْ النِّيَابَةُ فِي فَرْضِهَا جَازَتْ النِّيَابَةُ فِي نَفْلِهَا، كَالصَّدَقَةِ، يُنْتَقَضُ بِالصَّوْمِ عَنْ الْمَيِّتِ، فَإِنَّهُ تَجُوزُ النِّيَابَةُ فِيهِ فِي الْفَرْضِ عَلَى الْقَوْلِ الْقَدِيمِ، وَهُوَ الْمُخْتَارُ، كَمَا سَبَقَ، وَلَا تَجُوزُ فِي النَّفْلِ بِلَا خِلَافٍ وَقَوْلُهُ: كَالصَّرُورَةِ هُوَ - بِفَتْحِ الصَّادِ الْمُهْمَلَةِ - وَهُوَ الَّذِي لَمْ يَحُجَّ حَجَّةَ الْإِسْلَامِ، وَقَدْ ثَبَتَ فِي "سُنَنِ أَبِي دَاوُد" عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا صَرُورَةَ فِي الْإِسْلَامِ" قَالَ الْعُلَمَاءُ: لَا يَبْقَى أَحَدٌ فِي الْإِسْلَامِ بِلَا حَجَّةٍ وَلَا يَحِلُّ لِمُسْتَطِيعٍ تَرْكُهُ.

ج / 7 ص -64- وأما: قَوْلُهُ: وَلَا حَصَلَ لَهُ ثَوَابٌ، هَكَذَا قَالَهُ الْمُتَوَلِّي وَصَاحِبُ "البيان" وَآخَرُونَ، وَالْمُخْتَارُ حُصُولُ الثَّوَابِ لَهُ بِوُقُوعِ الْحَجِّ لَهُ وقوله: لَمْ يَيْأَسْ هُوَ بِفَتْحِ الْهَمْزَةِ وَكَسْرِهَا لُغَتَانِ مَشْهُورَتَانِ وقوله: بَرِئَ بِفَتْحِ الرَّاءِ وَفِيهِ لُغَتَانِ أُخْرَيَانِ سَيَأْتِي1 مُتَعَلِّقَةٌ بِاللَّفْظِ فِي بَابِ التَّيَمُّمِ قوله: الْإِيَاسُ بِكَسْرِ الْهَمْزَةِ وَيُقَالُ: بِفَتْحِهَا وَالْأَحْسَنُ الْيَأْسُ.
أَمَّا الْأَحْكَامُ فَفِيهَا مَسَائِلُ إحداها: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: تَجُوزُ النِّيَابَةُ فِي حَجِّ الْفَرْضِ الْمُسْتَقَرِّ فِي الذِّمَّةِ فِي مَوْضِعَيْنِ: أحدهما: الْمَعْضُوبُ والثاني: الْمَيِّتُ وَسَبَقَ بَيَانُ الْمَعْضُوبِ، وَدَلِيلُهُمَا فِي الْكِتَابِ.
فأما: حَجُّ التَّطَوُّعِ فَلَا تَجُوزُ الِاسْتِنَابَةُ فِيهِ عَنْ حَيٍّ لَيْسَ بِمَعْضُوبٍ، وَلَا خِلَافَ بَيْنَ جُمْهُورِ الْأَصْحَابِ فِي عَدَمِ جَوَازِهِ، وَلَا عَنْ مَيِّتٍ لَمْ يُوصِ بِهِ بِلَا خِلَافٍ، نَقَلَ الِاتِّفَاقَ عَلَيْهِ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ وَهَلْ يَجُوزُ عَنْ مَيِّتٍ أَوْصَى بِهِ أَوْ حَيٍّ مَعْضُوبٍ اسْتَأْجَرَ مَنْ يَحُجُّ عَنْهُ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ مَنْصُوصَانِ لِلشَّافِعِيِّ في "الأم" ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا، وَاخْتَلَفَ أَصْحَابُنَا فِي أَصَحِّهِمَا فَقَالَ الْجُمْهُورُ: أصحهما: الْجَوَازُ، وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ، وَمِمَّنْ نَصَّ عَلَى تَصْحِيحِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد" وَالْمُصَنَّفُ هُنَا وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَآخَرُونَ وَصَحَّحَ الْمَحَامِلِيُّ في "المجموع" الْمَنْعَ، وَالْجُرْجَانِيُّ فِي "التحرير" وَالشَّاشِيُّ، قَالَ ابْنُ الصَّبَّاغِ وَآخَرُونَ مَا ذَكَرَهُ الْقَائِلُ بِالْمَنْعِ مِنْ أَنَّهُ إنَّمَا جَازَ الِاسْتِنَابَةُ فِي الْفَرْضِ لِلضَّرُورَةِ وَلَا يَجُوزُ فِي النَّفْلِ، فَيَلْتَبِسُ بِالتَّيَمُّمِ، فَإِنَّهُ جَوَّزَ فِي الْفَرْضِ لِلْحَاجَةِ، وَيَجُوزُ أَيْضًا فِي النَّفْلِ، وَقَدْ سَبَقَ فِي الْمُتَيَمِّمِ وَالْمُسْتَحَاضَةِ وَجْهٌ شَاذٌّ أَنَّهُمَا لَا يَفْعَلَانِ النَّفَلَ أَبَدًا تَخْرِيجًا مِنْ هَذَا الْقَوْلِ وَاَللَّهُ أَعْلَمُ.
وأما: الْحَجَّةُ الْوَاجِبَةُ بِقَضَاءٍ أَوْ نَذْرٍ، فَيَجُوزُ النِّيَابَةُ فِيهَا عَنْ الْمَيِّتِ وَالْمَعْضُوبِ بِلَا خِلَافٍ عِنْدَنَا، كَحَجَّةِ الْإِسْلَامِ لَكِنْ لَا يَجُوزُ عَنْ الْمَعْضُوبِ إلَّا بِإِذْنِهِ وَيَجُوزُ عَنْ الْمَيِّتِ بِإِذْنِهِ وَبِغَيْرِ إذْنِهِ، وَيَجُوزُ مِنْ الْوَارِثِ وَالْأَجْنَبِيِّ سَوَاءٌ أَذِنَ لَهُ الْوَارِثُ أَمْ لَا بِلَا خِلَافٍ وَقَدْ سَبَقَ بَيَانُ هَذَا، وَلَوْ لَمْ يَكُنْ لِلْمَيِّتِ حَجٌّ وَلَا لَزِمَهُ حَجٌّ لِعَدَمِ الِاسْتِطَاعَةِ، فَفِي جَوَازِ الْإِحْجَاجِ عَنْهُ طَرِيقَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ أحدهما: الْقَطْعُ بِالْجَوَازِ لِوُقُوعِهِ وَاجِبًا. والثاني: أَنَّهُ عَلَى الْقَوْلَيْنِ كَالتَّطَوُّعِ؛ لِأَنَّهُ لَا ضَرُورَةَ إلَيْهِ.
قَالَ أَصْحَابُنَا: فَإِذَا قُلْنَا: تَجُوزُ النِّيَابَةُ فِي حَجِّ التَّطَوُّعِ عَنْ الْمَيِّتِ وَالْمَعْضُوبِ جَازَ حَجَّتَانِ وَثَلَاثٌ وَأَكْثَرُ، مِمَّنْ صَرَّحَ بِهِ صَاحِبُ "البيان"، قَالَ أَصْحَابُنَا: وَإِذَا جَوَّزْنَاهُ جَازَ أَنْ يَكُونَ الْأَجِيرُ عَبْدًا أَوْ صَبِيًّا؛ لِأَنَّهُمَا مِنْ أَهْلِ التَّبَرُّعِ بِخِلَافِ حَجَّةِ الْإِسْلَامِ، فَإِنَّهُ لَا يَجُوزُ اسْتِئْجَارُهُمَا فِيهَا، وَهَلْ يَجُوزُ اسْتِئْجَارُهُمَا فِي حَجَّةِ النَّذْرِ؟ قَالَ الرَّافِعِيُّ: إنْ قُلْنَا: يَسْلُكُ بِالنَّذْرِ مَسْلَكَ جَائِزِ التَّبَرُّعِ جَازَ وَإِلَّا فَلَا، قَالَ أَصْحَابُنَا: إذَا صَحَحْنَا النِّيَابَةَ فِي حَجِّ التَّطَوُّعِ اسْتَحَقَّ الْأَجِيرُ الْأُجْرَةَ الْمُسَمَّاةَ بِلَا خِلَافٍ2. [وَإِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل ولعل الصواب سيأتي بينهما في باب القسامة (ط).
2 من جريدة مراجعات السيد الحداد ومنها نقلنا ما بين المعقوفين.

ج / 7 ص -65- لَمْ نُجَوِّزْ الِاسْتِئْجَارَ وَقَعَ الْحَجُّ عَنْ الْأَجِيرِ وَلَمْ يَسْتَحِقَّ الْمُسَمَّى]، وَهَلْ يَسْتَحِقُّ أُجْرَةَ الْمِثْلِ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرُهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: لَا يُجْزِئُهُ والثاني: يُجْزِئُهُ، هَكَذَا أَطْلَقَ الْمُصَنِّفُ وَالْأَصْحَابُ الصُّورَةَ، وَالظَّاهِرُ أَنَّ مُرَادَهُمْ إذَا مَاتَ بِذَلِكَ الْمَرَضِ، فَلَوْ مَاتَ فِيهِ بِسَبَبٍ عَارِضٍ بِأَنْ قُتِلَ أَوْ لَسَعَتْهُ حَيَّةٌ وَنَحْوُهَا أَوْ وَقَعَ عَلَيْهِ سَقْفٌ وَنَحْوُ ذَلِكَ لَمْ يُجْزِئْهُ قَوْلًا وَاحِدًا؛ لِأَنَّا لَمْ نَتَبَيَّنْ كَوْنَ الْمَرَضِ غَيْرَ مَرْجُوِّ الزَّوَالِ.
أما: إذَا كَانَ الْمَرَضُ وَالْعِلَّةُ غَيْرَ مَرْجُوِّ الزَّوَالِ، فَلَهُ الِاسْتِنَابَةُ، فَإِنْ حَجَّ النَّائِبُ وَاتَّصَلَ بِالْمَوْتِ أَجْزَأَهُ عَنْ حَجَّةِ الْإِسْلَامِ، وَإِنْ شُفِيَ فَطَرِيقَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفِ بِدَلِيلِهِمَا أحدهما: الْقَطْعُ بِعَدَمِ الْإِجْزَاءِ، وَهُوَ نَصُّهُ في "الأم" وأصحهما: فِيهِ الْقَوْلَانِ كَالصُّورَةِ الَّتِي قَبْلهَا أصحهما: لَا يُجْزِئُهُ فإن قلنا: فِي الصُّورَتَيْنِ: يُجْزِئُهُ اسْتَحَقَّ الْأَجِيرُ الْأُجْرَةَ الْمُسَمَّاةَ وإن قلنا: لَا يُجْزِئُهُ فَعَمَّنْ يَقَعُ الْحَجُّ؟ فِيهِ وَجْهَانِ: أصحهما: عِنْدَ الْجُمْهُورِ يَقَعُ عَنْ الْأَجِيرِ تَطَوُّعًا؛ لِأَنَّ الْمُسْتَأْجِرَ لَا يَجُوزُ أَنْ يَحْصُلَ لَهُ تَطَوُّعٌ وَعَلَيْهِ فَرْضٌ وأصحهما: عِنْدَ الْغَزَالِيِّ يَقَعُ عَنْ تَطَوُّعِ الْمُسْتَأْجِرِ وَيَكُونُ هَذَا غَرَرًا فِي وُقُوعِ النَّفْلِ قَبْلَ الْفَرْضِ كَالرِّقِّ وَالصِّبَا وَالْمَذْهَبُ الْأَوَّلُ، وَبِهِ قَطَعَ كَثِيرُونَ.
فإن قلنا: يَقَعُ عَنْ الْأَجِيرِ، فَهَلْ يَسْتَحِقُّ أُجْرَةً؟ فِيهِ قَوْلَانِ مَشْهُورَانِ فِي الطَّرِيقَيْنِ، قَالَ الْبَغَوِيّ وَالرَّافِعِيُّ: أصحهما: لَا يَسْتَحِقُّ؛ لِأَنَّ الْمُسْتَأْجِرَ لَمْ يَنْتَفِعْ بِهَا والثاني: يَسْتَحِقُّ؛ لِأَنَّهُ عَمَلٌ لَهُ فِي اعْتِقَادِهِ، قَالَ أَصْحَابُنَا: وَهَذَانِ الْقَوْلَانِ مَبْنَيَانِ عَلَى أَنَّ الْأَجِيرَ إذَا أَحْرَمَ عَنْ الْمُسْتَأْجِرِ ثُمَّ صَرَفَ الْإِحْرَامَ إلَى نَفْسِهِ لَا يَنْصَرِفُ، بَلْ يَبْقَى لِلْمُسْتَأْجِرِ، وَهَلْ يَسْتَحِقُّ الْأُجْرَةَ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ أصحهما: بِاتِّفَاقِ الْأَصْحَابِ يَسْتَحِقُّ؛ لِأَنَّ حَجَّهُ وَقَعَ عَنْ الْمُسْتَأْجِرِ فَرْضًا كَأَنَّهُ لَمْ يَصْرِفْهُ والثاني: لَا يَسْتَحِقُّ شَيْئًا؛ لِأَنَّهُ لَمْ يَعْمَلْ لَهُ فِي اعْتِقَادِهِ، وَالْفَرْقُ فِي الصُّورَتَيْنِ فِي الْأَصَحِّ حَيْثُ قُلْنَا: الْأَصَحُّ فِي هَذِهِ الثَّانِيَةِ الْمَبْنِيِّ عَلَيْهَا أَنَّهُ يَسْتَحِقُّ الْأُجْرَةَ، وَالْأَصَحُّ فِي الْأُولَى الْمَبْنِيَّةِ لَا يَسْتَحِقُّ؛ لِأَنَّ فِي الثَّانِيَةِ وَقَعَ الْحَجُّ فَرْضًا عَنْ الْمُسْتَأْجِرِ كَمَا اسْتَأْجَرَهُ، وَفِي الْأُولَى لَمْ يَقَعْ عَنْهُ.
وَقَاسَ أَصْحَابُنَا وُجُوبَ الْأُجْرَةِ عَلَى الْأَصَحِّ فِي صُورَةِ صَرْفِ الْإِحْرَامِ إلَى نَفْسِ الْأَجِيرِ، عَلَى مَا إذَا اسْتَأْجَرَهُ إنْسَانٌ لِيَبْنِيَ لَهُ حَائِطًا فَبَنَاهُ الْأَجِيرُ، مُعْتَقِدًا أَنَّ الْحَائِطَ لِنَفْسِهِ فَبَانَ لِلْمُسْتَأْجِرِ، فَإِنَّهُ يَسْتَحِقُّ عَلَيْهِ الْأُجْرَةَ قَوْلًا وَاحِدًا، وَالْفَرْقُ عَلَى الْقَوْلِ الضَّعِيفِ أَنَّ الْأَجِيرَ فِي صَرْفِ الْإِحْرَامِ جَائِرٌ مُخَالِفٌ، وَإِنْ كَانَ لَا يَنْصَرِفُ، بِخِلَافِ الثَّانِي، فَإِنْ قُلْنَا فِي أَصْلِ مَسْأَلَتِنَا: يَسْتَحِقُّ الْأُجْرَةَ، فَهَلْ هِيَ الْمُسَمَّى؟ أَمْ أُجْرَةُ الْمِثْلِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْبَغَوِيّ، وَغَيْرُهُ أحدهما: الْمُسَمَّاةُ؛ لِأَنَّ الْعَقْدَ لَمْ يَبْطُلْ والثاني: أُجْرَةُ الْمِثْلِ؛ لِأَنَّ الْعَقْدَ يَتَعَيَّنُ عَمَّا عُقِدَ عَلَيْهِ، وَهَذَا أَصَحُّ وإن قلنا: عَنْ الْمُسْتَأْجِرِ اسْتَحَقَّ الْأَجِيرُ الْأُجْرَةَ قَوْلًا وَاحِدًا، وَهَلْ هِيَ أُجْرَةُ الْمِثْلِ أَمْ الْمُسَمَّى؟ الصحيح: أَنَّهَا الْمُسَمَّى، وَهُوَ ظَاهِرُ كَلَامِ الْبَغَوِيِّ وَالْأَكْثَرِينَ، وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ: لَا يَبْعُدُ تَخْرِيجُهُ عَلَى الْوَجْهَيْنِ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ إذَا كَانَ مَرِيضًا غَيْرَ مَأْيُوسٍ، مِنْهُ لَا يَجُوزُ أَنْ يَسْتَنِيبَ، وَلَوْ اسْتَنَابَ وَمَاتَ لَا يُجْزِئُهُ عَلَى أَصَحِّ الْقَوْلَيْنِ، قَالَ الْمَاوَرْدِيُّ: هَذَا إذَا مَاتَ بَعْدَ حَجِّ الْأَجِيرِ، فَإِنْ مَاتَ قَبْلَ حَجِّ الْأَجِيرِ أَجْزَأَهُ وَوَقَعَ عَنْ حَجَّةِ الْإِسْلَامِ، وَيَجْرِي الْقَوْلَانِ فِيمَا لَوْ تَفَاحَشَ ذَلِكَ الْمَرَضُ، فَصَارَ مَأْيُوسًا مِنْهُ،

ج / 7 ص -66- صَرَّحَ بِهِ صاحب "الشامل" وَالْمُتَوَلِّي وَصَاحِبُ "البيان" وَآخَرُونَ.
فرع: يُعْرَفُ كَوْنُ الْمَرِيضِ مَأْيُوسًا مِنْهُ بِقَوْلِ مُسْلِمَيْنِ عَدْلَيْنِ مِنْ أَهْلِ الْخِبْرَةِ ذَكَرَهُ1 وَيَنْبَغِي أَنْ يَجِيءَ فِيهِ الْخِلَافُ السَّابِقُ فِي بَابِ التَّيَمُّمِ أَنَّهُ هَلْ يُشْتَرَطُ الْعَدَدُ فِي كَوْنِ الْمَرَضِ بِهَذِهِ الصِّفَةِ؟ وَيُمْكِنُ أَنْ يُفَرَّقَ بِسُهُولَةٍ أَمْرُ التَّيَمُّمِ.
فرع: الْجُنُونُ غَيْرُ مَأْيُوسٍ مِنْ زَوَالِهِ، قَالَ صاحب "الشامل" وَالْأَصْحَابُ: فَإِذَا وَجَبَ عَلَيْهِ الْحَجُّ، ثُمَّ جُنَّ لَا يُسْتَنَابُ عَنْهُ، فَإِذَا مَاتَ حَجَّ عَنْهُ، وَإِنْ اسْتَنَابَ وَحَجَّ عَنْهُ فِي حَالِ حَيَّاتِهِ، ثُمَّ أَفَاقَ لَزِمَهُ الْحَجُّ قَوْلًا وَاحِدًا كَمَا سَبَقَ فِي الْمَرِيضِ إذَا شُفِيَ، وَإِنْ اسْتَمَرَّ جُنُونُهُ حَتَّى مَاتَ قَالَ صاحب "الشامل": فَيَنْبَغِي أَنْ يَكُونَ عَلَى الْقَوْلَيْنِ فِي الْمَرِيضِ إذَا اتَّصَلَ مَرَضُهُ بِالْمَوْتِ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الْمَرِيضَ غَيْرَ الْمَأْيُوسِ مِنْهُ لَا يَصِحُّ اسْتِنَابَتُهُ فِي الْحَجِّ، وَكَذَا الْمَجْنُونُ لَا يَجُوزُ اسْتِنَابَتُهُ فِي حَجِّ الْفَرْضِ عِنْدَنَا، وَبِهِ قَالَ أَحْمَدْ وَدَاوُد، وَحَكَى أَصْحَابُنَا عَنْ أَبِي حَنِيفَةَ جَوَازَهُ فِي الْمَسْأَلَتَيْنِ، قَالَ: وَيَكُونُ مَوْقُوفًا، فَإِنْ صَحَّ وَجَبَ فِعْلُهُ، وَإِنْ مَاتَ أَجْزَأَهُ. وَاحْتَجَّ بِالْقِيَاسِ عَلَى الْمَعْضُوبِ، قُلْنَا: الْمَعْضُوبُ آيِسٌ مِنْ الْحَجِّ بِنَفْسِهِ بِخِلَافِ هَذَا.
فرع: قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ لَا يَصِحُّ اسْتِنَابَتُهُ فِي حَجِّ فَرْضٍ وَلَا نَفْلٍ هَذَا مَذْهَبُنَا، وَبِهِ قَالَ مَالِكٌ وَابْنُ الْمُنْذِرِ وَدَاوُد. وَجَوَّزَ أَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ اسْتِنَابَتَهُ فِي التَّطَوُّعِ، وَهُوَ رِوَايَةٌ عَنْ مَالِكٍ. دَلِيلُنَا الْقِيَاسُ عَلَى الْفَرْضِ، قَالَ ابْنُ الْمُنْذِرِ: وَقَدْ أَجْمَعُوا عَلَى أَنَّهُ لَا يَصُومُ أَحَدٌ عَنْ حَيٍّ وَلَا يُصَلِّي وَلَا يَعْتَكِفُ تَطَوُّعًا.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا الْمَشْهُورَ أَنَّهُ إنْ مَاتَ وَعَلَيْهِ حَجُّ الْإِسْلَامِ أَوْ قَضَاءٍ أَوْ نَذْرٍ، وَجَبَ قَضَاؤُهَا مِنْ تِرْكَتِهِ، أَوْصَى بِهَا أَمْ لَمْ يُوصِ، قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ قَالَ عَطَاءٌ وَابْنُ سِيرِينَ، وَرُوِيَ عَنْ أَبِي هُرَيْرَةَ وَابْنِ عَبَّاسٍ، وَهُوَ قَوْلُ أَبِي حَنِيفَةَ وَأَبِي ثَوْرٍ وَابْنِ الْمُنْذِرِ، وَقَالَ النَّخَعِيُّ وَابْنُ أَبِي ذُؤَيْبٍ: لَا يَحُجُّ أَحَدٌ عَنْ أَحَدٍ. وَقَالَ مَالِكٌ: إذَا لَمْ يُوصِ بِهِ يُتَطَوَّعُ عَنْهُ بِغَيْرِ الْحَجِّ وَيُهْدَى عَنْهُ أَوْ يُتَصَدَّقُ أَوْ يُعْتَقُ عَنْهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَحُجُّ عَنْ الْغَيْرِ مَنْ لَمْ يَحُجَّ عَنْ نَفْسِهِ، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما قَالَ: "سَمِعَ رَسُولُ اللَّهِ صلى الله عليه وسلم رَجُلًا يَقُولُ: لَبَّيْكَ عَنْ شُبْرُمَةَ، فَقَالَ: أَحَجَجْتَ عَنْ نَفْسِكَ؟ قَالَ: لَا، قَالَ: فَحُجَّ عَنْ نَفْسِكَ ثُمَّ حُجَّ عَنْ شُبْرُمَةَ،" وَلَا يَجُوزُ أَنْ يَعْتَمِرَ عَنْ غَيْرِهِ مَنْ لَمْ يَعْتَمِرْ عَنْ نَفْسِهِ قِيَاسًا عَلَى الْحَجِّ، قَالَ الشَّافِعِيُّ رحمه الله: وَأَكْرَهُ أَنْ يُسَمَّى مَنْ لَمْ يَحُجَّ صَرُورَةً، لِمَا رَوَى ابْنُ عَبَّاسٍ قَالَ: "قَالَ رَسُولُ صلى الله عليه وسلم: "لا صَرُورَةَ فِي الْإِسْلَامِ" وَلا يَجُوزُ أَنْ يَتَنَفَّلَ بِالْحَجِّ وَالْعُمْرَةِ وَعَلَيْهِ فَرْضُهُمَا، وَلَا يَحُجَّ وَيَعْتَمِرَ عَنْ النَّذْرِ، وَعَلَيْهِ فَرْضُ حَجَّةَ الإِسْلامِ؛ لِأَنَّ النَّفَلَ وَالنَّذْرَ أُضَعَّفُ مِنْ حَجَّةِ الْإِسْلَامِ، فَلَا يَجُوزُ تَقْدِيمُهُمَا عَلَيْهَا كَحَجِّ غَيْرِهِ عَلَى حَجِّهِ، فَإِنْ أَحْرَمَ عَنْ غَيْرِهِ وَعَلَيْهِ فَرْضُهُ انْعَقَدَ إحْرَامُهُ لِنَفْسِهِ، لِمَا رُوِيَ فِي حَدِيثِ ابْنِ عَبَّاسٍ رضي الله

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل ولعله ذكره المصنف في باب التيمم (ط).

ج / 7 ص -67- عنهما: "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَهُ: أَحَجَجْتَ عَنْ نَفْسِكَ؟ قَالَ: لَا قَالَ: فَاجْعَلْ هَذِهِ عَنْ نَفْسِكَ ثُمَّ حُجَّ عَنْ شُبْرُمَةَ"
فَإِنْ أَحْرَمَ بِالنَّفْلِ، وَعَلَيْهِ فَرْضُهُ انْعَقَدَ إحْرَامُهُ عَنْ الْفَرْضِ، وَإِنْ أَحْرَمَ مِنْ النَّذْرِ، وَعَلَيْهِ فَرْضُ الْإِسْلَامِ انْعَقَدَ إحْرَامُهُ عَنْ فَرْضِ الْإِسْلَامِ قِيَاسًا عَلَى مَنْ أَحْرَمَ عَنْ غَيْرِهِ وَعَلَيْهِ فَرْضُهُ، فَإِنْ أَمَرَ الْمَعْضُوبُ مَنْ يَحُجُّ عَنْهُ عَنْ النَّذْرِ وَعَلَيْهِ حَجَّةُ الْإِسْلَامِ، فَأَحْرَمَ عَنْهُ انْصَرَفَ إلَى حَجَّةِ الْإِسْلَامِ؛ لِأَنَّهُ نَائِبٌ عَنْهُ، وَلَوْ أَحْرَمَ هُوَ عَنْ النَّذْرِ انْصَرَفَ إلَى حَجَّةِ الْإِسْلَامِ، فَكَذَلِكَ النَّائِبُ عَنْهُ، وَإِنْ كَانَ عَلَيْهِ حَجَّةُ الْإِسْلَامِ وَحَجَّةُ نَذْرٍ فَاسْتَأْجَرَ رَجُلَيْنِ يَحُجَّانِ عَنْهُ فِي سَنَةٍ وَاحِدَةٍ فَقَدْ نَصَّ في "الأم" أَنَّهُ يَجُوزُ، وَكَانَ أَوْلَى؛ لِأَنَّهُ لَمْ يُقَدِّمْ النَّذْرَ عَنْ حَجَّةِ الْإِسْلَامِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَجُوزُ؛ لِأَنَّهُ لَا يَحُجُّ بِنَفْسِهِ حَجَّتَيْنِ فِي سَنَةٍ وَلَيْسَ بِشَيْءٍ.
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ: "لَا صَرُورَةَ فِي الْإِسْلَامِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ بَعْضُهُ عَلَى شَرْطِ مُسْلِمٍ وَبَاقِيهِ عَلَى شَرْطِ الْبُخَارِيِّ، وَالصَّرُورَةُ - بِالصَّادِ الْمُهْمَلَةِ - قَدْ بَيَّنَّاهُ قَرِيبًا، وَأَنَّهُ اسْمٌ لِمَنْ لَمْ يَحُجَّ، سُمِّيَ بِذَلِكَ؛ لِأَنَّهُ صَرَّ بِنَفْسِهِ عَنْ خَرَاجِهَا فِي الْحَجِّ، وَيُقَالُ أَيْضًا لِمَنْ لَمْ يَتَزَوَّجْ: صَرُورَةٌ؛ لِأَنَّهُ صَرَّ بِنَفْسِهِ عَنْ إخْرَاجِهَا فِي النِّكَاحِ.
وأما حديث ابْنِ عَبَّاسٍ فِي قِصَّةِ شُبْرُمَةَ فَرَوَاهُ أَبُو دَاوُد وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ وَلَفْظُ أَبِي دَاوُد عَنْ ابْنِ عَبَّاسٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم سَمِعَ رَجُلًا يَقُولُ: لَبَّيْكَ عَنْ شُبْرُمَةَ قَالَ: مَنْ شُبْرُمَةُ؟ قَالَ: أَخٌ لِي أَوْ قَرِيبٌ قَالَ أَحَجَجْتَ عَنْ نَفْسِكَ؟ قَالَ: لَا، قَالَ: حُجَّ عَنْ نَفْسِكَ، ثُمَّ حُجَّ عَنْ شُبْرُمَةَ" هَذَا لَفْظُ أَبُو دَاوُد وَإِسْنَادُهُ عَلَى شَرْطِ مُسْلِمٍ، وَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ ابْنِ عَبَّاسٍ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم سَمِعَ رَجُلًا يَقُولُ: لَبَّيْكَ عَنْ شُبْرُمَةَ فَقَالَ: مَنْ شُبْرُمَةَ؟ فَذَكَرَ أَخًا لَهُ أَوْ قَرَابَةً، فَقَالَ: أَحَجَجْتَ قَطُّ؟ قَالَ: لَا، قَالَ فَاجْعَلْ هَذِهِ عَنْكَ، ثُمَّ حُجَّ عَنْ شُبْرُمَةَ" قَالَ الْبَيْهَقِيُّ: هَذَا إسْنَادٌ صَحِيحٌ، قَالَ: وَلَيْسَ فِي هَذَا؟ الْبَابِ أَصَحُّ مِنْهُ، ثُمَّ رَوَاهُ مِنْ طُرُقٍ كَذَلِكَ مَرْفُوعًا، قَالَ: وَرُوِيَ مَوْقُوفًا عَنْ ابْنِ عَبَّاسٍ، قَالَ: وَمَنْ رَوَاهُ مَرْفُوعًا حَافِظٌ ثِقَةٌ، فَلا يَضُرُّهُ خِلافُ مَنْ خَالَفَهُ.
قَالَ الْبَيْهَقِيُّ: وَأَمَّا حَدِيثُ الْحَسَنِ بْنِ عُمَارَةَ عَنْ عَبْدِ الْمَلِكِ عَنْ طَاوُسٍ عَنْ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "سَمِعَ رَجُلًا يَقُول: لَبَّيْكَ عَنْ شُبْرُمَةَ، فَقَالَ لَهُ النَّبِيُّ صلى الله عليه وسلم: مَنْ شُبْرُمَةُ؟ فَقَالَ: أَخٌ لِي، فَقَالَ: هَلْ حَجَجْتَ؟ قَالَ: لَا، قَالَ: حُجَّ عَنْ نَفْسِكَ، ثُمَّ اُحْجُجْ عَنْ شُبْرُمَةَ"، قَالَ الْبَيْهَقِيُّ: قَالَ الدَّارَقُطْنِيّ: هَذَا هُوَ الصَّوَابُ عَنْ ابْنِ عَبَّاسٍ، وَاَلَّذِي قَبْلَهُ وَهْمٌ، قَالَ: إنَّ الْحَسَنَ بْنَ عُمَارَةَ كَانَ يَرْوِيهِ، ثُمَّ رَجَعَ عَنْهُ فَحَدَّثَ بِهِ عَلَى الصَّوَابِ مُوَافِقًا لِرِوَايَةِ غَيْرِهِ عَنْ ابْنِ عَبَّاسٍ، قَالَ: وَهُوَ مَتْرُوكُ الْحَدِيثِ عَلَى كُلِّ حَالٍ وَاَللَّهُ أَعْلَمُ وأما: شُبْرُمَةُ فَبِشِينٍ مُعْجَمَةٍ مَضْمُومَةٍ، ثُمَّ بَاءٍ مُوَحَّدَةٍ سَاكِنَةٍ، ثُمَّ رَاءٍ مَضْمُومَةٍ.
أَمَّا أَحْكَامُ الْفَصْلِ فَفِيهِ مَسَائِلُ إحداها: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لا يَجُوزُ لِمَنْ عَلَيْهِ حَجَّةُ الإِسْلَامِ أَوْ حَجَّةُ قَضَاءٍ أَوْ نَذْرٍ أَنْ يَحُجَّ عَنْ غَيْرِهِ، وَلَا لِمَنْ عَلَيْهِ عُمْرَةُ الْإِسْلَامِ إذَا أَوْجَبْنَاهَا، أَوْ عُمْرَةُ قَضَاءٍ أَوْ نَذْرٍ أَنْ يَعْتَمِرَ عَنْ غَيْرِهِ بِلَا خِلَافٍ عِنْدَنَا، فَإِنْ أَحْرَمَ عَنْ غَيْرِهِ وَقَعَ عَنْ نَفْسِهِ لَا عَنْ الْغَيْرِ، هَذَا مَذْهَبُنَا وَبِهِ قَالَ ابْنُ عَبَّاسٍ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ، وَعَنْ أَحْمَدَ رِوَايَةٌ أَنَّهُ لَا يَنْعَقِدُ عَنْ نَفْسِهِ

ج / 7 ص -68- وَلَا غَيْرِهِ، وَمِنْ أَصْحَابِهِ مَنْ قَالَ: يَنْعَقِدُ الْإِحْرَامُ عَنْ الْغَيْرِ، ثُمَّ يَنْقَلِبُ عَنْ نَفْسِهِ، وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَجَعْفَرُ بْنُ مُحَمَّدٍ وَأَيُّوبُ السِّجِسْتَانِيُّ وَعَطَاءٌ وَالنَّخَعِيُّ وَأَبُو حَنِيفَةَ: يَنْعَقِدُ وَهَلْ يَسْتَحِقُّ الْأُجْرَةَ؟ نُظِرَ، إنْ ظَنَّهُ قَدْ حَجَّ فَبَانَ لَمْ يَحُجُّ لَمْ يَسْتَحِقَّ أُجْرَةً لِتَغْرِيرِهِ، وَإِنْ عِلْمَ أَنَّهُ لَمْ يَحُجَّ، وَقَالَ: يَجُوزُ فِي اعْتِقَادِي أَنْ يَحُجَّ عَنْ غَيْرِهِ مَنْ لَمْ يَحُجَّ، فَحِجُّ الْأَجِيرِ وَقَعَ عَنْ نَفْسِهِ، وَفِي اسْتِحْقَاقِهِ. أُجْرَةُ الْمِثْلِ قَوْلَانِ أَوْ وَجْهَانِ سَبَقَ نَظَائِرُهُمَا.
وَأَمَّا:1 إذَا اسْتَأْجَرَ لِلْحَجِّ مَنْ حَجَّ وَلَمْ يَعْتَمِرْ أَوْ لِلْعُمْرَةِ مَنْ اعْتَمَرَ وَلَمْ يَحُجَّ، فَقَرَنَ الْأَجِيرُ، وَأَحْرَمَ بِالنُّسُكَيْنِ عَنْ الْمُسْتَأْجِرِ أَوْ أَحْرَمَ بِمَا اُسْتُؤْجِرَ لَهُ عَنْ الْمُسْتَأْجِرِ وَبِالْأَجِيرِ عَنْ نَفْسِهِ، فَقَوْلَانِ حَكَاهُمَا الْبَغَوِيّ وَآخَرُونَ الجديد: الْأَصَحُّ يَقَعَانِ عَنْ الْأَجِيرِ؛ لِأَنَّ نُسُكَيْ الْقِرَانِ لَا يَفْتَرِقَانِ لِاتِّحَادِ الْإِحْرَامِ، وَلَا يُمْكِنُ صَرْفُ مَا لَمْ يَأْمُرْ بِهِ الْمُسْتَأْجِرُ إلَيْهِ والثاني: أَنَّ مَا اُسْتُؤْجِرَ لَهُ يَقَعُ عَنْ الْمُسْتَأْجِرِ وَالْآخَرُ عَنْ الْأَجِيرِ، وَقَطَعَ كَثِيرُونَ بِالْجَدِيدِ، وَصُورَةُ الْمَسْأَلَةِ أَنْ يَكُونَ الْمُسْتَأْجِرُ عَنْهُ حَيًّا، فَإِنْ كَانَ مَيِّتًا وَقَعَ النُّسُكَانِ جَمِيعًا عَنْ الْمَيِّتِ بِلَا خِلَافٍ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْأَصْحَابُ، قَالُوا: لِأَنَّ الْمَيِّتَ يَجُوز أَنْ يَحُجَّ عَنْهُ الْأَجْنَبِيُّ، وَيَعْتَمِرَ مِنْ غَيْرِ وَصِيَّةٍ وَلَا إذْنِ وَارِثٍ بِلَا خِلَافٍ كَمَا يَقْضِي دَيْنَهُ.
أما:2 إذَا اسْتَأْجَرَ رَجُلَانِ شَخْصًا أحدهما: لِيَحُجَّ عَنْهُ وَالْآخَرُ: لِيَعْتَمِرَ عَنْهُ فَقَرَنَ عَنْهُمَا، فَعَلَى الْجَدِيدِ يَقَعَانِ عَنْ الْأَجِيرِ، وَعَلَى الثَّانِي يَقَعُ عَنْ كُلِّ وَاحِدٍ مَا اسْتَأْجَرَ لَهُ.
فرع: لَوْ أَحْرَمَ الْأَجِيرُ عَنْ الْمُسْتَأْجِرِ، ثُمَّ نَذْرَ حَجَّةً - نَظَرَ إنْ نَذَرَهُ بَعْدَ الْوُقُوفِ - لَمْ يَنْصَرِفْ حَجُّهُ إلَيْهِ، بَلْ يَقَعُ عَنْ الْمُسْتَأْجِرِ، وَإِنْ نَذْرَهُ قَبْلَهُ، فَوَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ وَآخَرُونَ أصحهما: انْصِرَافُهُ إلَى الْأَجِيرِ والثاني: لَا يَنْصَرِفُ. وَلَوْ أَحْرَمَ رَجُلٌ بِحَجِّ تَطَوُّعٍ، ثُمَّ نَذْرَ حَجًّا بَعْدَ الْوُقُوفِ لَمْ يَنْصَرِفْ إلَى النَّذْرِ، وَقَبْلَهُ عَلَى الْوَجْهَيْنِ.
المسألة الرابعة: نَقَلَ الْمُصَنِّفُ وَالْأَصْحَابُ أَنَّ الشَّافِعِيَّ رحمه الله قَالَ: أَكْرَهُ أَنْ يُسَمَّى مَنْ لَمْ يَحُجَّ صَرُورَةً، قَالَ الْقَاضِي وَغَيْرُهُ: سَبَبُ الْكَرَاهَةِ أَنَّهُ مِنْ أَلْفَاظِ الْجَاهِلِيَّةِ، كَمَا كَرِهَ أَنْ يُقَالَ لِلْعِشَاءِ عَتَمَةٌ وَلِلْمَغْرِبِ عِشَاءٌ وَلِلطَّوَافِ شَوْطٌ قَالُوا: وَكَانَتْ الْعَرَبُ تُسَمِّي مَنْ لَمْ يَحُجَّ صَرُورَةً لِصَرِّهِ النَّفَقَةَ وَإِمْسَاكِهَا، وَتُسَمِّي مَنْ لَمْ يَتَزَوَّجْ صَرُورَةً؛ لِأَنَّهُ صَرَّ الْمَاءَ فِي ظَهْرِهِ، هَذَا كَلَامُ الْقَاضِي.
وَقَوْلُهُ: يُكْرَهْ تَسْمِيَةُ الطَّوَافِ شَوْطًا هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَدْ ثَبَتَ في "الصحيحين" عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ تَسْمِيَةُ الطَّوَافِ شَوْطًا، وَهَذَا يَقْتَضِي أَنْ لَا كَرَاهَةَ فِيهِ إلَّا أَنْ يُقَالَ: إنَّمَا اسْتَعْمَلَاهُ لِبَيَانِ الْجَوَازِ، وَهَذَا جَوَابٌ ضَعِيفٌ، وَسَنُعِيدُ الْمَسْأَلَةَ فِي مَسَائِلِ الطَّوَافِ إنْ شَاءَ اللَّهُ تَعَالَى.
وأما: كَرَاهِيَةُ تَسْمِيَةِ مَنْ لَمْ يَحُجَّ صَرُورَةً، وَاسْتِدْلَالَهُمْ بِهَذَا الْحَدِيثِ، فَفِيهِ نَظَرٌ؛ لِأَنَّهُ لَيْسَ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يذكر من المسائل سوى الأولى والرابعة ولعل الثانية هي هذه والمسألة الثالثة "أما إذا استأجر رجلان شخصا ورقمنا عليها 2 فتأمله" (ط).

ج / 7 ص -69- الْحَدِيثِ تَعَرُّضٌ لِلنَّهْيِ عَنْ ذَلِكَ؟ وَإِنَّمَا مَعْنَاهُ لَا يَنْبَغِي أَنْ يَكُونَ فِي الْإِسْلَامِ أَحَدٌ يَسْتَطِيعُ الْحَجَّ وَلَا يَحُجُّ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ عَلَيْهِ حَجَّةُ الْإِسْلَامِ وَحَجَّةُ نَذْرٍ قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُ تَقْدِيمِ حَجَّةِ الْإِسْلَامِ، وَبِهِ قَالَ ابْنُ عُمَرَ وَعَطَاءٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو عُبَيْدٍ، وَقَالَ ابْنُ عَبَّاسٍ وَعِكْرِمَةُ وَالْأَوْزَاعِيُّ: يُجْزِئُهُ حَجَّةٌ وَاحِدَةٌ عَنْهُمَا، وَقَالَ مَالِكٌ: إذَا أَرَادَ بِذَلِكَ وَفَاءَ نَذْرِهِ فَهِيَ عَنْ النَّذْرِ، وَعَلَيْهِ حَجَّةُ الْإِسْلَامِ مَنْ قَابِلٍ، وَاَللَّهُ أَعْلَمُ.

فَصْلٌ فِي الِاسْتِئْجَارِ لِلْحَجِّ
هَذَا الْفَصْلُ ذَكَرَ الْمُصَنِّفُ بَعْضَهُ فِي كِتَابِ "الْإِجَارَةِ"، وَبَعْضًا مِنْهُ فِي كِتَابِ "الْوَصِيَّةِ" وَحَذَفَ بَعْضًا مِنْهُ، وَقَدْ ذَكَرَهُ الْمُزَنِيّ فِي "المختصر" هُنَا، وَتُرْجَمَ لَهُ بَابًا مُسْتَقِلًّا فِي أَوَاخِرِ كِتَابِ "الْحَجِّ"، وَتَابَعَهُ الْأَصْحَابُ عَلَى ذِكْرِهِ هُنَا إلَّا الْمُصَنِّفُ. فَأَرَدْتُ مُوَافَقَةَ الْمُزَنِيِّ وَالْأَصْحَابِ فَأَذْكُرُ إنْ شَاءَ اللَّهُ تَعَالَى مَقَاصِدَ مَا ذَكَرُوهُ مُخْتَصِرَةً.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَجُوزُ الِاسْتِئْجَارُ عَلَى الْحَجِّ وَعَلَى الْعُمْرَةِ لِدُخُولِ النِّيَابَةِ فِيهِمَا كَالزَّكَاةِ، وَيَجُوزُ بِالْبَذْلِ كَمَا يَجُوزُ بِالْإِجَارَةِ، وَهَذَا لَا خِلَافَ فِيهِ، صَرَّحَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد" وَالْأَصْحَابُ، قَالُوا: وَذَلِكَ بِأَنْ يَقُولَ: حُجَّ عَنَى وَأُعْطِيكَ، نَفَقَتَكَ، أَوْ كَذَا وَكَذَا، وَإِنَّمَا يَجُوزُ الِاسْتِئْجَارُ حَيْثُ تَجُوزُ النِّيَابَةُ، وَإِنَّمَا تَجُوزُ فِي صُورَتَيْنِ فِي حَقِّ الْمَيِّتِ وَفِي الْمَعْضُوبِ كَمَا سَبَقَ بَيَانُهُ، وَأُجْرَةُ الْحَجِّ حَلَالٌ مِنْ أَطْيَبِ الْمَكَاسِبِ.
فرع: الِاسْتِئْجَارُ فِي جَمِيعِ الْأَعْمَالِ ضَرْبَانِ أحدهما: اسْتِئْجَارُ عَيْنِ الشَّخْصِ والثاني: إلْزَامُ ذِمَّتِهِ الْعَمَلَ، مِثَالُ الْأَوَّلِ مِنْ الْحَجِّ أَنْ يَقُولَ الْمَعْضُوبُ اسْتَأْجَرْتُكَ أَنْ تَحُجَّ [عَنِّي، أَوْ] عَنْ مَيِّتِي، وَلَوْ قَالَ: اُحْجُجْ بِنَفْسِكَ كَانَ تَأْكِيدًا وَمِثَالُ الثَّانِي: أَلْزَمْتُ ذِمَّتَكَ تَحْصِيلَ الْحَجِّ لِي أَوْ لَهُ، وَيَفْتَرِقُ النَّوْعَانِ فِي أُمُورٍ سَتَرَاهَا إنْ شَاءَ اللَّهُ تَعَالَى. ثُمَّ لِصِحَّةِ الِاسْتِئْجَارِ شُرُوطٌ وَآثَارٌ وَأَحْكَامٌ مَوْضِعُهَا كِتَابُ الْإِجَارَةِ، وَاَلَّذِي نَذْكُرُ هُنَا مَا يَتَعَلَّقُ بِخُصُوصِ الْحَجِّ.
قَالَ أَصْحَابُنَا: وَكُلُّ وَاحِدٍ مِنْ ضَرْبَيْ الْإِجَارَةِ قَدْ يُعَيَّنُ فِيهِ زَمَنُ الْعَمَلِ وَقَدْ لَا يُعَيَّنُ، وَإِذَا عُيِّنَ فَقَدْ تُعَيَّنُ السَّنَةُ الْأُولَى، وَقَدْ تُعَيَّنُ غَيْرُهَا، فَأَمَّا فِي إجَارَةِ الْعَيْنِ فَإِنْ عَيَّنَّا السَّنَةَ الْأُولَى جَازَ بِشَرْطِ أَنْ يَكُونَ الْخُرُوجُ وَالْحَجُّ فِيمَا بَقِيَ مِنْهَا مَقْدُورًا لِلْأَجِيرِ، فَلَوْ كَانَ مَرِيضًا لَا يُمْكِنُهُ الْخُرُوجَ أَوْ كَانَ الطَّرِيقُ غَيْرَ آمِنٍ، أَوْ كَانَتْ الْمَسَافَةُ بَعِيدَةً بِحَيْثُ لَا تَنْقَطِعُ فِي بَقِيَّةِ السَّنَةِ لَمْ يَصِحَّ الْعَقْدُ لِلْعَجْزِ عَنْ الْمَنْفَعَةِ، فَإِنْ عَيَّنَّا غَيْرَ السَّنَةِ الْأُولَى لَمْ يَصِحَّ الْعَقْدُ، كَاسْتِئْجَارِ الدَّارِ لِلشَّهْرِ الْمُسْتَقْبَلِ.
قَالَ أَصْحَابُنَا: إلَّا أَنْ تَكُونَ الْمَسَافَةُ بَعِيدَةً بِحَيْثُ لَا يُمْكِنُ قَطْعُهَا فِي سَنَةٍ فَلَا يَضُرُّ التَّأْخِيرُ، وَلَكِنْ يُشْتَرَطُ السَّنَةُ الْأُولَى مِنْ سِنِي الْإِمْكَانِ، فَيُعْتَبَرُ فِيهَا مَا سَبَقَ وأما: الْإِجَارَةُ الْوَارِدَةُ عَلَى الذِّمَّةِ، فَلَا يُشْتَرَطُ فِيهَا السَّنَةُ الْأُولَى، بَلْ يَجُوزُ تَعَيُّنُ السَّنَةِ الْأُولَى وَتَعَيُّنُ غَيْرِهَا، فَإِنْ عَيَّنَ الْأُولَى أَوْ غَيْرَهَا تَعَيَّنَتْ، وَإِنْ أَطْلَقَ حُمِلَ عَلَى الْأُولَى وَلَا يَقْدَحُ فِي هَذِهِ الْإِجَارَةِ مَرَضُ الْأَجِيرِ، وَلَا خَوْفُ الطَّرِيقِ، لِإِمْكَانِ

ج / 7 ص -70- الِاسْتِنَابَةِ فِي هَذِهِ الْإِجَارَةِ، وَلَا يَقْدَحُ فِيهَا أَيْضًا ضِيقُ الْوَقْتِ، إنْ عَيَّنَ غَيْرَ السَّنَةِ الْأُولَى.
قَالَ أَصْحَابُنَا: وَلَيْسَ لِلْأَجِيرِ فِي إجَارَةِ الْعَيْنِ أَنْ يَسْتَنِيبَ بِحَالٍ، وَأَمَّا فِي إجَارَةِ الذِّمَّةِ، فَقَدْ أَطْلَقَ الْجُمْهُورُ أَنَّ لَهُ الِاسْتِنَابَةُ، وَقَالَ الصَّيْدَلَانِيُّ وَالْبَغَوِيُّ وَآخَرُونَ: إنْ قَالَ: أَلْزَمْتُ ذِمَّتَكَ تَحْصِيلَ حَجَّةٍ لِي جَازَ أَنْ يَسْتَنِيبَ، وَإِنْ قَالَ اُحْجُجْ بِنَفْسِكَ لَمْ يَجُزْ أَنْ يَسْتَنِيبَ، بَلْ يَلْزَمُهُ أَنْ يَحُجَّ بِنَفْسِهِ؛ لِأَنَّ الْغَرَضَ يَخْتَلِفُ بِاخْتِلَافِ أَعْيَانِ الْأُجَرَاءِ وَحَكَى إمَامُ الْحَرَمَيْنِ هَذَا الْفَصْلَ عَنْ الصَّيْدَلَانِيِّ وَخَطَّأَهُ فِيهِ، وَقَالَ: الْإِجَارَةُ فِي الصُّورَةِ الثَّانِيَةِ بَاطِلَةٌ؛ لِأَنَّ الدِّينِيَّةَ مَعَ الرَّبْطِ بِالْعَيْنِيَّةِ1 يَتَنَاقَضَانِ كَمَنْ أَسْلَمَ فِي ثَمَرَةِ بُسْتَانٍ مُعِينٍ، قَالَ الرَّافِعِيُّ: وَهَذَا إشْكَالٌ قَوِيٌّ.
فرع: ذَكَرَ الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه" وَالْمَحَامِلِيُّ وَآخَرُونَ مِنْ الْأَصْحَابِ فِي هَذَا الْمَوْضِعِ أَنَّ الْبَيْعَ يَنْقَسِمُ إلَى ضَرْبَيْنِ كَالْإِجَارَةِ أحدهما: بَيْعُ عَيْنٍ، وَهُوَ أَنْ يَبِيعَ عَيْنًا بِعَيْنٍ فَيَقُول: بِعْتُكَ هَذَا، فَإِنْ أَطْلَقَ الْعَقْدَ اقْتَضَى الصِّحَّةَ وَتَسْلِيمَ الْعَيْنِ فِي الْحَالِ، فَإِنْ تَأَخَّرَ التَّسْلِيمُ يَوْمًا أَوْ شَهْرًا أَوْ أَكْثَرَ لَمْ يَبْطُلْ الْعَقْدُ، سَوَاءٌ كَانَ بِعُذْرٍ أَوْ بِلَا عُذْرٍ، وَإِنْ شَرَطَ فِي الْعَقْدِ تَأْخِيرَ السَّلَمِ وَلَوْ سَاعَةً بَطَلَ الْعَقْدُ؛ لِأَنَّهُ غَرَرٌ لَا يُفْتَقَرُ الْعَقْدُ إلَيْهِ، وَرُبَّمَا تَلِفَ الْمَعْقُودُ عَلَيْهِ وَالصَّوَابُ الثَّانِي، وَهُوَ بَيْعُ صِفَةٍ وَهُوَ السَّلَمُ، فَإِنْ أَطْلَقَ الْعَقْدَ اقْتَضَى الْحُلُولَ، وَإِنْ شَرَطَ أَجَلًا صَحَّ، بِخِلَافِ الضَّرْبِ الْأَوَّلِ؛ لِأَنَّ مَا فِي الذِّمَّةِ لَا يُتَصَوَّرُ تَلَفُهُ، فَلَا غَرَرَ.
فرع: قَالَ أَصْحَابُنَا: أَعْمَالُ الْحَجِّ مَعْرُوفَةٌ فَإِنْ عَلِمَهَا الْمُتَعَاقِدَانِ عِنْدَ الْعَقْدِ صَحَّتْ الْإِجَارَةُ، وَإِنْ جَهِلَهَا أَحَدُهُمَا لَمْ تَصِحَّ بِلَا خِلَافٍ، وَمِمَّنْ صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ الْبَغَوِيّ وَالْمُتَوَلِّي، وَهَلْ يُشْتَرَطُ تَعْيِينُ الْمِيقَاتِ الَّذِي يُحْرِمُ مِنْهُ الْأَجِيرُ؟ نَصَّ الشَّافِعِيُّ في "الأم" و"مُخْتَصَرِ الْمُزَنِيِّ" أَنَّهُ يُشْتَرَطُ، وَنَصَّ في "الإملاء" أَنَّهُ لَا يُشْتَرَطُ، وَالْأَصْحَابُ أَرْبَعُ طُرُقٍ أصحها: وَبِهِ قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَالْأَكْثَرُونَ، وَوَافَقَ الْمُصَنَّفُونَ عَلَى تَصْحِيحِهِ: فِيهِ قَوْلَانِ أصحهما: لَا يُشْتَرَطُ، وَيُحْمَلُ عَلَى مِيقَاتِ تِلْكَ الْبَلْدَةِ فِي الْعَادَةِ الْغَالِبَةِ؛ لِأَنَّ الْإِجَارَةَ تَقَعُ عَلَى حَجٍّ شَرْعِيٍّ وَالْحَجُّ الشَّرْعِيُّ لَهُ مِيقَاتٌ مَعْقُودٌ شَرْعًا وَغَيْرُهَا، فَانْصَرَفَ الْإِطْلَاقُ إلَيْهِ.
وَلِأَنَّهُ لَا فَرْقَ بَيْنَ مَا يُقَرِّرَهُ الْمُتَعَاقِدَانِ وَمَا تَقَرَّرَ فِي الشَّرْعِ أَوْ الْعُرْفِ، كَمَا لَوْ بَاعَ بِثَمَنٍ مُطْلَقٍ، فَإِنَّهُ يُحْمَلُ، عَلَى مَا تَقَرَّرَ فِي الْعُرْفِ، وَهُوَ النَّقْدُ الْغَالِبُ وَيَكُونُ كَمَا قَرَّرَاهُ، وَمِمَّنْ، نَصَّ عَلَى تَصْحِيحِ هَذَا الْقَوْلِ الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه" وَالْمَحَامِلِيُّ وَالْبَنْدَنِيجِيّ وَالرَّافِعِيُّ وَآخَرُونَ وَالْقَوْلُ الثَّانِي: يُشْتَرَطُ؛ لِأَنَّ الْإِحْرَامَ قَدْ يَكُونُ مِنْ الْمِيقَاتِ وَفَوْقَهُ وَدُونَهُ، وَالْغَرَضُ يَخْتَلِفُ، بِذَلِكَ، فَوَجَبَ بَيَانُهُ.
والطريق الثاني: إنْ كَانَ لِلْبَلَدِ طَرِيقَانِ مُخْتَلِفَا الْمِيقَاتِ، أَوْ طَرِيقٌ يُفْضِي إلَى مِيقَاتَيْنِ، كَقَرْنٍ وَذَاتِ عِرْقٍ لِأَهْلِ الْعِرَاقِ، وَكَالْجُحْفَةِ وَذِي الْحُلَيْفَةِ لِأَهْلِ الشَّامِّ فَإِنَّهُمْ تَارَةً يَمُرُّونَ بِهَذَا وَتَارَةً يَمُرُّونَ بِهَذَا، اشْتَرَطَ بَيَانُهُ وَإِلَّا فَلَا. وَهَذَا الطَّرِيقُ مَشْهُورٌ فِي طَرِيقِ الْعِرَاقِ وَخُرَاسَانَ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا بالأصول بالرجوع إلى ما حكاه إمام الحرمين في مخطوطة دار الكتب وجدنا العبارة هكذا "لأن الدينية مع الربط بالعينية يتناقضان.. الخ" وهكذا تحققنا من المصدر الذي نقل عنه الشارح رحمه الله (ط).

ج / 7 ص -71- والثالث:1 إنْ كَانَ الاسْتِئْجَارُ عَنْ حَيٍّ اُشْتُرِطَ، وَإِنْ كَانَ عَنْ مَيِّتٍ فَلَا؛ لِأَنَّ الْحَيَّ قَدْ يَتَعَلَّقُ لَهُ بِهِ غَرَضٌ بِخِلَافِ الْمَيِّتِ، فَإِنَّ الْمَقْصُودَ فِي حَقِّهِ تَحْصِيلُ الْحَجِّ، وَهَذَا الطَّرِيقُ حَكَاهُ الْمُصَنِّفُ فِي كِتَابِ الْإِجَارَةِ وَالشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَسَائِرُ الْعِرَاقِيِّينَ، وَضَعَّفَهُ الشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ وَقَالُوا: هَذَا وَاَلَّذِي قَبْلَهُ لَيْسَ بِشَيْءٍ، وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ.
والرابع: يُشْتَرَطُ قَوْلًا وَاحِدًا حَكَاهُ الدَّارِمِيُّ، قَالَ أَصْحَابُنَا: فَإِنْ شَرَطَا تَعْيِينَهُ فَأَهْمَلَاهُ فَسَدَتْ الإِجَارَةُ، لَكِنْ يَقَعُ الْحَجُّ عَنْ الْمُسْتَأْجِرِ لَهُ لِوُجُودِ الْإِذْنِ وَيَلْزَمُهُ أُجْرَةُ الْمِثْلِ، وَهَذَا لا خِلَافَ فِيهِ، قَالَهُ الْمُتَوَلِّي وَغَيْرُهُ، وَلَوْ عَيَّنَّا مِيقَاتًا أَقْرَبَ إلَى مَكَّةَ مِنْ مِيقَاتِ بَلَدِ الْمُسْتَأْجِرِ، فَهُوَ شَرْطٌ فَاسِدٌ، وَتَفْسُدُ الْإِجَارَةُ، لَكِنْ يَصِحُّ الْحَجُّ عَنْ الْمُسْتَأْجِرِ، وَعَلَيْهِ أُجْرَةُ الْمِثْلِ كَمَا سَبَقَ، وَلَوْ عَيَّنَّا مِيقَاتًا أَبْعَدَ عَنْ مَكَّةَ مِنْ مِيقَاتِهِ صَحَتْ الْإِجَارَةُ وَيَتَعَيَّنُ ذَلِكَ الْمِيقَاتُ كَمَا لَوْ نَذَرَهُ، وَأَمَّا تَعْيِينُ زَمَانِ الْإِحْرَامِ، فَلَيْسَ بِشَرْطٍ بِلَا خِلَافٍ؛ لِأَنَّ لِلْإِحْرَامِ وَقْتًا مَضْبُوطًا لَا يَجُوزُ التَّقَدُّمُ عَلَيْهِ، فَلَوْ شُرِطَ الْإِحْرَامُ مِنْ أَوَّلِ يَوْمٍ مِنْ شَوَّالٍ جَازَ، وَلَزِمَهُ الْوَفَاءُ بِهِ، ذَكَرَهُ الْمُتَوَلِّي وَغَيْرُهُ.
قَالَ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي: وَعَلَى هَذَا لَوْ أَحْرَمَ فِي أَوَّلِ شَوَّالٍ وَأَفْسَدَهُ لَزِمَهُ فِي الْقَضَاءِ أَنْ يُحْرِمَ فِي أَوَّلِ شَوَّالٍ كَمَا فِي مِيقَاتِ الْمَكَانِ، قَالَ أَصْحَابُنَا: وَإِنْ كَانَتْ الْإِجَارَةُ لِلْحَجِّ وَالْعُمْرَةِ، اُشْتُرِطَ بِلَا خِلَافٍ بَيَانُ أَنَّهُمَا فِرَادٌ أَوْ تَمَتُّعٌ أَوْ قِرَانٌ لِاخْتِلَافِ الْغَرَضِ بِهِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذَا فِي كِتَابِ الْإِجَارَةِ.
فرع: نَقَلَ الْمُزَنِيّ أَنَّ الشَّافِعِيَّ نَصَّ في "المنثور" أَنَّهُ إذَا قَالَ الْمَعْضُوبُ: مَنْ حَجَّ عَنَى فَلَهُ مِائَةُ دِرْهَمٍ، فَحَجَّ عَنْهُ إنْسَانٌ اسْتَحَقَّ الْمِائَةَ، قَالَ الْمُزَنِيّ: يَنْبَغِي أَنْ يَسْتَحِقَّ أُجْرَةَ الْمِثْلِ؛ لِأَنَّ هَذَا إجَارَةٌ، فَلَا يَصِحُّ مِنْ غَيْرِ تَعْيِينِ الْأَجْرِ، هَذَا كَلَامُ الشَّافِعِيِّ وَالْمُزَنِيِّ، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي أَوَّلِ بَابِ الْجَعَالَةِ، وَلِلْأَصْحَابِ فِي الْمَسْأَلَةِ ثَلَاثَةُ أَوْجُهٍ الصحيح: وُقُوعُ الْحَجِّ عَنْ الْمُسْتَأْجِرِ، وَيَسْتَحِقُّ الْأَجِيرُ الْأُجْرَةَ الْمُسَمَّاةَ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ كَمَا نَصَّ الشَّافِعِيُّ، قَالُوا: لِأَنَّهُ جَعَالَةٌ وَلَيْسَ بِإِجَارَةٍ، وَالْجَعَالَةُ تَجُوزُ عَلَى عَمَلٍ مَجْهُولٍ، فَالْمَعْلُومُ أَوْلَى.
وَالثَّانِي: وَهُوَ اخْتِيَارُ الْمُزَنِيّ أَنَّهُ يَقَعُ عَنْ الْمُسْتَأْجِرِ وَيَسْتَحِقُّ الأَجِيرُ أُجْرَةَ الْمِثْلِ لا الْمُسَمَّى، حَكَى إمَامُ الْحَرَمَيْنِ أَنَّ مُعْظَمَ الْإِصْحَابِ مَالُوا إلَى هَذَا وَلَيْسَ كَمَا قَالَ، وَهَذَا الْقَائِلُ يَقُولُ: لَا تَجُوزُ الْجَعَالَةُ عَلَى عَمَلٍ مَعْلُومٍ؛ لِأَنَّهُ يُمْكِنُ الِاسْتِئْجَارُ عَلَيْهِ.
والثالث: أَنَّهُ يَفْسُدُ الْإِذْنُ وَيَقَعُ الْحَجُّ عَنْ الْأَجِيرِ؛ لِأَنَّ الْإِذْنَ غَيْرُ مُتَوَجِّهٍ إلَى إنْسَانٍ بِعَيْنِهِ، فَهُوَ كَمَا لَوْ قَالَ: وَكَّلْتُ مَنْ أَرَادَ بَيْعَ دَارِي فِي بَيْعِهَا، فَالْوَكَالَةُ بَاطِلَةٌ، وَلَا يَصِحُّ تَصَرُّفُ الْبَائِعِ اعْتِمَادًا عَلَى هَذَا التَّوْكِيلِ، وَهَذَا الْوَجْهُ حَكَاهُ الرَّافِعِيُّ، وَذَكَرَ إمَامُ الْحَرَمَيْنِ أَنَّ الشَّيْخَ وَالِدَهُ أَبَا مُحَمَّدٍ أَشَارَ إلَيْهِ، فَقَالَ: لَا يَمْتَنِعُ أَنْ يَحْكُمَ بِفَسَادِ الْإِذْنِ، وَهَذَا الْوَجْهُ ضَعِيفٌ جِدًّا، بَلْ بَاطِلٌ مُخَالِفٌ لِلنَّصِّ وَالْمَذْهَبِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 من الطرق الأربعة في اشتراط تعيين الميقات (ط).

ج / 7 ص -72- وَالدَّلِيلِ، فَإِذَا قُلْنَا بِالْمَذْهَبِ وَالْمَنْصُوصِ، فَقَالَ: مَنْ حَجَّ عَنْهُ، فَلَهُ مِائَةُ دِرْهَمٍ، فَسَمِعَهُ رَجُلَانِ وَأَحْرَمَا عَنْهُ قَالَ الْقَاضِي حُسَيْنٌ وَالْأَصْحَابُ إنْ سَبَقَ إحْرَامُ أَحَدِهِمَا وَقَعَ عَنْ الْمُسْتَأْجِرِ الْقَائِلِ، وَيَسْتَحِقُّ السَّابِقُ الْمِائَةَ، وَإِحْرَامُ الثَّانِي يَقَعُ عَنْ نَفْسِهِ، وَلَا يَسْتَحِقُّ شَيْئًا، وَإِنْ أَحْرَمَا مَعًا أَوْ شَكَّ فِي السَّبْقِ وَالْمَعِيَّةِ، لَمْ يَقَعْ شَيْءٌ مِنْهُ عَنْ الْمُسْتَأْجِرِ، بَلْ يَقَعُ إحْرَامُ كُلِّ وَاحِدٍ مِنْهُمَا عَنْ نَفْسِهِ؛ لِأَنَّهُ لَيْسَ أَحَدُهُمَا أَوْلَى مِنْ الْآخَرِ، فَصَارَ كَمَنْ عَقَدَ نِكَاحَ أُخْتَيْنِ بِعَقْدٍ وَاحِدٍ، وَلَوْ قَالَ: مَنْ حَجَّ عَنِّي، فَلَهُ مِائَةُ دِينَارٍ، فَأَحْرَمَ عَنْهُ رَجُلَانِ أَحَدُهُمَا بَعْدَ الْآخَرِ، وَقَعَ إحْرَامُ السَّابِقِ بِالْإِحْرَامِ عَنْ الْمُسْتَأْجِرِ الْقَائِلِ، وَلَهُ عَلَيْهِ الْمِائَةُ، وَلَوْ أَحْرَمَا مَعًا وَقَعَ حَجُّ كُلِّ وَاحِدٍ مِنْهُمَا عَنْ نَفْسِهِ وَلَا شَيْءَ لَهُمَا عَلَى الْقَائِلِ، لِمَا ذَكَرْنَاهُ فِي الصُّورَةِ السَّابِقَةِ؛ وَلِأَنَّهُ لَيْسَ فِيهَا أَوَّلٌ، وَلَوْ كَانَ الْعِوَضُ مَجْهُولًا بِأَنْ قَالَ: مَنْ حَجَّ عَنِّي، فَلَهُ عَبْدٌ أَوْ ثَوْبٌ أَوْ دَرَاهِمُ، وَقَعَ الْحَجُّ عَنْ الْقَائِلِ بِأُجْرَةِ الْمِثْلِ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا اسْتَأْجَرَ مَنْ يَحُجُّ عَنْهُ بِأُجْرَةٍ فَاسِدَةٍ أَوْ فَسَدَتْ الْإِجَارَةُ بِشَرْطٍ فَاسِدٍ، وَحَجَّ الْأَجِيرُ وَقَعَ الْحَجُّ عَنْ الْمُسْتَأْجِرِ بِأُجْرَةِ الْمِثْلِ بِلَا خِلَافٍ صَرَّحَ بِهِ أَصْحَابُنَا، وَنَقَلَ إمَامُ الْحَرَمَيْنِ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ لِصِحَّةِ الْإِذْنِ. قَالَ الْإِمَامُ وَغَيْرُهُ: وَهُوَ كَمَا لَوْ وَكُلَّهُ فِي الْبَيْعِ بِشَرْطِ عِوَضٍ فَاسِدٍ لِلْوَكِيلِ فَالْإِذْنُ صَحِيحٌ، وَالْعِوَضُ فَاسِدٌ، فَإِذَا بَاعَ الْوَكِيلُ صَحَّ وَاسْتَحَقَّ أَجْرَ الْمِثْلِ.
فرع: قَالَ الرَّافِعِيُّ: مُقْتَضَى كَلَامِ إمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ تَجْوِيزَ تَقْدِيمِ إجَارَةِ الْعَيْنِ عَلَى وَقْتِ خُرُوجِ النَّاسِ لِلْحَجِّ، وَأَنَّ لِلْأَجِيرِ انْتِظَارَ خُرُوجِهِمْ، وَيَخْرُجُ مَعَ أَوَّلِ رُفْقَةٍ، قَالَ الرَّافِعِيُّ: وَاَلَّذِي ذَكَرَهُ جُمْهُورُ الْأَصْحَابِ عَلَى اخْتِلَافِ طَبَقَاتِهِمْ يُنَازَعُ فِيهِ، وَيَقْتَضِي اشْتِرَاطُ وُقُوعِ الْعَقْدِ فِي وَقْتِ خُرُوجِ النَّاسِ مِنْ ذَلِكَ الْبَلَدِ، حَتَّى قَالَ الْبَغَوِيّ: لَا تَصِحُّ إجَارَةُ الْعَيْنِ إلَّا فِي وَقْتِ خُرُوجِ الْقَافِلَةِ مِنْ ذَلِكَ الْبَلَدِ، بِحَيْثُ يَشْتَغِلْ عَقِبَ الْعَقْدِ بِالْخُرُوجِ أَوْ بِأَسْبَابِهِ، مِثْلُ شِرَاءِ الزَّادِ وَنَحْوِهِ فَإِنْ كَانَ قَبْلَهُ لَمْ يَصِحَّ، قَالَ: وَبَنَوْا عَلَى ذَلِكَ أَنَّهُ لَوْ كَانَ الِاسْتِئْجَارُ بِمَكَّةَ لَمْ يَجُزْ إلَّا فِي أَشْهُرِ الْحَجِّ لِتَمَكُّنِهِ مِنْ الِاشْتِغَالِ بِالْعَمَلِ عَقِبَ الْعَقْدِ، قَالَ: وَعَلَى مَا قَالَهُ الْإِمَامُ وَالْغَزَالِيُّ لَوْ جَرَى الْعَقْدُ فِي وَقْتِ تَرَاكُمِ الثُّلُوجِ وَالْأَنْدَادِ فَوَجْهَانِ أحدهما: يَجُوزُ، وَبِهِ قَطَعَ الْغَزَالِيُّ فِي "الْوَجِيزِ"، وَصَحَّحَهُ فِي "الوسيط"؛ لِأَنَّ تَوَقُّعَ زَوَالِهَا مَضْبُوطٌ والثاني: لَا، لِتَعَذُّرِ الِاشْتِغَالِ بِالْعَمَلِ فِي الْحَالِ بِخِلَافِ انْتِظَارِ خُرُوجِ الرُّفْقَةِ، فَإِنَّ خُرُوجَهَا فِي الْحَالِ غَيْرُ مُتَعَذِّرٍ هَذَا كُلُّهُ فِي إجَارَةِ الْعَيْنِ.
أما: إجَارَةُ الذِّمَّةِ فَيَجُوزُ تَقْدِيمُهَا عَلَى الْخُرُوجِ بِلَا شَكٍّ، هَذَا آخِرُ كَلَامِ الرَّافِعِيِّ، وَقَدْ أَنْكَرَ عَلَيْهِ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ - هَذَا النَّقْلَ عَنْ جُمْهُورِ الْأَصْحَابِ، قَالَ: وَمَا ذَكَرَهُ عَنْ الْبَغَوِيِّ يُمْكِنُ التَّوْفِيقُ بَيْنَهُ وَبَيْنَ كَلَامِ الْإِمَامِ، أَوْ هُوَ شُذُوذٌ مِنْ الْبَغَوِيِّ لَا يَنْبَغِي أَنْ يُضَافَ إلَى جُمْهُورِ الْأَصْحَابِ، فَإِنَّ الَّذِي رَأَيْنَاهُ فِي "الشَّامِلِ" و"التنبيه" و"البحر" وَغَيْرِهَا، مُقْتَضَاهُ أَنَّهُ يَصِحُّ الْعَقْدُ فِي وَقْتٍ يُمْكِنُ فِيهِ الْخُرُوجُ وَالسَّيْرُ عَلَى الْعَادَةِ، وَالِاشْتِغَالُ بِأَسْبَابِ الْخُرُوجِ قَالَ صَاحِبُ "البحر": أَمَّا عَقْدُهَا فِي أَشْهُرِ الْحَجِّ: فَيَجُوزُ فِي كُلِّ مَوْضِعٍ لِإِمْكَانِ الْإِحْرَامِ فِي الْحَالِ، هَذَا كَلَامُ أَبِي عَمْرٍو.
وَقَدْ قَالَ الْقَاضِي حُسَيْنٌ فِي "تعليقه": إنَّمَا يَجُوزُ عَقْدُ إجَارَةِ الْعَيْنِ فِي وَقْتِ الْخُرُوجِ إلَى الْحَجِّ وَاتِّصَالِ الْقَوَافِلِ؛ لِأَنَّ عَلَيْهِ الِاشْتِغَالَ بِعَمَلِ الْحَجِّ عَقِيبَ الْعَقْدِ، وَالِاشْتِغَالَ بِشِرَاءِ الزَّادِ، وَالتَّأَهُّبَ لِلسَّفَرِ

ج / 7 ص -73- مُنَزَّلٌ مَنْزِلَةَ السَّفَرِ، وَلَيْسَ عَلَيْهِ الْخُرُوجُ قَبْلَ الرُّفْقَةِ، وَلَوْ اسْتَأْجَرَ أَخَاهُ مِنْ قَبْلِ زَمَانِ خُرُوجِ الْقَافِلَةِ لَمْ تَنْعَقِدْ الْإِجَارَةُ؛ لِأَنَّ الْإِجَارَةَ فِي زَمَانٍ مُسْتَقْبَلٍ بَاطِلَةٌ، هَذَا كَلَامُ الْقَاضِي حُسَيْنٍ، وَقَالَ الْمُصَنِّفُ فِي أَوَّلِ بَابِ الْإِجَارَةِ: فَإِنْ اسْتَأْجَرَ مَنْ يَحُجُّ لَمْ يَجُزْ إلَّا فِي الْوَقْتِ الَّذِي يَتَمَكَّنُ فِيهِ مِنْ التَّوَجُّهِ، فَإِنْ كَانَ فِي مَوْضِعٍ قَرِيبٍ لَمْ يَجُزْ قَبْلَ أَشْهُرِ الْحَجِّ؛ لِأَنَّهُ يَتَأَخَّرُ اسْتِيفَاءُ الْمَعْقُودِ عَلَيْهِ عَنْ حَالِ الْعَقْدِ، وَإِنْ كَانَ فِي مَوْضِعٍ بَعِيدٍ لَا يُدْرِكُ الْحَجَّ إلَّا أَنْ يَسِيرَ قَبْلَ أَشْهُرِهِ لَمْ يَسْتَأْجِرْ إلَّا فِي الْوَقْتِ الَّذِي يَتَوَجَّهُ بَعْدَهُ؛ لِأَنَّهُ وَقْتُ الشُّرُوعِ فِي الِاسْتِيفَاءِ.
وَقَالَ الْمَحَامِلِيُّ في "المجموع" فِي هَذَا الْبَابِ مِنْ كِتَابِ "الْحَجِّ: "لَا يَجُوزُ أَنْ يَسْتَأْجِرَهُ فِي إجَارَةِ الْعَيْنِ إلَّا فِي الْوَقْتِ الَّذِي يَتَمَكَّنُ مِنْ أَفْعَالِ الْحَجِّ أَوْ مَا يَحْتَاجُ إلَيْهِ فِي سَيْرِهِ إلَى الْحَجِّ عَقِبَ الْعَقْدِ، قَالَ: فَإِنْ كَانَ ذَلِكَ بِمَكَّةَ أَوْ غَيْرِهَا مِنْ الْبِلَادِ الَّتِي يُمْكِنُ ابْتِدَاءُ الْحَجِّ فِيهَا فِي أَشْهُرِ الْحَجِّ وَيُدْرِكُهُ لَمْ يَجُزْ أَنْ يَسْتَأْجِرَهُ قَبْلَ أَشْهُرِ الْحَجِّ؛ لِأَنَّهُ لَا حَاجَةَ بِهِ إلَى ذَلِكَ، فَيَكُونُ فِي مَعْنَى شَرْطِ تَأْخِيرِ السَّلَمِ فِي إجَارَةِ الْعَيْنِ، وَإِنْ اسْتَأْجَرَهُ فِي أَشْهُرِ الْحَجِّ صَحَّ؛ لِأَنَّهُ يُمْكِنُهُ أَنْ يُحْرِمَ بِالْحَجِّ وَيَأْخُذَ فِي أَفْعَالِهِ عَقِبَ عَقْدِ الْإِجَارَةِ، فَلَا يَتَأَخَّرُ الْمَعْقُودُ عَلَيْهِ عَنْ حَالِ الْعَقْدِ، وَإِنْ كَانَ بِبَلَدٍ لَا يُمْكِنُهُ أَنْ يَحُجَّ إلَّا بِأَنْ يَخْرُجَ مِنْهُ قَبْلَ أَشْهُرِ الْحَجِّ، جَازَ أَنْ يَسْتَأْجِرَهُ فِي الْوَقْتِ الَّذِي يَحْتَاجُ فِيهِ إلَى السَّيْرِ إلَى الْحَجِّ، وَالْخُرُوجِ لَهُ مِنْ الْبَلَدِ، وَلَا يَجُوزُ قَبْلَ ذَلِكَ، وَمِثْلُهُ فِي تَعْلِيقِ الشَّيْخِ أَبِي حَامِدٍ وَذَكَرَهُ الْبَنْدَنِيجِيُّ وَكَثِيرُونَ.
وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد": لَا يَجُوزُ إجَارَةُ الْعَيْنِ إلَّا فِي وَقْتٍ يُمْكِنُ الْعَمَلُ فِيهِ، أَوْ يَحْتَاجُ فِيهِ إلَى السَّبَبِ، فَإِنْ كَانَ بِمَكَّةَ أَوْ فِي بِلَادٍ قَرِيبَةٍ بِحَيْثُ لَا يَحْتَاجُ إلَى تَقْدِيمِ السَّيْرِ عَلَى أَشْهُرِ الْحَجِّ كَبِلَادِ الْعِرَاقِ، لَمْ يَجُزْ عَقْدُهَا إلَّا فِي أَشْهُرِ الْحَجِّ وَإِنْ كَانَ يَحْتَاجُ إلَى تَقْدِيمِ السَّيْرِ قَبْلَ أَشْهُرِهِ كَبِلَادِ خُرَاسَانَ جَازَ تَقْدِيمُ الْعَقْدِ عَلَى، أَشْهُرِ الْحَجِّ بِحَسْبِ الْحَاجَةِ، فَأَمَّا عَقْدُهُ فِي أَشْهُرِ الْحَجِّ، فَيَجُوزُ فِي كُلِّ مَكَان لِإِمْكَانِ الِاشْتِغَالِ بِهِ، وَقَالَ الدَّارِمِيُّ: إذَا اسْتَأْجَرَ عَنْهُ، فَإِنْ وَصَلَ الْعَقْدُ بِالرَّحِيلِ صَحَّ الْعَقْدُ، وَإِنْ لَمْ يَصِلْهُ - فَإِنْ كَانَ فِي غَيْرِ أَشْهُرِ الْحَجِّ - لَمْ يَجُزْ، وَقَالَ ابْنُ الْمَرْزُبَانِ: يَجُوزُ، وَقِيلَ: إنْ كَانَ بِبَلَدٍ قَرِيبٍ كَبَغْدَادَ لَمْ يَجُزْ، وَإِنْ كَانَ بَعِيدًا جَازَ.
فرع: إذَا لَمْ يَشْرُعْ فِي الْحَجِّ فِي السَّنَةِ الْأُولَى لِعُذْرٍ أَوْ لِغَيْرِ عُذْرٍ، فَإِنْ كَانَتْ الْإِجَارَةُ عَلَى الْعَيْنِ انْفَسَخَتْ بِلَا خِلَافٍ لِفَوَاتِ الْمَعْقُودِ عَلَيْهِ، وَإِنْ كَانَتْ فِي الذِّمَّةِ يُنْظَرُ - إنْ لَمْ يُعَيِّنَا سَنَةً - فَقَدْ سَبَقَ أَنَّهُ كَتَعْيِينِ السَّنَةِ الْأُولَى وَذَكَرَ الْبَغَوِيّ أَنَّهُ يَجُوزُ التَّأْخِيرُ عَنْ السَّنَةِ الْأُولَى وَالْحَالَةُ هَذِهِ، لَكِنْ يَثْبُتُ لِلْمُسْتَأْجِرِ الْخِيَارُ، وَإِنْ عَيَّنَا السَّنَةَ الْأُولَى أَوْ غَيْرَهَا وَأَخَّرَ عَنْهَا فَطَرِيقَانِ مَشْهُورَانِ أصحهما: عَلَى قَوْلَيْنِ كَمَا لَوْ انْقَطَعَ الْمُسْلَمُ فِيهِ فِي مَحِلِّهِ أظهرهما: لَا يَنْفَسِخُ الْعَقْدُ والثاني: يَنْفَسِخُ قَوْلًا وَاحِدًا، وَهُوَ مُقْتَضَى كَلَامِ الْمُصَنِّفِ فِي بَابِ الْإِجَارَةِ، وَبِهِ قَطَعَ غَيْرُهُ، فَإِذَا قُلْنَا: لَا يَنْفَسِخُ - فَإِنْ كَانَ الْمُسْتَأْجِرُ هُوَ الْمَعْضُوبُ عَنْ نَفْسِهِ - فَلَهُ الْخِيَارُ إنْ شَاءَ فَسَخَ، وَإِنْ شَاءَ أَخَّرَ، لِيَحُجَّ الْأَجِيرُ فِي السَّنَةِ الْأُخْرَى.
وَإِنْ كَانَ الِاسْتِئْجَارُ عَنْ مَيِّتٍ، فَقَالَ الْمُصَنِّفُ وَسَائِرُ أَصْحَابِنَا الْعِرَاقِيِّينَ وَجَمَاعَةٌ مِنْ غَيْرِهِمْ: لَا خِيَارَ لِلْمُسْتَأْجِرِ، قَالُوا: لِأَنَّهُ لَا يَجُوزُ التَّصَرُّفُ فِي الْأُجْرَةِ إذَا فُسِخَ الْعَقْدُ، وَلَا بُدَّ مِنْ اسْتِئْجَارِ غَيْرِهِ

ج / 7 ص -74- فِي السَّنَةِ الثَّانِيَةِ، فَلَا وَجْهَ لِلْفَسْخِ. وَحَكَى إمَامُ الْحَرَمَيْنِ هَذَا عَنْ الْعِرَاقِيِّينَ، ثُمَّ قَالَ: وَفِيمَا ذَكَرُوهُ نَظَرٌ قَالَ: وَلَا يُمْنَعُ أَنْ يَثْبُتَ الْخِيَارُ لِلْوَرَثَةِ نَظَرًا لِلْمَيِّتِ وَسَيُعِيدُونَ بِالْفَسْخِ اسْتِرْدَادَ الْأُجْرَةِ، وَصَرْفَهَا إلَى إحْرَامٍ آخَرَ أَحْرَى بِتَحْصِيلِ الْمَقْصُودِ، هَذَا كَلَامُ الْإِمَامِ، وَتَابَعَهُ الْغَزَالِيُّ عَلَى ذَلِكَ، فَحَكَى قَوْلَ الْعِرَاقِيِّينَ وَجَزَمَ بِهِ، ثُمَّ قَالَ: وَفِيهِ احْتِمَالٌ، وَذَكَرَ احْتِمَالَ إمَامِ الْحَرَمَيْنِ، وَقَالَ الْبَغَوِيّ وَآخَرُونَ: يَجِبُ عَلَى الْمَوْلَى مُرَاعَاةُ الْمَصْلَحَةِ، فَإِنْ كَانَتْ فِي تَرْكِ الْفَسْخِ تَرَكَهُ، وَإِنْ كَانَتْ فِي الْفَسْخِ لِخَوْفِ إفْلَاسِ الْأَجِيرِ أَوْ هَرَبِهِ، لَزِمَهُ أَنْ يَفْسَخَ فَإِنْ لَمْ يَفْسَخْ ضَمِنَ
قَالَ الرَّافِعِيُّ: هَذَا هُوَ الْأَصَحُّ، قَالَ: فَيَجُوزُ أَنْ يُحْمَلَ الْمَنْقُولُ عَنْ الْعِرَاقِيِّينَ عَلَى أَحَدِ أَمْرَيْنِ وَأَثْبَتَهُمَا الْأَئِمَّةُ أحدهما: صَوَّرَ بَعْضُهُمْ الْمَنْعَ بِمَا إذَا كَانَ الْمَيِّتُ قَدْ أَوْصَى بِأَنْ يَحُجَّ عَنْهُ فُلَانٌ مَثَلًا، وَوَجْهُهُ بِأَنَّ الْوَصِيَّةَ مُسْتَحِقَّةُ الصَّرْفِ إلَيْهِ.
وَالثَّانِي: قَالَ أَبُو إِسْحَاقَ فِي "الشَّرْحِ: "لِلْمُسْتَأْجِرِ عَنْ الْمَيِّتِ أَنْ يَرْفَعَ الْأَمْرَ إلَى الْقَاضِي لِيَفْسَخَ الْعَقْدَ، إنْ كَانَتْ الْمَصْلَحَةُ تَقْتَضِيهِ، وَأَنْ لَا يَسْتَقِلَّ بِهِ، فَإِذَا نَزَلَ مَا ذَكَرُوهُ عَلَى الْمَعْنَى الْأَوَّلِ ارْتَفَعَ الْخِلَافُ، وَإِنْ نَزَلَ عَلَى الثَّانِي هَانَ أَمْرُهُ، هَذَا كَلَامُ الرَّافِعِيِّ.
أما: إذَا اسْتَأْجَرَ إنْسَانٌ مِنْ حَالِ نَفْسِهِ مَنْ يَحُجُّ عَنْ الْمَيِّتِ، فَهُوَ كَاسْتِئْجَارِ الْمَعْضُوبِ لِنَفْسِهِ فِي ثُبُوتِ الْخِيَارِ بِالِاتِّفَاقِ وأما: إذَا اسْتَأْجَرَ الْمَعْضُوبُ لِنَفْسِهِ مَنْ يَحُجُّ عَنْهُ، فَمَاتَ الْمَعْضُوبُ وَأَخَّرَ الْأَجِيرُ الْحَجَّ عَنْ السَّنَةِ الْمُعِينَةِ، فَقَالَ الرَّافِعِيُّ: لَمْ أَرَ الْمَسْأَلَةَ مَسْطُورَةً. قَالَ: وَظَاهِرُ كَلَامِ الْغَزَالِيِّ أَنَّهُ لَيْسَ لِلْوَارِثِ فَسْخُ الْإِجَارَةِ، قَالَ الرَّافِعِيُّ: وَالْقِيَاسُ ثُبُوتُ الْخِيَارِ لِلْوَارِثِ كَالرَّدِّ بِالْعَيْبِ وَنَحْوِهِ، هَذَا كَلَامُ الرَّافِعِيِّ، وَالصَّحِيحُ الْمُخْتَارُ أَنَّهُ لَيْسَ لَهُ الْفَسْخُ إذْ لَا مِيرَاثَ فِي هَذِهِ الْأُجْرَةِ بِخِلَافِ الرَّدِّ بِالْعَيْبِ قَالَ أَصْحَابُنَا: وَلَوْ قَدَّمَ الْأَجِيرُ عَلَى السَّنَةِ الْمُعِينَةِ جَازَ بِلَا خِلَافٍ، وَقَدْ زَادَ خَيْرًا، وَفَرَّقُوا بَيْنَهُ وَبَيْنَ مَنْ عَجَّلَ الْمُسْلَمَ فِيهِ قَبْلَ الْمَحِلِّ، فَإِنَّ فِي وُجُوبِ قَبُولِهِ خِلَافًا وَتَفْصِيلًا بِأَنَّهُ قَدْ يَكُونُ لَهُ غَرَضٌ فِي تَأْخِيرِ قَبْضِ الْمُسْلَمِ فِيهِ، لِيُحْفَظَ فِي الذِّمَّةِ وَنَحْوِ ذَلِكَ، بِخِلَافِ الْحَجِّ.
فرع: إذَا انْتَهَى الْأَجِيرُ إلَى الْمِيقَاتِ الْمُتَعَيَّنِ لِلْإِحْرَامِ، إمَّا بِشَرْطِهِ وَإِمَّا بِالشَّرْعِ إذَا لَمْ يَشْتَرِطْ تَعْيِينَهَا، فَلَمْ يُحْرِمْ عَنْ الْمُسْتَأْجِرِ، بَلْ أَحْرَمَ عَنْ نَفْسِهِ بِعُمْرَةٍ، فَلَمَّا فَرَغَ مِنْهَا أَحْرَمَ عَنْ الْمُسْتَأْجِرِ بِالْحَجِّ فَلَهُ حَالَانِ أحدهما: أَنْ لَا يَعُودَ إلَى الْمِيقَاتِ فَيَصِحُّ الْحَجُّ عَنْ الْمُسْتَأْجِرِ لِلْإِذْنِ، وَيَحُطُّ شَيْءٌ مِنْ الْأُجْرَةِ الْمُسَمَّاةِ لِإِخْلَالِهِ بِالْإِحْرَامِ مِنْ الْمِيقَاتِ الْمُلْتَزَمِ، وَفِي قَدْرِ الْمَحْطُوطِ خِلَافٌ مُتَعَلِّقٌ بِأَصْلٍ، وَهُوَ أَنَّهُ إذَا سَارَ الْأَجِيرُ مِنْ بَلَدِ الْإِجَارَةِ وَحَجَّ، فَالْأُجْرَةُ تَقَعُ عَنْ مُقَابَلَةِ أَصْلِ الْحَجِّ وَحْدَهَا؟ أَمْ مُوَزَّعَةً عَلَى السَّيْرِ وَالْأَعْمَالِ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ سَنُوَضِّحُهُمَا قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى فِيمَا إذَا مَاتَ الْأَجِيرُ أصحهما: تُوَزَّعُ عَلَى الْأَعْمَالِ وَالسَّيْرِ جَمِيعًا والثاني: عَلَى الْأَعْمَالِ، وَقَالَ ابْنُ سُرَيْجٍ: إنْ قَالَ: اسْتَأْجَرْتُكَ لِتَحُجَّ عَنِّي، يُقَسَّطُ عَلَى الْأَعْمَالِ فَقَطْ وَإِنْ قَالَ: لِتَحُجَّ عَنِّي مِنْ بَلَدِ كَذَا يُقَسَّطُ عَلَيْهِمَا، وَحَمْلُ الْقَوْلَيْنِ عَلَى هَذَيْنِ الْحَالَيْنِ، فَإِنْ خَصَصْنَاهَا بِالْأَعْمَالِ وُزِّعَتْ الْأُجْرَةُ الْمُسَمَّاةُ عَلَى حَجَّةٍ مِنْ الْمِيقَاتِ وَحَجَّةٍ مِنْ مَكَّةَ؛ لِأَنَّ الْمُقَابَلَ بِالْأُجْرَةِ عَلَى هَذَا هُوَ الْحَجُّ مِنْ الْمِيقَاتِ، فَإِذَا كَانَتْ أُجْرَةَ الْحَجَّةِ الْمُسَمَّاةِ مِنْ مَكَّةَ دِينَارَانِ، وَالْمُسَمَّاةُ مِنْ الْمِيقَاتِ خَمْسَةُ دَنَانِيرَ، فَالتَّفَاوُتُ ثَلَاثَةُ أَخْمَاسٍ، فَيَحُطُّ ثَلَاثَةَ أَخْمَاسِ الْمُسَمَّى.

ج / 7 ص -75- وَإِنْ وَزَّعْنَا الْأُجْرَةَ عَلَى السَّيْرِ وَالْأَعْمَالِ - وَهُوَ الْمَذْهَبُ - فَقَوْلَانِ أحدهما: لَا تُحْسَبُ لَهُ الْمَسَافَةُ هُنَا؛ لِأَنَّهُ صَرَفَهَا إلَى غَرَضِ نَفْسِهِ لِإِحْرَامِهِ بِالْعُمْرَةِ مِنْ الْمِيقَاتِ، فَعَلَى هَذَا تُوَزَّعُ عَلَى حَجَّةٍ تَنْشَأُ مِنْ بَلَدِ الْإِجَارَةِ، وَيَقَعُ الْإِحْرَامُ بِهَا مِنْ الْمِيقَاتِ، وَعَلَى حَجَّةٍ تَنْشَأُ مِنْ مَكَّةَ فَيَحُطُّ مِنْ الْمُسَمَّى بِنِسْبَتِهِ، فَإِذَا كَانَتْ أُجْرَةُ الْمُنْشَأَةِ مِنْ الْبَلَدِ مِائَةً، وَالْمُنْشَأَةُ مِنْ مَكَّةَ عَشْرَةً، حَطَّ تِسْعَةَ أَعْشَارِ الْمُسَمَّى وَالْقَوْلُ الثَّانِي: وَهُوَ الْأَصَحُّ يُحْسَبُ قَطْعُ الْمَسَافَةِ إلَى الْمِيقَاتِ لِجَوَازِ أَنَّهُ قَصَدَ الْحَجَّ مِنْهُ، إلَّا أَنَّهُ عُرِضَ لَهُ الْعُمْرَةُ، فَعَلَى هَذَا تُوَزَّعُ الْمُسَمَّاةُ عَلَى حَجَّةٍ مُنْشَأَةٍ مِنْ بَلَدِ الْإِجَارَةِ، إحْرَامُهَا مِنْ الْمِيقَاتِ، وَعَلَى حَجَّةٍ مُنْشَأَةٍ مِنْ الْبَلَدِ إحْرَامُهَا مِنْ مَكَّةَ، فَإِذَا كَانَتْ أُجْرَةُ الْأُولَى مِائَةً، وَالثَّانِيَةُ تِسْعِينَ، حَطَّ عُشْرَ الْمُسَمَّى، فَحَصَلَ فِي الْجُمْلَةِ ثَلَاثَةُ أَقْوَالٍ الْمَذْهَبُ: مِنْهَا هَذَا الْأَخِيرُ.
قَالَ أَصْحَابُنَا: ثُمَّ إنَّ الْأَجِيرَ فِي مَسْأَلَتِنَا يَلْزَمُهُ دَمٌ لِإِحْرَامِهِ بِالْحَجِّ بَعْدَ مُجَاوَزَةِ الْمِيقَاتِ، وَسَنَذْكُرُ إنْ شَاءَ اللَّهُ تَعَالَى خِلَافًا فِي غَيْرِ صُورَةِ الِاعْتِمَارِ، أَنَّ إسَاءَةَ الْمُجَاوَزَةِ هَلْ تَنْجَبِرُ بِإِخْرَاجِ الدَّمِ حَتَّى لَا يُحَطَّ شَيْءٌ مِنْ الْأُجْرَةِ؟ أَمْ لَا؟ وَذَلِكَ الْخِلَافُ يَجِيءُ هُنَا، ذَكَرَهُ أَبُو الْفَضْلِ بْنُ عَبْدَانَ وَآخَرُونَ فَإِذْنُ الْخِلَافِ فِي قَدْرِ الْمَحْطُوطِ فَرْعٌ لِلْقَوْلِ بِإِثْبَاتِ أَصْلِ الْحَطِّ قَالَ الرَّافِعِيُّ: وَيَجُوزُ أَنْ يُفَرَّقَ بَيْنَ الصُّورَتَيْنِ وَيُقْطَعُ بِعَدَمِ الِانْجِبَارِ هُنَا؛ لِأَنَّهُ ارْتَفَقَ بِالْمُجَاوَزَةِ هُنَا، حَيْثُ أَحْرَمَ بِالْعُمْرَةِ لِنَفْسِهِ الحال الثاني: أَنْ يَعُودَ إلَى الْمِيقَاتِ بَعْدَ الْفَرَاغِ مِنْ الْعُمْرَةِ، فَيُحْرِمَ بِالْحَجِّ مِنْهُ، فَهَلْ يُحَطُّ شَيْءٌ مِنْ الْأُجْرَةِ؟ يُبْنَى عَلَى الْخِلَافِ السَّابِقِ إن قلنا: الْأُجْرَةُ مُوَزَّعَةٌ عَلَى الْأَعْمَالِ وَالسَّيْرِ لَمْ يُحْسَبْ السَّيْرُ لِانْصِرَافِهِ إلَى عُمْرَةٍ، وَوُزِّعَتْ الْأُجْرَةُ عَلَى حَجَّةٍ مُنْشَأَةٍ مِنْ بَلَدِ الْإِجَارَةِ، إحْرَامُهَا مِنْ الْمِيقَاتِ، وَعَلَى حَجَّةٍ مُنْشَأَةٍ مِنْ الْمِيقَاتِ بِغَيْرِ قَطْعِ مَسَافَةٍ. وَيُحَطُّ بِالنِّسْبَةِ مِنْ الْمُسَمَّى وإن قلنا: الْأُجْرَةُ فِي مُقَابَلَةِ الْأَعْمَالِ أَوْ وَزَّعْنَاهَا عَلَيْهِ وَعَلَى السَّيْرِ، وَحُسِبَتْ الْمَسَافَةُ، فَلَا حَطَّ. وَتَجِبُ الْأُجْرَةُ كُلُّهَا، وَهَذَا هُوَ الْمَذْهَبُ وَلَمْ يَذْكُرْ الْبَنْدَنِيجِيُّ وَكَثِيرُونَ غَيْرُهُ.
فرع: قَالَ الشَّافِعِيُّ: الْوَاجِبُ عَلَى الْأَجِيرِ أَنْ يُحْرِمَ مِنْ الْمِيقَاتِ الْوَاجِبِ بِالشَّرْعِ أَوْ الشَّرْطِ، فَإِنْ أَحْرَمَ مِنْهُ. فَقَدْ فَعَلَ وَاجِبًا، وَإِنْ أَحْرَمَ قَبْلَهُ، فَقَدْ زَادَ خَيْرًا هَذِهِ عِبَارَةُ الشَّيْخِ أَبِي حَامِدٍ وَسَائِرِ الْأَصْحَابِ، فَإِنْ جَاوَزَ الْأَجِيرُ الْمِيقَاتَ الْمُعْتَبَرَ بِالشَّرْطِ أَوْ الشَّرْعِ غَيْرَ مُحْرِمٍ، ثُمَّ أَحْرَمَ بِالْحَجِّ لِلْمُسْتَأْجِرِ - فَيُنْظَرُ إنْ عَادَ إلَيْهِ وَأَحْرَمَ مِنْهُ - فَلَا دَمَ، وَلَا يُحَطُّ مِنْ الْأُجْرَةِ شَيْءٌ، وَإِنْ أَحْرَمَ مِنْ جَوْفِ مَكَّةَ أَوْ بَيْنَ الْمِيقَاتِ وَمَكَّةَ وَلَمْ يَعُدْ، لَزِمَهُ دَمٌ لِلْإِسَاءَةِ بِالْمُجَاوَزَةِ، وَهَلْ يَنْجَبِرُ بِهِ الْخَلَلُ حَتَّى لَا يُحَطُّ شَيْءٌ مِنْ الْأُجْرَةِ؟ فِيهِ طَرِيقَانِ مَشْهُورَانِ، حَكَاهُمَا الْمُصَنِّفُ فِي كِتَابِ الْإِجَارَةِ وَالْأَصْحَابُ أصحهما: عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ: فِيهِ قَوْلَانِ أحدهما: يَنْجَبِرُ وَيَصِيرُ كَأَنَّهُ لَا مُخَالَفَةَ، فَيَجِبُ جَمِيعُ الْأُجْرَةِ، وَهَذَا ظَاهِرُ نَصِّهِ في "الإملاء" وَالْقَدِيمِ؛ لِأَنَّهُ قَالَ: يَجِبُ الدَّمُ، وَلَمْ يَذْكُرْ الْحَطَّ وأصحهما: وَهُوَ نَصُّهُ في "الأم" و"المختصر" يُحَطُّ.
والطريق الثاني: الْقَطْعُ بِالْحَطِّ وَتَأَوَّلُوا مَا قَالَهُ في "الإملاء" و"الْقَدِيمِ" بِأَنَّهُ سَكَتَ عَنْ وُجُوبِ الْحَطِّ، وَلَا يَلْزَمُ مِنْ سُكُوتِهِ عَنْهُ عَدَمُ وُجُوبِهِ، مَعَ أَنَّهُ نَصَّ عَلَى وُجُوبِ الْحَطِّ فِي "المختصر" و"الْأُمِّ" فإن قلنا: بِالِانْجِبَارِ، فَهَلْ نَعْتَبِرُ قِيمَةَ الدَّمِ؟ وَنُقَابِلُهَا بِالتَّفَاوُتِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْمُتَوَلِّي الْبَغَوِيّ وَآخَرُونَ أصحهما: لَا، لِأَنَّ التَّعْوِيلَ فِي هَذَا الْقَوْلِ عَلَى

ج / 7 ص -76- جَبْرِ الْخَلَلِ، وَقَدْ حَكَمَ الشَّرْعُ بِأَنَّ الدَّمَ يَجْبُرُهُ مِنْ غَيْرِ نَظَرٍ إلَى اعْتِبَارِ الْقِيمَةِ والثاني: نَعَمْ، فَلَا يَنْجَبِرُ مَا زَادَ عَلَى قِيمَةِ الدَّمِ، فَعَلَى هَذَا تُعْتَبَرُ قِيمَةُ الدَّمِ، فَإِنْ كَانَ التَّفَاوُتُ مِثْلَهَا أَوْ أَقَلَّ، حَصَلَ الِانْجِبَارُ وَلَا حَطَّ، وَإِنْ كَانَ أَكْثَرَ، وَجَبَ الزَّائِدُ. هَذَا إذَا قُلْنَا بِالِانْجِبَارِ، وَإِنْ قُلْنَا بِالْمَذْهَبِ وَهُوَ الْحَطُّ، فَفِي قَدْرِهِ وَجْهَانِ، بِنَاءً عَلَى الْأَصْلِ السَّابِقِ وَهُوَ أَنَّ الْأُجْرَةَ فِي مُقَابَلَةِ مَاذَا؟ إن قلنا: فِي مُقَابَلَةِ الْأَعْمَالِ فَقَطْ، وَزَّعْنَا الْمُسَمَّى عَلَى حَجَّةٍ مِنْ الْمِيقَاتِ وَحَجَّةٍ مِنْ حَيْثُ أَحْرَمَ وإن قلنا: فِي مُقَابَلَةِ الْأَعْمَالِ وَالسَّيْرِ، وَهُوَ الْمَذْهَبُ، وَزَّعْنَا الْمُسَمَّى عَلَى حَجَّةٍ مِنْ بَلْدَةِ إحْرَامِهَا مِنْ الْمِيقَاتِ، وَعَلَى حَجَّةٍ مِنْ بَلْدَةِ إحْرَامِهَا مِنْ حَيْثُ أَحْرَمَ وَعَلَى هَذَا يَقِلُّ الْمَحْطُوطُ، ثُمَّ حَكَى الشَّيْخُ أَبُو مُحَمَّدٍ وَإِمَامُ الْحَرَمَيْنِ وَمَنْ تَابَعَهُمَا وَجْهَيْنِ فِي أَنَّ النَّظَرَ إلَى الْفَرَاسِخِ وَحْدَهَا أَمْ يُعْتَبَرُ مَعَ ذَلِكَ السُّهُولَةُ وَالْحُزُونَةُ أصحهما: الثَّانِي.
أما: إذَا عَدَلَ الْأَجِيرُ عَنْ طَرِيقِ الْمِيقَاتِ الْمُعْتَبَرِ إلَى طَرِيقٍ آخَرَ مِيقَاتُهُ مِثْلُ الْمُعْتَبَرِ أَوْ أَقْرَبُ إلَى مَكَّةَ فَطَرِيقَانِ أصحهما: وَهُوَ الْمَنْصُوصُ، وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ وَالْجُمْهُورُ، أَنَّهُ لَا شَيْءَ عَلَيْهِ، وَحَكَى الْقَاضِي حُسَيْنٌ الْبَغَوِيّ وَغَيْرِهِمَا فِيهِ وَجْهَيْنِ أصحهما: هَذَا؛ لِأَنَّهُ قَائِمٌ مَقَامَ الْمِيقَاتِ الْمُعْتَبَرِ والثاني: أَنَّهُ كَمَنْ تَرَكَ الْمِيقَاتَ وَأَحْرَمَ بَعْدَهُ؛ لِأَنَّهُ بِالشَّرْطِ تَعَيَّنَ الْمَكَانُ أما: إذَا عَيَّنَّا مَوْضِعًا آخَرَ، فَإِنْ كَانَ أَقْرَبَ إلَى مَكَّةَ مِنْ الشَّرْعِيِّ فَالشَّرْطُ فَاسِدٌ يُفْسِدُ الْإِجَارَةَ كَمَا سَبَقَ إذْ لَا يَجُوزُ لِمُرِيدِ النُّسُكِ مُجَاوَزَةُ الْمِيقَاتِ غَيْرَ مُحْرِمٍ، وَإِنْ كَانَ أَبْعَدَ بِأَنْ عَيَّنَّا الْكُوفَةَ، فَيَلْزَمُ الْأَجِيرَ الْإِحْرَامُ مِنْهَا وَفَاءٌ بِالشَّرْطِ، فَلَوْ جَاوَزَهَا وَأَحْرَمَ بَعْدَ مُجَاوَزَتِهَا، فَهَلْ يَلْزَمُهُ الدَّمُ؟ فِيهِ وَجْهَانِ الأصح: الْمَنْصُوصُ نَعَمْ؛ لِأَنَّهُ جَاوَزَ الْمِيقَاتَ الْوَاجِبَ بِالشَّرْطِ، فَأَشْبَهَ مُجَاوَزَةَ الْمِيقَاتِ الشَّرْعِيِّ والثاني: لَا؛ لِأَنَّ الدَّمَ يَجِبُ فِي مُجَاوَزَةِ الشَّرْعِيِّ، فَإِنْ قُلْنَا: لَا يَلْزَمُهُ الدَّمُ وَجَبَ حَطُّ قِسْطٍ مِنْ الْأُجْرَةِ قَطْعًا. وَإِنْ أَلْزَمْنَاهُ الدَّمَ، فَفِي حُصُولِ الِانْجِبَارِ بِهِ الطَّرِيقَانِ السَّابِقَانِ الْمَذْهَبُ: لَا يَنْجَبِرُ.
وَكَذَا لَوْ لَزِمَهُ الدَّمُ لِتَرْكِ مَأْمُورٍ بِهِ، كَالرَّمْيِ وَالْمَبِيتِ، فَفِيهِ الطَّرِيقَانِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: فَإِنْ تَرَكَ نُسُكًا لَا دَمَ فِيهِ كَالْمَبِيتِ وَطَوَافِ الْوَدَاعِ - إذَا قُلْنَا لَا دَمَ فِيهِمَا - لَزِمَهُ رَدُّ شَيْءٍ مِنْ الْأُجْرَةِ بِقِسْطِهِ بِلَا خِلَافٍ، وَلَا يَنْجَبِرُ؛ لِأَنَّهُ لَيْسَ هُنَا دَمٌ يَنْجَبِرُ بِهِ عَلَى الْقَوْلِ الضَّعِيفِ، فَإِنْ لَزِمَهُ بِفِعْلٍ مَحْظُورٍ كَاللُّبْسِ وَالْقَلْمِ لَمْ يُحَطَّ شَيْءٌ مِنْ الْأُجْرَةِ بِلَا خِلَافٍ؛ لِأَنَّهُ لَمْ يَنْقُصْ شَيْئًا مِنْ الْعَمَلِ، اتَّفَقَ أَصْحَابُنَا عَلَى التَّصْرِيحِ بِهَذَا، وَنَقَلَ الْغَزَالِيُّ وَغَيْرُهُ الِاتِّفَاقَ عَلَيْهِ، وَيَجِب الدَّمُ فِي مَالِ الْأَجِيرِ بِلَا خِلَافٍ وَلَوْ شَرَطَ الْإِحْرَامَ فِي أَوَّلِ شَوَّالٍ فَأَخَّرَهُ لَزِمَهُ الدَّمُ، وَفِي الِانْجِبَارِ الْخِلَافُ، وَكَذَا لَوْ شَرَطَ أَنْ يَحُجَّ مَاشِيًا، فَحَجَّ رَاكِبًا؛ لِأَنَّهُ تَرْكَ مَقْصُودًا، هَكَذَا حَكَى الْمَسْأَلَتَيْنِ عَنْ الْقَاضِي حُسَيْنٍ وَالرَّافِعِيِّ، ثُمَّ قَالَ: وَيُشْبِهُ أَنْ يَكُونَا مُفَرِّعِينَ، عَلَى أَنَّ الْمِيقَاتَ الْمَشْرُوطَ الشَّرْعِيَّ وَإِلَّا، فَلَا يَلْزَمُهُ الدَّمُ، كَمَا فِي مَسْأَلَةِ تَعْيِينِ الْكُوفَةِ، هَذَا كَلَامُ الرَّافِعِيِّ.
وَقَطَعَ الْبَغَوِيّ بِأَنَّهُ إذَا اسْتَأْجَرَهُ لِيَحُجَّ مَاشِيًا فَحَجَّ رَاكِبًا فإن قلنا: الْحَجُّ رَاكِبًا أَفْضَلُ، فَقَدْ زَادَ خَيْرًا وإن قلنا: الْحَجُّ مَاشِيًا أَفْضَلُ فَقَدْ أَسَاءَ بِتَرْكِ الْمَشْيِ، وَعَلَيْهِ دَمٌ، وَفِي وُجُوبِ رَدِّ التَّفَاوُتِ، بَيْنَ أُجْرَةِ الرَّاكِبِ وَالْمَاشِي وَجْهَانِ بِنَاءً عَلَى مَا سَبَقَ، وَهَذَا الَّذِي قَالَهُ الْمُتَوَلِّي هُوَ الْأَصَحُّ.
فرع: قَالَ أَصْحَابُنَا: إذَا اسْتَأْجَرَهُ لِلْقِرَانِ بَيْنَ الْحَجِّ وَالْعُمْرَةِ، فَتَارَةً يَمْتَثِلُ، وَتَارَةً يَعْدِلُ إلَى جِهَةٍ

ج / 7 ص -77- أُخْرَى، فَإِنْ امْتَثَلَ فَقَدْ وَجَبَ دَمُ الْقِرَانِ، وَعَلَى مَنْ يَجِبُ؟ فِيهِ وَجْهَانِ، وَقِيلَ: قَوْلَانِ أصحهما: عَلَى الْمُسْتَأْجِرِ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ، كَمَا لَوْ حَجَّ بِنَفْسِهِ؛ لأَنَّهُ الَّذِي شَرَطَ الْقِرَانَ والثاني: عَلَى الأَجِيرِ؛ لأَنَّهُ الْمُتَرَفِّهُ، فَعَلَى الْأَوَّلِ لَوْ شَرْطَاهُ عَلَى الْأَجِيرِ فَسَدَتْ الْإِجَارَةُ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ؛ لِأَنَّهُ جَمَعَ بَيْنَ بَيْعٍ مَجْهُولٍ وَإِجَارَةٍ؛ لِأَنَّ الدَّمَ مَجْهُولُ الصِّفَةِ، فَإِنْ كَانَ الْمُسْتَأْجِرُ مُعْسِرًا فَالصَّوْمُ الَّذِي هُوَ بَدَلُ الْهَدْيِ عَلَى الْأَجِيرِ؛ لِأَنَّ بَعْضَ الصَّوْمِ، وَهُوَ الْأَيَّامُ الثَّلَاثَةُ يَنْبَغِي أَنْ يَكُونَ فِي الْحَجِّ لقوله تعالى: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ} [البقرة: 196] وَاَلَّذِي فِي الْحَجِّ مِنْهُمَا هُوَ الْأَجِيرُ، كَذَا ذَكَرَهُ الْبَغَوِيّ، وَقَالَ الْمُتَوَلِّي، هُوَ كَالْعَاجِزِ عَنْ الْهَدْيِ وَالصَّوْمِ جَمِيعًا وَعَلَى الْوَجْهَيْنِ يَسْتَحِقُّ الْأُجْرَةِ بِكَمَالِهَا.
فأما: إذَا عَدَلَ، فَيَنْظُرُ إنْ عَدَلَ إلَى الْإِفْرَادِ، فَحَجَّ، ثُمَّ اعْتَمَرَ، فَإِنْ كَانَتْ الْإِجَارَةُ عَلَى الْعَيْنِ لَزِمَهُ أَنْ يَرُدَّ مِنْ الْأُجْرَةِ حِصَّةَ الْعُمْرَةِ. نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْمَنَاسِكِ الْكَبِيرِ". وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، قَالُوا: لِأَنَّهُ لَا يَجُوزُ تَأْخِيرُ الْعَمَلِ فِي هَذِهِ الْإِجَارَةِ عَنْ، الْوَقْتِ الْمُعَيَّنِ، وَإِنْ كَانَتْ فِي الذِّمَّةِ نَظَرَ فَإِنْ عَادَ إلَى الْمِيقَاتِ لِلْعُمْرَةِ - فَلَا شَيْءَ عَلَيْهِ؛ لِأَنَّهُ زَادَ خَيْرًا، وَلَا عَلَى الْمُسْتَأْجِرِ أَيْضًا؛ لِأَنَّهُ لَمْ يُقْرِنْ، وَإِنْ لَمْ يَعُدْ، فَعَلَى الْأَجِيرِ دَمٌ لِمُجَاوَزَتِهِ الْمِيقَاتَ لِلْعُمْرَةِ، وَهَلْ يُحَطُّ شَيْءٌ مِنْ الأُجْرَةِ؟ أَمْ تَنْجَبِرُ الْإِسَاءَةُ بِالدَّمِ؟ فِيهِ الْخِلَافُ السَّابِقُ.
وَإِنْ عَدَلَ إلَى التَّمَتُّعِ، فَقَدْ أَشَارَ الْمُتَوَلِّي إلَى أَنَّهُ إنْ كَانَتْ إجَارَةُ عَيْنٍ لَمْ يَقَعْ الْحَجُّ عَنْ الْمُسْتَأْجِرِ لِوُقُوعِهِ فِي غَيْرِ الْوَقْتِ الْمُعَيَّنِ، وَهَذَا هُوَ قِيَاسُ مَا سَبَقَ قَرِيبًا مِنْ نَصِّ الشَّافِعِيِّ، وَإِنْ كَانَتْ عَلَى الذِّمَّةِ - نَظَرَ إنْ عَادَ إلَى الْمِيقَاتِ لِلْحَجِّ فَلَا دَمَ عَلَيْهِ، وَلَا عَلَى الْمُسْتَأْجِرِ، وَإِنْ لَمْ يَعُدْ فَوَجْهَانِ أحدهما: لَا يُجْعَلُ مُخَالِفًا لِتَقَارُبِ الْجِهَتَيْنِ، فَيَكُونُ حُكْمُهُ كَمَا لَوْ امْتَثَلَ، وَفِي كَوْنِ الدَّمِ عَلَى الْأَجِيرِ أَوْ الْمُسْتَأْجِرِ الْوَجْهَانِ وأصحهما: يُجْعَلُ مُخَالِفًا، فَيَجِبُ الدَّمُ عَلَى الْأَجِيرِ لِإِسَاءَتِهِ، وَفِي حَطِّ شَيْءٍ مِنْ الْأُجْرَةِ الْخِلَافُ السَّابِقُ فِي الْأَجِيرِ إذَا أَحْرَمَ بَعْدَ مُجَاوَزَةِ الْمِيقَاتِ قِيلَ: يُحَطُّ قَوْلًا وَاحِدًا، وَالْأَصَحُّ قَوْلَانِ أصحهما: يُحَطُّ والثاني: لَا، قَالَ الرَّافِعِيُّ: وَذَكَرَ أَصْحَابُ الشَّيْخِ أَبِي حَامِدٍ أَنَّهُ يَلْزَمُ الْأَجِيرَ دَمٌ لِتَرْكِ الْمِيقَاتِ، وَعَلَى الْمُسْتَأْجِرِ دَمٌ آخَرَ؛ لِأَنَّ الْقِرَانَ الَّذِي أَمَرَ بِهِ يَتَضَمَّنُهُ، قَالَ: وَاسْتَبْعَدَهُ ابْنُ الصَّبَّاغِ وَغَيْرُهُ.
فرع: إذَا اسْتَأْجَرَهُ لِلتَّمَتُّعِ فَامْتَثَلَ، فَهُوَ كَمَا لَوْ اسْتَأْجَرَهُ لِلْقِرَانِ فَامْتَثَلَ، وَإِنْ أَفْرَدَ - نَظَرَ، إنْ قَدَّمَ الْعُمْرَةَ وَعَادَ لِإِحْرَامِ الْحَجِّ إلَى الْمِيقَاتِ - فَقَدْ زَادَ خَيْرًا، وَلِمَنْ أَخَّرَ الْعُمْرَةَ - نَظَرْتُ، فَإِنْ كَانَتْ إجَارَةُ عَيْنٍ - انْفَسَخَتْ فِي الْعُمْرَةِ لِفَوَاتِ وَقْتِهَا الْمُعِينِ، فَيَرُدُّ حِصَّتَهَا مِنْ الْمُسَمَّى، وَإِنْ كَانَتْ الْإِجَارَةُ فِي الذِّمَّةِ وَعَادَ إلَى الْمِيقَاتِ لِلْعُمْرَةِ لَمْ يَلْزَمْهُ شَيْءٌ، وَإِنْ لَمْ يَعُدْ، فَعَلَيْهِ دَمٌ لِتَرْكِ الإِحْرَامِ بِالْعُمْرَةِ مِنْ الْمِيقَاتِ، وَفِي حَطِّ شَيْءٍ مِنْ الْأُجْرَةِ الْخِلَافُ السَّابِقُ، وَإِنْ قَرَنَ، فَقَدْ زَادَ خَيْرًا. نَصَّ عَلَيْهِ الشَّافِعِيُّ؛ لأَنَّهُ أَحْرَمَ بِالنُّسُكَيْنِ مِنْ الْمِيقَاتِ، وَكَانَ مَأْمُورًا بِأَنْ يُحْرِمَ بِالْحَجِّ مِنْ مَكَّةَ، ثُمَّ إنْ عَدَّدَ الْأَفْعَالَ بِالنِّسْكَيْنِ، فَلَا شَيْءَ عَلَيْهِ، وَإِلَّا فَهَلْ يُحَطُّ شَيْءٌ مِنْ الأُجْرَةِ لِاقْتِصَارِهِ عَلَى الْأَفْعَالِ؟ فِيهِ وَجْهَانِ، وَكَذَا الْوَجْهَانِ فِي أَنَّ الدَّمَ عَلَى الْمُسْتَأْجِرِ أَمْ الأَجِيرِ؟

ج / 7 ص -78- فرع: لَوْ اسْتَأْجَرَهُ لِلْإِفْرَادِ، فَامْتَثَلَ، فَذَاكَ، فَلَوْ قَرَنَ - نُظِرَ، إنْ كَانَتْ الْإِجَارَةُ عَلَى الْعَيْنِ - فَالْعُمْرَةُ وَاقِعَةٌ فِي غَيْرِ وَقْتِهَا، فَهُوَ كَمَا لَوْ اسْتَأْجَرَهُ لِلْحَجِّ وَحْدَهُ فَقَرَنَ، وَقَدْ سَبَقَ بَيَانُهُ فِي فَرْعٍ بَعْدَ الْمَسْأَلَةِ الثَّالِثَةِ: مِنْ الْمَسَائِلِ الَّتِي قَبْلَ فَصْلِ الِاسْتِئْجَارِ، وَذَكَرْنَا فِيهِ قَوْلَيْنِ بِتَفْرِيعِهِمَا الجديد: الْأَصَحُّ: وُقُوعُ النُّسُكَيْنِ عَنْ الْأَجِيرِ وأما: إنْ كَانَتْ الْإِجَارَةُ فِي الذِّمَّةِ، فَيَقَعَانِ عَنْ الْمُسْتَأْجِرِ وَعَلَى الْأَجِيرِ الدَّمُ، وَهَلْ يُحَطُّ شَيْءٌ مِنْ الْأُجْرَةِ لِلْخَلَلِ؟ أَمْ يَنْجَبِرُ بِالدَّمِ؟ فِيهِ الْخِلَافُ، وَإِنْ تَمَتَّعَ - فَإِنْ كَانَتْ الْإِجَارَةُ عَلَى الْعَيْنِ، وَقَدْ أَمَرَهُ بِتَأْخِيرِ الْعُمْرَةِ - فَقَدْ وَقَعَتْ فِي غَيْرِ وَقْتِهَا، فَيَرُدُّ مَا يَخُصُّهَا مِنْ الْأُجْرَةِ، وَإِنْ أَمَرَهُ بِتَقْدِيمِهَا، أَوْ كَانَتْ الْإِجَارَةُ عَلَى الذِّمَّةِ، وَقَعَا عَنْ الْمُسْتَأْجِرِ، وَلَزِمَ الْأَجِيرَ دَمٌ إنْ لَمْ يَعُدْ إلَى الْمِيقَاتِ لِإِحْرَامِ الْحَجِّ، وَفِي حَطِّ شَيْءٍ مِنْ الْأُجْرَةِ الْخِلَافُ.
هَذَا كُلُّهُ إذَا كَانَ الْمَحْجُوجُ عَنْهُ حَيًّا، فَإِنْ كَانَ مَيِّتًا فَقَرَنَ الْأَجِيرُ أَوْ تَمَتَّعَ وَقَعَ النُّسُكَانِ عَنْ الْمَيِّتِ بِكُلِّ حَالٍ، صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ، قَالُوا: لِأَنَّ الْمَيِّتَ لَا يَفْتَقِرُ إلَى إذْنِهِ فِي وُقُوعِ الْحَجِّ وَالْعُمْرَةِ عَنْهُ؛ لِأَنَّ الشَّافِعِيَّ نَصَّ عَلَى أَنَّهُ لَوْ بَادَرَ أَجْنَبِيٌّ، فَحَجَّ عَنْ الْمَيِّتِ صَحَّ وَوَقَعَ عَنْ فَرْضِ الْمَيِّتِ مِنْ غَيْرِ وَصِيَّةٍ وَلَا إذْنَ وَارِثٍ، وَلَوْ قَالَ الْحَيُّ لِلْأَجِيرِ: حُجَّ عَنِّي وَإِنْ تَمَتَّعْتَ أَوْ قَرَنْتَ فَقَدْ أَحْسَنْتَ، فَقَرَنَ أَوْ تَمَتَّعَ وَقَعَ النُّسُكَانِ1 بِلَا خِلَافٍ صَرَّحَ بِهِ الْبَنْدَنِيجِيُّ وَغَيْرُهُ، وَلَوْ اُسْتُؤْجِرَ لِلْحَجِّ فَاعْتَمَرَ، أَوْ لِلْعُمْرَةِ فَحَجَّ، فَإِنْ كَانَتْ الْإِجَارَةُ لِمَيِّتِ وَقَعَ عَنْ الْمَيِّتِ لِمَا ذَكَرْنَا، وَإِنْ كَانَتْ عَنْ حَيٍّ وَقَعَتْ عَنْ الْأَجِيرِ وَلَا أُجْرَةَ لَهُ فِي الْحَالَيْنِ.
فرع: إذَا جَامَعَ الْأَجِيرُ وَهُوَ مُحْرِمٌ قَبْلَ التَّحَلُّلِ الْأَوَّلِ فَسَدَ حَجُّهُ. وَانْقَلَبَ الْحَجُّ إلَيْهِ، فَيَلْزَمُهُ الْفِدْيَةُ فِي مَالِهِ، وَالْمُضِيُّ فِي فَاسِدِهِ، وَالْقَضَاءُ، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ، وَبِهِ قَطَعَ الْجُمْهُورُ وَتَظَاهَرَتْ عَلَيْهِ نُصُوصُ الشَّافِعِيِّ وَفِيهِ قَوْلٌ آخَرُ أَنَّهُ لَا يَنْقَلِبُ وَلَا يَفْسُدُ وَلَا يَجِبُ الْقَضَاءُ بَلْ يَبْقَى صَحِيحًا وَاقِعًا عَنْ الْمُسْتَأْجِرِ؛ لِأَنَّ الْعِبَادَةَ لِلْمُسْتَأْجِرِ، فَلَا تَفْسُدُ بِفِعْلِ غَيْرِهِ، وَبِهَذَا الْقَوْلِ قَالَ الْمُزَنِيّ أَيْضًا، وَالْمَذْهَبُ الْأَوَّلُ.
قَالَ إمَامُ الْحَرَمَيْنِ إنَّمَا قُلْنَا: تَنْقَلِبُ الْحَجَّةُ الْفَاسِدَةُ إلَى الْأَجِيرِ وَلَا تُضَافُ بَعْدَ الْفَسَادِ إلَى الْمُسْتَأْجِرِ؛ لِأَنَّ الْحَجَّةَ الْمَطْلُوبَةَ لَا تَحْصُلُ بِالْحَجَّةِ الْفَاسِدَةِ، بِخِلَافِ مَنْ ارْتَكَبَ مَحْظُورًا غَيْرَ مُفْسِدٍ وَهُوَ أَجِيرٌ؛ لِأَنَّ مِثْلَ هَذِهِ الْحَجَّةِ يُعْتَدُّ بِهِ شَرْعًا، فَوَقَعَ الِاعْتِدَادُ بِهِ فِي حَقِّ الْمُسْتَأْجِرِ، وَالْحَجُّ لِلَّهِ تَعَالَى، وَإِنْ اخْتَلَفَتْ الْإِضَافَاتُ، وَالْحَجَّةُ الْفَاسِدَةُ لَا تُبْرِئُ الذِّمَّةَ.
فإذا قلنا: بِالْمَذْهَبِ فَإِنْ كَانَتْ إجَارَةُ عَيْنٍ انْفَسَخَتْ، وَيَكُونُ الْقَضَاءُ الَّذِي يَأْتِي بِهِ وَاقِعًا عَنْ الْأَجِيرِ، وَيَرُدُّ الْأُجْرَةَ بِلَا خِلَافٍ، وَإِنْ كَانَتْ فِي الذِّمَّةِ لَمْ تَنْفَسِخْ؛ لِأَنَّهَا لَا تَخْتَصُّ بِزَمَانٍ، فَإِذَا قَضَى فِي السَّنَةِ الثَّانِيَةِ فَعَمَّنْ يَقَعُ الْقَضَاءُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، وَقَالَ جَمَاعَةٌ: هُمَا قَوْلَانِ أحدهما: عَنْ الْمُسْتَأْجِرِ؛ لِأَنَّهُ قَضَاءُ الْأَوَّلِ، وَلَوْ سَلِمَ الْأَوَّلُ مِنْ الْإِفْسَادِ لَكَانَ عَنْ الْمُسْتَأْجِرِ، فَكَذَا قَضَاؤُهُ وأصحهما: عَنْ الْأَجِيرِ وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ وَآخَرُونَ؛ لِأَنَّ الْأَدَاءَ الْفَاسِدَ وَقَعَ عَنْهُ، فَعَلَى هَذَا يَلْزَمُهُ سِوَى الْقَضَاءِ حَجَّةٌ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعل العبارة وقع النسكان صحيحين وحق الأجر له.

ج / 7 ص -79- أُخْرَى، فَيَقْضِي عَنْ نَفْسِهِ، ثُمَّ يَحُجُّ عَنْ الْمُسْتَأْجِرِ فِي سَنَةٍ أُخْرَى أَوْ يَسْتَنِيبُ مَنْ يَحُجُّ عَنْهُ فِي تِلْكَ السَّنَةِ أَوْ غَيْرِهَا، وَإِذَا لَمْ تَنْفَسِخْ الْإِجَارَةُ فَلِلْمُسْتَأْجِرِ خِيَارُ الْفَسْخِ لِتَأَخُّرِ الْمَقْصُودِ هَذَا إنْ كَانَ مَعْضُوبًا، فَإِنْ كَانَتْ الْإِجَارَةُ عَنْ مَيِّتٍ فَفِيهِ الْوَجْهَانِ السَّابِقَانِ فِيمَا إذَا لَمْ يَحُجَّ الْأَجِيرُ فِي السَّنَةِ الْمُعِينَةِ فِي إجَارَةِ الذِّمَّةِ، قَالَ الْخُرَاسَانِيُّونَ: يَثْبُتُ الْخِيَارُ وَمَنَعَهُ الْعِرَاقِيُّونَ، وَقَدْ سَبَقَ تَوْجِيهُهُمَا.
فرع: إذَا أَحْرَمَ الْأَجِيرُ عَنْ الْمُسْتَأْجِرِ، ثُمَّ صَرَفَ الْإِحْرَامَ إلَى نَفْسِهِ ظَنَّا مِنْهُ أَنَّهُ يَنْصَرِفُ، وَأَتَمَّ الْحَجَّ عَلَى هَذَا الظَّنِّ فَلَا يَنْصَرِفُ الْحَجُّ إلَى الْأَجِيرِ بَلْ يَبْقَى لِلْمُسْتَأْجِرِ بِلَا خِلَافٍ، نَصَّ عَلَيْهِ1 وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، وَعَلَّلُوهُ بِأَنَّ الْإِحْرَامَ مِنْ الْعُقُودِ اللَّازِمَةِ، فَإِذَا انْعَقَدَ عَلَى وَجْهٍ لَا يَجُوزُ صَرْفُهُ إلَى غَيْرِهِ، وَفِي اسْتِحْقَاقِ الْأَجِيرِ الْأُجْرَةَ قَوْلَانِ مَشْهُورَانِ فِي الطَّرِيقَيْنِ أحدهما: لَا يَسْتَحِقُّ شَيْئًا لِإِعْرَاضِهِ عَنْهَا؛ وَلِأَنَّهُ عَمِلَ لِنَفْسِهِ فِيمَا يَعْتَقِدُ وأصحهما: عِنْدَ الْأَصْحَابِ فِي الطَّرِيقَيْنِ يَسْتَحِقُّ لِحُصُولِ غَرَضِ الْمُسْتَأْجِرِ، وَكَمَا لَوْ اسْتَأْجَرَهُ لِيَبْنِيَ لَهُ حَائِطًا فَبَنَاهُ الْأَجِيرُ، ظَانًّا أَنَّ الْحَائِطَ لَهُ، فَإِنَّهُ يَسْتَحِقُّ الْأُجْرَةَ بِلَا خِلَافٍ وَقَدْ سَبَقَ هَذَا وَسَبَقَ الْفَرْقُ بَيْنَهُ وَبَيْنَ الْأَجِيرِ فِي الْحَجِّ عَلَى الْقَوْلِ الْأَوَّلِ، لِأَنَّ الْأَجِيرَ فِي الْبِنَاءِ لَمْ يَجُرْ، وَلَا خَالَفَ وَفِي الْحَجِّ جَارٍ وَخَالَفَ.
فَإِنْ قُلْنَا: يَسْتَحِقُّ الْأَجِيرُ فِي الْحَجِّ، فَهَلْ يَسْتَحِقُّ الْمُسَمَّى أَمْ أُجْرَةَ الْمِثْلِ؟ وَفِيهِ وَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَغَيْرُهُ أصحهما: وَبِهِ قَطَعَ الْجُمْهُورُ: يَسْتَحِقُّ الْمُسَمَّى؛ لِأَنَّ الْعَقْدَ لَمْ يَفْسُدْ فَبَقِيَ الْمُسَمَّى والثاني: أُجْرَةُ الْمِثْلِ؛ لِأَنَّهُ عَيَّنَ الْعَقْدَ بِنِيَّتِهِ وَهَذَا ضَعِيفٌ نَقْلًا وَدَلِيلًا، قَالَ إمَامُ الْحَرَمَيْنِ: وَهَذَانِ الْقَوْلَانِ فِي اسْتِحْقَاقِ الْأُجْرَةِ بَنَاهُمَا الْأَئِمَّةُ عَلَى مَا إذَا دَفَعَ ثَوْبًا إلَى صَبَّاغٍ لِيَصْبِغَهُ بِأُجْرَةٍ فَجَحَدَ الثَّوْبَ وَأَصَرَّ عَلَى أَخْذِهِ لِنَفْسِهِ، ثُمَّ صَبَغَهُ لِنَفْسِهِ، ثُمَّ نَدِمَ وَرَدَّهُ عَلَى مَالِكِهِ، هَلْ يَسْتَحِقُّ الْأُجْرَةَ عَلَى مَالِكِ الثَّوْبِ؟ فِيهِ قَوْلَانِ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا مَاتَ الْحَاجُّ عَنْ نَفْسِهِ فِي أَثْنَائِهِ، هَلْ تَجُوزُ الْبِنَايَةُ عَلَى حَجِّهِ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ الأصح: الْجَدِيدُ لَا يَجُوزُ كَالصَّلَاةِ وَالصَّوْمِ والقديم: يَجُوزُ لِدُخُولِ النِّيَابَةِ فِيهِ، فَعَلَى الْجَدِيدِ يَبْطُلُ الْمَأْتِيُّ بِهِ إلَّا فِي الثَّوَابِ، وَيَجِب الْإِحْجَاجُ عَنْهُ مِنْ تِرْكَتِهِ، إنْ كَانَ قَدْ اسْتَقَرَّ الْحَجُّ فِي ذِمَّتِهِ، وَإِنْ كَانَ تَطَوَّعَا أَوْ لَمْ يَسْتَطِعْ إلَّا هَذِهِ السَّنَةَ لَمْ يَجِبْ وَعَلَى الْقَدِيمِ قَدْ يَمُوتُ وَقَدْ بَقِيَ وَقْتُ الْإِحْرَامِ وَقَدْ يَمُوتُ بَعْدَ خُرُوجِ وَقْتِهِ، فَإِنْ بَقِيَ أَحْرَمَ النَّائِبُ بِالْحَجِّ، وَيَقِفُ بِعَرَفَةَ إنْ لَمْ يَكُنْ الْمَيِّتُ وَقَفَ، وَلَا يَقِفُ إنْ كَانَ وَقَفَ، وَيَأْتِي بِبَاقِي الْأَعْمَالِ، فَلَا بَأْسَ بِوُقُوعِ إحْرَامِ النَّائِبِ دَاخِلِ الْمِيقَاتِ؛ لِأَنَّهُ يَبْنِي عَلَى إحْرَامٍ أُنْشِئَ مِنْهُ.
وَإِنْ لَمْ يَبْقَ وَقْتُ الْإِحْرَامِ فَبِمَ يُحْرِمُ بِهِ النَّائِبُ؟ وَجْهَانِ أحدهما: وَبِهِ قَالَ أَبُو إِسْحَاقَ: يُحْرِمُ بِعُمْرَةٍ ثُمَّ يَطُوفُ وَيَسْعَى، فَيُجْزِئَانِهِ عَنْ طَوَافِ الْحَجِّ وَسَعْيِهِ، وَلَا يَبِيتُ وَلَا يَرْمِي؛ لِأَنَّهُمَا لَيْسَا مِنْ الْعُمْرَةِ، وَلَكِنْ يُجْبَرَانِ بِالدَّمِ وأصحهما: وَبِهِ قَطَعَ الْأَكْثَرُونَ تَفْرِيعًا عَلَى الْقَدِيمِ أَنَّهُ يُحْرِمُ بِالْحَجِّ، وَيَأْتِي بِبَقِيَّةِ الْأَعْمَالِ، وَإِنَّمَا يَمْنَعُ إنْشَاءِ الْإِحْرَامِ بَعْدَ أَشْهُرِ الْحَجِّ إذَا ابْتَدَأَهُ، وَهَذَا لَيْسَ مُبْتَدَأً، بَلْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأص فحرر ولعل العبارة: نص عليه الشافعي، وهو في "الأم". المطيعي.

ج / 7 ص -80- مَبْنِيٌّ عَلَى إحْرَامٍ قَدْ وَقَعَ فِي أَشْهُرِ الْحَجِّ وَعَلَى هَذَا إذَا مَاتَ بَيْنَ التَّحَلُّلَيْنِ أَحْرَمَ إحْرَامًا لَا يُحَرِّمُ اللُّبْسَ وَالْقَلْمَ، وَإِنَّمَا يُحَرِّمُ النِّسَاءَ كَمَا لَوْ بَقِيَ الْمَيِّتُ. هَذَا كُلُّهُ إذًا مَاتَ قَبْلَ التَّحَلُّلَيْنِ فَإِنْ مَاتَ بَعْدَهُمَا لَمْ تَجُزْ النِّيَابَةُ بِلَا خِلَافٍ؛ لِأَنَّهُ يُمْكِنُ جَبْرُ الْبَاقِي بِالدَّمِ. قَالَ الرَّافِعِيُّ: وَأَوْهَمَ بَعْضُهُمْ إجْرَاءَ الْخِلَافِ وَهَذَا غَلَطٌ.
فرع: إذَا مَاتَ الْأَجِيرُ فِي أَثْنَاءِ الْحَجِّ، فَلَهُ أَحْوَالٌ أحدها: يَمُوتُ بَعْدَ الشُّرُوعِ فِي الْأَرْكَانِ، وَقَبْلَ فَرَاغِهَا، فَهَلْ يَسْتَحِقُّ شَيْئًا مِنْ الْأُجْرَةِ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ فِي كِتَابِ الْإِجَارَةِ أحدهما: لَا يَسْتَحِقُّ شَيْئًا؛ لِأَنَّهُ لَمْ يَحْصُلْ الْمَقْصُودُ، فَهُوَ كَمَا لَوْ قَالَ: مَنْ رَدَّ عَبْدِي فَلَهُ دِينَارٌ، فَرَدَّهُ إلَى بَابِ الدَّارِ، ثُمَّ هَرَبَ أَوْ مَاتَ، فَإِنَّهُ لَا يَسْتَحِقُّ شَيْئًا وأصحهما: عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ يَسْتَحِقُّ بِقَدْرِ عَمَلِهِ؛ لِأَنَّهُ عَمِلَ بَعْضَ مَا اُسْتُؤْجِرَ عَلَيْهِ، فَوَجَبَ لَهُ قِسْطُهُ كَمَنْ اُسْتُؤْجِرَ لِبِنَاءِ عَشْرَةِ أَذْرُعِ فَبَنَى بَعْضَهَا، ثُمَّ مَاتَ، فَإِنَّهُ يَسْتَحِقُّ بِقِسْطِهِ بِخِلَافِ الْجَعَالَةِ، فَإِنَّهَا لَيْسَتْ عَقْدًا لَازِمًا، إنَّمَا هِيَ الْتِزَامٌ بِشَرْطٍ، فَإِذَا لَمْ يُوجَدْ الشَّرْطُ بِكَمَالِهِ لَا يَلْزَمُهُ شَيْءٌ كَتَعْلِيقِ الطَّلَاقِ وَالْعِتْقِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: الْقَوْلُ الْأَوَّلُ هُوَ نَصُّهُ فِي الْقَدِيمِ وَالثَّانِي الْأَصَحُّ هُوَ نَصُّهُ في"الأم" و"الْإِمْلَاءِ".
قَالَ أَصْحَابُنَا: وَسَوَاءٌ مَاتَ بَعْدِ الْوُقُوفِ بِعَرَفَاتٍ أَوْ قَبْلَهُ فَفِيهِ الْقَوْلَانِ، هَذَا هُوَ الْمَذْهَبُ وَقِيلَ: يَسْتَحِقُّ بَعْدَهُ قَطْعًا، حَكَاهُ الرَّافِعِيُّ وَهُوَ شَاذٌّ ضَعِيفٌ، فَإِذَا قُلْنَا: يَسْتَحِقُّ، فَهَلْ يُقَسَّطُ عَلَى الْأَعْمَالِ فَقَطْ أَمْ عَلَيْهَا وَعَلَى قَطْعِ الْمَسَافَةِ جَمِيعًا؟ فِيهِ قَوْلَانِ مَشْهُورَانِ وَقَدْ ذَكَرُهُمَا الْمُصَنِّفِ فِي بَابِ الْإِجَارَةِ وَسَبَقَ بَيَانُهُمَا قَرِيبًا فَأَصَحُّهُمَا: عِنْدَ الْمُصَنِّفِ وَطَائِفَةٍ عَلَى الْأَعْمَالِ فَقَطْ وأصحهما: عِنْدَ الْأَكْثَرِينَ عَلَى الْأَعْمَالِ وَالْمَسَافَةِ جَمِيعًا، مِمَّنْ صَحَّحَهُ الرَّافِعِيُّ وَآخَرُونَ وَفِي الْمَسْأَلَةِ طَرِيقٌ آخَرُ قَدَّمْنَاهُ عَنْ ابْنِ سُرَيْجٍ أَنَّهُ إنْ قَالَ: اسْتَأْجَرْتُكَ لِتَحُجَّ عَنِّي قُسِّطَ عَلَى الْعَمَلِ فَقَطْ، وَإِنْ قَالَ: لِتَحُجَّ مِنْ بَلَدِ كَذَا قُسِطَ عَلَيْهِمَا، وَحَمْلُ الْقَوْلَيْنِ عَلَى هَذَيْنِ الْحَالَيْنِ وَاَللَّهُ أَعْلَمُ.
ثُمَّ هَلْ يَجُوزُ الْبِنَاءُ عَلَى فِعْلِ الْأَجِيرِ؟ يُنْظَرُ إنْ كَانَتْ إجَارَةُ عَيْنٍ انْفَسَخَتْ وَلَا بِنَاءَ لِوَرَثَةِ الْأَجِيرِ، كَمَا لَوْ لَمْ يَكُنْ لَهُ أَنْ يَسْتَنِيبَ، وَهَلْ لِلْمُسْتَأْجِرِ أَنْ يَسْتَأْجِرَ مَنْ يَبْنِيَ؟ فِيهِ الْقَوْلَانِ السَّابِقَانِ فِي الْفَرْعِ قَبْلَهُ، فِي جَوَازِ الْبِنَاءِ، وَإِنْ كَانَتْ الْإِجَارَةُ عَلَى الذِّمَّةِ فإن قلنا: لَا يَجُوزُ الْبِنَاءُ فَلِوَرَثَةِ الْأَجِيرِ أَنْ يَسْتَأْجِرُوا مَنْ يَسْتَأْنِفُ الْحَجَّ عَنْ الْمُسْتَأْجِرِ، فَإِنْ أَمْكَنَهُمْ فِي تِلْكَ السَّنَةِ لِبَقَاءِ الْوَقْتِ، فَذَلِكَ وَإِنْ تَأَخَّرَ إلَى السَّنَةِ الْقَابِلَةِ ثَبَتَ الْخِيَارُ فِي فَسْخِ الْإِجَارَةِ كَمَا سَبَقَ وَإِنْ جَوَّزْنَا الْبِنَاءَ، فَلِوَرَثَةِ الْأَجِيرِ أَنْ يَبْنُوا، ثُمَّ الْقَوْلُ فِيمَا يُحْرِمُ بِهِ النَّائِبُ وَفِي حُكْمِ إحْرَامِهِ بَيْنَ التَّحَلُّلَيْنِ عَلَى مَا سَبَقَ فِي الْفَرْعِ قَبْلَهُ.
الحال الثاني: أَنْ يَمُوتَ بَعْدَ. الشُّرُوعِ فِي السَّفَرِ وَقَبْلَ الْإِحْرَامِ، وَفِيهِ وَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمُصَنِّفُ فِي بَابِ الْإِجَارَةِ الصحيح: الْمَنْصُوصُ لِلشَّافِعِيِّ رحمه الله تعالى فِي الْقَدِيمِ وَالْجَدِيدِ، وَبِهِ قَطَعَ الْجُمْهُورُ لَا يَسْتَحِقُّ شَيْئًا مِنْ الْأُجْرَةِ بِنَاءُ عَلَى أَنَّ الْأُجْرَةَ لَا تُقَابِلُ قَطْعَ الْمَسَافَةِ بِسَبَبٍ إلَى الْحَجِّ، وَلَيْسَ بِحَجٍّ، فَلَمْ يَسْتَحِقَّ فِي مُقَابَلَتِهِ أُجْرَةً كَمَا لَوْ اسْتَأْجَرَ رَجُلًا لِيَخْبِزَ لَهُ فَأَحْضَرَ الْآلَةَ وَأَوْقَدَ النَّارَ وَمَاتَ قَبْلَ أَنْ يَخْبِزَ، فَإِنَّهُ لَا يَسْتَحِقُّ شَيْئًا، هَذَا تَعْلِيلُ الْمُصَنِّفِ وَعَلَّلَ غَيْرُهُ بِأَنَّهُ لَمْ يَحْصُلْ شَيْئًا

ج / 7 ص -81- مِنْ الْمَقْصُودِ والثاني وَهُوَ قَوْلُ أَبِي سَعِيدٍ الْإِصْطَخْرِيِّ وَأَبِي بَكْرٍ الصَّيْرَفِيِّ: يَسْتَحِقُّ مِنْ الْأُجْرَةِ بِقَدْرِ مَا قَطَعَ مِنْ الْمَسَافَةِ وَافِيًا، بِهَذَا نَسَبَهُ العرامطة1 وَحَكَى الرَّافِعِيُّ وَجْهًا ثَالِثًا عَنْ أَبِي الْفَضْلِ بْنِ عَبْدَانَ أَنَّهُ إنْ قَالَ: اسْتَأْجَرْتُكَ لِتَحُجَّ مِنْ بَلَدِ كَذَا اسْتَحَقَّ بِقِسْطِهِ، وَهَذَا نَحْوُ مَا سَبَقَ عَنْ ابْنِ سُرَيْجٍ فِي الْحَالِ الْأَوَّلِ.
الحال الثالث: أَنْ يَمُوتَ بَعْدَ فَرَاغِ الْأَرْكَانِ وَقَبْلَ فَرَاغِ بَاقِي الْأَعْمَالِ، فَيُنْظَرُ إنْ فَاتَ وَقْتُهَا أَوْ لَمْ يَفُتْ، وَلَكِنْ إذَا: لَمْ نُجَوِّزْ الْبِنَاءَ وَجَبَ جَبْرُ الْبَاقِي بِالدَّمِ مِنْ مَالِ الْأَجِيرِ، وَهَلْ يَرُدُّ شَيْئًا مِنْ الْأُجْرَةِ؟ فِيهِ الْخِلَافُ السَّابِقُ فِيمَنْ أَحْرَمَ بَعْد مُجَاوَزَةِ الْمِيقَاتِ، وَلَمْ يَعُدْ إلَيْهِ وَجَبْرُهُ بِالدَّمِ وَهُوَ طَرِيقَانِ الْمَذْهَبُ: وُجُوبُ الرَّدِّ، وَإِنْ جَوَّزْنَا الْبِنَاءَ وَكَانَ وَقْتُهَا بَاقِيًا، فَإِنْ كَانَتْ الْإِجَارَةُ عَلَى الْعَيْنِ - انْفَسَخَتْ الْأَعْمَالُ الْبَاقِيَةُ. وَوَجَبَ رَدُّ قِسْطِهَا مِنْ الْأُجْرَةِ، وَيَسْتَأْجِرُ الْمُسْتَأْجِرُ مَنْ يَرْمِي وَيَبِيتُ، وَلَا دَمَ فِي تِرْكَةِ الْأَجِيرِ، وَإِنْ كَانَتْ فِي الذِّمَّةِ اسْتَأْجَرَ وَارِثُ الْأَجِيرِ مَنْ يَرْمِي وَيَبِيتُ، وَلَا حَاجَةَ إلَى الْإِحْرَامِ؛ لِأَنَّهُمَا عَمَلَانِ يُفْعَلَانِ بَعْدَ التَّحَلُّلَيْنِ وَلَا يَلْزَمُ الدَّمُ وَلَا رَدَّ شَيْءٍ مِنْ الْأُجْرَةِ، ذَكَرَهُ الْمُتَوَلِّي وَغَيْرُهُ.
فرع: إذَا أُحْصِرَ الْأَجِيرُ قَبْلَ إمْكَانِ الْأَرْكَانِ تَحَلَّلَ، قَالَ الشَّافِعِيُّ في "الأم" وَالْأَصْحَابُ: وَلَا قَضَاءَ عَلَيْهِ، وَلَا عَلَى الْمُسْتَأْجِرِ، كَأَنَّهُ أَهَلَّ وَتَحَلَّلَ فَإِنْ كَانَتْ حَجَّةَ تَطَوُّعٍ أَوْ كَانَتْ حَجَّةَ إسْلَامٍ، وَقَدْ اسْتَقَرَّتْ قَبْلَ هَذِهِ السَّنَةِ بَقِيَ الِاسْتِقْرَارُ، وَإِنْ كَانَ اسْتَطَاعَهَا هَذِهِ السَّنَةَ سَقَطَتْ الِاسْتِطَاعَةُ، فَإِذَا تَحَلَّلَ الْأَجِيرُ، فَعَمَّنْ يَقَعُ مَا أَتَى بِهِ؟ فِيهِ قَوْلَانِ أصحهما: عَنْ الْمُسْتَأْجِرِ كَمَا لَوْ مَاتَ إذْ لَا تَقْصِيرَ والثاني: عَنْ الْأَجِيرِ كَمَا لَوْ أَفْسَدَهُ، فَعَلَى هَذَا دَمُ الْإِحْصَارِ عَلَى الْأَجِيرِ، وَعَلَى الْأَوَّلِ هُوَ عَلَى الْمُسْتَأْجِرِ، وَفِي اسْتِحْقَاقِهِ شَيْئًا مِنْ الْأُجْرَةِ الْخِلَافُ الْمَذْكُورُ فِي الْمَوْتِ، وَإِنْ لَمْ يَتَحَلَّلْ وَدَامَ عَلَى الْإِحْرَامِ حَتَّى فَاتَهُ الْحَجُّ انْقَلَبَ الْإِحْرَامُ إلَيْهِ كَمَا فِي الْإِفْسَادِ؛ لِأَنَّهُ مُقَصِّرٌ حَيْثُ لَمْ يَتَحَلَّلْ بِأَعْمَالِ عُمْرَةٍ وَعَلَيْهِ دَمُ الْفَوَاتِ، وَلَوْ حَصَلَ الْفَوَاتُ بِنَوْمٍ أَوْ تَأَخُّرٍ عَنْ الْقَافِلَةِ أَوْ غَيْرِهِمَا مِنْ غَيْرِ إحْصَارٍ انْقَلَبَ الْمَأْتِيُّ بِهِ إلَى الْأَجِيرِ أَيْضًا كَمَا فِي الْإِفْسَادِ، وَلَا شَيْءَ لِلْأَجِيرِ عَلَى الْمَذْهَبِ، وَقِيلَ: فِيهِ الْخِلَافُ الْمَذْكُورُ فِي الْمَوْتِ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ هَلْ لَهُ مِنْ الْأُجْرَةِ بِقَدْرِ مَا عَمِلَهُ إلَى حِينِ انْقَلَبَ الْإِحْرَامُ إلَيْهِ؟ فِيهِ قَوْلَانِ مَنْصُوصَانِ.
فرع: لَوْ اسْتَأْجَرَ الْمَعْضُوبُ مَنْ يَحُجُّ عَنْهُ، فَأَحْرَمَ الْأَجِيرُ عَنْ نَفْسِهِ تَطَوُّعًا، فَوَجْهَانِ، حَكَاهُمَا إمَامُ الْحَرَمَيْنِ أحدهما: وَهُوَ قَوْلُ الشَّيْخِ أَبِي مُحَمَّدٍ يَنْصَرِفُ إلَى الْمُسْتَأْجِرِ، قَالَ أَبُو مُحَمَّدٍ: وَكَذَا كُلُّ مَنْ فِي ذِمَّتِهِ حَجَّةٌ مُرْسَلَةٌ بِإِجَارَةٍ، فَإِذَا نَوَى التَّطَوُّعَ بِالْحَجِّ انْصَرَفَ إلَى مَا فِي ذِمَّتِهِ، كَمَا لَوْ نَوَى التَّطَوُّعَ وَعَلَيْهِ حَجَّةُ الْإِسْلَامِ أَوْ النَّذْرِ أَوْ الْقَضَاءِ، فَإِنَّهُ يَنْصَرِفُ إلَى مَا عَلَيْهِ دُونَ التَّطَوُّعِ بِلَا خِلَافٍ وَالْوَجْهُ الثَّانِي: وَهُوَ الصَّحِيحُ وَهُوَ قَوْلُ سَائِرِ الْأَصْحَابِ يَقَعُ تَطَوُّعًا لِلْأَجِيرِ، قَالَ إمَامُ الْحَرَمَيْنِ: وَمَا قَالَهُ شَيْخِي أَبُو مُحَمَّدٍ انْفَرَدَ بِهِ، وَلَا يُسَاعِدُهُ عَلَيْهِ أَحَدٌ مِنْ الْأَصْحَابِ، لِأَنَّا إنَّمَا نُقَدِّمُ وَاجِبَ الْحَجِّ عَلَى نَفْلِهِ لِأَمْرٍ يَرْجِعُ إلَى نَفْسِ الْحَجِّ مَعَ بَقَاءِ الْأُمَّةِ عَلَى تَقْدِيمِ الْأَوْلَى فَالْأَوْلَى فِي مَرَاتِبِ الْحَجِّ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعل العبارة: نسبه للعراقيون للشافعي (ط).

ج / 7 ص -82- وأما: الِاسْتِحْقَاقُ عَلَى الْأَجِيرِ، فَلَيْسَ مِنْ خَاصَّةِ الْحَجِّ، وَلَوْ أَلْزَمَ الْأَجِيرُ ذِمَّتَهُ بِالْإِجَارَةِ مَا لَا يَلْزَمُ مِثْلُهُ، لَكَانَ حُكْمُ الْوُجُوبِ فِيهِ حُكْمَ الْوُجُوبِ فِي الْحَجِّ قَالَ: وَاَلَّذِي يُوَضِّحُ ذَلِكَ أَنَّ الْحَجَّةَ قَدْ تَكُونُ تَطَوُّعًا مِنْ الْمُسْتَأْجِرِ إذَا جَوَّزْنَا الِاسْتِئْجَارَ فِي حَجِّ التَّطَوُّعِ وَهُوَ الْأَصَحُّ، فَلَا خِلَافَ فِي أَنَّ ذَلِكَ اللُّزُومَ لَيْسَ مِنْ مُقْتَضَيَاتِ الْحَجِّ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: لَوْ اسْتَأْجَرَ رَجُلَانِ رَجُلًا يَحُجُّ عَنْهُمَا، فَأَحْرَمَ عَنْهُمَا مَعًا أَنْعَقَدَ إحْرَامُهُ لِنَفْسِهِ تَطَوُّعًا، وَلَا يَنْعَقِدُ لِوَاحِدٍ مِنْهُمَا؛ لِأَنَّ الْإِحْرَامَ لَا يَنْعَقِدُ عَنْ اثْنَيْنِ، وَلَيْسَ أَحَدُهُمَا أَوْلَى مِنْ الْآخَرِ، وَلَوْ أَحْرَمَ عَنْ أَحَدِهِمَا وَعَنْ نَفْسِهِ مَعًا انْعَقَدَ إحْرَامُهُ عَنْ نَفْسِهِ؛ لِأَنَّ الْإِحْرَامَ عَنْ اثْنَيْنِ لَا يَجُوزُ، وَهُوَ أَوْلَى مِنْ غَيْرِهِ فَانْعَقَدَ، هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ في "الأم" وَتَابَعَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ.
فرع: إذَا اسْتَأْجَرَهُ اثْنَانِ لِيَحُجَّ عَنْهُمَا أَوْ أَمَرَاهُ بِلَا إجَارَةٍ، فَأَحْرَمَ عَنْ أَحَدِهِمَا لَا بِعَيْنِهِ، انْعَقَدَ إحْرَامُهُ عَنْ أَحَدِهِمَا، وَكَانَ لَهُ صَرْفُهُ إلَى أَيِّهِمَا شَاءَ، قَبْلَ التَّلَبُّسِ بِشَيْءٍ مِنْ أَفْعَالِ الْحَجِّ. هَذَا مَذْهَبُنَا وَنَقَلَهُ الْعَبْدَرِيُّ عَنْ مَذْهَبِنَا وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمُحَمَّدُ بْنُ الْحَسَنِ، وَقَالَ أَبُو يُوسُفَ: يَقَعُ عَنْ نَفْسِهِ. دَلِيلُنَا أَنَّ مَالِكًا يَعْتَقِدُ ابْتِدَاءَ ذَلِكَ الْإِحْرَامِ بِهِ مُطْلَقًا، ثُمَّ يَصْرِفُهُ إلَى مَا يَشَاءُ، كَمَا لَوْ أَحْرَمَ مُطْلَقًا عَنْ نَفْسِهِ، ثُمَّ صَرَفَهُ إلَى حَجٍّ أَوْ عُمْرَةٍ. وَاحْتَجَّ أَبُو يُوسُفَ بِأَنَّهُ أَحْرَمَ بِإِحْرَامٍ مُعَيَّنٍ، فَإِذَا أَحْرَمَ مُطْلَقًا لَمْ يَأْتِ بِالْمَأْمُورِ فِيهِ قلنا: نَقِيضُ مَا أُسْنِدَ لِلنِّيَابَةِ هَذَا إذَا اسْتَأْجَرَاهُ لِيَحُجَّ بِنَفْسِهِ، فَإِنْ عَقَدَا مَعًا، فَالْعَقْدُ بَاطِلٌ فِي حَقِّهِمَا، وَإِنْ عَقَدَ أَحَدُهُمَا بَعْدَ الْآخَرِ، فَالْأَوَّلُ صَحِيحٌ وَالثَّانِي بَاطِلٌ، وَإِنْ عَقَدَ الْعَقْدَيْنِ فِي الذِّمَّةِ صَحَّا، فَإِنْ تَبَرَّعَ بِالْحَجِّ عَنْ أَحَدِهِمَا يَثْبُتُ لِلْآخَرِ الْخِيَارُ فِي فَسْخِ الْعَقْدِ لِتَأْخِيرِ حَقِّهِ.
فرع: قَالَ صاحب "الحاوي" فِي بَابِ الْإِجَارَةِ عَلَى الْحَجِّ مِنْ كِتَابِ الْحَجِّ: لَوْ اسْتَأْجَرَهُ لِزِيَارَةِ قَبْرِ النَّبِيِّ صلى الله عليه وسلم لَمْ تَصِحَّ قَالَ: وَأَمَّا الْجَعَالَةُ عَلَى زِيَارَةِ الْقَبْرِ، فَإِنْ كَانَتْ عَلَى مُجَرَّدِ الْوُقُوفِ عِنْدَ الْقَبْرِ وَمُشَاهَدَتِهِ لَمْ تَصِحَّ؛ لِأَنَّهُ لَا تَدْخُلُهُ النِّيَابَةُ وَإِنْ كَانَتْ عَلَى الدُّعَاءِ عِنْدَ زِيَارَةِ قَبْرِهِ صلى الله عليه وسلم صَحَّتْ؛ لِأَنَّ الدُّعَاءَ تَدْخُلهُ النِّيَابَةُ وَلَا تَضُرُّ الْجَهَالَةُ بِنَفْسِ الدُّعَاءِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الِاسْتِئْجَارِ لِلْحَجِّ، قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا صِحَّةُ الْإِجَارَةِ لِلْحَجِّ بِشَرْطِهِ السَّابِقِ وَبِهِ قَالَ مَالِكٌ وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ: لَا يَصِحُّ عَقْدُ الْإِجَارَةِ عَلَيْهِ، بَلْ يُعْطِي رِزْقًا عَلَيْهِ قَالَ أَبُو حَنِيفَةَ: يُعْطِيهِ نَفَقَةَ الطَّرِيقِ فَإِنْ أَفْضَلَ مِنْهَا شَيْئًا رَدَّهُ، وَيَكُونُ الْحَجُّ لِلْفَاعِلِ، وَلِلْمُسْتَأْجِرِ ثَوَابُ نَفَقَتِهِ؛ لِأَنَّهُ عِبَادَةٌ بَدَنِيَّةٌ، فَلَا يَجُوزُ الِاسْتِئْجَارُ عَلَيْهَا كَالصَّلَاةِ وَالصَّوْمِ؛ لِأَنَّ الْحَجَّ يَقَعُ طَاعَةً، فَلَا يَجُوزُ أَخْذُ الْعِوَضِ عَلَيْهِ دَلِيلُنَا أَنَّهُ عَمَلٌ تَدْخُلُهُ النِّيَابَةُ، فَجَازَ أَخْذُ الْعِوَضِ عَلَيْهِ، كَتَفْرِقَةِ الصَّدَقَةِ وَغَيْرِهَا مِنْ الْأَعْمَالِ فَإِنْ قِيلَ: لَا نُسَلِّمُ دُخُولَ النِّيَابَةِ، بَلْ يَقَعُ الْحَجُّ عَنْ الْفَاعِلِ قلنا: هَذَا مُنَابِذٌ لِلْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ فِي إذْنِ النَّبِيِّ صلى الله عليه وآله وسلم فِي الْحَجِّ عَنْ الْعَاجِزِ، وَقَوْلُ صلى الله عليه وسلم: "فَدَيْنُ اللَّهِ أَحَقُّ بِالْقَضَاءِ" "وَحُجَّ عَنْ أَبِيك" وَغَيْرُ ذَلِكَ.
فإن قيل يُنْتَقَضُ بِشَاهِدِ الْفَرْعِ، فَإِنَّهُ ثَابِتٌ عَنْ شَاهِدِ الْأَصْلِ، وَلَا يَجُوزُ لَهُ أَخْذُ الْأُجْرَةِ عَلَى شَهَادَتِهِ قلنا: شَاهِدُ الْفَرْعِ لَيْسَ ثَابِتًا عَنْ شَاهِدِ الْأَصْلِ وَإِنَّمَا هُوَ شَاهِدٌ عَلَى شَهَادَتِهِ، وَلَوْ كَانَ ثَابِتًا عَنْهُ لَجَازَ أَنْ يَشْهَدَ بِأَصْلِ الْحَقِّ، لَا عَلَى شَهَادَتِهِ، وَدَلِيلٌ آخَرُ هُوَ أَنَّ الْحَجَّ يَجُوزُ أَخْذُ الرِّزْقِ عَلَيْهِ بِالْإِجْمَاعِ، فَجَازَ

ج / 7 ص -83- أَخْذُ الْأُجْرَةِ عَلَيْهِ كَبِنَاءِ الْمَسَاجِدِ وَالْقَنَاطِرِ فإن قيل يُنْتَقَضُ بِالْجِهَادِ قلنا: الْفَرْقُ أَنَّهُ إذَا حَضَرَ الصَّفَّ تَعَيَّنَ الْجِهَادُ، فَلَا يَجُوزُ أَنْ يُجَاهِدَ عَنْ غَيْرِهِ وَعَلَيْهِ فَرْضُهُ وأما: الرِّزْقُ فِي الْجِهَادِ، فَإِنَّهُ يَأْخُذُهُ لِقَطْعِ الْمَسَافَةِ وأما: الْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى الصَّوْمِ وَالصَّلَاةِ، فَهُوَ أَنَّهُ لَا تَدْخُلُهَا النِّيَابَةُ بِخِلَافِ الْحَجِّ وَعَنْ قَوْلِهِ: الْحَجُّ يَقَعُ طَاعَةً، فَيُنْتَقَضُ بِأَخْذِ الرِّزْقِ وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ إذَا اسْتَأْجَرَهُ لِيُفْرِدَ الْحَجَّ وَالْعُمْرَةَ فَقَرَنَ عَنْهُ وَقَعَ الْحَجُّ وَالْعُمْرَةُ عَنْ الْمَحْجُوجِ عَنْهُ، وَقَدْ زَادَهُ خَيْرًا، وَبِهِ قَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ وَقَالَ أَبُو حَنِيفَةَ: إذَا أَمَرَهُ أَنْ يَحُجَّ عَنْ مَيِّتٍ أَوْ يَعْتَمِرَ، فَقَرَنَ، فَهُوَ ضَامِنٌ لِلْمَالِ الَّذِي أَخَذَهُ؛ لِأَنَّهُ لَمْ يَأْتِ بِالْمَأْمُورِ بِهِ عَلَى وَجْهِهِ دَلِيلُنَا أَنَّهُ أَمَرَهُ بِحَجٍّ وَعُمْرَةٍ، فَأَتَى بِهِمَا وَزَادَهُ خَيْرًا بِتَقْدِيمِ الْعُمْرَةِ.
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" فِي هَذَا الْمَوْضِعِ: قَالَ الشَّافِعِيُّ لَا بَأْسَ أَنْ يَكْتَرِيَ الْمُسْلِمُ جُمَلًا مِنْ ذِمِّيٍّ لِلْحَجِّ عَلَيْهَا لَكِنَّ الذِّمِّيَّ لَا يَدْخُلُ الْحَرَمَ، فَيُوَجِّهُ مَعَ جُمَلِهِ مُسْلِمًا يَقُودُهَا وَيَحْفَظُهَا قَالَ الشَّافِعِيُّ: وَإِذَا كَانَ الْمُسْلِمُ عِنْدَهُ نَصْرَانِيٌّ خَلَفَهُ فِي الْحِلِّ وَلَا يَجُوزُ إدْخَالُهُ مَعَهُ الْحَرَمَ.
فرع: قَالَ أَصْحَابُنَا: إذَا قَالَ الْمُوصِي: أَحِجُّوا عَنِّي فُلَانًا، فَمَاتَ فُلَانٌ، وَجَبَ إحْجَاجُ غَيْرِهِ كَمَا لَوْ قَالَ: اعْتِقُوا عَنِّي رَقَبَةً، فَاشْتَرَوْا رَقَبَةً لِيَعْتِقُوهَا، فَمَاتَ قَبْلَ الْإِعْتَاقِ وَجَبَ شِرَاءُ أُخْرَى، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَدَلِيلُ الْمَسْأَلَتَيْنِ أَنَّ الْمَقْصُودَ فِيهِمَا تَحْصِيلُ الْعِبَادَةِ، فَإِذَا مَاتَ مِنْ غَيْرِ إيقَاعِهَا أُقِيمَ غَيْرُهُ مَقَامَهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَلَا يَجُوزُ الْإِحْرَامُ بِالْحَجِّ إلَّا فِي أَشْهُرِ الْحَجِّ، وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ عَزَّ وَجَلَّ: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} [البقرة: 197] وَالْمُرَادُ بِهِ وَقْتُ إحْرَامِ الْحَجِّ؛ لِأَنَّ الْحَجَّ لَا يَحْتَاجُ إلَى أَشْهُرٍ، فَدَلَّ عَلَى أَنَّهُ أَرَادَ بِهِ وَقْتَ الْإِحْرَامِ؛ وَلِأَنَّ الْإِحْرَامَ نُسُكٌ مِنْ مَنَاسِكِ الْحَجِّ، فَكَانَ مُؤَقَّتًا، كَالْوُقُوفِ وَالطَّوَافِ وَأَشْهُرُ الْحَجِّ: شَوَّالٌ وَذُو الْقِعْدَةِ وَعَشْرِ لَيَالٍ مِنْ ذِي الْحِجَّةِ، وَهُوَ إلَى أَنْ يَطْلُعَ الْفَجْرُ مِنْ يَوْمِ النَّحْرِ، لِمَا رُوِيَ عَنْ ابْنِ مَسْعُودٍ وَجَابِرٍ وَابْنِ الزُّبَيْرِ رضي الله عنهم أَنَّهُمْ قَالُوا: "أَشْهُرُ الْحَجِّ مَعْلُومَاتٌ، شَوَّالٌ وَذُو الْقِعْدَةِ وَعَشْرُ لَيَالٍ مِنْ ذِي الْحِجَّةِ" فَإِنْ أَحْرَمَ بِالْحَجِّ فِي غَيْرِ أَشْهُرِهِ انْعَقَدَ إحْرَامُهُ بِالْعُمْرَةِ؛ لِأَنَّهَا عِبَادَةٌ غَيْرُ مُؤَقَّتَةٍ، فَإِذَا عَقَدَهَا فِي غَيْرِ وَقْتِهَا انْعَقَدَ غَيْرُهَا مِنْ جِنْسِهَا، كَصَلَاةِ الظُّهْرِ إذَا أَحْرَمَ بِهَا قَبْلَ الزَّوَالِ، فَإِنَّهُ يَنْعَقِدُ إحْرَامُهُ بِالنَّفْلِ وَلَا يَصِحُّ فِي سَنَةٍ وَاحِدَةٍ أَكْثَرُ مِنْ حَجَّةٍ؛ لِأَنَّ الْوَقْتَ يَسْتَغْرِقُ أَفْعَالَ الْحَجَّةِ الْوَاحِدَةِ، فَلَا يُمْكِنُ أَدَاءُ الْحَجَّةِ الْأُخْرَى".
الشرح: قَوْلُهُ: لِأَنَّ الْوَقْتَ يَسْتَغْرِقُ أَفْعَالَ الْحَجَّةِ، الْأَجْوَدُ أَنْ يُقَالَ؛ لِأَنَّ الْحَجَّةَ تَسْتَغْرِقُ الْوَقْتَ. ثُمَّ فِي الْفَصْلِ مَسَائِلُ إحداها: فِيمَا يَتَعَلَّقُ بِأَلْفَاظِهِ فَقَوْلُهُ تَعَالَى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ} [البقرة: 197] فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ" قَالَ الْمُفَسِّرُونَ وَغَيْرُهُمْ مِنْ الْعُلَمَاءِ: مَعْنَاهُ مَنْ أَوْجَبَ عَلَى نَفْسِهِ وَأَلْزَمَهَا الْحَجَّ، وَمَعْنَى الْفَرْضِ فِي اللُّغَةِ الْإِلْزَامُ وَالْإِيجَابُ وأما: الرَّفَثُ، فَقَالَ ابْنُ عَبَّاسٍ وَالْجُمْهُورُ: الْمُرَادُ بِهِ الْجِمَاعُ، وَقَالَ كَثِيرُونَ: الْمُرَادُ بِهِ هُنَا التَّعَرُّضُ لِلنِّسَاءِ بِالْجِمَاعِ، وَذِكْرُهُ بِحَضْرَتِهِنَّ، فَأَمَّا ذِكْرُهُ مِنْ غَيْرِ حُضُورِ النِّسَاءِ، فَلَا بَأْسَ بِهِ وَهَذَا مَرْوِيٌّ عَنْ ابْنِ عَبَّاسٍ وَآخَرِينَ وأما: الْفُسُوقُ فَقَالَ ابْنُ عَبَّاسٍ وَابْنُ عُمَرَ وَالْجُمْهُورُ: هُوَ الْمَعَاصِي كُلُّهَا.

ج / 7 ص -84- وأما الْجِدَالُ، فَقَالَ الْمُفَسِّرُونَ وَغَيْرُهُمْ: الْمُرَادُ النَّهْيُ عَنْ جِدَالِ صَاحِبِهِ وَمُمَارَاتِهِ حَتَّى يُغْضِبَهُ وَسُمِّيَتْ الْمُخَاصَمَةُ مُجَادَلَةً؛ لِأَنَّ كُلَّ وَاحِدٍ مِنْ الْخَصْمَيْنِ يَرُومُ أَنْ يَفْتِلَ صَاحِبَهُ عَنْ رَأْيِهِ وَيَصْرِفَهُ عَنْهُ وَقَالَ مُجَاهِدٌ وَأَبُو عُبَيْدَةَ وَغَيْرُهُمَا مَعْنَاهُ هُنَا وَلَا شَكَّ فِي الْحَجِّ أَنَّهُ فِي ذِي الْحِجَّةِ، وَالْمُرَادُ إبْطَالُ مَا كَانَتْ الْجَاهِلِيَّةُ عَلَيْهِ مِنْ تَأْخِيرِهِ، وَفِعْلِهِمْ النَّسَاءَ وَهُوَ النَّسِيءُ وَالتَّأْخِيرُ، وَالْأَوَّلُ هُوَ قَوْلُ الْجُمْهُورِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ تَفْسِيرَ ابْنَ عَبَّاسٍ الْآيَةَ فِي آخِرِ بَابِ الْإِحْرَامِ. قَالَ الْمُفَسِّرُونَ وَأَهْلُ الْمَعَانِي وَغَيْرُهُمْ: ظَاهِرُ الْآيَةِ نَفْيٌ وَمَعْنَاهَا نَهْيٌ، أَيْ لَا تَرْفُثُوا وَلَا تَفْسُقُوا وَلَا تُجَادِلُوا. وَاخْتَلَفَ الْقُرَّاءُ السَّبْعَةُ فِي قِرَاءَةِ هَذِهِ الْآيَةِ فَقَرَأَ ابْنُ كَثِيرٍ وَأَبُو عَمْرٍو "فَلَا رَفَثٌ وَلَا فُسُوقٌ" بِالرَّفْعِ وَالتَّنْوِينِ، وَقَرَأَ بَاقِي السَّبْعَةُ بِالنَّصْبِ بِلَا تَنْوِينٍ، وَاتَّفَقُوا عَلَى نَصْبِ اللَّامَ مِنْ جِدَالَ.
وأما: قوله تعالى: {الْحَجُّ أَشْهُرٌ} [البقرة: 197] وَالْمُرَادُ شَهْرَانِ وَبَعْضُ الثَّالِثِ، فَجَازَ عَلَى الْمَعْرُوفِ فِي لُغَةِ الْعَرَبِ فِي إطْلَاقِهِمْ لَفْظَ الْجَمْعِ عَلَى اثْنَيْنِ وَبَعْضِ الثَّالِثِ، وَمِنْهُ قوله تعالى: {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} [البقرة: 228] وَيَكْفِيهَا طُهْرَانِ وَبَعْضُ الطُّهْرِ الْأَوَّلِ وأما: قَوْلُ الْمُصَنِّفِ: وَقْتُ إحْرَامِ الْحَجِّ، فَهَكَذَا قَالَهُ أَصْحَابُنَا فِي كُتُبِ الْفِقْهِ، وَاتَّفَقُوا عَلَيْهِ وَوَافَقَهُمْ بَعْضُ الْعُلَمَاءِ وأما: النَّحْوِيُّونَ وَأَصْحَابُ الْمَعَانِي وَمُحَقِّقُو الْمُفَسِّرِينَ فَذَكَرُوا فِي الْآيَةِ قَوْلَيْنِ أحدهما تَقْدِيرُهَا: أَشْهُرُ الْحَجِّ أَشْهُرٌ مَعْلُومَاتٌ فَحُذِفَ الْمُضَافُ وَأُقِيمَ الْمُضَافُ إلَيْهِ مَقَامَهُ والثاني تَقْدِيرُهَا: الْحَجُّ حَجُّ أَشْهُرٍ مَعْلُومَاتٍ، أَيْ لَا حَجَّ إلَّا فِي هَذِهِ الْأَشْهُرِ، فَلَا يَجُوزُ فِي غَيْرِهَا، خِلَافَ مَا كَانَتْ الْجَاهِلِيَّةُ تَفْعَلُهُ مِنْ حَجِّهِمْ فِي غَيْرِهَا، فَعَلَى هَذَا يَكُونُ حَذْفُ الْمَصْدَرِ الْمُضَافِ لِلْأَشْهُرِ، قَالَ الْوَاحِدِيُّ: وَيُمْكِنُ حَمْلُ الْآيَةِ عَلَى غَيْرِ إضْمَارٍ وَهُوَ أَنَّ الْأَشْهُرَ جُعِلَتْ نَفْسَ الْحَجِّ لِيَكُونَ الْحَجُّ فِيهَا، كَقَوْلِهِمْ: لَيْلٌ نَائِمٌ لِمَا كَانَ النَّوْمُ فِيهِ جُعِلَ نَائِمًا.
وأما: قَوْلُ الْمُصَنِّفِ: وَلِأَنَّ الْإِحْرَامَ نُسُكٌ مِنْ مَنَاسِكِ الْحَجِّ وَكَانَ مُؤَقَّتًا كَالْوُقُوفِ وَالطَّوَافِ فَمَقْصُودُهُ بِهِ إلْزَامُ تَعْبِيرِ الثَّوْرِيِّ وَمَالِكٍ وَأَبِي حَنِيفَةَ وَغَيْرِهِمْ مِمَّنْ يَقُولُ: إنَّهُ يَجُوزُ الْإِحْرَامُ بِالْحَجِّ فِي جَمِيعِ السَّنَةِ وَلَا يَأْتِي بِشَيْءٍ مِنْ أَفْعَالِهِ قَبْلَ أَشْهُرِهِ، وَوَافَقُونَا عَلَى أَنَّ الْوُقُوفَ وَالطَّوَافَ لَا يَكُونَانِ فِي كُلِّ السَّنَةِ، بَلْ هُمَا مُؤَقَّتَانِ، فَقَاسَ الْمُصَنِّفُ الْإِحْرَامَ عَلَيْهِمَا وأما: قَوْلُهُ: أَشْهُرُهُ شَوَّالٌ وَذُو الْقِعْدَةِ أَوْ الْقَعْدَةِ - بِفَتْحِ الْقَافِ - عَلَى الْمَشْهُورِ، وَحُكِيَ كَسْرُهَا، وَذُو الْحِجَّةِ - بِكَسْرِ الْحَاءِ - عَلَى الْمَشْهُورِ، وَحُكِيَ فَتْحُهَا وأما: الْآثَارُ الْمَذْكُورَةُ عَنْ ابْنِ مَسْعُودٍ وَغَيْرِهِ فَسَنَذْكُرُهَا فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى.
وأما: قَوْلُ الْمُصَنِّفِ: لِأَنَّهَا عِبَادَةٌ مُؤَقَّتَةٌ، فَقَالَ الْقَلَعِيُّ: اُحْتُرِزَ بِمُؤَقَّتَةٍ عَنْ الْوُضُوءِ وَالْغُسْلِ، وَهُوَ مَا إذَا تَوَضَّأَ لِلظُّهْرِ مَثَلًا قَبْلَ الزَّوَالِ، فَإِنَّهُ يَصِحُّ وُضُوءُهُ لِلظُّهْرِ وَغَيْرِهِ، وَتَنْعَقِدُ طَهَارَتُهُ الَّتِي عَيَّنَهَا بِعَيْنِهَا، قَالَ: وَيُحْتَمَلُ أَنَّهُ أَرَادَ إذَا كَانَ مُتَطَهِّرًا، فَتَوَضَّأَ أَوْ اغْتَسَلَ بِنِيَّةِ الْحَدَثِ أَوْ الْجَنَابَةِ اللَّذَيْنِ يُوجَدَانِ فِي الْمُسْتَقْبَلِ، فَإِنَّهُ لَا يَصِحُّ لَهُ مَا نَوَاهُ، وَلَا يَنْعَقِدُ وُضُوءُهُ تَجْدِيدًا، وَلَا غُسْلُهُ مَسْنُونًا، قَالَ: وَيُحْتَمَلُ أَنْ يَحْتَرِزَ مِنْ التَّيَمُّمِ، وَهُوَ إذَا تَيَمَّمَ لِلظُّهْرِ قَبْلَ الزَّوَالِ، فَإِنَّهُ لَا يَصِحُّ تَيَمُّمُهُ وَلَا يَجُوزُ أَنْ يُصَلِّيَ بِهِ فَرِيضَةً وَلَا نَافِلَةً. فأما: الْفَرِيضَةُ؛ فَلِأَنَّهُ تَيَمَّمَ لَهَا قَبْلَ وَقْتِهَا وأما: النَّافِلَةُ؛ فَلِأَنَّهُ إنَّمَا يَسْتَبِيحُهَا بِالتَّيَمُّمِ تَبَعًا

ج / 7 ص -85- لِلْفَرِيضَةِ، فَإِذَا لَمْ يَسْتَبِحْ الْمَتْبُوعَ لَمْ يَسْتَبِحْ التَّابِعَ.
وأما: قَوْلُهُ: كَصَلَاةِ الظُّهْرِ إذَا أَحْرَمَ بِهَا قَبْلَ الزَّوَالِ، فَإِنَّهُ يَنْعَقِدُ إحْرَامُهُ بِالنَّفْلِ، فَهَكَذَا قَاسَ الشَّافِعِيُّ وَالْأَصْحَابُ، وَكَذَا نَقَلَهُ الْمُزَنِيّ فِي "المختصر" وَهَذَا الَّذِي قَالَ مِنْ انْعِقَادِ الظُّهْرِ نَفْلًا إذَا أَحْرَمَ بِهَا قَبْلَ الزَّوَالِ هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَجُمْهُورُ الْعِرَاقِيِّينَ، وَفِيهِ قَوْلٌ آخَرُ: إنَّهَا لَا تَنْعَقِدُ، وَسَبَقَ بَيَانُ الْمَسْأَلَةِ فِي أَوَّلِ صِفَةِ الصَّلَاةِ، وَصُورَةُ الْمَسْأَلَةِ: إذَا ظَنَّ دُخُولَ الْوَقْتِ فَبَانَ خِلَافُهُ فأما: إذَا أَحْرَمَ بِهَا قَبْلَ الزَّوَالِ عَالِمًا بِأَنَّ الْوَقْتَ لَمْ يَدْخُلْ، فَلَا تَنْعَقِدُ صَلَاتُهُ عَلَى الْمَذْهَبِ، وَفِيهِ خِلَافٌ ضَعِيفٌ جِدًّا سَبَقَ هُنَاكَ.
وَاعْلَمْ: أَنَّ قِيَاسَ الْمُصَنِّفِ وَالشَّافِعِيِّ وَالْأَصْحَابِ عَلَى مَنْ صَلَّى الظُّهْرَ قَبْلَ الزَّوَالِ أَرَادُوا بِهِ مَا إذَا كَانَ جَاهِلًا عَدَمَ دُخُولِ الْوَقْتِ، وَحِينَئِذٍ يُقَالُ: لَيْسَتْ صُورَةُ الْحَجِّ مِثْلَهَا إلَّا أَنْ يُفْرَضَ فِيمَنْ أَحْرَمَ بِالْحَجِّ فِي غَيْرِ أَشْهُرِهِ ظَانًّا جَوَازَ ذَلِكَ، عَالِمًا بِأَنَّهُ لَا يَنْعَقِدُ الْحَجُّ فِي غَيْرِ أَشْهُرِهِ. وَظَاهِرُ كَلَامِهِمْ أَنَّهُ لَا فَرْقَ بَيْنَ الْعَالِمِ وَالْجَاهِلِ، فَيَنْبَنِي الْإِشْكَالُ، وَاَللَّهُ أَعْلَمُ.
المسألة الثانية: لَا يَنْعَقِدُ الْإِحْرَامُ بِالْحَجِّ إلَّا فِي أَشْهُرِ الْحَجِّ بِلَا خِلَافٍ عِنْدَنَا، وَأَشْهُرُهُ شَوَّالٌ وَذُو الْقِعْدَةِ وَعَشْرُ لَيَالٍ مِنْ ذِي الْحِجَّةِ آخِرُهَا طُلُوعُ الْفَجْرِ لَيْلَةَ النَّحْرِ فأما: كَوْنُ أَوَّلِهَا أَوَّلَ شَوَّالٍ فَمُجْمَعٌ عَلَيْهِ وأما: امْتِدَادُهَا إلَى طُلُوعِ الْفَجْرِ، فَهُوَ الصَّحِيحُ الْمَشْهُورُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "المختصر"، وَقَطَعَ بِهِ جُمْهُورُ الْأَصْحَابِ فِي الطَّرِيقَيْنِ، وَحَكَى الْخُرَاسَانِيِّينَ وَجْهًا أَنَّهُ لَا يَصِحُّ الْإِحْرَامُ لَيْلَةَ الْعَشْرِ، بَلْ آخِرَ الشَّهْرِ آخِرَ يَوْمِ عَرَفَةَ، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَالْمَحَامِلِيُّ وَالسَّرَخْسِيُّ وَصَاحِبُ "البيان" وَآخَرُونَ قَوْلَ الشَّافِعِيِّ أَنَّ أَشْهُرَ الْحَجِّ شَوَّالٌ وَذُو الْقِعْدَةِ وَذُو الْحِجَّةِ بِكَمَالِهِ، حَكَاهُ الْمَحَامِلِيُّ وَأَبُو الطَّيِّبِ وَصاحب "البيان" عَنْ نَصِّهِ في "الإملاء"، وَنَقَلَهُ السَّرَخْسِيُّ عَنْ نَصِّهِ فِي الْقَدِيمِ، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ مَعَ مَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةُ: إذَا أَحْرَمَ بِالْحَجِّ فِي غَيْرِ أَشْهُرِ الْحَجِّ لَمْ يَنْعَقِدْ حَجًّا بِلَا خِلَافٍ، وَفِي انْعِقَادِهِ عُمْرَةً ثَلَاثُ طُرُقٍ: الصحيح: أَنَّهُ يَنْعَقِدُ عُمْرَةً مُجْزِئَةٌ عَنْ عُمْرَةِ الْإِسْلَامِ وَهُوَ نَصُّ الشَّافِعِيِّ فِي "الْقَدِيمِ" والثاني: أَنَّهُ يَتَحَلَّلُ بِأَفْعَالِ عُمْرَةٍ وَلَا يُحْسَبُ عُمْرَةً، كَمَنْ فَاتَهُ الْحَجُّ، قَالَ الْمُتَوَلِّي وَأَخْرَجَهُ مِنْ السِّتَّةِ: إنَّهُ تَعَذَّرَ عَلَيْهِ الْحَجُّ لِعَدَمِ الْوَقْتِ فِي الْمَسْأَلَتَيْنِ والثالث: أَنَّهُ يَنْعَقِدُ إحْرَامُهُ بِهِمَا، فَإِنْ صَرَفَهُ إلَى عُمْرَةٍ كَانَ عُمْرَةً صَحِيحَةً، وَإِلَّا تَحَلَّلَ بِعَمَلِ عُمْرَةٍ وَلَا يُحْسَبُ عُمْرَةً، قَالَ أَصْحَابُنَا: وَلَا خِلَافَ فِي انْعِقَادِ إحْرَامِهِ وَأَنَّهُ يَتَحَلَّلُ بِأَعْمَالِ عُمْرَةٍ، وَإِنَّمَا الْخِلَافُ فِي أَنَّهَا عُمْرَةٌ مُجْزِئَةٌ عَنْ عُمْرَةِ الْإِسْلَامِ أما: إذَا أَحْرَمَ بِنُسُكٍ مُطْلَقًا قَبْلَ أَشْهُرِ الْحَجِّ، فَيَنْعَقِدُ إحْرَامُهُ عُمْرَةً عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ أَصْحَابُنَا فِي كُلِّ الطُّرُقِ إلَّا الرَّافِعِيُّ، فَحَكَى فِيهِ طَرِيقًا آخَرَ أَنَّهُ عَلَى وَجْهَيْنِ أصحهما: هَذَا والثاني: هُوَ مَحْكِيٌّ عَنْ أَبِي عَبْدِ اللَّهِ الْخُضَرِيِّ يَنْعَقِدُ بِهِمَا، فَإِذَا دَخَلَتْ أَشْهُرُ الْحَجِّ صَرَفَهُ إلَى مَا شَاءَ مِنْ حَجٍّ أَوْ عُمْرَةٍ أَوْ قِرَانٍ، وَالصَّوَابُ الْأَوَّلُ؛ لِأَنَّ الْوَقْتَ لَا يَقْبَلُ إلَّا الْعُمْرَةَ فَتَعَيَّنَ إحْرَامُهُ لَهَا وَاَللَّهُ أَعْلَمُ.
الرابعة: قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: لَا يَصِحُّ فِي سَنَةٍ وَاحِدَةٍ أَكْثَرُ مِنْ حَجَّةٍ؛ لِأَنَّ الْوَقْتَ يَسْتَغْرِقُ

ج / 7 ص -86- أَفْعَالَ الْحَجَّةِ الْوَاحِدَةِ؛ لِأَنَّهُ مَا دَامَ فِي أَفْعَالِ الْحَجَّةِ لَا يَصْلُحُ إحْرَامُهُ لِحَجَّةٍ أُخْرَى، وَلَا يَفْرُغُ مِنْ أَفْعَالِ الْحَجِّ إلَّا فِي أَيَّامِ التَّشْرِيقِ، وَلَا يَصِحُّ الْإِحْرَامُ بِالْحَجِّ فِيهَا، وَلَوْ صَحَّ الْإِحْرَامُ فِيهَا عَلَى الْقَوْلِ السَّابِقِ عَنْ الْإِمْلَاءِ وَالْقَدِيمِ لَمْ يُمْكِنَ حَجَّةٌ أُخْرَى لِتَعَذُّرِ الْوُقُوفِ.
قَالَ أَصْحَابُنَا: وَلَوْ أَحْرَمَ بِحَجَّتَيْنِ أَوْ عُمْرَتَيْنِ انْعَقَدَتْ إحْدَاهُمَا وَلَا تَنْعَقِدُ الْأُخْرَى وَلَا تَثْبُتُ فِي ذِمَّتَهُ عِنْدِنَا؛ لِأَنَّهُ لَا يُمْكِنُهُ الْمُضِيُّ فِيهِمَا، فَلَمْ يَصِحَّ الدُّخُولُ فِيهِمَا قِيَاسًا عَلَى صَوْمِ النَّذْرِ وَصَوْمِ رَمَضَانَ، وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذِهِ الْمَسْأَلَةَ فِي أَوَائِلِ بَابِ الْإِحْرَامِ، قَالَ أَصْحَابُنَا: وَلَوْ أَحْرَمَ بِحَجَّةٍ، ثُمَّ أَدْخَلَ عَلَيْهَا حَجَّةً أُخْرَى أَوْ بِعُمْرَةٍ، ثُمَّ أَدْخَلَ عَلَيْهَا عُمْرَةً أُخْرَى فَالثَّانِيَةُ لَغْوٌ وَاَللَّهُ أَعْلَمُ وَإِنْ قِيلَ: قُلْتُمْ: لَوْ أَحْرَمَ بِحَجَّتَيْنِ انْعَقَدَتْ إحْدَاهُمَا، وَلَوْ أَحْرَمَ بِصَلَاتَيْنِ لَمْ تَنْعَقِدْ وَاحِدَةٌ مِنْهُمَا، فَمَا الْفَرْقُ؟ فَالْجَوَابُ: أَنَّ تَعْيِينَ النِّيَّةِ شَرْطٌ فِي الصَّلَاةِ بِخِلَافِ الْحَجِّ؛ وَلِأَنَّ الْإِحْرَامَ يُحَافِظُ عَلَيْهِ مَا أَمْكَنَ وَلَا يُلْغَى، وَلِهَذَا لَوْ أَحْرَمَ بِالْحَجِّ فِي غَيْرِ أَشْهُرِهِ انْعَقَدَ عُمْرَةً وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ صاحب "البيان": لَوْ أَحْرَمَ قَبْلَ أَشْهُرِ الْحَجِّ، ثُمَّ شَكَّ هَلْ أَحْرَمَ بِحَجٍّ؟ أَمْ بِعُمْرَةٍ؟ فَهِيَ عُمْرَةٌ قَطْعًا، وَإِنْ أَحْرَمَ بِالْحَجِّ، ثُمَّ شَكَّ، هَلْ كَانَ إحْرَامُهُ فِي أَشْهُرِ الْحَجِّ؟ أَمْ قَبْلَهَا؟ قَالَ الصَّيْمَرِيُّ: كَانَ حَجًّا؛ لِأَنَّهُ عَلَى يَقِينٍ مِنْ هَذَا الزَّمَانِ، وَعَلَى شَكٍّ مِنْ تَقَدُّمِهِ.
فرع: قَالَ الشَّافِعِيُّ فِي "مُخْتَصَرِ الْمُزَنِيِّ" أَشْهُرُ الْحَجِّ شَوَّالٌ وَذُو الْقِعْدَةِ وَتِسْعٌ مِنْ ذِي الْحِجَّةِ وَهُوَ يَوْمُ عَرَفَةَ فَمَنْ لَمْ يُدْرِكْ إلَى الْفَجْرِ مِنْ يَوْمِ النَّحْرِ، فَقَدْ فَاتَهُ الْحَجُّ، هَذَا نَصُّهُ بِحَرْفِهِ وَاعْتَرَضَ عَلَيْهِ أَبُو بَكْرٍ الطَّاهِرِيُّ فَقَالَ: قَوْلُهُ: إنْ أَرَادَ بِهِ اللَّيَالِيَ، فَهُوَ خَطَأٌ؛ لِأَنَّ اللَّيَالِيَ عَشْرٌ وَإِنْ أَرَادَ الْأَيَّامَ، فَهُوَ خَطَأٌ فِي اللُّغَةِ، فَإِنَّ الْأَيَّامَ مُذَكَّرَةٌ، فَالصَّوَابُ تِسْعَةٌ وَأَجَابَ الْأَصْحَابُ عَنْ هَذَا، بِأَنَّ الْمُرَادَ الْأَيَّامُ وَاللَّيَالِيَ وَغَلَبَ لَفْظُ التَّأْنِيثِ عَلَى عَادَةِ الْعَرَبِ فَإِنَّ الْعَرَبَ تُغَلِّبُ لَفْظَ التَّأْنِيثِ فِي اسْمِ الْعَدَدِ يَقُولُونَ: صُمْنَا عَشْرًا وَيُرِيدُونَ اللَّيَالِيَ وَالْأَيَّامَ وَيَقُولُونَ صُمْنَا خَمْسًا وَيُرِيدُونَ الْأَيَّامَ، وَمِنْ هَذَا قَوْلُ اللَّهِ تَعَالَى: {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} [البقرة: 234] وَالْمُرَادُ بِاللَّيَالِيِ وَالْأَيَّامِ وَمِنْهُ قوله تعالى: {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْراً} [طه: 234] وَمَنْ هَذَا قَوْلُهُ صلى الله عليه وسلم "مَنْ صَامَ رَمَضَانَ وَأَتْبَعَهُ سِتًّا مِنْ شَوَّالٍ" وَقَدْ سَبَقَ بَيَانُ هَذَا كُلِّهِ وَاضِحًا فِي بَابِ صَوْمِ التَّطَوُّعِ فِي هَذَا الْحَدِيثِ، قَالَ الزَّمَخْشَرِيُّ: يَقُولُونَ: صُمْنَا عَشْرًا وَلَوْ قُلْتَ: صُمْتُ عَشَرَةً لَمْ تَكُنْ مُتَكَلِّمًا بِكَلَامِ الْعَرَبِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالْأَصْحَابُ: إنَّمَا أَفْرَدَ الشَّافِعِيُّ لَيْلَةَ النَّحْرِ بِالذِّكْرِ وَذَكَرهَا بَعْدَ التِّسْعِ؛ لِأَنَّ الْإِحْرَامَ يُسْتَحَبُّ تَقْدِيمُهُ عَلَيْهَا قَالُوا: وَيُحْتَمَلُ أَنَّهُ أَفْرَدَهَا؛ لِأَنَّهَا تَنْفَرِدُ عَنْ الْيَوْمِ الَّذِي بَعْدَهَا، وَيُحْتَمَلُ أَنَّهُ أَفْرَدَهَا لَتَعَلُّقِ الْفَوَاتِ بِهَا.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي وَقْتِ الْإِحْرَامِ بِالْحَجِّ، لَا يَنْعَقِدُ الْإِحْرَامُ بِالْحَجِّ إلَّا فِي أَشْهُرِهِ عِنْدَنَا، فَإِنْ أَحْرَمَ فِي غَيْرِهَا انْعَقَدَ عُمْرَةً، وَبِهِ قَالَ عَطَاءٌ وَطَاوُسٌ وَمُجَاهِدٌ وَأَبُو ثَوْرٍ، وَنَقَلَهُ الْمَاوَرْدِيُّ عَنْ عُمَرَ وَابْنِ مَسْعُودٍ وَجَابِرٍ وَابْنِ عَبَّاسٍ وَأَحْمَدَ. وَقَالَ الْأَوْزَاعِيُّ: يَتَحَلَّلُ بِعُمْرَةٍ. وَقَالَ ابْنُ عَبَّاسٍ: لَا يُحْرِمُ بِالْحَجِّ إلَّا فِي أَشْهُرِهِ. وَقَالَ دَاوُد: لَا يَنْعَقِدُ وَقَالَ النَّخَعِيُّ وَالثَّوْرِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ: يَجُوزُ قَبْلَ أَشْهُرِ الْحَجِّ لَكِنْ يُكْرَهُ، قَالُوا: فَأَمَّا الْأَعْمَالُ، فَلَا تَجُوزُ قَبْلَ أَشْهُرِ الْحَجِّ بِلَا خِلَافٍ، وَاحْتُجَّ لَهَا بِقَوْلِهِ تَعَالَى: {يَسْأَلونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} [البقرة:

ج / 7 ص -87- 189] فَأَخْبَرَ سُبْحَانُهُ وَتَعَالَى أَنَّ الْأَهِلَّةَ كُلَّهَا مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ؛ وَلِأَنَّهَا عِبَادَةٌ تَدْخُلُهَا النِّيَابَةُ، وَتَجِبُ الْكَفَّارَةُ فِي إفْسَادِهَا، فَلَمْ تُخَصَّ بِوَقْتٍ كَالْعُمْرَةِ؛ وَلِأَنَّ الْإِحْرَامَ بِالْحَجِّ يَصِحُّ فِي زَمَانٍ لَا يُمْكِنُ إيقَاعُ الْأَفْعَالِ فِيهِ، وَهُوَ شَوَّالٌ، فَعَلِمَ أَنَّهُ لَا يَخْتَصُّ بِزَمَانٍ.
قَالُوا: وَلِأَنَّ التَّوْقِيتَ ضَرْبَانِ تَوْقِيتُ مَكَان وَزَمَانٍ، وَقَدْ ثَبَتَ أَنَّهُ لَوْ تَقَدَّمَ إحْرَامُهُ عَلَى مِيقَاتِ الْمَكَانِ صَحَّ، فَكَذَا الزَّمَانُ، قَالُوا: وَأَجْمَعَنَا عَلَى أَنَّهُ لَوْ أَحْرَمَ بِالْحَجِّ قَبْلَ أَشْهُرِهِ انْعَقَدَ، لَكِنْ اخْتَلَفْنَا هَلْ يَنْعَقِدُ حَجًّا أَمْ عُمْرَةً؟ فَلَوْ لَمْ يَنْعَقِدْ حَجًّا لَمَا انْعَقَدَ. وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تَعَالَى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} [البقرة: 197] قَالُوا: وَتَقْدِيرُهُ: وَقْتُ الْإِحْرَامِ بِالْحَجِّ أَشْهُرٌ مَعْلُومَاتٌ؛ لِأَنَّهُ لَا يَجُوزُ حَمْلُ الْآيَةِ عَلَى أَنَّ الْمُرَادَ أَفْعَالُ الْحَجِّ؛ لِأَنَّ الْأَفْعَالَ لَا تَكُونُ فِي أَشْهُرٍ وَإِنَّمَا تَكُونُ فِي أَيَّامٍ مَعْدُودَةٍ.
فَإِنْ قَالُوا: قَدْ قَالَ الزَّجَّاجُ: قَالَ جُمْهُورُ أَهْلُ الْمَعَانِي وَالنَّحْوِيِّينَ: مَعْنَى الْآيَةِ أَشْهُرُ الْحَجِّ أَشْهُرٌ مَعْلُومَاتٌ قلنا: قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ: لَوْ كَانَ الْمُرَادُ هَذَا لَمْ يَكُنْ فِيهِ فَائِدَةٌ، وَفِي التَّقْدِيرِ الَّذِي ذَكَرْنَاهُ فَائِدَةٌ، فَالْحَمْلُ عَلَيْهِ أَوْلَى فإن قيل: تَقْدِيرُ وَقْتِ الْإِحْرَامِ لَا يَدُلُّ عَلَى أَنَّ تَقْدِيمَهُ لَا يَصِحُّ كَالسَّعْيِ، فَإِنَّهُ مُؤَقَّتٌ، وَيَجُوزُ تَقْدِيمُهُ عَلَى وَقْتِهِ، قَالَ أَصْحَابُنَا: لَا نُسَلِّمُ جَوَازَ تَقْدِيمِ السَّعْيِ؛ لِأَنَّهُ يُشْتَرَطُ تَأْخِيرُ السَّعْيِ عَلَى الْإِحْرَامِ بِالْحَجِّ فِي أَشْهُرِ الْحَجِّ وَيُكْرَهُ عِنْدَهُمْ فِي غَيْرِهَا قلنا: هَذَا خِلَافُ الظَّاهِرِ، وَهُوَ مُنْتَقَضٌ بِيَوْمِ الْعِيدِ، فَإِنَّهُ عِنْدَ الْحَنَفِيَّةِ مِنْ أَشْهُرِ الْحَجِّ، وَلَا يُسْتَحَبُّ الْإِحْرَامُ فِيهِ.
فَإِنْ قَالُوا: نَحْنُ لَا نُجِيزُ الْحَجَّ فِي غَيْرِ أَشْهُرِهِ وَإِنَّمَا نُجِيزُ الْإِحْرَامَ بِهِ، وَذَلِكَ لَيْسَ عِنْدَنَا مِنْ الْحَجِّ، قَالَ أَصْحَابُنَا: فالجواب: أَنَّ الْإِحْرَامَ - وَإِنْ لَمْ يَكُنْ عِنْدَهُمْ مِنْ الْحَجِّ - إلَّا أَنَّ الْمُحْرِمَ يَدْخُلُ بِهِ فِي الْحَجِّ، فَإِذَا أَحْرَمَ بِهِ قَبْلَ أَشْهُرِهِ دَخَلَ فِي الْحَجِّ قَبْلَ أَشْهُرِهِ وَاحْتَجَّ أَصْحَابُنَا أَيْضًا بِرِوَايَةِ أَبِي الزُّبَيْرِ قَالَ: "سُئِلَ جَابِرٌ: أَهِلُّ بِالْحَجِّ فِي غَيْرِ أَشْهُرِ الْحَجِّ؟ قَالَ: لَا" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، وَعَنْ ابْنِ عَبَّاسٍ قَالَ: "لَا يُحْرَمُ بِالْحَجِّ إلَّا فِي أَشْهُرِهِ، فَإِنَّ مِنْ سُنَّةِ الْحَجِّ أَنْ يُحْرَمَ بِالْحَجِّ فِي أَشْهُرِ الْحَجِّ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ؛ وَلِأَنَّهَا عِبَادَةٌ مُؤَقَّتَةٌ، فَكَانَ الْإِحْرَامُ بِهَا مُؤَقَّتًا كَالصَّلَاةِ؛ وَلِأَنَّهُ آخِرُ1 أَرْكَانِ الْحَجِّ، فَلَا يَصِحُّ تَقْدِيمُهُ عَلَى أَشْهُرِ الْحَجِّ كَالْوُقُوفِ بِعَرَفَةِ.
وأما: الْجَوَابُ عَمَّا احْتَجُّوا بِهِ مِنْ قوله تعالى: {يَسْأَلونَكَ عَنِ الْأَهِلَّةِ} [البقرة: 189] فَهُوَ أَنَّ الْأَشْهُرَ هُنَا مُجْمَلَةٌ، فَوَجَبَ حَمْلَهَا عَلَى الْمُبَيَّنِ، وَهُوَ قوله تعالى: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ} [البقرة: 197] وَالْجَوَابُ عَنْ قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] مَعَ قَوْلِ عُمَرَ وَعَلِيٍّ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ مَجْهُولٌ عَلَى دُوَيْرَةِ أَهْلِهِ، بِحَيْثُ يُمْكِنُهُ الْإِحْرَامُ مِنْهَا فِي أَشْهُرِ الْحَجِّ والثاني: إنْ سَلَّمْنَا أَنَّهُ مُخَالِفٌ لِمَا ذَكَرْنَا، فَهُوَ مُخَالِفٌ لِمَا صَحَّ عَنْ ابْنِ عَبَّاسٍ وَجَابِرٍ، وَإِذَا أَخْتَلَفَتْ الصَّحَابَةُ لَمْ يُعْمَلْ بِقَوْلِ بَعْضِهِمْ وأما: الْقِيَاسُ عَلَى الْعُمْرَةِ فَجَوَابُهُ: أَنَّ أَفْعَالَهَا غَيْرُ مُؤَقَّتَةٍ، فَكَذَا إحْرَامُهَا بِخِلَافِ الْحَجِّ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل ولعله من أركان.

ج / 7 ص -88- وأما: قَوْلُهُمْ: إنَّ الْإِحْرَامَ بِالْحَجِّ يَصِحُّ فِي زَمَانٍ لَا يُمْكِنُ إيقَاعُ الْأَفْعَالِ فِيهِ وَهُوَ شَوَّالٌ، فَعُلِمَ أَنَّهُ لَا يَخْتَصُّ بِزَمَانٍ فَجَوَابُهُ: مِنْ وَجْهَيْنِ أحدهما: أَنَّ مَا ذَكَرُوهُ لَيْسَ بِلَازِمٍ والثاني: يُنْتَقَضُ بِصَلَاةِ الظُّهْرِ، فَإِنَّ الْإِحْرَامَ بِهَا يَجُوزُ عَقِيبَ الزَّوَالِ، وَلَا يَجُوزُ حِينَئِذٍ الرُّكُوعُ وَالسُّجُودُ وَهِيَ مُؤَقَّتَةٌ وأما: قَوْلُهُمْ: التَّوْقِيتُ ضَرْبَانِ إلَى آخِرِهِ، فَهُوَ أَنَّ مُقْتَضَى التَّوْقِيتِ أَنْ يَتَقَدَّمَ عَلَيْهِ خَالَفْنَا ذَلِكَ فِي الْمَكَانِ، وَلَيْسَ كَذَلِكَ الزَّمَانُ وأما: قَوْلُهُمْ: وَلِأَنَّا أَجْمَعْنَا عَلَى صِحَّةِ إحْرَامِهِ فَجَوَابُهُ: إنَّمَا صَحَّ إحْرَامُهُ عِنْدَنَا بِالْعُمْرَةِ، وَلَا يَلْزَمُ مِنْ ذَلِكَ صِحَّةُ إحْرَامِهِ بِالْحَجِّ، وَنَظِيرُهُ إذَا أَحْرَمَ بِالظُّهْرِ قَبْلَ الزَّوَالِ غَلَطًا يَصِحُّ نَفْلًا لَا ظُهْرًا.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي أَشْهُرِ الْحَجِّ، قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهَا شَوَّالٌ وَذُو الْقِعْدَةِ وَعَشْرُ لَيَالٍ مِنْ ذِي الْحِجَّةِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ مَسْعُودٍ وَابْنِ الزُّبَيْرِ وَالشَّعْبِيِّ وَعَطَاءٍ وَمُجَاهِدٍ وَقَتَادَةَ وَالنَّخَعِيِّ وَالثَّوْرِيِّ وَأَبِي ثَوْرٍ وَبِهِ قَالَ أَبُو يُوسُفَ وَدَاوُد، وَقَالَ مَالِكٌ: هِيَ شَوَّالٌ وَذُو الْقِعْدَةِ وَذُو الْحِجَّةِ بِكَمَالِهِ، قَالَ ابْنُ الْمُنْذِرِ: وَرَوَى ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ رِوَايَتَانِ كَالْمَذْهَبَيْنِ، وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَأَصْحَابُ دَاوُد: شَوَّالٌ وَذُو الْقِعْدَةِ وَعَشْرَةُ أَيَّامٍ مِنْ ذِي الْحِجَّةِ، وَخَالَفَ أَصْحَابُ دَاوُد فِي هَذَا. وَالْخِلَافُ بَيْنَنَا وَبَيْنَ أَبِي حَنِيفَةَ وَمُوَافِقِيهِ فِي يَوْمِ النَّحْرِ، هُوَ عِنْدَهُ مِنْ أَشْهُرِ الْحَجِّ، وَلَيْسَ هُوَ عِنْدَنَا مِنْهَا، وَقَدْ نَقَلَ الْمَحَامِلِيُّ في "المجموع" إجْمَاعَ الْعُلَمَاءِ عَلَى أَنَّ أَوَّلَ وَقْتِ أَشْهُرِ الْحَجِّ شَوَّالٌ وَإِنَّمَا اخْتَلَفُوا فِي آخِرِهَا.
قَالَ صاحب "الشامل" وَآخَرُونَ مِنْ أَصْحَابِنَا: وَهَذَا الْخِلَافُ الَّذِي بَيْنَنَا وَبَيْنَ أَبِي حَنِيفَةَ وَأَحْمَدَ يُجَوِّزُ الْإِحْرَامَ بِالْحَجِّ فِي جَمِيعِ السَّنَةِ كَمَا حَكَيْنَاهُ عَنْهُمَا فِي الْفَرْعِ السَّابِقِ وَلَا يَجُوزُ عِنْدَهُمَا إيقَاعُ الْفِعْلِ إلَّا فِي أَوْقَاتِهَا مِنْ أَشْهُرِ الْحَجِّ، فَلَا فَرْقَ بَيْن أَنْ يُوَافِقُونَا فِي أَشْهُرِ الْحَجِّ أَوْ يُخَالِفُونَا. وَقَالَ الْمُتَوَلِّي: لَا فَائِدَةَ فِي هَذَا الْخِلَافِ إلَّا فِي شَيْءٍ وَاحِدٍ، وَهُوَ أَنَّ عِنْدَ مَالِكٍ يُكْرَهُ الِاعْتِمَارُ فِي أَشْهُرِ الْحَجِّ، فَالْعُمْرَةُ عِنْدَهُ مَكْرُوهَةٌ فِي جَمِيعِ ذِي الْحِجَّةِ، وَهَذَا الَّذِي اسْتَثْنَاهُ الْمُتَوَلِّي لَا حَاجَةَ إلَيْهِ؛ لِأَنَّ الْعُمْرَةَ لَا تُكْرَهُ عِنْدَنَا فِي شَيْءٍ مِنْ السَّنَةِ، فَلَا فَرْقَ بَيْنَ أَنْ يُوَافِقَنَا مَالِكٌ فِي أَشْهُرِ الْحَجِّ أَوْ يُخَالِفَنَا، وَهَكَذَا قَالَ الْعَبْدَرِيُّ: إنَّ فَائِدَةَ الْخِلَافِ عِنْدَ مَالِكٍ إذَا أَخَّرَ طَوَافَ الْإِفَاضَةِ عَنْ ذِي الْحِجَّةِ لَزِمَ دَمٌ، وَهَذَا أَيْضًا لَا حَاجَةَ إلَيْهِ؛ لِأَنَّ الدَّمَ لَا يَجِبُ عِنْدَنَا بِتَأْخِيرِ الطَّوَافِ، وَلَوْ أَخَّرَهُ سِنِينَ.
وَاحْتُجَّ لِأَبِي حَنِيفَةَ وَابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَابْنِ الزُّبَيْرِ رضي الله عنهم قَالُوا: أَشْهُرُ الْحَجِّ شَهْرَانِ وَعَشْرُ لَيَالٍ، قَالُوا: وَإِذَا أُطْلِقَتْ اللَّيَالِي تَبِعَتْهَا الْأَيَّامُ، فَيَكُونُ يَوْمُ النَّحْرِ مِنْهَا؛ وَلِأَنَّ يَوْمَ النَّحْرِ يُفْعَلُ فِيهِ مُعْظَمُ الْمَنَاسِكِ، فَكَانَ مِنْ أَشْهُرِ الْحَجِّ كَيَوْمِ عَرَفَةَ، وَاحْتَجَّ مَالِكٌ بِأَنَّ الْأَشْهُرَ جَمْعٌ وَأَقَلُّهُ ثَلَاثَةٌ، وَاحْتَجَّ أَصْحَابُنَا بِرِوَايَةِ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّهُ قَالَ: "أَشْهُرُ الْحَجِّ شَوَّالٌ وَذُو الْقِعْدَةِ وَعَشْرٌ مِنْ ذِي الْحِجَّةِ" وَعَنْ ابْنِ مَسْعُودٍ وَابْنٍ عَبَّاسٍ وَابْنِ الزُّبَيْرِ مِثْلُهُ، رَوَاهَا كُلَّهَا الْبَيْهَقِيُّ، وَصَحَّحَ الرِّوَايَةَ عَنْ ابْنِ عَبَّاسٍ، وَرِوَايَةُ ابْنِ عُمَرَ صَحِيحَةٌ، وَأَجَابَ أَصْحَابُنَا عَنْ قَوْلِ الْحَنَفِيَّةِ: إذَا أُطْلِقَتْ اللَّيَالِي تَبِعَتْهَا الْأَيَّامُ بِأَنَّ ذَلِكَ عِنْدَ إرَادَةِ الْمُتَكَلِّمِ، وَلَا نُسَلِّمُ بِوُجُودِ الْإِرَادَةِ هُنَا. بَلْ الظَّاهِرُ عَدَمُهَا فَنَحْنُ قَائِلُونَ بِمَا قَالَتْهُ الصَّحَابَةُ.

ج / 7 ص -89- والجواب: عَنْ قَوْلِهِمْ: إنَّ يَوْمَ النَّحْرِ يُفْعَلُ فِيهِ مُعْظَمُ الْمَنَاسِكُ، فَيُنْتَقَضُ بِأَيَّامِ التَّشْرِيقِ والجواب: قَوْلُ مَالِكٍ: إنَّ الْعَرَبَ تُعَبِّرُ عَنْ اثْنَيْنِ وَبَعْضِ الثَّالِثِ بِلَفْظِ الْجَمْعِ، قَالَ اللَّهُ تَعَالَى: {يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} [البقرة: 228] وَأَجْمَعنَا نَحْنُ وَمَالِكٌ عَلَى أَنَّ الْأَقْرَاءَ هِيَ الْأَطْهَارُ، وَأَنَّهُ إذَا طَلَّقَهَا فِي بَقِيَّةِ طُهْرٍ حُسِبَتْ تِلْكَ الْبَقِيَّةُ قُرْءًا. فَاتَّفَقْنَا عَلَى حَمْلِ الْأَقْرَاءِ عَلَى قُرْأَيْنِ وَبَعْضٍ، وَاتَّفَقَتْ الْعَرَبُ وَأَهْلُ اللُّغَةِ عَلَى اسْتِعْمَالِ مِثْلِهِ فِي التَّوَارِيخِ وَغَيْرِهَا، يَقُولُونَ: كَتَبْتُ لِثَلَاثٍ، وَهُوَ فِي بَعْضِ اللَّيْلَةِ الثَّالِثَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِيمَنْ أَهَلَّ بِحَجَّتَيْنِ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَنْعَقِدُ إحْدَاهُمَا وَلَا يَلْزَمُهُ فِعْلُ الْأُخْرَى [وَعِنْدَ أَبِي حَنِيفَةَ يَنْعَقِدَانِ وَيَلْزَمُهُ قَضَاءُ الْأُخْرَى]1، وَاَلَّذِي حَكَاهُ ابْنُ الْمُنْذِرِ عَنْهُ أَنَّهُ يَصِيرُ نَاقِضًا لِإِحْدَاهُمَا حَتَّى يَتَوَجَّهُ إلَى مَكَّةَ، قَالَ أَبُو يُوسُفَ: أَمَّا أَنَا فَأَرَاهُ نَاقِضًا لِإِحْدَاهُمَا حِينَ يُحْرِمُ بِهِمَا قَبْلَ أَنْ يَسِيرَ إلَى مَكَّةَ، دَلِيلُنَا مَا سَبَقَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا الْعُمْرَةُ فَإِنَّهَا تَجُوزُ فِي أَشْهُرِ الْحَجِّ وَغَيْرِهَا لِمَا رَوَتْ عَائِشَةَ رضي الله عنها: "أَنَّ النَّبِيَّ صلى الله عليه وسلم اعْتَمَرَ عُمْرَتَيْنِ فِي ذِي الْقِعْدَةِ وَفِي شَوَّالٍ" وَرَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "عُمْرَةٌ فِي رَمَضَانَ تَعْدِلُ حَجَّةً" وَلَا يُكْرَهُ فِعْلُ عُمْرَتَيْنِ وَأَكْثَرَ فِي سَنَةٍ، لِمَا ذَكَرْنَاهُ مِنْ حَدِيثِ عَائِشَةَ رضي الله عنها.
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَرَوَتْ أُمُّ مَعْقِلٍ الصَّحَابِيَّةِ رضي الله عنها عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "عُمْرَةٌ فِي رَمَضَانَ تَعْدِلُ حَجَّةً" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، قَالَ: وَفِي الْبَابِ بِغَيْرِ عُمْرَةٍ فِي رَمَضَانَ عَنْ ابْنِ عَبَّاسٍ وَجَابِرٍ وَأَنَسِ بْنِ مَالِكٍ وَأَبِي هُرَيْرَةَ وَوَهْبِ بْنِ خَنْبَشٍ قَالَ: وَيُقَالُ هَرِمُ بْنُ خَنْبَشٍ رضي الله عنهما قَالَ التِّرْمِذِيُّ: قَالَ إِسْحَاقُ - يَعْنِي ابْنُ رَاهْوَيْهِ: مَعْنَى هَذَا الْحَدِيثِ مِثْلُ: "قِرَاءَةِ {قُلْ هُوَ اللَّهُ أَحَدٌ} تَعْدِلُ ثُلُثَ الْقُرْآنِ".
وأما حديث عَائِشَةَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَعْتَمَرَ مَرَّتَيْنِ فِي ذِي الْقِعْدَةِ وَفِي شَوَّالٍ" فَصَحِيحٌ رَوَاهُ أَبُو دَاوُد فِي "سُنَنِهِ" بِإِسْنَادِهِ الصَّحِيحِ، وَقَدْ ثَبَتَ فِعْلُ الْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ فِي الأَحَادِيثِ الصَّحِيحَةِ مِنْ طُرُقٍ كَثِيرَةٍ منها: حَدِيثُ أَنَسٍ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم اعْتَمَرَ أَرْبَعَ عُمَرَ كُلُّهُنَّ فِي ذِي الْقِعْدَةِ إلَّا الَّتِي مَعَ حَجَّتِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ عُمَرَ قَالَ: "اعْتَمَرَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَرْبَعَ عُمَرَ إحْدَاهُنَّ فِي رَجَبَ، فَبَلَغَ ذَلِكَ عَائِشَةَ فَقَالَتْ: يَرْحَمُ اللَّهُ أَبَا عَبْدِ الرَّحْمَنِ مَا اعْتَمَرَ عُمْرَةً قَطُّ إلَّا وَهُوَ شَاهِدٌ، وَمَا اعْتَمَرَ قَطُّ فِي رَجَبٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ الْبَرَاءِ "أَنَّ النَّبِيَّ صلى الله عليه وسلم اعْتَمَرَ فِي ذِي الْقِعْدَةِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، وَفِي الْبَابِ عَنْ ابْنِ عَبَّاسٍ وَغَيْرِهِ أَحَادِيثُ كَثِيرَةٌ.
أَمَّا الأَحْكَامُ فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: جَمِيعُ السَّنَةِ وَقْتٌ لِلْعُمْرَةِ فَيَجُوزُ الْإِحْرَامُ بِهَا فِي كُلِّ وَقْتٍ مِنْ السَّنَةِ، وَلَا يُكْرَهُ فِي وَقْتٍ مِنْ الْأَوْقَاتِ، وَسَوَاءٌ أَشْهُرُ الْحَجِّ وَغَيْرُهَا فِي جَوَازِهَا فِيهَا مِنْ غَيْرِ كَرَاهَةٍ، وَلَا يُكْرَهُ عُمْرَتَانِ وَثَلَاثٌ وَأَكْثَرُ فِي السَّنَةِ الْوَاحِدَةِ، وَلَا فِي الْيَوْمِ الْوَاحِدِ، بَلْ يُسْتَحَبُّ الْإِكْثَارُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين من جريدة السيد الحداد.

ج / 7 ص -90- مِنْهَا بِلَا خِلَافٍ عِنْدَنَا، قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ الِاعْتِمَارُ فِي أَشْهُرِ الْحَجِّ وَفِي رَمَضَانَ لِلْأَحَادِيثِ السَّابِقَةِ، قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَالْعُمْرَةُ فِي رَمَضَانَ أَفْضَلُ مِنْهَا فِي بَاقِي السَّنَةِ لِلْحَدِيثِ السَّابِقِ، قَالَ أَصْحَابُنَا: وَقَدْ يَمْتَنِعُ الْإِحْرَامُ بِالْعُمْرَةِ فِي بَعْضِ السَّنَةِ لِعَارِضٍ لَا بِسَبَبِ الْوَقْتِ، وَذَلِكَ كَالْمُحْرِمِ بِالْحَجِّ لَا يَجُوزُ لَهُ الْإِحْرَامُ بِالْعُمْرَةِ بَعْدَ الشُّرُوعِ فِي التَّحَلُّلِ مِنْ الْحَجِّ بِلَا خِلَافٍ وَكَذَا لَا يَصِحُّ إحْرَامُهُ بِهَا قَبْلَ الشُّرُوعِ فِي التَّحَلُّلِ عَلَى الْمَذْهَبِ، كَمَا سَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى فِي إحْرَامِ الْقَارِنِ.قَالَ أَصْحَابُنَا: لَوْ تَحَلَّلَ مِنْ الْحَجِّ التَّحَلُّلَيْنِ وَأَقَامَ بِمِنَى لِلرَّمْيِ وَالْمَبِيتِ، فَأَحْرَمَ بِالْعُمْرَةِ لَمْ يَنْعَقِدْ إحْرَامُهُ بِلَا خِلَافٍ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، نَصَّ عَلَيْهِ الْأَصْحَابُ؛ لِأَنَّهُ عَاجِزٌ عَنْ التَّشَاغُلِ بِهَا لِوُجُوبِ مُلَازَمَةِ إتْمَامِ الْحَجِّ بِالرَّمْيِ وَالْمَبِيتِ قَالَ أَصْحَابُنَا: وَلَا يَلْزَمُهُ بِذَلِكَ شَيْءٌ.
فأما: إذَا نَفَرَ النَّفْرَ الْأَوَّلَ وَهُوَ بَعْدَ الرَّمْيِ فِي الْيَوْمِ الثَّانِي مِنْ أَيَّامِ التَّشْرِيقِ، فَأَحْرَمَ بِعُمْرَةٍ فِيمَا بَقِيَ مِنْ أَيَّامِ التَّشْرِيقِ لَيْلًا أَوْ نَهَارًا فَعُمْرَتُهُ صَحِيحَةٌ بِلَا خِلَافٍ قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي كِتَابِهِ الْفُرُوقِ وَآخَرُونَ مِنْ أَصْحَابِنَا: وَالْفَرْقُ بَيْنَ هَاتَيْنِ الصُّورَتَيْنِ أَنَّ الْمُقِيمَ بِمِنًى يَوْمَ النَّفْرِ وَإِنْ كَانَ خَالِيًا مِنْ عَلَائِقِ الْإِحْرَامِ بِالتَّحَلُّلَيْنِ، إلَّا أَنَّهُ مُقِيمٌ عَلَى نُسُكٍ مُشْتَغِلٌ بِإِتْمَامِهِ وَهُوَ الرَّمْيُ وَالْمَبِيتُ، وَهُمَا مِنْ تَمَامِ الْحَجِّ، فَلَا تَنْعَقِدُ عُمْرَتُهُ مَا لَمْ يُكْمِلْ حَجَّهُ بِخِلَافِ مَنْ نَفَرَ فَإِنَّهُ فَرَغَ مِنْ الْحَجِّ وَصَارَ كَغَيْرِ الْحَاجِّ، قَالَ أَبُو مُحَمَّدٍ: وَلَا يُتَصَوَّرُ حِينَ يُحْرِمُ بِالْعُمْرَةِ فِي وَقْتٍ، وَلَا تَنْعَقِدُ عُمْرَتُهُ إلَّا فِي هَذِهِ الْمَسْأَلَةِ وَقَدْ يَرِدُ عَلَى هَذَا مَا إذَا أَحْرَمَ بِالْعُمْرَةِ فِي حَالِ جِمَاعِهِ الْمَرْأَةَ، فَإِنَّهُ حَلَالٌ وَلَا يَنْعَقِدُ إحْرَامُهُ عَلَى أَصَحِّ الْأَوْجُهِ، كَمَا سَيَأْتِي بَيَانُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي جِمَاعِ الْمُحْرِمِ، وَيُمْكِنُ أَنْ يُجَابَ عَنْهُ بِأَنَّ عَدَمَ انْعِقَادِ الْعُمْرَةِ هُنَا لِعَدَمِ أَهْلِيَّةِ الْمُحْرِمِ لَا لِعَارِضٍ، فَهُوَ كَالْكَافِرِ وَغَيْرِهِ، مِمَّنْ لَا يَصِحُّ إحْرَامُهُ لِعَدَمِ أَهْلِيَّتِهِ، وَلَا شَكَّ أَنَّ الْكَافِرَ وَنَحْوَهُ لَا يَرِدُ عَلَى قَوْلِ الشَّيْخِ أَبِي مُحَمَّدٍ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي وَقْتِ الْعُمْرَةِ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُهَا فِي جَمِيعِ السَّنَةِ، وَلَا تُكْرَهُ فِي شَيْءٍ مِنْهَا، وَبِهَذَا قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، وَنَقَلَهُ الْمَاوَرْدِيُّ عَنْ جُمْهُورِ الْفُقَهَاءِ، وَقَالَ أَبُو حَنِيفَةَ، تُكْرَهُ الْعُمْرَةُ، وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ الْأَصْلَ عَدَمُ الْكَرَاهَةِ حَتَّى يَثْبُتَ النَّهْيُ الشَّرْعِيُّ، وَلَمْ يَثْبُتْ هَذَا الْخَبَرُ؛ وَلِأَنَّهُ يَجُوزُ الْقِرَانُ فِي يَوْمِ عَرَفَةَ بِلَا كَرَاهَةٍ، فَلَا يُكْرَهُ إفْرَادُ الْعُمْرَةِ فِيهِ كَمَا فِي جَمِيعِ السَّنَةِ؛ وَلِأَنَّ كُلَّ وَقْتٍ لَا يُكْرَهُ فِيهِ اسْتِدَامَةُ الْعُمْرَةِ لَا يُكْرَهُ فِيهِ إنْشَاؤُهَا كَبَاقِي السَّنَةِ.
وأما: قَوْلُ عَائِشَةَ فَأَجَابَ: أَصْحَابُنَا عَنْهُ بِأَجْوِبَةٍ أَجْوَدُهَا أَنَّهُ بَاطِلٌ لَا يُعْرَفُ عَنْهَا، وَلَمْ يَذْكُرْهُ عَنْهَا أَحَدٌ مِمَّنْ يُعْتَمَدُ، وَلَوْ صَحَّ لَكَانَ قَوْلُ صَحَابِيٍّ لَمْ يُشْتَهَرْ، فَلَا حُجَّةَ فِيهِ عَلَى الصَّحِيحِ، وَلَوْ صَحَّ وَاشْتُهِرَ لَكَانَ مَحْمُولًا عَلَى مَنْ كَانَ مُتَلَبِّسًا بِالْحَجِّ وأما: قَوْلُهُمْ: إنَّهَا أَيَّامُ الْحَجِّ فَكُرِهَتْ فِيهَا الْعُمْرَةُ، فَدَعْوَى بَاطِلَةٌ لَا شُبْهَةَ لَهَا.
فرع: فِي مَذَاهِبِهِمْ فِي تَكْرَارِ الْعُمْرَةِ فِي السَّنَةِ. مَذْهَبُنَا أَنَّهُ لَا يُكْرَهُ ذَلِكَ بَلْ يُسْتَحَبُّ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَجُمْهُورُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلْفِ، وَمِمَّنْ حَكَاهُ عَنْ الْجُمْهُورِ الْمَاوَرْدِيُّ وَالسَّرَخْسِيُّ وَالْعَبْدَرِيُّ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَلِيٍّ بْنِ أَبِي طَالِبٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَأَنَسٍ وَعَائِشَةَ وَعَطَاءٍ وَغَيْرِهِمْ رضي الله عنهما، وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَابْنُ سِيرِينَ وَمَالِكٌ: تُكْرَهُ الْعُمْرَةُ فِي السَّنَةِ أَكْثَرُ مِنْ

ج / 7 ص -91- مَرَّةٍ؛ لِأَنَّهَا عِبَادَةٌ تَشْتَمِلُ عَلَى الطَّوَافِ وَالسَّعْيِ فَلَا تُفْعَلُ فِي السَّنَةِ إلَّا مَرَّةً كَالْحَجِّ، وَاحْتَجَّ الشَّافِعِيُّ وَالْأَصْحَابُ وَابْنُ الْمُنْذِرِ وَخَلَائِقُ بِمَا ثَبَتَ فِي الْحَدِيثِ الصَّحِيحِ "أَنَّ عَائِشَةَ رضي الله عنها أَحْرَمَتْ بِعُمْرَةٍ عَامَ حَجَّةِ الْوَدَاعِ، فَحَاضَتْ، فَأَمَرَهَا النَّبِيُّ صلى الله عليه وسلم أَنْ تُحْرِمَ بِحَجٍّ فَفَعَلَتْ، وَصَارَتْ قَارِنَةً وَوَقَفَتْ الْمَوَاقِفَ، فَلَمَّا طَهُرَتْ طَافَتْ وَسَعَتْ فَقَالَ لَهَا النَّبِيُّ صلى الله عليه وسلم: "قَدْ حَلَلْتِ مِنْ حَجِّكِ وَعُمْرَتِكِ"، فَطَلَبَتْ مِنْ النَّبِيِّ صلى الله عليه وسلم أَنْ يُعْمِرَهَا عُمْرَةً أُخْرَى، فَأَذِنَ لَهَا فَاعْتَمَرَتْ مِنْ التَّنْعِيمِ عُمْرَةً أُخْرَى" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مُطَوَّلًا، وَنَقَلْته مُخْتَصَرًا.
قَالَ الشَّافِعِيُّ: وَكَانَتْ عُمْرَتُهَا فِي ذِي الْحِجَّةِ، ثُمَّ أَعْمَرَهَا الْعُمْرَةَ الْأُخْرَى فِي ذِي الْحِجَّةِ، فَكَانَ لَهَا عُمْرَتَانِ فِي ذِي الْحِجَّةِ. وَعَنْ عَائِشَةَ أَيْضًا: "أَنَّهَا اعْتَمَرَتْ فِي سَنَةٍ مَرَّتَيْنِ أَيْ بَعْدَ وَفَاةِ النَّبِيِّ صلى الله عليه وسلم" وَفِي رِوَايَةٍ ثَلَاثُ عُمَرَ، وَعَنْ ابْنِ عُمَرَ أَنَّهُ اعْتَمَرَ أَعْوَامًا فِي عَهْدِ ابْنِ الزُّبَيْرِ مَرَّتَيْنِ فِي كُلِّ عَامٍ، ذَكَرَ هَذِهِ الْآثَارَ كُلَّهَا الشَّافِعِيُّ، ثُمَّ الْبَيْهَقِيُّ بِأَسَانِيدِهِمَا.
وأما: الْحَدِيثُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ فَلَيْسَ فِيهِ دَلَالَةٌ ظَاهِرَةٌ؛ لِأَنَّهَا لَمْ تَقُلْ: اعْتَمَرَ فِي ذِي الْقِعْدَةِ وَشَوَّالٍ مِنْ سَنَةٍ وَاحِدَةٍ وَاحْتَجَّ أَصْحَابُنَا أَيْضًا فِي الْمَسْأَلَةِ بِحَدِيثِ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْعُمْرَةُ إلَى الْعُمْرَةِ كَفَّارَةٌ لِمَا بَيْنَهُمَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسَبَقَ ذِكْرُهُ فِي أَوَّلِ كِتَابِ الْحَجِّ، وَلَكِنْ لَيْسَتْ دَلَالَتُهُ ظَاهِرَةٌ، وَإِنْ كَانَ الْبَيْهَقِيُّ وَغَيْرُهُ قَدْ احْتَجُّوا بِهِ، وَصَدَّرَ بِهِ الْبَيْهَقِيُّ الْبَابَ، فَقَالَ بَعْضُ أَصْحَابِنَا: وَجْهُ دَلالَتِهِ أَنَّهُ صلى الله عليه وسلم لَمْ يُفَرِّقْ بَيْنَ كَوْنِ الْعُمْرَتَيْنِ فِي سَنَةٍ أَوْ سَنَتَيْنِ، وَهَذَا تَعْلِيقٌ ضَعِيفٌ. وَاحْتَجَّ أَيْضًا بِالْقِيَاسِ عَلَى الصَّلَاةِ فَقَالُوا: عِبَادَةٌ غَيْرُ مُؤَقَّتَةٍ، فَلَمْ يُكْرَهْ تَكْرَارُهَا فِي السَّنَةِ كَالصَّلَاةِ، قَالَ الشَّافِعِيُّ فِي "المختصر": مَنْ قَالَ: لَا يَعْتَمِرُ فِي السَّنَةِ إلَّا مَرَّةً مُخَالِفٌ لِسُنَّةِ رَسُولِ اللَّهِ صلى الله عليه وسلم يَعْنِي حَدِيثَ عَائِشَةَ السَّابِقَ.
فإن قيل: قَدْ ثَبَتَ فِي حَدِيثِ عَائِشَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَهَا: "اُرْفُضِي عُمْرَتَكِ وَامْتَشِطِي وَأَهِلِّي بِالْحَجِّ" فَفَعَلَتْ، ثُمَّ اعْتَمَرَتْ، وَهَذَا ظَاهِرُهُ أَنَّهُ لَمْ يَحْصُلْ لَهَا إلَّا عُمْرَةً وَاحِدَةً فالجواب: أَنَّهَا لَمْ تَرْفُضْهَا، يَعْنِي الْخُرُوجَ مِنْهَا وَالْإِعْرَاضَ عَنْهَا؛ لِأَنَّ الْعُمْرَةَ وَالْحَجَّ لَا يُخْرَجُ مِنْهُمَا بِنِيَّةِ الْخُرُوجِ بِلَا خِلَافٍ وَإِنَّمَا رَفْضُهَا رَفْضَ أَعْمَالِهَا مُسْتَقِلَّةً؛ لِأَنَّهَا أَحْرَمَتْ بَعْدَهَا بِالْحَجِّ، فَصَارَتْ قَارِنَةً فَقَالَ النَّبِيُّ صلى الله عليه وسلم: "اُرْفُضِيهَا" أَيْ اُتْرُكِي أَعْمَالَهَا الْمُسْتَقِلَّةَ لِانْدِرَاجِهَا فِي أَفْعَالِ الْحَجِّ وأما: امْتِشَاطُهَا، فَلَا دَلَالَةَ فِيهِ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ؛ لِأَنَّ الْمُحْرِمَ يَجُوزُ لَهُ عِنْدَنَا الِامْتِشَاطُ وأما: الْجَوَابُ عَنْ احْتِجَاجِ مَالِكٍ بِالْقِيَاسِ عَلَى الْحَجِّ، فَهُوَ أَنَّ الْحَجَّ مُؤَقَّتٌ لَا يُتَصَوَّرُ تَكْرَارُهُ فِي السَّنَةِ وَالْعُمْرَةُ غَيْرُ مُؤَقَّتَةٍ، فَتُصَوِّرَ تَكْرَارُهَا كَالصَّلَاةِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيَجُوزُ إفْرَادُ الْحَجِّ عَنْ الْعُمْرَةِ، وَالتَّمَتُّعُ بِالْعُمْرَةِ إلَى الْحَجِّ وَالْقِرَانُ بَيْنُهُمَا، لِمَا رَوَتْ عَائِشَةُ قَالَتْ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَمِنَّا، مَنْ أَهَلَّ بِالْحَجِّ: وَمِنَّا مَنْ أَهَلَّ بِالْعُمْرَةِ، وَمِنَّا مَنْ أَهَلَّ بِالْحَجِّ وَالْعُمْرَةِ" وَالْإِفْرَادُ وَالتَّمَتُّعُ أَفْضَلُ مِنْ الْقِرَانِ، وَقَالَ الْمُزَنِيّ الْقِرَانُ أَفْضَلُ، وَالدَّلِيلُ عَلَى مَا قُلْنَاهُ أَنَّ الْمُفْرِدَ وَالْمُتَمَتِّعَ يَأْتِي بِكُلِّ وَاحِدٍ مِنْ النُّسُكَيْنِ بِكَمَالِ أَفْعَالِهِ، وَالْقَارِنُ يَقْتَصِرُ عَلَى عَمَلِ الْحَجِّ وَحْدَهُ، فَكَانَ الْإِفْرَادُ وَالتَّمَتُّعُ أَفْضَلُ، وَفِي التَّمَتُّعِ وَالْإِفْرَادِ

ج / 7 ص -92- قَوْلَانِ أحدهما: أَنَّ التَّمَتُّعَ أَفْضَلُ، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما قَالَ: "تَمَتَّعَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي حَجَّةِ الْوَدَاعِ بِالْعُمْرَةِ إلَى الْحَجِّ" والثاني: أَنَّ الْإِفْرَادَ أَفْضَلُ لِمَا رَوَى جَابِرٌ قَالَ: "أَهَلَّ رَسُولُ اللَّهِ صلى الله عليه وسلم بِحَجٍّ لَيْسَ مَعَهُ عُمْرَةٌ" وَلِأَنَّ التَّمَتُّعَ يَتَعَلَّقُ بِهِ وُجُوبُ دَمٍ، فَكَانَ الْإِفْرَادُ أَفْضَلَ مِنْهُ كَالْقِرَانِ وأما حديث ابْنِ عُمَرَ رضي الله عنهما فَإِنَّهُ يَحْتَمِلُ أَنَّهُ أَرَادَ أَمَرَ بِالتَّمَتُّعِ كَمَا رُوِيَ أَنَّهُ رَجَمَ مَاعِزًا وَأَرَادَ أَنَّهُ أَمَرَ بِرَجْمِهِ، وَالدَّلِيلُ عَلَيْهِ أَنَّ ابْنَ عُمَرَ هُوَ الرَّاوِي، وَقَدْ رَوَى "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَفْرَدَ بِالْحَجِّ".
الشرح: حَدِيثُ عَائِشَةَ وَحَدِيثُ ابْنِ عُمَرَ وَحَدِيثُ جَابِرٍ رَوَاهَا كُلَّهَا الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهَا، إلَّا حَدِيثَ جَابِرٍ فَلَفْظُهُمَا فِيهِ: "أَهَلَّ النَّبِيُّ صلى الله عليه وسلم هُوَ وَأَصْحَابُهُ بِالْحَجِّ" وأما: قَوْلُهُ لَيْسَ مَعَهُ عُمْرَةٌ فَلَيْسَتْ فِي رِوَايَتِهِمَا وَرَوَاهَا الْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ.
أَمَّا الأَحْكَامُ، فَقَدْ أَتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابُ عَلَى جَوَازِ الْإِحْرَامِ عَلَى خَمْسَةِ أَنْوَاعٍ، الْإِفْرَادُ، وَالتَّمَتُّعُ، وَالْقِرَانُ، وَالْإِطْلَاقُ، وَهُوَ أَنْ يُحْرِمَ بِنُسُكٍ مُطْلَقًا، ثُمَّ يَصْرِفُهُ إلَى مَا شَاءَ مِنْ حَجٍّ أَوْ عُمْرَةٍ أَوْ كِلَيْهِمَا، وَالتَّعْلِيقُ وَهُوَ أَنْ يُحْرِمَ بِإِحْرَامٍ كَإِحْرَامِ1 فَهَذِهِ الْأَنْوَاعُ الْخَمْسَةُ جَائِزَةٌ بِلَا خِلَافٍ، وَذَكَرَ الْمُصَنِّفُ هُنَا الثَّلَاثَةَ الْأَوْلَى وأما: النَّوْعَانِ الْآخَرَانِ: فَذَكَرَهُمَا فِي بَابِ الْإِحْرَامِ وَسَنُوَضِّحُهُمَا هُنَاكَ إنْ شَاءَ اللَّهُ تَعَالَى.
وأما: الْأَفْضَلُ مِنْ هَذِهِ الْأَنْوَاعِ الثَّلَاثَةِ الْأُولَى فَفِيهِ طُرُقٌ وَأَقْوَالٌ مُنْتَشِرَةٌ الصحيح: مِنْهَا الْإِفْرَادُ، ثُمَّ التَّمَتُّعُ، ثُمَّ الْقِرَانُ، هَذَا هُوَ الْمَنْصُوصُ لِلشَّافِعِيِّ رحمه الله تعالى فِي عَامَّةِ كُتُبِهِ، وَالْمَشْهُورُ مِنْ مَذْهَبِهِ وَالْقَوْلُ الثَّانِي: أَنَّ أَفْضَلَهَا التَّمَتُّعُ، ثُمَّ الْإِفْرَادُ، وَهَذَا الْقَوْلُ فِي الْكِتَابِ، وَهَذَا الثَّانِي نَصَّهُ فِي كِتَابِ اخْتِلَافِ الْحَدِيثِ، حَكَاهُ عَنْهُ الْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ والثالث: أَفْضَلُهَا الْإِفْرَادُ، ثُمَّ الْقِرَانُ، ثُمَّ التَّمَتُّعُ، حَكَاهُ صَاحِبُ "الْفُرُوعِ"، وَالسَّرَخْسِيُّ وَصاحب "البيان"، وَآخَرُونَ، قَالُوا: نَصَّ عَلَيْهِ فِي أَحْكَامِ الْقُرْآنِ، وَمِمَّنْ اخْتَارَهُ مِنْ أَصْحَابِنَا الْمُزَنِيّ وَابْنُ الْمُنْذِرِ وَأَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَالْقَاضِي حُسَيْنٌ فِي "تعليقه". قَالَ أَصْحَابُنَا: وَشَرْطُ تَقْدِيمِ الْإِفْرَادِ أَنْ يَحُجَّ، ثُمَّ يَعْتَمِرَ فِي سَنَةٍ، فَإِنْ أَخَّرَ الْعُمْرَةَ عَنْ سَنَةٍ فَكُلُّ وَاحِدٍ مِنْ التَّمَتُّعِ وَالْقِرَانِ أَفْضَلُ مِنْهُ بِلَا خِلَافٍ؛ لِأَنَّ تَأْخِيرَ الْعُمْرَةَ عَنْ سَنَةِ الْحَجِّ مَكْرُوهٌ. هَكَذَا قَالَهُ جَمَاهِيرُ الْأَصْحَابِ، مِمَّنْ صَرَّحَ بِهِ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه". وَصاحب "الشامل" و"الْبَيَانِ" وَالرَّافِعِيُّ وَآخَرُونَ، وَقَالَ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي: الْإِفْرَادُ أَفْضَلُ مِنْ التَّمَتُّعِ وَالْقِرَانِ، سَوَاءٌ اعْتَمَرَ فِي سَنَتِهِ أَمْ فِي سَنَةٍ أُخْرَى، وَهَذَا شَاذٌّ ضَعِيفٌ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْإِفْرَادِ وَالتَّمَتُّعِ وَالْقِرَانِ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُ الثَّلَاثَةِ، وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ، إلَّا مَا ثَبَتَ في "الصحيحين" عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعُثْمَانَ بْنِ عَفَّانَ رضي الله عنهما أَنَّهُمَا كَانَا يَنْهَيَانِ عَنْ التَّمَتُّعِ، وَقَدْ ذَكَرَ الشَّيْخُ أَبُو حَامِدٍ فِي تعليقه وَآخَرُونَ مِنْ أَصْحَابِنَا وَمِنْ غَيْرِهِمْ مِنْ الْعُلَمَاءِ فِي نَهْي عُمَرَ وَعُثْمَانَ تَأْوِيلَيْنِ: أحدهما: أَنَّهُمَا نَهَيَا عَنْهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله كإحرام زيد مثلا (ط).

ج / 7 ص -93- تَنْزِيهًا، وَحَمْلًا لِلنَّاسِ عَلَى مَا هُوَ الْأَفْضَلُ عِنْدَهُمَا وَهُوَ الْإِفْرَادُ، لَا أَنَّهُمَا يَعْتَقِدَانِ بُطْلَانَ التَّمَتُّعِ هَذَا مَعَ عِلْمِهِمَا بِقَوْلِ اللَّهِ تَعَالَى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] والثاني: أَنَّهُمَا كَانَا يَنْهَيَانِ عَنْ التَّمَتُّعِ الَّذِي فَعَلَتْهُ الصَّحَابَةُ فِي حَجَّةِ الْوَدَاعِ، وَهُوَ فَسْخُ الْحَجِّ إلَى الْعُمْرَةِ؛ لِأَنَّ ذَلِكَ كَانَ خَاصًّا لَهُمْ كَمَا سَنَذْكُرُهُ وَاضِحًا إنْ شَاءَ اللَّهُ تَعَالَى، وَهَذَا التَّأْوِيلُ ضَعِيفٌ وَإِنْ كَانَ مَشْهُورًا وَسِيَاقُ الْأَحَادِيثِ، الصَّحِيحَةِ يَقْتَضِي خِلَافَهُ. وَمِنْ الْعُلَمَاءِ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ مَنْ يَقْتَضِي كَلَامُهُ أَنَّ مَذْهَبَ عُمَرَ بُطْلَانُ التَّمَتُّعِ وَهُوَ ضَعِيفٌ وَلَا يَنْبَغِي أَنْ يُحْمَلَ كَلَامُهُ عَلَيْهِ، بَلْ الْمُخْتَارُ فِي مَذْهَبِهِ مَا قَدِمْتُهُ وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِي الْأَفْضَلِ مِنْ هَذِهِ الْأَنْوَاعِ الثَّلَاثَةِ. قَدْ ذَكَرنَا أَنَّ الصَّحِيحَ مِنْ مَذْهَبِنَا أَنَّ الْإِفْرَادَ أَفْضَلُ، وَبِهِ قَالَ عُمَرُ بْنُ الْخَطَّابِ وَعُثْمَانُ وَعَلِيٌّ وَابْنُ مَسْعُودٍ وَابْنُ عُمَرَ وَجَابِرٌ وَعَائِشَةُ وَمَالِكٌ وَالْأَوْزَاعِيُّ وَأَبُو ثَوْرٍ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ وَسُفْيَانُ الثَّوْرِيُّ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَالْمُزَنِيُّ وَابْنُ الْمُنْذِرِ وَأَبُو إِسْحَاقَ الْمَرْوَزِيُّ: الْقِرَانُ أَفْضَلُ. وَقَالَ أَحْمَدُ: التَّمَتُّعُ أَفْضَلُ. وَحَكَى أَبُو يُوسُفَ أَنَّ التَّمَتُّعَ وَالْقِرَانَ أَفْضَلُ مِنْ الْإِفْرَادِ. وَحَكَى الْقَاضِي عِيَاضٌ عَنْ بَعْضِ الْعُلَمَاءِ أَنَّ الْأَنْوَاعَ الثَّلَاثَةَ سَوَاءٌ فِي الْفَضِيلَةِ لَا أَفْضَلِيَّةَ لِبَعْضِهَا عَلَى بَعْضٍ، وَدَلِيلُ الْجَمِيعِ يُفْهَمُ مِمَّا ذَكَرَهُ الْمُصَنِّفُ وَمِمَّا سَأَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى بَعْدَ هَذَا، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: قَالَ الْمُزَنِيّ فِي "المختصر": قَالَ الشَّافِعِيُّ فِي اخْتِلَافِ الْحَدِيثِ: لَيْسَ شَيْءٌ مِنْ الِاخْتِلَافِ أَيْسَرَ مِنْ هَذَا، وَإِنْ كَانَ الْغَلَطُ فِيهِ قَبِيحًا مِنْ جِهَةِ أَنَّهُ مُبَاحٌ؛ لِأَنَّ الْكِتَابَ، ثُمَّ السُّنَّةَ، ثُمَّ مَا لَا عُلِمَ فِيهِ خِلَافٌ يَدُلُّ عَلَى أَنَّ التَّمَتُّعَ بِالْعُمْرَةِ إلَى الْحَجِّ وَإِفْرَادُ الْحَجِّ وَالْقِرَانِ وَاسِعٌ كُلُّهُ، قَالَ الشَّافِعِيُّ: وَثَبَتَ أَنَّهُ صلى الله عليه وسلم "خَرَجَ يَنْتَظِرُ الْقَضَاءَ، فَنَزَلَ عَلَيْهِ الْقَضَاءُ وَهُوَ فِيمَا بَيْنَ الصَّفَا وَالْمَرْوَةِ، فَأَمَرَ أَصْحَابَهُ أَنَّ مَنْ كَانَ مِنْهُمْ أَهَلَّ بِالْحَجِّ - وَلَمْ يَكُنْ مَعَهُ هَدْيٌ - أَنْ يَجْعَلَهَا عُمْرَةً وَقَالَ: لَوْ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ مَا سُقْتُ الْهَدْيَ، وَلَجَعَلْتُهَا عُمْرَةً".
قَالَ الشَّافِعِيُّ: فَإِنْ قَالَ قَائِلٌ: فَمِنْ أَيْنَ أَثْبَتَّ حَدِيثَ عَائِشَةَ وَجَابِرٍ وَابْنِ عُمَرَ يَعْنِي رِوَايَتَهُمْ لِلْإِفْرَادِ دُونَ حَدِيثِ مَنْ قَالَ قَرَنَ؟ قِيلَ: لِتَقَدُّمِ صُحْبَةِ جَابِرٍ لِلنَّبِيِّ صلى الله عليه وسلم وَحُسْنِ سِيَاقِهِ لِابْتِدَاءِ الْحَدِيثِ وَآخِرِهِ لِرِوَايَةِ عَائِشَةَ، وَفَضْلِ حِفْظِهَا عَنْهُ، وَقُرْبِ ابْنِ عُمَرَ مِنْهُ، هَذَا نَصُّهُ فِي "مُخْتَصَرِ الْمُزَنِيِّ" قَالَ الْمَاوَرْدِيُّ: يَعْنِي قَوْلَ الشَّافِعِيِّ لَيْسَ مِنْ الْخِلَافِ أَيْسَرَ مِنْ هَذَا؛ لِأَنَّهُ مُبَاحٌ لَيْسَ فِيهِ تَغْيِيرُ حُكْمٍ؛ لِأَنَّ الْإِفْرَادَ وَالتَّمَتُّعَ كُلَّهَا جَائِزَةٌ، قَالَ: وَقَوْلُ الشَّافِعِيِّ وَإِنْ كَانَ الْغَلَطُ فِيهِ قَبِيحًا يَحْتَمِلُ أَمْرَيْنِ: أحدهما: أَنَّهُ أَرَادَ الْإِنْكَارَ عَلَى الرُّوَاةِ حَيْثُ لَمْ يَتَّفِقُوا عَلَى نَقْلِهَا، وَهِيَ حَجَّةٌ وَاحِدَةٌ والثاني: أَنَّهُ أَرَادَ الْإِنْكَارَ عَلَى مَنْ لَا مَعْرِفَةَ لَهُ بِالْأَحَادِيثِ وَتَرْتِيبِ مُخْتَلَفِهَا، وَالْجَمْعِ بَيْنَهَا، وَأَنَّهَا غَيْرُ مُتَضَادَّةٍ، بَلْ يُجْمَعُ بَيْنَهَا، هَذَا كَلَامُ الْمَاوَرْدِيُّ.
َقَالَ الْقَاضِي حُسَيْنٌ: وَإِنَّمَا اسْتَيْسَرَ الْخِلَافُ فِيهِ؛ لِأَنَّ الْأَنْوَاعَ الثَّلَاثَةَ مَنْصُوصٌ عَلَيْهَا فِي الْقُرْآنِ، وَكُلُّهَا مَنْقُولَةٌ عَنْهُ صلى الله عليه وسلم صَحِيحَةٌ عَنْهُ، وَكُلُّهَا جَائِزَةٌ بِالْإِجْمَاعِ أما: الْإِفْرَادُ فَبَيِّنٌ فِي قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} [آل عمران: 97] وأما: التَّمَتُّعُ فَفِي قوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] وَأَمَّا الْقِرَانُ فَفِي قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ}.

ج / 7 ص -94- [البقرة: 196] هَذَا كَلَامُ الْقَاضِي حُسَيْنٍ، وَفِي الِاسْتِدْلَالِ بِهَذِهِ الْأَخِيرَةِ لِلْقِرَانِ نَظَرٌ، وَقَدْ اسْتَدَلَّ بِهَا أَصْحَابُ أَبِي حَنِيفَةَ لِمَذْهَبِهِمْ فِي تَرْجِيحِ الْقِرَانِ، وَأَنْكَرَ ذَلِكَ أَصْحَابُنَا وَقَالُوا: لَا دَلَالَة فِي الْآيَةِ لِلْقِرَانِ؛ لِأَنَّهُ لَيْسَ فِي الْآيَةِ أَكْثَرُ مِنْ جَمْعِ الْحَجِّ وَالْعُمْرَةِ فِي الذِّكْرِ، وَلَا يَلْزَمُ مِنْ ذَلِكَ جَمْعُهُمَا فِي الْفِعْلِ، نَظِيرُهُ قوله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة: 43] وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" فِي شَرْحِ كَلَامِ الشَّافِعِيِّ هَذَا وَقَوْلُهُ وَإِنْ كَانَ الْغَلَطُ فِيهِ قَبِيحًا يَعْنِي اخْتِلَافَهُمْ فِيهَا قَبِيحٌ، قَالَ: ثُمَّ عَذَرَهُمْ فِي ذَلِكَ فَإِنَّهُ قَدْ كَانَ ثَبَتَ عِنْدَهُمْ أَنَّ الْإِفْرَادَ وَالتَّمَتُّعَ وَالْقِرَانَ كُلَّهَا جَائِزَةٌ لَمْ يَهْتَمُّوا بِمَا فَعَلَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم بِحَيْثُ يَعْلَمُونَهُ عِلْمًا قَطْعِيًّا، وَيَتَّفِقُونَ عَلَيْهِ، بَلْ اقْتَصَرَ كُلُّ وَاحِدٍ عَلَى مَا غَلَبَ عَلَى ظَنِّهِ كَمَا رَوَاهُ وَسَمِعَهُ مِنْهُ، مَعَ أُمُورٍ فَوْقَ ظَنِّهِ فِي رِوَايَتِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: أَذْكُرُ فِيهِ إنْ شَاءَ الله تعالى جُمْلَةً مِنْ الْأَحَادِيثِ الصَّحِيحَةِ فِي الْإِفْرَادِ وَالتَّمَتُّعِ وَالْقِرَانِ، فأما: جَوَازُهَا كُلُّهَا فَفِيهِ حَدِيثُ عَائِشَةَ رضي الله عنها قَالَتْ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم عَامَ حَجَّةِ الْوَدَاعِ، فَمِنَّا مَنْ أَهَلَّ بِعُمْرَةٍ، وَمِنَّا مَنْ أَهَلَّ بِحَجٍّ وَعُمْرَةٍ، وَمِنَّا مَنْ أَهَلَّ بِحَجٍّ، وَأَهَلَّ رَسُولُ اللَّهِ صلى الله عليه وسلم بِالْحَجِّ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ: "مِنَّا مَنْ أَهَلَّ بِالْحَجِّ مُفْرِدًا، وَمِنَّا مَنْ قَرَنَ، وَمِنَّا مَنْ تَمَتَّعَ"، وأما: تَرْجِيحُ الْإِفْرَادِ فَثَبَتَ فِي "الصَّحِيحِ" مِنْ رِوَايَةِ جَابِرٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَعَائِشَةَ.
فأما: حَدِيثُ عَائِشَةَ فَقَدْ سَبَقَ الْآنَ فِي قَوْلِهَا: "وَأَهَلَّ رَسُولُ اللَّهِ صلى الله عليه وسلم بِالْحَجِّ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَفْرَدَ الْحَجَّ" وَفِي رِوَايَةٍ لَهُ أَيْضًا عَنْهَا: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَهَلَّ بِالْحَجِّ مُفْرِدًا" وَفِي رِوَايَةِ الْبُخَارِيِّ وَمُسْلِمٍ قَالَتْ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم لَا يَذْكُرُ لَنَا الْحَجَّ، فَلَمَّا جِئْنَا سَرِفَ طَمَثْت - وَذَكَرَتْ تَمَامَ الْحَدِيثِ إلَى قَوْلِهَا - ثُمَّ رَجَعُوا مُهِلِّينَ بِالْحَجِّ - يَعْنِي إلَى مِنًى".
وأما حديث ابْنِ عُمَرَ فَعَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ عَنْ أَنَسٍ قَالَ: "سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يُلَبِّي بِالْحَجِّ وَالْعُمْرَةِ جَمِيعًا، قَالَ بَكْرٌ: فَحَدَّثْتُ بِذَلِكَ ابْنَ عُمَرَ فَقَالَ: لَبَّى بِالْحَجِّ وَحْدَهُ، فَلَقِيتُ أَنَسًا فَحَدَّثْتُهُ بِقَوْلِ ابْنِ عُمَرَ فَقَالَ أَنَسٌ: مَا تَعُدُّونَنَا إلَّا صِبْيَانًا، سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: لَبَّيْكَ عُمْرَةً وَحَجًّا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ زَيْدِ بْنِ أَسْلَمَ "أَنَّ رَجُلًا أَتَى ابْنَ عُمَرَ فَقَالَ: بِمَ أَهَلَّ رَسُولُ اللَّهِ صلى الله عليه وسلم؟ قَالَ: بِالْحَجِّ، ثُمَّ أَتَاهُ مِنْ الْعَامِ الْمُقْبِلِ فَسَأَلَهُ فَقَالَ: أَلَمْ تَأْتِنِي عَامَ أَوَّلٍ؟ قَالَ: بَلَى، وَلَكِنَّ أَنَسًا يَزْعُمُ أَنَّهُ قَرَنَ، قَالَ ابْنُ عُمَرَ: إنَّ أَنَسًا كَانَ يَدْخُلُ عَلَى النِّسَاءِ وَهُنَّ مُنْكَشِفَاتُ الرُّءُوسِ، وَإِنِّي كُنْتُ تَحْتَ نَاقَةِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَكُنْتُ أَسْمَعُهُ يُلَبِّي بِالْحَجِّ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا عَنْ ابْنِ عُمَرَ قَالَ: "أَهْلَلْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم بِالْحَجِّ مُنْفَرِدًا".
وأما حديث جَابِرٍ فَعَنْ عَطَاءٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: "أَهَلَّ النَّبِيُّ صلى الله عليه وسلم هُوَ وَأَصْحَابُهُ بِالْحَجِّ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا عَنْ جَابِرٍ قَالَ: "أَهْلَلْنَا أَصْحَابُ مُحَمَّدٍ صلى الله عليه وسلم بِالْحَجِّ خَالِصًا وَحْدَهُ، فَقَدِمْنَا صُبْحَ رَابِعَةٍ مِنْ ذِي الْحِجَّةِ فَأَمَرَنَا أَنْ نَحِلَّ" وَفِي "صَحِيحِ مُسْلِمٍ" أَيْضًا عَنْ جَابِرٍ فِي حَدِيثٍ طَوِيلٍ قَالَ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم لِمَنَاسِكِ الْحَجِّ وَذَكَرَ الْحَدِيثَ إلَى أَنْ قَالَ: حَتَّى إذَا كَانَ آخِرُ طَوَافٍ عَلَى الْمَرْوَةِ، قَالَ النَّبِيُّ صلى الله عليه وسلم: لَوْ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ لَمْ أَسُقْ الْهَدْيَ

ج / 7 ص -95- وَلَجَعَلْتُهَا عُمْرَةً، فَمَنْ كَانَ مِنْكُمْ لَيْسَ مَعَهُ هَدْيٌ فَلْيَتَحَلَّلْ وَلْيَجْعَلْهَا عُمْرَةً" قوله: آخِرُ طَوَافٍ عَلَى الْمَرْوَةِ، يَعْنِي: السَّعْيَ.
وأما حديث ابْنِ عَبَّاسٍ فَفِيهِ قَالَ: "أَهَلَّ رَسُولُ اللَّهِ صلى الله عليه وسلم بِالْحَجِّ فَقَدِمَ لِأَرْبَعٍ مَضَيْنَ مِنْ ذِي الْحِجَّةِ وَصَلَّى الصُّبْحَ وَقَالَ لَمَّا صَلَّى الصُّبْحَ: مَنْ شَاءَ أَنْ يَجْعَلَهَا عُمْرَةً فَلْيَجْعَلْهَا عُمْرَةً" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا عَنْ ابْنِ عَبَّاسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى الظُّهْرَ بِذِي الْحُلَيْفَةِ ثُمَّ دَعَا بِنَاقَتِهِ فَأَشْعَرَهَا فِي صَفْحَةِ سَنَامِهَا الْأَيْمَنِ، وَسَلَتَ الدَّمَ وَقَلَّدَهَا نَعْلَيْنِ، ثُمَّ رَكِبَ رَاحِلَتَهُ، فَلَمَّا اسْتَوَتْ بِهِ عَلَى الْبَيْدَاءِ أَهَلَّ بِالْحَجِّ" وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ عَلِيٍّ رضي الله تعالى عنه أَنَّهُ قَالَ لِابْنِهِ: "يَا بُنَيَّ أَفْرِدْ الْحَجَّ فَإِنَّهُ أَفْضَلُ" وَبِإِسْنَادِهِ عَنْ ابْنِ مَسْعُودٍ أَنَّهُ أَمَرَ بِإِفْرَادِ الْحَجِّ.
وأما: تَرْجِيحُ التَّمَتُّعِ فَعَنْ ابْنِ عُمَرَ قَالَ: "تَمَتَّعَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي حَجَّةِ الْوَدَاعِ بِالْعُمْرَةِ إلَى الْحَجِّ، وَأَهْدَى، فَسَاقَ مَعَهُ الْهَدْيَ مِنْ ذِي الْحُلَيْفَةِ، وَبَدَأَ رَسُولُ اللَّهِ صلى الله عليه وسلم فَأَهَلَّ بِالْعُمْرَةِ، ثُمَّ أَهَلَّ بِالْحَجِّ وَتَمَتَّعَ النَّاسُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم بِالْعُمْرَةِ إلَى الْحَجِّ، فَكَانَ مِنْ النَّاسِ مَنْ أَهْدَى، فَسَاقَ الْهَدْيَ، وَمِنْهُمْ مَنْ لَمْ يُهْدِ، فَلَمَّا قَدِمَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَكَّةَ قَالَ لِلنَّاسِ: مَنْ كَانَ مِنْكُمْ أَهْدَى فَإِنَّهُ لَا يَحِلُّ مِنْ شَيْءٍ حَرُمَ مِنْهُ حَتَّى يَقْضِيَ حَجَّهُ، وَمَنْ لَمْ يَكُنْ مِنْكُمْ أَهْدَى فَلْيَطُفْ بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَةِ، وَلْيُقَصِّرْ وَلْيُحْلِلْ، ثُمَّ لِيُهِلَّ بِالْحَجِّ وَلْيُهْدِ فَمَنْ لَمْ يَجِدْ هَدْيًا فَلْيَصُمْ ثَلَاثَةَ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةً إذَا رَجَعَ إلَى أَهْلِهِ، وَطَافَ رَسُولُ اللَّهِ صلى الله عليه وسلم حِينَ قَدِمَ مَكَّةَ فَاسْتَلَمَ الرُّكْنَ أَوَّلَ شَيْءٍ ثُمَّ خَبَّ ثَلَاثَةَ أَطْوَافٍ مِنْ السَّبْعِ، وَمَشَى أَرْبَعَةَ أَطْوَافٍ، ثُمَّ رَكَعَ حِينَ قَضَى طَوَافَهُ بِالْبَيْتِ عِنْدَ الْمَقَامِ رَكْعَتَيْنِ، ثُمَّ سَلَّمَ فَانْصَرَفَ، فَأَتَى الصَّفَا فَطَافَ بِالصَّفَا وَالْمَرْوَةِ سَبْعَةَ أَطْوَافٍ ثُمَّ لَمْ يُحْلِلْ مِنْ شَيْءٍ حَرُمَ مِنْهُ حَتَّى قَضَى حَجَّهُ وَنَحَرَ هَدْيَهُ يَوْمَ النَّحْرِ، وَأَفَاضَ فَطَافَ بِالْبَيْتِ، ثُمَّ حَلَّ مِنْ كُلِّ شَيْءٍ حَرُمَ مِنْهُ، وَفَعَلَ مِثْلَ مَا فَعَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَنْ أَهْدَى وَسَاقَ الْهَدْيَ مِنْ النَّاسِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ قَالَتْ: "تَمَتَّعَ رَسُولُ اللَّهِ صلى الله عليه وسلم بِالْعُمْرَةِ إلَى الْحَجِّ، وَتَمَتَّعَ النَّاسُ مَعَهُ، قَالَ الزُّهْرِيُّ: مِثْلُ الَّذِي أَخْبَرَنِي سَالِمٌ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، قَالَ الْبَيْهَقِيُّ: قَدْ رَوَيْنَا عَنْ ابْنِ عُمَرَ وَعَائِشَةَ فِيمَا سَبَقَ فِي إفْرَادِ رَسُولِ اللَّهِ صلى الله عليه وسلم مَا يُخَالِفُ هَذَا، قَالَ: وَكَوْنُهُ قَالَ فِي هَذِهِ الرِّوَايَةِ: لَمْ يَتَحَلَّلْ مِنْ إحْرَامِهِ حَتَّى فَرَغَ مِنْ حَجِّهِ دَلِيلٌ ظَاهِرٌ عَلَى أَنَّهُ لَمْ يَكُنْ مُتَمَتِّعًا. وَعَنْ غُنَيْمِ بْنِ قَيْسٍ - بِضَمِّ الْغَيْنِ الْمُعْجَمَةِ - قَالَ: "سَأَلْتُ سَعْدَ بْنَ أَبِي وَقَّاصٍ عَنْ الْمُتْعَةِ فَقَالَ: فَعَلْنَاهَا، وَهَذَا يَوْمئِذٍ كَافِرٌ بِالْعُرُشِ - يَعْنِي: بُيُوتَ مَكَّةَ" رَوَاهُ مُسْلِمٌ وقوله: الْعُرُشُ هُوَ - بِضَمِّ الْعَيْنِ وَالرَّاءِ - وَهِيَ بُيُوتُ مَكَّةَ وقوله: وَهَذَا كَافِرٌ يَعْنِي: مُعَاوِيَةَ، وَفِي رِوَايَةِ غَيْرِ مُسْلِمٍ: "فَعَلْنَاهَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَهَذَا يَوْمئِذٍ كَافِرٌ بِالْعُرُشِ - يَعْنِي مُعَاوِيَةَ"
وَعَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ أَنَّهُ "سَمِعَ سَعْدَ بْنَ أَبِي وَقَّاصٍ وَالضَّحَّاكَ بْنَ قَيْسٍ عَامَ حَجِّ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ، وَهُمَا يَذْكُرَانِ التَّمَتُّعَ وَالْعُمْرَةَ إلَى الْحَجِّ، فَقَالَ الضَّحَّاكُ: لَا يَصْنَعُ مِثْلَ هَذَا إلَّا مَنْ جَهِلَ أَمْرَ اللَّهِ تعالى فَقَالَ سَعْدٌ: بِئْسَ مَا قُلْتَ يَا ابْنَ أَخِي، قَالَ الضَّحَّاكُ: فَإِنَّ عُمَرَ بْنَ الْخَطَّابِ نَهَى عَنْ ذَلِكَ، فَقَالَ سَعْدٌ: قَدْ صَنَعَهَا رَسُولُ اللَّهِ صلى الله عليه وسلم وَصَنَعْنَاهَا مَعَهُ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ

ج / 7 ص -96- صَحِيحٌ، وَفِي بَعْضِ النُّسَخِ حَسَنٌ صَحِيحٌ وَرَوَاهُ النَّسَائِيُّ وَآخَرُونَ أَيْضًا، وَعَنْ أَبِي مُوسَى الْأَشْعَرِيِّ قَالَ"بَعَثَنِي النَّبِيُّ صلى الله عليه وسلم إلَى قَوْمِي بِالْيَمَنِ فَجِئْتُ وَهُوَ مُنِيخٌ بِالْبَطْحَاءِ فَقَالَ: بِمَ أَهْلَلْتَ؟ فَقُلْتُ: أَهْلَلْتُ كَإِهْلَالِ النَّبِيِّ صلى الله عليه وسلم قَالَ: هَلْ مَعَكَ مِنْ هَدْيٍ؟ قُلْتُ: لَا، فَأَمَرَنِي فَطُفْتُ بِالْبَيْتِ وَالصَّفَّا وَالْمَرْوَةِ، ثُمَّ أَمَرَنِي فَأَحْلَلْت فَأَتَيْتُ امْرَأَةً مِنْ قَوْمِي فَمَشَطَتْنِي - أَوْ غَسَلَتْ رَأْسِي -" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ "أَنَّهُ سَمِعَ رَجُلًا مِنْ أَهْلِ الشَّامِ سَأَلَ ابْنَ عُمَرَ عَنْ التَّمَتُّعِ بِالْعُمْرَةِ إلَى الْحَجِّ فَقَالَ ابْنُ عُمَرَ: هِيَ حَلَالٌ، قَالَ الشَّامِيُّ: إنَّ أَبَاكَ قَدْ نَهَى عَنْهَا، قَالَ ابْنُ عُمَرَ: أَرَأَيْتَ إنْ كَانَ أَبِي نَهَى عَنْهَا وَصَنَعَهَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَقَالَ: لَقَدْ صَنَعَهَا رَسُولُ اللَّهِ صلى الله عليه وسلم" رَوَاهُ التِّرْمِذِيُّ بِإِسْنَادٍ صَحِيحٍ، وَقَالَ: حَدِيثٌ حَسَنٌ، وَهُوَ مِنْ رِوَايَةِ لَيْثِ بْنِ أَبِي سُلَيْمٍ وَهُوَ ضَعِيفٌ، وَلِهَذَا لَمْ يَقَعْ فِي بَعْضِ نُسَخِ التِّرْمِذِيِّ قَوْلُهُ: حَدِيثٌ حَسَنٌ. وَعَنْ عِمْرَانَ بْنِ الْحُصَيْنِ قَالَ: "تَمَتَّعَ النَّبِيُّ صلى الله عليه وسلم وَتَمَتَّعْنَا مَعَهُ" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ وَرَوَاهُ الْبُخَارِيُّ بِمَعْنَاهُ قَالَ: "مُتِّعْنَا عَلَى عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَنَزَلَ الْقُرْآنُ، قَالَ رَجُلٌ بِرَأْيِهِ مَا شَاءَ" وَعَنْ أَبِي جَمْرَةَ - بِالْجِيمِ - قَالَ"تَمَتَّعْتُ فَنَهَانِي نَاسٌ عَنْ ذَلِكَ، فَسَأَلْتُ ابْنَ عَبَّاسٍ فَأَمَرَنِي بِهَا. فَرَأَيْتُ فِي الْمَنَامِ كَأَنَّ رَجُلًا يَقُولُ لِي: حَجٌّ مَبْرُورٌ وَعُمْرَةٌ مُتَقَبَّلَةٌ، فَأَخْبَرْتُ ابْنَ عَبَّاسٍ فَقَالَ: سُنَّةُ النَّبِيِّ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وأما: الْقِرَانُ فَجَاءَتْ فِيهِ أَحَادِيثُ منها: حَدِيثُ سَعِيدِ بْنِ الْمُسَيِّبِ قَالَ: "اخْتَلَفَ عَلِيٌّ وَعُثْمَانُ وَهُمَا بِعُسْفَانْ فَكَانَ عُثْمَانُ نَهَى عَنْ الْمُتْعَةِ أَوْ الْعُمْرَةِ، فَقَالَ عَلِيٌّ: مَا تُرِيدُ إلَّا أَنْ تَنْهَى عَنْ أَمْرٍ فَعَلَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم فَقَالَ عُثْمَانُ: دَعْنَا مِنْكَ، فَقَالَ: إنِّي لَا أَسْتَطِيعُ أَنْ أَدَعَكَ، فَلَمَّا رَأَى عَلِيٌّ ذَلِكَ أَهَلَّ بِهِمَا جَمِيعًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ ومنها: حَدِيثُ أَنَسٍ فَعَنْ بَكْرِ بْنِ عَبْدِ اللَّهِ الْمُزَنِيِّ عَنْ أَنَسٍ قَالَ: "سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يُلَبِّي بِالْحَجِّ وَالْعُمْرَةِ جَمِيعًا. قَالَ بَكْرٌ: فَحَدَّثْتُ بِذَلِكَ ابْنَ عُمَرَ فَقَالَ: لَبَّى بِالْحَجِّ وَحْدَهُ، فَلَقِيتُ أَنَسًا فَحَدَّثَهُ بِقَوْلِ ابْنِ عُمَرَ، فَقَالَ أَنَسٌ: مَا تَعُدُّونَنَا إلَّا صِبْيَانًا، سَمِعْتُ النَّبِيَّ صلى الله عليه وسلم يَقُولُ: لَبَّيْكَ عُمْرَةً وَحَجًّا" وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ سُلَيْمَانَ بْنِ الْحَارِثِ وَهُوَ شَيْخُ الْبُخَارِيِّ قَالَ: "سَمِعَ هَذِهِ الرِّوَايَةَ أَبُو قِلَابَةَ مِنْ أَنَسٍ وَأَبُو قِلَابَةَ فَقِيهٌ" قَالَ: وَقَدْ رَوَى حُمَيْدٌ وَيَحْيَى بْنُ أَبِي إِسْحَاقَ عَنْ أَنَسٍ قَالَ: "سَمِعْتُ النَّبِيَّ صلى الله عليه وسلم يُلَبِّي بِعُمْرَةٍ وَحَجٍّ" قَالَ سُلَيْمَانُ: وَلَمْ يَحْفَظَا، إنَّمَا الصَّحِيحُ مَا قَالَ أَبُو قِلَابَةَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَفْرَدَ الْحَجَّ، وَقَدْ جَمَعَ بَعْضُ أَصْحَابِهِ بَيْنَ الْحَجِّ وَالْعُمْرَةِ" فَأَمَّا سَمْعُ أَنَسٍ فَعَنْ أُولَئِكَ الَّذِينَ جَمَعُوا بَيْنَ الْحَجِّ وَالْعُمْرَةِ، قَالَ الْبَيْهَقِيُّ: فَالِاشْتِبَاهُ وَقَعَ لِأَنَسٍ لَا لِمَنْ دُونَهُ قَالَ: وَيُحْتَمَلُ أَنْ يَكُونَ سَمِعَ النَّبِيَّ صلى الله عليه وسلم يُعَلِّمُ رَجُلًا كَيْفَ صُورَةُ الْقِرَانِ، لَا أَنَّهُ قَرَنَ عَنْ نَفْسِهِ وَعَنْ أَنَسٍ قَالَ: "سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم أَهَلَّ بِهِمَا لَبَّيْكَ عُمْرَةً وَحَجًّا" رَوَاهُ مُسْلِمٌ، وَعَنْ عِمْرَانَ بْنِ الْحُصَيْنِ قَالَ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم جَمَعَ بَيْنَ حَجَّةٍ وَعُمْرَةٍ، ثُمَّ لَمْ يَنْهَ حَتَّى مَاتَ، وَلَمْ يَنْزِلْ فِيهِ قُرْآنٌ يُحَرِّمُهُ" رَوَاهُ مُسْلِمٌ.
وَعَنْ عُمَرَ رضي الله تعالى عنه قَالَ: "سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ بِوَادِي الْعَقِيقِ: "أَتَانِي اللَّيْلَةَ آتٍ مِنْ رَبِّي، فَقَالَ: صَلِّ فِي هَذَا الْوَادِي الْمُبَارَكِ، وَقَالَ: عُمْرَةٌ فِي حَجَّةٍ" رَوَاهُ الْبُخَارِيُّ هَكَذَا فِي بَعْضِ الرِّوَايَاتِ، وَقَالَ عُمْرَةٌ فِي حَجَّةٍ، وَفِي بَعْضِهَا وَقُلْ: عُمْرَةٌ فِي حَجَّةٍ، قَالَ الْبَيْهَقِيُّ: وَيَكُونُ ذَلِكَ إذْنًا

ج / 7 ص -97- فِي إدْخَالِ الْعُمْرَةِ عَلَى الْحَجِّ؛ لِأَنَّهُ أَمَرَهُ فِي نَفْسِهِ وَعَنْ الصَّبِيِّ بْنِ مَعْبَدٍ قَالَ: "كُنْتُ رَجُلًا نَصْرَانِيًّا، فَأَسْلَمْتُ فَأَهْلَلْتُ بِالْحَجِّ وَالْعُمْرَةِ، فَلَمَّا أَتَيْتُ الْعُذَيْبَ لَقِيَنِي سَلْمَانُ بْنُ رَبِيعَةَ وَزَيْدُ بْنُ صُوحَانَ، وَأَنَا أُهِلُّ بِهِمَا جَمِيعًا فَقَالَ أَحَدُهُمَا لِلْآخَرِ: مَا هَذَا بِأَفْقَهَ مِنْ بَعِيرِهِ قَالَ: فَكَأَنَّمَا أَلْقَى عَلَيَّ جَبَلٌ حَتَّى أَتَيْتُ عُمَرَ بْنَ الْخَطَّابِ فَقُلْتُ لَهُ: يَا أَمِيرَ الْمُؤْمِنِينَ إنِّي كُنْتُ رَجُلًا أَعْرَابِيًّا نَصْرَانِيًّا، وَإِنِّي أَسْلَمْتُ وَأَنَا حَرِيصٌ عَلَى الْجِهَادِ، وَإِنِّي وَجَدْتُ الْحَجَّ وَالْعُمْرَةَ مَكْتُوبَيْنِ عَلَيَّ، فَأَتَيْتُ رَجُلًا مِنْ قَوْمِي، فَقَالَ لِي: اجْمَعْهُمَا وَاذْبَحْ مَا اسْتَيْسَرَ مِنْ الْهَدْيِ، وَإِنِّي أَهْلَلْتُ بِهِمَا جَمِيعًا، فَقَالَ عُمَرُ: هُدِيتَ لِسُنَّةِ نَبِيِّكَ صلى الله عليه وسلم"، رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ بِإِسْنَادٍ صَحِيحٍ، قَالَ الدَّارَقُطْنِيّ فِي كِتَابِ "الْعِلَلِ: "هُوَ حَدِيثٌ صَحِيحٌ.
قَالَ الْبَيْهَقِيُّ: وَمُقْتَضَى هَذَا جَوَازُ الْقِرَانِ لَا تَفْضِيلُهُ وَقَدْ أَمَرَ عُمَرُ بِالْإِفْرَادِ. قلت: وَهَذَا أَوَدُّ1 مَا قُلْتُهُ مِنْهُ فِي تَأْوِيلِ نَهْيِ عُمَرَ رضي الله تعالى عنه عَنْ التَّمَتُّعِ، وَأَنَّهُ إنَّمَا نَهَى عَنْهُ لِتَفْضِيلِهِ أَمْرَ الْإِفْرَادِ لَا لِبُطْلَانِ التَّمَتُّعِ، وَعَنْ أَبِي قَتَادَةَ قَالَ: "إنَّمَا جَمَعَ رَسُولُ اللَّهِ صلى الله عليه وسلم بَيْنَ الْحَجِّ وَالْعُمْرَةِ؛ لِأَنَّهُ عَلِمَ أَنَّهُ لَيْسَ بِجَامِعٍ بَعْدَهَا" رَوَاهُ الدَّارَقُطْنِيّ وَعَنْ حَفْصَةَ قَالَتْ: "قُلْتُ لِلنَّبِيِّ صلى الله عليه وسلم مَا شَأْنُ النَّاسِ حَلُّوا وَلَمْ تَحِلَّ مِنْ عُمْرَتِكَ؟ قَالَ: إنِّي قَلَّدْتُ هَدْيِي وَلَبَّدْتُ رَأْسِي، فَلَا أَحِلُّ حَتَّى أَحِلَّ مِنْ الْحَجِّ" رَوَاهُ الْبُخَارِيُّ قَالَ الْبَيْهَقِيُّ: قَالَ الشَّافِعِيُّ: قَوْلُهَا مِنْ عُمْرَتِكَ أَيْ مِنْ إحْرَامِكَ، قَالَ: إنِّي قَلَّدْتُ هَدْيِي وَلَبَّدْتُ رَأْسِي، فَلَا أَحِلُّ حَتَّى أَنْحَرَ، أَيْ حَتَّى يَحِلَّ الْحَاجُّ؛ لِأَنَّ الْقَضَاءَ نَزَلَ عَلَيْهِ أَنَّهُ مَنْ كَانَ مَعَهُ هَدْيٌ جَعَلَ إحْرَامَهُ حَجًّا.
وَاعْلَمْ: أَنَّ الْبَيْهَقِيَّ ذَكَرَ بَابًا فِي جَوَازِ الْإِفْرَادِ وَالتَّمَتُّعِ وَالْقِرَانِ، ثُمَّ بَابًا فِي تَفْضِيلِ الْإِفْرَادِ، ثُمَّ بَابَ مَنْ زَعَمَ أَنَّ الْقِرَانَ أَفْضَلُ، وَأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ مُتَمَتِّعًا، وَذَكَرَ فِي كُلٍّ نَحْوَ مَا ذَكَرْتُهُ؟ ثُمَّ قَالَ: بَابُ كَرَاهَةِ مَنْ كَرِهَ التَّمَتُّعَ وَالْقِرَانَ، وَبَيَانِ أَنَّ جَمِيعَ ذَلِكَ جَائِزٌ، وَإِنْ كُنَّا اخْتَرْنَا الْإِفْرَادَ فَذَكَرَ فِي هَذَا الْبَابِ بِإِسْنَادِهِ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ "أَنَّ رَجُلًا مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم أَتَى عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه فَشَهِدَ عِنْدَهُ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صلى الله عليه وسلم فِي مَرَضِهِ الَّذِي قُضِيَ فِيهِ يَنْهَى عَنْ الْعُمْرَةِ قَبْلَ الْحَجِّ" رَوَاهُ أَبُو دَاوُد فِي "سُنَنِهِ"، وَقَدْ اخْتَلَفُوا فِي سَمَاعِ سَعِيدِ بْنِ الْمُسَيِّبِ مِنْ عُمَرَ، لَكِنَّهُ لَمْ يُرْوَ هُنَا عَنْ عُمَرَ، بَلْ عَنْ صَحَابِيٍّ غَيْرِ مُسْمًى، وَالصَّحَابَةُ كُلُّهُمْ عُدُولٌ.
وَعَنْ مُعَاوِيَةَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى أَنْ يُقْرَنَ بَيْنَ الْحَجِّ وَالْعُمْرَةِ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ، وَرَوَى الْبَيْهَقِيُّ حَدِيثَ عِمْرَانَ بْنِ الْحُصَيْنِ قَالَ: "تَمَتَّعْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَنَزَلَ فِيهِ الْقُرْآنُ فَلْيَقُلْ رَجُلٌ بِرَأْيِهِ مَا شَاءَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَحَدِيثُ أَبِي مُوسَى السَّابِقُ فِي الْقِرَانِ وَأَنَّ أَبَا مُوسَى قَالَ: "قُلْتُ: أُفْتِي النَّاسَ بِاَلَّذِي أَمَرَ بِهِ النَّبِيُّ صلى الله عليه وسلم مِنْ التَّمَتُّعِ فِي حَيَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَزَمَنِ أَبِي بَكْرٍ وَصَدْرِ خِلَافَةِ عُمَرَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِيهِ أَنَّ عُمَرَ كَانَ يَنْهَى عَنْهَا، وَفِي رِوَايَةٍ: "أَنَّ أَبَا مُوسَى سَأَلَ عُمَرَ عَنْ نَهْيِهِ، فَقَالَ عُمَرُ: قَدْ عَلِمْتُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَدْ فَعَلَهُ وَأَصْحَابُهُ، وَلَكِنْ كَرِهْتُ أَنْ يَظَلُّوا مُعْرِسِينَ بِهِنَّ فِي الْأَرَاكِ، ثُمَّ يَرُوحُونَ فِي الْحَجِّ تَقْطُرُ رُءُوسُهُمْ" رَوَاهُ مُسْلِمٌ إلَّا قَوْلَهُ: "وَأَصْحَابُهُ، وَلَكِنْ كَرِهْتُ أَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعله "وهذا ما يؤيد ما نقلته الخ أو نحوه فليراجع (ط).

ج / 7 ص -98- يَظَلُّوا مُعْرِسِينَ بِهِنَّ تَحْتَ الْأَرَاكِ ثُمَّ يَرُوحُونَ" وَالْإِعْرَاسُ: كِنَايَةٌ عَنْ وَطْءِ النِّسَاءِ.
وَرَوَى الْبَيْهَقِيُّ عَنْ الزُّهْرِيِّ عَنْ عُرْوَةَ عَنْ عَائِشَةَ: "أَنَّهَا أَخْبَرَتْهُ فِي تَمَتُّعِ النَّبِيِّ صلى الله عليه وسلم بِالْعُمْرَةِ إلَى الْحَجِّ، وَتَمَتُّعِ النَّاسِ مَعَهُ" بِمِثْلِ الَّذِي أَخْبَرَنِي سَالِمُ بْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ أَبِيهِ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ الزُّهْرِيُّ: فَقُلْتُ لِسَالِمٍ فَلِمَ يَنْهَى عَنْ التَّمَتُّعِ، وَقَدْ فَعَلَ ذَلِكَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَفَعَلَهُ النَّاسُ مَعَهُ؟ قَالَ سَالِمٌ: أَخْبَرَنِي ابْنُ عُمَرَ أَنَّ الْأَتَمَّ لِلْعُمْرَةِ أَنْ تُفْرِدُوهَا مِنْ أَشْهُرِ الْحَجِّ: "لِلْحَجِّ أَشْهُرٌ مَعْلُومَاتٌ" شَوَّالٌ وَذُو الْقِعْدَةِ وَذُو الْحِجَّةِ، فَأَخْلِصُوا فِيهِنَّ الْحَجَّ وَاعْتَمِرُوا فِيمَا سِوَاهُنَّ مِنْ الشُّهُورِ، قَالَ: وَإِنْ أَعْمَرَ بِذَلِكَ لَزِمَهُ إتْمَامُ الْعُمْرَةِ لِقَوْلِ اللَّهِ تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ} [البقرة: 196] وَذَلِكَ أَنَّ الْعُمْرَةَ إنَّمَا يُتَمَتَّعُ بِهَا إلَى الْحَجِّ، وَالتَّمَتُّعُ لَا يَتِمُّ إلَّا بِالْهَدْيِ أَوْ الصِّيَامِ إذَا لَمْ يَجِدْ هَدْيًا، وَالْعُمْرَةُ فِي غَيْرِ أَشْهُرِ الْحَجِّ تَتِمُّ بِلَا هَدْيٍ وَلَا صِيَامٍ، فَأَرَادَ عُمَرُ بِتَرْكِ التَّمَتُّعِ تَمَامَ الْعُمْرَةِ كَمَا أَمَرَ الله تعالى بِإِتْمَامِهَا وَأَرَادَ أَيْضًا أَنْ تُكَرَّرَ زِيَارَةُ الْكَعْبَةِ فِي كُلِّ سَنَةٍ مَرَّتَيْنِ. فَكَرِهَ التَّمَتُّعَ لِئَلَّا يَقْتَصِرُوا عَلَى زِيَارَةِ مَرَّةٍ فَتَرَدَّدَ الْأَئِمَّةُ فِي التَّمَتُّعِ حَتَّى ظَنَّ النَّاسُ أَنَّ الْأَئِمَّةَ يَرَوْنَ ذَلِكَ حَرَامًا، قَالَ: وَلَعَمْرِي لَمْ يَرَ الْأَئِمَّةُ ذَلِكَ حَرَامًا، وَلَكِنَّهُمْ اتَّبَعُوا مَا أَمَرَ بِهِ عُمَرُ رضي الله عنه إحْسَانًا لِلْخَيْرِ" وَبِإِسْنَادِهِ الصَّحِيحِ عَنْ سَالِمٍ قَالَ: "سُئِلَ ابْنُ عُمَرَ عَنْ مُتْعَةِ الْحَجِّ فَأَمَرَ بِهَا، فَقِيلَ: إنَّك تُخَالِفُ أَبَاكَ، فَقَالَ: إنَّ أَبِي لَمْ يَقُلْ الَّذِي يَقُولُونَ، إنَّمَا قَالَ: أَفْرِدُوا الْحَجَّ مِنْ الْعُمْرَةِ، أَيْ إنَّ الْعُمْرَةَ لَا تَتِمُّ فِي أَشْهُرِ الْحَجِّ فَجَعَلْتُمُوهَا أَنْتُمْ حَرَامًا وَعَاقَبْتُمْ النَّاسَ عَلَيْهَا، وَقَدْ أَحَلَّهَا اللَّهُ - عَزَّ وَجَلَّ -، وَعَمِلَ بِهَا رَسُولُ اللَّهِ صلى الله عليه وسلم قَالَ: فَإِذَا أَكْثَرُوا عَلَيْهِ قَالَ: فَكِتَابُ اللَّهِ أَحَقُّ أَنْ يُتَّبَعَ أَمْ عُمَرُ؟".
وَعَنْ سَالِمٍ قَالَ: "كَانَ ابْنُ عُمَرَ يُفْتِي بِاَلَّذِي أَنْزَلَ الله تعالى مِنْ الرُّخْصَةِ فِي التَّمَتُّعِ، وَبَيَّنَ فِيهِ رَسُولُ اللَّهِ صلى الله عليه وسلم فَيَقُولُ نَاسٌ لِابْنِ عُمَرَ: كَيْفَ أَبَاكَ وَقَدْ نَهَى عَنْ ذَلِكَ؟ فَيَقُولُ لَهُمْ ابْنُ عُمَرَ: أَلَا تَتَّقُونَ اللَّهَ؟ أَرَأَيْتُمْ إنْ كَانَ عُمَرُ نَهَى ذَلِكَ يَبْغِي فِيهِ الْخَيْرَ وَيَلْتَمِسُ فِيهِ تَمَامَ الْعُمْرَةِ، فَلِمَ كَرِهْتُمُوهَا وَقَدْ أَحَلَّهَا الله تعالى ؟ وَعَمِلَ بِهَا رَسُولُ اللَّهِ صلى الله عليه وسلم ؟ أَمْرُ رَسُولِ اللَّهِ صلى الله عليه وسلم أَحَقُّ أَنْ تَتَّبِعُوا ؟ أَمْ عُمَرُ ؟ إنَّ عُمَرَ لَمْ يَقُلْ ذَلِكَ، إنَّ الْعُمْرَةَ فِي أَشْهُرِ الْحَجِّ حَرَامٌ، وَلَكِنَّهُ قَالَ: إنَّ إتْمَامَ الْعُمْرَةِ أَنْ تُفْرِدَهَا مِنْ أَشْهُرِ الْحَجِّ" ثُمَّ رَوَى، الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ عُبَيْدِ بْنِ عُمَيْرٍ قَالَ: قَالَ: "عَلِيُّ بْنُ أَبِي طَالِبٍ لِعُمَرَ بْنِ الْخَطَّابِ رضي الله عنهما: أَنَهَيْتَ عَنْ الْمُتْعَةِ؟ قَالَ: لَا وَلَكِنِّي أَرَدْتُ كَثْرَةَ زِيَارَةِ الْبَيْتِ، فَقَالَ عَلِيٌّ: مَنْ أَفْرَدَ الْحَجَّ فَحَسَنٌ، وَمَنْ تَمَتَّعَ فَقَدْ أَخَذَ بِكِتَابِ اللَّهِ تعالى وَسُنَّةِ نَبِيِّهِ".
عَنْ أَبِي نُصْرَةَ قَالَ: "قُلْتُ لِجَابِرِ بْنِ عَبْدِ اللَّهِ إنَّ ابْنَ الزُّبَيْرِ يَنْهَى عَنْ الْمُتْعَةِ، وَإِنَّ ابْنَ عَبَّاسٍ يَأْمُرُ بِهَا، فَقَالَ جَابِرٌ: عَلَى يَدَيَّ دَارَ الْحَدِيثُ، تَمَتَّعْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم، فَلَمَّا قَامَ عُمَرُ قَالَ: إنَّ اللَّهَ كَانَ يُحِلُّ لِرَسُولِهِ صلى الله عليه وسلم مَا شَاءَ بِمَا شَاءَ، وَإِنَّ الْقُرْآنَ قَدْ نَزَلَ مَنَازِلَهُ فَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ كَمَا أَمَرَكُمْ اللَّهُ وَابْتَغُوا نِكَاحَ هَذِهِ النِّسَاءِ فَلَنْ أُوتَى بِرَجُلٍ نَكَحَ امْرَأَةً إلَى أَجَلٍ إلَّا رَجَمْتُهُ بِالْحِجَارَةِ" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةٍ: "فَإِنَّهُ أَتَمُّ بِحَجِّكُمْ، وَأَتَمُّ بِعُمْرَتِكُمْ" قَالَ الْبَيْهَقِيُّ: وَفِي هَذِهِ الزِّيَادَةِ دَلَالَةٌ عَلَى أَنَّ عُمَرَ نَهَى عَنْ الْمُتْعَةِ عَلَى الْوَجْهِ الَّذِي سَبَقَ بَيَانُهُ فِي الْحَدِيثِ قَبْلَهُ.
وَعَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ: "كَانَ عُثْمَانُ يَنْهَى عَنْ الْمُتْعَةِ" وَكَانَ عَلِيٌّ يَأْمُرُ بِهَا، فَقَالَ عُثْمَانُ لِعَلِيٍّ كَلِمَةً ثُمَّ قَالَ عَلِيٌّ: لَقَدْ عَلِمْتَ أَنَّا قَدْ تَمَتَّعْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ: أَجَلُ، وَلَكِنَّنَا كُنَّا خَائِفِينَ" رَوَاهُ

ج / 7 ص -99- مُسْلِمٌ وَأَرَادَ بِكُنَّا خَائِفِينَ عُمْرَةَ الْقَضَاءِ وَكَانَتْ سَنَةَ سَبْعٍ مِنْ الْهِجْرَةِ قَبْلَ الْفَتْحِ، وَعَنْ أَبِي ذَرٍّ قَالَ: "كَانَتْ الْمُتْعَةُ فِي الْحَجِّ لِأَصْحَابِ مُحَمَّدٍ صلى الله عليه وسلم خَاصَّةً" رَوَاهُ مُسْلِمٌ. قَالَ الْبَيْهَقِيُّ: إنَّمَا أَرَادَ فَسْخَهُمْ الْحَجَّ إلَى الْعُمْرَةِ هُوَ أَنَّ بَعْضَ الصَّحَابَةِ أَهَلَّ بِالْحَجِّ، وَلَمْ يَكُنْ مَعَهُ هَدْيٌ فَأَمَرَهُمْ رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ يَجْعَلُوهُ عُمْرَةً لِيُنْقَضَ بِذَلِكَ عَادَتُهُمْ فِي تَحْرِيمِ الْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ وَهَذَا لَا يَجُوزُ الْيَوْمَ وَقَدْ جَاءَ فِي رِوَايَةِ ابْنِ عَبَّاسٍ وَغَيْرِهِ مَا دَلَّ عَلَى ذَلِكَ.
وَعَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ سُلَيْمَانَ بْنِ الْأَسْوَدِ أَنَّ أَبَا ذَرٍّ رضي الله عنه كَانَ يَقُولُ فِيمَنْ حَجَّ ثُمَّ فَسَخَهَا بِعُمْرَةٍ وَلَمْ يَكُنْ ذَلِكَ إلَّا الرَّكْبُ الَّذِينَ كَانُوا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم رَوَاهُ أَبُو دَاوُد، وَلَكِنَّهُ ضَعِيفٌ لِأَنَّ مُحَمَّدَ بْنَ إِسْحَاقَ صَاحِبَ "الْمَغَازِي" هَذَا مُدَلِّسٌ وَقَدْ قَالَ: عَنْ وَقَدْ اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ الْمُدَلِّسَ إذَا قَالَ: عَنْ لَا يُحْتَجُّ بِرِوَايَتِهِ. وَعَنْ ابْنِ مَسْعُودٍ قَالَ: "الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ لَيْسَ فِيهَا عُمْرَةٌ" قَالَ الْبَيْهَقِيُّ. وَكَرَاهَةُ مَنْ كَرِهَ ذَلِكَ أَظُنُّهَا عَلَى الْوَجْهِ الَّذِي ذَكَرْنَاهُ عَنْ ابْنِ عُمَرَ عَنْ عُمَرَ. وَقَدْ رُوِيَ عَنْ الْأَسْوَدِ عَنْ ابْنِ مَسْعُودٍ قَالَ: "أُحِبُّ أَنْ يَكُونَ لِكُلِّ وَاحِدٍ مِنْهُمَا1 قَالَ الْبَيْهَقِيُّ فَثَبَتَ بِالسُّنَّةِ الثَّابِتَةِ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم جَوَازُ التَّمَتُّعِ وَالْقِرَانِ وَالْإِفْرَادِ وَثَبَتَ بِمُضِيِّ النَّبِيِّ صلى الله عليه وسلم فِي حَجٍّ مُفْرَدٍ ثُمَّ بِاخْتِلَافِ الصَّدْرِ الْأَوَّلِ فِي كَرَاهَةِ التَّمَتُّعِ وَالْقِرَانِ دُونَ الْإِفْرَادِ كَوْنُ إفْرَادِ الْحَجِّ عَنْ الْعُمْرَةِ أَفْضَلُ وَأَنَّهُ أَسْلَمُ.
فرع: فِي طَرِيقِ الْجَمْعِ بَيْنَ هَذِهِ الْأَحَادِيثِ الصَّحِيحَةِ عَلَى الْوَجْهِ الَّذِي تَقْتَضِيهِ طُرُقُهَا. قَدْ سَبَقَ فِي هَذِهِ الْأَحَادِيثِ الصَّحِيحَةِ أَنَّ مِنْ الصَّحَابَةِ مَنْ رَوَى أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ فِي حَجَّةِ الْوَدَاعِ مُفْرِدًا، وَمِنْهُمْ مَنْ رَوَى أَنَّهُ كَانَ قَارِنًا، وَمِنْهُمْ مَنْ رَوَى أَنَّهُ كَانَ مُتَمَتِّعًا، وَكُلُّهُ فِي الصَّحِيحِ وَهِيَ قِصَّةٌ وَاحِدَةٌ، فَيَجِبُ تَأْوِيلُ جَمِيعِهَا بِبَعْضِهَا، وَالْجَمْعُ بَيْنَهَا، وَصَنَّفَ ابْنُ حَزْمٍ الظَّاهِرِيُّ كِتَابًا فِيهَا حَاصِلُهُ أَنَّهُ اخْتَارَ الْقِرَانَ وَتَأَوَّلَ بَاقِي الْأَحَادِيثِ وَتَأْوِيلُ بَعْضِهَا لَيْسَ بِظَاهِرٍ فِيمَا قَالَهُ، والصواب الَّذِي نَعْتَقِدُهُ أَنَّهُ صلى الله عليه وسلم أَحْرَمَ أَوَّلًا بِالْحَجِّ مُفْرِدًا، ثُمَّ أَدْخَلَ عَلَيْهِ الْعُمْرَةَ فَصَارَ قَارِنًا، وَإِدْخَالُ الْعُمْرَةِ عَلَى الْحَجِّ جَائِزٌ عَلَى أَحَدِ الْقَوْلَيْنِ عِنْدَنَا، وَعَلَى الْأَصَحِّ. لَا يَجُوزُ لَنَا، وَجَازَ لِلنَّبِيِّ صلى الله عليه وسلم تِلْكَ السَّنَةَ لِلْحَاجَةِ، وَأَمَرَ بِهِ فِي قَوْلِهِ: "لَبَّيْكَ عُمْرَةً فِي حَجَّةٍ" كَمَا سَبَقَ.
فَإِذَا عَرَفْتَ مَا قُلْنَاهُ سَهُلَ الْجَمْعُ بَيْنَ الْأَحَادِيثِ، فَمَنْ رَوَى أَنَّهُ صلى الله عليه وسلم كَانَ مُفْرِدًا وَهُمْ الْأَكْثَرُونَ كَمَا سَبَقَ أَرَادَ أَنَّهُ اعْتَمَرَ أَوَّلَ الْإِحْرَامِ، وَمَنْ رَوَى أَنَّهُ كَانَ قَارِنًا أَرَادَ أَنَّهُ اعْتَمَرَ آخِرَهُ، وَمَا بَعْدُ إحْرَامٌ وَمَنْ رَوَى أَنَّهُ كَانَ مُتَمَتِّعًا أَرَادَ التَّمَتُّعَ اللُّغَوِيَّ وَهُوَ الِانْتِفَاعُ وَالِالْتِذَاذُ، وَقَدْ انْتَفَعَ بِأَنْ كَفَاهُ عَنْ النُّسُكَيْنِ فِعْلٌ وَاحِدٌ، وَلَمْ يَحْتَجْ إلَى إفْرَادِ كُلِّ وَاحِدٍ بِعَمَلٍ، وَيُؤَيِّدُ هَذَا الَّذِي ذَكَرْتُهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَعْتَمِرْ تِلْكَ السَّنَةِ عُمْرَةً مُفْرَدَةً، لَا قَبْلَ الْحَجِّ وَلَا بَعْدَهُ، وَقَدْ قَدَّمْنَا أَنَّ الْقِرَانَ أَفْضَلُ مِنْ إفْرَادِ الْحَجِّ مِنْ غَيْرِ عُمْرَةٍ بِلَا خِلَافٍ، وَلَوْ جُعِلَتْ حَجَّتُهُ صلى الله عليه وسلم مُفْرَدَةً لَزِمَ مِنْهُ أَنْ لَا يَكُونَ اعْتَمَرَ تِلْكَ السَّنَةَ، وَلَمْ يَقُلْ أَحَدٌ: إنَّ الْحَجَّ وَحْدَهُ أَفْضَلُ مِنْ الْقِرَانِ، وَعَلَى هَذَا الْجَمْعِ الَّذِي ذَكَرْتُهُ يَنْتَظِمُ الْأَحَادِيثُ كُلُّهَا فِي حَجَّتِهِ صلى الله عليه وسلم فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل فحرر ولعل السقط "سنة ماضية" المطيعي.

ج / 7 ص -100- نَفْسِهِ.
وأما: الصَّحَابَةُ فَكَانُوا ثَلَاثَةَ أَقْسَامٍ: قِسْمٌ أَحْرَمُوا بِحَجٍّ وَعُمْرَةٍ، أَوْ بِحَجٍّ وَمَعَهُمْ هَدْيٌ فَبَقُوا عَلَيْهِ حَتَّى تَحَلَّلُوا مِنْهُ يَوْمَ النَّحْرِ وَقِسْمٌ بِعُمْرَةٍ فَبَقُوا فِي عُمْرَتِهِمْ حَتَّى تَحَلَّلُوا قَبْلَ يَوْمِ عَرَفَةَ ثُمَّ أَحْرَمُوا بِالْحَجِّ مِنْ مَكَّةَ وَقِسْمٌ بِحَجٍّ وَلَيْسَ مَعَهُ هَدْيٌ فِيهَا وَلَا أَمَرَهُمْ صلى الله عليه وسلم أَنْ يَقْلِبُوا حَجَّهُمْ عُمْرَةً وَهُوَ مَعْنَى فَسْخِ الْحَجِّ إلَى الْعُمْرَةِ، وَعَلَى هَذَا تَنْتَظِمُ الرِّوَايَاتُ فِي إحْرَامِ الصَّحَابَةِ فَمَنْ رَوَى أَنَّهُمْ كَانُوا قَارِنِينَ أَوْ مُتَمَتِّعِينَ أَوْ مُفْرِدِينَ أَرَادَ بَعْضَهُمْ وَهُمْ الطَّائِفَةُ الَّذِينَ عَلِمَ مِنْهُمْ وَظَنَّ أَنَّ الْبَاقِينَ مِثْلُهُمْ، فَهَذَا الَّذِي ذَكَرْتُهُ مِنْ الْجَمْعِ وَالتَّأْوِيلِ هُوَ الْمُعْتَمَدُ وَحَاصِلُهُ تَرْجِيحُ الْإِفْرَادِ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم اخْتَارَهُ أَوَّلًا، وَإِنَّمَا أَدْخَلَ عَلَيْهِ الْعُمْرَةَ لِتِلْكَ الْمُصْلِحَةِ السَّابِقَةِ وَهِيَ بَيَانُ جَوَازِ الِاعْتِمَارِ فِي أَشْهُرِ الْحَجِّ وَكَانَتْ الْعَرَبُ تَعْتَقِدُ أَنَّ ذَلِكَ مِنْ أَفْجَرِ الْفُجُورِ، وَأَرَادَ بَيَانَهُ فِي تِلْكَ السَّنَةِ الَّتِي جَمَعَتْ مِنْ الْخَلْقِ مَا لَمْ يَجْتَمِعْ قَبْلَهَا مِثْلُهَا، لِيَظْهَرَ فِيهِمْ ذَلِكَ وَيَشْتَهِرَ جَوَازُهُ وَصِحَّتُهُ عِنْدَ جَمْعِهِمْ، وَإِنْ كَانَ صلى الله عليه وسلم قَدْ اعْتَمَرَ قَبْلَ ذَلِكَ مَرَّاتٍ فِي أَشْهُرِ الْحَجِّ، إلَّا أَنَّهَا لَمْ تَشْتَهِرْ اشْتِهَارَ هَذِهِ1 فِي حَجَّةِ الْوَدَاعِ وَلَا قَرِيبًا مِنْهَا، وَكُلُّ هَذَا لَا يُخْرِجُ الْإِفْرَادَ عَنْ كَوْنِهِ الْأَفْضَلَ. وَتَأَوَّلَ جَمَاعَةٌ مِنْ أَصْحَابِنَا الْأَحَادِيثَ الَّتِي جَاءَتْ أَنَّهُ صلى الله عليه وسلم كَانَ مُتَمَتِّعًا أَوْ قَارِنًا أَنَّهُ أَمَرَ بِذَلِكَ، كَمَا قَالُوا: رَجَمَ مَاعِزًا أَيْ أَمَرَ بِرَجْمِهِ، وَهَذَا ضَعِيفٌ يَرُدُّهُ صَرِيحُ الرِّوَايَاتِ الصَّحِيحَةِ السَّابِقَةِ، بَلْ الصَّوَابُ مَا قَدَّمْتُهُ قَرِيبًا، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْإِمَامُ أَبُو سُلَيْمَانَ الْخَطَّابِيُّ: طَعَنَ جَمَاعَةٌ مِنْ الْجُهَّالِ وَكَفَرَةٌ مِنْ الْمُلْحِدِينَ فِي الْأَحَادِيثِ وَالرُّوَاةِ، حَيْثُ اخْتَلَفُوا فِي حَجَّةِ النَّبِيِّ صلى الله عليه وسلم هَلْ كَانَ مُفْرِدًا أَوْ مُتَمَتِّعًا أَوْ قَارِنًا؟ وَهِيَ حَجَّةٌ وَاحِدَةٌ مُخْتَلِفَةُ الْأَفْعَالِ، وَلَوْ يُسِّرُوا لِلتَّوْفِيقِ وَاغْتَنَوْا بِحُسْنِ الْمَعْرِفَةِ لَمْ يُنْكِرُوا ذَلِكَ، وَلَمْ يَدْفَعُوهُ، قَالَ: وَقَدْ أَنْعَمَ الشَّافِعِيُّ - رحمه الله تعالى بِبَيَانِ هَذَا فِي كِتَابِ "اخْتِلَافِ الْحَدِيثِ". وَجَوَّدَ الْكَلَامَ فِيهِ، وَفِي اقْتِصَاصِ كُلِّ مَا قَالَهُ تَطْوِيلٌ، وَلَكِنَّ الْوَجِيزَ المختصر مِنْ جَوَامِعِ مَا قَالَ أَنَّ مَعْلُومًا فِي لُغَةِ الْعَرَبِ جَوَازُ إضَافَةِ الْفِعْلِ إلَى الْآمِرِ بِهِ، لِجَوَازِ إضَافَتِهِ إلَى الْفَاعِلِ، كَقَوْلِكَ: بَنَى فُلَانٌ دَارًا إذَا أَمَرَ بِبِنَائِهَا، وَضَرَبَ الْأَمِيرُ فُلَانًا إذَا أَمَرَ بِضَرْبِهِ، وَرَجَمَ النَّبِيُّ صلى الله عليه وسلم مَاعِزًا وَقَطَعَ سَارِقَ رِدَاءَ صَفْوَانَ، وَإِنَّمَا أَمَرَ بِذَلِكَ.
وَمِثْلُهُ كَثِيرٌ فِي الْكَلَامِ، وَكَانَ أَصْحَابُ رَسُولِ اللَّهِ صلى الله عليه وسلم مِنْهُمْ الْقَارِنُ وَالْمُفْرِدُ وَالْمُتَمَتِّعُ، وَكُلٌّ مِنْهُمْ يَأْخُذُ عَنْهُ أَمْرَ نُسُكِهِ وَيَصْدُرُ عَنْ تَعْلِيمِهِ، فَجَازَ أَنْ تُضَافَ كُلُّهَا إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم عَلَى مَعْنَى أَنَّهُ أَمَرَ بِهَا وَأَذِنَ فِيهَا. قَالَ: وَيُحْتَمَلُ أَنَّ بَعْضَهُمْ سَمِعَهُ يَقُولُ: لَبَّيْكَ بِحَجَّةٍ، فَحَكَى أَنَّهُ أَفْرَدَ وَخَفِيَ عَلَيْهِ قَوْلُهُ: وَعُمْرَةٍ، فَلَمْ يَحْكِ إلَّا مَا سَمِعَ، وَسَمِعَ أَنَسٌ وَغَيْرُهُ الزِّيَادَةَ، وَهِيَ لَبَّيْكَ بِحَجَّةٍ وَعُمْرَةٍ، وَلَا يُنْكَرُ قَبُولُ الزِّيَادَةِ، وَإِنَّمَا يَحْصُلُ التَّنَاقُصُ لَوْ كَانَ الزَّائِدُ نَافِيًا لِقَوْلِ صَاحِبِهِ، فَأَمَّا إذَا كَانَ مُثْبِتًا لَهُ وَزَائِدًا عَلَيْهِ فَلَيْسَ فِيهِ تَنَاقُضٌ. قَالَ: وَيُحْتَمَلُ أَنْ يَكُونَ الرَّاوِي سَمِعَهُ يَقُولُ ذَلِكَ لِغَيْرِهِ عَلَى وَجْهِ التَّعْلِيمِ، فَيَقُولُ لَهُ: لَبَّيْكَ بِحَجَّةٍ وَعُمْرَةٍ عَلَى سَبِيلِ التَّلْقِينِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل ولعلها العمرة.

ج / 7 ص -101- فَهَذِهِ الرِّوَايَاتُ الْمُخْتَلِفَةُ فِي الظَّاهِرِ لَيْسَ فِيهَا تَكَاذُبٌ وَالْجَمْعُ بَيْنَهَا سَهْلٌ كَمَا ذَكَرْنَا، وَقَدْ رَوَى جَابِرٌ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "أَحْرَمَ مِنْ ذِي الْحُلَيْفَةِ إحْرَامًا مَوْقُوفًا، وَخَرَجَ يَنْتَظِرُ الْقَضَاءَ فَنَزَلَ عَلَيْهِ الْوَحْيُ وَهُوَ عَلَى الصَّفَا، فَأَمَرَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ أَنْ يَجْعَلَهُ عُمْرَةً، وَأَمَرَ مَنْ كَانَ مَعَهُ هَدْيٌ أَنْ يَحُجَّ" هَذَا كَلَامُ الْخَطَّابِيِّ.
وَقَالَ الْقَاضِي عِيَاضٌ: "قَدْ أَكْثَرَ النَّاسُ الْكَلَامَ عَلَى هَذِهِ الْأَحَادِيثِ مِنْ عُلَمَاءَ وَغَيْرِهِمْ، فَمِنْ مُجِيدٍ مُنْصِفٍ وَمِنْ مُقَصِّرٍ مُتَكَلِّفِ، وَمِنْ دَخِيلٍ مُكْرَهٍ، وَمِنْ مُقْتَصِرٍ مُخْتَصِرٍ، وَأَوْسَعُهُمْ نَفَسًا فِي ذَلِكَ أَبُو جَعْفَرٍ الطَّبَرِيُّ الْحَنَفِيُّ" وَإِنْ كَانَ تَكَلَّفَ فِي ذَلِكَ فِي زِيَادَةٍ عَلَى أَلْفِ وَرَقَةٍ، وَتَكَلَّمَ مَعَهُ فِي ذَلِكَ أَيْضًا أَبُو جَعْفَرٍ الطَّبَرِيُّ. ثُمَّ أَبُو عَبْدِ اللَّهِ بْنُ أَبِي صُفْرَةَ بْنِ الْمُهَلِّبِ، وَالْقَاضِي أَبُو عَبْدِ اللَّهِ بْنُ الْمُرَابِطِ، وَالْقَاضِي أَبُو الْحُسَيْنِ بْنُ الْقَصَّارِ الْبَغْدَادِيُّ وَالْحَافِظُ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ وَغَيْرُهُمْ.
قَالَ الْقَاضِي عِيَاضٌ: وَأَوْلَى مَا يُقَالُ فِي هَذَا مَا لَخَّصْنَاهُ مِنْ كَلَامِهِمْ وَاخْتَرْنَاهُ مِنْ اخْتِيَارَاتِهِمْ مِمَّا هُوَ أَجْمَعُ لِلرِّوَايَاتِ وَأَشْبَهُ بِمَسَاقِ الْأَحَادِيثِ أَنَّ النَّبِيَّ صلى الله عليه وسلم أَبَاحَ لِلنَّاسِ مِنْ فِعْلِ هَذِهِ الْأَنْوَاعِ الثَّلَاثَةِ لِيَدُلَّ عَلَى جَوَازِ جَمِيعِهَا إذْ لَوْ أَمَرَ بِوَاحِدٍ لَكَانَ غَيْرُهُ يَظُنُّ أَنَّهُ لَا يُجْزِئُ، فَأُضِيفَ الْجَمِيعُ إلَيْهِ، وَأَخْبَرَ كُلُّ وَاحِدٍ بِمَا أَمَرَهُ بِهِ وَأَبَاحَهُ لَهُ، وَنَسَبَهُ إلَى النَّبِيِّ صلى الله عليه وسلم إمَّا لِأَمْرِهِ بِهِ، وَإِمَّا لِتَأْوِيلِهِ عَلَيْهِ.
وأما: إحْرَامُهُ صلى الله عليه وسلم بِنَفْسِهِ فَأَخَذَ بِالْأَفْضَلِ فَأَحْرَمَ مُفْرِدًا بِالْحَجِّ، وَبِهِ تَظَاهَرَتْ الرِّوَايَاتُ الصَّحِيحَةُ، وَأَمَّا الرِّوَايَاتُ بِأَنَّهُ كَانَ مُتَمَتِّعًا فَمَعْنَاهَا أَمَرَ بِهِ، وَأَمَّا الرِّوَايَاتُ بِأَنَّهُ كَانَ قَارِنًا فَإِخْبَارٌ عَنْ حَالَتِهِ الثَّانِيَةِ لَا عَنْ ابْتِدَاءِ إحْرَامِهِ بَلْ إخْبَارٌ عَنْ حَالِهِ حِينَ أَمَرَ أَصْحَابَهُ بِالتَّحَلُّلِ مِنْ حَجِّهِمْ، وَقَلَبَهُ إلَى عُمْرَةٍ لِمُخَالِفَةِ الْجَاهِلِيَّةِ إلَّا مَنْ كَانَ مَعَهُ هَدْيٌ، فَكَانَ هُوَ صلى الله عليه وسلم وَمَنْ مَعَهُ فِي الْهَدْيِ فِي آخِرِ إحْرَامِهِمْ قَارِنِينَ، بِمَعْنَى أَنَّهُمْ أَرْدَفُوا الْحَجَّ بِالْعُمْرَةِ، وَفَعَلَ ذَلِكَ مُوَاسَاةً لِأَصْحَابِهِ، وَتَأْنِيسًا لَهُمْ فِي فِعْلِهَا فِي أَشْهُرِ الْحَجِّ، لِكَوْنِهَا كَانَتْ مُنْكَرَةً عِنْدَهُمْ فِي أَشْهُرِ الْحَجِّ، وَلَمْ يُمْكِنْهُ التَّحَلُّلُ مَعَهُمْ لِسَبَبِ الْهَدْيِ وَاعْتَذَرَ إلَيْهِمْ بِذَلِكَ فِي تَرْكِ مُوَاسَاتِهِمْ فَصَارَ صلى الله عليه وسلم قَارِنًا فِي آخِرِ أَمْرِهِ.
وَقَدْ اتَّفَقَ جُمْهُورُ الْعُلَمَاءِ عَلَى جَوَازِ إدْخَالِ الْحَجِّ عَلَى الْعُمْرَةِ، وَشَذَّ بَعْضُ النَّاسِ فَمَنَعَهُ وَقَالَ: لَا يَدْخُلُ إحْرَامٌ عَلَى إحْرَامٍ كَمَا لَا يَدْخُلُ صَلَاةٌ عَلَى صَلَاةٍ، وَاخْتَلَفُوا فِي إدْخَالِ الْعُمْرَةِ عَلَى الْحَجِّ، فَجَوَّزَهُ أَصْحَابُ الرَّأْيِ، وَهُوَ قَوْلُ الشَّافِعِيِّ لِهَذِهِ الْأَحَادِيثِ وَمَنَعَهُ آخَرُونَ وَجَعَلُوا هَذَا خَاصًّا بِالنَّبِيِّ صلى الله عليه وسلم لِضَرُورَةِ الِاعْتِمَارِ حِينَئِذٍ فِي أَشْهُرِ الْحَجِّ، قَالَ: وَكَذَلِكَ يَتَأَوَّلُ قَوْلَ مَنْ كَانَ مُتَمَتِّعًا أَيْ تَمَتَّعَ بِفِعْلِهِ الْعُمْرَةَ فِي أَشْهُرِ الْحَجِّ، وَفَعَلَهَا مَعَ الْحَجِّ؛ لِأَنَّ لَفْظَ الْمُتْعَةِ يُطْلَقُ عَلَى مَعَانٍ فَانْتَظَمَتْ الْأَحَادِيثُ وَاتَّفَقَتْ. قَالَ: وَلَا يَبْعُدُ رَدُّ مَا وَرَدَ عَنْ الصَّحَابَةِ مِنْ فِعْلِ مِثْلِ ذَلِكَ إلَى مِثْلِ هَذَا مَعَ الرِّوَايَاتِ الصَّحِيحَةِ أَنَّهُمْ أَحْرَمُوا بِالْحَجِّ مُفْرَدًا. فَيَكُونُ الْإِفْرَادُ إخْبَارًا عَنْ فِعْلِهِمْ أَوَّلًا، وَالْقِرَانُ إخْبَارًا عَنْ إحْرَامِ الَّذِينَ مَعَهُمْ هَدْيٌ بِالْعُمْرَةِ ثَانِيًا، وَالتَّمَتُّعُ لِفَسْخِهِمْ الْحَجَّ إلَى الْعُمْرَةِ، ثُمَّ إهْلَالُهُمْ بِالْحَجِّ بَعْدَ التَّحَلُّلِ مِنْهَا كَمَا فَعَلَهُ كُلُّ مَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ.
قَالَ الْقَاضِي: وَقَدْ قَالَ بَعْضُ عُلَمَائِنَا: إنَّهُ أَحْرَمَ إحْرَامًا مُطْلَقًا مُنْتَظِرًا مَا يُؤْمَرُ بِهِ مِنْ إفْرَادٍ أَوْ

ج / 7 ص -102- تَمَتُّعٍ أَوْ قِرَانٍ ثُمَّ أُمِرَ بِالْحَجِّ، ثُمَّ أُمِرَ بِالْعُمْرَةِ فِي وَادِي الْعَقِيقِ بِقَوْلِهِ: "أَهِلَّ فِي هَذَا الْوَادِي، وَقُلْ عُمْرَةً فِي حَجَّةٍ" قَالَ الْقَاضِي: وَاَلَّذِي سَبَقَ أَبْيَنُ وَأَحْسَنُ فِي التَّأْوِيلِ. هَذَا كَلَامُ الْقَاضِي عِيَاضٌ ثُمَّ قَالَ الْقَاضِي فِي وَضْعٍ آخَرَ بَعْدَهُ: لَا يَصِحُّ قَوْلُ مَنْ قَالَ: أَحْرَمَ النَّبِيُّ صلى الله عليه وسلم إحْرَامًا مُطْلَقًا مِنْهُمَا؛ لِأَنَّ رِوَايَةَ جَابِرٍ وَغَيْرِهِ مِنْ الصَّحَابَةِ فِي الْأَحَادِيثِ الصَّحِيحَةِ تَرُدُّهُ، وَهِيَ مُصَرِّحَةٌ بِخِلَافِهِ.
فرع: قَدْ ذَكَرْنَا مَا جَاءَ مِنْ الْأَحَادِيثِ فِي الْإِفْرَادِ وَالتَّمَتُّعِ وَالْقِرَانِ وَالْإِطْلَاقِ، وَاخْتِلَافَ الْعُلَمَاءِ فِي الْأَفْضَلِ مِنْهَا، وَفِي كَيْفِيَّةِ الْجَمْعِ بَيْنَهَا، وَفِي الْجَوَابِ عَنْ اعْتِرَاضِ الْمُلْحِدِينَ عَلَيْهَا، وَذَكَرْنَا أَنَّ جَمِيعَ الْأَنْوَاعِ جَائِزَةٌ، وَأَوْضَحْنَا الْجَوَابَ عَمَّا نُقِلَ مِنْ كَرَاهَةِ عُمَرَ وَغَيْرِهِ رضي الله عنهم مِنْ التَّمَتُّعِ أَوْ الْقِرَانِ، وَذَكَرْنَا أَنَّ الْأَصَحَّ تَفْضِيلُ الْإِفْرَادِ، وَرَجَّحَهُ الشَّافِعِيُّ وَالْأَصْحَابُ وَغَيْرُهُمْ بِأَشْيَاءَ، مِنْهَا أَنَّهُ الْأَكْثَرُ فِي الرِّوَايَاتِ الصَّحِيحَةِ فِي حَجَّةِ النَّبِيِّ صلى الله عليه وسلم ومنها: أَنَّ رُوَاتَهُ أَخَصُّ بِالنَّبِيِّ صلى الله عليه وسلم فِي هَذِهِ الْحَجَّةِ. فَإِنَّ مِنْهُمْ جَابِرًا، وَهُوَ أَحْسَنُهُمْ سِيَاقًا لِحَجَّةِ النَّبِيِّ صلى الله عليه وسلم فَإِنَّهُ ذَكَرَهَا أَوَّلَ خُرُوجِهِ صلى الله عليه وسلم مِنْ الْمَدِينَةِ إلَى فَرَاغِهِ، وَذَلِكَ مَشْهُورٌ فِي "صَحِيحِ مُسْلِمٍ" وَغَيْرِهِ، وَهَذَا يَدُلُّ عَلَى ضَبْطِهِ لَهَا وَاعْتِنَائِهِ بِهَا.
وَمِنْهُمْ ابْنُ عُمَرَ، وَقَدْ قَالَ: "كَانَ تَحْتَ نَاقَةِ النَّبِيِّ صلى الله عليه وسلم يَمَسُّنِي لُعَابُهَا، أَسْمَعُهُ يُلَبِّي بِالْحَجِّ" وَقَدْ سَبَقَ بَيَانُ هَذَا عَنْهُ وَمِنْهُمْ عَائِشَةُ وَقُرْبُهَا مِنْ النَّبِيِّ صلى الله عليه وسلم مَعْرُوفٌ، وَاطِّلَاعُهَا عَلَى بَاطِنِ أَمْرِهِ وَفِعْلِهِ فِي خَلْوَتِهِ وَعَلَانِيَتِهِ مَعَ فِقْهِهَا وَعِظَمِ فِطْنَتِهَا وَمِنْهُمْ ابْنُ عَبَّاسٍ وَهُوَ بِالْمَحِلِّ الْمَعْرُوفِ مِنْ الْفِقْهِ وَالْفَهْمِ الثَّاقِبِ، مَعَ كَثْرَةِ بَحْثِهِ وَحِفْظِهِ أَحْوَالَ النَّبِيِّ صلى الله عليه وسلم الَّتِي لَمْ يَخْفِهَا، وَأَخْذِهِ إيَّاهَا مِنْ كِبَارِ الصَّحَابَةِ.
ومنها: أَنَّ الْخُلَفَاءَ الرَّاشِدِينَ رضي الله عنهم بَعْدَ النَّبِيِّ صلى الله عليه وسلم أَفْرَدُوا الْحَجَّ وَوَاظَبُوا عَلَيْهِ، كَذَلِكَ فَعَلَ أَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ: وَاخْتَلَفَ فِعْلُ عَلِيٍّ رضي الله عنهم أجمعين، وَقَدْ حَجَّ عُمَرُ بِالنَّاسِ عَشْرَ حِجَجٍ مُدَّةَ خِلافَتِهِ كُلِّهَا مُفْرِدًا وَلَوْ لَمْ يَكُنْ هَذَا هُوَ الأَفْضَلُ عِنْدَهُمْ، وَعَلِمُوا أَنَّ النَّبِيَّ صلى الله عليه وسلم حَجَّ مُفْرِدًا، لَمْ يُوَاظِبُوا عَلَى الإِفْرَادِ، مَعَ أَنَّهُمْ الأَئِمَّةُ الْأَعْلامُ وَقَادَةُ الْإِسْلامِ وَيُقْتَدَى بِهِمْ فِي عَصْرِهِمْ وَبَعْدَهُمْ، وَكَيْفَ يُظَنُّ بِهِمْ الْمُوَاظَبَةُ عَلَى خِلَافِ فِعْلِ النَّبِيِّ صلى الله عليه وسلم؟ أَوْ أَنَّهُمْ خَفِيَ عَلَيْهِمْ جَمِيعِهِمْ فِعْلُهُ صلى الله عليه وسلم؟ وأما: الْخِلَافُ عَنْ عَلِيٍّ وَغَيْرِهِ، فَإِنَّمَا فَعَلُوهُ لِبَيَانِ الْجَوَازِ، وَقَدْ قَدَّمْنَا عَنْهُمْ مَا يُوَضِّحُ هَذَا.
ومنها: أَنَّ الْإِفْرَادَ لَا يَجِبُ فِيهِ دَمٌ بِالْإِجْمَاعِ، وَذَلِكَ لِكَمَالِهِ. وَيَجِبُ الدَّمُ فِي التَّمَتُّعِ وَالْقِرَانِ. وَذَلِكَ الدَّمُ دَمُ جُبْرَانٍ لِسُقُوطِ الْمِيقَاتِ وَبَعْضِ الْأَعْمَالِ، وَلِأَنَّ مَا لَا خَلَلَ فِيهِ وَلَا مُحْتَاجَ إلَى جَبْرٍ أَفْضَلُ ومنها: أَنَّ الأُمَّةَ أَجْمَعَتْ عَلَى جَوَازِ الْإِفْرَادِ مِنْ غَيْرِ كَرَاهَةٍ، وَكَرِهَ عُمَرُ وَعُثْمَانُ وَغَيْرُهُمَا مِمَّنْ ذَكَرْنَا قَبْلَ هَذَا التَّمَتُّعِ، وَبَعْضُهُمْ التَّمَتُّعَ وَالْقِرَانَ، وَإِنْ كَانُوا يُجَوِّزُونَهُ عَلَى مَا سَبَقَ تَأْوِيلُهُ، فَكَانَ مَا أَجْمَعُوا عَلَى أَنَّهُ لَا كَرَاهَةَ فِيهِ أَفْضَلُ.
وَاحْتَجَّ الْقَائِلُونَ بِتَرْجِيحِ الْقِرَانِ بِالْأَحَادِيثِ السَّابِقَةِ فِيهِ، وَبِقَوْلِهِ تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] وَمَشْهُورٌ عَنْ عُمَرَ وَعَلِيٍّ أَنَّهُمَا قَالا: "إتْمَامُهُمَا أَنْ تُحْرِمَ بِهِمَا مِنْ دُوَيْرَةِ أَهْلِكَ" وَبِحَدِيثِ الصَّبِيِّ بْنِ مَعْبَدٍ السَّابِقِ، وَقَوْلِ عُمَرَ لَهُ: "هُدِيتَ لِسُنَّةِ نَبِيِّكَ صلى الله عليه وسلم" وَبِحَدِيثِ وَادِي الْعَقِيقِ "وَقُلْ: لَبَّيْكَ عُمْرَةً فِي حَجَّةٍ" قَالُوا: وَلِأَنَّ الْمُفْرِدَ لَا دَمَ عَلَيْهِ، وَعَلَى الْقَارِنِ دَمٌ وَلَيْسَ هُوَ دَمُ جُبْرَانٍ؛ لِأَنَّهُ لَمْ يَفْعَلْ حَرَامًا، بَلْ دَمَ عِبَادَةٍ وَالْعِبَادَةُ الْمُتَعَلِّقَةُ بِالْبَدَنِ وَالْمَالِ أَفْضَلُ مِنْ الْمُخْتَصَّةِ بِالْبَدَنِ، قَالَ الْمُزَنِيّ: وَلِأَنَّ

ج / 7 ص -103- الْقَارِنَ مُسَارِعٌ إلَى الْعِبَادَةِ فَهُوَ أَفْضَلُ مِنْ تَأْخِيرِهَا، قَالُوا: وَلِأَنَّ فِي الْقِرَانِ تَحْصِيلَ الْعُمْرَةِ فِي زَمَنِ الْحَجِّ وَهُوَ أَشْرَفُ.
وَأَجَابَ أَصْحَابُنَا عَنْ الْأَحَادِيثِ الْوَارِدَةِ فِي الْقِرَانِ بِجَوَابَيْنِ: أحدهما: أَنَّ أَحَادِيثَ الْإِفْرَادِ أَكْثَرُ وَأَرْجَحُ، وَذَلِكَ مِنْ وُجُوهٍ كَمَا سَبَقَ، والثاني أَنَّ أَحَادِيثَ الْقِرَانِ مُؤَوَّلَةٌ كَمَا سَبَقَ، وَلَا بُدَّ مِنْ التَّأْوِيلِ لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ، وَقَدْ سَبَقَ إيضَاحُ الْجَمْعِ وَالتَّأْوِيلِ والجواب: عَنْ الْآيَةِ الْكَرِيمَةِ أَنَّهُ لَيْسَ فِيهَا إلَّا الْأَمْرُ بِإِتْمَامِهِمَا، وَلَا يَلْزَمُ مِنْ ذَلِكَ قَرْنُهُمَا فِي الْفِعْلِ، كَمَا فِي قوله تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [البقرة: 43] وأما: مَا رُوِيَ عَنْ عُمَرَ وَعَلِيٍّ فَمَعْنَاهُ الْإِحْرَامُ بِكُلِّ وَاحِدٍ مِنْهُمَا مِنْ دُوَيْرَةِ أَهْلِهِ، يَدُلُّ عَلَى أَنَّهُ صَحَّ عَنْ عُمَرَ كَرَاهَتُهُ لِلتَّمَتُّعِ وَأَمْرُهُ بِالْإِفْرَادِ.
والجواب: عَنْ حَدِيثِ الصَّبِيِّ بْنِ مَعْبَدٍ أَنَّ عُمَرَ أَخْبَرَهُ بِأَنَّ الْقِرَانَ سُنَّةٌ، أَيْ جَائِزٌ قَدْ أَذِنَ فِيهِ رَسُولُ اللَّهِ صلى الله عليه وسلم وَلَمْ يَقُلْ: إنَّهُ أَفْضَلُ مِنْ الْإِفْرَادِ بَلْ الْمَعْرُوفُ عَنْ عُمَرَ تَرْجِيحُ الْإِفْرَادِ كَمَا سَبَقَ والجواب: عَنْ حَدِيثِ وَادِي الْعَقِيقِ مِنْ وَجْهَيْنِ سَبَقَ أَحَدُهُمَا عِنْدَ ذِكْرِهِ، والثاني أَنَّهُ إخْبَارٌ عَنْ الْقِرَانِ فِي أَثْنَاءِ الْحَوْلِ لَا فِي أَوَّلِ الْإِحْرَامِ، وَقَدْ سَبَقَ إيضَاحُ هَذَا والجواب: عَنْ قَوْلِهِمْ: إنَّ الْقَارِنَ عَلَيْهِ دَمٌ، وَهُوَ دَمُ نُسُكٍ، قَالَ أَصْحَابُنَا: بَلْ هُوَ عِنْدَنَا دَمُ جُبْرَانٍ عَلَى الصَّحِيحِ، بِدَلِيلِ أَنَّ الصِّيَامَ يَقُومُ مَقَامَهُ عِنْدَ الْعَجْزِ، وَلَوْ كَانَ دَمَ نُسُكٍ لَمْ يَقُمْ مَقَامَهُ كَالْأُضْحِيَّةِ.
وأما: قَوْلُهُمْ: إنَّ الْقَارِنَ لَمْ يَفْعَلْ حَرَامًا فَلَيْسَ شَرْطَ وُجُوبِ دَمِ الْجُبْرَانِ أَنْ يَكُونَ فِي ارْتِكَابِ حَرَامٍ، بَلْ قَدْ يَكُونُ فِي مَأْذُونٍ كَمَنْ حَلَقَ رَأْسَهُ لِلْأَذَى أَوْ لَبِسَ لِلْمَرَضِ أَوْ لِحَرٍّ أَوْ بَرْدٍ، أَوْ أَكَلَ صَيْدًا لِمَجَاعَتِهِ أَوْ احْتَاجَ إلَى التَّدَاوِي بِطَيِّبٍ، فَإِنَّهُ يَجِبُ الدَّمُ وَلَمْ يَفْعَلْ حَرَامًا، والجواب: عَمَّا قَالَ الْمُزَنِيّ: إنَّ مِنْ الْعِبَادَاتِ مَا تَأْخِيرُهَا أَفْضَلُ لِمَعْنًى، كَمَنْ عَدِمَ الْمَاءَ فِي السَّفَرِ وَعَلِمَ وُجُودَهُ أَوَاخِرَ الْوَقْتِ، فَتَأْخِيرُ الصَّلَاةِ أَفْضَلُ، وَكَتَأْخِيرِ صَلَاةِ عِيدِ الْفِطْرِ وَتَأْخِيرِ صَلَاةِ الضُّحَى إلَى امْتِدَادِ النَّهَارِ وَأَشْبَاهِ ذَلِكَ وَاَللَّهُ أَعْلَمُ.. قَالَ الْمَاوَرْدِيُّ: وَلِأَنَّ الْإِفْرَادَ فِعْلُ كُلِّ عِبَادَةٍ وَحْدَهَا وَإِفْرَادُهَا بِوَقْتٍ فَكَانَ أَفْضَلَ مِنْ جَمْعِهِمَا كَالْجَمْعِ بَيْنَ الصَّلَاتَيْنِ، وأما: قَوْلُهُمْ: لِأَنَّ فِي الْقِرَانِ تَحْصُلُ الْعُمْرَةُ فِي زَمَنِ الْحَجِّ وَهُوَ أَشْرَفُ، فَقَالَ أَصْحَابُنَا: لَيْسَ هُوَ أَشْرَفُ بِالنِّسْبَةِ إلَى الْعُمْرَةِ، بَلْ رُخْصَةٌ فِي فِعْلِهَا فِيهِ، وَإِنَّمَا شَرَفُهُ بِالنِّسْبَةِ إلَى الْحَجِّ وَاَللَّهُ أَعْلَمُ.
وَاحْتَجَّ الْقَائِلُونَ بِتَرْجِيحِ التَّمَتُّعِ بِالْأَحَادِيثِ السَّابِقَةِ، وَبِقَوْلِهِ صلى الله عليه وسلم: "وَلَوْ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ لَمْ أَسُقْ الْهَدْيَ وَلَجَعَلْتُهَا عُمْرَةً" فَتَأَسَّفَ عَلَى فَوَاتِ الْعُمْرَةِ وَالتَّمَتُّعِ فَدَلَّ عَلَى رُجْحَانِهِ. وَدَلِيلُنَا عَلَيْهِمْ مَا سَبَقَ مِنْ الْأَحَادِيثِ وَمَنْ الدَّلَائِلِ عَلَى تَرْجِيحِ الْإِفْرَادِ وأما: تَأَسُّفُهُ صلى الله عليه وسلم فَسَبَبُهُ أَنَّ مَنْ لَمْ يَكُنْ مَعَهُمْ هَدْيٌ أُمِرُوا بِجَعْلِهَا عُمْرَةً، فَحُصِلَ لَهُمْ حُزْنٌ حَيْثُ لَمْ يَكُنْ مَعَهُمْ هَدْيٌ، وَيُوَافِقُونَ النَّبِيَّ صلى الله عليه وسلم فِي الْبَقَاءِ عَلَى الْإِحْرَامِ، فَتَأَسَّفَ صلى الله عليه وسلم حِينَئِذٍ عَلَى فَوَاتِ مُوَافَقَتِهِمْ تَطْيِيبًا لِنُفُوسِهِمْ، وَرَغْبَةً فِيمَا يَكُونُ فِي مُوَافَقَتِهِمْ. لَا أَنَّ التَّمَتُّعَ دَائِمًا أَفْضَلُ. قَالَ الْقَاضِي حُسَيْنٌ: وَلِأَنَّ ظَاهِرَ هَذَا الْحَدِيثِ غَيْرُ مُرَادٍ بِالْإِجْمَاعِ؛ لِأَنَّ ظَاهِرَهُ أَنَّ سَوْقَ الْهَدْيِ يَمْنَعُ انْعِقَادَ الْعُمْرَةِ، وَقَدْ انْعَقَدَ الْإِجْمَاعُ عَلَى خِلَافِهِ، وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -104- فرع: ذَكَرَ الْقَاضِي حُسَيْنٌ فِي هَذَا الْبَابِ مِنْ "تعليقه" وَالْقَاضِي أَبُو الطَّيِّبِ فِي آخِرِ بَابِ صَوْمِ الْمُتَمَتِّعِ مِنْ "تعليقه" وَغَيْرُهُمَا مِنْ أَصْحَابِنَا أَنَّ الشَّافِعِيَّ نَقَلَ أَنَّ النَّبِيَّ صلى الله عليه وسلم أَحْرَمَ بِالْحَجِّ مُطْلَقًا. وَكَانَ يَنْتَظِرُ الْقَضَاءَ، وَهُوَ نُزُولُ جِبْرِيلَ بِبَيَانِ مَا يَصْرِفُ إحْرَامَهُ الْمُطْلَقَ إلَيْهِ فَنَزَلَ جِبْرِيلُ عليه السلام وَأَمَرَهُ بِصَرْفِهِ إلَى الْحَجِّ الْمُفْرَدِ. وَذَكَرَ الْبَيْهَقِيُّ فِي "السُّنَنِ الْكَبِيرِ" فِي هَذَا بَابًا قَالَ: بَابُ مَا يَدُلُّ عَلَى أَنَّ النَّبِيَّ صلى الله عليه وسلم أَحْرَمَ إحْرَامًا مُطْلَقًا يَنْتَظِرُ الْقَضَاءَ، ثُمَّ أُمِرَ بِإِفْرَادِ الْحَجِّ وَمَضَى فِيهِ وَاسْتَدَلَّ لَهُ الْبَيْهَقِيُّ بِأَحَادِيثَ لَا دَلَالَةَ فِيهَا أَصْلًا لَا فِي حَدِيثٍ مُرْسَلٍ، وَهُوَ مَا رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادِهِمَا الصَّحِيحِ عَنْ طَاوُوسٍ قَالَ: "خَرَجَ رَسُولُ اللَّهِ صلى الله عليه وسلم مِنْ الْمَدِينَةِ لَا يُسَمِّي حَجًّا وَلَا عُمْرَةً، يَنْتَظِرُ الْقَضَاءَ فَنَزَلَ عَلَيْهِ الْقَضَاءُ وَهُوَ بَيْنَ الصَّفَا وَالْمَرْوَةِ، فَأَمَرَ أَصْحَابَهُ مَنْ كَانَ مِنْهُمْ أَهَلَّ بِالْحَجِّ وَلَمْ يَكُنْ مَعَهُ هَدْيٌ أَنْ يَجْعَلَهَا عُمْرَةً، وَقَالَ: لَوْ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ لَمَا سُقْتُ الْهَدْيَ".
وَذَكَرَ فِي الْبَابِ أَيْضًا حَدِيثَ جَابِرٍ الطَّوِيلَ بِكَمَالِهِ، قَالَ فِيهِ: "فَأَهَلَّ رَسُولُ اللَّهِ صلى الله عليه وسلم بِالتَّوْحِيدِ: لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، لَا شَرِيكَ لَكَ لَبَّيْكَ إنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ، لَا شَرِيكَ لَكَ. وَأَهَلَّ النَّاسُ بِهَذَا الَّذِي يُهِلُّونَ بِهِ فَلَمْ يَرُدَّ رَسُولُ اللَّهِ صلى الله عليه وسلم عَلَيْهِمْ شَيْئًا مِنْهُ، وَلَزِمَ رَسُولُ اللَّهِ صلى الله عليه وسلم تَلْبِيَتَهُ، قَالَ جَابِرٌ: لَسْنَا نَنْوِي إلَّا الْحَجَّ لَسْنَا نَعْرِفُ الْعُمْرَةَ حَتَّى إذَا أَتَيْنَا الْبَيْتَ مَعَهُ اسْتَلَمَ الرُّكْنَ، وَذَكَرَ الطَّوَافَ وَالسَّعْيَ. قَالَ: فَلَمَّا كَانَ آخِرَ طَوَافِهِ عَلَى الْمَرْوَةِ، قَالَ: لَوْ أَنِّي اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ لَمْ أَسُقْ الْهَدْيَ، وَجَعَلْتُهَا عُمْرَةً فَمَنْ كَانَ مِنْكُمْ لَيْسَ مَعَهُ هَدْيٌ فَلْيَحْلِلْ، وَلْيَجْعَلْهَا عُمْرَةً" رَوَاهُ مُسْلِمٌ بِهَذِهِ الْحُرُوفِ.
قلت: ظَاهِرُ الْأَحَادِيثِ الصَّحِيحَةِ كُلِّهَا أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يُحْرِمْ إحْرَامًا مُطْلَقًا، بَلْ مُعَيَّنًا، وَقَدْ قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه"، وَصاحب "البيان" وَآخَرُونَ مِنْ أَصْحَابِنَا: الْمَشْهُورُ فِي الْأَحَادِيثِ خِلَافُ مَا قَالَهُ الشَّافِعِيُّ فِي هَذَا، وَأَنَّ النَّبِيَّ صلى الله عليه وسلم أَحْرَمَ هُوَ وَأَصْحَابُهُ بِالْحَجِّ، فَلَمَّا دَخَلَ مَكَّةَ فَسَخَهُ إلَى الْعُمْرَةِ لِمَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا أَحْرَمَ بِالْحَجِّ لَا يَجُوزُ لَهُ فَسْخُهُ وَقَلْبُهُ عُمْرَةً، وَإِذَا أَحْرَمَ بِالْعُمْرَةِ لَا يَجُوزُ لَهُ فَسْخُهَا حَجًّا لَا لِعُذْرٍ وَلَا لِغَيْرِهِ. وَسَوَاءٌ سَاقَ الْهَدْيَ أَمْ لَا، هَذَا مَذْهَبُنَا، قَالَ1 ابْنُ الصَّبَّاغِ وَالْعَبْدَرِيُّ وَآخَرُونَ وَبِهِ قَالَ عَامَّةُ الْفُقَهَاءِ، وَقَالَ أَحْمَدُ يَجُوزُ فَسْخُ الْحَجِّ إلَى الْعُمْرَةِ لِمَنْ لَمْ يَسُقْ الْهَدْيَ. وَقَالَ الْقَاضِي عِيَاضٌ فِي "شَرْحِ صَحِيحِ مُسْلِمٍ: "جُمْهُورُ الْفُقَهَاءِ عَلَى أَنَّ فَسْخَ الْحَجِّ إلَى الْعُمْرَةِ، كَانَ خَاصًّا لِلصَّحَابَةِ، قَالَ: وَقَالَ بَعْضُ أَهْلِ الظَّاهِرِ: هُوَ جَائِزٌ الْآنَ. وَاحْتُجَّ لِأَحْمَدَ بِحَدِيثِ جَابِرٍ الْمَذْكُورِ فِي الْفَرْعِ الَّذِي قَبْلَ هَذَا وَأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "وَلْيَجْعَلْهَا عُمْرَةً" وَهُوَ صَحِيحٌ كَمَا سَبَقَ، وَعَنْ ابْنِ عَبَّاسٍ، قَالَ: كَانُوا يَرَوْنَ الْعُمْرَةَ فِي أَشْهُرِ الْحَجِّ مِنْ أَفْجَرِ الْفُجُورِ فِي الْأَرْضِ وَيَجْعَلُونَ الْمُحَرَّمَ صَفَرًا، وَيَقُولُونَ: إذَا بَرَأَ الدَّبَرْ، وَعَفَّى الْأَثَرْ، وَانْسَلَخَ صَفَرْ، حَلَّتْ الْعُمْرَةُ لِمَنْ اعْتَمَرْ. فَقَدِمَ النَّبِيُّ صلى الله عليه وسلم وَأَصْحَابُهُ صَبِيحَةَ رَابِعَةٍ مُهِلِّينَ بِالْحَجِّ فَأَمَرَهُمْ أَنْ يَجْعَلُوهَا عُمْرَةً فَتَعَاظَمَ ذَلِكَ عِنْدَهُمْ فَقَالُوا: يَا رَسُولَ اللَّهِ أَيُّ الْحِلِّ؟ قَالَ: "حِلٌّ كُلُّهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةِ مُسْلِمٍ: "الْحِلُّ كُلُّهُ" وَفِي رِوَايَةٍ عَنْهُ قَالَ: "قَدِمَ النَّبِيُّ صلى الله عليه وسلم وَأَصْحَابُهُ لِصُبْحِ رَابِعَةٍ يُلَبُّونَ بِالْحَجِّ فَأَمَرَهُمْ أَنْ يَجْعَلُوهَا عُمْرَةً إلَّا مَنْ كَانَ مَعَهُ هَدْيٌ" رَوَاهُ الْبُخَارِيُّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش و ق ولعل العبارة "قاله ابن الصباغ والعبدري...الخ".

ج / 7 ص -105- وَمُسْلِمٌ، وَهَذَا لَفْظُ الْبُخَارِيِّ.
وَعَنْ جَابِرٍ قَالَ: أَهَلَّ النَّبِيُّ صلى الله عليه وسلم هُوَ وَأَصْحَابُهُ بِالْحَجِّ وَلَيْسَ مَعَ أَحَدٍ مِنْهُمْ هَدْيٌ غَيْرَ النَّبِيِّ صلى الله عليه وسلم وَطَلْحَةَ وَكَانَ عَلِيٌّ قَدِمَ مِنْ الْيَمَنِ وَمَعَهُ هَدْيٌ، فَقَالَ: أَهْلَلْتُ بِمَا أَهَلَّ بِهِ النَّبِيُّ صلى الله عليه وسلم فَأَمَرَ النَّبِيُّ صلى الله عليه وسلم أَصْحَابَهُ أَنْ يَجْعَلُوهَا عُمْرَةً وَيَطُوفُوا وَيُقَصِّرُوا وَيُحِلُّوا، إلَّا مَنْ كَانَ مَعَهُ الْهَدْيُ، فَقَالُوا: نَنْطَلِقُ إلَى مِنًى، وَذَكَرُ أَحَدِنَا يَقْطُرُ؟ فَبَلَغَ ذَلِكَ النَّبِيَّ صلى الله عليه وسلم فَقَالَ: "لَوْ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ مَا أَهْدَيْتُ، وَلَوْ لَا أَنَّ مَعِي الْهَدْيَ لَأَحْلَلْتُ، وَأَنَّ سُرَاقَةَ بْنَ مَالِكٍ لَقِيَ النَّبِيَّ صلى الله عليه وسلم بِالْعَقَبَةِ وَهُوَ يَرْمِيهَا فَقَالَ: أَلَكُمْ هَذِهِ خَاصَّةً يَا رَسُولَ اللَّهِ؟ قَالَ: "بَلْ لِلْأَبَدِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ عَائِشَةَ قَالَتْ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم لَا نَذْكُرُ إلَّا الْحَجَّ حَتَّى جِئْنَا سَرِفَ فَطَمِثْتُ فَدَخَلَ عَلَيَّ رَسُولُ اللَّهِ صلى الله عليه وسلم فَلَمَّا قَدِمْتُ مَكَّةَ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم لِأَصْحَابِهِ: اجْعَلُوهَا عُمْرَةً فَأَحَلَّ النَّاسُ إلَّا مَنْ كَانَ مَعَهُ الْهَدْيُ قَالَتْ: فَكَانَ الْهَدْيُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَأَبِي بَكْرٍ وَعُمَرَ وَذَوِي الْيَسَارَةِ، ثُمَّ أَهَلُّوا حِينَ رَاحُوا إلَى مِنًى" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَلَفْظُهُ لِمُسْلِمٍ، وَعَنْ أَبِي سَعِيدٍ قَالَ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم نَصْرُخُ بِالْحَجِّ صُرَاخًا، فَلَمَّا قَدِمْنَا مَكَّةَ أَمَرَنَا أَنْ نَجْعَلَهَا عُمْرَةً إلَّا مَنْ سَاقَ الْهَدْيَ فَلَمَّا كَانَ يَوْمَ التَّرْوِيَةِ وَرُحْنَا إلَى مِنًى أَهْلَلْنَا بِالْحَجِّ" رَوَاهُ مُسْلِمٌ، قَوْلُهُ: رُحْنَا أَيْ أَرَدْنَا الرَّوَاحَ وَعَنْ ابْنِ عَبَّاسٍ أَنَّهُ سُئِلَ عَنْ مُتْعَةِ الْحَجِّ فَقَالَ: "أَهَلَّ الْمُهَاجِرُونَ وَالْأَنْصَارُ وَأَزْوَاجُ النَّبِيِّ صلى الله عليه وسلم فِي حَجَّةِ الْوَدَاعِ، وَأَهْلَلْنَا، فَلَمَّا قَدِمْنَا مَكَّةَ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: اجْعَلُوا إهْلَالَكُمْ بِالْحَجِّ عُمْرَةً إلَّا مَنْ قَلَّدَ الْهَدْيَ" رَوَاهُ الْبُخَارِيُّ، فَقَالَ: وَقَالَ أَبُو كَامِلٍ: قَالَ أَبُو مَعْشَرٍ: قَالَ عُثْمَانُ بْنُ عَتَّابٍ عَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ قَالَ أَبُو مَسْعُودٍ الدِّمَشْقِيُّ فِي "الْأَطْرَافِ: "هَذَا حَدِيثٌ غَرِيبٌ، وَلَمْ أَرَهُ عِنْدَ أَحَدٍ إلَّا عِنْدَ مُسْلِمِ بْنِ الْحَجَّاجِ، قَالَ: وَلَمْ يَذْكُرْ مُسْلِمٌ في "صحيحه" مَنْ أَخَذَ عَنْ عِكْرِمَةَ، وَعِنْدِي أَنَّ الْبُخَارِيَّ أَخَذَهُ عَنْ مُسْلِمٍ قُلْتُ: يُحْتَمَلُ مَا قَالَهُ أَبُو مَسْعُودٍ، وَيُحْتَمَلُ أَنَّ الْبُخَارِيَّ أَخَذَهُ مِنْ أَبِي كَامِلٍ بِلَا وَاسِطَةٍ.
قَالَ الْعُلَمَاءُ: وَالْبُخَارِيُّ يَسْتَعْمِلُ هَذِهِ الْعِبَارَةَ فِيمَا أَخَذَهُ عَرَضًا وَمُنَاوَلَةً لَا سَمَاعًا، وَالْعَرَضُ وَالْمُنَاوَلَةُ صَحِيحَانِ يَجِبُ الْعَمَلُ بِهِمَا كَمَا هُوَ مُقَرَّرٌ فِي عُلُومِ الْحَدِيثِ. وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ هَذَا الْفَسْخَ كَانَ خَاصًّا بِالصَّحَابَةِ، وَإِنَّمَا أَمَرَهُمْ النَّبِيُّ صلى الله عليه وسلم بِالْفَسْخِ لِيُحْرِمُوا بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ، وَيُخَالِفُوا مَا كَانَتْ الْجَاهِلِيَّةُ عَلَيْهِ مِنْ تَحْرِيمِ الْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ، وَقَوْلُهُمْ: إنَّهَا أَفْجَرُ الْفُجُورِ.
وَاحْتَجَّ أَصْحَابُنَا وَمُوَافِقُوهُمْ لِلتَّخْصِيصِ بِحَدِيثِ الْحَارِثِ بْنِ بِلَالِ بْنِ الْحَارِثِ عَنْ أَبِيهِ قَالَ: "قُلْتُ: يَا رَسُولَ اللَّهِ أَرَأَيْتَ فَسْخَ الْحَجِّ إلَى الْعُمْرَةِ لَنَا خَاصَّةً أَمْ لِلنَّاسِ عَامَّةً؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: بَلْ لَكُمْ خَاصَّةً" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ، وَإِسْنَادُهُ صَحِيحٌ إلَّا الْحَارِثَ بْنَ بِلَالٍ، وَلَمْ أَرَ فِي الْحَارِثِ جَرْحًا وَلَا تَعْدِيلًا، وَقَدْ رَوَاهُ أَبُو دَاوُد وَلَمْ يُضَعِّفْهُ وَقَدْ ذَكَرْنَا مَرَّاتٍ أَنَّ مَا لَمْ يُضَعِّفْهُ أَبُو دَاوُد فَهُوَ حَدِيثٌ حَسَنٌ عِنْدَهُ، إلَّا أَنْ يُوجَدَ فِيهِ مَا يَقْتَضِي ضَعْفَهُ، وَقَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ: هَذَا الْحَدِيثُ لَا يَثْبُتُ عِنْدِي وَلَا أَقُولُ بِهِ، قَالَ: وَقَدْ رَوَى الْفَسْخَ أَحَدَ عَشْرَ صَحَابِيًّا أَيْنَ يَقَعُ الْحَارِثُ بْنُ بِلَالٍ مِنْهُمْ؟ قُلْتُ: لا مُعَارَضَةَ بَيْنَكُمْ وَبَيْنَهُ حَتَّى يُقَدَّمُوا عَلَيْهِ لأَنَّهُمْ أَثْبَتُوا الْفَسْخَ لِلصَّحَابَةِ، وَلَمْ

ج / 7 ص -106- يَذْكُرُوا حُكْمَ غَيْرِهِمْ، وَقَدْ وَافَقَهُمْ الْحَارِثُ بْنُ بِلَالٍ فِي إثْبَاتِ الْفَسْخِ لِلصَّحَابَةِ لَكِنَّهُ زَادَ زِيَادَةً لَا نُخَالِفُهُمْ وَهِيَ اخْتِصَاصُ الْفَسْخِ بِهِمْ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي ذَرٍّ رضي الله عنه قَالَ: "كَانَتْ الْمُتْعَةُ فِي الْحَجِّ لأَصْحَابِ مُحَمَّدٍ صلى الله عليه وسلم خَاصَّةً" رَوَاهُ مُسْلِمٌ مَوْقُوفًا عَلَى أَبِي ذَرٍّ، قَالَ الْبَيْهَقِيُّ وَغَيْرُهُ مِنْ الأَئِمَّةِ: أَرَادَ بِالْمُتْعَةِ فَسْخَ الْحَجِّ إلَى الْعُمْرَةِ لِأَنَّهُ كَانَ لِمَصْلَحَةٍ، وَهِيَ بَيَانُ جَوَازِ الِاعْتِمَارِ فِي أَشْهُرِ الْحَجِّ، وَقَدْ زَالَتْ فَلَا يَجُوزُ ذَلِكَ الْيَوْمَ لِأَحَدٍ. وَاحْتَجَّ أَبُو دَاوُد فِي "سُنَنِهِ" وَالْبَيْهَقِيُّ وَغَيْرُهُمَا فِي ذَلِكَ بِرِوَايَةِ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ سُلَيْمَانَ بْنِ الْأَسْوَدِ أَنَّ أَبَا ذَرٍّ كَانَ يَقُولُ فِيمَنْ حَجَّ ثُمَّ فَسَخَهَا بِعُمْرَةٍ: لَمْ يَكُنْ ذَلِكَ إلاَّ لِلرَّكْبِ الَّذِينَ كَانُوا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَإِسْنَادُهُ هَذَا لَا يُحْتَجُّ بِهِ؛ لِأَنَّ مُحَمَّدَ بْنَ إِسْحَاقَ مُدَلِّسٌ، وَقَدْ قَالَ عَنْ وَاتَّفَقُوا عَلَى أَنَّ الْمُدَلِّسَ إذَا قَالَ: عَنْ لَا يُحْتَجُّ بِهِ.
وَأَجَابَ: أَصْحَابُنَا عَنْ قَوْلِهِ صلى الله عليه وسلم لَسُرَاقَةَ: "بَلْ لِلأَبَدِ" أَنَّ الْمُرَادَ جَوَازُ الْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ لا فَسْخَ الْحَجِّ إلَى الْعُمْرَةِ، أَوْ أَنَّ الْمُرَادَ دُخُولُ أَفْعَالِهَا فِي أَفْعَالِ الْحَجِّ وَهُوَ الْقِرَانُ، وَحَمَلَهُ مَنْ يَقُولُ: إنَّ الْعُمْرَةَ لَيْسَتْ وَاجِبَةً عَلَى أَنَّ الْعُمْرَةَ انْدَرَجَتْ فِي الْحَجِّ، فَلا تَجِبُ، وَإِنَّمَا تَجِبُ عَلَى الْمُكَلَّفِ حَجَّةُ الإِسْلَامِ دُونَ الْعُمْرَةِ.
فرع: مَذْهَبُنَا أَنَّ الْمَكِّيَّ لا يُكْرَهُ لَهُ التَّمَتُّعُ وَالْقِرَانُ، وَإِنْ تَمَتَّعَ لَمْ يَلْزَمْهُ دَمٌ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد وَقَالَ أَبُو حَنِيفَةَ: يُكْرَهُ لَهُ التَّمَتُّعُ وَالْقِرَانُ، وَلِمَنْ تَمَتَّعَ أَوْ قَرَنَ فَعَلَيْهِ دَمٌ. وَاحْتَجَّ لَهُ بِقَوْلِهِ تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} [البقرة: 196] فَأَبَاحَ التَّمَتُّعَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ خَاصَّةً؛ لِأَنَّ الْمُتَمَتِّعَ شُرِعَ لَهُ أَنْ لَا يَلُمَّ بِأَهْلِهِ، وَالْمَكِّيُّ مُلِمٌّ بِأَهْلِهِ، فَلَمْ يَكُنْ لَهُ ذَلِكَ، قَالُوا: وَلِأَنَّ الْغَرِيبَ إذَا تَمَتَّعَ لَزِمَهُ دَمٌ، وَقُلْتُمْ: إذَا تَمَتَّعَ مَكِّيٌّ فَلَا دَمَ، وَهَذَا يَدُلُّ عَلَى أَنَّ نُسُكَهُ نَاقِصٌ عَنْ نُسُكِ الْغَرِيبِ فَكُرِهَ لَهُ فِعْلُهُ.
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ مَا كَانَ مِنْ النُّسُكِ قُرْبَةٌ وَطَاعَةٌ فِي حَقِّ غَيْرِ الْمَكِّيِّ، كَانَ قُرْبَةً وَطَاعَةً فِي حَقِّ الْمَكِّيِّ كَالْإِفْرَادِ والجواب: عَنْ الْآيَةِ أَنَّ مَعْنَاهَا فَمَنْ تَمَتَّعَ فَعَلَيْهِ الْهَدْيُ إذَا لَمْ يَكُنْ مِنْ حَاضِرِي الْمَسْجِدِ، فَإِنْ كَانَ فَلَا دَمَ، فَهَذَا ظَاهِرُ الْآيَةِ فَلَا يُعْدَلُ عَنْهُ فإن قيل: فَقَوْلُهُ تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ} [البقرة: 196] وَلَمْ يَقُلْ عَلَى مَنْ لَمْ يَكُنْ أَهْلُهُ، قُلْنَا: اللَّامُ بِمَعْنَى عَلَى كَمَا فِي قوله تعالى: {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لَأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} [الإسراء: 7] أَيْ فَعَلَيْهَا، وقوله تعالى: {أُولَئِكَ لَهُمُ اللَّعْنَةُ} [الرعد: 25] أَيْ عَلَيْهِمْ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَجَوَابٌ آخَرُ وَهُوَ أَنَّ قوله تعالى: {فَمَنْ تَمَتَّعَ} [البقرة: 196] شَرْطٌ قوله تعالى: {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] جَزَاءُ الشَّرْطِ، وقوله تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ} [البقرة: 196] بِمَنْزِلَةِ الِاسْتِثْنَاءِ، وَهُوَ عَائِدٌ إلَى الْجَزَاءِ دُونَ الشَّرْطِ، كَمَا لَوْ قَالَ: مَنْ دَخَلَ الدَّارَ فَلَهُ دِرْهَمٌ إلَّا بَنِي تَمِيمٍ، أَوْ قَالَ: ذَلِكَ لِمَنْ لَمْ يَكُنْ مِنْ بَنِي تَمِيمٍ، فَإِنَّ الِاسْتِثْنَاءَ يَعُودُ إلَى الْجَزَاءِ دُونَ الشَّرْطِ الَّذِي هُوَ دُخُولُ الدَّارِ كَذَا هَهُنَا.
وأما: قَوْلُهُمْ: الْمُتَمَتِّعُ شُرِعَ لَهُ أَنْ لَا يَلُمَّ بِأَهْلِهِ، فَقَالَ أَصْحَابُنَا: لَا نُسَلِّمُ ذَلِكَ وَلا تَأْثِيرَ لِلإِلْمَامِ

ج / 7 ص -107- بِأَهْلِهِ فِي التَّمَتُّعِ، وَلِهَذَا لَوْ تَمَتَّعَ غَرِيبٌ عَنْ أَهْلِهِ فَأَلَمَّ بِأَهْلِهِ يَصِحُّ تَمَتُّعُهُ، وَكَذَا لَوْ تَمَتَّعَ مِنْ غَيْرِ إلْمَامٍ بِأَهْلِهِ فَتَمَتُّعُهُ عِنْدَهُمْ مَكْرُوهٌ وأما: قَوْلُهُ: إنَّ نُسُكَهُ نَاقِصٌ لِوُجُوبِ الدَّمِ عَلَى الْغَرِيبِ، فَقَالَ أَصْحَابُنَا: إنَّمَا لَزِمَ الْغَرِيبَ الدَّمُ لِأَنَّهُ تَرَفَّهَ بِالتَّمَتُّعِ، فَيَلْزَمُهُ الدَّمُ، وَالْمَكِّيُّ أَحْرَمَ بِحَجَّةٍ وَعُمْرَةٍ مِنْ مِيقَاتِهِ الأَصْلِيِّ فَلَمْ يَلْزَمْهُ دَمٌ لِعَدَمِ التَّرَفُّهِ، وَاَللَّهُ أَعْلَمُ.
فرع: أَجْمَعَ الْعُلَمَاءُ عَلَى جَوَازِ الْعُمْرَةِ قَبْلَ الْحَجِّ، سَوَاءٌ حَجَّ فِي سَنَتِهِ أَمْ لَا، وَكَذَا الْحَجُّ قَبْلَ الْعُمْرَةِ وَاحْتَجُّوا لَهُ بِحَدِيثِ ابْنِ عُمَرَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم اعْتَمَرَ قَبْلَ أَنْ يَحُجَّ" رَوَاهُ الْبُخَارِيُّ وَبِالأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم اعْتَمَرَ ثَلَاثَ عُمَرَ قَبْلَ حَجَّتِهِ، وَكَانَ أَصْحَابُهُ فِي حَجَّةِ الْوَدَاعِ أَقْسَامًا، مِنْهُمْ مَنْ اعْتَمَرَ قَبْلَ الْحَجِّ، وَمِنْهُمْ مَنْ حَجَّ قَبْلَ الْعُمْرَةِ" كَمَا سَبَقَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْإِفْرَادُ أَنْ يَحُجَّ ثُمَّ يَعْتَمِرَ، وَالتَّمَتُّعُ أَنْ يَعْتَمِرَ فِي أَشْهُرِ الْحَجِّ ثُمَّ يَحُجَّ مِنْ عَامِهِ، وَالْقِرَانُ أَنْ يُحْرِمَ بِهِمَا جَمِيعًا، فَإِنْ أَحْرَمَ بِالْعُمْرَةِ ثُمَّ أَدْخَلَ عَلَيْهَا الْحَجَّ قَبْلَ الطَّوَافِ جَازَ وَيَصِيرُ قَارِنًا، لِمَا رُوِيَ "أَنَّ عَائِشَةَ رضي الله عنها أَحْرَمَتْ بِالْعُمْرَةِ فَحَاضَتْ فَدَخَلَ عَلَيْهَا رَسُولُ اللَّهِ صلى الله عليه وسلم وَهِيَ تَبْكِي، فَقَالَ لَهَا رَسُولُ اللَّهِ صلى الله عليه وسلم: أَهِلِّي بِالْحَجِّ وَاصْنَعِي مَا يَصْنَعُ الْحَاجُّ غَيْرَ أَنْ لَا تَطُوفِي بِالْبَيْتِ وَلا تُصَلِّي" وَإِنْ أَدْخَلَ عَلَيْهَا الْحَجَّ بَعْدَ الطَّوَافِ لَمْ يَجُزْ، وَاخْتَلَفَ أَصْحَابُنَا فِي عِلَّتِهِ، فَمِنْهُمْ مَنْ قَالَ: لَا يَجُوزُ لِأَنَّهُ قَدْ أَخَذَ فِي التَّحَلُّلِ، وَمِنْهُمْ مَنْ قَالَ: لَا يَجُوزُ لِأَنَّهُ قَدْ أَتَى بِمَقْصُودِ الْعُمْرَةِ، وَإِنْ أَحْرَمَ بِالْحَجِّ وَأَدْخَلَ عَلَيْهِ الْعُمْرَةَ فَفِيهِ قَوْلَانِ: أحدهما: يَجُوزُ لِأَنَّهُ أَحَدُ النُّسُكَيْنِ فَجَازَ إدْخَالُهُ عَلَى الْآخَرِ كَالْحَجِّ، والثاني لَا يَجُوزُ؛ لِأَنَّ أَفْعَالَ الْعُمْرَةِ اُسْتُحِقَّتْ بِإِحْرَامِ الْحَجِّ، فَلَا يُعَدُّ إحْرَامُ الْعُمْرَةِ شَيْئًا. فإن قلنا: إنَّهُ يَجُوزُ، هَلْ يَجُوزُ بَعْدَ الْوُقُوفِ؟ يُبْنَى عَلَى الْعِلَّتَيْنِ فِي إدْخَالِ الْحَجِّ عَلَى الْعُمْرَةِ بَعْدَ الطَّوَافِ، فإن قلنا: لَا يَجُوزُ إدْخَالُ الْحَجِّ عَلَى الْعُمْرَةِ بَعْدَ الطَّوَافِ؛ لِأَنَّهُ أَخَذَ فِي التَّحَلُّلِ جَازَ هَهُنَا بَعْدَ الْوُقُوفِ؛ لِأَنَّهُ لَمْ يَأْخُذْ فِي التَّحَلُّلِ وإن قلنا: لَا يَجُوزُ لِأَنَّهُ أَتَى بِالْمَقْصُودِ لَمْ يَجُزْ هَهُنَا؛ لِأَنَّهُ قَدْ أَتَى بِمُعْظَمِ الْمَقْصُودِ، وَهُوَ الْوُقُوفُ، وَإِنْ أَحْرَمَ بِالْعُمْرَةِ وَأَفْسَدَهَا ثُمَّ أَدْخَلَ عَلَيْهَا الْحَجَّ فَفِيهِ وَجْهَانِ: أحدهما: يَنْعَقِدُ الْحَجُّ، وَيَكُونُ فَاسِدًا لِأَنَّهُ إدْخَالُ حَجٍّ عَلَى عُمْرَةٍ، فَأَشْبَهَ إذَا كَانَ صَحِيحًا والثاني لَا يَنْعَقِدُ لِأَنَّهُ لَا يَجُوزُ أَنْ يَصِحَّ لِأَنَّهُ إدْخَالُ حَجٍّ عَلَى إحْرَامٍ فَاسِدٍ، وَلَا يَجُوزُ أَنْ يَفْسُدَ لِأَنَّ إحْرَامَهُ لَمْ يُصَادِفْهُ الْوَطْءُ فَلَا يَجُوزُ إفْسَادُهُ.
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ إلَّا قَوْلَهُ: "وَلَا تُصَلِّي" فَإِنَّهَا لَفْظَةٌ غَرِيبَةٌ لَيْسَتْ مَعْرُوفَةً.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ أَصْحَابُنَا: لِكُلِّ وَاحِدَةٍ مِنْ الْأَنْوَاعِ الثَّلَاثَةِ صُوَرٌ مُخْتَلَفٌ فِي بَعْضِهَا، أما: الْإِفْرَادُ فَصُورَتُهُ الْأَصْلِيَّةُ أَنْ يُحْرِمَ بِالْحَجِّ وَحْدَهُ وَيَفْرُغَ مِنْهُ ثُمَّ يُحْرِمَ بِالْعُمْرَةِ، وَسَيَأْتِي بَاقِي صُوَرِهِ فِي شُرُوطِ التَّمَتُّعِ الْمُوجِبِ لِلدَّمِ إنْ شَاءَ الله تعالى وأما: التَّمَتُّعُ فَصُورَتُهُ الْأَصْلِيَّةُ أَنْ يُحْرِمَ بِالْعُمْرَةِ. مِنْ مِيقَاتِ بَلَدِهِ، وَيَدْخُلَ مَكَّةَ وَيَفْرُغَ مِنْ أَفْعَالِ الْعُمْرَةِ، ثُمَّ يُنْشِئَ الْحَجَّ مِنْ مَكَّةَ، وَيُسَمَّى مُتَمَتِّعًا لِاسْتِمْتَاعِهِ بِمَحْظُورَاتِ الْإِحْرَامِ بَيْنَهُمَا، فَإِنَّهُ يَحِلُّ لَهُ جَمِيعُ الْمَحْظُورَاتِ إذَا تَحَلَّلَ مِنْ الْعُمْرَةِ، سَوَاءٌ كَانَ سَاقَ الْهَدْيَ أَمْ لَا، وَيَجِبُ عَلَيْهِ دَمٌ، وَلِوُجُوبِهِ شُرُوطٌ تَأْتِي إنْ شَاءَ الله تعالى.

ج / 7 ص -108- وأما: الْقِرَانُ فَصُورَتُهُ الْأَصْلِيَّةُ أَنْ يُحْرِمَ بِالْحَجِّ وَالْعُمْرَةِ مَعًا، فَتُدْرَجَ أَعْمَالُ الْعُمْرَةِ فِي أَعْمَالِ الْحَجِّ، وَيَتَّحِدُ الْمِيقَاتُ وَالْفِعْلُ فَيَكْفِي لَهُمَا طَوَافٌ وَاحِدٌ، وَسَعْيٌ وَاحِدٌ وَحَلْقٌ وَاحِدٌ وَإِحْرَامٌ وَاحِدٌ فَلَوْ أَحْرَمَ بِالْعُمْرَةِ ثُمَّ أَدُخَّل عَلَيْهَا الْحَجَّ أَيْ أَحْرَمَ بِهِ نُظِرَ إنْ أَدْخَلَ فِي غَيْرِ أَشْهُرِ الْحَجِّ لَغَا إدْخَالَهُ وَلَمْ يَتَغَيَّرْ إحْرَامُهُ بِالْعُمْرَةِ وَإِنْ أَدْخَلَهُ فِي أَشْهُرِهِ نُظِرَ إنْ كَانَ أَحْرَمَ بِالْعُمْرَةِ قَبْلَ أَشْهُرِ الْحَجِّ فَفِي صِحَّةِ إدْخَالِهِ وَجْهَانِ: أحدهما: وَهُوَ اخْتِيَارُ الشَّيْخِ أَبِي عَلِيٍّ السِّنْجِيِّ بِكَسْرِ السِّينِ الْمُهْمَلَةِ وَبِالْجِيمِ وَحَكَاهُ عَنْ عَامَّةِ الْأَصْحَابِ أَنَّهُ لَا يَصِحُّ الْإِدْخَالُ، لِأَنَّهُ يُؤَدِّي إلَى صِحَّةِ الْإِحْرَامِ بِالْحَجِّ قَبْلَ أَشْهُرِهِ، "وأصحهما: "يَصِحُّ وَهُوَ اخْتِيَارُ الْقَفَّالِ وَبِهِ قَطَعَ صَاحِبَا "الشَّامِلِ" و"الْبَيَانِ" وَآخَرُونَ، لِأَنَّهُ أَحْرَمَ بِكُلِّ وَاحِدٍ مِنْهُمَا فِي وَقْتِهِ، وَلِأَنَّهُ إنَّمَا يَصِيرُ مُحْرِمًا بِالْحَجِّ فِي حَالِ إدْخَالِهِ، وَهُوَ وَقْتٌ صَالِحٌ لِلْحَجِّ، لَوْ أَحْرَمَ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ ثُمَّ أَدْخَلَهُ عَلَيْهَا فِي أَشْهُرِهِ فَإِنْ لَمْ يَكُنْ شَرَعَ فِي شَيْءٍ مِنْ طَوَافِهَا صَحَّ، وَصَارَ قَارِنًا بِلَا خِلَافٍ.
وَإِنْ كَانَ قَدْ شَرَعَ فِيهِ وَخَطَى مِنْهُ خُطْوَةً لَمْ يَصِحَّ إحْرَامُهُ بِالْحَجِّ بِلَا خِلَافٍ وَإِنْ وَقَفَ عِنْدَ الْحَجَرِ الْأَسْوَدِ لِلشُّرُوعِ فِي الطَّوَافِ، وَلَمْ يَمَسَّهُ ثُمَّ أَحْرَمَ بِالْحَجِّ صَحَّ وَصَارَ قَارِنًا؛ لِأَنَّهُ لَمْ يَتَلَبَّسْ بِشَيْءٍ مِنْ الطَّوَافِ، وَإِنْ اسْتَلَمَ الْحَجَرَ وَلَمْ يَمْشِ ثُمَّ أَحْرَمَ قَبْلَ شُرُوعِهِ فِي الْمَشْيِ فَإِنْ كَانَ اسْتِلَامُهُ لَيْسَ بِنِيَّةِ الِاسْتِلَامِ لِلطَّوَافِ صَحَّ إحْرَامُهُ بِالْحَجِّ بِلَا خِلَافٍ، كَذَا صَرَّحَ بِهِ الْمَاوَرْدِيُّ وَإِنْ كَانَ اسْتِلَامُهُ بِنِيَّةِ أَنْ يَطُوفَ فَفِي صِحَّةِ إحْرَامِهِ بِالْحَجِّ بَعْدَهُ وَجْهَانِ حَكَاهُمَا الصَّيْمَرِيُّ وَصَاحِبُهُ الْمَاوَرْدِيُّ وَصاحب "البيان" وَآخَرُونَ: أحدهما: يَصِحُّ لِأَنَّهُ مُقَدِّمَةٌ لِلطَّوَافِ، والثاني لَا يَصِحُّ لِأَنَّهُ أَحَدُ أَبْعَاضِ الطَّوَافِ، وَيَنْبَغِي أَنْ يَكُونَ الْأَوَّلُ أَصَحَّ، وَلَوْ شَكَّ هَلْ أَحْرَمَ بِالْحَجِّ قَبْلَ الشُّرُوعِ فِي الطَّوَافِ أَوْ بَعْدَهُ؟ قَالَ الْمَاوَرْدِيُّ: قَالَ أَصْحَابُنَا: صَحَّ إحْرَامُهُ لِأَنَّ الْأَصْلَ جَوَازُ إدْخَالِ الْحَجِّ عَلَى الْعُمْرَةِ حَتَّى يَتَيَقَّنَ الْمَنْعَ، فَصَارَ كَمَنْ أَحْرَمَ وَتَزَوَّجَ، وَلَمْ يَدْرِ هَلْ كَانَ إحْرَامُهُ قَبْلَ تَزَوُّجِهِ أَمْ بَعْدَهُ؟ قَالَ الشَّافِعِيُّ: أَجْزَأَهُ وَصَحَّ تَزَوُّجُهُ، هَذَا كَلَامُ الْمَاوَرْدِيُّ.
قَالَ أَصْحَابُنَا: وَإِذَا شَرَعَ الْمُحْرِمُ بِالْعُمْرَةِ فِي الطَّوَافِ ثُمَّ أَحْرَمَ بِالْحَجِّ. فَقَدْ قُلْتُ: إنَّهُ لَا يَصِحُّ بِلَا خِلَافٍ، وَفِي غَايَةِ بُطْلَانِهِ أَرْبَعَةُ أَوْجُهٍ مَشْهُورَةٍ حَكَى الْمُصَنِّفُ مِنْهَا اثْنَيْنِ، أَحَدُ الْأَرْبَعَةِ: أَنَّهُ اشْتَغَلَ بِعَمَلٍ مِنْ أَعْمَالِ الْعُمْرَةِ، والثاني لِأَنَّهُ شَرَعَ فِي فَرْضٍ مِنْ فُرُوضِهَا والثالث: لِأَنَّهُ أَتَى بِمُعْظَمِ أَفْعَالِهَا، والرابع: لِأَنَّهُ شَرَعَ فِي سَبَبِ التَّحَلُّلِ وَهَذَا الرَّابِعُ هُوَ الْأَصَحُّ وَهُوَ نَصُّ الشَّافِعِيِّ نَقَلَهُ أَبُو بَكْرٍ الْفَارِسِيُّ فِي "عُيُونِ الْمَسَائِلِ" وَصَحَّحَ الْبَنْدَنِيجِيُّ الثَّالِثَ، وَتَظْهَرُ فَائِدَةُ هَذَا الْخِلَافِ فِيمَا لَوْ أَحْرَمَ بِحَجٍّ ثُمَّ أَدْخَلَ عَلَيْهِ الْعُمْرَةَ، وَجَوَّزْنَاهُ كَمَا سَنَذْكُرُهُ الْآنَ إنْ شَاءَ الله تعالى.
هَذَا كُلُّهُ إذَا كَانَتْ الْعُمْرَةُ الَّتِي أَدْخَلَ عَلَيْهَا الْحَجَّ صَحِيحَةً، فَإِنْ كَانَتْ فَاسِدَةً بِأَنْ أَفْسَدَهَا بِجِمَاعٍ ثُمَّ أَدْخَلَ عَلَيْهَا حَجًّا فَفِي صِحَّةِ إدْخَالِهِ وَمَصِيرِهِ مُحْرِمًا بِالْحَجِّ وَجْهَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: عِنْدَ الْأَكْثَرِينَ يَصِيرُ مُحْرِمًا، وَبِهِ قَالَ ابْنُ سُرَيْجٍ وَالشَّيْخُ أَبُو زَيْدٍ والثاني لَا يَصِيرُ وَصَحَّحَهُ صاحب"البيان"، وَإِنْ قُلْنَا: يَصِيرُ فَهَلْ يَكُونُ حَجُّهُ صَحِيحًا مُجْزِئًا؟ فِيهِ وَجْهَانِ: أحدهما: نَعَمْ، لِأَنَّ الْمُفْسِدَ مُتَقَدِّمٌ، وأصحهما: لَا، لِأَنَّهُ تَابِعٌ لِعُمْرَةٍ فَاسِدَةٍ فَعَلَى هَذَا هَلْ يَنْعَقِدُ فَاسِدًا مِنْ أَصْلِهِ؟ أَمْ

ج / 7 ص -109- صَحِيحًا ثُمَّ يَفْسُدُ؟ فِيهِ وَجْهَانِ: أحدهما: يَنْعَقِدُ صَحِيحًا ثُمَّ يَفْسُدُ، كَمَا لَوْ أَحْرَمَ فَجَامَعَ فَإِنَّهُ يَنْعَقِدُ صَحِيحًا ثُمَّ يَفْسُدُ عَلَى أَحَدِ الْأَوْجُهِ، كَمَا سَنَذْكُرُهُ فِي مَوْضِعِهِ إنْ شَاءَ الله تعالى وأصحهما: يَنْعَقِدُ فَاسِدًا، إذْ لَوْ انْعَقَدَ صَحِيحًا لَمْ يَفْسُدْ إذَا لَمْ يُوجَدْ بَعْدَ انْعِقَادِهِ مُفْسِدٌ.
فإن قلنا: يَنْعَقِدُ فَاسِدًا أَوْ صَحِيحًا ثُمَّ يَفْسُدُ لَزِمَهُ الْمُضِيُّ فِي النُّسُكَيْنِ، وَلَزِمَهُ قَضَاؤُهُمَا وإن قلنا: يَنْعَقِدُ صَحِيحًا وَلَا يَفْسُدُ قَضَى الْعُمْرَةَ دُونَ الْحَجِّ وَعَلَى الْأَوْجُهِ الثَّلَاثَةِ يَلْزَمُهُ دَمُ الْقِرَانِ، وَلَا يَجِبُ عَلَيْهِ بِالْإِفْسَادِ إلَّا بَدَنَةٌ وَاحِدَةٌ. كَذَا قَالَهُ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ وَحَكَى إمَامُ الْحَرَمَيْنِ وَجْهَيْنِ آخَرَيْنِ إذَا حَكَمْنَا بِانْعِقَادِ حَجِّهِ فَاسِدًا: أحدهما: يَلْزَمُهُ بَدَنَةٌ أُخْرَى لِفَسَادِ الْحَجِّ، والثاني يَلْزَمُهُ بَدَنَةٌ لِلْعُمْرَةِ وَشَاةٌ لِلْحَجِّ كَمَا لَوْ جَامَعَ ثُمَّ جَامَعَ، وَهَذَانِ الْوَجْهَانِ ضَعِيفَانِ، وَالصَّحِيحُ مَا ذَكَرَهُ أَبُو عَلِيٍّ وَاَللَّهُ أَعْلَمُ.
هَذَا كُلُّهُ فِي الْإِحْرَامِ لِلْحَجِّ بَعْدَ الْإِحْرَامِ بِالْعُمْرَةِ أما: إذَا أَحْرَمَ بِالْحَجِّ ثُمَّ أَدْخَلَ عَلَيْهِ الْعُمْرَةَ فَقَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: القديم صِحَّتُهُ وَيَصِيرُ قَارِنًا والجديد لَا يَصِحُّ وَهُوَ الْأَصَحُّ فإن قلنا: بِالْقَدِيمِ، فَإِلَى مَتَى يَجُوزُ الْإِدْخَالُ؟ فِيهِ أَرْبَعَةُ أَوْجُهٍ مُفَرَّعَةٍ عَلَى الْأَوْجُهِ الْأَرْبَعَةِ السَّابِقَةِ فِيمَنْ أَحْرَمَ بِالْعُمْرَةِ ثُمَّ بِالْحَجِّ: أحدها: يَجُوزُ مَا لَمْ يَشْرَعْ فِي طَوَافِ الْقُدُومِ أَوْ غَيْرِهِ مِنْ أَعْمَالِ الْحَجِّ، قَالَ الْبَغَوِيّ: هَذَا أَصَحُّهَا، والثاني يَجُوزُ بَعْدَ طَوَافِ الْقُدُومِ مَا لَمْ يَشْرَعْ فِي السَّعْيِ أَوْ غَيْرِهِ مِنْ فُرُوضِ الْحَجِّ. قَالَهُ الْخُضَرِيُّ، والثالث: يَجُوزُ، وَإِنْ فَعَلَ فَرْضًا مَا لَمْ يَقِفْ بِعَرَفَاتٍ، فَعَلَى هَذَا لَوْ كَانَ قَدْ سَعَى لَزِمَهُ إعَادَةُ السَّعْيِ لِيَقَعَ عَنْ النُّسُكَيْنِ جَمِيعًا. كَذَا قَالَهُ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ وَغَيْرُهُ، والرابع: يَجُوزُ؟ وَإِنْ وَقَفَ مَا لَمْ يَشْتَغِلْ بِشَيْءٍ مِنْ أَسْبَابِ التَّحَلُّلِ مِنْ الرَّمْيِ وَغَيْرِهِ، وَعَلَى هَذَا لَوْ كَانَ قَدْ سَعَى فَقِيَاسُ مَا ذَكَرَهُ أَبُو عَلِيٍّ وُجُوبُ إعَادَتِهِ، وَحَكَى إمَامُ الْحَرَمَيْنِ فِيهِ. وَجْهَيْنِ وَقَالَ: الْمَذْهَبُ أَنَّهُ لَا يَجِبُ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيَجِبُ عَلَى الْمُتَمَتِّعِ دَمٌ لقوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] وَلَا يَجِبُ عَلَيْهِ إلَّا بِخَمْسَةِ شُرُوطٍ: أحدها: أَنْ يَعْتَمِرَ فِي أَشْهُرِ الْحَجِّ، فَإِنْ اعْتَمَرَ فِي غَيْرِ أَشْهُرِ الْحَجِّ لَمْ يَلْزَمْهُ دَمٌ لِأَنَّهُ لَمْ يَجْمَعْ بَيْنَ النُّسُكَيْنِ فِي أَشْهُرِ الْحَجِّ، فَلَمْ يَلْزَمْهُ دَمٌ كَالْمُفْرِدِ، فَإِنْ أَحْرَمَ بِالْعُمْرَةِ فِي غَيْرِ أَشْهُرِ الْحَجِّ وَأَتَى بِأَفْعَالِهَا فِي أَشْهُرِ الْحَجِّ فَفِيهِ قَوْلَانِ: قال: فِي "الْقَدِيمِ وَالْإِمْلَاءِ: "يَجِبُ عَلَيْهِ دَمٌ، لِأَنَّ اسْتِدَامَةَ الْإِحْرَامِ بِمَنْزِلَةِ الِابْتِدَاءِ، وَلَوْ ابْتَدَأَ الْإِحْرَامَ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ لَزِمَهُ الدَّمُ فَكَذَلِكَ إذَا اسْتَدَامَهُ، وقال: في"الأم": يَجِبُ عَلَيْهِ الدَّمُ؛ لِأَنَّ الْإِحْرَامَ نُسُكٌ لَا تَتِمُّ الْعُمْرَةُ إلَّا بِهِ، وَقَدْ أَتَى بِهِ فِي غَيْرِ أَشْهُرِ الْحَجِّ فَلَمْ يَلْزَمْهُ دَمُ التَّمَتُّعِ كَالطَّوَافِ. والثاني أَنْ يَحُجَّ مِنْ سَنَتِهِ فَأَمَّا إذَا حَجَّ فِي سَنَةٍ أُخْرَى لَمْ يَلْزَمْهُ دَمٌ، لِمَا رَوَى سَعِيدُ بْنُ الْمُسَيِّبِ قَالَ: "كَانَ أَصْحَابُ رَسُولِ اللَّهِ صلى الله عليه وسلم يَعْتَمِرُونَ فِي أَشْهُرِ الْحَجِّ، فَإِذَا لَمْ يَحُجُّوا مِنْ عَامِهِمْ ذَلِكَ لَمْ يُهْدُوا، وَلِأَنَّ الدَّمَ إنَّمَا يَجِبُ لِتَرْكِ الْإِحْرَامِ بِالْحَجِّ مِنْ الْمِيقَاتِ، وَهَذَا لَمْ يَتْرُكْ الْإِحْرَامَ بِالْحَجِّ مِنْ الْمِيقَاتِ، فَإِنَّهُ إنْ أَقَامَ بِمَكَّةَ صَارَتْ مَكَّةُ مِيقَاتَهُ، وَإِنْ رَجَعَ إلَى بَلَدِهِ وَعَادَ فَقَدْ أَحْرَمَ مِنْ الْمِيقَاتِ. والثالث: أَنْ لَا يَعُودَ لِإِحْرَامِ الْحَجِّ إلَى الْمِيقَاتِ، فَأَمَّا إذَا رَجَعَ لِإِحْرَامِ الْحَجِّ إلَى الْمِيقَاتِ وَأَحْرَمَ فَلَا يَلْزَمُهُ دَمٌ؛ لِأَنَّ الدَّمَ وَجَبَ بِتَرْكِ الْمِيقَاتِ، وَهَذَا لَمْ يَتْرُكْ الْمِيقَاتَ، فَإِنْ أَحْرَمَ بِالْحَجِّ مِنْ جَوْفِ مَكَّةَ ثُمَّ رَجَعَ إلَى الْمِيقَاتِ قَبْلَ أَنْ يَقِفَ فَفِيهِ وَجْهَانِ: أحدهما: لَا دَمَ

ج / 7 ص -110- عَلَيْهِ؛ لِأَنَّهُ حَصَلَ مُحْرِمًا مِنْ الْمِيقَاتِ قَبْلَ التَّلَبُّسِ بِنُسُكٍ فَأَشْبَهَ مَنْ جَاوَزَ الْمِيقَاتَ غَيْرَ مُحْرِمٍ ثُمَّ أَحْرَمَ وَعَادَ إلَى الْمِيقَاتِ والثاني يَلْزَمُهُ لِأَنَّهُ وَجَبَ عَلَيْهِ الدَّمُ بِالْإِحْرَامِ مِنْ مَكَّةَ فَلَا يَسْقُطُ بِالْعَوْدِ إلَى الْمِيقَاتِ، كَمَا لَوْ تَرَكَ الْمِيقَاتَ وَأَحْرَمَ دُونَهُ ثُمَّ عَادَ بَعْدَ التَّلَبُّسِ بِنُسُكٍ، والرابع: أَنْ يَكُونَ غَيْرَ حَاضِرِي الْمَسْجِدِ الْحَرَامِ، فأما: إذَا كَانَ مِنْ حَاضِرِي الْمَسْجِدِ الْحَرَامِ فَلَا دَمَ عَلَيْهِ لِقَوْلِ اللَّهِ تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} [البقرة:196] وَحَاضِرُوا الْمَسْجِدِ الْحَرَامِ أَهْلُ الْحَرَمِ، وَمَنْ بَيْنَهُ وَبَيْنَهُ مَسَافَةٌ لَا تُقْصَرُ فِيهَا الصَّلَاةُ؛ لِأَنَّ الْحَاضِرَ فِي اللُّغَةِ هُوَ الْقَرِيبُ وَلَا يَكُونُ قَرِيبًا إلَّا فِي مَسَافَةٍ لَا تُقْصَرُ فِيهَا الصَّلَاةُ، وَفِي الْخَامِسِ وَجْهَانِ وَهُوَ نِيَّةُ التَّمَتُّعِ أَحَدُهُمَا أَنَّهُ يَحْتَاجُ إلَيْهَا؛ لِأَنَّ الدَّمَ يَتَعَلَّقُ بِتَرْكِ الْإِحْرَامِ بِالْحَجِّ مِنْ الْمِيقَاتِ، وَذَلِكَ يُوجَدُ مِنْ غَيْرِ نِيَّةٍ، والثاني أَنَّهُ يَحْتَاجُ إلَى نِيَّةِ التَّمَتُّعِ؛ لِأَنَّهُ جَمْعٌ بَيْنَ الْعِبَادَتَيْنِ فِي وَقْتِ إحْدَاهُمَا، فَافْتَقَرَ إلَى نِيَّةِ الْجَمْعِ كَالْجَمْعِ بَيْنَ الصَّلَاتَيْنِ، فإذا قلنا: بِهَذَا فَفِي وَقْتِ النِّيَّةِ وَجْهَانِ: أحدهما: أَنَّهُ يَحْتَاجُ إلَى أَنْ يَنْوِيَ عِنْدَ الْإِحْرَامِ بِالْعُمْرَةِ والثاني يَجُوزُ أَنْ يَنْوِيَ مَا لَمْ يَفْرُغْ مِنْ الْعُمْرَةِ، بِنَاءً عَلَى الْقَوْلَيْنِ فِي وَقْتِ نِيَّةِ الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ، فَإِنَّ فِي ذَلِكَ قَوْلَيْنِ أحدهما: يَنْوِي فِي ابْتِدَاءِ الْأُولَى مِنْهُمَا والثاني يَنْوِي مَا لَمْ يَفْرُغْ مِنْ الْأُولَى.
الشرح: هَذَا الْأَمْرُ الْمَذْكُورُ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ حَسَنٌ رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ، قَالَ أَصْحَابُنَا: يَجِبُ عَلَى الْمُتَمَتِّعِ الدَّمُ لقوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} قَالَ أَصْحَابُنَا: وَلِوُجُوبِ هَذَا الدَّمِ شُرُوطٌ: أحدها: أَنْ لَا يَكُونَ مِنْ حَاضِرِي الْمَسْجِدِ الْحَرَامِ، وَهُمْ مَنْ مَسْكَنِهِ دُونَ مَسَافَةِ الْقَصْرِ مِنْ الْحَرَمِ، وَقِيلَ: مَنْ بَيْنَهُ وَبَيْنَ نَفْسِ مَكَّةَ دُونَ مَسَافَةِ الْقَصْرِ، حَكَاهُ الْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ، وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الشَّافِعِيِّ قَوْلًا قَدِيمًا أَنَّهُ مِنْ أَهْلِهِ دُونَ الْمِيقَاتِ، وَهَذَا غَرِيبٌ، وَالصَّحِيحُ الْأَوَّلُ، وَبِهِ قَطَعَ الْجُمْهُورُ فَإِنْ كَانَ عَلَى مَسَافَةِ الْقَصْرِ فَلَيْسَ بِحَاضِرٍ بِالِاتِّفَاقِ، فَإِنْ كَانَ لَهُ مَسْكَنَانِ أَحَدُهُمَا فِي حَدِّ الْقُرْبِ وَالْآخَرُ بَعِيدٌ، فَإِنْ كَانَ مَقَامُهُ بِأَحَدِهِمَا فَالْحُكْمُ لَهُ، فَإِنْ اسْتَوَى مَقَامُهُ بِهِمَا وَكَانَ أَهْلُهُ وَمَالُهُ فِي أَحَدِهِمَا دَائِمًا أَوْ أَكْثَرُ فَالْحُكْمُ لَهُ، فَإِنْ اسْتَوَيَا فِي ذَلِكَ وَكَانَ عَزْمُهُ الرُّجُوعَ إلَى أَحَدِهِمَا فَالْحُكْمُ لَهُ، فَإِنْ لَمْ يَكُنْ لَهُ عَزْمٌ فَالْحُكْمُ لِلَّذِي خَرَجَ مِنْهُ، هَكَذَا ذَكَرَ أَصْحَابُنَا هَذَا التَّفْصِيلَ وَاتَّفَقُوا عَلَيْهِ وَنَصَّ الشَّافِعِيُّ عَلَيْهِ في "الإملاء"، قَالَ الْمَحَامِلِيُّ: إلَّا الْمَسْأَلَةَ الْأَخِيرَةَ فَلَمْ يَنُصَّ عَلَيْهَا، وَلَكِنْ ذَكَرَهَا أَصْحَابُنَا وَاتَّفَقُوا عَلَيْهَا.
قَالَ الشَّافِعِيُّ رحمه الله: وَيُسْتَحَبُّ أَنْ يُرِيقَ دَمًا بِكُلِّ حَالٍ، وَلَوْ اسْتَوْطَنَ غَرِيبٌ مَكَّةَ فَهُوَ حَاضِرٌ بِلَا خِلَافٍ، وَإِنْ اسْتَوْطَنَ مَكِّيٌّ الْعِرَاقَ أَوْ غَيْرَهُ فَلَيْسَ بِحَاضِرٍ بِالِاتِّفَاقِ، وَلَوْ قَصَدَ الْغَرِيبُ مَكَّةَ فَدَخَلَهَا مُتَمَتِّعًا نَاوِيًا الْإِقَامَةَ بِهَا بَعْدَ فَرَاغِهِ مِنْ النُّسُكَيْنِ أَوْ مِنْ الْعُمْرَةِ أَوْ نَوَى الْإِقَامَةَ بِهَا بَعْدَمَا اعْتَمَرَ فَلَيْسَ بِحَاضِرٍ، فَلَا يَسْقُطُ عَنْهُ الدَّمُ، وَلَوْ خَرَجَ الْمَكِّيُّ إلَى بَعْضِ الْآفَاقِ لِحَاجَةٍ ثُمَّ رَجَعَ وَأَحْرَمَ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ، ثُمَّ حَجَّ مِنْ عَامِهِ، لَمْ يَلْزَمْهُ دَمٌ عِنْدَنَا بِلَا خِلَافٍ، وَقَالَ طَاوُسٌ: يَلْزَمُهُ وَاَللَّهُ أَعْلَمُ.
قَالَ الرَّافِعِيُّ: ذَكَرَ الْغَزَالِيُّ مَسْأَلَةً، وَهِيَ مِنْ مَوَاضِعِ التَّوَقُّفِ، قَالَ: وَلَمْ أَجِدْهَا لِغَيْرِهِ بَعْدَ الْبَحْثِ، قَالَ الرَّافِعِيُّ: إذَا جَاوَزَ الْمِيقَاتَ غَيْرَ مَرِيدٍ نُسُكًا فَاعْتَمَرَ عَقِبَ دُخُولِهِ مَكَّةَ ثُمَّ حَجَّ لَمْ يَكُنْ مُتَمَتِّعًا إذَا صَارَ مِنْ الْحَاضِرِينَ إذْ لَيْسَ يُشْتَرَطُ فِيهِ قَصْدُ الْإِقَامَةِ، قَالَ الرَّافِعِيُّ: وَهَذِهِ الْمَسْأَلَةُ تَتَعَلَّقُ

ج / 7 ص -111- بِالْخِلَافِ السَّابِقِ فِي أَنَّ قَصْدَ مَكَّةَ هَلْ يُوجِبُ الْإِحْرَامَ بِحَجٍّ أَوْ عُمْرَةٍ أَمْ لَا؟ ثُمَّ قَالَ مَا ذَكَرَهُ مِنْ اعْتِبَارِ اشْتِرَاطِ الْإِقَامَةِ يُنَازِعُهُ فِيهِ كَلَامُ الْأَصْحَابِ وَنَقْلُهُمْ عَنْ نَصِّهِ في "الإملاء" و"الْقَدِيمِ"، فَإِنَّهُ ظَاهِرٌ فِي اعْتِبَارِ الْإِقَامَةِ، بَلْ فِي اعْتِبَارِ الِاسْتِيطَانِ. وَفِي "الوسيط" حِكَايَةُ وَجْهَيْنِ فِي صُورَةٍ تُدَانِي هَذِهِ، وَهُوَ أَنَّهُ لَوْ جَاوَزَ الْغَرِيبُ الْمِيقَاتَ وَهُوَ لَا يُرِيدُ نُسُكًا وَلَا دُخُولَ الْحَرَمِ، ثُمَّ بَدَا لَهُ بِقُرْبِ مَكَّةَ أَنْ يَعْتَمِرَ فَاعْتَمَرَ مِنْهُ وَحَجَّ بَعْدَهَا عَلَى صُورَةِ التَّمَتُّعِ هَلْ يَلْزَمُهُ الدَّمُ؟ أَحَدُ الْوَجْهَيْنِ: لَا يَلْزَمُهُ لِأَنَّهُ حِينَ بَدَا لَهُ كَانَ فِي مَسَافَةِ الْحَاضِرِ، وأصحهما: لَا يَلْزَمُهُ لِوُجُودِ صُورَةِ التَّمَتُّعِ، وَهُوَ غَيْرُ مَعْدُودٍ مِنْ الْحَاضِرِينَ، هَذَا كَلَامُ الرَّافِعِيِّ وَالْمُخْتَارُ فِي الصُّورَةِ الْأُولَى الَّتِي ذَكَرَهَا الْغَزَالِيُّ أَنَّهُ مُتَمَتِّعٌ لَيْسَ بِحَاضِرٍ، بَلْ يَلْزَمُهُ الدَّمُ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَا يَجِبُ عَلَى حَاضِرِي1 الْمَسْجِدِ الْحَرَامِ دَمُ الْقِرَانِ، كَمَا لَا يَجِبُ عَلَيْهِ دَمُ التَّمَتُّعِ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ وَحَكَى، الْحَنَّاطِيُّ وَالرَّافِعِيُّ وَجْهًا أَنَّهُ يَلْزَمُهُ، قَالَ الرَّافِعِيُّ: وَيُشْبِهُ أَنْ يَكُونَ هَذَا الْخِلَافُ عَلَى وَجْهَيْنِ حَكَاهُمَا صَاحِبُ "الْعُدَّةِ" أَنَّ دَمَ الْقِرَانِ دَمُ جَبْرٍ أَمْ دَمُ نُسُكٍ؟ وَالْمَذْهَبُ الْمَعْرُوفُ أَنَّهُ دَمُ جَبْرٍ قلت: الَّذِي قَطَعَ بِهِ جَمَاهِيرُ الْأَصْحَابِ أَنَّ دَمَ التَّمَتُّعِ وَدَمَ الْقِرَانِ دَمُ جَبْرٍ، وَإِنَّمَا الْقَائِلُ بِأَنَّهُمَا دَمُ نُسُكٍ أَبُو حَنِيفَةَ وَقَدْ سَبَقَ بَيَانُهُ بِدَلِيلِهِ فِي مَسْأَلَةِ تَفْضِيلِ الْإِفْرَادِ عَلَى التَّمَتُّعِ وَالْقِرَانِ.
فرع: هَلْ يَجِبُ عَلَى الْمَكِّيِّ إذَا قَرَنَ إنْشَاءُ الْإِحْرَامِ مِنْ أَدْنَى الْحِلِّ، كَمَا لَوْ أَفْرَدَ الْعُمْرَةَ؟ أَمْ يَجُوزُ أَنْ يُحْرِمَ مِنْ جَوْفِ مَكَّةَ إدْرَاجًا لِلْعُمْرَةِ تَحْتَ الْحَجِّ فِي الْمِيقَاتِ؟ كَمَا أُدْرِجَتْ أَفْعَالُهَا فِي أَفْعَالِهِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا2 وَآخَرُونَ: أصحهما: الثَّانِي وَبِهِ قَطَعَ الْأَكْثَرُونَ قَالُوا: وَيَجْرِي الْوَجْهَانِ فِي الْآفَاقِيِّ إذَا كَانَ بِمَكَّةَ وَأَرَادَ الْقِرَانَ.
الشَّرْطُ الثَّانِي: أَنْ يُحْرِمَ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ، فَلَوْ أَحْرَمَ بِهَا وَفَرَغَ مِنْهَا قَبْلَ أَشْهُرِ الْحَجِّ ثُمَّ حَجَّ فِي سَنَتِهِ لَمْ يَلْزَمْهُ دَمٌ بِلَا خِلَافٍ عِنْدَنَا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَقَالَ طَاوُسٌ: يَلْزَمُهُ، دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ. وَلَوْ أَحْرَمَ بِهَا قَبْلَ أَشْهُرِ الْحَجِّ وَأَتَى بِجَمِيعِ أَفْعَالِهَا فِي أَشْهُرِهِ فَقَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: نَصَّهُ في "الأم": لَا دَمَ، والثاني نَصَّهُ فِي "الْقَدِيمِ" و"الإملاء": يَجِبُ الدَّمُ، وَقَالَ ابْنُ سُرَيْجٍ: لَيْسَتْ عَلَى قَوْلَيْنِ بَلْ عَلَى حَالَيْنِ إنْ أَقَامَ بِالْمِيقَاتِ مُحْرِمًا بِالْعُمْرَةِ مَتَى دَخَلَتْ أَشْهُرُ الْحَجِّ أَوْ عَادَ إلَيْهِ فِي أَشْهُرِهِ مُحْرِمًا بِهَا وَجَبَ الدَّمُ، وَإِنْ جَاوَزَهُ قَبْلَ الْأَشْهُرِ وَلَمْ يَعُدْ إلَيْهِ فَلَا دَمَ وَلَوْ وُجِدَ الْإِحْرَامَ بِالْعُمْرَةِ وَبَعْضَ أَعْمَالِهَا قَبْلَ أَشْهُرِهِ، فإن قلنا: لَا دَمَ إذَا لَمْ يَتَقَدَّمْ الْإِحْرَامُ فَهِيَ أَوْلَى، وَإِلَّا فَوَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ: أصحهما: عِنْدَهُمْ لَا يَجِبُ. وَبِهِ قَطَعَ الْعِرَاقِيُّونَ، قَالَ الْخُرَاسَانِيُّونَ: وَإِذَا لَمْ نُوجِبْ دَمَ التَّمَتُّعِ فِي هَذِهِ الصُّوَرِ فَفِي وُجُوبِ دَمِ الْإِسَاءَةِ وَجْهَانِ: أحدهما: يَجِبُ لِأَنَّهُ أَحْرَمَ بِالْحَجِّ مِنْ مَكَّةَ وأصحهما: لَا. لِأَنَّ الْمُسِيءَ مَنْ يَنْتَهِي إلَى الْمِيقَاتِ قَاصِدًا لِلنُّسُكِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الجميع هنا على تقدير "أهله".
2 بياض بالأصل فحرر ولعل السقط "المصنف" راجع المتن.

ج / 7 ص -112- وَيُجَاوِزُهُ غَيْرَ مُحْرِمٍ، وَهَذَا جَاوَزَهُ مُحْرِمًا.
الشَّرْطُ الثَّالِثُ: أَنْ تَقَعَ الْعُمْرَةُ وَالْحَجُّ فِي سَنَةٍ وَاحِدَةٍ، فَلَوْ اعْتَمَرَ ثُمَّ حَجَّ فِي السَّنَةِ الْقَابِلَةِ فَلَا دَمَ، سَوَاءٌ أَقَامَ بِمَكَّةَ إلَى أَنْ حَجَّ أَمْ رَجَعَ وَعَادَ، وَهَلْ يُشْتَرَطُ كَوْنُ الْعُمْرَةِ وَالْحَجِّ جَمِيعًا فِي شَهْرٍ وَاحِدٍ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي الطَّرِيقَتَيْنِ: أصحهما: بِاتِّفَاقِ الْمُصَنِّفِينَ وَقَطَعَ بِهِ كَثِيرُونَ مِنْهُمْ، وَهُوَ قَوْلُ عَامَّةِ أَصْحَابِنَا الْمُتَقَدِّمِينَ لَا يُشْتَرَطُ، والثاني يُشْتَرَطُ انْفَرَدَ بِهِ أَبُو عَلِيٍّ بْنُ خَيْرَانَ.
الشَّرْطُ الرَّابِعُ: أَنْ لَا يَعُودَ إلَى الْمِيقَاتِ بِأَنْ أَحْرَمَ بِالْحَجِّ مِنْ نَفْسِ مَكَّةَ وَاسْتَمَرَّ، فَلَوْ عَادَ إلَى الْمِيقَاتِ الَّذِي أَحْرَمَ بِالْعُمْرَةِ مِنْهُ وَإِلَى مَسَافَةِ مِثْلِهِ وَأَحْرَمَ بِالْحَجِّ فَلَا دَمَ بِالِاتِّفَاقِ، وَلَوْ أَحْرَمَ بِهِ مِنْ مَكَّةَ ثُمَّ ذَهَبَ إلَى الْمِيقَاتِ مُحْرِمًا فَفِي سُقُوطِهِ الْخِلَافُ الَّذِي سَنَذْكُرُهُ إنْ شَاءَ الله تعالى فِيمَنْ جَاوَزَ الْمِيقَاتَ غَيْرَ مُحْرِمٍ ثُمَّ عَادَ مُحْرِمًا، وَلَوْ عَادَ إلَى مِيقَاتٍ أَقْرَبَ إلَى مَكَّةَ مِنْ مِيقَاتِ عُمْرَتِهِ وَأَحْرَمَ مِنْهُ، بِأَنْ كَانَ مِيقَاتُ عُمْرَتِهِ الْجُحْفَةَ فَعَادَ إلَى ذَاتِ عِرْقٍ فَهَلْ هُوَ كَالْعَوْدِ إلَى مِيقَاتِ عُمْرَتِهِ؟ فِيهِ وَجْهَانِ أحدهما: لَا، وَعَلَيْهِ دَمٌ لِأَنَّهُ دُونَهُ، وأصحهما: نَعَمْ؛ لِأَنَّهُ أَحْرَمَ مِنْ مَوْضِعٍ لَيْسَ سَاكِنُوهُ مِنْ حَاضِرِي الْمَسْجِدِ الْحَرَامِ قَالَ الرَّافِعِيُّ: وَهَذَا اخْتِيَارُ الْقَفَّالِ وَالْمُعْتَبَرِينَ، وَقَطَعَ الْفُورَانِيُّ بِأَنَّهُ لَوْ سَافَرَ بَعْدَ عُمْرَتِهِ مَكَّةَ سَفَرًا تُقْصَرُ فِيهِ الصَّلَاةُ، ثُمَّ حَجَّ مِنْ سَنَتِهِ لَا دَمَ عَلَيْهِ.
فرع: لَوْ دَخَلَ الْقَارِنُ مَكَّةَ قَبْلَ يَوْمِ عَرَفَةَ ثُمَّ عَادَ إلَى الْمِيقَاتِ فَالْمَذْهَبُ أَنَّهُ لَا دَمَ نَصَّ عَلَيْهِ في "الإملاء"، وَقَطَعَ بِهِ كَثِيرُونَ أَوْ الْأَكْثَرُونَ وَصَحَّحَهُ الْحَنَّاطِيُّ وَآخَرُونَ، وَقَالَ إمَامُ الْحَرَمَيْنِ: إن قلنا: الْمُتَمَتِّعُ إذَا أَحْرَمَ بِالْحَجِّ، ثُمَّ عَادَ إلَيْهِ لَا يَسْقُطُ عَنْهُ الدَّمُ فَهُنَا أَوْلَى، وَإِلَّا فَوَجْهَانِ، وَالْفَرْقُ أَنَّ اسْمَ الْقِرَانِ لَا يَزُولُ بِالْعَوْدِ بِخِلَافِ التَّمَتُّعِ، وَلَوْ أَحْرَمَ بِالْعُمْرَةِ مِنْ الْمِيقَاتِ وَدَخَلَ مَكَّةَ ثُمَّ رَجَعَ إلَى الْمِيقَاتِ قَبْلَ طَوَافِهِ فَأَحْرَمَ بِالْحَجِّ فَهُوَ قَارِنٌ، قَالَ الدَّارِمِيُّ فِي آخِرِ بَابِ الْفَوَاتِ: إن قلنا إذَا أَحْرَمَ بِهِمَا جَمِيعًا، ثُمَّ رَجَعَ سَقَطَ الدَّمُ فَهُنَا أَوْلَى وَإِلَّا فَوَجْهَانِ.
الشَّرْطُ الْخَامِسُ: مُخْتَلَفٌ فِيهِ، وَهُوَ أَنَّهُ هَلْ يُشْتَرَطُ وُقُوعُ النُّسُكَيْنِ عَنْ شَخْصٍ وَاحِدٍ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، قَالَ الْخُضَرِيُّ: يُشْتَرَطُ، وَقَالَ الْجُمْهُورُ: يُشْتَرَطُ، وَهُوَ الْمَذْهَبُ قَالَ أَصْحَابُنَا: وَيُتَصَوَّرُ فَوَاتُ هَذَا الشَّرْطِ فِي صُوَرٍ: إحداها: أَنْ يَسْتَأْجِرَهُ شَخْصٌ لِحَجٍّ وَآخَرُ لِعُمْرَةٍ، الثانية: أَنْ يَكُونَ أَجِيرًا فِي عُمْرَةٍ، فَيَفْرُغَ مِنْهَا ثُمَّ لِنَفْسِهِ، الثَّالِثَةُ: أَنْ يَكُونَ أَجِيرًا لِحَجٍّ فَيَعْتَمِرَ لِنَفْسِهِ، ثُمَّ يَحُجَّ لِلْمُسْتَأْجِرِ فإن قلنا: بِقَوْلِ الْجُمْهُورِ، قَالَ أَصْحَابُنَا: وَجَبَ نِصْفُ دَمِ التَّمَتُّعِ عَلَى مَنْ يَقَعُ لَهُ الْحَجُّ، وَنِصْفُهُ عَلَى مَنْ تَقَعُ لَهُ الْعُمْرَةُ، قَالَ الرَّافِعِيُّ: وَلَيْسَ هَذَا الْإِطْلَاقُ عَلَى ظَاهِرِهِ، بَلْ هُوَ مَحْمُولٌ عَلَى تَفْصِيلٍ ذَكَرَهُ الْبَغَوِيّ أما: فِي الصُّورَةِ الْأُولَى فَقَالَ: إنْ أَذِنَ الْمُسْتَأْجِرَانِ فِي التَّمَتُّعِ فَالدَّمُ عَلَيْهِمَا نِصْفَانِ، وَإِلَّا فَعَلَى الْأَجِيرِ، وَعَلَى قِيَاسِهِ أَنَّهُ إنْ أَذِنَ أَحَدُهُمَا فَقَطْ فَالنِّصْفُ عَلَى الْآذِنِ وَالنِّصْفُ عَلَى الْأَجِيرِ.
وأما: فِي الصُّورَتَيْنِ الْأَخِيرَتَيْنِ فَقَالَ: إنْ أَذِنَ لَهُ الْمُسْتَأْجِرُ فِي التَّمَتُّعِ، فَالدَّمُ عَلَيْهِمَا نِصْفَانِ، وَإِلَّا فَالْجَمِيعُ عَلَى الْأَجِيرِ، قَالَ الرَّافِعِيُّ: وَاعْلَمْ بَعْدَ هَذَا أُمُورًا: أحدها: أَنَّ إيجَابَ الدَّمِ عَلَى الْمُسْتَأْجِرِينَ أَوْ أَحَدِهِمَا مُفَرَّعٌ عَلَى الْأَصَحِّ، وَهُوَ أَنَّ دَمَ التَّمَتُّعِ وَالْقِرَانِ عَلَى الْمُسْتَأْجِرِ، وَإِلَّا فَهُوَ عَلَى الْأَجِيرِ بِكُلِّ

ج / 7 ص -113- حَالٍ، الثاني: إذَا لَمْ يَأْذَنْ الْمُسْتَأْجِرَانِ أَوْ أَحَدُهُمَا فِي الصُّورَةِ الْأُولَى، وَالْمُسْتَأْجِرُ فِي الثَّالِثَةِ، وَكَانَ مِيقَاتُ الْبَلَدِ مُعَيَّنًا فِي الْإِجَارَةِ أَوْ نَزَّلْنَا الْإِطْلَاقَ عَلَيْهِ، لَزِمَهُ مَعَ دَمِ التَّمَتُّعِ دَمُ الْإِسَاءَةِ لِمُجَاوَزَةِ مِيقَاتِ نُسُكِهِ، الثالث: إذَا أَوْجَبْنَا الدَّمَ عَلَى الْمُسْتَأْجِرِينَ وَكَانَا مُعْسِرَيْنِ لَزِمَ كُلَّ وَاحِدٍ مِنْهُمَا صَوْمُ خَمْسَةِ أَيَّامٍ، لَكِنَّ صَوْمَ التَّمَتُّعِ بَعْضُهُ فِي الْحَجِّ وَبَعْضُهُ بَعْدَ الرُّجُوعِ، وَهُمَا لَمْ يُبَاشِرَا حَجًّا، وَقَدْ سَبَقَ فِي فُرُوعِ الْإِجَارَةِ فِيمَنْ اُسْتُؤْجِرَ لِيَقْرِنَ، فَقَرَنَ أَوْ لِيَتَمَتَّعَ فَتَمَتَّعَ، وَكَانَ الْمُسْتَأْجِرُ مُعْسِرًا، وَقُلْنَا الدَّمُ1 خِلَافٌ بَيْنَ الْبَغَوِيِّ وَالْمُتَوَلِّي فَعَلَى قِيَاسِ الْبَغَوِيِّ الصَّوْمُ عَلَى الْأَجِيرِ، وَعَلَى قِيَاسِ الْمُتَوَلِّي هُوَ كَمَا لَوْ عَجَزَ الْمُتَمَتِّعُ عَنْ الْهَدْيِ وَالصَّوْمِ جَمِيعًا، قَالَ الرَّافِعِيُّ: وَيَجُوزُ أَنْ يَكُونَ الْحُكْمُ كَمَا سَيَأْتِي فِي الْمُتَمَتِّعِ إذَا لَمْ يَصُمْ فِي الْحَجِّ كَيْفَ يَقْضِي؟ فَإِذَا أَوْجَبْنَا التَّفْرِيقَ فَتَفْرِيقُ الْخَمْسَةِ بِنِسْبَةِ الثَّلَاثَةِ وَالسَّابِعَةِ بِبَعْضِ الْقِسْمَيْنِ، فَيُكْمِلَانِ وَيَصُومُ كُلُّ وَاحِدٍ مِنْهُمَا سِتَّةَ أَيَّامٍ، وَقِسْ عَلَى هَذَا مَا إذَا أَوْجَبْنَا الدَّمَ فِي الصُّورَتَيْنِ الْأَخِيرَتَيْنِ عَلَى الْأَجِيرِ وَالْمُسْتَأْجِرِ.
وأما: إذَا قُلْنَا بِقَوْلِ الْخُضَرِيِّ: هَذَا اعْتَمَرَ عَنْ الْمُسْتَأْجِرِ ثُمَّ حَجَّ عَنْ نَفْسِهِ فَفِي كَوْنِهِ مُسِيئًا الْخِلَافُ السَّابِقُ، فِيمَنْ اعْتَمَرَ قَبْلَ أَشْهُرِ الْحَجِّ، ثُمَّ حَجَّ مِنْ مَكَّةَ، لَكِنَّ الْأَصَحَّ هُنَا أَنَّهُ مُسِيءٌ لِإِمْكَانِ الْإِحْرَامِ بِالْحَجِّ حِينَ حَضَرَ الْمِيقَاتُ، قَالَ الْإِمَامُ: فَإِنْ لَمْ يَلْزَمْ الدَّمُ فَفَوَاتُ هَذَا الشَّرْطِ لَا يُؤَثِّرُ إلَّا فِي فَوَاتِ فَضِيلَةِ التَّمَتُّعِ فِي قَوْلِنَا: إنَّهُ أَفْضَلُ مِنْ الْإِفْرَادِ وَإِنْ أَلْزَمْنَاهُ الدَّمَ فَلَهُ أَثَرَانِ: أحدهما: هَذَا، والثاني أَنَّ الْمُتَمَتِّعَ لَا يَلْزَمُهُ الْعَوْدُ إلَى الْمِيقَاتِ، وَإِذَا عَادَ وَأَحْرَمَ مِنْهُ سَقَطَ عَنْهُ الدَّمُ بِلَا خِلَافٍ، وَالْمُسِيءُ يَلْزَمُهُ الْعَوْدُ، وَإِذَا عَادَ فَفِي سُقُوطِ الدَّمِ عَنْهُ خِلَافٌ، وَأَيْضًا فَالدَّمَانِ يَخْتَلِفُ بَدَلُهُمَا، وَاَللَّهُ أَعْلَمُ.
الشَّرْطُ السَّادِسُ: مُخْتَلَفٌ فِيهِ أَيْضًا، وَهُوَ نِيَّةُ التَّمَتُّعِ، وَفِي اشْتِرَاطِهَا وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: لَا يُشْتَرَطُ كَمَا لَا يُشْتَرَطُ فِيهِ الْقِرَانُ، فَإِنْ شَرَطْنَاهَا فَفِي وَقْتِهَا ثَلَاثَةُ أَوْجُهٍ حَكَاهَا الدَّارِمِيُّ وَآخَرُونَ: أحدها: حَالَةُ الْإِحْرَامِ بِالْعُمْرَةِ، والثاني وَهُوَ الْأَصَحُّ مَا لَمْ يَفْرُغْ مِنْ الْعُمْرَةِ وَهَذَانِ الْوَجْهَانِ فِي الْكِتَابِ، والثالث: مَا لَمْ يَشْرَعْ فِي الْحَجِّ، وَقَدْ سَبَقَ مِثْلُ هَذِهِ الْأَوْجُهِ فِي الْجَمْعِ بَيْنَ الصَّلَاتَيْنِ.
الشَّرْطُ السَّابِعُ: أَنْ يُحْرِمَ بِالْعُمْرَةِ مِنْ الْمِيقَاتِ، فَلَوْ جَاوَزَ مُرِيدًا لِلنُّسُكِ ثُمَّ أَحْرَمَ بِهَا فَقَدْ نَصَّ الشَّافِعِيُّ أَنَّهُ لَيْسَ عَلَيْهِ دَمُ التَّمَتُّعِ، بَلْ يَلْزَمُهُ دَمُ الْإِسَاءَةِ، فَقَالَ جَمَاعَةٌ مِنْ الْأَصْحَابِ بِظَاهِرِ النَّصِّ، وَقَالَ الْأَكْثَرُونَ: هَذَا إذَا كَانَ الْبَاقِي بَيْنَهُ وَبَيْنَ مَكَّةَ دُونَ مَسَافَةِ الْقَصْرِ، فَإِنْ بَقِيَتْ مَسَافَةُ الْقَصْرِ فَعَلَيْهِ الدَّمَانِ مَعًا، وَمِمَّا يُؤَيِّدُ هَذَا أَنَّ صَاحِبَيْ "الْبَيَانِ" و"الشَّامِلِ" ذَكَرَا عَنْ الشَّيْخِ أَبِي حَامِدٍ أَنَّهُ حَكَى عَنْ نَصِّ الشَّافِعِيِّ فِي "الْقَدِيمِ" أَنَّهُ إذَا مَرَّ بِالْمِيقَاتِ فَلَمْ يُحْرِمْ حَتَّى بَقِيَ بَيْنَهُ وَبَيْنَ مَكَّةَ دُونَ مَسَافَةِ الْقَصْرِ ثُمَّ أَحْرَمَ بِالْعُمْرَةِ، فَعَلَيْهِ دَمُ الْإِسَاءَةِ بِتَرْكِ الْمِيقَاتِ، وَلَيْسَ عَلَيْهِ دَمُ التَّمَتُّعِ؛ لِأَنَّهُ صَارَ مِنْ حَاضِرِي الْمَسْجِدِ الْحَرَامِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل فحرر، ولعل تقديره "فقد رأينا" أو "فقد حكينا".

ج / 7 ص -114- فرع: قَالَ أَصْحَابُنَا: هَذِهِ الشُّرُوطُ السَّبْعَةُ مُعْتَبَرَةٌ لِوُجُوبِ الدَّمِ وِفَاقًا وَخِلَافًا، وَهَلْ يُعْتَبَرُ فِي تَسْمِيَتِهِ مُتَمَتِّعًا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ حَكَاهُمَا صَاحِبُ "الْعُدَّةِ" و"الْبَيَانِ" وَآخَرُونَ: أحدهما: يُعْتَبَرُ، فَلَوْ فَاتَهُ شَرْطٌ كَانَ مُفْرِدًا، والثاني لَا يُعْتَبَرُ، بَلْ يُسَمَّى مُتَمَتِّعًا مَتَى أَحْرَمَ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ وَحَجَّ مِنْ عَامِهِ، وَاخْتَلَفُوا فِي الْأَرْجَحِ مِنْهُمَا فَقَالَ صَاحِبُ "الْعُدَّةِ" و"البيان": قَالَ الشَّيْخُ أَبُو حَامِدٍ: لَا يُعْتَبَرُ، وَقَالَ الْقَفَّالُ: يُعْتَبَرُ وَذَكَرَ أَنَّهُ نَصُّ الشَّافِعِيِّ وَبِهِ قَطَعَ الدَّارِمِيُّ وَقَالَ الرَّافِعِيُّ: الْأَشْهَرُ أَنَّهُ لَا يُعْتَبَرُ، قَالَ: وَلِهَذَا قَالَ الْأَصْحَابُ: يَصِحُّ التَّمَتُّعُ وَالْقِرَانُ مِنْ الْمَكِّيِّ خِلَافًا لِأَبِي حَنِيفَةَ قلت: الْأَصَحُّ لَا يُعْتَبَرُ لِمَا ذَكَرَهُ الرَّافِعِيُّ.
فرع: إذَا اعْتَمَرَ الْمُتَمَتِّعُ وَلَمْ يُرِدْ الْعَوْدَ إلَى الْمِيقَاتِ لَزِمَهُ أَنْ يُحْرِمَ بِالْحَجِّ مِنْ نَفْسِ مَكَّةَ، وَهِيَ فِي حَقِّهِ كَهِيَ فِي حَقِّ الْمَكِّيِّ، وَأَمَّا الْمَوْضِعُ الَّذِي هُوَ أَفْضَلُ لِلْإِحْرَامِ، وَإِحْرَامُهُ مِنْ خَارِجِ مَكَّةَ أَوْ خَارِجِ الْحَرَمِ، مِنْ غَيْرِ عَوْدٍ إلَى الْمِيقَاتِ، وَلَا إلَى مَسَافَتِهِ فَحُكْمُهُ كُلُّهُ كَمَا سَنَذْكُرُهُ فِي بَابِ مَوَاقِيتِ الْحَجِّ، فِي الْمَكِّيِّ إذَا فَعَلَ ذَلِكَ إنْ شَاءَ الله تعالى، وَإِذَا اقْتَضَى الْحَالُ وُجُوبَ دَمِ الْإِسَاءَةِ وَجَبَ أَيْضًا مَعَ دَمِ التَّمَتُّعِ، حَتَّى لَوْ خَرَجَ بَعْدَ تَحَلُّلِهِ مِنْ الْعُمْرَةِ إلَى الْحِلِّ وَأَحْرَمَ مِنْ طَرَفِهِ بِالْحَجِّ، فَإِنْ عَادَ إلَى مَكَّةَ مُحْرِمًا قَبْلَ وُقُوفِهِ بِعَرَفَاتٍ لَزِمَهُ دَمُ التَّمَتُّعِ دُونَ الْإِسَاءَةِ، وَإِنْ ذَهَبَ إلَى عَرَفَاتٍ وَلَمْ يَعُدْ إلَى، مَكَّةَ قَبْلَ الْوُقُوفِ فَالصَّحِيحُ الَّذِي عَلَيْهِ الْأَصْحَابُ أَنَّهُ يَلْزَمُهُ دَمَانِ، دَمُ التَّمَتُّعِ وَدَمُ الْإِسَاءَةِ، وَحَكَى ابْنُ الصَّبَّاغِ هَذَا عَنْ الْأَصْحَابِ ثُمَّ قَالَ: وَفِيهِ نَظَرٌ.
وَيَنْبَغِي أَنْ يَلْزَمَهُ دَمٌ وَاحِدٌ لِلتَّمَتُّعِ؛ لِأَنَّ دَمَ التَّمَتُّعِ وَجَبَ لِتَرْكِ الْإِحْرَامِ بِالْحَجِّ مِنْ مِيقَاتِ بَلَدِهِ، وَلَا فَرْقَ بَيْنَ أَنْ يَتْرُكَ مِنْهُ مَسَافَةً قَلِيلَةً أَوْ كَثِيرَةً، وَإِنْ أَحْرَمَ مِنْ مَوْضِعٍ مِنْ الْحَرَمِ خَارِجَ مَكَّةَ وَلَمْ يَعُدْ إلَى مَكَّةَ، فَهَلْ هُوَ كَمَنْ أَحْرَمَ مِنْ مَكَّةَ؟ أَمْ كَمَنْ أَحْرَمَ مِنْ الْحِلِّ؟ قَالَ صاحب "الشامل" و"البيان": فِيهِ وَجْهَانِ: وَقِيلَ قَوْلَانِ: أحدهما: كَمَكَّةَ لِأَنَّهُمَا سَوَاءٌ فِي الْإِحْرَامِ، وَتَحْرِيمِ الصَّيْدِ وَغَيْرِهِ، والثاني كَالْحِلِّ لِأَنَّ مَكَّةَ صَارَتْ مِيقَاتَهُ فَهُوَ كَمَنْ لَزِمَهُ الْإِحْرَامُ مِنْ قَرْيَتِهِ الَّتِي بَيْنَ مَكَّةَ وَالْمِيقَاتِ فَجَاوَزَهَا وَأَحْرَمَ، وَهَذَا الثَّانِي أَصَحُّ.
فرع: قَالَ صاحب "البيان": قَالَ الشَّافِعِيُّ فِي "الْقَدِيمِ: "إذَا حَجَّ رَجُلٌ لِنَفْسِهِ مِنْ مِيقَاتٍ فِي أَشْهُرِ الْحَجِّ، فَلَمَّا تَحَلَّلَ مِنْهُ أَحْرَمَ بِالْعُمْرَةِ عَنْ نَفْسِهِ مِنْ أَدْنَى الْحِلِّ، أَوْ تَمَتَّعَ أَوْ قَرَنَ لِنَفْسِهِ مِنْ الْمِيقَاتِ، ثُمَّ اعْتَمَرَ عَنْ نَفْسِهِ مِنْ أَدْنَى الْحِلِّ، لَمْ يَلْزَمْهُ عَنْ الْعُمْرَةِ الْمُتَأَخِّرَةِ دَمٌ، وَكَذَا لَوْ أَفْرَدَ عَنْ غَيْرِهِ فَحَجَّ ثُمَّ اعْتَمَرَ عَنْهُ مِنْ أَدْنَى الْحِلِّ، أَوْ تَمَتَّعَ أَوْ قَرَنَ عَنْ زَيْدٍ ثُمَّ أَحْرَمَ عَنْهُ بِالْعُمْرَةِ مِنْ أَدْنَى الْحِلِّ، لَمْ يَجِبْ عَلَيْهِ إلَّا دَمُ الْقِرَانِ وَالتَّمَتُّعِ، قَالَ: فَإِنَّمَا إذَا اعْتَمَرَ عَنْ نَفْسِهِ مِنْ الْمِيقَاتِ ثُمَّ حَجَّ عَنْ غَيْرِهِ مِنْ مَكَّةَ، أَوْ حَجَّ عَنْ نَفْسِهِ مِنْ الْمِيقَاتِ ثُمَّ اعْتَمَرَ عَنْ غَيْرِهِ مِنْ أَدْنَى الْحِلِّ، فَعَلَيْهِ الدَّمُ خِلَافًا لِأَبِي حَنِيفَةَ. دَلِيلُنَا أَنَّ الْإِحْرَامَيْنِ إذَا كَانَا عَنْ شَخْصَيْنِ وَجَبَ فِعْلُهُمَا مِنْ الْمِيقَاتِ، فَإِذَا تَرَكَ الْمِيقَاتَ فِي أَحَدِهِمَا لَزِمَ الدَّمُ كَمَنْ مَرَّ بِالْمِيقَاتِ مُرِيدًا لِلنُّسُكِ.
وَإِنْ أَحْرَمَ بَعْدَ مُجَاوَزَتِهِ قَالَ صاحب "البيان": وَعَلَى قِيَاسِ هَذَا إذَا أَحْرَمَ الْأَجِيرُ بِالْعُمْرَةِ مِنْ الْمِيقَاتِ عَنْ الْمُسْتَأْجِرِ، وَتَحَلَّلَ مِنْهَا، ثُمَّ أَقَامَ يَعْتَمِرُ عَنْ نَفْسِهِ مِنْ أَدْنَى الْحِلِّ، ثُمَّ أَحْرَمَ بِالْحَجِّ مِنْ مَكَّةَ عَنْ الْمُسْتَأْجِرِ لَزِمَهُ الدَّمُ لِلْعُمْرَةِ الَّتِي أَحْرَمَ بِهَا عَنْ نَفْسِهِ مِنْ أَدْنَى الْحِلِّ، وَلَا يَلْزَمُ الدَّمُ لِمَا بَعْدَهَا

ج / 7 ص -115- مِنْ الْعُمْرِ لِأَنَّ الْوَاجِبَ عَلَيْهِ أَنْ يُحْرِمَ عَنْ نَفْسِهِ مِنْ الْمِيقَاتِ بِنُسُكٍ وَاحِدٍ. هَذَا آخِرُ كَلَامِ صاحب "البيان".
فرع: إذَا فَرَغَ الْمُتَمَتِّعُ مِنْ أَفْعَالِ الْعُمْرَةِ صَارَ حَلَالًا، وَحَلَّ لَهُ الطِّيبُ وَاللِّبَاسُ وَالنِّسَاءُ وَكُلُّ مُحَرَّمَاتِ الْإِحْرَامِ، سَوَاءٌ كَانَ سَاقَ الْهَدْيَ أَمْ لَا، هَذَا مَذْهَبُنَا لَا خِلَافَ فِيهِ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ. وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ: إنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ تَحَلَّلَ كَمَا قُلْنَا، فَإِنْ كَانَ مَعَهُ هَدْيٌ لَمْ يَجُزْ أَنْ يَتَحَلَّلَ، بَلْ يُقِيمُ عَلَى إحْرَامِهِ حَتَّى يُحْرِمَ بِالْحَجِّ وَيَتَحَلَّلَ مِنْهُمَا جَمِيعًا، لِحَدِيثِ حَفْصَةَ رضي الله عنها أَنَّهَا قَالَتْ لِرَسُولِ اللَّهِ: "مَا شَأْنُ النَّاسِ حَلُّوا لِعُمْرَةٍ وَلَمْ تَحْلِلْ أَنْتَ مِنْ عُمْرَتِكَ؟ قَالَ: إنِّي لَبَّدْتُ رَأْسِي وَقَلَّدْتُ هَدْيِي فَلَا أَحِلُّ حَتَّى أَنْحَرَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ مُتَمَتِّعٌ أَكْمَلَ أَفْعَالَ عُمْرَتِهِ فَتَحَلَّلَ، كَمَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ، وأما حديث حَفْصَةَ فَلَا حُجَّةَ لَهُمْ فِيهِ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ مُفْرِدًا أَوْ قَارِنًا كَمَا سَبَقَ إيضَاحُهُ. وَلِهَذَا قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَوْ اسْتَقْبَلْتُ مِنْ أَمْرِي مَا اسْتَدْبَرْتُ لَمَا سُقْتُ الْهَدْيَ وَلَجَعَلْتُهَا عُمْرَةً" وَقَدْ سَبَقَ بَيَانُهُ، فإن قيل: فَقَدْ ثَبَتَ فِي صَحِيحِ مُسْلِمٍ عَنْ عَائِشَةَ قَالَتْ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم حَجَّةَ الْوَدَاعِ فَمِنَّا مَنْ أَهَلَّ بِعُمْرَةٍ، وَمِنَّا مَنْ أَهَلَّ بِحَجَّةٍ، حَتَّى قَدِمْنَا مَكَّةَ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَنْ أَحْرَمَ بِعُمْرَةٍ وَلَمْ يُهْدِ فَلْيُحْلِلْ، وَمَنْ أَحْرَمَ بِعُمْرَةٍ وَأَهْدَى فَلَا يَتَحَلَّلُ، حَتَّى يَنْحَرَ هَدْيَهُ، وَمَنْ أَهَلَّ بِحَجَّةٍ فَلْيُتِمَّ حَجَّهُ" فَالْجَوَابُ أَنَّ هَذِهِ الرِّوَايَةَ مُخْتَصَرَةٌ مِنْ رِوَايَتَيْنِ ذَكَرَهُمَا مُسْلِمٌ قَبْلَ هَذِهِ الرِّوَايَةِ وَبَعْدَهَا، قَالَتْ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم عَامَ حَجَّةِ الْوَدَاعِ فَأَهْلَلْنَا بِعُمْرَةٍ، ثُمَّ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَنْ كَانَ مَعَهُ هَدْيٌ فَلْيُهْلِلْ بِالْحَجِّ مِنْ الْعُمْرَةِ، ثُمَّ لَا يَحِلُّ حَتَّى يَحِلَّ مِنْهُمَا جَمِيعًا" فَهَذِهِ الرِّوَايَةُ مُفَسِّرَةٌ لِلْأُولَى، وَيَتَعَيَّنُ هَذَا التَّأْوِيلُ؛ لِأَنَّ الْقِصَّةَ وَاحِدَةٌ فَصَحَّتْ الرِّوَايَاتُ.
فرع: إذَا تَحَلَّلَ الْمُتَمَتِّعُ مِنْ الْعُمْرَةِ اُسْتُحِبَّ لَهُ أَنْ لَا يُحْرِمَ بِالْحَجِّ إلَّا يَوْمَ التَّرْوِيَةِ، وَهُوَ الثَّامِنُ مِنْ ذِي الْحِجَّةِ، هَذَا إنْ كَانَ وَاجِدَ الْهَدْيِ، وَإِنْ كَانَ عَادِمَهُ اُسْتُحِبَّ لَهُ تَقْدِيمُ الْإِحْرَامِ بِالْحَجِّ قَبْلَ الْيَوْمِ السَّادِسِ؛ لِأَنَّ فَرْضَهُ الصَّوْمُ، وَلَا يَجُوزُ إلَّا بَعْدَ الْإِحْرَامِ بِالْحَجِّ، وَوَاجِبُهُ ثَلَاثَةُ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٌ إذَا رَجَعَ، وَيُسْتَحَبُّ أَنْ لَا يَصُومَ يَوْمَ عَرَفَةَ فَيَتَعَيَّنُ ثَلَاثَةُ أَيَّامٍ قَبْلَهُ. وَهِيَ السَّادِسُ وَالسَّابِعُ وَالثَّامِنُ، هَذَا مَذْهَبُنَا وَثَبَتَ ذَلِكَ في "الصحيحين" عَنْ ابْنِ عُمَرَ مِنْ فِعْلِهِ، وَبِهِ قَالَ بَعْضُ الْمَالِكِيَّةِ وَآخَرُونَ، مِنْهُمْ عَطَاءُ بْنُ أَبِي رَبَاحٍ وَسَعِيدُ بْنُ جُبَيْرٍ وَأَحْمَدُ وَإِسْحَاقُ وَابْنُ الْمُنْذِرِ وَآخَرُونَ وَقَالَ مَالِكٌ وَآخَرُونَ: الْأَفْضَلُ أَنْ يُحْرِمَ مِنْ أَوَّلِ ذِي الْحِجَّةِ، سَوَاءٌ كَانَ وَاجِدًا لِلْهَدْيِ أَمْ لَا، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَأَبِي ثَوْرٍ وَنَقَلَهُ الْقَاضِي عَنْ أَكْثَرِ الصَّحَابَةِ وَالْعُلَمَاءِ، وَالْخِلَافُ فِي الِاسْتِحْبَابِ، فَكِلَاهُمَا جَائِزٌ بِالْإِجْمَاعِ.
دَلِيلُنَا مَا ثَبَتَ عَنْ جَابِرٍ رضي الله عنه أَنَّهُ قَالَ: "حَجَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم عَامَ سَاقَ الْهَدْيَ مَعَهُ - يَعْنِي حَجَّةَ الْوَدَاعِ - وَقَدْ أَهَلُّوا بِالْحَجِّ مُفْرَدًا، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: أَحِلُّوا مِنْ إحْرَامِكُمْ فَطُوفُوا بِالْبَيْتِ، وَبَيْنَ الصَّفَا وَالْمَرْوَةِ وَقَصِّرُوا وَأَقِيمُوا حَلَالًا، حَتَّى إذَا كَانَ يَوْمُ التَّرْوِيَةِ فَأَهِلُّوا بِالْحَجِّ وَاجْعَلُوا الَّتِي قَدِمْتُمْ بِهَا مُتْعَةً" وَفِي رِوَايَةٍ قَالَ: "تَحَلَّلْنَا فَوَاقَعْنَا النِّسَاءَ وَتَطَيَّبْنَا وَلَبِسْنَا ثِيَابَنَا وَلَيْسَ بَيْنَنَا وَبَيْنَ عَرَفَةَ

ج / 7 ص -116- إلَّا أَرْبَعَ لَيَالٍ، ثُمَّ أَهْلَلْنَا يَوْمَ التَّرْوِيَةِ يَعْنِي بِالْحَجِّ" وَفِي رِوَايَةٍ: "فَلَمَّا كَانَ يَوْمُ التَّرْوِيَةِ أَهْلَلْنَا بِالْحَجِّ" وَفِي رِوَايَةٍ: "حَتَّى إذَا كَانَ يَوْمُ التَّرْوِيَةِ وَجَعَلْنَا مَكَّةَ بِظَهْرٍ أَهْلَلْنَا بِالْحَجِّ" وَفِي رِوَايَةٍ: "أَمَرَنَا النَّبِيُّ صلى الله عليه وسلم لَمَّا أَهْلَلْنَا أَنْ نُحْرِمَ إذَا تَوَجَّهْنَا إلَى مِنًى".
هَذِهِ الرِّوَايَاتُ كُلُّهَا فِي "صَحِيحِ مُسْلِمٍ" وَبَعْضُهَا فِي الْبُخَارِيِّ أَيْضًا. وَثَبَتَ في "الصحيحين" عَنْ ابْنِ عُمَرَ: "أَنَّهُ كَانَ إذَا كَانَ بِمَكَّةَ يُحْرِمُ بِالْحَجِّ يَوْمَ التَّرْوِيَةِ فَقَالَ لَهُ عُبَيْدُ1 بْنُ جُرَيْجٍ فِي ذَلِكَ فَقَالَ: إنِّي لَمْ أَرَ رَسُولَ اللَّهِ صلى الله عليه وسلم يُهِلُّ حَتَّى تَنْبَعِثَ بِهِ رَاحِلَتُهُ" قَالَ الْعُلَمَاءُ: أَجَابَهُ ابْنُ عُمَرَ بِضَرْبٍ مِنْ الْقِيَاسِ حَيْثُ لَمْ يَتَمَكَّنْ مِنْ الِاسْتِدْلَالِ بِنَفْسِ فِعْلِ رَسُولِ اللَّهِ صلى الله عليه وسلم عَلَى الْمَسْأَلَةِ بِعَيْنِهَا، فَاسْتَدَلَّ بِمَا فِي مَعْنَاهُ وَوَجْهُ قِيَاسِهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم إنَّمَا أَحْرَمَ عِنْدَ الشُّرُوعِ فِي أَفْعَالِ الْحَجِّ وَالذَّهَابِ إلَيْهِ فَأَخَّرَ ابْنُ عُمَرَ الْإِحْرَامَ إلَى حَالِ شُرُوعِهِ فِي الْحَجِّ وَالذَّهَابِ وَتَوَجُّهِهِ إلَيْهِ وَهُوَ يَوْمُ التَّرْوِيَةِ لِأَنَّهُمْ حِينَئِذٍ يَخْرُجُونَ مِنْ مَكَّةَ إلَى مِنًى، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَائِلَ سَبَقَتْ مِنْهَا: إذَا أَحْرَمَ بِالْعُمْرَةِ فِي غَيْرِ أَشْهُرِ الْحَجِّ وَفَعَلَ أَفْعَالَهَا فِي أَشْهُرِهِ فَقَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا أَنَّهُ لَيْسَ عَلَيْهِ دَمُ التَّمَتُّعِ، وَبِهِ قَالَ جَابِرُ بْنُ عَبْدِ اللَّهِ. وَقَتَادَةُ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد وَالْجُمْهُورُ، وَقَالَ الْحَسَنُ وَالْحَكَمُ وَابْنُ شُبْرُمَةَ يَلْزَمُهُ وَمِنْهَا: إذَا عَادَ الْمُتَمَتِّعُ لِإِحْرَامِ الْحَجِّ إلَى الْمِيقَاتِ سَقَطَ عَنْهُ دَمُ التَّمَتُّعِ عِنْدَنَا. وَقَالَ أَبُو حَنِيفَةَ: لَا يَسْقُطُ وَمِنْهَا: حَاضِرُ الْمَسْجِدِ الْحَرَامِ عِنْدَنَا مَنْ كَانَ فِي الْمَسْجِدِ الْحَرَامِ، أَوْ بَيْنَهُ وَبَيْنَهُ مَسَافَةٌ لَا تُقْصَرُ فِيهَا الصَّلَاةُ، وَقَالَ ابْنُ عَبَّاسٍ وَطَاوُسٌ وَمُجَاهِدٌ وَالثَّوْرِيُّ: هُوَ مَنْ كَانَ بِالْحَرَمِ خَاصَّةً، وَقَالَ مَالِكٌ: هُمْ أَهْلُ مَكَّةَ وَذِي طُوًى وَقَالَ مَكْحُولٌ: هُمْ مَنْ كَانَ أَهْلُهُ دُونَ الْمِيقَاتِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ نَصِّ الشَّافِعِيِّ فِي الْقَدِيمِ.
وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ: هُوَ مَنْ كَانَ مِنْ أَهْلِ الْمِيقَاتِ أَوْ دُونَهُ.وَمِنْهَا: قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ لِمَنْ أَهَلَّ بِعُمْرَةٍ فِي أَشْهُرِ الْحَجِّ أَنْ يُدْخِلَ عَلَيْهَا الْحَجَّ، مَا لَمْ يَفْتَتِحْ الطَّوَافَ بِالْبَيْتِ، قَالَ: وَاخْتَلَفُوا فِي إدْخَالِهِ عَلَيْهَا بَعْدَ افْتِتَاحِ الطَّوَافِ فَجَوَّزَهُ مَالِكٌ وَمَنَعَهُ عَطَاءٌ وَالشَّافِعِيُّ وَأَبُو ثَوْرٍ وَقَالَ: وَاخْتَلَفُوا فِي إدْخَالِ الْعُمْرَةِ عَلَى الْحَجِّ فَقَالَ أَصْحَابُنَا: يَجُوزُ وَيَصِيرُ قَارِنًا، وَعَلَيْهِ دَمُ الْقِرَانِ. وَهُوَ قَوْلٌ قَدِيمٌ لِلشَّافِعِيِّ وَمَنَعَهُ الشَّافِعِيُّ فِي مِصْرَ، وَنَقَلَ مَنْعَهُ عَنْ أَكْثَرِ مَنْ لَقِيَهُ. قَالَ ابْنُ الْمُنْذِرِ: وَبِقَوْلِ مَالِكٍ أَقُولُ.وَمِنْهَا: وَقَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ مَنْ دَخَلَ مَكَّةَ بِعُمْرَةٍ فِي أَشْهُرِ الْحَجِّ مُرِيدًا لِلْمُقَامِ بِهَا ثُمَّ حَجَّ مِنْ مَكَّةَ أَنَّهُ مُتَمَتِّعٌ، يَعْنِي وَعَلَيْهِ الدَّمُ وَمِنْهَا: إذَا خَرَجَ الْمَكِّيُّ إلَى بَعْضِ الْآفَاقِ لِحَاجَةٍ ثُمَّ عَادَ وَأَحْرَمَ بِالْعُمْرَةِ مِنْهُ أَوْ مِنْ مِيقَاتِهِ وَحَجَّ مِنْ عَامِهِ فَلَا دَمَ عَلَيْهِ عِنْدَنَا، وَقَالَ طَاوُسٌ: يَجِبُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجِبُ دَمُ التَّمَتُّعِ بِالْإِحْرَامِ بِالْحَجِّ لقوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة:196] وَلِأَنَّ شَرَائِطَ الدَّمِ إنَّمَا تُوجَدُ بِوُجُودِ الْإِحْرَامِ بِالْحَجِّ، فَوَجَبَ أَنْ يَتَعَلَّقَ الْوُجُوبُ بِهِ، وَفِي وَقْتِ جَوَازِهِ قَوْلَانِ: أحدهما: لَا يَجُوزُ قَبْلَ أَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تابعي من الطبقة الثالثة ثقة ط.

ج / 7 ص -117- يُحْرِمَ بِالْحَجِّ، لِأَنَّ الذَّبْحَ قُرْبَةٌ تَتَعَلَّقُ بِالْبَدَنِ فَلَا يَجُوزُ قَبْلَ وُجُوبِهَا كَالصَّوْمِ وَالصَّلَاةِ، والثاني يَجُوزُ بَعْدَ الْفَرَاغِ مِنْ الْعُمْرَةِ، لِأَنَّهُ حَقُّ مَالٍ يَجِبُ بِسَبَبَيْنِ، فَجَازَ تَقْدِيمُهُ إلَى أَحَدِهِمَا كَالزَّكَاةِ بَعْدَ مِلْكِ النِّصَابِ".
الشرح: قَوْلُهُ: يَتَعَلَّقُ بِالْبَدَنِ احْتِرَازٌ مِنْ الزَّكَاةِ، وقوله: حَقُّ مَالٍ احْتِرَازٌ مِنْ الصَّلَاةِ وَالصَّوْمِ، وقوله: يَجِبُ بِسَبَبَيْنِ احْتِرَازٌ مِنْ مَالٍ يَجِبُ بِسَبَبٍ وَاحِدٍ كَكَفَّارَةِ الْجِمَاعِ فِي نَهَارِ رَمَضَانَ وَغَيْرِهَا مِمَّا قَدَّمْنَا بَيَانَهُ فِي آخِرِ بَابِ تَعْجِيلِ الزَّكَاةِ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَدْ سَبَقَ أَنَّ دَمَ التَّمَتُّعِ وَاجِبٌ بِإِجْمَاعِ الْمُسْلِمِينَ، وَوَقْتَ وُجُوبِهِ عِنْدَنَا الْإِحْرَامُ بِالْحَجِّ بِلَا خِلَافٍ، وأما: وَقْتُ جَوَازِهِ فَقَالَ أَصْحَابُنَا: لَا يَجُوزُ قَبْلَ الشُّرُوعِ فِي الْعُمْرَةِ بِلَا خِلَافٍ؛ لِأَنَّهُ لَمْ يُوجَدْ لَهُ سَبَبٌ، وَيَجُوزُ بَعْدَ الْإِحْرَامِ بِلَا خِلَافٍ وَلَا يَتَوَقَّفُ بِوَقْتٍ كَسَائِرِ دِمَاءِ الْجُبْرَانِ؛ لِأَنَّ الْأَفْضَلَ ذَبْحُهُ يَوْمَ النَّحْرِ، وَهَلْ تَجُوزُ إرَاقَتُهُ بَعْدَ التَّحَلُّلِ مِنْ الْعُمْرَةِ وَقَبْلَ الْإِحْرَامِ بِالْحَجِّ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ، وَحَكَاهُمَا جَمَاعَةٌ وَجْهَيْنِ، وَالْمَشْهُورُ قَوْلَانِ، وَذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: الْجَوَازُ، فَعَلَى هَذَا هَلْ يَجُوزُ قَبْلَ التَّحَلُّلِ مِنْ الْعُمْرَةِ؟ فِيهِ طَرِيقَانِ: أحدهما: لَا يَجُوزُ قَطْعًا، وَهُوَ مُقْتَضَى كَلَامِ الْمُصَنِّفِ وَكَثِيرِينَ، وَنَقَلَهُ صاحب "البيان" عَنْ أَصْحَابِنَا الْعِرَاقِيِّينَ، وَنَقَلَ الْمَاوَرْدِيُّ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ، والثاني فِيهِ وَجْهَانِ: أصحهما: لَا يَجُوزُ، والثاني يَجُوزُ لِوُجُودِ بَعْضِ السَّبَبِ، حَكَاهُ أَصْحَابُنَا الْخُرَاسَانِيُّونَ وَصاحب البيان، فَالْحَاصِلُ فِي وَقْتِ جَوَازِهِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا بَعْدَ الْإِحْرَامِ بِالْعُمْرَةِ، وَأَصَحُّهَا بَعْدَ فَرَاغِهَا، والثالث: بَعْدَ الْإِحْرَامِ بِالْحَجِّ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي وَقْتِ وُجُوبِ دَمِ التَّمَتُّعِ. ذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُهُ بِالْإِحْرَامِ بِالْحَجِّ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَدَاوُد، وَقَالَ عَطَاءٌ: لَا يَجِبُ حَتَّى يَقِفَ بِعَرَفَاتٍ وَقَالَ مَالِكٌ: لَا يَجِبُ حَتَّى يَرْمِيَ جَمْرَةَ الْعَقَبَةِ، وأما: جَوَازُهُ فَذَكَرْنَا أَنَّهُ يَجُوزُ عِنْدَنَا بَعْدَ الْإِحْرَامِ بِالْحَجِّ بِلَا خِلَافٍ، وَفِيمَا قَبْلَهُ خِلَافٌ. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: لَا يَجُوزُ قَبْلَ يَوْمِ النَّحْرِ، وَاسْتَدَلَّ أَصْحَابُنَا بِقَوْلِهِ تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] وَمَعْنَاهُ فَعَلَيْهِ مَا اسْتَيْسَرَ، وَبِمُجَرَّدِ الْإِحْرَامِ يُسَمَّى مُتَمَتِّعًا فَوَجَبَ الدَّمُ حِينَئِذٍ، وَلِأَنَّ مَا جُعِلَ غَايَةً تَعَلَّقَ الْحُكْمُ بِأَوَّلِهِ كَقَوْلِهِ تعالى: {ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} [البقرة: 187] وَلِأَنَّ شُرُوطَ التَّمَتُّعِ وَجَدَتْ مُوجِبَ الدَّمِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْعُلَمَاءُ: قوله تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ} [البقرة: 196] أَيْ بِسَبَبِ الْعُمْرَةِ؛ لِأَنَّهُ إنَّمَا يَتَمَتَّعُ بِمَحْظُورَاتِ الْإِحْرَامِ بَيْنَ الْحَجِّ وَالْعُمْرَةِ، بِسَبَبِ الْعُمْرَةِ، قَالُوا: وَالتَّمَتُّعُ هُنَا التَّلَذُّذُ وَالِانْتِفَاعُ، يُقَالُ: تَمَتَّعَ بِهِ أَيْ أَصَابَ مِنْهُ وَتَلَذَّذَ بِهِ، وَالْمَتَاعُ كُلُّ شَيْءٍ يُنْتَفَعُ بِهِ وَاَللَّهُ أَعْلَمُ. وَاحْتَجَّ بِهِ مَالِكٌ وَأَبُو حَنِيفَةَ فِي أَنَّ دَمَ التَّمَتُّعِ لَا يَجُوزُ قَبْلَ يَوْمِ النَّحْرِ بِالْقِيَاسِ عَلَى الْأُضْحِيَّةِ. وَاحْتَجَّ أَصْحَابُنَا عَلَيْهِمَا بِالْآيَةِ الْكَرِيمَةِ، وَلِأَنَّهُمَا وَافَقَا عَلَى جَوَازِ صَوْمِ التَّمَتُّعِ قَبْلَ يَوْمِ النَّحْرِ، أَعْنِي صَوْمَ الْأَيَّامِ الثَّلَاثَةِ، فَالْهَدْيُ أَوْلَى، وَلِأَنَّهُ دَمُ جُبْرَانٍ فَجَازَ بَعْدَ وُجُوبِهِ وَقَبْلَ يَوْمِ النَّحْرِ، كَدَمِ فِدْيَةِ الطِّيبِ وَاللِّبَاسِ وَغَيْرِهِمَا، وَيُخَالِفُ الْأُضْحِيَّةَ لِأَنَّهُ مَنْصُوصٌ عَلَى وَقْتِهَا وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: دَمُ التَّمَتُّعِ شَاةٌ صِفَتُهَا صِفَةُ الْأُضْحِيَّةِ، قَالَ أَصْحَابُنَا: وَيَقُومُ مَقَامَهَا سُبْعُ بَدَنَةٍ أَوْ سُبْعُ بَقَرَةٍ.

ج / 7 ص -118- قَالَ الْمُصَنِّفُ رحمه الله تعالى: "فَإِنْ لَمْ يَكُنْ وَاجِدًا لِلْهَدْيِ فِي مَوْضِعِهِ انْتَقَلَ إلَى الصَّوْمِ، وَهُوَ صَوْمُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إذَا رَجَعَ، لقوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ} [البقرة: 196] فَأَمَّا صَوْمُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ فَلَا يَجُوزُ قَبْلَ الْإِحْرَامِ بِالْحَجِّ؛ لِأَنَّهُ صَوْمٌ وَاجِبٌ. فَلَا يَجُوزُ قَبْلَ وُجُوبِهِ كَصَوْمِ رَمَضَانَ، وَيَجُوزُ بَعْدَ الْإِحْرَامِ بِالْحَجِّ إلَى يَوْمِ النَّحْرِ، وَالْمُسْتَحَبُّ أَنْ يَفْرُغَ مِنْهُ قَبْلَ يَوْمِ عَرَفَةَ فَإِنَّهُ يُكْرَهُ لِلْحَاجِّ صَوْمُ يَوْمِ عَرَفَةَ، وَهَلْ يَجُوزُ صِيَامُهَا فِي أَيَّامِ التَّشْرِيقِ؟ فِيهِ قَوْلَانِ، وَقَدْ ذَكَرْنَاهُمَا فِي كِتَابِ الصِّيَامِ وأما: صَوْمُ السَّبْعَةِ فَفِيهِ قَوْلَانِ، قَالَ فِي حَرْمَلَةَ: لَا يَجُوزُ حَتَّى يَرْجِعَ إلَى أَهْلِهِ، لِمَا رَوَى جَابِرٌ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ كَانَ مَعَهُ هَدْيٌ فَلْيُهْدِ، وَمَنْ لَمْ يَكُنْ يَجِدُ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ، وَسَبْعَةٍ إذَا رَجَعَ إلَى أَهْلِهِ" وَقَالَ في الإملاء: يَصُومُ إذَا أَخَذَ فِي السَّيْرِ خَارِجًا مِنْ مَكَّةَ لقوله تعالى: {وَسَبْعَةٍ إذَا رَجَعْتُمْ} [البقرة: 196] وَابْتِدَاءُ الرُّجُوعِ إذَا ابْتَدَأَ بِالسَّيْرِ مِنْ مَكَّةَ، فَإِذَا قُلْنَا بِهَذَا فَفِي الْأَفْضَلِ قَوْلَانِ: أحدهما: الْأَفْضَلُ أَنْ يَصُومَ بَعْدَ الِابْتِدَاءِ بِالسَّيْرِ لِأَنَّ تَقْدِيمَ الْعِبَادَةِ فِي أَوَّلِ وَقْتِهَا أَفْضَلُ، والثاني الْأَفْضَلُ أَنْ يُؤَخِّرَ إلَى أَنْ يَرْجِعَ إلَى الْوَطَنِ لِيَخْرُجَ مِنْ الْخِلَافِ فَإِنْ لَمْ يَصُمْ الثَّلَاثَةَ حَتَّى رَجَعَ إلَى أَهْلِهِ لَزِمَهُ صَوْمُ عَشْرَةِ أَيَّامٍ. وَهَلْ يُشْتَرَطُ التَّفْرِيقُ بَيْنَهُمَا؟ وَجْهَانِ: أحدهما: لَيْسَ بِشَرْطٍ لِأَنَّ التَّفْرِيقَ وَجَبَ بِحُكْمِ الْوَقْتِ، وَقَدْ فَاتَ فَسَقَطَ كَالتَّفْرِيقِ بَيْنَ الصَّلَوَاتِ والثاني أَنَّهُ يُشْتَرَطُ وَهُوَ الْمَذْهَبُ؛ لِأَنَّ تَرْتِيبَ أَحَدِهِمَا عَلَى الْآخَرِ لَا يَتَعَلَّقُ بِوَقْتٍ فَلَمْ يَسْقُطْ بِالْفَوَاتِ كَتَرْتِيبِ أَفْعَالِ الصَّلَاةِ، فإن قلنا: بِالْوَجْهِ الْأَوَّلِ صَامَ عَشْرَةَ أَيَّامٍ كَيْفَ شَاءَ، وإن قلنا: بِالْمَذْهَبِ فَرَّقَ بَيْنَهُمَا بِمِقْدَارِ مَا وَجَبَ التَّفْرِيقُ بَيْنَهُمَا فِي الْأَدَاءِ.
الشَّرْحُ: أَمَّا حَدِيثُ جَابِرٍ فَرَوَاهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ جَابِرٍ بِإِسْنَادٍ جَيِّدٍ، وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم بِلَفْظِهِ هَذَا.
وَأَمَّا أَحْكَامُ الْفَصْلِ فَقَالَ أَصْحَابُنَا: إذَا وَجَدَ الْمُتَمَتِّعُ الْهَدْيَ فِي مَوْضِعِهِ لَمْ يَجُزْ لَهُ الْعُدُولُ إلَى الصَّوْمِ لقوله تعالى: {فَمَنْ لَمْ يَجِدْ} [البقرة:196] وَهَذَا مُجْمَعٌ عَلَيْهِ، فَإِنْ عُدِمَ الْهَدْيُ فِي مَوْضِعِهِ لَزِمَ صَوْمُ عَشْرَةِ أَيَّامٍ، سَوَاءٌ كَانَ لَهُ مَالٌ غَائِبٌ فِي بَلَدِهِ أَوْ غَيْرِهِ، أَمْ لَمْ يَكُنْ، بِخِلَافِ الْكَفَّارَةِ فَإِنَّهُ يُشْتَرَطُ فِي الِانْتِقَالِ إلَى الصَّوْمِ فِيهَا الْعَدَمُ مُطْلَقًا، وَالْفَرْقُ أَنَّ بَدَلَ الدَّمِ مُؤَقَّتٌ بِكَوْنِهِ فِي الْحَجِّ وَلَا تَوْقِيتَ فِي الْكَفَّارَةِ وَلِأَنَّ الْهَدْيَ يَخْتَصُّ ذَبْحُهُ بِالْحَرَمِ بِخِلَافِ الْكَفَّارَةِ، قَالَ أَصْحَابُنَا: مَنْ وَجَدَ الْهَدْيَ وَثَمَنَهُ لَكِنَّهُ لَا يُبَاعُ إلَّا بِأَكْثَرَ مِنْ ثَمَنِ الْمِثْلِ فَهُوَ كَالْمَعْدُومِ، فَلَهُ الِانْتِقَالُ إلَى الصَّوْمِ وَلَوْ وَجَدَ الثَّمَنَ وَعُدِمَ الْهَدْيُ فِي الْحَالِ وَعَلِمَ أَنَّهُ يَجِدُهُ قَبْلَ فَرَاغِ الصَّوْمِ هَلْ يَجُوزُ الِانْتِقَالُ إلَى الصَّوْمِ؟ فِيهِ قَوْلَانِ حَكَاهُمَا الْبَغَوِيّ: أصحهما: الْجَوَازُ وَهُوَ مُقْتَضَى كَلَامِ الْجُمْهُورِ، وَسَبَقَ مِثْلُ هَذَا الْخِلَافِ فِي التَّيَمُّمِ.
قَالَ الْبَغَوِيّ: وَلَوْ كَانَ يَرْجُو الْهَدْيَ وَلَا يَتَيَقَّنُهُ جَازَ الصَّوْمُ، وَهَلْ يُسْتَحَبُّ انْتِظَارُ الْهَدْيِ؟ فِيهِ قَوْلَانِ كَالتَّيَمُّمِ، قَالَ: فَإِنْ لَمْ يَجِدْ هَدْيًا لَمْ يَجُزْ تَأْخِيرُ الصَّوْمِ لِأَنَّهُ مُضَيَّقٌ، كَمَنْ عَدِمَ الْمَاءَ يُصَلِّي بِالتَّيَمُّمِ، وَلَا يَجُوزُ التَّأْخِيرُ بِخِلَافِ جَزَاءِ الصَّيْدِ، فَإِنَّهُ يَجُوزُ تَأْخِيرُهُ إذَا غَابَ مَالُهُ؛ لِأَنَّهُ يَقْبَلُ التَّأْخِيرَ كَكَفَّارَةِ الْقَتْلِ وَالْجِمَاعِ وَاَللَّهُ أَعْلَمُ.ثُمَّ الصَّوْمُ الْوَاجِبُ يُقْسَمُ ثَلَاثَةً وَسَبْعَةً، فَالثَّلَاثَةُ يَصُومُهَا فِي الْحَجِّ وَلَا يَجُوزُ تَقْدِيمُهَا عَلَى الْإِحْرَامِ بِالْحَجِّ، وَلَا يَجُوزُ صَوْمُ شَيْءٍ مِنْهَا يَوْمَ النَّحْرِ، وَفِي أَيَّامِ التَّشْرِيقِ

ج / 7 ص -119- قَوْلَانِ سَبَقَا فِي كِتَابِ الصِّيَامِ. وَيُسْتَحَبُّ صَوْمُ جَمِيعِ الثَّلَاثَةِ قَبْلَ يَوْمِ عَرَفَةَ؛ لِأَنَّهُ يُسْتَحَبُّ لِلْحَاجِّ فِطْرُ يَوْمِ عَرَفَةَ، وأما: قَوْلُ الْمُصَنِّفِ: يُكْرَهُ صَوْمُهُ فَخِلَافُ عِبَارَةِ الْجُمْهُورِ كَمَا سَبَقَ فِي بَابِهِ، وَإِنَّمَا يُمْكِنُهُ هَذَا إذَا تَقَدَّمَ إحْرَامُهُ بِالْحَجِّ عَلَى الْيَوْمِ السَّادِسِ مِنْ ذِي الْحِجَّةِ.
وَقَالَ أَصْحَابُنَا: يُسْتَحَبُّ لِلْمُتَمَتِّعِ الَّذِي هُوَ مِنْ أَهْلِ الصَّوْمِ أَنْ يُحْرِمَ بِالْحَجِّ قَبْلَ السَّادِسِ. وَحَكَى الْحَنَّاطِيُّ وَجْهًا أَنَّهُ إذَا لَمْ يَتَوَقَّعْ هَدْيًا وَجَبَ تَقْدِيمُ الْإِحْرَامِ بِالْحَجِّ عَلَى السَّابِعِ، لِيُمْكِنَهُ صَوْمُ الثَّلَاثَةِ قَبْلَ يَوْمِ النَّحْرِ، وَالْمَذْهَبُ أَنَّهُ مُسْتَحَبٌّ لَا وَاجِبٌ، وأما: وَاجِدُ الْهَدْيِ فَيُسْتَحَبُّ أَنْ يُحْرِمَ بِالْحَجِّ يَوْمَ التَّرْوِيَةِ، وَهُوَ الثَّامِنُ مِنْ ذِي الْحِجَّةِ، وَقَدْ سَبَقَ بَيَانُهُ قَرِيبًا وَلَا يَجُوزُ تَأْخِيرُ الثَّلَاثَةِ وَلَا شَيْءَ مِنْهَا عَنْ يَوْمِ عَرَفَةَ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "المختصر"، وَتَابَعَهُ الْأَصْحَابُ. وَدَلِيلُهُ قوله تعالى: {ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ} [البقرة: 196].
قَالَ أَصْحَابُنَا: وَإِذَا فَاتَ صَوْمُ الثَّلَاثَةِ فِي الْحَجِّ لَزِمَهُ قَضَاؤُهَا، وَلَا دَمَ عَلَيْهِ، وَخَرَّجَ ابْنُ سُرَيْجٍ وَأَبُو إِسْحَاقَ الْمَرْوَزِيُّ قَوْلًا أَنَّهُ يَسْقُطُ الصَّوْمُ وَيَسْتَقِرُّ الْهَدْيُ فِي ذِمَّتِهِ، حَكَاهُ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَآخَرُونَ عَنْ أَبِي إِسْحَاقَ وَحَكَاهُ الْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَآخَرُونَ عَنْ ابْنِ سُرَيْجٍ وَحَكَاهُ صاحب"البيان" وَآخَرُونَ عَنْهُمَا. وَالْمَذْهَبُ الْأَوَّلُ، قَالَ أَصْحَابُنَا: وَيَحْصُلُ فَوَاتُهَا بِفَوَاتِ يَوْمِ عَرَفَةَ إنْ قُلْنَا: لَا يَجُوزُ صَوْمُ أَيَّامِ التَّشْرِيقِ، وَإِنْ جَوَّزْنَاهُ حَصَلَ الْفَوَاتُ بِخُرُوجِ أَيَّامِ التَّشْرِيقِ، وَلَا خِلَافَ أَنَّهَا تَفُوتُ بِخُرُوجِ أَيَّامِ التَّشْرِيقِ حَتَّى لَوْ تَأَخَّرَ طَوَافُ الزِّيَارَةِ عَنْ أَيَّامِ التَّشْرِيقِ كَأَنْ يُعِيدَ فِي الْحَجِّ، وَكَانَ صَوْمُ الثَّلَاثَةِ بَعْدَ التَّشْرِيقِ قَضَاءً وَإِنْ بَقِيَ الطَّوَافُ؛ لِأَنَّ تَأْخِيرَهُ بَعِيدٌ فِي الْعَادَةِ فَلَا يُحْمَلُ عَلَى قَوْلِ اللَّهِ تَعَالَى: {ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ} [البقرة: 196]. هَكَذَا ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ، وَحَكَى الْبَغَوِيّ فِيهِ وَجْهًا آخَرَ، قَالَ أَصْحَابُنَا: فإن قلنا: أَيَّامُ التَّشْرِيقِ يَجُوزُ لَهُ صَوْمُهَا فَصَامَهَا كَانَ صَوْمُهَا أَدَاءً وَاَللَّهُ أَعْلَمُ.
وأما: السَّبْعَةُ فَوَقْتُهَا إذَا رَجَعَ، وَفِي الْمُرَادِ بِالرُّجُوعِ قَوْلَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: عِنْدَ الْأَصْحَابِ الرُّجُوعُ إلَى أَهْلِهِ وَوَطَنِهِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "المختصر" وَحَرْمَلَةَ، والثاني أَنَّهُ الْفَرَاغُ مِنْ الْحَجِّ، وَهُوَ نَصُّهُ في "الإملاء" فإذا قلنا: بِالْوَطَنِ فَالْمُرَادُ بِهِ كُلُّ مَا يُقْصَدُ اسْتِيطَانُهُ بَعْدَ فَرَاغِهِ مِنْ الْحَجِّ، سَوَاءٌ كَانَ بَلَدُهُ الْأَوَّلَ أَمْ غَيْرَهُ. قَالَ أَصْحَابُنَا: فَلَوْ أَرَادَ أَنْ يَتَوَطَّنَ مَكَّةَ بَعْدَ فَرَاغِهِ مِنْ الْحَجِّ صَامَ بِهَا، وَإِنْ لَمْ يَتَوَطَّنْهَا لَمْ يَصِحَّ صَوْمُهُ بِهَا، وَهَلْ يَجُوزُ فِي الطَّرِيقِ وَهُوَ مُتَوَجِّهٌ إلَى وَطَنِهِ؟ فِيهِ طَرِيقَانِ: أصحهما: الْقَطْعُ بِأَنَّهُ لَا يَجُوزُ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ، والثاني فِيهِ وَجْهَانِ: أصحهما: لَا يَجُوزُ؛ لِأَنَّهُ قَبْلَ وَقْتِهِ، والثاني يَجُوزُ؛ لِأَنَّهُ يُسَمَّى رَاجِعًا. حَكَاهُ الْخُرَاسَانِيُّونَ.
وإن قلنا: الْمُرَادُ بِالرُّجُوعِ الْفَرَاغُ فَأَخَّرَهُ حَتَّى رَجَعَ إلَى وَطَنِهِ جَازَ، وَهَلْ هُوَ أَفْضَلُ أَمْ التَّقْدِيمُ ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: التَّأْخِيرُ أَفْضَلُ، وَلَا يَجُوزُ صَوْمُ شَيْءٍ مِنْ السَّبْعِ فِي أَيَّامِ التَّشْرِيقِ، وَإِنْ جَوَّزْنَا صِيَامَهَا لِغَيْرِهِ فَهَذَا لَا خِلَافَ فِيهِ؛ لِأَنَّهُ لَا يُسَمَّى رَاجِعًا، وَلِأَنَّهُ يُعَدُّ فِي الْحَجِّ وَإِنْ تَحَلَّلَ. وَحَكَى الْخُرَاسَانِيُّونَ قَوْلًا أَنَّ الْمُرَادَ بِالرُّجُوعِ الرُّجُوعُ إلَى مَكَّةَ مِنْ مِنًى، وَجَعَلَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ هَذَا قَوْلًا غَيْرَ قَوْلِ الْفَرَاغِ مِنْ الْحَجِّ، قَالَ الرَّافِعِيُّ: وَمُقْتَضَى كَلَامِ كَثِيرٍ مِنْ الْأَصْحَابِ أَنَّهُمَا شَيْءٌ وَاحِدٌ، قَالَ: وَهُوَ الْأَشْبَهُ، قَالَ: وَعَلَى تَقْدِيرِ كَوْنِهِ قَوْلًا آخَرَ يَتَفَرَّعُ عَلَيْهِ أَنَّهُ لَوْ

ج / 7 ص -120- رَجَعَ مِنْ مِنًى إلَى مَكَّةَ صَحَّ صَوْمُهُ، وَإِنْ تَأَخَّرَ طَوَافُ الْوَدَاعِ، وَهَذَا الَّذِي قَالَهُ الرَّافِعِيُّ عَجَبٌ، فَإِنَّ الرُّجُوعَ إلَى مَكَّةَ غَيْرُ الْفَرَاغِ فَقَدْ يَفْرُغُ وَيَتَأَخَّرُ عَنْ مَكَّةَ يَوْمًا أَوْ أَيَّامًا بَعْدَ التَّشْرِيقِ.
وَذَكَرَ الْمَاوَرْدِيُّ خِلَافًا فِي مَعْنَى نَصِّهِ في "الإملاء" قَالَ: قَالَ أَصْحَابُنَا الْبَصْرِيُّونَ: مَذْهَبُهُ في "الإملاء" أَنَّهُ يَصُومُهَا بَعْدَ شُرُوعِهِ مِنْ مَكَّةَ إلَى وَطَنِهِ، وَلَا يَجُوزُ صَوْمُهَا فِي مَكَّةَ قَبْلَ خُرُوجِهِ، قَالَ: وَقَالَ أَصْحَابُنَا الْبَغْدَادِيُّونَ: مَذْهَبُهُ في "الإملاء" أَنَّهُ يَصُومُهَا إذَا رَجَعَ إلَى مَكَّةَ مِنْ مِنًى بَعْدَ فَرَاغِ مَنَاسِكِهِ، سَوَاءٌ أَقَامَ بِمَكَّةَ أَوْ خَرَجَ مِنْهَا، وَهَذَا الْخِلَافُ الَّذِي حَكَاهُ الْمَاوَرْدِيُّ. حَكَاهُ أَيْضًا صاحب "الشامل" وَآخَرُونَ فَحُصِلَ فِي الْمُرَادِ بِالرُّجُوعِ أَرْبَعَةُ أَقْوَالٍ: أصحها: إذَا رَجَعَ إلَى أَهْلِهِ، والثاني إذَا تَوَجَّهَ مِنْ مَكَّةَ رَاجِعًا إلَى أَهْلِهِ، والثالث: إذَا رَجَعَ مِنْ مِنًى إلَى مَكَّةَ، والرابع: إذَا فَرَغَ مِنْ أَفْعَالِ الْحَجِّ وَإِنْ لَمْ يَرْجِعْ إلَى مَكَّةَ وَاَللَّهُ أَعْلَمُ.
وأما: مَنْ بَقِيَ عَلَيْهِ طَوَافُ الْإِفَاضَةِ فَلَا يَجُوزُ صِيَامُهُ، سَوَاءٌ قُلْنَا: الرُّجُوعُ إلَى أَهْلِهِ أَمْ الْفَرَاغِ، سَوَاءٌ كَانَ بِمَكَّةَ أَوْ فِي غَيْرِهَا، وَحَكَى الدَّارِمِيُّ فِيهِ وَجْهًا ضَعِيفًا أَنَّهُ يَجُوزُ إذَا قُلْنَا: الرُّجُوعُ الْفَرَاغُ. قَالَ أَصْحَابُنَا: وَإِذَا لَمْ يَصُمْ الثَّلَاثَةَ فِي الْحَجِّ وَرَجَعَ، لَزِمَهُ صَوْمُ الْعَشَرَةِ، فَالثَّلَاثَةُ قَضَاءٌ وَالسَّبْعَةُ أَدَاءٌ، وَفِي الثَّلَاثَةِ الْقَوْلُ الْمُخَرَّجُ السَّابِقُ أَنَّهُ لَا يَصُومُهَا، بَلْ تَسْتَقِرُّ الْهَدْيُ فِي ذِمَّتِهِ، فَعَلَى الْمَذْهَبِ هَلْ يَجِبُ التَّفْرِيقُ بَيْنَ الثَّلَاثَةِ وَالسَّبْعَةِ؟ فِيهِ قَوْلَانِ، وَقِيلَ وَجْهَانِ، وَهُمَا مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: عِنْدَ الْمُصَنِّفِ وَالْجُمْهُورِ: يَجِبُ، قَالَ صاحب "الشامل": وَبِهَذَا الْوَجْهِ قَالَ أَكْثَرُ أَصْحَابِنَا، مِمَّنْ صَرَّحَ بِتَصْحِيحِهِ الْمُصَنِّفُ وَالْمَاوَرْدِيُّ وأصحهما: عِنْدَ إمَامِ الْحَرَمَيْنِ لَا يَجِبُ فَعَلَى الْأَوَّلِ هَلْ يَجِبُ التَّفْرِيقُ بِقَدْرِ مَا يَكُونُ تَفْرِيقُ الْأَدَاءِ؟ فِيهِ قَوْلَانِ: أحدهما: لَا، بَلْ يَكْفِي التَّفْرِيقُ بِيَوْمٍ، نَصَّ عَلَيْهِ الشَّافِعِيُّ في "الإملاء" وَبِهِ قَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ وأصحهما: يَجِبُ، وَفِي قَدْرِهِ أَرْبَعَةُ أَقْوَالٍ تَتَوَلَّدُ مِنْ أَصْلَيْنِ سَبَقَا، وَهُمَا صَوْمُ الْمُتَمَتِّعِ أَيَّامَ التَّشْرِيقِ، وَأَنَّ الرُّجُوعَ مِنْ مَاذَا؟.
فإن قلنا: بِالْأَصَحِّ: إنَّ الْمُتَمَتِّعَ لَيْسَ لَهُ صَوْمُ أَيَّامِ التَّشْرِيقِ، وَأَنَّ الرُّجُوعَ رُجُوعُهُ إلَى الْوَطَنِ فَالتَّفْرِيقُ بِأَرْبَعَةِ أَيَّامٍ، وَمُدَّةِ إمْكَانِ السَّيْرِ إلَى أَهْلِهِ عَلَى الْعَادَةِ الْغَالِبَةِ، وَبِهَذَا جَزَمَ الْمُصَنِّفُ وَغَيْرُهُ، وإن قلنا: لَهُ صَوْمُهَا، وَالرُّجُوعُ هُوَ الرُّجُوعُ إلَى الْوَطَنِ، فَالتَّفْرِيقُ بِمُدَّةِ إمْكَانِ السَّيْرِ فَقَطْ، وإن قلنا: لَهُ صَوْمُهَا وَالرُّجُوعُ الْفَرَاغُ فَوَجْهَانِ: أصحهما: لَا يَجِبُ التَّفْرِيقُ؛ لِأَنَّهُ لَيْسَ فِي الْأَدَاءِ تَفْرِيقٌ، وَبِهِ قَطَعَ صَاحِبَا الشَّامِلِ وَالْبَيَانِ والثاني يَجِبُ التَّفْرِيقُ بِيَوْمٍ؛ لِأَنَّ التَّفْرِيعَ كُلَّهُ عَلَى وُجُوبِ التَّفْرِيقِ.
فَإِنْ أَرَدْتَ اخْتِصَارَ الْأَقْوَالِ الَّتِي تَجِيءُ فِيمَنْ لَمْ يَصُمْ الثَّلَاثَةَ فِي الْحَجِّ كَانَتْ سِتَّةً: إحداها: لَا صَوْمَ بَلْ يَنْتَقِلُ إلَى الْهَدْيِ، والثاني عَلَيْهِ صَوْمُ عَشَرَةِ أَيَّامٍ مُتَفَرِّقَةٍ أَوْ مُتَتَابِعَةٍ، والثالث: عَشَرَةٌ وَيُفَرِّقُ بِيَوْمٍ فَصَاعِدًا، والرابع: يُفَرِّقُ بِأَرْبَعَةٍ فَقَطْ، والخامس: يُفَرِّقُ بِمُدَّةِ إمْكَانِ السَّيْرِ، وَالسَّادِسُ: بِأَرْبَعَةٍ وَمُدَّةِ إمْكَانِ السَّيْرِ، وَهَذَا أَصَحُّهَا فَلَوْ صَامَ عَشَرَةً مُتَوَالِيَةً وَقُلْنَا بِالْمَذْهَبِ: وَهُوَ وُجُوبُ قَضَاءِ الثَّلَاثَةِ أَجْزَأَهُ إنْ لَمْ نَشْتَرِطْ التَّفْرِيقَ، فَإِنْ شَرَطْنَاهُ وَاكْتَفَيْنَا بِالتَّفْرِيقِ بِيَوْمٍ لَمْ يُعْتَدَّ بِالْيَوْمِ الرَّابِعِ وَيُسْتَحَبُّ مَا بَعْدَهُ، فَيَصُومُ يَوْمًا آخَرَ، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ، وَفِي وَجْهٍ لَا يُعْتَدُّ بِشَيْءٍ سِوَى الثَّلَاثَةِ حَكَاهُ الْفُورَانِيُّ وَآخَرُونَ، وَفِي وَجْهِ الْإِصْطَخْرِيِّ لَا يُعْتَدُّ بِالثَّلَاثَةِ أَيْضًا إذَا نَوَى السَّابِعَ، وَهُمَا شَاذَّانِ ضَعِيفَانِ، وَمِمَّنْ حَكَى هَذَا الْأَخِيرَ

ج / 7 ص -121- الدَّارِمِيُّ وَالْمَاوَرْدِيُّ وَالرَّافِعِيُّ وَآخَرُونَ.
قَالَ الْمَاوَرْدِيُّ: هَذَا الَّذِي قَالَهُ الْإِصْطَخْرِيُّ غَلَطٌ فَاحِشٌ؛ لِأَنَّ تَفْرِيقَ الصَّوْمِ وَمُتَابَعَتَهُ يَتَعَلَّقُ بِالْفِعْلِ لَا بِالنِّيَّةِ، وَلِأَنَّ فَسَادَ بَعْضِ الْأَيَّامِ لَا يَلْزَمُ مِنْهُ فَسَادُ غَيْرِهِ فَلَا يَجُوزُ إفْسَادُ الثَّلَاثَةِ لِفَسَادِ السَّبْعَةِ، قَالَ أَصْحَابُنَا: وَإِنْ شَرَطْنَا التَّفْرِيقَ بِأَكْثَرَ مِنْ يَوْمٍ لَمْ يُعْتَدَّ بِذَلِكَ الْقَدْرِ. هَكَذَا ذَكَرَ الْأَصْحَابُ هَذَا التَّفْصِيلَ وَقَالَ صاحب "البيان" بَعْدَ أَنْ نَقَلَ هَذَا عَنْ الْأَصْحَابِ: يَنْبَغِي أَنْ يُقَالَ فِي الْقَوْلِ الْأَخِيرِ: يُفَرِّقُ بِقَدْرِ مُدَّةِ السَّيْرِ وَثَلَاثَةِ أَيَّامٍ لَا أَرْبَعَةٍ، وَفِي الْقَوْلِ الْخَامِسِ بِقَدْرِ مُدَّةِ السَّيْرِ إلَّا يَوْمًا، وَاسْتَدَلَّ لَهُ بِمَا لَا دَلَالَةَ فِيهِ.
قَالَ صاحب "الشامل" وَالْأَصْحَابُ: قَالَ الشَّافِعِيُّ في الإملاء: أَقَلُّ مَا يُفَرِّقُ بَيْنَهُمَا بِيَوْمٍ، قَالُوا: وَاخْتَلَفَ أَصْحَابُنَا فِي مَعْنَاهُ فَقَالَ أَبُو إِسْحَاقَ: هَذَا تَفْرِيعٌ عَلَى جَوَازِ صِيَامِ أَيَّامِ التَّشْرِيقِ عَنْ كُلِّ صَوْمٍ لَهُ سَبَبٌ؛ لِأَنَّهُ كَانَ يُمْكِنُهُ أَنْ يَفْرُغَ مِنْ الثَّلَاثَةِ يَوْمَ عَرَفَةَ وَيُفْطِرَ يَوْمَ النَّحْرِ، ثُمَّ يَصُومُ التَّشْرِيقَ عَنْ سَبْعَةٍ. قَالَ صاحب "الشامل": وَهَذَا الْوَجْهُ خَطَأٌ فَاحِشٌ مِنْ قَائِلِهِ، لِأَنَّ صَوْمَ السَّبْعَةِ لَا يَجُوزُ فِي أَيَّامِ التَّشْرِيقِ بِالْإِجْمَاعِ؛ لِأَنَّهُ إنَّمَا يَجُوزُ بَعْدَ فَرَاغِ الْحَجِّ أَوْ بَعْدَ الرُّجُوعِ إلَى أَهْلِهِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: هَذَا قَوْلٌ لِلشَّافِعِيِّ مُسْتَقِلٌّ لَيْسَ مَبْنِيًّا عَلَى شَيْءٍ؛ لِأَنَّ اللَّهَ تعالى أَمَرَ بِالتَّفْرِيقِ بَيْنَهُمَا، وَالتَّفْرِيقُ يَحْصُلُ بِيَوْمٍ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: كُلُّ وَاحِدٍ مِنْ صَوْمِ الثَّلَاثَةِ وَالسَّبْعَةِ لَا يَجِبُ التَّتَابُعُ فِيهِ، لَكِنْ يُسْتَحَبُّ، هَكَذَا صَرَّحَ بِهِ صاحب "الشامل" وَالْجُمْهُورُ، وَقَالَ الدَّارِمِيُّ: فِي وُجُوبِ التَّتَابُعِ فِي كُلِّ وَاحِدٍ مِنْهُمَا وَجْهَانِ، وَحَكَى الْمَاوَرْدِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمَا فِي وُجُوبِ التَّتَابُعِ قَوْلًا مُخْرَجًا مِنْ كَفَّارَةِ الْيَمِينِ، وَهُوَ شَاذٌّ ضَعِيفٌ وَالْمَذْهَبُ مَا سَبَقَ.
فرع: يَنْوِي بِهَذَا الصَّوْمِ صَوْمَ التَّمَتُّعِ، وَإِنْ كَانَ قَارِنًا نَوَى صَوْمَ الْقِرَانِ، وَإِذَا صَامَ الثَّلَاثَةَ فِي الْحَجِّ وَالسَّبْعَةَ بَعْدَ الرُّجُوعِ لَمْ يَلْزَمْهُ نِيَّةُ التَّفْرِقَةِ. هَذَا هُوَ الْمَذْهَبُ، وَحَكَى الدَّارِمِيُّ فِيهِ طَرِيقَيْنِ: أحدهما: هَذَا، والثاني فِي وُجُوبِهِ وَجْهَانِ حَكَاهُ عَنْ حِكَايَةِ ابْنِ الْقَطَّانِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "فَإِنْ دَخَلَ فِي الصَّوْمِ، ثُمَّ وَجَدَ الْهَدْيَ فَالْأَفْضَلُ أَنْ يُهْدِيَ وَلَا يَلْزَمُهُ، وَقَالَ الْمُزَنِيّ: يَلْزَمُهُ كَالْمُتَيَمِّمِ إذَا رَأَى الْمَاءَ، وَإِنْ وَجَدَ الْهَدْيَ بَعْدَ الْإِحْرَامِ بِالْحَجِّ وَقَبْلَ الدُّخُولِ فِي الصَّوْمِ، فَهُوَ مَبْنِيٌّ عَلَى الْأَقْوَالِ الثَّلَاثَةِ فِي الْكَفَّارَاتِ: أحدها: أَنَّ الِاعْتِبَارَ بِحَالِ الْوُجُوبِ فَفَرْضُهُ الصَّوْمُ، والثاني الِاعْتِبَارُ بِحَالِ الْأَدَاءِ فَفَرْضُهُ الْهَدْيُ، والثالث: الِاعْتِبَارُ بِأَغْلَظِ الْحَالَيْنِ فَفَرْضُهُ الْهَدْيُ".
الشرح: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا شَرَعَ فِي صَوْمِ التَّمَتُّعِ الثَّلَاثَةِ أَوْ السَّبْعَةِ ثُمَّ وَجَدَ الْهَدْيَ لَمْ يَلْزَمْهُ، لَكِنْ يُسْتَحَبُّ أَنْ يُهْدِيَ، وَبِمَذْهَبِنَا قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد وَقَالَ الْمُزَنِيّ: يَلْزَمُهُ، وَقَالَ أَبُو حَنِيفَةَ: يَلْزَمُهُ إنْ وَجَدَهُ فِي الثَّلَاثَةِ وَلَا يَلْزَمُهُ فِي السَّبْعَةِ، وَالْخِلَافُ شَبِيهٌ بِالْخِلَافِ بَيْنَ الشَّافِعِيِّ وَبَيْنَهُمَا فِي رُؤْيَةِ الْمُسَافِرِ الْمَاءَ فِي أَثْنَاءِ صَلَاتِهِ بِالتَّيَمُّمِ، وَسَبَقَ بَيَانُهُ بِدَلَائِلِهِ، وَإِنْ أَحْرَمَ بِالْحَجِّ وَلَا هَدْيَ، ثُمَّ وَجَدَهُ قَبْلَ شُرُوعِهِ فِي الصَّوْمِ قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: يَنْبَنِي عَلَى أَنَّ الِاعْتِبَارَ فِي الْكَفَّارَةِ بِمَاذَا؟

ج / 7 ص -122- وَفِيهَا الْأَقْوَالُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ: وَأَصَحُّهَا الِاعْتِبَارُ بِوَقْتِ الْأَدَاءِ فَيَلْزَمُهُ الْهَدْيُ، وَهُوَ نَصُّ الشَّافِعِيِّ فِي هَذِهِ الْمَسْأَلَةِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيَجِبُ عَلَى الْقَارِنِ دَمٌ لِأَنَّهُ رُوِيَ ذَلِكَ عَنْ ابْنِ مَسْعُودٍ وَابْنِ عُمَرَ رضي الله عنهم، وَلِأَنَّهُ إذَا وَجَبَ عَلَى الْمُتَمَتِّعِ، لِأَنَّهُ جَمَعَ بَيْنَ النُّسُكَيْنِ فِي وَقْتِ أَحَدِهِمَا فَلَأَنْ يَجِبَ عَلَى الْقَارِنِ وَقَدْ جَمَعَ بَيْنَهُمَا فِي الْإِحْرَامِ أَوْلَى، وَإِنْ لَمْ يَجِدْ الْهَدْيَ فَعَلَيْهِ صَوْمُ التَّمَتُّعِ ثَلَاثَةُ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إذَا رَجَعَ عَلَى مَا بَيَّنَّاهُ".
الشرح: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَلْزَمُ الْقَارِنَ دَمٌ بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ فَإِنْ لَمْ يَجِدْ الْهَدْيَ فَعَلَيْهِ صَوْمُ التَّمَتُّعِ كَمَا سَبَقَ تَفْصِيلُهُ وَتَفْرِيعُهُ وَهَذَا الدَّمُ شَاةٌ كَدَمِ التَّمَتُّعِ كَمَا سَبَقَ. هَكَذَا ذَكَرَهُ الشَّافِعِيُّ وَالْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ إلَّا الْحَنَّاطِيُّ وَالرَّافِعِيُّ فَحَكَيَا قَوْلًا قَدِيمًا أَنَّهُ بَدَنَةٌ، وَهُوَ مَذْهَبُ الشَّافِعِيِّ. وَقَالَ طَاوُسٌ وَحَكَاهُ الْعَبْدَرِيُّ عَنْ الْحَسَنِ بْنِ عَلِيٍّ وَابْنِ سُرَيْجٍ وَهُوَ مَذْهَبُ دَاوُد وَابْنِهِ أَبِي بَكْرٍ مُحَمَّدِ بْنِ دَاوُد: لَا دَمَ عَلَيْهِ، وَبِالشَّاةِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَجُمْهُورُ الْعُلَمَاءِ، قَالَ الْعَبْدَرِيُّ: هُوَ قَوْلُ الْعُلَمَاءِ كَافَّةً سِوَى مَنْ ذَكَرْنَا.
وَقَالَ الشَّافِعِيُّ فِي "المختصر": الْقَارِنُ أَخَفُّ حَالًا مِنْ الْمُتَمَتِّعِ، قَالَ أَصْحَابُنَا: يُحْتَمَلُ أَنَّهُ أَرَادَ بِهَذَا الرَّدَّ عَلَى الشَّعْبِيِّ لِأَنَّ الْقَارِنَ أَحْرَمَ بِالنُّسُكَيْنِ. مِنْ الْمِيقَاتِ بِخِلَافِ الْمُتَمَتِّعِ فَإِذَا كَفَى الْمُتَمَتِّعَ شَاةٌ فَالْقَارِنُ أَوْلَى، قَالُوا: وَيُحْتَمَلُ أَنَّهُ رَدَّ عَلَى طَاوُسٍ لِأَنَّ الْقَارِنَ أَقَلُّ فِعْلًا مِنْ الْمُتَمَتِّعِ، فَإِذَا لَزِمَ الْمُتَمَتِّعَ الدَّمُ، فَالْقَارِنُ أَوْلَى، وَهَذَانِ التَّأْوِيلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ، وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَسَائِرُ شُرَّاحِ المختصر، قَالَ الْمَاوَرْدِيُّ: التَّأْوِيلُ الْأَوَّلُ هُوَ نَصُّهُ فِي "الْقَدِيمِ" وَالثَّانِي هُوَ نَصُّهُ في الجديد.
فرع: قَالَ الشَّافِعِيُّ فِي "المختصر": فَإِنْ مَاتَ الْمُتَمَتِّعُ قَبْلَ أَنْ يَصُومَ تَصَدَّقَ عَمَّا فَاتَهُ صَوْمُهُ عَنْ كُلِّ يَوْمٍ بِمُدٍّ مِنْ حِنْطَةٍ، هَذَا نَصُّهُ، وَقَالَ في "الأم" إذَا أَحْرَمَ الْمُتَمَتِّعُ بِالْحَجِّ لَزِمَهُ الْهَدْيُ، فَإِنْ لَمْ يَجِدْ فَعَلَيْهِ الصِّيَامُ، فَإِنْ مَاتَ مِنْ سَاعَتِهِ فَفِيهِ قَوْلَانِ: أحدهما: يُهْدَى عَنْهُ، والثاني لَا هَدْيَ وَلَا طَعَامَ. هَذَا نَصُّهُ في "الأم"، قَالَ أَصْحَابُنَا فِي شَرْحِ هَذِهِ الْمَسْأَلَةِ: إذَا مَاتَ الْمُتَمَتِّعُ بَعْدَ فَرَاغِهِ مِنْ الْحَجِّ - وَهُوَ وَاجِدٌ لِلْهَدْيِ، وَلَمْ يَكُنْ أَخْرَجَهُ وَجَبَ إخْرَاجُهُ مِنْ تَرِكَتِهِ بِلَا خِلَافٍ كَسَائِرِ الدُّيُونِ الْمُسْتَقِرَّةِ، وَإِنْ مَاتَ فِي أَثْنَاءِ الْحَجِّ فَقَوْلَانِ مَشْهُورَانِ: أصحهما: لَا يَسْقُطُ الدَّمُ؛ لِأَنَّهُ وَجَبَ بِالْإِحْرَامِ بِالْحَجِّ فَلَا يَسْقُطُ، فَيَجِبُ إخْرَاجُهُ مِنْ تَرِكَتِهِ، كَمَا لَوْ مَاتَ وَعَلَيْهِ دَمُ الْوَطْءِ فِي الْإِحْرَامِ أَوْ دَمُ اللِّبَاسِ وَغَيْرِهِ، والثاني يَسْقُطُ لِأَنَّهُ إنَّمَا يَجِبُ بِالتَّمَتُّعِ لِتَحْصِيلِ الْحَجِّ، وَلَمْ يَحْصُلْ الْحَجُّ بِتَمَامِهِ. هَكَذَا أَطْلَقَ الْجُمْهُورُ صُورَةَ الْقَوْلَيْنِ فِيمَا إذَا مَاتَ قَبْلَ فَرَاغِ الْحَجِّ وَهُوَ مُوسِرٌ، وَذَكَرَهُمَا الْمَاوَرْدِيُّ فِيمَنْ مَاتَ قَبْلَ فَرَاغِ أَرْكَانِ الْحَجِّ إشَارَةً إلَى أَنَّهُ لَوْ مَاتَ بَعْدَ فَرَاغِ الْأَرْكَانِ، وَقَدْ بَقِيَ الرَّمْيُ وَالْمَبِيتُ لَزِمَ الدَّمُ قَوْلًا وَاحِدًا، وَهَذَا هُوَ الصَّوَابُ، وَكَلَامُ الْأَصْحَابِ مَحْمُولٌ عَلَيْهِ، لِأَنَّ الْحَجَّ قَدْ حَصَلَ.
هَذَا كُلُّهُ فِيمَنْ مَاتَ وَهُوَ وَاجِدُ الْهَدْيِ، فَإِنْ مَاتَ مُعْسِرًا فَقَدْ مَاتَ وَفَرْضُهُ الصَّوْمُ قَالَ أَصْحَابُنَا: فَإِنْ مَاتَ قَبْلَ تَمَكُّنِهِ مِنْهُ فَقَوْلَانِ: أصحهما: يَسْقُطُ لِعَدَمِ التَّمَكُّنِ كَصَوْمِ رَمَضَانَ، والثاني يُهْدَى عَنْهُ، قال

ج / 7 ص -123- أَصْحَابُنَا: وَهَذَا الْقَوْلُ يُتَصَوَّرُ فِيمَا إذَا لَمْ يَجِدْ الْهَدْيَ فِي مَوْضِعِهِ، وَلَهُ فِي بَلَدِهِ مَالٌ أَوْ وَجَدَهُ بِأَكْثَرَ مِنْ ثَمَنِ مِثْلِهِ، فَأَمَّا إذَا لَمْ يَكُنْ لَهُ مَالٌ أَصْلًا وَلَمْ يَتَمَكَّنْ مِنْ الصَّوْمِ، فَيَسْقُطُ عَنْهُ قَطْعًا، وَإِنْ تَمَكَّنَ مِنْ الصَّوْمِ فَلَمْ يَصُمْ حَتَّى مَاتَ، فَهَلْ هُوَ كَصَوْمِ رَمَضَانَ؟ فِيهِ طَرِيقَانِ: أصحهما: نَعَمْ فَيَصُومُ عَنْهُ وَلِيُّهُ عَلَى الْقَوْلِ الْقَدِيمِ، وَفي الجديد يُطْعَمُ عَنْهُنَّ مِنْ تَرِكَتِهِ لِكُلِّ يَوْمٍ مُدٌّ، فَإِنْ كَانَ تَمَكَّنَ مِنْ الْأَيَّامِ الْعَشَرَةِ وَجَبَ عَشْرَةُ أَمْدَادٍ، وَإِلَّا فَبِالْقِسْطِ، وَهَلْ يَتَعَيَّنُ صَرْفُهُ إلَى فُقَرَاءِ الْحَرَمِ وَمَسَاكِينِهِ؟ فِيهِ قَوْلَانِ حَكَاهُمَا الْمَاوَرْدِيُّ وَآخَرُونَ أَحَدُهُمَا: يَتَعَيَّنُونَ، فَإِنْ فُرِّقَتْ عَلَى غَيْرِهِمْ لَمْ يَجُزْ؛ لِأَنَّهُ مَالٌ وَجَبَ بِالْإِحْرَامِ فَتَعَيَّنَ لِأَهْلِ الْحَرَمِ كَالدَّمِ، وأصحهما: لَا يَتَعَيَّنُونَ، بَلْ يُسْتَحَبُّ صَرْفُهُ إلَيْهِمْ فَإِنْ صُرِفَ إلَى غَيْرِهِمْ جَازَ، لِأَنَّ هَذَا الْإِطْعَامَ بَدَلٌ عَنْ الصَّوْمِ الَّذِي لَا يَخْتَصُّ بِالْحَرَمِ فَكَذَا بَدَلُهُ.
والطريق الثاني: لَا يَكُونُ كَصَوْمِ رَمَضَانَ، فَعَلَى هَذَا فِيهِ قَوْلَانِ: أصحهما: الرُّجُوعُ إلَى الدَّمِ لِأَنَّهُ أَقْرَبُ إلَى هَذَا الصَّوْمِ مِنْ الْأَمْدَادِ، فَيَجِبُ فِي ثَلَاثَةِ أَيَّامٍ إلَى الْعَشَرَةِ شَاةٌ، وَفِي يَوْمٍ ثُلُثُ شَاةٍ، وَفِي يَوْمَيْنِ ثُلُثَاهَا، وَأَشَارَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ إلَى أَنَّ الْيَوْمَ وَالْيَوْمَيْنِ كَإِتْلَافِ الْمُحْرِم شَعْرَةً أَوْ شَعْرَتَيْنِ وَفِي الشَّعْرَةِ ثَلَاثَةُ أَقْوَالٍ مَشْهُورَةٍ: أحدها: مُدٌّ، والثاني دِرْهَمٌ، والثالث: ثُلُثُ شَاةٍ، وَغَلَّطَ أَصْحَابُنَا أَبَا إِسْحَاقَ فِي هَذَا، وَنَقَلَ تَغْلِيطَهُ عَنْ الْأَصْحَابِ صاحب "الشامل" وَغَيْرِهِمْ، وَالْقَوْلُ الثَّانِي: لَا يَجِبُ شَيْءٌ أَصْلًا، وَأَمَّا الْمُتَمَكِّنُ الْمَذْكُورُ فَصَوْمُ الثَّلَاثَةِ يُتَمَكَّنُ مِنْهُ بِأَنْ يُحْرِمَ بِالْحَجِّ فِي زَمَنٍ يَسَعُ صَوْمَهَا قَبْلَ الْفَرَاغِ. وَلَا يَكُونُ عَارِضٌ مِنْ مَرَضٍ وَغَيْرِهِ وَذَكَرَهُ إمَامُ الْحَرَمَيْنِ أَنَّهُ لَا يَجِبُ شَيْءٌ فِي تَرِكَتِهِ مَا لَمْ يَنْتَهِ إلَى الْوَطَنِ؛ لِأَنَّ دَوَامَ السَّفَرِ كَدَوَامِ الْمَرَضِ وَلَا يَزِيدُ تَأْكِيدُ الثَّلَاثَةِ عَلَى صَوْمِ رَمَضَانَ.
وَهَذَا الَّذِي قَالَهُ ضَعِيفٌ، لِأَنَّ صَوْمَ الثَّلَاثَةِ يَجِبُ إيقَاعُهُ فِي الْحَجِّ. بِالنَّصِّ، وَإِنْ كَانَ مُسَافِرًا فَلَيْسَ السَّفَرُ عُذْرًا فِيهِ بِخِلَافِ رَمَضَانَ وأما: السَّبْعَةُ، فإن قلنا: الرُّجُوعُ إلَى، الْوَطَنِ فَلَا يُمْكِنُ قَبْلَهُ، وإن قلنا: الْفَرَاغُ مِنْ الْحَجِّ فَلَا يُمْكِنُ قَبْلَهُ ثُمَّ دَوَامُ السَّفَرِ عُذْرٌ، هَكَذَا قَالَهُ الْإِمَامُ، وَقَالَ الْقَاضِي حُسَيْنٌ: إذَا اسْتَحْبَبْنَا التَّأْخِيرَ إلَى وُصُولِهِ الْوَطَنَ تَفْرِيعًا عَلَى قَوْلِ الْفَرَاغِ فَهَلْ يُهْدَى عَنْهُ إذَا مَاتَ؟ فِيهِ وَجْهَانِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي مُتَمَتِّعٍ لَمْ يَجِدْ الْهَدْيَ فَانْتَقَلَ إلَى الصَّوْمِ قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَجُوزُ أَنْ يَصُومَ إلَّا بَعْدَ إحْرَامِهِ بِالْحَجِّ، وَبِهِ قَالَ مَالِكٌ وَرُوِيَ عَنْ ابْنِ عُمَرَ وَعَائِشَةَ وَإِسْحَاقَ وَابْنِ الْمُنْذِرِ وقال: أَبُو حَنِيفَةَ يَجُوزُ فِي حَالِ الْعُمْرَةِ وَعَنْ أَحْمَدَ رِوَايَتَانِ كَالْمَذْهَبَيْنِ. دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ.
فرع: لَوْ فَاتَهُ صَوْمُ الْأَيَّامِ الثَّلَاثَةِ فِي الْحَجِّ لَزِمَهُ قَضَاؤُهَا وَلَا دَمَ عَلَيْهِ هَذَا مَذْهَبُنَا الْمَشْهُورُ وَبِهِ قَالَ مَالِكٌ. وَقَالَ أَبُو حَنِيفَةَ: عَلَيْهِ دَمَانِ أَحَدُهُمَا لِلتَّمَتُّعِ وَالثَّانِي لِتَأْخِيرِ الصَّوْمِ. وَعَنْ أَحْمَدَ ثَلَاثُ رِوَايَاتٍ: أصحها: كَأَبِي حَنِيفَةَ، وَالثَّانِيَةُ: دَمٌ وَاحِدٌ، وَالثَّالِثَةُ: يُفَرَّقُ بَيْنَ الْمَعْذُورِ وَغَيْرِهِ. دَلِيلُنَا أَنَّهُ صَوْمٌ وَاجِبٌ مُؤَقَّتٌ، فَإِذَا فَاتَ وَجَبَ قَضَاهُ كَرَمَضَانَ لَا غَيْرَ، وأما: صَوْمُ السَّبْعَةِ فَقَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَنَا أَنَّهُ يَصُومُهَا إذَا رَجَعَ إلَى أَهْلِهِ وَبِهِ قَالَ ابْنُ عُمَرَ وَعَطَاءٌ وَمُجَاهِدٌ وَقَتَادَةُ وَابْنُ الْمُنْذِرِ، والثاني يَصُومُهَا إذَا تَحَلَّلَ مِنْ

ج / 7 ص -124- حَجِّهِ. وَهُوَ قَوْلُ مَالِكٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ وَاَللَّهُ أَعْلَمُ. قَالَ ابْنُ الْمُنْذِرِ: وَأَجْمَعُوا عَلَى أَنَّ مَنْ وَجَدَ الْهَدْيَ لَا يَحْرُمُ عَلَيْهِ الصَّوْمُ، وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -125- بَابُ الْمَوَاقِيتِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "مِيقَاتُ أَهْلِ الْمَدِينَةِ ذُو الْحُلَيْفَةِ، وَمِيقَاتُ أَهْلِ الشَّامِ الْجُحْفَةُ، وَمِيقَاتُ أَهْلِ نَجْدٍ قَرْنُ، وَمِيقَاتُ أَهْلِ الْيَمَنِ يَلَمْلَمُ، لِمَا رَوَى عَبْدُ اللَّهِ بْنُ عُمَرَ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "يُهِلُّ أَهْلُ الْمَدِينَةِ مِنْ ذِي الْحُلَيْفَةِ، وَأَهْلُ الشَّامِ مِنْ الْجُحْفَةِ، وَأَهْلُ نَجْدٍ مِنْ قَرْنَ" قَالَ ابْنُ عُمَرَ رضي الله عنهما: "وَبَلَغَنِي أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: يُهِلُّ أَهْلُ الْيَمَنِ مِنْ يَلَمْلَمَ وَأَهْلُ الشَّامِ مِنْ الْجُحْفَةِ" وأما: أَهْلُ الْعِرَاقِ فَمِيقَاتُهُمْ ذَاتُ عِرْقٍ، وَهَلْ هُوَ مَنْصُوصٌ عَلَيْهِ؟ أَوْ مُجْتَهَدٌ فِيهِ؟ قَالَ الشَّافِعِيُّ رحمه الله في "الأم": هُوَ غَيْرُ مَنْصُوصٍ عَلَيْهِ وَوَجْهُهُ مَا رُوِيَ عَنْ ابْنِ عُمَرَ قَالَ: "لَمَّا فُتِحَ الْمِصْرَانِ أَتَوْا عُمَرَ رضي الله عنه قَالُوا: إنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم حَدَّ لِأَهْلِ نَجْدٍ قَرْنَ، وَإِنَّا إذَا أَرَدْنَا أَنْ نَأْتِيَ قَرْنَ شَقَّ عَلَيْنَا، قَالَ: فَانْظُرُوا حَذْوَهَا مِنْ طَرِيقِكُمْ قَالَ: فَحَدَّ لَهُمْ ذَاتَ عِرْقٍ" وَمِنْ أَصْحَابِنَا مَنْ قَالَ: هُوَ مَنْصُوصٌ عَلَيْهِ وَمَذْهَبُهُ مَا ثَبَتَتْ بِهِ السُّنَّةُ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى جَابِرُ بْنُ عَبْدِ اللَّهِ قَالَ: "خَطَبَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَقَالَ: يُهِلُّ أَهْلُ الْمَشْرِقِ مِنْ ذَاتِ عِرْقٍ" وَرَوَتْ عَائِشَةُ رضي الله عنها "أَنَّ النَّبِيَّ صلى الله عليه وسلم وَقَّتَ لِأَهْلِ الْعِرَاقِ ذَاتَ عِرْقٍ" قَالَ الشَّافِعِيُّ رحمه الله: وَلَوْ أَهَلَّ أَهْلُ الْمَشْرِقِ مِنْ الْعَقِيقِ كَانَ أَحَبَّ إلَيَّ؛ لِأَنَّهُ رُوِيَ عَنْ ابْنِ عَبَّاسٍ قَالَ: "وَقَّتَ رَسُولُ اللَّهِ صلى الله عليه وسلم لِأَهْلِ الْمَشْرِقِ الْعَقِيقَ" وَلِأَنَّهُ أَبْعَدُ مِنْ ذَاتِ عِرْقٍ فَكَانَ أَفْضَلَ.
الشرح: حَدِيثُ ابْنِ عُمَرَ الْأَوَّلُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ هَكَذَا، وَرَوَيَاهُ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "وَقَّتَ لِأَهْلِ الْمَدِينَةِ ذَا الْحُلَيْفَةِ، وَلِأَهْلِ الشَّامِ الْجُحْفَةَ، وَلِأَهْلِ نَجْدٍ قَرْنَ الْمَنَازِلِ، وَلِأَهْلِ الْيَمَنِ يَلَمْلَمَ، قَالَ: هُنَّ لَهُنَّ وَلِكُلِّ مَنْ أَتَى عَلَيْهِنَّ مِنْ غَيْرِهِنَّ مِمَّنْ أَرَادَ الْحَجَّ وَالْعُمْرَةَ، وَمَنْ كَانَ دُونَ ذَلِكَ فَمِنْ حَيْثُ أَنْشَأَ حَتَّى أَهْلِ مَكَّةَ مِنْ مَكَّةَ" هَذَا لَفْظُ رِوَايَةِ الْبُخَارِيِّ وَمُسْلِمٍ وَفِي رِوَايَةٍ لَهُمَا: "فَمَنْ كَانَ دُونَهُنَّ فَمُهَلُّهُ مِنْ أَهْلِهِ، وَكَذَلِكَ حَتَّى أَهْلِ مَكَّةَ يُهِلُّونَ مِنْهَا" وأما حديث ابْنِ عُمَرَ الثَّانِي: "لَمَّا فُتِحَ الْمِصْرَانِ" إلَخْ فَرَوَاهُ الْبُخَارِيُّ في "صحيحه".
وأما حديث جَابِرٍ فِي ذَاتِ عِرْقٍ فَضَعِيفٌ، رَوَاهُ مُسْلِمٌ في "صحيحه"، لَكِنَّهُ قَالَ فِي رِوَايَتِهِ عَنْ أَبِي الزُّبَيْرِ أَنَّهُ "سَمِعَ جَابِرًا يَسْأَلُ عَنْ الْمُهَلِّ فَقَالَ: سَمِعْتُ أَحْسَبُهُ رُفِعَ إلَى النَّبِيِّ صلى الله عليه وسلم قَالَ: مُهَلُّ أَهْلِ الْعِرَاقِ مِنْ ذَاتِ عِرْقٍ" فَهَذَا إسْنَادٌ صَحِيحٌ، لَكِنَّهُ لَمْ يَجْزِمْ بِرَفْعِهِ إلَى النَّبِيِّ صلى الله عليه وسلم فَلَا يَثْبُتُ رَفْعُهُ بِمُجَرَّدِ هَذَا، وَرَوَاهُ ابْنُ مَاجَهْ مِنْ رِوَايَةِ إبْرَاهِيمَ بْنِ يَزِيدَ الْجُوزِيِّ1 - بِضَمِّ الْجِيمِ الْمُعْجَمَةِ - بِإِسْنَادِهِ عَنْ جَابِرٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا ضبطه الإمام النووي بالجيم وهو خطأ لأنه منسوب إلى الخوز بالخاء المعجمة وهو شعب بمكة وليس منسوبا إلى خوزستان قال في "الميزان": إبراهيم بن يزيد الخوزي المكي عن طاوس وعطاء وعدة وعنه وكيع وزيد بن الحباب وجماعة، قال أحمد والنسائي: متروك وقال ابن معين: ليس بثقة وقال البخاري سكتوا عنه ا هـ. ومثل هذا قال ابن حجر في "التقريب" و"التهذيب" وقال في "اللسان": إبراهيم بن يزيد غير منسوب روى ابن عدي: حدثنا إبراهيم ابن سلام المكي عن إبراهيم بن يزيد بن سليمان عن طاوس عن ابن عباس رفعه "للسائل حق وإن جاء على فرس" قال ابن عدي: إبراهيم هذا مجهول ولعله سرقه منه إبراهيم بن عبد السلام والظاهر أنه إبراهيم بن يزيد الخوزي إلى أن قال: قال ابن القطان: إن كان إبراهيم بن يزيد هو الخوزي وإلا فهو مجهول قلت: هو الخوزي لا ريب فيه مما يظهر لي والله يعلم ا هـ "المطيعي".

ج / 7 ص -126- مَرْفُوعًا بِغَيْرِ شَكٍّ لَكِنَّ الْجُوزِيَّ ضَعِيفٌ لَا يُحْتَجُّ بِرِوَايَتِهِ، وَرَوَاهُ الْإِمَامُ أَحْمَدُ فِي "مُسْنَدِهِ" عَنْ جَابِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم بِلَا شَكٍّ أَيْضًا، لَكِنَّهُ مِنْ رِوَايَةِ الْحَجَّاجِ بْنِ أَرْطَاةَ وَهُوَ ضَعِيفٌ.
وَعَنْ عَائِشَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "وَقَّتَ لِأَهْلِ الْعِرَاقِ ذَاتَ عِرْقٍ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ وَالدَّارَقُطْنِيّ وَغَيْرُهُمْ بِإِسْنَادٍ صَحِيحٍ، لَكِنْ نَقَلَ ابْنُ عَدِيٍّ أَنَّ أَحْمَدَ بْنَ حَنْبَلٍ أَنْكَرَ عَلَى أَفْلَحَ بْنِ حُمَيْدٍ رِوَايَتَهُ هَذِهِ، وَانْفِرَادَهُ بِهِ أَنَّهُ ثِقَةٌ وَعَنْ ابْنِ عَبَّاسٍ قَالَ: "وَقَّتَ رَسُولُ اللَّهِ صلى الله عليه وسلم لِأَهْلِ الْمَشْرِقِ الْعَقِيقَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَلَيْسَ كَمَا قَالَ، فَإِنَّهُ مِنْ رِوَايَةِ يَزِيدَ بْنِ زِيَادٍ وَهُوَ ضَعِيفٌ بِاتِّفَاقِ الْمُحَدِّثِينَ. وَعَنْ الْحَارِثِ بْنِ عَمْرٍو السَّهْمِيِّ الصَّحَابِيِّ رضي الله عنه: "أَنَّ النَّبِيَّ صلى الله عليه وسلم وَقَّتَ لِأَهْلِ الْعِرَاقِ ذَاتَ عِرْقٍ" رَوَاهُ أَبُو دَاوُد عَنْ عَطَاءٍ عَنْ النَّبِيِّ صلى الله عليه وسلم: "أَنَّهُ وَقَّتَ لِأَهْلِ الْمَشْرِقِ ذَاتَ عِرْقٍ" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ. وَعَنْ عَطَاءٍ عَنْ النَّبِيِّ صلى الله عليه وسلم مُرْسَلًا، وَعَطَاءٌ مِنْ كِبَارِ التَّابِعِينَ، وَقَدْ قَدَّمْنَا فِي مُقَدِّمَةِ هَذَا الشَّرْحِ أَنَّ مَذْهَبَ الشَّافِعِيِّ الِاحْتِجَاجُ بِمُرْسَلِ كِبَارِ التَّابِعِينَ إذَا اعْتَضَدَ بِأَحَدِ أَرْبَعَةِ أُمُورٍ منها: أَنْ يَقُولَ بِهِ بَعْضُ الصَّحَابَةِ أَوْ أَكْثَرُ الْعُلَمَاءِ، وَهَذَا قَدْ اتَّفَقَ عَلَى الْعَمَلِ بِهِ الصَّحَابَةُ وَمَنْ بَعْدَهُمْ، قَالَ الْبَيْهَقِيُّ: هَذَا هُوَ الصَّحِيحُ مِنْ رِوَايَةِ عَطَاءٍ أَنَّهُ رَوَاهُ مُرْسَلًا، قَالَ: قَدْ رَوَاهُ الْحَجَّاجُ بْنُ أَرْطَاةَ عَنْ عَطَاءٍ وَغَيْرِهِ مُتَّصِلًا، وَالْحَجَّاجُ ظَاهِرُ الضَّعْفِ، فَهَذَا مَا يَتَعَلَّقُ بِأَحَادِيثِ الْبَابِ.
وأما أَلْقَابُ الْفَصْلِ وَأَلْفَاظِهِ، فَقَوْلُهُ: ذُو الْحُلَيْفَةِ هُوَ - بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَبِالْفَاءِ - وَهُوَ مَوْضِعٌ مَعْرُوفٌ بِقُرْبِ الْمَدِينَةِ1 بَيْنَهُ وَبَيْنَهَا نَحْوُ سِتَّةِ أَمْيَالٍ، وَقِيلَ: غَيْرُ ذَلِكَ، وَبَيْنَهُ وَبَيْنَ مَكَّةَ نَحْوُ عَشْرِ مَرَاحِلَ فَهُوَ أَبْعَدُ الْمَوَاقِيتِ مِنْ مَكَّةَ وأما: الْجُحْفَةُ فَبِجِيمٍ مَضْمُومَةٍ ثُمَّ حَاءٌ مُهْمَلَةٌ سَاكِنَةٌ - وَيُقَالُ لَهَا: مَهْيَعَةُ - بِفَتْحِ الْمِيمِ وَالْيَاءِ مَعَ سُكُونِ الْهَاءِ بَيْنَهُمَا - وَهِيَ قَرْيَةٌ كَبِيرَةٌ بَيْنَ مَكَّةَ وَالْمَدِينَةِ عَلَى نَحْوِ ثَلَاثِ مَرَاحِلَ مِنْ مَكَّةَ سُمِّيَتْ جُحْفَةُ؛ لِأَنَّ السَّيْلَ جَحَفَهَا فِي الزَّمَنِ الْمَاضِي.
وأما يَلَمْلَمُ - بِفَتْحِ الْيَاءِ الْمُثَنَّاةِ تَحْتُ، وَاللَّامَيْنِ - وَقِيلَ لَهُ: أَلَمْلَمُ - بِفَتْحِ الْهَمْزَةِ - وَحُكِيَ صَرْفُهُ وَتَرْكُ صَرْفِهِ وَهُوَ عَلَى مَرْحَلَتَيْنِ مِنْ مَكَّةَ وأما: قَرْنُ - فَبِفَتْحِ الْقَافِ وَإِسْكَانِ الرَّاءِ - بِلا خِلافٍ بَيْنَ أَهْلِ الْحَدِيثِ وَاللُّغَةِ وَالتَّوَارِيخِ وَغَيْرِهِمْ، وَهُوَ جَبَلٌ بَيْنَهُ وَبَيْنَ مَكَّةَ مَرْحَلَتَانِ، وَيُقَالُ لَهُ: قَرْنُ الْمُبَارَكِ2 وأما: قَوْلُ الْجَوْهَرِيِّ: إنَّهُ بِفَتْحِ الرَّاءِ وَأَنَّ أُوَيْسًا الْقَرَنِيَّ مَنْسُوبٌ إلَيْهِ فَغَلَطٌ بِاتِّفَاقِ الْعُلَمَاءِ، فَقَدْ اتَّفَقُوا عَلَى أَنَّهُ غَلَطٌ فِيهِ فِي شَيْئَيْنِ فَتْحُ رَائِهِ وَنِسْبَةُ أُوَيْسٍ إلَيْهِ وَإِنَّمَا هُوَ مَنْسُوبٌ رضي الله عنه إلَى قَرْنَ قَبِيلَةٍ مِنْ مُرَادٍ بِلَا خِلَافٍ بَيْنَ أَهْلِ الْمَعْرِفَةِ، وَقَدْ ثَبَتَ فِي "صَحِيحِ مُسْلِمٍ" عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ: "أُوَيْسُ بْنُ عَامِرٍ مِنْ مُرَادٍ ثُمَّ مِنْ قَرْنِ" وقوله: صلى الله عليه وسلم: "يُهِلُّ" مَعْنَاهُ يُحْرِمُ بِرَفْعِ الصَّوْتِ.
وأما ذَاتُ عِرْقٍ - فَبِكَسْرِ الْعَيْنِ الْمُهْمَلَةِ - وَهِيَ قَرْيَةٌ عَلَى مَرْحَلَتَيْنِ مِنْ مَكَّةَ، وَقَدْ خَرِبَتْ. وأما: الْعَقِيقُ فَقَالَ الْإِمَامُ أَبُو مَنْصُورٍ الْأَزْهَرِيُّ في "تهذيب اللغة: "يُقَالُ لِكُلِّ مَسِيلِ مَاءٍ شَقَّهُ السَّيْلُ فَأَنْهَرَهُ وَوَسَّعَهُ عَقِيقٌ، قَالَ: وَفِي بِلَادِ الْعَرَبِ أَرْبَعَةُ أَعِقَّةٍ وَهِيَ أَوْدِيَةٌ عَادِيَّةٌ منها: عَقِيقٌ يَدْفُقُ مَاؤُهُ فِي غَوْرِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا لمكان يعرف الآن عند العامة باسم "آبار علي" (ط).
2 جمع مبرك مكان بروك المطايا (ط).

ج / 7 ص -127- تِهَامَةَ، وَهُوَ الَّذِي ذَكَرَهُ الشَّافِعِيُّ فَقَالَ: لَوْ أَهَلُّوا مِنْ الْعَقِيقِ كَانَ أَحَبَّ إلَيَّ وَقَوْلُهُ: لَمَّا فُتِحَ الْمِصْرَانِ - يَعْنِي الْبَصْرَةَ وَالْكُوفَةَ - وَمَعْنَى فُتِحَا نَشَآ أَوْ أُنْشِئَا، فَإِنَّهُمَا أُنْشِئَا فِي زَمَنِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه فَهُمَا مَدِينَتَانِ إسْلَامِيَّتَانِ، وَقَدْ أَوْضَحْتُهُمَا فِي "تَهْذِيبِ اللُّغَاتِ".
أَمَّا الأَحْكَامُ: فَقَدْ قَالَ ابْنُ الْمُنْذِرِ وَغَيْرُهُ: أَجْمَعَ الْعُلَمَاءُ عَلَى هَذِهِ الْمَوَاقِيتِ. قَالَ أَصْحَابُنَا: مِيقَاتُ الْحَجِّ وَالْعُمْرَةِ زَمَانِيٌّ وَمَكَانِيٌّ أما: الزَّمَانِيُّ فَسَبَقَ بَيَانُهُ وَاضِحًا فِي الْبَابِ الَّذِي قَبْلَ هَذَا وأما: الْمَكَانِيُّ فَالنَّاسُ فِيهِ ضَرْبَانِ: أحدهما: الْمُقِيمُ بِمَكَّةَ مَكِّيًّا كَانَ أَوْ غَيْرَهُ، وَفِي مِيقَاتِ الْحَجِّ فِي حَقِّهِ وَجْهَانِ، وَغَيْرِهِ قَوْلَانِ: أصحهما: نَفْسُ مَكَّةَ، وَهُوَ مَا كَانَ دَاخِلًا مِنْهَا، والثاني مَكَّةُ وَسَائِرُ الْحَرَمِ، وَقَالَ الْبَنْدَنِيجِيُّ: دَلِيلُ الْأَصَحِّ حَدِيثُ ابْنِ عَبَّاسٍ السَّابِقُ لِأَنَّ مَكَّةَ وَالْحَرَمَ فِي الْحُرْمَةِ سَوَاءٌ عَلَى الصَّحِيحِ، فَعَلَى الْأَوَّلِ لَوْ فَارَقَ بُنْيَانَ مَكَّةَ وَأَحْرَمَ فِي الْحَرَمِ فَهُوَ مُسِيءٌ يَلْزَمُهُ الدَّمُ إنْ لَمْ يَعُدْ، كَمُجَاوَزَةِ سَائِرِ الْمَوَاقِيتِ، وَعَلَى الثَّانِي حَيْثُ أَحْرَمَ فِي الْحَرَمِ لَا إسَاءَةَ.
أَمَّا: إذَا أَحْرَمَ خَارِجَ الْحَرَمِ فَمُسِيءٌ بِلَا خِلَافٍ، فَيَأْثَمُ وَيَلْزَمُهُ الدَّمُ إلَّا أَنْ يَعُودَ قَبْلَ الْوُقُوفِ بِعَرَفَاتٍ إلَى مَكَّةَ عَلَى الْأَصَحِّ أَوْ إلَى الْحَرَمِ عَلَى الثَّانِي. قَالَ أَصْحَابُنَا: وَيَجُوزُ الْإِحْرَامُ مِنْ كُلِّ مَوْضِعٍ مِنْ مَكَّةَ بِلَا خِلَافٍ، لِعُمُومِ حَدِيثِ ابْنِ عَبَّاسٍ، وَفِي الْأَفْضَلِ قَوْلَانِ، وَقِيلَ: وَجْهَانِ: أحدهما: أَنْ يَتَهَيَّأَ لِلْإِحْرَامِ وَيُحْرِمُ مِنْ الْمَسْجِدِ قَرِيبًا مِنْ الْكَعْبَةِ، إمَّا تَحْتَ الْمِيزَابِ وَإِمَّا فِي غَيْرِهِ وأصحهما: أَنَّ الْأَفْضَلَ أَنْ يُحْرِمَ مِنْ بَابِ دَارِهِ، وَيَأْتِيَ الْمَسْجِدَ مُحْرِمًا، وَبِهِ قَطَعَ الْبَغَوِيّ وَغَيْرُهُ لِعُمُومِ قَوْلِهِ صلى الله عليه وسلم: "وَمَنْ كَانَ دُونَ ذَلِكَ فَمِنْ حَيْثُ أَنْشَأَ" وأما: الْمِيقَاتُ الزَّمَانِيُّ لِلْمَكِّيِّ فَهُوَ كَغَيْرِهِ، لَكِنْ يُسْتَحَبُّ لَهُ الْإِحْرَامُ بِالْحَجِّ يَوْمَ التَّرْوِيَةِ، وَهُوَ الثَّامِنُ مِنْ ذِي الْحِجَّةِ، وَقَدْ سَبَقَ بَيَانُهُ وَاضِحًا فِي الْبَابِ قَبْلُ.
الضَّرْبُ الثَّانِي: غَيْرُ الْمَكِّيِّ وَهُوَ صِنْفَانِ: أحدهما: مِنْ مَسْكَنِهِ بَيْنَ الْمِيقَاتِ وَمَكَّةَ، فَمِيقَاتُهُ الْقَرْيَةُ الَّتِي يَسْكُنُهَا أَوْ الْحِلَّةُ الَّتِي يَنْزِلُهَا الْبَدَوِيُّ، فَإِنْ أَحْرَمَ بَعْدَ مُجَاوَزَتِهَا إلَى مَكَّةَ فَمُسِيءٌ بِلَا خِلَافٍ، وَدَلِيلُهُ حَدِيثُ ابْنِ عَبَّاسٍ الصِّنْفُ الثَّانِي: مِنْ مَسْكَنِهِ فَوْقَ الْمِيقَاتِ الشَّرْعِيِّ، وَيُسَمَّى هَذَا الْأُفُقِيُّ1 بِضَمِّ الْهَمْزَةِ وَفَتْحِهَا - فَيَجِبُ عَلَيْهِ الْإِحْرَامُ مِنْ مِيقَاتِ بَلَدِهِ، وَالْمَوَاقِيتُ الشَّرْعِيَّةُ خَمْسَةٌ: أحدها: ذُو الْحُلَيْفَةِ وَهُوَ مِيقَاتُ مَنْ تَوَجَّهَ مِنْ الْمَدِينَةِ والثاني الْجُحْفَةُ مِيقَاتُ الْمُتَوَجِّهِينَ مِنْ الشَّامِ وَمِصْرَ وَالْمَغْرِبِ، هَكَذَا قَالَ الْأَصْحَابُ، وَأَهْمَلَ الْمُصَنِّفُ ذِكْرَ مِصْرَ وَالْمَغْرِبِ مَعَ أَنَّهُ ذَكَرَ مِصْرَ فِي التنبيه الثالث: يَلَمْلَمُ مِيقَاتُ الْمُتَوَجِّهِينَ، مِنْ الْيَمَنِ الرَّابِعُ: قَرْنٌ مِيقَاتُ الْمُتَوَجِّهِينَ مِنْ نَجْدِ الْيَمَنِ وَنَجْدِ الْحِجَازِ، هَكَذَا قَالَهُ الشَّافِعِيُّ فِي "المختصر" وَالْأَصْحَابُ، وَلَمْ يُنَبِّهْ الْمُصَنِّفُ عَلَى إيضَاحِهِ الْخَامِسُ: ذَاتُ عِرْقٍ مِيقَاتُ الْمُتَوَجِّهِينَ مِنْ الْعِرَاقِ وَخُرَاسَانَ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في "لسان العرب": قال ثعلب: ورجل أفقي وأفقي منسوب إلى الآفاق أو إلى الأفق الأخيرة من شاذ النسب وفي "التهذيب": رجل أفقي بفتح الهمزة والفاء إذا كان من آفاق الأرض أي نواحيها، وبعضهم يقول: أفقي بضمهما وهو القياس، قال الكميت:
الفائقون الرائقون الآفقون على المعاشر
ويقال تآفق إذا جاءنا من أفق وهم حديث لقمان بن عاد حين وصف أخاه قال: صعاق آفاق. (ط).

ج / 7 ص -128- قَالَ أَصْحَابُنَا: وَالْمُرَادُ بِقَوْلِنَا: مِيقَاتُ الْيَمَنِ يَلَمْلَمُ، أَيْ مِيقَاتُ تِهَامَةَ الْيَمَنُ لَا كُلَّ الْيَمَنِ، فَإِنَّ الْيَمَنَ تَشْمَلُ نَجْدًا وَتِهَامَةَ، قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: وَالْأَرْبَعَةُ الْأُولَى مِنْ هَذِهِ الْخَمْسَةِ نَصَّ عَلَيْهَا رَسُولُ اللَّهِ صلى الله عليه وسلم بِلَا خِلَافٍ، وَهَذَا مُجْمَعٌ عَلَيْهِ لِلْأَحَادِيثِ، وَفِي ذَاتِ عِرْقٍ وَجْهَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَسَائِرُ الْأَصْحَابِ: أحدهما: وَهُوَ نَصُّ الشَّافِعِيِّ في "الأم" كَمَا ذَكَرَهُ الْمُصَنِّفُ وَغَيْرُهُ، أَنَّهُ مُجْتَهَدٌ فِيهِ، اجْتَهَدَ فِيهِ عُمَرُ رضي الله عنه لِحَدِيثِ ابْنِ عُمَرَ السَّابِقِ: "لَمَّا فُتِحَ الْمِصْرَانِ" والثاني وَهُوَ الصَّحِيحُ عِنْدَ جُمْهُورِ أَصْحَابِنَا أَنَّهُ مَنْصُوصٌ عَلَيْهِ مِنْ النَّبِيِّ صلى الله عليه وسلم وَمِمَّنْ صَرَّحَ بِتَصْحِيحِهِ الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه"، وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ "الْمَجْمُوعِ" و"التجريد"، وَصاحب "الحاوي"، وَاخْتَارَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَصاحب "الشامل" وَغَيْرُهُمَا، قَالَ الرَّافِعِيُّ: وَإِلَيْهِ مَيْلُ الْأَكْثَرِينَ.
وَرَجَّحَ جَمَاعَةٌ كَوْنَهُ مُجْتَهَدًا فِيهِ، مِنْهُمْ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَغَيْرُهُمَا، وَقَطَعَ بِهِ الْغَزَالِيُّ فِي "الوسيط"، قَالَ إمَامُ الْحَرَمَيْنِ: الصَّحِيحُ أَنَّ عُمَرَ وَقَّتَهُ قِيَاسًا عَلَى قَرْنِ وَيَلَمْلَمَ، قَالَ: وَاَلَّذِي عَلَيْهِ التَّعْوِيلُ أَنَّهُ بِاجْتِهَادِ عُمَرَ وَذَكَرَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" أَنَّ قَوْلَ الشَّافِعِيِّ قَدْ اخْتَلَفَ فِي ذَاتِ عِرْقٍ، فَقَالَ فِي مَوْضِعٍ: هُوَ مَنْصُوصٌ عَلَيْهِ، وَفِي مَوْضِعٍ لَيْسَ مَنْصُوصًا عَلَيْهِ، وَمِمَّنْ قَالَ: إنَّهُ مُجْتَهَدٌ فِيهِ مِنْ السَّلَفِ طَاوُسٌ وَابْنُ سِيرِينَ وَأَبُو الشَّعْثَاءِ جَابِرُ بْنُ زَيْدٍ. وَحَكَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ عَنْهُمْ، وَمِمَّنْ قَالَ مِنْ السَّلَفِ: إنَّهُ مَنْصُوصٌ عَلَيْهِ، عَطَاءُ بْنُ أَبِي رَبَاحٍ وَغَيْرُهُ. وَحَكَاهُ ابْنُ الصَّبَّاغِ عَنْ أَحْمَدَ وَأَصْحَابِ أَبِي حَنِيفَةَ.
واحتج مَنْ قَالَ: إنَّهُ مُجْتَهَدٌ فِيهِ بِحَدِيثِ ابْنِ عُمَرَ: "لَمَّا فُتِحَ الْمِصْرَانِ" واحتج الْقَائِلُونَ بِأَنَّهُ مَنْصُوصٌ عَلَيْهِ بِالْأَحَادِيثِ السَّابِقَةِ فِيهِ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالُوا: وَإِنْ كَانَتْ أَسَانِيدُ مُفْرَدَاتِهَا ضَعِيفَةً، فَمَجْمُوعُهَا يُقَوِّي بَعْضُهُ بَعْضًا، وَيَصِيرُ الْحَدِيثُ حَسَنًا، وَيُحْتَجُّ بِهِ، وَيُحْمَلُ تَحْدِيدُ عُمَرَ رضي الله عنه بِاجْتِهَادِهِ عَلَى أَنَّهُ لَمْ يَبْلُغْهُ تَحْدِيدُ النَّبِيِّ صلى الله عليه وسلم فَحَدَّدَهُ بِاجْتِهَادِهِ فَوَافَقَ النَّصَّ، وَكَذَا قَالَ الشَّافِعِيُّ فِي أَحَدِ نَصَّيْهِ السَّابِقَيْنِ: إنَّهُ مُجْتَهَدٌ فِيهِ، لِعَدَمِ ثُبُوتِ الْحَدِيثِ عِنْدَهُ، وَقَدْ اجْتَمَعَتْ طُرُقُهُ عِنْدَ غَيْرِهِ فَقَوِيَ وَصَارَ حَسَنًا، وَاَللَّهُ أَعْلَمُ.
قَالَ الشَّافِعِيُّ فِي "المختصر" وَالْمُصَنَّفُ وَسَائِرُ الْأَصْحَابِ: لَوْ أَحْرَمَ أَهْلُ الْمَشْرِقِ مِنْ الْعَقِيقِ كَانَ أَفْضَلَ، وَهُوَ وَادٍ وَرَاءَ ذَاتِ عِرْقٍ مِمَّا يَلِي الْمَشْرِقَ، وَقَالَ أَصْحَابُنَا: وَالِاعْتِمَادُ فِي ذَلِكَ عَلَى مَا فِي الْعَقِيقِ مِنْ الِاحْتِيَاطِ، قِيلَ: وَفِيهِ سَلَامَةٌ مِنْ الْتِبَاسٍ وَقَعَ فِي ذَاتِ عِرْقٍ لِأَنَّ ذَاتَ عِرْقٍ قَرْيَةٌ خَرِبَتْ وَحُوِّلَ بِنَاؤُهَا إلَى جِهَةِ مَكَّةَ، فَالِاحْتِيَاطُ الْإِحْرَامُ قَبْلَ مَوْضِعِ بِنَائِهَا الْآنَ، قَالُوا: وَيَجِبُ عَلَى مَنْ أَتَى مِنْ جِهَةِ الْعِرَاقِ أَنْ يَتَحَرَّى وَيَطْلُبَ آثَارَ الْقَرْيَةِ الْعَتِيقَةِ. وَيُحْرِمَ حِينَ يَنْتَهِي إلَيْهَا، قَالَ الشَّافِعِيُّ: وَمِنْ عَلَامَاتِهَا الْمَقَابِرُ الْقَدِيمَةُ، فَإِذَا انْتَهَى إلَيْهَا أَحْرَمَ، وَاسْتَأْنَسَ الْمُصَنِّفُ وَالْأَصْحَابُ فِي ذَلِكَ مَعَ مَا ذَكَرْنَاهُ مِنْ الِاحْتِيَاطِ بِحَدِيثِ تَوْقِيتِ الْعَقِيقِ السَّابِقِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: أَعْيَانُ، هَذِهِ الْمَوَاقِيتِ لَا تُشْتَرَطُ، بَلْ الْوَاجِبُ عَيْنُهَا أَوْ حَذْوُهَا، قَالُوا: وَيُسْتَحَبُّ أَنْ يُحْرِمَ مِنْ أَوَّلِ الْمِيقَاتِ، وَهُوَ الطَّرَفُ الْأَبْعَدُ مِنْ مَكَّةَ حَتَّى لَا يَمُرَّ بِشَيْءٍ مِمَّا يُسَمَّى مِيقَاتًا غَيْرَ مُحْرِمٍ، قَالَ أَصْحَابُنَا: وَلَوْ أَحْرَمَ مِنْ الطَّرَفِ الْأَقْرَبِ إلَى مَكَّةَ جَازَ بِلَا خِلَافٍ لِحُصُولِ الِاسْمِ.

ج / 7 ص -129- فرع: قَالَ أَصْحَابُنَا: الِاعْتِبَارُ فِي هَذِهِ الْمَوَاقِيتِ الْخَمْسَةِ بِتِلْكَ الْمَوَاضِعِ لَا بِاسْمِ الْقَرْيَةِ وَالْبِنَاءِ، فَلَوْ خَرِبَ بَعْضُهَا وَنُقِلَتْ عِمَارَتُهُ إلَى مَوْضِعٍ آخَرَ قَرِيبٍ مِنْهُ وَسُمِّيَ بِاسْمِ الْأَوَّلِ لَمْ يَتَغَيَّرْ الْحُكْمُ، بَلْ الِاعْتِبَارُ بِمَوْضِعِ الْأَوَّلِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَهَذِهِ الْمَوَاقِيتُ لِأَهْلِهَا وَلِكُلِّ مَنْ مَرَّ بِهَا مِنْ غَيْرِ أَهْلِهَا، لِمَا رَوَى ابْنُ عَبَّاسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم وَقَّتَ لِأَهْلِ الْمَدِينَةِ ذَا الْحُلَيْفَةِ وَلِأَهْلِ الشَّامِ الْجُحْفَةَ وَلِأَهْلِ نَجْدٍ قَرْنَ، وَلِأَهْلِ الْيَمَنِ يَلَمْلَمَ، وَقَالَ: هَذِهِ الْمَوَاقِيتُ لِأَهْلِهَا وَلِكُلِّ مَنْ أَتَى عَلَيْهَا مِنْ غَيْرِ أَهْلِهَا مِمَّنْ أَرَادَ الْحَجَّ وَالْعُمْرَةَ، وَمَنْ كَانَ دَارُهُ دُونَ ذَلِكَ فَمِنْ حَيْثُ يُنْشِئُ، ثُمَّ كَذَلِكَ أَهْلُ مَكَّةَ يُهِلُّونَ مِنْ مَكَّةَ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ هَذَا رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسَبَقَ بَيَانُهُ وَلَفْظُهُ فِي أَوَّلِ الْبَابِ، وَهَذَا الْحُكْمُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ مُتَّفَقٌ عَلَيْهِ، فَإِذَا مَرَّ شَامِيٌّ مِنْ طَرِيقِ الْعِرَاقِ أَوْ الْمَدِينَةِ، أَوْ عِرَاقِيٌّ مِنْ طَرِيقِ الْيَمَنِ، فَمِيقَاتُهُ مِيقَاتُ الْإِقْلِيمِ الَّذِي مَرَّ بِهِ، وَهَكَذَا عَادَةُ حَجِيجِ الشَّامِ فِي هَذِهِ الْأَزْمَانِ أَنَّهُمْ يَمُرُّونَ بِالْمَدِينَةِ فَيَكُونُ مِيقَاتُهُمْ ذَا الْحُلَيْفَةِ وَلَا يَجُوزُ لَهُمْ تَأْخِيرُ الْإِحْرَامِ إلَى الْجُحْفَةِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَمَنْ سَلَكَ طَرِيقًا لَا مِيقَاتَ فِيهِ مِنْ بَرٍّ أَوْ بَحْرٍ فَمِيقَاتُهُ إذَا حَاذَى أَقْرَبَ الْمَوَاقِيتِ إلَيْهِ لِأَنَّ عُمَرَ رضي الله عنه لَمَّا اجْتَهَدَ فِي مِيقَاتِ أَهْلِ الْعِرَاقِ اعْتَبَرَ مَا ذَكَرْنَاهُ".
الشرح: هَذَا الَّذِي ذَكَرَهُ الْمُصَنِّفُ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، قَالَ أَصْحَابُنَا: وَيَجْتَهِدُ فَيُحْرِمُ مِنْ الْمَوْضِعِ الَّذِي يَغْلِبُ عَلَى ظَنِّهِ أَنَّهُ حَذْوُ أَقْرَبِ الْمَوَاقِيتِ إلَيْهِ، قَالُوا: وَيُسْتَحَبُّ أَنْ يَسْتَظْهِرَ حَتَّى يَتَيَقَّنَ أَنَّهُ قَدْ حَاذَى الْمِيقَاتَ أَوْ فَوْقَهُ، وَأَشَارَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" إلَى وُجُوبِ هَذَا الِاسْتِظْهَارِ، وَالْمَذْهَبُ اسْتِحْبَابُهُ، وَاَللَّهُ أَعْلَمُ. وأما: إذَا أَتَى مِنْ نَاحِيَةٍ وَلَمْ يَمُرَّ بِمِيقَاتٍ وَلَا حَاذَاهُ، فَقَالَ أَصْحَابُنَا: لَزِمَهُ أَنْ يُحْرِمَ عَلَى مَرْحَلَتَيْنِ مِنْ مَكَّةَ اعْتِبَارًا بِفِعْلِ عُمَرَ رضي الله عنه فِي تَوْقِيتِهِ ذَاتَ عِرْقٍ.
فرع: قَالَ أَصْحَابُنَا: إنْ سَلَكَ طَرِيقًا لَا مِيقَاتَ فِيهِ لَكِنْ حَاذَى مِيقَاتَيْنِ طَرِيقُهُ بَيْنَهُمَا - فَإِنْ تَسَاوَيَا فِي الْمَسَافَةِ إلَى مَكَّةَ - فَمِيقَاتُهُ مَا يُحَاذِيهِمَا، وَإِنْ تَفَاوَتَا فِيهِمَا وَتَسَاوَيَا فِي الْمَسَافَةِ إلَى طَرِيقِهِ فَوَجْهَانِ: أحدهما: يَتَخَيَّرُ إنْ شَاءَ أَحْرَمَ مِنْ الْمُحَاذِي لِأَبْعَدِ الْمِيقَاتَيْنِ، وَإِنْ شَاءَ لِأَقْرَبِهِمَا وأصحهما: يَتَعَيَّنُ مُحَاذَاةُ أَبْعَدِهِمَا، وَقَدْ يُتَصَوَّرُ فِي هَذَا الْقِسْمِ مُحَاذَاةُ مِيقَاتَيْنِ دَفْعَةً وَاحِدَةً، وَذَلِكَ بِانْحِرَافِ أَحَدِ الطَّرِيقَيْنِ وَالْتِوَائِهِ، أَوْ لِوُعُورَةٍ وَغَيْرِهَا، فَيُحْرِمُ مِنْ الْمُحَاذَاةِ، وَهَلْ هُوَ مَنْسُوبٌ إلَى أَبْعَدِ الطَّرِيقَيْنِ أَوْ أَقْرَبِهِمَا؟ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، قَالَ: وَفَائِدَتُهُمَا أَنَّهُ لَوْ جَاوَزَ مَوْضِعَ الْمُحَاذَاةِ بِغَيْرِ إحْرَامٍ وَانْتَهَى إلَى مَوْضِعٍ يُفْضِي إلَيْهِ طَرِيقَا الْمِيقَاتَيْنِ، وَأَرَادَ الْعَوْدَ لِرَفْعِ الْإِسَاءَةِ، وَلَمْ يَعْرِفْ مَوْضِعَ الْمُحَاذَاةِ هَلْ يَرْجِعُ إلَى هَذَا الْمِيقَاتِ؟ أَمْ إلَى ذَاكَ؟ وَلَوْ تَفَاوَتَ الْمِيقَاتَانِ فِي الْمَسَافَةِ إلَى مَكَّةَ وَإِلَى طَرِيقِهِ فَهَلْ الِاعْتِبَارُ بِالْقُرْبِ إلَيْهِ؟ أَمْ إلَى مَكَّةَ؟ فِيهِ وَجْهَانِ: أصحهما: إلَيْهِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمَنْ كَانَتْ دَارُهُ فَوْقَ الْمِيقَاتِ فَلَهُ أَنْ يُحْرِمَ مِنْ الْمِيقَاتِ، وَلَهُ أَنْ يُحْرِمَ مِنْ فَوْقِ الْمِيقَاتِ، لِمَا رُوِيَ عَنْ عُمَرَ وَعَلِيٍّ رضي الله عنهما أَنَّهُمَا قَالَا: "إتْمَامُهُمَا أَنْ

ج / 7 ص -130- تُحْرِمَ بِهِمَا مِنْ دُوَيْرَةِ أَهْلِكَ" وَفِي الْأَفْضَلِ أحدهما: أَنَّ الْأَفْضَلَ أَنْ يُحْرِمَ مِنْ الْمِيقَاتِ، لِأَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَحْرَمَ مِنْ ذِي الْحُلَيْفَةِ، وَلَمْ يُحْرِمْ مِنْ الْمَدِينَةِ، وَلِأَنَّهُ إذَا أَحْرَمَ مِنْ بَلَدِهِ لَمْ يَأْمَنْ أَنْ يَرْتَكِبَ مَحْظُورَاتِ الْإِحْرَامِ، وَإِذَا أَحْرَمَ مِنْ الْمِيقَاتِ أَمِنَ ذَلِكَ. فَكَانَ الْإِحْرَامُ مِنْ الْمِيقَاتِ أَفْضَلَ، والثاني أَنَّ الْأَفْضَلَ أَنْ يُحْرِمَ مِنْ دَارِهِ، لِمَا رَوَتْ أُمُّ سَلَمَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ أَهَلَّ بِحَجَّةٍ أَوْ عُمْرَةٍ مِنْ الْمَسْجِدِ الْأَقْصَى إلَى الْمَسْجِدِ الْحَرَامِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ، وَوَجَبَتْ لَهُ الْجَنَّةُ".
الشرح: حَدِيثُ إحْرَامِ النَّبِيِّ صلى الله عليه وسلم مِنْ ذِي الْحُلَيْفَةِ صَحِيحٌ مَشْهُورٌ مُسْتَفِيضٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي "صَحِيحَيْهِمَا" مِنْ رِوَايَةِ جَمَاعَةٍ مِنْ الصَّحَابَةِ وأما حديث أُمِّ سَلَمَةَ فَرَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَآخَرُونَ، وَإِسْنَادُهُ لَيْسَ بِالْقَوِيِّ وأما: الْأَثَرُ عَنْ عُمَرَ وَعَلِيٍّ رضي الله عنهما فَرَوَاهُ الشَّافِعِيُّ وَغَيْرُهُ بِإِسْنَادٍ1 وَاعْلَمْ: أَنَّهُ وَقَعَ فِي "المهذب" فِي حَدِيثِ أُمِّ سَلَمَةَ "وَغُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ وَوَجَبَتْ لَهُ الْجَنَّةُ" بِالْوَاوِ، وَكَذَا وَقَعَ فِي أَكْثَرِ كُتُبِ الْفِقْهِ وَالصَّوَابُ "أَوْ وَجَبَتْ" بِأَوْ وَهُوَ شَكٌّ مِنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يُحَنَّسَ أَحَدُ رُوَاتِهِ، هَكَذَا هُوَ بِأَوْ فِي كُتُبِ الْحَدِيثِ، وَصَرَّحُوا بِأَنَّ ابْنَ يُحَنَّسَ هُوَ الَّذِي شَكَّ فِيهِ، وَيُحَنَّسَ - بِمُثَنَّاةٍ مِنْ تَحْتٍ مَضْمُومَةٍ ثُمَّ حَاءٌ مُهْمَلَةٌ مَفْتُوحَةٌ ثُمَّ نُونٌ مَكْسُورَةٌ وَمَفْتُوحَةٌ ثُمَّ سِينٌ مُهْمَلَةٌ.
أَمَّا أَحْكَامُ الْفَصْلِ فَأَجْمَعَ مَنْ يُعْتَدُّ بِهِ مِنْ السَّلَفِ وَالْخَلَفِ مِنْ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ عَلَى أَنَّهُ يَجُوزُ الْإِحْرَامُ مِنْ الْمِيقَاتِ وَمِمَّا فَوْقَهُ، وَحَكَى الْعَبْدَرِيُّ وَغَيْرُهُ عَنْ دَاوُد أَنَّهُ قَالَ: لَا يَجُوزُ الْإِحْرَامُ مِمَّا فَوْقَ الْمِيقَاتِ وَأَنَّهُ لَوْ أَحْرَمَ مِمَّا قَبْلَهُ لَمْ يَصِحَّ إحْرَامُهُ وَيَلْزَمُهُ أَنْ يَرْجِعَ وَيُحْرِمَ مِنْ الْمِيقَاتِ، وَهَذَا الَّذِي قَالَهُ مَرْدُودٌ عَلَيْهِ بِإِجْمَاعِ مَنْ قَبْلَهُ، وأما: الْأَفْضَلُ فَفِيهِ قَوْلَانِ لِلشَّافِعِيِّ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أحدهما: الْإِحْرَامُ مِنْ الْمِيقَاتِ أَفْضَلُ، والثاني مِمَّا فَوْقَهُ أَفْضَلُ وَهَذَانِ الْقَوْلَانِ مَشْهُورَانِ فِي طَرِيقَتَيْ الْعِرَاقِ وَخُرَاسَانَ وَفِي الْمَسْأَلَةِ طَرِيقٌ آخَرُ: وَهُوَ أَنَّ الْإِحْرَامَ أَفْضَلُ مِنْ دُوَيْرَةِ أَهْلِهِ قَوْلًا وَاحِدًا، وَهِيَ قَوْلُ الْقَفَّالِ وَهِيَ مَشْهُورَةٌ فِي كُتُبِ الْخُرَاسَانِيِّينَ، وَهِيَ ضَعِيفَةٌ غَرِيبَةٌ وَالصَّحِيحُ الْمَشْهُورُ أَنَّ الْمَسْأَلَةَ عَلَى الْقَوْلَيْنِ ثُمَّ إنَّ هَذَيْنِ الْقَوْلَيْنِ مَنْصُوصَانِ في الجديد نَقَلَهُمَا الْأَصْحَابُ عَنْ الْجَدِيدِ: أحدهما: الْأَفْضَلُ أَنْ يُحْرِمَ مِنْ دُوَيْرَةِ أَهْلِهِ نَصَّ عَلَيْهِ في"الإملاء"، والثاني الْأَفْضَلُ الْإِحْرَامُ مِنْ الْمِيقَاتِ نَصَّ عَلَيْهِ "البويطي" و"الْجَامِعِ الْكَبِيرِ" لِلْمُزَنِيِّ.
وأما الْغَزَالِيُّ فَقَالَ فِي "الوسيط: "لَوْ أَحْرَمَ قَبْلَ الْمِيقَاتِ فَهُوَ أَفْضَلُ، قَطَعَ بِهِ فِي "الْقَدِيمِ"، وَقَالَ في "الجديد": هُوَ مَكْرُوهٌ وَهُوَ مُتَأَوَّلٌ، وَمَعْنَاهُ أَنْ يَتَوَقَّى الْمِخْيَطَ وَالطِّيبَ مِنْ غَيْرِ إحْرَامٍ، وَكَذَا نَقَلَ الْفُورَانِيُّ في الإبانة أَنَّهُ كَرِهَ في "الجديد" الْإِحْرَامَ قَبْلَ الْمِيقَاتِ، وَكَأَنَّ الْغَزَالِيَّ تَابَعَ الْفُورَانِيَّ فِي هَذَا النَّقْلِ، وَهُوَ نَقْلٌ ضَعِيفٌ غَرِيبٌ لَا يُعْرَفُ لِغَيْرِهِمَا، وَنَسَبَهُ صَاحِبُ "البحر" إلَى بَعْضِ أَصْحَابِنَا بِخُرَاسَانَ، وَالظَّاهِرُ أَنَّهُ أَرَادَ الْفُورَانِيَّ، ثُمَّ قَالَ صَاحِبُ "البحر": هَذَا النَّقْلُ غَلَطٌ ظَاهِرٌ، وَهَذَا الَّذِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل والسقط كلمة: قوي. وذلك لأن الحديث أخرجه الشافعي في "الأم" عن عمر والحاكم في "المستدرك" عن علي وإسنادهما قوي. (ط).

ج / 7 ص -131- قَالَهُ صَاحِبُ البحر مِنْ التَّغْلِيطِ هُوَ الصَّوَابُ، فَإِنَّ الَّذِي كَرِهَهُ الشَّافِعِيُّ في "الجديد" أَنَّهُ هُوَ التَّجَرُّدُ عَنْ الْمِخْيَطِ لَا الْإِحْرَامَ قَبْلَ الْمِيقَاتِ، بَلْ نَصَّ في "الجديد" عَلَى الْإِنْكَارِ عَلَى مَنْ كَرِهَ الْإِحْرَامَ قَبْلَ الْمِيقَاتِ.
وَاخْتَلَفَ أَصْحَابُنَا فِي الْأَصَحِّ مِنْ هَذَيْنِ الْقَوْلَيْنِ فَصَحَّحَتْ طَائِفَةٌ الْإِحْرَامَ مِنْ دُوَيْرَةِ أَهْلِهِ، مِمَّنْ صَرَّحَ بِتَصْحِيحِهِ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ "المجرد" وَالرُّويَانِيُّ فِي "البحر" وَالْغَزَالِيُّ وَالرَّافِعِيُّ فِي كِتَابَيْهِ وَصَحَّحَ الْأَكْثَرُونَ وَالْمُحَقِّقُونَ تَفْضِيلَ الْإِحْرَامِ مِنْ الْمِيقَاتِ مِمَّنْ صَحَّحَهُ الْمُصَنِّفُ فِي "التنبيه" وَآخَرُونَ، وَقَطَعَ بِهِ كَثِيرُونَ مِنْ أَصْحَابِ المختصراتِ، مِنْهُمْ أَبُو الْفَتْحِ سُلَيْمٌ الرَّازِيّ قي: "الكفاية"، وَالْمَاوَرْدِيُّ في "الإقناع"، وَالْمَحَامِلِيُّ فِي "المقنع"، وَأَبُو الْفَتْحِ نَصْرٌ الْمَقْدِسِيُّ في"الكافي"، وَغَيْرُهُمْ، وَهُوَ الصَّحِيحُ الْمُخْتَارُ، وَقَالَ الرَّافِعِيُّ: فِي الْمَسْأَلَةِ ثَلَاثُ طُرُقٍ: أصحها: عَلَى قَوْلَيْنِ، والثاني الْقَطْعُ بِاسْتِحْبَابِهِ مِنْ دُوَيْرَةِ أَهْلِهِ، والثالث: أَنَّ مَنْ [خَشِيَ] عَلَى نَفْسِهِ مِنْ ارْتِكَابِ مَحْظُورَاتِ الْإِحْرَامِ فَدُوَيْرَةُ أَهْلِهِ أَفْضَلُ، وَإِلَّا فَالْمِيقَاتُ.
والأصح: عَلَى الْجُمْلَةِ أَنَّ الْإِحْرَامَ مِنْ الْمِيقَاتِ أَفْضَلُ، لِلْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَحْرَمَ فِي حَجَّتِهِ مِنْ الْمِيقَاتِ" وَهَذَا مُجْمَعٌ عَلَيْهِ، وَأَجْمَعُوا عَلَى أَنَّهُ صلى الله عليه وسلم لَمْ يَحُجَّ بَعْدَ وُجُوبِ الْحَجِّ وَلَا بَعْدَ الْهِجْرَةِ غَيْرَهَا "وَأَحْرَمَ صلى الله عليه وسلم عَامَ الْحُدَيْبِيَةِ بِالْعُمْرَةِ مِنْ مِيقَاتِ الْمَدِينَةِ ذِي الْحُلَيْفَةِ" رَوَاهُ الْبُخَارِيُّ في "صحيحه" فِي كِتَابِ "الْمَغَازِي"، وَكَذَلِكَ أَحْرَمَ مَعَهُ صلى الله عليه وسلم بِالْحَجَّةِ الْمَذْكُورَةِ وَالْعُمْرَةِ الْمَذْكُورَةِ أَصْحَابُهُ مِنْ الْمِيقَاتِ، وَهَكَذَا فَعَلَ بَعْدَهُ صلى الله عليه وسلم أَصْحَابُهُ وَالتَّابِعُونَ وَجَمَاهِيرُ الْعُلَمَاءِ، وَأَهْلُ الْفَضْلِ، فَتَرَكَ النَّبِيُّ صلى الله عليه وسلم الْإِحْرَامَ مِنْ مَسْجِدِهِ الَّذِي صَلَاةٌ فِيهِ أَفْضَلُ مِنْ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ مِنْ الْمَسَاجِدِ إلَّا الْمَسْجِدَ الْحَرَامَ، وَأَحْرَمَ مِنْ الْمِيقَاتِ فَلَا يَبْقَى بَعْدَ هَذَا شَكٌّ فِي أَنَّ الْإِحْرَامَ مِنْ الْمِيقَاتِ أَفْضَلُ.
فإن قيل: إنَّمَا أَحْرَمَ النَّبِيُّ صلى الله عليه وسلم مِنْ الْمِيقَاتِ لِيُبَيِّنَ جَوَازَهُ، فالجواب: مِنْ أَوْجُهٍ: أحدهما: أَنَّهُ صلى الله عليه وسلم قَدْ بَيَّنَ الْجَوَازَ بِقَوْلِهِ صلى الله عليه وسلم: "مُهَلُّ أَهْلِ الْمَدِينَةِ مِنْ ذِي الْحُلَيْفَةِ"، الثاني: أَنَّ بَيَانَ الْجَوَازِ إنَّمَا يَكُونُ فِيمَا يَتَكَرَّرُ فِعْلُهُ، فَفَعَلَهُ صلى الله عليه وسلم مَرَّةً أَوْ مَرَّاتٍ يَسِيرَةً عَلَى أَقَلَّ مَا يُجْزِئُ بَيَانًا لِلْجَوَازِ، وَيُدَاوِمُ فِي عُمُومِ الْأَحْوَالِ عَلَى أَكْمَلِ الْهَيْئَاتِ، كَمَا تَوَضَّأَ مَرَّةً مَرَّةً فِي بَعْضِ الْأَحْوَالِ، وَدَاوَمَ عَلَى الثَّلَاثِ، وَنَظَائِرُ هَذَا كَثِيرَةٌ، وَلَمْ يُنْقَلْ أَنَّهُ صلى الله عليه وسلم أَحْرَمَ مِنْ الْمَدِينَةِ، وَإِنَّمَا أَحْرَمَ بِالْحَجِّ وَعُمْرَةِ الْحُدَيْبِيَةِ مِنْ ذِي الْحُلَيْفَةِ الثالث: أَنَّ بَيَانَ الْجَوَازِ إنَّمَا يَكُونُ فِي شَيْءٍ اُشْتُهِرَ أَكْمَلُ أَحْوَالِهِ بِحَيْثُ يُخَافُ أَنْ يُظَنَّ وُجُوبُهُ، وَلَمْ يُوجَدْ ذَلِكَ هُنَا.
وَهَذَا كُلُّهُ إنَّمَا يَحْتَاجُ إلَيْهِ عَلَى تَقْدِيرِ دَلِيلٍ صَرِيحٍ صَحِيحٍ فِي مُقَابِلَتِهِ وَلَمْ يُوجَدْ ذَلِكَ، فَإِنَّ حَدِيثَ أُمِّ سَلَمَةَ قَدْ سَبَقَ أَنَّ إسْنَادَهُ لَيْسَ بِقَوِيٍّ، فَيُجَابُ عَنْهُ بِأَرْبَعِ أَجْوِبَةٍ: أحدها: أَنَّ إسْنَادَهُ لَيْسَ بِقَوِيٍّ، الثاني: أَنَّ فِيهِ بَيَانَ فَضِيلَةِ الْإِحْرَامِ مِنْ فَوْقِ الْمِيقَاتِ، وَلَيْسَ فِيهِ أَنَّهُ أَفْضَلُ مِنْ الْمِيقَاتِ، وَلَا خِلَافَ أَنَّ الْإِحْرَامَ مِنْ فَوْقِ الْمِيقَاتِ فِيهِ فَضِيلَةٌ، وَإِنَّمَا الْخِلَافُ أَيُّهُمَا أَفْضَلُ؟ فإن قيل: هَذَا الْجَوَابُ يُبْطِلُ فَائِدَةَ تَخْصِيصِ الْمَسْجِدِ الْأَقْصَى، فالجواب: أَنَّ فِيهِ فَائِدَةً، وَهِيَ تَبْيِينُ قَدْرَ الْفَضِيلَةِ فِيهِ، الْجَوَابُ الثَّالِثُ: أَنَّ

ج / 7 ص -132- هَذَا مُعَارِضٌ لِفِعْلِهِ صلى الله عليه وسلم الْمُتَكَرِّرِ فِي حَجَّتِهِ وَعُمْرَتِهِ، فَكَانَ فِعْلُهُ الْمُتَكَرِّرُ أَفْضَلَ، الرَّابِعُ: أَنَّ هَذِهِ الْفَضِيلَةَ جَاءَتْ فِي الْمَسْجِدِ الْأَقْصَى لِأَنَّ لَهُ مَزَايَا عَدِيدَةً مَعْرُوفَةً، وَلَا يُوجَدُ ذَلِكَ فِي غَيْرِهِ فَلَا يَلْحَقُ بِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي هَذِهِ الْمَسْأَلَةِ. قَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ أَنْ يُحْرِمَ مِنْ الْمِيقَاتِ، وَبِهِ قَالَ عَطَاءٌ وَالْحَسَنُ الْبَصْرِيُّ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَرُوِيَ عَنْ عُمَرُ بْنُ الْخَطَّابِ حَكَاهُ ابْنُ الْمُنْذِرِ عَنْهُمْ كُلِّهِمْ، وَرَجَّحَ آخَرُونَ دُوَيْرَةَ أَهْلِهِ الْمَشْهُورَ عَنْ عُمَرَ وَعَلِيٍّ وَبِهِ قَالَ أَبُو حَنِيفَةَ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَلْقَمَةَ وَالْأَسْوَدِ وَعَبْدِ الرَّحْمَنِ وَأَبِي إِسْحَاقَ يَعْنِي السَّبِيعِيِّ - وَدَلِيلُ الْجَمِيعِ سَبَقَ بَيَانُهُ، قَالَ ابْنُ الْمُنْذِرِ: وَثَبَتَ أَنَّ ابْنَ عُمَرَ أَهَلَّ مِنْ إِيلِيَّا وَهُوَ بَيْتُ الْمَقْدِسِ.
فرع: إنْ قِيلَ: مَا الْفَرْقُ بَيْنَ مِيقَاتِ الزَّمَانِ وَالْمَكَانِ؟ حَيْثُ جَازَ تَقْدِيمُ الْإِحْرَامِ عَلَى مِيقَاتِ الْمَكَانِ دُونَ الزَّمَانِ؟ فَالْجَوَابُ مَا أَجَابَ بِهِ الْجُرْجَانِيُّ، فِي "الْمُعَايَاةِ" أَنَّ مِيقَاتَ الْمَكَانِ يَخْتَلِفُ بِاخْتِلَافِ الْبِلَادِ، بِخِلَافِ مِيقَاتِ الزَّمَانِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَمَنْ كَانَ دَارُهُ دُونَ الْمِيقَاتِ فَمِيقَاتُهُ مَوْضِعُهُ. وَمَنْ جَاوَزَ الْمِيقَاتَ قَاصِدًا إلَى مَوْضِعٍ قِبَلَ مَكَّةَ ثُمَّ أَرَادَ النُّسُكَ أَحْرَمَ مِنْ مَوْضِعِهِ، كَمَا إذَا دَخَلَ مَكَّةَ لِحَاجَةٍ ثُمَّ أَرَادَ الْإِحْرَامَ كَانَ مِيقَاتُهُ مِنْ مَكَّةَ".
الشرح: مَنْ كَانَ مَسْكَنُهُ بَيْنَ، مَكَّةَ وَالْمِيقَاتِ فَمِيقَاتُهُ مَوْضِعُهُ بِلَا خِلَافٍ، لِحَدِيثِ ابْنِ عَبَّاسٍ السَّابِقِ فِي أَوَّلِ الْبَابِ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ قَالَ أَصْحَابُنَا: فَإِذَا كَانَ فِي قَرْيَةٍ بَيْنَ، مَكَّةَ وَالْمِيقَاتِ فَالْأَفْضَلُ أَنْ يُحْرِمَ مِنْ الطَّرَفِ الْأَبْعَدِ مِنْهَا إلَى مَكَّةَ فَإِنْ أَحْرَمَ مِنْ الطَّرَفِ الْأَدْنَى إلَى مَكَّةَ جَازَ وَلَا دَمَ عَلَيْهِ بِلَا خِلَافٍ كَمَا سَبَقَ فِي الْمَوَاقِيتِ الْخَمْسَةِ. فَإِنْ خَرَجَ مِنْ قَرْيَتِهِ وَفَارَقَ الْعُمْرَانَ إلَى جِهَةِ مَكَّةَ ثُمَّ أَحْرَمَ كَانَ آثِمًا وَعَلَيْهِ الدَّمُ لِلْإِسَاءَةِ فَإِنْ عَادَ إلَيْهَا سَقَطَ الدَّمُ، وَإِنْ كَانَ مِنْ أَهْلِ خِيَامٍ اُسْتُحِبَّ أَنْ يُحْرِمَ مِنْ أَبْعَدِ أَطْرَافِ الْخِيَامِ إلَى مَكَّةَ، وَيَجُوزُ مِنْ الطَّرَفِ الْأَدْنَى إلَى مَكَّةَ، وَلَا يَجُوزُ أَنْ يُفَارِقَهَا إلَى جِهَةِ مَكَّةَ غَيْرَ مُحْرِمٍ.
وَإِنْ كَانَ فِي وَادٍ اُسْتُحِبَّ أَنْ يَقْطَعَ طَرَفَيْهِ مُحْرِمًا، فَإِنْ أَحْرَمَ مِنْ الطَّرَفِ الْأَقْرَبِ إلَى مَكَّةَ جَازَ، فَإِنْ كَانَ فِي بَرِّيَّةٍ سَاكِنًا مُنْفَرِدًا بَيْنَ مَكَّةَ وَالْمِيقَاتِ أَحْرَمَ مِنْ مَنْزِلِهِ، لَا يُفَارِقُهُ غَيْرَ مُحْرِمٍ، هَكَذَا ذَكَرَ هَذَا التَّفْصِيلَ كُلَّهُ أَصْحَابُنَا فِي الطَّرِيقَتَيْنِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه": لَوْ كَانَ مَسْكَنُهُ بَيْنَ مَكَّةَ وَالْمِيقَاتِ فَتَرَكَهُ وَقَصَدَ الْمِيقَاتَ فَأَحْرَمَ مِنْهُ، جَازَ وَلَا دَمَ عَلَيْهِ، كَالْمَكِّيِّ إذَا لَمْ يُحْرِمْ مِنْ مَكَّةَ، بَلْ خَرَجَ إلَى مِيقَاتٍ فَأَحْرَمَ مِنْهُ جَازَ وَلَا دَمَ عَلَيْهِ.
المسألة الثانية: إذَا مَرَّ الْآفَاقِيُّ بِالْمِيقَاتِ غَيْرَ مُرِيدٍ نُسُكًا - فَإِنْ لَمْ يَكُنْ قَاصِدًا نَحْوَ الْحَرَمِ، ثُمَّ عَنَّ لَهُ قَصْدُ النُّسُكِ بَعْدَ مُجَاوَزَةِ الْمِيقَاتِ - فَمِيقَاتُهُ حَيْثُ عَنَّ لَهُ هَذَا الْقَصْدُ، وَإِنْ كَانَ قَاصِدًا الْحَرَمَ لِحَاجَةٍ فَعَنَّ لَهُ النُّسُكُ بَعْدَ الْمُجَاوَزَةِ، فإن قلنا: مَنْ أَرَادَ الْحَرَمَ لِحَاجَةٍ يَلْزَمُهُ الْإِحْرَامُ، فَهَذَا يَأْثَمُ بِمُجَاوَزَتِهِ غَيْرَ مُحْرِمٍ، وَهُوَ كَمَنْ قَصَدَ النُّسُكَ وَجَاوَزَهُ غَيْرَ مُحْرِمٍ، وَسَنَذْكُرُهُ إنْ شَاءَ الله تعالى وَإِنْ قُلْنَا بِالْأَصَحِّ: إنَّهُ لَا يَلْزَمُهُ فَهُوَ كَمَنْ جَاوَزَهُ غَيْرَ قَاصِدٍ دُخُولَ الْحَرَمِ.

ج / 7 ص -133- فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي هَذِهِ الْمَسْأَلَةِ: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ مَنْ مَسْكَنُهُ بَيْنَ مَكَّةَ وَالْمِيقَاتِ فَمِيقَاتُهُ مَوْضِعُهُ، وَبِهِ قَالَ طَاوُسٌ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَالْجُمْهُورُ. وَقَالَ مُجَاهِدٌ: يُحْرِمُ مِنْ مَكَّةَ. وَدَلِيلُنَا حَدِيثُ ابْنِ عَبَّاسٍ السَّابِقُ أما: إذَا جَاوَزَ الْمِيقَاتَ غَيْرَ مُرِيدٍ نُسُكًا ثُمَّ أَرَادَهُ فَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُحْرِمُ مِنْ مَوْضِعِهِ، وَبِهِ قَالَ ابْنُ عُمَرَ وَعَطَاءٌ وَمَالِكٌ وَالثَّوْرِيُّ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ. وَقَالَ أَحْمَدُ وَإِسْحَاقُ: يَلْزَمُهُ الْعَوْدُ إلَى الْمِيقَاتِ.
فرع: حَكَى الشَّافِعِيُّ وَابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ أَنَّهُ أَحْرَمَ مِنْ الْفُرْعِ - بِضَمِّ الْفَاءِ وَإِسْكَانِ الرَّاءِ - وَهُوَ بِلَادٌ بَيْنَ مَكَّةَ وَالْمَدِينَةِ، بَيْنَ ذِي الْحُلَيْفَةِ وَبَيْنَ مَكَّةَ، فَتَكُونُ دُونَ مِيقَاتِ الْمَدَنِيِّ، وَابْنُ عُمَرَ مَدَنِيٌّ وَهَذَا ثَابِتٌ عَنْ ابْنِ عُمَرَ رَوَاهُ مَالِكٌ فِي "الموطأ" بِإِسْنَادِهِ الصَّحِيحِ، وَتَأَوَّلَهُ الشَّافِعِيُّ وَأَصْحَابُنَا تَأْوِيلَيْنِ: أحدهما: أَنْ يَكُونَ خَرَجَ مِنْ الْمَدِينَةِ إلَى الْفُرْعِ لِحَاجَةٍ وَلَمْ يَقْصِدْ مَكَّةَ، ثُمَّ أَرَادَ النُّسُكَ فَإِنَّ مِيقَاتَهُ مَكَانُهُ، والثاني أَنَّهُ كَانَ بِمَكَّةَ فَرَجَعَ قَاصِدًا إلَى الْمَدِينَةِ فَلَمَّا بَلَغَ الْفُرْعَ بَدَا لَهُ أَنْ يَرْجِعَ إلَى مَكَّةَ فَمِيقَاتُهُ مَكَانُهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَمَنْ كَانَ مِنْ أَهْلِ مَكَّةَ وَأَرَادَ الْحَجَّ فَمِيقَاتُهُ مِنْ مَكَّةَ، وَإِنْ أَرَادَ الْعُمْرَةَ فَمِيقَاتُهُ مِنْ أَدْنَى الْحِلِّ، وَالْأَفْضَلُ أَنَّهُ مِنْ الْجِعْرَانَةِ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم اعْتَمَرَ مِنْهَا، فَإِنْ أَخْطَأَهَا فَمِنْ التَّنْعِيمِ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَعْمَرَ عَائِشَةَ مِنْ التَّنْعِيمِ".
الشرح: أَمَّا إحْرَامُ النَّبِيِّ صلى الله عليه وسلم مِنْ الْجِعْرَانَةِ فَصَحِيحٌ مُتَّفَقٌ عَلَيْهِ، رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي "صَحِيحَيْهِمَا" مِنْ رِوَايَةِ أَنَسِ بْنِ مَالِكٍ رضي الله عنه وَرَوَاهُ الْإِمَامُ الشَّافِعِيُّ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ أَيْضًا مِنْ رِوَايَةِ مُخَرِّشٍ الْكَعْبِيِّ الْخُزَاعِيِّ صَاحِبِ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ، قَالَ: وَلَا يُعْرَفُ لَهُ عَنْ النَّبِيِّ صلى الله عليه وسلم غَيْرُ هَذَا الْحَدِيثِ، وَهُوَ مُحَرِّشٌ - بِضَمِّ الْمِيمِ وَفَتْحِ الْحَاءِ وَكَسْرِ الرَّاءِ الْمُشَدَّدَةِ وَبَعْدَهَا شِينٌ مُعْجَمَةٌ - هَذَا أَشْهَرُ الْأَقْوَالِ فِي ضَبْطِهِ، وَلَا يَذْكُرُ ابْنُ مَاكُولَا وَجَمَاعَةٌ إلَّا هَذَا، والثاني مِحْرَشٌ - بِكَسْرِ الْمِيمِ وَإِسْكَانِ الْمُهْمَلَةِ والثالث: بِكَسْرِ الْمِيمِ وَإِسْكَانِ الْخَاءِ الْمُعْجَمَةِ - مِمَّنْ حَكَى هَذِهِ الْأَقْوَالَ الثَّلَاثَةَ فِيهِ أَبُو عُمَرَ عَبْدُ اللَّهِ بْنُ يُوسُفَ بْنِ عَبْدِ الْبَرِّ، وَاَللَّهُ أَعْلَمُ.
وأما حديث أَنَّ النَّبِيَّ صلى الله عليه وسلم أَعْمَرَ عَائِشَةَ مِنْ التَّنْعِيمِ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عَائِشَةَ وَأَمَّا الْجِعْرَانَةُ - فَبِكَسْرِ الْجِيمِ وَإِسْكَانِ الْعَيْنِ وَتَخْفِيفِ الرَّاءِ - وَكَذَا الْحُدَيْبِيَةُ بِتَخْفِيفِ الْيَاءِ هَذَا قَوْلُ الشَّافِعِيِّ فِيهِمَا، وَبِهِ قَالَ أَهْلُ اللُّغَةِ وَالْأَدَبِ وَبَعْضُ الْمُحَدِّثِينَ، وَقَالَ ابْنُ وَهْبٍ صَاحِبُ مَالِكٍ: هُمَا بِالتَّشْدِيدِ، وَهُوَ قَوْلُ أَكْثَرِ الْمُحَدِّثِينَ، وَالصَّحِيحُ تَخْفِيفُهُمَا، وَالتَّنْعِيمُ أَقْرَبُ أَطْرَافِ الْحِلِّ إلَى مَكَّةَ، وَالتَّنْعِيمُ - بِفَتْحِ التَّاءِ - وَهُوَ بَيْنَ مَكَّةَ وَالْمَدِينَةِ عَلَى ثَلَاثَةِ أَمْيَالٍ مِنْ مَكَّةَ وَقِيلَ: أَرْبَعَةٌ قِيلَ: سُمِّيَ بِذَلِكَ لِأَنَّ عَنْ يَمِينِهِ جَبَلاً يُقَالُ لَهُ: نَعِيمٌ، وَعَنْ شِمَالِهِ جَبَلٌ يُقَالُ لَهُ نَاعِمٌ، وَالْوَادِي نُعْمَانُ.
أَمَّا الْأَحْكَامُ فَفِيهِ مَسْأَلَتَانِ: إحداهما: مِيقَاتُ الْمَكِّيِّ بِالْحَجِّ نَفْسُ مَكَّةَ، وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ مَكَّةُ وَسَائِرُ الْحَرَمِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي أَوَّلِ الْبَابِ وَاضِحَةً بِفُرُوعِهَا وَالْمُرَادُ بِالْمَكِّيِّ مَنْ كَانَ بِمَكَّةَ عِنْدَ إرَادَةِ الْإِحْرَامِ بِالْحَجِّ سَوَاءٌ كَانَ مُسْتَوْطِنَهَا أَوْ عَابِرَ سَبِيلٍ المسألة الثانية: إذَا كَانَ بِمَكَّةَ مُسْتَوْطِنًا أَوْ عَابِرَ سَبِيلٍ وَأَرَادَ الْعُمْرَةَ فَمِيقَاتُهُ أَدْنَى الْحِلِّ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، قَالَ أَصْحَابُنَا: يَكْفِيهِ الْحُصُولُ فِي الْحِلِّ وَلَوْ بِخُطْوَةٍ وَاحِدَةٍ مِنْ أَيْ الْجِهَاتِ كَانَ جِهَاتُ الْحِلِّ، هَذَا هُوَ الْمِيقَاتُ الْوَاجِبُ.

ج / 7 ص -134- وأما الْمُسْتَحَبُّ فَقَالَ الشَّافِعِيُّ فِي "المختصر": أُحِبُّ أَنْ يَعْتَمِرَ مِنْ الْجِعْرَانَةِ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم اعْتَمَرَ مِنْهَا فَإِنْ أَخْطَأَهُ مِنْهَا فَمِنْ التَّنْعِيمِ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَعْمَرَ عَائِشَةَ مِنْهَا وَهِيَ أَقْرَبُ الْحِلِّ إلَى الْبَيْتِ، فَإِنْ أَخْطَأَهُ ذَلِكَ فَمِنْ الْحُدَيْبِيَةِ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى بِهَا، وَأَفْضَلُهَا مِنْ الْجِعْرَانَةِ وَبَعْدَهَا فِي الْفَضِيلَةِ التَّنْعِيمُ ثُمَّ الْحُدَيْبِيَةُ كَمَا نُصَّ عَلَيْهِ، وَاتَّفَقَ الْأَصْحَابُ عَلَى التَّصْرِيحِ بِهَذَا فِي كُلِّ الطُّرُقِ وَلَا خِلَافَ فِي شَيْءٍ مِنْهُ لِأَنَّ الشَّيْخَ أَبَا حَامِدٍ قَالَ: الَّذِي يَقْتَضِيهِ الْمَذْهَبُ أَنَّ الِاعْتِمَارَ مِنْ الْحُدَيْبِيَةِ بَعْدَ الْجِعْرَانَةِ أَفْضَلُ مِنْ التَّنْعِيمِ، فَقَدَّمَ الْحُدَيْبِيَةَ عَلَى التَّنْعِيمِ.
وأما: قَوْلُ الْمُصَنِّفِ فِي "التنبيه: "الْأَفْضَلُ أَنْ يُحْرِمَ بِهَا مِنْ التَّنْعِيمِ فَغَلَطٌ وَمُنْكَرٌ لَا يُعَدُّ مِنْ الْمَذْهَبِ إلَّا أَنْ يُتَأَوَّلَ عَلَى أَنَّهُ إذَا أَرَادَ أَفْضَلَ أَدْنَى الْحِلِّ التَّنْعِيمَ، فَإِنَّهُ قَالَ أَوَّلًا: خَرَجَ إلَى أَدْنَى الْحِلِّ، وَالْأَفْضَلُ أَنْ يُحْرِمَ مِنْ التَّنْعِيمِ، فَالِاعْتِذَارُ عَنْهُ بِهَذَا وَمَا أَشْبَهَهُ أَحْسَنُ مِنْ تَخْطِئَتِهِ، وَلَيْسَتْ الْمَسْأَلَةُ خَفِيَّةً أَوْ غَرِيبَةً لِيُعْذَرَ فِي الْغَلَطِ فِيهَا، وَاسْتَدَلَّ، الشَّافِعِيُّ لِلْإِحْرَامِ مِنْ الْحُدَيْبِيَةِ بَعْدَ التَّنْعِيمِ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى بِهَا وَأَرَادَ الْمَدْخَلَ لِعُمْرَتِهِ مِنْهَا، وَهَذَا صَحِيحٌ مَعْرُوفٌ في "الصحيحين" وَغَيْرِهِمَا، وَكَذَلِكَ اسْتَدَلَّ مُحَقِّقُو الْأَصْحَابِ. وَهَذَا الِاسْتِدْلَال هُوَ الصَّوَابُ.
وأما: قَوْلُ الْغَزَالِيِّ فِي "الْبَسِيطِ"، وَقَوْلُ غَيْرِهِ: إنَّهُ صلى الله عليه وسلم هَمَّ بِالْإِحْرَامِ بِالْعُمْرَةِ مِنْ الْحُدَيْبِيَةِ فَغَلَطٌ صَرِيحٌ، بَلْ ثَبَتَ في "صحيح البخاري" فِي كِتَابِ "لْمَغَازِي" أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَحْرَمَ بِالْعُمْرَةِ عَامَ الْحُدَيْبِيَةِ مِنْ ذِي الْحُلَيْفَةِ" وَاَللَّهُ أَعْلَمُ.
فإن قيل: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إنَّ الْإِحْرَامَ بِالْعُمْرَةِ مِنْ الْجِعْرَانَةِ أَفْضَلُ مِنْ التَّنْعِيمِ، فَكَيْفَ أَعْمَرَ النَّبِيُّ صلى الله عليه وسلم عَائِشَةَ مِنْ التَّنْعِيمِ؟ فالجواب: أَنَّهُ صلى الله عليه وسلم إنَّمَا أَعْمَرَهَا مِنْهُ لِضِيقِ الْوَقْتِ عَنْ الْخُرُوجِ إلَى أَبْعَدَ مِنْهُ، وَقَدْ كَانَ خُرُوجُهَا إلَى التَّنْعِيمِ عِنْدَ رَحِيلِ الْحَاجِّ وَانْصِرَافِهِمْ، وَوَاعَدَهَا النَّبِيُّ صلى الله عليه وسلم إلَى مَوْضِعٍ فِي الطَّرِيقِ، هَكَذَا ثَبَتَ في "الصحيحين"، وَيُحْتَمَلُ أَيْضًا بَيَانُ الْجَوَازِ مِنْ أَدْنَى الْحِلِّ، وَاَللَّهُ أَعْلَمُ.
فرع: يُسْتَحَبُّ لِمَنْ أَرَادَ الْإِحْرَامَ بِالْحَجِّ مِنْ مَكَّةَ أَنْ يُحْرِمَ يَوْمَ التَّرْوِيَةِ وَهُوَ الثَّامِنُ مِنْ ذِي الْحِجَّةِ، وَلَا يُقَدِّمُ الْإِحْرَامَ قَبْلَهُ إلَّا أَنْ يَكُونَ مُتَمَتِّعًا لَمْ يَجِدْ الْهَدْيَ، فَيُحْرِمُ قَبْلَ الْيَوْمِ السَّادِسِ، مِنْ ذِي الْحِجَّةِ حَتَّى يُمْكِنَهُ صَوْمُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَبْسُوطَةً فِي أَوَاخِرِ الْبَابِ السَّابِقِ فِي أَحْكَامِ التَّمَتُّعِ فِي فَرْعٍ مُسْتَقِلٍّ، وَذَكَرْنَا فِيهِ مَذَاهِبَ الْعُلَمَاءِ وَدَلِيلَ الْمَسْأَلَةِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَمَنْ بَلَغَ الْمِيقَاتَ مُرِيدًا لِلنُّسُكِ لَمْ يَجُزْ أَنَّهُ يُجَاوِزُهُ حَتَّى يُحْرِمَ، لِمَا ذَكَرْنَاهُ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما فَإِنْ جَاوَزَهُ وَأَحْرَمَ دُونَهُ نَظَرْتَ فَإِنْ كَانَ لَهُ عُذْرٌ بِأَنْ يَخْشَى أَنْ يَفُوتَهُ الْحَجُّ، أَوْ الطَّرِيقُ مَخُوفٌ - لَمْ يَعُدْ وَعَلَيْهِ دَمٌ، وَإِنْ لَمْ يَخْشَ شَيْئًا لَزِمَهُ أَنْ يَعُودَ لِأَنَّهُ نُسُكٌ وَاجِبٌ مَقْدُورٌ عَلَيْهِ، فَلَزِمَهُ الْإِتْيَانُ بِهِ، فَإِنْ لَمْ يَرْجِعْ لَزِمَهُ الدَّمُ، وَإِنْ رَجَعَ نَظَرْتَ - فَإِنْ كَانَ قَبْلَ أَنْ يَتَلَبَّسَ بِنُسُكٍ - سَقَطَ عَنْهُ الدَّمُ؛ لِأَنَّهُ قَطَعَ الْمَسَافَةَ بِالْإِحْرَامِ وَزَادَ عَلَيْهِ، فَلَمْ يَلْزَمْهُ دَمٌ، وَإِنْ عَادَ بَعْدَمَا وَقَفَ أَوْ بَعْدَمَا طَافَ لَمْ يَسْقُطْ عَنْهُ الدَّمُ. لِأَنَّهُ عَادَ بَعْدَ فَوَاتِ الْوَقْتِ فَلَمْ يَسْقُطْ عَنْهُ الدَّمُ، كَمَا لَوْ دَفَعَ مِنْ الْمَوْقِفِ قَبْلَ الْغُرُوبِ ثُمَّ عَادَ فِي غَيْرِ وَقْتِهِ".
الشرح: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا انْتَهَى الْآفَاقِيُّ إلَى الْمِيقَاتِ وَهُوَ يُرِيدُ الْحَجَّ أَوْ الْعُمْرَةَ أَوْ

ج / 7 ص -135- الْقِرَانَ حَرُمَ عَلَيْهِ مُجَاوَزَتُهُ غَيْرَ مُحْرِمٍ بِالْإِجْمَاعِ، فَإِنْ جَاوَزَهُ فَهُوَ مُسِيءٌ سَوَاءٌ كَانَ مِنْ أَهْلِ تِلْكَ النَّاحِيَةِ أَمْ مِنْ غَيْرِهَا. كَالشَّامِيِّ يَمُرُّ بِمِيقَاتِ الْمَدِينَةِ. قَالَ أَصْحَابُنَا: وَمَتَى جَاوَزَ مَوْضِعًا يَجِبُ الْإِحْرَامُ مِنْهُ غَيْرَ مُحْرِمٍ أَثِمَ وَعَلَيْهِ الْعَوْدُ إلَيْهِ وَالْإِحْرَامُ مِنْهُ إنْ لَمْ يَكُنْ لَهُ عُذْرٌ، فَإِنْ كَانَ عُذْرٌ كَخَوْفِ الطَّرِيقِ أَوْ انْقِطَاعٍ عَنْ رُفْقَتِهِ أَوْ ضِيقِ الْوَقْتِ، أَوْ مَرَضٍ شَاقٍّ أَحْرَمَ مِنْ مَوْضِعِهِ وَمَضَى وَعَلَيْهِ دَمٌ إذَا لَمْ يَعُدْ فَقَدْ أَثِمَ بِالْمُجَاوَزَةِ، وَلَا يَأْثَمُ بِتَرْكِ الرُّجُوعِ، فَإِنْ عَادَ فَلَهُ حَالَانِ: أحدهما: يَعُودُ قَبْلَ الْإِحْرَامِ فَيُحْرِمُ مِنْهُ فَالْمَذْهَبُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجَمَاهِيرُ لَا دَمَ عَلَيْهِ، سَوَاءٌ كَانَ دَخَلَ مَكَّةَ أَمْ لَا.
وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: إنْ عَادَ قَبْلَ أَنْ يَبْعُدَ عَنْ الْمِيقَاتِ بِمَسَافَةِ الْقَصْرِ سَقَطَ الدَّمُ، وَإِنْ عَادَ بَعْدَ دُخُولِ مَكَّةَ وَجَبَ وَلَمْ يَسْقُطْ بِالْعَوْدِ، وَإِنْ عَادَ بَعْدَ مَسَافَةِ الْقَصْرِ وَقَبْلَ دُخُولِ مَكَّةَ فَوَجْهَانِ: أصحهما: يَسْقُطُ، وَهَذَا التَّفْصِيلُ شَاذٌّ مُنْكَرٌ.
الحال الثاني: أَنْ يُحْرِمَ بَعْدَ مُجَاوَزَةِ الْمِيقَاتِ مُحْرِمًا فَطَرِيقَانِ: أحدهما: فِي سُقُوطِ الدَّمِ وَجْهَانِ وَقِيلَ قَوْلَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَصاحب "الشامل" وَآخَرُونَ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هُمَا قَوْلَانِ وَكَانَ الشَّيْخُ أَبُو حَامِدٍ يَقُولُ وَجْهَانِ. قَالَ: وَالصَّحِيحُ قَوْلَانِ، وَسَوَاءٌ عِنْدَ هَؤُلَاءِ رَجَعَ مِنْ مَسَافَةٍ قَرِيبَةٍ أَوْ بَعِيدَةٍ، لَكِنَّهُمْ شَرَطُوا رُجُوعَهُ قَبْلَ تَلَبُّسِهِ بِنُسُكٍ والطريق الثاني: وَهُوَ الصَّحِيحُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّهُ يُفَصَّلُ، فَإِنْ عَادَ قَبْلَ التَّلَبُّسِ بِنُسُكٍ سَقَطَ الدَّمُ، وَإِنْ عَادَ بَعْدَهُ لَمْ يَسْقُطْ سَوَاءٌ كَانَ النُّسُكُ رُكْنًا كَالْوُقُوفِ وَالسَّعْيِ أَوْ سُنَّةً كَطَوَافِ الْقُدُومِ وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ لَا أَثَرَ لِلتَّلَبُّسِ بِالسُّنَّةِ فَيَسْقُطُ بِالْعَوْدِ بَعْدُ، حَكَاهُ الْبَغَوِيّ وَالْمُتَوَلِّي وَآخَرُونَ، كَمَا لَوْ كَانَ مُحْرِمًا بِالْعُمْرَةِ مِمَّا دُونَ الْمِيقَاتِ وَعَادَ إلَيْهِ بَعْدَ طَوَافِهَا، فَإِنَّهُ لَا يَسْقُطُ الدَّمُ بِالْعَوْدِ بِلَا خِلَافٍ وَالْمَذْهَبُ الْأَوَّلُ. وَيُخَالِفُ الْمُعْتَمِرَ، فَإِنَّهُ عَادَ بَعْدَ فِعْلِهِ مُعْظَمَ أَفْعَالِ النُّسُكِ. وَالْحَاجُّ لَمْ يَأْتِ بِشَيْءٍ مِنْ أَعْمَالِ النُّسُكِ الْوَاجِبَةِ فَسَقَطَ عَنْهُ الدَّمُ.
وَاعْلَمْ أَنَّ جُمْهُورَ الْأَصْحَابِ لَمْ يَتَعَرَّضُوا لِزَوَالِ الْإِسَاءَةِ بِالْعَوْدِ، وَقَدْ قَالَ صاحب "البيان": وَهَلْ يَكُونُ مُسِيئًا بِالْمُجَاوَزَةِ إذَا عَادَ إلَى الْمِيقَاتِ حَيْثُ سَقَطَ الدَّمُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا فِي الْفُرُوعِ. الظَّاهِرُ أَنَّهُ لَا يَكُونُ مُسِيئًا؛ لِأَنَّهُ حَصَلَ فِيهِ مُحْرِمًا، والثاني يَصِيرُ مُسِيئًا؛ لِأَنَّ الْإِسَاءَةَ حَصَلَتْ بِنَفْسِ الْمُجَاوَزَةِ فَلَا يَسْقُطُ. قَالَ أَصْحَابُنَا: وَلَا فَرْقَ فِي لُزُومِ الدَّمِ فِي كُلِّ هَذَا بَيْنَ الْمُجَاوِزِ لِلْمِيقَاتِ عَامِدًا عَالِمًا أَوْ جَاهِلًا أَوْ نَاسِيًا لَكِنْ يَفْتَرِقُونَ فِي الْإِثْمِ، فَلَا إثْمَ عَلَى النَّاسِي وَالْجَاهِلِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْمُتَوَلِّي وَغَيْرُهُمَا: وَيُخَالِفُ مَا لَوْ تَطَيَّبَ نَاسِيًا لَا دَمَ عَلَيْهِ؛ لِأَنَّ الطِّيبَ مِنْ الْمَحْظُورَاتِ، وَالنِّسْيَانُ عُذْرٌ عِنْدَنَا فِي الْمُحَرَّمَاتِ كَالْأَكْلِ وَالصَّوْمِ وَالْكَلَامِ فِي الصَّلَاةِ، وأما: الْإِحْرَامُ مِنْ الْمِيقَاتِ فَمَأْمُورٌ بِهِ وَالْجَهْلُ وَالنِّسْيَانُ فِي الْمَأْمُورِ بِهِ لَا يُجْعَلُ عُذْرًا وَاَللَّهُ أَعْلَمُ.
وأما إذَا مَرَّ بِالْمِيقَاتِ وَأَحْرَمَ بِأَحَدِ النُّسُكَيْنِ، ثُمَّ بَعْدَ مُجَاوَزَتِهِ أَدْخَلَ النُّسُكَ الْآخَرَ عَلَيْهِ بِأَنْ أَدْخَلَ الْحَجَّ عَلَى الْعُمْرَةِ أَوْ عَكْسُهُ - وَجَوَّزْنَاهُ - فَفِي وُجُوبِهِ عَلَيْهِ وَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ: أحدهما: يَلْزَمُهُ لِأَنَّهُ جَاوَزَ الْمِيقَاتَ مُرِيدًا لِلنُّسُكِ وَأَحْرَمَ بَعْدَهُ والثاني: لَا يَلْزَمُهُ لِأَنَّهُ جَاوَزَ الْمِيقَاتَ مُحْرِمًا فَصَارَ كَمَا لَوْ أَحْرَمَ بِالْمِيقَاتِ إحْرَامًا مُبْهَمًا، فَلَمَّا جَاوَزَ صَرَفَهُ إلَى الْحَجِّ، وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -136- فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي هَذِهِ الْمَسْأَلَةِ:
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إذَا جَاوَزَ الْمِيقَاتَ مُرِيدًا لِلنُّسُكِ فَأَحْرَمَ دُونَهُ أَثِمَ فَإِنْ عَادَ قَبْلَ التَّلَبُّسِ بِالنُّسُكِ سَقَطَ عَنْهُ الدَّمُ، سَوَاءٌ عَادَ مُلَبِّيًا أَمْ غَيْرَ مُلَبٍّ. هَذَا مَذْهَبُنَا وَبِهِ قَالَ الثَّوْرِيُّ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَبُو ثَوْرٍ. وَقَالَ مَالِكٌ وَابْنُ الْمُبَارَكِ وَزُفَرُ وَأَحْمَدُ: لَا يَسْقُطُ عَنْهُ الدَّمُ بِالْعَوْدِ. وَقَالَ أَبُو حَنِيفَةَ: إنْ عَادَ مُلَبِّيًا سَقَطَ الدَّمُ وَإِلَّا فَلَا وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ وَالنَّخَعِيِّ أَنَّهُ لَا دَمَ عَلَى الْمُجَاوِزِ مُطْلَقًا، قَالَ: وَهُوَ أَحَدُ قَوْلَيْ عَطَاءٍ. وَقَالَ ابْنُ الزُّبَيْرِ: يَقْضِي حَجَّتَهُ ثُمَّ يَعُودُ إلَى الْمِيقَاتِ فَيُحْرِمُ بِعُمْرَةٍ، وَحَكَى ابْنُ الْمُنْذِرِ وَغَيْرُهُ عَنْ سَعِيدِ بْنِ جُبَيْرٍ أَنَّهُ لَا حَجَّ لَهُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ صاحب "البيان": سَمِعْتُ الشَّرِيفَ الْعُثْمَانِيَّ مِنْ أَصْحَابِنَا يَقُولُ: إذَا جَاوَزَ الْمَدَنِيُّ ذَا الْحُلَيْفَةِ غَيْرَ مُحْرِمٍ وَهُوَ مُرِيدٌ لِلنُّسُكِ، فَبَلَغَ مَكَّةَ غَيْرَ مُحْرِمٍ، ثُمَّ خَرَجَ مِنْهَا إلَى مِيقَاتِ بَلَدٍ آخَرَ كَذَاتِ عِرْقٍ أَوْ يَلَمْلَمَ وَأَحْرَمَ مِنْهُ. فَلَا دَمَ عَلَيْهِ بِسَبَبِ مُجَاوَزَةِ ذِي الْحُلَيْفَةِ، لِأَنَّهُ لَا حُكْمَ لِإِرَادَتِهِ النُّسُكَ لَمَّا بَلَغَ مَكَّةَ غَيْرَ مُحْرِمٍ" فَصَارَ كَمَنْ دَخَلَ مَكَّةَ غَيْرَ مُحْرِمٍ، وَقُلْنَا: يَجِبُ الْإِحْرَامُ لِدُخُولِهَا لَا دَمَ عَلَيْهِ، هَذَا نَقْلُ صاحب "البيان"، وَهُوَ مُحْتَمَلٌ وَفِيهِ نَظَرٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَذَرَ الْإِحْرَامَ مِنْ مَوْضِعٍ فَوْقَ الْمِيقَاتِ لَزِمَهُ الْإِحْرَامُ مِنْهُ، فَإِنْ جَاوَزَهُ وَأَحْرَمَ دُونَهُ كَانَ كَمَنْ جَاوَزَ الْمِيقَاتَ وَأَحْرَمَ دُونَهُ فِي وُجُوبِ الْعَوْدِ وَالدَّمِ؛ لِأَنَّهُ وَجَبَ الْإِحْرَامُ مِنْهُ كَمَا وَجَبَ [الْإِحْرَامُ] مِنْ الْمِيقَاتِ، فَكَانَ حُكْمُهُ حُكْمَ الْمِيقَاتِ، وَإِنْ مَرَّ كَافِرٌ بِالْمِيقَاتِ مُرِيدًا لِلْحَجِّ فَأَسْلَمَ دُونَهُ وَأَحْرَمَ وَلَمْ يَعُدْ إلَى الْمِيقَاتِ لَزِمَهُ الدَّمُ، وَقَالَ الْمُزَنِيّ: لَا يَلْزَمُهُ لِأَنَّهُ مَرَّ بِالْمِيقَاتِ، وَلَيْسَ هُوَ مِنْ أَهْلِ النُّسُكِ فَأَشْبَهَ إذَا مَرَّ بِهِ غَيْرَ مُرِيدٍ لِلنُّسُكِ، ثُمَّ أَسْلَمَ دُونَهُ وَأَحْرَمَ، وَهَذَا لَا يَصِحُّ؛ لِأَنَّهُ تَرَكَ الْإِحْرَامَ مِنْ الْمِيقَاتِ وَهُوَ مُرِيدٌ لِلنُّسُكِ فَلَزِمَهُ الدَّمُ كَالْمُسْلِمِ. وَإِنْ مَرَّ بِالْمِيقَاتِ صَبِيٌّ وَهُوَ مُحْرِمٌ، أَوْ عَبْدٌ وَهُوَ مُحْرِمٌ، فَبَلَغَ الصَّبِيُّ أَوْ عَتَقَ الْعَبْدُ فَفِيهِ قَوْلَانِ: أحدهما: أَنَّهُ يَجِبُ عَلَيْهِ دَمٌ؛ لِأَنَّهُ تَرَكَ الْإِحْرَامَ بِحَجَّةِ الْإِسْلَامِ مِنْ الْمِيقَاتِ، والثاني لَا يَلْزَمُهُ؛ لِأَنَّهُ جَاوَزَ الْمِيقَاتَ وَهُوَ مُحْرِمٌ، فَلَمْ يَلْزَمْهُ دَمٌ كَالْحُرِّ الْبَالِغِ.
الشرح: أما: مَسْأَلَةُ النَّذْرِ فَهِيَ كَمَا قَالَهَا الْمُصَنِّفُ، وأما: مَسْأَلَةُ الْكَافِرِ وَمَسْأَلَةُ الصَّبِيِّ وَالْعَبْدِ فَقَدْ سَبَقَتَا وَاضِحَتَيْنِ بِفُرُوعِهِمَا فِي أَوَائِلِ كِتَابِ الْحَجِّ عِنْدَ إحْرَامِ الصَّبِيِّ وَبِاَللَّهِ التَّوْفِيقُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "فَإِنْ كَانَ مِنْ أَهْلِ مَكَّةَ فَخَرَجَ لِإِحْرَامِ الْحَجِّ إلَى أَدْنَى الْحِلِّ وَأَحْرَمَ، فَإِنْ رَجَعَ إلَى مَكَّةَ قَبْلَ أَنْ يَقِفَ بِعَرَفَةَ لَمْ يَلْزَمْهُ دَمٌ، وَإِنْ لَمْ يَرْجِعْ حَتَّى وَقَفَ وَجَبَ عَلَيْهِ دَمٌ، لِأَنَّهُ تَرَكَ الْإِحْرَامَ مِنْ الْمِيقَاتِ فَأَشْبَهَ غَيْرَ الْمَكِّيِّ إذَا أَحْرَمَ مِنْ دُونِ الْمِيقَاتِ، وَإِنْ خَرَجَ مِنْ مَكَّةَ إلَى خَارِجِ الْبَلَدِ وَأَحْرَمَ فِي مَوْضِعٍ مِنْ الْحَرَمِ فَفِيهِ وَجْهَانِ: أحدهما: لَا يَلْزَمُهُ الدَّمُ؛ لِأَنَّ مَكَّةَ وَالْحَرَمَ فِي الْحُرْمَةِ سَوَاءٌ، والثاني يَلْزَمُهُ وَهُوَ الصَّحِيحُ، لِأَنَّ الْمِيقَاتَ هُوَ الْبَلَدُ، وَقَدْ تَرَكَهُ فَلَزِمَهُ الدَّمُ، وَإِنْ أَرَادَ الْعُمْرَةَ فَأَحْرَمَ مِنْ جَوْفِ مَكَّةَ نَظَرْتَ، فَإِنْ خَرَجَ إلَى أَدْنَى الْحِلِّ قَبْلَ أَنْ يَطُوفَ لَمْ يَلْزَمْهُ دَمٌ؛ لِأَنَّهُ دَخَلَ الْحَرَمَ مُحْرِمًا فَأَشْبَهَ إذَا أَحْرَمَ أَوَّلًا مِنْ الْحِلِّ، وَإِنْ طَافَ وَسَعَى وَلَمْ يَخْرُجْ إلَى الْحِلِّ فَفِيهِ قَوْلَانِ: أحدهما: لَا يُعْتَدُّ بِالطَّوَافِ وَالسَّعْيِ عَنْ الْعُمْرَةِ؛ لِأَنَّهُ لَمْ يَقْصِدْ الْحَرَمَ بِإِحْرَامٍ، فَلَمْ يُعْتَدَّ بِالطَّوَافِ وَالسَّعْيِ، والثاني أَنَّهُ يُعْتَدُّ بِهِ بِالطَّوَافِ وَعَلَيْهِ دَمٌ لِتَرْكِهِ

ج / 7 ص -137- الْمِيقَاتَ كَغَيْرِ الْمَكِّيِّ إذَا جَاوَزَ مِيقَاتَ بَلَدِهِ غَيْرَ مُحْرِمٍ، ثُمَّ أَحْرَمَ وَدَخَلَ مَكَّةَ وَطَافَ وَسَعَى".
الشرح: أَمَّا إحْرَامُ الْمَكِّيِّ بِالْحَجِّ فَقَدْ سَبَقَ حُكْمُهُ فِي أَوَّلِ الْبَابِ مُسْتَوْفًى وَأَمَّا إحْرَامُهُ بِالْعُمْرَةِ، فَقَدْ ذقَدَّمْنَا أَنَّ مِيقَاتَهُ الْوَاجِبَ فِيهَا أَدْنَى الْحِلِّ وَلَوْ بِخُطْوَةٍ وَالْمُسْتَحَبُّ إحْرَامُهُ مِنْ الْجِعْرَانَةِ، فَإِنْ فَاتَهُ فَالتَّنْعِيمُ ثُمَّ الْحُدَيْبِيَةُ، فَإِنْ خَالَفَ فَأَحْرَمَ بِالْعُمْرَةِ فِي الْحَرَمِ انْعَقَدَ إحْرَامُهُ بِلَا خِلَافٍ، ثُمَّ لَهُ حَالَانِ: أحدهما: أَنْ لَا يَخْرُجَ إلَى الْحِلِّ بَلْ يَطُوفَ وَيَسْعَى وَيَحْلِقُ فَهَلْ يُجْزِئُهُ ذَلِكَ وَتَصِحُّ عُمْرَتُهُ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ نَصَّ عَلَيْهِمَا في "الأم" وَذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: يُجْزِئُهُ وَيَلْزَمُهُ دَمٌ لِتَرْكِهِ الْإِحْرَامَ مِنْ الْمِيقَاتِ الْوَاجِبِ، والثاني لَا يُجْزِئُهُ، بَلْ يُشْتَرَطُ أَنْ يَجْمَعَ فِي عُمْرَتِهِ بَيْنَ الْحِلِّ وَالْحَرَمِ كَمَا يَجْمَعُ الْحَاجُّ فِي حَجِّهِ بَيْنَ الْحِلِّ وَالْحَرَمِ، فَإِنَّهُ يُشْتَرَطُ وُقُوفُهُ بِعَرَفَاتٍ وَهِيَ مِنْ الْحِلِّ وَالطَّوَافُ وَالسَّعْيُ وَهُمَا فِي الْحَرَمِ، فَعَلَى الْقَوْلِ الْأَوَّلِ لَوْ وَطِئَ بَعْدَ الْحَلْقِ لَا شَيْءَ عَلَيْهِ؛ لِأَنَّهُ بَعْدَ التَّحَلُّلِ، وَعَلَى الثَّانِي يَكُونُ الْوَطْءُ وَاقِعًا قَبْلَ التَّحَلُّلِ، لَكِنَّهُ يَعْتَقِدُ أَنَّهُ مُتَحَلِّلٌ فَيَكُونُ كَجِمَاعِ النَّاسِي، وَفِي كَوْنِهِ مُفْسِدًا الْقَوْلَانِ الْمَشْهُورَانِ، فَإِنْ جَعَلْنَاهُ مُفْسِدًا لَزِمَهُ الْمُضِيُّ فِي فَاسِدِهِ بِأَنْ يَخْرُجَ إلَى الْحِلِّ وَيَعُودَ فَيَطُوفَ وَيَسْعَى وَيَحْلِقَ وَيَلْزَمُهُ الْقَضَاءُ وَكَفَّارَةُ الْجِمَاعِ وَدَمُ الْحَلْقِ لِوُقُوعِهِ قَبْلَ التَّحَلُّلِ.
وإن قلنا: بِالْأَصَحِّ: إنَّ جِمَاعَ النَّاسِي لَا يَفْسُدُ، فَعُمْرَتُهُ عَلَى حَالِهَا. فَلَزِمَهُ أَنْ يَخْرُجَ إلَى الْحِلِّ وَيَرْجِعَ فَيَطُوفَ وَيَحْلِقَ وَقَدْ تَمَّتْ عُمْرَتُهُ، وَلَيْسَ عَلَيْهِ دَمُ الْجِمَاعِ، وَأَمَّا دَمُ الْحَلْقِ فَفِيهِ الْقَوْلَانِ الْمَشْهُورَانِ فِي حَلْقِ النَّاسِي: أصحهما: يَجِبُ، الحال الثاني: أَنْ يَخْرُجَ إلَى الْحِلِّ ثُمَّ يَدْخُلَ مَكَّةَ فَيَطُوفَ وَيَسْعَى وَيَحْلِقَ، فَيُعْتَدَّ بِذَلِكَ وَتَتِمَّ عُمْرَتُهُ بِلَا خِلَافٍ، وَفِي سُقُوطِ دَمِ الْإِسَاءَةِ عَنْهُ طَرِيقَانِ: الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ سُقُوطُهُ، والثاني عَلَى طَرِيقَيْنِ: أصحهما: الْقَطْعُ بِسُقُوطِهِ، والثاني أَنَّهُ عَلَى الْخِلَافِ السَّابِقِ فِيمَنْ جَاوَزَ الْمِيقَاتَ غَيْرَ مُحْرِمٍ، فإذا قلنا: بِالْمَذَاهِبِ فَالْوَاجِبُ خُرُوجُهُ إلَى الْحِلِّ قَبْلَ الْأَعْمَالِ إمَّا فِي ابْتِدَاءِ الْإِحْرَامِ وَإِمَّا بَعْدَهُ، وإن قلنا: لَا يَسْقُطُ فَالْوَاجِبُ هُوَ الْخُرُوجُ قَبْلَ الْإِحْرَامِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي آخِرِ كِتَابِ الْحَجِّ مِنْ تعليقه: قَالَ الشَّافِعِيُّ: أُحِبُّ لِمَنْ أَحْرَمَ فِي بَلَدِهِ أَنْ يَخْرُجَ مُتَوَجِّهًا فِي طَرِيقِ حَجِّهِ عَقِبَ إحْرَامِهِ، وَلَا يُقِيمَ بَعْدَ إحْرَامِهِ، قَالَ الشَّافِعِيُّ: وَكَذَا لَوْ كَانَ إحْرَامُهُ مِنْ جَوْفِ مَكَّةَ. قَالَ أَبُو حَامِدٍ: هَذَا الَّذِي قَالَهُ الشَّافِعِيُّ صَحِيحٌ، فَيُسْتَحَبُّ لِمَنْ أَحْرَمَ مِنْ بَلَدِهِ أَوْ مِنْ مَكَّةَ أَنْ يَخْرُجَ عَقِبَ إحْرَامِهِ، وَيَنْبَغِي أَنْ يَكُونَ إحْرَامُ الْمَكِّيِّ عِنْدَ إرَادَتِهِ التَّوَجُّهَ إلَى مِنًى وَقَدْ سَبَقَ قَرِيبًا بَيَانُ هَذَا، وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -138- بَابُ الْإِحْرَامِ وَمَا يَحْرُمُ فِيهِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "إذَا أَرَادَ أَنْ يُحْرِمَ فَالْمُسْتَحَبُّ أَنْ يَغْتَسِلَ، لِمَا رَوَى زَيْدُ بْنُ ثَابِتٍ رضي الله عنه: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم اغْتَسَلَ لِلْإِحْرَامِ" وَإِنْ كَانَتْ امْرَأَةً حَائِضًا أَوْ نُفَسَاءَ اغْتَسَلَتْ لِلْإِحْرَامِ، لِمَا رَوَى، الْقَاسِمُ بْنُ مُحَمَّدٍ: "أَنَّ أَسْمَاءَ بِنْتَ عُمَيْسٍ وَلَدَتْ مُحَمَّدَ بْنَ أَبِي بَكْرٍ بِالْبَيْدَاءِ فَذَكَرَ ذَلِكَ أَبُو بَكْرٍ رضي الله عنه لِرَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مُرُوهَا فَلْتَغْتَسِلْ ثُمَّ لِتُهِلَّ" وَلِأَنَّهُ غُسْلٌ يُرَادُ بِهِ النُّسُكَ فَاسْتَوَى فِيهِ الْحَائِضُ وَالطَّاهِرُ، وَمَنْ لَمْ يَجِدْ الْمَاءَ تَيَمَّمَ لِأَنَّهُ غُسْلٌ مَشْرُوعٌ فَانْتُقِلَ فِيهِ إلَى التَّيَمُّمِ عِنْدَ عَدَمِ الْمَاءِ كَغُسْلِ الْجَنَابَةِ، قَالَ في"الأم": وَيُغْتَسَلُ لِسَبْعَةِ مَوَاطِنَ: لِلْإِحْرَامِ وَدُخُولِ مَكَّةَ وَالْوُقُوفِ بِعَرَفَةَ وَالْوُقُوفِ بِالْمُزْدَلِفَةِ وَلِرَمْيِ الْجَمَرَاتِ الثَّلَاثِ؛ لِأَنَّ هَذِهِ الْمَوَاضِعَ تَجْتَمِعُ لَهَا النَّاسُ فَاسْتُحِبَّ لَهَا الِاغْتِسَالُ، وَلَا يُغْتَسَلُ لِرَمْيِ جَمْرَةِ الْعَقَبَةِ؛ لِأَنَّ وَقْتَهُ مِنْ نِصْفِ اللَّيْلِ إلَى آخِرِ النَّهَارِ، فَلَا يَجْتَمِعُ لَهُ النَّاسُ فِي وَقْتٍ وَاحِدٍ، وَأَضَافَ إلَيْهَا فِي الْقَدِيمِ الْغُسْلَ لِطَوَافِ الزِّيَارَةِ وَطَوَافِ الْوَدَاعِ؛ لِأَنَّ النَّاسَ يَجْتَمِعُونَ لَهُمَا وَلَمْ يَسْتَحِبَّهُ في"الجديد"؛ وَلِأَنَّ وَقْتَهُمَا مُتَّسَعٌ فَلَا يَتَّفِقُ اجْتِمَاعُ النَّاسِ فِيهِمَا".
الشرح: حَدِيثُ زَيْدِ بْنِ ثَابِتٍ رَوَاهُ الدَّارِمِيُّ وَالتِّرْمِذِيُّ وَغَيْرُهُمَا، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ وَفِي مَعْنَاهُ حَدِيثُ الْقَاسِمِ فِي قِصَّةِ أَسْمَاءَ وَهُوَ صَحِيحٌ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ الله تعالى وأما حديث الْقَاسِمِ فَصَحِيحٌ رَوَاهُ مَالِكٌ فِي "الموطأ" هَكَذَا مُرْسَلًا، كَمَا رَوَاهُ الْمُصَنِّفُ عَنْ الْقَاسِمِ "أَنَّ أَسْمَاءَ وَلَدَتْ" فَذَكَرَهُ بِكَمَالِهِ، وَهَذَا اللَّفْظُ يَقْتَضِي إرْسَالَ الْحَدِيثِ، فَإِنَّ الْقَاسِمَ تَابِعِيٌّ وَهُوَ الْقَاسِمُ بْنُ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه وَرَوَاهُ ابْنُ مَاجَهْ كَذَلِكَ فِي رِوَايَةٍ لَهُ، وَرَوَاهُ مُسْلِمٌ في "صحيحه" عَنْ الْقَاسِمِ عَنْ عَائِشَةَ أَنَّ أَسْمَاءَ وَلَدَتْ فَذَكَرَهُ بِلَفْظِهِ هَكَذَا مُتَّصِلًا بِذِكْرِ عَائِشَةَ، وَكَذَلِكَ رَوَاهُ أَبُو دَاوُد فِي "سُنَنِهِ" وَالدَّارِمِيُّ وَابْنُ مَاجَهْ فِي رِوَايَتِهِ الْأُخْرَى وَغَيْرُهُمْ فَالْحَدِيثُ مُتَّصِلٌ صَحِيحٌ وَكَفَى بِهِ صِحَّةً رِوَايَةُ مُسْلِمٍ لَهُ في "صحيحه" وَوَصْلُهُ ثَابِتٌ فِي "صَحِيحِ مُسْلِمٍ" مِنْ رِوَايَةِ عُبَيْدِ اللَّهِ بْنِ عُمَرَ الْعُمَرِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ وَنَاهِيكَ بِهَذَا صِحَّةً، وَثَبَتَ هَذَا الْحَدِيثُ فِي صَحِيحِ مُسْلِمٍ أَيْضًا مِنْ رِوَايَةِ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنهما، وَأَسْمَاءُ هَذِهِ هِيَ امْرَأَةُ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنهما، وَأَبُوهَا عُمَيْسٌ - بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَفَتْحِ الْمِيمِ - وَسَبَقَ بَيَانُهُ فِي أَوَّلِ كِتَابِ الطَّهَارَةِ، وَالْبَيْدَاءُ - بِفَتْحِ الْبَاءِ وَالْمَدِّ - وَالْمُرَادُ بِهِ هُنَا مَكَانٌ بِذِي الْحُلَيْفَةِ، وَقَدْ جَاءَ فِي كَثِيرٍ مِنْ الرِّوَايَاتِ فِي "صَحِيحِ مُسْلِمٍ" وَغَيْرِهِ: وَلَدَتْ أَسْمَاءُ بِذِي الْحُلَيْفَةِ فَذَكَرَهُ إلَى آخِرِهِ.
وَقَوْلُهُ صلى الله عليه وسلم: "مُرُوهَا أَنْ تَغْتَسِلَ ثُمَّ لِتُهِلَّ" يَجُوزُ فِي - لَامِ لِتُهِلَّ - الْكَسْرُ وَالْإِسْكَانُ وَالْفَتْحُ، وَهُوَ غَرِيبٌ، وَوَقَعَ فِي كَثِيرٍ مِنْ نُسَخِ "المهذب" "مُرْهَا" وَفِي بَعْضِهَا "مُرُوهَا" بِزِيَادَةِ وَاوٍ وَذَكَرَ الْإِمَامُ مَحْمُودُ بْنُ خيلياشي1 بْنِ عَبْدِ اللَّهِ الخيلياشي أَنَّهُ رَآهُ هَذَا بِخَطِّ الْمُصَنِّفِ.
وأما: قَوْلُ الْمُصَنِّفِ: بَابُ الْإِحْرَامِ وَمَا يَحْرُمُ فِيهِ، فَكَذَا قَالَهُ فِي"التنبيه"، وَهُوَ - بِفَتْحِ الْيَاءِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم نجد له ذكرا في "طبقات الشافعية" لابن السبكي ولا في "وفيات الأعيان".

ج / 7 ص -139- وَضَمِّ الرَّاءِ - مِنْ يَحْرُمُ وَلَيْسَ هُوَ بِضَمِّ الْيَاءِ وَكَسْرِ الرَّاءِ؛ لِأَنَّهُ صَدَّرَ الْبَابَ بِمُقَدِّمَاتِ الْإِحْرَامِ مِنْ الِاغْتِسَالِ وَالتَّنْظِيفِ وَالتَّطَيُّبِ وَالصَّلَاةِ، ثُمَّ ذَكَرَ الْإِحْرَامَ نَفْسَهُ وَهُوَ النِّيَّةُ، فَكُلُّ هَذَا دَاخِلٌ فِي تَرْجَمَةِ الْإِحْرَامِ، ثُمَّ ذَكَرَ بَعْدَ هَذَا كُلِّهِ مَا يَحْرُمُ بِسَبَبِ الْإِحْرَامِ، وَلَوْ كَانَ بِضَمِّ الْيَاءِ عَلَى إرَادَةِ مَا يَلْبَسُهُ الْمُحْرِمُ لَكَانَتْ التَّرْجَمَةُ قَاصِرَةً؛ لِأَنَّهُ يَكُونُ مُدْخِلًا فِي الْبَابِ مَا لَمْ يُتَرْجِمْ لَهُ وَهُوَ مُحَرَّمَاتُ الْإِحْرَامِ وَهِيَ مُعْظَمُ الْبَابِ فَتَعَيَّنَ مَا قُلْنَاهُ، وَالْحَمْدُ لِلَّهِ وَهُوَ أَعْلَمُ. وقوله: لِأَنَّهُ غُسْلٌ يُرَادُ لِلنُّسُكِ احْتِرَازٌ مِنْ غُسْلِ الْجَنَابَةِ وَالْحَيْضِ وَالْجُمُعَةِ وَأَرَادَ بِالنُّسُكِ مَا يَخْتَصُّ بِالْحَجِّ أَوْ الْعُمْرَةِ، وقوله: غُسْلٌ مَشْرُوعٌ ذَكَرَ الْقَلَعِيُّ أَنَّهُ احْتِرَازٌ مِنْ الْغُسْلِ لِلدُّخُولِ عَلَى السُّلْطَانِ، وَلُبْسِ الثَّوْبِ وَنَحْوِهِمَا، وَهَذَا مُحْتَمَلٌ وَيُحْتَمَلُ أَنَّهُ أَرَادَ تَقْرِيبَ الْفَرْعِ مِنْ الْأَصْلِ دُونَ الِاحْتِرَازِ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ: إحداها: اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّهُ يُسْتَحَبُّ الْغُسْلُ عِنْدَ إرَادَةِ الْإِحْرَامِ بِحَجٍّ أَوْ عُمْرَةٍ أَوْ بِهِمَا، سَوَاءٌ كَانَ إحْرَامُهُ مِنْ الْمِيقَاتِ الشَّرْعِيِّ أَوْ غَيْرِهِ، وَلَا يَجِبُ هَذَا الْغُسْلُ وَإِنَّمَا هُوَ سُنَّةٌ مُتَأَكَّدَةٌ يُكْرَهُ تَرْكُهَا، نَصَّ عَلَيْهِ الشَّافِعِيُّ في "الأم" وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ كَمَا سَأَذْكُرُهُ قَرِيبًا إنْ شَاءَ الله تعالى قَالَ ابْنُ الْمُنْذِرِ فِي الْأَشْرَافِ: أَجْمَعَ عَوَامُّ أَهْلِ الْعِلْمِ عَلَى أَنَّ الْإِحْرَامَ بِغَيْرِ غُسْلٍ جَائِزٌ، قَالَ: وَأَجْمَعُوا عَلَى أَنَّ الْغُسْلَ لِلْإِحْرَامِ لَيْسَ بِوَاجِبٍ إلَّا مَا رُوِيَ عَنْ الْحَسَنِ الْبَصْرِيِّ أَنَّهُ قَالَ: إذَا نَسِيَ الْغُسْلَ يَغْتَسِلُ إذَا ذَكَرَهُ، قَالَ أَصْحَابُنَا: وَالدَّلِيلُ عَلَى عَدَمِ وُجُوبِهِ أَنَّهُ غُسْلٌ لِأَمْرٍ مُسْتَقْبَلٍ، فَلَمْ يَكُنْ وَاجِبًا كَغُسْلِ الْجُمُعَةِ وَالْعِيدِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الشَّافِعِيُّ رضي الله عنه في "الأم" "أَسْتَحِبُّ الْغُسْلَ عِنْدَ الْإِحْرَامِ لِلرَّجُلِ وَالصَّبِيِّ وَالْمَرْأَةِ وَالْحَائِضِ وَالنُّفَسَاءِ، وَكُلِّ مَنْ أَرَادَ الْإِحْرَامَ1 قَالَ: وَأَكْرَهُ تَرْكَ الْغُسْلِ لَهُ وَمَا تَرَكْتُ الْغُسْلَ لِلْإِحْرَامِ، وَلَقَدْ كُنْتُ أَغْتَسِلُ لَهُ مَرِيضًا فِي السَّفَرِ وَأَنِّي أَخَافُ ضَرَرَ الْمَاءِ، وَمَا صَحِبْتُ أَحَدًا أَقْتَدِي بِهِ رَأَيْتُهُ تَرَكَهُ، وَمَا رَأَيْتُ أَحَدًا مِنْهُمْ عَدَا بِهِ أَنْ رَآهُ اخْتِيَارًا، قَالَ: وَإِذَا أَتَتْ الْحَائِضُ وَالنُّفَسَاءُ الْمِيقَاتَ وَعَلَيْهِمَا مِنْ الزَّمَانِ مَا يُمْكِنُ فِيهِ طُهْرُهُمَا وَأَدْرَكَهُمَا الْحَجُّ بِلَا عِلَّةٍ أَحْبَبْتُ اسْتِئْخَارَهُمَا لِيَطْهُرَا فَيُحْرِمَا طَاهِرَتَيْنِ، وَإِنْ أَهَلَّتَا غَيْرَ طَاهِرَتَيْنِ أَجْزَأَ عَنْهُمَا وَلَا فِدْيَةَ" قَالَ: "وَكُلُّ مَا عَمِلَتْهُ الْحَائِضُ عَمِلَهُ الرَّجُلُ الْجُنُبُ وَالْمُحْدِثُ وَالِاخْتِيَارُ لَهُ أَنْ لَا يَعْمَلَهُ كُلَّهُ إلَّا طَاهِرًا، قَالَ: وَكُلُّ عَمَلِ الْحَجِّ تَعْمَلُهُ الْحَائِضُ، وَغَيْرُ الطَّاهِرِ مِنْ الرِّجَالِ إلَّا الطَّوَافَ بِالْبَيْتِ وَرَكْعَتَيْهِ" هَذَا آخِرُ نَصِّهِ في "الأم" بِحُرُوفِهِ2 وَاتَّفَقَ أَصْحَابُنَا فِي جَمِيعِ الطُّرُقِ عَلَى جَمِيعِ هَذَا إلَّا قَوْلًا شَاذًّا ضَعِيفًا حَكَاهُ الرَّافِعِيُّ أَنَّ الْحَائِضَ وَالنُّفَسَاءَ لَا يُسَنُّ لَهُمَا الْغُسْلُ، وَالصَّوَابُ اسْتِحْبَابُهُ لَهُمَا لِلْحَدِيثِ السَّابِقِ، قَالَ أَصْحَابُنَا: وَيَغْتَسِلَانِ بِنِيَّةِ غُسْلِ الْإِحْرَامِ كَمَا يَنْوِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسختنا من "الأم" "وكل من أراد الإهلال اتباعا للسنة. ومعقول أنه يجب إذا دخل المرء في نسك لم يكن له فيه أن يدخله إلا بأكمل الطهارة وأن يتنظف له لامتناعه من أحداث الطيب في الأحرام، وإذا اختار رسول الله صلى الله عليه وسلم لا مرأة وهي نفساء لا يطهرها الغسل للصلاة فاختار لها الغسل كان من يطهره الغسل للصلاة أولى أن يختار له أو في مثل معناه أو أكثر منه الخ (ط).
2 قلت: مع بعض التصرف في الحذف والاختصار (ط).

ج / 7 ص -140- غَيْرُهُمَا، وَلِإِمَامِ الْحَرَمَيْنِ فِي نِيَّتِهِمَا احْتِمَالٌ.
الثانية: إذَا عَجَزَ الْمُحْرِمُ عَنْ الْغُسْلِ تَيَمَّمَ، هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ في "الأم"، وَقَطَعَ بِهِ الْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ إلَّا أَنَّ الرَّافِعِيَّ قَالَ: يَتَيَمَّمُ الْعَاجِزُ. قَالَ: وَقَدْ ذَكَرْنَا فِي غُسْلِ الْجُمُعَةِ احْتِمَالًا لِإِمَامِ الْحَرَمَيْنِ أَنَّهُ لَا يَتَيَمَّمُ، قَالَ: وَذَلِكَ لِاحْتِمَالٍ جَارٍ هُنَا، وَالْمَذْهَبُ مَا سَبَقَ، وَهَذَا الَّذِي ذَكَرْتُهُ مِنْ أَنَّهُ يَتَيَمَّمُ إذَا عَجَزَ عَنْ الْغُسْلِ أَحْسَنُ وَأَعَمُّ مِنْ عِبَارَةِ الْمُصَنِّفِ وَمَنْ وَافَقَهُ فِي قَوْلِهِمْ: إنْ لَمْ يَجِدْ الْمَاءَ يَتَيَمَّمُ لِأَنَّ الْعَجْزَ يَعُمُّ عَدَمَ الْمَاءِ وَالْخَوْفِ مِنْ اسْتِعْمَالِهِ وَغَيْرِ ذَلِكَ، وَالْحُكْمُ فِي الْجَمِيعِ وَاحِدٌ.
وأما: إذَا وَجَدَ مِنْ الْمَاءِ مَا لَا يَكْفِيهِ لِلْغُسْلِ فَقَدْ قَالَ الْمَحَامِلِيُّ فِي كُتُبِهِ الثَّلَاثَةِ "الْمَجْمُوعِ" و"التجريد" و"المقنع"، وَالْبَغَوِيُّ وَالرَّافِعِيُّ: يَتَوَضَّأُ بِهِ، وَهَذَا الَّذِي قَالُوهُ إنْ أَرَادُوا بِهِ أَنَّهُ يَتَوَضَّأُ مَعَ التَّيَمُّمِ فَحَسَنٌ، وَإِنْ أَرَادُوا أَنَّهُ يَقْتَصِرُ عَلَى الْوُضُوءِ فَلَيْسَ بِمُعَوَّلٍ، وَلَا يُوَافَقُونَ عَلَيْهِ، لِأَنَّ التَّيَمُّمَ يَقُومُ مَقَامَ الْغُسْلِ عِنْدَ الْعَجْزِ عَنْ الْمَاءِ، وَلَا يَقُومُ الْوُضُوءُ مَقَامَ الْغُسْلِ، وَلَا يَرِدُ هَذَا عَلَى الْجُنُبِ إذَا أَرَادَ أَنْ يَأْكُلَ أَوْ يَشْرَبَ أَوْ يَنَامَ أَوْ يُجَامِعَ فَإِنَّهُ يُسْتَحَبُّ لَهُ الْوُضُوءُ وَلَا يُسْتَحَبُّ لَهُ التَّيَمُّمُ؛ لِأَنَّ الْجُنُبَ الَّذِي فِيهِ الْكَلَامُ وَاجِدٌ لِمَا يَكْفِيهِ لِغُسْلِهِ، وَلَا يُفِيدُهُ التَّيَمُّمُ شَيْئًا، وَلَا يَصِحُّ لِلْقُدْرَةِ عَلَى الْمَاءِ وَيُفِيدُهُ الْوُضُوءُ فِي رَفْعِ الْحَدَثِ عَنْ أَعْضَائِهِ فَاسْتُحِبَّ لَهُ، وَفِي مَسْأَلَةِ الْمُحْرِمِ هُوَ عَادِمٌ لِمَا يَكْفِيهِ لِغُسْلِهِ فَنَظِيرُهُ مِنْ الْجُنُبِ أَنْ يَكُونَ عَادِمًا لِمَا يَكْفِيهِ مِنْ الْمَاءِ، فَإِنَّهُ يَتَيَمَّمُ مَعَ الْوُضُوءِ أَوْ يَتَيَمَّمُ مِنْ غَيْرِ وُضُوءٍ، عَلَى الْقَوْلَيْنِ الْمَعْرُوفَيْنِ فِي بَابِ التَّيَمُّمِ.
الثَّالِثَةُ: قَالَ الْمُصَنِّفُ: قَالَ الشَّافِعِيُّ رحمه الله في "الأم": يَغْتَسِلُ الْمُحْرِمُ لِسَبْعَةِ مَوَاطِنَ: لِلْإِحْرَامِ، وَدُخُولِ مَكَّةَ، وَالْوُقُوفِ بِمُزْدَلِفَةَ، وَلِرَمْيِ الْجَمَرَاتِ الثَّلَاثِ؛ لِأَنَّ هَذِهِ الْمَوَاضِعَ يَجْتَمِعُ لَهَا النَّاسُ وَيُسْتَحَبُّ لَهَا الِاغْتِسَالُ، وَهَذَا النَّصُّ الَّذِي نَقَلَهُ عَنْ الْأُمِّ كَذَا هُوَ في "الأم"، وَكَذَا نَقَلَهُ أَصْحَابُنَا عَنْ "الْأُمِّ"، وَنَقَلَهُ بَعْضُهُمْ عَنْ نُصُوصِهِ قَدِيمًا وَجَدِيدًا. وَلَيْسَ هَذَا التَّعْلِيلُ في "الأم" - أَعْنِي قَوْلَهُ: لِأَنَّ هَذِهِ الْمَوَاطِنَ يَجْتَمِعُ لَهَا النَّاسُ - بَلْ هُوَ مِنْ عِنْدِ الْمُصَنِّفِ وَالْأَصْحَابِ، وَإِنَّمَا اسْتَدَلَّ الشَّافِعِيُّ رحمه الله: في "الأم" فِي ذَلِكَ بِآثَارٍ ذَكَرَهَا، قَالَ في "الأم" عَقِبَ ذِكْرِهِ هَذِهِ الْمَوَاضِعَ: وَأَسْتَحِبُّ الْغُسْلَ بَيْنَ هَذِهِ الْمَوَاضِعِ عِنْدَ تَغَيُّرِ الْبَدَنِ بِالْعَرَقِ وَغَيْرِهِ تَنْظِيفًا لِلْبَدَنِ، قَالَ: فَلِذَلِكَ أُحِبُّهُ لِلْحَائِضِ، قَالَ: وَلَيْسَ وَاحِدٌ مِنْ هَذَا وَاجِبًا وَاَللَّهُ أَعْلَمُ.
وَقَوْلُهُ: "لِلْوُقُوفِ بِمُزْدَلِفَةَ" يَعْنِي الْوُقُوفَ عَلَى الْمَشْعَرِ الْحَرَامِ وَهُوَ قُزَحُ، وَذَلِكَ الْوُقُوفُ يَكُونُ بَعْدَ صَلَاةِ الصُّبْحِ يَوْمَ النَّحْرِ كَمَا سَيَأْتِي بَيَانُهُ فِي بَابِهِ إنْ شَاءَ الله تعالى، وَهَكَذَا قَالَ جَمَاهِيرُ الْأَصْحَابِ فِي هَذَا الْغُسْلِ: إنَّهُ لِلْوُقُوفِ بِالْمُزْدَلِفَةِ وَنَقَلَهُ عَنْ "الْأُمِّ"، وَكَذَا رَأَيْتُهُ في "الأم" صَرِيحًا وَخَالَفَهُمْ الْمَحَامِلِيُّ فِي كُتُبِهِ الثَّلَاثَةِ "الْمَجْمُوعِ" و"التجريد" و"المقنع" وَأَبُو الْفَتْحِ سُلَيْمٌ الرَّازِيّ في: "الكفاية"، وَالشَّيْخُ نَصْرٌ الْمَقْدِسِيُّ في "الكافي"، فَقَالُوا: الْغُسْلُ لِلْمَبِيتِ بِالْمُزْدَلِفَةِ، وَلَمْ يَذْكُرُوا الْغُسْلَ لِلْوُقُوفِ بِالْمُزْدَلِفَةِ، بَلْ جَعَلُوا الْغُسْلَ السَّابِعَ هُوَ الْغُسْلُ لِلْمَبِيتِ بِهَا، وَالصَّوَابُ الْأَوَّلُ؛ لِأَنَّ الْمَبِيتَ بِهَا لَيْسَ فِيهِ اجْتِمَاعٌ فَلَا يَحْتَاجُ إلَى غُسْلٍ، بِخِلَافِ الْوُقُوفِ، فَالصَّوَابُ أَنَّ الْغُسْلَ السَّابِعَ الْوُقُوفُ بِالْمُزْدَلِفَةِ، وَأَنَّهُ

ج / 7 ص -141- لَا يُشْرَعُ لِلْمَبِيتِ بِهَا، وَقَوْلُهُمْ "لِرَمْيِ الْجَمَرَاتِ الثَّلَاثِ" يَعْنُونَ الْجَمَرَاتِ فِي أَيَّامِ التَّشْرِيقِ يَغْتَسِلُ فِي كُلِّ يَوْمٍ مِنْ الْأَيَّامِ الثَّلَاثَةِ غُسْلًا وَاحِدًا لِرَمْيِ الْجَمَرَاتِ وَلَا يَغْتَسِلُ لِكُلِّ جَمْرَةٍ فِي انْفِرَادِهَا، هَذَا الَّذِي ذَكَرْنَاهُ مِنْ الْأَغْسَالِ الْمُسْتَحَبَّةِ فِي الْحَجِّ سَبْعَةٌ فَقَطْ هُوَ نَصُّهُ في "الجديد"، وَأَضَافَ إلَيْهَا فِي "الْقَدِيمِ" اسْتِحْبَابَهُ لِطَوَافِ الزِّيَارَةِ وَطَوَافِ الْوَدَاعِ، هَكَذَا نَقَلَهُ الْأَصْحَابُ عَنْ "الْقَدِيمِ".
وَلَمْ يَذْكُرْ الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ وَجُمْهُورُ الْأَصْحَابِ فِي الطَّرِيقَتَيْنِ عَنْ الْقَدِيمِ أَنَّهُ أَضَافَ إلَى هَذَيْنِ الْغُسْلَيْنِ، وَزَادَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَالرَّافِعِيُّ عَنْ "الْقَدِيمِ" غُسْلًا ثَالِثًا، وَهُوَ الْغُسْلُ لِلْحَلْقِ، وَاتَّفَقَتْ نُصُوصُهُ وَطُرُقُ الْأَصْحَابِ عَلَى أَنَّهُ لَا يُسْتَحَبُّ الْغُسْلُ لِرَمْيِ جَمْرَةِ الْعَقَبَةِ يَوْمَ النَّحْرِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "ثُمَّ يَتَجَرَّدُ عَنْ الْمَخِيطِ فِي إزَارٍ وَرِدَاءٍ أَبْيَضَيْنِ وَنَعْلَيْنِ، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لِيُحْرِمْ أَحَدُكُمْ فِي إزَارٍ وَرِدَاءٍ وَنَعْلَيْنِ" وَالْمُسْتَحَبُّ أَنْ يَكُونَ ذَلِكَ بَيَاضًا، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "الْبَسُوا مِنْ ثِيَابِكُمْ الْبَيَاضَ فَإِنَّهَا مِنْ خِيَارِ ثِيَابِكُمْ، وَكَفِّنُوا فِيهَا مَوْتَاكُمْ" وَالْمُسْتَحَبُّ أَنْ يَتَطَيَّبَ فِي بَدَنِهِ، لِمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ: "كُنْتُ أُطَيِّبُ رَسُولَ اللَّهِ صلى الله عليه وسلم لِإِحْرَامِهِ قَبْلَ أَنْ يُحْرِمَ، وَلِحِلِّهِ قَبْلَ أَنْ يَطُوفَ بِالْبَيْتِ. وَلَا يُطَيِّبُ ثَوْبَهُ لِأَنَّهُ رُبَّمَا نَزَعَهُ لِلْغُسْلِ فَيَطْرَحُهُ عَلَى بَدَنِهِ، فَتَجِبُ بِهِ الْفِدْيَةُ، وَالْمُسْتَحَبُّ أَنْ يُصَلِّيَ رَكْعَتَيْنِ لِمَا رَوَى ابْنُ عَبَّاسٍ وَجَابِرٌ رضي الله عنهم "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى بِذِي الْحُلَيْفَةِ رَكْعَتَيْنِ ثُمَّ أَحْرَمَ" وَفِي الْأَفْضَلِ قَوْلَانِ: قال: فِي "الْقَدِيمِ: "الْأَفْضَلُ أَنْ يُحْرِمَ عَقِبَ الرَّكْعَتَيْنِ، لِمَا رَوَى ابْنُ عَبَّاسٍ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَهَلَّ فِي دُبُرِ الصَّلَاةِ" وقال: في "الأم": الْأَفْضَلُ أَنْ يُحْرِمَ إذَا انْبَعَثَتْ بِهِ رَاحِلَتُهُ إنْ كَانَ رَاكِبًا، وَإِذَا ابْتَدَأَ السَّيْرَ إنْ كَانَ رَاجِلًا، لِمَا رَوَى جَابِرٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا رُحْتُمْ إلَى مِنًى مُتَوَجِّهِينَ فَأَهِّلُوا بِالْحَجِّ" وَلِأَنَّهُ إذَا لَبَّى مَعَ السَّيْرِ وَافَقَ قَوْلُهُ فِعْلَهُ، وَإِذَا لَبَّى فِي مُصَلَّاهُ لَمْ يُوَافِقْ قَوْلُهُ فِعْلَهُ، فَكَانَ مَا قُلْنَاهُ أَوْلَى".
الشرح: حَدِيثُ ابْنِ عُمَرَ: "لِيُحْرِمْ أَحَدُكُمْ فِي إزَارٍ وَرِدَاءٍ وَنَعْلَيْنِ" حَدِيثٌ غَرِيبٌ، وَيُغْنِي عَنْهُ مَا ثَبَتَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "انْطَلَقَ النَّبِيُّ صلى الله عليه وسلم مِنْ الْمَدِينَةِ بَعْدَمَا تَرَجَّلَ وَادَّهَنَ وَلَبِسَ إزَارَهُ وَرِدَاءَهُ هُوَ وَأَصْحَابُهُ وَلَمْ يَنْهَ عَنْ شَيْءٍ مِنْ الْأُزُرِ وَالْأَرْدِيَةِ يُلْبَسُ إلَّا الْمُزَعْفَرَةَ الَّتِي تَرْدَعُ الْجِلْدَ، حَتَّى أَصْبَحَ بِذِي الْحُلَيْفَةِ رَكِبَ رَاحِلَتَهُ، حَتَّى اسْتَوَى عَلَى الْبَيْدَاءِ أَهَلَّ هُوَ وَأَصْحَابُهُ" ثُمَّ ذَكَرَ تَمَامَ الْحَدِيثِ، رَوَاهُ الْبُخَارِيُّ في "صحيحه" وَقَوْلُهُ: (تَرْدَعُ الْجِلْدَ) أَيْ تُلَطِّخُهُ إذَا لُبِسَتْ، وَهُوَ بِفَتْحِ التَّاءِ الْمُثَنَّاةِ فَوْقٍ وَإِسْكَانِ الرَّاءِ ثُمَّ دَالٌ مَفْتُوحَةٌ ثُمَّ عَيْنٌ مُهْمَلَتَيْنِ قَالَ أَهْلُ اللُّغَةِ: الرَّدْعُ بِالْعَيْنِ الْمُهْمَلَةِ أَثَرٌ مِنْ الطِّيبِ كَالزَّعْفَرَانِ، وَالرَّدْغُ بِالْمُعْجَمَةِ الطِّينُ، وَقَالَ أَبُو بَكْرٍ بْنُ الْمُنْذِرِ: ثَبَتَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "وَلِيُحْرِمْ أَحَدُكُمْ فِي إزَارٍ وَرِدَاءٍ وَنَعْلَيْنِ" قَالَ: وَكَانَ سُفْيَانُ الثَّوْرِيُّ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَأَصْحَابُ الرَّأْيِ وَمَنْ تَبِعَهُمْ يَقُولُونَ: يَلْبَسُ الَّذِي يُرِيدُ الْإِحْرَامَ إزَارًا وَرِدَاءً، هَذَا كَلَامُ ابْنِ الْمُنْذِرِ وَثَبَتَ في "الصحيحين" مِنْ حَدِيثِ ابْنِ عُمَيْرَةَ وَغَيْرِهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ فِيمَنْ لَمْ يَجِدْ النَّعْلَيْنِ: "فَلْيَلْبَسْ خُفَّيْنِ، وَلْيَقْطَعْهُمَا أَسْفَلَ مِنْ الْكَعْبَيْنِ" وَثَبَتَ فِيهِمَا عَنْ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ لَمْ يَجِدْ الْإِزَارَ فَلْيَلْبَسْ السَّرَاوِيلَ، وَمَنْ لَمْ يَجِدْ النَّعْلَيْنِ فَلْيَلْبَسْ الْخُفَّيْنِ" وَمِثْلُهُ فِي "صَحِيحِ مُسْلِمٍ"

ج / 7 ص -142- مِنْ رِوَايَةِ جَابِرٍ، وَاَللَّهُ أَعْلَمُ.
وأما حَدِيثُ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْبَسُوا مِنْ ثِيَابِكُمْ الْبَيَاضَ فَإِنَّهَا مِنْ خِيَارِ ثِيَابِكُمْ، وَكَفِّنُوا فِيهَا مَوْتَاكُمْ" فَحَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِأَسَانِيدَ صَحِيحَةٍ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد فِي كِتَابِ اللِّبَاسِ وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ فِي الْجَنَائِزِ، وَسَبَقَ ذِكْرُهُ وَبَيَانُهُ فِي "المهذب" فِي بَابِ هَيْئَةِ الْجُمُعَةِ وَغَيْرِهِ وأما حديث عَائِشَةَ: "كُنْتُ أُطَيِّبُ رَسُولَ اللَّهِ صلى الله عليه وسلم لِإِحْرَامِهِ قَبْلَ أَنْ يُحْرِمَ، وَلِحِلِّهِ قَبْلَ أَنْ يَطُوفَ بِالْبَيْتِ" فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي "صَحِيحَيْهِمَا" مِنْ طُرُقٍ كَثِيرَةٍ، وَهُوَ حَدِيثٌ مُسْتَفِيضٌ مَشْهُورٌ جِدًّا. وَرَوَى الْبُخَارِيُّ وَمُسْلِمٌ فِي "صَحِيحَيْهِمَا" عَنْ عَائِشَةَ أَيْضًا مِنْ طُرُقٍ قَالَتْ: "كَأَنَّمَا أَنْظُرُ إلَى وَبِيصِ الطِّيبِ فِي مَفْرِقِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَهُوَ مُحْرِمٌ" وَفِي بَعْضِ الرِّوَايَاتِ مَفَارِقِ"وَفِي بَعْضِهَا" و "بِيصِ الْمِسْكِ" وَالْمَفَارِقُ جَمْعُ مَفْرِقٍ - بِكَسْرِ الرَّاءِ - هُوَ وَسَطُ الرَّأْسِ حَيْثُ يَنْفَرِقُ الشَّعْرُ يَمِينًا وَشِمَالًا، وَالْوَبِيج / 7 ص - بِالصَّادِ الْمُهْمَلَةِ وَهُوَ الْبَرِيقُ وَاللَّمَعَانُ.
وأما قَوْلُهُ: إنَّ ابْنَ عَبَّاسٍ وَجَابِرًا رَوَيَا صَلَاةَ النَّبِيِّ صلى الله عليه وسلم رَكْعَتَيْنِ بِذِي الْحُلَيْفَةِ، فَحَدِيثُ جَابِرٍ صَحِيحٌ رَوَاهُ مُسْلِمٌ في "صحيحه" فِي جُمْلَةِ حَدِيثِ جَابِرٍ الطَّوِيلِ فِي صِفَةِ حَجِّ النَّبِيِّ صلى الله عليه وسلم وَهُوَ حَدِيثٌ عَظِيمُ الْفَوَائِدِ، فِيهِ مَنَاسِكُ، وَمُعْظَمُهَا ذُكِرَ فِيهِ كُلُّ مَا فَعَلَهُ صلى الله عليه وسلم مِنْ حِينِ خُرُوجِهِ إلَى فَرَاغِهِ، رَوَاهُ مُسْلِمٌ وَأَبُو دَاوُد وَغَيْرُهُمَا بِطُولِهِ، وَلَمْ يَرْوِهِ الْبُخَارِيُّ بِطُولِهِ وأما حديث ابْنِ عَبَّاسٍ فِي صَلَاةِ الرَّكْعَتَيْنِ فَرَوَاهُ أَبُو دَاوُد وَغَيْرُهُ وَإِسْنَادُهُ لَيْسَ بِقَوِيٍّ، وَفِي حَدِيثِ جَابِرٍ كِفَايَةٌ عَنْهُ، وَثَبَتَ في "صحيح البخاري" عَنْ ابْنِ عُمَرَ "أَنَّهُ كَانَ يَأْتِي مَسْجِدَ ذِي الْحُلَيْفَةِ فَيُصَلِّي رَكْعَتَيْنِ ثُمَّ يَرْكَبُ فَإِذَا اسْتَوَتْ بِهِ رَاحِلَتُهُ قَائِمَةً أَهَلَّ ثُمَّ قَالَ: هَكَذَا رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم".
وأما حَدِيثُ ابْنِ عَبَّاسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَهَلَّ فِي دُبُرِ الصَّلَاةِ" فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ قَالَ الْبَيْهَقِيُّ: هُوَ ضَعِيفُ الْإِسْنَادِ؛ لِأَنَّ فِي إسْنَادِهِ خصيب1 الْجَزَرِيَّ، قَالَ: وَهُوَ غَيْرُ قَوِيٍّ، وَكَذَا قَالَهُ غَيْرُهُ وَقَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ، وأما: قَوْلُ الْبَيْهَقِيّ: إنَّ خُصَيْفًا غَيْرُ قَوِيٍّ فَقَدْ خَالَفَهُ فِيهِ كَثِيرُونَ مِنْ الْحُفَّاظِ وَالْأَئِمَّةِ الْمُتَقَدِّمِينَ فِي الْبَيَانِ فَوَثَّقَهُ يَحْيَى بْنُ مَعِينٍ إمَامُ "الجرح والتعديل"، وَوَثَّقَهُ أَيْضًا مُحَمَّدُ بْنُ سَعْدٍ. وَقَالَ النَّسَائِيُّ فِيهِ: هُوَ صَالِحٌ، وَقَوْلُ التِّرْمِذِيِّ: إنَّهُ حَسَنٌ لَعَلَّهُ اُعْتُضِدَ عِنْدَهُ فَصَارَ بِصِفَةِ الْحَسَنِ الَّتِي سَبَقَ بَيَانُهَا فِي مُقَدَّمَةِ هَذَا الشَّرْحِ.
وأما حديث جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا رُحْتُمْ إلَى مِنًى مُتَوَجِّهِينَ فَأَهِلُّوا بِالْحَجِّ" فَصَحِيحٌ رَوَاهُ مُسْلِمٌ في "صحيحه" بِمَعْنَاهُ. وَثَبَتَ في "صحيح البخاري" عن جابر: "أَنَّ إهْلَالَ رَسُولِ اللَّهِ صلى الله عليه وسلم مِنْ ذِي الْحُلَيْفَةِ حِينَ اسْتَوَتْ رَاحِلَتُهُ" وَثَبَتَ في "الصحيحين" عَنْ ابْنِ عُمَرَ قَالَ: "لَمْ أَرَ رَسُولَ اللَّهِ صلى الله عليه وسلم

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش و ق بالباء الموحدة التحتية وصوابه بالفاء والموحدة (خصيف) بن عبد الرحمن بكسر الخاء المعجمة الأولى الأموي مولاهم الحراني الحوري روى عن مجاهد وعكرمة وأبي عبيدة بن عبد الله وعنه ابن إسحاق والسفيانان وخلق ضعفه ووثقه ابن معين وأبو زرعة وقال ابن عدي: إذا حدث عنه ثقة فلا بأس به (-).

ج / 7 ص -143- يُهِلُّ حَتَّى تَنْبَعِثَ بِهِ رَاحِلَتُهُ" وَفي "الصحيحين" عَنْ ابْنِ عُمَرَ أَيْضًا "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ إذَا أَدْخَلَ رِجْلَهُ فِي الْغَرْزِ وَاسْتَوَتْ بِهِ نَاقَتُهُ أَهَلَّ مِنْ مَسْجِدِ ذِي الْحُلَيْفَةِ" الْغَرْزُ - بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَإِسْكَانِ الرَّاءِ وَبَعْدَهَا زَايٌ - رِكَابٌ، وَكَانَ كُورَ الْبَعِيرِ إذَا كَانَ مِنْ جِلْدٍ أَوْ خَشَبٍ، فَإِنْ كَانَ مِنْ حَدِيدٍ فَهُوَ رِكَابٌ، وَقِيلَ يُسَمَّى غَرْزًا مِنْ أَيْ شَيْءٍ كَانَ.
وَثَبَتَ في "الصحيحين" عَنْ ابْنِ عُمَرَ أَيْضًا: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَهَلَّ حِينَ اسْتَوَتْ بِهِ رَاحِلَتُهُ قَائِمَةً" وَثَبَتَ في "صحيح البخاري" عَنْ أَنَسٍ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم بَاتَ بِذِي الْحُلَيْفَةِ فَلَمَّا أَصْبَحَ وَاسْتَوَتْ رَاحِلَتُهُ أَهَلَّ" وَعَنْ ابْنِ عَبَّاسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى الظُّهْرَ بِذِي الْحُلَيْفَةِ ثُمَّ رَكِبَ رَاحِلَتَهُ فَلَمَّا اسْتَوَتْ بِهِ عَلَى الْبَيْدَاءِ أَهَلَّ بِالْحَجِّ" رَوَاهُ مُسْلِمٌ، فَهَذِهِ أَحَادِيثُ صَحِيحَةٌ قَاطِعَةٌ بِتَرَجُّحِ الْإِحْرَامِ عِنْدَ ابْتِدَاءِ السَّيْرِ وَاَللَّهُ أَعْلَمُ.
وَمَنْ قَالَ بِتَرَجُّحِ الْإِحْرَامِ عَقِبَ الصَّلَاةِ احْتَجَّ بِحَدِيثِ ابْنِ عَبَّاسٍ السَّابِقِ، وَقَدْ أَشَارَ ابْنُ عَبَّاسٍ فِي رِوَايَةٍ لَهُ رَوَاهَا الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ خُصَيْفٍ1 عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ: "قُلْتُ لِابْنِ عَبَّاسٍ: عَجِبْتُ لِاخْتِلَافِ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي إهْلَالِ رَسُولِ اللَّهِ صلى الله عليه وسلم حِينَ أَوْجَبَ، فَقَالَ: إنِّي لَأَعْلَمُ النَّاسَ بِذَلِكَ، إنَّهَا إنَّمَا كَانَتْ حَجَّةً وَاحِدَةً مِنْ رَسُولِ اللَّهِ صلى الله عليه وسلم فَمِنْ هُنَاكَ اخْتَلَفُوا، خَرَجَ رَسُولُ اللَّهِ صلى الله عليه وسلم حَاجًّا فَلَمَّا صَلَّى فِي مَسْجِدِهِ بِذِي الْحُلَيْفَةِ رَكْعَتَيْهِ أَوْجَبَهُ فِي مَجْلِسِهِ أَهَلَّ بِالْحَجِّ حِينَ فَرَغَ مِنْ رَكْعَتَيْهِ، فَسَمِعَ ذَلِكَ مِنْهُ أَقْوَامٌ فَحَفِظَتْهُ عَنْهُ، ثُمَّ رَكِبَ فَلَمَّا اسْتَقَلَّتْ بِهِ نَاقَتُهُ أَهَلَّ وَأَدْرَكَ ذَلِكَ مِنْهُ أَقْوَامٌ، وَذَلِكَ أَنَّ النَّاسَ كَانُوا يَأْتُونَ أَرْسَالًا فَسَمِعُوهُ حِينَ اسْتَقَلَّتْ بِهِ نَاقَتُهُ يُهِلُّ فَقَالُوا: إنَّمَا أَهَلَّ رَسُولُ اللَّهِ صلى الله عليه وسلم حِينَ اسْتَقَلَّتْ بِهِ نَاقَتُهُ ثُمَّ مَضَى رَسُولُ اللَّهِ صلى الله عليه وسلم فَلَمَّا عَلَا عَلَى شَرَفِ الْبَيْدَاءِ أَهَلَّ وَأَدْرَكَ ذَلِكَ مِنْهُ أَقْوَامٌ فَقَالُوا: أَهَلَّ رَسُولُ اللَّهِ صلى الله عليه وسلم حِينَ عَلَا شَرَفَ الْبَيْدَاءِ وَأَيْمُ اللَّهِ لَقَدْ أَوْجَبَ فِي مُصَلَّاهُ، وَأَهَلَّ حِينَ اسْتَقَلَّتْ بِهِ نَاقَتُهُ، وَأَهَلَّ حِينَ عَلَا شَرَفَ الْبَيْدَاءِ" قَالَ الْبَيْهَقِيُّ: خُصَيْفٌ غَيْرُ قَوِيٍّ وَقَدْ سَبَقَ قَرِيبًا ذِكْرُ الِاخْتِلَافِ فِيهِ، وَاَللَّهُ أَعْلَمُ.
أَمَّا أَحْكَامُ الْفَصْلِ فَفِيهِ مَسَائِلُ: إحداها: السُّنَّةُ أَنْ يُحْرِمَ فِي إزَارٍ وَرِدَاءٍ وَنَعْلَيْنِ، هَذَا مُجْمَعٌ عَلَى اسْتِحْبَابِهِ كَمَا سَبَقَ فِي كَلَامِ ابْنِ الْمُنْذِرِ وَفِي أَيْ شَيْءٍ أَحْرَمَ جَازَ إلَّا الْخُفَّ وَنَحْوَهُ وَالْمَخِيطَ كَمَا سَيَأْتِي تَفْصِيلُهُ إنْ شَاءَ اللَّهُ تعالى، قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ كَوْنُ الْإِزَارِ وَالرِّدَاءِ أَبْيَضَيْنِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَصاحب "البيان" وَآخَرُونَ مِنْ الطَّرِيقَتَيْنِ: الثَّوْبُ الْجَدِيدُ فِي هَذَا أَفْضَلُ مِنْ الْمَغْسُولِ، قَالُوا: فَإِنْ لَمْ يَكُنْ جَدِيدٌ فَمَغْسُولٌ، وأما: قَوْلُ الْمُصَنِّفِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 من فوضى التحقيق والتصحيف أن كتاب "التقريب" للحافظ ابن حجر ضبطه مصححه الشيخ عبد الوهاب عبد اللطيف بالباء الموحدة في حين أنه ورد في "ميزان الاعتدال" الترجمة 2511 بالفاء والتصغير وضبط خاءه وفتح صاده في جميع المواضع الأستاذ محمد البجاوي ولكن الصواب - والله أعلم - هو ما حققناه وأما الجزري التي وردت آنفا فلعل صوابها الحوري بفتح الحاء المهملة نسبة إلى قرية بالرقة باسمها حوري راجع "لسان الميزان" الترجمة 1630 (ط).

ج / 7 ص -144- جَدِيدَيْنِ وَنَظِيفَيْنِ، فَقَدْ يُوهِمُ أَنَّهُمَا سَوَاءٌ فِي الْفَضِيلَةِ، وَلَكِنْ يُحْمَلُ كَلَامُهُ عَلَى مُوَافَقَةِ الْأَصْحَابِ وَتَقْدِيرُ كَلَامِهِ جَدِيدَيْنِ وَإِلَّا نَظِيفَيْنِ قَالَ أَصْحَابُنَا: وَيُكْرَهُ لَهُ الثَّوْبُ الْمَصْبُوغُ وَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي آخِرِ هَذَا الْبَابِ، وَهُنَاكَ يَنْبَسِطُ الْكَلَامُ فِيهِ بِأَدِلَّتِهِ إنْ شَاءَ اللَّهُ تَعَالَى.
الثَّانِيَةُ: يُسْتَحَبُّ أَنْ يَتَطَيَّبَ فِي بَدَنِهِ عِنْدَ إرَادَةِ الْإِحْرَامِ سَوَاءٌ الطِّيبُ الَّذِي يَبْقَى لَهُ جِرْمٌ بَعْدَ الْإِحْرَامِ وَاَلَّذِي لَا يَبْقَى، وَسَوَاءٌ الرَّجُلُ وَالْمَرْأَةُ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ جَمَاهِيرُ الْأَصْحَابِ فِي جَمِيعِ الطُّرُقِ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّ التَّطَيُّبَ مُبَاحٌ لَا مُسْتَحَبٌّ، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ قَوْلًا أَنَّهُ لَا يُسْتَحَبُّ لِلنِّسَاءِ التَّطَيُّبُ بِحَالٍ، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ قَوْلًا أَنَّهُ يَحْرُمُ عَلَيْهِنَّ التَّطَيُّبُ بِمَا يَبْقَى عَيْنُهُ، وَحَكَى صاحب "البيان" وَغَيْرُهُ وَجْهًا فِي تَحْرِيمِ مَا يَبْقَى عَيْنُهُ عَلَى الرَّجُلِ وَالْمَرْأَةِ وَلَيْسَ بِشَيْءٍ، وَالصَّوَابُ اسْتِحْبَابُهُ مُطْلَقًا. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هَذَا هُوَ الْمَنْصُوصُ لِلشَّافِعِيِّ فِي كُتُبِهِ، قَالَ: وَبِهِ قَطَعَ عَامَّةُ الْأَصْحَابُ. وَسَنَبْسُطُ أَدِلَّتَهُ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ أَصْحَابُنَا: وَسَوَاءٌ فِي اسْتِحْبَابِهِ الْمَرْأَةُ الشَّابَّةُ وَالْعَجُوزُ، وَقَالُوا: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْجُمُعَةِ أَنَّهُ يُكْرَهُ لِلنِّسَاءِ الْخُرُوجُ إلَيْهَا مُتَطَيِّبَاتٍ لِأَنَّ مَكَانَ الْجُمُعَةِ يَضِيقُ، وَكَذَلِكَ وَقْتُهَا فَلَا يُمْكِنُهَا اجْتِنَابُ الرِّجَالِ بِخِلَافِ النُّسُكِ. قَالَ أَصْحَابُنَا: فَإِذَا تَطَيَّبَ فَلَهُ اسْتِدَامَتُهُ بَعْدَ الْإِحْرَامِ بِخِلَافِ الْمَرْأَةِ إذَا تَطَيَّبَتْ ثُمَّ لَزِمَتْهَا عِدَّةٌ فَإِنَّهُ يَلْزَمُهَا إزَالَةُ الطِّيبِ فِي أَحَدِ الْوَجْهَيْنِ، لِأَنَّ الْعِدَّةَ حَقٌّ آدَمِيٌّ فَالْمُضَايَقَةُ فِيهِ أَكْثَرُ. وَلَوْ أَخَذَ طِيبًا مِنْ مَوْضِعِهِ بَعْدَ الْإِحْرَامِ وَرَدَّهُ إلَيْهِ أَوْ إلَى مَوْضِعٍ آخَرَ لَزِمَتْهُ الْفِدْيَةُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَقِيلَ: فِيهِ قَوْلَانِ، وَلَوْ انْتَقَلَ الطِّيبُ مِنْ مَوْضِعٍ إلَى مَوْضِعٍ بِالْعَرَقِ فَوَجْهَانِ: أصحهما: لَا شَيْءَ عَلَيْهِ لِأَنَّهُ تَوَلَّدَ مِنْ مُبَاحٍ والثاني عَلَيْهِ الْفِدْيَةُ إنْ تَرَكَهُ لِخُرُوجِهِ عَنْ مَحِلِّ الْإِذْنِ؛ لِأَنَّهُ حَصَلَ بِغَيْرِ اخْتِيَارٍ فَصَارَ كَالنَّاسِي، وَلِأَنَّ حُصُولَهُ هُنَاكَ تَوَلَّدَ مِنْ فِعْلِهِ، فَهَذَا الْوَجْهُ ضَعِيفٌ عَنْ الْأَصْحَابِ. وَلَوْ مَسَّهُ بِيَدِهِ عَمْدًا فَعَلَيْهِ الْفِدْيَةُ، وَيَكُونُ مُسْتَعْمِلًا لِلطِّيبِ ابْتِدَاءً.
الثَّالِثَةُ: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا يُسْتَحَبُّ تَطْيِيبُ ثَوْبِ الْمُحْرِمِ عِنْدَ إرَادَةِ الْإِحْرَامِ، وَفِي جَوَازِ تَطْيِيبِهِ طَرِيقَانِ: أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْعِرَاقِيُّونَ جَوَازُهُ، فَإِذَا طَيَّبَهُ وَلَبِسَهُ ثُمَّ أَحْرَمَ وَاسْتَدَامَ لُبْسَهُ جَازَ وَلَا فِدْيَةَ، فَإِنْ نَزَعَهُ ثُمَّ لَبِسَهُ لَزِمَهُ الْفِدْيَةُ لِأَنَّهُ لَبِسَ ثَوْبًا مُطَيَّبًا بَعْدَ إحْرَامِهِ، والطريق الثاني: طَرِيقَةُ الْخُرَاسَانِيِّينَ فِيهِ ثَلَاثَةُ أَوْجُهٍ: أصحها: الْجَوَازُ كَمَا سَبَقَ قِيَاسًا عَلَى الْبَدَنِ، والثاني التَّحْرِيمُ؛ لِأَنَّهُ يَبْقَى عَلَى الثَّوْبِ وَلَا يُسْتَهْلَكُ وَيَلْبَسُهُ أَيْضًا بَعْدَ نَزْعِهِ، فَيَكُونُ مُسْتَأْنِفًا لِلطِّيبِ فِي الْإِحْرَامِ، والثالث: يَجُوزُ بِمَا لَا يَبْقَى لَهُ جِرْمٌ وَلَا يَجُوزُ بِغَيْرِهِ. قَالُوا: فَإِنْ قُلْنَا: يَجُوزُ فَنَزَعَهُ ثُمَّ لَبِسَهُ فَفِي وُجُوبِ الْفِدْيَةِ وَجْهَانِ: أصحهما: عِنْدَ الْبَغَوِيِّ وَغَيْرِهِ الْوُجُوبُ، كَمَا لَوْ أَخَذَ الطِّيبَ مِنْ بَدَنِهِ ثُمَّ رَدَّهُ إلَيْهِ، والثاني لَا فِدْيَةَ؛ لِأَنَّ الْعَادَةَ فِي الثَّوْبِ النَّزْعُ وَاللُّبْسُ فَصَارَ مَعْفُوًّا عَنْهُ. وَحَكَى الْمُتَوَلِّي فِي طِيبِ الثِّيَابِ قَوْلَيْنِ: أحدهما: يُسْتَحَبُّ كَمَا يُسْتَحَبُّ فِي الْبَدَنِ، والثاني أَنَّهُ مُحَرَّمٌ، وَهَذَا الَّذِي ذَكَرَهُ مِنْ الِاسْتِحْبَابِ غَرِيبٌ جِدًّا، هَذَا كُلُّهُ فِي تَطَيُّبِ ثِيَابِ الْإِحْرَامِ. أما: إذَا طَيَّبَ الْبَدَنَ فَتَعَطَّرَ ثَوْبُهُ فَلَا خِلَافَ أَنَّهُ لَيْسَ بِحَرَامٍ، وَأَنَّهُ لَا فِدْيَةَ عَلَيْهِ، وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -145- فرع: قَالَ الشَّافِعِيُّ في "الأم" و"المختصر": أُحِبُّ لِلْمَرْأَةِ أَنْ تَخْتَضِبَ لِلْإِحْرَامِ وَاتَّفَقَ الْأَصْحَابُ عَلَى اسْتِحْبَابِ الْخِضَابِ لَهَا، قَالَ أَصْحَابُنَا: وَسَوَاءٌ كَانَ لَهَا زَوْجٌ أَمْ لَا لِأَنَّ هَذَا مُسْتَحَبٌّ بِسَبَبِ الْإِحْرَامِ فَلَا فَرْقَ بَيْنَهُمَا، فأما: إذَا كَانَتْ تُرِيدُ الْإِحْرَامَ - فَإِنْ كَانَ لَهَا زَوْجٌ - اُسْتُحِبَّ لَهَا الْخِضَابُ فِي كُلِّ وَقْتٍ؛ لِأَنَّهُ زِينَةٌ وَجَمَالٌ، وَهِيَ مَنْدُوبَةٌ إلَى الزِّينَةِ وَالتَّجَمُّلِ لِزَوْجِهَا كُلَّ وَقْتٍ، وَإِنْ كَانَتْ غَيْرَ ذَاتِ زَوْجٍ وَلَمْ تُرِدْ الْإِحْرَامَ كُرِهَ لَهَا الْخِضَابُ مِنْ غَيْرِ عُذْرٍ؛ لِأَنَّهُ يُخَافُ بِهِ الْفِتْنَةُ عَلَيْهَا وَعَلَى غَيْرِهَا بِهَا، وَهَذَا كُلُّهُ مُتَّفَقٌ عَلَيْهِ عِنْدَ أَصْحَابِنَا، وَسَوَاءٌ فِي اسْتِحْبَابِ الْخِضَابِ عِنْدَ الْإِحْرَامِ الْعَجُوزُ وَالشَّابَّةُ كَمَا سَبَقَ فِي التَّطَيُّبِ. قَالَ أَصْحَابُنَا: وَحَيْثُ اخْتَضَبَتْ تَخْضِبُ يَدَيْهَا إلَى الْكُوعَيْنِ وَلَا تَزِيدُ عَلَيْهِ؛ لِأَنَّ ذَلِكَ الْقَدْرَ هُوَ الَّذِي يَظْهَرُ مِنْهَا، قَالَ أَصْحَابُنَا: وَتَخْضِبُ الْكَفَّيْنِ تَعْمِيمًا، وَلَا تَطْرِفُ الْأَصَابِعَ وَلَا تَنْقُشُ وَلَا تُسَوِّدُ وَقَدْ سَبَقَ بَيَانُ هَذَا فِي بَابِ طَهَارَةِ الْبَدَنِ. وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الرَّجُلَ مَنْهِيٌّ عَنْ الْخِضَابِ، قَالُوا: وَكَذَلِكَ الْخُنْثَى الْمُشْكِلُ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ لِلْمَرْأَةِ عِنْدَ الْإِحْرَامِ أَنْ تَمْسَحَ وَجْهَهَا أَيْضًا بِشَيْءٍ مِنْ الْحِنَّاءِ قَالَ: وَالْحِكْمَةُ فِي ذَلِكَ وَفِي خِضَابِ كَفِّهَا أَنْ يَسْتَتِرَ لَوْنُ الْبَشَرَةِ، لِأَنَّهَا تُؤْمَرُ بِكَشْفِ الْوَجْهِ وَقَدْ يَنْكَشِفُ الْكَفَّانِ أَيْضًا. قَالَ أَصْحَابُنَا: وَلِأَنَّ الْحِنَّاءَ مِنْ زِينَةِ النِّسَاءِ فَاسْتُحِبَّ عِنْدَ الْإِحْرَامِ كَالطِّيبِ وَتَرْجِيلِ الشَّعْرِ، وَقَدْ ثَبَتَ في "الصحيحين" عَنْ عَائِشَةَ قَالَتْ: قَالَ لِي رَسُولُ اللَّهِ صلى الله عليه وسلم: "دَعِي عُمْرَتَكِ وَانْفُضِي رَأْسَكَ وَامْتَشِطِي وَأَهِلِّي بِالْحَجِّ" وَرَوَى أَبُو دَاوُد فِي "سُنَنِهِ" بِإِسْنَادِهِ عَنْ عَائِشَةَ قَالَتْ: "كُنَّا نَخْرُجُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم إلَى مَكَّةَ فَنُضَمِّدُ جِبَاهَنَا بِالْمِسْكِ الْمُطَيِّبِ عِنْدَ الْإِحْرَامِ فَإِذَا عَرِقَتْ إحْدَانَا سَالَتْ عَلَى وَجْهِهَا فَيَرَاهُ النَّبِيُّ فَلَا يَنْهَانَا" هَذَا حَدِيثٌ حَسَنٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ.
قَالَ أَصْحَابُنَا: وَيُكْرَهُ لِلْمَرْأَةِ الْخِضَابُ بَعْدَ الْإِحْرَامِ؛ لِأَنَّهُ مِنْ الزِّينَةِ وَهِيَ مَكْرُوهَةٌ لِلْمُحْرِمِ؛ لِأَنَّهُ أَشْعَثُ أَغْبَرُ. قَالَ أَصْحَابُنَا: فَإِذَا اخْتَضَبَتْ فِي الْإِحْرَامِ فَلَا فِدْيَةَ؛ لِأَنَّ الْحِنَّاءَ لَيْسَ بِطِيبٍ عِنْدَنَا، فَإِنْ اخْتَضَبَتْ وَلَفَّتْ عَلَى يَدَيْهَا الْخِرَقَ قَالَ الشَّافِعِيُّ في "الأم": رَأَيْتُ أَنْ تَفْتَدِيَ، وَقَالَ في "الإملاء": لَا يَبِينُ لِي أَنَّ عَلَيْهَا الْفِدْيَةَ قَالَ، الْقَاضِي أَبُو الطَّيِّبِ وَصاحب "الشامل"، وَالْأَصْحَابُ هَذَا الِاخْتِلَافُ مِنْ قَوْلِ الشَّافِعِيِّ مَعَ تَحْرِيمِهِ الْقُفَّازَيْنِ مِنْ هَذَيْنِ الْكِتَابَيْنِ، يَدُلُّ عَلَى أَنَّ قَوْلَهُ مُخْتَلِفٌ فِي سَبَبِ تَحْرِيمِ الْقُفَّازَيْنِ فَالْمَوْضِعُ الَّذِي أَوْجَبَ فِيهِ الْفِدْيَةَ فِي الْخِرْقَةِ الْمَلْفُوفَةِ يَدُلُّ عَلَى أَنَّ تَحْرِيمَ الْقُفَّازَيْنِ إنَّمَا كَانَ لِأَمْرِ إحْرَامِ الْمَرْأَةِ يَتَعَلَّقُ بِوَجْهِهَا وَكَفَّيْهَا، وَإِنَّمَا جَوَّزَ لَهَا سَتْرَ كَفَّيْهَا بِكُمَّيْهَا لِلْحَاجَةِ إلَى ذَلِكَ، وَلِأَنَّهُ لَا يُمْكِنُ الِاحْتِرَازُ مِنْ ذَلِكَ وَدَلِيلُ ذَلِكَ أَنَّ الْكَفَّيْنِ لَيْسَا عَوْرَةً فَوَجَبَ كَشْفُهُمَا مِنْهَا كَالْوَجْهِ.
قَالُوا: وَالْمَوْضِعُ الَّذِي لَمْ يُوجِبْ فِيهِ الْفِدْيَةَ فِي الْخِرَقِ يَدُلُّ عَلَى أَنَّهُ إنَّمَا حَرَّمَ الْقُفَّازَيْنِ لِأَنَّهُمَا مَعْمُولَانِ عَلَى قَدْرِ الْكَفَّيْنِ، كَمَا يَحْرُمُ عَلَى الرَّجُلِ الْخُفَّانِ. وَدَلِيلُ هَذَا أَنَّهُ لَمَّا تَعَلَّقَ إحْرَامُهَا بِعُضْوٍ تَعَلَّقَ تَحْرِيمُ الْمَخِيطِ بِغَيْرِهِ كَالرَّجُلِ، وَلَا يَرِدُ عَلَى هَذَا سَائِرُ بَدَنِهَا لِأَنَّهُ عَوْرَةٌ، هَذَا نَقْلُ الْقَاضِي أَبِي الطَّيِّبِ وَصاحب "الشامل" وَالْأَكْثَرِينَ، وَلَمْ يَحْكِ الشَّيْخُ أَبُو حَامِدٍ نَصَّهُ في "الإملاء"، وَإِنَّمَا حَكَى نَصَّهُ في "الأم"، قَالَ: إنْ لَمْ يَشُدَّ الْخِرْقَةَ فَلَا فِدْيَةَ وَإِلَّا فَقَوْلَانِ كَالْقُفَّازَيْنِ، وَقَطَعَ آخَرُونَ بِأَنَّ لَفَّ الْخِرَقِ عَلَى يَدَيْهَا مَعَ الْحِنَّاءِ أَوْ دُونَهُ لَا فِدْيَةَ فِيهِ. وَالْحَاصِلُ ثَلَاثُ طُرُقٍ: "الْمَذْهَبُ" أَنَّ لَفَّ الْخِرَقِ مَعَ الْحِنَّاءِ وَغَيْرِهِ عَلَى يَدَيْ الْمَرْأَةِ لَا فِدْيَةَ فِيهِ، والثاني فِي وُجُوبِهَا قَوْلَانِ، والثالث: إنْ لَمْ تَشُدَّهَا لَا فِدْيَةَ وَإِلَّا

ج / 7 ص -146- فَقَوْلَانِ، وَسَنُعِيدُ الْمَسْأَلَةَ فِي فَصْلِ تَحْرِيمِ اللِّبَاسِ مِنْ هَذَا الْبَابِ إنْ شَاءَ اللَّهُ تعالى.
الرابعة: قَالَ أَصْحَابُنَا: يُسْتَحَبُّ أَنْ يَتَأَهَّبَ لِلْإِحْرَامِ مَعَ مَا سَبَقَ بِحَلْقِ الْعَانَةِ وَنَتْفِ الْإِبِطِ، وَقَصِّ الشَّارِبِ، وَقَلْمِ الْأَظْفَارِ، وَغَسْلِ الرَّأْسِ بِسِدْرٍ أَوْ خِطْمِيٍّ وَنَحْوِهِمَا، وَعَجَبٌ كَوْنُ الْمُصَنِّفِ أَهْمَلَ هَذَا فِي "المهذب"، مَعَ أَنَّهُ ذَكَرَهُ فِي "التنبيه"، وَمَعَ أَنَّهُ مَشْهُورٌ فِي كُتُبِ الْمَذْهَبِ وَيُسْتَحَبُّ أَنْ يُلَبِّدَ رَأْسَهُ بِصَمْغٍ أَوْ خِطْمِيٍّ أَوْ عَسَلٍ وَنَحْوِهَا، وَالتَّلْبِيدُ أَنْ يَجْعَلَ فِي رَأْسِهِ شَيْئًا مِنْ صَمْغٍ وَنَحْوِهِ لِيَتَلَبَّدَ شَعْرُهُ فَلَا يَتَوَلَّدُ فِيهِ الْقَمْلُ وَلَا يَتَشَعَّثُ فِي مُدَّةِ الْإِحْرَامِ.
وَدَلِيلُ اسْتِحْبَابِهِ الْأَحَادِيثُ الصَّحِيحَةُ الْمَشْهُورَةُ فِي ذَلِكَ، منها: حَدِيثُ ابْنِ عُمَرَ قَالَ: "سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يُهَلِّلُ مُلَبِّدًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ فِي الْمُحْرِمِ الَّذِي خَرَّ مِنْ بَعِيرِهِ مَيِّتًا: "اغْسِلُوهُ بِمَاءٍ وَسِدْرٍ وَكَفِّنُوهُ فِي ثَوْبَيْهِ، وَلَا تَمَسُّوهُ بِطِيبٍ، وَلَا تُخَمِّرُوا رَأْسَهُ فَإِنَّهُ يُبْعَثُ يَوْمَ الْقِيَامَةِ مُلَبَّدًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ هَكَذَا "مُلَبَّدًا" فَأَمَّا الْبُخَارِيُّ فَرَوَاهُ هَكَذَا فِي رِوَايَةٍ لَهُ فِي كِتَابِ الْجَنَائِزِ وَرَوَاهُ مُسْلِمٌ فِي كِتَابِ الْحَجِّ هَكَذَا مِنْ طُرُقٍ، وَرَوَيْنَاهُ مِنْ أَكْثَرِ الطُّرُقِ "مُلَبِّيًا" وَلَا مُخَالِفَةَ، وَكِلَاهُمَا صَحِيحٌ، وَعَنْ حَفْصَةَ رضي الله عنها: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ أَزْوَاجَهُ أَنْ يُحْلِلْنَ عَامَ حَجَّةِ الْوَدَاعِ، قَالَتْ: فَقُلْتُ: مَا يَمْنَعُكَ أَنْ تُحِلَّ فَقَالَ: إنِّي لَبَّدْتُ رَأْسِي وَقَلَّدْتُ هَدْيِي فَلَا أَحِلُّ حَتَّى أَنْحَرَ هَدْيِي" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
الْخَامِسَةُ: يُسْتَحَبُّ أَنْ يُصَلِّيَ رَكْعَتَيْنِ عِنْدَ إرَادَةِ الْإِحْرَامِ، وَهَذِهِ الصَّلَاةُ مُجْمَعٌ عَلَى اسْتِحْبَابِهَا، قَالَ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَالرَّافِعِيُّ وَآخَرُونَ: لَوْ كَانَ فِي وَقْتِ فَرِيضَةٍ فَصَلَّاهَا كَفَى عَنْ رَكْعَتَيْ الْإِحْرَامِ كَتَحِيَّةِ الْمَسْجِدِ تَنْدَرِجُ فِي الْفَرِيضَةِ وَفِيمَا قَالُوهُ نَظَرٌ؛ لِأَنَّهَا سُنَّةٌ مَقْصُودَةٌ، فَيَنْبَغِي أَنْ لَا تَنْدَرِجَ كَسُنَّةِ الصُّبْحِ وَغَيْرِهَا، قَالَ أَصْحَابُنَا: فَإِنْ كَانَ فِي الْمِيقَاتِ مَسْجِدٌ اُسْتُحِبَّ أَنْ يُصَلِّيَهُمَا فِيهِ، وَيُسْتَحَبُّ أَنْ يَقْرَأَ فِيهِمَا بَعْدَ الْفَاتِحَةِ فِي الْأُولَى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ} وَفِي الثَّانِيَةِ: {قُلْ هُوَ اللَّهُ أَحَدٌ} فَإِنْ كَانَ إحْرَامُهُ فِي وَقْتٍ مِنْ الْأَوْقَاتِ الَّتِي نُهِيَ عَنْ الصَّلَاةِ فِيهَا فَالْأَوْلَى انْتِظَارُ زَوَالِ وَقْتِ الْكَرَاهَةِ ثُمَّ يُصَلِّيهَا، فَإِنْ لَمْ يُمْكِنْهُ الِانْتِظَارُ فَوَجْهَانِ: الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ: تُكْرَهُ الصَّلَاةُ، وَلَا يَكُونُ الْإِحْرَامُ سَبَبًا لِأَنَّهُ مُتَأَخِّرٌ وَقَدْ لَا يَقَعُ فَكُرِهَتْ الصَّلَاةُ كَصَلَاةِ الِاسْتِخَارَةِ وَالِاسْتِسْقَاءِ، والثاني لَا يُكْرَهُ حَكَاهُ الْبَغَوِيّ وَغَيْرُهُ، وَقَطَعَ بِهِ الْبَنْدَنِيجِيُّ لِأَنَّ سَبَبَهَا إرَادَةُ الْإِحْرَامِ، وَقَدْ وُجِدَتْ، وَقَدْ سَبَقَ بَيَانُ الْمَسْأَلَةِ فِي بَابِ السَّاعَاتِ الَّتِي نُهِيَ عَنْ الْإِحْرَامِ فِيهَا، وَاَللَّهُ أَعْلَمُ.
السَّادِسَةُ: هَلْ الْأَفْضَلُ أَنْ يُحْرِمَ عَقِبَ صَلَاةِ الْإِحْرَامِ وَهُوَ جَالِسٌ؟ أَمْ إذَا انْبَعَثَتْ بِهِ رَاحِلَتُهُ مُتَوَجِّهَةً إلَى مَقْصِدِهِ حِينَ ابْتِدَاءِ السَّيْرِ؟ فِيهِ قَوْلَانِ وَهُمَا مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا "القديم: "عَقِبَ الصَّلَاةِ، والأصح: نَصُّهُ في "الأم" أَنَّ الْأَفْضَلَ حِينَ تَنْبَعِثُ بِهِ دَابَّتُهُ إلَى جِهَةِ مَكَّةَ إنْ كَانَ رَاكِبًا، أَوْ حِينَ يَتَوَجَّهُ إلَى الطَّرِيقِ إنْ كَانَ مَاشِيًا، قَالَ أَصْحَابُنَا: وَعَلَى الْقَوْلَيْنِ يُسْتَحَبُّ اسْتِقْبَالُ الْكَعْبَةِ عِنْدَ الْإِحْرَامِ لِحَدِيثِ ابْنِ عُمَرَ في "صحيح البخاري" وَغَيْرِهِ الْمُصَرِّحِ بِذَلِكَ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الطِّيبِ عِنْدَ إرَادَةِ الْإِحْرَامِ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُهُ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ وَالْمُحَدِّثِينَ وَالْفُقَهَاءِ، مِنْهُمْ سَعْدُ بْنُ أَبِي وَقَّاصٍ وَابْنُ عَبَّاسٍ

ج / 7 ص -147- وَابْنُ الزُّبَيْرِ وَمُعَاوِيَةُ وَعَائِشَةُ وَأُمُّ حَبِيبَةَ وَأَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَأَبُو يُوسُفَ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ وَدَاوُد وَغَيْرُهُمْ. وَقَالَ عَطَاءٌ وَالزُّهْرِيُّ وَمَالِكٌ وَمُحَمَّدُ بْنُ الْحَسَنِ: يُكْرَهُ، قَالَ الْقَاضِي عِيَاضٌ: حُكِيَ أَيْضًا عَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ، وَاحْتُجَّ لَهُمْ بِحَدِيثِ يَعْلَى بْنِ أُمَيَّةَ قَالَ: "كُنَّا عِنْدَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَأَتَاهُ رَجُلٌ وَهُوَ بِالْجِعْرَانَةِ وَعَلَيْهِ جُبَّةٌ، وَعَلَيْهِ أَثَرُ الْخَلُوقِ فَقَالَ: يَا رَسُولَ اللَّهِ كَيْفَ تَأْمُرنِي أَنْ أَصْنَعَ فِي عُمْرَتِي؟ فَقَالَ النَّبِيُّ صلى الله عليه وسلم: "اخْلَعْ عَنْكَ هَذِهِ الْجُبَّةَ، وَاغْسِلْ عَنْكَ أَثَرَ الْخَلُوقِ، وَاصْنَعْ فِي عُمْرَتِكَ كَمَا تَصْنَعُ فِي حَجِّكَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، قَالُوا: وَلِأَنَّهُ فِي مَعْنَى الْمُتَطَيِّبِ بَعْدَ إحْرَامِهِ يُمْنَعُ مِنْهُ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثَيْ عَائِشَةَ رضي الله عنها السَّابِقَيْنِ، وَهُمَا صَحِيحَانِ رَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٌ كَمَا سَبَقَ، وَلِأَنَّ الطِّيبَ مَعْنًى يُزَادُ لِلِاسْتِدَامَةِ فَلَمْ يَمْنَعْ الْإِحْرَامُ مِنْ اسْتِدَامَتِهِ كَالنِّكَاحِ.
والجواب: عَنْ حَدِيثِ يَعْلَى مِنْ أَوْجُهٍ: أحدها أَنَّ هَذَا الْخَلُوقَ كَانَ فِي الْجُبَّةِ لَا فِي الْبَدَنِ، وَالرَّجُلُ مَنْهِيٌّ عَنْ التَّزَعْفُرِ فِي كُلِّ الْأَحْوَالِ، قَالَ أَصْحَابُنَا: وَيَسْتَوِي فِي النَّهْيِ عَنْ الْمُزَعْفَرِ الرَّجُلُ الْحَلَالُ وَالْمُحْرِمُ، وَقَدْ سَبَقَ بَيَانُهُ وَاضِحًا فِي بَابِ مَا يُكْرَهُ لُبْسُهُ.
الْجَوَابُ الثَّانِي: أَنَّ خَبَرَهُمْ مُتَقَدِّمٌ، وَخَبَرُنَا مُتَأَخِّرٌ فَكَانَ الْعَمَلُ عَلَى الْمُتَأَخِّرِ، وَإِنَّمَا قُلْنَا ذَلِكَ؛ لِأَنَّ خَبَرَهُمْ بِالْجِعْرَانَةِ كَانَ عَقِبَ فَتْحِ مَكَّةَ سَنَةَ ثَمَانٍ مِنْ الْهِجْرَةِ، وَخَبَرُنَا كَانَ عَامَ حَجَّةِ الْوَدَاعِ بِلَا شَكٍّ، وَحَجَّةُ الْوَدَاعِ كَانَتْ سَنَةَ عَشْرٍ مِنْ الْهِجْرَةِ، وَإِنَّمَا قُلْنَا: إنَّهُ كَانَ عَامَ حَجَّةِ الْوَدَاعِ؛ لِأَنَّهُ صلى الله عليه وسلم لَمْ يَحُجَّ بَعْدَ الْهِجْرَةِ غَيْرَهَا بِإِجْمَاعٍ. فإن قيل: فَلَعَلَّ عَائِشَةَ أَرَادَتْ بِقَوْلِهَا: "أُطَيِّبُهُ لِإِحْرَامِهِ" أَيْ إحْرَامِهِ لِلْعُمْرَةِ، قلنا: هَذَا غَلَطٌ وَغَبَاوَةٌ ظَاهِرَةٌ، وَجَهَالَةٌ بَيِّنَةٌ؛ لِأَنَّهَا قَالَتْ: "كُنْتُ أُطَيِّبُ رَسُولَ اللَّهِ صلى الله عليه وسلم لِإِحْرَامِهِ حِينَ يُحْرِمُ وَلِحِلِّهِ قَبْلَ أَنْ يَطُوفَ بِالْبَيْتِ وَلَا خِلَافَ أَنَّ الطِّيبَ يَحْرُمُ عَلَى الْمُعْتَمِرِ قَبْلَ الطَّوَافِ وَبَعْدَهُ حَتَّى تَفْرُغَ عُمْرَتُهُ، وَإِنَّمَا يُبَاحُ الطِّيبُ قَبْلَ طَوَافِ الزِّيَارَةِ فِي الْحَجِّ فَتَعَيَّنَ مَا قُلْنَاهُ.
الْجَوَابُ الثَّالِثُ: أَنَّهُ يُحْتَمَلُ أَنَّهُ اسْتَعْمَلَ الطِّيبَ بَعْدَ إحْرَامِهِ فَأَمَرَ بِإِزَالَتِهِ، وَفِي هَذَا الْجَوَابِ جَمْعٌ بَيْنَ الْأَحَادِيثِ فَيَتَعَيَّنُ الْمَصِيرُ إلَيْهِ. وأما: قَوْلُهُمْ: هُوَ فِي مَعْنَى الْمُتَطَيِّبِ بَعْدَ إحْرَامِهِ فَيَبْطُلُ بَعْدَ إحْرَامِهِ فَيَبْطُلُ عَلَيْهِمْ بِالنِّكَاحِ وَاَللَّهُ أَعْلَمُ.
وَاعْلَمْ أَنَّ الْقَاضِي عِيَاضًا وَغَيْرَهُ مِمَّنْ يَقُولُ بِكَرَاهَةِ الطِّيبِ تَأَوَّلُوا حَدِيثَ عَائِشَةَ عَلَى أَنَّهُ تَطَيَّبَ ثُمَّ اغْتَسَلَ بَعْدَهُ فَذَهَبَ الطِّيبُ قَبْلَ الْإِحْرَامِ قَالُوا: وَيَزِيدُ هَذَا قَوْلُهَا فِي الرِّوَايَةِ الْأُخْرَى: "طَيَّبْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم عِنْدَ إحْرَامِهِ، ثُمَّ طَافَ عَلَى نِسَائِهِ، ثُمَّ أَصْبَحَ مُحْرِمًا" هَكَذَا ثَبَتَ فِي رِوَايَةٍ لِمُسْلِمٍ فَظَاهِرُهُ أَنَّهُ إنَّمَا تَطَيَّبَ لِمُبَاشَرَةِ نِسَائِهِ، ثُمَّ زَالَ بِالْغُسْلِ بَعْدَهُ. لَا سِيَّمَا وَقَدْ نُقِلَ أَنَّهُ كَانَ يَتَطَهَّرُ مِنْ كُلِّ وَاحِدَةٍ قَبْلَ الْأُخْرَى وَلَا يَبْقَى مَعَ ذَلِكَ طِيبٌ وَيَكُونُ قَوْلُهَا: "ثُمَّ أَصْبَحَ يَنْضَحُ1 طِيبًا" كَمَا ثَبَتَ فِي رِوَايَةٍ لِمُسْلِمٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 النضخ بالمعجمة قريب من النضح، وقد اختلف فيهما أيهما أكثر، والأكثر أنه بالمعجمة أقل من المهملة وقيل: هو بالمعجمة الأثر يبقى في الثوب والجسد وبالمهملة الفعل نفسه وقيل: في العمد بالمعجمة وفي الكتاب العزيز {فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ} (ط).

ج / 7 ص -148- أَيْ أَصْبَحَ يَنْضَحُ طِيبًا قَبْلَ غُسْلِهِ، وَقَدْ ثَبَتَ فِي رِوَايَةٍ لِمُسْلِمٍ أَنَّ ذَلِكَ الطِّيبَ كَانَ ذَرِيرَةً، وَهِيَ مِمَّا يُذْهِبُهُ الْغُسْلُ، قَالُوا: وَقَوْلُهَا: "كَأَنِّي أَنْظُرُ إلَى وَبِيصِ الطِّيبِ فِي مَفَارِقِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَهُوَ مُحْرِمٌ" الْمُرَادُ أَثَرُهُ لَا جِرْمَهُ هَذَا اعْتِرَاضُهُمْ، وَالصَّوَابُ مَا قَالَهُ الْجُمْهُورُ مِنْ اسْتِحْبَابِ الطِّيبِ لِلْإِحْرَامِ لِقَوْلِهَا: "طَيَّبْتُهُ لِإِحْرَامِهِ" وَهَذَا ظَاهِرٌ فِي أَنَّ التَّطَيُّبَ لِلْإِحْرَامِ لَا لِلنِّسَاءِ، وَيَعْضِدُهُ قَوْلُهَا: "كَأَنِّي أَنْظُرُ إلَى وَبِيصِ الطِّيبِ" وَتَأْوِيلُهُمْ الْمَذْكُورُ غَيْرُ مَقْبُولٍ لِمُخَالِفَتِهِ الظَّاهِرَ بِغَيْرِ دَلِيلٍ يَحْمِلُنَا عَلَيْهِ وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِي الْوَقْتِ الْمُسْتَحَبِّ لِلْإِحْرَامِ. قَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا أَنَّهُ يُسْتَحَبُّ إحْرَامُهُ عِنْدَ ابْتِدَاءِ السَّيْرِ وَانْبِعَاثِ الرَّاحِلَةِ، وَبِهِ قَالَ مَالِكٌ وَالْجُمْهُورُ مِنْ السَّلَفِ وَالْخَلَفِ، وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَدَاوُد: إذَا فَرَغَ مِنْ الصَّلَاةِ. وَقَدْ سَبَقَتْ الْأَحَادِيثُ الدَّالَّةُ لِلْمَذْهَبَيْنِ وَاضِحَةً، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيَنْوِي الْإِحْرَامَ وَلَا يَصِحُّ الْإِحْرَامُ إلَّا بِالنِّيَّةِ، لِقَوْلِهِ صلى الله عليه وسلم: "إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ" [وَلِكُلِّ امْرِئٍ مَا نَوَى] وَلِأَنَّهُ عِبَادَةٌ مَحْضَةٌ، فَلَمْ يَصِحَّ مِنْ غَيْرِ نِيَّةٍ كَالصَّوْمِ وَالصَّلَاةِ. وَيُلَبِّي لِنَقْلِ الْخَلَفِ عَنْ السَّلَفِ فَإِنْ اقْتَصَرَ عَلَى النِّيَّةِ وَلَمْ يُلَبِّ أَجْزَأَهُ، وَقَالَ: [أَبُو إِسْحَاقَ و] أَبُو عَبْدِ اللَّهِ الزُّبَيْرِيُّ: لَا يَنْعَقِدُ إلَّا بِالنِّيَّةِ وَالتَّلْبِيَةِ، كَمَا لَا تَنْعَقِدُ الصَّلَاةُ إلَّا بِالنِّيَّةِ وَالتَّكْبِيرِ، وَالْمَذْهَبُ الْأَوَّلُ؛ وَلِأَنَّهَا عِبَادَةٌ لَا يَجِبُ النُّطْقُ فِي آخِرِهَا، فَلَمْ يَجِبْ [النُّطْقُ] فِي أَوَّلِهَا كَالصَّوْمِ".
الشرح: حَدِيثُ: "إنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه، وَسَبَقَ بَيَانُهُ وَاضِحًا فِي أَوَّلِ بَابِ نِيَّةِ الْوُضُوءِ وقوله: عِبَادَةٌ مَحْضَةٌ احْتِرَازٌ مِنْ الْأَذَانِ وَالْعِدَّةِ وَنَحْوِهِمَا، وَالسَّلَفُ الصَّدْرُ الْأَوَّلُ وَالْخَلَفُ مَنْ بَعْدَهُمْ، وَسَبَقَ بَيَانُهُ فِي بَابِ صِفَةِ الصَّلَاةِ، وَأَبُو عَبْدِ اللَّهِ الزُّبَيْرِيُّ مِنْ أَصْحَابِنَا الْمُتَقَدِّمِينَ سَبَقَ بَيَانُ حَالِهِ فِي بَابِ الْحَيْضِ، وَقَوْلُهُ: لَا يَجِبُ النُّطْقُ فِي آخِرِهَا احْتِرَازٌ مِنْ الصَّلَاةِ.
أَمَّا الْأَحْكَامُ فَقَالَ أَصْحَابُنَا: يَنْبَغِي لِمُرِيدِ الْإِحْرَامِ أَنْ يَنْوِيَهُ بِقَلْبِهِ، وَيَلْفِظَ بِذَلِكَ بِلِسَانِهِ، وَيُلَبِّي فَيَقُولُ بِقَلْبِهِ وَلِسَانِهِ: نَوَيْتُ الْحَجَّ وَأَحْرَمْت بِهِ لِلَّهِ تعالى لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ إلَى آخِرِ التَّلْبِيَةِ، فَهَذَا أَكْمَلُ مَا يَنْبَغِي لَهُ، فَالْإِحْرَامُ هُوَ النِّيَّةُ بِالْقَلْبِ، وَهِيَ قَصْدُ الدُّخُولِ فِي الْحَجِّ أَوْ الْعُمْرَةِ أَوْ كِلَيْهِمَا هَكَذَا صَرَّحَ بِهِ الْبَنْدَنِيجِيُّ وَالْأَصْحَابُ، وأما: اللَّفْظُ بِذَلِكَ فَمُسْتَحَبٌّ لِتَوْكِيدِ مَا فِي الْقَلْبِ كَمَا سَبَقَ فِي نِيَّةِ الصَّلَاةِ وَنِيَّةِ الْوُضُوءِ، فَإِنْ اقْتَصَرَ عَلَى اللَّفْظِ دُونَ الْقَلْبِ لَمْ يَصِحَّ إحْرَامُهُ، وَإِنْ اقْتَصَرَ عَلَى الْقَلْبِ دُونَ لَفْظِ اللِّسَانِ صَحَّ إحْرَامُهُ كَمَا سَبَقَ هُنَاكَ، أما: إذَا لَبَّى وَلَمْ يَنْوِ فَنَصَّ الشَّافِعِيُّ فِي رِوَايَةِ الرَّبِيعِ أَنَّهُ يَلْزَمُهُ مَا لَبَّى بِهِ، وَقَالَ الشَّافِعِيُّ فِي "مُخْتَصَرِ الْمُزَنِيِّ: "وَإِنْ لَمْ يُرِدْ حَجًّا وَلَا عُمْرَةً فَلَيْسَ بِشَيْءٍ، وَلِلْأَصْحَابِ طَرِيقَانِ: الْمَذْهَبُ الْقَطْعُ بِأَنَّهُ لَا يَنْعَقِدُ إحْرَامُهُ، وَتَأَوَّلُوا رِوَايَةَ الرَّبِيعِ عَلَى مَنْ أَحْرَمَ مُطْلَقًا، ثُمَّ تَلَفَّظَ بِنُسُكٍ مُعَيَّنٍ وَلَمْ يَنْوِهِ فَيُجْعَلُ لَفْظُهُ تَعْيِينًا لِلْإِحْرَامِ الْمُطْلَقِ، وَبِهَذَا الطَّرِيقِ قَطَعَ الْجُمْهُورُ.
والطريق الثاني: حَكَاهُ إمَامُ الْحَرَمَيْنِ وَمُتَابِعُوهُ أَنَّ الْمَسْأَلَةَ عَلَى قَوْلَيْنِ: أصحهما: لَا يَنْعَقِدُ إحْرَامُهُ، والثاني يَنْعَقِدُ وَيَلْزَمُهُ مَا سَمَّى؛ لِأَنَّهُ الْتَزَمَهُ بِالتَّسْمِيَةِ، قَالُوا: وَعَلَى هَذَا لَوْ أَطْلَقَ التَّلْبِيَةَ انْعَقَدَ الْإِحْرَامُ مُطْلَقًا يَصْرِفُهُ إلَى مَا شَاءَ مِنْ حَجٍّ أَوْ عُمْرَةٍ أَوْ قِرَانٍ، وَهَذَا الْقَوْلُ ضَعِيفٌ جِدًّا بَلْ غَلَطٌ، قَالَ إمَامُ

ج / 7 ص -149- الْحَرَمَيْنِ: لَا أَعْرِفُ لَهُ وَجْهًا، قَالَ: فَإِنْ تَكَلَّفَ لَهُ مُتَكَلِّفٌ وَقَالَ: مِنْ ضَرُورَةِ تَجْرِيدِ الْقَصْدِ إلَى التَّلْبِيَةِ مَعَ انْتِفَاءِ سَائِرِ الْمَقَاصِدِ سِوَى الْإِحْرَامِ أَنْ يُجْزِئَ فِي الضَّمِيرِ، قَصْدُ الْإِحْرَامِ قلنا: هَذَا لَيْسَ بِشَيْءٍ؛ لِأَنَّهُ إذَا فَرَضَ هَذَا فَهُوَ إحْرَامٌ بِنِيَّةٍ، وَلَا خِلَافَ فِي انْعِقَادِ الْإِحْرَامِ بِالنِّيَّةِ، قلت: وَالتَّأْوِيلُ الْمَذْكُورُ أَوَّلًا ضَعِيفٌ جِدًّا لِأَنَّا سَنَذْكُرُ قَرِيبًا إنْ شَاءَ الله تعالى أَنَّ الْإِحْرَامَ الْمُطْلَقَ لَا يَصِحُّ صَرْفُهُ إلَّا بِنِيَّةٍ، وَاعْلَمْ: أَنَّ نَصَّهُ فِي "مُخْتَصَرِ الْمُزَنِيِّ" مُحْتَاجٌ إلَى قَيْدٍ آخَرَ، وَمَعْنَاهُ لَمْ يُرِدْ حَجًّا وَلَا عُمْرَةً، وَلَا أَصْلَ الْإِحْرَامِ وَاَللَّهُ أَعْلَمُ.
هَذَا كُلُّهُ إذَا لَبَّى وَلَمْ يَنْوِ فَلَوْ نَوَى وَلَمْ يُلَبِّ فَفِيهِ أَرْبَعَةُ أَوْجُهٍ أَوْ أَقْوَالٍ: الصحيح: الْمَشْهُورُ مِنْ نُصُوصِ الشَّافِعِيِّ، وَبِهِ قَطَعَ جُمْهُورُ أَصْحَابِنَا الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ يَنْعَقِدُ إحْرَامُهُ والثاني لَا يَنْعَقِدُ، وَهُوَ قَوْلُ أَبِي عَبْدِ اللَّهِ الزُّبَيْرِيِّ وَأَبِي عَلِيِّ بْنِ خَيْرَانَ وَأَبِي عَلِيٍّ بْنِ أَبِي هُرَيْرَةَ وَأَبِي الْعَبَّاسِ بْنِ الْقَاصِّ وَحَكَاهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ قَوْلًا قَدِيمًا والثالث: حَكَاهُ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَغَيْرُهُ قَوْلًا لِلشَّافِعِيِّ أَنَّهُ لَا يَنْعَقِدُ إلَّا بِالتَّلْبِيَةِ أَوْ سَوْقِ الْهَدْيِ وَتَقْلِيدِهِ وَالتَّوَجُّهِ مَعَهُ والرابع: حَكَاهُ الْحَنَّاطِيُّ وَغَيْرُهُ قَوْلًا لِلشَّافِعِيِّ أَنَّ التَّلْبِيَةَ وَاجِبَةٌ وَلَيْسَتْ بِشَرْطٍ لِلِانْعِقَادِ، فَإِنْ نَوَى وَلَمْ يُلَبِّ انْعَقَدَ وَأَثِمَ وَلَزِمَهُ دَمٌ، وَالْمَذْهَبُ الْأَوَّلُ، فَعَلَى الْمَذْهَبِ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: الِاعْتِبَارُ بِالنِّيَّةِ، فَلَوْ لَبَّى بِحَجٍّ وَنَوَى عُمْرَةً فَهُوَ مُعْتَمِرٌ، وَإِنْ لَبَّى بِعُمْرَةٍ وَنَوَى حَجًّا فَهُوَ حَاجٌّ، وَإِنْ لَبَّى بِأَحَدِهِمَا وَنَوَى الْقِرَانَ فَقَارِنٌ، وَلَوْ لَبَّى بِهِمَا وَنَوَى أَحَدَهُمَا انْعَقَدَ مَا نَوَى فَقَطْ، وَقَدْ سَبَقَ هَذَا مَعَ نَظَائِرِهِ فِي نِيَّةِ الْوُضُوءِ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا الْمَشْهُورَ أَنَّ الْإِحْرَامَ يَنْعَقِدُ بِالنِّيَّةِ دُونَ التَّلْبِيَةِ، وَلَا يَنْعَقِدُ بِالتَّلْبِيَةِ بِلَا نِيَّةٍ، وَقَالَ دَاوُد وَجَمَاعَةٌ مِنْ أَهْلِ الظَّاهِرِ: يَنْعَقِدُ بِمُجَرَّدِ التَّلْبِيَةِ قَالَ دَاوُد: وَلَا تَكْفِي النِّيَّةُ بَلْ لَا بُدَّ مِنْ التَّلْبِيَةِ وَرَفْعِ الصَّوْتِ بِهَا. وَقَالَ أَبُو حَنِيفَةَ: لَا يَنْعَقِدُ الْإِحْرَامُ إلَّا بِالنِّيَّةِ مَعَ التَّلْبِيَةِ أَوْ مَعَ سَوْقِ الْهَدْيِ وَاحْتُجَّ لَهُمْ"بِأَنَّ النَّبِيَّ صلى الله عليه وسلم لَبَّى.
وَقَالَ صلى الله عليه وسلم: "لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ". وَاحْتَجَّ دَاوُد لِوُجُوبِ رَفْعِ الصَّوْتِ بِالتَّلْبِيَةِ بِحَدِيثِ خَلَّادِ بْنِ السَّائِبِ الْأَنْصَارِيِّ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "أَتَانِي جِبْرِيلُ فَأَمَرَنِي أَنْ آمُرَ أَصْحَابِي وَمَنْ مَعِي أَنْ يَرْفَعُوا أَصْوَاتَهُمْ بِالْإِهْلَالِ - أَوْ قَالَ بِالتَّلْبِيَةِ" - رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو دَاوُد وَالنَّسَائِيِّ وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَهَذَا لَفْظُ أَبِي دَاوُد، وَلَفْظُ النَّسَائِيُّ: "جَاءَنِي جِبْرِيلُ فَقَالَ لِي: يَا مُحَمَّدُ مُرْ أَصْحَابَك أَنْ يَرْفَعُوا أَصْوَاتَهُمْ بِالتَّلْبِيَةِ" وَاسْتَدَلَّ أَصْحَابُنَا بِمَا ذَكَرَهُ الْمُصَنِّفُ وَحَمَلُوا أَحَادِيثَ التَّلْبِيَةِ عَلَى الِاسْتِحْبَابِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَلَهُ أَنْ يُعَيِّنَ مَا يُحْرِمُ بِهِ مِنْ الْحَجِّ أَوْ الْعُمْرَةِ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَهَلَّ بِالْحَجِّ، فَإِنْ أَهَلَّ1 بِنُسُكٍ وَنَوَى غَيْرَهُ انْعَقَدَ مَا نَوَاهُ؛ لِأَنَّ النِّيَّةَ بِالْقَلْبِ وَلَهُ أَنْ يُحْرِمَ إحْرَامًا مُبْهَمًا، لِمَا رَوَى أَبُو مُوسَى الْأَشْعَرِيُّ رضي الله عنه قَالَ: "قَدِمْتُ عَلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: كَيْفَ أَهْلَلْتَ؟ قَالَ: قُلْتُ: لَبَّيْكَ بِإِهْلَالٍ كَإِهْلَالِ النَّبِيِّ صلى الله عليه وسلم فَقَالَ: أَحْسَنْتَ" وَفِي الْأَفْضَلِ قَوْلَانِ: قَالَ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ "فإن لبنى بنسك" (ط).

ج / 7 ص -150- "الْأُمِّ" التَّعْيِينُ أَفْضَلُ؛ لِأَنَّهُ إذَا عَيَّنَ عَرَفَ مَا دَخَلَ فِيهِ والثاني أَنَّ الْإِبْهَامَ أَفْضَلُ؛ لِأَنَّهُ أَحْوَطُ، فَإِنَّهُ رُبَّمَا عَرَضَ مَرَضٌ أَوْ إحْصَارٌ فَيَصْرِفُهُ إلَى مَا هُوَ أَسْهَلُ عَلَيْهِ. وَإِنْ عَيَّنَ انْعَقَدَ مَا عَيَّنَهُ، وَالْأَفْضَلُ أَنْ لَا يَذْكُرَ مَا أَحْرَمَ بِهِ فِي تَلْبِيَتِهِ عَلَى الْمَنْصُوصِ، لِمَا رَوَى نَافِعٌ قَالَ: سُئِلَ ابْنُ عُمَرَ أَيُسَمِّي أَحَدُنَا حَجًّا أَوْ عُمْرَةً ؟ فَقَالَ: أَتُنَبِّئُونَ اللَّهَ بِمَا فِي قُلُوبِكُمْ، إنَّمَا هِيَ نِيَّةُ أَحَدِكُمْ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: الْأَفْضَلُ أَنْ يَنْطِقَ بِهِ، لِمَا رَوَى أَنَسٌ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "لَبَّيْكَ بِحَجَّةٍ وَعُمْرَةٍ" وَلِأَنَّهُ إذَا نَطَقَ بِهِ كَانَ أَبْعَدَ مِنْ السَّهْوِ، فَإِنْ أَبْهَمَ الْإِحْرَامَ جَازَ أَنْ يَصْرِفَهُ إلَى مَا شَاءَ مِنْ حَجٍّ أَوْ عُمْرَةٍ، لِأَنَّهُ يَصْلُحُ لَهُمَا فَصَرَفَهُ إلَى مَا شَاءَ مِنْهُمَا".
الشرح: حَدِيثُ أَبِي مُوسَى رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَالْأَثَرُ الْمَذْكُورُ عَنْ ابْنِ عُمَرَ صَحِيحٌ رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ وأما حديث أَنَسٍ وَحَدِيثُ إحْرَامِ النَّبِيِّ صلى الله عليه وسلم بِحَجٍّ فَصَحِيحَانِ سَبَقَ بَيَانُهُمَا فِي مَسْأَلَةِ الْإِفْرَادِ وَالتَّمَتُّعِ وَالْقِرَانِ، وَذِكْرِ الْجَمْعِ بَيْنَهُمَا وَقَدْ يُنْكَرُ عَلَى الْمُصَنِّفِ احْتِجَاجُهُ بِحَدِيثِ أَبِي مُوسَى لِجَوَازِ إطْلَاقِ الْإِحْرَامِ، فَإِنَّهُ لَيْسَ فِيهِ إطْلَاقٌ وَإِبْهَامٌ، وَإِنَّمَا فِيهِ تَعْلِيقُ إحْرَامِهِ بِإِحْرَامِ غَيْرِهِ. وَهِيَ الْمَسْأَلَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ بَعْدَ هَذِهِ وَيُجَابُ عَنْهُ بِأَنَّهُ يَحْصُلُ بِهِ الدَّلَالَةُ لِأَنَّهُ إذَا دَلَّ بِجَوَازِ التَّعْلِيقِ مَعَ مَا فِيهِ مِنْ الْغَرَرِ، وَمُخَالِفَةِ الْقَوَاعِدِ فَالْإِطْلَاقُ أَوْلَى وَاَللَّهُ أَعْلَمُ.
أَمَّا الْأَحْكَامُ فَفِيهِ مَسَائِلُ: إحداها: لِلْإِحْرَامِ حَالَانِ: أحدهما: أَنْ يَنْعَقِدَ مُعَيَّنًا بِأَنْ يَنْوِيَ الْحَجَّ أَوْ الْعُمْرَةَ أَوْ كِلَيْهِمَا، فَيَنْعَقِدَ مَا يَنْوِي لِقَوْلِهِ صلى الله عليه وسلم: "إنَّمَا الْأَعْمَالُ، بِالنِّيَّاتِ" فَلَوْ أَحْرَمَ بِحَجَّتَيْنِ أَوْ عُمْرَتَيْنِ انْعَقَدَتْ إحْدَاهُمَا فَقَطْ، وَلَمْ تَلْزَمْهُ الْأُخْرَى، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ وَذَكَرْنَا مَذْهَبَ أَبِي حَنِيفَةَ فِيهَا فِي الْبَابِ الْأَوَّلِ، الثاني: أَنْ يَنْعَقِدَ مُطْلَقًا وَيُسَمَّى الْمُطْلَقُ مُبْهَمًا كَمَا نَوَى، ثُمَّ يُنْظَرُ فَإِنْ أَحْرَمَ فِي أَشْهُرِ الْحَجِّ فَلَهُ صَرْفُهُ إلَى مَا شَاءَ مِنْ حَجٍّ أَوْ عُمْرَةٍ أَوْ قِرَانٍ، وَيَكُونُ الصَّرْفُ بِالنِّيَّةِ لَا بِاللَّفْظِ، وَلَا يُجْزِئُهُ الْعَمَلُ قَبْلَ النِّيَّةِ، فَلَوْ طَافَ أَوْ سَعَى لَمْ يُعْتَدَّ بِهِ قَبْلَ النِّيَّةِ، وَإِنْ أَحْرَمَ قَبْلَ الْأَشْهُرِ فَإِنْ صَرَفَهُ إلَى الْعُمْرَةِ جَازَ. وَإِنْ صَرَفَهُ إلَى الْحَجِّ بَعْدَ دُخُولِ الْأَشْهُرِ فَوَجْهَانِ: الصحيح: لَا يَجُوزُ، بَلْ انْعَقَدَ إحْرَامُهُ عُمْرَةً، والثاني يَجُوزُ صَرْفُهُ إلَى مَا شَاءَ مِنْ حَجٍّ أَوْ عُمْرَةٍ أَوْ قِرَانٍ، وَعَلَى هَذَا يَكُونُ إحْرَامُهُ قَدْ وَقَعَ مُطْلَقًا أما: إذَا صَرَفَهُ إلَى الْحَجِّ قَبْلَ الْأَشْهُرِ فَهُوَ كَمَنْ أَحْرَمَ بِالْحَجِّ قَبْلَ الْأَشْهُرِ وَقَدْ سَبَقَ بَيَانُهُ.
المسألة الثانية: هَلْ الْأَفْضَلُ إطْلَاقُ الْإِحْرَامِ أَوْ تَعْيِينُهُ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: نَصُّهُ في "الأم" أَنَّ التَّعْيِينَ أَفْضَلُ، والثاني نَصُّهُ في "الإملاء" أَنَّ الْإِطْلَاقَ أَفْضَلُ. فَعَلَى الْأَوَّلِ هَلْ يُسْتَحَبُّ التَّلَفُّظُ فِي تَلْبِيَتِهِ بِمَا عَيَّنَهُ بِأَنْ يَقُولَ: لَبَّيْكَ اللَّهُمَّ بِحَجٍّ أَوْ لَبَّيْكَ اللَّهُمَّ بِعُمْرَةٍ أَوْ بِحَجٍّ وَعُمْرَةٍ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: لَا يُسْتَحَبُّ، بَلْ يَقْتَصِرُ عَلَى النِّيَّةِ وَالتَّلْبِيَةِ، وَهَذَا هُوَ الْمَنْصُوصُ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَصَحَّحَهُ الْأَصْحَابُ، هَكَذَا أَطْلَقَ الْجُمْهُورُ الْمَسْأَلَةَ، وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ: هَذَا الْخِلَافُ فِيمَا سِوَى التَّلْبِيَةِ الْأُولَى الَّتِي عِنْدَ ابْتِدَاءِ الْإِحْرَامِ، فَيُسْتَحَبُّ أَنْ يُسَمِّيَ فِيهَا مَا أَحْرَمَ بِهِ مِنْ حَجٍّ أَوْ عُمْرَةٍ وَجْهًا وَاحِدًا، قَالَ: وَلَا يَجْهَرُ بِهَذِهِ التَّلْبِيَةِ بَلْ يُسْمِعُهَا نَفْسَهُ بِخِلَافِ مَا بَعْدَهَا، فَإِنَّهُ يَجْهَرُ.
المسألة الثالثة: إذَا نَوَى بِقَلْبِهِ حَجًّا وَلَبَّى بِعُمْرَةٍ أَوْ عَكْسَهُ انْعَقَدَ مَا فِي قَلْبِهِ دُونَ لِسَانِهِ، وَقَدْ سَبَقَتْ

ج / 7 ص -151- الْمَسْأَلَةُ قَرِيبًا بِفُرُوعِهَا وَاضِحَةً.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "فَإِنْ قَالَ: إهْلَالًا كَإِهْلَالِ فُلَانٍ انْعَقَدَ إحْرَامُهُ بِمَا عَقَدَ بِهِ فُلَانٌ إحْرَامَهُ، فَإِنْ مَاتَ الرَّجُلُ الَّذِي عَلَّقَ إهْلَالَهُ بِإِهْلَالِهِ أَوْ جُنَّ وَلَمْ يَعْلَمْ مَا أَهَلَّ بِهِ، يَلْزَمُهُ أَنْ يَقْرِنَ لِيَسْقُطَ مَا لَزِمَهُ بِيَقِينٍ، فَإِنْ بَانَ أَنَّ فُلَانًا لَمْ يُحْرِمْ انْعَقَدَ إحْرَامًا مُطْلَقًا فَيَصْرِفُهُ إلَى مَا شَاءَ مِنْ حَجٍّ أَوْ عُمْرَةٍ؛ لِأَنَّهُ عَقَدَ الْإِحْرَامَ، وَإِنَّمَا عَلَّقَ عَيْنَ النُّسُكِ عَلَى إحْرَامِ فُلَانٍ فَإِذَا سَقَطَ إحْرَامُ فُلَانٍ بَقِيَ إحْرَامُهُ مُطْلَقًا فَيَصْرِفُهُ إلَى مَا شَاءَ مِنْ حَجٍّ أَوْ عُمْرَةٍ".
الشرح: قَالَ أَصْحَابُنَا: إذَا أَحْرَمَ عَمْرٌو بِمَا أَحْرَمَ بِهِ زَيْدٌ جَازَ بِلَا خِلَافٍ، لِحَدِيثِ أَبِي مُوسَى الْأَشْعَرِيِّ السَّابِقِ ثُمَّ لِزَيْدٍ أَحْوَالٌ أَرْبَعَةٌ: أحدها: أَنْ يَكُونَ مُحْرِمًا وَيُمْكِنَ مَعْرِفَةُ مَا أَحْرَمَ بِهِ، فَيَنْعَقِدَ لِعَمْرٍو مِثْلُ إحْرَامِهِ إنْ كَانَ حَجًّا فَحَجٌّ، وَإِنْ كَانَ عُمْرَةً فَعُمْرَةٌ، وَإِنْ كَانَ قِرَانًا فَقِرَانٌ، وَإِنْ كَانَ زَيْدٌ أَحْرَمَ بِعُمْرَةٍ بِنِيَّةِ التَّمَتُّعِ كَانَ عَمْرٌو مُحْرِمًا بِعُمْرَةٍ، وَلَا يَلْزَمُهُ التَّمَتُّعُ، وَإِنْ كَانَ إحْرَامُ زَيْدٍ مُطْلَقًا، انْعَقَدَ إحْرَامُ عَمْرٍو مُطْلَقًا، وَيَتَخَيَّرُ كَمَا يَتَخَيَّرُ زَيْدٌ، وَلَا يَلْزَمُهُ الصَّرْفُ إلَى مَا يَصْرِفُ إلَيْهِ زَيْدٌ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ تَلْزَمُهُ مُوَافَقَتُهُ فِي الصَّرْفِ، وَالصَّوَابُ الْأَوَّلُ قَالَ الْبَغَوِيّ: إلاَّ إذَا أَرَادَ إحْرَامًا كَإِحْرَامِ زَيْدٍ بَعْدَ تَعْيِينِهِ فَيَلْزَمُهُ أما: إذَا كَانَ إحْرَامُ زَيْدٍ فَاسِدًا فَوَجْهَانِ: أحدهما: لَا يَنْعَقِدُ إحْرَامُ عَمْرٍو؛ لِأَنَّ الْفَاسِدَ لَاغٍ وأصحهما: انْعِقَادُهُ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَهَذَانِ الْوَجْهَانِ كَالْوَجْهَيْنِ فِيمَنْ نَذَرَ صَلَاةً فَاسِدَةً، هَلْ يَنْعَقِدُ نَذْرُهُ بِصَلَاةٍ صَحِيحَةٍ؟ أَمْ لَا يَنْعَقِدُ؟ وَالصَّحِيحُ لَا يَنْعَقِدُ نَذْرُهُ.
أما: إذَا كَانَ زَيْدٌ أَحْرَمَ مُطْلَقًا، ثُمَّ عَيَّنَهُ قَبْلَ إحْرَامِ عَمْرٍو فَوَجْهَانِ: أصحهما: يَنْعَقِدُ إحْرَامُ عَمْرٍو مُطْلَقًا، والثاني مُعَيَّنًا، وَبِهِ قَالَ ابْنُ الْقَفَّالِ وَيَجْرِي الْوَجْهَانِ فِيمَا لَوْ أَحْرَمَ زَيْدٌ بِعُمْرَةٍ، ثُمَّ أَدْخَلَ عَلَيْهَا الْحَجَّ فَعَلَى الْأَوَّلِ يَكُونُ عَمْرٌو مُعْتَمِرًا وَعَلَى الثَّانِي قَارِنًا وَالْوَجْهَانِ فِيمَا إذَا لَمْ يَخْطُرُ التَّشْبِيهُ بِإِحْرَامِ زَيْدٍ فِي الْحَالِ وَلَا فِي أَوَّلِهِ فَإِنْ خَطَرَ التَّشْبِيهُ لِإِحْرَامِ زَيْدٍ فِي الْحَالِ فَالِاعْتِبَارُ بِمَا خَطَرَ بِلَا خِلَافٍ. وَلَوْ أَخْبَرَهُ زَيْدٌ بِمَا أَحْرَمَ بِهِ وَوَقَعَ فِي نَفْسِهِ خِلَافُهُ فَهَلْ يَعْمَلُ بِخَبَرِهِ ؟ أَمْ بِمَا وَقَعَ فِي نَفْسِهِ ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الدَّارِمِيُّ أَقْيَسُهُمَا بِخَبَرِهِ.
وَلَوْ قَالَ لَهُ: أَحْرَمْتُ بِالْعُمْرَةِ فَعَمِلَ بِقَوْلِهِ فَبَانَ أَنَّهُ كَانَ مُحْرِمًا بِالْحَجِّ، فَقَدْ بَانَ أَنَّ إحْرَامَ عَمْرٍو كَانَ مُنْعَقِدًا بِحَجٍّ، فَإِنْ فَاتَ الْوَقْتُ تَحَلَّلَ وَأَرَاقَ دَمًا، وَهَلْ الدَّمُ فِي مَالِهِ أَمْ فِي مَالِ زَيْدٍ؟ فِيهِ وَجْهَانِ: الأصح: فِي مَالِهِ. مِمَّنْ حَكَى الْوَجْهَيْنِ الدَّارِمِيُّ وَالرَّافِعِيُّ، وَالْحَالُ الثَّانِي: أَنْ لَا يَكُونَ زَيْدٌ مُحْرِمًا أَصْلًا - فَيُنْظَرُ إنْ كَانَ عَمْرٌو جَاهِلًا بِهِ - انْعَقَدَ إحْرَامُهُ مُطْلَقًا؛ لِأَنَّهُ جَزَمَ بِالْإِحْرَامِ، وَإِنْ كَانَ عَمْرٌو عَالِمًا بِأَنَّهُ غَيْرُ مُحْرِمٍ بِأَنْ عَلِمَ مَوْتَهُ فَطَرِيقَانِ: الْمَذْهَبُ وَالْمَنْصُوصُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ انْعِقَادُ إحْرَامِ عَمْرٍو مُطْلَقًا، والثاني عَلَى وَجْهَيْنِ: أصحهما: هَذَا والثاني لَا يَنْعَقِدُ أَصْلًا حَكَاهُ الدَّارِمِيُّ عَنْ ابْنِ الْقَفَّالِ وَحَكَاهُ آخَرُونَ، كَمَا لَوْ قَالَ: إنْ كَانَ زَيْدٌ مُحْرِمًا فَقَدْ أَحْرَمْتُ فَلَمْ يَكُنْ مُحْرِمًا، والصواب الْأَوَّلُ. وَيُخَالِفُ قَوْلَهُ: إنْ كَانَ زَيْدٌ مُحْرِمًا فَإِنَّهُ تَعْلِيقٌ لِأَصْلِ الْإِحْرَامِ فَلِهَذَا يَقُولُ: إنْ كَانَ زَيْدٌ مُحْرِمًا، فَهَذَا الْمُعَلَّقُ وَإِلَّا فَلَا، وأما: هَهُنَا فَأَصْلُ الْإِحْرَامِ مَجْزُومٌ بِهِ.
قَالَ الرَّافِعِيُّ: وَاحْتَجُّوا لِلْمَذْهَبِ بِصُورَتَيْنِ نُصَّ عَلَيْهِمَا في "الأم": إحداهما: لَوْ اسْتَأْجَرَهُ رَجُلَانِ

ج / 7 ص -152- لِيَحُجَّ عَنْهُمَا، فَأَحْرَمَ عَنْهُمَا لَمْ يَنْعَقِدْ عَنْ وَاحِدٍ مِنْهُمَا، وَانْعَقَدَ عَنْ الْأَجِيرِ؛ لِأَنَّ الْجَمْعَ بَيْنَهُمَا مُتَعَذَّرٌ فَلَغَتْ الْإِضَافَةُ، وَسَوَاءٌ كَانَتْ الْإِجَارَةُ فِي الذِّمَّةِ أَمْ الْعَيْنِ؛ لِأَنَّهُ - وَإِنْ كَانَ إحْدَى إجَارَتَيْ الْعَيْنِ فَاسِدَةً - إلَّا أَنَّ الْإِحْرَامَ عَنْ غَيْرِهِ لَا يَتَوَقَّفُ عَلَى صِحَّةِ الْإِجَارَةِ: الصُّورَةُ الثَّانِيَةُ: لَوْ اسْتَأْجَرَ رَجُلًا لِيَحُجَّ عَنْهُ فَأَحْرَمَ عَنْ نَفْسِهِ وَعَنْ الْمُسْتَأْجِرِ لَغَتْ الْإِضَافَتَانِ، وَبَقِيَ الْإِحْرَامُ لِلْأَجِيرِ، فَلَمَّا لَغَتْ الْإِضَافَةُ فِي الصُّورَتَيْنِ وَبَقِيَ أَصْلُ الْإِحْرَامِ جَازَ أَنْ يَلْغُوَهَا التَّشْبِيهُ، وَيَبْقَى أَصْلُ الْإِحْرَامِ.
الحال الثالث: أَنْ يَكُونَ زَيْدٌ مُحْرِمًا، وَتَتَعَذَّرُ مُرَاجَعَتُهُ لِجُنُونٍ أَوْ مَوْتٍ أَوْ غَيْبَةٍ، وَلِهَذِهِ الْمَسْأَلَةِ مُقَدِّمَةٌ وَهِيَ إنْ أَحْرَمَ بِأَحَدِ النُّسُكَيْنِ ثُمَّ نَسِيَهُ، قال: فِي "الْقَدِيمِ: "أُحِبُّ أَنْ يَقْرِنَ، وَإِنْ تَحَرَّى رَجَوْتُ أَنْ يُجْزِئَهُ، وَقَالَ في "الجديد": هُوَ قَارِنٌ، وَلِلْأَصْحَابِ فِيهِ طَرِيقَانِ: أحدهما: الْقَطْعُ بِجَوَازِ التَّحَرِّي، وَتَأْوِيلُ "الْجَدِيدِ" عَلَى مَا إذَا شَكَّ هَلْ أَحْرَمَ بِأَحَدِ النُّسُكَيْنِ؟ أَمْ قَرَنَ؟ وأصحهما: وَبِهِ قَطَعَ الْجُمْهُورُ أَنَّ الْمَسْأَلَةَ عَلَى قَوْلَيْنِ: "الْقَدِيمُ" جَوَازُ التَّحَرِّي، وَيَعْمَلُ بِظَنِّهِ، "وَالْجَدِيدُ" لَا يَجُوزُ التَّحَرِّي، بَلْ يَتَعَيَّنُ أَنْ يَصِيرَ نَفْسُهُ قَارِنًا كَمَا سَنُوَضِّحُهُ إنْ شَاءَ الله تعالى فَإِذَا تَعَذَّرَ مَعْرِفَةُ إحْرَامِ زَيْدٍ فَطَرِيقَانِ: أحدهما: يَكُونُ عَمْرٌو كَمَنْ نَسِيَ مَا أَحْرَمَ بِهِ، وَفِيهِ الطَّرِيقَانِ، وَبِهَذَا الطَّرِيقِ قَطَعَ الدَّارِمِيُّ والطريق الثاني: وَهُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ مِنْ الْعِرَاقِيِّينَ وَغَيْرِهِمْ، لَا يَتَحَرَّى بِحَالٍ، بَلْ يَلْزَمُهُ الْقِرَانُ، وَحَكَوْهُ عَنْ نَصِّهِ فِي "الْقَدِيمِ"، وَلَيْسَ في "الجديد" مَا يُخَالِفُهُ، وَالْفَرْقُ أَنَّ الشَّكَّ فِي مَسْأَلَةِ النِّسْيَانِ وَقَعَ عَنْ فِعْلِهِ، فَلَا سَبِيلَ إلَى التَّحَرِّي بِخِلَافِ إحْرَامِ زَيْدٍ.
فرع: هَذَا الَّذِي ذَكَرْنَاهُ مِنْ الْأَحْوَالِ الثَّلَاثَةِ لِزَيْدٍ هُوَ فِيمَا إذَا أَحْرَمَ عَمْرٌو فِي الْحَالِ بِإِحْرَامٍ كَإِحْرَامِ زَيْدٍ، أَمَّا إذَا عَلَّقَ إحْرَامَهُ فَقَالَ: إذَا أَحْرَمَ زَيْدٌ فَأَنَا مُحْرِمٌ فَلَا يَصِحُّ إحْرَامُهُ، كَمَا لَوْ قَالَ: إذَا جَاءَ رَأْسُ الشَّهْرِ فَأَنَا مُحْرِمٌ، هَكَذَا نَقَلَهُ الْبَغَوِيّ وَآخَرُونَ، وَذَكَرَهُ ابْنُ الْقَطَّانِ وَالدَّارِمِيُّ وَالشَّاشِيُّ فِي "الْمُعْتَمَدِ" فِي صِحَّةِ الْإِحْرَامِ الْمُعَلَّقِ بِطُلُوعِ الشَّمْسِ وَنَحْوِهِ وَجْهَيْنِ، قَالَ ابْنُ الْقَطَّانِ وَالدَّارِمِيُّ: أصحهما: لَا يَنْعَقِدُ، قَالَ الرَّافِعِيُّ: وَقِيَاسُ تَجْوِيزِ تَعْلِيقِ أَصْلِ الْإِحْرَامِ بِإِحْرَامِ الْغَيْرِ تَجْوِيزُ هَذَا لِأَنَّ التَّعْلِيقَ مَوْجُودٌ فِي الْحَالَيْنِ إلَّا أَنَّ هَذَا تَعْلِيقٌ بِمُسْتَقْبَلٍ، وَذَاكَ تَعْلِيقٌ بِحَاضِرٍ، وَمَا يَقْبَلُ التَّعْلِيقَ مِنْ الْعُقُودِ يَقْبَلُهَا جَمِيعًا وَاَللَّهُ أَعْلَمُ.
قَالَ الرُّويَانِيُّ فِي "البحر": لَوْ قَالَ: أَحْرَمْتُ كَإِحْرَامِ زَيْدٍ وَعَمْرٍو فَإِنْ كَانَا مُحْرِمَيْنِ بِنُسُكٍ مُتَّفِقٍ كَانَ كَأَحَدِهِمَا، وَإِنْ كَانَ أَحَدُهُمَا بِعُمْرَةٍ وَالْآخِرُ بِحَجٍّ كَانَ هَذَا الْمُعَلِّقُ قَارِنًا. وَكَذَا إنْ كَانَ أَحَدُهُمَا قَارِنًا، قَالَ: فَلَوْ قَالَ كَإِحْرَامِ زَيْدٍ الْكَافِرِ، وَكَانَ الْكَافِرُ قَدْ أَتَى بِصُورَةِ إحْرَامٍ، فَهَلْ يَنْعَقِدُ لَهُ مَا أَحْرَمَ بِهِ الْكَافِرُ؟ أَمْ يَنْعَقِدُ مُطْلَقًا؟ فِيهِ وَجْهَانِ، وَهَذَا الَّذِي حَكَاهُ ضَعِيفٌ أَوْ غَلَطٌ، بَلْ الصَّوَابُ انْعِقَادُهُ مُطْلَقًا، قَالَ الرُّويَانِيُّ: قَالَ أَصْحَابُنَا: لَوْ قَالَ: أَحْرَمْتُ يَوْمًا أَوْ يَوْمَيْنِ انْعَقَدَ مُطْلَقًا كَالطَّلَاقِ وَلَوْ قَالَ: أَحْرَمْتُ بِنِصْفِ نُسُكٍ انْعَقَدَ بِنُسُكٍ كَالطَّلَاقِ، وَفِيمَا نَقَلَهُ نَظَرٌ، وَيَنْبَغِي أَنْ لَا يَنْعَقِدَ؛ لِأَنَّهُ مِنْ بَابِ الْعِبَادَاتِ وَالنِّيَّةُ الْجَارِيَةُ الْكَامِلَةُ شَرْطٌ فِيهَا بِخِلَافِ الطَّلَاقِ، فَإِنَّهُ مَبْنِيٌّ عَلَى الْغَلَبَةِ وَالسِّرَايَةِ، وَيَقْبَلُ الْإِخْطَارَ وَيَدْخُلُهُ التَّعْلِيقُ، وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -153- فرع: إذَا أَحْرَمَ عَمْرٌو كَإِحْرَامِ زَيْدٍ فَأُحْصِرَ زَيْدٌ وَتَحَلَّلَ، لَمْ يَجُزْ لِعَمْرٍو أَنْ يَتَحَلَّلَ بِمُجَرَّدِ ذَلِكَ، بَلْ إنْ وُجِدَ عَمْرٌو فِي إحْصَارٍ أَوْ غَيْرِهِ مِمَّا يُبِيحُ لَهُ التَّحَلُّلُ تَحَلَّلَ، وَإِلَّا فَلَا، وَلَوْ ارْتَكَبَ زَيْدٌ مَحْظُورًا فِي إحْرَامِهِ فَلَا شَيْءَ عَلَى عَمْرٍو بِذَلِكَ.
فرع: إذَا أَحْرَمَ بِحَجٍّ أَوْ عُمْرَةٍ وَقَالَ فِي نِيَّتِهِ: إنْ شَاءَ اللَّهُ، قَالَ الدَّارِمِيُّ: قَالَ الْقَاضِي أَبُو حَامِدٍ: يَنْعَقِدُ إحْرَامُهُ، هَذَا نَقْلُ الدَّارِمِيِّ، وَالصَّوَابُ أَنَّ الْحُكْمَ فِيهِ كَمَا سَبَقَ فِي كِتَابِ الصَّوْمِ فِيمَنْ نَوَى الصَّوْمَ وَقَالَ: إنْ شَاءَ اللَّهُ، وَقَدْ ذَكَرَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" الْمَسْأَلَةَ هُنَا فَقَالَ: لَوْ قَالَ: أَنَا مُحْرِمٌ إنْ شَاءَ اللَّهُ، قَالَ الْقَاضِي أَبُو حَامِدٍ: يَنْعَقِدُ إحْرَامُهُ فِي الْحَالِ، وَلَا يُؤَثِّرُ فِيهِ الِاسْتِثْنَاءُ، قَالَ: فَقِيلَ لَهُ: أَلَيْسَ لَوْ قَالَ لِعَبْدِهِ: أَنْتَ حُرٌّ إنْ شَاءَ اللَّهُ صَحَّ اسْتِثْنَاؤُهُ فِيهِ؟ فَقَالَ: الْفَرْقُ أَنَّ الِاسْتِثْنَاءَ يُؤَثِّرُ فِي النُّطْقِ وَلَا يُؤَثِّرُ فِي النِّيَّاتِ، وَالْعِتْقُ يَنْعَقِدُ بِالنُّطْقِ، وَلِذَلِكَ أَثَّرَ الِاسْتِثْنَاءُ فِيهِ، وَالْإِحْرَامُ يَنْعَقِدُ بِالنِّيَّةِ فَلَمْ يُؤَثِّرْ الِاسْتِثْنَاءُ فِيهِ، فَقِيلَ لَهُ: أَلَيْسَ لَوْ قَالَ لِزَوْجَتِهِ: أَنْتِ خَلِيَّةٌ إنْ شَاءَ اللَّهُ وَنَوَى الطَّلَاقَ أَثَّرَ الِاسْتِثْنَاءُ فِيهِ؟ فَقَالَ: الْفَرْقُ أَنَّ الْكِنَايَةَ مَعَ النِّيَّةِ فِي الطَّلَاقِ كَالصَّرِيحِ، فَلِهَذَا صَحَّ الِاسْتِثْنَاءُ فِيهِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ أَحْرَمَ بِحَجَّتَيْنِ أَوْ عُمْرَتَيْنِ لَمْ يَنْعَقِدْ الْإِحْرَامُ بِهِمَا؛ لِأَنَّهُ لَا يُمْكِنُ الْمُضِيُّ فِيهِمَا وَتَنْعَقِدُ إحْدَاهُمَا؛ لِأَنَّهُ يُمْكِنُهُ الْمُضِيُّ فِي إحْدَاهُمَا، قَالَ في "الأم": وَلَوْ اسْتَأْجَرَهُ رَجُلَانِ لِيَحُجَّ عَنْهُمَا فَأَحْرَمَ عَنْهُمَا انْعَقَدَ إحْرَامُهُ عَنْ نَفْسِهِ؛ لِأَنَّهُ لَا يُمْكِنُ الْجَمْعُ بَيْنَهُمَا، وَلَا تَقْدِيمَ أَحَدِهِمَا عَلَى الْآخَرِ فَتَعَارَضَا وَسَقَطَا، وَبَقِيَ إحْرَامٌ مُطْلَقٌ فَانْعَقَدَ لَهُ، وَلَوْ اسْتَأْجَرَهُ رَجُلٌ لِيَحُجَّ عَنْهُ فَأَحْرَمَ عَنْهُ وَعَنْ نَفْسِهِ انْعَقَدَ الْإِحْرَامُ عَنْ نَفْسِهِ؛ لِأَنَّهُ تَعَارَضَ التَّعْيِينَانِ فَسَقَطَا وَبَقِيَ إحْرَامٌ مُطْلَقٌ1 فَانْعَقَدَ لَهُ".
الشرح: هَذِهِ الْمَسَائِلُ صَحِيحَةٌ ذَكَرَهَا الشَّافِعِيُّ وَالْأَصْحَابُ كَمَا ذَكَرَهَا الْمُصَنِّفُ وَقَدْ سَبَقَ بَيَانُ مَسْأَلَةِ الْإِحْرَامِ بِحَجَّتَيْنِ أَوْ عُمْرَتَيْنِ فِي الْبَابِ الْأَوَّلِ فِي مَسْأَلَةِ لَا يَجُوزُ الْإِحْرَامُ بِالْحَجِّ إلَّا فِي أَشْهُرِهِ، وَذَكَرْنَا بَعْدَهَا تَعْلِيلَ مَذَاهِبِ الْعُلَمَاءِ فِيهَا وأما: مَسْأَلَتَا الْأَجِيرِ فَسَبَقَتَا قَرِيبًا فِي الْحَالِ الثَّانِي مِنْ الْأَحْوَالِ الثَّلَاثِ الَّتِي فِي تَعْلِيقِ الْإِحْرَامِ بِإِحْرَامِ زَيْدٍ، وَسَبَقَتَا أَيْضًا فِي فَصْلِ الِاسْتِئْجَارِ لِلْحَجِّ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ أَحْرَمَ بِنُسُكٍ مُعَيَّنٍ ثُمَّ نَسِيَهُ قَبْلَ أَنْ يَأْتِيَ بِنُسُكٍ فَفِيهِ قَوْلَانِ: قال: في "الأم": يَلْزَمُهُ أَنْ يَقْرِنَ؛ لِأَنَّهُ شَكٌّ لَحِقَهُ بَعْدَ الدُّخُولِ فِي الْعِبَادَةِ، فَيُبْنَى فِيهِ عَلَى الْيَقِينِ كَمَا لَوْ شَكَّ فِي عَدَدِ رَكَعَاتِ الصَّلَاةِ، وقال: فِي "الْقَدِيمِ: "يَتَحَرَّى لِأَنَّهُ يُمْكِنُ أَنْ يُدْرِكَ بِالتَّحَرِّي فَيَتَحَرَّى فِيهِ كَالْقِبْلَةِ، فإذا قلنا: يَقْرِنُ لَزِمَهُ أَنْ يَنْوِيَ الْقِرَانَ، فَإِذَا قَرَنَ أَجْزَأَهُ ذَلِكَ عَنْ الْحَجِّ، وَهَلْ يُجْزِئُهُ عَنْ الْعُمْرَةِ؟ إن قلنا: يَجُوزُ إدْخَالُ الْعُمْرَةِ عَلَى الْحَجِّ أَجْزَأَهُ عَنْ الْعُمْرَةِ أَيْضًا، وإن قلنا: لَا يَجُوزُ فَفِيهِ وَجْهَانِ: أحدهما: لَا يُجْزِئُهُ؛ لِأَنَّهُ يَجُوزُ أَنْ يَكُونَ أَحْرَمَ بِالْحَجِّ وَأَدْخَلَ عَلَيْهِ الْعُمْرَةَ فَلَمْ يَصِحَّ، وَإِذَا شَكَّ لَمْ يَسْقُطْ الْفَرْضُ، والثاني أَنَّهُ يُجْزِئُهُ لِأَنَّ الْعُمْرَةَ إنَّمَا لَا يَجُوزُ إدْخَالُهَا عَلَى الْحَجِّ مِنْ غَيْرِ حَاجَةٍ، وَهَهُنَا بِهِ حَاجَةٌ إلَى إدْخَالِ الْعُمْرَةِ عَلَى الْحَجِّ وَالْمَذْهَبُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ "وبقي مطلق الإحرام" (ط).

ج / 7 ص -154- الْأَوَّلُ.
فإن قلنا: إنَّهُ يُجْزِئُهُ عَنْ الْعُمْرَةِ لَزِمَهُ الدَّمُ؛ لِأَنَّهُ قَارِنٌ، وإن قلنا: لَا يُجْزِئُهُ عَنْ الْعُمْرَةِ فَهَلْ يَلْزَمُهُ دَمٌ؟. فِيهِ وَجْهَانِ: أحدهما: لَا دَمَ عَلَيْهِ، وَهُوَ الْمَذْهَبُ لِأَنَّا لَمْ نَحْكُمْ لَهُ بِالْقِرَانِ فَلَا يَلْزَمُهُ دَمٌ، والثاني يَلْزَمُهُ دَمٌ لِجَوَازِ أَنْ يَكُونَ قَارِنًا فَوَجَبَ عَلَيْهِ الدَّمُ احْتِيَاطًا، وَإِنْ نَسِيَ بَعْدَ الْوُقُوفِ وَقَبْلَ طَوَافِ الْقُدُومِ، فَإِنْ نَوَى الْقِرَانَ وَعَادَ قَبْلَ طَوَافِ الْقُدُومِ أَجْزَأَهُ الْحَجُّ؛ لِأَنَّهُ إنْ كَانَ حَاجًّا أَوْ قَارِنًا فَقَدْ انْعَقَدَ إحْرَامُهُ بِالْحَجِّ، وَإِنْ كَانَ مُعْتَمِرًا فَقَدْ أَدْخَلَ الْحَجَّ عَلَى الْعُمْرَةِ قَبْلَ طَوَافِ الْعُمْرَةِ، فَصَحَّ حَجُّهُ وَلَا يُجْزِئُهُ عَنْ الْعُمْرَةِ؛ لِأَنَّ إدْخَالَ الْعُمْرَةِ عَلَى الْحَجِّ لَا يَصِحُّ فِي أَحَدِ الْقَوْلَيْنِ، وَيَصِحُّ فِي الْآخَرِ مَا لَمْ يَقِفْ بِعَرَفَةَ، فَإِذَا وَقَفَ بِعَرَفَةَ لَمْ يَصِحَّ فَلَمْ يُجْزِئْهُ وَإِنْ نَسِيَ بَعْدَ طَوَافِ الْقُدُومِ وَقَبْلَ الْوُقُوفِ فإن قلنا: إنَّ إدْخَالَ الْعُمْرَةِ عَلَى الْحَجِّ لَا يَجُوزُ لَمْ يَصِحَّ لَهُ الْحَجُّ وَلَا الْعُمْرَةُ؛ لِأَنَّهُ يُحْتَمَلُ أَنَّهُ كَانَ مُعْتَمِرًا فَلَا يَصِحُّ إدْخَالُ الْحَجِّ عَلَى الْعُمْرَةِ بَعْدَ الطَّوَافِ، فَلَمْ يَسْقُطْ فَرْضُ الْحَجِّ مَعَ الشَّكِّ، وَلَا تَصِحُّ الْعُمْرَةُ؛ لِأَنَّهُ يَحْتَمِلُ أَنْ يَكُونَ أَحْرَمَ بِهَا أَوْ أَحْرَمَ بِهَا بَعْدَ الْحَجِّ1 فَلَا يَصِحُّ، وَإِنْ قُلْنَا: إنَّهُ يَجُوزُ إدْخَالُ الْعُمْرَةِ عَلَى الْحَجِّ لَمْ يَصِحَّ لَهُ الْحَجُّ، لِجَوَازِ أَنْ يَكُونَ أَحْرَمَ بِالْعُمْرَةِ وَطَافَ لَهَا، فَلَا يَجُوزُ أَنْ يُدْخِلَ الْحَجَّ عَلَيْهَا، وَتَصِحُّ لَهُ الْعُمْرَةُ؛ لِأَنَّهُ أَدْخَلَهَا عَلَى الْحَجِّ قَبْلَ الْوُقُوفِ، فَإِنْ أَرَادَ أَنْ يُجْزِئَهُ الْحَجُّ طَافَ وَسَعَى لِعُمْرَتِهِ وَيَحْلِقَ، ثُمَّ يُحْرِمَ بِالْحَجِّ وَيُجْزِئَهُ؛ لِأَنَّهُ إنْ كَانَ مُعْتَمِرًا فَقَدْ حَلَّ مِنْ الْعُمْرَةِ وَأَحْرَمَ بِالْحَجِّ، وَإِنْ كَانَ حَاجًّا أَوْ قَارِنًا فَلَا يَضُرُّهُ تَجْدِيدُ الْإِحْرَامِ بِالْحَجِّ، وَيَجِبُ عَلَيْهِ دَمٌ وَاحِدٌ؛ لِأَنَّهُ كَانَ مُعْتَمِرًا فَقَدْ حَلَقَ فِي وَقْتِهِ وَصَارَ مُتَمَتِّعًا، فَعَلَيْهِ دَمُ التَّمَتُّعِ دُونَ دَمِ الْحَلْقِ، وَإِنْ كَانَ حَاجًّا فَقَدْ حَلَقَ فِي غَيْرِ وَقْتِهِ، فَعَلَيْهِ دَمُ الْحَلْقِ دُونَ دَمِ التَّمَتُّعِ وَإِنْ كَانَ قَارِنًا فَعَلَيْهِ دَمُ الْحَلْقِ وَدَمُ الْقِرَانِ، فَلَا يَجِبُ عَلَيْهِ دَمَانِ بِالشَّكِّ، وَمَنْ أَصْحَابِنَا مَنْ قَالَ: يَجِبُ عَلَيْهِ دَمَانِ احْتِيَاطًا وَلَيْسَ بِشَيْءٍ".
الشرح: إذَا أَحْرَمَ بِنُسُكٍ، ثُمَّ نَسِيَهُ وَشَكَّ هَلْ هُوَ حَجٌّ أَمْ عُمْرَةٌ أَمْ حَجٌّ وَعُمْرَةٌ؟ فَقَدْ قَالَ الشَّافِعِيُّ فِي "الْقَدِيمِ: "أُحِبُّ أَنْ يَقْرِنَ، وَإِنْ تَحَرَّى رَجَوْتُ أَنْ يُجْزِئَهُ. وَقَالَ فِي كُتُبِهِ الْجَدِيدَةِ: هُوَ قَارِنٌ. وَفِي الْمَسْأَلَةِ طَرِيقَانِ حَكَاهُمَا الرَّافِعِيُّ: أحدهما: الْقَطْعُ بِجَوَازِ التَّحَرِّي، وَتَأْوِيلُ "الْجَدِيدِ" عَلَى مَا إذَا شَكَّ هَلْ أَحْرَمَ بِأَحَدِ النُّسُكَيْنِ أَمْ قَرَنَ؟، والطريق الثاني: وَهُوَ الصَّحِيحُ الْمَشْهُورُ وَهُوَ الَّذِي اقْتَصَرَ عَلَيْهِ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّ الْمَسْأَلَةَ عَلَى قَوْلَيْنِ: أحدهما: قَوْلُهُ "الْقَدِيمُ: "يَجُوزُ التَّحَرِّي وَيَعْمَلُ بِظَنِّهِ وأصحهما: وَهُوَ نَصُّهُ فِي "كُتُبِهِ الْجَدِيدَةِ" لَا يَجُوزُ التَّحَرِّي بَلْ يَقْرِنُ، وَهَذَا نَصُّ الشَّافِعِيِّ في "الأم" و"الْإِمْلَاءِ"، قَالَ الْمَحَامِلِيُّ: هُوَ نَصُّهُ فِي "كُتُبِهِ الْجَدِيدَةِ" و"الْإِمْلَاءِ" و"المختصر".
قَالَ أَصْحَابُنَا: فَإِذَا قُلْنَا "بِالْقَدِيمِ" تَحَرَّى، فَإِنْ غَلَبَ عَلَى ظَنِّهِ أَحَدُهُمَا بِأَمَارَةِ عَمَلٍ بِمُقْتَضَى ذَلِكَ، سَوَاءٌ كَانَ الَّذِي ظَنَّهُ حَجًّا أَوْ عُمْرَةً، قَالُوا: وَلَا يَحْتَاجُ إلَى نِيَّةٍ، بَلْ يَعْمَلُ عَلَى مَا أَدَّى إلَيْهِ اجْتِهَادُهُ، قَالَ أَصْحَابُنَا: وَعَلَى هَذَا "الْقَدِيمِ" يُسْتَحَبُّ أَنْ لَا يَتَحَرَّى، بَلْ يَنْوِيَ الْقِرَانَ، هَكَذَا صَرَّحَ بِهِ أَصْحَابُنَا فِي الطَّرِيقَتَيْنِ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْقَدِيمِ"، فَإِنَّهُ قَالَ فِي "الْقَدِيم"ِ: إذَا أَحْرَمَ بِنُسُكٍ، ثُمَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ "أو أحرم بها على حج".

ج / 7 ص -155- نَسِيَهُ، فَأُحِبُّ أَنْ يَقْرِنَ؛ لِأَنَّ الْقِرَانَ يَشْتَمِلُ عَلَى مَا فَعَلَهُ، قَالَ: فَإِنْ تَحَرَّى رَجَوْتُ أَنْ يُجْزِئَهُ إنْ شَاءَ الله تعالى، هَذَا نَصُّهُ، وَكَذَا نَقَلَهُ الْمَحَامِلِيُّ فِي كِتَابَيْهِ وَالْبَغَوِيُّ وَآخَرُونَ عَنْ "الْقَدِيمِ"، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَإِذَا قُلْنَا "بِالْقَدِيمِ" فَتَحَرَّى فَأَدَّى اجْتِهَادُهُ إلَى شَيْءٍ عَمِلَ بِمُقْتَضَاهُ وَأَجْزَأَهُ ذَلِكَ النُّسُكُ، هَذَا هُوَ الصَّوَابُ تَفْرِيعًا عَلَى "الْقَدِيمِ"، وَحَكَى جَمَاعَةٌ مِنْهُمْ الرَّافِعِيُّ وَجْهًا أَنَّهُ لَا يُجْزِئُهُ النُّسُكُ، بَلْ فَائِدَةُ التَّحَرِّي التَّخَلُّصُ مِنْ الْإِحْرَامِ وَهَذَا إسْنَادٌ ضَعِيفٌ جِدًّا.
أَمَّا إذَا قُلْنَا: بِالْجَدِيدِ فَلِلشَّكِّ حَالَانِ: أحدهما: أَنْ يَعْرِضَ قَبْلَ عَمَلِ شَيْءٍ مِنْ أَفْعَالِ الْحَجِّ، فَلَفْظُ الشَّافِعِيِّ أَنَّهُ قَارِنٌ، قَالَ الْأَصْحَابُ: مَعْنَاهُ أَنَّهُ يَنْوِي الْقِرَانَ وَيَصِيرُ نَفْسُهُ قَارِنًا، وَلَا بُدَّ مِنْ نِيَّةٍ، هَذَا هُوَ الصَّوَابُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجَمَاهِيرُ، وَفِيهِ قَوْلٌ أَنَّهُ يَصِيرُ قَارِنًا بِلَا نِيَّةٍ، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ الَّذِي ذَكَرْنَاهُ، وَكَذَا نَقَلَهُ الْمُزَنِيّ عَنْ الشَّافِعِيِّ فِي "المختصر" فَقَالَ: إذَا لَبَّى بِأَحَدِهِمَا ثُمَّ نَسِيَهُ فَهُوَ قَارِنٌ، وَكَذَا لَفْظُ الْمُصَنِّفِ فِي "التنبيه" فَإِنَّهُ قَالَ: يَصِيرُ قَارِنًا، وَتَأَوَّلَ الْجُمْهُورُ نَقْلَ الْمُزَنِيِّ عَلَى أَنَّهُ يَصِيرُ نَفْسُهُ قَارِنًا بِأَنْ يَنْوِيَ الْقِرَانَ، وَكَذَا يُتَأَوَّلُ كَلَامُ الْمُصَنِّفِ فِي "التنبيه".
قَالَ أَصْحَابُنَا: ثُمَّ إذَا نَوَى الْقِرَانَ، وَأَتَى بِالْأَعْمَالِ تَحَلَّلَ مِنْ إحْرَامِهِ، وَبَرِئَتْ ذِمَّتُهُ مِنْ الْحَجِّ بِيَقِينٍ وَأَجْزَأَهُ عَنْ حَجَّةِ الْإِسْلَامِ؛ لِأَنَّهُ إنْ كَانَ مُحْرِمًا بِالْحَجِّ لَمْ يَضُرَّهُ تَجْدِيدُ نِيَّةِ الْعُمْرَةِ بَعْدَهُ، سَوَاءٌ قُلْنَا: يَصِحُّ إدْخَالُهَا عَلَيْهِ أَمْ لَا، وَإِنْ كَانَ مُحْرِمًا بِالْعُمْرَةِ، فَإِدْخَالُ الْحَجِّ عَلَيْهَا قَبْلَ الشُّرُوعِ فِي أَعْمَالِهَا جَائِزٌ فَثَبَتَ لَهُ الْحَجُّ بِلَا خِلَافٍ، وأما: الْعُمْرَةُ فَإِنْ جَوَّزْنَا إدْخَالَهَا عَلَى الْحَجِّ أَجْزَأَتْهُ أَيْضًا عَنْ عُمْرَةِ الْإِسْلَامِ وَإِلَّا فَوَجْهَانِ: أصحهما: تُجْزِئُهُ، وَالثَّانِي لَا تُجْزِئُهُ، قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا وَزَيَّفَ الْأَصْحَابُ قَوْلَ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ هَذَا، وَبَالَغُوا فِي إبْطَالِهِ وَلَمْ يَذْكُرْهُ الْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ فإن قلنا: يُجْزِئُهُ الْعَمَلُ لَزِمَهُ دَمُ الْقِرَانِ، فَإِنْ لَمْ يَجِدْهُ لَزِمَهُ صَوْمُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إذَا رَجَعَ، وإن قلنا: لَا يُجْزِئُهُ الدَّمُ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: الصحيح: لَا يَلْزَمُهُ، والثاني يَلْزَمُهُ، وَوَجْهُهُ مَعَ شِدَّةِ ضَعْفِهِ أَنَّ نِيَّةَ الْقِرَانِ وُجِدَتْ، وَهِيَ مُوجِبَةٌ لِلدَّمِ إلَّا أَنَّا لَمْ نَعْتَدَّ بِالْعُمْرَةِ احْتِيَاطًا لِلْعِبَادَةِ وَالِاحْتِيَاطُ فِي الدَّمِ وُجُوبُهُ، وَهَذَا الِاسْتِدْلَال أَحْسَنُ مِنْ اسْتِدْلَالِ الْمُصَنِّفِ.
وَاعْلَمْ: أَنَّ قَوْلَ الْأَصْحَابِ: يَجْعَلُ نَفْسَهُ قَارِنًا. وَقَوْلَ الْمُصَنِّفِ: يَلْزَمُهُ أَنْ يَنْوِيَ الْقِرَانَ لَيْسَ الْمُرَادُ بِجَمِيعِهِ تَحَتُّمَ وُجُوبِ الْقِرَانِ، فَإِنَّهُ لَا يَجِبُ بِلَا خِلَافٍ، وَإِنَّمَا الْوَاجِبُ نِيَّةُ الْحَجِّ، قَالَ إمَامُ الْحَرَمَيْنِ لَمْ يَذْكُرْ الشَّافِعِيُّ رحمه الله الْقِرَانَ عَلَى مَعْنَى أَنَّهُ لَا بُدَّ مِنْهُ، بَلْ ذَكَرَهُ لِيَسْتَفِيدَ بِهِ الشَّاكُّ التَّحَلُّلَ مَعَ بَرَاءَةِ الذِّمَّةِ مِنْ النُّسُكَيْنِ، قَالَ: فَلَوْ اقْتَصَرَ بَعْدَ النِّسْيَانِ عَلَى الْإِحْرَامِ بِالْحَجِّ وَأَتَى بِأَفْعَالِهِ حَصَلَ التَّحَلُّلُ قَطْعًا، وَتَبْرَأُ ذِمَّتُهُ مِنْ الْحَجِّ، وَلَا تَبْرَأُ مِنْ الْعُمْرَةِ لِاحْتِمَالِ أَنَّهُ أَحْرَمَ ابْتِدَاءً بِالْحَجِّ، وَكَذَا قَالَ الْمُتَوَلِّي: لَوْ لَمْ يَنْوِ الْقِرَانَ، وَلَكِنْ قَالَ: صَرَفْتُ إحْرَامِي إلَى الْحَجِّ حُسِبَ لَهُ الْحَجُّ؛ لِأَنَّهُ إنْ كَانَ مُحْرِمًا بِالْحَجِّ فَقَدْ حُدِّدَ إحْرَامًا بِهِ فَلَا يَضُرُّهُ، وَإِنْ كَانَ مُحْرِمًا بِالْعُمْرَةِ فَقَدْ أَدْخَلَ الْحَجَّ عَلَيْهَا قَبْلَ الطَّوَافِ، قَالَ: وَيُسْتَحَبُّ لَهُ أَنْ يُرِيقَ دَمًا لِاحْتِمَالِ أَنَّ إحْرَامَهُ كَانَ بِعُمْرَةٍ فَيَكُونُ قَارِنًا.
قَالَ: وَلَوْ قَالَ: صَرَفْتُ إحْرَامِي إلَى عُمْرَةٍ لَمْ يَنْصَرِفْ إلَيْهَا، وَإِذَا أَتَى بِأَعْمَالِهَا لَا تُحْسَبُ لَهُ الْعُمْرَةُ

ج / 7 ص -156- وَلَا يَتَحَلَّلُ، لِاحْتِمَالِ أَنَّهُ مُحْرِمٌ بِحَجٍّ أَوْ قِرَانٍ، أَمَّا إذَا اقْتَصَرَ عَلَى الْإِحْرَامِ بِالْعُمْرَةِ وَأَتَى بِأَعْمَالِ الْقِرَانِ فَيَحْصُلُ لَهُ التَّحَلُّلُ بِلَا شَكٍّ، وَتَبْرَأُ ذِمَّتُهُ مِنْ الْعُمْرَةِ إنْ قُلْنَا بِجَوَازِ إدْخَالِهَا عَلَى الْحَجِّ، وَإِلَّا فَلَا تَبْرَأُ مِنْهَا، وَلَا يَبْرَأُ مِنْ الْحَجِّ عَلَى كُلِّ قَوْلٍ لِاحْتِمَالِ أَنَّهُ أَحْرَمَ أَوَّلًا بِعُمْرَةٍ وَاَللَّهُ أَعْلَمُ. وَلَوْ لَمْ يُجَدِّدْ إحْرَامًا بَعْدَ النِّسْيَانِ، بَلْ اقْتَصَرَ عَلَى عَمَلِ الْحَجِّ حُصِلَ التَّحَلُّلُ وَلَا تَبْرَأُ ذِمَّتُهُ مِنْ الْحَجِّ وَلَا مِنْ الْعُمْرَةِ لِشَكِّهِ فِيمَا أَتَى بِهِ وَلَوْ اقْتَصَرَ عَلَى عَمَلِ عُمْرَةٍ لَمْ يَحْصُلْ التَّحَلُّلُ لِاحْتِمَالِ أَنَّهُ أَحْرَمَ بِالْحَجِّ وَلَمْ يُتِمَّ أَعْمَالَهُ وَاَللَّهُ أَعْلَمُ.
الحال الثاني: أَنْ يَعْرِضَ الشَّكُّ بَعْدَ فِعْلِ شَيْءٍ مِنْ أَعْمَالِ النُّسُكِ، وَهُوَ ثَلَاثَةُ أَضْرُبٍ:
الضَّرْبُ الْأَوَّلُ: أَنْ يَعْرِضَ بَعْدَ الْوُقُوفِ بِعَرَفَةَ قَبْلَ الطَّوَافِ، فَيُجْزِئُهُ الْحَجُّ؛ لِأَنَّهُ إنْ كَانَ مُحْرِمًا بِهِ فَذَاكَ، وَإِنْ كَانَ مُحْرِمًا بِالْعُمْرَةِ فَقَدْ أَدْخَلَهُ عَلَيْهَا قَبْلَ الطَّوَافِ، وَذَلِكَ جَائِزٌ، وَلَا تُجْزِئُهُ الْعُمْرَةُ إذَا قُلْنَا بِالْمَذْهَبِ: إنَّهُ لَا يَجُوزُ إدْخَالُهَا عَلَى الْحَجِّ بَعْدَ الْوُقُوفِ وَقَبْلَ الشُّرُوعِ فِي أَسْبَابِ التَّحَلُّلِ فَأَمَّا إنْ قُلْنَا بِجَوَازِ إدْخَالِ الْعُمْرَةِ عَلَى الْحَجِّ بَعْدَ الْوُقُوفِ، وَقَبْلَ الشُّرُوعِ فِي أَسْبَابِ التَّحَلُّلِ، فَيَحْصُلُ لَهُ الْعُمْرَةُ صَرَّحَ بِهِ أَصْحَابُنَا، وَكَانَ يَنْبَغِي لِلْمُصَنِّفِ أَنْ يَذْكُرَهُ لِأَنَّ تَقْسِيمَهُ يَقْتَضِيهِ وَقَدْ ذَكَرَ هُوَ فِيمَا سَبَقَ الْخِلَافَ فِي جَوَازِ إدْخَالِ الْعُمْرَةِ بَعْدَ الْوُقُوفِ، فَإِذَا قُلْنَا بِجَوَازِهِ وَحَصَلَتْ الْعُمْرَةُ وَجَبَ دَمُ الْقِرَانِ، وَإِلَّا فَفِي وُجُوبِ الدَّمِ الْوَجْهَانِ السَّابِقَانِ فِي الْكِتَابِ وَقَدْ شَرَحْنَاهُمَا قَرِيبًا فِي الْحَالِ الْأَوَّلِ: أصحهما: لَا دَمَ، والثاني يَجِبُ وَاَللَّهُ أَعْلَمُ.
وَاعْلَمْ أَنَّ هَذَا الضَّرْبَ مَفْرُوضٌ فِيمَا إذَا كَانَ وَقْتُ الْوُقُوفِ بَاقِيًا عِنْدَ مَصِيرِهِ قَارِنًا ثُمَّ وَقَفَ مَرَّةً ثَانِيَةً وَإِلَّا فَيَحْتَمِلُ أَنَّهُ إنْ كَانَ مُحْرِمًا بِالْعُمْرَةِ فَلَا يُجْزِئُهُ ذَلِكَ الْوُقُوفُ عَنْ الْحَجِّ، وَهَذَا الَّذِي ذَكَرَتْهُ مِنْ تَصْوِيرِ الْمَسْأَلَةِ فِيمَا إذَا كَانَ وَقْتُ الْوُقُوفِ بَاقِيًا لَا بُدَّ مِنْهُ، وَقَدْ نَبَّهَ عَلَيْهِ صاحب "البيان" فِي كِتَابَيْهِ "الْبَيَانِ" و"مُشْكِلَاتِ المهذب"، وَنَبَّهَ عَلَيْهِ أَيْضًا الرَّافِعِيُّ وَآخَرُونَ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ وَالْمَحَامِلِيِّ في "المجموع" وَالْبَغَوِيِّ وَغَيْرِهِمْ إطْلَاقُهُمْ الْمَسْأَلَةَ مِنْ غَيْرِ تَنْبِيهٍ عَلَى مَا ذَكَرْنَاهُ، وَكَأَنَّهُمْ اسْتَغْنَوْا عَنْ ذِكْرِهِ بِوُضُوحِهِ وَمَعْرِفَتِهِ مِنْ سِيَاقِ الْمَسْأَلَةِ وَاَللَّهُ أَعْلَمُ.
والضَّرْبُ الثَّانِي: أَنْ يَعْرِضَ الشَّكُّ بَعْدَ الطَّوَافِ وَقَبْلَ الْوُقُوفِ، فَإِذَا نَوَى الْقِرَانَ وَأَتَى بِأَعْمَالِ الْقَارِنِ لَمْ يُجْزِئْهُ الْحَجُّ لِاحْتِمَالِ أَنَّهُ كَانَ مُحْرِمًا بِالْعُمْرَةِ، فَيَمْتَنِعُ إدْخَالُ الْحَجِّ عَلَيْهَا بَعْدَ الطَّوَافِ، وأما: الْعُمْرَةُ فَإِنْ قُلْنَا بِجَوَازِ إدْخَالِهَا عَلَى الْحَجِّ بَعْدَ الطَّوَافِ أَجْزَأَتْهُ، وَإِلَّا فَلَا وَهُوَ الْمَذْهَبُ، ثُمَّ ذَكَرَ أَبُو بَكْرِ بْنُ الْحَدَّادِ حِيلَةً لِتَحْصِيلِ الْحَجِّ فِي هَذِهِ الصُّورَةِ، فَقَالَ: يَنْبَغِي لَهُ أَنْ يُتَمِّمَ أَعْمَالَ الْعُمْرَةِ بِأَنْ يُصَلِّيَ رَكْعَتَيْ الطَّوَافِ، ثُمَّ يَسْعَى، ثُمَّ يَحْلِقَ أَوْ يُقَصِّرَ، ثُمَّ يُحْرِمَ بِالْحَجِّ، وَيَأْتِيَ بِأَفْعَالِهِ، فَإِذَا فَعَلَ هَذَا صَحَّ حَجُّهُ وَأَجْزَأَهُ عَنْ حَجَّةِ الْإِسْلَامِ؛ لِأَنَّهُ إنْ كَانَ مُحْرِمًا بِالْحَجِّ لَمْ يَضُرَّهُ الْإِحْرَامُ بِهِ ثَانِيًا. وَإِنْ كَانَ مُحْرِمًا بِعُمْرَةٍ فَقَدْ تَحَلَّلَ مِنْهَا وَأَحْرَمَ بَعْدَهَا بِالْحَجِّ، وَصَارَ مُتَمَتِّعًا فَأَجْزَأَهُ الْحَجُّ، وَلَا تَصِحُّ عُمْرَتُهُ، لِاحْتِمَالِ أَنَّهُ كَانَ مُحْرِمًا بِالْحَجِّ وَلَمْ يُدْخِلْ الْعُمْرَةَ عَلَيْهِ، إذْ لَمْ يَنْوِ الْقِرَانَ، هَذَا كَلَامُ ابْنِ الْحَدَّادِ وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ إذَا فَعَلَ مَا ذَكَرَهُ ابْنُ الْحَدَّادِ فَالْحُكْمُ كَمَا قَالَ ابْنُ الْحَدَّادِ قَالُوا: وَكَذَا إنْ كَانَ فَقِيهًا وَفَعَلَ مَا ذَكَرَهُ ابْنُ الْحَدَّادِ بِاجْتِهَادِهِ، فَالْحُكْمُ مَا سَبَقَ، وَأَمَّا إذَا اسْتَفْتَانَا فَهَلْ نُفْتِيهِ بِذَلِكَ؟ فِيهِ

ج / 7 ص -157- وَجْهَانِ مَشْهُورَانِ.
قال: الشَّيْخُ أَبُو زَيْدٍ الْمَرْوَزِيُّ: لَا نُفْتِيهِ بِجَوَازِ الْحَلْقِ لِاحْتِمَالِ أَنَّهُ مُحْرِمٌ بِالْحَجِّ أَوْ قَارِنٌ، فَلَا يَجُوزُ لَهُ الْحَلْقُ قَبْلَ وَقْتِهِ، هَذَا كَلَامُ أَبِي زَيْدٍ وَبِهِ قَالَ صاحب "التقريب" وَالْقَفَّالُ وَالْمَرْوَزِيُّ وَنَقَلَهُ الرَّافِعِيُّ عَنْ الْأَكْثَرِينَ، وَنَقَلَهُ صَاحِبُ "التَّهْذِيبِ" عَنْ أَصْحَابِنَا مُطْلَقًا، قَالُوا: وَهَذَا كَمَا لَوْ ابْتَلَعَتْ دَجَاجَةُ إنْسَانٍ جَوْهَرَةً لِغَيْرِهِ لَا يُفْتَى صَاحِبُ الْجَوْهَرَةِ بِذَبْحِهَا وَأَخْذِ الْجَوْهَرَةِ، وَلَكِنْ لَوْ ذَبَحَهَا لَمْ يَلْزَمْهُ إلَّا التَّفَاوُتُ بَيْنَ قِيمَتِهَا مَذْبُوحَةً وَحَيَّةً، قَالُوا: وَكَذَا لَوْ تَقَابَلَتْ دَابَّتَانِ لِشَخْصَيْنِ عَلَى شَاهِقٍ وَتَعَذَّرَ مُرُورُهُمَا لَا يُفْتِي أَحَدُهُمَا بِإِهْلَاكِ دَابَّةِ الْآخَرِ، لَكِنْ لَوْ فَعَلَ وَخَلَّصَ دَابَّتَهُ لَزِمَهُ قِيمَةُ دَابَّةِ صَاحِبِهِ وَالْوَجْهُ الثَّانِي: نُفْتِيهِ بِمَا قَالَهُ ابْنُ الْحَدَّادِ.
وَيَجُوزُ لَهُ الْحَلْقُ؛ لِأَنَّهُ يُسْتَبَاحُ فِي الْحَالِ الَّذِي يَكُونُ حَرَامًا مُحَقِّقًا لِلْحَاجَةِ فَاسْتَبَاحَهُ هُنَا. وَلَا يَتَحَقَّقُ أَنَّهُ مُحْرِمٌ أَوَّلًا، فَإِنَّهُ مُحْتَاجٌ إلَيْهِ أَيْضًا لِيَحْسِبَ لَهُ فِعْلَهُ وَإِلَّا فَتَلْغُوَهُ، وَمِمَّنْ قَالَ بِهَذَا الْوَجْهِ ابْنُ الْحَدَّادِ وَالْقَاضِي أَبُو الطَّيِّبِ الطَّبَرِيُّ وَصاحب "الشامل" وَآخَرُونَ، وَرَجَّحَهُ الْغَزَالِيُّ وَغَيْرُهُ وَهُوَ الْأَصَحُّ الْمُخْتَارُ، وَاَللَّهُ أَعْلَمُ.
وَاعْلَمْ أَنَّ الْمُصَنِّفَ رحمه الله: قَالَ: طَافَ وَسَعَى وَحَلَقَ فَذَكَرَ إعَادَةَ الطَّوَافِ، وَهُوَ خِلَافُ مَا قَالَ الْأَصْحَابُ وَخِلَافُ الدَّلِيلِ، فَإِنَّهُمْ لَمْ يَذْكُرُوا الطَّوَافَ، بَلْ قَالُوا: يَسْعَى وَيَحْلِقُ فَقَطْ، وَهَذَا هُوَ الصَّوَابُ وَلَا حَاجَةَ إلَى إعَادَةِ الطَّوَافِ، فَإِنَّهُ قَدْ أَتَى بِهِ أَوَّلًا، وَقَدْ ذَكَرَ صاحب "البيان" فِي كِتَابَيْهِ "الْبَيَانِ" و"مُشْكِلَاتِ المهذب" مَا ذَكَرَهُ الْمُصَنِّفُ ثُمَّ قَالَ: وَهَذَا الطَّوَافُ لَا مَعْنَى، لَهُ، فَإِنَّهُ قَدْ طَافَ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَسَوَاءٌ أَفْتَيْنَاهُ بِمَا قَالَهُ ابْنُ الْحَدَّادِ وَمُوَافِقُوهُ أَمْ لَا نُفْتِهِ بِهِ فَفَعَلَهُ، لَزِمَهُ دَمٌ؛ لِأَنَّهُ إنْ كَانَ مُحْرِمًا بِحَجٍّ فَقَدْ حَلَقَ فِي غَيْرِ وَقْتِهِ، وَإِنْ كَانَ بِعُمْرَةٍ فَقَدْ تَمَتَّعَ، فَيُرِيقُ دَمًا عَنْ الْوَاجِبِ عَلَيْهِ، وَلَا يُعَيِّنُ الْجِهَةَ، كَمَا يُكَفِّرُ، فَإِنْ كَانَ مُعْسِرًا لَا يَجِدُ دَمًا وَلَا طَعَامًا صَامَ عَشَرَةَ أَيَّامٍ كَصَوْمِ التَّمَتُّعِ، فَإِنْ كَانَ الْوَاجِبُ دَمَ التَّمَتُّعِ فَذَاكَ، وَإِنْ كَانَ دَمَ الْحَلْقِ أَجْزَأَهُ ثَلَاثَةُ أَيَّامٍ، وَيَقَعُ الْبَاقِي تَطَوُّعًا، وَلَا يُعَيِّنُ الْجِهَةَ فِي صَوْمِ الثَّلَاثَةِ، وَيَجُوزُ تَعْيِينُ التَّمَتُّعِ فِي صَوْمِ السَّبْعَةِ، وَلَوْ اقْتَصَرَ عَلَى صَوْمِ ثَلَاثَةٍ هَلْ تَبْرَأُ ذِمَّتُهُ؟ قَالَ الرَّافِعِيُّ: مُقْتَضَى كَلَامِ الشَّيْخِ أَبِي عَلِيٍّ أَنَّهُ لَا تَبْرَأُ، وَقَالَ إمَامُ الْحَرَمَيْنِ: يَحْتَمِلُ أَنْ تَبْرَأَ، وَعَبَّرَ الْغَزَالِيُّ فِي "الوسيط" عَنْ هَذَيْنِ بِوَجْهَيْنِ، وَيُجْزِئُهُ الصَّوْمُ مَعَ وُجُودِ الْإِطْعَامِ؛ لِأَنَّهُ لَا مَدْخَلَ لِلطَّعَامِ فِي التَّمَتُّعِ وَفِدْيَةُ الْحَلْقِ عَلَى التَّخْيِيرِ، وَلَوْ أَطْعَمَ هَلْ تَبْرَأُ ذِمَّتُهُ؟ فِيهِ كَلَامُ الشَّيْخِ أَبِي عَلِيٍّ وَالْإِمَامِ وَهَذَا كُلُّهُ إذَا اسْتَجْمَعَ الرَّجُلُ شُرُوطَ وُجُوبِ دَمِ التَّمَتُّعِ، فَإِنْ لَمْ يَسْتَجْمِعْهَا كَالْمَكِّيِّ لَمْ يَجِبْ الدَّمُ؛ لِأَنَّ دَمَ التَّمَتُّعِ مَقْصُودٌ، وَالْأَصْلُ عَدَمُ وُجُوبِ دَمِ الْحَلْقِ، وَإِذَا جُوِّزَ أَنْ يَكُونَ إحْرَامُهُ أَوَّلًا بِالْقِرَانِ فَهَلْ يَلْزَمُهُ دَمٌ آخَرُ مَعَ الدَّمِ الَّذِي وَصَفْنَاهُ؟ فِيهِ الْوَجْهَانِ السَّابِقَانِ الصحيح: لَا يَلْزَمُهُ.
الضَّرْبُ الثَّالِثُ: أَنْ يَعْرِضَ الشَّكُّ بَعْدَ الطَّوَافِ وَالْوُقُوفِ فَإِنْ أَتَى بِبَقِيَّةِ أَعْمَالِ الْحَجِّ لَمْ يَحْصُلْ لَهُ حَجٌّ وَلَا عُمْرَةٌ، أما: الْحَجُّ فَلِجَوَازِ أَنَّهُ كَانَ مُحْرِمًا بِعُمْرَةٍ فَلَا يَنْفَعُهُ الْوُقُوفُ، وأما: الْعُمْرَةُ فَلِجَوَازِ أَنَّهُ كَانَ

ج / 7 ص -158- مُحْرِمًا بِحَجٍّ، وَلَمْ يَصِحَّ دُخُولُ الْعُمْرَةِ عَلَيْهِ، فَإِنْ نَوَى الْقِرَانَ وَأَتَى بِأَعْمَالِ الْقَارِنِ فَإِجْزَاءُ الْعُمْرَةِ مَبْنِيٌّ عَلَى أَنَّهُ هَلْ يَصِحُّ إدْخَالُهَا عَلَى الْحَجِّ بَعْدَ الْوُقُوفِ؟ قَالَ الرَّافِعِيُّ: وَقِيَاسُ الْمَذْكُورِ فِي الضَّرْبِ السَّابِقِ أَنَّهُ لَوْ أَتَمَّ أَعْمَالَ الْعُمْرَةِ وَأَحْرَمَ بِالْحَجِّ وَأَتَى بِأَعْمَالِهِ مَعَ الْوُقُوفِ أَجْزَأَهُ الْحَجُّ، وَعَلَيْهِ دَمٌ كَمَا سَبَقَ، وَلَوْ أَتَمَّ أَعْمَالَ الْحَجِّ ثُمَّ أَحْرَمَ بِعُمْرَةٍ وَأَتَى بِأَعْمَالِهَا أَجْزَأَتْهُ الْعُمْرَةُ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ تَمَتَّعَ بِالْعُمْرَةِ إلَى الْحَجِّ فَطَافَ لِلْحَجِّ طَوَافَ الْإِفَاضَةِ ثُمَّ بَانَ أَنَّهُ كَانَ مُحْدِثًا فِي طَوَافِ الْعُمْرَةِ لَمْ يَصِحَّ طَوَافُهُ ذَلِكَ وَلَا سَعْيُهُ بَعْدَهُ وَبَانَ أَنَّ حَلْقَهُ فِي غَيْرِ وَقْتِهِ، وَيَصِيرُ بِإِحْرَامِهِ بِالْحَجِّ مُدْخِلًا لِلْحَجِّ إلَى الْعُمْرَةِ قَبْلَ الطَّوَافِ، فَيَصِيرُ قَارِنًا وَيُجْزِئُهُ طَوَافُهُ وَسَعْيُهُ فِي الْحَجِّ عَنْ الْحَجِّ وَالْعُمْرَةِ، وَعَلَيْهِ دَمَانِ دَمٌ لِلْقِرَانِ وَدَمٌ لِلْحَلْقِ، وَإِنْ بَانَ أَنَّهُ كَانَ مُحْدِثًا فِي طَوَافِ الْحَجِّ تَوَضَّأَ وَأَعَادَ الطَّوَافَ وَالسَّعْيَ، وَلَيْسَ عَلَيْهِ إلَّا دَمُ التَّمَتُّعِ إذَا اجْتَمَعَتْ شُرُوطُهُ، وَلَوْ شَكَّ فِي أَيْ الطَّوَافَيْنِ كَانَ حَدَثُهُ لَزِمَهُ إعَادَةُ الطَّوَافِ وَالسَّعْيِ، فَإِذَا أَعَادَهُمَا صَحَّ حَجُّهُ وَعُمْرَتُهُ وَعَلَيْهِ دَمٌ؛ لِأَنَّهُ قَارِنٌ أَوْ مُتَمَتِّعٌ وَيَنْوِي بِإِرَاقَتِهِ الْوَاجِبَ عَلَيْهِ وَلَا يُعَيِّنُ الْجِهَةَ، وَكَذَا لَوْ لَمْ يَجِدْ الدَّمَ فَصَامَ.
وَالِاحْتِيَاطُ أَنْ يُرِيقَ دَمًا آخَرَ لِاحْتِمَالِ أَنَّهُ حَالِقٌ قَبْلَ الْوَقْتِ، فَلَوْ لَمْ يَحْلِقْ فِي الْعُمْرَةِ وَقُلْنَا: الْحَلْقُ اسْتِبَاحَةُ مَحْظُورٍ فَلَا حَاجَةَ إلَيْهِ، وَكَذَا لَا يَلْزَمُهُ عِنْدَ تَبَيُّنِ الْحَدَثِ فِي أَطْوَافِ الْعُمْرَةِ إلَّا دَمٌ وَاحِدٌ. وَلَوْ كَانَتْ الْمَسْأَلَةُ بِحَالِهَا لَكِنْ جَامَعَ بَعْدَ الْعُمْرَةِ ثُمَّ أَحْرَمَ بِالْحَجِّ، فَهَذِهِ الْمَسْأَلَةُ تُفَرَّعُ عَلَى أَصْلَيْنِ: أحدهما: جِمَاعُ النَّاسِي، هَلْ يُفْسِدُ النُّسُكَ وَيُوجِبُ الْفِدْيَةَ كَالْعَمْدِ؟ فِيهِ قَوْلَانِ الْأَصْلُ الثَّانِي إذَا أَفْسَدَ الْعُمْرَةَ بِجِمَاعٍ ثُمَّ أَدْخَلَ الْحَجَّ عَلَيْهَا هَلْ يُدْخِلُ وَيَصِيرُ مُحْرِمًا بِالْحَجِّ؟ فِيهِ وَجْهَانِ سَبَقَ بَيَانُهُمَا فِي فَصْلِ الْقِرَانِ: أصحهما: عِنْدَ الْأَكْثَرِينَ يَصِيرُ مُحْرِمًا بِالْحَجِّ، وَبِهِ قَالَ ابْنُ سُرَيْجٍ وَالشَّيْخُ أَبُو زَيْدٍ فَعَلَى هَذَا هَلْ يَكُونُ الْحَجُّ صَحِيحًا مُجْزِئًا؟ فِيهِ وَجْهَانِ: أحدهما: نَعَمْ، وأصحهما: لَا، وَعَلَى هَذَا يَنْعَقِدُ صَحِيحًا؟ أَمْ يَفْسُدُ؟ أَمْ يَنْعَقِدُ فَاسِدًا؟ فِيهِ وَجْهَانِ: أصحهما: يَنْعَقِدُ فَاسِدًا، إذْ لَوْ انْعَقَدَ صَحِيحًا لَمْ يَفْسُدْ، إذْ لَمْ يُوجَدْ بَعْدَ انْعِقَادِهِ مُفْسِدٌ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي الْقِرَانِ مَبْسُوطَةً.
فإن قلنا: يَنْعَقِدُ فَاسِدًا أَوْ صَحِيحًا ثُمَّ يَفْسُدُ، مَضَى فِي النُّسُكَيْنِ وَقَضَاهُمَا، وإن قلنا: يَنْعَقِدُ صَحِيحًا مُجْزِئًا وَلَا يَفْسُدُ، قَضَى الْعُمْرَةَ دُونَ الْحَجِّ، وَعَلَى الْأَوْجُهِ الثَّلَاثَةِ يَلْزَمُهُ دَمُ الْقِرَانِ، وَلَا يَجِبُ لِلْإِفْسَادِ إلَّا بَدَنَةٌ وَاحِدَةٌ، كَذَا قَالَ الشَّيْخُ أَبُو عَلِيٍّ وَحَكَى إمَامُ الْحَرَمَيْنِ وَجْهَيْنِ آخَرَيْنِ إذَا حَكَمْنَا بِانْعِقَادِ حَجِّهِ فَاسِدًا: أحدهما: يَلْزَمُهُ بَدَنَةٌ أُخْرَى لِفَسَادِ الْحَجِّ، والثاني يَلْزَمُهُ الْبَدَنَةُ لِلْعُمْرَةِ وَشَاةٌ لِلْحَجِّ، كَمَا لَوْ جَامَعَ ثُمَّ جَامَعَ ثَانِيًا.
إذَا عَرَفْتَ هَذَيْنِ الْأَصْلَيْنِ فَإِنْ قَالَ: كَانَ الْحَدَثُ فِي طَوَافِ الْعُمْرَةِ فَالطَّوَافُ وَالسَّعْيُ فَاسِدَانِ، وَالْجِمَاعُ وَاقِعٌ قَبْلَ التَّحَلُّلِ، وَلَكِنْ لَا يُعْلَمُ كَوْنُهُ قَبْلَ التَّحَلُّلِ، فَهَلْ يَكُونُ كَالنَّاسِي؟ فِيهِ طَرِيقَانِ: أحدهما: نَعَمْ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو عَلِيٍّ والثاني لَا: فَإِنَّهُ لَمْ تَفْسُدْ الْعُمْرَةُ، وَبِهِ صَارَ قَارِنًا، وَعَلَيْهِ دَمٌ لِلْقِرَانِ وَدَمٌ لِلْحَلْقِ قَبْلَ وَقْتِهِ إنْ كَانَ حَلَقَ كَمَا سَبَقَ، وَإِنْ أَفْسَدْنَا الْعُمْرَةَ فَعَلَيْهِ لِلْإِفْسَادِ بَدَنَةٌ وَلِلْحَلْقِ شَاةٌ، وَإِذَا أَحْرَمَ بِالْحَجِّ فَقَدْ أَدْخَلَهُ عَلَى عُمْرَةٍ فَاسِدَةٍ، فَإِنْ لَمْ نُدْخِلْهُ فَهُوَ فِي عُمْرَتِهِ كَمَا كَانَ فَيَتَحَلَّلُ مِنْهَا وَيَقْضِيهَا وَإِنْ أَدْخَلْنَاهُ وَقُلْنَا بِفَسَادِ الْحَجِّ فَعَلَيْهِ بَدَنَةٌ لِلْإِفْسَادِ وَدَمٌ لِلْحَلْقِ قَبْلَ وَقْتِهِ، وَدَمٌ لِلْقِرَانِ، وَيَمْضِي

ج / 7 ص -159- فِي فَاسِدِهِمَا، ثُمَّ يَقْضِيهِمَا، وَإِنْ قَالَ: كَانَ الْحَدَثُ فِي طَوَافِ الْحَجِّ فَعَلَيْهِ إعَادَةُ الطَّوَافِ وَالسَّعْيِ، وَقَدْ صَحَّ نُسُكَاهُ وَلَيْسَ عَلَيْهِ إلَّا دَمُ التَّمَتُّعِ، فَإِنْ قَالَ: لَا أَدْرِي فِي أَيْ الطَّوَافَيْنِ كَانَ، أَخَذَ فِي كُلِّ حُكْمٍ بِالْيَقِينِ وَلَا يَتَحَلَّلُ مَا لَمْ يُعِدْ الطَّوَافَ وَالسَّعْيَ، لِاحْتِمَالِ أَنَّ حَدَثَهُ كَانَ فِي طَوَافِ الْحَجِّ وَلَا يَخْرُجُ عَنْ عُهْدَةِ الْحَجِّ وَالْعُمْرَةِ إنْ كَانَا وَاجِبَيْنِ عَلَيْهِ، لِاحْتِمَالِ كَوْنِهِ مُحْدِثًا فِي طَوَافِ الْعُمْرَةِ، وَتَأْثِيرُ الْجِمَاعِ فِي إفْسَادِ النُّسُكَيْنِ وَلَا تَبْرَأُ ذِمَّتُهُ بِالشَّكِّ، وَإِنْ كَانَ مُتَطَوِّعًا فَلَا قَضَاءَ عَلَيْهِ لِاحْتِمَالِ أَنْ لَا فَسَادَ، وَعَلَيْهِ دَمٌ إمَّا لِلتَّمَتُّعِ إنْ كَانَ الْحَدَثُ فِي طَوَافِ الْحَجِّ، وَإِمَّا لِلْحَلْقِ إنْ كَانَ فِي طَوَافِ الْعُمْرَةِ، وَلَا يَلْزَمُهُ الْبَدَنَةُ لِاحْتِمَالِ أَنَّهُ لَمْ يُفْسِدْ الْعُمْرَةَ، لَكِنَّ الِاحْتِيَاطَ ذَبْحُ بَدَنَةٍ وَشَاةٍ إذَا جَوَّزْنَا إدْخَالَ الْحَجِّ عَلَى الْعُمْرَةِ الْفَاسِدَةِ لِاحْتِمَالِ أَنَّهُ صَارَ قَارِنًا بِذَلِكَ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيُسْتَحَبُّ أَنْ يُكْثِرَ مِنْ التَّلْبِيَةِ، وَيُلَبِّي عِنْدَ اجْتِمَاعِ الرِّفَاقِ، وَفِي كُلِّ صُعُودٍ وَهُبُوطٍ، وَفِي أَدْبَارِ الصَّلَوَاتِ وَإِقْبَالِ اللَّيْلِ وَالنَّهَارِ، لِمَا رَوَى جَابِرٌ رضي الله عنه قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُلَبِّي إذَا رَأَى رَكْبًا أَوْ صَعِدَ أَكَمَةً أَوْ هَبَطَ وَادِيًا، وَفِي أَدْبَارِ الْمَكْتُوبَةِ وَآخِرِ اللَّيْلِ" وَلِأَنَّ فِي هَذِهِ الْمَوَاضِعِ تَرْتَفِعُ الْأَصْوَاتُ وَيَكْثُرُ الضَّجِيجُ، وَقَدْ قَالَ النَّبِيُّ صلى الله عليه وسلم: "أَفْضَلُ الْحَجِّ الْعَجُّ وَالثَّجُّ" وَيُسْتَحَبُّ فِي مَسْجِدِ مَكَّةَ وَمِنًى وَعَرَفَاتٍ، وَفِيمَا عَدَاهَا مِنْ الْمَسَاجِدِ، قال: فِي "الْقَدِيمِ: "لَا يُلَبِّي، وقال: في "الجديد": يُلَبِّي لِأَنَّهُ مَسْجِدٌ بُنِيَ لِلصَّلَاةِ فَاسْتُحِبَّ فِيهِ التَّلْبِيَةُ كَالْمَسَاجِدِ الثَّلَاثَةِ. وَفِي حَالِ الطَّوَافِ قال: فِي "الْقَدِيمِ: "يُلَبِّي وَيَخْفِضُ صَوْتَهُ وقال: في "الجديد": لَا يُلَبِّي؛ لِأَنَّ لِلطَّوَافِ ذِكْرًا يَخْتَصُّ بِهِ، فَكَانَ الِاشْتِغَالُ بِهِ أَوْلَى، وَيُسْتَحَبُّ أَنْ يَرْفَعَ صَوْتَهُ بِالتَّلْبِيَةِ لِمَا رَوَى زَيْدُ بْنُ خَالِدٍ الْجُهَنِيُّ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "جَاءَنِي جِبْرِيلُ عليه السلام فَقَالَ: يَا مُحَمَّدُ مُرْ أَصْحَابَكَ أَنْ يَرْفَعُوا أَصْوَاتَهُمْ بِالتَّلْبِيَةِ، فَإِنَّهَا مِنْ شَعَائِرِ الْحَاجِّ1" وَإِنْ كَانَتْ امْرَأَةٌ لَمْ تَرْفَعْ الصَّوْتَ بِالتَّلْبِيَةِ؛ لِأَنَّهُ يُخَافُ عَلَيْهَا الِافْتِتَانُ.
وَالتَّلْبِيَةُ أَنْ يَقُولَ: لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ إنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ، لَا شَرِيكَ لَكَ، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما، أَنَّ تَلْبِيَةَ رَسُولِ اللَّهِ صلى الله عليه وسلم: "لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ، إنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ، لَا شَرِيكَ لَكَ" قَالَ الشَّافِعِيُّ رحمه الله: فَإِنْ زَادَ عَلَى هَذَا فَلَا بَأْسَ، لِمَا رُوِيَ أَنَّ ابْنَ عُمَرَ رضي الله عنهما كَانَ يَزِيدُ فِيهَا: "لَبَّيْكَ وَسَعْدَيْكَ، وَالْخَيْرُ كُلُّهُ بِيَدَيْكَ، وَالرَّغْبَةُ إلَيْكَ وَالْعَمَلُ" وَإِذَا رَأَى شَيْئًا يُعْجِبُهُ قَالَ: لَبَّيْكَ إنَّ الْعَيْشَ عَيْشُ الْآخِرَةِ. لِمَا رُوِيَ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ ذَاتَ يَوْمٍ وَالنَّاسُ يُصْرَفُونَ عَنْهُ كَأَنَّهُ أَعْجَبَهُ مَا هُمْ فِيهِ فَقَالَ: لَبَّيْكَ إنَّ الْعَيْشَ عَيْشُ الْآخِرَةِ" وَالْمُسْتَحَبُّ إذَا فَرَغَ مِنْ التَّلْبِيَةِ أَنْ يُصَلِّيَ عَلَى النَّبِيِّ صلى الله عليه وسلم لِأَنَّهُ مَوْضِعٌ شُرِعَ فِيهِ ذِكْرُ اللَّهِ - سُبْحَانَهُ وَتعالى، فَشُرِعَ فِيهِ ذِكْرُ رَسُولِ اللَّهِ صلى الله عليه وسلم كَالْأَذَانِ، ثُمَّ يَسْأَلُ اللَّهَ تعالى رِضْوَانَهُ وَالْجَنَّةَ، وَيَسْتَعِيذُ بِرَحْمَتِهِ مِنْ النَّارِ، لِمَا رَوَى خُزَيْمَةُ بْنُ ثَابِتٍ رضي الله عنه قال:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش و ق والذي في "سنن ابن ماجه" (فإنها من شعار الحج) وفي بعض نسخ "المهذب" من شعار الحاج (ط).

ج / 7 ص -160- "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا فَرَغَ مِنْ تَلْبِيَتِهِ فِي حَجٍّ أَوْ عُمْرَةٍ سَأَلَ اللَّهَ تعالى رِضْوَانَهُ وَالْجَنَّةَ، وَاسْتَعَاذَ بِرَحْمَتِهِ مِنْ النَّارِ، ثُمَّ يَدْعُو بِمَا أَحَبَّ".
الشرح: حَدِيثُ ابْنِ عُمَرَ فِي تَلْبِيَةِ رَسُولِ اللَّهِ صلى الله عليه وسلم رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَكَذَلِكَ الزِّيَادَةُ الَّتِي زَادَهَا ابْنُ عُمَرَ مِنْ كَلَامِهِ، وَهَذَا لَفْظُ الْجَمِيعِ عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ أَنَّ تَلْبِيَةَ رَسُولِ اللَّهِ صلى الله عليه وسلم: "لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ، لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ، إنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ لَا شَرِيكَ لَكَ" قَالَ: وَكَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ يَزِيدُ1 فِيهَا: لَبَّيْكَ وَسَعْدَيْكَ، وَالْخَيْرُ بِيَدَيْكَ، وَالرَّغْبَةُ إلَيْكَ وَالْعَمَلُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِهَذَا اللَّفْظِ.
وأما حَدِيثُ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ فَرَوَاهُ ابْنُ مَاجَهْ وَأَبُو حَاتِمٍ الْبُسْتِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ، وَذَكَرَهُ التِّرْمِذِيُّ فِي "جَامِعِهِ" فَقَالَ: رَوَى بَعْضُهُمْ هَذَا الْحَدِيثَ عَنْ خَلَّادِ2 بْنِ السَّائِبِ عَنْ زَيْدِ بْنِ خَالِدٍ عَنْ النَّبِيِّ صلى الله عليه وسلم. قَالَ التِّرْمِذِيُّ: وَلَا يَصِحُّ هَذَا، قَالَ: وَالصَّحِيحُ عَنْ خَلَّادِ بْنِ السَّائِبِ عَنْ أَبِيهِ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "أَتَانِي جِبْرِيلُ فَأَمَرَنِي أَنْ آمُرَ أَصْحَابِي أَنْ يَرْفَعُوا أَصْوَاتَهُمْ بِالْإِهْلَالِ وَالتَّلْبِيَةِ" قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ، وَكَذَا رَوَاهُ مَالِكٌ وَالشَّافِعِيُّ وَأَبُو دَاوُد وَالنَّسَائِيُّ وَغَيْرُهُمْ عَنْ خَلَّادِ بْنِ السَّائِبِ عَنْ أَبِيهِ، وَسَبَقَ بَيَانُهُ قَرِيبًا فِي مَذَاهِبِ الْعُلَمَاءِ فِي انْعِقَادِ الْإِحْرَامِ بِالنِّيَّةِ دُونَ التَّلْبِيَةِ وَاَللَّهُ أَعْلَمُ.
وأما حَدِيثُ: "أَفْضَلُ الْحَجِّ الْعَجُّ وَالثَّجُّ" فَرَوَاهُ التِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ مِنْ رِوَايَةِ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم وَهُوَ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ إسْمَاعِيلَ بْنِ أَبِي فُدَيْكٍ عَنْ الضَّحَّاكِ بْنِ عُثْمَانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَرْبُوعٍ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه مَرْفُوعًا، قَالَ التِّرْمِذِيُّ فِي "جَامِعِهِ: "مُحَمَّدُ بْنُ الْمُنْكَدِرِ لَمْ يَسْمَعْ مِنْ عَبْدِ الرَّحْمَنِ بْنِ يَرْبُوعٍ، وَرَوَاهُ الْبَيْهَقِيُّ بِهَذَا الْإِسْنَادِ الَّذِي قَدَّمْتُهُ، ثُمَّ رَوَاهُ مِنْ طَرِيقٍ آخَرَ عَنْ ضِرَارِ بْنِ صُرَدٍ عَنْ أَبِي فُدَيْكٍ عَنْ الضَّحَّاكِ بْنِ عُثْمَانَ عَنْ ابْنِ الْمُنْكَدِرِ عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ يَرْبُوعٍ عَنْ أَبِيهِ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه مَرْفُوعًا، قَالَ الْبَيْهَقِيُّ: وَكَذَلِكَ رَوَاهُ مُحَمَّدُ بْنُ عَمْرٍو السَّوَّاقُ عَنْ أَبِي فُدَيْكٍ، قَالَ الْبَيْهَقِيُّ: قَالَ التِّرْمِذِيُّ: سَأَلْتُ الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَقَالَ: هُوَ عِنْدِي مُرْسَلٌ، مُحَمَّدُ بْنُ الْمُنْكَدِرِ لَمْ يَسْمَعْ مِنْ عَبْدِ الرَّحْمَنِ بْنِ يَرْبُوعٍ قلت: فَمَنْ ذَكَرَ فِيهِ سَعِيدًا قَالَ: هُوَ خَطَأٌ لَيْسَ فِيهِ سَعِيدٌ. قلت: ضِرَارُ بْنُ صُرَدٍ وَغَيْرُهُ رَوَى عَنْ ابْنِ أَبِي فُدَيْكٍ هَذَا الْحَدِيثَ، وَقَالُوا: عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِيهِ قَالَ: لَيْسَ بِشَيْءٍ، قَالَ الْبَيْهَقِيُّ: وَكَذَا قَالَ أَحْمَدُ بْنُ حَنْبَلٍ فِيمَا بَلَغَنَا عَنْهُ، هَذَا آخِرُ كَلَامِ الْبَيْهَقِيّ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْحَدِيثُ الَّذِي رُوِيَ عَنْ أَبِي حَرِيزٍ - بِالْحَاءِ الْمُهْمَلَةِ وَالزَّايِ فِي آخِرِهِ - وَاسْمُهُ سَهْلٌ مَوْلَى الْمُغِيرَةِ بْنِ أَبِي الْغَيْثِ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ قَالَتْ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَمَا بَلَغْنَا الرَّوْحَاءَ حَتَّى سَمِعْتُ عَامَّةَ النَّاسِ قَدْ بُحَّتْ أَصْوَاتُهُمْ مِنْ التَّلْبِيَةِ" فَرَوَاهُ الْبَيْهَقِيُّ وَضَعَّفَهُ، قَالَ: أَبُو

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الترمذي: قال الشافعي: وإن زاد في التلبية شيئا من تعظيم الله فلا بأس إن شاء الله وأحب إلى أن يقتصر على تلبية رسول الله صلى الله عليه وسلم.
2 ثبت في ش و ق خلاد بالتحية جلاد في المواضع كلها والصواب خلاد بالفوقية كما أثبتناه (ط).

ج / 7 ص -161- حَرِيزٍ هَذَا ضَعِيفٌ. قَالَ: وَرَوَاهُ عُمَرُ بْنُ صَهْبَانَ وَهُوَ أَيْضًا ضَعِيفٌ عَنْ أَبِي الزِّنَادِ عَنْ أَنَسِ بْنِ مَالِكٍ وأما حديث: "لَبَّيْكَ إنَّ الْعَيْشَ عَيْشُ الْآخِرَةِ" فَرَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ ابْنِ جُرَيْجٍ عَنْ حُمَيْدٍ الْأَعْرَجِ عَنْ مُجَاهِدٍ قَالَ: "كَانَ النَّبِيُّ صلى الله عليه وسلم يُظْهِرُ مِنْ التَّلْبِيَةِ: "لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ - فَذَكَرَ التَّلْبِيَةَ، قَالَ: حَتَّى إذَا كَانَ ذَاتَ يَوْمٍ وَالنَّاسُ يُصْرَفُونَ عَنْهُ كَأَنَّهُ أَعْجَبَهُ مَا هُمْ فِيهِ فَزَادَ فِيهَا - لَبَّيْكَ إنَّ الْعَيْشَ عَيْشُ الْآخِرَةِ" قَالَ ابْنُ جُرَيْجٍ: وَحَسِبْت أَنَّ ذَلِكَ يَوْمُ عَرَفَةَ. هَكَذَا رَوَيَاهُ مُرْسَلًا.
وأما حَدِيثُ خُزَيْمَةَ بْنِ ثَابِتٍ فَرَوَاهُ الشَّافِعِيُّ، وَالدَّارَقُطْنِيّ، وَالْبَيْهَقِيُّ بِأَسَانِيدِهِمْ عَنْ صَالِحِ بْنِ مُحَمَّدِ بْنِ زَائِدَةَ عَنْ عُمَارَةَ بْنِ خُزَيْمَةَ بْنِ ثَابِتٍ عَنْ أَبِيهِ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ إذَا فَرَغَ مِنْ تَلْبِيَتِهِ سَأَلَ اللَّهَ تعالى مَغْفِرَتَهُ، وَرِضْوَانَهُ، وَاسْتَعَاذَ بِرَحْمَتِهِ مِنْ النَّارِ" قَالَ صَالِحٌ: سَمِعْتُ الْقَاسِمَ بْنَ مُحَمَّدٍ يَقُولُ: وَكَانَ يُسْتَحَبُّ لِلرَّجُلِ إذَا فَرَغَ مِنْ تَلْبِيَتِهِ أَنْ يُصَلِّيَ عَلَى النَّبِيِّ صلى الله عليه وسلم، وَصَالِحُ بْنُ عُمَرَ هَذَا ضَعِيفٌ صَرَّحَ بِضِعْفِهِ الْجُمْهُورُ، وَقَالَ أَحْمَدُ: لَا أَرَى بِهِ بَأْسًا، وَاَللَّهُ أَعْلَمُ.
وأما أَلْفَاظُ الْفَصْلِ فَالرِّفَاقُ - بِكَسْرِ الرَّاءِ - جَمْعُ رُفْقَةٍ - بِضَمِّ الرَّاءِ وَكَسْرِهَا - لُغَتَانِ مَشْهُورَتَانِ قَالَ الْأَزْهَرِيُّ: الرِّفَاقُ جَمْعُ رُفْقَةٍ - بِضَمِّ الرَّاءِ، وَكَسْرِهَا - وَهِيَ الْجَمَاعَةُ يَتَرَافَقُونَ فَيَنْزِلُونَ مَعًا، وَيَرْحَلُونَ مَعًا، وَيَرْتَفِقُ بَعْضُهُمْ بِبَعْضٍ، تَقُولُ: رَافَقْتُهُ، وَتَرَافَقْنَا، وَهُوَ رَفِيقٌ، وَمُرَافِقِي، وَجَمْعُ رَفِيقٍ رُفَقَاءُ. وأما: قَوْلُهُ فِي كُلِّ صَعُودٍ وَهُبُوطٍ، فَالصَّعُودُ وَالْهُبُوطُ بِفَتْحِ أَوَّلِهِمَا - اسْمٌ لِلْمَكَانِ الَّذِي يُصْعَدُ فِيهِ وَيُهْبَطُ مِنْهُ وَبِضَمِّهِمَا وَيَصِحُّ أَنْ يُقْرَأَ هُنَا بِالْوَجْهَيْنِ وأما: الْأَكَمَةُ - فَبِفَتْحِ الْهَمْزَةِ وَالْكَافِ - وَهِيَ دُونَ الرَّابِيَةِ وأما: الْعَجُّ فَرَفْعُ الصَّوْتِ وَالثَّجُّ إرَاقَةُ الدِّمَاءِ وقوله: فِي كَلَامِ ابْنِ عُمَرَ "وَالرَّغْبَةُ إلَيْكَ" كَذَا وَقَعَ فِي "المهذب" "وَالرَّغْبَةُ" وَاَلَّذِي في "الصحيحين" وَغَيْرِهِمَا: "وَالرَّغْبَاءُ" وَفِيهَا لُغَتَانِ الرَّغْبَاءُ - بِفَتْحِ الرَّاءِ وَالْمَدِّ - وَالرُّغْبَى - بِضَمِّ الرَّاءِ وَالْقَصْرِ وَمَعْنَاهَا الرَّغْبَةُ، وَقَوْلُهُ: الْعَيْشُ عَيْشُ الْآخِرَةِ مَعْنَاهُ أَنَّ الْحَيَاةَ الْهَنِيَّةَ الْمَطْلُوبَةَ الدَّائِمَةَ هِيَ حَيَاةُ الدَّارِ الْآخِرَةِ، وأما: لَفْظُ التَّلْبِيَةِ فَقَالَ الْقَاضِي عِيَاضٌ: التَّلْبِيَةُ مُثَنَّاةٌ لِلتَّكْثِيرِ وَالْمُبَالَغَةِ وَمَعْنَاهُ إجَابَةً بَعْدَ إجَابَةٍ وَلُزُومًا لِطَاعَتِكَ فَثَنَّى لِلتَّوْكِيدِ لَا تَثْنِيَةً حَقِيقِيَّةً بَلْ هُوَ بِمَنْزِلَةِ قوله تعالى: "بَلْ يَدَاهُ مَبْسُوطَتَانِ" أَيْ نِعْمَتَاهُ عَلَى تَأْوِيلِ الْيَدِ بِالنِّعْمَةِ هُنَا، وَنِعَمُ اللَّهِ تعالى لَا تُحْصَى.
وَقَالَ يُونُسُ بْنُ حَبِيبٍ الْبَصْرِيُّ: لَبَّيْكَ اسْمٌ مُفْرَدٌ لَا مُثَنًّى قَالَ: وَأَلِفُهُ إنَّمَا انْقَلَبَتْ يَاءً لِاتِّصَالِهَا بِالضَّمِيرِ كَلَدَيَّ وَعَلَيَّ وَمَذْهَبُ سِيبَوَيْهِ أَنَّهُ مُثَنًّى بِدَلِيلِ قَلْبِهَا يَاءً مَعَ الْمُظْهَرِ وَأَكْثَرُ النَّاسِ عَلَى مَا قَالَهُ سِيبَوَيْهِ قَالَ ابْنُ الْأَنْبَارِيِّ: ثَنَّوْا لَبَّيْكَ كَمَا ثَنَّوْا حَنَانَيْكَ أَيْ تَحَنُّنًا بَعْدَ تَحَنُّنٍ، وَأَصْلُ لَبَّيْكَ لَبَّيْكَ فَاسْتَثْقَلُوا الْجَمْعَ بَيْنَ ثَلَاثِ بَاءَاتٍ فَأَبْدَلُوا مِنْ الثَّلَاثَةِ يَاءً كَمَا قَالُوا مِنْ الظَّنِّ تَظَنَّيْتُ وَالْأَصْلُ تَظَنَّنْت وَاخْتَلَفُوا فِي مَعْنَى لَبَّيْكَ وَاشْتِقَاقِهَا فَقِيلَ: مَعْنَاهَا اتِّجَاهِي وَقَصْدِي إلَيْكَ مَأْخُوذٌ مِنْ قَوْلِهِمْ: دَارِي تَلِبُّ دَارَكَ أَيْ تُوَاجِهُهَا، وقيل: مَعْنَاهَا مَحَبَّتِي لَكَ مَأْخُوذٌ مِنْ قَوْلِهِمْ: امْرَأَةٌ لَبَّةٌ إذَا كَانَتْ مُحِبَّةً وَلَدَهَا عَاطِفَةً عَلَيْهِ، وقيل: إخْلَاصِي لَكَ مَأْخُوذٌ مِنْ قَوْلِهِمْ: حُبٌّ لُبَابٌ إذَا كَانَ خَالِصًا مَحْضًا وَمِنْ ذَلِكَ لُبُّ الطَّعَامِ وَلُبَابُهُ، وقيل: مَعْنَاهَا أَنَا مُقِيمٌ عَلَى طَاعَتِكَ وَإِجَابَتِك مَأْخُوذٌ مِنْ قَوْلِهِمْ: لَبَّ الرَّجُلُ بِالْمَكَانِ وَأَلَبَّ إذَا أَقَامَ فِيهِ وَلَزِمَهُ وَقَالَ ابْنُ الْأَنْبَارِيِّ: وَبِهَذَا قَالَ الْخَلِيلُ بْنُ أَحْمَدَ.
قَالَ الْقَاضِي: قِيلَ هَذِهِ الْإِجَابَةُ لقوله تعالى لِإِبْرَاهِيمَ صلى الله عليه وسلم: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ} [الحج: 27]

ج / 7 ص -162- قَالَ إبْرَاهِيمُ الْحَرْبِيُّ فِي مَعْنَى لَبَّيْكَ: أَيْ قُرْبًا مِنْكَ وَطَاعَةً وَالْإِلْبَابُ الْقُرْبُ قَالَ: أَبُو نَصْرٍ: مَعْنَاهُ أَنَا مُلَبٍّ بَيْنَ يَدَيْكَ أَيْ خَاضِعٌ هَذَا آخِرُ كَلَامِ الْقَاضِي قوله: لَبَّيْكَ إنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ يُرْوَى بِكَسْرِ الْهَمْزَةِ مِنْ إنَّ وَفَتْحِهَا - وَجْهَانِ مَشْهُورَانِ لِأَهْلِ الْحَدِيثِ وَأَهْلِ اللُّغَةِ قَالَ الْجُمْهُورُ: وَالْكَسْرُ أَجْوَدُ، قَالَ الْخَطَّابِيُّ: الْفَتْحُ رِوَايَةُ الْعَامَّةِ، قَالَ ثَعْلَبٌ: الِاخْتِيَارُ الْكَسْرُ وَهُوَ أَجْوَدُ فِي الْمَعْنَى مِنْ الْفَتْحِ؛ لِأَنَّ مَنْ كَسَرَ جَعَلَ مَعْنَاهُ إنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ عَلَى كُلِّ حَالٍ وَمَنْ فَتَحَ قَالَ: لَبَّيْكَ لِهَذَا السَّبَبِ.
وَقَوْلُهُ: وَالنِّعْمَةَ لَكَ الْمَشْهُورُ فِيهِ نَصْبُ النِّعْمَةِ قَالَ الْقَاضِي عِيَاضٌ: وَيَجُوزُ رَفْعُهَا مَعَ الِابْتِدَاءِ وَيَكُونُ الْخَبَرُ مَحْذُوفًا، قَالَ ابْنُ الْأَنْبَارِيِّ: وَإِنْ شِئْتَ جَعَلْتَ خَبَرَ إنَّ مَحْذُوفًا تَقْدِيرُهُ: إنَّ الْحَمْدَ لَكَ وَالنِّعْمَةَ مُسْتَقِرَّةٌ لَكَ وَقَوْلُهُ: وَسَعْدَيْكَ قَالَ الْقَاضِي: إعْرَابُهَا وَتَثْنِيَتُهَا مَا سَبَقَ فِي لَبَّيْكَ وَمَعْنَاهَا مُسَاعَدَةً لِطَاعَتِكَ بَعْدَ مُسَاعَدَةٍ وَقَوْلُهُ وَالْخَيْرُ بِيَدَيْكَ أَيْ الْخَيْرُ كُلُّهُ بِيَدِ اللَّهِ تعالى وَمِنْ فَضْلِهِ وَقَوْلُهُ: الرَّغْبَاءُ إلَيْكَ وَالْعَمَلُ مَعْنَاهُ الطَّلَبُ وَالْمَسْأَلَةُ إلَى مَنْ بِيَدِهِ الْخَيْرُ وَهُوَ الْمَقْصُودُ بِالْعَمَلِ الْمُسْتَحِقُّ لِلْعِبَادَةِ وَهُوَ الله تعالى وَاَللَّهُ أَعْلَمُ.
أَمَّا الْأَحْكَامُ فَاتَّفَقَ الْعُلَمَاءُ عَلَى اسْتِحْبَابِ التَّلْبِيَةِ وَيُسْتَحَبُّ الْإِكْثَارُ مِنْهَا فِي دَوَامِ الْإِحْرَامِ وَيُسْتَحَبُّ قَائِمًا وَقَاعِدًا وَرَاكِبًا وَمَاشِيًا وَجُنُبًا وَحَائِضًا وَيَتَأَكَّدُ اسْتِحْبَابُهَا فِي كُلِّ صُعُودٍ وَهُبُوطٍ وَحُدُوثِ أَمْرٍ مِنْ رُكُوبٍ أَوْ نُزُولٍ أَوْ اجْتِمَاعِ رُفْقَةٍ أَوْ فَرَاغٍ مِنْ صَلَاةٍ وَعِنْدَ إقْبَالِ اللَّيْلِ وَالنَّهَارِ وَوَقْتِ السَّحَرِ وَغَيْرِ ذَلِكَ مِنْ تَغَايُرِ الْأَحْوَالِ نَصَّ عَلَى هَذَا كُلِّهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى اسْتِحْبَابِهَا فِي الْمَسْجِدِ وَمَسْجِدِ الْخَيْفِ بِمِنًى وَمَسْجِدِ إبْرَاهِيمَ صلى الله عليه وسلم بِعَرَفَاتٍ لِأَنَّهَا مَوَاضِعُ نُسُكٍ وَفِي سَائِرِ الْمَسَاجِدِ قَوْلَانِ: الأصح: الْجَدِيدُ يُسْتَحَبُّ التَّلْبِيَةُ، و"القديم" لَا يُلَبِّي لِئَلَّا يُهَوِّشَ عَلَى الْمُصَلِّينَ وَالْمُتَعَبِّدِينَ، ثُمَّ قَالَ الْجُمْهُورُ: وَالْقَوْلَانِ فِي أَصْلِ التَّلْبِيَةِ فَإِنْ اسْتَحْبَبْنَاهَا اسْتَحْبَبْنَا رَفْعَ الصَّوْتِ بِهَا وَإِلاَّ فَلا وَجَعَلَهُمَا إمَامُ الْحَرَمَيْنِ فِي اسْتِحْبَابِ رَفْعِ الصَّوْتِ ثُمَّ قَالَ: لَمْ يُسْتَحَبَّ رَفْعُهُ فِي سَائِرِ الْمَسَاجِدِ فَفِي الرَّفْعِ فِي الْمَسَاجِدِ الثَّلَاثَةِ وَجْهَانِ: "وَالْمَذْهَبُ" الْأَوَّلُ.
وَهَلْ يُسْتَحَبُّ التَّلْبِيَةُ فِي طَوَافِ الْقُدُومِ؟ وَالسَّعْيِ بَعْدَهُ؟ فِيهِ قَوْلَانِ وَهُمَا مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا الْأَصَحُّ الْجَدِيدُ: لَا يُلَبِّي وَالْقَدِيمُ يُلَبِّي وَلَا يَجْهَرُ وَلَا يُلَبِّي فِي طَوَافِ الْإِفَاضَةِ وَالْوَدَاعِ بِلَا خِلَافٍ لِخُرُوجِ وَقْتِ التَّلْبِيَةِ وَيُسْتَحَبُّ لِلرَّجُلِ رَفْعُ صَوْتِهِ بِالتَّلْبِيَةِ بِحَيْثُ لَا يَضُرُّ بِنَفْسِهِ وَلَا تَجْهَرُ بِهَا امْرَأَةٌ بَلْ تَقْتَصِرُ عَلَى سَمَاعِ نَفْسِهَا قَالَ الرُّويَانِيُّ: فَإِنْ رَفَعَتْ صَوْتَهَا لَمْ يَحْرُمْ؛ لِأَنَّهُ لَيْسَ بِعَوْرَةِ عَلَى الصَّحِيحِ هَذَا كَلَامُ الرُّويَانِيِّ وَكَذَا قَالَ غَيْرُهُ: لَا يَحْرُمُ لَكِنْ يُكْرَهُ صَرَّحَ بِهِ الدَّارِمِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَيَخْفِضُ الْخُنْثَى صَوْتَهُ كَالْمَرْأَةِ ذَكَرَهُ صاحب "البيان" وَهُوَ ظَاهِرٌ وَيُسْتَحَبُّ أَنْ يَكُونَ صَوْتُ الرَّجُلِ فِي صَلَاتِهِ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم عَقِبَ التَّلْبِيَةِ دُونَ صَوْتِهِ بِهَا.
قَالَ الشَّافِعِيُّ وَالْمُصَنِّفُ وَالْأَصْحَابُ: وَيُسْتَحَبُّ أَنْ لَا يُزَادَ عَلَى تَلْبِيَةِ رَسُولِ اللَّهِ صلى الله عليه وسلم بَلْ يُكَرِّرَهَا وَهُوَ: "لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ إنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ لَا شَرِيكَ لَكَ". قَالَ أَصْحَابُنَا فَإِنْ زَادَ لَمْ يُكْرَهْ لِمَا سَبَقَ عَنْ ابْنِ عُمَرَ قَالَ صاحب "البيان": قَالَ الشَّيْخُ أَبُو حَامِدٍ ذَكَرَ أَهْلُ الْعِرَاقِ عَنْ الشَّافِعِيِّ أَنَّهُ كَرِهَ الزِّيَادَةَ عَلَى ذَلِكَ، قَالَ أَبُو حَامِدٍ: وَغَلِطُوا بَلْ لَا تُكْرَهُ الزِّيَادَةُ

ج / 7 ص -163- وَلَا تُسْتَحَبُّ وَاَللَّهُ أَعْلَمُ. وَيُسْتَحَبُّ إذَا رَأَى شَيْئًا يُعْجِبُهُ أَنْ يَقُولَ: لَبَّيْكَ إنَّ الْعَيْشَ عَيْشُ الْآخِرَةِ وَيُسْتَحَبُّ إذَا فَرَغَ مِنْ التَّلْبِيَةِ أَنْ يُصَلِّيَ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَأَنْ يَسْأَلَ اللَّهَ تعالى رِضْوَانَهُ وَالْجَنَّةَ وَيَسْتَعِيذَ بِهِ مِنْ النَّارِ ثُمَّ يَدْعُو بِمَا أَحَبَّ.
وَيُسْتَحَبُّ أَنْ لَا يَتَكَلَّمَ فِي أَثْنَاءِ تَلْبِيَتِهِ بِأَمْرٍ أَوْ نَهْيٍ أَوْ غَيْرِهِمَا لَكِنْ لَوْ سُلِّمَ عَلَيْهِ رَدَّ نَصَّ عَلَيْهِ الشَّافِعِيُّ في "الإملاء" وَتَابَعَهُ الْأَصْحَابُ وَيُكْرَهُ التَّسْلِيمُ عَلَيْهِ فِي حَالِ تَلْبِيَتِهِ وَمَنْ لَا يُحْسِنُ التَّلْبِيَةَ بِالْعَرَبِيَّةِ يُلَبِّي بِلِسَانِهِ كَتَكْبِيرَةِ الْإِحْرَامِ وَغَيْرِهَا وَإِنْ أَحْسَنَ الْعَرَبِيَّةَ أَتَى بِهَا نَصَّ عَلَيْهِ الشَّافِعِيُّ، قَالَ الْمُتَوَلِّي: إذَا لَمْ يُحْسِنْ التَّلْبِيَةَ أُمِرَ بِالتَّعْلِيمِ وَفِي مُدَّةِ التَّعْلِيمِ يُلَبِّي بِلِسَانِ قَوْمِهِ وَهَلْ يَجُوزُ بِلُغَةٍ أُخْرَى مَعَ الْقُدْرَةِ عَلَى التَّلْبِيَةِ؟ حُكْمُهُ حُكْمُ التَّسْبِيحَاتِ فِي الصَّلَاةِ؛ لِأَنَّهُ ذِكْرٌ مَسْنُونٌ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه": تُكْرَهُ التَّلْبِيَةُ فِي مَوَاضِعِ النَّجَاسَاتِ.
فرع: قَالَ صاحب "الحاوي": قَالَ الشَّافِعِيُّ في "الأم": وَإِذَا لَبَّى فَأَسْتَحِبُّ أَنْ يُلَبِّيَ ثَلَاثًا قَالَ: وَاخْتَلَفَ أَصْحَابُنَا فِي تَأْوِيلِهِ عَلَى ثَلَاثَةِ أَوْجُهٍ: أحدها: أَنْ يُكَرِّرَ قَوْلَهُ: لَبَّيْكَ ثَلَاثَ مَرَّاتٍ، والثاني يُكَرِّرُ قَوْلَهُ: لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ ثَلَاثَ مَرَّاتٍ، والثالث: يُكَرِّرُ جَمِيعَ التَّلْبِيَةِ ثَلَاثَ مَرَّاتٍ هَذَا كَلَامُهُ وَهَذَا الثَّالِثُ هُوَ الصَّحِيحُ أَوْ الصَّوَابُ وَالْأَوَّلَانِ فَاسِدَانِ؛ لِأَنَّ فِيهِمَا تَغْيِيرًا لِلَّفْظِ التَّلْبِيَةِ الْمَشْرُوعَةِ.
فرع: قَدْ ذَكَرْنَا أَنَّ التَّلْبِيَةَ مُسْتَحَبَّةٌ بِالِاتِّفَاقِ وَلَيْسَتْ وَاجِبَةً هَذَا هُوَ الصَّوَابُ الْمَشْهُورُ مِنْ نُصُوصِ الشَّافِعِيِّ وَالْأَصْحَابِ وَقَالَ صاحب "الحاوي": حُكِيَ عَنْ أَبِي عَلِيِّ بْنِ خَيْرَانَ وَأَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ مِنْ أَصْحَابِنَا أَنَّ التَّلْبِيَةَ فِي أَثْنَاءِ الْحَجِّ وَالْعُمْرَةِ وَاجِبَةٌ قَالَ: وَزَعَمَا أَنَّهُمَا وَجَدَا لِلشَّافِعِيِّ نَصًّا دَلَّ عَلَيْهِ قَالَ: وَلَيْسَ يُعْرَفُ لِلشَّافِعِيِّ فِي كُتُبِهِ نَصٌّ يَدُلُّ عَلَيْهِ هَذَا كَلَامُ صاحب "الحاوي"، وَقَالَ الدَّارِمِيُّ قَالَ الطَّبَرِيُّ - يَعْنِي أَبَا عَلِيٍّ الطَّبَرِيَّ: لِلشَّافِعِيِّ مَا يَدُلُّ عَلَى أَنَّهَا وَاجِبَةٌ، قَالَ: وَبِهِ قَالَ ابْنُ خَيْرَانَ وَالْمَذْهَبُ مَا قَدَّمْنَاهُ.
فرع: مَذْهَبُنَا اسْتِحْبَابُ التَّلْبِيَةِ فِي كُلِّ مَكَان وَفي"الأم"صَارِ وَالْبَرَارِيِّ، قَالَ الْعَبْدَرِيُّ: إظْهَارُ التَّلْبِيَةِ في"الأم"صَارِ وَمَسَاجِدِهَا لَا يُكْرَهُ وَلَيْسَ لَهَا مَوْضِعٌ تَخْتَصُّ بِهِ، قَالَ: وَبِهِ قَالَ أَكْثَرُ الْفُقَهَاءِ، قَالَ: وَقَالَ أَحْمَدُ: هُوَ مَسْنُونٌ فِي الصَّحَارِي، قَالَ: وَلَا يُعْجِبُنِي أَنْ يُلَبِّيَ فِي الْمِصْرِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِذَا أَحْرَمَ الرَّجُلُ حَرُمَ عَلَيْهِ حَلْقُ الرَّأْسِ لقوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} [البقرة: 196] وَيَحْرُمُ حَلْقُ شَعْرِ سَائِرِ الْبَدَنِ؛ لِأَنَّهُ "حَلْقٌ" يَتَنَظَّفُ بِهِ وَيَتَرَفَّهُ بِهِ فَلَمْ يَجُزْ كَحَلْقِ الرَّأْسِ وَتَجِبُ بِهِ الْفِدْيَةُ لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا} [البقرة: 196] وَلِمَا رَوَى كَعْبُ بْنُ عُجْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَعَلَّكَ آذَاكَ هَوَامُّ رَأْسِكَ؟ قُلْتُ: نَعَمْ يَا رَسُولَ اللَّهِ، قَالَ: احْلِقْ رَأْسَكَ وَصُمْ ثَلَاثَةَ أَيَّامٍ أَوْ أَطْعِمْ سِتَّةَ مَسَاكِينَ أَوْ اُنْسُكْ شَاةً" وَيَجُوزُ لَهُ أَنْ يَحْلِقَ شَعْرَ الْحَلَالِ؛ لِأَنَّ نَفْعَهُ يَعُودُ إلَى الْحَلَالِ فَلَمْ يُمْنَعْ مِنْهُ كَمَا لَوْ أَرَادَ أَنْ يُعَمِّمَهُ أَوْ يُطَيِّبَهُ وَيَحْرُمُ عَلَيْهِ أَنْ يُقَلِّمَ أَظْفَارَهُ؛ لِأَنَّهُ جُزْءٌ يَنْمِي وَفِي قَطْعِهِ تَرْفِيهٌ وَتَنْظِيفٌ فَمُنِعَ الْإِحْرَامُ مِنْهُ كَحَلْقِ الشَّعْرِ وَتَجِبُ بِهِ الْفِدْيَةُ قِيَاسًا عَلَى الْحَلْقِ.

ج / 7 ص -164- الشرح: حَدِيثُ كَعْبِ بْنِ عُجْرَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهَوَامُّ الرَّأْسِ بِتَشْدِيدِ الْمِيمِ - الْقُمَّلُ وَقَوْلُهُ: حَلْقٌ يَتَنَظَّفُ بِهِ احْتِرَازٌ مِنْ الشَّعْرِ النَّابِتِ فِي عَيْنِهِ وَقَالَ الْقَلَعِيُّ: هُوَ احْتِرَازٌ مِنْ قَلْعِهِ شَعْرَ الْحَلَالِ، وَقَوْلُهُ: جُزْءٌ يَنْمِي، قَالَ الْقَلَعِيُّ: هُوَ احْتِرَازٌ مِنْ قَطْعِ الْأُصْبُعِ الْمُتَآكِلَةِ وَجِلْدَةِ الْخِتَانِ، قَالَ: وَقَوْلُهُ: فِي قَطْعِهِ تَرْفِيهٌ وَتَنْظِيفٌ احْتِرَازٌ مِنْ قَطْعِ الشَّجَرِ أَوْ الْحَشِيشِ فِي غَيْرِ الْحَرَمِ هَذَا كَلَامُهُ وَالْأَظْهَرُ أَنَّهُ احْتَرَزَ بِهِ عَنْ قَطْعِ الْيَدِ الصَّحِيحَةِ فَإِنَّهُ قَطْعُ جُزْءٍ يَنْمِي وَلَا شَيْءَ فِيهِ؛ لِأَنَّهُ لَيْسَ فِيهِ تَرْفِيهٌ وَلَا تَنْظِيفٌ، قَالَ: وَجَمْعُهُ بَيْنَ التَّرْفِيهِ وَالتَّنْظِيفِ لِلتَّأْكِيدِ لَا لِلِاحْتِرَازِ بَلْ لَوْ اقْتَصَرَ عَلَى أَحَدِهِمَا كَفَاهُ، وَقَوْلُهُ: جُزْءٌ يَنْمِي هُوَ بِفَتْحِ أَوَّلِهِ وَيُقَالُ: يَنْمُو لُغَتَانِ الْأُولَى أَفْصَحُ وَأَشْهَرُ.
أَمَّا الْأَحْكَامُ: فَأَجْمَعَ الْمُسْلِمُونَ عَلَى تَحْرِيمِ حَلْقِ شَعْرِ الرَّأْسِ، نَقَلَ الْإِجْمَاعَ فِيهِ ابْنُ الْمُنْذِرِ وَغَيْرُهُ وَسَوَاءٌ فِي تَحْرِيمِهِ الرَّجُلُ وَالْمَرْأَةُ وَكَذَلِكَ يَجِبُ عَلَى وَلِيِّ الصَّبِيِّ الْمُحْرِمِ أَنْ يَمْنَعَهُ مِنْ إزَالَةِ شَعْرِهِ وَيَحْرُمُ عَلَيْهِ تَمْكِينُ الصَّبِيِّ وَغَيْرِهِ مِنْ إزَالَتِهِ قَالَ أَصْحَابُنَا: وَلَا يَخْتَصُّ التَّحْرِيمُ بِالْحَلْقِ وَلَا بِالرَّأْسِ بَلْ تَحْرُمُ إزَالَةُ الشَّعْرِ قَبْلَ وَقْتِ التَّحَلُّلِ وَتَجِبُ بِهِ الْفِدْيَةُ سَوَاءٌ شَعْرُ الرَّأْسِ وَاللِّحْيَةِ وَالشَّارِبِ وَالْإِبْطِ وَالْعَانَةِ وَسَائِرِ الْبَدَنِ وَسَوَاءٌ الْإِزَالَةُ بِالْحَلْقِ وَالتَّقْصِيرِ وَالْإِبَانَةُ بِالنَّتْفِ أَوْ الْإِحْرَاقِ وَغَيْرِهِمَا وَلَا خِلَافَ فِي هَذَا كُلِّهِ عِنْدَنَا قَالَ أَصْحَابُنَا: وَإِزَالَةُ الظُّفْرِ كَإِزَالَةِ الشَّعْرِ سَوَاءٌ قَلَّمَهُ أَوْ كَسَرَهُ أَوْ قَطَعَهُ وَكُلُّ ذَلِكَ حَرَامٌ مُوجِبٌ لِلْفِدْيَةِ سَوَاءٌ كُلُّ الظُّفْرِ وَبَعْضُهُ،.
قَالَ أَصْحَابُنَا: وَلَوْ قَطَعَ يَدَهُ أَوْ بَعْضَ أَصَابِعِهِ وَعَلَيْهَا شَعْرٌ وَظُفْرٌ فَلَا فِدْيَةَ بِلَا خِلَافٍ؛ لِأَنَّهُمَا تَابِعَانِ غَيْرُ مَقْصُودَيْنِ وَشَبَّهَ أَصْحَابُنَا هَذَا بِمَا لَوْ كَانَتْ لَهُ امْرَأَةٌ صَغِيرَةٌ فَأَرْضَعَتْهَا أُمُّهُ انْفَسَخَ النِّكَاحُ وَلَزِمَ الْأُمَّ مَهْرُهَا وَلَوْ قَتَلَتْهَا لَمْ يَلْزَمْهَا الْمَهْرُ لِانْدِرَاجِ الْبُضْعِ فِي الْقَتْلِ، قَالَ الشَّافِعِيُّ وَأَصْحَابُنَا: وَلَوْ كَشَطَ الْمُحْرِمُ جِلْدَةَ الرَّأْسِ فَلَا فِدْيَةَ وَالشَّعْرُ تَابِعٌ وَلَوْ افْتَدَى كَانَ أَفْضَلَ قَالَ الشَّافِعِيُّ: وَلَوْ مَشَطَ لِحْيَتَهُ فَنَتَفَ شَعَرَاتٍ لَزِمَهُ الْفِدْيَةُ فَلَوْ شَكَّ هَلْ كَانَ مُتَقَلِّعًا أَمْ اُنْتُتِفَ بِالْمُشْطِ؟ فَوَجْهَانِ وَقِيلَ قَوْلَانِ: أصحهما: لَا فِدْيَةَ لِلِاحْتِمَالِ مَعَ أَصْلِ الْبَرَاءَةِ، والثاني تَجِبُ الْفِدْيَةُ لِلظَّاهِرِ هَذَا كُلُّهُ فِي الْحَلْقِ وَالْقَلْمِ بِلَا عُذْرٍ فَإِنْ حَلَقَ لِعُذْرٍ أَوْ نَاسِيًا أَوْ جَاهِلًا أَوْ مُكْرَهًا فَسَيَأْتِي بَيَانُهُ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ فِي أَوَاخِرِ الْبَابِ إنْ شَاءَ الله تعالى وَلَوْ حَلَقَ الْمُحْرِمُ رَأْسَ الْحَلَالِ جَازَ وَلَا فِدْيَةَ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَاَللَّهُ أَعْلَمُ.

فرع فِي مَسَائِلَ مِنْ مَذَاهِبِ الْعُلَمَاءِ مُتَعَلِّقَةٍ بِالْحَلْقِ وَالْقَلْمِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا يُحَرِّمُ حَلْقَ جَمِيعِ شُعُورِ الْبَدَنِ وَالرَّأْسِ وَبِهِ قَالَ الْأَكْثَرُونَ وَقَالَ أَهْلُ الظَّاهِرِ: لَا فِدْيَةَ فِي شَعْرٍ غَيْرَ شَعْرِ الرَّأْسِ وَعَنْ مَالِكٍ رِوَايَتَانِ كَالْمَذْهَبَيْنِ دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ، ومنها: لَوْ حَلَقَ الْمُحْرِمُ رَأْسَ الْحَلَالِ جَازَ وَلَا فِدْيَةَ، هَذَا مَذْهَبُنَا وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، وقال: أَبُو حَنِيفَةَ لَا يَجُوزُ فَإِنْ فَعَلَ قَالَ: فَعَلَى الْحَالِقِ صَدَقَةٌ، دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ ومنها: يَحْرُمُ عَلَى الْمُحْرِمِ قَلْمُ أَظْفَارِهِ وَيَجْرِي مَجْرَى حَلْقَ الرَّأْسِ هَذَا مَذْهَبُنَا وَبِهِ قَالَ أَحْمَدُ.
وَقَالَ أَبُو حَنِيفَةَ: إنْ قَلَمَ أَظْفَارَ يَدٍ أَوْ رِجْلٍ بِكَمَالِهَا لَزِمَهُ فِدْيَةٌ كَامِلَةٌ وَإِنْ قَلَّمَ مِنْ كُلِّ يَدٍ أَوْ رِجْلٍ أَرْبَعَةَ أَظْفَارٍ أَوْ دُونَهُ لَزِمَهُ صَدَقَةٌ وَقَالَ مَالِكٌ: حُكْمُ الْأَظْفَارِ حُكْمُ الشَّعْرِ يَتَعَلَّقُ الدَّمُ بِمَا يُمِيطُ الْأَذَى وَقَالَ دَاوُد: يَجُوزُ لِلْمُحْرِمِ قَلْمُ أَظْفَارِهِ كُلِّهَا وَلَا فِدْيَةَ عَلَيْهِ هَكَذَا نَقَلَ الْعَبْدَرِيُّ عَنْهُ وَقَدْ نَقَلَ ابْنُ

ج / 7 ص -165- الْمُنْذِرِ وَغَيْرُهُ إجْمَاعَ الْمُسْلِمِينَ عَلَى تَحْرِيمِ قَلْمِ الظُّفْرِ فِي الْإِحْرَامِ فَلَعَلَّهُمْ لَمْ يَعْتَدُّوا بِدَاوُد وَفِي الِاعْتِدَادِ بِهِ فِي الْإِجْمَاعِ خِلَافٌ سَبَقَ مَرَّاتٍ.وأما حَكُّ الْمُحْرِمِ رَأْسَهُ فَلَا أَعْلَمُ خِلَافًا فِي إبَاحَتِهِ بَلْ هُوَ جَائِزٌ وَقَدْ حَكَى ابْنُ الْمُنْذِرِ جَوَازَهُ عَنْ ابْنِ عُمَرَ وَجَابِرٍ وَسَعِيدِ بْنِ جُبَيْرٍ وَالثَّوْرِيِّ وَأَصْحَاب1.
أَحْمَدَ وَإِسْحَاقَ وَبِهِ قَالَ ابْنُ الْمُنْذِرِ وَلَمْ يَذْكُرْ فِيهِ خِلَافًا لَكِنْ قَالُوا: بِرِفْقٍ لِئَلَّا يُنْتَتَفَ شَعْرٌ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَحْرُمُ عَلَيْهِ أَنْ يَسْتُرَ رَأْسَهُ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما"أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ فِي الْمُحْرِمِ الَّذِي خَرَّ مِنْ بَعِيرِهِ: "لَا تُخَمِّرُوا رَأْسَهُ فَإِنَّهُ يُبْعَثُ يَوْمَ الْقِيَامَةِ مُلَبِّيًا" وَتَجِبُ بِهِ الْفِدْيَةُ؛ لِأَنَّهُ فِعْلُ مُحْرِمٍ فِي الْإِحْرَامِ فَتَعَلَّقَتْ بِهِ الْفِدْيَةُ كَالْحَالِقِ وَيَجُوزُ أَنْ يَحْمِلَ عَلَى رَأْسِهِ مِكْتَلًا؛ لِأَنَّهُ لَا يُقْصَدُ بِهِ السِّتْرُ فَلَمْ يُمْنَعْ مِنْهُ كَمَا لَا يُمْنَعُ الْمُحْدِثُ مِنْ حَمْلِ الْمُصْحَفِ فِي عَيْبَةِ الْمَتَاعِ حِينَ لَمْ يَقْصِدْ حَمْلَ الْمُصْحَفِ وَيَجُوزُ أَنْ يَتْرُكَ يَدَهُ عَلَى رَأْسِهِ؛ لِأَنَّهُ يَحْتَاجُ إلَى وَضْعِ الْيَدِ عَلَى الرَّأْسِ فِي الْمَسْحِ فَعُفِيَ عَنْهُ وَيَحْرُمُ عَلَيْهِ لُبْسُ الْقَمِيصِ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ فِي الْمُحْرِمِ: "لَا يَلْبَس الْقَمِيصَ وَلَا السَّرَاوِيلَ وَلَا الْبُرْنُسَ وَلَا الْعِمَامَةَ وَلَا الْخُفَّ إلَّا أَنْ لَا يَجِدَ نَعْلَيْنِ فَيَقْطَعَهُمَا أَسْفَلَ مِنْ الْكَعْبَيْنِ" وَلَا يَلْبَسُ مِنْ الثِّيَابِ مَا مَسَّهُ وَرْسٌ أَوْ زَعْفَرَانٌ وَتَجِبُ بِهِ الْفِدْيَةُ؛ لِأَنَّهُ فِعْلٌ مَحْظُورٌ فِي الْإِحْرَامِ فَتَعَلَّقَتْ بِهِ الْفِدْيَةُ كَالْحَلْقِ وَلَا فَرْقَ بَيْنَ أَنْ يَكُونَ مَا يَلْبَسُهُ مِنْ الْخِرَقِ أَوْ الْجُلُودِ أَوْ اللُّبُودِ أَوْ الْوَرَقِ وَلَا فَرْقَ بَيْنَ أَنْ يَكُونَ مَخِيطًا بِالْإِبْرَةِ أَوْ مُلْصَقًا بَعْضُهُ إلَى بَعْضٍ؛ لِأَنَّهُ فِي مَعْنَى الْمَخِيطِ وَالْعَبَاءَةُ وَالدُّرَّاعَةُ كَالْقَمِيصِ فِيمَا ذَكَرْنَاهُ؛ لِأَنَّهُ فِي مَعْنَى الْقَمِيصِ.
وَيَحْرُمُ عَلَيْهِ لُبْسُ السَّرَاوِيلِ لِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما وَتَجِبُ بِهِ الْفِدْيَةُ لِمَا ذَكَرْنَاهُ مِنْ الْمَعْنَى وَالتُّبَّانُ2 وَالرَّانُ كَالسَّرَاوِيلِ فِيمَا ذَكَرْنَاهُ؛ لِأَنَّهُ فِي مَعْنَى السَّرَاوِيلِ وَإِنْ شَقَّ الْإِزَارَ وَجَعَلَ لَهُ ذَيْلَيْنِ وَشَدَّهُمَا عَلَى سَاقَيْهِ لَمْ يَجُزْ؛ لِأَنَّهُمَا كَالسَّرَاوِيلِ وَمَا عَلَى السَّاقَيْنِ كَالْبَابكين وَيَجُوزُ أَنْ يَعْقِدَ عَلَيْهِ إزَارَهُ؛ لِأَنَّ فِيهِ مَصْلَحَةً لَهُ وَهُوَ أَنْ يَثْبُتَ عَلَيْهِ وَلَا يَعْقِدُ الرِّدَاءَ عَلَيْهِ؛ لِأَنَّهُ لَا حَاجَةَ بِهِ إلَيْهِ وَلَهُ أَنْ يَغْرِزَ طَرَفَيْهِ فِي إزَارِهِ وَإِنْ جَعَلَ لِإِزَارِهِ حُجْزَةً وَأَدْخَلَ فِيهَا التِّكَّةَ وَاتَّزَرَ بِهِ جَازَ وَإِنْ اتَّزَرَ وَشَدَّ فَوْقَهُ تِكَّةً جَازَ. قَالَ في"الإملاء": وَإِنْ زَرَّهُ أَوْ خَاطَهُ أَوْ شَوَّكَهُ لَمْ يَجُزْ؛ لِأَنَّهُ يَصِيرُ كَالْمَخِيطِ وَإِنْ لَمْ يَجِدْ إزَارًا جَازَ أَنْ يَلْبَسَ السَّرَاوِيلَ وَلَا فِدْيَةَ عَلَيْهِ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قال: "مَنْ لَمْ يَجِدْ إزَارًا فَلْيَلْبَسْ السَّرَاوِيلَ وَمَنْ لَمْ يَجِدْ نَعْلَيْنِ فَلْيَلْبَسْ الْخُفَّيْنِ" فَإِنْ لَمْ يَجِدْ رِدَاءً لَمْ يَلْبَسْ الْقَمِيصَ؛ لِأَنَّهُ يُمْكِنُهُ أَنْ يَرْتَدِيَ بِهِ وَلَا يُمْكِنُهُ أَنْ يَتَّزِرَ بِالسَّرَاوِيلِ فَإِنْ لَبِسَ السَّرَاوِيلَ ثُمَّ وَجَدَ الْإِزَارَ لَزِمَهُ خَلْعُهُ".
وَيَحْرُمُ عَلَيْهِ لُبْسُ الْخُفَّيْنِ لِلْخَبَرِ وَتَجِبُ بِهِ الْفِدْيَةُ لِمَا ذَكَرْنَاهُ مِنْ الْقِيَاسِ عَلَى الْحَلْقِ فَإِنْ لَمْ يَجِدْ نَعْلَيْنِ لَبِسَ الْخُفَّيْنِ بَعْدَ أَنْ يَقْطَعَهُمَا مِنْ أَسْفَلِ الْكَعْبَيْنِ لِلْخَبَرِ فَإِنْ لَبِسَ الْخُفَّ مَقْطُوعًا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل ولعله "أصحاب الرأي وهو ظاهر مذهبهم" المطيعي.
2 سراويل من الجلد قصيرة فوق الركبة غالبا (المطيعي).

ج / 7 ص -166- مِنْ أَسْفَلِ الْكَعْبِ مَعَ وُجُودِ النَّعْلِ لَمْ يَجُزْ عَلَى الْمَنْصُوصِ وَتَجِبُ عَلَيْهِ الْفِدْيَةُ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَجُوزُ وَلَا فِدْيَةَ عَلَيْهِ؛ لِأَنَّهُ قَدْ صَارَ كَالنَّعْلِ بِدَلِيلِ أَنَّهُ لَا يَجُوزُ الْمَسْحُ عَلَيْهِ وَهَذَا خِلَافُ الْمَنْصُوصِ وَخِلَافُ السُّنَّةِ وَمَا ذَكَرَهُ مِنْ الْمَسْحِ لَا يَصِحُّ؛ لِأَنَّهُ وَإِنْ لَمْ يَجُزْ الْمَسْحُ إلَّا أَنَّهُ يَتَرَفَّهُ بِهِ فِي دَفْعِ الْحَرِّ وَالْبَرْدِ وَالْأَذَى وَلِأَنَّهُ يَبْطُلُ بِالْخُفِّ الْمُخَرَّقِ فَإِنَّهُ لَا يَجُوزُ الْمَسْحُ عَلَيْهِ ثُمَّ يُمْنَعُ مِنْ لُبْسِهِ وَيَحْرُمُ عَلَيْهِ لُبْسُ الْقُفَّازَيْنِ وَتَجِبُ بِهِ الْفِدْيَةُ؛ لِأَنَّهُ مَلْبُوسٌ عَلَى قَدْرِ الْعُضْوِ فَأَشْبَهَ الْخُفَّ وَلَا يَحْرُمُ عَلَيْهِ سَتْرُ الْوَجْهِ لِقَوْلِهِ صلى الله عليه وسلم فِي الَّذِي خَرَّ مِنْ بَعِيرِهِ: "وَلَا تُخَمِّرُوا رَأْسَهُ" فَخَصَّ الرَّأْسَ بِالنَّهْيِ.
وَيَحْرُمُ عَلَى الْمَرْأَةِ سَتْرُ الْوَجْهِ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما: "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهْي النِّسَاءَ فِي إحْرَامِهِنَّ عَنْ الْقُفَّازَيْنِ وَالنِّقَابِ وَمَا مَسَّهُ الْوَرْسُ وَالزَّعْفَرَانُ مِنْ الثِّيَابِ" وَلْيَلْبَسْنَ بَعْدَ ذَلِكَ مَا اُخْتِيرَ مِنْ أَلْوَانِ الثِّيَابِ مِنْ مُعَصْفَرٍ أَوْ خَزٍّ أَوْ حُلِيٍّ أَوْ سَرَاوِيلَ أَوْ قَمِيصٍ أَوْ خُفٍّ وَتَجِبُ بِهِ الْفِدْيَةُ قِيَاسًا عَلَى الْحَلْقِ، وَيَجُوزُ أَنْ تَسْتُرَ مِنْ وَجْهِهَا مَا لَا يُمْكِنُ سَتْرُ الرَّأْسِ إلَّا بِسَتْرِهِ؛ لِأَنَّهُ لَا يُمْكِنُ سَتْرُ الرَّأْسِ إلَّا بِسَتْرِهِ فَعُفِيَ عَنْ سَتْرِهِ فَإِنْ أَرَادَتْ سَتْرَ وَجْهِهَا عَنْ النَّاسِ سَدَلَتْ عَلَى وَجْهِهَا شَيْئًا لَا يُبَاشِرُ الْوَجْهَ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ: "كَانَ الرُّكْبَانُ يَمُرُّونَ بِنَا وَنَحْنُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم مُحْرِمَاتٍ فَإِذَا حَاذَوْنَا سَدَلَتْ إحْدَانَا جِلْبَابِهَا مِنْ رَأْسِهَا عَلَى وَجْهِهَا فَإِذَا جَاوَزُونَا كَشَفْنَا" وَلِأَنَّ الْوَجْهَ مِنْ الْمَرْأَةِ كَالرَّأْسِ مِنْ الرَّجُلِ ثُمَّ يَجُوزُ لِلرَّجُلِ سَتْرُ الرَّأْسِ مِنْ الشَّمْسِ بِمَا لَا يَقَعُ عَلَيْهِ فَكَذَلِكَ الْمَرْأَةُ فِي الْوَجْهِ وَلَا يَحْرُمُ عَلَيْهَا لُبْسُ الْقَمِيصِ وَالسَّرَاوِيلِ وَالْخُفِّ لِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما وَلِأَنَّ جَمِيعَ بَدَنِهَا عَوْرَةٌ إلَّا الْوَجْهَ وَالْكَفَّيْنِ فَجَازَ لَهَا سَتْرُهُ لِمَا ذَكَرْنَاهُ وَهَلْ يَجُوزُ لَهَا لُبْسُ الْقُفَّازَيْنِ؟ فِيهِ قَوْلَانِ: أحدهما: أَنَّهُ يَجُوزُ؛ لِأَنَّهُ عُضْوٌ يَجُوزُ لَهَا سَتْرُهُ بِغَيْرِ الْمَخِيطِ فَجَازَ لَهَا سَتْرُهُ بِالْمِخْيَطِ كَالرَّجُلِ، والثاني لَا يَجُوزُ لِلْخَبَرِ وَلِأَنَّهُ عُضْوٌ لَيْسَ بِعَوْرَةٍ مِنْهَا فَتَعَلَّقَ بِهِ حُرْمَةُ الْإِحْرَامِ فِي اللُّبْسِ كَالْوَجْهِ.
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وأما حديث ابْنِ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا يَلْبَسْ الْمُحْرِمُ الْقَمِيصَ وَلَا السَّرَاوِيلَ وَلَا الْبُرْنُسَ وَلَا الْعِمَامَةَ وَلَا الْخُفَّ إلَّا أَنْ لَا يَجِدَ نَعْلَيْنِ فَلْيَلْبَسْ الْخُفَّيْنِ وَلْيَقْطَعْهُمَا حَتَّى يَكُونَا أَسْفَلَ مِنْ الْكَعْبَيْنِ وَلَا يَلْبَسُ مِنْ الثِّيَابِ مَا مَسَّهُ وَرْسٌ أَوْ زَعْفَرَانٌ" فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ هَكَذَا وَزَادَ الْبَيْهَقِيُّ وَغَيْرُهُ فِيهِ "وَلَا يَلْبَسُ الْقَبَاءَ" قَالَ الْبَيْهَقِيُّ: هَذِهِ الزِّيَادَةُ صَحِيحَةٌ مَحْفُوظَةٌ وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ لَمْ يَجِدْ إزَارًا فَلْيَلْبَسْ السَّرَاوِيلَ وَمَنْ لَمْ يَجِدْ نَعْلَيْنِ فَلْيَلْبَسْ الْخُفَّيْنِ" فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَرَوَاهُ مُسْلِمٌ أَيْضًا مِنْ رِوَايَةِ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنهما عَنْهُمَا وأما حديث ابْنِ عُمَرَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى النِّسَاءَ فِي إحْرَامِهِنَّ عَنْ الْقُفَّازَيْنِ وَالنِّقَابِ وَمَا مَسَّ الْوَرْسُ وَالزَّعْفَرَانُ مِنْ الثِّيَابِ وَلْيَلْبَسْنَ بَعْدَ ذَلِكَ مَا أَحْبَبْنَ مِنْ أَلْوَانِ الثِّيَابِ مِنْ مُعَصْفَرٍ أَوْ خَزٍّ أَوْ حَرِيرٍ أَوْ حُلِيٍّ أَوْ سَرَاوِيلَ أَوْ قَمِيصٍ أَوْ خُفٍّ" فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ وَهُوَ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ إِسْحَاقَ صَاحِبِ الْمَغَازِي إلَّا أَنَّهُ قَالَ حَدَّثَنِي نَافِعٌ عَنْ ابْنِ عُمَرَ وَأَكْثَرُ مَا أُنْكِرَ عَلَى ابْنِ إِسْحَاقَ التَّدْلِيسُ وَإِذَا قَالَ الْمُدَلِّسُ: حَدَّثَنِي اُحْتُجَّ بِهِ عَلَى الْمَذْهَبِ الصَّحِيحِ الْمَشْهُورِ.
وأما حَدِيثُ عَائِشَةَ قَالَتْ: "كَانَ الرُّكْبَانُ يَمُرُّونَ بِنَا وَنَحْنُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم مُحْرِمَاتٍ فَإِذَا

ج / 7 ص -167- حَاذَوْنَا سَدَلَتْ إحْدَانَا جِلْبَابًا مِنْ رَأْسِهَا عَلَى وَجْهِهَا فَإِذَا جَاوَزُونَا كَشَفْنَاهُ". فَرَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ وَغَيْرُهُمَا وَإِسْنَادُهُ ضَعِيفٌ وأما: لُغَاتُ الْفَصْلِ وَأَلْفَاظُهُ فَتَخْمِيرُ الرَّأْسِ تَغْطِيَتُهُ وَقَوْلُهُ: لِأَنَّهُ فِعْلٌ مُحَرَّمٌ فِي الْإِحْرَامِ فَتَعَلَّقَتْ بِهِ الْفِدْيَةُ احْتَرَزْنَا بِالْإِحْرَامِ عَنْ الْغِيبَةِ فِي الصِّيَامِ وَنَحْوِهَا وَكَانَ يَنْبَغِي أَنْ يَقُولَ: مُحَرَّمُ الْإِحْرَامِ لِيَحْتَرِزَ عَنْ شُرْبِ الْخَمْرِ وَنَحْوِهِ فَإِنَّهُ مُحَرَّمٌ فِي الْإِحْرَامِ وَلَا فِدْيَةَ فِيهِ. وأما: الْمِكْتَلُ - فَبِكَسْرِ الْمِيمِ وَفَتْحِ الْمُثَنَّاةِ فَوْقُ - وَهُوَ الزِّنْبِيلُ وَيُقَالُ فِيهِ أَيْضًا الزَّنْبِيلُ - بِفَتْحِ الزَّايِ وَالْقُفَّةُ وَالْعَرَقُ، وَالْعَرَقُ - بِفَتْحِ الرَّاءِ وَإِسْكَانِهَا - وَالسَّفِيفَةُ وَقَدْ سَبَقَ بَيَانُ هَذَا كُلِّهِ فِي كِتَابِ الصِّيَامِ فِي كَفَّارَةِ الْجِمَاعِ وَقَوْلُهُ: لَا يُمْنَعُ الْمُحْدِثُ مِنْ حَمْلِ الْمُصْحَفِ فِي عَيْبَةِ الْمَتَاعِ - هِيَ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَهِيَ وِعَاءٌ يُجْعَلُ فِيهِ الثِّيَابُ وَجَمْعُهَا عِيَبٌ - بِكَسْرِ الْعَيْنِ وَفَتْحِ الْيَاءِ - كَبَدْرَةٍ وَبِدَرٍ، وَعِيَابٌ وَعِيَبَاتٌ ذَكَرَهُنَّ الْجَوْهَرِيُّ.
وأما الْبُرْنُسُ - فَبِضَمِّ الْبَاءِ وَالنُّونِ - قَالَ الْأَزْهَرِيُّ وَصَاحِبُ "الْمُحْكَمِ" وَغَيْرُهُمَا: الْبُرْنُسُ كُلُّ ثَوْبٍ رَأْسُهُ مِنْهُ مُلْتَزِقٌ بِهِ دُرَّاعَةٌ كَانَتْ أَوْ جُبَّةً أَوْ مِمْطَرًا وَالْمِمْطَرُ - بِكَسْرِ الْأُولَى وَفَتْحِ الطَّاءِ - مَا يُلْبَسُ فِي الْمَطَرِ يُتَوَقَّى بِهِ، وأما: الْوَرْسُ فَسَبَقَ بَيَانُهُ فِي بَابِ زَكَاةِ الثِّمَارِ، وقوله: مَخِيطًا بِالْإِبَرِ - بِكَسْرِ الْهَمْزَةِ وَفَتْحِ الْبَاءِ - جَمْعُ إبْرَةٍ، وأما: الْقَبَاءُ فَمَمْدُودٌ وَجَمْعُهُ أَقْبِيَةٌ وَيُقَالُ: تَقَبَّيْت الْقَبَاءَ، قَالَ الْجَوَالِيقِيُّ: قِيلَ: هُوَ فَارِسِيٌّ مُعَرَّبٌ: وَقِيلَ: عَرَبِيٌّ مُشْتَقٌّ مِنْ الْقَبْوِ وَهُوَ الضَّمُّ وَالْجَمْعُ وَأَمَّا الدُّرَّاعَةُ فَمِثْلُ الْقَمِيصِ لَكِنَّهَا ضَيِّقَةُ الْكُمَّيْنِ وَهِيَ لَفَظَّةٌ غَرِيبَةٌ وَأَمَّا التُّبَّانُ - فَبِضَمِّ الْمُثَنَّاةِ فَوْقُ بَعْدَهَا بَاءٌ مُوَحَّدَةٌ مُشَدَّدَةٌ - وَهُوَ سَرَاوِيلُ قَصِيرَةٌ وَسَبَقَ بَيَانُهُ فِي بَابِ الْكَفَنِ، وأما: الرَّانّ فَكَالْخَفِّ لَكِنْ لَا قَدَمَ لَهُ وَهُوَ أَطْوَلُ مِنْ الْخُفِّ.
وقوله: وَإِنْ جَعَلَ لِإِزَارِهِ حُزَّةً وَأَدْخَلَ فِيهَا التِّكَّةَ وَاتَّزَرَ بِهِ جَازَ التِّكَّةُ - بِكَسْرِ التَّاءِ - مَعْرُوفَةٌ، وَقَوْلُهُ: حُزَّةً كَذَا وَقَعَ فِي "المهذب" وَهُوَ صَحِيحٌ يُقَالُ: حُزَّةُ السَّرَاوِيلِ وَحُجْزَةُ السَّرَاوِيلِ بِحَذْفِ الْجِيمِ وَإِثْبَاتِهَا لُغَتَانِ مَشْهُورَتَانِ ذَكَرَهُمَا صَاحِبُ "الْمُجْمَلِ" و"الصِّحَاحِ" وَآخَرُونَ وَهِيَ الَّتِي يُجْعَلُ فِيهَا التِّكَّةُ وَقَوْلُهُ: إنْ زَرَّهُ أَوْ خَاطَهُ أَوْ شَوَّكَهُ لَمْ يَجُزْ؛ لِأَنَّهُ يَصِيرُ كَالْمَخِيطِ فَشَوَّكَهُ - بِتَشْدِيدِ الْوَاوِ - مَعْنَاهُ خَلَّهُ بِشَوْكٍ أَوْ بِمِسَلَّةٍ وَنَحْوِهَا، وأما: الْقُفَّازَانِ فَبِقَافِ مَضْمُومَةٍ ثُمَّ فَاءٌ مُشَدَّدَةٌ وَبِالزَّايِ - وَهِيَ شَيْءٌ يُعْمَلُ لِلْيَدَيْنِ يُحْشَى بِقُطْنٍ وَيَكُونُ لَهُ أَزْرَارٌ تُزَرُّ عَلَى الْكَفَّيْنِ وَالسَّاعِدَيْنِ مِنْ الْبَرْدِ وَغَيْرِهِ وَاَللَّهُ أَعْلَمُ.
أَمَّا الْأَحْكَامُ فَالْحَرَامُ عَلَى الرَّجُلِ مِنْ اللِّبَاسِ فِي الْإِحْرَامِ ضَرْبَانِ: ضَرْبٌ مُتَعَلِّقٌ بِالرَّأْسِ وَضَرْبٌ بِبَاقِي الْبَدَنِ وأما: الضَّرْبُ الْأَوَّلُ فَلَا يَجُوزُ لِلرَّجُلِ سَتْرُ رَأْسِهِ لَا بِمَخِيطٍ كَالْقَلَنْسُوَةِ وَلَا بِغَيْرِهِ كَالْعِمَامَةِ وَالْإِزَارِ وَالْخِرْقَةِ وَكُلُّ مَا يُعَدُّ سَاتِرًا فَإِنْ سَتَرَ لَزِمَهُ الْفِدْيَةُ وَلَوْ تَوَسَّدَ وِسَادَةً أَوْ وَضَعَ يَدَهُ عَلَى رَأْسِهِ أَوْ انْغَمَسَ فِي مَاءٍ أَوْ اسْتَظَلَّ بِمَحْمَلِ هَوْدَجٍ جَازَ وَلَا فِدْيَةَ سَوَاءٌ مَسَّ الْمَحْمَلُ رَأْسَهُ أَمْ لَا وَقَالَ الْمُتَوَلِّي: إذَا مَسَّ الْمَحْمَلُ رَأْسَهُ وَجَبَتْ الْفِدْيَةُ وَهَذَا ضَعِيفٌ جِدًّا أَوْ بَاطِلٌ قَالَ الرَّافِعِيُّ: لَمْ أَرَهُ هُنَا لِغَيْرِهِ وَالصَّوَابُ أَنَّهُ جَائِزٌ وَلَا فِدْيَةَ فِيهِ؛ لِأَنَّهُ لَا يُعَدُّ سَاتِرًا وَلَوْ وَضَعَ عَلَى رَأْسِهِ زِنْبِيلًا أَوْ حِمْلًا

ج / 7 ص -168- فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَكَثِيرُونَ أَوْ الْأَكْثَرُونَ يَجُوزُ وَلَا فِدْيَةَ؛ لِأَنَّهُ لَا يَقْصِدُ بِهِ السَّتْرَ كَمَا لَا يُمْنَعُ الْمُحْدِثُ مِنْ حَمْلِ الْمُصْحَفِ فِي مَتَاعٍ، والثاني حَكَاهُ الْخُرَاسَانِيُّونَ فِيهِ قَوْلَانِ: أصحهما: هَذَا، والثاني يَحْرُمُ وَتَجِبُ بِهِ الْفِدْيَةُ وَمِمَّنْ ذَكَرَ الطَّرِيقَيْنِ جَمِيعًا الْبَغَوِيّ وَمِمَّنْ قَطَعَ بِتَحْرِيمِهِ أَبُو الْفَتْحِ سُلَيْمٌ الرَّازِيّ في "الكفاية" وَالْمَذْهَبُ الْجَوَازُ.
وَقَالَ صاحب "الشامل": حَكَى الشَّافِعِيُّ في "الأم" عَنْ عَطَاءٍ أَنَّهُ لَا بَأْسَ بِحَمْلِ الْمِكْتَلِ عَلَى رَأْسِهِ وَلَمْ يُنْكِرْ ذَلِكَ الشَّافِعِيُّ وَلَا اعْتَرَضَ عَلَيْهِ قَالَ: وَحَكَى ابْنُ الْمُنْذِرِ فِي "الْأَشْرَافِ" عَنْ الشَّافِعِيِّ أَنَّهُ قَالَ: عَلَيْهِ الْفِدْيَةُ قَالَ صاحب "الشامل": قَالَ أَصْحَابُنَا: هَذَا لَا نَعْرِفُهُ فِي شَيْءٍ مِنْ كُتُبِ الشَّافِعِيِّ وَحَكَى أَبُو حَامِدٍ فِي "تعليقه" أَنَّ الشَّافِعِيَّ نَصَّ فِي بَعْضِ كُتُبِهِ عَلَى وُجُوبِ الْفِدْيَةِ فِيهِ وَحَكَى الْبَنْدَنِيجِيُّ وُجُوبَ الْفِدْيَةِ عَنْ نَصِّهِ في "الإملاء" وَاَللَّهُ أَعْلَمُ. أَمَّا إذَا طَلَى رَأْسَهُ بِطِينٍ أَوْ حِنَّاءٍ أَوْ مَرْهَمٍ أَوْ نَحْوِهَا فَإِنْ كَانَ رَقِيقًا لَا يَسْتُرُ فَلَا فِدْيَةَ وَإِنْ كَانَ ثَخِينًا سَاتِرًا فَوَجْهَانِ: الأصح: وُجُوبُ الْفِدْيَةِ وَبِهِ قَطَعَ الْبَنْدَنِيجِيُّ؛ لِأَنَّهُ سَتْرٌ وَلِهَذَا لَوْ سَتَرَ عَوْرَتَهُ بِذَلِكَ صَحَّتْ صَلَاتُهُ، والثاني لَا؛ لِأَنَّهُ لَا يُعَدُّ سَاتِرًا وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَا يُشْتَرَطُ لِوُجُوبِ الْفِدْيَةِ سَتْرُ جَمِيعِ الرَّأْسِ كَمَا لَا يُشْتَرَطُ فِي وُجُوبِ فِدْيَةِ الْحَلْقِ الِاسْتِيعَابُ بَلْ تَجِبُ الْفِدْيَةُ بِسَتْرِ قَدْرٍ يُقْصَدُ سَتْرُهُ لِغَرَضٍ كَشَدِّ عِصَابَةٍ وَإِلْصَاقِ لُصُوقٍ لِشَجَّةٍ وَنَحْوِهَا هَكَذَا ضَبَطَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ لَوْ شَدَّ خَيْطًا عَلَى رَأْسِهِ لَمْ يَضُرَّهُ وَلَا فِدْيَةَ قَالَ الرَّافِعِيُّ: وَهَذَا يَنْقُصُ مَا ضَبَطَ بِهِ الْإِمَامُ وَالْغَزَالِيُّ فَإِنْ سَتَرَ الْمِقْدَارَ الَّذِي يَحْوِيهِ الْخَيْطُ قَدْ يُقْصَدُ لِمَنْعِ الشَّعْرِ مِنْ الِانْتِشَارِ وَغَيْرِهِ فَالْوَجْهُ الضَّبْطُ بِتَسْمِيَتِهِ سَاتِرَ كُلِّ الرَّأْسِ أَوْ بَعْضِهِ هَذَا كَلَامُ الرَّافِعِيِّ وَالصَّوَابُ مَا قَالَهُ الْإِمَامُ وَالْغَزَالِيُّ وَلَا يُنْتَقَضُ مَا قَالَاهُ بِمَا قَالَهُ الرَّافِعِيُّ؛ لِأَنَّهُمَا قَالَا: قَدْ يَقْصِدُ سَتْرَهُ وَالْخَيْطُ لَيْسَ بِسَاتِرٍ.
وَفَرَّقَ أَصْحَابُنَا بَيْنَ الْخَيْطِ حَيْثُ جَازَ شَدُّ الرَّأْسِ بِهِ وَالْعِصَابَةِ الْعَرِيضَةِ حَيْثُ لَمْ يَجُزْ بِأَنَّهُ لَا يُعَدُّ سَاتِرًا بِخِلَافِ الْعِصَابَةِ قَالَ أَصْحَابُنَا: وَسَوَاءٌ فِي التَّحْرِيمِ مَا يُعْتَادُ السَّتْرُ بِهِ وَمَا لَا يُعْتَادُ كَقَلَنْسُوَةِ مُقَوَّرَةٍ وَتَجِبُ الْفِدْيَةُ بِتَغْطِيَةِ الْبَيَاضِ الَّذِي وَرَاءَ الْآذَانِ ذَكَرَهُ الرُّويَانِيُّ وَغَيْرُهُ وَهُوَ ظَاهِرٌ وَلَوْ غَطَّى رَأْسَهُ بِكَفِّ غَيْرِهِ فَلَا فِدْيَةَ كَمَا لَوْ غَطَّاهُ بِكَفِّ نَفْسِهِ هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ وَذَكَرَ صَاحِبَا "الْحَاوِي" و"البحر" فِيهِ وَجْهَيْنِ: الصحيح: هَذَا، والثاني وَجَبَ الْفِدْيَةُ لِجَوَازِ السُّجُودِ عَلَى كَفِّ غَيْرِهِ بِخِلَافِ كَفِّهِ وَاَللَّهُ أَعْلَمُ.
الضَّرْبُ الثَّانِي: فِي غَيْرِ الرَّأْسِ قَالَ أَصْحَابُنَا: يَجُوزُ لِلرَّجُلِ الْمُحْرِمِ سَتْرُ مَا عَدَا الرَّأْسَ مِنْ بَدَنِهِ فِي الْجُمْلَةِ وَسَنُوضِحُ تَفْصِيلَهُ إنْ شَاءَ الله تعالى قَالَ أَصْحَابُنَا: وَإِنَّمَا يَحْرُمُ عَلَيْهِ لُبْسُ الْمَخِيطِ وَمَا هُوَ فِي مَعْنَاهُ مِمَّا هُوَ عَلَى قَدْرِ عُضْوٍ مِنْ الْبَدَنِ فَيَحْرُمُ كُلُّ مِخْيَطٍ بِالْبَدَنِ أَوْ بِعُضْوٍ مِنْهُ سَوَاءٌ كَانَ مَخِيطًا بِخِيَاطَةٍ أَوْ غَيْرِهَا كَمَا سَنُوضِحُهُ إنْ شَاءَ الله تعالى قَالَ أَصْحَابُنَا: فَيَحْرُمُ عَلَيْهِ لُبْسُ الْقَمِيصِ وَالسَّرَاوِيلِ وَالتُّبَّانِ وَالدُّرَّاعَةِ وَالْخُفِّ وَالرَّانِّ وَنَحْوِهَا فَإِنْ لَبِسَ شَيْئًا مِنْ ذَلِكَ مُخْتَارًا عَامِدًا أَثِمَ وَلَزِمَهُ

ج / 7 ص -169- الْمُبَادَرَةُ إلَى إزَالَتِهِ وَلَزِمَتْهُ الْفِدْيَةُ سَوَاءٌ قَصُرَ الزَّمَانُ أَمْ طَالَ وَلَا خِلَافَ فِي هَذَا.
قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ الْعُلَمَاءُ عَلَى مَنْعِ الْمُحْرِمِ مِنْ لُبْسِ الْقَمِيصِ وَالْعِمَامَةِ وَالْقَلَنْسُوَةِ وَالسَّرَاوِيلِ وَالْبُرْنُسِ وَالْخُفِّ وَلَوْ لَبِسَ الْقَبَاءَ لَزِمَهُ الْفِدْيَةُ سَوَاءٌ أَخْرَجَ يَدَيْهِ مِنْ كُمَّيْهِ أَمْ لَا، سَوَاءٌ فِي ذَلِكَ جَمِيعُ الْأَقْبِيَةِ وَفِيهِ وَجْهٌ ضَعِيفٌ فِي "الْحَاوِي" وَغَيْرِهِ أَنَّهُ إنْ كَانَ مِنْ أَقْبِيَةِ خُرَاسَانَ ضَيِّقُ الْأَكْمَامِ قَصِيرُ الذَّيْلِ وَجَبَتْ الْفِدْيَةُ وَإِنْ لَمْ يُدْخِلْ يَدَهُ فِي كُمِّهِ وَإِنْ كَانَ مِنْ أَقْبِيَةِ الْعِرَاقِ وَاسِعُ الْكُمِّ طَوِيلُ الذَّيْلِ لَمْ تَجِبْ حَتَّى يُدْخِلَ يَدَيْهِ كُمَّيْهِ وَهَذَا الْوَجْهُ غَرِيبٌ ضَعِيفٌ وَقَالَ الدَّارِمِيُّ: إذَا طَرَحَ الْقَبَاءَ عَلَى كَتِفَيْهِ وَأَدْخَلَهُمَا لَزِمَتْهُ الْفِدْيَةُ وَقَالَ ابْنُ الْقَطَّانِ: فِيهِ قَوْلَانِ وَهَذَا أَيْضًا غَرِيبٌ ضَعِيفٌ وَالْمَذْهَبُ وُجُوبُ الْفِدْيَةِ مُطْلَقًا وَلَوْ أَلْقَى عَلَى بَدَنِهِ قَبَاءً أَوْ فَرْجِيَّة وَهُوَ مُضْطَجِعٌ قَالَ إمَامُ الْحَرَمَيْنِ إنْ صَارَ عَلَى بَدَنِهِ بِحَيْثُ لَوْ قَامَ عُدَّ لَابِسَهُ لَزِمَتْهُ الْفِدْيَةُ وَإِنْ كَانَ بِحَيْثُ لَوْ قَامَ أَوْ قَعَدَ لَمْ يَسْتَمْسِكْ عَلَيْهِ إلَّا بِمَزِيدِ أَمْرٍ فَلَا فِدْيَةَ.
قَالَ أَصْحَابُنَا: وَاللُّبْسُ الْحَرَامُ الْمُوجِبُ لِلْفِدْيَةِ مَحْمُولٌ عَلَى مَا يُعْتَادُ فِي كُلِّ مَلْبُوسٍ فَلَوْ الْتَحَفَ بِقَمِيصٍ أَوْ ارْتَدَى بِهِمَا أَوْ اتَّزَرَ بِسَرَاوِيلَ فَلَا فِدْيَةَ؛ لِأَنَّهُ لَيْسَ لُبْسًا لَهُ فِي الْعَادَةِ فَهُوَ كَمَنْ لَفَّقَ إزَارًا مِنْ خِرَقٍ وَطَبَّقَهَا وَخَاطَهَا فَلَا فِدْيَةَ عَلَيْهِ بِلَا خِلَافٍ، وَكَذَا لَوْ الْتَحَفَ بِقَمِيصٍ أَوْ بِعَبَاءَةٍ أَوْ إزَارٍ وَنَحْوِهَا وَلَفَّهَا عَلَيْهِ طَاقًا أَوْ طَاقَيْنِ أَوْ أَكْثَرَ فَلَا فِدْيَةَ وَسَوَاءٌ فَعَلَ ذَلِكَ فِي النَّوْمِ أَوْ الْيَقَظَةِ قَالَ أَصْحَابُنَا: وَلَهُ أَنْ يَتَقَلَّدَ الْمُصْحَفَ وَحَمَائِلَ السَّيْفِ وَأَنْ يَشُدَّ الْهِمْيَانَ وَالْمِنْطَقَةَ فِي وَسَطِهِ وَيَلْبَسَ الْخَاتَمَ وَلَا خِلَافَ فِي جَوَازِ هَذَا كُلِّهِ. وَهَذَا الَّذِي ذَكَرْنَاهُ فِي الْمِنْطَقَةِ وَالْهِمْيَانِ مَذْهَبُنَا وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً إلَّا ابْنَ عُمَرَ فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ فَكَرِهَهُمَا وَبِهِ قَالَ نَافِعٌ مَوْلَاهُ قَالَ أَصْحَابُنَا: وَلَا يَتَوَقَّفُ التَّحْرِيمُ وَالْفِدْيَةُ عَلَى الْمَخِيطِ بَلْ سَوَاءٌ الْمَخِيطُ وَمَا فِي مَعْنَاهُ وَضَابِطُهُ أَنَّهُ يَحْرُمُ كُلُّ مَلْبُوسٍ مَعْمُولٍ عَلَى قَدْرِ الْبَدَنِ أَوْ قَدْرِ عُضْوٍ مِنْهُ بِحَيْثُ يُحِيطُ بِهِ بِخِيَاطَةٍ أَوْ غَيْرِهَا فَيَدْخُلُ فِيهِ دِرْعُ الزَّرْدِ وَالْجَوْشَنُ وَالْجَوْرَبُ وَاللِّبْدُ وَالْمُلَزَّقُ بَعْضُهُ بِبَعْضٍ سَوَاءٌ الْمُتَّخَذُ مِنْ جِلْدٍ أَوْ قُطْنٍ أَوْ كَتَّانٍ أَوْ غَيْرِ ذَلِكَ وَلَا خِلَافَ فِي هَذَا كُلِّهِ.
فرع: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْمُصَنِّفِ وَالْأَصْحَابِ عَلَى أَنَّهُ يَجُوزُ أَنْ يَعْقِدَ الْإِزَارَ وَيَشُدَّ عَلَيْهِ خَيْطًا وَأَنْ يَجْعَلَ لَهُ مِثْلَ الْحُجْزَةِ وَيُدْخِلَ فِيهَا التِّكَّةَ وَنَحْوَ ذَلِكَ؛ لِأَنَّ ذَلِكَ مِنْ مَصْلَحَةِ الْإِزَارِ فَإِنَّهُ لَا يَسْتَمْسِكُ إلَّا بِنَحْوِ ذَلِكَ هَكَذَا صَرَّحَ بِهِ الْمُصَنِّفُ وَالْأَصْحَابُ فِي جَمِيعِ طُرُقِهِمْ وَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ في "الأم" وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" أَنَّ الشَّافِعِيَّ نَصَّ عَلَى أَنَّهُ لَا يَجُوزُ لَهُ أَنْ يَجْعَلَ لِلْإِزَارِ حُجْزَةً وَيُدْخِلَ فِيهَا التِّكَّةَ؛ لِأَنَّهُ يَصِيرُ كَالسَّرَاوِيلِ وَهَذَا نَقْلٌ غَرِيبٌ ضَعِيفٌ. وَنَقَلَ ابْنُ الْمُنْذِرِ فِي "الْأَشْرَافِ" عَنْ الشَّافِعِيِّ أَنَّهُ قَالَ: لَا يَعْقِدُ عَلَى إزَارِهِ وَهَذَا نَقْلٌ غَرِيبٌ ضَعِيفٌ مُخَالِفٌ لِلْمَعْرُوفِ مِنْ نُصُوصِ الشَّافِعِيِّ وَطُرُقِ الْأَصْحَابِ قَالَ الشَّافِعِيُّ في"الأم": وَيَعْقِدُ الْمُحْرِمُ عَلَيْهِ إزَارَهُ؛ لِأَنَّهُ مِنْ صَلَاحِ الْإِزَارِ قَالَ: وَالْإِزَارُ مَا كَانَ مَعْقُودًا هَذَا نَصُّهُ بِحُرُوفِهِ.
وَيُمْكِنُ أَنْ يُتَأَوَّلَ مَا نَقَلَهُ ابْنُ الْمُنْذِرِ عَلَى أَنَّ الْمُرَادَ بِالْعَقْدِ الْعَقْدُ بِالْخِيَاطَةِ فَهَذَا حَرَامٌ كَمَا ذَكَرَهُ الْمُصَنِّفُ فِي الْكِتَابِ وَالْأَصْحَابُ، قَالَ أَصْحَابُنَا: وَلَهُ غَرْزُ رِدَائِهِ فِي طَرَفِ إزَارِهِ وَهَذَا لَا خِلَافَ فِيهِ؛

ج / 7 ص -170- لِأَنَّهُ يَحْتَاجُ إلَيْهِ لِلِاسْتِمْسَاكِ.
وأما عَقْدُ الرِّدَاءِ فَحَرَامٌ وَكَذَلِكَ خَلُّهُ بِخِلَالٍ أَوْ بِمِسَلَّةٍ وَنَحْوِهَا وَكَذَلِكَ رَبْطُ طَرَفِهِ إلَى طَرَفِهِ الْآخَرِ بِخَيْطٍ وَنَحْوِهِ وَكُلُّهُ حَرَامٌ مُوجِبٌ لِلْفِدْيَةِ هَذَا هُوَ الْمَذْهَبُ وَقَدْ نَصَّ الشَّافِعِيُّ في "الأم" عَلَى تَحْرِيمِ عَقْدِ الرِّدَاءِ وَتَابَعَهُ عَلَيْهِ الْمُصَنِّفُ وَجَمَاهِيرُ الْأَصْحَابِ وَفَرَّقَ الْمُصَنِّفُ وَالْأَصْحَابُ بَيْنَ الرِّدَاءِ وَالْإِزَارِ حَيْثُ جَازَ عَقْدُ الْإِزَارِ دُونَ الرِّدَاءِ بِأَنَّ الْإِزَارَ يُحْتَاجُ فِيهِ إلَى الْعَقْدِ دُونَ الرِّدَاءِ فَعَلَى هَذَا إذَا عَقَدَهُ أَوْ رَدَّهُ أَوْ خَلَّهُ بِخَلَالٍ أَوْ مِسَلَّةٍ أَوْ جَعَلَ لَهُ شَرْجًا وَعُرًى وَرَبَطَ الشَّرْجَ بِالْعُرَى لَزِمَتْهُ الْفِدْيَةُ هَكَذَا صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْجُمْهُورُ وَهُوَ مُقْتَضَى النَّصِّ السَّابِقِ فِي تَحْرِيمِ عَقْدِ الرِّدَاءِ وَقَالَتْ طَائِفَةٌ مِنْ أَصْحَابِنَا لَا يَحْرُمُ عَقْدُ الرِّدَاءِ كَمَا لَا يَحْرُمُ عَقْدُ الْإِزَارِ وَبِهَذَا قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي "الْبَسِيطِ" وَالْمُتَوَلِّي وَغَيْرُهُمْ إلَّا أَنَّ الْمُتَوَلِّيَ قَالَ: يُكْرَهُ عَقْدُهُ فَإِنْ عَقَدَهُ فَلَا فِدْيَةَ وَدَلِيلُ هَذَا أَنَّهُ لَا يُعَدُّ مَخِيطًا وَدَلِيلُ الْمَذْهَبِ أَنَّهُ فِي مَعْنَى الْمَخِيطِ مِنْ حَيْثُ إنَّهُ مُسْتَمْسِكٌ بِنَفْسِهِ وَقَدْ أَنْكَرَ أَبُو عَمْرِو بْنُ الصَّلَاحِ عَلَى إمَامِ الْحَرَمَيْنِ تَجْوِيزَهُ عَقْدَ الرِّدَاءِ قَالَ: وَلَعَلَّهُ لَمْ يَبْلُغْهُ نَصُّ الشَّافِعِيِّ وَالْأَصْحَابِ فِي الْمَنْعِ مِنْ ذَلِكَ وَحَكَى صاحب "البيان" عَنْ الشَّيْخِ أَبِي نَصْرٍ صَاحِبِ "الْمُعْتَمَدِ" مِنْ الْعِرَاقِيِّينَ أَنَّهُ قَالَ: لَا فِدْيَةَ فِي عَقْدِ الرِّدَاءِ وَالْمَشْهُورُ فِي الْمَذْهَبِ تَحْرِيمُ عَقْدِهِ وَوُجُوبُ الْفِدْيَةِ فِيهِ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا شَقَّ الْإِزَارَ نِصْفَيْنِ وَجَعَلَ لَهُ ذَيْلَيْنِ وَلَفَّ عَلَى كُلِّ سَاقٍ نِصْفًا وَشَدَّهُ فَوَجْهَانِ: الصحيح: الْمَنْصُوصُ في "الأم" نَصًّا صَرِيحًا وُجُوبُ الْفِدْيَةِ وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَنَقَلُوهُ أَيْضًا عَنْ نَصِّهِ في "الأم" وَتَابَعُوهُ عَلَيْهِ وَأَطْبَقَ الْعِرَاقِيُّونَ عَلَى التَّصْرِيحِ بِهِ وَقَطَعَ بِهِ الْبَغَوِيّ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ قَالُوا: فَإِنْ فَعَلَ ذَلِكَ أَثِمَ وَلَزِمَتْهُ الْفِدْيَةُ وَهَكَذَا نَقَلَهُ الْغَزَالِيُّ فِي "الْبَسِيطِ" عَنْ الْعِرَاقِيِّينَ قَالَ: وَفِيهِ احْتِمَالُ أَنَّهُ لَا فِدْيَةَ قَالَهُ إمَامُ الْحَرَمَيْنِ قَالَ الرَّافِعِيُّ: الَّذِي نَقَلَهُ الْأَصْحَابُ وُجُوبُ الْفِدْيَةِ؛ لِأَنَّهُ كَالسَّرَاوِيلِ قَالَ: وَقَالَ إمَامُ الْحَرَمَيْنِ: لَا فِدْيَةَ بِمُجَرَّدِ اللَّفِّ وَعَقْدِهِ وَإِنَّمَا يَجِبُ إنْ كَانَتْ خِيَاطَةً أَوْ شَرْجًا وَعُرًى وَقَطَعَ الْمُتَوَلِّي بِأَنَّهُ يُكْرَهُ وَلَا يَحْرُمُ وَلَا فِدْيَةَ فِيهِ؛ لِأَنَّ الْإِخَاطَةَ عَلَى سَبِيلِ اللَّفِّ لَيْسَتْ مُحَرَّمَةً كَمَا لَوْ الْتَحَفَ بِإِزَارٍ وَقَمِيصٍ وَعَبَاءَةٍ وَوَجْهُ الْمَذْهَبِ أَنَّهُ شَابَهَ السَّرَاوِيلَ فِي الصُّورَةِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ: قَالَ الشَّافِعِيُّ في "الإملاء": وَإِنْ زَرَّ الْإِزَارَ أَوْ شَوَّكَهُ أَوْ خَاطَهُ لَمْ يَجُزْ وَهَذَا الَّذِي قَالَهُ مُتَّفَقٌ عَلَيْهِ قَالَ أَصْحَابُنَا: فَإِنْ خَالَفَ لَزِمَتْهُ الْفِدْيَةُ لِمَا سَبَقَ مِنْ الدَّلِيلِ.
فرع: يَحْرُمُ عَلَى الرَّجُلِ لُبْسُ الْقُفَّازَيْنِ بِلَا خِلَافٍ وَفِي الْمَرْأَةِ خِلَافٌ سَنُوضِحُهُ إنْ شَاءَ الله تعالى وَلَوْ اتَّخَذَ الرَّجُلُ لِسَاعِدِهِ أَوْ لِعُضْوٍ آخَرَ شَيْئًا مَخِيطًا أَوْ لِلِحْيَتِهِ خَرِيطَةً يُعَلِّقُهَا بِهَا إذَا خَضَبَهَا فَالْمَذْهَبُ تَحْرِيمُهُ وَوُجُوبُ الْفِدْيَةِ وَبِهَذَا قَطَعَ ابْنُ الْمَرْزُبَانِ وَالْأَكْثَرُونَ؛ لِأَنَّهُ فِي مَعْنَى الْقُفَّازِ وَتَرَدَّدَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي تَحْرِيمِهِ؛ لِأَنَّ الْمَقْصُودَ تَحْرِيمُ الْمَلَابِسِ الْمُعْتَادَةِ وَهَذَا لَيْسَ مُعْتَادًا.
فرع: قَدْ ذَكَرْنَا أَنَّ لُبْسَ الْخُفِّ حَرَامٌ عَلَى الرَّجُلِ الْمُحْرِمِ وَهَذَا مُجْمَعٌ عَلَيْهِ سَوَاءٌ كَانَ الْخُفُّ

ج / 7 ص -171- صَحِيحًا أَوْ مُخَرَّقًا لِعُمُومِ الْحَدِيثِ الصَّحِيحِ السَّابِقِ، وأما: لُبْسُ الْمَدَاسِ وَالْحِمْحِمِ وَالْخُفِّ الْمَقْطُوعِ أَسْفَلَ مِنْ الْكَعْبَيْنِ فَهَلْ يَجُوزُ مَعَ وُجُودِ النَّعْلَيْنِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ الصحيح: بِاتِّفَاقِهِمْ تَحْرِيمُهُ وَنَقَلَهُ الْمُصَنِّفُ وَالْأَصْحَابُ عَنْ نَصِّ الشَّافِعِيِّ وَقَطَعَ بِهِ كَثِيرُونَ أَوْ الْأَكْثَرُونَ وَهُوَ مُقْتَضَى قَوْلِهِ صلى الله عليه وسلم فِي الْحَدِيثِ الصَّحِيحِ السَّابِقِ: "فَمَنْ لَمْ يَجِدْ النَّعْلَيْنِ فَلْيَلْبَسْ الْخُفَّيْنِ وَلْيَقْطَعْهُمَا حَتَّى يَكُونَا أَسْفَلَ مِنْ الْكَعْبَيْنِ" وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ صاحب"البيان": قَالَ الصَّيْمَرِيُّ: إذَا أَدْخَلَ رِجْلَيْهِ إلَى سَاقَيْ خُفَّيْهِ أَوْ أَدْخَلَ إحْدَى رِجْلَيْهِ إلَى قَرَارِ الْخُفِّ دُونَ الْأُخْرَى فَلَا فِدْيَةَ؛ لِأَنَّهُ لَيْسَ لَابِسَ خُفَّيْنِ هَذَا كَلَامُهُ فأما: الْمَسْأَلَةُ الثَّانِيَةُ وَهِيَ إدْخَالُ إحْدَى الرِّجْلَيْنِ إلَى قَرَارِ الْخُفِّ فَغَلَطٌ صَرِيحٌ بَلْ الصَّوَابُ وُجُوبُ الْفِدْيَةِ بِلَا خِلَافٍ هَذَا هُوَ الْمَفْهُومُ مِنْ كَلَامِ الْأَصْحَابِ وَصَرَّحَ بِهِ جَمَاعَةٌ مِنْهُمْ الْمُتَوَلِّي لَوْ لَبِسَ الْخُفَّ فِي إحْدَى رِجْلَيْهِ لَزِمَتْهُ الْفِدْيَةُ لِوُجُودِ مُخَالَفَةِ أَمْرِ الشَّارِعِ وَحُصُولِ السَّتْرِ هَذَا كَلَامُ الْمُتَوَلِّي وَكَلَامُ غَيْرِهِ بِمَعْنَاهُ قَالَ أَصْحَابُنَا: لِأَنَّهُ لَا فَرْقَ فِي الْحَرَامِ الْمُوجِبِ لِلْفِدْيَةِ بَيْنَ مَا يَسْتَوْعِبُ الْعُضْوَ أَوْ بَعْضَهُ كَمَا لَوْ سَتَرَ بَعْضَ رَأْسِهِ أَوْ لَبِسَ الْقَمِيصَ إلَى سُرَّتِهِ وَنَحْوِ ذَلِكَ فَإِنَّهُ تَجِبُ الْفِدْيَةُ بِلَا خِلَافٍ وأما: الْمَسْأَلَةُ الْأُولَى فَيَنْبَغِي أَنْ يَجِيءَ فِيهَا الْخِلَافُ السَّابِقُ فِي بَابِ مَسْحِ الْخُفَّيْنِ فِيمَا إذَا أَدْخَلَ رِجْلَهُ إلَى سَاقِ الْخُفِّ ثُمَّ أَحْدَثَ قَبْلَ اسْتِقْرَارِهَا فِي الْقَدَمِ هَلْ يَجُوزُ الْمَسْحُ أَمْ لَا؟ الأصح: لَا يَجُوزُ فَلَا يَكُونُ لُبْسًا فَلَا فِدْيَةَ والثاني يَجُوزُ الْمَسْحُ فَيَكُونُ لُبْسًا فَتَجِبُ الْفِدْيَةُ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: لَوْ كَانَ عَلَى الْمُحْرِمِ جِرَاحَةٌ فَشَدَّ عَلَيْهَا خِرْقَةً فَإِنْ كَانَتْ فِي غَيْرِ الرَّأْسِ فَلَا فِدْيَةَ وَإِنْ كَانَتْ فِي الرَّأْسِ لَزِمَهُ الْفِدْيَةُ؛ لِأَنَّهُ يُمْنَعُ فِي الرَّأْسِ الْمَخِيطُ وَغَيْرُهُ لَكِنْ لَا إثْمَ عَلَيْهِ لِلْعُذْرِ.
فرع: قَالَ الدَّارِمِيُّ وَغَيْرُهُ: لَوْ لَفَّ وَسَطَهُ بِعِمَامَةٍ أَوْ أَدْخَلَ يَدَهُ فِي كُمِّ قَمِيصٍ مُنْفَصِلٍ عَنْهُ فَلَا فِدْيَةَ لَهُ.
فرع: قَالَ أَصْحَابُنَا سَوَاءٌ فِي كُلِّ مَا ذَكَرْنَاهُ اللُّبْسُ فِي زَمَنٍ طَوِيلٍ وَقَصِيرٍ وَسَوَاءٌ الرَّجُلُ وَالصَّبِيُّ لَكِنَّ الصَّبِيَّ لَا يَأْثَمُ وَيَجِبُ الْفِدْيَةُ وَهَلْ تَجِبُ فِي مَالِهِ أَمْ مَالِ الْوَالِي؟ فِيهِ الْخِلَافُ السَّابِقُ فِي الْبَابِ الْأَوَّلِ.
فرع: هَذَا الَّذِي ذَكَرْنَاهُ كُلَّهُ إذَا لَمْ يَكُنْ لِلرَّجُلِ عُذْرٌ فِي اللُّبْسِ فَإِنْ كَانَ عُذْرٌ فَفِيهِ مَسَائِلُ إحداهما: إذَا احْتَاجَ إلَى سَتْرِ رَأْسِهِ أَوْ لُبْسِ الْمَخِيطِ لِعُذْرٍ كَحَرٍّ أَوْ بَرْدٍ أَوْ مُدَاوَاةٍ أَوْ احْتَاجَتْ الْمَرْأَةُ إلَى سَتْرِ الْوَجْهِ جَازَ السَّتْرُ وَوَجَبَتْ الْفِدْيَةُ لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ} الْآيَةَ.
الثانية: إذَا لَمْ يَجِدْ رِدَاءً لَمْ يَجُزْ لَهُ لُبْسُ الْقَمِيصِ بَلْ يَرْتَدِي بِهِ وَلَوْ لَمْ يَجِدْ إزَارًا وَوَجَدَ سَرَاوِيلَ نُظِرَ إنْ لَمْ يَتَأَتَّ مِنْهُ إزَارٌ لِصِغَرِهِ أَوْ لِعَدَمِ آلَةِ الْخِيَاطَةِ أَوْ لِخَوْفِ التَّخَلُّفِ عَنْ الْقَافِلَةِ وَنَحْوِ ذَلِكَ فَلَهُ لُبْسُهُ وَلَا فِدْيَةَ لِحَدِيثِ ابْنِ عَبَّاسٍ السَّابِقِ فِي أَوَّلِ الْفَصْلِ وَإِنْ تَأَتَّى مِنْهُ إزَارٌ وَأَمْكَنَهُ ذَلِكَ بِلَا ضَرَرٍ فَهَلْ يَجُوزُ لُبْسُ السَّرَاوِيلِ عَلَى حَالِهِ؟ فِيهِ طَرِيقَانِ: الْمَذْهَبُ جَوَازُهُ وَبِهِ قَطَعَ الْمُصَنِّفُ

ج / 7 ص -172- وَسَائِرُ الْعِرَاقِيِّينَ وَالْمُتَوَلِّي وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ والثاني حَكَاهُ الْبَغَوِيّ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ فِيهِ وَجْهَانِ: أصحهما: هَذَا والثاني لَا يَجُوزُ بَلْ يَتَعَيَّنُ جَعْلُهُ إزَارًا فَإِنْ لَبِسَهُ سَرَاوِيلَ لَزِمَهُ الْفِدْيَةُ وَبِهَذَا الْوَجْهِ قَطَعَ الْفُورَانِيُّ وَوَجَّهَهُ أَنَّهُ غَيْرُ مُضْطَرٍّ إلَى السَّرَاوِيلِ وَالصَّوَابُ الْأَوَّلُ لِعُمُومِ الْحَدِيثِ؛ وَلِأَنَّ فِي تَكْلِيفِ قَطْعِهِ مَشَقَّةً وَتَضْيِيعَ مَالٍ هَذَا كُلُّهُ إذَا لَمْ يُمْكِنْهُ أَنْ يَتَّزِرَ بِالسَّرَاوِيلِ عَلَى هَيْئَتِهِ فَإِنْ أَمْكَنَهُ لَمْ يَجُزْ لُبْسُهُ عَلَى صِفَتِهِ فَإِنْ لَبِسَهُ لَزِمَتْهُ الْفِدْيَةُ صَرَّحَ بِهِ الْمُتَوَلَّيْ وَغَيْرُهُ وَهُوَ ظَاهِرٌ وَقِيَاسًا عَلَى مَا لَوْ فَقَدَ الرِّدَاءَ وَوَجَدَ الْقَمِيصَ فَإِنَّهُ لَا يَجُوزُ لُبْسُهُ بَلْ يَرْتَدِي بِهِ كَمَا سَبَقَ.
وَحَيْثُ جَوَّزْنَا لُبْسَ السَّرَاوِيلِ لِعَدَمِ الْإِزَارِ فَلَبِسَهُ فَلَا فِدْيَةَ وَإِنْ طَالَ زَمَانُهُ فَلَوْ وَجَدَ الْإِزَارَ لَزِمَهُ نَزْعُهُ فِي الْحَالِ فَإِنْ أَخَّرَ أَثِمَ وَلَزِمَتْهُ الْفِدْيَةُ إنْ كَانَ عَالِمًا صَرَّحَ بِهِ الْأَصْحَابُ وَاتَّفَقُوا عَلَيْهِ وَإِذَا وَجَدَ السَّرَاوِيلَ وَوَجَدَ إزَارًا يُبَاعُ وَلَا ثَمَنَ مَعَهُ أَوْ كَانَ يُبَاعُ بِأَكْثَرَ مِنْ ثَمَنِ الْمِثْلِ جَازَ لُبْسُ السَّرَاوِيلِ قَالَ الدَّارِمِيُّ وَغَيْرُهُ: وَلَوْ وُهِبَ لَهُ الْإِزَارُ لَمْ يَلْزَمْهُ قَبُولُهُ بَلْ لَهُ لُبْسُ السَّرَاوِيلِ لِمَشَقَّةِ الْمِنَّةِ فِي قَبُولِهِ وَكَذَا لَوْ وُهِبَ لَهُ ثَمَنُهُ فَإِنْ كَانَ الْوَاهِبُ وَلَدَهُ فَفِي وُجُوبِ قَبُولِهِ وَجْهَانِ حَكَاهُمَا الدَّارِمِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُمَا وَهُمَا كَالْوَجْهَيْنِ فِي وُجُوبِ الْحَجِّ لِبَذْلِ الْوَالِدِ الْمَالَ لِلْمَغْصُوبِ وَسَبَقَ فِي بَذْلِ ثَمَنِ الْمَاءِ فِي التَّيَمُّمِ مِثْلُهُ.
قَالَ الدَّارِمِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ: لَوْ أُعِيرَ إزَارًا لَمْ يَجُزْ لُبْسُ السَّرَاوِيلِ هَكَذَا قَطَعَ بِهِ الدَّارِمِيُّ وَقَدْ سَبَقَ فِي وُجُوبِ قَبُولِهِ عَارِيَّةَ الثَّوْبِ لِمَنْ يُصَلِّي فِيهِ وَجْهَانِ: الصحيح: وُجُوبُهُ وَهُنَا أَوْلَى بِجَرَيَانِ الْخِلَافِ كَطُولِ زَمَانِ لُبْسِهِ هُنَا فِي الْعَادَةِ وَلَوْ كَانَ مَعَهُ سَرَاوِيلُ قِيمَتُهُ قِيمَةُ إزَارٍ فَقَدْ أَطْلَقَ الدَّارِمِيُّ أَنَّهُ يَلْزَمُهُ أَنْ يَسْتَبْدِلَ بِهِ إزَارًا إذَا أَمْكَنَهُ وَالصَّوَابُ التَّفْصِيلُ ذَكَرَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" قَالَ: إنْ أَمْكَنَهُ ذَلِكَ مِنْ غَيْرِ مُضِيِّ زَمَانٍ تَظْهَرُ فِيهِ عَوْرَتُهُ لَزِمَهُ وَإِلَّا فَلَا وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةُ: إذَا لَمْ يَجِدْ نَعْلَيْنِ جَازَ لُبْسُ الْمَدَاسِ وَهُوَ الْمُكَعَّبُ وَلُبْسُ خُفَّيْنِ مَقْطُوعَيْنِ مِنْ أَسْفَلِ الْكَعْبَيْنِ وَلَا فِدْيَةَ لِحَدِيثِ ابْنِ عَبَّاسٍ وَلَوْ لَبِسَ الْخُفَّيْنِ الْمَقْطُوعَيْنِ لِفَقْدِ النَّعْلَيْنِ ثُمَّ وَجَدَ النَّعْلَيْنِ وَجَبَ نَزْعُهُ فِي الْحَالِ فَإِنْ أَخَّرَ وَجَبَتْ الْفِدْيَةُ، هَذَا هُوَ الْمَذْهَبُ وَالْمَنْصُوصُ وَبِهِ قَطَعَ الْجُمْهُورُ كَمَا قُلْنَا فِي لُبْسِ السَّرَاوِيلِ بَعْدَ وُجُودِ الْإِزَارِ والثاني يَجُوزُ وَبِهِ قَالَ أَبُو حَنِيفَةَ وَهُوَ الْوَجْهُ السَّابِقُ فِي جَوَازِ لُبْسِ الْمَدَاسِ وَالْخُفَّيْنِ الْمَقْطُوعَيْنِ مَعَ وُجُودِ النَّعْلَيْنِ؛ لِأَنَّهُمَا فِي مَعْنَى النَّعْلَيْنِ وَلِهَذَا لَا يَجُوزُ الْمَسْحُ عَلَيْهِمَا وَهَذَا ضَعِيفٌ؛ لِأَنَّ ظَاهِرَ الْحَدِيثِ تَخْصِيصُ الْإِبَاحَةِ لِمَنْ لَمْ يَجِدْ نَعْلَيْنِ وَمَا ذَكَرُوهُ مِنْ الْمَسْحِ يُنْتَقَضُ بِالْخُفِّ الْمُخَرَّقِ فَإِنَّهُ لَا يَجُوزُ الْمَسْحُ عَلَيْهِ مَعَ تَحْرِيمِ لُبْسِهِ وَوُجُوبِ الْفِدْيَةِ فِيهِ قَالَ أَصْحَابُنَا: وَإِذَا جَازَ لُبْسُ الْخُفَّيْنِ الْمَقْطُوعَيْنِ لَمْ يَضُرَّ اسْتِتَارُ ظَهْرِ الْقَدَمَيْنِ بِبَاقِيهِ قَالَ أَصْحَابُنَا: وَالْمُرَادُ بِعَقْدِ الْإِزَارِ وَالْخُفِّ أَنْ لَا يَقْدِرَ عَلَى تَحْصِيلِهِ لِعَقْدِهِ أَوْ لِعَدَمِ بَذْلِ مَالِكِهِ أَوْ عَجْزٍ عَنْ ثَمَنِهِ وَأُجْرَتِهِ وَلَوْ بِيعَ بِغَبْنٍ أَوْ نَسِيئَةٍ أَوْ وُهِبَ لَهُ لَمْ يَلْزَمْهُ قَبُولُهُ وَاَللَّهُ أَعْلَم.
فرع: هَذَا الَّذِي سَبَقَ كُلُّهُ فِي أَحْكَامِ الرِّجَالِ أما: الْمَرْأَةُ فَالْوَجْهُ فِي حَقِّهَا كَرَأْسِ الرَّجُلِ فَيَحْرُمُ سَتْرُهُ بِكُلِّ سَاتِرٍ كَمَا سَبَقَ فِي رَأْسِ الرَّجُلِ وَيَجُوزُ لَهَا سَتْرُ رَأْسِهَا وَسَائِرِ بَدَنِهَا بِالْمَخِيطِ وَغَيْرِهِ كَالْقَمِيصِ وَالْخُفِّ وَالسَّرَاوِيلِ وَتَسْتُرُ مِنْ الْوَجْهِ الْقَدْرَ الْيَسِيرَ الَّذِي يَلِي الرَّأْسَ؛ لِأَنَّ سَتْرَ الرَّأْسِ

ج / 7 ص -173- وَاجِبٌ لِكَوْنِهِ عَوْرَةً وَلَا يُمْكِنُ اسْتِيعَابُ سَتْرِهِ إلَّا بِذَلِكَ قَالَ أَصْحَابُنَا: وَالْمُحَافَظَةُ عَلَى سَتْرِ الرَّأْسِ بِكَمَالِهِ لِكَوْنِهِ عَوْرَةً أَوْلَى مِنْ الْمُحَافَظَةِ عَلَى كَشْفِ ذَلِكَ الْجُزْءِ مِنْ الْوَجْهِ قَالَ أَصْحَابُنَا: وَلَهَا أَنْ تَسْدُلَ عَلَى وَجْهِهَا ثَوْبًا مُتَجَافِيًا عَنْهُ بِخَشَبَةٍ وَنَحْوِهَا سَوَاءٌ فَعَلَتْهُ لِحَاجَةٍ كَحَرٍّ أَوْ بَرْدٍ أَوْ خَوْفِ فِتْنَةٍ وَنَحْوِهَا أَمْ لِغَيْرِ حَاجَةٍ فَإِنْ وَقَعَتْ الْخَشَبَةُ فَأَصَابَتْ الثَّوْبَ بِغَيْرِ اخْتِيَارِهَا وَرَفَعَتْهُ فِي الْحَالِ فَلَا فِدْيَةَ وَإِنْ كَانَ عَمْدًا أَوْ اسْتَدَامَتْهُ لَزِمَتْهَا الْفِدْيَةُ.
وَهَلْ يَحْرُمُ عَلَيْهَا لُبْسُ الْقُفَّازَيْنِ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ أصحهما: عِنْدَ الْجُمْهُورِ تَحْرِيمُهُ وَهُوَ نَصُّهُ في "الأم" و"الْإِمْلَاءِ" وَيَجِبُ بِهِ الْفِدْيَةُ والثاني لَا يَحْرُمُ وَلَا فِدْيَةَ وَلَوْ اخْتَضَبَتْ وَلَفَّتْ عَلَى يَدِهَا خِرْقَةً فَوْقَ الْخِضَابِ أَوْ لَفَّتْهَا بِلَا خِضَابٍ فَالْمَذْهَبُ لَا فِدْيَةَ وَقِيلَ: قَوْلَانِ كَالْقُفَّازَيْنِ وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: إنْ لَمْ تَشُدَّ الْخِرْقَةَ فَلَا فِدْيَةَ وَإِلَّا فَالْقَوْلَانِ وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ وَاضِحَةً فِي أَوَائِلِ هَذَا الْبَابِ عِنْدَ اسْتِحْبَابِ الْحِنَّاءِ لِلْمَرْأَةِ عِنْدَ الْإِحْرَامِ.
فرع: هَذَا الَّذِي ذَكَرْنَاهُ فِي إحْرَامِ الْمَرْأَةِ وَلُبْسِهَا هُوَ الْمَشْهُورُ مِنْ نُصُوصِ الشَّافِعِيِّ وَالْأَصْحَابِ وَلَمْ يُفَرِّقُوا بَيْنَ الْحُرَّةِ وَالْأَمَةِ وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي"تعليقه": هَذَا الْمَذْكُورُ هُوَ حُكْمُ الْحُرَّةِ فأما: الْأَمَةُ فَفِي عَوْرَتِهَا وَجْهَانِ أحدهما: أَنَّهَا كَالرَّجُلِ فَعَوْرَتُهَا مَا بَيْنَ سُرَّتِهَا وَرُكْبَتِهَا والثاني جَمِيعُ بَدَنِهَا عَوْرَةٌ إلَّا رَأْسَهَا وَيَدَيْهَا وَسَاقَيْهَا قَالَ: فَعَلَى هَذَا الثَّانِي فِيهِمَا وَجْهَانِ قَالَ الْقَاضِي أَبُو حَامِدٍ: هِيَ كَالْحُرَّةِ فِي الْإِحْرَامِ فَيَثْبُتُ لَهَا حُكْمُ الْحُرَّةِ فِي كُلِّ مَا ذَكَرْنَا قَالَ: وَمِنْ أَصْحَابِنَا مَنْ قَالَ: وَفِي سَاقَيْهَا وَرَأْسِهَا وَجْهَانِ كَالْقُفَّازَيْنِ لِلْحُرَّةِ قَالَ: وَإِنْ قُلْنَا هِيَ كَالرَّجُلِ فَوَجْهَانِ أحدهما: أَنَّهَا كَالرَّجُلِ فِي حُكْمِ الْإِحْرَامِ والثاني كَالْمَرْأَةِ قَالَ: وَإِنْ كَانَ نِصْفُهَا حُرًّا وَنِصْفُهَا رَقِيقًا فَهَلْ هِيَ كَالْأَمَةِ أَوْ كَالْحُرَّةِ؟ فِيهِ وَجْهَانِ هَذَا آخِرُ كَلَامِ الْقَاضِي أَبِي الطَّيِّبِ وَهُوَ شَاذٌّ وَالْمَذْهَبُ مَا سَبَقَ.
فرع: أما: الْخُنْثَى الْمُشْكِلُ فَقَالَ أَصْحَابُنَا: إنْ سَتَرَ وَجْهَهُ فَلَا فِدْيَةَ فِيهِ لِاحْتِمَالِ أَنَّهُ رَجُلٌ وَإِنْ سَتَرَ رَأْسَهُ فَلَا فِدْيَةَ لِاحْتِمَالِ أَنَّهُ امْرَأَةٌ وَإِنْ سَتَرَهُمَا وَجَبَتْ لِتَيَقُّنِ سَتْرِ مَا لَيْسَ لَهُ سَتْرُهُ قَالَ الْقَاضِي أَبُو الْفُتُوحِ: فَإِنْ قَالَ: أَكْشِفُ رَأْسِي وَوَجْهِي قُلْنَا: فِيهِ تَرْكٌ لِلْوَاجِبِ قَالَ: وَلَوْ قِيلَ يُؤْمَرُ بِكَشْفِ الْوَجْهِ كَانَ صَحِيحًا؛ لِأَنَّهُ إنْ كَانَ رَجُلًا فَكَشْفُ وَجْهِهِ لَا يُؤْثِرُ وَلَا يُمْنَعُ مِنْهُ وَإِنْ كَانَ امْرَأَةً فَهُوَ الْوَاجِبُ قَالَ صاحب"البيان": وَعَلَى قِيَاسَيْ قَوْلِ أَبِي الْفُتُوحِ إذَا لَبِسَ الْخُنْثَى قَمِيصًا أَوْ سَرَاوِيلَ أَوْ خُفًّا فَلَا فِدْيَةَ لِجَوَازِ كَوْنِهِ امْرَأَةً وَيُسْتَحَبُّ أَنْ لَا يَسْتُرَ بِالْقَمِيصِ وَالْخُفِّ وَالسَّرَاوِيلِ لِجَوَازِ كَوْنِهِ رَجُلًا وَيُمْكِنُهُ سَتْرُ ذَلِكَ بِغَيْرِ الْمَخِيطِ هَكَذَا ذَكَرَ حُكْمَ الْخُنْثَى جُمْهُورُ الْأَصْحَابِ وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه": لَا خِلَافَ أَنَّا نَأْمُرُهُ بِالسَّتْرِ وَلُبْسِ الْمَخِيطِ كَمَا نَأْمُرُهُ فِي صَلَاتِهِ أَنْ يَسْتَتِرَ كَالْمَرْأَةِ قَالَ: وَهَلْ تَلْزَمُهُ الْفِدْيَةُ؟ فِيهِ وَجْهَانِ: أصحهما: لَا لِأَنَّ الْأَصْلَ بَرَاءَتُهُ والثاني يَلْزَمُهُ احْتِيَاطًا كَمَا يَلْزَمُهُ السَّتْرُ فِي صَلَاتِهِ احْتِيَاطًا لِلْعِبَادَةِ وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -174- وَسَعِيدِ بْنِ سَالِمٍ الْقَدَّاحِ وَاحْتَجَّ أَحْمَدُ بِحَدِيثِ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قال: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَخْطُبُ بِعَرَفَاتٍ يَقُولُ: "السَّرَاوِيلُ لِمَنْ لَمْ يَجِدْ الْإِزَارَ وَالْخِفَافُ لِمَنْ لَمْ يَجِدْ النَّعْلَيْنِ" يَعْنِي الْمُحْرِمَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ جَابِرٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ لَمْ يَجِدْ نَعْلَيْنِ فَلْيَلْبَسْ خُفَّيْنِ وَمَنْ لَمْ يَجِدْ إزَارًا فَلْيَلْبَسْ سَرَاوِيلَ" رَوَاهُ مُسْلِمٌ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ عُمَرَ أَنَّ رَجُلًا سَأَلَ النَّبِيَّ صلى الله عليه وسلم مَا يَلْبَسُ الْمُحْرِمُ مِنْ الثِّيَابِ؟ فَذَكَرَ الْحَدِيثَ السَّابِقَ فِي أَوَّلِ الْفَصْلِ إلَى قَوْلِهِ صلى الله عليه وسلم: "إلَّا أَحَدٌ لَا يَجِدُ النَّعْلَيْنِ فَلْيَلْبَسْ الْخُفَّيْنِ وَلْيَقْطَعْهُمَا أَسْفَلَ مِنْ الْكَعْبَيْنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَأَجَابَ الشَّافِعِيُّ وَالْأَصْحَابُ عَنْ حَدِيثَيْ ابْنِ عَبَّاسٍ وَجَابِرٍ بِأَنَّ حَدِيثَ ابْنِ عُمَرَ فِيهِ زِيَادَةٌ فَالْأَخْذُ بِهِ أَوْلَى وَلِأَنَّهُ مُفَسَّرٌ وَخَبَرُ ابْنِ عَبَّاسٍ مُجْمَلٌ فَوَجَبَ تَرْجِيحُ حَدِيثِ ابْنِ عُمَرَ قَالَ الشَّافِعِيُّ: وَابْنُ عُمَرَ وَابْنُ عَبَّاسٍ حَافِظَانِ عَدْلَانِ لَا مُخَالَفَةَ بَيْنَهُمَا لَكِنَّ أَحَدَهُمَا زِيَادَةٌ فَوَجَبَ قَبُولُهَا وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرَ أَنَّهُ إذَا لَمْ يَجِدْ إزَارًا جَازَ لَهُ لُبْسُ السَّرَاوِيلِ وَلَا فِدْيَةَ وَبِهِ قَالَ أَحْمَدُ وَدَاوُد وَجُمْهُورُ الْعُلَمَاءِ وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ لَا يَجُوزُ لَهُ لُبْسُهُ وَإِنْ عَدِمَ الْإِزَارَ فَإِنْ لَبِسَهُ لَزِمَهُ الْفِدْيَةُ وَقَالَ الرَّازِيّ مِنْ الْحَنَفِيَّةِ: يَجُوزُ لُبْسُهُ وَعَلَيْهِ الْفِدْيَةُ وَدَلِيلُنَا حَدِيثِ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ الْمَذْكُورَيْنِ فِي الْفَرْعِ وَالْقِيَاسُ عَلَى مَنْ عَدِمَ النَّعْلَيْنِ فَإِنَّهُ لَيْسَ لَهُ لُبْسُ الْخُفَّيْنِ الْمَقْطُوعَيْنِ وَلَا فِدْيَةَ عَلَيْهِ بِالِاتِّفَاقِ وَالْفَرْقُ بَيْنَهُ وَبَيْنَ مَا قَاسُوا عَلَيْهِ مِنْ تَحْرِيمِ لُبْسِ الْقَمِيصِ إذَا لَمْ يَجِدْ الرِّدَاءَ لَا يَجِبُ عَلَيْهِ لُبْسُهُ فَلَا ضَرُورَةَ إلَيْهِ بِخِلَافِ الْإِزَارِ فَإِنَّهُ يَجِبُ لُبْسُهُ لِسَتْرِ الْعَوْرَةِ فَإِذَا لَمْ يَجِدْ عَدَلَ إلَى السَّرَاوِيلِ وَلِأَنَّ السَّرَاوِيلَ لَا يُمْكِنُهُ أَنْ يَتَّزِرَ بِهِ وَيُمْكِنُهُ أَنْ يَرْتَدِيَ بِالْقَمِيصِ وَإِذَا قُلْنَا: لَوْ أَمْكَنَهُ أَنْ يَتَّزِرَ بِالسَّرَاوِيلِ لَمْ يَجُزْ لُبْسُهُ كَمَا سَبَقَ إيضَاحُهُ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ لَا يَجُوزُ لِلْمُحْرِمِ لُبْسُ الْقَبَاءِ سَوَاءٌ أَخْرَجَ يَدَيْهِ مِنْ كُمَّيْهِ أَمْ لَا فَإِنْ لَبِسَهُ لَزِمَهُ الْفِدْيَةُ وَبِهِ قَالَ مَالِكٌ وَحَكَاهُ ابْنُ الْمُنْذِرِ بِمَعْنَاهُ عَنْ الْأَوْزَاعِيِّ وَقَالَ إبْرَاهِيمُ النَّخَعِيُّ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ وَالْخِرَقِيُّ مِنْ أَصْحَابِ أَحْمَدَ: يَجُوزُ لُبْسُهُ إذَا لَمْ يُدْخِلْ يَدَيْهِ فِي كُمَّيْهِ دَلِيلُنَا عَلَى تَحْرِيمِهِ حَدِيثُ ابْنِ عُمَرَ "أَنَّ رَجُلًا أَتَى إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ اللَّهِ مَا يَلْبَسُ الْمُحْرِمُ مِنْ الثِّيَابِ؟ قَالَ: لَا يَلْبَسُ الْقَمِيصَ وَلَا الْعِمَامَةَ وَلَا الْبُرْنُسَ وَلا السَّرَاوِيلَ وَلَا الْقَبَاءَ وَلَا ثَوْبًا يَمَسُّهُ وَرْسٌ أَوْ زَعْفَرَانٌ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ "الصَّحِيحِ" قَالَ الْبَيْهَقِيُّ: وَهَذِهِ الزِّيَادَةُ وَهِيَ ذِكْرُ الْقَبَاءِ صَحِيحَةٌ مَحْفُوظَةٌ وَعَنْ ابْنِ عُمَرَ أَيْضًا قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ لُبْسِ الْقَمِيصِ وَالْأَقْبِيَةِ وَالسَّرَاوِيلَاتِ وَالْخُفَّيْنِ إلَّا أَنْ لَا يَجِدَ نَعْلَيْنِ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ وَلِأَنَّهُ مَخِيطٌ فَكَانَ مُحَرَّمًا مُوجِبًا لِلْفِدْيَةِ كَالْجُبَّةِ أما: تَشْبِيهُهُمْ إيَّاهُ بِمَنْ الْتَحَفَ بِقَمِيصٍ فَلَا يَصِحُّ؛ لِأَنَّ ذَلِكَ يُسَمَّى لُبْسًا فِي الْقَمِيصِ وَيُسَمَّى لُبْسًا فِي الْقَبَاءِ وَلِأَنَّهُ مُعْتَادٌ فِي الْقَبَاءِ وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَجُوزُ لِلْمُحْرِمِ أَنْ يَسْتَظِلَّ فِي الْمَحْمَلِ بِمَا شَاءَ رَاكِبًا وَنَازِلًا وَبِهِ قَالَ أَبُو حَنِيفَةَ وَقَالَ مَالِكٌ وَأَحْمَدُ: لَا يَجُوزُ فَإِنْ فَعَلَ فَعَلَيْهِ الْفِدْيَةُ" وَعَنْ أَحْمَدَ رِوَايَةٌ أُخْرَى أَنَّهُ لَا فِدْيَةَ وَأَجْمَعُوا عَلَى أَنَّهُ لَوْ قَعَدَ تَحْتَ خَيْمَةٍ أَوْ سَقْفٍ جَازَ وَوَافَقُونَا عَلَى أَنَّهُ إذَا كَانَ الزَّمَانُ يَسِيرًا فِي

ج / 7 ص -175- الْمَحْمَلِ فَلَا فِدْيَةَ وَكَذَا لَوْ اسْتَظَلَّ بِيَدِهِ وَوَافَقُونَا أَنَّهُ لَا فِدْيَةَ وَقَدْ يُحْتَجُّ بِحَدِيثِ1 عَبْدِ اللَّهِ بْنِ عَبَّاسِ بْنِ أَبِي رَبِيعَةَ قَالَ: "صَحِبْتُ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه فَمَا رَأَيْتُهُ مُضْطَرِبًا فُسْطَاطًا حَتَّى رَجَعَ" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ وَعَنْ عُمَرَ "أَنَّهُ أَبْصَرَ رَجُلًا عَلَى بَعِيرِهِ وَهُوَ مُحْرِمٌ قَدْ اسْتَظَلَّ بَيْنَهُ وَبَيْنَ الشَّمْسِ فَقَالَ: اضْحَ لِمَنْ أَحْرَمْتَ لَهُ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ.
وَعَنْ جَابِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَا مِنْ مُحْرِمٍ يَضْحَى لِلشَّمْسِ حَتَّى تَغْرُبَ إلَّا غَرَبَتْ بِذُنُوبِهِ حَتَّى يَعُودَ كَمَا وَلَدَتْهُ أُمُّهُ" رَوَاهُ الْبَيْهَقِيُّ وَضَعَّفَهُ وَدَلِيلُنَا حَدِيثُ أُمِّ الْحُصَيْنِ رضي الله عنها قَالَتْ: "حَجَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم حَجَّةَ الْوَدَاعِ فَرَأَيْتُ أُسَامَةَ وَبِلَالًا وَأَحَدُهُمَا آخِذٌ بِخِطَامِ نَاقَةِ النَّبِيِّ صلى الله عليه وسلم وَالْآخَرُ رَافِعٌ ثَوْبَهُ يَسْتُرُهُ مِنْ الْحَرِّ حَتَّى رَمَى جَمْرَةَ الْعَقَبَةِ" رَوَاهُ مُسْلِمٌ في "صحيحه" وَلِأَنَّهُ لَا يُسَمَّى لُبْسًا وأما حديث جَابِرٍ الْمَذْكُورُ أَنَّهُ ضَعِيفٌ مَعَ أَنَّهُ لَيْسَ فِيهِ نَهْيٌ وَكَذَا فِعْلُ عُمَرَ وَقَوْلُ ابْنِ عُمَرَ لَيْسَ فِيهِ نَهْيٌ وَلَوْ كَانَ فَحَدِيثُ أُمِّ الْحُصَيْنِ مُقَدَّمٌ عَلَيْهِ وَاَللَّهُ أَعْلَمُ.
فرع: مَذْهَبُنَا أَنَّهُ يَجُوزُ لِلرَّجُلِ الْمُحْرِمِ سَتْرُ وَجْهِهِ وَلَا فِدْيَةَ عَلَيْهِ وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ: لَا يَجُوزُ كَرَأْسِهِ وَاحْتُجَّ لَهُمَا بِحَدِيثِ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ فِي الْمُحْرِمِ الَّذِي خَرَّ مِنْ بَعِيرِهِ: "وَلَا تُخَمِّرُوا وَجْهَهُ وَلَا رَأْسَهُ" رَوَاهُ مُسْلِمٌ وَعَنْ ابْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ: "مَا فَوْقَ الذَّقَنِ مِنْ الرَّأْسِ فَلَا يُخَمِّرْهُ الْمُحْرِمُ" رَوَاهُ مَالِكٌ وَالْبَيْهَقِيُّ وَهُوَ صَحِيحٌ عَنْهُ
وَاحْتَجَّ أَصْحَابُنَا بِرِوَايَةِ الشَّافِعِيِّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ: "أَنَّ عُثْمَانَ بْنَ عَفَّانَ وَزَيْدَ بْنَ ثَابِتٍ وَمَرْوَانَ بْنَ الْحَكَمِ كَانُوا يُخَمِّرُونَ وُجُوهَهُمْ وَهُمْ حُرُمٌ" وَهَذَا إسْنَادٌ صَحِيحٌ وَكَذَلِكَ رَوَاهُ الْبَيْهَقِيُّ وَلَكِنَّ الْقَاسِمَ لَمْ يُدْرِكْ عُثْمَانَ وَأَدْرَكَ مَرْوَانَ وَاخْتَلَفُوا فِي إمْكَانِ إدْرَاكِهِ زَيْدًا وَرَوَى مَالِكٌ وَالْبَيْهَقِيُّ بِالْإِسْنَادِ الصَّحِيحِ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي بَكْرٍ عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ قَالَ: "رَأَيْتُ عُثْمَانَ بِالْعَرْجِ وَهُوَ مُحْرِمٌ فِي يَوْمٍ صَائِفٍ قَدْ غَطَّى وَجْهَهُ بِقَطِيفَةِ أُرْجُوَانٍ" والجواب: عَنْ حَدِيثِ ابْنِ عَبَّاسٍ أَنَّهُ إنَّمَا نَهَى عَنْ تَغْطِيَةِ وَجْهِهِ لِصِيَانَةِ رَأْسِهِ لَا لِقَصْدِ كَشْفِ وَجْهِهِ فَإِنَّهُمْ لَوْ غَطَّوْا وَجْهَهُ لَمْ يُؤْمَنْ أَنْ يُغَطُّوا رَأْسَهُ وَلَا بُدَّ مِنْ تَأْوِيلِهِ؛ لِأَنَّ مَالِكًا وَأَبَا حَنِيفَةَ يَقُولَانِ: لَا يَمْتَنِعُ مِنْ سَتْرِ رَأْسِ الْمَيِّتِ وَجْهَهُ وَالشَّافِعِيُّ وَمُوَافِقُوهُ يَقُولُونَ: يُبَاحُ سَتْرُ الْوَجْهِ دُونَ الرَّأْسِ فَتَعَيَّنَ تَأْوِيلُ الْحَدِيثِ وأما: قَوْلُ ابْنِ عُمَرَ فَمُعَارَضٌ بِفِعْلِ عُثْمَانَ وَمُوَافِقِيهِ وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا تَحْرِيمُ لُبْسِ الْقُفَّازَيْنِ عَلَى الْمَرْأَةِ وَبِهِ قَالَ عُمَرُ وَعَلِيٌّ وَعَائِشَةُ رضي الله عنهم وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ: يَجُوزُ وَحُكِيَ ذَلِكَ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَجُوزُ أَنْ يَتَقَلَّدَ السَّيْفَ وَبِهِ قَالَ الْأَكْثَرُونَ وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ عَنْ الْحَسَنِ الْبَصْرِيِّ كَرَاهَتَهُ وَعَنْ مَالِكٍ أَنَّهُ لَا يَجُوزُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 عبد الله هو ابن الفضل بن العباس بن ربيعة بن الحارث ثقة من الطبعة الرابعة من التابعين (المطيعي).

ج / 7 ص -176- قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيَحْرُمُ عَلَيْهِ اسْتِعْمَالُ الطِّيبِ فِي ثِيَابِهِ وَبَدَنِهِ لِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "وَلَا يَلْبَسُ مِنْ الثِّيَابِ مَا مَسَّهُ وَرْسٌ أَوْ زَعْفَرَانٌ" وَيَجِبُ بِهِ الْفِدْيَةُ قِيَاسًا عَلَى الْحَلْقِ وَلَا يَلْبَسُ ثَوْبًا مُبَخَّرًا بِالطِّيبِ وَلَا ثَوْبًا مَصْبُوغًا بِالطِّيبِ وَتَجِبُ بِهِ الْفِدْيَةُ قِيَاسًا عَلَى مَا مَسَّهُ الْوَرْسُ وَالزَّعْفَرَانُ وَإِنْ عَلِقَ بِخُفِّهِ طِيبٌ وَجَبَتْ بِهِ الْفِدْيَةُ؛ لِأَنَّهُ مَلْبُوسٌ فَهُوَ كَالثَّوْبِ وَيَحْرُمُ عَلَيْهِ اسْتِعْمَالُ الطِّيبِ فِي بَدَنِهِ وَلَا يَجُوزُ أَنْ يَأْكُلَهُ وَلَا أَنْ يَكْتَحِلَ بِهِ وَلَا أَنْ يَسْتَعِطَ بِهِ وَلَا يَحْتَقِنَ بِهِ فَإِنْ اسْتَعْمَلَهُ فِي شَيْءٍ مِنْ ذَلِكَ لَزِمَتْهُ الْفِدْيَةُ؛ لِأَنَّهُ إذَا وَجَبَ ذَلِكَ فِيمَا يَسْتَعْمِلُهُ فِي الثِّيَابِ فَلَأَنْ يَجِبُ فِيمَا يَسْتَعْمِلُهُ فِي بَدَنِهِ أَوْلَى وَإِنْ كَانَ الطِّيبُ فِي طَعَامٍ نَظَرْتَ فَإِنْ ظَهَرَ فِي طَعْمِهِ أَوْ رَائِحَتِهِ لَمْ يَجُزْ أَكْلُهُ وَتَجِبُ بِهِ الْفِدْيَةُ وَإِنْ ظَهَرَ ذَلِكَ فِي لَوْنِهِ وَصُبِغَ بِهِ اللِّسَانُ مِنْ غَيْرِ طَعْمٍ وَلَا رَائِحَةٍ فَقَدْ قَالَ فِي "المختصر" و"الْأَوْسَطِ" مِنْ الْحَجِّ: لَا يَجُوزُ وَقَالَ في "الأم" و"الْإِمْلَاءِ": يَجُوزُ قَالَ أَبُو إِسْحَاقَ: يَجُوزُ قَوْلًا وَاحِدًا وَتَأَوَّلَ قَوْلَهُ فِي الْأَوْسَطِ عَلَى مَا إذَا كَانَتْ لَهُ رَائِحَةٌ وَمِنْهُمْ مَنْ قَالَ: فِيهِ قَوْلَانِ: أحدهما: لَا يَجُوزُ؛ لِأَنَّ اللَّوْنَ إحْدَى صِفَاتِ الطِّيبِ فَمُنِعَ مِنْ اسْتِعْمَالِهِ كَالطَّعْمِ وَالرَّائِحَةِ والثاني يَجُوزُ وَهُوَ الصَّحِيحُ؛ لِأَنَّ الطِّيبَ بِالطَّعْمِ وَالرَّائِحَةِ.
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَقَوْلُهُ: قِيَاسًا عَلَى الْحَلْقِ إنَّمَا قَاسَ عَلَيْهِ؛ لِأَنَّهُ مَنْصُوصٌ عَلَيْهِ فِي الْقُرْآنِ وَفِي حَدِيثِ كَعْبِ بْنِ عُجْرَةَ السَّابِقِ وَقَوْلُهُ: وَإِنْ عَلِقَ بِخُفِّهِ طِيبٌ قَالَ الْفَارِقِيُّ: "وَفَرْضُ هَذَا فِي النَّعْلِ أَوْلَى؛ لِأَنَّ النَّعْلَ يَجُوزُ لَهُ لُبْسُهُ وَالْخُفُّ يَحْرُمُ لُبْسُهُ قَالَ: وَيُمْكِنُ تَصْوِيرُهُ بِأَنْ يَكُونَ قَدْ لَبِسَهُ وَلَزِمَتْهُ الْفِدْيَةُ" وَعَلِقَ بِهِ الطِّيبُ فَيَلْزَمُهُ فِدْيَةٌ هَذَا كَلَامُهُ وَهُوَ مُتَصَوَّرٌ فِي النَّعْلِ وَفِي الْخُفِّ كَمَا ذَكَرَهُ وَفِيمَا لَوْ لَبِسَ خُفًّا مَقْطُوعًا لِلْعَجْزِ عَنْ النَّعْلَيْنِ وَفِيمَا لَوْ لَبِسَ الْخُفَّيْنِ جَاهِلًا تَحْرِيمَهُمَا وَعَلِقَ بِهِ طِيبٌ وَهُوَ يَعْلَمُ تَحْرِيمَهُ.
أَمَّا الْأَحْكَامُ فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَحْرُمُ عَلَى الرَّجُلِ وَالْمَرْأَةِ اسْتِعْمَالُ الطِّيبِ وَهَذَا مُجْمَعٌ عَلَيْهِ لِحَدِيثِ ابْنِ عُمَرَ قَالَ أَصْحَابُنَا: وَاسْتِعْمَالُ الطِّيبِ هُوَ أَنْ يَلْصَقَ الطِّيبُ بِبَدَنِهِ أَوْ مَلْبُوسِهِ عَلَى الْوَجْهِ الْمُعْتَادِ فِي ذَلِكَ الطِّيبِ فَلَوْ طَيَّبَ جُزْءًا مِنْ بَدَنِهِ بِغَالِيَةٍ أَوْ مِسْكٍ مَسْحُوقٍ أَوْ مَاءِ وَرْدٍ لَزِمَتْهُ الْفِدْيَةُ سَوَاءٌ الْإِلْصَاقُ بِظَاهِرِ الْبَدَنِ أَوْ بَاطِنِهِ بِأَنْ أَكَلَهُ أَوْ احْتَقَنَ بِهِ أَوْ اسْتَعَطَ أَوْ اكْتَحَلَ أَوْ لَطَخَ بِهِ رَأْسَهُ أَوْ وَجْهَهُ أَوْ غَيْرَ ذَلِكَ مِنْ بَدَنِهِ أَثِمَ وَلَزِمَتْهُ الْفِدْيَةُ وَلَا خِلَافَ فِي شَيْءٍ مِنْ ذَلِكَ إلَّا الْحُقْنَةَ وَالسَّعُوطَ فَفِيهِمَا وَجْهٌ أَنَّهُ لَا فِدْيَةَ فِيهِمَا حَكَاهُ الرَّافِعِيُّ وَهُوَ ضَعِيفٌ. وَالْمَشْهُورُ وُجُوبُ الْفِدْيَةِ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَلَوْ لَبِسَ ثَوْبًا مُبَخَّرًا بِالطِّيبِ أَوْ ثَوْبًا مَصْبُوغًا بِالطِّيبِ أَوْ عَلِقَ بِنَعْلِهِ طِيبٌ لَزِمَتْهُ الْفِدْيَةُ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
وَلَوْ عَبِقَتْ رَائِحَةُ الطِّيبِ دُونَ عَيْنِهِ بِأَنْ جَلَسَ فِي دُكَّانِ عَطَّارٍ أَوْ عِنْدَ الْكَعْبَةِ وَهِيَ تُبَخَّرُ أَوْ فِي بَيْتٍ يُبَخِّرُ سَاكِنُوهُ فَلَا فِدْيَةَ بِلَا خِلَافٍ ثُمَّ إنْ لَمْ يَقْصِدْ الْمَوْضِعَ لِاشْتِمَامِ الرَّائِحَةِ لَمْ يُكْرَهْ وَإِنْ قَصَدَ لِاشْتِمَامِهَا فَفِي كَرَاهَتِهِ قَوْلَانِ لِلشَّافِعِيِّ: أصحهما: يُكْرَهُ وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ وَهُوَ نَصُّهُ في "الإملاء" و"الثاني" لَا يُكْرَهُ وَقَطَعَ الْقَاضِي حُسَيْنٌ بِالْكَرَاهَةِ وَقَالَ: إنَّمَا الْقَوْلَانِ فِي وُجُوبِ الْفِدْيَةِ

ج / 7 ص -177- وَالْمَذْهَبُ الْأَوَّلُ وَبِهِ قَطَعَ الْأَكْثَرُونَ وَقَطَعَ الْبَنْدَنِيجِيُّ أَنَّهُ لَا يُكْرَهُ الْقُرْبُ مِنْ الْكَعْبَةِ لِشَمِّ الطِّيبِ قَالَ: وَإِنَّمَا الْقَوْلَانِ فِي غَيْرِهَا وَلَيْسَ كَمَا قَالَ بَلْ الْمَذْهَبُ طَرْدُ الْخِلَافِ فِي الْجَمِيعِ وَلَوْ احْتَوَى عَلَى مِجْمَرَةٍ فَتَبَخَّرَ بِالْعُودِ بَدَنُهُ أَوْ ثِيَابُهُ لَزِمَتْهُ الْفِدْيَةُ بِلَا خِلَافٍ؛ لِأَنَّهُ يُعَدُّ اسْتِعْمَالًا وَلَوْ مَسَّ طِيبًا يَابِسًا كَالْمِسْكِ وَالْكَافُورِ وَالذَّرِيرَةِ فَإِنْ عَلِقَ بِيَدِهِ لَوْنُهُ وَرِيحُهُ وَجَبَتْ الْفِدْيَةُ بِلَا خِلَافٍ؛ لِأَنَّ اسْتِعْمَالَهُ هَكَذَا يَكُونُ وَإِنْ لَمْ يَعْلَقْ بِيَدِهِ شَيْءٌ مِنْ عَيْنِهِ لَكِنْ عَبِقَتْ بِهِ الرَّائِحَةُ فَفِي وُجُوبِ الْفِدْيَةِ قَوْلَانِ: الأصح: عِنْدَ الْأَكْثَرِينَ هُوَ نَصُّهُ فِي "الْأَوْسَطِ" لَا تَجِبُ؛ لِأَنَّهَا عَنْ مُجَاوِرَةٍ فَأَشْبَهَ مَنْ قَعَدَ عِنْدَ الْكَعْبَةِ وَهِيَ تُبَخَّرُ والثاني تَجِبُ وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَهُوَ في "الأم" و"الْإِمْلَاءِ" وَالْقَدِيمِ؛ لِأَنَّهَا عَنْ مُبَاشَرَةٍ.
وَإِنْ كَانَ الطِّيبُ رَطْبًا فَإِنْ عَلِمَ أَنَّهُ رَطْبٌ وَقَصَدَ مَسَّهُ فَعَلِقَ بِيَدِهِ لَزِمَتْهُ الْفِدْيَةُ وَإِنْ ظَنَّ أَنَّهُ يَابِسٌ فَمَسَّهُ فَعَلِقَ بِيَدِهِ فَقَوْلَانِ: أحدهما: تَجِبُ الْفِدْيَةُ؛ لِأَنَّهُ مَسَّهُ قَاصِدًا فَصَارَ كَمَنْ عَلِمَ أَنَّهُ رَطْبٌ والثاني لَا؛ لِأَنَّهُ عَلِقَ بِهِ بِغَيْرِ اخْتِيَارِهِ فَصَارَ كَمَنْ رُشَّ عَلَيْهِ مَاءُ وَرْدٍ بِغَيْرِ اخْتِيَارِهِ وَذَكَرَ الدَّارِمِيُّ أَنَّ هَذَا الْقَوْلَ الثَّانِي نَصُّهُ في "الجديد" وَالْأَوَّلُ هُوَ "الْقَدِيمُ" وَلِذَلِكَ ذَكَرَهُ صاحب "التقريب" قَالَ الرَّافِعِيُّ: رَجَّحَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ الْوُجُوبَ وَرَجَّحَتْ طَائِفَةٌ عَدَمَ الْوُجُوبِ قُلْتُ: هَذَا أَصَحُّ؛ لِأَنَّهُ نَصُّهُ في "الجديد" وَلِأَنَّهُ غَيْرُ قَاصِدٍ وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي أَوَاخِرِ الْبَابِ فِي اسْتِعْمَالِ الطِّيبِ نَاسِيًا وَاَللَّهُ أَعْلَمُ.
وَلَوْ شَدَّ مِسْكًا أَوْ كَافُورًا أَوْ عَنْبَرًا فِي طَرَفِ ثَوْبِهِ أَوْ جُبَّتِهِ أَوْ لَبِسَتْهُ الْمَرْأَةُ حَشْوًا بِشَيْءٍ مِنْهَا وَجَبَتْ الْفِدْيَةُ قَطْعًا؛ لِأَنَّهُ اسْتِعْمَالُهُ وَلَوْ شَدَّ الْعُودَ فَلَا فِدْيَةَ؛ لِأَنَّهُ لَا يُعَدُّ تَطَيُّبًا بِخِلَافِ شَدِّ الْمِسْكِ وَلَوْ شَمَّ الْوَرْدَ فَقَدْ تَطَيَّبَ وَلَوْ شَمَّ مَاءَ الْوَرْدِ فَلَا بَلْ اسْتِعْمَالُهُ أَنْ يَصُبَّهُ عَلَى بَدَنِهِ أَوْ ثَوْبِهِ وَلَوْ حَمَلَ مِسْكًا أَوْ طِيبًا فِي كِيسٍ أَوْ خِرْقَةٍ مَشْدُودًا أَوْ قَارُورَةٍ مُصَمَّمَةِ الرَّأْسِ أَوْ حَمَلَ الْوَرْدَ فِي وِعَاءٍ فَلَا فِدْيَةَ نَصَّ عَلَيْهِ في "الأم" وَقَطَعَ بِهِ الْجُمْهُورُ وَفِيهِ وَجْهٌ شَاذٌّ أَنَّهُ إنْ كَانَ يَشُمُّ قَصْدًا لَزِمَتْهُ الْفِدْيَةُ وَلَوْ حَمَلَ مِسْكًا فِي قَارُورَةٍ غَيْرِ مَشْقُوقَةٍ فَلَا فِدْيَةَ فِي أَصَحِّ الْوَجْهَيْنِ وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ وَنَقَلَهُ عَنْ الْأَصْحَابِ وَلَوْ كَانَتْ الْقَارُورَةُ مَشْقُوقَةً أَوْ مَفْتُوحَةَ الرَّأْسِ قَالَ الْأَصْحَابُ: وَجَبَتْ الْفِدْيَةُ قَالَ الرَّافِعِيُّ: وَفِيهِ نَظَرٌ؛ لِأَنَّهُ لَا يُعَدُّ طِيبًا وَلَوْ جَلَسَ عَلَى فِرَاشٍ مُطَيَّبٍ أَوْ أَرْضٍ مُطَيَّبَةٍ أَوْ نَامَ عَلَيْهَا مُفْضِيًا إلَيْهَا بِبَدَنِهِ أَوْ مَلْبُوسِهِ لَزِمَتْهُ الْفِدْيَةُ وَلَوْ فَرَشَ فَوْقَهُ ثَوْبًا ثُمَّ جَلَسَ عَلَيْهِ أَوْ نَامَ لَمْ تَجِبْ الْفِدْيَةُ نَصَّ عَلَيْهِ الشَّافِعِيُّ في "الأم" وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ. لَكِنْ إنْ كَانَ الثَّوْبُ رَقِيقًا كُرِهَ وَإِلَّا فَلَا وَلَوْ دَاسَ بِنَعْلِهِ طِيبًا لَزِمَتْهُ الْفِدْيَةُ.
فرع: لَوْ خَفِيَتْ رَائِحَةُ الطِّيبِ أَوْ الثَّوْبِ الْمُطَيَّبِ لِمُرُورِ الزَّمَانِ أَوْ لِغُبَارٍ وَغَيْرِهِ فَإِنْ كَانَتْ بِحَيْثُ لَوْ أَصَابَهُ الْمَاءُ فَاحَتْ رَائِحَتُهُ حَرُمَ اسْتِعْمَالُهُ وَإِنْ بَقِيَ اللَّوْنُ لَمْ يَحْرُمْ عَلَى أَصَحِّ الْوَجْهَيْنِ وَلَوْ انْغَمَرَ شَيْءٌ مِنْ الطِّيبِ فِي غَيْرِهِ كَمَاءِ وَرْدٍ انْمَحَقَ فِي مَاءٍ كَثِيرٍ لَمْ تَجِبْ الْفِدْيَةُ بِاسْتِعْمَالِهِ عَلَى أَصَحِّ الْوَجْهَيْنِ فَلَوْ انْغَمَرَتْ الرَّائِحَةُ وَبَقِيَ اللَّوْنُ أَوْ الطَّعْمُ فَفِيهِ الْخِلَافُ الَّذِي سَنَذْكُرُهُ إنْ شَاءَ الله تعالى فِي الطَّعَامِ الْمُطَيَّبِ أما: إذَا أَكَلَ طَعَامًا فِيهِ زَعْفَرَانٌ أَوْ طِيبٌ آخَرُ أَوْ اسْتَعْمَلَ مَخْلُوطًا بِالطِّيبِ لَا لِجِهَةِ الْأَكْلِ

ج / 7 ص -178- فَيُنْظَرُ إنْ اُسْتُهْلِكَ الطِّيبُ فَلَمْ يَبْقَ لَهُ رِيحٌ وَلَا طَعْمٌ وَلَا لَوْنٌ فَلَا فِدْيَةَ بِلَا خِلَافٍ وَإِنْ ظَهَرَتْ هَذِهِ الْأَوْصَافُ وَجَبَتْ الْفِدْيَةُ بِلَا خِلَافٍ وَإِنْ بَقِيَتْ الرَّائِحَةُ فَقَطْ وَجَبَتْ الْفِدْيَةُ؛ لِأَنَّهُ يُعَدُّ طِيبًا وَإِنْ بَقِيَ اللَّوْنُ وَحْدَهُ فَطَرِيقَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ وَدَلِيلُهُمَا فِي الْكِتَابِ: أصحهما: عَلَى قَوْلَيْنِ: أصحهما: لَا فِدْيَةَ وَهُوَ نَصُّهُ في "الأم" و"الْإِمْلَاءِ" و"الْقَدِيمِ" والثاني يَجِبُ وَهُوَ نَصُّهُ فِي "الْأَوْسَطِ" والطريق الثاني: لَا فِدْيَةَ قَطْعًا.
وَإِنْ بَقِيَ الطَّعْمُ فَقَطْ فَثَلَاثُ طُرُقٍ ذَكَرَهَا صاحب "الشامل" و"الْبَيَانِ" وَغَيْرُهُمَا أصحهما: وُجُوبُ الْفِدْيَةِ قَطْعًا وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ كَالرَّائِحَةِ والثاني فِيهِ طَرِيقَانِ: والثالث: لَا فِدْيَةَ وَهَذَا ضَعِيفٌ أَوْ غَلَطٌ. وَحَكَى الْبَنْدَنِيجِيُّ طَرِيقًا رَابِعًا لَا فِدْيَةَ قَطْعًا وَلَوْ أَكَلَ الحليحلتين الْمُرَبَّى فِي الْوَرْدِ نُظِرَ فِي اسْتِهْلَاكِ الْوَرْدِ فِيهِ وَعَدَمِهِ قَالَ الرَّافِعِيُّ: وَيَجِيءُ فِيهِ هَذَا التَّفْصِيلُ أَطْلَقَ الدَّارِمِيُّ أَنَّهُ إنْ كَانَ فِيهِ وَرْدٌ ظَاهِرٌ وَجَبَتْ الْفِدْيَةُ قَالَ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ: لَوْ أَكَلَ الْعُودَ لَا فِدْيَةَ عَلَيْهِ؛ لِأَنَّهُ لَا يُعَدُّ تَطْيِيبًا إلَّا بِالتَّبَخُّرِ بِهِ بِخِلَافِ الْمِسْكِ وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ كَانَ الْمُحْرِمُ أَخَشْمَ لَا يَجِدُ رَائِحَةً فَاسْتَعْمَلَ الطِّيبَ لَزِمَتْهُ الْفِدْيَةُ بِلَا خِلَافٍ؛ لِأَنَّهُ وُجِدَ اسْتِعْمَالُ الطِّيبِ مَعَ الْعِلْمِ بِتَحْرِيمِهِ فَوَجَبَتْ الْفِدْيَةُ وَإِنْ لَمْ يَنْتَفِعْ بِهِ كَمَا لَوْ نَتَفَ شَعْرَ لِحْيَتِهِ أَوْ غَيْرِهَا مِنْ شُعُورِهِ الَّتِي لَا يَنْفَعُهُ نَتْفُهَا وَمِمَّنْ صَرَّحَ بِالْمَسْأَلَةِ الْمُتَوَلِّي وَصَاحِبَا "الْعِدَّةِ" و"الْبَيَانِ".
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه": قَالَ الشَّافِعِيُّ في "الأم": وَإِنْ لَبِسَ إزَارًا مُطَيَّبًا لَزِمَتْهُ فِدْيَةٌ وَاحِدَةٌ لِلطِّيبِ وَلَا شَيْءَ عَلَيْهِ فِي اللُّبْسِ؛ لِأَنَّ لُبْسَ الْإِزَارِ مُبَاحٌ قَالَ: وَإِنْ جَعَلَ عَلَى رَأْسِهِ الْغَالِيَةَ لَزِمَهُ فِدْيَتَانِ إحْدَاهُمَا لِلطِّيبِ وَالثَّانِيَةُ لِتَغْطِيَتِهِ رَأْسَهُ وَهُمَا جِنْسَانِ فَلَا يَتَدَاخَلَانِ هَذَا نَقْلُ الْقَاضِي وَكَذَا نَقَلَهُ غَيْرُهُ قَالَ الدَّارِمِيُّ: لَوْ لَبِسَ إزَارًا غَيْرَ مُطَيَّبٍ وَلَبِسَ فَوْقَهُ إزَارًا آخَرَ مُطَيَّبًا قَالَ ابْنُ الْقَطَّانِ فِيهِ وَجْهَانِ يَعْنِي هَلْ تَجِبُ فِيهِ فِدْيَةٌ أَمْ فِدْيَتَانِ؟ الْأَصَحُّ فِدْيَةٌ؛ لِأَنَّ جِنْسَ الْإِزَارِ مُبَاحٌ وَلَوْ طَبَّقَ أُزُرًا كَثِيرَةً بَعْضُهَا فَوْقَ بَعْضٍ جَازَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالطِّيبُ كُلُّ مَا يُتَطَيَّبُ بِهِ وَيُتَّخَذُ مِنْهُ الطِّيبُ كَالْمِسْكِ وَالْكَافُورِ وَالْعَنْبَرِ وَالصَّنْدَلِ وَالْوَرْدِ وَالْيَاسَمِينِ وَالْوَرْسِ وَالزَّعْفَرَانِ وَفِي الرَّيْحَانِ الْفَارِسِيِّ وَالْمَرْزَنْجُوشِ وَاللِّينُوفَرِ وَالنَّرْجِسِ قَوْلَانِ: أحدهما: يَجُوزُ شَمُّهَا لِمَا رَوَى عُثْمَانُ رضي الله عنه "أَنَّهُ سُئِلَ عَنْ الْمُحْرِمِ يَدْخُلُ الْبُسْتَانَ؟ فَقَالَ: نَعَمْ وَيَشُمُّ الرَّيْحَانَ"؛ وَلِأَنَّ هَذِهِ الْأَشْيَاءَ لَهَا رَائِحَةٌ إذَا كَانَتْ رَطْبَةً فَإِذَا جَفَّتْ لَمْ يَكُنْ لَهَا رَائِحَةٌ والثاني لَا يَجُوزُ؛ لِأَنَّهُ يُرَادُ لِلرَّائِحَةِ فَهُوَ كَالْوَرْدِ وَالزَّعْفَرَانِ وأما: الْبَنَفْسَجُ فَقَدْ قَالَ الشَّافِعِيُّ: لَيْسَ هُوَ بِطِيبٍ فَمِنْ أَصْحَابِنَا مَنْ قَالَ: هُوَ طِيبٌ قَوْلًا وَاحِدًا؛ لِأَنَّهُ تُشَمُّ رَائِحَتُهُ وَيُتَّخَذُ مِنْهُ الدُّهْنُ فَهُوَ كَالْوَرْدِ وَتَأَوَّلَ قَوْلَ الشَّافِعِيِّ عَلَى الْمُرَبَّبِ بِالسُّكَّرِ وَمِنْهُمْ مَنْ قَالَ: لَيْسَ هُوَ بِطِيبٍ قَوْلًا وَاحِدًا؛ لِأَنَّهُ يُرَادُ لِلتَّدَاوِي وَلَا يُتَّخَذُ مِنْ يَابِسِهِ طِيبٌ وَمِنْهُمْ مَنْ قَالَ: هُوَ كَالنِّرْجِسِ وَالرِّيحَانِ وَفِيهِ قَوْلَانِ؛ لِأَنَّهُ يُشَمُّ رَطْبُهُ وَلَا يُتَّخَذُ مِنْ يَابِسِهِ طِيبٌ.

ج / 7 ص -179- وأما: الْأُتْرُجُّ فَلَيْسَ بِطِيبٍ [لِأَنَّهُ يُرَادُ لِلْأَكْلِ فَهُوَ كَالتُّفَّاحِ وَالسَّفَرْجَلِ1 وَأَمَّا الْعُصْفُرُ فَلَيْسَ بِطِيبٍ] لِقَوْلِهِ صلى الله عليه وسلم: "وَلِيَلْبَسْنَ مَا أَحْبَبْنَ مِنْ الْمُعَصْفَرِ"؛ لِأَنَّهُ يُرَادُ لِلَّوْنِ فَهُوَ كَاللَّوْنِ2 وَالْحِنَّاءُ لَيْسَ بِطِيبٍ لِمَا رُوِيَ: "أَنَّ أَزْوَاجَ رَسُولِ اللَّهِ صلى الله عليه وسلم كُنَّ يَخْتَضِبْنَ بِالْحِنَّاءِ وَهُنَّ مُحْرِمَاتٌ" وَلِأَنَّهُ يُرَادُ لِلَّوْنِ فَهُوَ كَالْعُصْفُرِ وَلَا يَجُوزُ أَنْ يَسْتَعْمِلَ الْأَدْهَانَ الْمُطَيِّبَةَ كَدُهْنِ الْوَرْدِ وَالزَّنْبَقِ وَدُهْنِ الْبَانِ الْمَنْشُوشِ وَتَجِبُ بِهَا الْفِدْيَةُ؛ لِأَنَّهُ يُرَادُ لِلرَّائِحَةِ وأما: غَيْرُ الْمُطَيِّبِ كَالزَّيْتِ وَالشَّيْرَجِ وَالْبَانِ غَيْرِ الْمَنْشُوشِ فَإِنَّهُ يَجُوزُ اسْتِعْمَالُهَا فِي غَيْرِ الرَّأْسِ وَاللِّحْيَةِ؛ لِأَنَّهُ لَيْسَ فِيهِ طِيبٌ وَلَا تَزْيِينٌ وَلَا3 يَحْرُمُ اسْتِعْمَالُهَا فِي شَعْرِ اللِّحْيَةِ؛ لِأَنَّهُ يُرَجِّلُ الشَّعْرَ وَيُزَيِّنُهُ وَتَجِبُ بِهِ الْفِدْيَةُ فَإِنْ اسْتَعْمَلَهُ فِي رَأْسِهِ وَهُوَ أَصْلَعُ جَازَ؛ لِأَنَّهُ لَيْسَ فِيهِ تَزْيِينٌ وَإِنْ اسْتَعْمَلَهُ فِي رَأْسِهِ وَهُوَ مَحْلُوقٌ لَمْ يَجُزْ؛ لِأَنَّهُ يُحَسِّنُ الشَّعْرَ إذَا نَبَتَ وَيَجُوزُ أَنْ يَجْلِسَ عِنْدَ الْعَطَّارِ وَفِي مَوْضِعٍ يُبَخَّرُ؛ لِأَنَّ فِي الْمَنْعِ مِنْ ذَلِكَ مَشَقَّةً وَلِأَنَّ ذَلِكَ لَيْسَ بِتَطَيُّبٍ مَقْصُودٍ وَالْمُسْتَحَبُّ أَنْ يَتَوَقَّى ذَلِكَ إلَّا أَنْ يَكُونَ فِي مَوْضِعِ قُرْبَةٍ كَالْجُلُوسِ عِنْدَ الْكَعْبَةِ وَهِيَ تُجَمَّرُ فَلَا يُكْرَهُ ذَلِكَ؛ لِأَنَّ الْجُلُوسَ عِنْدَهَا قُرْبَةٌ فَلَا يُسْتَحَبُّ تَرْكُهَا لِأَمْرٍ مُبَاحٍ وَلَهُ أَنْ يَحْمِلَ الطِّيبَ فِي خِرْقَةٍ أَوْ قَارُورَةٍ وَالْمِسْكَ فِي نَافِجَةٍ وَلَا فِدْيَةَ عَلَيْهِ؛ لِأَنَّ دُونَهُ حَائِلًا وَإِنْ مَسَّ طِيبًا فَعَبِقَتْ بِهِ رَائِحَتُهُ فَفِيهِ قَوْلَانِ: أحدهما: لَا فِدْيَةَ عَلَيْهِ؛ لِأَنَّهُ رَائِحَةٌ مِنْ مُجَاوَرَةٍ فَلَمْ يَكُنْ لَهَا حُكْمٌ كَالْمَاءِ إذَا تَغَيَّرَتْ رَائِحَتُهُ بِجِيفَةٍ بِقُرْبِهِ والثاني يَجِبُ؛ لِأَنَّ الْمَقْصُودَ مِنْ الطِّيبِ هُوَ الرَّائِحَةُ وَقَدْ حَصَلَ ذَلِكَ وَإِنْ كَانَ عَلَيْهِ طِيبٌ فَأَرَادَ غَسْلَهُ فَالْمُسْتَحَبُّ أَنْ يُوَلِّيَ غَيْرَهُ غَسْلَهُ حَتَّى لَا يُبَاشِرَهُ بِيَدِهِ فَإِنْ غَسَلَهُ بِنَفْسِهِ جَازَ؛ لِأَنَّ غَسْلَهُ تَرْكٌ لَهُ فَلَا يَتَعَلَّقُ بِهِ تَحْرِيمٌ كَمَا لَوْ دَخَلَ دَارَ غَيْرِهِ بِغَيْرِ إذْنِهِ فَأَرَادَ أَنْ يَخْرُجَ وَإِنْ حَصَلَ عَلَيْهِ طِيبٌ وَلَا يَقْدِرُ عَلَى إزَالَتِهِ بِغَيْرِ الْمَاءِ وَهُوَ مُحْدِثٌ وَمَعَهُ مِنْ الْمَاءِ مَا لَا يَكْفِي الطِّيبَ وَالْوُضُوءَ غَسَلَ بِهِ الطِّيبَ؛ لِأَنَّ الْوُضُوءَ لَهُ بَدَلٌ وَغَسْلُ الطِّيبِ لَا بَدَلَ لَهُ وَإِنْ كَانَ عَلَيْهِ نَجَاسَةٌ اسْتَعْمَلَ الْمَاءَ فِي إزَالَةِ النَّجَاسَةِ؛ لِأَنَّ النَّجَاسَةَ تَمْنَعُ صِحَّةَ الصَّلَاةِ وَالطِّيبُ لَا يَمْنَعُ صِحَّةَ الْحَجِّ.
الشرح: أَمَّا حَدِيثُ "وَلْيَلْبَسْنَ مَا أَحْبَبْنَ" فَسَبَقَ بَيَانُهُ قَرِيبًا فِي فَصْلِ تَحْرِيمِ اللِّبَاسِ وأما: الْأَثَرُ الْمَذْكُورُ عَنْ عُثْمَانَ فَغَرِيبٌ وَصَحَّ عَنْ ابْنِ عَبَّاسٍ مَعْنَاهُ فَذَكَرَ الْبُخَارِيُّ في "صحيحه" عَنْ ابْنِ عَبَّاسٍ مَعْنَاهُ تَعْلِيقًا بِغَيْرِ إسْنَادٍ أَنَّهُ قَالَ: "يَشُمُّ الْمُحْرِمُ الرَّيْحَانَ وَيَتَدَاوَى بِأَكْلِ الزَّيْتِ وَالسَّمْنِ" وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ الْمُتَّصِلِ عَنْ ابْنِ عَبَّاسٍ أَيْضًا أَنَّهُ كَانَ لَا يَرَى بَأْسًا لِلْمُحْرِمِ بِشَمِّ الرَّيْحَانِ وَرَوَى الْبَيْهَقِيُّ عَكْسَهُ عَنْ ابْنِ عُمَرَ وَجَابِرٍ فَرَوَى بِإِسْنَادَيْنِ صَحِيحَيْنِ أحدهما: عَنْ ابْنِ عُمَرَ أَنَّهُ كَانَ يَكْرَهُ شَمَّ الرَّيْحَانِ لِلْمُحْرِمِ والثاني عَنْ ابْنِ الزُّبَيْرِ أَنَّهُ سَمِعَ جَابِرًا يَسْأَلُ عَنْ الرَّيْحَانِ أَيَشُمُّهُ الْمُحْرِمُ وَالطِّيبِ وَالدُّهْنِ؟ فَقَالَ: لَا وأما قَوْلُهُ: إنَّ أَزْوَاجَ رَسُولِ اللَّهِ صلى الله عليه وسلم: "كُنَّ يَخْتَضِبْنَ بِالْحِنَّاءِ وَهُنَّ مُحْرِمَاتٌ" فَغَرِيبٌ وَقَدْ حَكَاهُ ابْنُ الْمُنْذِرِ فِي "الْأَشْرَافِ" بِغَيْرِ إسْنَادٍ وَإِنَّمَا رَوَى الْبَيْهَقِيُّ فِي هَذِهِ الْمَسْأَلَةِ حَدِيثَ عَائِشَةَ أَنَّهَا سُئِلَتْ عَنْ الْحِنَّاءِ وَالْخِضَابِ فَقَالَتْ: "كَانَ خَلِيلِي صلى الله عليه وسلم لَا يُحِبُّ رِيحَهُ" قَالَ الْبَيْهَقِيُّ: فِيهِ كَالدَّلَالَةِ عَلَى أَنَّ الْحِنَّاءَ لَيْسَ بِطِيبٍ فَقَدْ "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُحِبُّ الطِّيبَ وَلَا يُحِبُّ رِيحَ الْحِنَّاءِ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفين ساقط من ش و ق (ط).
2 في بعض نسخ "المهذب" فهو كالنيل.
3 كذا في ش و ق والواضح من كلام الشارح وبعض نسخ "المهذب" حذف (لا) لثبوت الحرمة (ط).

ج / 7 ص -180- أَمَّا أَلْفَاظُ الْفَصْل: فَالْيَاسَمِينُ وَالْيَاسَمُونُ إنْ شِئْتَ أَعْرَبْتَهُ بِالْيَاءِ وَالْوَاوِ وَإِنْ شِئْتَ جَعَلْتَ الْإِعْرَابَ فِي النُّونِ وأما: الْوَرْسُ فَسَبَقَ بَيَانُهُ فِي بَابِ زَكَاةِ الثِّمَارِ وأما: الرَّيْحَانُ الْفَارِسِيُّ فَهُوَ الضُّمَيْرَانُ وأما: الْمَرْزَنْجُوشُ - فَمِيمٌ مَفْتُوحَةٌ ثُمَّ رَاءٌ سَاكِنَةٌ ثُمَّ زَايٌ مَفْتُوحَةٌ ثُمَّ نُونٌ سَاكِنَةٌ ثُمَّ جِيمٌ مَضْمُومَةٌ ثُمَّ وَاوٌ ثُمَّ شِينٌ مُعْجَمَةٌ - وَهُوَ مَعْرُوفٌ وَهُوَ نَوْعٌ مِنْ الطِّيبِ يُشْبِهُ الْغِسْلَةَ - بِكَسْرِ الْغَيْنِ - وَالْعَوَامُّ يُصَحِّفُونَهُ وأما: اللِّينُوفَرُ فَهَكَذَا هُوَ فِي "المهذب" - بِلَامَيْنِ - وَذَكَرَ أَبُو حَفْصِ بْنُ مَكِّيٍّ الصَّقَلِّيُّ الْإِمَامُ فِي كِتَابِهِ "تَثْقِيفُ اللِّسَانِ" أَنَّهُ إنَّمَا يُقَالُ: نَيْلَوْفَر - بِفَتْحِ النُّونِ وَاللَّامِ وَنَيْنَوْفَر بِنُونَيْنِ مَفْتُوحَيْنِ وَلَا يُقَالُ نَيْنَوْفَر - بِكَسْرِ النُّونِ - وَجَعَلَهُ مِنْ لَحْنِ الْعَوَامّ قَوْلُهُ: وَلِأَنَّ هَذِهِ الْأَشْيَاءَ لَهَا رَائِحَةٌ إذَا كَانَتْ رَطْبَةً فَإِذَا جَفَّتْ لَمْ يَكُنْ لَهَا رَائِحَةٌ يَعْنِي فَلَا يَكُونُ طِيبًا؛ لِأَنَّ الطِّيبَ هُوَ مَا قُصِدَ بِهِ الطِّيبُ رَطْبًا وَيَابِسًا وَهَذِهِ الْأَشْيَاءُ لَيْسَتْ كَذَلِكَ فَإِنَّ رَائِحَتَهَا تَخْتَصُّ بِحَالِ الرُّطُوبَةِ.
قَوْلُهُ: وَيَشُمُّ الرَّيْحَانَ - هُوَ بِفَتْحِ الْيَاءِ وَالشِّينِ - قَوْلُهُ: الْأُتْرُجُّ هُوَ - بِضَمِّ الْهَمْزَةِ وَالرَّاءِ إسْكَانِ التَّاءِ بَيْنَهُمَا وَتَشْدِيدِ الْجِيمِ - وَيُقَالُ تُرُنْجٌ حَكَاهُ الْجَوْهَرِيُّ وَآخَرُونَ وَالْأَوَّلُ أَفْصَحُ وَأَشْهَرُ وَأَمَّا الْحِنَّاءُ فَمَمْدُودٌ وَهُوَ اسْمُ جِنْسٍ وَالْوَاحِدَةُ حِنَّاءَةٌ كَقِثَّاءٍ وَقِثَّاءَةٍ قَوْلُهُ: كَدُهْنِ الْوَرْدِ وَالزَّنْبَقِ هُوَ - بِفَتْحِ الزَّايِ ثُمَّ نُونٌ سَاكِنَةٌ ثُمَّ بَاءٌ مُوَحَّدَةٌ مَفْتُوحَةٌ ثُمَّ قَافٌ - وَهُوَ دُهْنُ الْيَاسَمِينِ الْأَبْيَضِ وَقَالَ الْجَوْهَرِيُّ فِي "صِحَاحِهِ": هُوَ دُهْنُ الْيَاسَمِينِ فَلَمْ يَخُصَّهُ بِالْأَبْيَضِ وَهُوَ لَفْظٌ عَرَبِيٌّ قَوْلُهُ: دُهْنُ الْبَانِ الْمَنْشُوشِ هُوَ - بِالنُّونِ وَالشِّينِ الْمُعْجَمَةِ الْمُكَرَّرَةِ وَمَعْنَاهُ الْمَغْلِيُّ بِالنَّارِ وَهُوَ يُغْلَى بِالْمِسْكِ قَوْلُهُ: الْكَعْبَةُ وَهِيَ تُجَمَّرُ - بِالْجِيمِ الْمَفْتُوحَةِ وَتَشْدِيدِ الْمِيمِ - أَيْ تَبَخَّرُ قَوْلُهُ: الْمِسْكُ فِي نَافِجَةٍ هِيَ بِالنُّونِ وَالْفَاءِ وَالْجِيمِ - وَهِيَ وِعَاؤُهُ الْأَصْلِيُّ الَّذِي تُلْقِيهِ الظَّبْيَةُ قَوْلُهُ: عَبِقَتْ رَائِحَتُهُ هُوَ - بِكَسْرِ الْبَاءِ - أَيْ فَاحَتْ وَاَللَّهُ أَعْلَمُ.
أَمَّا الْأَحْكَامُ فَقَالَ أَصْحَابُنَا - رحمهم الله -: يُشْتَرَطُ فِي الطِّيبِ الَّذِي يُحْكَمُ بِتَحْرِيمِهِ أَنْ يَكُونَ مُعْظَمُ الْغَرَضِ مِنْهُ الطِّيبَ وَاتِّخَاذَ الطِّيبِ مِنْهُ أَوْ يَظْهَرَ فِيهِ هَذَا الْغَرَضُ هَذَا ضَابِطُهُ ثُمَّ فَصَّلُوهُ فَقَالُوا: الْأَصْلُ فِي الطِّيبِ الْمِسْكُ وَالْعَنْبَرُ وَالْكَافُورُ وَالْعُودُ وَالصَّنْدَلُ وَالذَّرِيرَةُ وَنَحْوُ ذَلِكَ وَهَذَا كُلُّهُ لَا خِلَافَ فِيهِ وَالْكَافُورُ صَمْغُ شَجَرٍ مَعْرُوفٍ وَأَمَّا النَّبَاتُ الَّذِي لَهُ رَائِحَةٌ فَأَنْوَاعٌ: مِنْهَا مَا يُطْلَبُ لِلتَّطْيِيبِ وَاتِّخَاذِ الطِّيبِ مِنْهُ كَالْوَرْدِ وَالْيَاسَمِينِ وَالْخَيْرِيِّ وَالزَّعْفَرَانِ وَالْوَرْسِ وَنَحْوِهَا فَكُلُّ هَذَا طِيبٌ وَحَكَى الرَّافِعِيُّ وَجْهًا شَاذًّا فِي الْوَرْدِ وَالْيَاسَمِينِ وَالْخَيْرِيِّ أَنَّهَا لَيْسَتْ طِيبًا وَالْمَذْهَبُ الْأَوَّلُ.
قَالَ أَصْحَابُنَا: نَصَّ النَّبِيُّ صلى الله عليه وسلم فِي الْحَدِيثِ الصَّحِيحِ السَّابِقِ عَلَى الزَّعْفَرَانِ وَالْوَرْسِ وَنَبَّهْنَا بِهِمَا عَلَى مَا فِي مَعْنَاهُمَا وَمَا فَوْقَهُمَا. كَالْمِسْكِ ومنها: مَا يُطْلَبُ لِلْأَكْلِ أَوْ لِلتَّدَاوِي غَالِبًا كَالْقُرُنْفُلِ وَالدَّارَصِينِيّ وَالْفُلْفُلِ وَالْمَصْطَكَى وَالسُّنْبُلِ وَسَائِرِ الْفَوَاكِهِ كُلُّ هَذَا وَشِبْهُهُ لَيْسَ بِطِيبٍ فَيَجُوزُ أَكْلُهُ وَشَمُّهُ وَصَبْغُ الثَّوْبِ بِهِ وَلَا فِدْيَةَ فِيهِ سَوَاءٌ قَلِيلُهُ وَكَثِيرُهُ وَلَا خِلَافَ فِي شَيْءٍ مِنْ هَذَا إلَّا الْقُرُنْفُلِ فَإِنَّ صاحب "البيان" حَكَى فِيهِ وَجْهَيْنِ: أحدهما: وَهُوَ قَوْلُ الصَّيْدَلَانِيِّ أَنَّهُ لَيْسَ بِطِيبٍ والثاني قَوْلُ الصَّيْمَرِيِّ أَنَّهُ طِيبٌ قَالَ: وَهُوَ الْأَصَحُّ وَلَيْسَ كَمَا قَالَ بَلْ الصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّهُ لَيْسَ بِطِيبٍ وَاَللَّهُ أَعْلَمُ.
ومنها مَا يَنْبُتُ بِنَفْسِهِ وَلَا يُرَادُ لِلطِّيبِ كَنَوْرِ أَشْجَارِ الْفَوَاكِهِ كَالتُّفَّاحِ وَالْمِشْمِشِ وَالْكُمَّثْرَى

ج / 7 ص -181- وَالسَّفَرْجَلِ وَكَالشِّيحِ وَالْقَيْصُومِ وَشَقَائِقِ النُّعْمَانِ وَالْإِذْخِرِ وَالْخُزَامِي وَسَائِرِ أَزْهَارِ الْبَرَارِيِّ فَكُلُّ هَذَا لَيْسَ بِطِيبٍ فَيَجُوزُ أَكْلُهُ وَشَمُّهُ وَصَبْغُ الثَّوْبِ بِهِ وَلَا فِدْيَةَ فِيهِ بِلَا خِلَافٍ ومنها: مَا يُتَطَيَّبُ بِهِ وَلَا يُتَّخَذُ مِنْهُ الطِّيبُ كَالنِّرْجِسِ وَالْمَرْزَنْجُوشِ وَالرَّيْحَانِ الْفَارِسِيِّ وَالْآسِ وَسَائِرِ الرَّيَاحِينِ فَفِيهَا طَرِيقَانِ حَكَاهَا الْبَنْدَنِيجِيُّ: أصحهما: عِنْدَهُ أَنَّهَا طِيبٌ قَوْلًا وَاحِدًا والطريق الثاني: وَهُوَ الصَّحِيحُ الْمَشْهُورُ وَبِهِ قَطَعَ الْجُمْهُورُ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرهمَا الْمُصَنِّفُ بِدَلِيلِهِمَا الصحيح "الْجَدِيدُ" أَنَّهَا طِيبٌ مُوجِبَةٌ لِلْفِدْيَةِ "والقديم" لَيْسَتْ بِطِيبٍ وَلَا فِدْيَةَ وَمِمَّنْ ذَكَرَ كُلَّ الرَّيَاحِينِ فِي هَذَا النَّوْعِ وَحَكَى فِيهَا الْقَوْلَيْنِ الْمَحَامِلِيُّ وَالْبَنْدَنِيجِيّ وَصاحب "البيان".
وأما اللِّينُوفَرُ فَفِيهِ طَرِيقَانِ: الْمَشْهُورُ أَنَّهُ كَالنِّرْجِسِ فَيَكُونُ فِيهِ الْقَوْلَانِ: "الجديد" تَحْرِيمُهُ "والقديم" إبَاحَتُهُ وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ والثاني أَنَّهُ طِيبٌ قَوْلًا وَاحِدًا حَكَاهُ الرَّافِعِيُّ وَقَطَعَ بِهِ الْبَنْدَنِيجِيُّ وَقَطَعَ الْمُصَنِّفُ فِي التنبيه بِأَنَّهُ لَيْسَ1 بِطِيبٍ وَهُوَ شَاذٌّ وَضَعِيفٌ وأما: الْبَنَفْسَجُ فَفِيهِ ثَلَاثُ طُرُقٍ مَشْهُورَةٍ ذَكَرَهَا الْمُصَنِّفُ: أصحها: أَنَّهُ طِيبٌ والثاني أَنَّهُ لَيْسَ بِطِيبٍ وَبِهِ قَطَعَ الْمُصَنِّفُ فِي "التنبيه" والثالث: فِيهِ قَوْلَانِ فَإِذَا قُلْنَا بِالْمَذْهَبِ: إنَّهُ طِيبٌ فَقَدْ ذَكَرَ الْمَاوَرْدِيُّ وَغَيْرُهُ لِنَصِّ الشَّافِعِيِّ الَّذِي حَكَاهُ الْمُصَنِّفُ تَأْوِيلَيْنِ: أحدهما: مَحْمُولٌ عَلَى الْمُرَبَّى بِالسُّكَّرِ الَّذِي ذَهَبَتْ رَائِحَتُهُ وَهَذَا هُوَ التَّأْوِيلُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ وَهُوَ الْمَشْهُورُ والثاني أَنَّهُ مَحْمُولٌ عَلَى الْبَنَفْسَجِ الْبَرِّيِّ وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ يُعْتَبَرُ عَادَةُ كُلِّ بَلَدٍ فِيمَا يُتَّخَذُ طِيبًا قَالَ: وَهُوَ غَلَطٌ نَبَّهْنَا عَلَيْهِ وَالصَّوَابُ مَا سَبَقَ.
فرع: الْحِنَّاءُ وَالْعُصْفُرُ لَيْسَا بِطِيبٍ بِلَا خِلَافٍ عِنْدَنَا وَلَا فِدْيَةَ فِيهَا كَيْفَ اسْتَعْمَلَهُمَا وَقَالَ صَاحِبُ "الْإِبَانَةِ": قَالَ الشَّافِعِيُّ، لَوْ اخْتَضَبَتْ الْمَرْأَةُ بِالْحِنَّاءِ وَلَفَّتْ عَلَى يَدِهَا خِرْقَةً فَعَلَيْهَا2 الْكَفَّارَةُ قَالَ: فَمِنْهُمْ مَنْ قَالَ: فِيهِ قَوْلَانِ وَمِنْهُمْ مَنْ قَالَ لَيْسَ بِطِيبٍ قَوْلًا وَاحِدًا وَإِنَّمَا الْقَوْلَانِ فِي لَفِّ الْخِرْقَةِ كَالْقَوْلَيْنِ فِي الْقُفَّازَيْنِ هَذَا كَلَامُهُ وَكَذَا قَالَ شَارِحُ الْإِبَانَةِ هُوَ وَصَاحِبُ "الْعِدَّةِ": الْحِنَّاءُ هَلْ هُوَ طِيبٌ أَمْ لَا؟ قِيلَ: فِيهِ قَوْلَانِ وَقِيلَ: لَيْسَ بِطِيبٍ قَطْعًا وَهَذَا الْخِلَافُ الَّذِي حَكَيَاهُ غَلَطٌ وَالْمَشْهُورُ وَالْمَعْرُوفُ فِي الْمَذْهَبِ أَنَّهُ لَيْسَ بِطِيبٍ قَوْلًا وَاحِدًا وَإِنَّمَا الْقَوْلَانِ فِي الْخِرَقِ الْمَلْفُوفَةِ وَقَدْ سَبَقَ بَيَانُهُ وَاضِحًا وَاَللَّهُ أَعْلَمُ.
فرع: فِي أَنْوَاعٍ مِنْ النَّبَاتِ غَرِيبَةٍ ذَكَرَهَا بَعْضُ الْأَصْحَابِ منها: الْكَاذِي - بِالذَّالِ الْمُعْجَمَةِ - نَقَلَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" عَنْ الشَّافِعِيِّ أَنَّهُ طِيبٌ قَوْلًا وَاحِدًا كَالْمِسْكِ قَالَ الشَّافِعِيُّ: وَهُوَ نَبَاتٌ يُشْبِهُ السَّوْسَنَ وَمِمَّنْ قَطَعَ بِأَنَّهُ طِيبٌ الْمَاوَرْدِيُّ وَصاحب "البيان" ومنها: اللُّفَّاحُ ذَكَرَ الْمَحَامِلِيُّ وَالْقَاضِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال المصنف في "التنبيه": ومحرم عليه الطيب في ثيابه وبدنه ويحرم عليه شم الأدهان المطيبة وأكل ما فيه من طيب ظاهر وشم الرياحين كالورد والياسمين والورس والزعفران ويجوز له شم النيلوفر والبنفسج وفي الريحان الفارسي قولان ا هـ فأنت ترى أنه لم يذكر النرجس ولعله سقط من النسخة المطبوعة الآن في الأسواق وهذه إحدى رزايا طبع الكتب بغير تحقيق من أهل هذا الفن (ط).
2 كذا بالأصل فليحرر ونرى أن السقط: الكفارة لأنه أشبه القفاز قال: وأما - والقول هنا لصاحب "الإبانة" - الحناء فمنهم الخ (ط).

ج / 7 ص -182- أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ الْبَغَوِيّ وَالْمُتَوَلِّي وَصَاحِبُ "الْعِدَّةِ" أَنَّهُ عَلَى الْقَوْلَيْنِ كَالنِّرْجِسِ قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَكَذَلِكَ الْقَوْلَانِ فِي النَّمَّامِ - بِفَتْحِ النُّونِ وَتَشْدِيدِ الْمِيمِ - وَهُوَ نَبْتٌ مَعْرُوفٌ طَيِّبُ الرَّائِحَةِ قَالَ: وَيَجْرِيَانِ فِي السَّوْسَنِ وَالْبَرَمِ وَقَالَ الدَّارِمِيُّ: النَّمَّامُ يَحْتَمِلُ أَنَّهُ عَلَى الْقَوْلَيْنِ كَالنِّرْجِسِ وَيَحْتَمِلُ أَنَّهُ لَيْسَ بِطِيبٍ قَطْعًا كَالْبُقُولِ قَالَ الدَّارِمِيُّ: الْأُتْرُجُّ وَالنَّارِنْجُ لَيْسَا بِطِيبٍ قَالَ: وَأَمَّا قُشُورُهُمَا فَقَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: لَيْسَتْ بِطِيبٍ وَقَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: فِيهِ قَوْلَانِ كَالرَّيْحَانِ هَذَا كَلَامُهُ وَهُوَ غَرِيبٌ وَالصَّوَابُ الْقَطْعُ بِأَنَّهَا لَيْسَتْ طِيبًا.
فرع: حَبُّ الْمَحْلَبِ قَالَ الدَّارِمِيُّ: لَيْسَ هُوَ بِطِيبٍ وَلَمْ يَذْكُرْ فِيهِ خِلَافًا وَفِيمَا قَالَهُ احْتِمَالٌ.
فرع: الْأَدْهَانُ ضَرْبَانِ: أحدهما: دُهْنٌ لَيْسَ بِطِيبٍ وَلَا فِيهِ طِيبٌ كَالزَّيْتِ وَالشَّيْرَجِ وَالسَّمْنِ وَالزُّبْدِ وَدُهْنِ الْجَوْزِ وَاللَّوْزِ وَنَحْوِهَا فَهَذَا لَا يَحْرُمُ اسْتِعْمَالُهُ فِي جَمِيعِ الْبَدَنِ إلَّا فِي الرَّأْسِ وَاللِّحْيَةِ فَيَحْرُمُ اسْتِعْمَالُهُ فِيهِمَا بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ فَلَوْ كَانَ أَصْلَعَ لَا تُنْبِتُ رَأْسُهُ شَعْرًا فَدَهَنَ رَأْسَهُ أَوْ أَمْرَدَ فَدَهَنَ ذَقَنَهُ فَلَا فِدْيَةَ بِلَا خِلَافٍ وَإِنْ كَانَ مَحْلُوقَ الرَّأْسِ فَوَجْهَانِ مَشْهُورَانِ فِي طَرِيقَةِ خُرَاسَانَ: أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَجَمَاهِيرُ الْعِرَاقِيِّينَ وُجُوبُ الْفِدْيَةِ لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني لَا فِدْيَةَ؛ لِأَنَّهُ لَا يَزَالُ بِهِ شَعَثٌ وَهَذَا اخْتِيَارُ الْمُزَنِيِّ وَالْفُورَانِيِّ وَاتَّفَقَ أَصْحَابُنَا عَلَى جَوَازِ اسْتِعْمَالِ هَذَا الدُّهْنِ فِي جَمِيعِ بَدَنِهِ غَيْرَ الرَّأْسِ وَاللِّحْيَةِ سَوَاءٌ شَعْرُهُ وَبَشَرُهُ وَعَلَى جَوَازِ أَكْلِهِ وَلَوْ كَانَ عَلَى رَأْسِهِ شَجَّةٌ فَجَعَلَ هَذَا الدُّهْنَ فِي دَاخِلِهَا مِنْ غَيْرِ أَنْ يَمَسَّ شَعْرًا فَلَا فِدْيَةَ بِلَا خِلَافٍ صَرَّحَ بِهِ الدَّارِمِيُّ وَالْبَنْدَنِيجِيّ وَالْمَاوَرْدِيُّ وَصاحب "الشامل" وَآخَرُونَ قَالَ الْمَاوَرْدِيُّ: وَلَوْ طَلَى شَعْرَ رَأْسِهِ وَلِحْيَتِهِ بِلَبَنٍ جَازَ وَلَا فِدْيَةَ وَإِنْ اُسْتُخْرِجَ مِنْهُ السَّمْنُ؛ لِأَنَّهُ لَيْسَ بِدُهْنٍ وَلَا يَحْصُلُ بِهِ تَرْجِيلُ الشَّعْرِ قَالَ: وَأَمَّا الشَّحْمُ وَالشَّمْعُ إذَا أُذِيبَا فَهُمَا كَالدُّهْنِ يَحْرُمُ عَلَى الْمُحْرِمِ تَرْجِيلُ شَعْرِهِ بِهِمَا وَاَللَّهُ أَعْلَمُ.
الضَّرْبُ الثَّانِي: دُهْنٌ هُوَ طِيبٌ فَمِنْهُ دُهْنُ الْوَرْدِ وَالْمَذْهَبُ وُجُوبُ الْفِدْيَةِ فِيهِ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وقيل: فِيهِ وَجْهَانِ حَكَاهُ الرَّافِعِيُّ وَأَشَارَ إلَيْهِ إمَامُ الْحَرَمَيْنِ وَمِنْهُ دُهْنُ الْبَنَفْسَجِ فَإِنْ لَمْ تَجِبْ الْفِدْيَةُ فِي نَفْسِ الْبَنَفْسَجِ فَدُهْنُهُ أَوْلَى وَإِلَّا فَكَدُهْنِ الْوَرْدِ قَالَ الرَّافِعِيُّ: ثُمَّ اتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ مَا طُرِحَ فِيهِ الْوَرْدُ وَالْبَنَفْسَجُ فَهُوَ دُهْنُهُمَا وَلَوْ طُرِحَا عَلَى السِّمْسِمِ فَأَخَذَ رَائِحَتَهُ ثُمَّ اُسْتُخْرِجَ مِنْهُ الدُّهْنُ قَالَ الْجُمْهُورُ: لَا فِدْيَةَ فِيهِ وَخَالَفَهُمْ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فَأَوْجَبَهَا.
وَمِنْهُ الْبَانُ وَدُهْنُهُ قَالَ الرَّافِعِيُّ: أَطْلَقَ الْجُمْهُورُ أَنَّ كُلَّ وَاحِدٍ مِنْهُمَا طِيبٌ وَنَقَلَ إمَامُ الْحَرَمَيْنِ عَنْ نَصِّ الشَّافِعِيِّ أَنَّهُمَا لَيْسَا بِطِيبٍ وَتَابَعَهُ الْغَزَالِيُّ قَالَ الرَّافِعِيُّ: وَيُشْبِهُ أَنْ لَا يَكُونَ خِلَافًا مُحَقَّقًا بَلْ هُمَا مَحْمُولَانِ عَلَى تَفْصِيلٍ حَكَاهُ صَاحِبُ "الْمَذْهَبِ" و"التَّهْذِيبِ" وَهُوَ أَنَّ دُهْنَ الْبَانِ الْمَنْشُوشِ وَهُوَ الْمَغْلِيُّ فِي الطِّيبِ طِيبٌ وَغَيْرُ الْمَنْشُوشِ لَيْسَ بِطِيبٍ هَذَا كَلَامُ الرَّافِعِيِّ وَهُوَ كَمَا قَالَ وَقَدْ قَالَ: بِالتَّفْصِيلِ الَّذِي ذَكَرَهُ صَاحِبُ "المهذب" و"التَّهْذِيبِ" جَمَاعَاتٌ غَيْرُهُمَا مِنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَصاحب "البيان" وَآخَرُونَ وَنَقَلَهُ الْمَحَامِلِيُّ عَنْ نَصِّ الشَّافِعِيِّ وَمِنْهُ دُهْنُ الزَّنْبَقِ وَالْخَيْرِيِّ وَالْكَاذِي وَهَذَا كُلُّهُ طِيبٌ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَاَللَّهُ أَعْلَمُ.
وأما دُهْنُ الْأُتْرُجِّ فَفِيهِ وَجْهَانِ حَكَاهُمَا الْمَاوَرْدِيُّ وَالرُّويَانِيُّ: أحدهما: أَنَّهُ طِيبٌ وَبِهِ قَطَعَ الدَّارِمِيُّ؛

ج / 7 ص -183- لِأَنَّ قِشْرَهُ يُرْبَى بِهِ الدُّهْنُ كَالْوَرْدِ والثاني لَيْسَ بِطِيبٍ؛ لِأَنَّ الْأُتْرُجَّ لَيْسَ بِطِيبٍ وَإِنَّمَا هُوَ مَأْكُولٌ مُبَاحٌ لِلْمُحْرِمِ.
فرع: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّهُ يَجُوزُ أَنْ يَجْلِسَ الْمُحْرِمُ عِنْدَ عَطَّارٍ وَهُوَ فِي مَوْضِعٍ يُبَخَّرُ وَالْأَوْلَى اجْتِنَابُهُ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَقَدْ سَبَقَ بَيَانُ هَذَا فِي الْفَصْلِ الَّذِي قَبْلَ هَذَا وَسَبَقَ فِيهِ أَيْضًا حُكْمُ حَمْلِ الطِّيبِ فِي قَارُورَةٍ وَخِرْقَةٍ وَحَمْلِ نَافِجَةِ الْمِسْكِ وَسَبَقَ فِيهِ أَيْضًا بَيَانُ الْقَوْلَيْنِ فِيمَنْ مَسَّ طِيبًا فَعَلِقَتْ بِهِ رَائِحَتُهُ وَأَنَّ الْأَصَحَّ أَنَّهُ لَا فِدْيَةَ وَاَللَّهُ أَعْلَمُ.
فرع: مَتَى لَصِقَ الطِّيبُ بِبَدَنِهِ أَوْ ثَوْبِهِ عَلَى وَجْهٍ لَا يُوجِبُ الْفِدْيَةَ بِأَنْ كَانَ نَاسِيًا أَوْ أَلْقَتْهُ رِيحٌ عَلَيْهِ لَزِمَهُ الْمُبَادَرَةُ بِإِزَالَتِهِ بِأَنْ يُنَحِّيَهُ أَوْ يَغْسِلَهُ أَوْ يُعَالِجَهُ بِمَا يَقْطَعُ رِيحَهُ قَالَ الدَّارِمِيُّ وَغَيْرُهُ لَوْ حَتَّهُ حَتَّى ذَهَبَ أَثَرُهُ كَفَاهُ قَالَ الْمُصَنِّفُ الْأَصْحَابُ: الْأَوْلَى يَأْمُرُ غَيْرَهُ بِإِزَالَتِهِ وَلَا يُبَاشِرُهُ بِنَفْسِهِ فَإِنْ بَاشَرَهُ بِنَفْسِهِ جَازَ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ فَإِنْ أَخَّرَ إزَالَتَهُ مَعَ الْإِمْكَانِ لَزِمَتْهُ الْفِدْيَةُ فَإِنْ كَانَ زَمِنًا لَا يَقْدِرُ عَلَى إزَالَتِهِ فَلَا فِدْيَةَ كَمَنْ أُكْرِهَ عَلَى التَّطَيُّبِ ذَكَرَهُ الْبَغَوِيّ وَلَوْ لَصِقَ بِهِ طِيبٌ يُوجِبُ الْفِدْيَةَ لَزِمَهُ أَيْضًا الْمُبَادَرَةُ إلَى إزَالَتِهِ فَإِنْ أَخَّرَهُ عَصَى وَلَا تَتَكَرَّرُ بِهِ الْفِدْيَةُ قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَلَوْ كَانَ مَعَهُ مَا يَكْفِيهِ لِوُضُوئِهِ أَوْ إزَالَةِ الطِّيبِ وَلَا يَكْفِيه لَهُمَا وَهُوَ مُحْدِثٌ وَلَمْ يُمْكِنْهُ إزَالَةُ الطِّيبِ بِغَيْرِ الْمَاءِ غَسَلَ الطِّيبَ؛ لِأَنَّهُ لَا بَدَلَ لَهُ وَيَتَيَمَّمُ هَكَذَا أَطْلَقَ الْمُصَنِّفُ وَكَثِيرُونَ الْمَسْأَلَةَ وَقَالَ الْمُحَقِّقُونَ: هَذَا إذَا لَمْ يُمْكِنْ أَنْ يَتَوَضَّأَ بِهِ وَيَجْمَعَهُ ثُمَّ يَغْسِلَ بِهِ الطِّيبَ فَإِنْ أَمْكَنَ ذَلِكَ وَجَبَ فِعْلُهُ جَمْعًا بَيْنَ الْعِبَادَتَيْنِ وَقَدْ سَبَقَتْ الْمَسْأَلَةُ وَاضِحَةً فِي بَابِ التَّيَمُّمِ فِي مَسْأَلَةِ مَنْ وَجَدَ بَعْضَ مَا يَكْفِيهِ وَلَوْ كَانَ عَلَيْهِ نَجَاسَةٌ وَطِيبٌ وَلَمْ يُمْكِنْهُ إلَّا غَسْلُ أَحَدِهِمَا غَسَلَ النَّجَاسَةَ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: وَلَا يُكْرَهُ لِلْمُحْرِمِ شِرَى الطِّيبِ كَمَا لَا يُكْرَهُ شِرَى الْمَخِيطِ وَالْجَارِيَةِ.
فرع: يَحْرُمُ عَلَيْهِ أَنْ يَتَكَحَّلَ بِمَا فِيهِ طِيبٌ فَإِنْ احْتَاجَ إلَيْهِ جَازَ وَعَلَيْهِ الْفِدْيَةُ وَلَهُ الِاكْتِحَالُ بِمَا لَا طِيبَ فِيهِ فَقَدْ ذَكَرَ الْمُصَنِّفُ فِي أَوَاخِرِ هَذَا الْبَابِ أَنَّهُ يُكْرَهُ؛ لِأَنَّهُ زِينَةٌ وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا يَحْرُمُ وأما: الْكَرَاهَةُ فَنَقَلَ الْمُزَنِيّ عَنْ الشَّافِعِيِّ أَنَّهُ لَا بَأْسَ بِهِ وَنَصَّ في "الإملاء" عَلَى كَرَاهَتِهِ فَقِيلَ قَوْلَانِ والأصح: أَنَّهُ عَلَى حَالَيْنِ فَإِنْ لَمْ يَكُنْ فِيهِ زِينَةٌ كَالتُّوتِيَاءِ الْأَبْيَضِ لَمْ يُكْرَهْ وَإِنْ كَانَ فِيهِ زِينَةٌ كَالْإِثْمِدِ كُرِهَ إلَّا لِحَاجَةٍ كَرَمَدٍ.
فرع: قَدْ ذَكَرْنَا أَنَّ الطِّيبَ حَرَامٌ عَلَى الْمُحْرِمِ وَهَذَا مُجْمَعٌ عَلَيْهِ وَمَذْهَبُنَا أَنَّهُ لَا فَرْقَ بَيْنَ أَنْ يَتَبَخَّرَ أَوْ يَجْعَلَهُ فِي بَدَنِهِ أَوْ ثَوْبِهِ وَسَوَاءٌ كَانَ الثَّوْبُ مِمَّا يَنْفُضُ الطِّيبَ أَوْ لَمْ يَكُنْ قَالَ الْعَبْدَرِيُّ: وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ وَقَالَ أَبُو حَنِيفَةَ: يَجُوزُ لِلْمُحْرِمِ أَنْ يَتَبَخَّرَ بِالْعُودِ وَالنِّدِّ وَلَا يَجُوزُ أَنَّ يَجْعَلَ شَيْئًا مِنْ الطِّيبِ فِي بَدَنِهِ وَيَجُوزُ أَنْ يَجْعَلَهُ عَلَى ظَهْرِ ثَوْبِهِ فَإِنْ جَعَلَهُ فِي بَاطِنِهِ - وَكَانَ الثَّوْبُ لَا يَنْفُضُ - فَلَا شَيْءَ عَلَيْهِ وَإِنْ كَانَ يَنْفُضُ لَزِمَتْهُ الْفِدْيَةُ دَلِيلُنَا حَدِيثُ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا يَلْبَسُ ثَوْبًا مَسَّهُ وَرْسٌ أَوْ زَعْفَرَانٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهُوَ عَامٌّ يَتَنَاوَلُ مَا يَنْفُضُ وَغَيْرَهُ.
فرع: الْحِنَّاءُ لَيْسَ بِطِيبٍ عِنْدَنَا كَمَا سَبَقَ وَلَا فِدْيَةَ وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد وَقَالَ أَبُو حَنِيفَةَ: طِيبٌ يُوجِبُ الْفِدْيَةَ.

ج / 7 ص -184- فرع: إذَا لَبِسَ ثَوْبًا مُعَصْفَرًا فَلَا فِدْيَةَ وَالْعُصْفُرُ لَيْسَ بِطِيبٍ هَذَا مَذْهَبُنَا وَبِهِ قَالَ أَحْمَدُ وَدَاوُد وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَجَابِرٍ وَعَبْدِ اللَّهِ بْنِ جَعْفَرٍ وَعَقِيلِ بْنِ أَبِي طَالِبٍ وَعَائِشَةَ وَأَسْمَاءَ وَعَطَاءٍ قَالَ: وَكَرِهَهُ عُمَرُ بْنُ الْخَطَّابِ وَمِمَّنْ تَبِعَهُ الثَّوْرِيُّ وَمَالِكٌ وَمُحَمَّدُ بْنُ الْحَسَنِ وَأَبُو ثَوْرٍ وَقَالَ أَبُو حَنِيفَةَ: إنْ نَفَضَ عَلَى الْبَدَنِ وَجَبَتْ الْفِدْيَةُ وَإِلاَّ وَجَبَتْ صَدَقَةٌ دَلِيلُنَا الْحَدِيثُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ.
فرع: إذَا حَصَلَ الطِّيبُ فِي مَطْبُوخٍ أَوْ مَشْرُوبٍ - فَإِنْ لَمْ يَبْقَ لَهُ طَعْمٌ وَلَا لَوْنٌ وَلَا رَائِحَةٌ - فَلَا فِدْيَةَ فِي أَكْلِهِ وَإِنْ بَقِيَتْ رَائِحَتُهُ وَجَبَتْ الْفِدْيَةُ بِأَكْلِهِ عِنْدَنَا كَمَا سَبَقَ وَقَالَ أَبُو حَنِيفَةَ: لَا فِدْيَةَ وَدَلِيلُنَا أَنَّ مَقْصُودَ الطِّيبِ هُوَ التَّرَفُّهُ بَاقٍ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الزَّيْتَ وَالشَّيْرَجَ وَالسَّمْنَ وَالزُّبْدَ وَنَحْوَهَا مِنْ الْأَدْهَانِ غَيْرِ الْمُطَيِّبَةِ لَا يَحْرُمُ عَلَى الْمُحْرِمِ اسْتِعْمَالُهَا فِي بَدَنِهِ وَيَحْرُمُ عَلَيْهِ فِي شَعْرِ رَأْسِهِ وَلِحْيَتِهِ وَقَالَ الْحَسَنُ بْنُ صَالِحٍ: يَجُوزُ اسْتِعْمَالُ ذَلِكَ فِي بَدَنِهِ وَشَعْرِ رَأْسِهِ وَلِحْيَتِهِ وَقَالَ مَالِكٌ: لَا يَجُوزُ أَنْ يَدْهُنَ بِهَا أَعْضَاءَهُ الظَّاهِرَةَ كَالْوَجْهِ وَالْيَدَيْنِ وَالرِّجْلَيْنِ وَيَجُوزُ دَهْنُ الْبَاطِنَةِ وَهِيَ مَا يُوَارَى بِاللِّبَاسِ وَقَالَ أَبُو حَنِيفَةَ كَقَوْلِنَا فِي السَّمْنِ وَالزُّبْدِ وَخَالَفَنَا فِي الزَّيْتِ وَالشَّيْرَجِ فَقَالَ: يَحْرُمُ اسْتِعْمَالُهُ فِي الرَّأْسِ وَالْبَدَنِ وَقَالَ أَحْمَدُ: إنْ ادَّهَنَ بِزَيْتٍ أَوْ شَيْرَجٍ فَلَا فِدْيَةَ فِي أَصَحِّ الرِّوَايَتَيْنِ سَوَاءٌ يَدَيْهِ وَرَأْسِهِ وَقَالَ دَاوُد: يَجُوزُ دَهْنُ رَأْسِهِ وَلِحْيَتِهِ وَبَدَنِهِ بِدُهْنٍ غَيْرِ مُطَيِّبٍ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ فَرْقَدٍ السَّبَخِيِّ الزَّاهِدِ رحمه الله عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم ادَّهَنَ بِزَيْتٍ غَيْرِ مُقَتَّتٍ وَهُوَ مُحْرِمٌ" رَوَاهُ التِّرْمِذِيُّ وَالْبَيْهَقِيُّ وَهُوَ ضَعِيفٌ وَفَرْقَدٌ غَيْرُ قَوِيٍّ عِنْدَ الْمُحَدِّثِينَ قَالَ التِّرْمِذِيُّ: هُوَ ضَعِيفٌ غَرِيبٌ لَا يُعْرَفُ إلَّا مِنْ حَدِيثِ فَرْقَدٍ وَقَدْ تَكَلَّمَ فِيهِ يَحْيَى بْنُ سَعِيدٍ وَقَوْلُهُ: غَيْرِ مُقَتَّتٍ أَيْ غَيْرِ مُطَيَّبٍ وَإِذَا لَمْ يَثْبُتْ الْحَدِيثُ تَعَيَّنَ الْمَصِيرُ إلَى حَدِيثٍ آخَرَ وَهُوَ أَنَّ الَّذِي جَاءَ الشَّرْعُ بِهِ اسْتِعْمَالُ الطِّيبِ وَهَذَا لَيْسَ مِنْهُ فَلَا يَثْبُتُ تَحْرِيمُهُ هَذَا دَلِيلٌ عَلَى مَنْ حَرَّمَهُ فِي جَمِيعِ الْبَدَنِ أما: مَنْ أَبَاحَهُ فِي الرَّأْسِ وَاللِّحْيَةِ فَالدَّلِيلُ عَلَيْهِ مَا ذَكَرَهُ الْمُصَنِّفُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ فِي تَحْرِيمِ الرَّيَاحِينِ قَوْلَيْنِ: الأصح: تَحْرِيمُهُ وَوُجُوبُ الْفِدْيَةِ وَبِهِ قَالَ ابْنُ عُمَرَ وَجَابِرٌ وَالثَّوْرِيُّ وَمَالِكٌ وَأَبُو ثَوْرٍ وَأَبُو حَنِيفَةَ إلَّا أَنَّ مَالِكًا وَأَبَا حَنِيفَةَ يَقُولَانِ: يَحْرُمُ وَلَا فِدْيَةَ قَالَ ابْنُ الْمُنْذِرِ: وَاخْتُلِفَ فِي الْفِدْيَةِ عَنْ عَطَاءٍ وَأَحْمَدَ وَمِمَّنْ جَوَّزَهُ - وَقَالَ: هُوَ حَلَالٌ لَا فِدْيَةَ فِيهِ - عُثْمَانُ وَابْنُ عَبَّاسٍ وَالْحَسَنُ الْبَصْرِيُّ وَمُجَاهِدٌ وَإِسْحَاقُ قَالَ الْعَبْدَرِيُّ: وَهُوَ قَوْلُ أَكْثَرِ الْفُقَهَاءِ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُ جُلُوسِ الْمُحْرِمِ عِنْدَ الْعَطَّارِ وَلَا فِدْيَةَ فِيهِ وَبِهِ قَالَ ابْنُ الْمُنْذِرِ قَالَ: وَأَوْجَبَ عَطَاءٌ فِيهِ الْفِدْيَةَ وَكَرِهَ ذَلِكَ مَالِكٌ.
فرع: قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ لِلْمُحْرِمِ أَنْ يَأْكُلَ الزَّيْتَ وَالشَّحْمَ وَالشَّيْرَجَ وَالسَّمْنَ قَالَ: وَأَجْمَعَ عَوَامُّ أَهْلِ الْعِلْمِ عَلَى أَنَّهُ لَهُ دَهْنُ بَدَنِهِ بِالزَّيْتِ وَالشَّحْمِ وَالشَّيْرَجِ وَالسَّمْنِ قَالَ: وَأَجْمَعُوا عَلَى أَنَّهُ مَمْنُوعٌ مِنْ حَيْثُ اسْتِعْمَالُ الطِّيبِ فِي جَمِيعِ بَدَنِهِ وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -185- قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيَحْرُمُ عَلَيْهِ أَنْ يَتَزَوَّجَ وَأَنْ يُزَوِّجَ غَيْرَهُ بِالْوَكَالَةِ وَبِالْوِلَايَةِ الْخَاصَّةِ فَإِنْ تَزَوَّجَ أَوْ زَوَّجَ فَالنِّكَاحُ بَاطِلٌ لِمَا رَوَى عُثْمَانُ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قال: "لَا يَنْكِحُ الْمُحْرِمُ وَلَا يُنْكِحُ وَلَا يَخْطُبُ" وَلِأَنَّهُ عِبَادَةٌ تُحَرِّمُ الطِّيبَ فَحَرَّمَتْ النِّكَاحَ كَالْعِدَّةِ وَهَلْ يَجُوزُ لِلْإِمَامِ أَوْ الْحَاكِمِ أَنْ يُزَوِّجَ بِوِلَايَةِ الْحُكْمِ؟ فِيهِ وَجْهَانِ: أحدهما: لَا يَجُوزُ كَمَا لَا يَجُوزُ أَنْ يُزَوِّجَ بِالْوِلَايَةِ الْخَاصَّةِ والثاني يَجُوزُ؛ لِأَنَّ الْوِلَايَةَ الْعَامَّةَ آكَدُ وَالدَّلِيلُ عَلَيْهِ أَنَّهُ يَمْلِكُ بِالْوِلَايَةِ الْعَامَّةِ أَنْ يُزَوِّجَ الْمُسْلِمَةَ وَالْكَافِرَةَ وَلَا يَمْلِكَ ذَلِكَ بِالْوِلَايَةِ الْخَاصَّةِ وَيَجُوزُ أَنْ يَشْهَدَ فِي النِّكَاحِ وَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: لَا يَجُوزُ لِأَنَّهُ رُكْنٌ فِي الْعَقْدِ فَلَمْ يَجُزْ أَنْ يَكُونَ مُحْرِمًا كَالْوَلِيِّ وَالْمَذْهَبُ أَنَّهُ يَجُوزُ؛ لِأَنَّ الْعَقْدَ[هُوَ]الْإِيجَابُ وَالْقَبُولُ وَالشَّاهِدُ لَا صُنْعَ لَهُ فِي ذَلِكَ وَتُكْرَهُ لَهُ الْخِطْبَةُ؛ لِأَنَّ النِّكَاحَ لَا يَجُوزُ فَكُرِهَتْ الْخِطْبَةُ لَهُ وَيَجُوزُ لَهُ أَنْ يُرَاجِعَ الزَّوْجَةَ فِي الْإِحْرَامِ؛ لِأَنَّ الرَّجْعَةَ كَاسْتِدَامَةِ النِّكَاحِ بِدَلِيلِ أَنَّهَا تَصِحُّ مِنْ غَيْرِ وَلِيٍّ وَلَا شُهُودٍ وَتَصِحُّ مِنْ الْعَبْدِ الرَّجْعَةُ بِغَيْرِ إذْنِ الْوَلِيِّ فَلَمْ يَمْنَعْ الْإِحْرَامُ مِنْهُ كَالْبَقَاءِ عَلَى الْعَقْدِ".
الشرح: حَدِيثُ عُثْمَانَ رَوَاهُ مُسْلِمٌ وَاللَّفْظُ الْأَوَّلُ: لَا يَنْكِحُ - بِفَتْحِ أَوَّلِهِ - أَيْ لَا يَتَزَوَّجُ والثاني بِضَمِّ أَوَّلِهِ أَيْ لَا يُزَوِّجُ غَيْرَهُ وَقَوْلُهُ صلى الله عليه وسلم: "وَلَا يَخْطِبُ" مَعْنَاهُ لَا يَخْطِبُ الْمَرْأَةَ وَهُوَ طَلَبُ زَوَاجِهَا هَذَا هُوَ الصَّوَابُ الَّذِي قَالَهُ الْعُلَمَاءُ كَافَّةً وأما: قَوْلُ أَبِي عَلِيٍّ الْفَارِقِيِّ فِي كِتَابِهِ "فَوَائِدُ الْمَذْهَبِ" الْمُرَادُ بِهِ الْخُطْبَةُ الَّتِي بَيْنَ يَدَيْ الْعَقْدِ وَهِيَ الْحَمْدُ لِلَّهِ إلَخْ فَغَلَطٌ صَرِيحٌ وَخَطَأٌ فَاحِشٌ وَلَا أَدْرِي مَا حَمَلَهُ عَلَى هَذَا الَّذِي تَعَسَّفَهُ وَتَجَاسَرَ عَلَيْهِ لَوْلَا خَوْفِي مِنْ اعْتِرَاضِ بَعْضِ الْمُتَفَقِّهِينَ بِهِ لِمَا اسْتَجَزْتُ حِكَايَتَهُ وَاَللَّهُ أَعْلَمُ.
أَمَّا أَحْكَامُ الْفَصْلِ فَيَحْرُمُ عَلَى الْمُحْرِمِ أَنْ يَتَزَوَّجَ وَيَحْرُمُ عَلَيْهِ أَنْ يُزَوِّجَ مَوْلِيَّتَهُ بِالْوِلَايَةِ الْخَاصَّةِ وَهِيَ الْعُصُوبَةُ وَالْوَلَاءُ وَيَحْرُمُ عَلَى الْمُحْرِمِ أَنْ يَتَزَوَّجَ فَإِنْ كَانَ الزَّوْجُ أَوْ الزَّوْجَةُ أَوْ الْوَلِيُّ أَوْ وَكِيلُ الزَّوْجِ أَوْ وَكِيلُ الْوَلِيِّ مُحْرِمًا فَالنِّكَاحُ بَاطِلٌ بِلَا خِلَافٍ؛ لِأَنَّهُ مَنْهِيٌّ عَنْهُ لِهَذَا الْحَدِيثِ الصَّحِيحِ وَالنَّهْيُ يَقْتَضِي الْفَسَادَ وَهَلْ يَجُوزُ لِلْإِمَامِ أَوْ الْقَاضِي أَنْ يُزَوِّجَ بِالْوِلَايَةِ الْعَامَّةِ؟ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحها: لَا يَجُوزُ وَذَكَرَ الْمَاوَرْدِيُّ وَجْهًا ثَالِثًا أَنَّهُ يَجُوزُ لِلْإِمَامِ دُونَ الْقَاضِي وَحَكَاهُ أَيْضًا الْقَاضِي أَبُو الطَّيِّبِ وَالدَّارِمِيُّ وَآخَرُونَ.
وَهَلْ يَجُوزُ كَوْنُ الْمُحْرِمِ شَاهِدًا فِي الْعَقْدِ؟ وَيَنْعَقِدُ بِحُضُورِهِ؟ فِيهِ وَجْهَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: الصحيح: بِاتِّفَاقِ الْمُصَنِّفِينَ يَجُوزُ وَيَنْعَقِدُ بِهِ وَهَذَا هُوَ الْمَنْصُوصُ في "الأم" وَقَوْلُ عَامَّةِ أَصْحَابِنَا الْمُتَقَدِّمِينَ والثاني لَا يَجُوزُ وَلَا يَنْعَقِدُ قَالَهُ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ بِرِوَايَةٍ جَاءَتْ: "لَا يَنْكِحُ الْمُحْرِمُ وَلَا يُنْكِحُ وَلَا يَشْهَدُ" وَبِالْقِيَاسِ عَلَى الْوَلِيِّ وَأَجَابَ الْأَصْحَابُ عَنْ الرِّوَايَةِ بِأَنَّهَا لَيْسَتْ ثَابِتَةً وَعَنْ الْقِيَاسِ بِالْفَرْقِ مِنْ وَجْهَيْنِ: أحدهما: أَنَّ الْوَلِيَّ مُتَعَيَّنٌ كَالزَّوْجِ بِخِلَافِ الشَّاهِدِ والثاني أَنَّ الْوَلِيَّ لَهُ فِعْلٌ فِي الْعَقْدِ بِخِلَافِ الشَّاهِدِ وَاَللَّهُ أَعْلَمُ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيَجُوزُ لَهُ خِطْبَةُ الْمَرْأَةِ لَكِنْ يُكْرَهُ لِلْحَدِيثِ فَإِنْ قِيلَ: كَيْفَ قُلْتُمْ: يَحْرُمُ التَّزَوُّجُ وَالتَّزْوِيجُ وَتُكْرَهُ الْخِطْبَةُ وَقَدْ قَرَنَ بَيْنَ الْجَمِيعِ فِي الْحَدِيثِ؟ قُلْنَا: لَا يَمْتَنِعُ مِثْلُ ذَلِكَ قوله تعالى: {كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} وَالْأَكْلُ مُبَاحٌ وَالْإِيتَاءُ وَاجِبٌ قَالَ

ج / 7 ص -186- الْمَاوَرْدِيُّ وَغَيْرُهُ: وَيُكْرَهُ أَيْضًا لِلْحَلَالِ خِطْبَةُ مُحْرِمَةٍ لِيَتَزَوَّجَهَا بَعْدَ إحْلَالِهَا وَلَا تَحْرُمُ بِخِلَافِ خِطْبَةِ الْمُعْتَدَّةِ وَفَرَّقَ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُمَا أَنَّ الْمُحْرِمَةَ مُتَمَكِّنَةٌ مِنْ تَعْجِيلِ تَحَلُّلِهَا فِي وَقْتِهِ وَالْمُعْتَدَّةُ لَا يُمْكِنُهَا تَعْجِيلٌ فَرُبَّمَا غَلَبَتْهَا الشَّهْوَةُ فَأَخْبَرَتْ بِانْقِضَاءِ عِدَّتِهَا قَبْلَ وَقْتِهَا وَاَللَّهُ أَعْلَمُ.
قَالَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ: وَيُكْرَهُ لِلْمُحْرِمِ أَنْ يَخْطِبَ لِغَيْرِهِ قَالَ هُوَ وَغَيْرُهُ: وَيَجُوزُ أَنْ تُزَفَّ إلَيْهِ امْرَأَةٌ عَقَدَ عَلَيْهَا قَبْلَ الْإِحْرَامِ وَتُزَفُّ الْمُحْرِمَةُ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيَجُوزُ أَنْ يُرَاجِعَ الْمُحْرِمُ الْمُحْرِمَةَ وَالْمُحِلَّةَ سَوَاءٌ أَطَلَّقَهَا فِي الْإِحْرَامِ أَوْ قَبْلَهُ ذَكَرَهُ الْمُصَنِّفُ هَذَا هُوَ الصَّوَابُ وَهُوَ نَصُّ الشَّافِعِيِّ فِي كُتُبِهِ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْعِرَاقِيُّونَ وَذَكَرَ الْخُرَاسَانِيُّونَ وَجْهَيْنِ أصحهما هَذَا والثاني: أَنَّهُ لَا تَصِحُّ الرَّجْعَةُ بِنَاءً عَلَى اشْتِرَاطِ الشَّهَادَةِ عَلَى أَحَدِ الْقَوْلَيْنِ وَالصَّوَابُ الْأَوَّلُ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَفِي تَأْثِيرِ الْإِحْرَامِ وَجْهَانِ أحدهما: سَلْبُ الْوِلَايَةِ وَنَقْلِهَا إلَى الْأَبْعَدِ كَمَا لَوْ جُنَّ وأصحهما: مُجَرَّدُ الِامْتِنَاعِ دُونَ زَوَالِ الْوِلَايَةِ لِبَقَاءِ الرُّشْدِ وَالنَّظَرِ فَعَلَى هَذَا يُزَوِّجُهَا السُّلْطَانُ وَالْقَاضِي كَمَا لَوْ غَابَ الْوَلِيُّ قَالَ أَصْحَابُنَا: وَيَسْتَوِي فِي هَذَا كُلِّهِ الْإِحْرَامُ بِالْحَجِّ أَوْ الْعُمْرَةِ وَالْإِحْرَامُ الصَّحِيحُ وَالْفَاسِدُ نَصّ عَلَيْهِ الشَّافِعِيُّ في "الأم" وَاتَّفَقَ عَلَيْهِ الْعِرَاقِيُّونَ وَجَمَاعَاتٌ مِنْ غَيْرِهِمْ وَذَكَرَ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ أَنَّ الْفَاسِدَ لَا يَمْنَعُ.
فرع: مَنْ فَاتَهُ الْحَجُّ هَلْ يَصِحُّ نِكَاحُهُ قَبْلَ التَّحَلُّلِ بِعَمَلِ غَيْرِهِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْحَنَّاطِيُّ أصحها: الْمَنْعُ؛ لِأَنَّهُ مُحْرِمٌ.
فرع: إذَا وَكَّلَ حَلَالٌ حَلَالًا فِي التَّزْوِيجِ ثُمَّ أَحْرَمَ أَحَدُهُمَا أَوْ الْمَرْأَةُ فَفِي انْعِزَالِ الْوَكِيلِ وَجْهَانِ: أصحهما: لَا يَنْعَزِلُ فَيَتَزَوَّجُ بَعْدَ التَّحَلُّلِ بِالْوَكَالَةِ السَّابِقَةِ وَهَذَا هُوَ الْمَنْصُوصُ في "الأم" وَفَرَّقَ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ بَيْنَهُ وَبَيْنَ الصَّبِيِّ إذَا وَكَّلَ فِي تَزْوِيجِهِ ثُمَّ بَلَغَ فَزَوَّجَهُ الْوَكِيلُ لَا يَصِحُّ؛ لِأَنَّ الْمُحْرِمَ لَهُ عِبَادَةٌ وَإِذْنٌ صَحِيحٌ بِخِلَافِ الصَّبِيِّ وَلَيْسَ لِلْوَكِيلِ الْحَلَالِ أَنْ يُزَوِّجَ قَبْلَ تَحْلِيلِ الْمُوَكِّلِ هَذَا هُوَ الصَّوَابُ وَالْمَعْرُوفُ فِي الْمَذْهَبِ وَنَقَلَ الْغَزَالِيُّ فِي الْوَكِيلِ فِي الْوَجِيزِ فِيهِ وَجْهًا أَنَّهُ يَجُوزُ وَهُوَ غَلَطٌ قَالَ الرَّافِعِيُّ: وَهَذَا الْوَجْهُ لَمْ أَرَهُ لِغَيْرِهِ وَلَا لَهُ فِي "الوسيط" أما: إذَا وَكَّلَهُ فِي إحْرَامِ الْوَكِيلِ أَوْ الْمُوَكِّلِ أَوْ الْمَرْأَةِ نُظِرَ إنْ وَكَّلَهُ لِيَعْقِدَ فِي الْإِحْرَامِ لَمْ يَصِحَّ بِلَا خِلَافٍ؛ لِأَنَّهُ أَذِنَ لَهُ فِيمَا لَا يَصِحُّ مِنْهُ وَإِنْ قَالَ: أَتَزَوَّجُ بَعْدَ التَّحَلُّلِ أَوْ أُطَلِّقُ صَحَّ؛ لِأَنَّ الْإِحْرَامَ يَمْنَعُ انْعِقَادَ النِّكَاحِ دُونَ الْإِذْنِ.
قَالَ الرَّافِعِيُّ: وَمَنْ أَلْحَقَ الْإِحْرَامَ بِالْجُنُونِ لَمْ يُصَحِّحْهُ وَلَوْ قَالَ: إذَا حَصَلَ التَّحَلُّلُ فَقَدْ وَكَّلْتُكَ فَهَذَا تَعْلِيقُ الْوَكَالَةِ وَفِيهَا خِلَافٌ مَشْهُورٌ إنْ صَحَّحْنَاهُ صَحَّ وَإِلَّا فَلَا قَالَ أَصْحَابُنَا: وَإِذْنُ الْمَرْأَةِ فِي حَالِ إحْرَامِهَا عَلَى هَذَا التَّفْصِيلِ الْمَذْكُورِ فِي الْوَكِيلِ وَلَوْ وَكَّلَ حَلَالٌ مُحْرِمًا لِيُوَكِّلَ حَلَالًا بِالتَّزْوِيجِ فَفِي صِحَّتِهِ وَجْهَانِ الْأَصَحُّ الصِّحَّةُ وَبِهِ قَطَعَ الْفُورَانِيُّ وَغَيْرُهُ؛ لِأَنَّهُ سَفِيرٌ مَحْضٌ لَيْسَ إلَيْهِ مِنْ الْعَقْدِ شَيْءٌ قَالَ أَصْحَابُنَا وَيَصِحُّ تَزْوِيجُ وَكِيلِ الْمُصَلِّي بِخِلَافِ وَكِيلِ الْمُحْرِمِ؛ لِأَنَّ عِبَارَةَ الْمُحْرِمِ غَيْرُ صَحِيحَةٍ وَعِبَارَةَ الْمُصَلِّي صَحِيحَةٌ وَلِهَذَا لَوْ زَوَّجَهَا فِي صَلَاتِهِ نَاسِيًا صَحَّ النِّكَاحُ وَالصَّلَاةُ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه": لَوْ أَحْرَمَ رَجُلٌ ثُمَّ أَذِنَ لِعَبْدِهِ فِي التَّزْوِيجِ قَالَ أَبُو الْحَسَنِ بْنُ الْمَرْزُبَانِ: قَالَ ابْنُ الْقَطَّانِ: الْإِذْنُ بَاطِلٌ وَلَا يَصِحُّ نِكَاحُ الْعَبْدِ؛ لِأَنَّهُ لَا يَصِحُّ نِكَاحُهُ إلَّا بِإِذْنِ

ج / 7 ص -187- سَيِّدِهِ وَسَيِّدُهُ لَا يَصِحُّ تَزَوُّجُهُ وَلَا تَزْوِيجُهُ فِي حَالِ إحْرَامِهِ فَلَمْ يَصِحَّ إذْنُهُ قِيلَ لِابْنِ الْقَطَّانِ فَلَوْ أَذِنَتْ مُحْرِمَةٌ لِعَبْدِهَا فِي النِّكَاحِ؟ فَقَالَ: لَا يَجُوزُ وَهُوَ كَالرَّجُلِ قَالَ ابْنُ الْمَرْزُبَانِ: وَعِنْدِي فِي الْمَسْأَلَتَيْنِ نَظَرٌ هَذَا آخِرُ نَقْلِ الْقَاضِي أَبِي الطَّيِّبِ وَحَكَى الدَّارِمِيُّ كَلَامَ ابْنِ الْقَطَّانِ ثُمَّ قَالَ: وَيَحْتَمِلُ عِنْدِي الْجَوَازُ فِي الْمَسْأَلَتَيْنِ.
فرع: إذَا أَسْلَمَ الْكَافِرُ عَلَى أَكْثَرَ مِنْ أَرْبَعِ نِسْوَةٍ وَأَسْلَمْنَ وَأَحْرَمَ فَلَهُ أَنْ يَخْتَارَ فِي إحْرَامِهِ أَرْبَعًا مِنْهُنَّ؛ لِأَنَّهُ لَيْسَ نِكَاحًا هَذَا هُوَ الْمَنْصُوصُ لِلشَّافِعِيِّ وَهُوَ الْمَذْهَبُ وَبِهِ قَالَ جُمْهُورُ الْأَصْحَابِ وَقِيلَ: فِيهِ قَوْلَانِ وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي بَابِ نِكَاحِ الْمُشْرِكِ وَأَوْضَحَ الْخِلَافَ فِيهَا.
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه": قَالَ ابْنُ الْقَطَّانِ: قَالَ مَنْصُورُ1 بْنُ إسْمَاعِيلَ الْفَقِيهُ مِنْ أَصْحَابِنَا فِي كِتَابِهِ "الْمُسْتَعْمَلُ": إذَا وَكَّلَ الْمُحْرِمُ رَجُلًا لِيُزَوِّجَهُ إذَا حَلَّ مِنْ إحْرَامِهِ صَحَّ ذَلِكَ وَصَحَّ تَزَوُّجُهُ بَعْدَ إحْلَالِهِ وَلَوْ وَكَّلَ رَجُلًا لِيُزَوِّجَهُ إذَا طَلَّقَ إحْدَى زَوْجَاتِهِ الْأَرْبَعِ أَوْ إذَا طَلَّقَ فُلَانٌ زَوْجَتَهُ أَنْ يُزَوِّجَهَا لَهُ لَمْ يَصِحَّ قَالَ: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ وَكِيلِ الْمُحْرِمِ أَنَّ وَكِيلَ الْمُحْرِمِ لَيْسَ بَيْنَهُ وَبَيْنَ الْعَقْدِ مَانِعٌ سِوَى الْإِحْرَامِ وَمُدَّتُهُ مَعْلُومَةٌ وَغَايَتُهُ مَعْرُوفَةٌ وَفِي الْمَسْأَلَتَيْنِ الْأَخِيرَتَيْنِ بَيْنَهُ وَبَيْنَ الْعَقْدِ مُدَّةٌ لَيْسَ لَهَا غَايَةٌ مَعْرُوفَةٌ قَالَ ابْنُ الْقَطَّانِ: وَلَا فَرْقَ بَيْنَ الْمَسَائِلِ الثَّلَاثِ عِنْدِي فَيَصِحُّ التَّوْكِيلُ فِي الْجَمِيعِ أَوْ لَا يَصِحُّ فِي الْجَمِيعِ هَذَا مَا نَقَلَهُ الْقَاضِي أَبُو الطَّيِّبِ فأما: مَسْأَلَةُ الْإِحْرَامِ فَقَدْ سَبَقَ أَنَّ الصَّحِيحَ فِيهَا الصِّحَّةُ وَبِهَا قَطَعَ الْجُمْهُورُ وَأَمَّا الْمَسْأَلَتَانِ الْأَخِيرَتَانِ فَفِيهَا وَجْهَانِ سَنُوضِحُهُمَا فِي كِتَابِ الْوَكَالَةِ إنْ شَاءَ الله تعالى أصحهما: بُطْلَانُ الْوَكَالَةِ وَالْإِذْنِ وَلَا يَصِحُّ التَّزْوِيجُ.
فرع: إذَا تَزَوَّجَ بِنَفْسِهِ أَوْ تَزَوَّجَ لَهُ وَكِيلُهُ وَأَحْرَمَ ثُمَّ اخْتَلَفَ الزَّوْجَانِ هَلْ كَانَ النِّكَاحُ فِي حَالِ الْإِحْرَامِ أَمْ قَبْلَهُ؟ فَإِنْ كَانَتْ بَيِّنَةٌ عُمِلَ بِهَا فَإِنْ لَمْ تَكُنْ فَادَّعَى الزَّوْجُ أَنَّهُ وَقَعَ الْعَقْدُ قَبْلَ الْإِحْرَامِ وَادَّعَتْ وُقُوعَهُ فِي الْإِحْرَام فَالْقَوْلُ قَوْلُ الرَّجُلِ بِيَمِينِهِ؛ لِأَنَّ الظَّاهِرَ مَعَهُ وَهُوَ ظَاهِرٌ قَوِيٌّ فَوَجَبَ تَقْدِيمُهُ وَإِنْ ادَّعَتْ وُقُوعَهُ قَبْلَ الْإِحْرَامِ وَادَّعَى الرَّجُلُ وُقُوعَهُ فِي الْإِحْرَامِ فَالْقَوْلُ قَوْلُهَا بِيَمِينِهَا فِي وُجُوبِ الْمَهْرِ وَسَائِرِ مُؤَنِ النِّكَاحِ وَيُحْكَمُ بِانْفِسَاخِ النِّكَاحِ لِإِقْرَارِ الزَّوْجِ بِتَحْرِيمِهَا فَإِنْ كَانَ قَبْلَ الدُّخُولِ وَجَبَ نِصْفُ الْمَهْرِ وَإِلَّا فَجَمِيعُهُ وَهَذَا كُلُّهُ مَشْهُورٌ فِي كُتُبِ الْأَصْحَابِ صَرَّحَ بِهِ الدَّارِمِيُّ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَصاحب "الشامل" وَخَلَائِقُ.
قَالَ صَاحِبَا "الشَّامِلِ" و"الْبَيَانِ" وَآخَرُونَ: فَلَوْ لَمْ يَدَّعِ الزَّوْجَانِ شَيْئًا وَشَكَّا هَلْ وَقَعَ الْعَقْدُ فِي الْإِحْرَامِ أَمْ قَبْلَهُ؟ قَالَ الشَّافِعِيُّ رحمه الله: النِّكَاحُ صَحِيحٌ فِي الظَّاهِرِ فَلَهُمَا الْبَقَاءُ عَلَيْهِ؛ لِأَنَّ الظَّاهِرَ صِحَّتُهُ قَالَ: وَالْوَرَعُ أَنْ يُفَارِقَهَا بِطَلْقَةٍ لِاحْتِمَالِ وُقُوعِهِ فِي الْإِحْرَامِ وَإِنَّمَا قَالَ الشَّافِعِيُّ: يُطَلِّقُهَا طَلْقَةً

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو الحسن التيمي الفقيه الشاعر الضرير المصري أخذ الفقه عن أصحاب أصحابه الشافعي وعن أصحابه وله غير المستعمل (الواجب) و (المسافر) و (الهداية) وهو صاحب البيتين:

عاب التفقه قوم لا عقول لهم وما عليه إذا عابوه من ضرر

ما ضر شمس الضحى والشمس طالعة ألا يرى ضوءها من ليس ذا بصر

توفي سنة 306 (ط).

ج / 7 ص -188- لِتَحِلَّ لِغَيْرِهِ بِيَقِينٍ، وَحَكَى الدَّارِمِيُّ هَذَا عَنْ نَصِّ الشَّافِعِيِّ كَمَا ذَكَرَهُ الْأَصْحَابُ ثُمَّ قَالَ: وَخَرَّجَ أَصْحَابُنَا قَوْلًا أَنَّ النِّكَاحَ بَاطِلٌ بِنَاءً عَلَى مَسْأَلَةِ مَنْ قَدَّ مَلْفُوفًا وَفِيهَا قَوْلَانِ فِي كِتَابِ الْجِنَايَاتِ قَالَ الدَّارِمِيُّ: وَلَوْ قَالَ الرَّجُلُ: وَقَعَ الْعَقْدُ فِي الْإِحْرَامِ فَقَالَتْ: لَا أَدْرِي حُكِمَ بِبُطْلَانِهِ لِإِقْرَارِهِ وَلَا مَهْرَ لَهَا؛ لِأَنَّهَا لَا تَدَّعِيهِ وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي نِكَاحِ الْمُحْرِمِ قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَصِحُّ تَزَوُّجُ الْمُحْرِمِ وَلَا تَزْوِيجُهُ وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ وَهُوَ مَذْهَبُ عُمَرَ بْنِ الْخَطَّابِ وَعُثْمَانَ وَعَلِيٍّ وَزَيْدِ بْنِ ثَابِتٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَسَعِيدِ بْنِ الْمُسَيِّبِ وَسُلَيْمَانَ بْنِ بَشَّارٍ وَالزُّهْرِيِّ وَمَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ وَدَاوُد وَغَيْرِهِمْ وَقَالَ الْحَكَمُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ: يَجُوزُ أَنْ يَتَزَوَّجَ وَيُزَوِّجَ وَاحْتَجُّوا بِحَدِيثِ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "تَزَوَّجَ مَيْمُونَةَ وَهُوَ مُحْرِمٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَبِالْقِيَاسِ عَلَى اسْتِدَامَةِ النِّكَاحِ عَلَى الْخُلْعِ وَالرَّجْعَةِ وَالشَّهَادَةِ عَلَى النِّكَاحِ وَشِرَاءِ الْجَارِيَةِ وَتَزْوِيجِ السُّلْطَانِ فِي إحْرَامِهِ وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عُثْمَانَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا يَنْكِحُ الْمُحْرِمُ وَلَا يُنْكِحُ" رَوَاهُ مُسْلِمٌ.
فَإِنْ قِيلَ: الْمُرَادُ بِالنِّكَاحِ الْوَطْءُ فالجواب: مِنْ أَوْجُهٍ ذَكَرَهَا الْقَاضِي وَالْأَصْحَابُ: أحدها: أَنَّ اللَّفْظَ إذَا اجْتَمَعَ فِيهِ عُرْفُ اللُّغَةِ وَعُرْفُ الشَّرْعِ قُدِّمَ عُرْفُ الشَّرْعِ؛ لِأَنَّهُ طَارِئٌ وَعُرْفُ الشَّرْعِ أَنَّ النِّكَاحَ الْعَقْدُ - لقوله تعالى: {فَانْكِحُوهُنَّ بِإِذْنِ أَهْلِهِنَّ} [النساء:25]، {فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ} [البقرة: 232]، {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ} [النساء: 3] وَفِي الْحَدِيثِ الصَّحِيحِ: "وَلَا تُنْكَحُ الْمَرْأَةُ عَلَى عَمَّتِهَا" وَفِي الصَّحِيحِ: "انْكِحِي أُسَامَةَ" وَالْمُرَادُ بِالنِّكَاحِ فِي هَذِهِ الْمَوَاضِعِ وَشَبَهِهَا الْعَقْدُ دُونَ الْوَطْءِ وأما قوله تعالى: {فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} [البقرة: 230] وقوله تعالى: {الزَّانِي لا يَنْكِحُ إِلاَّ زَانِيَةً} [النور: 3] فَإِنَّمَا حَمَلْنَاهُ عَلَى الْوَطْءِ بِدَلِيلِ قَوْلِهِ صلى الله عليه وسلم "حَتَّى تَذُوقِي عُسَيْلَتَهُ".
الْجَوَابُ الثَّانِي: أَنَّهُ يَصِحُّ حَمْلُ قَوْلِهِ صلى الله عليه وسلم: "وَلَا يَنْكِحُ" عَلَى الْوَطْءِ فَإِنْ قَالُوا: الْمُرَادُ لَا يَطَأُ وَلَا يُمَكِّنُ غَيْرَهُ مِنْ الْوَطْءِ قُلْنَا: أَجْمَعْنَا عَلَى أَنَّ الْمُحْرِمَ يَجُوزُ لَهُ أَنْ يُمَكِّنَ غَيْرَهُ مِنْ الْوَطْءِ وَهُوَ إذَا زَوَّجَ بِنْتَه حَلَالًا ثُمَّ أَحْرَمَ فَإِنَّهُ يَلْزَمُهُ أَنْ يُمَكِّنَ الزَّوْجَ مِنْ الْوَطْءِ بِتَسْلِيمِهَا إلَيْهِ.
الْجَوَابُ الثَّالِثُ: أَنَّ فِي هَذَا الْحَدِيثِ "لَا يَنْكِحُ وَلَا يُنْكِحُ وَلَا يَخْطُبُ" وَالْخِطْبَةُ تُرَادُ لِلْعَقْدِ وَكَذَلِكَ النِّكَاحُ وَقَالُوا: يُحْمَلُ "وَلَا يَخْطُبُ" عَلَى أَنَّهُ لَا يَخْطُبُ الْوَطْءَ بِالطَّلَبِ أَوْ الِاسْتِدْعَاءِ والجواب: أَنَّ الْخِطْبَةَ الْمَقْرُونَةَ بِالْعَقْدِ لَا يُفْهَمُ مِنْهَا إلَّا الْخِطْبَةَ الْمَشْهُورَةَ وَهِيَ طَلَبُ التَّزْوِيجِ.
الْجَوَابُ الرَّابِعُ: أَنَّهُ ثَبَتَ عَنْ قُتَيْبَةَ بْنِ وَهْبٍ أَنَّ عُمَرَ بْنَ عُبَيْدِ اللَّهِ أَرَادَ أَنْ يُزَوِّجَ طَلْحَةَ ابْنَةَ شَيْبَةَ بْنِ جُبَيْرٍ فَأَرْسَلَ إلَى أَبَانَ بْنِ عُثْمَانَ لِيَحْضُرَ ذَلِكَ وَهُمَا مُحْرِمَانِ فَأَنْكَرَ ذَلِكَ عَلَيْهِ أَبَانُ وَقَالَ: سَمِعْتُ عُثْمَانَ بْنَ عَفَّانَ يَقُولُ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا يَنْكِحُ الْمُحْرِمُ وَلَا يُنْكِحُ وَلَا يَخْطُبُ" رَوَاهُ مُسْلِمٌ في "صحيحه" وَهَذَا السَّبَبُ وَالِاسْتِدْلَالُ مِنْهُمْ وَسُكُوتُهُمْ عَلَيْهِ يَدُلُّ عَلَى سُقُوطِ هَذَا التَّأْوِيلِ وَعَنْ أَبِي غَطَفَانَ بْنِ طَرِيفٍ الْمُرِّيِّ "أَنَّ أَبَاهُ طَرِيفًا تَزَوَّجَ امْرَأَةً وَهُوَ مُحْرِمٌ فَرَدَّ عُمَرُ بْنُ الْخَطَّابِ نِكَاحَهُ" رَوَاهُ مَالِكٌ فِي "الموطأ" وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ "أَنَّ رَجُلًا تَزَوَّجَ وَهُوَ

ج / 7 ص -189- مُحْرِمٌ فَأَجْمَع أَهْلُ الْمَدِينَةِ عَلَى أَنْ يُفَرَّقَ بَيْنَهُمَا" وَلِأَنَّهُ نِكَاحٌ لَا يُعْقِبُهُ اسْتِبَاحَةُ الْوَطْءِ وَلَا الْقُبْلَةِ فَلَمْ يَصِحَّ كَنِكَاحِ الْمُعْتَدَّةِ وَلِأَنَّهُ عَقْدٌ يَمْنَعُ الْإِحْرَامُ مِنْ مَقْصُودِهِ فَمَنَعَ أَصْلَهُ كَشِرَاءِ الصَّيْدِ.
وأما الْجَوَابُ عَنْ حَدِيثِ ابْنِ عَبَّاسٍ فِي نِكَاحِ مَيْمُونَةَ فَمِنْ أَوْجُهٍ: أحدهما: أَنَّ الرِّوَايَاتِ اخْتَلَفَتْ فِي نِكَاحِ مَيْمُونَةَ فَرَوَى يَزِيدُ بْنُ الْأَصَمِّ عَنْ مَيْمُونَةَ وَهُوَ ابْنُ أُخْتِهَا "أَنَّ النَّبِيَّ صلى الله عليه وسلم تَزَوَّجَهَا وَهُوَ حَلَالٌ" رَوَاهُ مُسْلِمٌ وَعَنْ أَبِي رَافِعٍ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم تَزَوَّجَ مَيْمُونَةَ حَلَالًا وَبَنَى بِهَا حَلَالًا وَكُنْتُ الرَّسُولَ بَيْنَهُمَا" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ قَالَ أَصْحَابُنَا: وَإِذَا تَعَارَضَتْ الرِّوَايَاتُ تَعَيَّنَ التَّرْجِيحُ فَرَجَّحْنَا رِوَايَةَ الْأَكْثَرِينَ أَنَّهُ تَزَوَّجَ حَلَالًا الْوَجْهُ الثَّانِي: أَنَّ الرِّوَايَاتِ تَعَارَضَتْ فَتَعَيَّنَ الْجَمْعُ وَطَرِيقُ الْجَمْعِ تَأْوِيلُ حَدِيثِ ابْنِ عَبَّاسٍ أَنَّ قَوْلَهُ: مُحْرِمًا أَيْ فِي الْحَرَمِ فَتَزَوَّجَهَا فِي الْحَرَمِ وَهُوَ حَلَالٌ أَوْ تَزَوَّجَهَا فِي الشَّهْرِ الْحَرَامِ وَهَذَا شَائِعٌ فِي اللُّغَةِ وَالْعُرْفِ وَيَتَعَيَّنُ التَّأْوِيلُ لِلْجَمْعِ بَيْنَ الرِّوَايَاتِ الثالث: التَّرْجِيحُ مِنْ وَجْهٍ آخَرَ وَهُوَ أَنَّ رِوَايَةَ تَزَوَّجَهَا حَلَالًا مِنْ جِهَةِ مَيْمُونَةَ وَهِيَ صَاحِبَةُ الْقِصَّةِ وَأَبِي رَافِعٍ كَانَ السَّفِيرَ بَيْنَهَا فَهُمَا أَعْرَفُ فَاعْتِمَادُ رِوَايَتِهِمَا أَوْلَى الرَّابِعُ: أَنَّهُ لَوْ ثَبَتَ أَنَّهُ تَزَوَّجَهَا صلى الله عليه وسلم مُحْرِمًا لَمْ يَكُنْ فِيهِ دَلِيلٌ؛ لِأَنَّ الْأَصَحَّ عِنْدَ أَصْحَابِنَا أَنَّ لِلنَّبِيِّ صلى الله عليه وسلم أَنْ يَتَزَوَّجَ فِي حَالِ الْإِحْرَامِ وَهُوَ قَوْلُ أَبِي الطَّيِّبِ بْنِ سَلَمَةَ وَغَيْرِهِ مِنْ أَصْحَابِنَا وَالْمَسْأَلَةُ مَشْهُورَةٌ فِي "الخصائص" مِنْ أَوَّلِ كِتَابِ النِّكَاحِ.
وأما الْجَوَابُ عَنْ أَقْيِسَتِهِمْ كُلِّهَا فَهُوَ أَنَّهَا كُلَّهَا لَيْسَتْ نِكَاحًا وَإِنَّمَا وَرَدَ الشَّرْعُ بِالنَّهْيِ عَنْ النِّكَاحِ وَعَنْ قِيَاسِهِمْ عَلَى الْإِمَامِ أَنَّ الْأَصَحَّ عِنْدَنَا أَلَّا يَصِحَّ تَزْوِيجُهُ لِعُمُومِ الْحَدِيثِ وَقَدْ سَبَقَ بَيَانُ هَذَا وإن قلنا: بِالضَّعِيفِ: إنَّهُ يَجُوزُ فَالْفَرْقُ بِقُوَّةِ وِلَايَتِهِ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا تَزَوَّجَ الْمُحْرِمُ فَنِكَاحُهُ بَاطِلٌ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ وَيُفَرَّقُ بَيْنَهُمَا تَفْرِقَةَ الْأَبَدَانِ بِغَيْرِ طَلَاقٍ وَقَالَ مَالِكٌ وَأَحْمَدُ: يَجِبُ تَطْلِيقُهَا لِتَحِلَّ لِغَيْرِهِ بِيَقِينٍ لِشُبْهَةِ الْخِلَافِ فِي صِحَّةِ النِّكَاحِ دَلِيلُنَا أَنَّ الْعَقْدَ الْفَاسِدَ غَيْرُ مُنْعَقِدٍ فَلَا يُحْتَاجُ فِي إزَالَتِهِ إلَى فَسْخٍ كَالْبَيْعِ الْفَاسِد وَغَيْرِهِ وَفِي هَذَا جَوَابٌ عَنْ دَلِيلِهِمْ.
فرع: قَدْ ذَكَرْنَا أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا صِحَّةُ رَجْعَةِ الْمُحْرِمِ وَبِهِ قَالَ مَالِكٌ وَالْعُلَمَاءُ إلَّا أَحْمَدَ فِي أَشْهَرِ الرِّوَايَتَيْنِ عَنْهُ دَلِيلُنَا أَنَّهَا لَيْسَتْ بِنِكَاحٍ وَإِنَّمَا نَهَى الشَّرْعُ عَنْ النِّكَاحِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيَحْرُمُ عَلَيْهِ الْوَطْءُ فِي الْفَرْجِ لقوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} [البقرة: 197] قَالَ ابْنُ عَبَّاسِ: الرَّفَثُ الْجِمَاعُ وَتَجِبُ بِهِ الْكَفَّارَةُ لِمَا رُوِيَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رضي الله عنهم أَنَّهُمْ أَوْجَبُوا فِيهِ الْكَفَّارَةَ؛ وَلِأَنَّهُ إذَا وَجَبَتْ الْكَفَّارَةُ فِي الْحَلْقِ فَلَأَنْ تَجِبَ فِي الْجِمَاعِ أَوْلَى".
الشرح: هَذِهِ الْآيَةُ الْكَرِيمَةُ سَبَقَ تَفْسِيرُهَا فِي مَسْأَلَةِ الْإِحْرَامِ بِالْحَجِّ فِي أَشْهُرِ الْحَجِّ وَأَجْمَعَتْ الْأُمَّةُ عَلَى تَحْرِيمِ الْجِمَاعِ فِي الْإِحْرَامِ سَوَاءٌ كَانَ الْإِحْرَامُ صَحِيحًا أَمْ فَاسِدًا وَتَجِبُ بِهِ الْكَفَّارَةُ وَالْقَضَاءُ إذَا كَانَ قَبْلَ التَّحَلُّلَيْنِ وَسَيَأْتِي فِي الْبَابِ الْآتِي إنْ شَاءَ الله تعالى إيضَاحُ ذَلِكَ بِفُرُوعِهِ حَيْثُ ذَكَرَهُ

ج / 7 ص -190- الْمُصَنِّفُ وَسَوَاءٌ الْوَطْءُ فِي الْقُبُلِ وَالدُّبُرِ مِنْ الرَّجُلِ وَالْمَرْأَةِ وَالصَّبِيِّ وَسَوَاءٌ وَطْءُ الزَّوْجَةِ وَالزِّنَا وأما: إتْيَانُ الْبَهِيمَةِ فَالْمَذْهَبُ أَنَّهُ كَوَطْءِ الْمَرْأَةِ وَلَا يَفْسُدُ بِهِ الْحَجُّ تَفْرِيعًا عَلَى وُجُوبِ التَّعْزِيرِ فِيهِ وأما: الْخُنْثَى الْمُشْكِلُ فَيَحْرُمُ عَلَيْهِ الْإِيلَاجُ وَالْإِيلَاجُ فِيهِ فَإِنْ أَوْلَجَ غَيْرُهُ فِي دُبُرِهِ فَهُوَ كَغَيْرِهِ يَفْسُدُ حَجُّهُ وَيَجِبُ الْمُضِيُّ فِي فَاسِدِهِ وَالْقَضَاءُ وَالْكَفَّارَةُ وَإِنْ أَوْلَجَ غَيْرُهُ فِي قُبُلِهِ أَوْ أَوْلَجَ هُوَ فِي غَيْرِهِ لَمْ يَفْسُدْ وَلَا كَفَّارَةَ لِاحْتِمَالِ أَنَّهُ عُضْوٌ زَائِدٌ فَإِنْ أَوْلَجَ فِي دُبُرِ رَجُلٍ وَأَوْلَجَ ذَلِكَ الرَّجُلُ فِي قُبُلِهِ فَسَدَ حَجُّهُمَا وَلَزِمَهُمَا الْقَضَاءُ وَالْكَفَّارَةُ وَدَلِيلُهُ ظَاهِرٌ وَلَوْ لَفَّ الرَّجُلُ عَلَى ذَكَرِهِ خِرْقَةً وَأَوْلَجَهُ فَفِي فَسَادِ الْحَجِّ بِهِ ثَلَاثَةُ أَوْجُهٍ كَمَا فِي وُجُوبِ الْغُسْلِ وَقَدْ سَبَقَ بَيَانُهَا فِي بَابِ الْغُسْلِ: الأصح: فَسَادُ الْحَجِّ وَوُجُوبُ الْغُسْلِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيَحْرُمُ عَلَيْهِ الْمُبَاشَرَةُ فِيمَا دُونَ الْفَرْجِ؛ لِأَنَّهُ إذَا حَرُمَ عَلَيْهِ النِّكَاحُ فَلَأَنْ تَحْرُمَ الْمُبَاشَرَةُ وَهِيَ أَدْعَى إلَى الْوَطْءِ أَوْلَى وَتَجِبُ بِهِ الْكَفَّارَةُ لِمَا رُوِيَ عَنْ عَلِيٍّ رضي الله عنه أَنَّهُ قَالَ: "مَنْ قَبَّلَ امْرَأَةً وَهُوَ مُحْرِمٌ فَلْيُهْرِقْ دَمًا" وَلِأَنَّهُ فِعْلٌ مُحَرَّمٌ فِي الْإِحْرَامِ فَوَجَبَتْ بِهِ الْكَفَّارَةُ كَالْجِمَاعِ".
الشرح: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّهُ يَحْرُمُ عَلَى الْمُحْرِمِ الْمُبَاشَرَةُ بِشَهْوَةٍ كَالْمُفَاخَذَةِ وَالْقُبْلَةِ وَاللَّمْسِ بِالْيَدِ بِشَهْوَةٍ قَبْلَ التَّحَلُّلَيْنِ وَفِيمَا بَيْنَ التَّحَلُّلَيْنِ خِلَافٌ سَنَذْكُرُهُ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ فِيمَا يَحِلُّ بِالتَّحَلُّلِ الْأَوَّلِ إنْ شَاءَ الله تعالى وَمَتَى ثَبَتَ التَّحْرِيمُ فَبَاشَرَ عَمْدًا بِشَهْوَةٍ لَزِمَتْهُ الْفِدْيَةُ وَهِيَ شَاةٌ أَوْ بَدَلُهَا مِنْ الْإِطْعَامِ أَوْ الصِّيَامِ وَلَا يَلْزَمُهُ الْبَدَنَةُ بِلَا خِلَافٍ سَوَاءٌ أَنْزَلَ أَمْ لَا وَإِنَّمَا تَجِبُ الْبَدَنَةُ فِي الْجِمَاعِ وَلَا يَفْسُدُ نُسُكُهُ بِالْمُبَاشَرَةِ بِشَهْوَةٍ بِلَا خِلَافٍ سَوَاءٌ أَنْزَلَ أَمْ لَا هَذَا كُلُّهُ إذَا بَاشَرَ عَالِمًا بِالْإِحْرَامِ فَإِنْ كَانَ نَاسِيًا فَلَا فِدْيَةَ بِلَا خِلَافٍ؛ لِأَنَّهُ اسْتِمْتَاعٌ مَحْضٌ فَلَا تَجِبُ فِيهِ الْفِدْيَةُ مَعَ النِّسْيَانِ كَالطِّيبِ وَاللِّبَاسِ بِخِلَافِ جِمَاعِ النَّاسِي عَلَى قَوْلٍ ضَعِيفٍ؛ لِأَنَّهُ فِي مَعْنَى الِاسْتِهْلَاكِ وَلَوْ بَاشَرَ دُونَ الْفَرْجِ ثُمَّ جَامَعَ هَلْ تَنْدَرِجُ الشَّاةُ أَمْ يَجِبَانِ مَعًا؟ فِيهِ وَجْهَانِ:
وأما اللَّمْسُ بِغَيْرِ شَهْوَةٍ لَيْسَ بِحَرَامٍ بِلَا خِلَافٍ وَيُنْكَرُ عَلَى الْمُصَنِّفِ كَوْنُهُ لَمْ يُنَبِّهْ عَلَيْهِ كَمَا نَبَّهَ عَلَيْهِ الْأَصْحَابُ وَكَمَا نَبَّهَ عَلَيْهِ هُوَ فِي "التنبيه" وأما: قَوْلُ الْغَزَالِيِّ فِي "الوسيط" و"الْوَجِيزِ": تَحْرُمُ كُلُّ مُبَاشَرَةٍ تَنْقُضُ الْوُضُوءَ فَغَلَّطُوهُ فِيهِ وَاتَّفَقُوا عَلَى أَنَّهُ سَهْوٌ وَلَيْسَ وَجْهًا وَسَبَبُ التَّغْلِيطِ أَنَّهُ قَالَ: مُبَاشَرَةٍ تَنْقُضُ الْوُضُوءَ فَتَدْخُلُ فِيهِ الْمُبَاشَرَةُ بِغَيْرِ شَهْوَةٍ وَلَيْسَتْ مُحَرَّمَةً بِلَا خِلَافٍ وَاَللَّهُ أَعْلَمُ.
وأما الِاسْتِمْنَاءُ بِالْيَدِ فَحَرَامٌ بِلَا خِلَافٍ؛ لِأَنَّهُ حَرَامٌ فِي غَيْرِ الْإِحْرَامِ فَفِي الْإِحْرَامِ أَوْلَى فَإِنْ اسْتَمْنَى الْمُحْرِمُ فَأَنْزَلَ فَهَلْ تَلْزَمُهُ الْفِدْيَةُ؟ فِيهِ وَجْهَانِ: الصحيح: الْمَشْهُورُ لُزُومُهَا وَبِهِ قَطَعَ الْمَاوَرْدِيُّ وَقَطَعَ بِهِ الْمُصَنِّفُ فِي الْبَابِ الَّذِي بَعْدَهَا وَقَطَعَ بِهِ أَيْضًا الْمُصَنِّفُ فِي "التنبيه" وَآخَرُونَ؛ لِأَنَّهُ مُبَاشَرَةٌ مُحَرَّمَةٌ فَأَشْبَهَ مُبَاشَرَةَ الْمَرْأَةِ والثاني لَا فِدْيَةَ حَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ حِكَايَةِ الْعِرَاقِيِّينَ وَحَكَاهُ أَيْضًا الْفُورَانِيُّ وَالْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي الْبَغَوِيّ وَآخَرُونَ؛ لِأَنَّهُ اسْتِمْتَاعٌ يَنْفَرِدُ بِهِ فَأَشْبَهَ الْإِنْزَالَ بِالنَّظَرِ فَإِنَّهُ لَا فِدْيَةَ فِيهِ قَالَ الْبَغَوِيّ: وَيَجْرِي الْوَجْهَانِ فِي تَقْبِيلِ الْغُلَامِ بِالشَّهْوَةِ: الأصح: وُجُوبُ الْفِدْيَةِ والثاني لَا قُلْتُ: وَالصَّوَابُ فِي الْغُلَامِ الْقَطْعُ بِالْوُجُوبِ؛ لِأَنَّهَا مُبَاشَرَةٌ لِغَيْرِهِ وَهِيَ حَرَامٌ فَأَشْبَهَتْ مُبَاشَرَةَ الْمَرْأَةِ بِخِلَافِ الِاسْتِمْنَاءِ فَإِنَّهُ لَيْسَ فِيهِ مُبَاشَرَةٌ لِغَيْرِهِ وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -191- قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيَحْرُمُ عَلَيْهِ الصَّيْدُ الْمَأْكُولُ مِنْ الْوَحْشِ وَالطَّيْرِ فَلَا يَجُوزُ لَهُ أَخْذُهُ لقوله تعالى: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} [المائدة:96] فَإِنْ أَخَذَهُ لَمْ يَمْلِكْهُ بِالْأَخْذِ؛ لِأَنَّ مَا مُنِعَ مِنْ أَخْذِهِ لِحَقِّ الْغَيْرِ لَمْ يَمْلِكْهُ بِالْأَخْذِ مِنْ غَيْرِ إذْنِهِ كَمَا لَوْ غَصَبَ مَالَ غَيْرِهِ فَإِنْ كَانَ الصَّيْدُ لِآدَمِيٍّ وَجَبَ رَدُّهُ إلَى مَالِكِهِ وَإِنْ كَانَ مِنْ الْمُبَاحِ وَجَبَ إرْسَالُهُ فِي مَوْضِعٍ يَمْتَنِعُ عَلَى مَنْ يَأْخُذهُ؛ لِأَنَّ مَا حَرُمَ أَخْذُهُ لِحَقِّ الْغَيْرِ إذَا أَخَذَهُ وَجَبَ رَدُّهُ إلَى مَالِكِهِ كَالْمَغْصُوبِ وَإِنْ هَلَكَ عِنْدَهُ وَجَبَ عَلَيْهِ الْجَزَاءُ؛ لِأَنَّهُ مَالٌ حَرَامٌ أَخْذِهِ لِحَقِّ الْغَيْرِ فَضَمِنَهُ بِالْبَدَلِ كَمَالِ الْآدَمِيِّ فَإِنْ خَلَّصَ صَيْدًا مِنْ فَمِ سَبْعٍ فَدَاوَاهُ فَمَاتَ فِي يَدِهِ لَمْ يَضْمَنْهُ؛ لِأَنَّهُ قَصَدَ الصَّلَاحَ. قَالَ الشَّافِعِيُّ رحمه الله: وَلَوْ قِيلَ: يَضْمَنُ لِأَنَّ تَلَفَهُ فِي يَدِهِ كَانَ مُحْتَمَلًا وَيَحْرُمُ عَلَيْهِ قَتْلُهُ فَإِنْ قَتَلَهُ عَمْدًا وَجَبَ عَلَيْهِ الْجَزَاءُ - لقوله تعالى: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} [المائدة: 95] وَإِنْ قَتَلَهُ خَطَأً وَجَبَ عَلَيْهِ الْجَزَاءُ؛ لِأَنَّ مَا ضُمِنَ عَمْدُهُ بِالْمَالِ ضُمِنَ خَطَؤُهُ كَمَالِ الْآدَمِيِّ وَلِأَنَّهُ كَفَّارَةٌ تَجِبُ بِالْقَتْلِ فَاسْتَوَى فِيهِ الْخَطَأُ وَالْعَمْدُ كَكَفَّارَةِ الْقَتْلِ.
وَإِنْ كَانَ الصَّيْدُ مَمْلُوكًا لِآدَمِيٍّ وَجَبَ عَلَيْهِ الْجَزَاءُ وَالْقِيمَةُ وَقَالَ الْمُزَنِيّ: لَا يَجِبُ الْجَزَاءُ فِي صَيْدِ الْمَمْلُوكِ؛ لِأَنَّهُ يُؤَدِّي إلَى إيجَابِ بَدَلَيْنِ عَنْ مُتْلَفٍ وَاحِدٍ وَالدَّلِيلُ عَلَى أَنَّهُ يَجِبُ أَنَّهُ كَفَّارَةٌ تَجِبُ بِالْقَتْلِ فَوَجَبَتْ بِقَتْلِ الْمَمْلُوكِ كَكَفَّارَةِ الْقَتْلِ وَيَحْرُمُ عَلَيْهِ جَرْحُهُ؛ لِأَنَّ مَا مُنِعَ مِنْ إتْلَافِهِ لِحَقِّ الْغَيْرِ مُنِعَ مِنْ إتْلَافِ أَجْزَائِهِ كَالْآدَمِيِّ فَإِنْ أَتْلَفَ جُزْءًا مِنْهُ ضَمِنَهُ بِالْجَزَاءِ؛ لِأَنَّ مَا ضِمْنَ جَمِيعُهُ بِالْبَدَلِ ضُمِنَتْ أَجْزَاؤُهُ كَالْآدَمِيِّ وَيَحْرُمُ عَلَيْهِ تَنْفِيرُ الصَّيْدِ لِقَوْلِهِ صلى الله عليه وسلم فِي مَكَّةَ: "لا يُنَفَّرُ صَيْدُهَا" وَإِذَا حَرُمَ ذَلِكَ فِي صَيْدِ الْحَرَمِ وَجَبَ أَنْ يَحْرُمَ فِي الْإِحْرَامِ فَإِنْ نَفَّرَهُ فَوَقَعَ فِي بِئْرٍ فَهَلَكَ أَوْ نَهَشَتْهُ حَيَّةٌ أَوْ أَكَلَهُ سَبُعٌ وَجَبَ عَلَيْهِ الضَّمَانُ لِمَا رُوِيَ عَنْ عُمَرَ رضي الله عنه أَنَّهُ دَخَلَ دَارَ النَّدْوَةِ فَعَلَّقَ رِدَاءَهُ فَوَقَعَ عَلَيْهِ طَائِرٌ فَخَافَ أَنْ يُنَجِّسَهُ فَطَيَّرَهُ فَنَهَشَتْهُ حَيَّةٌ فَقَالَ: طَيْرٌ طَرَدْتُهُ حَتَّى نَهَشَتْهُ الْحَيَّةُ فَسَأَلَ مَنْ كَانَ مَعَهُ أَنْ يَحْكُمُوا عَلَيْهِ بِشَاةٍ" وَلِأَنَّهُ هَلَكَ بِسَبَبٍ مِنْ جِهَتِهِ فَأَشْبَهَ إذَا حَفَرَ لَهُ بِئْرًا أَوْ نَصَبَ أُحْبُولَةً فَهَلَكَ بِهَا.
وَيَحْرُمُ عَلَيْهِ أَنْ يُعِينَ عَلَى قَتْلِهِ بِدَلَالَةٍ أَوْ إعَارَةِ آلَةٍ؛ لِأَنَّ مَا حَرُمَ قَتْلُهُ حَرُمَتْ الْإِعَانَةُ عَلَى قَتْلِهِ كَالْآدَمِيِّ وَإِنْ أَعَانَ عَلَى قَتْلِهِ بِدَلَالَةٍ أَوْ إعَانَةِ آلَةٍ فَقُتِلَ لَمْ يَجِبْ عَلَيْهِ الْجَزَاءُ؛ لِأَنَّ مَا لَا يَلْزَمُهُ حِفْظُهُ لَا يَضْمَنُهُ بِالدَّلَالَةِ عَلَى إتْلَافِهِ كَمَالِ الْغَيْرِ.
الشرح: أَمَّا قَوْلُهُ صلى الله عليه وسلم فِي مَكَّةَ: "وَلَا يُنَفَّرُ صَيْدُهَا" فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ وأما: الْأَثَرُ الْمَذْكُورُ عَنْ عُمَرَ رضي الله عنه فَرَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ وَفِي إسْنَادِهِ رَجُلٌ مَسْتُورٌ وَالرَّجُلَانِ اللَّذَانِ حَكَمَا عَلَى عُمَرَ هُمَا عُثْمَانُ وَنَافِعُ بْنُ عَبْدِ الْحَارِثِ الصَّحَابِيُّ قَوْلُهُ: مَا مُنِعَ مِنْ أَخْذِهِ لِحَقِّ الْغَيْرِ لَمْ يَمْلِكْهُ بِالْأَخْذِ مِنْ غَيْرِ إذْنِهِ قَالَ الْقَلَعِيُّ: قَوْلُهُ: لِحَقِّ الْغَيْرِ احْتِرَازٌ مِمَّنْ رَأَى صَيْدًا فِي لُجَّةٍ البحر أَوْ فِي مَهْلَكَةٍ أُخْرَى بِحَيْثُ يَغْلِبُ عَلَى ظَنِّهِ أَنَّهُ لَوْ كَانَ عَالَجَ أَخْذَهُ لَهَلَكَ دُونَهُ فَإِنَّهُ مَمْنُوعٌ مِنْ أَخْذِهِ فَلَوْ خَاطَرَ بِنَفْسِهِ وَأَخَذَهُ مَلَكَهُ قَالَ: وَمَعَ هَذَا فَهَذِهِ الْعِلَّةُ مُنْتَقَضَةٌ بِمَنْ سَبَقَ إلَى مَعْدِنٍ ظَاهِرٍ أَوْ إلَى شَيْءٍ مِنْ الْمُبَاحَاتِ فَإِنَّهُ أَحَقُّ بِهِ فَلَا يَجُوزُ لِغَيْرِهِ مُزَاحَمَتُهُ فِيهِ قَبْلَ قَضَاءِ وَطَرِهِ فَإِنْ زَاحَمَهُ فِيهِ غَيْرُهُ وَأَخَذَهُ مَلَكَهُ بِالْأَخْذِ مَعَ كَوْنِهِ مَمْنُوعًا مِنْ أَخْذِهِ لِحَقِّ الْغَيْرِ.

ج / 7 ص -192- قوله: لِأَنَّ مَا حَرُمَ أَخْذُهُ لِحَقِّ الْغَيْرِ إذَا أَخَذَهُ وَجَبَ رَدُّهُ كَالْمَغْصُوبِ قَالَ الْقَلَعِيُّ: قَوْلُهُ: لِحَقِّ الْغَيْرِ يُحْتَرَزُ مِمَّنْ غَصَبَ خَمْرًا مِنْ مُسْلِمٍ عَلَى قَصْدِ شُرْبِهَا فَإِنَّهُ يَجِبُ عَلَيْهِ أَخْذُهَا لِحَقِّ اللَّهِ تعالى لَا لِحَقِّ الْآدَمِيِّ ثُمَّ لَا يَجِبُ رَدُّهَا عَلَى الْمَغْصُوبِ مِنْهُ بَلْ تَجِبُ إرَاقَتُهَا قَوْلُهُ: لِأَنَّهُ مَالٌ حَرَامٌ أَخْذُهُ لِحَقِّ الْغَيْرِ فَضَمِنَهُ بِالْبَدَلِ كَمَالِ الْآدَمِيِّ احْتِرَازٌ مِمَّنْ خَاطَرَ بِنَفْسِهِ فِي أَخْذِ صَيْدٍ مِنْ مَهْلَكَةٍ يَغْلِبُ عَلَى ظَنِّهِ الْهَلَاكُ إذَا عَالَجَ أَخْذَهُ بِأَنْ كَانَ فِي مَسْبَعَةٍ أَوْ لُجَّةٍ وَنَحْوِ ذَلِكَ فَإِنَّهُ يَحْرُمُ أَخْذُهُ لِحَقِّ نَفْسِهِ لَا لِحَقِّ غَيْرِهِ فَإِذَا أَخَذَهُ مَلَكَهُ وَلَا يَضْمَنُهُ وَمَعَ هَذَا فَهَذِهِ الْعِلَّةُ مُنْتَقَضَةٌ بِالْحَرْبِيِّ إذَا أَتْلَفَ مَالَ مُسْلِمٍ وَبِالْعَبْدِ إذَا أَخَذَ مَالَ سَيِّدِهِ فَأَتْلَفَهُ فَإِنَّهُ مَا حَرُمَ أَخْذُهُ لِحَقِّ الْغَيْرِ وَلَا يَضْمَنُهُ بِالْبَدَلِ فَكَانَ يَنْبَغِي أَنْ يَقُولَ: وَالْأَخْذُ مِنْ أَهْلِ الضَّمَانِ فِي حَقِّهِ لِيَحْتَرِزَ مِنْ الْحَرْبِيِّ وَالْعَبْدِ كَمَا قَالَ الْمُصَنِّفُ مِثْلَ هَذَا فِي أَوَّلِ بَابِ الْغَصْبِ. قَوْلُهُ: لِأَنَّ مَا ضُمِنَ عَمْدُهُ بِالْمَالِ ضُمِنَ خَطَؤُهُ احْتَرَزَ بِالْمَالِ مِنْ ضَمَانِ الْقِصَاصِ وَمَعَ هَذَا فَهَذِهِ الْعِلَّةُ مُنْتَقَضَةٌ بِمَنْ قَتَلَ مَنْ تَتَرَّسَ بِهِ الْمُشْرِكُونَ مِنْ النِّسَاءِ وَالصَّبِيَّانِ فَإِنَّهُ يَضْمَنُهُ بِالْكَفَّارَةِ إنْ قَتَلَهُ عَمْدًا وَلَا يَضْمَنُ إنْ قَتَلَهُ خَطَأً.
قوله: لِأَنَّهُ كَفَّارَةٌ تَجِبُ بِالْقَتْلِ فَاسْتَوَى فِيهِ الْخَطَأُ وَالْعَمْدُ احْتَرَزَ بِقَوْلِهِ: بِالْقَتْلِ مِنْ الطِّيبِ وَاللِّبَاسِ فَإِنَّ الْكَفَّارَةَ تَجِبُ فِي الْعَمْدِ وَمَعَ هَذَا فَهُوَ مُنْتَقَضٌ بِمَنْ تَتَرَّسَ بِهِ الْمُشْرِكُونَ كَمَا ذَكَرْنَاهُ فِي الِاحْتِرَازِ الَّذِي قَبْلَهُ قَوْلُهُ: لِأَنَّ مَا ضُمِنَ جَمِيعُهُ بِالْبَدَلِ ضُمِنَتْ أَجْزَاؤُهُ احْتَرَزَ بِالْبَدَلِ عَنْ الْكَفَّارَةِ فَإِنَّهَا تَجِبُ بِقَتْلِ النَّفْسِ دُونَ قَطْعِ الطَّرَفِ وَمَعَ هَذَا فَهُوَ مُنْتَقَضٌ بِالْعَارِيَّةِ فَإِنَّهُ يَضْمَنُ جَمِيعَهَا بِالْبَدَلِ وَلَا يَضْمَنُ أَجْزَاءَهَا النَّاقِصَةَ بِالِاسْتِعْمَالِ فَكَانَ يَنْبَغِي أَنْ يَقُولَ: وَمَا ضُمِنَ جَمِيعُهُ بِالْبَدَلِ وَلَمْ يُؤْذَنْ فِي إتْلَافِ أَجْزَائِهِ ضُمِنَتْ أَجْزَاؤُهُ قَوْلُهُ: وَإِذَا حَرُمَ ذَلِكَ فِي صَيْدِ الْحَرَمِ وَجَبَ أَنْ يَحْرُمَ فِي الْإِحْرَامِ يَعْنِي لِاشْتِرَاكِهِمَا فِي تَحْرِيمِ الِاصْطِيَادِ وَالْإِحْرَامُ أَوْلَى؛ لِأَنَّ حُرْمَتَهُ آكَدُ وَلِهَذَا يَحْرُمُ فِيهِ الطِّيبُ وَاللِّبَاسُ وَالنِّكَاحُ وَغَيْرُهَا بِخِلَافِ الْحَرَمِ.
قَوْلُهُ: دَخَلَ دَارَ النَّدْوَةِ هِيَ - بِفَتْحِ النُّونِ وَإِسْكَانِ الدَّالِ الْمُهْمَلَةِ وَفَتْحِ الْوَاوِ - وَهِيَ دَارٌ مَعْرُوفَةٌ بِمَكَّةَ كَانَتْ مَنْزِلَ قُصَيِّ بْنِ كِلَابٍ جَدِّ جَدِّ أَبِي رَسُولِ اللَّهِ صلى الله عليه وسلم مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمِ بْنِ عَبْدِ مَنَافِ بْنِ قُصَيِّ بْنِ كِلَابٍ ثُمَّ صَارَتْ قُرَيْشٌ تَجْتَمِعُ فِيهَا لِلْمُشَاوِرَةِ وَنَحْوِهَا إذَا عَرَضَ لَهُمْ أَمْرٌ مُهِمٌّ قَالَ الْأَزْرَقِيُّ فِي "تَارِيخِ مَكَّةَ": سُمِّيَتْ بِذَلِكَ لِاجْتِمَاعِ النَّدِيِّ فِيهَا يَتَشَاوَرُونَ وَيُبْرِمُونَ أَمْرَهُمْ وَالنَّدِيُّ بِفَتْحِ النُّونِ وَكَسْرِ الدَّالِ وَتَشْدِيدِ الْيَاءِ - الْجَمَاعَةُ يَنْتَدُونَ - أَيْ يَتَحَدَّثُونَ - قَالَ الْأَزْرَقِيُّ وَالْحَازِمِيُّ وَغَيْرُهُمَا: وَقَدْ صَارَتْ دَارُ النَّدْوَةِ فِي الْمَسْجِدِ الْحَرَامِ وَهِيَ فِي جَانِبِهِ الشِّمَالِ قَالَ الْمَاوَرْدِيُّ فِي "الْأَحْكَامِ السُّلْطَانِيَّةِ": أَوَّلُ دَارٍ بُنِيَتْ بِمَكَّةَ دَارُ النَّدْوَةِ وَاَللَّهُ أَعْلَمُ.
قَوْلُهُ: نَصَبَ أُحْبُولَةً هِيَ - بِضَمِّ الْهَمْزَةِ وَالْبَاءِ - وَهِيَ الْمِصْيَدَةُ - بِكَسْرِ الْمِيمِ - وَالْمَشْهُورُ فِي اللُّغَةِ فِيهَا حِبَالَةٌ بِكَسْرِ الْحَاءِ وَقَوْلُهُ: بِدَلَالَةٍ هِيَ - بِكَسْرِ الدَّالِ وَفَتْحِهَا - وَيُقَالُ: دُلُولَة - بِضَمِّهَا - ثَلَاثُ لُغَاتٍ سَبَقَ بَيَانُهُنَّ قَوْلُهُ: لِأَنَّ مَا لَا يَلْزَمُهُ حِفْظُهُ لَا يَضْمَنُهُ بِالدَّلَالَةِ عَلَى إتْلَافِهِ احْتِرَازٌ مِنْ الْوَدِيعَةِ عِنْدَهُ فَإِنَّهُ لَوْ دَلَّ عَلَيْهَا ضَمِنَهَا وَاَللَّهُ أَعْلَمُ.
أَمَّا الْأَحْكَامُ فَأَجْمَعَتْ الْأُمَّةُ عَلَى تَحْرِيمِ الصَّيْدِ فِي الْإِحْرَامِ وَإِنْ اخْتَلَفُوا فِي فُرُوعٍ مِنْهُ

ج / 7 ص -193- وَدَلَائِلُهُ نَصُّ الْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعُ الْأُمَّةِ قَالَ أَصْحَابُنَا: يَحْرُمُ عَلَيْهِ كُلُّ صَيْدٍ بَرِّيٍّ مَأْكُولٍ أَوْ فِي أَصْلِهِ مَأْكُولٌ وَحْشِيًّا كَانَ أَوْ فِي أَصْلِهِ وَحْشِيٌّ هَذَا ضَابِطُهُ فَأَمَّا مَا لَيْسَ بِصَيْدٍ كَالْبَقَرِ وَالْغَنَمِ وَالْإِبِلِ وَالْخَيْلِ وَغَيْرِهَا مِنْ الْحَيَوَانِ الْإِنْسِيِّ فَلَيْسَ بِحَرَامٍ بِالْإِجْمَاعِ؛ لِأَنَّهُ لَيْسَ بِصَيْدٍ وَإِنَّمَا حَرَّمَ الشَّرْعُ الصَّيْدَ قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ: قَالَ الشَّافِعِيُّ يَحْرُمُ عَلَى الْمُحْرِمِ الدَّجَاجَةُ الْحَبَشِيَّةُ؛ لِأَنَّهَا وَحْشِيَّةٌ تَمْتَنِعُ بِالطَّيَرَانِ وَإِنْ كَانَتْ رُبَّمَا أَلِفَتْ الْبُيُوتَ قَالَ الْقَاضِي: وَهِيَ شَبِيهَةٌ بِالدَّجَاجِ قَالَ: وَتُسَمَّى بِالْعِرَاقِ سِنْدِيَّةً فَإِنْ أَتْلَفَهَا لَزِمَهُ الْجَزَاءُ وَاَللَّهُ أَعْلَمُ.
"وأما": مَا لَيْسَ بِمَأْكُولٍ وَلَا هُوَ مُتَوَلِّدٌ مِنْ مَأْكُولٍ وَغَيْرِ مَأْكُولٍ فَلَيْسَ بِحَرَامٍ بِلَا خِلَافٍ عِنْدَنَا وَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي الْفَصْلِ الَّذِي بَعْدَ هَذَا وَهُنَاكَ نُوَضِّحُهُ بِدَلَائِلِهِ وَفُرُوعِهِ إنْ شَاءَ الله تعالى أما: صَيْدُ البحر فَحَلَالٌ لِلْحَلَالِ وَالْمُحْرِمِ بِالنَّصِّ وَالْإِجْمَاعِ قال الله تعالى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} قَالَ أَصْحَابُنَا: وَالْمُرَادُ بِصَيْدِ البحر الَّذِي هُوَ حَلَالٌ لِلْمُحْرِمِ مَا لَا يَعِيشُ إلَّا فِي البحر سَوَاءٌ الصَّغِيرُ وَالْكَبِيرُ أما: مَا يَعِيشُ فِي الْبَرِّ وَالبحر فَحَرَامٌ كَالْبَرِّيِّ تَغْلِيبًا لِجِهَةِ التَّحْرِيمِ كَمَا قُلْنَا فِي الْمُتَوَلِّدِ مِنْ مَأْكُولٍ وَغَيْرِهِ وأما: الطُّيُورُ الْمَائِيَّةُ الَّتِي تَغُوصُ فِي الْمَاءِ وَتَخْرُجُ مِنْهُ فَبَرِّيَّةٌ مُحَرَّمَةٌ عَلَى الْمُحْرِمِ.
وأما الْجَرَادُ فَبَرِّيٌّ عَلَى الْمَشْهُورِ وَفِيهِ قَوْلٌ وَاهٍ سَنُوضِحُهُ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ إنْ شَاءَ الله تعالى أَنَّهُ بَحْرِيٌّ غَيْرُ مَضْمُونٍ. قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: قَالَ الشَّافِعِيُّ: كُلُّ مَا كَانَ أَكْثَرُ عَيْشِهِ فِي الْمَاءِ فَكَانَ فِي بَحْرٍ أَوْ نَهْرٍ أَوْ بِئْرٍ أَوْ وَادٍ أَوْ مَاءِ مُسْتَنْقَعٍ أَوْ غَيْرِهِ فَسَوَاءٌ وَهُوَ مُبَاحٌ صَيْدُهُ لِلْمُحْرِمِ فِي الْحِلِّ وَالْحُرْمِ قَالَ: فَأَمَّا طَائِرُهُ فَإِنَّمَا يَأْوِي إلَى أَرْضٍ فَهُوَ صَيْدُ بَرٍّ حَرَامٌ عَلَى الْمُحْرِمِ هَذَا نَصُّهُ وَتَابَعُوهُ عَلَيْهِ.
وأما الْمُتَوَلِّدُ مِنْ مَأْكُولٍ وَغَيْرِ مَأْكُولٍ أَوْ مِنْ وَحْشِيٍّ وَإِنْسِيٍّ كَمُتَوَلِّدٍ بَيْنَ ظَبْيٍ وَشَاةٍ أَوْ بَيْنَ يَعْفُورٍ وَدَجَاجَةٍ فَيَحْرُمَانِ عَلَى الْمُحْرِمِ وَيَجِبُ فِيهِمَا الْجَزَاءُ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ الله تعالى بَعْدَهَا حَيْثُ ذَكَرَهُ الْمُصَنِّفُ فِي الْفَصْلِ الْآتِي وأما: الصَّيْدُ الْمُحَرَّمُ الَّذِي سَبَقَ ضَبْطُهُ فَيَحْرُمُ جَمِيعُ أَنْوَاعِهِ صَغِيرُهُ وَكَبِيرُهُ وَحْشُهُ وَطَيْرُهُ وَسَوَاءٌ الْمُسْتَأْنِسُ مِنْهُ وَغَيْرُهُ وَالْمَمْلُوكُ وَغَيْرُهُ وَقَالَ الْمُزَنِيّ لَا جَزَاءَ فِي الْمَمْلُوكِ وَذَكَرَ الْمُصَنِّفُ الدَّلِيلَ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَضْمَنُ الْمُحْرِمُ الصَّيْدَ الْمَمْلُوكَ بِالْجَزَاءِ وَالْقِيمَةِ فَيَجِبُ الْجَزَاءُ لِلَّهِ تعالى يُصْرَفُ إلَى مَسَاكِينِ الْحَرَمِ وَالْقِيمَةُ لِمَالِكِهِ قَالَ أَصْحَابُنَا: فَإِنْ أَتْلَفَهُ بِغَيْرِ ذَبْحٍ فَعَلَيْهِ لِلْآدَمِيِّ كَمَالُ الْقِيمَةِ وَعَلَيْهِ لِلَّهِ تعالى الْجَزَاءُ وَإِنْ ذَبَحَهُ. فإن قلنا: ذَبِيحَةُ الْمُحْرِمِ مَيْتَةٌ لَا تَحِلُّ لِأَحَدٍ فَعَلَيْهِ أَيْضًا الْقِيمَةُ بِكَمَالِهَا وإن قلنا: تَحِلُّ ذَبِيحَتُهُ لَزِمَهُ مَعَ الْجَزَاءِ لِمَالِكِهِ مَا بَيْنَ قِيمَتِهِ مَذْبُوحًا وَحَيًّا إذَا رَدَّهُ إلَيْهِ مَذْبُوحًا وَإِذَا أَتْلَفَهُ أَوْ ذَبَحَهُ وَقُلْنَا: هُوَ مَيْتَةٌ فَجِلْدُهُ لِمَالِكِهِ لَا لِلْمُحْرِمِ صَرَّحَ بِهِ الْمَاوَرْدِيُّ وَغَيْرُهُ.
قَالَ أَصْحَابُنَا: وَلَوْ تَوَحَّشَ حَيَوَانٌ إنْسِيٌّ كَشَاةٍ وَبَعِيرٍ وَدَجَاجَةٍ وَنَحْوِهَا لَمْ يَحْرُمْ وَلَا جَزَاءَ فِيهِ بِلَا خِلَافٍ؛ لِأَنَّهُ لَيْسَ بِصَيْدٍ.
قَالَ أَصْحَابُنَا: وَيَحْرُمُ قَتْلُ الصَّيْدِ وَأَخْذُهُ وَجُرْحُهُ وَإِتْلَافُ شَيْءٍ مِنْ أَجْزَائِهِ وَتَنْفِيرُهُ وَالتَّسَبُّبُ فِي

ج / 7 ص -194- ذَلِكَ كُلِّهِ أَوْ فِي شَيْءٍ مِنْهُ فَإِنْ أَخَذَهُ لَمْ يَمْلِكْهُ لِمَا ذَكَرَهُ الْمُصَنِّفُ فَإِنْ كَانَ مَمْلُوكًا لِآدَمِيٍّ لَزِمَهُ رَدُّهُ إلَى صَاحِبِهِ وَإِنْ كَانَ مُبَاحًا وَجَبَ إرْسَالُهُ فِي مَوْضِعٍ يَمْتَنِعُ عَلَى مَنْ يَقْصِدُهُ فَإِنْ أَتْلَفَهُ أَوْ تَلِفَ عِنْدَهُ ضَمِنَهُ بِالْجَزَاءِ وَإِنْ كَانَ مَمْلُوكًا لِآدَمِيٍّ ضَمِنَهُ بِالْجَزَاءِ أَوْ الْقِيمَةِ كَمَا سَبَقَ وَدَلِيلُ هَذَا كُلُّهُ فِي الْكِتَابِ وَلَوْ خَلَّصَ الْمُحْرِمُ صَيْدًا مِنْ فَمِ سَبُعٍ أَوْ هِرَّةٍ أَوْ نَحْوِهِمَا وَأَخَذَهُ لِيُدَاوِيَهُ ثُمَّ يُرْسِلُهُ أَوْ رَآهُ مَجْرُوحًا فَأَخَذَهُ لِيُدَاوِيَهُ ثُمَّ يُرْسِلُهُ فَمَاتَ فِي يَدِهِ فَفِي ضَمَانِهِ الْقَوْلَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَهُمَا مَشْهُورَانِ وَاتَّفَقُوا عَلَى أَنَّ الْأَصَحَّ أَنَّهُ لَا يَضْمَنُ؛ لِأَنَّهُ قَصَدَ الصَّلَاحَ وَذَكَرَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي كِتَابِ "السِّلْسِلَةِ فِي الْمَسْأَلَةِ" طَرِيقَيْنِ: أحدهما: عَلَى الْقَوْلَيْنِ والثاني لَا يَضْمَنُ قَوْلًا وَاحِدًا قَالَ أَبُو مُحَمَّدٍ: وَفَرَّعَ أَصْحَابُنَا عَلَى هَذَا أَنَّهُ لَوْ انْتَزَعَ إنْسَانٌ الْعَيْنَ الْمَغْصُوبَةَ مِنْ غَاصِبِهَا لِيَرُدَّهَا إلَى مَالِكِهَا فَتَلِفَتْ فِي يَدِهِ بِلَا تَفْرِيطٍ هَلْ يَضْمَنُ فِيهِ الطَّرِيقَانِ كَالصَّيْدِ؟
فرع: لَوْ حَصَلَ تَلَفُ الصَّيْدِ بِسَبَبِ شَيْءٍ فِي يَدِ الْمُحْرِمِ بِأَنْ كَانَ رَاكِبَ دَابَّةٍ أَوْ سَائِقَهَا أَوْ قَائِدَهَا فَتَلِفَ صَيْدُ بَعْضِهَا أَوْ رَفَسَهَا أَوْ بَالَتْ فِي الطَّرِيقِ فَزَلِقَ بِهِ صَيْدٌ فَهَلَكَ بِهِ ضَمِنَهُ؛ لِأَنَّهَا مَنْسُوبَةٌ إلَيْهِ فَضَمِنَ مَا أَتْلَفَتْهُ أَوْ تَلِفَ بِسَبَبِهَا كَمَا لَوْ أَتْلَفَ آدَمِيًّا وَمَالًا أما: إذَا انْفَلَتَتْ دَابَّةُ الْمُحْرِمِ فَأَتْلَفَتْ صَيْدًا فَلَا شَيْءَ عَلَيْهِ نَصَّ الشَّافِعِيُّ رحمه الله: عَلَى هَذَا الْفَرْعِ كُلِّهِ وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ قَالَ الدَّارِمِيُّ: وَلَوْ كَانَ مَعَ الدَّابَّةِ ثَلَاثَةٌ سَائِقٌ وَقَائِدٌ وَرَاكِبٌ فَأَتْلَفَتْ صَيْدًا فَوَجْهَانِ: أحدهما: يَجِبُ الْجَزَاءُ عَلَى الثَّلَاثَةِ والثاني عَلَى الرَّاكِبِ وَحْدَهُ.
فرع: قَالَ أَصْحَابُنَا: جِهَاتُ ضَمَانِ الصَّيْدِ فِي حَقِّ الْمُحْرِمِ ثَلَاثٌ الْمُبَاشَرَةُ وَالْيَدُ وَالتَّسَبُّبُ فأما: الْمُبَاشَرَةُ فَمَعْرُوفَةٌ وأما: الْيَدُ فَيَحْرُمُ عَلَى الْمُحْرِمِ وَضْعُ يَدِهِ عَلَى الصَّيْدِ وَلَا يَمْلِكُهُ بِذَلِكَ وَيَضْمَنُهُ إنْ تَلِفَ وَقَدْ سَبَقَ هَذَا قَرِيبًا وَاضِحًا وَمِنْ هَذَا مَا إذَا حَصَلَ التَّلَفُ بِسَبَبِ دَابَّةٍ فِي يَدِهِ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا وَأَمَّا - إذَا سَبَقَتْ الْيَدُ عَلَى الْإِحْرَامِ أَوْ كَانَتْ يَدًا قَهْرِيَّةً كَالْإِرْثِ أَوْ يَدَ مُعَاقَدَةٍ كَشِرَاءٍ أَوْ وَصِيَّةٍ أَوْ هِبَةٍ وَنَحْوِهَا فَقَدْ ذَكَرَهُ الْمُصَنِّفُ بَعْدَ هَذَا وَسَنُوضِحُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى.
وأما: التَّسَبُّبُ فَفِيهِ مَسَائِلُ:
إحداها: لَوْ نَصَبَ الْحَلَالُ شَبَكَةً أَوْ فَخًّا أَوْ حِبَالَةً وَنَحْوَ ذَلِكَ فِي الْحَرَمِ أَوْ نَصَبَهَا الْمُحْرِمُ حَيْثُ كَانَ فَتَعَقَّلَ بِهَا صَيْدٌ وَهَلَكَ لَزِمَهُ ضَمَانُهُ سَوَاءٌ نَصَبَهَا فِي مِلْكِهِ أَوْ مَوَاتٍ أَوْ غَيْرِهِمَا فأما: إذَا نَصَبَهَا وَهُوَ حَلَالٌ ثُمَّ أَحْرَمَ فَوَقَعَ بِهَا صَيْدٌ فَلَا يَضْمَنُهُ بِلَا خِلَافٍ نَصَّ عَلَيْهِ وَصَرَّحَ بِهِ الْقَفَّالُ وَالْبَنْدَنِيجِيّ وَالْأَصْحَابُ.
الثانية: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُكْرَهُ لِلْمُحْرِمِ اسْتِصْحَابُ الْبَازِي وَكُلِّ صَائِدٍ مِنْ كَلْبٍ وَغَيْرِهِ فَإِنْ حَلَّهُ فَأَرْسَلَهُ عَلَى صَيْدٍ فَلَمْ يَقْتُلْهُ وَلَمْ يُؤْذِهِ فَلَا جَزَاءَ عَلَيْهِ لَكِنْ يَأْثَمُ كَمَا لَوْ رَمَاهُ بِسَهْمٍ فَأَخْطَأَهُ فَإِنَّهُ يَأْثَمُ بِالرَّمْيِ لِقَصْدِهِ الْحَرَامَ وَلَا ضَمَانَ لِعَدَمِ الْإِتْلَافِ وَلَوْ انْفَلَتَ بِنَفْسِهِ فَقَتَلَهُ فَلَا ضَمَانَ نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي الْمَنَاسِكِ الْكَبِيرِ وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ سَوَاءٌ فِيهِ الْكَلْبُ وَالْبَازِي وَغَيْرُهُمَا قَالَ الْمَاوَرْدِيُّ: وَسَوَاءٌ فَرَّطَ فِي حِفْظِهِ أَمْ لَا؛ لِأَنَّ لِلْكَلْبِ اخْتِيَارًا وأما: إذَا أَرْسَلَ الْكَلْبَ عَلَى الصَّيْدِ أَوْ حَلَّ رِبَاطَهُ وَهُنَاكَ صَيْدٌ وَلَمْ يُرْسِلْهُ فَأَتْلَفَهُ ضَمِنَهُ؛ لِأَنَّهُ مُتَسَبِّبٌ وَلَوْ كَانَ هُنَاكَ صَيْدٌ وَانْحَلَّ

ج / 7 ص -195- رِبَاطُ الْكَلْبِ لِتَقْصِيرِ الْمُحْرِمِ فَالْمَذْهَبُ أَنَّهُ يَضْمَنُهُ وَفِيهِ خِلَافٌ ضَعِيفٌ حَكَاهُ الرَّافِعِيُّ فَلَوْ لَمْ يَكُنْ هُنَاكَ صَيْدٌ فَأَرْسَلَ الْكَلْبَ أَوْ حَلَّ رِبَاطَهُ فَظَهَرَ صَيْدٌ ضَمِنَهُ أَيْضًا عَلَى الْأَصَحِّ؛ لِأَنَّهُ مَنْسُوبٌ إلَيْهِ.
قَالَ الْمَاوَرْدِيُّ: فإن قيل: قُلْتُمْ هُنَا: إنَّهُ لَوْ أَرْسَلَ الْكَلْبَ عَلَى الصَّيْدِ ضَمِنَهُ وَلَوْ أَرْسَلَهُ عَلَى آدَمِيٍّ فَقَتَلَهُ لَا ضَمَانَ فَالْفَرْقُ أَنَّ الْكَلْبَ مُعَلَّمٌ لِلِاصْطِيَادِ فَإِذَا صَادَ بِإِرْسَالِهِ كَانَ كَصَيْدِهِ بِنَفْسِهِ فَضَمِنَهُ وَلَيْسَ هُوَ مُعَلَّمًا قَتْلَ الْآدَمِيِّ فَإِذَا أَغْرَاهُ عَلَى آدَمِيٍّ فَقَتَلَهُ لَمْ يَكُنْ الْقَتْلُ مَنْسُوبًا إلَى الْمُغْرِي بَلْ إلَى اخْتِيَارِ الْكَلْبِ فَلَمْ يَضْمَنْهُ قَالَ: وَمِثَالُهُ فِي الصَّيْدِ أَنْ يُرْسِلَ كَلْبًا غَيْرَ مُعَلَّمٍ عَلَى صَيْدٍ فَيَقْتُلَهُ فَلَا ضَمَانَ؛ لِأَنَّ غَيْرَ الْمُعَلَّمِ لَا يُنْسَبُ فِعْلُهُ إلَى الْمُرْسِلِ بَلْ إلَى اخْتِيَارِهِ وَلِهَذَا لَا يُؤْكَلُ مَا اصْطَادَهُ بَعْدَ الْإِرْسَالِ كَمَا لَا يُؤْكَلُ مَا صَادَهُ الْمُسْتَرْسَلُ بِنَفْسِهِ هَذَا كَلَامُ الْمَاوَرْدِيُّ وَهَذَا الَّذِي قَالَهُ فِي غَيْرِ الْمُعَلَّمِ فِيهِ نَظَرٌ وَيَنْبَغِي أَنْ يَضْمَنَ بِإِرْسَالِهِ؛ لِأَنَّهُ سَبَبٌ وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةُ: إذَا نَفَّرَ الْمُحْرِمُ صَيْدًا فَعَثَرَ وَهَلَكَ بِالْعِثَارِ أَوْ أَخَذَهُ فِي مَغَارَةِ سَبُعٍ أَوْ انْصَدَمَ بِشَجَرَةٍ أَوْ جَبَلٍ أَوْ غَيْرِ ذَلِكَ لَزِمَهُ الضَّمَانُ سَوَاءٌ قَصَدَ تَنْفِيرَهُ أَمْ لَا قَالَ أَصْحَابُنَا: وَلَا يَزَالُ الْمُنَفَّرُ فِي عُهْدَةِ ضَمَانِ التَّنْقِيرِ حَتَّى يَعُودَ الطَّيْرُ إلَى عَادَتِهِ فِي السُّكُونِ فَإِنْ عَادَ ثُمَّ هَلَكَ بَعْدَ ذَلِكَ فَلَا ضَمَانَ بِلَا خِلَافٍ وَلَوْ هَلَكَ فِي حَالِ هَرَبِهِ وَنِفَارِهِ قَبْلَ سُكُونِهِ بِآفَةٍ سَمَاوِيَّةٍ فَوَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ قَالُوا: أَصَحُّهُمَا لَا ضَمَانَ؛ لِأَنَّهُ لَمْ يُتْلَفْ فِي يَدِهِ وَلَا بِسَبَبِهِ وَالثَّانِي يَضْمَنُهُ لِاسْتِدَامَةِ أَثَرِ النِّفَارِ.
الرابعة: لَوْ صَاحَ الْمُحْرِمُ عَلَى صَيْدٍ فَمَاتَ بِسَبَبِ صِيَاحِهِ أَوْ صَاحَ حَلَالٌ عَلَى صَيْدِ فِي الْحَرَمِ فَمَاتَ بِهِ: فَوَجْهَانِ: حَكَاهُمَا الْبَغَوِيّ أحدهما: يَضْمَنُهُ كَمَا لَوْ صَاحَ عَلَى صَبِيٍّ فَمَاتَ تَجِبُ دِيَتُهُ والثاني لَا يَضْمَنُهُ؛ لِأَنَّ الْغَالِبَ أَنَّ الصَّيْدَ لَا يَمُوتُ بِالصِّيَاحِ فَهُوَ كَمَا لَوْ صَاحَ عَلَى بَالِغٍ عَاقِلٍ مُتَيَقِّظٍ فَمَاتَ لَا ضَمَانَ وَلَمْ يُرَجِّحْ وَاحِدًا مِنْ الْوَجْهَيْنِ وَالظَّاهِرُ الضَّمَانُ؛ لِأَنَّهُ بِسَبَبِهِ.
الْخَامِسَةُ: إذَا حَفَرَ الْمُحْرِمُ بِئْرًا فِي مَحَلِّ عُدْوَانٍ أَوْ حَفَرَهَا حَلَالٌ فِي الْحَرَمِ فِي مَحَلِّ عُدْوَانٍ فَهَلَكَ فِيهَا صَيْدٌ لَزِمَهُمَا الضَّمَانُ بِلَا خِلَافٍ فَإِنْ حَفَرَهَا فِي مِلْكِهِ أَوْ مَوَاتٍ فَأَرْبَعَةُ أَوْجُهٍ: أصحهما: يَضْمَنُ فِي الْحَرَمِ دُونَ الْإِحْرَامِ و"الثاني" يَضْمَنُ والثالث: لَا يَضْمَنُ فِيهِمَا والرابع: إنْ حَفَرَهَا لِلصَّيْدِ ضَمِنَ وَإِلَّا فَلَا وَجَزَمَ الْمَاوَرْدِيُّ بِأَنَّهُ إنْ قَصَدَ الِاصْطِيَادَ لَا يَضْمَنُ وَإِلَّا فَوَجْهَانِ.
السَّادِسَةُ: اتَّفَقَ أَصْحَابُنَا أَنَّهُ لَوْ رَمَى صَيْدًا فَنَفَذَ فِيهِ السَّهْمُ وَأَصَابَ صَيْدًا آخَرَ فَقَتَلَهُمَا لَزِمَهُ جَزَاؤُهُمَا؛ لِأَنَّ أَحَدَهُمَا عَمْدٌ وَالْآخَرُ خَطَأٌ أَوْ بِسَبَبِهِ وَكُلُّ ذَلِكَ مُضَمَّنٌ وَقَدْ نَصَّ الشَّافِعِيُّ عَلَى هَذَا وَاتَّفَقُوا عَلَى أَنَّهُ لَوْ أَصَابَ صَيْدًا فَوَقَعَ الصَّيْدُ عَلَى صَيْدٍ آخَرَ أَوْ عَلَى فِرَاخِهِ وَبَيْضِهِ ضَمِنَ ذَلِكَ كُلَّهُ؛ لِأَنَّهُ بِسَبَبِهِ.
السَّابِعَةُ: لَوْ رَمَى حَلَالٌ إلَى صَيْدٍ ثُمَّ أَحْرَمَ ثُمَّ أَصَابَهُ فَفِي وُجُوبِ ضَمَانِهِ وَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَالرُّويَانِيُّ وَغَيْرُهُمَا الأصح: يَضْمَنُ وَرَجَّحَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ عَدَمَ الضَّمَانِ وَصَحَّحَ الْقَاضِي حُسَيْنٌ فِي "تعليقه" وَالرَّافِعِيُّ الضَّمَانَ قَالَ الْمُتَوَلِّي: هُمَا كَالْوَجْهَيْنِ فِيمَنْ رَمَى إلَى حَرْبِيٍّ أَوْ

ج / 7 ص -196- مُرْتَدٍّ فَأَسْلَمَ ثُمَّ أَصَابَهُ فَقَتَلَهُ قَالَ: لَكِنَّ الْأَصَحَّ هُنَاكَ لَا ضَمَانَ؛ لِأَنَّ الرَّمْيَ إلَى الْحَرْبِيِّ يُحْتَاجُ إلَيْهِ لِلْقِتَالِ فَلَوْ أَوْجَبْنَا الضَّمَانَ لَامْتَنَعَ مِنْ رَمْيِهِ خَوْفًا مِنْ إسْلَامِهِ وأما: الْمُحْرِمُ فَيُمْكِنُهُ تَأْخِيرُ الْإِحْرَامِ إلَى مَا بَعْدَ الْإِصَابَةِ وَلَوْ رَمَى سَهْمًا إلَى صَيْدٍ وَقَدْ بَقِيَ عَلَيْهِ مِنْ أَسْبَابِ التَّحَلُّلِ الْحَلْقُ فَقَصَّرَ شَعْرَهُ بَعْدَ الرَّمْيِ ثُمَّ أَصَابَهُ السَّهْمُ بَعْدَ فَرَاغِ التَّقْصِيرِ - وَهُوَ حَلَالٌ - فَوَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَالرُّويَانِيُّ وَآخَرُونَ: أحدهما: لَا ضَمَانَ؛ لِأَنَّ الْإِصَابَةَ فِي حَالٍ لَا يُضْمَنُ فِيهَا فَأَشْبَهَ مَنْ رَمَى إلَى مُسْلِمٍ فَارْتَدَّ أَوْ ذِمِّيٍّ فَنَقَضَ الْعَهْدَ ثُمَّ أَصَابَهُ لَا ضَمَانَ والثاني يَجِبُ لِأَنَّ الرَّمْيَ جِنَايَةٌ وُجِدَتْ فِي الْإِحْرَامِ وَيُخَالِفُ الْمُرْتَدُّ وَالذِّمِّيُّ فَإِنَّهُمَا مُقَصِّرَانِ بِمَا أَحْدَثَا مِنْ إهْدَارِهِمَا.
الثَّامِنَةُ: إذَا دَلَّ الْحَلَالُ مُحْرِمًا عَلَى صَيْدٍ فَقَتَلَهُ وَجَبَ الْجَزَاءُ عَلَى الْمُحْرِمِ وَلَا ضَمَانَ عَلَى الْحَلَالِ سَوَاءٌ كَانَ الصَّيْدُ فِي يَدِهِ أَمْ لَا لَكِنَّهُ يَأْثَمُ وَلَوْ دَلَّ الْمُحْرِمُ حَلَالًا عَلَى صَيْدٍ فَقَتَلَهُ فَإِنْ كَانَ الصَّيْدُ فِي يَدِ الْمُحْرِمِ لَزِمَهُ الْجَزَاءُ؛ لِأَنَّهُ تَرَكَ حِفْظَهُ وَهُوَ وَاجِبٌ عَلَيْهِ فَصَارَ كَالْمُودَعِ إذَا دَلَّ السَّارِقَ عَلَى الْوَدِيعَةِ فَإِنَّهُ يَضْمَنُهَا وَإِنْ لَمْ يَكُنْ فِي يَدِهِ فَلَا جَزَاءَ عَلَى وَاحِدٍ مِنْهُمَا لَكِنْ يَأْثَمُ الْمُحْرِمُ بِدَلَالَتِهِ وَإِنَّمَا لَمْ يَضْمَنْ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَهُوَ أَنَّهُ لَمْ يَلْتَزِمْ حِفْظَهُ وَلَوْ دَلَّ الْمُحْرِمُ مُحْرِمًا فَقَتَلَهُ أَوْ دَلَّ الْحَلَالُ حَلَالًا أَوْ مُحْرِمًا عَلَى صَيْدٍ فِي الْحَرَمِ فَقَتَلَهُ فَلَا جَزَاءَ عَلَى الدَّالِّ وَيَجِبُ عَلَى الْقَاتِلِ وَلَوْ أَعَانَ الْمُحْرِمُ حَلَالًا أَوْ مُحْرِمًا فِي قَتْلِ صَيْدٍ بِإِعَارَةِ آلَتِهِ أَوْ أَمَرَهُ بِإِتْلَافِهِ أَوْ نَحْوَ ذَلِكَ فَأَتْلَفَهُ فَلَا ضَمَانَ عَلَى الْمُعِينِ لِمَا ذَكَرْنَاهُ لَكِنْ يَأْثَمُ سَوَاءٌ كَانَ فِي الْحِلِّ أَوْ الْحَرَمِ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: الْعَامِدُ وَالْمُخْطِئُ وَهُوَ النَّاسِي وَالْجَاهِلُ فِي ضَمَانِ الصَّيْدِ سَوَاءٌ فَيَضْمَنُهُ كُلُّ وَاحِدٍ مِنْهُمْ بِالْجَزَاءِ وَلَكِنْ يَأْثَمُ الْعَامِدُ دُونَ النَّاسِي وَالْجَاهِلِ هَذَا هُوَ الْمَذْهَبُ وَبِهِ تَظَاهَرَتْ نُصُوصُ الشَّافِعِيِّ وَطُرُقُ الْأَصْحَابِ وَقِيلَ: فِي وُجُوبِ الْجَزَاءِ عَلَى النَّاسِي قَوْلَانِ حَكَاهُ الْمُصَنِّفُ بَعْدَ هَذَا الْفَصْلِ وَحَكَاهُ الْأَصْحَابُ وَسَنُوضِحُهُ فِي مَوْضِعِهِ إنْ شَاءَ الله تعالى وَلَوْ أَحْرَمَ بِهِ ثُمَّ جُنَّ أَوْ أُغْمِيَ عَلَيْهِ فَقَتَلَ صَيْدًا فَفِي وُجُوبِ الْجَزَاءِ قَوْلَانِ نَصَّ عَلَيْهِمَا: أَقْيَسُهُمَا الْوُجُوبُ؛ لِأَنَّهُ مِنْ بَابِ الْغَرَامَاتِ وَالْمَجْنُونُ كَغَيْرِهِ فِي ذَلِكَ والأصح: أَنَّهُ لَا يَجِبُ؛ لِأَنَّ الْمَنْعَ مِنْ الصَّيْدِ تَعَبُّدٌ يَتَعَلَّقُ بِالْمُكَلَّفِينَ وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ بَعْدَ هَذَا الْفَصْلِ بِقَلِيلٍ وَلَوْ أُكْرِهَ الْمُحْرِمُ عَلَى قَتْلِ صَيْدٍ أَوْ أُكْرِهَ حَلَالٌ عَلَى قَتْلِ صَيْدٍ فِي الْحَرَمِ فَوَجْهَانِ حَكَاهُمَا الْبَغَوِيّ وَغَيْرُهُ: أحدهما: يَجِبُ الْجَزَاءُ عَلَى الْآمِرِ والثاني يَجِبُ عَلَى الْمَأْمُورِ ثُمَّ يَرْجِعُ إلَى الْآمِرِ كَمَا لَوْ حَلَقَ الْحَلَالُ شَعْرَ الْمُحْرِمِ مُكْرَهًا وَهَذَا الثَّانِي أَصَحُّ وَقَالَ الدَّارِمِيُّ: هُوَ كَمَا لَوْ أُكْرِهَ عَلَى قَتْلِ آدَمِيٍّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَحْرُمُ عَلَيْهِ أَكْلُ مَا صِيدَ لَهُ لِمَا رَوَى جَابِرٌ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قال: "الصَّيْدُ حَلَالٌ لَكُمْ مَا لَمْ تَصِيدُوهُ أَوْ يُصَاد لَكُمْ" وَيَحْرُمُ عَلَيْهِ أَكْلُ مَا أَعَانَ عَلَى قَتْلِهِ بِدَلَالَةٍ أَوْ إعَارَةٍ لِمَا رَوَى عَبْدُ اللَّهِ بْنُ أَبِي قَتَادَةَ قال: "كَانَ أَبُو قَتَادَةَ فِي قَوْمٍ مُحْرِمِينَ وَهُوَ حَلَالٌ فَأَبْصَرَ حِمَارَ وَحْشٍ فَاخْتَلَسَ مِنْ بَعْضِهِمْ سَوْطًا فَضَرَبَهُ بِهِ حَتَّى صَرَعَهُ ثُمَّ ذَبَحَهُ وَأَكَلَهُ هُوَ وَأَصْحَابُهُ فَسَأَلُوا رَسُولَ اللَّهِ صلى الله عليه وسلم فَقَالَ: "هَلْ أَشَارَ إلَيْهِ أَحَدٌ مِنْكُمْ؟ قَالُوا: لَا قَالَ: فَلَمْ يَرَ بِأَكْلِهِ بَأْسًا" فَإِنْ أَكَلَ مَا صِيدَ لَهُ أَوْ أَعَانَ عَلَى قَتْلِهِ فَهَلْ يَجِبُ عَلَيْهِ الْجَزَاءُ؟ أَمْ لَا؟ فِيهِ قَوْلَانِ: أحدهما: يَجِبُ؛ لِأَنَّهُ فِعْلٌ مُحَرَّمٌ بِحُكْمِ الْإِحْرَامِ فَوَجَبَتْ فِيهِ الْكَفَّارَةُ كَقَتْلِ الصَّيْدِ والثاني لَا يَجِبُ؛

ج / 7 ص -197- لِأَنَّهُ لَيْسَ بِنَامٍ وَلَا يَئُولُ إلَى النَّمَاءِ فَلَا يُضْمَنُ بِالْجَزَاءِ كَالشَّجَرِ الْيَابِسِ وَالْبَيْضِ الْمَذِرِ.
الشرح: أَمَّا حَدِيثُ جَابِرٍ فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ مِنْ رِوَايَةِ عَمْرِو بْنِ أَبِي عَمْرٍو وَالْمَدَنِيُّ مَوْلَى الْمُطَّلِبِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْطَبٍ عَنْ مَوْلَاهُ الْمُطَّلِبِ عَنْ جَابِرٍ وَإِسْنَادُهُ إلَى عَمْرِو بْنِ أَبِي عَمْرٍو صَحِيحٌ وأما: عَمْرُو بْنُ أَبِي عَمْرٍو فَقَالَ النَّسَائِيُّ: لَيْسَ هُوَ بِقَوِيٍّ وَإِنْ كَانَ قَدْ رَوَى عَنْهُ مَالِكٌ وَكَذَا قَالَ يَحْيَى بْنُ مَعِينٍ هُوَ ضَعِيفٌ لَيْسَ بِقَوِيٍّ وَلَيْسَ بِحُجَّةٍ وَقَدْ أَشَارَ التِّرْمِذِيُّ إلَى تَضْعِيفِ الْحَدِيثِ مِنْ وَجْهٍ آخَرَ فَقَالَ: لَا يُعْرَفُ لِلْمُطَّلِبِ سَمَاعٌ مِنْ جَابِرٍ فَأَمَّا تَضْعِيفُ عَمْرِو بْنِ أَبِي عَمْرٍو فَغَيْرُ ثَابِتٍ؛ لِأَنَّ الْبُخَارِيَّ وَمُسْلِمًا رَوَيَا لَهُ فِي "صَحِيحَيْهِمَا" وَاحْتَجَّا بِهِ وَهُمَا الْقُدْوَةُ فِي هَذَا الْبَابِ وَقَدْ احْتَجَّ بِهِ مَالِكٌ وَرَوَى عَنْهُ وَهُوَ الْقُدْوَةُ وَقَدْ عُرِفَ مِنْ عَادَتِهِ أَنَّهُ لَا يَرْوِي فِي كِتَابِهِ إلَّا عَنْ ثِقَةٍ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ فِيهِ: لَيْسَ بِهِ بَأْسٌ وَقَالَ أَبُو زُرْعَةَ: هُوَ ثِقَةٌ وَقَالَ أَبُو حَاتِمٍ: لَا بَأْسَ بِهِ وَقَالَ ابْنُ عَدِيٍّ: لَا بَأْسَ بِهِ؛ لِأَنَّ مَالِكًا رَوَى عَنْهُ وَلَا يَرْوِي مَالِكٌ إلَّا عَنْ صَدُوقٍ ثِقَةٍ.
قلت: وَقَدْ عُرِفَ أَنَّ الْجَرْحَ لَا يَثْبُتُ إلَّا مُفَسَّرًا وَلَمْ يُفَسِّرْهُ ابْنُ مَعِينٍ وَالنَّسَائِيُّ يُثْبِتُ تَضْعِيفَهُ وأما: إدْرَاكُ الْمُطَّلِبِ لِجَابِرٍ فَقَالَ ابْنُ أَبِي حَاتِمٍ: وَرَوَى عَنْ جَابِرٍ قَالَ: وَيُشْبِهُ أَنْ يَكُونَ أَدْرَكَهُ هَذَا كَلَامُ ابْنِ أَبِي حَاتِمٍ فَحَصَلَ شَكٌّ فِي إدْرَاكِهِ وَمَذْهَبُ مُسْلِمِ بْنِ الْحَجَّاجِ الَّذِي ادَّعَى فِي مُقَدِّمَةِ صَحِيحِهِ الْإِجْمَاعَ فِيهِ أَنَّهُ لَا يُشْتَرَطُ فِي اتِّصَالِ الْحَدِيثِ اللِّقَاءُ بَلْ يَكْفِي إمْكَانُهُ وَالْإِمْكَانُ حَاصِلٌ قَطْعًا وَمَذْهَبُ عَلِيِّ بْنِ الْمَدِينِيِّ وَالْبُخَارِيِّ وَالْأَكْثَرِينَ اشْتِرَاطُ ثُبُوتِ اللِّقَاءِ فَعَلَى مَذْهَبِ مُسْلِمٍ الْحَدِيثُ مُتَّصِلٌ وَعَلَى مَذْهَبِ الْأَكْثَرِينَ يَكُونُ مُرْسَلًا لِبَعْضِ كِبَارِ التَّابِعِينَ وَقَدْ سَبَقَ أَنَّ مُرْسَلَ التَّابِعِيِّ الْكَبِيرِ يُحْتَجُّ بِهِ عِنْدَنَا إذَا اعْتَضَدَ بِقَوْلِ الصَّحَابَةِ أَوْ قَوْلِ أَكْثَرِ الْعُلَمَاءِ أَوْ غَيْرِ ذَلِكَ مِمَّا سَبَقَ وَقَدْ اعْتَضَدَ هَذَا الْحَدِيثُ فَقَالَ بِهِ مِنْ الصَّحَابَةِ رضي الله عنهم مَنْ سَنَذْكُرُهُ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ الله تعالى وَاَللَّهُ أَعْلَمُ.
وأما حَدِيثُ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ الَّذِي ذَكَرَهُ الْمُصَنِّفُ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي "صَحِيحَيْهِمَا" عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ عَنْ أَبِيهِ وَيُنْكَرُ عَلَى الْمُصَنِّفِ كَوْنُهُ جَعَلَهُ مُرْسَلًا فَقَالَ: عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ قَالَ: كَانَ أَبُو قَتَادَةَ فَلَمْ يَذْكُرْ أَنَّهُ سَمِعَهُ مِنْ أَبِيهِ مَعَ أَنَّ الْحَدِيثَ في "الصحيحين" عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ عَنْ أَبِيهِ مُتَّصِلٌ فَغَيَّرَهُ الْمُصَنِّفُ وقوله: فِي حَدِيثِ جَابِرٍ: "مَا لَمْ تَصِيدُوهُ أَوْ يُصَادُ لَكُمْ" هَكَذَا الرِّوَايَةُ فِيهِ يُصَادُ بِالْأَلِفِ وَهُوَ جَائِزٌ عَلَى لُغَةٍ وَمِنْهُ قوله تعالى: {إنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ} [يوسف: 90] عَلَى قِرَاءَةِ مَنْ قَرَأَ بِالْيَاءِ وَمِنْهُ قَوْلُ الشَّاعِرِ:

أَلَمْ يَأْتِيكَ وَالْأَنْبَاءُ تَنمِي1

وَقَدْ غَيَّرَ الْمُصَنِّفُ أَلْفَاظًا فِي حَدِيثِ أَبِي قَتَادَةَ فَلَفْظُهُ فِي الْبُخَارِيِّ وَمُسْلِمٍ: "عَنْ عَبْدِ اللَّهِ بْنِ أَبِي قَتَادَةَ أَنَّ أَبَاهُ حَدَّثَهُ قَالَ: انْطَلَقْنَا مَعَ النَّبِيِّ صلى الله عليه وسلم عَامَ الْحُدَيْبِيَةِ فَأَحْرَمَ أَصْحَابُهُ وَلَمْ أُحْرِمْ فَبَصُرَ أَصْحَابُنَا بِحِمَارِ وَحْشٍ فَجَعَلَ بَعْضُهُمْ يَضْحَكُ إلَى بَعْضٍ فَنَظَرْتُ فَرَأَيْتُهُ فَحَمَلْتُ عَلَيْهِ الْفَرَسَ فَطَعَنْتُهُ فَأَثْبَتُّهُ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 من بيت لامرئ القيس وبقيته: بما لاقت لبون بني زياد (ط).

ج / 7 ص -198- فَاسْتَعَنْتُهُمْ فَلَمْ يُعِينُونِي فَأَكَلْنَا مِنْهُ ثُمَّ لَحِقْت بِرَسُولِ اللَّهِ صلى الله عليه وسلم فَقُلْتُ: يَا رَسُولَ اللَّهِ إنَّا صِدْنَا حِمَارَ وَحْشٍ وَإِنَّ عِنْدَنَا فَاضِلَةً فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم لِأَصْحَابِهِ: كُلُوا وَهُمْ مُحْرِمُونَ" وَفِي رِوَايَةٍ: "فَرَأَيْتُ أَصْحَابِي يَتَرَاءَوْنَ شَيْئًا فَنَظَرْتُ فَإِذَا حِمَارُ وَحْشٍ فَوَقَعَ السَّوْطُ فَقَالُوا: لَا نُعِينُكَ عَلَيْهِ بِشَيْءٍ إنَّا مُحْرِمُونَ فَتَنَاوَلْتُهُ فَأَخَذْتُهُ ثُمَّ أَتَيْتُ الْحِمَارَ مِنْ وَرَاءِ أَكَمَةٍ فَعَقَرْتُهُ فَأَتَيْتُ بِهِ أَصْحَابِي فَقَالَ بَعْضُهُمْ: كُلُوا وَقَالَ بَعْضُهُمْ: لَا تَأْكُلُوا فَأَتَيْتُ النَّبِيَّ صلى الله عليه وسلم وَهُوَ أَمَامَنَا فَسَأَلْتُهُ فَقَالَ: كُلُوهُ حَلَالٌ" وَفِي رِوَايَةٍ: "هُوَ حَلَالٌ فَكُلُوهُ".
وَفِي رِوَايَةٍ في "الصحيحين" فَقَالَ النَّبِيُّ صلى الله عليه وسلم: "هَلْ مِنْكُمْ أَحَدٌ أَمَرَهُ أَنْ يَحْمِلَ عَلَيْهِ أَوْ أَشَارَ إلَيْهِ؟" وَفِي رِوَايَةٍ: "أَنَّهُ سَأَلَ أَصْحَابَهُ أَنْ يُنَاوِلُوهُ سَوْطَهُ فَأَبَوْا فَسَأَلَهُمْ رُمْحَهُ فَأَبَوْا فَأَخَذَهُ ثُمَّ شَدَّ عَلَى الْحِمَارِ فَقَتَلَهُ فَأَكَلَ مِنْهُ بَعْضُ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم وَأَبَى بَعْضُهُمْ فَأَدْرَكُوا رَسُولَ اللَّهِ صلى الله عليه وسلم فَسَأَلُوهُ عَنْ ذَلِكَ فَقَالَ: إنَّمَا هِيَ طُعْمَةٌ أَطْعَمَكُمُوهَا اللَّهُ عَزَّ وَجَلَّ" وَفِي رِوَايَةِ الْبُخَارِيِّ قال: "كُنْتُ جَالِسًا مَعَ رِجَالٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي طَرِيقِ مَكَّةَ وَالْقَوْمُ مُحْرِمُونَ وَأَنَا غَيْرُ مُحْرِمٍ فَأَبْصَرُوا حِمَارًا وَحْشِيًّا وَأَنَا مَشْغُولٌ أَخْصِفُ نَعْلِي فَلَمْ يُؤْذِنُونِي بِهِ وَأَحَبُّوا لَوْ أَنِّي أَبْصَرْتُهُ فَالْتَفَتُّ فَأَبْصَرْتُهُ فَقُمْتُ إلَى الْفَرَسِ فَأَسْرَجْتُهُ ثُمَّ رَكِبْتُ وَنَسِيتُ السَّوْطَ وَالرُّمْحَ فَقُلْتُ لَهُمْ: نَاوِلُونِي السَّوْطَ وَالرُّمْحَ فَقَالُوا: لَا وَاَللَّهِ لَا نُعِينُكَ عَلَيْهِ بِشَيْءٍ فَغَضِبْتُ فَنَزَلْتُ فَأَخَذْتهمَا ثُمَّ رَكِبْتُ فَشَدَدْتُ عَلَى الْحِمَارِ فَعَقَرْتُهُ ثُمَّ جِئْتُ بِهِ وَقَدْ مَاتَ فَوَقَعُوا عَلَيْهِ يَأْكُلُونَهُ ثُمَّ إنَّهُمْ شَكُّوا فِي أَكْلِهِمْ إيَّاهُ وَهُمْ حُرُمٌ فَرُحْنَا وَخَبَأْتُ الْعَضُدَ مَعِي فَأَدْرَكْنَا رَسُولَ اللَّهِ صلى الله عليه وسلم فَسَأَلْنَاهُ عَنْ ذَلِكَ فَقَالَ: هَلْ مَعَكُمْ مِنْ شَيْءٍ فَنَاوَلْتُهُ الْعَضُدَ فَأَكَلَهَا حَتَّى تَعَرَّقَهَا1 وَهُوَ مُحْرِمٌ".
وَفِي رِوَايَةٍ لِمُسْلِمٍ فَقال: "هَلْ مَعَكُمْ شَيْءٌ؟ فَنَاوَلْتُهُ الْعَضُدَ فَأَكَلَهَا ثُمَّ تَعَرَّقَهَا وَهُوَ مُحْرِمٌ" وَفِي رِوَايَةٍ لِمُسْلِمٍ فَقَالَ: "هَلْ مَعَكُمْ مِنْهُ شَيْءٌ؟ فَقَالُوا: مَعَنَا رِجْلُهُ فَأَخَذَهَا رَسُولُ اللَّهِ صلى الله عليه وسلم فَأَكَلَهَا" هَذِهِ أَلْفَاظُ الْحَدِيثِ فِي الصَّحِيحِ وَإِنَّمَا أَخَذَ صلى الله عليه وسلم مَا أَخَذَهُ وَأَكَلَهُ تَطْيِيبًا لِقُلُوبِهِمْ فِي إبَاحَتِهِ وَمُبَالَغَةً فِي إزَالَةِ الشُّبْهَةِ عَنْهُمْ وَالشَّكِّ فِيهِ لِحُصُولِ الِاخْتِلَافِ فِيهِ بَيْنَهُمْ قَبْلَ ذَلِكَ وَاَللَّهُ أَعْلَمُ.
أما قَوْلُ الْمُصَنِّفِ: لِأَنَّهُ فِعْلٌ مُحَرَّمٌ بِحُكْمِ الْإِحْرَامِ فَوَجَبَتْ فِيهِ الْكَفَّارَةُ فَقَالَ الْقَلَعِيُّ: احْتَرَزَ بِفِعْلٍ عَنْ عَقْدٍ وَبِقَوْلِهِ: مُحَرَّمٌ مِنْ الْأَفْعَالِ الْمُبَاحَةِ فِي الْإِحْرَامِ وَبِقَوْلِهِ: فِي الْإِحْرَامِ عَنْ ذَبْحِ شَاةِ غَيْرِهِ وَقَوْلُهُ: لَيْسَ بِنَامٍ احْتِرَازٌ مِنْ قَتْلِ الصَّيْدِ وَقَطْعِ شَجَرِ الْحَرَمِ وَقَوْلُهُ: وَلَا يَئُولُ إلَى النَّمَاءِ احْتِرَازٌ مِنْ كَسْرِ بَيْضِ الصَّيْدِ وَقَوْلُهُ: الْبَيْضِ الْمَذِرِ هُوَ - بِالذَّالِ الْمُعْجَمَةِ - أَيْ الْفَاسِدِ وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَحْرُمُ عَلَى الْمُحْرِمِ أَكْلُ صَيْدٍ صَادَهُ هُوَ أَوْ أَعَانَ عَلَى اصْطِيَادٍ أَوْ أَعَانَ عَلَى قَتْلِهِ بِدَلَالَةٍ أَوْ إعَارَةِ آلَةٍ سَوَاءٌ دَلَّ عَلَيْهِ دَلَالَةً ظَاهِرَةً أَوْ خَفِيَّةً وَسَوَاءٌ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يقال: عرقت العظم وتعرقته وأعرقته إذا أخذت اللحم عنه نهشاً بأسنانك وعظم معروق إذا ألقي عنه لحمه (ط).

ج / 7 ص -199- إعَارَةٌ مَا يَسْتَغْنِي عَنْهُ الْقَاتِلُ أَمْ لَا وَهَذَا لَا خِلَافَ فِيهِ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيَحْرُمُ عَلَيْهِ لَحْمُ مَا صَادَهُ الْحَلَالُ وَالْمُحْرِمُ سَوَاءٌ عَلِمَ بِهِ الْمُحْرِمُ وَأَمَرَهُ بِذَلِكَ أَمْ لَا وَهَذَا لَا خِلَافَ فِيهِ أَيْضًا وأما: إذَا صَادَ الْحَلَالُ شَيْئًا وَلَمْ يَقْصِدْ اصْطِيَادَهُ لِلْمُحْرِمِ وَلَا كَانَ مِنْ الْمُحْرِمِ فِيهِ إعَانَةٌ وَلَا دَلَالَةٌ فَيَحِلُّ لِلْمُحْرِمِ أَكْلُهُ بِلَا خِلَافٍ وَلَا جَزَاءَ عَلَيْهِ فِي ذَلِكَ بِلَا خِلَافٍ فَإِنْ أَكَلَ الْمُحْرِمُ مِمَّا صَادَهُ الْحَلَالُ لَهُ أَوْ بِإِعَانَتِهِ أَوْ دَلَالَتِهِ فَفِي وُجُوبِ الْجَزَاءِ عَلَيْهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: الأصح: "الْجَدِيدُ" لَا جَزَاءَ و"القديم" وُجُوبُ الْجَزَاءِ وَهُوَ الْقِيمَةُ بِقَدْرِ مَا أَكَلَ هَكَذَا قَالَ الْأَكْثَرُونَ تَفْرِيعًا عَلَى "الْقَدِيمِ".
وَقَالَ الْمَاوَرْدِيُّ: فِي كَيْفِيَّةِ الضَّمَانِ عَلَى "الْقَدِيمِ" ثَلَاثَةُ أَوْجُهٍ: أحدها: يَضْمَنُ مِثْلَهُ لَحْمًا مِنْ لُحُومِ النَّعَمِ يَتَصَدَّقُ بِهِ عَلَى مَسَاكِينِ الْحَرَمِ والثاني يَضْمَنُ مِثْلَهُ مِنْ النَّعَمِ فَيَضْمَنُ بِقَدْرِ مَا أَكَلَ مِنْ مِثْلِهِ مِنْ النَّعَمِ فَإِنْ أَكَلَ عُشْرَ لَحْمِهِ لَزِمَهُ عُشْرٌ مِثْلُهُ والثالث: يَضْمَنُ قِيمَةُ مَا أَكَلَ دَرَاهِمَ فَإِنْ شَاءَ تَصَدَّقَ بِهَا دَرَاهِمَ وَإِنْ شَاءَ اشْتَرَى بِهَا طَعَامًا وَتَصَدَّقَ بِهِ هَذَا نَقْلُ الْمَاوَرْدِيُّ وَعَلَى مُقْتَضَى الثَّالِثِ أَنَّهُ إنْ شَاءَ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا أما: إذَا أَكَلَ الْمُحْرِمُ مَا ذَبَحَهُ بِنَفْسِهِ فَقَدْ ذَكَرَ الْمُصَنِّفُ بَعْدَ هَذَا وَسَائِرُ الْأَصْحَابِ أَنَّهُ لَا يَلْزَمُهُ بِأَكْلِهِ بَعْدَ الذَّبْحِ شَيْءٌ آخَرُ بِلَا خِلَافٍ عِنْدَنَا كَمَا لَا يَلْزَمُهُ فِي صَيْدِ الْحَرَمِ بَعْدَ الذَّبْحِ شَيْءٌ آخَرُ إنَّمَا يَلْزَمُهُ فِي الْمَوْضِعَيْنِ جَزَاءُ قَتْلِهِ فَقَطْ هَذَا مَذْهَبُنَا وَقَالَ أَبُو حَنِيفَةَ: يَلْزَمُهُ فِي صَيْدِ الْإِحْرَامِ جَزَاءٌ آخَرُ وَوَافَقَنَا فِي صَيْدِ الْحَرَمِ فَلِهَذَا قَاسَ الْأَصْحَابُ عَلَيْهِ وَقَاسُوهُ أَيْضًا عَلَى مَنْ ذَبَحَ شَاةً لِآدَمِيٍّ ثُمَّ أَكَلَهَا فَإِنَّهُ تَلْزَمُهُ قِيمَةٌ وَاحِدَةٌ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ ذَبَحَ الْمُحْرِمُ صَيْدًا حَرُمَ عَلَيْهِ أَكْلُهُ؛ لِأَنَّهُ إذَا حَرُمَ عَلَيْهِ مَا صِيدَ لَهُ أَوْ دَلَّ عَلَيْهِ فَلَأَنْ يَحْرُمَ مَا ذَبَحَهُ أَوْلَى وَهَلْ يَحْرُمُ عَلَى غَيْرِهِ؟ فِيهِ قَوْلَانِ قال في "الجديد": يَحْرُمُ لِأَنَّ مَا حَرُمَ عَلَى الذَّابِحِ أَكْلُهُ حَرُمَ عَلَى غَيْرِهِ كَذَبِيحَةِ الْمَجُوسِيِّ وقال: فِي الْقَدِيمِ: لَا يَحْرُمُ؛ لِأَنَّ مَا حَلَّ بِذَكَاتِهِ غَيْرُ الصَّيْدِ حَلَّ بِذَكَاتِهِ الصَّيْدُ كَالْحَلَالِ فَإِنْ أَكَلَ مَا ذَبَحَهُ لَمْ يَضْمَنْ بِالْأَكْلِ؛ لِأَنَّ مَا ضَمِنَهُ بِالْقَتْلِ لَمْ يَضْمَنْهُ بِالْأَكْلِ كَشَاةِ الْغَيْرِ.
الشرح: إذَا ذَبَحَ الْمُحْرِمُ صَيْدًا حَرُمَ عَلَيْهِ بِلَا خِلَافٍ وَفِي تَحْرِيمِهِ عَلَى غَيْرِهِ الْقَوْلَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ "الجديد" تَحْرِيمُهُ وَهُوَ الْأَصَحُّ عِنْدَ الْجُمْهُورِ وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه": صَحَّحَ كَثِيرُونَ مِنْ أَصْحَابِنَا هَذَا "الْقَدِيمَ" وَقَالَ الْقَاضِي أَيْضًا فِي كِتَابِهِ "المجرد": وَقَالَ أَصْحَابُنَا: "الْقَدِيمُ"1 هُنَا هَذَا كَلَامُهُ وَالصَّحِيحُ عِنْدَ الْجُمْهُورِ هُوَ "الْجَدِيدُ" وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ وإن قلنا: "بِالْجَدِيدِ" فَأَكَلَهُ غَيْرُ الْمُحْرِمِ لَمْ يَلْزَمْهُ الْجَزَاءُ بِلَا خِلَافٍ؛ لِأَنَّهُ لَمْ يُتْلِفْ صَيْدًا فَهُوَ كَمَنْ أَكَلَ مَيْتَةً أُخْرَى صَرَّحَ بِهِ الْمَاوَرْدِيُّ وَغَيْرُهُ فَعَلَى "الْجَدِيدِ" ذَبِيحَةُ الْمُحْرِمِ مَيْتَةٌ وَعَلَى "الْقَدِيمِ" لَيْسَتْ مَيْتَةٌ هَذَا فِي حَقِّ غَيْرِهِ وَلَا خِلَافَ فِي تَحْرِيمِهَا عَلَيْهِ فِي الْإِحْرَامِ.
فَلَوْ تَحَلَّلَ وَاللَّحْمُ بَاقٍ هَلْ يَجُوزُ لَهُ؟ إن قلنا: يَحْرُمُ عَلَى غَيْرِهِ فَعَلَيْهِ أَوْلَى وَإِلَّا فَطَرِيقَانِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا بالنسخة بين أيدينا ولعل العبارة وقال أصحابنا القديم هنا لا يحرم هذا كلامه. المطيعي.

ج / 7 ص -200- حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: أحدهما: الْقَطْعُ بِتَحْرِيمِهِ؛ لِأَنَّا لَوْ أَبَحْنَاهُ لَهُ بَعْدَ التَّحَلُّلِ جُعِلَ ذَلِكَ ذَرِيعَةً إلَى إدْخَارِهِ قَالَ إمَامُ الْحَرَمَيْنِ: وَبِهَذَا الطَّرِيقِ قَطَعَ الْمَرَاوِزَةُ والطريق الثاني: فِيهِ وَجْهَانِ: أصحهما: تَحْرِيمُهُ لِمَا ذَكَرْنَاهُ. والثاني إبَاحَتُهُ؛ لِأَنَّ الْمَنْعَ لِلْإِحْرَامِ وَقَدْ زَالَ وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُتَوَلِّي الْبَغَوِيّ وَآخَرُونَ وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ الْعِرَاقِيِّينَ إلَّا أَنَّهُ قَالَ: زَيَّفُوا وَجْهَ الْإِبَاحَةِ وَاَللَّهُ أَعْلَمُ. هَذَا حُكْمُ ذَبِيحَةِ الْمُحْرِمِ فأما: إذَا ذَبَحَ الْحَلَالُ صَيْدًا حَرَمِيًّا فَفِيهِ طَرِيقَانِ مَشْهُورَانِ وَقَدْ ذَكَرَهُمَا الْمُصَنِّفُ فِي أَوَاخِرِ الْبَابِ الَّذِي بَعْدَ هَذَا: أصحهما: أَنَّهُ كَذَبِيحَةِ الْمُحْرِمِ "فَيَحْرُمُ عَلَيْهِ بِلَا خِلَافٍ وَفِي تَحْرِيمِهِ عَلَى غَيْرِهِ الْقَوْلَانِ: الأصح: تَحْرِيمُهُ والثاني إبَاحَتُهُ والطريق الثاني: وَصَحَّحَهُ الْبَنْدَنِيجِيُّ يَحْرُمُ عَلَى غَيْرِهِ قَوْلًا وَاحِدًا كَمَا يَحْرُمُ عَلَيْهِ وَالْفَرْقُ بَيْنَهُ وَبَيْنَ ذَبِيحَةِ الْمُحْرِمِ مِنْ وَجْهَيْنِ: أحدهما: أَنَّ صَيْدَ الْحَرَمِ مُحَرَّمٌ عَلَى جَمِيعِ النَّاسِ والثاني أَنَّهُ مُحَرَّمٌ فِي جَمِيعِ الْأَزْمَانِ بِخِلَافِ صَيْدِ الْإِحْرَامِ وَاَللَّهُ أَعْلَمُ.
وَإِذَا أَكَلَ مَا ذَبَحَهُ بِنَفْسِهِ فِي الْحَرَمِ أَوْ الْإِحْرَامِ لَا يَلْزَمُهُ بِالْأَكْلِ جَزَاءٌ إنَّمَا يَلْزَمُهُ جَزَاءٌ وَاحِدٌ بِسَبَبِ الذَّبْحِ وَقَدْ سَبَقَتْ الْمَسْأَلَةُ قَرِيبًا وَاضِحَةً وَاَللَّهُ أَعْلَمُ.
أما إذَا كَسَرَ الْمُحْرِمُ بَيْضَ صَيْدٍ وَقَلَاهُ فَيَحْرُمُ عَلَيْهِ بِلَا خِلَافٍ وَفِي تَحْرِيمِهِ عَلَى غَيْرِهِ طَرِيقَانِ: أشهرهما: وَهِيَ الَّتِي اخْتَارَهَا الْمُصَنِّفُ فِي الْفَصْلِ الَّذِي بَعْدَ هَذَا وَكَثِيرُونَ وَبِهَا قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَنَقَلَهَا صَاحِبُ "البحر" عَنْ الْأَصْحَابِ مُطْلَقًا أَنَّهُ عَلَى الْقَوْلَيْنِ كَاللَّحْمِ "الجديد" تَحْرِيمُهُ و"القديم" إبَاحَتُهُ وَالطَّرِيقُ الثَّانِيَةُ: الْقَطْعُ بِإِبَاحَتِهِ وَاخْتَارَهَا الْقَاضِي أَبُو الطَّيِّبِ وَصَحَّحَهَا الْمَاوَرْدِيُّ وَالْمُتَوَلِّي وَالرُّويَانِيُّ فِي "البحر" وَغَيْرُهُمْ وَقَطَعَ بِهَا الْقَاضِي حُسَيْنٌ فِي "تعليقه" الْبَغَوِيّ وَآخَرُونَ.
قَالَ الْمَاوَرْدِيُّ: وَجَهِلَ بَعْضُ الْمُتَأَخِّرِينَ فَحَكَى فِي تَحْرِيمِهِ قَوْلَيْنِ قَالَ: وَهَذَا جَهْلٌ قَبِيحٌ وَالصَّوَابُ إبَاحَتُهُ؛ لِأَنَّهُ لَا يَحْتَاجُ إلَى ذَكَاةٍ وَفَرَّقَ هَؤُلَاءِ بَيْنَ اللَّحْمِ وَالْبَيْضِ بِأَنَّ الْحَيَوَانَ لَا يُسْتَبَاحُ إلَّا بِذَكَاةٍ وَالْمُحْرِمُ لَيْسَ مِنْ أَهْلِهَا بِخِلَافِ الْبَيْضِ فَإِنَّهُ يُبَاحُ بِكُلِّ حَالٍ وَيُبَاحُ مِنْ غَيْرِ قَلْيٍ وَلَوْ كَسَرَهُ مَجُوسِيٌّ أَوْ قَلَاهُ حَلَّ بِخِلَافِ الْحَيَوَانِ قَالَ الْمُتَوَلِّي: فَعَلَى هَذَا يُنَزَّلُ الْبَيْضُ مَنْزِلَةَ ذَبِيحَةٍ حَلَالٍ1، فَمَنْ حَلَّ لَهُ أَكْلُ صَيْدٍ ذَبَحَهُ لَهُ حَلَالٌ حَلَّ لَهُ هَذَا الْبَيْضُ قَالَ الْمُتَوَلِّي: وَلَوْ حَلَبَ لَبَنَ صَيْدٍ أَوْ قَتَلَ جَرَادَةً فَهُوَ كَكَسْرِهِ الْبَيْضَ؛ لِأَنَّ الْجَرَادَةَ تَحِلُّ بِالْمَوْتِ وَلِهَذَا لَوْ قَتَلَهَا مَجُوسِيٌّ حَلَّتْ وَقَطَعَ الْمَاوَرْدِيُّ وَغَيْرُهُ بِأَنَّ الْجَرَادَ إذَا قَتَلَهُ مُحْرِمٌ حَلَّ لِلْحَلَالِ.
قَالَ الْمُتَوَلِّي: وَلَوْ أَخَذَ إنْسَانٌ بَيْضَ صَيْدِ الْحَرَمِ فَكَسَرَهُ أَوْ قَلَاهُ فَطَرِيقَانِ: أحدهما: أَنَّهُ كَلَحْمِ صَيْدِ الْحَرَمِ وأصحهما: أَنَّا إنْ قُلْنَا: صَيْدُ الْحَرَمِ لَيْسَ بِمَيْتَةٍ فَالْبَيْضُ حَلَالٌ وَإِنْ قُلْنَا: مَيْتَةٌ فَفِي الْبَيْضِ وَجْهَانِ: أحدهما: لَا يَحِلُّ؛ لِأَنَّا جَعَلْنَا صَيْدَ الْحَرَمِ كَحَيَوَانٍ لَا يَحِلُّ لِكَوْنِهِ مُحَرَّمًا عَلَى الْعُمُومِ وَبَيْضُ مَا لَا يُؤْكَلُ لَا يَحِلُّ والثاني يَحِلُّ؛ لِأَنَّ أَخْذَ الْبَيْضِ وَقَلْيَهُ لَيْسَ سَبَبَ الْإِبَاحَةِ بِخِلَافِ ذَبْحِ الصَّيْدِ قَالَ: وَحُكْمُ ابْنِ صَيْدِ الْحَرَمِ وَحُكْمُ جَرَادِهِ حُكْمُ الْبَيْضِ فِيمَا ذَكَرْنَا وَقَطَعَ الْمَاوَرْدِيُّ بِأَنَّ بَيْضَ صَيْدِ الْحَرَمِ حَرَامٌ عَلَى كَاسِرِهِ وَعَلَى جَمِيعِ النَّاسِ قَوْلًا وَاحِدًا؛ لِأَنَّ حُرْمَةَ الْحَرَمِ لَمْ تَزُلْ عَنْهُ بِكَسْرِهِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مضاف ومضاف إليه أي ذبيحة إنسان غيرمحرم (ط).

ج / 7 ص -201- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَحْرُمُ عَلَيْهِ أَنْ يَشْتَرِيَ الصَّيْدَ أَوْ يَتَّهِبَهُ لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنه أَنَّ الصَّعْبَ بْنَ جَثَّامَةَ أَهْدَى إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم حِمَارَ وَحْشٍ فَرَدَّهُ عَلَيْهِ فَلَمَّا رَأَى مَا فِي وَجْهِهِ قَالَ: "إنَّا لَمْ نَرُدَّهُ عَلَيْكَ إلَّا أَنَّا حُرُمٌ" وَلِأَنَّهُ سَبَبٌ يُتَمَلَّكُ بِهِ الصَّيْدُ فَلَمْ يَمْلِكْ بِهِ مَعَ الْإِحْرَامِ كَالِاصْطِيَادِ وَإِنْ مَاتَ مَنْ يَرِثَهُ وَلَهُ صَيْدٌ فَفِيهِ وَجْهَانِ: أحدهما: لَا يَرِثُهُ؛ لِأَنَّهُ سَبَبٌ لِلْمَلَكِ فَلَا يَمْلِكُ بِهِ الصَّيْدَ كَالْبَيْعِ وَالْهِبَةِ والثاني أَنَّهُ يَرِثُهُ؛ لِأَنَّهُ يَدْخُلُ فِي مِلْكِهِ بِغَيْرِ قَصْدِهِ وَيَمْلِكُ بِهِ الصَّبِيُّ وَالْمَجْنُونُ فَجَازَ أَنْ يَمْلِكَ بِهِ الْمُحْرِمُ الصَّيْدَ وَإِنْ كَانَ فِي مِلْكِهِ صَيْدٌ فَأَحْرَمَ فَفِيهِ قَوْلَانِ: أحدهما: لَا يَزُولُ مِلْكُهُ عَنْهُ؛ لِأَنَّهُ مِلْكٌ فَلَا يَزُولُ بِالْإِحْرَامِ كَمِلْكِ الْبُضْعِ والثاني يَزُولُ مِلْكُهُ عَنْهُ لِأَنَّهُ مَعْنًى لَا يُرَادُ لِلْبَقَاءِ يَحْرُمُ [عَلَى الْمُحْرِمِ] ابْتِدَاؤُهُ فَحَرُمَتْ اسْتِدَامَتُهُ كَلُبْسِ الْمَخِيطِ.
فإن قلنا: لا يَزُولُ مِلْكُهُ جَازَ لَهُ بَيْعُهُ وَهِبَتُهُ وَلَا يَجُوزُ لَهُ قَتْلُهُ فَإِنْ قَتَلَهُ وَجَبَ عَلَيْهِ الْجَزَاءُ؛ لِأَنَّ الْجَزَاءَ كَفَّارَةٌ تَجِبُ لِلَّهِ تعالى فَجَازَ أَنْ تَجِبَ عَلَى مَالِكِهِ كَكَفَّارَةِ الْقَتْلِ وإن قلنا: يَزُولُ مِلْكُهُ وَجَبَ عَلَيْهِ إرْسَالُهُ فَإِنْ لَمْ يُرْسِلْهُ حَتَّى مَاتَ ضَمِنَهُ بِالْجَزَاءِ وَإِنْ لَمْ يُرْسِلْهُ حَتَّى تَحَلَّلَ فَفِيهِ وَجْهَانِ: أحدهما: يَعُودُ إلَى مِلْكِهِ وَيَسْقُطُ عَنْهُ فَرْضُ الْإِرْسَالِ؛ لِأَنَّ عِلَّةَ زَوَالِ الْمِلْكِ هُوَ الْإِحْرَامُ وَقَدْ زَالَ فَعَادَ الْمِلْكُ كَالْعَصِيرِ إذَا صَارَ خَمْرًا ثُمَّ صَارَ خَلًّا والثاني أَنَّهُ لَا يَعُودُ إلَى مِلْكِهِ وَيَلْزَمُهُ إرْسَالُهُ؛ لِأَنَّ يَدَهُ مُتَعَدِّيَةٌ فَوَجَبَ أَنْ يُزِيلَهَا.
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ: منها: مَا ذَكَرَهُ الْمُصَنِّفُ بِلَفْظِهِ وَفِي رِوَايَةٍ لِمُسْلِمٍ: "أَنَّ الصَّعْبَ بْنَ جَثَّامَةَ أَهْدَى لِرَسُولِ اللَّهِ صلى الله عليه وسلم حِمَارَ وَحْشٍ" وَفِي رِوَايَةٍ لَهُ: "مِنْ لَحْمِ حِمَارِ وَحْشٍ" وَفِي رِوَايَةٍ: "رِجْلَ حِمَارِ وَحْشٍ" وَفِي رِوَايَةٍ: "عَجُزَ حِمَارِ وَحْشٍ يَقْطُرُ دَمًا" وَفِي رِوَايَةٍ: "شِقَّ حِمَارِ وَحْشٍ" وَفِي رِوَايَةٍ: "عُضْوًا مِنْ لَحْمِ صَيْدٍ" هَذِهِ الرِّوَايَاتُ كُلُّهَا فِي "صَحِيحِ مُسْلِمٍ"، وَتَرْجَمَ الْبُخَارِيُّ: بَابُ إذَا أَهْدَى لِلْمُحْرِمِ حِمَارًا وَحْشِيًّا حَيًّا لَمْ يَقْبَلْ ثُمَّ رَوَاهُ بِإِسْنَادِهِ وَقَالَ فِي رِوَايَتِهِ: حِمَارًا وَحْشِيًّا فَأَشَارَ الْبُخَارِيُّ إلَى أَنَّ هَذَا الْحِمَارَ كَانَ حَيًّا وَحَكَى هَذَا أَيْضًا عَنْ مَالِكٍ وَغَيْرِهِ وَهُوَ الظَّاهِرُ مِنْ اسْتِدْلَالِ الْمُصَنِّفِ وَغَيْرِهِ مِنْ أَصْحَابِنَا وَهَذَا تَأْوِيلٌ بَاطِلٌ مَرْدُودٌ بِهَذِهِ الرِّوَايَاتِ الصَّحِيحَةِ الصَّرِيحَةِ الَّتِي ذَكَرَهَا مُسْلِمٌ.
فَالصَّوَابُ: أَنَّهُ إنَّمَا أَهْدَى بَعْضَ لَحْمِ صَيْدٍ لِأَكْلِهِ وَيَكُونُ قَوْلُهُ: حِمَارًا وَحْشِيًّا وَحِمَارَ وَحْشٍ مَجَازًا أَيْ بَعْضَ حِمَارٍ وَيَكُونُ رَدُّ النَّبِيِّ صلى الله عليه وسلم؛ لِأَنَّهُ عَلِمَ مِنْهُ أَوْ مِنْ حَالِهِ أَنَّهُ اصْطَادَهُ لِلنَّبِيِّ صلى الله عليه وسلم وَلَوْ لَمْ يَقْصِدْ الِاصْطِيَادَ لَهُ لَقَبِلَهُ مِنْهُ فَإِنَّ لَحْمَ الصَّيْدِ الَّذِي صَادَهُ الْحَلَالُ إنَّمَا يَحْرُمُ عَلَى الْمُحْرِمِ إذَا صِيدَ لَهُ أَوْ أَعَانَ عَلَيْهِ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا فإن قيل: فَإِنَّمَا عَلَّلَ النَّبِيُّ صلى الله عليه وسلم رَدَّهُ عَلَيْهِ بِأَنَّهُمْ حُرُمٌ قلنا: لَا تَمْنَعُ هَذِهِ الْعِبَارَةُ كَوْنَهُ صِيدَ لَهُ؛ لِأَنَّهُ إنَّمَا يَحْرُمُ الصَّيْدُ عَلَى الْإِنْسَانِ إذَا صِيدَ لَهُ بِشَرْطِ كَوْنِهِ مُحْرِمًا فَبَيَّنَ الشَّرْطَ الَّذِي يَحْرُمُ بِهِ وَسَأَبْسُطُ الْكَلَامَ فِي إيضَاحِ هَذَا الْحَدِيثِ وَبَيَانِ طُرُقِهِ وَمَا يُوَافِقُهُ وَكَلَامِ الْعُلَمَاءِ عَلَيْهِ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ فِي الْمَسْأَلَةِ الثَّالِثَةِ مِنْهُ إنْ شَاءَ الله تعالى وَاَللَّهُ أَعْلَمُ.
وأما قَوْلُهُ: الصَّعْبُ بْنُ جَثَّامَةَ فَالصَّعْبُ - بِفَتْحِ الصَّادِ وَإِسْكَانِ الْعَيْنِ وَجَثَّامَةُ - بِجِيمٍ مَفْتُوحَةٍ ثُمَّ ثَاءٍ مُثَلَّثَةٍ مُشَدَّدَةٍ - وقوله: صلى الله عليه وسلم: "لَمْ نَرُدَّهُ عَلَيْكَ" هُوَ - بِرَفْعِ الدَّالِ - عَلَى الصَّوَابِ الْمَعْرُوفِ لِأَهْلِ

ج / 7 ص -202- الْعَرَبِيَّةِ وَغَلَبَ عَلَى أَلْسِنَةِ الْمُحَدِّثِينَ وَالْفُقَهَاءِ فَتْحُهَا وَهُوَ ضَعِيفٌ وَقَدْ أَوْضَحْتُهُ فِي "التَّهْذِيبِ" و"شَرْحِ مُسْلِمٍ" وَقَوْلُهُ: لِأَنَّهُ سَبَبٌ يُتَمَلَّكُ بِهِ الصَّيْدُ إنَّمَا قَالَ: يُتَمَلَّكُ وَلَمْ يَقُلْ: يُمْلَكُ لِيَحْتَرِزَ عَنْ الإِرْثِ فَإِنَّهُ يُمْلَكُ بِهِ عَلَى أَحَدِ الْوَجْهَيْنِ؛ لِأَنَّهُ سَبَبٌ يُمْلَكُ بِهِ الصَّيْدُ وَلَا يُقَالُ فِي الْإِرْثِ: يُتَمَلَّكُ إنَّمَا يُقَالُ: يُمْلَكُ؛ لِأَنَّهُ مِلْكٌ قَهْرِيٌّ قَوْلُهُ: لِأَنَّهُ مَعْنًى لَا يُرَادُ لِلْبَقَاءِ يَحْرُمُ ابْتِدَاؤُهُ فَحَرُمَتْ اسْتِدَامَتُهُ كَلُبْسِ الْمَخِيطِ احْتَرَزَ بِقَوْلِهِ: لَا يُرَادُ لِلْبَقَاءِ مِنْ النِّكَاحِ وَبِقَوْلِهِ: يَحْرُمُ ابْتِدَاؤُهُ مِنْ لُبْسِ مَا سِوَى الْمَخِيطِ وَهَذِهِ الْعِلَّةُ مُنْتَقَضَةٌ بِالطِّيبِ فَإِنَّهُ لَا يَحْرُمُ اسْتِدَامَتُهُ وَاَللَّهُ أَعْلَمُ.
أَمَّا الْأَحْكَامُ فَفِيهَا مَسَائِلُ: إحداها: يَحْرُمُ عَلَى الْمُحْرِمِ شِرَاءُ الصَّيْدِ وَقَبُولُ هِبَتِهِ وَهَدِيَّتِهِ وَالْوَصِيَّةِ لَهُ وَبِهِ فَإِنْ اشْتَرَاهُ أَوْ قَبِلَ الْهِبَةَ أَوْ الْهَدِيَّةَ أَوْ الْوَصِيَّةَ فَهَلْ يَمْلِكُهُ؟ فِيهِ طَرِيقَانِ: أحدهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ لَا يَمْلِكُهُ لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني طَرِيقَةُ الْقَفَّالِ وَمُعْظَمِ الْخُرَاسَانِيِّينَ أَنَّهُ يُبْنَى عَلَى أَنَّهُ إذَا كَانَ فِي مِلْكِهِ صَيْدٌ فَأَحْرَمَ فإن قلنا: يَزُولُ مِلْكُهُ عَنْهُ لَمْ يَمْلِكْ الصَّيْدَ بِالشِّرَاءِ وَالْهِبَةِ وَالْهَدِيَّةِ وَالْوَصِيَّةِ وَإِلَّا فَقَوْلَانِ كَشِرَاءِ الْكَافِرِ عَبْدًا مُسْلِمًا أصحهما: لَا يَمْلِكُ.
قَالَ أَصْحَابُنَا: فإن قلنا بِالْمَذْهَبِ: إنَّهُ يَمْلِكُ فَلَيْسَ لَهُ الْقَبْضُ فَإِنْ قَبَضَ قَالَ الشَّافِعِيُّ رحمه الله: لَزِمَهُ إرْسَالُهُ وَاخْتَلَفَ أَصْحَابُنَا فِي مُرَادِهِ بِقَوْلِهِ: لَزِمَهُ إرْسَالُهُ عَلَى وَجْهَيْنِ مَشْهُورَيْنِ فَمَنْ قَالَ: إنَّهُ يَمْلِكُهُ تَعَلَّقَ بِهَذِهِ اللَّفْظَةِ مِنْ كَلَامِ الشَّافِعِيِّ وَقَالَ: لَوْلَا أَنَّهُ مَلَكَهُ مَا أَمَرَهُ بِإِرْسَالِهِ وَمَنْ قَالَ: لَا يَمْلِكُهُ اخْتَلَفُوا فِي الْمُرَادِ فَقَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَطَائِفَةٌ الْمُرَادُ بِإِرْسَالِهِ رَدُّهُ إلَى صَاحِبِهِ وَلَيْسَ الْمُرَادُ إرْسَالَهُ فِي الْبَرِّيَّةِ قَالُوا: لِأَنَّهُ لَمْ يَمْلِكْهُ فَلَا يَجُوزُ لَهُ تَضْيِيعُهُ وَلَمْ يَزُلْ مِلْكُ الْبَائِعِ وَالْوَاهِبِ عَنْهُ فَلَا يَجُوزُ تَفْوِيتُهُ عَلَيْهِ. وَقَالَ صاحب "الشامل" وَآخَرُونَ: يَلْزَمُهُ إرْسَالُهُ فِي الْبَرِّيَّةِ وَيُحْمَلُ كَلَامُ الشَّافِعِيِّ عَلَى ظَاهِرِهِ فَيَجِبُ إرْسَالُهُ بِحَيْثُ يَتَوَحَّشُ وَيَصِيرُ مُمْتَنِعًا فِي الْبَرِّيَّةِ وَيُدْفَعُ إلَى مَالِكِهِ الْقِيمَةُ.
قَالُوا: وَيَجُوزُ تَفْوِيتُ حَقِّ الْمَالِكِ مِنْ عَيْنٍ وَإِنْ كَانَ بَاقِيًا عَلَى مِلْكِهِ؛ لِأَنَّهُ هُوَ الْمُتَسَبِّبُ فِي حُصُولِهِ فِي يَدِ الْمُحْرِمِ حَتَّى وَجَبَ إرْسَالُهُ فَانْتَقَلَ حَقُّهُ إلَى الْبَدَلِ جَمْعًا بَيْنَ الْحَقَّيْنِ قَالَ الْمُتَوَلِّي: وَيَصِيرُ الْمُحْرِمُ كَمَنْ اُضْطُرَّ إلَى أَكْلِ طَعَامِ غَيْرِهِ فَيَأْكُلُهُ وَيَغْرَمُ بَدَلَهُ وَيَكُونُ الِاضْطِرَارُ عُذْرًا فِي إتْلَافِ مَالِ الْغَيْرِ بِغَيْرِ إذْنِهِ فَكَذَا هُنَا هَذَا مُخْتَصَرُ كَلَامِ الْأَصْحَابِ فِي تَفْسِيرِ قَوْلِ الشَّافِعِيِّ: لَزِمَهُ إرْسَالُهُ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: فَإِنْ هَلَكَ فِي يَدِ الْمُحْرِمِ قَبْلَ إرْسَالِهِ وَرَدِّهِ إلَى مَالِكِهِ لَزِمَهُ الْجَزَاءُ لِحَقِّ اللَّهِ تعالى يُدْفَعُ إلَى الْمَسَاكِينِ وَيَلْزَمُهُ لِمَالِكِهِ قِيمَتُهُ إنْ كَانَ قَبَضَهُ بِالشِّرَاءِ؛ لِأَنَّ الْمَقْبُوضَ بِالشِّرَاءِ الْفَاسِدِ مَضْمُونٌ وَفِي وَقْتِ اعْتِبَارِ الْقِيمَةِ الْخِلَافُ الْمَعْرُوفُ فِيمَنْ تَلِفَ عِنْدَهُ الْمَقْبُوضُ بِشِرَاءٍ فَاسِدٍ وَإِنْ كَانَ قَبَضَهُ بِالْهِبَةِ وَنَحْوِهَا لَزِمَهُ الْجَزَاءُ لِحَقِّ اللَّهِ تعالى وَهَلْ يَلْزَمُهُ الْقِيمَةُ لِمَالِكِهِ الْوَاهِبِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي كُلِّ مَا قُبِضَ بِهِبَةٍ فَاسِدَةٍ هَلْ يَكُونُ مَضْمُونًا أَمْ لا؟: أصحهما: لا يَكُونُ مَضْمُونًا؛ لأَنَّ حُكْمَ الْعُقُودِ الْفَاسِدَةِ حُكْمُ الصَّحِيحَةِ فِي الضَّمَانِ فَمَا ضُمِنَ صَحِيحُهُ ضُمِنَ فَاسِدُهُ وَمَا لَا يُضْمَنُ

ج / 7 ص -203- صَحِيحُهُ لَا يُضْمَنُ فَاسِدُهُ وَهَذِهِ قَاعِدَةٌ مَشْهُورَةٌ سَنُوَضِّحُهَا فِي كِتَابِ الرَّهْنِ وَالشَّرِكَةِ وَالْهِبَةِ إنْ شَاءَ الله تعالى.
وَمِمَّا ذَكَرَ الْوَجْهَيْنِ فِيمَا هُنَا الْمَاوَرْدِيُّ وَغَيْرُهُ وَقَطَعَ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي كِتَابه "الْجَامِعِ" وَالْقَاضِي حُسَيْنٌ وَابْنُ الصَّبَّاغِ وَصاحب "البيان" وَآخَرُونَ هُنَا بِالْأَصَحِّ وَهُوَ أَنَّهُ لَا ضَمَانَ وَأَشَارَ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ إلَى الْقَطْعِ بِالضَّمَانِ وَقَدْ اغْتَرَّ الرَّافِعِيُّ بِهَذَا فَوَافَقَ إشَارَتَهُمْ فَقَطَعَ هُنَا بِالضَّمَانِ مَعَ أَنَّهُ ذَكَرَ الْخِلَافَ فِي كِتَابِ الْهِبَةِ وَأَنَّ الْأَصَحَّ أَنَّهُ لَا ضَمَانَ فَكَأَنَّهُ لَمْ يَتَذَكَّرْهُ فِي هَذَا الْمَوْطِنِ فَالْحَاصِلُ أَنَّ الصَّحِيحَ أَنَّهُ لَا ضَمَانَ هَذَا كُلُّهُ إذَا تَلِفَ فِي يَدِ الْمُحْرِمِ. أما: إذَا أَتْلَفَهُ فَقَدْ صَرَّحَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَصاحب "الشامل" وَغَيْرُهُمَا بِأَنَّهُ كَمَا لَوْ تَلِفَ فِي جَمِيعِ مَا ذَكَرْنَاهُ أما: إذَا رَدَّهُ إلَى مَالِكِهِ فَتَسْقُطُ عَنْهُ الْقِيمَةُ الَّتِي هِيَ حَقُّ الْآدَمِيِّ سَوَاءٌ كَانَ قَبَضَهُ بِالشِّرَاءِ أَوْ الْهِبَةِ وَنَحْوِهَا وَلَكِنْ لَا يَسْقُطُ عَنْهُ الْجَزَاءُ لِحَقِّ اللَّهِ تعالى إلَّا بِإِرْسَالِهِ.
وَإِنْ تَلِفَ فِي يَدِ مَالِكِهِ بَعْدَ ذَلِكَ لَزِمَ الْمُحْرِمَ الْجَزَاءُ وَإِنْ أَرْسَلَهُ مَالِكُهُ سَقَطَ عَنْ الْمُحْرِمِ الْجَزَاءُ هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ وَقَطَعَ الْبَنْدَنِيجِيُّ بِأَنَّهُ إذَا مَا قَبَضَهُ بِالْبَيْعِ إلَى بَائِعِهِ زَالَ عَنْهُ الضَّمَانُ وَلَوْ قَبَضَهُ بِالْهِبَةِ فَرَدَّهُ إلَى وَاهِبِهِ لَمْ يَزُلْ عَنْهُ الضَّمَانُ وَفَرَّقَ بِأَنَّ الْمُتَّهَبَ كَانَ يُمْكِنُهُ إرْسَالُهُ وَلَا يَكُونُ ضَامِنًا لِوَاهِبِهِ بِخِلَافِ الْمُشْتَرِي وَهَذَا الْحُكْمُ وَالْفَرْقُ ضَعِيفَانِ قَالَ الْغَزَالِيُّ: فَإِنْ صَحَّحَنَا الشِّرَاءَ فَبَاعَهُ الْمُحْرِمُ حَرُمَ الْبَيْعُ وَلَكِنْ يَنْعَقِدُ وَيَجِبُ عَلَى الْمُشْتَرِي إرْسَالُهُ فَإِذَا أَرْسَلَهُ فَهَلْ يَكُونُ مِنْ ضَمَانِ الْبَائِعِ؟ فِيهِ الْخِلَافُ فِيمَنْ بَاعَ عَبْدًا مُرْتَدًّا فَقُتِلَ فِي يَدِ الْمُشْتَرِي.
هَذَا كَلَامُ الْغَزَالِيِّ وَكَأَنَّهُ أَرَادَ مَا ذَكَرَهُ شَيْخُهُ إمَامُ الْحَرَمَيْنِ فَإِنَّ إمَامَ الْحَرَمَيْنِ قَالَ: قَالَ الْأَئِمَّةُ: إذَا بَاعَ الْمُحْرِمُ صَيْدًا أَمَرْنَاهُ بِإِطْلَاقِهِ1، وَوَجَبَ عَلَى الْمُشْتَرِي إرْسَالُهُ قَالَ فَإِنْ اسْتَبْعَدَ الْفَقِيهُ ذَلِكَ فَهُوَ كَتَصْحِيحِنَا مِنْ الْمُشْتَرِي شِرَاءَهُ مَعَ أَمْرِنَا إيَّاهُ بِإِرْسَالِهِ ثُمَّ إذَا أَرْسَلَهُ الْمُشْتَرِي بَعْدَ قَبْضِهِ اتَّصَلَ هَذَا بِالتَّفْرِيعِ فِيمَنْ اشْتَرَاهُ مُرْتَدًّا فَقُتِلَ فِي يَدِهِ بِالرِّدَّةِ فَمِنْ ضَمَانِ مَنْ هُوَ؟ وَفِيهِ خِلَافٌ قَالَ: وَلَعَلَّ الْوَجْهَ الْقَطْعُ هُنَا بِإِرْسَالِهِ مِنْ ضَمَانِ الْبَائِعِ وَجْهًا وَاحِدًا؛ لِأَنَّا قَدْ نَقُولُ: الْمُرْتَدُّ قَدْ يُقْتَلُ لِرِدَّةٍ حَالَّةٍ وَالْخَطَرَاتُ تَتَجَدَّدُ وَالسَّبَبُ الَّذِي عَلَّقَ بِهِ وُجُوبَ الْإِرْسَالِ دَائِمٌ لَا تَجَدُّدَ فِيهِ قَالَ: ثُمَّ قَالَ الْأَصْحَابُ: لَوْ تَلِفَ الصَّيْدُ فِي يَدِ الْمُشْتَرِي أَوْ يَدِ مَنْ اشْتَرَى مِنْهُ وَهَكَذَا كُلُّ شَيْءٍ كَيْفَ تَنَاسَخَتْ الْأَيْدِي؟ فَالضَّمَانُ عَلَى الْمُحْرِمِ؛ أَنَّهُ الْمُتَسَبِّبُ إلَى إثْبَاتِ هَذِهِ الْأَيْدِي وَلِلسَّبَبِ فِي الْمَضْمُونَاتِ حُكْمُ الْمُبَاشَرَةِ هَذَا آخِرُ كَلَامِ إمَامِ الْحَرَمَيْنِ وَمُرَادُهُ بِالضَّمَانِ الْمَذْكُورِ فِي آخِرِ كَلَامِهِ ضَمَانُ الْجَزَاءِ وَاَللَّهُ أَعْلَمُ.
المسألة الثانية: إذَا مَاتَ لِلْمُحْرِمِ قَرِيبٌ يَمْلِكُ صَيْدًا فَهَلْ يَرِثُهُ؟ فِيهِ طَرِيقَانِ: أحدهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَجْهَانِ: أصحهما: يَرِثُهُ والثاني لَا، وَدَلِيلُهُمَا فِي الْكِتَابِ والطريق

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعل واو العطف هنا زائدة لتكون وجب جواب إذا الشرطية وإلا فأين جواب إذا (ط).

ج / 7 ص -204- الثاني: وَبِهِ قَطَعَ الْقَفَّالُ وَالشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَأَبُو بَكْرٍ الصَّيْدَلَانِيُّ وَآخَرُونَ مِنْ أَئِمَّةِ أَصْحَابِنَا الْخُرَاسَانِيِّينَ: يَرِثُهُ وَجْهًا وَاحِدًا؛ لِأَنَّهُ مِلْكٌ قَهْرِيٌّ قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَإِنَّمَا يُتَصَوَّرُ الْقَوْلُ بِتَوْرِيثِهِ عَلَى قَوْلِنَا إنَّ الْإِحْرَامَ لَا يُزِيلُ الْمِلْكَ عَنْ الصَّيْدِ فأما: إذَا قُلْنَا بِالْقَوْلِ الْآخَرِ: إنَّهُ يُزِيلُهُ فَلَا يَدْخُلُ فِي مِلْكِهِ بِالْإِرْثِ هَذَا كَلَامُ الْقَاضِي وَذَكَرَ إمَامُ الْحَرَمَيْنِ عَكْسَهُ فَقَالَ: قَالَ الْعِرَاقِيُّونَ إذَا قُلْنَا: الْإِحْرَامُ يَقْطَعُ دَوَامَ الْمِلْكِ فَفِي الْإِرْثِ وَجْهَانِ: أحدهما: لَا يُفِيدُ الْمِلْكَ؛ لِأَنَّهُ مُشَبَّهٌ بِاسْتِمْرَارِ الْمِلْكِ عَلَى الدَّوَامِ فَإِذَا كَانَ الْإِحْرَامُ يُنَافِي دَوَامَ الْمِلْكِ فَكَذَلِكَ يُنَافِي الْمِلْكَ الْمُتَجَدِّدَ الْمُشَبَّهَ بِالدَّوَامِ والثاني يَحْصُلُ الْمِلْكُ بِالْإِرْثِ وَيُزِيلُهُ فَإِنَّا نَضْطَرُّ إلَى الْجَرْيِ عَلَى قِيَاسِ التَّوْرِيثِ فَلْنُجْرِ ذَلِكَ الْحُكْمَ ثُمَّ نَحْكُمُ بَعْدَهُ بِالزَّوَالِ.
هَذَا كَلَامُ إمَامِ الْحَرَمَيْنِ وَهُوَ مُخَالِفٌ لِمَا ذَكَرَهُ الْقَاضِي أَبُو الطَّيِّبِ وَلَمْ يَتَعَرَّضْ جُمْهُورُ الْأَصْحَابِ لِمَا قَالَهُ وَهَذَا النَّقْلُ الَّذِي أَضَافَهُ الْإِمَامُ إلَى الْعِرَاقِيِّينَ غَرِيبٌ فِي كُتُبِهِمْ وأما: الْمُتَوَلِّي فَقَالَ: إنْ قُلْنَا: تَزُولُ مِلْكُهُ فِي الصَّيْدِ لَمْ يَرِثْهُ وَإِلَّا فَيَرِثُهُ قَالَ الرَّافِعِيُّ: فَإِنْ قُلْنَا: يَرِثُ قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ يَزُولُ مِلْكُهُ عَقِبَ ثُبُوتِهِ بِنَاءً عَلَى أَنَّ الْمِلْكَ يَزُولُ عَنْ الصَّيْدِ بِالْإِحْرَامِ قَالَ: وَفِي "التَّهْذِيبِ" وَغَيْرِهِ خِلَافُهُ؛ لِأَنَّهُمْ قَالُوا: إذَا وَرِثَهُ لَزِمَهُ إرْسَالُهُ فَإِنْ بَاعَهُ صَحَّ بَيْعُهُ وَلَا يَسْقُطُ عَنْهُ ضَمَانُ الْجَزَاءِ حَتَّى لَوْ مَاتَ فِي يَدِ الْمُشْتَرِي وَجَبَ الْجَزَاءُ عَلَى الْبَائِعِ وَإِنَّمَا يَسْقُطُ عَنْهُ إذَا أَرْسَلَهُ الْمُشْتَرِي هَذَا كَلَامُ الرَّافِعِيِّ وَهَذَا الَّذِي أَضَافَهُ إلَى "التَّهْذِيبِ" وَغَيْرِهِ هُوَ الصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْمَحَامِلِيُّ وَآخَرُونَ.
قَالَ الْمَحَامِلِيُّ في "المجموع": إذَا قُلْنَا: إنَّهُ يَمْلِكُهُ بِالْإِرْثِ كَانَ مِلْكًا لَهُ يَمْلِكُ التَّصَرُّفَ فِيهِ كَيْفَ شَاءَ إلَّا الْقَتْلَ وَالْإِتْلَافَ وَاَللَّهُ أَعْلَمُ.
وأما: إذَا قُلْنَا: لَا يَرِثُ فَفِي حُكْمِهِ وَجْهَانِ: أحدهما: وَبِهِ قَطَعَ الْمُتَوَلِّي يَكُونُ مِلْكُ الصَّيْدِ لِبَاقِي الْوَرَثَةِ وَيَكُونُ إحْرَامُهُ بِالنِّسْبَةِ إلَى الصَّيْدِ مَانِعًا مِنْ مَوَانِعِ الْإِرْثِ وَالْوَجْهُ الثَّانِي: وَهُوَ الصَّحِيحُ بَلْ الصَّوَابُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّهُ يَكُونُ بَاقِيًا عَلَى مِلْكِ الْمُشْتَرِي الْمَيِّتِ حَتَّى يَتَحَلَّلَ الْمُحْرِمُ مِنْ إحْرَامِهِ فَإِنْ تَحَلَّلَ دَخَلَ فِي مِلْكِهِ وَمِمَّنْ صَرَّحَ بِهَذَا الشَّيْخُ أَبُو حَامِدٍ فِي تعليقه وَالدَّارِمِيُّ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي كِتَابِهِ "الْجَامِعِ" وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ "الْمَجْمُوعِ" و"التجريد" وَالْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد" وَصاحب "الحاوي" وَالْقَاضِي حُسَيْنٌ فِي "تعليقه" وَأَبُو الْقَاسِمِ الْكَرْخِيُّ شَيْخُ الْمُصَنِّفِ وَصَاحِبُ "الْعِدَّةِ" و"الْبَيَانِ" وَغَيْرُهُمْ قَالَ الدَّارِمِيُّ: فَإِنْ مَاتَ الْوَارِثُ قَبْلَ تَحَلُّلِهِ قَامَ وَارِثُهُ مَقَامَهُ وَاَللَّهُ أَعْلَمُ.
المسألة الثالثة: إذَا كَانَ فِي مِلْكِهِ صَيْدٌ فَأَحْرَمَ فَفِي زَوَالِ مِلْكِهِ عَنْهُ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا نَصَّ الشَّافِعِيُّ عَلَيْهِمَا في "الأم" وَمِنْهُمْ مَنْ يَقُولُ: إنَّمَا نَصَّ في "الإملاء" عَلَى أَنَّهُ لَا يَزُولُ: مِمَّنْ حَكَى هَذَا الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ والأصح: وَفِي الْقَوْلَيْنِ أَنَّهُ يَزُولُ مِمَّنْ صَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَفِي "المجرد" وَالْعَبْدَرِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ وَخَالَفَهُمْ الْجُرْجَانِيُّ فَقَالَ فِي كِتَابِهِ "التحرير" الْأَصَحُّ لَا يَزُولُ مِلْكُهُ وَالْمَشْهُورُ تَصْحِيحُ زَوَالِ مِلْكِهِ قَالَ الرَّافِعِيُّ: هَلْ يَلْزَمُهُ

ج / 7 ص -205- إرْسَالُهُ؟ فِيهِ قَوْلَانِ الْأَظْهَرُ: يَلْزَمُهُ إرْسَالُهُ وقيل: لَا يَلْزَمُهُ إرْسَالُهُ قَوْلًا وَاحِدًا بَلْ يُسْتَحَبُّ.
قَالَ أَصْحَابُنَا: فَإِنْ لَمْ نُوجِبْ الْإِرْسَالَ فَهُوَ بَاقٍ عَلَى مِلْكِهِ لَهُ بَيْعُهُ وَهِبَتُهُ لَكِنْ لَا يَجُوزُ لَهُ قَتْلُهُ فَإِنْ قَتَلَهُ لَزِمَهُ الْجَزَاءُ كَمَا لَوْ قَتَلَ عَبْدَهُ يَلْزَمُهُ الْكَفَّارَةُ وَلَوْ أَرْسَلَهُ غَيْرُهُ أَوْ قَتَلَهُ لَزِمَهُ قِيمَتُهُ لِلْمَالِكِ وَلَا شَيْءَ عَلَى الْمَالِكِ وَإِنْ أَوْجَبْنَا إرْسَالَهُ فَهَلْ يَزُولُ مِلْكُهُ عَنْهُ؟ فِيهِ قَوْلَانِ: أصحهما: يَزُولُ فَعَلَى هَذَا لَوْ أَرْسَلَهُ غَيْرُهُ أَوْ قَتَلَهُ فَلَا شَيْءَ عَلَيْهِ وَلَوْ أَرْسَلَهُ الْمُحْرِمُ فَأَخَذَهُ غَيْرُهُ مَلَكَهُ؛ لِأَنَّهُ صَارَ مُبَاحًا كَمَا كَانَ قَبْلَ اصْطِيَادِهِ أَوَّلًا وَلَوْ لَمْ يُرْسِلْهُ حَتَّى تَحَلَّلَ فَهَلْ يَلْزَمُهُ إرْسَالُهُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: يَلْزَمُهُ وَهُوَ الْمَنْصُوصُ وَاتَّفَقُوا عَلَى تَصْحِيحِهِ والثاني لَا يَلْزَمُهُ وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَحَكَى إمَامُ الْحَرَمَيْنِ عَلَى هَذَا الْقَوْلِ وَجْهَيْنِ فِي أَنَّهُ يَزُولُ مِلْكُهُ بِنَفْسِ الْإِحْرَامِ أَمْ الْإِحْرَامُ يُوجِبُ عَلَيْهِ الْإِرْسَالَ فَإِذَا أَرْسَلَ زَالَ حِينَئِذٍ. وَالْأَوَّلُ: مِنْهُمَا أَصَحُّ وَهُوَ مُقْتَضَى كَلَامِ جُمْهُورِ الْأَصْحَابِ وَصَرَّحَ بِهِ جَمَاعَةٌ مِنْهُمْ.
وإن قلنا: لَا يَزُولُ مِلْكُهُ فَلَيْسَ لِغَيْرِهِ أَخْذُهُ فَلَوْ أَخَذَهُ لَمْ يَمْلِكْهُ وَلَوْ قَتَلَهُ ضَمِنَهُ وَعَلَى الْقَوْلَيْنِ لَوْ مَاتَ فِي يَدِهِ بَعْدَ إمْكَانِ الْإِرْسَالِ لَزِمَهُ الْجَزَاءُ؛ لِأَنَّهُمَا فَرْعَانِ عَلَى وُجُوبِ الْإِرْسَالِ وَهُوَ مُقَصِّرٌ بِالْإِمْسَاكِ وَلَوْ مَاتَ الصَّيْدُ قَبْلَ إمْكَانِ الْإِرْسَالِ وَجَبَ الْجَزَاءُ عَلَى أَصَحِّ الْوَجْهَيْنِ وَلَا يَجِبُ فِي الثَّانِي، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ في "تعليقه" والبندنيجي وصاحب "البيان"، وَمِمَّنْ صَحَّحَ الْأَوَّلَ إمَامُ الْحَرَمَيْنِ وَالرَّافِعِيُّ وَإِذَا لَمْ يُرْسِلْهُ حَتَّى حَلَّ مِنْ إحْرَامِهِ وَقُلْنَا بِالصَّحِيحِ: الْمَنْصُوصُ أَنَّهُ يَلْزَمُهُ الْإِرْسَالُ بَعْدَ التَّحَلُّلِ فَقَتَلَهُ فَوَجْهَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: أحدهما: لَا ضَمَانَ؛ لِأَنَّهُ قَتَلَهُ وَهُوَ حَلَالٌ وأصحهما: وُجُوبُ الْجَزَاءِ؛ لِأَنَّهُ ضَمِنَهُ بِالْيَدِ فِي الْإِحْرَامِ فَلَا يَزُولُ الضَّمَانُ إلَّا بِالْإِرْسَالِ وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ لَا يَجِبُ تَقْدِيمُ الْإِرْسَالِ عَلَى الْإِحْرَامِ مِمَّنْ نَقَلَ الِاتِّفَاقَ عَلَيْهِ إمَامُ الْحَرَمَيْنِ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْأَصْحَابُ: مَتَى أَمَرَ بِإِرْسَالِ الصَّيْدِ فَأَرْسَلَهُ زَالَ عَنْهُ الضَّمَانُ وَصَارَ الصَّيْدُ مُبَاحًا فَمَنْ أَخَذَهُ مِنْ النَّاسِ بَعْدَ ذَلِكَ وَهُوَ حَلَالٌ مَلَكَهُ وَكَذَا لَوْ أَخَذَهُ الْمُحْرِمُ بَعْدَ تَحَلُّلِهِ مَلَكَهُ كَغَيْرِهِ مِنْ النَّاسِ وَكَغَيْرِهِ مِنْ الصَّيُودِ.
فرع: لَوْ اشْتَرَى صَيْدًا فَوَجَدَهُ مَعِيبًا وَقَدْ أَحْرَمَ الْبَائِعُ فَإِنْ قُلْنَا لِلْمُحْرِمِ: أَنْ يَمْلِكَ الصَّيْدَ بِالْإِرْثِ رَدَّهُ عَلَيْهِ وَإِلَّا فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا ابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَصاحب"البيان" وَآخَرُونَ: أحدهما: لَا يَرُدُّ؛ لِأَنَّ الْمُحْرِمَ لَا يَدْخُلُ الصَّيْدُ فِي مِلْكِهِ والثاني يَرُدُّ؛ لِأَنَّ مَنْعَ الرَّدِّ إضْرَارٌ بِالْمُشْتَرِي قَالَ الْمُتَوَلِّي: فإن قلنا: لَا يَرُدُّ فَحُكْمُهُ حُكْمُ مَنْ اشْتَرَى شَيْئًا فَرَهَنَهُ ثُمَّ عَلِمَ بِهِ عَيْبًا وَهُوَ مَرْهُونٌ وَقَالَ صاحب"البيان" إذَا قُلْنَا: لَا رَدَّ فَمَاذَا يَصْنَعُ؟ فِيهِ وَجْهَانِ قَالَ الْقَاضِي أَبُو الطَّيِّبِ: يَرُدُّ عَلَيْهِ الْبَائِعُ الثَّمَنَ وَيُوقَفُ الصَّيْدُ حَتَّى يَتَحَلَّلَ فَيَرُدُّهُ عَلَيْهِ؛ لِأَنَّ الْمُتَعَذَّرَ هُوَ رَدُّ الصَّيْدِ دُونَ رَدِّ الثَّمَنِ وَقَالَ ابْنُ الصَّبَّاغِ يَكُونُ الْمُشْتَرِي بِالْخِيَارِ بَيْنَ أَنْ يُوقِفَ حَتَّى يَتَحَلَّلَ الْبَائِعُ وَيَرُدُّ عَلَيْهِ وَبَيْنَ أَنْ يَرْجِعَ بِالْأَرْشِ لِتَعَذُّرِ الرَّدِّ فِي الْحَالِ؛ لِأَنَّهُ لَوْ مَلَكَ الْمُشْتَرِي لَزَالَ مِلْكُهُ عَنْ الصَّيْدِ إلَى الْبَائِعِ وَلَوَجَبَ رَدُّهُ عَلَيْهِ لِئَلَّا يَجْتَمِعَ الْعِوَضَانِ لِلْمُشْتَرِي قلت: هَذَا الَّذِي حَكَاهُ عَنْ الْقَاضِي أَبِي الطَّيِّبِ إنَّمَا هُوَ احْتِمَالٌ ذَكَرَهُ فِي

ج / 7 ص -206- "تعليقه"، وَلَمْ يَجْزِمْ بِهِ وَالصَّحِيحُ مَا ذَكَرَهُ ابْنُ الصَّبَّاغِ وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ اشْتَرَى الْحَلَالُ صَيْدًا ثُمَّ أَفْلَسَ بِالثَّمَنِ وَالْبَائِعُ مُحْرِمٌ فَهَلْ لَهُ الرُّجُوعُ فِي الصَّيْدِ؟ فِيهِ طَرِيقَانِ: أصحهما: وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَسَائِرُ الْعِرَاقِيِّينَ وَالْقَاضِي حُسَيْنٌ وَغَيْرُهُ مِنْ الْخُرَاسَانِيِّينَ: لَيْسَ لَهُ ذَلِكَ وَبِهَذَا قَطَعَ الْمُصَنِّفُ فِي كِتَابِ "التَّفْلِيسِ" وَنَقَلَهُ الْمَحَامِلِيُّ هُنَا في "المجموع" عَنْ أَصْحَابِنَا مُطْلَقًا وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَصَاحِبُ الْعِدَّةِ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ والطريق الثاني: فِيهِ وَجْهَانِ حَكَاهُ الْمُتَوَلِّي وَآخَرُونَ كَالرَّدِّ بِالْعَيْبِ وَوَجْهُ الْجَوَازِ رَفْعُ الضَّرَرِ مِنْ الْبَائِعِ وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّ هُنَا يَمْلِكُ الصَّيْدَ بِالِاخْتِيَارِ فَلَمْ يُجْزِئُ مَعَ الْإِحْرَامِ كَالْمُشْتَرِي بِخِلَافِ الْإِرْثِ فَإِنَّهُ مُجْزِئٌ وَبِخِلَافِ الرَّدِّ بِالْعَيْبِ عَلَى وَجْهٍ فَإِنَّهُ بِغَيْرِ اخْتِيَارِهِ فَإِذَا قُلْنَا: لَا يَرْجِعُ قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: لَهُ الرُّجُوعُ بَعْدَ التَّحَلُّلِ مِنْ إحْرَامِهِ.
فرع: لَوْ اسْتَعَارَ الْمُحْرِمُ صَيْدًا صَارَ مَضْمُونًا عَلَيْهِ بِالْجَزَاءِ لِلَّهِ تعالى وَالْقِيمَةِ لِلْمُعِيرِ وَلَيْسَ لَهُ التَّعَرُّضُ لَهُ فَإِنْ تَلِفَ فِي يَدِهِ لَزِمَهُ الْجَزَاءُ وَالْقِيمَةُ فَإِنْ أَرْسَلَهُ عَصَى وَلَزِمَهُ الْقِيمَةُ لِلْمَالِكِ وَسَقَطَ عَنْهُ الْجَزَاءُ وَإِنْ رَدَّهُ إلَى الْمَالِكِ بَرِيءَ مِنْ حَقِّ الْمَالِكِ وَلَا يَسْقُطُ عَنْهُ الْجَزَاءُ مَا لَمْ يُرْسِلْهُ الْمَالِكُ هَكَذَا ذَكَرَ هَذَا الْفَرْعَ أَصْحَابُنَا فِي الطَّرِيقَتَيْنِ وَاتَّفَقُوا عَلَى تَحْرِيمِ إعَارَةِ الصَّيْدِ لِلْمُحْرِمِ وَقَدْ ذَكَرَ الْمُصَنِّفُ تَحْرِيمَ الْإِعَارَةِ فِي أَوَّلِ كِتَابِ الْعَارِيَّةِ وأما: إذَا أَوْدَعَ الصَّيْدَ عِنْدَ الْمُحْرِمِ فَوَجْهَانِ: أصحهما: وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ الْبَغَوِيّ وَالرَّافِعِيُّ هُنَا أَنَّهُ يَكُونُ مَضْمُونًا عَلَيْهِ بِالْجَزَاءِ كَمَا لَوْ اسْتَعَارَهُ؛ لِأَنَّهُ مَمْنُوعٌ مِنْ وَضْعِ الْيَدِ عَلَيْهِ فَصَارَ كَمَا لَوْ اسْتَوْدَعَ مَالًا مَغْصُوبًا.
فَعَلَى هَذَا إنْ تَلِفَ فِي يَدِهِ لَزِمَهُ الْجَزَاءُ وَلَا تَلْزَمُهُ الْقِيمَةُ لِلْمَالِكِ إلَّا أَنْ يُفَرِّطَ؛ لِأَنَّ الْوَدِيعَةَ لَا تُضْمَنُ إلَّا بِالتَّفْرِيطِ وَقَالَ الْقَاضِي حُسَيْنٌ فِي"تعليقه": يَضْمَنُهُ وَهَذَا ضَعِيفٌ وَإِنْ أَرْسَلَهُ عَصَى وَلَزِمَهُ الْقِيمَةُ لِلْمَالِكِ وَإِنْ رَدَّهُ إلَيْهِ لَمْ يَسْقُطْ عَنْهُ الْجَزَاءُ مَا لَمْ يُرْسِلْهُ الْمَالِكُ الثاني: لَا جَزَاءَ عَلَيْهِ وَإِنْ تَلِفَ فِي يَدِهِ وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَحَكَاهُ عَنْهُ صاحب "البيان" فِي أَوَّلِ كِتَابِ الْعَارِيَّةِ؛ لِأَنَّهُ لَمْ يُمْسِكْهُ لِنَفْسِهِ وَهَذِهِ الْعِلَّةُ تُنْتَقَضُ بِالْمَغْصُوبِ إذَا أُودِعَ عِنْدَهُ وَاَللَّهُ أَعْلَمُ. قَالَ الْمَاوَرْدِيُّ هُنَا: فَأَمَّا إذَا اسْتَعَارَ الْحَلَالُ صَيْدًا مِنْ مُحْرِمٍ فَتَلِفَ فِي يَدِ الْمُسْتَعِيرِ فَإِنْ قُلْنَا: يَزُولُ مِلْكُ الْمُحْرِمِ عَنْ الصَّيْدِ بِالْإِحْرَامِ وَجَبَ الْجَزَاءُ عَلَى الْمُحْرِمِ الْمُعِيرِ؛ لِأَنَّهُ كَانَ مَضْمُونًا عَلَيْهِ بِالْيَدِ وَلَا شَيْءَ عَلَى الْمُسْتَعِيرِ لَا جَزَاءَ وَلَا قِيمَةَ أما: الْجَزَاءُ فَلِأَنَّهُ حَلَالٌ وأما: الْقِيمَةُ فَلِأَنَّ الْمُعِيرَ لَا يَمْلِكُهُ وَإِنْ قُلْنَا: لَا يَزُولُ مِلْكُ الْمُحْرِمِ فَلَا جَزَاءَ عَلَى الْمُحْرِمِ؛ لِأَنَّهُ عَلَى هَذَا الْقَوْلِ لَا يَضْمَنُهُ إلَّا بِالْجِنَايَةِ وَتَجِبُ الْقِيمَةُ عَلَى الْمُسْتَعِيرِ لِلْمَالِكِ؛ لِأَنَّهَا عَارِيَّةٌ مَمْلُوكَةٌ فَوَجَبَ ضَمَانُهَا بِالتَّلَفِ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: حَيْثُ صَارَ الصَّيْدُ مَضْمُونًا عَلَى الْمُحْرِمِ بِالْجَزَاءِ - فَإِنْ تَلِفَ فِي يَدِهِ لَزِمَهُ الْجَزَاءُ فَإِنْ قَتَلَهُ حَلَالٌ فِي يَدِهِ الْجَزَاءُ عَلَى الْمُحْرِمِ وَإِنْ قَتَلَهُ مُحْرِمٌ آخَرُ فَوَجْهَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ الْبَغَوِيّ وَآخَرُونَ: أحدهما: الْجَزَاءُ عَلَيْهِمَا نِصْفَيْنِ، كَمَا لَوْ اشْتَرَكَا فِي قَتْلِ صَيْدٍ وأصحهما: يَجِبُ عَلَى الْقَاتِلِ وَيَكُونُ الَّذِي كَانَ فِي يَدِهِ طَرِيقًا فِي الضَّمَانِ

ج / 7 ص -207- فرع: قَالَ إمَامُ الْحَرَمَيْنِ: لَوْ كَانَ بَيْنَ رَجُلَيْنِ صَيْدٌ مَمْلُوكٌ لَهُمَا فَأَحْرَمَ أَحَدُهُمَا وَقُلْنَا: يَلْزَمُ الْمُحْرِمَ إرْسَالُ الصَّيْدِ الَّذِي كَانَ فِي مِلْكِهِ قَبْلَ الْإِحْرَامِ فَالْإِرْسَالُ هُنَا غَيْرُ مُمْكِنٍ فَأَقْصَى مَا يُمْكِنُ أَنْ يَرْفَعَ يَدَ نَفْسِهِ عَنْهُ قَالَ: وَلَمْ يُوجِبْ الْأَصْحَابُ عَلَيْهِ السَّعْيَ فِي تَحْصِيلِ الْمِلْكِ فِي نَصِيبِ شَرِيكِهِ لِيُطْلِقَهُ وَلَكِنْ تَرَدَّدُوا فِي أَنَّهُ لَوْ تَلِفَ هَلْ يَلْزَمُهُ ضَمَانُ حِصَّتِهِ؟ مِنْ جِهَةِ أَنَّهُ لَمْ يَتَأَتَّ مِنْهُ إطْلَاقُهُ عَلَى مَا يَنْبَغِي وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ الصَّيْدُ غَيْرَ مَأْكُولٍ نَظَرْتَ فَإِنْ كَانَ مُتَوَلِّدًا بَيْنَ مَا يُؤْكَلُ وَبَيْنَ مَا لَا يُؤْكَلُ كَالسِّمْعِ الْمُتَوَلِّدِ بَيْنَ الذِّئْبِ وَالضَّبُعِ وَالْحِمَارِ الْمُتَوَلِّدِ بَيْنَ حِمَارِ الْوَحْشِ وَحِمَارِ الْأَهْلِ فَحُكْمُهُ حُكْمُ مَا يُؤْكَلُ فِي تَحْرِيمِ صَيْدِهِ وَوُجُوبِ الْجَزَاءِ؛ لِأَنَّهُ اجْتَمَعَ فِيهِ جِهَةُ التَّحْلِيلِ وَالتَّحْرِيمِ فَغَلَبَ التَّحْرِيمُ كَمَا غَلَبَتْ جِهَةُ التَّحْرِيمِ فِي أَكْلِهِ وَإِنْ كَانَ حَيَوَانًا لَا يُؤْكَلُ وَلَا هُوَ مُتَوَلِّدٌ مِمَّا يُؤْكَلُ فَالْحَلَالُ وَالْحَرَامُ فِيهِ وَاحِدٌ لقوله تعالى: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} [المائدة: 96] فَحَرَّمَ مِنْ الصَّيْدِ مَا يُحَرَّمُ بِالْإِحْرَامِ وَهَذَا لَا يَكُونُ إلَّا فِيمَا يُؤْكَلُ وَهَلْ يُكْرَهُ قَتْلُهُ أَوْ لَا يُكْرَهُ؟ يُنْظَرُ فِيهِ فَإِنْ كَانَ مِمَّا يَضُرُّ وَلَا يَنْفَعُ كَالذِّئْبِ وَالْأَسَدِ وَالْحَيَّةِ وَالْعَقْرَبِ وَالْفَأْرَةِ وَالْحِدَأَةِ وَالْغُرَابِ وَالْكَلْبِ الْعَقُورِ وَالْبَقِّ وَالْبُرْغُوثِ وَالْقَمْلِ وَالْقِرْقِشِ وَالزُّنْبُورِ فَالْمُسْتَحَبُّ أَنْ يَقْتُلَهُ؛ لِأَنَّهُ يَدْفَعُ ضَرَرَهُ عَنْ نَفْسِهِ وَعَنْ غَيْرِهِ وَإِنْ كَانَ مِمَّا يُنْتَفَعُ بِهِ وَيُسْتَضَرُّ بِهِ كَالْفَهْدِ وَالْبَازِي فَلَا يُسْتَحَبُّ قَتْلُهُ لِمَا فِيهِ مِنْ الْمَنْفَعَةِ وَلَا يُكْرَهُ لِمَا فِيهِ مِنْ الْمَضَرَّةِ وَإِنْ كَانَ مِمَّا لَا يَضُرُّ وَلَا يَنْفَعُ كَالْخَنَافِسِ وَالْجِعْلَانِ وَبَنَاتِ وَرْدَانَ فَإِنَّهُ يُكْرَهُ قَتْلُهُ وَلَا يَحْرُمُ.
الشرح: السِّمْعُ - بِكَسْرِ السِّينِ - وَالضَّبُعُ اسْمٌ لِلْأُنْثَى وأما: الذَّكَرُ فَيُقَالُ لَهُ ضِبْعَانُ - بِكَسْرِ الضَّادِ وَإِسْكَانِ الْبَاءِ - وَالْفَأْرَةُ مَهْمُوزَةٌ وَيَجُوزُ تَخْفِيفُهَا بِتَرْكِ الْهَمْزَةِ وَالْحِدَأَةُ - بِكَسْرِ الْحَاءِ - وَبَعْدَ الدَّالِ هَمْزَةٌ وَجَمْعُهُمَا حِدَأٌ كَعِنَبَةٍ وَعِنَبٍ وَالْبُرْغُوثُ - بِضَمِّ الْبَاءِ - وَالْقِرْقِشُ - بِقَافَيْنِ مَكْسُورَتَيْنِ - قَالَ الْجَوْهَرِيُّ: هُوَ الْبَعُوضُ الصِّغَارُ قَالَ: وَيُقَالُ: الْجِرْجِسُ - بِجِيمَيْنِ مَكْسُورَتَيْنِ - وَقِيلَ: إنَّهُ نَوْعٌ مِنْ الْبَقِّ وأما: الْبَازِي فَفِيهِ ثَلَاثُ لُغَاتٍ - تَخْفِيفُ الْيَاءِ وَتَشْدِيدُهَا - وَالثَّالِثَةُ بَازٍ بِغَيْرِ يَاءٍ أَفْصَحُهُنَّ الْبَازِي بِالْيَاءِ الْمُخَفَّفَةِ وَلُغَةُ التَّشْدِيدِ غَرِيبَةٌ وَمِمَّنْ حَكَاهَا ابْنُ مَكِّيٍّ وَأَنْكَرَهَا الْأَكْثَرُونَ وَقَدْ أَوْضَحْتُ ذَلِكَ مَعَ مَا يَتَعَلَّقُ بِهِ مِنْ جَمْعِ1 الْكَلِمَةِ وَتَصْرِيفِهَا فِي "تَهْذِيبِ اللُّغَاتِ".
أَمَّا الْأَحْكَامُ فَنُمَهِّدُ قَبْلَهَا بِحَدِيثِ عَائِشَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "خَمْسٌ مِنْ الدَّوَابِّ كُلُّهُنَّ فَاسِقٌ يُقْتَلْنَ فِي الْحَرَمِ الْغُرَابُ وَالْحِدَأَةُ وَالْعَقْرَبُ وَالْفَأْرَةُ وَالْكَلْبُ الْعَقُورُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لَهُمَا: "فَيُقْتَلْنَ فِي الْحِلِّ وَالْحَرَامِ" وَعَنْ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "خَمْسٌ مِنْ الدَّوَابِّ لَيْسَ عَلَى الْمُحْرِمِ فِي قَتْلِهِنَّ جُنَاحٌ الْغُرَابُ وَالْحِدَأَةُ وَالْعَقْرَبُ وَالْفَأْرَةُ وَالْكَلْبُ الْعَقُورُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِيّهُ رِوَايَةٍ لِمُسْلِمٍ: "فِي الْحَرَمِ وَالْإِحْرَامِ" وَفِي رِوَايَةٍ لِمُسْلِمٍ: "خَمْسٌ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال رضي الله عنه: قال أبو حاتم السجستاني في كتابه "المذكر والمؤنث" الباز مذكر لا اختلاف فيه يقال: البازي قال في االتثنية بازبان والجمع بزاة يقال: البزاة والشواهين ا هـ "التهذيب" الجزء الأول من القسم الثاني.

ج / 7 ص -208- مَنْ قَتَلَهُنَّ وَهُوَ مُحْرِمٌ لَا جُنَاحَ عَلَيْهِ" وَفِي رِوَايَةٍ عَنْ زَيْدِ بْنِ جُبَيْرٍ قَالَ: "سَأَلَ رَجُلٌ ابْنَ عُمَرَ مَا يَقْتُلُ الرَّجُلُ مِنْ الدَّوَابِّ وَهُوَ مُحْرِمٌ؟ قَالَ: حَدَّثَتْنِي إحْدَى نِسْوَةِ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ كَانَ يَأْمُرُ بِقَتْلِ الْكَلْبِ الْعَقُورِ وَالْفَأْرِ وَالْعَقْرَبِ وَالْغُرَابِ وَالْحَيَّةِ" قَالَ: وَفِي الصَّلَاةِ أَيْضًا، وَاَللَّهُ أَعْلَمُ.
وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ النَّبِيَّ صلى الله عليه وسلم سُئِلَ عَمَّا يَقْتُلُ الْمُحْرِمُ قَالَ: "الْحَيَّةُ وَالْعَقْرَبُ وَالْفُوَيْسِقَةُ وَيَرْمِي الْغُرَابَ وَلَا يَقْتُلُهُ وَالْكَلْبُ الْعَقُورُ وَالْحِدَأَةُ وَالسَّبُعُ الْعَادِي" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ وَهُوَ مِنْ رِوَايَةِ يَزِيدَ بْنِ أَبِي زِيَادٍ وَهُوَ ضَعِيفٌ جِدًّا وَقَدْ قَالَ التِّرْمِذِيُّ: إنَّهُ حَدِيثٌ حَسَنٌ فَإِنْ صَحَّ حُمِلَ قَوْلُهُ: وَيَرْمِي الْغُرَابَ وَلَا يَقْتُلُهُ عَلَى أَنَّهُ لَا يَتَأَكَّدُ نَدْبُ قَتْلِهِ كَتَأَكُّدِهِ فِي الْحَيَّةِ وَالْفَأْرَةِ وَالْكَلْبِ الْعَقُورِ وَاَللَّهُ أَعْلَمُ. وَعَنْ عَائِشَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قال: "الْوَزَغُ فُوَيْسِقٌ وَلَمْ أَسْمَعْهُ أَمَرَ بِقَتْلِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ أُمِّ شَرِيكٍ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَمَرَ بِقَتْلِ الْأَوْزَاغِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه قَالَ: "أَمَرَ النَّبِيُّ صلى الله عليه وسلم بِقَتْلِ الْوَزَغِ وَسَمَّاهُ فُوَيْسِقًا" رَوَاهُ مُسْلِمٌ وَعَنْ طَارِقِ بْنِ شِهَابٍ "أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه أَمَرَ الْمُحْرِمَ بِقَتْلِ الزُّنْبُورِ" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ وَعَنْ رَبِيعَةَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ الْجُبَيْرِ أَنَّهُ رَأَى عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه يُقَرِّدُ بَعِيرًا لَهُ فِي طِينٍ بِالسُّقْيَا وَهُوَ مُحْرِمٌ" رَوَاهُ مَالِكٌ فِي "الموطأ" وَالشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: مَا لَيْسَ مَأْكُولًا مِنْ الدَّوَابِّ وَالطُّيُورِ ضَرْبَانِ: أحدهما: مَا لَيْسَ فِي أَصْلِهِ مَأْكُولًا والثاني مَا أَحَدُ أَصْلَيْهِ مَأْكُولٌ فَالْأَوَّلُ لَا يَحْرُمُ التَّعَرُّضُ لَهُ بِالْإِحْرَامِ فَيَجُوزُ لِلْمُحْرِمِ قَتْلُهُ وَلَا جَزَاءَ عَلَيْهِ وَكَذَلِكَ يَجُوزُ قَتْلُهُ لِلْحَلَالِ وَالْمُحْرِمِ فِي الْحَرَمِ وَلَا جَزَاءَ عَلَيْهِ لِلْأَحَادِيثِ السَّابِقَةِ قَالَ أَصْحَابُنَا: وَهَذَا الضَّرْبُ ثَلَاثَةُ أَقْسَامٍ: أحدها: مَا يُسْتَحَبُّ قَتْلُهُ لِلْمُحْرِمِ وَغَيْرِهِ وَهِيَ الْمُؤْذِيَاتُ كَالْحَيَّةِ وَالْفَأْرَةِ وَالْعَقْرَبِ وَالْخِنْزِيرِ وَالْكَلْبِ الْعَقُورِ وَالْغُرَابِ وَالْحِدَأَةِ وَالذِّئْبِ وَالْأَسَدِ وَالنَّمِرِ وَالدُّبِّ وَالنَّسْرِ وَالْعُقَابِ وَالْبُرْغُوثِ وَالْبَقِّ وَالزُّنْبُورِ وَالْقُرَادِ واللكة والقرقش وَأَشْبَاهِهَا.
الْقِسْمُ الثَّانِي: مَا فِيهِ نَفْعٌ وَمَضَرَّةٌ كَالْفَهْدِ وَالْبَازِي وَالصَّقْرِ وَنَحْوِهَا فَلَا يُسْتَحَبُّ قَتْلُهَا وَلَا يُكْرَهُ لِمَا ذَكَرَهُ الْمُصَنِّفُ قَالَ الْقَاضِي: نَفْعُ هَذَا الضَّرْبِ أَنَّهُ يُعَلَّمُ لِلِاصْطِيَادِ وَضَرَرُهُ أَنَّهُ يَعْدُو عَلَى النَّاسِ وَالْبَهَائِمِ.
الثالث: مَا لَا يَظْهَرُ فِيهِ نَفْعٌ وَلَا ضُرٌّ كَالْخَنَافِسِ وَالدُّودِ وَالْجِعْلَانِ وَالسَّرَطَانِ وَالْبُغَاثَةِ وَالرَّخَمَةِ والعضاء واللحكاء وَالذُّبَابِ وَأَشْبَاهِهَا فَيُكْرَهُ قَتْلُهَا وَلَا يَحْرُمُ هَكَذَا قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ وَحَكَى إمَامُ الْحَرَمَيْنِ وَجْهًا شَاذًّا أَنَّهُ يَحْرُمُ قَتْلُ الطُّيُورِ دُونَ الْحَشَرَاتِ وَدَلِيلُ الْكَرَاهَةِ أَنَّهُ عَبَثٌ بِلَا حَاجَةٍ وَقَدْ ثَبَتَ فِي "صَحِيحِ مُسْلِمٍ" عَنْ شَدَّادِ بْنِ أَوْسٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا" إلَى آخِرِهِ وَلَيْسَ مِنْ الْإِحْسَانِ قَتْلُهَا عَبَثًا وَرَوَى الْبَيْهَقِيُّ عَنْ قُطْبَةَ بْنِ مَالِكٍ الصَّحَابِيِّ رضي الله عنه قَالَ: "كَانَ يُكْرَهُ أَنْ يَقْتُلَ الرَّجُلُ مَا لَا يَضُرُّهُ" قَالَ أَصْحَابُنَا: وَلَا يَجُوزُ قَتْلُ النَّحْلِ وَالنَّمْلِ وَالْخَطَّافِ وَالضُّفْدَعِ وَفِي وُجُوبِ الْجَزَاءِ بِقَتْلِ الْهُدْهُدِ وَالصُّرَدِ خِلَافٌ مَبْنِيٌّ عَلَى الْخِلَافِ فِي جَوَازِ أَكْلِهِمَا إنْ جَازَ وَجَبَ وَإِلَّا فَلَا

ج / 7 ص -209- وَاسْتَدَلَّ الْبَيْهَقِيُّ وَغَيْرُهُ فِي الْمَسْأَلَةِ بِحَدِيثِ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "نَهَى عَنْ قَتْلِ أَرْبَعٍ مِنْ الدَّوَابِّ: النَّمْلَةِ وَالنَّحْلَةِ وَالْهُدْهُدِ وَالصُّرَدِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ وَعَنْ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم: "أَنَّ نَمْلَةً قَرَصَتْ نَبِيًّا مِنْ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ فَأَمَرَ بِقَرْيَةِ النَّمْلِ فَأُحْرِقَتْ فَأَوْحَى الله تعالى إلَيْهِ أَفِي أَنْ قَرَصَتْكَ نَمْلَةٌ أَهْلَكْتَ أُمَّةً مِنْ الْأُمَمِ تُسَبِّحُ"1. رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَاَللَّهُ أَعْلَمُ.
وأما: الْكَلْبُ الَّذِي لَيْسَ بِعَقُورٍ فَإِنْ كَانَ فِيهِ مَنْفَعَةٌ مُبَاحَةٌ فَقَتْلُهُ حَرَامٌ بِلَا خِلَافٍ وَإِنْ لَمْ يَكُنْ مَنْفَعَةٌ مُبَاحَةٌ فَالْأَصَحُّ أَنَّهُ يَحْرُمُ قَتْلُهُ وَقِيلَ: يُكْرَهُ وَالْأَمْرُ بِقَتْلِ الْكِلَابِ مَنْسُوخٌ وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مُسْتَوْفَاةً فِي بَابِ إزَالَةِ النَّجَاسَةِ وَسَنُعِيدُهَا وَاضِحَةً إنْ شَاءَ الله تعالى حَيْثُ ذَكَرَ الْمُصَنِّفُ مَادَّتَهَا فِي بَابِ مَا يَجُوزُ بَيْعُهُ وَمَا لَا يَجُوزُ أما: الْقَمْلُ فَقَتْلُهُ مُسْتَحَبٌّ فِي غَيْرِ الْإِحْرَامِ بِلَا شَكٍّ؛ لِأَنَّهُ فِي مَعْنَى الْمَنْصُوصِ عَلَيْهِ فِي الْأَحَادِيثِ السَّابِقَةِ.
وَأَمَّا: فِي حَالِ الْإِحْرَامِ فَإِنْ ظَهَرَ عَلَى ثِيَابِ الْمُحْرِمِ أَوْ بَدَنِهِ فَلَا يُكْرَهُ لَهُ تَنْحِيَتُهُ وَلَا يَحْرُمُ عَلَيْهِ قَتْلُهُ فَإِنْ قَتَلَهُ فَلَا شَيْءَ فِيهِ؛ لِأَنَّهُ لَيْسَ مَأْكُولًا قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُكْرَهُ أَنْ يُفَلِّيَ رَأْسَهُ وَلِحْيَتَهُ فَإِنْ فَعَلَ وَأَخْرَجَ مِنْهَا قَمْلَةً وَقَتَلَهَا قَالَ الشَّافِعِيُّ: تَصَدَّقَ وَلَوْ بِلُقْمَةٍ قَالَ جُمْهُورُ الْأَصْحَابِ: هَذَا التَّصَدُّقُ مُسْتَحَبٌّ.
وَحَكَى الْقَاضِي حُسَيْنٌ فِي "تعليقه" وَإِمَامُ الْحَرَمَيْنِ وَآخَرُونَ وَجْهًا شَاذًّا ضَعِيفًا أَنَّهُ وَاجِبٌ لِمَا فِيهِ مِنْ إزَالَةِ الْأَذَى عَنْ الرَّأْسِ قَالَ الْقَاضِي حُسَيْنٌ: وَلَوْ جَعَلَ الزَّيْتَ فِي رَأْسِهِ فَمَاتَ الْقَمْلُ وَالصِّئْبَانُ فَفِي وُجُوبِ الْجَزَاءِ هَذَانِ الْوَجْهَانِ هَذَا إذَا جَعَلَهُ فِي شَعْرِ رَأْسِهِ أَوْ لِحْيَتِهِ بَعْدَ الْإِحْرَامِ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: قَالُوا جَمِيعًا: فَإِنْ جَعَلَهُ قَبْلَ الْإِحْرَامِ فَلَا فِدْيَةَ قَطْعًا لَا وَاجِبَةً وَلَا مُسْتَحَبَّةً قَالَ الشَّافِعِيُّ: وَلِلصِّئْبَانِ حُكْمُ الْقَمْلِ وَهُوَ بَيْضُ الْقَمْلِ لَكِنَّ فِدْيَتَهُ أَقَلُّ مِنْ فِدْيَةِ الْقَمْلِ لِكَوْنِهِ أَصْغَرَ مِنْهُ قَالَ أَصْحَابُنَا: وَحَقِيقَةُ الْفِدْيَةِ لَيْسَتْ لِلْقَمْلِ بَلْ لِلتَّرَفُّهِ بِإِزَالَةِ الْأَذَى عَنْ الرَّأْسِ فَأَشْبَهَ حَلْقَ شَعْرِ الرَّأْسِ.
الضَّرْبُ الثَّانِي: مَا فِي أَصْلِهِ مَأْكُولٌ كَالْمُتَوَلَّدِ بَيْنَ ذِئْبٍ وَضَبُعٍ أَوْ حِمَارِ وَحْشٍ وَإِنْسٍ فَيَحْرُمُ التَّعَرُّضُ لَهُ وَيَجِبُ الْجَزَاءُ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَيَلْحَقُ بِهَذَا الضَّرْبِ مَا تَوَلَّدَ مِنْ صَيْدٍ وَحَيَوَانٍ أَهْلِيٍّ كَمُتَوَلَّدٍ بَيْنَ ضَبُعٍ وَشَاةٍ وَدَجَاجَةٍ وَيَعْفُورٍ وَنَحْوِ ذَلِكَ فَيَحْرُمُ عَلَى الْمُحْرِمِ التَّعَرُّضُ لَهُ وَيَضْمَنُهُ بِالْجَزَاءِ لِمَا ذَكَرْنَاهُ فِي الْمُتَوَلَّدِ بَيْنَ مَأْكُولٍ وَغَيْرِهِ وَهَذَا كُلُّهُ لَا خِلَافَ فِيهِ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ: فَإِنْ أَتْلَفَ حَيَوَانًا وَشَكَّ هَلْ هُوَ مَأْكُولٌ أَمْ لَا؟ أَوْ شَكَّ هَلْ خَالَطَهُ وَحْشِيٌّ مَأْكُولٌ أَمْ لَا؟ لَمْ يَجِبْ الْجَزَاءُ؛ لِأَنَّ الْأَصْلَ بَرَاءَتُهُ وَلَكِنْ يُسْتَحَبُّ احْتِيَاطًا وَاتَّفَقَ الْأَصْحَابُ عَلَى هَذَا وَكَذَلِكَ الْبَيْضُ كَالْحَيَوَانِ عِنْدَ الشَّكِّ وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وعلى منهج الإمام النووي في أنه يكتفي بذكر "الصحيحين" إذا كان الحديث فيهما ولا يذكر غيرهما مع وروده وإلا فهذا الحديث أخرجه أبو داود في "الأدب" والنسائي في الصيد ولم يرد ذكر البخاري ومسلم في "الفهرس" الذي صنعه المستشرقون فنسنك ورفاقة فكم في ذلك الفهرست من أخطاء.

ج / 7 ص -210- قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَمَا حَرُمَ عَلَى الْمُحْرِمِ مِنْ الصَّيْدِ حَرُمَ عَلَيْهِ بَيْضُهُ وَإِذَا كَسَرَهُ وَجَبَ عَلَيْهِ الْجَزَاءُ وَقَالَ الْمُزَنِيّ رحمه الله: لَا جَزَاءَ عَلَيْهِ؛ لِأَنَّهُ لَا رُوحَ فِيهِ وَالدَّلِيلُ عَلَيْهِ مَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قال: "فِي بَيْضِ النَّعَامَةِ يُصِيبُهُ الْمُحْرِمُ ثَمَنُهُ" وَلِأَنَّهُ خَارِجٌ مِنْ الصَّيْدِ يُخْلَقُ مِنْهُ مِثْلُهُ فَضَمِنَ بِالْجَزَاءِ كَالْفَرْخِ فَإِذَا كَسَرَ بَيْضًا لَمْ يَحِلَّ لَهُ أَكْلُهُ وَهَلْ يَحِلُّ لِغَيْرِهِ؟ فِيهِ قَوْلَانِ كَالصَّيْدِ وَقَالَ شَيْخُنَا الْقَاضِي أَبُو الطَّيِّبِ رحمه الله: فِي تَحْرِيمِهِ عَلَى غَيْرِهِ نَظَرٌ؛ لِأَنَّهُ لَا رُوحَ فِيهِ فَلَا يَحْتَاجُ إلَى ذَكَاةٍ وَإِنْ كَسَرَ بَيْضًا مَذِرًا لَمْ يَضْمَنْهُ مِنْ غَيْرِ النَّعَامَةِ؛ لِأَنَّ لَا قِيمَةَ لَهُ وَيَضْمَنُهُ مِنْ النَّعَامَةِ؛ لِأَنَّ لِقِشْرِ بَيْضِ النَّعَامَةِ قِيمَةً".
الشرح: أَمَّا حَدِيثُ أَبِي هُرَيْرَةَ فَرَوَاهُ ابْنُ مَاجَهْ وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ مِنْ رِوَايَةِ أَبِي الْمُهَزِّمِ يَزِيدَ بْنِ أَبِي سُفْيَانَ عَنْ أَبِي هُرَيْرَةَ وَأَبُو الْمُهَزِّمِ هَذَا ضَعِيفٌ بِاتِّفَاقِ الْمُحَدِّثِينَ وَبَالَغُوا فِي تَضْعِيفِهِ حَتَّى قَالَ شُعْبَةُ: وَلَوْ أَعْطَوْهُ فَلْسًا لَحَدَّثَهُمْ سَبْعِينَ حَدِيثًا وَذَكَرَ الْبَيْهَقِيُّ فِي الْبَابِ أَحَادِيثَ كَثِيرَةً وَآثَارًا وَقَوْلُهُ: لِأَنَّهُ خَارِجٌ مِنْ الصَّيْدِ احْتِرَازٌ مِنْ بَيْضِ الدَّجَاجِ وَقَوْلُهُ: يُخْلَقُ مِنْهُ مِثْلُهُ احْتِرَازٌ مِنْ الْبَيْضِ الْمَذِرِ.
أَمَّا الْأَحْكَامُ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: كُلُّ صَيْدٍ حَرُمَ عَلَى الْمُحْرِمِ حَرُمَ عَلَيْهِ بَيْضُهُ وَإِذَا كَسَرَهُ لَزِمَهُ قِيمَتُهُ هَذَا مَذْهَبُنَا وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً إلَّا الْمُزَنِيَّ وَدَاوُد فَقَالَا: هُوَ حَلَالٌ وَلَا جَزَاءَ فِيهِ وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْبَيْضَ الْمَذِرَ لَا يَحْرُمُ وَلَا جَزَاءَ فِي إتْلَافِهِ إلَّا أَنْ يَكُونَ بَيْضَ نَعَامَةٍ فَعَلَيْهِ قِيمَتُهُ؛ لِأَنَّ قِشْرَهَا يُنْتَفَعُ بِهِ مُتَقَوِّمٌ هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ إلَّا إمَامَ الْحَرَمَيْنِ فَإِنَّهُ قَالَ: لَوْ كَسَرَ بَيْضَةً لِلنَّعَامَةِ مَذِرَةً فَلَا شَيْءَ عَلَيْهِ قَالَ: وَإِنْ قُدِّرَتْ قِيمَتُهُ فَهِيَ لِلْقِشْرِ وَلَيْسَ هُوَ مَضْمُونًا كَمَا لَا يُضْمَنُ الرِّيشُ الْمُنْفَصِلُ مِنْ الطَّائِرِ هَذَا كَلَامُهُ وَهُوَ شَاذٌّ ضَعِيفٌ أَوْ غَلَطٌ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَوْ نَفَّرَ صَيْدًا عَنْ بَيْضَتِهِ الَّتِي حَضَنَهَا فَفَسَدَتْ لَزِمَهُ قِيمَتُهَا؛ لِأَنَّهَا تَلِفَتْ بِسَبَبِهِ وَلَوْ أَخَذَ بَيْضَ دَجَاجَةٍ فَأَحْضَنَهُ صَيْدًا فَلَمْ يَقْعُدْ الصَّيْدُ عَلَى بَيْضِ نَفْسِهِ فَفَسَدَ أَوْ قَعَدَ عَلَى بَيْضِهِ وَبَيْضِ الدَّجَاجَةِ فَفَسَدَ بَيْضُهُ وَجَبَ عَلَيْهِ ضَمَانُهُ؛ لِأَنَّ الظَّاهِرَ أَنَّ فَسَادَهُ بِسَبَبِ ضَمِّ بَيْضِ الدَّجَاجَةِ إلَيْهِ وَامْتِنَاعِهِ مِنْ الْقُعُودِ عَلَيْهِ بِسَبَبِهِ وَلَوْ أَخَذَ بَيْضَ صَيْدٍ وَأَحْضَنَهُ دَجَاجَةً فَهُوَ فِي ضَمَانِهِ حَتَّى يَخْرُجَ الْفَرْخُ وَيَسْعَى وَيَسْتَقِلَّ فَإِنْ خَرَجَ وَمَاتَ قَبْلَ الِامْتِنَاعِ لَزِمَهُ مِثْلُهُ مِنْ النَّعَمِ وَإِلَّا فَقِيمَتُهُ وَإِنْ تَلِفَ الْبَيْضُ تَحْتَ الدَّجَاجَةِ لَزِمَهُ قِيمَتُهُ وَلَوْ كَسَرَ بَيْضَةَ صَيْدٍ فِيهَا فَرْخٌ لَهُ رُوحٌ فَطَارَ وَسَلِمَ فَلَا شَيْءَ عَلَيْهِ وَإِنْ مَاتَ فَعَلَيْهِ مِثْلُهُ مِنْ النَّعَمِ وَلَوْ نَزَا دِيكٌ عَلَى يَعْفُورَةٍ أَوْ يَعْفُورٌ عَلَى دَجَاجَةٍ فَبَاضَتْ فَالْبَيْضُ حَرَامٌ عَلَى الْمُحْرِمِ كَمَا سَبَقَ فِي الْمُتَوَلَّدِ مِنْ الدَّجَاجَةِ وَالْيَعْفُورِ إذَا صَارَ فَرْخًا فَإِنْ أَتْلَفَهُ لَزِمَهُ قِيمَتُهُ.
قَالَ أَصْحَابُنَا: وَبَيْضُ الْجَرَادِ حَرَامٌ مَضْمُونٌ بِالْجَزَاءِ؛ لِأَنَّهُ صَيْدٌ وأما: بَيْضُ السَّمَكِ فَمُبَاحٌ لِلْمُحْرِمِ كَالسَّمَكِ وَلَا جَزَاءَ فِيهِمَا قَالَ الْمَاوَرْدِيُّ: وَلَوْ رَأَى الْمُحْرِمُ عَلَى فِرَاشِهِ بَيْضَ السَّمَكِ فَأَزَالَهُ عَنْهُ فَفَسَدَ فَقَدْ عَلَّقَ الشَّافِعِيُّ الْقَوْلَ فِيهِ قَالَ: فَخَرَّجَهُ أَصْحَابُنَا عَلَى قَوْلَيْنِ: أحدهما: عَلَيْهِ ضَمَانُهُ؛ لِأَنَّهُ فَسَدَ بِفِعْلِهِ والثاني لَا ضَمَانَ عَلَيْهِ وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -211- فرع: إذَا كَسَرَ الْمُحْرِمُ بَيْضَ صَيْدٍ أَوْ قَلَاهُ حَرُمَ عَلَيْهِ أَكْلُهُ بِلَا خِلَافٍ وَفِي تَحْرِيمِهِ عَلَى الْحَلَالِ طَرِيقَانِ: أحدهما: فِيهِ قَوْلَانِ كَلَحْمِ الصَّيْدِ والطريق الثاني: لَا يَحْرُمُ عَلَى الْحَلَالِ قَوْلًا وَاحِدًا وَهَذَا الطَّرِيقُ أَصَحُّ وَقَدْ سَبَقَ بَيَانُ الطَّرِيقَيْنِ وَالْقَائِلِينَ بِهِمَا وَبَيَانُ التَّرْجِيحِ وَمَا يَتَفَرَّع عَلَيْهِمَا وَبَيْضُ صَيْدِ الْحَرَمِ وَلَبَنُهُ وَبَيْضُ الْجَرَادِ أَوْضَحْنَاهُ قَرِيبًا فِي مَسْأَلَةِ لَحْمِ صَيْدٍ ذَبَحَهُ الْمُحْرِمُ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا حَلَبَ الْمُحْرِمُ لَبَنَ صَيْدٍ ضَمِنَهُ هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ أَبُو الْعَلَاءِ الْبَنْدَنِيجِيُّ فِي كِتَابِهِ الْجَامِعِ وَصاحب "الشامل" وَصاحب "البيان" وَالْجُمْهُورُ وَقَالَ الرُّويَانِيُّ لَا يَضْمَنهُ وَقَالَ أَبُو حَنِيفَةَ إنْ نَقَصَ الصَّيْدُ بِذَلِكَ ضَمِنَهُ وَإِلَّا فَلَا وَدَلِيلُ الْمَذْهَبِ الْقِيَاسُ عَلَى الْبَيْضِ وَالرِّيشِ هَكَذَا اسْتِدْلَالُ صاحب "الشامل" وَغَيْرِهِ.
فرع: يَجِبُ فِي شَعْرِ الصَّيْدِ الْقِيمَةُ بِلَا خِلَافٍ صَرَّحَ بِهِ الْقَاضِي حُسَيْنٌ وَالْأَصْحَابُ قَالَ الْقَاضِي: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ أَوْرَاقِ أَشْجَارِ الْحَرَمِ أَنَّهُ لَا يَضْمَنُ؛ لِأَنَّ جَزَّ الشَّعْرِ يَضُرُّ الْحَيَوَانَ وَبَقَاءَهُ يَنْفَعُهُ بِخِلَافِ الْوَرِقِ.
فرع: إذَا رَمَى الْحَصَاةَ السَّابِعَةَ ثُمَّ رَمَى صَيْدًا قَبْلَ وُقُوعِ الْحَصَاةِ فِي الْجَمْرَةِ قَالَ الدَّارِمِيُّ: قَالَ ابْنُ الْمَرْزُبَانِ: يَلْزَمُهُ الْجَزَاءُ؛ لِأَنَّهُ رَمَاهُ قَبْلَ التَّحَلُّلِ فَإِنَّهُ لَا يَحْصُلُ التَّحَلُّلُ إلَّا بِوُقُوعِ الْحَصَاةِ فِي الْجَمْرَةِ قَالَ الدَّارِمِيُّ: وَعِنْدِي أَنَّهُ لَا فَائِدَةَ فِي الْمَسْأَلَةِ؛ لِأَنَّ مَوْضِعَ الرَّمْيِ مُتَوَسِّطٌ فِي الْحَرَمِ لَا يُمَكِّنُ أَحَدًا أَنْ يَرْمِيَ مِنْهُ إلَى صَيْدٍ فِي الْحِلِّ فَسَوَاءٌ رَمَى الصَّيْدَ قَبْلَ رَمْيِ الْحَصَاةِ أَوْ بَعْدَهُ يَلْزَمُهُ الْجَزَاءُ؛ لِأَنَّهُ رَمَى صَيْدًا فِي الْحَرَمِ هَذَا كَلَامُ الدَّارِمِيِّ وَهَذَا عَجَبٌ مِنْهُ وَالصَّوَابُ قَوْلُ ابْنِ الْمَرْزُبَانِ وَالصُّورَةُ مَقْصُورَةٌ فِيمَا إذَا رَمَى إلَى صَيْدٍ مَمْلُوكٍ فَإِنَّهُ يَلْزَمُهُ الْجَزَاءُ وَيَلْزَمُهُ الْقِيمَةُ لِلْمَالِكِ وَلَوْ كَانَ رَمْيُهُ لِهَذَا الصَّيْدِ بَعْدَ وُقُوعِ الْحَصَاةِ فِي الْجَمْرَةِ لَمْ يَلْزَمْهُ الْجَزَاءُ؛ لِأَنَّهُ صَيْدٌ مَمْلُوكٌ وَالْحَلَالُ إذَا قَتَلَ فِي الْحَرَمِ صَيْدًا مَمْلُوكًا لَمْ يَلْزَمْهُ الْجَزَاءُ بِلَا خِلَافٍ عِنْدَنَا وَسَتَأْتِي الْمَسْأَلَةُ مَبْسُوطَةً إنْ شَاءَ الله تعالى فِي أَوَاخِرِ بَابِ مَحْظُورَاتِ الْإِحْرَامِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَائِلَ تَتَعَلَّقُ بِالصَّيْدِ فِي حَقِّ الْمُحْرِمِ: إحداها: إذَا قَتَلَ الْمُحْرِمُ الصَّيْدَ عَمْدًا أَوْ خَطَأً أَوْ نَاسِيًا لِإِحْرَامِهِ لَزِمَهُ الْجَزَاءُ عِنْدَنَا وَبِهِ قَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ وَالْجُمْهُورُ قَالَ الْعَبْدَرِيُّ: هُوَ قَوْلُ الْفُقَهَاءِ كَافَّةً وَقَالَ مُجَاهِدٌ: إنْ قَتَلَهُ خَطَأً أَوْ نَاسِيًا لِإِحْرَامِهِ لَزِمَهُ الْجَزَاءُ وَإِنْ قَتَلَهُ عَمْدًا ذَاكِرًا لِإِحْرَامِهِ فَلَا جَزَاءَ قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ الْعُلَمَاءُ عَلَى الْمُحْرِمِ إذَا قَتَلَ الصَّيْدَ عَمْدًا ذَاكِرًا لِإِحْرَامِهِ فَعَلَيْهِ الْجَزَاءُ إلَّا مُجَاهِدًا فَقَالَ: إنْ تَعَمَّدَهُ ذَاكِرًا فَلَا جَزَاءَ وَإِنْ نَسِيَ وَأَخْطَأَ فَعَلَيْهِ الْجَزَاءُ.
قَالَ ابْنُ الْمُنْذِرِ: وَلَا نَعْلَمُ أَحَدًا وَافَقَ مُجَاهِدًا عَلَى هَذَا الْقَوْلِ وَهُوَ خِلَافُ الْآيَةِ الْكَرِيمَةِ قَالَ: وَاخْتَلَفُوا فِيمَنْ قَتَلَهُ خَطَأً فَقَالَ ابْنُ عَبَّاسٍ وَطَاوُسٌ وَسَعِيدُ بْنُ جُبَيْرٍ وَأَبُو ثَوْرٍ: لَا شَيْءَ عَلَيْهِ قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ أَقُولُ قَالَ: وَقَالَ الْحَسَنُ وَعَطَاءٌ وَالنَّخَعِيُّ وَمَالِكٌ وَالثَّوْرِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَصْحَابُ الرَّأْيِ: عَلَيْهِ الْجَزَاءُ وَاحْتَجَّ مُجَاهِدٌ بِقَوْلِهِ تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً} [المائدة: 95] قَالَ: وَالْمُرَادُ مُتَعَمِّدًا لِقَتْلِهِ نَاسِيًا لِإِحْرَامِهِ بِدَلِيلِ قوله تعالى فِي آخِرِ الْآيَةِ: {وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ}[المائدة:95] فَعَلَّقَ الِانْتِقَامَ بِالْعَوْدِ فَدَلَّ عَلَى أَنَّهُ لَا يَأْثَمُ بِالْأَوَّلِ وَلَوْ كَانَ عَامِدًا ذَاكِرًا لِإِحْرَامِهِ لَأَثِمَ وَاحْتَجَّ

ج / 7 ص -212- عَلَيْهِ أَصْحَابُنَا بِقَوْلِهِ تَعَالَى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} [المائدة:95] فَأَوْجَبَ الْجَزَاءَ عَلَى الْعَامِدِ وَلَمْ يُفَرِّقْ بَيْنَ عَامِدِ الْقَتْلِ ذَاكِرًا لِلْإِحْرَامِ وَعَامِدِ الْقَتْلِ نَاسِيَ الْإِحْرَامِ فَكَانَتْ الْآيَةُ مُتَنَاوِلَةً عُمُومَ الْأَحْوَالِ وَلِأَنَّ الْكَفَّارَةَ تَتَغَلَّظُ بِحَسَبِ الْإِثْمِ فَإِذَا وَجَبَتْ فِي الْخَطَأِ فَالْعَمْدُ أَوْلَى.
والجواب: عَنْ الْآيَةِ أَنَّ الْمُفَسِّرِينَ قَالُوا: مَعْنَى قوله تعالى: {وَمَنْ} [المائدة: 95] أَيْ عَادَ إلَى قَتْلِ الصَّيْدِ بَعْدَ نُزُولِ الْآيَةِ: لِأَنَّ مَا قَبْلَ نُزُولِهَا مَعْفُوٌّ عَنْهُ قَالَ أَصْحَابُنَا: وَلِأَنَّا نَحْمِلُ الْآيَةَ عَلَى الْأَمْرَيْنِ وَنُوجِبُ الْجَزَاءَ فِي الْعَمْدِ وَالْخَطَأِ وَاحْتَجَّ الْقَائِلُونَ بِأَنَّ الْعَامِدَ يَضْمَنُ دُونَ الْمُخْطِئِ وَالنَّاسِي بِقَوْلِهِ تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ} [المائدة: 95] فَعَلَّقَهُ بِالْعَمْدِ وَبِحَدِيثِ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ تَجَاوَزَ عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ وَمَا اُسْتُكْرِهُوا عَلَيْهِ" وَهُوَ حَدِيثٌ سَبَقَ بَيَانُهُ مَرَّاتٍ وَلِأَنَّهُ مَحْظُورٌ فِي الْإِحْرَامِ فَوَجَبَ فِي الْعَمْدِ دُونَ النِّسْيَانِ وَالْخَطَأِ كَالطِّيبِ وَاللِّبَاسِ.
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ} فَاحْتَمَلَ أَنْ يَكُونَ الْمُرَادُ مُتَعَمِّدًا لِقَتْلِهِ نَاسِيًا لِإِحْرَامِهِ وَاحْتَمَلَ أَنْ يَكُونَ مُتَعَمِّدًا لِقَتْلِهِ ذَاكِرًا لِإِحْرَامِهِ فَوَجَبَ حَمْلُهُ عَلَى الْأَمْرَيْنِ؛ لِأَنَّ ظَاهِرَ الْعُمُومِ يَتَنَاوَلُهُمَا وَبِمَا رَوَى مَالِكٌ فِي "الموطأ" عَنْ مُحَمَّدِ بْنِ سِيرِينَ: "أَنَّ رَجُلًا جَاءَ إلَى عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه فَقَالَ: إنِّي أَجْرَيْتُ أَنَا وَصَاحِبِي فَرَسَيْنِ لَنَا نَسْتَبِقُ إلَى ثُغْرَةٍ فَأَصَبْنَا ظَبْيًا وَنَحْنُ مُحْرِمَانِ فَقَالَ عُمَرُ لِرَجُلٍ إلَى جَنْبِهِ: تَعَالَ حَتَّى أَحْكُمَ أَنَا وَأَنْتَ فَحَكَمَ عَلَيْهِ بِعَنْزٍ" وَذَكَرَ بَاقِيَ الْحَدِيثِ وَالرَّجُلُ الَّذِي دَعَاهُ عُمَرُ هُوَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَهَذَا الْأَمْرُ وَإِنْ كَانَ مُرْسَلًا فَقَدْ قَالَ بِهِ بَعْضُ الصَّحَابَةِ وَأَكْثَرُ الْفُقَهَاءِ كَمَا سَبَقَ وَاحْتَجَّ أَصْحَابُنَا أَيْضًا بِالْقِيَاسِ عَلَى قَتْلِ الْآدَمِيِّ فَإِنَّ الْكَفَّارَةَ تَجِبُ فِي قَتْلِهِ عَمْدًا وَخَطَأً.
والجواب: عَنْ الْآيَةِ أَنَّ أَصْحَابَنَا قَالُوا: ذَكَرَ الله تعالى فِيهَا التَّعَمُّدَ تَنْبِيهًا عَلَى وُجُوبِ الْكَفَّارَةِ بِقَتْلِ الْآدَمِيِّ عَمْدًا وَلَمَّا ذَكَرَ - سُبْحَانَهُ وَتعالى الْكَفَّارَةَ فِي قَتْلِ الْآدَمِيِّ خَطَأً فَقَالَ تعالى: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ} [النساء: 92] نَبَّهَ بِذَلِكَ عَلَى وُجُوبِهَا بِقَتْلِ الصَّيْدِ الْخَطَأِ فَفِي كُلِّ وَاحِدَةٍ مِنْ الْآيَتَيْنِ تَنْبِيهٌ عَلَى حُكْمٍ مَا لَمْ يُذْكَرْ فِي الْأُخْرَى وأما: الْجَوَابُ عَنْ الْحَدِيثِ فَهُوَ حَمْلُهُ هُنَا عَلَى رَفْعِ الْإِثْمِ؛ لِأَنَّ هَذَا مِنْ بَابِ الْغَرَامَاتِ وَيَسْتَوِي فِيهَا الْعَامِدُ وَالنَّاسِي وَإِنَّمَا يَفْتَرِقَانِ فِيهَا فِي الْإِثْمِ والجواب: عَنْ قِيَاسِهِمْ عَلَى الطِّيبِ وَاللِّبَاسِ أَنَّهُ اسْتِمْتَاعٌ فَافْتَرَقَ عَمْدُهُ وَسَهْوُهُ وَقَتْلُ الصَّيْدِ إتْلَافٌ فَاسْتَوَى عَمْدُهُ وَسَهْوُهُ فِي الْغَرَامَةِ كَإِتْلَافِ مَالِ الْآدَمِيِّ وَاَللَّهُ أَعْلَمُ.
المسألة الثانية: إذَا قَتَلَ الْمُحْرِمُ صَيْدًا وَلَزِمَهُ جَزَاؤُهُ ثُمَّ قَتَلَ صَيْدًا آخَرَ لَزِمَهُ لِلثَّانِي جَزَاءٌ آخَرُ هَذَا مَذْهَبُنَا وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَإِسْحَاقُ وَابْنُ الْمُنْذِرِ وَجُمْهُورُ الْعُلَمَاءِ قَالَ الْعَبْدَرِيُّ: هُوَ قَوْلُ الْفُقَهَاءِ كَافَّةً إلَّا مَنْ سَنَذْكُرُهُ وَقَالَ ابْنُ الْمُنْذِرِ: قَالَ ابْنُ عَبَّاسٍ وَشُرَيْحٌ وَالْحَسَنُ وَسَعِيدُ بْنُ جُبَيْرٍ وَمُجَاهِدٌ وَالنَّخَعِيُّ وَقَتَادَةُ: يَجِبُ الْجَزَاءُ بِالصَّيْدِ الْأَوَّلِ دُونَ مَا بَعْدَهُ وَحَكَاهُ أَصْحَابُنَا عَنْ دَاوُد قَالَ الْمَاوَرْدِيُّ قَالَ دَاوُد: لَوْ قَتَلَ مِائَةَ صَيْدٍ إنَّمَا يَلْزَمُهُ الْجَزَاءُ بِالْأَوَّلِ فَقَطْ وَعَنْ أَحْمَدَ رِوَايَتَانِ كَالْمَذْهَبَيْنِ وَأَحْتَجَّ هَؤُلَاءِ بِقَوْلِهِ تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ} [المائدة: 95] فَعَلَّقَ وُجُوبَ الْجَزَاءِ عَلَى لَفْظِ مَنْ قَالُوا وَمَا عُلِّقَ عَلَى لَفْظِ {مَنْ} قالوا: وما علق على لفظ من لَا يَقْتَضِي تَكْرَارًا كَمَا لَوْ قَالَ: مَنْ دَخَلَ الدَّارَ فَلَهُ دِرْهَمٌ أَوْ مَنْ

ج / 7 ص -213- دَخَلَتْ الدَّارَ فَهِيَ طَالِقٌ فَإِذَا تَكَرَّرَ دُخُولُهُ لَمْ يَسْتَحِقَّ إلَّا دِرْهَمًا بِالدُّخُولِ الْأَوَّلِ وَإِذَا تَكَرَّرَ دُخُولُهَا لَا يَقَعُ إلَّا طَلْقَةٌ بِالدُّخُولِ الْأَوَّلِ قَالُوا: وَلِأَنَّ اللَّهَ تعالى قَالَ: {وَمَنْ عَادَ فَيَنْتَقِمُ اللَّهُ مِنْهُ} [المائدة: 95] وَلَمْ يُرَتِّبْ عَلَى الْعَوْدِ غَيْرَ الِانْتِقَامِ.
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تعالى: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ} [المائدة:95] قَالَ الْمَاوَرْدِيُّ: وَفِي هَذِهِ الْآيَةِ لَنَا دَلَالَتَانِ: إحداهما: أَنَّ لَفْظَ الصَّيْدِ إشَارَةٌ إلَى الْجِنْسِ؛ لِأَنَّ الْأَلِفَ وَاللَّامَ يَدْخُلَانِ لِلْجِنْسِ أَوْ الْعَهْدِ وَلَيْسَ فِيهِ مَعْهُودٌ فَتَعَيَّنَ الْجِنْسُ وَأَنَّ الْجِنْسَ يَتَنَاوَلُ الْجُمْلَةَ وَالْأَفْرَادَ فَقَوْلُهُ تعالى{وَمَنْ قَتَلَهُ مِنْكُمْ} [المائدة: 95] يَعُودُ إلَى جُمْلَةِ الْجِنْسِ وَآحَادِهِ "وَالدَّلَالَةُ الثَّانِيَةُ" أَنَّ اللَّهَ تعالى قَالَ: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} [المائدة: 95] وَحَقِيقَةُ الْمُمَاثَلَةِ أَنْ يَفْدِيَ الْوَاحِدَ بِوَاحِدٍ وَالِاثْنَيْنِ بِاثْنَيْنِ وَالْمِائَةَ بِمِائَةٍ وَلَا يَكُونُ الْوَاحِدُ مِنْ النِّعَمِ مِثْلًا لِجَمَاعَةِ صُيُودٍ وَلِأَنَّهَا نَفْسٌ تُضْمَنُ بِالْكَفَّارَةِ فَتَكَرَّرَتْ بِتَكَرُّرِ الْقَتْلِ كَقَتْلِ الْآدَمِيِّينَ وَلِأَنَّهَا غَرَامَةُ مُتْلَفٍ فَتَكَرَّرَتْ بِتَكَرُّرِ الْإِتْلَافِ كَإِتْلَافِ أَمْوَالِ الْآدَمِيِّ قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَلِأَنَّا أَجْمَعْنَا عَلَى أَنَّهُ لَوْ قَتَلَ صَيْدَيْنِ دُفْعَةً وَاحِدَةً لَزِمَهُ جَزَاءَانِ فَإِذَا تَكَرَّرَ بِقَتْلِهِمَا مَعًا وَجَبَ تَكَرُّرُهُ بِقَتْلِهِمَا مُرَتَّبًا كَالْعِيدَيْنِ وَسَائِرِ الْأَمْوَالِ.
والجواب: عَنْ اسْتِدْلَالِهِمْ بِأَنَّ لَفْظَ {مَنْ} لَا يَقْتَضِي تَكْرَارًا قَالَ أَصْحَابُنَا إنَّمَا يَصِحُّ هَذَا إذَا كَانَ الْفِعْلُ الثَّانِي وَاقِعًا فِي مَحَلِّ الْأَوَّلِ فأما: إذَا وَقَعَ الثَّانِي فِي غَيْرِ مَحَلِّ الْأَوَّلِ فَإِنَّ تَكْرَارَهُ يُوجِبُ تَكْرَارَ الْحُكْمِ كَقَوْلِهِ: مَنْ دَخَلَ دَارِي فَلَهُ دِرْهَمٌ فَإِذَا دَخَلَ دَارًا لَهُ ثُمَّ دَارًا لَهُ اسْتَحَقَّ دِرْهَمَيْنِ فَكَذَلِكَ الصَّيْدُ لَمَّا كَانَ الثَّانِي غَيْرَ الْأَوَّلِ وَجَبَ أَنْ يَتَعَلَّقَ بِهِ مَا تَعَلَّقَ بِالْأَوَّلِ والجواب: عَنْ اسْتِدْلَالِهِمْ بِقَوْلِهِ تعالى: {وَمَنْ عَادَ} [المائدة: 95] أَنَّ الْمُرَادَ وَمَنْ عَادَ فِي الْإِسْلَامِ فَقَتَلَ صَيْدًا؛ لِأَنَّ قوله تعالى: {عَفَا اللَّهُ عَمَّا سَلَفَ} [المائدة: 95] أَيْ قَبْلَ نُزُولِ الْآيَةِ وَاَللَّهُ أَعْلَمُ.
َالْمَسْأَلَةُ الثَّالِثَة: مَا صَادَهُ الْمُحْرِمُ أَوْ صَادَهُ لَهُ حَلَالٌ بِأَمْرِهِ أَوْ بِغَيْرِ أَمْرِهِ أَوْ كَانَ مِنْ الْمُحْرِمِ فِيهِ إشَارَةٌ أَوْ دَلَالَةٌ أَوْ إعَانَةٌ بِإِعَارَةِ آلَةٍ أَوْ غَيْرِهَا فَلَحْمُهُ حَرَامٌ عَلَى هَذَا الْمُحْرِمِ فَإِنْ صَادَهُ حَلَالٌ لِنَفْسِهِ وَلَمْ يَقْصِدْ الْمُحْرِمَ ثُمَّ أَهْدَى مِنْهُ لِلْمُحْرِمِ أَوْ بَاعَهُ أَوْ وَهَبَهُ فَهُوَ حَلَالٌ لِلْمُحْرِمِ أَيْضًا هَذَا مَذْهَبُنَا وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد وَقَالَ أَبُو حَنِيفَةَ: لَا يَحْرُمُ عَلَيْهِ مَا صِيدَ لَهُ بِغَيْرِ إعَانَةٍ مِنْهُ وَحَكَى ابْنُ الْمُنْذِرِ فِي الْمَسْأَلَةِ ثَلَاثَةَ مَذَاهِبَ وَقَالَ كَانَ عُمَرُ بْنُ الْخَطَّابِ وَأَبُو هُرَيْرَةَ وَمُجَاهِدٌ وَسَعِيدُ بْنُ جُبَيْرٍ يَقُولُونَ: لِلْمُحْرِمِ كُلُّ مَا صَادَهُ الْحَلَالُ قَالَ: وَرُوِيَ ذَلِكَ عَنْ الزُّبَيْرِ بْنِ الْعَوَّامِ وَبِهِ قَالَ أَصْحَابُ الرَّأْيِ قَالَ: وَقَالَ عَطَاءٌ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ: يَأْكُلُهُ إلَّا مَا صِيدَ مِنْ أَجْلِهِ قَالَ وَرُوِيَ بِمَعْنَاهُ عَنْ عُثْمَانَ بْنِ عَفَّانَ قَالَ: ثُمَّ اخْتَلَفَ مَالِكٌ وَالشَّافِعِيُّ فِيمَنْ أَكَلَ مَا صِيدَ لَهُ فَقَالَ مَالِكٌ: عَلَيْهِ الْجَزَاءُ.
وَقَالَ الشَّافِعِيُّ: لَا جَزَاءَ عَلَيْهِ قَالَ: وَفِيهِ مَذْهَبٌ ثَالِثٌ أَنَّهُ يَحْرُمُ مُطْلَقًا فَكَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَابْنُ عُمَرَ لَا يَرَيَانِ لِلْمُحْرِمِ أَكْلَ الصَّيْدِ وَكَرِهَ ذَلِكَ طَاوُسٌ وَجَابِرُ بْنُ زَيْدٍ وَالثَّوْرِيُّ قَالَ: وَرَوَيْنَا عَنْ ابْنِ عَبَّاسٍ وَعَطَاءٍ قَوْلًا رَابِعًا قَالَا: مَا ذُبِحَ وَأَنْتَ مُحْرِمٌ فَهُوَ حَرَامٌ عَلَيْك وَاحْتَجَّ مَنْ حَرَّمَهُ مُطْلَقًا بِقَوْلِهِ تعالى: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} [المائدة: 96] قَالُوا: وَالْمُرَادُ بِالصَّيْدِ الْمَصِيدُ وَبِحَدِيثِ الصَّعْبِ بْنِ جَثَّامَةَ السَّابِقِ "أَنَّهُ أَهْدَى لِلنَّبِيِّ صلى الله عليه وسلم حِمَارًا وَحْشِيًّا فَرَدَّهُ عَلَيْهِ وَقَالَ: إنَّا لَمْ نَرُدَّهُ عَلَيْكَ إلَّا

ج / 7 ص -214- أَنَّا حُرُمٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَسَبَقَ بَيَانُهُ وَبَيَانُ طُرُقِهِ وَأَنَّهُ ثَبَتَ فِي "صَحِيحِ مُسْلِمٍ" مِنْ طُرُقٍ أَنَّهُ أَهْدَى لَحْمَ الْحِمَارِ.
وَاحْتَجَّ أَصْحَابُنَا عَلَيْهِمْ بِحَدِيثِ أَبِي قَتَادَةَ السَّابِقِ أَنَّهُ "لَمَّا صَادَ الْحِمَارَ الْوَحْشِيَّ وَسَأَلَ النَّبِيَّ صلى الله عليه وسلم عَنْهُ فَقَالَ صلى الله عليه وسلم لِلْمُحْرِمِينَ: "كُلُوا"، وَأَكَلَ النَّبِيُّ صلى الله عليه وسلم مِنْهُ وَهُوَ مُحْرِمٌ" كَمَا سَبَقَ بَيَانُهُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَبِحَدِيثِ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَيْدُ الْبَرِّ لَكُمْ حَلَالٌ مَا لَمْ تَصِيدُوهُ أَوْ يُصَدْ لَكُمْ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَسَبَقَ بَيَانُهُ. وَفِي رِوَايَةٍ فِي حَدِيثِ أَبِي قَتَادَةَ أَنَّهُ قَالَ حِينَ اصْطَادَ الْحِمَارَ الْوَحْشِيَّ: "فَذَكَرْتُ شَأْنَهُ لِرَسُولِ اللَّهِ صلى الله عليه وسلم وَذَكَرْتُ أَنِّي لَمْ أَكُنْ أَحْرَمْتُ وَإِنَّمَا اصْطَدْتُهُ لَك فَأَمَرَ النَّبِيُّ صلى الله عليه وسلم أَصْحَابَهُ فَأَكَلُوا وَلَمْ يَأْكُلْ حَتَّى أَخْبَرْتُهُ أَنِّي اصْطَدْتُهُ لَهُ" رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ قَالَ الدَّارَقُطْنِيّ: قَالَ أَبُو بَكْرٍ النَّيْسَابُورِيُّ قوله: إنَّمَا اصْطَدْتُهُ لَك وَقَوْلُهُ: لَمْ يَأْكُلْ مِنْهُ لَا أَعْلَمُ أَحَدًا ذَكَرَهُ فِي هَذَا الْحَدِيثِ غَيْرَ مَعْمَرٍ قَالَ الْبَيْهَقِيُّ: هَذِهِ الزِّيَادَةُ غَرِيبَةٌ وَاَلَّذِي في "الصحيحين" أَنَّ النَّبِيَّ صلى الله عليه وسلم أَكَلَ مِنْهُ قَالَ: وَإِنْ كَانَ الْإِسْنَادَانِ صَحِيحَيْنِ هَذَا كَلَامُ الْبَيْهَقِيّ قلت: وَيُحْتَمَلُ أَنَّهُ جَرَى لِأَبِي قَتَادَةَ فِي تِلْكَ السَّفْرَةِ قَضِيَّتَانِ لِلْجَمْعِ بَيْنَ الرِّوَايَتَيْنِ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: يَجِبُ الْجَمْعُ بَيْنَ هَذِهِ الْأَحَادِيثِ فَحَدِيثُ جَابِرٍ هَذَا صَرِيحٌ فِي "الْفَرْقِ" وَهُوَ ظَاهِرٌ فِي الدَّلَالَةِ لِلشَّافِعِيِّ وَمُوَافِقِيهِ وَرَدٌّ لِمَا قَالَهُ أَهْلُ الْمَذْهَبَيْنِ الْآخَرَيْنِ وَيُحْمَلُ حَدِيثُ أَبِي قَتَادَةَ عَلَى أَنَّهُ لَمْ يَقْصِدْهُمْ بِاصْطِيَادِهِ وَحَدِيثُ الصَّعْبِ عَلَى أَنَّهُ قَصَدَهُمْ بِاصْطِيَادِهِ وَيُحْمَلُ قوله تعالى: {وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً} [المائدة:96] عَلَى الِاصْطِيَادِ وَعَلَى لَحْمِ مَا صِيدَ لِلْمُحْرِمِ لِلْأَحَادِيثِ الْمُبَيِّنَةِ لِلْمُرَادِ مِنْ الْآيَةِ. (فإن قيل): فَقَدْ عَلَّلَ النَّبِيُّ صلى الله عليه وسلم فِي حَدِيثِ الصَّعْبِ حِينَ رَدَّهُ بِأَنَّهُ مُحْرِمٌ وَلَمْ يَقُلْ؛ لِأَنَّكَ صِدْتَهُ لَنَا فَالْجَوَابُ: أَنَّهُ لَيْسَ فِي هَذِهِ الْعِبَارَةِ مَا يَمْنَعُ أَنَّهُ صَادَهُ لَهُ صلى الله عليه وسلم؛ لِأَنَّهُ إنَّمَا يَحْرُمُ الصَّيْدُ عَلَى الْإِنْسَانِ إذَا صِيدَ لَهُ بِشَرْطِ أَنَّهُ مُحْرِمٌ فَبَيَّنَ الشَّرْطَ الَّذِي يَحْرُمُ بِهِ وَدَلِيلُنَا عَلَى أَبِي حَنِيفَةَ وَمُوَافِقِيهِ حَدِيثُ أَبِي قَتَادَةَ وَقَوْلُ النَّبِيِّ صلى الله عليه وسلم: "هَلْ مِنْكُمْ أَحَدٌ أَمَرَهُ أَنْ يَحْمِلَ عَلَيْهِ أَوْ أَشَارَ إلَيْهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَسَبَقَ بَيَانُهُ فِي الْفَصْلِ السَّابِقِ فِي أَكْلِ الْمُحْرِمِ لَحْمَ مَا صِيدَ لَهُ وَحَدِيثُ الصَّعْبِ بْنِ جَثَّامَةَ.
وأما: حديث عَبْدِ الرَّحْمَنِ بْنِ عُثْمَانَ التَّيْمِيُّ قَالَ: "كُنَّا مَعَ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ وَنَحْنُ حُرُمٌ فَأُهْدِي لَهُ طَيْرٌ وَطَلْحَةُ رَاقِدٌ فَمِنَّا مَنْ أَكَلَ وَمِنَّا مَنْ تَوَرَّعَ فَلَمَّا اسْتَيْقَظَ طَلْحَةُ وَافَقَ مَنْ أَكَلَهُ وَقَالَ: أَكَلْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم" رَوَاهُ مُسْلِمٌ وَعَنْ عُمَيْرِ بْنِ سَلَمَةَ الضَّمْرِيِّ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم خَرَجَ يُرِيدُ مَكَّةَ وَهُوَ مُحْرِمٌ فَمَرَّ بِالْعَرْجِ فَإِذَا هُوَ بِحِمَارٍ عَقِيرٍ فَلَمْ يَلْبَثْ أَنْ جَاءَ رَجُلٌ مِنْ بَهْزٍ1 فَقَالَ لِرَسُولِ اللَّهِ: هَذِهِ رَمِيَّتِي فَشَأْنُكُمْ بِهَا فَأَمَرَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَبَا بَكْرٍ فَقَسَّمَهُ بَيْنَ الرِّفَاقِ" رَوَاهُ مَالِكٌ وَأَحْمَدُ وَالنَّسَائِيُّ وَالْبَيْهَقِيُّ وَإِسْنَادُهُ صَحِيحٌ وَمَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه أَنَّهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذكر الباجي أن البهزي المبهم في هذه الروايات هو زيد بن كعب السلمي، حكاه السيوطي في شرح "الموطأ"، (المطيعي).

ج / 7 ص -215- قَالَ: "إنَّمَا نَهَيْتُ أَنْ تَصْطَادَهُ لِي وَأَنَّ ابْنَ عُمَرَ سُئِلَ عَنْ لَحْمِ الصَّيْدِ يُهْدِيهِ الْحَلَالُ لِلْمُحْرِمِ فَقَالَ: كَانَ عُمَرُ يَأْكُلُهُ" وَفِي "مُوَطَّأِ" مَالِكٍ بِإِسْنَادِهِ الصَّحِيحِ عَنْ أَبِي هُرَيْرَةَ أَنَّهُ مَرَّ بِهِ قَوْمٌ مُحْرِمُونَ فَاسْتَفْتَوْهُ فِي لَحْمِ صَيْدٍ وَجَدَهُ نَاسٌ مُحِلُّونَ أَيَأْكُلُونَهُ؟ فَأَفْتَاهُمْ بِأَكْلِهِ قَالَ: ثُمَّ قَدِمْتُ عَلَى عُمَرَ بْنِ الْخَطَّابِ فَسَأَلْتُهُ عَنْ ذَلِكَ فَقَالَ: بِمَ أَفْتَيْتَهُمْ؟ قُلْتُ أُفْتِيهِمْ بِأَكْلِهِ قَالَ عُمَرُ: لَوْ أَفْتَيْتَهُمْ بِغَيْرِ ذَلِكَ لَأَوْجَعْتُكَ" وَبِإِسْنَادِهِ الصَّحِيحِ فِي "الموطأ" أَنَّ الزُّبَيْرَ بْنَ الْعَوَامّ "كَانَ يَتَزَوَّدُ لَحْمَ الظِّبَاءِ1 فِي الْإِحْرَامِ" فَهَذَا كُلُّهُ مَحْمُولٌ عَلَى مَا لَمْ يُصَدْ لِلْمُحْرِمِ وَلَا بُدَّ مِنْ هَذَا التَّأْوِيلِ لِلْجَمْعِ بَيْنَ الْأَدِلَّةِ السَّابِقَةِ وَهَذَا وَاَللَّهُ أَعْلَمُ.
وَقَدْ رَوَى مَالِكٌ وَالشَّافِعِيُّ وَالْبَيْهَقِيُّ بِأَسَانِيدِهِمْ الصَّحِيحَةِ عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ قَالَ: "رَأَيْتُ عُثْمَانَ بْنَ عَفَّانَ رضي الله عنه بِالْعَرْجِ فِي يَوْمٍ صَائِفٍ وَهُوَ مُحْرِمٌ وَقَدْ غَطَّى وَجْهَهُ بِقَطِيفَةِ أُرْجُوَانٍ ثُمَّ أَتَى بِلَحْمِ صَيْدٍ فَقَالَ لِأَصْحَابِهِ: كُلُوا قَالُوا: أَلَا تَأْكُلُ أَنْتَ؟ قَالَ إنِّي لَسْتُ كَهَيْئَتِكُمْ إنَّمَا صِيدَ مِنْ أَجْلِي وَاَللَّهُ أَعْلَمُ.
فرع: فِي بَيَانِ أَمْرِ مُهِمٍّ وَهُوَ حَدِيثُ الصَّعْبِ بْنِ جَثَّامَةَ قَدْ ثَبَتَ في "الصحيحين" أَنَّهُ "أَهْدَى لِرَسُولِ اللَّهِ صلى الله عليه وسلم حِمَارًا وَحْشِيًّا وَهُوَ مُحْرِمٌ فَرَدَّهُ عَلَيْهِ وَقَالَ: إنَّا لَمْ نَرُدَّهُ عَلَيْكَ إلَّا أَنَّا حُرُمٌ". وَذَكَرْنَا قَبْلَ هَذَا حَيْثُ ذَكَرَ الْمُصَنِّفُ بَيَانَ أَلْفَاظِ رِوَايَاتٍ كَثِيرَةٍ جَاءَتْ فِي "صَحِيحِ مُسْلِمٍ" أَنَّهُ "أَهْدَى لَحْمَ حِمَارٍ" أَوْ "شِقَّ حِمَارٍ" وذكرنا هناك أنه يتأول قوله حماراً أي بعض لحم حمار، أو شق حمار أَوْ عَجُزَ حِمَارٍ يَقْطُرُ دَمًا وَنَحْوَ ذَلِكَ مِنْ الْأَلْفَاظِ الْمُصَرِّحَةِ بِأَنَّهُ أَهْدَى لَحْمَ حِمَارٍ وَذَكَرْنَا هُنَاكَ أَنَّ الْبُخَارِيَّ وَالْمُصَنِّفَ وَسَائِرَ أَصْحَابِنَا احْتَجُّوا بِهِ فِي هَدِيَّةِ الصَّيْدِ الْحَيِّ وَجَعَلُوهُ حِمَارًا حَيًّا.
وَكَذَا تَرْجَمَ لَهُ الْبَيْهَقِيُّ فَقَالَ: بَابٌ لَا يَقْبَلُ الْمُحْرِمُ مَا يُهْدَى لَهُ مِنْ الصَّيْدِ حَيًّا ثُمَّ ذَكَرَهُ فِي الْبَابِ عَنْ مَالِكٍ عَنْ الزُّهْرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ عَنْ ابْنِ عَبَّاسٍ عَنْ الصَّعْبِ بْنِ جَثَّامَةَ أَنَّهُ "أَهْدَى لِرَسُولِ اللَّهِ صلى الله عليه وسلم حِمَارًا وَحْشِيًّا". وَكَذَا رَوَاهُ شُعَيْبٌ عَنْ الزُّهْرِيِّ حِمَارَ وَحْشٍ وَكَذَلِكَ رَوَاهُ اللَّيْثُ وَصَالِحُ بْنُ كَيْسَانِ وَمَعْمَرُ بْنُ رَاشِدٍ وَابْنُ أَبِي ذِئْبٍ وَمُحَمَّدُ بْنُ إِسْحَاقَ وَمُحَمَّدُ بْنُ عُمَرَ بْنِ عَلْقَمَةَ وَغَيْرُهُمْ عَنْ الزُّهْرِيِّ حِمَارًا وَحْشِيًّا قَالَ الْبَيْهَقِيُّ: وَخَالَفَهُمْ سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ الزُّهْرِيِّ بِإِسْنَادِهِ فَقَالَ: لَحْمَ حِمَارِ وَحْشٍ وَكَذَلِكَ رَوَاهُ عَبْدُ الرَّحِيمِ بْنُ مُنْبِتٍ عَنْ سُفْيَانَ قَالَ: رَوَاهُ الْحُمَيْدِيُّ عَنْ سُفْيَانَ عَلَى الصِّحَّةِ كَمَا رَوَاهُ سَائِرُ النَّاسِ عَنْ الزُّهْرِيِّ ثُمَّ ذَكَرَ بِإِسْنَادِهِ وَقَالَ حِمَارَ وَحْشٍ ثُمَّ رَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ الْحُمَيْدِيِّ قَالَ: كَانَ سُفْيَانُ يَقُولُ فِي لَحْمِ حِمَارِ وَحْشٍ وَرُبَّمَا قَالَ سُفْيَانُ يَقْطُرُ دَمًا وَرُبَّمَا لَمْ يَقُلْ قَالَ: وَكَانَ سُفْيَانُ فِيمَا خَلَا وَرُبَّمَا قَالَ: حِمَارُ وَحْشٍ ثُمَّ صَارَ إلَى لَحْمٍ حَتَّى مَاتَ رَوَاهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ أَبِي مُعَاوِيَةَ عَنْ الْأَعْمَشِ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ قَالَ: "أَهْدَى الصَّعْبُ بْنُ جَثَّامَةَ إلَى النَّبِيِّ صلى الله عليه وسلم حِمَارَ وَحْشٍ فَرَدَّهُ عَلَيْهِ وَقَالَ: لَوْلَا أَنَّا مُحْرِمُونَ لَقَبِلْنَاهُ مِنْك" رَوَاهُ مُسْلِمٌ عَنْ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ وَأَبِي كُرَيْبٍ كِلَاهُمَا عَنْ أَبِي مُعَاوِيَةَ بِإِسْنَادِهِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواية "الموطأ": كان يتزود صفيف الظباء قال مالك: والصفيف القديد (المطيعي).

ج / 7 ص -216- قَالَ الْبَيْهَقِيُّ: هَكَذَا رَوَاهُ الْأَعْمَشُ عَنْ حَبِيبٍ وَخَالَفَهُ شُعْبَةُ فَرَوَاهُ عَنْ حَبِيبٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ قَالَ: "أُهْدِيَ لِلنَّبِيِّ صلى الله عليه وسلم شِقُّ حِمَارِ وَحْشٍ وَهُوَ مُحْرِمٌ فَرَدَّهُ" رَوَاهُ مُسْلِمٌ عَنْ عُبَيْدِ اللَّهِ بْنِ مُعَاذٍ عَنْ أَبِيهِ عَنْ شُعْبَةَ قَالَ: وَخَالَفَهُ أَبُو دَاوُد الطَّيَالِسِيُّ فَرَوَاهُ عَنْ شُعْبَةَ عَنْ حَبِيبٍ كَمَا رَوَاهُ الْأَعْمَشُ عَنْ حَبِيبٍ عَنْ سَعِيدٍ عَنْ ابْنِ عَبَّاسٍ "أَنَّ الصَّعْبَ بْنَ جَثَّامَةَ أَهْدَى إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم حِمَارَ وَحْشٍ وَهُوَ مُحْرِمٌ فَرَدَّهُ" ثُمَّ رَوَاهُ الْبَيْهَقِيُّ عَنْ أَبِي دَاوُد الطَّيَالِسِيِّ أَيْضًا عَنْ شُعْبَةَ بْنِ الْحَكَمِ عَنْ سَعِيدٍ عَنْ ابْنِ عَبَّاسٍ "أَنَّ الصَّعْبَ بْنَ جَثَّامَةَ أَهْدَى إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَهُوَ مُحْرِمٌ عَجُزَ حِمَارٍ فَرَدَّهُ رَسُولُ اللَّهِ صلى الله عليه وسلم يَقْطُرُ دَمًا" رَوَاهُ مُسْلِمٌ قَالَ الْبَيْهَقِيُّ: وَلَعَلَّ هَذَا هُوَ الصَّحِيحُ حَدِيثُ شُعْبَةَ عَنْ الْحَكَمِ عَجُزَ حِمَارٍ وَحَدِيثُهُ عَنْ حَبِيبٍ حِمَارَ وَحْشٍ كَمَا رَوَاهُ أَبُو دَاوُد فَقَدْ رَوَاهُ الْعَبَّاسُ بْنُ الْفَضْلِ عَنْ أَبِي الْوَلِيدِ وَسُلَيْمَانَ بْنِ حَرْبٍ قَالَا: حَدَّثَنَا شُعْبَةُ عَنْ الْحَكَمِ وَحَبِيبِ بْنِ أَبِي ثَابِتٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ "أَنَّ الصَّعْبَ بْنَ جَثَّامَةَ أَهْدَى إلَى النَّبِيِّ صلى الله عليه وسلم قَالَ أَحَدُهُمَا: عَجُزَ حِمَارٍ وَقَالَ الْآخَرُ حِمَارَ وَحْشٍ فَرَدَّهُ".
ثُمَّ رَوَاهُ الْبَيْهَقِيُّ عَنْ الْعَبَّاسِ بْنِ الْفَضْلِ بِإِسْنَادِهِ كَذَلِكَ قَالَ الْبَيْهَقِيُّ وَإِذَا كَانَتْ الرِّوَايَةُ هَكَذَا وَافَقَتْ رِوَايَةُ شُعْبَةَ عَنْ حَبِيبٍ رِوَايَةَ الْأَعْمَشِ عَنْ حَبِيبٍ وَوَافَقَتْ رِوَايَةُ شُعْبَةَ عَنْ الْحَكَمِ رِوَايَةَ مَنْصُورٍ عَنْ الْحَكَمِ فَيَكُونُ الْحُكْمُ مُنْفَرِدًا بِذِكْرِ اللَّحْمِ أَوْ مَا فِي مَعْنَاهُ ثُمَّ رَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ عَنْ مَنْصُورِ بْنِ الْمُعْتَمِرِ عَنْ الْحَكَمِ عَنْ سَعِيدٍ عَنْ ابْنِ عَبَّاسٍ قال: "أَهْدَى الصَّعْبُ بْنُ جَثَّامَةَ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم رِجْلَ حِمَارِ وَحْشٍ فَرَدَّهُ" رَوَاهُ مُسْلِمٌ عَنْ يَحْيَى عَنْ الْمُعْتَمِرِ وَرَوَاهُ1 الْبَيْهَقِيُّ عَنْ الشَّافِعِيِّ قَالَ: فَإِنْ كَانَ الصَّعْبُ بْنُ جَثَّامَةَ أَهْدَى إلَى النَّبِيِّ صلى الله عليه وسلم الْحِمَارَ حَيًّا فَلَيْسَ لِمُحْرِمٍ ذَبْحُ حِمَارِ وَحْشٍ حَيٍّ وَإِنْ كَانَ أَهْدَى لَهُ لَحْمًا فَقَدْ يُحْتَمَلُ أَنَّهُ عَلِمَ أَنَّهُ صِيدَ لَهُ فَرَدَّهُ عَلَيْهِ وَإِيضَاحُهُ فِي حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ يَعْنِي: "صَيْدُ الْبَرِّ حَلَالٌ مَا لَمْ تَصِيدُوهُ أَوْ يُصَادُ لَكُمْ" قَالَ الشَّافِعِيُّ: وَحَدِيثُ مَالِكٍ أَنَّ الصَّعْبَ أَهْدَى النَّبِيَّ صلى الله عليه وسلم حِمَارًا أَثْبَتُ مِنْ حَدِيثِ مَنْ حَدَّثَ أَنَّهُ أَهْدَى لَحْمَ حِمَارٍ.
قَالَ الْبَيْهَقِيُّ: وَقَدْ رُوِيَ فِي حَدِيثِ الصَّعْبِ أَنَّهُ أَكَلَ مِنْهُ ثُمَّ رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ عَمْرِو بْنِ أُمَيَّةَ الضَّمْرِيِّ "أَنَّ الصَّعْبَ بْنَ جَثَّامَةَ أَهْدَى لِلنَّبِيِّ صلى الله عليه وسلم عَجُزَ حِمَارٍ وَهُوَ بِالْجُحْفَةِ فَأَكَلَ مِنْهُ وَأَكَلَ الْقَوْمُ". قَالَ الْبَيْهَقِيُّ هَذَا إسْنَادٌ صَحِيحٌ قَالَ: فَإِنْ كَانَ مَحْفُوظًا فَكَأَنَّهُ رَدَّ الْحِمَارَ وَقَبِلَ اللَّحْمَ ثُمَّ رَوَى الْبَيْهَقِيُّ عَنْ طَاوُسٍ قال: "قَدِمَ زَيْدُ بْنُ أَرَقْمَ فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ: تَتَذَكَّرُ كَيْفَ أَخْبَرْتَنِي عَنْ لَحْمِ صَيْدٍ أُهْدِيَ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَهُوَ حَرَامٌ؟ فَقَالَ: أُهْدِيَ لَهُ عُضْوٌ مِنْ لَحْمِ صَيْدٍ فَرَدَّهُ فَقَالَ: إنَّا لَا نَأْكُلُهُ إنَّا حُرُمٌ" رَوَاهُ مُسْلِمٌ في "صحيحه" ثُمَّ رَوَى الْبَيْهَقِيُّ "أَنَّ عَبْدَ اللَّهِ بْنَ الْحَارِثِ صَنَعَ لِعُثْمَانَ بْنِ عَفَّانَ طَعَامًا وَصَنَعَ فِيهِ مِنْ الْحَجَلِ وَالْيَعَافِيرِ وَلُحُومِ الْوَحْشِ فَبَعَثَ إلَى عَلِيِّ بْنِ أَبِي طَالِبٍ فَجَاءَهُ فَقَالُوا لَهُ: كُلْ فَقَالَ أَطْعِمُوهُ قَوْمًا حَلَالًا فَإِنَّا حُرُمٌ ثُمَّ قَالَ عَلِيٌّ: أَنْشُدُ اللَّهَ مَنْ كَانَ هَاهُنَا مِنْ أَشْجَعَ أَتَعْلَمُونَ أَنَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله وروى البيهقي عن الشافعي فليحرر.

ج / 7 ص -217- رَسُولَ اللَّهِ صلى الله عليه وسلم أَهْدَى إلَيْهِ رَجُلٌ حِمَارَ وَحْشٍ وَهُوَ مُحْرِمٌ فَأَبَى أَنْ يَأْكُلَهُ؟ قَالُوا: نَعَمْ" قَالَ الْبَيْهَقِيُّ وَتَأْوِيلُ هَذَيْنِ الْحَدِيثَيْنِ مَا ذَكَرَهُ الشَّافِعِيُّ فِي تَأْوِيلِ حَدِيثِ مَنْ رَوَى فِي قِصَّةِ الصَّعْبِ بْنِ جَثَّامَةَ لَحْمَ حِمَارٍ.
قَالَ الْبَيْهَقِيُّ: وَأَمَّا عَلِيٌّ وَابْنُ عَبَّاسٍ فَقَالَا يَحْرُمُ عَلَى الْمُحْرِمِ أَكْلُهُ مُطْلَقًا وَخَالَفَهُمَا عُمَرُ وَعُثْمَانُ وَطَلْحَةُ وَالزُّبَيْرُ وَغَيْرُهُمْ وَمَنَعَهُمْ حَدِيثُ ابْنِ قَتَادَةَ وَجَابِرٍ ثُمَّ رَوَى بِإِسْنَادِهِ عَنْ عَبْدِ اللَّهِ بْنِ شَمَّاسٍ قَالَ: "سَأَلْتُ عَائِشَةَ عَنْ لَحْمِ الصَّيْدِ يُهْدِيه الْحَلَالُ لِلْمُحْرِمِ فَقَالَتْ اخْتَلَفَ فِيهِ أَصْحَابُ رَسُولِ اللَّهِ صلى الله عليه وسلم فَكَرِهَهُ بَعْضُهُمْ وَلَمْ يَرَ بَعْضُهُمْ بِهِ بَأْسًا وَلَا بَأْسَ بِهِ" وَاَللَّهُ أَعْلَمُ.
المسألة الرابعة: إذَا ذَبَحَ الْمُحْرِمُ صَيْدًا فِي الْحِلِّ لَمْ يَحِلَّ لَهُ أَكْلُهُ بِالْإِجْمَاعِ وَفِي تَحْرِيمِهِ عَلَى غَيْرِهِ قَوْلَانِ سَبَقَا: الأصح: التَّحْرِيمُ وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَيَكُونُ مَيْتَةً وَحَكَى ابْنُ الْمُنْذِرِ هَذَا عَنْ الْحَسَنِ الْبَصْرِيِّ وَالْقَاسِمِ وَسَالِمِ بْنِ عَبْدِ اللَّهِ وَمَالِكٍ وَالْأَوْزَاعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَصْحَابِ الرَّأْيِ قَالَ: وَقَالَ الْحَكَمُ وَسُفْيَانُ الثَّوْرِيُّ وَأَبُو ثَوْرٍ: لَا بَأْسَ بِأَكْلِهِ وَقَالَ الْحَسَنُ الْبَصْرِيُّ فِي رِوَايَةٍ عَنْهُ وَعَمْرُو بْنُ دِينَارٍ وَأَيُّوبُ السِّخْتِيَانِيُّ: يَأْكُلُهُ الْحَلَالُ قَالَ ابْنُ الْمُنْذِرِ: وَهُوَ مُذَكًّى كَذَبِيحَةِ السَّارِقِ وَسَبَقَ دَلِيلُ الْمَذْهَبَيْنِ فِي الْكِتَابِ.
الْمَسْأَلَةُ الْخَامِسَةُ: إذَا ذَبَحَ الْمُحْرِمُ صَيْدًا وَأَكَلَ مِنْهُ لَزِمَهُ الْجَزَاءُ بِالذَّبْحِ وَلَا يَلْزَمُهُ بِالْأَكْلِ شَيْءٌ فِيهِ هَذَا مَذْهَبُنَا وَبِهِ قَالَ أَحْمَدُ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَابْنُ الْمُنْذِرِ وَقَالَ عَطَاءٌ: عَلَيْهِ جَزَاءَانِ وَقَالَ أَبُو حَنِيفَةَ: عَلَيْهِ الْجَزَاءُ بِالذَّبْحِ وَعَلَيْهِ مَا أَكَلَ وَوَافَقَنَا فِي صَيْدِ الْحَرَمِ أَنَّهُ إذَا قَتَلَهُ الْمُحْرِمُ وَأَكَلَهُ لَا يَلْزَمُهُ إلَّا جَزَاءٌ وَاحِدٌ دَلِيلُنَا الْقِيَاسُ عَلَى صَيْدِ الْحَرَمِ وَلِأَنَّهُ أَكَلَ مَيْتَةً فَأَشْبَهَ سَائِرَ الْمَيْتَاتِ.
السَّادِسَةُ: إذَا دَلَّ الْمُحْرِمُ حَلَالًا عَلَى صَيْدٍ فِي الْحَرَمِ فَقَتَلَهُ أَثِمَ الدَّالُّ وَلَا جَزَاءَ عَلَى وَاحِدٍ مِنْهُمَا وَلَوْ دَلَّ مُحْرِمٌ مُحْرِمًا فَقَتَلَهُ فَالْجَزَاءُ عَلَى الْقَاتِلِ دُونَ الدَّالِّ هَذَا مَذْهَبُنَا وَبِهِ قَالَ مَالِكٌ وَأَبُو ثَوْرٍ وَدَاوُد وَقَالَ الشَّعْبِيُّ وَالْحَرْبُ1 الْعُكْلِيُّ وَأَبُو حَنِيفَةَ: إذَا دَلَّ مُحْرِمٌ فَقَتَلَهُ فَعَلَى كُلٍّ مِنْهُمَا جَزَاءٌ قَالَ ابْنُ الْمُنْذِرِ: وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: عَلَى كُلِّ وَاحِدٍ مِنْ الْقَاتِلِ وَالْآمِرِ وَالدَّالِّ وَالْمُشْتَرِي جَزَاءٌ قَالَ: وَرُوِيَ عَنْ عَلِيٍّ وَابْنِ عَبَّاسٍ قَالَا: "إذَا دَلَّ الْمُحْرِمُ حَلَالًا فَقَتَلَهُ لَزِمَ الْمُحْرِمَ الْجَزَاءُ" وَبِهِ قَالَ عَطَاءٌ وَبَكْرُ بْنُ عَبْدِ اللَّهِ وَإِسْحَاقُ وَأَصْحَابُ الرَّأْيِ قَالَ: وَعِنْدِي لَا شَيْءَ عَلَيْهِ دَلِيلُنَا أَنَّ اللَّهَ تَعَالَى قَالَ: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ} [المائدة: 95] فَأَوْجَبَ الْجَزَاءَ عَلَى الْقَاتِلِ فَلَا يَجِبُ عَلَى غَيْرِهِ وَلَا يُلْحَقُ بِهِ غَيْرُهُ، لِأَنَّهُ لَيْسَ فِي مَعْنَاهُ.
السَّابِعَةُ: إذَا قَتَلَ صَيْدًا مَمْلُوكًا فَعَلَيْهِ الْجَزَاءُ لِلَّهِ تَعَالَى وَقِيمَتُهُ لِلْمَالِكِ هَذَا مَذْهَبُنَا قَالَ الْعَبْدَرِيُّ: وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَأَكْثَرُ أَصْحَابِ دَاوُد وَقَالَ: وَهُوَ مَذْهَبُ مَالِكٍ لَيْسَ لَهُ قَوْلٌ غَيْرَهُ قَالَ: وَحُكِيَ عَنْهُ خِلَافُ هَذَا وَهُوَ غَلَطٌ وَقَالَ الْمُزَنِيّ: عَلَيْهِ الْقِيمَةُ لِمَالِكِهِ وَلَا جَزَاءَ وَبِهِ قَالَ بَعْضُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل والصحيح أنه الحارث بن يزيد العكلي كوفي ثقة (المطيعي).

ج / 7 ص -218- أَصْحَابِ دَاوُد؛ لِأَنَّهُ مَمْلُوكٌ فَأَشْبَهَ الْأَنْعَامَ دَلِيلُنَا عُمُومُ قَوْلِ اللَّهِ تَعَالَى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ} [المائدة: 95] وَلِأَنَّهُ تَعَلَّقَ بِهِ حَقَّانِ حَقٌّ لِلَّهِ تَعَالَى وَحَقٌّ لِلْآدَمِيِّ فَوَجَبَ بَدَلُهُ كَمَا لَوْ أَكْرَهَ امْرَأَةً عَلَى الزِّنَا لَزِمَهُ الْحَدُّ وَالْمَهْرُ وَكَمَا لَوْ وَطِئَ زَوْجَةَ أَبِيهِ بِشُبْهَةٍ لَزِمَهُ مَهْرَانِ مَهْرٌ لَهَا وَمَهْرٌ لِأَبِيهِ؛ لِأَنَّهُ أَفْسَدَ نِكَاحَهُ وَفَوَّتَ عَلَيْهِ الْبُضْعَ وَيُخَالِفُ الْأَنْعَامَ؛ لِأَنَّهَا لَيْسَتْ صَيْدًا وَإِنَّمَا وَرَدَ الشَّرْعُ بِالْجَزَاءِ فِي الصَّيْدِ وَاَللَّهُ أَعْلَمُ.
الثَّامِنَةُ: إذَا قَتَلَ الْقَارِنُ صَيْدًا لَزِمَهُ جَزَاءٌ وَاحِدٌ كَمَا لَوْ تَطَيَّبَ أَوْ لَبِسَ تَلْزَمُهُ فِدْيَةٌ وَاحِدَةٌ هَذَا مَذْهَبُنَا وَبِهِ قَالَ مَالِكٌ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ وَأَحْمَدُ فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ وَقَالَ أَبُو حَنِيفَةَ: عَلَيْهِ جَزَاءَانِ؛ لِأَنَّهُ أَدْخَلَ النَّقْصَ عَلَى الْحَجِّ وَالْعُمْرَةِ بِقَتْلِ الصَّيْدِ فَوَجَبَ جَزَاءَانِ كَمَا لَوْ قَتَلَ الْمُفْرِدُ فِي حَجِّهِ وَعُمْرَتِهِ دَلِيلُنَا أَنَّ الْمَقْتُولَ وَاحِدٌ فَوَجَبَ جَزَاءٌ وَاحِدٌ كَمَا لَوْ قَتَلَ الْمُحْرِمُ صَيْدًا فِي الْحَرَمِ فَإِنَّهُ وَافَقَنَا أَنَّهُ يَجِبُ عَلَيْهِ جَزَاءٌ وَاحِدٌ مَعَ أَنَّهُ اجْتَمَعَ فِيهِ حُرْمَتَانِ وأما: مَا قَاسَ عَلَيْهِ فَالْمَقْتُولُ هُنَاكَ اثْنَانِ.
التَّاسِعَةُ: يَجِبُ الْجَزَاءُ عَلَى الْمُحْرِمِ بِإِتْلَافِ الْجَرَادِ عِنْدَنَا وَبِهِ قَالَ عُمَرُ وَعُثْمَانُ وَابْنُ عَبَّاسٍ وَعَطَاءٌ قَالَ الْعَبْدَرِيُّ: وَهُوَ قَوْلُ أَهْلِ الْعِلْمِ كَافَّةً إلَّا أَبَا سَعِيدٍ الْإِصْطَخْرِيَّ فَقَالَ: لَا جَزَاءَ فِيهِ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ كَعْبِ الْأَحْبَارِ وَعُرْوَةَ بْنِ الزُّبَيْرِ قَالُوا: هُوَ مِنْ صَيْدِ البحر فَلَا جَزَاءَ فِيهِ وَاحْتَجَّ لَهُمْ بِحَدِيثِ أَبِي الْمُهَزِّمِ عَنْ أَبِي هُرَيْرَةَ قَالَ: "أَصَبْنَا سِرْبًا مِنْ جَرَادٍ فَكَانَ رَجُلٌ يَضْرِبُ بِسَوْطِهِ وَهُوَ مُحْرِمٌ فَقِيلَ لَهُ: إنَّ هَذَا لَا يَصْلُحُ فَذَكَرَ ذَلِكَ لِلنَّبِيِّ صلى الله عليه وسلم فَقَالَ: إنَّمَا هُوَ مِنْ صَيْدِ البحر" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا وَاتَّفَقُوا عَلَى تَضْعِيفِهِ لِضَعْفِ أَبِي الْمُهَزَّمِ وَهُوَ - بِضَمِّ الْمِيمِ وَكَسْرِ الزَّايِ وَفَتْحِ الْهَاءِ - بَيْنَهُمَا وَاسْمُهُ يَزِيدُ بْنُ سُفْيَانَ مُتَّفَقٌ عَلَى ضَعْفِهِ وَسَبَقَ بَيَانُهُ قَرِيبًا عِنْدَ ذِكْرِ الْبَيْضِ. وَفِي رِوَايَةٍ لِأَبِي دَاوُد عَنْ مَيْمُونِ بْنِ جَابَانَ عَنْ أَبِي رَافِعٍ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قال: "الْجَرَادُ مِنْ صَيْدِ البحر" قَالَ أَبُو دَاوُد: وَأَبُو الْمُهَزِّمِ ضَعِيفٌ وَالرِّوَايَتَانِ جَمِيعًا وَهْمٌ.
قَالَ الْبَيْهَقِيُّ وَغَيْرُهُ: مَيْمُونُ بْنُ جَابَانَ غَيْرُ مَعْرُوفٍ1 وَاحْتَجَّ الشَّافِعِيُّ وَالْأَصْحَابُ وَالْبَيْهَقِيُّ بِمَا رَوَاهُ الشَّافِعِيُّ بِإِسْنَادِهِ الصَّحِيحِ أَوْ الْحَسَنِ وَالْبَيْهَقِيُّ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي عَمَّارٍ أَنَّهُ قَالَ: "أَقْبَلْتُ مَعَ مُعَاذِ بْنِ جَبَلٍ وَكَعْبِ الْأَحْبَارِ فِي أُنَاسٍ مُحْرِمِينَ مِنْ بَيْتِ الْمَقْدِسِ بِعُمْرَةٍ حَتَّى إذَا كُنَّا بِبَعْضِ الطَّرِيقِ وَكَعْبٌ عَلَى نَارٍ يَصْطَلِي فَمَرَّتْ بِهِ رِجْلٌ مِنْ جَرَادٍ فَأَخَذَ جَرَادَتَيْنِ قَتَلَهُمَا وَنَسِيَ إحْرَامَهُ ثُمَّ ذَكَرَ إحْرَامَهُ فَأَلْقَاهُمَا فَلَمَّا قَدِمْنَا الْمَدِينَةَ دَخَلَ الْقَوْمُ عَلَى عُمَرَ وَدَخَلْتُ مَعَهُمْ فَقَصَّ كَعْبٌ قِصَّةَ الْجَرَادَتَيْنِ عَلَى عُمَرَ رضي الله عنه قَالَ: مَا جَعَلْتَ عَلَى نَفْسِكَ يَا كَعْبُ؟ قَالَ دِرْهَمَيْنِ قَالَ: بَخٍ دِرْهَمَانِ خَيْرٌ مِنْ مِائَةِ جَرَادَةٍ اجْعَلْ مَا جَعَلْتَ فِي نَفْسِكَ" وَبِإِسْنَادِ الشَّافِعِيِّ وَالْبَيْهَقِيِّ الصَّحِيحِ عَنْ الْقَاسِمِ بْنِ مُحَمَّدٍ قَالَ: "كُنْتُ جَالِسًا عِنْدَ ابْنِ عَبَّاسٍ فَسَأَلَهُ رَجُلٌ عَنْ جَرَادَةٍ قَتَلَهَا وَهُوَ مُحْرِمٌ فَقَالَ ابْنُ عَبَّاسٍ: فِيهَا قَبْضَةٌ مِنْ طَعَامٍ وَلَتَأْخُذُنَّ بِقَبْضَةٍ مِنْ جَرَادَاتٍ وَلَكِنْ وَلَوْ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ميمون بن جابان بالجيم البصري أبو الحكم وثقة حماد بن سلمة وحماد بن زيد

ج / 7 ص -219- قَالَ الشَّافِعِيُّ قَوْلُهُ: وَلَتَأْخُذُنَّ بِقَبْضَةٍ جَرَادَاتٍ أَيْ إنَّمَا فِيهَا الْقِيمَةُ وَقَوْلُهُ: وَلَوْ يَقُولُ: تَحْتَاطُ فَتُخْرِجُ أَكُثْرَ مِمَّا عَلَيْكَ بَعْدَ أَنْ أَعْلَمْتُكَ أَنَّهُ أَكْثَرُ مِمَّا عَلَيْكَ.
وَبِإِسْنَادِهِمَا الصَّحِيحِ عَنْ عَطَاءٍ قَالَ: "سُئِلَ ابْنُ عَبَّاسٍ عَنْ صَيْدِ الْجَرَادِ فِي الْحَرَمِ فَقَالَ: لَا نُهِيَ عَنْهُ قَالَ فَإِمَّا1 قُلْتُ لَهُ وَإِمَّا رَجُلٌ مِنْ الْقَوْمِ: فَإِنَّ قَوْمَكَ يَأْخُذُونَهُ وَهُمْ مُخْتَبِئُونَ فِي الْمَسْجِدِ فَقَالَ: لَا يَعْلَمُونَ وَفِي رِوَايَةٍ مُنْحَنُونَ" قَالَ الشَّافِعِيُّ: هَذَا أَصْوَبُ كَذَا رَوَاهُ الْحُفَّاظُ مُنْحَنُونَ - بِنُونَيْنِ بَيْنَهُمَا الْحَاءُ الْمُهْمَلَةُ - والجواب: عَنْ حَدِيثِ أَبِي هُرَيْرَةَ فِي الْجَرَادِ أَنَّهُ مِنْ صَيْدِ البحر أَنَّهُ حَدِيثٌ ضَعِيفٌ كَمَا سَبَقَ وَدَعْوَى أَنَّهُ بَحْرِيٌّ لَا تُقْبَلُ بِغَيْرِ دَلِيلٍ وَقَدْ دَلَّتْ الْأَحَادِيثُ الصَّحِيحَةُ وَالْإِجْمَاعُ أَنَّهُ مَأْكُولٌ فَوَجَبَ جَزَاؤُهُ كَغَيْرِهِ وَاَللَّهُ أَعْلَمُ.
الْعَاشِرَةُ: كُلُّ طَائِرٍ وَصَيْدٍ حَرُمَ عَلَى الْمُحْرِمِ يَحْرُمُ عَلَيْهِ بَيْضُهُ فَإِنْ أَتْلَفَهُ ضَمِنَهُ بِقِيمَتِهِ هَذَا مَذْهَبُنَا وَبِهِ قَالَ أَحْمَدُ وَآخَرُونَ مِمَّنْ سَنَذْكُرُهُ إنْ شَاءَ الله تعالى وَقَالَ الْمُزَنِيّ وَبَعْضُ أَصْحَابِ دَاوُد: لَا جَزَاءَ فِي الْبَيْضِ وَقَالَ مَالِكٌ: يَضْمَنُهُ بِعُشْرِ ثَمَنِ أَصْلِهِ قَالَ ابْنُ الْمُنْذِرِ: اخْتَلَفُوا فِي بَيْضِ الْحَمَامِ فَقَالَ عَلِيٌّ وَعَطَاءٌ فِي كُلِّ بَيْضَتَيْنِ دِرْهَمٌ وَقَالَ الزُّهْرِيُّ وَالشَّافِعِيُّ وَأَصْحَابُ الرَّأْيِ وَأَبُو ثَوْرٍ: فِيهِ قِيمَتُهُ وَقَالَ مَالِكٌ: يَجِبُ فِيهِ عُشْرُ مَا يَجِبُ فِي أُمِّهِ قَالَ: وَاخْتَلَفُوا فِي بَيْضِ النَّعَامِ فَقَالَ عُمَرُ بْنُ الْخَطَّابِ وَابْنُ مَسْعُودٍ وَابْنُ عَبَّاسٍ وَالشَّعْبِيُّ وَالنَّخَعِيُّ وَالزُّهْرِيُّ وَالشَّافِعِيُّ وَأَبُو ثَوْرٍ وَأَصْحَابُ الرَّأْيِ: يَجِبُ فِيهِ الْقِيمَةُ وَقَالَ أَبُو عُبَيْدٍ وَأَبُو مُوسَى الْأَشْعَرِيُّ: يَجِبُ فِيهِ صِيَامُ يَوْمٍ أَوْ إطْعَامُ مِسْكِينٍ وَقَالَ الْحَسَنُ: فِيهِ جَنِينٌ مِنْ الْإِبِلِ وَقَالَ مَالِكٌ: فِيهِ عُشْرُ ثَمَنِ الْبَدَنَةِ كَمَا فِي جَنِينِ الْحُرَّةِ غُرَّةُ عَبْدٍ أَوْ أَمَةٍ قِيمَتُهُ عُشْرُ دِيَةِ الْأُمِّ قَالَ: وَرَوَيْنَاهُ عَنْ عَطَاءٍ فِيهِ خَمْسَةُ أَقْوَالٍ: أحدها: كَقَوْلِ الْحَسَنِ والثاني فِيهَا كَبْشٌ والثالث: دِرْهَمٌ2 دَلِيلُنَا أَنَّهُ جُزْءٌ مِنْ الصَّيْدِ لَا مِثْلَ لَهُ مِنْ النَّعَمِ فَوَجَبَتْ قِيمَتُهُ كَسَائِرِ الْمُتْلَفَاتِ الَّتِي لَا مِثْلَ لَهَا وَذَكَرَ الْبَيْهَقِيُّ فِيهِ بَابًا فِيهِ أَحَادِيثُ وَآثَارٌ وَلَيْسَ فِيهَا ثَابِتٌ عَنْ النَّبِيِّ صلى الله عليه وسلم.
الْحَادِيَةَ عَشْرَةَ: إذَا أَحْرَمَ وَفِي مِلْكِهِ صَيْدٌ فَقَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا أَنَّهُ يَلْزَمُهُ إرْسَالُهُ وَيَزُولُ مِلْكُهُ عَنْهُ وَقَالَ الْعَبْدَرِيُّ: وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ: لَا يَزُولُ مِلْكُهُ وَلَكِنْ تَجِبُ إزَالَةُ يَدِهِ الظَّاهِرَةِ عَنْهُ فَلَا يَكُونُ مُمْسِكًا لَهُ فِي يَدِهِ وَيَجُوزُ أَنْ يَتْرُكَهُ فِي بَيْتِهِ وَقَفَصِهِ وَقَالَ ابْنُ الزُّبَيْرِ: قَالَ مُجَاهِدٌ وَعَبْدُ اللَّهِ بْنُ الْحَارِثِ وَمَالِكٌ وَأَحْمَدُ وَأَصْحَابُ الرَّأْيِ: لَيْسَ عَلَيْهِ إرْسَالُ مَا كَانَ فِي مَنْزِلِهِ قَالَ: وَقَالَ مَالِكٌ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَأَصْحَابُ الرَّأْيِ: إنْ كَانَ فِي يَدِهِ صَيْدٌ لَزِمَهُ إرْسَالُهُ وَقَالَ أَبُو ثَوْرٍ لَيْسَ عَلَيْهِ إرْسَالُ مَا فِي يَدِهِ قَالَ ابْنُ الْمُنْذِرِ وَهَذَا صَحِيحٌ.
الثَّانِيَةَ عَشْرَةَ: قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى أَنَّ صَيْدَ البحر مُبَاحٌ لِلْمُحْرِمِ اصْطِيَادُهُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 القائل هنا عطاء يتردد خاطرة بين أن يكون هو القائل وأما رجل من القوم ومقول القول: إن قومك يأخذونه الخ. (المطيعي).
2 كذا بالأصل وانظر أين الرابع والخامس؟ فنقول لعلهما هكذا (الرابع) فيه صيام يوم (والخامس) فيه إطعام مسكين وهو قول أبي عبيدة وأبي موسى الأشعري، (المطيعي).

ج / 7 ص -220- وَأَكْلُهُ وَبَيْعُهُ وَشِرَاؤُهُ قَالَ: وَاخْتَلَفُوا فِي قوله تعالى: {وَطَعَامُهُ مَتَاعاً لَكُمْ وَلِلسَّيَّارَةِ} فَقَالَ ابْنُ عَبَّاسٍ وَابْنُ عُمَرَ: هُوَ مَا لَفَظَهُ"البحر" وَقَالَ ابْنُ الْمُسَيِّبِ: صَيْدُهُ مَا اصْطَدْت وَطَعَامُهُ مَا تَزَوَّدْت مَمْلُوحًا قُلْتُ: وَأَمَّا طَيْرُ الْمَاءِ فَقَالَ الْأَوْزَاعِيُّ وَالشَّافِعِيُّ وَأَبُو ثَوْرٍ وَأَصْحَابُ الرَّأْيِ وَعَوَامُّ أَهْلِ الْعِلْمِ: هُوَ مِنْ صَيْدِ الْبَرِّ فَإِذَا قَتَلَهُ الْمُحْرِمُ لَزِمَهُ الْجَزَاءُ وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةَ عَشْرَةَ: قَالَ الْعَبْدَرِيُّ: الْحَيَوَانُ ضَرْبَانِ أَهْلِيٌّ وَوَحْشِيٌّ فَالْأَهْلِيُّ يَجُوزُ لِلْمُحْرِمِ قَتْلُهُ إجْمَاعًا وَالْوَحْشِيُّ يَحْرُمُ عَلَيْهِ إتْلَافُهُ إنْ كَانَ مَأْكُولًا أَوْ مُتَوَلَّدًا مِنْ مَأْكُولٍ وَغَيْرِهِ وَإِنْ كَانَ مِمَّا لَا يُؤْكَلُ وَلَيْسَ مُتَوَلِّدًا مِنْ مَأْكُولٍ وَغَيْرِهِ فَلَا هَذَا مَذْهَبُنَا وَبِهِ قَالَ أَحْمَدُ وَدَاوُد وَقَالَ أَبُو حَنِيفَةَ: عَلَيْهِ الْجَزَاءُ إلَّا فِي الذِّئْبِ وَقَالَ ابْنُ الْمُنْذِرِ ثَبَتَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "خَمْسٌ لَا جُنَاحَ عَلَى مَنْ قَتَلَهُنَّ فِي الْإِحْرَامِ الْغُرَابُ وَالْفَأْرَةُ وَالْعَقْرَبُ وَالْكَلْبُ الْعَقُورُ وَالْحِدَأَةُ" قَالَ: فَأَخَذَ بِظَاهِرِ هَذَا الْحَدِيثِ الثَّوْرِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ غَيْرَ أَنَّ أَحْمَدَ لَمْ يَذْكُرْ الْفَأْرَةَ قَالَ: وَكَانَ مَالِكٌ يَقُولُ: الْكَلْبُ الْعَقُورُ مَا عَقَرَ النَّاسَ وَعَدَا عَلَيْهِمْ كَالْأَسَدِ وَالنَّمِرِ وَالْفَهْدِ وَالذِّئْبِ قَالَ: فَأَمَّا مَا لَا يَعْدُو مِنْ السِّبَاعِ فَفِيهِ الْفِدْيَةُ قَالَ: وَقَالَ أَصْحَابُ الرَّأْيِ: إنْ ابْتَدَأَهُ السَّبُعُ فَلَا شَيْءَ عَلَيْهِ وَإِنْ ابْتَدَأَ الْمُحْرِمُ السَّبُعَ فَعَلَيْهِ قِيمَتُهُ إلَّا أَنْ يَكُونَ قِيمَتُهُ أَكْثَرَ مِنْ الدَّمِ فَعَلَيْهِ دَمٌ إلَّا الْكَلْبَ وَالذِّئْبَ فَلَا شَيْءَ عَلَيْهِ وَإِنْ ابْتَدَأَهُمَا قَالَ: وَأَجْمَعُوا عَلَى أَنَّهُ لَا شَيْءَ عَلَيْهِ فِي قَتْلِ الْحَيَّةِ قَالَ: وَأَبَاحَ أَكْثَرُهُمْ قَتْلَ الْغُرَابِ فِي الْإِحْرَامِ مِنْهُمْ أَبُو عُمَرَ1 وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَأَصْحَابُ الرَّأْيِ وَقَالَ بَعْضُ أَصْحَابِ الْحَدِيثِ: إنَّمَا يُبَاحُ الْغُرَابُ الْأَبْقَعُ دُونَ سَائِرِ الْغِرْبَانِ.
وأما: الْفَأْرَةُ فَأَبَاحَ الْجُمْهُورُ قَتْلَهَا وَلَا جَزَاءَ فِيهَا وَلَا خِلَافَ فِيهَا بَيْنَ الْعُلَمَاءِ إلَّا مَا حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ النَّخَعِيِّ أَنَّهُ مُنِعَ الْمُحْرِمُ مِنْ قَتْلِهَا قَالَ: وَهَذَا لَا مَعْنَى فِيهِ؛ لِأَنَّهُ خِلَافُ السُّنَّةِ وَقَوْلِ الْعُلَمَاءِ قَالَ ابْنُ الْمُنْذِرِ: وَأَجْمَعُو عَلَى أَنَّ السَّبُعَ إذَا بَدَرَ الْمُحْرِمَ فَقَتَلَهُ فَلَا شَيْءَ عَلَيْهِ قَالَ: وَاخْتَلَفُوا فِيمَنْ بَدَأَ السَّبُعَ فَقَالَ مُجَاهِدٌ وَالنَّخَعِيُّ وَالشَّعْبِيُّ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ: لَا يَقْتُلُهُ وَقَالَ عَطَاءٌ وَعَمْرُو بْنُ دِينَارٍ وَالشَّافِعِيُّ وَأَبُو ثَوْرٍ لَا بَأْسَ بِقَتْلِهِ فِي الْإِحْرَامِ عَدَا عَلَيْهِ أَمْ لَمْ يَعْدُ قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ أَقُولُ. قَالَ ابْنُ الْمُنْذِرِ: قَالَ الشَّافِعِيُّ وَأَبُو ثَوْرٍ وَأَصْحَابُ الرَّأْيِ لَا شَيْءَ عَلَى الْمُحْرِمِ فِي قَتْلِ الْبَعُوضِ وَالْبَرَاغِيثِ وَالْبَقِّ وَكَذَا قَالَ عَطَاءٌ فِي الْبَعُوضِ وَالذُّبَابِ.
وَقَالَ مَالِكٌ فِي الذُّبَابِ وَالذَّرِّ وَالْقَمْلِ إذَا قَتَلَهُنَّ: أَرَى أَنْ يَتَصَدَّقَ بِشَيْءٍ مِنْ الطَّعَامِ وَكَانَ الشَّافِعِيُّ يَكْرَهُ قَتْلَ النَّمْلَةِ وَلَا يَرَى عَلَى الْمُحْرِمِ فِي قَتْلِهَا شَيْئًا، قَالَ فَأَمَّا الزُّنْبُورُ فَقَدْ ثَبَتَ عَنْ عُمَرَ بْنِ الْخَطَّابِ أَنَّهُ كَانَ يَأْمُرُ بِقَتْلِهِ، وَقَالَ عَطَاءٌ وَأَحْمَدُ: لَا جَزَاءَ فِيهِ، وَقَالَ مَالِكٌ: يُطْعِمُ شَيْئًا قَالَ ابْنُ الْمُنْذِرِ وَأَمَّا الْقَمْلُ إذَا قَتَلَهَا الْمُحْرِمُ فَقَالَ ابْنُ عُمَرَ: يَتَصَدَّقُ بِحَفْنَةٍ مِنْ طَعَامٍ، وَفِي رِوَايَةٍ عَنْهُ أَنَّهُ قَالَ: "أَهْوَنُ مَقْتُولٍ. أَيْ لَا شَيْءَ فِيهَا". وَقَالَ عَطَاءُ: قَبْضَةٌ مِنْ طَعَامٍ، وَمِثْلُهُ عَنْ قَتَادَةَ. وَقَالَ مَالِكٌ حَفْنَةٌ مِنْ طَعَامٍ. وَقَالَ أَحْمَدُ يُطْعِمُ شَيْئًا. وَقَالَ إِسْحَاقُ: تَمْرَةٌ فَمَا فَوْقَهَا، وَقَالَ أَصْحَابُ الرَّأْيِ: مَا تَصَدَّقَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعله ابن عمر، (المطيعي).

ج / 7 ص -221- بِهِ فَهُوَ خَيْرٌ مِنْهَا. وَقَالَ الثَّوْرِيُّ: يَقْتُلُهَا وَيُكَفِّرُ إذَا كَرِهَ وَقَالَ1 طَاوُسٌ وَعَطَاءُ وَسَعِيدُ بْنُ جُبَيْرٍ وَأَبُو ثَوْرٍ يَقُولُونَ لَا شَيْءَ فِيهَا، وَقَالَ الشَّافِعِيُّ: إنْ قَتَلَهَا مِنْ رَأْسِهِ افْتَدِي بِلُقْمَةٍ وَإِنْ كَانَتْ ظَاهِرَةً فِي جَسَدِهِ فَقَتَلَهَا فَلَا فِدْيَةَ. قَالَ ابْنُ الْمُنْذِرِ: لَا شَيْءَ فِيهَا وَلَيْسَ لِمَنْ أَوْجَبَ فِيهَا شَيْئًا حُجَّةٌ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ قَتْلِ الْقُرَادِ فِي الْإِحْرَامِ وَغَيْرِهِ قَالَ الْعَبْدَرِيُّ: يَجُوزُ عِنْدَنَا لِلْمُحْرِمِ أَنْ يُقَرِّدَ بَعِيرَهُ، وَبِهِ قَالَ عُمَرُ وَابْنُ عَبَّاسٍ وَأَكْثَرُ الْفُقَهَاءِ. وَقَالَ مَالِكٌ: لَا يُقَرِّدُهُ، قَالَ ابْنُ الْمُنْذِرِ وَمِمَّنْ أَبَاحَ تَقْرِيدَ بَعِيرِهِ عُمَرُ وَابْنُ عَبَّاسٍ وَجَابِرُ بْنُ زَيْدٍ وَعَطَاءُ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَصْحَابُ الرَّأْيِ، وَكَرِهَهُ ابْنُ عُمَرَ وَمَالِكٌ وَرُوِيَ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ أَنَّهُ قَالَ فِي الْمُحْرِمِ يَقْتُلُ قُرَادًا يَتَصَدَّقُ بِتَمْرَةٍ أَوْ تَمْرَتَيْنِ قَالَ ابْنُ الْمُنْذِرِ: وَبِالْأَوَّلِ أَقُولُ. وَدَلِيلُنَا فِي جَمِيعِ هَذِهِ الْمَسَائِلِ الْأَحَادِيثُ السَّابِقَةُ قَرِيبًا حَيْثُ ذَكَرَهَا الْمُصَنِّفُ قَبْلَ مَا لَا يُؤْكَلُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ احْتَاجَ الْمُحْرِمُ إلَى اللُّبْسِ لِحَرٍّ أَوْ بَرْدٍ أَوْ احْتَاجَ إلَى الطِّيبِ لِمَرَضٍ أَوْ إلَى حَلْقِ الرَّأْسِ لِلْأَذَى أَوْ شَدَّ رَأْسَهُ بِعِصَابَةٍ لِجِرَاحَةٍ عَلَيْهِ أَوْ إلَى ذَبْحِ الصَّيْدِ لِلْمَجَاعَةِ لَمْ يَحْرُمْ عَلَيْهِ وَتَجِبُ عَلَيْهِ الْكَفَّارَةُ لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} [البقرة: 196] وَلِحَدِيثِ كَعْبِ بْنِ عُجْرَةَ. فَثَبَتَ الْحَلْقُ بِالنَّصِّ، وَقِسْنَا عَلَيْهِ مَا سِوَاهُ، لِأَنَّهُ فِي مَعْنَاهُ وَإِنْ نَبَتَ فِي عَيْنِهِ شَعْرَةٌ فَقَلَعَهَا أَوْ نَزَلَ شَعْرُ الرَّأْسِ عَلَى عَيْنِهِ [فَغَطَّاهَا] فَقَطَعَ مَا غَطَّى الْعَيْنَ أَوْ انْكَسَرَ شَيْءٌ مِنْ ظُفْرِهِ فَقَطَعَ مَا انْكَسَرَ مِنْهُ، أَوْ صَالَ عَلَيْهِ صَيْدٌ فَقَتَلَهُ دَفْعًا عَنْ نَفْسِهِ جَازَ وَلَا كَفَّارَةَ عَلَيْهِ، لِأَنَّ الَّذِي تَعَلَّقَ بِهِ الْمَنْعُ أَلْجَأَهُ إلَى إتْلَافِهِ وَيُخَالِفُ إذَا آذَاهُ الْقَمْلُ فِي رَأْسِهِ فَحَلَقَ الشَّعْرَ، لِأَنَّ الْأَذَى لَمْ يَكُنْ مِنْ جِهَةِ الشَّعْرِ الَّذِي تَعَلَّقَ بِهِ الْمَنْعُ، وَإِنَّمَا كَانَ مِنْ غَيْرِهِ. وَإِنْ افْتَرَشَ الْجَرَادُ فِي طَرِيقِهِ فَقَتَلَهُ فَفِيهِ قَوْلَانِ: أحدهما: يَجِبُ عَلَيْهِ الْجَزَاءُ، لِأَنَّهُ قَتَلَهُ لِمَنْفَعَةِ نَفْسِهِ فَأَشْبَهَ إذَا قَتَلَهُ لِلْمَجَاعَةِ، والثاني لَا يَجِبُ لِأَنَّ الْجَرَادَ أَلْجَأَهُ إلَى قَتْلِهِ فَأَشْبَهَ إذَا صَالَ عَلَيْهِ الصَّيْدُ فَقَتَلَهُ لِلدَّفْعِ. وَإِنْ بَاضَ صَيْدٌ عَلَى فِرَاشِهِ فَنَقَلَهُ وَلَمْ يَحْضُنْهُ الصَّيْدُ، فَقَدْ حَكَى الشَّافِعِيُّ رحمه الله: عَنْ عَطَاءٍ رحمه الله: أَنَّهُ لَا يَلْزَمُهُ ضَمَانُهُ، لِأَنَّهُ مُضْطَرٌّ إلَى ذَلِكَ قَالَ: وَيُحْتَمَلُ عِنْدِي أَنْ يَضْمَنَ لِأَنَّهُ أَتْلَفَهُ بِاخْتِيَارِهِ فَحَصَلَ فِيهِ قَوْلَانِ كَالْجَرَادِ. وَإِنْ كَشَطَ مِنْ2 يَدِهِ جِلْدًا وَعَلَيْهِ شَعْرٌ أَوْ قَطَعَ كَفَّهُ وَفِيهِ أَظْفَارٌ لَمْ تَلْزَمْهُ فِدْيَةٌ، لِأَنَّهُ تَابِعٌ لِمَحَلِّهِ فَسَقَطَ حُكْمُهُ تَبَعًا لِمَحَلِّهِ كَالْأَطْرَافِ مَعَ النَّفْسِ فِي قَتْلِ الْآدَمِيِّ.
الشرح: قوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ} [البقرة: 196] فِيهِ مَحْذُوفٌ دَلَّ عَلَيْهِ سِيَاقُ الْكَلَامِ وَتَقْدِيرُهُ: فَحَلَقَهُ فَعَلَيْهِ فِدْيَةٌ وَالْمَجَاعَةُ - بِفَتْحِ الْمِيمِ - شِدَّةُ الْجُوعِ وَحَدِيثُ كَعْبِ بْنِ عُجْرَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَسَبَقَ بَيَانُهُ، قوله: افْتَرَشَ الْجَرَادُ هُوَ بِرَفْعِ الْجَرَادِ وَهُوَ فَاعِلُ افْتَرَشَ، قَالَ أَهْلُ اللُّغَةِ: افْتَرَشَ الشَّيْءُ إذَا انْبَسَطَ، قَالُوا: وَمِنْهُ قَوْلُهُمْ: أَكَمَةُ مُفْتَرَشَةٌ أَيْ دَكَّاءُ وَإِنَّمَا ذَكَرْتُ أَنَّهُ مَرْفُوعٌ وَأَوْضَحْته لِأَنِّي رَأَيْتُ بَعْضَ الْكِبَارِ يَغْلَطُ فِيهِ قوله: وَلَمْ يَحْضُنْهُ هُوَ - بِفَتْحِ الْيَاءِ وَضَمِّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعل الصواب: وكان طاوس وعطاء الخ العبارة فليتأمل. (الطيعي).
2 ما بين المعقوفين ليست في ش و ق وفي بعض نسخ "المهذب" (وإن كشط من بدنه جلداً) (ط).

ج / 7 ص -222- الضَّادِ - قَالَ أَهْلُ اللُّغَةِ: يُقَالُ حَضَنَ الطَّائِرُ بِيضَهُ يَحْضُنُهُ إذَا ضَمَّهُ إلَى نَفْسِهِ تَحْتَ جُنَاحِهِ قوله: أَوْ قَطَعَ كَفَّهُ وَفِيهِ أَظْفَارٌ هَكَذَا فِي النَّسْخِ وَفِيهِ: وَكَانَ يَنْبَغِي أَنْ يَقُولَ: وَفِيهَا، لِأَنَّ الْكَفَّ مُؤَنَّثَةٌ (وَيُجَابُ) عَنْهُ بِأَنَّهُ حَمْلُ الْكَلَامِ عَلَى الْمَعْنَى، فَعَادَ الضَّمِيرُ إلَى مَعْنَى الْكَفِّ، وَهُوَ الْعُضْوِ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ: إحداها: إذَا احْتَاجَ الْمُحْرِمُ إلَى اللُّبْسِ لِحَرٍّ أَوْ بَرْدٍ أَوْ قِتَالِ صَائِلٍ مِنْ آدَمِيٍّ وَغَيْرِهِ أَوْ إلَى الطِّيبِ لِمَرَضٍ أَوْ إلَى حَلْقِ الشَّعْرِ مِنْ رَأْسِهِ أَوْ غَيْرِهِ لِأَذًى فِي رَأْسِهِ مِنْ قَمْلٍ أَوْ وَسَخٍ أَوْ حَاجَةٍ أُخْرَى فِيهِ أَوْ فِي غَيْرِهِ مِنْ الْبَدَنِ، أَوْ إلَى شَدِّ عِصَابَةٍ عَلَى رَأْسِهِ لِجِرَاحَةٍ أَوْ وَجَعٍ وَنَحْوِهِ أَوْ إلَى ذَبْحِ صَيْدٍ لِلْمَجَاعَةِ أَوْ إلَى قَطْعِ ظُفْرٍ لِلْأَذَى أَوْ مَا فِي مَعْنَى هَذَا كُلِّهِ جَازَ فِعْلُهُ وَعَلَيْهِ الْفِدْيَةُ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا.
الثانية: إذَا نَبَتَ فِي عَيْنِهِ شَعْرَةٌ أَوْ شَعَرَاتٌ دَاخِلَ الْجَفْنِ وَتَأَذَّى بِهَا جَازَ قَلْعُهَا بِلَا خِلَافٍ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَحَكَاهُ إمَامُ الْحَرَمَيْنِ فِي "النِّهَايَةِ" عَنْ الْأَئِمَّةِ، ثُمَّ قَالَ: وَحَكَى الشَّيْخُ أَبُو عَلِيٍّ في "شرح التلخيص" فِيهِ طَرِيقِينَ: أصحهما: هَذَا، والثاني تَخْرِيجُ وُجُوبِ الْفِدْيَةِ عَلَى وَجْهَيْنِ بِنَاءً عَلَى الْقَوْلَيْنِ فِي الْجَرَادِ إذَا افْتَرَشَ فِي الطَّرِيقِ، قَالَ الْإِمَامُ: وَهَذَا وَإِنْ كَانَ قَرِيبًا فِي الْمَعْنَى فَهُوَ بَعِيدٌ فِي النَّقْلِ وَذَكَرَ الْجُرْجَانِيُّ فِي كِتَابَيْهِ "التحرير" و"الْمُعَايَاةِ" فِي الْمَسْأَلَةِ قَوْلَيْنِ: أصحهما: لَا ضَمَانَ، والثاني يَضْمَنُ وَالْمَذْهَبُ لَا ضَمَانَ قَطْعًا. وَلَوْ طَالَ شَعْرُ حَاجِبِهِ أَوْ رَأْسِهِ فَغَطَّى عَيْنَهُ فَلَهُ قَطْعُ الْمُغَطِّي بِلَا خِلَافٍ، وَلَا فِدْيَةَ عَلَى الْمَذْهَبِ، وَفِيهِ الطَّرِيقَانِ اللَّذَانِ ذَكَرَهُمَا الْإِمَامُ وَسَلَكَ الْقَاضِي حُسَيْنٌ فِي "تعليقه" طَرِيقَةً عَجِيبَةً، فَقَطَعَ بِأَنَّهُ إذَا نَبَتَ الشَّعْرُ فِي عَيْنِهِ لَزِمَهُ الْفِدْيَةُ بِقَلْعِهِ. قَالَ: وَلَوْ انْعَطَفَ هُدْبُهُ إلَى عَيْنِهِ فَآذَاهُ فَنَتَفَهُ أَوْ قَطَعَهُ فَلَا فِدْيَةَ وَفَرَّقَ بِأَنَّ هَذَا كَالصَّائِلِ بِخِلَافِ شَعْرِ الْعَيْنِ، لِأَنَّهُ فِي مَوْضِعِهِ وَالْمَذْهَبُ أَنَّهُ لَا فِدْيَةَ فِي الْجَمِيعِ كَمَا سَبَقَ.
وَلَوْ انْكَسَرَ بَعْضُ ظُفْرٍ فَتَأَذَّى بِهِ قَطَعَ الْمُنْكَسِرَ وَحْدَهُ جَازَ وَلَا فِدْيَةَ عَلَى الْمَذْهَبِ، وَحَكَى الْإِمَامُ عَنْ الشَّيْخِ أَبِي عَلِيٍّ أَنَّهُ حَكَى فِيهِ الطَّرِيقَيْنِ كَشَعْرِ الْعَيْنِ، أما: إذَا قَطَعَ الْمَكْسُورَ وَشَيْئًا مِنْ الصَّحِيحِ فَعَلَيْهِ ضَمَانُهُ بِمَا يُضْمَنُ بِهِ الظُّفْرُ بِكَمَالِهِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْأَصْحَابُ وَكَذَا كُلُّ مَنْ أَخَذَ بَعْضَ ظُفْرٍ أَوْ بَعْضَ شَعْرٍ فَهُوَ كَالظُّفْرِ الْكَامِلِ وَالشَّعْرَةِ الْكَامِلَةِ وَفِيهِ وَجْهٌ ضَعِيفٌ إنْ أَخَذَ أَعْلَى الظُّفْرِ - وَلَكِنَّهُ دُونَ الْمُعْتَادِ - وَجَبَ مَا يَجِبُ فِي جَمِيعِ الظُّفْرِ، كَمَا لَوْ قَطَعَ بَعْضُ الشَّعْرَةِ الْوَاحِدَةِ، وَإِنْ أَخَذَ مِنْ جَانِبٍ دُونَ جَانِبٍ وَجَبَ بِقِسْطِهِ. وَالْمَذْهَبُ الْأَوَّلُ، وَسَتَأْتِي الْمَسْأَلَةُ مَبْسُوطَةً حَيْثُ ذَكَرَهَا الْمُصَنِّفُ فِي أَوَّلِ الْبَابِ الْآتِي إنْ شَاءَ الله تعالى.
الثَّالِثَةُ: لَوْ صَالَ عَلَيْهِ صَيْدٌ وَهُوَ مُحْرِمٌ أَوْ فِي الْحَرَمِ وَلَمْ يُمْكِنْ دَفْعُهُ إلَّا بِقَتْلِهِ فَقَتَلَهُ لِلدَّفْعِ فَلَا جَزَاءَ عَلَيْهِ بِلَا خِلَافٍ عِنْدَنَا. وَلَوْ رَكِبَ إنْسَانٌ صَيْدًا وَصَالَ عَلَى الْمُحْرِمِ أَوْ الْحَلَالِ فِي الْحَرَمِ وَلَمْ يُمْكِنْهُ دَفْعُهُ إلَّا بِقَتْلِهِ فَقَتَلَهُ لِلدَّفْعِ فَطَرِيقَانِ: الْمَذْهَبُ وُجُوبُ الْجَزَاءِ، وَبِهِ قَطَعَ الْمُتَوَلِّي وَالْبَغَوِيُّ وَصَاحِبُ "الْعُدَّةِ" وَالْأَكْثَرُونَ، لِأَنَّ الْأَذَى لَيْسَ مِنْ الصَّيْدِ، والطريق الثاني: حَكَاهُ الْقَفَّالُ وَإِمَامُ الْحَرَمَيْنِ وَالرَّافِعِيُّ وَغَيْرُهُمْ فِيهِ وَجْهَانِ: أحدهما: يَجِبُ الضَّمَانُ عَلَى الرَّاكِبِ وَلَا يُطَالَبُ بِهِ الْمُحْرِمُ، والثاني يُطَالَبُ الْمُحْرِمُ، وَيَرْجِعُ بِهِ عَلَى الرَّاكِبِ، وَجَعَلَ إمَامُ الْحَرَمَيْنِ الْخِلَافَ قَوْلَيْنِ، قَالَ: وَكَذَا نَقَلَ الْقَفَّالُ

ج / 7 ص -223- الْقَوْلَيْنِ أَيْضًا فِيمَنْ رَكِبَ دَابَّةً مَعْضُوبَةً وَقَصَدَ إنْسَانًا فَقَتَلَ الْمَقْصُودُ الدَّابَّةَ فِي ضَرُورَةِ الدَّفْعِ: أحدهما: الْغَرَامَةُ عَلَى الرَّاكِبِ وَلَا مُطَالَبَةَ عَلَى الدَّافِعِ، والثاني يُطَالَبُ كُلُّ وَاحِدٍ مِنْهُمَا، وَالْقَرَارُ عَلَى الرَّاكِبِ لِأَنَّهُ غَاصِبٌ.
الرابعة: إذَا انْبَسَطَ الْجَرَادُ فِي طَرِيقِهِ وَعَمّ الْمَسَالِكَ فَلَمْ يَجِدْ عَنْهُ مَعْدِلًا، وَلَمْ يُمْكِنْهُ الْمَشْيُ إلَّا عَلَيْهِ فَقَتَلَهُ فِي مُرُورِهِ فَفِيهِ طَرِيقَانِ: أصحهما: وَهُوَ الْمَشْهُورُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ فِي وُجُوبِ ضَمَانِهِ قَوْلَانِ، وَحَكَاهُمَا جَمَاعَةٌ وَجْهَيْنِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا، والثاني الْقَطْعُ بِأَنَّ لَا ضَمَانَ حَكَاهُ الرَّافِعِيُّ والأصح: مِنْ الْقَوْلَيْنِ عِنْدَ الْأَكْثَرِينَ: لَا ضَمَانَ، وَمِمَّنْ صَحَّحَهُ الْجُرْجَانِيُّ فِي "التحرير" وَالْفَارِقِيُّ فِي "الْفَوَائِدِ" وَالرَّافِعِيُّ وَغَيْرُهُمْ، وَقَطَعَ بِهِ الْمَحَامِلِيُّ فِي "المقنع"، وَصَحَّحَ الشَّيْخُ أَبُو حَامِدٍ إيجَابَ الضَّمَانِ، وَالْمَذْهَبُ الْأَوَّلُ. قَالَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ: وَسَوَاءٌ فِي جَرَيَانِ هَذَا الْخِلَافِ جَرَادُ الْحَرَمِ وَالْإِحْرَامُ، وَاَللَّهُ أَعْلَمُ.
الْخَامِسَةُ: إذَا بَاضَ صَيْدٌ عَلَى فِرَاشِهِ فَنَقَلَهُ عَنْهُ فَلَمْ يَحْضُنْهُ الصَّيْدُ حَتَّى فَسَدَ أَوْ تَقَلَّبَ عَلَيْهِ فِي نَوْمِهِ فَقَتَلَهُ وَلَمْ يَعْلَمْ بِهِ فَفِي وُجُوبِ الْجَزَاءِ فِيهِ الْقَوْلَانِ، كَالْجَرَادِ الْمُفْتَرِشِ، هَكَذَا قَالَهُ الْمُصَنِّفُ وَالْأَصْحَابُ، قَالَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ: وَلَوْ وَضَعَ الصَّيْدُ الْفَرْخَ عَلَى فِرَاشِ الْمُحْرِمِ فَنَقَلَهُ فَتَلِفَ أَوْ تَقَلَّبَ عَلَيْهِ جَاهِلًا فَتَلِفَ، فَفِيهِ الْقَوْلَانِ.
السَّادِسَةُ: إذَا قَطَعَ الْمُحْرِمُ يَدَهُ وَعَلَيْهَا شَعْرٌ، أَوْ كَشَطَ جِلْدَةً مِنْهَا عَلَيْهَا شَعْرٌ، أَوْ قَطَعَ يَدَهُ وَعَلَيْهَا أَظْفَارٌ، لَمْ يَلْزَمْهُ فِدْيَةٌ بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَمِمَّنْ نَقَلَ اتِّفَاقَ الْأَصْحَابِ عَلَى الْمَسْأَلَةِ إمَامُ الْحَرَمَيْنِ، قَالَ هُوَ وَغَيْرُهُ: وَكَذَا لَوْ كَشَطَ جِلْدَةَ الرَّأْسِ الَّتِي عَلَيْهَا شَعْرٌ فَلَا فِدْيَةَ بِالِاتِّفَاقِ، وَنَقَلَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ هَذَا عَنْ نَصِّ الشَّافِعِيِّ، وَجَزَمَ بِهِ، قَالَ الشَّافِعِيُّ وَلَوْ افْتَدَى كَانَ أَحَبَّ إلَيَّ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الْمُحْرِمَ إذَا قَتَلَ صَيْدًا صَالَ عَلَيْهِ فَلَا ضَمَانَ عَلَيْهِ وَقَالَ أَبُو حَنِيفَةَ: يَلْزَمُهُ الضَّمَانُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ لَبِسَ أَوْ تَطَيَّبَ أَوْ دَهَنَ رَأْسَهُ أَوْ لِحْيَتَهُ جَاهِلًا بِالتَّحْرِيمِ أَوْ نَاسِيًا لِلْإِحْرَامِ لَمْ يَلْزَمْهُ الْفِدْيَةُ، لِمَا رَوَى يَعْلَى بْنُ أُمَيَّةَ رضي الله عنه قَالَ: "أَتَى رَسُولَ اللَّهِ صلى الله عليه وسلم رَجُلٌ بِالْجِعْرَانَةِ، وَعَلَيْهِ جُبَّةٌ، وَهُوَ مُصَفِّرٌ رَأْسَهُ وَلِحْيَتَهُ فَقَالَ: يَا رَسُولَ اللَّهِ أَحْرَمْتُ بِعُمْرَةٍ وَأَنَا كَمَا تَرَى، فَقَالَ: اغْسِلْ عَنْكَ الصُّفْرَةَ وَانْزِعْ عَنْكَ الْجُبَّةَ، وَمَا كُنْتَ صَانِعًا فِي حَجِّكَ فَاصْنَعْ فِي عُمْرَتِكَ" وَلَمْ يَأْمُرْهُ بِالْفِدْيَةِ فَدَلَّ عَلَى أَنَّ الْجَاهِلَ لَا فِدْيَةَ عَلَيْهِ، وَإِذَا ثَبَتَ هَذَا فِي الْجَاهِلِ ثَبَتَ فِي النَّاسِي، لِأَنَّ النَّاسِيَ يَفْعَلُ وَهُوَ يَجْهَلُ تَحْرِيمَهُ عَلَيْهِ، فَإِنْ ذَكَرَ مَا فَعَلَهُ نَاسِيًا أَوْ عَلِمَ مَا فَعَلَهُ جَاهِلًا نَزَعَ اللِّبَاسَ وَأَزَالَ الطِّيبَ، لِحَدِيثِ يَعْلَى بْنِ أُمَيَّةَ، فَإِنْ لَمْ يَقْدِرْ عَلَى إزَالَةِ الطِّيبِ لَمْ تَلْزَمْهُ الْفِدْيَةُ، لِأَنَّهُ مُضْطَرٌّ إلَى تَرْكِهِ فَلَمْ تَلْزَمْهُ فِدْيَةٌ، كَمَا لَوْ أُكْرِهَ عَلَى التَّطَيُّبِ، وَإِنْ قَدَرَ عَلَى إزَالَتِهِ وَاسْتَدَامَ لَزِمَتْهُ الْفِدْيَةُ لِأَنَّهُ تَطَيَّبَ مِنْ غَيْرِ عُذْرٍ، فَأَشْبَهَ إذَا ابْتَدَأَ بِهِ وَهُوَ عَالَمٌ بِالتَّحْرِيمِ.
وَإِنْ مَسَّ طِيبًا وَهُوَ يَظُنُّ أَنَّهُ يَابِسٌ فَكَانَ رَطْبًا، فَفِيهِ قَوْلَانِ: أحدهما: تَلْزَمُهُ الْفِدْيَةُ، لِأَنَّهُ

ج / 7 ص -224- قَصَدَ مَسَّ الطِّيبِ، والثاني لَا تَلْزَمُهُ لِأَنَّهُ جَهِلَ تَحْرِيمَهُ، فَأَشْبَهَ إذَا جَهِلَ تَحْرِيمَ الطِّيبِ فِي الْإِحْرَامِ. وَإِنْ حَلَقَ الشَّعْرَ أَوْ قَلَّمَ الظُّفْرَ نَاسِيًا أَوْ جَاهِلًا بِالتَّحْرِيمِ فَالْمَنْصُوصُ أَنَّهُ تَجِبُ عَلَيْهِ الْفِدْيَةُ، لِأَنَّهُ إتْلَافٌ، فَاسْتَوَى فِي ضَمَانِهِ الْعَمْدُ وَالسَّهْوُ "كَإِتْلَافِ مَالِ الْآدَمِيِّ" وَفِيهِ قَوْلٌ آخَرُ مُخَرَّجٌ أَنَّهُ لَا تَجِبُ. لِأَنَّهُ تُرْفَةٌ وَزِينَةٌ، فَاخْتَلَفَ فِي فِدْيَتِهِ السَّهْوُ وَالْعَمْدُ كَالطِّيبِ. وَإِنْ قَتَلَ صَيْدًا نَاسِيًا أَوْ جَاهِلًا بِالتَّحْرِيمِ وَجَبَ عَلَيْهِ الْجَزَاءُ، لِأَنَّ ضَمَانَهُ ضَمَانُ الْمَالِ فَاسْتَوَى فِيهِ السَّهْوُ وَالْعَمْدُ، وَالْعِلْمُ وَالْجَهْلُ، كَضَمَانِ مَالِ الْآدَمِيِّينَ، وَإِنْ أَحْرَمَ ثُمَّ جُنَّ وَقَتَلَ صَيْدًا فَفِيهِ قَوْلَانِ: أحدهما: يَجِبُ عَلَيْهِ الْجَزَاءُ لِمَا ذَكَرْنَاهُ، والثاني لَا يَجِبُ لِأَنَّ الْمَنْعَ مِنْ قَتْلِ الصَّيْدِ تَعَبُّدٌ، وَالْمَجْنُونُ لَيْسَ مِنْ أَهْلِ التَّعَبُّدِ فَلَا يَلْزَمُهُ ضَمَانٌ. وَمِنْ أَصْحَابِنَا مَنْ نَقَلَ هَذَيْنِ الْقَوْلَيْنِ إلَى النَّاسِي، وَلَيْسَ بِشَيْءٍ. وَإِنْ جَامَعَ نَاسِيًا أَوْ جَاهِلًا بِالتَّحْرِيمِ فَفِيهِ قَوْلَانِ: قال: في "الجديد": لَا يَفْسُدُ حَجُّهُ، وَلَا يَلْزَمُهُ شَيْءٌ، لِأَنَّهُ عِبَادَةٌ تَجِبُ بِإِفْسَادِهَا الْكَفَّارَةُ، فَاخْتَلَفَ فِي الْوَطْءِ فِيهَا الْعَمْدُ وَالسَّهْوُ كَالصَّوْمِ، وقال فِي "الْقَدِيمِ": يَفْسُدُ حَجُّهُ وَتَلْزَمُهُ الْكَفَّارَةُ، لِأَنَّهُ مَعْنًى يَتَعَلَّقُ بِهِ قَضَاءُ الْحَجِّ، فَاسْتَوَى فِيهِ الْعَمْدُ وَالسَّهْوُ كَالْفَوَاتِ.
الشرح: حَدِيثُ يَعْلَى صَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي "صَحِيحَيْهِمَا" وَسَبَقَ بَيَانُ الْجِعْرَانَةِ فِي بَابِ الْمَوَاقِيتِ. قَوْلُهُ: "وَفِيهِ قَوْلٌ مُخَرَّجٌ" أَيْ مُخَرَّجٌ مِنْ الطِّيبِ، قَوْلُهُ: لِأَنَّهُ تُرْفَةٌ وَزِينَةٌ احْتِرَازٌ مِنْ إتْلَافِ مَالِ الْآدَمِيِّ، وَمَنْ إتْلَافِ الصَّيْدِ، قَوْلُهُ: "لِأَنَّهُ عِبَادَةٌ يَجِبُ بِإِفْسَادِهَا الْكَفَّارَةُ" احْتِرَازٌ مِنْ الصَّلَاةِ وَالطَّهَارَةِ. قَوْلُهُ: "يَتَعَلَّقُ بِهِ قَضَاءُ الْحَجِّ" احْتِرَازٌ مِنْ الطِّيبِ وَاللِّبَاسِ. قَوْلُهُ: لِأَنَّ ضَمَانَهُ ضَمَانُ الْمَالِ يَعْنِي أَنَّهُ يَضْمَنُ بِالْمِثْلِ أَوْ الْقِيمَةِ وَفِيهِ احْتِرَازٌ مِنْ قَتْلِ الْآدَمِيِّ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ: إحداها: إذَا تَطَيَّبَ أَوْ لَبِسَ أَوْ دَهَنَ رَأْسَهُ أَوْ لِحْيَتَهُ جَاهِلًا بِتَحْرِيمِ ذَلِكَ، أَوْ نَاسِيًا الْإِحْرَامَ فَلَا فِدْيَةَ عَلَيْهِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ إلَّا الْمُزَنِيَّ فَأَوْجَبَهَا. دَلِيلُ الْمَذْهَبِ مَا ذَكَرَهُ الْمُصَنِّفُ، فَإِنْ ذَكَرَ مَا فَعَلَهُ نَاسِيًا أَوْ عَلِمَ مَا فَعَلَهُ جَاهِلًا، لَزِمَهُ الْمُبَادَرَةُ بِإِزَالَةِ الطِّيبِ وَاللِّبَاسِ، وَلَهُ نَزْعُ الثَّوْبِ مِنْ قِبَلِ رَأْسِهِ، وَلَا يُكَلَّفُ شَقُّهُ. هَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ، وَخَالَفَ فِيهِ بَعْضُ السَّلَفِ، قَالَ أَصْحَابُنَا: فَإِنْ شَرَعَ فِي الْإِزَالَةِ وَطَالَ زَمَانُهَا مِنْ غَيْرِ تَفْرِيطٍ فَلَا فِدْيَةَ عَلَيْهِ لِأَنَّهُ مَعْذُورٌ، وَإِنْ أَخَّرَ الْإِزَالَةَ مَعَ إمْكَانِهَا لَزِمَهُ الْفِدْيَةُ، سَوَاءٌ طَالَ الزَّمَانُ أَمْ لَا، لِأَنَّهُ مُتَطَيِّبٌ فِي ذَلِكَ الزَّمَانِ بِلَا عُذْرٍ، وَإِنْ تَعَذَّرَتْ عَلَيْهِ إزَالَةُ الطِّيبِ أَوْ اللِّبَاسِ بِأَنْ كَانَ أَقْطَعَ أَوْ بِيَدِهِ عِلَّةٌ أَوْ غَيْرُ ذَلِكَ، أَوْ عَجَزَ عَمَّا يُزِيلُ بِهِ الطِّيبَ فَلَا فِدْيَةَ مَا دَامَ الْعَجْزُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَمَتَى تَمَكَّنَ وَلَوْ بِأُجْرَةِ الْمِثْلِ، لَزِمَهُ الْمُبَادَرَةُ بِالْإِزَالَةِ.
قَالَ أَصْحَابُنَا: وَلَوْ عَلِمَ تَحْرِيمَ الطِّيبِ وَجَهِلَ وُجُوبُ الْفِدْيَةِ، وَجَبَتْ الْفِدْيَةُ لِأَنَّهُ مُقَصِّرٌ، وَهُوَ كَمَنْ زَنَى أَوْ شَرِبَ أَوْ سَرَقَ عَالِمًا تَحْرِيمَ ذَلِكَ، جَاهِلًا وُجُوبَ الْحَدِّ، فَيَجِبُ الْحَدُّ بِالِاتِّفَاقِ، وَكَذَا لَوْ عَلِمَ تَحْرِيمَ الْقَتْلِ وَجَهِلَ وُجُوبَ الْقِصَاصِ وَجَبَ الْقِصَاصُ، وَلَوْ عَلِمَ تَحْرِيمَ الطِّيبِ وَجَهِلَ كَوْنَ الْمَمْسُوسِ طِيبًا فَلَا فِدْيَةَ عَلَى الْمَذْهَبِ، وَقِيلَ فِي وُجُوبِهَا وَجْهَانِ، حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ وَالصَّحِيحُ: الْأَوَّلُ وَبِهِ قَطَعَ الْجُمْهُورُ.
قَالَ الْمُتَوَلِّي: وَلَوْ عَلِمَ تَحْرِيمَ الطِّيبِ وَلَكِنَّهُ اعْتَقَدَ فِي بَعْضِ أَنْوَاعِ الطِّيبِ أَنَّهُ لَيْسَ بِحَرَامٍ،

ج / 7 ص -225- فَالصَّحِيحُ وُجُوبُ الْفِدْيَةِ لِتَقْصِيرِهِ أما: إذَا مَسَّ طِيبًا يَظُنُّهُ يَابِسًا فَكَانَ رَطْبًا فَفِي وُجُوبِ الْفِدْيَةِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا "الجديد": لَا فِدْيَةَ "القديم": وُجُوبُهَا وَسَبَقَ بَيَانُهُمَا وَاخْتِلَافُ الْأَصْحَابِ فِي الْأَصَحِّ مِنْهُمَا فِي فَصْلِ تَحْرِيمِ اسْتِعْمَالِ الطَّيِّبِ، أما: إذَا أُكْرِهَ عَلَى التَّطَيُّبِ فَلَا فِدْيَةَ بِالِاتِّفَاقِ صَرَّحَ بِهِ الْمُصَنِّفُ فِي قِيَاسِهِ الْمَذْكُورِ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ.
الْمَسْأَلَةُ الثَّانِيَة: إذَا حَلَقَ الشَّعْرَ أَوْ قَلَّمَ الظُّفْرَ نَاسِيًا لِإِحْرَامِهِ أَوْ جَاهِلًا تَحْرِيمَهُ فَوَجْهَانِ: الصحيح: الْمَنْصُوصُ وُجُوبُ الْفِدْيَةِ، والثاني مُخَرَّجٌ أَنَّهُ لَا فِدْيَةَ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا وَهُوَ مُخَرَّجٌ مِنْ الطِّيبِ وَاللِّبَاسِ. وَقَالَ كَثِيرُونَ مُخَرَّجٌ مِنْ الْمُغْمَى عَلَيْهِ إذَا حَلَقَ، فَإِنَّ الشَّافِعِيَّ نَصَّ فِي الْمُغْمَى عَلَيْهِ إذَا حَلَقَ أَوْ قَلَّمَ فِي حَالِ الْإِحْرَامِ عَلَى قَوْلَيْنِ، وَكَذَلِكَ إذَا قَتَلَ الْمُغْمَى عَلَيْهِ الصَّيْدَ نَصَّ فِيهِ عَلَى قَوْلَيْنِ. قَالَ أَصْحَابُنَا: وَالْمُغْمَى عَلَيْهِ وَالْمَجْنُونُ وَالصَّبِيُّ الَّذِي لَا يُمَيِّزُ إذَا أَزَالُوا فِي إحْرَامِهِمْ شَعْرًا أَوْ ظُفْرًا، هَلْ تَجِبُ الْفِدْيَةُ فِيهِ قَوْلَانِ: الأصح: لَا فِدْيَةَ بِخِلَافِ الْعَاقِلِ النَّاسِي وَالْجَاهِلِ فَإِنَّ الْمَذْهَبَ وُجُوبُ الْفِدْيَةِ، فَإِنَّهُ يُنْسَبُ إلَى تَقْصِيرٍ بِخِلَافِ الْمَجْنُونِ وَالْمُغْمَى عَلَيْهِ.
الثَّالِثَةُ: إذَا قَتَلَ الصَّيْدَ نَاسِيًا لِإِحْرَامِهِ أَوْ جَاهِلًا تَحْرِيمَهُ فَفِيهِ طَرِيقَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أحدهما: الْقَطْعُ بِوُجُوبِ الْفِدْيَةِ، وَهُوَ الْأَصَحُّ عِنْدَ الْمُصَنِّفِ وَآخَرِينَ، والثاني هَلْ الْخِلَافُ فِي الْحَلْقِ وَالْقَلْمِ، وَعَلَى الْجُمْلَةِ الْمَذْهَبُ وُجُوبُ الْفِدْيَةِ، وأما: الْمَجْنُونُ وَالْمُغْمَى عَلَيْهِ وَالصَّبِيُّ الَّذِي لَا يُمَيِّزُ فَقَدْ ذَكَرْنَا حُكْمَ قَتْلِهِمْ الصَّيْدَ فِي الْمَسْأَلَةِ الَّتِي قَبْلَ هَذِهِ، وَذَكَرْنَاهُ أَيْضًا قَبْلَ هَذَا فِي أَوَائِلِ فَصْلِ تَحْرِيمِ الصَّيْدِ.
الرابعة: إذَا جَامَعَ الْمُحْرِمُ قَبْلَ التَّحَلُّلِ مِنْ الْعُمْرَةِ أَوْ قَبْلَ التَّحَلُّلِ الْأَوَّلِ مِنْ الْحَجِّ نَاسِيًا لِإِحْرَامِهِ أَوْ جَاهِلًا تَحْرِيمَهُ، فَفِيهِ قَوْلَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: الأصح: "الْجَدِيدُ" لَا يَفْسُدُ نُسُكُهُ وَلَا كَفَّارَةَ، والقديم فَسَادُهُ وَوُجُوبُ الْكَفَّارَةِ وَلَوْ رَمَى جَمْرَةَ الْعَقَبَةِ فِي اللَّيْلِ وَهُوَ يَعْتَقِدُ أَنَّهُ بَعْدَ نِصْفِ اللَّيْلِ وَحَلَقَ، ثُمَّ جَامَعَ، ثُمَّ بَانَ أَنَّهُ رَمَى قَبْلَ نِصْفِ اللَّيْلِ وَأَنَّ التَّحَلُّلَ لَمْ يَحْصُلْ فَطَرِيقَانِ حَكَاهُمَا الدَّارِمِيُّ: أصحهما: كَالنَّاسِي فَيَكُونُ فِيهِ الْقَوْلَانِ والثاني يَفْسُدُ حَجُّهُ قَوْلًا وَاحِدًا لِتَقْصِيرِهِ. وَلَوْ أُكْرِهَتْ الْمُحْرِمَةُ عَلَى الْوَطْءِ فَفِيهِ وَجْهَانِ بِنَاءً عَلَى الْقَوْلَيْنِ فِي النَّاسِي وَلَوْ أُكْرِهَ الرَّجُلُ فَفِيهِ طَرِيقَانِ بِنَاءً عَلَى الْخِلَافِ فِي تَصَوُّرِ إكْرَاهِهِ عَلَى الْوَطْءِ فِي الزِّنَا وَغَيْرِهِ: أحدهما: أَنَّ إكْرَاهَهُ لَا يُتَصَوَّرُ، فَيَكُونُ مُخْتَارًا فَيَفْسُدُ نُسُكُهُ وَتَلْزَمُهُ الْكَفَّارَةُ والثاني أَنَّهُ مُتَصَوَّرٌ فَيَكُونُ فِيهِ وَجْهَانِ بِنَاءً عَلَى النَّاسِي كَمَا قُلْنَا فِي الْمَرْأَةِ والأصح: لَا يَفْسُدُ، لِأَنَّ الْأَصَحَّ تَصَوُّرُ إكْرَاهِهِ. وَلَوْ أَحْرَمَ عَاقِلًا ثُمَّ جُنَّ أَوْ أُغْمِيَ عَلَيْهِ فَجَامَعَ فِي جُنُونِهِ أَوْ إغْمَائِهِ فَفِيهِ الْقَوْلَانِ كَالنَّاسِي، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَآخَرُونَ فِي ضَابِطِ هَذِهِ الْمَسَائِلِ: إذَا فَعَلَ الْمُحْرِمُ مَحْظُورًا مِنْ مَحْظُورَاتِ الْإِحْرَامِ نَاسِيًا أَوْ جَاهِلًا، فَإِنْ كَانَ إتْلَافًا كَقَتْلِ الصَّيْدِ وَالْحَلْقِ وَالْقَلْمِ، فَالْمَذْهَبُ وُجُوبُ الْفِدْيَةِ، وَفِيهِ خِلَافٌ ضَعِيفٌ سَبَقَ بَيَانُهُ، وَإِنْ كَانَ اسْتِمْتَاعًا مَحْضًا كَالطِّيبِ وَاللِّبَاسِ وَدَهْنِ الرَّأْسِ وَاللِّحْيَةِ وَالْقُبْلَةِ وَاللَّمْسِ وَسَائِرِ الْمُبَاشَرَاتِ بِالشَّهْوَةِ مَا عَدَا الْجِمَاعَ فَلَا فِدْيَةَ، وَإِنْ كَانَ جِمَاعًا فَلَا فِدْيَةَ فِي الْأَصَحِّ، وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -226- فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إذَا لَبِسَ أَوْ تَطَيَّبَ نَاسِيًا لِإِحْرَامِهِ أَوْ جَاهِلًا تَحْرِيمَهُ فَلَا فِدْيَةَ، وَبِهِ قَالَ عَطَاءُ وَالثَّوْرِيُّ وَإِسْحَاقُ وَدَاوُد. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَالْمُزَنِيُّ وَأَحْمَدُ فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ: عَلَيْهِ الْفِدْيَةُ وَقَاسُوهُ عَلَى قَتْلِ الصَّيْدِ، وَدَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ، وَالْفَرْقُ أَنَّ قَتْلَ الصَّيْدِ إتْلَافٌ وأما: إذَا وَطِئَ نَاسِيًا أَوْ جَاهِلًا، فَقَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا أَنَّهُ لَا يَفْسُدُ نُسُكُهُ وَلَا كَفَّارَةَ. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: يَفْسُدُ وَيَلْزَمُهُ الْقَضَاءُ وَالْكَفَّارَةُ وَوَافَقَنَا دَاوُد فِي النَّاسِي وَالْمُكْرَهِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَ الْمَذْهَبَيْنِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ حَلَقَ رَجُلٌ رَأْسَهُ فَإِنْ كَانَ بِإِذْنِهِ وَجَبَتْ عَلَيْهِ الْفِدْيَةُ لِأَنَّهُ أَزَالَ شَعْرَهُ بِسَبَبٍ لَا عُذْرَ لَهُ فِيهِ فَأَشْبَهَ إذَا حَلَقَهُ بِنَفْسِهِ، وَإِنْ حَلَقَهُ وَهُوَ نَائِمٌ أَوْ مُكْرَهٌ وَجَبَتْ الْفِدْيَةُ، وَعَلَى مَنْ تَجِبُ؟ فِيهِ قَوْلَانِ: أحدهما: تَجِبُ عَلَى الْحَالِقِ لِأَنَّهُ أَمَانَةٌ عِنْدَهُ، فَإِذَا أَتْلَفَهُ غَيْرُهُ وَجَبَ الضَّمَانُ عَلَى مَنْ أَتْلَفَهُ كَالْوَدِيعَةِ إذَا أَتْلَفَهَا غَاصِبٌ، والثاني تَجِبُ عَلَى الْمَحْلُوقِ لِأَنَّهُ هُوَ الَّذِي تَرَفَّهَ بِالْحَلْقِ فَكَانَتْ الْفِدْيَةُ عَلَيْهِ (فإن قلنا): تَجِبُ الْفِدْيَةُ عَلَى الْحَالِقِ فَلِلْمَحْلُوقِ مُطَالَبَتُهُ بِإِخْرَاجِهَا، لِأَنَّهَا تَجِبُ بِسَبَبِهِ، فَإِنْ مَاتَ الْحَالِقُ أَوْ أُعْسِرَ بِالْفِدْيَةِ لَمْ تَجِبْ عَلَى الْمَحْلُوقِ الْفِدْيَةُ (وإن قلنا): تَجِبُ عَلَى الْمَحْلُوقِ أَخْذُهَا مِنْ الْحَالِقِ بَعْدَ إخْرَاجهَا وَإِنْ افْتَدَى الْمَحْلُوقُ نُظِرَتْ - فَإِنْ افْتَدَى بِالْمَالِ - رَجَعَ بِأَقَلِّ الْأَمْرَيْنِ مِنْ الشَّاةِ، أَوْ ثَلَاثَةِ آصُعٍ، وَإِنْ أَدَّاهَا بِالصَّوْمِ لَمْ يَرْجِعْ عَلَيْهِ، لِأَنَّهُ لَا يُمْكِنُ الرُّجُوعُ بِهِ: وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَرْجِعُ بِثَلَاثَةِ أَمْدَادٍ، لِأَنَّ صَوْمَ كُلِّ يَوْمٍ مُقَدَّرٌ بِمُدٍّ وَإِنْ حَلَقَ رَأْسَهُ وَهُوَ سَاكِتٌ فَفِيهِ طَرِيقَانِ: أحدهما: أَنَّهُ كَالنَّائِمِ وَالْمُكْرَهِ، لِأَنَّ السُّكُوتَ لَا يَجْرِي مَجْرَى الْإِذْنِ، وَالدَّلِيلُ عَلَيْهِ أَنَّهُ لَوْ أَتْلَفَ رَجُلٌ مَالَهُ فَسَكَتَ لَمْ يَكُنْ سُكُوتُهُ إذْنًا فِي إتْلَافِهِ والثاني أَنَّهُ بِمَنْزِلَةِ مَا لَوْ أَذِنَ فِيهِ لِأَنَّهُ يَلْزَمُهُ حِفْظُهُ وَالْمَنْعُ مِنْ حَلْقِهِ، فَإِذَا لَمْ يَفْعَلْ جُعِلَ سُكُوتُهُ كَالْإِذْنِ فِيهِ كَالْمُوَدِّعِ إذَا سَكَتَ عَنْ إتْلَافِ الْوَدِيعَةِ.
الشرح: قَوْلُهُ "أَقَلُّ الْأَمْرَيْنِ مِنْ الشَّاةِ أَوْ ثَلَاثَةِ آصُعٍ" هَكَذَا اسْتَعْمَلَ الْمُصَنِّفُ وَالْأَصْحَابُ هَذِهِ الْعِبَارَةَ، وَالْأَجْوَدُ حَذْفُ الْأَلِفِ، فَيُقَالُ: أَقَلُّ الْأَمْرَيْنِ مِنْ الشَّاةِ وَثَلَاثَةِ آصُعٍ، وَهَذَا ظَاهِرٌ لِمَنْ تَأَمَّلَ، وَقَدْ أَوْضَحْتُهُ فِي "تَهْذِيبِ اللُّغَاتِ" وَفِي "أَلْفَاظِ التنبيه" وَقَوْلُهُ: يَجْرِي مَجْرَى هُوَ - بِفَتْحِ الْمِيمِ - وَقَوْلُهُ: سَكَتَ عَنْ إتْلَافِ الْوَدِيعَةِ، يُقَالُ: سَكَتَ عَنْهُ وَعَلَيْهِ.
أَمَّا الْأَحْكَامُ: فَقَالَ أَصْحَابُنَا: لِلْحَالِقِ وَالْمَحْلُوقِ أَرْبَعَةُ أَحْوَالٍ: أحدها: أَنْ يَكُونَا حَلَالَيْنِ فَلَا شَيْءَ عَلَيْهِمَا، الثاني: أَنْ يَكُونَ الْحَالِقُ مُحْرِمًا وَالْمَحْلُوقُ حَلَالًا فَلَا مَنْعَ مِنْهُ، وَلَا شَيْءَ عَلَيْهِمَا، الثَّالِثُ: أَنْ يَكُونَا مُحْرِمَيْنِ، الرَّابِعُ: أَنْ يَكُونَ الْمَحْلُوقُ مُحْرِمًا دُونَ الْحَالِقِ، وَفِي هَذَيْنِ الْحَالَيْنِ يَأْثَمُ الْحَالِقُ ثُمَّ إنْ كَانَ الْحَلْقُ بِإِذْنِ الْمَحْلُوقِ أَثِمَ أَيْضًا، وَوَجَبَتْ الْفِدْيَةُ عَلَى الْمَحْلُوقِ وَلَا شَيْءَ عَلَى الْحَالِقِ بِلَا خِلَافٍ عِنْدَنَا، وَقَالَ أَبُو حَنِيفَةَ: إنْ كَانَ الْحَالِقُ مُحْرِمًا فَعَلَيْهِ صَدَقَةٌ دَلِيلُنَا أَنَّهُ آلَةٌ لِلْمَحْلُوقِ فَوَجَبَتْ إضَافَةُ الْحَلْقِ إلَى الْمَحْلُوقِ دُونَهُ أَمَّا إذَا حَلَقَ الْحَلَالُ أَوْ الْمُحْرِمُ شَعْرَ مُحْرِمٍ بِغَيْرِ إذْنِهِ فَإِنْ كَانَ نَائِمًا أَوْ مُكْرَهًا أَوْ مَجْنُونًا أَوْ مُغْمًى عَلَيْهِ فَطَرِيقَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالشَّاشِيُّ وَآخَرُونَ أحدهما: طَرِيقَةُ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ، الثاني: أَبِي إِسْحَاقَ الْمَرْوَزِيِّ أَنَّ فِي الْمَسْأَلَةِ قَوْلَيْنِ: أحدهما: أَنَّ الْفِدْيَةَ عَلَى الْحَالِقِ نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْقَدِيمِ" و"الْإِمْلَاءِ"، والثاني يَجِبُ عَلَى الْمَحْلُوقِ ثُمَّ يَرْجِعُ بِهَا عَلَى الْحَالِقِ، نَصَّ عَلَيْهِ في "البويطي" فِي "مُخْتَصَرِ الْحَجِّ الْأَوْسَطِ" وَقَالَهُ ابْنُ

ج / 7 ص -227- الصَّبَّاغِ وَغَيْرُهُ فِي "المختصر الْكَبِيرِ".
والطريق الثاني: طَرِيقَةُ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ أَنَّ الْمَسْأَلَةَ عَلَى قَوْلٍ وَاحِدٍ وَهُوَ أَنَّ الْفِدْيَةَ تَجِبُ عَلَى الْحَالِقِ ابْتِدَاءً قَوْلًا وَاحِدًا، فَمَا دَامَ مُوسِرًا حَاضِرًا فَلَا شَيْءَ عَلَى الْمَحْلُوقِ قَوْلًا وَاحِدًا وَإِنَّمَا الْقَوْلَانِ إذَا غَابَ الْحَالِقُ أَوْ أُعْسِرَ، فَهَلْ يَلْزَمُ الْمَحْلُوقَ إخْرَاجُ الْفِدْيَةِ؟ ثُمَّ يَرْجِعُ بِهَا بَعْدَ ذَلِكَ عَلَى الْحَالِقِ إذَا حَضَرَ وَأُيْسِرَ؟ فِيهِ الْقَوْلَانِ، وَاخْتَلَفَ الْأَصْحَابُ فِي الرَّاجِحِ مِنْ هَذَيْنِ الطَّرِيقَيْنِ، فَقَالَ الْمَاوَرْدِيُّ فِي "الْحَاوِي": الصَّحِيحُ طَرِيقَةُ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ قَالَ: وَبِهَا قَالَ أَكْثَرُ أَصْحَابِنَا. هَذَا كَلَامُ الْمَاوَرْدِيُّ، وَخَالَفَهُ الْجُمْهُورُ، فَصَحَّحُوا طَرِيقَةَ ابْنِ سُرَيْجٍ وَأَبِي إِسْحَاقَ مِمَّنْ صَحَّحَهَا الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ "الْمَجْمُوعِ" و"التجريد" وَصاحب "البيان" وَآخَرُونَ، وَنَقَلَهَا صاحب "البيان" عَنْ عَامَّةِ أَصْحَابِنَا.
قَالَ الشَّيْخُ أَبُو حَامِدٍ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْمَحَامِلِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالشَّاشِيُّ وَسَائِرُ الْأَصْحَابِ: هَذَا الْخِلَافُ مَبْنِيٌّ عَلَى أَنَّ الشَّعْرَ عَلَى رَأْسِ الْمُحْرِمِ هَلْ هُوَ عِنْدَهُ بِمَنْزِلَةِ الْوَدِيعَةِ؟ أَمْ بِمَنْزِلَةِ الْعَارِيَّةِ؟ وَفِيهِ قَوْلَانِ لِلشَّافِعِيِّ فَإِنْ قُلْنَا: عَارِيَّةٌ وَجَبَتْ الْفِدْيَةُ عَلَى الْمَحْلُوقِ، ثُمَّ يُرْجَعُ بِهَا عَلَى الْحَالِقِ، كَمَا لَوْ تَلِفَتْ الْعَارِيَّةُ فِي يَدِهِ وإن قلنا: وَدِيعَةٌ وَجَبَتْ عَلَى الْحَالِقِ وَلَا شَيْءَ عَلَى الْمَحْلُوقِ، كَمَا لَوْ تَلِفَتْ الْوَدِيعَةُ عِنْدَهُ بِلَا تَفْرِيطٍ. وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" عَنْ الْأَصْحَابِ أَنَّهُمْ قَالُوا: فِيهِ قَوْلَانِ، قَالَ: وَقِيلَ وَجْهَانِ: أحدهما: أَنَّهُ عَارِيَّةٌ، والثاني وَدِيعَةٌ وَمِمَّنْ نَقَلَ الْخِلَافَ فِي أَنَّ الْخِلَافَ قَوْلَانِ أَوْ وَجْهَانِ صاحب "الشامل" وَالشَّاشِيُّ قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالشَّامِلِي وَغَيْرُهُمْ: الأصح: أَنَّهُ كَالْوَدِيعَةِ، قَالَ الْقَاضِي: لِأَنَّ الْقَصْدَ بِالْعَارِيَّةِ انْتِفَاعُ الْمُسْتَعِيرِ بِهَا وَالْمُحْرِمُ لَا يَنْتَفِعُ بِكَوْنِ الشَّعْرِ عَلَى رَأْسِهِ، وَإِنَّمَا مَنْفَعَتُهُ فِي إزَالَتِهِ لِأَنَّهُ لَوْ تَمَعَّطَ بِالْمَرَضِ لَمْ يَضْمَنْهُ بِلَا خِلَافٍ، فَدَلَّ عَلَى أَنَّهُ كَالْوَدِيعَةِ، وَلَوْ كَانَ كَالْعَارِيَّةِ لَضَمِنَهُ كَالْعَارِيَّةِ التَّالِفَةِ بِآفَةٍ سَمَاوِيَّةٍ.
قَالَ الْقَاضِي: فإن قيل: إنَّمَا لَمْ يَضْمَنْ إذَا تَمَعَّطَ بِالْمَرَضِ، لِأَنَّ صَاحِبَ الْعَارِيَّةِ هُوَ الَّذِي أَتْلَفَهُ وَهُوَ الله تعالى فالجواب: أَنَّهُ يَلْزَمُ مِثْلُ ذَلِكَ إذَا حَلَقَهُ بِنَفْسِهِ، لِأَنَّ اللَّهَ تعالى هُوَ الْفَاعِلُ الْحَقِيقِيُّ فِي الْحَلْقِ وَلَا مُحْدِثَ لِلْأَفْعَالِ سِوَاهُ قَالَ: وَيُمْكِنُ أَنْ يُفَرِّقَ بِأَنَّ الْحَلْقَ اكْتَسَبَهُ الْعَبْدُ فَضَمِنَهُ، وَالتَّمَعُّطَ بِالْمَرَضِ لَيْسَ بِكَسْبٍ فَلَمْ يَضْمَنْهُ. هَذَا كَلَامُ الْقَاضِي أَبِي الطَّيِّبِ وَنَقَلَ ابْنُ الصَّبَّاغِ فِي "الشَّامِلِ" أَنَّ الْقَاضِيَ أَبَا الطَّيِّبِ قَالَ: ذِكْرُ الْخِلَافَ فِي ذَلِكَ خَطَأٌ وَالصَّوَابُ أَنَّهُ وَدِيعَةٌ وَهَذَا يُخَالِفُ قَوْلَ الْقَاضِي فِي "تعليقه"، فَإِنَّهُ ذَكَرَ الْخِلَافَ وَلَمْ يَقُلْ إنَّهُ خَطَأٌ وَاَللَّهُ أَعْلَمُ. وَاتَّفَقَ الْأَصْحَابُ فِي أَنَّ الْأَصَحَّ مِنْ الْقَوْلَيْنِ أَنَّ الْفِدْيَةَ تَجِبُ عَلَى الْحَالِقِ، وَلَا يُطَالَبُ الْمَحْلُوقُ أَبَدًا، وَمِمَّنْ صَرَّحَ بِتَصْحِيحِهِ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ فِي "شَرْحِهِ" وَالْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ "التَّعْلِيقِ" و"المجرد" وَالْمَحَامِلِيُّ في "المجموع" وَصاحب "الحاوي" وَالْجُرْجَانِيُّ فِي "التحرير" وَالْبَغَوِيُّ وَالشَّاشِيُّ وَصاحب "البيان" وَالْفَارِقِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، لِأَنَّ الْمَحْلُوقَ مَعْذُورٌ وَلَا تَقْصِيرَ مِنْ جِهَتِهِ بِخِلَافِ النَّاسِي وَأَمَّا قَوْلُ الْقَائِلِ الْآخَرِ، إنَّهُ تَرَفُّهٌ بِالْحَلْقِ، فَقَالُوا: هَذَا يَنْتَقِضُ بِمَنْ عِنْدَهُ شَرَابٌ وَدِيعَةً فَجَاءَ إنْسَانٌ فَأَوْجَرَهُ فِي حَلْقِ الْمُودِعِ بِغَيْرِ اخْتِيَارِهِ فَإِنَّ

ج / 7 ص -228- الضَّمَانَ يَجِبُ عَلَى الْمُؤَجِّرِ دُونَ الْمُودِعِ وَإِنْ كَانَ قَدْ حَصَلَ فِي جَوْفِهِ لِأَنَّهُ لَا صُنْعَ لَهُ فِيهِ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: فإن قلنا: الْفِدْيَةُ عَلَى الْحَالِقِ فَامْتَنَعَ مِنْ أَدَائِهَا مَعَ قُدْرَتِهِ فَلِلْمَحْلُوقِ مُطَالَبَتُهُ بِإِخْرَاجِهَا هَكَذَا قَطَعَ بِهِ الْمُصَنِّفُ وَجَمَاهِيرُ الْأَصْحَابِ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ، قَالَ: وَهُوَ مُشْكِلٌ فِي الْمَعْنَى، وَإِنَّمَا التَّعْوِيلُ عَلَى النَّقْلِ وَحَكَى ابْنُ الصَّبَّاغِ هَذَا عَنْ الْأَصْحَابِ ثُمَّ اسْتَشْكَلَهُ وَأَنْكَرَهُ عَلَى الْأَصْحَابِ كَمَا اسْتَشْكَلَهُ إمَامُ الْحَرَمَيْنِ وَنَقَلَ الْمُتَوَلِّي عَنْ الْأَصْحَابِ كُلِّهِمْ أَنَّهُمْ قَالُوا: لِلْمَحْلُوقِ مُطَالَبَةُ الْحَالِقِ بِإِخْرَاجِ الْفِدْيَةِ، وَلَهُ مُطَالَبَةُ الْإِمَامِ بِالِاسْتِيفَاءِ، ثُمَّ قَالَ: وَالصَّحِيحُ أَنَّهُ لَيْسَ لَهُ مُطَالَبَتُهُ، لِأَنَّ الْحَقَّ لَيْسَ لَهُ وَلَيْسَ عَلَيْهِ فِي تَرْكِ الْإِخْرَاجِ ضَرَرٌ، لِأَنَّ الْحَالِقَ هُوَ الْمَأْمُورُ بِالْإِخْرَاجِ بِخِلَافِ السَّرِقَةِ لِأَنَّ فِي الْقَطْعِ غَرَضًا وَهُوَ الزَّجْرُ لِصِيَانَةِ مِلْكِهِ. هَذَا كَلَامُ الْمُتَوَلِّي، وَذَكَرَ الرَّافِعِيُّ فِي الْمَسْأَلَةِ وَجْهَيْنِ: الصحيح: وَهُوَ قَوْلُ الْأَكْثَرِينَ لَهُ مُطَالَبَتُهُ، والثاني لَا، وَاحْتَجَّ الْأَصْحَابُ لِلْمَشْهُورِ بِمَا احْتَجَّ بِهِ الْمُصَنِّفُ، قَالَ الْفَارِقِيّ: وَلِأَنَّ حَجَّ الْمَحْلُوقِ يُتِمُّ بِإِخْرَاجِ الْفِدْيَةِ فَكَانَ لَهُ الْمُطَالَبَةُ بِإِخْرَاجِهَا وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَإِذَا قُلْنَا: يَجِبُ عَلَى الْحَالِقِ فَمَاتَ أَوْ أُعْسِرَ فَلَا شَيْءَ عَلَى الْمَحْلُوقِ وَلَوْ أَخْرَجَ الْمَحْلُوقُ الْفِدْيَةَ إنْ كَانَ بِإِذْنِ الْحَالِقِ جَازَ بِلَا خِلَافٍ، كَمَا لَوْ أَدَّى زَكَاتَهُ وَكَفَّارَتَهُ بِإِذْنِهِ، وَإِنْ كَانَ بِغَيْرِ إذْنِهِ فَوَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ: الأصح: لَا يُجْزِئُ كَمَا لَوْ أَخْرَجَهَا أَجْنَبِيٌّ بِغَيْرِ إذْنِهِ، فَإِنَّهُ لَا يُجْزِئُ وَجْهًا وَاحِدًا وَبِهَذَا الْوَجْهِ قَطَعَ الدَّارِمِيُّ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمْ، وَالْفَرْقُ بَيْنَ هَذَا وَبَيْنَ قَضَاءِ الدَّيْنِ عَنْ الْإِنْسَانِ فَإِنَّهُ يَجُوزُ بِغَيْرِ إذْنِهِ بِلَا خِلَافٍ لِأَنَّ الْفِدْيَةَ شَبِيهَةٌ بِالْكَفَّارَةِ، وَلِأَنَّهَا قُرْبَةٌ وَجَبَتْ بِسَبَبِ الْعِبَادَةِ وَاَللَّهُ أَعْلَمُ.
أما: إذَا قُلْنَا: تَجِبُ الْفِدْيَةُ عَلَى الْمَحْلُوقِ، فَقَالَ الْمُصَنِّفُ وَجُمْهُورُ الْأَصْحَابِ: إنْ كَانَ الْحَالِقُ حَاضِرًا وَهُوَ مُوسِرٌ فَلِلْمَحْلُوقِ أَنْ يَأْخُذَهَا مِنْ الْحَالِقِ وَيُخْرِجُهَا لِأَنَّهُ لَا مَعْنَى لِإِلْزَامِ الْمَحْلُوقِ بِإِخْرَاجِهَا ثُمَّ الرُّجُوعُ عَلَى الْحَالِقِ مَعَ إمْكَانِ الْأَخْذِ مِنْ الْحَالِقِ هَكَذَا قَطَعَ بِهِ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَجَمَاعَةٌ مِنْ غَيْرِهِمْ وَقَالَ الْمُتَوَلِّي وَالْبَغَوِيُّ وَالرَّافِعِيُّ: هَلْ لَهُ أَنْ يَأْخُذَ مِنْ الْحَالِقِ قَبْلَ الْإِخْرَاجِ؟ فِيهِ وَجْهَانِ: أصحهما: عِنْدَهُمْ لَيْسَ لَهُ ذَلِكَ وَاَللَّهُ أَعْلَمُ.
وَقَالَ أَصْحَابُنَا: فَإِنْ أَرَادَ إخْرَاجَهَا وَالْحَالَةُ هَذِهِ كَانَ عَلَيْهِ أَنْ يَفْدِيَ بِالْهَدْيِ أَوْ الْإِطْعَامِ دُونَ الصِّيَامِ هَكَذَا قَالَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ لِأَنَّهُ مُتَحَمِّلٌ لِهَذِهِ الْفِدْيَةِ عَنْ غَيْرِهِ وَالصَّوْمُ لَا يَصِحُّ فِيهِ التَّحَمُّلُ. وَإِنْ غَابَ الْحَالِقُ أَوْ أَعُسِرَ لَزِمَ الْمَحْلُوقَ أَنْ يَفْدِيَ لِيُخَلِّصَ نَفْسَهُ مِنْ الْفَرْضِ، قَالَ الْأَصْحَابُ: وَلَهُ هُنَا أَنْ يَفْدِيَ بِالْهَدْيِ وَالْإِطْعَامِ وَالصَّوْمِ، أَطْلَقَ الْبَغَوِيّ وَغَيْرُهُ أَنَّ لَهُ أَنْ يَفْدِيَ بِالْإِطْعَامِ وَالْهَدْيِ وَالصِّيَامِ، وَلَمْ يُفَرِّقُوا بَيْنَ وُجُودِ الْحَالِقِ وَعَدَمِهِ، وَقَطَعَ الْمَاوَرْدِيُّ بِأَنَّهُ لَا يَجُوزُ الصِّيَامُ مُطْلَقًا لِأَنَّهُ مُتَحَمِّلٌ. وَإِذَا فَدَى الْمَحْلُوقُ عَلَى هَذَا الْقَوْلِ نُظِرَتْ فَإِنْ فَدَى بِالطَّعَامِ أَوْ الْهَدْيِ رَجَعَ بِأَقَلِّهِمَا قِيمَةً لِأَنَّهُ مُتَبَرِّعٌ بِالزِّيَادَةِ، لِأَنَّهُ مُخَيَّرٌ بَيْنَهُمَا فَعُدُولُهُ إلَى أَكْثَرِهِمَا تَبَرُّعٌ فَلَا يَرْجِعُ بِهِ، وَيَرْجِعُ بِالْأَقَلِّ هَكَذَا قَطَعَ بِهِ الْمُصَنِّفُ وَالْجَمَاهِيرُ.

ج / 7 ص -229- وَذَكَرَ الْمَاوَرْدِيُّ فِي الْمَسْأَلَةِ وَجْهَيْنِ: أحدهما: هَذَا والثاني أَنَّهُ إذَا فَدَى بِأَكْثَرِهِمَا لَا يَرْجِعُ عَلَى الْحَالِقِ بِشَيْءٍ لِأَنَّهُ غَارِمٌ عَنْ غَيْرِهِ، فَلَزِمَهُ أَنْ يُسْقِطَ الْغُرْمَ بِأَقَلَّ مَا يَقْدِرُ عَلَيْهِ، فَإِذَا عَدَلَ إلَى الْأَكْثَرِ كَانَ مُتَطَوِّعًا بِذَلِكَ غَيْرَ مَأْذُونٍ لَهُ فِيهِ، وَالْمَذْهَبُ الْأَوَّلُ، وَإِنْ فَدَى بِالصِّيَامِ فَفِيهِ أَرْبَعَةُ أَوْجُهٍ: أصحها: عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ وَبِهِ قَطَعَ جَمَاعَةٌ: لَا يَرْجِعُ بِشَيْءٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ، والثاني يَرْجِعُ لِكُلِّ يَوْمٍ بِمُدٍّ لِمَا ذَكَرَهُ الْمُصَنِّفُ، والثالث: يَرْجِعُ لِكُلِّ يَوْمٍ بِصَاعٍ، ذَكَرَهُ الْمُتَوَلِّي لِأَنَّ الشَّرْعَ عَادَلَ بَيْنَ صَوْمِ ثَلَاثَةِ أَيَّامٍ وَثَلَاثَةِ آصُعٍ، والرابع: حَكَاهُ الدَّارِمِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" عَنْ ابْنِ الْقَطَّانِ وَحَكَاهُ الرَّافِعِيُّ يَرْجِعُ بِمَا يَرْجِعُ بِهِ لَوْ فَدَى بِالْهَدْيِ أَوْ الْإِطْعَامِ.
وَلَوْ أَرَادَ الْحَالِقُ عَلَى هَذَا الْقَوْلِ أَنْ يَفْدِيَ، قَالَ أَصْحَابُنَا: إنْ كَانَ بِالصَّوْمِ لَمْ يَجُزْ وَإِنْ كَانَ بِالْهَدْيِ أَوْ الْإِطْعَامِ - فَإِنْ كَانَ بِإِذْنِ الْمَحْلُوقِ - جَازَ وَإِلَّا فَوَجْهَانِ: حَكَاهُمَا الْمُتَوَلِّي وَالْبَغَوِيُّ وَغَيْرُهُمَا: أصحهما: لَا يَجُوزُ، وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ وَالرَّافِعِيُّ، قَالَ الْقَاضِي حُسَيْنٌ: وَالْفَرْقُ بَيْنَ هَذَا وَبَيْنَ أَنْ أُكْرِهَ إنْسَانًا عَلَى إتْلَافِ مَالٍ، وَقُلْنَا: إنَّ الْمُكْرَهَ الْمَأْمُورَ يَضْمَنُ ثُمَّ يَرْجِعُ بِهِ عَلَى الْآمِرِ فَأَدَّاهُ الْآمِرُ بِغَيْرِ إذْنِ الْمَأْمُورِ، يَبْرَأُ الْمَأْمُورُ، لِأَنَّ الْفِدْيَةَ فِيهَا مَعْنَى الْقُرْبَةِ، فَلَا بُدَّ مِنْ قَصْدِهَا مِمَّنْ لَاقَاهُ الْوُجُوبُ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا حَلَقَ إنْسَانٌ رَأْسَ الْمُحْرِمِ وَهُوَ مُسْتَيْقِظٌ عَاقِلٌ غَيْرُ مُكْرَهٍ، لَكِنَّهُ سَاكِتٌ فَطَرِيقَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: أَنَّهُ كَمَا لَوْ حَلَقَ بِإِذْنِهِ فَتَكُونُ الْفِدْيَةُ عَلَى الْمَحْلُوقِ قَوْلًا وَاحِدًا وَلَا مُطَالَبَةَ عَلَى الْحَالِقِ بِشَيْءٍ لِأَنَّ الشَّعْرَ عِنْدَهُ وَدِيعَةٌ أَوْ عَارِيَّةٌ وَعَلَى التَّقْدِيرَيْنِ إذَا أُتْلِفَتْ الْعَارِيَّةُ أَوْ الْوَدِيعَةُ وَهُوَ سَاكِتٌ مُتَمَكِّنٌ مِنْ الْمَنْعِ يَكُونُ ضَامِنًا فِي الطَّرِيقِ الثَّانِي، كَمَا أَنَّهُ لَوْ حَلَقَ نَائِمًا أَوْ مُكْرَهًا فَيَكُونُ عَلَى الْخِلَافِ.
فرع: لَوْ أَمَرَ حَلَالٌ حَلَالًا بِحَلْقِ رَأْسِ مُحْرِمٍ نَائِمٍ فَالْفِدْيَةُ عَلَى الْآمِرِ إنْ لَمْ يَعْرِفْ الْحَالِقُ الْحَالَ، فَإِنْ عَرَفَهُ فَوَجْهَانِ: الأصح: أَنَّهَا عَلَيْهِ، قَالَ الدَّارِمِيُّ وَلَوْ أَكْرَهَ إنْسَانٌ مُحْرِمًا عَلَى حَلْقِ رَأْسِ نَفْسِهِ فَفِيهِ الْقَوْلَانِ، كَمَا لَوْ حَلَقَهُ مُكْرَهًا وَلَوْ أُكْرِهَ رَجُلًا عَلَى حَلْقِ الْمُحْرِمِ فَالْفِدْيَةُ عَلَى الْآمِرِ.
فرع: إذَا سَقَطَ شَعْرُ الْمُحْرِمِ بِمَرَضٍ أَوْ غَيْرِهِ مِنْ الْآفَاتِ مِنْ غَيْرِ صُنْعِ آدَمِيٍّ فَلَا فِدْيَةَ بِلَا خِلَافٍ وَلَوْ طَارَتْ إلَيْهِ نَارٌ فَأَحْرَقَتْهُ، فَقَدْ قَالَ الْمُتَوَلِّي وَالرُّويَانِيُّ فِي "البحر": إنْ لَمْ يُمْكِنْهُ إطْفَاؤُهَا فَلَا فِدْيَةَ بِلَا خِلَافٍ، كَمَا لَوْ سَقَطَ بِالْمَرَضِ، وَإِنْ أَمْكَنَهُ فَهُوَ كَمَنْ حَلَقَ رَأْسَهُ وَهُوَ سَاكِتٌ، فَفِيهِ الطَّرِيقَانِ السَّابِقَانِ وَأَطْلَقَ الدَّارِمِيُّ وَالْمَاوَرْدِيُّ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ أَنَّهُ لَوْ أُحْرِقَ بِالنَّارِ لَا فِدْيَةَ، وَقَالَ الْقَاضِي حُسَيْنٌ فِي "تعليقه": قَالَ الْعِرَاقِيُّونَ: لَا فِدْيَةَ، وَاخْتَارَ الْقَاضِي أَنَّهُ إنْ قُلْنَا: إنَّ الشَّعْرَ كَالْعَارِيَّةِ ضَمِنَهُ، وَإِنْ قُلْنَا وَدِيعَةً فَلَا، وَالصَّوَابُ مَا قَدَّمْنَاهُ عَنْ الْمُتَوَلِّي وَالرُّويَانِيِّ وَيَتَعَيَّنُ حَمْلُ كَلَامِ الْعِرَاقِيِّينَ عَلَى مَنْ لَمْ يُمْكِنْهُ الْإِطْفَاءُ، وَكَلَامُهُمْ يَقْتَضِيهِ، فَإِنَّهُمْ جَعَلُوهُ حُجَّةً لِسُقُوطِ الْفِدْيَةِ عَنْ الْمَحْلُوقِ النَّائِمِ وَالْمُكْرَهِ، وَبِهِ يَحْصُلُ الِاحْتِجَاجُ.
فرع: قَدْ ذَكَرْنَا أَنَّ الْحَلَالَ إذَا حَلَقَ رَأْسَ الْمُحْرِمِ مُكْرِهًا وَجَبَتْ الْفِدْيَةُ عَلَى الْحَالِقِ فِي الْأَصَحِّ، وَفِي الثَّانِي تَجِبُ عَلَى الْمَحْلُوقِ، وَيَرْجِعُ بِهَا عَلَى الْحَالِقِ. قَالَ إمَامُ الْحَرَمَيْنِ: لَمْ تَخْتَلِفْ الْأَئِمَّةُ فِي

ج / 7 ص -230- إيجَابِ الْفِدْيَةِ، قَالَ: وَأَقْرَبُ مَسْلَكٍ فِيهِ أَنَّ الشَّعْرَ فِي حَقِّ الْحَلَالِ كَصَيْدِ الْحَرَمِ وَشَجَرِهِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ لَوْ حَلَقَ مُحْرِمٌ رَأْسَ حَلَالٍ جَازَ وَلَا فِدْيَةَ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ لَا يَجُوزُ، فَإِنْ فَعَلَ فَعَلَى الْحَالِقِ صَدَقَةٌ كَمَا لَوْ حَلَقَ رَأْسَ مُحْرِمٍ. دَلِيلُنَا أَنَّهُ حَلَقَ شَعْرًا لا حُرْمَةَ لَهُ بِخِلَافِ شَعْرِ الْمُحْرِمِ، وَلَوْ حَلَقَ حَلَالٌ شَعْرَ مُحْرِمٍ نَائِمٍ أَوْ مُكْرَهٍ فَقَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا وُجُوبُ الْفِدْيَةِ عَلَى الْحَالِقِ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ، وَقَالَ أَبُو حَنِيفَةَ: تَجِبُ عَلَى الْمَحْلُوقِ وَلَا يَرْجِعُ بِهَا عَلَى الْحَالِقِ، وَقَالَ عَطَاءٌ: مَنْ أَخَذَ مِنْ شَارِبِ الْمُحْرِمِ فَعَلَيْهِمَا الْفِدْيَةُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيُكْرَهُ لِلْمُحْرِمِ أَنْ يَحُكَّ شَعْرَهُ بِأَظْفَارِهِ حَتَّى لَا يَنْتَثِرَ شَعْرُهُ، فَإِنْ انْتَثَرَ مِنْهُ شَعْرُهُ لَزِمَتْهُ الْفِدْيَةُ وَيُكْرَهُ أَنْ يُفَلِّيَ رَأْسَهُ وَلِحْيَتَهُ، فَإِنْ فَلَّى وَقَتَلَ قَمْلَةً اُسْتُحِبَّ لَهُ أَنْ يَفْدِيَهَا، قَالَ الشَّافِعِيُّ رحمه الله: وَأَيُّ شَيْءٍ فَدَاهَا بِهِ فَهُوَ خَيْرٌ مِنْهَا، فَإِنْ ظَهَرَ الْقَمْلُ عَلَى بَدَنِهِ أَوْ ثِيَابِهِ لَمْ يُكْرَهْ أَنْ يُنَحِّيَهُ لِأَنَّهُ أَلْجَأَهُ. وَيُكْرَهُ أَنْ يَكْتَحِلَ بِمَا لَا طِيبَ فِيهِ، لِأَنَّهُ زِينَةٌ، وَالْحَاجُّ أَشْعَثُ أَغْبَرُ، فَإِنْ احْتَاجَ إلَيْهِ لَمْ يُكْرَهْ، لِأَنَّهُ إذَا لَمْ يُكْرَهْ مَا يَحْرُمُ مِنْ الْحَلْقِ وَالطِّيبِ لِلْحَاجَةِ، فَلَأَنْ لَا يُكْرَهَ مَا يَحْرُمُ أَوْلَى. وَيَجُوزُ أَنْ يَدْخُلَ الْحَمَّامَ وَيَغْتَسِلَ بِالْمَاءِ، لِمَا رَوَى أَبُو أَيُّوبَ رضي الله عنه قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَغْتَسِلُ وَهُوَ مُحْرِمٌ" وَيَجُوزُ أَنْ يَغْسِلَ شَعْرَهُ بِالْمَاءِ وَالسِّدْرِ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ فِي الْمُحْرِمِ الَّذِي خَرَّ مِنْ بَعِيرِهِ: "اغْسِلُوهُ بِمَاءٍ وَسِدْرٍ" وَيَجُوزُ أَنْ يَحْتَجِمَ مَا لَمْ يَقْطَعْ شَعْرًا لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم احْتَجَمَ وَهُوَ مُحْرِمٌ" وَيَجُوزُ أَنْ يَفْتَصِدَ أَيْضًا كَمَا يَجُوزُ أَنْ يَحْتَجِمَ وَيَجُوزُ أَنْ يَسْتَظِلَّ سَائِرًا وَنَازِلًا، لِمَا رَوَى جَابِرٌ رضي الله عنه "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَمَرَ بِقُبَّةٍ مِنْ شَعْرٍ أَنْ تُضْرَبَ لَهُ بِنَمِرَةَ" وَإِذَا ثَبَتَ جَوَازُ ذَلِكَ بِالْحَرِّ نَازِلًا وَجَبَ أَنْ يَجُوزَ سَائِرًا قِيَاسًا عَلَيْهِ. وَيُكْرَهُ أَنْ يَلْبَسَ الثِّيَابَ الْمُصْبَغَةَ لِمَا رُوِيَ أَنَّ عُمَرَ رضي الله عنه رَأَى عَلَى طَلْحَةَ ثَوْبَيْنِ مَصْبُوغَيْنِ وَهُوَ حَرَامٌ، فَقَالَ: أَيُّهَا الرَّهْطُ أَنْتُمْ أَئِمَّةٌ يُقْتَدَى بِكُمْ، وَلَوْ أَنَّ جَاهِلًا رَأَى عَلَيْكَ ثَوْبَيْكَ لَقَالَ: قَدْ كَانَ طَلْحَةُ يَلْبَسُ الثِّيَابَ الْمُصْبَغَةَ، وَهُوَ مُحْرِمٌ، فَلَا يَلْبَسُ أَحَدُكُمْ مِنْ هَذِهِ الثِّيَابِ الْمُصْبَغَةِ فِي الْإِحْرَامِ شَيْئًا".
وَيُكْرَهُ أَنْ يَحْمِلَ بَازًا أَوْ كَلْبًا مُعَلَّمًا لِأَنَّهُ يُنَفِّرُ بِهِ الصَّيْدَ، وَرُبَّمَا انْفَلَتَ فَقَتَلَ صَيْدًا، وَيَنْبَغِي أَنْ يُنَزِّهَ إحْرَامَهُ مِنْ الْخُصُومَةِ وَالشَّتْمِ وَالْكَلَامِ الْقَبِيحِ، لقوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} [البقرة: 197] قَالَ ابْنُ عَبَّاسٍ: الْفُسُوقُ الْمُنَابَذَةُ بِالْأَلْقَابِ، وَتَقُولُ لِأَخِيكَ: يَا ظَالِمُ يَا فَاسِقُ، وَالْجِدَالُ أَنْ تُمَارِيَ صَاحِبَكَ حَتَّى تُغْضِبَهُ، وَرَوَى أَبُو هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ حَجَّ فَلَمْ يَرْفُثْ وَلَمْ يَفْسُقْ رَجَعَ كَهَيْئَتِهِ يَوْمَ وَلَدَتْهُ أُمُّهُ" وَبِاَللَّهِ التَّوْفِيقُ.
الشرح: حَدِيثُ أَبِي أَيُّوبَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَفْظُ رِوَايَتِهِمَا قَالَ أَبُو أَيُّوبَ: "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَغْتَسِلُ وَهُوَ مُحْرِمٌ" وَحَدِيثُ ابْنِ عَبَّاسٍ فِي الْمُحْرِمِ الَّذِي خَرَّ مِنْ بَعِيرِهِ وَحَدِيثُهُ فِي الْحِجَامَةِ رَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٌ وأما حديث جَابِرٍ فِي الْقُبَّةِ فَرَوَاهُ مُسْلِمٌ وَأَبُو دَاوُد فِي جُمْلَةِ حَدِيثِ جَابِرٍ الطَّوِيلِ، الَّذِي اسْتَوْعَبَ فِيهِ صِفَةَ حَجَّةِ النَّبِيِّ صلى الله عليه وسلم وَلَفْظِهِ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَعَنْ أُمِّ الْحُصَيْنِ

ج / 7 ص -231- الصَّحَابِيَّةِ رضي الله عنها قَالَتْ: "حَجَجْتُ مَعَ النَّبِيِّ صلى الله عليه وسلم حَجَّةَ الْوَدَاعِ، فَرَأَيْتُ أُسَامَةَ وَبِلَالًا وَأَحَدُهُمَا آخِذٌ بِخِطَامِ نَاقَةِ النَّبِيِّ صلى الله عليه وسلم وَالْآخَرُ رَافِعٌ ثَوْبَهُ يَسْتُرُهُ مِنْ الْحَرِّ حَتَّى رَمَى جَمْرَةَ الْعَقَبَةِ" رَوَاهُ مُسْلِمٌ في "صحيحه". وأما حديث عُمَرَ وَقَوْلُهُ لِطَلْحَةَ فِي الثَّوْبِ الْمَصْبُوغِ فَصَحِيحٌ رَوَاهُ مَالِكٌ فِي "الموطأ" بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ وأما حديث أَبِي هُرَيْرَةَ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وأما: تَفْسِيرُ قوله تعالى: {فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ} [البقرة: 197] فَسَبَقَ بَيَانُهُ فِي الْبَابِ الْأَوَّلِ مِنْ كِتَابِ الْحَجِّ فِي وَقْتِ الْإِحْرَامِ بِالْحَجِّ قَوْلُهُ: يُكْرَهُ أَنْ يَفْلِيَ رَأْسَهُ هُوَ - بِفَتْحِ الْيَاءِ وَإِسْكَانِ الْفَاءِ وَتَخْفِيفِ اللَّامِ.
أَمَّا الأَحْكَامُ: فَفِي الْفَصْلِ مَسَائِلُ: إحداها: يُكْرَهُ حَكُّ الشَّعْرِ فِي الْإِحْرَامِ بِالْأَظْفَارِ لِئَلَّا يَنْتِفَ شَعْرًا، وَلَا يُكْرَهُ بِبُطُونِ الْأَنَامِلِ، وَقَدْ أَشَارَ الْمُصَنِّفُ إلَى هَذَا بِقَوْلِهِ: يُكْرَهُ أَنْ يَحُكَّ شَعْرَهُ بِأَظْفَارِهِ فَأَشَارَ إلَى أَنَّهُ لَا يُكْرَهُ بِأَنَامِلِهِ وَيُكْرَهُ مَشْطُ رَأْسِهِ وَلِحْيَتِهِ، لِأَنَّهُ أَقْرَبُ إلَى نَتْفِ الشَّعْرِ، فَإِنْ حَكَّ أَوْ مَشَطَ فَنَتَفَ بِذَلِكَ شَعْرَةً أَوْ شَعَرَاتٍ لَزِمَهُ فِدْيَةٌ فَإِنْ سَقَطَ شَعْرٌ وَشَكَّ هَلْ نَتَفَهُ بِفِعْلِهِ؟ أَمْ كَانَ يَغْتَسِلُ1 بِنَفْسِهِ؟ فَوَجْهَانِ وَقِيلَ: قَوْلَانِ، وَمِمَّنْ حَكَاهُمَا قَوْلَيْنِ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَإِمَامُ الْحَرَمَيْنِ عَنْ حِكَايَتِهِ: أصحهما: وَبِهِ قَطَعَ جَمَاعَةٌ مِنْهُمْ الْبَنْدَنِيجِيُّ وَصاحب "البيان": لَا فِدْيَةَ، لِأَنَّهُ مُحْتَمِلُ الْأَمْرَيْنِ وَالْأَصْلُ بَرَاءَتُهُ فَلَا تَلْزَمُهُ الْفِدْيَةُ بِالشَّكِّ، والثاني تَلْزَمُهُ إحَالَةً عَلَى السَّبَبِ الظَّاهِرِ، قَالَ الْإِمَامُ: وَهُوَ نَظِيرٌ مَنْ ضَرَبَ بَدَنَ امْرَأَةٍ فَأَجْهَضَتْ جَنِينًا يَجِبُ الضَّمَانُ، وَإِنْ كَانَ يُحْتَمَلُ الْإِجْهَاضُ بِسَبَبٍ آخَرَ، هَذَا كُلُّهُ فِي حَكِّ الشَّعْرِ. وأما: حَكُّ الْجَسَدِ فَلَا كَرَاهَةَ فِيهِ بِلَا خِلَافٍ، وَفِي "الموطأ" عَنْ عَائِشَةَ "أَنَّهَا سُئِلَتْ أَيَحُكُّ الْمُحْرِمُ جَسَدَهُ؟ قَالَتْ: نَعَمْ فَلْيَحُكَّهُ وَلْيَشْدُدْ".
قَالَ أَصْحَابُنَا: وَلَا يُكْرَهُ لِلْمُحْرِمِ دَلْكُ الْبَدَنِ وَإِزَالَةُ الْوَسَخِ عَنْهُ، وَقَالَ مَالِكٌ، لَا يَفْعَلُهُ، فَإِنْ فَعَلَهُ فَعَلَيْهِ صَدَقَةٌ. دَلِيلُنَا أَنَّهُ لَمْ يَثْبُتْ فِي ذَلِكَ نَهْيٌ شَرْعِيٌّ، فَلَا يُمْنَعُ فَهَذَا هُوَ الْمُعْتَمَدُ فِي الدَّلَالَةِ، وأما: مَا يَحْتَجُّ بِهِ أَصْحَابُنَا مِنْ رِوَايَةِ الشَّافِعِيِّ وَالْبَيْهَقِيِّ بِإِسْنَادِهِمَا عَنْ ابْنِ عَبَّاسٍ "أَنَّهُ دَخَلَ حَمَّامًا وَهُوَ بِالْجُحْفَةِ وَهُوَ مُحْرِمٌ وَقَالَ: مَا يَعْبَأُ اللَّهُ بِأَوْسَاخِنَا شَيْئًا" فَهَذَا ضَعِيفٌ، لِأَنَّهُ مِنْ رِوَايَةِ ابْنِ أَبِي يَحْيَى وَهُوَ ضَعِيفٌ عِنْد الْمُحَدِّثِينَ.
المسألة الثانية: يُكْرَهُ أَنْ يُفَلِّيَ رَأْسَهُ وَلِحْيَتَهُ، فَإِنْ فَلَّى وَقَتَلَ قَمْلَةً تَصَدَّقَ وَلَوْ بِلُقْمَةٍ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَفِي نَصٍّ آخَرَ قَالَ: أَيُّ شَيْءٍ فَدَاهَا بِهِ فَهُوَ خَيْرٌ مِنْهَا كَمَا حَكَاهُ عَنْهُ الْمُصَنِّفُ وَهُوَ بِمَعْنَى الأَوَّلِ وَهَذَا التَّصَدُّقُ مُسْتَحَبٌّ وَلَيْسَ بِوَاجِبٍ هَكَذَا قَطَعَ بِهِ الْمُصَنِّفُ وَجَمَاهِيرُ الْأَصْحَابِ لِأَنَّهَا لَيْسَتْ مَأْكُولَةً فَأَشْبَهَتْ قَتْلَ الْحَشَرَاتِ وَالسِّبَاعِ الَّتِي لا تُؤْكَلُ، وَفِيهِ وَجْهٌ أَنَّ التَّصَدُّقَ وَاجِبٌ لِأَنَّهُ يَتَضَمَّنُ إزَالَةَ الأَذَى عَنْ الرَّأْسِ وَقَدْ سَبَقَ بَيَانُهُ فِي فَصْلِ قَتْلِ مَا لَا يُؤْكَلُ مِنْ السِّبَاعِ وَالْحَشَرَاتِ، حَكَاهُ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَآخَرُونَ قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَلَوْ ظَهَرَ الْقَمْلُ فِي بَدَنِهِ وَثِيَابِهِ فَلَهُ إزَالَتُهُ وَلَا فِدْيَةَ بِلَا خِلَافٍ لا وَاجِبَةً وَلَا مُسْتَحَبَّةً، بِخِلَافِ قَمْلِ الرَّأْسِ لِأَنَّهُ يَتَضَمَّنُ إزَالَةَ الْأَذَى مِنْ الرَّأْسِ وَقَدْ وَرَدَ فِيهِ النَّصُّ وَاَللَّهُ أَعْلَمُ. وَسَبَقَ هُنَاكَ أَنَّ الصِّئْبَانَ لَهَا حُكْمُ الْقَمْلِ وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 انتسل الشعر والصوف نسولاً: سقط (ط).

ج / 7 ص -232- الثَّالِثَةُ: يَحْرُمُ الِاكْتِحَالُ بِكُحْلٍ فِيهِ طِيبٌ كَمَا سَبَقَ فِي فَصْلِ الطِّيبِ، فَإِنْ احْتَاجَ إلَيْهِ لِدَوَاءٍ جَازَ وَعَلَيْهِ الْفِدْيَةُ وأما: الِاكْتِحَالُ بِمَا لَا طِيبَ فِيهِ فَقَدْ سَبَقَ فِي آخِرِ فَصْلِ تَحْرِيمِ الطِّيبِ أَنَّهُ لَا يَحْرُمُ؟ وَلِلشَّافِعِيِّ فِي كَرَاهَتِهِ نَصَّانِ فَقِيلَ قَوْلَانِ، وَقِيلَ عَلَى حَالَيْنِ وَهُوَ الْأَصَحُّ، فَإِنْ كَانَ فِيهِ زِينَةٌ كَالْإِثْمِدِ وَنَحْوِهِ كُرِهَ إلَّا لِحَاجَةٍ كَرَمَدٍ وَنَحْوِهِ، وَإِنْ لَمْ يَكُنْ فِيهِ زِينَةٌ كَالتُّوتْيَا لَمْ يُكْرَهْ، وَبِهَذَا التَّفْصِيلُ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْجُمْهُورُ، وَعَلَيْهِ يُحْمَلُ كَلَامُ الْمُصَنِّفِ، قَالَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ: إنْ كَانَ مِمَّا لَا يُحَسِّنُ الْعَيْنَ كَالتُّوتْيَا فَلَا كَرَاهَةَ وَإِنْ كَانَ يُحَسِّنُهَا كَالْإِثْمِدِ فَقَدْ نَقَلَ الْمُزَنِيّ أَنَّهُ لَا بَأْسَ بِهِ، وَنَصَّ في "الإملاء" أَنَّهُ يُكْرَهُ وَهُوَ ظَاهِرُ نَصِّهِ في "الأم"، قَالَ: فَإِنْ صَحَّ نَقْلُ الْمُزَنِيِّ فَالْمَسْأَلَةُ عَلَى قَوْلَيْنِ، وَإِلَّا فَالْمَعْرُوفُ فِي كُتُبِهِ أَنَّهُ مَكْرُوهٌ فَالْمَذْهَبُ التَّفْصِيلُ.
قَالَ أَبُو الطَّيِّبِ وَآخَرُونَ: وَيُكْرَهُ لِلْمُحْرِمَةِ الِاكْتِحَالُ بِالْإِثْمِدِ أَشَدُّ مِنْ كَرَاهَتِهِ لِلرِّجَالِ، لِأَنَّ مَا يَحْصُلُ مِنْ الزِّينَةِ أَكْثَرُ مِنْ الرَّجُلِ، فَإِنْ اكْتَحَلَ بِهِ رَجُلٌ أَوْ امْرَأَةٌ فَلَا فِدْيَةَ بِلَا خِلَافٍ، وَقَدْ ثَبَتَ فِي "صَحِيحِ مُسْلِمٍ" عَنْ عُثْمَانَ بْنِ عَفَّانِ رضي الله عنه عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ فِي الْمُحْرِمِ: "يَعْنِي يَشْتَكِي عَيْنَيْهِ قَالَ: يُضَمِّدُهَا بِالصَّبِرِ" وَرَوَى الْبَيْهَقِيُّ عَنْ شُمَيْسَةَ قَالَتْ: "اشْتَكَتْ عَيْنَيْ وَأَنَا مُحْرِمَةٌ فَسَأَلْتُ عَائِشَةَ أُمَّ الْمُؤْمِنِينَ رضي الله عنها عَنْ الْكُحْلِ، فَقَالَتْ: اكْتَحِلِي بِأَيِّ كُحْلٍ شِئْتِ غَيْرِ الْإِثْمِدِ، أَوْ قَالَتْ: غَيْرِ كُلِّ كُحْلٍ أَسْوَدَ، أَمَا إنَّهُ لَيْسَ بِحَرَامٍ وَلَكِنَّهُ زِينَةٌ، وَنَحْنُ نَكْرَهُهُ وَقَالَتْ إنْ شِئْتِ كَحَّلْتُكِ بِصَبِرٍ فَأَبَيْتُ".
فرع: اتَّفَقَ الْعُلَمَاءُ عَلَى جَوَازِ تَضْمِيدِ الْعَيْنِ وَغَيْرِهَا لِلْمُحْرِمِ بِالصَّبِرِ وَنَحْوِهِ مِمَّا لَيْسَ بِطِيبٍ وَلَا فِدْيَةَ فِي ذَلِكَ. وَأَجْمَعُوا عَلَى أَنَّهُ إذَا احْتَاجَ إلَى مَا فِيهِ طِيبٌ جَازَ فِعْلُهُ. وَعَلَيْهِ الْفِدْيَةُ وَأَجْمَعُوا عَلَى أَنَّ لَهُ أَنْ يَكْتَحِلَ بِمَا لَا طِيبَ فِيهِ إذَا احْتَاجَ إلَيْهِ وَلَا فِدْيَةَ، وَأَمَّا الِاكْتِحَالُ لِلزِّينَةِ فَمَكْرُوهٌ عِنْدَنَا عَلَى الصَّحِيحِ كَمَا سَبَقَ، وَبِهِ قَالَ جَمَاعَةٌ مِنْ الْعُلَمَاءِ. قَالَ ابْنُ الْمُنْذِرِ: ثَبَتَ أَنَّ ابْنَ عُمَرَ قَالَ: يَكْتَحِلُ الْمُحْرِمُ بِكُلِّ كُحْلٍ لَا طِيبَ فِيهِ، قَالَ: وَرَخَّصَ فِي الْكُحْلِ لَهُ الثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَصْحَابُ الرَّأْيِ غَيْرَ أَنَّ إِسْحَاقَ وَأَحْمَدَ قَالَا: لَا يُعْجِبُنَا ذَلِكَ لِلزِّينَةِ، وَكَرِهَهُ مُجَاهِدٌ، وَكَرِهَ الْإِثْمِدَ لِلْمُحْرِمِ الثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ، قَالَ ابْنُ الْمُنْذِرِ: لَا يُكْرَهُ.
المسألة الرابعة: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لِلْمُحْرِمِ أَنْ يَغْتَسِلَ فِي الْحَمَّامِ وَغَيْرِهِ، وَيَنْغَمِسَ فِي الْمَاءِ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَهُ إزَالَةُ الْوَسَخِ عَنْ نَفْسِهِ، وَلَا كَرَاهَةَ فِي ذَلِكَ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ "قَالَ الرَّافِعِيُّ: وَقِيلَ: يُكْرَهُ عَلَى "الْقَدِيمِ"، وَلَهُ غَسْلُ رَأْسِهِ بِالسِّدْرِ وَالْخِطْمِيِّ، لَكِنْ يُسْتَحَبُّ أَنْ لَا يَفْعَلَ خَوْفًا مِنْ انْتِتَافِ الشَّعْرِ، وَلِأَنَّهُ تَرَفُّهٌ وَنَوْعُ زِينَةٍ وَلَمْ يَذْكُرْ الْجُمْهُورُ كَرَاهَتَهُ بَلْ اقْتَصَرُوا عَلَى أَنَّهُ خِلَافُ الْأُولَى وَصَرَّحَ الْبَنْدَنِيجِيُّ بِكَرَاهَتِهِ، قَالَ الرَّافِعِيُّ: وَذَكَرَ الْحَنَّاطِيُّ كَرَاهَتَهُ في "الْقَدِيمِ". قَالَ أَصْحَابُنَا: وَإِذَا غَسَلَهُ فَيَنْبَغِي أَنْ يَرْفُقَ لِئَلَّا يَنْتِفَ شَعْرَهُ. هَذَا تَفْصِيلُ مَذْهَبِنَا، قَالَ الْمَاوَرْدِيُّ: أَمَّا اغْتِسَالُ الْمُحْرِمِ بِالْمَاءِ وَالِانْغِمَاسُ فِيهِ فَجَائِزٌ، لَا يُعْرَفُ بَيْنَ الْعُلَمَاءِ خِلَافٌ فِيهِ، لِحَدِيثِ أَبِي أَيُّوبَ السَّابِقِ فأما: دُخُولُ الْحَمَّامِ وَإِزَالَةُ الْوَسَخِ عَنْ نَفْسِهِ فَجَائِزٌ أَيْضًا عِنْدَنَا. وَبِهِ قَالَ الْجُمْهُورُ. وَقَالَ مَالِكٌ: تَجِبُ الْفِدْيَةُ بِإِزَالَةِ الْوَسَخِ وَقَالَ أَبُو حَنِيفَةَ: إنْ غَسَلَ رَأْسَهُ بِخَطْمِي لَزِمَتْهُ الْفِدْيَةُ. دَلِيلُنَا حَدِيثُ

ج / 7 ص -233- ابْنِ عَبَّاسٍ فِي الْمُحْرِمِ الَّذِي خَرَّ عَنْ بَعِيرِهِ، قَالَ ابْنُ الْمُنْذِرِ: وَكَرِهَ جَابِرُ بْنُ عَبْدِ اللَّهِ وَمَالِكٌ غَسْلَ الْمُحْرِمِ رَأْسَهُ بِالْخِطْمِيِّ. قَالَ مَالِكٌ: وَعَلَيْهِ الْفِدْيَةُ وَبِهِ قَالَ أَبُو حَنِيفَةَ، وَقَالَ أَبُو1 يَعْقُوبَ وَمُحَمَّدٌ: عَلَيْهِ صَدَقَةٌ، قَالَ ابْنُ الْمُنْذِرِ: هُوَ مُبَاحٌ لِحَدِيثِ ابْنِ عَبَّاسٍ.
الْخَامِسَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لِلْمُحْرِمِ أَنْ يَحْتَجِمَ وَيَفْتَصِدَ وَيَقْطَعَ الْعِرْقَ مَا لَمْ يَقْطَعْ شَعْرًا وَلَا فِدْيَةَ عَلَيْهِ هَذَا مَذْهَبُنَا لَا خِلَافَ فِيهِ عِنْدَنَا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْهُمْ مَسْرُوقٌ وَعَطَاءٌ وَعُبَيْدُ بْنُ عُمَيْرٍ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَابْنُ الْمُنْذِرِ، وَقَالَ ابْنُ عُمَرَ وَمَالِكٌ: لَيْسَ لَهُ الْحِجَامَةُ إلَّا مِنْ ضَرُورَةٍ وَقَالَ الْحَسَنُ الْبَصْرِيُّ: إنْ فَعَلَهُ2 دَلِيلُنَا حَدِيثُ ابْنِ عَبَّاسٍ الَّذِي ذَكَرَهُ الْمُصَنِّفُ. قَالَ أَصْحَابُنَا: فَإِنْ احْتَاجَ إلَى الْحِجَامَةِ وَنَحْوِهَا وَلَمْ يُمْكِنْ إلَّا بِقَطْعِ شَعْرٍ قَطَعَهُ لَزِمَهُ الْفِدْيَةُ.
السَّادِسَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَهُ أَنْ يَسْتَظِلَّ سَائِرًا وَنَازِلًا لِلْحَدِيثِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ، وَلِحَدِيثِ أُمِّ الْحُصَيْنِ الَّذِي ذَكَرْنَاهُ مَعَهُ. هَذَا مَذْهَبُنَا لَا خِلَافَ فِيهِ عِنْدَنَا، وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ رَبِيعَةَ وَالثَّوْرِيِّ وَابْنِ عُيَيْنَةَ قَالَ: وَرُوِيَ ذَلِكَ عَنْ عُثْمَانَ بْنِ عَفَّانِ وَعَطَاءٍ وَالْأَسْوَدِ بْنِ يَزِيدَ، قَالَ: وَكَرِهَ ذَلِكَ مَالِكٌ وَأَحْمَدُ. وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ مُهْدِي: لَا أَسْتَظِلُّ، قَالَ: وَرَوَيْنَا عَنْ ابْنِ عُمَرَ قَالَ: "أَضْحِ لِمَنْ أَحْرَمْتَ لَهُ" قَالَ ابْنُ الْمُنْذِرِ: وَلَا بَأْسَ بِهِ عِنْدِي لِأَنِّي لَا أَعْلَمُ خَبَرًا ثَابِتًا يَمْنَعُ مِنْهُ، وَمَا كَانَ لِلْحَلَالِ فِعْلُهُ كَانَ لِلْمُحْرِمِ فِعْلُهُ إلَّا مَا نُهِيَ عَنْهُ الْمُحْرِمُ. قَالَ: كُلُّ مَا نُهِيَ عَنْهُ الْمُحْرِمُ يَسْتَوِي فِيهِ الرَّاكِبُ وَمَنْ عَلَى الْأَرْضِ كَالطِّيبِ وَاللِّبَاسِ السَّابِقَيْنِ فِي حَدِيثِ ضَرْبِ الْقُبَّةِ بِنَمِرَةَ، وَحَدِيثِ أُمِّ الْحُصَيْنِ. هَذَا كَلَامُ ابْنِ الْمُنْذِرِ، وَنَقَلَ أَصْحَابُنَا عَنْ مَالِكٍ وَأَحْمَدَ أَنَّهُمَا قَالَا: يَجُوزُ الِاسْتِظْلَالُ لِلنَّازِلِ، وَلَا يَجُوزُ لِلسَّائِرِ، فَإِنْ اسْتَظَلَّ لَزِمَهُ الْفِدْيَةُ وَعَنْ أَحْمَدَ رِوَايَةٌ أَنَّهُ لَا فِدْيَةَ. قَالَ الْعَبْدَرِيُّ وَوَافَقْنَا أَنَّهُ لَوْ كَانَ زَمَنُ اسْتِظْلَالِهِ يَسِيرًا فَلَا فِدْيَةَ، وَكَذَا لَوْ اسْتَظَلَّ بِيَدِهِ وَنَحْوِهَا، دَلِيلُنَا الْحَدِيثَانِ السَّابِقَانِ، وأما: مَا رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ بِالْإِسْنَادِ الصَّحِيحِ عَنْ نَافِعٍ قَالَ: "أَبْصَرَ ابْنُ عُمَرَ رَجُلًا عَلَى بَعِيرِهِ وَهُوَ مُحْرِمٌ قَدْ اسْتَظَلَّ بَيْنَهُ وَبَيْنَ الشَّمْسِ فَقَالَ لَهُ: أَضْحِ لِمَنْ أَحْرَمْتَ لَهُ" فَمَحْمُولٌ عَلَى الِاسْتِحْبَابِ، وقوله: أَضْحِ أَيْ اُبْرُزْ إلَى الشَّمْسِ وأما حديث جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَا مِنْ مُحْرِمٍ يَضْحَى لِلشَّمْسِ حَتَّى تَغْرُبَ إلَّا غَرَبَتْ بِذُنُوبِهِ، حَتَّى يَعُودَ كَمَا وَلَدَتْهُ أُمُّهُ" فَرَوَاهُ الْبَيْهَقِيُّ وَقَالَ: هُوَ إسْنَادٌ ضَعِيفٌ وَلَوْ صَحَّ لَمْ يَكُنْ فِيهِ دَلِيلٌ لِلْمَنْعِ مِنْ الِاسْتِظْلَالِ، وَلَا كَرَاهَةَ فِيهِ، وَلَا فِيهِ فَرْقٌ بَيْنَ سَائِرٍ وَنَازِلٍ. قَالَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَغَيْرُهُ مِنْ أَصْحَابِنَا: الِاسْتِظْلَالُ وَإِنْ كَانَ جَائِزًا فَالْبُرُوزُ لِلشَّمْسِ أَفْضَلُ مِنْهُ لِلرَّجُلِ، مَا لَمْ يَخَفْ ضَرَرًا، وَالسِّتْرُ لِلْمَرْأَةِ أَفْضَلُ.
السَّابِعَةُ: قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: يُكْرَهُ لِلْمُحْرِمِ لُبْسُ الثِّيَابِ الْمُصْبَغَةِ كَرَاهَةَ تَنْزِيهٍ. فَإِنْ لَبِسَهَا فَلَا فِدْيَةَ سَوَاءٌ فِي هَذَا الْمَصْبُوغُ بِالنِّيلِ وَالْمَغْرَةِ وَغَيْرِهِمَا مِمَّا لَيْسَ بِطِيبٍ.
الثَّامِنَةُ: يُكْرَهُ لِلْمُحْرِمِ أَنْ يَسْتَصْحِبَ مَعَهُ بَازِيًا أَوْ كَلْبًا مُعَلَّمًا أَوْ غَيْرَهُمَا مِنْ جَوَارِحِ السِّبَاعِ وَالطَّيْرِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله أبو يوسف.
2 هكذا بالأصل والسقط هو (فعليه الفدية)، المطيعي.

ج / 7 ص -234- لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَذَا مُتَّفَقٌ عَلَيْهِ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَتَابَعَهُ الْأَصْحَابُ، وَسَبَقَتْ الْمَسْأَلَةُ بِفُرُوعِهَا فِي فَصْلِ الصَّيْدِ.
التَّاسِعَةُ: قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: يَنْبَغِي أَنْ يُنَزِّهَ إحْرَامَهُ مِنْ الشَّتْمِ وَالْكَلَامِ الْقَبِيحِ وَالْخُصُومَةِ وَالْمِرَاءِ وَالْجِدَالِ، وَمُخَاطَبَةِ النِّسَاءِ بِمَا يَتَعَلَّقُ بِالْجِمَاعِ وَالْقُبْلَةِ وَنَحْوِهَا مِنْ أَنْوَاعِ الِاسْتِمْتَاعِ، وَكَذَا ذِكْرُهُ بِحَضْرَةِ الْمَرْأَةِ. وَيُسْتَحَبُّ أَنْ يَكُونَ كَلَامُهُ وَكَلَامُ الْحَلَالِ بِذِكْرِ اللَّهِ تعالى وَمَا فِي مَعْنَاهُ مِنْ الْكَلَامِ الْمَنْدُوبِ، كَتَعْلِيمٍ وَتَعَلُّمٍ وَغَيْرِ ذَلِكَ، لِحَدِيثَيْ[أَبِي شُرَيْحٍ1 الْخُزَاعِيِّ]وَأَبِي هُرَيْرَةَ رضي الله عنهما قَالَا قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ كَانَ يُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُتْ".
وَلَا بَأْسَ عَلَيْهِمَا بِالْكَلَامِ الْمُبَاحِ مِنْ شِعْرٍ وَغَيْرِهِ لِحَدِيثِ أُبَيِّ بْنِ كَعْبٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ مِنْ الشِّعْرِ لَحِكْمَةً" رَوَاهُ الْبُخَارِيُّ، وَعَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الشِّعْرُ كَلَامٌ حَسَنُهُ كَحَسَنِ الْكَلَامِ، وَقَبِيحُهُ كَقَبِيحِهِ" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ هَكَذَا مُرْسَلًا عَنْ عُرْوَةَ وَرَوَى الْبَيْهَقِيُّ "أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه غَنَّى وَهُوَ مُحْرِمٌ" وَاَللَّهُ أَعْلَمُ.
الْعَاشِرَةُ: قَالَ أَصْحَابُنَا لَا بَأْسَ بِنَظَرِ الْمُحْرِمِ فِي الْمِرْآةِ وَلَا كَرَاهَةَ فِي ذَلِكَ سَوَاءٌ كَانَ رَجُلًا أَوْ امْرَأَةً هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ فِي الْمَذْهَبِ وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ وَآخَرُونَ، وَقَالَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي كِتَابِهِ "الْجَامِعِ": لَا بَأْسَ بِنَظَرِ الْمُحْرِمِ وَالْمُحْرِمَةِ إلَى وَجْهِهِ فِي الْمِرْآةِ قَالَ: وَقَالَ الشَّافِعِيُّ فِي "سُنَنِ حَرْمَلَةَ": يُكْرَهُ لَهُمَا ذَلِكَ هَذَا كَلَامُ الْبَنْدَنِيجِيِّ. وَقَالَ صَاحِبُ "الْعُدَّةِ": قَالَ الشَّافِعِيُّ في "الأم" لَا بَأْسَ بِهِ، وَقَالَ فِي "سُنَنِ حَرْمَلَةَ": يُكْرَهُ ذَلِكَ لِأَنَّهُ زِينَةٌ. وَقَالَ صاحب "البيان" قَالَ: صَاحِبُ الْمُعْتَمَدِ لَا يُكْرَهُ قَالَ: وَنَقَلَ صَاحِبُ "الْفُرُوعِ" عَنْ الشَّافِعِيِّ أَنَّهُ نَصَّ في "الإملاء" أَنَّهُ يُكْرَهُ فَحَصَلَ لِلشَّافِعِيِّ فِي الْمَسْأَلَةِ قَوْلَانِ: الأصح: لَا يُكْرَهُ، وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَنَقَلَ ابْنُ الْمُنْذِرِ عَدَمَ الْكَرَاهَةِ عَنْ ابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ وَطَاوُسٍ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ. قَالَ: وَبِهِ أَقُولُ، وَكَرِهَ ذَلِكَ عَطَاءٌ الْخُرَاسَانِيُّ، وَقَالَ مَالِكٌ. لَا يَفْعَلُ ذَلِكَ إلَّا عَنْ ضَرُورَةٍ. قَالَ: وَعَنْ عَطَاءٍ فِي الْمَسْأَلَةِ قَوْلَانِ: أحدهما: يُكْرَهُ والثاني لَا بَأْسَ بِهِ وَاحْتَجَّ الْبَيْهَقِيُّ بِحَدِيثِ نَافِعٍ "أَنَّ ابْنَ عُمَرَ نَظَرَ فِي الْمِرْآةِ" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَعَنْ ابْنِ عَبَّاسٍ أَنَّهُ كَرِهَ أَنْ يَنْظُرَ الْمُحْرِمُ فِي الْمِرْآةِ إلَّا مِنْ وَجَعٍ، قَالَ الْبَيْهَقِيُّ: وَعَطَاءُ الْخُرَاسَانِيُّ2 ضَعِيفٌ لِقَوْلِهِ وَالرِّوَايَةُ الْأُولَى أَصَحُّ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (أبي سريج عن الخزاعي) وهو خطأ واضح، وأبو شريح الخزاعي اسمه خويلد بن عمرو أسلم عام الفتح له عشرون حديثا اتفق الشيخان على حديثين مات 68.
2 كذا في ش و ق وفي العبارة نظر، لأن المجال هنا هو في سوق قولين لعطاء الفقيه وليس في تقدير عطاء الرواية، ولعل الضعف إنما يلحق قوله الأول بالكراهة، ويكون قوله الثاني موافقا للأصح من قولي الشافعي. وعطاء هذا هو ابن أبي مسلم الخرساني قائد جيوش العباسية ومؤسس دولتهم، وهو من كبار العلماء، وهو من أهل سمرقند، وقيل: من أهل بلخ، وولاؤه للمهلب بن أبي صفرة، ورحل وطوف وسكن الشام، ورواياته عن ابن عباس وابن عمر فمرسلة وهو كثير الإرسال وممن روى عنهم أنس وسعيد بن المسيب وعكرمة وعروة وعنه ابنه عثمان والأوزاعي ومعمر وشعبة وسفيان ويحيى بن حمزة وإسماعيل بن عياش قال يحيى بن معين: عطاء قالوا ابن أبي مسلم وقالوا: ابن أبي ميسرة، وقال مالك: عطاء بن عبد الله ا هـ. وقال البخاري عطاء بن عبد الله هو ابن أبي مسلم سألت عبد الله بن عثمان عن عطاء فقال: نحن من أهل بلخ ا هـ. وقد فرق مسلم والنسائي بينهما فجعلاهما اثنين وقال ابن عساكر: وهما واحد ا هـ. من "الميزان" ملخصاً (ط).

ج / 7 ص -235- الْحَادِيَةَ عَشَرَ: أَشَارَ الْمُصَنِّفُ فِي كَلَامِهِ فِي هَذَا الْفَصْلِ وَغَيْرِهِ إلَى أَنَّهُ يُسْتَحَبُّ كَوْنُ الْحَاجِّ أَشْعَثَ، وَكَذَا صَرَّحَ بِهِ الْأَصْحَابُ. وَدَلِيلُهُ قوله تعالى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ} [الحج: 29] وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّ اللَّهَ تَعَالَى يُبَاهِي بِأَهْلِ عَرَفَاتٍ أَهْلَ السَّمَاءِ فَيَقُولُ لَهُمْ: اُنْظُرُوا إلَى عِبَادِي جَاءُونِي شُعْثًا غُبْرًا" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ.
فرع: قَالَ الشَّافِعِيُّ فِي هَذَا الْبَابِ مِنْ "المختصر": الْمَرْأَةُ كَالرَّجُلِ فِي ذَلِكَ إلَّا مَا أُمِرَتْ بِهِ مِنْ السِّتْرِ، فَأَسْتَرُ لَهَا أَنْ تَخْفِضَ صَوْتَهَا بِالتَّلْبِيَةِ، وَلَهَا أَنْ تَلْبَسَ الْقَمِيصَ وَالْقَبَاءَ، إلَى آخِرِ كَلَامِهِ، وَشَرَحَ الْأَصْحَابُ هَذَا الْكَلَامَ فَأَحْسَنُهُمْ شَرْحًا صاحب "الحاوي" قَالَ: أما: أَرْكَانُ الْحَجِّ وَالْعُمْرَةِ فَلَا يَخْتَلِفُ الرَّجُلُ وَالْمَرْأَةُ فِي شَيْءٍ مِنْهَا، وَإِنَّمَا يَخْتَلِفَانِ فِي هَيْئَاتِ الْإِحْرَامِ، فَهِيَ تُخَالِفُهُ فِي خَمْسَةِ أَشْيَاءَ: أحدها: أَنَّهَا مَأْمُورَةٌ بِلُبْسِ الْمَخِيطِ كَالْقَمِيصِ وَالْقَبَاءِ وَالسَّرَاوِيلِ وَالْخُفَّيْنِ، وَمَا هُوَ أَسْتَرُ لَهَا، لِأَنَّ عَلَيْهَا سَتْرُ جَمِيعِ بَدَنِهَا غَيْرَ وَجْهِهَا وَكَفَّيْهَا، وَالرَّجُلُ مَنْهِيٌّ عَنْ الْمَخِيطِ وَتَلْزَمُهُ بِهِ الْفِدْيَةُ، الثاني: أَنَّهَا مَأْمُورَةٌ بِخَفْضِ صَوْتِهَا بِالتَّلْبِيَةِ، وَالرَّجُلُ مَأْمُورٌ بِرَفْعِهِ؛ لِأَنَّ صَوْتَهَا يَفْتِنُ: الثالث: أَنَّ إحْرَامَهَا فِي وَجْهِهَا فَلَا تُغَطِّيهِ، فَإِنْ سَتَرَتْهُ لَزِمَهَا الْفِدْيَةُ، وَلِلرَّجُلِ سَتْرُهُ وَلَا فِدْيَةَ عَلَيْهِ، الرَّابِعُ: لَيْسَ لِلرَّجُلِ لُبْسُ الْقُفَّازَيْنِ بِلَا خِلَافٍ وَفِي الْمَرْأَةِ قَوْلَانِ مَشْهُورَانِ، الْخَامِسُ: يُسْتَحَبُّ لَهَا أَنْ تَخْتَضِبَ لِإِحْرَامِهَا بِحِنَّاءٍ، وَالرَّجُلُ مَنْهِيٌّ عَنْ ذَلِكَ.
قلت: وَتُخَالِفُهُ فِي شَيْءٍ سَادِسٍ مِنْ هَيْئَاتِ الْإِحْرَامِ، وَهُوَ أَنَّ كَرَاهَةَ الِاحْتِكَالِ فِي حَقِّهَا أَشَدُّ مِنْ الرَّجُلِ، وَقَدْ سَبَقَ بَيَانُهُ قَرِيبًا، وَفِي سَابِعٍ وَهُوَ أَنَّهُ يُسْتَحَبُّ لَهَا مَسُّ وَجْهِهَا عِنْدَ إرَادَةِ الْإِحْرَامِ بِشَيْءٍ مِنْ الْحِنَّاءِ لِتَسْتَتِرَ بَشَرَتُهُ عَنْ الْأَعْيُنِ، وَقَدْ سَبَقَ بَيَانُ هَذَا وَاضِحًا فِي أَوَائِلِ هَذَا الْبَابِ قَالَ الْأَصْحَابُ: وَفِي أَشْيَاءَ مِنْ هَيْئَاتِ الطَّوَافِ: أَحَدُهَا وَالثَّانِي: الرَّمَلُ وَالِاضْطِبَاعُ يُشْرَعَانِ لِلرَّجُلِ دُونَهَا، قَالَ الْمَاوَرْدِيُّ: هِيَ مَنْهِيَّةٌ عَنْهُمَا، بَلْ تَمْشِي عَلَى هِينَتِهَا، وَتَسْتُرُ جَمِيعَ بَدَنِهَا غَيْرَ الْوَجْهِ وَالْكَفَّيْنِ، الثالث: يُسْتَحَبُّ لَهَا أَنْ تَطُوفَ لَيْلًا لِأَنَّهُ أَسْتَرُ لَهَا، وَالرَّجُلُ يَطُوفُ لَيْلًا وَنَهَارًا، قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: وَيُسْتَحَبُّ لَهَا أَنْ لَا تَدْنُوَ مِنْ الْكَعْبَةِ فِي الطَّوَافِ إنْ كَانَ هُنَاكَ رِجَالٌ1 وَإِنَّمَا تَطُوفُ فِي حَاشِيَةِ النَّاسِ، وَالرَّجُلُ بِخِلَافِهَا، قَالَ السَّرَخْسِيُّ وَهَكَذَا يُسْتَحَبُّ لَهَا فِي الطَّرِيقِ أَنْ لَا تُخَالِطُ النَّاسَ وَتَسِيرُ عَلَى حَاشِيَتِهِمْ تَحَرُّزًا عَنْهُمْ. قَالَ أَصْحَابُنَا: وَتُخَالِفُهُ فِي أَشْيَاءَ مِنْ هَيْئَاتِ السَّعْيِ: أحدها: أَنَّهَا تَمْشِي جَمِيعَ الْمَسَافَةِ بَيْنَ الصَّفَا وَالْمَرْوَةِ، لَا تَسْعَى فِي شَيْءٍ مِنْهَا بِخِلَافِ الرَّجُلِ، والثاني ذَكَرَهُ الْمَاوَرْدِيُّ أَنَّهَا تُمْنَعُ مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 من الصور التى شاهدناها النسوة الأفريقيات التكروريات وهن حاسرات الأذرع والصدور يزاحمن الرجال يدافعنهم ليصلن إلى استلام الحجر الأسود فأين حاشية الناس من هذا الالتصاق الذي تتعمده إحداهن في طوافها وشقها الزحام بلا مبالاة ولا خجل (ط).

ج / 7 ص -236- السَّعْيِ رَاكِبَةً، وَالرَّجُلُ لَا يُمْنَعُ مِنْهُ، والثالث: ذَكَرَهُ الْمَاوَرْدِيُّ أَيْضًا أَنَّهَا تَمْتَنِعُ مِنْ صُعُودِ الصَّفَا وَالْمَرْوَةِ وَالرَّجُلُ يُؤْمَرُ بِهِ.
قَالَ الْمَاوَرْدِيُّ: وَتُخَالِفُهُ فِي ثَلَاثَةِ أَشْيَاءَ مِنْ هَيْئَاتِ الْوُقُوفِ بِعَرَفَاتٍ: أحدها: يُسْتَحَبُّ لَهَا أَنْ تَقِفَ نَازِلَةً لَا رَاكِبَةً، لِأَنَّهُ أَصْوَنُ لَهَا وَأَسْتَرُ، وَالرَّجُلُ يُسْتَحَبُّ أَنْ يَكُونَ رَاكِبًا عَلَى الْأَصَحِّ، والثاني يُسْتَحَبُّ لَهَا أَنْ تَكُونَ جَالِسَةً وَالرَّجُلُ قَائِمًا، والثالث: أَنَّهُ يُسْتَحَبُّ لَهَا أَنْ تَكُونَ فِي حَاشِيَةِ الْمَوْقِفِ وَأَطْرَافِ عَرَفَاتٍ، وَالرَّجُلُ يُسْتَحَبُّ كَوْنُهُ عِنْدَ الصَّخَرَاتِ السُّودِ بِوَسَطِ عَرَفَاتٍ. قَالَ الْمَاوَرْدِيُّ: وَتُخَالِفُهُ فِي ثَلَاثَةِ أَشْيَاءَ مِنْ هَيْئَاتِ بَاقِي الْمَنَاسِكِ: أحدها: يُسْتَحَبُّ لِلرَّجُلِ رَفْعُ يَدِهِ فِي رَمْيِ الْجِمَارِ، وَلَا يُسْتَحَبُّ لِلْمَرْأَةِ، والثاني يُسْتَحَبُّ لَهُ أَنْ يَذْبَحَ نُسُكَهُ، وَلَا يُسْتَحَبُّ ذَلِكَ لِلْمَرْأَةِ، والثالث: الْحَلْقُ فِي حَقِّ الرَّجُلِ أَفْضَلُ مِنْ التَّقْصِيرِ، وَتَقْصِيرُهَا هِيَ أَفْضَلُ مِنْ حَلْقِهَا، بَلْ حَلْقِهَا مَكْرُوهٌ، قَالَ: وَمَا سِوَى الْمَذْكُورِ فَالْمَرْأَةُ وَالرَّجُلُ فِيهِ سَوَاءٌ وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -237- بَابُ مَا يَجِبُ فِي مَحْظُورَاتِ الْإِحْرَامِ مِنْ كَفَّارَةٍ وَغَيْرِهَا
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "إذَا حَلَقَ الْمُحْرِمُ رَأْسَهُ فَكَفَّارَتُهُ أَنْ يَذْبَحَ شَاةً أَوْ يُطْعِمَ سِتَّةَ مَسَاكِينَ ثَلَاثَةَ آصُعٍ، لِكُلِّ مِسْكِينٍ نِصْفُ صَاعٍ أَوْ يَصُومَ ثَلَاثَةَ أَيَّامٍ، وَهُوَ مُخَيَّرٌ بَيْنَ الثَّلَاثَةِ لقوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} [البقرة: 197] وَلِحَدِيثِ كَعْبِ بْنِ عُجْرَةَ. وَإِنْ حَلَقَ ثَلَاثَ شَعَرَاتٍ كَانَتْ كَفَّارَتُهُ مَا ذَكَرْنَاهُ فِي حَلْقِ الرَّأْسِ، لِأَنَّهُ يَقَعُ عَلَيْهِ اسْمُ الْجَمْعِ الْمُطْلَقِ، فَصَارَ كَمَنْ حَلَقَ جَمِيعَ رَأْسِهِ، وَإِنْ حَلَقَ شَعْرَ رَأْسِهِ وَشَعْرَ بَدَنهِ لَزِمَهُ مَا ذَكَرْنَاهُ وَقَالَ أَبُو الْقَاسِمِ الْأَنْمَاطِيُّ: يَلْزَمُهُ فِدْيَتَانِ لِأَنَّ شَعْرَ الرَّأْسِ مُخَالِفٌ لِشَعْرِ الْبَدَنِ أَلَا تَرَى أَنَّهُ يَتَعَلَّقُ النُّسُكُ بِحَلْقِ الرَّأْسِ وَلَا يَتَعَلَّقُ بِشَعْرِ الْبَدَنِ؟ وَالْمَذْهَبُ الْأَوَّلُ، لِأَنَّهُمَا وَإِنْ اخْتَلَفَا فِي النُّسُكِ إلَّا أَنَّ الْجَمِيعَ جِنْسٌ وَاحِدٌ فَأَجْزَأَهُ لَهُمَا فِدْيَةً وَاحِدَةً، كَمَا لَوْ غَطَّى رَأْسَهُ وَلَبِسَ الْقَمِيصَ وَالسَّرَاوِيلَ، وَإِنْ حَلَقَ شَعْرَةً أَوْ شَعْرَتَيْنِ فَفِيهِ ثَلَاثَةُ أَقْوَالٍ: أحدها: يَجِبُ لِكُلِّ شَعْرَةٍ ثُلُثُ دَمٍ لِأَنَّهُ إذَا وَجَبَ فِي ثَلَاثِ شَعَرَاتٍ دَمٌ وَجَبَ فِي كُلِّ شَعْرَةٍ ثُلُثُهُ، والثاني يَجِبُ لِكُلِّ شَعْرَةٍ دِرْهَمٌ، لِأَنَّ إخْرَاجَ ثُلُثِ دَمٍ يَشُقُّ، فَعُدِلَ إلَى قِيمَتِهِ، وَكَانَتْ قِيمَةُ الشَّاةِ ثَلَاثَةَ دَرَاهِمَ فَوَجَبَ ثُلُثُهُ، والثالث: مُدٌّ لِأَنَّ اللَّهَ تعالى عَدَلَ فِي جَزَاءِ الصَّيْدِ مِنْ الْحَيَوَانِ إلَى الطَّعَامِ فَيَجِبُ أَنْ يَكُونَ هُنَا مِثْلُهُ، وَأَقَلُّ مَا يَجِبُ مِنْ الطَّعَامِ مُدٌّ فَوَجَبَ ذَلِكَ. وَإِنْ قَلَّمَ أَظْفَارَهُ أَوْ ثَلَاثَةَ أَظَافِرَ وَجَبَ عَلَيْهِ مَا يَجِبُ فِي الْحَلْقِ، وَإِنْ قَلَّمَ ظُفْرًا أَوْ ظُفْرَيْنِ وَجَبَ فِيهِمَا مَا يَجِبُ فِي الشَّعْرَةِ وَالشَّعْرَتَيْنِ لِأَنَّهُ فِي مَعْنَاهُمَا".
الشرح: قَالَ أَصْحَابُنَا: دَمُ الْحَلْقِ وَالْقَلْمِ دَمُ تَخْيِيرٍ وَتَقْدِيرٍ وَمَعْنَى التَّخْيِيرِ أَنَّهُ يَجُوزُ الْعُدُولُ إلَى غَيْرِهِ مَعَ الْقُدْرَةِ عَلَيْهِ. وَمَعْنَى التَّقْدِيرِ أَنَّ الشَّرْعَ جَعَلَ الْبَدَلَ الْمَعْدُولَ إلَيْهِ مُقَدَّرًا بِقَدْرٍ لَا يَزِيدُ عَلَيْهِ وَلَا يَنْقُصُ مِنْهُ، فَإِذَا حَلَقَ رَأْسَهُ أَوْ قَلَّمَ أَظْفَارَهُ لَزِمَهُ الْفِدْيَةُ، وَهِيَ ذَبْحُ شَاةٍ أَوْ إطْعَامُ ثَلَاثَةِ آصُعٍ لِسِتَّةِ مَسَاكِينَ كُلُّ مِسْكِينٍ نِصْفُ صَاعٍ، أَوْ صَوْمُ ثَلَاثَةِ أَيَّامٍ وَهُوَ مُخَيَّرٌ بَيْنَ الثَّلَاثَةِ لِلْآيَةِ وَحَدِيثِ كَعْبِ بْنِ عُجْرَةَ. وَإِذَا تَصَدَّقَ بِالْآصُعِ وَجَبَ أَنْ يُعْطِيَ كُلَّ مِسْكِينٍ نِصْفَ صَاعٍ. هَذَا هُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَحَكَى الرَّافِعِيُّ وَجْهًا عَنْ حِكَايَةِ صَاحِبِ "الْعُدَّةِ" أَنَّهُ لَا يُقَدَّرُ نُصِيبُ كُلِّ مِسْكِينٍ، بَلْ تَجُوزُ الْمُفَاضَلَةُ وَهَذَا شَاذٌّ ضَعِيفٌ وَالْمَذْهَبُ مَا سَبَقَ. وَلَوْ حَلَقَ ثَلَاثَ شَعَرَاتٍ فَهُوَ كَحَلْقِ كُلِّ رَأْسِهِ. فَيَتَخَيَّرُ بَيْنَ الْأُمُورِ الثَّلَاثَةِ، وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا، وَهَكَذَا الْحُكْمُ لَوْ قَلَّمَ ثَلَاثَةَ أَظْفَارٍ سَوَاءٌ كَانَتْ مِنْ أَظْفَارِ الْيَدِ أَوْ الرِّجْلِ أَوْ مِنْهُمَا. هَذَا إذَا أَزَالَهَا دُفْعَةً وَاحِدَةً فِي مَكَان، فَإِنْ فَرَّقَ زَمَانًا أَوْ مَكَانًا فَسَيَأْتِي حُكْمُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى فِيمَا إذَا حَلَقَ أَوْ قَلَّمَ أَوْ تَطَيَّبَ مَرَّةً بَعْدَ أُخْرَى.
أما: إذَا حَلَقَ شَعْرَةً وَاحِدَةً أَوْ شَعْرَتَيْنِ فَفِيهِ أَرْبَعَةُ أَقْوَالٍ ذَكَرَ الْمُصَنِّفُ الثَّلَاثَةَ الْأُوَلَ مِنْهَا بِدَلَائِلِهَا: أصحها: وَهُوَ نَصُّهُ فِي أَكْثَرِ كُتُبِهِ. يَجِبُ فِي شَعْرَةٍ مُدٌّ وَفِي شَعْرَتَيْنِ مُدَّانِ، والثاني يَجِبُ فِي شَعْرَةٍ

ج / 7 ص -238- دِرْهَمٌ، وَفِي شَعْرَتَيْنِ دِرْهَمَانِ، والثالث: فِي شَعْرَةٍ ثُلُثُ دَمٍ. وَفِي شَعْرَتَيْنِ ثُلُثَاهُ، والرابع: فِي الشَّعْرَةِ الْوَاحِدَةِ دَمٌ كَامِلٌ، حَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ حِكَايَةِ صاحب "التقريب". قَالَ الْإِمَامُ: وَهَذَا الْقَوْلُ، وَإِنْ كَانَ يَنْقَدِحُ تَوْجِيهُهُ فَلَسْتُ أَعُدُّهُ مِنْ الْمَذْهَبِ، وَهَذَا الَّذِي ذَكَرَهُ مِنْ أَنَّ الْأَصَحَّ أَنَّ فِي شَعْرَةٍ مُدًّا، وَفِي شَعْرَتَيْنِ مُدَّيْنِ هُوَ الصَّحِيحُ عِنْدَ الْجُمْهُورِ مِمَّنْ صَرَّحَ بِتَصْحِيحِهِ صاحب "الحاوي"، وَالْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه"، وَالْقَاضِي حُسَيْنٌ فِي "تعليقه" وَالْعَبْدَرِيُّ وَالْبَغَوِيُّ وَصَاحِبُ "الِانْتِصَارِ" وَالرَّافِعِيُّ وَآخَرُونَ وَهُوَ نَصُّ الشَّافِعِيِّ فِي "مُخْتَصَرِ الْمُزَنِيِّ" وَفِي "الْأُمِّ" و "الْإِمْلَاءِ".
قَالَ صاحب "الحاوي": هَذَا الْقَوْلُ هُوَ الصَّحِيحُ الَّذِي نَصَّ عَلَيْهِ فِي "المختصر" وَفِي أَكْثَرِ كُتُبِهِ، قَالَ: وَعَلَيْهِ يُعَوِّلُ أَصْحَابُنَا، وَالْقَوْلُ الَّذِي يَقُولُ: يَجِبُ فِي الشَّعْرَةِ ثُلُثُ دَمٍ، وَفِي الشَّعْرَتَيْنِ ثُلُثَانِ هُوَ رِوَايَةُ أَبِي بَكْرٍ الْحُمَيْدِيِّ شَيْخِ الْبُخَارِيِّ، وَصَاحِبِ الشَّافِعِيِّ عَنْ الشَّافِعِيِّ، شَذَّ الْجُرْجَانِيُّ فِي "التحرير" فَصَحَّحَهُ وَالْمَشْهُورُ تَصْحِيحُ الْمُدِّ كَمَا سَبَقَ. وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الظُّفْرَ كَالشَّعْرَةِ، وَالظُّفْرَيْنِ كَالشَّعْرَتَيْنِ، فَفِيهِ الْأَقْوَالُ الْأَرْبَعَةُ "الأصح" فِي الظُّفْرِ مُدٌّ، وَفِي الظُّفْرَيْنِ مُدَّانِ أما: إذَا حَلَقَ شَعْرَ رَأْسِهِ وَبَدَنِهِ فَوَجْهَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: الصحيح: وَبِهِ قَالَ جُمْهُورُ أَصْحَابِنَا الْمُتَقَدِّمِينَ: تَجِبُ فِدْيَةٌ وَاحِدَةٌ، والثاني وَهُوَ قَوْلُ الْأَنْمَاطِيِّ فِدْيَتَانِ، قَالَ أَصْحَابُنَا وَهُوَ غَلَطٌ.
فرع: قَالَ أَصْحَابُنَا: تَجِبُ الْفِدْيَةُ بِإِزَالَةِ ثَلَاثِ شَعَرَاتٍ مُتَوَالِيَاتٍ، سَوَاءٌ شَعْرُ الرَّأْسِ وَالْبَدَنِ، وَسَوَاءٌ النَّتْفُ وَالْإِحْرَاقُ وَالْحَلْقُ وَالتَّقْصِيرُ وَالْإِزَالَةُ بِالنُّورَةِ وَغَيْرُهَا، فَتَقْصِيرُ الشَّعْرِ فِي وُجُوبِ الْفِدْيَةِ كَحَلْقِهِ مِنْ أَصْلِهِ هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْأَصْحَابُ فِي الطَّرِيقَيْنِ إلَّا الْمَاوَرْدِيُّ فَقَالَ: لَوْ قَطَعَ نِصْفَ الشَّعْرَةِ مِنْ رَأْسِهِ أَوْ جَسَدِهِ فَوَجْهَانِ: أحدهما: يَلْزَمُهُ مَا يَلْزَمُهُ فِي الشَّعْرَةِ الْوَاحِدَةِ إذَا قَلَعَهَا مِنْ أَصْلِهَا، وَفِيهِ الْأَقْوَالُ الْأَرْبَعَةُ: الأصح: مُدٌّ لِأَنَّ التَّقْصِيرَ كَالْحَلْقِ مِنْ أَصْلِهِ فِي حُصُولِ التَّحَلُّلِ، فَكَذَا فِي الْفِدْيَةِ، وَالْوَجْهُ الثَّانِي: قَالَ: وَهُوَ الْأَصَحُّ يَجِبُ بِقِسْطِ مَا أَخَذَ مِنْ الشَّعْرَةِ، فَيَكُونُ نِصْفَ مُدٍّ عَلَى أَصَحِّ الْأَقْوَالِ الْأَرْبَعَةِ، وَحَاصِلُهُ نِصْفُ مَا فِي الشَّعْرَةِ. وَالصَّحِيحُ مَا قَدَّمْنَاهُ عَنْ الْأَصْحَابِ وَاَللَّهُ أَعْلَمُ.
وَلَوْ قَلَّمَ مِنْ ظُفْرِهِ دُونَ الْمُعْتَادِ وَلَكِنْ اسْتَوْعَبَ جَمِيعَ أَعْلَاهُ فَهُوَ كَقَطْعِ بَعْضِ شَعْرَةٍ، فَيَجِبُ فِيهِ مَا يَجِبُ فِي الشَّعْرَةِ بِكَمَالِهَا عَلَى الْمَذْهَبِ، وَفِيهِ وَجَّهَ الْمَاوَرْدِيُّ وَلَوْ أَخَذَ مِنْ بَعْضِ جَوَانِبِ الظُّفْرِ وَلَمْ يَسْتَوْعِبْ جَوَانِبَهُ، فإن قلنا: فِي الظُّفْرِ الْوَاحِدِ دَمٌ أَوْ دِرْهَمٌ وَجَبَ هُنَا بِقِسْطِهِ. وَإِنْ قُلْنَا: مُدٌّ وَجَبَ هُنَا أَيْضًا مُدٌّ، وَلَمْ يُبَعِّضْ، هَكَذَا ذَكَرَهُ الْمُتَوَلِّي وَغَيْرُهُ، وَنَقَلَهُ الْمُتَوَلِّي عَنْ الْأَصْحَابِ مُطْلَقًا قَالَ: قَالُوا: وَإِنَّمَا أَوْجَبْنَا الْمُدَّ فِي بَعْضِهِ لِأَنَّهُ لَا يَتَبَعَّضُ، وَالْفِدْيَةُ فِي الْحَجِّ مَبْنِيَّةٌ عَلَى التَّغْلِيبِ.
فرع: هَذِهِ الْأَقْوَالُ الثَّلَاثَةُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ فِي الشَّعْرَةِ وَالشَّعْرَتَيْنِ وَالظُّفْرِ وَالظُّفْرَيْنِ تَجْرِي أَيْضًا فِي تَرْكِ حَصَاةٍ مِنْ الْجَمَرَاتِ، وَفِي تَرْكِ مَبِيتِ لَيْلَةٍ مِنْ لَيَالِي مِنًى، وَقَدْ ذَكَرَهَا الْمُصَنِّفُ فِي مَوَاضِعِهَا، قَالَ إمَامُ الْحَرَمَيْنِ: الْقَوْلُ بِدِرْهَمٍ فِي الشَّعْرَةِ لَا أَرَى لَهُ وَجْهًا إلَّا تَحْسِينَ الِاعْتِقَادِ فِي عَطَاءٍ فَإِنَّهُ قَالَهُ، وَلَا يَقُولُهُ إلَّا عَنْ ثَبْتٍ. هَذَا كَلَامُ الْإِمَامِ. وَقَدْ ذَكَرَ الْقَاضِي حُسَيْنٌ أَنَّ مِنْ أَصْحَابِنَا مَنْ قَالَ: إنَّ هَذَا الْقَوْلَ لَيْسَ مَذْهَبًا لِلشَّافِعِيِّ وَإِنَّمَا هُوَ مَذْهَبُ عَطَاءٍ قَالَ الْقَاضِي: وَالْأَصَحُّ أَنَّهُ قَوْلٌ لِلشَّافِعِيِّ

ج / 7 ص -239- وأما: احْتِجَاجُ الْمُصَنِّفِ وَغَيْرِهِ لِهَذَا الْقَوْلِ بِأَنَّ الشَّاةَ كَانَتْ تُسَاوِي ثَلَاثَةَ دَرَاهِمَ، فَإِنَّمَا هُوَ مُجَرَّدُ دَعْوَى لَا أَصْلَ لَهَا، فَإِنْ أَرَادُوا أَنَّهَا كَانَتْ فِي زَمَنِ النَّبِيِّ صلى الله عليه وسلم تُسَاوِي ثَلَاثَةَ دَرَاهِمَ فَهُوَ مَرْدُودٌ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم عَادَلَ بَيْنَهَا وَبَيْنَ عَشْرَةِ دَرَاهِمَ فِي الزَّكَاةِ، فَجَعَلَ الْجُبْرَانَ شَاتَيْنِ أَوْ عِشْرِينَ دِرْهَمًا، وَإِنْ أَرَادَ أَنَّهَا كَانَتْ تُسَاوِي ثَلَاثَةَ دَرَاهِمَ فِي زَمَنٍ آخَرَ لَمْ يَكُنْ فِيهِ حُجَّةٌ وَلَا يَلْزَمُ اعْتِمَادُ هَذَا فِي جَمِيعِ الْأَزْمَانِ وَأَنْكَرَ صَاحِبُ "التتمة" عَلَى الْأَصْحَابِ قَوْلَهُمْ: إنَّ الشَّاةَ كَانَتْ تُسَاوِي ثَلَاثَةَ دَرَاهِمَ فِي زَمَنِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَقَالَ: هَذَا بَاطِلٌ لِأَوْجُهٍ:
أحدها: أَنَّ الْمَوْضِعَ الَّذِي يُصَارُ فِيهِ إلَى التَّقْوِيمِ فِي فِدْيَةِ الْحَجِّ لَا تُخْرِجُ الدَّرَاهِمَ، بَلْ يُصْرَفُ الطَّعَامُ، وَهُوَ جَزَاءُ الصَّيْدِ، فَكَانَ يَنْبَغِي أَنْ يُصْرَفَ فِي الطَّعَامِ.
والثاني أَنَّ الِاعْتِبَارَ فِي الْقِيمَةِ بِالْوَقْتِ لَا بِمَا كَانَ فِي عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم كَمَا فِي جَزَاءِ الصَّيْدِ، فَإِنَّهُ يُقَوِّمُ مَا لَا مِثْلَ لَهُ مِنْ النَّعَمِ بِقِيمَةِ الْوَقْتِ، فَكَانَ يَنْبَغِي أَنْ يَجِبَ ثُلُثُ قِيمَةِ شَاةٍ.
الثالث: أَنَّ الشَّرْعَ خَيَّرَ بَيْنَ الشَّاةِ وَالطَّعَامِ، وَالطَّعَامُ يَحْتَمِلُ التَّبْعِيضَ كَمَا ذَكَرْنَا. قَالَ صَاحِبُ "التتمة": وَأَمَّا تَوْجِيهُ الْقَوْلِ بِأَنَّ فِي الشَّعْرَةِ مُدًّا بِأَنَّ الشَّرْعَ عَدَلَ الْحَيَوَانَ بِالطَّعَامِ فِي جَزَاءِ الصَّيْدِ وَغَيْرِهِ، وَأَقَلُّ مَا يَجِبُ فِي الشَّرْعِ لِلْفَقِيرِ فِي الْكَفَّارَاتِ مُدٌّ، وَالشَّعْرَةُ الْوَاحِدَةُ هِيَ النِّهَايَةُ فِي الْقِلَّةِ، فَأَوْجَبْنَا فِي مُقَابَلَتِهَا أَقَلَّ مَا يُوَجِّبُ فِدْيَةً فِي الشَّرْعِ، فَهَذَا التَّوْجِيهُ فِيهِ ضَعْفٌ، لِأَنَّهُ إذَا لَمْ يَكُنْ بُدٌّ مِنْ الرُّجُوعِ إلَى الطَّعَامِ فَقَدْ قَابَلَ الشَّرْعُ الشَّاةَ فِي فِدْيَةِ الْحَلْقِ بِثَلَاثَةِ آصُعٍ، وَالْآصُعُ مِمَّا يَحْتَمِلُ التَّقْسِيطَ، فَكَانَ يَنْبَغِي أَنْ يَجِبَ فِي مُقَابِلَةِ الشَّعْرَةِ صَاعٌ، قَالَ: وَمَنْ قَالَ يَجِبُ فِي الشَّعْرَةِ ثُلُثُ دِرْهَمٍ فَهُوَ أَقْرَبُ إلَى الْقِيَاسِ. قَالَ: وَعَلَى مُقْتَضَى هَذَا يَنْبَغِي أَنْ يَتَخَيَّرَ بَيْنَ ثُلُثِ شَاةٍ وَبَيْنَ أَنْ يَتَصَدَّقَ بِصَاعٍ وَبَيْنَ أَنْ يَصُومَ يَوْمًا، كَمَا يَتَخَيَّرُ فِي ثَلَاثِ شَعَرَاتٍ بَيْنَ شَاةٍ وَصَوْمِ ثَلَاثَةِ أَيَّامٍ وَإِطْعَامِ ثَلَاثَةٍ آصُعٍ، قَالَ: وَلَكِنَّ هَذَا الْقَوْلَ فِيهِ إشْكَالٌ مِنْ جِهَةِ الْمَذْهَبِ، لِأَنَّهُ يُنْتَقَضُ فِيمَا لَوْ جَرَحَ ظَبْيَةً فَنَقَصَ عُشْرُ قِيمَتِهَا أَنَّ عَلَيْهِ عُشْرَ ثَمَنِ شَاةٍ وَمَا أَوْجَبَهُ عُشْرَ شَاةٍ، قَالَ: فَالْقِيَاسُ يَلْزَمُهُ صَاعٌ أَوْ صَوْمُ يَوْمٍ. هَذَا كَلَامُ صَاحِبِ "التتمة"، وَقَالَ إمَامُ الْحَرَمَيْنِ فِي تَوْجِيهِ إيجَابِ مُدٍّ فِي الشَّعْرَةِ: هَذَا الْقَوْلُ مَشْهُورٌ مُعْتَضِدٌ بِآثَارِ السَّلَفِ، وَهُوَ مَرْجُوعٌ إلَيْهِ فِي مَوَاضِعَ مِنْ الشَّرِيعَةِ فَإِنَّ الْيَوْمَ الْوَاحِدَ مِنْ صَوْمِ رَمَضَانَ يُقَابَلُ بِمُدٍّ كَمَا سَبَقَ فِي بَابِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إذَا حَلَقَ ثَلَاثَ شَعَرَاتٍ فَصَاعِدًا لَزِمَتْهُ الْفِدْيَةُ بِكَمَالِهَا. وَقَالَ أَبُو حَنِيفَةَ: إنْ حَلَقَ رُبْعَ رَأْسِهِ لَزِمَهُ الدَّمُ، وَإِنْ حَلَقَ دُونَهُ فَلَا شَيْءَ، وَفِي رِوَايَةٍ فَعَلَيْهِ صَدَقَةٌ، وَالصَّدَقَةُ عِنْدَهُ صَاعٌ مِنْ أَيِّ طَعَامٍ شَاءَ إلَّا الْبُرَّ، فَيَكْفِيهِ مِنْهُ نِصْفُ صَاعٍ. وَقَالَ أَبُو يُوسُفَ: إنْ حَلَقَ النِّصْفَ وَجَبَ عَلَيْهِ الدَّمُ، وَقَالَ مَالِكٌ: إنْ حَلَقَ مِنْ رَأْسِهِ مَا أَمَاطَ بِهِ عَنْهُ الْأَذَى وَجَبَ الدَّمُ مِنْ غَيْرِ اعْتِبَارٍ ثَلَاثِ شَعَرَاتٍ. وَعَنْ أَحْمَدَ رِوَايَتَانِ إحداهما: كَقَوْلِنَا وَالثَّانِيَةُ: يَجِبُ بِأَرْبَعِ شَعَرَاتٍ. وَاحْتَجَّ مَالِكٌ بِأَنَّ ثَلَاثَ شَعَرَاتٍ لَا يَحْصُلُ بِهَا إمَاطَةُ الْأَذَى. وَاحْتَجَّ أَبُو حَنِيفَةَ بِأَنَّ الرُّبْعَ يَقُومُ مَقَامَ الْجَمِيعِ كَمَا يَقُولُ: رَأَيْتُ زَيْدًا وَإِنَّمَا رَأَى بَعْضَهُ. وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تَعَالَى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ} [البقرة: 196] أَيْ شَعْرَ رُءُوسِكُمْ، وَالشَّعْرُ اسْمُ جِنْسٍ، أَقَلُّ مَا يَقَعُ عَلَى ثَلَاثٍ.

ج / 7 ص -240- والجواب: عَنْ دَلِيلِ مَالِكٍ أَنَّ إمَاطَةَ الْأَذَى لَيْسَتْ شَرْطًا لِوُجُوبِ الْفِدْيَةِ، والجواب: عَنْ قَوْلِ أَبِي حَنِيفَةَ أَنَّهَا دَعْوَى لَيْسَتْ مَقْبُولَةً أما: إذَا حَلَقَ شَعْرَةً أَوْ شَعْرَتَيْنِ فَعَلَيْهِ الضَّمَانُ، هَذَا مَذْهَبُنَا، قَالَ الْعَبْدَرِيُّ: وَبِهِ قَالَ أَكْثَرُ الْفُقَهَاءِ، وَقَالَ مُجَاهِدٌ: لَا شَيْءَ فِي شَعْرَةٍ وَشَعْرَتَيْنِ، وَبِهِ قَالَ دَاوُد، وَهُوَ إحْدَى الرِّوَايَتَيْنِ عَنْ عَطَاءٍ، وَقَالَ أَحْمَدُ: فِي الشَّعْرَةِ وَالشَّعْرَتَيْنِ يَجِبُ قَبْضَةٌ مِنْ طَعَامٍ، وَذَكَرْنَا قَوْلَهُ فِي ثَلَاثِ شَعَرَاتٍ، وَقَالَ دَاوُد: لِلْمُحْرِمِ أَنْ يَأْتِيَ فِي إحْرَامِهِ كُلَّ مَا يَجُوزُ لِلْحَلَالِ فِعْلُهُ، إلَّا مَا نَصَّ عَلَى تَحْرِيمِهِ، فَلَهُ الِاغْتِسَالُ وَدَهْنُ لِحْيَتِهِ وَجَسَدِهِ إذَا لَمْ يَكُنْ الدُّهْنُ مُطَيِّبًا، وَلَهُ قَلْمُ أَظْفَارِهِ، وَحَلْقُ عَانَتِهِ وَنَتْفُ إبْطِهِ إلَّا أَنْ يَعْزِمَ عَلَى الْأُضْحِيَّةِ فَلَا يَأْخُذُ مِنْ أَظْفَارِهِ، وَلَا مِنْ شَعْرِهِ فِي الْعَشْرِ حَتَّى يُضَحِّيَ قَالَ: وَلِلْمَرْأَةِ الِاخْتِضَابُ وَلِلرَّجُلِ الْمُحْرِمِ شَمُّ الرِّيحَانِ وَأَكْلُ مَا فِيهِ زَعْفَرَانٌ، فَإِنْ فَعَلَ مَا نُهِيَ عَنْهُ مِنْ لِبَاسٍ وَطِيبٍ لَمْ تَجِبْ الْفِدْيَةُ عَلَيْهِ عِنْدَ فِعْلِهِ، لِعَدَمِ الدَّلِيلِ عَلَى إيجَابِ ذَلِكَ، هَكَذَا حَكَاهُ عَنْهُ الْعَبْدَرِيُّ.
أما: إذَا حَلَقَ الْمُحْرِمُ شَعْرَ بَدَنِهِ فَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا وُجُوبُ الْفِدْيَةِ كَحَلْقِ شَعْرِ الرَّأْسِ، وَعَنْ مَالِكٍ رِوَايَتَانِ: إحداهما: عَلَيْهِ الْفِدْيَةُ، وَالثَّانِيَةُ: لَا فِدْيَةَ، وَبِهِ قَالَ دَاوُد، وَلَا تَجِبُ الْفِدْيَةُ إلَّا بِشَعْرِ رَأْسِهِ، دَلِيلُنَا أَنَّهُ مُحْرِمٌ تَرَفَّهَ بِأَخْذِهِ شَعْرَةً مِنْ غَيْرِ إلْجَاءٍ، فَلَزِمَهُ الْفِدَاءُ كَشَعْرِ رَأْسِهِ، وَفِيهِ احْتِرَازٌ مِنْ شَعْرٍ نَبَتَ فِي الْعَيْنِ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ فِدْيَةَ الْحَلْقِ عَلَى التَّخْيِيرِ بَيْنَ شَاةٍ وَصَوْمِ ثَلَاثَةِ أَيَّامٍ وَإِطْعَامِ ثَلَاثَةِ آصُعٍ لِسِتَّةِ مَسَاكِينَ، كُلُّ مِسْكِينٍ نِصْفُ صَاعٍ. وَسَوَاءٌ حَلَقَهُ لِأَذًى أَوْ غَيْرِهِ وَقَالَ أَبُو حَنِيفَةَ: إنْ حَلَقَهُ لِعُذْرٍ فَهُوَ مُخَيَّرٌ كَمَا قُلْنَا وَإِنْ حَلَقَهُ لِغَيْرِ عُذْرٍ تَعَيَّنَتْ الْفِدْيَةُ بِالدَّمِ، دَلِيلُنَا أَنَّ كُلَّ كَفَّارَةٍ لَا يَثْبُتُ فِيهَا التَّخْيِيرُ إذَا كَانَ سَبَبُهَا مُبَاحًا ثَبَتَ، وَإِنْ كَانَ حَرَامًا كَكَفَّارَةِ الْيَمِينِ وَالْقَتْلِ وَجَزَاءِ الصَّيْدِ وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى: {أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} [البقرة: 196] فَأَثْبَتَ التَّخْيِيرَ عِنْدَ الْعُذْرِ مِنْ الْأَذَى، فَدَلَّ عَلَى أَنَّهُ لَا تَخْيِيرَ مَعَ عَدَمِهِ وَأَجَابَ أَصْحَابُنَا: بِأَنَّ هَذَا تَمَسُّكٌ بِدَلِيلِ الْخِطَابِ، وَهُمْ لَا يَقُولُونَ بِهِ، وَنَحْنُ نَقُولُ بِهِ، إلَّا أَنَّ السَّبَبِيَّةَ مُقَدَّمَةٌ عَلَيْهِ أما: الْأَظْفَارُ فَلَهَا حُكْمُ الشَّعْرِ فِي كُلِّ مَا ذَكَرْنَا فَيَحْرُمُ عَلَى الْمُحْرِمِ إزَالَتُهَا وَتَجِبُ الْفِدْيَةُ بِهَا وَثَلَاثَةُ أَظْفَارٍ كَثَلَاثِ شَعَرَاتٍ، وَظُفْرٌ كَشَعْرَةٍ وَبِهِ قَالَ أَحْمَدُ.
وَقَالَ أَبُو حَنِيفَةَ: إنْ قَلَّمَ أَظْفَارَ يَدٍ أَوْ رِجْلٍ بِكَمَالِهَا لَزِمَهُ الْفِدْيَةُ الْكَامِلَةُ، وَإِنْ قَلَّمَ مِنْ كُلِّ يَدٍ أَوْ رِجْلٍ أَرْبَعَةَ أَظْفَارٍ فَمَا دُونَهَا لَزِمَتْهُ صَدَقَةٌ. وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ: إنْ قَلَّمَ خَمْسَةَ أَظْفَارٍ لَزِمَهُ الدَّمُ، سَوَاءٌ مِنْ يَدٍ أَوْ يَدَيْنِ. وَقَالَ مَالِكٌ: حُكْمُ الْأَظْفَارِ حُكْمُ الشَّعْرِ، يَتَعَلَّقُ الدَّمُ بِمَا يُمِيطُ الْأَذَى وَقَالَ دَاوُد: يَجُوزُ لِلْمُحْرِمِ إزَالَةُ الْأَظْفَارِ كُلُّهَا وَلَا فِدْيَةَ عَلَيْهِ، وَقَدْ سَبَقَ بَيَانُ مَذْهَبِهِ قَرِيبًا، دَلِيلُنَا أَنَّهُ كَالشَّعْرِ فِي التَّرَفُّهِ، فَكَانَ لَهُ حُكْمُهُ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ تَطَيَّبَ أَوْ لَبِسَ الْمَخِيطَ فِي شَيْءٍ مِنْ بَدَنِهِ أَوْ غَطَّى رَأْسَهُ أَوْ شَيْئًا مِنْهُ أَوْ دَهَنَ رَأْسَهُ أَوْ لِحْيَتَهُ وَجَبَ عَلَيْهِ مَا يَجِبُ فِي حَلْقِ الشَّعْرِ لِأَنَّهُ تَرَفُّهٌ وَزِينَةٌ فَهُوَ

ج / 7 ص -241- كَالْحَلْقِ وَإِنْ تَطَيَّبَ وَلَبِسَ وَجَبَتْ لِكُلِّ وَاحِدٍ مِنْهُمَا كَفَّارَةٌ. لِأَنَّهُمَا جِنْسَانِ مُخْتَلِفَانِ وَإِنْ لَبِسَ1 وَمَسَّ طِيبًا وَجَبَ كَفَّارَةٌ وَاحِدَةٌ، لِأَنَّ الطِّيبَ تَابِعٌ لِلثَّوْبِ فَدَخَلَ فِي ضَمَانِهِ، وَإِنْ لَبِسَ ثُمَّ لَبِسَ أَوْ تَطَيَّبَ ثُمَّ تَطَيَّبَ، فِي أَوْقَاتٍ مُتَفَرِّقَةٍ، فَفِيهِ قَوْلَانِ: أحدهما: تَتَدَاخَلُ لِأَنَّهَا جِنْسٌ وَاحِدٌ، فَأَشْبَهَ إذَا كَانَتْ فِي وَقْتٍ وَاحِدٍ، والثاني لَا تَتَدَاخَلُ لِأَنَّهَا فِي أَوْقَاتٍ مُخْتَلِفَةٍ فَكَانَ لِكُلِّ وَقْتٍ مِنْ ذَلِكَ حُكْمُ نَفْسِهِ وَإِنْ حَلَقَ ثَلَاثَ شَعَرَاتٍ فِي ثَلَاثَةِ أَوْقَاتٍ فَهِيَ عَلَى الْقَوْلَيْنِ، إنْ قُلْنَا: تَتَدَاخَلُ لَزِمَهُ دَمٌ، وَإِنْ قُلْنَا: لَا تَتَدَاخَلُ وَجَبَ لِكُلِّ شَعْرَةٍ مُدٌّ وَإِنْ حَلَقَ تِسْعَ شَعَرَاتِ فِي ثَلَاثَةِ أَوْقَاتٍ فَعَلَى الْقَوْلَيْنِ إنْ قُلْنَا: لَا تَتَدَاخَلُ لَزِمَهُ ثَلَاثَةُ دِمَاءٍ، وَإِنْ قُلْنَا: تَتَدَاخَلُ لَزِمَهُ دَمٌ وَاحِدٌ".
الشرح: فِيهِ مَسَائِلُ: إحداها: إذَا تَطَيَّبَ فِي بَدَنِهِ أَوْ ثَوْبِهِ أَوْ لَبِسَ الْمَخِيطَ فِي بَدَنِهِ، أَوْ غَطَّى رَأْسَهُ أَوْ شَيْئًا مِنْهُ، أَوْ دَهَنَ رَأْسَهُ أَوْ لِحْيَتَهُ، أَوْ بَاشَرَ فِيمَا دُونَ الْفَرْجِ بِشَهْوَةٍ، لَزِمَهُ الْفِدْيَةُ بِلَا خِلَافٍ عِنْدَنَا، سَوَاءٌ طَيَّبَ عُضْوًا كَامِلًا أَوْ بَعْضَهُ، وَسَوَاءٌ اسْتَدَامَ اللُّبْسَ يَوْمًا أَوْ سَاعَةً أَوْ لَحْظَةً، وَسَوَاءٌ سَتَرَ الرَّأْسَ سَاعَةً أَوْ لَحْظَةً، فَتَجِبُ الْفِدْيَةُ فِي كُلِّ ذَلِكَ بِلَا خِلَافٍ عِنْدَنَا، وَفِي هَذِهِ الْفِدْيَةِ ثَلَاثُ طُرُقٍ: أصحها: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ أَنَّهَا كَفِدْيَةِ الْحَلْقِ فَيَتَخَيَّرُ بَيْنَ شَاةٍ وَصَوْمِ ثَلَاثَةِ أَيَّامٍ وَإِطْعَامِ ثَلَاثَةٍ آصُعٍ كَمَا سَبَقَ، والثاني ذَكَرَهُ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِيضَاحِ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ، فِيهِ قَوْلَانِ: أحدهما: أَنَّهُ كَالْمُتَمَتِّعِ فَيَلْزَمُهُ الْهَدْيُ، فَإِنْ لَمْ يَجِدْهُ لَزِمَهُ صَوْمُ عَشْرَةِ أَيَّامٍ كَمَا سَبَقَ، والثاني يَلْزَمُهُ الْهَدْيُ، فَإِنْ لَمْ يَجِدْهُ قَوَّمَهُ دَرَاهِمَ، وَالدَّرَاهِمَ طَعَامًا ثُمَّ يَصُومُ عَنْ كُلِّ مُدٍّ يَوْمًا، وَالطَّرِيقُ الثَّالِثُ: فِيهِ أَرْبَعَةُ أَوْجُهٍ: أصحها: أَنَّهُ كَالْحَلْقِ لِاشْتِرَاكِهِمَا فِي التَّرَفُّهِ، والثاني أَنَّهُ مُخَيَّرٌ بَيْنَ شَاةٍ وَبَيْنَ تَقْوِيمِهَا، وَيُخْرِجُ قِيمَتَهَا طَعَامًا أَوْ يَصُومُ عَنْ كُلِّ مُدٍّ يَوْمًا، والثالث: تَجِبُ شَاةٌ فَإِنْ عَجَزَ عَنْهَا لَزِمَهُ الطَّعَامُ بِقِيمَتِهَا، والرابع: كَالْمُتَمَتِّعِ كَمَا سَبَقَ.
المسألة الثانية: إذَا تَطَيَّبَ وَلَبِسَ فِي مَجْلِسٍ قَبْلَ أَنْ يُكَفِّرَ عَنْ الْأَوَّلِ مِنْهُمَا أَوْ فَعَلَهُمَا مَعًا، فَفِيهِ ثَلَاثَةُ أَوْجُهٍ مَشْهُورَةٍ فِي كُتُبِ الْعِرَاقِيِّينَ وَغَيْرِهِمْ: أصحها: بِاتِّفَاقِ الْأَصْحَابِ تَجِبُ فَدِيَتَانِ لِمَا ذَكَرَهُ الْمُصَنِّفُ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هَذَا قَوْلُ أَكْثَرِ أَصْحَابِنَا، قَالَ الْمَاوَرْدِيُّ: هُوَ مَذْهَبُ الشَّافِعِيِّ وَمَنْصُوصُهُ، والثاني تَجِبُ فِدْيَةٌ وَاحِدَةٌ، وَهُوَ قَوْلُ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ لِأَنَّهُمَا اسْتِمْتَاعٌ فَتَدَاخَلَا كَمَا لَوْ لَبِسَ قَمِيصًا وَعِمَامَةً، والثالث: وَهُوَ قَوْلُ أَبِي سَعِيدٍ الْإِصْطَخْرِي إنْ اتَّحَدَ سَبَبُهُمَا بِأَنْ أَصَابَتْهُ شَجَّةٌ وَاحْتَاجَ فِي مُدَاوَاتِهَا إلَى طِيبٍ وَسَتَرَهَا لَزِمَهُ فِدْيَةٌ وَاحِدَةٌ، وَإِنْ لَمْ يَتَّحِدْ السَّبَبُ فَفِدْيَتَانِ، وَالْمَذْهَبُ الْأَوَّلُ. قَالَ أَصْحَابُنَا وَمَا قَالَ أَبُو عَلِيٍّ وَأَبُو سَعِيدٍ غَلَطٌ، وَمُنْتَقَضٌ بِالْحَلْقِ وَالْقَلْمِ.
الثَّالِثَةُ: إذَا لَبِسَ ثَوْبًا مُطَيَّبًا أَوْ طَلَى رَأْسَهُ بِطِيبٍ ثَخِينٍ بِحَيْثُ يُغَطِّي بَعْضُهُ بَعْضًا فَطَرِيقَانِ: الْمَذْهَبُ وُجُوبُ فِدْيَةٍ وَاحِدَةٍ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَنَصَّ عَلَيْهِ الشَّافِعِيُّ، والثاني نَقَلَهُ صاحب"البيان" إنْ قُلْنَا: بِقَوْلِ ابْنِ أَبِي هُرَيْرَةَ السَّابِقِ فِي الْمَسْأَلَةِ الثَّانِيَةِ أَنَّ الطِّيبَ وَاللِّبَاسَ جِنْسٌ لَزِمَهُ فِدْيَةٌ، وإن قلنا: بِالْمَذْهَبِ إنَّهُمَا جِنْسَانِ فَوَجْهَانِ: أصحهما: فِدْيَةٌ لِأَنَّهُ تَابِعٌ، والثاني: فِدْيَتَانِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض نسخ "المهذب" (وأن لبس ثوبا مطيبا وجبت كفارة واحدة) (ط).

ج / 7 ص -242- الرابعة: إذَا لَبِسَ ثُمَّ لَبِسَ، أَوْ تَطَيَّبَ ثُمَّ تَطَيَّبَ، أَوْ قَبَّلَ امْرَأَةً ثُمَّ قَبَّلَهَا فَإِنْ كَانَ فِي مَجْلِسٍ وَاحِدٍ وَلَمْ يُكَفِّرْ عَنْ الْأَوَّلِ بِأَنْ لَبِسَ قَمِيصًا ثُمَّ سَرَاوِيلَ ثُمَّ عِمَامَةً أَوْ كَرَّرَ وَاحِدًا مِنْهَا فِي الْمَجْلِسِ مَرَّاتٍ أَوْ تَطَيَّبَ بِمِسْكٍ ثُمَّ زَعْفَرَانٍ ثُمَّ كَافُورٍ أَوْ كَرَّرَ إحْدَاهَا فِي الْمَجْلِسِ مَرَّاتٍ، أَوْ قَبَّلَ امْرَأَةً ثُمَّ أُخْرَى ثُمَّ أُخْرَى، أَوْ كَرَّرَ قُبْلَةَ امْرَأَةٍ وَاحِدَةٍ، وَفَعَلَ هَذَا كُلَّهُ فِي مَجْلِسٍ قَبْلَ أَنْ يُكَفِّرَ، لَزِمَهُ كَفَّارَةٌ وَاحِدَةٌ، سَوَاءٌ طَالَ زَمَنُهُ فِي مُعَالَجَةِ لُبْسِ الْقَمِيصِ وَالسَّرَاوِيلِ، وَلَفِّ الْعِمَامَةِ وَاسْتِعْمَالِ الطِّيبِ. وَمُحَاوَلَةِ الْمَرْأَةِ فِي الْقُبْلَةِ، وَنَحْوِ ذَلِكَ أَوْ قَصَّرَ فَيُكَفِّرُ كَفَّارَةً وَاحِدَةً مُطْلَقًا بِشَرْطِ أَنْ يَكُونَ الْفِعْلُ مُتَوَالِيًا لِأَنَّهُ كَالْفِعْلِ الْوَاحِدِ، أما: إذَا كَفَّرَ عَنْ الْأَوَّلِ قَبْلَ الثَّانِي فَيَلْزَمُهُ لِلثَّانِي كَفَّارَةٌ أُخْرَى بِلَا خِلَافٍ، لِأَنَّ الْأَوَّلَ اسْتَقَرَّ حُكْمُهُ بِالتَّكْفِيرِ، كَمَا لَوْ زَنَى فَحُدَّ ثُمَّ زَنَى فَإِنَّهُ يُحَدُّ ثَانِيًا، وَإِنْ فَعَلَ ذَلِكَ فِي مَجَالِسَ أَوْ فِي مَجْلِسَيْنِ وَتَخَلَّلَ زَمَانٌ طَوِيلٌ مِنْ غَيْرِ تُوَالِي الْأَفْعَالِ نَظَرْتَ - فَإِنْ فَعَلَ الثَّانِي بَعْدَ التَّكْفِيرِ عَنْ الْأَوَّلِ - لَزِمَهُ الثَّانِي كَفَّارَةٌ أُخْرَى بِلَا خِلَافٍ، لِأَنَّ الْأَوَّلَ اسْتَقَرَّ حُكْمُهُ بِالتَّكْفِيرِ، وَإِنْ فَعَلَ الثَّانِي قَبْلَ التَّكْفِيرِ عَنْ الْأَوَّلِ فَإِنْ كَانَ السَّبَبُ وَاحِدًا بِأَنْ لَبِسَ فِي الْمَرَّتَيْنِ أَوْ الْمَرَّاتِ لِلْبَرْدِ أَوْ لِلْحَرِّ أَوْ تَطَيَّبَ لِمَرَضٍ وَاحِدٍ مَرَّاتٍ، فَقَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا الأصح: "الْجَدِيدُ": لَا تَتَدَاخَلُ فَيَجِبُ لِكُلِّ مَرَّةٍ فِدْيَةٌ، والقديم تَتَدَاخَلُ وَيَكْفِي فِدْيَةٌ عَنْ الْجَمِيعِ، وَلَوْ كَانَ مِائَةَ مَرَّةٍ.
وَإِنْ تَكَرَّرَ الْفِعْلُ بِسَبَبَيْنِ أَوْ أَسْبَابٍ مُخْتَلِفَةٍ، بِأَنْ لَبِسَ بُكْرَةً لِلْبَرْدِ، وَعَشِيَّةً لِلْحَرِّ، وَنَحْوَ ذَلِكَ فَطَرِيقَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ أَحَدُهُمَا: تَجِبُ فِدْيَتَانِ قَطْعًا، وَيُجْعَلُ اخْتِلَافُ السَّبَبِ كَاخْتِلَافِ الْجِنْسِ، والثاني وَهُوَ الْمَذْهَبُ وَبِهِ قَطَعَ كَثِيرُونَ، فِيهِ قَوْلَانِ، كَمَا لَوْ اتَّحَدَ السَّبَبُ، لِأَنَّ الشَّافِعِيَّ رحمه الله: لَمْ يَعْتَبِرْ اخْتِلَافَ السَّبَبِ وَإِنَّمَا اعْتَبَرَ، اخْتِلَافَ الْجِنْسِ. قَالَ أَصْحَابُنَا الْخُرَاسَانِيُّونَ وَمَنْ تَابَعَهُمْ: حَيْثُ قُلْنَا: يَكْفِيهِ لِلْجَمِيعِ فِدْيَةٌ وَاحِدَةٌ فَارْتَكَبَ مَحْظُورًا أَوْ أَخْرَجَ الْفِدْيَةَ وَنَوَى بِإِخْرَاجِهَا التَّكْفِيرَ عَمَّا فَعَلَهُ وَمَا سَيَفْعَلُهُ مِنْ جِنْسِهِ، فَفِيهِ خِلَافٌ مَبْنِيٌّ عَلَى جَوَازِ تَقْدِيمِ التَّكْفِيرِ عَلَى الْحِنْثِ الْمَحْظُورِ، إنْ مَتَّعْنَاهُ فَلَا أَثَرَ لِهَذِهِ أَلْبَتَّةَ، فَيَقَعُ التَّكْفِيرُ عَنْ الْأَوَّلِ فَقَطْ وَيَجِبُ التَّكْفِيرُ ثَانِيًا عَنْ الثَّانِي وَإِنْ جَوَّزْنَاهُ فَوَجْهَانِ: أحدهما: أَنَّ الْفِدْيَةَ كَالْكَفَّارَةِ فِي جَوَازِ التَّقْدِيمِ فَلَا يَلْزَمُهُ لِلثَّانِيَّ شَيْءٌ، والثاني لَا يُجْزِئُهُ عَنْ الثَّانِي مُطْلَقًا، لِأَنَّهُ لَمْ يُوجِدْ سَبَبُ الثَّانِي وَلَا شَيْءَ مِنْهُ بِخِلَافِ كَفَّارَةِ الْيَمِينِ وَهِيَ أَحَدُ السَّبَبَيْنِ.
الْخَامِسَةُ: إذَا حَلَقَ شَعْرَ رَأْسِهِ كُلَّهُ - فَإِنْ كَانَ فِي وَقْتٍ وَاحِدٍ - لَزِمَهُ فِدْيَةٌ وَاحِدَةٌ، وَإِنْ طَالَ الزَّمَانُ فِي فِعْلِهِ كَمَا قُلْنَا فِي اللُّبْسِ، وَكَمَا لَوْ حَلَفَ لَا يَأْكُلُ فِي الْيَوْمِ إلَّا مَرَّةً وَاحِدَةً، فَوَضَعَ الطَّعَامَ وَجَعَلَ يَأْكُلُ لُقْمَةً لُقْمَةً مِنْ بُكْرَةٍ إلَى الْعَصْرِ، فَإِنَّهُ لَا يَحْنَثُ.
وَإِنْ كَانَ ذَلِكَ فِي أَمْكِنَةٍ أَوْ فِي مَكَان وَاحِدٍ فِي أَوْقَاتٍ مُتَفَرِّقَةٍ فَطَرِيقَانِ: أصحهما: وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ: تَتَعَدَّدُ الْفِدْيَةُ، فَيُفْرِدُ كُلَّ مَرَّةٍ بِحُكْمٍ، فَإِنْ كَانَتْ كُلُّ مَرَّةٍ ثَلَاثَ شَعَرَاتٍ فَصَاعِدًا وَجَبَ لِكُلِّ مَرَّةٍ فِدْيَةٌ، وَهِيَ شَاةٌ، أَوْ صَوْمُ ثَلَاثَةِ أَيَّامٍ، أَوْ إطْعَامُ ثَلَاثَةِ آصُعٍ سِتَّةَ مَسَاكِينَ، وَإِنْ كَانَتْ شَعْرَةً أَوْ شَعْرَتَيْنِ فَفِيهَا الْأَقْوَالُ السَّابِقَةُ: الأصح: فِي كُلِّ شَعْرَةٍ مُدٌّ، والثاني دِرْهَمٌ، والثالث: ثُلُثُ دَمٍ، والرابع: دَمٌ كَامِلٌ، والطريق الثاني: وَبِهِ قَطَعَ الْمُصَنِّفُ وَشَيْخُهُ أَبُو الطَّيِّبِ وَمَنْ وَافَقَهُمَا أَنَّهُ عَلَى الْقَوْلَيْنِ

ج / 7 ص -243- السَّابِقَيْنِ فِي الْمَسْأَلَةِ الرَّابِعَةِ، فِيمَنْ كَرَّرَ لُبْسًا أَوْ تَطَيُّبًا إنْ قُلْنَا: بِالْقَوْلِ "الْقَدِيمِ" وَهُوَ التَّدَاخُلُ لَزِمَهُ دَمٌ وَيَصِيرُ كَأَنَّهُ فَعَلَ الْجَمِيعَ فِي مَجْلِسٍ مُتَوَالِيًا، وإن قلنا: لَا تَدَاخُلَ لَزِمَهُ ثَلَاثَةُ دِمَاءٍ.
أما: إذَا حَلَقَ ثَلَاثَ شَعَرَاتٍ فِي ثَلَاثَةِ أَمْكِنَةٍ، أَوْ ثَلَاثِ أَزْمِنَةٍ مُتَفَرِّقَةٍ، فَفِيهِ الطَّرِيقَانِ أصحهما: طَرِيقُ أَبِي حَامِدٍ وَمُوَافِقِيهِ أَنَّهُ يُفْرِدُ كُلَّ شَعْرَةٍ بِحُكْمِهَا، وَفِيهَا الْأَقْوَالُ السَّابِقَةُ أصحها: فِي كُلِّ شَعْرَةٍ مُدٌّ فَيَجِبُ ثَلَاثَةُ أَمْدَادٍ، والثاني دِرْهَمٌ، فَيَجِبُ ثَلَاثَةُ دَرَاهِمَ، والثالث: ثُلُثُ دَمٍ، فَيَجِبُ دَمٌ كَامِلٌ، وَعَلَى الْقَوْلِ الرَّابِعِ الَّذِي حَكَاهُ صاحب "التقريب" أَنَّهُ يَجِبُ فِي الشَّعْرَةِ دَمٌ كَامِلٌ: يَجِبُ هُنَا ثَلَاثَةُ دِمَاءٍ، والطريق الثاني: طَرِيقُ الْمُصَنِّفِ وَشَيْخِهِ إن قلنا: بِالتَّدَاخُلِ وَجَبَ دَمٌ، وَإِلَّا فَفِيهِ الْأَقْوَالُ الْأَرْبَعَةُ، وَاقْتَصَرَ الْمُصَنِّفُ مِنْهَا عَلَى الْأَصَحِّ، وَهُوَ وُجُوبُ ثَلَاثَةِ أَمْدَادٍ، وَلَا بُدَّ مِنْ جَرَيَانِ بَاقِي الْأَحْوَالِ، وَقَدْ صَرَّحَ بِهِ الْأَصْحَابُ وَاَللَّهُ أَعْلَمُ.
أما: إذَا أَخَذَ ثَلَاثَ شَعَرَاتٍ فِي وَقْتٍ وَاحِدٍ مِنْ ثَلَاثَةِ مَوَاضِعَ مِنْ بَدَنِهِ فَطَرِيقَانِ الصحيح الَّذِي قَطَعَ بِهِ الْأَصْحَابُ فِي مُعْظَمِ الطُّرُقِ أَنَّهُ كَمَا لَوْ أَخَذَهَا مِنْ مَوْضِعٍ وَاحِدٍ فَيَلْزَمُهُ دَمٌ، وَهُوَ مُخَيَّرٌ بَيْنَ شَاةٍ وَصَوْمِ ثَلَاثَةِ أَيَّامٍ، وَثَلَاثَةٍ آصُعٍ، والطريق الثاني: فِيهِ وَجْهَانِ أحدهما: هَذَا، والثاني أَنَّهُ كَمَا لَوْ أَزَالَهَا فِي ثَلَاثَةِ أَوْقَاتٍ، فَيَكُونُ عَلَى الْخِلَافِ السَّابِقِ، وَهَذَا الطَّرِيقُ حَكَاهُ النُّورَانِيُّ في "الإبانة"، وَنَقَلَهُ عَنْهُ إمَامُ الْحَرَمَيْنِ وَصَاحِبُ "الْعُمْدَةِ" وَصاحب "البيان"، وَاتَّفَقُوا عَلَى تَضْعِيفِ الْوَجْهِ الثَّانِي، وَاَللَّهُ أَعْلَمُ. قَالَ أَصْحَابُنَا: وَأَخْذُ الْأَظْفَارِ فِي مَجَالِسَ كَأَخْذِ الشَّعَرَاتِ فِي مَجْلِسٍ، فَيَجِيءُ فِيهِ مَا سَبَقَ، وَاَللَّهُ أَعْلَمُ.
فرع: فِيمَا إذَا فَعَلَ الْمُحْرِمُ مَحْظُورَيْنِ فَأَكْثَرَ، هَلْ تَتَدَاخَلُ الْفِدْيَةُ؟ وَقَدْ ذَكَرْنَا الْآنَ مُعْظَمَهُ فَنُعِيدُهُ مَعَ مَا بَقِيَ مُخْتَصَرًا، فَيَنْضَبِطُ إنْ شَاءَ الله تعالى. قَالَ أَصْحَابُنَا: الْمَحْظُورَاتُ تَنْقَسِمُ إلَى اسْتِهْلَاكٍ كَالْحَلْقِ وَالْقَلْمِ وَالصَّيْدِ، وَإِلَى اسْتِمْتَاعٍ وَتَرَفُّهٍ، كَالطِّيبِ وَاللِّبَاسِ وَمُقَدِّمَاتِ الْجِمَاعِ، فَإِذَا فَعَلَ مَحْظُورَيْنِ فَلَهُ ثَلَاثَةُ أَحْوَالٍ: أحدها: أَنْ يَكُونَ أَحَدُهُمَا اسْتِهْلَاكًا، وَالْآخَرُ اسْتِمْتَاعًا، فَيُنْظَرُ إنْ لَمْ يَسْتَنِدْ إلَى سَبَبٍ وَاحِدٍ كَالْحَلْقِ وَلُبْسِ الْقَمِيصِ تَعَدَّدَتْ الْفِدْيَةُ، كَالْحُدُودِ الْمُخْتَلِفَةِ، وَإِنْ اسْتَنَدَ إلَى سَبَبٍ كَمَنْ أَصَابَ رَأْسَهُ شَجَّةٌ وَاحْتَاجَ إلَى حَلْقِ جَوَانِبِهَا وَسَتْرَهَا بِضِمَادٍ، وَفِيهِ طِيبٌ فَفِي تَعَدُّدِ الْفِدْيَةِ وَجْهَانِ سَبَقَا: الصحيح: التَّعَدُّدُ.
الحال الثاني: أَنْ يَكُونَ اسْتِهْلَاكًا، وَهَذِهِ ثَلَاثَةُ أَضْرُبٍ: أحدها: أَنْ يَكُونَ مِمَّا يُقَابَلُ بِمِثْلِهِ وَهُوَ الصُّيُودُ، فَتُعَدَّدُ الْفِدْيَةُ بِلَا خِلَافٍ عِنْدَنَا، سَوَاءٌ فَدَى عَنْ الْأَوَّلِ أَمْ لَا، وَسَوَاءٌ اتَّحَدَ الزَّمَانُ وَالْمَكَانُ أَمْ اخْتَلَفَ، كَضَمَانِ الْمُتْلَفَاتِ، الضَّرْبُ الثَّانِي: أَنْ يَكُونَ أَحَدُهُمَا مِمَّا يُقَابَلُ بِمِثْلِهِ دُونَ الْآخَرَ، كَالصَّيْدِ وَالْحَلْقِ، فَتَتَعَدَّدُ بِلَا خِلَافٍ، الضَّرْبُ الثَّالِثُ: أَنْ لَا يُقَابَلُ وَاحِدٌ مِنْهَا، فَيُنْظَرُ إنْ اخْتَلَفَ نَوْعُهُمَا كَحَلْقٍ وَقَلْمٍ، أَوْ طِيبٍ وَلِبَاسٍ أَوْ حَلْقٍ، تَعَدَّدَتْ الْفِدْيَةُ، سَوَاءٌ فَرَّقَ أَوْ وَالَى، فِي مَكَان أَوْ مَكَانَيْنِ، بِفِعْلَيْنِ أَوْ بِفِعْلٍ وَاحِدٍ، إلَّا إذَا لَبِسَ ثَوْبًا مُطَيَّبًا، فَقَدْ سَبَقَ فِيهِ وَجْهَانِ: الصحيح: الْمَنْصُوصُ فِدْيَةٌ وَاحِدَةٌ، والثاني فِدْيَتَانِ وَإِنْ اتَّحَدَ النَّوْعُ بِأَنْ حَلَقَ فَقَطْ، فَقَدْ سَبَقَ تَفْصِيلُهُ قَرِيبًا.
الحال الثالث: أَنْ يَكُونَ اسْتِمْتَاعًا، فَإِنْ اتَّحَدَ النَّوْعُ بِأَنْ تَطَيَّبَ بِأَنْوَاعٍ مِنْ الطِّيبِ، أَوْ لَبِسَ أَنْوَاعًا مِنْ الثِّيَابِ، كَعِمَامَةٍ وَقَمِيصٍ وَسَرَاوِيلَ وَخُفٍّ، أَوْ نَوْعًا وَاحِدًا مَرَّاتٍ، فَإِنْ فَعَلَ ذَلِكَ مُتَوَالِيًا مِنْ غَيْرِ

ج / 7 ص -244- تَخَلُّلِ تَكْفِيرٍ كَفَاهُ فِدْيَةٌ وَاحِدَةٌ، وَإِنْ تَخَلَّلَهُ تَكْفِيرٌ وَجَبَتْ الْفِدْيَةُ لِلثَّانِي أَيْضًا، وَإِنْ فَعَلَ ذَلِكَ فِي مَكَانَيْنِ أَوْ فِي مَكَان وَتَخَلَّلَ زَمَانٌ، فَإِنْ تَخَلَّلَ التَّكْفِيرُ وَجَبَ لِلثَّانِي فِدْيَةٌ، وَإِلَّا فَقَوْلَانِ الأصح: الْجَدِيدُ تَتَعَدَّدُ الْفِدْيَةُ، والقديم تَتَدَاخَلُ، وَإِنْ اخْتَلَفَ النَّوْعُ بِأَنْ لَبِسَ وَتَطَيَّبَ فَثَلَاثَةُ أَوْجُهٍ سَبَقَ بَيَانُهَا قَرِيبًا الأصح: التَّعَدُّدُ، والثاني لَا، والثالث: إنْ اخْتَلَفَ السَّبَبُ تُعَدَّدُ، وَإِنْ اتَّحَدَ فَلَا. هَذَا كُلُّهُ فِي غَيْرِ الْجِمَاعِ، فَإِنْ تَكَرَّرَ الْجِمَاعُ فَفِيهِ خِلَافٌ سَنُوضِحُهُ قَرِيبًا إنْ شَاءَ الله تعالى.
وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْكَفَّارَةَ لِتَعَدُّدِ جِهَةِ التَّحْرِيمِ إذَا اتَّحَدَ الْفِعْلُ كَمَا سَبَقَ بَيَانُهُ فِي مُحْرِمٍ قَتَلَ صَيْدًا حَرَمِيًّا وَأَكَلَهُ، فَهَذِهِ ثَلَاثَةُ أَسْبَابٍ لِلتَّحْرِيمِ، وَهِيَ الْحُرُمُ وَالْإِحْرَامُ وَالْأَكْلُ، وَإِنَّمَا يَلْزَمُهُ جَزَاءٌ وَاحِدٌ، وَلَوْ بَاشَرَ امْرَأَتَهُ مُبَاشَرَةً تُحْسَبُ شَاةٌ لَوْ انْفَرَدَتْ ثُمَّ جَامَعَهَا، فَثَلَاثَةُ أَوْجُهٍ أصحها: تَكْفِيهِ الْبَدَنَةُ عَنْهُمَا، كَمَا لَوْ كَانَتْ أَجْنَبِيَّةً فَإِنَّهُ يَكْفِيهِ الْحَدُّ، وَلَا يُحْسَبُ لِلْمُبَاشَرَةِ، والثاني تَجِبُ بَدَنَةٌ وَشَاةٌ، وَلَا يَدْخُلُ أَحَدُهُمَا فِي الْآخِرِ لِاخْتِلَافِهِمَا وَاخْتِلَافِ وَاجِبِهِمَا، والثالث: إنْ قَصَدَ بِالْمُبَاشَرَةِ الشُّرُوعَ فِي الْجِمَاعِ فَبَدَنَةٌ وَإِلَّا فَشَاةٌ وَبَدَنَةٌ، والرابع: إنْ طَالَ الْفَصْلُ فَشَاةٌ وَبَدَنَةٌ وَإِلَّا فَبَدَنَةٌ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الْمُحْرِمَ إذَا لَبِسَ مِخْيَطًا أَوْ تَطَيَّبَ لَزِمَتْهُ الْفِدْيَةُ. سَوَاءٌ لَبِسَ يَوْمًا أَوْ لَحْظَةً، وَسَوَاءٌ طَيَّبَ عُضْوًا كَامِلًا أَوْ بَعْضَهُ، وَبِهِ قَالَ أَحْمَدُ. وَوَافَقَنَا أَيْضًا مَالِكٌ إلَّا أَنَّهُ يَشْتَرِطُ الِانْتِفَاعَ بِاللُّبْسِ، قَالَ حَتَّى لَوْ خَلَعَهُ فِي الْحَالِ وَلَمْ يَنْتَفِعْ بِلُبْسِهِ فَلَا فِدْيَةَ وَقَالَ أَبُو حَنِيفَةَ: إنْ لَبِسَ يَوْمًا كَامِلًا أَوْ لَيْلَةً كَامِلَةً لَزِمَهُ فِدْيَةٌ كَامِلَةٌ، وَإِنْ لَبِسَ دُونَ ذَلِكَ لَزِمَهُ صَدَقَةٌ، قَالَ: وَإِنْ غَطَّى رُبْعَ رَأْسِهِ لَزِمَهُ فِدْيَةٌ كَامِلَةٌ، وَإِنْ لَبِسَ دُونَ ذَلِكَ لَزِمَهُ صَدَقَةٌ، قَالَ: وَإِنْ طَيَّبَ عُضْوًا كَامِلًا لَزِمَهُ الْفِدْيَةُ، وَإِنْ طَيَّبَ بَعْضَهُ لَزِمَهُ صَدَقَةٌ، وَالصَّدَقَةُ عِنْدَهُ إطْعَامُ مِسْكِينٍ صَاعًا مِنْ أَيِّ طَعَامٍ إلَّا الْبُرَّ، فَيَكْفِيهِ مِنْهُ نِصْفُ صَاعٍ، وَإِنْ كَانَ زَبِيبًا فَعَنْهُ رِوَايَتَانِ: أحدهما: صَاعٌ، وَالثَّانِيَةُ: نِصْفُ صَاعٍ. وَعَنْ أَبِي يُوسُفَ رِوَايَتَانِ: إحداهما: كَقَوْلِ أَبِي حَنِيفَةَ، وَالثَّانِيَةُ: أَنَّ الِاعْتِبَارَ بِلُبْسِ أَكْثَرِ الْيَوْمِ وَأَكْثَرِ اللَّيْلَةِ، وَعَنْ مُحَمَّدِ بْنِ الْحَسَنِ نَحْوُهُ، وَاَللَّهُ أَعْلَمُ. قَالَ أَبُو حَنِيفَةَ وَأَبُو يُوسُفَ: وَلَوْ حَلَقَ رَأْسَهُ فِي مَجْلِسٍ لَزِمَهُ فِدْيَةٌ، وَإِنْ حَلَقَهُ فِي مَجَالِسَ لَزِمَهُ لِكُلِّ مَرَّةٍ فِدْيَةٌ سَوَاءٌ فَدَى عَنْ الْأَوَّلِ أَمْ لَا، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ وَطِئَ فِي الْعُمْرَةِ أَوْ فِي الْحَجِّ قَبْلَ التَّحَلُّلِ الْأَوَّلِ فَقَدْ فَسَدَ نُسُكُهُ وَيَجِبُ عَلَيْهِ أَنْ يَمْضِيَ فِي فَاسِدِهِ ثُمَّ يَقْضِي لِمَا رَوَى عَنْ عُمَرَ وَعَلِيٍّ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَأَبِي هُرَيْرَةَ رضي الله عنهم "أَنَّهُمْ أَوْجَبُوا ذَلِكَ" وَهَلْ يَجِبُ الْقَضَاءُ عَلَى الْفَوْرِ؟ أَمْ لَا؟ فِيهِ وَجْهَانِ: أحدهما: أَنَّهُ عَلَى الْفَوْرِ وَهُوَ ظَاهِرُ النَّصِّ لِمَا رُوِيَ عَنْ عُمَرَ وَعَلِيٍّ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ وَأَبِي هُرَيْرَةَ أَنَّهُمْ قَالُوا: "يَقْضِي مِنْ قَابِلٍ"، والثاني أَنَّهُ عَلَى التَّرَاخِي لِأَنَّ الْأَدَاءَ عَلَى التَّرَاخِي فَكَذَلِكَ الْقَضَاءُ وَهَذَا لَا يَصِحُّ؛ لِأَنَّ الْقَضَاءَ بَدَلٌ عَمَّا أَفْسَدَهُ [مِنْ الْأَدَاءِ] وَالْأَدَاءُ وَجَبَ عَلَى الْفَوْرِ فَوَجَبَ أَنْ يَكُونَ الْقَضَاءُ مِثْلَهُ وَيَجِبُ الْإِحْرَامُ فِي الْقَضَاءِ مِنْ حَيْثُ أَحْرَمَ فِي الْأَدَاءِ، لِأَنَّهُ قَدْ تَعَيَّنَ ذَلِكَ بِالدُّخُولِ فِيهِ، فَإِذَا أَفْسَدَهُ وَجَبَ قَضَاؤُهُ كَحَجِّ التَّطَوُّعِ، فَإِنْ سَلَكَ طَرِيقًا آخَرَ لَزِمَهُ أَنْ يُحْرِمَ مِنْ مِقْدَارِ مَسَافَةِ الْإِحْرَامِ فِي الْأَدَاءِ، وَإِنْ كَانَ قَارِنًا فَقَضَاهُ بِالْإِفْرَادِ جَازَ، لِأَنَّ الْإِفْرَادَ أَفْضَلُ مِنْ الْقِرَانِ وَلَا يَسْقُطُ عَنْهُ دَمُ الْقِرَانِ، لِأَنَّ ذَلِكَ دَمٌ وَجَبَ عَلَيْهِ فَلَا يَسْقُطُ عَنْهُ بِالْإِفْسَادِ كَدَمِ الطِّيبِ.

ج / 7 ص -245- وَفِي نَفَقَةِ الْمَرْأَةِ فِي الْقَضَاءِ وَجْهَانِ: أحدهما: فِي مَالِهَا كَنَفَقَةِ الْأَدَاءِ، والثاني تَجِبُ عَلَى الزَّوْجِ، لِأَنَّهَا غَرَامَةٌ تَتَعَلَّقُ بِالْوَطْءِ، فَكَانَتْ عَلَى الزَّوْجِ كَالْكَفَّارَةِ، وَفِي ثَمَنِ الْمَاءِ الَّذِي تَغْتَسِلُ بِهِ وَجْهَانِ: أحدهما: يَجِبُ عَلَى الزَّوْجِ لِمَا ذَكَرْنَاهُ، والثاني يَجِبُ عَلَيْهَا لِأَنَّ الْغُسْلَ يَجِبُ لِلصَّلَاةِ، فَكَانَ ثَمَنُ الْمَاءِ عَلَيْهَا، وَهَلْ يَجِبُ عَلَيْهِمَا أَنْ يَفْتَرِقَا فِي مَوْضِعِ الْوَطْءِ؟ فِيهِ وَجْهَانِ: أحدهما: يَجِبُ، لِمَا رُوِيَ عَنْ عُمَرَ وَعَلِيٍّ وَابْنِ عَبَّاسٍ رضي الله عنهم أَنَّهُمْ قَالُوا: "يَفْتَرِقَانِ" وَلِأَنَّ اجْتِمَاعَهُمَا فِي ذَلِكَ الْمَكَانِ يَدْعُو إلَى الْوَطْءِ فَمُنِعَ مِنْهُ، والثاني لَا يَجِبُ وَهُوَ ظَاهِرُ النَّصِّ كَمَا لَا يَجِبُ فِي سَائِرِ الطُّرُقِ، وَيَجِبُ عَلَيْهِ بَدَنَةٌ، لِمَا رُوِيَ عَنْ عَلِيٍّ رضي الله عنه أَنَّهُ قَالَ: "عَلَى كُلِّ وَاحِدٍ مِنْهُمَا بَدَنَةٌ. فَإِنْ لَمْ يَجِدْ فَعَلَيْهِ بَقَرَةٌ، لِأَنَّ الْبَقَرَةَ كَالْبَدَنَةِ لِأَنَّهَا تُجْزِئُ فِي الْأُضْحِيَّةِ عَنْ سَبْعَةٍ فَإِنْ لَمْ يَجِدْ لَزِمَهُ سَبْعٌ مِنْ الْغَنَمِ فَإِنْ لَمْ يَجِدْ قَوَّمَ الْبَدَنَةَ دَرَاهِمَ وَالدَّرَاهِمَ طَعَامًا وَتَصَدَّقَ بِهِ فَإِنْ لَمْ يَجِدْ الطَّعَامَ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا" وَقَالَ أَبُو إِسْحَاقَ: فِيهِ قَوْلٌ آخَرُ أَنَّهُ يَتَخَيَّرُ بَيْنَ هَذِهِ الْأَشْيَاءِ الثَّلَاثَةِ قِيَاسًا عَلَى فِدْيَةِ الْأَذَى".
الشرح: الْوَجْهُ أَنَّ أَقْدَمَ الْآثَارِ الْوَارِدَةِ فِي الْفَصْلِ عَنْ يَزِيدَ بْنِ نُعَيْمٍ الْأَسْلَمِيِّ التَّابِعِيِّ أَنَّ رَجُلًا مِنْ جُذَامٍ جَامَعَ امْرَأَتَهُ وَهُمَا مُحْرِمَانِ فَسَأَلَ الرَّجُلُ رَسُولَ اللَّهِ صلى الله عليه وسلم فَقَالَ لَهُمَا: "اقْضِيَا نُسُكَكُمَا وَاهْدِيَا هَدْيًا ثُمَّ ارْجِعَا حَتَّى إذَا جِئْتُمَا الْمَكَانَ الَّذِي أَصَبْتُمَا فِيهِ مَا أَصَبْتُمَا فَتَفَرَّقَا وَلَا يَرَى وَاحِدٌ مِنْكُمَا صَاحِبَهُ وَعَلَيْكُمَا حَجَّةٌ أُخْرَى، فَتُقْبِلَانِ حَتَّى إذَا كُنْتُمَا بِالْمَكَانِ الَّذِي أَصَبْتُمَا فِيهِ مَا أَصَبْتُمَا فَأَحْرِمَا وَأَتِمَّا نُسُكَكُمَا وَاهْدِيَا" رَوَاهُ الْبَيْهَقِيُّ، وَقَالَ: هَذَا مُنْقَطِعٌ وَفِي "الموطأ" قَالَ مَالِكٌ: "إنَّهُ بَلَغَنِي أَنَّ عُمَرَ بْنَ الْخَطَّابِ وَعَلِيَّ بْنَ أَبِي طَالِبٍ وَأَبَا هُرَيْرَةَ رضي الله عنهم سُئِلُوا عَنْ رَجُلٍ أَصَابَ أَهْلَهُ وَهُوَ مُحْرِمٌ بِالْحَجِّ فَقَالُوا يَنْفُذَانِ لِوَجْهِهَا حَتَّى يَقْضِيَا حَجَّهُمَا ثُمَّ عَلَيْهِمَا الْحَجُّ مِنْ قَابِلٍ وَالْهَدْيُ وَقَالَ عَلِيٌّ: فَإِذَا أَهَلَّا بِالْحَجِّ مِنْ قَابِلٍ تَفَرَّقَا حَتَّى يَقْضِيَا حَجَّهُمَا" وَهَذَا أَيْضًا مُنْقَطِعٌ وَعَنْ عَطَاءٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ فِي مُحْرِمٍ أَصَابَ امْرَأَتَهُ يَعْنِي وَهِيَ مُحْرِمَةٌ فَقَالَ: "يَقْضِيَانِ حَجَّهُمَا وَعَلَيْهِمَا الْحَجُّ مِنْ قَابِلٍ" رَوَاهُ الْبَيْهَقِيُّ وَهُوَ أَيْضًا مُنْقَطِعٌ، فَإِنَّ عَطَاءً لَمْ يُدْرِكْ عُمَرَ وَإِنَّمَا وُلِدَ عَطَاءٌ فِي آخِرِ خِلَافَةِ عُثْمَانَ.
وَعَنْ ابْنِ عَبَّاسٍ "أَنَّهُ سُئِلَ عَنْ رَجُلٍ وَقَعَ عَلَى أَهْلِهِ وَهِيَ بِمِنًى قَبْلَ أَنْ يُفِيضَ، فَأَمَرَهُ أَنْ يَنْحَرَ بَدَنَةً" رَوَاهُ مَالِكٌ فِي "الموطأ" بِإِسْنَادٍ صَحِيحٍ. وَعَنْ ابْنِ عَبَّاسٍ أَيْضًا فِي رَجُلٍ وَقَعَ عَلَى امْرَأَتِهِ وَهُوَ مُحْرِمٌ قَالَ اقْضِيَا نُسُكَكُمَا وَارْجِعَا إلَى بَلَدِكُمَا، فَإِذَا كَانَ عَامٌ قَابِلٌ فَاخْرُجَا حَاجَّيْنِ، فَإِذَا أَحْرَمْتُمَا فَتَفَرَّقَا وَلَا تَلْتَقِيَا حَتَّى تَقْضِيَا نُسُكَكُمَا وَاهْدِيَا هَدْيًا" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، وَفِي رِوَايَةٍ. "ثُمَّ أَهِّلَا مِنْ حَيْثُ أَهْلَلْتُمَا أَوَّلَ مَرَّةٍ" وَعَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ أَنَّ رَجُلًا أَتَى عَبْدَ اللَّهِ بْنَ عَمْرٍو وَأَنَا مَعَهُ يَسْأَلُهُ عَنْ مُحْرِمٍ وَقَعَ بِامْرَأَتِهِ فَأَشَارَ إلَى عَبْدِ اللَّهِ بْنِ عُمَرَ فَقَالَ: اذْهَبْ إلَى ذَلِكَ فَسَلْهُ، قَالَ شُعَيْبٌ: فَلَمْ يَعْزِمْ الرَّجُلُ فَذَهَبْت مَعَهُ فَسَأَلَ ابْنَ عُمَرَ فَقَالَ: بَطَلَ حَجُّكَ، فَقَالَ الرَّجُلُ: فَمَا أَصْنَعُ؟ قَالَ: اُخْرُجْ مَعَ النَّاسِ، وَاصْنَعْ مَا يَصْنَعُونَ فَإِذَا أَدْرَكْتَ قَابِلَ فَحُجَّ وَاهْدِ، فَرَجَعَ إلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو وَأَنَا مَعَهُ فَأَخْبَرَهُ فَقَالَ: اذْهَبْ إلَى ابْنِ عَبَّاسٍ فَسَلْهُ قَالَ شُعَيْبٌ: فَذَهَبْتُ مَعَهُ إلَى ابْنِ عَبَّاسٍ فَسَأَلَهُ فَقَالَ لَهُ كَمَا قَالَ ابْنُ عُمَرَ، فَرَجَعَ إلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو وَأَنَا مَعَهُ فَأَخْبَرَهُ بِمَا قَالَ ابْنُ عَبَّاسٍ، ثُمَّ قَالَ: مَا تَقُولُ أَنْتَ؟ فَقَالَ: قَوْلِي مِثْلُ مَا قَالَا" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ. ثُمَّ قَالَ الْبَيْهَقِيُّ هَذَا إسْنَادٌ صَحِيحٌ، قَالَ: وَفِيهِ دَلِيلٌ

ج / 7 ص -246- عَلَى صِحَّةِ سَمَاعِ شُعَيْبِ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ مِنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو.
وَعَنْ عِكْرِمَةَ "أَنَّ رَجُلًا قَالَ لِابْنِ عَبَّاسٍ: أَصَبْتُ أَهْلِي، فَقَالَ ابْنُ عَبَّاسٍ: أَمَّا حَجُّكُمَا هَذَا فَقَدْ بَطَلَ فَحُجَّا عَامًا قَابِلًا، ثُمَّ أَهِلَّا مِنْ حَيْثُ أَهْلَلْتُمَا، وَحَيْثُ وَقَعْتَ عَلَيْهَا فَفَارِقْهَا فَلَا تَرَاكَ وَلَا تَرَاهَا حَتَّى تَرْمِيَا الْجَمْرَةَ وَاهْدِ نَاقَةً وَلِتُهْدِ نَاقَةً" رَوَاهُ الْبَيْهَقِيُّ وَعَنْ ابْنِ عَبَّاسٍ: "إذَا جَامَعَ فَعَلَى كُلِّ وَاحِدٍ مِنْهُمَا بَدَنَةٌ" رَوَاهُ ابْنُ خُزَيْمَةَ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، وَعَنْهُ: "يُجْزِئُ عَنْهُمَا جَزُورٌ" رَوَاهُ ابْنُ خُزَيْمَةَ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ وَعَنْهُ قَالَ: "إنْ كَانَتْ أَعَانَتْك فَعَلَى كُلِّ وَاحِدٍ مِنْكُمَا بَدَنَةٌ حَسْنَاءُ جَمْلَاءُ، وَإِنْ كَانَتْ لَمْ تُعِنْكَ فَعَلَيْكَ نَاقَةٌ حَسْنَاءُ جَمْلَاءُ" رَوَاهُ ابْنُ خُزَيْمَةَ بِإِسْنَادٍ صَحِيحٍ.
وأما: أَلْفَاظُ الْفَصْلِ فَقَوْلُهُ: غَرَامَةٌ تَتَعَلَّقُ بِالْوَطْءِ، احْتِرَازٌ مِنْ نَفَقَتِهَا فِي حَجَّةِ الْأَدَاءِ، وَالْمُرَادُ بِقَوْلِهِ: "إنَّ نَفَقَةَ الْأَدَاءِ فِي مَالِ الْمَرْأَةِ الزَّائِدِ عَلَى نَفَقَةِ الْحَضَرِ" هَذَا إذَا سَافَرَتْ مَعَهُ كَمَا سَنُوضِحُهُ قَرِيبًا إنْ شَاءَ الله تعالى.
أَمَّا الأَحْكَامُ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: إذَا وَطِئَ الْمُحْرِمُ بِالْحَجِّ فِي الْفَرْجِ عَامِدًا عَالَمًا بِتَحْرِيمِهِ، وَبِالْإِحْرَامِ قَبْلَ التَّحَلُّلِ الْأَوَّلِ فَسَدَ حَجُّهُ، سَوَاءٌ كَانَ قَبْلَ الْوُقُوفِ بِعَرَفَاتٍ أَوْ بَعْدَهُ وَتَفْسُدُ الْعُمْرَةُ أَيْضًا بِالْجِمَاعِ قَبْلَ التَّحَلُّلِ مِنْهَا وَلَيْسَ لَهَا إلَّا تَحَلُّلٌ وَاحِدٌ بِخِلَافِ الْحَجِّ فَإِنْ لَهُ تَحَلُّلَيْنِ كَمَا هُوَ مُقَرَّرٌ فِي بَابِ صِفَةِ الْحَجِّ فإن قلنا: الْحَلْقُ نُسُكٌ فَهُوَ مِمَّا يَقِفُ التَّحَلُّلُ عَلَيْهِ وَإِلَّا فَلَا. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيَلْزَمُ مَنْ أَفْسَدَ حَجًّا أَوْ عُمْرَةً أَنْ يَمْضِيَ فِي فَاسِدِهِمَا وَهُوَ أَنْ يُتِمَّ مَا كَانَ يَعْمَلُهُ لَوْلَا الْإِفْسَادُ. وَنَقَلَ أَصْحَابُنَا اتِّفَاقَ الْعُلَمَاءِ عَلَى هَذَا، وَأَنَّهُ لَمْ يُخَالِفْ فِيهِ إلَّا دَاوُد الظَّاهِرِيَّ فَإِنَّهُ قَالَ: يَخْرُجُ مِنْهُ بِالْإِفْسَادِ.
وَاسْتَدَلَّ أَصْحَابُنَا بِقَوْلِهِ تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] وَلَمْ يُفَرِّقْ بَيْنَ صَحِيحٍ وَفَاسِدٍ، وَبِالْآثَارِ السَّابِقَةِ قَالَ أَصْحَابُنَا: وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ وُجُوبِ الْمُضِيِّ فِي فَاسِدِ الْحَجِّ وَالْعُمْرَةِ وَأَنَّهُ لَا يَخْرُجُ مِنْهُمَا بِالْإِفْسَادِ مُخْتَصٌّ بِهِمَا دُونَ سَائِرِ الْعِبَادَاتِ، وأما: بَاقِي الْعِبَادَاتِ فَيَخْرُجُ مِنْهَا بِالْإِفْسَادِ وَلَا يَبْقَى لَهَا حُرْمَةٌ بَعْدَهُ إلَّا الصَّوْمُ فَإِنَّهُ يَخْرُجُ مِنْهُ بِالْفَسَادِ لَكِنَّهُ يَبْقَى لَهُ حُرْمَةٌ فَيَجِبُ إمْسَاكُ بَقِيَّةِ النَّهَارِ لِحُرْمَةِ الزَّمَانِ وَقَدْ سَبَقَ بَيَانُ هَذِهِ الْقَاعِدَةِ فِي أَوَائِلِ كِتَابِ الصَّوْمِ فِي مَسْأَلَةِ صَوْمِ الشَّكِّ إذَا ثَبَتَ فِي أَثْنَاءِ النَّهَارِ كَوْنُهُ مِنْ رَمَضَانَ.
فرع: يَجِبُ عَلَى مُفْسِدِ الْحَجِّ بَدَنَةٌ بِلَا خِلَافٍ، وَفِي مُفْسِدِ الْعُمْرَةِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ يَجِبُ عَلَيْهِ بَدَنَةٌ كَمُفْسِدِ الْحَجِّ، والثاني فِيهِ وَجْهَانِ أصحهما: بَدَنَةٌ، والثاني شَاةٌ مِمَّنْ حَكَاهُ الرَّافِعِيُّ.
فرع: يَجِبُ عَلَى مُفْسِدِ الْحَجِّ أَوْ الْعُمْرَةِ الْقَضَاءُ بِلَا خِلَافٍ، سَوَاءٌ كَانَ الْحَجُّ أَوْ الْعُمْرَةُ فَرْضًا أَوْ نَفْلًا؛ لِأَنَّ النَّفَلَ مِنْهُمَا يَصِيرُ فَرْضًا بِالشُّرُوعِ فِيهِ، بِخِلَافِ بَاقِي الْعِبَادَاتِ، وَيَقَعُ الْقَضَاءُ عَنْ الْمُفْسِدِ، فَإِنْ كَانَ فَرْضًا وَقَعَ عَنْهُ، وَإِنْ كَانَ نَفْلًا فَعَنْهُ، وَلَوْ أَحْرَمَ بِالْقَضَاءِ فَأَفْسَدَهُ بِالْجِمَاعِ لَزِمَهُ الْكَفَّارَةُ، وَلَزِمَهُ قَضَاءٌ وَاحِدٌ حَتَّى لَوْ أَحْرَمَ بِالْقَضَاءِ مِائَةَ مَرَّةٍ فَفَسَدَ كُلَّ مَرَّةٍ مِنْهُنَّ، يَلْزَمُهُ قَضَاءٌ وَاحِدٌ وَيَقَعُ عَنْ الْأَوَّلِ

ج / 7 ص -247- قَالَ أَصْحَابُنَا: وَيُتَصَوَّرُ الْقَضَاءُ فِي عَامِ الْإِفْسَادِ، بِأَنْ يُحْصَرَ بَعْدَ الْإِفْسَادِ وَيَتَعَذَّرُ عَلَيْهِ الْمُضِيُّ فِي الْفَاسِدِ فَيَتَحَلَّلُ ثُمَّ يَزُولُ الْحَصْرُ، وَالْوَقْتُ بَاقٍ فَيَحْرُمُ بِالْقَضَاءِ وَيَفْعَلُهُ وَيُجْزِئُهُ فِي سَنَتِهِ، قَالُوا: وَلَا يُتَصَوَّرُ الْقَضَاءُ فِي سَنَةِ الْإِفْسَادِ إلَّا فِي هَذِهِ الصُّورَةِأما: وَقْتُ وُجُوبِ الْقَضَاءِ فَفِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: أصحهما: عِنْدَ الْمُصَنِّفِ وَالْأَصْحَابِ: يَجِبُ عَلَى الْفَوْرِ وَهُوَ ظَاهِرُ النَّصِّ، والثاني عَلَى التَّرَاخِي فإن قلنا: عَلَى الْفَوْرِ، وَجَبَ فِي السَّنَةِ الْمُسْتَقْبَلَةِ، وَلَا يَجُوزُ تَأْخِيرُهُ عَنْهَا، فَإِنْ أَخَّرَهُ عَنْهَا بِلَا عُذْرٍ أَثِمَ وَلَمْ يَسْقُطْ عَنْهُ الْقَضَاءُ بَلْ تَجِبُ الْمُبَادَرَةُ فِي السَّنَةِ الَّتِي تَلِيهَا، وَهَكَذَا أَبَدًا.
قَالَ أَصْحَابُنَا: فَإِنْ أُحْصِرَ بَعْدَ الْإِفْسَادِ وَتَحَلَّلَ قَبْلَ فَوَاتِ الْوُقُوفِ وَأَمْكَنَهُ الْإِحْرَامُ بِالْقَضَاءِ، وَإِدْرَاكُ الْحَجِّ فِي سَنَتِهِ، لَزِمَهُ ذَلِكَ إذَا قُلْنَا: إنَّ الْقَضَاءَ عَلَى الْفَوْرِ، لِأَنَّهُ أَقْرَبُ مِنْ السَّنَةِ الْمُسْتَقْبَلَةِ، قَالَ أَصْحَابُنَا: يَجِبُ عَلَيْهِ فِي الْقَضَاءِ أَنْ يُحْرِمَ مِنْ أَبْعَدِ الْمَوْضِعَيْنِ، وَهُمَا الْمِيقَاتُ الشَّرْعِيُّ. وَالْمَوْضِعُ الَّذِي أَحْرَمَ مِنْهُ فِي الْأَدَاءِ هَذِهِ عِبَارَةُ الْأَصْحَابِ وَشَرَحُوهَا فَقَالُوا: إنْ كَانَ أَحْرَمَ فِي الْأَدَاءِ مِنْ الْمِيقَاتِ الشَّرْعِيِّ أَحْرَمَ مِنْهُ فِي الْقَضَاءِ، وَإِنْ كَانَ أَحْرَمَ قَبْلَ الْمِيقَاتِ مِنْ دُوَيْرَةِ أَهْلِهِ أَوْ غَيْرِهَا لَزِمَهُ أَنْ يُحْرِمَ فِي هَذَا الْقَضَاءِ مِنْ ذَلِكَ الْمَوْضِعِ، فَإِنْ جَاوَزَهُ غَيْرَ مُحْرِمٍ لَزِمَهُ الدَّمُ كَمَا يَلْزَمُهُ بِمُجَاوَزَةِ الْمِيقَاتِ الشَّرْعِيِّ، وَإِنْ كَانَ أَحْرَمَ فِي الْأَدَاءِ بَعْدَ مُجَاوَزَةِ الْمِيقَاتِ الشَّرْعِيِّ نُظِرَ - إنْ جَاوَزَهُ مُسِيئًا - لَزِمَهُ فِي الْقَضَاءِ الْإِحْرَامُ مِنْ الْمِيقَاتِ الشَّرْعِيِّ، وَلَيْسَ لَهُ أَنْ يُسِيءَ ثَانِيًا، وَهَذَا مِمَّا يَدْخُلُ فِي قَوْلِ الْأَصْحَابِ: يُحْرِمُ فِي الْقَضَاءِ مِنْ أَبْعَدِ الْمَوْضِعَيْنِ، وَإِنْ جَاوَزَهُ غَيْرَ مُسِيءٍ بِأَنْ لَمْ يُرِدْ النُّسُكَ، ثُمَّ بَدَا لَهُ بَعْدَ مُجَاوَزَتِهِ فَأَحْرَمَ ثُمَّ أَفْسَدَهُ، فَوَجْهَانِ: أصحهما: وَبِهِ قَطَعَ الْبَغَوِيّ وَغَيْرُهُ: يَلْزَمُهُ أَنْ يُحْرِمَ فِي الْقَضَاءِ مِنْ الْمِيقَاتِ الشَّرْعِيِّ، والثاني لَهُ أَنْ يُحْرِمَ مِنْ ذَلِكَ الْمَوْضِعِ، لِيَسْلُكَ بِالْقَضَاءِ مَسْلَكَ الْأَدَاءِ وَلِهَذَا لَوْ اعْتَمَرَ مِنْ الْمِيقَاتِ ثُمَّ أَحْرَمَ بِالْحَجِّ مِنْ مَكَّةَ وَأَفْسَدَهُ كَفَاهُ فِي الْقَضَاءِ أَنْ يُحْرِمَ بِالْحَجِّ مِنْ نَفْسِ مَكَّةَ بِلَا خِلَافٍ، وَكَذَا لَوْ أَفْرَدَ الْحَجَّ ثُمَّ أَحْرَمَ بِالْعُمْرَةِ مِنْ أَدْنَى الْحِلِّ، ثُمَّ أَفْسَدَهَا، كَفَاهُ أَنْ يُحْرِمَ فِي قَضَائِهَا مِنْ أَدْنَى الْحِلِّ بِلَا خِلَافٍ.
قَالَ الرَّافِعِيُّ وَغَيْرُهُ وَالْوَجْهَانِ فِيمَنْ لَمْ يَرْجِعْ فِي الْأَدَاءِ إلَى الْمِيقَاتِ، أَمَّا مَنْ كَانَ رَجَعَ ثُمَّ عَادَ فَيَلْزَمُهُ فِي الْقَضَاءِ الْإِحْرَامُ مِنْ الْمِيقَاتِ، وَجْهًا وَاحِدًا وَاَللَّهُ أَعْلَمُ. وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا يَلْزَمُ فِي الْقَضَاءِ الطَّرِيقُ الَّذِي سَلَكَهُ فِي الْأَدَاءِ، بَلْ سُلُوكُ طَرِيقٍ آخَرِ، وَلَكِنْ بِشَرْطِ أَنْ يُحْرِمَ مِنْ قَدْرِ مَسَافَةِ الْإِحْرَامِ فِي الْأَدَاءِ. وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا يَجِبُ أَنْ يُحْرِمَ فِي الْقَضَاءِ فِي الزَّمَنِ الَّذِي أَحْرَمَ مِنْهُ فِي الْأَدَاءِ، بَلْ لَهُ التَّأْخِيرُ عَنْهُ بِخِلَافِ الْمَكَانِ الَّذِي أَحْرَمَ مِنْهُ فِي الْأَدَاءِ، وَمِمَّنْ صَرَّحَ بِالْمَسْأَلَةِ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالرَّافِعِيُّ، وَفَرَّقُوا بِأَنَّ اعْتِنَاءَ الشَّرْعِ بِالْمِيقَاتِ الْمَكَانِيِّ أَكْمَلُ، وَلِهَذَا يَتَعَيَّنُ مَكَانُ الْإِحْرَامِ بِالنَّذْرِ وَلَا يَتَعَيَّنُ زَمَانُهُ بِالنَّذْرِ حَتَّى لَوْ نَذَرَ الْإِحْرَامَ فِي شَوَّالٍ لَهُ تَأْخِيرُهُ، هَكَذَا ذَكَرَ هَذَا الِاسْتِشْهَادُ الْقَاضِي حُسَيْنٌ وَالرَّافِعِيُّ وَغَيْرُهُمَا، قَالَ الْقَاضِي: هُوَ اسْتِشْهَادٌ مُشْكِلٌ، لِأَنَّ طُولَ الْإِحْرَامِ عِبَادَةٌ، وَمَا كَانَ عِبَادَةٌ لَزِمَهُ بِالنَّذْرِ، قَالَ: وَأَصْلُ هَذِهِ الْمَسْأَلَةِ أَنَّهُ لَوْ نَذَرَ الصَّوْمَ فِي أَيَّامٍ طِوَالٍ، لَهُ أَنْ يَصُومَ فِي قِصَارٍ، وَلَوْ نَذَرَ أَنْ يَصُومَ أَطْوَلَ أَيَّامِ السَّنَةِ لَزِمَهُ، لِأَنَّهُ مُتَعَيِّنٌ. وَكَذَا قَالَ الرَّافِعِيُّ، وَأَظُنُّ هَذَا الِاسْتِشْهَادَ لَا يَخْلُو مِنْ نِزَاعٍ، وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -248- فرع: قَالَ الْمُتَوَلِّي: لَوْ أَرَادَتْ الْمَرْأَةُ الْقَضَاءَ عَلَى الْفَوْرِ، هَلْ لِلزَّوْجِ مَنْعُهَا أَمْ لَا؟ إنْ قُلْنَا: الْقَضَاءُ عَلَى التَّرَاخِي فَلَهُ مَنْعُهَا، وَإِلَّا فَلَا، وَقَالَ الْبَغَوِيّ: هَلْ يَلْزَمُهُ أَنْ يَأْذَنَ لَهَا فِي الْقَضَاءِ؟ فِيهِ وَجْهَانِ أحدهما: لَا يَلْزَمُهُ كَمَا لَا يَلْزَمُهُ فِي الِابْتِدَاءِ والثاني يَلْزَمُهُ لِأَنَّهُ هُوَ الَّذِي أَلْزَمَهَا الْقَضَاءَ.
فرع: ذَكَرَ الْقَفَّالُ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ هُنَا أَنَّ الْوَجْهَيْنِ اللَّذَيْنِ ذَكَرْنَاهُمَا فِي كَوْنِ الْقَضَاءِ يَجِبُ عَلَى الْفَوْرِ أَمْ عَلَى التَّرَاخِي جَارِيَانِ فِي كُلِّ كَفَّارَةٍ وَجَبَتْ بِعِدْوَانٍ، وأما الْكَفَّارَةُ بِلَا عُدْوَانٍ فَعَلَى التَّرَاخِي وَذَكَرُوا قَضَاءَ الصَّوْمِ وَالصَّلَاةِ وَقَدْ سَبَقَ بَيَانُ هَذَا كُلُّهُ فِي مَوْضِعَيْنِ مِنْ هَذَا الشَّرْحِ فِي آخِرِ بَابِ مَوَاقِيتِ الصَّلَاةِ وَفِي آخِرِ كِتَابِ الصَّوْمِ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ مَنْ أَفْسَدَ حَجًّا مُفْرَدًا أَوْ عُمْرَةً مُفْرَدَةً فَلَهُ أَنْ يَقْضِيَهُ مَعَ النُّسُكِ الْآخَرِ قَارِنًا، وَلَهُ أَنْ يَقْضِيَهُ مُتَمَتِّعًا، وَاتَّفَقُوا عَلَى أَنَّ لِلْقَارِنِ وَالْمُتَمَتِّعِ أَنْ يَقْضِيَا عَلَى سَبِيلِ الْإِفْرَادِ، وَلَا يَسْقُطُ دَمُ الْقِرَانِ بِالْقَضَاءِ عَلَى سَبِيلِ الْإِفْرَادِ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا أَفْسَدَ الْقَارِنُ لَزِمَهُ الْبَدَنَةُ لِلْإِفْسَادِ، وَيَلْزَمُهُ شَاةٌ لِلْقِرَانِ، وَإِذَا قَضَاهُ قَارِنًا لَزِمَهُ شَاةٌ أُخْرَى لِلْقِرَانِ الثَّانِي، وَإِنْ قَضَاهُ مُفْرِدًا لَزِمَهُ أَيْضًا شَاةٌ أُخْرَى، لِأَنَّهُ الَّذِي وَجَبَ عَلَيْهِ أَنْ يَقْضِيَ قَارِنًا، فَلَمَّا أَفْرَدَ كَانَ مُتَبَرِّعًا بِالْإِفْرَادِ فَلَا يَسْقُطُ عَنْهُ الدَّمُ، هَكَذَا نَقَلَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" عَنْ الشَّافِعِيِّ، وَاتَّفَقَ الْأَصْحَابُ فِي الطَّرِيقَتَيْنِ عَلَى أَنَّ الْقَارِنَ إذَا أَفْسَدَهُ وَقَضَاهُ مُفْرِدًا يَلْزَمُهُ مَعَ الْبَدَنَةِ شَاتَانِ، شَاةٌ فِي السَّنَةِ الْأُولَى لِلْقِرَانِ الْفَاسِدِ، وَشَاةٌ فِي السَّنَةِ الثَّانِيَةِ لِأَنَّ وَاجِبَهُ الْقِرَانُ وَفِيهِ شَاةٌ، فَإِذَا عَدَلَ إلَى الْإِفْرَادِ لَمْ تَسْقُطْ عَنْهُ الشَّاةُ، وَكُلُّ الْأَصْحَابِ مُصَرِّحُونَ بِهَذَا، مِنْهُمْ الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه"، وَالْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ "التَّعْلِيقُ" و"المجرد"، وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ، وَالْمَاوَرْدِيُّ فِي "الْحَاوِي"، وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي، وَصاحب "البيان"، وَآخَرُونَ وَلَا خِلَافَ فِيهِ.
قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه" وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد": قَالَ الشَّافِعِيُّ: وَإِذَا قَضَى الْقَارِنُ نُسُكَيْهِ مُفْرِدًا لَمْ يَكُنْ لَهُ ذَلِكَ قَالُوا: وَمُرَادُهُ لَمْ يَكُنْ لَهُ إسْقَاطُ الدَّمِ عَنْهُ بِالْإِفْرَادِ، بَلْ عَلَيْهِ دَمُ الْقِرَانِ لِلْقَضَاءِ، وَإِنْ قَضَاهُ مُفْرَدًا لَمْ يُرِدْ أَنَّ فَرْضَ الْحَجِّ وَالْعُمْرَةِ الْوَاجِبِينَ بِالْقِرَانِ الْفَاسِدِ لَا يَسْقُطَانِ عَنْهُ إفْرَادُهُمَا، وَإِنَّمَا أَرَادَ أَنَّ الدَّمَ لَا يَسْقُطُ، هَكَذَا ذَكَرَ التَّأْوِيلَ هَؤُلَاءِ وَنَقَلَهُ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد" عَنْ أَصْحَابِنَا كُلِّهِمْ، وَلَا خِلَافَ فِيهِ، وَإِنَّمَا بَسَطْتُ هَذَا الْكَلَامَ بَعْضَ الْبَسْطِ لِأَنَّ عِبَارَةَ الْمُصَنِّفِ غَيْرُ مُوَضِّحَةٍ لِمَقْصُودِ الْمَسْأَلَةِ، بَلْ مُوهِمَةٌ خِلَافَ الصَّوَابِ، وَالْوَهْمُ حَاصِلٌ مِنْ تَعْلِيلِهِ فِي قَوْلِهِ: لَا يَسْقُطُ دَمُ الْقِرَانِ لِأَنَّهُ وَاجِبٌ عَلَيْهِ فَلَا يَسْقُطُ بِالْإِفْسَادِ، كَدَمِ الطِّيبِ، وَهَذَا التَّعْلِيلُ يُوهِمُ أَنَّهُ يَلْزَمُهُ دَمٌ بِسَبَبٍ إفْسَادِ الْقِرَانِ وَأَنَّهُ لَا يَلْزَمُهُ فِي الْقَضَاءِ مُفْرِدًا دَمٌ آخَرُ، وَلَيْسَ الْحُكْمُ كَذَلِكَ، بَلْ يَلْزَمُهُ فِي الْقَضَاءِ مُفْرِدًا دَمٌ آخَرُ بِلَا خِلَافٍ، كَمَا حَكَيْنَاهُ عَنْ الْأَصْحَابِ، وَدَلِيلُهُ مَا ذَكَرْنَاهُ.
وَيُجَابُ عَنْ كَلَامِ الْمُصَنِّفِ أَنَّهُ ذَكَرَ أَنَّ الدَّمَ الْوَاجِبَ بِالْقِرَانِ فِي سَنَةِ الْإِفْسَادِ لَا يَسْقُطُ، وَلَمْ يَقُلْ: أَنَّهُ لَا يَجِبُ فِي الْقَضَاءِ مُفْرِدًا دَمٌ آخَرُ، بَلْ سَكَتَ عَنْ إثْبَاتِهِ وَنَفْيِهِ، فَيَكُونُ سَاكِتًا عَنْ مَسْأَلَةٍ، وَلَيْسَ ذَلِكَ غَلَطًا إنَّمَا هُوَ فَوَاتُ فَضِيلَةٍ وَفَائِدَةٍ. وَاعْلَمْ: أَنَّ صَاحِبَ "الْإِبَانَةِ" حَكَى وَجْهًا أَنَّهُ لَا يَلْزَمُ الْقَارِنَ شَاةٌ فِي سَنَةِ الْإِفْسَادِ، لِأَنَّ نُسُكَهُ لَمْ يَصِحَّ قِرَانًا، فَلَمْ يَلْزَمْ الدَّمُ، وَتَابَعَهُ عَلَى حِكَايَتِهِ عَنْهُ

ج / 7 ص -249- صَاحِبُ "الْبَيَانِ" وَغَيْرُهُ، وَهَذَا الْوَجْهُ غَلَطٌ، وَإِنَّمَا أَذْكُرهُ لِلتَّنْبِيهِ عَلَى بُطْلَانِهِ لِئَلَّا يُغْتَرَّ بِهِ، فَإِنَّهُ خَطَأٌ مِنْ حَيْثُ الْمَذْهَبِ، وَمِنْ حَيْثُ الدَّلِيلِ، أما: الْمَذْهَبُ، فَالْأَصْحَابُ مُطْبِقُونَ عَلَى خِلَافِهِ، وأما: الدَّلِيلُ فَلِأَنَّهُ يَجِبُ عَلَيْهِ الْمُضِيُّ فِي فَاسِدِهِ وَيَبْقَى لَهُ حُكْمُ الصَّحِيحِ، وَمِنْ أَحْكَامِ الصَّحِيحِ وُجُوبُ الدَّمِ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَإِذَا جَامَعَ الْقَارِنُ - فَإِنْ كَانَ قَبْلَ التَّحْلِيلِ الْأَوَّلِ - فَسَدَ حَجُّهُ وَعُمْرَتُهُ بِلَا خِلَافٍ، وَلَزِمَتْهُ بَدَنَةٌ وَاحِدَةٌ بِسَبَبِ الْإِفْسَادِ لِاتِّحَادِ الْإِحْرَامِ، وَيَلْزَمُهُ مَعَ ذَلِكَ شَاةٌ لِلْقِرَانِ وَفِيهِ الْوَجْهُ الضَّعِيفُ الْمَحْكِيُّ عَنْ صَاحِبِ "الْإِنَابَةِ". وَإِنْ جَامَعَ بَعْدَ التَّحَلُّلِ الْأَوَّلِ وَقَبْلَ الثَّانِي لَمْ يَفْسُدْ حَجُّهُ بِلَا خِلَافٍ، وَلَا تَفْسُدُ عُمْرَتُهُ أَيْضًا عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ حَكَاهُ الْبَغَوِيّ وَغَيْرُهُ عَنْ أَبِي بَكْرٍ الْأَوْدَنِيِّ مِنْ مُتَقَدِّمِي أَصْحَابِنَا أَنَّهُ تَفْسُدُ عُمْرَتُهُ، لِأَنَّهُ لَمْ يَأْتِ بِشَيْءٍ مِنْ أَعْمَالِهَا، قَالَ الْبَغَوِيّ وَغَيْرُهُ مِمَّنْ حَكَى هَذَا الْوَجْهَ: هَذَا غَلَطٌ، لِأَنَّ الْعُمْرَةَ فِي الْقِرَانِ تَتْبَعُ الْحَجَّ، فَإِذَا لَمْ يَفْسُدْ الْحَجُّ لَمْ تَفْسُدْ الْعُمْرَةُ، وَلِهَذَا يَحِلُّ لِلْقَارِنِ مُعْظَمُ مَحْظُورَاتِ الْإِحْرَامِ بَعْدَ التَّحَلُّلِ الْأَوَّلِ، وَإِنْ لَمْ يَأْتِ بِأَعْمَالِ الْعُمْرَةِ لِأَنَّهُ لَوْ فَاتَهُ الْوُقُوفُ بِعَرَفَاتٍ فَاتَهُ الْحَجُّ، وَكَذَا الْعُمْرَةُ عَلَى الصَّحِيحِ كَمَا سَنَذْكُرُهُ قَرِيبًا إنْ شَاءَ الله تعالى فَإِنْ كَانَ وَقْتُ الْعُمْرَةِ مُوسَعًا، وَلِأَنَّهُ لَوْ قَدِمَ الْقَارِنُ مَكَّةَ وَطَافَ وَسَعَى ثُمَّ جَامَعَ، بَطَلَ حَجُّهُ وَعُمْرَتُهُ وَإِنْ كَانَ قَدْ فَرَغَ مِنْ أَعْمَالِ الْعُمْرَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: إذَا فَاتَ الْقَارِنَ الْحَجُّ لِفَوَاتِ الْوُقُوفِ، فَهَلْ يُحْكَمُ بِفَوَاتِ عُمْرَتِهِ فِيهِ قَوْلَانِ: أصحهما: نَعَمْ، تَبَعًا لِلْحَجِّ، كَمَا تَفْسُدُ بِفَسَادِهِ، والثاني لَا، لِأَنَّهَا لَا تَفُوتُ، وَأَنَّهُ يَتَحَلَّلُ بِعَمَلِهَا، فَإِنْ قُلْنَا بِفَوْتِهَا فَعَلَيْهِ دَمٌ وَاحِدٌ لِلْفَوَاتِ، وَلَا يَسْقُطُ دَمُ الْقِرَانِ، فَإِذَا قَضَاهُمَا فَالْحُكْمُ كَمَا ذَكَرْنَاهُ فِي قَضَائِهِمَا عِنْدَ الْإِفْسَادِ، فَإِنْ قَرَنَ فِي الْقَضَاءِ أَوْ تَمَتَّعَ فَعَلَيْهِ دَمٌ ثَالِثٌ، وَإِنْ أَفْرَدَ فَكَذَلِكَ عَلَى الْمَذْهَبِ، وَفِيهِ الْخِلَافُ السَّابِقُ عَنْ "الْإِبَانَةِ" وَمُتَابِعِيهِ.
فرع: إذَا كَانَتْ الْمَرْأَةُ الْمَوْطُوءَةُ مُحْرِمَةً أَيْضًا نُظِرَ - إنْ جَامَعَهَا نَائِمَةً أَوْ مُكْرَهَةً - فَهَلْ يَفْسُدُ حَجُّهَا وَعُمْرَتُهَا؟ وَفِيهِ طَرِيقَانِ: أصحهما: عَلَى الْقَوْلَيْنِ فِي وَطْءِ النَّاسِي هَلْ يَفْسُدُ الْحَجُّ؟: أصحهما: لَا يَفْسُدُ وَبِهَذَا الطَّرِيقِ قَطَعَ ابْنُ الْمَرْزُبَانِيِّ، وَالْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ "المجرد"، والثاني وَهُوَ قَوْلُ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ أَنَّهُ لَا يَفْسُدُ وَجْهًا وَاحِدًا، وَعَلَى هَذَا فَالْفَرْقُ أَنَّ الْمُكْرَهَةَ لَا فِعْلَ لَهَا بِخِلَافِ النَّاسِي، وَمِمَّنْ حَكَى الطَّرِيقَيْنِ الدَّارِمِيُّ، وَإِنْ كَانَتْ طَائِعَةً عَالِمَةً فَسَدَ نُسُكُهَا كَالرَّجُلِ وَلَزِمَهَا الْمُضِيُّ فِي فَاسِدِهِ وَالْقَضَاءُ، وأما: الْبَدَنَةُ فَهَلْ تَجِبُ عَلَيْهَا أَمْ لَا؟ فِيهِ طَرِيقَانِ مَشْهُورَانِ: أحدهما: حَكَاهُ الْخُرَاسَانِيُّونَ وَجَمَاعَةٌ مِنْ الْعِرَاقِيِّينَ يَجِبُ عَلَيْهَا بَدَنَةٌ فِي مَالِهَا قَوْلًا وَاحِدًا كَمَا يَجِبُ عَلَى الرَّجُلِ بَدَنَةٌ، والطريق الثاني: أَنَّ فِيهِ الْأَقْوَالَ الثَّلَاثَةَ السَّابِقَةَ فِي جِمَاعِ الصَّائِمِ الصَّائِمَةَ أحدها: تَجِبُ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا بَدَنَةٌ، والثاني تَجِبُ عَلَيْهِ بَدَنَةٌ عَنْهُ وَعَنْهَا، والثالث: تَجِبُ عَلَيْهِ بَدَنَةٌ عَنْ نَفْسِهِ فَقَطْ وَلَا شَيْءَ عَلَيْهَا، وَهَذَا الطَّرِيقُ أَشْهَرُ، وَبِهِ قَطَعَ أَكْثَرُ الْعِرَاقِيِّينَ.
وَمَنْ قَالَ بِالْأَوَّلِ فَرَّقَ بِأَنَّ الصَّائِمَةَ تُفْطِرُ بِكُلِّ وَاصِلٍ إلَى بَاطِنِهَا، وَلَا يُفْطِرُ الرَّجُلُ إلَّا بِالْجِمَاعِ، وَلَوْ أَدْخَلَ الرَّجُلُ أُصْبُعَهُ فِي فَرْجِهَا لَمْ يَبْطُلْ صَوْمُهُ وَبَطَل صَوْمُهَا، وَأَمَّا الْحَجُّ فَلَا يَبْطُلُ حَجُّهَا إلَّا بِالْجِمَاعِ، فَلَوْ أَدْخَلَتْ أُصْبُعَهَا أَوْ نَحْوَهَا لَمْ يَبْطُلْ حَجُّهَا فَهِيَ فِي الْحَجِّ كَالرَّجُلِ لَا فَرْقَ بَيْنَهُمَا فِي

ج / 7 ص -250- الْجِمَاعِ بِخِلَافِ الصَّوْمِ فَإِنَّ بُطْلَانَ صَوْمِهَا لَا يَتَعَيَّنُ لِكَوْنِهِ جِمَاعًا، بَلْ لِدُخُولِ الدَّاخِلِ، فَلَا تَلْزَمُهَا الْكَفَّارَةُ وَانْفَرَدَ الدَّارِمِيُّ بِطَرِيقَةٍ أُخْرَى سَبَقَ لَهُ مِثْلُهَا فِي الْوَطْءِ فِي نَهَارِ رَمَضَانَ فَقَالَ: فِي الْكَفَّارَةِ أَرْبَعَةُ أَقْوَالٍ كَكَفَّارَةِ الصِّيَامِ أحدها: يَلْزَمُهُ بَدَنَةٌ عَنْهُ فَقَطْ، والثاني بَدَنَةٌ عَنْهُ وَعَنْهَا، والثالث: يَلْزَمُهُ بَدَنَتَانِ بَدَنَةٌ عَنْهُ وَبَدَنَةُ عَنْهَا، والرابع: يَلْزَمُهُ بَدَنَةٌ، وَيَلْزَمُهَا فِي مَالِهَا بَدَنَةٌ أُخْرَى. وَذَكَرَ الْمَاوَرْدِيُّ فِي "الحاوي" الْأَقْوَالَ الْأَرْبَعَةَ.
فرع: أَمَّا نَفَقَةُ الزَّوْجَةِ فِي قَضَاءِ الْحَجِّ، فَإِنْ كَانَتْ مَعَهُ فِي الْقَضَاءِ لَزِمَتْهُ قَدْرُ نَفَقَةِ الْحَضَرِ بِلَا خِلَافٍ وَفِي الزَّائِدِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: يَلْزَمُ الزَّوْجَ، والثاني يَجِبُ فِي مَالِهَا وَمَأْخَذُ الْخِلَافِ أَنَّ الشَّافِعِيَّ رحمه الله قَالَ: يَحُجُّ بِامْرَأَتِهِ وَاخْتَلَفُوا فِي مُرَادِهِ فَقِيلَ: أَرَادَ وُجُوبَ ذَلِكَ عَلَيْهِ وَهَذَا هُوَ ظَاهِرُ كَلَامِهِ وَهُوَ الْأَصَحُّ عِنْدَ الْأَصْحَابِ وَقِيلَ: إنَّهُ يَأْذَنُ لَهَا فِي الْحَجِّ وَمِنْهُمْ مَنْ قَالَ: أَرَادَ أَنَّهُ يُسْتَحَبُّ لَهُ ذَلِكَ قَالَ الْقَاضِي حُسَيْنٌ: وَالزَّادُ وَالرَّاحِلَةُ مِنْ النَّفَقَةِ الزَّائِدَةِ فَفِيهَا الْوَجْهَانِ قَالَ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ: وَلَوْ زَمِنَتْ الزَّوْجَةُ وَصَارَتْ مَعْضُوبَةً هَلْ يَلْزَمُ الزَّوْجَ أَنْ يَسْتَأْجِرَ مِنْ مَالِهِ مَنْ يَحُجُّ عَنْهَا قَضَاءً؟ فِيهِ الْوَجْهَانِ فِي النَّفَقَةِ الزَّائِدَةِ وَاَللَّهُ أَعْلَمُ.
وأما: قَوْلُ الْمُصَنِّفِ: أَحَدُ الْوَجْهَيْنِ تَجِبُ النَّفَقَةُ فِي مَالِهَا كَنَفَقَةِ الْأَدَاءِ، فَمُرَادُهُ إذَا سَافَرَتْ وَحْدَهَا لِلْحَجِّ بِغَيْرِ إذْنِ الزَّوْجِ أَوْ بِإِذْنِهِ فَإِنَّهَا إذَا سَافَرَتْ بِغَيْرِ إذْنِهِ فَلَا نَفَقَةَ لَهَا بِلَا خِلَافٍ وَإِذَا سَافَرَتْ بِإِذْنِهِ فَفِي وُجُوبِ نَفَقَتِهَا عَلَيْهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ فِي كِتَابِ النَّفَقَاتِ: الأصح: لَا تَجِبُ عَلَيْهِ، فَقَاسَ الْمُصَنِّفُ عَلَى الْأَصَحِّ، وأما: إذَا سَافَرَتْ فِي الْأَدَاءِ مَعَهُ فَيَجِبُ نَفَقَتُهَا عَلَيْهِ بِلَا خِلَافٍ وَلِأَنَّهَا فِي قَبْضَتِهِ، وَقَدْ ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ فِي كِتَابِ النَّفَقَاتِ، وَلَمْ يُوَضِّحْ الْمُصَنِّفُ الْمَسْأَلَةَ هُنَا وَحُكْمُهَا مَا ذَكَرْنَاهُ وَاَللَّهُ أَعْلَمُ. قَالَ الْمُصَنِّفُ: وَفِي ثَمَنِ الْمَاءِ الَّذِي تَغْتَسِلُ بِهِ وَجْهَانِ هَذَانِ الْوَجْهَانِ مَشْهُورَانِ، وَقَدْ سَبَقَ بَيَانُهُمَا فِي آخِرِ بَابِ صِفَةِ الْغُسْلِ، وَذَكَرْنَا هُنَاكَ حُكْمَ مَاءِ غُسْلِهَا مِنْ الْوَطْءِ وَالنِّفَاسِ وَالْحَيْضِ وَالِاحْتِلَامِ وَمَاءِ وُضُوئِهَا مِنْ لَمْسَةٍ أَوْ غَيْرِهِ، وَمَاءِ طَهَارَةِ الْمَمْلُوكِ وَأَوْضَحْنَاهُ كُلَّهُ وَلِلَّهِ الْحَمْدُ. قَالَ الْمَاوَرْدِيُّ: فَإِنْ كَانَتْ الْمَوْطُوءَةُ أَجْنَبِيَّةً وَطِئَهَا بِشُبْهَةٍ أَوْ زِنًا فَمُؤْنَتُهَا فِي مَالِهَا بِلَا خِلَافٍ، وَإِنْ كَانَتْ أَمَةً لِلْوَاطِئِ فَعَلَيْهِ مُؤْنَتُهَا فِي الْقَضَاءِ بِلَا خِلَافٍ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا خَرَجَ الرَّجُلُ وَزَوْجَتُهُ الْمُفْسِدَيْنِ لِيَقْضِيَا الْحَجَّ أَوْ الْعُمْرَةَ، وَاصْطَحَبَا فِي طَرِيقِهِمَا اُسْتُحِبَّ لَهُمَا أَنْ يَفْتَرِقَا مِنْ حِينِ الْإِحْرَامِ، فَإِذَا وَصَلَا إلَى الْمَوْضِعِ الَّذِي جَامَعَهَا فِيهِ فَهَلْ يَجِبُ الْمُفَارَقَةُ؟ فِيهِ خِلَافٌ حَكَاهُ الْمُصَنِّفُ وَالْجُمْهُورُ وَجْهَيْنِ، وَاتَّفَقُوا عَلَى أَنَّ الْأَصَحَّ أَنَّهُ مُسْتَحَبٌّ لَيْسَ بِوَاجِبٍ، والثاني أَنَّهُ وَاجِبٌ، وَقَالَ الْقَاضِي أَبُو حَامِدٍ فِي "جَامِعِهِ" وَالدَّارِمِيُّ وَالْقَاضِيَانِ أَبُو الطَّيِّبِ وَحُسَيْنٌ فِي"تعليقه"مَا، وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَغَيْرُهُمْ: هَذَا الْخِلَافُ قَوْلَانِ: "الجديد" أَنَّهُ مُسْتَحَبٌّ، و"القديم" وَاجِبٌ فإن قلنا: يَجِبُ فَتَرَكَاهُ أَثِمَا وَصَحَّ حَجُّهُمَا، وَلَا دَمَ عَلَيْهِمَا، وَإِذَا تَفَرَّقَا لَمْ يَجْتَمِعَا إلَّا بَعْدَ التَّحَلُّلِ، سَوَاءٌ قُلْنَا: التَّفَرُّقُ وَاجِبٌ أَوْ مُسْتَحَبٌّ صَرَّحَ بِهِ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَالدَّارِمِيُّ وَغَيْرُهُمَا، قَالَ الْمَاوَرْدِيُّ: وَيُعْتَزُّ لَهَا فِي السَّيْرِ وَالْمَنْزِلِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: الْمُفْسِدُ لِحَجِّهِ وَعُمْرَتِهِ إذَا مَضَى فِي فَسَادِهِ، وَارْتَكَبَ مَحْظُورًا بَعْدَ الْإِفْسَادِ

ج / 7 ص -251- أَتَمَّ وَلَزِمَهُ الْكَفَّارَةُ، فَإِذَا تَطَيَّبَ أَوْ لَبِسَ أَوْ قَتَلَ صَيْدًا أَوْ فَعَلَ غَيْرَ ذَلِكَ مِنْ الْمَحْظُورَاتِ، لَزِمَهُ الْفِدْيَةُ وَلَا يُسْتَثْنَى مِنْ هَذَا إلَّا الْجِمَاعَ مَرَّةً ثَانِيَةً، فَفِيهِ الْخِلَافُ الَّذِي سَنَذْكُرُهُ قَرِيبًا إنْ شَاءَ اللَّهُ، وَلَا خِلَافَ فِيمَا ذَكَرْنَاهُ إلَّا مَا انْفَرَدَ بِهِ الْمُتَوَلِّي، فَإِنَّهُ حَكَى قَوْلًا شَاذًّا ضَعِيفًا أَنَّهُ لَا يَلْزَمُهُ شَيْءٌ بِارْتِكَابِ الْمَحْظُورَاتِ كَمَا لَوْ وَطِئَ فِي نَهَارِ رَمَضَانَ ثُمَّ وَطِئَ ثَانِيًا، لَا شَيْءَ عَلَيْهِ مَعَ وُجُوبِ الْإِمْسَاكِ، وَهَذَا الْقَوْلُ بَاطِلٌ وَاَللَّهُ أَعْلَمُ.
فرع: هَذَا الَّذِي ذَكَرْنَاهُ كُلَّهُ فِي جِمَاعِ الْعَامِدِ الْعَالَمِ بِتَحْرِيمِهِ الْمُخْتَارِ لَهُ الْعَاقِلِ، أما: النَّاسِي وَالْجَاهِلُ وَالْمُكْرَهُ وَالْمَجْنُونُ وَالْمُغْمَى عَلَيْهِ، فَقَدْ سَبَقَ بَيَانُ حُكْمِهِمْ فِي الْبَابِ الَّذِي قَبْلَ هَذَا، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا أَحْرَمَ مُجَامِعًا فَفِيهِ ثَلَاثَةُ أَوْجُهٍ، حَكَاهَا الْبَغَوِيّ وَالْمُتَوَلِّي وَغَيْرُهُمَا أصحهما: لَا يَنْعَقِدُ إحْرَامُهُ، كَمَا لَا تَنْعَقِدُ الصَّلَاةُ مَعَ الْحَدَثِ، والثاني يَنْعَقِدُ صَحِيحًا فَإِنْ نَزَعَ فِي الْحَالِ فَذَاكَ وَإِلَّا فَسَدَ نُسُكُهُ، وَعَلَيْهِ الْمُضِيُّ فِي فَاسِدِهِ وَالْقَضَاءُ وَالْبَدَنَةُ، وَاحْتَجُّوا لَهُ بِالْقِيَاسِ عَلَى الصَّوْمِ فِيمَا إذَا طَلَعَ الْفَجْرُ وَهُوَ مَجَامِعٌ، إنْ نَزَعَ فِي الْحَالِ، صَحَّ صَوْمُهُ وَإِلَّا فَسَدَ، والثالث: يَنْعَقِدُ فَاسِدًا وَعَلَيْهِ الْقَضَاءُ وَالْمُضِيُّ فِي فَاسِدِهِ، سَوَاءٌ نَزَعَ أَوْ مَكَثَ، وأما: الْكَفَّارَةُ فَإِنْ نَزَعَ فِي الْحَالِ لَمْ يَجِبْ شَيْءٌ وَإِنْ مَكَثَ وَجَبَتْ وَفِي الْوَاجِبِ الْقَوْلَانِ فِي نَظَائِرِهِ أحدهما: بَدَنَةٌ، والثاني شَاةٌ وَاسْتَدَلَّ الْبَغَوِيّ لِهَذَا الْوَجْهِ الثَّالِثِ بِأَنَّ الْحَجَّ لَا يَبْطُلُ وَلَا يَخْرُجُ مِنْهُ بِمُنَافِيهِ وَهُوَ الْجِمَاعُ فَلَا يَمْتَنِعُ انْعِقَادُهُ مَعَهُ بِخِلَافِ الصَّلَاةِ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا ارْتَدَّ فِي أَثْنَاءِ حَجَّتِهِ أَوْ عُمْرَتِهِ فَوَجْهَانِ مَشْهُورَانِ، وَقَدْ ذَكَرَهُمَا الْمُصَنِّفُ فِي آخِرِ بَابِ الْفَوَاتِ وَالْإِحْصَارِ أصحهما: يَفْسُدُ كَالصَّوْمِ وَالصَّلَاةِ صَحَّحَهُ الْأَصْحَابُ وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ الْأَكْثَرِينَ، وَهَذَا هُوَ الْأَصَحُّ عِنْدَ الشَّيْخِ أَبُو حَامِدٍ، والثاني لَا يَفْسُدُ كَمَا لَا يَفْسُدُ بِالْجُنُونِ، فَعَلَى هَذَا لَا يُعْتَدُّ بِالْمَفْعُولِ فِي حَالِ الرِّدَّةِ، لَكِنْ إذَا أَسْلَمَ بَنَى عَلَى مَا فَعَلَهُ قَبْلَ الرِّدَّةِ إنْ كَانَ وَقَفَ بِعَرَفَاتٍ إنْ كَانَ وَقْتُ الْوُقُوفِ بَاقِيًا فَإِنْ لَمْ يَكُنْ وَقَفَ وَأَسْلَمَ بَعْدَ فَوَاتِ وَقْتِهِ لَزِمَهُ أَنْ يَتَحَلَّلَ بِعَمَلِ عُمْرَةٍ وَعَلَيْهِ الْقَضَاءُ كَسَائِرِ أَنْوَاعِ الْفَوَاتِ وَسَوَاءٌ طَالَ زَمَنُ الرِّدَّةِ أَمْ قَصُرَ فَالْوَجْهَانِ جَارِيَانِ، إنْ قُلْنَا: بِالْفَسَادِ فَوَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ يَبْطُلُ النُّسُكُ مِنْ أَصْلِهِ فَلَا يَمْضِي فِيهِ لَا فِي الرِّدَّةِ وَلَا بَعْدَ الْإِسْلَامِ، والثاني أَنَّهُ كَالْإِفْسَادِ بِالْجِمَاعِ فَيَمْضِي فِي فَاسِدِهِ إنْ أَسْلَمَ، لَكِنْ لَا كَفَّارَةَ عَلَيْهِ، وَحَكَى الدَّارِمِيُّ فِي آخِرِ بَابِ الْإِحْصَارِ وَجْهًا عَنْ حِكَايَةِ ابْنِ الْقَطَّانِ أَنَّهُ يَبْطُلُ حَجُّهُ وَعَلَيْهِ بَدَنَةٌ، وَهَذَا شَاذٌّ ضَعِيفٌ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ يَجِبُ عَلَى مَنْ أَفْسَدَ حَجَّهُ أَوْ عُمْرَتَهُ بِالْجِمَاعِ دَمٌ وَاخْتَلَفَ الْأَصْحَابُ فِيهِ هَلْ هُوَ دَمُ تَخْيِيرٍ أَمْ لَا؟ فَفِيهِ طُرُقٌ: أصحها: عِنْدَ الْمُصَنِّفِ وَسَائِرِ الْأَصْحَابِ، وَهُوَ الْمَنْصُوصُ فِي "المختصر" وَغَيْرِهِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه": هُوَ نَصُّ الشَّافِعِيِّ فِي عَامَّةِ كُتُبِهِ أَنَّهُ دَمُ تَرْتِيبٍ وَتَعْدِيلٍ، فَيَجِبُ بَدَنَةٌ فَإِنْ عَجَزَ عَنْهَا فَبَقَرَةٌ، وَإِنْ عَجَزَ فَسَبْعُ شِيَاهٍ، فَإِنْ عَجَزَ قَوَّمَ الْبَدَنَةَ دَرَاهِمَ بِسِعْرِ مَكَّةَ حَالَ الْوُجُوبِ، ثُمَّ الدَّرَاهِمَ بِطَعَامٍ وَتَصَدَّقَ بِهِ، فَإِنْ عَجَزَ عَنْهُ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا.
والطريق الثاني: طَرِيقُ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ أَنَّ فِي الْمَسْأَلَةِ قَوْلَيْنِ، حَكَاهُ عَنْهُ الْقَاضِي حُسَيْنٌ وَغَيْرُهُ: أصحهما: كَالطَّرِيقِ الْأَوَّلِ، والثاني أَنَّهُ مُخَيَّرٌ بَيْنَ هَذِهِ الْأَشْيَاءِ الْخَمْسَةِ، وَهِيَ الْبَدَنَةُ وَالْبَقَرَةُ

ج / 7 ص -252- وَالشَّاةُ وَالْإِطْعَامُ وَالصِّيَامُ، فَأَيُّهَا شَاءَ فَعَلَهُ وَأَجْزَأَهُ مَعَ الْقُدْرَةِ عَلَى الثَّانِي.
وَالطَّرِيقُ الثَّالِثُ: حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ أَنَّ فِي الْمَسْأَلَةِ قَوْلَيْنِ أصحهما: الطَّرِيقُ الْأَوَّلُ، والثاني أَنَّهُ مُخَيَّرٌ بَيْنَ الثَّلَاثَةِ الْأُولَى وَهِيَ الْبَدَنَةُ وَالْبَقَرَةُ وَالشَّاةُ فَلَا يُجْزِئُ الْإِطْعَامُ وَالصِّيَامُ مَعَ الْقُدْرَةِ عَلَى وَاحِدٍ مِنْ الثَّلَاثَةِ، فَإِنْ عَجَزَ عَنْ الثَّلَاثَةِ قَوَّمَ أَيَّهَا شَاءَ وَتَصَدَّقَ بِقِيمَتِهِ طَعَامًا، فَإِنْ عَجَزَ عَنْهُ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا.
وَالطَّرِيقُ الرَّابِعُ: أَنَّهُ يَجِبُ بَدَنَةٌ فَإِنْ عَجَزَ فَبَقَرَةٌ فَإِنْ عَجَزَ فَسَبْعُ شِيَاهٍ فَإِنْ عَجَزَ قَوَّمَ الْبَدَنَةَ وَصَامَ، فَإِنْ عَجَزَ عَنْ الصِّيَامِ أَطْعَمَ فَيُقَدِّمُ الصِّيَامَ عَلَى الْإِطْعَامِ كَكَفَّارَةِ الظِّهَارِ وَنَحْوِهَا. وَقِيلَ: لَا مَدْخَلَ لِلْإِطْعَامِ وَالصِّيَامِ هُنَا بَلْ إذَا عَجَزَ عَنْ الْغَنَمِ ثَبَتَ الْهَدْيُ فِي ذِمَّتِهِ إلَى أَنْ يَجِدَ تَخْرِيجًا مِنْ أَحَدِ الْقَوْلَيْنِ فِي دَمِ الْإِحْصَارِ وَاَللَّهُ أَعْلَمُ.
وَحَيْثُ قُلْنَا: بِالصِّيَامِ فَإِنْ كُسِرَ مُدٌّ صَامَ عَنْ بَعْضِ الْمُدِّ يَوْمًا كَامِلًا بِلَا خِلَافٍ كَمَا فِي نَظَائِرِهِ مِنْ الْيَمِينِ وَغَيْرِهَا. وَمِمَّنْ صَرَّحَ بِهِ الْمَاوَرْدِيُّ، وَحَيْثُ قُلْنَا بِالْإِطْعَامِ قَالَ صَاحِبُ "البحر": أَقَلُّ مَا يُجْزِئُ أَنْ يَدْفَعَ الْوَاجِبَ إلَى ثَلَاثَةٍ مِنْ مَسَاكِينِ الْحَرَمِ إنْ أَمْكَنَهُ ثَلَاثَةً فَإِنْ دَفَعَ إلَى اثْنَيْنِ مَعَ الْقُدْرَةِ عَلَى ثَالِثٍ ضَمِنَ، وَفِي قَدْرِ الضَّمَانِ وَجْهَانِ أَحَدُهُمَا الثُّلُثُ وأصحهما: مَا يَقَعُ عَلَيْهِ الِاسْمُ، وَهُمَا كَالْخِلَافِ فِيمَنْ دَفَعَ نَصِيبَ صِنْفٍ مِنْ أَهْلِ الزَّكَاةِ إلَى اثْنَيْنِ، فَإِنْ فَرَّقَ عَلَى مَسَاكِينَ فَهَلْ يَتَعَيَّنُ لِكُلِّ مِسْكِينٍ مُدٌّ أَمْ لَا؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَغَيْرُهُمَا أصحهما: لَا يَتَعَيَّنُ، بَلْ يَجُوزُ أَنْ يُعْطِيَ الْمِسْكِينَ أَقَلَّ مِنْ مُدٍّ وَأَكْثَرَ مِنْ مُدٍّ، كَمَا لَوْ ذَبَحَ الدَّمَ وَفَرَّقَ اللَّحْمَ، فَإِنَّهُ لَا يَتَقَدَّرُ بِشَيْءٍ، وَيُجْزِئُ أَنْ يَدْفَعَ إلَى الْمِسْكِينِ الْقَلِيلَ وَالْكَثِيرَ الثاني: يَتَقَدَّرُ بِمُدٍّ كَالْكَفَّارَةِ، فَإِنْ أَعْطَاهُ أَكْثَرَ لَمْ تُحْسَبْ الزِّيَادَةُ، وَإِنْ أَعْطَاهُ أَقَلَّ مِنْ مُدٍّ لَمْ يُحْسَبْ شَيْءٌ مِنْهُ إلَّا أَنْ يُعْطِيَهُ تَمَامَ الْمُدِّ، وَاَللَّهُ أَعْلَمُ. وَحَيْثُ قُلْنَا بِالْبَدَنَةِ أَوْ الْبَقَرَةِ أَوْ الشَّاةِ، فَالْمُرَادُ مَا يُجْزِئُ فِي الْأُضْحِيَّةِ بِلَا خِلَافٍ، وَسَيَأْتِي إيضَاحُهُ فِي آخِرِ هَذَا الْبَابِ إنْ شَاءَ الله تعالى وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ وَطِئَ الْمُحْرِمُ زَوْجَاتٍ لَهُ فَهُوَ كَوَطْءِ الْوَاحِدَةِ فَيَفْسُدُ حَجُّهُ وَحَجُّهُنَّ، وَعَلَيْهِ وَعَلَيْهِنَّ الْمُضِيُّ فِي فَاسِدِهِ وَالْقَضَاءُ، قَالَ الدَّارِمِيُّ: وَحُكْمُ نَفَقَتِهِنَّ وَغَيْرُهَا كَمَا مَضَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ كَانَ الْمُحْرِمُ صَبِيًّا فَوَطِئَ عَامِدًا بُنِيَتْ عَلَى الْقَوْلَيْنِ: فَإِنْ قُلْنَا: إنَّ عَمْدَهُ خَطَأٌ فَهُوَ كَالنَّاسِي، وَقَدْ بَيَّنَّاهُ. وَإِنْ قُلْنَا: عَمْدُهُ عَمْدٌ فَسَدَ نُسُكُهُ، وَوَجَبَتْ الْكَفَّارَةُ، وَعَلَى مَنْ تَجِبُ؟ فِيهِ قَوْلَانِ أحدهما: فِي مَالِهِ والثاني عَلَى الْوَلِيِّ، وَقَدْ بَيِّنَاهُ فِي أَوَّلِ الْحَجِّ، وَهَلْ يَجِبُ عَلَيْهِ الْقَضَاءُ؟ فِيهِ قَوْلَانِ أحدهما: لَا يَجِبُ لِأَنَّهَا عِبَادَةٌ تَتَعَلَّقُ بِالْبَدَنِ، فَلَا تَجِبُ عَلَى الصَّبِيِّ كَالصَّوْمِ وَالصَّلَاةِ والثاني يَجِبُ لِأَنَّ مَنْ فَسَدَ الْحَجُّ بِوَطْئِهِ وَجَبَ عَلَيْهِ الْقَضَاءُ كَالْبَالِغِ، فَإِنْ قُلْنَا: يَجِبُ فَهَلْ يَصِحُّ مِنْهُ فِي حَالِ الصِّغَرِ؟ فِيهِ قَوْلَانِ أحدهما: لَا يَصِحُّ، لِأَنَّهُ حَجٌّ وَاجِبٌ، فَلَا يَصِحُّ مِنْ الصَّبِيِّ كَحَجَّةِ الْإِسْلَامِ والثاني يَصِحُّ لِأَنَّهُ يَصِحُّ مِنْهُ أَدَاؤُهُ فَصَحَّ مِنْهُ قَضَاؤُهُ كَالْبَالِغِ؟ وَإِنْ وَطِئَ الْعَبْدُ فِي إحْرَامِهِ عَامِدًا فَسَدَ حَجُّهُ، وَيَجِبُ عَلَيْهِ الْقَضَاءُ.

ج / 7 ص -253- وَمَنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَلْزَمُهُ لِأَنَّهُ لَيْسَ مِنْ أَهْلِ فَرْضِ الْحَجِّ، وَهَذَا خَطَأٌ لِأَنَّهُ يَلْزَمُهُ الْحَجُّ بِالنَّذْرِ فَلَزِمَهُ الْقَضَاءُ بِالْإِفْسَادِ كَالْحُرِّ، وَهَلْ يَصِحُّ مِنْهُ الْقَضَاءُ فِي حَالِ الرِّقِّ؟ عَلَى الْقَوْلَيْنِ عَلَى مَا ذَكَرْنَاهُ فِي الصَّبِيِّ. فَإِنْ قُلْنَا: إنَّهُ يَصِحُّ مِنْهُ الْقَضَاءُ، فَهَلْ لِلسَّيِّدِ مَنْعُهُ مِنْهُ؟ يُبْنَى عَلَى وَجْهَيْنِ فِي أَنَّ الْقَضَاءَ عَلَى الْفَوْرِ أَمْ لَا؟ فَإِنْ قُلْنَا: إنَّ الْقَضَاءَ عَلَى التَّرَاخِي فَلَهُ مَنْعُهُ لِأَنَّ حَقَّ السَّيِّدِ عَلَى الْفَوْرِ، فَقُدِّمَ عَلَى الْحَجِّ، وَإِنْ قُلْنَا: إنَّهُ عَلَى الْفَوْرِ فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ لَا يَمْلِكُ مَنْعُهُ، لِأَنَّهُ مُوجِبُ مَا أُذِنَ فِيهِ، وَهُوَ الْحَجُّ، فَصَارَ كَمَا لَوْ أُذِنَ فِيهِ والثاني أَنَّهُ يَمْلِكُ مَنْعَهُ لِأَنَّ الْمَأْذُونَ فِيهِ حَجَّةٌ صَحِيحَةٌ، فَإِنْ أُعْتِقَ بَعْدَ التَّحَلُّلِ مِنْ الْفَاسِدِ وَقَبْلَ الْقَضَاءِ لَمْ يَجُزْ أَنْ يَقْضِيَ حَتَّى يَحُجَّ حَجَّةَ الْإِسْلَامِ ثُمَّ يَقْضِي، وَإِنْ أُعْتِقَ قَبْلَ التَّحَلُّلِ مِنْ الْفَاسِدِ نُظِرَتْ - فَإِنْ كَانَ بَعْدَ الْوُقُوفِ - مَضَى فِي فَاسِدِهِ ثُمَّ يَحُجُّ حَجَّةَ الْإِسْلَامِ فِي السَّنَةِ الثَّانِيَةِ، ثُمَّ يَحُجُّ عَنْ الْقَضَاءِ فِي السَّنَةِ الثَّالِثَةِ، وَإِنْ أُعْتِقَ قَبْلَ الْوُقُوفِ مَضَى فِي فَاسِدِهِ ثُمَّ يَقْضِي، وَيُجْزِئُهُ ذَلِكَ عَنْ الْقَضَاءِ وَعَنْ حَجَّةِ الْإِسْلَامِ، لِأَنَّهُ لَوْ لَمْ يُفْسِدْ لَكَانَ أَدَاؤُهُ يُجْزِئْهُ عَنْ حَجَّةِ الْإِسْلَامِ فَإِذَا فَسَدَ وَجَبَ أَنْ يُجْزِئَهُ قَضَاؤُهُ عَنْ حَجَّةِ الْإِسْلَامِ".
الشرح: هَذَا الْفَصْلُ تَقَدَّمَ بَيَانُ جَمِيعِهِ مَعَ فُرُوعٍ كَثِيرَةٍ مُتَعَلِّقَةٍ بِهِ فِي أَوَائِلِ الْبَابِ الْأَوَّلِ مِنْ كِتَابِ الْحَجِّ وَأَوْضَحْنَاهُ هُنَاكَ وَقَوْلُ الْمُصَنِّفِ: بُنِيَتْ - يَعْنِي الْمَسْأَلَةَ - وَقَوْلُهُ: فِي الصَّبِيِّ إذَا أُفْسِدَ حَجُّهُ بِالْجِمَاعِ هَلْ يَجِبُ الْقَضَاءُ؟ فِيهِ قَوْلَانِ أحدهما: لَا يَجِبُ، لِأَنَّهُ عِبَادَةٌ تَتَعَلَّقُ بِالْبَدَنِ فَلَا يَجِبُ عَلَى الصَّبِيِّ كَالصَّوْمِ اُحْتُرِزَ بِهِ عَنْ الزَّكَاةِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ وَطِئَ وَهُوَ قَارِنٌ وَجَبَ مَعَ الْبَدَنَةِ دَمُ الْقِرَانِ، لِأَنَّهُ دَمٌ وَجَبَ بِغَيْرِ الْوَطْءِ فَلَا يَسْقُطُ بِالْوَطْءِ، كَدَمِ الطِّيبِ، وَإِنْ وَطِئَ ثُمَّ وَطِئَ وَلَمْ يُكَفِّرْ عَنْ الْأَوَّلِ فَفِيهِ قَوْلَانِ، قَالَ فِي الْقَدِيمِ: يَجِبُ عَلَيْهِ بَدَنَةٌ وَاحِدَةٌ كَمَا لَوْ زَنَى ثُمَّ زَنَى كَفَاهُ لَهُمَا حَدٌّ وَاحِدٌ، وَقَالَ في "الجديد": يَجِبُ عَلَيْهِ لِلثَّانِي كَفَّارَةٌ أُخْرَى، وَفِي الْكَفَّارَةِ الثَّانِيَةِ قَوْلَانِ أحدهما: شَاةٌ لِأَنَّهَا مُبَاشَرَةٌ لَا تُوجِبُ الْفَسَادَ، فَوَجَبَتْ فِيهِ شَاةٌ كَالْقُبْلَةِ بِشَهْوَةِ والثاني يَلْزَمُهُ بَدَنَةٌ لِأَنَّهُ وَطِئَ فِي إحْرَامٍ مُنْعَقِدٍ فَأَشْبَهَ الْوَطْءَ فِي إحْرَامٍ صَحِيحٍ، وَإِنْ وَطِئَ بَعْدَ التَّحَلُّلِ الْأَوَّلِ لَمْ يَفْسُدْ حَجُّهُ لِأَنَّهُ قَدْ زَالَ الْإِحْرَامُ فَلَا يَلْحَقُهُ فَسَادٌ، وَعَلَيْهِ كَفَّارَةٌ، وَفِي كَفَّارَتِهِ قَوْلَانِ أحدهما: أَنَّهُ بَدَنَةٌ لِأَنَّهُ وَطِئَ فِي حَالٍ يَحْرُمُ فِيهِ الْوَطْءُ، فَأَشْبَهَ مَا قَبْلَ التَّحَلُّلِ والثاني أَنَّهَا شَاةٌ لِأَنَّهَا مُبَاشَرَةٌ لَا تُوجِبُ الْفَسَادُ، فَكَانَتْ كَفَّارَتُهَا شَاةً، كَالْمُبَاشَرَةِ فِيمَا دُونَ الْفَرْجِ، وَإِنْ جَامَعَ فِي قَضَاءِ الْحَجِّ لَزِمَتْهُ بَدَنَةٌ، وَلَا يَلْزَمُهُ إلَّا قَضَاءَ حَجَّةٍ وَاحِدَةٍ، لِأَنَّ الْمَقْضِيَّ وَاحِدٌ فَلَا يَلْزَمُهُ أَكْثَرُ مِنْهُ".
الشرح: فِيهِ ثَلَاثُ مَسَائِلَ إحداها: إذَا فَسَدَ حَجُّهُ بِالْجِمَاعِ ثُمَّ جَامَعَ ثَانِيًا فَفِيهِ خِلَافٌ ذَكَرَ الْمُصَنِّفُ بَعْضَهُ، وَبَاقِيهِ مَشْهُورٌ، وَحَاصِلُهُ خَمْسَةُ أَقْوَالٍ أصحها: تَجِبُ بِالْأَوَّلِ بَدَنَةٌ وَبِالثَّانِي شَاةٌ والثاني يَجِبُ لِكُلِّ وَاحِدٍ بَدَنَةٌ والثالث: يَكْفِي بَدَنَةٌ عَنْهُمَا جَمِيعًا والرابع: إنْ كَفَّرَ عَنْ الْأَوَّلِ قَبْلَ جِمَاعِ الثَّانِي وَجَبَتْ الْكَفَّارَةُ لِلثَّانِي، وَهِيَ شَاةٌ فِي الْأَصَحِّ وَبَدَنَةٌ فِي الْآخَرِ، وَإِنْ لَمْ يَكُنْ كَفَّرَ عَنْ الْأَوَّلِ كَفَتْهُ بَدَنَةٌ عَنْهُمَا والخامس: إنْ طَالَ الزَّمَانُ بَيْنَ الْجِمَاعِينَ أَوْ اخْتَلَفَ الْمَجْلِسُ وَجَبَتْ كَفَّارَةٌ أُخْرَى لِلثَّانِي، وَفِيهَا الْقَوْلَانِ، وَإِلَّا فَكَفَّارَةً وَاحِدَةً. وَلَوْ وَطِئَ مَرَّةً ثَالِثَةً وَرَابِعَةً وَأَكْثَرَ فَفِيهِ هَذِهِ الْأَقْوَالُ الْأَظْهَرُ: يَجِبُ لِلْأَوَّلِ بَدَنَةٌ، وَلِكُلِّ مَرَّةٍ بَعْدَهُ شَاةٌ والثاني يَجِبُ لِكُلِّ مَرَّةٍ بَدَنَةٌ وَبَاقِي الْأَقْوَالِ ظَاهِرَةٌ، وَدَلِيلُ الْجَمِيعِ

ج / 7 ص -254- يُفْهَمُ مِمَّا ذَكَرَهُ الْمُصَنِّفُ، قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا الْخِلَافُ إذَا كَانَ قَدْ قَضَى فِي كُلِّ جِمَاعٍ وَطَرَهُ، قَالَ: فَأَمَّا لَوْ كَانَ يَنْزِعُ وَيَعُودُ، وَالْأَفْعَالُ مُتَوَاصِلَةٌ، وَحَصَلَ قَضَاءُ الْوَطَرِ آخِرًا فَالْجَمِيعُ جِمَاعٌ وَاحِدٌ بِلَا خِلَافٍ.
المسألة الثانية: إذَا وَطِئَ بَعْدَ التَّحَلُّلِ الْأَوَّلِ وَقَبْلَ التَّحَلُّلِ الثَّانِي فَهَذَا الْوَطْءُ حَرَامٌ بِلَا خِلَافٍ، كَمَا سَيَأْتِي بَيَانُهُ فِي صِفَةِ الْحَجِّ إنْ شَاءَ الله تعالى، وَهَلْ يَفْسُدُ حَجُّهُ؟ فِيهِ ثَلَاثُ طُرُقٍ أصحها: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ مِنْ الْعِرَاقِيِّينَ وَغَيْرُهُمْ لَا يَفْسُدُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني فِي فَسَادِهِ وَجْهَانِ أصحهما: يَفْسُدُ والثاني لَا يَفْسُدُ حَكَاهُ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ والثالث: حَكَاهُ الدَّارِمِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمَا فِيهِ قَوْلَانِ "الجديد" لَا يَفْسُدُ و"القديم" أَنَّهُ مَا بَقِيَ مِنْ حَجِّهِ دُونَ مَا مَضَى فَلَا يَمْضِي فِي فَاسِدِهِ، بَلْ يَخْرُجُ إلَى أَدْنَى الْحِلِّ وَيُجَدِّدُ مِنْهُ إحْرَامًا، وَيَأْتِي بِعَمَلِ عُمْرَةٍ وَهُوَ مَذْهَبُ مَالِكٍ، لِأَنَّ الْبَاقِيَ مِنْ حَجِّهِ طَوَافٌ وَسَعْيٌ وَحَلْقٌ، وَذَلِكَ هُوَ عَمَلُ الْعُمْرَةِ، وَهَذَا ضَعِيفٌ لِأَنَّ الْعِبَادَةَ الْوَاحِدَةَ الْمُرْتَبِطَةَ لَا يُوصَفُ بَعْضُهَا بِالْبُطْلَانِ دُونَ بَعْضٍ. فَإِذَا قُلْنَا بِالْمَذْهَبِ: إنَّهُ لَا يَفْسُدُ فَقَوْلَانِ أصحهما: عِنْدَ الْجُمْهُورِ يَلْزَمُهُ شَاةٌ، وَبِهِ قَطَعَ الْمَحَامِلِيُّ فِي "المقنع" والثاني يَلْزَمُهُ بَدَنَةٌ، وَصَحَّحَهُ الْبَغَوِيّ وَأَشَارَ الْمَحَامِلِيُّ في "المجموع" و "التجريد" إلَى تَرْجِيحِهِ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ لَا شَيْءَ عَلَيْهِ وَهُوَ شَاذٌّ ضَعِيفٌ. وَاعْلَمْ أَنَّ جُمْهُورَ الْأَصْحَابِ أَطْلَقُوا الْقَوْلَيْنِ فِي الْمَسْأَلَةِ كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَحَكَاهُمَا الْجُرْجَانِيُّ فِي "التحرير" وَجْهَيْنِ، وَقَالَ الْمَحَامِلِيُّ في "المجموع" و "التجريد": الْمَنْصُوصُ يَلْزَمُهُ بَدَنَةٌ وَفِيهِ قَوْلٌ مُخَرَّجٌ أَنَّهُ شَاةٌ وَالْمَشْهُورُ قَوْلَانِ مُطْلَقًا كَمَا سَبَقَ.
فرع: قَالَ الْمُتَوَلِّي: إذَا وَقَفَ الْحَاجُّ بِعَرَفَاتٍ وَلَمْ يَرْمِ وَلَا طَافَ وَلَا حَلَقَ، وَفَاتَ وَقْتُ الرَّمْيِ ثُمَّ جَامَعَ فَإِنْ قُلْنَا: الْحَلْقُ نُسُكٌ فَسَدَ حَجُّهُ، لِأَنَّهُ لَمْ يَحْصُلْ التَّحَلُّلُ الْأَوَّلُ فَعَلَيْهِ الْبَدَنَةُ وَالْمُضِيُّ فِي فَاسِدِهِ وَالْقَضَاءُ، وَإِنْ قُلْنَا: الْحَلْقُ لَيْسَ نُسُكًا فَوَجْهَانِ قَالَ ابْنُ سُرَيْجٍ: يَفْسُدُ حَجُّهُ، وَقَالَ غَيْرُهُ: لَا يَفْسُدُ وَأَصْلُ الْوَجْهَيْنِ أَنْ رَمْي جَمْرَةَ الْعَقَبَةِ إذَا فَاتَ وَجَبَ فِيهِ الدَّمُ، وَهَلْ يَتَوَقَّفُ التَّحَلُّلُ عَلَى ذَبْحِ الدَّمِ؟ فِيهِ وَجْهَانِ أصحهما: يَتَوَقَّفُ فَإِنْ قُلْنَا يَتَوَقَّفُ فَسَدَ حَجُّهُ لِأَنَّهُ لَمْ يَحْصُلْ التَّحَلُّلُ الْأَوَّلُ وَإِلَّا فَلَا. هَذَا كَلَامُ الْمُتَوَلِّي، وَذَكَرَ الْقَاضِي حُسَيْنٌ نَحْوَهُ.
المسألة الثالثة: إذَا جَامَعَ فِي قَضَاءِ الْحَجِّ قَبْلَ التَّحَلُّلِ الْأَوَّلِ فَسَدَ الْقَضَاءُ، وَلَزِمَهُ الْمُضِيُّ فِي فَاسِدِهِ وَالْبَدَنَةُ بِلَا خِلَافٍ وَيَلْزَمُهُ قَضَاءٌ وَاحِدٌ عَنْ الْإِحْرَامِ الْأَوَّلِ وَلَوْ تَكَرَّرَ الْقَضَاءُ وَالْإِفْسَادُ مِائَةَ مَرَّةٍ لَمْ يَجِبْ إلَّا قَضَاءُ وَاحِدٌ وَتَجِبُ الْبَدَنَةُ فِي كُلِّ مَرَّةٍ أَفْسَدَهَا.
فرع: لَوْ رَمَى جَمْرَةَ الْعَقَبَةِ فِي اللَّيْلِ مُعْتَقِدًا أَنَّهُ بَعْدَ نِصْفِ اللَّيْلِ وَحَلَقَ ثُمَّ جَامَعَ، ثُمَّ بَانَ أَنَّهُ رَمَى قَبْلَ نِصْفِ اللَّيْلِ، فَطَرِيقَانِ حَكَاهُمَا الدَّارِمِيُّ وأصحهما: كَمَا لَوْ وَطِئَ نَاسِيًا فَيَكُونُ فِيهِ الْقَوْلَانِ والثاني يَفْسُدُ قَطْعًا لِتَقْصِيرِهِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي الْبَابِ الْمَاضِي.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَالْوَطْءُ فِي الدُّبُرِ وَاللِّوَاطُ وَإِتْيَانُ الْبَهِيمَةِ كَالْوَطْءِ فِي الْقُبُلِ فِي جَمِيعِ مَا ذَكَرْنَاهُ لِأَنَّ الْجَمِيعَ وَطْءٌ وَاَللَّهُ أَعْلَمُ".
الشرح: هَذَا الَّذِي قَالَهُ هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ مِنْ الْعِرَاقِيِّينَ الْخُرَاسَانِيِّينَ، وَقِيلَ: لَا

ج / 7 ص -255- يَفْسُدُ الْحَجُّ بِشَيْءٍ مِنْ ذَلِكَ وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ "المجرد" وَغَيْرُهُ مِنْ أَصْحَابِنَا قَوْلًا أَنَّهُ لَا يَجِبُ فِي جَمِيعِ ذَلِكَ إلَّا شَاةٌ، وَظَاهِرُ عِبَارَتِهِمْ أَنَّهُ لَا يَفْسُدُ بِهِ الْحَجُّ وَلَا الْعُمْرَةُ عَلَى هَذَا الْقَوْلِ قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" وَآخَرُونَ: يَفْسُدُ الْحَجُّ وَالْعُمْرَةُ بِالْوَطْءِ فِي دُبْرِ الرَّجُلِ أَوْ الْمَرْأَةِ، وَتَجِبُ الْبَدَنَةُ وَهُوَ كَالْوَطْءِ فِي قُبُلِهَا قَالُوا: وأما الْبَهِيمَةُ فَإِنْ قُلْنَا: وَطْؤُهَا يُوجِبُ الْحَدَّ فَكَذَلِكَ وَإِنْ قُلْنَا: يُوجِبُ التَّعْزِيرَ فَوَجْهَانِ وَالصَّحِيحُ مَا قَدَّمْنَا عَنْ الْجُمْهُورِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ لَفَّ عَلَى ذَكَرِهِ خِرْقَةً وَأَوْلَجَهُ فِي امْرَأَةٍ فَهَلْ يَفْسُدُ حَجُّهُ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ حَكَاهَا الصَّيْمَرِيُّ وَالْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَصاحب البيان وَغَيْرُهُمْ أصحها: يَفْسُدُ كَمَا لَوْ لَمْ يَلُفَّ خِرْقَةً، لِأَنَّهُ يُسَمَّى جِمَاعًا الثاني: لَا، لِأَنَّهُ إنَّمَا أَوْلَجَ فِي خِرْقَةٍ والثالث: اخْتَارَهُ أَبُو الْفَيَّاضِ الْبَصْرِيُّ وَالصَّيْمَرِيُّ إنْ كَانَتْ الْخِرْقَةُ رَقِيقَةً لَا تَمْنَعُ الْحَرَارَةَ وَاللَّذَّةَ فَسَدَ حَجُّهُ وَإِلَّا فَلَا، وَقَدْ سَبَقَتْ هَذِهِ الْأَوْجُهُ فِي بَابِ مَا يُوجِبُ الْغُسْلَ وَسَبَقَ أَنَّهَا جَارِيَةٌ فِي كُلِّ الْأَحْكَامِ وَالصَّحِيحُ أَنَّهُ جِمَاعٌ فِي كُلِّ الْأَحْكَامِ وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ سَبَقَ فِي بَابِ مَا يُوجِبُ الْغُسْلَ، أَنَّ أَحْكَامَ الْوَطْءِ تَتَعَلَّقُ بِتَغْيِيبِ جَمِيعِ الْحَشَفَةِ وَلَا يَتَعَلَّقُ شَيْءٌ مِنْ أَحْكَامِ الْوَطْءِ بِبَعْضِ الْحَشَفَةِ وَأَنَّهُ إذَا كَانَ مَقْطُوعَهَا فَإِنْ بَقِيَ مِنْ الذَّكَرِ دُونَ قَدْرِ الْحَشَفَةِ فَلَا حُكْمَ لِإِيلَاجِهِ وَإِنْ كَانَ قَدْرَهَا تَعَلَّقَتْ الْأَحْكَامُ بِتَغْيِيبِهِ كُلِّهِ وَإِنْ كَانَ أَكْثَرَ فَوَجْهَانِ الأصح: يَتَعَلَّقُ بِقَدْرِهَا والثاني لَا تَتَعَلَّقُ إلَّا بِكُلِّ الْبَاقِي وَسَبَقَ هُنَاكَ أَنَّ اسْتِدْخَالَ الْمَرْأَةِ ذَكَرَ بَهِيمَةِ لَهُ حُكْمُ وَطْءِ الرَّجُلِ لَهَا، وَفِي اسْتِدْخَالِ الذَّكَرِ الْمَقْطُوعِ وَجْهَانِ الأصح: أَنَّهُ كَالْوَطْءِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ قَبَّلَهَا بِشَهْوَةٍ أَوْ بَاشَرَهَا فِيمَا دُونَ الْفَرْجِ بِشَهْوَةٍ لَمْ يَفْسُدْ حَجُّهُ لِأَنَّهَا مُبَاشَرَةٌ لَا يَجِبُ الْحَدُّ بِجِنْسِهَا، فَلَمْ تُفْسِدْ الْحَجَّ كَالْمُبَاشَرَةِ بِغَيْرِ شَهْوَةٍ، وَتَجِبُ عَلَيْهِ فِدْيَةُ الْأَذَى لِأَنَّهُ اسْتِمْتَاعٌ لَا يُفْسِدُ الْحَجَّ فَكَانَتْ كَفَّارَتُهُ [كَكَفَّارَةِ] فِدْيَةِ الْأَذَى وَالطِّيبِ وَالِاسْتِمْنَاءُ كَالْمُبَاشَرَةِ فِيمَا دُونَ الْفَرْجِ فِي الْكَفَّارَةِ، لِأَنَّهُ بِمَنْزِلَتِهَا فِي التَّحْرِيمِ وَالتَّعْزِيرِ، فَكَانَ بِمَنْزِلَتِهَا فِي الْكَفَّارَةِ".
الشرح: قَدْ سَبَقَ فِي الْإِحْرَامِ أَنَّهُ يَحْرُمُ عَلَى الْمُحْرِمِ الْمُبَاشَرَةُ بِشَهْوَةٍ كَالْقُبْلَةِ وَالْمُفَاخَذَةِ وَاللَّمْسِ بِشَهْوَةٍ وَنَحْو ذَلِكَ، هَذَا إذَا كَانَ قَبْلَ التَّحَلُّلَيْنِ فَإِنْ كَانَ بَيْنَهُمَا فَفِي تَحْرِيمِ الْمُبَاشَرَةِ فِيمَا دُونَ الْفَرْجِ بِشَهْوَةٍ خِلَافٌ مَشْهُورٌ فِي بَابِ صِفَةِ الْحَجِّ وَمَتَى ثَبَتَ التَّحْرِيمُ فَبَاشَرَ عَمْدًا عَالَمًا بِالتَّحْرِيمِ مُخْتَارًا لَمْ يَفْسُدْ حَجُّهُ سَوَاءٌ أَنْزَلَ أَمْ لَا، وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا، وَلَا تَلْزَمُهُ الْبَدَنَةُ بِلَا خِلَافٍ، وَتَلْزَمُهُ الْفِدْيَةُ الصُّغْرَى وَهِيَ فِدْيَةُ الْحَلْقِ وَقَدْ سَبَقَ بَيَانُهَا فِي أَوَّلِ الْبَابِ وأما: اللَّمْسُ وَالْقُبْلَةُ وَنَحْوُهُمَا بِغَيْرِ شَهْوَةٍ فَلَيْسَ بِحَرَامٍ وَلَا فِدْيَةَ فِيهِ بِلَا خِلَافٍ وأما: قَوْلُ إمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ: كُلُّ مُبَاشَرَةٍ نَقَضَتْ الْوُضُوءَ فَهِيَ حَرَامٌ عَلَى الْمُحْرِمِ فَغَلَطٌ وَسَبَقَ فَلَمْ يَتَأَوَّلْ عَلَى أَنَّ الْمُرَادَ كُلُّ مُلَامَسَةٍ تَنْقُضُ الْوُضُوءَ فَهِيَ مُحْرِمَةٌ، بِشَرْطِ كَوْنِهَا بِشَهْوَةٍ، وَمُرَادُهُمَا بِهَذِهِ الْعِبَارَةِ اسْتِيعَابُ صُوَرِ اللَّمْسِ اتِّفَاقًا وَاخْتِلَافًا وَاَللَّهُ أَعْلَمُ.
قَالَ الصَّيْمَرِيُّ وَالْمَاوَرْدِيُّ وَصاحب "البيان": لَوْ قَدِمَ الْمُحْرِمُ مِنْ سَفَرٍ، أَوْ قَدِمَتْ امْرَأَتُهُ مِنْ سَفَرٍ فَقَبَّلَهَا أَوْ أَرَادَ أَحَدُهُمَا سَفَرًا فَوَدَّعَهَا وَقَبَّلَهَا، فَإِنْ قَصَدَ تَحِيَّةَ الْقَادِمِ وَالْمُسَافِرِ وَإِكْرَامِهِ، وَلَمْ يَقْصِدْ شَهْوَةً فَلَا فِدْيَةَ، وَإِنْ قَصَدَ الشَّهْوَةَ عَصَى وَلَزِمَتْهُ الْفِدْيَةُ، وَإِنْ لَمْ يَقْصِدْ شَيْئًا فَوَجْهَانِ أحدهما: لَا فِدْيَةَ لِأَنَّ ظَاهِرَ الْحَالِ يَقْتَضِي التَّحِيَّةَ الثاني: تَجِبُ لِأَنَّهَا مَوْضُوعَةٌ لِلشَّهْوَةِ، فَلَا تَنْصَرِفُ عَنْهَا إلَّا بِنِيَّةٍ، هَكَذَا

ج / 7 ص -256- قَالُوهُ، وَهَذَا الْوَجْهُ ضَعِيفٌ، وَالصَّوَابُ أَنْ لَا فِدْيَةَ، لِأَنَّهَا لَا تَجِبُ إلَّا بِالشَّهْوَةِ، وَلَمْ يَقْصِدْ هُنَا شَهْوَةً، وَلَا يُشْتَرَطُ قَصْدُ غَيْرِ الشَّهْوَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا قَبَّلَ الْمُحْرِمُ امْرَأَتَهُ بِشَهْوَةٍ وَلَزِمَتْهُ الْفِدْيَةُ ثُمَّ جَامَعَهَا، فَلَزِمَتْهُ الْبَدَنَةُ، فَهَلْ تَسْقُطُ عَنْهُ الشَّاةُ وَتَنْدَرِجُ فِي الْبَدَنَةِ؟ أَمْ تَجِبَانِ مَعًا فِيهِ وَجْهَانِ حَكَاهُمَا الْمَاوَرْدِيُّ وَآخَرُونَ، قَالَ الْمَاوَرْدِيُّ: هُمَا مَبْنِيَّانِ عَلَى الْوَجْهَيْنِ فِي الْمُحْدِثِ إذَا أَجْنَبَ هَلْ يَنْدَرِجُ الْحَدَثُ فِي الْجَنَابَةِ وَيَكْفِيه الْغُسْلُ أَمْ لَا؟ إنْ أَدْرَجْنَاهُ هُنَاكَ أَدْرَجْنَاهُ هُنَا وَإِلَّا فَلَا، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ قَرِيبًا فِي فَصْلِ مَنْ لَبِسَ ثُمَّ لَبِسَ، أَوْ تَطَيَّبَ ثُمَّ تَطَيَّبَ وَذَكَرْنَا فِيهِ أَرْبَعَةَ أَوْجُهٍ أصحها: تَكْفِيهِ بَدَنَةٌ والثاني تَجِبُ بَدَنَةٌ وَشَاةٌ والثالث: إنْ قَصَدَ بِالْمُبَاشَرَةِ الشُّرُوعَ فِي الْجِمَاعِ فَبَدَنَةٌ وَإِلَّا فَبَدَنَةٌ وَشَاةٌ والرابع: إنْ قَصُرَ الزَّمَانُ بَيْنَهُمَا فَبَدَنَةٌ، وَإِلَّا فَبَدَنَةٌ وَشَاةٌ وَاَللَّهُ أَعْلَمُ. وَلَوْ وَطِئَ وَطْئًا يُوجِبُ الْبَدَنَةَ ثُمَّ بَاشَرَ دُونَ الْفَرْجِ بِشَهْوَةٍ، قَالَ الدَّارِمِيُّ: إنْ كَانَ كَفَّرَ عَنْ الْجِمَاعِ قَبْلَ الْمُبَاشَرَةِ لَزِمَهُ لِلْمُبَاشَرَةِ شَاةٌ، وَإِلَّا فَفِي انْدِرَاجِهَا فِي الْبَدَنَةِ وَجْهَانِ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا اسْتَمْنَى بِيَدِهِ وَنَحْوُهَا فَأَنْزَلَ، عَصَى بِلَا خِلَافٍ، وَفِي لُزُومِ الْفِدْيَةِ وَجْهَانِ حَكَاهُمَا الْقَاضِي حُسَيْنٌ وَالْفُورَانِيّ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَصاحب "البيان" وَآخَرُونَ أصحهما: عِنْدَهُمْ وُجُوبُهَا، وَبِهِ قَطَعَ الْمُصَنَّفُ هُنَا وَفِي "التنبيه" وَالْمَاوَرْدِيُّ وَغَيْرُهُمَا لِمَا ذَكَرَهُ الْمُصَنِّفُ وَالثَّانِي: لَا فِدْيَةَ لِأَنَّهُ إنْزَالٌ مِنْ غَيْرِ مُبَاشَرَةِ غَيْرِهِ، فَأَشْبَهَ مَنْ نَظَرَ فَأَنْزَلَ فَإِنَّهُ لَا فِدْيَةَ فإن قلنا: بِالْفِدْيَةِ فَهِيَ فِدْيَةُ الْحَلْقِ كَمَا قُلْنَا فِي مُبَاشَرَةِ الْمَرْأَةِ بِغَيْرِ الْجِمَاعِ وَلَا يَفْسُدُ حَجُّهُ بِالِاسْتِمْنَاءِ بِلَا خِلَافٍ وأما: إذَا نَظَرَ إلَى امْرَأَةٍ بِشَهْوَةٍ وَكَرَّرَ النَّظَرَ حَتَّى أَنْزَلَ فَلَا يَفْسُدُ حَجُّهُ، وَلَا فِدْيَةَ بِلَا خِلَافٍ عِنْدَنَا وَقَالَ عَطَاءٌ وَالْحَسَنُ الْبَصْرِيُّ وَمَالِكٌ: يَفْسُدُ حَجُّهُ، وَعَلَيْهِ الْقَضَاءُ وَعَنْ ابْنِ عَبَّاسٍ فِي الْفِدْيَةِ رِوَايَتَانِ إحداهما: تَجِبُ بَدَنَةٌ وَالثَّانِيَةُ: شَاةٌ وَبِهِ قَالَ سَعِيدُ بْنُ جُبَيْرٍ وَأَحْمَدُ وَإِسْحَاقُ. وَدَلِيلُنَا أَنَّهُ إنْزَالٌ مِنْ غَيْرِ مُبَاشَرَةٍ فَأَشْبَهَ إذَا فَكَّرَ فَأَنْزَلَ مِنْ غَيْرِ نَظَرٍ.
فرع: لَوْ بَاشَرَ غُلَامًا حَسَنًا بِغَيْرِ الْوَطْءِ بِشَهْوَةٍ فَهُوَ كَمُبَاشَرَةِ الْمَرْأَةِ لِأَنَّهَا مُبَاشَرَةٌ مُحَرَّمَةٌ فَأَشْبَهَتْهَا فَوَجَبَتْ الْفِدْيَةُ وَفِيهِ وَجْهٌ ضَعِيفٌ حَكَاهُ الْبَغَوِيّ أَنَّهُ لَا فِدْيَةَ، وَقَدْ سَبَقَ بَيَانُهُ فِي بَابِ الْإِحْرَامِ وَأَوْضَحْنَا هُنَاكَ ضَعْفَ هَذَا الْوَجْهِ.
فرع: قَالَ الْمَاوَرْدِيُّ: لَوْ أَوْلَجَ الْمُحْرِمُ ذَكَرَهُ فِي قُبُلِ خُنْثَى مُشْكِلٍ لَمْ يَفْسُدْ حَجُّهُ سَوَاءٌ أَنْزَلَ أَمْ لَا؛ لِأَنَّهُ يُحْتَمَلُ أَنَّهُ رَجُلٌ، فَيَكُونُ قَدْ أَوْلَجَ فِي عُضْوٍ زَائِدٍ مِنْ رَجُلٍ، فَلَا يَفْسُدُ بِالشَّكِّ لَكِنْ إنْ أَنْزَلَ لَزِمَهُ الْغُسْلُ وَشَاةٌ، كَمُبَاشَرَةِ الْمَرْأَةِ بِدُونِ الْجِمَاعِ، وَإِنْ لَمْ يُنْزِلْ فَلَا غَسْلَ وَلَا شَاةَ، وَلَا شَيْءَ سِوَى التَّعْزِيرِ وَالْإِثْمِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَائِلَ مِنْ مُبَاشَرَةِ الْمُحْرِمِ الْمَرْأَةَ وَنَحْوِهَا: إحداها: إذَا وَطِئَهَا فِي الْقُبُلِ عَامِدًا عَالِمًا بِتَحْرِيمِهِ قَبْلَ الْوُقُوفِ بِعَرَفَاتٍ، فَسَدَ حَجُّهُ بِإِجْمَاعِ الْعُلَمَاءِ، وَفِيمَا يَجِبُ عَلَيْهِ خِلَافٌ لَهُمْ، فَمَذْهَبُنَا أَنَّ وَاجِبَهُ بَدَنَةٌ كَمَا سَبَقَ وَبِهِ قَالَ أَحْمَدُ وَهُوَ مَذْهَبُ جَمَاعَاتٍ مِنْ الصَّحَابَةِ رضي الله عنهم ذَكَرْنَا بَعْضَهُمْ فِي أَوَّلِ هَذَا الْفَصْلِ وَقَالَ أَبُو حَنِيفَةَ: عَلَيْهِ شَاةٌ لَا بَدَنَةٌ وَقَالَ دَاوُد: هُوَ مُخَيَّرٌ بَيْنَ بَدَنَةٍ وَبَقَرَةٍ وَشَاةٍ.

ج / 7 ص -257- الثَّانِيَةُ: إذَا وَطِئَهَا بَعْدَ الْوُقُوفِ بِعَرَفَاتٍ قَبْلَ التَّحَلُّلَيْنِ فَسَدَ حَجُّهُ. وَعَلَيْهِ الْمُضِيُّ فِي فَاسِدِهِ وَبَدَنَةٌ وَالْقَضَاءُ. هَذَا مَذْهَبُنَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ، وَقَالَ أَبُو حَنِيفَةَ: لَا يَفْسُدُ، وَلَكِنْ عَلَيْهِ بَدَنَةٌ وَعَنْ مَالِكٍ رِوَايَةٌ أَنَّهُ لَا يَفْسُدُ دَلِيلُنَا أَنَّهُ وَطِئَ فِي إحْرَامٍ كَامِلٍ فَأَشْبَهَ الْوَطْءَ قَبْلَ الْوُقُوفِ. احْتَجُّوا بِالْحَدِيثِ: "الْحَجُّ عَرَفَةَ فَمَنْ أَدْرَكَ عَرَفَةَ فَقَدْ تَمَّ حَجُّهُ" قَالَ أَصْحَابُنَا: هَذَا مَتْرُوكُ الظَّاهِرِ بِالْإِجْمَاعِ فَيَجِبُ تَأْوِيلُهُ وَهُوَ مَحْمُولٌ عَلَى أَنَّ مَعْنَاهُ فَقْدُ أَمْنِ الْفَوَاتِ.
الثَّالِثَةُ: إذَا وَطِئَ بَعْدَ التَّحَلُّلِ الْأَوَّلِ وَقَبْلَ الثَّانِي لَمْ يَفْسُدْ حَجُّهُ عِنْدَنَا وَلَكِنْ عَلَيْهِ الْفِدْيَةُ وَوَافَقْنَا أَبُو حَنِيفَةَ فِي أَنَّهُ لَا يَفْسُدُ، وَقَالَ مَالِكٌ: إذَا وَطِئَ بَعْدَ جَمْرَةِ الْعَقَبَةِ وَقَبْلَ الطَّوَافِ لَزِمَهُ أَعْمَالُ عُمْرَةٍ وَلَا يُجْزِئْهُ حَجُّهُ لِأَنَّ الْبَاقِيَ عَلَيْهِ أَعْمَالُ عُمْرَةٍ وَهِيَ الطَّوَافُ وَالسَّعْيُ وَالْحَلْقُ، وَقَالَا: فَيَلْزَمُهُ الْخُرُوجُ إلَى الْحِلِّ وَيُحْرِمُ بِعُمْرَةٍ، وَيَلْزَمُهُ الْفِدْيَةُ، وَعَنْ أَحْمَدَ رِوَايَتَانِ فِي الْفِدْيَةِ هَلْ هِيَ شَاةٌ أَمْ بَدَنَةٌ؟
الرابعة: إذَا وَطِئَ فِي الْحَجِّ وَطْئًا مُفْسِدًا لَمْ يَزُلْ بِذَلِكَ عَقْدَ الْإِحْرَامِ، بَلْ عَلَيْهِ الْمُضِيُّ فِي فَاسِدِهِ وَالْقَضَاءُ، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَالْجُمْهُورُ وَقَالَ الْمَاوَرْدِيُّ وَالْعَبْدَرِيُّ هُوَ قَوْلُ عَامَّةِ الْفُقَهَاءِ. وَقَالَ دَاوُد: يَزُولُ الْإِحْرَامُ بِالْإِفْسَادِ وَيَخْرُجُ مِنْهُ بِمُجَرَّدِ الْإِفْسَادِ، وَحَكَاهُ الْمَاوَرْدِيُّ عَنْ رَبِيعَةَ أَيْضًا قَالَ وَعَنْ عَطَاءٍ نَحْوُهُ، قَالَ: وَاسْتَدَلُّوا بِحَدِيثِ عَائِشَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ" رَوَاهُ مُسْلِمٌ قَالُوا: وَالْفَاسِدُ لَيْسَ مِمَّا عَلَيْهِ أَمْرُهُ، وَقِيَاسًا عَلَى الصَّلَاةِ وَالصَّوْمِ. وَاسْتَدَلَّ أَصْحَابُنَا بِإِجْمَاعِ الصَّحَابَةِ، وَقَدْ قَدَّمْنَا ذَلِكَ عَنْ جَمَاعَةٍ مِنْهُمْ فِي أَوَّلِ هَذَا الْفَصْلِ، وَلِأَنَّهُ سَبَبٌ يَجِبُ بِهِ قَضَاءُ الْحَجِّ فَوَجَبَ أَنْ لَا يَخْرُجَ بِهِ مِنْ الْحَجِّ كَالْفَوَاتِ. وَالْجَوَابُ عَنْ الْحَدِيثِ أَنَّ الَّذِي لَيْسَ عَلَيْهِ أَمْرُ صَاحِبِ الشَّرْعِ إنَّمَا هُوَ الْوَطْءُ، وَهُوَ مَرْدُودٌ، وَأَمَّا الْحَجُّ فَعَلَيْهِ أَمْرُ صَاحِبِ الشَّرْعِ وأما: قِيَاسُهُمْ عَلَى الصَّوْمِ وَالصَّلَاةِ فَجَوَابُهُ أَنَّهُ يَخْرُجُ مِنْهُمَا بِالْقَوْلِ، فَكَذَا بِالْإِفْسَادِ بِخِلَافِ الْحَجِّ وَلِأَنَّ مَحْظُورَاتِ الصَّلَاةِ وَالصَّوْمِ تُنَافِيهِمَا بِخِلَافِ الْحَجِّ.
الرابعة:1 إذَا وَطِئَ امْرَأَتَهُ وَهُمَا مُحْرِمَانِ فَسَدَ حَجُّهُمَا وَقَضَيَا وَفُرِّقَ بَيْنَهُمَا فِي الْمَوْضِعِ الَّذِي جَامَعَهَا فِيهِ فَلَا يَجْتَمِعَانِ إلَّا بَعْدَ التَّحَلُّلِ، وَهَلْ التَّفْرِيقُ وَاجِبٌ؟ أَمْ يُسْتَحَبُّ؟ فِيهِ قَوْلَانِ أَوْ وَجْهَانِ عِنْدَنَا: أصحهما: مُسْتَحَبٌّ. وَقَالَ مَالِكٌ وَأَحْمَدُ: وَاجِبٌ، وَزَادَ مَالِكٌ فَقَالَ: يَفْتَرِقَانِ مِنْ حَيْثُ يُحْرِمَانِ، وَلَا يُنْتَظَرُ مَوْضِعُ الْجِمَاعِ. وَقَالَ عَطَاءٌ وَأَبُو حَنِيفَةَ: لَا يُفَرَّقُ بَيْنَهُمَا وَلَا يَفْتَرِقَانِ، وَمِمَّنْ قَالَ بِالتَّفْرِيقِ عُمَرُ بْنُ الْخَطَّابِ وَعُثْمَانُ وَابْنُ عَبَّاسٍ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَالثَّوْرِيُّ وَإِسْحَاقُ وَابْنُ الْمُنْذِرِ. وَاحْتَجَّ أَبُو حَنِيفَةَ بِالْقِيَاسِ عَلَى الْوَطْءِ فِي نَهَارِ رَمَضَانَ، فَإِنَّهُمَا إذَا قَضَيَا لَا يَفْتَرِقَانِ. وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ مَا قُلْنَاهُ قَوْلُ الصَّحَابَةِ وَلِأَنَّهُ لَا يُؤْمِنُ إذَا اجْتَمَعَا أَنْ يَتَذَكَّرَا مَا جَرَى فَيَتُوقَا إلَيْهِ فَيَفْعَلَاهُ، وَالْجَوَابُ عَنْ قِيَاسِهِ عَلَى الصَّوْمِ أَنَّ زَمَنَهُ قَصِيرٌ، فَإِذَا تَاقَ أَمْكَنَهُ الْجِمَاعَ بِاللَّيْلِ بِخِلَافِ الْحَجِّ.
الْخَامِسَةُ: إذَا أَحْرَمَ بِالْحَجِّ أَوْ الْعُمْرَةِ مِنْ مَوْضِعٍ قَبْلَ الْمِيقَاتِ ثُمَّ أَفْسَدَهُ، لَزِمَهُ فِي الْقَضَاءِ الْإِحْرَامُ مِنْ ذَلِكَ الْمَوْضِعِ، وَبِهِ قَالَ ابْنُ عَبَّاسٍ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَأَحْمَدُ وَإِسْحَاقُ وَابْنُ الْمُنْذِرِ. وَحَكَى ابْنُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الرابعة هنا مكررة ولعلها الرابعة عشرة ويكون موضعها عقب الثالثة عشرة فتأمل.

ج / 7 ص -258- الْمُنْذِرِ عَنْ النَّخَعِيِّ أَنَّهُ يَحْرُمُ مِنْ الْمَكَانِ الَّذِي جَامَعَ فِيهِ، وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: إنْ كَانَ حَاجًّا كَفَاهُ الْإِحْرَامُ مِنْ الْمِيقَاتِ. وَإِنْ كَانَ مُعْتَمِرًا فَمِنْ أَدْنَى الْحِلِّ، وَاحْتَجَّا بِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِعَائِشَةَ: "اُرْفُضِي عُمْرَتَكِ ثُمَّ أَمَرَهَا أَنْ تُحْرِمَ مِنْ التَّنْعِيمِ بِالْعُمْرَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهَا مَسَافَةٌ وَجَبَ قَطْعُهَا فِي أَدَاءِ الْحَجِّ فَوَجَبَ فِي الْقَضَاءِ كَالْمِيقَاتِ وَأَمَّا حَدِيثُ عَائِشَةَ فَإِنَّهَا صَارَتْ قَارِنَةً فَأَدْخَلَتْ الْحَجَّ عَلَى الْعُمْرَةِ، وَمَعْنَى اُرْفُضِي عُمْرَتَكِ أَيْ دَعِي إتْمَامَ الْعَمَلِ فِيهَا وَاقْتَصِرِي عَلَى أَعْمَالِ الْحَجِّ فَإِنَّهَا تَكْفِيَكِ عَنْ حَجِّكِ وَعَنْ عُمْرَتِكِ، وَلِهَذَا قَالَ صلى الله عليه وسلم لَهَا فِي "صَحِيحِ مُسْلِمٍ" وَغَيْرِهِ: "طَوَافُكِ وَسَعْيُكِ يُجْزِئُكِ لِحَجِّكِ وَعُمْرَتِكِ" فَهَذَا تَصْرِيحٌ بِأَنَّهَا لَمْ تُبْطِلْهَا مِنْ أَصْلِهَا، بَلْ أَعْرَضَتْ عَنْ أَعْمَالِهَا مُنْفَرِدَةً لِدُخُولِهَا فِي أَعْمَالِ الْحَجِّ، وَقَدْ بَسَّطْتُ هَذَا التَّأْوِيلَ بِأَدِلَّتِهِ الصَّحِيحَةِ الصَّرِيحَةِ فِي "شَرْحِ صَحِيحِ مُسْلِمٍ" رحمه الله وَاَللَّهُ أَعْلَمُ.
السَّادِسَةُ: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَلْزَمُ مَنْ أَفْسَدَ حَجَّهُ بَدَنَةٌ، وَبِهِ قَالَ ابْنُ عَبَّاسٍ وَعَطَاءٌ وَطَاوُسٌ وَمُجَاهِدٌ وَمَالِكٌ وَالثَّوْرِيُّ وَأَبُو ثَوْرٍ وَإِسْحَاقُ، إلَّا أَنَّ الثَّوْرِيَّ وَإِسْحَاقَ قَالَا: إنْ لَمْ يَجِدْ بَدَنَةً كَفَاهُ شَاةٌ. وَعِنْدَنَا وَعِنْدَ آخَرِينَ إنْ لَمْ يَجِدْ بَدَنَةً فَبَقَرَةٌ، فَإِنْ فَقَدَهَا فَسَبْعٌ مِنْ الْغَنَمِ، فَإِنْ فَقَدَهَا أَخْرَجَ بِقِيمَةِ الْبَدَنَةِ طَعَامًا، فَإِنْ فَقَدَ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا. وَعَنْ أَحْمَدَ رِوَايَةٌ أَنَّهُ مُخَيَّرٌ بَيْنَ هَذِهِ الْخَمْسَةِ، وَسَبَقَ بَيَانُ مَذْهَبِ أَبِي حَنِيفَةَ فِي الْمَسْأَلَةِ الْأُولَى وَالثَّانِيَةِ. دَلِيلُنَا آثَارُ الصَّحَابَةِ.
السَّابِعَةُ: إذَا وَطِئَ الْقَارِنُ فَسَدَ حَجُّهُ وَعُمْرَتُهُ، وَلَزِمَهُ الْمُضِيُّ فِي فَاسِدِهِمَا وَتَلْزَمُهُ بَدَنَةٌ لِلْوَطْءِ، وَشَاةٌ بِسَبَبِ الْقِرَانِ، فَإِذَا قَضَى لَزِمَهُ أَيْضًا شَاةٌ أُخْرَى، سَوَاءٌ قَضَى قَارِنًا أَمْ مُفْرَدًا لِأَنَّهُ تَوَجَّهَ عَلَيْهِ الْقَضَاءُ قَارِنًا، فَإِذَا قَضَى مُفْرِدًا لَا يَسْقُطُ عَنْهُ دَمُ الْقِرَانِ، قَالَ الْعَبْدَرِيُّ: وَبِهَذَا كُلِّهِ قَالَ مَالِكٌ وَأَحْمَدُ. وَقَالَ أَبُو حَنِيفَةَ إنْ وَطِئَ قَبْلَ طَوَافِ الْعُمْرَةِ فَسَدَ حَجُّهُ وَعُمْرَتُهُ، وَلَزِمَهُ الْمُضِيُّ فِي فَاسِدِهِمَا، وَالْقَضَاءُ وَعَلَيْهِ شَاتَانِ شَاةٌ لِإِفْسَادِ الْحَجِّ وَشَاةٌ لِإِفْسَادِ الْعُمْرَةِ. وَيَسْقُطُ عَنْهُ دَمُ الْقِرَانِ، فَإِنْ وَطِئَ بَعْدَ طَوَافِ الْعُمْرَةِ فَسَدَ حَجُّهُ، وَعَلَيْهِ قَضَاؤُهُ وَذَبْحُ شَاةٍ وَلَا تَفْسُدُ عُمْرَتُهُ فَيَلْزَمُهُ بَدَنَةٌ بِسَبَبِهَا وَيَسْقُطُ عَنْهُ دَمُ الْقِرَانِ، قَالَ ابْنُ الْمُنْذِرِ. وَمِمَّنْ قَالَ: يَلْزَمُهُ هَدْيٌ وَاحِدٌ عَطَاءُ وَابْنُ جُرَيْجٍ وَمَالِكٌ وَالشَّافِعِيُّ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَقَالَ الْحَكَمُ: يَلْزَمُهُ هَدَيَانِ.
الثَّامِنَةُ: إذَا أَفْسَدَ الْمُحْرِمُ وَالْمُحْرِمَةُ حَجَّهُمَا بِالْوَطْءِ فَقَدْ ذَكَرْنَا الْخِلَافَ فِي مَذْهَبِنَا أَنَّهُ هَلْ يَلْزَمُهُمَا بَدَنَةٌ؟ أَمْ بَدَنَتَانِ؟ قَالَ ابْنُ الْمُنْذِرِ: وَأَوْجَبَ ابْنُ عَبَّاسٍ وَابْنُ الْمُسَيِّبِ وَالضَّحَّاكُ وَالْحَكَمُ وَحَمَّادٌ وَالثَّوْرِيُّ وَأَبُو ثَوْرٍ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا هَدْيًا، وَقَالَ النَّخَعِيُّ وَمَالِكٌ: عَلَى كُلِّ وَاحِدٍ مِنْهُمَا بَدَنَةٌ، وَقَالَ أَصْحَابُ الرَّأْيِ: إنْ كَانَ قَبْلَ عَرَفَةَ فَعَلَى كُلِّ وَاحِدٍ مِنْهُمَا شَاةٌ، وَعَنْ أَحْمَدَ رِوَايَتَانِ: إحداهما: يُجْزِئُهُمَا هَدْيٌ، وَالثَّانِيَةُ: عَلَى كُلِّ وَاحِدٍ مِنْهُمَا هَدْيٌ، وَقَالَ عَطَاءٌ وَإِسْحَاقُ لَزِمَهُمَا هَدْيٌ وَاحِدٌ.
التَّاسِعَةُ: إذَا جَامَعَ مِرَارًا فَقَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا أَنَّهُ يَجِبُ فِي الْمَرَّةِ الْأُولَى بَدَنَةٌ وَفِي كُلِّ مَرَّةٍ بَعْدَهَا شَاةٌ، قَالَ ابْنُ الْمُنْذِرِ: وَقَالَ عَطَاءٌ وَمَالِكٌ وَإِسْحَاقُ: عَلَيْهِ كَفَّارَةٌ وَاحِدَةٌ، وَقَالَ أَبُو ثَوْرٍ: لِكُلِّ وَطْءٍ بَدَنَةٌ، وَقَالَ أَبُو حَنِيفَةَ إنْ كَانَ فِي مَجْلِسٍ وَاحِدٍ فَدَمٌ، وَإِلَّا فَدَمَانِ وَقَالَ مُحَمَّدٌ: إنْ لَمْ يَكُنْ كَفَّرَ عَنْ الْأَوَّلِ كَفَاهُ لَهُمَا كَفَّارَةٌ وَإِلَّا فَعَلَيْهِ لِلثَّانِي كَفَّارَةٌ أُخْرَى. دَلِيلُنَا أَنَّ الثَّانِيَ مُبَاشَرَةٌ مُحَرَّمَةٌ مُسْتَقِلَّةٌ

ج / 7 ص -259- لَمْ تُفْسِدْ نُسُكًا فَوَجَبَتْ فِيهَا شَاةٌ كَالْمُبَاشَرَةِ بِغَيْرِ الْوَطْءِ.
الْعَاشِرَةُ: لَوْ وَطِئَ امْرَأَةً فِي دُبُرِهَا أَوْ لَاطَ بِرَجُلٍ أَوْ أَتَى بَهِيمَةً فَقَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَنَا أَنَّهُ يَفْسُدُ حَجُّهُ وَعُمْرَتُهُ بِكُلِّ وَاحِدٍ مِنْ هَذَا، وَقَالَ أَبُو حَنِيفَةَ الْبَهِيمَةُ لَا تُفْسِدُ وَلَا فِدْيَةَ، وَفِي الدُّبْرِ رِوَايَتَانِ، وَقَالَ دَاوُد: لَا تُفْسِدُ الْبَهِيمَةُ وَاللِّوَاطُ.
الْحَادِيَةَ عَشْرَةَ: لَوْ وَطِئَهَا فِيمَا دُونَ الْفَرْجِ لَمْ يَفْسُدْ حَجُّهُ عِنْدَنَا، وَعَلَيْهِ شَاةٌ فِي أَصَحِّ الْقَوْلَيْنِ، وَبَدَنَةٌ فِي الْآخَرِ، سَوَاءٌ أَنْزَلَ أَمْ لَا وَكَذَا قَالَ جُمْهُورُ الْعُلَمَاءِ لَا يَفْسُدُ مِمَّنْ قَالَهُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ، قَالَ سَعِيدُ بْنُ جُبَيْرٍ وَالثَّوْرِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَعَلَيْهِ بَدَنَةٌ. وَقَالَ أَبُو حَنِيفَةَ: دَمٌ، وَقَالَ ابْنُ الْمُنْذِرِ عِنْدِي عَلَيْهِ شَاةٌ، وَقَالَ عَطَاءٌ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَالْحَسَنُ وَمَالِكٌ وَإِسْحَاقُ: إنْ أَنْزَلَ فَسَدَ حَجُّهُ وَلَزِمَهُ قَضَاؤُهُ وَعَنْ أَحْمَدَ فِي فَسَادِهِ رِوَايَتَانِ، وَأَمَّا إذَا قَبَّلَهَا بِشَهْوَةٍ فَهُوَ عِنْدَنَا كَالْوَطْءِ فِيمَا دُونَ الْفَرْجِ فَلَا يَفْسُدُ الْحَجُّ، وَتَجِبُ شَاةٌ فِي الْأَصَحِّ وَبِهِ قَالَ ابْنُ الْمُسَيِّبِ وَعَطَاءٌ وَابْنُ سِيرِينَ وَالزُّهْرِيُّ وَقَتَادَةُ وَمَالِكٌ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ، وَقَالَ ابْنُ الْمُنْذِرِ: رَوَيْنَا ذَلِكَ عَنْ ابْنِ عَبَّاسٍ، وَرَوَيْنَا عَنْهُ أَنَّهُ يَفْسُدُ حَجُّهُ، وَعَنْ عَطَاءٍ رِوَايَةٌ أَنَّهُ يَسْتَغْفِرُ اللَّهَ تَعَالَى وَلَا شَيْءَ عَلَيْهِ، وَعَنْ سَعِيدِ بْنِ جُبَيْرٍ أَرْبَعُ رِوَايَاتٍ: إحداها: كَقَوْلِ ابْنِ الْمُسَيِّبِ، وَالثَّانِيَةُ: عَلَيْهِ بَقَرَةٌ، وَالثَّالِثَةُ: يَفْسُدُ حَجُّهُ، وَالرَّابِعَةُ: لَا شَيْءَ عَلَيْهِ بَلْ يَسْتَغْفِرُ اللَّهَ تعالى.
الثَّانِيَةَ عَشْرَةَ: لَوْ رَدَّدَ النَّظَرَ إلَى زَوْجَتِهِ حَتَّى أَمْنَى لَمْ يَفْسُدْ حَجُّهُ، وَلَا فِدْيَةَ عَلَيْهِ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ، وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَمَالِكٌ: يَفْسُدُ حَجُّهُ وَعَلَيْهِ الْهَدْيُ، وَقَالَ عَطَاءٌ: عَلَيْهِ الْحَجُّ مِنْ قَابِلَ وَعَنْ ابْنِ عَبَّاسٍ رِوَايَتَانِ، إحداهما: عَلَيْهِ بَدَنَةٌ، وَالثَّانِيَةُ: دَمٌ وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ وَأَحْمَدُ وَإِسْحَاقُ: عَلَيْهِ دَمٌ.
الثَّالِثَةَ عَشْرَةَ: إذَا وَطِئَ الْمُعْتَمِرُ بَعْدَ الطَّوَافِ وَقَبْلَ السَّعْيِ فَسَدَتْ عُمْرَتُهُ وَعَلَيْهِ الْمُضِيُّ فِي فَاسِدِهَا، وَالْقَضَاءُ وَالْبَدَنَةُ، وَبِهِ قَالَ أَحْمَدُ وَأَبُو ثَوْرٍ لَكِنَّهُمَا قَالَا: عَلَيْهِ الْقَضَاءُ وَالْهَدْيُ، وَقَالَ عَطَاءٌ: عَلَيْهِ شَاةٌ وَلَمْ يَذْكُرْ الْقَضَاءَ، وَقَالَ الثَّوْرِيُّ وَإِسْحَاقُ: يُرِيقُ دَمًا وَقَدْ تَمَّتْ عُمْرَتُهُ، وَقَالَ ابْنُ عَبَّاسٍ: الْعُمْرَةُ وَالطَّوَافُ، وَاحْتَجَّ إِسْحَاقُ بِهَذَا، وَقَالَ أَبُو حَنِيفَةَ: إنْ جَامَعَ بَعْدَ أَنْ طَافَ بِالْبَيْتِ أَرْبَعَةَ أَشْوَاطٍ لَمْ تَفْسُدْ عُمْرَتُهُ، وَعَلَيْهِ دَمٌ: وَإِنْ كَانَ طَافَ ثَلَاثَةَ أَشْوَاطٍ فَسَدَتْ وَعَلَيْهِ إتْمَامُهَا وَالْقَضَاءُ وَدَمٌ، قَالَ ابْنُ الْمُنْذِرِ: وَأَجْمَعُوا عَلَى أَنَّهُ لَوْ وَطِئَ قَبْلَ الطَّوَافِ فَسَدَتْ عُمْرَتُهُ، أَمَّا إذَا جَامَعَ بَعْدَ الطَّوَافِ وَالسَّعْيِ وَقَبْلَ الْحَلْقِ فَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا فَسَادُ الْعُمْرَةِ إنْ قُلْنَا: الْحَلْقُ نُسُكٌ وَهُوَ الْأَصَحُّ، قَالَ ابْنُ الْمُنْذِرِ: وَلَا أَحْفَظُ هَذَا عَنْ غَيْرِ الشَّافِعِيِّ وَقَالَ ابْنُ عَبَّاسٍ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ: عَلَيْهِ دَمٌ، وَقَالَ مَالِكٌ: عَلَيْهِ الْهَدْيُ، وَعَنْ عَطَاءٍ أَنَّهُ يَسْتَغْفِرُ اللَّهَ وَلَا شَيْءَ عَلَيْهِ، قَالَ ابْنُ الْمُنْذِرِ: قَوْلُ ابْنِ عَبَّاسٍ أَعْلَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ قَتَلَ صَيْدًا نُظِرَتْ إنْ كَانَ لَهُ مِثْلٌ مِنْ النَّعَمِ وَجَبَ عَلَيْهِ مِثْلُهُ مِنْ النَّعَمِ وَالنَّعَمِ هِيَ الْإِبِلُ وَالْبَقَرُ وَالْغَنَمُ، وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ عَزَّ وَجَلَّ: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} [المائدة: 95] فَيَجِبُ فِي النَّعَامَةِ بَدَنَةٌ، وَفِي حِمَارِ الْوَحْشِ وَبَقَرَةِ

ج / 7 ص -260- الْوَحْشِ بَقَرَةٌ، وَفِي الضَّبُعِ كَبْشٌ، وَفِي الْغَزَالِ عَنْزٌ وَفِي الْأَرْنَبِ عَنَاقٌ1 وَفِي الْيَرْبُوعِ جَفْرَةٌ، لِمَا رُوِيَ عَنْ عُثْمَانَ وَعَلِيٍّ وَابْنِ عَبَّاسٍ وَزَيْدِ بْنِ ثَابِتٍ وَابْنِ الزُّبَيْرِ وَمُعَاوِيَةَ رضي الله عنهم "أَنَّهُمْ قَضَوْا فِي النَّعَامَةِ بِبَدَنَةٍ" وَعَنْ عُمَرَ رضي الله عنه أَنَّهُ "جَعَلَ فِي حِمَارِ الْوَحْشِ بَقَرَةً" وَحَكَمَ فِي الضَّبُعِ بِكَبْشٍ وَفِي الْأَرْنَبِ بِعَنَاقٍ، وَفِي الْيَرْبُوعِ بِجَفَرَةٍ" وَعَنْ عُثْمَانَ رضي الله عنه أَنَّهُ حَكَمَ فِي أُمِّ حُبَيْنٍ بِحُلَّانِ وَهُوَ الْحَمَلُ، فَمَا حَكَمَ فِيهِ الصَّحَابَةُ لَا يَحْتَاجُ فِيهِ إلَى اجْتِهَادٍ، وَمَا لَمْ تَحْكُمْ فِيهِ الصَّحَابَةُ يَرْجِعُ فِي مَعْرِفَةِ الْمُمَاثَلَةِ بَيْنَهُ وَبَيْنَ النَّعَمِ إلَى عَدْلَيْنِ مِنْ أَهْلِ الْمَعْرِفَةِ، لقوله تعالى: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً} [المائدة: 95] وَرَوَى قَبِيصَةُ بْنُ جَابِرٍ الْأَسْدِي قَالَ: "أَصَبْتُ ظَبْيًا وَأَنَا مُحْرِمٌ فَأَتَيْتُ عُمَرَ رضي الله عنه وَمَعِي صَاحِبٌ لِي، فَذَكَرْتُ ذَلِكَ لَهُ، فَأَقْبَلَ عَلَيَّ رَجُلٌ إلَى جَانِبِهِ فَشَاوَرَهُ، فَقَالَ لِي: اذْبَحْ شَاةً، فَلَمَّا انْصَرَفْنَا قُلْتُ لِصَاحِبِي: إنَّ أَمِيرَ الْمُؤْمِنِينَ لَمْ يَدْرِ مَا يَقُولُ، فَسَمِعَنِي عُمَرُ فَأَقْبَلَ عَلَيَّ ضَرْبًا بِالدُّرَّةِ وَقَالَ أَتَقْتُلُ صَيْدًا وَأَنْتَ مُحْرِمٌ وَتَغْمِصُ الْفُتْيَا - أَيْ تَحْتَقِرُهَا - وَتَطْعَنُ فِيهَا قَالَ اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً} هَا آنَذَا عُمَرُ وَهَذَا ابْنُ عَوْفٍ".
فَصْلٌ: الْمُسْتَحَبُّ أَنْ يَكُونَا فَقِيهَيْنِ، وَهَلْ يَجُوزُ أَنْ يَكُونَ الْقَاتِلُ أَحَدَهُمَا فِيهِ وَجْهَانِ أحدهما: لَا يَجُوزُ كَمَا لَا يَجُوزُ أَنْ يَكُونَ الْمُتْلِفُ لِلْمَالِ أَحَدَ الْمُقَوِّمِينَ، والثاني أَنَّهُ يَجُوزُ، وَهُوَ الصَّحِيحُ، لِأَنَّهُ يَجِبُ عَلَيْهِ لِحَقِّ اللَّهِ تعالى فَجَازَ أَنْ يَجْعَلَ مَنْ يَجِبُ عَلَيْهِ أَمِينًا فِيهِ كَرَبِّ الْمَالِ فِي الزَّكَاةِ، وَيَجُوزُ أَنْ يَفْدِيَ الصَّغِيرَ بِالصَّغِيرِ، وَالْكَبِيرَ بِالْكَبِيرِ، فَإِنْ فَدَى الذَّكَرَ بِالْأُنْثَى جَازَ لِأَنَّهَا أَفْضَلُ، وَإِنْ فَدَى الْأَعْوَرَ مِنْ الْيَمِينِ بِالْأَعْوَرِ مِنْ الْيَسَارِ جَازَ، لِأَنَّ الْمَقْصُودَ فِيهِمَا وَاحِدٌ وَإِذَا وَجَبَ عَلَيْهِ الْمِثْلُ فَهُوَ بِالْخِيَارِ بَيْنَ أَنْ يَذْبَحَ الْمِثْلَ وَيُفَرِّقَهُ وَبَيْنَ أَنْ يُقَوِّمَهُ بِالدَّرَاهِمِ وَالدَّرَاهِمَ طَعَامًا وَيَتَصَدَّقُ بِهِ، وَبَيْنَ أَنْ يَصُومَ عَنْ كُلِّ مُدٍّ يَوْمًا لقوله تعالى: {هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً} [المائدة: 95]2.
وَإِنْ جَرَحَ صَيْدًا لَهُ مِثْلٌ فَنَقَصَ عُشْرَ قِيمَتِهِ فَالْمَنْصُوصُ أَنَّهُ يَجِبُ عَلَيْهِ عُشْرُ ثَمَنِ الْمِثْلِ، وَقَالَ بَعْضُ أَصْحَابِنَا: يَجِبُ عَلَيْهِ عُشْرُ الْمِثْلِ، وَتَأَوَّلَ النَّصُّ عَلَيْهِ إذَا لَمْ يَجِدْ عُشْرَ الْمِثْلِ، لِأَنَّ مَا ضُمِنَ كُلُّهُ بِالْمِثْلِ ضُمِنَ بَعْضُهُ بِالْمِثْلِ كَالطَّعَامِ، وَالدَّلِيلُ عَلَى الْمَنْصُوصِ أَنَّ إيجَابَ بَعْضِ الْمِثْلِ يَشُقُّ فَوَجَبَ الْعُدُولُ إلَى الْقِيمَةِ كَمَا عَدَلَ فِي خَمْسٍ مِنْ الْإِبِلِ إلَى الشَّاةِ حِينَ شَقَّ إيجَابُ جُزْءٍ مِنْ الْبَعِيرِ، وَإِنْ ضَرَبَ صَيْدًا حَامِلًا فَأَسْقَطَتْ وَلَدًا حَيًّا ثُمَّ مَاتَا ضَمِنَ الْأُمَّ بِمِثْلِهَا، وَضَمِنَ الْوَلَدَ بِمِثْلِهِ، وَإِنْ ضَرَبَهَا فَأَسْقَطَتْ جَنِينًا مَيِّتًا وَالْأُمُّ حَيَّةٌ ضَمِنَ مَا بَيْنَ قِيمَتِهَا حَامِلًا وَحَائِلًا، وَلَا يَضْمَنُ الْجَنِينَ.
فَصْلٌ: وَإِنْ كَانَ الصَّيْدُ لَا مِثْلَ لَهُ مِنْ النَّعَمِ وَجَبَ عَلَيْهِ قِيمَتُهُ فِي الْمَوْضِعِ الَّذِي أَتْلَفَهُ فِيهِ، لِمَا رُوِيَ أَنَّ مَرْوَانَ سَأَلَ ابْنَ عَبَّاسٍ رضي الله عنه عَنْ الصَّيْدِ بِصَيْدِهِ الْمُحَرَّمَ وَلَا مِثْلَ لَهُ مِنْ النَّعَمِ قَالَ ابْنُ عَبَّاسٍ: ثَمَنُهُ يُهْدَى إلَى مَكَّةَ، وَلِأَنَّهُ تَعَذَّرَ إيجَابُ الْمِثْلِ فِيهِ فَضُمِنَ بِالْقِيمَةِ كَمَالِ الْآدَمِيِّ، فَإِذَا أَرَادَ أَنْ يُؤَدِّيَ فَهُوَ بِالْخِيَارِ بَيْنَ أَنْ يَشْتَرِيَ بِثَمَنِهِ طَعَامًا وَيُفَرِّقُهُ، وَبَيْنَ أَنْ يُقَوِّمَ ثَمَنَهُ طَعَامًا، وَيَصُومُ عَنْ كُلِّ مُدٍّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 العناق كسحاب من أولاد المعز (ط).
2 ما بين المعقوفين ساقط ش و ق (ط).

ج / 7 ص -261- يَوْمًا، وَإِنْ كَانَ الصَّيْدُ طَائِرًا نُظِرَتْ فَإِنْ كَانَ حَمَامًا وَهُوَ الَّذِي يَعُبُّ وَيَهْدِرُ كَاَلَّذِي يَقْتَنِيهِ النَّاسُ فِي الْبُيُوتِ، كَالدُّبْسِيِّ وَالْقُمْرِيِّ وَالْفَاخِتَةِ فَإِنَّهُ يَجِبُ فِيهِ شَاةٌ، لِأَنَّهُ رُوِيَ ذَلِكَ عَنْ عُمَرَ وَعُثْمَانَ وَنَافِعِ بْنِ عَبْدِ الْحَارِثِ وَابْنِ عَبَّاسٍ رضي الله عنهم، وَلِأَنَّ الْحَمَامَ يُشْبِهُ الْغَنَمَ، لِأَنَّهُ يَعُبُّ وَيَهْدِرُ كَالْغَنَمِ فَضُمِنَ بِهِ، وَإِنْ كَانَ أَصْغَرَ مِنْ الْحَمَامِ كَالْعُصْفُورِ وَالْبُلْبُلِ وَالْجَرَادِ ضَمِنَهُ بِالْقِيمَةِ، لِأَنَّهُ لَا مِثْلَ لَهُ فَضُمِنَ بِالْقِيمَةِ، وَإِنْ كَانَ أَكْبَرَ مِنْ الْحَمَامِ كَالْقَطَا وَالْيَعْقُوبِ وَالْبَطِّ وَالْإِوَزِّ فَفِيهِ قَوْلَانِ أحدهما: يَجِبُ فِيهِ شَاةٌ، لِأَنَّهَا إذَا وَجَبَتْ فِي الْحَمَامِ فَلَأَنْ تَجِبَ فِي هَذَا وَهُوَ أَكْبَرُ أَوْلَى، الثاني: أَنَّهُ يَجِبُ فِيهَا قِيمَتُهَا لِأَنَّهُ لَا مِثْلَ لَهَا مِنْ النَّعَمِ، فَضُمِنَ بِالْقِيمَةِ، وَإِنْ كَسَرَ بَيْضَ صَيْدٍ ضَمِنَهُ بِالْقِيمَةِ، وَإِنْ نَتَفَ رِيشَ طَائِرٍ ثُمَّ نَبَتَ فَفِيهِ وَجْهَانِ:أحدهما: لَا يَضْمَنُ، والثاني يَضْمَنُ بِنَاءً عَلَى الْقَوْلَيْنِ فِيمَنْ قَلَعَ شَيْئًا ثُمَّ نَبَتَ.
فَصْلٌ: وَإِنْ قَتَلَ صَيْدًا بَعْدَ صَيْدٍ وَجَبَ لِكُلِّ وَاحِدٍ مِنْهُمَا جَزَاءٌ، لِأَنَّهُ ضَمَانُ مُتْلَفٍ فَيَتَكَرَّرُ بِتَكَرُّرِ الْإِتْلَافِ، وَإِنْ اشْتَرَكَ جَمَاعَةٌ مِنْ الْمُحْرِمِينَ فِي قَتْلِ صَيْدٍ وَجَبَ عَلَيْهِمْ جَزَاءٌ وَاحِدٌ، لِأَنَّهُ بَدَلُ مُتْلَفٍ يَتَجَزَّأُ، فَإِذَا اشْتَرَكَ الْجَمَاعَةُ فِي إتْلَافِهِ قُسِمَ الْبَدَلُ بَيْنَهُمْ كَقِيَمِ الْمُتْلَفَاتِ، وَإِذَا اشْتَرَكَ حَلَالٌ وَحَرَامٌ فِي قَتْلِ صَيْدٍ وَجَبَ عَلَى الْمُحْرِمِ نِصْفُ الْجَزَاءِ، وَلَمْ يَجِبْ عَلَى الْحَلَالِ شَيْءٌ، كَمَا لَوْ اشْتَرَكَ رَجُلٌ وَسَبُعٌ فِي قَتْلِ آدَمِيِّ. وَإِنْ أَمْسَكَ مُحْرِمٌ صَيْدًا فَقَتَلَهُ حَلَالٌ ضَمِنَهُ الْمُحْرِمُ بِالْجَزَاءِ ثُمَّ يَرْجِعُ بِهِ عَلَى الْقَاتِلِ لِأَنَّ الْقَاتِلَ أَدْخَلَهُ فِي الضَّمَانِ فَرَجَعَ عَلَيْهِ، كَمَا لَمْ غَصَبَ مَالًا مِنْ رَجُلٍ فَأَتْلَفَهُ آخَرُ فِي يَدِهِ.
فَصْلٌ: وَإِنْ جَنَى عَلَى صَيْدٍ فَأَزَالَ امْتِنَاعَهُ نُظِرَتْ - فَإِنْ قَتَلَهُ غَيْرُهُ - فَفِيهِ طَرِيقَانِ، قَالَ أَبُو الْعَبَّاسِ: عَلَيْهِ ضَمَانُ مَا نَقَصَ، وَعَلَى الْقَاتِلِ جَزَاؤُهُ مَجْرُوحًا إنْ كَانَ مُحْرِمًا، وَلَا شَيْءَ عَلَيْهِ إنْ كَانَ حَلَالًا، وَقَالَ غَيْرُهُ: فِيهِ قَوْلَانِ: أحدهما: عَلَيْهِ ضَمَانُ مَا نَقَصَ لِأَنَّهُ جَرَحَ وَلَمْ يَقْتُلْ، فَلَا يَلْزَمُهُ جَزَاءٌ كَامِلٌ، كَمَا لَوْ بَقِيَ مُمْتَنِعًا، وَلِأَنَّا لَوْ أَوْجَبْنَا عَلَيْهِ جَزَاءً كَامِلًا وَعَلَى الْقَاتِلِ إنْ كَانَ مُحْرِمًا - جَزَاءً كَامِلًا، سَوَّيْنَا بَيْنَ الْقَاتِلِ وَالْجَارِحِ وَلِأَنَّهُ يُؤَدِّي إلَى أَنْ نُوجِبَ عَلَى الْجَارِحِ أَكْثَرَ مِمَّا يَجِبُ عَلَى الْقَاتِلِ، لِأَنَّهُ يَجِبُ عَلَى الْجَارِحِ جَزَاؤُهُ صَحِيحًا، وَعَلَى الْقَاتِلِ جَزَاؤُهُ مَجْرُوحًا وَهَذَا خِلَافُ الْأُصُولِ، وَالْقَوْلُ الثَّانِي: أَنَّهُ يَجِبُ عَلَيْهِ جَزَاؤُهُ كَامِلًا لِأَنَّهُ جَعَلَهُ غَيْرَ مُمْتَنِعٍ فَأَشْبَهَ الْهَالِكَ، فَأَمَّا إذَا كَسَرَهُ ثُمَّ أَخَذَهُ وَأَطْعَمَهُ وَسَقَاهُ حَتَّى بَرِئَ نُظِرَتْ - فَإِنْ عَادَ مُمْتَنِعًا - فَفِيهِ وَجْهَانِ، كَمَا قُلْنَا فِيمَنْ نَتَفَ رِيشَ طَائِرٍ فَعَادَ وَنَبَتَ، فَإِنْ لَمْ يَعُدْ مُمْتَنِعًا فَهُوَ عَلَى الْقَوْلَيْنِ: أحدهما: يَلْزَمُهُ ضَمَانُ مَا نَقَصَ، والثاني يَلْزَمُهُ جَزَاءٌ كَامِلٌ.
فَصْلٌ: وَالْمُفْرِدُ وَالْقَارِنُ فِي كَفَّارَاتِ الْإِحْرَامِ وَاحِدٌ لِأَنَّ الْقَارِنَ كَالْمُفْرِدِ فِي الْأَفْعَالِ، فَكَانَ كَالْمُفْرِدِ فِي الْكَفَّارَاتِ.
الشرح: هَذِهِ الْآثَارُ مَشْهُورَةٌ، فَالْوَجْهُ أَنْ أَذْكُرَ الْآثَارَ الْوَارِدَةَ فِي الْمَسْأَلَةِ منها: الْأَثَرُ الْمَذْكُورُ عَنْ قَبِيصَةَ بْنِ جَابِرٍ الْأَسْدِي رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ وَعَنْ أَبِي حَرِيزٍ بِالْحَاءِ وَآخِرُهُ زَايٌ – قَالَ: "أَصَبْتُ ظَبْيًا وَأَنَا مُحْرِمٌ فَأَتَيْتُ عُمَرَ فَسَأَلَتْهُ فَقَالَ ائْتِ رَجُلَيْنِ مِنْ إخْوَانِكَ فَلِيَحْكُمَا عَلَيْكَ، فَأَتَيْتُ عَبْدَ الرَّحْمَنِ بْنَ عَوْفٍ وَسَعِيدًا فَحَكَمَا تَيْسًا أَعَفْرَ" رَوَاهُ الْبَيْهَقِيُّ. وَعَنْ طَارِقٍ قَالَ: "خَرَجْنَا حُجَّاجًا فَأَوْطَأَ رَجُلٌ يُقَالُ لَهُ أَرْبَدُ ضَبًّا فَفَزَرَ ظَهْرَهُ، فَقَدِمْنَا عَلَى عُمَرَ فَسَأَلَهُ أَرْبَدُ فَقَالَ عُمَرُ: اُحْكُمْ يَا أَرْبَدُ فَقَالَ: أَنْتَ خَيْرٌ مِنِّي يَا أَمِيرَ الْمُؤْمِنِينَ وَأَعْلَمُ، فَقَالَ عُمَرُ: إنَّمَا أَمَرْتُكَ أَنْ تَحْكُمَ فِيهِ وَلَمْ آمُرْكَ أَنْ تُزَكِّيَنِي، فَقَالَ: أَرْبَدُ أَرَى فِيهِ جَدْيًا قَدْ جَمَعَ الْمَاءَ وَالشَّجَرَ، فَقَالَ عُمَرُ بِذَلِكَ فِيهِ" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ

ج / 7 ص -262- وَعَنْ عَلِيِّ بْنِ أَبِي طَلْحَةَ عَنْ ابْنِ عَبَّاسٍ قَالَ: إنْ قَتَلَ نَعَامَةً فَعَلَيْهِ بَدَنَةٌ مِنْ الْإِبِلِ، رَوَاهُ الْبَيْهَقِيُّ وَهُوَ مُنْقَطِعٌ لِأَنَّ عَلِيَّ بْنَ أَبِي طَلْحَةَ لَمْ يُدْرِكْ ابْنَ عَبَّاسٍ، سَقَطَ بَيْنَهُمَا مُجَاهِدٌ أَوْ غَيْرُهُ.
وَعَنْ ابْنِ عَبَّاسٍ: "وَفِي بَقَرَةِ الْوَحْشِ بَقَرَةٌ، وَفِي الْإِبِلِ بَقَرَةٌ" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ. وَعَنْ عَطَاءٍ الْخُرَاسَانِيِّ: أَنَّ عُمَرَ وَعُثْمَانَ وَعَلِيًّا وَزَيْدَ بْنَ ثَابِتٍ وَابْنَ عَبَّاسٍ وَمُعَاوِيَةَ رضي الله عنهم قَالُوا: فِي النَّعَامَةِ يَقْتُلُهَا الْمُحْرِمُ بَدَنَةٌ مِنْ الْإِبِلِ" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ قَالَ الشَّافِعِيُّ: هَذَا غَيْرُ ثَابِتٍ عِنْدَ أَهْلِ الْعِلْمِ بِالْحَدِيثِ، وَهُوَ قَوْلُ الْأَكْثَرِينَ مِمَّنْ لَقِيتُ، فَبِقَوْلِهِمْ: فِي النَّعَامَةِ بَدَنَةٌ، وَبِالْقِيَاسِ قُلْنَا: بِالنَّعَامَةِ لَا بِهَذَا، قَالَ الْبَيْهَقِيُّ: وَجْهٌ ضَعَّفَهُ أَنَّهُ مُرْسَلٌ فَإِنَّ عَطَاءَ الْخُرَاسَانِيَّ وُلِدَ سَنَةَ خَمْسِينَ وَلَمْ يُدْرِكْ عُمَرَ، وَلَا عُثْمَانَ، وَلَا عَلِيًّا، وَلَا زَيْدًا، وَكَانَ فِي زَمَنِ مُعَاوِيَةَ صَبِيًّا وَلَمْ يَثْبُتْ لَهُ سَمَاعٌ مِنْ ابْنِ عَبَّاسٍ، وَإِنْ كَانَ يُحْتَمَلُ أَنَّهُ سَمِعَ مِنْهُ، فَإِنَّ ابْنَ عَبَّاسٍ تُوُفِّيَ سَنَةَ ثَمَانٍ وَخَمْسِينَ، ثُمَّ إنَّ عَطَاءً الْخُرَاسَانِيَّ مَعَ انْقِطَاعِ حَدِيثِهِ مِمَّنْ تَكَلَّمَ فِيهِ أَهْلُ الْعِلْمِ بِالْحَدِيثِ.
وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي عَمَّارٍ عَنْ جَابِرٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم سُئِلَ عَنْ الضَّبُعِ فَقَالَ: "هِيَ صَيْدٌ، وَجَعَلَ فِيهَا كَبْشًا، إذَا صَادَهَا الْمُحْرِمُ" رَوَاهُ الْبَيْهَقِيُّ قَالَ: وَهُوَ حَدِيثٌ جَيِّدٌ يَقُومُ بِهِ الْحُجَّةُ ثُمَّ قَالَ الْبَيْهَقِيُّ: قَالَ التِّرْمِذِيُّ: سَأَلْتُ الْبُخَارِيَّ عَنْهُ فَقَالَ هُوَ حَدِيثٌ صَحِيحٌ. وَعَنْ عِكْرِمَةَ قَالَ: "أَنْزَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم الضَّبُعَ صَيْدًا وَقَضَى فِيهَا كَبْشًا" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ قَالَ الشَّافِعِيُّ: هَذَا حَدِيثٌ لَا يَثْبُتُ مِثْلُهُ، لَوْ انْفَرَدَ، قَالَ الْبَيْهَقِيُّ: وَإِنَّمَا قَالَ ذَلِكَ لِأَنَّهُ مُرْسَلٌ قَالَ وَرُوِيَ مَوْصُولًا، ثُمَّ رَوَاهُ بِإِسْنَادٍ عَنْ عَمْرِو بْنِ أَبِي عَمْرٍو عَنْ عِكْرِمَةَ عَنْ ابْنِ عَبَّاسٍ عَنْ النَّبِيِّ صلى الله عليه وسلم وَقَدْ سَبَقَ بَيَانُ اخْتِلَافِ الْمُحَدِّثِينَ فِي الِاحْتِجَاجِ بِعَمْرٍو بْنِ أَبِي عَمْرٍو هَذَا وَاَللَّهُ أَعْلَمُ وَرَوَى الشَّافِعِيُّ عَنْ مَالِكٍ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه قَضَى فِي الضَّبُعِ بِكَبْشٍ وَفِي الْغَزَالِ بِعَنْزٍ، وَفِي الْأَرْنَبِ بِعَنَاقٍ، وَفِي الْيَرْبُوعِ بِجَفْرَةٍ، هَذَا إسْنَادٌ مُبْلِجٌ صَحِيحٌ.
قَالَ الْبَيْهَقِيُّ: وَرُوِيَ مَرْفُوعًا عَنْ جَابِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَا: وَالصَّحِيحُ أَنَّهُ مَوْقُوفٌ عَلَى عُمَرَ "وَعَنْ ابْنِ عَبَّاسٍ قَالَ: فِي الضَّبُعِ كَبْشٌ" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ أَوْ حَسَنٍ. قَالَ الْبَيْهَقِيُّ: وَرُوِيَ عَنْ عَلِيٍّ رضي الله عنهم أجمعين، وَعَنْ عُمَرَ أَنَّهُ قَضَى فِي الضَّبُعِ بِكَبْشٍ، وَفِي الظَّبْيِ بِشَاةٍ، وَفِي الْأَرْنَبِ بِعَنَاقٍ، وَفِي الْيَرْبُوعِ بِجَفْرَةٍ وَرَوَى الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادِهِمَا الصَّحِيحِ عَنْ شُرَيْحٍ، قَالَ: لَوْ كَانَ مَعِي حُكْمٌ حَكَمْتُ فِي الثَّعْلَبِ بِجَدْيٍ. قَالَ الْبَيْهَقِيُّ: وَرُوِيَ عَنْ عَطَاءٍ أَنَّ فِي الثَّعْلَبِ شَاةٌ وَعَنْ عُثْمَانَ رضي الله عنه أَنَّهُ قَضَى فِي أُمِّ حُبَيْنٍ بِحُلَّانٍ مِنْ الْغَنَمِ، رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ فِيهِ مُطْرَفٌ بْنُ مَازِنٍ قَالَ يَحْيَى بْنُ مَعِينٍ. هُوَ كَذَّابٌ وَاَللَّهُ أَعْلَمُ.
أَمَّا: أَلْفَاظُ الْفَصْلِ فَالْعَنَاقُ - بِفَتْحِ الْعَيْنِ - وَهِيَ مِنْ أَوْلَادِ الْمَعْزِ خَاصَّةً وَهِيَ الَّتِي1 وأما الْجَفْرَةُ فَهِيَ الَّتِي بَلَغَتْ أَرْبَعَةَ أَشْهُرٍ، وَفُصِلَتْ عَنْ أُمِّهَا وأما أُمُّ حُبَيْنٍ2 فَمَعْرُوفَةٌ وَهِيَ - بِضَمِّ الْحَاءِ الْمُهْمَلَةِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل وتحريره هكذا: وهي التي من حين تولد إلى أن ترعى.
2 أم حبين هي على خلقة الحرباء عريضة الصدر عظيمة البطن على قدر الضفدع غرباء لها أربع قوائم.

ج / 7 ص -263- وَفَتْحِ الْبَاءِ الْمُوَحَّدَةِ الْمُخَفَّفَةِ - وأما الْحُلَّانُ1 - فَبِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ اللَّامِ - وأما: الْحَمَلُ - فَبِفَتْحِ الْحَاءِ وَالْمِيمِ - وَهُوَ الْخَرُوفُ. قَالَ الْأَزْهَرِيُّ: هُوَ الْجَدْيُ: وَيُقَالُ لَهُ: حُلَّامٌ - بِالْمِيمِ - أَيْضًا، قوله: تَغْمِصُ الْفُتْيَا هُوَ - بِفَتْحِ التَّاءِ وَكَسْرِ الْمِيمِ وَبِالصَّادِ الْمُهْمَلَةِ - أَيْ تَحْتَقِرُهَا وَتَسْتَصْغِرُهَا، وَيُقَالُ: فُتْيَا وَفَتْوَى الْأُولَى: - بِضَمِّ الْفَاءِ – وَالثَّانِيَةُ: - بِفَتْحِهَا - قوله: يَجِبُ عَلَيْهِ لِحَقِّ اللَّهِ تعالى احْتِرَازٌ مِنْ التَّقْوِيمِ.
أَمَّا الْأَحْكَامُ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: الصَّيْدُ ضَرْبَانِ: مِثْلِيٌّ وَهُوَ مَا لَهُ مِثْلٌ مِنْ النَّعَمِ، وَهِيَ الْإِبِلُ وَالْبَقَرُ وَالْغَنَمُ، وَغَيْرُ مِثْلِيٍّ وَهُوَ مَا لَا يُشْبِهُ شَيْئًا مِنْ النَّعَمِ، فَالْمِثْلِيُّ جُزْءَانِ عَلَى التَّخْيِيرِ وَالتَّعْدِيلِ، فَيُخَيِّرُ الْقَاتِلُ بَيْنَ أَنْ يَذْبَحَ مِثْلَهُ فِي الْحَرَمِ وَيَتَصَدَّقُ بِهِ عَلَى مَسَاكِينِ الْحَرَمِ، إمَّا بِأَنْ يُفَرِّقَ لَحْمَهُ عَلَيْهِمْ، وَإِمَّا بِأَنْ يُسَلِّمَ جُمْلَتَهُ إلَيْهِمْ مَذْبُوحًا وَيُمَلِّكَهُمْ إيَّاهُ، وَلَا يَجُوزُ أَنْ يَدْفَعَهُ إلَيْهِمْ حَيًّا، وَبَيْنَ أَنْ يُقَوِّمَ الْمِثْلَ دَرَاهِمَ، ثُمَّ لَا يَجُوزُ تَفْرِقَةُ الدَّرَاهِمِ، بَلْ إنْ شَاءَ اشْتَرَى بِهَا طَعَامًا وَتَصَدَّقَ بِهِ عَلَى مَسَاكِينِ الْحَرَمِ، وَإِنْ شَاءَ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا، وَيَجُوزُ الصِّيَامُ فِي الْحَرَمِ وَفِي جَمِيعِ الْبِلَادِ وَإِنْ انْكَسَرَ مُدٌّ وَجَبَ صِيَامُ يَوْمٍ، وَأَمَّا غَيْرُ الْمِثْلِيِّ فَيَجِبُ فِيهِ قِيمَتُهُ. وَلَا يَجُوزُ أَنْ يَتَصَدَّقَ بِهَا دَرَاهِمَ، بَلْ يُقَوِّمُ بِهَا طَعَامًا ثُمَّ يَتَخَيَّرُ إنْ شَاءَ أَخْرَجَ الطَّعَامَ، وَإِنْ شَاءَ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا، فَإِنْ انْكَسَرَ مُدٌّ صَامَ يَوْمًا، فَحَصَلَ مِنْ هَذَا أَنَّهُ فِي الْمِثْلِيِّ مُخَيَّرٌ بَيْنً ثَلَاثَةِ أَشْيَاءَ: الْحَيَوَانُ وَالطَّعَامُ وَالصِّيَامُ، وَفِي غَيْرِهِ بَيْنَ الطَّعَامِ وَالصِّيَامِ، هَذَا هُوَ الْمَذْهَبُ وَهُوَ الْمَقْطُوعُ بِهِ فِي كُتُبِ الشَّافِعِيِّ وَالْأَصْحَابِ.
وَرَوَى أَبُو ثَوْرٍ عَنْ الشَّافِعِيِّ قَوْلًا قَدِيمًا أَنَّهَا عَلَى التَّرْتِيبِ، هَكَذَا حَكَاهُ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ، وَمَنْ بَعْدَهُ مِنْ الْمُصَنِّفِينَ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: أَصْحَابُنَا كُلُّهُمْ لَا يَعْرِفُونَ هَذَا عَنْ الشَّافِعِيِّ، وَهِيَ رِوَايَةٌ عَنْ الشَّافِعِيِّ شَاذَّةٌ، وَكَذَا نَقَلَ الْبَنْدَنِيجِيُّ عَنْ الْأَصْحَابِ إنْكَارَ هَذِهِ الرِّوَايَةِ، وَأَنَّهُ نَصَّ فِي "الْقَدِيمِ" عَلَى التَّخْيِيرِ لَا غَيْرُ، قَالَ أَصْحَابُنَا: وَإِذَا لَمْ يَكُنْ مِثْلِيًّا فَالْمُعْتَبَرُ قِيمَتُهُ فِي مَحَلِّ الْإِتْلَافِ وَوَقْتِهِ، وَإِنْ كَانَ مِثْلِيًّا فَقِيمَتُهُ فِي مَكَانِ يَوْمِ الِانْتِقَالِ إلَى الطَّعَامِ، لِأَنَّ مَحَلَّ ذَبْحِهِ مَكَّةُ فَإِذَا عَدَلَ عَنْ ذَبْحِهِ وَجَبَتْ قِيمَتُهُ بِمَحَلِّ الذَّبْحِ، هَذَا هُوَ الْمَذْهَبُ فِي الصُّورَتَيْنِ وَقِيلَ: فِيهِمَا قَوْلَانِ أحدهما: الِاعْتِبَارُ بِقِيمَةِ يَوْمِ الْإِتْلَافِ، والثاني بِقِيمَةِ يَوْمِ الْعُدُولِ إلَى الْإِطْعَامِ وَقِيلَ: الْقَوْلَانِ فِيمَا لَا مِثْلَ لَهُ، وَأَمَّا مَالَهُ مِثْلٌ فَالْمُعْتَبَرُ قِيمَةُ الْمِثْلِ حَالَ الْعُدُولِ إلَى الْإِطْعَامِ قَوْلًا وَاحِدًا، فَهَذِهِ ثَلَاثَةُ طُرُقٍ الْمَذْهَبُ: مِنْهَا الْأَوَّلُ صَحَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ.
وَمَأْخَذُ الْخِلَافِ أَنَّ الشَّافِعِيَّ نَصَّ فِي أَكْثَرِ كُتُبِهِ أَنَّهُ يَقُومُ يَوْمَ إخْرَاجِ الطَّعَامِ، وَقَالَ فِي مَوْضِعٍ: يَجِبُ تَقْوِيمُهُ يَوْمَ قَتْلِ الصَّيْدِ، فَقَالَ الْأَكْثَرُونَ: لَيْسَتْ عَلَى قَوْلَيْنِ، بَلْ عَلَى حَالَيْنِ، فَقَوْلُهُ: يُعْتَبَرُ يَوْمُ الِانْتِقَالِ إلَى الْإِطْعَامِ أَرَادَ إذَا كَانَ الصَّيْدُ مِثْلِيًّا، وَقَوْلُهُ: يُعْتَبَرُ حِينَ الْقَتْلِ أَرَادَ إذَا كَانَ غَيْرَ مِثْلِيٍّ، وَمِنْهُمْ مَنْ قَالَ: بَلْ هُمَا قَوْلَانِ فِيهِمَا، مِنْهُمْ مَنْ قَالَ بِالطَّرِيقِ الثَّالِثِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: الطَّرِيقُ الْأَوَّلُ أَصَحُّ، وَحَيْثُ اعْتَبَرْنَاهُ بِمَحَلِّ الْإِتْلَافِ فَلِإِمَامِ الْحَرَمَيْنِ احْتِمَالَانِ فِي أَنَّهُ يُعْتَبَرُ فِي الْعُدُولِ إلَى الطَّعَامِ سِعْرُ الطَّعَامِ فِي ذَلِكَ الْمَكَانِ أَمْ سِعْرُهُ بِمَكَّةَ والثاني مِنْهُمَا أَصَحُّ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وأما الحلان فهو الجدي يوجد في بطن أمه. (المطيعي).

ج / 7 ص -264- فرع: فِي بَيَانِ الْمِثْلِيِّ، قَالَ أَصْحَابُنَا: لَيْسَ الْمِثْلِيُّ مُعْتَبَرًا عَلَى التَّحْقِيقِ وَالتَّحْدِيدِ، بَلْ الْمُعْتَبَرُ التَّقْرِيبُ، وَلَيْسَ مُعْتَبَرًا فِي الْقِيمَةِ، بَلْ فِي الصُّورَةِ وَالْخِلْقَةِ، وَالْكَلَامِ فِي الدَّوَابِّ ثُمَّ الطُّيُورِ أما: الدَّوَابُّ فَمَا وَرَدَ فِيهِ نَصٌّ، أَوْ حَكَمَ فِيهِ صَحَابِيَّانِ أَوْ عَدْلَانِ مِنْ التَّابِعِينَ، أَوْ مِمَّنْ بَعْدَهُمْ مِنْ النَّعَمِ أَنَّهُ مِثْلُ الصَّيْدِ الْمَقْتُولِ اُتُّبِعَ ذَلِكَ وَلَا حَاجَةَ إلَى تَحْكِيمٍ جَدِيدٍ، وَقَدْ حَكَمَ النَّبِيُّ صلى الله عليه وسلم فِي الضَّبُعِ بِكَبْشٍ، وَحَكَمَتْ الصَّحَابَةُ رضي الله عنهم فِي النَّعَامَةِ بِبَدَنَةٍ، وَفِي حِمَارِ الْوَحْشِ وَبَقَرَتِهِ بِبَقَرَةٍ، وَفِي الْغَزَالِ بِعَنْزٍ، وَفِي الْأَرْنَبِ بِعَنَاقٍ، وَفِي الْيَرْبُوعِ بِجَفْرَةٍ، وَعَنْ عُثْمَانَ رضي الله عنه أَنَّهُ حَكَمَ فِي أُمِّ حُبَيْنٍ بِحُلَّانٍ، وَعَنْ عَطَاءٍ وَمُجَاهِدٍ أَنَّهُمَا حَكَمَا فِي الْوَبَرِ بِشَاةٍ.
قَالَ الشَّافِعِيُّ رحمه الله: إنْ كَانَتْ الْعَرَبُ تَأْكُلُهُ فَفِيهِ جَفْرَةٌ، لِأَنَّهُ لَيْسَ أَكْبَرَ بَدَنًا مِنْهَا، وَعَنْ عُمَرَ وَغَيْرِهِ فِي الضَّبِّ جَدْيٌ، وَعَنْ ابْنِ عَبَّاسٍ فِي الْإِبِلِ بَقَرَةٌ، وَهَذَا صَحِيحٌ عَنْهُ سَبَقَ بَيَانُهُ قَرِيبًا وَعَنْ عَطَاءٍ فِي الثَّعْلَبِ شَاةٌ وَكَذَا قَالَ الشَّافِعِيُّ فِي الثَّعْلَبِ شَاةٌ وَأَمَّا الْوَعْلُ فَقَالَ صاحب "البيان": حَكَى ابْنُ الصَّبَّاغِ أَنَّ فِيهِ بَقَرَةٌ وَبِهَذَا جَزَمَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ وَقَالَ الصَّيْمَرِيُّ: فِيهِ تَيْسٌ قَالَ الشَّافِعِيُّ في "الأم": فِي الْأَرْوَى عَضَبٌ وَالْعَضَبُ دُونَ الْجَذَعِ مِنْ الْبَقَرِ. أَمَّا الْعَنَاقُ فَهِيَ الْأُنْثَى مِنْ الْمَعْزِ مِنْ حِينِ تُولَدُ إلَى حِينِ تَرْعَى مَا لَمْ تَسْتَكْمِلْ سَنَةً وَجَمْعُهَا أَعْنُقٌ وَعُنُوقٌ وَأَمَّا الْجَفْرَةُ فَقَالَ أَهْلُ اللُّغَةِ: هِيَ مَا بَلَغَتْ أَرْبَعَةَ أَشْهُرَ مِنْ أَوْلَادِ الْمَعْزِ، مِنْ حِينِ تُولَدُ وَفُصِلَتْ عَنْ أُمِّهَا، وَالذَّكَرُ جَفْرٌ، سُمِّيَ بِذَلِكَ لِأَنَّهُ جَفَرَ جَنْبَاهُ أَيْ عَظُمَا، هَذَا مَعْنَاهُمَا فِي اللُّغَةِ: قَالَ الرَّافِعِيُّ: لَكِنْ يَجِبُ أَنْ يَكُونَ الْمُرَادُ هُنَا بِالْجَفْرَةِ مَا دُونَ الْعَنَاقِ، لِأَنَّ الْأَرْنَبَ خَيْرٌ مِنْ الْيَرْبُوعِ.
وأما أُمُّ حُبَيْنٍ فَدَابَّةٌ عَلَى صُورَةِ الْحِرْبَاءِ عَظِيمَةُ النَّظَرِ، وَفِي حِلِّ أَكْلِهَا خِلَافٌ سَنُوَضِّحُهُ فِي كِتَابِ الْأَطْعِمَةِ إنْ شَاءَ الله تعالى الأصح: أَنَّهَا حَلَالٌ، وَفِيهَا الْجَزَاءُ، والثاني حَرَامٌ فَلَا جَزَاءَ، قَالَ الرَّافِعِيُّ: وَيَقَعُ فِي بَعْضِ كُتُبِ الْأَصْحَابِ فِي الظَّبْيِ كَبْشٌ، وَفِي الْغَزَالِ عَنْزٌ، وَمِمَّنْ صَرَّحَ بِهِ الْبَنْدَنِيجِيُّ، وَكَذَا قَالَهُ أَبُو الْقَاسِمِ الْكَرْخِيُّ، وَزَعَمَ أَنَّ الظَّبْيَ ذَكَرُ الْغِزْلَانِ، وَالْأُنْثَى غَزَالٌ، قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا وَهْمٌ بَلْ الصَّحِيحُ أَنَّ فِي الظَّبْيِ عَنْزًا وَهُوَ شَدِيدُ الشَّبَهِ بِهَا. فَإِنَّهُ أَجْرَدُ الشَّعْرِ مُتَقَلِّصُ الذَّنَبِ، وَأَمَّا الْغَزَالُ فَوَلَدُ الظَّبْيِ فَيَجِبُ فِيهِ مَا يَجِبُ فِي الصِّغَارِ، قلت: هَذَا الَّذِي قَالَهُ الْإِمَامُ هُوَ الصَّوَابُ، قَالَ أَهْلُ اللُّغَةِ: الْغَزَالُ وَلَدُ الظَّبْيَةِ إلَى حِينِ يَقْوَى وَيَطْلُعُ قَرْنَاهُ، ثُمَّ هِيَ ظَبْيَةٌ، وَالذَّكَرُ ظَبْيٌ.
هَذَا بَيَانُ مَا فِيهِ حُكْمٌ أما مَا لَيْسَ فِيهِ حُكْمٌ عَنْ السَّلَفِ فَيُرْجَعُ فِيهِ إلَى قَوْلِ عَدْلَيْنِ فَطِنَيْنِ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُسْتَحَبُّ كَوْنُهُمَا فَقِيهَيْنِ لِأَنَّهُمَا أَعْرِفُ بِالشَّبَهِ الْمُعْتَبَرِ شَرْعًا، وَهَلْ يَجُوزُ أَنْ يَكُونَ قَاتِلُ الصَّيْدِ أَحَدَ الْحَكَمَيْنِ؟ أَوْ يَكُونُ قَاتِلَاهُ هُمَا الْحُكْمَيْنِ؟ قَالَ أَصْحَابُنَا: يُنْظَرُ إنْ كَانَ الْقَتْلُ عُدْوَانًا فَلَا، لِأَنَّهُ يَفْسُقُ وَإِنْ كَانَ خَطَأً أَوْ مُضْطَرًّا إلَيْهِ جَازَ عَلَى الْأَصَحِّ الْمَنْصُوصِ وَفِيهِ وَجْهٌ أَنَّهُ لَا يَجُوزُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا وَلَوْ حَكَمَ عَدْلَانِ أَنَّ لَهُ مِثْلًا، وَعَدْلَانِ أَنْ لَا مِثْلَ فَهُوَ مِثْلِيٌّ لِأَنَّ مَعَهُمَا زِيَادَةَ عِلْمٍ بِمَعْرِفَةِ دَقِيقِ الشَّبَهِ، وَلَوْ حَكَمَ عَدْلَانِ بِمِثْلٍ وَعَدْلَانِ بِمِثْلٍ آخَرَ، فَوَجْهَانِ حَكَاهُمَا الْمَاوَرْدِيُّ وَالرُّويَانِيُّ أحدهما: يَتَخَيَّرُ فِي الْأَخْذِ بِأَيِّهِمَا شَاءَ، والثاني يَأْخُذُ بِأَغْلَظِهِمَا بِنَاءً عَلَى الْخِلَافِ فِي اخْتِلَافِ الْمُفْتِيَيْنِ، وَالْأَصَحُّ التَّخْيِيرُ فِي الْمَوْضِعَيْنِ وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -265- وأما: الطُّيُورُ فَحَمَامٌ وَغَيْرُهُ، فَالْحَمَامَةُ فِيهَا شَاةٌ وَغَيْرُهَا، إنْ كَانَ أَصْغَرَ مِنْهَا جُثَّةً، كَالزُّرْزُورِ وَالصَّعْوَةِ وَالْبُلْبُلِ وَالْقُبَّرَةِ وَالْوَطْوَاطِ، فَفِيهِ الْقِيمَةُ، وَإِنْ كَانَ أَكْبَرَ مِنْ الْحَمَامِ أَوْ مِثْلِهِ فَقَوْلَانِ أصحهما: وَهُوَ "الْجَدِيدُ" وَأَحَدُ قَوْلَيْ "الْقَدِيمِ": الْوَاجِبُ الْقِيمَةُ إذْ لَا مِثْلَ لَهُ والثاني شَاةٌ لِأَنَّهَا إذَا وَجَبَتْ فِي الْحَمَامَةِ فَاَلَّذِي أَكْبَرُ مِنْهَا أَوْلَى، وَمِنْ هَذَا النَّوْعِ الْكُرْكِيُّ وَالْبَطَّةُ وَالْإِوَزَّة وَالْحُبَارَى وَنَحْوُهَا، وَالْمُرَادُ بِالْحَمَامِ كُلُّ مَا عَبَّ فِي الْمَاءِ وَهُوَ أَنْ يَشْرَبَهُ جَرْعًا، وَغَيْرُ الْحَمَامِ يَشْرَبُ قَطْرَةً قَطْرَةً، كَذَا نَصَّ الشَّافِعِيُّ عَلَيْهِ فِي "عُيُونِ الْمَسَائِلِ"، قَالَ الشَّافِعِيُّ: وَلَا حَاجَةَ فِي وَصْفِ الْحَمَامِ إلَى ذِكْرِ الْهَدِيرِ مَعَ الْعَبُّ فَإِنَّهُمَا مُتَلَازِمَانِ وَلِهَذَا اقْتَصَرَ الشَّافِعِيُّ عَلَى الْعَبِّ، قَالَ أَصْحَابُنَا: وَيَدْخُلُ فِي اسْمِ الْحَمَامِ الْيَمَامُ اللَّوَاتِي يَأْلَفْنَ الْبُيُوتَ، وَالْقَمَرِيُّ وَالْفَاخِتَةُ وَالْدُسِي وَالُقَطَاءُ، وَالْعَرَبُ تُسَمِّي كُلَّ مُطَوَّقٍ حَمَامًا.
قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي "التَّعْلِيقِ": قَالَ الشَّافِعِيُّ: إنَّمَا أَوْجَبْنَا فِي الْحَمَامَةِ شَاةٌ اتِّبَاعًا. يَعْنِي إجْمَاعَ الصَّحَابَةِ عَلَى ذَلِكَ، وَإِلَّا فَالْقِيَاسُ إيجَابُ الْقِيمَةِ فِيهَا، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنَّمَا أُوجِبَتْ الشَّاةُ فِيهَا لِأَنَّهَا تُشْبِهُهَا مِنْ وَجْهٍ، فَإِنَّهَا تَعُبُّ كَالْغَنَمِ، قَالَ أَبُو حَامِدٍ: وَلَيْسَ بِشَيْءٍ. بَلْ الْمَنْصُوصُ مَا ذَكَرْنَاهُ وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ وُجُوبِ شَاةٍ فِي الْحَمَامَةِ لَا خِلَافَ فِيهِ عِنْدَنَا، قَالَ أَصْحَابُنَا: سَوَاءٌ فِيهِ حَمَامُ الْحِلِّ وَحَمَامُ الْحُرُمِ، وَقَالَ مَالِكٌ: إنْ قَتَلَهَا الْمُحْرِمُ وَهِيَ فِي الْحِلِّ فَعَلَيْهِ الْقِيمَةُ، وَإِنْ أُصِيبَتْ فِي الْحَرَمِ فَفِيهَا شَاةٌ، وَقَالَ أَبُو حَنِيفَةَ: فِيهَا شَاةٌ مُطْلَقًا، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ وَالْمُصَنِّفُ وَالْأَصْحَابُ: يُفْدَى الْكَبِيرُ مِنْ الصَّيْدِ بِكَبِيرٍ مِثْلِهِ مِنْ النَّعَمِ وَالصَّغِيرُ بِصَغِيرٍ، وَالسَّمِينُ بِسَمِينٍ وَالْمَهْزُولُ بِمَهْزُولٍ، وَالصَّحِيحُ بِصَحِيحٍ، وَالْمَرِيضُ بِمَرِيضٍ، وَالْمَعِيبُ بِمَعِيبٍ، إذَا اتَّحَدَ جِنْسُ الْعَيْبِ، كَأَعْوَرَ بِأَعْوَرَ، فَإِنْ اخْتَلَفَ كَالْعَوَرِ وَالْجَرَبِ فَلَا، وَإِنْ كَانَ عَوَرُ أَحَدِهِمَا فِي الْيَمِينِ وَالْآخَرِ فِي الْيَسَارِ فَفِي إجْزَائِهِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ: يَجُوزُ لِأَنَّ الْمَقْصُودَ لَا يَخْتَلِفُ والثاني حَكَاهُ الْخُرَاسَانِيِّينَ فِيهِ وَجْهَانِ أصحهما: هَذَا والثاني لَا يَجُوزُ كَمَا لَوْ اخْتَلَفَ نَوْعُ الْعَيْبِ كَالْجَرَبِ وَالْعَوَرِ، وَسَوَاءٌ كَانَ عَوَرُ الْيُمْنَى فِي الصَّيْدِ أَوْ فِي الْمِثْلِ، فَالْحُكْمُ وَاحِدٌ بِلَا خِلَافٍ، وَرُبَّمَا أَوْهَمَ تَخْصِيصُ الْمُصَنِّفِ خِلَافَ هَذَا، وَلَكِنْ لَا خِلَافَ فِيهِ، وَإِنَّمَا ذَكَرَهُ كَالْمِثَالِ، وَلَوْ قَالَ فَدَى الْأَعْوَرَ مِنْ عَيْنٍ بِالْأَعْوَرِ مِنْ أُخْرَى لَكَانَ أَحْسَنَ، قَالَ أَصْحَابُنَا: وَلَوْ قَابَلَ الْمَرِيضَ بِالصَّحِيحِ أَوْ الْمَعِيبَ بِالسَّلِيمِ فَهُوَ أَفْضَلُ.
وَلَوْ فَدَى الذَّكَرَ بِالْأُنْثَى فَفِيهِ طُرُقٌ أصحها: عَلَى قَوْلَيْنِ أصحهما: الْإِجْزَاءُ والثاني الْمَنْعُ والطريق الثاني: الْقَطْعُ بِالْإِجْزَاءِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ والثالث: إنْ أَرَادَ الذَّبْحَ لَمْ يَجُزْ وَإِنْ أَرَادَ التَّقْوِيمَ جَازَ لِأَنَّ قِيمَةَ الْأُنْثَى أَكْثَرُ وَلَحْمَ الذَّكَرِ أَطْيَبُ والرابع: إنْ لَمْ تَلِدْ الْأُنْثَى جَازَ وَإِلَّا فَلَا، لِأَنَّهَا تَضْعُفُ بِالْوِلَادَةِ والخامس: حَكَاهُ صاحب "البيان" وَغَيْرُهُ إنْ قَتَلَ ذَكَرًا صَغِيرًا أَجْزَأَهُ أُنْثَى صَغِيرَةً، وَإِنْ قَتَلَ كَبِيرًا لَمْ تُجْزِئهُ كَبِيرَةً، فَإِنْ جَوَّزْنَا الْأُنْثَى فَهَلْ هِيَ أَفْضَلُ مِنْهُ؟ فِيهِ وَجْهَانِ أصحهما: لَا لِلْخُرُوجِ مِنْ الْخِلَافِ والثاني نَعَمْ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ وَظَاهِرُ كَلَامِ الْمُصَنِّفِ وَإِنْ فَدَى الْأُنْثَى بِالذَّكَرِ فَوَجْهَانِ وَقِيلَ قَوْلَانِ، قَالَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ: الْمَذْهَبُ: أَنَّهُ يُجْزَى، قَالَ الرَّافِعِيُّ: وَإِذْ تَأَمَّلْتَ مَا ذَكَرْنَاهُ مِنْ كَلَامِ الْأَصْحَابِ وَجَدْتهمْ طَارِدِينَ الْخِلَافَ مَعَ نَقْصِ اللَّحْمِ، وَقَالَ إمَامُ الْحَرَمَيْنِ:

ج / 7 ص -266- الْخِلَافُ فِيمَا إذَا لَمْ يَنْقُصْ اللَّحْمُ فِي الْقِيمَةِ وَفِي الطَّيِّبِ، فَإِنْ كَانَ وَاحِدٌ مِنْ هَذَيْنِ النَّقْصَيْنِ لَمْ يَجُزْ بِلَا خِلَافٍ، هَذَا كَلَامُهُ وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ قَتَلَ نَعَامَةً فَأَرَادَ أَنْ يَعْدِلَ عَنْ الْبَدَنَةِ إلَى بَقَرَةٍ أَوْ سَبْعٍ مِنْ الْغَنَمِ لَمْ يَجُزْ عَلَى الصَّحِيحِ الْمَشْهُورِ وَبِهِ قَطَعَ الْأَكْثَرُونَ تَصْرِيحًا وَتَعْرِيضًا وَفِيهِ وَجْهٌ حَكَاهُ الرُّويَانِيُّ فِي "البحر" أَنَّهُ يَجُوزُ، لِأَنَّهَا كَهِيَ فِي الْإِجْزَاءِ فِي الْأُضْحِيَّةِ وَغَيْرِهَا.
فرع: قَالَ الشَّافِعِيُّ رحمه الله فِي "المختصر": وَإِنْ جَرَحَ ظَبْيًا فَنَقَصَ عُشْرَ قِيمَتِهِ فَعَلَيْهِ عُشْرُ قِيمَةِ شَاةٍ، قَالَ الْمُزَنِيّ تَخْرِيجًا يَلْزَمُهُ عُشْرُ شَاةٍ، قَالَ جُمْهُورُ الْأَصْحَابِ الْحُكْمُ مَا قَالَهُ الْمُزَنِيّ، وَإِنَّمَا ذَكَرَ الشَّافِعِيُّ الْقِيمَةَ لِأَنَّهُ قَدْ لَا يَجِدُ شَرِيكًا فِي ذَبْحِ شَاةٍ فَأَرْشَدَهُ إلَى مَا هُوَ أَسْهَلُ، لِأَنَّ جَزَاءَ الصَّيْدِ عَلَى التَّخْيِيرِ، فَعَلَى هَذَا هُوَ مُخَيَّرٌ إنْ شَاءَ أَخْرَجَ عُشْرَ الْمِثْلِ، وَإِنْ شَاءَ صَرَفَ قِيمَتَهُ فِي طَعَامٍ وَتَصَدَّقَ بِهِ وَإِنْ شَاءَ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا. وَمِنْ الْأَصْحَابِ مَنْ أَخَذَ بِظَاهِرِ النَّصِّ وَقَالَ: الْوَاجِبُ عُشْرُ الْقِيمَةِ، وَجَعَلَ فِي الْمَسْأَلَةِ قَوْلَيْنِ الْمَنْصُوصُ وَتَخْرِيجُ الْمُزَنِيِّ فَعَلَى هَذَا إذَا قُلْنَا بِالْمَنْصُوصِ فَفِيهِ أَوْجُهٌ أصحها: تَتَعَيَّنُ الصَّدَقَةُ بِالدَّرَاهِمِ والثاني لَا تُجْزِئهُ الدَّرَاهِمُ، بَلْ يَتَصَدَّقُ بِالطَّعَامِ أَوْ يَصُومُ والثالث: يَتَخَيَّرُ بَيْنَ عُشْرِ الْمِثْلِ وَبَيْنَ إخْرَاجِ الدَّرَاهِمِ والرابع: إنْ وَجَدَ شَرِيكًا فِي الدَّمِ أَخْرَجَهُ وَلَمْ تُجْزِئهُ الدَّرَاهِمُ وَإِلَّا أَجْزَأَهُ والخامس: وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ مُخَيَّرٌ بَيْنَ أَرْبَعَةِ أَشْيَاءَ إنْ شَاءَ أَخْرَجَ الدَّرَاهِمَ وَإِنْ شَاءَ اشْتَرَى بِهِ جُزْءًا مِنْ مِثْلِ ذَلِكَ الصَّيْدِ مِنْ النَّعَمِ وَإِنْ شَاءَ أَخْرَجَ بِهَا طَعَامًا وَإِنْ شَاءَ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا، هَذَا كُلُّهُ فِي الصَّيْدِ الْمِثْلِيِّ، فَأَمَّا غَيْرُهُ فَالْوَاجِبُ مَا نَقَصَ مِنْ قِيمَتِهِ قَطْعًا ثُمَّ يَتَخَيَّرُ بَيْنَ الصِّيَامِ وَالطَّعَامِ وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ قَتَلَ صَيْدًا حَامِلًا قَابَلْنَاهُ بِمِثْلِهِ حَامِلًا، وَلَا نَذْبَحُ الْحَامِلَ، بَلْ يُقَوَّمُ الْمِثْلُ حَامِلًا وَيَتَصَدَّقُ بِقِيمَتِهِ طَعَامًا أَوْ يَصُومُ، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ وَفِيهِ وَجْهٌ ضَعِيفٌ غَرِيبٌ حَكَاهُ الرَّافِعِيُّ أَنَّهُ يَجُوزُ ذَبْحُ حَائِلٍ نَفِيسَةٍ بِقِيمَةِ حَامِلٍ وَسَطٍ، وَيُجْعَلُ التَّفَاوُتُ كَالتَّفَاوُتِ بَيْنَ الذَّكَرِ وَالْأُنْثَى وَلَوْ ضَرَبَ بَطْنَ صَيْدٍ حَامِلٍ فَأَلْقَتْ جَنِينًا مَيِّتًا نُظِرَ إنْ مَاتَتْ الْأُمُّ أَيْضًا فَهُوَ كَقَتْلِ الْحَامِلِ، وَإِنْ عَاشَتْ الْأُمُّ ضَمِنَ مَا نَقَصَتْ. وَلَا يَضْمَنُ الْجَنِينَ. هَكَذَا قَطَعَ بِهِ الْمُصَنِّفُ وَالْأَصْحَابُ بِخِلَافِ جَنِينِ الْأَمَةِ فَإِنَّهُ يُضْمَنُ بِعُشْرِ قِيمَةِ الْأُمِّ لِأَنَّ الْحَمْلَ يَزِيدُ فِي قِيمَةِ الْبَهَائِمِ وَيَنْقُصُ الْآدَمِيَّاتُ فَلَا يُمْكِنُ اعْتِبَارُ التَّفَاوُتِ فِي الْآدَمِيَّاتِ. وَإِنْ أَلْقَتْ جَنِينًا حَيًّا ثُمَّ مَاتَا ضَمِنَ كُلَّ وَاحِدٍ مِنْهُمَا بِانْفِرَادِهِ، فَيَضْمَنُ كُلَّ وَاحِدٍ بِمِثْلِهِ إنْ كَانَ مِثْلِيًّا. وَإِنْ مَاتَ الْوَلَدُ الْمُنْفَصِلُ حَيًّا مِنْ آثَارِ الْجِنَايَةِ، وَعَاشَتْ الْأُمُّ ضَمِنَ الْوَلَدَ بِانْفِرَادِهِ بِكَمَالِ أَجْزَائِهِ. وَضَمِنَ نَقْصَ الْأُمِّ وَهُوَ مَا بَيْنَ قِيمَتِهَا حَامِلًا وَحَائِلاً.
فرع: لَوْ جَرَحَ صَيْدًا فَانْدَمَلَ جُرْحُهُ وَصَارَ الصَّيْدُ زَمَنًا فَفِيهِ وَجْهَانِ مَشْهُورَانِ وَحَكَاهُمَا الْمُصَنِّفُ قَوْلَيْنِ، وَكَذَا حَكَاهُمَا أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي "الْجَامِعِ" أصحهما: يَلْزَمُهُ جَزَاءٌ كَامِلٌ لَوْ أَزْمَنَ عَبْدًا لَزِمَهُ كُلُّ قِيمَتِهِ والثاني يَلْزَمُهُ أَرْشُ النَّقْصِ وَبِهِ قَالَ ابْنُ سُرَيْجٍ كَمَا لَوْ جَنَى عَلَى شَاةٍ فَأَزْمَنَهَا، وَصَحَّحَ صاحب "البيان" هَذَا الثَّانِي وَهُوَ تَصْحِيحٌ شَاذٌّ بَلْ غَلَطٌ، وَالصَّوَابُ أَنَّهُ يَلْزَمُهُ جَزَاءٌ كَامِلٌ، وَمِمَّنْ نَصَّ عَلَى تَصْحِيحِهِ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي كِتَابِ "الْجَامِعِ"، وَإِمَامُ الْحَرَمَيْنِ وَالْمُصَنِّفُ فِي "التنبيه"، وَالْغَزَالِيُّ وَالرَّافِعِيُّ وَآخَرُونَ، وَقَطَعَ بِهِ جَمَاعَاتٌ مِنْ كِبَارِ الْأَصْحَابِ مِمَّنْ قَطَعَ بِهِ الشَّيْخُ أَبُو حَامِدٍ فِي

ج / 7 ص -267- "تعليقه" وَالْمَحَامِلِيُّ فِي "الْمَجْمُوعِ" وَالْمَاوَرْدِيُّ فِي "الحاوي" وَالْقَاضِي حُسَيْنٌ فِي "تعليقه"، وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ أَصْحَابِنَا مُطْلَقًا. وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ مُعْظَمِ الْأَئِمَّةِ، قَالَ: وَالْوَجْهُ الثَّانِي الْقَائِلُ بِأَرْشِ مَا نَقَصَ مُزَيَّفٌ مَتْرُوكٌ وَاَللَّهُ أَعْلَمُ.
فَإِنْ قُلْنَا: يَلْزَمُهُ أَرْشُ النَّقْصِ فَهَلْ يَجِبُ قِسْطٌ مِنْ الْمِثْلِيِّ إنْ كَانَ مِثْلِيًّا؟ أَوْ مِنْ قِيمَةِ الْمِثْلِ؟ فِيهِ الْخِلَافُ السَّابِقُ قَرِيبًا فِيمَا إذَا جَرَحَهُ فَنَقَصَ عُشْرُ قِيمَتِهِ، وَلَوْ أَزْمَنَهُ1 فَجَاءَ مُحْرِمٌ فَقَتَلَهُ بَعْدَ الِانْدِمَالِ أَوْ قَبْلَهُ، فَعَلَى الْقَاتِلِ جَزَاؤُهُ زَمَنًا بِلَا خِلَافٍ، وَيَبْقَى عَلَى الْأَوَّلِ الْجَزَاءُ الَّذِي كَانَ كَمَا كَانَ وَهُوَ كَمَالُ الْجَزَاءِ أَوْ أَرْشُ النَّقْصِ هَذَا هُوَ الْمَذْهَبُ، وَفِيهِ وَجْهٌ آخَرُ أَنَّهُ إنْ أَوْجَبْنَا هُنَاكَ جَزَاءً كَامِلًا عَادَ بِجِنَايَةِ الثَّانِي إلَى أَرْشِ النَّقْصِ، لِأَنَّهُ يَبْعُدُ إيجَابُ جَزَاءَيْنِ لِمُتْلِفٍ وَاحِدٍ، وَهَذَا الْوَجْهُ هُوَ الْأَصَحُّ عِنْدَ الشَّيْخِ أَبِي حَامِدٍ فِي "تعليقه".
أما: إذَا أَزْمَنَهُ مُحْرِمٌ ثُمَّ عَادَ هُوَ فَقَتَلَهُ، فَإِنْ قَتَلَهُ قَبْلَ الِانْدِمَالِ لَزِمَهُ جَزَاءٌ وَاحِدٌ، كَمَا لَوْ قَطَعَ يَدَيْ رَجُلٍ ثُمَّ قَتَلَهُ فَعَلَيْهِ دِيَةٌ فَقَطْ، وَلَنَا هُنَاكَ وَجْهٌ أَنَّهُ يَلْزَمُهُ أَرْشُ الطَّرَفِ مَعَ دِيَةِ النَّقْصِ. قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: فَيَجِيءُ ذَلِكَ الْوَجْهُ هُنَا وَإِنْ قَتَلَهُ بَعْدَ الِانْدِمَالِ أَفْرَدَتْ كُلَّ جِنَايَةٍ بِحُكْمِهَا. فَفِي الْقَتْلِ جَزَاؤُهُ زَمَنًا وَفِي الْإِزْمَانِ الْوَجْهَانِ الأصح: جَزَاءٌ كَامِلٌ إذَا أَوْجَبْنَا فِي الْإِزْمَانِ جَزَاءً كَامِلًا، وَإِنْ كَانَ لِلصَّيْدِ امْتِنَاعَانِ كَالنَّعَامَةِ تَمْتَنِعُ بِالْعَدْوِ وَبِالْجَنَاحِ فَأَبْطَلَ أَحَدَ امْتِنَاعَيْهِ فَوَجْهَانِ، حَكَاهُمَا إمَامُ الْحَرَمَيْنِ عَنْ الْعِرَاقِيِّينَ، وَحَكَاهُمَا غَيْرُهُ أحدهما: يَتَعَدَّدُ الْجَزَاءُ لِتَعَدُّدِ الِامْتِنَاعِ وأصحهما: لَا، لِاتِّحَادِ الْمُمْتَنِعِ، وَعَلَى هَذَا فَمَا الْوَاجِبُ؟ قَالَ إمَامُ الْحَرَمَيْنِ: الْغَالِبُ عَلَى الظَّنِّ أَنَّهُ يَجِبُ مَا نَقَصَ لِأَنَّ امْتِنَاعَ النَّعَامَةِ فِي الْحَقِيقَةِ وَاحِدٌ إلَّا أَنَّهُ يَتَعَلَّقُ بِالرِّجْلِ وَالْجَنَاحِ فَالزَّائِلُ بَعْضُ الِامْتِنَاعِ.
فرع: لَوْ جَرَحَ صَيْدًا فَغَابَ ثُمَّ وَجَدَهُ مَيْتًا، فَإِنْ عَلِمَ أَنَّهُ مَاتَ بِجِرَاحَتِهِ أَوْ وَقَعَ بِسَبَبِهِ فِي مَاءٍ أَوْ مِنْ جَبَلٍ وَنَحْوِ ذَلِكَ، لَزِمَهُ جَزَاءٌ كَامِلٌ، وَإِنْ عَلِمَ أَنَّهُ مَاتَ بِسَبَبٍ آخَرَ بِأَنْ قَتَلَهُ آخَرُ - نُظِرَ إنْ لَمْ يَكُنْ الْأَوَّلُ صَيْدُهُ غَيْرَ مُمْتَنِعٍ - فَعَلَيْهِ أَرْشُ مَا نَقَصَ وَإِنْ كَانَ الثَّانِي صَيْدُهُ غَيْرَ مُمْتَنِعٍ فَفِيمَا عَلَى الْأَوَّلِ الْخِلَافُ السَّابِقُ فِي أَوَاخِرِ الْفَرْعِ قَبْلَهُ. وَإِنْ شَكَّ فَلَمْ يَعْلَمْ بِمَاذَا مَاتَ فَقَوْلَانِ: حَكَاهُمَا الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمْ أحدهما: يَلْزَمُهُ جَزَاءٌ كَامِلٌ، لِأَنَّ الْغَالِبَ أَنَّهُ مَاتَ مِنْ جُرْحِهِ وأصحهما: لَا يَجِبُ إلَّا ضَمَانُ الْجُرْحِ، وَبِهِ قَطَعَ الْمَاوَرْدِيُّ لِاحْتِمَالِ مَوْتِهِ بِسَبَبٍ آخَرَ، وَالْأَصْلُ بَرَاءَتُهُ. قَالَ الْقَاضِي وَالْمُتَوَلِّي: هَذَا الْخِلَافُ مَبْنِيٌّ عَلَى الْقَوْلَيْنِ فِي الْحَلَالِ إذَا جَرَحَ صَيْدًا وَغَابَ عَنْهُ فَوَجَدَهُ مَيْتًا، هَلْ يَحِلُّ أَكْلُهُ أَمْ لَا؟ الأصح: لَا يَحِلُّ فإن قلنا: يَحِلُّ أَكْلُهُ فَقَدْ جَعَلْنَاهُ قَاتِلًا، فَيَلْزَمُهُ جَزَاءٌ كَامِلٌ، وَإِلَّا فَعَلَيْهِ أَرْشُ الْجُرْحِ فَقَطْ.
أما: إذَا جَرَحَهُ وَغَابَ وَلَمْ يَتَبَيَّنْ فَلَمْ يَعْلَمْ أَمَاتَ أَمْ لَا؟ قَالَ أَصْحَابُنَا لَا يَلْزَمُهُ جَزَاءٌ كَامِلٌ لِأَنَّ الْأَصْلَ بَرَاءَتُهُ، وَلِأَنَّ الْأَصْلَ حَيَاةُ الصَّيْدِ، وَإِنَّمَا يَلْزَمُهُ أَرْشُ الْجِرَاحَةِ، قَالُوا: وَالِاحْتِيَاطُ إخْرَاجُ جَزَاءٌ كَامِلٌ لِاحْتِمَالِ مَوْتِهِ بِسَبَبِهِ. هَكَذَا قَطَعَ الْأَصْحَابُ بِالْمَسْأَلَةِ فِي الطَّرِيقَتَيْنِ كَمَا ذَكَرْتُهُ، وَنَقَلَهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أزمنة أي أحدث به عاهة دائمة فينقص ذلك من جزائه إذا قتله آخر بعد اندماله أو قبله (المطيعي).

ج / 7 ص -268- الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" عَنْ الْأَصْحَابِ. وَحَكَى الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه" عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ أَنَّهُ يَلْزَمُهُ جَزَاءٌ كَامِلٌ، إذَا كَانَ قَدْ صَيَّرَهُ غَيْرَ مُمْتَنِعٍ، لِأَنَّ الْأَصْلَ بَقَاؤُهُ كَذَلِكَ حَتَّى يَعْلَمَ سَلَامَتَهُ. قَالَ أَبُو حَامِدٍ: وَهَذِهِ مِنْ غَلَطَاتِ أَبِي إِسْحَاقَ عَلَى مَذْهَبِ الشَّافِعِيِّ، لِأَنَّ الشَّافِعِيَّ نَصَّ في "الإملاء" عَلَى أَنَّهُ يَلْزَمُهُ مَا نَقَصَ. قَالَ في "الإملاء": لِأَنَّهُ قَدْ يَعْرِضُ سَبَبُ الْهَلَاكِ وَلَا يَهْلِكُ، وَهَذَا صَحِيحٌ لِأَنَّ الْأَصْلَ الْحَيَاةُ مَا لَمْ يَعْلَمْ التَّلَفَ.
فرع: إذَا جَرَحَهُ ثُمَّ أَخَذَهُ فَدَاوَاهُ وَأَطْعَمَهُ وَسَقَاهُ حَتَّى بَرَأَ وَعَادَ مُمْتَنِعًا كَمَا كَانَ فَفِي سُقُوطِ الضَّمَانِ عَنْهُ وَجْهَانِ، حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ الأصح: لَا يَسْقُطُ الضَّمَانُ والثاني يَسْقُطُ بِنَاءً عَلَى الْقَوْلَيْنِ فِيمَنْ قَلَعَ سِنَّ كَبِيرٍ فَنَبَتَتْ هَلْ يَسْقُطُ عَنْهُ دِيَتُهَا؟ فإن قلنا: لَا يَسْقُطُ فَعَلَيْهِ مَا كَانَ وَاجِبًا وَهُوَ كَمَالُ الْجَزَاءِ فِي الْأَصَحِّ، وَأَرْشُ مَا نَقَصَ فِي الْوَجْهِ الْآخَرِ، وَفِي وَجْهٍ ثَالِثٍ جَزَمَ بِهِ الْبَنْدَنِيجِيُّ أَنَّهُ يَجِبُ مَا بَيْنَ قِيمَتِهِ صَحِيحًا وَمُنْدَمِلًا، وَالْمَذْهَبُ الْأَوَّلُ، وَإِذَا قُلْنَا: أَرْشُ مَا نَقَصَ فَهَلْ يَجِبُ بِقِسْطِهِ مِنْ الْمِثْلِ؟ أَوْ مِنْ الْقِيمَةِ؟ فِيهِ الطُّرُقُ السَّابِقَةُ، فِيمَنْ جَرَحَ ظَبْيًا فَنَقَصَ عُشْرَ قِيمَتِهِ. هَذَا كُلُّهُ إذَا لَمْ يَبْقَ بَعْدَ بُرْئِهِ فِيهِ نَقْصٌ، فَإِنْ صَارَ مُمْتَنِعًا وَلَكِنْ بَقِيَ فِيهِ شَيْنٌ وَنَقْصٌ وَجَبَ ضَمَانُهُ بِلَا خِلَافٍ وأما: إذَا دَاوَاهُ حَتَّى بَرَأَ وَبَقِيَ زَمَنًا فَفِيهِ الْوَجْهَانِ السَّابِقَانِ فِيمَنْ أَزْمَنَهُ أصحهما: يَلْزَمُهُ كَمَالُ الْجَزَاءِ والثاني أَرْشُ نَقْصِهِ.
وَلَوْ نَتَفَ رِيشَ طَيْرٍ فَهُوَ كَجُرْحِ الصَّيْدِ فِي كُلِّ مَا سَبَقَ فَإِنْ نَبَتَ وَبَقِيَ نَقْصٌ ضَمِنَهُ، وَإِلَّا فَوَجْهَانِ كَمَا سَبَقَ، فَإِنْ وَجَبَ اُعْتُبِرَ نَقْصُهُ حَالَ الْجُرْحِ، كَذَا ذَكَرَهُ أَصْحَابُنَا مَعَ بَاقِي فُرُوعِ جُرْحِ الصَّيْدِ وَاَللَّهُ أَعْلَمُ.
فرع: يَجِبُ فِي بَيْضِ الصَّيْدِ قِيمَتُهُ. وَقَالَ الْمُزَنِيّ: لَا يَجِبُ، وَسَبَقَتْ الْمَسْأَلَةُ فِي الْبَابِ الْمَاضِي، وَسَبَقَ هُنَاكَ الْخِلَافُ فِي قِيمَةِ لَبَنِ الصَّيْدِ، وَأَنَّ الْأَصَحَّ وُجُوبُهَا، وَسَبَقَ أَنَّ الْجَرَادَ مَضْمُونٌ بِقِيمَتِهِ عَلَى الْمَشْهُورِ، وَسَبَقَ قَوْلٌ شَاذٌّ أَنَّهُ لَا يَحْرُمُ الْجَرَادُ وَلَا ضَمَانَ فِيهِ وَلَيْسَ بِشَيْءٍ، قَالَ الشَّافِعِيُّ: وَيَجِبُ فِي الدَّبَا قِيمَتُهُ وَالدَّبَا صِغَارُ الْجَرَادِ، وَقِيمَتُهُ أَقَلُّ مِنْ قِيمَةِ الْجَرَادِ. قَالَ أَصْحَابُنَا: وَمَا نُقِلَ عَنْ الصَّحَابَةِ مِنْ تَقْدِيرِ الْجَزَاءِ فِي الْجَرَادِ فَهُوَ مَحْمُولٌ عَلَى أَنَّ ذَلِكَ قِيمَتُهُ فِي ذَلِكَ الْوَقْتِ. قَالَ أَصْحَابُنَا: فَإِذَا وَجَبَتْ الْقِيمَةُ فِي الْبَيْضِ وَالْجَرَادِ وَاللَّبَنِ فَهُوَ مُخَيَّرٌ بَيْنَ إخْرَاجِ الطَّعَامِ وَبَيْنَ أَنَّهُ يَصُومُ عَنْ كُلِّ مُدٍّ يَوْمًا، فَإِنْ انْكَسَرَ مُدٌّ وَجَبَ صِيَامُ يَوْمٍ كَمَا سَبَقَ فِي الصَّيْدِ الَّذِي لَا مِثْلَ لَهُ.
فرع: إذَا قَتَلَ الْمُحْرِمُ صَيْدًا بَعْدَ صَيْدٍ وَجَبَ لِكُلِّ صَيْدٍ جَزَاءٌ، وَإِنْ بَلَغَ مِائَةَ صَيْدٍ وَأَكْثَرَ، سَوَاءٌ أَخْرَجَ جَزَاءَ الْأَوَّلِ أَمْ لَا، وَهَذَا لَا خِلَافَ فِيهِ وَفِيهِ خِلَافٌ بَيْنَنَا وَبَيْنَ أَبِي حَنِيفَةَ وَغَيْرِهِ، وَقَدْ سَبَقَ بَيَانُهُ وَدَلِيلُهُ فِي الْبَابِ السَّابِقِ وَمِمَّا اسْتَدَلَّ بِهِ أَصْحَابُنَا أَنَّهُ بَدَلُ مُتْلَفٍ فَتَكَرَّرَ بِتَكَرُّرِ الْإِتْلَافِ كَمَالِ الْآدَمِيِّ بِخِلَافِ مَا إذَا كَرَّرَ الْمُحْرِمُ لُبْسًا أَوْ طِيبًا لِأَنَّهُ لَيْسَ بِإِتْلَافٍ. وَإِنْ اشْتَرَكَ جَمَاعَةٌ مِنْ الْمُحْرِمِينَ فِي قَتْلِ صَيْدٍ لَزِمَهُمْ جَزَاءٌ وَاحِدٌ. وَاسْتَدَلَّ الْمُصَنِّفُ بِأَنَّهُ بَدَلُ مُتْلَفٍ يَتَجَزَّأُ فَإِذَا اشْتَرَكَ جَمَاعَةٌ فِي إتْلَافِهِ قُسِمَ الْبَدَلُ بَيْنَهُمْ كَقَسْمِ الْمُتْلَفَاتِ وَكَالدِّيَةِ وَفِي قَوْلِهِ: يَتَجَزَّأُ، احْتِرَازٌ مِنْ الْقِصَاصِ فِي النَّفْسِ وَالطَّرَفِ.
وَلَوْ اشْتَرَكَ مُحْرِمٌ وَحَلَالٌ فِي قَتْلِ صَيْدٍ لَزِمَ الْمُحْرِمَ نِصْفُ الْجَزَاءِ، وَلَا شَيْءَ عَلَى الْحَلَالِ،

ج / 7 ص -269- وَكَذَا لَوْ اشْتَرَكَ مُحْرِمٌ وَمُحِلُّونَ أَوْ مَحِلٌّ وَمُحْرِمُونَ وَجَبَ عَلَى الْمُحْرِمِ مِنْ الْجَزَاءِ بِقِسْطِهِ عَلَى عَدَدِ الرُّءُوسِ كَبَدَلِ الْمُتْلَفَاتِ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ في "الأم"، وَقَطَعَ الْمُتَوَلِّي بِأَنَّهُ يَجِبُ عَلَى الْمُحْرِمِ جَزَاءٌ كَامِلٌ وَهَذَا شَاذٌّ ضَعِيفٌ.
وَلَوْ أَمْسَكَ مُحْرِمٌ صَيْدًا فَقَتَلَهُ حَلَالٌ ضَمِنَهُ الْمُحْرِمُ بِالْجَزَاءِ لِأَنَّهُ تَسَبَّبَ إلَى إتْلَافِهِ، وَهَلْ يَرْجِعُ بِهِ عَلَى الْحَلَالِ الْقَاتِلِ؟ فِيهِ وَجْهَانِ: أحدهما: يَرْجِعُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ وَالْبَغَوِيُّ. لِأَنَّ الْقَاتِلَ أَدْخَلَ الْمُحْرِمَ فِي الضَّمَانِ، فَرَجَعَ عَلَيْهِ، كَمَا لَوْ غَصَبَ مَالًا فَأَتْلَفَهُ إنْسَانٌ فِي يَدِهِ، فَإِنَّ الْغَاصِبَ يَرْجِعُ عَلَى الْمُتْلِفِ، وأصحهما: لَا يَرْجِعُ. وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه" وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي كِتَابِهِ "الْجَامِعِ"، وَصَحَّحَهُ صاحب "الشامل" وَغَيْرُهُ، لِأَنَّهُ أَتْلَفَ صَيْدًا يَجُوزُ لَهُ إتْلَافُهُ، فَإِنَّهُ غَيْرُ مَمْنُوعٍ مِنْهُ لَا لِحَقِّ اللَّهِ تَعَالَى وَلَا لِحَقِّ الْآدَمِيِّ، فَإِنَّ الْمُمْسِكَ لَا يَمْلِكُهُ، وَإِذَا جَازَ لَهُ إتْلَافُهُ لَمْ يَجِبْ عَلَيْهِ ضَمَانُهُ بِخِلَافِ مَسْأَلَةِ الْغَصْبِ، فَإِنَّ الْمُتْلِفَ لِلْمَغْصُوبِ مُتَعَدٍّ فَضَمِنَ وَاَللَّهُ أَعْلَمُ.
وَلَوْ أَمْسَكَ مُحْرِمٌ صَيْدًا فَقَتَلَهُ مُحْرِمٌ آخَرُ فَثَلَاثَةُ أَوْجُهٍ: أصحها: يَجِبُ الْجَزَاءُ كُلُّهُ عَلَى الْقَاتِلِ؛ لِأَنَّهُ وُجِدَ مِنْ الْمُمْسِكِ سَبَبٌ، وَمَنْ الْقَاتِلِ مُبَاشَرَةٌ، فَوَجَبَ تَقْدِيمُ الْمُبَاشَرَةِ كَمَا فِي قَتْلِ الْآدَمِيِّ وَغَيْرِهِ، والثاني يَجِبُ الْجَزَاءُ بَيْنَهُمَا نِصْفَيْنِ لِأَنَّهُمَا مِنْ أَهْلِ ضَمَانِهِ، وَهَذَا يُنْتَقَضُ بِضَمَانِ الْآدَمِيِّ، وَبِهَذَا الْوَجْهِ قَطَعَ الْمُصَنِّفُ فِي "التنبيه"، والثالث: قَالَهُ الْقَاضِي أَبُو الطَّيِّبِ وَصَحَّحَهُ أَبُو الْمَكَارِمِ، يَجِبُ الضَّمَانُ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا، فَإِنْ أَخْرَجَهُ الْمُمْسِكُ رَجَعَ بِهِ عَلَى الْقَاتِلِ، وَإِنْ أَخْرَجَهُ الْقَاتِلُ لَمْ يَرْجِعْ بِهِ عَلَى الْمُمْسِكِ، كَمَا لَوْ غَصَبَ شَيْئًا فَأَتْلَفَهُ آخَرُ فِي يَدِهِ، وَقَالَ صاحب "الشامل": هَذَا الْوَجْهُ أَقْيَسُ عِنْدِي؛ لِأَنَّ مَا ذَكَرَهُ الْأَوَّلُ يُنْتَقَضُ بِمِنْ غَصَبَ شَيْئًا وَأَتْلَفَهُ غَيْرُهُ فِي يَدِهِ، وَمَا ذَكَرَهُ الثَّانِي فَاسِدٌ؛ لِأَنَّ الضَّمَانَ لَا يَنْقَسِمُ عَلَى الْمُبَاشَرَةِ وَالسَّبَبِ الَّذِي لَا يُلْجِئ فِي شَيْءٍ مِنْ الْأُصُولِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ لَوْ جَرَحَ الْحَلَالُ صَيْدًا فِي الْحِلِّ ثُمَّ دَخَلَ الصَّيْدُ الْحَرَمَ فَجَرَحَهُ فِيهِ فَمَاتَ مِنْهُمَا لَزِمَهُ نِصْفُ الْجَزَاءِ؛ لِأَنَّهُ مَاتَ مِنْ جُرْحَيْنِ وَجُرْحُ أَحَدِهِمَا مَضْمُونٌ دُونَ الْآخَرِ.
فرع: الْقَارِنُ وَالْمُفْرِدُ وَالْمُتَمَتِّعُ فِي جَزَاءِ الصَّيْدِ، وَفِي جَمِيعِ كَفَّارَاتِ الْإِحْرَامِ سَوَاءٌ، فَإِذَا قَتَلَ الْقَارِنُ صَيْدًا لَزِمَهُ كَفَّارَةٌ وَاحِدَةٌ، وَإِنْ ارْتَكَبَ مَحْظُورًا آخَرَ لَزِمَهُ فِدْيَةٌ وَاحِدَةٌ. بِلَا خِلَافَ عِنْدَنَا. وَقَالَ أَبُو حَنِيفَةَ: يَلْزَمُهُ جَزَاءَانِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ بِدَلَائِلِهَا فِي الْبَابِ السَّابِقِ وَاَللَّهُ أَعْلَمُ.
فرع: الصَّوْمُ الْوَاجِبُ هُنَا يَجُوزُ مُتَفَرِّقًا وَمُتَتَابِعًا، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَنَقَلَهُ عَنْ ابْنِ الْمُنْذِرِ، وَلَا نَعْلَمُ فِيهِ خِلَافًا لقوله تعالى: {أَوْ عَدْلُ ذَلِكَ صِيَاماً} [المائدة: 95].
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَائِلَ مِنْ جَزَاءِ الصَّيْدِ إحداها: إذَا قَتَلَ الْمُحْرِمُ صَيْدًا أَوْ قَتَلَهُ الْحَلَالُ فِي الْحَرَمِ، فَإِنْ كَانَ لَهُ مِثْلٌ مِنْ النَّعَمِ وَجَبَ فِيهِ الْجَزَاءُ بِالْإِجْمَاعِ، وَمَذْهَبُنَا أَنَّهُ مُخَيَّرٌ بَيْنَ ذَبْحِ الْمِثْلِ، وَالْإِطْعَامِ بِقِيمَتِهِ وَالصِّيَامِ عَنْ كُلِّ مُدٍّ يَوْمًا. وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ وَدَاوُد، إلاَّ أَنَّ مَالِكًا قَالَ: يُقَوَّمُ الصَّيْدُ وَلَا يُقَوَّمُ الْمِثْلُ، وَقَالَ أَبُو حَنِيفَةَ لَا يَلْزَمُهُ الْمِثْلُ مِنْ النَّعَمِ. وَإِنَّمَا يَلْزَمُهُ قِيمَةُ الصَّيْدِ، وَلَهُ صَرْفُ تِلْكَ الْقِيمَةِ فِي الْمِثْلِ مِنْ النَّعَمِ. وَقَالَ ابْنُ الْمُنْذِرِ: قَالَ ابْنُ عَبَّاسٍ: إنْ وَجَدَ الْمِثْلَ ذَبَحَهُ وَتَصَدَّقَ بِهِ، فَإِنْ فَقَدَهُ قَوَّمَهُ دَرَاهِمَ، وَالدَّرَاهِمَ طَعَامًا، وَصَامَ وَلَا يُطْعِمُ.

ج / 7 ص -270- قَالَ: وَإِنَّمَا أُرِيدَ بِالطَّعَامِ الصِّيَامُ وَوَافَقَهُ الْحَسَنُ الْبَصْرِيُّ وَالنَّخَعِيُّ وَأَبُو عِيَاضٍ وَزَفَرُ. وَقَالَ الثَّوْرِيُّ: يَلْزَمُهُ الْمِثْلُ، فَإِنْ فَقَدَهُ فَالْإِطْعَامُ، فَإِنْ فَقَدَهُ صَامَ. دَلِيلُنَا قوله تعالى: {وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ} [المائدة: 95] إلَى آخَرِ الْآيَةِ.
وَاحْتَجَّ الْمُخَالِفُونَ بِأَنَّ الْمُتْلَفَ يَجِبُ مِثْلُهُ مِنْ جِنْسِهِ أَوْ قِيمَتِهِ، وَلَيْسَتْ النَّعَمُ وَاحِدًا مِنْهَا فَلَمْ يَضْمَنْ بِهِ كَالصَّيْدِ الَّذِي لَا مِثْلَ لَهُ مِنْ النَّعَمِ، وَكَمَا لَوْ أَتْلَفَ الْحَلَالُ صَيْدًا مَمْلُوكًا وَكَضَمَانِ الْمُحْرِمِ لِلصَّيْدِ الْمَمْلُوكِ لِمَالِكِهِ. قَالَ أَصْحَابُنَا: هَذَا قِيَاسٌ مُنَابِذٌ لِنَصِّ الْقُرْآنِ فَلَا يُلْتَفَتُ إلَيْهِ، ثُمَّ مَا ذَكَرُوهُ مُنْتَقِضٌ لِلْآدَمِيِّ الْحُرِّ، فَإِنَّهُ يُضْمَنُ بِالْإِبِلِ وَيُضْمَنُ فِي حَقِّ اللَّهِ تَعَالَى بِمَا لَا يُضْمَنُ بِهِ فِي حَقِّ الْآدَمِيِّ، فَإِنَّهُ يُضْمَنُ لِلْآدَمِيِّ بِقِصَاصٍ أَوْ إبِلٍ، وَيُضْمَنُ لِلَّهِ تَعَالَى بِالْكَفَّارَةِ، وَهِيَ عِتْقٌ، وَإِلَّا فَصِيَامٌ، وَبِهَذَا يَحْصُلُ الْجَوَابُ عَنْ قِيَاسِهِمْ. قَالَ أَصْحَابُنَا: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ صَيْدٍ لَا مِثْلَ لَهُ أَنَّهُ لَا يُمْكِنُ فِيهِ الْمِثْلُ فَتَعَذَّرَ فَوَجَبَ اعْتِبَارُ الْقِيمَةِ بِخِلَافِ الْمِثْلِ.
الثَّانِيَةُ: إذَا عَدَلَ عَنْ مِثْلِ الصَّيْدِ إلَى الصِّيَامِ، فَمَذْهَبُنَا أَنَّهُ يَصُومُ عَنْ كُلِّ مُدٍّ يَوْمًا وَبِهِ قَالَ عَطَاءٌ وَمَالِكٌ. وَحَكَى ابْنُ الْمُنْذِرِ عَنْ ابْنِ عَبَّاسٍ وَالْحَسَنِ الْبَصْرِيِّ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ أَنَّهُ يَصُومُ عَنْ كُلِّ مُدَّيْنِ يَوْمًا. قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ أَقُولُ. قال: وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ الصَّوْمُ فِي جَزَاءِ الصَّيْدِ ثَلَاثَةُ أَيَّامٍ إلَى عَشْرَةِ، وَعَنْ أَبِي عِيَاضٍ أَنَّ أَكْثَرَ الصَّوْمِ أَحَدٌ وَعِشْرُونَ يَوْمًا، قَالَ: وَمَالَ أَبُو ثَوْرٍ إلَى أَنَّ الْجَزَاءَ فِي هَذَا كَكَفَّارَةِ الْحَلْقِ دَلِيلُنَا أَنَّ اللَّهَ تعالى قَالَ: {أَوْ عَدْلُ ذَلِكَ صِيَاماً} [المائدة: 95] وَقَدْ قَابَلَ سُبْحَانَهُ وَتَعَالَى صِيَامَ كُلِّ يَوْمٍ بِإِطْعَامِ مِسْكِينٍ فِي كَفَّارَةِ الظِّهَارِ، وَقَدْ ثَبَتَ بِالْأَدِلَّةِ الْمَعْرُوفَةِ أَنَّ إطْعَامَ كُلِّ مِسْكِينٍ هُنَاكَ مُدٌّ، فَكَذَا هُنَا يَكُونُ كُلُّ يَوْمِ مُقَابِلُ مُدٍّ، وَاحْتَجُّوا بِحَدِيثِ كَعْبٍ بْنِ عُجْرَةَ، فَإِنَّ النَّبِيَّ صلى الله عليه وسلم جَعَلَهُ مُخَيَّرًا بَيْنَ صَوْمِ ثَلَاثَةِ أَيَّامٍ وَإِطْعَامِ سِتَّةِ مَسَاكِينَ، كُلِّ مِسْكِينٍ نِصْفَ صَاعٍ، فَدَلَّ عَلَى أَنَّ الْيَوْمَ مُقَابِلٌ بِأَكْثَرَ مِنْ مُدٍّ والجواب: أَنَّ حَدِيثَ كَعْبٍ إنَّمَا وَرَدَ فِي فِدْيَةِ الْحَلْقِ، وَلَا يَلْزَمُ طَرْدُهُ فِي كُلِّ فِدْيَةٍ، وَلَوْ طُرِدَ لَكَانَ يَنْبَغِي أَنْ يُقَابِلَ كُلَّ صَاعٍ بِصَوْمِ يَوْمٍ وَهَذَا لَا يَقُولُ بِهِ الْمُخَالِفُونَ، وَلَا نَحْنُ وَلَا أَحَدٌ، وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةُ: قَالَ أَصْحَابُنَا: مَذْهَبُنَا أَنَّ مَا حَكَمَتْ الصَّحَابَةُ رضي الله عنهم فِيهِ بِمِثْلٍ فَهُوَ مِثْلُهُ، وَلَا يَدْخُلُهُ بَعْدَهُمْ اجْتِهَادٌ وَلَا حُكْمٌ، وَبِهِ قَالَ عَطَاءٌ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد وأما: أَبُو حَنِيفَةَ فَجَرَى عَلَى أَصْلِهِ السَّابِقِ أَنَّ الْوَاجِبَ الْقِيمَةُ، وَقَالَ مَالِكٌ: يَجِبُ الْحُكْمُ فِي كُلِّ صَيْدٍ، وَإِنْ حَكَمَتْ فِيهِ الصَّحَابَةُ. دَلِيلُنَا أَنَّ اللَّهَ تَعَالَى قَالَ: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} [المائدة: 95] وَقَدْ حَكَمَا، فَلَا يَجِبُ تَكْرَارُ الْحُكْمِ.
الرابعة: الْوَاجِبُ فِي الصَّغِيرِ مِنْ الصَّيْدِ الْمِثْلِيِّ صَغِيرٌ مِثْلُهُ مِنْ النَّعَمِ، وَبِهِ قَالَ ابْنُ عُمَرَ وَعَطَاءٌ وَالثَّوْرِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ، وَقَالَ مَالِكٌ: يَجِبُ فِيهِ كَبِيرٌ لقوله تعالى: {هَدْياً بَالِغَ الْكَعْبَةِ} [المائدة: 95] وَالصَّغِيرُ لَا يَكُونُ هَدْيًا وَإِنَّمَا يُجْزِئُ مِنْ الْهَدْيِ مَا يُجْزِئُ فِي الْأُضْحِيَّةِ وَبِالْقِيَاسِ عَلَى قَتْلِ الْآدَمِيِّ، فَإِنَّهُ يَقْتُلُ الْكَبِيرَ بِالصَّغِيرِ. دَلِيلُنَا قوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} [المائدة: 95]. مِثْلُ الصَّغِيرِ صَغِيرٌ، وَدَلِيلٌ آخَرُ وَهُوَ مَا قَدَّمْنَاهُ عَنْ الصَّحَابَةِ رضي الله عنهم أَنَّهُمْ حَكَمُوا فِي الْأَرْنَبِ بِعَنَاقِ، وَفِي الْيَرْبُوعِ بِجَفْرَةٍ، وَفِي أُمِّ حُبَيْنٍ بِحُلاَّنِ، فَدَلَّ عَلَى أَنَّ الصَّغِيرَ يُجْزِئُ. وَأَنَّ الْوَاجِبَ يَخْتَلِفُ بِاخْتِلَافِ

ج / 7 ص -271- الصَّغِيرِ وَالْكَبِيرِ، وَقِيَاسًا عَلَى سَائِرِ الْمَضْمُونَاتِ فَإِنَّهَا تَخْتَلِفُ مَقَادِيرُ الْوَاجِبِ فِيهَا.
وَالْجواب: عَنْ الْآيَةِ الَّتِي احْتَجَّ بِهَا أَنَّهَا مُطْلَقَةٌ وَهُنَا مُقَيَّدَةٌ بِالْمِثْلِ، وَعَنْ قِيَاسِهِمْ عَلَى قَتْلِ الْآدَمِيِّ أَنَّ تِلْكَ الْكَفَّارَةَ لَا تَخْتَلِفُ بِاخْتِلَافِ أَنْوَاعِ الْآدَمِيِّينَ مِنْ حُرٍّ وَعَبْدٍ وَمُسْلِمٍ وَذِمِّيٍّ، لَمْ تَخْتَلِفْ فِي قَدْرِهَا بِخِلَافِ مَا نَحْنُ فِيهِ وَاَللَّهُ أَعْلَمُ.
وأما: الصَّيْدُ الْمَعِيبُ فَمَذْهَبُنَا أَنَّهُ يَفْدِيهِ بِمَعِيبٍ، وَعَنْ مَالِكٍ يَفْدِيهِ بِصَحِيحٍ، وَدَلِيلُنَا مَا سَبَقَ فِي الصَّغِيرِ.
الْخَامِسَةُ: إذَا اشْتَرَكَ جَمَاعَةٌ فِي قَتْلِ صَيْدٍ وَهُمْ مُحْرِمُونَ، لَزِمَهُمْ جَزَاءٌ وَاحِدٌ عِنْدَنَا، وَبِهِ قَالَ عُمَرُ وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَابْنُ عُمَرَ وَعَطَاءٌ وَالزُّهْرِيُّ وَحَمَّادٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُد، وَقَالَ الْحَسَنُ وَالشَّعْبِيُّ وَالنَّخَعِيُّ وَالثَّوْرِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ: يَجِبُ عَلَى كُلِّ وَاحِدٍ جَزَاءٌ كَامِلٌ، كَكَفَّارَةِ قَتْلِ الْآدَمِيِّ، دَلِيلُنَا أَنَّ الْمَقْتُولَ وَاحِدٌ فَوَجَبَ ضَمَانُهُ مُوَزَّعًا، كَقَتْلِ الْعَبْدِ وَإِتْلَافِ سَائِرِ الْأَمْوَالِ.
السَّادِسَةُ: إذَا قَتَلَ الْقَارِنُ صَيْدًا لَزِمَهُ جَزَاءٌ وَاحِدٌ، وَإِذَا تَطَيَّبَ وَلَبِسَ لَزِمَهُ فِدْيَةٌ وَاحِدَةٌ. هَذَا مَذْهَبُنَا وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ فِي أَظْهَرِ الرِّوَايَتَيْنِ عَنْهُ وَابْنُ الْمُنْذِرِ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ: يَلْزَمُهُ جَزَاءَانِ وَكَفَّارَتَانِ، وَسَبَقَتْ الْمَسْأَلَةُ مَعَ دَلِيلِنَا عَلَيْهِمْ.
السَّابِعَةُ: فِي النَّعَامَةِ بَدَنَةٌ عِنْدَنَا وَعِنْدَ الْعُلَمَاءِ كَافَّةً، مِنْهُمْ عُمَرُ وَعُثْمَانُ وَعَلِيٌّ وَزَيْدُ بْنُ ثَابِتٍ وَابْنُ عَبَّاسٍ وَمُعَاوِيَةُ وَعَطَاءٌ وَمُجَاهِدٌ وَمَالِكٌ، وَآخَرُونَ إلَّا النَّخَعِيّ، فَحَكَى ابْنُ الْمُنْذِرِ عَنْهُ أَنَّ فِي النَّعَامَةِ وَشَبَهِهَا ثَمَنُهَا، دَلِيلُنَا الْآيَةُ.
الثَّامِنَةُ: مَذْهَبُنَا أَنَّ الثَّعْلَبَ صَيْدٌ يُؤْكَلُ وَيَحْرُمُ عَلَى الْمُحْرِمِ قَتْلُهُ، فَإِنْ قَتَلَهُ لَزِمَهُ الْجَزَاءُ، وَبِهِ قَالَ طَاوُسٌ وَالْحَسَنُ وَقَتَادَةُ وَمَالِكٌ، وَهُوَ إحْدَى الرِّوَايَتَيْنِ عَنْ عَطَاءٍ، وَقَالَ عَمْرُو بْنُ دِينَارٍ وَالزُّهْرِيُّ وَابْنُ الْمُنْذِرِ. لَا يَحِلُّ أَكْلُهُ وَلَا يَحْرُمُ عَلَى الْمُحْرِمِ، وَلَا فِدْيَةَ فِيهِ، وَهُوَ عِنْدَهُمْ مِنْ السِّبَاعِ، وَقَالَ أَحْمَدُ أَمْرُهُ مُشْتَبَهٌ.
التَّاسِعَةُ: مَذْهَبُنَا أَنَّ فِي الضَّبِّ جَدْيًا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْأَصْحَابُ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه وَعَنْ جَابِرٍ وَعَطَاءٍ أَنَّ فِيهِ شَاةً وَعَنْ مُجَاهِدٍ حَفْنَةٌ مِنْ طَعَامٍ، وَعَنْ مَالِكٍ قَبْضَةٌ مِنْ طَعَامٍ، فَإِنْ شَاءَ أَطْعَمَ وَإِنْ شَاءَ صَامَ، وَعَنْ قَتَادَة صَاعٌ مِنْ طَعَامٍ وَعَنْ أَبِي حَنِيفَةَ قِيمَتُهُ.
الْعَاشِرَةُ: مَذْهَبُنَا أَنَّ فِي الْحَمَامَةِ شَاةٌ، سَوَاءٌ قَتَلَهَا مُحْرِمٌ أَوْ قَتَلَهَا حَلَالٌ فِي الْحَرَمِ وَبِهِ قَالَ عُثْمَانُ بْنُ عَفَّانَ وَابْنُ عَبَّاسٍ وَابْنُ عُمَرَ وَنَافِعُ بْنُ عَبْدِ الْحَارِثِ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَقَتَادَةُ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ، وَقَالَ مَالِكٌ فِي حَمَامَةِ الْحَرَمِ شَاةٌ، وَحَمَامِ الْحِلِّ الْقِيمَةُ، وَعَنْ ابْنِ عَبَّاسٍ فِي حَمَامَةِ الْحِلِّ ثَمَنُهَا وَعَنْ النَّخَعِيِّ وَالزُّهْرِيِّ وَأَبِي حَنِيفَةَ ثَمَنُهَا، وَعَنْ قَتَادَةَ دِرْهَمٌ. دَلِيلُنَا مَا رَوَى الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِالْإِسْنَادِ الصَّحِيحِ عَنْ عُثْمَانَ وَنَافِعِ بْنِ الْحَارِثِ وَابْنِ عَبَّاسٍ أَنَّهُمْ أَوْجَبُوا فِي الْحَمَامَةِ شَاةً.

ج / 7 ص -272- الْحَادِيَةَ عَشْرَةَ: الْعُصْفُورُ فِيهِ قِيمَتُهُ عِنْدَنَا، وَبِهِ قَالَ أَبُو ثَوْرٍ، وَقَالَ الْأَوْزَاعِيُّ: مُدُّ طَعَامٍ وَعَنْ عَطَاءٍ نِصْفُ دِرْهَمٍ، وَفِي رِوَايَةٍ عَنْهُ ثَمَنُهَا عَدْلَانِ.
الثَّانِيَةَ عَشْرَةَ: مَا دُونَ الْحَمَامِ مِنْ الْعَصَافِيرِ وَنَحْوِهَا مِنْ الطُّيُورِ تَجِبُ فِيهِ قِيمَتُهُ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَالْجُمْهُورُ، وَهُوَ الصَّحِيحُ فِي مَذْهَبِ دَاوُد، وَقَالَ بَعْضُ أَصْحَابِ دَاوُد: لَا شَيْءَ فِيهِ لقوله تعالى: {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ} [المائدة:95] فَدَلَّ عَلَى أَنَّهُ لَا شَيْءَ فِيمَا لَا مِثْلَ لَهُ. وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ عُمَرَ وَابْنَ عَبَّاسٍ وَغَيْرَهُمَا أَوْجَبُوا الْجَزَاءَ فِي الْجَرَادَةِ، فَالْعُصْفُورُ أَوْلَى. وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ ابْنِ عَبَّاسٍ قَالَ: فِي كُلِّ طَيْرٍ دُونَ الْحَمَامِ قِيمَتُهُ.
الثَّالِثَةَ عَشْرَةَ: كُلُّ صَيْدٍ يَحْرُمُ قَتْلُهُ تَجِبُ الْقِيمَةُ فِي إتْلَافِ بَيْضِهِ، سَوَاءٌ بَيْضُ الدَّوَابِّ وَالطُّيُورِ، ثُمَّ هُوَ مُخَيَّرٌ بَيْنَ الطَّعَامِ وَالصِّيَامِ، وَبِهِ قَالَ جَمَاعَةٌ، وَقَالَ مَالِكٌ: يَضْمَنُهُ بِعُشْرِ بَدَنَةٍ، وَقَالَ الْمُزَنِيّ وَبَعْضُ أَصْحَابِ دَاوُد: لَا جَزَاءَ فِي الْبَيْضِ وَسَبَقَتْ.
الْمَسْأَلَةُ الرَّابِعَةَ عَشْرَةَ: إذَا قَتَلَ الصَّيْدَ عَلَى وَجْهٍ لَا يَفْسُقُ بِهِ فَالْأَصَحُّ عِنْدَنَا أَنَّهُ يَجُوزُ أَنْ يَكُونَ الْقَاتِلُ أَحَدَ الْحُكْمَيْنِ كَمَا سَبَقَ، وَبِهِ قَالَ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه كَمَا سَبَقَ عَنْهُ فِي قِصَّةِ أَرْبَدَ، وَبِهِ قَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ وَابْنُ الْمُنْذِرِ، وَقَالَ النَّخَعِيُّ وَمَالِكٌ: لَا يَجُوزُ، دَلِيلُنَا فِعْلُ عُمَرَ مَعَ عُمُومِ قَوْلِ اللَّهِ تعالى: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ} [المائدة:95] وَلَمْ يُفَرَّقْ بَيْنَ الْقَاتِلِ وَغَيْرِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيَحْرُمُ صَيْدُ الْحَرَمِ عَلَى الْحَلَالِ وَالْمُحْرِمِ، لِمَا رَوَى ابْنُ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ تعالى حَرَّمَ مَكَّةَ، لَا يُخْتَلَى خَلَاهَا، وَلَا يُعْضَدُ شَجَرُهَا، وَلَا يُنَفَّرُ صَيْدُهَا، فَقَالَ الْعَبَّاسُ: إلاَّ الإِذْخِرَ لِصَاغَتِنَا؟ فَقَالَ إلَّا الْإِذْخِرَ" وَحُكْمُهُ فِي الْجَزَاءِ حُكْمُ صَيْدِ الْإِحْرَامِ لِأَنَّهُ مِثْلُهُ فِي التَّحْرِيمِ فَكَانَ مِثْلَهُ فِي الْجَزَاءِ، فَإِنْ قَتَلَ مُحْرِمٌ صَيْدًا فِي الْحَرَمِ لَزِمَهُ جَزَاءٌ وَاحِدٌ؛ لِأَنَّ الْمَقْتُولَ وَاحِدٌ، فَكَانَ الْجَزَاءُ وَاحِدًا كَمَا لَوْ قَتَلَهُ فِي الْحِلِّ. وَإِنْ اصْطَادَ الْحَلَالُ صَيْدًا مِنْ الْحِلِّ وَأَدْخَلَهُ إلَى الْحَرَمِ جَازَ لَهُ التَّصَرُّفُ فِيهِ بِالْإِمْسَاكِ وَالذَّبْحِ وَغَيْرِ ذَلِكَ مِمَّا كَانَ يَمْلِكُهُ بِهِ قَبْلَ أَنْ يَدْخُلَ إلَى الْحَرَمِ، لِأَنَّهُ مِنْ صَيْدِ الْحِلِّ، فَلَمْ يُمْنَعْ مِنْ التَّصَرُّفِ فِيهِ. وَإِنْ ذَبَحَ الْحَلَالُ صَيْدًا مِنْ صُيُودِ الْحَرَمِ لَمْ يَحِلَّ لَهُ أَكْلُهُ، وَهَلْ يَحْرُمُ عَلَى غَيْرِهِ؟ فِيهِ طَرِيقَانِ مِنْ أَصْحَابِنَا مَنْ قَالَ: هُوَ عَلَى قَوْلَيْنِ، كَالْمُحْرِمِ إذَا ذَبَحَ صَيْدًا وَمِنْهُمْ مَنْ قَالَ: يَحْرُمُ هَاهُنَا قَوْلًا وَاحِدًا، لِأَنَّ الصَّيْدَ فِي الْحَرَمِ مُحَرَّمٌ عَلَى كُلِّ وَاحِدٍ فَهُوَ كَالْحَيَوَانِ الَّذِي لَا يُؤْكَلُ.
وَإِنْ رَمَى مِنْ الْحِلِّ إلَى صَيْدٍ فِي الْحَرَمِ فَأَصَابَهُ لَزِمَهُ الضَّمَانُ؛ لِأَنَّ الصَّيْدَ فِي مَوْضِعِ أَمْنِهِ، وَإِنْ رَمَى مِنْ الْحَرَمِ إلَى صَيْدٍ فِي الْحِلِّ فَأَصَابَهُ ضَمِنَهُ، لِأَنَّهُ كَوْنُهُ فِي الْحَرَمِ يُوجَبُ تَحْرِيمُ الصَّيْدِ عَلَيْهِ. وَإِنْ رَمَى مِنْ الْحِلِّ إلَى صَيْدٍ فِي الْحِلِّ وَمَرَّ السَّهْمُ فِي مَوْضِعٍ مِنْ الْحَرَمِ فَأَصَابَهُ فَفِيهِ وَجْهَانِ أحدهما: يَضْمَنُهُ؛ لِأَنَّ السَّهْمَ مَرَّ مِنْ الْحَرَمِ إلَى الصَّيْدِ والثاني لَا يَضْمَنُهُ؛ لِأَنَّ الصَّيْدَ فِي الْحِلِّ وَالرَّامِيَ فِي الْحِلِّ، وَإِنْ كَانَ فِي الْحَرَمِ شَجَرَةٌ وَأَغْصَانُهَا فِي الْحِلِّ فَوَقَعَتْ حَمَامَةٌ عَلَى غُصْنٍ فِي الْحِلِّ فَرَمَاهُ مِنْ الْحِلِّ فَأَصَابَهُ لَمْ يَضْمَنْهُ؛ لِأَنَّ الْحَمَامَ غَيْرُ تَابِعٍ لِلشَّجَرَةِ فَهُوَ كَطَيْرٍ فِي هَوَاءِ الْحِلِّ، وَإِنْ رَمَى إلَى صَيْدٍ فِي الْحِلِّ فَعَدَلَ السَّهْمُ وَأَصَابَ صَيْدًا فِي الْحَرَمِ فَقَتَلَهُ لَزِمَهُ الْجَزَاءُ

ج / 7 ص -273- ِأَنَّ الْعَمْدَ وَالْخَطَأَ فِي ضَمَانِ الصَّيْدِ سَوَاءٌ، وَإِنْ أَرْسَلَ كَلْبًا فِي الْحِلِّ عَلَى صَيْدٍ فِي الْحِلِّ فَدَخَلَ الصَّيْدُ الْحَرَمَ فَتَبِعَهُ الْكَلْبُ فَقَتَلَهُ لَمْ يَلْزَمْهُ الْجَزَاءُ، لِأَنَّ لِلْكَلْبِ اخْتِيَارًا وَدَخَلَ الْحَرَمَ بِاخْتِيَارِهِ، بِخِلَافِ السَّهْمِ. قَالَ في "الإملاء": إذَا أَمْسَكَ الْحَلَالُ صَيْدًا فِي الْحِلِّ، وَلَهُ فَرْخٌ فِي الْحَرَمِ فَمَاتَ الصَّيْدُ فِي يَدِهِ وَمَاتَ الْفَرْخُ، ضَمِنَ الْفَرْخُ لِأَنَّهُ مَاتَ فِي الْحَرَمِ بِسَبَبٍ مِنْ جِهَتِهِ، وَلَا يَضْمَنُ الْأُمَّ لِأَنَّهُ صَيْدٌ فِي الْحِلِّ مَاتَ فِي يَدِ الْحَلَالِ.
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ، وَالْخَلَى بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ مَقْصُورٌ، هُوَ رَطْبُ الْكَلَأِ قَالَ أَهْلُ اللُّغَةِ: الْحَشِيشُ هُوَ الْيَابِسُ مِنْ الْكَلَأِ، وَالْخَلَى هُوَ الرَّطْبُ مِنْهُ، وَمَعْنَى يُعْضَدُ يَقْطَعُ، وَالْإِذْخِرُ - بِكَسْرِ الْهَمْزَةِ وَالْخَاءِ الْمُعْجَمَةِ - نَبْتٌ طَيِّبُ الرَّائِحَةِ مَعْرُوفٌ.
أَمَّا الْأَحْكَامُ: فَصَيْدُ حَرَمِ مَكَّةَ حَرَامٌ عَلَى الْحَلَالِ وَالْحَرَامِ بِالْإِجْمَاعِ، وَدَلِيلُهُ الْحَدِيثُ الْمَذْكُورُ وَنُبِّهَ صلى الله عليه وسلم بِالتَّنْفِيرِ عَلَى الْإِتْلَافِ وَغَيْرِهِ، قَالَ أَصْحَابُنَا: فَيَحْرُمُ فِي صَيْدِ الْحَرَمِ كُلُّ مَا يَحْرُمُ فِي صَيْدِ الْإِحْرَامِ مِنْ اصْطِيَادِهِ وَتَمَلُّكِهِ وَإِتْلَافِهِ، وَإِتْلَافِ أَجْزَائِهِ وَجُرْحِهِ وَتَنْفِيرِهِ وَالتَّسَبُّبِ إلَى ذَلِكَ وَيَحْرُمُ بَيْضُهُ، وَإِتْلَافُ رِيشِهِ وَغَيْرُ ذَلِكَ مِمَّا سَبَقَ، وَلَا يَخْتَلِفَانِ فِي شَيْءٍ مِنْ ذَلِكَ. وَحُكْمُ لَبَنِهِ حُكْمُ لَبَنِ صَيْدِ الْإِحْرَامِ كَمَا سَبَقَ، فَإِنْ قَتَلَ حَلَالٌ أَوْ مُحْرِمٌ صَيْدًا فِي الْحَرَمِ أَوْ أَتْلَفَ جُزْءًا مِنْهُ أَوْ تَلِفَ بِسَبَبٍ مِنْهُ ضَمِنَهُ، وَضَابِطُهُ مَا ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ أَنَّهُ كَصَيْدِ الْإِحْرَامِ فِي التَّحْرِيمِ وَالْجَزَاءِ، وَقَدْرِ الْجَزَاءِ وَصِفَتِهِ.
وَلَوْ قَتَلَ مُحْرِمٌ صَيْدًا فِي الْحَرَمِ لَزِمَهُ جَزَاءٌ وَاحِدٌ بِلَا خِلَافٍ عِنْدَنَا لِمَا ذَكَرَهُ الْمُصَنِّفُ. وَلَوْ أَدْخَلَ حَلَالٌ إلَى الْحَرَمِ صَيْدًا مَمْلُوكًا لَهُ كَانَ لَهُ إمْسَاكُهُ وَذَبْحُهُ وَالتَّصَرُّفُ فِيهِ، كَيْفَ شَاءَ كَالنَّعَمِ وَغَيْرِهَا لِمَا ذَكَرَهُ الْمُصَنِّفُ. وَإِنْ ذَبَحَ حَلَالٌ صَيْدًا حَرَمِيًّا حُرِّمَ عَلَيْهِ أَكْلُهُ بِلَا خِلَافٍ، وَفِي تَحْرِيمِهِ عَلَى غَيْرِهِ طَرِيقَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا، وَقَدْ سَبَقَ بَيَانُهُمَا بِفُرُوعِهِمَا فِي الْبَابِ السَّابِقِ وَالْمَذْهَبُ تَحْرِيمُهُ، فَيَكُونُ مَيْتُهُ نَجِسًا كَذَبِيحَةِ الْمَجُوسِيِّ، وَكَالْحَيَوَانِ الَّذِي لَا يُؤْكَلُ. وَلَوْ رُمِيَ مِنْ الْحُرُمِ صَيْدًا فِي الْحَرَمِ أَوْ مِنْ الْحَرَمِ صَيْدًا فِي الْحِلِّ، وَأَرْسَلَ كَلْبًا فِي الصُّورَتَيْنِ عَلَى الصَّيْدِ فَقَتَلَهُ لَزِمَهُ الْجَزَاءُ لِمَا ذَكَرَهُ الْمُصَنِّفُ. وَلَوْ رَمَى حَلَالٌ فِي الْحَرَمِ صَيْدًا فَأَحْرَمَ قَبْلَ أَنْ يُصِيبَهُ ثُمَّ أَصَابَهُ، أَوْ رَمَى مُحْرِمٌ إلَيْهِ فَتَحَلَّلَ قَبْلَ أَنْ يُصِيبَهُ ثُمَّ أَصَابَهُ، لَزِمَهُ الضَّمَانُ عَلَى الْأَصَحِّ، وَسَبَقَ مِثْلُهُ فِي صَيْدِ الْحَرَمِ فِي الْبَابِ السَّابِقِ.
وَلَوْ رَمَى مِنْ الْحِلِّ إلَى صَيْدٍ، بَعْضُهُ فِي الْحِلِّ وَبَعْضُهُ فِي الْحَرَمِ فَفِيهِ خَمْسَةُ أَوْجُهٍ الثَّلَاثَةُ الْأُولَى مِنْهَا حَكَاهَا صَاحِبُ "الحاوي" وَالْجُرْجَانِيُّ فِي "الْمُعَايَاةِ" وَغَيْرُهُمَا أحدها: لَا جَزَاءَ فِيهِ، لِأَنَّهُ لَمْ يَتَمَحَّضْ حَرَمِيًّا والثاني إنْ كَانَ أَكْثَرَهُ فِي الْحَرَمِ وَجَبَ الْجَزَاءُ، وَإِنْ كَانَ أَكْثَرَهُ فِي الْحِلِّ فَلَا، اعْتِبَارَ بِالْغَالِبِ والثالث: إنْ كَانَ خَارِجًا مِنْ الْحَرَمِ إلَى الْحِلِّ ضَمِنَهُ، وَإِنْ كَانَ عَكْسَهُ فَلَا، اعْتِبَارًا بِمَا كَانَ عَلَيْهِ والرابع: وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالرَّافِعِيُّ إنْ كَانَ رَأْسُهُ فِي الْحَرَمِ وَقَوَائِمُهُ كُلُّهَا فِي الْحِلِّ فَلَا جَزَاءَ عَلَيْهِ وَإِنْ كَانَ بَعْضُ قَوَائِمِهِ فِي الْحَرَمِ وَجَبَ الْجَزَاءُ وَإِنْ كَانَتْ قَائِمَةً وَاحِدَةً تَغْلِيبًا لِلْحُرْمَةِ والخامس: يَجِبُ فِيهِ الْجَزَاءُ بِكُلِّ حَالٍ، حَتَّى لَوْ كَانَ رَأْسُهُ فِي الْحَرَمِ وَقَوَائِمُهُ كُلُّهَا فِي الْحِلِّ،

ج / 7 ص -274- وَهُوَ نَائِمٌ أَوْ مُسْتَيْقِظٌ وَجَبَ الْجَزَاءُ، وَبِهَذَا قَطَعَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَصاحب "البيان" تَغْلِيبًا لِحُرْمَةِ الْحَرَمِ، وَاَللَّهُ أَعْلَمُ.
أما: إذَا رَمَى مِنْ الْحِلِّ صَيْدًا فِي الْحِلِّ فَمَرَّ السَّهْمُ فِي ذَهَابِهِ فِي طَرَفٍ مِنْ الْحَرَمِ، ثُمَّ أَصَابَ الصَّيْدَ فِي الْحِلِّ فَفِي وُجُوبِ ضَمَانِهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أحدهما: لَا يَضْمَنُ كَمَا لَوْ أَرْسَلَ كَلْبًا فِي الْحِلِّ عَلَى صَيْدٍ فِي الْحِلِّ فَتَخَيَّرَ فِي مُرُورِهِ فِي طَرَفِ الْحَرَمِ فَإِنَّهُ لَا يَضْمَنُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ وَفِيهِ وَجْهٌ أَوْ قَوْلٌ حَكَاهُ صَاحِبُ "الحاوي" أَنَّهُ يَضْمَنُ وَهُوَ شَاذٌّ ضَعِيفٌ وأصحهما: يَضْمَنُ؛ لِأَنَّهُ تَلِفَ بِفِعْلِ الْكَلْبِ، فَإِنَّ لِلْكَلْبِ اخْتِيَارًا بِخِلَافِ السَّهْمِ، وَلِهَذَا قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ كُلُّهُمْ: لَوْ رَمَى صَيْدًا فِي الْحِلِّ فَعَدَلَ الصَّيْدُ فَدَخَلَ الْحَرَمَ فَأَصَابَهُ السَّهْمُ وَجَبَ الضَّمَانُ، وَبِمِثْلِهِ لَوْ أَرْسَلَ كَلْبًا فَأَصَابَهُ لَمْ يَجِبْ، ثُمَّ فِي مَسْأَلَةِ إرْسَالِ الْكَلْبِ وَتَخَطِّيهِ طَرَفَ الْحَرَمِ إنَّمَا لَا يَجِبُ الضَّمَانُ إذَا كَانَ لِلصَّيْدِ مُقَرٌّ آخَرُ فَأَمَّا إذَا تَعَيَّنَ دُخُولُهُ الْحَرَمَ عِنْدَ الْهَرَبِ فَيَجِبُ الضَّمَانُ قَطْعًا، سَوَاءٌ كَانَ الْمُرْسِلُ عَالِمًا بِالْحَالِ أَوْ جَاهِلًا، وَلَكِنْ يَأْثَمُ الْعَالِمُ دُونَ الْجَاهِلِ، قَالَ صاحب "الحاوي" فِيمَا إذَا أَرْسَلَ الْكَلْبَ مِنْ الْحِلِّ عَلَى صَيْدٍ فِي الْحِلِّ فَعَدَلَ الصَّيْدُ إلَى الْحَرَمِ فَتَبِعَهُ الْكَلْبُ فَقَتَلَهُ، قَالَ الشَّافِعِيُّ: لَا جَزَاءَ عَلَيْهِ؛ لِأَنَّهُ إنَّمَا أَرْسَلَهُ عَلَى صَيْدٍ فِي الْحِلِّ، قَالَ صاحب "الحاوي": قَالَ أَصْحَابُنَا: أَرَادَ الشَّافِعِيُّ إذَا كَانَ مُرْسِلُهُ قَدْ زَجَرَهُ عَنْ اتِّبَاعِ الصَّيْدِ فِي الْحَرَمِ، فَلَمْ يَنْزَجِرْ، فَإِنْ لَمْ يَنْزَجِرْ فَعَلَيْهِ الْجَزَاءُ؛ لِأَنَّ الْكَلْبَ الْمُعَلَّمَ إذَا أُرْسِلَ إلَى صَيْدٍ تَبِعَهُ أَيْنَ تَوَجَّهَ هَذَا كَلَامُهُ، وَهَذَا الَّذِي شَرَطَهُ مِنْ الزَّجْرِ غَرِيبٌ لَمْ يَذْكُرْهُ الْأَصْحَابُ.
فرع: لَوْ كَانَتْ شَجَرَةٌ ثَابِتَةٌ فِي الْحَرَمِ، وَأَغْصَانُهَا فِي الْحِلِّ، فَوَقَعَ عَلَى الْغُصْنِ طَائِرٌ فَقَتَلَهُ إنْسَانٌ فِي الْحِلِّ، فَلَا ضَمَانَ وَلَوْ قَطَعَ الْغُصْنَ ضَمِنَ الْغُصْنَ لِأَنَّ الْغُصْنَ جُزْءٌ مِنْ الشَّجَرَةِ تَابِعٌ لَهَا وَالشَّجَرَةُ مَضْمُونَةٌ فَكَذَا غُصْنُهَا وَأَمَّا الطَّائِرُ فَلَيْسَ جُزْءًا مِنْ الشَّجَرَةِ وَلَا هُوَ فِي الْحَرَمِ، وَإِنَّمَا هُوَ فِي الْحِلِّ فَلَا يَجِبُ ضَمَانُهُ وَعَكْسُهُ لَوْ كَانَتْ الشَّجَرَةُ نَابِتَةً فِي الْحِلِّ، وَغُصْنُهَا فِي الْحَرَمِ، فَوَقَعَ عَلَيْهِ طَائِرٌ فَقَتَلَهُ، لَزِمَهُ ضَمَانُهُ لِأَنَّهُ فِي هَوَاءِ الْحَرَمِ، وَلَوْ قَطَعَ الْغُصْنَ لَمْ يَضْمَنْهُ لِأَنَّهُ تَابِعٌ لِشَجَرَةٍ فِي الْحِلِّ، وَهَذَا الْفَرْعُ لَا خِلَافَ فِيهِ، وَعِبَارَةُ الْمُصَنِّفِ تُشِيرُ إلَى"التنبيه" عَلَى الصُّورَتَيْنِ. قَالَ الدَّارِمِيُّ: وَلَوْ وَقَفَ الْحَلَالُ عَلَى الْغُصْنِ وَرَمَى إلَى صَيْدٍ فِي الْحِلِّ فَقَتَلَهُ فَهُوَ كَمَا لَوْ قَتَلَ الصَّيْدَ الَّذِي عَلَى الْغُصْنِ، فَإِنْ كَانَ الْغُصْنُ فِي هَوَاءِ الْحَرَمِ ضَمِنَ، وَإِلَّا فَلَا وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ قَتَلَ إنْسَانٌ صَيْدًا مَمْلُوكًا فِي الْحَرَمِ، فَإِنْ كَانَ الْقَاتِلُ مُحْرِمًا فَقَدْ سَبَقَ فِي الْبَابِ الْمَاضِي أَنَّ عَلَيْهِ الْجَزَاءَ لِلْمَسَاكِينِ، وَعَلَيْهِ الْقِيمَةُ لِمَالِكِهِ، وَإِنْ كَانَ حَلَالًا فَعَلَيْهِ الْقِيمَةُ لِمَالِكِهِ وَلَا جَزَاءَ عَلَيْهِ؛ لِأَنَّهُ لَيْسَ لَهُ حُكْمُ صَيْدِ الْحَرَمِ، وَلِهَذَا لَوْ قَتَلَهُ صَاحِبُهُ لَمْ يَلْزَمْهُ الْجَزَاءُ بِخِلَافِ صَيْدِ الْإِحْرَامِ وَمِمَّنْ صَرَّحَ بِالْمَسْأَلَةِ الْمَاوَرْدِيُّ.
فرع: لَوْ أَخَذَ حَمَامَةً فِي الْحِلِّ أَوْ أَتْلَفَهَا فَهَلَكَ فَرْخُهَا فِي الْحَرَمِ ضَمِنَهُ، وَلَا يَضْمَنُهَا لِمَا ذَكَرَ الْمُصَنِّفُ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَلَوْ أَخَذَ الْحَمَامَةَ مِنْ الْحَرَمِ وَقَتَلَهَا فَهَلَكَ فَرْخُهَا فِي الْحِلِّ ضَمِنَ الْحَمَامَةَ وَالْفَرْخَ جَمِيعًا. لِأَنَّهُ أَتْلَفَهُ بِسَبَبٍ جَرَى مِنْهُ فِي الْحَرَمِ كَمَا لَوْ رَمَى مِنْ الْحَرَمِ إلَى

ج / 7 ص -275- صَيْدٍ فِي الْحِلِّ قَالَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ: لَوْ أَخَذَ الصَّيْدَ فَفَسَدَ بَيْضُهُ فِي الْحَرَمِ ضَمِنَهُ كَمَا يَضْمَنُ الْفَرْخَ قَالَ أَصْحَابُنَا: وَلَوْ نَفَّرَ صَيْدًا حَرَمِيًّا عَامِدًا أَوْ غَيْرَ عَامِدٍ تَعَرَّضَ لِضَمَانِهِ فَإِنْ مَاتَ بِسَبَبِ التَّنْفِيرِ بِصَدْمَةٍ أَوْ أَخْذِ سَبُعٍ وَنَحْوِهِ، لَزِمَهُ الْجَزَاءُ، وَكَذَا لَوْ دَخَلَ الْحِلَّ فَقَتَلَهُ حَلَالٌ لَزِمَ الْمُنَفِّرَ الْجَزَاءُ، وَلَا شَيْءَ عَلَى الْحَلَالِ الْقَاتِلِ، فَإِنْ أَخَذَ مُحْرِمٌ فِي الْحِلِّ وَجَبَ الْجَزَاءُ عَلَى الْآخِذِ تَقْدِيمًا لِلْمُبَاشَرَةِ عَلَى السَّبَبِ هَكَذَا ذَكَرَهُ الْأَصْحَابُ.
وَقَالَ الْمَاوَرْدِيُّ: إذَا قَتَلَهُ الْحَلَالُ فِي الْحِلِّ فَلَا جَزَاءَ عَلَيْهِ كَمَا ذَكَرْنَاهُ. قَالَ: وَأَمَّا الْمُنَفِّرُ لَهُ مِنْ الْحَرَمِ فَقَالَ أَصْحَابُنَا: إنْ كَانَ حِينَ نَفَّرَهُ أَلْجَأَهُ إلَى الْحِلِّ وَمَنَعَهُ مِنْ الْحَرَمِ فَعَلَيْهِ الْجَزَاءُ لِأَنَّ الصَّيْدَ مُلْجَأٌ وَالتَّنْفِيرَ سَبَبٌ، وَإِنْ لَمْ يَكُنْ أَلْجَأَهُ إلَى الْخُرُوجِ إلَى الْحِلِّ، وَلَا مَنَعَهُ الْعَوْدَ إلَى الْحَرَمِ، فَلَا جَزَاءَ عَلَيْهِ، لِأَنَّهُ غَيْرُ مُلْجَأٍ. وَالْمُبَاشَرَةُ أَقْوَى مِنْ السَّبَبِ، هَذَا كَلَامُ الْمَاوَرْدِيُّ، وَالْمَذْهَبُ مَا قَدَّمْنَاهُ، وَهُوَ أَنَّهُ يَجِبُ عَلَى الْمُنَفِّرِ مِنْ الْحَرَمِ ضَمَانُهُ إذَا قَتَلَهُ حَلَالٌ فِي الْحِلِّ، مَا لَمْ يَسْكُنُ نِفَارُهُ، وَلَا يُزَالُ فِي ضَمَانِهِ حَتَّى يَسْكُنَ نِفَارُهُ، وَيَسْكُنَ فِي مَوْضِعٍ مِنْ الْحِلِّ أَوْ الْحَرَمِ، فَإِذَا سَكَنَ فِي مَكَان مِنْهُمَا زَالَ عَنْهُ الضَّمَانُ، وَقَبْلَ السُّكُونِ هُوَ فِي ضَمَانِهِ. هَكَذَا صَرَّحَ بِهِ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَالرَّافِعِيُّ وَآخَرُونَ وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ الْأَصْحَابِ فَقَالَ: لَوْ نَفَّرَ صَيْدًا حَرَمِيًّا فَقَدْ تَعَرَّضَ لِلضَّمَانِ، فَإِنْ اسْتَمَرَّ النِّفَارُ حَتَّى خَرَجَ مِنْ الْحَرَمِ فَسَكَنَ فِي الْحِلِّ، وَجَبَ الضَّمَانُ بِلَا خِلَافٍ، قَالَ: ثُمَّ قَالَ الْأَئِمَّةُ: يَدُومُ التَّعَرُّضُ لِلضَّمَانِ حَتَّى يَزُولَ نِفَارُهُ، قَالَ الصَّيْدَلَانِيُّ: حَتَّى يَعُودَ إلَى الْحَرَمِ، قَالَ الْإِمَامُ: وَهَذَا أَرَاهُ ذِلَّةً فَلَيْسَ عَلَيْهِ أَنْ يَسْعَى فِي رَدِّهِ إلَى الْحَرَمِ وَلَا يَتَعَرَّضُ لِخُرُوجِهِ لِلضَّمَانِ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا خَرَجَ الصَّيْدُ الْحَرَمِيُّ إلَى الْحِلِّ حَلَّ لِلْحَلَالِ اصْطِيَادُهُ فِي الْحِلِّ وَلَا شَيْءَ عَلَيْهِ فِي إتْلَافِهِ؛ لِأَنَّهُ صَارَ صَيْدَ الْحِلِّ كَمَا أَنَّ صَيْدَ الْحِلِّ إذَا دَخَلَ الْحَرَمَ حَرُمَ اصْطِيَادُهُ لِأَنَّهُ صَارَ صَيْدَ حَرَمٍ، وَحَكَى الْبَغَوِيّ عَنْ مَالِكٍ أَنَّهُ لَا يَجُوزُ أَخْذُ صَيْدِ الْحَرَمِ فِي الْحِلِّ، كَمَا لَوْ قَلَعَ شَجَرَةً مِنْ حَرَمٍ وَغَرَسَهَا فِي الْحِلِّ لَا يَحِلُّ قَطْعُهَا، قَالَ: وَالْفَرْقُ عَلَى مَذْهَبِنَا أَنَّ الصَّيْدَ يَتَحَوَّلُ بِنَفْسِهِ، فَيَكُونُ لَهُ حُكْمُ الْمَكَانِ الْمُتَحَوَّلِ إلَيْهِ بِخِلَافِ الشَّجَرَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْبَغَوِيّ: إذَا دَخَلَ شَيْءٌ مِنْ الْجَوَارِحِ إلَى الْحَرَمِ فَفَلَتَ فَأَتْلَفَ صَيْدًا فَلَا ضَمَانَ عَلَى صَاحِبِهِ لِأَنَّهُ لَا فِعْلَ لَهُ، وَقَدْ سَبَقَ نَظِيرُ هَذَا فِي الْحَرَمِ.
فرع: إذَا حَفَرَ بِئْرًا فِي الْحَرَمِ فَهَلَكَ فِيهَا صَيْدٌ، فَقَدْ سَبَقَ فِي الْبَابِ الْمَاضِي أَنَّهُ إنْ حَفَرَهَا فِي مَحَلِّ عُدْوَانٍ لَزِمَهُ ضَمَانُهُ وَإِنْ حَفَرَهَا فِي مِلْكِهِ أَوْ مَوَاتٍ فَالْأَصَحُّ الضَّمَانُ أَيْضًا، وَسَبَقَتْ الْمَسْأَلَةُ مَبْسُوطَةً هُنَاكَ. وَلَوْ نَصَبَ شَبَكَةً فِي الْحَرَمِ فَهَلَكَ بِهَا صَيْدٌ ضَمِنَ، قَالَ الْبَغَوِيّ: وَلَوْ أَخْرَجَ يَدَهُ مِنْ الْحَرَمِ فَنَصَبَهَا فِي الْحِلِّ فَتَلِفَ بِهَا صَيْدٌ لَمْ يَضْمَنْ، وَلَوْ أَدْخَلَ يَدَهُ مِنْ الْحِلِّ فَنَصَبَهَا فِي الْحَرَمِ ضَمِنَ وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ كَانَ الْحَلَالُ جَالِسًا فِي الْحَرَمِ فَرَأَى صَيْدًا فِي الْحِلِّ فَعَدَا إلَيْهِ فَقَتَلَهُ فِي الْحِلِّ فَلَا ضَمَانَ بِلَا خِلَافٍ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ مَنْ رَمَى سَهْمًا مِنْ الْحَرَمِ إلَى صَيْدٍ فِي

ج / 7 ص -276- الْحِلِّ فَإِنَّهُ يَضْمَنُ إنْ ابْتَدَأَ الِاصْطِيَادَ مِنْ حِينِ الرَّمْيِ لِأَنَّ السَّهْمَ لَيْسَ لَهُ اخْتِيَارٌ وَلَيْسَ ابْتِدَاءُ الِاصْطِيَادِ مِنْ حِينِ الْعَدْوِ بَلْ مِنْ حِينِ ضَرْبِهِ، وَلِهَذَا شُرِعَ لَهُ التَّسْمِيَةُ عِنْدَ ابْتِدَاءِ إرْسَالِ السَّهْمِ وَلَا يُشْرَعُ عِنْدَ ابْتِدَاءِ الْعَدْوِ إلَى ضَرْبِهِ بَلْ عِنْدَ ابْتِدَاءِ ضَرْبِهِ وَإِذَا ثَبَتَ هَذَا عُلِمَ أَنَّ مُرْسِلَ السَّهْمِ اصْطَادَ فِي الْحَرَمِ، بِخِلَافِ الْعَادِي، قَالَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي كِتَابِهِ "الْجَامِعِ": وَهَكَذَا لَوْ عَدَا مِنْ الْحِلِّ إلَى صَيْدٍ فِي الْحِلِّ فَسَلَكَ الْحَرَمَ، ثُمَّ خَرَجَ إلَيْهِ فَقَتَلَهُ فَلَا شَيْءَ عَلَيْهِ بِلَا خِلَافِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِنْ دَخَلَ كَافِرٌ إلَى الْحَرَمِ فَقَتَلَ فِيهِ صَيْدًا فَقَدْ قَالَ بَعْضُ أَصْحَابِنَا: يَجِبُ عَلَيْهِ الضَّمَانُ؛ لِأَنَّهُ ضَمَانٌ يَتَعَلَّقُ بِالْإِتْلَافِ، فَاسْتَوَى فِيهِ الْمُسْلِمُ وَالْكَافِرُ، كَضَمَانِ الْأَمْوَالِ، وَيُحْتَمَلُ عِنْدِي أَنَّهُ لَا ضَمَانَ عَلَيْهِ؛ لِأَنَّهُ غَيْرُ مُلْتَزِمٍ بِحُرْمَةِ الْحَرَمِ فَلَا يَضْمَنُ صَيْدَهُ".
الشرح: الْمَشْهُورُ فِي الْمَذْهَبِ وُجُوبُ الْجَزَاءِ عَلَيْهِ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ: قَالَ بَعْضُ أَصْحَابِنَا، فَأَوْهَمَ انْفِرَادَ بَعْضِ الْأَصْحَابِ بِهِ، مَعَ أَنَّهُ مَشْهُورٌ، قَطَعَ بِهِ الْأَصْحَابُ فِي الطَّرِيقَتَيْنِ، وَهَذَا الِاحْتِمَالُ الَّذِي قَالَهُ الْمُصَنِّفُ غَرِيبٌ انْفَرَدَ بِهِ. وَجَعَلَهُ صاحب "البيان" وَجْهًا، فَحَكَاهُ عَنْ الْمُصَنِّفِ، وَرَجَّحَهُ الْفَارِقِيّ تِلْمِيذُ الْمُصَنِّفِ، وَلَيْسَ كَمَا قَالَ، بَلْ الْمَذْهَبُ وُجُوبُ الضَّمَانِ، وَبِهِ قَطَعَ الْأَصْحَابُ فِي الطَّرِيقَتَيْنِ، مِمَّنْ صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه"، وَالْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ "التَّعْلِيقِ" و"المجرد"، وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي كِتَابِهِ "الْجَامِعِ"، وَالدَّارِمِيُّ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ، قَالَ الْبَنْدَنِيجِيُّ وَسَائِرُ الْأَصْحَابِ: وَلَا يُفَارِقُ الْكَافِرُ الْمُسْلِمَ فِي ضَمَانِ صَيْدِ الْحَرَمِ وَشَجَرِهِ، وَسَائِرِ نَبَاتِهِ إلَّا فِي شَيْءٍ وَاحِدٍ، وَهُوَ أَنَّهُ لَا يَجُوزُ لَهُ الْجَزَاءُ بِالصِّيَامِ، بَلْ يَتَخَيَّرُ بَيْنَ الْمِثْلِ وَالطَّعَامِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيَحْرُمُ قَلْعُ شَجَرِ الْحَرَمِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: مَا أَنْبَتَهُ الْآدَمِيُّونَ يَجُوزُ قَلْعُهُ، وَالْمَذْهَبُ الْأَوَّلُ، لِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما، وَلِأَنَّ مَا حُرِمَ لِحُرْمَةِ الْحَرَمِ اسْتَوَى فِيهِ الْمُبَاحُ وَالْمَمْلُوكُ كَالصَّيْدِ، وَيَجِبُ فِيهِ الْجَزَاءُ، فَإِنْ كَانَتْ شَجَرَةً كَبِيرَةً ضَمِنَهَا بِبَقَرَةٍ، وَإِنْ كَانَتْ صَغِيرَةً ضَمِنَهَا بِشَاةٍ، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّهُ قَالَ: "فِي الدَّوْحَةِ بَقَرَةٌ، وَفِي الشَّجَرَةِ الْجَزْلَةِ شَاةٌ" فَإِنْ قَطَعَ غُصْنًا مِنْهَا ضَمِنَ مَا نَقَصَ، فَإِنْ نَبَتَ مَكَانَهُ فَهَلْ يَسْقُطُ عَنْهُ الضَّمَانُ عَلَى الْقَوْلَيْنِ بِنَاءً عَلَى الْقَوْلَيْنِ فِي السِّنِّ إذَا قُلِعَ ثُمَّ نَبَتَ. وَيَجُوزُ أَخْذُ الْوَرِقِ وَلَا يَضْمَنُهُ، لِأَنَّهُ لَا يَضُرُّ بِهَا وَإِنْ قَلَعَ شَجَرَةً مِنْ الْحَرَمِ لَزِمَهُ رَدُّهَا إلَى مَوْضِعِهَا، كَمَا إذَا أَخَذَ صَيْدًا مِنْهُ لَزِمَهُ تَخْلِيَتُهُ، فَإِنْ أَعَادَهَا إلَى مَوْضِعِهَا فَنَبَتَتْ لَمْ يَلْزَمْهُ شَيْءٌ وَإِنْ لَمْ تَنْبُتْ وَجَبَ عَلَيْهِ ضَمَانُهَا.
وَيَحْرُمُ قَطْعُ حَشِيشِ الْحَرَمِ لِقَوْلِهِ صلى الله عليه وسلم: "وَلَا يُخْتَلَى خَلَاهَا" وَيَضْمَنُهُ؛ لِأَنَّهُ مَمْنُوعٌ مِنْ قَطْعِهِ لِحُرْمَةِ الْحَرَمِ، فَضَمِنَهُ كَالشَّجَرِ، وَإِنْ قَطَعَ الْحَشِيشَ فَنَبَتَ مَكَانَهُ لَمْ يَلْزَمْهُ الضَّمَانُ قَوْلًا وَاحِدًا؛ لِأَنَّ ذَلِكَ يُسْتَخْلَفُ فِي الْعَادَةِ، فَهُوَ كَسِنِّ الصَّبِيِّ إذَا قَلَعَهُ فَنَبَتَ مَكَانَهُ مِثْلُهُ، بِخِلَافِ الْأَغْصَانِ، وَيَجُوزُ قَطْعُ الْإِذْخِرِ لِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما، وَلِأَنَّ الْحَاجَةَ تَدْعُو إلَيْهِ، وَيَجُوزُ رَعْيُ الْحَشِيشِ لِأَنَّ الْحَاجَةَ تَدْعُو إلَى ذَلِكَ فَجَازَ، كَقَطْعِ الْإِذْخِرِ، وَيَجُوزُ قَطْعُ الْعَوْسَجِ وَالشَّوْكِ لِأَنَّهُ مُؤْذٍ فَلَمْ يَمْنَعْ مِنْ إتْلَافِهِ كَالسَّبُعِ وَالذِّئْبِ".

ج / 7 ص -277- الشرح: قَوْلُهُ: وَلِأَنَّ مَا حُرِّمَ لِحُرْمَةِ الْحَرَمِ احْتِرَازٌ مِنْ الصَّيْدِ فِي الْحِلِّ فِي حَقِّ الْحَلَالِ، فَإِنَّهُ لَا يَسْتَوِي فِيهِ الْمُبَاحُ وَالْمَمْلُوكُ، بَلْ يَحِلُّ لَهُ اصْطِيَادُ الْمُبَاحِ دُونَ الْمَمْلُوكِ، قَالَ الْقَلَعِيُّ: وَقِيَاسُهُ عَلَى الصَّيْدِ فِي هَذِهِ الْعِلَّةِ غَيْرُ مُسَلَّمٍ؛ لِأَنَّ الصَّيْدَ الْمَمْلُوكَ يَجُوزُ ذَبْحُهُ وَتَنْبُتُ الْيَدُ عَلَيْهِ فِي الْحَرَمِ دُونَ الْمُبَاحِ، وَإِنَّمَا يَسْتَوِي الْمُبَاحُ وَالْمَمْلُوكُ فِي التَّحْرِيمِ عَلَى الْمُحْرِمِ خَاصَّةً، وَالدَّوْحَةُ - بِدَالٍ مَفْتُوحَةٍ وَحَاءٍ مُهْمَلَتَيْنِ بَيْنَهُمَا وَاوٌ سَاكِنَةٌ - وَهِيَ الْعَظِيمَةُ، وَقَوْلُهُ: مَمْنُوعٌ مِنْ قَطْعِهِ لِحُرْمَةِ الْحَرَمِ - احْتِرَازٌ مِنْ قَطْعِ شَجَرٍ وَجٍّ وَالْبَقِيعِ وَغَيْرِهِمَا، وَقَالَ الْقَلَعِيُّ: احْتِرَازٌ مِنْ قَطْعِ يَدِ نَفْسِهِ، وَهَذَا صَحِيحٌ، وَلَكِنَّ الْأَوَّلَ أَحْسَنُ، قوله: يَسْتَخْلِفُ، لَوْ قَالَ: يَخْلُفُ كَانَ أَجْوَدَ.
أَمَّا الأَحْكَامُ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَحْرُمُ قَطْعُ نَبَاتِ الْحَرَمِ، كَمَا يَحْرُمُ اصْطِيَادُ صَيْدِهِ، وَهَذَا مُجْمَعٌ عَلَيْهِ، لِحَدِيثِ ابْنِ عَبَّاسٍ، وَهُوَ في "الصحيحين" كَمَا سَبَقَ، وَهَلْ يَتَعَلَّقُ بِنَبَاتِهِ الضَّمَانُ؟ فِيهِ طَرِيقَانِ أحدهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْعِرَاقِيُّونَ وَجَمَاعَةٌ غَيْرُهُمْ يَتَعَلَّقُ كَالصَّيْدِ، والثاني حَكَاهُ الْخُرَاسَانِيُّونَ فِيهِ قَوْلَانِ أصحهما: هَذَا، والثاني لَا ضَمَانَ فِيهِ بِأَنَّ الصَّيْدَ نَصَّ فِيهِ عَلَى الْجَزَاءِ بِخِلَافِ النَّبَاتِ وَهَذَا الْقَوْلُ حَكَوْهُ عَنْ "الْقَدِيمِ"، وَالْمَذْهَبُ وُجُوبُ الضَّمَانِ.
ثُمَّ النَّبَاتُ ضَرْبَانِ: شَجَرٌ وَغَيْرُهُ وأما: الشَّجَرُ فَيَحْرُمُ التَّعَرُّضُ بِالْقَلْعِ وَالْقَطْعِ لِكُلِّ شَجَرٍ رَطْبٍ حَرَمِيٍّ غَيْرِ مُؤْذٍ فَاحْتَرَزْنَا بِالرَّطْبِ عَنْ الْيَابِسِ، فَلَا يَحْرُمُ قَطْعُهُ وَلَا ضَمَانَ فِيهِ بِلَا خِلَافٍ، كَمَا لَوْ قَدَّ صَيْدًا مَيِّتًا نِصْفَيْنِ. هَكَذَا قَاسَهُ الْبَغَوِيّ وَالْأَصْحَابُ، وَاحْتَرَزْنَا بِغَيْرِ مُؤْذٍ عَنْ الْعَوْسَجِ وَكُلِّ شَجَرَةٍ ذَاتِ شَوْكٍ فَلَا يَحْرُمُ، وَلَا يَتَعَلَّقُ بِقَطْعِهِ ضَمَانٌ كَالْحَيَوَانِ الْمُؤْذِي. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَفِي وَجْهٍ حَكَاهُ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَاخْتَارَهُ الْمُتَوَلِّي أَنَّهُ مَضْمُونٌ لِإِطْلَاقِ الْحَدِيثِ وَيُخَالِفُ الْحَيَوَانُ، فَإِنَّهُ يُقْصَدُ لِلْأَذَى وَقَدْ ثَبَتَ في "الصحيحين" عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ: "وَلا يُعْضَدُ شَوْكُهَا" وَهَذَا مِمَّا يُقَوِّي هَذَا الْوَجْهَ، وَلِلْقَائِلَيْنِ بِالْمَذْهَبِ أَنْ يُجِيبُوا عَنْهُ بِأَنَّهُ مَخْصُوصٌ بِالْقِيَاسِ عَلَى الْفَوَاسِقِ الْخَمْسِ وَنَحْوِهَا مِنْ الْمُؤْذِي وَاَللَّهُ أَعْلَمُ.
وَاحْتَرَزْنَا بِالْحَرَمِيِّ عَنْ أَشْجَارِ الْحِلِّ فَلَا يَجُوزُ أَنْ يَقْلَعَ شَجَرَةً مِنْ الْحَرَمِ وَيَنْقُلَهَا إلَى الْحِلِّ مُحَافَظَةً عَلَى حُرْمَتِهَا وَلَوْ نَقَلَ فَعَلَيْهِ رَدُّهَا بِخِلَافِ مَا لَوْ نَقَلَ مِنْ بُقْعَةٍ مِنْ الْحَرَمِ إلَى بُقْعَةٍ أُخْرَى مِنْهُ لَا يُؤْمَرُ بِالرَّدِّ، وَسَوَاءٌ نَقَلَ أَشْجَارَ الْحَرَمِ أَوْ أَغْصَانَهَا إلَى الْحِلِّ أَوْ الْحَرَمِ، يُنْظَرُ إنْ يَبِسَتْ لَزِمَهُ الْجَزَاءُ، وَإِنْ نَبَتَتْ فِي الْمَوْضِعِ الْمَنْقُولِ إلَيْهِ فَلَا جَزَاءَ عَلَيْهِ، فَلَوْ قَلَعَهَا قَالِعٌ لَزِمَ الْقَالِعَ الْجَزَاءُ إبْقَاءً لِحُرْمَةِ الْحَرَمِ، وَلَوْ قَلَعَ شَجَرَةً أَوْ غُصْنًا مِنْ الْحِلِّ وَغَرَسَهَا فِي الْحَرَمِ فَنَبَتَتْ لَمْ يَثْبُتْ لَهَا حُكْمُ الْحَرَمِ، فَلَوْ قَلَعَهَا هُوَ أَوْ غَيْرُهُ فَلَا شَيْءَ عَلَيْهِ بِلَا خِلَافٍ. اتَّفَقَ أَصْحَابُنَا عَلَى هَذَا فِي الطَّرِيقِينَ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ عَنْ الْأَصْحَابِ أَنَّهُمْ نَقَلُوا الِاتِّفَاقَ عَلَيْهِ بِخِلَافِ الصَّيْدِ إذَا دَخَلَ الْحَرَمَ وَهُوَ عَلَى الْإِبَاحَةِ فَإِنَّهُ يَحْرُمُ التَّعَرُّضُ لَهُ، وَيَجِبُ الْجَزَاءُ؛ لِأَنَّ الصَّيْدَ لَيْسَ بِأَصْلٍ ثَابِتٍ فَاعْتُبِرَ مَكَانُهُ وَالشَّجَرُ أَصْلٌ ثَابِتٌ فَلَهُ حُكْمُ مَنْبَتِهِ، حَتَّى لَوْ كَانَ أَصْلُ الشَّجَرَةِ فِي الْحَرَمِ وَأَغْصَانُهَا فِي الْحِلِّ حَرُمَ قَطْعُ أَغْصَانِهَا وَوَجَبَ فِيهِ الضَّمَانُ، وَلَوْ كَانَ أَصْلُهَا فِي الْحِلِّ وَأَغْصَانُهَا فِي الْحَرَمِ فَلَا شَيْءَ فِي قَطْعِ أَغْصَانِهَا وَوَجَبَ فِيهِ الضَّمَانُ، وَلَوْ كَانَ أَصْلُهَا فِي الْحِلِّ وَأَغْصَانُهَا فِي الْحَرَمِ فَلَا شَيْءَ فِي قَطْعِ أَغْصَانِهَا، قَالَ أَبُو عَلِيٍّ

ج / 7 ص -278- الْبَنْدَنِيجِيُّ وَالْمُتَوَلِّي وَالرُّويَانِيُّ: وَلَوْ كَانَ بَعْضُ أَصْلِ الشَّجَرَةِ فِي الْحِلِّ وَبَعْضُهُ فِي الْحَرَمِ فَلِجَمِيعِهَا حُكْمُ الْحَرَمِ.
فرع: إذَا أَخَذَ غُصْنًا مِنْ شَجَرَةٍ حُرْمِيَّةٍ وَلَمْ يَخْلُفْ فَعَلَيْهِ ضَمَانُ النُّقْصَانِ وَسَبِيلُهُ سَبِيلُ ضَمَانِ جُرْحِ الصَّيْدِ، وَإِنْ أَخْلَفَ فِي تِلْكَ السَّنَةِ لِكَوْنِ الْغُصْنِ لَطِيفًا كَسِوَاكٍ وَغَيْرِهِ فَلَا ضَمَانَ. وَإِذَا أَوْجَبْنَا الضَّمَانَ لِعَدَمِ إخْلَافِهِ فَنَبَتَ الْغُصْنُ - وَكَانَ الْمَقْطُوعُ مِثْلَ الثَّابِتِ - فَفِي سُقُوطِ الضَّمَانِ الْقَوْلَانِ اللَّذَانِ حَكَاهُمَا الْمُصَنِّفُ: أصحهما: لَا يَسْقُطُ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى جَوَازِ أَخْذِ أَوْرَاقِ الْأَشْجَارِ، لَكِنْ يُؤْخَذُ بِسُهُولَةٍ، وَلَا يَجُوزُ خَبْطُهَا بِحَيْثُ يُؤْذِي قُشُورَهَا. قَالَ أَصْحَابُنَا: قَالَ الشَّافِعِيُّ فِي "الْقَدِيمِ": يَجُوزُ أَخْذُ الْوَرِقِ مِنْ شَجَرِ الْحَرَمِ وَقَطْعُ الْأَغْصَانِ الصِّغَارِ لِلسِّوَاكِ وَقَالَ في "الإملاء": لَا يَجُوزُ ذَلِكَ قَالَ أَصْحَابُنَا: لَيْسَتْ عَلَى قَوْلَيْنِ بَلْ عَلَى حَالَيْنِ فَالْمَوْضِعُ الَّذِي قَالَ: يَجُوزُ أَرَادَ إذَا لَقَطَ الْوَرِقَ بِيَدِهِ وَكَسَرَ الْأَغْصَانَ الصِّغَارَ بِيَدِهِ بِحَيْثُ لَا تَتَأَذَّى نَفْسُ الشَّجَرَةِ، وَالْمَوْضِعُ الَّذِي قَالَ: لَا يَجُوزُ أَرَادَ إذَا خَبَطَ الشَّجَرَةَ حَتَّى تَسَاقَطَ الْوَرِقُ وَتَكَسَّرَتْ الْأَغْصَانُ؛ لِأَنَّ ذَلِكَ يَضُرُّ بِالشَّجَرَةِ هَكَذَا ذَكَرَ هَذَا التَّأْوِيلَ لِلْحَصْرِ وَالْجَمْعِ بَيْنَهُمَا الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه" وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ "الْمَجْمُوعِ" و"التجريد"، وَآخَرُونَ، وَنَقَلَهُ صاحب "البيان" عَنْ الْأَصْحَابِ وَاَللَّهُ أَعْلَمُ.
وَاتَّفَقَ أَصْحَابُنَا عَلَى جَوَازِ أَخْذِ ثِمَارِ شَجَرِ الْحَرَمِ، وَإِنْ كَانَتْ أَشْجَارًا مُبَاحَةً كَالْأَرَاكِ، وَيُقَالُ لِثَمَرَةِ الْأَرَاكِ الْكَبَاثُ - بِكَافٍ مَفْتُوحَةٍ ثُمَّ بَاءٍ مُوَحَّدَةٍ مُخَفَّفَةٍ ثُمَّ أَلْفٍ ثُمَّ ثَاءٍ مُثَلَّثَةٍ - وَاتَّفَقُوا عَلَى أَخْذِ عُودِ السِّوَاكِ وَنَحْوِهِ، وَسَبَقَ فِي الْبَابِ الْمَاضِي الْفَرْقُ بَيْنَ أَخْذِ الْأَوْرَاقِ وَأَخْذِ شَعْرِ الصَّيْدِ، فَإِنَّهُ مَضْمُونٌ، لِأَنَّ أَخْذَهُ يَضُرُّ الْحَيَوَانَ فِي الْحَرِّ وَالْبَرْدِ.
فرع: هَلْ يَعُمُّ التَّحْرِيمُ وَالضَّمَانُ مَا يَنْبُتُ مِنْ الْأَشْجَارِ بِنَفْسِهِ؟ وَمَا يُسْتَنْبَتُ أَمْ يَخْتَصُّ بِمَا نَبَتَ بِنَفْسِهِ فِيهِ طَرِيقَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَآخَرُونَ: أصحهما: وَأَشْهَرُهُمَا عَلَى قَوْلَيْنِ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَأَصَحُّ الْقَوْلَيْنِ عِنْدَ الْمُصَنِّفِ وَسَائِرِ الْعِرَاقِيِّينَ وَالْجُمْهُورِ مِنْ غَيْرِهِمْ التَّعْمِيمُ، والثاني التَّخْصِيصُ، وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ، والطريق الثاني: الْقَطْعُ بِالتَّعْمِيمِ وَهُوَ الَّذِي اخْتَارَهُ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقهما" وَآخَرُونَ، قَالَ أَبُو حَامِدٍ: وَشَجَرُ الْحَرَمِ حَرَامٌ سَوَاءٌ نَبَتَ بِنَفْسِهِ أَوْ أَنْبَتَهُ آدَمِيٌّ. قَالَ: وَحَكَمَ بَعْضُ أَصْحَابِنَا عَنْ الشَّافِعِيِّ أَنَّهُ قَالَ: إنَّمَا يَحْرُمُ مَا نَبَتَ بِنَفْسِهِ دُونَ مَا أَنْبَتَهُ آدَمِيٌّ. قَالَ أَبُو حَامِدٍ: وَإِنَّمَا أُخِذَ هَذَا مِنْ قَوْلِ الشَّافِعِيِّ في "الإملاء": وَلَوْ قَطَعَ شَجَرَةً مِنْ شَجَرِ الْحَرَمِ فَعَلَيْهِ الْجَزَاءُ إذَا كَانَ لَا مَالِكَ لَهُ، فَمَفْهُومُهُ أَنَّهُ إذَا كَانَ لَهُ مَالِكٌ فَلَا جَزَاءَ.
قَالَ أَبُو حَامِدٍ: وَهَذَا لَيْسَ بِشَيْءٍ لِأَنَّهُ إنَّمَا خَصَّ الشَّجَرَ الَّذِي لَا مَالِكَ لَهُ فَتَبَيَّنَ أَنَّ الْوَاجِبَ فِيهِ الْجَزَاءُ فَقَطْ، وَلَمْ يَذْكُرْ مَالَهُ مَالِكٌ لِأَنَّ فِيهِ الْجَزَاءَ أَوْ الْقِيمَةَ. هَذَا كَلَامُ أَبِي حَامِدٍ، وَقَطَعَ الْمَاسَرْجِسِيُّ وَالدَّارِمِيُّ وَالْمَاوَرْدِيُّ بِأَنَّ مَا زَرَعَهُ الْآدَمِيُّ مِنْ التَّمْرِ كَالْعِنَبِ وَالنَّخْلِ وَالتُّفَّاحِ وَالتِّينِ وَنَحْوِهَا فَلَا ضَمَانَ فِيهِ، وَلَا يَحْرُمُ قَطْعُهُ، وَأَنْكَرَ الْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد" هَذَا عَلَيْهِمْ، وَقَالَ: هَذَا خِلَافُ نَصِّ

ج / 7 ص -279- الشَّافِعِيِّ، وَخِلَافُ قَوْلِ أَكْثَرِ أَصْحَابِنَا، فَإِنَّ التَّحْرِيمَ وَالضَّمَانَ عَامٌّ فِي الْجَمِيعِ، وَهَكَذَا نَقَلَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ عَنْ نَصِّ الشَّافِعِيِّ فِي عَامَّةِ كُتُبِهِ أَنَّهُ يَجِبُ الضَّمَانُ فِي شَجَرِ السَّفَرْجَلِ وَالتُّفَّاحِ، وَسَائِرِ مَا أَنْبَتَهُ الْأَرْضُ مِنْ الثِّمَارِ فَالْحَاصِلُ أَنَّ الْمَذْهَبَ التَّعْمِيمُ، فَإِذَا قُلْنَا - بِالضَّعِيفِ - وَهُوَ التَّخْصِيصُ، زِيدَ فِي الضَّابِطِ الَّذِي قَدَّمْنَاهُ قَيْدٌ آخَرُ، وَهُوَ كَوْنُ الشَّجَرِ مِمَّا يَنْبُتُ بِنَفْسِهِ، وَعَلَى هَذَا الْقَوْلِ يَحْرُمُ الْأَرَاكُ وَالطَّرَفَا وَغَيْرُهُمَا مِنْ أَشْجَارِ الْبَوَادِي، دُونَ التِّينِ وَالْعِنَبِ وَالتُّفَّاحِ وَالصَّنَوْبَرِ وَسَائِرِ مَا يُنْبِتُهُ الْآدَمِيُّ، سَوَاءٌ كَانَ مُثْمِرًا كَمَا ذَكَرْنَا أَوْ غَيْرُهُ، كَالْخِلَافِ.
وَأَدْرَجَ إمَامُ الْحَرَمَيْنِ فِي هَذَا الْقَسَمِ الْعَوْسَجَ. وَأَنْكَرَ الْأَصْحَابُ ذَلِكَ عَلَيْهِ لِأَنَّهُ ذُو شَوْكٍ، وَقَدْ سَبَقَ اتِّفَاقُ الْجُمْهُورِ عَلَى أَنَّ مَا لَهُ شَوْكٌ لَا يَحْرُمُ وَلَا ضَمَانَ فِيهِ. وَعَلَى الْقَوْلِ الضَّعِيفِ، وَهُوَ التَّخْصِيصُ، لَوْ نَبَتَ مَا يُسْتَنْبَتُ أَوْ عَكْسُهُ فَوَجْهَانِ: الصحيح: الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّ الِاعْتِبَارَ بِالْجِنْسِ، فَيَجِبُ الضَّمَانُ فِي الثَّانِي دُونَ الْأَوَّلِ، والثاني وَهُوَ قَوْلُ أَبِي الْعَبَّاسِ بْنِ الْقَاصِّ فِي "التَّلْخِيصِ" أَنَّ الِاعْتِبَارَ بِالْقَصْدِ، فَيَنْعَكِسُ الْحُكْمُ وإن قلنا: بِالْمَذْهَبِ وَهُوَ التَّعْمِيمُ، فَجَمِيعُ الشَّجَرِ حَرَامٌ سَوَاءٌ مَا نَبَتَ بِنَفْسِهِ وَمَا أَنْبَتَهُ آدَمِيٌّ، وَالْمُثْمِرُ وَغَيْرُهُ، إلَّا الْعَوْسَجَ وَسَائِرَ شَجَرِ الشَّوْكِ. وَكَذَا مَا قَطَعَ مِنْ الْحِلِّ، وَغَرَسَ فِي الْحَرَمِ، فَإِنَّهُ لَا يَحْرُمُ كَمَا سَبَقَ وَاَللَّهُ أَعْلَمُ. قَالَ صاحب "البيان": صُورَةُ مَسْأَلَةِ الْخِلَافِ فِيمَا أَنْبَتَهُ الْآدَمِيُّ أَنْ يَأْخُذَ غُصْنًا مِنْ شَجَرَةٍ حُرْمِيَّةٍ فَيَغْرِسُهُ فِي مَوْضِعٍ مِنْ الْحَرَمِ أَمَّا إذَا أَخَذَ شَجَرَةً أَوْ غُصْنًا مِنْ الْحِلِّ فَغَرَسَهُ فِي الْحَرَمِ ثُمَّ قَلَعَهَا هُوَ أَوْ غَيْرُهُ فَلَا شَيْءَ عَلَيْهِ بِلَا خِلَافٍ كَمَا سَبَقَ.
فرع: لَوْ انْتَشَرَتْ أَغْصَانُ شَجَرَةٍ حُرْمِيَّةٍ وَمَنَعَتْ النَّاسَ الطَّرِيقَ، أَوْ آذَتْهُمْ، جَازَ قَطْعُ الْمُؤْذِي مِنْهَا. هَذَا هُوَ الْمَذْهَبُ وَلَهُ قَطَعَ الْجُمْهُورُ، وَمِمَّنْ قَطَعَ بِهِ أَبُو الْحَسَنِ بْنُ الْمَرْزُبَانِ، وَالْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ "المجرد"، وَالرُّويَانِيُّ وَآخَرُونَ، وَحَكَاهُ الدَّارِمِيُّ عَنْ ابْنِ الْمَرْزُبَانِ ثُمَّ قَالَ: وَيُحْتَمَلُ عِنْدِي الضَّمَانُ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ حَيْثُ وَجَبَ ضَمَانُ الشَّجَرِ، فَإِنْ كَانَتْ شَجَرَةً كَبِيرَةً ضَمِنَهَا بِبَقَرَةٍ، وَإِنْ شَاءَ بِبَدَنَةٍ، وَمَا دُونَهَا بِشَاةٍ. قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: وَالْمَضْمُونَةُ بِشَاةٍ مَا كَانَتْ قَرِيبَةً مِنْ سُبْعِ الْكَبِيرَةِ، فَإِنْ صَغُرَتْ جِدًّا فَالْوَاجِبُ الْقِيمَةُ. قَالَ أَصْحَابُنَا: ثُمَّ الْبَقَرَةُ وَالشَّاةُ وَالْقِيمَةُ عَلَى التَّعْدِيلِ وَالتَّخْيِيرِ كَالصَّيْدِ، فَإِنْ شَاءَ أَخْرَجَ الْبَقَرَةَ فَذَبَحَهَا وَفَرَّقَ لَحْمَهَا، وَإِنْ شَاءَ قَوَّمَهَا دَرَاهِمَ وَأَخْرَجَ بِقِيمَتِهَا طَعَامًا، وَإِنْ شَاءَ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا إلَّا أَنْ يَكُونَ الْمُتْلِفُ كَافِرًا فَإِنَّهُ لَا يَدْخُلُ ذَلِكَ صِيَامَهُ كَمَا سَبَقَ وَاَللَّهُ أَعْلَمُ. قَالَ الشَّيْخُ أَبُو حَامِدٍ: الدَّوْحَةُ هِيَ الشَّجَرَةُ الْكَبِيرَةُ ذَاتُ الْأَغْصَانِ، وَالْجَزْلَةُ الَّتِي لَا أَغْصَانَ لَهَا، وَأَطْلَقَ أَكْثَرُ الْأَصْحَابِ أَنَّ الْجَزْلَةَ هِيَ الصَّغِيرَةُ.
الضَّرْبُ الثَّانِي: مِنْ نَبَاتِ الْحَرَمِ غَيْرِ الشَّجَرِ، وَهُوَ نَوْعَانِ أحدهما: مَا زَرَعَهُ الْآدَمِيُّ كَالْحِنْطَةِ وَالشَّعِيرِ وَالذُّرَةِ والقطفرة الْبُقُولِ وَالْخَضْرَاوَاتِ فَيَجُوزُ لِمَالِكِهِ قَطْعُهُ وَلَا جَزَاءَ عَلَيْهِ، وَإِنْ قَطَعَهُ غَيْرُهُ فَعَلَيْهِ قِيمَتُهُ لِمَالِكِهِ، وَلَا شَيْءَ عَلَيْهِ لِلْمَسَاكِينِ، وَهَذَا لَا خِلَافَ فِيهِ، صَرَّحَ بِهِ الْمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَصاحب "البيان" وَآخَرُونَ، النَّوْعُ الثَّانِي: مَا لَمْ يُنْبِتْهُ الْآدَمِيُّ وَهُوَ أَرْبَعَةُ أَصْنَافٍ الأول: الْإِذْخِرُ، وَهُوَ

ج / 7 ص -280- مُبَاحٌ، فَيَجُوزُ قَلْعُهُ وَقَطْعُهُ بِلَا خِلَافٍ لِحَدِيثِ ابْنِ عَبَّاسٍ؛ وَلِعُمُومِ الْحَاجَةِ إلَيْهِ، والثاني الشَّوْكُ فَيَجُوزُ قَطْعُهُ وَقَلْعُهُ كَمَا سَبَقَ فِي الْعَوْسَجِ وَشَجَرِ الشَّوْكِ، وَمِمَّنْ صَرَّحَ بِهِ هُنَا الْمَاوَرْدِيُّ، الثالث: مَا كَانَ دَوَاءً كَالسَّنَا وَنَحْوِهِ، وَفِيهِ طَرِيقَانِ:
أحدهما: الْقَطْعُ بِجَوَازِهِ لِأَنَّهُ مِمَّا يُحْتَاجُ إلَيْهِ، فَأُلْحِقَ بِالْإِذْخِرِ، وَقَدْ أَبَاحَ النَّبِيُّ صلى الله عليه وسلم الْإِذْخِرَ لِلْحَاجَةِ وَهَذَا فِي مَعْنَاهُ. وَمِمَّنْ جَزَمَ بِهَذَا الطَّرِيقِ الْمَاوَرْدِيُّ.
والطريق الثاني فِيهِ وَجْهَانِ أصحهما: الْجَوَازُ، والثاني الْمَنْعُ. وَمِمَّنْ حَكَى هَذَا الطَّرِيقَ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ في "شرح التلخيص"، وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَآخَرُونَ، لَكِنْ خَصَّ هَؤُلَاءِ الْخِلَافَ بِمَا إذَا احْتَاجَ إلَى ذَلِكَ لِلدَّوَاءِ، وَلَمْ يَخُصَّهُ الْمَاوَرْدِيُّ بَلْ عَمَّمَهُ وَجَعَلَهُ مُبَاحًا مُطْلَقًا كَالْإِذْخِرِ الرَّابِعُ: الْكَلَأُ، فَيَحْرُمُ قَطْعُهُ وَقَلْعُهُ إنْ كَانَ رَطْبًا، فَإِنْ قَلَعَهُ لَزِمَتْهُ الْقِيمَةُ وَهُوَ مُخَيَّرٌ بَيْنَ إخْرَاجِهَا طَعَامًا وَالصِّيَامِ كَمَا سَبَقَ فِي الشَّجَرِ وَالصَّيْدِ. هَذَا إذَا لَمْ يَخْلُفْ الْمَقْلُوعَ فَإِنْ أَخْلَفَ فَلَا ضَمَانَ عَلَى الصَّحِيحِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ؛ لِأَنَّ الْغَالِبَ هُنَا الْإِخْلَافُ، فَهُوَ كَسِنِّ الصَّبِيِّ، فَإِنَّهَا إذَا قُلِعَتْ فَنَبَتَتْ فَلَا ضَمَانَ قَوْلًا وَاحِدًا هَكَذَا ذَكَرَ الْأَصْحَابُ فِي الطَّرِيقَتَيْنِ الْحُكْمَ وَالدَّلِيلَ. وَشَذَّ عَنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ فَقَالَ فِي "تعليقه": إذَا قَطَعَ الْحَشِيشَ ثُمَّ نَبَتَ ضَمِنَهُ قَوْلًا وَاحِدًا، وَلَا يَكُونُ عَلَى الْقَوْلَيْنِ فِي الْغُصْنِ إذَا عَادَ، قَالَ: وَالْفَرْقُ أَنَّ الْحَشِيشَ يَخْلُفُ فِي الْعَادَةِ، فَلَوْ أَسْقَطْنَا الضَّمَانَ عَنْ قَاطِعِهِ بِعَوْدِهِ أَدَّى ذَلِكَ إلَى الْإِغْرَاءِ بِقَطْعِهِ بِخِلَافِ الْغُصْنِ، فَإِنَّهُ قَدْ يَعُودُ وَقَدْ لَا يَعُودُ، هَذَا كَلَامُ الْقَاضِي فِي "تعليقه"، وَجَزَمَ هُوَ فِي كِتَابِهِ "المجرد" بِسُقُوطِ الضَّمَانِ إذَا نَبَتَ الْحَشِيشُ كَمَا قَالَهُ الْأَصْحَابُ وَهُوَ الْمَذْهَبُ. هَذَا إذَا عَادَ كَمَا كَانَ فَإِنْ عَادَ نَاقِصًا ضَمِنَ مَا نَقَصَ بِلَا خِلَافٍ وَاَللَّهُ أَعْلَمُ.
هَذَا كُلُّهُ فِي غَيْرِ الْيَابِسِ أَمَّا الْيَابِسُ فَقَالَ الْبَغَوِيّ: إنْ كَانَ قَطَعَهُ فَلَا شَيْءَ عَلَيْهِ، كَمَا سَبَقَ فِي الشَّجَرِ الْيَابِسِ، وَإِنْ قَلَعَهُ لَزِمَهُ الضَّمَانَ؛ لِأَنَّهُ لَوْ لَمْ يَقْلَعْهُ لَنَبَتَ ثَانِيًا، هَذَا لَفْظُ الْبَغَوِيِّ وَتَابَعَهُ عَلَيْهِ الرَّافِعِيُّ. وَقَالَ الْمَاوَرْدِيُّ: إذَا جَفَّ الْحَشِيشُ وَمَاتَ جَازَ قَلْعُهُ وَأَخْذُهُ، وَهَذَا لَا يُخَالِفُ قَوْلَ الْبَغَوِيِّ، فَيَكُونُ قَوْلُ الْبَغَوِيِّ: إنَّ الْقَلْعَ يُوجِبُ الضَّمَانَ فِيمَا إذَا كَانَ الْيَابِسُ لَمْ يَمُتْ، بَلْ هُوَ مِمَّا يَنْبُتُ لَوْلَا الْقَلْعُ وَلَمْ يَفْسُدْ أَصْلُهُ، وَيَقُولُ الْمَاوَرْدِيُّ: إنَّمَا هُوَ فِيمَا مَاتَ، وَلَا يُرْجَى نَبَاتُهُ لَوْ بَقِيَ، وَاَللَّهُ أَعْلَمُ. وَاتَّفَقَ أَصْحَابُنَا عَلَى جَوَازِ تَسْرِيحِ الْبَهَائِمِ فِي كَلَأِ الْحَرَمِ لِتَرْعَى وَاسْتَدَلُّوا بِحَدِيثِ ابْنِ عَبَّاسٍ قَالَ: "أَقْبَلْتُ رَاكِبًا عَلَى أَتَانٍ فَوَجَدْتُ النَّبِيَّ صلى الله عليه وسلم يُصَلِّي بِالنَّاسِ بِمِنًى إلَى غَيْرِ جِدَارٍ، فَدَخَلْتُ فِي الصَّفِّ وَأَرْسَلْتَ الْأَتَانَ يَرْتَعُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَمِنًى مِنْ الْحَرَمِ.
لَوْ أَخَذَ الْكَلَأَ لِعَلَفِ الْبَهَائِمِ فَفِي جَوَازِهِ وَجْهَانِ، حَكَاهُمَا الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ في "شرح التلخيص". وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَآخَرُونَ أحدهما: التَّحْرِيمُ وَوُجُوبُ الضَّمَانِ، لِعُمُومِ قَوْلِهِ صلى الله عليه وسلم: "وَلَا يُخْتَلَى خَلَاهَا" والثاني الْجَوَازُ وَلَا ضَمَانَ قَالَ الرَّافِعِيُّ: وَهُوَ الْأَصَحُّ كَمَا لَوْ أَرْسَلَ دَابَّتَهُ تَرْعَى؛ وَلِأَنَّ تَحْرِيمَ الِاحْتِشَاشِ إنَّمَا كَانَ لِتَوْفِيرِ الْكَلَأِ لِلْبَهَائِمِ وَالصَّيُودِ وَقَالَ الْإِمَامُ: وَهَذَا الْقَائِلُ يَقُولُ: إنَّمَا يَحْرُمُ الِاخْتِلَاءُ وَالِاحْتِشَاشُ لِلْبَيْعِ وَغَيْرِهِ مِنْ الْأَغْرَاضِ، سِوَى الْعَلَفِ، وَاَللَّهُ أَعْلَمُ.

ج / 7 ص -281- فرع: قَالَ أَهْلُ اللُّغَةِ: الْعُشْبُ وَالْخَلَا مَقْصُورًا اسْمٌ لِلرَّطْبِ، وَالْحَشِيشُ اسْمٌ لِلْيَابِسِ. وَقَدْ ذَكَرَ ابْنُ مَكِّيٍّ وَغَيْرُهُ فِي لَحْنِ الْعَوَامّ إطْلَاقَهُمْ الْحَشِيشَ عَلَى الرَّطْبِ، قَالُوا: وَالصَّوَابُ اخْتِصَاصُ الْحَشِيشِ بِالْيَابِسِ، قَالُوا: وَالْكَلَأُ مَهْمُوزٌ يَقَعُ عَلَى الرَّطْبِ وَالْيَابِسِ وَهَذَا يَصِحُّ عَلَى الْمَجَازِ، فَسُمِّيَ الرَّطْبُ حَشِيشًا بِاسْمِ مَا يَئُولُ إلَيْهِ لِكَوْنِهِ أَقْرَبَ إلَى أَفْهَامِ أَهْلِ الْعُرْفِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ إخْرَاجُ تُرَابِ الْحَرَمِ وَأَحْجَارِهِ؛ لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ رضي الله عنهما أَنَّهُمَا كَانَا يَكْرَهَانِ أَنْ يُخْرَجَ مِنْ تُرَابِ الْحَرَمِ إلَى الْحِلِّ، أَوْ يُدْخَلَ مِنْ تُرَابِ الْحِلِّ إلَى الْحَرَمِ. وَرَوَى عَبْدُ الْأَعْلَى بْنُ عَبْدِ اللَّهِ بْنِ عَامِرٍ قَالَ: "قَدِمْتُ مَعَ أُمِّي أَوْ مَعَ جَدَّتِي مَكَّةَ فَأَتَيْنَا صَفِيَّةَ بِنْتَ شَيْبَةَ، فَأَرْسَلَتْ إلَى الصَّفَا فَقَطَعَتْ حَجَرًا مِنْ جَنَابِهِ فَخَرَجْنَا بِهِ، فَنَزَلْنَا أَوَّلَ مَنْزِلٍ، فَذَكَرَ مِنْ عِلَّتِهِمْ جَمِيعًا، فَقَالَتْ أُمِّي أَوْ جَدَّتِي: مَا أَرَانَا أُتِينَا إلَّا أَنَّا أَخْرَجْنَا هَذِهِ الْقِطْعَةَ مِنْ الْحَرَمِ، قَالَ: وَكُنْتُ أَنَا أُمَثِّلُهُمْ، فَقَالَتْ لِي: انْطَلِقْ بِهَذِهِ الْقِطْعَةِ إلَى صَفِيَّةَ فَرُدَّهَا، وَقُلْ لَهَا: إنَّ اللَّهَ - عَزَّ وَجَلَّ - وَضَعَ فِي حَرَمِهِ شَيْئًا لَا يَنْبَغِي أَنْ يُخْرَجَ مِنْهُ، قَالَ عَبْدُ الْأَعْلَى: فَمَا هُوَ إلَّا أَنْ نَحَّيْنَا ذَلِكَ فَكَأَنَّمَا أُنْشِطْنَا مِنْ عِقَالٍ" وَيَجُوزُ إخْرَاجُ مَاءِ زَمْزَمَ، لِمَا رُوِيَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "اسْتَهْدَى رَاوِيَةً مِنْ مَاءِ زَمْزَمَ، فَبَعَثَ إلَيْهِ بِرَاوِيَةٍ مِنْ مَاءٍ، وَلِأَنَّ الْمَاءَ يُسْتَخْلَفُ بِخِلَافِ التُّرَابِ وَالْأَحْجَارِ".
الشرح: أَمَّا حَدِيثُ مَاءِ زَمْزَمَ فَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ ابْنِ عَبَّاسٍ رضي الله عنه قَالَ: "اسْتَهْدَى النَّبِيُّ صلى الله عليه وسلم سُهَيْلَ بْنَ عَمْرٍو مِنْ مَاءِ زَمْزَمَ" وَبِإِسْنَادِهِ عَنْ جَابِرٍ رضي الله عنه قَالَ: "أَرْسَلَنِي صلى الله عليه وسلم وَهُوَ بِالْمَدِينَةِ قَبْلَ أَنْ يَفْتَحَ مَكَّةَ إلَى سُهَيْلِ بْنِ عَمْرٍو أَنْ أَهْدِ لَنَا مِنْ مَاءِ زَمْزَمَ وَلَا تَتْرُكْ، فَبَعَثَ إلَيْهِ بِمَزَادَتَيْنِ" وَعَنْ عُرْوَةَ بْنِ الزُّبَيْرِ أَنَّ عَائِشَةَ رضي الله عنها "كَانَتْ تَحْمِلُ مَاءَ زَمْزَمَ، وَتُخْبِرُ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَفْعَلُهُ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنُ الْإِسْنَادِ وَرَوَاهُ الْبَيْهَقِيُّ هَكَذَا ثُمَّ قَالَ: وَفِي رِوَايَةٍ: "حَمَلَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي الْأَدَاوَى وَالْقِرَبِ، وَكَانَ يَصُبُّ عَلَى الْمَرْضَى وَيَسْقِيهِمْ".
وَأَمَّا: تُرَابُ الْحَرَمِ وَأَحْجَارُهُ فَرَوَى الشَّافِعِيُّ وَالْبَيْهَقِيُّ عَنْ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ أَنَّهُمَا كَرِهَا أَنْ يُخْرَجَ مِنْ تُرَابِ الْحَرَمِ وَحِجَارَتِهِ إلَى الْحِلِّ شَيْءٌ. وأما حديث عَبْدِ الْأَعْلَى الَّذِي ذَكَرَهُ الْمُصَنِّفُ فَرَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِلَفْظٍ يُخَالِفُ رِوَايَةَ الْمُصَنِّفِ، فَلَفْظُهُمَا عَنْ عَبْدِ الْأَعْلَى قَالَ: "قَدِمْتُ مَعَ أُمِّي، أَوْ قَالَ جَدَّتِي فَأَتَتْهَا صَفِيَّةُ بِنْتُ شَيْبَةَ فَأَكْرَمَتْهَا، وَفَعَلَتْ بِهَا قَالَتْ صَفِيَّةُ: مَا أَدْرِي مَا أُكَافِئُهَا بِهِ فَأَرْسَلَتْ إلَيْهَا بِقِطْعَةٍ مِنْ الرُّكْنِ فَخَرَجْنَا بِهَا، فَنَزَلْنَا أَوَّلَ مَنْزِلٍ، فَذَكَرنَا مِنْ مَرَضِهِمْ وَعِلَّتِهِمْ جَمِيعًا، قَالَ: فَقَالَتْ أُمِّي أَوْ جَدَّتِي: مَا أَرَانَا أُتِينَا إلَّا أَنَّا أَخْرَجْنَا هَذِهِ الْقِطْعَةَ مِنْ الْحَرَمِ، فَقَالَتْ لِي وَكُنْتُ أُمَثِّلُهُمْ انْطَلِقْ بِهَذِهِ الْقِطْعَةِ إلَى صَفِيَّةَ فَرُدَّهَا، وَقُلْ لَهَا: إنَّ اللَّهَ تعالى قَدْ وَضَعَ فِي حَرَمِهِ شَيْئًا فَلَا يَنْبَغِي أَنْ يُخْرَجَ مِنْهُ، قَالَ عَبْدُ الْأَعْلَى: فَقَالُوا لِي: فَمَا هُوَ إلَّا أَنْ نُجِّينَا بِدُخُولِك الْحَرَمَ، فَكَأَنَّمَا أُنْشِطْنَا مِنْ عَقْلٍ" هَذَا لَفْظُ رِوَايَةِ الشَّافِعِيِّ وَالْبَيْهَقِيِّ وَغَيْرِهِمَا.
وَذَكَرَ أَبُو الْوَلِيدِ الْأَزْرَقِيُّ فِي "كِتَابِ مَكَّةَ" فِي فَضْلِ الْحَجَرِ الْأَسْوَدِ أَنَّهَا أَعْطَتْهُمْ قِطْعَةً مِنْ الْحَجَرِ الْأَسْوَدِ، كَانَتْ عِنْدَهَا أَصَابَتْهَا حِينَ اُقْتُلِعَ الْحَجَرُ فِي زَمَنِ ابْنِ الزُّبَيْرِ، حِينَ حَاصَرَهُ الْحَجَّاجُ، وَهَذَا مَعْنَى رِوَايَةِ الشَّافِعِيِّ قِطْعَةٌ مِنْ الرُّكْنِ أَيْ الرُّكْنِ الْأَسْوَدِ، وَالْمُرَادُ الْحَجَرُ الْأَسْوَدُ وَاَللَّهُ أَعْلَمُ وَعَبْدُ

ج / 7 ص -282- الْأَعْلَى هَذَا تَابِعِيٌّ قُرَيْشِيٌّ، وأما: صَفِيَّةُ هَذِهِ فَهِيَ صَحَابِيَّةٌ قُرَيْشِيَّةٌ عَبْدَرِيَّةٌ وَهِيَ صَفِيَّةُ بِنْتُ شَيْبَةَ الصَّحَابِيِّ، حَاجِبِ الْكَعْبَةِ، وَهُوَ شَيْبَةُ بْنُ عُثْمَانَ بْنِ طَلْحَةَ بْنِ أَبِي طَلْحَةَ. وَاسْمُ طَلْحَةَ هَذَا عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ عَبْدِ الدَّارِ بْنِ قُصَيٍّ قَالَتْ صَفِيَّةُ: "رَأَيْتُ النَّبِيَّ صلى الله عليه وسلم يَسْتَلِمُ الرُّكْنَ بِمِحْجَنٍ" رَوَاهُ أَبُو دَاوُد، وَلَهَا في "الصحيحين" خَمْسَةُ أَحَادِيثَ عَنْ عَائِشَةَ.
أَمَّا الْأَحْكَامُ: فَفِيهِ مَسَائِلُ: إحداها: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى جَوَازِ نَقْلِ مَاءِ زَمْزَمَ إلَى جَمِيعِ الْبِلَادِ، وَاسْتِحْبَابِ أَخْذِهِ لِلتَّبَرُّكِ، وَدَلِيلُهُ مَا ذَكَرَهُ الْمُصَنِّفُ مَعَ مَا ذَكَرْتُهُ الثانية: اتَّفَقُوا عَلَى أَنَّ الْأَوْلَى أَنْ لَا يُدْخَلَ تُرَابُ الْحِلِّ وَأَحْجَارُهُ الْحَرَمَ؛ لِئَلَّا يَحْدُثَ لَهَا حُرْمَةٌ لَمْ تَكُنْ، وَلَا يُقَالُ: إنَّهُ مَكْرُوهٌ؛ لِأَنَّهُ لَمْ يَرِدْ فِيهِ نَهْيٌ صَحِيحٌ صَرِيحٌ، وَأَمَّا قَوْلُ صاحب "البيان": قَالَ الشَّيْخُ أَبُو إِسْحَاقَ: لَا يَجُوزُ إدْخَالُ شَيْءٍ مِنْ تُرَابِ الْحِلِّ وَأَحْجَارِهِ إلَى الْحَرَمِ فَغَلَطٌ مِنْهُ، وَلَمْ يَذْكُرْ الشَّيْخُ أَبُو إِسْحَاقَ هَذَا الَّذِي ادَّعَاهُ، الثَّالِثَةُ: قَالَ الْمُصَنِّفُ لَا يَجُوزُ إخْرَاجُ تُرَابِ الْحَرَمِ وَأَحْجَارِهِ إلَى الْحِلِّ، هَذِهِ عِبَارَةُ الْمُصَنِّفِ، وَكَذَا قَالَ الْمَحَامِلِيُّ فِي كِتَابَيْهِ "الْمَجْمُوعِ" و"التجريد": لَا يَجُوزُ إخْرَاجُهُمَا، وَتَابَعَهُمَا صاحب "البيان" فِي هَذِهِ الْعِبَارَةِ، وَقَالَ صاحب "الحاوي": يُمْنَعُ مِنْ إخْرَاجِهِمَا، وَقَالَ الدَّارِمِيُّ: لَا يُخْرِجُهُمَا، وَقَالَ كَثِيرُونَ، أَوْ الْأَكْثَرُونَ مِنْ أَصْحَابِنَا: يُكْرَهُ إخْرَاجُهُمَا، فَأَطْلَقُوا لَفْظَ الْكَرَاهِيَةِ. مِمَّنْ قَالَ يُكْرَهُ: الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه"، وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ، وَالْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَصَاحِبُ "الْعُدَّةِ" وَالرَّافِعِيُّ وَآخَرُونَ.
وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ "المجرد": قَالَ الشَّافِعِيُّ في "الجامع الكبير" وَلَا أُجِيزُ فِي أَنْ يُخْرَجَ مِنْ حِجَارَةِ الْحَرَمِ وَتُرَابِهِ شَيْئًا إلَى الْحِلِّ؛ لِأَنَّ لَهُ حُرْمَةً قَالَ: وَقَالَ فِي "الْقَدِيمِ": ثُمَّ أَكْرَهُ إخْرَاجَهُمَا، قَالَ الشَّافِعِيُّ: وَرَخَّصَ بَعْضُ النَّاسِ فِي ذَلِكَ، وَاحْتَجَّ بِشِرَاءِ الْبِرَامِ مِنْ مَكَّةَ، قَالَ الشَّافِعِيُّ: هَذَا غَلَطٌ فَإِنَّ الْبِرَامَ لَيْسَتْ مِنْ حِجَارَةِ الْحَرَمِ، بَلْ تُحْمَلُ مِنْ مَسِيرَةِ يَوْمَيْنِ أَوْ ثَلَاثَةٍ مِنْ الْحَرَمِ. هَذَا نَقْلُ الْقَاضِي. وَهَكَذَا نَقَلَ الْأَصْحَابُ عَنْ الشَّافِعِيِّ نَحْوَ هَذَا فَحَصَلَ خِلَافٌ لِلْأَصْحَابِ فِي أَنَّ إخْرَاجَهُمَا مَكْرُوهٌ أَوْ حَرَامٌ، قَالَ الْمَحَامِلِيُّ وَغَيْرُهُ: فَإِنْ أَخْرَجَهُ فَلَا ضَمَانَ، قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: وَإِذَا أَخْرَجَهُ فَعَلَيْهِ رَدُّهُ إلَى الْحَرَمِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي مَوْضِعٍ آخَرَ، وَهُوَ آخِرُ الْحَجِّ مِنْ "تعليقه": ذَكَرَ الشَّافِعِيُّ هَذِهِ الْمَسْأَلَةَ في "الأمالِيِّ الْقَدِيمَةِ"، وَعَلَّلَهَا بِأَنَّ الْحَرَمَ بُقْعَةٌ تُخَالِفُ سَائِرَ الْبِقَاعِ، وَلَهَا شَرَفٌ عَلَى غَيْرِهَا بِدَلِيلِ اخْتِصَاصِ النُّسُكَيْنِ بِهَا وَوُجُوبِ الْجَزَاءِ فِي صَيْدِهَا فَلَا تَفُوتُ هَذِهِ الْحُرْمَةُ لِتُرَابِهَا، وَاَللَّهُ أَعْلَمُ.
فرع: فِي حُكْمِ سُتْرَةِ الْكَعْبَةِ، قَالَ صَاحِبُ "التَّلْخِيصِ": لا يَجُوزُ بَيْعُ أَسْتَارِ الْكَعْبَةِ، وَكَذَا قَالَ أَبُو الْفَضْلِ بْنُ عَبْدَانَ مِنْ أَصْحَابِنَا: لا يَجُوزُ قَطْعُ أَسْتَارِ الْكَعْبَةِ، وَلَا قَطْعُ شَيْءٍ مِنْ ذَلِكَ، قَالَ وَلَا يَجُوزُ نَقْلُهُ وَلَا بَيْعُهُ وَشِرَاؤُهُ، خِلَافُ مَا يَفْعَلُهُ الْعَامَّةُ: يَشْتَرُونَهَا مِنْ بَنِي شَيْبَةَ، وَرُبَّمَا وَضَعُوهُ فِي أَوْرَاقِ الْمَصَاحِفِ، قَالَ: وَمَنْ حَمَلَ مِنْهُ شَيْئًا لَزِمَهُ رَدُّهُ. وَحَكَى الرَّافِعِيُّ قَوْلَ ابْنِ عَبْدَانَ وَسَكَتَ عَلَيْهِ وَلَمْ يَذْكُرْ غَيْرَهُ، فَكَأَنَّهُ ارْتَضَاهُ وَوَافَقَهُ عَلَيْهِ، وَكَذَا قَالَ أَبُو عَبْدِ اللَّهِ الْحَلِيمِيُّ مِنْ أَئِمَّةِ أَصْحَابِنَا: لَا يَنْبَغِي أَنْ يُؤْخَذَ مِنْهَا شَيْءٌ، وَحَكَى الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ قَوْلَ الْحَلِيمِيِّ وَابْنِ عَبْدَانَ ثُمَّ قَالَ: الْأَمْرُ فِيهَا

ج / 7 ص -283- إلَى الْإِمَامِ يَصْرِفُهَا فِي بَعْضِ مَصَارِفِ بَيْتِ الْمَالِ بَيْعًا وَعَطَاءً، وَاحْتَجَّ بِمَا رَوَاهُ الْأَزْرَقِيُّ صَاحِبُ "كِتَابِ مَكَّةَ"، أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه كَانَ يَنْزِعُ كِسْوَةَ الْبَيْتِ كُلَّ سَنَةٍ، فَيُقَسِّمُهَا عَلَى الْحَاجِّ، وَهَذَا الَّذِي اخْتَارَهُ الشَّيْخُ أَبُو عَمْرٍو حَسَنٌ مُتَعَيَّنٌ؛ لِئَلَّا يُؤَدِّيَ إلَى تَلَفِهَا بِطُولِ الزَّمَانِ. وَقَدْ رَوَى الْأَزْرَقِيُّ عَنْ عُمَرَ رضي الله عنه مَا سَبَقَ، وَرَوَى الْأَزْرَقِيُّ أَيْضًا عَنْ ابْنِ عَبَّاسٍ وَعَائِشَةَ رضي الله عنهما أَنَّهُمَا قَالَا: تُبَاعُ كِسْوَتُهَا وَيُجْعَلُ ثَمَنُهَا فِي سَبِيلِ اللَّهِ وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ، قَالَ ابْنُ عَبَّاسٍ وَعَائِشَةُ وَأُمُّ سَلَمَةَ: لَا بَأْسَ أَنْ يَلْبَسَ كِسْوَتَهَا مَنْ صَارَتْ إلَيْهِ مِنْ حَائِضٍ وَجُنُبٍ وَغَيْرِهِمَا، وَاَللَّهُ أَعْلَمُ.
فرع: لَا يَجُوزُ أَخْذُ شَيْءٍ مِنْ طِيبِ الْكَعْبَةِ لَا لِلتَّبَرُّكِ وَلَا لِغَيْرِهِ، وَمَنْ أَخَذَ شَيْئًا مِنْهُ لَزِمَهُ رَدُّهُ إلَيْهَا، فَإِنْ أَرَادَ التَّبَرُّكَ أَتَى بِطِيبٍ مِنْ عِنْدِهِ فَمَسَحَهَا بِهِ ثُمَّ أَخَذَهُ، وَاَللَّهُ أَعْلَمُ.
فرع: مُهِمٌّ فِي بَيَانِ حُدُودِ حَرَمِ مَكَّةَ الَّذِي يَحْرُمُ فِيهِ الصَّيْدُ وَالنَّبَاتُ، وَيُمْنَعُ أَخْذُ تُرَابِهِ وَأَحْجَارِهِ، وَبَيَانُ مَا يَتَعَلَّقُ بِهِ مِنْ الْأَحْكَامِ وَمَا يُخَالِفُ فِيهِ غَيْرَهُ مِنْ الْأَرْضِ، وَفِيهِ مَسَائِلُ: إحداها: فِي حُدُودِ الْحَرَمِ، وَقَدْ ذَكَرَهَا الْمُصَنِّفُ فِي أَوَاخِرِ كِتَابِ الْجِزْيَةِ مُخْتَصَرَةً - وَاَللَّهُ أَعْلَمُ - أَنَّ الْحَرَمَ هُوَ مَكَّةُ، وَمَا أَحَاطَ بِهَا مِنْ جَوَانِبِهَا جَعَلَ الله تعالى لَهَا حُكْمَهَا فِي الْحُرْمَةِ تَشْرِيفًا لَهَا، وَمَعْرِفَةُ حُدُودِ الْحَرَمِ مِنْ أَهَمِّ مَا يُعْتَنَى بِهِ لِكَثْرَةِ مَا يَتَعَلَّقُ بِهِ مِنْ الْأَحْكَامِ وَقَدْ اجْتَهَدْتُ فِي إيضَاحِهِ وَتَتَبُّعِ كَلَامِ الْأَئِمَّةِ فِي إتْقَانِهِ عَلَى أَكْمَلِ وُجُوهِهِ بِحَمْدِ اللَّهِ تعالى فَحَدُّ الْحَرَمِ مِنْ جِهَةِ الْمَدِينَةِ دُونَ التَّنْعِيمِ عِنْدَ بُيُوتِ بَنِي نِفَارٍ، عَلَى ثَلَاثَةِ أَمْيَالٍ مِنْ مَكَّةَ، وَمِنْ طَرِيقِ الْيَمَنِ، طَرَفُ أَضَاةِ لِبْنٍ عَلَى سَبْعَةِ أَمْيَالٍ مِنْ مَكَّةَ، وَمِنْ طَرِيقِ الطَّائِفِ عَلَى عَرَفَاتٍ مِنْ بَطْنِ نَمِرَةَ عَلَى سَبْعَةِ أَمْيَالٍ، وَمِنْ طَرِيقِ الْعِرَاقِ عَلَى ثَنِيَّةِ جَبَلٍ بِالْمَقْطَعِ عَلَى سَبْعَةِ أَمْيَالٍ وَمِنْ طَرِيقِ الْجِعْرَانَةِ فِي شِعْبِ آلِ عَبْدِ اللَّهِ بْنِ خَالِدٍ عَلَى تِسْعَةِ أَمْيَالٍ، وَمِنْ طَرِيقِ جَدَّةَ مُنْقَطِعُ الْأَعْشَاشِ عَلَى عَشَرَةِ أَمْيَالٍ مِنْ مَكَّةَ.
هَكَذَا ذَكَرَ هَذِهِ الْحُدُودَ أَبُو الْوَلِيدِ الْأَزْرَقِيُّ فِي "كِتَابِ مَكَّةَ" وَأَبُو الْوَلِيدِ هَذَا أَحَدُ أَصْحَابِ الشَّافِعِيِّ الْآخِذِينَ عَنْهُ، الَّذِينَ رَوَوْا عَنْهُ الْحَدِيثَ وَالْفِقْهَ. وَكَذَا ذَكَرَ هَذِهِ الْحُدُودَ الْمَاوَرْدِيُّ صاحب "الحاوي" فِي كِتَابِهِ "الْأَحْكَامِ السُّلْطَانِيَّةِ" وَكَذَا ذَكَرَهَا الْمُصَنِّفُ وَأَصْحَابُنَا فِي كُتُبِ الْمَذْهَبِ، إلَّا أَنَّ عِبَارَةَ بَعْضِهِمْ أَوْضَحُ مِنْ بَعْضٍ، لَكِنَّ الْأَزْرَقِيَّ قَالَ فِي حَدِّهِ مِنْ طَرِيقِ الطَّائِفِ أَحَدَ عَشَرَةَ مِيلًا، وَاَلَّذِي قَالَهُ الْجُمْهُورُ سَبْعَةٌ فَقَطْ، بِتَقْدِيمِ السِّينِ عَلَى الْبَاءِ، وَفِي هَذِهِ الْحُدُودِ أَلْفَاظٌ غَرِيبَةٌ يَنْبَغِي ضَبْطُهَا فَقَوْلُهُمْ: بُيُوتُ نِفَارٍ هُوَ - بِكَسْرِ النُّونِ وَبِالْفَاءِ - وَقَوْلُهُمْ أَضَاةُ لِبْنٍ - بِفَتْحِ الْهَمْزَةِ وَبِالضَّادِ الْمُعْجَمَةِ - عَلَى وَزْنِ الْقَنَاةِ، وَهِيَ مُسْتَنْقَعُ الْمَاءِ، وأما: لِبْنٍ - فَبِلَامٍ مَكْسُورَةٍ ثُمَّ بَاءٍ مُوَحَّدَةٍ سَاكِنَةٍ - كَذَا ضَبَطَهَا الْإِمَامُ الْحَافِظُ أَبُو بَكْرٍ الْحَازِمِيُّ الْمُتَأَخِّرُ فِي كِتَابِهِ "الْمُؤْتَلِفِ وَالْمُخْتَلِفِ فِي أَسْمَاءِ الْأَمَاكِنِ" وَقَوْلُهُمْ: الْأَعْشَاشُ هُوَ - بِفَتْحِ الْهَمْزَةِ وَبِشِينَيْنِ مُعْجَمَتَيْنِ - جَمْعُ عُشٍّ وَقَوْلُهُمْ فِي جَدَّةَ مِنْ جِهَةِ الْجِعْرَانَةِ تِسْعَةُ أَمْيَالٍ هُوَ بِتَقْدِيمِ التَّاءِ عَلَى السِّينِ، وأما: الْحُدُودُ الثَّلَاثَةُ الْبَاقِيَةُ فَإِنَّهَا بِتَقْدِيمِ السِّينِ.
وَاعْلَمْ: أَنَّ الْحَرَمَ عَلَيْهِ عَلَامَاتٌ مَنْصُوبَةٌ فِي جَمِيعِ جَوَانِبِهِ ذَكَرَ الْأَزْرَقِيُّ. وَغَيْرُهُ بِأَسَانِيدِهِمْ أَنَّ إبْرَاهِيمَ الْخَلِيلَ عليه السلام عَلَّمَهَا، وَنَصَبَ الْعَلَامَاتِ فِيهَا وَكَانَ جِبْرِيلُ عليه السلام يُرِيهِ مَوَاضِعَهَا، ثُمَّ أُمِرَ نَبِيُّنَا صلى الله عليه وسلم بِتَحْدِيدِهَا ثُمَّ عُمَرُ ثُمَّ عُثْمَانُ ثُمَّ مُعَاوِيَةُ رضي الله عنهم. وَهِيَ إلَى الْآنَ بَيِّنَةٌ وَلِلَّهِ الْحَمْدُ، قَالَ الْأَزْرَقِيُّ فِي آخِرِ "كِتَابِ مَكَّةَ": أَنْصَابُ الْحَرَمِ الَّتِي عَلَى رَأْسِ الثَّنِيَّةِ مَا كَانَ مِنْ وُجُوهِهَا فِي هَذَا

ج / 7 ص -284- الشِّقِّ فَهُوَ حَرَمٌ، وَمَا كَانَ فِي ظَهْرِهَا فَهُوَ حِلٌّ قَالَ: وَبَعْضُ الْأَعْشَاشِ فِي الْحِلِّ وَبَعْضُهُ فِي الْحَرَمِ.
المسألة الثانية: حَكَى الْمَاوَرْدِيُّ خِلَافًا لِلْعُلَمَاءِ فِي أَنَّ مَكَّةَ مَعَ حُرْمَتِهَا، هَلْ صَارَتْ حَرَمًا آمِنًا بِقَوْلِ إبْرَاهِيمَ عليه السلام؟ أَمْ كَانَتْ قَبْلَهُ كَذَلِكَ؟ فَمِنْهُمْ مَنْ قَالَ: لَمْ تَزَلْ حَرَمًا، وَمِنْهُمْ مَنْ قَالَ: كَانَتْ مَكَّةُ حَلَالًا قَبْلَ دَعْوَةِ إبْرَاهِيمَ عليه السلام كَسَائِرِ الْبِلَادِ، وَإِنَّمَا صَارَتْ حَرَمًا بِدَعْوَتِهِ، كَمَا صَارَتْ الْمَدِينَةُ حَرَمًا بِتَحْرِيمِ النَّبِيِّ صلى الله عليه وسلم بَعْدَ أَنْ كَانَتْ حَلَالًا، وَاحْتَجَّ هَؤُلَاءِ بِحَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ فِي جُمْلَةِ حَدِيثٍ طَوِيلٍ: "اللَّهُمَّ إنَّ إبْرَاهِيمَ حَرَّمَ مَكَّةَ فَجَعَلَهَا حَرَامًا، وَإِنِّي حَرَّمْتُ الْمَدِينَةَ حَرَامًا مَأْزِمَيْهَا أَنْ لَا يُرَاقَ فِيهَا دَمٌ، وَلَا يُحْمَلُ فِيهَا سِلَاحٌ لِقِتَالٍ، وَلَا يُخْبَطُ فِيهَا شَجَرَةٌ إلَّا لِعَلَفٍ" رَوَاهُ مُسْلِمٌ فِي آخِرِ كِتَابِ الْحَجِّ مِنْ "صَحِيحِهِ"، وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ أَبِي سَعِيدٍ أَيْضًا أَنَّهُ سَمِعَ النَّبِيَّ صلى الله عليه وسلم يَقُولُ: "إنِّي حَرَّمْتُ مَا بَيْنَ لَابَتَيْ الْمَدِينَةِ كَمَا حَرَّمَ إبْرَاهِيمُ مَكَّةَ" وَعَنْ جَابِرٍ رضي الله عنه قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّ إبْرَاهِيمَ حَرَّمَ مَكَّةَ، وَإِنِّي حَرَّمْتُ الْمَدِينَةَ، مَا بَيْنَ لَابَتَيْهَا لَا يُعْضَدُ عِضَاهُهَا وَلَا يُصَادُ صَيْدُهَا" رَوَاهُ مُسْلِمٌ.
وَعَنْ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "اللَّهُمَّ إنَّ إبْرَاهِيمَ حَرَّمَ مَكَّةَ وَإِنِّي أُحَرِّمُ الْمَدِينَةَ، وَمَا بَيْنَ لَابَتَيْهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ هَذَا لَفْظُ الْبُخَارِيِّ، وَلَفْظُ مُسْلِمٍ، وَفِي رِوَايَةٍ لِلْبُخَارِيِّ أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا أَشْرَفَ عَلَى الْمَدِينَةِ قَالَ: "اللَّهُمَّ إنِّي أُحَرِّمُ مَا بَيْنَ جَبَلَيْهَا، مِثْلَ مَا حَرَّمَ بِهِ إبْرَاهِيمُ مَكَّةَ". وَعَنْ رَافِعِ بْنِ خَدِيجٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّ إبْرَاهِيمَ حَرَّمَ مَكَّةَ وَإِنِّي أُحَرِّمُ مَا بَيْنَ لَابَتَيْهَا، يُرِيدُ الْمَدِينَةَ" رَوَاهُ مُسْلِمٌ. وَعَنْ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَاصِمٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إنَّ إبْرَاهِيمَ حَرَّمَ مَكَّةَ وَدَعَا لِأَهْلِهَا، وَإِنِّي حَرَّمْتُ الْمَدِينَةَ كَمَا حَرَّمَ إبْرَاهِيمُ مَكَّةَ، وَإِنِّي دَعَوْتُ فِي صَاعِهَا وَمُدِّهَا بِمِثْلِ مَا دَعَا بِهِ إبْرَاهِيمُ لِأَهْلِ مَكَّةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَاحْتَجَّ الْقَائِلُونَ بِأَنَّ تَحْرِيمَهَا لَمْ يَزَلْ مِنْ حِينِ خَلَقَ اللَّهُ السَّمَوَاتِ وَالْأَرْضَ بِحَدِيثِ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ يَوْمَ فَتْحِ مَكَّةَ: "هَذَا بَلَدٌ حَرَّمَهُ الله تعالى يَوْمَ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ، وَهُوَ حَرَامٌ بِحُرْمَةِ اللَّهِ إلَى يَوْمِ الْقِيَامَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي شُرَيْحٍ الْخُزَاعِيِّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ مَكَّةَ حَرَّمَهَا اللَّهُ، وَلَمْ يُحَرِّمْهَا النَّاسُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَمَنْ قَالَ بِهَذَا أَجَابَ عَنْ الْأَحَادِيثِ السَّابِقَةِ بِأَنَّ إبْرَاهِيمَ عليه السلام أَظْهَرَ تَحْرِيمَهَا بَعْدَ أَنْ كَانَ خَفِيًّا مَهْجُورًا لَا يُعْلَمُ، لَا أَنَّهُ ابْتَدَأَهُ، وَمَنْ قَالَ بِالْمَذْهَبِ الْأَوَّلِ أَجَابَ عَنْ حَدِيثِ ابْنِ عَبَّاسٍ بِأَنَّ الْمُرَادَ أَنَّ اللَّهَ تَعَالَى كَتَبَ فِي اللَّوْحِ الْمَحْفُوظِ أَوْ غَيْرِهِ أَنَّ مَكَّةَ سَيُحَرِّمُهَا إبْرَاهِيمُ، أَوْ أَظْهَرَ ذَلِكَ لِلْمَلَائِكَةِ، والأصح: مِنْ الْقَوْلَيْنِ أَنَّهَا مَا زَالَتْ مُحَرَّمَةً مِنْ حِينِ خَلَقَ الله تعالى السَّمَوَاتِ وَالْأَرْضَ وَاَللَّهُ أَعْلَمُ.
المسألة الثالثة: مَذْهَبُنَا أَنَّهُ يَجُوزُ بَيْعُ دُورِ مَكَّةَ وَإِجَارَاتِهَا وَسَائِرِ الْمُعَامَلَاتِ عَلَيْهَا، وَكَذَا سَائِرُ الْحَرَمِ كَمَا يَجُوزُ فِي غَيْرِهَا، وَسَتَأْتِي الْمَسْأَلَةُ مَبْسُوطَةً بِدَلَائِلِهَا وَفُرُوعِهَا، حَيْثُ ذَكَرَهَا الْأَصْحَابُ فِي آخِرِ بَابِ مَا يَجُوزُ بَيْعُهُ إنْ شَاءَ الله تعالى.
الرابعة: مَذْهَبُنَا أَنَّ النَّبِيَّ صلى الله عليه وسلم فَتَحَ مَكَّةَ صُلْحًا لَا عَنْوَةً، لَكِنْ دَخَلَهَا صلى الله عليه وسلم مُتَأَهِّبًا لِلْقِتَالِ خَوْفًا مِنْ

ج / 7 ص -285- غَدْرِ أَهْلِهَا وَسَتَأْتِي الْمَسْأَلَةُ بِدَلَائِلِهَا وَفُرُوعِهَا حَيْثُ ذَكَرَهَا الْمُصَنِّفُ فِي كِتَابِ السِّيَرِ وَالْغَنَائِمِ إنْ شَاءَ الله تعالى.
الْخَامِسَةُ: مَذْهَبُنَا جَوَازُ إقَامَةِ الْحُدُودِ وَالْقِصَاصِ فِي الْحَرَمِ، سَوَاءٌ كَانَ قَتْلًا أَوْ قَطْعًا، سَوَاءٌ كَانَتْ الْجِنَايَةُ فِي الْحَرَمِ أَوْ خَارِجِهِ، ثُمَّ لَجَأَ إلَيْهِ وَسَتَأْتِي الْمَسْأَلَةُ بِأَدِلَّتِهَا وَفُرُوعِهَا حَيْثُ ذَكَرَهَا الْمُصَنِّفُ فِي آخِرِ بَابِ اسْتِيفَاءِ الْقِصَاصِ إنْ شَاءَ اللَّهُ تَعَالَى.
السَّادِسَةُ: فِي الْأَحْكَامِ الَّتِي يُخَالِفُ الْحَرَمُ فِيهَا غَيْرَهُ مِنْ الْبِلَادِ، وَهِيَ كَثِيرَةٌ، نَذْكُرُ مِنْهَا أَطْرَافًا: أحدها: أَنَّهُ يَنْبَغِي أَنْ لَا يَدْخُلَهُ أَحَدٌ إلَّا بِإِحْرَامٍ، وَهَلْ ذَلِكَ وَاجِبٌ أَمْ مُسْتَحَبٌّ؟ فِيهِ خِلَافٌ سَبَقَ الأصح: مُسْتَحَبٌّ الثاني: يَحْرُمُ صَيْدُهُ عَلَى جَمِيعِ النَّاسِ حَتَّى أَهْلِ الْحَرَمِ وَالْمُحِلِّينَ، الثَّالِثُ: يَحْرُمُ شَجَرُهُ وَخَلَاهُ، الرَّابِعُ: مَنْعُ إخْرَاجِ تُرَابِهِ وَأَحْجَارِهِ، وَهَلْ هُوَ مَنْعُ كَرَاهَةٍ أَوْ تَحْرِيمٍ فِيهِ الْخِلَافُ السَّابِقُ، الْخَامِسُ: أَنَّهُ يُمْنَعُ كُلُّ كَافِرٍ مِنْ دُخُولِهِ مُقِيمًا كَانَ أَوْ مَارًّا هَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ، وَجَوَّزَهُ أَبُو حَنِيفَةَ مَا لَمْ يَسْتَوْطِنْهُ، وَسَتَأْتِي الْمَسْأَلَةُ بِأَدِلَّتِهَا وَفُرُوعِهَا حَيْثُ ذَكَرَهَا الْمُصَنِّفُ فِي كِتَابِ الْجِزْيَةِ إنْ شَاءَ الله تعالى. السَّادِسُ: لَا تَحِلُّ لُقَطَتُهُ لِمُتَمَلِّكٍ، وَلَا تَحِلُّ إلَّا لِمُنْشِدٍ، هَذَا هُوَ الْمَذْهَبُ، وَفِيهِ وَجْهٌ ضَعِيفٌ، السَّابِعُ: تَغْلِيظُ الدِّيَةِ بِالْقَتْلِ فِيهِ، الثَّامِنُ: تَحْرِيمُ دَفْنِ الْمُشْرِكِ فِيهِ وَيَجِبُ نَبْشُهُ مِنْهُ، التَّاسِعُ: تَخْصِيصُ ذَبْحِ دِمَاءِ الْجَزَاءَاتِ فِي الْحَجِّ وَالْهَدَايَا، الْعَاشِرُ: لَا دَمَ عَلَى الْمُتَمَتِّعِ وَالْقَارِنِ إذَا كَانَ مِنْ أَهْلِهِ. الْحَادِيَ عَشَرَ: لَا يُكْرَهُ صَلَاةُ النَّفْلِ الَّتِي لَا سَبَبَ لَهَا فِي وَقْتٍ مِنْ الْأَوْقَاتِ فِي الْحَرَمِ سَوَاءٌ فِي مَكَّةَ وَسَائِرِ الْحَرَمِ، وَفِيمَا عَدَا مَكَّةَ وَجْهٌ شَاذٌّ سَبَقَ بَيَانُهُ فِي بَابِهِ.
الثَّانِيَ عَشَر: إذَا نَذَرَ قَصْدَهُ لَزِمَهُ الذَّهَابُ إلَيْهِ بِحَجٍّ أَوْ عُمْرَةٍ، بِخِلَافِ غَيْرِهِ مِنْ الْمَسَاجِدِ فَإِنَّهُ لَا يَجِبُ الذَّهَابُ إلَيْهِ إذَا نَذَرَهُ، إلَّا مَسْجِدِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَالْمَسْجِدِ الْأَقْصَى عَلَى أَحَدِ الْقَوْلَيْنِ فِيهِمَا.
الثَّالِثَ عَشَرَ: إذَا نَذَرَ النَّحْرَ وَحْدَهُ بِمَكَّةَ لَزِمَهُ النَّحْرُ بِهَا، وَتَفْرِقَةُ اللَّحْمِ عَلَى مَسَاكِينِ الْحَرَمِ، وَلَوْ نَذَرَ ذَلِكَ فِي بَلَدٍ آخَرَ لَمْ يَنْعَقِدْ نَذْرُهُ فِي أَصَحِّ الْوَجْهَيْنِ. الرَّابِعَ عَشَرَ: يَحْرُمُ اسْتِقْبَالُ الْكَعْبَةِ وَاسْتِدْبَارُهَا بِالْبَوْلِ وَالْغَائِطِ فِي الصَّحْرَاءِ. الْخَامِسَ عَشَرَ: تَضْعِيفُ الْأَجْرِ فِي الصَّلَوَاتِ بِالْمَسْجِدِ الْحَرَامِ، وَكَذَا سَائِرُ الطَّاعَاتِ، السَّادِسَ عَشَرَ: يُسْتَحَبُّ لِأَهْلِ مَكَّةَ أَنْ يُصَلُّوا الْعِيدَ فِي الْمَسْجِدِ الْحَرَامِ، أما: غَيْرُهُمْ فَهَلْ الْأَفْضَلُ صَلَاتُهُمْ فِي مَسْجِدِهِمْ؟ أَمْ فِي الصَّحْرَاءِ؟ فِيهِ خِلَافٌ سَبَقَ فِي بَابِ صَلَاةِ الْعِيدِ السَّابِعَ عَشَرَ: لَا يَجُوزُ إحْرَامُ الْمُقِيمِ فِي الْحَرَمِ بِالْحَجِّ خَارِجَهُ.
الْمَسْأَلَةُ السَّابِعَةُ: مَكَّةُ عِنْدَنَا أَفْضَلُ الْأَرْضِ، وَبِهِ قَالَ عُلَمَاءُ مَكَّةَ وَالْكُوفَةَ وَابْنُ وَهْبٍ وَابْنُ حَبِيبٍ الْمَالِكِيَّانِ وَجُمْهُورُ الْعُلَمَاءِ، قَالَ الْعَبْدَرِيُّ: هُوَ قَوْلُ أَكْثَرِ الْفُقَهَاءِ، وَهُوَ مَذْهَبُ أَحْمَدَ فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ وَقَالَ مَالِكٌ وَجَمَاعَةٌ: الْمَدِينَةُ أَفْضَلُ وَأَجْمَعُوا عَلَى أَنَّ مَكَّةَ وَالْمَدِينَةَ أَفْضَلُ الْأَرْضِ. وَإِنَّمَا اخْتَلَفُوا فِي أَيِّهِمَا أَفْضَلُ، دَلِيلُنَا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَدِيِّ ابْنِ الْحَمْرَاءِ رضي الله عنه أَنَّهُ سَمِعَ النَّبِيَّ صلى الله عليه وسلم وَهُوَ وَاقِفٌ عَلَى رَاحِلَتِهِ بِمَكَّةَ يَقُولُ لِمَكَّةَ: "وَاَللَّهِ إنَّكِ لَخَيْرُ أَرْضِ اللَّهِ وَأَحَبُّ أَرْضٍ إلَى اللَّهِ وَلَوْلَا أَنِّي أُخْرِجْتُ مِنْكِ مَا خَرَجْتُ" رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمَا، ذَكَرَهُ التِّرْمِذِيُّ فِي "جَامِعِهِ" فِي كِتَابِ

ج / 7 ص -286- الْمَنَاقِبِ وَقَالَ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ وَسَنَزِيدُ الْمَسْأَلَةَ بَسْطًا وَإِيضَاحًا إنْ شَاءَ الله تعالى حَيْثُ ذَكَرَهَا الْمُصَنِّفُ فِي كِتَابِ النَّذْرِ، فِيمَنْ نَذَرَ الْهَدْيَ إلَى أَفْضَلِ الْبِلَادِ. وَعَنْ ابْنِ الزُّبَيْرِ: قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "صَلَاةٌ فِي مَسْجِدِي هَذَا أَفْضَلُ مِنْ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ مِنْ الْمَسَاجِدِ إلَّا الْمَسْجِدَ الْحَرَامَ وَصَلَاةٌ فِي الْمَسْجِدِ الْحَرَامِ أَفْضَلُ مِنْ مِائَةِ صَلاةٍ فِي مَسْجِدِي" حَدِيثٌ حَسَنٌ رَوَاهُ أَحْمَدُ فِي "مُسْنَدِهِ"، وَالْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ. وَنَقَلَ الْقَاضِي عِيَاضٌ فِي آخِرِ كِتَابِ الْحَجِّ مِنْ "شَرْحِ صَحِيحِ مُسْلِمٍ" إجْمَاعَ الْمُسْلِمِينَ عَلَى أَنَّ مَوْضِعَ قَبْرِ رَسُولِ اللَّهِ صلى الله عليه وسلم أَفْضَلُ الْأَرْضِ، وَأَنَّ الْخِلَافَ فِيمَا سِوَاهُ.
الثَّامِنَةُ: يُكْرَهُ حَمْلُ السِّلَاحِ بِمَكَّةَ لِغَيْرِ حَاجَةٍ. لِحَدِيثِ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا يَحِلُّ أَنْ يُحْمَلَ السِّلَاحُ بِمَكَّةَ" رَوَاهُ مُسْلِمٌ.
التَّاسِعَةُ: قَالَ أَصْحَابُنَا: مِنْ فُرُوضِ الْكِفَايَةِ أَنْ تُحَجَّ الْكَعْبَةُ فِي كُلِّ سَنَةٍ فَلا تُعَطَّلُ وَلَيْسَ لِعَدَدِ الْمُحَصِّلِينَ لِهَذَا الْغَرَضِ قَدْرٌ مُتَعَيَّنٌ، بَلْ الْغَرَضُ وُجُودُ حَجِّهَا كُلَّ سَنَةٍ مِنْ بَعْضِ الْمُكَلَّفِينَ، وَسَتَأْتِي الْمَسْأَلَةُ مَبْسُوطَةً فِي أَوَّلِ كِتَابِ السِّيَرِ حَيْثُ ذَكَرَ الشَّافِعِيَّ وَالْمُزَنِيُّ وَالْأَصْحَابُ فُرُوضَ الْكِفَايَةِ إنْ شَاءَ الله تعالى.
الْعَاشِرَةُ: عَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ: "سَأَلْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم عَنْ أَوَّلِ مَسْجِدٍ وُضِعَ فِي الْأَرْضِ قَالَ: الْمَسْجِدُ الْحَرَامُ، قُلْتُ: ثُمَّ أَيُّ؟ قَالَ: الْمَسْجِدُ الْأَقْصَى قُلْتُ: كَمْ بَيْنَهُمَا؟ قَالَ أَرْبَعُونَ عَامًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
الْحَادِيَةَ عَشَرَ: قَالَ الْمَاوَرْدِيُّ فِي "الْأَحْكَامِ السُّلْطَانِيَّةِ" فِي خَصَائِصِ الْحَرَمِ: لَا يُحَارَبُ أَهْلُهُ فَإِنْ بَغَوْا عَلَى أَهْلِ الْعَدْلِ فَقَدْ قَالَ بَعْضُ الْفُقَهَاءِ: يَحْرُمُ قِتَالُهُمْ بَلْ يُضَيَّقُ عَلَيْهِمْ حَتَّى يَرْجِعُوا عَنْ الْبَغْيِ، وَيَدْخُلُوا فِي أَحْكَامِ أَهْلِ الْعَدْلِ، قَالَ: وَقَالَ: جُمْهُورُ الْفُقَهَاءِ: يُقَاتَلُونَ عَلَى بَغْيِهِمْ إذَا لَمْ يُمْكِنْ رَدُّهُمْ عَنْ الْبَغْيِ إلَّا بِالْقِتَالِ، لِأَنَّ قِتَالَ الْبُغَاةِ مِنْ حُقُوقِ اللَّهِ تعالى الَّتِي لَا تَجُوزُ إضَاعَتُهَا، فَحِفْظُهَا فِي الْحَرَمِ أَوْلَى مِنْ إضَاعَتِهَا. هَذَا كَلَامُ الْمَاوَرْدِيُّ، وَهَذَا الَّذِي نَقَلَهُ عَنْ أَكْثَرِ الْفُقَهَاءِ هُوَ الصَّوَابُ، وَقَدْ نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي كِتَابِ "اخْتِلَافِ الْحَدِيثِ" مِنْ كُتُبِ "الْأُمِّ" وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي آخِرِ كِتَابِهِ الْمُسَمَّى "بِسِيَرِ الْوَاقِدِيِّ" مِنْ كُتُبِ "الْأُمِّ". وَقَالَ الْقَفَّالُ الْمَرْوَزِيُّ، فِي كِتَابِهِ "شَرْحِ التَّلْخِيصِ" فِي أَوَّلِ كِتَابِ النِّكَاحِ فِي ذِكْرِ"الخصائص" لَا يَجُوزُ الْقِتَالُ بِمَكَّةَ، قَالَ: حَتَّى لَوْ تَحَصَّنَ جَمَاعَةٌ مِنْ الْكُفَّارِ فِيهَا لَمْ يَجُزْ لَنَا قِتَالُهُمْ فِيهَا، وَهَذَا الَّذِي قَالَهُ الْقَفَّالُ غَلَطٌ نَبَّهْتُ عَلَيْهِ لِئَلَّا يُغْتَرَّ بِهِ.
فَإِنْ قِيلَ: فَقَدْ ثَبَتَ عَنْ أَبِي شُرَيْحٍ الْخُزَاعِيِّ رضي الله عنه أَنَّهُ سَمِعَ النَّبِيَّ صلى الله عليه وسلم فِي الْيَوْمِ الَّذِي بَعْدَ يَوْمِ فَتْحِ مَكَّةَ يَقُولُ: "إنَّ مَكَّةَ حَرَّمَهَا اللَّهُ وَلَمْ يُحَرِّمْهَا النَّاسُ، وَلَا يَحِلُّ لِامْرِئٍ يُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يَسْفِكَ بِهَا دَمًا، وَلَا يَعْضُدَ بِهَا شَجَرَةً، فَإِنْ أَحَدٌ تَرَخَّصَ لِقِتَالِ رَسُولِ اللَّهِ صلى الله عليه وسلم فِيهَا فَقُولُوا لَهُ: إنَّ اللَّهَ قَدْ أَذِنَ لِرَسُولِهِ، وَلَمْ يَأْذَنْ لَكُمْ، وَإِنَّمَا أُذِنَ لِي فِيهَا سَاعَةً مِنْ نَهَارٍ ثُمَّ عَادَتْ الْيَوْمَ كَحُرْمَتِهَا بِالْأَمْسِ، وَلْيُبَلِّغْ الشَّاهِدُ الْغَائِبَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَفي "الصحيحين" أَحَادِيثُ كَثِيرَةٌ بِمَعْنَاهُ فِي تَحْرِيمِ الْقِتَالِ بِمَكَّةَ، وَأَنَّهَا لَمْ يَحِلَّ الْقِتَالُ بِهَا إلَّا سَاعَةً لِلنَّبِيِّ صلى الله عليه وسلم فالجواب: أَنَّ مَعْنَى الْحَدِيثِ تَحْرِيمُ

ج / 7 ص -287- نَصْبِ الْقِتَالِ عَلَيْهِمْ وَقِتَالِهِمْ بِمَا يَعُمُّ كَالْمَنْجَنِيقِ وَغَيْرِهِ، إذَا أَمْكَنَ إصْلَاحُ الْحَالِ بِدُونِ ذَلِكَ، بِخِلَافِ مَا إذَا تَحَصَّنَّ كُفَّارٌ فِي بَلَدٍ آخَرَ، فَإِنَّهُ يَجُوزُ قِتَالُهُمْ عَلَى كُلِّ وَجْهٍ وَبِكُلِّ شَيْءٍ، وَقَدْ نَصَّ الشَّافِعِيُّ رضي الله عنه عَلَى هَذَا التَّأْوِيلِ فِي آخِرِ كِتَابِهِ الْمَعْرُوفِ "بِسِيَرِ الْوَاقِدِيِّ" مِنْ كُتُبِ "الْأُمِّ" وَاَللَّهُ أَعْلَمُ.
الثَّانِيَةَ عَشَرَةَ: سَدَانَةُ الْكَعْبَةِ وَحِجَابَتُهَا هِيَ وِلَايَتُهَا وَخِدْمَتُهَا وَفَتْحُهَا وَإِغْلَاقُهَا وَنَحْوُ ذَلِكَ، وَهَذَا حَقٌّ مُسْتَحَقٌّ لِبَنِي طَلْحَةَ الْحَجَبِيِّينَ مِنْ بَنِي عَبْدِ الدَّارِ بْنِ قُصَيٍّ، اتَّفَقَ الْعُلَمَاءُ عَلَى هَذَا، وَمِمَّنْ نَقَلَهُ عَنْ الْعُلَمَاءِ الْقَاضِي عِيَاضٌ فِي أَوَاخِرِ كِتَابِ الْحَجِّ مِنْ "شَرْحِ صَحِيحِ مُسْلِمٍ"، وَذَكَرْتُهُ أَنَا هُنَاكَ فِي "شَرْحِ صَحِيحِ مُسْلِمٍ"، وَأَوْضَحْتُهُ بِدَلِيلِهِ، قَالَ الْعُلَمَاءُ فَهِيَ وِلَايَةٌ لَهُمْ عَلَيْهَا مِنْ رَسُولِ اللَّهِ صلى الله عليه وسلم فَتَبْقَى دَائِمَةً أَبَدًا وَلَهُمْ وَلِذُرِّيَّاتِهِمْ، لَا تَحِلُّ لِأَحَدٍ مُنَازَعَتُهُمْ فِيهَا مَا دَامُوا مَوْجُودِينَ صَالِحِينَ لِذَلِكَ، وَقَدْ ثَبَتَ فِي الصَّحِيحِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "كُلُّ مَأْثُرَةٍ كَانَتْ فِي الْجَاهِلِيَّةِ فَهِيَ تَحْتَ قَدَمِي إلَّا سِقَايَةَ الْحَاجِّ وَسَدَانَةَ الْبَيْتِ".
فرع: ذَكَرَ الْعُلَمَاءُ أَنَّ الْكَعْبَةَ الْكَرِيمَةَ بُنِيَتْ خَمْسَ مَرَّاتٍ: إحداها: بَنَتْهَا الْمَلَائِكَةُ قَبْلَ آدَمَ، وَحَجَّهَا آدَم فَمَنْ بَعْدَهُ مِنْ الْأَنْبِيَاءِ - صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ الثانية: بَنَاهَا إبْرَاهِيمُ صلى الله عليه وسلم قال الله تعالى: {وَإِذْ بَوَّأْنَا لِإِبْرَاهِيمَ مَكَانَ الْبَيْتِ} [الحج: 26]1 وَقَالَ تَعَالَى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ}

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال أهل التفيسر: اعلم أن هذا النوع الرابع من الأمور التي حكاها الله تعالى عن إبراهيم وإسماعيل عليهما السلام وهو أنهما عند بناء البيت ذكرا ثلاثة من الدعاء ثم ههنا مسائل:
المسألة الأولى: قوله: وإذ يرفع حكاية حال ماضيه، والقواعد جمع قاعدة وهي الأساس والأصل لما فوقه وهي صفة غالبة ومعناها الثابت أو نقلت من هيئة الانخفاض إلى هيئة الارتفاع وتطاولت بعد التقاصر ويجوز أن يكون المراد بها سافات البناء، لأن كل ساف قاعدة للذي يبنى عليه ويوضع فوقه، ومعنى رفع القواعد رفعها بالبناء لأنه إذا وضع سافا فوق ساف فقد رفع السافات.
المسألة الثانية: الأكثرون من أهل الأخبار على أن هذا البيت كان موجودا قبل إبراهيم عليه السلام على ما روينا من الأحاديث فيه، واحتجوا بقوله وإذ يرفع إبراهيم القواعد من البيت فإن هذا صريح في أن تلك القواعد كانت موجودة مهدمة إلا أن إبراهيم عليه السلام رفعها وعمرها.
المسألة الثالثة: اختلفوا في أنه هل كان شريكا له في ذلك والتقدير: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ} [البقرة: 127] الدليل عليه أنه تعالى عطف إسماعيل، فلا بد وأن يكون ذلك العطف من فعل من الأفعال التي سلف ذكرها ولم يتقدم إلا ذكر رفع القواعد فوجب أن يكون إسماعيل معطوفا على إبراهيم في ذلك، ثم أن إشراكهما في ذلك يحتمل وجهين:
أحدهما: أن يشتركا في البناء ورفع الجدران والثاني: أن يكون أحدهما بانيا للبيت والآخر يرفع إليه الحجر والطين ويهيء له الآلات والأدوات. وعلى الوجهين تصح إضافة الرفع إليهما، وإن كان الوجه الأول أدخل في الحقيقة. ومن الناس من قال: إن إسماعيل في ذلك الوقت كان طفلا صغيراً، وروى معناه عن علي رضي الله عنه، وأنه لما بنى البيت خرج وخلف إسماعيل هاجراً فقالا: إلى من تكلنا؟ فقال إبراهيم: إلى الله فعطش إسماعيل فلم ير شيئاً من الماء فناداهما جبريل عليه السلام وفحص الأرض بأصبعه فنبعت زمزم، وهؤلاء جعلوا الوقف على قوله من البيت ثم ابتدأوا وإسماعيل ربنا تقبل منا طاعتنا ببناء هذا البيت فعلى هذا التقدير يكون إسماعيل شريكا في الدعاء لا في البناء، وهذا التأويل ضعيف لأن قوله: تقبل منا ليس فيه ما يدل على أنه تعالى ماذا يقبل فوجب صرفه إلى المذكور السابق وهو رفع البيت فإذا لم يكن ذلك من فعله كيف يدعو =

ج / 7 ص -288- [البقرة: 127] الْآيَةَ، الثَّالِثَةُ: بَنَتْهَا قُرَيْشٌ فِي الْجَاهِلِيَّةِ، وَحَضَرَ النَّبِيُّ صلى الله عليه وسلم هَذَا الْبِنَاءَ قَبْلَ النُّبُوَّةِ، ثَبَتَ ذَلِكَ في "الصحيحين"، وَكَانَ لَهُ صلى الله عليه وسلم حِينَئِذٍ خَمْسٌ وَعِشْرُونَ سَنَةً، وَقِيلَ: خَمْسٌ وَثَلَاثُونَ، الرابعة: بَنَاهَا ابْنُ الزُّبَيْرِ ثَبَتَ ذَلِكَ في "الصحيحين"، الْخَامِسَةُ: بَنَاهَا الْحَجَّاجُ بْنُ يُوسُفَ فِي خِلَافَةِ عَبْدِ الْمَلِكِ بْنِ مَرْوَانَ، ثَبَتَ ذَلِكَ فِي الصَّحِيحِ، وَاسْتَقَرَّ بِنَاؤُهَا الَّذِي بَنَاهُ الْحَجَّاجُ إلَى الْآنَ، وَقِيلَ: إنَّهَا بُنِيَتْ مَرَّتَيْنِ أُخْرَتَيْنِ قَبْلَ بِنَاءِ قُرَيْشٍ، وَقَدْ أَوْضَحْتُهُ فِي كِتَابِ "الْمَنَاسِكِ الْكَبِيرِ"، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي"تعليقه" فِي بَابِ دُخُولِ مَكَّةَ فِي آخِرِ مَسْأَلَةِ افْتِتَاحِ الطَّوَافِ بِالِاسْتِلَامِ: قَالَ الشَّافِعِيُّ: أُحِبُّ أَنْ تُتْرَكَ الْكَعْبَةُ عَلَى حَالِهَا فَلَا تُهْدَمُ؛ لِأَنَّ هَدْمَهَا يُذْهِبُ حُرْمَتَهَا، وَيَصِيرُ كَالتَّلَاعُبِ بِهَا، فَلَا يُرِيدُونَ بِتَغْيِيرِهَا إلَّا هَدْمَهَا فَلِذَلِكَ اسْتَحْبَبْنَا تَرْكَهَا عَلَى مَا هِيَ عَلَيْهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَيَحْرُمُ صَيْدُ الْمَدِينَةِ وَقَطْعُ شَجَرِهَا، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ إبْرَاهِيمَ حَرَّمَ مَكَّةَ، وَإِنِّي حَرَّمْتُ الْمَدِينَةَ مِثْلَ مَا حَرَّمَ إبْرَاهِيمُ مَكَّةَ، لَا يُنَفَّرُ صَيْدُهَا، وَلَا يُعْضَدُ شَجَرُهَا وَلَا يُخْتَلَى خَلَاهَا وَلَا تَحِلُّ لُقَطَتُهَا إلَّا لِمُنْشِدٍ" فَإِنْ قَتَلَ فِيهَا صَيْدًا فَفِيهِ قَوْلَانِ: قَالَ فِي الْقَدِيمِ: يُسْلَبُ الْقَاتِلُ لِمَا رُوِيَ "أَنَّ سَعْدَ بْنَ أَبِي وَقَّاصٍ رضي الله عنه أَخَذَ سَلَبَ رَجُلٍ قَتَلَ صَيْدًا فِي الْمَدِينَةِ وَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "مَنْ وَجَدْتُمُوهُ يَقْتُلُ صَيْدًا فِي حَرَمِ الْمَدِينَةِ فَاسْلُبُوهُ" وَقَالَ في "الجديد": لَا يُسْلَبُ لِأَنَّهُ مَوْضِعٌ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= الله بأن يقبله منه، فأذن هذا القول على خلاف ظاهر القرآن فوجب رده.
المسألة الرابعة: إنما قال: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ} [البقرة: 127] ولم يقل يرفع الله تعالى حكى عنها بعد ذلك ثلاثة أنواع من الدعاء.
النوع الأول: في قوله: {تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} [البقرة: 127] وفيه مسائل: المسألة الأولى: اختلفوا في قوله: {تَقَبَّلْ مِنَّا} فقال المتكلمون: كل عمل يقبله الله تعالى فهو يثيب صاحبه ويرضاه منه والذي لا يثيبه عليه ولا يرضاه منه فهو المردود فههنا عبر عن أحد المتلازمين باسم الآخر، فذكر لفظ القبول وأراد به الثواب والرضا لأن التقبل هو أن يقبل الرجل ما يهدى إليه، فشبه الفعل من العبد بالعطية والرضا من الله تعالى بالقبول توسعاً، وقال العارفون: فرق بين القبول والتقبل، فإن التقبل عبارة عن أن يتكلف الإنسان في قبوله وذلك إنما يكون حيث يكون العمل ناقصا لا يستحق أن يقبل، فهذا اعتراف منهما بالتقصير في العمل، واعتراف بالعجز والانكسار، وأيضا فلم يكن المقصود إعطاء الثواب عليه، لأن كون الفعل واقعا موقع القبول من المخدم عند الخادم العاقل من إعطاء الثواب عليه. المسألة الثانية: أنهم بعد أن أتوا بتلك العبادة مخلصين تضرعوا إلى الله تعالى في قبولها وطلبوا الثواب عليها على ما قاله المتكلمون، ولو كان ترتيب الثواب على الفعل المقرن بالأخلاص واجبا على الله تعالى لما كان في هذا الدعاء والتضرع فائدة فإنه يجري مجرى أن الإنسان يتضرع إلى الله فيقول: يا إلهي إجعل النار حارة والجمد باردا بل ذلك الدعاء أحسن لأنه لا استبعاد عند التكلم في صيرورة الناس حال بقائها على صورتها في الإشراق، والاشتعال باردة والجمد حال بقائه على صورته في الانجماد والبياض حاراً، ويستحيل عند المعتزلة أن لا يترتب الثواب على مثل هذا الفعل فوجب أن يكون الدعاء ههنا أقبح فلما لم يكن كذلك علمنا أنه لا يجب للعبد على الله أصلا. المسألة الثالثة: أنه إنما عقب هذا الدعاء بقوله: {إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} [البقرة: 127] كأنه يقول: تسمع دعاءنا وتضرعنا وتعلم ما قلبنا من الإخلاص وترك الالتفات إلى أحد سواك.
فإن قيل: قوله: إنك أنت السميع العليم يفيد الحصر وليس الأمر كذلك فإن غيره قد يكون سميعاً. قلنا: أنه سبحان لكماله في هذه الصفة يكون كأنه المختص بها دون غيره والله تعالى أعلم.

ج / 7 ص -289- يَجُوزُ دُخُولُهُ مِنْ غَيْرِ إحْرَامٍ فَلَا يُضْمَنُ صَيْدُهُ كَوَجٍّ فَإِنْ قُلْنَا: يُسْلَبُ دُفِعَ سَلَبُهُ إلَى مَسَاكِينِ الْمَدِينَةِ كَمَا يُدْفَعُ جَزَاءُ صَيْدِ مَكَّةَ إلَى مَسَاكِينِ مَكَّةَ، وَقَالَ شَيْخُنَا أَبُو الطَّيِّبِ رحمه الله: يَكُونُ سَلَبُهُ لِمَنْ أَخَذَهُ لِأَنَّ سَعْدَ بْنَ أَبِي وَقَّاصٍ أَخَذَ سَلَبَ الْقَاتِلِ، وَقَالَ: طُعْمَةٌ أَطْعَمَنِيهَا رَسُولُ اللَّهِ صلى الله عليه وسلم.
فَصْلٌ: وَيَحْرُمُ صَيْدُ وَجٍّ وَهُوَ وَادٍ بِالطَّائِفِ لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ قَتْلِ صَيْدِ وجٍّ فَإِنْ قَتَلَ فِيهِ صَيْدًا لَمْ يَضْمَنْهُ بِالْجَزَاءِ لِأَنَّ الْجَزَاءَ وَجَبَ بِالشَّرْعِ وَالشَّرْعُ لَمْ يَرِدْ إلَّا فِي الْإِحْرَامِ وَالْحَرَمِ، وَوَجٌّ لَا يَبْلُغُ الْحَرَمَ مِنْ الْحُرْمَةِ فَلَمْ يُلْحَقْ بِهِ فِي الْجَزَاءِ.
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ لَيْسَ بِمَعْرُوفٍ عَنْ أَبِي هُرَيْرَةَ وَلَكِنْ فِي الصَّحِيحِ أَحَادِيثُ عَنْ غَيْرِ أَبِي هُرَيْرَةَ وَيَحْصُلُ بِهَا مَقْصُودُ الْمُصَنِّفِ فِي الدَّلَالَةِ هُنَا مِنْهَا: عَنْ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ عَاصِمٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إنَّ إبْرَاهِيمَ حَرَّمَ مَكَّةَ وَدَعَا لِأَهْلِهَا وَإِنِّي حَرَّمْتُ الْمَدِينَةَ كَمَا حَرَّمَ إبْرَاهِيمُ مَكَّةَ" الْحَدِيثَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي هُرَيْرَةَ قَالَ: "حَرَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَا بَيْنَ لَابَتَيْ الْمَدِينَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "اللَّهُمَّ إنَّ إبْرَاهِيمَ حَرَّمَ مَكَّةَ فَجَعَلَهَا حَرَامًا، وَإِنِّي حَرَّمْتُ الْمَدِينَةَ حَرَامًا مَا بَيْنَ مَأْزِمَيْهَا أَنْ لَا يُهْرَاقَ فِيهَا دَمٌ وَلَا يُحْمَلَ فِيهَا سِلَاحٌ لِقِتَالٍ، وَلَا تُخْبَطَ فِيهَا شَجَرَةٌ إلَّا لِعَلَفٍ" رَوَاهُ مُسْلِمٌ. وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنِّي أُحَرِّمُ مَا بَيْنَ لَابَتَيْ الْمَدِينَةِ أَنْ تُقْطَعَ عِضَاهُهَا أَوْ يُقْتَلَ صَيْدُهَا" رَوَاهُ مُسْلِمٌ. وَعَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّ إبْرَاهِيمَ حَرَّمَ مَكَّةَ وَإِنِّي حَرَّمْتُ الْمَدِينَةَ مَا بَيْنَ لَابَتَيْهَا، لَا يُقْطَعُ عِضَاهُهَا وَلَا يُصَادُ صَيْدُهَا" رَوَاهُ مُسْلِمٌ. وَعَنْ أَنَسٍ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "الْمَدِينَةُ حَرَامٌ مِنْ كَذَا إلَى كَذَا، لَا يُقْطَعُ شَجَرُهَا، وَلَا يُحْدَثُ فِيهَا، مَنْ أَحْدَثَ حَدَثًا فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ" رَوَاهُ الْبُخَارِيُّ.
وَعَنْ عَلِيٍّ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ فِي الْمَدِينَةِ: "لَا يُخْتَلَى خَلَاهَا وَلَا يُنَفَّرُ صَيْدُهَا، وَلَا يُلْتَقَطُ لُقَطَتُهَا إلَّا لِمَنْ أَشَادَ بِهَا، وَلَا يَصْلُحُ لِرَجُلٍ أَنْ يَحْمِلَ فِيهَا السِّلَاحَ لِقِتَالٍ، وَلَا يَصْلُحُ أَنْ يُقْطَعَ مِنْهَا شَجَرٌ إلَّا أَنْ يَعْلِفَ رَجُلٌ بَعِيرَهُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ بِمَعْنَى مَا سَبَقَ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا حَدِيثُ سَعْدِ بْنِ أَبِي وَقَّاصٍ الْمَذْكُورُ فِي الْكِتَابِ فَرَوَاهُ مُسْلِمٌ في "صحيحه" عَنْ عَامِرِ بْنِ أَبِي وَقَّاصٍ أَنَّ سَعْدًا وَجَدَ عَبْدًا يَقْطَعُ شَجَرًا وَيَخْبِطُهُ فَسَلَبَهُ، فَلَمَّا رَجَعَ سَعْدٌ جَاءَ أَهْلُ الْعَبْدِ فَكَلَّمُوهُ أَنْ يَرُدَّ عَلَيْهِمْ غُلَامَهُمْ أَوْ مَا أَخَذَ مِنْ غُلَامِهِمْ، فَقَالَ: مَعَاذَ اللَّهِ أَنْ أَرُدَّ شَيْئًا فَعَلَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَبَى أَنْ يَرُدَّ عَلَيْهِمْ" رَوَاهُ مُسْلِمٌ "وَعَنْ سُلَيْمَانَ بْنِ أَبِي عَبْدِ اللَّهِ قَالَ: رَأَيْتُ سَعْدَ بْنَ أَبِي وَقَّاصٍ أَخَذَ رَجُلاً يَصِيدُ فِي حَرَمِ الْمَدِينَةِ الَّذِي حَرَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم فَسَلَبَهُ ثِيَابَهُ، فَجَاءَ مَوَالِيهِ فَكَلَّمُوهُ فِيهِ فَقَالَ: "إنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم حَرَّمَ هَذَا الْحَرَمَ، وَقَالَ مَنْ وَجَدَ أَحَدًا فِيهِ فَلْيَسْلُبْهُ فَلا أَرُدُّ عَلَيْكُمْ طُعْمَةً أَطْعَمَنِيهَا رَسُولُ اللَّهِ صلى الله عليه وسلم وَلَكِنْ إنْ شِئْتُمْ دَفَعْتُ إلَيْكُمْ ثَمَنَهُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ كُلُّهُمْ ثِقَاتٌ حُفَّاظٌ إلاَّ سُلَيْمَانَ بْنَ أَبِي عَبْدِ اللَّهِ هَذَا، فَقَالَ أَبُو حَاتِمٍ: لَيْسَ هُوَ بِالْمَشْهُورِ، وَلَكِنْ يُعْتَبَرُ بِحَدِيثِهِ، وَلَمْ يُضَعِّفْهُ أَبُو دَاوُد، وَهَذَا الَّذِي رَوَاهُ بِمَعْنَى مَا رَوَاهُ مُسْلِمٌ، فَيَقْتَضِي مَجْمُوعُ هَذَا أَنَّ هَذِهِ

ج / 7 ص -290- الرِّوَايَةَ صَحِيحَةٌ أَوْ حَسَنَةٌ، وَفِي رِوَايَةٍ لِلْبَيْهَقِيِّ "أَنَّ سَعْدًا كَانَ يَخْرُجُ مِنْ الْمَدِينَةِ فَيَجِدُ الْحَاطِبَ مَعَهُ شَجَرٌ رَطْبٌ قَدْ عَضَدَهُ مِنْ بَعْضِ شَجَرِ الْمَدِينَةِ فَيَأْخُذُ سَلَبَهُ، فَيُكَلَّمُ فِيهِ فَيَقُولُ: لا أَدَعُ غَنِيمَةً غَنَّمَنِيهَا رَسُولُ اللَّهِ صلى الله عليه وسلم وَإِنِّي لَمِنْ أَكْنَزِ النَّاسِ مَالاً" وَاَللَّهُ أَعْلَمُ.
وأما حديث صَيْدِ وَجٍّ فَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ الزُّبَيْرِ بْنِ الْعَوَامّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "أَلا إنَّ صَيْدَ وَجٍّ وَعِضَاهَهُ يَعْنِي شَجَرَهُ حَرَامٌ مُحَرَّمٌ" وَذَلِكَ قَبْلَ نُزُولِهِ الطَّائِفَ وَحِصَارِهِ ثَقِيفًا، لَكِنَّ إسْنَادَهُ ضَعِيفٌ قَالَ الْبُخَارِيُّ فِي "تَارِيخِهِ": لَا يَصِحُّ، وَوَجٌّ - بِوَاوٍ مَفْتُوحَةٍ ثُمَّ جِيمٍ مُشَدَّدَةٍ - وأما: قَوْلُ الْمُصَنِّفِ: إنَّهُ وَادٍ بِالطَّائِفِ فَكَذَا قَالَهُ غَيْرُهُ مِنْ أَصْحَابِنَا الْفُقَهَاءِ. وأما: أَهْلُ اللُّغَةِ فَيَقُولُونَ: هُوَ بَلْدَةُ الطَّائِفِ، وَقَالَ الْحَازِمِيُّ فِي كِتَابِهِ "الْمُؤْتَلِفِ وَالْمُخْتَلِفِ في الأماكِنِ": وَجٌّ اسْمٌ لِحُصُونِ الطَّائِفِ، وَقِيلَ لِوَاحِدٍ مِنْهَا، وَرُبَّمَا اشْتَبَهَ وَجٌّ هَذَا بِوَحٍّ - بِالْحَاءِ الْمُهْمَلَةِ، قَالَ الْحَازِمِيُّ: هِيَ نَاحِيَةٌ بِنُعْمَانِ وَاَللَّهُ أَعْلَمُ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ: إحداها: يَحْرُمُ التَّعَرُّضُ لِصَيْدِ حَرَمِ الْمَدِينَةِ وَشَجَرِهِ هَذَا هُوَ الْمَذْهَبُ، وَعَلَيْهِ نَصَّ الشَّافِعِيُّ، وَأَطْبَقَ عَلَيْهِ جَمَاهِيرُ أَصْحَابِنَا وَحَكَى الْمُتَوَلِّي وَالرَّافِعِيُّ قَوْلًا شَاذًّا أَنَّهُ مَكْرُوهٌ لَيْسَ بِحَرَامٍ، قَالَ الْمُتَوَلِّي: وَأُخِذَ هَذَا الْقَوْلُ مِنْ قَوْلِ الشَّافِعِيِّ، وَلَا يَحْرُمُ قَتْلُ صَيْدٍ إلَّا صَيْدَ الْحَرَمِ، وَأَكْرَهُ قَتْلَ صَيْدِ الْمَدِينَةِ، وَهَذَا النَّقْلُ شَاذٌّ ضَعِيفٌ، بَلْ بَاطِلٌ مُنَابِذٌ لِلْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ وأما: نَصُّ الشَّافِعِيِّ فَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: هَذِهِ الْكَرَاهَةُ الَّتِي ذَكَرَهَا الشَّافِعِيُّ كَرَاهَةُ تَحْرِيمٍ بِاتِّفَاقِ أَصْحَابِنَا، ثُمَّ اسْتَدَلَّ بِبَعْضِ مَا قَدَّمْنَاهُ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ، فَالصَّوَابُ الْجَزْمُ بِالتَّحْرِيمِ، وَعَلَى هَذَا فَإِذَا ارْتَكَبَ هَذَا الْحَرَامَ هَلْ يَضْمَنُ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ: "الجديد" لَا يَضْمَنُ، و"القديم" يَضْمَنُ وَدَلِيلُهُمَا فِي الْكِتَابِ، وَأَجَابُوا "لِلْجَدِيدِ" عَنْ حَدِيثِ سَعْدٍ فِي سَلَبِ الصَّائِدِ بِجَوَابَيْنِ ضَعِيفَيْنِ: أحدهما: جَوَابُ الشَّيْخِ أَبِي حَامِدٍ فِي تعليقه أَنَّهُ مَحْمُولٌ عَلَى التَّغْلِيظِ، والثاني جَوَابُ الْقَاضِي أَبِي الطَّيِّبِ فِي "تعليقه" وَجَمَاعَةٍ بِأَنَّهُ يُحْمَلُ عَلَى أَنَّهُ كَانَ هَذَا حِينَ كَانَتْ الْعُقُوبَةُ بِالْأَمْوَالِ ثُمَّ نُسِخَ، وَهَذَانِ الْجَوَابَانِ ضَعِيفَانِ بَلْ بَاطِلَانِ. وَالْمُخْتَارُ تَرْجِيحُ "الْقَدِيمِ"، وَوُجُوبُ الْجَزَاءِ فِيهِ، وَهُوَ سَلَبُ الْقَاتِلِ لِأَنَّ الْأَحَادِيثَ فِيهِ صَحِيحَةٌ بِلَا مُعَارِضٍ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَإِذَا قُلْنَا: يَضْمَنُ فَوَجْهَانِ حَكَاهُمَا الْفُورَانِيُّ وَالْبَغَوِيُّ وَصاحب "البيان" وَالرَّافِعِيُّ: أحدهما: يَضْمَنُ كَضَمَانِ حَرَمِ مَكَّةَ عَلَى مَا سَبَقَ، والثاني وَهُوَ الصَّحِيحُ، وَبِهِ قَطَعَ الْجُمْهُورُ فِي الطَّرِيقَتَيْنِ أَنَّهُ سَلَبُ الصَّائِدِ وَقَاطِعُ الشَّجَرِ أَوْ الْكَلَأِ، وَعَلَى هَذَا فِي الْمُرَادِ بِالسَّلَبِ طَرِيقَانِ: أصحهما: وَبِهِ قَطَعَ الْجُمْهُورُ أَنَّهُ كَسَلَبِ الْقَتِيلِ مِنْ الْكُفَّارِ مِمَّنْ قَطَعَ بِهِ الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه" وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي "جَامِعِهِ" وَالدَّارِمِيُّ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ "الْمَجْمُوعِ والتجريد" وَالْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ "التَّعْلِيقِ" و"المجرد" وَالْقَاضِي حُسَيْنٌ وَالْجُرْجَانِيُّ وَابْنُ الصَّبَّاغِ وَالْمُصَنَّفُ وَالشَّاشِيُّ وَالْبَغَوِيُّ وَخَلَائِقُ لَا يَنْحَصِرُونَ، وَدَلِيلُهُ الْحَدِيثُ، والطريق الثاني: حَكَاهُ الرَّافِعِيُّ فِيهِ وَجْهَانِ: أصحهما: هَذَا، والثاني إنْ سَلَبَهُ ثِيَابَهُ فَقَطْ، وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ، وَقَدْ أَشَارَ الْمُتَوَلِّي إلَى هَذَا.
وَفِي مَصْرِفِ سَلَبِهِ ثَلَاثَةُ أَوْجُهٍ: أصحها: أَنَّهُ لِلسَّالِبِ كَالْقَتِيلِ، وَدَلِيلُهُ الْحَدِيثُ، فَإِنَّ سَعْدًا أَخَذَ

ج / 7 ص -291- السَّلَبَ لِنَفْسِهِ، وَمِمَّنْ صَحَّحَ هَذَا الْوَجْهَ الدَّارِمِيُّ وَالْمَحَامِلِيُّ في "المجموع"، وَالْقَاضِي أَبُو الطَّيِّبِ كَمَا حَكَاهُ الْمُصَنِّفُ، والثاني أَنَّهُ لِفُقَرَاءِ الْمَدِينَةِ وَهَذَا الْوَجْهُ حَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ "المجرد" وَغَيْرُهُمْ، وَقَطَعَ بِهِ الْمَحَامِلِيُّ فِي "التَّجْرِيدِ"، وَاخْتَارَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تعليقه" عَنْ الْأَصْحَابِ، وَأَشَارَ هُوَ وَالْمُصَنَّفُ إلَى تَرْجِيحِهِ، وَلَمْ يُوَافِقَا عَلَى هَذَا التَّرْجِيحِ وَلَيْسَ هُوَ تَرْجِيحًا رَاجِحًا، والثالث: أَنَّهُ لِبَيْتِ الْمَالِ، حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا، وَيُنْكَرُ عَلَى الْمُصَنِّفِ عِبَارَتُهُ الْمَذْكُورَةُ فَإِنَّهُ أَوْهَمَ أَنَّ الْمَشْهُورَ فِي الْمَذْهَبِ تَفْرِيعًا عَلَى "الْقَدِيمِ" أَنَّ السَّلَبَ لِلْمَسَاكِينِ وَأَنَّ الْقَاضِيَ أَبَا الطَّيِّبِ انْفَرَدَ بِاخْتِيَارِ كَوْنِهِ لِلسَّالِبِ، وَلَيْسَ الْحُكْمُ كَذَلِكَ، بَلْ الْخِلَافُ مَشْهُورٌ جِدًّا لِلْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ، فَمِمَّنْ حَكَى الْأَوْجُهَ الثَّلَاثَةَ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ، وَمِمَّنْ حَكَى الْوَجْهَيْنِ الْأَوَّلَيْنِ، وَهُمَا كَوْنُهُ لِلسَّالِبِ أَوْ لِلْفُقَرَاءِ الشَّيْخُ أَبُو حَامِدٍ فِي "تعليقه"، وَالدَّارِمِيُّ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ في "المجموع"، وَالْقَاضِي حُسَيْنٌ وَخَلَائِقُ نَحْوُهُمْ وَكُلُّ هَؤُلَاءِ أَقْدَمُ مِنْ الْمُصَنِّفِ وَحَكَاهُمَا مِنْ مُعَاصِرِي الْمُصَنِّفِ وَنَحْوِهِمْ ابْنُ الصَّبَّاغِ وَالْجُرْجَانِيُّ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ لَكِنَّ الْجُرْجَانِيَّ حَكَاهُمَا فِي كِتَابِهِ "التحرير" قَوْلَيْنِ، وَاَللَّهُ أَعْلَمُ.
فَإِذَا قُلْنَا بِالْمَذْهَبِ: إنَّ السَّلَبَ كَسَلَبِ الْقَتِيلِ، قَالَ أَصْحَابُنَا: فَهُوَ مِثْلُهُ فِي كُلِّ شَيْءٍ، فَكُلُّ شَيْءٍ اتَّفَقُوا عَلَيْهِ هُنَاكَ اتَّفَقُوا عَلَيْهِ هُنَا، وَكُلُّ شَيْءٍ قَالُوا هُنَاكَ: لَا يَدْخُلُ كَالْمَتَاعِ الَّذِي فِي مَنْزِلِهِ لَا يَدْخُلُ هُنَا أَيْضًا، وَكُلُّ شَيْءٍ اخْتَلَفُوا فِيهِ هُنَاكَ كَالطَّوْقِ وَالْمِنْطَقَةِ فَفِيهِ هُنَا ذَاكَ الْخِلَافُ. هَكَذَا صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْمَاوَرْدِيُّ وَآخَرُونَ، فَإِذَا قُلْنَا بِالْمَذْهَبِ: إنَّ السَّلَبَ كَسَلَبِ الْقَتِيلِ وَأَنَّهُ لِلسَّالِبِ، فَقَالَ الشَّيْخُ أَبُو حَامِدٍ: يَأْخُذُ جَمِيعَ مَا مَعَهُ مِنْ ثِيَابٍ وَفُرُشٍ وَنَحْوِ ذَلِكَ، وَيُعْطِيهِ إزَارًا يَسْتُرُ بِهِ عَوْرَتَهُ، فَإِذَا قَدَرَ عَلَى مَا يَسْتُرُ بِهِ عَوْرَتَهُ أَخَذَ مِنْهُ الْإِزَارَ، وَقَالَ الدَّارِمِيُّ: لَوْ كَانَ عَلَيْهِ سَرَاوِيلُ يَأْخُذُهُ السَّالِبُ وَيَسْتُرُ الْمَسْلُوبُ نَفْسَهُ، فَأَشَارَ إلَى أَنَّهُ لَا يُخَلِّي لَهُ سَاتِرًا، وَقَطَعَ الْمَاوَرْدِيُّ بِأَنَّهُ يَتْرُكُ لَهُ مَا يَسْتُرُ عَوْرَتَهُ وَحَكَى الرُّويَانِيُّ وَجْهَيْنِ فِي أَنَّهُ هَلْ يَتْرُكُ لَهُ سَاتِرَ الْعَوْرَةِ؟ وَاخْتَارَ أَنَّهُ يَتْرُكُ، قَالَ: وَهُوَ قَوْلُ الْمَاوَرْدِيُّ، وَهَذَا هُوَ الْأَصَحُّ وَاَللَّهُ أَعْلَمُ.
وَلَوْ كَانَ عَلَى الصَّائِدِ وَالْمُحْتَطِبِ ثِيَابٌ مَغْصُوبَةٌ لَمْ يُسْلَبْ بِلَا خِلَافٍ. صَرَّحَ بِهِ الدَّارِمِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "المجرد"، وَهُوَ ظَاهِرٌ كَمَا لَوْ كَانَ مَعَ الْحَرْبِيِّ الْمَقْتُولِ مَالٌ أَخَذَهُ مِنْ مُسْلِمٍ، فَإِنَّهُ لَا يَسْتَحِقُّهُ السَّالِبُ وَاَللَّهُ أَعْلَمُ. قَالَ الرَّافِعِيُّ: وَاعْلَمْ أَنَّ ظَاهِرَ الْحَدِيثِ وَكَلَامِ الْأَصْحَابِ أَنَّهُ يُسْلَبُ إذَا اصْطَادَ، وَلَا يُشْتَرَطُ الْإِتْلَافُ، وَقَالَ إمَامُ الْحَرَمَيْنِ لا أَدْرِي أَيُسْلَبُ إذَا أَرْسَلَ الصَّيْدَ أَمْ لا يُسْلَبُ حَتَّى يُتْلِفَهُ؟ قَالَ: وَكِلاهُمَا مُحْتَمَلٌ، قَالَ: وَلَيْسَ عِنْدَنَا فِيهِ ثَبْتٌ مِنْ تَوْقِيفٍ وَلَا قِيَاسٍ قَالَهُ الْإِمَامُ، وَلَا فَرْقَ فِي هَذَا الْمَذْكُورِ بَيْنَ صَيْدٍ وَصَيْدٍ، وَلَا شَجَرَةٍ وَشَجَرَةٍ، وَكَانَ السَّلَبُ فِي مَعْنَى الْمُعَاقَبَةِ لِلْمُتَعَاطِي، وَاَللَّهُ أَعْلَمُ.
المسألة الثانية: قَالَ الشَّافِعِيُّ في "الإملاء": أَكْرَهُ صَيْدَ وَجٍّ وَلِلْأَصْحَابِ فِيهِ طَرِيقَانِ: أصحهما: عِنْدَهُمْ الْقَطْعُ بِتَحْرِيمِهِ، وَبِهَذَا قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَالْمُصَنِّفُ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَالْجُمْهُورُ مِنْ أَصْحَابِنَا فِي الطَّرِيقَتَيْنِ. قَالُوا: وَمُرَادُ الشَّافِعِيِّ بِالْكَرَاهَةِ

ج / 7 ص -292- كَرَاهَةُ تَحْرِيمٍ، الطَّرِيقُ الثَّانِي: حَكَاهُ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَمَنْ تَابَعَهُمْ فِيهِ وَجْهَانِ: أصحهما: يَحْرُمُ، والثاني يُكْرَهُ، وَيَجْرِي الْخِلَافُ فِي شَجَرِهِ وَخَلَاهُ، صَرَّحَ بِهِ الْأَصْحَابُ وَنَقَلَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ عَنْ نَصِّهِ في "الإملاء" أَنَّ الشَّجَرَ كَالصَّيْدِ، فإذا قلنا: بِالْمَذْهَبِ وَهُوَ تَحْرِيمُهُ فَاصْطَادَ فِيهِ أَوْ احْتَطَبَ أَوْ احْتَشَّ فَطَرِيقَانِ: أصحهما: وَبِهِ قَطَعَ صَاحِبُ "التَّلْخِيصِ" وَجَمَاهِيرُ الْأَصْحَابِ فِي الطَّرِيقَتَيْنِ أَنَّهُ يَأْثَمُ وَلَا ضَمَانَ، وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ فِي تعليقه اتِّفَاقَ الْأَصْحَابِ عَلَى هَذَا؛ لِأَنَّ الْأَصْلَ أَنْ لَا ضَمَانَ إلَّا فِيمَا وَرَدَ فِيهِ الشَّرْعُ، وَلَمْ يَرِدْ فِي هَذَا شَيْءٌ، وَالطَّرِيقُ الثَّانِي: حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَغَيْرُهُمَا فِيهِ خِلَافٌ الصحيح: لَا ضَمَانَ، والثاني أَنَّهُ كَصَيْدِ الْمَدِينَةِ وَشَجَرِهَا وَخَلَاهَا، وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةُ: النَّقِيعُ بِالنُّونِ عَلَى الْمَشْهُورِ، وَقِيلَ بِالْبَاءِ، وَهُوَ الْحِمَى الَّذِي حَمَاهُ رَسُولُ اللَّهِ صلى الله عليه وسلم لِأَهْلِ الصَّدَقَةِ وَنَحْوِهَا لَيْسَ هُوَ بِحَرَمٍ، وَلَا يَحْرُمُ صَيْدُهُ بِاتِّفَاقِ الْأَصْحَابِ، وأما: خَلَاهُ فَحَرَامٌ بِاتِّفَاقِهِمْ صَرَّحَ بِهِ أَبُو عَلِيٍّ السِّنْجِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَآخَرُونَ، وأما: شَجَرُهُ فَفِيهِ طَرِيقَانِ قَطَعَ الْمُتَوَلِّي وَالْبَغَوِيُّ بِتَحْرِيمِهِ، وَقَالَ أَبُو عَلِيٍّ وَالْإِمَامُ الْغَزَالِيُّ: فِي تَحْرِيمِهِ وَجْهَانِ لِتَرَدُّدِ الصَّيْدِ وَالْخَلا، فَإِنْ أَخَذَ مِنْهُ شَجَرًا أَوْ كَلَأً فَفِي وُجُوبِ ضَمَانِهِ وَجْهَانِ، حَكَاهُمَا أَبُو عَلِيٍّ وَالْإِمَامُ وَالْبَغَوِيُّ وَغَيْرُهُمْ: أحدهما: لَا كَصَيْدِهِ، وأصحهما: وُجُوبُ الضَّمَانِ كَحَرَمِ مَكَّةَ. صَحَّحَهُ إمَامُ الْحَرَمَيْنِ وَالرَّافِعِيُّ فَعَلَى هَذَا تَجِبُ الْقِيمَةُ بِلَا خِلَافٍ وَلَا يُسْلَبُ الْقَاتِلُ. قَالَ الْبَغَوِيّ وَالرَّافِعِيُّ: تُصْرَفُ الْقِيمَةُ فِي مَصْرَفِ نَعَمِ الزَّكَاةِ وَالْجِزْيَةِ، هَذَا كَلَامُهُمَا وَيَنْبَغِي أَنْ يَكُونَ مَصْرِفُهُ بَيْتَ الْمَالِ وَاَللَّهُ أَعْلَمُ. وَاسْتَدَلُّوا لِهَذِهِ الْمَسْأَلَةِ بِحَدِيثِ جَابِرٍ رضي الله عنه قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لا يُخْبَطُ وَلَا يُعْضَدُ حِمَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَلَكِنْ يُهَشُّ هَشًّا رَفِيقًا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ غَيْرِ قَوِيٍّ، وَلَكِنَّهُ لَمْ يُضَعِّفْهُ وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ أَنَّ عُمَرَ بْنَ الْخَطَّابِ قَالَ لِرَجُلٍ: "إنِّي أَسْتَعْمِلُك عَلَى الْحِمَى فَمَنْ رَأَيْتَ يَعْضِدُ شَجَرًا أَوْ يَخْبِطُ فَخُذْ فَأْسَهُ وَحَبْلَهُ، قَالَ آخُذُ رِدَاءَهُ؟ قَالَ: لا" وَاَللَّهُ أَعْلَمُ.
فرع: فِي بَيَانِ الْأَحَادِيثِ الْوَارِدَةِ فِي بَيَانِ حَرَمِ الْمَدِينَةِ منها: عَنْ عَلِيٍّ رضي الله عنه قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: الْمَدِينَةُ حَرَامٌ مَا بَيْنَ عِيرٍ إلَى ثَوْرٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ هَكَذَا، وَفِي رِوَايَةٍ لِلْبُخَارِيِّ مَا بَيْنَ عَائِرٍ إلَى كَذَا. قَالَ أَبُو عُبَيْدٍ وَغَيْرُهُ مِنْ الْعُلَمَاءِ: عِيرٌ. وَيُقَالُ لَهُ: عَائِرٌ جَبَلٌ مَعْرُوفٌ بِالْمَدِينَةِ، قَالُوا: وَأَمَّا ثَوْرٌ فَلَا يَعْرِفُ أَهْلُ الْمَدِينَةِ بِهَا جَبَلًا يُقَالُ لَهُ: ثَوْرٌ وَإِنَّمَا ثَوْرٌ جَبَلٌ بِمَكَّةَ قَالُوا: فَنَرَى أَنَّ أَصْلَ الْحَدِيثِ مَا بَيْنَ عِيرٍ إلَى أُحُدٍ وَلَكِنَّهُ غَيَّرَهُ غَلَطُ الرُّوَاةِ فِيهِ وَاسْتَمَرَّتْ الرِّوَايَةُ. وَقَالَ أَبُو بَكْرٍ الْحَازِمِيُّ فِي كِتَابِهِ "الْمُؤْتَلِفِ في الأماكِنِ": الرِّوَايَةُ الصَّحِيحَةُ مَا بَيْنُ عِيرٍ إلَى أُحُدٍ قَالَ: وَقِيلَ: إلَى ثَوْرٍ قَالَ: وَلَيْسَ لَهُ مَعْنَى هَذَا كَلَامُهُمْ فِي الْحَدِيثِ وَلَا يَبْعُدُ أَنَّ الْجَبَلَ كَانَ يُسْمَى ثَوْرًا ثُمَّ هُجِرَ ذَلِكَ الِاسْمُ.
وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَا بَيْنَ لَابَتَيْهَا حَرَامٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لِمُسْلِمٍ "حَرَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَا بَيْنَ لَابَتَيْ الْمَدِينَةِ" وَاللَّابَتَانِ الْحَرَّتَانِ تَثْنِيَةُ لَابَةٍ، وَهِيَ الْأَرْضُ الْمُلْبَسَةُ حِجَارَةً سَوْدَاءَ وَالْمَدِينَةُ بَيْنَ لَابَتَيْنِ فِي شَرْقِهَا وَغَرْبِهَا وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّهُ سَمِعَ

ج / 7 ص -293- رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "إنِّي حَرَّمْتُ مَا بَيْنَ لَابَتَيْ الْمَدِينَةِ كَمَا حَرَّمَ إبْرَاهِيمُ مَكَّةَ" رَوَاهُ مُسْلِمٌ وَعَنْ أَبِي سَعِيدٍ أَيْضًا أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "اللَّهُمَّ إنَّ إبْرَاهِيمَ حَرَّمَ مَكَّةَ فَجَعَلَهَا حَرَمًا، وَإِنِّي حَرَّمْتُ الْمَدِينَةَ حَرَامًا مَا بَيْنَ مَأْزِمَيْهَا أَنْ لَا يُهْرَاقَ فِيهَا دَمٌ، وَلَا يُحْمَلَ فِيهَا سِلَاحٌ لِقِتَالٍ، وَلَا يُخْبَطَ فِيهَا شَجَرٌ إلَّا لِعَلَفٍ" رَوَاهُ مُسْلِمٌ.
وَعَنْ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ إبْرَاهِيمَ حَرَّمَ مَكَّةَ، وَإِنَى حَرَّمْتُ الْمَدِينَةَ مَا بَيْنَ لَابَتَيْهَا لَا يُقْطَعُ عِضَاهُهَا وَلَا يُصَادُ صَيْدُهَا" رَوَاهُ مُسْلِمٌ. وَعَنْ أَنَسٍ قَالَ: أَشْرَفَ النَّبِيُّ صلى الله عليه وسلم عَلَى الْمَدِينَةِ فَقَالَ: "اللَّهُمَّ إنِّي أُحَرِّمُ مَا بَيْنَ جَبَلَيْهَا مِثْلَ مَا حَرَّمَ إبْرَاهِيمُ مَكَّةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ ذَكَرَهُ الْبُخَارِيُّ فِي كِتَابِ الدَّعَوَاتِ فِي بَابِ التَّعَوُّذِ مِنْ غَلَبَاتِ الرِّجَالِ وَفِيهَا أَحَادِيثُ أُخَرُ سَبَقَتْ وَعَنْ عَدِّي بْنِ زَيْدٍ الْخُزَاعِيِّ الصَّحَابِيِّ قَالَ: "حَمَى رَسُولُ اللَّهِ صلى الله عليه وسلم كُلَّ نَاحِيَةٍ مِنْ الْمَدِينَةِ بَرِيدًا بَرِيدًا لا تُخْبَطُ شَجَرَةٌ وَلا تُعْضَدُ إلاَّ مَا يُسَاقُ بِهِ الْجَمَلُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ غَيْرِ قَوِيٍّ فَالْحَاصِلُ أَنَّ حَرَمَ الْمَدِينَةِ مَا بَيْنَ جَبَلَيْهَا طُولًا، وَمَا بَيْنَ لابَتَيْهَا عَرْضًا، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَائِلَ تَتَعَلَّقُ بِصَيْدِ الْحَرَمِ وَنَبَاتِهِ: إحداها: أَجْمَعَتْ الْأُمَّةُ عَلَى تَحْرِيمِ صَيْدِ الْحَرَمِ عَلَى الْحَلَالِ، فَإِنْ قَتَلَهُ فَعَلَيْهِ الْجَزَاءُ، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً وَقَالَ دَاوُد: لَا جَزَاءَ عَلَيْهِ لِقَوْلِهِ تعالى: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} [المائدة: 95] فَقَيَّدَهُ بِالْمُحْرِمِينَ. دَلِيلُنَا مَا سَبَقَ عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه حِينَ تَلِفَ بِسَبَبِهِ الطَّائِرُ فِي دَارِ النَّدْوَةِ، وَمَا سَبَقَ عَنْ ابْنِ عَبَّاسٍ فِي الْجَرَادِ وَغَيْرِ ذَلِكَ مِنْ الْآثَارِ، وَقِيَاسًا عَلَى صَيْدِ الْإِحْرَامِ وَدَاوُد - وَإِنْ لَمْ يَقُلْ بِالْقِيَاسِ - فَيُسْتَدَلُّ عَلَى إثْبَاتِ الْقِيَاسِ.
الثانية: حُكْمُ جَزَاءِ الْحَرَمِ كَجَزَاءِ الْإِحْرَامِ، فَيُتَخَيَّرُ بَيْنَ الْمِثْلِ وَالْإِطْعَامِ وَالصِّيَامِ، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ الْأَكْثَرُونَ مِنْهُمْ مَالِكٌ وَأَحْمَدُ، وَقَالَ أَبُو حَنِيفَةَ لَا مَدْخَلَ لِلصِّيَامِ فِيهِ قَالَ: لِأَنَّهُ يَضْمَنُهُ ضَمَانَ الْأَمْوَالِ، بِدَلِيلِ أَنَّهُ يَضْمَنُهُ لِمَعْنًى فِي غَيْرِهِ وَهُوَ الْحَرَمُ فَأَشْبَهَ مَالَ الْآدَمِيِّ. دَلِيلُنَا الْقِيَاسُ عَلَى صَيْدِ الْإِحْرَامِ وَلَوْ سَلَكَ بِهِ مَسْلَكَ مَالِ الْآدَمِيِّ لَمْ يَدْخُلْهُ الْمِثْلُ وَالْإِطْعَامُ وَلْيَعْتَبِرْ نَقْدَ الْبَلَدِ؛ وَلِأَنَّ هَذَا الْمَعْنَى مَوْجُودٌ فِي صَيْدِ الْإِحْرَامِ وَيُنْتَقَضُ مَا قَالُوهُ أَيْضًا بِكَفَّارَةِ الْقَتْلِ.
الثَّالِثَةُ: إذَا صَادَ الْحَلَالُ فِي الْحِلِّ وَأَدْخَلَهُ الْحَرَمَ فَلَهُ التَّصَرُّفُ فِيهِ بِالْبَيْعِ وَالذَّبْحِ وَالْأَكْلِ وَغَيْرِهَا، وَلَا جَزَاءَ عَلَيْهِ، وَبِهِ قَالَ مَالِكٌ وَدَاوُد. وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ: لَا يَجُوزُ ذَبْحُهُ، بَلْ يَجِبُ إرْسَالُهُ. قَالَا: فَإِنْ أَدْخَلَهُ مَذْبُوحًا جَازَ أَكْلُهُ وَقَاسُوهُ عَلَى الْمُحَرَّمِ. وَاسْتَدَلَّ أَصْحَابُنَا بِحَدِيثِ أَنَسٍ أَنَّهُ كَانَ لَهُ أَخٌ صَغِيرٌ يُقَالُ لَهُ: أَبُو عُمَيْرٍ، وَكَانَ لَهُ نُغَرٌ يُلَقَّبُ بِهِ فَمَاتَ النُّغَرُ فَكَانَ النَّبِيُّ صلى الله عليه وسلم يَقُولُ: "يَا أَبَا عُمَيْرٍ مَا فَعَلَ النُّغَيْرُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَمَوْضِعُ الدَّلَالَةِ أَنَّ النُّغَرَ مِنْ جُمْلَةِ الصَّيْدِ وَكَانَ مَعَ أَبِي عُمَيْرٍ فِي حَرَمِ الْمَدِينَةِ، وَلَمْ يُنْكِرْهُ النَّبِيُّ صلى الله عليه وسلم وَأَيْضًا فَإِنَّ الَّذِي عَنَى الشَّرْعُ مِنْهُ صَيْدَ الْحَرَمِ، وَهَذَا لَيْسَ بِصَيْدِ حَرَمٍ وَقِيَاسًا عَلَى مَنْ أَدْخَلَ شَجَرَةً مِنْ الْحِلِّ أَوْ حَشِيشًا وَاَللَّهُ أَعْلَمُ.
الرابعة: شَجَرُ الْحَرَمِ عِنْدَنَا حَرَامٌ مَضْمُونٌ، سِوَى مَا أَنْبَتَهُ الْآدَمِيُّ، وَمَا نَبَتَ بِنَفْسِهِ عَلَى الْمَذْهَبِ. وَبِهِ قَالَ أَحْمَدُ. وَقَالَ بَعْضُ أَصْحَابِنَا: لا يَحْرُمُ مَا أَنْبَتَهُ الْآدَمِيُّ كَمَا سَبَقَ. وَقَالَ أَبُو حَنِيفَةَ:

ج / 7 ص -294- إنْ أَنْبَتَهُ آدَمِيٌّ أَوْ كَانَ مِنْ جِنْسِ مَا يُنْبِتُهُ لَمْ يَحْرُمْ، وَإِنْ كَانَ مِمَّا لَا يُنْبِتُهُ آدَمِيٌّ وَنَبَتَ بِنَفْسِهِ حَرُمَ. وَقَالَ مَالِكٌ وَأَبُو ثَوْرٍ وَدَاوُد هُوَ حَرَامٌ، لَكِنْ لَا ضَمَانَ فِيهِ. اُحْتُجَّ لَهُمْ بِالْقِيَاسِ عَلَى الزَّرْعِ وَاحْتَجَّ أَصْحَابُنَا بِعُمُومِ النَّهْيِ، وَفَرَّقُوا بِأَنَّ الزَّرْعَ تَدْعُو إلَيْهِ الْحَاجَةُ.
الْخَامِسَةُ: يَجُوزُ رَعْيُ حَشِيشِ الْحَرَمِ وَخَلَاهُ عِنْدَنَا، وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ: لَا يَجُوزُ. وَدَلِيلُنَا حَدِيثُ ابْن عَبَّاسٍ السَّابِقُ حَيْثُ أَرْسَلَ الْأَتَانَ يَرْتَعُ فِي مِنًى، وَمِنًى مِنْ الْحَرَمِ.
السَّادِسَةُ: إذَا أَتْلَفَ شَجَرَةً فِي الْحَرَمِ ضَمِنَ الْكَبِيرَةَ بِبَقَرَةٍ، وَالصَّغِيرَةَ بِشَاةٍ، وَبِهِ قَالَ أَحْمَدُ. وَقَالَ أَبُو حَنِيفَةَ: يَضْمَنُهَا بِالْقِيمَةِ. وَدَلِيلُنَا أَثَرُ ابْنِ الزُّبَيْرِ وَابْنِ عَبَّاسٍ.
السَّابِعَةُ: إذَا أَرْسَلَ كَلْبًا مِنْ الْحِلِّ عَلَى صَيْدٍ فِي الْحَرَمِ، أَوْ مِنْ الْحَرَمِ عَلَى صَيْدٍ فِي الْحِلِّ لَزِمَهُ الْجَزَاءُ. وَقَالَ أَبُو ثَوْرٍ: لَا يَلْزَمُهُ.
الثَّامِنَةُ: صَيْدُ حَرَمِ الْمَدِينَةِ حَرَامٌ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَالْعُلَمَاءُ كَافَّةً إلاَّ أَبَا حَنِيفَةَ فَقَالَ: لَيْسَ بِحَرَامٍ دَلِيلُنَا الْأَحَادِيثُ السَّابِقَةُ. وَإِذَا أَتْلَفَ صَيْدَ الْمَدِينَةِ فَلَا ضَمَانَ عَلَى الْأَشْهَرِ فِي مَذْهَبِنَا، وَقَالَ فِي الْقَدِيمِ: يُسْلَبُ الْقَاتِلُ وَبِهِ قَالَ أَحْمَدُ وَهُوَ الْمُخْتَارُ كَمَا سَبَقَ، وَبِهِ قَالَ سَعْدُ بْنُ أَبِي وَقَّاصٍ وَجَمَاعَةٌ مِنْ الصَّحَابَةِ، وَقَالَ جُمْهُورُ الْعُلَمَاءِ: لَا ضَمَانَ فِيهِ لَا سَلَبَ وَلَا غَيْرَهُ.
التَّاسِعَةُ: صَيْدُ وَجٍّ حَرَامٌ عِنْدَنَا. قَالَ الْعَبْدَرِيُّ: وَقَالَ الْعُلَمَاءُ كَافَّةً لَا يَحْرُمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: "إذَا وَجَبَ عَلَى الْمُحْرِمِ دَمٌ لِأَجَلِ الْإِحْرَامِ كَدَمِ التَّمَتُّعِ وَالْقِرَانِ، وَدَمِ الطِّيبِ، وَجَزَاءِ الصَّيْدِ وَجَبَ عَلَيْهِ صَرْفُهُ لِمَسَاكِينِ الْحَرَمِ لقوله تعالى {هَدْياً بَالِغَ الْكَعْبَةِ} [المائدة: 95] فَإِنْ ذَبَحَهُ فِي الْحِلِّ وَأَدْخَلَهُ الْحَرَمَ نَظَرْت فَإِنْ تَغَيَّرَ وَأَنْتَنَ لَمْ يُجْزِئْهُ لِأَنَّ الْمُسْتَحَقَّ لَحْمٌ كَامِلٌ غَيْرُ مُتَغَيِّرٍ فَلا يُجْزِئُهُ الْمُنْتِنُ الْمُتَغَيِّرُ وَإِنْ لَمْ يَتَغَيَّرْ فَفِيهِ وَجْهَانِ: أحدهما: لَا يُجْزِئُهُ لِأَنَّ الذَّبْحَ أَحَدُ مَقْصُودَيْ الْهَدْيِ فَاخْتَصَّ بِالْحَرَمِ كَالتَّفْرِقَةِ، والثاني يُجْزِئُهُ لِأَنَّ الْمَقْصُودَ هُوَ اللَّحْمُ، وَقَدْ أَوْصَلَ ذَلِكَ إلَيْهِمْ وَإِنْ وَجَبَ عَلَيْهِ طَعَامٌ لَزِمَهُ صَرْفُهُ إلَى مَسَاكِينِ الْحَرَمِ، قِيَاسًا عَلَى الْهَدْيِ، وَإِنْ وَجَبَ عَلَيْهِ صَوْمٌ جَازَ أَنْ يَصُومَ فِي كُلِّ مَكَان، لِأَنَّهُ لَا مَنْفَعَةَ لِأَهْلِ الْحَرَمِ فِي الصِّيَامِ، وَإِنْ وَجَبَ عَلَيْهِ هَدْيٌ وَأُحْصِرَ عَنْ الْحَرَمِ جَازَ لَهُ أَنْ يَذْبَحَ وَيُفَرِّقَ حَيْثُ أُحْصِرَ لِمَا رَوَى ابْنُ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "خَرَجَ مُعْتَمِرًا فَحَالَتْ كُفَّارُ قُرَيْشٍ بَيْنَهُ وَبَيْنَ الْبَيْتِ فَنَحَرَ هَدْيَهُ وَحَلَقَ رَأْسَهُ بِالْحُدَيْبِيَةِ، وَبَيْنَ الْحُدَيْبِيَةِ وَبَيْنَ الْحَرَمِ ثَلَاثَةُ أَمْيَالٍ" وَلِأَنَّهُ إذَا جَازَ أَنْ يَتَحَلَّلَ فِي غَيْرِ مَوْضِعِ التَّحَلُّلِ لَأَجْلِ الْإِحْصَارِ جَازَ أَنْ يَنْحَرَ الْهَدْيَ فِي غَيْرِ مَوْضِعِ النَّحْرِ".
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسَبَقَ أَنَّ الْحُدَيْبِيَةَ تُقَالُ - بِالتَّخْفِيفِ وَالتَّشْدِيدِ - وَالتَّخْفِيفُ أَجْوَدُ، وَالْمُنْتِنُ - بِضَمِّ الْمِيمِ وَكَسْرِهَا - وَالْهَدْيُ بِإِسْكَانِ الدَّالِ مَعَ تَخْفِيفِ الْيَاءِ وَبِكَسْرِهَا مَعَ تَشْدِيدِ الْيَاءِ لُغَتَانِ الْأُولَى أَفْصَحُ.
أَمَّا الأَحْكَامُ: فَقَالَ الْأَصْحَابُ: الدِّمَاءُ الْوَاجِبَةُ فِي الْحَجِّ لَهَا زَمَانٌ وَمَكَانٌ، أما: الزَّمَانُ فَالدِّمَاءُ الْوَاجِبَةُ فِي الْإِحْرَامِ لِفِعْلٍ مَحْظُورٍ أَوْ تَرْكِ مَأْمُورٍ، لَا تَخْتَصُّ بِزَمَانٍ، بَلْ تَجُوزُ فِي يَوْمِ النَّحْرِ وَغَيْرِهِ،

ج / 7 ص -295- وَإِنَّمَا تَخْتَصُّ بِيَوْمِ النَّحْرِ وَالتَّشْرِيقِ وَالضَّحَايَا. ثُمَّ مَا سِوَى دَمِ الْفَوَاتِ يُرَاقُ فِي النُّسُكِ الَّذِي هُوَ فِيهِ، وأما: دَمُ الْفَوَاتِ فَيَجُوزُ تَأْخِيرُهُ إلَى سَنَةِ الْقَضَاءِ، وَهَلْ يَجُوزُ إرَاقَتُهُ فِي سَنَةِ الْفَوَاتِ؟ فِيهِ وَجْهَانِ، وَقِيلَ: قَوْلَانِ: أصحهما: لَا، بَلْ يَجِبُ تَأْخِيرُهُ إلَى سَنَةِ الْقَضَاءِ، وَقَدْ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا فِي بَابِ الْفَوَاتِ، فإن قلنا: يَجُوزُ فَوَقْتُ الْوُجُوبِ سَنَةُ الْفَوَاتِ، وإن قلنا: بِالْأَصَحِّ فَفِي وَقْتِ الْوُجُوبِ وَجْهَانِ: أصحهما: وَقْتُهُ إذَا أَحْرَمَ بِالْقَضَاءِ، كَمَا يَجِبُ دَمُ التَّمَتُّعِ بِالْإِحْرَامِ بِالْحَجِّ وَلِهَذَا لَوْ ذَبَحَ قَبْلَ تَحَلُّلِهِ مِنْ الْفَائِتِ لَمْ يَجُزْ عَلَى أَصَحِّ الْوَجْهَيْنِ، كَمَا لَوْ ذَبَحَ الْمُتَمَتِّعُ قَبْلَ فَرَاغِ الْعُمْرَةِ.
هَذَا إذَا كَفَّرَ بِالذَّبْحِ فَإِذَا كَفَّرَ بِالصَّوْمِ فإن قلنا: وَقْتُ الْوُجُوبِ أَنْ يُحْرِمَ بِالْقَضَاءِ لَمْ يُقَدِّمْ صَوْمَ الثَّلَاثَةِ عَلَى الْقَضَاءِ وَيَصُومُ السَّبْعَةَ إذَا رَجَعَ، وإن قلنا: يَجِبُ بِالْفَوَاتِ فَفِي جَوَازِ صَوْمِ ثَلَاثَةٍ فِي حَجَّةِ الْفَوَاتِ وَجْهَانِ: وَوَجْهُ الْمَنْعِ أَنَّهُ إحْرَامٌ نَاقِصٌ وَاَللَّهُ أَعْلَمُ.
وأما الْمَكَانُ فَالدِّمَاءُ الْوَاجِبَةُ عَلَى الْمُحْرِمِ ضَرْبَانِ وَاجِبٌ عَلَى الْمُحْصَرِ بِالْإِحْصَارِ، أَوْ بِفِعْلِ مَحْظُورٍ، وَسَيَأْتِي بَيَانُهُ قَرِيبًا فِي فَصْلِ الدِّمَاءِ إنْ شَاءَ الله تعالى. وَالضَّرْبُ الثَّانِي: وَاجِبٌ عَلَى غَيْرِ الْمُحْصَرِ، فَيَخْتَصُّ بِالْحَرَمِ، وَيَجِبُ تَفْرِيقُهُ عَلَى مَسَاكِينِ الْحَرَمِ، سَوَاءٌ الْغُرَبَاءُ الطَّارِئُونَ وَالْمُسْتَوْطِنُونَ، لَكِنَّ الصَّرْفَ إلَى الْمُسْتَوْطِنِينَ أَفْضَلُ، وَلَهُ أَنْ يَخُصَّ بِهِ أَحَدَ الصِّنْفَيْنِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقُوا عَلَيْهِ وَفِي اخْتِصَاصِ ذَبْحِهِ بِالْحَرَمِ خِلَافٌ حَكَاهُ الْمُصَنِّفُ وَآخَرُونَ وَجْهَيْنِ وَحَكَاهُ آخَرُونَ قَوْلَيْنِ: أصحهما: يَخْتَصُّ، فَلَوْ ذَبَحَهُ فِي طَرَفِ الْحِلِّ وَنَقَلَهُ فِي الْحَالِ طَرِيًّا إلَى الْحَرَمِ لَمْ يُجْزِئْهُ، الثاني: لَا يَخْتَصُّ، فَيَجُوزُ ذَبْحُهُ خَارِجَ الْحَرَمِ بِشَرْطِ أَنْ يَنْقُلَهُ وَيُفَرِّقَهُ فِي الْحَرَمِ قَبْلَ تَغْيِيرِ اللَّحْمِ، وَسَوَاءٌ فِي هَذَا كُلِّهِ دَمُ التَّمَتُّعِ وَالْقِرَانِ وَسَائِرِ مَا يَجِبُ بِسَبَبٍ فِي الْحِلِّ أَوْ الْحَرَمِ، أَوْ بِسَبَبٍ مُبَاحٍ كَالْحَلْقِ لِلْأَذَى، أَوْ بِسَبَبٍ مُحَرَّمٍ، وَهَذَا هُوَ الصَّحِيحُ.
وَفِي "الْقَدِيمِ" قَوْلٌ: إنَّ مَا أُنْشِئَ سَبَبُهُ فِي الْحِلِّ يَجُوزُ ذَبْحُهُ وَتَفْرِقَتُهُ فِي الْحِلِّ قِيَاسًا عَلَى دَمِ الْإِحْصَارِ. وَمِمَّنْ حَكَى هَذَا الْقَوْلَ1 وَفِي وَجْهٍ ضَعِيفٌ أَنَّ مَا وَجَبَ بِسَبَبٍ مُبَاحٍ لَا يَخْتَصُّ ذَبْحُهُ وَتَفْرِقَتُهُ بِالْحَرَمِ، وَفِيهِ وَجْهٌ أَنَّهُ لَوْ حَلَقَ قَبْلَ وُصُولِهِ الْحَرَمَ وَذَبَحَ وَفَرَّقَ حَيْثُ حَلَقَ جَازَ، وَكُلُّ هَذَا شَاذٌّ ضَعِيفٌ وَالْمَذْهَبُ مَا سَبَقَ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيَجُوزُ الذَّبْحُ فِي جَمِيعِ بِقَاعِ الْحَرَمِ قَرِيبِهَا وَبِعِيدِهَا، لَكِنَّ الْأَفْضَلَ فِي حَقِّ الْحَاجِّ الذَّبْحُ بِمِنًى، وَفِي حَقِّ الْمُعْتَمِرِ الْمَرْوَةُ؛ لِأَنَّهُمَا مَحِلُّ تَحَلُّلِهِمَا. وَكَذَا حُكْمُ مَا يَسُوقَانِهِ مِنْ الْهَدْيِ.
فرع: قَالَ الْقَاضِي حُسَيْنٌ فِي "الْفَتَاوَى": لَوْ لَمْ يَجِدْ فِي الْحَرَمِ مِسْكِينًا لَمْ يَجُزْ نَقْلُ الدَّمِ إلَى مَوْضِعٍ آخَرَ سَوَاءٌ جَوَّزْنَا نَقْلَ الزَّكَاةِ أَمْ لَا؛ لِأَنَّهُ وَجَبَ لِمَسَاكِينِ الْحَرَمِ، كَمَنْ نَذَرَ الصَّدَقَةَ عَلَى مَسَاكِينِ بَلَدٍ فَلَمْ يَجِدْ فِيهِ مَسَاكِينَ، يَصْبِرُ حَتَّى يَجِدَهُمْ، وَلَا يَجُوزُ نَقْلُهُ بِخِلَافِ الزَّكَاةِ عَلَى أَحَدِ الْقَوْلَيْنِ، لِأَنَّهُ لَيْسَ فِيهَا نَصٌّ صَرِيحٌ بِتَخْصِيصِ الْبَلَدِ بِهَا بِخِلَافِ الْهَدْيِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل فحرر.

ج / 7 ص -296- فرع: إذَا كَانَ الْوَاجِبُ الْإِطْعَامَ بَدَلًا عَنْ الذَّبْحِ، وَجَبَ صَرْفُهُ عَلَى مَسَاكِينِ الْحَرَمِ، سَوَاءٌ الْمُسْتَوْطِنُونَ وَالطَّارِئُونَ كَمَا قُلْنَا فِي لَحْمِ الْمَذْبُوحِ، أما: إذَا كَانَ الْوَاجِبُ الصَّوْمَ فَيَجُوزُ أَنْ يَصُومَ حَيْثُ شَاءَ مِنْ أَقْطَارِ الْأَرْضِ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
فرع: قَالَ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ: أَقَلُّ مَا يُجْزِئُ أَنْ يَدْفَعَ الْوَاجِبَ مِنْ اللَّحْمِ إلَى ثَلَاثَةٍ مِنْ مَسَاكِينِ الْحَرَمِ إنْ قَدَرَ، فَإِنْ دَفَعَ إلَى اثْنَيْنِ مَعَ قُدْرَتِهِ عَلَى ثَالِثٍ ضَمِنَ وَفِي قَدْرِ الضَّمَانِ وَجْهَانِ أحدهما: الثُّلُثُ، وأصحهما: أَقَلُّ مَا يَقَعُ عَلَيْهِ الِاسْمُ كَالْقَوْلَيْنِ فِي الزَّكَاةِ، وأما: إذَا فَرَّقَ الطَّعَامَ فَوَجْهَانِ أحدهما: يَتَقَدَّرُ لِكُلِّ مِسْكِينٍ مُدٌّ كَالْكَفَّارَةِ فَلَا يُزَادُ وَلَا يُنْقَصُ، فَإِنْ زَادَ لَمْ يُحْسَبْ، وَإِنْ نَقَصَ لَمْ يُجْزِئْهُ حَتَّى يُتِمَّهُ مُدًّا، وأصحهما: لَا يَتَقَدَّرُ، بَلْ تَجُوزُ الزِّيَادَةُ عَلَى مُدٍّ وَالنَّقْصُ عَنْهُ.
فرع: لَوْ ذَبَحَ الْهَدْيَ فِي الْحَرَمِ فَسُرِقَ مِنْهُ قَبْلَ التَّفْرِقَةِ لَمْ يُجْزِئْهُ عَمَّا فِي ذِمَّتِهِ، وَيَلْزَمُهُ إعَادَةُ الذَّبْحِ، وَلَهُ شِرَاءُ اللَّحْمِ وَالتَّصَدُّقُ بِهِ بَدَلَ الذَّبْحِ؛ لِأَنَّ الذَّبْحَ قَدْ وُجِدَ، وَفِي وَجْهٍ ضَعِيفٍ يَكْفِيهِ التَّصَدُّقُ بِالْقِيمَةِ حَكَاهُ الرَّافِعِيُّ.
فرع: قَالَ الرُّويَانِيُّ وَغَيْرُهُ: تَلْزَمُهُ النِّيَّةُ عِنْدَ التَّفْرِقَةِ كَسَائِرِ الْعِبَادَاتِ.
فرع: قَالَ أَصْحَابُنَا: الدِّمَاءُ الْوَاجِبَةُ فِي الْمَنَاسِكِ سَوَاءٌ تَعَلَّقَتْ بِتَرْكِ وَاجِبٍ أَوْ ارْتِكَابِ مَنْهِيٍّ حَيْثُ أَطْلَقْنَاهَا أَرَدْنَا بِهَا شَاةً، فَإِنْ كَانَ الْوَاجِبُ غَيْرَهَا كَالْبَدَنَةِ فِي الْجِمَاعِ نَصَصْنَا عَلَيْهَا، وَلَا يُجْزِئُ فِيهَا جَمِيعًا إلَّا مَا يُجْزِئُ فِي الْأُضْحِيَّةِ إلَّا فِي جَزَاءِ الصَّيْدِ، فَيَجِبُ الْمِثْلُ فِي الصَّغِيرِ صَغِيرٌ، وَفِي الْكَبِيرِ كَبِيرٌ، وَفِي الْمَعِيبِ وَالْمَكْسُورِ مِثْلُهُ كَمَا سَبَقَ. قَالَ أَصْحَابُنَا: وَكُلُّ مَنْ لَزِمَهُ شَاةٌ جَازَ لَهُ ذَبْحُ بَقَرَةٍ أَوْ بَدَنَةٍ مَكَانَهَا؛ لِأَنَّهَا أَكْمَلُ، كَمَا يُجْزِئُ فِي الْأُضْحِيَّةِ إلَّا فِي جَزَاءِ الصَّيْدِ فَلَا يُجْزِئُ حَيَوَانٌ عَنْ الْمِثْلِ. قَالَ أَصْحَابُنَا: وَإِذَا ذَبَحَ بَدَنَةً أَوْ بَقَرَةً مَكَانَ الشَّاةِ فَهَلْ الْجَمِيعُ فَرْضٌ حَتَّى لَا يَجُوزَ أَكْلُ شَيْءٍ مِنْهَا؟ أَمْ الْفَرْضُ سُبْعُهَا فَقَطْ حَتَّى يَجُوزَ أَكْلُ الْبَاقِي؟ فِيهِ وَجْهَانِ الأصح: سُبْعُهَا صَحَّحَهُ الرُّويَانِيُّ وَغَيْرُهُ، وَسَبَقَتْ نَظَائِرُ الْمَسْأَلَةِ فِي بَابِ صِفَةِ الْوُضُوءِ وَمَوَاضِعَ أُخْرَى. وَلَوْ ذَبَحَ بَدَنَةً وَنَوَى التَّصَدُّقَ بِسُبْعِهَا عَنْ الشَّاةِ الْوَاجِبَةِ عَلَيْهِ وَأَكَلَ الْبَاقِي جَازَ، وَلَهُ نَحْرُ الْبَدَنَةِ عَنْ سَبْعِ شِيَاهٍ لَزِمَتْهُ. وَلَوْ اشْتَرَكَ جَمَاعَةٌ فِي ذَبْحِ بَدَنَةٍ أَوْ بَقَرَةٍ أَرَادَ بَعْضُهُمْ الْهَدْيَ، وَبَعْضُهُمْ الْأُضْحِيَّةَ، وَبَعْضُهُمْ اللَّحْمَ، جَازَ، وَلَا يَجُوزُ اشْتِرَاكُ اثْنَيْنِ فِي شَاتَيْنِ لِأَنَّ الِانْفِرَادَ مُمْكِنٌ.
فرع: فِي كَيْفِيَّةِ وُجُوبِ الدِّمَاءِ وَإِبْدَالِهَا، وَقَدْ سَبَقَتْ مَقَاصِدُهُ مُفَرَّقَةً فَأَحْبَبْتُ جَمْعَهَا مُلَخَّصًا كَمَا فَعَلَهُ الْأَصْحَابُ، وَقَدْ لَخَّصَهَا الرَّافِعِيُّ مُتْقَنَةً فَأَقْتَصِرُ عَلَى نَقْلِهِ، قَالَ فِي ذَلِكَ نَظَرَانِ: أحدهما: النَّظَرُ فِي أَنَّ أَيَّ دَمٍ يَجِبُ مُرَتَّبًا، وَأَيَّ دَمٍ يَجِبُ عَلَى التَّخْيِيرِ، وَهَاتَانِ الصِّفَتَانِ مُتَقَابِلَتَانِ فَمَعْنَى التَّرْتِيبِ أَنَّهُ يَجِبُ الدَّمُ، وَلَا يَجُوزُ الْعُدُولُ إلَى غَيْرِهِ إلَّا إذَا عَجَزَ عَنْهُ، وَمَعْنَى التَّخْيِيرِ أَنَّهُ يَجُوزُ الْعُدُولُ إلَى غَيْرِهِ مَعَ الْقُدْرَةِ عَلَيْهِ.
النَّظَرُ الثَّانِي: فِي أَنَّهُ أَيُّ دَمٍ يَجِبُ عَلَى سَبِيلِ التَّقْدِيرِ، وَأَيُّ دَمٍ يَجِبُ عَلَى سَبِيلِ التَّعْدِيلِ وَهَاتَانِ الصِّفَتَانِ مُتَقَابِلَتَانِ، فَمَعْنَى التَّقْدِيرِ أَنَّ الشَّرْعَ قَدَّرَ الْبَدَلَ الْمَعْدُولَ إلَيْهِ تَرْتِيبًا أَوْ تَخْيِيرًا، أَيْ مُقَدَّرًا لَا يَزِيدُ وَلَا يَنْقُصُ، وَمَعْنَى التَّعْدِيلِ أَنَّهُ أَمَرَ فِيهِ بِالتَّقْوِيمِ وَالْعُدُولِ إلَى غَيْرِهِ بِحَسَبِ الْقِيمَةِ، وَكُلُّ دَمٍ بِحَسَبِ

ج / 7 ص -297- الصِّفَاتِ الْمَذْكُورَةِ لَا يَخْلُو مِنْ أَحَدِ أَرْبَعَةِ أَوْجُهٍ أحدها: التَّقْدِيرُ وَالتَّرْتِيبُ، والثاني التَّرْتِيبُ وَالتَّعْدِيلُ، والثالث: التَّخْيِيرُ وَالتَّقْدِيرُ، والرابع: التَّخْيِيرُ وَالتَّعْدِيلُ وَتَفْصِيلُهُمَا بِثَمَانِيَةِ أَنْوَاعٍ أحدها: دَمُ التَّمَتُّعِ، وَهُوَ دَمُ تَرْتِيبٍ وَتَقْدِيرٍ كَمَا وَرَدَ بِهِ نَصُّ الْقُرْآنِ الْعَزِيزِ، وَقَدْ سَبَقَ بَيَانُهُ، وَدَمُ الْقِرَانِ فِي مَعْنَاهُ وَفِي دَمِ الْفَوَاتِ طَرِيقَانِ: أصحهما: وَبِهِ قَطَعَ الْجُمْهُورُ أَنَّهُ كَدَمِ التَّمَتُّعِ فِي التَّرْتِيبِ وَالتَّقْدِيرِ وَسَائِرِ الْأَحْكَامِ، وَالثَّانِي عَلَى قَوْلَيْنِ: أحدهما: هَذَا، والثاني أَنَّهُ كَدَمِ الْجِمَاعِ فِي الْأَحْكَامِ إلَّا أَنَّ هَذَا شَاةٌ وَالْجِمَاعَ بَدَنَةٌ لِاشْتِرَاكِ الصُّورَتَيْنِ فِي وُجُوبِ الْقَضَاءِ.
والثاني جَزَاءُ الصَّيْدِ، وَهُوَ دَمُ تَرْتِيبٍ وَتَعْدِيلٍ، وَيَخْتَلِفُ بِكَوْنِ الصَّيْدِ مِثْلِيًّا أَوْ غَيْرَهُ، وَسَبَقَ إيضَاحُهُ، وَجَزَاءُ شَجَرِ الْحَرَمِ وَحَشِيشِهِ كَجَزَاءِ الصَّيْدِ وَقَدْ سَبَقَ حِكَايَةُ قَوْلٍ عَنْ رِوَايَةِ أَبِي ثَوْرٍ أَنَّ دَمَ الصَّيْدِ عَلَى التَّرْتِيبِ، وَهُوَ شَاذٌّ، الثَّالِثُ: دَمُ الْحَلْقِ وَالْقَلْمِ، وَهُوَ دَمُ تَخْيِيرٍ وَتَقْدِيرٍ، فَإِذَا حَلَقَ جَمِيعَ شَعْرِهِ أَوْ ثَلَاثَ شَعَرَاتٍ تَخَيَّرَ بَيْنَ دَمٍ وَثَلَاثَةِ آصُعٍ لَسِتَّةِ مَسَاكِينَ، وَصَوْمِ ثَلَاثَةِ أَيَّامٍ وَسَبَقَ بَيَانُهُ.
الرَّابِعُ: الدَّمُ الْوَاجِبُ فِي تَرْكِ الْمَأْمُورَاتِ كَالْإِحْرَامِ مِنْ الْمِيقَاتِ، وَالرَّمْيِ وَالْمَبِيتِ بِعَرَفَةَ لَيْلَةَ النَّحْرِ، وَبِمِنًى لَيَالِيَ التَّشْرِيقِ وَالدَّفْعِ مِنْ عَرَفَةَ قَبْلَ الْغُرُوبِ وَطَوَافِ الْوَدَاعِ، وَفِي هَذَا الدَّمِ أَرْبَعَةُ أَوْجُهٍ أصحها: وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَكَثِيرُونَ مِنْ غَيْرِهِمْ أَنَّهُ كَدَمِ التَّمَتُّعِ فِي التَّرْتِيبِ وَالتَّقْدِيرِ، فَإِنْ عَجَزَ عَنْ الدَّمِ صَامَ ثَلَاثَةَ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةً إذَا رَجَعَ، والثاني أَنَّهُ دَمُ تَرْتِيبٍ وَتَعْدِيلٍ لِأَنَّ التَّعْدِيلَ هُوَ الْقِيَاسُ، وَإِنَّمَا يُصَارُ إلَى التَّرْتِيبِ بِتَوْقِيفٍ. فَعَلَى هَذَا يَلْزَمُهُ شَاةٌ، فَإِنْ عَجَزَ قَوَّمَهَا دَرَاهِمَ، وَاشْتَرَى بِهَا طَعَامًا وَتَصَدَّقَ بِهِ، فَإِنْ عَجَزَ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا، وَإِذَا تَرَكَ حَصَاةً فَفِيهِ أَقْوَالٌ مَشْهُورَةٌ أصحها: يَجِبُ مُدٌّ، والثاني دِرْهَمٌ، والثالث: ثُلُثُ شَاةٍ، فَإِنْ عَجَزَ فَالطَّعَامُ ثُمَّ الصَّوْمُ عَلَى مَا يَقْتَضِيهِ التَّعْدِيلُ بِالْقِيمَةِ، والرابع: أَنَّهُ دَمُ تَرْتِيبٍ، فَإِنْ عَجَزَ لَزِمَهُ صَوْمُ الْحَلْقِ،
والخامس: أَنَّهُ دَمُ تَخْيِيرٍ وَتَعْدِيلٍ كَجَزَاءِ الصَّيْدِ، وَهَذَانِ الْوَجْهَانِ شَاذَّانِ ضَعِيفَانِ، الْخَامِسُ: دَمُ الِاسْتِمْتَاعِ كَالتَّطَيُّبِ وَالِادِّهَانِ وَاللُّبْسِ وَمُقَدِّمَاتِ الْجِمَاعِ، وَفِيهِ أَرْبَعَةُ أَوْجُهٍ: أصحها: أَنَّهُ دَمُ تَخْيِيرٍ وَتَقْدِيرٍ كَالْحَلْقِ، لِاشْتِرَاكِهِمَا فِي التَّرَفُّهِ، والثاني دَمُ تَخْيِيرٍ وَتَعْدِيلٍ كَالصَّيْدِ، والثالث: دَمُ تَرْتِيبٍ وَتَعْدِيلٍ، والرابع: دَمُ تَرْتِيبٍ وَتَقْدِيرٍ كَالتَّمَتُّعِ.
السَّادِسُ: دَمُ الْجِمَاعِ، وَفِيهِ طُرُقٌ لِلْأَصْحَابِ، وَاخْتِلَافٌ مُنْتَشِرٌ الْمَذْهَبُ مِنْهُ أَنَّهُ تَرْتِيبٌ وَتَعْدِيلٌ فَيَجِبُ بَدَنَةٌ، فَإِنْ عَجَزَ عَنْهَا فَبَقَرَةٌ، فَإِنْ عَجَزَ فَسَبْعُ شِيَاهٍ فَإِنْ عَجَزَ قَوَّمَ بَدَنَةً بِدَرَاهِمَ، وَالدَّرَاهِمَ بِطَعَامٍ ثُمَّ تَصَدَّقَ بِهِ، فَإِنْ عَجَزَ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا وَقِيلَ: إذَا عَجَزَ عَنْ الْغَنَمِ قَوَّمَ الْبَدَنَةَ وَصَامَ فَإِنْ عَجَزَ أَطْعَمَ فَيُقَدِّمُ الصِّيَامَ عَلَى الْإِطْعَامِ، كَكَفَّارَةِ الظِّهَارِ وَنَحْوِهَا، وَقِيلَ: لَا مَدْخَلَ لِلْإِطْعَامِ وَالصِّيَامِ هُنَا، بَلْ إذَا عَجَزَ عَنْ الْغَنَمِ ثَبَتَ الْفِدَاءُ فِي ذِمَّتِهِ إلَى أَنْ يَجِدَ تَخْرِيجًا مِنْ أَحَدِ الْقَوْلَيْنِ فِي دَمِ الْإِحْصَارِ، وَلَنَا قَوْلٌ، وَقِيلَ: وَجْهٌ. أَنَّهُ يَتَخَيَّرُ بَيْنَ الْبَدَنَةِ وَالْبَقَرَةِ وَالْغَنَمِ، فَإِنْ عَجَزَ عَنْهَا فَالْإِطْعَامُ، ثُمَّ الصَّوْمُ، وَقِيلَ: يَتَخَيَّرُ بَيْنَ الْبَدَنَةِ وَالْبَقَرَةِ وَالشِّيَاهِ وَالْإِطْعَامِ وَالصِّيَامِ،
السَّابِعُ: دَمُ الْجِمَاعِ الثَّانِي أَوْ الْجِمَاعِ بَيْنَ التَّحَلُّلَيْنِ، وَقَدْ سَبَقَ خِلَافٌ فِي أَنَّ وَاجِبَهُمَا بَدَنَةٌ أَمْ شَاةٌ؟ فَإِنْ قُلْنَا: بَدَنَةٌ فَهِيَ فِي الْكَيْفِيَّةِ كَالْجِمَاعِ الْأَوَّلِ قَبْلَ التَّحَلُّلَيْنِ كَمَا سَبَقَ، وإن قلنا: شَاةٌ فَكَمُقَدِّمَاتِ الْجِمَاعِ.
الثَّامِنُ: دَمُ الْإِحْصَارِ فَمَنْ تَحَلَّلَ بِالْإِحْصَارِ فَعَلَيْهِ شَاةٌ وَلَا عُدُولَ عَنْهَا إنْ وَجَدَهَا، فَإِنْ عَدِمَهَا

ج / 7 ص -298- فَهَلْ لَهُ بَدَلٌ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ: أحدهما: نَعَمْ كَسَائِرِ الدِّمَاءِ، والثاني لَا، إذْ لَمْ يُذْكَرْ فِي الْقُرْآنِ بَدَلُهُ بِخِلَافِ غَيْرِهِ فإن قلنا: بِالْبَدَلِ، فَفِيهِ أَقْوَالٌ أحدها: بَدَلُهُ الْإِطْعَامُ بِالتَّعْدِيلِ، فَإِنْ عَجَزَ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا، وقيل: يَتَخَيَّرُ عَلَى هَذَا بَيْنَ صَوْمِ الْحَلْقِ وَإِطْعَامِهِ، وَالْقَوْلُ الثَّانِي: بَدَلُهُ الْإِطْعَامُ فَقَطْ، وَفِيهِ وَجْهَانِ: أحدهما: ثَلَاثَةُ آصُعٍ كَالْحَلْقِ، والثاني يُطْعِمُ مَا يَقْتَضِيهِ التَّعْدِيلُ. وَالْقَوْلُ الثَّالِثُ: بَدَلُهُ الصَّوْمُ فَقَطْ، وَفِيهِ ثَلَاثَةُ أَقْوَالٍ أحدها: عَشَرَةُ أَيَّامٍ، الثاني: ثَلَاثَةٌ، والثالث: بِالتَّعْدِيلِ عَنْ كُلِّ مُدٍّ يَوْمًا، وَلَا مَدْخَلَ لِلطَّعَامِ عَلَى هَذَا الْقَوْلِ غَيْرَ أَنَّهُ يُعْتَبَرُ بِهِ قَدْرُ الصِّيَامِ، الْمَذْهَبُ عَلَى الْجُمْلَةِ التَّرْتِيبُ وَالتَّعْدِيلُ هَذَا آخِرُ كَلَامِ الرَّافِعِيِّ وَاَللَّهُ أَعْلَمُ.
تم الجزء السابع
ويليه الجزء الثامن بإذن الله تعالى وأوله باب صفة الحج
وآخر دعوانا أن الحمد لله رب العالمين


المجموع - تابع كتاب الحج

ج / 8 ص -5- بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
 بَابُ صِفَةِ الْحَجِّ وَالْعُمْرَةِ1
 قَالَ الْمُصَنِّفُ رحمه الله تعالى: "وَإِذَا أَرَادَ دُخُولَ مَكَّةَ وَهُوَ مُحْرِمٌ بِالْحَجِّ اغْتَسَلَ بِذِي طَوًى، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم لَمَّا جَاءَ وَادِيَ طَوًى بَاتَ حَتَّى صَلَّى الصُّبْحَ فَاغْتَسَلَ ثُمَّ دَخَلَ مِنْ ثَنِيَّةِ كَدَاءٍ، وَيَدْخُلُ مِنْ ثَنِيَّةِ كَدَاءٍ مِنْ أَعْلَى مَكَّةَ وَيَخْرُجُ مِنْ السُّفْلَى، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَدْخُلُ مَكَّةَ مِنْ الثَّنِيَّةِ الْعُلْيَا وَيَخْرُجُ مِنْ الثَّنِيَّةِ السُّفْلَى".
الشرح: حَدِيثُ ابْنِ عُمَرَ الثَّانِي رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهِ، وَرَوَيَاهُ أَيْضًا بِلَفْظِهِ مِنْ رِوَايَةِ عَائِشَةَ أَيْضًا وأما: حَدِيثُهُ الْأَوَّلُ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ أَيْضًا بِمَعْنَاهُ، وَلَفْظُهُمَا: عَنْ نَافِعٍ قَالَ: وَكَانَ ابْنُ عُمَرَ إذَا دَخَلَ أَدْنَى الْحَرَمِ أَمْسَكَ عَنْ التَّلْبِيَةِ ثُمَّ يَبِيتُ بِذِي طَوًى ثُمَّ يُصَلِّي بِهِ الصُّبْحَ وَيَغْتَسِلُ، وَيُحَدِّثَ أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَفْعَلُ ذَلِكَ وأما: طَوًى فَبِفَتْحِ الطَّاءِ وَضَمِّهَا وَكَسْرِهَا ثَلَاثُ لُغَاتٍ الْفَتْحُ أَجْوَدُ2.
وَمِمَّنْ حَكَى اللُّغَاتِ الثَّلَاثَ صَاحِبُ "الْمَطَالِعِ" وَجَمَاعَاتٌ قَالُوا: وَالْفَتْحُ أَفْصَحُ وَأَشْهَرُ. وَاقْتَصَرَ الْحَازِمِيُّ فِي "الْمُؤْتَلِفِ" عَلَى ضَمِّهِ، وَاقْتَصَرَ آخَرُونَ عَلَى الْفَتْحِ، وَهُوَ مُنَوَّنٌ مَصْرُوفٌ مَقْصُورٌ لَا يَجُوزُ مَدُّهُ. قَالَ صَاحِبُ "الْمَطَالِعِ": وَوَقَعَ فِي "لُبَابِ الْمُسْتَمْلِي" ذُو الطِّوَاءِ مَمْدُودٌ، وَهُوَ وَادٍ بِبَابِ مَكَّةَ.
وأما: الثَّنِيَّةُ فَهِيَ الطَّرِيقُ بَيْنَ جَبَلَيْنِ وأما: كَدَاءٍ الْعُلْيَا فَبِفَتْحِ الْكَافِ وَبِالْمَدِّ مَصْرُوفٌ وأما: السُّفْلَى فَيُقَالُ لَهَا ثَنِيَّةُ كُدًى - بِالضَّمِّ - مَقْصُورٌ.
وَأَمَّا مَكَّةُ فَلَهَا أَسْمَاءٌ كَثِيرَةٌ، وَقَدْ قَالُوا: كَثْرَةُ الْأَسْمَاءِ تَدُلُّ عَلَى شَرَفِ الْمُسَمَّى؛ لِهَذَا كَثُرَتْ أَسْمَاءُ رَسُولِ اللَّهِ صلى الله عليه وسلم حَتَّى قَالَ بَعْضُهُمْ: لِلَّهِ تَعَالَى أَلْفُ اسْمٍ، وَلِلنَّبِيِّ صلى الله عليه وسلم أَلْفُ اسْمٍ وَقَدْ أَشَرْت إلَى هَذَا فِي أَوَّلِ "تَهْذِيبِ الْأَسْمَاءِ وَاللُّغَاتِ" فِي: أَوَّلًا تَرْجَمَةُ النَّبِيِّ صلى الله عليه وسلم فَمَا حَضَرَنِي مِنْ أَسْمَاءِ مَكَّةَ سِتَّةَ عَشَرَ اسْمًا: أَحَدُهَا مَكَّةُ، وَالثَّانِي: بَكَّةُ، وَالثَّالِثُ: أُمُّ الْقُرَى، وَالرَّابِعُ: الْبَلَدُ الْأَمِينُ، وَالْخَامِسُ: رُحْمٌ - بِضَمِّ الرَّاءِ وَإِسْكَانِ الْحَاءِ الْمُهْمَلَةِ - لِأَنَّ النَّاسَ يَتَرَاحَمُونَ فِيهَا وَيَتَوَادَعُونَ. السَّادِسُ: صَلَاحِ، بِكَسْرِ الْحَاءِ - مَبْنِيٌّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة من "المهذب" بحذف العمرة في الترجمة (ط).
2 ينارع الشيخ في هذا فإن القرآن الكريم استعمل الضم في قوله تعالى: {إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوىً} [طه: 12] وعندنا أنه إذا كان هناك صوابان استعمل القرآن أحدهما كان الصواب الآخر خطأ وكلام صاحب "المطالع" أقيس من حيث اللغة لن الفتح يلزمه المد والضم يلزمه القصر كحلواء بفتح الحاء وحلوى بضمها مع القصر والله تعالى أعلم (ط).

ج / 8 ص -6- عَلَى الْكَسْرِ كَقَطَاعِ وَنَظَائِرِهَا، سُمِّيَتْ بِهِ لِأَمْنِهَا. السَّابِعُ: الْبَاسَّةُ - بِالْبَاءِ الْمُوَحَّدَةِ وَالسِّينِ الْمُهْمَلَةِ - لِأَنَّهَا تَبُسُّ مَنْ أَلْحَدَ فِيهَا أَيْ تُحَطِّمُهُ. وَمِنْهُ قوله تعالى: {وَبُسَّتِ الْجِبَالُ} [الواقعة: 4] الثَّامِنُ: النَّاسَّةُ بِالنُّونِ. التَّاسِعُ: النَّسَّاسَةُ قِيلَ: لِأَنَّهَا تَنُسُّ الْمُلْحِدَ، أَيْ تَطْرُدُهُ، وَقِيلَ لِقِلَّةِ مَائِهَا، وَالنَّسُّ الْيُبْسُ. الْعَاشِرُ: الْحَاطِمَةُ، لِحَطْمِهَا الْمُلْحِدِينَ فِيهَا. الْحَادِيَ عَشَرَ: الرَّأْسُ كَرَأْسِ الْإِنْسَانِ. الثَّانِي عَشَرَ: كُوثَى - بِضَمِّ الْكَافِ وَفَتْح الْمُثَلَّثَةِ - بِاسْمِ مَوْضِعٍ بِهَا. الثَّالِثَ عَشَرَ: الْعَرْشُ الرَّابِعَ عَشَرَ: الْقَادِسُ. الْخَامِسَ عَشَرَ: الْمُقَدَّسَةُ مِنْ التَّقْدِيسِ. السَّادِسَ عَشَرَ: الْبَلْدَةُ.
وَأَمَّا مَكَّةُ وَبَكَّةُ فَقِيلَ: هُمَا اسْمَانِ لِلْبَلْدَةِ، وَقِيلَ: مَكَّةُ الْحَرَمُ كُلُّهُ، وَمَكَّةُ الْمَسْجِدُ خَاصَّةً، وَهِيَ مَحْكِيٌّ عَنْ الزُّهْرِيِّ وَزَيْدِ بْنِ أَسْلَمَ، وَقِيلَ: مَكَّةُ اسْمٌ لِلْبَلَدِ، وَبَكَّةُ اسْمُ الْبَيْتِ، وَهُوَ قَوْلُ إبْرَاهِيمَ النَّخَعِيِّ وَغَيْرِهِ. وَقِيلَ: مَكَّةُ الْبَلَدُ وَبَكَّةُ الْبَيْتُ وَمَوْضِعُ الطَّوَافِ، سُمِّيَتْ بَكَّةَ لِازْدِحَامِ النَّاسِ فِيهَا، يَبُكُّ بَعْضُهُمْ بَعْضًا، أَيْ يَدْفَعُهُ فِي زَحْمَةِ الطَّوَافِ، وَقِيلَ: لِأَنَّهَا تَبُكُّ أَعْنَاقَ الْجَبَابِرَةِ أَيْ تَدُقُّهَا، وَالْبَكُّ الدَّقُّ. وَسُمِّيَتْ مَكَّةَ لِقِلَّةِ مَائِهَا مِنْ قَوْلِهِمْ: امْتَكَّ الْفَصِيلُ ضَرْعَ أُمِّهِ إذَا امْتَصَّهُ. وَقِيلَ: لِأَنَّهَا تَمُكُّ الذُّنُوبَ أَيْ تَذْهَبُ بِهَا، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا مَدِينَةُ النَّبِيِّ صلى الله عليه وسلم فَلَهَا أَسْمَاءٌ: الْمَدِينَةُ وَطَيْبَةُ وَطَابَةُ وَالدَّارُ قَالَ اللَّهُ تَعَالَى: {مَا كَانَ لِأَهْلِ الْمَدِينَةِ} [التوبة: 120] وَ {يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ} [المنافقين: 8] وَفِي "صَحِيحِ مُسْلِمٍ" عَنْ جَابِرٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ تَعَالَى سَمَّى الْمَدِينَةَ طَابَةَ"قَالَ الْعُلَمَاءُ: سُمِّيَتْ طَابَةَ وَطَيِّبَةَ مِنْ الطَّيِّبِ وَهُوَ الطَّاهِرُ لِخُلُوصِهَا مِنْ الشِّرْكِ وَطَهَارَتِهَا. وَقِيلَ: مِنْ طِيبِ الْعَيْشِ. وَقِيلَ مِنْ الطِّيبِ وَهُوَ الرَّائِحَةُ الْحَسَنَةُ. وَسُمِّيَتْ الدَّارُ لِأَمْنِهَا وَلِلِاسْتِقْرَارِ بِهَا. وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَفِيهَا مَسَائِلُ:
إحداها: يُسْتَحَبُّ الْغُسْلُ لِدُخُولِ الْمُحْرِمِ مَكَّةَ لِمَا ذَكَرَهُ الْمُصَنِّفُ. وَقَدْ سَبَقَ بَيَانُ أَغْسَالِ الْحَجِّ فِي أَوَّلِ بَابِ الْإِحْرَامِ، وَذَكَرْنَا هُنَاكَ أَنَّهُ إنْ عَجَزَ عَنْ الْغُسْلِ تَيَمَّمَ. وَذَكَرْنَا فِيهِ فُرُوعًا كَثِيرَةً. وَيُسْتَحَبُّ هَذَا الْغُسْلُ بِذِي طَوًى إنْ كَانَتْ فِي طَرِيقِهِ وَإِلَّا اغْتَسَلَ فِي غَيْرِ طَرِيقِهَا، كَنَحْوِ مَسَافَتِهَا وَيَنْوِي بِهِ غُسْلَ دُخُولِ مَكَّةَ، وَهُوَ مُسْتَحَبٌّ لِكُلِّ مُحْرِمٍ حَتَّى الْحَائِضِ وَالنُّفَسَاءِ وَالصَّبِيِّ، كَمَا سَبَقَ بَيَانُهُ فِي بَابِ الْإِحْرَامِ.
قَالَ الْمَاوَرْدِيُّ: وَلَوْ خَرَجَ إنْسَانٌ مِنْ مَكَّةَ فَأَحْرَمَ بِالْعُمْرَةِ مِنْ الْحِلِّ وَاغْتَسَلَ لِلْإِحْرَامِ ثُمَّ أَرَادَ دُخُولَ مَكَّةَ، فَإِنْ كَانَ أَحْرَمَ مِنْ مَوْضِعٍ بَعِيدٍ عَنْ مَكَّةَ، كَالْجِعْرَانَةِ وَالْحُدَيْبِيَةِ اُسْتُحِبَّ أَنْ يَغْتَسِلَ أَيْضًا لِدُخُولِ مَكَّةَ، وَإِنْ أَحْرَمَ مِنْ مَوْضِعٍ قَرِيبٍ مِنْ مَكَّةَ كَالتَّنْعِيمِ أَوْ مِنْ أَدْنَى الْحِلِّ لَمْ يَغْتَسِلْ لِدُخُولِ مَكَّةَ؛ لِأَنَّ الْمُرَادَ مِنْ هَذَا الْغُسْلِ النَّظَافَةُ وَإِزَالَةُ الْوَسَخِ عِنْدَ دُخُولِهِ، وَهُوَ حَاصِلٌ بِغُسْلِهِ السَّابِقِ.
وَهَذَا الْغُسْلُ مُسْتَحَبٌّ لِكُلِّ دَاخِلٍ مُحْرِمٍ، سَوَاءٌ كَانَ مُحْرِمًا بِحَجٍّ أَوْ عُمْرَةٍ أَوْ قِرَانٍ بِلَا خِلَافٍ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ: وَهُوَ مُحْرِمٌ بِالْحَجِّ، فَأَوْهَمَ اخْتِصَاصَهُ بِهِ (وَالصَّوَابُ) حَذْفُ لَفْظَةِ الْحَجِّ كَمَا حَذَفَهَا فِي "التَّنْبِيهِ" وَالْأَصْحَابُ.

ج / 8 ص -7- الثَّانِيَةُ: يُسْتَحَبُّ لِلْمُحْرِمِ بِالْحَجِّ أَنْ يَدْخُلَ مَكَّةَ قَبْلَ الْوُقُوفِ بِعَرَفَاتٍ هَكَذَا فَعَلَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَصْحَابُهُ وَسَائِرُ السَّلَفِ وَالْخَلَفِ. وَأَمَّا مَا يَفْعَلُهُ حَجِيجُ الْعِرَاقِ مِنْ قُدُومِهِمْ إلَى عَرَفَاتٍ قَبْلَ دُخُولِ مَكَّةَ فَخَطَأٌ مِنْهُمْ وَجَهَالَةٌ. وَفِيهِ ارْتِكَابُ بِدْعَةٍ وَتَفْوِيتُ سُنَنٍ مِنْهَا: دُخُولُ مَكَّةَ أَوَّلًا وَمِنْهَا: تَفْوِيتُ طَوَافِ الْقُدُومِ وَتَفْوِيتُ تَعْجِيلِ السَّعْيِ وَزِيَارَةِ الْكَعْبَةِ، وَكَثْرَةُ الصَّلَاةِ بِالْمَسْجِدِ الْحَرَامِ وَحُضُورُ خُطْبَةِ الْإِمَامِ فِي الْيَوْمِ السَّابِعِ بِمَكَّةَ، وَالْمَبِيتُ بِمِنًى لَيْلَةَ عَرَفَةَ وَالصَّلَاةُ بِهَا وَالنُّزُولُ بِنَمِرَةَ، وَحُضُورُ تِلْكَ الْمَشَاهِدِ، وَغَيْرُ ذَلِكَ مِمَّا سَنَذْكُرُهُ فِي مَوْضِعِهِ إنْ شَاءَ اللَّهُ تَعَالَى.
الثَّالِثَةُ: يُسْتَحَبُّ إذَا وَصَلَ الْحَرَمَ أَنْ يَسْتَحْضِرَ فِي قَلْبِهِ مَا أَمْكَنَهُ مِنْ الْخُشُوعِ وَالْخُضُوعِ بِظَاهِرِهِ وَبَاطِنِهِ، وَيَتَذَكَّرُ جَلَالَةَ الْحَرَمِ وَمَزِيَّتَهُ عَلَى غَيْرِهِ. قَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا: يُسْتَحَبُّ أَنْ يَقُولَ: اللَّهُمَّ إنَّ هَذَا حَرَمُك وَأَمْنُك فَحَرِّمْنِي عَلَى النَّارِ، وَآمِنِّي مِنْ عَذَابِك يَوْمَ تَبْعَثُ عِبَادَك، وَاجْعَلْنِي مِنْ أَوْلِيَائِك وَأَهْلِ طَاعَتِك.
الرَّابِعَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ - رَحِمَهُمْ اللَّهُ تَعَالَى: يُسْتَحَبُّ لَهُ دُخُولُ مَكَّةَ مِنْ ثَنِيَّةِ كَدَاءٍ الَّتِي بِأَعْلَى مَكَّةَ، وَهِيَ بِفَتْحِ الْكَافِ، وَالْمَدِّ كَمَا سَبَقَ وَمِنْهَا يَتَجَرَّدُ إلَى مَقَابِرِ مَكَّةَ، وَإِذَا خَرَجَ رَاجِعًا إلَى بَلَدِهِ خَرَجَ مِنْ ثَنِيَّةِ كُدًى - بِضَمِّ الْكَافِ - وَبِالْقَصْرِ، وَهِيَ بِأَسْفَلِ مَكَّةَ قُرْبَ جَبَلِ قُعَيْقِعَانَ وَإِلَى صَوْبِ ذِي طَوًى. قَالَ بَعْضُ أَصْحَابِنَا: إنَّ الْخُرُوجَ إلَى عَرَفَاتٍ يُسْتَحَبُّ أَيْضًا أَنْ يَكُونَ مِنْ هَذِهِ السُّفْلَى.
وَاعْلَمْ أَنَّ الْمَذْهَبَ الصَّحِيحَ الْمُخْتَارَ الَّذِي عَلَيْهِ الْمُحَقِّقُونَ مِنْ أَصْحَابِنَا أَنَّ الدُّخُولَ مِنْ الثَّنِيَّةِ الْعُلْيَا مُسْتَحَبٌّ لِكُلِّ مُحْرِمٍ دَاخِلٍ مَكَّةَ، سَوَاءٌ كَانَتْ فِي صَوْبِ طَرِيقِهِ أَمْ لَمْ تَكُنْ، وَيَعْتَدِلُ إلَيْهَا مَنْ لَمْ تَكُنْ فِي طَرِيقِهِ.
وَقَالَ الصَّيْدَلَانِيُّ وَالْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي: إنَّمَا يُسْتَحَبُّ الدُّخُولُ مِنْهَا لِمَنْ كَانَتْ فِي طَرِيقِهِ، وَأَمَّا مَنْ لَمْ تَكُنْ فِي طَرِيقِهِ فَقَالُوا: لَا يُسْتَحَبُّ لَهُ الْعُدُولُ إلَيْهَا. قَالُوا: وَإِنَّمَا دَخَلَ النَّبِيُّ صلى الله عليه وسلم اتِّفَاقًا لِكَوْنِهَا كَانَتْ فِي طَرِيقِهِ. هَذَا كَلَامُ الصَّيْدَلَانِيِّ وَمُوَافِقِيهِ، وَاخْتَارَهُ إمَامُ الْحَرَمَيْنِ وَنَقَلَهُ الرَّافِعِيُّ عَنْ جُمْهُورِ الْأَصْحَابِ.
وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ: لَيْسَتْ الْعُلْيَا عَلَى طَرِيقِ الْمَدِينَةِ، بَلْ عَدَلَ إلَيْهَا النَّبِيُّ صلى الله عليه وسلم مُتَعَمِّدًا لَهَا، قَالَ: فَيُسْتَحَبُّ الدُّخُولُ مِنْهَا لِكُلِّ أَحَدٍ، قَالَ: وَوَافَقَ إمَامُ الْحَرَمَيْنِ الْجُمْهُورَ فِي الْحُكْمِ، وَوَافَقَ أَبَا مُحَمَّدٍ فِي أَنَّ مَوْضِعَ الثَّنِيَّةِ كَمَا ذَكَرَهُ وَهَذَا الَّذِي قَالَهُ أَبُو مُحَمَّدٍ مِنْ كَوْنِ الثَّنِيَّةِ لَيْسَتْ عَلَى نَهْجِ الطَّرِيقِ، بَلْ عَدَلَ إلَيْهَا هُوَ الصَّوَابُ الَّذِي يَقْضِي بِهِ الْحِسُّ وَالْعِيَانُ، فَالصَّحِيحُ اسْتِحْبَابُ الدُّخُولِ مِنْ الثَّنِيَّةِ الْعُلْيَا لِكُلِّ مُحْرِمٍ قَصَدَ مَكَّةَ، سَوَاءٌ كَانَتْ فِي صَوْبِ طَرِيقِهِ أَمْ لَا، وَهُوَ ظَاهِرُ نَصِّ، الشَّافِعِيِّ فِي "الْمُخْتَصَرِ" وَمُقْتَضَى إطْلَاقِهِ فَإِنَّهُ قَالَ: وَيَدْخُلُ الْمُحْرِمُ مِنْ ثَنِيَّةِ كَدَاءٍ وَنَقَلَهُ صَاحِبُ "الْبَيَانُ" عَنْ عَامَّةِ الْأَصْحَابِ.
فرع: قَالَ أَصْحَابُنَا: لَهُ دُخُولُ مَكَّةَ رَاكِبًا وَمَاشِيًا، وَأَيُّهُمَا أَفْضَلُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ أَصَحُّهُمَا: مَاشِيًا أَفْضَلُ، وَبِهِ قَطَعَ الْمَاوَرْدِيُّ لِأَنَّهُ أَشْبَهُ بِالتَّوَاضُعِ وَالْأَدَبِ وَلَيْسَ فِيهِ مَشَقَّةٌ وَلَا فَوَاتُ

ج / 8 ص -8- مُهِمٍّ، بِخِلَافِ الرُّكُوبِ فِي الطَّرِيقِ فَإِنَّهُ أَفْضَلُ1 عَلَى الْمَذْهَبِ كَمَا سَبَقَ بَيَانُهُ فِي الْبَابِ الْأَوَّلِ مِنْ كِتَابِ الْحَجِّ لِمَا ذَكَرْنَاهُ هُنَاكَ، وَلِأَنَّ الرَّاكِبَ فِي الدُّخُولِ مُتَعَرِّضٌ لَأَنْ يُؤْذِيَ النَّاسَ بِدَابَّتِهِ فِي الزَّحْمَةِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَإِذَا دَخَلَ مَاشِيًا فَالْأَفْضَلُ كَوْنُهُ حَافِيًا لَوْ لَمْ يَلْحَقْهُ مَشَقَّةٌ، وَلَا خَافَ نَجَاسَةَ رِجْلِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: لَهُ دُخُولُ مَكَّةَ لَيْلًا وَنَهَارًا وَلَا كَرَاهَةَ فِي وَاحِدٍ مِنْهُمَا فَقَدْ ثَبَتَتْ الْأَحَادِيثُ فِيهَا كَمَا سَأَذْكُرُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى، وَفِي الْفَضِيلَةِ وَجْهَانِ أَصَحُّهُمَا: دُخُولُهَا نَهَارًا أَفْضَلُ، حَكَاهُ ابْنُ الصَّبَّاغِ وَغَيْرُهُ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ، وَرَجَّحَهُ الْبَغَوِيّ وَصَاحِبُ "الْعُدَّةِ" وَغَيْرُهُمَا، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَالْعَبْدَرِيُّ: هُمَا سَوَاءٌ فِي الْفَضِيلَةِ لَا تَرْجِيحَ لِأَحَدِهِمَا عَلَى الْآخَرِ، وَاحْتَجَّ هَؤُلَاءِ بِأَنَّهُ قَدْ صَحَّ الْأَمْرَانِ مِنْ فِعْلِ النَّبِيِّ صلى الله عليه وسلم وَلَمْ يَرِدْ عَنْهُ صلى الله عليه وسلم تَرْجِيحٌ لِأَحَدِهِمَا وَلَا نَهْيٌ فَكَانَا سَوَاءً، وَاحْتَجَّ مَنْ رَجَّحَ النَّهَارَ بِأَنَّهُ الَّذِي اخْتَارَهُ النَّبِيُّ صلى الله عليه وسلم فِي حَجَّتِهِ وَحَجَّةِ الْوَدَاعِ وَقَالَ فِي آخِرِهَا: "لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ" فَهَذَا تَرْجِيحٌ ظَاهِرٌ لِلنَّهَارِ؛ وَلِأَنَّهُ أَعْوَنُ لِلدَّاخِلِ وَأَرْفَقُ بِهِ وَأَقْرَبُ إلَى مُرَاعَاتِهِ لِلْوَظَائِفِ الْمَشْرُوعَةِ لَهُ عَلَى أَكْمَلِ وُجُوهِهَا وَأَسْلَمُ لَهُ مِنْ التَّأَذِّي وَالْإِيذَاءِ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْحَدِيثَانِ الْوَارِدَانِ فِي الْمَسْأَلَةِ فأحدهما: حَدِيثُ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "بَاتَ النَّبِيُّ صلى الله عليه وسلم بِذِي طَوًى حَتَّى أَصْبَحَ، ثُمَّ دَخَلَ مَكَّةَ، وَكَانَ ابْنُ عُمَرَ يَفْعَلُهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ نَافِعٍ: "أَنَّ ابْنَ عُمَرَ كَانَ لَا يَقْدَمُ مَكَّةَ إلَّا بَاتَ بِذِي طَوًى حَتَّى يُصْبِحَ وَيَغْتَسِلَ ثُمَّ يَدْخُلَ مَكَّةَ نَهَارًا، وَيَذْكُرُ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ فَعَلَهُ" وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا عَنْ ابْنِ عُمَرَ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَنْزِلُ بِذِي طَوًى وَيَبِيتُ فِيهِ حَتَّى يُصَلِّيَ الصُّبْحَ حِينَ يَقْدَمُ مَكَّةَ".
وَأَمَّا الْحَدِيثُ الْآخَرُ فَعَنْ مُحَرِّشٍ الْكَعْبِيِّ الصَّحَابِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "خَرَجَ مِنْ الْجِعْرَانَةِ لَيْلًا مُعْتَمِرًا فَدَخَلَ لَيْلًا فَقَضَى عُمْرَتَهُ ثُمَّ خَرَجَ مِنْ لَيْلَتِهِ فَأَصْبَحَ بِالْجِعْرَانَةِ كَبَائِتٍ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَإِسْنَادُهُ جَيِّدٌ، قَالَ التِّرْمِذِيُّ هُوَ حَدِيثٌ حَسَنٌ، قَالَ: وَلَا يُعْرَفُ لِمُحَرِّشٍ عَنْ النَّبِيِّ صلى الله عليه وسلم غَيْرُ هَذَا الْحَدِيثِ وَثَبَتَ فِي ضَبْطِ مُحَرِّشٍ ثَلَاثَةُ أَقْوَالٍ حَكَاهَا أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي "الِاسْتِيعَابِ" أَصَحُّهَا: وَأَشْهُرُهَا وَهُوَ الَّذِي جَزَمَ بِهِ أَبُو نَصْرِ بْنُ مَاكُولَا. مُحَرِّشٌ - بِضَمِّ الْمِيمِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَكَسْرِ الرَّاءِ الْمُشَدَّدَةِ - والثاني: مِحْرَشٌ بِكَسْرِ الْمِيمِ وَإِسْكَانِ الْحَاءِ الْمُهْمَلَةِ وَفَتْحِ الرَّاءِ وَالثَّالِثُ: مِخْرَشٌ بِكَسْرِ الْمِيمِ وَإِسْكَانِ الْحَاءِ الْمُعْجَمَةِ، وَهُوَ قَوْلُ عَلِيِّ بْنِ الْمَدِينِيِّ وَادَّعَى أَنَّهُ الصَّوَابُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي هَذِهِ الْمَسْأَلَةِ فَمَنْ اسْتَحَبَّ دُخُولَهَا نَهَارًا ابْنُ عُمَرَ وَعَطَاءٌ وَالنَّخَعِيُّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 المقصود بالركوب في الطريق هو السفر إلى مكة من موطنه فالركوب أفضل على المذهب وأما عند الدخول إلى مكة فالمشي أفضل (ط).

ج / 8 ص -9- وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَابْنُ الْمُنْذِرِ. وَمِمَّنْ اسْتَحَبَّهُ لَيْلًا عَائِشَةُ وَسَعِيدُ بْنُ جُبَيْرٍ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ. وَمِمَّنْ قَالَ: هُمَا سَوَاءٌ: طَاوُسٌ وَالثَّوْرِيُّ.
فرع: يَنْبَغِي أَنْ يَتَحَفَّظَ فِي دُخُولِهِ مِنْ إيذَاءِ النَّاسِ فِي الزَّحْمَةِ، وَيَتَلَطَّفَ بِمَنْ يُزَاحِمُهُ وَيَلْحَظَ بِقَلْبِهِ جَلَالَةَ الْبُقْعَةِ الَّتِي هُوَ فِيهَا، وَالْكَعْبَةِ الَّتِي هُوَ مُتَوَجِّهٌ إلَيْهَا، وَيُمَهِّدَ عُذْرَ مَنْ زَاحَمَهُ.
فرع: قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: يُسْتَحَبُّ دُخُولُ مَكَّةَ بِخُشُوعِ قَلْبِهِ وَخُضُوعِ جَوَارِحِهِ دَاعِيًا مُتَضَرِّعًا. قَالَ الْمَاوَرْدِيُّ: وَيَكُونُ مِنْ دُعَائِهِ مَا رَوَاهُ جَعْفَرُ بْنُ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ: أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَقُولُ عِنْدَ دُخُولِهِ "اللَّهُمَّ الْبَلَدُ بَلَدُك وَالْبَيْتُ بَيْتُك، جِئْت أَطْلُبُ رَحْمَتَك وَأَؤُمُّ طَاعَتَك، مُتَّبِعًا لِأَمْرِك رَاضِيًا بِقَدَرِك مُبَلِّغًا لِأَمْرِك، أَسْأَلُك مَسْأَلَةَ الْمُضْطَرِّ إلَيْك الْمُشْفِقِ مِنْ عَذَابِك أَنْ تَسْتَقْبِلَنِي وَأَنْ تَتَجَاوَزَ عَنِّي بِرَحْمَتِك وَأَنْ تُدْخِلَنِي جَنَّتَك1".
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِذَا رَأَى الْبَيْتَ دَعَا لِمَا رَوَى أَبُو أُمَامَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "تُفْتَحُ أَبْوَابُ السَّمَاءِ وَتُسْتَجَابُ دَعْوَةُ الْمُسْلِمِ عِنْدَ رُؤْيَةِ الْكَعْبَةِ" وَيُسْتَحَبُّ أَنْ يَرْفَعَ الْيَدَ فِي الدُّعَاءِ لِمَا رَوَى ابْنُ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "تُرْفَعُ الْأَيْدِي فِي الدُّعَاءِ لِاسْتِقْبَالِ الْبَيْتِ" وَيُسْتَحَبُّ أَنْ يَقُولَ: اللَّهُمَّ زِدْ هَذَا الْبَيْتَ تَشْرِيفًا وَتَكْرِيمًا وَتَعْظِيمًا وَمَهَابَةً، وَزِدْ مِنْ شَرَفِهِ وَكَرَمِهِ مِمَّنْ حَجَّهُ أَوْ اعْتَمَرَهُ تَشْرِيفًا وَتَكْرِيمًا وَتَعْظِيمًا وَبِرًّا؛ لِمَا رَوَى ابْنُ جُرَيْجٍ أَنَّ النَّبِيَّ صلى الله علي ه وسلم: "كَانَ إذَا رَأَى الْبَيْتَ رَفَعَ يَدَيْهِ وَقَالَ ذَلِكَ" وَيُضِيفُ إلَيْهِ: اللَّهُمَّ أَنْتَ السَّلَامُ وَمِنْك السَّلَامُ فَحَيِّنَا رَبَّنَا بِالسَّلَامِ؛ لِمَا رُوِيَ أَنَّ عُمَرَ كَانَ إذَا نَظَرَ إلَى الْبَيْتِ قَالَ ذَلِكَ.
الشرح: أَمَّا حَدِيثُ أَبِي أُمَامَةَ فَغَرِيبٌ لَيْسَ بِثَابِتٍ. وَأَمَّا حَدِيثُ ابْنِ عُمَرَ فَرَوَاهُ الْإِمَامُ سَعِيدُ بْنُ مَنْصُورٍ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا، وَهُوَ ضَعِيفٌ بِاتِّفَاقِهِمْ؛ لِأَنَّهُ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى الْإِمَامِ الْمَشْهُورِ، وَهُوَ ضَعِيفٌ2 عِنْدَ الْمُحَدِّثِينَ. وَأَمَّا حَدِيثُ ابْنِ جُرَيْجٍ فَكَذَا رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ عَنْ ابْنِ جُرَيْجٍ عَنْ النَّبِيِّ صلى الله عليه وسلم وَهُوَ مُرْسَلٌ مُعْضَلٌ. وَأَمَّا الْأَثَرُ الْمَذْكُورُ عَنْ عُمَرَ رضي الله عنه فَرَوَاهُ الْبَيْهَقِيُّ وَلَيْسَ إسْنَادُهُ بِقَوِيٍّ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الحديث أخرجه الطبراني في "الكبير".
2 هكذا في جميع النسخ وليس لعبد الله هذا ذكر في كتب الرجال وإنما الذي عرفناه من ولد عبد الرحمن هو محمد بن عبد الرحمن بن ليلى الأنصاري أبو عبد الرحمن الكوفي الفقيه قاضي الكوفة، روى عن أخيه عيسى وابن أخيه عبد الله بن عيسى ونافع مولى بن عمر قال فيه أحمد: كان يحيى بن سعيد القطان يضعفه وعن عبد الله بن أحمد عن أبيه: كان سيء الحفظ مضطرب الحديث، كان فقه ابن ليلى أحب إلينا من حديثه، وقال مرة: ابن أبي ليلى ضعيف وفي عطاء أكثر خطأ وقال أبو داود الطيالسي عن شعبة: ما رأيت: أحداً أسوأ حفظأ من ابن أبي ليلى وقال أبو حاتم عن أحمد بن يونس ذكر زائدة فقال: كان أفقه أهل الدنيا وقال العجلي: كان فقيهاً صاحب سنة صدوق جائز الحديث وكان عالماً بالقرآن وكان من أحب الناس وكان جميلاً نبيلاً وأول من استقضاه على الكوفة يوسف بن عمر الثقفي. (ط).

ج / 8 ص -10- أَمَّا الْأَحْكَامُ: فَاعْلَمْ أَنَّ بِنَاءَ الْبَيْتِ زَادَهُ اللَّهُ فَضْلًا وَشَرَفًا رَفِيعًا، يُرَى قَبْلَ دُخُولِ الْمَسْجِدِ فِي مَكَان يُقَالُ لَهُ رَأْسُ الرَّدْمِ إذَا دَخَلَ مِنْ أَعْلَى مَكَّةَ، وَهُنَاكَ يَقِفُ وَيَدْعُو، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا رَأَى الْبَيْتَ اُسْتُحِبَّ أَنْ يَرْفَعَ يَدَيْهِ وَيَقُولُ مَا ذَكَرَهُ الْمُصَنِّفُ مِنْ الذِّكْرِ وَالدُّعَاءِ، وَيَدْعُو مَعَ ذَلِكَ بِمَا أَحَبَّ مِنْ مُهِمَّاتِ الدِّينِ وَالدُّنْيَا وَالْآخِرَةِ، وَأَهَمُّهَا سُؤَالُ الْمَغْفِرَةِ، وَهَذَا الَّذِي ذَكَرْتُهُ مِنْ اسْتِحْبَابِ رَفْعِ الْيَدَيْنِ هُوَ الْمَذْهَبُ، وَبِهِ صَرَّحَ الْمُصَنِّفُ وَالْقَاضِي أَبُو حَامِدٍ فِي "جَامِعِه"ِ، وَالشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ"، وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي "جَامِعِهِ"، وَالدَّارِمِيُّ فِي "الِاسْتِذْكَارِ"، وَالْمَاوَرْدِيُّ فِي "الْحَاوِي"، وَالْقَاضِي أَبُو الطَّيِّبِ فِي "الْمُجَرَّدِ"، وَالْمَحَامِلِيُّ فِي كِتَابَيْهِ، وَالْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَصَاحِبُ "الْعُدَّةِ" وَآخَرُونَ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "الْمُجَرَّدِ": نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْجَامِعِ الْكَبِير"ِ.
وَقَالَ صَاحِبُ "الشَّامِلِ": يُسْتَحَبُّ أَنْ يَرْفَعَ يَدَيْهِ مَعَ هَذَا الدُّعَاءِ، ثُمَّ قَالَ: قَالَ الشَّافِعِيُّ فِي الْإِمْلَاءِ: لَا أَكْرَهُهُ وَلَا أَسْتَحِبُّهُ، وَلَكِنْ إنْ رَفْعَ كَانَ حَسَنًا. هَذَا نَصُّهُ وَلَيْسَ فِي الْمَسْأَلَةِ خِلَافٌ عَلَى الْحَقِيقَةِ؛ لِأَنَّ هَذَا النَّصَّ مَحْمُولٌ عَلَى وَفْقِ النَّصِّ الَّذِي نَقَلَهُ أَبُو الطَّيِّبِ وَجَزَمَ بِهِ الْأَصْحَابُ. وَقَدْ قَدَّمْت فِي آخِرِ بَابِ صِفَةِ الصَّلَاةِ فَصْلًا فِي الْأَحَادِيثِ الصَّحِيحَةِ الثَّابِتَةِ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي رَفْعِ الْيَدَيْنِ فِي الدُّعَاءِ فِي مَوَاطِنَ كَثِيرَةٍ. وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: هَذَا الَّذِي ذَكَرَهُ الْمُصَنِّفُ هَكَذَا جَاءَ فِي الْحَدِيثِ، وَكَذَا ذَكَرَهُ الشَّافِعِيُّ فِي "الْأُمِّ"، وَكَذَا ذَكَرَهُ الْأَصْحَابُ فِي جَمِيعِ طُرُقِهِمْ، وَنَقَلَهُ الْمُزَنِيّ فِي "الْمُخْتَصَرِ" فَغَيَّرَهُ فَقَالَ: "وَزِدْ مِنْ شَرَفِهِ وَعِظَمِهِ مِمَّنْ حَجَّهُ أَوْ اعْتَمَرَهُ تَشْرِيفًا وَتَعْظِيمًا وَتَكْرِيمًا وَمَهَابَةً1" وَقَدْ كَرَّرَ الْمَهَابَةَ فِي الْمَوْضِعَيْنِ. قَالَ أَصْحَابُنَا فِي الطَّرِيقِينَ: هَذَا غَلَطٌ مِنْ الْمُزَنِيِّ، وَإِنَّمَا يُقَالُ فِي الثَّانِي: وَبِرًّا، لِأَنَّ الْمَهَابَةَ تَلِيقُ بِالْبَيْتِ وَالْبِرُّ يَلِيقُ بِالْإِنْسَانِ. وَهَكَذَا هُوَ فِي الْحَدِيثِ، وَفِي نَصِّ الشَّافِعِيِّ فِي "الْأُمِّ". وَمِمَّنْ نَقَلَ اتِّفَاقَ الْأَصْحَابِ عَلَى تَغْلِيطِ الْمُزَنِيِّ صَاحِبُ الْبَيَانِ. وَكَذَا هُوَ مُصَرَّحٌ بِهِ فِي كُتُبِ الْأَصْحَابِ. وَوَقَعَ فِي "الْوَجِيز"ِ ذِكْرُ الْمَهَابَةِ وَالْبِرِّ جَمِيعًا فِي الْأَوَّلِ، وَذُكِرَ الْبِرُّ وَحْدَهُ ثَانِيًا، وَهَذَا أَيْضًا مَرْدُودٌ، وَالْإِنْكَارُ فِي ذِكْرِهِ الْبِرَّ فِي الْأَوَّلِ وَاَللَّهُ أَعْلَمُ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ "الْمُجَرَّدِ": التَّكْبِيرُ عِنْدَ رُؤْيَةِ الْكَعْبَةِ لَا يُعْرَفُ لِلشَّافِعِيِّ أَصْلًا، قَالَ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إذَا رَآهَا كَبَّرَ. قَالَ الْقَاضِي: هَذَا لَيْسَ بِشَيْءٍ.
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ "الْمُجَرَّدِ" قَوْلُهُ: "اللَّهُمَّ أَنْتَ السَّلَامُ" الْمُرَادُ بِهِ أَنَّ السَّلَامَ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى، قَالَ: وَقَوْلُهُ: "وَمِنْك السَّلَامُ" أَيْ السَّلَامَةُ مِنْ الْآفَاتِ، وَقَوْلُهُ: "حَيِّنَا رَبَّنَا بِالسَّلَامِ" أَيْ اجْعَلْ تَحِيَّتَنَا فِي وُفُودِنَا عَلَيْك السَّلَامَةَ مِنْ الْآفَاتِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي رَفْعِ الْيَدَيْنِ عِنْدَ رُؤْيَةِ الْكَعْبَةِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُهُ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَسُفْيَانَ الثَّوْرِيِّ وَابْنِ الْمُبَارَكِ وَأَحْمَدَ وَإِسْحَاقَ، قَالَ: وَبِهِ أَقُولُ. وَقَالَ مَالِكٌ: لَا يَرْفَعُ، وَقَدْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (زود من شرفه وعظمته) (ط).

ج / 8 ص -11- يُحْتَجُّ لَهُ بِحَدِيثِ الْمُهَاجِرِ الْمَكِّيِّ قَالَ: "سُئِلَ جَابِرُ بْنُ عَبْدِ اللَّهِ عَنْ الرَّجُلِ الَّذِي يَرَى الْبَيْتَ يَرْفَعُ يَدَيْهِ فَقَالَ: مَا كُنْت أَرَى أَحَدًا يَفْعَلُ هَذَا إلَّا الْيَهُودَ، قَدْ حَجَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَلَمْ يَكُنْ يَفْعَلُهُ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِإِسْنَادٍ حَسَنٍ، وَرَوَاهُ التِّرْمِذِيُّ عَنْ الْمُهَاجِرِ الْمَكِّيِّ أَيْضًا قَالَ: "سُئِلَ جَابِرُ بْنُ عَبْدِ اللَّهِ أَيَرْفَعُ الرَّجُلُ يَدَيْهِ إذَا رَأَى الْبَيْتَ؟ فَقَالَ: حَجَجْنَا مَعَ النَّبِيِّ صلى الله عليه وسلم فَكُنَّا نَفْعَلُهُ" هَذَا لَفْظُ رِوَايَةِ التِّرْمِذِيِّ وَإِسْنَادُهُ حَسَنٌ، قَالَ أَصْحَابُنَا: رِوَايَةُ الْمُثْبِتِ لِلرَّفْعِ أَوْلَى؛ لِأَنَّ مَعَهُ زِيَادَةَ عِلْمٍ.
قَالَ الْبَيْهَقِيُّ: رِوَايَةُ غَيْرِ جَابِرٍ فِي إثْبَاتِ الرَّفْعِ أَشْهَرُ عِنْدَ أَهْلِ الْعِلْمِ مِنْ رِوَايَةِ الْمُهَاجِرِ الْمَكِّيِّ. قَالَ: وَالْقَوْلُ فِي مِثْلِ هَذَا قَوْلُ مَنْ رَأَى وَأَثْبَتَ. وَاَللَّهُ أَعْلَمُ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ يُسْتَحَبُّ لِلْمُحْرِمِ أَنْ يَدْخُلَ الْمَسْجِدَ الْحَرَامَ مِنْ بَابِ بَنِي شَيْبَةَ، صَرَّحُوا بِأَنَّهُ لَا فَرْقَ بَيْنَ أَنْ يَكُونَ فِي صَوْبِ طَرِيقِهِ أَمْ لَا، فَيُسْتَحَبُّ أَنْ يَعْدِلَ إلَيْهِ مَنْ لَمْ يَكُنْ عَلَى طَرِيقِهِ، وَهَذَا لَا خِلَافَ فِيهِ. قَالَ الْخُرَاسَانِيُّونَ: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الثَّنِيَّةِ الْعُلْيَا عَلَى اخْتِيَارِ الْخُرَاسَانِيِّينَ حَيْثُ قَالُوا: لَا يُسْتَحَبُّ الْعُدُولُ إلَيْهَا كَمَا سَبَقَ أَنَّهُ لَا مَشَقَّةَ فِي الْعُدُولِ إلَى بَابِ بَنِي شَيْبَةَ بِخِلَافِ الثَّنِيَّةِ. قَالَ الْقَاضِي حُسَيْنٌ وَغَيْرُهُ: وَلِأَنَّ النَّبِيَّ صلى الله عليه وسلم "عَدَلَ إلَى بَابِ بَنِي شَيْبَةَ وَلَمْ يَكُنْ عَلَى طَرِيقِهِ".
وَاحْتَجَّ الْبَيْهَقِيُّ لِلدُّخُولِ مِنْ بَابِ بَنِي شَيْبَةَ بِمَا رَوَاهُ بِإِسْنَادِهِ الصَّحِيحِ عَنْ ابْنِ عَبَّاسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا قَدِمَ فِي عَهْدِ قُرَيْشٍ دَخَلَ مَكَّةَ مِنْ هَذَا الْبَابِ الْأَعْظَمِ، وَقَدْ جَلَسَتْ قُرَيْشٌ مِمَّا يَلِي الْحَجَرَ" ثُمَّ قَالَ الْبَيْهَقِيُّ: وَرُوِيَ عَنْ ابْنِ عُمَرَ مَرْفُوعًا فِي دُخُولِهِ مِنْ بَابِ بَنِي شَيْبَةَ، وَخُرُوجِهِ مِنْ بَابِ الْحَنَّاطِينَ. قَالَ: وَإِسْنَادُهُ عَنْهُ قَوِيٌّ. قَالَ: وَرَوَيْنَا عَنْ ابْنِ جُرَيْجٍ عَنْ عَطَاءٍ قَالَ: "يَدْخُلَ الْمُحْرِمُ مِنْ حَيْثُ شَاءَ وَدَخَلَ النَّبِيُّ صلى الله عليه وسلم مِنْ بَابِ بَنِي شَيْبَةَ، وَخَرَجَ مِنْ بَابِ بَنِي مَخْزُومٍ إلَى الصَّفَا" قَالَ الْبَيْهَقِيُّ: هَذَا مُرْسَلٌ جَيِّدٌ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: يُسْتَحَبُّ أَنْ يُقَدِّمَ فِي دُخُولِهِ الْمَسْجِدَ رِجْلَهُ الْيُمْنَى، وَفِي خُرُوجِهِ الْيُسْرَى، وَيَقُولَ الْأَذْكَارَ الْمَشْرُوعَةَ عِنْدَ دُخُولِ الْمَسَاجِدِ وَالْخُرُوجِ مِنْهَا، وَقَدْ سَبَقَ بَيَانُهَا فِي آخِرِ بَابِ مَا يُوجِبُ الْغُسْلَ. وَيَنْبَغِي لَهُ أَنْ يَسْتَحْضِرَ عِنْدَ رُؤْيَةِ الْكَعْبَةِ مَا أَمْكَنَهُ مِنْ الْخُشُوعِ وَالتَّذَلُّلِ وَالْخُضُوعِ وَالْمَهَابَةِ وَالْإِجْلَالِ، فَهَذِهِ عَادَةُ الصَّالِحِينَ وَعِبَادِ اللَّهِ الْعَارِفِينَ؛ لِأَنَّ رُؤْيَةَ الْبَيْتِ تُشَوِّقُ إلَى رَبِّ الْبَيْتِ. وَقَدْ حَكَوْا أَنَّ امْرَأَةً دَخَلَتْ مَكَّةَ فَجَعَلَتْ تَقُولُ: أَيْنَ بَيْتُ رَبِّي؟ فَقِيلَ: الْآنَ تَرَيْنَهُ، فَلَمَّا لَاحَ الْبَيْتُ قِيلَ لَهَا: هَذَا بَيْتُ رَبِّكِ: فَاشْتَدَّتْ نَحْوَهُ فَأَلْصَقَتْ جَبِينَهَا بِحَائِطِ الْبَيْتِ فَمَا رُفِعَتْ إلَّا مَيِّتَةً. وَأَنَّ الشِّبْلِيَّ رضي الله عنه غُشِيَ عَلَيْهِ عِنْدَ رُؤْيَةِ الْكَعْبَةِ ثُمَّ أَفَاقَ فَأَنْشَدَ:

هَذِهِ دَارُهَمٍّ وَأَنْتَ مُحِبٌّ مَا بَقَاءُ الدُّمُوعِ فِي الْآمَاقِ

قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَبْتَدِئُ بِطَوَافِ الْقُدُومِ؛ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَوَّلُ شَيْءٍ بَدَأَ بِهِ حِينَ قَدِمَ مَكَّةَ أَنَّهُ تَوَضَّأَ ثُمَّ طَافَ بِالْبَيْتِ" فَإِنْ خَافَ فَوْتَ مَكْتُوبَةٍ أَوْ سُنَّةٍ مُؤَكَّدَةٍ أَتَى بِهَا قَبْلَ الطَّوَافِ؛ لِأَنَّهَا تَفُوتُ وَالطَّوَافُ لَا يَفُوتُ، وَهَذَا الطَّوَافُ سُنَّةٌ

ج / 8 ص -12- لِأَنَّهُ تَحِيَّةٌ فَلَمْ يَجِبْ كَتَحِيَّةِ الْمَسْجِدِ.
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. قَالَ أَصْحَابُنَا. فَإِذَا فَرَغَ مِنْ أَوَّلِ دُخُولِهِ مَكَّةَ أَنْ لَا يُعَرِّجَ عَلَى اسْتِئْجَارِ مَنْزِلٍ وَحَطِّ قُمَاشٍ وَتَغْيِيرِ ثِيَابِهِ وَلَا شَيْءَ آخَرَ غَيْرَ الطَّوَافِ، بَلْ يَقِفُ بَعْضُ الرُّفْقَةِ عِنْدَ مَتَاعِهِمْ وَرَوَاحِلِهِمْ حَتَّى يَطُوفُوا ثُمَّ يَرْجِعُوا إلَى رَوَاحِلِهِمْ وَمَتَاعِهِمْ وَاسْتِئْجَارِ الْمَنْزِلِ. قَالَ أَصْحَابُنَا: فَإِذَا فَرَغَ مِنْ الدُّعَاءِ عِنْدَ رَأْسِ الرَّدْمِ قَصَدَ الْمَسْجِدَ فَدَخَلَهُ مِنْ بَابِ بَنِي شَيْبَةَ كَمَا ذَكَرْنَا، فَأَوَّلُ شَيْءٍ يَفْعَلُهُ طَوَافُ الْقُدُومِ. وَاسْتَثْنَى الشَّافِعِيُّ وَالْأَصْحَابُ مِنْ هَذَا الْمَرْأَةَ الْجَمِيلَةَ وَالشَّرِيفَةَ الَّتِي لَا تَبْرُزُ لِلرِّجَالِ، قَالُوا: فَيُسْتَحَبُّ لَهَا تَأْخِيرُ الطَّوَافِ وَدُخُولُ الْمَسْجِدِ إلَى اللَّيْلِ؛ لِأَنَّهُ أَسْتَرُ لَهَا وَأَسْلَمُ لَهَا وَلِغَيْرِهَا مِنْ الْفِتْنَةِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَإِذَا دَخَلَ الْمَسْجِدَ لَا يَشْتَغِلُ بِصَلَاةِ تَحِيَّةِ الْمَسْجِدِ وَلَا غَيْرِهَا، بَلْ يَبْدَأُ بِالطَّوَافِ لِلْحَدِيثِ الْمَذْكُورِ، فَيَقْصِدُ الْحَجَرَ الْأَسْوَدَ وَيَبْدَأُ بِطَوَافِ الْقُدُومِ، وَهُوَ تَحِيَّةُ الْمَسْجِدِ الْحَرَامِ. قَالَ أَصْحَابُنَا: وَالِابْتِدَاءُ بِالطَّوَافِ مُسْتَحَبٌّ لِكُلِّ دَاخِلٍ، سَوَاءٌ كَانَ مُحْرِمًا أَوْ غَيْرَهُ إلَّا إذَا خَافَ فَوْتَ الصَّلَاةِ الْمَكْتُوبَةِ أَوْ سُنَّةٍ رَاتِبَةٍ أَوْ مُؤَكَّدَةٍ أَوْ فَوْتَ الْجَمَاعَةِ فِي الْمَكْتُوبَةِ، وَإِنْ كَانَ وَقْتُهَا وَاسِعًا أَوْ كَانَ عَلَيْهِ فَائِتَةٌ مَكْتُوبَةٌ، فَإِنَّهُ يُقَدِّمُ كُلَّ هَذَا عَلَى الطَّوَافِ ثُمَّ يَطُوفُ، وَلَوْ دَخَلَ وَقَدْ مُنِعَ النَّاسُ مِنْ الطَّوَافِ صَلَّى تَحِيَّةَ الْمَسْجِدِ.
وَاعْلَمْ أَنَّ الْعُمْرَةَ لَيْسَ فِيهَا طَوَافُ قُدُومٍ وَإِنَّمَا فِيهَا طَوَافٌ وَاحِدٌ، يُقَالُ لَهُ: طَوَافُ الْفَرْضِ وَطَوَافُ الرُّكْنِ.
وَأَمَّا الْحَجُّ فَفِيهِ ثَلَاثَةُ أَطْوِفَةٍ: طَوَافُ الْقُدُومِ، وَطَوَافُ الْإِفَاضَةِ، وَطَوَافُ الْوَدَاعِ - وَيُشْرَعُ لَهُ وَلِلْعُمْرَةِ طَوَافٌ رَابِعٌ وَهُوَ الْمُتَطَوَّعُ بِهِ غَيْرَ مَا ذَكَرْنَاهُ فَإِنَّهُ يُسْتَحَبُّ لَهُ الْإِكْثَارُ مِنْ الطَّوَافِ، فَأَمَّا طَوَافُ الْقُدُومِ فَلَهُ خَمْسَةُ أَسْمَاءٍ: طَوَافُ الْقُدُومِ - وَالْقَادِمِ وَالْوُرُودِ وَالْوَارِدِ - وَطَوَافُ التَّحِيَّةِ، وَأَمَّا طَوَافُ الْإِفَاضَةِ فَلَهُ أَيْضًا خَمْسَةُ أَسْمَاءٍ: طَوَافُ الْإِفَاضَةِ وَطَوَافُ الزِّيَارَةِ وَطَوَافُ الْفَرْضِ وَطَوَافُ الرُّكْنِ وَطَوَافُ الصَّدَرِ بِفَتْحِ الصَّادِ وَالدَّالِ، وَأَمَّا طَوَافُ الْوَدَاعِ فَيُقَالُ لَهُ أَيْضًا طَوَافُ الصَّدَرِ. وَمَحَلُّ طَوَافِ الْقُدُومِ أَوَّلُ قُدُومِهِ، وَمَحَلُّ طَوَافِ الْإِفَاضَةِ بَعْدَ الْوُقُوفِ بِعَرَفَاتٍ وَنِصْفَ لَيْلَةِ النَّحْرِ، وَمَحَلُّ طَوَافِ الْوَدَاعِ عِنْدَ إرَادَةِ السَّفَرِ مِنْ مَكَّةَ بَعْدَ قَضَاءِ مَنَاسِكِهِ كُلِّهَا.
وَاعْلَمْ أَنَّ طَوَافَ الْإِفَاضَةِ رُكْنٌ لَا يَصِحُّ الْحَجُّ إلَّا بِهِ، وَطَوَافُ الْوَدَاعِ فِيهِ قَوْلَانِ أَصَحُّهُمَا: أَنَّهُ وَاجِبٌ والثاني: سُنَّةٌ، فَإِنْ تَرَكَهُ أَرَاقَ دَمًا، إنْ قُلْنَا: هُوَ وَاجِبٌ فَالدَّمُ وَاجِبٌ، وَإِنْ قُلْنَا: سُنَّةٌ - فَالدَّمُ سُنَّةٌ. وَأَمَّا طَوَافُ الْقُدُومِ فَسُنَّةٌ لَيْسَ بِوَاجِبٍ، فَلَوْ تَرَكَهُ فَحَجُّهُ صَحِيحٌ وَلَا شَيْءَ عَلَيْهِ، لَكِنَّهُ فَاتَتْهُ الْفَضِيلَةُ. هَذَا هُوَ الْمَذْهَبُ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ جَمَاهِيرُ الْعِرَاقِيِّينَ الْخُرَاسَانِيِّينَ. وَذَكَرَ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ وَغَيْرُهُمْ فِي وُجُوبِهِ وَجْهًا ضَعِيفًا شَاذًّا وَأَنَّهُ إذَا تَرَكَهُ لَزِمَهُ دَمٌ مِمَّنْ قَالَهُ، وَحَكَاهُ صَاحِبُ "التَّقْرِيبِ" وَالدَّارِمِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي آخِرِ صِفَةِ الْحَجِّ مِنْ تَعْلِيقِهِ، وَأَبُو عَلِيٍّ السِّنْجِيُّ - بِالسِّينِ الْمُهْمَلَةِ - وَإِمَامُ الْحَرَمَيْنِ وَصَاحِبُ "الْبَيَانِ" وَآخَرُونَ.

ج / 8 ص -13- فرع: قَدْ ذَكَرْنَا أَنَّهُ يُؤْمَرُ أَنْ يَأْتِيَ بِطَوَافِ الْقُدُومِ أَوَّلَ قُدُومِهِ، فَلَوْ أَخَّرَهُ فَفِي فَوَاتِهِ وَجْهَانِ، حَكَاهُمَا إمَامُ الْحَرَمَيْنِ؛ لِأَنَّهُ يُشْبِهُ تَحِيَّةَ الْمَسْجِدِ.
فرع: اعْلَمْ أَنَّ طَوَافَ الْقُدُومِ إنَّمَا يُتَصَوَّرُ فِي حَقِّ مُفْرِدِ الْحَجِّ، وَفِي حَقِّ الْقَارِنِ إذَا كَانَا قَدْ أَحْرَمَا مِنْ غَيْرِ مَكَّةَ وَدَخَلَاهَا قَبْلَ الْوُقُوفِ بِعَرَفَاتٍ، فَأَمَّا الْمَكِّيُّ فَلَا يُتَصَوَّرُ فِي حَقِّهِ طَوَافُ الْقُدُومِ، إذْ لَا قُدُومَ لَهُ. وَأَمَّا الْمُحْرِمُ بِالْعُمْرَةِ فَلَا يُتَصَوَّرُ فِي حَقِّهِ طَوَافُ قُدُومٍ، بَلْ إذَا طَافَ لِلْعُمْرَةِ أَجْزَأَهُ عَنْهُمَا، وَيَتَضَمَّنُ الْقُدُومَ كَمَا تُجْزِئُ الصَّلَاةُ الْمَفْرُوضَةُ عَنْ الْفَرْضِ وَتَحِيَّةِ الْمَسْجِدِ. قَالَ أَصْحَابُنَا: حَتَّى لَوْ طَافَ الْمُعْتَمِرُ بِنِيَّةِ طَوَافِ الْقُدُومِ وَقَعَ عَنْ طَوَافِ الْعُمْرَةِ، كَمَا لَوْ كَانَ عَلَيْهِ حَجَّةُ الْإِسْلَامِ فَأَحْرَمَ بِحَجَّةِ تَطَوُّعٍ فَإِنَّهَا تَقَعُ عَنْ حَجَّةِ الْإِسْلَامِ.
وَأَمَّا مَنْ أَحْرَمَ بِالْحَجِّ مُفْرِدًا أَوْ قَارِنًا وَلَمْ يَدْخُلْ مَكَّةَ إلَّا بَعْدَ الْوُقُوفِ فَلَيْسَ فِي حَقِّهِ طَوَافُ قُدُومٍ، بَلْ الطَّوَافُ الَّذِي يَفْعَلُهُ بَعْدَ الْوُقُوفِ طَوَافُ الْإِفَاضَةِ، فَلَوْ نَوَى بِهِ طَوَافَ الْقُدُومِ وَقَعَ عَنْ طَوَافِ الْإِفَاضَةِ إنْ كَانَ دَخَلَ وَقْتُهُ وَهُوَ نِصْفُ لَيْلَةِ النَّحْرِ، كَمَا قُلْنَا فِي الْمُعْتَمِرِ إذَا نَوَى طَوَافَ الْقُدُومِ، وَاَللَّهُ أَعْلَمُ. قَالَ أَصْحَابُنَا: وَيُسَنُّ طَوَافُ الْقُدُومِ لِكُلِّ قَادِمٍ إلَى مَكَّةَ، سَوَاءٌ كَانَ حَاجًّا أَوْ تَاجِرًا أَوْ زَائِرًا أَوْ غَيْرَهُمْ مِمَّنْ دَخَلَ مُحْرِمًا بِعُمْرَةٍ أَوْ بِحَجٍّ بَعْدَ الْوُقُوفِ كَمَا سَبَقَ.
فرع: فِي صِفَةِ الطَّوَافِ الْكَامِلَةِ
وَإِذَا دَخَلَ الْمَسْجِدَ فَلْيَقْصِدْ الْحَجَرَ الْأَسْوَدَ وَهُوَ فِي الرُّكْنِ الَّذِي يَلِي بَابَ الْبَيْتِ مِنْ جَانِبِ الْمَشْرِقِ، وَيُسَمَّى الرُّكْنَ الْأَسْوَدَ، وَيُقَالُ لَهُ وَلِلرُّكْنِ الْيَمَانِي: الرُّكْنَانِ الْيَمَانِيَانِ، وَارْتِفَاعُ الْحَجَرِ الْأَسْوَدِ مِنْ الْأَرْضِ ثَلَاثُ أَذْرُعٍ إلَّا سَبْعَ أَصَابِعَ، وَيُسْتَحَبُّ أَنْ يَسْتَقْبِلَ الْحَجَرَ الْأَسْوَدَ بِوَجْهِهِ وَيَدْنُوَ مِنْهُ، بِشَرْطِ أَنْ لَا يُؤْذِيَ أَحَدًا بِالْمُزَاحَمَةِ فَيَسْتَلِمَهُ، ثُمَّ يُقَبِّلَهُ مِنْ غَيْرِ صَوْتٍ يَظْهَرُ فِي الْقُبْلَةِ وَيَسْجُدَ عَلَيْهِ، وَيُكَرِّرَ التَّقْبِيلَ وَالسُّجُودَ عَلَيْهِ ثَلَاثًا ثُمَّ يَبْتَدِئَ الطَّوَافَ وَيَقْطَعَ التَّلْبِيَةَ فِي الطَّوَافِ كَمَا سَبَقَ بَيَانُهُ فِي مَسَائِلِ التَّلْبِيَةِ، وَيَضْطَبِعَ مَعَ دُخُولِهِ فِي الطَّوَافِ، فَإِنْ اضْطَبَعَ قَبْلَهُ بِقَلِيلٍ فَلَا بَأْسَ، وَالِاضْطِبَاعُ أَنْ يَجْعَلَ وَسَطَ رِدَائِهِ تَحْتَ مَنْكِبِهِ الْأَيْمَنِ عِنْدَ إبْطِهِ وَيَطْرَحَ طَرَفَيْهِ عَلَى مَنْكِبِهِ الْأَيْسَرِ وَيَكُونَ مَنْكِبُهُ الْأَيْمَنُ مَكْشُوفًا.
وَصِفَةُ الطَّوَافِ أَنْ يُحَاذِيَ جَمِيعُهُ جَمِيعَ الْحَجَرِ الْأَسْوَدِ فَيَمُرَّ بِجَمِيعِ بَدَنِهِ عَلَى جَمِيعِ الْحَجَرِ، وَذَلِكَ بِأَنْ يَسْتَقْبِلَ الْبَيْتَ وَيَقِفَ عَلَى جَانِبِ الْحَجَرِ الَّذِي إلَى جِهَةِ الرُّكْنِ الْيَمَانِي، بِحَيْثُ يَصِيرُ جَمِيعُ الْحَجَرِ عَنْ يَمِينِهِ، وَيَصِيرُ مَنْكِبُهُ الْأَيْمَنُ عِنْدَ طَرَفِ الْحَجَرِ ثُمَّ يَنْوِي الطَّوَافَ لِلَّهِ تَعَالَى ثُمَّ يَمْشِي مُسْتَقْبِلَ الْحَجَرِ مَارًّا إلَى جِهَةِ يَمِينِهِ حَتَّى يُجَاوِزَ الْحَجَرَ، فَإِذَا جَاوَزَهُ انْفَتَلَ وَجَعَلَ يَسَارَهُ إلَى الْبَيْتِ وَيَمِينَهُ إلَى خَارِجٍ، وَلَوْ فَعَلَ هَذَا مِنْ الْأَوَّلِ وَتَرَكَ اسْتِقْبَالَ الْحَجَرِ جَازَ لَكِنَّهُ فَاتَتْهُ الْفَضِيلَةُ، ثُمَّ يَمْشِي هَكَذَا تِلْقَاءَ وَجْهِهِ طَائِفًا حَوْلَ الْبَيْتِ كُلِّهِ، فَيَمُرُّ عَلَى الْمُلْتَزَمِ، وَهُوَ مَا بَيْنَ الرُّكْنِ الَّذِي فِيهِ الْحَجَرُ الْأَسْوَدُ وَالْبَابُ، سُمِّيَ بِذَلِكَ لِأَنَّ النَّاسَ يَلْزَمُونَهُ عِنْدَ الدُّعَاءِ. ثُمَّ يَمُرُّ إلَى الرُّكْنِ الثَّانِي بَعْدَ الْأَسْوَدِ، ثُمَّ يَمُرُّ وَرَاءَ الْحِجْرِ، بِكَسْرِ الْحَاءِ وَإِسْكَانِ الْجِيمِ - وَهُوَ فِي صَوْبِ الشَّامِ وَالْمَغْرِبِ فَيَمْشِي حَوْلَهُ حَتَّى يَنْتَهِيَ إلَى الرُّكْنِ الثَّالِثِ، وَيُقَالُ لِهَذَا الرُّكْنِ مَعَ الَّذِي قَبْلَهُ الرُّكْنَانِ الشَّامِيَّانِ. وَرُبَّمَا قِيلَ: الْمَغْرِبِيَّانِ، ثُمَّ يَدُورُ

ج / 8 ص -14- حَوْلَ الْكَعْبَةِ حَتَّى يَنْتَهِيَ إلَى الرُّكْنِ الرَّابِعِ، الْمُسَمَّى بِالرُّكْنِ الْيَمَانِي ثُمَّ يَمُرُّ مِنْهُ إلَى الْحَجَرِ الْأَسْوَدِ فَيَصِلُ إلَى الْمَوْضِعِ الَّذِي بَدَأَ مِنْهُ فَيَكْمُلُ لَهُ حِينَئِذٍ طَوْفَةٌ وَاحِدَةٌ، ثُمَّ يَطُوفُ كَذَلِكَ ثَانِيَةً وَثَالِثَةً حَتَّى يُكْمِلَ سَبْعَ طَوْفَاتٍ، فَكُلُّ مَرَّةٍ مِنْ الْحَجَرِ الْأَسْوَدِ إلَيْهِ طَوْفَةٌ، وَالسَّبْعُ طَوَافٌ كَامِلٌ.
هَذِهِ صِفَةُ الطَّوَافِ الَّتِي إذَا اقْتَصَرَ عَلَيْهَا صَحَّ طَوَافُهُ، وَبَقِيَتْ مِنْ صِفَاتِهِ الْمُكَمِّلَةِ أَفْعَالٌ وَأَقْوَالٌ نَذْكُرُهَا بَعْدَ هَذَا إنْ شَاءَ اللَّهُ تَعَالَى، حَيْثُ ذَكَرَهَا الْمُصَنِّفُ وَاعْلَمْ: أَنَّ الطَّوَافَ يَشْتَمِلُ عَلَى شُرُوطٍ وَوَاجِبَاتٍ لَا يَصِحُّ بِدُونِهَا، وَعَلَى سُنَنٍ يَصِحُّ بِدُونِهَا فَأَمَّا: الشُّرُوطُ الْوَاجِبَاتُ فَثَمَانِيَةٌ مُخْتَلَفٌ فِي بَعْضِهَا.
أحدها: الطَّهَارَةُ عَنْ الْحَدَثِ وَعَنْ النَّجَسِ فِي الثَّوْبِ وَالْبَدَنِ وَالْمَكَانِ الَّذِي يَطَؤُهُ فِي مَشْيِهَا.
الثَّانِي: كَوْنُ الطَّوَافِ دَاخِلَ الْمَسْجِدِ.
الثَّالِثُ: إكْمَالُ سَبْعِ طَوْفَاتٍ.
الرَّابِعُ: التَّرْتِيبُ، وَهُوَ أَنْ يَبْدَأَ مِنْ الْحَجَرِ الْأَسْوَدِ وَأَنْ يَمُرَّ عَلَى يَسَارِهِ.
الْخَامِسُ: أَنْ يَكُونَ جَمِيعُ بَدَنِهِ خَارِجًا عَنْ جَمِيعِ الْبَيْتِ، فَهَذِهِ الْخَمْسَةُ وَاجِبَةٌ بِلَا خِلَافٍ.
السَّادِسُ: وَالسَّابِعُ وَالثَّامِنُ: نِيَّةُ الطَّوَافِ وَصَلَاتُهُ وَمُوَالَاتُهُ، وَفِي الثَّلَاثَةِ خِلَافٌ الْأَصَحُّ: أَنَّهَا سُنَّةٌ والثاني: وَاجِبَةٌ.
وَأَمَّا السُّنَنُ فَثَمَانِيَةٌ أَيْضًا أحدها: أَنْ يَكُونَ مَاشِيًا والثاني: الِاضْطِبَاعُ الثَّالِثُ: الرَّمَلُ الرَّابِعُ: اسْتِلَامُ الْحَجَرِ الْأَسْوَدِ وَتَقْبِيلُهُ وَوَضْعُ الْجَبْهَةِ عَلَيْهِ الْخَامِسُ: الْمُسْتَحَبَّةُ فِي الطَّوَافِ وَسَنَذْكُرُهَا إنْ شَاءَ اللَّهُ تَعَالَى السَّادِسُ: الْمُوَالَاةُ بَيْنَ الطَّوْفَاتِ السَّابِعُ: صَلَاةُ الطَّوَافِ الثَّامِنُ: أَنْ يَكُونَ فِي طَوَافِهِ خَاشِعًا خَاضِعًا مُتَذَلِّلًا. حَاضِرَ الْقَلْبِ مُلَازِمَ الْأَدَبِ بِظَاهِرِهِ وَبَاطِنِهِ، وَفِي حَرَكَتِهِ وَنَظَرِهِ وَهَيْئَتِهِ، فَهَذَا خُلَاصَةُ الْقَوْلِ فِي الطَّوَافِ وَبَيَانِ صِفَتِهِ وَوَاجِبَاتِهِ وَمَنْدُوبَاتِهِ، وَسَنُوَضِّحُهَا إنْ شَاءَ اللَّهُ تَعَالَى عَلَى تَرْتِيبِ الْمُصَنِّفِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمِنْ شَرْطِ الطَّوَافِ الطَّهَارَةُ لِقَوْلِهِ صلى الله عليه وسلم: "الطَّوَافُ بِالْبَيْتِ صَلَاةٌ إلَّا أَنَّ اللَّهَ تَعَالَى أَبَاحَ فِيهِ الْكَلَامَ" وَمِنْ شَرْطِهِ سَتْرُ الْعَوْرَةِ، لِمَا رُوِيَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم بَعَثَ أَبَا بَكْرٍ رضي الله عنه إلَى مَكَّةَ فَنَادَى أَلَا لَا يَطُوفَنَّ بِالْبَيْتِ مُشْرِكٌ وَلَا عُرْيَانٌ" وَهَلْ يُفْتَقَرُ إلَى النِّيَّةِ؟ فِيهِ وَجْهَانِ.
أحدهما: يُفْتَقَرُ إلَى النِّيَّةِ لِأَنَّهَا عِبَادَةٌ تَفْتَقِرُ إلَى الْبَيْتِ فَافْتَقَرَتْ إلَى النِّيَّةِ كَرَكْعَتَيْ الْمَقَامِ.
والثاني: لَا يُفْتَقَرُ؛ لِأَنَّ نِيَّةَ الْحَجِّ تَأْتِي عَلَى ذَلِكَ كَمَا تَأْتِي عَلَى الْوُقُوفِ.
الشرح: أَمَّا الْحَدِيثُ الْأَوَّلُ فَمَرْوِيٌّ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ مَرْفُوعًا بِإِسْنَادٍ ضَعِيفٍ وَالصَّحِيحُ: أَنَّهُ

ج / 8 ص -15- مَوْقُوفٌ عَلَى ابْنِ عَبَّاسٍ، كَذَا ذَكَرَهُ الْبَيْهَقِيُّ وَغَيْرُهُ مِنْ الْحُفَّاظِ، وَيُغْنِي عَنْهُ مَا سَنَذْكُرُهُ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى.
وَأَمَّا حَدِيثُ "بَعْثِ أَبِي بَكْرٍ رضي الله عنه" فَهُوَ فِي "صَحِيحِ الْبُخَارِيِّ" و"مُسْلِمٍ"، لَكِنْ غَيَّرَ الْمُصَنِّفُ لَفْظَهُ، وَإِنَّمَا لَفْظُ رِوَايَتِهِمَا عَنْ أَبِي هُرَيْرَةَ: "أَنَّ أَبَا بَكْرٍ الصِّدِّيقَ رضي الله عنه بَعَثَهُ فِي الْحَجَّةِ الَّتِي أَمَّرَهُ عَلَيْهَا رَسُولُ اللَّهِ صلى الله عليه وسلم قَبْلَ حَجَّةِ الْوَدَاعِ فِي رَهْطٍ يُؤَذِّنُ فِي النَّاسِ يَوْمَ النَّحْرِ، أَنْ لَا يَحُجَّ بَعْدَ الْعَامِ مُشْرِكٌ، وَلَا يَطُوفَ بِالْبَيْتِ عُرْيَانٌ" هَذَا لَفْظُ رِوَايَةِ الْبُخَارِيِّ وَمُسْلِمٍ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ فِي هَذَا الْحَدِيثِ رُوِيَ، فَأَتَى بِهِ بِصِيغَةِ تَمْرِيضٍ مَعَ أَنَّهُ فِي "الصَّحِيحَيْنِ"، وَقَالَ فِي الْحَدِيثِ الْأَوَّلِ لِقَوْلِهِ صلى الله عليه وسلم. فَأَتَى بِهِ بِصِيغَةِ الْجَزْمِ، مَعَ أَنَّهُ حَدِيثٌ ضَعِيفٌ وَالصَّوَابُ: الْعَكْسُ فِيهِمَا.
وَقَوْلُهُ "عِبَادَةٌ تَفْتَقِرُ إلَى الْبَيْتِ" احْتِرَازٌ مِنْ الْوُقُوفِ وَالسَّعْيِ وَالرَّمْيِ وَالْحَلْقِ وَأَمَّا قَوْلُهُ "فَافْتَقَرَتْ إلَى النِّيَّةِ كَرَكْعَتَيْ الْمَقَامِ" فَيُوهَمُ أَنَّ رَكْعَتَيْ الطَّوَافِ تَخْتَصَّانِ بِالْمَقَامِ وَتَفْتَقِرَانِ إلَى فِعْلِهِمَا عِنْدَ الْبَيْتِ، وَلَا خِلَافَ أَنَّهُمَا تَصِحَّانِ فِي غَيْرِ مَكَّةَ بَيْنَ أَقْطَارِ الْأَرْضِ كَمَا سَنُوَضِّحُهُ قَرِيبًا فِي مَوْضِعِهِ إنْ شَاءَ اللَّهُ تَعَالَى، وَلَكِنْ مُرَادُ الْمُصَنِّفِ بِافْتِقَارِهِمَا إلَى الْبَيْتِ أَنَّهُ لَا تَصِحُّ صَلَاتُهُمَا إلَّا إلَى الْبَيْتِ حَيْثُ كَانَ الْمُصَلَّى.
أما الأحكام: فَفِي الْفَصْلِ ثَلَاثُ مَسَائِلَ:
إحداها: يُشْتَرَطُ لِصِحَّةِ الطَّوَافِ الطَّهَارَةُ مِنْ الْحَدَثِ وَالنَّجَسِ، فِي الثَّوْبِ وَالْبَدَنِ وَالْمَكَانِ الَّذِي يَطَؤُهُ فِي طَوَافِهِ، فَإِنْ كَانَ مُحْدِثًا أَوْ مُبَاشِرًا لِنَجَاسَةٍ غَيْرِ مَعْفُوٍّ عَنْهَا لَمْ يَصِحَّ طَوَافُهُ. قَالَ الرَّافِعِيُّ: وَالْمُرَادُ لِلْأَئِمَّةِ تَشْبِيهُ مَكَانِ الطَّوَافِ بِالطَّرِيقِ فِي حَقِّ الْمُتَنَفِّلِ. وَهُوَ تَشْبِيهٌ لَا بَأْسَ بِهِ. هَذَا كَلَامُهُ.
قلت: وَاَلَّذِي أَطْلَقَهُ الْأَصْحَابُ أَنَّهُ لَوْ لَاقَى النَّجَاسَةَ بِبَدَنِهِ أَوْ ثَوْبِهِ، أَوْ مَشَى عَلَيْهَا عَمْدًا أَوْ سَهْوًا لَمْ يَصِحَّ طَوَافُهُ. وَمِمَّا عَمَّتْ بِهِ الْبَلْوَى غَلَبَةُ النَّجَاسَةِ فِي مَوْضِعِ الطَّوَافِ مِنْ جِهَةِ الطَّيْرِ وَغَيْرِهِ، وَقَدْ اخْتَارَ جَمَاعَةٌ مِنْ أَصْحَابِنَا الْمُتَأَخِّرِينَ الْمُحَقِّقِينَ الْمُطَّلِعِينَ الْعَفْوَ عَنْهَا. وَيَنْبَغِي أَنْ يُقَالَ: يُعْفَى عَمَّا يَشُقُّ الِاحْتِرَازُ عَنْهُ مِنْ ذَلِكَ، كَمَا عُفِيَ عَنْ دَمِ الْقَمْلِ وَالْبَرَاغِيثِ وَالْبَقِّ وَوَنِيمِ الذُّبَابِ، وَهُوَ رَوْثُهُ، وَكَمَا عُفِيَ عَنْ أَثَرِ اسْتِنْجَاءٍ بِالْأَحْجَارِ، وَكَمَا عُفِيَ عَنْ الْقَلِيلِ مِنْ طِينِ الشَّوَارِعِ الَّذِي تَيَقَّنَّا نَجَاسَتَهُ، وَكَمَا عُفِيَ عَنْ النَّجَاسَةِ الَّتِي لَا يُدْرِكُهَا الطَّرْفُ فِي الْمَاءِ وَالثَّوْبِ عَلَى الْأَصَحِّ وَنَظَائِرُ مَا ذَكَرْتُهُ كَثِيرَةٌ مَشْهُورَةٌ، وَقَدْ سَبَقَ بَيَانُهَا وَاضِحَةً فِي مَوَاضِعِهَا.
وَقَدْ سُئِلَ الشَّيْخُ أَبُو زَيْدٍ الْمَرْوَزِيُّ عَنْ مَسْأَلَةٍ مِنْ نَحْوِ هَذَا فَقَالَ بِالْعَفْوِ، ثُمَّ قَالَ: الْأَمْرُ إذَا ضَاقَ اتَّسَعَ، كَأَنَّهُ يَسْتَمِدُّ مِنْ قَوْلِ اللَّهِ تَعَالَى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78] وَلِأَنَّ مَحَلَّ الطَّوَافِ فِي زَمَنِ النَّبِيِّ صلى الله عليه وسلم وَأَصْحَابِهِ رضي الله عنهم وَمَنْ بَعْدَهُمْ مِنْ سَلَفِ الْأُمَّةِ وَخَلَفِهَا لَمْ يَزَلْ عَلَى هَذَا الْحَالِ، وَلَمْ يَمْتَنِعْ أَحَدٌ مِنْ الْمَطَافِ لِذَلِكَ، وَلَا أَلْزَمَ النَّبِيُّ صلى الله عليه وسلم وَلَا أَحَدٌ بَعْدَهُ مِمَّنْ يُقْتَدَى بِهِ بِتَطْهِيرِ الطَّوَافِ عَنْ ذَلِكَ وَلَا أَلْزَمُوا إعَادَةَ الطَّوَافِ بِسَبَبِ ذَلِكَ. وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 8 ص -16- وَمِمَّا تَعُمُّ بِهِ الْبَلْوَى فِي الطَّوَافِ مُلَامَسَةُ النِّسَاءِ لِلزَّحْمَةِ، فَيَنْبَغِي لِلرَّجُلِ أَنْ لَا يُزَاحِمَهُنَّ وَيَنْبَغِي لَهُنَّ أَنْ لَا يُزَاحِمْنَ، بَلْ يَطُفْنَ مِنْ وَرَاءِ الرِّجَالِ، فَإِنْ حَصَلَ لَمْسٌ، فَقَدْ سَبَقَ تَفْصِيلُهُ فِي بَابِهِ، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّانِيَةُ: سَتْرُ الْعَوْرَةِ شَرْطٌ لِصِحَّةِ الطَّوَافِ، وَقَدْ سَبَقَ بَيَانُ عَوْرَةِ الرَّجُلِ وَالْمَرْأَةِ فِي بَابِهِ، فَمَتَى انْكَشَفَ جُزْءٌ مِنْ عَوْرَةِ أَحَدِهِمَا بِتَفْرِيطِهِ بَطَلَ مَا يَأْتِي بَعْدَ ذَلِكَ مِنْ الطَّوَافِ. وَأَمَّا مَا سَبَقَ مِنْهُ فَحُكْمُهُ فِي الْبِنَاءِ حُكْمُ مَنْ أَحْدَثَ فِي أَثْنَاءِ طَوَافِهِ، وَسَنُوَضِّحُهُ فِي آخِرِ أَحْكَامِ الطَّوَافِ، حَيْثُ ذَكَرَهُ الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تَعَالَى، وَالْمَذْهَبُ أَنَّهُ يَبْنِي وَإِنْ انْكَشَفَ بِلَا تَفْرِيطٍ وَسَتَرَ فِي الْحَالِ لَمْ يَبْطُلْ طَوَافُهُ كَمَا لَا تَبْطُلُ صَلَاتُهُ.
الْمَسْأَلَةُ الثَّالِثَةُ فِي نِيَّةِ الطَّوَافِ: قَالَ أَصْحَابُنَا: إنْ كَانَ الطَّوَافُ فِي غَيْرِ حَجٍّ وَلَا عُمْرَةٍ لَمْ يَصِحَّ بِغَيْرِ نِيَّةٍ بِلَا خِلَافٍ، كَسَائِرِ الْعِبَادَاتِ مِنْ الصَّلَاةِ وَالصَّوْمِ وَنَحْوِهِمَا، وَإِنْ كَانَ فِي حَجٍّ أَوْ عُمْرَةٍ فَيَنْبَغِي أَنْ يَنْوِيَ الطَّوَافَ، فَإِنْ طَافَ بِلَا نِيَّةٍ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أَصَحُّهُمَا: صِحَّتُهُ، وَبِهِ قَطَعَ جَمَاعَةٌ مِنْهُمْ إمَامُ الْحَرَمَيْنِ والثاني: بُطْلَانُهُ، فَإِنْ قُلْنَا بِالصِّحَّةِ فَهَلْ يُشْتَرَطُ أَنْ لَا يَصْرِفَهُ إلَى غَرَضٍ آخَرَ مِنْ طَلَبِ غَرِيمٍ وَنَحْوِهِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ أَصَحُّهُمَا: يُشْتَرَطُ. قَالَ إمَامُ الْحَرَمَيْنِ: وَرُبَّمَا كَانَ شَيْخِي يَقْطَعُ بِهِ، وَبِهَذَا قَطَعَ الدَّارِمِيُّ، فَإِنْ صَرَفَهُ لَمْ يَصِحَّ طَوَافُهُ وَلَا يُعَدُّ طَائِفًا.
والثاني: لَا يُشْتَرَطُ، وَلَوْ صَرَفَهُ صَحَّ طَوَافُهُ، كَمَا لَوْ كَانَ عَلَيْهِ حَجَّةُ الْإِسْلَامِ فَنَوَى غَيْرَهَا، فَإِنَّهُ يَقْطَعُ عَنْهَا، فَحَصَلَ فِي الْمَسْأَلَةِ ثَلَاثَةُ أَوْجُهٍ أحدها: لَا يَصِحُّ طَوَافُهُ لَا بِنِيَّةٍ والثاني: يَصِحُّ بِلَا نِيَّةٍ وَلَا يَضُرُّ صَرْفُهُ إلَى غَيْرِهِ وَأَصَحُّهَا: يَصِحُّ بِلَا نِيَّةٍ، بِشَرْطِ أَنْ لَا يَصْرِفَهُ إلَى غَيْرِهِ.
وَلَوْ نَامَ فِي الطَّوَافِ أَوْ بَعْضِهِ عَلَى هَيْئَةٍ لَا تَنْقُضُ الْوُضُوءَ قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا يَقْرُبُ مِنْ صَرْفِ النِّيَّةِ إلَى طَلَبِ الْغَرِيمِ، قَالَ: وَنَحْوُهُ أَنْ يَقْطَعَ بِصِحَّةِ الطَّوَافِ لِأَنَّهُ لَمْ يَصْرِفْ الطَّوَافَ إلَى غَيْرِ النُّسُكِ، فَلَا يَضُرُّ كَوْنُهُ غَيْرَ ذَاكِرٍ. هَذَا كَلَامُ إمَامِ الْحَرَمَيْنِ. ذَكَرَهُ فِي مَسَائِلِ الْوُقُوفِ بِعَرَفَاتٍ وَالْأَصَحُّ: صِحَّةُ طَوَافِهِ فِي هَذِهِ الصُّورَةِ، وَاَللَّهُ أَعْلَمُ. وَلَوْ كَانَ الْمُحْرِمُ بِالْحَجِّ مُعْتَقِدًا أَنَّهُ مُحْرِمٌ بِعُمْرَةٍ، أَجْزَأَهُ عَنْ الْحَجِّ كَمَا لَوْ طَافَ عَنْ غَيْرِهِ وَعَلَيْهِ طَوَافٌ عَنْ نَفْسِهِ، ذَكَرَهُ الرُّويَانِيُّ وَغَيْرُهُ.
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" فِي أَعْمَالِ يَوْمِ النَّحْرِ فِي مَسَائِلِ طَوَافِ الْإِفَاضَةِ: أَفْعَالُ الْحَجِّ كَالْوُقُوفِ بِعَرَفَاتٍ وَبِمُزْدَلِفَةَ وَالطَّوَافِ وَالسَّعْيِ وَالرَّمْيِ، هَلْ يَفْتَقِرُ كُلُّ فِعْلٍ مِنْهَا إلَى نِيَّةٍ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ.
أحدها: لَا يَفْتَقِرُ شَيْءٌ مِنْهَا إلَى نِيَّةٍ؛ لِأَنَّ نِيَّةَ الْحَجِّ تَشْمَلُهَا كُلَّهَا، كَمَا أَنَّ نِيَّةَ الصَّلَاةِ تَشْمَلُ جَمِيعَ أَفْعَالِهَا، وَلَا يُحْتَاجُ إلَى النِّيَّةِ فِي رُكُوعٍ وَلَا غَيْرِهِ، وَلِأَنَّهُ لَوْ وَقَفَ بِعَرَفَةَ نَاسِيًا أَجْزَأَهُ بِالْإِجْمَاعِ.
وَالْوَجْهُ الثَّانِي: وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ لَا يَفْتَقِرُ شَيْءٌ مِنْهَا إلَى النِّيَّةِ إلَّا الطَّوَافَ لِأَنَّهُ صَلَاةٌ، وَالصَّلَاةُ تَفْتَقِرُ إلَى نِيَّةٍ.

ج / 8 ص -17- وَالثَّالِثُ: وَهُوَ قَوْلُ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ، مَا كَانَ مِنْهَا مُخْتَصًّا بِفِعْلٍ كَالطَّوَافِ وَالسَّعْيِ وَالرَّمْيِ افْتَقَرَ، وَمَا لَا يَخْتَصُّ وَإِنَّمَا هُوَ لُبْثٌ مُجَرَّدٌ، كَالْوُقُوفِ بِعَرَفَاتٍ وَبِمُزْدَلِفَةَ وَالْمَبِيتِ لَا يَفْتَقِرُ، هَذَا كَلَامُ الْقَاضِي وَالصَّحِيحُ: مِنْ هَذِهِ الْأَوْجُهِ هُوَ الْأَوَّلُ، وَلَمْ يَذْكُرْ الْجُمْهُورُ غَيْرَهُ، إلَّا الْوَجْهَ الضَّعِيفَ فِي إيجَابِ نِيَّةِ الطَّوَافِ، وَالصَّحِيحُ أَيْضًا عِنْدَهُ ذِكْرُ الْخِلَافِ فِيهَا أَنَّهَا لَا تَجِبُ كَمَا سَبَقَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فَرْعٌ: قَدْ ذَكَرْنَا أَنَّهُ لَا يَصِحُّ الطَّوَافُ إلَّا بِطَهَارَةٍ، سَوَاءٌ فِيهِ جَمِيعُ أَنْوَاعِ الطَّوَافِ، هَكَذَا جَزَمَ بِهِ الشَّافِعِيُّ وَالْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ، وَلَا خِلَافَ فِيهِ إلَّا وَجْهًا ضَعِيفًا بَاطِلًا حَكَاهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ عَنْ أَبِي يَعْقُوبَ الْأَبِيوَرْدِيِّ مِنْ أَصْحَابِنَا أَنَّهُ يَصِحُّ طَوَافُ الْوَدَاعِ بِلَا طَهَارَةٍ، وَتُجْبَرُ الطَّهَارَةُ بِالدَّمِ، قَالَ الْإِمَامُ: هَذَا غَلَطٌ؛ لِأَنَّ الدَّمَ إنَّمَا وَجَبَ جَبْرًا لِلطَّوَافِ لَا لِلطَّهَارَةِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الطَّهَارَةِ فِي الطَّوَافِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اشْتِرَاطُ الطَّهَارَةِ عَنْ الْحَدَثِ وَالنَّجَسِ، وَبِهِ قَالَ مَالِكٌ، وَحَكَاهُ الْمَاوَرْدِيُّ عَنْ جُمْهُورِ الْعُلَمَاءِ. وَحَكَاهُ ابْنُ الْمُنْذِرِ فِي طَهَارَةِ الْحَدَثِ عَنْ عَامَّةِ الْعُلَمَاءِ، وَانْفَرَدَ أَبُو حَنِيفَةَ فَقَالَ: الطَّهَارَةُ مِنْ الْحَدَثِ وَالنَّجَسِ لَيْسَتْ بِشَرْطٍ لِلطَّوَافِ، فَلَوْ طَافَ وَعَلَيْهِ نَجَاسَةٌ أَوْ مُحْدِثًا أَوْ جُنُبًا صَحَّ طَوَافُهُ، وَاخْتَلَفَ أَصْحَابُهُ فِي كَوْنِ الطَّهَارَةِ وَاجِبَةً مَعَ اتِّفَاقِهِمَا عَلَى أَنَّهَا لَيْسَتْ بِشَرْطٍ، فَمَنْ أَوْجَبَهَا مِنْهُمْ قَالَ: إنْ طَافَ مُحْدِثًا لَزِمَهُ شَاةٌ، وَإِنْ طَافَ جُنُبًا لَزِمَهُ بَدَنَةٌ. قَالُوا: وَيُعِيدُهُ مَا دَامَ بِمَكَّةَ.
وَعَنْ أَحْمَدَ رِوَايَتَانِ إحْدَاهُمَا: كَمَذْهَبِنَا وَالثَّانِيَةُ: إنْ أَقَامَ بِمَكَّةَ أَعَادَهُ وَإِنْ رَجَعَ إلَى بَلَدِهِ جَبَرَهُ بِدَمٍ. وَقَالَ دَاوُد: الطَّهَارَةُ لِلطَّوَافِ وَاجِبَةٌ، فَإِنْ طَافَ مُحْدِثًا أَجْزَأَهُ إلَّا الْحَائِضَ. وَقَالَ الْمَنْصُورِيُّ مِنْ أَصْحَابِ دَاوُد: الطَّهَارَةُ شَرْطٌ كَمَذْهَبِنَا وَاحْتَجَّ أَبُو حَنِيفَةَ وَمُوَافِقُوهُ بِعُمُومِ قوله تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ} [الحج: 29] وَهَذَا يَتَنَاوَلُ الطَّوَافَ بِلَا طَهَارَةٍ قِيَاسًا عَلَى الْوُقُوفِ وَسَائِرِ أَرْكَانِ الْحَجِّ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَائِشَةَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَوَّلُ شَيْءٍ بَدَأَ بِهِ حِينَ قَدِمَ مَكَّةَ أَنْ تَوَضَّأَ ثُمَّ طَافَ بِالْبَيْتِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَثَبَتَ فِي "صَحِيحِ مُسْلِمٍ" مِنْ رِوَايَةِ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ فِي آخِرِ حَجَّتِهِ: "لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ".
قَالَ أَصْحَابُنَا: فَفِي الْحَدِيثِ دَلِيلَانِ أحدهما: أَنَّ طَوَافَهُ صلى الله عليه وسلم بَيَانٌ لِلطَّوَافِ الْمُجْمَلِ فِي الْقُرْآنِ والثاني: قَوْلُهُ صلى الله عليه وسلم: "لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ" يَقْتَضِي وُجُوبَ كُلِّ مَا فَعَلَهُ، إلَّا مَا قَامَ دَلِيلٌ عَلَى عَدَمِ وُجُوبِهِ. وَعَنْ عَائِشَةَ أَيْضًا أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَهَا حِينَ حَاضَتْ وَهِيَ مُحْرِمَةٌ: "اصْنَعِي مَا يَصْنَعُ الْحَاجُّ غَيْرَ أَلَّا تَطُوفِي بِالْبَيْتِ حَتَّى تَغْتَسِلِي" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِهَذَا اللَّفْظِ، وَفِيهِ تَصْرِيحٌ بِاشْتِرَاطِ الطَّهَارَةِ، لِأَنَّهُ صلى الله عليه وسلم نَهَاهَا عَنْ الطَّوَافِ حَتَّى تَغْتَسِلَ، وَالنَّهْيُ يَقْتَضِي الْفَسَادَ فِي الْعِبَادَاتِ.
فَإِنْ قِيلَ: إنَّمَا نَهَاهَا لِأَنَّ الْحَائِضَ لَا تَدْخُلُ الْمَسْجِدَ قُلْنَا: هَذَا فَاسِدٌ لِأَنَّهُ صلى الله عليه وسلم قَالَ: "حَتَّى تَغْتَسِلِي" وَلَمْ يَقُلْ حَتَّى يَنْقَطِعَ دَمُك. وَبِحَدِيثِ ابْنِ عَبَّاسٍ السَّابِقُ: "الطَّوَافُ بِالْبَيْتِ صَلَاةٌ" وَقَدْ سَبَقَ أَنَّ الصَّحِيحَ أَنَّهُ مَوْقُوفٌ عَلَى ابْنِ عَبَّاسٍ، وَتَحْصُلُ مِنْهُ الدَّلَالَةُ أَيْضًا لِأَنَّهُ قَوْلُ صَحَابِيٍّ اشْتَهَرَ، وَلَمْ يُخَالِفْهُ

ج / 8 ص -18- أَحَدٌ مِنْ الصَّحَابَةِ، فَكَانَ حُجَّةً كَمَا سَبَقَ بَيَانُهُ فِي مُقَدِّمَةِ هَذَا الشَّرْحِ، وَقَوْلُ الصَّحَابِيِّ حُجَّةٌ أَيْضًا عِنْدَ أَبِي حَنِيفَةَ.
وَأَجَابَ أَصْحَابُنَا عَنْ عُمُومِ الْآيَةِ الَّتِي احْتَجَّ بِهَا أَبُو حَنِيفَةَ بِجَوَابَيْنِ أحدهما: أَنَّهَا عَامَّةٌ فَيَجِبُ تَخْصِيصُهَا بِمَا ذَكَرْنَاهُ والثاني: أَنَّ الطَّوَافَ بِغَيْرِ طَهَارَةٍ مَكْرُوهٌ عِنْدَ أَبِي حَنِيفَةَ، وَلَا يَجُوزُ حَمْلُ الْآيَةِ عَلَى طَوَافٍ مَكْرُوهٍ، لِأَنَّ اللَّهَ تَعَالَى لَا يَأْمُرُ بِالْمَكْرُوهِ وَالْجَوَابُ: عَنْ قِيَاسِهِمْ عَلَى الْوُقُوفِ وَغَيْرِهِ أَنَّ الطَّهَارَةَ لَيْسَتْ وَاجِبَةً فِي غَيْرِ الطَّوَافِ مِنْ أَرْكَانِ الْحَجِّ فَلَمْ تَكُنْ شَرْطًا، بِخِلَافِ الطَّوَافِ فَإِنَّهُمْ سَلَّمُوا وُجُوبَهَا فِيهِ عَلَى الرَّاجِحِ عِنْدَهُمْ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِي النِّيَّةِ فِي طَوَافِ الْحَجِّ أَوْ الْعُمْرَةِ. قَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا أَنَّهَا لَا تُشْتَرَطُ، وَبِهِ قَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَة. وَقَالَ أَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَابْنُ الْقَاسِمِ الْمَالِكِيُّ وَابْنُ الْمُنْذِرِ: لَا يَصِحُّ إلَّا بِالنِّيَّةِ وَدَلِيلُ الْمَذْهَبَيْنِ فِي الْكِتَابِ.
فرع: سَتْرُ الْعَوْرَةِ شَرْطٌ لِصِحَّةِ الطَّوَافِ عِنْدَنَا وَعِنْدَ مَالِكٍ وَأَحْمَدَ وَالْجُمْهُورِ. وَقَالَ أَبُو حَنِيفَةَ: لَيْسَ بِشَرْطٍ. دَلِيلُنَا الْحَدِيثُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ: "لَا يَطُوفُ بِالْبَيْتِ عُرْيَانٌ" وَهُوَ فِي "الصَّحِيحَيْنِ" كَمَا سَبَقَ. وَعَنْ ابْنِ عَبَّاسٍ قَالَ: "كَانَتْ الْمَرْأَةُ تَطُوفُ بِالْبَيْتِ وَهِيَ عُرْيَانَةٌ وَتَقُولُ: الْيَوْمَ يَبْدُو بَعْضُهُ أَوْ كُلُّهُ فَمَا بَدَا مِنْهُ فَلَا أُحِلُّهُ" فَنَزَلَتْ: {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] رَوَاهُ مُسْلِمٌ.

فرع: فِي مَذَاهِبِهِمْ فِي حُكْمِ طَوَافِ الْقُدُومِ.
 قَدْ ذَكَرْنَا أَنَّهُ سُنَّةٌ عِنْدَنَا، لَوْ تَرَكَهُ لَمْ يَأْثَمْ وَلَمْ يَلْزَمْهُ دَمٌ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَابْنُ الْمُنْذِرِ، وَقَالَ أَبُو ثَوْرٍ عَلَيْهِ دَمٌ. وَعَنْ مَالِكٍ رِوَايَةٌ كَمَذْهَبِنَا، وَرِوَايَةٌ أَنَّهُ إنْ كَانَ مُضَايِقًا لِلْوُقُوفِ فَلَا دَمَ فِي تَرْكِهِ وَإِلَّا فَعَلَيْهِ دَمٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالسُّنَّةُ أَنْ يَضْطَبِعَ فَيَجْعَلَ وَسَطَ رِدَائِهِ تَحْتَ مَنْكِبِهِ الْأَيْمَنِ، وَيَطْرَحَ طَرَفَيْهِ عَلَى مَنْكِبِهِ الْأَيْسَرِ، وَيَكْشِفَ الْأَيْمَنَ. لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم وَأَصْحَابَهُ اعْتَمَرُوا فَأَمَرَهُمْ النَّبِيُّ صلى الله عليه وسلم فَاضْطَبَعُوا فَجَعَلُوا أَرْدِيَتَهُمْ تَحْتَ آبَاطِهِمْ، وَقَذَفُوهَا عَلَى عَوَاتِقِهِمْ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ هَذَا صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، وَلَفْظُهُ عَنْ ابْنِ عَبَّاسٍ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم وَأَصْحَابَهُ اعْتَمَرُوا مِنْ الْجِعْرَانَةِ فَرَمَلُوا بِالْبَيْتِ، فَجَعَلُوا أَرْدِيَتَهُمْ تَحْتَ آبَاطِهِمْ ثُمَّ قَذَفُوهَا عَلَى عَوَاتِقِهِمْ الْيُسْرَى" وَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ قَالَ: عَنْ ابْنِ عَبَّاسٍ قَالَ: "اضْطَبَعَ النَّبِيُّ صلى الله عليه وسلم هُوَ وَأَصْحَابُهُ، وَرَمَلُوا ثَلَاثَةَ أَشْوَاطٍ، وَمَشَوْا أَرْبَعًا" وَعَنْ يَعْلَى بْنِ أُمَيَّةَ رضي الله عنه: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم طَافَ بِالْبَيْتِ مُضْطَبِعًا بِبُرْدٍ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ بِأَسَانِيدَ صَحِيحَةٍ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَفِي رِوَايَةِ الْبَيْهَقِيّ: "رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَطُوفُ بِالْبَيْتِ مُضْطَبِعًا" إسْنَادُهُ صَحِيحٌ.

ج / 8 ص -19- وَعَنْ أَسْلَمَ مَوْلَى عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه قَالَ: سَمِعْت عُمَرَ يَقُولُ: "فِيمَ الرَّمَلَانُ الْآنَ وَالْكَشْفُ عَنْ الْمَنَاكِبِ؟ وَقَدْ وَطَّدَ اللَّهُ الْإِسْلَامَ وَنَفَى الْكُفْرَ وَأَهْلَهُ وَمَعَ ذَلِكَ لَا نَتْرُكُ شَيْئًا كُنَّا نَصْنَعُهُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ قَالَ أَهْلُ اللُّغَةِ: الِاضْطِبَاعُ مُشْتَقٌّ مِنْ الضَّبُعِ، بِفَتْحِ الضَّادِ وَإِسْكَانِ الْبَاءِ، وَهُوَ الْعَضُدُ، وَقِيلَ النِّصْفُ الْأَعْلَى مِنْ الْعَضُدِ، وَقِيلَ مُنْتَصَفُ الْعَضُدِ، وَقِيلَ هُوَ الْإِبْطُ. قَالَ الْأَزْهَرِيُّ: وَيُقَالُ لِلِاضْطِبَاعِ أَيْضًا التَّوَشُّحُ وَالتَّأَبُّطُ وَقَوْلُهُ: "وَسَطَ رِدَائِهِ" هُوَ - بِفَتْحِ السِّينِ - وَيَجُوزُ إسْكَانُهَا، وَسَبَقَ بَيَانُ هَذَا فِي بَابِ مَوْقِفِ الْإِمَامِ.
وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى اسْتِحْبَابِ الِاضْطِبَاعِ فِي الطَّوَافِ وَاتَّفَقُوا عَلَى أَنَّهُ لَا يُسَنُّ فِي غَيْرِ طَوَافِ الْحَجِّ وَالْعُمْرَةِ، وَأَنَّهُ يُسَنُّ فِي طَوَافِ الْعُمْرَةِ وَفِي طَوَافٍ وَاحِدٍ فِي الْحَجِّ، وَهُوَ طَوَافُ الْقُدُومِ أَوْ الْإِفَاضَةِ، وَلَا يُسَنُّ إلَّا فِي أَحَدِهِمَا، وَحَاصِلُهُ أَنَّهُ يُسَنُّ فِي طَوَافٍ يُسَنُّ فِيهِ الرَّمَلُ، وَلَا يُسَنُّ فِيمَا لَا يُسَنُّ فِيهِ الرَّمَلُ، وَهَذَا لَا خِلَافَ فِيهِ، وَسَيَأْتِي قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى بَيَانُ الطَّوَافِ الَّذِي يُسَنُّ فِيهِ الرَّمَلُ. وَمُخْتَصَرُهُ أَنَّ الْأَصَحَّ مِنْ الْقَوْلَيْنِ أَنَّهُ إنَّمَا يُسَنُّ الرَّمَلُ وَالِاضْطِبَاعُ فِي طَوَافٍ يَعْقُبُهُ سَعْيٌ، وَهُوَ إمَّا الْقُدُومُ وَإِمَّا الْإِفَاضَةُ وَلَا يُتَصَوَّرَانِ فِي طَوَافِ الْوَدَاعِ.
والثاني: أَنَّهُمَا يُسَنَّانِ فِي طَوَافِ الْقُدُومِ مُطْلَقًا، سَوَاءٌ سَعَى بَعْدَهُ أَمْ لَا. قَالَ أَصْحَابُنَا: لَكِنْ يَفْتَرِقُ الرَّمَلُ وَالِاضْطِبَاعُ فِي شَيْءٍ وَاحِدٍ وَهُوَ أَنَّ الِاضْطِبَاعَ مَسْنُونٌ فِي جَمِيعِ الطَّوْفَاتِ السَّبْعِ، وَأَمَّا الرَّمَلُ إنَّمَا يُسَنُّ فِي الثَّلَاثِ الْأُوَلِ وَيَمْشِي فِي الْأَرْبَعِ الْأَوَاخِرِ.
قَالَ أَصْحَابُنَا: وَيُسَنُّ الِاضْطِبَاعُ أَيْضًا فِي السَّعْيِ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ شَاذٌّ أَنَّهُ لَا يُسَنُّ فِيهِ، مِمَّنْ حَكَاهُ الرَّافِعِيُّ. وَهَلْ يُسَنُّ الِاضْطِبَاعُ فِي رَكْعَتَيْ الطَّوَافِ؟ فِيهِ وَجْهَانِ الْأَصَحُّ: لَا يُسَنُّ؛ لِأَنَّ صُورَةَ الِاضْطِبَاعِ مَكْرُوهَةٌ فِي الصَّلَاةِ، فَإِنْ قُلْنَا لَا يُسَنُّ فِي الصَّلَاةِ طَافَ مُضْطَبِعًا، فَإِذَا فَرَغَ مِنْ الطَّوَافِ أَزَالَ الِاضْطِبَاعَ وَصَلَّى ثُمَّ اضْطَبَعَ فَسَعَى. وَإِنْ قُلْنَا إنَّهُ يَضْطَبِعُ فِي الصَّلَاةِ اضْطَبَعَ فِي أَوَّلِ الطَّوَافِ، ثُمَّ أَدَامَهُ فِي الطَّوَافِ ثُمَّ فِي الصَّلَاةِ، ثُمَّ فِي السَّعْيِ، وَلَا يُزِيلُهُ حَتَّى يَفْرُغَ مِنْ السَّعْيِ.
وَاعْلَمْ أَنَّ هَذَيْنِ الْوَجْهَيْنِ فِي اسْتِحْبَابِ الِاضْطِبَاعِ فِي رَكْعَتَيْ الطَّوَافِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ، وَقَطَعَ جُمْهُورُ الْعِرَاقِيِّينَ بِعَدَمِ الِاسْتِحْبَابِ. وَاتَّفَقَ الْخُرَاسَانِيُّونَ عَلَى أَنَّهُ الْأَصَحُّ قَالَ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَغَيْرُهُمَا: سَبَبُ الْخِلَافِ أَنَّ الشَّافِعِيَّ قَالَ: وَيُدِيمُ الِاضْطِبَاعَ حَتَّى يُكْمِلَ سَعْيَهُ، فَقَالَ بَعْضُهُمْ: سَعْيُهُ، بِيَاءٍ مُثَنَّاةٍ بَعْدَ الْعَيْنِ، وَقَالَ بَعْضُهُمْ: سَبْعَةٌ، بِبَاءٍ مُوَحَّدَةٍ قَبْلَ الْعَيْنِ إلَى الطَّوْفَاتِ السَّبْعِ. ثُمَّ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّهُ يَضْطَبِعُ فِي جَمِيعِ مَسَافَةِ السَّعْيِ بَيْنَ الصَّفَا وَالْمَرْوَةِ. وَمِنْ أَوَّلِ السَّعْيِ إلَى آخِرِهِ. وَحَكَى الدَّارِمِيُّ وَجْهًا عَنْ ابْنِ الْقَطَّانِ أَنَّهُ إنَّمَا يَضْطَبِعُ فِي مَوْضِعِ سَعْيِهِ دُونَ مَوْضِعِ مَشْيِهِ. وَهَذَا شَاذٌّ مَرْدُودٌ، وَاَللَّهُ أَعْلَمُ.
فرع: الِاضْطِبَاعُ مَسْنُونٌ لِلرَّجُلِ وَلَا يُ

شْرَعُ لِلْمَرْأَةِ بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَا يُشْرَعُ أَيْضًا لِلْخُنْثَى. وَفِي الصَّبِيِّ طَرِيقَانِ أَصَحُّهُمَا: وَبِهِ قَطَعَ الْجُمْهُورُ: يُسَنُّ لَهُ فَيَفْعَلُهُ بِنَفْسِهِ، وَإِلَّا فَيَفْعَلُهُ بِهِ

ج / 8 ص -20- وَلِيُّهُ كَسَائِرِ أَعْمَالِ الْحَجِّ والثاني: فِيهِ وَجْهَانِ أَصَحُّهُمَا: هَذَا والثاني: لَا يُشْرَعُ لَهُ، قَالَهُ أَبُو عَلِيِّ بْنِ أَبِي هُرَيْرَةَ. وَمِمَّنْ حَكَى هَذَا الطَّرِيقَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" وَالدَّارِمِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالدَّارِمِيُّ: قَالَ أَبُو عَلِيِّ بْنِ أَبِي هُرَيْرَةَ: لَا يَضْطَبِعُ الصَّبِيُّ لِأَنَّهُ لَيْسَ مِنْ أَهْلِ الْجَلَدِ.
فرع: قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ مِنْ الْأَصْحَابِ: وَلَوْ تَرَكَ الِاضْطِبَاعَ فِي بَعْضِ الطَّوَافِ أَتَى بِهِ فِيمَا بَقِيَ، وَلَوْ تَرَكَهُ فِي الطَّوَافِ أَتَى بِهِ فِي السَّعْيِ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ الِاضْطِبَاعِ. وَقَالَ مَالِكٌ لَا يُشْرَعُ الِاضْطِبَاعُ لِزَوَالِ سَبَبِهِ، قَالَ أَصْحَابُنَا: هَذَا مُنْتَقِضٌ بِالرَّمَلِ بِمَا قَدَّمْنَاهُ عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَطُوفُ سَبْعًا؛ لِمَا رَوَى جَابِرٌ قَالَ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم حِينَ قَدِمَ مَكَّةَ فَطَافَ بِالْبَيْتِ سَبْعًا ثُمَّ صَلَّى" فَإِنْ تَرَكَ بَعْضَ السَّبْعَةِ لَمْ يُجْزِهِ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم: "طَافَ سَبْعًا وَقَالَ: خُذُوا عَنِّي مَنَاسِكَكُمْ".
الشرح: حَدِيثُ جَابِرٍ رَوَاهُ مُسْلِمٌ بِمَعْنَاهُ، قَالَ: "خَرَجْنَا مَعَ النَّبِيِّ صلى الله عليه وسلم فِي حَجَّةِ الْوَدَاعِ حَتَّى إذَا أَتَيْنَا الْبَيْتَ مَعَهُ اسْتَلَمَ الرُّكْنَ فَرَمَلَ ثَلَاثًا، وَمَشَى أَرْبَعًا، ثُمَّ نَفَرَ إلَى مَقَامِ إبْرَاهِيمَ فَقَرَأَ: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة: 125] وَثَبَتَ عَنْ ابْنِ عُمَرَ قَالَ: "قَدِمَ رَسُولُ اللَّهِ صلى الله عليه وسلم فَطَافَ بِالْبَيْتِ سَبْعًا، وَصَلَّى خَلْفَ الْمَقَامِ رَكْعَتَيْنِ، ثُمَّ خَرَجَ إلَى الصَّفَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَأَمَّا حَدِيثُ: "خُذُوا عَنِّي مَنَاسِكَكُمْ" فَرَوَاهُ جَابِرٌ قَالَ: "رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَرْمِي عَلَى رَاحِلَتِهِ يَوْمَ النَّحْرِ وَيَقُولُ: لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ، فَإِنِّي لَا أَدْرِي لَعَلِّي لَا أَحُجُّ بَعْدَ حَجَّتِي هَذِهِ" رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ" بِهَذَا اللَّفْظِ فِي أَبْوَابِ رَمْيِ الْجِمَارِ، وَرَوَاهُ الْبَيْهَقِيُّ فِي "سُنَنِهِ" فِي بَابِ الْإِسْرَاعِ فِي وَادِي مُحَسِّرٍ، بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ مِنْ رِوَايَةِ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "خُذُوا عَنِّي مَنَاسِكَكُمْ لَعَلِّي لَا أَرَاكُمْ بَعْدَ عَامِي هَذَا" وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ فَشَرْطُ الطَّوَافِ أَنْ يَكُونَ سَبْعَ طَوْفَاتٍ، كُلُّ مَرَّةٍ مِنْ الْحَجَرِ الْأَسْوَدِ إلَى الْحَجَرِ الْأَسْوَدِ، وَلَوْ بَقِيَتْ خُطْوَةٌ مِنْ السَّبْعِ لَمْ يُحْسَبْ طَوَافُهُ، سَوَاءٌ كَانَ بَاقِيًا فِي مَكَّةَ أَوْ انْصَرَفَ عَنْهَا وَصَارَ فِي وَطَنِهِ، وَلَا يَنْجَبِرُ شَيْءٌ مِنْهُ بِالدَّمِ، وَلَا بِغَيْرِهِ بِلَا خِلَافٍ عِنْدَنَا، وَلَوْ شَكَّ فِي عَدَدِ الطَّوَافِ أَوْ السَّعْيِ لَزِمَهُ الْأَخْذُ بِالْأَقَلِّ، وَلَوْ غَلَبَ عَلَى ظَنِّهِ الْأَكْثَرُ لَزِمَهُ الْأَخْذُ بِالْأَقَلِّ الْمُتَيَقَّنِ كَمَا سَبَقَ فِي الصَّلَاةِ، وَلَوْ أَخْبَرَهُ عَدْلٌ أَوْ عَدْلَانِ بِأَنَّهُ إنَّمَا طَافَ أَوْ سَعَى سِتًّا وَكَانَ يَعْتَقِدُ أَنَّهُ أَكْمَلَ السَّبْعَ لَمْ يَلْزَمْهُ الْعَمَلُ بِقَوْلِهِمَا، لَكِنْ يُسْتَحَبُّ. هَذَا كُلُّهُ إذَا كَانَ الشَّكُّ وَهُوَ فِي الطَّوَافِ، أَمَّا إذَا شَكَّ بَعْدَ فَرَاغِهِ فَلَا شَيْءَ عَلَيْهِ، وَيُحْتَمَلُ أَنْ يَجِيءَ فِيهِ الْقَوْلُ الضَّعِيفُ فِي نَظِيرِهِ مِنْ الصَّلَاةِ، وَهَلْ يُشْتَرَطُ مُوَالَاةُ الطَّوْفَاتِ السَّبْعِ؟ فِيهِ خِلَافٌ سَنَذْكُرُهُ مَبْسُوطًا إنْ شَاءَ اللَّهُ تَعَالَى فِي أَوَاخِرِ أَحْكَامِ الطَّوَافِ حَيْثُ ذَكَرَ الْمُصَنِّفُ، وَالْأَصَحُّ أَنَّهَا لَا تُشْتَرَطُ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ لَوْ بَقِيَ شَيْءٌ مِنْ الطَّوْفَاتِ السَّبْعِ لَمْ يَصِحَّ طَوَافُهُ، سَوَاءٌ قَلَّتْ الْبَقِيَّةُ أَمْ كَثُرَتْ،

ج / 8 ص -21- وَسَوَاءٌ كَانَ بِمَكَّةَ أَمْ فِي وَطَنِهِ، وَلَا يُجْبَرُ بِالدَّمِ. هَذَا مَذْهَبُنَا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ. وَهَذَا مَذْهَبُ عَطَاءٍ وَمَالِكٍ وَأَحْمَدَ وَإِسْحَاقَ وَابْنِ الْمُنْذِرِ. وَقَالَ أَبُو حَنِيفَةَ: إنْ كَانَ بِمَكَّةَ لَزِمَ الْإِتْمَامُ فِي طَوَافِ الْإِفَاضَةِ. وَإِنْ كَانَ قَدْ انْصَرَفَ مِنْهَا وَقَدْ طَافَ ثَلَاثَ طَوْفَاتٍ لَزِمَهُ الرُّجُوعُ لِلْإِتْمَامِ، وَإِنْ كَانَ قَدْ طَافَ أَرْبَعًا لَمْ يَلْزَمْهُ الْعَوْدُ بَلْ أَجْزَأَهُ طَوَافُهُ وَعَلَيْهِ دَمٌ. دَلِيلُنَا أَنَّ النَّبِيَّ صلى الله عليه وسلم بَيَّنَ الطَّوَافَ الْمَأْمُورَ بِهِ سَبْعًا، فَلَا يَجُوزُ النَّقْصُ مِنْهُ كَالصَّلَاةِ.

فرع: فِي مَذَاهِبِهِمْ فِي الشَّاكِّ فِي الطَّوَافِ.
قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ مَنْ شَكَّ فِي عَدَدِ طَوَافِهِ بَنَى عَلَى الْيَقِينِ، قَالَ وَلَوْ اخْتَلَفَ الطَّائِفَانِ فِي عَدَدِ الطَّوَافِ، قَالَ عَطَاءُ بْنُ أَبِي رَبَاحٍ وَالْفُضَيْلُ بْنُ عِيَاضٍ: يَأْخُذُ بِقَوْلِ صَاحِبِهِ الَّذِي لَا يَشُكُّ. وَقَالَ مَالِكٌ: أَرْجُو أَنْ يَكُونَ فِيهِ سَعَةٌ. قَالَ الشَّافِعِيُّ: فَمَذْهَبُهُ أَنَّهُ لَا يُجْزِئُهُ إلَّا عِلْمُ نَفْسِهِ لَا يَقْبَلُ قَوْلَ غَيْرِهِ. قَالَ ابْنُ الْمُنْذِرِ وَبِهِ أَقُولُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يُجْزِئُهُ حَتَّى يَطُوفَ حَوْلَ جَمِيعِ الْبَيْتِ فَإِنْ طَافَ عَلَى جِدَارِ الْحَجَرِ لَمْ يُجْزِهِ لِأَنَّ الْحَجَرَ مِنْ الْبَيْتِ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْحَجَرُ مِنْ الْبَيْتِ" وَإِنْ طَافَ عَلَى شَاذَرْوَانِ [الْكَعْبَةِ1] لَمْ يُجْزِهِ؛ لِأَنَّ ذَلِكَ كُلَّهُ مِنْ الْبَيْتِ.
الشرح: عَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "سَأَلْت رَسُولَ اللَّهِ صلى الله عليه وسلم عَنْ الْجَدْرِ أَمِنَ الْبَيْتِ هُوَ؟ قَالَ: نَعَمْ. قُلْت فَمَا لَهُمْ لَمْ يُدْخِلُوهُ فِي الْبَيْتِ؟ قَالَ: إنَّ قَوْمَك قَصُرَتْ بِهِمْ النَّفَقَةُ. قُلْت: فَمَا شَأْنُ بَابِهِ مُرْتَفِعًا؟ قَالَ: فَعَلَ ذَلِكَ قَوْمُك لِيُدْخِلُوا مَنْ شَاءُوا وَيَمْنَعُوا مَنْ شَاءُوا، وَلَوْلَا أَنَّ قَوْمَك حَدِيثُو عَهْدِهِمْ بِالْجَاهِلِيَّةِ فَأَخَافُ أَنْ تُنْكِرَ قُلُوبُهُمْ أَنْ أُدْخِلَ الْجَدْرَ فِي الْبَيْتِ وَأَنْ أُلْصِقَ بَابَهُ بِالْأَرْضِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، الْجَدْرُ بِفَتْحِ الْجِيمِ وَإِسْكَانِ الدَّالِ الْمُهْمَلَةِ هُوَ الْحِجْرُ وَفِي رِوَايَةٍ لِمُسْلِمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "آهًا يَا عَائِشَةُ لَوْلَا أَنَّ قَوْمَك حَدِيثُو عَهْدٍ بِجَاهِلِيَّةٍ لَأَمَرْت بِالْبَيْتِ فَهُدِمَ، فَأُدْخِلُ فِيهِ مَا أُخْرِجَ مِنْهُ، وَأَلْزَقْتُهُ بِالْأَرْضِ وَجَعَلْت لَهُ بَابَيْنِ. بَابًا شَرْقِيًّا، وَبَابًا غَرْبِيًّا فَبَلَغْت بِهِ أَسَاسَ إبْرَاهِيمَ".
وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ عَائِشَةَ قَالَتْ سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "لَوْلَا أَنَّ قَوْمَك حَدِيثُو عَهْدٍ بِجَاهِلِيَّةٍ، أَوْ قَالَ بِكُفْرٍ، لَأَنْفَقْت كَنْزَ الْكَعْبَةِ فِي سَبِيلِ اللَّهِ تَعَالَى، وَلَجَعَلْت بَابَهَا بِالْأَرْضِ وَلَأَدْخَلْت فِيهَا مِنْ الْحِجْرِ".
وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا: "يَا عَائِشَةُ لَوْلَا أَنَّ قَوْمَك حَدِيثُو عَهْدٍ بِشِرْكٍ لَنَقَضْت الْكَعْبَةَ فَأَلْزَقْتُهَا بِالْأَرْضِ، وَجَعَلْت لَهَا بَابَيْنِ بَابًا شَرْقِيًّا وَبَابًا غَرْبِيًّا، وَرَدَدْت فِيهَا سِتَّةَ أَذْرُعٍ مِنْ الْحِجْرِ، فَإِنَّ قُرَيْشًا اقْتَصَرَتْهَا حِينَ بَنَتْ الْكَعْبَةَ" وَفِي رِوَايَةٍ لَهُ خَمْسُ أَذْرُعٍ، وَفِي رِوَايَةٍ لَهُ قَالَتْ عَائِشَةُ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّ قَوْمَك اسْتَقْصَرُوا مِنْ بُنْيَانِ الْبَيْتِ، وَلَوْلَا حَدَاثَةُ عَهْدِهِمْ بِالشِّرْكِ أَعَدْت مَا تَرَكُوا مِنْهُ، فَإِنْ بَدَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (البيت) وفي نسخة ابن بطال الركبي ( الكعبة) (ط)

ج / 8 ص -22- لِقَوْمِك مِنْ بَعْدِي أَنْ يَبْنُوهُ فَهَلُمِّي لِأُرِيَكِ مَا تَرَكُوا مِنْهُ، فَأَرَاهَا قَرِيبًا مِنْ سَبْعَةِ أَذْرُعٍ"هَذِهِ رِوَايَاتُ الْحَدِيثِ فِي الْحِجْرِ، وَهُوَ بِكَسْرِ الْحَاءِ وَإِسْكَانِ الْجِيمِ، وَهُوَ مُحَوَّطٌ مُدَوَّرٌ عَلَى نِصْفِ دَائِرَةٍ، وَهُوَ خَارِجٌ عَنْ جِدَارِ الْبَيْتِ فِي صَوْبِ الشَّامِ، تَرَكَتْهُ قُرَيْشٌ حِينَ بَنَتْ الْبَيْتَ فَأَخْرَجَتْهُ عَنْ بِنَاءِ إبْرَاهِيمَ صلى الله عليه وسلم كَمَا سَبَقَ فِي هَذِهِ الْأَحَادِيثِ، وَحَوَّطَ عَلَيْهِ جِدَارٌ قَصِيرٌ، وَقَدْ وَصَفَهُ الْإِمَامُ أَبُو الْوَلِيدِ الْأَزْرَقِيُّ فِي "تَارِيخِ مَكَّةَ": فَأَحْسَنَ وَأَجَادَ، فَقَالَ هُوَ مَا بَيْنَ الرُّكْنِ الشَّامِيِّ وَالْغَرْبِيِّ، وَأَرْضُهُ مَفْرُوشَةٌ بِرُخَامٍ، وَهُوَ مُسْتَوٍ بِالشَّاذَرْوَانِ، قَالَ وَعَرْضُ الْحِجْرِ مِنْ جِدَارِ الْكَعْبَةِ الَّذِي تَحْتَ الْمِيزَابِ إلَى جِدَارِ الْحِجْرِ سَبْعَةَ عَشَرَ ذِرَاعًا وَثَمَانِ أَصَابِعَ، وَلِلْحِجْرِ بَابَانِ مُلْتَصِقَانِ بِرُكْنَيْ الْكَعْبَةِ الشَّامِيَّيْنِ.
قَالَ الْأَزْرَقِيُّ: بَيْنَ هَذَيْنِ الْبَابَيْنِ عِشْرُونَ ذِرَاعًا وَعَرْضُهُ اثْنَانِ وَعِشْرُونَ ذِرَاعًا وَذَرْعُ جِدَارِهِ مِنْ دَاخِلِهِ فِي السَّمَاءِ ذِرَاعٌ وَأَرْبَعَ عَشْرَةَ أُصْبُعًا، وَذَرْعُ جِدَارِهِ الْغَرْبِيِّ فِي السَّمَاءِ ذِرَاعٌ وَعِشْرُونَ أُصْبُعًا، وَذَرْعُ جِدَارِ الْحِجْرِ مِنْ خَارِجِ، مَا يَلِي الرُّكْنَ الشَّامِّي ذِرَاعٌ وَسِتَّ عَشْرَةَ أُصْبُعًا، وَطُولُهُ مِنْ وَسَطِهِ فِي السَّمَاءِ ذِرَاعٌ وَثَلَاثُونَ أُصْبُعًا، وَعَرْضُ الْجِدَارِ ذِرَاعَانِ إلَّا أُصْبُعَيْنِ، وَذَرْعُ تَدْوِيرِ الْحِجْرِ مِنْ دَاخِلِهِ ثَمَانٍ وَثَلَاثُونَ ذِرَاعًا، وَذَرْعُ تَدْوِيرِهِ مِنْ خَارِجِهِ أَرْبَعُونَ ذِرَاعًا وَسِتُّ أَصَابِعَ، وَذَرْعُ طَوْفَةٍ وَاحِدَةٍ حَوْلَ الْكَعْبَةِ وَالْحِجْرِ مِائَةُ ذِرَاعٍ وَثَلَاثٌ وَعِشْرُونَ ذِرَاعًا وَاثْنَتَا عَشْرَةَ أُصْبُعًا. هَذَا آخِرُ كَلَامِ الْأَزْرَقِيِّ.
وَأَمَّا الشَّاذَرْوَانُ فَبِشِينٍ مُعْجَمَةٍ وَذَالٍ مُعْجَمَةٍ مَفْتُوحَةٍ ثُمَّ رَاءٍ سَاكِنَةٍ، وَهُوَ الْقَدْرُ الَّذِي تَرَكُوهُ مِنْ عَرْضِ الْأَسَاسِ خَارِجًا عَنْ عَرْضِ الْجِدَارِ مُرْتَفِعًا عَنْ وَجْهِ الْأَرْضِ قَدْرَ ثُلُثَيْ ذِرَاعٍ. قَالَ الْأَزْرَقِيُّ: طُولُهُ فِي السَّمَاءِ سِتَّ عَشْرَةَ أُصْبُعًا وَعُشْرُ ذِرَاعٍ. قَالَ وَالذِّرَاعُ أَرْبَعَةٌ وَعِشْرُونَ أُصْبُعًا. قَالَ أَصْحَابُنَا: وَهَذَا الشَّاذَرْوَانُ جُزْءٌ مِنْ الْبَيْتِ، نَقَضَتْهُ قُرَيْشٌ مِنْ أَصْلِ الْجِدَارِ حِينَ بَنَوْا الْبَيْتَ. وَهُوَ ظَاهِرٌ فِي جَوَانِبِ الْبَيْتِ لَكِنْ لَا يَظْهَرُ عِنْدَ الْحَجَرِ الْأَسْوَدِ، وَقَدْ أُحْدِثَ فِي هَذِهِ الْأَزْمَانِ عِنْدَهُ شَاذَرْوَانُ. هَذَا بَيَانُ حَقِيقَتَيْ الْحِجْرِ وَالشَّاذَرْوَانُ. وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَقَالَ أَصْحَابُنَا: يُشْتَرَطُ كَوْنُ الطَّائِفِ خَارِجًا عَنْ الشَّاذَرْوَانِ، فَإِنْ طَافَ مَاشِيًا عَلَيْهِ وَلَوْ فِي خُطْوَةٍ لَمْ تَصِحَّ طَوْفَتُهُ تِلْكَ؛ لِأَنَّهُ طَافَ فِي الْبَيْتِ لَا بِالْبَيْتِ. وَلَوْ طَافَ خَارِجَ الشَّاذَرْوَانُ، وَكَانَ يَضَعُ إحْدَى رِجْلَيْهِ أَحْيَانًا عَلَى الشَّاذَرْوَانِ وَيَثِبُ بِالْأُخْرَى لَمْ يَصِحَّ طَوَافُهُ بِالِاتِّفَاقِ، وَلَوْ طَافَ خَارِجَ الشَّاذَرْوَانِ وَكَانَ يَمَسُّ الْجِدَارَ بِيَدِهِ فِي مُوَازَاةِ الشَّاذَرْوَانِ أَوْ غَيْرِهِ مِنْ أَجْزَاءِ الْبَيْتِ فَفِي صِحَّةِ طَوَافِهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ أَصَحُّهُمَا: لَا يَصِحُّ، صَحَّحَهُ الْإِمَامُ وَالْأَصْحَابُ وَقَطَعَ بِهِ الْأَكْثَرُونَ، وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ أَكْثَرِ الْأَصْحَابِ. وَقَالَ الرَّافِعِيُّ الصَّحِيحُ: بِاتِّفَاقِ فِرَقِ الْأَصْحَابِ أَنَّهُ لَا يَصِحُّ لِأَنَّهُ طَافَ وَبَعْضُهُ فِي الْبَيْتِ والثاني: يَصِحُّ، وَاسْتَبْعَدَهُ الْإِمَامُ وَغَيْرُهُ، وَاسْتَدَلُّوا لَهُ بِأَنَّ الِاعْتِبَارَ بِجُمْلَةِ الْبَدَنِ وَلَا نَظَرَ إلَى عُضْوٍ مِنْهُ، وَلِأَنَّهُ يُسَمَّى طَائِفًا بِالْبَيْتِ.
وَيَنْبَغِي أَنْ يَتَفَطَّنَ لِدَقِيقَةٍ، وَهِيَ أَنَّ مَنْ قَبَّلَ الْحَجَرَ الْأَسْوَدَ فَرَأْسُهُ فِي حَالِ التَّقْبِيلِ فِي جُزْءٍ مِنْ الْبَيْتِ، فَيَلْزَمُهُ أَنْ يُقِرَّ قَدَمَيْهِ فِي مَوْضِعِهِمَا حَتَّى يَفْرُغَ مِنْ التَّقْبِيلِ وَيَعْتَدِلَ قَائِمًا؛ لِأَنَّهُ لَوْ زَلَّتْ قَدَمَاهُ عَنْ مَوْضِعِهِمَا إلَى جِهَةِ الْبَابِ قَلِيلًا وَلَوْ قَدْرَ شِبْرٍ أَوْ أَقَلَّ، ثُمَّ لَمَّا فَرَغَ مِنْ التَّقْبِيلِ اعْتَدَلَ عَلَيْهِمَا فِي الْمَوْضِعِ الَّذِي زَلَّتَا إلَيْهِ وَمَضَى مِنْ هُنَاكَ فِي طَوَافِهِ لَكَانَ قَدْ قَطَعَ جُزْءًا مِنْ مَطَافِهِ وَيَدُهُ فِي هَوَاءِ

ج / 8 ص -23- الشَّاذَرْوَانِ فَتَبْطُلُ طَوْفَتُهُ تِلْكَ. قَالَ أَصْحَابُنَا: وَمَتَى فَعَلَ فِي مُرُورِهِ مَا يَقْتَضِي بُطْلَانَ طَوْفَتِهِ فَإِنَّمَا يَبْطُلُ مَا يَأْتِي بِهِ بَعْدَ ذَلِكَ مِنْ تِلْكَ الطَّوْفَةِ لَا مَا مَضَى، فَيَنْبَغِي لَهُ أَنْ يَرْجِعَ إلَى ذَلِكَ الْمَوْضِعِ وَيَطُوفَ خَارِجًا عَنْ الْبَيْتِ وَتُحْسَبُ طَوْفَتُهُ حِينَئِذٍ وَاَللَّهُ أَعْلَمُ. قَالَ أَصْحَابُنَا: وَيَنْبَغِي لَهُ أَنْ يَطُوفَ خَارِجَ الْحِجْرِ. وَهَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي كُتُبِهِ.
قَالَ الشَّافِعِيُّ فِي "الْمُخْتَصَرِ": وَإِنْ طَافَ فَسَلَكَ الْحَجَرَ أَوْ عَلَى جِدَارِ الْحَجَرِ أَوْ عَلَى شَاذَرْوَانِ الْكَعْبَةِ لَمْ يُعْتَدَّ بِهِ. هَذَا نَصُّهُ. وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ لَوْ دَخَلَ أَحَدَ بَابَيْ الْحِجْرِ وَخَرَجَ مِنْ الْآخَرِ لَمْ يُحْسَبْ لَهُ ذَلِكَ وَلَا مَا بَعْدَهُ حَتَّى يَنْتَهِيَ إلَى الْبَابِ الَّذِي دَخَلَ مِنْهُ فِي طَوْفَتِهِ الْأُخْرَى. وَاخْتَلَفَ أَصْحَابُنَا فِي حُكْمِ الْحِجْرِ عَلَى وَجْهَيْنِ أحدهما: أَنَّهُ كُلَّهُ مِنْ الْبَيْتِ فَيُشْتَرَطُ الطَّوَافُ خَارِجَهُ كُلَّهُ والثاني: أَنَّ بَعْضَهُ مِنْ الْبَيْتِ وَمَا زَادَ لَيْسَ مِنْ الْبَيْتِ. وَفِي هَذَا الْبَعْضِ ثَلَاثَةُ أَوْجُهٍ أحدها: وَهُوَ الْأَشْهَرُ عِنْدَ الْمُفَرِّعِينَ عَلَى هَذَا الْوَجْهِ سِتُّ أَذْرُعٍ، وَبِهَذَا قَطَعَ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ والثاني: سَبْعُ أَذْرُعٍ، وَبِهِ قَطَعَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمَا وَالثَّالِثُ: سِتُّ أَذْرُعٍ أَوْ سَبْعٌ1، وَبِهِ جَزَمَ الْمُتَوَلِّي وَحَكَاهُ غَيْرُهُ.

ــــــــــــــــــــــــ
1 قال في "الفتح": كتب الحجاج إلى عبد الملك: (إنا ابن الزبير قد وضعه على أسس نطر العدول من أهل مكة إليه) فكتب إليه عبد الملك (أنا لسنا من تلطيخ ابن الزبير في شيء، أما ما زاد في طوله فأقره وأما ما زاد فيه من الحجر فرده إلى بنائه، وسد بابه الذي فتحه). فنقضه وأعاده إلى بنائه وقال أبو أويس: إن عبد الملك ندم على أذنه للحجاج في هدمها ولعن الحجاج وقال: وددنا أنا أبا خبيب – كنية ابن الزبير – وما تولى من ذلك. ومن طريق أبي قزعة قال: (بينما عبد الملك يطوف بالبيت إذ قال: قاتل الله ابن الزبير حيث يكذب على أم المؤمنين – فذكر الحديث. فقال له الحارث: لا تقل هذا يا أمير المؤمنين فأنا سمعت أم المؤمنين تحدث بهذا فقال: (لو كنت سمعته قبل أن أهدمه لتركته على بناء ابن الزبير).
قلت: والخلاصة من هذا: إن قريشا ًقصروا عن بناء إبراهيم وأن ابن الزبير أعاده على بناء إبراهيم وأن الحجاج أعاده على بناء قريش، ولما تأت رواية صريحة قط أن جميع الحجر من بناء إبراهيم في البيت.
قال المحب الطبري في "شرح التنبيه" له: والأصح أن القدر الذي في الحجر من البيت قدر سبع أذرع، والرواية التي جاء فيها: أن الحجر من البيت مطلقة فيحمل المطلق على المقيد، فإن إطلاق اسم الكل على البعض سائغ مجازاً، وإنما قال النووي ذلك نصرة لما رجحه من أن جميع الحجر من البيت، وهذا متعقب فإن إيجاب الطواف من ورائه أن يكون كله من البيت، فقد نص الشافعي أيضاً كما ذكره البيهقي في "المعرفة" أن الذي في الحجر من البيت نحو ستة أذرع. فعلى هذا فلعله رأى إيجاب الطواف من وراء الحجر احتياطاً، وأما العمل فلا حجة فيه على الإيجاب، فلعل النبي صلى الله عليه وسلم ومن بعده فلوه استحباباً للراحة من تسور الحجر لا سيما والرجال والنساء يطوفون جميعاً فلا يؤمن من المرأة التكشف، نعم في الكم بفساد طواف من دخل الحجر وخلى بينه وبين البيت سبعة أذرع نظر، وقد قال بصحته جماعة من أصحابنا كإمام الحرمين ومن المالكية كأبي الحسن اللخمي. وذكر الأرزق أن غرض ما بين الميزاب ومنتهى الحجر سبعة عشر ذراعاً وثلث ذراع منها عرض جدار الحجر ذراعان وثلث، وفي بطن الحجر خمسة عشر ذراعاً، فعلى هذا فنصف الحجر ليس من البيت فلا يفسد طواف من طاف دونه والله أعلم.
وأما قول المهلب: إن الفضاء لا يسمى بيتاً وإنما البيت البنيان، لأن شخصاً لو حلفت لا يدخل بيناً فانهدم ذلك البيت فلا يحنث بدخوله فليس بواضح، فإن المشروع من الطواف ما شرع من الطواف ما شرع للخليل بالاتفاق. فعلينا أن =

ج / 8 ص -24- قَالَ الرَّافِعِيُّ: مُقْتَضَى كَلَامِ كَثِيرِينَ مِنْ الْأَصْحَابِ أَنَّ الْحِجْرَ كُلَّهُ مِنْ الْبَيْتِ. قَالَ: وَهُوَ ظَاهِرُ نَصِّهِ فِي "الْمُخْتَصَرِ"، قَالَ لَكِنْ الصَّحِيحُ أَنَّهُ لَيْسَ كَذَلِكَ، بَلْ الَّذِي مِنْ الْبَيْتِ قَدْرُ سِتِّ أَذْرُعٍ يَتَّصِلُ بِالْبَيْتِ وَقِيلَ: سِتٌّ أَوْ سَبْعٌ. قَالَ: وَنَصُّ "الْمُخْتَصَرِ" مَحْمُولٌ عَلَى هَذَا. قَالَ فَلَوْ لَمْ يَدْخُلْ مِنْ بَابِ الْحِجْرِ بَلْ اقْتَحَمَ جِدَارَهُ وَخَلَفَ بَيْنَهُ وَبَيْنَ الْبَيْتِ الْقَدْرَ الَّذِي هُوَ مِنْ الْبَيْتِ وَقَطَعَ مَسَافَةَ الْحِجْرِ عَلَى السَّمْتِ صَحَّ طَوَافُهُ هَذَا كَلَامُ الرَّافِعِيِّ.
وَهَذَا الَّذِي صَحَّحَهُ الرَّافِعِيُّ، جَزَمَ بِهِ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ، وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ الْمُتَوَلِّي وَجَمَاهِيرُ الْخُرَاسَانِيِّينَ وَصَاحِبُ "الْبَيَانِ"، وَنَقَلَهُ صَاحِبُ "الْبَيَانِ" عَنْ الشَّيْخِ أَبِي حَامِدٍ، وَلَيْسَ هُوَ فِي تَعْلِيقِ أَبِي حَامِدٍ هَكَذَا، بَلْ الَّذِي فِي "تَعْلِيقِهِ" أَنَّهُ لَوْ طَافَ فِي شَيْءٍ مِنْ الْحِجْرِ لَمْ يَصِحَّ طَوَافُهُ، وَلَمْ يَذْكُرْ فِي "تَعْلِيقِهِ" غَيْرَهُ، فَحَصَلَ خِلَافٌ فِي أَنَّهُ هَلْ يُشْتَرَطُ الطَّوَافُ خَارِجَ الْحِجْرِ أَمْ يَجُوزُ دَاخِلَهُ فَوْقَ الْأَذْرُعِ الْمَذْكُورَةِ؟ وَالصَّحِيحُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَأَكْثَرُ الْأَصْحَابِ، وَهُوَ نَصُّ الشَّافِعِيِّ فِي "الْمُخْتَصَرِ" اشْتِرَاطُ الطَّوَافِ خَارِجَ جَمِيعِ الْحِجْرِ وَخَارِجَ جِدَارِهِ، وَهُوَ صَرِيحٌ فِي النَّصِّ الَّذِي قَدَّمْتُهُ

ــــــــــــــــــــــــــــــــــ
= نطوف حيث طاف، ولا يسقط ذلك بانهدام حرم البيت، لأن العبادات لا يسقط المقدور عليه منها بفوات المعجوز عنه.
تتميم للفائدة
ترميمات الكعبة بعد ما فعله الحجاج.
سنة هجرية عن ابن جرير أن أول من فرشها بالرخام الوليد بن عبد الملك
270 وقع ترميم في جدارها الشامي.
540 وقع ترميم في جدارها الشامي.
619 وقع ترميم في جدارها الشامي.
680 وقع رميم في جدارها الشامي.
814 وقع ترميم في جدارها الشامي.
822 اهتم الملك المؤيد ودعا الحافظ ابن حجر له أن يسهل الله له ذلك أي بأمر الميزاب قال: وقد حججت في سنة 824 وتأملت المكان الذي قيل عنه فلم أجده في تلك الشفاعة.
825 رمم ما تشعث من الحرم في أثناء هذه السنة.
827 نقض سقفها على يدي بعض الجند فجدد لها سقفها ورخم السطح.
843 صار المطر إذا نزل ينزل إلى داخل الكعبة أشد مما كان أولاً فأداه رأيه الفاسد إلى نقض السقف (بعض الجند) مرة أخرى وسد ما كان في السطح من الطاقات التي كان يدخل منها الضوء إلى الكعبة ولزم من ذلك امتهان الكعبة، بل كان العمال يصعدون فيها بغير أدب فغار بعض المجاورين فكتب إلى القاهرة يشكو فبلغ السلطان الظاهر فأنكر أن يكون أمر بذلك وجهز بعض الجند للكشف عن ذلك فتعصب للأول بعض من جاور وأجتمع الباقون رغبة ورهبة وكتبوا محضراً بأنه ما فعل شيئاً إلا عن ملا منهم وأن كل ما فعله مصلحة فسكن غضب السلطان وغطى عنه الأمر.
عن ابن عباس بن أبي ربيعة المخزومي قال: قال رسول الله صلى الله عليه وآله وسلم (إن هذه الأمة لا تزال بخير ما عظموا هذه الحرمة - يعني الكعبة - حق تعظيمها فإذا ضيعوا ذلك هلكوا) أخرجه أحمد وابن ماجه وعمر بن شبة.

ج / 8 ص -25- عَنْ "الْمُخْتَصَرِ"، وَدَلِيلُهُ أَنَّ النَّبِيَّ صلى الله عليه وسلم طَافَ خَارِجَ الْحِجْرِ. وَهَكَذَا الْخُلَفَاءُ الرَّاشِدُونَ وَغَيْرُهُمْ مِنْ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ. وَهَذَا يَقْتَضِي وُجُوبَ الطَّوَافِ خَارِجَ الْحِجْرِ، سَوَاءٌ كَانَ كُلُّهُ مِنْ الْبَيْتِ أَمْ بَعْضُهُ؛ لِأَنَّهُ وَإِنْ كَانَ بَعْضُهُ مِنْ الْبَيْتِ، فَالْمُعْتَمَدُ فِي بَابِ الْحَجِّ الِاقْتِدَاءُ بِفِعْلِ النَّبِيِّ صلى الله عليه وسلم فَوَجَبَ الطَّوَافُ بِجَمِيعِهِ. وَفِي "صَحِيحِهِ" فِي كِتَابِ أَيَّامِ الْجَاهِلِيَّةِ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ: "يَا أَيُّهَا النَّاسُ اسْمَعُوا مِنِّي مَا أَقُولُ لَكُمْ، وَأَسْمِعُونِي مَا تَقُولُونَ، وَلَا تَذْهَبُوا فَتَقُولُوا قَالَ ابْنُ عَبَّاسٍ: مَنْ طَافَ بِالْبَيْتِ فَلْيَطُفْ مِنْ وَرَاءِ الْحِجْرِ".
أَمَّا حَدِيثُ عَائِشَةَ فَقَالَ الشَّيْخُ الْإِمَامُ أَبُو عَمْرِو بْنِ الصَّلَاحِ: الرِّوَايَاتُ قَدْ اضْطَرَبَتْ فِيهِ فَرُوِيَ الْحِجْرُ مِنْ الْبَيْتِ. وَرُوِيَ سِتُّ أَذْرُعٍ. وَرُوِيَ سِتٌّ أَوْ نَحْوُهَا وَرُوِيَ خَمْسُ أَذْرُعٍ، وَرُوِيَ قَرِيبًا مِنْ سَبْعِ أَذْرُعٍ. قَالَ: وَإِذَا اضْطَرَبَتْ تَعَيَّنَ الْأَخْذُ بِأَكْثَرِهَا لِيَسْقُطَ الْفَرْضُ بِيَقِينٍ، وَاَللَّهُ أَعْلَمُ.
وَمِمَّنْ قَطَعَ بِمَا ذَكَرَتْهُ مِنْ اشْتِرَاطِ الطَّوَافِ خَارِجَ الْحِجْرِ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالدَّارِمِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ الْمَحَامِلِيُّ وَصَاحِبُ "الشَّامِلِ" وَالْمُصَنِّفُ وَآخَرُونَ. وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَوْ طَافَ عَلَى شَاذَرْوَانِ الْكَعْبَةِ أَوْ سَلَكَ فِي الْحِجْرِ أَوْ عَلَى جِدَارِ الْحِجْرِ لَمْ يَصِحَّ طَوَافُهُ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، كَذَا حَكَاهُ الْعَبْدَرِيُّ عَنْهُمْ. قَالَ ابْنُ الْمُنْذِرِ. كَانَ ابْنُ عَبَّاسٍ يَقُولُ: "الْحِجْرُ مِنْ الْبَيْتِ" قَالَ وَاخْتَلَفُوا فِيمَنْ سَلَكَ الْحِجْرَ فِي طَوَافِهِ، فَقَالَ عَطَاءٌ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَأَبُو ثَوْرٍ: لَا يَصِحُّ مَا أَتَى بِهِ فِي الْحِجْرِ فَيُعِيدُ ذَلِكَ. وَقَالَ الْحَسَنُ الْبَصْرِيُّ: يُعِيدُ طَوَافَهُ كُلَّهُ، وَإِنْ كَانَ قَدْ تَحَلَّلَ لَزِمَهُ دَمٌ. وَقَالَ أَبُو حَنِيفَةَ: إنْ كَانَ بِمَكَّةَ لَزِمَهُ قَضَاءُ الْمَتْرُوكِ فَقَطْ، وَإِنْ رَجَعَ إلَى بَلَدِهِ لَزِمَهُ دَمٌ. قَالَ ابْنُ الْمُنْذِرِ: بِقَوْلِ عَطَاءٍ أَقُولُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْأَفْضَلُ أَنْ يَطُوفَ رَاجِلًا لِأَنَّهُ إذَا طَافَ رَاكِبًا زَاحَمَ النَّاسَ وَآذَاهُمْ، وَإِنْ كَانَ بِهِ مَرَضٌ يَشُقُّ مَعَهُ الطَّوَافُ رَاجِلًا لَمْ يُكْرَهْ الطَّوَافُ رَاكِبًا، لِمَا رَوَتْ أُمُّ سَلَمَةَ "رضي الله عنها" أَنَّهَا قَدِمَتْ مَرِيضَةً، فَقَالَ لَهَا رَسُولُ اللَّهِ صلى الله عليه وسلم: "طُوفِي وَرَاءَ النَّاسِ وَأَنْتِ رَاكِبَةٌ" وَإِنْ كَانَ رَاكِبًا مِنْ غَيْرِ عُذْرٍ جَازَ، لِمَا رَوَى جَابِرٌ أَنَّ النَّبِيَّ صلى الله عليه وسلم طَافَ رَاكِبًا لِيَرَاهُ النَّاسُ وَيَسْأَلُوهُ.
الشرح: حَدِيثُ أُمِّ سَلَمَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَحَدِيثُ جَابِرٍ رَوَاهُ مُسْلِمٌ، وَثَبَتَ طَوَافُ النَّبِيِّ صلى الله عليه وسلم فِي "الصَّحِيحَيْنِ" أَيْضًا مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ وَثَبَتَ أَيْضًا مِنْ رِوَايَةِ غَيْرِ هَؤُلَاءِ. وَلَفْظُ حَدِيثِ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "طَافَ فِي حَجَّةِ الْوَدَاعِ عَلَى بَعِيرٍ يَسْتَلِمُ الرُّكْنَ بِمِحْجَنٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَفِي حَدِيثٍ: "طَافَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي حَجَّةِ الْوَدَاعِ عَلَى رَاحِلَتِهِ يَسْتَلِمُ الرُّكْنَ بِمِحْجَنِهِ لَأَنْ يَرَاهُ النَّاسُ، وَلِيُشْرِفَ فَيَسْأَلُوهُ، فَإِنَّ النَّاسَ غَشُّوهُ" رَوَاهُ مُسْلِمٌ. وَعَنْ عَائِشَةَ قَالَتْ: "طَافَ النَّبِيُّ صلى الله عليه وسلم فِي حَجَّةِ الْوَدَاعِ حَوْلَ الْكَعْبَةِ عَلَى بَعِيرٍ، يَسْتَلِمُ الرُّكْنَ كَرَاهَةَ أَنْ يُضْرِبَ عَنْهُ النَّاسُ" رَوَاهُ مُسْلِمٌ.
أما الأحكام: فَقَالَ أَصْحَابُنَا: الْأَفْضَلُ أَنْ يَطُوفَ مَاشِيًا وَلَا يَرْكَبَ إلَّا لِعُذْرِ مَرَضٍ أَوْ نَحْوِهِ، أَوْ كَانَ مِمَّنْ يَحْتَاجُ النَّاسُ إلَى ظُهُورِهِ لِيُسْتَفْتَى وَيُقْتَدَى بِفِعْلِهِ. فَإِنْ طَافَ رَاكِبًا بِلَا عُذْرٍ جَازَ بِلَا كَرَاهَةٍ

ج / 8 ص -26- لَكِنَّهُ خَالَفَ الْأَوْلَى. كَذَا قَالَهُ جُمْهُورُ أَصْحَابِنَا، وَكَذَا نَقَلَهُ الرَّافِعِيُّ عَنْ الْأَصْحَابِ.
وَقَالَ إمَامُ الْحَرَمَيْنِ: فِي الْقَلْبِ مِنْ إدْخَالِ الْبَهِيمَةِ الَّتِي لَا يُؤْمَنُ تَلْوِيثُهَا الْمَسْجِدَ شَيْءٌ، فَإِنْ أَمْكَنَ الِاسْتِيثَاقُ فَذَلِكَ، وَإِلَّا فَإِدْخَالُهَا الْمَسْجِدَ مَكْرُوهٌ. هَذَا كَلَامُ الرَّافِعِيِّ، وَجَزَمَ جَمَاعَةٌ مِنْ أَصْحَابِنَا بِكَرَاهَةِ الطَّوَافِ رَاكِبًا مِنْ غَيْرِ عُذْرٍ، مِنْهُمْ الْبَنْدَنِيجِيُّ وَالْمَاوَرْدِيُّ فِي "الْحَاوِي" وَالْقَاضِي أَبُو الطَّيِّبِ وَالْعَبْدَرِيُّ وَالْمَشْهُورُ الْأَوَّلُ قَالَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ: وَالْمَرْأَةُ وَالرَّجُلُ فِي الرُّكُوبِ سَوَاءٌ فِيمَا ذَكَرْنَاهُ. قَالَ الْمَاوَرْدِيُّ: وَحُكْمُ طَوَافِ الْمَحْمُولِ عَلَى أَكْتَافِ الرِّجَالِ كَالرَّاكِبِ فِيمَا ذَكَرْنَاهُ، قَالَ: وَإِذَا كَانَ مَعْذُورًا فَطَوَافُهُ مَحْمُولًا أَوْلَى مِنْهُ رَاكِبًا صِيَانَةً لِلْمَسْجِدِ مِنْ الدَّابَّةِ، قَالَ وَرُكُوبُ الْإِبِلِ أَيْسَرُ مِنْ رُكُوبِ الْبِغَالِ وَالْحَمِيرِ.
فرع: قَدْ ذَكَرْنَا مَذْهَبَنَا فِي طَوَافِ الرَّاكِبِ، وَنَقَلَ الْمَاوَرْدِيُّ إجْمَاعَ الْعُلَمَاءِ عَلَى أَنَّ طَوَافَ الْمَاشِي أَوْلَى مِنْ طَوَافِ الرَّاكِبِ، فَلَوْ طَافَ رَاكِبًا لِعُذْرٍ أَوْ غَيْرِهِ صَحَّ طَوَافُهُ وَلَا دَمَ عَلَيْهِ عِنْدَنَا فِي الْحَالَيْنِ. وَهَذَا هُوَ الصَّحِيحُ مِنْ مَذْهَبِ أَحْمَدَ. وَبِهِ قَالَ دَاوُد وَابْنُ الْمُنْذِرِ. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: إنْ طَافَ رَاكِبًا لِعُذْرٍ أَجْزَأَهُ وَلَا شَيْءَ عَلَيْهِ، وَإِنْ طَافَ رَاكِبًا لِغَيْرِ عُذْرٍ فَعَلَيْهِ دَمٌ. قَالَ أَبُو حَنِيفَةَ: وَإِنْ كَانَ بِمَكَّةَ أَعَادَ الطَّوَافَ وَاحْتَجَّا بِأَنَّهَا عِبَادَةٌ تَتَعَلَّقُ بِالْبَيْتِ فَلَا يُجْزِئُ فِعْلُهَا عَلَى الرَّاحِلَةِ كَالصَّلَاةِ. وَاحْتَجَّ أَصْحَابُنَا بِالْأَحَادِيثِ السَّابِقَةِ، قَالُوا: إنَّمَا: "طَافَ النَّبِيُّ صلى الله عليه وسلم رَاكِبًا لِشَكْوَى عَرَضَتْ لَهُ". كَذَا رَوَاهُ أَبُو دَاوُد فِي "سُنَنِهِ" بِإِسْنَادِهِ عَنْ ابْنِ عَبَّاسٍ.
وَالْجَوَابُ: أَنَّ الْأَحَادِيثَ الصَّحِيحَةَ الثَّابِتَةَ مِنْ رِوَايَةِ جَابِرٍ وَعَائِشَةَ مُصَرِّحَةٌ بِأَنَّ طَوَافَهُ صلى الله عليه وسلم رَاكِبًا لَمْ يَكُنْ لِمَرَضٍ، بَلْ كَانَ لِيَرَاهُ النَّاسُ وَيَسْأَلُوهُ وَلَا يُزَاحِمُوا عَلَيْهِ كَمَا سَبَقَ ذِكْرُهُ. وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ هَذَا فَضَعِيفٌ لِأَنَّهُ مِنْ رِوَايَةِ يَزِيدَ بْنِ أَبِي زِيَادٍ، وَهُوَ ضَعِيفٌ. قَالَ الْبَيْهَقِيُّ: وَهَذِهِ الرِّوَايَةُ تَفَرَّدَ بِهَا يَزِيدُ هَذَا أَمَّا قِيَاسُهُمْ عَلَى الصَّلَاةِ فَفَاسِدٌ؛ لِأَنَّ الصَّلَاةَ لَا تَصِحُّ رَاكِبًا إذَا كَانَتْ فَرِيضَةً، وَقَدْ سَلَّمُوا صِحَّةَ الطَّوَافِ، وَلَكِنْ ادَّعَوْا وُجُوبَ الدَّمِ، وَلَا دَلِيلَ لَهُمْ فِي ذَلِكَ. وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ طَافَ زَحْفًا مَعَ قُدْرَتِهِ عَلَى الْمَشْيِ فَطَوَافُهُ صَحِيحٌ لَكِنْ يُكْرَهُ، وَمِمَّنْ صَرَّحَ بِصِحَّتِهِ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ فِي أَثْنَاءِ دَلَائِلِ مَسْأَلَةِ طَوَافِ الرَّاكِبِ فَقَالَ: طَوَافُهُ زَحْفًا كَطَوَافِهِ مَاشِيًا مُنْتَصِبًا، لَا فَرْقَ بَيْنَهُمَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ حَمَلَ مُحْرِمٌ مُحْرِمًا وَطَافَ بِهِ وَنَوَيَا لَمْ يُجْزِ عَنْهُمَا جَمِيعًا لِأَنَّهُ طَوَافٌ وَاحِدٌ فَلَا يَسْقُطُ بِهِ طَوَافَانِ، وَلِمَنْ يَكُونُ الطَّوَافُ؟ فِيهِ قَوْلَانِ أحدهما: لِلْمَحْمُولِ؛ لِأَنَّ الْحَامِلَ كَالرَّاحِلَةِ والثاني: أَنَّهُ لِلْحَامِلِ لِأَنَّ الْمَحْمُولَ لَمْ يُوجَدْ مِنْهُ فِعْلٌ وَإِنَّمَا الْفِعْلُ لِلْحَامِلِ فَكَانَ الطَّوَافُ لَهُ.
الشرح: هَذَانِ الْقَوْلَانِ مَشْهُورَانِ فِي كُتُبِ الْعِرَاقِيِّينَ وَذَكَرَهُمَا بَعْضُ الْخُرَاسَانِيِّينَ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ "التَّعْلِيقِ": نَصَّ الشَّافِعِيُّ فِي "الْإِمْلَاءِ" أَنَّ الطَّوَافَ لِلْحَامِلِ، وَنَصَّ فِي "مُخْتَصَرِ الْحَجِّ" أَنَّهُ لِلْمَحْمُولِ وَالْأَصَحُّ: أَنَّهُ لِلْحَامِلِ مِمَّنْ صَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ وَصَاحِبُ

ج / 8 ص -27- "الشَّامِلِ" وَالْجُرْجَانِيُّ فِي "التَّجْرِيدِ" وَصَاحِبُ الْعُدَّةِ وَالْعَبْدَرِيُّ وَآخَرُونَ، وَفِي الْمَسْأَلَةِ قَوْلٌ ثَالِثٌ أَنَّهُ يَقَعُ الطَّوَافُ عَنْهُمَا، هَكَذَا حَكَاهُ صَاحِبُ "الْعُدَّةِ" وَغَيْرُهُ قَوْلًا، وَحَكَاهُ الْمُتَوَلِّي1 .
وَغَيْرُهُمَا وَجْهًا، قَالَ صَاحِبُ "الْعُدَّةِ": رَأَيْت لِلشَّافِعِيِّ قَوْلًا أَنَّهُ يَقَعُ الطَّوَافُ عَنْهُمَا قَالَ: رَأَيْت فِي "مُخْتَصَرٍ" لِبَعْضِ أَصْحَابِ الْمُزَنِيِّ سَمَّاهُ "كِتَابَ الْمُسَافِرِ"، وَهَذَا الْقَوْلُ مَذْهَبُ أَبِي حَنِيفَةَ، وَاحْتَجُّوا لَهُ بِأَنَّهُ وُجِدَ الطَّوَافُ مِنْهُمَا مَعَ نِيَّتِهِمَا فَوَقَعَ عَنْ كُلٍّ مِنْهُمَا كَمَا لَوْ وَقَفَا بِعَرَفَاتٍ كَذَلِكَ.
وَأَجَابَ الْأَصْحَابُ عَنْ هَذَا بِأَنَّ الْوُقُوفَ لَا يُشْتَرَطُ فِيهِ فِعْلٌ، إنَّمَا يُشْتَرَطُ السُّكُونُ فِيهَا، فَأَجْزَأَهُمَا بِخِلَافِ الطَّوَافِ، فَحَصَلَ فِي الْمَسْأَلَةِ ثَلَاثَةُ أَقْوَالٍ أَصَحُّهَا: وُقُوعُ الطَّوَافِ عَنْ الْحَامِلِ فَقَطْ والثاني: عَنْ الْمَحْمُولِ فَقَطْ وَالثَّالِثُ: عَنْهُمَا، هَذَا كُلُّهُ إذَا نَوَى الْحَامِلُ وَالْمَحْمُولُ الطَّوَافَ، فَأَمَّا إذَا نَوَى الْمَحْمُولُ دُونَ الْحَامِلِ وَلَمْ يَكُنْ الْحَامِلُ مُحْرِمًا فَيَقَعُ عَنْ الْمَحْمُولِ بِلَا خِلَافٍ، وَسَلَكَ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَغَيْرُهُمَا مِنْ الْخُرَاسَانِيِّينَ طَرِيقَةً أُخْرَى اخْتَصَرَهَا الرَّافِعِيُّ وَجَمَعَ مُتَفَرِّقَهَا فَقَالَ: لَوْ حَمَلَ رَجُلٌ مُحْرِمًا مِنْ صَبِيٍّ أَوْ مَرِيضٍ أَوْ غَيْرِهِمَا وَطَافَ بِهِ، فَإِنْ كَانَ الْحَامِلُ حَلَالًا أَوْ مُحْرِمًا قَدْ طَافَ عَنْ نَفْسِهِ حُسِبَ الطَّوَافُ لِلْمَحْمُولِ بِشَرْطِهِ، وَإِنْ كَانَ مُحْرِمًا وَلَمْ يَطُفْ عَنْ نَفْسِهِ نُظِرَ إنْ قَصْدَ الطَّوَافَ عَنْ الْمَحْمُولِ فَثَلَاثَةُ أَوْجُهٍ:
أحدها: يَقَعُ لِلْمَحْمُولِ فَقَطْ تَخْرِيجًا عَلَى قَوْلِنَا: يُشْتَرَطُ أَنْ لَا يُصْرَفَ إلَى غَرَضٍ آخَرَ، وَهُوَ الْأَصَحُّ.
والثاني: يَقَعُ عَنْ الْحَامِلِ فَقَطْ تَخْرِيجًا عَلَى قَوْلِنَا: لَا يُشْتَرَطُ ذَلِكَ، فَإِنَّ الطَّوَافَ حِينَئِذٍ يَكُونُ مَحْسُوبًا لَهُ فَلَا يَنْصَرِفُ عَنْهُ، بِخِلَافِ مَا إذَا حَمَلَ مُحْرِمَيْنِ وَطَافَ بِهِمَا وَهُوَ حَلَالٌ أَوْ مُحْرِمٌ قَدْ طَافَ عَنْ نَفْسِهِ، فَإِنَّهُ يُجْزِئُهُمَا جَمِيعًا لِأَنَّ الطَّوَاف غَيْرُ مَحْسُوبٍ لِلْحَامِلِ، فَيَكُونُ الْمَحْمُولَانِ كَرَاكِبَيْ دَابَّةٍ.
وَالثَّالِثُ: يَقَعُ عَنْهُمَا جَمِيعًا.
وَإِنْ قَصَدَ الطَّوَافَ عَنْ نَفْسِهِ وَقَعَ عَنْهُ، وَلَا يُحْسَبُ عَنْ الْمَحْمُولِ. قَالَهُ إمَامُ الْحَرَمَيْنِ. وَنَقَلَ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ، قَالَ وَكَذَا لَوْ قَصَدَ الطَّوَافَ لِنَفْسِهِ وَلِلْمَحْمُولِ، وَحَكَى الْبَغَوِيّ وَجْهَيْنِ فِي حُصُولِهِ لِلْحَمْلِ مَعَ الْحَامِلِ. وَلَوْ لَمْ يَقْصِدْ شَيْئًا مِنْ الْأَقْسَامِ فَهُوَ كَمَا لَوْ قَصَدَ نَفْسَهُ أَوْ كِلَيْهِمَا، قَالَ أَصْحَابُنَا: وَسَوَاءٌ فِي الصَّبِيِّ الْمَحْمُولُ حَمَلَهُ وَلِيُّهُ الَّذِي أَحْرَمَ عَنْهُ أَوْ غَيْرِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَبْتَدِئُ الطَّوَافَ مِنْ الْحَجَرِ الْأَسْوَدِ، وَالْمُسْتَحَبُّ أَنْ يَسْتَقْبِلَ الْحَجَرَ الْأَسْوَدَ، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم: "اسْتَقْبَلَهُ وَوَضَعَ شَفَتَيْهِ عَلَيْهِ"فَإِنْ لَمْ يَسْتَقْبِلْهُ جَازَ لِأَنَّهُ جُزْءٌ مِنْ الْبَيْتِ، فَلَا يَجِبُ اسْتِقْبَالُهُ كَسَائِرِ أَجْزَاءِ الْبَيْتِ، وَيُحَاذِيهِ بِبَدَنِهِ لَا يُجْزِئُهُ غَيْرُهُ، وَهَلْ تُجْزِئُهُ الْمُحَاذَاةُ بِبَعْضِ الْبَدَنِ؟ فِيهِ قَوْلَانِ: قَالَ فِي "الْقَدِيمِ": تُجْزِئُهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
 1 بياض بالأصل فحرر ولعله القاضي حسين فقد عده في "تعليقته" وقول المتولي في "تتمة الإبانة" يطابق قول القاضي حسين وكلاهما من أصحابنا الخراسانيين (ط).

ج / 8 ص -28- مُحَاذَاتُهُ بِبَعْضِهِ، لِأَنَّهُ لَمَّا جَازَ مُحَاذَاةُ بَعْضِ الْحَجَرِ جَازَتْ مُحَاذَاتُهُ بِبَعْضِ الْبَدَنِ. وَقَالَ فِي "الْجَدِيدِ": يَجِبُ أَنْ يُحَاذِيَهُ بِجَمِيعِ الْبَدَنِ؛ لِأَنَّ مَا وَجَبَ فِيهِ مُحَاذَاةُ الْبَيْتِ وَجَبَتْ مُحَاذَاتُهُ بِجَمِيعِ الْبَدَنِ كَالِاسْتِقْبَالِ فِي الصَّلَاةِ. وَيُسْتَحَبُّ أَنْ يَسْتَلِمَ الْحَجَرَ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما قَالَ: "رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم حِينَ قَدِمَ مَكَّةَ يَسْتَلِمُ الرُّكْنَ الْأَسْوَدَ أَوَّلَ مَا يَطُوفُ" وَيُسْتَحَبُّ أَنْ يَسْتَفْتِحَ الِاسْتِلَامَ بِالتَّكْبِيرِ؛ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يَطُوفُ عَلَى رَاحِلَتِهِ كُلَّمَا أَتَى عَلَى الرُّكْنِ أَشَارَ بِشَيْءٍ فِي يَدِهِ وَكَبَّرَ وَقَبَّلَهُ" وَيُسْتَحَبُّ أَنْ يُقَبِّلَهُ لِمَا رَوَى ابْنُ عُمَرَ: "أَنَّ عُمَرَ رضي الله عنه قَبَّلَ الْحَجَرَ ثُمَّ قَالَ: "وَاَللَّهِ لَقَدْ عَلِمْت أَنَّك حَجَرٌ وَلَوْلَا أَنِّي رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يُقَبِّلُك مَا قَبَّلْتُك" فَإِنْ لَمْ يُمْكِنْهُ أَنْ يَسْتَلِمَ أَوْ يُقَبِّلَ مِنْ الزِّحَامِ أَشَارَ إلَيْهِ بِيَدِهِ، لِمَا رَوَى أَبُو مَالِكٍ سَعْدُ بْنُ طَارِقٍ عَنْ أَبِيهِ قَالَ: "رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَطُوفُ حَوْلَ الْبَيْتِ فَإِذَا ازْدَحَمَ النَّاسُ عَلَى الطَّوَافِ اسْتَلَمَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم بِمِحْجَنٍ فِي يَدِهِ" وَلَا يُشِيرُ إلَى الْقِبْلَةِ بِالْفَمِ؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم لَمْ يَفْعَلْ ذَلِكَ. وَيُسْتَحَبُّ أَنْ يَقُولَ عِنْدَ الِاسْتِلَامِ وَابْتِدَاءِ الطَّوَافِ: بِسْمِ اللَّهِ وَاَللَّهُ أَكْبَرُ، اللَّهُمَّ إيمَانًا بِك، وَتَصْدِيقًا بِكِتَابِك، وَوَفَاءً بِعَهْدِك وَاتِّبَاعًا لِسُنَّةِ نَبِيِّك صلى الله عليه وسلم لِمَا رَوَى جَابِرٌ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم اسْتَلَمَ الرُّكْنَ الَّذِي فِيهِ الْحَجَرُ وَكَبَّرَ ثُمَّ قَالَ: "اللَّهُمَّ وَفَاءً بِعَهْدِك وَتَصْدِيقًا بِكِتَابِك" وَعَنْ عَلِيٍّ - كَرَّمَ اللَّهُ وَجْهَهُ - أَنَّهُ كَانَ يَقُولُ إذَا اسْتَلَمَ الرُّكْنَ "اللَّهُمَّ إيمَانًا بِك. وَتَصْدِيقًا بِكِتَابِك وَوَفَاءً بِعَهْدِك، وَاتِّبَاعًا لِسُنَّةِ نَبِيِّك مُحَمَّدٍ صلى الله عليه وسلم" وَعَنْ ابْنِ عُمَرَ رضي الله عنهما مِثْلُهُ. ثُمَّ يَطُوفُ فَيَجْعَلُ الْبَيْتَ عَلَى يَسَارِهِ وَيَطُوفُ عَلَى يَمِينِهِ، لِمَا رَوَى جَابِرٌ "أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا أَخَذَ فِي الطَّوَافِ أَخَذَ عَنْ يَمِينِهِ" فَإِنْ طَافَ عَنْ يَسَارِهِ لَمْ يُجْزِهِ، لِأَنَّهُ صلى الله عليه وسلم "طَافَ عَلَى يَمِينِهِ وَقَالَ: خُذُوا عَنِّي مَنَاسِكَكُمْ" وَلِأَنَّهُ عِبَادَةٌ تَتَعَلَّقُ بِالْبَيْتِ فَاسْتُحِقَّ فِيهَا التَّرْتِيبُ كَالصَّلَاةِ.
الشرح: أَمَّا حَدِيثُ ابْنِ عُمَرَ قَالَ: "رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم حِينَ قَدِمَ مَكَّةَ يَسْتَلِمُ الرُّكْنَ الْأَسْوَدَ، أَوَّلَ مَا يَطُوفُ يَخُبُّ ثَلَاثَةَ أَطَوَافً مِنْ السَّبْعِ"، فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِهَذَا اللَّفْظِ، وَرَوَى الْبُخَارِيُّ وَمُسْلِمٌ اسْتِلَامَ النَّبِيِّ صلى الله عليه وسلم الْحَجَرَ فِي طَوَافِهِ عَنْ جَمَاعَةٍ مِنْ الصَّحَابَةِ مَعَ ابْنِ عُمَرَ. وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فَرَوَاهُ الْبُخَارِيُّ فِي "صَحِيحِهِ"، وَلَفْظُهُ عَنْ ابْنِ عَبَّاسٍ قَالَ: "طَافَ النَّبِيُّ صلى الله عليه وسلم عَلَى بَعِيرٍ كُلَّمَا أَتَى الرُّكْنَ أَشَارَ إلَيْهِ بِشَيْءٍ عِنْدَهُ وَكَبَّرَ".
وَأَمَّا حَدِيثُ ابْنِ عُمَرَ: "أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه قَبَّلَ الْحَجَرَ وَقَالَ: لَوْلَا أَنِّي رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم قَبَّلَك مَا قَبَّلْتُك" فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَهَذَا لَفْظُ الْبُخَارِيِّ، وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ ابْنِ عُمَرَ قَالَ: "قَبَّلَ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه الْحَجَرَ ثُمَّ قَالَ: أَمَا وَاَللَّهِ لَقَدْ عَلِمْت أَنَّك حَجَرٌ، وَلَوْلَا أَنِّي رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يُقَبِّلُك مَا قَبَّلْتُك" وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ عَبْدِ اللَّهِ بْنِ سَرْجِسَ الصَّحَابِيِّ قَالَ: "رَأَيْت الْأَصْلَعَ يَعْنِي عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه يُقَبِّلُ الْحَجَرَ وَيَقُولُ: "وَاَللَّهِ إنِّي لَأُقَبِّلُك وَإِنِّي لَأَعْلَمُ أَنَّك حَجَرٌ وَأَنَّك لَا تَضُرُّ وَلَا تَنْفَعُ، وَلَوْلَا أَنِّي رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم قَبَّلَك مَا قَبَّلْتُك".
وَفِي رِوَايَةِ لِلْبُخَارِيِّ وَمُسْلِمٍ عَنْ عَابِسٍ - بِالْبَاءِ الْمُوَحَّدَةِ - ابْنِ رَبِيعَةَ التَّابِعِيِّ قَالَ: "رَأَيْت عُمَرَ يُقَبِّلُ الْحَجَرَ وَيَقُولُ: إنِّي لَأُقَبِّلُك وَإِنِّي لَأَعْلَمُ أَنَّك حَجَرٌ، وَلَوْلَا أَنِّي رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يُقَبِّلُك لَمْ أُقَبِّلْك" وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ سُوَيْد بْنِ غَفَلَةَ - بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَالْفَاءِ - قَالَ: "رَأَيْت عُمَرَ قَبَّلَ

ج / 8 ص -29- الْحَجَرَ وَالْتَزَمَهُ وَقَالَ: رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم بِك حَفِيًّا" وَإِنَّمَا قَالَ عُمَرُ رضي الله عنه: إنَّك حَجَرٌ وَإِنَّك لَا تَضُرُّ وَلَا تَنْفَعُ لِيَسْمَعَ النَّاسُ هَذَا الْكَلَامَ وَيَشِيعَ بَيْنَهُمْ، وَقَدْ كَانَ عَهْدُ كَثِيرٍ مِنْهُمْ قَرِيبًا بِعِبَادَةِ الْأَحْجَارِ وَتَعْظِيمِهَا وَاعْتِقَادِ ضُرِّهَا وَنَفْعِهَا، فَخَافَ أَنْ يَغْتَرَّ بَعْضُهُمْ بِذَلِكَ فَقَالَ مَا قَالَ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا حَدِيثُ سَعْدِ بْنِ طَارِقٍ عَنْ أَبِيهِ فَغَرِيبٌ1 فَيُغْنِي فِي الدَّلَالَةِ لِمَا ذَكَرَهُ الْمُصَنِّفُ حَدِيثُ ابْنِ عَبَّاسٍ الَّذِي سَبَقَ الْآنَ مِنْ رِوَايَةِ الْبُخَارِيِّ. وَأَمَّا حَدِيثُ جَابِرٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "لَمَّا قَدِمَ مَكَّةَ أَتَى الْحَجَرَ فَاسْتَلَمَهُ، ثُمَّ مَشَى عَلَى يَمِينِهِ، فَرَمَلَ ثَلَاثًا وَمَشَى أَرْبَعًا" فَرَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ. وَأَمَّا حَدِيثُ: "خُذُوا عَنِّي مَنَاسِكَكُمْ" فَرَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ، وَسَبَقَ بَيَانُهُ قَرِيبًا فِي مَسْأَلَةِ الطَّوَافِ سَبْعًا. وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْأَثَرُ الْمَذْكُورُ عَنْ عَلِيٍّ رضي الله عنه فَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ مِنْ رِوَايَةِ الْحَارِثِ الْأَعْوَرِ، وَكَانَ كَذَّابًا. وَأَمَّا اسْتِحْبَابُ: بِاسْمِ اللَّهِ وَاَللَّهُ أَكْبَرُ فَاسْتَدَلَّ لَهُ الْبَيْهَقِيُّ بِمَا رَوَاهُ الْإِمَامُ أَحْمَدُ وَالْبَيْهَقِيُّ بِالْإِسْنَادِ الصَّحِيحِ عَنْ نَافِعٍ قَالَ: "كَانَ ابْنُ عُمَرَ يَدْخُلُ مَكَّةَ ضُحًى فَيَأْتِي الْبَيْتَ فَيَسْتَلِمُ الْحَجَرَ وَيَقُولُ: بِاسْمِ اللَّهِ وَاَللَّهُ أَكْبَرُ" وَاَللَّهُ تَعَالَى أَعْلَمُ. (وَأَمَّا أَلْفَاظُ الْفَصْلِ) فَفِيهِ الِاسْتِلَامُ، بِكَسْرِ التَّاءِ، قَالَ الْهَرَوِيُّ: قَالَ الْأَزْهَرِيُّ: هُوَ افْتِعَالٌ مِنْ السَّلَامِ وَهُوَ التَّحِيَّةُ، كَمَا يُقَالُ: اقْتَرَأْتُ السَّلَامَ، قَالَ: وَلِذَلِكَ يُسَمِّي أَهْلُ الْيُمْنِ الرُّكْنَ الْأَسْوَدَ، الْمُحَيَّا: مَعْنَاهُ أَنَّ النَّاسَ يُحْيُونَهُ. قَالَ الْهَرَوِيُّ: وَقَالَ ابْنُ قُتَيْبَةَ: هُوَ افْتِعَالٌ مِنْ السِّلَامِ - بِكَسْرِ السِّينِ - وَهِيَ الْحِجَارَةُ وَاحِدَتُهَا سَلِمَةٌ بِكَسْرِ اللَّامِ. تَقُولُ اسْتَلَمْت الْحَجَرَ إذَا لَمَسْته كَمَا تَقُولُ: اكْتَحَلْت مِنْ الْكُحْلِ، هَذَا كَلَامُ الْهَرَوِيِّ. وَقَالَ الْجَوْهَرِيُّ: اسْتَلَمَ الْحَجَرَ بِالْقُبْلَةِ أَوْ بِالْيَدِ، قَالَ وَلَا يُهْمَزُ لِأَنَّهُ مَأْخُوذٌ مِنْ السِّلَامِ وَهِيَ الْحِجَارَةُ، قَالَ: وَهَمَزَهُ بَعْضُهُمْ. وَقَالَ صَاحِبُ "الْمُحْكَمِ": اسْتَلَمَ الْحَجَرَ وَاسْتِلَامُهُ بِالْهَمْزِ أَيْ قَبَّلَهُ أَوْ اعْتَنَقَهُ قَالَ: وَلَيْسَ أَصْلُهُ الْهَمْزُ.
وَأَمَّا قَوْلُ الْغَزَالِيِّ فِي "الْوَسِيطِ": الِاسْتِلَامُ هُوَ أَنْ يُقَبِّلَ الْحَجَرَ فِي أَوَّلِ الطَّوَافِ وَفِي آخِرِهِ، بَلْ فِي كُلِّ نَوْبَةٍ، فَإِنْ عَجَزَ بِالزَّحْمَةِ مَسَّهُ بِالْيَدِ، فَقَدْ أَنْكَرُوهُ عَلَيْهِ، وَغَلَّطُوهُ فِي تَفْسِيرِهِ الِاسْتِلَامَ بِالتَّقْبِيلِ؛ لِأَنَّ الِاسْتِلَامَ هُوَ اللَّمْسُ بِالْيَدِ وَالتَّقْبِيلُ سُنَّةٌ أُخْرَى مُسْتَحَبَّةٌ، وَقَدْ يُتَأَوَّلُ كَلَامُ الْغَزَالِيِّ وَيَسْتَمِرُّ تَصْحِيحُهُ، مِمَّا نَقَلَهُ عَنْ الْجَوْهَرِيِّ وَصَاحِبِ "الْمُحْكَمِ".
قَوْلُهُ: "اسْتَلَمَهُ بِمِحْجَنٍ" فَهُوَ بِمِيمٍ مَكْسُورَةٍ ثُمَّ حَاءٍ مُهْمَلَةٍ سَاكِنَةٍ ثُمَّ جِيمٍ مَفْتُوحَةٍ ثُمَّ نُونٍ وَهِيَ عَصَا مُعَقَّفَةُ الرَّأْسِ كَالصَّوْلَجَانِ وَجَمْعُهُ مَحَاجِنُ. قَوْلُهُ: "إيمَانًا بِك" أَيْ أَفْعَلُ هَذَا لِلْإِيمَانِ بِك. قَوْلُهُ: "عَلَى يَسَارِهِ" بِفَتْحِ الْيَاءِ وَكَسْرِهَا لُغَتَانِ مَشْهُورَتَانِ أَفْصَحُهُمَا: عِنْدَ الْجُمْهُورِ الْفَتْحُ، وَعَكَسَهُ ابْنُ دُرَيْدٍ. قَوْلُهُ: "عِبَادَةٌ تَتَعَلَّقُ بِالْبَيْتِ فَاسْتُحِقَّ فِيهَا التَّرْتِيبُ" احْتِرَازٌ مِنْ تَفْرِقَةِ الزَّكَاةِ وَقَضَاءِ الصَّوْمِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 فإنه أبو مالك سعد بن طارق بن أشيم بإسكان الشين المعجمة الأشجعي التابعي الكوفي سمع أباه وهو صحابي وأنساً وعبد الله بن أبي أوفى رضي الله عنهم وسمع جماعات من التابعين. روى عنه الثوري وشعبة وأبو عوانة وعبد الواحد بن زياد ويزيد بن هارون وآخرون واتفقوا على توثيقه، روى له مسلم في "صحيحه" حديثين.

ج / 8 ص -30- أما الأحكام: فَفِي الْفَصْلِ مَسَائِلُ إحداها: يَجِبُ ابْتِدَاءُ الطَّوَافِ مِنْ الْحَجَرِ الْأَسْوَدِ لِلْأَحَادِيثِ الصَّحِيحَةِ، فَإِنْ ابْتَدَأَ مِنْ غَيْرِهِ لَمْ يُعْتَدَّ بِمَا فَعَلَهُ، حَتَّى يَصِلَ الْحَجَرَ الْأَسْوَدَ، فَإِذَا وَصَلَهُ كَانَ ذَلِكَ أَوَّلَ طَوَافِهِ. وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا. الثَّانِيَةُ: يُسْتَحَبُّ أَنْ يَسْتَقْبِلَ الْحَجَرَ الْأَسْوَدَ فِي أَوَّلِ طَوَافِهِ بِوَجْهِهِ وَيَدْنُوَ مِنْهُ، بِشَرْطِ أَنْ لَا يُؤْذِيَ أَحَدًا، وَإِذَا أَرَادَ هَذَا الِاسْتِقْبَالَ فَطَرِيقُهُ أَنْ يَقِفَ عَلَى جَانِبِ الْحَجَرِ الْأَسْوَدِ مِنْ جِهَةِ الرُّكْنِ الْيَمَانِي بِحَيْثُ يَصِيرُ جَمِيعُ الْحَجَرِ عَنْ يَمِينِهِ، وَيَصِيرُ مَنْكِبُهُ الْأَيْمَنُ عِنْدَ طَرَفِ الْحَجَرِ، ثُمَّ يَنْوِي الطَّوَافَ، ثُمَّ يَمْشِي مُسْتَقْبِلَ الْحَجَرِ الْأَسْوَدِ مَارًّا إلَى جِهَةِ يَمِينِهِ حَتَّى يُجَاوِزَ الْحَجَرَ فَإِذَا جَاوَزَهُ تَرَكَ الِاسْتِقْبَالَ وَانْفَتَلَ وَجَعَلَ يَسَارَهُ إلَى الْبَيْتِ وَيَمِينَهُ إلَى خَارِجٍ، وَلَوْ فَعَلَ هَذَا مِنْ أَوَّلِ أَمْرِهِ وَتَرَكَ الِاسْتِقْبَالَ جَازَ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
الثَّالِثَةُ: يَنْبَغِي لَهُ أَنْ يُحَاذِيَ بِجَمِيعِ بَدَنِهِ جَمِيعَ الْحَجَرِ الْأَسْوَدِ، فَطَرِيقُهُ مَا سَبَقَ بَيَانُهُ الْآنَ فِي الْمَسْأَلَةِ الثَّانِيَةِ، وَهُوَ أَنْ يَقِفَ قِبَلَ الْحَجَرِ الْأَسْوَدِ مِنْ جِهَةِ الرُّكْنِ الْيَمَانِي، ثُمَّ يَمُرُّ تِلْقَاءَ وَجْهِهِ طَائِفًا حَوْلَ الْبَيْتِ، فَيَمُرُّ جَمِيعُهُ بِجَمِيعِ الْحَجَرِ وَلَا يُقَدِّمُ جُزْءًا مِنْ بَدَنِهِ عَلَى جُزْءٍ مِنْ الْحَجَرِ، فَلَوْ حَاذَاهُ بِبَعْضِ بَدَنِهِ وَكَانَ بَعْضُهُ مُجَاوِزًا إلَى جِهَةِ بَابِ الْكَعْبَةِ، فَفِي صِحَّتِهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا وَكَذَا ذَكَرَهُمَا الْأَصْحَابُ قَوْلَيْنِ إلَّا إمَامَ الْحَرَمَيْنِ الْغَزَالِيِّ فَحَكَوْهُمَا وَجْهَيْنِ. وَالصَّوَابُ قَوْلَانِ "الْجَدِيدُ" لَا يُجْزِئُهُ، وَهُوَ الْأَصَحُّ "وَالْقَدِيمُ" يُجْزِئُهُ، وَلَوْ حَاذَى بِجَمِيعِ الْبَدَنِ بَعْضَ الْحَجَرِ - إنْ أَمْكَنَ ذَلِكَ - صَحَّ طَوَافُهُ بِلَا خِلَافٍ. صَرَّحَ بِهِ جَمِيعُ أَصْحَابِنَا الْعِرَاقِيِّينَ وَمَنْ تَابَعَهُمْ مِنْ الْخُرَاسَانِيِّينَ، قَالُوا: كَمَا يُجْزِئُهُ أَنْ يَسْتَقْبِلَ فِي الصَّلَاةِ بِجَمِيعِ بَدَنِهِ بَعْضَ الْكَعْبَةِ، وَهَذَا مَعْنَى قَوْلِ الْمُصَنِّفِ لِأَنَّهُ لَمَّا جَازَ مُحَاذَاةُ بَعْضِ الْحَجَرِ جَازَتْ مُحَاذَاتُهُ بِبَعْضِ الْبَدَنِ، أَيْ لَمَّا جَازَتْ مُحَاذَاةُ بَعْضِ الْحَجَرِ بِجَمِيعِ الْبَدَنِ بِلَا خِلَافٍ يَنْبَغِي أَنْ يَجُوزَ مُحَاذَاةُ كُلِّ الْحَجَرِ بِبَعْضِ الْبَدَنِ، وَذَكَرَ صَاحِبُ "الْعُدَّةِ" وَغَيْرُهُ فِي الْمَسْأَلَتَيْنِ قَوْلَيْنِ وَالْمَذْهَبُ: مَا سَبَقَ وَاَللَّهُ أَعْلَمُ. الرَّابِعَةُ: يَنْبَغِي لَهُ فِي طَوَافِهِ أَنْ يَجْعَلَ الْبَيْتَ عَلَى يَسَارِهِ، وَيَمِينُهُ إلَى خَارِجٍ وَيَدُورَ حَوْلَ الْكَعْبَةِ كَذَلِكَ، فَلَوْ خَالَفَ فَجَعَلَ الْبَيْتَ عَنْ يَمِينِهِ، وَمَرَّ مِنْ الْحَجَرِ الْأَسْوَدِ إلَى الرُّكْنِ الْيَمَانِي لَمْ يَصِحَّ طَوَافُهُ بِلَا خِلَافٍ عِنْدَنَا، وَلَوْ لَمْ يَجْعَلْ الْبَيْتَ عَلَى يَمِينِهِ وَلَا يَسَارِهِ، بَلْ اسْتَقْبَلَهُ بِوَجْهِهِ مُعْتَرِضًا وَطَافَ كَذَلِكَ، أَوْ جَعَلَ الْبَيْتَ عَلَى يَمِينِهِ وَمَشَى قَهْقَرَى إلَى جِهَةِ الْبَابِ، فَفِي صِحَّةِ طَوَافِهِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ، قَالَ الرَّافِعِيُّ أَصَحُّهُمَا: لَا يَصِحُّ، قَالَ: وَهُوَ الْمُوَافِقُ لِعِبَارَةِ الْأَكْثَرِينَ، وَجَزَمَ الْبَغَوِيّ وَالْمُتَوَلِّي فِي صُورَةِ مَنْ جَعَلَ الْبَيْتَ عَنْ يَمِينِهِ وَمَشَى قَهْقَرَى بِأَنَّهُ يَصِحُّ، لَكِنْ يُكْرَهُ وَالْأَصَحُّ: الْبُطْلَانُ كَمَا سَبَقَ.
قَالَ الرَّافِعِيُّ: وَكَانَ الْقِيَاسُ جَرَيَانَ هَذَا الْخِلَافِ فِيمَا لَوْ مَرَّ مُعْتَرِضًا مُسْتَدْبِرًا هَذَا كَلَامُهُ وَالصَّوَابُ: فِي هَذِهِ الصُّورَةِ الْقَطْعُ بِأَنَّهُ لَا يَصِحُّ، فَإِنَّهُ مُنَابِذٌ لِمَا وَرَدَ الشَّرْعُ بِهِ، وَاَللَّهُ أَعْلَمُ.
الْخَامِسَةُ: يُسْتَحَبُّ اسْتِلَامُ الْحَجَرِ بِيَدِهِ فِي أَوَّلِ الطَّوَافِ وَتَقْبِيلِ الْحَجَرِ، وَدَلِيلُهُمَا فِي الْكِتَابِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُسْتَحَبُّ السُّجُودُ عَلَيْهِ أَيْضًا مَعَ الِاسْتِلَامِ وَالتَّقْبِيلِ بِأَنْ يَضَعَ الْجَبْهَةَ عَلَيْهِ. قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يُكَرِّرَ السُّجُودَ عَلَيْهِ ثَلَاثًا، فَإِنْ عَجَزَ عَنْ الثَّلَاثِ فَعَلَ الْمُمْكِنَ. وَمِمَّنْ صَرَّحَ بِذَلِكَ الْبَنْدَنِيجِيُّ وَصَاحِبُ "الْعُدَّةِ" و"الْبَيَانِ". وَاحْتَجَّ لَهُ الْبَيْهَقِيُّ بِمَا رَوَاهُ بِإِسْنَادِهِ عَنْ ابْنِ عَبَّاسٍ

ج / 8 ص -31- "أَنَّهُ قَبَّلَهُ وَسَجَدَ عَلَيْهِ وَقَالَ: رَأَيْت عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه قَبَّلَهُ وَسَجَدَ عَلَيْهِ ثُمَّ قَالَ: رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم فَعَلَ هَكَذَا فَفَعَلْت".
وَرَوَى الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادِهِمَا الصَّحِيحِ عَنْ أَبِي جَعْفَرٍ قَالَ: "رَأَيْت ابْنَ عَبَّاسٍ جَاءَ يَوْمَ التَّرْوِيَةِ مُلَبِّدًا رَأْسَهُ فَقَبَّلَ الرُّكْنَ ثُمَّ سَجَدَ عَلَيْهِ، ثُمَّ قَبَّلَهُ ثُمَّ سَجَدَ عَلَيْهِ ثَلَاثَ مَرَّاتٍ" وَرَوَى الْبَيْهَقِيُّ عَنْ ابْنِ عَبَّاسٍ قَالَ: "رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَسْجُدُ عَلَى الْحَجَرِ" قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَيُسْتَحَبُّ أَنْ لَا يُشِيرَ إلَى الْقُبْلَةِ بِالْفَمِ إذَا تَعَذَّرَتْ، وَيُسْتَحَبُّ أَنْ يُخَفِّفَ الْقُبْلَةَ بِحَيْثُ لَا يَظْهَرُ لَهَا صَوْتٌ.
فرع: إذَا مَنَعَتْهُ الزَّحْمَةُ وَنَحْوُهَا مِنْ التَّقْبِيلِ وَالسُّجُودِ عَلَيْهِ، وَأَمْكَنَهُ الِاسْتِلَامُ اسْتَلَمَ، فَإِنْ لَمْ يُمْكِنْهُ أَشَارَ بِالْيَدِ إلَى الِاسْتِلَامِ، وَلَا يُشِيرُ بِالْفَمِ إلَى التَّقْبِيلِ لِمَا ذَكَرَهُ الْمُصَنِّفُ، ثُمَّ يُقَبِّلُ الْيَدَ بَعْدَ الِاسْتِلَامِ إذَا اقْتَصَرَ عَلَيْهِ لِزَحْمَةٍ وَنَحْوِهَا، هَكَذَا قَطَعَ بِهِ الْأَصْحَابُ. وَذَكَرَ إمَامُ الْحَرَمَيْنِ أَنَّهُ يَتَخَيَّرُ بَيْنَ أَنْ يَسْتَلِمَ ثُمَّ يُقَبِّلَ الْيَدَ، وَبَيْنَ أَنْ يُقَبِّلَ الْيَدَ ثُمَّ يَسْتَلِمَ بِهَا، وَالْمَذْهَبُ الْقَطْعُ بِاسْتِحْبَابِ تَقْدِيمِ الِاسْتِلَامِ ثُمَّ يُقَبِّلُهَا، فَإِنْ لَمْ يَتَمَكَّنْ مِنْ الِاسْتِلَامِ بِالْيَدِ اُسْتُحِبَّ أَنْ يَسْتَلِمَ بِعَصَا وَنَحْوِهَا، لِلْأَحَادِيثِ السَّابِقَةِ، اتَّفَقَ عَلَيْهِ أَصْحَابُنَا، فَإِنْ لَمْ يَتَمَكَّنْ مِنْ ذَلِكَ أَشَارَ بِيَدِهِ، أَوْ بِشَيْءٍ فِي يَدِهِ إلَى الِاسْتِلَامِ ثُمَّ قَبَّلَ مَا أَشَارَ بِهِ.
وَمِمَّا يُسْتَدَلُّ بِهِ لِمَا ذَكَرْته فِي هَذَا الْفَرْعِ مَعَ مَا سَبَقَ مِنْ الْأَدِلَّةِ قَوْلُهُ صلى الله عليه وسلم: "وَإِذَا أَمَرَتْكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ. وَعَنْ نَافِعٍ قَالَ: "رَأَيْت ابْنَ عُمَرَ يَسْتَلِمُ الْحَجَرَ بِيَدِهِ ثُمَّ قَبَّلَ يَدَهُ وَقَالَ: مَا تَرَكْته مُنْذُ رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَفْعَلُهُ" رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ"، وَهَذَا مَحْمُولٌ عَلَى تَعَذُّرِ تَقْبِيلِ الْحَجَرِ، وَقَدْ سَبَقَتْ الْأَحَادِيثُ فِي اسْتِلَامِ النَّبِيِّ صلى الله عليه وسلم الْحَجَرَ بِالْمِحْجَنِ.
فرع: قَالَ أَصْحَابُنَا: لَا يُسْتَحَبُّ لِلنِّسَاءِ تَقْبِيلُ الْحَجَرِ وَلَا اسْتِلَامُهُ إلَّا عِنْدَ خُلُوِّ الْمَطَافِ فِي اللَّيْلِ أَوْ غَيْرِهِ لِمَا فِيهِ مِنْ ضَرَرِهِنَّ وَضَرَرِ الرِّجَالِ بِهِنَّ.
فرع: لِلْكَعْبَةِ الْكَرِيمَةِ أَرْبَعَةُ أَرْكَانٍ: الرُّكْنُ الْأَسْوَدُ، ثُمَّ الرُّكْنَانِ الشَّامِيَّانِ ثُمَّ الرُّكْنُ الْيَمَانِي، وَيُقَالُ لِلْأَسْوَدِ وَالْيَمَانِي: الْيَمَانِيَانِ - بِتَخْفِيفِ الْيَاءِ - وَيَجُوزُ تَشْدِيدُهَا عَلَى لُغَةٍ قَلِيلَةٍ، فَالْأَسْوَدُ وَالْيَمَانِي مَبْنِيَّانِ عَلَى قَوَاعِدِ إبْرَاهِيمَ صلى الله عليه وسلم وَالشَّامِيَّانِ لَيْسَا عَلَى قَوَاعِدِهِ، بَلْ مُغَيَّرَانِ؛ لِأَنَّ الْحِجْرَ يَلِيهِمَا، وَكُلُّهُ أَوْ بَعْضُهُ مِنْ الْبَيْتِ كَمَا سَبَقَ وَلِلرُّكْنِ الْأَسْوَدِ فَضِيلَتَانِ: كَوْنُ الْحَجَرِ الْأَسْوَدِ فِيهِ، وَكَوْنُهُ عَلَى قَوَاعِدِ إبْرَاهِيمَ صلى الله عليه وسلم وَلِلرُّكْنِ الْيَمَانِي فَضِيلَةٌ وَاحِدَةٌ، وَهِيَ كَوْنُهُ عَلَى قَوَاعِدِ إبْرَاهِيمَ صلى الله عليه وسلم وَلَيْسَ لِلشَّامِيِّينَ شَيْءٌ مِنْ الْفَضِيلَتَيْنِ، فَإِذَا عَرَفْت هَذَا فَالسُّنَّةُ فِي الْحَجَرِ الْأَسْوَدِ اسْتِلَامُهُ وَتَقْبِيلُهُ، وَالسُّنَّةُ فِي الرُّكْنِ الْيَمَانِي اسْتِلَامُهُ وَلَا يُقَبَّلُ، وَالسُّنَّةُ لَا يُقَبَّلُ الشَّامِيَّانِ وَلَا يُسْتَلَمَانِ، فَخَصَّ الْأَسْوَدَ بِالتَّقْبِيلِ مَعَ الِاسْتِلَامِ؛ لِأَنَّ فِيهِ فَضِيلَتَيْنِ، وَالْيَمَانِيَ بِالِاسْتِلَامِ لِأَنَّ فِيهِ فَضِيلَةً وَاحِدَةً، وَانْتَفَتْ الْفَضِيلَتَانِ فِي الشَّامِيَّيْنِ.
وَاسْتَدَلَّ أَصْحَابُنَا لِمَا ذَكَرْته بِحَدِيثِ ابْنِ عُمَرَ قَالَ: "مَا تَرَكْت اسْتِلَامَ هَذَيْنِ الرُّكْنَيْنِ الْيَمَانِي وَالْحَجَرِ الْأَسْوَدِ مُنْذُ رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَسْتَلِمُهُمَا فِي شِدَّةٍ وَلَا رَخَاءٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "كَانَ لَا يَسْتَلِمُ إلَّا الْحَجَرَ وَالرُّكْنَ الْيَمَانِيَ" رَوَاهُ الْبُخَارِيُّ

ج / 8 ص -32- وَمُسْلِمٌ وَهَذَا لَفْظُ مُسْلِمٍ، وَلَفْظُ الْبُخَارِيِّ قَالَ: "لَمْ أَرَ رَسُولَ اللَّهِ صلى الله عليه وسلم يَسْتَلِمُ مِنْ الْبَيْتِ إلَّا الرُّكْنَيْنِ الْيَمَانِيَيْنِ" رَوَاهُ مُسْلِمٌ. وَعَنْ ابْنِ عُمَرَ أَنَّهُ حِينَ بَلَغَهُ حَدِيثُ عَائِشَةَ السَّابِقُ: "لَوْلَا أَنَّ قَوْمَك حَدِيثُو عَهْدٍ بِكُفْرٍ" الْحَدِيثَ، قَالَ ابْنُ عُمَرَ: لَئِنْ كَانَتْ عَائِشَةُ سَمِعَتْ هَذَا مِنْ رَسُولِ اللَّهِ صلى الله عليه وسلم: "مَا أُرَى رَسُولَ اللَّهِ صلى الله عليه وسلم تَرَكَ اسْتِلَامَ الرُّكْنَيْنِ اللَّذَيْنِ يَلِيَانِ الْحِجْرَ إلَّا أَنَّ الْبَيْتَ لَمْ يُتَمَّمْ عَلَى قَوَاعِدِ إبْرَاهِيمَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَأَمَّا حَدِيثُ أَبِي الشَّعْثَاءِ قَالَ كَانَ مُعَاوِيَةُ يَسْتَلِمُ الْأَرْكَانَ، فَقَالَ لَهُ ابْنُ عَبَّاسٍ: إنَّهُ لَا يُسْتَلَمُ هَذَا الرُّكْنَانِ فَقَالَ: لَيْسَ شَيْءٌ مِنْ الْبَيْتِ مَهْجُورًا، وَكَانَ ابْنُ الزُّبَيْرِ يَسْتَلِمُهُنَّ كُلُّهُنَّ" رَوَاهُ الْبُخَارِيُّ فِي "صَحِيحِهِ"، فَهَذَا مَذْهَبُ مُعَاوِيَةَ وَابْنِ الزُّبَيْرِ لَمْ يَرْوِيَاهُ عَنْ النَّبِيِّ صلى الله عليه وسلم بَلْ أَخَذَاهُ بِاجْتِهَادِهِمَا، وَهُوَ مُخَالِفٌ لِلْأَحَادِيثِ الصَّحِيحَةِ. وَقَدْ خَالَفَهُمَا فِيهِ ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَجُمْهُورُ الصَّحَابَةِ، فَالصَّوَابُ أَنَّهُ لَا يُسَنُّ اسْتِلَامُ الرُّكْنَيْنِ الشَّامِيَّيْنِ وَأَمَّا قَوْلُ مُعَاوِيَةَ "لَيْسَ شَيْءٌ مِنْ الْبَيْتِ مَهْجُورًا" فَقَدْ أَجَابَ عَنْهُ الشَّافِعِيُّ فَقَالَ: لَمْ يَدَّعِ أَحَدٌ أَنَّ عَدَمَ اسْتِلَامِهِمَا هَجْرٌ لِلْبَيْتِ، لَكِنَّهُ اسْتَلَمَ مَا اسْتَلَمَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَمْسَكَ مَا أَمْسَكَ عَنْهُ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ يُسْتَحَبُّ اسْتِلَامُ الْيَمَانِي دُونَ تَقْبِيلِهِ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَإِذَا اسْتَلَمَهُ اُسْتُحِبَّ أَنْ يُقَبِّلَ يَدَهُ بَعْدَ اسْتِلَامِهِ. وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي: إنْ شَاءَ قَبَّلَهَا قَبْلَ الِاسْتِلَامِ، وَإِنْ شَاءَ بَعْدَهُ، وَلَا فَضِيلَةَ فِي تَقْدِيمِ الِاسْتِلَامِ. وَذَكَرَ الْفُورَانِيُّ وَجْهَيْنِ، وَحَكَاهُمَا أَيْضًا عَنْ صَاحِبِ "الْبَيَانِ" أحدهما: يُقَبِّلُ يَدَهُ وَيَسْتَلِمُهُ كَأَنَّهُ يَنْقُلُ الْقُبْلَةَ إلَيْهِ والثاني: يَسْتَلِمُهُ ثُمَّ يُقَبِّلُ يَدَهُ كَأَنَّهُ يَنْقُلُ بَرَكَتَهُ إلَى نَفْسِهِ وَالْمَذْهَبُ: اسْتِحْبَابُ تَقْدِيمِ الِاسْتِلَامِ. وَجَاءَ فِي هَذِهِ الْمَسْأَلَةِ حَدِيثَانِ ضَعِيفَانِ أحدهما: يُوَافِقُ الْمَذْهَبَ وَالْآخَرُ يُخَالِفُهُ، فَالْمُوَافِقُ عَنْ جَابِرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم اسْتَلَمَ الْحَجَرَ فَقَبَّلَهُ، وَاسْتَلَمَ الرُّكْنَ الْيَمَانِيَ فَقَبَّلَ يَدَهُ" رَوَاهُ الْبَيْهَقِيُّ وَضَعَّفَهُ. وَالْمُخَالِفُ عَنْ عَبْدِ اللَّهِ بْنِ مُسْلِمِ بْنِ هُرْمُزَ عَنْ مُجَاهِدٍ عَنْ ابْنِ عَبَّاسٍ. قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا اسْتَلَمَ الرُّكْنَ الْيَمَانِيَ قَبَّلَهُ وَوَضَعَ خَدَّهُ الْأَيْمَنَ عَلَيْهِ" رَوَاهُ الْبَيْهَقِيُّ وَقَالَ: هَذَا حَدِيثٌ لَا يَثْبُتُ مِثْلُهُ. قَالَ: تَفَرَّدَ بِهِ عَبْدُ اللَّهِ بْنُ مُسْلِمِ بْنِ هُرْمُزَ وَهُوَ ضَعِيفٌ، قَالَ: وَالْأَخْبَارُ عَنْ ابْنِ عَبَّاسٍ فِي تَقْبِيلِ الْحَجَرِ الْأَسْوَدِ وَالسُّجُودِ عَلَيْهِ1 قَالَ إلَّا أَنْ يَكُونَ أَرَادَ بِالرُّكْنِ الْيَمَانِي الْحَجَرَ الْأَسْوَدَ فَإِنَّهُ أَيْضًا يُسَمَّى بِذَلِكَ فَيَكُونُ مُوَافِقًا لِغَيْرِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ: يُسْتَحَبُّ أَنْ يَجْمَعَ فِي الِاسْتِلَامِ وَالتَّقْبِيلِ بَيْنَ الْحَجَرِ الْأَسْوَدِ وَالرُّكْنِ الَّذِي هُوَ فِيهِ وَظَاهِرُ كَلَامِ جُمْهُورِ الْأَصْحَابِ أَنَّهُ يُقْتَصَرُ عَلَى الْحَجَرِ.
فرع: قَالَ الشَّافِعِيُّ وَالْمُصَنِّفُ وَالْأَصْحَابُ: يُسْتَحَبُّ اسْتِلَامُ الْحَجَرِ الْأَسْوَدِ وَتَقْبِيلُهُ، وَاسْتِلَامُ الرُّكْنِ الْيَمَانِي وَتَقْبِيلُ الْيَدِ بَعْدَهُ، عِنْدَ مُحَاذَاتِهِمَا فِي كُلِّ طَوْفَةٍ مِنْ السَّبْعِ، وَهُوَ فِي الْأَوْتَارِ آكَدُ لِأَنَّهَا أَفْضَلُ.
فرع: قَالَ الشَّافِعِيُّ وَالْمُصَنِّفُ وَالْأَصْحَابُ: يُسْتَحَبُّ أَنْ يَقُولَ عِنْدَ اسْتِلَامِ الْحَجَرِ الْأَسْوَدِ أَوَّلًا،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل ويمكن أن يكون السقط: ثابتة صحيحة. المطيعي.

ج / 8 ص -33- وَعِنْدَ ابْتِدَائِهِ بِالْمَشْيِ فِي الطَّوَافِ أَيْضًا: بِاسْمِ اللَّهِ وَاَللَّهُ أَكْبَرُ اللَّهُمَّ إيمَانًا بِك وَتَصْدِيقًا بِكِتَابِك، وَوَفَاءً بِعَهْدِك وَاتِّبَاعًا لِسُنَّةِ نَبِيِّك صلى الله عليه وسلم وَيَأْتِي بِهَذَا الذِّكْرِ أَيْضًا عَنْدَ مُحَاذَاةِ الْحَجَرِ الْأَسْوَدِ فِي كُلِّ طَوْفَةٍ، وَهُوَ فِي الْأَوَّلِ آكَدُ. قَالَ الشَّافِعِيُّ: وَيَقُولُ اللَّهُ أَكْبَرُ وَلَا إلَهَ إلَّا اللَّهُ، قَالَ وَمَا ذَكَرَ اللَّهَ تَعَالَى بِهِ وَمَا صَلَّى عَلَى النَّبِيِّ بِهِ صلى الله عليه وسلم1 فَحَسَنٌ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعل النص: وما صلى على النبي صلى الله عليه وسلم به فحسن.

فرع: فِي فَضِيلَةِ الْحَجَرِ الْأَسْوَدِ
عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: نَزَلَ الْحَجَرُ الْأَسْوَدُ مِنْ الْجَنَّةِ، وَهُوَ أَشَدُّ بَيَاضًا مِنْ اللَّبَنِ، فَسَوَّدَتْهُ خَطَايَا بَنِي آدَمَ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ. وَعَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الرُّكْنُ وَالْمَقَامُ يَاقُوتُتَانِ مِنْ يَوَاقِيتِ الْجَنَّةِ طَمَسَ اللَّهُ نُورَهُمَا، وَلَوْلَا ذَلِكَ لَأَضَاءَ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ" رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ، وَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ. وَفِي رِوَايَةٍ: "الرُّكْنُ وَالْمَقَامُ مِنْ يَاقُوتِ الْجَنَّةِ، وَلَوْلَا مَا مَسَّهُمَا مِنْ خَطَايَا بَنِي آدَمَ لَأَضَاءَ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ، وَمَا مَسَّهُمَا مِنْ ذِي عَاهَةٍ وَلَا سَقِيمٍ إلَّا شُفِيَ" وَإِسْنَادُهَا صَحِيحٌ وَفِي رِوَايَةٍ: "لَوْلَا مَا مَسَّهُ مِنْ أَنْجَاسِ الْجَاهِلِيَّةِ مَا مَسَّهُ ذُو عَاهَةٍ إلَّا شُفِيَ، وَمَا عَلَى الْأَرْضِ شَيْءٌ مِنْ الْجَنَّةِ غَيْرُهُ" إسْنَادُهَا صَحِيحٌ.
وَعَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لِيَبْعَثْنَ اللَّهُ الْحَجَرَ يَوْمَ الْقِيَامَةِ لَهُ عَيْنَانِ يُبْصِرُ بِهِمَا وَلِسَانٌ يَنْطِقُ بِهِ، يَشْهَدُ عَلَى مَنْ اسْتَلَمَهُ بِحَقٍّ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ. قَالَ هَكَذَا رَوَاهُ جَمَاعَةٌ، وَرَوَاهُ بَعْضُهُمْ: "لِمَنْ اسْتَلَمَهُ بِحَقٍّ" وَعَنْ عَائِشَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "اسْتَمْتِعُوا مِنْ هَذَا الْحَجَرِ الْأَسْوَدِ قَبْلَ أَنْ يُرْفَعَ فَإِنَّهُ خَرَجَ مِنْ الْجَنَّةِ، وَإِنَّهُ لَا يَنْبَغِي لِشَيْءٍ يَخْرُجُ مِنْ الْجَنَّةِ إلَّا رَجَعَ إلَيْهَا قَبْلَ يَوْمِ الْقِيَامَةِ" رَوَاهُ أَبُو الْقَاسِمِ الطَّبَرَانِيُّ.
فرع: قَدْ ذَكَرْنَاهُ فِي آخِرِ بَابِ مَحْظُورَاتِ الْإِحْرَامِ أَنَّ الْكَعْبَةَ الْكَرِيمَةَ بُنِيَتْ خَمْسَ مَرَّاتٍ، وَقِيلَ سَبْعًا، وَفَصَّلْنَاهُنَّ، وَذَكَرْنَا أَنَّ الشَّافِعِيَّ رضي الله عنه قَالَ: أُحِبُّ أَنْ لَا تُهْدَمَ الْكَعْبَةُ وَتُبْنَى لِئَلَّا تَذْهَبَ حُرْمَتُهَا، وَذَكَرْنَا هُنَاكَ جُمَلًا مِنْ الْأَحْكَامِ الْمُتَعَلِّقَةِ بِالْحَرَمِ، وَبِاَللَّهِ التَّوْفِيقُ.
فرع: قَالَ الدَّارِمِيُّ: لَوْ مُحِيَ الْحَجَرُ الْأَسْوَدُ - وَالْعِيَاذُ بِاَللَّهِ - مِنْ مَوْضِعِهِ اسْتَلَمَ الرُّكْنَ الَّذِي كَانَ فِيهِ وَقَبَّلَهُ وَسَجَدَ عَلَيْهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَدْنُوَ مِنْ الْبَيْتِ لِأَنَّهُ هُوَ الْمَقْصُودُ فَكَانَ الْقُرْبُ مِنْهُ أَفْضَلَ فَإِذَا بَلَغَ الرُّكْنَ الْيَمَانِيَ فَالْمُسْتَحَبُّ أَنْ يَسْتَلِمَهُ، لِمَا رَوَى ابْنُ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يَسْتَلِمُ الرُّكْنَ الْيَمَانِيَ وَالْأَسْوَدَ وَلَا يَسْتَلِمُ الْآخَرَيْنِ" وَلِأَنَّهُ رُكْنٌ بُنِيَ عَلَى قَوَاعِدِ إبْرَاهِيمَ عليه السلام فَيَسُنُّ فِيهِ الِاسْتِلَامُ كَالرُّكْنِ الْأَسْوَدِ. وَيُسْتَحَبُّ أَنْ يَسْتَلِمَ الرُّكْنَيْنِ فِي كُلِّ طَوْفَةٍ لِمَا رَوَى ابْنُ عُمَرَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَسْتَلِمُ الرُّكْنَيْنِ فِي كُلِّ طَوْفَةٍ" وَيُسْتَحَبُّ كُلَّمَا حَاذَى الْحَجَرَ الْأَسْوَدَ

ج / 8 ص -34- أَنْ يُكَبِّرَ وَيُقَبِّلَهُ؛ لِأَنَّهُ مَشْرُوعٌ فِي مَحَلٍّ فَتَكَرَّرَ بِتَكَرُّرِهِ كَالِاسْتِلَامِ. وَيُسْتَحَبُّ إذَا اسْتَلَمَ أَنْ يُقَبِّلَ يَدَهُ، لِمَا رَوَى نَافِعٌ قَالَ: "رَأَيْت ابْنَ عُمَرَ اسْتَلَمَ الْحَجَرَ بِيَدِهِ وَقَبَّلَ يَدَهُ وَقَالَ: مَا تَرَكَتْهُ مُنْذُ رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَفْعَلُهُ" وَيُسْتَحَبُّ أَنْ يَدْعُوَ بَيْنَ الرُّكْنِ الْيَمَانِي وَالرُّكْنِ الْأَسْوَدِ، لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ قَالَ: "عِنْدَ الرُّكْنِ الْيَمَانِي مَلَكٌ قَائِمٌ يَقُولُ آمِينَ آمِينَ. فَإِذَا مَرَرْتُمْ بِهِ فَقُولُوا: رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً. وَقِنَا عَذَابَ النَّارِ".
الشرح: جَمِيعُ الْأَحْكَامِ الَّتِي فِي هَذِهِ الْقِطْعَةِ سَبَقَ بَيَانُهَا وَاضِحَةً فِي الْقِطْعَةِ الَّتِي قَبْلَهَا، إلَّا مَسْأَلَةَ الدُّنُوِّ مِنْ الْبَيْتِ، وَسَأَذْكُرُهَا إنْ شَاءَ اللَّهُ تَعَالَى مَبْسُوطَةً مَعَ مَسْأَلَةِ الدُّعَاءِ بَيْنَ الرُّكْنَيْنِ، وَسَبَقَ بَيَانُ حَدِيثَيْ ابْنِ عُمَرَ الْأَوَّلِ وَالثَّالِثِ. وَأَمَّا الثَّانِي فَحَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ، وَرَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ جَمِيعًا، وَلَفْظُهُمَا عَنْ ابْنِ عُمَرَ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم لَا يَدَعُ أَنْ يَسْتَلِمَ الرُّكْنَ الْيَمَانِيَ وَالْحَجَرَ فِي كُلِّ طَوْفَةٍ. قَالَ نَافِعٌ وَكَانَ ابْنُ عُمَرَ يَفْعَلُهُ".
وَأَمَّا الْأَثَرُ الْمَذْكُورُ مِنْ ابْنِ عَبَّاسٍ فَغَرِيبٌ، لَكِنْ يُغْنِي عَنْهُ أَجْوَدُ مِنْهُ وَهُوَ حَدِيثُ عَبْدِ اللَّهِ بْنِ السَّائِبِ رضي الله عنه قَالَ: "سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ بَيْنَ الرُّكْنَيْنِ: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [البقرة:201] رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ بِإِسْنَادٍ فِيهِ رَجُلَانِ لَمْ يَتَكَلَّمْ الْعُلَمَاءُ فِيهِمَا بِجَرْحٍ وَلَا تَعْدِيلٍ، وَلَمْ يُضَعِّفْهُ أَبُو دَاوُد، فَيَقْتَضِي أَنَّهُ حَدِيثٌ حَسَنٌ عِنْدَهُ كَمَا سَبَقَ بَيَانُهُ مَرَّاتٍ، وَقَوْلُ الْمُصَنِّفِ "الرُّكْنُ الْيَمَانِي" هُوَ بِتَخْفِيفِ الْيَاءِ، وَكَذَا الرُّكْنَانِ الْيَمَانِيَانِ - بِتَخْفِيفِ الْيَاءِ - قَالَ الْجُمْهُورُ: لَا يَجُوزُ تَشْدِيدُهَا لِأَنَّهَا نِسْبَةٌ إلَى الْيَمَنِ، فَجُعِلَتْ الْأَلِفُ عِوَضًا مِنْ إحْدَى يَاءَيْ النَّسَبِ، فَلَا يَجُوزُ الْجَمْعُ بَيْنَ الْعِوَضِ وَالْمُعَوَّضِ. وَحَكَى سِيبَوَيْهِ وَالْجَوْهَرِيُّ وَغَيْرُهُمَا تَشْدِيدَهَا فِي لُغَةٍ قَلِيلَةٍ، وَتَكُونُ الْأَلِفُ زَائِدَةً، كَمَا زِيدَتْ الْأَلِفُ وَالنُّونُ فِي رَقَبَانِي مَنْسُوبٌ إلَى الرَّقَبَةِ وَنَظَائِرُهُ. قَوْلُهُ: "وَلِأَنَّهُ رُكْنٌ بُنِيَ عَلَى قَوَاعِدِ إبْرَاهِيمَ" احْتِرَازٌ مِنْ الرُّكْنَيْنِ الشَّامِيَّيْنِ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ يُسْتَحَبُّ إذَا اسْتَلَمَ أَنْ يُقَبِّلَ يَدَهُ فَكَلَامٌ نَاقِصٌ، لِأَنَّ الْمُسْتَحَبَّ أَنْ يَسْتَلِمَ وَيُقَبِّلَ، فَإِذَا قَبَّلَهُ لَا يُسْتَحَبُّ أَنْ يُقَبِّلَ الْيَدَ بَعْدَ ذَلِكَ، فَإِنْ تَعَذَّرَ التَّقْبِيلُ اسْتَلَمَ ثُمَّ قَبَّلَ يَدَهُ كَمَا سَبَقَ بَيَانُهُ، هَكَذَا قَالَهُ الْأَصْحَابُ وَهُوَ مُرَادُ الْمُصَنِّفِ، لَكِنْ عِبَارَتُهُ نَاقِصَةٌ.
أما الأحكام: فَقَدْ ذَكَرْنَا أَنَّهَا سَبَقَتْ وَاضِحَةً إلَّا مَسْأَلَتَيْ الدُّنُوِّ مِنْ الْبَيْتِ، وَالدُّعَاءِ بَيْنَ الرُّكْنَيْنِ فَأَمَّا: الدُّعَاءُ بَيْنَ الرُّكْنَيْنِ، وَهُمَا الْأَسْوَدُ وَالْيَمَانِي، فَاتَّفَقَ الشَّافِعِيُّ وَالْأَصْحَابُ عَلَى اسْتِحْبَابِهِ وَبِأَيِّ شَيْءٍ حَصَلَ الِاسْتِحْبَابُ، وَأَفْضَلُهُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ؛ لِلْحَدِيثِ السَّابِقِ؛ وَلِحَدِيثِ أَنَسٍ: "أَنَّ هَذَا كَانَ أَكْثَرَ دُعَاءِ النَّبِيِّ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَأَمَّا الدُّنُوُّ مِنْ الْبَيْتِ فَمُتَّفَقٌ عَلَى اسْتِحْبَابِهِ أَيْضًا لِمَا ذَكَرَهُ الْمُصَنِّفُ.
وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ": الدُّنُوُّ مُسْتَحَبٌّ لِثَلَاثَةِ مَعَانٍ "أحدها": أَنَّ الْبَيْتَ أَشْرَفُ الْبِقَاعِ، فَالدُّنُوُّ مِنْهُ أَفْضَلُ والثاني: أَنَّهُ أَيْسَرُ فِي اسْتِلَامِ الرُّكْنَيْنِ وَتَقْبِيلِ الْحَجَرِ وَالثَّالِثُ: أَنَّ الْقُرْبَ مِنْ الْبَيْتِ فِي الصَّلَاةِ أَفْضَلُ مِنْ الْبُعْدِ. فَكَذَا فِي الطَّوَافِ.

ج / 8 ص -35- قَالَ أَصْحَابُنَا: وَهَذَا بِشَرْطِ أَنْ لَا يُؤْذِيَ وَلَا يَتَأَذَّى بِالزَّحْمَةِ، فَإِنْ تَأَذَّى أَوْ آذَى بِالْقُرْبِ لِلزَّحْمَةِ فَالْبُعْدُ إلَى حَيْثُ يَزُولُ التَّأَذِّي وَالْأَذَى أَوْلَى، هَكَذَا أَطْلَقُوهُ. وَقَالَ الْبَنْدَنِيجِيُّ: قَالَ الشَّافِعِيُّ فِي "الْأُمِّ": أُحِبُّ الِاسْتِلَامَ مَا لَمْ يُؤْذِ غَيْرَهُ بِالزِّحَامِ، أَوْ يُؤْذِهِ غَيْرُهُ، إلَّا فِي ابْتِدَاءِ الطَّوَافِ فَاسْتُحِبَّ لَهُ الِاسْتِلَامُ، وَإِنْ كَانَ فِي الزِّحَامِ أَوْ فِي آخِرِ الطَّوَافِ.
قَالَ أَصْحَابُنَا: وَالْقُرْبُ مُسْتَحَبٌّ، وَلَا يُنْظَرُ إلَى كَثْرَةِ الْخُطَى فِي الْبُعْدِ؛ لِأَنَّ الْمَقْصُودَ إكْرَامُ الْبَيْتِ. قَالَ أَصْحَابُنَا: وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ اسْتِحْبَابِ الْقُرْبِ هُوَ فِي حَقِّ الرَّجُلِ، أَمَّا الْمَرْأَةُ فَيُسْتَحَبُّ لَهَا أَنْ لَا تَدْنُوَ فِي حَالِ طَوَافِ الرِّجَالِ، بَلْ تَكُونُ فِي حَاشِيَةِ الْمَطَافِ بِحَيْثُ لَا تُخَالِطُ الرِّجَالَ، وَيُسْتَحَبُّ لَهَا أَنْ تَطُوفَ فِي اللَّيْلِ فَإِنَّهُ أَصُونُ لَهَا وَلِغَيْرِهَا مِنْ الْمُلَامَسَةِ وَالْفِتْنَةِ، فَإِنْ كَانَ الْمَطَافُ خَالِيًا مِنْ الرِّجَالِ اُسْتُحِبَّ لَهَا الْقُرْبُ كَالرَّجُلِ.
قَالَ أَصْحَابُنَا: فَإِنْ تَعَذَّرَ عَلَى الرَّجُلِ الْقُرْبُ مِنْ الْكَعْبَةِ مَعَ الرَّمَلِ لِلزَّحْمَةِ، فَإِنْ رَجَا فُرْجَةً اُسْتُحِبَّ أَنْ يَنْتَظِرَهَا لِيَرْمُلَ، إنْ لَمْ يُؤْذِ بِوُقُوفِهِ أَحَدًا، وَإِنْ لَمْ يَرْجُهَا فَالْمُحَافَظَةُ عَلَى الرَّمَلِ مَعَ الْبُعْدِ عَنْ الْبَيْتِ أَفْضَلُ مِنْ الْقُرْبِ بِلَا رَمَلٍ. هَكَذَا قَالَهُ أَصْحَابُنَا وَاتَّفَقُوا عَلَيْهِ، قَالُوا: لِأَنَّ الرَّمَلَ شِعَارٌ مُسْتَقِلٌّ، وَلِأَنَّ الرَّمَلَ فَضِيلَةٌ تَتَعَلَّقُ بِنَفْسِ الْعِبَادَةِ، وَالْقُرْبُ فَضِيلَةٌ تَتَعَلَّقُ بِمَوْضُوعِ الْعِبَادَةِ. قَالُوا: وَالْمُتَعَلِّقُ بِنَفْسِ الْعِبَادَةِ أَفْضَلُ وَأَوْلَى بِالْمُحَافَظَةِ. قَالُوا: وَلِهَذَا كَانَتْ الصَّلَاةُ بِالْجَمَاعَةِ فِي الْبَيْتِ أَفْضَلَ مِنْ الِانْفِرَادِ فِي الْمَسْجِدِ. وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ يُسْتَحَبُّ الْقُرْبُ مِنْ الْكَعْبَةِ بِلَا خِلَافٍ. وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّهُ يَجُوزُ التَّبَاعُدُ مَا دَامَ فِي الْمَسْجِدِ، وَأَجْمَعَ الْمُسْلِمُونَ عَلَى هَذَا، وَأَجْمَعُوا عَلَى أَنَّهُ لَوْ طَافَ خَارِجَ الْمَسْجِدِ لَمْ يَصِحَّ. قَالَ أَصْحَابُنَا: شَرْطُ الطَّوَافِ وُقُوعُهُ فِي الْمَسْجِدِ الْحَرَامِ، وَلَا بَأْسَ بِالْحَائِلِ فِيهِ بَيْنَ الطَّائِفِ وَالْبَيْتِ كَالسِّقَايَةِ وَالسَّوَارِي وَغَيْرِهَا. قَالُوا: وَيَجُوزُ الطَّوَافُ فِي أُخْرَيَاتِ الْمَسْجِدِ وَأَرْوِقَتِهِ وَعِنْدَ بَابِ الْمَسْجِدِ مِنْ دَاخِلِهِ. قَالُوا: وَيَجُوزُ عَلَى سُطُوحِ الْمَسْجِدِ إذَا كَانَ الْبَيْتُ أَرْفَعَ بِنَاءً مِنْ الْمَسْجِدِ كَمَا هُوَ الْيَوْمُ.
قَالَ الرَّافِعِيُّ: فَإِنْ جُعِلَ سَقْفُ الْمَسْجِدِ أَعْلَى مِنْ سَطْحِ الْكَعْبَةِ فَقَدْ ذَكَرَ صَاحِبُ "الْعُدَّةِ" أَنَّهُ لَا يَجُوزُ الطَّوَافُ عَلَى سَطْحِ الْمَسْجِدِ، وَأَنْكَرَهُ عَلَيْهِ الرَّافِعِيُّ وَقَالَ: لَوْ صَحَّ قَوْلُهُ لَزِمَ مِنْهُ أَنْ يُقَالَ: لَوْ انْهَدَمَتْ الْكَعْبَةُ - وَالْعِيَاذُ بِاَللَّهِ - لَمْ يَصِحَّ الطَّوَافِ حَوْلَ عَرْصَتِهَا، وَهُوَ بَعِيدٌ، وَهَذَا الَّذِي قَالَهُ الرَّافِعِيُّ هُوَ الصَّوَابُ، وَقَدْ جَزَمَ الْقَاضِي حُسَيْنٌ فِي "تَعْلِيقِهِ" بِأَنَّهُ لَوْ طَافَ عَلَى سَطْحِ الْمَسْجِدِ صَحَّ، وَإِنْ ارْتَفَعَ عَنْ مُحَاذَاةِ الْكَعْبَةِ قَالَ: كَمَا يَجُوزُ أَنْ يُصَلِّيَ عَلَى أَبِي قُبَيْسٍ مَعَ ارْتِفَاعِهِ عَلَى الْكَعْبَةِ. وَاَللَّهُ أَعْلَمُ.
وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَوْ وَسُعَ الْمَسْجِدُ اتَّسَعَ الْمَطَافُ وَصَحَّ الطَّوَافُ فِي جَمِيعِهِ وَهُوَ الْيَوْمَ أَوْسَعُ مِمَّا كَانَ فِي زَمَانِ النَّبِيِّ صلى الله عليه وسلم بِزِيَادَاتٍ كَثِيرَةٍ زِيدَتْ فِيهِ، فَأَوَّلُ مَنْ زَادَهُ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه اشْتَرَى دُورًا فَزَادَهَا فِيهِ، وَاِتَّخَذَ لِلْمَسْجِدِ جِدَارًا قَصِيرًا دُونَ الْقَامَةِ، وَكَانَ عُمَرُ أَوَّلَ مَنْ اتَّخَذَ لَهُ الْجِدَارَ، ثُمَّ وَسَّعَهُ عُثْمَانُ وَاِتَّخَذَ لَهُ الْأَرْوِقَةَ، وَهُوَ أَوَّلُ مَنْ اتَّخَذَهَا، ثُمَّ وَسَّعَهُ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ فِي

ج / 8 ص -36- خِلَافَتِهِ، ثُمَّ وَسَّعَهُ الْوَلِيدُ بْنُ عَبْدِ الْمَلِكِ، ثُمَّ الْمَنْصُورُ، ثُمَّ الْمَهْدِيُّ، وَعَلَيْهِ اسْتَقَرَّ بِنَاؤُهُ إلَى وَقْتِنَا هَذَا، وَقَدْ أَوْضَحْتُ هَذَا مَعَ نَفَائِسَ تَتَعَلَّقُ بِالْمَسْجِدِ الْحَرَامِ وَالْكَعْبَةِ فِي كِتَابِ الْمَنَاسِكِ، وَاَللَّهُ أَعْلَمُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالسُّنَّةُ أَنْ يَرْمُلَ فِي الثَّلَاثَةِ الْأُولَى وَيَمْشِيَ فِي الْأَرْبَعَةِ، لِمَا رَوَى ابْنُ عُمَرَ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا طَافَ بِالْبَيْتِ الطَّوَافَ الْأَوَّلَ خَبَّ ثَلَاثًا وَمَشَى أَرْبَعًا، فَإِنْ كَانَ رَاكِبًا حَرَّكَ دَابَّتَهُ فِي مَوْضِعِ الرَّمَلِ، وَإِنْ كَانَ مَحْمُولًا رَمَلَ بِهِ الْحَامِلُ" وَيُسْتَحَبُّ أَنْ يَقُولَ فِي رَمَلِهِ: اللَّهُمَّ اجْعَلْهُ حَجًّا مَبْرُورًا وَذَنْبًا مَغْفُورًا وَسَعْيًا مَشْكُورًا. وَيَدْعُو بِمَا أَحَبَّ مِنْ أَمْرِ الدِّينِ وَالدُّنْيَا، قَالَ فِي "الْأُمِّ" وَيُسْتَحَبُّ أَنْ يَقْرَأَ الْقُرْآنَ لِأَنَّهُ مَوْضِعُ ذِكْرٍ. وَالْقُرْآنُ مِنْ أَعْظَمِ الذِّكْرِ، فَإِنْ تَرَكَ الرَّمَلَ فِي الثَّلَاثِ لَمْ يَقْضِ فِي الْأَرْبَعَةِ؛ لِأَنَّهُ هَيْئَةٌ فِي مَحَلٍّ فَلَا يُقْضَى فِي غَيْرِهِ كَالْجَهْرِ بِالْقِرَاءَةِ فِي الْأُولَيَيْنِ، وَلِأَنَّ السُّنَّةَ فِي الْأَرْبَعِ الْمَشْيُ، فَإِذَا قَضَى الرَّمَلَ فِي الْأَرْبَعَةِ أَخَلَّ بِالسُّنَّةِ فِي جَمِيعِ الطَّوَافِ وَإِذَا اضْطَبَعَ وَرَمَلَ فِي طَوَافِ الْقُدُومِ، نَظَرْتَ فَإِنْ سَعَى بَعْدَهُ لَمْ يُعِدْ الرَّمَلَ وَالِاضْطِبَاعَ فِي طَوَافِ الزِّيَارَةِ؛ لِحَدِيثِ ابْنِ عُمَرَ رضي الله عنهما: "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا طَافَ الطَّوَافَ الْأَوَّلَ خَبَّ ثَلَاثًا وَمَشَى أَرْبَعًا" فَدَلَّ عَلَى أَنَّهُ لَمْ يُعِدْ فِي غَيْرِهِ، وَإِنْ لَمْ يَسْعَ بَعْدَهُ وَأَخَّرَ السَّعْيَ إلَى مَا بَعْدَ طَوَافِ الزِّيَارَةِ اضْطَبَعَ وَرَمَلَ فِي طَوَافِ الزِّيَارَةِ؛ لِأَنَّهُ يَحْتَاجُ إلَى الِاضْطِبَاعِ لِلسَّعْيِ، فَكُرِهَ أَنْ يَفْعَلَ ذَلِكَ فِي السَّعْيِ وَلَا يَفْعَلَهُ فِي الطَّوَافِ، وَإِنْ طَافَ لِلْقُدُومِ وَسَعَى بَعْدَهُ وَنَسِيَ الرَّمَلَ وَالِاضْطِبَاعَ فِي الطَّوَافِ فَهَلْ يَقْضِيهِ فِي طَوَافِ الزِّيَارَةِ؟ فِيهِ وَجْهَانِ.
أحدهما: أَنَّهُ يَقْضِي لِأَنَّهُ إنْ لَمْ يَقْضِ فَاتَتْهُ سُنَّةُ الرَّمَلِ وَالِاضْطِبَاعِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ لَا يَقْضِي، وَهُوَ الْمَذْهَبُ؛ لِأَنَّهُ لَوْ جَازَ أَنْ يَقْضِيَ الرَّمَلَ لَقَضَاهُ فِي الْأَشْوَاطِ الْأَرْبَعَةِ. فَإِنْ تَرَكَ الرَّمَلَ وَالِاضْطِبَاعَ وَالِاسْتِلَامَ وَالتَّقْبِيلَ وَالدُّعَاءَ فِي الطَّوَافِ جَازَ وَلَا يَلْزَمُهُ شَيْءٌ؛ لِأَنَّ الرَّمَلَ وَالِاضْطِبَاعَ هَيْئَةٌ فَلَمْ يَتَعَلَّقْ بِتَرْكِهَا جُبْرَانٌ كَالْجَهْرِ وَالْإِسْرَارِ فِي الْقِرَاءَةِ، وَالتَّوَرُّكِ وَالِافْتِرَاشِ فِي التَّشَهُّدِ وَالِاسْتِلَامُ وَالتَّقْبِيلُ وَالدُّعَاءُ كَمَالٌ، فَلَا يَتَعَلَّقُ بِهِ جُبْرَانٌ كَالتَّسْبِيحِ فِي الرُّكُوعِ وَالسُّجُودِ، وَلَا تَرْمُلُ الْمَرْأَةُ وَلَا تَضْطَبِعُ لِأَنَّ فِي الرَّمَلِ تَبِينُ أَعْضَاؤُهَا، وَفِي الِاضْطِبَاعِ يَنْكَشِفُ مَا هُوَ عَوْرَةٌ مِنْهَا.
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهِ هُنَا، وَمَعْنَى خَبَّ: رَمَلَ، وَالرَّمَلُ - بِفَتْحِ الرَّاءِ وَالْمِيمِ - وَهُوَ سُرْعَةِ الْمَشْيِ مَعَ تَقَارُبِ الْخُطَى وَهُوَ الْخَبَبُ، يُقَالُ: رَمَلَ يَرْمُلُ - بِضَمِّ الْمِيمِ - رَمَلًا وَرَمَلَانًا، قَوْلُهُ: "حَجًّا مَبْرُورًا" هُوَ الَّذِي لَا يُخَالِطُهُ إثْمٌ. وَقِيلَ: هُوَ الْمَقْبُولُ، وَسَبَقَ ذِكْرُهُ أَوَّلَ كِتَابِ الْحَجِّ. وَالْقَوْلُ الْأَوَّلُ قَوْلُ شِمْرٍ وَآخَرِينَ مُشْتَقٌّ مِنْ الْبِرِّ، وَهُوَ الطَّاعَةُ، وَالْقَوْلُ الثَّانِي قَوْلُ الْأَزْهَرِيِّ وَغَيْرِهِ وَأَصْلُهُ مِنْ الْبِرِّ، وَهُوَ اسْمٌ جَامِعٌ لِلْخَيْرِ، وَمِنْهُ بَرَرْتُ فُلَانًا أَيْ وَصَلْتُهُ وَكُلُّ عَمَلٍ صَالِحٍ بِرٌّ، وَيُقَالُ: بَرَّ اللَّهُ حَجَّهُ وَأَبَرَّهُ. قَوْلُهُ: "وَذَنْبًا مَغْفُورًا" قَالَ الْعُلَمَاءُ: تَقْدِيرُهُ اجْعَلْ ذَنْبِي ذَنْبًا مَغْفُورًا، وَسَعْيًا مَشْكُورًا، قَالَ الْأَزْهَرِيُّ: مَعْنَاهُ اجْعَلْهُ عَمَلًا مُتَقَبَّلًا يُذْكَرُ لِصَاحِبِهِ ثَوَابُهُ، فَهَذَا مَعْنَى الْمَشْكُورِ عِنْدَ الْأَزْهَرِيِّ وَقَالَ غَيْرُهُ: أَيْ عَمَلًا يُشْكَرُ صَاحِبُهُ. قَالَ الْأَزْهَرِيُّ: وَمَسَاعِي الرَّجُلِ أَعْمَالُهُ، وَاحِدَتُهَا مَسْعَاةٌ، قَوْلُهُ: "وَالْقُرْآنُ مِنْ أَعْظَمِ الذِّكْرِ" وَهَكَذَا هُوَ فِي النُّسَخِ وَالْأَجْوَدُ حَذْفُ مِنْ: فَيُقَالُ أَعْظَمُ الذِّكْرِ.

ج / 8 ص -37- قَوْلُهُ: "لِأَنَّهُ هَيْئَةٌ" احْتِرَازٌ مِمَّنْ تَرَكَ رَكْعَةً أَوْ سَجْدَةً مِنْ صَلَاتِهِ. قَوْلُهُ الْأَشْوَاطُ الْأَرْبَعَةُ خِلَافُ طَرِيقَةِ الشَّافِعِيِّ وَالْأَصْحَابِ، فَإِنَّهُمْ كَرِهُوا تَسْمِيَتَهُ أَشْوَاطًا، كَمَا سَأُوضِحُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
أما الأحكام: فَاتَّفَقَ الشَّافِعِيُّ وَالْأَصْحَابُ عَلَى اسْتِحْبَابِ الرَّمَلِ فِي الطَّوْفَاتِ الثَّلَاثِ لِلْحَدِيثِ السَّابِقِ مَعَ أَحَادِيثَ كَثِيرَةٍ فِي الصَّحِيحِ مِثْلِهِ، قَالُوا: وَالرَّمَلُ هُوَ إسْرَاعُ الْمَشْيِ مَعَ تَقَارُبِ الْخُطَى، قَالُوا: وَلَا يَثِبُ وَلَا يَعْدُو عَدْوًا، قَالُوا: وَالرَّمَلُ هُوَ الْخَبَبُ لِلْحَدِيثِ الصَّحِيحِ السَّابِقِ عَنْ ابْنِ عُمَرَ "خَبَّ ثَلَاثًا" قَالَ الرَّافِعِيُّ: وَغَلَّطَ الْأَئِمَّةُ مَنْ قَالَ دُونَ الْخَبَبِ وَقَالَ إمَامُ الْحَرَمَيْنِ: قَالَ بَعْضُ أَصْحَابِنَا: الرَّمَلُ فَوْقَ سَجِيَّةِ الْمَشْيِ وَدُونَ الْعَدْوِ، قَالَ: وَقَالَ الشَّيْخُ أَبُو بَكْرٍ يَعْنِي الصَّيْدَلَانِيُّ - هُوَ سُرْعَةٌ فِي الْمَشْيِ دُونَ الْخَبَبِ، قَالَ الْإِمَامُ وَهَذَا عِنْدِي زَلَلٌ، فَإِنَّ الرَّمَلَ فِي فِعْلِ النَّاسِ كَافَّةً كَأَنَّهُ ضَرْبٌ مِنْ الْخَبَبِ، يُشِيرُ إلَى قَفَزَانٍ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَيُسَنُّ الرَّمَلُ فِي الطَّوْفَاتِ الثَّلَاثِ الْأُولَى، وَيُسَنُّ الْمَشْيُ عَلَى الْهِينَةِ فِي الْآخِرَةِ، فَلَوْ فَاتَهُ فِي الثَّلَاثِ لَمْ يَقْضِهِ فِي الْأَرْبَعِ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَذَا لَا خِلَافَ فِيهِ، وَهُوَ نَظِيرُ مَنْ قُطِعَتْ مُسَبَّحَتُهُ الْيُمْنَى لَا يُشِيرُ فِي التَّشَهُّدِ بِالْيُسْرَى، وَسَبَقَ إيضَاحُهُ مَعَ نَظَائِرِهِ، وَهَلْ يَسْتَوْعِبُ الْبَيْتَ بِالرَّمَلِ؟ فِيهِ طَرِيقَانِ الصَّحِيحُ: الْمَشْهُورُ، وَبِهِ قَطَعَ الْجُمْهُورُ: يَسْتَوْعِبُهُ فَيَرْمُلُ مِنْ الْحَجَرِ الْأَسْوَدِ إلَى الْحَجَرِ الْأَسْوَدِ وَلَا يَقِفُ إلَّا فِي حَالِ الِاسْتِلَامِ وَالتَّقْبِيلِ وَالسُّجُودِ عَلَى الْحَجَرِ والثاني: حَكَاهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، فِيهِ قَوْلَانِ، وَذَكَرَهُمَا الْغَزَالِيُّ وَجْهَيْنِ أَصَحُّهُمَا: هَذَا والثاني: لَا يَرْمُلُ بَيْنَ الرُّكْنَيْنِ الْيَمَانِيَيْنِ بَلْ يَمْشِي، وَجَاءَ الْأَمْرَانِ فِي "صَحِيحِ مُسْلِمٍ" فَثَبَتَ الثَّانِي مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ قَالَ: "قَدِمَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَصْحَابُهُ مَكَّةَ، وَقَدْ وَهَنَتْهُمْ حُمَّى يَثْرِبَ. قَالَ الْمُشْرِكُونَ: إنَّهُ يَقْدَمُ عَلَيْكُمْ غَدًا قَوْمٌ قَدْ وَهِنَتْهُمْ الْحُمَّى، فَلَقُوا مِنْهَا شِدَّةً، فَجَلَسُوا مِمَّا يَلِي الْحَجَرَ. وَأَمَرَهُمْ النَّبِيُّ صلى الله عليه وسلم أَنْ يَرْمُلُوا ثَلَاثَةَ أَشْوَاطٍ وَيَمْشُوا مَا بَيْنَ الرُّكْنَيْنِ. لِيَرَى الْمُشْرِكُونَ جَلَدَهُمْ، فَقَالَ الْمُشْرِكُونَ: هَؤُلَاءِ الَّذِينَ زَعَمْتُمْ أَنَّ الْحُمَّى قَدْ وَهَنَتْهُمْ هَؤُلَاءِ أَجْلَدُ مِنْ كَذَا وَكَذَا".
قَالَ ابْنُ عَبَّاسٍ: وَلَمْ يَمْنَعْهُ مِنْ أَنْ يَأْمُرَهُمْ أَنْ يَرْمُلُوا الْأَشْوَاطَ كُلَّهَا إلَّا الْإِبْقَاءُ عَلَيْهِمْ، وَفِي رِوَايَةٍ لَهُ: "هَؤُلَاءِ أَجْلَدُ مِنَّا".
وَعَنْ ابْنِ عُمَرَ قَالَ: "رَمَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم مِنْ الْحَجَرِ إلَى الْحَجَرِ ثَلَاثًا وَمَشَى أَرْبَعًا" رَوَاهُ مُسْلِمٌ. وَعَنْ جَابِرٍ قَالَ: "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم رَمَلَ مِنْ الْحَجَرِ الْأَسْوَدِ حَتَّى انْتَهَى إلَيْهِ ثَلَاثَةَ أَطْوَافٍ" رَوَاهُ مُسْلِمٌ. وَعَنْ جَابِرٍ أَيْضًا: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم رَمَلَ الثَّلَاثَةَ أَطْوَافٍ مِنْ الْحَجَرِ إلَى الْحَجَرِ" رَوَاهُ مُسْلِمٌ. وَهَكَذَا الرِّوَايَةُ "الثَّلَاثَةَ أَطْوَافٍ"، وَهُوَ جَائِزٌ وَإِنْ كَانَ أَكْثَرُ أَهْلِ الْعَرَبِيَّةِ يُبْطِلُونَهُ، وَقَدْ جَاءَتْ لَهُ نَظَائِرُ فِي "الصَّحِيحِ" فَهَاتَانِ الرِّوَايَتَانِ صَحِيحَتَانِ فِي اسْتِيعَابِ الرَّمَلِ بِالْبَيْتِ وَعَدَمِ اسْتِيعَابِهِ فَيَتَعَيَّنُ الْجَمْعُ بَيْنَهُمَا، وَطَرِيقُ الْجَمْعِ أَنَّ حَدِيثَ ابْنِ عَبَّاسٍ كَانَ فِي عُمْرَةِ الْقَضَاءِ سَنَةَ سَبْعٍ مِنْ الْهِجْرَةِ قَبْلَ فَتْحِ مَكَّةَ وَكَانَ أَهْلُهَا مُشْرِكِينَ حِينَئِذٍ. وَحَدِيثُ ابْنِ عُمَرَ وَجَابِرٍ كَانَ فِي حَجَّةِ الْوَدَاعِ سَنَةَ عَشْرٍ، فَيَكُونُ مُتَأَخِّرًا، فَيَتَعَيَّنُ الْأَخْذُ بِهِ، وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -38- فرع: فِي بَيَانِ الطَّوَافِ الَّذِي يُشْرَعُ بِهِ الرَّمَلُ. وَقَدْ اضْطَرَبَتْ طُرُقُ الْأَصْحَابِ فِيهِ، وَلَخَصَّهَا الرَّافِعِيُّ مُتْقَنَةً فَقَالَ: لَا خِلَافَ أَنَّ الرَّمَلَ لَا يُسَنُّ فِي كُلِّ طَوَافٍ، بَلْ إنَّمَا يُسَنُّ فِي طَوَافٍ وَاحِدٍ، وَفِي ذَلِكَ الطَّوَافِ قَوْلَانِ مَشْهُورَانِ أَصَحُّهُمَا: عِنْدَ الْأَكْثَرِينَ أَنَّهُ يُسَنُّ فِي طَوَافٍ يَسْتَعْقِبُ السَّعْيَ والثاني: يُسَنُّ فِي طَوَافِ الْقُدُومِ مُطْلَقًا، فَعَلَى الْقَوْلَيْنِ لَا رَمَلَ فِي طَوَافِ الْوَدَاعِ بِلَا خِلَافٍ. وَيَرْمُلُ مَنْ قَدِمَ مَكَّةَ مُعْتَمِرًا عَلَى الْقَوْلَيْنِ، لِوُقُوعِ طَوَافِهِ مُجْزِئًا عَنْ الْقُدُومِ مَعَ اسْتِعْقَابِهِ السَّعْيَ، وَيَرْمُلُ أَيْضًا الْحَاجُّ الْأُفُقِيُّ إذَا لَمْ يَدْخُلْ مَكَّةَ إلَّا بَعْدَ الْوُقُوفِ. أَمَّا مَنْ دَخَلَ مَكَّةَ مُحْرِمًا بِالْحَجِّ قَبْلَ الْوُقُوفِ وَأَرَادَ طَوَافَ الْوُقُوفِ فَهَلْ يَرْمُلُ؟ يُنْظَرُ إنْ كَانَ لَا يَسْعَى عَقِبَهُ فَفِيهِ الْقَوْلَانِ الْأَوَّلُ: الْأَصَحُّ لَا يَرْمُلُ والثاني: يَرْمُلُ وَعَلَى الْأَوَّلِ إنَّمَا يَرْمُلُ فِي طَوَافِ الْإِفَاضَةِ لِاسْتِعْقَابِهِ السَّعْيَ، فَأَمَّا إنْ كَانَ يَسْعَى عَقِبَ طَوَافِ الْقُدُومِ فَيَرْمُلُ فِيهِ بِلَا خِلَافٍ، وَإِذَا رَمَلَ فِيهِ وَسَعَى بَعْدَهُ لَا يَرْمُلُ فِي طَوَافِ الْإِفَاضَةِ بِلَا خِلَافٍ، إنْ لَمْ يُرِدْ السَّعْيَ بَعْدَهُ، وَإِنْ أَرَادَ إعَادَةَ السَّعْيِ بَعْدَهُ لَمْ يَرْمُلْ بَعْدَهُ أَيْضًا عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى الْبَغَوِيّ فِيهِ قَوْلَيْنِ وَالْأَوَّلُ أَشْهَرُ أَصَحُّهُمَا: عِنْدَ الْمُصَنِّفِ وَالْبَغَوِيِّ وَالرَّافِعِيِّ وَآخَرِينَ: لَا يَرْمُلُ والثاني: يَرْمُلُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ، وَدَلِيلُهُمَا فِي الْكِتَابِ.
وَلَوْ طَافَ لِلْقُدُومِ وَنَوَى أَنْ لَا يَسْعَى بَعْدَهُ ثُمَّ بَدَا لَهُ وَسَعَى - وَلَمْ يَكُنْ رَمَلَ فِي طَوَافِ الْقُدُومِ - فَهَلْ يَرْمُلُ فِي طَوَافِ الْإِفَاضَةِ؟ فِيهِ الْوَجْهَانِ، ذَكَرَهُمَا الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ"، وَلَوْ طَافَ لِلْقُدُومِ فَرَمَلَ فِيهِ وَلَمْ يَسْعَ، قَالَ جُمْهُورُ الْأَصْحَابِ: يَرْمُلُ فِي طَوَافِ الْإِفَاضَةِ لِبَقَاءِ السَّعْيِ، قَالَ الرَّافِعِيُّ: الظَّاهِرُ أَنَّهُمْ فَرَّعُوهُ عَلَى الْقَوْلِ الْأَوَّلِ وَهُوَ الَّذِي يَعْتَبِرُ اسْتِعْقَابَ السَّعْيِ، وَإِلَّا فَالْقَوْلُ الثَّانِي لَا يَعْتَبِرُ اسْتِعْقَابَ السَّعْيِ فَيَقْتَضِي أَنْ يَرْمُلَ فِي الْإِفَاضَةِ.
وَأَمَّا الْمَكِّيُّ الْمُنْشِئُ حَجَّةً مِنْ مَكَّةَ فَهَلْ يَرْمُلُ فِي طَوَافِ الْإِفَاضَةِ؟ فَإِنْ قُلْنَا: بِالْقَوْلِ الثَّانِي لَمْ يَرْمُلْ إذْ لَا قُدُومَ فِي حَقِّهِ وإن قلنا: بِالْأَوَّلِ رَمَلَ لِاسْتِعْقَابِهِ السَّعْيَ، وَهَذَا هُوَ الْمَذْهَبُ.
وَأَمَّا الطَّوَافُ الَّذِي هُوَ غَيْرُ طَوَافَيْ الْقُدُومِ وَالْإِفَاضَةِ فَلَا يُسَنُّ فِيهِ الرَّمَلُ بِلَا خِلَافٍ، سَوَاءٌ كَانَ الطَّائِفُ حَاجًّا أَوْ مُعْتَمِرًا، مُتَبَرِّعًا بِطَوَافٍ آخَرَ أَوْ غَيْرَ مُحْرِمٍ لِأَنَّهُ لَيْسَ بِطَوَافِ قُدُومٍ وَلَا يَتَعَقَّبُ سَعْيًا، وَإِنَّمَا يَرْمُلُ فِي قُدُومٍ أَوْ مَا يَسْتَعْقِبُ سَعْيًا كَمَا سَبَقَ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَالِاضْطِبَاعُ مُلَازِمٌ لِلرَّمَلِ، فَحَيْثُ اسْتَحْبَبْنَا الرَّمَلَ بِلَا خِلَافٍ فَكَذَا الِاضْطِبَاعُ، وَحَيْثُ لَمْ نَسْتَحِبَّهُ بِلَا خِلَافٍ، فَكَذَا الِاضْطِبَاعُ، وَحَيْثُ جَرَى خِلَافٌ جَرَى فِي الرَّمَلِ وَالِاضْطِبَاعِ جَمِيعًا، وَهَذَا لَا خِلَافَ فِيهِ، وَسَبَقَ بَيَانُهُ فِي فَصْلِ الِاضْطِبَاعِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ سَبَقَ أَنَّ الْقُرْبَ مِنْ الْبَيْتِ مُسْتَحَبٌّ لِلطَّائِفِ، وَأَنَّهُ لَوْ تَعَذَّرَ الرَّمَلُ مَعَ الْقُرْبِ لِلزَّحْمَةِ، فَإِنْ رَجَا فُرْجَةً وَلَا يَتَأَذَّى أَحَدٌ بِوُقُوفِهِ وَلَا يُضَيِّقُ عَلَى النَّاسِ، وَقَفَ لِيَرْمُلَ، وَإِلَّا فَالْمُحَافَظَةُ عَلَى الرَّمَلِ مَعَ الْبُعْدِ أَوْلَى، فَلَوْ كَانَ فِي حَاشِيَةِ الْمَطَافِ نِسَاءٌ وَلَمْ يَأْمَنْ مُلَامَسَتَهُنَّ لَوْ تَبَاعَدَ فَالْقُرْبُ بِلَا رَمَلٍ أَوْلَى مِنْ الْبُعْدِ مَعَ الرَّمَلِ، حَذَرًا مِنْ انْتِقَاضِ الْوُضُوءِ. وَكَذَا لَوْ كَانَ بِالْقُرْبِ أَيْضًا نِسَاءٌ وَتَعَذَّرَ الرَّمَلُ فِي جَمِيعِ الْمَطَافِ لِخَوْفِ الْمُلَامَسَةِ فَتَرْكُ الرَّمَلَ فِي هَذِهِ الْحَالِ أَفْضَلُ. قَالَ أَصْحَابُنَا: وَمَتَى تَعَذَّرَ الرَّمَلُ

ج / 8 ص -39- اُسْتُحِبَّ أَنْ يَتَحَرَّكَ فِي مَشْيِهِ، وَيَرَى مِنْ نَفْسِهِ أَنَّهُ لَوْ أَمْكَنَهُ الرَّمَلُ لَرَمَلَ، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ. قَالَ إمَامُ الْحَرَمَيْنِ: هُوَ كَمَا قُلْنَا: يُسْتَحَبُّ لِمَنْ لَا شَعَرَ عَلَى رَأْسِهِ إمْرَارُ الْمُوسَى عَلَيْهِ.
فرع: لَوْ طَافَ رَاكِبًا أَوْ مَحْمُولًا فَهَلْ يُسْتَحَبُّ أَنْ يُحَرِّكَ الدَّابَّةَ لِيُسْرِعَ كَإِسْرَاعِ الرَّامِلِ وَيُسْرِعَ بِهِ الْحَامِلُ أَمْ لَا؟ فِيهِ أَرْبَعُ طُرُقٍ أَصَحُّهَا: وَبِهِ قَطَعَ الْبَغَوِيّ وَآخَرُونَ فِيهِمَا قَوْلَانِ. وَمِنْهُمْ مَنْ حَكَاهُمَا وَجْهَيْنِ أَصَحُّهُمَا: وَهُوَ الْجَدِيدُ يُسْتَحَبُّ؛ لِأَنَّهُ كَحَرَكَةِ الرَّاكِبِ وَالْمَحْمُولِ والثاني: وَهُوَ الْقَدِيمُ لَا يُسْتَحَبُّ؛ لِأَنَّ الرَّمَلَ مُسْتَحَبٌّ لِلطَّائِفِ لِإِظْهَارِ الْجَلَدِ وَالْقُوَّةِ، وَهَذَا الْمَعْنَى مَقْصُودٌ هُنَا، وَلِأَنَّ الدَّابَّةَ وَالْحَامِلَ قَدْ يُؤْذِيَانِ الطَّائِفَيْنِ بِالْحَرَكَةِ.
وَالطَّرِيقُ الثَّانِي: وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي "الْجَامِعِ"، وَالْقَاضِي أَبُو الطَّيِّبِ وَآخَرُونَ: إنْ طَافَ رَاكِبًا حَرَّكَ دَابَّتَهُ قَوْلًا وَاحِدًا وَإِنْ حُمِلَ فَقَوْلَانِ الْجَدِيدُ: يَرْمُلُ بِهِ الْحَامِلُ وَهُوَ الْأَصَحُّ وَالْقَدِيمُ: لَا يَرْمُلُ.
وَالطَّرِيقُ الثَّالِثُ: إنْ كَانَ الْمَحْمُولُ صَبِيًّا رَمَلَ حَامِلُهُ قَطْعًا، وَإِلَّا فَالْقَوْلَانِ.
وَالطَّرِيقُ الرَّابِعُ: يَرْمُلُ بِهِ الْحَامِلُ وَيُحَرِّكُ الدَّابَّةَ قَوْلًا وَاحِدًا، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالدَّارِمِيُّ وَغَيْرُهُمَا، وَاَللَّهُ أَعْلَمُ.
فرع: يُسْتَحَبُّ أَنْ يَدْعُوَ فِي رَمَلِهِ بِمَا أَحَبَّ مِنْ أَمْرِ الدِّينِ وَالدُّنْيَا وَالْآخِرَةِ وَآكَدُهُ "اللَّهُمَّ اجْعَلْهُ حَجًّا مَبْرُورًا وَذَنْبًا مَغْفُورًا وَسَعْيًا مَشْكُورًا" نَصَّ عَلَى هَذِهِ الْكَلِمَاتِ الشَّافِعِيُّ، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهَا. وَيُسْتَحَبُّ أَنْ يَدْعُوَ أَيْضًا فِي الْأَرْبَعَةِ الْأَخِيرَةِ الَّتِي يَمْشِيهَا، وَأَفْضَلُ دُعَائِهِ: اللَّهُمَّ اغْفِرْ وَارْحَمْ وَاعْفُ عَمَّا تَعْلَمُ وَأَنْتَ الْأَعَزُّ الْأَكْرَمُ، {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [البقرة: 201] فَنَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَذَكَرَهُ الْمُصَنِّفُ فِي التَّنْبِيهِ، وَعَجَبٌ كَيْفَ أَهْمَلَهُ هُنَا؟ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ قِرَاءَةُ الْقُرْآنِ فِي الطَّوَافِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَنَقَلَ الرَّافِعِيُّ أَنَّ قِرَاءَةَ الْقُرْآنِ أَفْضَلُ مِنْ الدُّعَاءِ غَيْرِ الْمَأْثُورِ فِي الطَّوَافِ، قَالَ: وَأَمَّا الْمَأْثُورُ فِيهِ فَهُوَ أَفْضَلُ مِنْهَا عَلَى الصَّحِيحِ، وَفِي وَجْهٍ أَنَّهَا أَفْضَلُ مِنْهُ. وَأَمَّا فِي غَيْرِ الطَّوَافِ فَقِرَاءَةُ الْقُرْآنِ أَفْضَلُ مِنْ الذِّكْرِ إلَّا الذِّكْرَ الْمَأْثُورَ فِي مَوَاضِعِهِ وَأَوْقَاتِهِ، فَإِنَّ فِعْلَ الْمَنْصُوصِ عَلَيْهِ حِينَئِذٍ أَفْضَلُ، وَلِهَذَا أُمِرَ بِالذِّكْرِ فِي الرُّكُوعِ وَالسُّجُودِ وَنُهِيَ عَنْ الْقِرَاءَةِ فِيهِمَا. وَقَدْ نَقَلَ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" فِي هَذَا الْمَوْضِعِ أَنَّ الشَّافِعِيَّ نَصَّ أَنَّ قِرَاءَةَ الْقُرْآنِ أَفْضَلُ الذِّكْرِ.
وَمِمَّا يُسْتَدَلُّ بِهِ لِتَفْضِيلِ قِرَاءَةِ الْقُرْآنِ حَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "يَقُولُ الرَّبُّ سُبْحَانَهُ وَتَعَالَى: "مَنْ شَغَلَهُ ذِكْرِي عَنْ مَسْأَلَتِي أَعْطَيْتُهُ أَفْضَلَ مَا أُعْطِي السَّائِلِينَ، وَفَضْلُ كَلَامِ اللَّهِ سُبْحَانَهُ وَتَعَالَى عَلَى سَائِرِ الْكَلَامِ كَفَضْلِ اللَّهِ عَلَى خَلْقِه" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، وَالْأَحَادِيثُ فِي تَرْجِيحِ الْقِرَاءَةِ عَلَى الذِّكْرِ كَثِيرَةٌ.

ج / 8 ص -40- فَإِنْ قِيلَ: فَقَدْ ثَبَتَ عَنْ أَبِي ذَرٍّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أَلَا أُخْبِرُكَ بِأَحَبِّ الْكَلَامِ إلَى اللَّهِ تَعَالَى؟ إنَّ أَحَبَّ الْكَلَامِ إلَى اللَّهِ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ" رَوَاهُ مُسْلِمٌ.
وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا عَنْ أَبِي ذَرٍّ قَالَ: "سُئِلَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَيُّ الْكَلَامِ أَفْضَلُ؟ قَالَ: مَا اصْطَفَى اللَّهُ لِمَلَائِكَتِهِ أَوْ لِعِبَادِهِ [أَفْضَلُ مِنْ] سُبْحَانَ اللَّهِ وَبِحَمْدِهِ" وَعَنْ سَمُرَةَ بْنِ جُنْدُبٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أَحَبُّ الْكَلَامِ إلَى اللَّهِ تَعَالَى أَرْبَعٌ: سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إلَهَ إلَّا اللَّهُ وَاَللَّهُ أَكْبَرُ، لَا يَضُرُّكَ بِأَيِّهِنَّ بَدَأْتَ" رَوَاهُ مُسْلِمٌ.
وَالْجَوَابُ أَنَّ الْمُرَادَ أَنَّ هَذَا أَحَبُّ كَلَامِ الْآدَمِيِّينَ وَأَفْضَلُهُ، لَا أَنَّهُ أَفْضَلُ مِنْ كَلَامِ اللَّهِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْمُتَوَلِّي: تُكْرَهُ الْمُبَالَغَةُ فِي الْإِسْرَاعِ فِي الرَّمَلِ، بَلْ يَرْمُلُ عَلَى الْعَادَةِ، لِحَدِيثِ جَابِرٍ السَّابِقِ عَنْ "صَحِيحِ مُسْلِمٍ" أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ".
فرع: لَوْ تَرَكَ الِاضْطِبَاعَ وَالرَّمَلَ وَالِاسْتِلَامَ وَالتَّقْبِيلَ وَالدُّعَاءَ فِي الطَّوَافِ فَطَوَافُهُ صَحِيحٌ وَلَا إثْمَ عَلَيْهِ، وَلَا دَمَ عَلَيْهِ، لَكِنْ فَاتَتْهُ الْفَضِيلَةُ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَهُوَ مُسِيءٌ، يَعْنُونَ إسَاءَةً لَا إثْمَ فِيهَا، وَدَلِيلُ الْمَسْأَلَةِ مَا ذَكَرَهُ الْمُصَنِّفُ.
فَرْعٌ: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّ الْمَرْأَةَ لَا تَرْمُلُ وَلَا تَضْطَبِعُ لِمَا ذَكَرَهُ الْمُصَنِّفُ. قَالَ الدَّارِمِيُّ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَغَيْرُهُمَا: وَلَوْ رَكِبَتْ دَابَّةً أَوْ حُمِلَتْ فِي الطَّوَافِ لِمَرَضٍ وَنَحْوِهِ لَمْ تَضْطَبِعْ وَلَا يَرْمُلُ حَامِلُهَا. قَالَ الْبَنْدَنِيجِيُّ: سَوَاءٌ فِي هَذَا الصَّغِيرَةُ وَالْكَبِيرَةُ وَالصَّحِيحَةُ وَالْمَرِيضَةُ. قَالَ الْقَاضِي أَبُو الْفُتُوحِ وَصَاحِبُ "الْبَيَانِ": وَالْخُنْثَى فِي هَذَا كَالْمَرْأَةِ وَاَللَّهُ أَعْلَمُ. وَاسْتَدَلَّ الشَّافِعِيُّ ثُمَّ الْبَيْهَقِيُّ بِمَا رَوَيَاهُ فِي "الصَّحِيحِ" عَنْ ابْنِ عُمَرَ أَنَّهُ قَالَ "لَيْسَ عَلَى النِّسَاءِ سَعْيٌ1 بِالْبَيْتِ وَلَا بَيْنَ الصَّفَا وَالْمَرْوَةِ".
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجُوزُ الْكَلَامُ فِي الطَّوَافِ لِقَوْلِهِ صلى الله عليه وسلم: "الطَّوَافُ بِالْبَيْتِ صَلَاةٌ إلَّا أَنَّ اللَّهَ تَعَالَى أَبَاحَ فِيهِ الْكَلَامَ" وَالْأَفْضَلُ أَنْ لَا يَتَكَلَّمَ، لِمَا رَوَى أَبُو هُرَيْرَةَ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "مَنْ طَافَ بِالْبَيْتِ سَبْعًا لَمْ يَتَكَلَّمْ فِيهِ إلَّا بِسُبْحَانَ اللَّهِ، وَالْحَمْدُ لِلَّهِ، وَلَا إلَهَ إلَّا اللَّهُ، وَاَللَّهُ أَكْبَرُ، وَلَا حَوْلَ وَلَا قُوَّةَ إلَّا بِاَللَّهِ كَتَبَ اللَّهُ لَهُ عَشْرَ حَسَنَاتٍ، وَمَحَا عَنْهُ عَشْرَ سَيِّئَاتٍ وَرَفَعَ لَهُ عَشْرَ دَرَجَاتٍ".
الشرح: حَدِيثُ "الطَّوَافُ بِالْبَيْتِ صَلَاةٌ" سَبَقَ بَيَانُهُ فِي أَوَائِلِ أَحْكَامِ الطَّوَافِ، وَذَكَرْنَا أَنَّ الصَّحِيحَ أَنَّهُ مَوْقُوفٌ عَلَى ابْنِ عَبَّاسٍ لَا مَرْفُوعٌ. وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ فَغَرِيبٌ لَا أَعْلَمُ مَنْ رَوَاهُ. وَذَكَرَ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادِهِمَا الصَّحِيحِ عَنْ ابْنِ عُمَرَ قَالَ: "أَقِلُّوا الْكَلَامَ فِي الطَّوَافِ إنَّمَا أَنْتُمْ فِي صَلَاةٍ"

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 المقصود أن النساء ليس عليهن سعي ولكن عليهن المشي رمل ولا هرولة وإنما هو السير هوينا (ط).

ج / 8 ص -41- وَبِإِسْنَادِهِمَا الصَّحِيحِ عَنْ عَطَاءٍ قَالَ: "طُفْتُ خَلْفَ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ فَمَا سَمِعْتُ وَاحِدًا مِنْهُمَا مُتَكَلِّمًا حَتَّى فَرَغَ مِنْ طَوَافِهِ".
أما الأحكام: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَجُوزُ الْكَلَامُ فِي الطَّوَافِ وَلَا يَبْطُلُ بِهِ وَلَا يُكْرَهُ، لَكِنَّ الْأَوْلَى تَرْكُهُ إلَّا أَنْ يَكُونَ كَلَامًا فِي خَيْرٍ، كَأَمْرٍ بِمَعْرُوفٍ أَوْ نَهْيٍ عَنْ مُنْكَرٍ أَوْ تَعْلِيمِ جَاهِلٍ أَوْ جَوَابِ فَتْوَى وَنَحْوِ ذَلِكَ، وَقَدْ ثَبَتَ عَنْ ابْنِ عَبَّاسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَرَّ وَهُوَ يَطُوفُ بِالْكَعْبَةِ بِإِنْسَانٍ رَبَطَ يَدَهُ إلَى إنْسَانٍ بِسَيْرٍ أَوْ بِخَيْطٍ أَوْ شَيْءٍ غَيْرِ ذَلِكَ، فَقَطَعَهُ النَّبِيُّ صلى الله عليه وسلم بِيَدِهِ ثُمَّ قَالَ: قُدْ بِيَدِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَهَذَا الْقَطْعُ مَحْمُولٌ عَلَى أَنَّهُ لَمْ يَكْرَهْ إزَالَةَ هَذَا الْمُنْكَرِ إلَّا بِقَطْعِهِ، أَوْ أَنَّهُ أَدَلُّ عَلَى صَاحِبِهِ فَتَصَرَّفَ فِيهِ. قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: يَنْبَغِي لَهُ أَنْ يَكُونَ فِي طَوَافِهِ خَاشِعًا مُتَخَشِّعًا حَاضِرَ الْقَلْبِ مُلَازِمَ الْأَدَبِ بِظَاهِرِهِ وَبَاطِنِهِ وَفِي هَيْئَتِهِ وَحَرَكَتِهِ وَنَظَرِهِ، فَإِنَّ الطَّوَافَ صَلَاةٌ فَيَتَأَدَّبُ بِآدَابِهَا وَيَسْتَشْعِرُ بِقَلْبِهِ عَظَمَةَ مَنْ يَطُوفُ بِبَيْتِهِ.
وَيُكْرَهُ لَهُ الْأَكْلُ وَالشُّرْبُ فِي الطَّوَافِ، وَكَرَاهَةُ الشُّرْبِ أَخَفُّ، وَلَا يَبْطُلُ الطَّوَافُ بِوَاحِدٍ مِنْهُمَا وَلَا بِهِمَا جَمِيعًا. قَالَ الشَّافِعِيُّ: لَا بَأْسَ بِشُرْبِ الْمَاءِ فِي الطَّوَافِ وَلَا أَكْرَهُهُ، بِمَعْنَى الْمَأْثَمِ، لَكِنِّي أُحِبُّ تَرْكَهُ لِأَنَّ تَرْكَهُ أَحْسَنُ فِي الْأَدَبِ. وَمِمَّنْ نَصَّ عَلَى كَرَاهَةِ الْأَكْلِ وَالشُّرْبِ وَأَنَّ الشُّرْبَ أَخَفُّ صَاحِبُ "الْحَاوِي"، قَالَ الشَّافِعِيُّ فِي "الْإِمْلَاءِ": رُوِيَ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ شَرِبَ وَهُوَ يَطُوفُ. قَالَ وَرُوِيَ مِنْ وَجْهٍ لَا يَثْبُتُ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم شَرِبَ وَهُوَ يَطُوفُ" قَالَ الْبَيْهَقِيُّ: لَعَلَّهُ أَرَادَ حَدِيثَ ابْنِ عَبَّاسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم شَرِبَ مَاءً فِي الطَّوَافِ" وَهُوَ حَدِيثٌ غَرِيبٌ بِهَذَا اللَّفْظِ وَاَللَّهُ أَعْلَمُ.
فرع: يُكْرَهُ لِلطَّائِفِ وَضْعُ يَدِهِ عَلَى فِيهِ، كَمَا يُكْرَهُ ذَلِكَ فِي الصَّلَاةِ إلَّا أَنْ يَحْتَاجَ إلَيْهِ أَوْ يَتَثَاءَبَ، فَإِنَّ السُّنَّةَ وَضْعُ الْيَدِ عَلَى الْفَمِ عِنْدَ التَّثَاؤُبِ، لِحَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إذَا تَثَاءَبَ أَحَدُكُمْ فَلْيُمْسِكْ بِيَدِهِ عَلَى فِيهِ، فَإِنَّ الشَّيْطَانَ يَدْخُلُهُ" رَوَاهُ مُسْلِمٌ.

فرع: يُكْرَهُ أَنْ يُشَبِّكَ أَصَابِعَهُ أَوْ يُفَرْقِعَ بِهَا، كَمَا يُكْرَهُ
فِي الصَّلَاةِ، وَيُكْرَهُ أَنْ يَطُوفَ وَهُوَ يُدَافِعُ الْبَوْلَ أَوْ الْغَائِطَ أَوْ الرِّيحَ، أَوْ وَهُوَ شَدِيدُ التَّوَقَانِ إلَى الْأَكْلِ، وَمَا فِي مَعْنَى ذَلِكَ، كَمَا تُكْرَهُ الصَّلَاةُ فِي هَذِهِ الْأَحْوَالِ.
فرع: يَلْزَمُهُ أَنْ يَصُونَ نَظَرَهُ عَمَّنْ لَا يَحِلُّ النَّظَرُ إلَيْهِ، مِنْ امْرَأَةٍ أَوْ أَمْرَدَ حَسَنِ الصُّورَةِ، فَإِنَّهُ يَحْرُمُ النَّظَرُ إلَى الْأَمْرَدِ وَالْحَسَنِ بِكُلِّ حَالٍ إلَّا لِحَاجَةٍ شَرْعِيَّةٍ كَمَا جَزَمَ بِهِ الْمُصَنِّفُ فِي كِتَابِ النِّكَاحِ، وَسَنُوَضِّحُهُ هُنَاكَ إنْ شَاءَ اللَّهُ تَعَالَى، لَا سِيَّمَا فِي هَذَا الْمَوْطِنِ الشَّرِيفِ، وَيَصُونُ نَظَرَهُ وَقَلْبَهُ عَنْ احْتِقَارِ مَنْ يَرَاهُ مِنْ الضُّعَفَاءِ وَغَيْرِهِمْ، كَمَنْ فِي بَدَنِهِ نَقْصٌ، وَكَمَنْ جَهِلَ شَيْئًا مِنْ الْمَنَاسِكِ أَوْ غَلِطَ فِيهِ، وَيَنْبَغِي أَنْ يُعَلِّمَ الصَّوَابَ بِرِفْقٍ. وَقَدْ جَاءَتْ أَشْيَاءُ كَثِيرَةٌ فِي تَعْجِيلِ عُقُوبَةِ كَثِيرٍ مِمَّنْ أَسَاءَ الْأَدَبَ فِي الطَّوَافِ كَمَنْ نَظَرَ امْرَأَةً وَنَحْوَهَا. وَذَكَرَ الْأَزْرَقِيُّ مِنْ ذَلِكَ جُمَلًا فِي "تَارِيخِ مَكَّةَ"، وَهَذَا الْأَمْرُ مِمَّا يَتَأَكَّدُ الِاعْتِنَاءُ بِهِ لِأَنَّهُ فِي أَشْرَفِ الْأَرْضِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ أُقِيمَتْ الصَّلَاةُ وَهُوَ فِي الطَّوَافِ أَوْ عَرَضَتْ لَهُ حَاجَةٌ لَا بُدَّ مِنْهَا قَطَعَ الطَّوَافَ فَإِنْ فَرَغَ بَنَى، لِمَا رُوِيَ أَنَّ ابْنَ عُمَرَ رضي الله عنهما "كَانَ يَطُوفُ بِالْبَيْتِ،

ج / 8 ص -42- فَلَمَّا أُقِيمَتْ الصَّلَاةُ صَلَّى مَعَ الْإِمَامِ ثُمَّ بَنَى عَلَى طَوَافِهِ" وَإِنْ أَحْدَثَ وَهُوَ فِي الطَّوَافِ تَوَضَّأَ وَبَنَى لِأَنَّهُ لَا يَجُوزُ إفْرَادُ بَعْضِهِ عَنْ بَعْضٍ فَإِذَا بَطَلَ مَا صَادَفَهُ الْحَدَثُ مِنْهُ لَمْ يَبْطُلْ الْبَاقِي فَجَازَ لَهُ الْبِنَاءُ عَلَيْهِ.
الشرح: قَالَ أَصْحَابُنَا: يَنْبَغِي لِلطَّائِفِ أَنْ يُوَالِيَ طَوَافَهُ، فَلَا يُفَرِّقَ بَيْنَ الطَّوْفَاتِ السَّبْعِ، وَفِي هَذِهِ الْمُوَالَاةِ قَوْلَانِ الصَّحِيحُ: الْجَدِيدُ أَنَّهَا سُنَّةٌ، فَلَوْ فَرَّقَ تَفْرِيقًا كَثِيرًا بِغَيْرِ عُذْرٍ لَا يَبْطُلُ طَوَافُهُ، بَلْ يَبْنِي عَلَى مَا مَضَى مِنْهُ، وَإِنْ طَالَ الزَّمَانُ بَيْنَهُمَا، وَبِهَذَا قَطَعَ كَثِيرُونَ مِنْ الْعِرَاقِيِّينَ والثاني: أَنَّهَا وَاجِبَةٌ فَيَبْطُلُ الطَّوَافُ بِالتَّفْرِيقِ الْكَثِيرِ بِلَا عُذْرٍ، فَعَلَى هَذَا إنْ فَرَّقَ يَسِيرًا لَمْ يَضُرَّ. وَإِنْ فَرَّقَ كَثِيرًا لِعُذْرٍ فَفِيهِ طَرِيقَانِ كَمَا سَبَقَ فِي الْوُضُوءِ وَالْمَذْهَبُ: جَوَازُ التَّفْرِيقِ مُطْلَقًا قَالَ إمَامُ الْحَرَمَيْنِ: التَّفْرِيقُ الْكَثِيرُ هُوَ مَا يَغْلِبُ عَلَى الظَّنِّ تَرْكُهُ الطَّوَافَ.
وَلَوْ أُقِيمَتْ الصَّلَاةُ الْمَكْتُوبَةُ وَهُوَ فِي أَثْنَاءِ الطَّوَافِ، إنْ كَانَ طَوَافَ نَفْلٍ اُسْتُحِبَّ قَطْعُهُ لِيُصَلِّيَهَا ثُمَّ يَبْنِيَ عَلَيْهِ، وَإِنْ كَانَ طَوَافًا مَفْرُوضًا كُرِهَ قَطْعُهُ لَهَا. قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: إذَا أُقِيمَتْ الصَّلَاةُ الْمَكْتُوبَةُ أَوْ عَرَضَتْ لَهُ حَاجَةٌ لَا بُدَّ مِنْهَا وَهُوَ فِي أَثْنَاءِ الطَّوَافِ قَطَعَهُ، فَإِذَا فَرَغَ بَنَى إنْ لَمْ يَطُلْ الْفَصْلُ، وَكَذَا إنْ طَالَ، وَهُوَ الْمَذْهَبُ، وَفِيهِ الْخِلَافُ السَّابِقُ.
قَالَ الْبَغَوِيّ وَآخَرُونَ: إذَا كَانَ الطَّوَافُ فَرْضًا كُرِهَ قَطْعُهُ لِصَلَاةِ الْجِنَازَةِ وَلِسُنَّةِ الضُّحَى وَالْوِتْرِ وَغَيْرِهَا مِنْ الرَّوَاتِبِ، لِأَنَّ الطَّوَافَ فَرْضُ عَيْنٍ وَلَا يُقْطَعُ لِنَفْلٍ وَلَا لِفَرْضِ كِفَايَةٍ، قَالُوا: وَكَذَا حُكْمُ السَّعْيِ، وَقَدْ نَصَّ الشَّافِعِيُّ رحمه الله فِي "الْأُمِّ" عَلَى هَذَا كُلِّهِ، وَنَقَلَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" عَنْ الْأُمِّ فَقَالَ " قَالَ فِي "الْأُمِّ": إنْ كَانَ فِي طَوَافِ الْإِفَاضَةِ فَأُقِيمَتْ الصَّلَاةُ أَحْبَبْتُ أَنْ يُصَلِّيَ مَعَ النَّاسِ ثُمَّ يَعُودَ إلَى طَوَافِهِ وَيَبْنِيَ عَلَيْهِ، وَإِنْ خَشِيَ فَوَاتَ الْوِتْرِ أَوْ سُنَّةِ الضُّحَى أَوْ حَضَرَتْ جِنَازَةٌ فَلَا أُحِبُّ تَرْكَ الطَّوَافِ لِشَيْءٍ مِنْ ذَلِكَ لِئَلَّا يَقْطَعَ فَرْضًا لِنَفْلٍ أَوْ فَرْضِ كِفَايَةٍ. وَاَللَّهُ أَعْلَمُ.
وَأَمَّا إذَا أَحْدَثَ فِي طَوَافِهِ - فَإِنْ كَانَ عَمْدًا - فَطَرِيقَانِ أحدهما: وَهُوَ الْمَشْهُورُ فِي كُتُبِ الْخُرَاسَانِيِّينَ، وَذَكَرَهُ جَمَاعَةٌ مِنْ الْعِرَاقِيِّينَ، فِيهِ قَوْلَانِ أَصَحُّهُمَا: وَهُوَ الْجَدِيدُ: لَا يَبْطُلُ مَا مَضَى مِنْ طَوَافِهِ، فَيَتَوَضَّأُ وَيَبْنِي عَلَيْهِ والثاني: وَهُوَ الْقَدِيمُ يَبْطُلُ فَيَجِبُ الِاسْتِئْنَافُ.
وَالطَّرِيقُ الثَّانِي: وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" وَابْنُ الصَّبَّاغِ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ إنْ قَرُبَ الْفَصْلُ بِهِ قَوْلًا وَاحِدًا، وَإِنْ طَالَ فَقَوْلَانِ الْأَصَحُّ: الْجَدِيدُ يَبْنِي "وَالْقَدِيمُ" يَجِبُ الِاسْتِئْنَافُ. وَاحْتَجَّ الْمَاوَرْدِيُّ فِي الْبِنَاءِ عَلَى قُرْبٍ بِإِجْمَاعِ الْمُسْلِمِينَ عَلَى أَنَّ الْقُعُودَ الْيَسِيرَ فِي أَثْنَاءِ الطَّوَافِ لِلِاسْتِرَاحَةِ لَا يَضُرُّ. وَهَذَا الِاسْتِدْلَال ضَعِيفٌ، لِأَنَّ الْمُحْدِثَ عَمْدًا مُقَصِّرٌ، وَمَعَ مُنَافَاةِ1 الْحَدَثِ فُحْشُهُ. هَذَا كُلُّهُ فِي الْحَدَثِ عَمْدًا، قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: وَحُكْمُ الْحَدَثِ سَهْوًا كَالْعَمْدِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني الشيخ بأن الطواف مناف للحدث فضلاً عن فحشه (ط).

ج / 8 ص -43- وَأَمَّا سَبْقُ الْحَدَثِ فَإِنْ قُلْنَا يَبْنِي الْعَامِدُ فَهَذَا أَوْلَى، وَإِلَّا فَقَوْلَانِ كَسَبْقِ الْحَدَثِ فِي الصَّلَاةِ أحدهما: يَبْنِي والثاني: يَسْتَأْنِفُ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُمَا: إنْ قُلْنَا سَبْقُ الْحَدَثِ لَا يُبْطِلُ الصَّلَاةَ فَالطَّوَافُ أَوْلَى أَنْ لَا يُبْطِلَ. وَإِنْ قُلْنَا يُبْطِلُهَا: فَهُوَ كَالْحَدَثِ فِي الطَّوَافِ عَمْدًا. وَذَكَرَ إمَامُ الْحَرَمَيْنِ نَحْوَ هَذَا فَقَالَ: إذَا سَبَقَهُ الْحَدَثُ فِي الطَّوَافِ.
قَالَ الْأَصْحَابُ: إنْ قُلْنَا: سَبْقُ الْحَدَثِ لَا يُبْطِلُ الصَّلَاةَ فَالطَّوَافُ أَوْلَى، وَإِنْ قُلْنَا يُبْطِلُهَا فَفِي إبْطَالِهِ الطَّوَافَ قَوْلَانِ. قَالَ وَالْفَرْقُ أَنَّ الصَّلَاةَ فِي حُكْمِ خَصْلَةٍ وَاحِدَةٍ بِخِلَافِ الطَّوَافِ وَلِهَذَا لَا يَبْطُلُ بِالْكَلَامِ عَمْدًا وَكَثْرَةِ الْأَفْعَالِ. وَقَطَعَ الْبَغَوِيّ بِأَنَّ مَنْ سَبَقَهُ الْحَدَثُ يَبْنِي عَلَى طَوَافِهِ. وَقَالَ الدَّارِمِيُّ: إنْ أَحْدَثَ الطَّائِفُ فَتَوَضَّأَ وَعَادَ قَرِيبًا بَنَى، نَصَّ عَلَيْهِ. وَقَالَ ابْنُ الْقَطَّانِ وَالْقَيْصَرِيُّ: فِيهِ قَوْلَانِ كَالصَّلَاةِ، قَالَ: فَعَلَى هَذَا يُفَرَّقُ بَيْنَ الْعَمْدِ وَالسَّبْقِ كَالصَّلَاةِ. قَالَ: وَمِنْهُمْ مَنْ قَالَ قَوْلًا وَاحِدًا كَمَا نَصَّ عَلَيْهِ. فَهَذِهِ طُرُقُ الْأَصْحَابِ وَهِيَ مُتَقَارِبَةٌ وَمُتَّفِقَةٌ عَلَى أَنَّ الْمَذْهَبَ جَوَازُ الْبِنَاءِ مُطْلَقًا فِي الْعَمْدِ وَالسَّهْوِ وَقُرْبِ الزَّمَانِ وَطُولِهِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَحَيْثُ لَا نُوجِبُ الِاسْتِئْنَافَ فِي جَمِيعِ هَذِهِ الصُّوَرِ فَنَسْتَحِبُّهُ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: حَيْثُ قَطَعَ الطَّوَافَ فِي أَثْنَائِهِ بِحَدَثٍ أَوْ غَيْرِهِ، وَقُلْنَا: يَبْنِي عَلَى الْمَاضِي فَظَاهِرُ عِبَارَةِ جُمْهُورِ الْأَصْحَابِ أَنَّهُ يَبْنِي مِنْ الْمَوْضِعِ الَّذِي كَانَ وَصَلَ إلَيْهِ. وَقَالَ الْمَاوَرْدِيُّ فِي "الْحَاوِي": إنْ كَانَ خُرُوجُهُ مِنْ الطَّوَافِ عِنْدَ إكْمَالِ طَوْفَةٍ بِوُصُولِهِ إلَى الْحَجَرِ الْأَسْوَدِ عَادَ فَابْتَدَأَ الطَّوْفَةَ الَّتِي تَلِيهَا مِنْ الْحَجَرِ الْأَسْوَدِ، وَإِنْ كَانَ خُرُوجُهُ فِي أَثْنَاءِ طَوْفَةٍ قَبْلَ وُصُولِهِ إلَى الْحَجَرِ الْأَسْوَدِ فَوَجْهَانِ أحدهما: يَسْتَأْنِفُ هَذِهِ الطَّوْفَةَ مِنْ أَوَّلِهَا؛ لِأَنَّ لِكُلِّ طَوْفَةٍ حُكْمَ نَفْسِهَا وَأَصَحُّهُمَا: يَبْنِي عَلَى مَا مَضَى مِنْهَا وَيَبْتَدِئُ مِنْ الْمَوْضِعِ الَّذِي كَانَ وَصَلَهُ. وَحَكَى هَذَيْنِ الْوَجْهَيْنِ أَيْضًا الدَّارِمِيُّ وَصَحَّحَ الْبِنَاءَ، كَمَا صَحَّحَهُ الْمَاوَرْدِيُّ، وَهُوَ مُقْتَضَى كَلَامِ الْجُمْهُورِ كَمَا ذَكَرْنَاهُ أَوَّلًا، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِذَا فَرَغَ مِنْ الطَّوَافِ صَلَّى رَكْعَتَيْ الطَّوَافِ وَهَلْ يَجِبُ ذَلِكَ [أَمْ لَا]؟ فِيهِ قَوْلَانِ أحدهما: أَنَّهَا وَاجِبَةٌ لِقَوْلِهِ عَزَّ وَجَلَّ: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة: 125] وَالْأَمْرُ يَقْتَضِي الْوُجُوبَ والثاني: لَا يَجِبُ، لِأَنَّهَا صَلَاةٌ زَائِدَةٌ عَلَى الصَّلَوَاتِ الْخَمْسِ فَلَمْ تَجِبْ بِالشَّرْعِ عَلَى الْأَعْيَانِ كَسَائِرِ النَّوَافِلِ. وَالْمُسْتَحَبُّ أَنْ يُصَلِّيَهُمَا عِنْدَ الْمَقَامِ لِمَا رَوَى جَابِرٌ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "طَافَ بِالْبَيْتِ سَبْعًا وَصَلَّى خَلْفَ الْمَقَامِ رَكْعَتَيْنِ" فَإِنْ صَلَّاهُمَا فِي مَكَان آخَرَ جَازَ لِمَا رُوِيَ أَنَّ عُمَرَ رضي الله عنه "طَافَ بَعْدَ الصُّبْحِ، وَلَمْ يَرَ أَنَّ الشَّمْسَ قَدْ طَلَعَتْ فَرَكِبَ، فَلَمَّا أَتَى ذَا طُوًى أَنَاخَ رَاحِلَتَهُ وَصَلَّى رَكْعَتَيْنِ، وَكَانَ ابْنُ عُمَرَ رضي الله عنهما "يَطُوفُ بِالْبَيْتِ وَيُصَلِّي رَكْعَتَيْنِ فِي الْبَيْتِ".
وَالْمُسْتَحَبُّ أَنْ يَقْرَأَ فِي الْأُولَى بَعْدَ الْفَاتِحَةِ {قُلْ يَا أَيُّهَا الْكَافِرُونَ} [الكافرون: 1] وَفِي الثَّانِيَةِ {قُلْ هُوَ اللَّهُ أَحَدٌ} [الأخلاص: 1] لِمَا رَوَى جَابِرٌ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "قَرَأَ فِي رَكْعَتَيْ الطَّوَافِ: {قُلْ هُوَ اللَّهُ أَحَدٌ}. و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ثُمَّ يَعُودُ إلَى الرُّكْنِ فَيَسْتَلِمُهُ وَيَخْرُجُ مِنْ بَابِ الصَّفَا لِمَا رَوَى جَابِرُ بْنُ عَبْدِ اللَّهِ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم طَافَ سَبْعًا وَصَلَّى رَكْعَتَيْنِ ثُمَّ رَجَعَ إلَى الْحَجَرِ فَاسْتَلَمَهُ، ثُمَّ خَرَجَ مِنْ بَابِ الصَّفَا".

ج / 8 ص -44- الشرح: أَحَادِيثُ جَابِرٍ الثَّلَاثَةُ رَوَاهَا مُسْلِمٌ فِي "صَحِيحِهِ" بِمَعْنَاهُ، وَهِيَ كُلُّهَا بَعْضٌ مِنْ حَدِيثِهِ الطَّوِيلِ فِي صِفَةِ حَجِّ النَّبِيِّ صلى الله عليه وسلم وَهَذَا لَفْظُهُ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ قَالَ: "دَخَلْنَا عَلَى جَابِرٍ فَقَالَ جَابِرٌ: خَرَجْنَا مَعَ النَّبِيِّ صلى الله عليه وسلم حَتَّى أَتَيْنَا الْبَيْتَ مَعَهُ اسْتَلَمَ الرُّكْنَ فَرَمَلَ ثَلَاثًا وَمَشَى أَرْبَعًا ثُمَّ نَفَرَ إلَى مَقَامِ إبْرَاهِيمَ فَقَرَأَ: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة: 125] فَجَعَلَ الْمَقَامَ بَيْنَهُ وَبَيْنَ الْبَيْتِ فَكَانَ أَبِي يَقُولُ، وَلَا أَعْلَمُهُ ذَكَرَهُ إلَّا عَنْ النَّبِيِّ صلى الله عليه وسلم: كَانَ يَقْرَأُ فِي الرَّكْعَتَيْنِ: {قُلْ هُوَ اللَّهُ أَحَدٌ}. و {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ثُمَّ رَجَعَ إلَى الرُّكْنِ فَاسْتَلَمَهُ ثُمَّ خَرَجَ مِنْ الْبَابِ إلَى الصَّفَا" هَذَا لَفْظُ رِوَايَةِ مُسْلِمٍ.
وَفِي رِوَايَةٍ لِلْبَيْهَقِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ يُحَدِّثُ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "فَلَمَّا طَافَ النَّبِيُّ صلى الله عليه وسلم ذَهَبَ إلَى الْمَقَامِ وَقَالَ: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} فَصَلَّى رَكْعَتَيْنِ" وَإِسْنَادُ هَذِهِ الرِّوَايَةِ عَلَى شَرْطِ مُسْلِمٍ.
وَقَدْ ثَبَتَ أَيْضًا فِي "صَحِيحَيْ الْبُخَارِيِّ" و"مُسْلِمٍ" عَنْ ابْنِ عُمَرَ قَالَ: "قَدِمَ رَسُولُ اللَّهِ صلى الله عليه وسلم فَطَافَ بِالْبَيْتِ سَبْعًا ثُمَّ صَلَّى خَلْفَ الْمَقَامِ رَكْعَتَيْنِ وَطَافَ بَيْنَ الصَّفَا وَالْمَرْوَةِ" وَفِي رِوَايَةٍ: "ثُمَّ خَرَجَ إلَى الصَّفَا" وَفِي رِوَايَةٍ لِلْبَيْهَقِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَابِرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم طَافَ بِالْبَيْتِ فَرَمَلَ مِنْ الْحَجَرِ الْأَسْوَدِ ثَلَاثًا ثُمَّ صَلَّى رَكْعَتَيْنِ قَرَأَ فِيهِمَا: {قُلْ يَا أَيُّهَا الْكَافِرُونَ}. و{قُلْ هُوَ اللَّهُ أَحَدٌ} قَالَ الْبَيْهَقِيُّ: كَذَا وَجَدْتُهُ، وَإِسْنَادُ هَذِهِ الرِّوَايَةِ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ.
وَأَمَّا حَدِيثُ عُمَرَ رضي الله عنه وَصَلَاتُهُ بِذِي طُوًى فَصَحِيحٌ، رَوَاهُ مَالِكٌ فِي "الْمُوَطَّأِ" بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، بِلَفْظِهِ الَّذِي فِي "الْمُهَذَّبِ"، وَذَكَرَ الْبُخَارِيُّ فِي "صَحِيحِهِ" عَنْ عُمَرَ رضي الله عنه تَعْلِيقًا أَنَّهُ صَلَّى رَكْعَتَيْ الطَّوَافِ خَارِجَ الْحَرَمِ فَقَالَ فَصَلَّى عُمَرُ خَارِجًا مِنْ الْحَرَمِ.
وَاسْتَدَلَّ الْبُخَارِيُّ أَيْضًا فِي الْمَسْأَلَةِ بِمَا رَوَاهُ فِي "صَحِيحِهِ" بِإِسْنَادِهِ عَنْ أُمِّ سَلَمَةَ: أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ لَهَا حِينَ أَرَادَ الْخُرُوجَ مِنْ مَكَّةَ إلَى الْمَدِينَةِ "إذَا أُقِيمَتْ صَلَاةُ الصُّبْحِ فَطُوفِي عَلَى بَعِيرِكِ وَالنَّاسُ يُصَلُّونَ، فَفَعَلَتْ ذَلِكَ، فَلَمْ تُصَلِّ حَتَّى خَرَجَتْ" وَاَللَّهُ أَعْلَمُ.
وَأَمَّا أَلْفَاظُ الْفَصْلِ: فَقَوْلُهُ تَعَالَى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة: 125] قُرِئَ فِي السَّبْعِ بِوَجْهَيْنِ - فَتْحِ الْخَاءِ وَكَسْرِهَا - عَلَى الْخَبَرِ وَعَلَى الْأَمْرِ. فَإِنْ قِيلَ: كَيْفَ يَصِحُّ اسْتِدْلَالُ الْمُصَنِّفِ بِهَذِهِ الْآيَةِ؟ مَعَ أَنَّ الَّذِي فِيهَا إنَّمَا هُوَ الْأَمْرُ بِالصَّلَاةِ وَلَا يَلْزَمُ أَنْ تَكُونَ صَلَاةَ الطَّوَافِ فَالْجَوَابُ: أَنَّ غَيْرَ صَلَاةِ الطَّوَافِ لَا يَجِبُ عِنْدَ الْمَقَامِ بِالْإِجْمَاعِ فَتَعَيَّنَتْ هِيَ فَإِنْ قِيلَ: فَأَنْتُمْ لَا تَشْتَرِطُونَ وُقُوعَهَا خَلْفَ الْمَقَامِ، بَلْ تَجُوزُ فِي جَمِيعِ الْأَرْضِ قُلْنَا: مَعْنَى الْآيَةِ الْأَمْرُ بِصَلَاةٍ هُنَاكَ، وَقَامَتْ الدَّلَائِلُ السَّابِقَةُ عَلَى أَنَّهَا يَجُوزُ فِعْلُهَا فِي غَيْرِ الْمَقَامِ1، وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الفخر الرازي في "مفاتيح الغيب" عند قوله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة: 125]: فيه مسائل الأولى: قرأ ابن كثير وأبو عمرو وحمزة وعاصم والكسائي (واتخذوا) بكسر الخاء على صيغة الأمر، وقرأ نافع وابن عامر بفتح الخاء على صيغة الخبر (أما القراءة الأولى) فقوله: واتخذوا عطف على ماذا؟ وفيه أقوال الأول: أنه عطف على قوله: {اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ}، {وَاتَّخِذُوا =

ج / 8 ص -45- وَقَوْلُهُ: "فَلَمْ تَجِبْ بِالشَّرْعِ" احْتِرَازٌ مِنْ النَّذْرِ. وَقَوْلُهُ: "عَلَى الْأَعْيَانِ" احْتِرَازٌ مِنْ صَلَاةِ الْجِنَازَةِ فَإِنَّهَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [الأعراف: 171] الثاني: أنه عطف على قوله: (إني جاعلك للناس إماماً) والمعنى أنه لما ابتلاه بكلمات واتهمن قال له: جزاء لما فعلته من ذلك: إني جاعلك للناس إماماً وقال: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً}. ويجوز أن يكون أمر بهذا ولده إلا أنه تعالى أضمر قوله وقال: ونظيره قوله تعالى: {وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ} [الأعراف: 171] الثالث: أن هذا أمر من الله تعالى لأمة محمد صلى الله عليه وآله وسلم أن يتخذوا من مقام إبراهيم مصلى، وهو كلام اعتراض في خلال ذكر قصة إبراهيم عليه السلام وكان وجهه: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} والتقدير أنا لما شرفناه ووصفناه بكونه مثابة للناس وأمناً فاتخذوه أنتم قبلة لأنفسكم والواو والفاء قد يذكر كل واحد منهما في هذا الموضوع وإن كانت الفاء أما من قرأ واتخذوا بالفتح فهو إخبار عن ولد إبراهيم أنهم اتخذوا من مقامه مصلى فيكون هذا عطفاً على جعلنا البيت واتخذوا مصلى، ويجوز أن يكون عطفاً على: {وَإِذْ جَعَلْنَا الْبَيْتَ} وإذ اتخذوا مصلى المسألة الثانية: ذكروا أقوالاً في أن مقام إبراهيم عليه السلام أي شي هو؟ القول الأول: أنه موضع الحجر الذي قام عليه إبراهيم عليه السلام ثم هؤلاء ذكروا وجهين:
أحدهما: أنه هو الحجر الذي كانت زوجة إسماعيل وضعته تحت قدم إبراهيم عليه السلام حين غسلت رأسه فوضع إبراهيم عليه السلام رجله عليه وهو راكب فغسلت أحد شقي رأسه ثم رفعته من تحته وقد غاصت رجله في الحجر فوضعته تحت الرجل الأخرى فغاصت رجله أيضاً فيه فجعله الله تعالى من معجزاته، وهذا قول قتادة والحسن والربيع من أنس.
وثانيهما: ما روي عن سعيد بن جبير عن ابن عباس أن إبراهيم عليه السلام كان يبني البيت وإسماعيل يناوله الحجارة ويقولان: {رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} [البقرة: 127] فلما ارتفع البنيان وضعف إبراهيم عليه الصلاة والسلام عن وضع الحجارة قام على حجر وهو مقام إبراهيم عليه السلام.
القول الثاني: أن مقام إبراهيم الحرم كله، وهو قول مجاهد.
الثالث: أنه عرفة والمزدلفة والجمار. وهو قول عطاء.
الرابع: الحج كله مقام إبراهيم وهو قول ابن عباس واتفق المحققون على أن القول الأول أولى، ويدل عليه وجوه:
الأول: ما روى جابر أنه عليه السلام لما فرغ من الطواف أتى المقام وتلا قوله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة: 125] فقراءة هذه اللفظة عند ذلك الموضع تدل على أن المراد من هذه اللفظة هو ذلك الموضع ظاهراً.
وثانيها: أن هذا الاسم في العرف مختص بذلك الموضع، والدليل عليه أن سائلاً لو سأل المكي بمكة عن مقام إبراهيم لم يجبه ولم يفهم منه إلا هذا الموضع.
وثالثهما: ما روي أنه عليه السلام مر بالمقام ومعه عمر فقال: يا رسول الله أليس هذا مقام أبينا إبراهيم؟ قال: بلى قال: أفلا تتخذه مصلى؟ قال: لم أمر تغب الشمس من يومهم حتى نزلت الآية.
ورابعها: أن الحجر صار تحت قدميه في رطوبة الطين حتى غاصت فيه رجلا إبراهيم عليه السلام وذلك من أظهر الدلائل على وحدانية الله تعالى ومعجزة إبراهيم عليه السلام، فكان اختصاصه بإبراهيم أولى من اختصاص غيره به فكان إطلاق هذا الاسم عليه أولى.
وخامسها: أنه تعالى قال: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة: 125] وليس للصلاة تعلق بالحرم ولا بسائر المواضع إلا بهذا الموضع فوجب أن يكون مقام إبراهيم هو هذا الموضع.
وسادسها: أن مقام إبراهيم هو موضع قيامه وثبت بالأخبار أنه قام على هذا الحجر عند المغتسل، ولم يثبت =

ج / 8 ص -46- فَرْضُ كِفَايَةٍ وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ: رُوِيَ عَنْ عُمَرَ بِصِيغَةِ تَمْرِيضٍ، مَعَ أَنَّهُ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ، وَقَدْ سَبَقَ التَّنْبِيهُ عَلَى أَمْثَالِ هَذَا مَرَّاتٍ. وَفِي فِعْلِ عُمَرَ هَذَا دَلِيلٌ عَلَى أَنَّهُ يَرَى كَرَاهَةَ رَكْعَتَيْ الطَّوَافِ فِي أَوْقَاتِ النَّهْيِ. وَمَذْهَبُنَا أَنَّهُ لَا كَرَاهَةَ فِيهَا، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي بَابِهَا، وَسَأُعِيدُ بَعْضَهَا هُنَا إنْ شَاءَ اللَّهُ تَعَالَى فِي مَسَائِلِ مَذَاهِبِ الْعُلَمَاءِ. وَقَوْلُهُ "ثُمَّ يَعُودُ إلَى الرُّكْنِ فَيَسْتَلِمُهُ" الْمُرَادُ بِهِ الرُّكْنُ الْأَسْوَدُ، وَهُوَ الَّذِي فِيهِ الْحَجَرُ الْأَسْوَدُ.
أما الأحكام: فَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّهُ يَنْبَغِي لِمَنْ طَافَ أَنْ يُصَلِّيَ بَعْدَهُ رَكْعَتَيْنِ عِنْدَ الْمَقَامِ، لِمَا سَبَقَ مِنْ الْأَدِلَّةِ، وَهَلْ هُمَا وَاجِبَتَانِ أَمْ سُنَّتَانِ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أحدهما: بِاتِّفَاقِ الْأَصْحَابِ سُنَّةٌ.
والثاني: وَاجِبَتَانِ. ثُمَّ الْجُمْهُورُ أَطْلَقُوا الْقَوْلَيْنِ وَلَمْ يَذْكُرُوا أَيْنَ نَصُّ الشَّافِعِيِّ عَلَيْهِمَا، مَعَ اتِّفَاقِهِمْ عَلَى أَنَّ الْأَصَحَّ كَوْنُهُمَا سُنَّةً.
وَقَالَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي "جَامِعِه"ِ: نَصَّ فِي "الْجَدِيدِ" أَنَّهُمَا سُنَّةٌ. قَالَ: وَظَاهِرُ كَلَامِهِ فِي "الْقَدِيمِ" أَنَّهُمَا وَاجِبَتَانِ.
وَشَذَّ الْمَاوَرْدِيُّ عَنْ الْأَصْحَابِ فَقَالَ: عَلَّقَ الشَّافِعِيُّ الْقَوْلَ فِي هَاتَيْنِ الرَّكْعَتَيْنِ فَخَرَّجَهُمَا أَصْحَابُنَا عَلَى وَجْهَيْنِ أحدهما: وَاجِبَتَانِ والثاني: سُنَّتَانِ، وَكَذَا حَكَاهُمَا الدَّارِمِيُّ وَجْهَيْنِ. وَالصَّوَابُ أَنَّهُمَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= قيامه على غيره فحمل هذا اللفظ أعني مقام إبراهيم عليه السلام على الحجر الذي يكون أولى قال القفال: ومن فسر مقام إبراهيم بالحجر خرج عن قوله: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} على مجاز قول الرجل: اتخذت من فلان صديقاً وقد أعطاني الله من فلان أخاً صالحاً ووهب الله لي منك ولياً مشفقاً، وإنما تدخل من البيان المتخذ الموصوف وتميزه في ذلك المعنى من غيره والله أعلم.
المسألة الثالثة: ذكروا في المراد بقوله {مُصَلّىً} وجوهاً:
أحدها: المصلى المعي فجعله من الصلاة التي هي الدعاء قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ} [الأحزاب: 56] وهو قول مجاهد، وإنما ذهب إلى هذه التأويل ليتم له قوله: إن كل الحرم مقام إبراهيم.
وثانيها: قال الحسن: أراد به قبلة.
وثالثها: قال قتادة والسدي: أمروا أن يصلوا عنده قال أهل التحقيق: وهذا القول أولى لأن لفظ الصلاة إذا أطلق يعقل منه الصلاة المفعولة بركوع وسجود. ألا ترى أن مصلى المصر هو الموضع الذي يصلي فيه صلاة العيد. وقال عليه السلام لأسامة بن زيد: المصلى أمامك. يعني به موضع الصلاة المفعولة. وقد دل عليه أيضاً فعل النبي صلى الله عليه وسلم للصلاة عنده بعد تلاوة الآية، ولأن حملها على الصلاة المعهودة أولى لأنها جامعة لسائر المعاني التي فسروا الآية بها، وههنا بحث فقهي، وهو أن ركعتي الطواف فرض أم سنة؟ ينظر إن كان الطواف فرضاً فللشافعي رضي الله عنه فيه قولان:
أحدهما: فرض لقوله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} [البقرة: 125] والأمر للوجوب.
والثاني: سنة لقوله عليه السلام للأعرابي حين قال: هل علي غيرها؟ قال: لا، إلا أن تطوع. وإن كان الطواف نقلاً مثل طواف القدوم فركعتاه سنة والرواية عن أبي حنيفة مختلفة أيضاً في هذه المسألة والله أعلم.

ج / 8 ص -47- قَوْلَانِ مَنْصُوصَانِ. هَذَا إذَا كَانَ الطَّوَافُ فَرْضًا، فَإِنْ كَانَ نَفْلًا كَطَوَافِ الْقُدُومِ وَغَيْرِهِ، فَطَرِيقَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ حَكَاهُمَا الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَآخَرُونَ مِنْهُمْ، وَصَاحِبُ "الْبَيَانِ" وَغَيْرُهُ مِنْ الْعِرَاقِيِّينَ أَصَحُّهُمَا: عِنْدَ الْقَاضِي وَالْإِمَامِ وَغَيْرِهِمَا مِنْ الْخُرَاسَانِيِّينَ الْقَطْعُ بِأَنَّهُمَا سُنَّةٌ والثاني: أَنَّ فِيهِمَا الْقَوْلَيْنِ، وَهَذَا ظَاهِرُ كَلَامِ جُمْهُورِ الْعِرَاقِيِّينَ، وَصَحَّحَهُ صَاحِبُ "الْبَيَانِ" وَنَقَلَهُ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَغَيْرُهُمَا عَنْ ابْنِ الْحَدَّادِ وَغَلَّطُوهُ فِيهِ.
قَالَ إمَامُ الْحَرَمَيْنِ: إذَا كَانَ الطَّوَافُ نَفْلًا فَالْأَصَحُّ أَنَّهُ لَا يَجِبُ بَعْدَهُ الرَّكْعَتَانِ قَالَ: وَنَقَلَ الْأَصْحَابُ عَنْ ابْنِ الْحَدَّادِ أَنَّهُ أَوْجَبَهُمَا، قَالَ: وَهَذَا بَعِيدٌ رَدَّهُ أَئِمَّةُ الْمَذْهَبِ قَالَ الْإِمَامُ: ثُمَّ مَا أَرَاهُ يَصِيرُ إلَى إيجَابِهِمَا عَلَى التَّحْقِيقِ، وَلَكِنَّهُ رَآهُمَا جُزْءًا مِنْ الطَّوَافِ، وَأَنَّهُ لَا يُعْتَدُّ بِهِ دُونَهُمَا، قَالَ: وَقَدْ قَالَ فِي تَوْجِيهِ قَوْلِهِ: لَا يَمْتَنِعُ أَنْ يُشْتَرَطَ فِي النَّفْلِ مَا يُشْتَرَطُ فِي الْفَرْضِ كَالطَّهَارَةِ وَغَيْرِهَا. قَالَ الْإِمَامُ: وَقَدْ يَتَحَقَّقُ مِنْ مَعَانِي كَلَامِ الْأَصْحَابِ خِلَافٌ فِي أَنَّ رَكْعَتَيْ الطَّوَافِ مَعْدُودَتَانِ مِنْ الطَّوَافِ؟ أَمْ لَهُمَا حُكْمُ الِانْفِصَالِ عَنْهُ؟ هَذَا كَلَامُ الْإِمَامِ. وَقَالَ الْبَغَوِيّ فِي تَوْجِيهِ قَوْلِ ابْنِ الْحَدَّادِ: يَجُوزُ أَنْ يَكُونَ الشَّيْءُ غَيْرَ وَاجِبٍ، وَيَقْتَضِي وَاجِبًا كَالنِّكَاحِ غَيْرَ وَاجِبٍ، وَيَقْتَضِي وُجُوبَ النَّفَقَةِ وَالْمَهْرِ.
فرع: قَالَ الرَّافِعِيُّ: رَكْعَتَا الطَّوَافِ وَإِنْ أَوْجَبْنَاهُمَا فَلَيْسَتَا بِشَرْطٍ فِي صِحَّتِهِ وَلَا رُكْنًا مِنْهُ، بَلْ يَصِحُّ الطَّوَافُ بِدُونِهِمَا، قَالَ وَفِي تَعْلِيلِ جَمَاعَةٍ مِنْ الْأَصْحَابِ مَا يَقْتَضِي اشْتِرَاطُهُمَا، هَذَا كَلَامُ الرَّافِعِيِّ. وَمِمَّنْ صَرَّحَ بِأَنَّهُمَا شَرْطٌ فِيهِ صَاحِبُ "الْبَيَانِ"، وَالصَّحِيحُ أَنَّ الْقَوْلَيْنِ فِي وُجُوبِهِمَا يَجْرِيَانِ، سَوَاءٌ كَانَ الطَّوَافُ سُنَّةً أَمْ وَاجِبًا، بِمَعْنَى أَنَّهُ لَا يَصِحُّ الطَّوَافُ حَتَّى يَأْتِيَ بِالرَّكْعَتَيْنِ. هَذَا كَلَامُهُ، هُوَ غَلَطٌ مِنْهُ، وَالصَّوَابُ أَنَّهُمَا لَيْسَتَا بِشَرْطٍ وَلَا رُكْنًا لِلطَّوَافِ، بَلْ يَصِحُّ بِدُونِهِمَا.
قَالَ إمَامُ الْحَرَمَيْنِ: وَمِمَّا يَتَعَيَّنُ التَّنْبِيهُ لَهُ أَنَّا وَإِنْ فَرَّعْنَا عَلَى وُجُوبِ الرَّكْعَتَيْنِ وَحَكَمْنَا بِأَنَّهُمَا مَعْدُودَتَانِ مِنْ الطَّوَافِ فَلَا يَنْتَهِي الْأَمْرُ إلَى تَنْزِيلِهِمَا مَنْزِلَةَ شَوْطٍ مِنْ أَشْوَاطِ الطَّوَافِ؛ لِأَنَّ تَقْدِيرَ هَذَا يَتَضَمَّنُ الْحُكْمَ بِكَوْنِهِمَا رُكْنًا مِنْ أَرْكَانِ الطَّوَافِ الْوَاقِعِ رُكْنًا، وَلَمْ يَصِلْ إلَى هَذَا أَحَدٌ. قَالَ: وَبِهَذَا يَبْعُدُ عَدُّهُمَا مِنْ الطَّوَافِ. هَذَا كَلَامُ الْإِمَامِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: إذَا قُلْنَا: رَكْعَتَا الطَّوَافِ وَاجِبَتَانِ لَمْ تَسْقُطْ بِفِعْلِ فَرِيضَةٍ وَلَا غَيْرِهَا، كَمَا لَا تَسْقُطُ صَلَاةُ الظُّهْرِ بِفِعْلِ الْعَصْرِ. وَإِذَا قُلْنَا هُمَا سُنَّةٌ فَصَلَّى فَرِيضَةً بَعْدَ الطَّوَافِ أَجْزَأَهُ عَنْهُمَا كَتَحِيَّةِ الْمَسْجِدِ. هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْقَدِيمِ" وَحَكَاهُ عَنْ ابْنِ عُمَرَ، وَلَمْ يَذْكُرْ خِلَافَهُ، وَصَرَّحَ بِهِ جَمَاهِيرُ الْأَصْحَابِ مِنْهُمْ الصَّيْدَلَانِيُّ وَالْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَصَاحِبَا "الْعُدَّةِ" و"الْبَيَانِ" وَالرَّافِعِيُّ وَآخَرُونَ. وَحَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ الصَّيْدَلَانِيِّ: ثُمَّ قَالَ: وَهَذَا مِمَّا انْفَرَدَ بِهِ، قَالَ: وَالْأَصْحَابُ عَلَى مُخَالَفَتِهِ لِأَنَّ الطَّوَافَ يَقْتَضِي صَلَاةً مَخْصُوصَةً بِخِلَافِ تَحِيَّةِ الْمَسْجِدِ، فَإِنَّ حَقَّ الْمَسْجِدِ أَنْ لَا يَجْلِسَ فِيهِ حَتَّى يُصَلِّيَ رَكْعَتَيْنِ. هَذَا كَلَامُ الْإِمَامِ وَهُوَ شَاذٌّ، وَالْمَذْهَبُ مَا نَصَّ عَلَيْهِ وَنَقَلَهُ الْأَصْحَابُ، وَعَجَبٌ دَعْوَى إمَامِ الْحَرَمَيْنِ مَا ادَّعَاهُ. وَاَللَّهُ أَعْلَمُ.
فرع: إذَا قُلْنَا صَلَاةُ الطَّوَافِ سُنَّةٌ جَازَ فِعْلُهَا قَاعِدًا مَعَ الْقُدْرَةِ عَلَى الْقِيَامِ كَسَائِرِ النَّوَافِلِ، وَإِنْ قُلْنَا

ج / 8 ص -48- وَاجِبَةٌ فَهَلْ يَجُوزُ فِعْلُهَا قَاعِدًا مَعَ الْقُدْرَةِ عَلَى الْقِيَامِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الصَّيْمَرِيُّ وَصَاحِبُهُ الْمَاوَرْدِيُّ فِي "الْحَاوِي" وَصَاحِبُ "الْبَيَانِ" أَصَحُّهُمَا: لَا يَجُوزُ كَسَائِرِ الْوَاجِبَاتِ والثاني: يَجُوزُ كَمَا يَجُوزُ الطَّوَافُ رَاكِبًا وَمَحْمُولًا مَعَ الْقُدْرَةِ عَلَى الْمَشْيِ، وَالصَّلَاةُ تَابِعَةٌ لِلطَّوَافِ.
فرع: يُسْتَحَبُّ أَنْ يَقْرَأَ فِي هَاتَيْنِ الرَّكْعَتَيْنِ بَعْدَ الْفَاتِحَةِ فِي الْأُولَى {قُلْ يَا أَيُّهَا الْكَافِرُونَ}. وفي الثَّانِيَةِ: {قُلْ هُوَ اللَّهُ أَحَدٌ} وَيَجْهَرُ فِيهِمَا بِالْقِرَاءَةِ لَيْلًا وَيُسِرُّ نَهَارًا، كَصَلَاةِ الْكُسُوفَ وَغَيْرِهَا.
فرع: يُسْتَحَبُّ أَنْ يُصَلِّيَهُمَا خَلْفَ الْمَقَامِ، فَإِنْ لَمْ يَفْعَلْ فَفِي الْحِجْرِ تَحْتَ الْمِيزَابِ، وَإِلَّا فَفِي الْمَسْجِدِ، وَإِلَّا فَفِي الْحَرَمِ، فَإِنْ صَلَّاهُمَا خَارِجَ الْحَرَمِ فِي وَطَنِهِ أَوْ غَيْرِهِ مِنْ أَقْطَارِ الْأَرْضِ صَحَّتْ وَأَجْزَأَتْهُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ مَعَ مَا أَضَفْتُهُ إلَيْهِ. وَذَكَرَ الْقَاضِي حُسَيْنٌ فِي "تَعْلِيقِهِ" أَنَّهُ إذَا لَمْ يُصَلِّهِمَا حَتَّى رَجَعَ إلَى وَطَنِهِ، فَإِنْ قُلْنَا هُمَا وَاجِبَتَانِ صَلَّاهُمَا، وَإِنْ قُلْنَا: سُنَّةٌ فَهَلْ يُصَلِّيهِمَا؟ فِيهِ الْخِلَافُ فِي قَضَاءِ النَّوَافِلِ إذَا فَاتَتْ، وَهَذَا الَّذِي قَالَهُ شَاذٌّ وَغَلَطٌ، بَلْ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَأَطْبَقَ عَلَيْهِ الْأَصْحَابُ الْجَزْمُ بِأَنَّهُ يُصَلِّيهِمَا حَيْثُ كَانَ وَمَتَى كَانَ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ يَجُوزُ فِعْلُ هَذِهِ الصَّلَاةِ فِي وَطَنِهِ وَغَيْرِهِ مِنْ الْأَرْضِ، قَالَ أَصْحَابُنَا: وَلَا تَفُوتُ هَذِهِ الصَّلَاةُ مَا دَامَ حَيًّا. قَالَ أَصْحَابُنَا وَلَا يُجْبَرُ تَأْخِيرُهَا بِدَمٍ. وَكَذَا لَوْ مَاتَ لَا يُجْبَرُ تَرْكُهَا بِدَمٍ. هَكَذَا قَالَهُ الْجُمْهُورُ تَصْرِيحًا وَإِشَارَةً. وَقَالَ الْقَاضِي حُسَيْنٌ فِي "تَعْلِيقِهِ". قَالَ الشَّافِعِيُّ: فَإِنْ لَمْ يُصَلِّهِمَا حَتَّى رَجَعَ إلَى وَطَنِهِ صَلَّاهُمَا وَأَرَاقَ دَمًا. قَالَ: وَإِرَاقَةُ الدَّمِ مُسْتَحَبَّةٌ لَا وَاجِبَةٌ. قَالَ: وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنَّ اسْتِحْبَابَ الْإِرَاقَةِ عَلَى قَوْلِنَا: تَجِبُ الصَّلَاةُ، لَا عَلَى قَوْلِنَا سُنَّةٌ، قَالَ الْقَاضِي: وَهَذَا لَيْسَ بِصَحِيحٍ، بَلْ الْأَصَحُّ أَنَّ إرَاقَةَ الدَّمِ مُسْتَحَبَّةٌ عَلَى الْقَوْلَيْنِ. هَذَا كَلَامُهُ وَقَالَ الْمُتَوَلِّي: لَوْ تَرَكَ هَذِهِ الصَّلَاةَ حَتَّى رَجَعَ إلَى وَطَنِهِ. حُكِيَ عَنْ الشَّافِعِيِّ أَنَّهُ يُسْتَحَبُّ أَنْ يُرِيقَ دَمًا. قَالَ وَهَذَا عَلَى قَوْلِنَا: إنَّهُمَا وَاجِبَتَانِ قَالَ: وَإِنَّمَا اُسْتُحِبَّ ذَلِكَ لِلتَّأْخِيرِ.
وَقَالَ صَاحِبَا "الْعُدَّةِ" و"الْبَيَانِ": قَالَ الشَّافِعِيُّ: إذَا لَمْ يُصَلِّهِمَا حَتَّى رَجَعَ إلَى وَطَنِهِ صَلَّاهُمَا وَأَرَاقَ دَمًا. قَالَا: قَالَ أَصْحَابُنَا: الدَّمُ مُسْتَحَبٌّ لَا وَاجِبٌ وَاَللَّهُ أَعْلَمُ. وَقَالَ إمَامُ الْحَرَمَيْنِ: صَرَّحَ الْأَصْحَابُ بِأَنَّ هَذِهِ الصَّلَاةَ لَوْ فُعِلَتْ بَعْدَ الرُّجُوعِ إلَى الْوَطَنِ وَتَخَلُّلِ مُدَّةٍ وَقَعَتْ الْمَوْقِعَ وَلَا تَنْتَهِي إلَى الْقَضَاءِ وَالْفَوَاتِ. قَالَ: وَلَمْ تَتَعَرَّضْ الْأَئِمَّةُ لِجُبْرَانِ رَكْعَتَيْ الطَّوَافِ مَعَ الِاخْتِلَافِ فِي وُجُوبِهِمَا، وَالسَّبَبُ فِيهِ أَنَّهُمَا لَا تَفُوتَانِ، وَالْجُبْرَانُ إنَّمَا يَجِبُ عِنْدَ الْفَوَاتِ، فَإِنْ قُدِّرَ فَوَاتُهُمَا بِالْمَوْتِ لَمْ يَمْتَنِعْ وُجُوبُ جَبْرِهِمَا بِالدَّمِ قِيَاسًا عَلَى سَائِرِ الْمَجْبُورَاتِ. هَذَا كَلَامُ الْإِمَامِ، وَالْمَذْهَبُ مَا سَبَقَ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا لَمْ يُصَلِّ الرَّكْعَتَيْنِ حَتَّى رَجَعَ إلَى وَطَنِهِ وَقُلْنَا: هُمَا وَاجِبَتَانِ، فَهَلْ يَحْصُلُ التَّحَلُّلُ مِنْ الْإِحْرَامِ قَبْلَ فِعْلِهِمَا؟ فِيهِ وَجْهَانِ أحدهما: لَا يَحْصُلُ وَيَبْقَى مُحْرِمًا حَتَّى يَأْتِيَ بِهِمَا لِأَنَّهُمَا كَالْجُزْءِ مِنْ الطَّوَافِ، وَلَوْ بَقِيَ شَيْءٌ مِنْ الطَّوَافِ لَمْ يَحْصُلْ التَّحَلُّلُ حَتَّى يَأْتِيَ بِهِ، وَبِهَذَا الْوَجْهِ قَطَعَ الدَّارِمِيُّ فِي كِتَابِهِ "الِاسْتِذْكَارِ"، وَحَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" عَنْ حِكَايَةِ ابْنِ الْمَرْزُبَانِ ذَلِكَ عَنْ بَعْضِ

ج / 8 ص -49- أَصْحَابِنَا وَالْوَجْهُ الثَّانِي: أَنَّهُ يَحْصُلُ التَّحَلُّلُ مِنْ غَيْرِ صَلَاةٍ، وَلَا تَعَلُّقَ لِلصَّلَاةِ بِالتَّحَلُّلِ، بَلْ هِيَ عِبَادَةٌ مُنْفَرِدَةٌ، وَهَذَا الثَّانِي هُوَ الصَّحِيحُ بَلْ الصَّوَابُ، صَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَقَطَعَ بِهِ سَائِرُ الْأَصْحَابِ، وَالْأَوَّلُ غَلَطٌ صَرِيحٌ، وَإِنَّمَا أَذْكُرُهُ لِأُبَيِّنَ بُطْلَانَهُ لِئَلَّا يُغْتَرَّ بِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: اتَّفَقَ الْأَصْحَابُ عَلَى صِحَّةِ السَّعْيِ قَبْلَ صَلَاةِ رَكْعَتَيْ الطَّوَافِ وَوَافَقَ عَلَيْهِ الدَّارِمِيُّ وَوَافَقَهُ عَلَى الْوَجْهِ الضَّعِيفِ الْمَذْكُورِ فِي الْفَرْعِ قَبْلَهُ، وَمِمَّنْ صَرَّحَ بِالْمَسْأَلَةِ الْقَاضِي أَبُو حَامِدٍ الْمَرْوَزِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" وَالدَّارِمِيُّ وَآخَرُونَ.
فرع: إذَا أَرَادَ أَنْ يَطُوفَ فِي الْحَالِ طَوَافَيْنِ أَوْ أَكْثَرَ اُسْتُحِبَّ أَنْ يُصَلِّيَ عَقِبَ كُلِّ طَوَافٍ رَكْعَتَيْنِ، فَإِنْ طَافَ طَوَافَيْنِ أَوْ أَكْثَرَ بِلَا صَلَاةٍ ثُمَّ صَلَّى لِكُلِّ طَوَافٍ رَكْعَتَيْنِ جَازَ، لَكِنْ تَرَكَ الْأَفْضَلَ، صَرَّحَ بِهِ جَمَاعَاتٌ مِنْ أَصْحَابِنَا، مِنْهُمْ الصَّيْمَرِيُّ وَالشَّيْخُ أَبُو نَصْرٍ الْبَنْدَنِيجِيُّ وَصَاحِبَا "الْعُدَّةِ" و"الْبَيَانِ" وَغَيْرُهُمْ، قَالَ أَصْحَابُنَا: وَلَا يُكْرَهُ ذَلِكَ. وَرَوَوْهُ عَنْ عَائِشَةَ وَالْمِسْوَرِ بْنِ مَخْرَمَةَ.
قَالَ صَاحِبُ "الْبَيَانِ": قَالَ الصَّيْمَرِيُّ: لَوْ طَافَ أَسَابِيعَ مُتَّصِلَةً ثُمَّ رَكَعَ رَكْعَتَيْنِ جَازَ، قَالَ صَاحِبُ "الْبَيَانِ": فَيُحْتَمَلُ أَنَّهُ أَرَادَ إذَا قُلْنَا: هُمَا سُنَّةٌ، وَهَذَا الِاحْتِمَالُ الَّذِي قَالَهُ مُتَعَيَّنٌ، فَإِنَّا إذَا قُلْنَا هُمَا وَاجِبَتَانِ لَمْ يَتَدَاخَلَا، وَلَا بُدَّ مِنْ رَكْعَتَيْنِ لِكُلِّ طَوَافٍ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: تَمْتَازُ هَذِهِ الصَّلَاةُ عَنْ غَيْرِهَا مِنْ الصَّلَوَاتِ بِشَيْءٍ، وَهِيَ أَنَّهَا تَدْخُلُهَا النِّيَابَةُ، فَإِنَّ الْأَجِيرَ فِي الْحَجِّ يُصَلِّيهَا وَتَقَعُ عَنْ الْمُسْتَأْجِرِ عَلَى أَصَحِّ الْوَجْهَيْنِ وَأَشْهَرِهِمَا والثاني: أَنَّهَا تَقَعُ عَنْ الْأَجِيرِ، وَالْمَذْهَبُ الْأَوَّلُ لِأَنَّهَا مِنْ جُمْلَةِ أَعْمَالِ الْحَجِّ، قَالَ إمَامُ الْحَرَمَيْنِ: وَلَيْسَ فِي الشَّرْعِ صَلَاةٌ تَدْخُلُهَا النِّيَابَةُ غَيْرُ هَذِهِ، هَذَا كَلَامُ الْإِمَامِ، وَيَلْتَحِقُ بِالْأَجِيرِ وَلِيُّ الصَّبِيِّ كَمَا سَنَذْكُرُهُ فِي الْفَرْعِ الْمُتَّصِلِ بِهَذَا إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: قَالَ أَصْحَابُنَا: إذَا كَانَ الصَّبِيُّ مُحْرِمًا، فَإِنْ كَانَ مُمَيِّزًا طَافَ بِنَفْسِهِ وَصَلَّى رَكْعَتَيْهِ، وَإِنْ كَانَ غَيْرَ مُمَيِّزٍ طَافَ بِهِ وَلِيُّهُ وَصَلَّى الْوَلِيُّ رَكْعَتَيْ الطَّوَافِ بِلَا خِلَافٍ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْأَصْحَابُ، وَسَبَقَ إيضَاحُهُ فِي أَوَّلِ كِتَابِ الْحَجِّ فِي مَسَائِلِ حَجِّ الصَّبِيِّ، وَهَلْ تَقَعُ صَلَاةُ الْوَلِيِّ هَذِهِ عَنْ نَفْسِهِ أَمْ عَنْ الصَّبِيِّ؟ فِيهِ وَجْهَانِ حَكَاهُمَا صَاحِبُ "الْبَيَانِ" وَغَيْرُهُ أحدهما: عَنْ الْوَلِيِّ لِأَنَّهُ لَا مَدْخَلَ لِلنِّيَابَةِ فِي الصَّلَاةِ وَأَصَحُّهُمَا: عَنْ الصَّبِيِّ، وَهُوَ قَوْلُ ابْنِ الْقَاصِّ تَبَعًا لِلطَّوَافِ، وَاَللَّهُ أَعْلَمُ.
فرع: يُسْتَحَبُّ أَنْ يَدْعُوَ عَقِبَ صَلَاتِهِ هَذِهِ خَلْفَ الْمَقَامِ مِمَّا أَحَبَّ مِنْ أَمْرِ الْآخِرَةِ وَالدُّنْيَا، قَالَ صَاحِبُ "الْحَاوِي": يُسْتَحَبُّ أَنْ يَدْعُوَ بِمَا رُوِيَ عَنْ جَابِرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى خَلْفَ الْمَقَامِ رَكْعَتَيْنِ ثُمَّ قَالَ: اللَّهُمَّ هَذَا بَلَدُكَ الْحَرَامُ وَالْمَسْجِدُ الْحَرَامُ وَبَيْتُكَ الْحَرَامُ، وَأَنَا عَبْدُكَ ابْنُ عَبْدِكَ ابْنُ أَمَتِكَ، أَتَيْتُكَ بِذُنُوبٍ كَثِيرَةٍ وَخَطَايَا جَمَّةٍ وَأَعْمَالٍ سَيِّئَةٍ، وَهَذَا مَقَامُ الْعَائِذِ بِكَ مِنْ النَّارِ فَاغْفِرْ لِي إنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ، اللَّهُمَّ إنَّكَ دَعَوْتَ عِبَادَكَ إلَى بَيْتِكِ الْحَرَامِ، وَقَدْ جِئْتُ طَالِبًا رَحْمَتَكَ مُبْتَغِيًا مَرْضَاتَكَ، وَأَنْتَ مَنَنْتَ عَلَيَّ بِذَلِكَ، فَاغْفِرْ لِي وَارْحَمْنِي إنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ".
فرع: وَإِذَا فَرَغَ مِنْ الصَّلَاةِ اُسْتُحِبَّ أَنْ يَعُودَ إلَى الْحَجَرِ الْأَسْوَدِ فَيَسْتَلِمُهُ ثُمَّ يَخْرُجُ مِنْ بَابِ الصَّفَا

ج / 8 ص -50- لِلسَّعْيِ. وَسَنُعِيدُ الْمَسْأَلَةَ وَاضِحَةً إنْ شَاءَ اللَّهُ تَعَالَى فِي أَوَّلِ فَصْلِ السَّعْيِ وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالطَّوَافِ.
 إحداها: قَالَ الشَّافِعِيُّ فِي "الْأُمِّ" وَالشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَسَائِرُ الْأَصْحَابِ: مَتَى كَانَ عَلَيْهِ طَوَافُ الْإِفَاضَةِ فَنَوَى غَيْرَهُ عَنْ نَفْسِهِ أَوْ عَنْ غَيْرِهِ تَطَوُّعًا أَوْ وَدَاعًا أَوْ قَدْرَ مَا وَقَعَ عَنْ طَوَافِ الْإِفَاضَةِ كَمَا لَوْ أَحْرَمَ بِتَطَوُّعِ الْحَجِّ أَوْ الْعُمْرَةِ وَعَلَيْهِ فَرْضُهُمَا فَإِنَّهُ يَنْعَقِدُ الْفَرْضُ. وَلَوْ نَذَرَ أَنْ يَطُوفَ فَطَافَ عَنْ غَيْرِهِ، قَالَ الرُّويَانِيُّ فِي "الْبَحْرِ": إنْ كَانَ زَمَانُ النَّذْرِ مُعَيَّنًا لَمْ يَجُزْ أَنْ يَطُوفَ فِيهِ عَنْ غَيْرِهِ، وَإِنْ كَانَ غَيْرَ مُعَيَّنٍ أَوْ مُعَيَّنًا وَطَافَ فِي غَيْرِهِ قَبْلَ أَنْ يَطُوفَ لِلنَّذْرِ. فَهَلْ يَصِحُّ أَنْ يَطُوفَ عَنْ غَيْرِهِ وَالنَّذْرُ فِي ذِمَّتِهِ؟ فِيهِ وَجْهَانِ أَصَحُّهُمَا: لَا يَجُوزُ كَطَوَافِ الْإِفَاضَةِ. وَاَللَّهُ أَعْلَمُ.
الثَّانِيَةُ: قَالَ الشَّافِعِيُّ رحمه الله فِي "الْأُمِّ"، وَفِي "الْإِمْلَاءِ" وَجَمِيعُ الْأَصْحَابِ: لَوْ طَافَ الْمُحْرِمُ وَهُوَ لَابِسٌ الْمَخِيطَ وَنَحْوَهُ صَحَّ طَوَافُهُ وَعَلَيْهِ الْفِدْيَةُ؛ لِأَنَّ تَحْرِيمَ اللُّبْسِ لَا يَخْتَصُّ بِالطَّوَافِ فَلَا يَمْنَعُ صِحَّتَهُ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هُوَ كَالصَّلَاةِ فِي ثَوْبِ حَرِيرٍ يَأْثَمُ وَتَصِحُّ.
الثَّالِثَةُ: قَالَ الشَّافِعِيُّ فِي "الْأُمِّ" وَالْأَصْحَابُ: يُكْرَهُ أَنْ يُسَمَّى الطَّوَافُ شَوْطًا وَكَرِهَهُ مُجَاهِدٌ أَيْضًا. قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَغَيْرُهُمَا: قَالَ الشَّافِعِيُّ: كَرِهَ مُجَاهِدٌ أَنْ يُقَالَ شَوْطٌ أَوْ دَوْرٌ، وَلَكِنْ يَقُولُ طَوَافٌ وَطَوَافَانِ، قَالَ الشَّافِعِيُّ: وَأَكْرَهُ مَا كَرِهَ مُجَاهِدٌ، لِأَنَّ اللَّهَ تَعَالَى سَمَّاهُ طَوَافًا فَقَالَ تَعَالَى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ}.
وَقَدْ ثَبَتَ فِي "صَحِيحِ الْبُخَارِيِّ" و"مُسْلِمٍ" عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "أَمَرَهُمْ رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ يَرْمُلُوا ثَلَاثَةَ أَشْوَاطٍ، وَلَمْ يَمْنَعْهُ أَنْ يَأْمُرَهُمْ أَنْ يَرْمُلُوا الْأَشْوَاطَ كُلَّهَا إلَّا الْإِبْقَاءُ عَلَيْهِمْ" وَهَذَا الَّذِي اسْتَعْمَلَهُ ابْنُ عَبَّاسٍ مُقَدَّمٌ عَلَى قَوْلِ مُجَاهِدٍ: ثُمَّ إنَّ الْكَرَاهَةَ إنَّمَا ثَبَتَتْ بِنَهْيِ الشَّرْعِ، وَلَمْ يَثْبُتْ فِي تَسْمِيَتِهِ شَوْطًا نَهْيٌ فَالْمُخْتَارُ أَنَّهُ لَا يُكْرَهُ، وَاَللَّهُ أَعْلَمُ.
الرَّابِعَةُ: اخْتَلَفَ الْعُلَمَاءُ فِي التَّطَوُّعِ فِي الْمَسْجِدِ بِالصَّلَاةِ وَالطَّوَافِ أَيُّهُمَا أَفْضَلُ؟ فَقَالَ صَاحِبُ "الْحَاوِي": الطَّوَافُ أَفْضَلُ، وَظَاهِرُ إطْلَاقِ الْمُصَنِّفِ فِي قَوْلِهِ فِي بَابِ صَلَاةِ التَّطَوُّعِ "أَفْضَلُ عِبَادَاتِ الْبَدَنِ الصَّلَاةُ" أَنَّ الصَّلَاةَ أَفْضَلُ. وَقَالَ ابْنُ عَبَّاسٍ وَعَطَاءٌ وَسَعِيدُ بْنُ جُبَيْرٍ وَمُجَاهِدٌ: الصَّلَاةُ لِأَهْلِ مَكَّةَ أَفْضَلُ، وَالطَّوَافُ لِلْغُرَبَاءِ أَفْضَلُ، وَاَللَّهُ أَعْلَمُ.
الْخَامِسَةُ: قَالَ أَبُو دَاوُد فِي "سُنَنِهِ"، حَدَّثَنَا مُسَدَّدٌ قَالَ: حَدَّثَنَا عِيسَى بْنُ يُونُسَ قَالَ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ أَبِي زِيَادٍ عَنْ الْقَاسِمِ عَنْ عَائِشَةَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّمَا جُعِلَ الطَّوَافُ بِالْبَيْتِ وَبَيْنَ الصَّفَا وَالْمَرْوَةِ وَرَمْيُ الْجِمَارُ لِإِقَامَةِ ذِكْرِ اللَّهِ" هَذَا الْإِسْنَادُ كُلُّهُ صَحِيحٌ إلَّا عُبَيْدَ اللَّهِ فَضَعَّفَهُ أَكْثَرُهُمْ ضَعْفًا يَسِيرًا، وَلَمْ يُضَعِّفْ أَبُو دَاوُد هَذَا الْحَدِيثَ، فَهُوَ حَسَنٌ عِنْدَهُ كَمَا سَبَقَ. وَرَوَى التِّرْمِذِيُّ هَذَا الْحَدِيثَ مِنْ رِوَايَةِ عُبَيْدِ اللَّهِ هَذَا وَقَالَ: هُوَ حَدِيثٌ حَسَنٌ، وَفِي بَعْضِ النُّسَخِ حَسَنٌ صَحِيحٌ، فَلَعَلَّهُ اعْتَضَدَ بِرِوَايَةٍ أُخْرَى بِحَدِيثٍ اتَّصَفَ بِذَلِكَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 8 ص -51- السَّادِسَةُ: عَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ طَافَ بِالْبَيْتِ خَمْسِينَ مَرَّةً خَرَجَ مِنْ ذُنُوبِهِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ"رَوَاهُ التِّرْمِذِيُّ وَقَالَ هُوَ غَرِيبٌ، قَالَ: وَسَأَلْتُ الْبُخَارِيَّ عَنْهُ فَقَالَ إنَّمَا يُرْوَى عَنْ ابْنِ عَبَّاسٍ مَوْقُوفًا عَلَيْهِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَائِلَ تَتَعَلَّقُ بِالطَّوَافِ.
قَالَ الْعَبْدَرِيُّ: أَجْمَعُوا عَلَى أَنَّ الطَّوَافَ فِي الْأَوْقَاتِ الْمَنْهِيِّ عَنْ الصَّلَاةِ فِيهَا جَائِزٌ. وَأَمَّا صَلَاةُ الطَّوَافِ فَمَذْهَبُنَا جَوَازُهَا فِي جَمِيعِ الْأَوْقَاتِ بِلَا كَرَاهَةٍ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَالْحَسَنِ وَالْحُسَيْنِ ابْنَيْ عَلِيٍّ وَابْنِ الزُّبَيْرِ وَطَاوُسٍ وَعَطَاءٍ وَالْقَاسِمِ بْنِ مُحَمَّدٍ، وَعُرْوَةَ وَمُجَاهِدٍ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ. وَكَرِهَهُمَا مَالِكٌ، ذَكَرَهُ فِي "الْمُوَطَّأِ"، وَذَكَرَ بِإِسْنَادِهِ الصَّحِيحِ "أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه طَافَ بَعْدَ الصُّبْحِ فَنَظَرَ الشَّمْسَ فَلَمْ يَرَهَا طَلَعَتْ، فَرَكِبَ حَتَّى أَنَاخَ بِذِي طُوًى فَصَلَّى".
فرع: أَجْمَع الْمُسْلِمُونَ عَلَى اسْتِحْبَابِ اسْتِلَامِ الْحَجَرِ الْأَسْوَدِ، وَيُسْتَحَبُّ عِنْدَنَا مَعَ ذَلِكَ تَقْبِيلُهُ وَالسُّجُودُ عَلَيْهِ بِوَضْعِ الْجَبْهَةِ كَمَا سَبَقَ بَيَانُهُ، فَإِنْ عَجَزَ عَنْ تَقْبِيلِهِ قَبَّلَ الْيَدَ بَعْدَهُ، وَمِمَّنْ قَالَ بِتَقْبِيلِ الْيَدِ ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَجَابِرُ بْنُ عَبْدِ اللَّهِ وَأَبُو هُرَيْرَةَ وَأَبُو سَعِيدٍ الْخُدْرِيُّ وَسَعِيدُ بْنُ جُبَيْرٍ وَعَطَاءٌ وَعُرْوَةُ وَأَيُّوبُ السِّخْتِيَانِيُّ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ، حَكَاهُ عَنْهُمْ ابْنُ الْمُنْذِرِ قَالَ: وَقَالَ الْقَاسِمُ بْنُ مُحَمَّدٍ وَمَالِكٌ يَضَعُ يَدَهُ عَلَى فِيهِ مِنْ غَيْرِ تَقْبِيلٍ. قَالَ ابْنُ الْمُنْذِرِ وَبِالْأَوَّلِ أَقُولُ؛ لِأَنَّ أَصْحَابَ النَّبِيِّ صلى الله عليه وسلم فَعَلُوهُ، وَتَبِعَهُمْ جُمْلَةُ النَّاسِ عَلَيْهِ. وَرَوَيْنَاهُ أَيْضًا عَنْ النَّبِيِّ صلى الله عليه وسلم.
وَأَمَّا السُّجُودُ عَلَى الْحَجَرِ الْأَسْوَدِ فَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عُمَرَ بْنِ الْخَطَّابِ وَابْنِ عَبَّاسٍ وَطَاوُسٍ وَالشَّافِعِيِّ وَأَحْمَدَ. قَالَ ابْنُ الْمُنْذِرِ وَبِهِ أَقُولُ، قَالَ وَقَدْ رَوَيْنَا فِيهِ عَنْ النَّبِيِّ صلى الله عليه وسلم. وَقَالَ مَالِكٌ هُوَ بِدْعَةٌ. وَاعْتَرَضَ الْقَاضِي عِيَاضٌ الْمَالِكِيُّ بِشُذُوذِ مَالِكٍ عَنْ الْجُمْهُورِ فِي الْمَسْأَلَتَيْنِ، فَقَالَ: جُمْهُورُ الْعُلَمَاءِ عَلَى أَنَّهُ يُسْتَحَبُّ تَقْبِيلُ الْيَدِ إلَّا مَالِكًا فِي أَحَدِ قَوْلَيْهِ وَالْقَاسِمَ بْنَ مُحَمَّدٍ فَقَالَا: لَا يُقَبِّلُهَا. قَالَ وَقَالَ جَمِيعُهُمْ: يَسْجُدُ عَلَيْهِ إلَّا مَالِكًا وَحْدَهُ فَقَالَ: بِدْعَةٌ.
فرع: أَمَّا الرُّكْنُ الْيَمَانِي فَمَذْهَبُنَا أَنَّهُ يُسْتَحَبُّ اسْتِلَامُهُ وَلَا يُقَبِّلُهُ، بَلْ يُقَبِّلُ الْيَدَ بَعْدَ اسْتِلَامِهِ. وَرُوِيَ هَذَا عَنْ جَابِرٍ وَأَبِي سَعِيدٍ الْخُدْرِيِّ وَأَبِي هُرَيْرَةَ. وَقَالَ أَبُو حَنِيفَةَ: لَا يَسْتَلِمُهُ. وَقَالَ مَالِكٌ وَأَحْمَدُ يَسْتَلِمُهُ وَلَا يُقَبِّلُ الْيَدَ بَعْدَهُ، بَلْ يَضَعُهَا عَلَى فِيهِ، وَعَنْ مَالِكٍ رِوَايَةٌ أَنَّهُ يُقَبِّلُ يَدَهُ بَعْدَهُ. قَالَ الْعَبْدَرِيُّ: وَرُوِيَ عَنْ أَحْمَدَ أَنَّهُ يُقَبِّلُهُ.
فرع: أَمَّا الرُّكْنَانِ الشَّامِيَّانِ، وَهُمَا اللَّذَانِ يَلِيَانِ الْحَجَرَ، فَلَا يُقَبَّلَانِ وَلَا يُسْتَلَمَانِ عِنْدَنَا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ. قَالَ الْقَاضِي عِيَاضٌ: هُوَ إجْمَاعُ أَئِمَّةِ الْأَمْصَارِ وَالْفُقَهَاءِ، قَالَ: وَإِنَّمَا كَانَ فِيهِ خِلَافٌ لِبَعْضِ الصَّحَابَةِ وَالتَّابِعِينَ، وَانْقَرَضَ الْخِلَافُ وَأَجْمَعُوا عَلَى أَنَّهُمَا لَا يُسْتَلَمَانِ، وَمِمَّنْ كَانَ يَقُولُ بِاسْتِلَامِهِمَا الْحَسَنُ وَالْحُسَيْنُ أَبْنَاءُ عَلِيٍّ وَابْنُ الزُّبَيْرِ وَجَابِرُ بْنُ عَبْدِ اللَّهِ وَأَنَسُ بْنُ مَالِكٍ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَأَبُو الشَّعْثَاءِ، وَدَلِيلُنَا مَا سَبَقَ وَاَللَّهُ أَعْلَمُ
فَرْعٌ: الِاضْطِبَاعُ مُسْتَحَبٌّ عِنْدَنَا وَأَنْكَرَهُ مَالِكٌ، وَقَدْ سَبَقَ دَلِيلُنَا.

ج / 8 ص -52- فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اشْتِرَاطُ الطَّهَارَةِ عَنْ الْحَدَثِ وَالنَّجَسِ وَسَتْرِ الْعَوْرَةِ لِصِحَّةِ الطَّوَافِ، وَذَكَرْنَا خِلَافَ أَبِي حَنِيفَةَ وَدَاوُد فِيهِ.
فرع: ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَنَا أَنَّ الرَّمَلَ فِي الطَّوْفَاتِ الثَّلَاثَةِ يُسْتَحَبُّ فِي جَمِيعِ الْمَطَافِ مِنْ الْحَجَرِ الْأَسْوَدِ إلَيْهِ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَبْدِ اللَّهِ وَعُرْوَةَ بْنِ الزُّبَيْرِ وَالنَّخَعِيِّ وَمَالِكٍ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي يُوسُفَ وَمُحَمَّدٍ وَأَبِي ثَوْرٍ - قَالَ: وَبِهِ أَقُولُ - وَقَالَ طَاوُسٌ وَعَطَاءٌ وَمُجَاهِدٌ وَسَالِمُ بْنُ عَبْدِ اللَّهِ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَالْحَسَنُ الْبَصْرِيُّ وَسَعِيدُ بْنُ جُبَيْرٍ: لَا يَرْمُلُ بَيْنَ الرُّكْنَيْنِ الْيَمَانِيَيْنِ، وَسَبَقَ دَلِيلُ الْمَذْهَبَيْنِ.
فرع: مَذْهَبُنَا أَنَّ الرَّمَلَ مُسْتَحَبٌّ فِي الطَّوْفَاتِ الثَّلَاثِ الْأُولَى مِنْ السَّبْعِ، وَبِهِ قَالَ ابْنُ عُمَرَ وَالْجُمْهُورُ، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ عَنْ ابْنِ الزُّبَيْرِ أَنَّهُ كَانَ يَرْمُلُ فِي السَّبْعِ كُلِّهَا. وَقَالَ ابْنُ عَبَّاسٍ: لَا يَرْمُلُ فِي شَيْءٍ مِنْ الطَّوَافِ. وَثَبَتَ عَنْهُ فِي "الصَّحِيحَيْنِ" أَنَّهُ قَالَ: "إنَّمَا فَعَلَهُ النَّبِيُّ صلى الله عليه وسلم لِيُرِيَ الْمُشْرِكِينَ قُوَّتَهُ" دَلِيلُنَا قَوْلُهُ صلى الله عليه وسلم: "لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ" رَوَاهُ مُسْلِمٌ، وَسَبَقَ بَيَانُهُ، وَثَبَتَ عَنْ الصَّحَابَةِ رضي الله عنهم الرَّمَلُ بَعْدَهُ صلى الله عليه وسلم وَفِي "صَحِيحِ الْبُخَارِيِّ" عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه قَالَ: "مَا لَنَا وَلِلرَّمَلِ إنَّمَا كُنَّا رَاءَيْنَا بِهِ الْمُشْرِكِينَ وَقَدْ أَهْلَكَهُمْ اللَّهُ، ثُمَّ قَالَ: شَيْءٌ صَنَعَهُ النَّبِيُّ صلى الله عليه وسلم فَلَا نُحِبُّ أَنْ نَتْرُكَهُ".
فرع: مَذْهَبُنَا أَنَّهُ لَوْ تَرَكَ الرَّمَلَ فَاتَتْهُ الْفَضِيلَةُ وَلَا شَيْءَ عَلَيْهِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عَبَّاسٍ وَعَطَاءٍ وَأَيُّوبَ السِّخْتِيَانِيِّ وَابْنِ جُرَيْجٍ وَالْأَوْزَاعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِ، قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ أَقُولُ، وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَالثَّوْرِيُّ وَعَبْدُ الْمَلِكِ الْمَاجِشُونُ الْمَالِكِيُّ: "عَلَيْهِ دَمٌ" وَكَانَ مَالِكٌ يَقُولُ: "عَلَيْهِ دَمٌ" ثُمَّ رَجَعَ عَنْهُ: وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ عَنْ ابْنِ الْمَرْزُبَانِ أَنَّهُ حَكَى عَنْ بَعْضِ النَّاسِ أَنَّهُ قَالَ "مَنْ تَرَكَ الرَّمَلَ أَوْ الِاضْطِبَاعَ أَوْ الِاسْتِلَامَ لَزِمَهُ دَمٌ" لِحَدِيثِ: "مَنْ تَرَكَ نُسُكًا فَعَلَيْهِ دَمٌ".
فرع: قَالَ ابْنُ الْمُنْذِرِ أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ الْمَرْأَةَ لَا تَرْمُلُ وَلَا تَسْعَى بَلْ تَمْشِي.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ قِرَاءَةِ الْقُرْآنِ فِي الطَّوَافِ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، قَالَ الْعَبْدَرِيُّ: هُوَ قَوْلُ أَكْثَرِ الْفُقَهَاءِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَطَاءٍ وَمُجَاهِدٍ وَالثَّوْرِيِّ وَابْنِ الْمُبَارَكِ وَأَبِي حَنِيفَةَ وَأَبِي ثَوْرٍ، قَالَ: وَبِهِ أَقُولُ، وَكَرِهَ عُرْوَةُ بْنُ الزُّبَيْرِ وَالْحَسَنُ الْبَصْرِيُّ وَمَالِكٌ الْقِرَاءَةَ فِي الطَّوَافِ. وَعَنْ أَحْمَدَ رِوَايَتَانِ كَالْمَذْهَبَيْنِ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الطَّوَافَ مَاشِيًا أَفْضَلُ، فَإِنْ طَافَ رَاكِبًا بِلَا عُذْرٍ فَلَا دَمَ عَلَيْهِ، وَذَكَرْنَا الْمَذَاهِبَ فِيهِ فِيمَا سَبَقَ.
فرع: التَّرْتِيبُ عِنْدَنَا شَرْطٌ لِصِحَّةِ الطَّوَافِ بِأَنْ يَجْعَلَ الْبَيْتَ عَنْ يَسَارِهِ، وَيَطُوفَ عَلَى يَمِينِهِ تِلْقَاءَ وَجْهِهِ فَإِنْ عَكَسَهُ لَمْ يَصِحَّ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَدَاوُد وَجُمْهُورُ الْعُلَمَاءِ، وَقَالَ أَبُو حَنِيفَةَ يُعِيدُهُ إنْ كَانَ بِمَكَّةَ، فَإِنْ رَجَعَ إلَى وَطَنِهِ وَلَمْ يُعِدْهُ لَزِمَهُ دَمٌ وَأَجْزَأَهُ طَوَافُهُ، دَلِيلُنَا الْأَحَادِيثُ السَّابِقَةُ.

ج / 8 ص -53- فرع: لَوْ طَافَ فِي الْحِجْرِ لَمْ يَصِحَّ عِنْدَنَا، وَبِهِ قَالَ جُمْهُورِ الْعُلَمَاءِ مِنْهُمْ: عَطَاءٌ وَالْحَسَنُ الْبَصْرِيُّ وَمَالِكٌ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ. وَنَقَلَهُ الْقَاضِي عَنْ الْعُلَمَاءِ كَافَّةً سِوَى أَبِي حَنِيفَةَ، وَقَالَ أَبُو حَنِيفَةَ: إنْ كَانَ بِمَكَّةَ أَعَادَهُ، وَإِنْ رَجَعَ إلَى وَطَنِهِ بِلَا إعَادَةٍ أَرَاقَ دَمًا وَأَجْزَأَهُ طَوَافُهُ.
فَرْعٌ: إذَا أُقِيمَتْ الصَّلَاةُ الْمَكْتُوبَةُ وَهُوَ فِي أَثْنَاءِ الطَّوَافِ فَقَطَعَهُ لِيُصَلِّيَهَا فَصَلَّاهَا جَازَ لَهُ الْبِنَاءُ عَلَى مَا مَضَى مِنْهُ، كَمَا سَبَقَ بَيَانُهُ. قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ مِنْهُمْ: ابْنُ عُمَرَ وَطَاوُسٌ وَعَطَاءٌ وَمُجَاهِدٌ وَالنَّخَعِيُّ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَأَصْحَابُ الرَّأْيِ. قَالَ وَلَا أَعْلَمُ أَحَدًا خَالَفَ ذَلِكَ إلَّا الْحَسَنَ الْبَصْرِيَّ فَقَالَ: يَسْتَأْنِفُ.
فرع: إذَا حَضَرَتْ جِنَازَةٌ وَهُوَ فِي أَثْنَاءِ الطَّوَافِ فَمَذْهَبُنَا أَنَّ إتْمَامَ الطَّوَافِ أَوْلَى، وَبِهِ قَالَ عَطَاءٌ وَعَمْرُو بْنُ دِينَارٍ وَمَالِكٌ وَابْنُ الْمُنْذِرِ. وَقَالَ الْحَسَنُ بْنُ صَالِحٍ وَأَبُو حَنِيفَةَ: يَخْرُجُ لَهَا. وَقَالَ أَبُو ثَوْرٍ: لَا يَخْرُجُ، فَإِنْ خَرَجَ اسْتَأْنَفَ.
فرع: قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعُوا عَلَى أَنَّهُ يُطَافُ بِالصَّبِيِّ وَيُجْزِئُهُ، قَالَ وَأَجْمَعُوا عَلَى أَنَّهُ يُطَافُ بِالْمَرِيضِ وَيُجْزِئُهُ إلَّا عَطَاءً فَعَنْهُ قَوْلَانِ أحدهما: هَذَا والثاني: يَسْتَأْجِرُ مَنْ يَطُوفُ عَنْهُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الشُّرْبَ فِي الطَّوَافِ مَكْرُوهٌ أَوْ خِلَافُ الْأَوْلَى فَإِنْ خَالَفَ وَشَرِبَ لَمْ يَبْطُلْ طَوَافُهُ، وَقَالَ ابْنُ الْمُنْذِرِ: رَخَّصَ فِيهِ طَاوُسٌ وَعَطَاءٌ وَأَحْمَدُ وَإِسْحَاقُ، وَبِهِ أَقُولُ، قَالَ: وَلَا أَعْلَمُ أَنَّ أَحَدًا مَنَعَهُ.
فرع: لَوْ طَافَتْ الْمَرْأَةُ مُنْتَقِبَةً وَهِيَ غَيْرُ مُحْرِمَةٍ فَمُقْتَضَى مَذْهَبِنَا كَرَاهَتُهُ، كَمَا يُكْرَهُ صَلَاتُهَا مُنْتَقِبَةً. وَحَكَى ابْنُ الْمُنْذِرِ عَنْ عَائِشَةَ أَنَّهَا كَانَتْ تَطُوفُ مُنْتَقِبَةً، وَبِهِ قَالَ الثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَابْنُ الْمُنْذِرِ، وَكَرِهَهُ طَاوُسٌ وَجَابِرُ بْنُ زَيْدٍ.
فرع: لَوْ حَمَلَ مُحْرِمٌ مُحْرِمًا وَطَافَ بِهِ وَنَوَى كُلُّ وَاحِدٍ مِنْهُمَا الطَّوَافَ بِنَفْسِهِ فَقَدْ ذَكَرْنَا أَنَّ فِي الْمَسْأَلَةِ ثَلَاثَةَ أَقْوَالٍ عِنْدَنَا أَصَحُّهَا: يَقَعُ الطَّوَافُ لِلْحَامِلِ والثاني: لِلْمَحْمُولِ وَالثَّالِثُ: لَهُمَا، وَمِمَّنْ قَالَ لَهُمَا أَبُو حَنِيفَةَ وَابْنُ الْمُنْذِرِ، وَقَالَ مَالِكٌ لِلْحَامِلِ، وَعَنْ أَحْمَدَ رِوَايَتَانِ رِوَايَةٌ لِلْحَامِلِ وَرِوَايَةٌ لَهُمَا.
فرع: لَوْ بَقِيَ شَيْءٌ مِنْ الطَّوَافِ الْمَفْرُوضِ وَلَوْ طَوْفَةً أَوْ بَعْضَهَا، لَمْ يَصِحَّ حَتَّى يُتِمَّهُ وَلَا يَتَحَلَّلُ حَتَّى يَأْتِيَ بِهِ. هَذَا مَذْهَبُنَا قَالَ جُمْهُورُ الْعُلَمَاءِ، وَسَبَقَ خِلَافُ أَبِي حَنِيفَةَ وَغَيْرِهِ فِيهِ.
فرع: مَذْهَبُنَا أَنَّهُ يَكْفِي لِلْقَارِنِ لِحَجِّهِ وَعُمْرَتِهِ طَوَافٌ وَاحِدٌ عَنْ الْإِفَاضَةِ وَسَعْيٌ وَاحِدٌ، وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ مِنْهُمْ: ابْنُ عُمَرَ وَجَابِرُ بْنُ عَبْدِ اللَّهِ وَعَائِشَةُ وَطَاوُسٌ وَعَطَاءٌ وَالْحَسَنُ الْبَصْرِيُّ وَمُجَاهِدٌ وَمَالِكٌ وَالْمَاجِشُونُ وَأَحْمَدُ وَإِسْحَاقُ وَابْنُ الْمُنْذِرِ وَدَاوُد. وَقَالَ الشَّعْبِيُّ وَالنَّخَعِيُّ وَجَابِرُ بْنُ زَيْدٍ وَعَبْدُ الرَّحْمَنِ بْنُ الْأَسْوَدِ وَسُفْيَانُ الثَّوْرِيُّ وَالْحَسَنُ بْنُ صَالِحٍ وَأَبُو حَنِيفَةَ: يَلْزَمُهُ طَوَافَانِ وَسَعْيَانِ. وَحُكِيَ هَذَا عَنْ عَلِيٍّ وَابْنِ مَسْعُودٍ. قَالَ ابْنُ الْمُنْذِرِ: لَا يَصِحُّ هَذَا عَنْ عَلِيٍّ رضي الله عنه وَأَقْرَبُ مَا اُحْتُجَّ بِهِ لِأَبِي حَنِيفَةَ مَا جَاءَ عَنْ عَلِيٍّ رضي الله عنه فِي ذَلِكَ، وَهُوَ ضَعِيفٌ لَا يُحْتَجُّ بِهِ، كَمَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى.

ج / 8 ص -54- وَاحْتَجَّ الشَّافِعِيُّ وَالْأَصْحَابُ بِحَدِيثِ عَائِشَةَ رضي الله عنها قَالَتْ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي حَجَّةِ الْوَدَاعِ فَأَهْلَلْنَا بِعُمْرَةٍ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَنْ كَانَ مَعَهُ هَدْيٌ فَلْيُهْلِلْ بِالْحَجِّ مَعَ الْعُمْرَةِ، ثُمَّ لَا يَحِلَّ حَتَّى يَحِلَّ مِنْهُمَا جَمِيعًا، قَالَتْ: فَطَافَ الَّذِينَ كَانُوا أَهَلُّوا بِالْعُمْرَةِ بِالْبَيْتِ وَبَيْنَ الصَّفَا وَالْمَرْوَةِ ثُمَّ حَلُّوا ثُمَّ طَافُوا أَطْوَافًا أُخَرَ بَعْدَمَا رَجَعُوا مِنْ مِنًى بِحَجِّهِمْ. وَأَمَّا الَّذِينَ كَانُوا جَمَعُوا بَيْنَ الْحَجِّ وَالْعُمْرَةِ فَإِنَّمَا طَافُوا طَوَافًا وَاحِدًا" رَوَاهُ الْبُخَارِيُّ، وَمُسْلِمٌ، وَعَنْ جَابِرٍ رضي الله عنه قَالَ: "لَمْ يَطُفْ النَّبِيُّ صلى الله عليه وسلم وَلَا أَصْحَابُهُ بَيْنَ الصَّفَا وَالْمَرْوَةِ إلَّا طَوَافًا وَاحِدًا طَوَافَهُ الْأَوَّلَ" رَوَاهُ مُسْلِمٌ. وَهَذَا مَحْمُولٌ عَلَى مَنْ كَانَ مِنْهُمْ قَارِنًا.
وَعَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ أَحْرَمَ بِالْحَجِّ وَالْعُمْرَةِ أَجْزَأَهُ طَوَافٌ وَاحِدٌ وَسَعْيٌ وَاحِدٌ مِنْهُمَا حَتَّى يَحِلَّ مِنْهُمَا جَمِيعًا" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ، قَالَ: وَقَدْ رَوَاهُ جَمَاعَةٌ مَوْقُوفًا عَلَى ابْنِ عُمَرَ قَالَ: وَالْمَوْقُوفُ أَصَحُّ، هَذَا كَلَامُ التِّرْمِذِيِّ، وَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ مَرْفُوعًا. وَأَمَّا الْمَرْوِيُّ عَنْ عَلِيٍّ رضي الله عنه فِي طَوَافَيْنِ وَسَعْيَيْنِ فَضَعِيفٌ بِاتِّفَاقِ الْحُفَّاظِ، كَمَا سَبَقَ عَنْ حِكَايَةِ ابْنِ الْمُنْذِرِ.
قَالَ الشَّافِعِيُّ: احْتَجَّ بَعْضُ النَّاسِ فِي طَوَافَيْنِ وَسَعْيَيْنِ بِرِوَايَةٍ ضَعِيفَةٍ عَنْ عَلِيٍّ وَرَوَى الْبَيْهَقِيُّ هَذَا الَّذِي أَشَارَ إلَيْهِ الشَّافِعِيُّ بِإِسْنَادِهِ عَنْ مَالِكِ بْنِ الْحَارِثِ عَنْ أَبِي نَصْرٍ قَالَ: "لَقِيتُ عَلِيًّا رضي الله عنه وَقَدْ أَهْلَلْتُ بِالْحَجِّ، وَأَهَلَّ هُوَ بِالْحَجِّ وَالْعُمْرَةِ، فَقُلْت: هَلْ أَسْتَطِيعُ أَنْ أَفْعَلَ كَمَا فَعَلْتَ؟ قَالَ: ذَلِكَ لَوْ كُنْتَ بَدَأْتَ بِالْعُمْرَةِ، قُلْتُ: كَيْفَ أَفْعَلُ لَوْ أَرَدْتُ ذَلِكَ، قَالَ: تُهِلُّ بِهِمَا جَمِيعًا ثُمَّ تَطُوفُ لَهُمَا طَوَافَيْنِ وَتَسْعَى لَهُمَا سَعْيَيْنِ".
قَالَ الْبَيْهَقِيُّ: أَبُو نَصْرٍ هَذَا مَجْهُولٌ، قَالَ وَقَدْ رُوِيَ بِإِسْنَادٍ ضَعِيفٍ عَنْ عَلِيٍّ مَرْفُوعًا وَمَوْقُوفًا قَالَ وَقَدْ ذَكَرْتُهُ فِي "الْخِلَافِيَّاتِ"، قَالَ: وَمَدَارُهُ عَلَى [الْحَسَنِ بْنِ1 عُمَارَةَ] وَحَفْصِ بْنِ أَبِي دَاوُد وَعِيسَى بْنِ عَبْدِ اللَّهِ وَحَمَّادِ بْنِ عَبْدِ الرَّحْمَنِ، وَكُلُّهُمْ ضُعَفَاءُ لَا يُحْتَجُّ بِرِوَايَتِهِمْ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ إذَا كَانَ عَلَيْهِ طَوَافُ فَرْضٍ، فَنَوَى بِطَوَافِهِ غَيْرَهُ انْصَرَفَ إلَى الْفَرْضِ نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، هَذَا مَذْهَبُنَا، وَقَالَ أَحْمَدُ: لَا يَقَعُ عَنْ فَرْضِهِ إلَّا بِتَعْيِينِ النِّيَّةِ قِيَاسًا عَلَى الصَّلَاةِ، وَقِيَاسُ أَصْحَابِنَا عَلَى الْإِحْرَامِ بِالْحَجِّ، وَعَلَى الْوُقُوفِ وَغَيْرِهِ.
فرع: رَكْعَتَا الطَّوَافِ سُنَّةٌ عَلَى الْأَصَحِّ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد وَقَالَ أَبُو حَنِيفَةَ: وَاجِبَتَانِ.
فَرْعٌ: قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ رَكْعَتَيْ الطَّوَافِ تَصِحَّانِ حَيْثُ صَلَّاهُمَا إلَّا مَالِكًا فَإِنَّهُ كَرِهَ فِعْلَهُمَا فِي الْحِجْرِ، وَقَالَ الْجُمْهُورُ: يَجُوزُ فِعْلُهَا فِي الْحِجْرِ كَغَيْرِهِ، وَقَالَ مَالِكٌ إذَا صَلَّاهُمَا فِي الْحِجْرِ أَعَادَ الطَّوَافَ وَالسَّعْيَ إنْ كَانَ بِمَكَّةَ، فَإِنْ لَمْ يُصَلِّهِمَا حَتَّى رَجَعَ إلَى بِلَادِهِ أَرَاقَ دَمًا وَلَا إعَادَةَ عَلَيْهِ، قَالَ ابْنُ الْمُنْذِرِ: لَا حُجَّةَ لِمَالِكٍ عَلَى هَذَا لِأَنَّهُ إنْ كَانَتْ صَلَاتُهُ فِي الْحِجْرِ صَحِيحَةً فَلَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق الحارث عمارة وصوابه الحسن بن عمارة (ط).

ج / 8 ص -55- إعَادَةَ، سَوَاءٌ كَانَ بِمَكَّةَ أَوْ غَيْرِهَا، وَإِنْ كَانَتْ بَاطِلَةً فَيَنْبَغِي أَنْ يَجِبَ إعَادَتُهَا وَإِنْ رَجَعَ إلَى1 فَأَمَّا وُجُوبُ الدَّمِ فَلَا أَعْلَمُهُ يَجِبُ فِي شَيْءٍ مِنْ أَبْوَابِ الصَّلَاةِ، هَذَا كَلَامُ ابْنِ الْمُنْذِرِ وَنَقَلَ أَصْحَابُنَا عَنْ سُفْيَانَ الثَّوْرِيِّ أَنَّ هَذِهِ الصَّلَاةَ لَا تَصِحُّ إلَّا خَلْفَ الْمَقَامِ، وَنَقَلَ ابْنُ الْمُنْذِرِ عَنْ سُفْيَانَ الثَّوْرِيِّ أَنَّهُ يُصَلِّيهَا حَيْثُ شَاءَ مِنْ الْحَرَمِ.
فرع: قَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا أَنَّ رَكْعَتَيْ الطَّوَافِ سُنَّةٌ. وَفِي قَوْلٍ وَاجِبَةٌ، فَإِنْ صَلَّى فَرِيضَةً عَقِبَ الطَّوَافِ أَجْزَأَتْهُ عَنْ صَلَاةِ الطَّوَافِ إنْ قُلْنَا هِيَ سُنَّةٌ وَإِلَّا فَلَا، وَمِمَّنْ قَالَ يُجْزِئُهُ عَطَاءٌ وَجَابِرُ بْنُ زَيْدٍ وَالْحَسَنُ الْبَصْرِيُّ وَسَعِيدُ بْنُ جُبَيْرٍ وَعَبْدُ الرَّحْمَنِ بْنُ الْأَسْوَدِ وَإِسْحَاقُ قَالَ ابْنُ الْمُنْذِرِ: وَرَوَيْنَاهُ عَنْ ابْنِ عَبَّاسٍ قَالَ: وَلَا أَظُنُّهُ يَثْبُتُ عَنْهُ. وَقَالَ أَحْمَدُ: أَرْجُو أَنْ يُجْزِئَهُ، وَقَالَ الزُّهْرِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ: لَا يُجْزِئُهُ.
فرع: قَدْ ذَكَرْنَا أَنَّ الْوَلِيَّ يُصَلِّي صَلَاةَ الطَّوَافِ عَنْ الصَّبِيِّ الَّذِي لَا يُمَيِّزُ، وَقَالَ ابْنُ عُمَرَ وَمَالِكٌ لَا يُصَلِّي عَنْهُ.
فرع: فِيمَنْ طَافَ أَطْوِفَةً وَلَمْ يُصَلِّ لَهَا، ثُمَّ صَلَّى لِكُلِّ طَوَافٍ رَكْعَتَيْنِ، قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ جَائِزٌ بِلَا كَرَاهَةٍ وَلَكِنَّ الْأَفْضَلَ أَنْ يُصَلِّيَ عَقِبَ كُلِّ طَوَافٍ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْمِسْوَرِ وَعَائِشَةَ وَطَاوُسٍ وَعَطَاءٍ وَسَعِيدِ بْنِ جُبَيْرٍ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي يُوسُفَ، قَالَ وَكَرِهَ ذَلِكَ ابْنُ عُمَرَ وَالْحَسَنُ وَالزُّهْرِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ وَمُحَمَّدُ بْنُ الْحَسَنِ، وَوَافَقَهُمْ ابْنُ الْمُنْذِرِ، وَنَقَلَهُ الْقَاضِي عِيَاضٌ عَنْ جَمَاهِيرِ الْعُلَمَاءِ.
دَلِيلُنَا أَنَّ الْكَرَاهَةَ لَا تَثْبُتُ إلَّا بِنَهْيِ الشَّارِعِ وَلَمْ يَثْبُتْ فِي هَذَا نَهْيٌ، فَهَذَا هُوَ الْمُعْتَمَدُ فِي الدَّلِيلِ وأما: الْحَدِيثُ الَّذِي رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ أَبِي هُرَيْرَةَ قَالَ: "طَافَ النَّبِيُّ صلى الله عليه وسلم ثَلَاثَةَ أَسْبَاعٍ جَمِيعًا ثُمَّ أَتَى الْمَقَامَ فَصَلَّى خَلْفَهُ سِتَّ رَكَعَاتٍ، يُسَلِّمُ مِنْ كُلِّ رَكْعَتَيْنِ يَمِينًا وَشِمَالًا، قَالَ أَبُو هُرَيْرَةَ: أَرَادَ أَنْ يُعَلِّمَنَا"فَهَذَا الْحَدِيثُ إسْنَادُهُ ضَعِيفٌ لَا يَصِحُّ الِاحْتِجَاجُ بِهِ، وَعَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم نَحْوُهُ، فَهُوَ ضَعِيفٌ أَيْضًا، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ السَّعْيُ وَهُوَ رُكْنٌ مِنْ أَرْكَانِ الْحَجِّ، لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَيُّهَا النَّاسُ اسْعَوْا فَإِنَّ السَّعْيَ قَدْ كُتِبَ عَلَيْكُمْ" فَلَا يَصِحُّ السَّعْيُ إلَّا بَعْدَ طَوَافٍ، فَإِنْ سَعَى ثُمَّ طَافَ لَمْ يُعْتَدَّ بِالسَّعْيِ، لِمَا رَوَى ابْنُ عُمَرَ قَالَ: "لَمَّا قَدِمَ رَسُولُ اللَّهِ صلى الله عليه وسلم طَافَ بِالْبَيْتِ سَبْعًا وَصَلَّى خَلْفَ الْمَقَامِ رَكْعَتَيْنِ ثُمَّ طَافَ بَيْنَ الصَّفَا وَالْمَرْوَةِ سَبْعًا، قَالَ اللَّهُ تَعَالَى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: 21] فَنَحْنُ نَصْنَعُ مَا صَنَعَ رَسُولُ اللَّهِ صلى الله عليه وسلم" وَالسَّعْيُ أَنْ يَمُرَّ سَبْعَ مَرَّاتٍ بَيْنَ الصَّفَا وَالْمَرْوَةِ لِمَا رَوَى جَابِرٌ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "نَبْدَأُ بِاَلَّذِي بَدَأَ اللَّهُ بِهِ، وَبَدَأَ بِالصَّفَا حَتَّى فَرَغَ مِنْ آخِرِ سَعْيِهِ عَلَى الْمَرْوَةِ فَإِنْ مَرَّ مِنْ الصَّفَا إلَى الْمَرْوَةِ حَسَبَ ذَلِكَ مَرَّةً، وَإِذَا رَجَعَ مِنْ الْمَرْوَةِ إلَى الصَّفَا حَسَبَ ذَلِكَ مَرَّةً أُخْرَى، وَقَالَ أَبُو بَكْرٍ الصَّيْرَفِيُّ: لَا يَحْسُبُ رُجُوعَهُ مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض الأصل، والسقط "بلاده" المطيعي.

ج / 8 ص -56- الْمَرْوَةِ إلَى الصَّفَا مَرَّةً، وَهَذَا خَطَأٌ لِأَنَّهُ اسْتَوْفَى مَا بَيْنَهُمَا بِالسَّعْيِ فَحُسِبَ مَرَّةً، كَمَا لَوْ بَدَأَ مِنْ الصَّفَا وَجَاءَ إلَى الْمَرْوَةِ. فَإِنْ بَدَأَ بِالْمَرْوَةِ وَسَعَى إلَى الصَّفَا لَمْ يَجْزِهِ، لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "ابْدَءُوا بِمَا بَدَأَ اللَّهُ بِهِ" وَيَرْقَى عَلَى الصَّفَا حَتَّى يَرَى الْبَيْتَ فَيَسْتَقْبِلَهُ وَيَقُولَ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ، لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ، أَنْجَزَ وَعْدَهُ، وَنَصَرَ عَبْدَهُ، وَهَزَمَ الْأَحْزَابَ وَحْدَهُ، لَا إلَهَ إلَّا اللَّهُ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ؛ لِمَا رَوَى جَابِرٌ قَالَ: "خَرَجَ رَسُولُ اللَّهِ صلى الله عليه وسلم إلَى الصَّفَا فَبَدَأَ بِالصَّفَا فَرَقَى عَلَيْهِ حَتَّى إذَا رَأَى الْبَيْتَ تَوَجَّهَ إلَيْهِ وَكَبَّرَ ثُمَّ قَالَ: لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ، أَنْجَزَ وَعْدَهُ وَنَصَرَ عَبْدَهُ وَهَزَمَ الْأَحْزَابَ وَحْدَهُ، ثُمَّ دَعَا ثُمَّ قَالَ مِثْلَ هَذَا ثَلَاثًا ثُمَّ نَزَلَ".
ثُمَّ يَدْعُو لِنَفْسِهِ بِمَا أَحَبَّ مِنْ أَمْرِ الدِّينِ وَالدُّنْيَا، لِمَا رُوِيَ عَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّهُ كَانَ يَدْعُو بَعْدَ التَّهْلِيلِ وَالتَّكْبِيرِ لِنَفْسِهِ، فَإِذَا فَرَغَ مِنْ الدُّعَاءِ نَزَلَ مِنْ الصَّفَا وَيَمْشِي حَتَّى يَكُونَ بَيْنَهُ وَبَيْنَ الْمِيلِ الْأَخْضَرِ الْمُعَلَّقِ بِفِنَاءِ الْمَسْجِدِ نَحْوٌ مِنْ سِتَّةِ أَذْرُعٍ، فَيَسْعَى سَعْيًا شَدِيدًا حَتَّى يُحَاذِيَ الْمِيلَيْنِ الْأَخْضَرَيْنِ اللَّذَيْنِ بِفِنَاءِ الْمَسْجِدِ وَحِذَاءَ دَارِ الْعَبَّاسِ ثُمَّ يَمْشِي حَتَّى يَصْعَدَ الْمَرْوَةَ، لِمَا رَوَى حَابِرٌ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ إذَا نَزَلَ مِنْ الصَّفَا مَشَى حَتَّى إذَا انْصَبَّتْ قَدَمَاهُ فِي بَطْنِ الْوَادِي سَعَى حَتَّى يَخْرُجَ مِنْهُ فَإِذَا وَصَلَ مَشَى حَتَّى يَأْتِيَ الْمَرْوَةَ وَالْمُسْتَحَبُّ أَنْ يَقُولَ بَيْنَ الصَّفَا وَالْمَرْوَةِ: رَبِّ اغْفِرْ وَارْحَمْ وَتَجَاوَزْ عَمَّا تَعْلَمُ إنَّك أَنْتَ الْأَعَزُّ الْأَكْرَمُ لِمَا رَوَتْ صَفِيَّةُ بِنْتُ شَيْبَةَ عَنْ امْرَأَةٍ مِنْ بَنِي نَوْفَلٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ ذَلِكَ فَإِنْ تَرَكَ السَّعْيَ وَمَشَى فِي الْجَمِيعِ جَازَ، لِمَا رُوِيَ أَنَّ ابْنَ عُمَرَ رضي الله عنه: "كَانَ يَمْشِي بَيْنَ الصَّفَا وَالْمَرْوَةِ وَقَالَ: إنْ أَمْشِي فَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَمْشِي وَأَنَا شَيْخٌ كَبِيرٌ" وَإِنْ سَعَى رَاكِبًا جَازَ، لِمَا رَوَى جَابِرٌ قَالَ: "طَافَ النَّبِيُّ صلى الله عليه وسلم فِي طَوَافِ حَجَّةِ الْوَدَاعِ عَلَى رَاحِلَتِهِ بِالْبَيْتِ وَبَيْنَ الصَّفَا وَالْمَرْوَةِ لِيَرَاهُ النَّاسُ، وَيَسْأَلُوهُ".
وَالْمُسْتَحَبُّ إذَا صَعِدَ الْمَرْوَةَ أَنْ يَفْعَلَ مِثْلَ مَا فَعَلَ عَلَى الصَّفَا، لِمَا رَوَى جَابِرٌ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم فَعَلَ عَلَى الْمَرْوَةِ مِثْلَ مَا فَعَلَ عَلَى الصَّفَا" قَالَ فِي "الْأُمِّ": فَإِنْ سَعَى بَيْنَ الصَّفَا وَالْمَرْوَةِ وَلَمْ يَرْقَ عَلَيْهِمَا أَجْزَأَهُ. وَقَالَ أَبُو حَفْصِ بْنُ الْوَكِيلِ: لَا يُجْزِئُهُ حَتَّى يَرْقَى عَلَيْهِمَا، لِيَتَيَقَّنَ أَنَّهُ اسْتَوْفَى السَّعْيَ بَيْنَهُمَا. وَهَذَا لَا يَصِحُّ لِأَنَّ الْمُسْتَحَقَّ هُوَ السَّعْيُ بَيْنَهُمَا وَقَدْ فَعَلَ ذَلِكَ، وَإِنْ كَانَتْ امْرَأَةً ذَاتَ جَمَالٍ فَالْمُسْتَحَبُّ أَنْ تَطُوفَ وَتَسْعَى لَيْلًا، فَإِنْ فَعَلَتْ ذَلِكَ نَهَارًا مَشَتْ فِي مَوْضِعِ السَّعْيِ وَإِنْ أُقِيمَتْ الصَّلَاةُ أَوْ عَرَضَ عَارِضٌ قَطَعَ السَّعْيَ فَإِذَا فَرَغَ بَنَى، لِمَا رُوِيَ أَنَّ ابْنَ عُمَرَ رضي الله عنهما "كَانَ يَطُوفُ بَيْنَ الصَّفَا وَالْمَرْوَةِ" فَأَعْجَلَهُ الْبَوْلُ فَتَنَحَّى، وَدَعَا بِمَاءٍ فَتَوَضَّأَ ثُمَّ قَامَ فَأَتَمَّ عَلَى مَا مَضَى.
الشَّرْحُ: أَمَّا حَدِيثُ: "يَا أَيُّهَا النَّاسُ اسْعَوْا، فَإِنَّ اللَّهَ كَتَبَ عَلَيْكُمْ السَّعْيَ" فَرَوَاهُ الشَّافِعِيُّ وَأَحْمَدُ فِي "مُسْنَدِهِ" وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ مِنْ رِوَايَةِ حَبِيبَةَ بِنْتِ تَجْرَاةَ - بِتَاءٍ مُثَنَّاةٍ فَوْقُ مَفْتُوحَةٍ ثُمَّ جِيمٍ سَاكِنَةٍ ثُمَّ رَاءٍ - وَحَبِيبَةُ بِفَتْحِ الْحَاءِ وَتَخْفِيفِ الْبَاءِ - هَذَا هُوَ الْمَشْهُورُ، وَيُقَالُ حَبِيبَةُ - بِضَمِّ الْحَاءِ وَتَشْدِيدِ الْيَاءِ - وَحَدِيثُهَا هَذَا لَيْسَ بِقَوِيٍّ. فِي إسْنَادِهِ ضَعْفٌ. قَالَ ابْنُ عَبْدِ الْبَرِّ فِي "الِاسْتِيعَابِ": فِيهِ اضْطِرَابٌ. وَأَمَّا حَدِيثُ ابْنِ عُمَرَ الْأَوَّلُ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ إلَى قَوْلِهِ: أُسْوَةٌ حَسَنَةٌ. وَأَمَّا حَدِيثُ جَابِرٍ الْأَوَّلُ فَرَوَاهُ

ج / 8 ص -57- مُسْلِمٌ فِي جُمْلَةِ حَدِيثِ جَابِرٍ الطَّوِيلِ. وَأَمَّا حَدِيثُ: "ابْدَءُوا بِمَا بَدَأَ اللَّهُ بِهِ" فَرَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ لَكِنَّ لَفْظَهُ "أَبْدَأُ" عَلَى الْخَبَرِ وَاَلَّذِي فِي نُسَخِ "الْمُهَذَّبِ" "ابْدَءُوا" بِوَاوِ الْجَمْعِ عَلَى الْأَمْرِ، وَفِي رِوَايَةِ النَّسَائِيّ "فَابْدَءُوا" بِلَفْظِ الْأَمْرِ، وَإِسْنَادُهَا صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ. وَأَمَّا حَدِيثُ جَابِرٍ الثَّانِي فَرَوَاهُ مُسْلِمٌ لَكِنَّ فِي لَفْظِهِ مُخَالَفَةً، وَهَذَا لَفْظُ مُسْلِمٍ قَالَ: "فَبَدَأَ بِالصَّفَا فَرَقَى عَلَيْهِ حَتَّى رَأَى الْبَيْتَ فَاسْتَقْبَلَ الْقِبْلَةَ فَوَحَّدَ اللَّهَ تَعَالَى وَكَبَّرَهُ، وَقَالَ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ، أَنْجَزَ وَعْدَهُ، وَنَصَرَ عَبْدَهُ وَهَزَمَ الْأَحْزَابَ وَحْدَهُ، ثُمَّ دَعَا بَيْنَ ذَلِكَ، قَالَ مِثْلَ هَذَا ثَلَاثَ مَرَّاتٍ، ثُمَّ نَزَلَ إلَى الْمَرْوَةِ" هَذَا لَفْظُ رِوَايَةِ مُسْلِمٍ، وَفِي رِوَايَتَيْنِ لِلنَّسَائِيِّ بِإِسْنَادَيْنِ عَلَى شَرْطِ مُسْلِمٍ قَالَ: "لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ" زَادَ: يُحْيِي وَيُمِيتُ كَمَا وَقَعَ فِي "الْمُهَذَّبِ".
وَأَمَّا دُعَاءُ ابْنِ عُمَرَ الْمَذْكُورُ بَعْدَ التَّكْبِيرِ وَالتَّهْلِيلِ لِنَفْسِهِ فَصَحِيحٌ، رَوَاهُ مَالِكٌ فِي "الْمُوَطَّأِ" عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ.
وَأَمَّا حَدِيثُ جَابِرٍ فِي الْمَشْيِ وَالسَّعْيِ فَصَحِيحٌ رَوَاهُ مُسْلِمٌ بِمَعْنَاهُ، وَهَذَا لَفْظُهُ قَالَ: "ثُمَّ نَزَلَ إلَى الْمَرْوَةِ حَتَّى انْصَبَّتْ قَدَمَاهُ فِي بَطْنِ الْوَادِي، حَتَّى إذَا صَعِدَ مَشَى حَتَّى أَتَى الْمَرْوَةَ فَفَعَلَ عَلَى الْمَرْوَةِ كُلَّ فِعْلٍ عَلَى الصَّفَا" هَذَا لَفْظُ مُسْلِمٍ، وَفِي رِوَايَةِ أَبِي دَاوُد: "ثُمَّ نَزَلَ إلَى الْمَرْوَةِ حَتَّى إذَا انْصَبَّتْ قَدَمَاهُ رَمَلَ فِي بَطْنِ الْوَادِي حَتَّى إذَا صَعِدَ مَشَى حَتَّى أَتَى الْمَرْوَةَ".
وَفِي رِوَايَةِ النَّسَائِيّ: "ثُمَّ نَزَلَ حَتَّى إذَا تَصَوَّبَتْ قَدَمَاهُ فِي بَطْنِ الْمَسِيلِ فَسَعَى حَتَّى صَعِدَتْ قَدَمَاهُ ثُمَّ مَشَى حَتَّى أَتَى الْمَرْوَةَ فَصَعِدَ عَلَيْهَا ثُمَّ بَدَا لَهُ الْبَيْتُ" وَأَمَّا حَدِيثُ: "رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ الْأَعَزُّ الْأَكْرَمُ" فَرَوَاهُ الْبَيْهَقِيُّ مَوْقُوفًا عَلَى ابْنِ مَسْعُودٍ وَابْنِ عُمَرَ مِنْ قَوْلِهِمَا.
وَأَمَّا حَدِيثُ ابْنِ عُمَرَ: "أَنَّهُ كَانَ يَمْشِي بَيْنَ الصَّفَا وَالْمَرْوَةِ" إلَى آخِرِهِ فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ بِلَفْظِهِ هَذَا الْمَذْكُورِ فِي "الْمُهَذَّبِ"، قَالَ التِّرْمِذِيُّ هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَفِيمَا قَالَهُ نَظَرٌ؛ لِأَنَّ جَمِيعَ طُرُقِهِ تَدُورُ عَلَى عَطَاءِ بْنِ السَّائِبِ عَنْ كَثِيرِ بْنِ جُمْهَانَ - بِضَمِّ الْجِيمِ - عَنْ ابْنِ عُمَرَ وَفِي هَذَا نَظَرٌ؛ لِأَنَّ عَطَاءً اخْتَلَطَ فِي آخِرِ عُمْرِهِ وَتَرَكُوا الِاحْتِجَاجَ بِرِوَايَاتِ مَنْ سَمِعَ مِنْهُ آخِرًا، وَالرَّاوِي عَنْهُ فِي التِّرْمِذِيِّ مِمَّنْ سَمِعَ مِنْهُ آخِرًا وَلَكِنْ رَوَاهُ النَّسَائِيُّ مِنْ رِوَايَةِ سُفْيَانَ الثَّوْرِيِّ عَنْ عَطَاءٍ، وَسُفْيَانُ مِمَّنْ سُمِعَ مِنْهُ قَدِيمًا، وَكَثِيرُ بْنُ جُمْهَانَ مَسْتُورٌ. وَقَدْ رَوَاهُ أَبُو دَاوُد وَلَمْ يُضَعِّفْهُ فَهُوَ أَيْضًا حَسَنٌ عِنْدَهُ.
وَأَمَّا حَدِيثُ جَابِرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم طَافَ فِي حَجَّةِ الْوَدَاعِ عَلَى رَاحِلَتِهِ بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَةِ لِيَرَاهُ النَّاسُ وَلِيُشْرِفَ وَلِيَسْأَلُوهُ" فَرَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ وَأَمَّا حَدِيثُ جَابِرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَتَى الْمَرْوَةَ فَفَعَلَ عَلَى الْمَرْوَةِ كَمَا فَعَلَ عَلَى الصَّفَا" فرَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ. وَأَمَّا أَلْفَاظُ الْفَصْلِ فَقَوْلُهُ: وَهَزَمَ الْأَحْزَابَ وَحْدَهُ، أَيْ الطَّوَائِفَ الَّتِي تَحَزَّبَتْ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَحَصَرُوا الْمَدِينَةَ.
وَقَوْلُهُ: "وَحْدَهُ" مَعْنَاهُ هَزَمَهُمْ بِغَيْرِ قِتَالٍ مِنْكُمْ، بَلْ أَرْسَلَ عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا. قَوْلُهُ: "فَبَدَأَ بِالصَّفَا" فَرَقَى عَلَيْهِ، هُوَ - بِكَسْرِ الْقَافِ، يُقَالُ رَقِيَ يَرْقَى كَعَلِمَ يَعْلَمُ، قَالَ اللَّهُ تَعَالَى: {أَوْ تَرْقَى فِي

ج / 8 ص -58- السَّمَاءِ} [الإسراء: 93] وَقَوْلُهُ: "الْمِيلِ الْأَخْضَرِ" هُوَ الْعَمُودُ، قَوْلُهُ: "مُعَلَّقٌ بِفِنَاءِ الْمَسْجِدِ" - بِكَسْرِ الْفَاءِ وَالْمَدِّ - وَالْمُرَادُ رُكْنُ الْمَسْجِدِ، وَعِبَارَةُ الشَّافِعِيِّ. الْمُعَلَّقُ فِي رُكْنِ الْمَسْجِدِ وَمَعْنَاهُ الْمَبْنِيُّ فِيهِ. وَالْمُرَادُ بِالْمَسْجِدِ الْمَسْجِدُ الْحَرَامُ قَوْلُهُ: "وَحِذَاءَ دَارِ الْعَبَّاسِ" هَكَذَا ذَكَرَهُ الْمُصَنِّفُ هُنَا. وَفِي "التَّنْبِيهِ". وَكَذَا ذَكَرَهُ كَثِيرٌ مِنْ الْأَصْحَابِ وَهُوَ غَلَطٌ فِي اللَّفْظِ، وَصَوَابُهُ حَذْفُ لَفْظَةِ حِذَاءَ، بَلْ يُقَالُ الْمُعَلَّقَيْنِ بِفِنَاءِ الْمَسْجِدِ وَدَارِ الْعَبَّاسِ، وَكَذَا ذَكَرَهُ الشَّافِعِيُّ فِي "مُخْتَصَرِ الْمُزَنِيِّ" وَالدَّارِمِيُّ وَالْمَاوَرْدِيُّ وَالْقَاضِي حُسَيْنٌ وَأَبُو عَلِيٍّ وَالْمَسْعُودِيُّ وَصَاحِبُ "الْعُدَّةِ" وَآخَرُونَ بِحَذْفِ لَفْظَةِ حِذَاءَ، وَهُوَ الصَّوَابُ؛ لِأَنَّهُ فِي نَفْسِ حَائِطِ دَارِ الْعَبَّاسِ.
وَقَالَ صَاحِبُ "التَّتِمَّةِ": وَجِدَارُ دَارِ الْعَبَّاسِ - بِجِيمٍ وَبِرَاءٍ بَعْدَ الْأَلِفِ - وَهَذَا حَسَنٌ، وَالْمُرَادُ بِالْجِدَارِ الْحَائِطُ، وَالْعَبَّاسُ صَاحِبُ هَذِهِ الدَّارِ، وَهُوَ أَبُو الْفَضْلِ الْعَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ عَمُّ رَسُولِ اللَّهِ صلى الله عليه وسلم وَرَضِيَ عَنْهُ وَأَمَّا صَفِيَّةُ بِنْتُ شَيْبَةَ فَصَحَابِيَّةٌ عَلَى الْمَشْهُورِ. وَقِيلَ تَابِعِيَّةٌ. وَسَبَقَ ذِكْرُهَا فِي آخِرِ بَابِ مَحْظُورَاتِ الْإِحْرَامِ.
أما الأحكام: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا فَرَغَ مِنْ رَكْعَتَيْ الطَّوَافِ فَالسُّنَّةُ أَنْ يَرْجِعَ إلَى الْحَجَرِ الْأَسْوَدِ فَيَسْتَلِمَهُ، ثُمَّ يَخْرُجَ مِنْ بَابِ الصَّفَا إلَى الْمَسْعَى، ثَبَتَ ذَلِكَ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَبَيَّنَّاهُ فِي آخِرِ فَصْلِ الطَّوَافِ. وَقَالَ الْمَاوَرْدِيُّ فِي "الْحَاوِي": إذَا اسْتَلَمَ الْحَجَرَ اُسْتُحِبَّ أَنْ يَأْتِيَ الْمُلْتَزَمُ وَيَدْعُوَ فِيهِ وَيَدْخُلَ الْحِجْرَ وَيَدْعُوَ تَحْتَ الْمِيزَابِ. وَذَكَرَ الْغَزَالِيُّ فِي "الْإِحْيَاءِ" أَنَّهُ يَأْتِي الْمُلْتَزَمَ إذَا فَرَغَ مِنْ الطَّوَافِ قَبْلَ رَكْعَتَيْهِ ثُمَّ يُصَلِّيهِمَا.
وَقَالَ ابْنُ جَرِيرٍ الطَّبَرِيُّ: يَطُوفُ ثُمَّ يُصَلِّي رَكْعَتَيْهِ ثُمَّ يَأْتِي الْمُلْتَزَمُ ثُمَّ يَعُودُ إلَى الْحَجَرِ الْأَسْوَدِ فَيَسْتَلِمُهُ ثُمَّ يَخْرُجُ إلَى الصَّفَا، وَكُلُّ هَذَا شَاذٌّ مَرْدُودٌ عَلَى قَائِلِهِ لِمُخَالَفَتِهِ الْأَحَادِيثَ الصَّحِيحَةَ، بَلْ الصَّوَابُ الَّذِي تَظَاهَرَتْ بِهِ الْأَحَادِيثُ الصَّحِيحَةُ ثُمَّ نُصُوصُ الشَّافِعِيِّ وَجَمَاهِيرِ الْأَصْحَابِ وَجَمَاهِيرِ الْعُلَمَاءِ مِنْ غَيْرِ أَصْحَابِنَا أَنَّهُ لَا يَشْتَغِلُ عَقِبَ صَلَاةِ الطَّوَافِ بِشَيْءٍ، إلَّا اسْتِلَامَ الْحَجَرِ الْأَسْوَدِ، ثُمَّ الْخُرُوجَ إلَى الصَّفَا وَاَللَّهُ تَعَالَى أَعْلَمُ.
ثُمَّ إذَا أَرَادَ الْخُرُوجَ لِلسَّعْيِ فَالسُّنَّةُ أَنْ يَخْرُجَ مِنْ بَابِ الصَّفَا، فَيَأْتِيَ سَفْحَ جَبَلِ الصَّفَا فَيَرْقَى عَلَيْهِ قَدْرَ قَامَةٍ حَتَّى يَرَى الْبَيْتَ وَهُوَ يَتَرَاءَى لَهُ مِنْ بَابِ الْمَسْجِدِ بَابِ الصَّفَا. لَا مِنْ فَوْقِ جِدَارِ الْمَسْجِدِ، بِخِلَافِ الْمَرْوَةِ، فَإِذَا صَعِدَهُ اسْتَقْبَلَ الْكَعْبَةَ وَهَلَّلَ وَكَبَّرَ فَيَقُولُ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ وَلِلَّهِ الْحَمْدُ، اللَّهُ أَكْبَرُ عَلَى مَا هَدَانَا، وَالْحَمْدُ لِلَّهِ عَلَى مَا أَوْلَانَا، لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ. لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ، يُحْيِي وَيُمِيتُ، بِيَدِهِ الْخَيْرُ، وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، أَنْجَزَ وَعْدَهُ، وَنَصَرَ عَبْدَهُ وَهَزَمَ الْأَحْزَابَ وَحْدَهُ لَا إلَهَ إلَّا اللَّهُ وَلَا نَعْبُدُ إلَّا إيَّاهُ، مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ، ثُمَّ يَدْعُو بِمَا أَحَبَّ مِنْ أَمْرِ الدِّينِ وَالدُّنْيَا وَالْآخِرَةِ لِنَفْسِهِ وَلِمَنْ شَاءَ.
وَاسْتَحَبُّوا أَنْ يَقُولَ: اللَّهُمَّ إنَّكَ قُلْتَ {ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر: 60] وَإِنَّكَ لَا تُخْلِفُ الْمِيعَادَ، وَإِنِّي أَسْأَلُكَ كَمَا هَدَيْتَنِي إلَى الْإِسْلَامِ أَنْ لَا تَنْزِعَهُ مِنِّي. حَتَّى تَتَوَفَّانِي وَأَنَا مُسْلِمٌ، لِمَا رَوَى مَالِكٌ في

ج / 8 ص -59- "الْمُوَطَّأِ" عَنْ نَافِعٍ أَنَّهُ سَمِعَ ابْنَ عُمَرَ يَقُولُ هَذَا عَلَى الصَّفَا وَهَذَا إسْنَادٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ.
وَرَوَى الْبَيْهَقِيُّ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ عَلَى الصَّفَا "اللَّهُمَّ اعْصِمْنَا بِدِينِكَ وَطَوَاعِيَتِكَ وَطَوَاعِيَةِ رَسُولِكَ، وَجَنِّبْنَا حُدُودَكَ، اللَّهُمَّ اجْعَلْنَا نُحِبُّكَ، وَنُحِبُّ مَلَائِكَتَكَ وَأَنْبِيَاءَكَ وَرُسُلَكَ، وَنُحِبُّ عِبَادَكَ الصَّالِحِينَ، اللَّهُمَّ حَبِّبْنَا إلَيْكَ وَإِلَى مَلَائِكَتِكَ وَإِلَى أَنْبِيَائِكَ وَرُسُلِكَ وَإِلَى عِبَادِكَ الصَّالِحِينَ، اللَّهُمَّ يَسِّرْنَا لِلْيُسْرَى وَجَنِّبْنَا الْعُسْرَى، وَاغْفِرْ لَنَا فِي الْآخِرَةِ وَالْأُولَى وَاجْعَلْنَا مِنْ أَئِمَّةِ الْمُتَّقِينَ" وَبِإِسْنَادِهِ عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ كَانَ يَقُولُ عِنْدَ الصَّفَا "اللَّهُمَّ أَحْيِنِي عَلَى سُنَّةِ نَبِيِّك صلى الله عليه وسلم وَتَوَفَّنِي عَلَى مِلَّتِهِ وَأَعِذْنِي مِنْ مُضِلَّاتِ الْفِتَنِ" قَالَ أَصْحَابُنَا: وَلَا يُلَبِّي عَلَى الصَّفَا. هَذَا هُوَ الْمَذْهَبُ، وَفِيهِ وَجْهٌ أَنَّهُ يُلَبِّي إنْ كَانَ حَاجًّا وَهُوَ فِي طَوَافِ الْقُدُومِ، وَبِهِ جَزَمَ الْمَاوَرْدِيُّ وَالْقَاضِي حُسَيْنٌ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْمُتَوَلِّي وَصَاحِبُ "الْعُدَّةِ".
قَالَ أَصْحَابُنَا: ثُمَّ يُعِيدُ هَذَا الذِّكْرَ وَالدُّعَاءَ ثَانِيًا وَيُعِيدُ الذِّكْرَ ثَالِثًا، وَهَلْ يُعِيدُ الدُّعَاءَ ثَالِثًا؟ فِيهِ وَجْهَانِ أحدهما: لَا يُعِيدُهُ، وَبِهِ قَطَعَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْقَاضِي حُسَيْنٌ وَصَاحِبُ "الْعُدَّةِ" وَالرَّافِعِيُّ وَآخَرُونَ وَأَصَحُّهُمَا: يُعِيدُهُ، وَبِهِ قَطَعَ الْمَاوَرْدِيُّ وَالْمُصَنِّفُ فِي "التَّنْبِيهِ" وَالرُّويَانِيُّ فِي "الْبَحْرِ" وَآخَرُونَ، وَهَذَا هُوَ الصَّوَابُ لِحَدِيثِ جَابِرٍ الَّذِي ذَكَرْنَا قَرِيبًا عَنْ صَحِيحِ مُسْلِمٍ وَغَيْرِهِ، وَهُوَ صَرِيحٌ فِي الدُّعَاءِ ثَلَاثًا، فَإِذَا فَرَغَ مِنْ الذِّكْرِ وَالدُّعَاءِ نَزَلَ مِنْ الصَّفَا مُتَوَجِّهًا إلَى الْمَرْوَةِ فَيَمْشِي عَلَى سَجِيَّةِ مَشْيِهِ الْمُعْتَادِ، حَتَّى يَبْقَى بَيْنَهُ وَبَيْنَ الْمِيلِ الْأَخْضَرِ الْمُعَلَّقِ بِرُكْنِ الْمَسْجِدِ عَلَى يَسَارِهِ قَدْرُ سِتِّ أَذْرُعٍ ثُمَّ يَسْعَى سَعْيًا شَدِيدًا حَتَّى يَتَوَسَّطَ بَيْنَ الْمِيلَيْنِ الْأَخْضَرَيْنِ اللَّذَيْنِ أَحَدُهُمَا فِي رُكْنِ الْمَسْجِدِ وَالْآخَرُ مُتَّصِلٌ بِدَارِ الْعَبَّاسِ رضي الله عنه ثُمَّ يَتْرُكُ شِدَّةَ السَّعْيِ وَيَمْشِي عَلَى عَادَتِهِ حَتَّى يَأْتِيَ الْمَرْوَةَ فَيَصْعَدَ عَلَيْهَا حَتَّى يَظْهَرَ لَهُ الْبَيْتُ إنْ ظَهَرَ، فَيَأْتِيَ بِالذِّكْرِ وَالدُّعَاءِ الَّذِي قَالَهُ عَلَى الصَّفَا، فَهَذِهِ مَرَّةٌ مِنْ سَعْيِهِ ثُمَّ يَعُودُ مِنْ الْمَرْوَةِ إلَى الصَّفَا، فَيَمْشِي فِي مَوْضِعِ مَشْيِهِ وَيَسْعَى فِي مَوْضِعِ سَعْيِهِ، فَإِذَا وَصَلَ إلَى الصَّفَا صَعِدَهُ وَفَعَلَ مِنْ الذِّكْرِ وَالدُّعَاءِ مَا فَعَلَهُ أَوَّلًا. وَهَذَا مَرَّةٌ ثَانِيَةٌ مِنْ سَعْيِهِ، ثُمَّ يَعُودُ إلَى الْمَرْوَةِ كَمَا فَعَلَ أَوَّلًا ثُمَّ يَعُودُ إلَى الصَّفَا، وَهَكَذَا حَتَّى يُكْمِلَ سَبْعَ مَرَّاتٍ يَبْدَأُ بِالصَّفَا وَيَخْتِمُ بِالْمَرْوَةِ.
وَيُسْتَحَبُّ أَنْ يَدْعُوَ بَيْنَ الصَّفَا وَالْمَرْوَةِ فِي مَشْيِهِ وَسَعْيِهِ. وَيُسْتَحَبُّ قِرَاءَةُ الْقُرْآنِ فِيهِ، فَهَذِهِ صِفَةُ السَّعْيِ.
فَرْعٌ: فِي بَيَانِ وَاجِبَاتِ السَّعْيِ وَشُرُوطِهِ وَسُنَنِهِ وَآدَابِهِ.
أَمَّا الْوَاجِبَاتُ فَأَرْبَعَةٌ أحدها: أَنْ يَقْطَعَ جَمِيعَ الْمَسَافَةِ بَيْنَ الصَّفَا وَالْمَرْوَةِ، فَلَوْ بَقِيَ مِنْهَا بَعْضُ خُطْوَةٍ لَمْ يَصِحَّ سَعْيُهُ، حَتَّى لَوْ كَانَ رَاكِبًا اُشْتُرِطَ أَنْ يُسَيِّرَ دَابَّتَهُ حَتَّى تَضَعَ حَافِرَهَا عَلَى الْجَبَلِ أَوْ إلَيْهِ، حَتَّى لَا يَبْقَى مِنْ الْمَسَافَةِ شَيْءٌ، وَيَجِبُ عَلَى الْمَاشِي أَنْ يُلْصِقَ فِي الِابْتِدَاءِ وَالِانْتِهَاءِ رِجْلَهُ بِالْجَبَلِ، بِحَيْثُ لَا يَبْقَى بَيْنَهُمَا فُرْجَةٌ، فَيَلْزَمُهُ أَنْ يُلْصِقَ الْعَقِبَ بِأَصْلِ مَا يَذْهَبُ مِنْهُ، وَيُلْصِقَ رُءُوسَ أَصَابِعِ رِجْلَيْهِ بِمَا يَذْهَبُ إلَيْهِ. هَذَا كُلُّهُ إذَا لَمْ يَصْعَدْ عَلَى الصَّفَا وَعَلَى الْمَرْوَةِ، فَإِنْ صَعِدَ فَهُوَ الْأَكْمَلُ وَقَدْ زَادَ

ج / 8 ص -60- خَيْرًا. وَهَكَذَا فَعَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم كَمَا ذَكَرْنَاهُ فِي الْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ. وَهَكَذَا عَمِلَتْ الصَّحَابَةُ فَمَنْ بَعْدَهُمْ، وَلَيْسَ هَذَا الصُّعُودُ شَرْطًا وَاجِبًا بَلْ هُوَ سُنَّةٌ مُتَأَكِّدَةٌ، وَلَكِنَّ بَعْضَ الدَّرَجِ مُسْتَحْدَثٌ فَلْيَحْذَرْ مِنْ أَنْ يُخَلِّفَهَا وَرَاءَهُ، فَلَا يَصِحَّ سَعْيُهُ حِينَئِذٍ، وَيَنْبَغِي أَنْ يَصْعَدَ فِي الدَّرَجِ حَتَّى يَسْتَيْقِنَ.
هَذَا هُوَ الْمَذْهَبُ. وَلَنَا وَجْهٌ أَنَّهُ يَجِبُ الصُّعُودُ عَلَى الصَّفَا وَالْمَرْوَةِ قَدْرًا يَسِيرًا وَلَا يَصِحُّ سَعْيُهُ إلَّا بِذَلِكَ لِيَسْتَيْقِنَ قَطْعَ جَمِيعِ الْمَسَافَةِ كَمَا يَلْزَمُهُ غَسْلُ جُزْءٍ مِنْ الرَّأْسِ فِي غَسْلِ الْوَجْهِ لِيَسْتَيْقِنَ إكْمَالَ الْوَجْهِ، حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ عَنْ أَبِي حَفْصِ بْنِ الْوَكِيلِ مِنْ أَصْحَابِنَا، وَاتَّفَقُوا عَلَى تَضْعِيفِهِ. وَالصَّوَابُ أَنَّهُ لَا يَجِبُ الصُّعُودُ، وَهُوَ نَصُّ الشَّافِعِيِّ، وَبِهِ قَطَعَ الْأَصْحَابُ لِلْحَدِيثِ الصَّحِيحِ السَّابِقِ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم سَعَى رَاكِبًا" وَمَعْلُومٌ أَنَّ الرَّاكِبَ لَا يَصْعَدُ.
قَالَ أَصْحَابُنَا: وَأَمَّا اسْتِيقَانُ قَطْعِ جَمِيعِ الْمَسَافَةِ فَيَحْصُلُ بِمَا ذَكَرْنَاهُ مِنْ إلْصَاقِ الْعَقِبِ وَالْأَصَابِعِ، وَهَذَا الَّذِي ذَكَرْنَاهُ عَنْ ابْنِ الْوَكِيلِ أَنَّ مَذْهَبَهُ أَنَّهُ يُشْتَرَطُ صُعُودُ الصَّفَا وَالْمَرْوَةِ بِشَيْءٍ قَلِيلٍ هُوَ الْمَشْهُورُ عَنْهُ، الَّذِي نَقَلَهُ عَنْهُ الْجُمْهُورُ. وَنَقَلَ الْبَغَوِيّ وَغَيْرُهُ عَنْهُ أَنَّهُ يُشْتَرَطُ صُعُودُهُمَا قَدْرَ قَامَةِ رَجُلٍ، وَالصَّحِيحُ عَنْهُ الْأَوَّلُ. وَالْوَاجِبُ الثَّانِي: التَّرْتِيبُ، وَهُوَ أَنْ يَبْدَأَ مِنْ الصَّفَا، فَإِنْ بَدَأَ بِالْمَرْوَةِ لَمْ يُحْسَبْ مُرُورُهُ مِنْهَا إلَى الصَّفَا، فَإِذَا عَادَ مِنْ الصَّفَا كَانَ هَذَا أَوَّلَ سَعْيِهِ، وَيُشْتَرَطُ أَيْضًا فِي الْمَرَّةِ الثَّانِيَةِ أَنْ يَكُونَ ابْتِدَاؤُهَا مِنْ الْمَرْوَةِ، وَفِي الثَّالِثَةِ مِنْ الصَّفَا، وَالرَّابِعَةِ مِنْ الْمَرْوَةِ، وَالْخَامِسَةِ مِنْ الصَّفَا، وَالسَّادِسَةِ مِنْ الْمَرْوَةِ، وَالسَّابِعَةِ مِنْ الصَّفَا وَيَخْتِمُ بِالْمَرْوَةِ، فَلَوْ أَنَّهُ لَمَّا أَرَادَ الْعَوْدَةَ مِنْ الْمَرْوَةِ إلَى الصَّفَا لِلْمَرَّةِ الثَّانِيَةِ عَدَلَ عَنْ مَوْضِعِ السَّعْيِ، وَجَعَلَ طَرِيقَهُ فِي الْمَسْجِدِ أَوْ غَيْرِهِ، وَابْتَدَأَ الْمَرَّةَ الثَّانِيَةَ مِنْ الصَّفَا أَيْضًا لَمْ يُحْسَبْ لَهُ تِلْكَ الْمَرَّةُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ ابْنُ الْقَطَّانِ وَابْنُ الْمَرْزُبَانِ وَالدَّارِمِيُّ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْجُمْهُورُ. وَحَكَى الرُّويَانِيُّ وَغَيْرُهُ وَجْهًا شَاذًّا أَنَّهَا تُحْسَبُ وَالصَّوَابُ الْأَوَّلُ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم سَعَى هَكَذَا وَقَالَ: "لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ".
قَالَ الْمَاوَرْدِيُّ: وَلَوْ نَكَسَ السَّعْيَ فَبَدَأَ أَوَّلًا بِالْمَرْوَةِ، وَخَتَمَ السَّابِعَةَ بِالصَّفَا لَمْ تَجْزِهِ الْمَرَّةُ الْأُولَى الَّتِي بَدَأَهَا مِنْ الْمَرْوَةِ، وَتَصِيرُ الثَّانِيَةُ الَّتِي بَدَأَهَا مِنْ الصَّفَا أُولَى، وَيُحْسَبُ مَا بَعْدَهَا فَيَحْصُلُ لَهُ سِتُّ مَرَّاتٍ وَيَبْقَى عَلَيْهِ سَابِعَةٌ فَيَبْدَؤُهَا مِنْ الصَّفَا فَإِذَا وَصَلَ الْمَرْوَةَ تَمَّ سَعْيُهُ.
قَالَ الْمَاوَرْدِيُّ: وَكَذَا الْحُكْمُ فِيمَا لَوْ نَسِيَ بَعْضَ السَّبْعِ، فَإِنْ نَسِيَ السَّابِعَةَ أَتَى بِهَا يَبْدَؤُهَا مِنْ الصَّفَا، وَلَوْ نَسِيَ السَّادِسَةَ وَسَعَى السَّابِعَةَ حُسِبَتْ لَهُ الْخَمْسُ الْأُوَلُ وَلَا تُحْسَبُ السَّادِسَةُ وَالسَّابِعَةُ؛ لِأَنَّ التَّرْتِيبَ شَرْطٌ، فَلَا تَصِحُّ السَّابِعَةُ حَتَّى يَأْتِيَ بِالسَّادِسَةِ، فَيَلْزَمُهُ سَادِسَةٌ يَبْدَؤُهَا مِنْ الْمَرْوَةِ، ثُمَّ سَابِعَةٌ يَبْدَؤُهَا مِنْ الصَّفَا، فَيَتِمُّ سَعْيُهُ بِوُصُولِهِ الْمَرْوَةَ، وَقَالَ: لَوْ نَسِيَ الْخَامِسَ لَمْ يَعْتَدَّ بِالسَّادِسِ وَجَعَلَ السَّابِعَ خَامِسًا ثُمَّ أَتَى بِالسَّادِسِ ثُمَّ السَّابِعِ.
قَالَ: وَكَذَا الْحُكْمُ لَوْ تَرَكَ شَيْئًا مِنْ الْمَسْعَى لَمْ يَسْتَوْفِهِ فِي سَعْيِهِ، فَلَوْ تَرَكَ ذِرَاعًا مِنْ الْمَرَّةِ السَّابِعَةِ فَلَهُ ثَلَاثَةُ أَحْوَالٍ أحدها: أَنْ يَتْرُكَهُ مِنْ آخِرِ السَّابِعَةِ، فَيَعُودَ وَيَأْتِيَ بِالذِّرَاعِ وَيُجْزِئَهُ، فَإِنْ رَجَعَ

ج / 8 ص -61- إلَى بَلَدِهِ قَبْلَ الْإِتْيَانِ بِهِ كَانَ عَلَى إحْرَامِهِ. الثَّانِي: أَنْ يَتْرُكَهُ مِنْ أَوَّلِ السَّابِعَةِ فَيَلْزَمَهُ أَنْ يَأْتِيَ بِالسَّابِعَةِ بِكَمَالِهَا مِنْ أَوَّلِهَا إلَى آخِرِهَا، كَمَنْ تَرَكَ الْآيَةَ الْأُولَى مِنْ الْفَاتِحَةِ يَلْزَمُهُ اسْتِئْنَافُ الْفَاتِحَةِ بِكَمَالِهَا. الثَّالِثُ: أَنْ يَتْرُكَهُ مِنْ وَسَطِ السَّابِعَةِ فَيَحْسُبَ مَا مَضَى مِنْهَا وَيَلْزَمَهُ أَنْ يَأْتِيَ بِمَا تَرَكَهُ وَمَا بَعْدَهُ إلَى آخِرِ السَّابِعَةِ.
وَلَوْ تَرَكَ ذِرَاعًا مِنْ السَّادِسَةِ لَمْ تُحْسَبْ السَّابِعَةُ، لِأَنَّهَا لَا تُحْسَبُ حَتَّى تَصِحَّ السَّادِسَةُ. وَأَمَّا السَّادِسَةُ فَحُكْمُهَا كَمَا ذَكَرْنَاهُ فِي السَّابِعَةِ إذَا تَرَكَ مِنْهَا ذِرَاعًا، وَيَجِيءُ فِيهَا الْأَحْوَالُ الثَّلَاثَةُ وَاَللَّهُ أَعْلَمُ.
الْوَاجِبُ الثَّالِثُ: إكْمَالُ سَبْعِ مَرَّاتٍ يَحْسُبُ الذَّهَابَ مِنْ الصَّفَا إلَى الْمَرْوَةِ مَرَّةً، وَالرُّجُوعَ مِنْ الْمَرْوَةِ إلَى الصَّفَا مَرَّةً ثَانِيَةً، وَالْعَوْدَ إلَى الْمَرْوَةِ ثَالِثَةً، وَالْعَوْدَ إلَى الصَّفَا رَابِعَةً، وَإِلَى الْمَرْوَةِ خَامِسَةً وَإِلَى الصَّفَا سَادِسَةً، وَمِنْهُ إلَى الْمَرْوَةِ سَابِعَةً، فَيَبْدَأُ بِالصَّفَا وَيَخْتِمُ بِالْمَرْوَةِ، هَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ الْمَشْهُورُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ جَمَاهِيرُ الْأَصْحَابِ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ، وَجَمَاهِيرُ الْعُلَمَاءِ. وَعَلَيْهِ عَمَلُ النَّاسِ، وَبِهِ تَظَاهَرَتْ الْأَحَادِيثُ الصَّحِيحَةُ.
وَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا: يَحْسُبُ الذَّهَابَ مِنْ الصَّفَا إلَى الْمَرْوَةِ، وَالْعَوْدَ مِنْهَا إلَى الصَّفَا مَرَّةً وَاحِدَةً، فَتَكُونُ الْمَرَّةُ مِنْ الصَّفَا إلَى الصَّفَا، كَمَا أَنَّ الطَّوَافَ تَكُونُ الْمَرَّةُ مِنْ الْحَجَرِ الْأَسْوَدِ إلَى الْحَجَرِ الْأَسْوَدِ، وَكَمَا أَنَّ فِي مَسْحِ الرَّأْسِ يُحْسَبُ الذَّهَابُ مِنْ مُقَدَّمِهِ إلَى مُؤَخَّرِهِ وَالرُّجُوعُ مَرَّةً وَاحِدَةً. وَمِمَّنْ قَالَ هَذَا مِنْ أَصْحَابِنَا أَبُو عَبْدِ الرَّحْمَنِ ابْنُ بِنْتِ الشَّافِعِيِّ وَأَبُو عَلِيِّ بْنُ خَيْرَانَ، وَأَبُو سَعِيدٍ الْإِصْطَخْرِيُّ وَأَبُو حَفْصِ بْنُ الْوَكِيلِ وَأَبُو بَكْرٍ الصَّيْرَفِيُّ. وَقَالَ بِهِ أَيْضًا مُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ وَهَذَا غَلَطٌ ظَاهِرٌ.
دَلِيلُنَا الْأَحَادِيثُ الصَّحِيحَةُ، مِنْهَا حَدِيثُ جَابِرٍ فِي "صَحِيحِ مُسْلِمٍ": أَنَّ النَّبِيَّ صلى الله عليه وسلم "سَعَى سَبْعًا، بَدَأَ بِالصَّفَا وَفَرَغَ عَلَى الْمَرْوَةِ" وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الطَّوَافِ الَّذِي قَاسُوا عَلَيْهِ أَنَّ الطَّوَافَ لَا يَحْصُلُ فِيهِ قَطْعُ الْمَسَافَةِ كُلِّهَا إلَّا بِالْمُرُورِ مِنْ الْحَجَرِ الْأَسْوَدِ إلَى الْحَجَرِ الْأَسْوَدِ، وَأَمَّا هُنَا فَيَحْصُلُ قَطْعُ الْمَسَافَةِ كُلِّهَا بِالْمُرُورِ إلَى الْمَرْوَةِ، وَإِذَا رَجَعَ إلَى الصَّفَا حَصَلَ قَطْعُهَا مَرَّةً أُخْرَى، فَحَسَبَ ذَلِكَ مَرَّتَيْنِ.
وَاعْلَمْ أَنَّهُمْ اخْتَلَفُوا فِي حِكَايَةِ قَوْلِ الصَّيْرَفِيِّ، فَحَكَى الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْجُمْهُورُ عَنْهُ أَنَّهُ يَقُولُ: يُحْسَبُ الذَّهَابُ مِنْ الصَّفَا إلَى الْمَرْوَةِ وَالْعَوْدَةُ إلَى الصَّفَا، كِلَاهُمَا مَرَّةً وَاحِدَةً وَلَا يُحْسَبُ أَحَدُهُمَا مَرَّةً. وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" أَنَّهُ قَالَ: إذَا وَصَلَ الْمَرْوَةَ فِي الْمَرَّةِ الْأُولَى حَصَلَ لَهُ مَرَّةٌ مِنْ السَّبْعِ، قَالَ: وَعَوْدُهُ إلَى الصَّفَا لَيْسَ بِشَيْءٍ فَلَا يُحْسَبُ لَهُ، وَإِنَّمَا هُوَ تَوَصُّلٌ إلَى السَّعْيِ، قَالَ: حَتَّى لَوْ عَادَ مَارًّا فِي الْمَسْجِدِ لَا بَيْنَ الصَّفَا وَالْمَرْوَةِ جَازَ، وَحُسِبَ كُلُّ مَرَّةٍ مِنْ الصَّفَا إلَى الْمَرْوَةِ، وَالْمَشْهُورُ عَنْهُ مَا قَدَّمْنَاهُ عَنْ الشَّيْخِ أَبِي حَامِدٍ وَالْجُمْهُورِ، وَالرِّوَايَتَانِ عَنْهُ بَاطِلَتَانِ، وَالصَّوَابُ فِي حُكْمِ الْمَسْأَلَةِ مَا قَدَّمْنَاهُ عَنْ الْجُمْهُورِ أَنَّ الذَّهَابَ مَرَّةٌ وَالْعَوْدَ أُخْرَى، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ أَصْحَابُنَا: لَوْ سَعَى أَوْ طَافَ وَشَكَّ فِي الْعَدَدِ قَبْلَ الْفَرَاغِ لَزِمَهُ الْأَخْذُ بِالْأَقَلِّ، فَلَوْ اعْتَقَدَ إتْمَامَ سَعْيِهِ فَأَخْبَرَهُ عَدْلٌ أَوْ عَدْلَانِ بِبَقَاءِ شَيْءٍ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَا يَلْزَمُهُ الْإِتْيَانُ بِهِ لَكِنْ يُسْتَحَبُّ وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -62- الْوَاجِبُ الرَّابِعُ: قَالَ أَصْحَابُنَا: يُشْتَرَطُ كَوْنُ السَّعْيِ بَعْدَ طَوَافٍ صَحِيحٍ سَوَاءٌ كَانَ بَعْدَ طَوَافِ الْقُدُومِ أَوْ طَوَافِ الزِّيَارَةِ، وَلَا يُتَصَوَّرُ وُقُوعُهُ بَعْدَ طَوَافِ الْوَدَاعِ؛ لِأَنَّ طَوَافَ الْوَدَاعِ هُوَ الْوَاقِعُ بَعْدَ فَرَاغِ الْمَنَاسِكِ، فَإِذَا بَقِيَ السَّعْيُ لَمْ يَكُنْ الْمَفْعُولُ طَوَافَ الْوَدَاعِ. وَاسْتَدَلَّ الْمَاوَرْدِيُّ لِاشْتِرَاطِ كَوْنِ السَّعْيِ بَعْدَ طَوَافٍ صَحِيحٍ بِالْأَحَادِيثِ الصَّحِيحَةِ - أَنَّ النَّبِيَّ صلى الله عليه وسلم: "سَعَى بَعْدَ الطَّوَافِ وَقَالَ صلى الله عليه وسلم لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ" وَإِجْمَاعِ الْمُسْلِمِينَ. وَنَقَلَ الْمَاوَرْدِيُّ وَغَيْرُهُ الْإِجْمَاعَ فِي اشْتِرَاطِ ذَلِكَ وَشَذَّ إمَامُ الْحَرَمَيْنِ فَقَالَ فِي كِتَابِهِ "الْأَسَالِيبِ": قَالَ بَعْضُ أَئِمَّتِنَا: لَوْ قَدَّمَ السَّعْيَ عَلَى الطَّوَافِ اعْتَدَّ بِالسَّعْيِ، وَهَذَا النَّقْلُ غَلَطٌ ظَاهِرٌ مَرْدُودٌ بِالْأَحَادِيثِ الصَّحِيحَةِ وَبِالْإِجْمَاعِ الَّذِي قَدَّمْنَاهُ عَنْ نَقْلِ الْمَاوَرْدِيُّ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ صَاحِبُ "الْبَيَانِ": قَالَ الشَّيْخُ أَبُو نَصْرٍ: يَجُوزُ لِمَنْ أَحْرَمَ بِالْحَجِّ مِنْ مَكَّةَ إذَا طَافَ لِلْوَدَاعِ لِخُرُوجِهِ إلَى مِنًى أَنْ يُقَدِّمَ السَّعْيَ بَعْدَ هَذَا الطَّوَافِ، قَالَ وَبِمَذْهَبِنَا هَذَا قَالَ ابْنُ عُمَرَ وَابْنُ الزُّبَيْرِ وَالْقَاسِمُ بْنُ مُحَمَّدٍ. وَقَالَ مَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ: لَا يَجُوزُ ذَلِكَ لَهُ، وَإِنَّمَا يَجُوزُ لِلْقَادِمِ. دَلِيلُنَا أَنَّهُ إذَا جَازَ ذَلِكَ لِمَنْ أَحْرَمَ مِنْ خَارِجِ مَكَّةَ جَازَ لِلْمُحْرِمِ مِنْهَا. هَذَا نَقْلُ صَاحِبِ "الْبَيَانِ"، وَلَمْ أَرَ لِغَيْرِهِ مَا يُوَافِقُهُ، وَظَاهِرُ كَلَامِ الْأَصْحَابِ أَنَّهُ لَا يَجُوزُ السَّعْيُ إلَّا بَعْدَ طَوَافِ الْقُدُومِ أَوْ الْإِفَاضَةِ كَمَا سَبَقَ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: وَلَوْ سَعَى ثُمَّ تَيَقَّنَ أَنَّهُ تَرَكَ شَيْئًا مِنْ الطَّوَافِ لَمْ يَصِحَّ سَعْيُهُ، فَيَلْزَمُهُ أَنْ يَأْتِيَ بِبَقِيَّةِ الطَّوَافِ إنْ قُلْنَا يَجُوزُ تَفْرِيقُهُ وَهُوَ الْمَذْهَبُ وَإِلَّا فَيَسْتَأْنِفُ، فَإِذَا أَتَى بِبَقِيَّتِهِ أَوْ اسْتَأْنَفَهُ أَعَادَ السَّعْيَ، وَاَللَّهُ أَعْلَمُ.
فرع: الْمُوَالَاةُ بَيْنَ مَرَاتِبِ السَّعْيِ سُنَّةٌ عَلَى الْمَذْهَبِ، فَلَوْ تَخَلَّلَ فَصْلٌ يَسِيرٌ أَوْ طَوِيلٌ بَيْنَهُنَّ لَمْ يَضُرَّ، وَإِنْ كَانَ شَهْرًا أَوْ سَنَةً أَوْ أَكْثَرَ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ. وَقَالَ الْمَاوَرْدِيُّ: إنْ فَرَّقَ يَسِيرًا جَازَ، وَإِنْ فَرَّقَ كَثِيرًا، فَإِنْ جَوَّزْنَا التَّفْرِيقَ الْكَثِيرَ بَيْنَ مَرَّاتِ الطَّوَافِ وَهُوَ الْأَصَحُّ، فَهَهُنَا أَوْلَى، وَإِلَّا فَفِي السَّعْيِ وَجْهَانِ أحدهما: وَهُوَ قَوْلُ أَصْحَابِنَا الْبَصْرِيِّينَ: لَا يَجُوزُ والثاني: وَهُوَ قَوْلُ أَصْحَابِنَا الْبَغْدَادِيِّينَ: يَجُوزُ؛ لِأَنَّ السَّعْيَ أَخَفُّ مِنْ الطَّوَافِ، وَلِهَذَا يَجُوزُ مَعَ الْحَدَثِ وَكَشْفِ الْعَوْرَةِ، هَذَا نَقْلُ الْمَاوَرْدِيُّ. وَقَالَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ إنْ فَرَّقَ يَسِيرًا لَمْ يَضُرَّ وَجَازَ الْبِنَاءُ، وَكَذَا إنْ فَرَّقَ كَثِيرًا لِعُذْرٍ، كَالْخُرُوجِ لِلصَّلَاةِ الْمَكْتُوبَةِ وَالطَّهَارَةِ وَغَيْرِهِمَا، وَإِنْ فَرَّقَ كَثِيرًا بِلَا عُذْرٍ فَقَوْلَانِ. قَالَ فِي "الْأُمِّ": يَبْنِي، وَفِي "الْقَدِيمِ" يَسْتَأْنِفُ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْمُوَالَاةُ بَيْنَ الطَّوَافِ وَالسَّعْيِ فَسُنَّةٌ، فَلَوْ فَرَّقَ بَيْنَهُمَا تَفْرِيقًا قَلِيلًا أَوْ كَثِيرًا جَازَ وَصَحَّ سَعْيُهُ مَا لَمْ يَتَخَلَّلْ بَيْنَهُمَا الْوُقُوفُ، فَإِنْ تَخَلَّلَ الْوُقُوفُ لَمْ يَجُزْ أَنْ يَسْعَى بَعْدَهُ قَبْلَ طَوَافِ الْإِفَاضَةِ، بَلْ يَتَعَيَّنُ حِينَئِذٍ السَّعْيُ بَعْدَ طَوَافِ الْإِفَاضَةِ بِالِاتِّفَاقِ صَرَّحَ بِهِ الْقَفَّالُ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَصَاحِبُ "الْعُدَّةِ" وَآخَرُونَ وَلَا نَعْلَمُ فِيهِ خِلَافًا إلَّا أَنَّ الْغَزَالِيَّ قَالَ فِي "الْوَسِيطِ" فِيهِ تَرَدُّدٌ وَلَمْ يَذْكُرْ شَيْخُهُ التَّرَدُّدَ، بَلْ حَكَى قَوْلَ الْبَنْدَنِيجِيِّ وَسَكَتَ عَلَيْهِ. وَاحْتَجَّ لَهُ الْمُتَوَلِّي بِأَنَّهُ دَخَلَ وَقْتَ الطَّوَافِ الْمَفْرُوضِ فَلَمْ يَجُزْ أَنْ يَسْعَى سَعْيًا تَابِعًا لِطَوَافِ نَفْلٍ مَعَ إمْكَانِ طَوَافِ فَرْضٍ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ الْمُوَالَاةِ بَيْنَ الطَّوَافِ وَالسَّعْيِ سُنَّةٌ، وَأَنَّهُ لَوْ تَخَلَّلَ زَمَانٌ طَوِيلٌ كَسَنَةٍ وَسَنَتَيْنِ وَأَكْثَرَ جَازَ أَنْ يَسْعَى

ج / 8 ص -63- وَيَصِحُّ سَعْيُهُ وَيَكُونُ مَضْمُومًا إلَى السَّعْيِ الْأَوَّلِ، وَهُوَ الْمَذْهَبُ وَبِهِ قَطَعَ جَمَاهِيرُ الْأَصْحَابِ فِي طَرِيقَتَيْ الْعِرَاقِ وَخُرَاسَانَ، وَكُلُّهُمْ يُمَثِّلُونَ بِمَا لَوْ أَخَّرَهُ سَنَتَيْنِ جَازَ، وَمِمَّنْ صَرَّحَ بِذَلِكَ وَقَطَعَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْقَفَّالُ، وَالْقَاضِيَانِ أَبُو الطَّيِّبِ وَحُسَيْنٌ فِي "تَعْلِيقِهِمَا" وَأَبُو عَلِيٍّ السِّنْجِيُّ وَالْمَحَامِلِيُّ وَالْفُورَانِيُّ وَالْبَغَوِيُّ وَصَاحِبُ "الْعُدَّةِ" و"الْبَيَانِ" وَخَلَائِقُ لَا يُحْصَوْنَ.
وَقَالَ الْمَاوَرْدِيُّ: هَلْ تُشْتَرَطُ الْمُوَالَاةُ بَيْنَ الطَّوَافِ وَالسَّعْيِ؟ فِيهِ وَجْهَانِ أحدهما: وَهُوَ قَوْلُ أَصْحَابِنَا الْبَغْدَادِيِّينَ لَا تُشْتَرَطُ الْمُوَالَاةُ، بَلْ يَجُوزُ تَأْخِيرُهُ يَوْمًا وَشَهْرًا وَأَكْثَرَ لِأَنَّهُمَا رُكْنَانِ فَلَا تُشْتَرَطُ الْمُوَالَاةُ بَيْنَهُمَا كَالْوُقُوفِ وَطَوَافِ الْإِفَاضَةِ والثاني: تُشْتَرَطُ الْمُوَالَاةُ بَيْنَهُمَا، فَإِنْ فَرَّقَ كَثِيرًا لَمْ يَصِحَّ السَّعْيُ، وَهُوَ قَوْلُ أَصْحَابِنَا الْبَصْرِيِّينَ؛ لِأَنَّ السَّعْيَ لَمَّا افْتَقَرَ إلَى تَقَدُّمِ الطَّوَافِ لِيَمْتَازَ عَمَّا لِغَيْرِ اللَّهِ تَعَالَى افْتَقَرَ إلَى الْمُوَالَاةِ بَيْنَهُ وَبَيْنَهُ لِيَقَعَ الْمَيْزُ بِهِ، وَلَا يَحْصُلُ الْمَيْزُ إذْ أَخَّرَهُ. هَذَا نَقْلُ الْمَاوَرْدِيُّ. وَقَالَ الْمُتَوَلِّي: فِي اشْتِرَاطِ الْمُوَالَاةِ بَيْنَ الطَّوَافِ وَالسَّعْيِ قَوْلَانِ مَبْنِيَّانِ عَلَى الْقَوْلَيْنِ فِي الْمُوَالَاةِ فِي الْوُضُوءِ. قَالَ وَوَجْهُ الشَّبَهِ أَنَّهُمَا رُكْنَانِ فِي عِبَادَةٍ، وَأَمْكَنَ الْمُوَالَاةُ بَيْنَهُمَا فَصَارَ كَالْيَدِ مَعَ الْوَجْهِ فِي الْوُضُوءِ، وَالصَّوَابُ مَا قَدَّمْنَاهُ عَنْ الْجُمْهُورِ قِيَاسًا عَلَى تَأْخِيرِ طَوَافِ الْإِفَاضَةِ عَنْ الْوُقُوفِ، فَإِنَّهُ يَجُوزُ تَأْخِيرُهُ سِنِينَ كَثِيرَةً، وَلَا آخِرَ لَهُ مَا دَامَ حَيًّا بِلَا خِلَافٍ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي سُنَنِ السَّعْيِ.
وَهِيَ جَمِيعُ مَا سَبَقَ فِي كَيْفِيَّةِ السَّعْيِ سِوَى الْوَاجِبَاتِ الْمَذْكُورَةِ، وَهِيَ سُنَنٌ كَثِيرَةٌ إحداها: يُسْتَحَبُّ أَنْ يَكُونَ عَقِبَ الطَّوَافِ وَأَنْ يُوَالِيَهُ، فَإِنْ أَخَّرَهُ عَنْ الطَّوَافِ أَوْ فَرَّقَ بَيْنَ مَرَّاتِهِ جَازَ عَلَى الْمَذْهَبِ مَا لَمْ يَتَخَلَّلْ بَيْنَهُمَا الْوُقُوفُ كَمَا سَبَقَ، وَفِيهِ خِلَافٌ ضَعِيفٌ سَبَقَ الْآنَ.
الثَّانِيَةُ: يُسْتَحَبُّ أَنْ يَسْعَى عَلَى طَهَارَةٍ مِنْ الْحَدَثِ وَالنَّجَسِ سَاتِرًا عَوْرَتَهُ، فَلَوْ سَعَى مُحْدِثًا أَوْ جُنُبًا أَوْ حَائِضًا أَوْ نُفَسَاءَ أَوْ عَلَيْهِ نَجَاسَةٌ أَوْ مَكْشُوفَ الْعَوْرَةِ، جَازَ وَصَحَّ سَعْيُهُ بِلَا خِلَافٍ، لِحَدِيثِ عَائِشَةَ رضي الله عنها: "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ وَقَدْ حَاضَتْ: (اصْنَعِي مَا يَصْنَعُ الْحَاجُّ غَيْرَ أَنْ لَا تَطُوفِي بِالْبَيْتِ) رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَسَبَقَ بَيَانُهُ مَرَّاتٍ.
الثَّالِثَةُ: الْأَفْضَلُ أَنْ يَتَحَرَّى زَمَانَ الْخَلْوَةِ لِسَعْيِهِ وَطَوَافِهِ، وَإِذَا كَثُرَتْ الزَّحْمَةُ فَيَنْبَغِي أَنْ يَتَحَفَّظَ مِنْ أَيْدِي النَّاسِ، وَتَرْكُ هَيْئَةٍ مِنْ هَيْئَاتِ السَّعْيِ أَهْوَنُ مِنْ إيذَاءِ مُسْلِمٍ وَمِنْ تَعْرِيضِ نَفْسِهِ لِلْأَذَى، وَإِذَا عَجَزَ عَنْ السَّعْيِ فِي مَوْضِعِهِ لِلزَّحْمَةِ تَشَبَّهَ فِي حَرَكَتِهِ بِالسَّاعِي كَمَا قُلْنَا فِي الرَّمَلِ. قَالَ الشَّافِعِيُّ فِي "الْأُمِّ" وَالْأَصْحَابُ: يُسْتَحَبُّ لِلْمَرْأَةِ أَنْ تَسْعَى فِي اللَّيْلِ لِأَنَّهُ أَسْتَرُ وَأَسْلَمُ لَهَا وَلِغَيْرِهَا مِنْ الْفِتْنَةِ، فَإِنْ طَافَتْ نَهَارًا جَازَ وَتَسْدُلُ عَلَى وَجْهِهَا مَا يَسْتُرُهُ مِنْ غَيْرِ مُمَاسَّتِهِ الْبَشَرَةَ.
الرَّابِعَةُ: الْأَفْضَلُ أَنْ لَا يَرْكَبَ فِي سَعْيِهِ إلَّا لِعُذْرٍ كَمَا سَبَقَ فِي الطَّوَافِ، لِأَنَّهُ أَشْبَهُ بِالتَّوَاضُعِ. لَكِنْ سَبَقَ هُنَاكَ خِلَافٌ فِي تَسْمِيَةِ الطَّوَافِ رَاكِبًا مَكْرُوهًا، وَاتَّفَقُوا عَلَى أَنَّ السَّعْيَ رَاكِبًا لَيْسَ بِمَكْرُوهٍ، لَكِنَّهُ خِلَافُ الْأَفْضَلِ لِأَنَّ سَبَبَ الْكَرَاهَةِ هُنَاكَ عِنْدَ مَنْ أَثْبَتَهَا خَوْفُ تَنَجُّسِ الْمَسْجِدِ بِالدَّابَّةِ، وَصِيَانَتُهُ مِنْ امْتِهَانِهِ بِهَا. وَهَذَا الْمَعْنَى مُنْتَصَفٌ فِي السَّعْيِ. وَهَذَا مَعْنَى قَوْلِ صَاحِبِ "الْحَاوِي" الرُّكُوبُ فِي السَّعْيِ أَخَفُّ مِنْ الرُّكُوبِ فِي الطَّوَافِ.

ج / 8 ص -64- وَلَوْ سَعَى بِهِ غَيْرُهُ مَحْمُولًا جَازَ لَكِنَّ الْأَوْلَى سَعْيُهُ بِنَفْسِهِ إنْ لَمْ يَكُنْ صَبِيًّا صَغِيرًا أَوْ لَهُ عُذْرٌ كَمَرَضٍ وَنَحْوِهِ.
الْخَامِسَةُ: أَنْ يَكُونَ الْخُرُوجُ إلَى السَّعْيِ مِنْ بَابِ الصَّفَا السَّادِسَةُ: أَنْ يَرْقَى عَلَى الصَّفَا وَعَلَى الْمَرْوَةِ قَدْرَ قَامَةٍ فِي كُلِّ وَاحِدٍ مِنْهُمَا. السَّابِعَةُ: الذِّكْرُ وَالدُّعَاءُ عَلَى الصَّفَا وَالْمَرْوَةِ كَمَا سَبَقَ بَيَانُهُ. وَيُسْتَحَبُّ أَنْ يَقُولَ فِي مُرُورِهِ بَيْنَهُمَا رَبِّ اغْفِرْ وَارْحَمْ وَتَجَاوَزْ عَمَّا تَعْلَمُ وَأَنْتَ الْأَعَزُّ الْأَكْرَمُ، اللَّهُمَّ آتِنَا فِي الدُّنْيَا حَسَنَةً، وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ، وَأَنْ يَقْرَأَ الْقُرْآنَ وَسَبَقَ بَيَانُ أَدِلَّةِ كُلِّ هَذَا.
الثَّامِنَةُ: يُسْتَحَبُّ أَنْ يَكُونَ سَعْيُهُ فِي مَوْضِعِ السَّعْيِ الَّذِي سَبَقَ بَيَانُهُ سَعْيًا شَدِيدًا فَوْقَ الرَّمَلِ. وَالسَّعْيُ مُسْتَحَبٌّ فِي كُلِّ مَرَّةٍ مِنْ السَّبْعِ، بِخِلَافِ الرَّمَلِ فَإِنَّهُ مُخْتَصٌّ بِالثَّلَاثِ الْأُوَلِ، كَمَا أَنَّ السَّعْيَ الشَّدِيدَ فِي مَوْضِعِهِ سُنَّةٌ، فَكَذَلِكَ الْمَشْيُ عَلَى عَادَتِهِ فِي بَاقِي الْمَسَافَةِ سُنَّةٌ، وَلَوْ سَعَى فِي جَمِيعِ الْمَسَافَةِ أَوْ مَشَى فِيهَا صَحَّ وَفَاتَهُ الْفَضِيلَةُ، وَاَللَّهُ أَعْلَمُ.
فرع: أَمَّا الْمَرْأَةُ فَفِيهَا وَجْهَانِ الصَّحِيحُ: الْمَشْهُورُ، وَبِهِ قَطَعَ الْجُمْهُورُ أَنَّهَا لَا تَسْعَى فِي مَوْضِعِ السَّعْيِ، بَلْ تَمْشِي جَمِيعَ الْمَسَافَةِ، سَوَاءٌ كَانَتْ نَهَارًا أَوْ لَيْلًا فِي الْخَلْوَةِ لِأَنَّهَا عَوْرَةٌ، وَأَمْرُهَا مَبْنِيٌّ عَلَى السَّتْرِ، وَلِهَذَا لَا تَرْمُلُ فِي الطَّوَافِ والثاني: أَنَّهَا إنْ سَعَتْ فِي اللَّيْلِ - حَالَ خُلُوِّ الْمَسْعَى - اُسْتُحِبَّ لَهَا السَّعْيُ فِي مَوْضِعِ السَّعْيِ كَالرَّجُلِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ: رَأَيْتُ النَّاسَ إذَا فَرَغُوا مِنْ السَّعْيِ صَلَّوْا رَكْعَتَيْنِ عَلَى الْمَرْوَةِ، قَالَ: وَذَلِكَ حَسَنٌ وَزِيَادَةُ طَاعَةٍ، وَلَكِنْ لَمْ يَثْبُتْ ذَلِكَ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم. هَذَا كَلَامُ أَبِي مُحَمَّدٍ، وَقَالَ أَبُو عَمْرِو بْنُ الصَّلَاحِ: يَنْبَغِي أَنْ يُكْرَهَ ذَلِكَ لِأَنَّهُ ابْتِدَاءُ شِعَارٍ، وَقَدْ قَالَ الشَّافِعِيُّ رحمه الله لَيْسَ فِي السَّعْيِ صَلَاةٌ. وَهَذَا الَّذِي قَالَهُ أَبُو عَمْرٍو أَظْهَرُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَا يَجُوزُ السَّعْيُ فِي غَيْرِ مَوْضِعِ السَّعْيِ، فَلَوْ مَرَّ وَرَاءَ مَوْضِعِ السَّعْيِ فِي زُقَاقِ الْعَطَّارِينَ أَوْ غَيْرِهِ لَمْ يَصِحَّ سَعْيُهُ؛ لِأَنَّ السَّعْيَ مُخْتَصٌّ بِمَكَانٍ فَلَا يَجُوزُ فِعْلُهُ فِي غَيْرِهِ كَالطَّوَافِ. قَالَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي كِتَابِهِ "الْجَامِعِ": مَوْضِعُ السَّعْيِ بَطْنُ الْوَادِي. قَالَ الشَّافِعِيُّ فِي الْقَدِيمِ: فَإِنْ الْتَوَى شَيْئًا يَسِيرًا أَجْزَأَهُ. وَإِنْ عَدَلَ حَتَّى يُفَارِقَ الْوَادِيَ الْمُؤَدِّيَ إلَى زُقَاقِ الْعَطَّارِينَ لَمْ يَجْزِ وَكَذَا قَالَ الدَّارِمِيُّ: إنْ الْتَوَى فِي السَّعْيِ يَسِيرًا جَازَ، وَإِنْ دَخَلَ الْمَسْجِدَ أَوْ زُقَاقَ الْعَطَّارِينَ فَلَا، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الدَّارِمِيُّ: يُكْرَهُ أَنْ يَقِفَ فِي سَعْيِهِ لِحَدِيثٍ1 وَنَحْوِهِ، فَإِنْ فَعَلَهُ أَجْزَأَهُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعل الحديث المراد هنا حديث جابر في وصف سعي رسول الله الذي رواه مسلم، وحديث ابن عمرو ووردا في قول المصنف بمعناهما، كما أشار إليه الشارح في مطلع هذا الفصل. ويحتمل أن يكون قصد الشارح يكره الوقوف لحديث أي لكلام مع أحد أو غيره وبذلك لا يكون ثم سقط كما توهم الشيوخ (المطيعي).

ج / 8 ص -65- فرع: قَدْ سَبَقَ فِي فَصْلِ الطَّوَافِ أَنَّهُ يُسَنُّ الِاضْطِبَاعُ فِي جَمِيعِ الْمَسْعَى، وَذَكَرْنَا وَجْهًا شَاذًّا عَنْ حِكَايَةِ الدَّارِمِيِّ عَنْ ابْنِ الْقَطَّانِ أَنَّهُ إنَّمَا يَضْطَبِعُ فِي مَوْضِعِ السَّعْيِ الشَّدِيدِ دُونَ مَوْضِعِ الْمَشْيِ. وَهَذَا غَلَطٌ، وَاَللَّهُ أَعْلَمُ.
فرع: السَّعْيُ رُكْنٌ مِنْ أَرْكَانِ الْحَجِّ لَا يَتِمُّ الْحَجُّ إلَّا بِهِ، وَلَا يُجْبَرُ بِدَمٍ وَلَا يَفُوتُ مَا دَامَ صَاحِبُهُ حَيًّا، فَلَوْ بَقِيَ مِنْهُ مَرَّةٌ مِنْ السَّعْيِ أَوْ خُطْوَةٌ لَمْ يَصِحَّ حَجُّهُ، وَلَمْ يَتَحَلَّلْ مِنْ إحْرَامِهِ حَتَّى يَأْتِيَ بِمَا بَقِيَ، وَلَا يَحِلُّ لَهُ النِّسَاءُ وَإِنْ طَالَ ذَلِكَ سِنِينَ، وَلَا خِلَافَ فِي هَذَا عِنْدَنَا إلَّا مَا شَذَّ بِهِ الدَّارِمِيُّ فَقَالَ: قَالَ أَبُو حَنِيفَةَ: إنْ تَرَكَ السَّعْيَ عَمْدًا أَوْ سَهْوًا لَزِمَهُ فِي كُلِّ شَوْطٍ إطْعَامُ مِسْكِينٍ نِصْفَ صَاعٍ إلَى أَرْبَعَةِ أَشْوَاطٍ فَفِيهَا الدَّمُ. قَالَ: وَحَكَى ابْنُ الْقَطَّانِ عَنْ أَبِي عَلِيٍّ قَوْلًا آخَرَ كَمَذْهَبِ أَبِي حَنِيفَةَ وَهَذَا الْقَوْلُ شَاذٌّ وَغَلَطٌ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا أَتَى بِالسَّعْيِ بَعْدَ طَوَافِ الْقُدُومِ وَقَعَ رُكْنًا وَلَا يُعَادُ بَعْدَ طَوَافِ الْإِفَاضَةِ، فَإِنْ أَعَادَهُ كَانَ خِلَافَ الْأَوْلَى. وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَوَلَدُهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُمَا: يُكْرَهُ إعَادَتُهُ لِأَنَّهُ بِدْعَةٌ، وَدَلِيلُ الْمَسْأَلَةِ حَدِيثُ جَابِرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم وَأَصْحَابَهُ لَمْ يَطُوفُوا بَيْنَ الصَّفَا وَالْمَرْوَةِ إلَّا طَوَافًا وَاحِدًا طَوَافَهُ الْأَوَّلَ" رَوَاهُ مُسْلِمٌ، يَعْنِي بِالطَّوَافِ السَّعْيَ لقوله تعالى: {فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} [البقرة: 158].
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَوْ سَعَى رَاكِبًا جَازَ، وَلَا يُقَالُ مَكْرُوهٌ، لَكِنَّهُ خِلَافُ الْأَوْلَى وَلَا دَمَ عَلَيْهِ، وَبِهِ قَالَ أَنَسُ بْنُ مَالِكٍ وَعَطَاءٌ وَمُجَاهِدٌ. قَالَ ابْنُ الْمُنْذِرِ: وَكَرِهَ الرُّكُوبَ عَائِشَةُ وَعُرْوَةُ وَأَحْمَدُ وَإِسْحَاقُ، وَقَالَ أَبُو ثَوْرٍ: لَا يُجْزِئُهُ وَيَلْزَمُهُ الْإِعَادَةُ. وَقَالَ مُجَاهِدٌ لَا يَرْكَبُ إلَّا لِضَرُورَةٍ. وَقَالَ أَبُو حَنِيفَةَ: إنْ كَانَ بِمَكَّةَ أَعَادَهُ وَلَا دَمَ، وَإِنْ رَجَعَ إلَى وَطَنِهِ بِلَا إعَادَةٍ لَزِمَهُ دَمٌ. دَلِيلُنَا الْحَدِيثُ الصَّحِيحُ السَّابِقُ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم "سَعَى رَاكِبًا".
فَرْعٌ: فِي مَذَاهِبِ الْعُلَمَاءِ فِي حُكْمِ السَّعْيِ.
مَذْهَبُنَا أَنَّهُ رُكْنٌ مِنْ أَرْكَانِ الْحَجِّ وَالْعُمْرَةِ لَا يَتِمُّ وَاحِدٌ مِنْهُمَا إلَّا بِهِ، وَلَا يُجْبَرُ بِدَمٍ، وَلَوْ بَقِيَ مِنْهُ خُطْوَةٌ لَمْ يَتِمَّ حَجُّهُ وَلَمْ يَتَحَلَّلْ مِنْ إحْرَامِهِ. وَبِهِ قَالَتْ عَائِشَةُ وَمَالِكٌ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُد وَأَحْمَدُ فِي رِوَايَةٍ. وَقَالَ أَبُو حَنِيفَةَ: هُوَ وَاجِبٌ لَيْسَ بِرُكْنٍ بَلْ يَنُوبُ عَنْهُ. وَقَالَ أَحْمَدُ فِي رِوَايَةٍ: لَيْسَ هُوَ بِرُكْنٍ وَلَا دَمَ فِي تَرْكِهِ، وَالْأَصَحُّ عَنْهُ أَنَّهُ وَاجِبٌ لَيْسَ بِرُكْنٍ فَيُجْبَرُ بِالدَّمِ. وَقَالَ ابْنُ مَسْعُودٍ وَأُبَيُّ بْنُ كَعْبٍ وَابْنُ عَبَّاسٍ وَابْنُ الزُّبَيْرِ وَأَنَسٌ وَابْنُ سِيرِينَ: هُوَ تَطَوُّعٌ لَيْسَ بِرُكْنٍ وَلَا وَاجِبٍ وَلَا دَمَ فِي تَرْكِهِ وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ وَقَتَادَةَ وَالثَّوْرِيِّ أَنَّهُ يَجِبُ فِيهِ الدَّمُ، وَعَنْ طَاوُسٍ أَنَّهُ قَالَ: مَنْ تَرَكَ مِنْ السَّعْيِ أَرْبَعَةَ أَشْوَاطٍ لَزِمَهُ دَمٌ، وَإِنْ تَرَكَ دُونَهَا لَزِمَهُ لِكُلِّ شَوْطٍ نِصْفُ صَاعٍ وَلَيْسَ هُوَ بِرُكْنٍ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ، وَعَنْ عَطَاءٍ رِوَايَةٌ أَنَّهُ تَطَوُّعٌ لَا شَيْءَ فِي تَرْكِهِ، وَرِوَايَةٌ فِيهِ الدَّمُ.
قَالَ ابْنُ الْمُنْذِرِ: إنْ ثَبَتَ حَدِيثُ بِنْتِ أَبِي تَجْرَاةَ الَّذِي قَدَّمْنَاهُ أَنَّهَا سَمِعْتُ النَّبِيَّ يَقُولُ: "اسْعَوْا فَإِنَّ اللَّهَ كَتَبَ عَلَيْكُمْ السَّعْيَ" فَهُوَ رُكْنٌ. قَالَ الشَّافِعِيُّ: وَإِلَّا فَهُوَ تَطَوُّعٌ قَالَ: وَحَدِيثُهَا رَوَاهُ عَبْدُ اللَّهِ بْنُ

ج / 8 ص -66- الْمُؤَمِّلِ وَقَدْ تَكَلَّمُوا فِيهِ. وَاحْتَجَّ الْقَائِلُونَ بِأَنَّهُ تَطَوُّعٌ بِقَوْلِهِ تَعَالَى: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوِ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا} [البقرة: 158] وَفِي الشَّوَاذِّ قِرَاءَةُ ابْنِ مَسْعُودٍ (فَلَا جُنَاحَ عَلَيْهِ أَنْ لَا يَطَّوَّفَ بِهِمَا) وَرَفْعُ الْجُنَاحِ فِي الطَّوَافِ بِهِمَا يَدُلُّ عَلَى أَنَّهُ مُبَاحٌ لَا وَاجِبٌ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ صَفِيَّةَ بِنْتِ شَيْبَةَ مِنْ بَنِي عَبْدِ الدَّارِ أَنَّهُنَّ سَمِعْنَ مِنْ رَسُولِ اللَّهِ صلى الله عليه وسلم وَقَدْ اسْتَقْبَلَ النَّاسَ فِي الْمَسْعَى وَقَالَ: "يَا أَيُّهَا النَّاسُ اسْعَوْا فَإِنَّ السَّعْيَ قَدْ كُتِبَ عَلَيْكُمْ" رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ، وَالْجَوَابُ عَنْ الْآيَةِ مَا أَجَابَتْ عَائِشَةُ رضي الله عنها لَمَّا سَأَلَهَا عُرْوَةُ بْنُ الزُّبَيْرِ عَنْ هَذَا فَقَالَتْ " إنَّمَا نَزَلَتْ الْآيَةُ هَكَذَا؛ لِأَنَّ الْأَنْصَارَ كَانُوا يَتَحَرَّجُونَ مِنْ الطَّوَافِ بَيْنَ الصَّفَا وَالْمَرْوَةِ، أَيْ يَخَافُونَ الْحَرَجَ فِيهِ، فَسَأَلُوا النَّبِيَّ صلى الله عليه وسلم عَنْ ذَلِكَ فَأَنْزَلَ اللَّهُ تَعَالَى الْآيَةَ " رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
فرع: لَوْ سَعَى قَبْلَ الطَّوَافِ لَمْ يَصِحَّ سَعْيُهُ عِنْدَنَا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَقَدَّمْنَا عَنْ الْمَاوَرْدِيُّ أَنَّهُ نَقَلَ الْإِجْمَاعَ فِيهِ، وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ. وَحَكَى ابْنُ الْمُنْذِرِ عَنْ عَطَاءٍ وَبَعْضِ أَهْلِ الْحَدِيثِ أَنَّهُ يَصِحُّ، حَكَاهُ أَصْحَابُنَا عَنْ عَطَاءٍ وَدَاوُد. دَلِيلُنَا أَنَّ النَّبِيَّ صلى الله عليه وسلم "سَعَى بَعْدَ الطَّوَافِ، وَقَالَ صلى الله عليه وسلم: لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ".
وَأَمَّا حَدِيثُ ابْنِ شَرِيكٍ الصَّحَابِيِّ رضي الله عنه قَالَ: "خَرَجْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم حَاجًّا فَكَانَ النَّاسُ يَأْتُونَهُ، فَمِنْ قَائِلٍ: يَا رَسُولَ اللَّهِ سَعَيْتُ قَبْلَ أَنْ أَطُوفَ، أَوْ أَخَّرْتُ شَيْئًا، أَوْ قَدَّمْتُ شَيْئًا، فَكَانَ يَقُولُ: لَا حَرَجَ إلَّا عَلَى رَجُلٍ اقْتَرَضَ عِرْضَ رَجُلٍ مُسْلِمٍ وَهُوَ ظَالِمٌ، فَذَلِكَ الَّذِي هَلَكَ وَحَرِجَ" فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ كُلُّ رِجَالِهِ رِجَالُ الصَّحِيحَيْنِ إلَّا أُسَامَةَ بْنَ شَرِيكٍ الصَّحَابِيَّ وَهَذَا الْحَدِيثُ مَحْمُولٌ عَلَى مَا حَمَلَهُ الْخَطَّابِيُّ وَغَيْرُهُ، وَهُوَ أَنَّ قَوْلَهُ: سَعَيْتُ قَبْلَ أَنْ أَطُوفَ، أَيْ سَعَيْتُ بَعْدَ طَوَافِ الْقُدُومِ وَقَبْلَ طَوَافِ الْإِفَاضَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: مَذْهَبُنَا أَنَّ التَّرْتِيبَ فِي السَّعْيِ شَرْطٌ، فَيَبْدَأُ بِالصَّفَا، فَلَوْ بَدَأَ بِالْمَرْوَةِ لَمْ يَعْتَدَّ بِهِ، وَبِهَذَا قَالَ الْحَسَنُ الْبَصْرِيُّ وَالْأَوْزَاعِيُّ. قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد وَجُمْهُورُ الْعُلَمَاءِ وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ أَبِي حَنِيفَةَ أَيْضًا، وَالْمَشْهُورُ عَنْ أَبِي حَنِيفَةَ: أَنَّهُ لَيْسَ بِشَرْطٍ فَيَصِحُّ الِابْتِدَاءُ بِالْمَرْوَةِ. وَعَنْ عَطَاءٍ رِوَايَتَانِ إحْدَاهُمَا: كَمَذْهَبِنَا وَالثَّانِيَةُ: يَجْزِي الْجَاهِلَ. دَلِيلُنَا قَوْلُهُ صلى الله عليه وسلم: "ابْدَءُوا بِمَا بَدَأَ اللَّهُ بِهِ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: لَوْ أُقِيمَتْ الصَّلَاةُ الْمَكْتُوبَةُ وَهُوَ فِي أَثْنَاءِ السَّعْيِ قَطَعَهُ وَصَلَّاهَا ثُمَّ بَنَى عَلَيْهِ، هَذَا مَذْهَبُنَا وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، مِنْهُمْ ابْنُ عُمَرَ وَابْنُهُ سَالِمٌ وَعَطَاءٌ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ، قَالَ ابْنُ الْمُنْذِرِ: هُوَ قَوْلُ أَكْثَرِ الْعُلَمَاءِ، وَقَالَ مَالِكٌ: لَا يَقْطَعُهُ لِلصَّلَاةِ إلَّا أَنْ يَضِيقَ وَقْتُهَا.
فرع: مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ أَنَّ السَّعْيَ يَصِحُّ مِنْ الْمُحْدِثِ وَالْجُنُبِ وَالْحَائِضِ، وَعَنْ الْحَسَنِ أَنَّهُ إنْ كَانَ قَبْلَ التَّحَلُّلِ أَعَادَ السَّعْيَ، وَإِنْ كَانَ بَعْدَهُ فَلَا شَيْءَ عَلَيْهِ، دَلِيلُنَا قَوْلُهُ صلى الله عليه وسلم لِعَائِشَةَ رضي الله عنها وَقَدْ حَاضَتْ: "اصْنَعِي مَا يَصْنَعُ الْحَاجُّ غَيْرَ أَنْ لَا تَطُوفِي بِالْبَيْتِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.

ج / 8 ص -67- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَخْطُبُ الْإِمَامُ الْيَوْمَ السَّابِعَ مِنْ ذِي الْحِجَّةِ بَعْدَ الظُّهْرِ بِمَكَّةَ، وَيَأْمُرُ النَّاسَ بِالْغُدُوِّ مِنْ الْغَدِ إلَى مِنًى، وَهِيَ إحْدَى الْخُطَبِ الْأَرْبَعِ الْمَسْنُونَةِ فِي الْحَجِّ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى ابْنُ عُمَرَ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا كَانَ قَبْلَ يَوْمِ التَّرْوِيَةِ بِيَوْمٍ خَطَبَ النَّاسَ وَأَخْبَرَهُمْ بِمَنَاسِكِهِمْ" وَيَخْرُجُ إلَى مِنًى فِي الْيَوْمِ الثَّامِنِ وَيُصَلِّي بِهَا الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ، وَيَبِيتُ بِهَا إلَى أَنْ يُصَلِّيَ الصُّبْحَ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما: "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى يَوْمَ التَّرْوِيَةِ بِمِنًى الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ وَالْغَدَاةَ" فَإِذَا طَلَعَتْ الشَّمْسُ سَارَ إلَى الْمَوْقِفِ، لِمَا رَوَى جَابِرٌ رضي الله عنه قَالَ: "ثُمَّ مَكَثَ قَلِيلًا حَتَّى طَلَعَتْ الشَّمْسُ ثُمَّ رَكِبَ فَأَمَرَ بِقُبَّةٍ مِنْ شَعَرٍ أَنْ تُضْرَبَ لَهُ بِنَمِرَةَ فَنَزَلَ بِهَا" فَإِذَا زَالَتْ الشَّمْسُ خَطَبَ الْإِمَامُ، وَهِيَ الْخُطْبَةُ الثَّانِيَةُ مِنْ الْخُطَبِ الْأَرْبَعِ، فَيَخْطُبُ خُطْبَةً خَفِيفَةً وَيَجْلِسُ ثُمَّ يَقُومُ إلَى الثَّانِيَةِ، وَيَبْتَدِئُ الْمُؤَذِّنُ بِالْأَذَانِ حَتَّى يَكُونَ فَرَاغُ الْإِمَامِ مَعَ فَرَاغِ الْمُؤَذِّنِ، لِمَا رُوِيَ أَنَّ سَالِمَ بْنَ عَبْدِ اللَّهِ قَالَ لِلْحَجَّاجِ "إنْ كُنْتَ تُرِيدُ أَنْ تُصِيبَ السُّنَّةَ فَأَقْصِرْ الْخُطْبَةَ وَعَجِّلْ الْوُقُوفَ، فَقَالَ ابْنُ عُمَرَ رضي الله عنهما: صَدَقَ" ثُمَّ يُصَلِّي الظُّهْرَ وَالْعَصْرَ اقْتِدَاءً بِرَسُولِ اللَّهِ صلى الله عليه وسلم.
الشرح: أَمَّا حَدِيثُ ابْنِ عُمَرَ الْأَوَّلُ فِي الْخُطْبَةِ قَبْلَ يَوْمِ التَّرْوِيَةِ بِيَوْمٍ فَرَوَاهُ الْبَيْهَقِيُّ بِلَفْظِهِ الْمَذْكُورِ فِي "الْمُهَذَّبِ" وَإِسْنَادُهُ جَيِّدٌ. وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فَصَحِيحٌ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ بِمَعْنَاهُ وَهَذَا لَفْظُهُ: عَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الظُّهْرُ يَوْمَ التَّرْوِيَةِ وَالْفَجْرُ يَوْمَ عَرَفَةَ بِمِنًى" وَرَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ" مِنْ رِوَايَةِ جَابِرٍ قَالَ: "فَلَمَّا كَانَ يَوْمُ التَّرْوِيَةِ تَوَجَّهُوا إلَى مِنًى وَأَهَلُّوا بِالْحَجِّ وَرَكِبَ النَّبِيُّ صلى الله عليه وسلم فَصَلَّى بِهَا الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ وَالْفَجْرَ، ثُمَّ مَكَثَ قَلِيلًا حَتَّى طَلَعَتْ الشَّمْسُ وَأَمَرَ بِقُبَّةٍ مِنْ شَعَرٍ تُضْرَبُ لَهُ بِنَمِرَةَ" وَرَوَى الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَنَسٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم صَلَّى الظُّهْرَ يَوْمَ التَّرْوِيَةِ بِمِنًى" وَفِي رِوَايَةٍ لِلْبُخَارِيِّ "الظُّهْرَ وَالْعَصْرَ" وَأَمَّا حَدِيثُ جَابِرٍ وَقَوْلُهُ: "ثُمَّ مَكَثَ قَلِيلًا" فَرَوَاهُ مُسْلِمٌ كَمَا ذَكَرْنَا الْآنَ عَنْهُ.
وَأَمَّا حَدِيثُ سَالِمٍ فَرَوَاهُ الْبُخَارِيُّ فِي "صَحِيحِهِ" بِلَفْظِهِ هُنَا. وَأَمَّا حَدِيثُ الْجَمْعِ بَيْنَ الظُّهْرِ وَالْعَصْرِ يَوْمَ عَرَفَةَ، وَهُوَ الَّذِي أَشَارَ إلَيْهِ الْمُصَنِّفُ بِقَوْلِهِ: اقْتِدَاءً بِرَسُولِ اللَّهِ صلى الله عليه وسلم فَرَوَاهُ الْبُخَارِيُّ مِنْ رِوَايَةِ ابْنِ عُمَرَ، وَرَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ فِي حَدِيثِهِ الطَّوِيلِ وَاَللَّهُ أَعْلَمُ.
وَقَوْلُهُ: "يَوْمَ التَّرْوِيَةِ" هُوَ بِفَتْحِ التَّاءِ الْمُثَنَّاةِ، وَهُوَ الْيَوْمُ الثَّامِنُ مِنْ ذِي الْحِجَّةِ سُمِّيَ بِذَلِكَ لِأَنَّهُمْ كَانُوا يَتَرَوَّوْنَ بِحَمْلِ الْمَاءِ مَعَهُمْ مِنْ مَكَّةَ إلَى عَرَفَاتٍ، وَسَبَقَ بَيَانُهُ مَرَّاتٍ، وَيُسَمَّى يَوْمُ التَّرْوِيَةِ يَوْمَ النُّقْلَةِ أَيْضًا؛ لِأَنَّ النَّاسَ يَنْتَقِلُونَ فِيهِ مِنْ مَكَّةَ إلَى مِنًى. وَأَمَّا "نَمِرَةُ" فَبِفَتْحِ النُّونِ وَكَسْرِ الْمِيمِ، وَيَجُوزُ إسْكَانُ الْمِيمِ مَعَ فَتْحِ النُّونِ وَكَسْرِهَا، فَتَصِيرُ ثَلَاثَةَ أَوْجُهٍ كَمَا سَبَقَ مَرَّاتٍ فِي نَظَائِرِهَا، وَنَمِرَةُ مَوْضِعٌ مَعْرُوفٌ بِقُرْبِ عَرَفَاتٍ خَارِجَ الْحَرَمِ بَيْنَ طَرَفِ الْحَرَمِ وَطَرَفِ عَرَفَاتٍ، وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَفِيهَا مَسَائِلُ إحداها: قَالَ أَصْحَابُنَا: إذَا فَرَغَ الْمُحْرِمُ مِنْ السَّعْيِ بَيْنَ الصَّفَا وَالْمَرْوَةِ، فَإِنْ كَانَ مُعْتَمِرًا مُتَمَتِّعًا أَوْ غَيْرَ مُتَمَتِّعٍ، فَلْيَحْلِقْ رَأْسَهُ أَوْ يُقَصِّرْهُ، فَإِذَا فَعَلَ صَارَ حَلَالًا تَحِلُّ لَهُ النِّسَاءُ وَكُلُّ شَيْءٍ كَانَ حُرِّمَ عَلَيْهِ بِالْإِحْرَامِ، سَوَاءٌ كَانَ مُتَمَتِّعًا أَوْ مُعْتَمِرًا غَيْرَ مُتَمَتِّعٍ، سَوَاءٌ سَاقَ هَدْيًا

ج / 8 ص -68- أَمْ لَا، وَلَا خِلَافَ فِي هَذَا كُلِّهِ عِنْدَنَا، وَقَدْ قَدَّمْتُ مَذَاهِبَ الْعُلَمَاءِ فِي ذَلِكَ فِي الْبَابِ الْأَوَّلِ مِنْ كِتَابِ الْحَجِّ فَإِنْ كَانَ الْمُعْتَمِرُ مُتَمَتِّعًا أَقَامَ بِمَكَّةَ حَلَالًا يَفْعَلُ مَا أَرَادَ مِنْ الْجِمَاعِ وَغَيْرِهِ، فَإِنْ أَرَادَ أَنْ يَعْتَمِرَ تَطَوُّعًا كَانَ لَهُ ذَلِكَ، بَلْ يُسْتَحَبُّ لَهُ ذَلِكَ.
وَيُسْتَحَبُّ لَهُ الْإِكْثَارُ مِنْ الِاعْتِمَارِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ بِدَلَائِلِهَا، وَمَذَاهِبِ الْعُلَمَاءِ فِيهَا فِي الْبَابِ الْأَوَّلِ مِنْ كِتَابِ الْحَجِّ. فَإِذَا كَانَ يَوْمُ التَّرْوِيَةِ أَحْرَمَ مِنْ مَكَّةَ بِالْحَجِّ، وَكَذَا مَنْ أَرَادَ الْحَجَّ مِنْ أَهْلِ مَكَّةَ يُحْرِمُ بِهِ يَوْمَ التَّرْوِيَةِ، سَوَاءٌ كَانَ مِنْ الْمُسْتَوْطِنِينَ بِهَا أَمْ الْغُرَبَاءِ، وَقَدْ سَبَقَ بَيَانُ هَذَا وَاضِحًا فِي بَابِ مَوَاقِيتِ الْحَجِّ. وَإِنْ كَانَ الَّذِي فَرَغَ مِنْ السَّعْيِ حَاجًّا مُفْرِدًا أَوْ قَارِنًا، فَإِنْ وَقَعَ سَعْيُهُ بَعْدَ طَوَافِ الْإِفَاضَةِ فَقَدْ فَرَغَ مِنْ أَرْكَانِ الْحَجِّ كُلِّهَا، وَإِنَّمَا بَقِيَ عَلَيْهِ الْمَبِيتُ بِمِنًى وَرَمْيُ أَيَّامِ التَّشْرِيقِ.
وَإِنْ وَقَعَ سَعْيُهُ بَعْدَ طَوَافِ الْقُدُومِ فَلْيَمْكُثْ بِمَكَّةَ إلَى وَقْتِ خُرُوجِهِمْ إلَى مِنًى فَإِذَا كَانَ الْيَوْمُ السَّابِعُ مِنْ ذِي الْحِجَّةِ خَطَبَ الْإِمَامُ بَعْدَ صَلَاةِ الظُّهْرِ عِنْدَ الْكَعْبَةِ خُطْبَةً فَرْدَةً، وَهِيَ أَوَّلُ الْخُطَبِ الْأَرْبَعِ الْمَشْرُوعَةِ فِي الْحَجِّ، وَيَأْمُرُ النَّاسَ فِي هَذِهِ الْخُطْبَةِ بِأَنْ يَتَأَهَّبُوا إلَى الذَّهَابِ إلَى مِنًى فِي الْغَدِ، وَهُوَ الْيَوْمُ الثَّامِنُ مِنْ ذِي الْحِجَّةِ الْمُسَمَّى يَوْمَ التَّرْوِيَةِ، وَيُعَلِّمُهُمْ الْمَنَاسِكَ الَّتِي بَيْنَ أَيْدِيهِمْ إلَى الْخُطْبَةِ الثَّانِيَةِ الْمَشْرُوعَةِ يَوْمَ عَرَفَةَ بِنَمِرَةَ، فَيَذْكُرُ أَنَّ السُّنَّةَ أَنْ يَخْرُجُوا غَدًا قَبْلَ الزَّوَالِ أَوْ بَعْدَهُ، كَمَا سَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى إلَى مِنًى، وَأَنْ يُصَلُّوا بِهَا الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ، وَيَبِيتُوا بِهَا وَيُصَلُّوا بِهَا الصُّبْحَ وَيَمْكُثُوا حَتَّى تَطْلُعَ الشَّمْسُ عَلَى ثَبِيرٍ، ثُمَّ يَسِيرُوا إلَى نَمِرَةَ وَيَغْتَسِلُوا لِلْوُقُوفِ وَلَا يَصُومُوا وَلَا يَدْخُلُوا عَرَفَاتٍ قَبْلَ صَلَاتَيْ الظُّهْرِ وَالْعَصْرِ جَمْعًا، وَأَنْ يَحْضُرُوا الصَّلَاتَيْنِ وَالْخُطْبَتَيْنِ مَعَ الْإِمَامِ وَيَذْكُرَ لَهُمْ غَيْرَ ذَلِكَ مِمَّا يَحْتَاجُونَ إلَيْهِ وَيَأْمُرَ الْمُتَمَتِّعِينَ أَنْ يَطُوفُوا قَبْلَ الْخُرُوجِ، وَهَذَا الطَّوَافُ مُسْتَحَبٌّ لَهُمْ لَيْسَ بِوَاجِبٍ.
قَالَ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَالْأَصْحَابُ: فَلَوْ كَانَ الْيَوْمُ السَّابِعُ يَوْمَ جُمُعَةٍ خَطَبَ لِلْجُمُعَةِ وَصَلَّاهَا، ثُمَّ خَطَبَ هَذِهِ الْخُطْبَةَ لِأَنَّ السُّنَّةَ فِي هَذِهِ الْخُطْبَةِ التَّأْخِيرُ عَنْ الصَّلَاةِ. وَشَرْطُ خُطْبَةِ الْجُمُعَةِ تَقَدُّمُهَا عَلَى الصَّلَاةِ. فَلَا تَدْخُلُ إحْدَاهَا فِي الْأُخْرَى وَاَللَّهُ أَعْلَمُ.
قَالَ الْمَاوَرْدِيُّ: إنْ كَانَ الْإِمَامُ الَّذِي خَطَبَ هَذِهِ الْخُطْبَةَ يَوْمَ السَّابِعِ مُحْرِمًا افْتَتَحَ الْخُطْبَةَ بِالتَّلْبِيَةِ، وَإِنْ كَانَ حَلَالًا افْتَتَحَهَا بِالتَّكْبِيرِ. قَالَ: وَإِنْ كَانَ الْإِمَامُ مُقِيمًا بِمَكَّةَ اُسْتُحِبَّ أَنْ يُحْرِمَ وَيَصْعَدَ الْمِنْبَرَ مُحْرِمًا ثُمَّ يَخْطُبَ. وَهَذَا الَّذِي ذَكَرَهُ مِنْ إحْرَامِ الْإِمَامِ غَرِيبٌ مُحْتَمَلٌ.
فرع: الْخُطَبُ الْمَشْرُوعَةُ فِي الْحَجِّ أَرْبَعَةٌ إحْدَاهُنَّ: يَوْمَ السَّابِعِ مِنْ ذِي الْحِجَّةِ بِمَكَّةَ عِنْدَ الْكَعْبَةِ، وَقَدْ ذَكَرْنَاهَا قَرِيبًا وَاضِحَةً الثَّانِيَةُ: يَوْمَ عَرَفَةَ بِقُرْبِ عَرَفَاتٍ الثَّالِثَةُ: بِمِنًى الرَّابِعَةُ: يَوْمَ النَّفْرِ الْأَوَّلِ بِمِنًى أَيْضًا، وَهُوَ الثَّانِي مِنْ أَيَّامِ التَّشْرِيقِ قَالَ أَصْحَابُنَا: وَيَذْكُرُ لَهُمْ فِي كُلِّ وَاحِدَةٍ مِنْ هَذِهِ الْخُطَبِ مَا بَيْنَ أَيْدِيهِمْ مِنْ الْمَنَاسِكِ وَأَحْكَامِهَا، وَمَا يَتَعَلَّقُ بِهَا إلَى الْخُطْبَةِ الْأُخْرَى. قَالَ الشَّافِعِيُّ: وَإِنْ كَانَ الَّذِي يَخْطُبُ فَقِيهًا قَالَ: هَلْ مِنْ سَائِلٍ؟ قَالَ أَصْحَابُنَا: وَكُلُّ هَذِهِ الْخُطَبِ الْأَرْبَعِ أَفْرَادٌ وَبَعْدَ صَلَاةِ الظُّهْرِ إلَّا الَّتِي بِعَرَفَاتٍ، فَإِنَّهُمَا خُطْبَتَانِ وَقَبْلَ صَلَاةِ الظُّهْرِ وَبَعْدَ الزَّوَالِ، وَسَيَأْتِي إيضَاحُهُنَّ فِي مَوْضِعِهِنَّ إنْ شَاءَ اللَّهُ تَعَالَى.

ج / 8 ص -69- فرع: أَيَّامُ الْمَنَاسِكِ سَبْعَةٌ أَوَّلُهَا: بَعْدَ الزَّوَالِ السَّابِعِ مِنْ ذِي الْحِجَّةِ، وَآخِرُهَا بَعْدَ الزَّوَالِ الثَّالِثَ عَشَرَ مِنْهُ وَهُوَ آخِرُ أَيَّامِ التَّشْرِيقِ، فَالسَّابِعُ لَا يُعْرَفُ لَهُ اسْمٌ مَخْصُوصٌ، وَالثَّامِنُ يُسَمَّى يَوْمَ التَّرْوِيَةِ كَمَا سَبَقَ، وَالتَّاسِعُ يَوْمُ عَرَفَةَ، وَالْعَاشِرُ يَوْمُ النَّحْرِ، وَالْحَادِيَ عَشَرَ يَوْمُ الْقَرِّ - بِفَتْحِ الْقَافِ وَتَشْدِيدِ الرَّاءِ - سُمِّيَ بِذَلِكَ لِأَنَّهُمْ يَقِرُّونَ فِيهِ بِمِنًى أَوْ يُقِيمُونَ مُطْمَئِنِّينَ، وَالثَّانِيَ عَشَرَ يَوْمُ النَّفْرِ الْأَوَّلِ، وَالثَّالِثَ عَشَرَ يَوْمُ النَّفْرِ الثَّانِي وَأَمَّا قَوْلُ الصَّيْمَرِيِّ وَالْمَاوَرْدِيِّ وَصَاحِبِ "الْبَيَانِ": إنَّ النَّاسَ اخْتَلَفُوا فِي تَسْمِيَةِ الثَّامِنِ يَوْمَ التَّرْوِيَةِ، فَقِيلَ لِأَنَّهُمْ يَتَرَوَّوْنَ الْمَاءَ كَمَا قَدَّمْنَاهُ، وَقِيلَ لِأَنَّ آدَمَ رَأَى فِيهِ حَوَّاءَ، وَقِيلَ لِأَنَّ جِبْرِيلَ أَرَى فِيهِ إبْرَاهِيمَ الْمَنَاسِكَ فَكَلَامٌ فَاسِدٌ وَنَقْلٌ عَجِيبٌ، وَالصَّوَابُ مَا قَدَّمْنَاهُ.
فرع: السُّنَّةُ لِلْخَلِيفَةِ إذَا لَمْ يَحْضُرْ الْحَجَّ بِنَفْسِهِ أَنْ يُنَصِّبَ أَمِيرًا عَلَى الْحَجِيجِ يُقِيمُ لَهُمْ الْمَنَاسِكَ وَيُطِيعُونَهُ فِيمَا يَنُوبُهُمْ. وَسَيَأْتِي فِي آخِرِ هَذَا الْبَابِ إنْ شَاءَ اللَّهُ تَعَالَى فَصْلٌ حَسَنٌ فِي صِفَاتِ هَذَا الْأَمْرِ وَشُرُوطِهِ وَأَحْكَامِهِ وَمَا يَتَعَلَّقُ بِوِلَايَتِهِ، وَدَلِيلُ مَا ذَكَرْنَاهُ الْأَحَادِيثُ الصَّحِيحَةُ، فَقَدْ فُتِحَتْ مَكَّةُ سَنَةَ ثَمَانٍ مِنْ الْهِجْرَةِ فِي رَمَضَانَ "فَوَلَّى رَسُولُ اللَّهِ صلى الله عليه وسلم عَتَّابَ بْنَ أَسِيدٍ مَكَّةَ، وَأَقَامَ الْمَنَاسِكَ لِلنَّاسِ تِلْكَ السَّنَةَ، ثُمَّ أَمَّرَ النَّبِيُّ صلى الله عليه وسلم فِي السَّنَةِ التَّاسِعَةِ أَبَا بَكْرٍ الصِّدِّيقَ رضي الله عنه عَلَى الْحَجِّ، فَحَجَّ بِالنَّاسِ وَحَجَّ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي السَّنَةِ الْعَاشِرَةِ حَجَّةَ الْوَدَاعِ، ثُمَّ اسْتَمَرَّ الْخُلَفَاءُ الرَّاشِدُونَ عَلَى الْحَجِّ بِالنَّاسِ". وَإِذَا لَمْ يَحْضُرُوا اسْتَنَابُوا أَمِيرًا، وَوَلِيَ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه الْخِلَافَةَ عَشْرَ سِنِينَ حَجَّهُنَّ كُلَّهُنَّ، وَقِيلَ حَجَّ تِسْعَ سِنِينَ مِنْهَا، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّانِيَةُ: السُّنَّةُ أَنْ يَخْرُجَ الْإِمَامُ أَوْ نَائِبُهُ وَالْحَجِيجُ إلَى مِنًى فِي الْيَوْمِ الثَّامِنِ مِنْ ذِي الْحِجَّةِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيَكُونُ خُرُوجُهُمْ بَعْدَ صَلَاةِ الصُّبْحِ بِمَكَّةَ بِحَيْثُ يُصَلُّونَ الظُّهْرَ فِي أَوَّلِ وَقْتِهَا بِمِنًى. هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ مِنْ نُصُوصِ الشَّافِعِيِّ وَالْأَصْحَابِ. وَفِيهِ قَوْلٌ ضَعِيفٌ أَنَّهُمْ يُصَلُّونَ الظُّهْرَ بِمَكَّةَ ثُمَّ يَخْرُجُونَ. وَقَالَ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ": قَالَ الشَّافِعِيُّ: يَأْمُرُهُمْ بِالْغُدُوِّ إلَى مِنًى وَقَالَ الشَّافِعِيُّ فِي مَوْضِعٍ آخَرَ: يَأْمُرُهُمْ بِالرَّوَاحِ. قَالَ أَبُو حَنِيفَةَ: وَكُلُّ هَذَا قَرِيبٌ إلَّا أَنَّهُمْ يُصَلُّونَ الظُّهْرَ بِمِنًى، وَذَكَرَ صَاحِبُ "الْبَيَانِ" هَذَيْنِ النَّصَّيْنِ لِلشَّافِعِيِّ ثُمَّ قَالَ: وَلَيْسَتْ عَلَى قَوْلَيْنِ، بَلْ هُمْ مُخَيَّرُونَ بَيْنَ أَنْ يَغْدُوا بُكْرَةً وَبَيْنَ أَنْ يَرُوحُوا بَعْدَ الزَّوَالِ، قَالَ: وَهَذَا الثَّانِي أَوْلَى. هَذَا كَلَامُهُ وَلَيْسَ كَمَا قَالَ.
وَقَالَ صَاحِبُ "الْحَاوِي": إذَا زَالَتْ الشَّمْسُ فِي الْيَوْمِ الثَّامِنِ خَرَجَ إلَى مِنًى وَلَمْ يُصَلِّ الظُّهْرَ بِمَكَّةَ وَإِنْ خَرَجَ قَبْلَ الزَّوَالِ جَازَ، فَحَصَلَ خِلَافٌ فِي وَقْتِ اسْتِحْبَابِ الْخُرُوجِ الْمَذْهَبُ: أَنَّهُ بَعْدَ الصُّبْحِ. قَالَ أَصْحَابُنَا: فَإِنْ كَانَ يَوْمَ جُمُعَةٍ خَرَجُوا قَبْلَ طُلُوعِ الْفَجْرِ؛ لِأَنَّ السَّفَرَ يَوْمَ الْجُمُعَةِ بَعْدَ الْفَجْرِ وَقَبْلَ الزَّوَالِ إلَى حَيْثُ لَا تُصَلَّى الْجُمُعَةُ حَرَامٌ فِي أَصَحِّ الْقَوْلَيْنِ وَمَكْرُوهٌ فِي الْآخَرِ، فَيَنْبَغِي الِاحْتِرَازُ مِنْهُ بِالْخُرُوجِ قَبْلَ الْفَجْرِ؛ لِأَنَّهُمْ لَا يُصَلُّونَ الْجُمُعَةَ بِمِنًى وَلَا بِعَرَفَاتٍ" لِأَنَّ مِنْ شُرُوطِ الْجُمُعَةِ دَارَ الْإِقَامَةِ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَإِنْ بُنِيَ بِهَا قَرْيَةٌ وَاسْتَوْطَنَهَا أَرْبَعُونَ مِنْ أَهْلِ الْكَمَالِ أَقَامُوا الْجُمُعَةَ وَصَلَّاهَا مَعَهُمْ الْحَجِيجُ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِه": وَإِذَا كَانَ يَوْمَ جُمُعَةٍ اسْتَخْلَفَ الْإِمَامُ مَنْ

ج / 8 ص -70- يُصَلِّي الْجُمُعَةَ بِالنَّاسِ بِمَكَّةَ، وَسَارَ هُوَ إلَى مِنًى فَصَلَّى بِهَا الظُّهْرَ. هَذَا كَلَامُ الْقَاضِي. وَقَالَ الْمُتَوَلِّي: وَلَوْ تَرَكُوا الْخُرُوجَ أَوَّلَ النَّهَارِ، وَصَلَّوْا الْجُمُعَةَ فِي وَقْتِهَا بِمَكَّةَ كَانَ أَوْلَى لِأَنَّهَا فَرْضٌ وَالْخُرُوجُ إلَى مِنًى مُسْتَحَبٌّ، وَهَذَا خِلَافُ مَا قَالَ الْقَاضِي أَبُو الطَّيِّبِ، وَخِلَافُ مُقْتَضَى كَلَامِ الْجُمْهُورِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ لِمَنْ أَحْرَمَ مِنْ مَكَّةَ وَأَرَادَ الْخُرُوجَ إلَى عَرَفَاتٍ أَنْ يَطُوفَ بِالْبَيْتِ وَيُصَلِّيَ رَكْعَتَيْنِ ثُمَّ يَخْرُجَ نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْبُوَيْطِيِّ"، وَاتَّفَقَ الْأَصْحَابُ عَلَيْهِ، وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ عَنْ نَصِّهِ فِي "الْبُوَيْطِيِّ" ثُمَّ قَالَ: وَهَذَا يُتَصَوَّرُ فِي صُورَتَيْنِ، وَهُمَا الْمُتَمَتِّعُ وَالْمَكِّيُّ إذَا أَحْرَمَا بِالْحَجِّ مِنْ مَكَّةَ الثَّالِثَةُ: إذَا خَرَجُوا يَوْمَ التَّرْوِيَةِ إلَى مِنًى فَالسُّنَّةُ أَنْ يُصَلُّوا بِهَا الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ وَالصُّبْحَ كَمَا ذَكَرْنَاهُ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ وَهَذَا لَا خِلَافَ فِيهِ وَالسُّنَّةُ أَنْ يَبِيتُوا بِمِنًى لَيْلَةَ التَّاسِعِ، وَهَذَا الْمَبِيتُ سُنَّةٌ لَيْسَ بِرُكْنٍ وَلَا وَاجِبٍ فَلَوْ تَرَكَهُ فَلَا شَيْءَ عَلَيْهِ لَكِنْ فَاتَتْهُ الْفَضِيلَةُ. وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ كَوْنِهِ سُنَّةً لَا خِلَافَ فِيهِ. وَأَمَّا قَوْلُ الْقَاضِي أَبِي الطَّيِّبِ فِي تَعْلِيقِهِ وَصَاحِبِ "الشَّامِلِ" وَإِمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ وَالْمُتَوَلِّي إنَّهُ لَيْسَ بِنُسُكٍ فَمُرَادُهُمْ لَيْسَ بِوَاجِبٍ وَلَمْ يُرِيدُوا أَنَّهُ لَا فَضِيلَةَ فِيهِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
الرَّابِعَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَإِذَا بَاتَ بِمِنًى لَيْلَةَ التَّاسِعِ وَصَلَّى بِهَا الصُّبْحَ فَالسُّنَّةُ أَنْ يَمْكُثَ بِهَا حَتَّى تَطْلُعَ الشَّمْسُ عَلَى ثَبِيرٍ بِفَتْحِ الثَّاءِ الْمُثَلَّثَةِ وَكَسْرِ الْبَاءِ الْمُوَحَّدَةِ - وَهُوَ جَبَلٌ مَعْرُوفٌ هُنَاكَ، فَإِذَا طَلَعَتْ عَلَيْهِ سَارَ مُتَوَجِّهًا إلَى عَرَفَاتٍ. قَالَ بَعْضُ الْعُلَمَاءِ يُسْتَحَبُّ أَنْ يَقُولَ فِي مَسِيرِهِ هَذَا (اللَّهُمَّ إلَيْكَ تَوَجَّهْتُ وَلِوَجْهِكَ الْكَرِيمِ أَرَدْتُ، فَاجْعَلْ ذَنْبِي مَغْفُورًا، وَحَجِّي مَبْرُورًا، وَارْحَمْنِي وَلَا تُخَيِّبْنِي، إنَّكَ عَلَى ذَلِكَ وَعَلَى كُلِّ شَيْءٍ قَدِيرٌ) وَيُسْتَحَبُّ أَنْ يُكْثِرَ مِنْ التَّلْبِيَةِ. قَالَ الْمَاوَرْدِيُّ فِي كِتَابِهِ الْحَاوِي. قَالَ الشَّافِعِيُّ: وَاخْتَارَ أَنْ يَسْلُكَ الطَّرِيقَ الَّتِي سَلَكَهَا رَسُولُ اللَّهِ صلى الله عليه وسلم فِي غُدُوِّهِ إلَى عَرَفَاتٍ، وَهِيَ مِنْ مُزْدَلِفَةَ فِي أَصْلِ الْمَأْزِمَيْنِ عَلَى يَمِينِ الذَّاهِبِ إلَى عَرَفَاتٍ، يُقَالُ لَهُ طَرِيقُ ضَبٍّ. هَذَا كَلَامُ الْمَاوَرْدِيُّ فِي "الْحَاوِي". وَقَالَ فِي كِتَابِهِ "الْأَحْكَامِ السُّلْطَانِيَّةِ": يُسْتَحَبُّ أَنْ يَسِيرَ عَلَى طَرِيقِ ضَبٍّ وَيَعُودَ عَلَى طَرِيقِ الْمَأْزِمَيْنِ اقْتِدَاءً بِرَسُولِ اللَّهِ صلى الله عليه وسلم وَلِيَكُونَ عَائِدًا فِي طَرِيقٍ غَيْرِ الَّتِي ذَهَبَ فِيهَا كَالْعِيدِ. وَذَكَرَ الْأَزْرَقِيُّ نَحْوَ هَذَا. قَالَ الْأَزْرَقِيُّ: وَطَرِيقُ ضَبٍّ طَرِيقٌ مُخْتَصَرٌ مِنْ الْمُزْدَلِفَةِ إلَى عَرَفَةَ وَهُوَ فِي أَصْلِ الْمَأْزِمَيْنِ عَنْ يَمِينِكَ وَأَنْتَ ذَاهِبٌ إلَى عَرَفَةَ. وَأَمَّا قَوْلُ الْقَاضِي حُسَيْنٍ فِي "تَعْلِيقِهِ": يُسْتَحَبُّ أَنْ يَسْلُكَ فِي ذَهَابِهِ مِنْ مِنًى إلَى عَرَفَاتٍ طَرِيقَ الْمَأْزِمَيْنِ لِأَنَّهُ طَرِيقُ الْأَئِمَّةِ فَهُوَ مُتَأَوَّلٌ عَلَى مَا ذَكَرَهُ الْمَاوَرْدِيُّ وَالْأَزْرَقِيُّ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: 1وَيَسِيرُونَ مُلَبِّينَ ذَاكِرِينَ اللَّهَ لِحَدِيثِ مُحَمَّدِ بْنِ أَبِي بَكْرٍ الثَّقَفِيِّ أَنَّهُ: "سَأَلَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحافظ ابن حجر في "الفتح" عند (باب التلبية): لم يعترض المصنف - يعني البخاري - لحكم التلبية وفيها مذاهب أربعة يمكن توصيلها إلى عشرة: الأول: إنها سنة من السنن لا يجب بتركها شيء وهو قول الشافعي وأحمد. وثانيها: واجبة يجب بتركها دم حكاه الماوردي عن ابن أبي هريرة من الشافعية وقال: أنه وجد =

ج / 8 ص -71- أَنَسَ بْنَ مَالِكٍ وَهُمَا غَادِيَانِ مِنْ مِنًى إلَى عَرَفَةَ: كَيْفَ كُنْتُمْ تَصْنَعُونَ فِي هَذَا الْيَوْمِ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ: كَانَ يُهِلُّ الْمُهِلُّ مِنَّا فَلَا يُنْكَرُ عَلَيْهِ وَيُكَبِّرُ الْمُكَبِّرُ مِنَّا فَلَا يُنْكَرُ عَلَيْهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِلْبُخَارِيِّ وَذَكَرَهَا فِي صَلَاةِ الْعِيدِ: "كَانَ يُلَبِّي الْمُلَبِّي لَا يُنْكَرُ عَلَيْهِ وَيُكَبِّرُ الْمُكَبِّرُ لَا يُنْكَرُ عَلَيْهِ" وَهُوَ بِمَعْنَى الرِّوَايَةِ الْأُولَى. وَعَنْ ابْنِ عُمَرَ قَالَ: "غَدَوْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم مِنْ مِنًى إلَى عَرَفَاتٍ مِنَّا الْمُلَبِّي وَمِنَّا الْمُكَبِّرُ" رَوَاهُ مُسْلِمٌ.
الْخَامِسَةُ: قَالَ أَصْحَابُنَا: يُسْتَحَبُّ إذَا وَصَلُوا نَمِرَةَ أَنْ تُضْرَبَ بِهَا قُبَّةُ الْإِمَامِ وَمَنْ كَانَ لَهُ قُبَّةٌ ضَرَبَهَا اقْتِدَاءً بِرَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ الْمَاوَرْدِيُّ: وَيُسْتَحَبُّ أَنْ يَنْزِلَ بِنَمِرَةَ حَيْثُ نَزَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَهُوَ مَنْزِلُ الْخُلَفَاءِ الْيَوْمَ، وَهُوَ إلَى الصَّخْرَةِ السَّاقِطَةِ بِأَصْلِ الْجَبَلِ عَلَى يَمِينِ الذَّاهِبِ، إلَى عَرَفَاتٍ، وَكَذَا رَوَى الْأَرْزَقِيُّ فِي هَذَا التَّقْيِيدِ عَنْ عَطَاءٍ، قَالَ الْأَرْزَقِيُّ وَغَيْرُهُ: نَمِرَةُ عِنْدَ الْجَبَلِ الَّذِي عَلَيْهِ أَنْصَافُ الْحَرَمِ عَنْ يَمِينِكَ إذَا خَرَجْتَ مِنْ مَأْزِمَيْ عَرَفَاتٍ تُرِيدُ الْمَوْقِفَ. قَالَ أَصْحَابُنَا: وَلَا يَدْخُلُ عَرَفَاتٍ إلَّا فِي وَقْتِ الْوُقُوفِ بَعْدَ الزَّوَالِ وَبَعْدَ صَلَاةِ الظُّهْرِ وَالْعَصْرِ مَجْمُوعَتَيْنِ، كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
وَأَمَّا مَا يَفْعَلُهُ مُعْظَمُ النَّاسِ فِي هَذِهِ الْأَزْمَانِ مِنْ دُخُولِهِمْ أَرْضَ عَرَفَاتٍ قَبْلَ وَقْتِ الْوُقُوفِ فَخَطَأٌ وَبِدْعَةٌ وَمُنَابَذَةٌ لِلسُّنَّةِ. وَالصَّوَابُ أَنْ يَمْكُثُوا بِنَمِرَةَ حَتَّى تَزُولَ الشَّمْسُ وَيَغْتَسِلُوا بِهَا لِلْوُقُوفِ، فَإِذَا زَالَتْ الشَّمْسُ ذَهَبَ الْإِمَامُ وَالنَّاسُ إلَى الْمَسْجِدِ الْمُسَمَّى مَسْجِدَ إبْرَاهِيمَ صلى الله عليه وسلم وَيَخْطُبُ الْإِمَامُ فِيهِ قَبْلَ صَلَاةِ الظُّهْرِ خُطْبَتَيْنِ كَمَا قَدَّمْنَا بَيَانَهُ، يُبَيِّنُ لَهُمْ فِي الْأُولَى مِنْهُمَا كَيْفِيَّةَ الْوُقُوفِ وَشَرْطَهُ وَآدَابَهُ، وَمَتَى الدَّفْعُ مِنْ عَرَفَاتٍ إلَى مُزْدَلِفَةَ؟ وَغَيْرِ ذَلِكَ مِنْ الْمَنَاسِكِ الَّتِي بَيْنَ أَيْدِيهِمْ إلَى الْخُطْبَةِ الَّتِي تَكُونُ بِمِنًى يَوْمَ النَّحْرِ بَعْدَ الزَّوَالِ، وَهَذِهِ الْمَنَاسِكُ الَّتِي يَذْكُرُهَا فِي خُطْبَةِ عَرَفَةَ هِيَ مُعْظَمُ الْمَنَاسِكِ، وَيُحَرِّضُهُمْ فِيهَا عَلَى إكْثَارِ الدُّعَاءِ وَالتَّهْلِيلِ وَغَيْرِهِمَا مِنْ الْأَذْكَارِ وَالتَّلْبِيَةِ فِي الْمَوْقِفِ، وَيُخَفِّفُ هَذِهِ الْخُطْبَةَ، لَكِنْ لَا يَبْلُغُ تَخْفِيفُهَا تَخْفِيفَ الثَّانِيَةِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= للشافعي نصاً يدل عليه وحكاه ابن قدامة عن بعض المالكية والخطابي عن مالك وأبي حنيفة، وأغرب النووي فحكى عن مالك أنها سنة ويجب بتركها دم - يعني بذلك ما مضى في الجزء السابع - ولا يعرف ذلك عندهم إلا أن الجلاب قال: التلبية في الحج مسنونة غير مفروضة، وقال ابن التين: يريد أنها ليست من أركان الحج وإلا فهي واجبة ولذلك يجب بتركها الدم ولو لم تكن واجبة لم يجب. وحكى ابن العربي أنه يجب عندهم بترك تكرارها دم وهذا قدر زائد على أصل الوجوب. ثالثها: واجبة لكن يقوم مقامها فعل يتعلق بالحج كالتوجه على الطريق وبهذا صدر ابن شاس من المالكية كلامه في "الجواهر" له وحكى صاحب "الهداية" من الحنفية مثله لكن زاد القول الذي يقوم مقام التلبية من الذكر كما في مذهبهم من أنه لا يجب لفظ معين. وقال ابن المنذر: قال أصحاب الرأي: إن كبر أو هلل أو سبح ينوي بذلك الإحرام فهو محرم رابعها: إنها ركن في الإحرام لا ينعقد بدونها حكاه ابن عبد البر عن الثوري وأبي حنيفة وابن حبيب من المالكية والزبيري من الشافعية وأهل الظاهر. قالوا: هي نظير تكبيرة الإحرام للصلاة ويقويه ما تقدم من بحث ابن عبد السلام عن حقيقة الإحرام وهو قول عطا أخرجه سعيد بن منصور بإسناد صحيح عنه قال: التلبية فرض الحج وحكاه ابن المنذر عن ابن عمر وطاوس وعكرمة وحكى النووي عن داود أنه لا بد من رفع الصوت بها، وهذا قدر زائد على كونها. اهـ "الفتح" ج3 ص411.

ج / 8 ص -72- قَالَ الْمَاوَرْدِيُّ: قَالَ الشَّافِعِيُّ: وَأَقَلُّ مَا عَلَيْهِ فِي ذَلِكَ أَنْ يُعَلِّمَهُمْ مَا يَلْزَمُهُمْ مِنْ هَذِهِ الْخُطْبَةِ إلَى الْخُطْبَةِ الْآتِيَةِ، قَالَ: فَإِنْ كَانَ فَقِيهًا قَالَ: هَلْ مِنْ سَائِلٍ؟ وَإِنْ لَمْ يَكُنْ فَقِيهًا لَمْ يَتَعَرَّضْ لِلسُّؤَالِ. قَالَ أَصْحَابُنَا: فَإِذَا فَرَغَ مِنْ هَذِهِ الْخُطْبَةِ جَلَسَ لِلِاسْتِرَاحَةِ قَدْرَ قِرَاءَةِ سُورَةِ الْإِخْلَاصِ، ثُمَّ يَقُومُ إلَى الْخُطْبَةِ الثَّانِيَةِ وَيُخَفِّفُهَا جِدًّا، وَيَأْخُذُ الْمُؤَذِّنُ فِي الْأَذَانِ مَعَ شُرُوعِ الْإِمَامِ فِي هَذِهِ الْخُطْبَةِ الثَّانِيَةِ، بِحَيْثُ يَفْرُغُ مِنْهَا مَعَ فَرَاغِ الْمُؤَذِّنِ مِنْ الْأَذَانِ. هَذَا هُوَ الْمَشْهُورُ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الشَّافِعِيِّ، وَبِهِ قَطَعَ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْمَحَامِلِيُّ وَالْمُصَنِّفُ فِي "التَّنْبِيهِ" وَالْبَغَوِيُّ. وَقَالَ الْفُورَانِيُّ وَالْمُتَوَلِّي وَطَائِفَةٌ قَلِيلَةٌ: يَفْرُغُ مَعَ فَرَاغِهِ مِنْ الْإِقَامَةِ.
قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: وَيُسْتَحَبُّ أَنْ يَخْطُبَ عَلَى مِنْبَرٍ إنْ وُجِدَ، وَإِلَّا فَعَلَى مُرْتَفِعٍ مِنْ الْأَرْضِ أَوْ عَلَى بَعِيرٍ، وَاسْتَدَلُّوا لَهُ بِحَدِيثِ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "ضُرِبَتْ لَهُ الْقُبَّةُ بِنَمِرَةَ فَنَزَلَ بِهَا حَتَّى إذَا زَاغَتْ الشَّمْسُ أَمَرَ بِالْقَصْوَاءِ فَرُحِلَتْ لَهُ، فَأَتَى بَطْنَ الْوَادِي فَخَطَبَ النَّاسَ" رَوَاهُ مُسْلِمٌ. قَوْلُهُ "فَرُحِلَتْ" بِتَخْفِيفِ الْحَاءِ، أَيْ جُعِلَ الرَّحْلُ عَلَيْهَا
السَّادِسَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: السُّنَّةُ إذَا فَرَغَ مِنْ الْخُطْبَتَيْنِ أَنْ يَنْزِلَ فَيُصَلِّيَ بِالنَّاسِ الظُّهْرَ ثُمَّ الْعَصْرَ جَامِعًا بَيْنَهُمَا، وَقَدْ سَبَقَ بَيَانُ صِفَةِ الْجَمْعِ وَشُرُوطِهِ فِي بَابِ صَلَاةِ الْمُسَافِرِينَ، وَدَلِيلُ اسْتِحْبَابِ الْجَمْعِ مَا قَدَّمْتُهُ قَرِيبًا فِي أَوَّلِ هَذَا الْفَصْلِ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ، وَيَكُونُ هَذَا الْجَمْعُ بِأَذَانٍ لِلْأُولَى، وَإِقَامَتَيْنِ، لِكُلِّ صَلَاةٍ إقَامَةٌ، كَمَا قَرَرْنَاهُ فِي بَابِ الْأَذَانِ إذَا جَمَعَ فِي وَقْتِ الْأُولَى.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُسِرُّ الْقِرَاءَةَ. وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا، وَقَالَ أَبُو حَنِيفَةَ: يَجْهَرُ كَالْجُمُعَةِ.
دَلِيلُنَا أَنَّهُ لَمْ يُنْقَلْ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم الْجَهْرُ، فَظَاهِرُ الْحَالِ الْإِسْرَارُ، وَهَلْ هَذَا الْجَمْعُ بِسَبَبِ النُّسُكِ أَمْ بِسَبَبِ السَّفَرِ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ أحدهما: بِسَبَبِ النُّسُكِ، فَيَجُوزُ الْجَمْعُ لِكُلِّ أَحَدٍ هُنَاكَ، سَوَاءٌ كَانَ مِنْ أَهْلِ مَكَّةَ أَوْ عَرَفَاتٍ أَوْ الْمُزْدَلِفَةِ أَوْ غَيْرِهِمْ أَوْ مُسَافِرًا، وَبِهَذَا قَطَعَ الصَّيْمَرِيُّ وَالْمَاوَرْدِيُّ فِي "الْحَاوِي". وَالْوَجْهُ الثَّانِي: أَنَّهُ بِسَبَبِ السَّفَرِ، فَعَلَى هَذَا مَنْ كَانَ سَفَرُهُ طَوِيلًا جَمَعَ وَمَنْ كَانَ قَصِيرًا كَالْمَكِّيِّ وَغَيْرِهِ مِمَّنْ هُوَ دُونَ مَرْحَلَتَيْنِ، فَفِي جَوَازِ الْجَمْعِ لَهُ الْقَوْلَانِ الْمَشْهُورَانِ فِي الْجَمْعِ فِي السَّفَرِ الْقَصِيرِ الْأَصَحُّ: الْجَدِيدُ لَا يَجُوزُ (وَالْقَدِيمُ) جَوَازُهُ. وَبِهَذَا الْوَجْهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَآخَرُونَ. وَاحْتَجَّ مَنْ قَالَ بِالْجَوَازِ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم "جَمَعَ بَيْنَ الظُّهْرِ وَالْعَصْرِ بِنَمِرَةَ وَبَيْنَ الْمَغْرِبِ وَالْعِشَاءِ بِالْمُزْدَلِفَةِ، وَمَعَهُ حِينَئِذٍ أَهْلُ مَكَّةَ وَغَيْرُهُمْ" وَأَجَابَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ بِأَنَّ الْأَصَحَّ أَنَّهُ لَمْ يَثْبُتْ أَنَّ أَهْلَ مَكَّةَ وَمَنْ فِي مَعْنَاهُمْ جَمَعُوا: وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْقَصْرُ فَلَا يَجُوزُ إلَّا لِمَنْ كَانَ سَفَرُهُ طَوِيلًا، وَهُوَ مَرْحَلَتَانِ، وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا. قَالَ أَصْحَابُنَا: فَإِذَا كَانَ الْإِمَامُ مُسَافِرًا اُسْتُحِبَّ لَهُ الْقَصْرُ بِالنَّاسِ، فَإِذَا سَلَّمَ قَالَ: يَا أَهْلَ مَكَّةَ وَمَنْ سَفَرُهُ

ج / 8 ص -73- قَصِيرٌ أَتِمُّوا فَإِنَّا قَوْمٌ سَفْرٌ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيثُ الصَّحِيحَةُ بِأَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَصَرَ الظُّهْرَ وَالْعَصْرَ فِي هَذَا الْمَوْضِعِ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: فَيَجُوزُ لِلْإِمَامِ الْمُسَافِرِ أَنْ يَقْصُرَ الصَّلَاتَيْنِ وَيَجْمَعَهُمَا فِي وَقْتِ الظُّهْرِ كَمَا ذَكَرْنَا، وَيَجُوزُ أَنْ يَقْصُرَهُمَا وَيَجْمَعَهُمَا فِي وَقْتِ الْعَصْرِ، وَيَجُوزُ أَنْ يَقْصُرَهُمَا وَلَا يَجْمَعَهُمَا، بَلْ يُصَلِّي كُلَّ وَاحِدَةٍ فِي وَقْتِهَا، وَيَجُوزُ أَنْ يَجْمَعَهُمَا وَلَا يَقْصُرَهُمَا بَلْ يُتِمَّهُمَا، وَيَجُوزُ أَنْ يُتِمَّ إحْدَاهُمَا وَيَقْصُرَ الْأُخْرَى. هَذَا كُلُّهُ جَائِزٌ بِلَا خِلَافٍ عِنْدَنَا كَسَائِرِ صَلَوَاتِ السَّفَرِ، لَكِنَّ الْأَفْضَلَ وَالسُّنَّةَ جَمْعُهُمَا فِي أَوَّلِ وَقْتِ الظُّهْرِ مَقْصُورَتَيْنِ وَاَللَّهُ أَعْلَمُ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَلَوْ فَاتَ إنْسَانًا مِنْ الْحَجِيجِ الصَّلَاةُ مَعَ الْإِمَامِ جَازَ لَهُ الْجَمْعُ وَالْقَصْرُ فِي صَلَاتِهِ وَحْدَهُ، إنْ كَانَ مُسَافِرًا كَسَائِرِ صَلَوَاتِ السَّفَرِ، وَسَنَذْكُرُ فِيهِ مَذْهَبَ أَبِي حَنِيفَةَ إنْ شَاءَ اللَّهُ تَعَالَى. قَالَ أَصْحَابُنَا: فَإِنْ كَانَ مَكِّيًّا وَنَحْوَهُ مِمَّنْ سَفَرُهُ دُونَ مَسَافَةِ الْقَصْرِ، فَلَا يَجُوزُ لَهُ الْقَصْرُ وَلَا الْجَمْعُ إلَّا إذَا قُلْنَا بِالضَّعِيفِ إنَّهُ يَجُوزُ الْجَمْعُ فِي السَّفَرِ الْقَصِيرِ. قَالَ أَصْحَابُنَا: وَلَوْ جَمَعَ بَعْضُ النَّاسِ قَبْلَ الْإِمَامِ مُنْفَرِدًا أَوْ فِي جَمَاعَةٍ أُخْرَى، أَوْ صَلَّى إحْدَى الصَّلَاتَيْنِ مَعَ الْإِمَامِ وَالْأُخْرَى مُنْفَرِدًا جَمْعًا وَقَصْرًا جَازَ بِشَرْطِهِ، وَكَذَلِكَ الْقَوْلُ فِي الْجَمْعِ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ بِمُزْدَلِفَةَ، وَلَكِنَّ السُّنَّةَ صَلَاتُهُمَا مَعَ الْإِمَامِ وَاَللَّهُ أَعْلَمُ. وَإِذَا كَانَ الْإِمَامُ مُسَافِرًا وَصَلَّى بِهِمْ قَصْرًا وَجَمْعًا لَزِمَهُ نِيَّةُ الْقَصْرِ وَالْجَمْعِ، كَمَا سَبَقَ فِي بَابِ صَلَاةِ الْمُسَافِرِ.
وَأَمَّا الْمَأْمُومُونَ فَيَلْزَمُهُمْ نِيَّةُ الْقَصْرِ بِلَا خِلَافٍ عِنْدَنَا، وَهَلْ يَلْزَمُهُمْ نِيَّةُ الْجَمْعِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا صَاحِبُ "الْحَاوِي" أَصَحُّهُمَا: يَلْزَمُهُمْ نِيَّةُ الْجَمْعِ، كَمَا يَلْزَمُهُمْ نِيَّةُ الْجَمْعِ فِي غَيْرِ عَرَفَاتٍ. فَعَلَى هَذَا يُوصِي بَعْضُهُمْ بَعْضًا بِذَلِكَ، وَيُعْلِمُ عَالِمُهُمْ بِذَلِكَ جَاهِلَهُمْ والثاني: لَا يَلْزَمُهُمْ لِأَنَّ الْمَوْضِعَ مَوْضِعُ1. وَلِلْمَشَقَّةِ فِي إعْلَامِ جَمِيعِهِمْ، وَلِأَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم جَمَعَ هُنَاكَ مِنْ غَيْرِ أَنْ يُنَادِيَ بِالْجَمْعِ، وَلَا أَخْبَرَهُمْ بِأَنَّ نِيَّتَهُ وَاجِبَةٌ، وَقَدْ كَانَ فِيهِمْ مَنْ هُوَ قَرِيبُ الْعَهْدِ بِالْإِسْلَامِ وَمَنْ لَا يَعْلَمُ وُجُوبَ هَذِهِ النِّيَّةِ. وَمَنْ قَالَ بِالْأَوَّلِ قَالَ: هَذَا كُلُّهُ يَنْتَقِضُ بِنِيَّةِ الْقَصْرِ، قَدْ اتَّفَقْنَا عَلَى وُجُوبِهَا مَعَ وُجُودِ هَذِهِ الْأُمُورِ فِيهَا، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا دَخَلَ الْحُجَّاجُ مَكَّةَ وَنَوَوْا أَنْ يُقِيمُوا بِهَا أَرْبَعًا، لَزِمَهُمْ إتْمَامُ الصَّلَاةِ، فَإِذَا خَرَجُوا يَوْمَ التَّرْوِيَةِ إلَى مِنًى، وَنَوَوْا الذَّهَابَ إلَى أَوْطَانِهِمْ عِنْدَ فَرَاغِ مَنَاسِكِهِمْ، كَانَ لَهُمْ الْقَصْرُ مِنْ حِينِ خَرَجُوا لِأَنَّهُمْ أَنْشَئُوا سَفَرًا تُقْصَرُ فِيهِ الصَّلَاةُ.
فرع: وَيُسَنُّ لَهُ فِعْلُ السُّنَنِ الرَّاتِبَةِ لِلظُّهْرِ وَالْعَصْرِ، كَمَا يُسَنُّ لِغَيْرِهِ مِنْ الْجَامِعِينَ الْقَاصِرِينَ وَقَدْ سَبَقَ بَيَانُ هَذَا فِي صَلَاةِ الْمُسَافِرِ وَفِي صَلَاةِ التَّطَوُّعِ، فَيُصَلِّي أَوَّلًا سُنَّةَ الظُّهْرِ الَّتِي قَبْلَهَا، ثُمَّ يُصَلِّي الظُّهْرَ، ثُمَّ الْعَصْرَ، ثُمَّ سُنَّةَ الظُّهْرِ الَّتِي بَعْدَهَا ثُمَّ سُنَّةَ الْعَصْرِ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَلَا يَتَنَفَّلُونَ بَعْدَ الصَّلَاتَيْنِ بِغَيْرِ السُّنَنِ الرَّاتِبَةِ، بَلْ يُبَادِرُونَ بِتَعْجِيلِ الْوُقُوفِ. وَحَكَى ابْنُ كَجٍّ وَالرَّافِعِيُّ وَجْهًا أَنَّهُ لَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعله: موضع سفر وارتحال (ط).

ج / 8 ص -74- بَأْسَ بِتَنَفُّلِ الْمَأْمُومِ بَعْدَ الصَّلَاتَيْنِ بِغَيْرِ السُّنَنِ الرَّوَاتِبِ، بِخِلَافِ الْإِمَامِ فَإِنَّهُ لَا يَتَنَفَّلُ بِغَيْرِ الرَّوَاتِبِ قَطْعًا لِأَنَّهُ مُتَبَرِّعٌ، وَالْمَذْهَبُ الْأَوَّلُ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَوْ وَافَقَ يَوْمُ عَرَفَةَ يَوْمَ الْجُمُعَةِ لَمْ يُصَلُّوا الْجُمُعَةَ هُنَاكَ؛ لِأَنَّ مِنْ شَرْطِهَا دَارَ الْإِقَامَةِ، وَأَنْ يُصَلِّيَهَا مُسْتَوْطِنُونَ، وَقَدْ سَبَقَ أَنَّ الشَّافِعِيَّ وَالْأَصْحَابَ قَالُوا: لَوْ بُنِيَ بِهَا قَرْيَةٌ وَاسْتَوْطَنَهَا أَرْبَعُونَ كَامِلُونَ صُلِّيَتْ بِهَا الْجُمُعَةُ وَلَمْ يُصَلِّ النَّبِيُّ صلى الله عليه وسلم الْجُمُعَةَ بِعَرَفَاتٍ مَعَ أَنَّهُ ثَبَتَ فِي "الصَّحِيحَيْنِ" مِنْ رِوَايَةِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه أَنَّ يَوْمَ عَرَفَةَ الَّذِي وَقَفَ فِيهِ النَّبِيُّ صلى الله عليه وسلم كَانَ يَوْمَ جُمُعَةٍ. وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَائِلَ تَتَعَلَّقُ بِالْفَصْلِ.
إحداها: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُسْتَحَبُّ فِي الْحَجِّ أَرْبَعُ خُطَبٍ، وَهِيَ يَوْمُ السَّابِعِ بِمَكَّةَ مِنْ ذِي الْحِجَّةِ، وَيَوْمُ عَرَفَةَ بِمَسْجِدِ إبْرَاهِيمَ، وَيَوْمُ النَّحْرِ بِمِنًى، وَيَوْمُ النَّفْرِ الْأَوَّلِ بِمِنًى أَيْضًا، وَبِهِ قَالَ دَاوُد. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: خُطَبُ الْحَجِّ ثَلَاثٌ. يَوْمُ السَّابِعِ وَالتَّاسِعِ، وَيَوْمُ النَّفْرِ الثَّانِي، قَالَا: وَلَا خُطْبَةَ فِي يَوْمِ النَّحْرِ. وَقَالَ أَحْمَدُ "لَيْسَ فِي السَّابِعِ خُطْبَةٌ" وَقَالَ زُفَرُ خُطَبُ الْحَجِّ ثَلَاثٌ، يَوْمُ الثَّامِنِ، وَيَوْمُ عَرَفَةَ، وَيَوْمُ النَّحْرِ. وَلَقَدْ ذَكَرْنَا دَلِيلَنَا فِي خُطْبَةِ السَّابِعِ، وَخُطْبَةِ يَوْمِ عَرَفَةَ.
وَأَمَّا خُطْبَةُ يَوْمِ النَّحْرِ فَفِيهَا أَحَادِيثُ صَحِيحَةٌ مِنْهَا: حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم بَيْنَمَا هُوَ يَخْطُبُ يَوْمَ النَّحْرِ فَقَامَ إلَيْهِ رَجُلٌ فَقَالَ: كُنْتُ أَحْسِبُ يَا رَسُولَ اللَّهِ كَذَا وَكَذَا قَبْلَ كَذَا وَكَذَا. ثُمَّ جَاءَ آخَرُ فَقَالَ يَا رَسُولَ اللَّهِ كُنْتُ أَحْسِبُ أَنَّ كَذَا وَكَذَا قَبْلَ كَذَا لِهَؤُلَاءِ الثَّلَاثِ، قَالَ: افْعَلْ وَلَا حَرَجَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي "صَحِيحَيْهِمَا"، يَعْنِي بِالثَّلَاثِ الرَّمْيَ يَوْمَ النَّحْرِ وَالْحَلْقَ وَنَحْرَ الْهَدْيِ. وَعَنْ أَبِي بَكْرَةَ قَالَ: "خَطَبَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم يَوْمَ النَّحْرِ فَقَالَ: أَيُّ يَوْمٍ هَذَا؟ وَذَكَرَ الْحَدِيثَ فِي خُطْبَتِهِ صلى الله عليه وسلم يَوْمَ النَّحْرِ بِمِنًى، وَبَيَانَهُ تَحْرِيمَ الدِّمَاءِ وَالْأَعْرَاضِ وَالْأَمْوَالِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم خَطَبَ النَّاسَ يَوْمَ النَّحْرِ فَقَالَ: "يَا أَيُّهَا النَّاسُ أَيُّ يَوْمٍ هَذَا؟ قَالُوا: يَوْمٌ حَرَامٌ، قَالَ: فَأَيُّ بَلَدٍ هَذَا؟ قَالُوا: بَلَدٌ حَرَامٌ؟ قَالَ: فَأَيُّ شَهْرٍ هَذَا؟ قَالُوا: شَهْرٌ حَرَامٌ، قَالَ فَإِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ وَأَعْرَاضَكُمْ عَلَيْكُمْ حَرَامٌ، كَحُرْمَةِ يَوْمِكُمْ هَذَا فِي بَلَدِكُمْ هَذَا فِي شَهْرِكُمْ هَذَا، فَأَعَادَهَا مِرَارًا ثُمَّ رَفَعَ رَأْسَهُ فَقَالَ: اللَّهُمَّ قَدْ بَلَّغْتُ، اللَّهُمَّ قَدْ بَلَّغْتُ. وَذَكَرَ تَمَامَ الْحَدِيثِ" رَوَاهُ الْبُخَارِيُّ. وَعَنْ ابْنِ عُمَرَ قَالَ: قَالَ النَّبِيُّ صلى الله عليه وسلم بِمِنًى: "أَتَدْرُونَ أَيُّ يَوْمٍ هَذَا؟ قَالُوا اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ فَإِنَّ هَذَا يَوْمٌ حَرَامٌ، وَذَكَرَ الْحَدِيثَ" رَوَاهُ الْبُخَارِيُّ. وَعَنْ أُمِّ الْحُصَيْنِ قَالَتْ: "حَجَجْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم حَجَّةَ الْوَدَاعِ فَرَأَيْتُهُ حِينَ رَمَى جَمْرَةَ الْعَقَبَةِ وَانْصَرَفَ وَهُوَ عَلَى رَاحِلَتِهِ وَمَعَهُ بِلَالٌ وَأُسَامَةُ أَحَدُهُمَا يَقُودُ بِهِ رَاحِلَتَهُ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم قَوْلًا كَثِيرًا ثُمَّ سَمِعْتُهُ يَقُولُ إنْ أُمِّرَ عَلَيْكُمْ عَبْدٌ مُجَدَّعٌ يَقُودُكُمْ بِكِتَابِ اللَّهِ فَاسْمَعُوا لَهُ وَأَطِيعُوا" رَوَاهُ مُسْلِمٌ.
وَعَنْ الْهِرْمَاسِ بْنِ زِيَادٍ الصَّحَابِيِّ ابْنِ الصَّحَابِيِّ قَالَ: "رَأَيْتُ النَّبِيَّ صلى الله عليه وسلم يَخْطُبُ عَلَى نَاقَتِهِ الْعَضْبَاءِ يَوْمَ الْأَضْحَى بِمِنًى" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ، وَرَوَاهُ النَّسَائِيُّ وَالْبَيْهَقِيُّ أَيْضًا

ج / 8 ص -75- بِإِسْنَادٍ آخَرَ صَحِيحٍ، وَلَفْظُهُ: "رَأَيْتُ النَّبِيَّ صلى الله عليه وسلم وَأَنَا صَبِيٌّ أَرْدَفَنِي أَبِي، يَخْطُبُ النَّاسَ بِمِنًى يَوْمَ الْأَضْحَى عَلَى رَاحِلَتِهِ" وَعَنْ أَبِي أُمَامَةَ قَالَ: "سَمِعْتُ خُطْبَةَ رَسُولِ اللَّهِ صلى الله عليه وسلم بِمِنًى يَوْمَ النَّحْرِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ وَرَوَاهُ التِّرْمِذِيُّ لَكِنَّ لَفْظَهُ: "سَمِعْتُ النَّبِيَّ صلى الله عليه وسلم يَخْطُبُ فِي حَجَّةِ الْوَدَاعِ" وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَعَنْ رَافِعِ بْنِ عَمْرٍو الْمُزَنِيِّ رضي الله عنه قَالَ: "رَأَيْتُ النَّبِيَّ صلى الله عليه وسلم يَخْطُبُ النَّاسَ بِمِنًى حِينَ ارْتَفَعَ الضُّحَى عَلَى بَغْلَةٍ شَهْبَاءَ، وَعَلِيٌّ رضي الله عنه يَعْبُرُ عَنْهُ، وَالنَّاسُ بَيْنَ قَائِمٍ وَقَاعِدٍ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ وَالنَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ، وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ غَيْرُ مَا ذَكَرْتُهُ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا خُطْبَةُ الْيَوْمِ الثَّانِي مِنْ أَيَّامِ التَّشْرِيقِ فَفِيهَا حَدِيثُ عَبْدِ اللَّهِ بْنِ أَبِي نَجِيحٍ عَنْ أَبِيهِ عَنْ رَجُلَيْنِ مِنْ بَنِي بَكْرٍ قَالَا: "رَأَيْنَا رَسُولَ اللَّهِ صلى الله عليه وسلم يَخْطُبُ أَيَّامَ التَّشْرِيقِ وَنَحْنُ عِنْدَ رَاحِلَتِهِ، وَهِيَ خُطْبَةُ رَسُولِ اللَّهِ صلى الله عليه وسلم الَّتِي خَطَبَ بِمِنًى" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَعَنْ سُرَّاءَ بِنْتِ نَبْهَانَ الصَّحَابِيَّةِ رضي الله عنها وَهِيَ بِضَمِّ السِّينِ الْمُهْمَلَةِ وَتَشْدِيدِ الرَّاءِ، وَبِالْإِمَالَةِ قَالَتْ: "خَطَبَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم يَوْمَ الرُّءُوسِ فَقَالَ: أَيُّ يَوْمٍ هَذَا؟ قُلْنَا: اللَّهُ وَرَسُولُهُ أَعْلَمُ، قَالَ: أَلَيْسَ أَوْسَطَ أَيَّامِ التَّشْرِيقِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ وَلَمْ يُضَعِّفْهُ.
وَعَنْ ابْنِ عُمَرَ قَالَ: "أُنْزِلَتْ هَذِهِ السُّورَةُ: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [النصر: 1] عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فِي وَسَطِ أَيَّامِ التَّشْرِيقِ، وَعَرَفَ أَنَّهُ الْوَدَاعُ، فَأَمَرَ بِرَاحِلَتِهِ الْقَصْوَاءِ فَرُحِلَتْ لَهُ فَرَكِبَ فَوَقَفَ بِالْعَقَبَةِ وَاجْتَمَعَ النَّاسُ، فَقَالَ يَا أَيُّهَا النَّاسُ، فَذَكَرَ الْحَدِيثَ فِي خُطْبَتِهِ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ وَاَللَّهُ أَعْلَمُ، وَلَمْ يُنْقَلْ فِي الْخُطْبَةِ فِي الْيَوْمِ الثَّالِثِ مِنْ أَيَّامِ التَّشْرِيقِ شَيْءٌ، وَاَللَّهُ أَعْلَمُ.
الشرح: مَذْهَبُنَا أَنَّ فِي خُطْبَةِ عَرَفَاتٍ يَخْطُبُ الْخُطْبَةَ الْأُولَى قَبْلَ الْأَذَانِ ثُمَّ يَشْرَعُ الْإِمَامُ فِي الْخُطْبَةِ الثَّانِيَةِ مَعَ شُرُوعِ الْمُؤَذِّنِ فِي الْأَذَانِ كَمَا سَبَقَ، قَالَ أَبُو حَنِيفَةَ: يُؤَذِّنُ قَبْلَ الْخُطْبَةِ كَالْجُمُعَةِ، وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم خَطَبَ يَوْمَ عَرَفَةَ وَقَالَ: "إنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ حَرَامٌ عَلَيْكُمْ إلَى آخِرِ خُطْبَتَيْهِ، قَالَ: ثُمَّ أَذَّنَ ثُمَّ أَقَامَ فَصَلَّى الظُّهْرَ، ثُمَّ أَقَامَ فَصَلَّى الْعَصْرَ، وَلَمْ يُصَلِّ بَيْنَهُمَا شَيْئًا، ثُمَّ رَكِبَ رَسُولُ اللَّهِ صلى الله عليه وسلم حَتَّى أَتَى الْمَوْقِفَ" رَوَاهُ مُسْلِمٌ بِهَذِهِ الْحُرُوفِ.
وَفِي رِوَايَةٍ لِلشَّافِعِيِّ وَالْبَيْهَقِيِّ عَنْ إبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ يَحْيَى عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَابِرٍ عَنْ النَّبِيِّ صلى الله عليه وسلم: "أَنَّهُ رَاحَ إلَى الْمَوْقِفِ فَخَطَبَ النَّاسَ الْخُطْبَةَ الْأُولَى ثُمَّ أَذَّنَ بِلَالٌ، ثُمَّ أَخَذَ النَّبِيُّ صلى الله عليه وسلم فِي الْخُطْبَةِ الثَّانِيَةِ. فَفَرَغَ مِنْ الْخُطْبَةِ الثَّانِيَةِ وَبِلَالٌ مِنْ الْأَذَانِ، ثُمَّ أَقَامَ بِلَالٌ فَصَلَّى الظُّهْرَ، ثُمَّ أَقَامَ فَصَلَّى الْعَصْرَ" قَالَ الْبَيْهَقِيُّ: تَفَرَّدَ بِهَذَا إبْرَاهِيمُ بْنُ مُحَمَّدِ بْنِ أَبِي يَحْيَى قلت: وَهُوَ ضَعِيفٌ لَا يُحْتَجُّ بِهِ، إنَّمَا ذَكَرْتُهُ لِأُبَيِّنَ حَالَ حَدِيثِهِ هَذَا، وَالْمُعْتَمَدُ رِوَايَةُ مُسْلِمٍ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ أَنَّهُ إذَا كَانَ الْإِمَامُ مُسَافِرًا فَصَلَّى بِهِمْ الظُّهْرَ وَالْعَصْرَ يَوْمَ عَرَفَةَ قَاصِرًا قَصَرَ خَلْفَهُ الْمُسَافِرُونَ سَفَرًا طَوِيلًا وَلَزِمَ الْمُقِيمِينَ الْإِتْمَامُ وَقَالَ مَالِكٌ: يَجُوزُ لِلْجَمِيعِ الْقَصْرُ، وَاحْتَجَّ بِمَا نَقَلُوهُ عَنْ ابْنِ عُمَرَ أَنَّهُ دَخَلَ مَكَّةَ فَأَتَمَّ الصَّلَاةَ ثُمَّ قَصَرَ لَمَّا خَرَجَ إلَى مِنًى، دَلِيلُنَا مَا سَبَقَ فِي

ج / 8 ص -76- اشْتِرَاطِ مَسَافَةِ الْقَصْرِ مُطْلَقًا، وَأَمَّا ابْنُ عُمَرَ فَكَانَ مُسَافِرًا، لَهُ الْقَصْرُ، فَقَصَرَ فِي مَوْضِعٍ وَأَتَمَّ فِي مَوْضِعٍ، وَذَلِكَ جَائِزٌ.
وَاحْتَجَّ مَالِكٌ فِي "الْمُوَطَّأِ" بِمَا رَوَاهُ بِإِسْنَادِهِ الصَّحِيحِ (أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه لَمَّا قَدِمَ مَكَّةَ صَلَّى بِهِمْ رَكْعَتَيْنِ ثُمَّ انْصَرَفَ، فَقَالَ: يَا أَهْلَ مَكَّةَ أَتِمُّوا صَلَاتَكُمْ فَإِنَّا قَوْمٌ سَفْرٌ، ثُمَّ صَلَّى عُمَرُ رَكْعَتَيْنِ بِمِنًى، وَلَمْ يَبْلُغْنِي أَنَّهُ قَالَ لَهُمْ شَيْئًا) هَذَا مَا ذَكَرَهُ فِي "الْمُوَطَّأِ"، وَهُوَ دَلِيلٌ لَنَا لَا لَهُ؛ لِأَنَّهُ يَحْتَمِلُ أَنَّهُ قَالَهُ أَيْضًا فِي مِنًى، وَلَمْ يَبْلُغْ مَالِكًا وَيَحْتَمِلُ أَنَّهُ تَرَكَهُ اكْتِفَاءً بِقَوْلِهِ فِي مَكَّةَ، إذْ لَا فَرْقَ بَيْنَهُمَا فِي حَقِّ أَهْلِ مَكَّةَ.
فرع: مَذْهَبُنَا أَنَّهُ يُؤَذِّنُ لِلظُّهْرِ وَلَا يُؤَذِّنُ لِلْعَصْرِ إذَا جَمَعَهُمَا فِي وَقْتِ الظُّهْرِ عِنْدَ عَرَفَاتٍ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ، وَنَقَلَ الطَّحَاوِيُّ الْإِجْمَاعَ عَلَى هَذَا لَكِنْ قَالَ مَالِكٌ: يُؤَذِّنُ لِكُلٍّ مِنْهُمَا وَيُقِيمُ، وَقَالَ أَحْمَدُ وَإِسْحَاقُ يُقِيمُ لِكُلٍّ مِنْهُمَا وَلَا يُؤَذِّنُ لِوَاحِدَةٍ مِنْهُمَا. دَلِيلُنَا حَدِيثُ جَابِرٍ السَّابِقُ قَرِيبًا وَاَللَّهُ أَعْلَمُ.
فرع: أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ لِلْحَاجِّ أَنْ يَجْمَعَ بَيْنَ الظُّهْرِ وَالْعَصْرِ إذَا صَلَّى مَعَ الْإِمَامِ، فَلَوْ فَاتَ بَعْضَهُمْ الصَّلَاةُ مَعَ الْإِمَامِ جَازَ لَهُ أَنْ يُصَلِّيَهُمَا مُنْفَرِدًا جَامِعًا بَيْنَهُمَا عِنْدَنَا، وَبِهِ قَالَ أَحْمَدُ وَجُمْهُورُ الْعُلَمَاءِ، وَقَالَ أَبُو حَنِيفَةَ: لَا يَجُوزُ، وَوَافَقْنَا عَلَى أَنَّ الْإِمَامَ لَوْ حَضَرَ وَلَمْ يَحْضُرْ مَعَهُ لِلصَّلَاةِ أَحَدٌ جَازَ لَهُ الْجَمْعُ، وَعَلَى أَنَّ الْمَأْمُومَ لَوْ فَاتَهُ الصَّلَاتَانِ بِالْمُزْدَلِفَةِ مَعَ الْإِمَامِ جَازَ لَهُ أَنْ يُصَلِّيَهُمَا مُنْفَرِدًا جَامِعًا، فَاحْتَجَّ أَصْحَابُنَا عَلَيْهِ بِمَا وَافَقَ عَلَيْهِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُسَنُّ الْإِسْرَارُ بِالْقِرَاءَةِ فِي صَلَاتَيْ الظُّهْرِ وَالْعَصْرِ بِعَرَفَاتٍ، وَنَقَلَ ابْنُ الْمُنْذِرِ إجْمَاعَ الْعُلَمَاءِ عَلَيْهِ، قَالَ: وَمِمَّنْ حُفِظَ ذَلِكَ عَنْهُ طَاوُسٌ وَمُجَاهِدٌ وَالزُّهْرِيُّ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَأَبُو حَنِيفَةَ هَذَا كَلَامُ ابْنِ الْمُنْذِرِ. وَنَقَلَ أَصْحَابُنَا عَنْ أَبِي حَنِيفَةَ الْجَهْرَ كَالْجُمُعَةِ، وَقَدْ سَبَقَ دَلِيلُنَا.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ السُّنَّةَ أَنْ يُصَلِّيَ الظُّهْرَ يَوْمَ التَّرْوِيَةِ بِمِنًى، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، مِنْهُمْ الثَّوْرِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ قَالَ ابْنُ الْمُنْذِرِ: وَقَالَ ابْنُ عَبَّاسٍ: إذَا زَاغَتْ الشَّمْسُ فَلْيَخْرُجْ إلَى مِنًى، قَالَ وَصَلَّى ابْنُ الزُّبَيْرِ الظُّهْرَ بِمَكَّةَ يَوْمَ التَّرْوِيَةِ وَتَأَخَّرَتْ عَائِشَةُ يَوْمَ التَّرْوِيَةِ حَتَّى ذَهَبَ ثُلُثُ اللَّيْلِ، قَالَ: وَأَجْمَعُوا عَلَى أَنَّ مَنْ تَرَكَ الْمَبِيتَ بِمِنًى لَيْلَةَ عَرَفَةَ لَا شَيْءَ عَلَيْهِ، قَالَ: وَأَجْمَعُوا عَلَى أَنَّهُ يَنْزِلُ مِنْ مِنًى حَيْثُ شَاءَ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يَرُوحُ إلَى عَرَفَةَ وَيَقِفُ، وَالْوُقُوفُ رُكْنٌ مِنْ أَرْكَانِ الْحَجِّ، لِمَا رَوَى عَبْدُ الرَّحْمَنِ الدِّيلِيُّ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "الْحَجُّ عَرَفَاتٌ، فَمَنْ أَدْرَكَ عَرَفَةَ قَبْلَ أَنْ يَطْلُعَ الْفَجْرُ فَقَدْ أَدْرَكَ الْحَجَّ" وَالْمُسْتَحَبُّ أَنْ يَغْتَسِلَ، لِمَا رَوَى نَافِعٌ أَنَّ ابْنَ عُمَرَ رضي الله عنهما "كَانَ يَغْتَسِلُ إذَا رَاحَ إلَى عَرَفَةَ" وَلِأَنَّهُ قُرْبَةٌ يَجْتَمِعُ لَهَا الْخَلْقُ فِي مَوْضِعٍ وَاحِدٍ فَشُرِعَ لَهَا الْغُسْلُ كَصَلَاةِ الْجُمُعَةِ وَالْعِيدِ، وَيَصِحُّ الْوُقُوفُ فِي جَمِيعِ عَرَفَةَ، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله

ج / 8 ص -77- عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "عَرَفَةُ كُلُّهَا مَوْقِفٌ" وَالْأَفْضَلُ أَنْ يَقِفَ عِنْدَ الصَّخَرَاتِ لِأَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "وَقَفَ عِنْدَ الصَّخَرَاتِ وَجَعَلَ بَطْنَ نَاقَتِهِ إلَى الصَّخَرَاتِ" وَيُسْتَحَبُّ أَنْ يَسْتَقْبِلَ الْقِبْلَةَ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم اسْتَقْبَلَ الْقِبْلَةَ، وَلِأَنَّهُ إذَا لَمْ يَكُنْ بُدٌّ مِنْ جِهَةٍ فَجِهَةُ الْقِبْلَةِ أَوْلَى؛ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "خَيْرُ الْمَجَالِسِ مَا اُسْتُقْبِلَ بِهِ الْقِبْلَةُ" وَيُسْتَحَبُّ الْإِكْثَارُ مِنْ الدُّعَاءِ، وَأَفْضَلُهُ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لِمَا رَوَى طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَفْضَلُ الدُّعَاءِ يَوْمَ عَرَفَةَ، وَأَفْضَلُ مَا قُلْتُهُ أَنَا وَالنَّبِيُّونَ مِنْ قَبْلِي: لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ".
وَيُسْتَحَبُّ أَنْ يَرْفَعَ يَدَيْهِ، لِمَا رَوَى ابْنُ عَبَّاسٍ وَابْنُ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "تُرْفَعُ الْأَيْدِي عِنْدَ الْمَوْقِفَيْنِ، يَعْنِي عَرَفَةَ وَالْمَشْعَرَ الْحَرَامَ" وَهَلْ الْأَفْضَلُ أَنْ يَكُونَ رَاكِبًا أَمْ لَا؟ فِيهِ قَوْلَانِ، قَالَ فِي "الْأُمِّ": النَّازِلُ وَالرَّاكِبُ سَوَاءٌ. وَقَالَ فِي "الْقَدِيمِ" و"الْإِمْلَاءِ": الْوُقُوفُ رَاكِبًا أَفْضَلُ، وَهُوَ الصَّحِيحُ؛ لِأَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "وَقَفَ رَاكِبًا" وَلِأَنَّ الرَّاكِبَ أَقْوَى عَلَى الدُّعَاءِ، فَكَانَ الرُّكُوبُ أَوْلَى، وَلِهَذَا كَانَ الْإِفْطَارُ بِعَرَفَةَ أَفْضَلَ؛ لِأَنَّ الْمُفْطِرَ أَقْوَى عَلَى الْوُقُوفِ وَالدُّعَاءِ.
وَأَوَّلُ وَقْتِهِ إذَا زَالَتْ الشَّمْسُ؛ لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "وَقَفَ بَعْدَ الزَّوَالِ" وَقَدْ قَالَ صلى الله عليه وسلم: "خُذُوا عَنِّي مَنَاسِكَكُمْ" وَأَخَّرَ وَقْتَهُ إلَى أَنْ يَطْلُعَ الْفَجْرُ الثَّانِي لِحَدِيثِ عَبْدِ الرَّحْمَنِ الدِّيلِيِّ، فَإِنْ حَصَلَ بِعَرَفَةَ فِي وَقْتِ الْوُقُوفِ قَائِمًا أَوْ قَاعِدًا أَوْ مُجْتَازًا فَقَدْ أَدْرَكَ الْحَجَّ، لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ صَلَّى هَذِهِ الصَّلَاةَ مَعَنَا وَقَدْ قَامَ قَبْلَ ذَلِكَ لَيْلًا أَوْ نَهَارًا، فَقَدْ تَمَّ حَجُّهُ وَقَضَى تَفَثَهُ" وَإِنْ وَقَفَ وَهُوَ مُغْمًى عَلَيْهِ لَمْ يُدْرِكْ الْحَجَّ، وَإِنْ وَقَفَ وَهُوَ نَائِمٌ فَقَدْ أَدْرَكَ الْحَجَّ لِأَنَّ الْمُغْمَى عَلَيْهِ لَيْسَ مِنْ أَهْلِ الْعِبَادَاتِ، وَالنَّائِمَ مِنْ أَهْلِ الْعِبَادَاتِ، وَلِهَذَا لَوْ أُغْمِيَ عَلَيْهِ فِي جَمِيعِ نَهَارِ الصَّوْمِ لَمْ يَصِحَّ صَوْمُهُ، وَإِنْ نَامَ فِي جَمِيعِ النَّهَارِ صَحَّ صَوْمُهُ، وَإِنْ وَقَفَ وَهُوَ لَا يَعْلَمُ أَنَّهُ عَرَفَةُ فَقَدْ أَدْرَكَ لِأَنَّهُ وَقَفَ بِهَا وَهُوَ مُكَلَّفٌ، فَأَشْبَهَ إذَا عَلِمَ أَنَّهَا عَرَفَةُ.
وَالسُّنَّةُ أَنْ يَقِفَ بَعْدَ الزَّوَالِ إلَى أَنْ تَغْرُبَ الشَّمْسُ لِمَا رَوَى عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ قَالَ: "وَقَفَ رَسُولُ اللَّهِ صلى الله عليه وسلم بِعَرَفَةَ ثُمَّ أَفَاضَ حِينَ غَابَتْ الشَّمْسُ" فَإِنْ دَفَعَ مِنْهَا قَبْلَ الْغُرُوبِ؛ نَظَرْتَ فَإِنْ رَجَعَ إلَيْهَا قَبْلَ طُلُوعِ الْفَجْرِ: لَمْ يَلْزَمْهُ شَيْءٌ لِأَنَّهُ جَمَعَ فِي الْوُقُوفِ بَيْنَ اللَّيْلِ وَالنَّهَارِ، فَأَشْبَهَ إذَا قَامَ بِهَا إلَى أَنْ غَرَبَتْ الشَّمْسُ، وَإِنْ لَمْ يَرْجِعْ قَبْلَ طُلُوعِ الْفَجْرِ أَرَاقَ دَمًا. وَهَلْ يَجِبُ ذَلِكَ أَوْ يُسْتَحَبُّ؟ فِيهِ قَوْلَانِ أحدهما: يَجِبُ، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ تَرَكَ نُسُكًا فَعَلَيْهِ دَمٌ" وَلِأَنَّهُ نُسُكٌ يَخْتَصُّ بِمَكَانٍ فَجَازَ أَنْ يَجِبَ بِتَرْكِهِ الدَّمُ كَالْإِحْرَامِ مِنْ الْمِيقَاتِ والثاني: أَنَّهُ يُسْتَحَبُّ لِأَنَّهُ وَقَفَ فِي أَحَدِ زَمَانَيْ الْوُقُوفِ فَلَا يَلْزَمُهُ دَمٌ لِلزَّمَانِ الْآخَرِ، كَمَا لَوْ وَقَفَ فِي اللَّيْلِ دُونَ النَّهَارِ.
الشرح: حَدِيثُ عَبْدِ الرَّحْمَنِ الدِّيلِيِّ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَآخَرُونَ بِأَسَانِيدَ صَحِيحَةٍ، وَهَذَا لَفْظُ التِّرْمِذِيِّ "عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَعْمُرَ: أَنَّ نَاسًا مِنْ أَهْلِ نَجْدٍ أَتَوْا رَسُولَ اللَّهِ صلى الله عليه وسلم وَهُوَ بِعَرَفَةَ فَسَأَلُوهُ، فَأَمَرَ مُنَادِيًا يُنَادِي: الْحَجُّ عَرَفَةَ، مَنْ جَاءَ لَيْلَةَ حَجٍّ قَبْلَ طُلُوعِ الْفَجْرِ فَقَدْ أَدْرَكَ الْحَجَّ" وَفِي رِوَايَةِ أَبِي دَاوُد: "فَأَمَرَ رَسُولُ اللَّهِ صلى الله عليه وسلم رَجُلًا فَنَادَى: الْحَجُّ الْحَجُّ يَوْمُ

ج / 8 ص -78- عَرَفَةَ. مَنْ جَاءَ لَيْلَةَ حَجٍّ فَيَتِمُّ حَجُّهُ". وَفِي رِوَايَةِ الْبَيْهَقِيّ "عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَعْمُرَ الدِّيلِيِّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: الْحَجُّ عَرَفَاتٌ، الْحَجُّ عَرَفَاتٌ، فَمَنْ أَدْرَكَ لَيْلَةَ جَمْعٍ قَبْلَ أَنْ يَطْلُعَ الْفَجْرُ فَقَدْ أَدْرَكَ" وَإِسْنَادُ هَذِهِ الرِّوَايَةِ صَحِيحٌ وَهُوَ مِنْ رِوَايَةِ سُفْيَانَ بْنِ عُيَيْنَةَ، قُلْتُ عَنْ سُفْيَانَ الثَّوْرِيِّ قَالَ ابْنُ عُيَيْنَةَ: لَيْسَ عِنْدَكُمْ بِالْكُوفَةِ حَدِيثٌ أَشْرَفُ وَلَا أَحْسَنُ مِنْ هَذَا.
وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فَرَوَاهُ الْبَيْهَقِيُّ بِغَيْرِ هَذَا اللَّفْظِ مَرْفُوعًا وَمَوْقُوفًا عَلَيْهِ، لَكِنْ يُغْنِي عَنْهُ حَدِيثُ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "وَقَفْتُ هَهُنَا وَعَرَفَةُ كُلُّهَا مَوْقِفٌ" رَوَاهُ مُسْلِمٌ. وَأَمَّا قَوْلُهُ إنَّ النَّبِيَّ صلى الله عليه وسلم جَعَلَ بَطْنَ نَاقَتِهِ إلَى الصَّخَرَاتِ، فَرَوَاهُ بِهَذَا اللَّفْظِ مِنْ رِوَايَةِ جَابِرٍ. أَمَّا قَوْلُهُ إنَّ النَّبِيَّ صلى الله عليه وسلم اسْتَقْبَلَ الْقِبْلَةَ، فَرَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ أَيْضًا. وَأَمَّا حَدِيثُ: "خَيْرُ الْمَجَالِسِ مَا اُسْتُقْبِلَ بِهِ الْقِبْلَةُ"1.
وَأَمَّا حَدِيثُ: "أَفْضَلُ الدُّعَاءِ يَوْمَ عَرَفَةَ"فَرَوَاهُ مَالِكٌ فِي "الْمُوَطَّأِ" بِإِسْنَادِهِ عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ بْنِ كَرِيزٍ - بِفَتْحِ الْكَافِ وَآخِرُهُ زَايٌ - أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "أَفْضَلُ الدُّعَاءِ دُعَاءُ يَوْمِ عَرَفَةَ، وَأَفْضَلُ مَا قُلْتُ أَنَا وَالنَّبِيُّونَ مِنْ قَبْلِي لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ" هَكَذَا رَوَاهُ مَالِكٌ فِي "الْمُوَطَّأِ" وَهُوَ آخِرُ حَدِيثٍ فِي كِتَابِ الْحَجِّ مِنْ "الْمُوَطَّأِ" وَهُوَ مُرْسَلٌ؛ لِأَنَّ طَلْحَةَ هَذَا تَابِعِيٌّ خُزَاعِيٌّ كُوفِيٌّ، وَكَانَ يَنْبَغِي لِلْمُصَنِّفِ أَنْ يَقُولَ: لِمَا رَوَى طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ بْنِ كَرِيزٍ، لِئَلَّا يُتَوَهَّمَ أَنَّهُ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ أَحَدُ الْعَشَرَةِ الْمَشْهُودُ لَهُمْ بِالْجَنَّةِ رضي الله عنهم.
قَالَ الْبَيْهَقِيُّ: وَقَدْ رُوِيَ عَنْ مَالِكٍ بِإِسْنَادٍ آخَرَ مَوْصُولًا قَالَ: وَوَصْلُهُ ضَعِيفٌ وَرَوَاهُ التِّرْمِذِيُّ أَطْوَلَ مِنْ هَذَا عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "خَيْرُ الدُّعَاءِ دُعَاءُ يَوْمِ عَرَفَةَ، وَخَيْرُ مَا قُلْتُ أَنَا وَالنَّبِيُّونَ مِنْ قَبْلِي: لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ" فَضَعَّفَهُ التِّرْمِذِيُّ فِي إسْنَادِهِ، وَرَوَاهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أَكْثَرُ دُعَائِي وَدُعَاءِ الْأَنْبِيَاءِ قَبْلِي: لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، اللَّهُمَّ اجْعَلْ فِي قَلْبِي نُورًا" إلَى آخِرِ الْحَدِيثِ، وَضَعَّفَهُ الْبَيْهَقِيُّ2 مِنْ وَجْهَيْنِ - لِأَنَّهُ مِنْ رِوَايَةِ مُوسَى بْنِ عُبَيْدَةَ الرَّبَذِيِّ عَنْ أَخِيهِ عَبْدِ اللَّهِ بْنِ عُبَيْدَةَ عَنْ عَلِيٍّ قَالَ: تَفَرَّدَ بِهِ مُوسَى وَهُوَ ضَعِيفٌ، وَأَخُوهُ لَمْ يُدْرِكْ عَلِيًّا.
وَأَمَّا حَدِيثُ أَنَّ النَّبِيَّ صلى الله عليه وسلم "وَقَفَ رَاكِبًا" فَصَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أُمِّ الْفَضْلِ بِنْتِ الْحَارِثِ امْرَأَةِ الْعَبَّاسِ، وَرَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ أَيْضًا: وَأَمَّا حَدِيثُ وُقُوفِ النَّبِيِّ صلى الله عليه وسلم بَعْدَ الزَّوَالِ فَرَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ، وَرَوَاهُ الْبُخَارِيُّ مِنْ رِوَايَةِ ابْنِ عُمَرَ. وَأَمَّا حَدِيثُ: "لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ" فَرَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ، وَسَبَقَ بَيَانُهُ مَرَّاتٍ فِي هَذَا الْبَابِ، وَأَنَّ الْبَيْهَقِيَّ رَوَاهُ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ وَلَفْظُهُ "خُذُوا عَنِّي مَنَاسِكَكُمْ" كَرِوَايَةِ الْمُصَنِّفِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل. رواه أحمد والحاكم ورواه البخاري في "الأدب المفرد" بلفظ "خير المجالس وأوسعها".
2 الوجه الأول هو تفرد موسى والثاني أن أخاه لم يدرك علياً (ط).

ج / 8 ص -79- وَأَمَّا الْحَدِيثُ الْآخَرُ "مَنْ صَلَّى هَذِهِ الصَّلَاةَ مَعَنَا" فَصَحِيحٌ، وَهُوَ مِنْ رِوَايَةِ عُرْوَةَ بْنِ مُضَرِّسِ بْنِ أَوْسٍ الطَّائِيِّ الصَّحَابِيِّ قَالَ: "أَتَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم بِالْمُزْدَلِفَةِ حِينَ خَرَجَ لِلصَّلَاةِ فَقُلْتُ: يَا رَسُولَ اللَّهِ إنِّي جِئْتُ مِنْ جَبَلِ طيئ أَكْلَلْت رَاحِلَتِي وَأَتْعَبْتُ نَفْسِي، وَاَللَّهِ مَا تَرَكْتُ مِنْ جَبَلٍ إلَّا وَقَفْتُ عَلَيْهِ، فَهَلْ لِي مِنْ حَجٍّ؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَنْ شَهِدَ صَلَاتَنَا هَذِهِ فَوَقَفَ مَعَنَا حَتَّى نَدْفَعَ. وَقَدْ وَقَفَ بِعَرَفَةَ قَبْلَ ذَلِكَ لَيْلًا أَوْ نَهَارًا فَقَدْ تَمَّ حَجُّهُ وَقَضَى تَفَثَهُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ. قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَأَمَّا حَدِيثُ عَلِيٍّ رضي الله عنه فَصَحِيحٌ رَوَاهُ التِّرْمِذِيُّ بِلَفْظِهِ هُنَا، وَهُوَ بَعْضُ حَدِيثٍ طَوِيلٍ. قَالَ: وَهُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ سَنَذْكُرُهُ بِطُولِهِ إنْ شَاءَ اللَّهُ تَعَالَى فِي فَصْلِ الدَّفْعِ مِنْ عَرَفَاتٍ إلَى الْمُزْدَلِفَةِ. وَفِي مَعْنَاهُ حَدِيثُ جَابِرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَزَلَ بِنَمِرَةَ حَتَّى إذَا زَاغَتْ الشَّمْسُ أَمَرَ بِالْقَصْوَاءِ فَرُحِلَتْ لَهُ فَأَتَى بَطْنَ الْوَادِي، فَخَطَبَ النَّاسَ ثُمَّ أَذَّنَ ثُمَّ أَقَامَ فَصَلَّى الظُّهْرَ ثُمَّ أَقَامَ فَصَلَّى الْعَصْرَ، ثُمَّ رَكِبَ حَتَّى أَتَى الْمَوْقِفَ فَلَمْ يَزَلْ وَاقِفًا حَتَّى غَرَبَتْ الشَّمْسُ، وَذَهَبَتْ الصُّفْرَةُ قَلِيلًا حَتَّى غَابَ الْقُرْصُ" رَوَاهُ مُسْلِمٌ.
وَأَمَّا حَدِيثُ: "مَنْ تَرَكَ نُسُكًا فَعَلَيْهِ دَمٌ" فَرَوَاهُ مَالِكٌ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا بِأَسَانِيدَ صَحِيحَةٍ عَنْ ابْنِ عَبَّاسٍ مَوْقُوفًا عَلَيْهِ لَا مَرْفُوعًا، وَلَفْظُهُ عَنْ مَالِكٍ عَنْ أَيُّوبَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ أَنَّ ابْنَ عَبَّاسٍ قَالَ: "مَنْ نَسِيَ مِنْ نُسُكِهِ شَيْئًا أَوْ تَرَكَهُ فَلْيُهْرِقْ دَمًا" قَالَ مَالِكٌ: لَا أَدْرِي قَالَ تَرَكَ أَمْ نَسِيَ؟ قَالَ الْبَيْهَقِيُّ: وَكَذَا رَوَاهُ الثَّوْرِيُّ عَنْ أَيُّوبَ: "مَنْ تَرَكَ شَيْئًا فَلْيُهْرِقْ لَهُ دَمًا" قَالَ الْبَيْهَقِيُّ: فَكَأَنَّهُ قَالَهُمَا، يَعْنِي الْبَيْهَقِيَّ أَنَّ "أَوْ" لَيْسَتْ لِلشَّكِّ كَمَا أَشَارَ إلَيْهِ مَالِكٌ، بَلْ لِلتَّقْسِيمِ، وَالْمُرَادُ بِهِ يُرِيقُ دَمًا" سَوَاءٌ تَرَكَ عَمْدًا أَوْ سَهْوًا، وَاَللَّهُ أَعْلَمُ.
أَمَّا أَلْفَاظُ الْفَصْلِ: فَفِيهِ عَبْدُ الرَّحْمَنِ الدِّيلِيُّ الصَّحَابِيُّ - بِكَسْرِ الدَّالِ وَإِسْكَانِ الْيَاءِ الْمُثَنَّاةِ تَحْتُ - وَهُوَ مِنْ سَاكِنِي الْكُوفَةِ وَأَبُو يَعْمُرَ - بِفَتْحِ الْمِيمِ وَضَمِّهَا - وَقَوْلُهُ وَلِأَنَّهُ قُرْبَةٌ يَجْتَمِعُ لَهَا الْخَلْقُ فِي مَوْضِعٍ وَاحِدٍ احْتِرَازٌ مِنْ التَّلْبِيَةِ وَالْأَذْكَارِ وَلَكِنَّهُ يَنْتَقِضُ بِالْمَبِيتِ بِمِنًى لَيْلَةَ التَّاسِعِ. وَقَوْلُهُ لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ صَلَّى هَذِهِ الصَّلَاةَ مَعَنَا، وَقَدْ قَامَ قَبْلَ ذَلِكَ" هَكَذَا هُوَ فِي نُسَخِ الْمُهَذَّبِ، وَقَدْ قَامَ، وَقَدْ وَقَفَ، كَمَا سَبَقَ فِي الْحَدِيثِ. قَوْلُهُ: "قَضَى تَفَثَهُ" هُوَ مَا يَفْعَلُهُ الْمُحْرِمُ عِنْدَ تَحَلُّلِهِ مِنْ إزَالَةِ الشَّعَثِ وَالْوَسَخِ وَالْحَلْقِ وَقَلْمِ الْأَظْفَارِ وَنَحْوِهَا. قَوْلُهُ: "وَلِهَذَا لَوْ أُغْمِيَ عَلَيْهِ جَمِيعَ النَّهَارِ لَمْ يَصِحَّ صَوْمُهُ، وَلَوْ نَامَ جَمِيعَهُ صَحَّ" هَذَا هُوَ الْمَذْهَبُ فِيهِمَا، وَفِيهِمَا مَا سَبَقَ قَوْلُهُ وَلِأَنَّهُ نُسُكٌ يَخْتَصُّ بِمَكَانٍ احْتِرَازٌ مِنْ التَّلْبِيَةِ وَالْأَذْكَارِ وَنَحْوِهَا وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَفِيهَا مَسَائِلُ إحداها: إذَا فَرَغُوا مِنْ صَلَاتَيْ الظُّهْرِ وَالْعَصْرِ، فَالسُّنَّةُ أَنْ يَسِيرُوا فِي الْحَالِ إلَى الْمَوْقِفِ وَيُعَجِّلُوا الْمَسِيرَ وَهَذَا التَّعْجِيلُ مُسْتَحَبٌّ بِالْإِجْمَاعِ، لِحَدِيثِ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ: "كَتَبَ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ إلَى الْحَجَّاجِ أَنْ يَأْتَمَّ بِعَبْدِ اللَّهِ بْنِ عُمَرَ فِي الْحَجِّ، فَلَمَّا كَانَ يَوْمُ عَرَفَةَ جَاءَ ابْنُ عُمَرَ، وَأَنَا مَعَهُ حِينَ زَاغَتْ الشَّمْسُ فَصَاحَ عِنْدَ فُسْطَاطِهِ: أَيْنَ هَذَا؟ فَخَرَجَ إلَيْهِ فَقَالَ ابْنُ عُمَرَ: الرَّوَاحَ، فَقَالَ الْآنَ؟ قَالَ: نَعَمْ. فَسَارَ بَيْنِي وَبَيْنَ أَبِي، فَقُلْتُ لَهُ: إنْ كُنْتَ تُرِيدُ أَنْ تُصِيبَ السُّنَّةَ

ج / 8 ص -80- الْيَوْمَ فَأَقْصِرْ الْخُطْبَةَ وَعَجِّلْ الْوُقُوفَ، فَقَالَ ابْنُ عُمَرَ صَدَقَ" رَوَاهُ الْبُخَارِيُّ. وَفِي "صَحِيحِ مُسْلِمٍ" عَنْ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "صَلَّى الظُّهْرَ وَالْعَصْرَ ثُمَّ أَتَى الْمَوْقِفَ".
الثَّانِيَةُ: وَقْتُ الْوُقُوفِ مَا بَيْنَ زَوَالِ الشَّمْسِ يَوْمَ عَرَفَةَ وَطُلُوعِ الْفَجْرِ الثَّانِي يَوْمَ النَّحْرِ، هَذَا هُوَ الْمَذْهَبُ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ، وَقَطَعَ بِهِ جُمْهُورُ الْأَصْحَابِ وَحَكَى جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ وَجْهًا أَنَّهُ لَا يَصِحُّ الْوُقُوفُ فِي لَيْلَةِ النَّحْرِ، وَحَكَى الْفُورَانِيُّ قَوْلًا مِثْلَ هَذَا، وَفِيهِ مَا بَيْنَ زَوَالِ الشَّمْسِ وَغُرُوبِهَا.
وَحَكَى الدَّارِمِيُّ وَالرَّافِعِيُّ وَجْهًا آخَرَ أَنَّهُ يُشْتَرَطُ كَوْنُ الْوُقُوفِ بَعْدَ الزَّوَالِ وَبَعْدَ مُضِيِّ إمْكَانِ صَلَاةِ الظُّهْرِ، وَهَذَانِ الْوَجْهَانِ شَاذَّانِ ضَعِيفَانِ وَالصَّوَابُ مَا سَبَقَ عَنْ الْجُمْهُورِ، وَدَلِيلُهُ الْأَحَادِيثُ الصَّحِيحَةُ السَّابِقَةُ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَمَنْ حَصَلَ بِعَرَفَاتٍ فِي لَحْظَةٍ لَطِيفَةٍ مِنْ هَذَا الْوَقْتِ وَهُوَ مِنْ أَهْلِ الْوُقُوفِ صَحَّ وُقُوفُهُ، وَأَدْرَكَ بِذَلِكَ الْحَجَّ، وَمَنْ فَاتَهُ هَذَا الزَّمَانُ فَقَدْ فَاتَهُ الْحَجُّ، وَالْأَفْضَلُ أَنْ يَقِفَ مِنْ حِينِ يَفْرُغُ مِنْ صَلَاتَيْ الظُّهْرِ وَالْعَصْرِ الْمَجْمُوعَتَيْنِ إلَى أَنْ تَغْرُبَ الشَّمْسُ، ثُمَّ يَدْفَعُ عَقِبَ الْغُرُوبِ إلَى مُزْدَلِفَةَ فَلَوْ وَقَفَ بَعْدَ الزَّوَالِ ثُمَّ أَفَاضَ قَبْلَ الْغُرُوبِ فَحَجُّهُ صَحِيحٌ بِلَا خِلَافٍ كَمَا ذَكَرْنَا.
ثُمَّ إنْ عَادَ إلَى عَرَفَاتٍ وَبَقِيَ بِهَا حَتَّى غَرَبَتْ الشَّمْسُ فَلَا دَمَ، وَإِنْ لَمْ يَعُدْ حَتَّى طَلَعَ الْفَجْرُ أَرَاقَ دَمًا، وَهَلْ هَذَا الدَّمُ وَاجِبٌ؟ أَمْ مُسْتَحَبٌّ؟ فِيهِ ثَلَاثَةُ طُرُقٍ أَصَحُّهَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ فِيهِ قَوْلَانِ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا أَصَحُّهُمَا: بِاتِّفَاقِهِمْ سُنَّةٌ وَهُوَ نَصُّهُ فِي "الْإِمْلَاءِ" والثاني: وَاجِبٌ وَهُوَ نَصُّهُ فِي "الْأُمِّ" و"الْقَدِيمِ" وَالطَّرِيقُ الثَّانِي: الْقَطْعُ بِأَنَّهُ مُسْتَحَبٌّ وَالثَّالِثُ: إنْ أَفَاضَ مَعَ الْإِمَامِ فَمَعْذُورٌ فَيَكُونُ الدَّمُ مُسْتَحَبًّا قَطْعًا، وَإِلَّا فَعَلَى الْقَوْلَيْنِ فَإِنْ قُلْنَا: يَجِبُ فَعَادَ فِي اللَّيْلِ إلَى عَرَفَاتٍ فَفِي سُقُوطِ الدَّمِ عَنْهُ طَرِيقَانِ أَصَحُّهُمَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْعِرَاقِيُّونَ وَطَائِفَةٌ مِنْ غَيْرِهِمْ يَسْقُطُ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
والثاني: حَكَاهُ الْخُرَاسَانِيُّونَ فِيهِ وَجْهَانِ أَصَحُّهُمَا: هَذَا والثاني: لَا يَسْقُطُ أَمَّا مَنْ لَمْ يَحْضُرْ عَرَفَاتٍ إلَّا فِي لَيْلَةِ النَّحْرِ فَحَصَلَ فِيهَا قَبْلَ الْفَجْرِ، وَقِيلَ بِالْمَذْهَبِ إنَّهُ يَصِحُّ وُقُوفُهُ فَلَا دَمَ عَلَيْهِ بِلَا خِلَافٍ، وَإِنَّمَا الْخِلَافُ فِيمَنْ وَقَفَ نَهَارًا ثُمَّ انْصَرَفَ قَبْلَ الْغُرُوبِ، لِأَنَّهُ مُقَصِّرٌ بِالْإِعْرَاضِ، وَقَطْعِ الْوُقُوفِ وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةُ: الْوُقُوفُ بِعَرَفَاتٍ رُكْنٌ مِنْ أَرْكَانِ الْحَجِّ وَهُوَ أَشْهَرُ أَرْكَانِ الْحَجِّ لِلْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ: "الْحَجُّ عَرَفَةَ"وَأَجْمَعَ الْمُسْلِمُونَ عَلَى كَوْنِهِ رُكْنًا.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَالْمُعْتَبَرُ فِيهِ الْحُضُورُ فِي جُزْءٍ مِنْ عَرَفَاتٍ، وَلَوْ فِي لَحْظَةٍ لَطِيفَةٍ، بِشَرْطِ كَوْنِهِ أَهْلًا لِلْعِبَادَةِ، سَوَاءٌ حَضَرَهَا عَمْدًا أَوْ وَقَفَ مَعَ الْغَفْلَةِ وَالْبَيْعِ وَالشِّرَاءِ وَالتَّحَدُّثِ وَاللَّهْوِ، أَوْ فِي حَالَةِ النَّوْمِ، أَوْ اجْتَازَ فِيهَا فِي وَقْتِ الْوُقُوفِ وَهُوَ لَا يَعْلَمُ أَنَّهَا عَرَفَاتٌ، وَلَمْ يَمْكُثْ أَصْلًا بَلْ مَرَّ مُسْرِعًا فِي طُرُقٍ مِنْ أَطْرَافِهَا أَوْ كَانَ نَائِمًا عَلَى بَعِيرٍ فَانْتَهَى الْبَعِيرُ إلَى عَرَفَاتٍ، فَمَرَّ بِهَا الْبَعِيرُ وَلَمْ يَسْتَيْقِظْ رَاكِبُهُ حَتَّى فَارَقَهَا أَوْ اجْتَازَهَا فِي طَلَبِ غَرِيمٍ هَارِبٍ بَيْنَ يَدَيْهِ، أَوْ بَهِيمَةٍ شَارِدَةٍ أَوْ غَيْرِ ذَلِكَ مِمَّا هُوَ فِي مَعْنَاهُ فَيَصِحُّ وُقُوفُهُ فِي جَمِيعِ هَذِهِ الصُّوَرِ وَنَحْوِهَا، هَذَا هُوَ الْمَذْهَبُ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ

ج / 8 ص -81- وَقَطَعَ بِهِ الْجُمْهُورُ. وَفِي بَعْضِ هَذِهِ الصُّوَرِ وَجْهٌ شَاذٌّ ضَعِيفٌ سَنَذْكُرُهُ إنْ شَاءَ الله تعالى فَمِنْهَا: وَجْهٌ أَنَّهُ لَا يَكْفِي الْمُرُورُ الْمُجَرَّدُ بَلْ يُشْتَرَطُ لُبْثٌ يَسِيرٌ حَكَاهُ ابْنُ الْقَطَّانِ وَالدَّارِمِيُّ وَالرَّافِعِيُّ، قَالَ الدَّارِمِيُّ: وَالْمَنْصُوصُ أَنَّهُ يَصِحُّ وَلَا يُشْتَرَطُ اللُّبْثُ.
وَمِنْهَا: وَجْهٌ أَنَّهُ إذَا مَرَّ بِهَا وَلَا يَعْلَمُ أَنَّهَا عَرَفَاتٌ لَا يُجْزِئُهُ، حَكَاهُ ابْنُ الْقَطَّانِ وَالْقَاضِي أَبُو الطَّيِّبِ وَالدَّارِمِيُّ وَالْمُتَوَلِّي وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ عَنْ أَبِي حَفْصِ بْنِ الْوَكِيلِ مِنْ أَصْحَابِنَا، وَهَذَا شَاذٌّ ضَعِيفٌ.
وَمِنْهَا: وَجْهٌ أَنَّهُ لَا يَصِحُّ وُقُوفُ النَّائِمِ حَكَاهُ ابْنُ الْقَطَّانِ وَالدَّارِمِيُّ وَالرَّافِعِيُّ وَهُوَ شَاذٌّ ضَعِيفٌ وَالْمَشْهُورُ الصِّحَّةُ، قَالَ الْمُتَوَلِّي: هَذَا الْخِلَافُ فِي مَسْأَلَةِ النَّائِمِ وَمَسْأَلَةِ الْجَاهِلِ بِكَوْنِهَا عَرَفَاتٍ مَبْنِيٌّ عَلَى أَنَّهُ يُشْتَرَطُ فِي كُلِّ رُكْنٍ مِنْ أَرْكَانِ الْحَجِّ النِّيَّةُ أَمْ لَا؟ وَفِيهِ وَجْهَانِ أَصَحُّهُمَا لَا يُشْتَرَطُ كَأَرْكَانِ الصَّلَاةِ وَالطَّهَارَةِ والثاني: يُشْتَرَطُ لِكُلِّ رُكْنٍ نِيَّةٌ لِأَنَّ أَرْكَانَهُ يَنْفَصِلُ بَعْضُهَا عَنْ بَعْضٍ، فَيَكُونُ كُلُّ رُكْنٍ كَعِبَادَةٍ مُنْفَرِدَةٍ فَإِنْ شَرَطْنَاهَا لَمْ يَصِحَّ مَعَ النَّوْمِ وَلَا مَعَ الْجَهْلِ بِالْمَكَانِ وَإِلَّا فَيَصِحُّ وَالْمَذْهَبُ مَا سَبَقَ.
أَمَّا: إذَا حَضَرَ فِي طَلَبِ غَرِيمٍ أَوْ دَابَّةٍ بَيْنَ يَدَيْهِ فَقَدْ ذَكَرْنَا أَنَّهُ يُجْزِئُهُ. هَكَذَا قَطَعَ الْأَصْحَابُ، قَالَ إمَامُ الْحَرَمَيْنِ: قَالَ الْأَصْحَابُ: يُجْزِئُهُ قَالَ: وَظَاهِرُ النَّصِّ يُشِيرُ إلَيْهِ قَالَ: وَلَمْ يَذْكُرُوا فِيهِ الْخِلَافَ السَّابِقَ فِيمَنْ صَرَفَ الطَّوَافَ إلَى طَلَبِ غَرِيمٍ وَنَحْوِهِ، قَالَ وَلَعَلَّ الْفَرْقَ أَنَّ الطَّوَافَ قَدْ يَقَعُ قُرْبَةً مُسْتَقِلَّةً بِخِلَافِ الْوُقُوفِ قَالَ: وَلَا يَمْتَنِعُ طَرْدُ الْخِلَافِ.
أَمَّا: إذَا وَقَفَ وَهُوَ مُغْمًى عَلَيْهِ فَفِي صِحَّةِ وُقُوفِهِ وَجْهَانِ، حَكَاهُمَا ابْنُ الْمَرْزُبَانِ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِه"ِ وَالدَّارِمِيُّ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَصَاحِبُ "الْبَيَانِ" وَآخَرُونَ أَصَحُّهُمَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ لَا يَصِحُّ، مِمَّنْ قَطَعَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْمُصَنِّفُ هُنَا وَفِي "التَّنْبِيهِ" وَالرَّافِعِيُّ فِي "الْمُجَرَّدِ" وَآخَرُونَ وَصَحَّحَهُ ابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي.
قَالَ صَاحِبُ "الْبَيَانِ": هُوَ الْمَشْهُورُ والثاني: يَصِحُّ وَرَجَّحَهُ الْبَغَوِيّ وَالرَّافِعِيُّ فِي "الشَّرْحِ"، وَلَوْ وَقَفَ وَهُوَ مَجْنُونٌ فَطَرِيقَانِ الْمَذْهَبُ: الْقَطْعُ بِأَنَّهُ لَا يَصِحُّ والثاني: فِيهِ الْوَجْهَانِ كَالْمُغْمَى عَلَيْهِ، وَمِمَّنْ ذَكَرَ الْخِلَافَ فِيهِ ابْنُ الْقَطَّانِ وَصَاحِبُ "الشَّامِلِ" وَصَاحِبُ "الْبَيَانِ" وَالرَّافِعِيُّ.
وَلَوْ وَقَفَ وَهُوَ سَكْرَانُ، قَالَ ابْنُ الْمَرْزُبَانِ وَالْقَاضِي أَبُو الطَّيِّبِ وَالدَّارِمِيُّ: فِيهِ الْوَجْهَانِ كَالْمُغْمَى عَلَيْهِ، وَقَالَ صَاحِبُ "الْبَيَانِ" إنْ كَانَ سُكْرُهُ بِغَيْرِ مَعْصِيَةٍ فَفِيهِ الْوَجْهَانِ كَالْمُغْمَى عَلَيْهِ، وَإِنْ كَانَ بِمَعْصِيَةٍ فَوَجْهَانِ حَكَاهُمَا الصَّيْمَرِيُّ أَصَحُّهُمَا: لَا يُجْزِئُهُ تَغْلِيظًا عَلَيْهِ والثاني: يُجْزِئُهُ لِأَنَّهُ كَالصَّاحِي فِي الْأَحْكَامِ وَاَللَّهُ أَعْلَمُ.
وَإِذَا قُلْنَا فِي الْمُغْمَى عَلَيْهِ لَا يَصِحُّ وُقُوفُهُ، قَالَ الْمُتَوَلِّي لَا يُجْزِئُهُ عَنْ حَجِّ الْفَرْضِ لَكِنْ يَقَعُ نَفْلًا كَحَجِّ الصَّبِيِّ الَّذِي لَا يُمَيِّزُ، وَحَكَاهُ أَيْضًا الرَّافِعِيُّ عَنْهُ وَسَكَتَ عَلَيْهِ فَكَأَنَّهُ ارْتَضَاهُ وَاَللَّهُ أَعْلَمُ.
وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْجُنُونَ لَوْ تَخَلَّلَ بَيْنَ الْإِحْرَامِ وَالْوُقُوفِ أَوْ بَيْنَهُ وَبَيْنَ الطَّوَافِ أَوْ بَيْنَ

ج / 8 ص -82- الطَّوَافِ وَالْوُقُوفِ، وَكَانَ عَاقِلًا فِي حَالِ فِعْلِ الْأَرْكَانِ لَا يَضُرُّ. بَلْ يَصِحُّ حَجُّهُ وَيَقَعُ عَنْ حَجَّةِ الْإِسْلَامِ. وَمِمَّنْ صَرَّحَ بِالْمَسْأَلَةِ الْمُتَوَلِّي وَاَللَّهُ أَعْلَمُ.
الرَّابِعَةُ: يَصِحُّ الْوُقُوفُ فِي أَيِّ جُزْءٍ كَانَ مِنْ أَرْضِ عَرَفَاتٍ بِإِجْمَاعِ الْعُلَمَاءِ لِحَدِيثِ جَابِرٍ السَّابِقِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "عَرَفَةُ كُلُّهَا مَوْقِفٌ" قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ وَغَيْرُهُمْ مِنْ الْعُلَمَاءِ: وَأَفْضَلُهَا مَوْقِفُ رَسُولِ اللَّهِ صلى الله عليه وسلم وَهُوَ عِنْدَ الصَّخَرَاتِ الْكِبَارِ الْمُفْتَرِشَةِ فِي أَسْفَلِ جَبَلِ الرَّحْمَةِ. وَهُوَ الْجَبَلُ الَّذِي بِوَسَطِ أَرْضِ عَرَفَاتٍ وَيُقَالُ لَهُ إلَالُ بِكَسْرِ الْهَمْزَةِ عَلَى وَزْنِ هِلَالٍ. وَذَكَرَ الْجَوْهَرِيُّ فِي "صِحَاحِهِ" أَنَّهُ بِفَتْحِ الْهَمْزَةِ وَالْمَشْهُورُ كَسْرُهَا.
وَأَمَّا حَدُّ عَرَفَاتٍ فَقَالَ الشَّافِعِيُّ رحمه الله: هِيَ مَا جَاوَزَ وَادِيَ عُرَنَةَ. بِعَيْنٍ مَضْمُومَةٍ ثُمَّ رَاءٍ مَفْتُوحَةٍ ثُمَّ نُونٍ. إلَى الْجِبَالِ الْقَابِلَةِ مِمَّا يَلِي بَسَاتِينَ ابْنِ عَامِرٍ. هَذَا نَصُّ الشَّافِعِيِّ وَتَابَعَهُ عَلَيْهِ الْأَصْحَابُ. وَنَقَلَ الْأَزْرَقِيُّ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: حَدُّ عَرَفَاتٍ مِنْ الْجَبَلِ الْمُشْرِفِ عَلَى بَطْنِ عُرَنَةَ إلَى جِبَالِ عَرَفَاتٍ إلَى وَصِيقٍ. بِفَتْحِ الْوَاوِ وَكَسْرِ الصَّادِ الْمُهْمَلَةِ وَآخِرُهُ قَافٌ إلَى مُلْتَقَى وَصِيقٍ وَوَادِي عُرَنَةَ.
قَالَ بَعْضُ أَصْحَابِنَا: لِعَرَفَاتٍ أَرْبَعَةُ حُدُودٍ أحدها: يَنْتَهِي إلَى جَادَّةِ طَرِيقِ الْمَشْرِقِ والثاني: إلَى حَافَاتِ الْجَبَلِ الَّذِي وَرَاءَ أَرْضِ عَرَفَاتٍ وَالثَّالِثُ: إلَى الْبَسَاتِينِ الَّتِي تَلِي قَرْيَةَ عَرَفَاتٍ. وَهَذِهِ الْقَرْيَةُ عَلَى يَسَارِ مُسْتَقْبِلِ الْكَعْبَةِ. إذَا وَقَفَ بِأَرْضِ عَرَفَاتٍ وَالرَّابِعُ: يَنْتَهِي إلَى وَادِي عُرَنَةَ قَالَ إمَامُ الْحَرَمَيْنِ وَيُطِيفُ بِمُنْعَرَجَاتِ عَرَفَاتٍ جِبَالِ وُجُوهِهَا الْمُقْبِلَةِ مِنْ عَرَفَاتٍ. وَاعْلَمْ أَنَّهُ لَيْسَ مِنْ عَرَفَاتٍ وَادِي عُرَنَةَ وَلَا نَمِرَةُ وَلَا الْمَسْجِدُ الْمُسَمَّى مَسْجِدَ إبْرَاهِيمَ، وَيُقَالُ لَهُ أَيْضًا مَسْجِدُ عُرَنَةَ، بَلْ هَذِهِ الْمَوَاضِعُ خَارِجَةٌ عَنْ عَرَفَاتٍ عَلَى طَرَفِهَا الْغَرْبِيِّ مِمَّا يَلِي مُزْدَلِفَةَ وَمِنًى وَمَكَّةَ. هَذَا الَّذِي ذَكَرْتُهُ مِنْ كَوْنِ وَادِي عُرَنَةَ لَيْسَ مِنْ عَرَفَاتٍ لَا خِلَافَ فِيهِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ.
وَأَمَّا نَمِرَةُ فَلَيْسَتْ أَيْضًا مِنْ عَرَفَاتٍ بَلْ بِقُرْبِهَا، هَذَا هُوَ الصَّوَابُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "مُخْتَصَرِ الْحَجِّ الْأَوْسَطِ" وَفِي غَيْرِهِ، وَصَرَّحَ بِهِ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْأَصْحَابُ وَنَقَلَهُ الرَّافِعِيُّ عَنْ الْأَكْثَرِينَ. قَالَ وَقَالَ صَاحِبُ الشَّامِلِ وَطَائِفَةٌ هِيَ مِنْ عَرَفَاتٍ. وَهَذَا الَّذِي نَقَلَهُ غَرِيبٌ لَيْسَ بِمَعْرُوفٍ وَلَا هُوَ فِي "الشَّامِلِ" وَلَا هُوَ صَحِيحٌ، بَلْ إنْكَارٌ لِلْحِسِّ، وَلِمَا تَطَابَقَتْ عَلَيْهِ كُتُبُ الْعُلَمَاءِ.
وَأَمَّا مَسْجِدُ إبْرَاهِيمَ فَقَدْ نَصَّ الشَّافِعِيُّ عَلَى أَنَّهُ لَيْسَ مِنْ عَرَفَاتٍ، وَأَنَّ مَنْ وَقَفَ بِهِ لَمْ يَصِحَّ وُقُوفُهُ. هَذَا نَصُّهُ، وَبِهِ قَطَعَ الْمَاوَرْدِيُّ وَالْمُتَوَلِّي وَصَاحِبُ "الْبَيَانِ" وَجُمْهُورُ الْعِرَاقِيِّينَ. وَقَالَ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ مِنْهُمْ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَالْقَاضِي حُسَيْنٌ فِي "تَعْلِيقِه"ِ، وَإِمَامُ الْحَرَمَيْنِ وَالرَّافِعِيُّ: مُقَدَّمُ هَذَا الْمَسْجِدِ مِنْ طَرَفِ وَادِي عُرَنَةَ لَا فِي عَرَفَاتٍ وَآخِرُهُ فِي عَرَفَاتٍ، قَالُوا: فَمَنْ وَقَفَ فِي مُقَدَّمِهِ لَمْ يَصِحَّ وُقُوفُهُ، وَمَنْ وَقَفَ فِي آخِرِهِ صَحَّ وُقُوفُهُ، قَالُوا: وَيَتَمَيَّزُ ذَلِكَ بِصَخَرَاتٍ كِبَارٍ فُرِشَتْ هُنَاكَ. قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ وَجْهُ الْجَمْعِ بَيْنَ كَلَامِهِمْ وَنَصِّ الشَّافِعِيِّ أَنْ يَكُونَ زِيدَ فِي الْمَسْجِدِ بَعْدَ الشَّافِعِيِّ هَذَا الْقَدْرُ الَّذِي ذَكَرَهُ وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -83- قلت: قَالَ الْأَزْرَقِيُّ فِي هَذَا الْمَسْجِدِ ذَرْعٌ سَعَتُهُ مِنْ مُقَدَّمِهِ إلَى مُؤَخَّرِهِ مِائَةُ ذِرَاعٍ وَثَلَاثٌ وَسِتُّونَ ذِرَاعًا، قَالَ وَمِنْ جَانِبِهِ الْأَيْمَنِ إلَى جَانِبِهِ الْأَيْسَرِ مِنْ عَرَفَةَ وَالطَّرِيقِ مِائَتَا ذِرَاعٍ وَثَلَاثَ عَشْرَةَ ذِرَاعًا، قَالَ: وَلَهُ مِائَةُ شُرْفَةٍ، وَثَلَاثُ شُرُفَاتٍ، وَلَهُ عَشَرَةُ أَبْوَابٍ، قَالَ: وَمِنْ حَدِّ الْحَرَمِ إلَى مَسْجِدِ عُرَنَةَ أَلْفُ ذِرَاعٍ وَسِتُّمِائَةٍ وَخَمْسُ أَذْرُعٍ. قَالَ: وَمِنْ مَسْجِدِ عَرَفَاتٍ1 هَذَا إلَى مَوْقِفِ النَّبِيِّ صلى الله عليه وسلم مِيلٌ وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَاعْلَمْ أَنَّ عُرَنَةَ وَنَمِرَةَ بَيْنَ عَرَفَاتٍ وَالْحَرَمِ لَيْسَتَا مِنْ وَاحِدٍ مِنْهُمَا وأما: جَبَلُ الرَّحْمَةِ فَفِي وَسَطِ عَرَفَاتٍ. فَإِذَا عُلِمَتْ عَرَفَاتٌ بِحُدُودِهَا فَقَالَ الْمَاوَرْدِيُّ: قَالَ الشَّافِعِيُّ حَيْثُ وَقَفَ النَّاسُ مِنْ عَرَفَاتٍ فِي جَوَانِبِهَا وَنَوَاحِيهَا وَجِبَالِهَا وَسَهْلِهَا وَبِطَاحِهَا وَأَوْدِيَتِهَا وَسُوقِهَا الْمَعْرُوفَةِ بِذِي الْمَجَازِ أَجْزَأَهُ، قَالَ: فَأَمَّا إنْ وَقَفَ بِغَيْرِ عَرَفَاتٍ مِنْ وَرَائِهَا أَوْ دُونَهَا عَامِدًا أَوْ نَاسِيًا أَوْ جَاهِلًا بِهَا فَلَا يُجْزِئُهُ، وَقَالَ مَالِكٌ: يُجْزِئُهُ وَعَلَيْهِ دَمٌ، وَاَللَّهُ أَعْلَمُ.
فرع: وَاجِبُ الْوُقُوفِ وَشَرْطُهُ شَيْئَانِ أحدهما: كَوْنُهُ فِي أَرْضِ عَرَفَاتٍ وَفِي وَقْتِ الْوُقُوفِ الَّذِي سَبَقَ بَيَانُهُ والثاني: كَوْنُ الْوَاقِفِ أَهْلًا لِلْعِبَادَةِ. وَأَمَّا سُنَنُهُ وَآدَابُهُ فَكَثِيرَةٌ أحدها: أَنْ يَغْتَسِلَ بِنَمِرَةَ بِنِيَّةِ الْغُسْلِ لِلْوُقُوفِ، فَإِنْ عَجَزَ عَنْ الْغُسْلِ تَيَمَّمَ الثَّانِي: أَنْ لَا يَدْخُلَ أَرْضَ عَرَفَاتٍ إلَّا بَعْدَ صَلَاتَيْ الظُّهْرِ وَالْعَصْرِ الثَّالِثُ: الْخُطْبَتَانِ، وَالْجَمْعُ بَيْنَ الصَّلَاتَيْنِ الرَّابِعُ: تَعْجِيلُ الْوُقُوفِ عَقِبَ الصَّلَاتَيْنِ وَقَدْ سَبَقَ هَذَا كُلُّهُ مَبْسُوطًا بِأَدِلَّتِهِ الْخَامِسُ: أَنْ يَكُونَ مُفْطِرًا سَوَاءٌ أَطَاقَ الصَّوْمَ أَمْ لَا؟، وَسَوَاءٌ ضَعُفَ بِهِ أَمْ لَا؟ لِأَنَّ الْفِطْرَ أَعْوَنُ لَهُ عَلَى الدُّعَاءِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَبْسُوطَةً فِي بَابِ صَوْمِ التَّطَوُّعِ. وَثَبَتَ فِي "الصَّحِيحَيْنِ" أَنَّ النَّبِيَّ صلى الله عليه وسلم وَقَفَ مُفْطِراً السَّادِسُ: أَنْ يَكُونَ مُتَطَهِّرًا لِأَنَّهُ أَكْمَلُ فَلَوْ وَقَفَ وَهُوَ مُحْدِثٌ أَوْ جُنُبٌ أَوْ حَائِضٌ أَوْ نُفَسَاءُ أَوْ عَلَيْهِ نَجَاسَةٌ أَوْ مَكْشُوفُ الْعَوْرَةِ صَحَّ وُقُوفُهُ لِقَوْلِهِ صلى الله عليه وسلم لِعَائِشَةَ رضي الله عنها حِينَ حَاضَتْ: "اصْنَعِي مَا يَصْنَعُ الْحَاجُّ غَيْرَ أَنْ لَا تَطُوفِي بِالْبَيْتِ".
قَالَ أَصْحَابُنَا: وَلَا تُشْتَرَطُ الطَّهَارَةُ فِي شَيْءٍ مِنْ أَعْمَالِ الْحَجِّ وَالْعُمْرَةِ إلَّا الطَّوَافَ وَرَكْعَتَيْهِ السَّابِعُ: السُّنَّةُ أَنْ يَقِفَ مُسْتَقْبِلَ الْكَعْبَةِ الثَّامِنُ: أَنْ يَطُوفَ حَاضِرَ الْقَلْبِ فَارِغًا مِنْ الْأُمُورِ الشَّاغِلَةِ عَنْ الدُّعَاءِ، وَيَنْبَغِي أَنْ يُقَدِّمَ قَضَاءَ أَشْغَالِهِ قَبْلَ الزَّوَالِ وَيَتَفَرَّغَ بِظَاهِرِهِ وَبَاطِنِهِ عَنْ جَمِيعِ الْعَلَائِقِ وَيَنْبَغِي أَنْ يَتَجَنَّبَ فِي مَوْقِفِهِ طُرُقَ الْقَوَافِلِ وَغَيْرِهِمْ، لِئَلَّا يَنْزَعِجَ بِهِمْ وَيَتَهَوَّشَ عَلَيْهِ حَالُهُ وَيَذْهَبَ خُشُوعُهُ. التَّاسِعُ: قَالَ أَصْحَابُنَا: إنْ كَانَ يَشُقُّ عَلَيْهِ الْوُقُوفُ مَاشِيًا أَوْ كَانَ يَضْعُفُ بِهِ عَنْ الدُّعَاءِ أَوْ كَانَ مِمَّنْ يُقْتَدَى بِهِ وَيَحْتَاجُ النَّاسُ إلَى ظُهُورِهِ لِيُسْتَفْتَى وَيُقْتَدَى بِهِ، فَالْأَفْضَلُ لَهُ وُقُوفُهُ رَاكِبًا، فَقَدْ ثَبَتَ فِي "الصَّحِيحَيْنِ" أَنَّ النَّبِيَّ صلى الله عليه وسلم: "وَقَفَ رَاكِبًا" كَمَا سَبَقَ بَيَانُهُ وَالرُّكُوبُ أَفْضَلُ مِنْ تَرْكِهِ وَالْحَالَةُ هَذِهِ.
وَأَمَّا إذَا كَانَ لَا يَضْعُفُ بِالْوُقُوفِ مَاشِيًا وَلَا يَشُقُّ عَلَيْهِ وَلَا هُوَ مِمَّنْ يُحْتَاجُ إلَى ظُهُورِهِ، فَفِي الْأَفْضَلِ فِي حَقِّهِ أَقْوَالٌ لِلشَّافِعِيِّ أَصَحُّهَا: عِنْدَ الْأَصْحَابِ: رَاكِبًا أَفْضَلُ لِلِاقْتِدَاءِ بِالنَّبِيِّ صلى الله عليه وسلم وَلِأَنَّهُ أَعْوَنُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش و ق ولعله: مسجد عرنة

ج / 8 ص -84- لَهُ عَلَى الدُّعَاءِ، وَهُوَ الْمُهِمُّ فِي هَذَا الْمَوْضِعِ. وَهَذَا الْقَوْلُ هُوَ الْمَنْصُوصُ فِي "الْقَدِيمِ" و"الْإِمْلَاءِ" كَمَا ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ، وَبِهِ قَطَعَ الْمَحَامِلِيُّ وَالْمَاوَرْدِيُّ وَآخَرُونَ وَصَحَّحَهُ الْبَاقُونَ والثاني: تَرْكُ الرُّكُوبِ أَفْضَلُ لِأَنَّهُ أَشْبَهُ بِالتَّوَاضُعِ وَالْخُضُوعِ "وَالثَّالِثُ" هُمَا سَوَاءٌ، وَهُوَ نَصُّهُ فِي "الْأُمِّ" لِتَعَادُلِ الْفَضِيلَتَيْنِ فِيهَا. وَاَللَّهُ أَعْلَمُ. الْعَاشِرُ: أَنْ يَحْرِصَ عَلَى الْوُقُوفِ بِمَوْقِفِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَهُوَ عِنْدَ الصَّخَرَاتِ كَمَا سَبَقَ بَيَانُهُ.
قَالَ أَصْحَابُنَا: وَإِنْ كَانَ رَاكِبًا جَعَلَ نَظَرَ رَاحِلَتِهِ إلَى الصَّخَرَاتِ لِحَدِيثِ جَابِرٍ السَّابِقِ فِي "صَحِيحِ مُسْلِمٍ". وَإِنْ كَانَ رَاجِلًا وَقَفَ عَلَى الصَّخَرَاتِ أَوْ عِنْدَهَا بِحَسَبِ الْإِمْكَانِ بِحَيْثُ لَا يُؤْذِي وَلَا يَتَأَذَّى، قَالَ أَصْحَابُنَا: فَإِنْ تَعَذَّرَ عَلَيْهِ الْوُصُولُ إلَيْهِ لِلزَّحْمَةِ تَقَرَّبَ مِنْهُ بِحَسَبِ الْإِمْكَانِ فَهَذَا هُوَ الصَّوَابُ.
وَأَمَّا مَا اشْتَهَرَ عِنْدَ الْعَوَامّ مِنْ الِاعْتِنَاءِ بِالْوُقُوفِ عَلَى جَبَلِ الرَّحْمَةِ الَّذِي هُوَ بِوَسَطِ عَرَفَاتٍ كَمَا سَبَقَ بَيَانُهُ، وَتَرْجِيحِهِمْ لَهُ عَلَى غَيْرِهِ مِنْ أَرْضِ عَرَفَاتٍ حَتَّى رُبَّمَا تُوُهِّمَ مِنْ جَهَلَتِهِمْ أَنَّهُ لَا يَصِحُّ الْوُقُوفُ إلَّا فِيهِ، فَخَطَأٌ ظَاهِرٌ وَمُخَالِفٌ لِلسُّنَّةِ، وَلَمْ يَذْكُرْ أَحَدٌ مِمَّنْ يُعْتَمَدُ فِي صُعُودِ هَذَا الْجَبَلِ فَضِيلَةً يَخْتَصُّ بِهَا، بَلْ لَهُ حُكْمُ سَائِرِ أَرْضِ عَرَفَاتٍ غَيْرِ مَوْقِفِ رَسُولِ اللَّهِ صلى الله عليه وسلم إلَّا أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ فَإِنَّهُ قَالَ: يُسْتَحَبُّ الْوُقُوفُ عَلَيْهِ، وَكَذَا قَالَ الْمَاوَرْدِيُّ فِي "الْحَاوِي" يُسْتَحَبُّ قَصْدُ هَذَا الْجَبَلِ الَّذِي يُقَالُ لَهُ جَبَلُ الدُّعَاءِ، قَالَ: وَهُوَ مَوْقِفُ الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ، وَذَكَرَ الْبَنْدَنِيجِيُّ نَحْوَهُ. وَهَذَا الَّذِي قَالُوهُ لَا أَصْلَ لَهُ وَلَمْ يَرِدْ فِيهِ حَدِيثٌ صَحِيحٌ وَلَا ضَعِيفٌ فَالصَّوَابُ الِاعْتِنَاءُ بِمَوْقِفِ رَسُولِ اللَّهِ صلى الله عليه وسلم هُوَ الَّذِي خَصَّهُ الْعُلَمَاءُ بِالذِّكْرِ وَحَثُّوا عَلَيْهِ وَفَضَّلُوهُ وَحَدِيثُهُ فِي "صَحِيحِ مُسْلِمٍ" وَغَيْرِهِ كَمَا سَبَقَ. هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَجَمِيعُ أَصْحَابِنَا وَغَيْرُهُمْ مِنْ الْعُلَمَاءِ. وَقَدْ قَالَ إمَامُ الْحَرَمَيْنِ فِي وَسَطِ عَرَفَاتٍ جَبَلٌ يُسَمَّى جَبَلَ الرَّحْمَةِ لَا نُسُكَ فِي صُعُودِهِ وَإِنْ كَانَ يَعْتَادُهُ النَّاسُ، وَاَللَّهُ أَعْلَمُ.
الْحَادِيَ عَشَرَ: السُّنَّةُ أَنْ يُكْثِرَ مِنْ الدُّعَاءِ وَالتَّهْلِيلِ وَالتَّلْبِيَةِ وَالِاسْتِغْفَارِ وَالتَّضَرُّعِ وَقِرَاءَةِ الْقُرْآنِ، فَهَذِهِ وَظِيفَةُ هَذَا الْيَوْمِ وَلَا يُقَصِّرَ فِي ذَلِكَ، وَهُوَ مُعْظَمُ الْحَجِّ وَمَطْلُوبُهُ، وَقَدْ سَبَقَ فِي الْحَدِيثِ الصَّحِيحِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْحَجُّ عَرَفَةَ" فَيَنْبَغِي أَنْ لَا يُقَصِّرَ فِي الِاهْتِمَامِ بِذَلِكَ وَاسْتِفْرَاغِ الْوُسْعِ فِيهِ. وَيُكْثِرُ مِنْ هَذَا الذِّكْرِ وَالدُّعَاءِ قَائِمًا وَقَاعِدًا وَيَرْفَعُ يَدَيْهِ فِي الدُّعَاءِ وَلَا يُجَاوِزُ بِهِمَا رَأْسَهُ. وَلَا يَتَكَلَّفُ السَّجْعَ فِي الدُّعَاءِ، وَلَا بَأْسَ بِالدُّعَاءِ الْمَسْجُوعِ إذَا كَانَ مَحْفُوظًا أَوْ قَالَهُ بِلَا تَكَلُّفٍ وَلَا فَكَّرَ فِيهِ، بَلْ جَرَى عَلَى لِسَانِهِ وَلَمْ يَقْصِدْ تَكَلُّفَ تَرْتِيبِهِ وَإِعْرَابِهِ وَغَيْرِ ذَلِكَ مِمَّا يَشْغَلُ قَلْبَهُ.
وَيُسْتَحَبُّ أَنْ يَخْفِضَ صَوْتَهُ بِالدُّعَاءِ وَيُكْرَهُ الْإِفْرَاطُ فِي رَفْعِ الصَّوْتِ لِحَدِيثِ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: "كُنَّا مَعَ النَّبِيِّ صلى الله عليه وسلم فَكُنَّا إذَا أَشْرَفْنَا عَلَى وَادٍ هَلَّلْنَا وَكَبَّرْنَا، رُفِعَتْ أَصْوَاتُنَا، فَقَالَ النَّبِيُّ صلى الله عليه وسلم: يَا أَيُّهَا النَّاسُ ارْبَعُوا عَلَى أَنْفُسِكُمْ، فَإِنَّكُمْ لَا تَدْعُونَ أَصَمَّ وَلَا غَائِبًا، إنَّهُ مَعَكُمْ إنَّهُ سَمِيعٌ قَرِيبٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. ارْبَعُوا - بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ - أَيْ اُرْفُقُوا بِأَنْفُسِكُمْ وَيُسْتَحَبُّ أَنْ يُكْثِرَ التَّضَرُّعَ وَالْخُشُوعَ، وَالتَّذَلُّلَ وَالْخُضُوعَ وَإِظْهَارَ الضَّعْفِ وَالِافْتِقَارِ، وَيُلِحُّ فِي الدُّعَاءِ وَلَا يَسْتَبْطِئُ

ج / 8 ص -85- الْإِجَابَةَ، بَلْ يَكُونُ قَوِيَّ الرَّجَاءِ لِلْإِجَابَةِ. لِحَدِيثِ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "يُسْتَجَابُ لِأَحَدِكُمْ مَا لَمْ يَعْجَلْ فَيَقُولُ قَدْ دَعَوْتُ وَلَمْ يُسْتَجَبْ لِي" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ عُبَادَةَ بْنِ الصَّامِتِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَا عَلَى الْأَرْضِ مُسْلِمٌ يَدْعُو اللَّهَ تَعَالَى بِدَعْوَةٍ إلَّا آتَاهُ اللَّهُ إيَّاهَا أَوْ صَرَفَ مِنْ السُّوءِ مِثْلَهَا مَا لَمْ يَدْعُ بِإِثْمٍ أَوْ قَطِيعَةِ رَحِمٍ. فَقَالَ رَجُلٌ مِنْ الْقَوْمِ: إذَنْ نُكْثِرُ. قَالَ: اللَّهُ أَكْثَرُ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَرَوَاهُ الْحَاكِمُ فِي "الْمُسْتَدْرَكِ" مِنْ رِوَايَةِ أَبِي سَعِيدٍ وَزَادَ فِيهِ: "أَوْ يَدَّخِرُ لَهُ مِنْ الْأَجْرِ مِثْلَهَا" وَيُسْتَحَبُّ أَنْ يُكَرِّرَ كُلَّ دُعَاءٍ ثَلَاثًا. وَيَفْتَتِحُ دُعَاءَهُ بِالتَّحْمِيدِ وَالتَّمْجِيدِ لِلَّهِ تَعَالَى وَالتَّسْبِيحِ. وَالصَّلَاةِ وَالسَّلَامِ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَيَخْتِمُهُ بِمِثْلِ ذَلِكَ. وَلْيَكُنْ مُتَطَهِّرًا مُتَبَاعِدًا عَنْ الْحَرَامِ وَالشُّبْهَةِ فِي طَعَامِهِ وَشَرَابِهِ وَلِبَاسِهِ وَمَرْكُوبِهِ وَغَيْرِ ذَلِكَ مِمَّا مَعَهُ، فَإِنَّ هَذِهِ آدَابٌ لِجَمِيعِ الدَّعَوَاتِ. وَلْيَخْتِمْ دُعَاءَهُ بِآمِينَ. وَلْيُكْثِرْ مِنْ التَّسْبِيحِ وَالتَّهْلِيلِ وَالتَّكْبِيرِ وَنَحْوِهَا مِنْ الْأَذْكَارِ. وَأَفْضَلُهُ مَا قَدَّمْنَاهُ مِنْ رِوَايَةِ التِّرْمِذِيِّ وَغَيْرِهِ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ: "أَفْضَلُ الدُّعَاءِ يَوْمَ عَرَفَةَ. وَأَفْضَلُ مَا قُلْتُهُ أَنَا وَالنَّبِيُّونَ مِنْ قَبْلِي لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ. لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ. وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ".
وَفِي "كِتَابِ التِّرْمِذِيِّ" عَنْ عَلِيٍّ رضي الله عنه قَالَ: "أَكْثَرُ مَا دَعَا النَّبِيُّ صلى الله عليه وسلم يَوْمَ عَرَفَةَ فِي الْمَوْقِفِ اللَّهُمَّ لَك الْحَمْدُ كَاَلَّذِي نَقُولُ وَخَيْرٍ مِمَّا نَقُولُ. اللَّهُمَّ لَك صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي. وَإِلَيْك مَآبِي، لَك رَبِّ قُرْآنِي. اللَّهُمَّ إنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ وَوَسْوَسَةِ الصَّدْرِ وَشَتَاتِ الْأَمْرِ. اللَّهُمَّ إنِّي أَعُوذُ بِك مِنْ شَرِّ مَا تَجِيءُ بِهِ الرِّيحُ" وَإِسْنَادُ هَذَيْنِ الْحَدِيثَيْنِ ضَعِيفٌ. لَكِنْ مَعْنَاهُمَا صَحِيحٌ، وَأَحَادِيثُ الْفَضَائِلِ يُعْمَلُ فِيهَا بِالْأَضْعَفِ كَمَا سَبَقَ مَرَّاتٍ. وَيُكْثِرُ مِنْ التَّلْبِيَةِ رَافِعًا بِهَا صَوْتَهُ وَمِنْ الصَّلَاةِ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم.
وَيَنْبَغِي أَنْ يَأْتِيَ بِهَذِهِ الْأَذْكَارِ كُلِّهَا. فَتَارَةً يُهَلِّلُ وَتَارَةً يُكَبِّرُ وَتَارَةً يُسَبِّحُ وَتَارَةً يَقْرَأُ الْقُرْآنَ. وَتَارَةً يُصَلِّي عَلَى النَّبِيِّ صلى الله عليه وسلم وَتَارَةً يَدْعُو وَتَارَةً يَسْتَغْفِرُ وَيَدْعُو مُفْرَدًا، وَفِي جَمَاعَةٍ وَلْيَدْعُ لِنَفْسِهِ وَلِوَالِدَيْهِ وَمَشَايِخِهِ وَأَقَارِبِهِ وَأَصْحَابِهِ وَأَصْدِقَائِهِ وَأَحِبَّائِهِ وَسَائِرِ مَنْ أَحْسَنَ إلَيْهِ وَسَائِرِ الْمُسْلِمِينَ، وَلْيَحْذَرْ كُلَّ الْحَذَرِ مِنْ التَّقْصِيرِ فِي شَيْءٍ مِنْ هَذَا. فَإِنَّ هَذَا الْيَوْمَ لَا يُمْكِنُ تَدَارُكُهُ بِخِلَافِ غَيْرِهِ.
وَيَنْبَغِي أَنْ يُكَرِّرَ الِاسْتِغْفَارَ وَالتَّلَفُّظَ بِالتَّوْبَةِ مِنْ جَمِيعِ الْمُخَالَفَاتِ. مَعَ النَّدَمِ بِالْقَلْبِ. وَأَنْ يُكْثِرَ الْبُكَاءَ مَعَ الذِّكْرِ وَالدُّعَاءِ. فَهُنَاكَ تُسْكَبُ الْعَبَرَاتُ. وَتُسْتَقَالُ الْعَثَرَاتُ وَتُرْتَجَى الطَّلَبَاتُ. وَإِنَّهُ لَمَجْمَعٌ عَظِيمٌ وَمَوْقِفٌ جَسِيمٌ يَجْتَمِعُ فِيهِ خِيَارُ عِبَادِ اللَّهِ الصَّالِحِينَ وَأَوْلِيَائِهِ الْمُخْلِصِينَ وَالْخَوَاصِّ مِنْ الْمُقَرَّبِينَ. وَهُوَ أَعْظَمُ مَجَامِعِ الدُّنْيَا. وَقَدْ قِيلَ إذَا وَافَقَ يَوْمُ عَرَفَةَ يَوْمَ جُمُعَةٍ غُفِرَ لِكُلِّ أَهْلِ الْمَوْقِفِ.
وَثَبَتَ فِي "صَحِيحِ مُسْلِمٍ" عَنْ عَائِشَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَا مِنْ يَوْمٍ أَكْثَرَ أَنْ يُعْتِقَ اللَّهُ فِيهِ عَبْدًا مِنْ النَّارِ مِنْ يَوْمِ عَرَفَةَ. وَإِنَّهُ لَيَدْنُو ثُمَّ يُبَاهِي بِهِمْ الْمَلَائِكَةَ. فَيَقُولُ مَا أَرَادَ هَؤُلَاءِ؟"وَرَوَيْنَا عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ أَحَدِ الْعَشَرَةِ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَا رُئِيَ الشَّيْطَانُ أَصْغَرَ وَلَا أَحْقَرَ وَلَا أَدْبَرَ وَلَا أَغْيَظَ مِنْهُ فِي يَوْمِ عَرَفَةَ. وَمَا ذَاكَ إلَّا أَنَّ الرَّحْمَةَ تُنَزَّلُ فِيهِ

ج / 8 ص -86- فَيُتَجَاوَزُ عَنْ الذُّنُوبِ الْعِظَامِ" وَعَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ رضي الله عنهم "أَنَّهُ رَأَى سَائِلًا يَسْأَلُ النَّاسَ يَوْمَ عَرَفَةَ. فَقَالَ: يَا عَاجِزُ. فِي هَذَا الْيَوْمِ يُسْأَلُ غَيْرُ اللَّهِ تَعَالَى؟!".
وَعَنْ الْفُضَيْلِ بْنِ عِيَاضٍ رحمه الله أَنَّهُ نَظَرَ إلَى بُكَاءِ النَّاسِ بِعَرَفَةَ فَقَالَ: "أَرَأَيْتُمْ لَوْ أَنَّ هَؤُلَاءِ صَارُوا إلَى رَجُلٍ فَسَأَلُوهُ دَانِقًا؟ أَكَانَ يَرُدُّهُمْ؟ قِيلَ: لَا. قَالَ: وَاَللَّهِ لَلْمَغْفِرَةُ عِنْدَ اللَّهِ أَهْوَنُ مِنْ إجَابَةِ رَجُلٍ لَهُمْ بِدَانِقٍ" وَبِاَللَّهِ التَّوْفِيقُ.
فرع: وَمِنْ الْأَدْعِيَةِ الْمُخْتَارَةِ: اللَّهُمَّ آتِنَا فِي الدُّنْيَا حَسَنَةً. وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ. اللَّهُمَّ إنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا كَبِيرًا. وَإِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إلَّا أَنْتَ. فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِك. وَارْحَمْنِي رَحْمَةً أَسْعَدُ بِهَا فِي الدَّارَيْنِ وَتُبْ عَلَيَّ تَوْبَةً نَصُوحًا لَا أَنْكُثُهَا أَبَدًا وَأَلْزِمْنِي سَبِيلَ الِاسْتِقَامَةِ لَا أَزِيغُ عَنْهَا أَبَدًا. اللَّهُمَّ اُنْقُلْنِي مِنْ ذُلِّ الْمَعْصِيَةِ إلَى عِزِّ الطَّاعَةِ. وَاكْفِنِي بِحَلَالِك عَنْ حَرَامِك. وَأَغْنِنِي بِفَضْلِكَ عَمَّنْ سِوَاكَ. وَنَوِّرْ قَلْبِي وَقَبْرِي. وَاغْفِرْ لِي مِنْ الشَّرِّ كُلِّهِ. وَاجْمَعْ لِي الْخَيْرَ. اللَّهُمَّ إنِّي أَسْأَلُكَ الْهُدَى وَالتُّقَى وَالْعَفَافَ وَالْغِنَى. اللَّهُمَّ يَسِّرْنِي لِلْيُسْرَى وَجَنِّبْنِي الْعُسْرَى، وَارْزُقْنِي طَاعَتَك مَا أَبْقَيْتَنِي، أَسْتَوْدِعُك مِنِّي وَمِنْ أَحْبَابِي وَالْمُسْلِمِينَ أَدْيَانَنَا وَأَمَانَاتِنَا وَخَوَاتِيمَ أَعْمَالِنَا، وَأَقْوَالَنَا وَأَبْدَانَنَا، وَجَمِيعَ مَا أَنْعَمْتَ بِهِ عَلَيْنَا، وَبِاَللَّهِ التَّوْفِيقُ.
فرع: لِيَحْذَرْ كُلَّ الْحَذَرِ مِنْ الْمُخَاصَمَةِ وَالْمُشَاتَمَةِ وَالْمُنَافَرَةِ وَالْكَلَامِ الْقَبِيحِ، بَلْ يَنْبَغِي أَنْ يَحْتَرِزَ مِنْ الْكَلَامِ الْمُبَاحِ مَا أَمْكَنَهُ، فَإِنَّهُ تَضْيِيعٌ لِلْوَقْتِ الْمُهِمِّ فِيمَا لَا يَعْنِي مَعَ أَنَّهُ يُخَافُ انْجِرَارُهُ إلَى حَرَامٍ مِنْ غِيبَةٍ وَنَحْوِهَا، وَيَنْبَغِي أَنْ يَحْتَرِزَ غَايَةَ الِاحْتِرَازِ عَنْ احْتِقَارِ مَنْ يَرَاهُ رَثَّ الْهَيْئَةِ أَوْ مُقَصِّرًا فِي شَيْءٍ، وَيَحْتَرِزُ مِنْ انْتِهَارِ السَّائِلِ وَنَحْوِهِ، فَإِنْ خَاطَبَ ضَعِيفًا تَلَطَّفَ فِي مُخَاطَبَتِهِ، فَإِنْ رَأَى مُنْكَرًا مُحَقَّقًا لَزِمَهُ إنْكَارُهُ، وَيَتَلَطَّفُ فِي ذَلِكَ.
فرع: لِيَسْتَكْثِرْ مِنْ أَعْمَالِ الْخَيْرِ فِي يَوْمِ عَرَفَة وَسَائِرِ أَيَّامِ عَشْرِ ذِي الْحِجَّةِ وَقَدْ ثَبَتَ فِي "صَحِيحِ الْبُخَارِيِّ" عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَا الْعَمَلُ فِي أَيَّامٍ أَفْضَلَ مِنْهُ فِي هَذِهِ، يَعْنِي أَيَّامَ الْعَشْرِ، قَالُوا: وَلَا الْجِهَادُ؟ قَالَ وَلَا الْجِهَادُ، إلَّا رَجُلٌ خَرَجَ يُخَاطِرُ بِنَفْسِهِ وَمَالِهِ فَلَمْ يَرْجِعْ بِشَيْءٍ" وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: الْأَفْضَلُ لِلْوَاقِفِ أَنْ لَا يَسْتَظِلَّ، بَلْ يَبْرُزَ لِلشَّمْسِ إلَّا لِلْعُذْرِ بِأَنْ يَتَضَرَّرَ أَوْ يَنْقُصَ دُعَاؤُهُ أَوْ اجْتِهَادُهُ فِي الْأَذْكَارِ. وَلَمْ يُنْقَلْ أَنَّ النَّبِيَّ صلى الله عليه وسلم اسْتَظَلَّ بِعَرَفَاتٍ مَعَ ثُبُوتِ الْحَدِيثِ فِي "صَحِيحِ مُسْلِمٍ" وَغَيْرِهِ عَنْ أُمِّ الْحُصَيْنِ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "ظُلِّلَ عَلَيْهِ بِثَوْبٍ وَهُوَ يَرْمِي الْجَمْرَةَ" وَقَدْ قَدَّمْنَا بَيَانَ مَذْهَبِنَا غَيْرَ مَا فِي اسْتِظْلَالِ الْمُحْرِمِ بِغَيْرِ عَرَفَاتٍ فِي بَابِ الْإِحْرَامِ. وَاَللَّهُ أَعْلَمُ.
فرع: فِي التَّعْرِيفِ بِغَيْرِ عَرَفَاتٍ، وَهُوَ الِاجْتِمَاعُ الْمَعْرُوفُ فِي الْبُلْدَانِ بَعْدَ الْعَصْرِ يَوْمَ عَرَفَةَ، وَفِيهِ خِلَافٌ لِلسَّلَفِ رَوَيْنَاهُ فِي "سُنَنِ الْبَيْهَقِيّ" عَنْ أَبِي عَوَانَةَ قَالَ: "رَأَيْتُ الْحَسَنَ الْبَصْرِيَّ يَوْمَ عَرَفَةَ بَعْدَ الْعَصْرِ جَلَسَ فَدَعَا وَذَكَرَ اللَّهَ عَزَّ وَجَلَّ فَاجْتَمَعَ النَّاسُ" وَفِي رِوَايَةٍ "رَأَيْت الْحَسَنَ خَرَجَ يَوْمَ عَرَفَةَ مِنْ الْمَقْصُورَةِ بَعْدَ الْعَصْرَ فَعُرِفَ. وَعَنْ شُعْبَةَ قَالَ: "سَأَلْتُ الْحَكَمَ وَحَمَّادًا عَنْ اجْتِمَاعِ النَّاسِ يَوْمَ عَرَفَةَ فِي

ج / 8 ص -87- الْمَسَاجِدِ فَقَالَا: هُوَ مُحْدَثٌ" وَعَنْ مَنْصُورٍ عَنْ إبْرَاهِيمَ النَّخَعِيِّ هُوَ مُحْدَثٌ وَعَنْ قَتَادَةَ عَنْ الْحَسَنِ قَالَ: قَالَ: أَوَّلُ مَنْ صَنَعَ ذَلِكَ ابْنُ عَبَّاسٍ، هَذَا مَا ذَكَرَهُ الْبَيْهَقِيُّ. وَقَالَ الْأَثْرَمُ: سَأَلْتُ أَحْمَدَ بْنَ حَنْبَلٍ عَنْهُ فَقَالَ: أَرْجُو أَنَّهُ لَا بَأْسَ بِهِ، قَدْ فَعَلَهُ غَيْرُ وَاحِدٍ، الْحَسَنُ وَبَكْرٌ وَثَابِتٌ وَمُحَمَّدُ بْنُ وَاسِعٍ كَانُوا يَشْهَدُونَ الْمَسْجِدَ يَوْمَ عَرَفَةَ، وَكَرِهَهُ جَمَاعَاتٌ مِنْهُمْ نَافِعٌ مَوْلَى ابْنِ عُمَرَ وَإِبْرَاهِيمُ النَّخَعِيُّ وَالْحَكَمُ وَحَمَّادٌ وَمَالِكُ بْنُ أَنَسٍ وَغَيْرُهُمْ، وَصَنَّفَ الْإِمَامُ أَبُو بَكْرٍ الطُّرْطُوشِيُّ الْمَالِكِيُّ الزَّاهِدُ كِتَابًا فِي الْبِدَعِ الْمُنْكَرَةِ، جَعَلَ مِنْهَا هَذَا التَّعْرِيفَ، وَبَالَغَ فِي إنْكَارِهِ، وَنَقَلَ أَقْوَالَ الْعُلَمَاءِ فِيهِ، وَلَا شَكَّ أَنَّ مَنْ جَعَلَهُ بِدْعَةً لَا يُلْحِقُهُ بِفَاحِشَاتِ الْبِدَعِ، بَلْ يُخَفِّفُ أَمْرَهَا وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: مِنْ الْبِدَعِ الْقَبِيحَةِ مَا اعْتَادَهُ بَعْضُ الْعَوَامّ فِي هَذِهِ الْأَزْمَانِ مِنْ إيقَادِ الشَّمْعِ بِجَبَلِ عَرَفَةَ لَيْلَةَ التَّاسِعِ أَوْ غَيْرِهَا, وَيَسْتَصْحِبُونَ الشَّمْعَ مِنْ بُلْدَانِهِمْ لِذَلِكَ وَيَعْتَنُونَ بِهِ, وَهَذِهِ ضَلَالَةٌ فَاحِشَةٌ جَمَعُوا فِيهَا أَنْوَاعًا مِنْ الْقَبَائِحِ مِنْهَا: إضَاعَةُ الْمَالِ فِي غَيْرِ وَجْهِهِ وَمِنْهَا: إظْهَارُ شِعَارِ الْمَجُوسِ فِي الِاعْتِنَاءِ بِالنَّارِ وَمِنْهَا: اخْتِلَاطُ النِّسَاءِ بِالرِّجَالِ, وَالشُّمُوعُ بَيْنَهُمْ, وَوُجُوهُهُمْ بَارِزَةٌ وَمِنْهَا: تَقْدِيمُ دُخُولِ عَرَفَاتٍ عَلَى وَقْتِهَا الْمَشْرُوعِ , وَيَجِبُ عَلَى وَلِيِّ الْأَمْرِ - وَفَّقَهُ اللَّهُ - وَكُلِّ مُكَلَّفٍ تَمَكَّنَ مِنْ إزَالَةِ هَذِهِ الْبِدَعِ إنْكَارُهَا, وَاَللَّهُ الْمُسْتَعَانُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَائِلَ تَتَعَلَّقُ بِالْوُقُوفِ
إحداها: قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ يَصِحُّ وُقُوفُ غَيْرِ الطَّاهِرِ مِنْ الرِّجَالِ وَالنِّسَاءِ كَالْجُنُبِ وَالْحَائِضِ وَغَيْرِهِمَا، وَاخْتَلَفُوا فِي صَوْمِ يَوْمِ عَرَفَةَ بِعَرَفَةَ وَقَدْ ذَكَرْنَا الْمَذَاهِبَ فِيهِ فِي بَابِ صَوْمِ التَّطَوُّعِ.
الثَّانِيَةُ: ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا أَنَّهُ لَا يَصِحُّ وُقُوفُ الْمُغْمَى عَلَيْهِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ قَالَ: وَبِهِ أَقُولُ، وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ يَصِحُّ.
الثَّالِثَةُ: لَوْ وَقَفَ بِعَرَفَاتٍ، وَهُوَ لَا يَعْلَمُ أَنَّهَا عَرَفَاتٌ فَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا صِحَّةُ وُقُوفِهِ، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ، وَحَكَى ابْنُ الْمُنْذِرِ عَنْ بَعْضِ الْعُلَمَاءِ أَنَّهُ لَا يُجْزِئُهُ.
الرَّابِعَةُ: إذَا وَقَفَ فِي النَّهَارِ وَدَفَعَ قَبْلَ غُرُوبِ الشَّمْسِ وَلَمْ يَعُدْ فِي نَهَارِهِ إلَى عَرَفَاتٍ، هَلْ يَلْزَمُهُ الدَّمُ؟ فِيهِ قَوْلَانِ سَبَقَا الْأَصَحُّ: أَنَّهُ لَا يَلْزَمُهُ، وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ يَلْزَمُهُ، فَإِنْ قُلْنَا يَلْزَمُهُ فَعَادَ فِي اللَّيْلِ سَقَطَ عِنْدَنَا وَعِنْدَ مَالِكٍ وَقَالَ أَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ: لَا يَسْقُطُ، وَإِذَا دَفَعَ بِالنَّهَارِ وَلَمْ يَعُدْ، أَجْزَأَهُ وُقُوفُهُ وَحَجُّهُ صَحِيحٌ، سَوَاءٌ أَوْجَبْنَا الدَّمَ أَمْ لَا، وَبِهِ قَالَ عَطَاءٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ، وَهُوَ الصَّحِيحُ مِنْ مَذْهَبِ أَحْمَدَ، قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ قَالَ جَمِيعُ الْعُلَمَاءِ إلَّا مَالِكًا. وَقَالَ مَالِكٌ: الْمُعْتَمَدُ فِي الْوُقُوفِ بِعَرَفَةَ هُوَ اللَّيْلِ، فَإِنْ لَمْ يُدْرِكْ شَيْئًا مِنْ اللَّيْلِ فَقَدْ فَاتَهُ الْحَجُّ، وَهُوَ رِوَايَةٌ عَنْ أَحْمَدَ. وَاحْتَجَّ مَالِكٌ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم: "وَقَفَ حَتَّى غَرَبَتْ الشَّمْسُ، وَقَالَ: لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ".
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عُرْوَةَ بْنِ مُضَرِّسٍ السَّابِقِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ شَهِدَ صَلَاتَنَا هَذِهِ -

ج / 8 ص -88- يَعْنِي الصُّبْحَ - وَقَدْ وَقَفَ بِعَرَفَةَ قَبْلَ ذَلِكَ لَيْلًا أَوْ نَهَارًا فَقَدْ تَمَّ حَجُّهُ" وَهُوَ حَدِيثٌ صَحِيحٌ وَالْجَوَابُ: عَنْ حَدِيثِهِمْ أَنَّهُ مَحْمُولٌ عَلَى الِاسْتِحْبَابِ أَوْ أَنَّ الْجَمْعَ بَيْنَ اللَّيْلِ وَالنَّهَارِ يَجِبُ لَكِنْ يُجْبَرُ بِدَمٍ، وَلَا بُدَّ مِنْ الْجَمْعِ بَيْنَ الْحَدِيثَيْنِ، وَهَذَا الَّذِي ذَكَرْنَاهُ طَرِيقُ الْجَمْعِ وَاَللَّهُ أَعْلَمُ.
الْخَامِسَةُ: وَقْتُ الْوُقُوفِ بَيْنَ زَوَالِ الشَّمْسِ يَوْمَ عَرَفَةَ وَطُلُوعِ الْفَجْرِ لَيْلَةَ النَّحْرِ، وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَالْجُمْهُورِ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْعَبْدَرِيُّ: هُوَ قَوْلُ الْعُلَمَاءِ كَافَّةً إلَّا أَحْمَدَ، فَإِنَّهُ قَالَ: وَقْتُهُ مَا بَيْنَ طُلُوعِ الْفَجْرِ يَوْمَ عَرَفَةَ، وَطُلُوعِهِ يَوْمَ النَّحْرِ، وَاحْتَجَّ بِحَدِيثِ عُرْوَةَ السَّابِقِ قَرِيبًا فِي الْمَسْأَلَةِ الرَّابِعَةِ. وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ النَّبِيَّ صلى الله عليه وسلم وَقَفَ بَعْدَ الزَّوَالِ وَكَذَلِكَ الْخُلَفَاءُ الرَّاشِدُونَ فَمَنْ بَعْدَهُمْ إلَى الْيَوْمِ، وَمَا نُقِلَ أَنَّ أَحَدًا وَقَفَ قَبْلَ الزَّوَالِ. قَالُوا: وَحَدِيثُ عُرْوَةَ مَحْمُولٌ عَلَى مَا بَعْدَ الزَّوَالِ.
السَّادِسَةُ: لَوْ وَقَفَ بِبَطْنِ عَرَفَةَ لَمْ يَصِحَّ وُقُوفُهُ عِنْدَنَا، وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ وَحَكَى ابْنُ الْمُنْذِرِ وَأَصْحَابُنَا عَنْ مَالِكٍ أَنَّهُ يَصِحُّ وَيَلْزَمُهُ دَمٌ. وَقَالَ الْعَبْدَرِيُّ: هَذَا الَّذِي حَكَاهُ أَصْحَابُنَا مِنْ مَالِكٍ لَمْ أَرَهُ لَهُ، بَلْ مَذْهَبُهُ فِي هَذِهِ الْمَسْأَلَةِ كَمَذْهَبِ الْفُقَهَاءِ أَنَّهُ لَا يُجْزِئُهُ، قَالَ: وَقَدْ نَصَّ أَصْحَابُهُ أَنَّهُ لَا يَجُوزُ أَنْ يَقِفَ بِعُرَنَةَ.
وَاحْتَجَّ أَصْحَابُنَا بِالْحَدِيثِ الْمَشْهُورِ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "عَرَفَةُ كُلُّهَا مَوْقِفٌ وَارْتَفِعُوا عَنْ عَرَفَةَ" وَهُوَ حَدِيثٌ ضَعِيفٌ رَوَاهُ ابْنُ مَاجَهْ مِنْ رِوَايَةِ جَابِرِ بْنِ عَبْدِ اللَّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم بِإِسْنَادٍ ضَعِيفٍ جِدًّا لِأَنَّ فِيهِ الْقَاسِمَ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ حَفْصِ بْنِ عَاصِمِ بْنِ عُمَرَ بْنِ الْخَطَّابِ. وَأَجْمَعُوا عَلَى تَضْعِيفِ الْقَاسِمِ هَذَا. قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: هُوَ كَذَّابٌ كَانَ يَضَعُ الْحَدِيثَ، فَتَرَكَ النَّاسُ حَدِيثَهُ. وَقَالَ يَحْيَى بْنُ مَعِينٍ: هُوَ ضَعِيفٌ لَيْسَ بِشَيْءٍ. وَقَالَ أَبُو حَاتِمٍ هُوَ مَتْرُوكٌ. وَقَالَ أَبُو زُرْعَةَ هُوَ ضَعِيفٌ لَا يُسَاوِي شَيْئًا مَتْرُوكُ الْحَدِيثِ، مُنْكَرُ الْحَدِيثِ، وَرَوَاهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ النَّبِيِّ صلى الله عليه وسلم بِإِسْنَادٍ صَحِيحٍ لَكِنَّهُ مُرْسَلٌ. وَرَوَاهُ بِإِسْنَادٍ صَحِيحٍ مَوْقُوفًا عَلَى ابْنِ عَبَّاسٍ وَبِإِسْنَادٍ ضَعِيفٍ مَرْفُوعًا وَرَوَاهُ الْحَاكِمُ فِي "الْمُسْتَدْرَكِ" مَرْفُوعًا بِالْإِسْنَادِ الَّذِي ذَكَرَهُ الْبَيْهَقِيُّ وَقَالَ هُوَ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ1، وَلَيْسَ كَمَا قَالَ، فَلَيْسَ هُوَ عَلَى شَرْطِ مُسْلِمٍ وَلَا إسْنَادُهُ صَحِيحٌ لِأَنَّهُ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ كَثِيرٍ، وَلَمْ يَرْوِ لَهُ مُسْلِمٌ، وَقَدْ ضَعَّفَهُ جُمْهُورُ الْأَئِمَّةِ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
قُلْتُ: فَتَحْصُلُ الدَّلَالَةُ عَلَى مَالِكٍ بِثَلَاثَةِ أَشْيَاءَ أحدها: الرِّوَايَةُ الْمُرْسَلَةُ، فَإِنَّ الْمُرْسَلَ عِنْدَهُ حُجَّةٌ والثاني: الْمَوْقُوفُ عَلَى ابْنِ عَبَّاسٍ وَهُوَ حُجَّةٌ عِنْدَهُ وَالثَّالِثُ: أَنَّ الَّذِي قُلْنَا بِهِ مِنْ تَحْدِيدِ عَرَفَاتٍ مُجْمَعٌ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الحاكم أخبرنا أبو العباس محمد بن أحمد المحبوبي بمرو ثنا أحمد بن محمد سيار ثنا محمد بن كثير ثنا سفيان بن عيينة عن زياد بن سعد عن أبي الزبير عن أبي معبد عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم ارفعوا عن بطن عرنة وارفعوا عن بطن محسر - ثم قال - هذا بإسناد صحيح على شرط مسلم ولم يخرجاه وشاهده على شرط الشيخين صحيح إلا أن فيه تقصيراً في سنده. وساق الشاهد الموقوف على ابن عباس (ط).

ج / 8 ص -89- عَلَيْهِ، وَاَلَّذِي يَدَّعِيهِ مِنْ دُخُولِ عُرَنَةَ فِي الْحَدِّ لَا يُقْبَلُ إلَّا بِدَلِيلٍ، وَلَيْسَ لَهُمْ دَلِيلٌ صَحِيحٌ وَلَا ضَعِيفٌ فِي ذَلِكَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِذَا غَرَبَتْ الشَّمْسُ دَفَعَ إلَى الْمُزْدَلِفَةِ، لِحَدِيثِ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ وَيَمْشِي وَعَلَيْهِ السَّكِينَةُ لِمَا رَوَى الْفَضْلُ بْنُ عَبَّاسٍ رضي الله عنهما: أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِلنَّاسِ عَشِيَّةَ عَرَفَةَ وَغَدَاةَ جَمْعٍ حِينَ دَفَعُوا: "عَلَيْكُمْ بِالسَّكِينَةِ" فَإِذَا وَجَدَ فُرْجَةً أَسْرَعَ لِمَا رَوَى أُسَامَةُ رضي الله عنه "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَسِيرُ الْعَنَقَ" فَإِذَا وَجَدَ فَجْوَةً نَصَّ، وَيَجْمَعُ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ بِالْمُزْدَلِفَةِ عَلَى مَا بَيَّنَّاهُ فِي كِتَابِ الصَّلَاةِ، فَإِنْ صَلَّى كُلَّ وَاحِدَةٍ مِنْهُمَا فِي وَقْتِهَا جَازَ؛ لِأَنَّ الْجَمْعَ رُخْصَةٌ لِأَجْلِ السَّفَرِ فَجَازَ لَهُ تَرْكُهُ. وَيَثْبُتُ بِهَا إلَى أَنْ يَطْلُعَ الْفَجْرُ الثَّانِي، لِمَا رَوَى جَابِرٌ: أَنَّ النَّبِيَّ صلى الله عليه وسلم "أَتَى الْمُزْدَلِفَةَ فَصَلَّى بِهَا الْمَغْرِبَ وَالْعِشَاءَ، وَاضْطَجَعَ حَتَّى إذَا طَلَعَ الْفَجْرُ صَلَّى الْفَجْرَ" وَفِي أَيِّ مَوْضِعٍ مِنْ الْمُزْدَلِفَةِ بَاتَ أَجْزَأَهُ، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "الْمُزْدَلِفَةُ كُلُّهَا مَوْقِفٌ وَارْتَفِعُوا عَنْ بَطْنِ مُحَسِّرٍ" وَهَلْ يَجِبُ الْمَبِيتُ بِمُزْدَلِفَةَ أَمْ لَا؟ فِيهِ قَوْلَانِ أحدهما: يَجِبُ لِأَنَّهُ نُسُكٌ مَقْصُودٌ فِي مَوْضِعٍ فَكَانَ وَاجِبًا كَالرَّمْيِ والثاني: أَنَّهُ سُنَّةٌ لِأَنَّهُ مَبِيتٌ فَكَانَ سُنَّةً كَالْمَبِيتِ بِمِنًى لَيْلَةَ عَرَفَةَ، فَإِنْ قُلْنَا إنَّهُ يَجِبُ وَجَبَ بِتَرْكِهِ الدَّمُ وَإِنْ قُلْنَا إنَّهُ سُنَّةٌ لَمْ يَجِبْ بِتَرْكِهِ الدَّمُ.
وَيُسْتَحَبُّ أَنْ يُؤْخَذَ مِنْهَا حَصَى جَمْرَةِ الْعَقَبَةِ لِمَا رَوَى الْفَضْلُ بْنُ الْعَبَّاسِ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ غَدَاةَ يَوْمِ النَّحْرِ اُلْقُطْ لِي حَصًى، فَلَقَطْتُ لَهُ حَصَيَاتٍ مِثْلَ حَصَى الْخَذْفِ" وَلِأَنَّ السُّنَّةَ إذَا أَتَى مِنًى لَا يَعْرُجُ عَلَى غَيْرِ الرَّمْيِ، فَاسْتُحِبَّ أَنْ يَأْخُذَ الْحَصَى حَتَّى لَا يَشْتَغِلَ عَنْ الرَّمْيِ، وَإِنْ أَخَذَ الْحَصَى مِنْ غَيْرِهَا جَازَ لِأَنَّ الِاسْمَ يَقَعُ عَلَيْهِ.
وَيُصَلِّي الصُّبْحَ بِالْمُزْدَلِفَةِ فِي أَوَّلِ الْوَقْتِ وَتَقْدِيمُهَا أَفْضَلُ، لِمَا رَوَى عَبْدُ اللَّهِ قَالَ: "مَا رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم صَلَّى صَلَاةً إلَّا لِمِيقَاتِهَا إلَّا الْمَغْرِبَ وَالْعِشَاءَ بِجَمْعٍ، وَصَلَاةُ الْفَجْرِ يَوْمَئِذٍ قَبْلَ مِيقَاتِهَا" وَلِأَنَّهُ يُسْتَحَبُّ الدُّعَاءُ بَعْدَهَا فَاسْتُحِبَّ تَقْدِيمُهَا لِيُكْثِرَ الدُّعَاءَ. فَإِذَا صَلَّى وَقَفَ عَلَى قُزَحَ وَهُوَ الْمَشْعَرُ الْحَرَامُ وَيَسْتَقْبِلُ الْقِبْلَةَ وَيَدْعُو اللَّهَ تَعَالَى، لِمَا رَوَى جَابِرٌ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم رَكِبَ الْقَصْوَاءَ حَتَّى رَقِيَ عَلَى الْمَشْعَرِ الْحَرَامِ وَاسْتَقْبَلَ الْقِبْلَةَ فَدَعَا اللَّهَ عَزَّ وَجَلَّ وَكَبَّرَ وَهَلَّلَ وَوَحَّدَ وَلَمْ يَزَلْ وَاقِفًا حَتَّى أَسْفَرَ جِدًّا ثُمَّ دَفَعَ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ".
وَالْمُسْتَحَبُّ أَنْ يَدْفَعَ قَبْلَ طُلُوعِ الشَّمْسِ لِحَدِيثِ جَابِرٍ، فَإِنْ أَخَّرَ الدَّفْعَ حَتَّى طَلَعَتْ الشَّمْسُ كُرِهَ لِمَا رَوَى الْمِسْوَرُ بْنُ مَخْرَمَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "كَانُوا يَدْفَعُونَ مِنْ الْمَشْعَرِ الْحَرَامِ بَعْدَ أَنْ تَطْلُعَ الشَّمْسُ عَلَى رُءُوسِ الْجِبَالِ كَأَنَّهَا عَمَائِمُ الرِّجَالِ فِي وُجُوهِهِمْ، وَإِنَّا نَدْفَعُ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ لِيُخَالِفَ هَدْيُنَا هَدْيَ أَهْلِ الْأَوْثَانِ وَالشِّرْكِ" فَإِنْ قَدَّمَ الدَّفْعَ بَعْدَ نِصْفِ اللَّيْلِ وَقَبْلَ طُلُوعِ الْفَجْرِ جَازَ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها: "أَنَّ سَوْدَةَ رضي الله عنها كَانَتْ امْرَأَةً ثَبْطَةً، فَاسْتَأْذَنَتْ رَسُولَ اللَّهِ صلى الله عليه وسلم فِي تَعْجِيلِ الْإِفَاضَةِ لَيْلًا فِي لَيْلَةِ الْمُزْدَلِفَةِ فَأَذِنَ لَهَا" وَالْمُسْتَحَبُّ إذَا دَفَعَ مِنْ الْمُزْدَلِفَةِ أَنْ يَمْشِيَ وَعَلَيْهِ السَّكِينَةُ، لِمَا ذَكَرْنَاهُ مِنْ حَدِيثِ الْفَضْلِ بْنِ عَبَّاسٍ، وَإِذَا وَجَدَ فُرْجَةً أَسْرَعَ كَمَا يَفْعَلُ فِي الدَّفْعِ مِنْ عَرَفَةَ. وَالْمُسْتَحَبُّ إذَا بَلَغَ وَادِيَ مُحَسِّرٍ أَنْ يُسْرِعَ إذَا كَانَ

ج / 8 ص -90- مَاشِيًا أَوْ يُحَرِّكَ دَابَّتَهُ إذَا كَانَ رَاكِبًا بِقَدْرِ رَمْيَةِ حَجَرٍ، لِمَا رَوَى جَابِرٌ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم حَرَّكَ قَلِيلًا فِي وَادِي مُحَسِّرٍ".
الشرح: أَمَّا حَدِيثُ عَلِيٍّ رضي الله عنه فَسَبَقَ فِي فَصْلِ الْوُقُوفِ بِعَرَفَاتٍ أَنَّهُ حَدِيثٌ صَحِيحٌ. وَمِمَّا فِي مَعْنَاهُ حَدِيثُ جَابِرٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "لَمْ يَزَلْ وَاقِفًا حَتَّى غَرَبَتْ الشَّمْسُ وَذَهَبَتْ الصُّفْرَةُ قَلِيلًا حَتَّى غَابَ الْقُرْصُ" رَوَاهُ مُسْلِمٌ. وَحَدِيثُ الْفَضْلِ بْنِ الْعَبَّاسِ رَوَاهُ مُسْلِمٌ، وَحَدِيثُ أُسَامَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَحَدِيثُ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "أَتَى الْمُزْدَلِفَةَ" إلَى آخِرِهِ رَوَاهُ مُسْلِمٌ بِلَفْظِهِ وَثَبَتَ أَنَّ النَّبِيَّ صلى الله عليه وسلم جَمَعَ بِالْمُزْدَلِفَةِ تِلْكَ اللَّيْلَةَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ مِنْ رِوَايَةِ جَمَاعَاتٍ مِنْ الصَّحَابَةِ، مِنْهُمْ ابْنُ مَسْعُودٍ وَابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَأَبُو أَيُّوبَ الْأَنْصَارِيُّ وَأُسَامَةُ بْنُ زَيْدٍ وَجَابِرٌ، وَكُلُّ رِوَايَاتِهِمْ فِي "صَحِيحِ الْبُخَارِيِّ وَمُسْلِمٍ" إلَّا جَابِرًا فَفِي مُسْلِمٍ خَاصَّةً.
وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْمُزْدَلِفَةُ كُلُّهَا مَوْقِفٌ، وَارْتَفِعُوا عَنْ بَطْنِ مُحَسِّرٍ" فَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ فِيهِ ضَعْفٌ، وَقَدْ ذَكَرْنَاهُ قَرِيبًا فِي الْمَسْأَلَةِ السَّادِسَةِ فِي مَذَاهِبِ الْعُلَمَاءِ قبل هذا الفصل، ويغني عنه حديث جَابِر أن رسول الله صلى عليه وسلم قال: "نَحَرْتُ هَاهُنَا وَمِنًى كُلُّهَا مَنْحَرٌ، فَانْحَرُوا فِي رِحَالِكُمْ، وَوَقَفْتُ هَاهُنَا وَعَرَفَةُ كُلُّهَا مَوْقِفٌ. وَوَقَفْت هَاهُنَا وَجَمْعٌ كُلُّهَا مَوْقِفٌ" رَوَاهُ مُسْلِمٌ. وَجَمْعٌ هِيَ الْمُزْدَلِفَةُ وَسَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
وَأَمَّا حَدِيثُ الْفَضْلِ بْنِ عَبَّاسٍ فِي لَقْطِ الْحَصَيَاتِ فَصَحِيحٌ، رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ أَوْ صَحِيحٍ، وَهُوَ عَلَى شَرْطِ مُسْلِمٍ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ عَنْ أَخِيهِ الْفَضْلِ بْنِ عَبَّاسٍ. وَرَوَاهُ النَّسَائِيُّ وَابْنُ مَاجَهْ بِإِسْنَادَيْنِ صَحِيحَيْنِ، إسْنَادِ النَّسَائِيّ عَلَى شَرْطِ مُسْلِمٍ، لَكِنَّهُمَا رَوَيَاهُ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ مُطْلَقًا، وَظَاهِرُ رِوَايَتِهِمَا أَنَّهُ عَبْدُ اللَّهِ بْنِ عَبَّاسٍ لَا الْفَضْلُ، وَكَذَا ذَكَرَهُ الْحَافِظُ أَبُو الْقَاسِمِ بْنُ عَسَاكِرَ فِي الْأَطْرَافِ فِي مُسْنَدِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ، وَلَمْ يَذْكُرْهُ فِي مُسْنَدِ الْفَضْلِ، وَالْجَمِيعُ صَحِيحٌ كَمَا ذَكَرْنَاهُ فَيَكُونُ ابْنُ عَبَّاسٍ وَصَلَهُ فِي رِوَايَةِ الْبَيْهَقِيّ، وَأَرْسَلَهُ فِي رِوَايَتَيْ النَّسَائِيّ وَابْنِ مَاجَهْ، وَهُوَ مُرْسَلُ صَحَابِيٍّ وَهُوَ حُجَّةٌ لَوْ لَمْ يُعْرَفْ الْمُرْسَلُ عَنْهُ، فَإِذَا عُرِفَ فَأَوْلَى بِالِاحْتِجَاجِ وَالِاعْتِمَادِ، وَقَدْ عُرِفَ هُنَا أَنَّهُ عَنْ الْفَضْلِ بْنِ عَبَّاسٍ فَالْحَاصِلُ أَنَّ الْحَدِيثَ صَحِيحٌ مِنْ رِوَايَةِ الْفَضْلِ بْنِ عَبَّاسٍ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ هُوَ ابْنُ مَسْعُودٍ: "مَا رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم صَلَّى صَلَاةً إلَّا لِمِيقَاتِهَا" إلَى آخِرِهِ، فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَقَوْلُهُ: "فِي الصُّبْحِ قَبْلَ مِيقَاتِهَا" أَيْ قَبْلَ مِيقَاتِهَا الْمُعْتَادِ فِي بَاقِي الْأَيَّامِ وَكَانَتْ هَذِهِ الصَّلَاةُ عَقِبَ طُلُوعِ الْفَجْرِ.
وَأَمَّا حَدِيثُ جَابِرٍ فِي الْوُقُوفِ بِالْمَشْعَرِ الْحَرَامِ فَرَوَاهُ مُسْلِمٌ بِلَفْظِهِ الْوَاقِعِ هُنَا، وَهُوَ بَعْضٌ مِنْ حَدِيثِ جَابِرٍ الطَّوِيلِ. وَأَمَّا حَدِيثُ الْمِسْوَرِ بْنِ مَخْرَمَةَ فَرَوَاهُ الْبَيْهَقِيُّ بِمَعْنَاهُ بِإِسْنَادٍ جَيِّدٍ. وَأَمَّا حَدِيثُ عَائِشَةَ فِي قِصَّةِ سَوْدَةَ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَأَمَّا حَدِيثُ جَابِرٍ الَّذِي بَعْدَهُ فِي وَادِي مُحَسِّرٍ فَرَوَاهُ مُسْلِمٌ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا لُغَاتُ الْفَصْلِ وَأَلْفَاظُهُ: فَالْمُزْدَلِفَةُ بِكَسْرِ اللَّامِ. قَالَ الْأَزْهَرِيُّ: سُمِيَتْ بِذَلِكَ مِنْ التَّزَلُّفِ

ج / 8 ص -91- وَالِازْدِلَافِ، وَهُوَ التَّقَرُّبُ؛ لِأَنَّ الْحُجَّاجَ إذَا أَفَاضُوا مِنْ عَرَفَاتٍ ازْدَلَفُوا إلَيْهَا أَيْ مَضَوْا إلَيْهَا وَتَقَرَّبُوا مِنْهَا.
وَقِيلَ سُمِّيَتْ بِذَلِكَ لِمَجِيءِ النَّاسِ إلَيْهَا فِي زُلَفٍ مِنْ اللَّيْلِ أَيْ سَاعَاتٍ، وَسُمِّيَتْ الْمُزْدَلِفَةُ جَمْعًا - بِفَتْحِ الْجِيمِ وَإِسْكَانِ الْمِيمِ - سُمِّيَتْ بِذَلِكَ لِاجْتِمَاعِ النَّاسِ بِهَا. وَاعْلَمْ أَنَّ الْمُزْدَلِفَةَ كُلَّهَا مِنْ الْحَرَمِ. قَالَ الْأَزْرَقِيُّ فِي "تَارِيخِ مَكَّةَ" وَالْبَنْدَنِيجِيّ وَالْمَاوَرْدِيُّ صَاحِبُ "الْحَاوِي" فِي كِتَابِهِ "الْأَحْكَامِ السُّلْطَانِيَّةِ" وَغَيْرُهُمَا مِنْ أَصْحَابِنَا وَغَيْرِهِمْ: حَدُّ الْمُزْدَلِفَةِ مَا بَيْنَ وَادِي مُحَسِّرٍ وَمَأْزِمَيْ عَرَفَةَ، وَلَيْسَ الْحَدَّانِ مِنْهَا، وَيَدْخُلُ فِي الْمُزْدَلِفَةِ جَمِيعُ تِلْكَ الشِّعَابِ الْقَوَابِلِ وَالظَّوَاهِرِ، وَالْجِبَالِ الدَّاخِلَةِ فِي الْحَدِّ الْمَذْكُورِ.
وَأَمَّا وَادِي مُحَسِّرٍ فَبِضَمِّ الْمِيمِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَكَسْرِ السِّينِ الْمُهْمَلَةِ الْمُشَدَّدَةِ وَبِالرَّاءِ، سُمِّيَ بِذَلِكَ لِأَنَّ فِيلَ أَصْحَابِ الْفِيلِ حُسِّرَ فِيهِ، أَيْ أَعْيَا وَكَلَّ عَنْ السَّيْرِ، وَمِنْهُ قوله تعالى: {يَنْقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ} [الملك: 4] وَوَادِي مُحَسِّرٍ مَوْضِعٌ فَاصِلٌ بَيْنَ مِنًى وَمُزْدَلِفَةَ، وَلَيْسَ مِنْ وَاحِدَةٍ مِنْهُمَا. قَالَ الْأَزْرَقِيُّ: وَادِي مُحَسِّرٍ خَمْسُمِائَةِ ذِرَاعٍ وَخَمْسٌ وَأَرْبَعُونَ ذِرَاعًا1.
وَأَمَّا مِنًى فَبِكَسْرِ الْمِيمِ، وَيَجُوزُ فِيهَا الصَّرْفُ وَعَدَمُهُ وَالتَّذْكِيرُ وَالتَّأْنِيثُ، وَالْأَجْوَدُ الصَّرْفُ. وَجَزَمَ ابْنُ قُتَيْبَةَ فِي "أَدَبِ الْكَاتِبِ" بِأَنَّهَا لَا تُصْرَفُ، وَجَزَمَ الْجَوْهَرِيُّ فِي "الصِّحَاحِ" بِأَنَّ مِنًى مُذَكَّرٌ مَصْرُوفٌ. وَقَالَ الْعُلَمَاءُ: سُمِّيَتْ مِنًى لِمَا يُمْنَى فِيهَا مِنْ الدِّمَاءِ، أَيْ يُرَاقُ وَيُصَبُّ. هَذَا هُوَ الصَّوَابُ الَّذِي جَزَمَ بِهِ الْجُمْهُورُ مِنْ أَهْلِ اللُّغَةِ وَالتَّوَارِيخِ وَغَيْرِهِمْ وَنَقَلَ الْأَزْرَقِيُّ وَغَيْرُهُ أَنَّهَا سُمِّيَتْ بِذَلِكَ لِأَنَّ آدَمَ لَمَّا أَرَادَ مُفَارَقَةَ جِبْرِيلَ صلى الله عليه وسلم قَالَ لَهُ: تَمَنَّ، قَالَ: أَتَمَنَّى الْجَنَّةَ. وَقِيلَ سُمِّيَتْ بِذَلِكَ مِنْ قَوْلِهِمْ: مَنَى اللَّهُ الشَّيْءَ أَيْ قَدَّرَهُ. فَسُمِّيَتْ مِنًى، لِمَا جَعَلَ اللَّهُ تَعَالَى مِنْ الشَّعَائِرِ فِيهَا. قَالَ الْجَوْهَرِيُّ: قَالَ يُونُسُ: يُقَال امْتَنَى الْقَوْمُ إذَا أَتَوْا مِنًى، وَقَالَ ابْنُ الْأَعْرَابِيِّ يُقَالُ أَمْنَى الْقَوْمُ أَتَوْا مِنًى.
وَاعْلَمْ أَنَّ مِنًى مِنْ الْحَرَمِ وَهِيَ شِعْبٌ مَمْدُودٌ بَيْنَ جَبَلَيْنِ أحدهما: ثَبِيرٌ وَالْآخَرُ: الصَّانِعُ، قَالَ الْأَزْرَقِيُّ وَأَصْحَابُنَا فِي كُتُبِ الْمَذْهَبِ: حَدُّ مِنًى مَا بَيْنَ جَمْرَةِ الْعَقَبَةِ وَوَادِي مُحَسِّرٍ، وَلَيْسَتْ الْجَمْرَةُ وَلَا وَادِي مُحَسِّرٍ مِنْ مِنًى. قَالَ الْبَنْدَنِيجِيُّ وَالْأَصْحَابُ: مَا أَقْبَلَ عَلَى مِنًى مِنْ الْجِبَالِ فَهُوَ مِنْهَا، وَمَا أَدْبَرَ فَلَيْسَ مِنْهَا. قَالَ الْأَزْرَقِيُّ وَغَيْرُهُ: ذَرْعُ مَا بَيْنَ جَمْرَةِ الْعَقَبَةِ وَمُحَسِّرٍ سَبْعَةُ آلَافِ ذِرَاعٍ2 وَمِائَتَا ذِرَاعٍ، قَالَ الْأَزْرَقِيُّ: وَعَرْضُ مِنًى مِنْ مُؤَخَّرِ الْمَسْجِدِ الَّذِي يَلِي الْجِبَالَ إلَى الْجَبَلِ بِحِذَائِهِ أَلْفُ ذِرَاعٍ وَثَلَاثُمِائَةِ ذِرَاعٍ3، وَمِنْ جَمْرَةِ الْعَقَبَةِ إلَى الْجَمْرَةِ الْوُسْطَى أَرْبَعُمِائَةِ ذِرَاعٍ وَسَبْعٌ وَثَمَانُونَ ذِرَاعًا وَنِصْفُ ذِرَاعٍ، وَمِنْ الْجَمْرَةِ الْوُسْطَى إلَى الْجَمْرَةِ الَّتِي تَلِي مَسْجِدَ الْخَيْفِ ثَلَاثُمِائَةِ ذِرَاعٍ وَخَمْسَةُ أَذْرُعٍ، وَمِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يبلغ الذراع واحداً وخمسين سنتيمتراً تقريباً، أي أنه نحو مائتين وسبعين متراً وسبعة أمتار. وقد ذكر أن الذراع يبلغ طوله ما بين الخمسين والسبعين سنتيمتراً. وعلى هذا فيكون حوالي ستين سنتيمتراً في الوسط، أي نحو ثلاثمائة وعشرين متراً وسبعة أمتار تقريباً.
2 أي نحو ثلاثة كيلو ونصف الكيلو أو يزيد قليلاً.
3 وذلك نحو ستمائة وستين متراً.

ج / 8 ص -92- الْجَمْرَةِ الَّتِي تَلِي مَسْجِدَ الْخَيْفِ إلَى أَوْسَطِ أَبْوَابِ الْمَسْجِدِ أَلْفُ ذِرَاعٍ وَثَلَاثُمِائَةِ ذِرَاعٍ وَإِحْدَى وَعِشْرُونَ ذِرَاعًا، وَاَللَّهُ أَعْلَمُ.
وَاعْلَمْ أَنَّ بَيْنَ مَكَّةَ وَمِنًى مَسَافَةَ فَرْسَخٍ، هُوَ ثَلَاثَةُ أَمْيَالٍ1. وَمِنْ مِنًى إلَى مُزْدَلِفَةَ فَرْسَخٌ، وَمِنْ مُزْدَلِفَةَ إلَى عَرَفَاتٍ فَرْسَخٌ، وَقَالَ إمَامُ الْحَرَمَيْنِ وَالرَّافِعِيُّ: بَيْنَ مَكَّةَ وَمِنًى فَرْسَخَانِ، وَالصَّوَابُ فَرْسَخٌ فَقَطْ. كَذَا قَالَهُ الْأَزْرَقِيُّ وَالْمُحَقِّقُونَ فِي هَذَا الْفَنِّ. وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْمَشْعَرُ الْحَرَامُ فَبِفَتْحِ الْمِيمِ. هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ. وَبِهِ جَاءَ الْقُرْآنُ وَهُوَ الْمَعْرُوفُ فِي رِوَايَةِ الْحَدِيثِ. قَالَ صَاحِبُ "الْمَطَالِعِ": وَيَجُوزُ كَسْرُ الْمِيمِ لَكِنْ لَمْ يَرِدْ إلَّا بِالْفَتْحِ. وَحَكَى الْجَوْهَرِيُّ الْكَسْرَ. وَمَعْنَى الْحَرَامِ الْمُحَرَّمُ أَيْ الَّذِي يَحْرُمُ فِيهِ الصَّيْدُ وَغَيْرُهُ. فَإِنَّهُ مِنْ الْحَرَمِ. وَيَجُوزُ أَنْ يَكُونَ مَعْنَاهُ ذَا الْحُرْمَةِ. وَاخْتَلَفَ الْعُلَمَاءُ فِي الْمَشْعَرِ الْحَرَامِ. هَلْ هُوَ الْمُزْدَلِفَةُ كُلُّهَا أَمْ بَعْضُهَا. وَهُوَ قُزَحُ خَاصَّةً. وَسَنُوَضِّحُ الْخِلَافَ فِيهِ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى. قَالَ الْعُلَمَاءُ: سُمِّيَ مَشْعَرًا لِمَا فِيهِ مِنْ الشَّعَائِرِ، وَهِيَ مَعَالِمُ الدِّينِ وَطَاعَةُ اللَّهِ تَعَالَى. قَوْلُهُ: (فَإِذَا وَجَدَ فُرْجَةً) وَهِيَ بِضَمِّ الْفَاءِ وَفَتْحِهَا. وَيُقَالُ فُرْجٌ بِلَا هَاءٍ ثَلَاثُ لُغَاتٍ سَبَقَ بَيَانُهَا فِي مَوْقِفِ الْإِمَامِ وَالْمَأْمُومِ. وَقَوْلُهُ: "يَسِيرُ الْعَنَقَ" بِفَتْحِ النُّونِ وَهُوَ ضَرْبٌ مَعْرُوفٌ مِنْ السَّيْرِ فِيهِ إسْرَاعٌ يَسِيرٌ، وَالنَّصُّ بِفَتْحِ النُّونِ وَتَشْدِيدِ الصَّادِ الْمُهْمَلَةِ، أَكْثَرُ مِنْ الْعَنَقِ.
قَوْلُهُ: "لِأَنَّهُ نُسُكٌ مَقْصُودٌ فِي مَوْضِعِهِ فَكَانَ وَاجِبًا كَالرَّمْيِ" احْتَرَزَ عَنْ الرَّمَلِ وَالِاضْطِبَاعِ فَإِنَّهُمَا تَابِعَانِ لِلطَّوَافِ، وَكَذَا صَلَاةُ الطَّوَافِ وَتَقْبِيلُ الْحَجَرِ وَنَحْوِهِ وَلَكِنَّهُ يَنْتَقِضُ بِالْمَبِيتِ بِمِنًى لَيْلَةَ التَّاسِعِ، وَبِطَوَافِ الْقُدُومِ، وَبِالْخُطَبِ وَالتَّلْبِيَةِ قَوْلُهُ صلى الله عليه وسلم: "اُلْقُطْ لِي حَصًى" هُوَ بِضَمِّ الْقَافِ قَوْلُهُ: "وَيُصَلِّي الصُّبْحَ فِي أَوَّلِ الْوَقْتِ وَيُقَدِّمُهَا أَفْضَلَ تَقْدِيمٍ" أَيْ أَكْثَرَ مَا يُمْكِنُهُ مِنْ التَّقْدِيمِ، وَهُوَ أَنْ يُصَلِّيَهَا أَوَّلَ طُلُوعِ الْفَجْرِ، قَوْلُهُ: "وَقَفَ عَلَى قُزَحَ" هُوَ بِضَمِّ الْقَافِ وَفَتْحِ الزَّايِ وَهُوَ جَبَلٌ مَعْرُوفٌ بِالْمُزْدَلِفَةِ قَوْلُهُ: إنَّ النَّبِيَّ صلى الله عليه وسلم رَكِبَ الْقَصْوَاءَ، هِيَ بِفَتْحِ الْقَافِ وَإِسْكَانِ الصَّادِ وَبِالْمَدِّ، قَالَ أَهْلُ اللُّغَةِ: يُقَالُ شَاةٌ قَصْوَاءُ وَنَاقَةٌ قَصْوَاءُ إذَا قُطِعَ مِنْ أُذُنِهَا شَيْءٌ لَا يُجَاوِزُ الرُّبُعَ، فَإِنْ جَاوَزَ فَهِيَ عَضْبَاءُ، قَالَ الْعُلَمَاءُ: لَمْ تَكُنْ نَاقَةُ النَّبِيِّ صلى الله عليه وسلم مَقْطُوعًا مِنْ أُذُنِهَا شَيْءٌ، قَالَ صَاحِبُ "الْمَطَالِعِ": قَالَ الدَّرَاوَرْدِيُّ إنَّمَا قِيلَ لَهَا الْقَصْوَاءُ لِأَنَّهَا كَانَتْ لَا تَكَادُ تُسْبَقُ، قَالَ الْجَوْهَرِيُّ يُقَالُ شَاةٌ قَصْوَاءُ وَنَاقَةٌ قَصْوَاءُ، وَلَا يُقَالُ جَمَلٌ أَقْصَى، وَإِنَّمَا يُقَالُ مَقْصُوٌّ وَمَقْصِيٌّ، كَمَا يُقَالُ امْرَأَةٌ حَسْنَاءُ، وَلَا يُقَالُ رَجُلٌ أَحْسَنُ، وَكَانَ يُقَالُ لِهَذِهِ النَّاقَةِ: الْقَصْوَاءُ وَالْقَصِيُّ وَالْجَدْعَا قَالَ الْعُلَمَاءُ: هِيَ اسْمٌ لِنَاقَةٍ وَاحِدَةٍ وَقِيلَ: هُنَّ ثَلَاثٌ وَاَللَّهُ أَعْلَمُ.
قَوْلُهُ: "رَقِيَ عَلَى الْمَشْعَرِ" هُوَ بِكَسْرِ الْقَافِ، وَسَبَقَ بَيَانُهُ قَرِيبًا. قَوْلُهُ: "حَتَّى أَسْفَرَ جِدًّا" هُوَ بِكَسْرِ الْجِيمِ، وَهُوَ مَنْصُوبٌ بِفِعْلٍ مَحْذُوفٍ أَيْ جُيِّدَ، وَمَعْنَاهُ إسْفَارًا ظَاهِرًا. قَوْلُهُ: "امْرَأَةً ثَبْطَةً" هِيَ بِثَاءٍ مُثَلَّثَةٍ مَفْتُوحَةٍ ثُمَّ بَاءٍ مُوَحَّدَةٍ سَاكِنَةٍ أَيْ ثَقِيلَةَ الْبَدَنِ جَسِيمَةً، وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَفِيهَا مَسَائِلُ إحداها: وَهِيَ مُقَدِّمَةٌ لِمَا بَعْدَهَا فِي بَيَانِ حَدِيثِ عَلِيٍّ رضي الله عنه

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الميل ثلاثة كيلو فتكون المسافة من مكة إلى منى نحو تسعة كيلو مترات.

ج / 8 ص -93- الَّذِي سَبَقَ الْوَعْدُ بِهِ، وَهُوَ مَا رَوَاهُ عَبْدُ اللَّهِ بْنُ أَبِي رَافِعٍ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ: "وَقَفَ رَسُولُ اللَّهِ صلى الله عليه وسلم بِعَرَفَةَ فَقَالَ: هَذِهِ عَرَفَةُ، وَهُوَ الْمَوْقِفُ، وَعَرَفَةُ كُلُّهَا مَوْقِفٌ، ثُمَّ أَفَاضَ حِينَ غَرَبَتْ الشَّمْسُ وَأَرْدَفَ أُسَامَةُ بْنُ زَيْدٍ وَجَعَلَ يُشِيرُ بِيَدِهِ عَلَى هِينَتِهِ وَالنَّاسُ يَضْرِبُونَ يَمِينًا وَشِمَالًا لَا يَلْتَفِتُ إلَيْهِمْ وَيَقُولُ: أَيُّهَا النَّاسُ عَلَيْكُمْ السَّكِينَةَ، ثُمَّ أَتَى جَمْعًا فَصَلَّى بِهِمْ الصَّلَاتَيْنِ جَمِيعًا، فَلَمَّا أَصْبَحَ أَتَى قُزَحَ وَوَقَفَ عَلَيْهِ وَقَالَ: هَذَا قُزَحُ وَهُوَ الْمَوْقِفُ، وَجَمْعٌ كُلُّهَا مَوْقِفٌ، ثُمَّ أَفَاضَ حَتَّى انْتَهَى إلَى وَادِي مُحَسِّرٍ فَقَرَعَ نَاقَتَهُ فَخَبَّتْ حَتَّى جَازَ الْوَادِيَ فَوَقَفَ وَأَرْدَفَ الْفَضْلَ ثُمَّ أَتَى الْجَمْرَةَ فَرَمَاهَا، ثُمَّ أَتَى الْمَنْحَرَ فَقَالَ هَذَا الْمَنْحَرُ وَمِنًى كُلُّهَا مَنْحَرٌ، وَاسْتَفْتَتْهُ جَارِيَةٌ شَابَّةٌ مِنْ خَثْعَمَ فَقَالَتْ: إنَّ أَبِي شَيْخٌ كَبِيرٌ وَقَدْ أَدْرَكَتْهُ فَرِيضَةُ اللَّهِ فِي الْحَجِّ أَفَيُجْزِئُ أَنْ أَحُجَّ عَنْهُ، قَالَ: حُجِّي عَنْ أَبِيكِ، وَلَوَى عُنُقَ الْفَضْلِ، فَقَالَ الْعَبَّاسُ: يَا رَسُولَ اللَّهِ لِمَ لَوَيْتَ عُنُقَ ابْنِ عَمِّكَ؟ قَالَ رَأَيْتُ شَابًّا وَشَابَّةً فَلَمْ آمَنْ الشَّيْطَانَ عَلَيْهِمَا. وَأَتَاهُ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ إنِّي أَفَضْتُ قَبْلَ أَنْ أَحْلِقَ أَوْ أُقَصِّرَ. قَالَ احْلِقْ وَلَا حَرَجَ. قَالَ: وَجَاءَ آخَرُ فَقَالَ: يَا رَسُولَ اللَّهِ ذَبَحْتُ قَبْلَ أَنْ أَرْمِيَ، قَالَ ارْمِ وَلَا حَرَجَ، قَالَ ثُمَّ أَتَى الْبَيْتَ فَطَافَ بِهِ ثُمَّ أَتَى زَمْزَمَ فَقَالَ: يَا بَنِي عَبْدِ الْمُطَّلِبِ لَوْلَا أَنْ يَغْلِبَكُمْ عَلَيْهِ النَّاسُ لَنَزَعْتُهُ" رَوَاهُ التِّرْمِذِيُّ بِهَذَا اللَّفْظِ وَقَالَ هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَرَوَاهُ أَبُو دَاوُد مُخْتَصَرًا وَفِي رِوَايَتِهِ: "وَالنَّاسُ يَضْرِبُونَ يَمِينًا وَشِمَالًا لَا يَلْتَفِتُ إلَيْهِمْ".
الثَّانِيَةُ: السُّنَّةُ لِلْإِمَامِ إذَا غَرَبَتْ الشَّمْسُ وَتَحَقَّقَ غُرُوبُهَا أَنْ يُفِيضَ مِنْ عَرَفَاتٍ، وَيُفِيضَ النَّاسُ مَعَهُ، وَأَنْ يُؤَخِّرَ صَلَاةَ الْمَغْرِبِ بِنِيَّةِ الْجَمْعِ إلَى الْعِشَاءِ، وَيُكْثِرُ كُلُّ وَاحِدٍ مِنْهُمْ مِنْ ذِكْرِ اللَّهِ تَعَالَى وَالتَّلْبِيَةِ لقوله تعالى: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ} [البقرة: 198].
الثَّالِثَةُ: السُّنَّةُ أَنْ يَسْلُكَ فِي ذَهَابِهِ إلَى الْمُزْدَلِفَةِ عَلَى طَرِيقِ الْمَأْزِمَيْنِ، وَهُوَ بَيْنَ الْعَلَمَيْنِ اللَّذَيْنِ هُمَا حَدُّ الْحَرَمِ مِنْ تِلْكَ النَّاحِيَةِ، وَالْمَأْزِمُ بِهَمْزَةٍ بَعْدَ الْمِيمِ وَكَسْرِ الزَّايِ هُوَ الطَّرِيقُ بَيْنَ الْجَبَلَيْنِ، وَقَدْ نَصَّ الشَّافِعِيُّ فِي "الْمُخْتَصَرِ" وَالْمُصَنِّفُ فِي "التَّنْبِيهِ" وَجَمِيعُ الْأَصْحَابِ عَلَى أَنَّهُ يُسَنُّ الذَّهَابُ إلَى الْمُزْدَلِفَةِ عَلَى طَرِيقِ الْمَأْزِمَيْنِ، لَا عَلَى طَرِيقِ ضَبٍّ. وَعَجَبٌ إهْمَالُ الْمُصَنِّفِ هَذِهِ الْمَسْأَلَةَ هُنَا مَعَ شُهْرَتِهَا. وَذِكْرُهُ لَهَا فِي "التَّنْبِيهِ" مَعَ الْحَاجَةِ إلَيْهَا. وَقَدْ ثَبَتَ مَعْنَاهُ فِي "الصَّحِيحَيْنِ" مِنْ رِوَايَةِ أُسَامَةَ بْنِ زَيْدٍ رضي الله عنهما.
الرَّابِعَةُ: السُّنَّةُ أَنْ يَسِيرَ إلَى الْمُزْدَلِفَةِ وَعَلَيْهِ السَّكِينَةُ وَالْوَقَارُ عَلَى عَادَةِ سَيْرِهِ، سَوَاءٌ كَانَ رَاكِبًا أَوْ مَاشِيًا، وَيَحْتَرِزُ عَنْ إيذَاءِ النَّاسِ فِي الْمُزَاحَمَةِ، فَإِنْ وَجَدَ فُرْجَةً فَالسُّنَّةُ الْإِسْرَاعُ فِيهَا لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَا بَأْسَ بِأَنْ يَتَقَدَّمَ النَّاسُ عَلَى الْإِمَامِ أَوْ يَتَأَخَّرُوا عَنْهُ، لَكِنْ مَنْ أَرَادَ الصَّلَاةَ مَعَ الْإِمَامِ فَيَنْبَغِي أَنْ يَكُونَ قَرِيبًا مِنْهُ.
الْخَامِسَةُ: السُّنَّةُ أَنْ يُؤَخِّرُوا صَلَاةَ الْمَغْرِبِ وَيَجْمَعُوا بَيْنَهُمَا وَبَيْنَ الْعِشَاءِ فِي الْمُزْدَلِفَةِ فِي وَقْتِ الْعِشَاءِ. هَكَذَا أَطْلَقَ اسْتِحْبَابَ تَأْخِيرِ الْمَغْرِبِ وَالْعِشَاءِ إلَى الْمُزْدَلِفَةِ جُمْهُورُ الْأَصْحَابِ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَقَالَتْ طَائِفَةٌ مِنْ أَصْحَابِنَا: يُؤَخِّرُهُمَا إلَى الْمُزْدَلِفَةِ مَا لَمْ يَخْشَ فَوْتَ وَقْتِ الِاخْتِيَارِ لِلْعِشَاءِ،

ج / 8 ص -94- وَهُوَ ثُلُثُ اللَّيْلِ فِي أَصَحِّ الْقَوْلَيْنِ وَنِصْفُهُ فِي الْآخَرِ، فَإِنْ خَافَهُ لَمْ يُؤَخِّرْ بَلْ يَجْمَعُ بِالنَّاسِ فِي الطَّرِيقِ وَمِمَّنْ قَالَ بِهَذَا التَّفْصِيلِ الدَّارِمِيُّ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي كِتَابِهِ "الْجَامِعِ" وَالْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ "التَّعْلِيقِ" و"الْمُجَرَّدِ" وَصَاحِبَا "الشَّامِلِ" و"الْعُدَّةِ" وَصَاحِبُ "الْبَيَانِ" وَآخَرُونَ، وَنَقَلَهُ أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" عَنْ نَصِّ الشَّافِعِيِّ، وَنَقَلَهُ صَاحِبَا "الشَّامِلِ" و"الْبَيَانِ" عَنْ نَصِّهِ فِي "الْإِمْلَاءِ"، وَلَعَلَّ إطْلَاقَ الْأَكْثَرِينَ مَحْمُولٌ عَلَى مَا لَمْ يَخْشَ فَوْتَ وَقْتِ الِاخْتِيَارِ لِيَتَّفِقَ قَوْلُهُمْ مَعَ نَصِّ الشَّافِعِيِّ، وَهَذِهِ الطَّائِفَةُ الْكَثِيرَةُ الْكَبِيرَةُ وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: السُّنَّةُ إذَا وَصَلُوا مُزْدَلِفَةَ أَنْ يُصَلُّوا قَبْلَ حَطِّ رِحَالِهِمْ وَيُنِيخُ كُلُّ إنْسَانٍ جَمَلَهُ وَيَعْقِلُهُ ثُمَّ يُصَلُّونَ، لِحَدِيثِ أُسَامَةَ بْنِ زَيْدٍ رضي الله عنهما: "أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا جَاءَ الْمُزْدَلِفَةَ تَوَضَّأَ ثُمَّ أُقِيمَتْ الصَّلَاةُ فَصَلَّى الْمَغْرِبَ ثُمَّ أَنَاخَ كُلُّ إنْسَانٍ بَعِيرَهُ فِي مَنْزِلِهِ، ثُمَّ أُقِيمَتْ الْعِشَاءُ فَصَلَّاهَا وَلَمْ يُصَلِّ بَيْنَهُمَا شَيْئًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَفِي رِوَايَةٍ لِمُسْلِمٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم رَكِبَ حَتَّى جِئْنَا الْمُزْدَلِفَةَ فَأَقَامَ الْمَغْرِبَ ثُمَّ أَنَاخَ النَّاسُ فِي مَنَازِلِهِمْ وَلَمْ يَحُلُّوا حَتَّى أَقَامَ الْعِشَاءَ الْآخِرَةَ فَصَلَّى ثُمَّ حَلُّوا".
قَالَ الشَّافِعِيُّ: وَلَوْ تَرَكَ الْجَمْعَ بَيْنَهُمَا وَصَلَّى كُلَّ وَاحِدَةٍ فِي وَقْتِهَا أَوْ جَمَعَ بَيْنَهُمَا فِي وَقْتِ الْمَغْرِبِ أَوْ جَمَعَ وَحْدَهُ لَا مَعَ الْإِمَامِ أَوْ صَلَّى إحْدَاهُمَا مَعَ الْإِمَامِ وَالْأُخْرَى وَحْدَهُ جَامِعًا بَيْنَهُمَا، أَوْ صَلَّاهُمَا فِي عَرَفَاتٍ أَوْ فِي الطَّرِيقِ قَبْلَ الْمُزْدَلِفَةِ جَازَ وَفَاتَتْهُ الْفَضِيلَةُ. وَإِنْ جَمَعَ فِي الْمُزْدَلِفَةِ فِي وَقْتِ الْعِشَاءِ أَقَامَ لِكُلِّ وَاحِدَةٍ مِنْهُمَا وَلَا يُؤَذِّنُ لِلثَّانِيَةِ. وَفِي الْأَذَانِ لِلْأُولَى الْأَقْوَالُ الثَّلَاثَةُ فِيمَنْ جَمَعَ فِي سَائِرِ الْأَسْفَارِ فِي وَقْتِ الثَّانِيَةِ وَالْأَصَحُّ أَنْ يُؤَذِّنَ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ وَاضِحَةً فِي بَابِ الْأَذَانِ.
وَاعْلَمْ أَنَّ هَذَا الْجَمْعَ ثَابِتٌ بِالْأَحَادِيثِ الصَّحِيحَةِ وَإِجْمَاعِ الْمُسْلِمِينَ، وَأَحَادِيثُهُ مَشْهُورَةٌ فِي "الصَّحِيحَيْنِ"، فَمِمَّنْ رَوَى فِي "صَحِيحَيْ الْبُخَارِيِّ" و"مُسْلِمٍ" أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "جَمَعَ بِالْمُزْدَلِفَةِ تِلْكَ اللَّيْلَةَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ" عَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَأَبُو أَيُّوبَ الْأَنْصَارِيُّ وَابْنُ عُمَرَ وَأُسَامَةُ بْنُ زَيْدٍ. وَرَوَاهُ مُسْلِمٌ أَيْضًا مِنْ رِوَايَةِ جَابِرٍ فِي حَدِيثِهِ الطَّوِيلِ وَالتِّرْمِذِيُّ مِنْ رِوَايَةِ عَلِيٍّ وَهُوَ صَحِيحٌ كَمَا سَبَقَ وَاَللَّهُ أَعْلَمُ.
السَّادِسَةُ: إذَا وَصَلُوا مُزْدَلِفَةَ وَحَلُّوا بَاتُوا بِهَا، وَهَذَا الْمَبِيتُ نُسُكٌ بِالْإِجْمَاعِ، لَكِنْ هُوَ وَاجِبٌ أَوْ سُنَّةٌ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أَصَحُّهُمَا: وَاجِبٌ والثاني: سُنَّةٌ؟. وَحَكَى الرَّافِعِيُّ فِيهِ ثَلَاثَةَ طُرُقٍ أَصَحُّهَا: قَوْلَانِ كَمَا ذَكَرْنَا والثاني: الْقَطْعُ بِالْإِيجَابِ وَالثَّالِثُ: بِالِاسْتِحْبَابِ، فَإِنْ تَرَكَهُ أَرَاقَ دَمًا، فَإِنْ قُلْنَا الْمَبِيتُ وَاجِبٌ فَالدَّمُ لِتَرْكِهِ وَاجِبٌ وَإِلَّا فَسُنَّةٌ، وَعَلَى الْقَوْلَيْنِ لَيْسَ بِرُكْنٍ، فَلَوْ تَرَكَهُ صَحَّ حَجُّهُ. هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ جُمْهُورُ الْأَصْحَابِ وَجَمَاهِيرُ الْعُلَمَاءِ. وَقَالَ إمَامَانِ مِنْ أَصْحَابِنَا: هُوَ رُكْنٌ لَا يَصِحُّ الْحَجُّ إلَّا بِهِ كَالْوُقُوفِ بِعَرَفَاتٍ، قَالَهُ أَبُو عَبْدِ الرَّحْمَنِ ابْنُ بِنْتِ الشَّافِعِيِّ وَأَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ، فَأَمَّا ابْنُ بِنْتِ الشَّافِعِيِّ فَهُوَ مَشْهُورٌ عَنْهُ، حَكَاهُ عَنْهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ"، وَالْمَاوَرْدِيُّ وَغَيْرُهُمَا، وَحَكَاهُ الرَّافِعِيُّ عَنْهُ وَعَنْ ابْنِ خُزَيْمَةَ، وَأَشَارَ ابْنُ الْمُنْذِرِ إلَى تَرْجِيحِهِ وَالْمَذْهَبُ أَنَّهُ لَيْسَ بِرُكْنٍ، وَأَنَّهُ وَاجِبٌ فَيَجِبُ الدَّمُ بِتَرْكِهِ ثم

ج / 8 ص -95- الصَّحِيحُ الْمَنْصُوصُ فِي "الْأُمِّ" أَنَّ هَذَا الْمَبِيتَ يَحْصُلُ بِالْحُضُورِ فِي مُزْدَلِفَةَ فِي سَاعَةٍ مِنْ النِّصْفِ الثَّانِي مِنْ اللَّيْلِ، وَبِهَذَا قَطَعَ جُمْهُورُ الْعِرَاقِيِّينَ وَأَكْثَرُ الْخُرَاسَانِيِّينَ، وَفِي قَوْلٍ ضَعِيفٍ يَحْصُلُ أَيْضًا بِسَاعَةٍ فِي النِّصْفِ الثَّانِي أَوْ سَاعَةٍ قَبْلَ طُلُوعِ الشَّمْسِ حَكَاهُ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ عَنْ نَصِّهِ فِي "الْقَدِيمِ" و"الْإِمْلَاءِ".
وَحَكَى إمَامُ الْحَرَمَيْنِ عَنْ نَقْلِ شَيْخِهِ أَبِي مُحَمَّدٍ وَصَاحِبِ "التَّقْرِيبِ" فِي قَدْرِ الْوَاجِبِ مِنْ الْمَبِيتِ قَوْلَيْنِ أَظْهَرُهُمَا: مُعْظَمُ اللَّيْلِ والثاني: الْحُضُورُ حَالَ طُلُوعِ الْفَجْرِ. وَهَذَا النَّقْلُ غَرِيبٌ وَضَعِيفٌ، وَقَطَعَ صَاحِبُ "الْحَاوِي" بِأَنَّهُ لَوْ دَفَعَ مِنْ عَرَفَاتٍ وَلَمْ يَحْصُلْ بِمُزْدَلِفَةَ إلَّا بَعْدَ نِصْفِ اللَّيْلِ لَزِمَهُ دَمٌ، قَالَ لِأَنَّهُ لَمْ يَحْضُرْ فِيهَا إلَّا أَقَلَّ اللَّيْلِ، وَهَذَا الْحُكْمُ وَالدَّلِيلُ ضَعِيفَانِ، وَالْمَذْهَبُ مَا سَبَقَ. وَاتَّفَقَ أَصْحَابُنَا، وَنُصُوصُ الشَّافِعِيِّ عَلَى أَنَّهُ لَوْ دَفَعَ مِنْ مُزْدَلِفَةَ بَعْدَ نِصْفِ اللَّيْلِ أَجْزَأَهُ، وَحَصَلَ الْمَبِيتُ، وَلَا دَمَ عَلَيْهِ بِلَا خِلَافٍ، وَهَذَا مِمَّا يَرُدُّ نَقْلَ إمَامِ الْحَرَمَيْنِ، فَإِنَّهُمْ لَا يَصِلُونَ بِمُزْدَلِفَةَ غَالِبًا إلَّا قُرْبَ رُبُعِ اللَّيْلِ أَوْ نَحْوِهِ، فَإِذَا دَفَعَ عَقِبَ نِصْفِ اللَّيْلِ لَمْ يَكُنْ قَدْ حَضَرَ مُعْظَمَ اللَّيْلِ بِمُزْدَلِفَةَ وَقَدْ اتَّفَقُوا عَلَى أَنَّهُ يُجْزِئُهُ، قَالَ أَصْحَابُنَا: وَسَوَاءٌ كَانَ الدَّفْعُ بَعْدَ نِصْفِ اللَّيْلِ لِعُذْرٍ أَمْ لِغَيْرِهِ فَإِنَّهُ يُجْزِئُهُ الْمَبِيتُ، وَاتَّفَقُوا عَلَى أَنَّهُ لَوْ دَفَعَ قَبْلَ نِصْفِ اللَّيْلِ بِيَسِيرٍ وَلَمْ يَعُدْ إلَى الْمُزْدَلِفَةِ، فَقَدْ تَرَكَ الْمَبِيتَ، فَلَوْ دَفَعَ قَبْلَ نِصْفِ اللَّيْلِ وَعَادَ إلَيْهَا قَبْلَ طُلُوعِ الْفَجْرِ أَجْزَأَهُ الْمَبِيتُ وَلَا شَيْءَ عَلَيْهِ بِلَا خِلَافٍ، وَاَللَّهُ أَعْلَمُ.
وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ وُجُوبِ الدَّمِ بِتَرْكِ الْمَبِيتِ مِنْ أَصْلِهِ إذَا قُلْنَا. الْمَبِيتُ وَاجِبٌ هُوَ فِيمَنْ تَرَكَهُ بِلَا عُذْرٍ. أَمَّا مَنْ انْتَهَى إلَى عَرَفَاتٍ لَيْلَةَ النَّحْرِ، وَاشْتَغَلَ بِالْوُقُوفِ عَنْ الْمَبِيتِ بِالْمُزْدَلِفَةِ فَلَا شَيْءَ عَلَيْهِ بِاتِّفَاقِ الْأَصْحَابِ. وَمِمَّنْ نَقَلَ الِاتِّفَاقَ عَلَيْهِ إمَامُ الْحَرَمَيْنِ. وَلَوْ أَفَاضَ مِنْ عَرَفَاتٍ إلَى مَكَّةَ وَطَافَ الْإِفَاضَةَ بَعْدَ نِصْفِ لَيْلَةِ النَّحْرِ فَفَاتَهُ الْمَبِيتُ بِالْمُزْدَلِفَةِ بِسَبَبِ الطَّوَافِ: قَالَ صَاحِبُ "التَّقْرِيبِ" وَالْقَفَّالُ: لَا شَيْءَ عَلَيْهِ لِأَنَّهُ اشْتَغَلَ بِرُكْنٍ فَأَشْبَهَ الْمُشْتَغِلَ بِالْوُقُوفِ. وَحَكَى إمَامُ الْحَرَمَيْنِ هَذَا ثُمَّ قَالَ: وَهَذَا مُحْتَمَلٌ عِنْدِي لِأَنَّ الْمُنْتَهِيَ إلَى عَرَفَاتٍ فِي اللَّيْلِ مُضْطَرٌّ إلَى التَّخَلُّفِ عَنْ الْمَبِيتِ، وَأَمَّا الطَّوَافُ فَيُمْكِنُ تَأْخِيرُهُ فَإِنَّهُ لَا يَفُوتُ. وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: يَحْصُلُ هَذَا الْمَبِيتُ بِالْحُضُورِ فِي أَيَّةِ بُقْعَةٍ كَانَتْ مِنْ مُزْدَلِفَةَ. وَالْعُمْدَةُ فِي دَلِيلِهِ أَنَّهُ يَصْدُقُ عَلَيْهِ اسْمُ مُزْدَلِفَةَ. وَأَمَّا الْحَدِيثُ الَّذِي احْتَجَّ بِهِ الْمُصَنِّفُ فَلَا دَلَالَةَ فِيهِ لِمَا ذَكَرَهُ. لِأَنَّهُ إنَّمَا وَرَدَ فِي الْوُقُوفِ بِالْمَشْعَرِ الْحَرَامِ بَعْدَ الصُّبْحِ لَا فِي الْمَبِيتِ. وَقَدْ سَبَقَ بَيَانُهُ. وَعَجَبٌ كَيْفَ اسْتَدَلَّ بِهِ الْمُصَنِّفُ وَقَدْ سَبَقَ تَحْدِيدُ الْمُزْدَلِفَةِ فِي أَوَّلِ الْفَصْلِ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُسْتَحَبُّ أَنْ يَبْقَى بِالْمُزْدَلِفَةِ حَتَّى يَطْلُعَ الْفَجْرُ لِلْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ فِي "الصَّحِيحِ" أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "بَاتَ بِهَا حَتَّى طَلَعَ الْفَجْرُ".
 السَّابِعَةُ: يُسْتَحَبُّ أَنْ يَغْتَسِلَ بِالْمُزْدَلِفَةِ بَعْدَ نِصْفِ اللَّيْلِ لِلْوُقُوفِ بِالْمَشْعَرِ الْحَرَامِ وَلِلْعِيدِ، وَلِمَا فِيهَا مِنْ الِاجْتِمَاعِ، فَإِنْ عَجَزَ عَنْ الْمَاءِ تَيَمَّمَ كَمَا سَبَقَ وَهَذِهِ اللَّيْلَةُ لَيْلَةٌ عَظِيمَةٌ جَامِعَةٌ لِأَنْوَاعٍ مِنْ الْفَضْلِ مِنْهَا: شَرَفُ الزَّمَانِ وَالْمَكَانِ؛ فَإِنَّ الْمُزْدَلِفَةَ مِنْ الْحَرَمِ كَمَا سَبَقَ، وَانْضَمَّ إلَى هَذَا جَلَالَةُ أَهْلِ

ج / 8 ص -96- الْمَجْمَعِ الْحَاضِرِينَ بِهَا وَهُمْ وَفْدُ اللَّهِ تَعَالَى وَمَنْ لَا يَشْقَى بِهِمْ جَلِيسُهُمْ، فَيَنْبَغِي أَنْ يُعْنَى الْحَاضِرُ هُنَاكَ بِإِحْيَائِهَا بِالْعِبَادَةِ مِنْ صَلَاةٍ أَوْ تِلَاوَةٍ وَذِكْرٍ وَدُعَاءٍ وَتَضَرُّعٍ، وَيَتَأَهَّبَ بَعْدَ نِصْفِ اللَّيْلِ لِلِاغْتِسَالِ أَوْ الْوُضُوءِ، وَيُحَصِّلَ حَصَاةَ الْجِمَارِ وَتَهْيِئَةَ مَتَاعِهِ.
الثَّامِنَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ أَنْ يَأْخُذَ مِنْ الْمُزْدَلِفَةِ سَبْعَ حَصَيَاتٍ لِرَمْيِ جَمْرَةِ الْعَقَبَةِ يَوْمَ النَّحْرِ، وَالِاحْتِيَاطُ أَنْ يَزِيدَ فَرُبَّمَا سَقَطَ مِنْهَا شَيْءٌ، وَهَلْ يُسْتَحَبُّ أَنْ يَأْخُذَ مَعَ ذَلِكَ لِرَمْيِ أَيَّامِ التَّشْرِيقِ؟ فِيهِ وَجْهَانِ أحدهما: يُسْتَحَبُّ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ فِي "الْمُخْتَصَرِ"، وَبِهِ قَطَعَ ابْنُ الْقَاصِّ فِي "الْمِفْتَاحِ" وَالْقَاضِي حُسَيْنٌ فِي "تَعْلِيقِهِ" وَالْبَغَوِيُّ. فَعَلَى هَذَا يَأْخُذُ سَبْعِينَ حَصَاةً، سَبْعًا لِجَمْرَةِ الْعَقَبَةِ يَوْمَ النَّحْرِ، وَثَلَاثًا وَسِتِّينَ لِأَيَّامِ التَّشْرِيقِ والثاني: وَهُوَ الْمَشْهُورُ لَا يَأْخُذُ إلَّا سَبْعَ حَصَيَاتٍ لِجَمْرَةِ الْعَقَبَةِ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ وَالصَّيْمَرِيُّ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ "التَّعْلِيقِ" و"الْمُجَرَّدِ" وَالْمَحَامِلِيُّ فِي كُتُبِهِ الثَّلَاثَةِ: "الْمَجْمُوعِ" و"التَّجْرِيدِ" و"الْمُقْنِعِ" وَصَاحِبَا "الشَّامِلِ" و"الْبَيَانِ" وَالْجُمْهُورُ، وَهُوَ الْمَنْصُوصُ فِي "الْأُمِّ"، وَنَقَلَهُ الشَّيْخُ أَبُو حَامِدٍ وَغَيْرُهُ عَنْ نَصِّهِ فِي الْأُمِّ. وَكَذَا نَقَلَهُ الرَّافِعِيُّ عَنْ الْجُمْهُورِ. قَالَ: وَنَقَلُوهُ عَنْ نَصِّهِ. قَالَ: وَجَعَلُوهُ بَيَانًا لِمَا أَطْلَقَهُ فِي "الْمُخْتَصَرِ". قَالَ وَجَمَعَ مَا بَيْنَ الْكَلَامَيْنِ بَعْضُهُمْ فَقَالَ: يُسْتَحَبُّ الْأَخْذُ لِلْجَمِيعِ، لَكِنْ لِيَوْمِ النَّحْرِ أَشَدُّ اسْتِحْبَابًا هَذَا كَلَامُهُ. وَهَذَا الْوَجْهُ الْقَائِلُ بِالْجَمْعِ بَيْنَ الْكَلَامَيْنِ غَرِيبٌ ضَعِيفٌ مُخَالِفٌ لِنَصِّهِ فِي "الْأُمِّ" وَلِصَرِيحِ كَلَامِ الْأَصْحَابِ. وَقَدْ صَرَّحَ الصَّيْمَرِيُّ وَالْمَاوَرْدِيُّ بِأَنَّهُ لَا يَأْخُذُ زِيَادَةً عَلَى سَبْعِ حَصَيَاتٍ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ جُمْهُورُ الْأَصْحَابِ: يَأْخُذُونَ الْحَصَى مِنْ الْمُزْدَلِفَةِ فِي اللَّيْلِ لِئَلَّا يَشْتَغِلُوا بِالنَّهَارِ بِتَحْصِيلِهِ. وَخَالَفَهُمْ الْبَغَوِيّ فَقَالَ: يَأْخُذُونَهُ بَعْدَ صَلَاةِ الصُّبْحِ. وَالْمَذْهَبُ الْأَوَّلُ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ أَنْ يَكُونَ أَخْذُ الْحَصَى مِنْ الْمُزْدَلِفَةِ قَالَ الْمَاوَرْدِيُّ قَالَ قَوْمٌ يَأْخُذُهَا مِنْ الْمَأْزِمَيْنِ وَالصَّوَابُ الْأَوَّلُ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَمِنْ أَيْ مَوْضِعٍ أَخَذَهَا أَجْزَأَهُ. لَكِنْ يُكْرَهُ مِنْ أَرْبَعَةِ مَوَاضِعَ. الْمَسْجِدِ وَالْحِلِّ وَالْمَوْضِعِ النَّجِسِ وَمِنْ الْجِمَارِ الَّتِي رَمَاهَا هُوَ وَغَيْرُهُ. لِأَنَّهُ رُوِيَ عَنْ ابْنِ عَبَّاسٍ مَوْقُوفًا، وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ مَوْقُوفًا وَمَرْفُوعًا، وَعَنْ ابْنِ عُمَرَ مَرْفُوعًا: "أَنَّ مَا تُقُبِّلَ مِنْهَا رُفِعَ وَمَا لَمْ يُقْبَلْ تُرِكَ. وَلَوْلَا ذَلِكَ لَسَدَّ مَا بَيْنَ الْجَبَلَيْنِ" قَالَ الْبَيْهَقِيُّ: الْمَرْفُوعَانِ ضَعِيفَانِ. وَكَرِهَ بَعْضُ أَصْحَابِنَا أَخْذَهَا مِنْ جَمِيعِ مِنًى لِانْتِشَارِ مَا رُمِيَ فِيهَا وَلَمْ يُتَقَبَّلْ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَلَوْ رَمَى بِكُلِّ مَا كَرِهْنَاهُ أَجْزَأَهُ. وَلَنَا وَجْهٌ ضَعِيفٌ شَاذٌّ أَنَّهُ إذَا رَمَى حَصَاةً ثُمَّ أَخَذَهَا وَرَمَاهَا هُوَ فِي تِلْكَ الْجَمْرَةِ فِي ذَلِكَ الْيَوْمِ لَا يُجْزِئُهُ. وَوَافَقَ هَذَا الْقَائِلُ عَلَى أَنَّهُ لَوْ اخْتَلَفَ الشَّخْصُ أَوْ الزَّمَانُ أَوْ الْمَكَانُ أَجْزَأَهُ الرَّمْيُ بِالْمَرْمِيِّ بِلَا خِلَافٍ. وَهَذَا الْوَجْهُ ضَعِيفٌ جِدًّا لِأَنَّهُ يُسَمَّى رَمْيًا. وَاَللَّهُ أَعْلَمُ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ يُسْتَحَبُّ أَنْ لَا يَكْسِرَ الْحَصَى بَلْ يَلْتَقِطُهُ. وَنَصَّ عَلَيْهِ الشَّافِعِيُّ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم "أَمَرَ بِالْتِقَاطِ الْحَصَيَاتِ لَهُ" وَقَدْ سَبَقَ بَيَانُ هَذَا الْحَدِيثِ. وَقَدْ وَرَدَ نَهْيٌ فِي الْكَسْرِ هَاهُنَا. وَلِأَنَّهُ قَدْ يُفْضِي إلَى الْأَذَى.

ج / 8 ص -97- فرع: قَالَ الشَّافِعِيُّ: وَلَا أَكْرَهُ غَسْلَ حَصَى الْجِمَارِ، بَلْ لَمْ أَزَلْ أَعْمَلُهُ وَأُحِبُّهُ. هَذَا نَصُّهُ، قَالَ أَصْحَابُنَا: غَسْلُهُ مُسْتَحَبٌّ حَتَّى قَالَ الْبَغَوِيّ يُسْتَحَبُّ غَسْلُهُ وَإِنْ كَانَ طَاهِرًا.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: السُّنَّةُ أَنْ يَكُونَ الْحَصَى صِغَارًا بِقَدْرِ حَصَى الْخَذْفِ لَا أَكْبَرَ وَلَا أَصْغَرَ، وَيُكْرَهُ بِأَكْبَرَ مِنْهُ وَسَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى حَيْثُ ذَكَرَهُ الْمُصَنِّفُ فِي الْفَصْلِ الَّذِي بَعْدَ هَذَا.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: السُّنَّةُ تَقْدِيمُ الضُّعَفَاءِ مِنْ النِّسَاءِ وَغَيْرِهِنَّ مِنْ مُزْدَلِفَةَ قَبْلَ طُلُوعِ الْفَجْرِ بَعْدَ نِصْفِ اللَّيْلِ إلَى مِنًى لِيَرْمُوا جَمْرَةَ الْعَقَبَةِ قَبْلَ زَحْمَةِ النَّاسِ لِحَدِيثِ عَائِشَةَ قَالَتْ: "اسْتَأْذَنَتْ سَوْدَةُ رَسُولَ اللَّهِ صلى الله عليه وسلم لَيْلَةَ الْمُزْدَلِفَةِ تَدْفَعُ قَبْلَهُ وَقَبْلَ حَطْمَةِ النَّاسِ، وَكَانَتْ امْرَأَةً ثَبْطَةً فَأَذِنَ لَهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسَبَقَ بَيَانُهُ. وَعَنْ ابْنِ عَبَّاسٍ قَالَ: "أَنَا مِمَّنْ قَدَّمَ النَّبِيُّ صلى الله عليه وسلم لَيْلَةَ الْمُزْدَلِفَةِ فِي ضَعَفَةِ أَهْلِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ ابْنِ عُمَرَ أَنَّهُ كَانَ يُقَدِّمُ ضَعَفَةَ أَهْلِهِ فَيَقِفُونَ عِنْدَ الْمَشْعَرِ الْحَرَامِ بِالْمُزْدَلِفَةِ بِلَيْلٍ، فَيَذْكُرُونَ اللَّهَ مَا بَدَا لَهُمْ ثُمَّ يَرْجِعُونَ قَبْلَ أَنْ يَقِفَ الْإِمَامُ وَقَبْلَ أَنْ يَدْفَعَ، فَمِنْهُمْ مَنْ يَقُومُ بِمِنًى لِصَلَاةِ الْفَجْرِ، وَمِنْهُمْ مَنْ يَقْدَمُ بَعْدَ ذَلِكَ، فَإِذَا قَدِمُوا رَمَوْا الْجَمْرَةَ، وَكَانَ ابْنُ عُمَرَ يَقُولُ: "أَرْخَصَ فِي أُولَئِكَ رَسُولُ اللَّهِ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ
وَعَنْ عَبْدِ اللَّهِ مَوْلَى أَسْمَاءَ: "أَنَّهَا نَزَلَتْ لَيْلَةَ جَمْعٍ عِنْدَ الْمُزْدَلِفَةِ، فَقَامَتْ تُصَلِّي فَصَلَّتْ سَاعَةً ثُمَّ قَالَتْ: يَا بُنَيَّ هَلْ غَابَ الْقَمَرُ؟ قُلْتُ: لَا، فَصَلَّتْ سَاعَةً ثُمَّ قَالَتْ يَا بُنَيَّ هَلْ غَابَ الْقَمَرُ؟ قُلْتُ، نَعَمْ. قَالَتْ: فَارْتَحِلُوا، فَارْتَحَلْنَا فَمَضَيْنَا حَتَّى رَمَتْ الْجَمْرَةَ ثُمَّ رَجَعَتْ فَصَلَّتْ الصُّبْحَ فِي مَنْزِلِهَا، فَقُلْتُ لَهَا: مَا أُرَانَا إلَّا قَدْ غَلَّسْنَا قَالَتْ يَا بُنَيَّ إنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَذِنَ لِلظُّعُنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ أُمِّ حَبِيبَةَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم بَعَثَ بِهَا مِنْ جَمْعٍ بِلَيْلٍ" رَوَاهُ مُسْلِمٌ، وَفِي الْمَسْأَلَةِ أَحَادِيثُ صَحِيحَةٌ سِوَى مَا ذَكَرْتُهُ وَاَللَّهُ أَعْلَمُ. هَذَا حُكْمُ الضَّعَفَةِ فَأَمَّا غَيْرُهُمْ فَيَمْكُثُونَ بِمُزْدَلِفَةَ حَتَّى يُصَلُّوا الصُّبْحَ بِهَا كَمَا سَبَقَ بَيَانُهُ وَاَللَّهُ أَعْلَمُ.
التَّاسِعَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: السُّنَّةُ إذَا طَلَعَ الْفَجْرُ أَنْ يُبَادِرَ الْإِمَامُ وَالنَّاسُ بِصَلَاةِ الصُّبْحِ فِي أَوَّلِ وَقْتِهَا، قَالُوا: وَالْمُبَالَغَةُ فِي التَّبْكِيرِ بِهَا فِي هَذَا الْيَوْمِ آكَدُ مِنْ بَاقِي الْأَيَّامِ، اقْتِدَاءً بِرَسُولِ اللَّهِ صلى الله عليه وسلم لِلْحَدِيثِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ، وَلِيَتَّسِعَ الْوَقْتُ لِوَظَائِفِ هَذَا الْيَوْمِ مِنْ الْمَنَاسِكِ، فَإِنَّهَا كَثِيرَةٌ فِي هَذَا الْيَوْمِ، فَلَيْسَ فِي أَيَّامِ الْحَجِّ أَكْثَرُ عَمَلًا مِنْهُ وَاَللَّهُ أَعْلَمُ.
الْعَاشِرَةُ: السُّنَّةُ أَنْ يَرْتَحِلُوا بَعْدَ صَلَاةِ الصُّبْحِ مِنْ مَوْضِعِ مَبِيتِهِمْ مُتَوَجِّهِينَ إلَى الْمَشْعَرِ الْحَرَامِ، وَهُوَ قُزَحُ بِضَمِّ الْقَافِ وَفَتْحِ الزَّايِ وَبِالْحَاءِ الْمُهْمَلَةِ - وَبِالْمُزْدَلِفَةِ، وَهُوَ آخِرُ الْمُزْدَلِفَةِ، وَهُوَ جَبَلٌ صَغِيرٌ، فَإِذَا وَصَلَهُ صَعِدَهُ إنْ أَمْكَنَهُ وَإِلَّا وَقَفَ عِنْدَهُ وَتَحْتَهُ. وَيَقِفُ مُسْتَقْبِلَ الْكَعْبَةِ فَيَدْعُو وَيَحْمَدُ اللَّهَ تَعَالَى وَيُكَبِّرُهُ وَيُهَلِّلُهُ وَيُوَحِّدُهُ، وَيُكْثِرُ مِنْ التَّلْبِيَةِ. اسْتَحَبَّ أَصْحَابُنَا أَنْ يَقُولَ: اللَّهُمَّ كَمَا وَقَفْتَنَا فِيهِ وَأَرَيْتَنَا إيَّاهُ فَوَفِّقْنَا لِذِكْرِكَ كَمَا هَدَيْتَنَا. وَاغْفِرْ لَنَا وَارْحَمْنَا كَمَا وَعَدْتَنَا بِقَوْلِكَ، وَقَوْلُك الْحَقُّ: {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ

ج / 8 ص -98- قَبْلِهِ لَمِنَ الضَّالِّينَ ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [البقرة: 198-199] وَيُكْثِرُ مِنْ قَوْلِهِ: اللَّهُمَّ آتِنَا فِي الدُّنْيَا حَسَنَةً. وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ. وَيَدْعُو بِمَا أَحَبَّ وَيَخْتَارُ الدَّعَوَاتِ الْجَامِعَةَ وَالْأُمُورَ الْمُهِمَّةَ، وَيُكَرِّرُ دَعَوَاتِهِ، وَدَلِيلُ الْمَسْأَلَةِ مَذْكُورٌ فِي الْكِتَابِ.
وَقَدْ اسْتَبْدَلَ النَّاسُ بِالْوُقُوفِ عَلَى قُزَحَ الْوُقُوفَ عَلَى بِنَاءٍ مُسْتَحْدَثٍ فِي وَسَطِ الْمُزْدَلِفَةِ وَفِي حُصُولِ أَصْلِ هَذِهِ السُّنَّةِ بِالْوُقُوفِ فِي ذَلِكَ الْمُسْتَحْدَثِ وَغَيْرِهِ مِنْ مُزْدَلِفَةَ مِمَّا سِوَى قُزَحَ وَجْهَانِ.
أحدهما: لَا يَحْصُلُ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم وَقَفَ عَلَى قُزَحَ وَقَدْ قَالَ صلى الله عليه وسلم: "لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ".
والثاني: وَهُوَ الصَّحِيحُ بَلْ الصَّوَابُ أَنَّهَا تَحْصُلُ، وَبِهِ جَزَمَ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ "الْمُجَرَّدِ" وَالرَّافِعِيُّ وَغَيْرُهُ، لِحَدِيثِ جَابِرٍ رضي الله عنه: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: نَحَرْتُ هَا هُنَا وَمِنًى كُلُّهَا مَنْحَرٌ فَانْحَرُوا فِي رِحَالِكُمْ، وَوَقَفْتُ هَاهُنَا وَعَرَفَةُ كُلُّهَا مَوْقِفٌ، وَوَقَفْتُ هَاهُنَا وَجَمْعٌ كُلُّهَا مَوْقِفٌ" رَوَاهُ مُسْلِمٌ وَجَمْعٌ هِيَ الْمُزْدَلِفَةُ، وَالْمُرَادُ وَقَفْتُ عَلَى قُزَحَ وَجَمِيعُ الْمُزْدَلِفَةِ مَوْقِفٌ. لَكِنَّ أَفْضَلَهَا قُزَحُ كَمَا أَنَّ عَرَفَاتٍ كُلَّهَا مَوْقِفٌ وَأَفْضَلَهَا مَوْقِفُ رَسُولِ اللَّهِ صلى الله عليه وسلم عِنْدَ الصَّخَرَاتِ وَاَللَّهُ أَعْلَمُ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَالسُّنَّةُ أَنْ يَبْقُوا وَاقِفِينَ عَلَى قُزَحَ لِلذِّكْرِ وَالدُّعَاءِ إلَى أَنْ يُسْفِرَ الصُّبْحُ إسْفَارًا جِدًّا، لِحَدِيثِ جَابِرٍ السَّابِقِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ ثُمَّ بَعْدَ الْإِسْفَارِ يَدْفَعُونَ إلَى مِنًى. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَلَوْ تَرَكُوا هَذَا الْوُقُوفَ مِنْ أَصْلِهِ فَاتَهُمْ الْفَضِيلَةُ وَلَا إثْمَ عَلَيْهِمْ. وَلَا دَمَ كَسَائِرِ الْهَيْئَاتِ وَالسُّنَنِ وَاَللَّهُ أَعْلَمُ. قَالَ الْقَاضِي حُسَيْنٌ فِي "تَعْلِيقِهِ": وَيَكْفِي مِنْ أَصْلِ هَذَا الْوُقُوفِ بِقُزَحَ الْمَذْكُورِ كَمَا قُلْنَا فِي الْمَوْقِفِ بِعَرَفَاتٍ وَاَللَّهُ أَعْلَمُ.
الْحَادِيَةَ عَشَرَ: إذَا أَسْفَرَ الْفَجْرُ فَالسُّنَّةُ أَنْ يَدْفَعَ مِنْ الْمَشْعَرِ الْحَرَامِ مُتَوَجِّهًا إلَى مِنًى وَيَكُونُ ذَلِكَ قَبْلَ طُلُوعِ الشَّمْسِ. فَإِنْ دَفَعَ بَعْدَ طُلُوعِ الشَّمْسِ فَهُوَ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ، كَذَا جَزَمَ بِهِ الْمُصَنِّفُ وَشَيْخُهُ أَبُو الطَّيِّبِ فِي كِتَابِهِ "الْمُجَرَّدِ" وَآخَرُونَ وَقَالَ الْمَاوَرْدِيُّ: هُوَ خِلَافُ السُّنَّةِ وَلَمْ يَقُلْ إنَّهُ مَكْرُوهٌ، وَكَذَا مُقْتَضَى عِبَارَةِ آخَرِينَ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَيَدْفَعُ إلَى مِنًى وَعَلَيْهِ السَّكِينَةُ وَالْوَقَارُ. قَالَ الْمُصَنِّفُ وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُمَا: فَإِذَا وَجَدَ فُرْجَةً أَسْرَعَ كَمَا سَبَقَ فِي الدَّفْعِ مِنْ عَرَفَاتٍ. وَيَكُونُ شِعَارُهُ فِي دَفْعِهِ التَّلْبِيَةَ وَالذِّكْرَ. وَلْيَتَجَنَّبْ الْإِيذَاءَ فِي الْمُزَاحَمَةِ. فَإِذَا بَلَغَ وَادِيَ مُحَسِّرٍ اُسْتُحِبَّ لِلرَّاكِبِ تَحْرِيكُ دَابَّتِهِ قَدْرَ رَمْيَةِ حَجَرٍ. وَيُسْتَحَبُّ لِلْمَاشِي الْإِسْرَاعُ قَدْرَ رَمْيَةِ حَجَرٍ أَيْضًا حَتَّى يَقْطَعَا عَرْضَ الْوَادِي وَقَدْ سَبَقَ ضَبْطُ وَادِي مُحَسِّرٍ وَتَحْدِيدُهُ. قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: وَلَيْسَ وَادِي مُحَسِّرٍ مِنْ مُزْدَلِفَةَ وَلَا مِنْ مِنًى بَلْ هُوَ مَسِيلُ مَا بَيْنَهُمَا، وَهَذَا الَّذِي ذَكَرْنَا مِنْ اسْتِحْبَابِ الْإِسْرَاعِ فِي وَادِي مُحَسِّرٍ مُتَّفَقٌ عَلَيْهِ، وَلَا خِلَافَ فِيهِ إلَّا وَجْهًا شَاذًّا ضَعِيفًا حَكَاهُ الرَّافِعِيُّ أَنَّهُ لَا يُسْتَحَبُّ الْإِسْرَاعُ لِلْمَاشِي وَلَيْسَ بِشَيْءٍ وَدَلِيلُ الْمَسْأَلَةِ مَذْكُورٌ فِي الْكِتَابِ.

ج / 8 ص -99- قَالَ أَصْحَابُنَا: وَاسْتُحِبَّ الْإِسْرَاعُ فِيهِ لِلِاقْتِدَاءِ بِالنَّبِيِّ صلى الله عليه وسلم وَلِأَنَّ وَادِيَ مُحَسِّرٍ كَانَ مَوْقِفَ النَّصَارَى فَاسْتُحِبَّتْ مُخَالَفَتُهُمْ وَاسْتَدَلُّوا بِمَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ الْمِسْوَرِ بْنِ مَخْرَمَةَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه كَانَ يُوضِعُ وَيَقُولُ:

إلَيْك تَعْدُو قَلِقًا وَضِينُهَا مُخَالِفًا دِينَ النَّصَارَى دِينُهَا

قَالَ الْبَيْهَقِيُّ: يَعْنِي الْإِيضَاعَ فِي وَادِي مُحَسِّرٍ، وَمَعْنَى هَذَا الْبَيْتِ أَنَّ نَاقَتِي تَعْدُو إلَيْك يَا رَبِّ مُسْرِعَةً فِي طَاعَتِك قَلِقًا وَضِينُهَا، وَهُوَ الْحَبْلُ الَّذِي كَالْحِزَامِ، وَإِنَّمَا صَارَ قَلِقًا مِنْ كَثْرَةِ السَّيْرِ وَالْإِقْبَالِ التَّامِّ وَالِاجْتِهَادِ الْبَالِغِ فِي طَاعَتِك، وَالْمُرَادُ صَاحِبُ النَّاقَةِ. وَقَوْلُهُ: "مُخَالِفًا دِينَ النَّصَارَى دِينُهَا" بِنَصْبِ دِينِ النَّصَارَى وَرَفْعِ دِينِهَا، أَيْ إنِّي لَا أَفْعَلُ فِعْلَ النَّصَارَى وَلَا أَعْتَقِدُ اعْتِقَادَهُمْ. قَالَ الْقَاضِي حُسَيْنٌ فِي "تَعْلِيقِهِ": يُسْتَحَبُّ لِلْمَارِّ بِوَادِي مُحَسِّرٍ أَنْ يَقُولَ هَذَا الَّذِي قَالَهُ عُمَرُ رضي الله عنه وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَأَمَّا تَقْيِيدُ الْمُصَنِّفِ وَالْأَصْحَابِ مَسَافَةَ اسْتِحْبَابِ الْإِسْرَاعِ فِي وَادِي مُحَسِّرٍ بِقَدْرِ رَمْيَةِ حَجَرٍ، فَيُسْتَدَلُّ لَهُ بِمَا ثَبَتَ فِي "مُوَطَّأِ" مَالِكٍ عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ "كَانَ يُحَرِّكُ رَاحِلَتَهُ فِي بَطْنِ مُحَسِّرٍ قَدْرَ رَمْيَةٍ بِحَجَرٍ" وَقَدْ سَبَقَ فِي حَدِيثِ عَلِيٍّ رضي الله عنه فِي الْمَسْأَلَةِ الْأُولَى مِنْ هَذِهِ الْمَسَائِلِ: أَنَّ النَّبِيَّ صلى الله عليه وسلم "لَمَّا انْتَهَى إلَى وَادِي مُحَسِّرٍ قَرَعَ رَاحِلَتَهُ فَخَبَّتْ حَتَّى جَاوَزَ الْوَادِيَ" وَاَللَّهُ أَعْلَمُ.
فرع: ثُمَّ يَخْرُجُ مِنْ وَادِي مُحَسِّرٍ سَائِرًا إلَى مِنًى. قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يَسْلُكَ الطَّرِيقَ الْوُسْطَى الَّتِي تَخْرُجُ إلَى الْعَقَبَةِ لِحَدِيثِ جَابِرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَتَى بَطْنَ مُحَسِّرٍ فَحَرَّكَ قَلِيلًا، ثُمَّ سَلَكَ الطَّرِيقَ الَّتِي تَخْرُجُ إلَى الْجَمْرَةِ الْكُبْرَى" رَوَاهُ مُسْلِمٌ.
فرع: قَدْ ذَكَرْنَا أَنَّ الْإِسْرَاعَ فِي وَادِي مُحَسِّرٍ سُنَّةٌ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيثُ عَلَى ذَلِكَ، وَقَدْ جَاءَ فِي بَعْضِ الْأَحَادِيثِ مَا يَقْتَضِي خِلَافَهَا، فَمِنْ الْأَحَادِيثِ الْمُثْبِتَةِ لِلْإِسْرَاعِ حَدِيثُ جَابِرٍ: أَنَّ النَّبِيَّ صلى الله عليه وسلم "دَفَعَ مِنْ الْمَشْعَرِ حَتَّى أَتَى بَطْنَ مُحَسِّرٍ فَحَرَّكَ قَلِيلًا" رَوَاهُ مُسْلِمٌ وَفِي رِوَايَةٍ لِلْبَيْهَقِيِّ بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَوْضَعَ فِي وَادِي مُحَسِّرٍ".
وَعَنْ عَلِيٍّ رضي الله عنه: أَنَّ النَّبِيَّ صلى الله عليه وسلم "أَفَاضَ مِنْ قُزَحَ حَتَّى انْتَهَى إلَى وَادِي مُحَسِّرٍ، فَقَرَعَ نَاقَتَهُ فَخَبَّتْ حَتَّى جَاوَزَ الْوَادِيَ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ. وَعَنْ الْفَضْلِ بْنِ عَبَّاسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم دَفَعَ مِنْ الْمَشْعَرِ الْحَرَامِ حَتَّى إذَا بَلَغَ مُحَسِّرًا أَوْضَعَ شَيْئًا" رَوَاهُ الْبَيْهَقِيُّ. وَعَنْ الْمِسْوَرِ بْنِ مَخْرَمَةَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه "كَانَ يُوضِعُ، قَالَ وَكَانَ ابْنُ الزُّبَيْرِ يُوضِعُ أَشَدَّ الْإِيضَاعِ أَخَذَهُ عَنْ عُمَرَ" رَوَاهُ الْبَيْهَقِيُّ وَقَالَ: يَعْنِي الْإِيضَاعَ فِي وَادِي مُحَسِّرٍ. وَرَوَى مَالِكٌ فِي الْمُوَطَّأِ عَنْ نَافِعٍ "أَنَّ ابْنَ عُمَرَ كَانَ يُحَرِّكُ رَاحِلَتَهُ فِي بَطْنِ مُحَسِّرٍ قَدْرَ رَمْيَةٍ بِحَجَرٍ" وَهَذَا صَحِيحٌ عَنْ ابْنِ عُمَرَ رَوَاهُ الْبَيْهَقِيُّ أَيْضًا عَنْ عَائِشَةَ ثُمَّ قَالَ: وَرَوَيْنَاهُ عَنْ ابْنِ مَسْعُودٍ وَحُسَيْنِ بْنِ عَلِيٍّ رضي الله عنهم.
وَأَمَّا الْأَحَادِيثُ الْمُعَارِضَةُ فَمِنْهَا عَنْ ابْنِ عَبَّاسٍ قَالَ: "إنَّمَا كَانَ بَدْءُ الْإِيضَاعِ مِنْ أَهْلِ الْبَادِيَةِ كَانُوا

ج / 8 ص -100- يَقِفُونَ حَافَتَيْ النَّاسِ قَدْ عَلَّقُوا الْقِعَابَ وَالْعِصِيَّ، فَإِذَا أَفَاضُوا يُقَعْقِعُونَ فَأَنْفَرَتْ بِالنَّاسِ، فَلَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم وَإِنَّ ذِفْرَيْ1 نَاقَتِهِ لَيَمَسُّ2 حَارِكَهَا وَهُوَ يَقُولُ: يَا أَيُّهَا النَّاسُ عَلَيْكُمْ بِالسَّكِينَةِ"رَوَاهُ الْبَيْهَقِيُّ وَرَوَاهُ الْحَاكِمُ فِي "الْمُسْتَدْرَكِ" وَقَالَ هُوَ حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ [الْبُخَارِيِّ3 وَلَمْ يُخَرِّجَاهُ].
وَعَنْ أُسَامَةَ: أَنَّ النَّبِيَّ صلى الله عليه وسلم "أَرْدَفَهُ حِينَ أَفَاضَ مِنْ عَرَفَةَ فَأَفَاضَ بِالسَّكِينَةِ وَقَالَ: يَا أَيُّهَا النَّاسُ عَلَيْكُمْ بِالسَّكِينَةِ، وَقَالَ: لَيْسَ الْبِرُّ بِإِيجَافِ الْخَيْلِ وَالْإِبِلِ فَمَا رَأَيْتُ نَاقَتَهُ رَافِعَةً يَدَهَا حَتَّى أَتَى مِنًى" رَوَاهُ الْحَاكِمُ وَقَالَ حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، فَهَذَانِ الْحَدِيثَانِ ظَاهِرُهُمَا مُخَالَفَةُ مَا سَبَقَ، وَالْجَوَابُ عَنْهُمَا مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ لَيْسَ فِيهِمَا تَصْرِيحٌ بِتَرْكِ الْإِسْرَاعِ فِي وَادِي مُحَسِّرٍ فَلَا يُعَارِضَانِ الصَّرِيحَ بِإِثْبَاتِ الْإِسْرَاعِ والثاني: أَنَّهُ لَوْ صُرِّحَ فِيهِمَا بِتَرْكِ الْإِسْرَاعِ كَانَتْ رِوَايَةُ الْإِسْرَاعِ أَوْلَى لِوَجْهَيْنِ.
أحدهما: أَنَّهَا إثْبَاتٌ وَهُوَ مُقَدَّمٌ عَلَى النَّفْيِ والثاني: أَنَّهَا أَكْثَرُ رُوَاةً وَأَصَحُّ أَسَانِيدَ وَأَشْهَرُ فَهِيَ أَوْلَى، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْجَمْعِ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ بِالْمُزْدَلِفَةِ
أَجْمَعَ الْعُلَمَاءُ عَلَى جَوَازِ الْجَمْعِ بَيْنَهُمَا بِمُزْدَلِفَةَ فِي وَقْتِ الْعِشَاءِ لِلْمُسَافِرِ، فَلَوْ جَمَعَ بَيْنَهُمَا فِي وَقْتِ الْمَغْرِبِ أَوْ فِي غَيْرِ الْمُزْدَلِفَةِ جَازَ. هَذَا مَذْهَبُنَا وَبِهِ قَالَ عَطَاءٌ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَسَعِيدُ بْنُ جُبَيْرٍ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو يُوسُفَ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ
وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَمُحَمَّدٌ وَدَاوُد وَبَعْضُ أَصْحَابِ مَالِكٍ: لَا يَجُوزُ أَنْ يُصَلِّيَهُمَا قَبْلَ الْمُزْدَلِفَةِ وَلَا قَبْلَ وَقْتِ الْعِشَاءِ، وَالْخِلَافُ مَبْنِيٌّ عَلَى أَنَّ جَمْعَهُمْ بِالنُّسُكِ أَمْ بِالسَّفَرِ؟ فَعِنْدَنَا بِالسَّفَرِ، وَعِنْدَ أَبِي حَنِيفَةَ بِالنُّسُكِ.
فرع: فِي مَذَاهِبِهِمْ فِي الْأَذَانِ إذَا جَمَعَ بَيْنَ الْمَغْرِبِ وَالْعِشَاءِ فِي الْمُزْدَلِفَةِ
قَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ فِي مَذْهَبِنَا أَنَّهُ يُؤَذِّنُ لِلْأُولَى وَيُقِيمُ لِكُلِّ وَاحِدَةٍ، وَبِهِ قَالَ أَحْمَدُ فِي رِوَايَةٍ، وَأَبُو ثَوْرٍ وَعَبْدُ الْمَلِكِ بْنُ الْمَاجِشُونِ الْمَالِكِيُّ وَالطَّحَاوِيُّ الْحَنَفِيُّ وَقَالَ مَالِكٌ: يُصَلِّيهِمَا بِأَذَانَيْنِ وَإِقَامَتَيْنِ، وَهُوَ مَذْهَبُ ابْنِ مَسْعُودٍ. قَالَ ابْنُ الْمُنْذِرِ وَرُوِيَ هَذَا عَنْ عُمَرَ، وَقَالَ عَبْدُ اللَّهِ بْنُ عُمَرَ وَابْنُهُ سَالِمٌ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَإِسْحَاقُ وَأَحْمَدُ فِي رِوَايَةٍ يُصَلِّيهِمَا بِإِقَامَتَيْنِ وَقَالَ ابْنُ عُمَرَ فِي رِوَايَةٍ صَحِيحَةٍ عَنْهُ وَسُفْيَانُ الثَّوْرِيُّ: يُصَلِّيهِمَا بِإِقَامَةٍ وَاحِدَةٍ، وَاَللَّهُ أَعْلَمُ.
دَلِيلُنَا حَدِيثُ جَابِرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم جَمَعَ بَيْنَهُمَا بِأَذَانٍ وَإِقَامَتَيْنِ" رَوَاهُ مُسْلِمٌ، وَسَبَقَتْ الْمَسْأَلَةُ بِأَدِلَّتِهَا مُسْتَوْفَاةً فِي بَابِ الْأَذَانِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواية "المستدرك" (وإن ذفرى ظفرى ناقته).
2 في "المستدرك" ليمس الأرض حاركها (ط).
3 ما بين المعقوفين ساقط من ش و ق (ط).

ج / 8 ص -101- فرع: فِي مَذَاهِبِهِمْ فِي الْمَبِيتِ بِمُزْدَلِفَةَ لَيْلَةَ النَّحْرِ.
قَدْ ذَكَرْنَا أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا أَنَّهُ لَيْسَ بِرُكْنٍ، فَلَوْ تَرَكَهُ صَحَّ. حَجُّهُ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَأَصْحَابُنَا: وَبِهَذَا قَالَ جَمَاهِيرُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ، وَقَالَ خَمْسَةٌ مِنْ أَئِمَّةِ التَّابِعِينَ: هُوَ رُكْنٌ لَا يَصِحُّ الْحَجُّ إلَّا بِهِ كَالْوُقُوفِ بِعَرَفَاتٍ، هَذَا قَوْلُ عَلْقَمَةَ وَالْأَسْوَدِ وَالشَّعْبِيِّ وَالنَّخَعِيِّ وَالْحَسَنِ الْبَصْرِيِّ، وَبِهِ قَالَ مِنْ أَصْحَابِنَا ابْنُ بِنْتِ الشَّافِعِيِّ وَأَبُو بَكْرِ بْنُ خُزَيْمَةَ. وَاحْتُجَّ لَهُمْ بِقَوْلِهِ تَعَالَى: {فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} [البقرة: 198] وَبِالْحَدِيثِ الْمَرْوِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ: "مَنْ فَاتَهُ الْمَبِيتُ بِالْمُزْدَلِفَةِ فَقَدْ فَاتَهُ الْحَجُّ".
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عُرْوَةَ بْنِ مُضَرِّسٍ السَّابِقِ فِي فَضْلِ الْوُقُوفِ بِعَرَفَاتٍ وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ، وَأَجَابُوا عَنْ الْآيَةِ بِأَنَّ الْمَأْمُورَ بِهِ فِيهَا إنَّمَا هُوَ الذِّكْرُ وَلَيْسَ هُوَ بِرُكْنٍ بِالْإِجْمَاعِ. وَأَمَّا الْحَدِيثُ فَالْجَوَابُ عَنْهُ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ لَيْسَ بِثَابِتٍ وَلَا مَعْرُوفٍ والثاني: أَنَّهُ لَوْ صَحَّ لَحُمِلَ عَلَى فَوَاتِ كَمَالِ الْحَجِّ لَا فَوَاتِ أَصْلِهِ.
فرع: قَدْ ذَكَرْنَا أَنَّ السُّنَّةَ عِنْدَنَا أَنْ يَبْقَى بِمُزْدَلِفَةَ حَتَّى يَطْلُعَ الْفَجْرُ إلَّا الضَّعَفَةَ، فَيُسْتَحَبُّ لَهُمْ الدَّفْعُ قَبْلَ الْفَجْرِ، فَإِنْ دَفَعَ غَيْرُ الضَّعَفَةِ قَبْلَ الْفَجْرِ بَعْدَ نِصْفِ اللَّيْلِ جَازَ وَلَا دَمَ. هَذَا مَذْهَبُنَا وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ. وَقَالَ أَبُو حَنِيفَةَ: لَا يَجُوزُ الدَّفْعُ قَبْلَ طُلُوعِ الْفَجْرِ فَإِنْ دَفَعَ قَبْلَ الْفَجْرِ لَزِمَهُ دَمٌ وَاحْتَجَّ أَصْحَابُنَا عَلَيْهِ بِالْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ فِي دَفْعِ النِّسَاءِ وَالضَّعَفَةِ فَإِنْ قِيلَ: إنَّمَا أُرْخِصَ فِي الدَّفْعِ قَبْلَ الْفَجْرِ لِلضَّعَفَةِ قُلْنَا: لَوْ كَانَ حَرَامًا لَمَا اخْتَلَفَ بِالضَّعَفَةِ وَغَيْرِهِمْ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُسْتَحَبُّ أَنْ يَقِفَ بَعْدَ صَلَاةِ الصُّبْحِ عَلَى قُزَحَ وَلَا يَزَالُ وَاقِفًا بِهِ يَدْعُو وَيَذْكُرُ حَتَّى يُسْفِرَ الصُّبْحُ جِدًّا، وَبِهِ قَالَ ابْنُ مَسْعُودٍ وَابْنُ عُمَرَ وَأَبُو حَنِيفَةَ وَجَمَاهِيرُ الْعُلَمَاءِ. قَالَ ابْنُ الْمُنْذِرِ: وَهُوَ قَوْلُ عَامَّةِ الْعُلَمَاءِ غَيْرِ مَالِكٍ، فَإِنَّهُ كَانَ يَرَى أَنْ يَدْفَعَ مِنْهُ قَبْلَ الْإِسْفَارِ. دَلِيلُنَا حَدِيثُ جَابِرٍ السَّابِقِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ، وَهُوَ صَحِيحٌ.
فَرْعٌ: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ الْإِسْرَاعِ فِي وَادِي مُحَسِّرٍ، وَذَكَرْنَا الْأَحَادِيثَ الصَّحِيحَةَ فِيهِ، وَقَدْ نَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ مَسْعُودٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَابْنِ الزُّبَيْرِ، قَالَ: وَتَبِعَهُمْ عَلَيْهِ أَهْلُ الْعِلْمِ، وَقَدْ قَدَّمْنَا عَنْ ابْنِ عَبَّاسٍ خِلَافَ هَذَا، وَاَللَّهُ أَعْلَمُ.
فرع: الْمَشْعَرُ الْحَرَامُ الْمَذْكُورُ فِي الْقُرْآنِ الَّذِي يُؤْمَرُ بِالْوُقُوفِ عَلَيْهِ هُوَ قُزَحُ جَبَلٌ مَعْرُوفٌ بِالْمُزْدَلِفَةِ هَذَا مَذْهَبُنَا. وَقَالَ جُمْهُورُ الْمُفَسِّرِينَ وَأَصْحَابُ الْحَدِيثِ وَالسِّيَرِ: الْمَشْعَرُ الْحَرَامُ جَمِيعُ الْمُزْدَلِفَةِ، وَمِمَّا يُسْتَدَلُّ بِهِ لِأَصْحَابِنَا مَا ثَبَتَ فِي "صَحِيحِ الْبُخَارِيِّ" فِي بَابِ مَنْ قَدَّمَ ضَعَفَةَ أَهْلِهِ بِلَيْلٍ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ قَالَ: "كَانَ عَبْدُ اللَّهِ بْنُ عُمَرَ يُقَدِّمُ ضَعَفَةَ أَهْلِهِ، فَيَقِفُونَ عِنْدَ الْمَشْعَرِ الْحَرَامِ بِالْمُزْدَلِفَةِ، فَيَذْكُرُونَ اللَّهَ".
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُسْتَحَبُّ غَسْلُ حَصَى الْجِمَارِ، وَيُسْتَحَبُّ الْتِقَاطُهَا، وَيُسْتَحَبُّ أَنْ لَا يَكْسِرَهَا، قَالَ الْمَاوَرْدِيُّ: وَاخْتَارَ قَوْمٌ كَسْرَهَا وَاخْتَارَ قَوْمٌ أَنْ لَا تُغْسَلَ بَلْ كَرِهُوا غَسْلَهَا، قَالَ ابْنُ

ج / 8 ص -102- الْمُنْذِرِ: لَا يُعْلَمُ فِي شَيْءٍ مِنْ الْأَحَادِيثِ أَنَّ النَّبِيَّ صلى الله عليه وسلم غَسَلَهَا وَأَمَرَ بِغَسْلِهَا، قَالَ: وَلَا مَعْنَى لِغَسْلِهَا، قَالَ: وَكَانَ عَطَاءٌ وَالثَّوْرِيُّ وَمَالِكٌ وَكَثِيرٌ مِنْ أَهْلِ الْعِلْمِ لَا يَرَوْنَ غَسْلَهَا، قَالَ: وَرَوَيْنَا عَنْ طَاوُسٍ أَنَّهُ كَانَ يَغْسِلُهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِذَا أَتَى مِنًى بَدَأَ بِرَمْيِ جَمْرَةِ الْعَقَبَةِ، وَهُوَ مِنْ وَاجِبَاتِ الْحَجِّ، لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم رَمَى وَقَالَ: "خُذُوا عَنِّي مَنَاسِكَكُمْ" وَالْمُسْتَحَبُّ أَنْ لَا يَرْمِيَ إلَّا بَعْدَ طُلُوعِ الشَّمْسِ، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم: "بَعَثَ بِضَعَفَةِ أَهْلِهِ فَأَمَرَهُمْ أَنْ لَا يَرْمُوا الْجَمْرَةَ حَتَّى تَطْلُعَ الشَّمْسُ" وَإِنْ رَمَى بَعْدَ نِصْفِ اللَّيْلِ وَقَبْلَ طُلُوعِ الْفَجْرِ أَجْزَأَهُ، لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم: "أَرْسَلَ أُمَّ سَلَمَةَ رضي الله عنها يَوْمَ النَّحْرِ فَرَمَتْ قَبْلَ الْفَجْرِ ثُمَّ أَفَاضَتْ، وَكَانَ ذَلِكَ الْيَوْمُ الَّذِي يَكُونُ رَسُولُ اللَّهِ صلى الله عليه وسلم عِنْدَهَا" وَالْمُسْتَحَبُّ أَنْ يَرْمِيَ مِنْ بَطْنِ الْوَادِي، وَأَنْ يَكُونَ رَاكِبًا وَأَنْ يُكَبِّرَ مَعَ كُلِّ حَصَاةٍ لِمَا رَوَتْ أَمُّ سَلَمَةَ رضي الله عنها قَالَتْ: "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَرْمِي الْجَمْرَةَ مِنْ بَطْنِ الْوَادِي وَهُوَ رَاكِبٌ وَهُوَ يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ" وَالْمُسْتَحَبُّ أَنْ يَرْفَعَ يَدَهُ حَتَّى يُرَى بَيَاضُ إبْطِهِ، لِأَنَّ ذَلِكَ أَعْوَنُ عَلَى الرَّمْيِ وَيَقْطَعُ التَّلْبِيَةَ مَعَ أَوَّلِ حَصَاةٍ لِمَا رَوَى الْفَضْلُ بْنُ الْعَبَّاسِ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم جَعَلَ يُلَبِّي حَتَّى رَمَى جَمْرَةَ الْعَقَبَةَ" وَلِأَنَّ التَّلْبِيَةَ لِلْإِحْرَامِ، فَإِذَا رَمَى فَقَدْ شَرَعَ فِي التَّحَلُّلِ فَلَا مَعْنَى لِلتَّلْبِيَةِ وَلَا يَجُوزُ الرَّمْيُ إلَّا بِالْحَجَرِ، فَإِنْ رَمَى بِغَيْرِهِ مِنْ مَدَرٍ أَوْ خَزَفٍ لَمْ يُجْزِهِ لِأَنَّهُ لَا يَقَعُ عَلَيْهِ اسْمُ الْحَجَرِ.
وَالْمُسْتَحَبُّ أَنْ يَرْمِيَ بِمِثْلِ حَصَى الْخَذْفِ، وَهُوَ بِقَدْرِ الْبَاقِلَّا، لِمَا رَوَى الْفَضْلُ بْنُ الْعَبَّاسِ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ عَشِيَّةَ عَرَفَةَ وَغَدَاةَ جَمْعٍ لِلنَّاسِ حِينَ دَفَعُوا: عَلَيْكُمْ بِمِثْلِ حَصَى الْخَذْفِ" فَإِنْ رَمَى بِحَجَرٍ كَبِيرٍ أَجْزَأَهُ لِأَنَّهُ يَقَعُ عَلَيْهِ اسْمُ الْحَجَرِ وَلَا يَرْمِي بِحَجَرٍ قَدْ رُمِيَ بِهِ، لِأَنَّ مَا قُبِلَ مِنْهَا يُرْفَعُ وَمَا لَا يُقْبَلُ مِنْهَا يُتْرَكُ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى أَبُو سَعِيدٍ قَالَ: "قُلْنَا يَا رَسُولَ اللَّهِ إنَّ هَذِهِ الْجِمَارَ تُرْمَى كُلَّ عَامٍ فَنَحْسَبُ أَنَّهَا تَنْقُصُ. قَالَ: أَمَا إنَّهُ مَا يُقْبَلُ مِنْهَا يُرْفَعُ، وَلَوْلَا ذَلِكَ لَرَأَيْتَهَا مِثْلَ الْجِبَالِ" فَإِنْ رَمَى بِمَا رَمَى بِهِ أَجْزَأَهُ لِأَنَّهُ يَقَعُ عَلَيْهِ الِاسْمُ، وَيَجِبُ أَنْ يَرْمِيَ فَإِنْ أَخَذَ الْحَصَاةَ وَتَرَكَهَا فِي الْمَرْمَى لَمْ يُجْزِهِ لِأَنَّهُ لَمْ يَرْمِ وَيَجِبُ أَنْ يَرْمِيَهَا وَاحِدَةً وَاحِدَةً، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم رَمَى وَاحِدَةً وَاحِدَةً وَقَالَ: "خُذُوا عَنِّي مَنَاسِكَكُمْ" وَيَجِبُ أَنْ يَقْصِدَ بِالرَّمْيِ إلَى الْمَرْمَى فَإِنْ رَمَى حَصَاةً فِي الْهَوَاءِ فَوَقَعَتْ فِي الْمَرْمَى لَمْ يُجْزِهِ لِأَنَّهُ لَمْ يَقْصِدْ الرَّمْيَ إلَى الْمَرْمَى، وَإِنْ رَمَى حَصَاةً فَوَقَعَتْ عَلَى أُخْرَى وَوَقَعَتْ الثَّانِيَةُ فِي الْمَرْمَى لَمْ يُجْزِهِ لِأَنَّهُ لَمْ يَقْصِدْ رَمْيَ الثَّانِيَةِ. وَإِنْ رَمَى حَصَاةً فَوَقَعَتْ عَلَى مَحْمَلٍ أَوْ أَرْضٍ فَازْدَلَفَتْ وَوَقَعَتْ عَلَى الْمَرْمَى أَجْزَأَهُ، لِأَنَّهُ حَصَلَ فِي الْمَرْمَى بِفِعْلِهِ، وَإِنْ رَمَى فَوْقَ الْمَرْمَى فَتَدَحْرَجَ لِتَصْوِيبِ الْمَكَانِ الَّذِي أَصَابَهُ فَوَقَعَ فِي الْمَرْمَى فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ يُجْزِئُهُ، لِأَنَّهُ لَمْ يُوجَدْ فِي حُصُولِهِ فِي الْمَرْمَى فِعْلٌ غَيْرُهُ والثاني: لَا يُجْزِئُهُ، لِأَنَّهُ لَمْ يَقَعْ فِي الْمَرْمَى بِفِعْلِهِ، وَإِنَّمَا أَعَانَ عَلَيْهِ تَصْوِيبُ الْمَكَانِ، فَصَارَ كَمَا لَوْ وَقَعَ فِي ثَوْبِ رَجُلٍ فَنَفَضَهُ حَتَّى وَقَعَ فِي الْمَرْمَى.
الشَّرْحُ: أَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فَصَحِيحٌ، رَوَاهُ بِلَفْظِهِ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.

ج / 8 ص -103- وأما: حَدِيثُ عَائِشَةَ فِي إرْسَالِ أَمِّ سَلَمَةَ فَصَحِيحٌ، رَوَاهُ أَبُو دَاوُد بِلَفْظِهِ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ وأما: قَوْلُهُ: لِمَا رَوَتْ أَمُّ سَلَمَةَ، قَالَتْ: "رَأَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَرْمِي جَمْرَةَ الْعَقَبَةِ مِنْ بَطْنِ الْوَادِي" إلَى آخِرِهِ، فَرَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ بِأَسَانِيدِهِمْ عَنْ سُلَيْمَانَ بْنِ عَمْرِو بْنِ الْأَحْوَصِ عَنْ أُمِّهِ قَالَتْ: "رَأَيْتُ النَّبِيَّ صلى الله عليه وسلم يَرْمِي الْجَمْرَةَ مِنْ بَطْنِ الْوَادِي وَهُوَ رَاكِبٌ يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ" هَكَذَا رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَجَمِيعُ أَصْحَابِ كُتُبِ الْحَدِيثِ عَنْ سُلَيْمَانَ بْنِ عَمْرٍو عَنْ أُمِّهِ، وَيُقَالُ لَهَا أُمُّ جُنْدُبٍ الْأَزْدِيَّةُ، وَوَقَعَ فِي نُسَخِ "الْمُهَذَّبِ" أُمُّ سَلَمَةَ، وَفِي بَعْضِهَا أُمُّ سُلَيْمٍ وَكِلَاهُمَا غَيْرُ صَحِيحٍ وَتَصْحِيفٌ ظَاهِرٌ.
وَالصَّوَابُ: أُمُّ سُلَيْمَانَ - بِالنُّونِ - أَوْ أُمُّ جُنْدُبٍ، وَهَذَا لَا خِلَافَ فِيهِ، وَقَدْ أَوْضَحْتُهُ بِأَكْثَرَ مِنْ هَذَا فِي "تَهْذِيبِ الْأَسْمَاءِ" و"اللُّغَاتِ"1 وَإِسْنَادُ حَدِيثِهَا هَذَا ضَعِيفٌ، لِأَنَّ مَدَارَهُ عَلَى يَزِيدَ بْنِ أَبِي زِيَادٍ وَهُوَ ضَعِيفٌ، لَكِنْ يُغْنِي عَنْهُ حَدِيثُ جَابِرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَتَى الْجَمْرَةَ يَعْنِي يَوْمَ النَّحْرِ، فَرَمَاهَا بِسَبْعِ حَصَيَاتٍ يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ مِنْهَا مِثْلَ حَصَى الْخَذْفِ، وَهِيَ مِنْ بَطْنِ الْوَادِي ثُمَّ انْصَرَفَ" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا: الْحَدِيثُ الْأَوَّلُ عَنْ الْفَضْلِ بْنِ الْعَبَّاسِ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وأما: الْحَدِيثُ الثَّانِي عَنْ الْفَضْلِ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِلنَّاسِ عَشِيَّةَ عَرَفَةَ وَغَدَاةَ جَمْعٍ حِينَ دَفَعُوا "عَلَيْكُمْ بِمِثْلِ حَصَى الْخَذْفِ" فَرَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةِ مُسْلِمٍ: "عَلَيْكُمْ بِحَصَى الْخَذْفِ" وَفِي "الْمُهَذَّبِ": "بِمِثْلِ حَصَى الْخَذْفِ". وأما: حَدِيثُ أَبِي سَعِيدٍ فِي رَفْعِ الْجِمَارِ. فَرَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ مِنْ رِوَايَةِ يَزِيدَ بْنِ سِنَانٍ الرَّهَاوِيِّ وَهُوَ ضَعِيفٌ عِنْدَ أَهْلِ الْحَدِيثِ ظَاهِرُ الضَّعْفِ، قَالَ الْبَيْهَقِيُّ: وَرُوِيَ مِنْ وَجْهٍ آخَرَ ضَعِيفٍ أَيْضًا عَنْ ابْنِ عُمَرَ مَوْقُوفًا وَإِنَّمَا هُوَ مَشْهُورٌ عَنْ ابْنِ عَبَّاسٍ مَوْقُوفًا عَلَيْهِ. وأما: حَدِيثُ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "رَمَى وَاحِدَةً وَاحِدَةً" فَصَحِيحٌ ثَبَتَ فِي "صَحِيحِ مُسْلِمٍ" فِي حَدِيثِ جَابِرٍ الَّذِي ذَكَرْتُهُ قَبْلَ حَدِيثِ الْفَضْلِ، وَقَوْلُهُ فِيهِ: "يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ" صَرِيحٌ بِأَنَّهُ رَمَى وَاحِدَةً وَاحِدَةً. وأما: حَدِيثُ: "خُذُوا عَنِّي مَنَاسِكَكُمْ" فَصَحِيحٌ رَوَاهُ مُسْلِمٌ وَأَبُو دَاوُد وَالْبَيْهَقِيُّ وَغَيْرُهُمْ مِنْ رِوَايَةِ جَابِرٍ، وَقَدْ سَبَقَ إيضَاحُهُ فِي مَوَاضِعَ كَثِيرَةٍ مِنْ هَذَا الْبَابِ أَوَّلُهَا فَضْلُ الطَّوَافِ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا لُغَاتُ الْفَصْلِ وَأَلْفَاظُهُ: فَمِنْهَا مِنًى، وَسَبَقَ بَيَانُ ضَبْطِهَا وَاشْتِقَاقِهَا فِي فَصْلِ الْمُزْدَلِفَةِ، وَسَبَقَ هُنَاكَ ذِكْرُ حَدِّهَا قوله: بِضَعَفَةِ أَهْلِهِ هُوَ - بِفَتْحِ الضَّادِ وَالْعَيْنِ - جَمْعُ ضَعِيفٍ، وَالْمُرَادُ النِّسَاءُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال النووي في "الأسماء واللغات" (قوله في"المهذب" في رمي جمرة العقبة لما روت أم سليم قالت: رأيت رسول الله صلى الله عليه وسلم يرمي الجمرة من بطن الوادي. هكذا وقع في النسخ أم سليم آخره ميم وهو خطأ بلا شك فيه وصوابه أم سليمان بعد الميم ألف ثم نون وهذا متفق عليه عند أهل الحديث والأسماء والتواريخ والأنساب، وحديثها هذا في "سنن أبي داود" وابن ماجه والبيهقي وغيرهم وجميع كتب الحديث يقولون: عن سليمان بن عمرو الأحوص عن أمه قالت: رأيت النبي صلى الله عليه وسلم يرمي الجمرة إلى آخره وهي أم حندب الأزدية صحابية معروفة. ا هـ.

ج / 8 ص -104- وَالصِّبْيَانُ وَنَحْوُهُ قوله: يُرَى بَيَاضُ إبْطِهِ هُوَ - بِضَمِّ أَوَّلِ يُرَى وَالْإِبْطُ - سَاكِنَةُ الْبَاءِ وَيُؤَنَّثُ وَيُذَكَّرُ لُغَتَانِ وَالتَّذْكِيرُ أَفْصَحُ - وَفِي الْبَاقِلَّا لُغَتَانِ سَبَقَتَا الْمَدُّ وَالْقَصْرُ، وَالْمَحْمِلُ - بِفَتْحِ الْمِيمِ الْأُولَى وَكَسْرِ الثَّانِيَةِ وَقَوْلُهُ: التَّصْوِيتُ الْمَكَانُ أَيْ لِكَوْنِهِ فِي حُدُورٍ وَنُزُولٍ.
أما الأحكام: فَفِي الْفَصْلِ مَسَائِلُ:
إحْدَاهَا: قَدْ ذَكَرْنَا أَنَّهُ إذَا خَرَجَ مِنْ وَادِي مُحَسِّرٍ يَسْلُكُ إلَى مِنًى الطَّرِيقَ الْوُسْطَى وَشِعَارُهُ الذِّكْرُ وَالتَّلْبِيَةُ وَعَلَيْهِ السَّكِينَةُ وَالْوَقَارُ، فَإِذَا وَجَدَ فُرْجَةً أَسْرَعَ فَإِذَا وَصَلَ مِنًى بَدَأَ بِجَمْرَةِ الْعَقَبَةِ، وَتُسَمَّى الْجَمْرَةُ الْكُبْرَى، وَلَا يُعَرِّجُ عَلَى شَيْءٍ قَبْلَهَا، وَهِيَ تَحِيَّةُ مِنًى، فَلَا يَبْدَأ قَبْلَهَا بِشَيْءٍ، بَلْ يَرْمِيهَا قَبْلَ نُزُولِهِ وَحَطِّ رَحْلِهِ وَهِيَ عَلَى يَمِينِ مُسْتَقْبِلِ الْكَعْبَةِ إذَا وَقَفَ فِي الْجَادَّةِ، وَالْمَرْمَى مُرْتَفَعٌ قَلِيلٌ فِي سَفْحِ الْجَبَلِ.
وَاعْلَمْ أَنَّ الْأَعْمَالَ الْمَشْرُوعَةَ لِلْحَاجِّ يَوْمَ النَّحْرِ بَعْدَ وُصُولِهِ مِنًى أَرْبَعَةٌ، وَهِيَ رَمْيُ جَمْرَةِ الْعَقَبَةِ، ثُمَّ ذَبْحُ الْهَدْيِ، ثُمَّ الْحَلْقُ، ثُمَّ طَوَافُ الْإِفَاضَةِ، وَتَرْتِيبُ هَذِهِ الْأَرْبَعَةِ هَكَذَا سُنَّةٌ، وَلَيْسَ بِوَاجِبٍ، فَلَوْ طَافَ قَبْلَ أَنْ يَرْمِيَ أَوْ ذَبَحَ فِي وَقْتِ الذَّبْحِ قَبْلَ أَنْ يَرْمِيَ جَازَ، وَلَا فِدْيَةَ عَلَيْهِ، لَكِنْ فَاتَهُ الْأَفْضَلُ، وَلَوْ حَلَقَ قَبْلَ الرَّمْيِ وَالطَّوَافِ، فَإِنْ قُلْنَا: الرَّمْيُ اسْتِبَاحَةُ مَحْظُورٍ لَزِمَهُ الْفِدْيَةُ عَلَى الْمَذْهَبِ، وَإِنْ قُلْنَا: إنَّهُ نُسُكٌ لَمْ يَلْزَمْهُ الدَّمُ عَلَى الصَّحِيحِ، وَفِيهِ وَجْهٌ شَاذٌّ أَنَّهُ يَلْزَمُهُ، حَكَاهُ الدَّارِمِيُّ وَالرَّافِعِيُّ، وَسَأُعِيدُ الْمَسْأَلَةَ وَاضِحَةً إنْ شَاءَ اللَّهُ تَعَالَى فِي فَصْلِ الْحَلْقِ، وَاَللَّهُ أَعْلَمُ.
وَالسُّنَّةُ أَنْ يَرْمِيَ بَعْدَ ارْتِفَاعِ الشَّمْسِ قَدْرَ رُمْحٍ كَمَا سَنَذْكُرُهُ، ثُمَّ يَذْبَحُ ثُمَّ يَحْلِقُ ثُمَّ يَذْهَبُ إلَى مَكَّةَ لِطَوَافِ الْإِفَاضَةِ، فَيَقَعُ الطَّوَافُ ضَحْوَةً، وَيَدْخُلُ وَقْتُ الرَّمْيِ وَالطَّوَافِ بِنِصْفِ لَيْلَةِ النَّحْرِ، بِشَرْطِ تَقَدُّمِ الْوُقُوفِ بِعَرَفَاتٍ، وَقَالَ ابْنُ الْمُنْذِرِ: لَا يُجْزِئُ الرَّمْيُ قَبْلَ طُلُوعِ الْفَجْرِ بِحَالٍ، وَالْمَذْهَبُ الْأَوَّلُ.
قَالَ أَصْحَابُنَا: وَيَدْخُلُ أَيْضًا وَقْتُ الْحَلْقِ بِنِصْفِ اللَّيْلَةِ، إنْ قُلْنَا: نُسُكٌ وَلَا آخِرَ لِوَقْتِ الطَّوَافِ وَالْحَلْقِ بَلْ يَمْتَدُّ وَقْتُهُمَا مَا دَامَ حَيًّا، وَإِنْ مَضَى سُنُونَ مُتَطَاوِلَةٌ. وَكَذَلِكَ السَّعْيُ، فَفِي آخِرِ وَقْتِهِ وَجْهَانِ سَنَذْكُرُهُمَا قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى.
الْمَسْأَلَةُ الثَّانِيَةُ: رَمْيُ جَمْرَةِ الْعَقَبَةِ وَاجِبٌ بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَيْسَ هُوَ بِرُكْنٍ. فَلَوْ تَرَكَهُ حَتَّى فَاتَ وَقْتُهُ صَحَّ حَجُّهُ وَلَزِمَهُ الدَّمُ، وَأَمَّا وَقْتُ الرَّمْيِ فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: السُّنَّةُ أَنْ يَصِلُوا مِنًى بَعْدَ طُلُوعِ الشَّمْسِ وَيَرْمُوا بَعْدَ ارْتِفَاعِهَا قَدْرَ رُمْحٍ. فَإِنْ قَدَّمُوا الرَّمْيَ عَلَى هَذَا جَازَ بِشَرْطِ أَنْ يَكُونَ بَعْدَ نِصْفِ لَيْلَةِ النَّحْرِ وَبَعْدَ الْوُقُوفِ. وَلَوْ أَخَّرُوهُ عَنْهُ جَازَ. وَيَكُونُ أَدَاءً إلَى آخِرِ نَهَارِ يَوْمِ النَّحْرِ بِلَا خِلَافٍ. وَهَلْ يَمْتَدُّ إلَى طُلُوعُ فَجْرِ تِلْكَ اللَّيْلَةِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، وَمِمَّنْ حَكَاهُمَا صَاحِبُ "التَّقْرِيبِ" وَالشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَوَلَدُهُ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ أَصَحُّهُمَا: لَا يَمْتَدُّ والثاني: يَمْتَدُّ.
الثَّالِثَةُ: الصَّحِيحُ الْمُخْتَارُ فِي كَيْفِيَّةِ وُقُوفِهِ لِرَمْيِ جَمْرَةِ الْعَقَبَةِ أَنْ يَقِفَ تَحْتَهَا فِي بَطْنِ الْوَادِي، فَيَجْعَلَ مَكَّةَ عَنْ يَسَارِهِ وَمِنًى عَنْ يَمِينِهِ وَيَسْتَقْبِلَ الْعَقَبَةَ ثُمَّ يَرْمِي وَبِهَذَا جَزَمَ الدَّارِمِيُّ، وَفِيهِ وَجْهٌ آخَرُ أَنَّهُ

ج / 8 ص -105- يَقِفُ مُسْتَقْبِلَ الْجَمْرَةِ مُسْتَدْبِرَ الْكَعْبَةِ وَمَكَّةَ، وَبِهَذَا جَزَمَ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ"، وَالْبَنْدَنِيجِيّ وَصَاحِبُ "الْبَيَانِ" وَالرَّافِعِيُّ وَآخَرُونَ. وَفِيهِ وَجْهٌ ثَالِثٌ أَنَّهُ يَقِفُ مُسْتَقْبِلَ الْكَعْبَةِ وَتَكُونُ الْجَمْرَةُ عَنْ يَمِينِهِ، وَالْمَذْهَبُ الْأَوَّلُ، لِحَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ "انْتَهَى إلَى الْجَمْرَةِ الْكُبْرَى فَجَعَلَ الْبَيْتَ عَنْ يَسَارِهِ وَمِنًى عَنْ يَمِينِهِ وَرَمَى بِسَبْعِ حَصَيَاتٍ ثُمَّ قَالَ: هَذَا مَقَامُ الَّذِي أُنْزِلَتْ عَلَيْهِ سُورَةُ الْبَقَرَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةِ الْبُخَارِيِّ قَالَ عَبْدُ الرَّحْمَنِ بْنُ يَزِيدَ "رَمَى عَبْدُ اللَّهِ فِي بَطْنِ الْوَادِي فَقُلْتُ يَا أَبَا عَبْدِ الرَّحْمَنِ إنَّ نَاسًا يَرْمُونَهَا مِنْ فَوْقِهَا فَقَالَ: وَاَلَّذِي لَا إلَهَ غَيْرُهُ هَذَا مَقَامُ الَّذِي أُنْزِلَتْ عَلَيْهِ سُورَةُ الْبَقَرَةِ" وَفِي رِوَايَةٍ لِلْبُخَارِيِّ عَنْ عَبْدِ الرَّحْمَنِ أَنَّهُ كَانَ مَعَ ابْنِ مَسْعُودٍ حِين رَمَى جَمْرَةَ الْعَقَبَةِ، فَاسْتَبْطَنَ الْوَادِي حَتَّى إذَا حَاذَى الشَّجَرَةَ اعْتَرَضَهَا فَرَمَاهَا بِسَبْعِ حَصَيَاتٍ يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ ثُمَّ قَالَ: مِنْ هَهُنَا - وَاَلَّذِي لَا إلَهَ غَيْرُهُ - قَامَ الَّذِي أُنْزِلَتْ عَلَيْهِ سُورَةُ الْبَقَرَةِ" قُلْتُ إنَّمَا خَصَّ سُورَةَ الْبَقَرَةِ بِالذِّكْرِ لِأَنَّ مُعْظَمَ الْمَنَاسِكِ فِيهَا. وَاَللَّهُ تَعَالَى أَعْلَمُ.
الرَّابِعَةُ: السُّنَّةُ أَنْ يَرْمِيَ جَمْرَةَ الْعَقَبَةِ يَوْمَ النَّحْرِ رَاكِبًا، إنْ كَانَ قَدِمَ مِنًى رَاكِبًا، لِلْحَدِيثِ الصَّحِيحِ السَّابِقِ.
الْخَامِسَةُ: السُّنَّةُ أَنْ يُكَبِّرَ مَعَ كُلِّ حَصَاةٍ لِلْحَدِيثِ السَّابِقِ وَيَقْطَعَ التَّلْبِيَةَ عِنْدَ أَوَّلِ حَصَاةٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ وَقَالَ الْقَفَّالُ: إذَا رَحَلُوا مِنْ مُزْدَلِفَةَ خَلَطُوا التَّلْبِيَةَ بِالتَّكْبِيرِ فِي مَسِيرِهِمْ، فَإِذَا افْتَتَحُوا الرَّمْيَ مَحَّضُوا التَّكْبِيرَ قَالَ إمَامُ الْحَرَمَيْنِ: وَلَمْ أَرَ هَذَا لِغَيْرِ الْقَفَّالِ. قَالَ بَعْضُ أَصْحَابِنَا: يُسْتَحَبُّ فِي هَذَا التَّكْبِيرِ مَعَ الرَّمْيِ أَنْ يَقُولَ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ كَبِيرًا، وَالْحَمْدُ لِلَّهِ كَثِيرًا، وَسُبْحَانَ اللَّهِ بُكْرَةً وَأَصِيلًا، لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ، لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ، صَدَقَ وَعْدَهُ وَنَصَرَ عَبْدَهُ وَهَزَمَ الْأَحْزَابَ وَحْدَهُ لَا إلَهَ إلَّا اللَّهُ وَاَللَّهُ أَكْبَرُ. وَهَذَا الَّذِي ذَكَرَهُ هَذَا الْقَائِلُ غَرِيبٌ فِي كُتُبِ الْحَدِيثِ وَالْفِقْهِ، وَإِنَّمَا فِي الْأَحَادِيثِ الصَّحِيحَةِ وَكُتُبِ الْفِقْهِ، يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ، وَهَذَا مُقْتَضَاهُ مُطْلَقُ التَّكْبِيرِ. وَاَلَّذِي ذَكَرَهُ هَذَا الْقَائِلُ طَوِيلٌ لَا يَحْسُنُ التَّفْرِيقُ بَيْنَ الْحَصَيَاتِ بِهِ.
وَقَالَ الْمَاوَرْدِيُّ: قَالَ الشَّافِعِيُّ: يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ فَيَقُولُ: اللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لَا إلَهَ إلَّا اللَّهُ وَاَللَّهُ أَكْبَرُ، اللَّهُ أَكْبَرُ وَلِلَّهِ الْحَمْدُ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَوْ قَدَّمَ الْحَلْقَ وَالطَّوَافَ عَلَى الرَّمْيِ قَطَعَ التَّلْبِيَةَ بِشُرُوعِهِ فِي أَوَّلِ الطَّوَافِ، وَكَذَا فِي أَوَّلِ الْحَلْقِ إذَا بَدَأَ بِهِ، وَقُلْنَا: هُوَ نُسُكٌ، لِأَنَّهُمَا مِنْ أَسْبَابِ التَّحَلُّلِ. قَالَ أَصْحَابُنَا: وَكَذَا الْمُعْتَمِرُ يَقْطَعُ التَّلْبِيَةَ بِشُرُوعِهِ فِي الطَّوَافِ، لِأَنَّهُ مِنْ أَسْبَابِ تَحَلُّلِهَا، وَاَللَّهُ أَعْلَمُ.
السَّادِسَةُ: يُسْتَحَبُّ أَنْ يَرْفَعَ يَدَهُ فِي الرَّمْيِ حَتَّى يُرَى بَيَاضُ إبْطِهِ، وَيُسَنُّ أَنْ يَكُونَ الرَّمْيُ بِيَدِهِ الْيُمْنَى، فَلَوْ رَمَى بِالْيُسْرَى أَجْزَأَهُ لِحُصُولِ الرَّمْيِ، وَدَلِيلُ اسْتِحْبَابِ الْيُمْنَى مَا قَدَّمْنَاهُ مِنْ الْأَحَادِيثِ وَغَيْرِهَا فِي بَابِ صِفَةِ الْوُضُوءِ فِي اسْتِحْبَابِ التَّيَمُّنِ فِي الطَّهُورِ وَالتَّنَعُّلِ وَاللِّبَاسِ وَنَحْوِهَا. وَاَللَّهُ أَعْلَمُ.
السَّابِعَةُ: شَرْطُ الْمَرْمِيِّ بِهِ أَنْ يَكُونَ حَجَرًا. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَيَجُوزُ الرَّمْيُ بِالْمَرْمَرِ

ج / 8 ص -106- وَالْبِرَامِ وَالْكَذَّانِ1 وَالرُّخَامِ وَالصَّوَّانِ. نَصَّ عَلَيْهِ فِي "الْأُمِّ" وَسَائِرِ أَنْوَاعِ الْحَجَرِ. وَيُجْزِئُ حَجَرُ النُّورَةِ قَبْلَ أَنْ يُطْبَخَ وَيَصِيرُ نُورَةً. وَأَمَّا حَجَرُ الْحَدِيدِ فَالْمَذْهَبُ الْقَطْعُ بِإِجْزَائِهِ لِأَنَّهُ حَجَرٌ فِي الْحَالِ إلَّا أَنَّ فِيهِ حَدِيدًا كَامِنًا يُسْتَخْرَجُ بِالْعِلَاجِ. وَتَرَدَّدَ فِيهِ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ.
وَفِيمَا يُتَّخَذُ مِنْهُ الْفُصُوصُ كَالْفَيْرُوزَجِ وَالْيَاقُوتِ وَالْعَقِيقِ وَالزُّمُرُّدِ وَالزَّبَرْجَدِ وَالْبَلُّورِ وَنَحْوِهَا وَجْهَانِ أَصَحُّهُمَا: الْإِجْزَاءُ لِأَنَّهَا أَحْجَارٌ. وَبِهَذَا قَطَعَ الْبَنْدَنِيجِيُّ وَالْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالْبَغَوِيُّ. وَأَمَّا مَا لَيْسَ بِحَجَرٍ كَالْمَاءِ وَالنُّورَةِ وَالزِّرْنِيخِ وَالْإِثْمِدِ وَالْمَدَرِ وَالْجِصِّ وَالْآجُرِّ وَالْخَزَفِ وَالْجَوَاهِرِ الْمُنْطَبِعَةِ كَالذَّهَبِ وَالْفِضَّةِ وَالرَّصَاصِ وَالنُّحَاسِ وَالْحَدِيدِ وَنَحْوِهَا، فَلَا يُجْزِئُ الرَّمْيُ بِشَيْءٍ مِنْ هَذَا بِلَا خِلَافٍ، وَاَللَّهُ أَعْلَمُ.
الثَّامِنَةُ: السُّنَّةُ أَنْ يَرْمِيَ بِحَصًى مِثْلَ حَصَى الْخَذْفِ. وَهَذَا لَا خِلَافَ فِيهِ. وَدَلِيلُهُ مَا ذَكَرَهُ الْمُصَنِّفُ مَعَ أَحَادِيثَ كَثِيرَةٍ صَحِيحَةٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "رَمَى بِمِثْلِ حَصَى الْخَذْف، وَأَمَرَ أَنْ يُرْمَى بِمِثْلِ حَصَى الْخَذْفِ" قَالَ أَصْحَابُنَا: وَحَصَاةُ الْخَذْفِ دُونَ الْأُصْبُعِ طُولًا وَعَرْضًا، وَفِي قَدْرِ حَبَّةِ الْبَاقِلَّا. وَقِيلَ كَقَدْرِ النَّوَاةِ. قَالَ صَاحِبُ "الشَّامِلِ": قَالَ الشَّافِعِيُّ: حَصَاةُ الْخَذْفِ أَصْغَرُ مِنْ الْأُنْمُلَةِ طُولًا وَعَرْضًا. قَالَ: مِنْهُمْ مَنْ قَالَ كَقَدْرِ النَّوَاةِ. وَمِنْهُمْ مَنْ قَالَ كَالْبَاقِلَّا، قَالَ صَاحِبُ "الشَّامِلِ": وَهَذِهِ الْمَقَادِيرُ مُتَقَارِبَةٌ.
قَالَ أَصْحَابُنَا: فَإِنْ رَمَى بِأَصْغَرَ مِنْ ذَلِكَ أَوْ أَكْبَرَ كُرِهَ كَرَاهَةَ تَنْزِيهٍ وَأَجْزَأَهُ بِاتِّفَاقِ الْأَصْحَابِ، لِوُجُودِ الرَّمْيِ بِحَجَرٍ. وَاسْتَدَلَّ الْأَصْحَابُ لِكَرَاهَةِ أَكْبَرَ مِنْ حَصَى الْخَذْفِ بِحَدِيثِ ابْنِ عَبَّاسٍ قَالَ: قَالَ لِي النَّبِيُّ صلى الله عليه وسلم غَدَاةَ الْعَقَبَةِ وَهُوَ عَلَى رَاحِلَتِهِ "هَاتِ اُلْقُطْ لِي" فَلَقَطْت لَهُ حَصَيَاتٍ مِنْ حَصَى الْخَذْفِ، فَلَمَّا وَضَعْتهنَّ فِي يَدِهِ قَالَ: بِأَمْثَالِ هَؤُلَاءِ وَإِيَّاكُمْ وَالْغُلُوَّ فِي الدِّينِ، فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ الْغُلُوُّ فِي الدِّينِ" رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ.
فرع: فِي كَيْفِيَّةِ الرَّمْيِ وَجْهَانِ أحدهما: يُسْتَحَبُّ أَنْ يَكُونَ كَصِفَةِ رَمْيِ الْخَاذِفِ فَيَضَعُ الْحَصَاةَ عَلَى بَطْنِ إبْهَامِهِ وَيَرْمِيهَا بِرَأْسِ السَّبَّابَةِ، وَبِهَذَا الْوَجْهِ قَطَعَ الْبَغَوِيّ وَالْمُتَوَلِّي وَالرَّافِعِيُّ والثاني: وَهُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ أَنَّهُ يَرْمِيهِ عَلَى غَيْرِ صِفَةِ الْخَذْفِ. وَقَدْ ثَبَتَ فِي "الصَّحِيحِ" عَنْ عَبْدِ اللَّهِ بْنِ مَعْقِلٍ: أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "نَهَى عَنْ الْخَذْفِ وَقَالَ: إنَّهُ لَا يَقْتُلُ الصَّيْدَ وَلَا يَنْكَأُ الْعَدُوَّ، وَإِنَّهُ يَفْقَأُ الْعَيْنَ وَيَكْسِرُ السِّنَّ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَهَذَا الْحَدِيثُ عَامٌّ يَتَنَاوَلُ الْخَذْفَ فِي رَمْيِ الْجِمَارِ وَغَيْرِهِ. فَلَا يَجُوزُ تَخْصِيصُهُ إلَّا بِدَلِيلٍ وَلَمْ يَصِحَّ فِيمَا قَالَهُ صَاحِبُ الْوَجْهِ الْأَوَّلِ شَيْءٌ وَلِأَنَّ النَّبِيَّ صلى الله عليه وسلم نَبَّهَ عَلَى الْعِلَّةِ فِي كَرَاهَةِ الْخَذْفِ وَهُوَ أَنَّهُ لَا يَأْمَنُ أَنْ يَفْقَأَ الْعَيْنَ أَوْ يَكْسِرَ السِّنَّ. وَهَذِهِ الْعِلَّةُ مَوْجُودَةٌ فِي رَمْيِ الْجِمَارِ وَاَللَّهُ أَعْلَمُ.
التَّاسِعَةُ: يَجُوزُ الرَّمْيُ بِكُلِّ أَنْوَاعِ الْحَجَرِ، لَكِنْ يُكْرَهُ بِأَرْبَعَةِ أَنْوَاعٍ أحدها: الْحَجَرُ الْمَأْخُوذُ مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الكذان ككتان حجارة رخوة كالمدر، وأكذ القوم صاروا فيها (ط).

ج / 8 ص -107- الْحُلِيِّ والثاني: الْمَأْخُوذُ مِنْ مَسْجِدٍ فِي الْحَرَمِ وَالثَّالِثُ: الْحَجَرُ النَّجِسُ الرَّابِعُ: الْحَجَرُ الَّذِي رَمَى بِهِ هُوَ أَوْ غَيْرُهُ مَرَّةً أُخْرَى فَهَذِهِ الْأَنْوَاعُ الْأَرْبَعَةُ مَكْرُوهَةٌ كَرَاهَةَ تَنْزِيهٍ، فَإِنْ رَمَى بِهَا أَجْزَأَهُ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ إلَّا وَجْهًا شَاذًّا ضَعِيفًا حَكَاهُ الْخُرَاسَانِيِّينَ فِيمَا إذَا اتَّحَدَ الزَّمَانُ وَالْمَكَانُ وَالشَّخْصُ، فَإِذَا رَمَى بِحَصَاةٍ فِي جَمْرَةٍ ثُمَّ أَخَذَهَا فِي الْحَالِ، وَرَمَى بِهَا فِي تِلْكَ الْجَمْرَةِ لَا يُجْزِئُهُ.
وَوَافَقَ صَاحِبُ هَذَا الْوَجْهِ عَلَى أَنَّهُ لَوْ اخْتَلَفَ الزَّمَانُ بِأَنْ رَمَى بِالْحَصَاةِ الْوَاحِدَةِ فِي جَمْرَةٍ وَاحِدَةٍ لَكِنْ فِي يَوْمَيْنِ، أَوْ اخْتَلَفَ الْمَكَانُ بِأَنْ رَمَى الشَّخْصُ الْوَاحِدُ فِي يَوْمٍ وَاحِدٍ بِالْحَصَاةِ الْوَاحِدَةِ لَكِنْ فِي جَمْرَتَيْنِ، أَوْ اخْتَلَفَ الشَّخْصُ بِأَنْ رَمَى بِالْحَصَاةِ فَأَخَذَهَا آخَرُ فَرَمَاهَا فِي الْحَالِ فِي تِلْكَ الْجَمْرَةِ أَجْزَأَهُ، وَالْمَذْهَبُ الْإِجْزَاءُ مُطْلَقًا. وَعَلَى أَنَّهُ يُتَصَوَّرُ أَنْ يَرْمِيَ جَمِيعُ الْحُجَّاجِ بِحَصَاةٍ وَاحِدَةٍ جَمِيعَ الرَّمْيِ الْمَشْرُوعِ لَهُمْ إنْ اتَّسَعَ لَهُمْ الْوَقْتُ، وَقَاسَهُ أَصْحَابُنَا عَلَى مَا لَوْ دَفَعَ مُدَّ طَعَامٍ فِي كَفَّارَةٍ إلَى فَقِيرٍ ثُمَّ اشْتَرَاهُ ثُمَّ دَفَعَهُ إلَى آخَرَ، ثُمَّ فَعَلَ ذَلِكَ ثَالِثًا وَرَابِعًا وَأَكْثَرَ حَتَّى بَلَغَ قَدْرَ الْكَفَّارَةِ فَإِنَّهُ يُجْزِئُهُ بِلَا خِلَافٍ، لَكِنْ يُكْرَهُ لَهُ شِرَاءُ مَا أَخْرَجَهُ فِي كَفَّارَةٍ أَوْ زَكَاةٍ أَوْ صَدَقَةٍ، كَمَا يُكْرَهُ الرَّمْيُ بِمَا رَمَى بِهِ.
وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ "الشَّامِلِ" وَغَيْرُهُمَا عَنْ الْمُزَنِيِّ أَنَّهُ قَالَ: لَا يَجُوزُ أَنْ يَرْمِيَ مَا رَمَى بِهِ هُوَ، وَيَجُوزُ بِمَا رَمَى بِهِ غَيْرُهُ وَغَلَّطُوهُ فِيهِ، وَاَللَّهُ أَعْلَمُ.
فَإِنْ قِيلَ: لِمَ جَوَّزْتُمْ الرَّمْيَ بِحَجَرٍ قَدْ رُمِيَ بِهِ؟ وَلَمْ تُجَوِّزُوا الْوُضُوءَ بِمَا تُوُضِّئَ بِهِ قُلْنَا: قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ: الْفَرْقُ أَنَّ الْوُضُوءَ بِالْمَاءِ إتْلَافٌ لَهُ فَأَشْبَهَ الْعِتْقَ فَلَا يُعْتَقُ الْعَبْدُ عَنْ الْكَفَّارَةِ بِخِلَافِ الرَّمْيِ، وَنَظِيرُ الْحَصَاةِ الثَّوْبُ فِي سَتْرِ الْعَوْرَةِ، فَإِنَّهُ يَجُوزُ أَنْ يُصَلِّيَ فِي الثَّوْبِ الْوَاحِدِ صَلَوَاتٍ وَاَللَّهُ أَعْلَمُ.
الْعَاشِرَةُ: يُشْتَرَطُ فِي الرَّمْيِ أَنْ يَفْعَلَهُ عَلَى وَجْهٍ يُسَمَّى رَمْيًا لِأَنَّهُ مَأْمُورٌ بِالرَّمْيِ، فَاشْتُرِطَ فِيهِ مَا يَقَعُ عَلَيْهِ اسْمُ الرَّمْيِ، فَلَوْ وَضَعَ الْحَجَرَ فِي الْمَرْمَى لَمْ يُعْتَدَّ بِهِ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ شَاذٌّ ضَعِيفٌ أَنَّهُ يُعْتَدُّ بِهِ، حَكَاهُ الدَّارِمِيُّ وَصَاحِبُ "التَّقْرِيبِ" وَإِمَامُ الْحَرَمَيْنِ وَالرَّافِعِيُّ وَغَيْرُهُمْ، وَهُوَ قَرِيبُ الشَّبَهِ مِنْ الْخِلَافِ السَّابِقِ فِي مَسْحِ الرَّأْسِ، هَلْ يَكْفِي فِيهِ وَضْعُ الْيَدِ عَلَيْهِ بِلَا مَرٍّ؟ وَكَذَا فِي الْمَضْمَضَةِ لَوْ وَضَعَ الْمَاءَ فِي فِيهِ وَلَمْ يُدِرْهُ؟ وَالْأَصَحُّ الْإِجْزَاءُ فِي الرَّأْسِ وَالْمَضْمَضَةِ، وَالصَّحِيحُ هُنَا عَدَمُ الْإِجْزَاءِ، وَالْفَرْقُ مِنْ وَجْهَيْنِ أحدهما: أَنَّ مَبْنَى الْحَجِّ عَلَى التَّعَبُّدِ بِخِلَافِهِمَا والثاني: أَنَّ فِي مَسْأَلَةِ وَضْعِ الْحَجَرِ لَمْ يَأْتِ بِشَيْءٍ مِنْ أَجْزَاءِ الرَّمْيِ بِخِلَافِ مَسْأَلَةِ الْوُضُوءِ.
قَالَ أَصْحَابُنَا: وَيُشْتَرَطُ قَصْدُ الْمَرْمَى، فَلَوْ رَمَى فِي الْهَوَاءِ فَوَقَعَ الْحَجَرُ فِي الْمَرْمَى لَمْ يُجْزِهِ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ، قَالَ أَصْحَابُنَا: وَلَا يُشْتَرَطُ بَقَاءُ الْحَجَرِ فِي الْمَرْمَى، فَلَوْ رَمَاهُ فَوَقَعَ فِي الْمَرْمَى ثُمَّ تَدَحْرَجَ مِنْهُ وَخَرَجَ عَنْهُ أَجْزَأَهُ لِأَنَّهُ وُجِدَ الرَّمْيُ إلَى الْمَرْمَى وَحُصُولُهُ فِيهِ وَلَوْ انْصَدَمَتْ الْحَصَاةُ الْمَرْمِيَّةُ بِالْأَرْضِ خَارِجَ الْجَمْرَةِ أَوْ بِمَحْمِلٍ فِي الطَّرِيقِ أَوْ عُنُقِ بَعِيرٍ أَوْ ثَوْبِ إنْسَانٍ ثُمَّ ارْتَدَّتْ

ج / 8 ص -108- فَوَقَعَتْ فِي الْمَرْمَى أَجْزَأَتْهُ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ مِنْ حُصُولِهَا فِي الْمَرْمَى بِفِعْلِهِ مِنْ غَيْرِ مُعَاوَنَةٍ، فَلَوْ حَرَّكَ صَاحِبُ الْمَحْمِلِ مَحْمِلَهُ أَوْ صَاحِبُ الثَّوْبِ ثَوْبَهُ فَنَفَضَهَا، أَوْ تَحَرَّكَ الْبَعِيرُ فَدَفَعَهَا فَوَقَعَتْ فِي الْمَرْمَى لَمْ يُعْتَدَّ بِهَا بِلَا خِلَافٍ لِأَنَّهَا لَمْ تَحْصُلْ فِي الْمَرْمَى بِمُجَرَّدِ فِعْلِهِ. وَلَوْ تَحَرَّكَ الْبَعِيرُ فَوَقَعَتْ فِي الْمَرْمَى وَلَمْ يَدْفَعْهَا فَوَجْهَانِ حَكَاهُمَا الْبَنْدَنِيجِيُّ أَصَحُّهُمَا: لَا يُجْزِئُهُ، وَهُوَ مُقْتَضَى كَلَامِ الْأَصْحَابِ.
وَلَوْ وَقَعَتْ عَلَى الْمَحْمِلِ أَوْ عَلَى عُنُقِ الْبَعِيرِ ثُمَّ تَدَحْرَجَتْ إلَى الْمَرْمَى فَوَجْهَانِ أصحهما: لَا يُجْزِئُهُ لِاحْتِمَالِ تَأَثُّرِهَا بِهِ، وَلَوْ وَقَعَتْ فِي غَيْرِ الْمَرْمَى مِنْ الْأَرْضِ الْمُرْتَفِعَةِ ثُمَّ تَدَحْرَجَتْ إلَى الْمَرْمَى أَوْ رَدَّتْهَا الرِّيحُ فَوَجْهَانِ أصحهما: يُجْزِئُهُ لِحُصُولِهِ فِي الْمَرْمَى لَا بِفِعْلِ غَيْرِهِ، وَمِمَّنْ صَحَّحَهُ الْمَحَامِلِيُّ فِي "الْمَجْمُوعِ" وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ. قَالَ أَصْحَابُنَا: وَلَا يُشْتَرَطُ وُقُوفُ الرَّامِي خَارِجَ الْمَرْمَى بَلْ لَوْ وَقَفَ فِي طَرَفِهِ وَرَمَى إلَى طَرَفِهِ الْآخَرِ أَوْ وَسَطِهِ أَجْزَأَهُ لِوُجُودِ الرَّمْيِ فِي الْمَرْمَى وَاَللَّهُ أَعْلَمُ. وَلَوْ رَمَى حَصَاةً فَوَقَعَتْ عَلَى حَصَاةٍ خَارِجَ الْمَرْمَى فَوَقَعَتْ هَذِهِ الْحَصَاةُ فِي الْمَرْمَى وَلَمْ تَقَعْ الْمُرْمَى بِهَا لَمْ تُجْزِهِ بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ رَمَى حَصَاةً إلَى الْمَرْمَى وَشَكَّ هَلْ وَقَعَتْ فِيهِ أَمْ لَا؟ فَقَوْلَانِ مَشْهُورَانِ فِي الطَّرِيقَتَيْنِ، حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالدَّارِمِيُّ وَأَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَابْنُ الصَّبَّاغِ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ، وَالْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ، قَالُوا كُلُّهُمْ: هُمَا جَدِيدٌ وَقَدِيمٌ الْجَدِيدُ: الصَّحِيحُ لَا يُجْزِئُهُ، لِأَنَّ الْأَصْلَ عَدَمُ الْوُقُوعِ فِيهِ، وَالْأَصْلَ أَيْضًا بَقَاءُ الرَّمْيِ عَلَيْهِ والقديم: يُجْزِئُهُ لِأَنَّ الظَّاهِرَ وُقُوعُهُ فِي الْمَرْمَى قَالَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" وَالْمَحَامِلِيُّ فِي "الْمَجْمُوعِ" وَالْقَاضِي حُسَيْنٌ فِي "تَعْلِيقِهِ". قَالَ أَصْحَابُنَا: هَذَا الْقَوْلُ الْمَنْقُولُ عَنْ "الْقَدِيمِ" لَيْسَ مَذْهَبًا لِلشَّافِعِيِّ، بَلْ حَكَاهُ عَنْ غَيْرِهِ. وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: لَا يُجْزِئُهُ الرَّمْيُ عَنْ الْقَوْسِ وَلَا الدَّفْعُ بِالرِّجْلِ، لِأَنَّهُ لَا يَنْطَلِقُ عَلَيْهِ اسْمُ الرَّمْيِ. قَالَ الْبَنْدَنِيجِيُّ: وَلَوْ رَمَى حَصَاةً إلَى فَوْقَ فَوَقَعَتْ فِي الْمَرْمَى لَمْ يُجْزِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ رحمه الله: الْجَمْرَةُ مُجْتَمَعُ الْحَصَى لَا مَا سَالَ مِنْ الْحَصَى، فَمَنْ أَصَابَ مُجْتَمَعَ الْحَصَى بِالرَّمْيِ أَجْزَأَهُ، وَمَنْ أَصَابَ سَائِلَ الْحَصَى الَّذِي لَيْسَ بِمُجْتَمَعِهِ لَمْ يُجْزِهِ، وَالْمُرَادُ مُجْتَمَعُ الْحَصَى فِي مَوْضِعِهِ الْمَعْرُوفِ، وَهُوَ الَّذِي كَانَ فِي زَمَانِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَلَوْ حُوِّلَ وَالْعِيَاذُ بِاَللَّهِ وَرَمَى النَّاسُ فِي غَيْرِهِ وَاجْتَمَعَ الْحَصَى فِيهِ لَمْ يُجْزِهِ، وَلَوْ نُحِّيَ الْحَصَى مِنْ مَوْضِعِهِ الشَّرْعِيِّ وَرَمَى إلَى نَفْسِ الْأَرْضِ أَجْزَأَهُ لِأَنَّهُ رَمَى فِي مَوْضِعِ الرَّمْيِ، هَذَا الَّذِي ذَكَرْتُهُ هُوَ الْمَشْهُورُ، وَهُوَ الصَّوَابُ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" إذَا رَمَى حَصَاةً فَوَقَعَتْ فِي مَسِيلِ الْمَاءِ فِيهِ قَوْلَانِ. قَالَ فِي "الْأُمِّ": لَا يُجْزِئُهُ،: لِأَنَّ النَّبِيَّ صلى الله عليه وسلم رَمَى إلَى الْمَرْمَى مَعَ قَوْلِهِ صلى الله عليه وسلم "خُذُوا عَنِّي مَنَاسِكَكُمْ" وَالْقَوْلُ الثَّانِي: يُجْزِئُهُ لِأَنَّ مَسِيلَ الْمَاءِ مُتَّصِلٌ بِالْمَرْمَى لَيْسَ بَيْنَهُمَا حَائِلٌ فَهُوَ كَجُزْءٍ مِنْهُ، هَذَا نَقْلُ الْقَاضِي وَهُوَ غَرِيبٌ ضَعِيفٌ. وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -109- الْحَادِيَةَ عَشْرَةَ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ يُشْتَرَطُ أَنْ يَرْمِيَ الْحَصَيَاتِ فِي دَفَعَاتٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَلَوْ رَمَى حَصَاتَيْنِ أَوْ سَبْعًا دَفْعَةً فَإِنْ وَقَعْنَ فِي الْمَرْمَى فِي حَالَةٍ وَاحِدَةٍ حُسِبَتْ حَصَاةً وَاحِدَةً بِلَا خِلَافٍ، وَإِنْ تَرَتَّبْنَ فِي الْوُقُوعِ فَالْمَذْهَبُ أَنَّ الْمَحْسُوبَ حَصَاةٌ وَاحِدَةٌ أَيْضًا. وَهَذَا نَصُّ الشَّافِعِيِّ وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَجَمَاهِيرُ الْخُرَاسَانِيِّينَ، لِأَنَّهَا رَمْيَةٌ وَاحِدَةٌ. وَحَكَى إمَامُ الْحَرَمَيْنِ وَمَنْ تَابَعَهُ وَجْهًا شَاذًّا ضَعِيفًا أَنَّهُ يُحْسَبُ بِعَدَدِ الْحَصَيَاتِ الْمُتَرَتِّبَاتِ فِي الْوُقُوعِ. قَالَ الْإِمَامُ: هَذَا لَيْسَ بِشَيْءٍ. وَلَوْ رَمَى حَصَاتَيْنِ أَحَدُهُمَا بِيَدِهِ الْيُمْنَى وَالْأُخْرَى بِالْيُسْرَى دَفْعَةً وَاحِدَةً لَمْ يُحْسَبْ إلَّا وَاحِدَةٌ بِالِاتِّفَاقِ، ذَكَرَهُ الدَّارِمِيُّ. وَلَوْ رَمَى حَصَاةً ثُمَّ أَتْبَعَهَا أُخْرَى فَإِنْ وَقَعَتْ الْأُولَى فِي الْمَرْمَى قَبْلَ الثَّانِيَةِ فَهُمَا حَصَاتَانِ بِلَا خِلَافٍ، وَإِنْ وَقَعَتَا مَعًا أَوْ الثَّانِيَةُ قَبْلَ الْأُولَى فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الدَّارِمِيُّ وَالْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمْ، وَاتَّفَقُوا عَلَى أَنَّ أَصَحَّهُمَا أَنَّهُ يُحْسَبُ حَصَاتَانِ اعْتِبَارًا بِالرَّمْيِ والثاني: حَصَاةٌ اعْتِبَارًا بِالْوُقُوعِ. قَالَ إمَامُ الْحَرَمَيْنِ: الصَّوَابُ أَنَّهُمَا حَصَاتَانِ وَمَا سِوَاهُ خَبْطٌ. قَالَ الدَّارِمِيُّ: الْقَائِلُ حَصَاتَانِ أَبُو حَامِدٍ يَعْنِي الْمَرْوَزِيَّ، وَالْقَائِلُ حَصَاةٌ1، وَاَللَّهُ أَعْلَمُ.
فرع: الْمُوَالَاةُ بَيْنَ الْحَصَيَاتِ وَالْمُوَالَاةُ بَيْنَ جَمَرَاتِ أَيَّامِ التَّشْرِيقِ هَلْ يُشْتَرَطُ فِيهَا الْخِلَافُ السَّابِقُ فِي الطَّوَافِ؟ الصَّحِيحُ لَا يُشْتَرَطُ لَكِنْ يُسْتَحَبُّ والثاني: يُشْتَرَطُ، هَذَا إذَا فَرَّقَ طَوِيلًا. فَأَمَّا التَّفْرِيقُ الْيَسِيرُ فَلَا يَضُرُّ بِلَا خِلَافٍ، وَمِمَّنْ ذَكَرَ الْمَسْأَلَةَ الْمُتَوَلِّي وَالرَّافِعِيُّ
فَرْعٌ: قَدْ ذَكَرْنَا أَنَّهُ إذَا رَمَى سَبْعَ حَصَيَاتٍ دَفْعَةً وَاحِدَةً حُسِبَتْ حَصَاةً وَاحِدَةً وَلَوْ وَجَبَ الْحَدُّ عَلَى إنْسَانٍ فَجُلِدَ بِمِائَةٍ مَشْدُودَةٍ دَفْعَةً وَاحِدَةً حُسِبَتْ مِائَةً قَالَ أَصْحَابُنَا: الْفَرْقُ مِنْ وَجْهَيْنِ أحدهما: أَنَّ الْحُدُودَ مَبْنِيَّةٌ عَلَى التَّخْفِيفِ والثاني: أَنَّ الْمَقْصُودَ مِنْهَا الْإِيقَاعُ وَقَدْ حَصَلَ. وَأَمَّا الرَّمْيُ فَتَعَبُّدٌ فَاتُّبِعَ فِيهِ التَّوْقِيفُ وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي رَمْيِ جَمْرَةِ الْعَقَبَةِ.
قَدْ ذَكَرْنَا أَنَّهُ وَاجِبٌ لَيْسَ بِرُكْنٍ، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَدَاوُد قَالَ الْعَبْدَرِيُّ: وَقَالَ عَبْدُ الْمَلِكِ بْنُ الْمَاجِشُونِ مِنْ أَصْحَابِ مَالِكٍ "هُوَ رُكْنٌ" دَلِيلُنَا الْقِيَاسُ عَلَى رَمْيِ أَيَّامِ التَّشْرِيقِ.
فرع: مَذْهَبُنَا جَوَازُ رَمْيِ جَمْرَةِ الْعَقَبَةِ بَعْدَ نِصْفِ لَيْلَةِ النَّحْرِ، وَالْأَفْضَلُ فِعْلُهُ بَعْدَ ارْتِفَاعِ الشَّمْسِ، وَبِهِ قَالَ عَطَاءٌ وَأَحْمَدُ وَهُوَ مَذْهَبُ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ وَابْنِ أَبِي مُلَيْكَةَ وَعِكْرِمَةَ بْنِ خَالِدٍ.
وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَإِسْحَاقُ: لَا يَجُوزُ إلَّا بَعْدَ طُلُوعِ الشَّمْسِ وَاحْتَجَّ لَهُمْ بِحَدِيثِ ابْنِ عَبَّاسٍ السَّابِقِ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَهُمْ أَنْ لَا يَرْمُوا إلَّا بَعْدَ طُلُوعِ الشَّمْسِ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَمِّ سَلَمَةَ وَغَيْرِهِ مِنْ الْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ فِي مَسْأَلَةِ تَعْجِيلِ دَفْعِ الضَّعَفَةِ مِنْ مُزْدَلِفَةَ إلَى مِنًى وأما: حَدِيثُ ابْنِ عَبَّاسٍ فَمَحْمُولٌ عَلَى الْأَفْضَلِ جَمْعًا بَيْنَ الْأَحَادِيثِ. قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعُوا عَلَى أَنَّ مَنْ رَمَى جَمْرَةَ الْعَقَبَةِ يَوْمَ النَّحْرِ بَعْدَ طُلُوعِ الشَّمْسِ أَجْزَأَهُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل ولعل السقط (الشافعي في القدم).

ج / 8 ص -110- فرع: فِي مَذَاهِبِهِمْ فِي وَقْتِ قَطْعِ التَّلْبِيَةِ يَوْمَ النَّحْرِ.
قَدْ ذَكَرْنَا أَنَّهُ يَقْطَعُهَا عِنْدَ أَوَّلِ شُرُوعِهِ فِي رَمْيِ جَمْرَةِ الْعَقَبَةِ، وَبِهِ قَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ وَجَمَاهِيرُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ، وَقَالَ أَحْمَدُ وَإِسْحَاقُ وَطَائِفَةٌ: يُلَبِّي حَتَّى يَفْرَغَ مِنْ رَمْيِ جَمْرَةِ الْعَقَبَةِ، وَأَشَارَ ابْنُ الْمُنْذِرِ إلَى اخْتِيَارِهِ، وَقَالَ مَالِكٌ: يَقْطَعُهَا قَبْلَ الْوُقُوفِ بِعَرَفَاتٍ، وَحَكَاهُ عَنْ عَلِيٍّ وَابْنِ عُمَرَ وَعَائِشَةَ، وَقَالَ الْحَسَنُ الْبَصْرِيُّ: يَقْطَعُهَا عَقِبَ صَلَاةِ الصُّبْحِ يَوْمَ عَرَفَةَ، دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُسْتَحَبُّ أَخْذُ حَصَاةِ الْجِمَارِ مِنْ مُزْدَلِفَةَ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَسَعِيدِ بْنِ جُبَيْرٍ وَمُجَاهِدٍ وَإِسْحَاقَ قَالَ: قَالَ عَطَاءٌ وَمَالِكٌ وَأَحْمَدُ: يَأْخُذُ مِنْ حَيْثُ شَاءَ، قَالَ ابْنُ الْمُنْذِرِ: وَلَا أَعْلَمُ خِلَافًا بَيْنَهُمْ أَنَّهُ مِنْ حَيْثُ أَخَذَ أَجْزَأَهُ، لَكِنْ أُحِبُّ لَقْطَهُ وَأَكْرَهُ كَسْرَهُ. لِأَنَّهُ قَدْ يُؤَدِّي1.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ كَوْنِ الْحَصَى قَدْرَ حَصَى الْخَذْفِ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ، مِنْهُمْ ابْنُ عُمَرَ وَجَابِرٌ وَابْنُ عَبَّاسٍ وَابْنُ الزُّبَيْرِ وَطَاوُسٌ وَعَطَاءٌ وَسَعِيدُ بْنِ جُبَيْرٍ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ، قَالَ ابْنُ الْمُنْذِرِ وَلَا مَعْنَى لِقَوْلِ مَالِكٍ (أَعْجَبُ2 مِنْ ذَلِكَ أَكْبَرُ إلَيَّ) لِأَنَّ النَّبِيَّ صلى الله عليه وسلم سَنَّ الرَّمْيَ بِمِثْلِ حَصَى الْخَذْفِ فَاتِّبَاعُ السُّنَّةِ أَوْلَى.
فرع: قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعُوا عَلَى أَنَّهُ لَا يَرْمِي يَوْمَ النَّحْرِ إلَّا جَمْرَةَ الْعَقَبَةِ.
فرع: مَذْهَبُنَا أَنَّهُ يُسْتَحَبُّ رَمْيُ جَمْرَةِ الْعَقَبَةِ يَوْمَ النَّحْرِ رَاكِبًا، إنْ كَانَ دَخَلَ مِنًى رَاكِبًا، وَيَرْمِي فِي أَيَّامِ التَّشْرِيقِ مَاشِيًا إلَّا يَوْمَ النَّفْرِ فَرَاكِبًا، وَبِهِ قَالَ مَالِكٌ، قَالَ ابْنُ الْمُنْذِرِ: وَكَانَ ابْنُ عُمَرَ وَابْنُ الزُّبَيْرِ وَسَالِمٌ يَرْمُونَ مُشَاةً، وَاسْتَحَبَّهُ أَحْمَدُ وَإِسْحَاقُ، وَكَرِهَ جَابِرٌ الرُّكُوبَ إلَى شَيْءٍ مِنْ الْجِمَارِ إلَّا لِضَرُورَةٍ، قَالَ: وَأَجْمَعُوا عَلَى أَنَّ الرَّمْيَ يُجْزِئُهُ عَلَى أَيِّ حَالٍ رَمَاهُ إذَا وَقَعَ فِي الْمَرْمَى، دَلِيلُنَا الْأَحَادِيثُ الصَّحِيحَةُ السَّابِقَةُ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم رَمَى جَمْرَةَ الْعَقَبَةِ يَوْمَ النَّحْرِ رَاكِبًا" وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا الصَّحِيحَ أَنَّ الْأَفْضَلَ فِي مَوْقِفِ الرَّامِي جَمْرَةَ الْعَقَبَةِ أَنْ يَقِفَ فِي بَطْنِ الْوَادِي، وَتَكُونُ مِنًى عَنْ يَمِينِهِ، وَمَكَّةُ عَنْ يَسَارِهِ، وَبِهَذَا قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْهُمْ ابْنُ مَسْعُودٍ وَجَابِرٌ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَسَالِمٌ وَعَطَاءٌ وَنَافِعٌ وَالثَّوْرِيُّ وَمَالِكٌ وَأَحْمَدُ، قَالَ ابْنُ الْمُنْذِرِ: وَرَوَيْنَا أَنَّ عُمَرَ رضي الله عنه خَافَ الزِّحَامَ فَرَمَاهَا مِنْ فَوْقِهَا.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَوْ رَمَى بِمَا رَمَى بِهِ هُوَ أَوْ غَيْرُهُ جَازَ مَعَ الْكَرَاهَةِ، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَدَاوُد، قَالَ الْمُزَنِيّ: يَجُوزُ بِمَا رَمَى بِهِ غَيْرُهُ وَلَا يَجُوزُ بِمَا رَمَى هُوَ بِهِ، قَالَ ابْنُ الْمُنْذِرِ: وَكَرِهَ ذَلِكَ عَطَاءٌ وَالْأَسْوَدُ بْنُ يَزِيدَ وَسَعِيدُ بْنُ أَبِي عَرُوبَةَ وَالشَّافِعِيُّ، وَأَحْمَدُ، قَالَ: وَرَخَّصَ فِيهِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل: ولعل السقط لأنه قد يؤدي إلى احتسابها واحدة، والله أعلم؟ المطيعي.
2 كذا بالأصل ولعل فيها قلباً صوابه (وأكبر من ذلك أعجب إلي)؟ المطيعي.

ج / 8 ص -111- الشَّعْبِيُّ، وَقَالَ إِسْحَاقُ يُجْزِئُهُ، قَالَ ابْنُ الْمُنْذِرِ: يُكْرَهُ وَيُجْزِئُهُ، قَالَ: إذْ لَا أَعْلَمُ أَحَدًا أَوْجَبَ عَلَى مَنْ فَعَلَ ذَلِكَ إعَادَةً.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَوْ رَمَى سَبْعَ حَصَيَاتٍ رَمْيَةً وَاحِدَةً حُسِبَ لَهُ حَصَاةٌ وَاحِدَةٌ فَقَطْ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ، وَقَالَ أَبُو حَنِيفَةَ: إنْ وَقَعْنَ فِي الْمَرْمَى مُتَعَاقِبَاتٍ أَجْزَأَهُ وَإِلَّا فَلَا، وَحَكَى ابْنُ الْمُنْذِرِ عَنْ عَطَاءٍ أَنَّهُ يُجْزِئُهُ وَيُكَبِّرُ لِكُلِّ حَصَاةٍ تَكْبِيرَةً، قَالَ الْحَسَنُ: إنْ كَانَ جَاهِلًا أَجْزَأَهُ
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يَجُوزُ الرَّمْيُ بِكُلِّ مَا يُسَمَّى حَجَرًا، وَلَا يَجُوزُ بِمَا لَا يُسَمَّى حَجَرًا، كَالرَّصَاصِ وَالْحَدِيدِ وَالذَّهَبِ وَالْفِضَّةِ وَالزِّرْنِيخِ وَالْكُحْلِ وَنَحْوِهَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ يَجُوزُ بِكُلِّ مَا كَانَ مِنْ جِنْسِ الْأَرْضِ كَالْكُحْلِ وَالزِّرْنِيخِ وَالْمَدَرِ وَلَا يَجُوزُ بِمَا لَيْسَ مِنْ جِنْسِهَا، وَاحْتَجَّ بِالْأَحَادِيثِ الْمُطْلَقَةِ فِي الرَّمْيِ، دَلِيلُنَا حَدِيثُ الْفَضْلِ بْنِ عَبَّاسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: فِي غَدَاةِ جَمْعٍ يَعْنِي يَوْمَ النَّحْرِ عَلَيْكُمْ بِحَصَى الْخَذْفِ الَّذِي يُرْمَى بِهِ الْجَمْرَةُ" رَوَاهُ مُسْلِمٌ فَأَمَرَ صلى الله عليه وسلم بِالْحَصَى، فَلَا يَجُوزُ الْعُدُولُ عَنْهُ، وَالْأَحَادِيثُ الْمُطْلَقَةُ مَحْمُولَةٌ عَلَى هَذَا الْمَعْنَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِذَا فَرَغَ مِنْ الرَّمْيِ يَذْبَحُ1 هَدْيَهُ إنْ كَانَ مَعَهُ، لِمَا رَوَى جَابِرٌ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم رَمَى سَبْعَ حَصَيَاتٍ مِنْ بَطْنِ الْوَادِي ثُمَّ انْصَرَفَ إلَى الْمَنْحَرِ فَنَحَرَ" وَيَجُوزُ النَّحْرُ فِي جَمِيعِ مِنًى، لِمَا رَوَى جَابِرٌ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مِنًى كُلُّهَا مَنْحَرٌ".
الشرح: حَدِيثَا جَابِرٍ رَوَاهُمَا مُسْلِمٌ، قَالَ أَصْحَابُنَا فَإِذَا فَرَغَ مِنْ الرَّمْيِ انْصَرَفَ فَنَزَلَ فِي مَوْضِعٍ مِنْ مِنًى، وَحَيْثُ نَزَلَ مِنْهَا جَازَ، لَكِنَّ أَفْضَلَهَا مَنْزِلُ رَسُولِ اللَّهِ صلى الله عليه وسلم وَمَا قَارَبَهُ، وَذَكَرَ الْأَزْرَقِيُّ أَنَّ مَنْزِلَ رَسُولِ اللَّهِ صلى الله عليه وسلم بِمِنًى عَنْ يَسَارِ مُصَلَّى الْإِمَامِ، فَإِذَا نَزَلَ ذَبَحَ وَنَحَرَ الْهَدْيَ إنْ كَانَ مَعَهُ هَدْيٌ. وَاعْلَمْ أَنَّ سَوْقَ الْهَدْيِ لِمَنْ قَصَدَ مَكَّةَ حَاجًّا أَوْ مُعْتَمِرًا سُنَّةٌ مُؤَكَّدَةٌ، وَقَدْ أَعْرَضَ النَّاسُ أَوْ أَكْثَرُهُمْ عَنْهَا فِي هَذِهِ الْأَزْمَانِ، وَالْأَفْضَلُ أَنْ يَكُونَ هَدْيُهُ مَعَهُ مِنْ الْمِيقَاتِ مُشْعِرًا مُقَلِّدًا، وَلَا يَجِبُ الْهَدْيُ إلَّا بِالنَّذْرِ، وَالْأَفْضَلُ سَوْقُ الْهَدْيِ مِنْ بَلَدِهِ، فَإِنْ لَمْ يَكُنْ فَمِنْ طَرِيقِهِ، وَإِلَّا فَمِنْ الْمِيقَاتِ أَوْ مَا بَعْدَهُ، وَإِلَّا فَمِنْ مِنًى.
وَيُسْتَحَبُّ لِلرَّجُلِ أَنْ يَتَوَلَّى ذَبْحَ هَدْيِهِ وَأُضْحِيَّتَهُ بِنَفْسِهِ، وَيَنْوِيَ عِنْدَ ذَبْحِهَا، فَإِنْ كَانَ مَنْذُورًا نَوَى الذَّبْحَ عَنْ هَدْيِهِ أَوْ أُضْحِيَّتِهِ الْمَنْذُورَةِ، وَإِنْ كَانَ تَطَوُّعًا نَوَى التَّقَرُّبَ بِهِ، وَلَوْ اسْتَنَابَ فِي ذَبْحِهِ جَازَ وَيُسْتَحَبُّ أَنْ يَخُصَّ عِنْدَ الذَّبْحِ، وَيُسْتَحَبُّ أَنْ يَكُونَ النَّائِبُ ذَكَرًا مُسْلِمًا، فَإِنْ اسْتَنَابَ امْرَأَةً أَوْ كِتَابِيًّا جَازَ لِأَنَّهُمَا مِنْ أَهْلِ الْعِبَادَةِ. وَالْمَرْأَةُ الْحَائِضُ وَالنُّفَسَاءُ أَوْلَى مِنْ الْكِتَابِيِّ. وَيَنْوِي صَاحِبُ الْهَدْيِ وَالْأُضْحِيَّةِ عِنْدَ الدَّفْعِ إلَى الْوَكِيلِ أَوْ عِنْدَ ذَبْحِهِ. فَإِنْ فَوَّضَ النِّيَّةَ إلَى الْوَكِيلِ جَازَ إنْ كَانَ مُسْلِمًا. فَإِنْ كَانَ كَافِرًا لَمْ يَصِحَّ لِأَنَّهُ لَيْسَ مِنْ أَهْلِ النِّيَّةِ فِي الْعِبَادَاتِ. بَلْ يَنْوِي صَاحِبُهَا عِنْدَ دَفْعِهَا إلَيْهِ أَوْ عِنْدَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (ذبح هديا) (ط).

ج / 8 ص -112- ذَبْحِهِ. وَأَمَّا صِفَةُ الذَّبْحِ وَآدَابِهِ وَتَقْلِيدُ الْهَدْيِ وَإِشْعَارُهُ وَغَيْرُ ذَلِكَ مِنْ أَحْكَامِهِ فَسَنُوَضِّحُهَا فِي بَابِ الْهَدْيِ إنْ شَاءَ اللَّهُ تَعَالَى.
وَأَمَّا وَقْتُ ذَبْحِ الْهَدْيِ فَفِيهِ وَجْهَانِ مَشْهُورَانِ أصحهما: وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَجَمَاعَاتٌ مِنْ غَيْرِهِمْ أَنَّهُ كَوَقْتِ الْأُضْحِيَّةِ يَخْتَصُّ بِيَوْمِ الْعِيدِ وَأَيَّامِ التَّشْرِيقِ وَيَدْخُلُ بَعْدَ طُلُوعِ شَمْسِ يَوْمِ النَّحْرِ وَمُضِيِّ قَدْرِ صَلَاةِ الْعِيدِ وَالْخُطْبَتَيْنِ وَيَخْرُجُ بِخُرُوجِ أَيَّامِ التَّشْرِيقِ، فَإِنْ خَرَجَتْ وَلَمْ يَذْبَحْهُ فَإِنْ كَانَ نَذْرًا لَزِمَهُ ذَبْحُهُ وَيَكُونُ قَضَاءً، وَإِنْ كَانَ تَطَوُّعًا فَقَدْ فَاتَ الْهَدْيُ فِي هَذِهِ السَّنَةِ، فَإِنْ ذَبَحَهُ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ كَانَ شَاةَ لَحْمٍ لَا هَدْيًا.
وَالْوَجْهُ الثَّانِي: حَكَاهُ الْخُرَاسَانِيُّونَ أَنَّهُ لَا يَخْتَصُّ بِزَمَانٍ بَلْ يَجُوزُ قَبْلَ يَوْمِ النَّحْرِ وَفِيهِ وَبَعْدَ أَيَّامِ التَّشْرِيقِ، كَدِمَاءِ الْجُبْرَانَاتِ، وَالْمَذْهَبُ الْأَوَّلُ.
وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّ ذَبْحَ الْهَدْيِ يَخْتَصُّ بِالْحَرَمِ، وَلَا يَجُوزُ فِي غَيْرِهِ، وَاتَّفَقُوا عَلَى أَنَّهُ يَجُوزُ فِي أَيِّ مَوْضِعٍ شَاءَ مِنْ الْحَرَمِ، وَلَا يَخْتَصُّ بِمِنًى قَالَ الشَّافِعِيُّ رحمه الله: الْحَرَمُ كُلُّهُ مَنْحَرٌ حَيْثُ نَحَرَ مِنْهُ أَجْزَأَهُ فِي الْحَجِّ وَالْعُمْرَةِ، لَكِنَّ السُّنَّةَ فِي الْحَجِّ أَنْ يَنْحَرَ بِمِنًى لِأَنَّهَا مَوْضِعُ تَحَلُّلِهِ، وَفِي الْعُمْرَةِ بِمَكَّةَ وَأَفْضَلُهَا عِنْدَ الْمَرْوَةِ لِأَنَّهَا مَوْضِعُ تَحَلُّلِهِ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ: "يَجُوزُ النَّحْرُ فِي جَمِيعِ مِنًى، فَعِبَارَةٌ نَاقِصَةٌ لِأَنَّهُ يُوهِمُ الِاخْتِصَاصَ بِمِنًى دُونَ سَائِرِ الْحَرَمِ، وَهَذَا الْإِيهَامُ غَلَطٌ، وَكَانَ يَنْبَغِي أَنْ يَقُولَ: يَجُوزُ فِي كُلِّ الْحَرَمِ وَأَفْضَلُهُ مِنًى. وَأَفْضَلُهَا مَوْضِعُ نَحْرِ النَّبِيِّ صلى الله عليه وسلم وَمَا قَارَبَهُ. وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يَحْلِقُ لِمَا رَوَى أَنَسٌ قَالَ: "لَمَّا رَمَى رَسُولُ اللَّهِ صلى الله عليه وسلم الْجَمْرَةَ وَفَرَغَ مِنْ نُسُكِهِ نَاوَلَ الْحَالِقَ شِقَّهُ الْأَيْمَنَ فَحَلَقَهُ ثُمَّ أَعْطَاهُ شِقَّهُ الْأَيْسَرَ فَحَلَقَهُ" فَإِنْ لَمْ يَحْلِقْ وَقَصَّرَ جَازَ، لِمَا رَوَى جَابِرٌ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ أَصْحَابَهُ أَنْ يَحْلِقُوا أَوْ يُقَصِّرُوا" وَالْحَلْقُ أَفْضَلُ لِمَا رَوَى ابْنُ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "رَحِمَ اللَّهُ الْمُحَلِّقِينَ، قَالُوا: يَا رَسُولَ اللَّهِ وَالْمُقَصِّرِينَ؟ قَالَ: رَحِمَ اللَّهُ الْمُحَلِّقِينَ، قَالُوا: يَا رَسُولَ اللَّهِ وَالْمُقَصِّرِينَ؟ قَالَ: رَحِمَ اللَّهُ الْمُحَلِّقِينَ. قَالُوا: يَا رَسُولَ اللَّهِ وَالْمُقَصِّرِينَ. قَالَ فِي الرَّابِعَةِ: وَالْمُقَصِّرِينَ" وَأَقَلُّ مَا يُحْلَقُ ثَلَاثُ شَعَرَاتٍ. لِأَنَّهُ يَقَعُ عَلَيْهِ اسْمُ الْجَمْعِ الْمُطْلَقِ فَأَشْبَهَ الْجَمْعَ. وَالْأَفْضَلُ أَنْ يَحْلِقَ الْجَمِيعَ لِحَدِيثِ أَنَسٍ. وَإِنْ كَانَ أَصْلَعَ فَالْمُسْتَحَبُّ أَنْ يُمِرَّ الْمُوسَى عَلَى رَأْسِهِ. لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنه أَنَّهُ "قَالَ فِي الْأَصْلَعِ: يُمِرُّ الْمُوسَى عَلَى رَأْسِهِ" وَلَا يَجِبُ ذَلِكَ لِأَنَّهُ قُرْبَةٌ تَتَعَلَّقُ بِمَحَلٍّ فَسَقَطَتْ بِفَوَاتِهِ كَغَسْلِ الْيَدِ إذَا قُطِعَتْ
وَإِنْ كَانَتْ امْرَأَةً قَصَّرَتْ وَلَمْ تَحْلِقْ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَيْسَ عَلَى النِّسَاءِ حَلْقٌ إنَّمَا عَلَى النِّسَاءِ تَقْصِيرٌ" وَلِأَنَّ الْحَلْقَ فِي النِّسَاءِ مُثْلَةٌ فَلَمْ يُفْعَلْ وَهَلْ الْحِلَاقُ نُسُكٌ أَوْ اسْتَبَاحَهُ مَحْظُورٍ فِيهِ قَوْلَانِ أحدهما: أَنَّهُ لَيْسَ بِنُسُكٍ لِأَنَّهُ مُحَرَّمٌ فِي الْإِحْرَامِ فَلَمْ يَكُنْ نُسُكًا كَالطِّيبِ. والثاني: أَنَّهُ نُسُكٌ وَهُوَ الصَّحِيحُ: "لِقَوْلِهِ صلى الله عليه وسلم رَحِمَ اللَّهُ الْمُحَلِّقِينَ" فَإِنْ حَلَقَ قَبْلَ الذَّبْحِ جَازَ؛ لِمَا رَوَى عَبْدُ اللَّهِ بْنُ عُمَرَ قَالَ: "وَقَفَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي حَجَّةِ الْوَدَاعِ بِمِنًى

ج / 8 ص -113- فَجَاءَهُ رَجُلٌ فَقَالَ: يَا رَسُولُ اللَّهِ لَمْ أَشْعُرْ فَحَلَقْتُ رَأْسِي قَبْلَ أَنْ أَذْبَحَ فَقَالَ: اذْبَحْ وَلَا حَرَجَ. فَجَاءَهُ آخَرُ فَقَالَ: يَا رَسُولَ اللَّهِ لَمْ أَشْعُرْ فَنَحَرْتُ قَبْلَ أَنْ أَرْمِيَ قَالَ: ارْمِ وَلَا حَرَجَ. فَمَا سُئِلَ عَنْ شَيْءٍ قُدِّمَ أَوْ أُخِّرَ إلَّا قَالَ: افْعَلْ وَلَا حَرَجَ" فَإِنْ حَلَقَ قَبْلَ الرَّمْيِ فَإِنْ قُلْنَا: إنَّ الْحَلْقَ نُسُكٌ جَازَ؛ لِمَا رَوَى ابْنُ عَبَّاسٍ قَالَ: "سُئِلَ رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ رَجُلٍ حَلَقَ قَبْلَ أَنْ يَذْبَحَ أَوْ قَبْلَ أَنْ يَرْمِيَ فَكَانَ يَقُولُ: لَا حَرَجَ، لَا حَرَجَ" وإن قلنا: إنَّهُ اسْتِبَاحَةُ مَحْظُورٍ لَمْ يَجُزْ لِأَنَّهُ فِعْلٌ مَحْظُورٌ فَلَمْ يَجُزْ قَبْلَ الرَّمْيِ مِنْ غَيْرِ عُذْرٍ كَالطِّيبِ.
الشرح: أَمَّا حَدِيثُ أَنَسٍ رضي الله عنه فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا مِنْ طُرُقٍ مِنْهَا: عَنْ أَنَسٍ قَالَ: "لَمَّا رَمَى رَسُولُ اللَّهِ صلى الله عليه وسلم الْجَمْرَةَ وَنَحَرَ نُسُكَهُ وَحَلَقَ نَاوَلَ الْحَالِقَ شِقَّهُ الْأَيْمَنَ فَحَلَقَهُ. ثُمَّ دَعَا أَبَا طَلْحَةَ الْأَنْصَارِيَّ فَأَعْطَاهُ إيَّاهُ ثُمَّ نَاوَلَهُ الشِّقَّ الْأَيْسَرَ فَقَالَ: احْلِقْ، فَحَلَقَهُ فَأَعْطَى أَبَا طَلْحَةَ فَقَالَ اقْسِمْهُ بَيْنَ النَّاسِ" هَذَا لَفْظُ إحْدَى رِوَايَاتِ مُسْلِمٍ وَالْبَاقِي بِمَعْنَاهَا وَقَوْلُهُ فِي الرِّوَايَةِ الَّتِي ذَكَرَهَا الْمُصَنِّفُ: "وَفَرَغَ مِنْ نُسُكِهِ"- يَعْنِي مِنْ ذَبْحِ هَدْيِهِ - كَمَا قَالَ فِي رِوَايَةِ مُسْلِمٍ: "وَنَحَرَ نُسُكَهُ".
وَأَمَّا حَدِيثُ جَابِرٍ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِغَيْرِ هَذَا اللَّفْظِ، وَلَفْظُهُمَا عَنْ جَابِرٍ أَنَّهُ: "حَجَّ مَعَ النَّبِيِّ صلى الله عليه وسلم وَقَدْ أَهَلُّوا بِالْحَجِّ مُفْرَدًا فَقَالَ لَهُمْ أَحِلُّوا مِنْ إحْرَامِكُمْ بِطَوَافِ الْبَيْتِ وَبَيْنَ الصَّفَا وَالْمَرْوَةِ وَقَصِّرُوا" هَذَا لَفْظُهُمَا. وَقَدْ رَوَى التَّقْصِيرَ جَمَاعَاتٌ مِنْ الصَّحَابَةِ فِي "الصَّحِيحَيْنِ" منها: عَنْ ابْنِ عُمَرَ قَالَ: "حَلَقَ النَّبِيُّ صلى الله عليه وسلم وَحَلَقَ طَائِفَةٌ مِنْ أَصْحَابِهِ وَقَصَّرَ بَعْضُهُمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ مُعَاوِيَةَ قَالَ: "قَصَّرْتُ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم بِمِشْقَصٍ عَلَى الْمَرْوَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَفِي رِوَايَةٍ قَالَ: "قَصَّرْتُ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم فِي عُمْرَتِهِ عَلَى الْمَرْوَةِ بِمِشْقَصٍ".
وَأَمَّا حَدِيثُ ابْنِ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "اللَّهُمَّ ارْحَمْ الْمُحَلِّقِينَ" إلَى آخِرِهِ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَأَمَّا الْأَثَرُ عَنْ ابْنِ عُمَرَ فِي إمْرَارِ الْمُوسَى فَرَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ فِيهِ يَحْيَى بْنُ عُمَرَ الْجَادِيُّ بِالْجِيمِ وَتَشْدِيدِ الْيَاءِ - وَهُوَ ضَعِيفٌ. وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَيْسَ عَلَى النِّسَاءِ حَلْقٌ إنَّمَا عَلَى النِّسَاءِ التَّقْصِيرُ" فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ فَرَوَاهُ الْبُخَارِيُّ.
وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ الَّذِي بَعْدَهُ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِنَحْوِ مَعْنَاهُ وَهَذَا لَفْظُهُمَا عَنْ ابْنِ عَبَّاسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَهُ فِي الذَّبْحِ وَالْحَلْقِ وَالرَّمْيِ وَالتَّقْدِيمِ وَالتَّأْخِيرِ فَقَالَ: لَا حَرَجَ" وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ أَيْضًا مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ: "أَنَّهُ شَهِدَ النَّبِيَّ صلى الله عليه وسلم يَوْمَ النَّحْرِ فِي حَجَّةِ الْوَدَاعِ وَهُمْ يَسْأَلُوهُ، فَقَالَ رَجُلٌ: لَمْ أَشْعُرْ فَحَلَقْتُ قَبْلَ أَنْ أَذْبَحَ، فَقَالَ اذْبَحْ وَلَا حَرَجَ، فَجَاءَ آخَرُ فَقَالَ لَمْ أَشْعُرْ فَنَحَرْتُ قَبْلَ أَنْ أَرْمِيَ، فَقَالَ: ارْمِ وَلَا حَرَجَ. فَمَا سُئِلَ يَوْمئِذٍ عَنْ شَيْءٍ قُدِّمَ وَلَا أُخِّرَ إلَّا قَالَ افْعَلْ وَلَا حَرَجَ" وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ: "سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم وَأَتَاهُ رَجُلٌ يَوْمَ النَّحْرِ وَهُوَ وَاقِفٌ عِنْدَ الْجَمْرَةِ فَقَالَ: يَا رَسُولَ اللَّهِ إنِّي حَلَقْتُ قَبْلَ أَنْ أَرْمِيَ. فَقَالَ: ارْمِ وَلَا حَرَجَ. وَأَتَاهُ رَجُلٌ آخَرُ فَقَالَ: إنِّي ذَبَحْتُ قَبْلَ أَنْ أَرْمِيَ. قَالَ: ارْمِ وَلَا حَرَجَ. قَالَ فَمَا رَأَيْتُهُ سُئِلَ يَوْمئِذٍ عَنْ شَيْءٍ إلَّا قَالَ: افْعَلُوا وَلَا حَرَجَ" هَذَا لَفْظُ هَذِهِ الرِّوَايَةِ لِمُسْلِمٍ. وَهِيَ صَرِيحَةٌ فِيمَا اسْتَدَلَّ لَهُ

ج / 8 ص -114- الْمُصَنِّفُ. وَفِيهَا التَّصْرِيحُ بِجَوَازِ تَقْدِيمِ طَوَافِ الْإِفَاضَةِ عَلَى الرَّمْيِ. وَاَللَّهُ أَعْلَمُ.
وَأَمَّا أَلْفَاظُ الْفَصْلِ: فَقَوْلُهُ: "وَفَرَغَ مِنْ نُسُكِهِ" أَيْ مِنْ ذَبْحِ هَدْيِهِ. وَقَدْ سَبَقَ بَيَانُهُ فِي رِوَايَةِ مُسْلِمٍ وَقَوْلُهُ "نَاوَلَ الْحَالِقَ" هَذَا الَّذِي حَلَقَ رَسُولَ اللَّهِ صلى الله عليه وسلم مَعْمَرُ بْنُ عَبْدِ اللَّهِ الْعَدَوِيُّ هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ، وَفِي صَحِيحِ الْبُخَارِيِّ قَالَ "زَعَمُوا أَنَّهُ مَعْمَرُ بْنُ عَبْدِ الله" وَذَكَرَ ابْنُ الْأَثِيرِ فِي "مُخْتَصَرِ الْأَنْسَابِ" فِي تَرْجَمَةِ الْكُلَيْبِيِّ - بِضَمِّ الْكَافِ - خِرَاشُ بْنُ أُمَيَّةَ الْكُلَيْبِيُّ. وَاَللَّهُ أَعْلَمُ.
قَوْلُهُ: "يُمِرُّ الْمُوسَى" قَالَ أَهْلُ اللُّغَةُ: الْمُوسَى يُذَّكَرُ وَيُؤَنَّثُ. قَالَ ابْنُ قُتَيْبَةَ: قَالَ الْكِسَائِيُّ: هُوَ فُعْلَى، وَقَالَ غَيْرُهُ: مُفْعَلُ مِنْ أَوْسَيْتُ رَأْسَهُ أَيْ حَلَقْتُهُ. قَالَ الْجَوْهَرِيُّ: الْكِسَائِيُّ وَالْفَرَّاءُ يَقُولَانِ: هِيَ فُعْلَى مُؤَنَّثَةٌ، وَعَبْدُ اللَّهِ بْنُ سَعِيدٍ الْأُمَوِيُّ يَقُولُ مُفْعَلُ مُذَكَّرٌ. قَالَ أَبُو عَبْدُ اللَّهِ لَمْ نَسْمَعْ تَذْكِيرَهُ إلَّا مِنْ الْأُمَوِيِّ قَوْلُهُ: "لِأَنَّهُ قُرْبَةٌ تَتَعَلَّقُ بِمَحَلٍّ فَسَقَطَتْ بِفَوَاتِهِ" احْتِرَازٌ مِنْ الصَّلَاةِ وَالصَّوْمِ، فَإِنَّ كُلًّا مِنْهُمَا قُرْبَةٌ تَتَعَلَّقُ بِزَمَانٍ لَا بِمَحَلٍّ وَلَا تَسْقُطُ بِالْفَوَاتِ. وَقَوْلُهُ: "الْحِلَاقُ" هُوَ بِكَسْرِ الْحَاءِ بِمَعْنَى الْحَلْقِ، وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَفِيهَا مَسَائِلُ:
إحداها: إذَا فَرَغَ الْحَاجُّ مِنْ الرَّمْيِ وَالذَّبْحِ فَلْيَحْلِقْ رَأْسَهُ وَلْيُقَصِّرْ، وَالْحَلْقُ وَالتَّقْصِيرُ ثَابِتَانِ بِالْكِتَابِ وَالسُّنَّةِ وَالْإِجْمَاعِ. وَكُلُّ وَاحِدٍ مِنْهُمَا يُجْزِئُ بِالْإِجْمَاعِ. وَالْحَلْقُ فِي حَقِّ الرَّجُلِ أَفْضَلُ لِظَاهِرِ الْقُرْآنِ فِي قوله تعالى: {مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ} [الفتح: 27] وَالْعَرَبُ تَبْدَأُ بِالْأَهَمِّ وَالْأَفْضَلِ، وَلِحَدِيثِ ابْنِ عُمَرَ الْمَذْكُورِ: "اللَّهُمَّ ارْحَمْ الْمُحَلِّقِينَ قَالَ فِي الرَّابِعَةِ: وَالْمُقَصِّرِينَ" وَلِأَنَّ النَّبِيَّ صلى الله عليه وسلم "حَلَقَ فِي حَجَّتِه" وَالْإِجْمَاعُ عَلَى أَنَّ الْحَلْقَ أَفْضَلُ، وَالْأَفْضَلُ أَنْ يَحْلِقَ جَمِيعَ الرَّأْسِ إنْ أَرَادَ الْحَلْقَ أَوْ يُقَصِّرَ مِنْ جَمِيعِهِ إنْ أَرَادَ التَّقْصِيرَ؛ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَأَقَلُّ مَا يُجْزِئُ ثَلَاثُ شَعَرَاتٍ حَلْقًا أَوْ تَقْصِيرًا مِنْ شَعْرِ الرَّأْسِ فَتُجْزِئُ الثَّلَاثُ بِلَا خِلَافٍ عِنْدَنَا وَلَا يُجْزِئُ أَقَلُّ مِنْهَا، هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ. وَحَكَى إمَامُ الْحَرَمَيْنِ وَمَنْ تَابَعَهُ وَجْهًا أَنَّهُ تُجْزِئُ شَعْرَةٌ وَاحِدَةٌ وَهُوَ غَلَطٌ، قَالَ إمَامُ الْحَرَمَيْنِ: قَدْ ذَكَرْنَا وَجْهًا بَعِيدًا فِي الشَّعْرَةِ الْوَاحِدَةِ أَنَّهُ إذَا أَزَالَهَا الْمُحْرِمُ فِي غَيْرِ وَقْتِهَا لَزِمَهُ فِدْيَةٌ كَامِلَةٌ كَحَلْقِ الرَّأْسِ، قَالَ: وَذَلِكَ الْوَجْهُ عَائِدٌ هُنَا فَتُجْزِئُ الشَّعْرَةُ وَلَكِنَّهُ مُزَيَّفٌ غَيْرُ مَعْدُودٍ مِنْ الْمَذْهَبِ وَاَللَّهُ أَعْلَمُ. قَالَ أَصْحَابُنَا: وَلَيْسَ لِأَقَلِّ الْمُجْزِئِ مِنْ التَّقْصِيرِ حَدٌّ، بَلْ يُجْزِئُ مِنْهُ أَقَلُّ جُزْءٍ مِنْهُ لِأَنَّهُ يُسَمَّى تَقْصِيرًا، وَيُسْتَحَبُّ أَنْ لَا يَنْقُصَ عَلَى قَدْرِ أُنْمُلَةٍ وَاَللَّهُ أَعْلَمُ.
الثَّانِيَةُ: إذَا لَمْ يَكُنْ عَلَى رَأْسِهِ شَعْرٌ بِأَنْ كَانَ أَصْلَعَ أَوْ مَحْلُوقًا فَلَا شَيْءَ عَلَيْهِ فَلَا يَلْزَمُهُ فِدْيَةٌ وَلَا إمْرَارُ الْمُوسَى وَلَا غَيْرُ ذَلِكَ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَوْ نَبَتَ شَعْرُهُ بَعْدَ ذَلِكَ لَمْ يَلْزَمْهُ حَلْقٌ وَلَا تَقْصِيرٌ بِلَا خِلَافٍ، لِأَنَّهُ حَالَةَ التَّكْلِيفِ لَمْ يَلْزَمْهُ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُسْتَحَبُّ لِمَنْ لَا شَعْرَ عَلَى رَأْسِهِ إمْرَارُ الْمُوسَى عَلَيْهِ، وَلَا يَلْزَمُهُ ذَلِكَ بِلَا خِلَافٍ عِنْدَنَا.
قَالَ الشَّافِعِيُّ: وَلَوْ أَخَذَ مِنْ شَارِبِهِ أَوْ مِنْ شَعْرِ لِحْيَتِهِ شَيْئًا كَانَ أَحَبَّ إلَيَّ؛ لِيَكُونَ قَدْ وَضَعَ مِنْ شَعْرِهِ شَيْئًا لِلَّهِ تَعَالَى. هَكَذَا ذَكَرَ الشَّافِعِيُّ هَذَا النَّصَّ وَنَقَلَهُ الْأَصْحَابُ وَاتَّفَقُوا عَلَيْهِ. وَحَكَاهُ إمَامُ

ج / 8 ص -115- الْحَرَمَيْنِ عَنْ نَصِّ الشَّافِعِيِّ ثُمَّ قَالَ: وَلَسْتُ أَرَى ذَلِكَ وَجْهًا إلَّا أَنْ يَكُونَ أَسْنَدَهُ إلَى أَثَرٍ. وَقَالَ الْمُتَوَلِّي: يُسْتَحَبُّ أَنْ يَأْخُذَ مِنْ الشُّعُورِ الَّتِي يُؤْمَرُ بِإِزَالَتِهَا لِلْفِطْرَةِ كَالشَّارِبِ وَالْإِبْطِ وَالْعَانَةِ لِئَلَّا يَخْلُوَ نُسُكُهُ عَنْ حَلْقٍ. وَقَدْ رَوَى مَالِكٌ وَالشَّافِعِيُّ وَالْبَيْهَقِيُّ بِالْإِسْنَادِ الصَّحِيحِ عَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّهُ كَانَ إذَا حَلَقَ فِي حَجٍّ أَوْ عُمْرَةٍ أَخَذَ مِنْ لِحْيَتِهِ وَشَارِبِهِ وَاَللَّهُ أَعْلَمُ.
وَلَوْ كَانَ عَلَى رَأْسِهِ شَعْرٌ وَبِرَأْسِهِ عِلَّةٌ لَا يُمْكِنُهُ بِسَبَبِهَا التَّعَرُّضُ لِلشَّعْرِ لَزِمَهُ الصَّبْرُ إلَى الْإِمْكَانِ. وَلَا يَفْتَدِي وَلَا يَسْقُطُ عَنْهُ الْحَلْقُ بِلَا خِلَافٍ بِخِلَافِ مَنْ لَا شَعْرَ عَلَى رَأْسِهِ فَإِنَّهُ لَا يُؤْمَرُ بِحَلْقِهِ بَعْدَ نَبَاتِهِ بِلَا خِلَافٍ كَمَا سَبَقَ. قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: وَالْفَرْقُ أَنَّ النُّسُكَ هُوَ حَلْقُ شَعْرٍ يَشْتَمِلُ الْإِحْرَامُ عَلَيْهِ وَاَللَّهُ أَعْلَمُ.
هَذَا كُلُّهُ فِيمَنْ لَمْ يَكُنْ عَلَى رَأْسِهِ شَعْرٌ أَصْلًا. فَأَمَّا مَنْ كَانَ عَلَى رَأْسِهِ ثَلَاثُ شَعَرَاتٍ أَوْ شَعْرَتَانِ أَوْ شَعْرَةٌ وَاحِدَةٌ فَيَلْزَمُهُ إزَالَتُهَا بِلَا خِلَافٍ. صَرَّحَ بِهِ صَاحِبُ "الْبَيَانِ" وَغَيْرُهُ: "لِقَوْلِهِ صلى الله عليه وسلم إذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ" وَلَوْ كَانَ عَلَيْهِ زَغَبٌ يَسِيرٌ لَزِمَهُ أَنْ يُزِيلَ مِنْهُ ثَلَاثَ شَعَرَاتٍ. صَرَّحَ بِهِ صَاحِبُ الْبَيَانِ وَآخَرُونَ. وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةُ: اتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّ الْحَلْقَ هُنَا لَا يَحْصُلُ إلَّا بِشَعْرِ الرَّأْسِ. فَلَا يَحْصُلُ بِشَعْرِ اللِّحْيَةِ وَغَيْرِهَا مِنْ شُعُورِ الْبَدَنِ. وَلَا بِشَعْرِ الْعِذَارِ وَفِي الشَّعْرِ النَّابِتِ فِي مَوْضِعِ التَّحْذِيفِ وَشَعْرِ الصُّدْغِ خِلَافٌ سَبَقَ فِي بَابِ صِفَةِ الْوُضُوءِ. هَلْ مِنْ الْوَجْهِ أَوْ مِنْ الرَّأْسِ؟ إنْ قُلْنَا: مِنْ الرَّأْسِ أَجْزَأَهُ حَلْقُهُ وَإِلَّا فَلَا. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ وَإِذَا قَصَّرَ ثَلَاثَ شَعَرَاتٍ فَأَكْثَرَ جَازَ تَقْصِيرُهُ مِمَّا يُحَاذِي الرَّأْسَ. وَمِمَّا نَزَلَ عَنْهُ، وَمِمَّا اسْتَرْسَلَ عَنْهُ. هَذَا هُوَ الْمَذْهَبُ.
وَحَكَى الدَّارِمِيُّ وَالْمَاوَرْدِيُّ وَصَاحِبُ "الشَّامِلِ" وَالْمُتَوَلِّي وَآخَرُونَ وَجْهًا شَاذًّا أَنَّهُ لَا يُجْزِئُ الْمُسْتَرْسِلُ كَمَا لَا يُجْزِئُ الْمَسْحُ عَلَى الْمُسْتَرْسِلِ عَنْ حَدِّهِ. قَالُوا: وَهَذَا الْوَجْهُ غَلَطٌ لِأَنَّ الْوَاجِبَ فِي الْمَسْحِ مَسْحُ الرَّأْسِ وَهَذَا خَارِجٌ عَنْهُ فَلَا يُجْزِئُ وَالْوَاجِبُ فِي الْحَلْقِ حَلْقُ شَعْرِ الرَّأْسِ أَوْ تَقْصِيرُهُ، وَهَذَا مِنْ شَعْرِ الرَّأْسِ.
الرَّابِعَةُ: قَالَ أَصْحَابُنَا: الْمُرَادُ بِالْحَلْقِ وَالتَّقْصِيرِ إزَالَةُ الشَّعْرِ فَيَقُومُ مَقَامَهُ النَّتْفُ وَالْإِحْرَاقُ وَالْأَخْذُ بِالنُّورَةِ أَوْ بِالْمِقَصِّ وَالْقَطْعُ بِالْأَسْنَانِ وَغَيْرِهَا. وَيَحْصُلُ الْحَلْقُ بِكُلِّ وَاحِدَةٍ مِمَّا ذَكَرْنَاهُ بِلَا خِلَافٍ. وَقَدْ نَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله.
الْخَامِسَةُ: الْأَفْضَلُ أَنْ يَحْلِقَ أَوْ يُقَصِّرَ الْجَمِيعَ دَفْعَةً وَاحِدَةً. فَلَوْ حَلَقَ أَوْ قَصَّرَ ثَلَاثَ شَعَرَاتٍ فِي ثَلَاثَةِ أَوْقَاتٍ أَجْزَأَهُ وَفَاتَتْهُ الْفَضِيلَةُ هَذَا هُوَ الْمَذْهَبُ قَالَ إمَامُ الْحَرَمَيْنِ: لَوْ حَلَقَ ثَلَاثَ شَعَرَاتٍ فِي دَفَعَاتٍ فَهُوَ مَقِيسٌ بِحَلْقِهَا الْمَحْظُورِ فَإِنْ كَمَّلْنَا الْفِدْيَةَ مَعَ التَّفْرِيقِ حَكَمْنَا بِكَمَالِ النُّسُكِ وَإِلَّا فَلَا. قَالَ: وَلَوْ أَخَذَ شَيْئًا مِنْ شَعْرَةٍ وَاحِدَةٍ ثُمَّ عَادَ وَأَخَذَ مِنْهَا ثُمَّ عَادَ ثَالِثَةً وَأَخَذَ مِنْهَا. فَإِنْ كَانَ الزَّمَانُ مُتَوَاصِلًا لَمْ يُكْمِلْ الْفِدْيَةَ وَلَمْ يَحْصُلْ النُّسُكُ، وَإِنْ طَالَ الزَّمَانُ فَفِي الْمَسْأَلَتَيْنِ خِلَافٌ. هَذَا كَلَامُ إمَامِ

ج / 8 ص -116- الْحَرَمَيْنِ وَاخْتَصَرَ الرَّافِعِيُّ فَقَالَ: لَوْ أَخَذَ ثَلَاثَ شَعَرَاتٍ فِي دَفَعَاتٍ أَوْ أَخَذَ مِنْ شَعْرَةٍ وَاحِدَةٍ فِي ثَلَاثَةِ أَوْقَاتٍ. فَإِنْ كَمَّلْنَا الْفِدْيَةَ بِهِ لَوْ كَانَ مَحْظُورًا حَصَلَ النُّسُكُ، وَإِلَّا فَلَا.
السَّادِسَةُ: قَالَ أَصْحَابُنَا: يُسْتَحَبُّ أَنْ يَبْدَأَ بِحَلْقِ شِقِّ رَأْسِهِ الْأَيْمَنِ مِنْ أَوَّلِهِ إلَى آخِرِهِ ثُمَّ الْأَيْسَرِ. وَأَنْ يَسْتَقْبِلَ الْمَحْلُوقُ الْقِبْلَةَ. وَأَنْ يَدْفِنَ شَعْرَهُ وَيَبْلُغَ بِالْحَلْقِ إلَى الْعَظْمَاتِ اللَّذَيْنِ عِنْدَ مُنْتَهَى الصُّدْغَيْنِ وَهَذِهِ الْآدَابُ لَيْسَتْ مُخْتَصَّةً بِالْمُحْرِمِ. بَلْ كُلُّ حَالِقٍ يُسْتَحَبُّ لَهُ هَذَا، وَدَلِيلُ الشِّقِّ الْأَيْمَنِ حَدِيثُ أَنَسٍ الْمَذْكُورُ فِي كِتَابٍ1، قَالَ صَاحِبُ "الْحَاوِي": فِي الْحَلْقِ أَرْبَعُ سُنَنٍ: أَنْ يَسْتَقْبِلَ الْقِبْلَةَ، وَأَنْ يَبْدَأَ بِشِقِّهِ الْأَيْمَنِ، وَأَنْ يُكَبِّرَ عِنْدَ فَرَاغِهِ، وَأَنْ يَدْفِنَ شَعْرَهُ. قَالَ: قَالَ الشَّافِعِيُّ: وَيَبْلُغُ بِالْحَلْقِ إلَى الْعَظْمَاتِ لِأَنَّهُمَا مُنْتَهَى نَبَاتِ شَعْرِ الرَّأْسِ، لِيَكُونَ مُسْتَوْعِبًا لِجَمِيعِ رَأْسِهِ، هَذَا كَلَامُهُ وَهُوَ حَسَنٌ إلَّا التَّكْبِيرَ عِنْدَ فَرَاغِهِ فَإِنَّهُ غَرِيبٌ. وَقَدْ اسْتَحَبَّ التَّكْبِيرَ أَيْضًا لِلْمَحْلُوقِ الْبَنْدَنِيجِيُّ وَنَقَلَهُ صَاحِبُ "الْبَحْرِ" عَنْ أَصْحَابِنَا.
السَّابِعَةُ: أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّهُ لَا تُؤْمَرُ الْمَرْأَةُ بِالْحَلْقِ بَلْ وَظِيفَتُهَا التَّقْصِيرُ مِنْ شَعْرِ رَأْسِهَا. قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالدَّارِمِيُّ وَالْمَاوَرْدِيُّ وَغَيْرُهُمْ: يُكْرَهُ لَهَا الْحَلْقُ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْقَاضِي حُسَيْنٌ فِي "تَعْلِيقِهِمَا": لَا يَجُوزُ لَهَا الْحَلْقُ وَلَعَلَّهُمَا أَرَادَا أَنَّهُ مَكْرُوهٌ، وَقَدْ يُسْتَدَلُّ لِلْكَرَاهَةِ بِحَدِيثِ عَلِيٍّ رضي الله عنه: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى أَنْ تَحْلِقَ الْمَرْأَةُ رَأْسَهَا" رَوَاهُ التِّرْمِذِيُّ وَقَالَ فِيهِ اضْطِرَابٌ، وَلَا دَلَالَةَ فِي هَذَا الْحَدِيثِ لِضَعْفِهِ لَكِنْ يُسْتَدَلُّ بِعُمُومِ قَوْلِهِ صلى الله عليه وسلم: "مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ" رَوَاهُ مُسْلِمٌ، وَبِالْحَدِيثِ الصَّحِيحِ السَّابِقِ مَرَّاتٍ فِي نَهْيِ النِّسَاءِ مِنْ التَّشَبُّهِ بِالرِّجَالِ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيُسْتَحَبُّ لِلْمَرْأَةِ أَنْ تُقَصِّرَ قَدْرَ أُنْمُلَةٍ مِنْ جَمِيعِ جَوَانِبِ رَأْسِهَا، وَقَالَ الْمَاوَرْدِيُّ: وَلَا تَقْطَعُ مِنْ ذَوَائِبِهَا؛ لِأَنَّ ذَلِكَ يَشِينُهَا، لَكِنْ تَرْفَعُ الذَّوَائِبَ وَتَأْخُذُ مِنْ الْمَوْضِعِ الَّذِي تَحْتَهُ، قَالَ أَصْحَابُنَا: فَلَوْ حَلَقَتْ أَجْزَأَهَا قَالَ الْمَاوَرْدِيُّ: وَتَكُونُ مُسِيئَةً، قَالَ الْقَاضِي أَبُو الْفُتُوحِ فِي كِتَابِ الْخَنَاثَى وَظِيفَةُ الْخُنْثَى التَّقْصِيرُ دُونَ الْحَلْقِ، قَالَ: وَالتَّقْصِيرُ أَفْضَلُ كَالْمَرْأَةِ وَاَللَّهُ أَعْلَمُ.
الثَّامِنَةُ: هَلْ الْحَلْقُ نُسُكٌ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: بِاتِّفَاقِ الْأَصْحَابِ أَنَّهُ نُسُكٌ يُثَابُ عَلَيْهِ، وَيَتَعَلَّقُ بِهِ التَّحَلُّلُ لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: أَنَّهُ اسْتِبَاحَةُ مَحْظُورٍ، وَلَيْسَ بِنُسُكٍ وَإِنَّمَا هُوَ شَيْءٌ أُبِيحَ لَهُ بَعْدَ أَنْ كَانَ حَرَامًا كَالطِّيبِ وَاللِّبَاسِ، وَعَلَى هَذَا لَا ثَوَابَ فِيهِ، وَلَا تَعَلُّقَ لَهُ بِالتَّحَلُّلِ، قَالُوا: وَعَلَى هَذَا الْقَوْلِ الْجَوَابُ عَنْ حَدِيثِ: "اللَّهُمَّ ارْحَمْ الْمُحَلِّقِينَ"إنَّمَا دَعَا لَهُمْ لِتَنَظُّفِهِمْ وَإِزَالَتِهِمْ التَّفَثَ، وَالْمَذْهَبُ أَنَّهُ نُسُكٌ يُثَابُ عَلَيْهِ وَيَتَحَلَّلُ بِهِ التَّحَلُّلَ الْأَوَّلَ فَعَلَى هَذَا هُوَ رُكْنٌ مِنْ أَرْكَانِ الْحَجِّ وَالْعُمْرَةِ " لَا يَصِحُّ الْحَجُّ وَلَا الْعُمْرَةُ إلَّا بِهِ، وَلَا يُجْبَرُ بِدَمٍ وَلَا غَيْرِهِ، وَلَا يَفُوتُ وَقْتُهُ مَا دَامَ حَيًّا، لَكِنَّ أَفْضَلَ أَوْقَاتِهِ ضَحْوَةُ النَّهَارِ يَوْمَ الْأَضْحَى، وَلَا يَخْتَصُّ بِمَكَانٍ، لَكِنَّ الْأَفْضَلَ أَنْ يَفْعَلَهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعله المذكور في أول الكتاب أو بالأحرى في أول هذا الفصل أو هذا الباب المطيعي.

ج / 8 ص -117- الْحَاجُّ بِمِنًى وَالْمُعْتَمِرُ بِالْمَرْوَةِ، فَلَوْ فَعَلَهُ فِي بَلَدٍ آخَرَ إمَّا وَطَنُهُ وَإِمَّا غَيْرُهُ جَازَ بِلَا خِلَافٍ، وَلَا يَزَالُ حُكْمُ الْإِحْرَامِ جَارِيًا عَلَيْهِ حَتَّى يَحْلِقَ، وَكُلُّ هَذَا لَا خِلَافَ فِيهِ عَلَى قَوْلِنَا: الْحَلْقُ نُسُكٌ، إلَّا أَنَّ الْمُصَنِّفُ جَعَلَ الْحَلْقَ وَاجِبًا عَلَى قَوْلِنَا إنَّهُ نُسُكٌ وَلَمْ يَجْعَلْهُ رُكْنًا، هَكَذَا ذَكَرَهُ فِي آخِرِ هَذَا الْبَابِ، وَكَذَا ذَكَرَهُ فِي "التَّنْبِيهِ"، وَلَيْسَ كَمَا قَالَ، بَلْ الصَّوَابُ أَنَّهُ رُكْنٌ عَلَى قَوْلِنَا إنَّهُ نُسُكٌ.
قَالَ إمَامُ الْحَرَمَيْنِ: إذَا حَكَمْنَا بِأَنَّ الْحَلْقَ نُسُكٌ فَهُوَ رُكْنٌ، وَلَيْسَ كَالرَّمْيِ وَالْمَبِيتِ، ثُمَّ قَالَ: فَاعْلَمْ ذَلِكَ فَإِنَّهُ مُتَّفَقٌ عَلَيْهِ، قَالَ: وَالدَّلِيلُ عَلَى أَنَّهُ لَا تَقُومُ الْفِدْيَةُ مَقَامَهُ أَنَّهُ لَوْ فُرِضَ فِي الرَّأْسِ عِلَّةٌ تَمْنَعُ مِنْ الْحَلْقِ وَجَبَ الصَّبْرُ إلَى إمْكَانِ الْحَلْقِ وَلَا تَقُومُ الْفِدْيَةُ مَقَامَهُ، هَذَا كَلَامُ إمَامِ الْحَرَمَيْنِ.
فرع: قَالَ أَصْحَابُنَا: هَذَا الَّذِي سَبَقَ مِنْ أَحْكَامِ الْحَلْقِ هُوَ كُلُّهُ فِيمَنْ لَمْ يَلْتَزِمْ حَلْقَهُ، أَمَّا مَنْ نَذَرَ الْحَلْقَ فِي وَقْتِهِ فَيَلْزَمُهُ حَلْقُهُ كُلُّهُ، وَلَا يُجْزِئُهُ التَّقْصِيرُ وَلَا حَلْقُ بَعْضِ الرَّأْسِ وَلَا النَّتْفُ وَالْإِحْرَاقُ، وَلَا اسْتِئْصَالٌ بِالْمِقَصَّيْنِ، وَلَا أَخْذُهُ بِالنُّورَةِ، لِأَنَّ هَذَا كُلَّهُ لَا يُسَمَّى حَلْقًا.
وَذَكَرَ إمَامُ الْحَرَمَيْنِ فِي اسْتِئْصَالِ الشَّعْرِ بِالْمِقَصَّيْنِ وَإِمْرَارِ الْمُوسَى مِنْ غَيْرِ اسْتِئْصَالٍ احْتِمَالًا، وَالْمَذْهَبُ الْأَوَّلُ، لِأَنَّهُ لَا يُسَمَّى حَلْقًا. قَالَ الْإِمَامُ: وَلَا يُشْتَرَطُ الْإِمْعَانُ فِي الِاسْتِئْصَالِ بَلْ يَكْفِي مَا يُسَمَّى حَلْقًا قَالَ: وَيَقْرُبُ الرُّجُوعُ إلَى اعْتِبَارِ رُؤْيَةِ الشَّعْرِ، هَذَا كُلُّهُ فِيمَا إذَا صَرَّحَ بِنَذْرِ الْحَلْقِ، فَلَوْ لَبَّدَ الْمُحْرِمُ رَأْسَهُ فَهَذَا فِي الْعَادَةِ لَا يَفْعَلُهُ إلَّا مَنْ أَرَادَ حَلْقَهُ يَوْمَ النَّحْرِ لِلنُّسُكِ. فَهَلْ يُنَزَّلُ هَذَا مَنْزِلَةَ نَذْرِ الْحَلْقِ فِيهِ قَوْلَانِ مَشْهُورَانِ فِي الطَّرِيقَتَيْنِ، ذَكَرَهُمَا الْمَاوَرْدِيُّ وَالْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْمُتَوَلِّي وَغَيْرُهُمْ مِنْ الْأَصْحَابِ هُنَا. وَذَكَرَهُمَا الْأَصْحَابُ فِي كِتَابِ النَّذْرِ أصحهما: بِاتِّفَاقِهِمْ وَهُوَ الْجَدِيدُ لَا يَلْزَمُهُ حَلْقُهُ لَكِنْ يُسْتَحَبُّ وَلَهُ الِاقْتِصَارُ عَلَى التَّقْصِيرُ والقديم: أَنَّهُ يَلْزَمهُ الْحَلْقُ كَمَا لَوْ نَذَرَهُ. وَنَظِيرُ الْمَسْأَلَةِ مَنْ قَلَّدَ الْهَدْيَ هَلْ يَصِيرُ مَنْذُورًا؟ فِيهِ قَوْلَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ فِي كِتَابِ النَّذْرِ أصحهما: بِاتِّفَاقِهِمْ وَهُوَ الْجَدِيدُ لَا يَصِيرُ والثاني: يَصِيرُ وَاَللَّهُ أَعْلَمُ. وَاعْلَمْ أَنَّ مَا ذَكَرْنَاهُ مِنْ وُجُوبِ الْحَلْقِ عَلَى مَنْ نَذَرَهُ مُتَّفَقٌ عَلَيْهِ. سَوَاءٌ قُلْنَا الْحَلْقُ نُسُكٌ أَوْ اسْتِبَاحَةُ مَحْظُورٍ. هَكَذَا قَطَعَ بِهِ الْجُمْهُورُ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّا إذَا قُلْنَا لَيْسَ هُوَ بِنُسُكٍ لَا يُلْزَمُ بِالنَّذْرِ. لِأَنَّهُ لَيْسَ بِقُرْبَةٍ وَاَللَّهُ أَعْلَمُ
التَّاسِعَةُ: قَدْ سَبَقَ أَنَّ الْأَفْعَالَ الْمَشْرُوعَةَ يَوْمَ النَّحْرِ بَعْدَ وُصُولِهِ مِنًى أَرْبَعَةٌ وَهِيَ جَمْرَةُ الْعَقَبَةِ ثُمَّ الذَّبْحُ ثُمَّ الْحَلْقُ ثُمَّ طَوَافُ الْإِفَاضَةِ. وَالسُّنَّةُ تَرْتِيبُهَا هَكَذَا. فَإِنْ خَالَفَ تَرْتِيبَهَا نَظَرَ إنْ قَدَّمَ الطَّوَافَ عَلَى الْجَمِيعِ، أَوْ قَدَّمَ الذَّبْحَ عَلَى الْجَمِيعِ بَعْدَ دُخُولِ وَقْتِهِ، أَوْ قَدَّمَ الْحَلْقَ عَلَى الذَّبْحِ، جَازَ بِلَا خِلَافٍ لِلْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم سُئِلَ عَنْ ذَلِكَ كُلِّهِ فَقَالَ لَا حَرَجَ" وَإِنْ طَافَ ثُمَّ حَلَقَ ثُمَّ رَمَى جَازَ بِلَا خِلَافٍ لِمَا ذَكَرْنَاهُ. وَإِنْ قَدَّمَ الْحَلْقَ عَلَى الرَّمْيِ وَالطَّوَافِ فَإِنْ قُلْنَا: إنَّ الْحَلْقَ نُسُكٌ جَازَ وَلَا دَمَ عَلَيْهِ. كَمَا لَوْ قَدَّمَ الطَّوَافَ وإن قلنا: لَيْسَ بِنُسُكٍ لَمْ يَجُزْ وَيَلْزَمُهُ بِهِ الدَّمُ، كَمَا لَوْ حَلَقَ قَبْلَ نِصْفِ لَيْلَةِ النَّحْرِ. هَذَا هُوَ الْمَذْهَبُ فِي الطَّرِيقَتَيْنِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَجَمَاهِيرُ الْأَصْحَابِ. وَحَكَى

ج / 8 ص -118- الدَّارِمِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمَا وَجْهًا أَنَّهُ يَلْزَمُهُ الدَّمُ، وَإِنْ قُلْنَا هُوَ نُسُكٌ، وَهَذَا شَاذٌّ بَاطِلٌ وَحَكَى صَاحِبُ "الْحَاوِي" وَالدَّارِمِيُّ عَلَى قَوْلِنَا: أَنَّ الْحَلْقَ اسْتِبَاحَةُ مَحْظُورٍ وَجْهَيْنِ أحدهما: قَالَ وَهُوَ قَوْلُ الْبَغْدَادِيِّينَ مِنْ أَصْحَابِنَا عَلَيْهِ الدَّمُ لِمَا ذَكَرْنَا والثاني: وَهُوَ قَوْلُ أَصْحَابِنَا الْبَصْرِيِّينَ: لَا دَمَ عَلَيْهِ، لِحَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ السَّابِقِ عَنْ "صَحِيحِ مُسْلِمٍ" أَنَّ النَّبِيَّ صلى الله عليه وسلم "سُئِلَ عَمَّنْ حَلَقَ قَبْلَ أَنْ يَرْمِيَ فَقَالَ لَا حَرَجَ" فَحَصَلَ ثَلَاثَةُ أَوْجُهٍ فِيمَنْ حَلَقَ قَبْلَ الرَّمْيِ وَالطَّوَافِ أحدها: لَا دَمَ والثاني: يَجِبُ وَأَصَحُّهَا: وَهُوَ الْمَذْهَبُ الْمَشْهُورُ إنْ قُلْنَا الْحَلْق لَيْسَ بِنُسُكِ وَجَبَ الدَّم وَإِلَّا فَلَا، وَاَللَّهُ أَعْلَمُ. وَيَدْخُلُ وَقْتُ رَمْيِ جَمْرَةِ الْعَقَبَةِ وَطَوَافُ الْإِفَاضَةِ بِنِصْفِ لَيْلَةِ النَّحْرِ بِشَرْطِ تَقَدُّمِ الْوُقُوفِ بِعَرَفَاتٍ، وَالْحَلْقُ إنْ قُلْنَا نُسُكٌ فَكَالرَّمْيِ وَالطَّوَافِ، وَإِلَّا فَلَا يَدْخُلُ وَقْتُهُ إلَّا بِفِعْلِ الرَّمْيِ أَوْ الطَّوَافِ، وَاَللَّهُ أَعْلَمُ.
فرع: وَقْتُ الْحَلْقِ فِي حَقِّ الْمُعْتَمِرِ إذَا فَرَغَ مِنْ السَّعْيِ، فَلَوْ جَامَعَ بَعْدَ السَّعْيِ وَقَبْلَ الْحَلْقِ، فَإِنْ قُلْنَا الْحَلْقُ نُسُكٌ فَسَدَتْ عُمْرَتُهُ لِوُقُوعِ جِمَاعِهِ قَبْلَ التَّحَلُّلِ وإن قلنا: لَيْسَ بِنُسُكٍ لَمْ تَفْسُدْ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْحَلْقِ، هَلْ هُوَ نُسُكٌ؟ ذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا أَنَّهُ نُسُكٌ، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَجُمْهُورُ الْعُلَمَاءِ. وَظَاهِرُ كَلَامِ ابْنِ الْمُنْذِرِ وَالْأَصْحَابِ أَنَّهُ لَمْ يَقُلْ بِأَنَّهُ لَيْسَ بِنُسُكٍ - أَحَدٌ غَيْرَ الشَّافِعِيِّ فِي أَحَدِ قَوْلَيْهِ وَلَكِنْ حَكَاهُ الْقَاضِي عِيَاضٌ عَنْ عَطَاءٍ وَأَبِي ثَوْرٍ وَأَبِي يُوسُفَ أَيْضًا.
فَرْعٌ: أَجْمَعُوا عَلَى أَنَّ الْحَلْقَ أَفْضَلُ مِنْ التَّقْصِيرِ، وَأَنَّ التَّقْصِيرَ يُجْزِئُ إلَّا مَا حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ الْبَصْرِيِّ أَنَّهُ كَانَ يَقُولُ: يَلْزَمُهُ الْحَلْقُ فِي أَوَّلِ حَجَّةٍ وَلَا يُجْزِئُهُ التَّقْصِيرُ. وَهَذَا إنْ صَحَّ عَنْهُ بَاطِلٌ مَرْدُودٌ بِالنُّصُوصِ وَإِجْمَاعِ مَنْ قَبْلَهُ.
فرع: لَوْ أَخَّرَ الْحَلْقَ إلَى بَعْدِ أَيَّامِ التَّشْرِيقِ حَلَقَ وَلَا دَمَ عَلَيْهِ. سَوَاءٌ طَالَ زَمَنُهُ أَمْ لَا. وَسَوَاءٌ رَجَعَ إلَى بَلَدِهِ أَمْ لَا. هَذَا مَذْهَبُنَا وَبِهِ قَالَ عَطَاءٌ وَأَبُو ثَوْرٍ وَأَبُو يُوسُفَ وَأَحْمَدُ وَابْنُ الْمُنْذِرِ وَغَيْرُهُمْ. وَقَالَ أَبُو حَنِيفَةَ إذَا خَرَجَتْ أَيَّامُ التَّشْرِيقِ لَزِمَهُ الْحَلْقُ وَدَمٌ. وَقَالَ سُفْيَانُ الثَّوْرِيُّ وَإِسْحَاقُ وَمُحَمَّدٌ: عَلَيْهِ الْحَلْقُ وَدَمٌ، دَلِيلُنَا: الْأَصْلُ لَا دَمَ.
فرع: قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعُوا أَنْ لَا حَلْقَ عَلَى النِّسَاءِ، إنَّمَا عَلَيْهِنَّ التَّقْصِيرُ قَالُوا: وَيُكْرَهُ لَهُنَّ الْحَلْقُ لِأَنَّهُ بِدْعَةٌ فِي حَقِّهِنَّ، وَفِيهِ مُثْلَةٌ. وَاخْتَلَفُوا فِي قَدْرِ مَا تُقَصِّرُهُ، فَقَالَ ابْنُ عُمَرَ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ: تُقَصِّرُ مِنْ كُلِّ قَرْنٍ مِثْلَ الْأُنْمُلَةِ. وَقَالَ قَتَادَةُ: تُقَصِّرُ الثُّلُثَ أَوْ الرُّبُعَ، وَقَالَتْ حَفْصَةُ بِنْتُ سِيرِينَ: إنْ كَانَتْ عَجُوزًا مِنْ الْقَوَاعِدِ أَخَذَتْ نَحْوَ الرُّبُعِ، وَإِنْ كَانَتْ شَابَّةً فَلْتُقَلِّلْ. وَقَالَ مَالِكٌ: تَأْخُذُ مِنْ جَمِيعِ قُرُونِهَا أَقَلَّ جُزْءٍ، وَلَا يَجُوزُ مِنْ بَعْضِ الْقُرُونِ. دَلِيلُنَا فِي إجْزَاءِ ثَلَاثِ شَعَرَاتٍ أَنَّهُنَّ مَأْمُورَاتٌ بِالتَّقْصِيرِ، وَهَذَا يُسَمَّى تَقْصِيرًا.
فرع: مَنْ لَا شَعْرَ عَلَى رَأْسِهِ لَا حَلْقَ عَلَيْهِ وَلَا فِدْيَةَ، وَيُسْتَحَبُّ إمْرَارُ الْمُوسَى عَلَى رَأْسِهِ وَلَا يَجِبُ، وَنَقَلَ ابْنُ الْمُنْذِرِ إجْمَاعَ الْعُلَمَاءِ عَلَى أَنَّ الْأَصْلَعَ يُمِرُّ الْمُوسَى عَلَى رَأْسِهِ.

ج / 8 ص -119- وَحَكَى أَصْحَابُنَا عَنْ أَبِي بَكْرِ1 بْنِ أَبِي دَاوُد أَنَّهُ قَالَ: لَا يُسْتَحَبُّ إمْرَارُهُ، وَهُوَ مَحْجُوجٌ بِإِجْمَاعِ مَنْ قَبْلَهُ. وَقَالَ أَبُو حَنِيفَةَ: هَذَا الْإِمْرَارُ وَاجِبٌ، وَوَافَقَنَا مَالِكٌ وَأَحْمَدُ أَنَّهُ مُسْتَحَبٌّ. وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِحَدِيثٍ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "الْمُحْرِمُ إذَا لَمْ يَكُنْ عَلَى رَأْسِهِ شَعْرٌ يُمِرُّ الْمُوسَى عَلَى رَأْسِهِ" قَالُوا وَلِأَنَّهُ حُكْمٌ تَعَلَّقَ بِالرَّأْسِ، فَإِذَا فُقِدَ الشَّعْرُ انْتَقَلَ الْوُجُوبُ إلَى نَفْسِ الرَّأْسِ كَالْمَسْحِ فِي الْوُضُوءِ، وَلِأَنَّهَا عِبَادَةٌ تَجِبُ الْكَفَّارَةُ بِإِفْسَادِهَا فَوَجَبَ التَّشْبِيهُ فِي أَفْعَالِهَا، كَالصَّوْمِ فِيمَا إذَا قَامَتْ بَيِّنَةٌ فِي أَثْنَاءِ يَوْمِ الشَّكِّ بِرُؤْيَةِ الْهِلَالِ.
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ فَرْضٌ تَعَلَّقَ بِجُزْءٍ مِنْ الْآدَمِيِّ فَسَقَطَ بِفَوَاتِ الْجُزْءِ، كَغَسْلِ الْيَدِ فِي الْوُضُوءِ فَإِنَّهُ يَسْقُطُ بِقَطْعِهَا. فَإِنْ قِيلَ الْفَرْضُ هُنَاكَ مُتَعَلِّقٌ بِالْيَدِ، وَقَدْ سَقَطَتْ، وَهُنَا مُتَعَلِّقٌ بِالرَّأْسِ وَهُوَ بَاقٍ قُلْنَا: بَلْ الْفَرْضُ مُتَعَلِّقٌ بِالشَّعْرِ فَقَطْ وَلِهَذَا لَوْ كَانَ عَلَى بَعْضِ رَأْسِهِ شَعْرٌ دُونَ بَعْضٍ لَزِمَهُ الْحَلْقُ فِي الشَّعْرِ وَلَا يَكْفِيهِ الِاقْتِصَارُ عَلَى إمْرَارِ الْمُوسَى عَلَى مَا لَا شَعْرَ عَلَيْهِ، وَلَوْ تَعَلَّقَ الْفَرْضُ عَلَيْهِ لَأَجْزَأَهُ.
وَالْجَوَابُ عَنْ حَدِيثِ ابْنِ عُمَرَ أَنَّهُ ضَعِيفٌ ظَاهِرُ الضَّعْفِ، قَالَ الدَّارَقُطْنِيّ وَغَيْرُهُ: لَا يَصِحُّ رَفْعُهُ إلَى النَّبِيِّ صلى الله عليه وسلم وَإِنَّمَا هُوَ مَرْوِيٌّ مَوْقُوفًا عَلَى ابْنِ عُمَرَ قلت: وَهُوَ مَوْقُوفٌ ضَعِيفٌ أَيْضًا كَمَا سَبَقَ بَيَانُهُ، وَلَوْ صَحَّ لَحُمِلَ عَلَى النَّدْبِ، وَالْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى الْمَسْحِ فِي الْوُضُوءِ مِنْ وَجْهَيْنِ أحدهما: أَنَّ الْفَرْضَ هُنَاكَ تَعَلَّقَ بِالرَّأْسِ. قَالَ اللَّهُ تَعَالَى: {وَامْسَحُوا بِرُؤُوسِكُمْ} [المائدة: 6] وَهُنَا تَعَلَّقَ بِالشَّعْرِ بِدَلِيلِ مَا قَدَّمْنَاهُ قَرِيبًا. والثاني: أَنَّهُ إذَا مَسَحَ بِشَعْرِ الرَّأْسِ سُمِّيَ مَاسِحًا فَلَزِمَهُ، وَإِذَا أَمَرَّ الْمُوسَى لَا يُسَمَّى حَالِقًا.
وَأَمَّا الْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى الصَّوْمِ فَهُوَ أَنَّهُ مَأْمُورٌ بِإِمْسَاكِ جَمِيعِ النَّهَارِ فَبَقِيَّتُهُ بَعْضُ مَا تَنَاوَلَهُ الْأَمْرُ، وَهُنَا إنَّمَا هُوَ مَأْمُورٌ بِإِزَالَةِ الشَّعْرِ، وَلَمْ يَبْقَ شَيْءٌ مِنْهُ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فَرْعٌ: قَدْ ذَكَرْنَا أَنَّ الْوَاجِبَ مِنْ الْحَلْقِ أَوْ التَّقْصِيرِ عِنْدَنَا ثَلَاثُ شَعَرَاتٍ وَبِهِ قَالَ أَبُو ثَوْرٍ. وَقَالَ مَالِكٌ وَأَحْمَدُ: يَجِبُ أَكْثَرُ الرَّأْسِ. وَقَالَ أَبُو حَنِيفَةَ يَجِبُ رُبْعُهُ، وَقَالَ أَبُو يُوسُفَ: نِصْفُهُ، احْتَجُّوا بِأَنَّ النَّبِيَّ صلى الله عليه وسلم حَلَقَ جَمِيعَ رَأْسِهِ. وَقَالَ صلى الله عليه وسلم "لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ مَرَّاتٍ. قَالُوا: وَلِأَنَّهُ لَا يُسَمَّى حَالِقًا بِدُونِ أَكْثَرِهِ.
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تَعَالَى: {مُحَلِّقِينَ رُؤُوسَكُمْ} [الفتح: 27] وَالْمُرَادُ شُعُورَ رُءُوسِكُمْ، وَالشَّعْرُ أَقَلُّهُ ثَلَاثُ شَعَرَاتٍ، وَلِأَنَّهُ يُسَمَّى حَالِقًا، يُقَال حَلَقَ رَأْسَهُ وَرُبْعَهُ وَثَلَاثَ شَعَرَاتٍ مِنْهُ فَجَازَ الِاقْتِصَارُ عَلَى مَا يُسَمَّى حَلْقَ شَعْرٍ، وَأَمَّا حَلْقُ النَّبِيِّ صلى الله عليه وسلم جَمِيعَ رَأْسِهِ فَقَدْ أَجْمَعْنَا عَلَى أَنَّهُ لِلِاسْتِحْبَابِ، وَأَنَّهُ لَا يَجِبُ الِاسْتِيعَابُ. وَأَمَّا قَوْلُهُمْ: لَا يُسَمَّى حَلْقًا بِدُونِ أَكْثَرِهِ فَبَاطِلٌ، لِأَنَّهُ إنْكَارٌ لِلْحِسِّ وَاللُّغَةِ وَالْعُرْفِ وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أثبتنا الألف على ما ذهب إليه النووي رحمه الله من أن ابن إذا وقعت بين كنيتين يلزم ثبوت الألف كما لو وقعت أيضا بين ذكر وأنثى كإسماعيل ابن علية وعبد الله ابن بحينه وعيسى ابن مريم ومحمد ابن الحنيفة.

ج / 8 ص -120- فرع: مَذْهَبُنَا أَنَّهُ يُسْتَحَبُّ فِي الْحَلْقِ أَنْ يَبْدَأَ بِالشِّقِّ الْأَيْمَنِ مِنْ رَأْسِ الْمَحْلُوقِ وَإِنْ كَانَ عَلَى يَسَارِ الْحَالِقِ. وَقَالَ أَبُو حَنِيفَةَ: يَبْدَأُ بِالشِّقِّ الْأَيْسَرِ لِيَكُونَ عَلَى يَمِينِ الْحَالِقِ، وَهَذَا مُنَابِذٌ لِحَدِيثِ أَنَسٍ الَّذِي ذَكَرَهُ الْمُصَنِّفُ وَبَيَّنَّاهُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَوْ قَدَّمَ الْحَلْقَ عَلَى الذَّبْحِ جَازَ وَلَا دَمَ عَلَيْهِ، وَلَوْ قَدَّمَ الْحَلْقَ عَلَى الرَّمْيِ فَالْأَصَحُّ أَيْضًا أَنَّهُ يَجُوزُ وَلَا دَمَ عَلَيْهِ، وَقَالَ أَبُو حَنِيفَةَ: إذَا قَدَّمَ الْحَلْقَ عَلَى الذَّبْحِ لَزِمَهُ دَمٌ إنْ كَانَ قَارِنًا أَوْ مُتَمَتِّعًا وَلَا شَيْءَ عَلَى الْمُفْرِدِ، وَقَالَ مَالِكٌ إذَا قَدَّمَهُ عَلَى الذَّبْحِ فَلَا دَمَ عَلَيْهِ، وَإِنْ قَدَّمَهُ عَلَى الرَّمْيِ لَزِمَهُ الدَّمُ.
وَقَالَ أَحْمَدُ: إنْ قَدَّمَهُ عَلَى الذَّبْحِ أَوْ الرَّمْيِ جَاهِلًا أَوْ نَاسِيًا فَلَا دَمَ، وَإِنْ تَعَمَّدَ فَفِي وُجُوبِ الدَّمِ رِوَايَتَانِ عَنْهُ، وَعَنْ مَالِكٍ رِوَايَتَانِ فِيمَنْ قَدَّمَ طَوَافَ الْإِفَاضَةِ عَلَى الرَّمْيِ إحْدَاهُمَا: يُجْزِئُهُ الطَّوَافُ، وَعَلَيْهِ دَمٌ وَالثَّانِيَةُ: لَا يُجْزِئُهُ، وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ وَالْحَسَنُ الْبَصْرِيُّ وَالنَّخَعِيُّ وَقَتَادَةُ وَرِوَايَةٌ ضَعِيفَةٌ عَنْ ابْنِ عَبَّاسٍ عَلَيْهِ الدَّمُ مَتَى قَدَّمَ شَيْئًا عَلَى شَيْءٍ مِنْ هَذِهِ، دَلِيلُنَا الْأَحَادِيثُ الصَّحِيحَةُ السَّابِقَةُ "لَا حَرَجَ" وَلَمْ يُفَرِّقْ النَّبِيُّ صلى الله عليه وسلم بَيْنَ عَالِمٍ وَجَاهِلٍ "فَإِنْ قَالُوا" الْمُرَادُ لَا إثْمَ لِكَوْنِهِ نَاسِيًا قُلْنَا: ظَاهِرُهُ لَا شَيْءَ عَلَيْهِ مُطْلَقًا، وَأَجْمَعُوا عَلَى أَنَّهُ لَوْ نَحَرَ قَبْلَ الرَّمْيِ لَا شَيْءَ عَلَيْهِ وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا أَنَّ مَنْ لَبَّدَ رَأْسَهُ وَلَمْ يَنْذُرَ حَلْقَهُ لَا يَلْزَمُهُ حَلْقُهُ، بَلْ يُجْزِئُهُ التَّقْصِيرُ كَمَا لَوْ لَمْ يُلَبِّدْ، وَبِهِ قَالَ ابْنُ عَبَّاسٍ وَأَبُو حَنِيفَةَ. وَأَوْجَبَ الْحَلْقَ عُمَرُ بْنُ الْخَطَّابِ وَابْنُهُ وَالثَّوْرِيُّ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ، وَنَقَلَهُ الْقَاضِي عِيَاضٌ عَنْ جُمْهُورِ الْعُلَمَاءِ.
فرع: قَالَ ابْنُ الْمُنْذِرُ: ثَبَتَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم لَمَّا حَلَقَ رَأْسَهُ قَلَّمَ أَظْفَارَهُ، قَالَ: وَكَانَ ابْنُ عُمَرَ يَأْخُذُ مِنْ لِحْيَتِهِ وَشَارِبِهِ وَأَظْفَارِهِ إذَا رَمَى الْجَمْرَةَ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالسُّنَّةُ أَنْ يَخْطُبَ الْإِمَامُ يَوْمَ النَّحْرِ بِمِنًى وَهِيَ إحْدَى الْخُطَبِ الْأَرْبَعِ، يُعَلِّمُ النَّاسَ الرَّمْيَ وَالْإِفَاضَةَ وَغَيْرَهُمَا مِنْ الْمَنَاسِكِ لِمَا رَوَى ابْنُ عُمَرَ قَالَ: "خَطَبَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم يَوْمَ النَّحْرِ بَعْدَ رَمْيَةِ الْجَمْرَةِ، فَكَانَ فِي خُطْبَتِهِ: إنَّ هَذَا يَوْمُ الْحَجِّ الْأَكْبَرِ" وَلِأَنَّ فِي هَذَا الْيَوْمِ وَمَا بَعْدَهُ مَنَاسِكَ يُحْتَاجُ إلَى الْعِلْمِ بِهَا فَسُنَّ فِيهَا الْخُطْبَةُ لِذَلِكَ.
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ بِمَعْنَاهُ، وَقَدْ سَبَقَ بَيَانُهُ مَعَ أَحَادِيثَ كَثِيرَةٍ صَحِيحَةٍ فِي إثْبَاتِ خُطْبَةِ يَوْمَ النَّحْرَ، ذَكَرْنَاهَا عِنْدَ ذِكْرِ خُطْبَةِ الْيَوْمِ السَّابِعِ، وَذَكَرْنَا هُنَاكَ أَدِلَّةَ الْخُطَبِ الْأَرْبَعِ مَبْسُوطَةً وَفُرُوعَهَا وَمَذَاهِبَ الْعُلَمَاءِ فِيهَا، وَهَذَا الَّذِي قَالَهُ الْمُصَنِّفُ فِي هَذَا الْفَصْلِ مُتَّفَقٌ عَلَيْهِ.
وَلَمْ يُبَيِّنْ مَتَى تَكُونُ هَذِهِ الْخُطْبَةُ مِنْ يَوْمِ النَّحْرِ؟ وَقَدْ سَبَقَ أَنَّهَا تَكُونُ بَعْدَ صَلَاةِ الظُّهْرِ، هَكَذَا قَالَهُ الشَّافِعِيُّ وَالْأَصْحَابُ، وَاتَّفَقُوا عَلَيْهِ، وَهُوَ مُشْكِلٌ لِأَنَّ الْمُعْتَمَدَ فِي هَذِهِ الْخُطْبَةِ الْأَحَادِيثُ الْوَارِدَةُ فِيهَا، وَالْأَحَادِيثُ مُصَرِّحَةٌ بِأَنَّ هَذِهِ الْخُطْبَةَ كَانَتْ ضَحْوَةَ يَوْمِ النَّحْرِ لَا بَعْدَ الظُّهْرِ وَجَوَابُهُ: 1قَالَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل فحرر قلت: ولعل المقصود بالضحوة على ما فسره الشافعي والأصحاب أول الهاجرة أي حين الزوال على الفور والله أعلم (ط).

ج / 8 ص -121- أَصْحَابُنَا وَيُسْتَحَبُّ لِكُلِّ أَحَدٍ مِنْ الْحُجَّاجِ حُضُورُ هَذِهِ الْخُطْبَةِ، وَيُسْتَحَبُّ لَهُمْ وَلِلْإِمَامِ الِاغْتِسَالُ لَهَا، وَالتَّطَيُّبُ إنْ كَانَ قَدْ تَحَلَّلَ التَّحَلُّلَيْنِ أَوْ الْأَوَّلَ مِنْهُمَا، وَاَللَّهُ أَعْلَمُ. وَهَذِهِ الْخُطْبَةُ تَكُونُ بِمِنًى هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْمُصَنِّفُ وَالْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ، وَحَكَى الرَّافِعِيُّ وَجْهًا شَاذًّا أَنَّ هَذِهِ الْخُطْبَةَ تَكُونُ بِمَكَّةَ، وَهَذَا فَاسِدٌ مُخَالِفٌ لِلنَّقْلِ وَالدَّلِيلِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: ثُمَّ يُفِيضُ إلَى مَكَّةَ وَيَطُوفُ طَوَافَ الْإِفَاضَةِ وَيُسَمَّى طَوَافَ الزِّيَارَةِ، لِمَا رَوَى جَابِرٌ رضي الله عنه: "أَنَّ النَّبِيَّ صلى الله عليه وسلم رَمَى الْجَمْرَةَ ثُمَّ رَكِبَ وَأَفَاضَ إلَى الْبَيْتِ" وَهَذَا الطَّوَافُ رُكْنٌ مِنْ أَرْكَانِ الْحَجِّ لَا يَتِمُّ الْحَجُّ إلَّا بِهِ، وَالْأَصْلُ فِيهِ قَوْلُهُ عَزَّ وَجَلَّ: {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [الحج: 29] وَرَوَتْ عَائِشَةُ: "أَنَّ صَفِيَّةَ رضي الله عنهما حَاضَتْ فَقَالَ النَّبِيُّ صلى الله عليه وسلم أَحَابِسَتُنَا هِيَ؟ قُلْت: يَا رَسُولَ اللَّهِ إنَّهَا قَدْ أَفَاضَتْ، قَالَ: فَلَا إذًا" فَدَلَّ عَلَى أَنَّهُ لَا بُدَّ مِنْ فِعْلِهِ، وَأَوَّلُ وَقْتِهِ إذَا انْتَصَفَتْ لَيْلَةُ النَّحْرِ، لِمَا رَوَتْ عَائِشَةُ رضي الله عنها: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَرْسَلَ أُمَّ سَلَمَةَ رضي الله عنها يَوْمَ النَّحْرِ فَرَمَتْ قَبْلَ الْفَجْرِ ثُمَّ أَفَاضَتْ" وَالْمُسْتَحَبُّ أَنْ يَطُوفَ يَوْمَ النَّحْرِ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم "طَافَ يَوْمَ النَّحْرِ" فَإِنْ أَخَّرَهُ إلَى مَا بَعْدَهُ وَطَافَ جَازَ، لِأَنَّهُ أَتَى بِهِ بَعْدَ دُخُولِ الْوَقْتِ.
الشرح: حَدِيثُ جَابِرٍ رَوَاهُ مُسْلِمٌ. وَحَدِيثُ عَائِشَةَ الْأَوَّلُ فِي قِصَّةِ صَفِيَّةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وأما: حَدِيثُهَا الْآخَرُ فِي قِصَّةِ أُمِّ سَلَمَةَ1 وأما: قَوْلُهُ: إنَّ النَّبِيَّ صلى الله عليه وسلم: "طَافَ يَوْمَ النَّحْرِ" فَصَحِيحٌ رَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ، وَمِنْ رِوَايَةِ جَابِرٍ وَاَللَّهُ أَعْلَمُ.
أَمَّا أَحْكَامُ الْفَصْلِ: فَالسُّنَّةُ إذَا رَمَى وَذَبَحَ وَحَلَقَ أَنْ يُفِيضَ إلَى مَكَّةَ وَيَطُوفَ بِالْبَيْتِ طَوَافَ الْإِفَاضَةِ، وَقَدْ سَبَقَ فِي أَوَّلِ الْبَابِ أَنَّ لَهُ خَمْسَةَ أَسْمَاءٍ وَقَدْ سَبَقَتْ كَيْفِيَّةُ الطَّوَافِ وَسَبَقَ بَيَانُ التَّفْصِيلِ، وَالْخِلَافُ فِي أَنَّهُ يَرْمُلُ وَيَضْطَبِعُ فِي هَذَا الطَّوَافِ أَمْ لَا؟ وَهَذَا الطَّوَافُ رُكْنٌ مِنْ أَرْكَانِ الْحَجِّ لَا يَصِحُّ الْحَجُّ إلَّا بِهِ بِإِجْمَاعِ الْأُمَّةِ، قَالَ الْأَصْحَابُ: وَيَدْخُلُ وَقْتُ هَذَا الطَّوَافِ مِنْ نِصْفِ لَيْلَةِ النَّحْرِ، وَيَبْقَى إلَى آخِرِ الْعُمْرِ، وَلَا يَزَالُ مُحْرِمًا حَتَّى يَأْتِيَ بِهِ، وَالْأَفْضَلُ طَوَافُهُ يَوْمَ النَّحْرِ وَأَنْ يَكُونَ قَبْلَ الزَّوَالِ فِي الضُّحَى بَعْدَ فَرَاغِهِ مِنْ الْأَعْمَالِ الثَّلَاثَةِ وَهِيَ الرَّمْيُ وَالذَّبْحُ وَالْحَلْقُ.
قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يَعُودَ إلَى مِنًى قَبْلَ صَلَاةِ الظُّهْرِ فَيُصَلِّيَ الظُّهْرَ بِمِنًى قَالَ أَصْحَابُنَا: وَيُكْرَهُ تَأْخِيرُ الطَّوَافِ عَنْ يَوْمِ النَّحْرِ، وَتَأْخِيرُهُ عَنْ أَيَّامِ التَّشْرِيقِ أَشَدُّ كَرَاهَةً، وَخُرُوجُهُ مِنْ مَكَّةَ بِلَا طَوَافٍ أَشَدُّ كَرَاهَةً، وَمَنْ لَمْ يَطُفْ لَا يَحِلُّ لَهُ النِّسَاءُ وَإِنْ مَضَتْ عَلَيْهِ سُنُونَ. قَالَ أَصْحَابُنَا: وَلَوْ طَافَ لِلْوَدَاعِ، وَلَمْ يَكُنْ طَافَ الْإِفَاضَةَ وَقَعَ عَنْ طَوَافِ الْإِفَاضَةِ وَأَجْزَأَهُ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ وَاضِحَةً فِي فَصْلِ طَوَافِ الْقُدُومِ قَالَ أَصْحَابُنَا: فَإِذَا طَافَ فَإِنْ لَمْ يَكُنْ سَعَى بَعْدَ طَوَافِ الْقُدُومِ لَزِمَهُ السَّعْيُ بَعْدَ طَوَافِ الْإِفَاضَةِ، وَلَا يَزَالُ مُحْرِمًا حَتَّى يَسْعَى، وَلَا يَحْصُلُ التَّحَلُّلُ الثَّانِي بِدُونِهِ وَإِنْ كَانَ سَعَى بَعْدَ طَوَافِ الْقُدُومِ لَمْ يُعِدْهُ بَلْ تُكْرَهُ إعَادَتُهُ كَمَا سَبَقَ فِي فَصْلِ السَّعْيِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل فحرر، قلت: فقد رواه الدرامي والنسائي.

ج / 8 ص -122- فرع: قَدْ ذَكَرْنَا أَنَّهُ لَا آخِرَ لِوَقْتِ طَوَافِ الْإِفَاضَةِ، بَلْ يَصِحُّ مَا دَامَ حَيًّا لَكِنْ يُكْرَهُ تَأْخِيرُهُ عَنْ يَوْمِ النَّحْرِ، فَإِذَا أَخَّرَهُ عَنْ أَيَّامِ التَّشْرِيقِ، قَالَ الْمُتَوَلِّي: يَكُونُ قَضَاءً، قَالَ الرَّافِعِيُّ: وَمُقْتَضَى كَلَامِ الْأَصْحَابِ أَنَّهُ لَا يَكُونُ قَضَاءً، بَلْ يَقَعُ أَدَاءً لِأَنَّهُمْ قَالُوا: لَيْسَ هُوَ بِمُؤَقَّتٍ، وَهَذَا كَمَا قَالَهُ الرَّافِعِيُّ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ يَدْخُلُ وَقْتَ طَوَافِ الْإِفَاضَةِ بِنِصْفِ لَيْلَةِ النَّحْرِ، وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا، قَالَ الْقَاضِيَانِ أَبُو الطَّيِّبِ وَحُسَيْنٌ فِي "تَعْلِيقِهِمَا" وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ: لَيْسَ لِلشَّافِعِيِّ فِي ذَلِكَ نَصٌّ إلَّا أَنَّ أَصْحَابَنَا أَلْحَقُوهُ بِالرَّمْيِ فِي ابْتِدَاءِ وَقْتِهِ وأما: وَقْتُ الْفَضِيلَةِ لِطَوَافِ الْإِفَاضَةِ فَقَدْ ذَكَرْنَا أَنَّهُ ضَحْوَةُ يَوْمَ النَّحْرِ، وَهَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ الَّذِي تَظَاهَرَتْ بِهِ الْأَحَادِيثُ الصَّحِيحَةُ وَقَطَعَ بِهِ جُمْهُورُ الْأَصْحَابِ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ": فِي الْوَقْتِ الْمُسْتَحَبِّ وَجْهَانِ لِأَصْحَابِنَا أحدهما: مَا بَيْنَ طُلُوعِ الشَّمْسِ يَوْمَ النَّحْرِ وَزَوَالِهَا، لِحَدِيثِ ابْنِ عُمَرَ وَجَابِرٍ اللَّذَيْنِ سَنَذْكُرُهُمَا إنْ شَاءَ اللَّهُ تَعَالَى فِي الْفَرْعِ بَعْدَهُ والثاني: مَا بَيْنَ طُلُوعِهَا وَغُرُوبِهَا.
فرع: قَالَ الشَّافِعِيُّ وَالْمَاوَرْدِيُّ وَالْأَصْحَابُ: إذَا فَرَغَ مِنْ طَوَافِهِ اُسْتُحِبَّ أَنْ يَشْرَبَ مِنْ سِقَايَةِ الْعَبَّاسِ؛ لِحَدِيثِ جَابِرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم جَاءَ بَعْدَ الْإِفَاضَةِ إلَيْهِمْ وَهُمْ يَسْقُونَ عَلَى زَمْزَمَ فَنَاوَلُوهُ دَلْوًا فَشَرِبَ مِنْهُ" رَوَاهُ مُسْلِمٌ.
فرع: قَدْ ذَكَرْنَا أَنَّ الْأَفْضَلَ أَنْ يَطُوفَ الْإِفَاضَةَ قَبْلَ الزَّوَالِ وَيَرْجِعَ إلَى مِنًى فَيُصَلِّيَ بِهَا الظُّهْرَ، هَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَنَقَلَهُ الرُّويَانِيُّ فِي "الْبَحْرِ" عَنْ نَصِّ الشَّافِعِيِّ فِي "الْإِمْلَاءِ".
وَذَكَرَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" فِيهِ وَجْهَيْنِ أحدهما: هَذَا والثاني: الْأَفْضَلُ أَنْ يَمْكُثَ بِمِنًى حَتَّى يُصَلِّيَ بِهَا الظُّهْرَ مَعَ الْإِمَامِ، وَيَشْهَدَ الْخُطْبَةَ ثُمَّ يُفِيضَ إلَى مَكَّةَ فَيَطُوفَ، وَاسْتَدَلَّ هَذَا الْقَائِلُ بِحَدِيثِ عَائِشَةَ الَّذِي سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى، وَاخْتَارَ الْقَاضِي أَبُو الطَّيِّبِ بَعْدَ حِكَايَتِهِ هَذَيْنِ الْوَجْهَيْنِ وَجْهًا ثَالِثًا أَنَّهُ إنْ كَانَ فِي الصَّيْفِ عَجَّلَ الْإِفَاضَةَ لِاتِّسَاعِ النَّهَارِ، وَإِنْ كَانَ شِتَاءً أَخَّرَهَا إلَى مَا بَعْدَ الزَّوَالِ لِضِيقِهِ، هَذَا كَلَامُهُ، وَالصَّوَابُ الْأَوَّلُ.
وَقَدْ صَحَّ فِي هَذِهِ الْمَسْأَلَةِ أَحَادِيثُ مُتَعَارِضَةٌ يُشْكِلُ عَلَى كَثِيرٍ مِنْ النَّاسِ الْجَمْعُ بَيْنَهَا حَتَّى أَنَّ ابْنَ حَزْمٍ الظَّاهِرِيَّ صَنَّفَ كِتَابًا فِي حَجَّةِ النَّبِيِّ صلى الله عليه وسلم وَأَتَى فِيهِ بِنَفَائِسَ وَاسْتَقْصَى وَجَمَعَ بَيْنَ طُرُقِ الْأَحَادِيثِ فِي جَمِيعِ الْحَجِّ، ثُمَّ قَالَ: وَلَمْ يَبْقَ شَيْءٌ لَمْ يُبِنْ لِي وَجْهَهُ إلَّا الْجَمْعُ بَيْنَ هَذِهِ الْأَحَادِيثِ، وَلَمْ يَذْكُرْ شَيْئًا فِي الْجَمْعِ بَيْنَهَا وَأَنَا أَذْكُرُ طُرُقَهَا ثُمَّ أَجْمَعُ بَيْنَهَا إنْ شَاءَ الله تعالى: فَمِنْهَا: حَدِيثُ جَابِرٍ الطَّوِيلُ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَفَاضَ يَوْمَ النَّحْرِ إلَى الْبَيْتِ فَصَلَّى بِمَكَّةَ الظُّهْرَ" رَوَاهُ مُسْلِمٌ.
وَعَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَفَاضَ يَوْمَ النَّحْرِ ثُمَّ رَجَعَ فَصَلَّى الظُّهْرَ بِمِنًى. قَالَ نَافِعٌ: وَكَانَ ابْنُ عُمَرَ يُفِيضُ يَوْمَ النَّحْرِ ثُمَّ يَرْجِعُ فَيُصَلِّي الظُّهْرَ بِمِنًى" رَوَاهُ مُسْلِمٌ. وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ قَالَ: "حَدَّثَنَا سُفْيَانُ - يَعْنِي الثَّوْرِيَّ - عَنْ أَبِي الزُّبَيْرِ عَنْ عَائِشَةَ وَابْنِ عَبَّاسٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَخَّرَ الطَّوَافَ يَوْمَ النَّحْرِ إلَى اللَّيْلِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ. وَذَكَرَ الْبُخَارِيُّ فِي

ج / 8 ص -123- "صَحِيحِهِ" تَعْلِيقًا بِصِيغَةِ جَزْمٍ فَقَالَ: وَقَالَ أَبُو الزُّبَيْرِ عَنْ عَائِشَةَ وَابْنِ عَبَّاسٍ "أَخَّرَ النَّبِيُّ صلى الله عليه وسلم الطَّوَافَ إلَى اللَّيْلِ".
قَالَ الْبَيْهَقِيُّ: وَقَدْ سَمِعَ أَبُو الزُّبَيْرِ مِنْ ابْنِ عَبَّاسٍ وَفِي سَمَاعِهِ مِنْ عَائِشَةَ نَظَرٌ. قَالَهُ الْبُخَارِيُّ قَالَ الْبَيْهَقِيُّ: وَقَدْ رَوَيْنَا عَنْ أَبِي سَلَمَةَ عَنْ عَائِشَةَ أَنَّهَا قَالَتْ: "وَحَجَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَأَفَضْنَا يَوْمَ النَّحْرِ" قَالَ وَرَوَى مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ قَالَتْ: "أَفَاضَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي آخِرِ يَوْمٍ حِينَ صَلَّى الظُّهْرَ ثُمَّ رَجَعَ إلَى مِنًى" وَرَوَاهُ عُمَرُ بْنُ قَيْسٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَذِنَ لِأَصْحَابِهِ فَزَارُوا الْبَيْتَ ظَهِيرَةً وَزَارَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَعَ نِسَائِهِ لَيْلًا" وَإِلَى هَذَا ذَهَبَ عُرْوَةُ بْنُ الزُّبَيْرِ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم طَافَ عَلَى نَاقَتِهِ لَيْلًا" قَالَ الْبَيْهَقِيُّ وَأَصَحُّ هَذِهِ الرِّوَايَاتِ حَدِيثُ ابْنِ عُمَرَ وَحَدِيثُ جَابِرٍ وَحَدِيثُ أُمِّ سَلَمَةَ عَنْ عَائِشَةَ هَذَا كَلَامُ الْبَيْهَقِيّ.
قلت: فَالظَّاهِرُ أَنَّهُ صلى الله عليه وسلم أَفَاضَ قَبْلَ الزَّوَالِ وَطَافَ وَصَلَّى بِمَكَّةَ فِي أَوَّلِ وَقْتِهَا ثُمَّ رَجَعَ إلَى مِنًى فَصَلَّى بِهَا الظُّهْرَ مَرَّةً أُخْرَى إمَامًا لِأَصْحَابِهِ كَمَا صَلَّى بِهِمْ فِي بَطْنِ نَخْلٍ مَرَّتَيْنِ، مَرَّةً بِطَائِفَةٍ وَمَرَّةً بِطَائِفَةٍ أُخْرَى، فَرَوَى جَابِرٌ صَلَاتَهُ بِمَكَّةَ وَابْنُ عُمَرَ بِمِنًى وَهُمَا صَادِقَانِ، وَحَدِيثُ أُمِّ سَلَمَةَ عَنْ عَائِشَةَ مَحْمُولٌ عَلَى هَذَا. وَأَمَّا حَدِيثُ أَبِي الزُّبَيْرِ وَغَيْرِهِ فَجَوَابُهُ مِنْ وَجْهَيْنِ أحدهما: أَنَّ رِوَايَاتِ جَابِرٍ وَابْنِ عُمَرَ وَأُمِّ سَلَمَةَ عَنْ عَائِشَةَ أَصَحُّ وَأَشْهَرُ وَأَكْثَرُ رُوَاةً، فَوَجَبَ تَقْدِيمُهَا وَلِهَذَا رَوَاهَا مُسْلِمٌ فِي "صَحِيحِه"ِ دُونَ حَدِيثِ أَبِي الزُّبَيْرِ وَغَيْرِهِ.
والثاني: أَنَّهُ يُتَأَوَّلُ قَوْلُهُ أَخَّرَ طَوَافَ يَوْمِ النَّحْرِ إلَى اللَّيْلِ، أَيْ طَوَافَ نِسَائِهِ، وَلَا بُدَّ مِنْ التَّأْوِيلِ لِلْجَمْعِ بَيْنَ الْأَحَادِيثِ فَإِنْ قِيلَ: هَذَا التَّأْوِيلُ يَرُدُّهُ رِوَايَةُ الْقَاسِمِ عَنْ عَائِشَةَ فِي قَوْلِهِ: "وَزَارَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَعَ نِسَائِهِ لَيْلًا" فَجَوَابُهُ لَعَلَّهُ عَادَ لِلزِّيَارَةِ لَا لِطَوَافِ الْإِفَاضَةِ، فَزَارَ مَعَ نِسَائِهِ ثُمَّ عَادَ إلَى مِنًى فَبَاتَ بِهَا، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا لِطَوَافِ الْإِفَاضَةِ خَمْسَةَ أَسْمَاءٍ منها: طَوَافُ الزِّيَارَةِ وَلَا كَرَاهَةَ فِي تَسْمِيَتِهِ طَوَافَ الزِّيَارَةِ. هَذَا مَذْهَبُنَا، وَبِهِ قَالَ أَهْلُ الْعِرَاقِ. وَقَالَ مَالِكٌ: يُكْرَهُ. دَلِيلُنَا حَدِيثُ عَائِشَةَ فِي "صَحِيحِ مُسْلِمٍ" وَغَيْرِهِ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَرَادَ مِنْ امْرَأَتِهِ صَفِيَّةَ مِثْلَ مَا يُرِيدُ الرَّجُلُ، فَقَالُوا إنَّهَا حَائِضٌ، فَقَالَ إنَّهَا لَحَابِسَتُنَا قَالُوا: يَا رَسُولَ اللَّهِ إنَّهَا قَدْ زَارَتْ يَوْمَ النَّحْرِ، قَالَ: فَلْتَنْفِرْ مَعَكُنَّ" وَمَعْنَاهُ قَدْ طَافَتْ طَوَافَ الزِّيَارَةِ.
وَعَنْ ابْنِ عَبَّاسٍ وَعَائِشَةَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَخَّرَ طَوَافَ الزِّيَارَةِ إلَى اللَّيْلِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ حَدِيثٌ حَسَنٌ صَحِيحٌ وَدَلَالَتُهُ ظَاهِرَةٌ، وَدَلَالَةُ الْأَوَّلِ أَنَّهُ لَمْ يُنْكِرْهُ النَّبِيُّ صلى الله عليه وسلم وَلِأَنَّ الْأَصْلَ عَدَمُ الْكَرَاهَةِ حَتَّى يَثْبُتَ دَلِيلُهَا الشَّرْعِيُّ.
فرع: اخْتَلَفَ الْعُلَمَاءُ فِي يَوْمِ الْحَجِّ الْأَكْبَرِ مَتَى هُوَ؟ فَقِيلَ يَوْمُ عَرَفَةَ، وَالصَّحِيحُ الَّذِي قَالَهُ الشَّافِعِيُّ وَأَصْحَابُنَا وَجَمَاهِيرُ الْعُلَمَاءِ وَتَظَاهَرَتْ عَلَيْهِ الْأَحَادِيثُ الصَّحِيحَةُ أَنَّهُ يَوْمُ النَّحْرِ، وَإِنَّمَا قِيلَ

ج / 8 ص -124- الْحَجُّ الْأَكْبَرُ لِلِاحْتِرَازِ مِنْ الْحَجِّ الْأَصْغَرِ وَهُوَ الْعُمْرَةُ. هَكَذَا أُثْبِتَ فِي الْحَدِيثِ الصَّحِيحِ. وَمِمَّا يُسْتَدَلُّ بِهِ حَدِيثُ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ عَنْ أَبِي هُرَيْرَةَ قَالَ: "بَعَثَنِي أَبُو بَكْرٍ فِي تِلْكَ الْحَجَّةِ - يَعْنِي حَجَّةَ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه سَنَةَ تِسْعٍ مِنْ الْهِجْرَةِ - فِي مُؤَذِّنِينَ بَعَثَهُمْ يَوْمَ النَّحْرِ يُؤَذِّنُونَ بِمِنًى أَنْ لَا يَحُجَّ بَعْدَ الْعَامِ مُشْرِكٌ وَلَا يَطُوفَ بِالْبَيْتِ عُرْيَانٌ، ثُمَّ أَرْدَفَ النَّبِيُّ صلى الله عليه وسلم بِعَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه فَأَمَرَهُ أَنْ يُؤَذِّنَ لِيَرَاهُ. قَالَ أَبُو هُرَيْرَةَ: فَأَذَّنَ مَعَنَا عَلِيٌّ فِي أَهْلِ مِنًى يَوْمَ النَّحْرِ لِيَرَاهُ، وَأَنْ لَا يَحُجَّ بَعْدَ الْعَامِ مُشْرِكٌ وَلَا يَطُوفَ بِالْبَيْتِ عُرْيَانٌ، وَكَانَ حُمَيْدٌ يَقُولُ: النَّحْرُ يَوْمَ الْحَجِّ الْأَكْبَرِ مِنْ أَجْلِ قَوْلِ أَبِي هُرَيْرَةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي "صَحِيحَيْهِمَا"، وَمَعْنَى قَوْلِ حُمَيْدٍ أَنَّ اللَّهَ أَمَرَ بِهَذَا الْأَذَانِ يَوْمَ الْحَجِّ الْأَكْبَرِ فَأَذَّنُوا بِهِ يَوْمَ النَّحْرِ، فَدَلَّ عَلَى أَنَّهُمْ عَلِمُوا أَنَّهُ يَوْمُ الْحَجِّ الْأَكْبَرِ الْمَأْمُورُ بِالْأَذَانِ فِيهِ فِي قوله تعالى: {وَأَذَانٌ مِنَ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الْأَكْبَرِ} [التوبة: 3] الْآيَةَ وَلِأَنَّ مُعْظَمَ الْمَنَاسِكَ تُفْعَلُ فِيهِ وَمَنْ قَالَ يَوْمَ عَرَفَةَ احْتَجَّ بِالْحَدِيثِ السَّابِقِ "الْحَجُّ عَرَفَةَ" وَلَكِنْ حَدِيثُ أَبِي هُرَيْرَةَ يَرُدُّهُ. وَنَقَلَ الْقَاضِي عِيَاضٌ أَنَّ مَذْهَبَ مَالِكٍ أَنَّهُ يَوْمُ النَّحْرِ، وَأَنَّ مَذْهَبَ الشَّافِعِيِّ أَنَّهُ يَوْمُ عَرَفَةَ. وَلَيْسَ كَمَا قَالَ، بَلْ مَذْهَبُ الشَّافِعِيِّ وَأَصْحَابِهِ أَنَّهُ يَوْمُ النَّحْرِ، كَمَا سَبَقَ. وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ طَوَافَ الْإِفَاضَةِ لَا آخِرَ لِوَقْتِهِ، بَلْ يَبْقَى مَا دَامَ حَيًّا وَلَا يَلْزَمُهُ بِتَأْخِيرِهِ دَمٌ، قَالَ ابْنُ الْمُنْذِرِ: وَلَا أَعْلَمُ خِلَافًا بَيْنَهُمْ فِي أَنَّ مَنْ أَخَّرَهُ وَفَعَلَهُ فِي أَيَّامِ التَّشْرِيقِ أَجْزَأَهُ وَلَا دَمَ، فَإِنْ أَخَّرَهُ عَنْ أَيَّامِ التَّشْرِيقِ فَقَدْ قَالَ جُمْهُورُ الْعُلَمَاءِ كَمَذْهَبِنَا: لَا دَمَ. مِمَّنْ قَالَهُ عَطَاءٌ وَعَمْرُو بْنُ دِينَارٍ وَابْنُ عُيَيْنَةَ وَأَبُو ثَوْرٍ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَابْنُ الْمُنْذِرِ، وَهُوَ رِوَايَةٌ عَنْ مَالِكٍ.
وَقَالَ أَبُو حَنِيفَةَ: إنْ رَجَعَ إلَى وَطَنِهِ قَبْلَ الطَّوَافِ لَزِمَهُ الْعَوْدُ لِلطَّوَافِ، فَيَطُوفُ وَعَلَيْهِ دَمٌ لِلتَّأْخِيرِ، وَهُوَ الرِّوَايَةُ الْمَشْهُورَةُ عَنْ مَالِكٍ، دَلِيلُنَا أَنَّ الْأَصْلَ عَدَمُ الدَّمِ حَتَّى يَرِدَ الشَّرْعُ بِهِ، وَاَللَّهُ أَعْلَمُ، وَقَدْ قَدَّمْنَا فِي فَصْلِ طَوَافِ الْقُدُومِ أَنَّهُ لَوْ طَافَ الْإِفَاضَةَ وَتَرَكَ مِنْ الطَّوَافِ السَّبْعِ وَاحِدَةً أَوْ بَعْضَهَا لَا يَصِحُّ طَوَافُهُ، حَتَّى يُكْمِلَ السَّبْعَ بِلَا خِلَافٍ عِنْدَنَا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَسَبَقَ فِيهِ بَيَانُ مَذْهَبِ أَبِي حَنِيفَةَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِذَا رَمَى وَحَلَقَ وَطَافَ حَصَلَ لَهُ التَّحَلُّلُ الْأَوَّلُ وَالثَّانِي، وَبِأَيِّ شَيْءٍ حَصَلَ لَهُ التَّحَلُّلُ؟ إنْ قُلْنَا: إنَّ الْحَلْقَ نُسُكٌ حَصَلَ لَهُ [التَّحَلُّلُ] الْأَوَّلُ بِاثْنَيْنِ مِنْ ثَلَاثَةٍ وَهِيَ الرَّمْيُ وَالْحَلْقُ وَالطَّوَافُ, وَحَصَلَ لَهُ [التَّحَلُّلُ] الثَّانِي بِالثَّالِثِ. وَإِنْ قُلْنَا: إنَّ الْحَلْقَ لَيْسَ بِنُسُكٍ حَصَلَ لَهُ التَّحَلُّلُ الْأَوَّلُ بِوَاحِدٍ مِنْ اثْنَيْنِ - الرَّمْيِ وَالطَّوَافِ - وَحَصَلَ لَهُ التَّحَلُّلُ الثَّانِي بِالثَّانِي. وَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: إذَا دَخَلَ وَقْتُ الرَّمْيِ حَصَلَ لَهُ التَّحَلُّلُ الْأَوَّلُ وَإِنْ لَمْ يَرْمِ, كَمَا إذَا فَاتَ وَقْتُ الرَّمْيِ حَصَلَ لَهُ التَّحَلُّلُ الْأَوَّلُ وَإِنْ لَمْ يَرْمِ, وَالْمَذْهَبُ الْأَوَّلُ لِمَا رَوَتْ عَائِشَةُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا رَمَيْتُمْ وَحَلَقْتُمْ فَقَدْ حُلَّ لَكُمْ الطِّيبُ وَاللِّبَاسُ وَكُلُّ شَيْءٍ إلَّا النِّسَاءَ" فَعَلَّقَ التَّحَلُّلَ بِفِعْلِ الرَّمْيِ, وَلِأَنَّ مَا تَعَلَّقَ بِهِ التَّحَلُّلُ يَتَعَلَّقُ بِدُخُولِ وَقْتِهِ كَالطَّوَافِ , وَيُخَالِفُ إذَا فَاتَ الْوَقْتُ , فَإِنَّ بِفَوَاتِ الْوَقْتِ يَسْقُطُ فَرْضُ الرَّمْيِ كَمَا يَسْقُطُ بِفِعْلِهِ , وَبِدُخُولِ الْوَقْتِ لَا يَسْقُطُ الْفَرْضُ فَلَمْ يَحْصُلْ بِهِ التَّحَلُّلُ.

ج / 8 ص -125- وَفِيمَا يَحِلُّ بِالتَّحَلُّلِ الْأَوَّلِ وَالثَّانِي قَوْلَانِ أَحَدُهُمَا: وَهُوَ الصَّحِيحُ [أَنَّهُ] يَحِلُّ بِالْأَوَّلِ جَمِيعُ الْمَحْظُورَاتِ إلَّا الْوَطْءَ: وَبِالثَّانِي يَحِلُّ الْوَطْءُ لِحَدِيثِ عَائِشَةَ رضي الله عنها [وَالْقَوْلُ الثَّانِي أَنَّهُ] يَحِلُّ بِالْأَوَّلِ كُلُّ شَيْءٍ إلَّا الطِّيبَ وَالنِّكَاحَ وَالِاسْتِمْتَاعَ بِالنِّسَاءِ وَقَتْلَ الصَّيْدِ لِمَا رَوَى مَكْحُولٌ عَنْ عُمَرَ رضي الله تعالى عنهما أَنَّهُ قَالَ: "إذَا رَمَيْتُمْ الْجَمْرَةَ فَقَدْ حَلَّ لَكُمْ كُلُّ شَيْءٍ إلَّا النِّسَاءَ وَالطِّيبَ وَالصَّيْدَ" وَالصَّحِيحُ هُوَ الْأَوَّلُ, لِأَنَّ حَدِيثَ عُمَرَ مُرْسَلٌ, وَلِأَنَّ السُّنَّةَ مُقَدَّمَةٌ عَلَيْهِ. هَذَا إذَا كَانَ قَدْ سَعَى عَقِيبَ طَوَافِ الْقُدُومِ, فَأَمَّا إذَا لَمْ يَسْعَ وَقَفَ التَّحَلُّلُ عَلَى الطَّوَافِ وَالسَّعْيِ, لِأَنَّ السَّعْيَ رُكْنٌ كَالطَّوَافِ.
الشرح: أَمَّا حَدِيثُ عَائِشَةَ رضي الله عنها فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ جِدًّا مِنْ رِوَايَةِ الْحَجَّاجِ بْنِ أَرْطَاةَ وَقَالَ: هُوَ حَدِيثٌ ضَعِيفٌ. وَقَدْ رَوَى النَّسَائِيُّ بِإِسْنَادِهِ عَنْ الْحَسَنِ بْنِ عَبْدِ اللَّهِ الْقَرَنِيِّ عَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إذَا رَمَيْتُمْ الْجَمْرَةَ فَقَدْ حَلَّ لَكُمْ كُلُّ شَيْءٍ إلَّا النِّسَاءَ" هَكَذَا رَوَاهُ النَّسَائِيُّ وَابْنُ مَاجَهْ مَرْفُوعًا وَإِسْنَادُهُ جَيِّدٌ إلَّا أَنَّ يَحْيَى بْنَ مَعِينٍ وَغَيْرَهُ قَالُوا: يُقَالُ إنَّ الْحَسَنَ الْقَرَنِيَّ لَمْ يَسْمَعْ ابْنَ عَبَّاسٍ، وَرَوَاهُ الْبَيْهَقِيُّ مَوْقُوفًا عَلَى ابْنِ عَبَّاسٍ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَأَمَّا الْأَثَرُ الْمَذْكُورُ عَنْ عُمَرَ رضي الله عنه فَهُوَ مُرْسَلٌ كَمَا قَالَ الْمُصَنِّفُ، لِأَنَّ مَكْحُولًا لَمْ يُدْرِكْ عُمَرَ، فَحَدِيثُهُ عَنْهُ مُنْقَطِعٌ وَمُرْسَلٌ، وَاَللَّهُ أَعْلَمُ.
أَمَّا أَحْكَامُ الْفَصْلِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: لِلْحَجِّ تَحَلُّلَانِ أَوَّلٌ وَثَانٍ يَتَعَلَّقَانِ بِرَمْيِ جَمْرَةِ الْعَقَبَةِ وَالْحَلْقِ وَطَوَافِ الْإِفَاضَةِ، هَذَا إنْ قُلْنَا الْحَلْقُ نُسُكٌ، وَإِلَّا فَيَتَعَلَّقَانِ بِالرَّمْيِ وَالطَّوَافِ. وَأَمَّا النَّحْرُ فَلَا مَدْخَلَ لَهُ فِي التَّحَلُّلِ فَإِنْ قُلْنَا: الْحَلْقُ نُسُكٌ حَصَلَ التَّحَلُّلُ الْأَوَّلُ بِاثْنَيْنِ مِنْ الثَّلَاثَةِ، فَأَيُّ اثْنَيْنِ مِنْهَا أَتَى بِهِمَا حَصَلَ التَّحَلُّلُ الْأَوَّلُ، سَوَاءٌ كَانَا رَمْيًا وَحَلْقًا، أَوْ رَمْيًا وَطَوَافًا، أَوْ طَوَافًا وَحَلْقًا، وَيَحْصُلُ التَّحَلُّلُ الثَّانِي بِالْعَمَلِ الْبَاقِي مِنْ الثَّلَاثَةِ.
وَإِنْ قُلْنَا: الْحَلْقُ لَيْسَ بِنُسُكٍ لَمْ يَتَعَلَّقْ بِهِ التَّحَلُّلُ بَلْ يَحْصُلُ التَّحَلُّلَانِ بِالرَّمْيِ وَالطَّوَافِ أَيَّهُمَا فَعَلَهُ حَصَلَ بِهِ التَّحَلُّلُ الْأَوَّلُ، وَيَحْصُلُ الثَّانِي بِالثَّانِي. وَلَوْ لَمْ يَرْمِ جَمْرَةَ الْعَقَبَةِ حَتَّى خَرَجَتْ أَيَّامُ التَّشْرِيقِ فَقَدْ فَاتَ الرَّمْيُ وَلَزِمَهُ بِفَوَاتِهِ الدَّمُ وَيَصِيرُ كَأَنَّهُ رَمْيٌ بِالنِّسْبَةِ إلَى حُصُولِ التَّحَلُّلِ بِهِ وَهَلْ يَتَوَقَّفُ تَحَلُّلُهُ عَلَى الْإِتْيَانِ بِبَدَلِ الرَّمْيِ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ حَكَاهَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ وَأَصَحُّهَا: نَعَمْ لِأَنَّهُ قَائِمٌ مَقَامَهُ والثاني: لَا إذْ لَا رَمْيَ وَالثَّالِثُ: إنْ افْتَدَى بِالدَّمِ تَوَقَّفَ، وَإِنْ افْتَدَى بِالصَّوْمِ فَلَا لِطُولِ زَمَنِهِ. وَأَمَّا إذَا لَمْ يَرْمِ وَلَمْ تَخْرُجْ أَيَّامُ التَّشْرِيقِ فَلَا يُجْعَلُ دُخُولُ وَقْتِ الرَّمْيِ كَالرَّمْيِ فِي حُصُولِ التَّحَلُّلِ. هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ جَمَاهِيرُ الْأَصْحَابِ، وَفِيهِ وَجْهٌ لِلْإِصْطَخْرِيِّ حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ أَنَّ دُخُولَ وَقْتِ الرَّمْيِ فِي حُصُولِ التَّحَلُّلِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَهُ مَعَ دَلِيلِ الْمَذْهَبِ. وَحَكَى الرَّافِعِيُّ وَجْهًا شَاذًّا ضَعِيفًا لِلدَّارِكِيِّ أَنَّهُ إنْ قُلْنَا الْحَلْقُ نُسُكٌ حَصَلَ التَّحَلُّلَانِ جَمِيعًا بِالْحَلْقِ مَعَ الطَّوَافِ مِنْ غَيْرِ رَمْيٍ، أَوْ بِالطَّوَافِ وَالرَّمْيِ، وَلَا يَحْصُلُ بِالرَّمْيِ وَالْحَلْقِ إلَّا أَحَدُ التَّحَلُّلَيْنِ.
وَحَكَى الرَّافِعِيُّ وَجْهًا شَاذًّا ضَعِيفًا أَنَّهُ يَحْصُلُ التَّحَلُّلُ الْأَوَّلُ بِالرَّمْيِ فَقَطْ أَوْ الطَّوَافِ فَقَطْ، وَإِنْ قُلْنَا الْحَلْقُ نُسُكٌ. وَحَكَى إمَامُ الْحَرَمَيْنِ عَنْ حِكَايَةِ صَاحِبِ التَّقْرِيبِ وَجْهًا أَنَّا إذَا لَمْ نَجْعَلْ الْحَلْقَ

ج / 8 ص -126- نُسُكًا حَصَلَ التَّحَلُّلُ الْأَوَّلُ بِمُجَرَّدِ طُلُوعِ الْفَجْرِ يَوْمَ النَّحْرِ لِوُجُودِ اسْمِ الْيَوْمِ. وَهَذِهِ الْأَوْجُهُ كُلُّهَا شَاذَّةٌ ضَعِيفَةٌ وَالْمَذْهَبُ مَا قَدَّمْنَا أَوَّلًا. وَالْحَاصِلُ أَنَّ الْمَذْهَبَ الَّذِي يُفْتَى بِهِ أَنَّ التَّحَلُّلَ يَحْصُلُ بِاثْنَيْنِ مِنْ الثَّلَاثَةِ وَالثَّانِي بِالثَّالِثِ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَا بُدَّ مِنْ السَّعْيِ مَعَ الطَّوَافِ إنْ لَمْ يَكُنْ سَعَى بَعْدَ طَوَافِ الْقُدُومِ. قَالَ إمَامُ الْحَرَمَيْنِ وَالْأَصْحَابُ: فَيُعَدُّ الطَّوَافُ وَالسَّعْيُ سَبَبًا وَاحِدًا مِنْ أَسْبَابِ التَّحَلُّلِ، فَلَوْ لَمْ يَرْمِ وَلَكِنْ طَافَ وَحَلَقَ وَلَمْ يَسْعَ لَمْ يَحْصُلْ التَّحَلُّلُ الْأَوَّلُ لِأَنَّ السَّعْيَ كَالْجُزْءِ فَكَأَنَّهُ تَرَكَ بَعْضَ الْمَرَّاتِ مِنْ الطَّوَافِ، وَهَذَا لَا خِلَافَ فِيهِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَأَمَّا الْعُمْرَةُ فَلَيْسَ لَهَا إلَّا تَحَلُّلٌ وَاحِدٌ بِلَا خِلَافٍ، وَهُوَ بِالطَّوَافِ وَالسَّعْيِ وَيُضَمُّ إلَيْهِمَا الْحَلْقُ إنْ قُلْنَا هُوَ نُسُكٌ، وَإِلَّا فَلَا.
قَالَ أَصْحَابُنَا: وَإِنَّمَا كَانَ فِي الْعُمْرَةِ تَحَلُّلٌ، وَفِي الْحَجِّ تَحَلُّلَانِ؛ لِأَنَّ الْحَجَّ يَطُولُ زَمَنُهُ وَتَكْثُرُ أَعْمَالُهُ، بِخِلَافِ الْعُمْرَةِ فَأُبِيحَ بَعْضُ مُحَرَّمَاتِهِ فِي وَقْتٍ وَبَعْضُهَا فِي وَقْتٍ. وَاَللَّهُ أَعْلَمُ. قَالَ أَصْحَابُنَا. وَيَحِلُّ بِالتَّحَلُّلِ الْأَوَّلِ فِي الْحَجِّ اللُّبْسُ وَالْقَلْمُ وَسَتْرُ الرَّأْسِ وَالْحَلْقُ إنْ لَمْ نَجْعَلْهُ نُسُكًا بِلَا خِلَافٍ، وَلَا يَحِلُّ الْجِمَاعُ إلَّا بِالتَّحَلُّلَيْنِ بِلَا خِلَافٍ، وَالْمُسْتَحَبُّ أَنْ لَا يَطَأَ حَتَّى يَرْمِيَ أَيَّامَ التَّشْرِيقِ. وَفِي عَقْدِ النِّكَاحِ وَالْمُبَاشَرَةِ فِيمَا دُونَ الْفَرْجِ بِشَهْوَةٍ كَالْقُبْلَةِ وَالْمُلَامَسَةِ قَوْلَانِ مَشْهُورَانِ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ: نَصَّ عَلَيْهِمَا الشَّافِعِيُّ فِي "الْجَدِيدِ" أصحهما: عِنْدَ أَكْثَرِ الْأَصْحَابِ لَا يَحِلُّ إلَّا بِالتَّحَلُّلَيْنِ وَأَصَحُّهُمَا: عِنْدَ الْمُصَنِّفِ وَالرُّويَانِيِّ يَحِلُّ بِالْأَوَّلِ وَقَالَ الْمَاوَرْدِيُّ لَا يَحِلُّ بِالْأَوَّلِ الْمُبَاشَرَةُ، وَيَحِلُّ الصَّيْدُ وَالنِّكَاحُ وَالطِّيبُ فِي أَصَحِّ الْقَوْلَيْنِ، قَالَ: وَهُوَ الْجَدِيدُ، وَيَحِلُّ الصَّيْدُ بِالْأَوَّلِ عَلَى الْأَصَحِّ مِنْ الْقَوْلَيْنِ بِاتِّفَاقِهِمْ وأما: الطِّيبُ فَالْمَذْهَبُ الْقَطْعُ بِحِلِّهِ بِالتَّحَلُّلِ الْأَوَّلِ، بَلْ قَالَ أَصْحَابُنَا هُوَ مُسْتَحَبٌّ بَيْنَ التَّحَلُّلَيْنِ لِلْحَدِيثِ الَّذِي سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى، وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَذَكَرَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" وَالْبَنْدَنِيجِيّ وَالْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَآخَرُونَ فِيهِ طَرِيقِينَ أصحهما: حِلُّهُ والثاني: عَلَى قَوْلَيْنِ كَالصَّيْدِ وَعَقْدِ النِّكَاحِ. وَهَذَا بَاطِلٌ مُنَابِذٌ لِلسُّنَّةِ، فَقَدْ ثَبَتَ عَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "طَيَّبْت رَسُولَ اللَّهِ صلى الله عليه وسلم لِحَرَمِهِ حِينَ أَحْرَمَ، وَلِحِلِّهِ قَبْلَ أَنْ يَطُوفَ بِالْبَيْتِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
فرع: فِي بَيَانِ حَدِيثٍ مُشْكِلٍ مُخَالِفٍ لِمَا ذَكَرْنَاهُ. وَهُوَ مَا رَوَاهُ أَبُو دَاوُد فِي "سُنَنِهِ" قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ حَنْبَلٍ وَيَحْيَى بْن مَعِينٍ قَالَا: حَدَّثَنَا ابْنُ أَبِي عَدِيٍّ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ قَالَ: حَدَّثَنَا أَبُو عُبَيْدَةَ بْنُ عَبْدِ اللَّهِ بْنِ زَمْعَةَ عَنْ أَبِيهِ، وَعَنْ أُمِّهِ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ عَنْ أُمِّ سَلَمَةَ قَالَتْ: "كَانَتْ لَيْلَتِي الَّتِي يَصِيرُ إلَيَّ فِيهَا رَسُولُ اللَّهِ صلى الله عليه وسلم يَوْمَ النَّحْرِ فَصَارَ إلَيَّ فَدَخَلَ عَلَيَّ وَهْبُ بْنُ زَمْعَةَ وَمَعَهُ رَجُلٌ مُتَقَمِّصَيْنِ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم لِوَهْبٍ: أَفَضْت أَبَا عَبْدِ اللَّهِ؟ قَالَ: لَا وَاَللَّهِ يَا رَسُولَ اللَّهِ، قَالَ: انْزِعْ عَنْك الْقَمِيصَ، فَنَزَعَهُ مِنْ رَأْسِهِ، وَنَزَعَ صَاحِبُهُ قَمِيصَهُ مِنْ رَأْسِهِ، ثُمَّ قَالَ: وَلِمَ يَا رَسُولَ اللَّهِ؟ قَالَ: إنَّ هَذَا يَوْمٌ رُخِّصَ فِيهِ لَكُمْ إذَا أَنْتُمْ رَمَيْتُمْ الْجَمْرَةَ أَنْ تَحِلُّوا، يَعْنِي مِنْ كُلِّ مَا حُرِمْتُمْ مِنْهُ إلَّا النِّسَاءَ، فَإِذَا

ج / 8 ص -127- أَمْسَيْتُمْ قَبْلَ أَنْ تَطُوفُوا هَذَا الْبَيْتَ صِرْتُمْ حُرُمًا كَمَبِيتِكُمْ قَبْلَ أَنْ تَرْمُوا الْجَمْرَةَ حَتَّى تَطُوفُوا بِهِ"هَذَا لَفْظُهُ، وَهَذَا الْإِسْنَادُ صَحِيحٌ، وَالْجُمْهُورُ عَلَى الِاحْتِجَاجِ بِمُحَمَّدِ بْنِ إِسْحَاقَ إذَا قَالَ: حَدَّثَنَا، وَإِنَّمَا عَابُوا عَلَيْهِ التَّدْلِيسَ، وَالْمُدَلِّسُ إذَا قَالَ: حَدَّثَنَا، اُحْتُجَّ بِهِ، وَإِذَا ثَبَتَ أَنَّ الْحَدِيثَ صَحِيحٌ فَقَدْ قَالَ الْبَيْهَقِيُّ: لَا أَعْلَمُ أَحَدًا مِنْ الْفُقَهَاءِ قَالَ بِهِ، هَذَا كَلَامُ الْبَيْهَقِيّ قلت: فَيَكُونُ الْحَدِيثُ مَنْسُوخًا، دَلَّ الْإِجْمَاعُ عَلَى نَسْخِهِ، فَإِنَّ الْإِجْمَاعَ لَا يُنْسَخُ وَلَا يَنْسَخُ، لَكِنْ يَدُلُّ عَلَى نَاسِخٍ وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: ذَكَرْنَا أَنَّ فِي الْحَجِّ تَحَلُّلَيْنِ، هَكَذَا قَالَهُ الْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ، قَالَ: الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ": قَالَ الشَّيْخُ أَبُو حَامِدٍ: لَيْسَ فِيهِ إلَّا تَحَلُّلٌ وَاحِدٌ قَالَ. وَقَوْلُنَا تَحَلُّلَانِ مَجَازٌ، بَلْ إذَا رَمَى جَمْرَةَ الْعَقَبَةِ زَالَ إحْرَامُهُ، وَبَقِيَ حُكْمُهُ، فَلَا يَجُوزُ حَتَّى يَحْلِقَ وَيَطُوفَ، كَمَا أَنَّ الْحَائِضَ إذَا انْقَطَعَ دَمُهَا زَالَ الْحَيْضُ وَبَقِيَ حُكْمُهُ وَهُوَ تَحْرِيمُ وَطْئِهَا حَتَّى تَغْتَسِلَ، قَالَ أَبُو الطَّيِّبِ: هَذَا غَلَطٌ لِأَنَّ الطَّوَافَ أَحَدُ أَرْكَانِ الْحَجِّ، فَكَيْفَ يَزُولُ الْإِحْرَامُ وَبَعْضُ الْأَرْكَانِ بَاقٍ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: إذَا تَحَلَّلَ التَّحَلُّلَيْنِ صَارَ حَلَالًا فِي كُلِّ شَيْءٍ، وَيَجِبُ عَلَيْهِ الْإِتْيَانُ بِمَا بَقِيَ مِنْ الْحَجِّ وَهُوَ الرَّمْيُ فِي أَيَّامِ التَّشْرِيقِ وَالْمَبِيتِ لَيَالِيهَا بِمِنًى مَعَ أَنَّهُ غَيْرُ مُحْرِمٍ كَمَا يُسَلِّمُ التَّسْلِيمَةَ الثَّانِيَةَ وَإِنْ كَانَ قَدْ خَرَجَ مِنْ الصَّلَاةِ بِالْأُولَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِذَا فَرَغَ مِنْ الطَّوَافِ رَجَعَ إلَى مِنًى، وَأَقَامَ بِهَا أَيَّامَ التَّشْرِيقِ يَرْمِي فِي كُلِّ يَوْمٍ الْجَمَرَاتِ الثَّلَاثِ، كُلُّ جَمْرَةٍ بِسَبْعِ حَصَيَاتٍ، فَيَرْمِي الْجَمْرَةَ الْأُولَى وَهِيَ الَّتِي تَلِي مَسْجِدَ الْخَيْفِ، وَيَقِفُ قَدْرَ سُورَةٍ الْبَقَرَةِ يَدْعُو اللَّهَ عَزَّ وَجَلَّ، ثُمَّ يَرْمِي الْجَمْرَةَ الْوُسْطَى وَيَقِفُ وَيَدْعُو اللَّهَ تَعَالَى كَمَا ذَكَرْنَا، ثُمَّ يَرْمِي الْجَمْرَةَ الثَّالِثَةَ وَهِيَ جَمْرَةُ الْعَقَبَةِ وَلَا يَقِفُ عِنْدَهَا، لِمَا رَوَتْ عَائِشَةُ رضي الله عنها: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَقَامَ بِمَكَّةَ حَتَّى صَلَّى الظُّهْرَ، ثُمَّ رَجَعَ إلَى مِنًى فَأَقَامَ بِهَا أَيَّامَ التَّشْرِيقِ الثَّلَاثَ يَرْمِي الْجِمَارَ فَرَمَى الْجَمْرَةَ الْأُولَى إذَا زَالَتْ الشَّمْسُ بِسَبْعِ حَصَيَاتٍ يُكَبِّرُ مَعَ كُلِّ حَصَاةٍ، ثُمَّ يَقِفُ فَيَدْعُو اللَّهَ تَعَالَى ثُمَّ يَأْتِي الْجَمْرَةَ الثَّانِيَةَ فَيَقُولُ مِثْلَ ذَلِكَ، ثُمَّ يَأْتِي جَمْرَةَ الْعَقَبَةِ فَيَرْمِيهَا، وَلَا يَقِفُ عِنْدَهَا".
وَلَا يَجُوزُ أَنْ يَرْمِيَ الْجِمَارَ فِي هَذِهِ الْأَيَّامِ الثَّلَاثَةِ إلَّا مُرَتِّبًا يَبْدَأُ بِالْأُولَى ثُمَّ بِالْوُسْطَى ثُمَّ بِجَمْرَةِ الْعَقَبَةِ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم رَمَى هَكَذَا، وَقَالَ: "خُذُوا عَنِّي مَنَاسِكَكُمْ" فَإِنْ نَسِيَ حَصَاةً وَلَمْ يَعْلَمْ مِنْ أَيِّ الْجِمَارِ تَرَكَهَا جَعَلَهَا مِنْ الْجَمْرَةِ الْأُولَى، لِيُسْقِطَ الْفَرْضَ بِيَقِينٍ وَلَا يَجُوزُ الرَّمْيُ فِي هَذِهِ الْأَيَّامِ الثَّلَاثَةِ إلَّا بَعْدَ الزَّوَالِ، لِأَنَّ عَائِشَةَ رضي الله عنها قَالَتْ: "أَقَامَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَيَّامَ التَّشْرِيقِ الثَّلَاثَةَ يَرْمِي الْجِمَارَ الثَّلَاثَ حِينَ تَزُولُ الشَّمْسُ" فَإِنْ تَرَكَ الرَّمْيَ فِي الْيَوْمِ الثَّالِثِ سَقَطَ الرَّمْيُ، لِأَنَّهُ فَاتَ أَيَّامَ الرَّمْيِ، وَيَجِبُ عَلَيْهِ دَمٌ لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ تَرَكَ نُسُكًا فَعَلَيْهِ دَمٌ".
فَإِنْ تَرَكَ الرَّمْيَ فِي الْيَوْمِ الْأَوَّلِ إلَى الْيَوْمِ الثَّانِي أَوْ تَرَكَ الرَّمْيَ فِي الْيَوْمِ الثَّانِي إلَى الثَّالِثِ فَالْمَشْهُورُ مِنْ الْمَذْهَبِ أَنَّ الْأَيَّامَ الثَّلَاثَةَ كَالْيَوْمِ الْوَاحِدِ، فَمَا تَرَكَ فِي الْأَوَّلِ يَرْمِيهِ فِي الْيَوْمِ الثَّانِي، وَمَا تَرَكَهُ فِي الْيَوْمِ الثَّانِي يَرْمِيهِ فِي الْيَوْمِ الثَّالِثِ وَالدَّلِيلُ عَلَيْهِ أَنَّهُ يَجُوزُ لِرُعَاةِ الْإِبِلِ أَنْ يُؤَخِّرُوا الرَّمْيَ إلَى يَوْمٍ بَعْدَهُ، فَلَوْ لَمْ يَكُنْ الْيَوْمُ الثَّانِي وَقْتًا لِرَمْيِ الْيَوْمِ الْأَوَّلِ لَمَا جَازَ الرَّمْيُ فِيهِ، وَقَالَ فِي الْإِمْلَاءِ رَمْيُ كُلِّ يَوْمٍ مُؤَقَّتٍ بِيَوْمِهِ، وَالدَّلِيلُ عَلَيْهِ أَنَّهُ رَمْيٌ مَشْرُوعٌ فِي يَوْمٍ، فَفَاتَ بِفَوَاتِهِ كَرَمْيِ

ج / 8 ص -128- الْيَوْمِ الثَّالِثِ، فَإِنْ تَدَارَكَ عَلَيْهِ رَمْيُ يَوْمَيْنِ أَوْ ثَلَاثَةِ أَيَّامٍ.
فَإِنْ قُلْنَا: بِالْمَشْهُورِ بَدَأَ وَرَمَى عَنْ الْيَوْمِ الْأَوَّلِ ثُمَّ عَنْ الْيَوْمِ الثَّانِي ثُمَّ عَنْ الْيَوْمِ الثَّالِثِ، فَإِنْ نَوَى بِالرَّمْيِ الْأَوَّلِ عَنْ الْيَوْمِ الثَّانِي فَفِيهِ وَجْهَانِ أَحَدُهُمَا: أَنَّهُ لَا يُجْزِئُهُ، لِأَنَّهُ تَرَكَ التَّرْتِيبَ والثاني: أَنَّهُ يُجْزِئُهُ عَنْ الْأَوَّلِ؛ لِأَنَّ الرَّمْيَ مُسْتَحَقٌّ عَنْ الْيَوْمِ الْأَوَّلِ، فَانْصَرَفَ إلَيْهِ كَمَا لَوْ طَافَ بِنِيَّةِ الْوَدَاعِ، وَعَلَيْهِ طَوَافُ الْفَرْضِ فَإِنْ قُلْنَا: بِقَوْلِهِ فِي "الْإِمْلَاءِ": إنْ رَمَى كُلَّ يَوْمٍ مُؤَقَّتٍ بِيَوْمِهِ وَفَاتَ الْيَوْمُ وَلَمْ يَرْمِ فَفِيهِ ثَلَاثَةُ أَقْوَالٍ، أحدها: أَنَّ الرَّمْيَ يَسْقُطُ، وَيَنْتَقِلُ إلَى الدَّمِ كَالْيَوْمِ الْأَخِيرِ والثاني: أَنَّهُ يَرْمِي وَيُرِيقُ دَمًا لِلتَّأْخِيرِ، كَمَا لَوْ أَخَّرَ قَضَاءَ رَمَضَانَ حَتَّى أَدْرَكَهُ رَمَضَانُ آخَرُ، فَإِنَّهُ يَصُومُ وَيَفْدِي وَالثَّالِثُ: أَنَّهُ يَرْمِي وَلَا شَيْءَ عَلَيْهِ، كَمَا لَوْ تَرَكَ الْوُقُوفَ بِالنَّهَارِ فَإِنَّهُ يَقِفُ بِاللَّيْلِ وَلَا دَمَ عَلَيْهِ، فَعَلَى هَذَا إذَا رَمَى عَنْ الْيَوْمِ الثَّانِي قَبْلَ الْيَوْمِ الْأَوَّلِ جَازَ، لِأَنَّهُ قَضَاءٌ فَلَا يَجِبُ فِيهِ التَّرْتِيبُ كَالصَّلَاةِ الْفَائِتَةِ.
فَأَمَّا: إذَا نَسِيَ رَمْيَ يَوْمِ النَّحْرِ فَفِيهِ طَرِيقَانِ مِنْ: أَصْحَابِنَا مَنْ قَالَ: هُوَ كَرَمْيِ أَيَّامِ التَّشْرِيقِ، فَيَرْمِي رَمْيَ يَوْمِ النَّحْرِ فِي أَيَّامِ التَّشْرِيقِ. وَتَكُونُ أَيَّامُ التَّشْرِيقِ وَقْتًا لَهُ، وَعَلَى قَوْلِهِ فِي "الْإِمْلَاءِ" يَكُونُ عَلَى الْأَقْوَالِ الثَّلَاثَةِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَسْقُطُ رَمْيُ يَوْمِ النَّحْرِ قَوْلًا وَاحِدًا؛ لِأَنَّهُ لَمَّا خَالَفَ رَمْيَ أَيَّامِ التَّشْرِيقِ فِي الْمِقْدَارِ وَالْمَحَلِّ خَالَفَهُ فِي الْوَقْتِ.
وَمَنْ تَرَكَ رَمْيَ الْجِمَارِ الثَّلَاثِ فِي يَوْمٍ لَزِمَهُ دَمٌ لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ تَرَكَ نُسُكًا فَعَلَيْهِ دَمٌ" فَإِنْ تَرَكَ ثَلَاثَ حَصَيَاتٍ فَعَلَيْهِ دَمٌ لِأَنَّهُ يَقَعُ اسْمُ الْجَمْعِ الْمُطْلَقِ عَلَيْهِ فَصَارَ كَمَا لَوْ تَرَكَ الْجَمِيعَ وَإِنْ تَرَكَ حَصَاةً فَفِيهِ ثَلَاثَةُ أَقْوَالٍ أحدها: يَجِبُ عَلَيْهِ ثُلُثُ دَمٍ والثاني: مُدٌّ وَالثَّالِثُ: دِرْهَمٌ، وَإِنْ تَرَكَ حَصَاتَيْنِ لَزِمَهُ فِي أَحَدِ الْأَقْوَالِ ثُلُثَا دَمٍ، وَفِي الثَّانِي مُدَّانِ، وَفِي الثَّالِثِ دِرْهَمَانِ.
وَإِنْ تَرَكَ الرَّمْيَ فِي أَيَّامِ التَّشْرِيقِ وَقُلْنَا بِالْقَوْلِ الْمَشْهُورِ: إنَّ الْأَيَّامَ الثَّلَاثَةَ كَالْيَوْمِ الْوَاحِدِ لَزِمَهُ دَمٌ كَالْيَوْمِ الْوَاحِدِ فَإِنْ قُلْنَا: بِقَوْلِهِ فِي "الْإِمْلَاءِ" إنْ رَمَى كُلَّ يَوْمٍ مُؤَقَّتٍ بِيَوْمِهِ لَزِمَهُ ثَلَاثَةُ دِمَاءٍ، وَإِنْ تَرَكَ رَمْيَ يَوْمِ النَّحْرِ وَأَيَّامَ التَّشْرِيقِ فَإِنْ قُلْنَا: إنَّ رَمْيَ يَوْمِ النَّحْرِ كَرَمْيِ أَيَّامِ التَّشْرِيقِ لَزِمَهُ عَلَى الْقَوْلِ الْمَشْهُورِ دَمٌ وَاحِدٌ وإن قلنا: إنَّهُ يَنْفَرِدُ عَنْ رَمْيِ أَيَّامِ التَّشْرِيقِ فَإِنْ قُلْنَا: إنَّ رَمْيَ أَيَّامِ التَّشْرِيقِ كَرَمْيِ الْيَوْمِ الْوَاحِدِ لَزِمَهُ دَمَانِ وإن قلنا: إنَّ رَمْيَ كُلِّ يَوْمٍ مُؤَقَّتٍ بِيَوْمِهِ لَزِمَهُ أَرْبَعَةُ دِمَاءٍ.
الشرح: حَدِيثُ عَائِشَةَ رضي الله عنها رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ، وَلَكِنَّهُ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ إِسْحَاقَ صَاحِبِ "الْمَغَازِي" عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْقَاسِمِ عَنْ أَبِيهِ عَنْ عَائِشَةَ بِلَفْظِهِ، وَلَكِنْ مُحَمَّدُ بْنُ إِسْحَاقَ مُدَلِّسٌ، وَالْمُدَلِّسُ إذَا قَالَ عَنْ: لَا يُحْتَجُّ بِرِوَايَتِهِ، وَيُغْنِي عَنْهُ حَدِيثُ سَالِمٍ عَنْ ابْنِ عُمَرَ: "أَنَّهُ كَانَ يَرْمِي الْجَمْرَةَ الدُّنْيَا بِسَبْعِ حَصَيَاتٍ يُكَبِّرُ عَلَى أَثَرِ كُلِّ حَصَاةٍ ثُمَّ يَتَقَدَّمُ ثُمَّ يَسْتَهِلُّ فَيَقُومُ مُسْتَقْبِلَ الْقِبْلَةِ فَيَقُومُ طَوِيلًا، وَيَدْعُو وَيَرْفَعُ يَدَيْهِ، ثُمَّ يَرْمِي الْوَسَطَ، ثُمَّ يَأْخُذُ ذَاتَ الشِّمَالِ فَيَسْتَهِلُّ، وَيَقُومُ مُسْتَقْبِلَ الْقِبْلَةِ فَيَقُومُ طَوِيلًا وَيَدْعُو، وَيَرْفَعُ يَدَيْهِ وَيَقُومُ طَوِيلًا، ثُمَّ يَرْمِي جَمْرَةَ ذَاتِ الْعَقَبَةِ مِنْ بَطْنِ الْوَادِي، وَلَا يَقِفُ عِنْدَهَا، ثُمَّ يَنْصَرِفُ فَيَقُولُ: هَكَذَا رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَفْعَلُهُ" رَوَاهُ الْبُخَارِيُّ فِي "صَحِيحِهِ" فِي ثَلَاثَةِ أَبْوَابٍ مُتَوَالِيَةٍ، وَرَوَاهُ مَالِكٌ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا وَفِي رِوَايَتِهِمْ: "فَيَقِفُ عِنْدَ الْجَمْرَتَيْنِ الْأُولَيَيْنِ طَوِيلًا يُكَبِّرُ اللَّهَ تَعَالَى وَيُسَبِّحُهُ، وَيَحْمَدُهُ وَيَدْعُو اللَّهَ تَعَالَى".
وأما: حَدِيثُ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "رَمَى الْجِمَارَ مُرَتَّبًا" فَهُوَ صَحِيحٌ مَشْهُورٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ الَّتِي

ج / 8 ص -129- ذَكَرْتهَا الْآنَ، وَمِنْ غَيْرِهَا، وَأَمَّا حَدِيثُ: "خُذُوا عَنِّي مَنَاسِكَكُمْ" فَصَحِيحٌ رَوَاهُ مُسْلِمٌ مِنْ رِوَايَةِ جَابِرٍ، وَسَبَقَ بَيَانُهُ فِي هَذَا الْبَابِ مَرَّاتٍ، وَأَمَّا حَدِيثُ عَائِشَةَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَقَامَ أَيَّامَ التَّشْرِيقِ يَرْمِي الْجِمَارَ إذَا زَالَتْ الشَّمْسُ" فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادِهِ الَّذِي فِيهِ مُحَمَّدُ بْنُ إِسْحَاقَ وَقَدْ بَيَّنْته الْآنَ، وَيُغْنِي عَنْهُ حَدِيثُ جَابِرٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم رَمَى الْجَمْرَةَ أَوَّلَ يَوْمٍ ضُحًى ثُمَّ لَمْ يَرْمِ بَعْدَ ذَلِكَ حَتَّى زَالَتْ الشَّمْسُ" رَوَاهُ مُسْلِمٌ. وَعَنْ ابْنِ عُمَرَ قَالَ "كُنَّا نَتَحَيَّنُ، فَإِذَا زَالَتْ الشَّمْسُ رَمَيْنَا" رَوَاهُ الْبُخَارِيُّ. وَأَمَّا حَدِيثُ: "مَنْ تَرَكَ نُسُكًا فَعَلَيْهِ دَمٌ" فَسَبَقَ بَيَانُهُ.
وَأَمَّا أَلْفَاظُ الْفَصْلِ: فَقَوْلُهُ: مَسْجِدُ الْخَيْفِ هُوَ - بِفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَإِسْكَانِ الْمُثَنَّاةِ تَحْتُ - قَالَ أَهْلُ اللُّغَةِ: الْخَيْفُ مَا انْحَدَرَ عَنْ غِلَظِ الْجَبَلِ وَارْتَفَعَ عَنْ مَسِيلِ الْمَاءِ، وَبِهِ يُسَمَّى مَسْجِدُ الْخَيْفِ، وَهُوَ مَسْجِدٌ عَظِيمٌ وَاسِعٌ جِدًّا فِيهِ عِشْرُونَ بَابًا. وَذَكَرَ الْأَزْرَقِيُّ جُمَلًا تَتَعَلَّقُ بِهِ قوله: رَمْيٌ مَشْرُوعٌ فِي يَوْم احْتِرَاز مِنْ رَجْمِ الزَّانِي.
أما الأحكام: فَفِيهَا مَسَائِلُ إحداها: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا فَرَغَ الْحَاجُّ مِنْ طَوَافِ الْإِفَاضَةِ وَالسَّعْيِ إنْ كَانَ لَمْ يَسْعَ بَعْدَ طَوَافِ الْقُدُومِ، فَالسُّنَّةُ أَنْ يَرْجِعَ إلَى مِنًى عَقِبَ فَرَاغِهِ، فَإِذَا رَجَعَ صَلَّى بِهَا الظُّهْرَ وَحَضَرَ الْخُطْبَةَ ثُمَّ يُقِيمُ فِي مِنًى لِرَمْيِ أَيَّامِ التَّشْرِيقِ وَمَبِيتِ لَيَالِيهَا، وَقَدْ سَبَقَ أَنَّ الْيَوْمَ الْأَوَّلَ مِنْ أَيَّامِ التَّشْرِيقِ يُسَمَّى يَوْمَ الْقَرِّ - بِفَتْحِ الْقَافِ وَتَشْدِيدِ الرَّاءِ - لِأَنَّهُمْ قَارُّونَ بِمِنًى، وَالْيَوْمُ الثَّانِي يُسَمَّى النَّفْرَ الْأَوَّلَ، وَالْيَوْمُ الثَّالِثُ يَوْمُ النَّفْرِ الثَّانِي.
وَمَجْمُوعُ حَصَى الرَّمْيِ سَبْعُونَ حَصَاةً، سَبْعٌ مِنْهَا لِجَمْرَةِ الْعَقَبَةِ يَوْمَ النَّحْرِ وَالْبَاقِي لِرَمْيِ أَيَّامِ التَّشْرِيقِ، فَيَرْمِي كُلَّ يَوْمٍ الْجَمَرَاتِ الثَّلَاثَ، كُلُّ جَمْرَةٍ سَبْعُ حَصَيَاتٍ كَمَا سَبَقَ وَصْفُهُ فِي رَمْيِ جَمْرَةِ الْعَقَبَةِ، فَيَأْخُذُ كُلَّ يَوْمٍ إحْدَى وَعِشْرِينَ حَصَاةً، فَيَأْتِي الْجَمْرَةَ الْأُولَى وَهِيَ الَّتِي تَلِي مَسْجِدَ الْخَيْفِ، وَهِيَ أَوَّلُهُنَّ مِنْ جِهَةِ عَرَفَاتٍ، وَهِيَ فِي نَفْسِ الطَّرِيقِ الْجَادَّةِ، فَيَأْتِيهَا مِنْ أَسْفَلَ مِنْهَا فَيَصْعَدُ إلَيْهَا وَيَعْلُوهَا حَتَّى يَكُونَ مَا عَنْ يَسَارِهِ أَقَلَّ مِمَّا عَنْ يَمِينِهِ، وَيَسْتَقْبِلُ الْكَعْبَةَ ثُمَّ يَرْمِي الْجَمْرَةَ بِسَبْعِ حَصَيَاتٍ وَاحِدَةً وَاحِدَةً، يُكَبِّرُ عَقِبَ كُلِّ حَصَاةٍ كَمَا سَبَقَ فِي رَمْيِ جَمْرَةِ الْعَقَبَةِ يَوْمَ النَّحْرِ، ثُمَّ يَتَقَدَّمُ عَنْهَا، وَيَنْحَرِفُ قَلِيلًا وَيَجْعَلُهَا فِي قَفَاهُ، وَيَقِفُ فِي مَوْضِعٍ لَا يُصِيبُهُ الْمُتَطَايَرُ مِنْ الْحَصَى الَّذِي يُرْمَى، فَيَسْتَقْبِلُ الْقِبْلَةَ وَيَحْمَدُ اللَّهَ تَعَالَى وَيُكَبِّرُ وَيُهَلَّلُ وَيُسَبِّحُ وَيَدْعُو مَعَ حُضُورِ الْقَلْبِ وَخُضُوعِ الْجَوَارِحِ، وَيَمْكُثُ كَذَلِكَ قَدْرَ سُورَةِ الْبَقَرَةِ، ثُمَّ يَأْتِي الْجَمْرَةَ الثَّانِيَةَ وَهِيَ الْوُسْطَى، وَيَصْنَعُ فِيهَا كَمَا صَنَعَ فِي الْأُولَى، وَيَقِفُ لِلدُّعَاءِ كَمَا وَقَفَ فِي الْأُولَى إلَّا أَنَّهُ لَا يَتَقَدَّمُ عَنْ يَسَارِهَا بِخِلَافِ مَا فَعَلَ فِي الْأُولَى، لِأَنَّهُ لَا يُمْكِنُهُ ذَلِكَ فِيهَا، بَلْ يَتْرُكُهَا عَنْ يَمِينِهِ وَيَقِفُ فِي بَطْنِ الْمَسِيلِ مُنْقَطِعًا عَنْ أَنْ يُصِيبَهُ الْحَصَى. ثُمَّ يَأْتِي الْجَمْرَةَ الثَّالِثَةَ وَهِيَ جَمْرَةُ الْعَقَبَةِ الَّتِي رَمَاهَا يَوْمَ النَّحْرِ فَيَرْمِيهَا مِنْ بَطْنِ الْوَادِي وَلَا يَقِفُ عِنْدَهَا لِلذِّكْرِ وَالدُّعَاءِ.
وَهَذِهِ الْكَيْفِيَّةُ هِيَ الْمَسْنُونَةُ وَالْوَاجِبُ مِنْهَا أَصْلُ الرَّمْيِ بِصِفَتِهِ السَّابِقَةِ فِي رَمْيِ جَمْرَةِ الْعَقَبَةِ، وَهُوَ أَنْ يَرْمِيَ بِمَا يُسَمَّى حَجَرًا وَيُسَمَّى رَمْيًا.

ج / 8 ص -130- وَأَمَّا الدُّعَاءُ وَالذِّكْرُ وَغَيْرُهُمَا مِمَّا زَادَ عَلَى أَصْلِ الرَّمْيِ فَمُسْتَحَبٌّ لَا شَيْءَ عَلَيْهِ فِي تَرْكِهِ لَكِنْ فَاتَتْهُ الْفَضِيلَةُ. وَيَرْمِي فِي الْيَوْمِ الثَّانِي مِنْ أَيَّامِ التَّشْرِيقِ كَمَا رَمَى فِي الْأَوَّلِ، وَيَرْمِي فِي الثَّالِثِ كَذَلِكَ إنْ لَمْ يَنْفِرُ فِي الْيَوْمِ الثَّانِي. وَاَللَّهُ أَعْلَمُ.
وَدَلِيلُ اسْتِحْبَابِ الْوُقُوفِ لِلدُّعَاءِ وَالذِّكْرِ عِنْدَ الْجَمْرَتَيْنِ الْأُولَيَيْنِ مَذْكُورٌ فِي الْكِتَابِ وأما: كَوْنُهُ قَدْرَ سُورَةِ الْبَقَرَةِ، فَرَوَاهُ الْبَيْهَقِيُّ مِنْ فِعْلِ ابْنِ عُمَرَ وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَالثَّانِيَةُ: يُسْتَحَبُّ أَنْ يَغْتَسِلَ كُلَّ يَوْمٍ لِلرَّمْيِ.
الثَّالِثَةُ: لَا يَجُوزُ الرَّمْيُ فِي هَذِهِ الْأَيَّامِ إلَّا بَعْدَ زَوَالِ الشَّمْسِ وَيَبْقَى وَقْتُهَا إلَى غُرُوبِهَا، وَفِيهِ وَجْهٌ مَشْهُورٌ أَنَّهُ يَبْقَى إلَى الْفَجْرِ الثَّانِي مِنْ تِلْكَ اللَّيْلَةِ وَالصَّحِيحُ هَذَا: فِيمَا سِوَى الْيَوْمِ الْآخِرِ. وَأَمَّا الْيَوْمُ الْآخِرُ فَيَفُوتُ رَمْيُهُ بِغُرُوبِ شَمْسِهِ بِلَا خِلَافٍ. وَكَذَا جَمِيعُ الرَّمْيِ يَفُوتُ بِغُرُوبِ شَمْسِ الثَّالِثِ مِنْ التَّشْرِيقِ لِفَوَاتِ زَمَنِ الرَّمْيِ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ إذَا زَالَتْ الشَّمْسُ أَنْ يُقَدِّمَ الرَّمْيَ عَلَى صَلَاةِ الظُّهْرِ ثُمَّ يَرْجِعَ فَيُصَلِّيَ الظُّهْرَ، نَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله. وَاتَّفَقَ عَلَيْهِ أَصْحَابُهُ، وَيَدُلُّ عَلَيْهِ حَدِيثُ ابْنِ عُمَرَ السَّابِقُ قَرِيبًا.
الرَّابِعَةُ: الْعَدَدُ شَرْطٌ فِي الرَّمْيِ، فَيَرْمِي فِي كُلِّ يَوْمٍ إحْدَى وَعِشْرِينَ حَصَاةً إلَى كُلِّ جَمْرَةٍ سَبْعَ حَصَيَاتٍ كَمَا ذَكَرْنَا، وَتَكُونُ كُلُّ حَصَاةٍ بِرَمْيَةٍ مُسْتَقِلَّةٍ، كَمَا سَبَقَ فِي جَمْرَةِ الْعَقَبَةِ.
الْخَامِسَةُ: يُشْتَرَطُ فِي التَّرْتِيبِ بَيْنَ الْجَمَرَاتِ، فَيَبْدَأُ بِالْجَمْرَةِ الْأُولَى ثُمَّ الْوُسْطَى ثُمَّ جَمْرَةِ الْعَقَبَةِ وَلَا خِلَافَ فِي اشْتِرَاطِهِ، فَلَوْ تَرَكَ حَصَاةً مِنْ الْأُولَى أَوْ جَهِلَ فَلَمْ يَدْرِ مِنْ أَيْنَ تَرَكَهَا؟ جَعَلَهَا مِنْ الْأُولَى، فَيَلْزَمُهُ أَنْ يَرْمِيَ إلَيْهَا حَصَاةً ثُمَّ يَرْمِيَ الْجَمْرَتَيْنِ الْأُخْرَيَيْنِ لِيَسْقُطَ الْفَرْضُ بِيَقِينٍ.
السَّادِسَةُ: يَنْبَغِي أَنْ يُوَالِيَ بَيْنَ الْحَصَيَاتِ فِي الْجَمْرَةِ الْوَاحِدَةِ وَأَنْ يُوَالِيَ بَيْنَ الْجَمَرَاتِ، وَهَذِهِ الْمُوَالَاةُ سُنَّةٌ لَيْسَتْ بِشَرْطٍ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ وَقِيلَ شَرْطٌ، وَقَدْ سَبَقَ بَيَانُهُ فِي رَمْيِ جَمْرَةِ الْعَقَبَةِ.
السَّابِعَةُ: إذَا تَرَكَ شَيْئًا مِنْ رَمْيِ يَوْمِ الْقَرِّ عَمْدًا أَوْ سَهْوًا، هَلْ يَتَدَارَكُهُ فِي الْيَوْمِ الثَّانِي أَوْ الثَّالِثِ؟ أَوْ تَرَكَ رَمْيَ الْيَوْمِ الثَّانِي أَوْ رَمْيَ الْيَوْمَيْنِ الْأَوَّلَيْنِ، هَلْ يُتَدَارَكُ فِي الثَّالِثِ مِنْهُ؟ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا الصَّحِيحُ: عِنْدَ الْأَصْحَابِ يُتَدَارَكُ والثاني: نَصُّهُ فِي "الْإِمْلَاءِ" لَا يُتَدَارَكُ فَإِنْ قُلْنَا: لَا يُتَدَارَكُ فِي بَقِيَّةِ الْأَيَّامِ فَهَلْ يُتَدَارَكُ فِي اللَّيْلَةِ الْوَاقِعَةِ بَعْدَهُ مِنْ لَيَالِي التَّشْرِيقِ؟ إذَا قُلْنَا: بِالْأَصَحِّ إنَّ وَقْتَهُ لَا يَمْتَدُّ فِي تِلْكَ اللَّيْلَةِ، فِيهِ وَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَآخَرُونَ وإن قلنا: بِالتَّدَارُكِ فَتَدَارَكَ فَهَلْ هُوَ أَدَاءٌ أَمْ قَضَاءٌ؟ بِهِ قَوْلَانِ أصحهما: أَدَاءٌ كَمَا فِي حَقِّ أَهْلِ السِّقَايَةِ وَالرُّعَاةِ.
فَإِنْ قُلْنَا: أَدَاءٌ فَجُمْلَةُ أَيَّامِ مِنًى فِي حُكْمِ الْوَقْتِ الْوَاحِدِ، فَكُلُّ يَوْمٍ لِلْقَدْرِ الْمَأْمُورِ بِهِ وَقْتُ اخْتِيَارٍ، كَأَوْقَاتِ اخْتِيَارِ الصَّلَوَاتِ، وَيَجُوزُ تَقْدِيمُ رَمْيِ يَوْمِ التَّدَارُكِ عَلَى الزَّوَالِ. وَنَقَلَ إمَامُ الْحَرَمَيْنِ أَنَّ عَلَى هَذَا الْقَوْلِ لَا يَمْتَنِعُ تَقْدِيمُ رَمْيِ يَوْمٍ إلَى يَوْمٍ. قَالَ الرَّافِعِيُّ: لَكِنْ يَجُوزُ أَنْ يُقَالَ: إنَّ وَقْتَهُ يَتَّسِعُ

ج / 8 ص -131- مِنْ جِهَةِ الْآخِرِ دُونَ الْأَوَّلِ، وَلَا يَجُوزُ التَّقْدِيمُ عَلَى كَلَامِ الرَّافِعِيِّ وَهُوَ كَمَا قَالَ، فَالصَّوَابُ الْجَزْمُ بِمَنْعِ التَّقْدِيمِ، وَبِهِ قَطَعَ الْجُمْهُورُ تَصْرِيحًا وَمَفْهُومًا.
وَإِذَا قُلْنَا إنَّهُ قَضَاءٌ فَتَوْزِيعُ الْأَقْدَارِ الْمُعَيَّنَةِ عَلَى الْأَيَّامِ مُسْتَحَقٌّ وَلَا سَبِيلَ إلَى تَقْدِيمِ رَمْيِ يَوْمٍ إلَى يَوْمٍ وَلَا تَقْدِيمِهِ عَلَى الزَّوَالِ. وَهَلْ يَجُوزُ بِاللَّيْلِ؟ فِيهِ وَجْهَانِ أصحهما: الْجَوَازُ لِأَنَّ الْقَضَاءَ لَا يَتَأَقَّتْ والثاني: لَا يَجُوزُ لِأَنَّ الرَّمْيَ عِبَادَةُ النَّهَارِ كَالصَّوْمِ، وَهَلْ يَجِبُ التَّرْتِيبُ بَيْنَ الرَّمْيِ الْمَتْرُوكِ وَرَمْيِ يَوْمِ التَّدَارُكِ؟ فِيهِ قَوْلَانِ، وَمِنْهُمْ مَنْ حَكَاهُمَا وَجْهَيْنِ أصحهما: نَعَمْ كَالتَّرْتِيبِ فِي الْمَكَانِ، وَهُمَا مَبْنِيَّانِ عَلَى أَنَّ التَّدَارُكَ قَضَاءٌ أَمْ أَدَاءٌ إنْ قُلْنَا: أَدَاءٌ وَجَبَ التَّرْتِيبُ وَإِلَّا فَلَا، فَإِنْ لَمْ نُوجِبْ التَّرْتِيبَ فَهَلْ يَجِبُ عَلَى أَهْلِ الْعُذْرِ كَالرُّعَاةِ وَأَهْلِ السِّقَايَةِ؟ فِيهِ وَجْهَانِ. قَالَ الْمُتَوَلِّي: نَظِيرُهُ إنْ فَاتَتْهُ الظُّهْرُ لَا يَلْزَمُهُ التَّرْتِيبُ بَيْنَهَا وَبَيْنَ الْعَصْرِ، وَلَوْ أَخَّرَهَا لِلْجَمْعِ فَوَجْهَانِ، وَلَوْ رَمَى إلَى الْجَمَرَاتِ كُلِّهَا عَنْ يَوْمٍ قَبْلَ أَنْ يَرْمِيَ إلَيْهَا عَنْ أَمْسِهِ أَجْزَأَهُ إنْ لَمْ نُوجِبْ التَّرْتِيبَ، فَإِنْ أَوْجَبْنَاهُ فَوَجْهَانِ أصحهما: يُجْزِئُهُ وَيَقَعُ عَنْ الْقَضَاءِ والثاني: لَا يُجْزِئُهُ أَصْلًا.
قَالَ الْإِمَامُ: وَلَوْ صُرِفَ الرَّمْيُ إلَى غَيْرِ النُّسُكِ بِأَنْ رَمَى إلَى شَخْصٍ أَوْ دَابَّةٍ فِي الْجَمْرَةِ فَفِي انْصِرَافِهِ عَنْ النُّسُكِ الْخِلَافُ الْمَذْكُورُ فِي صَرْفِ الطَّوَافِ، وَالْأَصَحُّ الِانْصِرَافُ، فَإِنْ لَمْ يَنْصَرِفْ وَقَعَ عَنْ أَمْسِهِ وَلَغَا قَصْدُهُ، وَإِنْ انْصَرَفَ - فَإِنْ لَمْ يَنْصَرِفْ وَقَعَ عَنْ أَمْسِهِ وَلَغَا قَصْدُهُ، وَإِنْ انْصَرَفَ - فَإِنْ شَرْطَنَا التَّرْتِيبَ - لَمْ يُجْزِهِ أَصْلًا، وَإِنْ لَمْ نَشْتَرِطْ أَجْزَأَهُ عَنْ يَوْمِهِ. وَلَوْ رَمَى إلَى كُلِّ جَمْرَةٍ أَرْبَعَ عَشْرَةَ حَصَاةً سَبْعًا عَنْ يَوْمِهِ وَسَبْعًا عَنْ أَمْسِهِ جَازَ إنْ لَمْ نَشْتَرِطْ التَّرْتِيبَ، وَإِنْ شَرَطْنَاهُ لَمْ يَجُزْ، وَهُوَ نَصُّهُ فِي "الْمُخْتَصَرِ". هَذَا كُلُّهُ فِي رَمْيِ الْيَوْمِ الْأَوَّلِ وَالثَّانِي مِنْ أَيَّامِ التَّشْرِيقِ. أَمَّا إذَا تَرَكَ رَمْيَ يَوْمِ النَّحْرِ فَفِي تَدَارُكِهِ فِي أَيَّامِ التَّشْرِيقِ طَرِيقَانِ أصحهما: أَنَّهُ عَلَى الْقَوْلَيْنِ والثاني: الْقَطْعُ بِعَدَمِ التَّدَارُكِ لِلْمُغَايَرَةِ بَيْنَ الرَّمْيَيْنِ قَدْرًا وَوَقْتًا وَحُكْمًا. فَإِنَّ رَمْيَ يَوْمِ النَّحْرِ يُؤَثِّرُ فِي التَّحَلُّلِ بِخِلَافِ أَيَّامِ التَّشْرِيقِ.
فرع: لَوْ تَرَكَ رَمْيَ بَعْضِ الْأَيَّامِ وَقُلْنَا يَتَدَارَكُ فَتَدَارَكَ فَلَا دَمَ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ قَوْلٌ ضَعِيفٌ حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ أَنَّهُ يَجِبُ دَمٌ مَعَ التَّدَارُكِ كَمَنْ أَخَّرَ قَضَاءَ رَمَضَانَ حَتَّى دَخَلَ رَمَضَانُ آخَرُ، فَإِنَّهُ يَقْضِيهِ وَيَفْدِي. وَلَوْ نَفَرَ يَوْمَ النَّحْرِ أَوْ يَوْمَ النَّفْرِ قَبْلَ أَنْ يَرْمِيَ ثُمَّ عَادَ وَرَمَى قَبْلَ الْغُرُوبِ أَجْزَأَهُ وَلَا دَمَ، وَلَوْ فُرِضَ ذَلِكَ يَوْمَ النَّفْرِ الْأَوَّلِ فَكَذَا عَلَى الْأَصَحِّ، وَفِيهِ وَجْهٍ ضَعِيفٍ أَنَّهُ يَلْزَمُهُ الدَّمُ، لِأَنَّ النَّفْرَ فِي هَذَا الْيَوْمِ جَائِزٌ فِي الْجُمْلَةِ، فَإِذَا نَفَرَ فِيهِ خَرَجَ عَنْ الْحَجِّ فَلَا يَسْقُطُ الدَّمُ بِعَوْدِهِ، وَحَيْثُ قُلْنَا: لَا يَتَدَارَكُ أَوْ قُلْنَا بِهِ فَلَمْ يَتَدَارَكْ وَجَبَ الدَّمُ، وَكَمْ قَدْرُهُ؟ فِيهِ صُوَرٌ. فَإِنْ تَرَكَ رَمْيَ يَوْمِ النَّحْرِ وَأَيَّامِ التَّشْرِيقِ - وَالصُّورَةُ فِيمَنْ تَوَجَّهَ عَلَيْهِ رَمْيُ الْيَوْمِ الثَّالِثِ مِنْ التَّشْرِيقِ - فَفِيمَا يَلْزَمُهُ ثَلَاثَةُ أَقْوَالٍ.
أحدها: دَمٌ والثاني: دَمَانِ وَالثَّالِثُ: أَرْبَعَةُ دِمَاءٍ، وَدَلِيلُهَا فِي الْكِتَابِ وَهَذَا الثَّالِثُ أَظْهَرُهَا عِنْدُ الْبَغَوِيِّ قَالَ الرَّافِعِيُّ: لَكِنَّ مُقْتَضَى كَلَامِ الْجُمْهُورِ تَرْجِيحُ الْأَوَّلِ. وَحَكَى الدَّارِمِيُّ عَنْ حِكَايَةِ ابْنِ الْقَطَّانِ وَجْهًا أَنَّهُ يَجِبُ عَشَرَةُ دِمَاءٍ يَجْعَلُ كُلَّ جَمْرَةٍ مُفْرَدَةٍ، وَهَذَا شَاذٌّ بَاطِلٌ. وَلَوْ تَرَكَ يَوْمَ النَّحْرِ أَوْ رَمْيَ يَوْمٍ مِنْ التَّشْرِيقِ وَجَبَ دَمٌ.

ج / 8 ص -132- وَإِنْ تَرَكَ رَمْيَ بَعْضِ التَّشْرِيقِ فَطَرِيقَانِ أحدهما: الْجَمَرَاتُ الثَّلَاثُ كَالشَّعَرَاتِ الثَّلَاثِ فَلَا يُكْمِلُ الدَّمَ فِي بَعْضِهَا، بَلْ إنْ تَرَكَ جَمْرَةً فَفِيهِ الْأَقْوَالُ الثَّلَاثَةُ الْمَشْهُورَةُ فِيمَنْ حَلَقَ شَعْرَةً أَظْهَرُهَا: مُدٌّ والثاني: دِرْهَمٌ وَالثَّالِثُ: ثُلُثُ دَمٍ. وَإِنْ تَرَكَ جَمْرَتَيْنِ فَعَلَى هَذَا الْقِيَاسِ. وَعَلَى هَذَا لَوْ تَرَكَ حَصَاةً مِنْ جَمْرَةٍ قَالَ صَاحِبُ "التَّقْرِيبِ" إنْ قُلْنَا: فِي الْجَمْرَةِ ثُلُثُ دَمٍ فَفِي الْحَصَاةِ جُزْءٌ مِنْ أَحَدٍ وَعِشْرِينَ جُزْءًا مِنْ دَمٍ وإن قلنا: فِي الْجَمْرَةِ مُدٌّ أَوْ دِرْهَمٌ قَالَ الرَّافِعِيُّ: فَيَحْتَمِلُ أَنْ نُوجِبَ سُبْعَ مُدٍّ أَوْ سُبْعَ دِرْهَمٍ، وَيَحْتَمِلُ أَنْ لَا نُبَعِّضَهُمَا.
وَالطَّرِيقُ الثَّانِي: تَكْمِيلُ الدَّمِ فِي وَظِيفَةِ الْجَمْرَةِ الْوَاحِدَةِ، كَمَا يَكْمُلُ فِي جَمْرَةِ النَّحْرِ فِي الْحَصَاةِ وَالْحَصَاتَيْنِ الْأَقْوَالُ الثَّلَاثَةُ، هَذَا فِي الْحَصَاةِ وَالْحَصَاتَيْنِ مِنْ آخِرِ أَيَّامِ التَّشْرِيقِ.
فَأَمَّا إذَا تَرَكَهَا مِنْ الْجَمْرَةِ الْآخِرَةِ يَوْمَ الْقَرِّ أَوْ النَّفْرِ الْأَوَّلِ وَلَمْ يَنْفِرْ فَإِنْ قُلْنَا: لَا يَجِبُ التَّرْتِيبُ بَيْنَ التَّدَارُكِ وَرَمْيِ الْوَقْتِ صَحَّ رَمْيُهُ. لَكِنْ تَرْكُ حَصَاةٍ فَفِيهِ الْخِلَافُ1 وَإِنْ أَوْجَبْنَا التَّرْتِيبَ فَفِيهِ الْخِلَافُ السَّابِقُ فِي أَنَّ الرَّمْيَ بِنِيَّةِ الْيَوْمِ هَلْ يَقَعُ عَنْ الْمَاضِي؟ إنْ قُلْنَا: نَعَمْ تَمَّ الْمَتْرُوكُ بِمَا أَتَى بِهِ فِي الْيَوْمِ الَّذِي بَعْدَهُ، لَكِنْ يَكُونُ تَارِكًا لِلْجَمْرَةِ الْأُولَى وَالثَّانِيَةِ فِي ذَلِكَ الْيَوْمِ فَعَلَيْهِ دَمٌ وإن قلنا: لَا، كَانَ تَارِكًا رَمْيَ حَصَاةٍ وَوَظِيفَةِ يَوْمٍ، فَعَلَيْهِ دَمٌ إنْ لَمْ نُفْرِدْ كُلَّ يَوْمٍ بِدَمٍ، وَإِنْ أَفْرَدْنَا فَعَلَيْهِ لِوَظِيفَةِ الْيَوْمِ دَمٌ، وَفِيمَا يَجِبُ لِتَرْكِ الْحَصَاةِ الْخِلَافُ، وَإِنْ تَرَكَهَا مِنْ إحْدَى الْجَمْرَتَيْنِ الْأُولَيَيْنِ مِنْ أَيِّ يَوْمٍ كَانَ فَعَلَيْهِ دَمٌ، لِأَنَّ مَا بَعْدَهَا غَيْرُ صَحِيحٍ لِوُجُوبِ التَّرْتِيبِ فِي الْمَكَانِ، هَذَا كُلُّهُ إذَا تَرَكَ بَعْضَ يَوْمٍ مِنْ التَّشْرِيقِ، فَإِنْ تَرَكَ بَعْضَ رَمْيِ النَّحْرِ فَقَدْ أَلْحَقهُ الْبَغَوِيّ بِمَا إذَا تَرَكَ مِنْ الْجَمْرَةِ الْآخِرَةِ مِنْ الْيَوْمِ الْآخِرِ. وَقَالَ الْمُتَوَلِّي: يَلْزَمُهُ دَمٌ وَلَوْ تَرَكَ حَصَاةً فَقَطْ لِأَنَّهَا مِنْ أَسْبَابِ التَّحَلُّلِ، فَإِذَا تَرَكَ شَيْئًا مِنْهَا لَمْ يَتَحَلَّلْ إلَّا بِبَدَلٍ كَامِلٍ. وَحَكَى إمَامُ الْحَرَمَيْنِ وَجْهًا غَرِيبًا ضَعِيفًا أَنَّ الدَّمَ يَكْمُلُ فِي حَصَاةٍ وَاحِدَةٍ مُطْلَقًا وَحَكَاهُ الدَّارِمِيُّ، وَهُوَ شَاذٌّ مَتْرُوكٌ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُتَوَلِّي: لَوْ تَرَكَ ثَلَاثَ حَصَيَاتٍ مِنْ جُمْلَةِ الْأَيَّامِ لَمْ يَعْلَمْ مَوْضِعَهَا أَخَذَ بِالْأَسْوَأِ، وَهُوَ أَنَّهُ تَرَكَ حَصَاةً مِنْ يَوْمِ النَّحْرِ وَحَصَاةً مِنْ الْجَمْرَةِ الْأُولَى يَوْمَ الْقَرِّ وَحَصَاةً مِنْ الْجَمْرَةِ الثَّانِيَةِ يَوْمَ النَّفْرِ الْأَوَّلِ، فَإِنْ لَمْ يَحْسِبْ مَا يَرْمِيهِ بِنِيَّةِ وَظِيفَةِ الْيَوْمِ عَنْ الْفَائِتِ فَالْحَاصِلُ سِتُّ حَصَيَاتٍ مِنْ رَمْيِ يَوْمِ النَّحْرِ، سَوَاءٌ شَرَطْنَا التَّرْتِيبَ بَيْنَ التَّدَارُكِ وَرَمْيِ الْوَقْتِ أَمْ لَا، وَإِنْ حَسِبْنَاهُ فَالْحَاصِلُ رَمْيُ يَوْمِ النَّحْرِ وَأَحَدِ أَيَّامٍ التَّشْرِيقِ لَا غَيْرُ، سَوَاءٌ شَرَطْنَا التَّرْتِيبَ أَمْ لَا، وَدَلِيلُهُ يُعْرَفُ مِمَّا سَبَقَ مِنْ الْأُصُولِ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: يُسْتَحَبُّ أَنْ يَكُونَ رَمْيُهُ فِي الْيَوْمَيْنِ الْأَوَّلَيْنِ مِنْ التَّشْرِيقِ مَاشِيًا، وَأَنْ يَكُونَ رَاكِبًا فِي الْيَوْمِ الْآخِرِ فَيَرْمِي بَعْدَ الزَّوَالِ، وَقَبْلَ صَلَاةِ الظُّهْرِ رَاكِبًا، وَيَنْفِرُ عَقِبَ الرَّمْيِ، كَمَا أَنَّهُ يَرْمِي يَوْمَ النَّحْرِ رَاكِبًا ثُمَّ يَنْزِلُ، هَكَذَا قَالَهُ جَمَاهِيرُ الْأَصْحَابِ فِي كُلِّ الطُّرُقِ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل، والخلاف في وجوب الترتيب أو عدم الوجوب في التدارك والوقت أذا قلنا بالناء المرة.

ج / 8 ص -133- "الْإِمْلَاءِ". وَشَذَّ الْمُتَوَلِّي عَنْ الْأَصْحَابِ فَحَكَى عَنْ نَصِّ الشَّافِعِيِّ فِي "الْإِمْلَاءِ" مَا ذَكَرْنَاهُ، ثُمَّ قَالَ وَالصَّحِيحُ أَنَّهُ يَرْمِي مَاشِيًا فِي أَيَّامِ التَّشْرِيقِ الثَّلَاثَةِ، لِحَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ الْعُمَرِيِّ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ: "أَنَّهُ كَانَ يَأْتِي الْجِمَارَ فِي الْأَيَّامِ الثَّلَاثَةِ بَعْدَ يَوْمِ النَّحْرِ مَاشِيًا ذَاهِبًا وَرَاجِعًا، وَيُخْبِرُ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَفْعَلُ ذَلِكَ" رَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَغَيْرُهُمَا، وَهُوَ حَدِيثٌ ضَعِيفٌ، لِأَنَّ عَبْدَ اللَّهِ الْعُمَرِيَّ ضَعِيفٌ عِنْدَ أَهْلِ الْحَدِيثِ، وَإِنَّمَا الصَّحِيحُ مِنْ هَذَا رِوَايَةُ ابْنِ عُمَرَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا رَمَى الْجِمَارَ مَشَى إلَيْهِ ذَاهِبًا وَرَاجِعًا" رَوَاهُ التِّرْمِذِيُّ بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَقَالَ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ وَاَللَّهُ أَعْلَمُ.
فرع: لَا يَفْتَقِرُ الرَّمْيُ إلَى نِيَّةٍ عَلَى الْمَذْهَبِ، وَفِيهِ وَجْهٌ حَكَاهُ الدَّارِمِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُمَا، وَقَدْ سَبَقَ فِي فَصْلِ طَوَافِ الْقُدُومِ عِنْدَ ذِكْرِ نِيَّةِ الطَّوَافِ ثَلَاثَةُ أَوْجُهٍ فِي النِّيَّةِ فِي جَمِيعِ أَعْمَالِ الْحَجِّ وَاَللَّهُ أَعْلَمُ.
فرع: فِي الْحِكْمَةِ فِي الرَّمْيِ، قَالَ الْعُلَمَاءُ: أَصْلُ الْعِبَادَةِ الطَّاعَةُ وَكُلُّ عِبَادَةٍ فَلَهَا مَعْنًى قَطْعًا لِأَنَّ الشَّرْعَ لَا يَأْمُرُ بِالْعَبَثِ ثُمَّ مَعْنَى الْعِبَادَةِ قَدْ يَفْهَمُهُ الْمُكَلَّفُ وَقَدْ لَا يَفْهَمُهُ فَالْحِكْمَةُ فِي الصَّلَاةِ التَّوَاضُعُ وَالْخُضُوعُ وَإِظْهَارُ الِافْتِقَارِ إلَى اللَّهِ تَعَالَى، وَالْحِكْمَةُ فِي الصَّوْمِ كَسْرُ النَّفْسِ وَقَمْعُ الشَّهَوَاتِ، وَالْحِكْمَةُ فِي الزَّكَاةِ مُوَاسَاةُ الْمُحْتَاجِ، وَفِي الْحَجِّ إقْبَالُ الْعَبْدِ أَشْعَثَ أَغْبَرَ مِنْ مَسَافَةٍ بَعِيدَةٍ إلَى بَيْتٍ فَضَّلَهُ اللَّهُ، كَإِقْبَالِ الْعَبْدِ إلَى مَوْلَاهُ ذَلِيلًا وَمِنْ الْعِبَادَاتِ الَّتِي لَا يُفْهَمُ مَعْنَاهَا السَّعْيُ وَالرَّمْيُ فَكُلِّفَ الْعَبْدُ بِهِمَا لِيَتِمَّ انْقِيَادُهُ، فَإِنَّ هَذَا النَّوْعَ لَا حَظَّ لِلنَّفْسِ فِيهِ وَلَا1 لِلْعَقْلِ بِهِ، وَلَا يَحْمِلُ عَلَيْهِ إلَّا مُجَرَّدُ امْتِثَالِ الْأَمْرِ وَكَمَالُ الِانْقِيَادِ، فَهَذِهِ إشَارَةٌ مُخْتَصَرَةٌ تُعْرَفُ بِهَا الْحِكْمَةُ فِي جَمِيعِ الْعِبَادَاتِ2، وَاَللَّهُ أَعْلَمُ.
وَقَدْ سَبَقَ فِي أَوَاخِرِ فَصْلِ طَوَافِ الْقُدُومِ فِي الْمَسْأَلَةِ الْخَامِسَةِ حَدِيثُ عَائِشَةَ قَالَتْ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّمَا جُعِلَ الطَّوَافُ بِالْبَيْتِ، وَبَيْنَ الصَّفَا وَالْمَرْوَةِ، وَرَمْيِ الْجِمَارِ3، لِإِقَامَةِ ذِكْرِ اللَّهِ"

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل فحرر، قلت: ويحتمل أن يكون البياض (ولا إذعان للعقل به) والله أعلم.
2 رأيت في منى الكثرة الكاثرة من الأمم جاءت من شتى الآفاق في أعداد غير محصورة تقيم في أماكن محدودة ثم تقبل على الرمي بعد الزوال وهنا يكون الزمن محدودا والناس من الكثرة والزحام بحيث لا يعدون ولا يحدون، وقد رأيت بعضهم تنزلق قدمه وهو يرمي فيهوى تحت الأقدام حيث يلقي حتفه والمملكة العربية السعودية صانها الله وعلى رأسها الملك الشهم الغيور حامي حمى الحرمين الشريفين والذاب عن حياض الإسلام والمسلمين فيصل بن عبد العزيز قد أجرت حكومته توسعة كبيرة في منى حيث فتقت من الجبال والصخور وعبدت من الشعاب والهضاب ما يعجز الجن عن مثله ومع ذلك فمكان الرمي محدود ووقت الرمي بعد الزوال وقد جاء في وجه للرفاعي من أصحابنا نقله ابن حجر في "التحفة" وسعيد باعشن في كتاب "بشرى الكريم" أن الرمي يجوز قبل الزوال إذا لجأت إليه الضرورة وهو وجه شاذ ضعيف بلا شك ويزول عنه شذوذه وضعفه إذا كان فيه وقاية للمسلمين من العطب وتمكين لهم من أداء مناسكهم إذ التوسع في الزمان والمكان لا محيص عنهما إذ لم يرد نهي عنه صحيح صريح والله تعالى أعلم بالصواب (ط).
3 مر قول النووي في تضعيف الحديث في الطواف وقد دفع هذا التضعيف الشيخ محمد الأمين الجكني الشنقيطي في تفسيره "أضواء البيان" بقوله في الجزء الخامس ص 316: عبد الله بن أبي زياد المذكور هو =

ج / 8 ص -134- وَرَوَيْنَا فِي "سُنَنِ الْبَيْهَقِيّ" وَغَيْرِهِ مَرْفُوعًا وَمَوْقُوفًا عَلَى ابْنِ عَبَّاسٍ رضي الله عنهما "أَنَّ إبْرَاهِيمَ الْخَلِيلَ صلى الله عليه وسلم لَمَّا أَتَى الْمَنَاسِكَ عَرَضَ لَهُ الشَّيْطَانُ عِنْدَ جَمْرَةِ الْعَقَبَةِ فَرَمَاهُ بِسَبْعِ حَصَيَاتٍ حَتَّى سَاخَ فِي الْأَرْضِ، ثُمَّ عَرَضَ لَهُ عِنْدَ الْجَمْرَةِ الثَّانِيَةِ فَرَمَاهُ بِسَبْعِ حَصَيَاتٍ حَتَّى سَاخَ فِي الْأَرْضِ ثُمَّ عَرَضَ لَهُ فِي الثَّالِثَةِ فَرَمَاهُ بِسَبْعِ حَصَيَاتٍ حَتَّى سَاخَ فِي الْأَرْضِ، قَالَ ابْنُ عَبَّاسٍ: الشَّيْطَانَ تَرْجُمُونَ وَمَكَّةَ بَيْنَكُمْ تَبْتَغُونَ".
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمَنْ عَجَزَ عَنْ الرَّمْيِ بِنَفْسِهِ لِمَرَضٍ مَأْيُوسٍ مِنْهُ أَوْ غَيْرِ مَأْيُوسٍ، جَازَ أَنْ يَسْتَنِيبَ مَنْ يَرْمِي عَنْهُ، لِأَنَّ وَقْتَهُ مَضِيقٌ، وَرُبَّمَا مَاتَ قَبْلَ أَنْ يَرْمِيَ بِخِلَافِ الْحَجِّ فَإِنَّهُ عَلَى التَّرَاخِي، وَلَا يَجُوزُ لِغَيْرِ الْمَأْيُوسِ أَنْ يَسْتَنِيبَ لِأَنَّهُ قَدْ يَبْرَأُ فَيُؤَدِّيهِ بِنَفْسِهِ، وَالْأَفْضَلُ أَنْ يَضَعَ كُلَّ حَصَاةٍ فِي يَدِ النَّائِبِ وَيُكَبِّرَ، وَيَرْمِي النَّائِبُ، فَإِنْ رَمَى عَنْهُ النَّائِبُ ثُمَّ بَرِئَ مِنْ الْمَرَضِ فَالْمُسْتَحَبُّ أَنْ يُعِيدَ بِنَفْسِهِ، وَإِنْ أُغْمِيَ عَلَيْهِ فَرَمَى عَنْهُ غَيْرُهُ فَإِنْ كَانَ بِغَيْرِ إذْنِهِ لَمْ يُجْزِهِ، وَإِنْ كَانَ [قَدْ] أَذِنَ لَهُ قَبْلَ أَنْ يُغْمَى عَلَيْهِ جَازَ.
الشرح: فِيهِ مَسْأَلَتَانِ إحْدَاهُمَا: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: الْعَاجِزُ عَنْ الرَّمْيِ بِنَفْسِهِ لِمَرَضٍ أَوْ حَبْسٍ وَنَحْوِهِمَا يَسْتَنِيبُ مَنْ يَرْمِي عَنْهُ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَسَوَاءٌ كَانَ الْمَرَضُ مَرْجُوَّ الزَّوَالِ أَوْ غَيْرَهُ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَسَوَاءٌ اسْتَنَابَ بِأُجْرَةٍ أَوْ بِغَيْرِهَا، وَسَوَاءٌ اسْتَنَابَ رَجُلًا أَوْ امْرَأَةً. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ. وَيُسْتَحَبُّ أَنْ يُنَاوِلَ النَّائِبَ الْحَصَى إنْ قَدَرَ، وَيُكَبِّرُ الْعَاجِزُ، وَيَرْمِي النَّائِبُ، وَلَوْ تَرَكَ الْمُنَاوَلَةَ مَعَ قُدْرَتِهِ صَحَّتْ الِاسْتِنَابَةُ وَأَجْزَأَهُ رَمْيُ النَّائِبِ لِوُجُودِ الْعَجْزِ عَنْ الرَّمْيِ قَالَ أَصْحَابُنَا فِي الطَّرِيقَتَيْنِ: وَيَجُوزُ لِلْمَحْبُوسِ الْمَمْنُوعِ مِنْ الرَّمْيِ الِاسْتِنَابَةُ فِيهِ سَوَاءٌ كَانَ مَحْبُوسًا بِحَقٍّ أَوْ بِغَيْرِهِ، وَهَذَا مُتَّفَقٌ عَلَيْهِ، وَعَلَّلُوهُ بِأَنَّهُ عَاجِزٌ. ثُمَّ إنَّ جُمْهُورَ الْأَصْحَابِ فِي طَرِيقَتَيْ الْعِرَاقِ وَخُرَاسَانَ أَطْلَقُوا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= القداح أبو الحصين المكي وقد وثقه جماعة وضعفه آخرون، وحديثه معناه صحيح بلا شك ويشهد لصحة معنه قوله تعالى: {وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ} [البقرة: 203] لأنه يدخل في الذكر المأمور به رمي الجمار بدليل قوله بعده: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ} [البقرة: 203] الآية. وذلك يدل على أن الرمي شرع لإقامة ذكر الله كما هو واضح ولكن هذه الحكمة إجمالية وقد روى البيهقي رحمه الله في "سننه" عن ابن عباس مرفوعاً قال: "لما أتى إبراهيم خليل الله عليه السلام المناسك عرض له الشيطان عند جمرة العقبة فرماه بسبع حصيات حتى ساخ في الأرض ثم عرض له عند الجمرة الثاني فرماه بسبع حصيات حتى ساخ في الأرض. قال ابن عباس رضي الله تعالى عنهما: (الشيطان ترجمون وملة أبيكم تتبعون) ا هـ من "السنن الكبرى لليبهقي" وقد روى هذا الحديث الحاكم في "المستدرك" مرفوعاً ثم قال: هذا حديث صحيح على شرط الشيخين ولم يخرجاه، وعلى هذا الذي ذكره البيهقي فذكر الله الذي شرع الرمي لإقامته هو الاقتداء بإبراهيم في عداوة الشيطان ورميه وعدم الانقياد إليه والله بقول: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ} [الممتحنة: 4] الآية. فكأن الرمي رمز وإشارة إلى عداوة الشيطان التي أمرنا الله بهما في قوله: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} [فاطر: 6] وقوله: منكراً على من والاه {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ} [الكهف: 50] الآية ومعلوم أن الرجم بالحجارة من أكبر مظاهر العداوة
وهنا نقل الجكني الفرع السابق في الرمي الذي ذكره النووي رضي الله عنه.

ج / 8 ص -135- جَوَازَ الِاسْتِنَابَةِ لِلْمَرِيضِ سَوَاءٌ كَانَ مَأْيُوسًا مِنْ بُرْئِهِ أَمْ لَا، وَقَالَ إمَامُ الْحَرَمَيْنِ وَالرَّافِعِيُّ وَغَيْرُهُ مِنْ مُتَابِعِي الْإِمَامِ: إنَّمَا تَجُوزُ النِّيَابَةُ لِعَاجِزٍ بِعِلَّةٍ لَا يُرْجَى زَوَالُهَا قَبْلَ خُرُوجِ وَقْتِ الرَّمْيِ. قَالُوا: وَلَا يَضُرُّ رَجَاءُ الزَّوَالِ بَعْدَ فَوَاتِ الْوَقْتِ. وَهَذَا الَّذِي قَالَهُ الْإِمَامُ وَمُتَابِعُوهُ مُتَعَيَّنٌ، وَإِطْلَاقُ الْأَصْحَابِ مَحْمُولٌ عَلَيْهِ. وَلَا يَمْنَعُ مِنْ هَذَا قَوْلُهُمْ فَلَوْ زَالَ الْعَجْزُ فِي أَيَّامِ الرَّمْيِ لَزِمَهُ رَمْيُ مَا بَقِيَ، لِأَنَّهُ قَدْ لَا يُرْجَى زَوَالُهُ فِي أَيَّامِ الرَّمْيِ ثُمَّ يَزُولُ نَادِرًا، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّانِيَةُ: لَوْ أُغْمِيَ عَلَى الْمُحْرِمِ قَبْلَ الرَّمْيِ وَلَمْ يَكُنْ أَذِنَ فِي الرَّمْيِ عَنْهُ لَمْ يَصِحَّ الرَّمْيُ عَنْهُ فِي إغْمَائِهِ بِلَا خِلَافٍ، وَإِنْ كَانَ أَذِنَ فِيهِ جَازَ الرَّمْيُ عَنْهُ. هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجَمَاهِيرُ فِي الطَّرِيقَتَيْنِ. وَنَقَلَ الرَّافِعِيُّ فِيهِ وَجْهًا شَاذًّا ضَعِيفًا أَنَّهُ لَا يَجُوزُ. وَحَكَى إمَامُ الْحَرَمَيْنِ الْجَوَازَ عَنْ الْعِرَاقِيِّينَ فَقَالَ: قَالَ الْعِرَاقِيُّونَ: لَوْ اسْتَنَابَ الْعَاجِزُ عَنْ الرَّمْيِ وَصَحَّحْنَا الِاسْتِنَابَةَ فَأُغْمِيَ عَلَى الْمُسْتَنِيبِ دَامَتْ النِّيَابَةُ وَإِنْ كَانَ مُقْتَضَى الْإِغْمَاءِ الطَّارِئِ عَلَى إذْن انْقِطَاع إذْنه إذَا كَانَ أَصْلُ الْإِذْنِ جَائِزًا لِلْوَكَالَةِ، وَلَكِنْ الْغَرَضُ هُنَا إقَامَةُ النَّائِبِ مَقَامَ الْعَاجِزِ، قَالَ: وَمَا ذَكَرُوهُ مُحْتَمَلٌ جِدًّا وَلَا يَمْتَنِعُ خِلَافُهُ.
قَالَ: وَقَدْ قَالُوا: لَوْ اسْتَنَابَ الْمَعْضُوبُ فِي حَيَاتِهِ مَنْ يَحُجُّ عَنْهُ ثُمَّ مَاتَ الْمَعْضُوبُ لَمْ تَنْقَطِعْ الِاسْتِنَابَةُ. هَكَذَا ذَكَرُوهُ فِي الْإِذْنِ الْمُجَرَّدِ، وَهُوَ بَعِيدٌ، وَلَكِنْ لَوْ فُرِضَ فِي الْإِجَارَةِ فَالْإِجَارَةُ تَبْقَى وَلَا تَنْقَطِعُ، لِأَنَّ الِاسْتِئْجَارَ عَنْ الْمَيِّتِ بَعْدَ مَوْتِهِ مُمْكِنٌ فَلَا مُنَافَاةَ. وَقَدْ اسْتَحَقَّ مَنْفَعَةَ الْأَجِيرِ، قَالَ: وَاَلَّذِي ذَكَرُوهُ فِي الْإِذْنِ جَائِزٌ وَهُوَ مُحْتَمَلٌ فِي الْإِغْمَاءِ بَعِيدٌ فِي الْمَوْتِ، هَذَا كَلَامُ الْإِمَامِ.
ثُمَّ إنَّ الْأَصْحَابَ فِي الطَّرِيقَتَيْنِ أَطْلَقُوا أَنَّهُ إذَا اسْتَنَابَ قَبْلَ الْإِغْمَاءِ جَازَ رَمْيُ النَّائِبِ عَنْهُ فِي الْإِغْمَاءِ كَمَا ذَكَرْنَا. وَقَالَ الْمَاوَرْدِيُّ: إنْ كَانَ حِينَ أَذِنَ مُطِيقًا لِلرَّمْيِ لَمْ يَصِحَّ الرَّمْيُ عَنْهُ فِي الْإِغْمَاءِ لِأَنَّ الْمُطِيقَ لَا تَصِحُّ النِّيَابَةُ عَنْهُ فَلَمْ يَصِحَّ إذْنُهُ، وَإِنْ كَانَ حِينَ الْإِذْنِ عَاجِزًا بِأَنْ كَانَ مَرِيضًا فَأَذِنَ ثُمَّ أُغْمِيَ عَلَيْهِ صَحَّتْ النِّيَابَةُ، وَصَحَّ رَمْيُ النَّائِبِ. هَذَا كَلَامُ الْمَاوَرْدِيُّ، وَنَقَلَهُ الرُّويَانِيُّ فِي الْبَحْرِ عَنْ الْأَصْحَابِ، وَأَشَارَ إلَيْهِ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَآخَرُونَ. وَفِي كَلَامِ إمَامِ الْحَرَمَيْنِ الَّذِي حَكَيْته عَنْهُ الْآنَ مُوَافَقَتُهُ، فَلْيُحْمَلْ إطْلَاقُ الْأَصْحَابِ عَلَى مَنْ اسْتَنَابَ فِي حَالِ الْعَجْزِ ثُمَّ أُغْمِيَ عَلَيْهِ. وَاَللَّهُ أَعْلَمُ.
وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ لَوْ أَذِنَ فِي حَالِ إغْمَائِهِ لَمْ يَصِحَّ إذْنُهُ، وَإِنْ رُمِيَ عَنْهُ بِذَلِكَ الْإِذْنِ لَمْ يَصِحَّ، لِأَنَّ إذْنَهُ لَمْ يَصِحَّ، لِأَنَّ إذْنَهُ سَاقِطٌ فِي كُلِّ شَيْءٍ وَاَللَّهُ أَعْلَمُ.
وَالْمَجْنُونُ كَالْمَغْمِيِّ عَلَيْهِ فِي كُلِّ هَذَا، صَرَّحَ بِهِ الْمُتَوَلِّي وَغَيْرُهُ.
فرع: اسْتَدَلَّ أَصْحَابُنَا عَلَى جَوَازِ الِاسْتِنَابَةِ فِي الرَّمْيِ بِالْقِيَاسِ عَلَى الِاسْتِنَابَةِ فِي أَصْلِ الْحَجِّ. قَالُوا: وَالرَّمْيُ أَوْلَى بِالْجَوَازِ.
فرع: قَالَ أَصْحَابُنَا: وَيَنْبَغِي أَنْ يَسْتَنِيبَ الْعَاجِزُ حَلَالًا أَوْ مَنْ قَدْ رَمَى عَنْ نَفْسِهِ فَإِنْ اسْتَنَابَ مَنْ لَمْ يَرْمِ عَنْ نَفْسِهِ، فَيَنْبَغِي أَنْ يَرْمِيَ النَّائِبُ عَنْ نَفْسِهِ، ثُمَّ عَنْ الْمُسْتَنِيبِ فَيُجَزِّئُهُمَا الرَّامِيَانِ بِلَا خِلَافٍ، فَلَوْ اقْتَصَرَ عَلَى رَمْيِ وَاحِدٍ وَقَعَ عَنْ الرَّامِي لَا عَنْ الْمُسْتَنِيبِ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ. وَقَالَ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ: إذَا رَمَى النَّائِبُ عَنْ الْمُسْتَنِيبِ ثُمَّ عَنْ نَفْسِهِ رَمْيًا آخَرَ أَجْزَأَهُ الرَّمْيُ عَنْ

ج / 8 ص -136- نَفْسِهِ، وَفِي الرَّمْيِ الْمَحْسُوبِ عَنْ نَفْسِهِ وَجْهَانِ أحدهما: أَنَّهُ الرَّمْيُ الثَّانِي، لِأَنَّهُ الَّذِي قَصَدَهُ عَنْ نَفْسِهِ والثاني: الْأَوَّلُ، لِأَنَّ مَنْ عَلَيْهِ نُسُكٌ إذَا فَعَلَهُ عَنْ غَيْرِهِ وَقَعَ عَنْ نَفْسِهِ كَأَصْلِ الْحَجِّ وَالطَّوَافِ. قَالَا: وَفِي رَمْيِهِ عَنْ الْمُسْتَنِيبِ وَجْهَانِ.
أحدهما: لَا يُجْزِئُهُ عَنْهُ، لِأَنَّا إنْ جَعَلْنَا الرَّمْيَ الْأَوَّلَ عَنْ النَّائِبِ فَلَمْ يَقْصِدْ بِالثَّانِي، وَإِنْ جَعَلْنَا الثَّانِي عَنْ النَّائِبِ فَقَدْ رَمَى عَنْ غَيْرِهِ قَبْلَ الرَّمْيِ عَنْ نَفْسِهِ فَلَا يَصِحُّ.
وَالْوَجْهُ الثَّانِي: أَنَّهُ يُجْزِئُ الرَّمْيُ عَنْ الْمَرِيضِ، لِأَنَّ الْمَرِيضَ أَخَفُّ مِنْ أَصْلِ الْحَجِّ وَأَرْكَانِهِ، فَجَازَ فِعْلُهُ عَنْ غَيْرِهِ مَعَ بَقَائِهِ عَلَى نَفْسِهِ.
فرع: إذَا رَمَى النَّائِبُ ثُمَّ زَالَ عُذْرُ الْمُسْتَنِيبِ وَأَيَّامُ الرَّمْيِ بَاقِيَةٌ فَطَرِيقَانِ أصحهما: وَهُوَ الْمَنْصُوصُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ لَا يَلْزَمُهُ إعَادَةُ الرَّمْيِ بِنَفْسِهِ لَكِنْ يُسْتَحَبُّ لَهُ، وَإِنَّمَا لَمْ يَلْزَمْهُ لِأَنَّ رَمْيَ النَّائِبِ وَقَعَ عَنْهُ فَسَقَطَ بِهِ الْفَرْضُ.
وَالطَّرِيقُ الثَّانِي: فِيهِ قَوْلَانِ أحدهما: يَلْزَمُهُ إعَادَةُ الرَّمْيَةِ بِنَفْسِهِ وَلَا يُجْزِئُهُ فِعْلُ النَّائِبِ والثاني: لَا يَلْزَمُهُ. قَالُوا: وَهُمَا كَالْقَوْلَيْنِ فِي الْمَعْضُوبِ إذَا أَحَجَّ عَنْهُ ثُمَّ بَرِئَ. وَمِمَّنْ حَكَى هَذَا الطَّرِيقَ وَجَزَمَ بِهِ الْفُورَانِيُّ وَالْبَغَوِيُّ وَوَالِدُهُ وَصَاحِبُ "الْبَحْرِ" وَحَكَاهُ أَيْضًا طَائِفَةٌ وَضَعَّفَتْهُ. ثُمَّ إنَّ الْخِلَافَ فِي الرَّمْيِ الَّذِي فَعَلَهُ النَّائِبُ قَبْلَ زَوَالِ الْعُذْرِ. أَمَّا الرَّمْيُ الَّذِي يُدْرِكُهُ الْمُسْتَنِيبُ بَعْدَ زَوَالِ عُذْرِهِ فَيَلْزَمُهُ فِعْلُهُ بِلَا خِلَافٍ صَرَّحَ بِهِ الْمَاوَرْدِيُّ وَالْأَصْحَابُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَبِيتُ بِمِنًى لَيَالِي الرَّمْيِ "لِأَنَّ النَّبِيَّ صلى الله عليه وسلم فَعَلَ ذَلِكَ" وَهَلْ يَجِبُ ذَلِكَ أَوْ يُسْتَحَبُّ؟ فِيهِ قَوْلَانِ أحدهما: أَنَّهُ مُسْتَحَبٌّ لِأَنَّهُ مَبِيتٌ فَلَمْ يَجِبْ كَالْمَبِيتِ لَيْلَةِ عَرَفَةَ والثاني: أَنَّهُ يَجِبُ: "لِأَنَّ النَّبِيَّ صلى الله عليه وسلم رَخَّصَ لِلْعَبَّاسِ فِي تَرْكِ الْمَبِيتِ لِأَجْلِ السِّقَايَةِ" فَدَلَّ عَلَى أَنَّهُ لَا يَجُوزُ لِغَيْرِهِ تَرْكُهُ. فَإِنْ قُلْنَا إنَّهُ يُسْتَحَبُّ لَمْ يَجِبْ بِتَرْكِهِ دَمٌ. وَإِنْ قُلْنَا: يَجِبُ، وَجَبَ بِتَرْكِهِ الدَّمُ، فَعَلَى هَذَا إذَا تَرَكَ الْمَبِيتَ فِي اللَّيَالِي الثَّلَاثِ وَجَبَ دَمٌ، وَإِنْ تَرَكَ لَيْلَةً فَفِيهِ ثَلَاثَةُ أَقْوَالٍ عَلَى مَا ذَكَرْنَاهُ فِي الْحَصَاةِ وَيَجُوزُ لِرُعَاةِ الْإِبِلِ وَأَهْلِ سِقَايَةِ الْعَبَّاسِ رضي الله عنه أَنْ يَدَعُوا الْمَبِيتَ لَيَالِي مِنًى وَيَرْمُوا يَوْمًا وَيَدَعُوا يَوْمًا ثُمَّ يَرْمُوا مَا فَاتَهُمْ "وَالدَّلِيلُ عَلَيْهِ" مَا رَوَى ابْنُ عُمَرَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَرْخَصَ لِلْعَبَّاسِ أَنْ يَبِيتَ بِمَكَّةَ لَيَالِي مِنًى مِنْ أَجْلِ سِقَايَتِهِ" وَرَوَى عَاصِمُ بْنُ عَدِيٍّ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم رَخَّصَ لِرِعَاءِ الْإِبِلِ فِي تَرْكِ الْبَيْتُوتَةِ يَرْمُونَ يَوْمَ النَّحْرِ، ثُمَّ يَرْمُونَ يَوْمَ النَّفْرِ" فَإِنْ أَقَامَ الرُّعَاةُ إلَى أَنْ تَغْرُبَ الشَّمْسُ لَمْ يَجُزْ لَهُمْ تَرْكُ الْمَبِيتِ. وَإِنْ أَقَامَ أَهْلُ السِّقَايَةِ إلَى أَنْ تَغْرُبَ الشَّمْسُ جَازَ لَهُمْ تَرْكُ الْمَبِيتِ، لِأَنَّ حَاجَةَ أَهْلِ السِّقَايَةِ بِاللَّيْلِ مَوْجُودَةٌ، وَحَاجَةَ الرُّعَاةِ لَا تُوجَدُ بِاللَّيْلِ، لِأَنَّ الرَّعْيَ لَا يَكُونُ بِاللَّيْلِ وَمَنْ أَبَقَ لَهُ عَبْدٌ وَمَضَى فِي طَلَبِهِ أَوْ خَافَ أَمْرًا يَفُوتُهُ، فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ لَا يَجُوزُ لَهُ مَا يَجُوزُ لِلرُّعَاةِ وَأَهْلِ سِقَايَةِ الْعَبَّاسِ: "لِأَنَّ النَّبِيَّ صلى الله عليه وسلم رَخَّصَ لِلرَّعْيِ وَأَهْلِ السِّقَايَةِ"والثاني: أَنَّهُ يَجُوزُ؛ لِأَنَّهُ صَاحِبُ عُذْرٍ. فَأَشْبَهَ الرُّعَاةَ وَأَهْلَ السِّقَايَةِ.
الشرح: أَمَّا حَدِيثُ مَبِيتِ النَّبِيِّ صلى الله عليه وسلم بِمِنًى لَيَالِي التَّشْرِيقِ فَصَحِيحٌ مَشْهُورٌ. وَأَمَّا حَدِيثُ ابْنِ عُمَرَ فَصَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ عَنْ ابْنِ عُمَرَ: أَنَّ الْعَبَّاسَ بْنَ عَبْدِ الْمُطَّلِبِ "اسْتَأْذَنَ رَسُولَ اللَّهِ صلى الله عليه وسلم أَنْ

ج / 8 ص -137- يَبِيتَ بِمَكَّةَ لَيَالِي مِنًى مِنْ أَجْلِ سِقَايَتِهِ فَأَذِنَ لَهُ" وَفِي رِوَايَةٍ فِي "الصَّحِيحَيْنِ" أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "رَخَّصَ لِلْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ أَنْ يَبِيتَ بِمَكَّةَ لَيَالِي مِنًى مِنْ أَجْلِ سِقَايَتِهِ". وَأَمَّا حَدِيثِ عَاصِمِ بْنِ عَدِيٍّ فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَأَمَّا أَلْفَاظُ الْفَصْلِ: فَالسِّقَايَةُ - بِكَسْرِ السِّينِ - وَهِيَ مَوْضِعٌ فِي الْمَسْجِدِ الْحَرَامِ يُسْتَقَى فِيهِ الْمَاءُ وَيُجْعَلُ فِي حِيَاضٍ وَيُسْبَلُ لِلشَّارِبِينَ، وَكَانَتْ السِّقَايَةُ فِي يَدِ قُصَيِّ بْنِ كِلَابٍ ثُمَّ وَرِثَهَا مِنْهُ ابْنُهُ عَبْدُ مَنَافٍ، ثُمَّ مِنْهُ ابْنُهُ هَاشِمٌ، ثُمَّ مِنْهُ ابْنُهُ عَبْدُ الْمُطَّلِبِ، ثُمَّ مِنْهُ الْعَبَّاسُ رضي الله عنه، ثُمَّ مِنْهُ عَبْدُ اللَّهِ، ثُمَّ مِنْهُ ابْنُهُ عَلِيٌّ، ثُمَّ وَاحِدٌ بَعْدَ وَاحِدٍ، وَقَدْ بَسَطْتُ بَيَانَهَا شَافِيًا فِي "تَهْذِيبِ اللُّغَاتِ"
قَوْلُهُ: "رِعَاءُ الْإِبِلِ" هُوَ بِكَسْرِ الرَّاءِ وَبِالْمَدِّ، جَمْعُ رَاعٍ كَصَاحِبٍ وَصِحَابٍ، وَيَجُوزُ رُعَاةٌ - بِضَمِّ الرَّاءِ وَهَاءٍ بَعْدَ الْأَلِفِ - بِغَيْرِ مَدٍّ، كَقَاضٍ وَقُضَاةٍ. قَوْلُهُ: "وَمَنْ أَبَقَ لَهُ عَبْدٌ" يَجُوزُ فِيهِ فَتْحُ الْبَاءِ وَكَسْرُهَا، لُغَتَانِ كَضَرَبَ وَشَرِبَ، وَالْأَوَّلُ أَفْصَحُ وَبِهَا جَاءَ الْقُرْآنُ. قَالَ اللَّهُ تَعَالَى: {إِذْ أَبَقَ} [الصافات: 140] وَيَجُوزُ لِعَبْدِ آبِق بِمَدِّ الْأَلِفِ وَكَسْرِ الْبَاءِ.
أما الأحكام: فَفِيهَا مَسَائِلُ مُخْتَصَرُهَا أَنَّهُ يَنْبَغِي أَنْ يَبِيتَ بِمِنًى لَيَالِي أَيَّامِ التَّشْرِيقِ وَهَلْ الْمَبِيتُ بِهَا وَاجِبٌ أَمْ سُنَّةٌ؟ فِيهِ طَرِيقَانِ أَصَحُّهُمَا وَأَشْهَرُهُمَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ فِيهِ قَوْلَانِ أصحهما: وَاجِبٌ والثاني: سُنَّةٌ، وَدَلِيلُهُمَا فِي الْكِتَابِ وَالطَّرِيقُ الثَّانِي: سُنَّةٌ قَوْلًا وَاحِدًا. حَكَاهُ الرَّافِعِيُّ، فَإِنْ تَرَكَ الْمَبِيتَ جَبَرَهُ بِدَمٍ بِلَا خِلَافٍ.
فَإِنْ قُلْنَا: الْمَبِيتُ وَاجِبٌ كَانَ الدَّمُ وَاجِبًا، وَإِنْ قُلْنَا سُنَّةٌ فَسَنَةٌ. وَيُؤْمَرُ بِالْمَبِيتِ فِي اللَّيَالِي الثَّلَاثِ، إلَّا أَنَّهُ إذَا نَفَرَ النَّفْرَ الْأَوَّلَ سَقَطَ مَبِيتُ اللَّيْلَةِ الثَّالِثَةِ. وَالْأَكْمَلُ أَنْ يَبِيتَ بِهَا كُلَّ اللَّيْلِ. وَفِي قَدْرِ الْوَاجِبِ قَوْلَانِ حَكَاهُمَا صَاحِبُ "التَّقْرِيبِ" وَالشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَإِمَامُ الْحَرَمَيْنِ وَمُتَابِعُوهُ أصحهما: مُعْظَمُ اللَّيْلِ والثاني: الْمُعْتَبَرُ أَنْ يَكُونَ حَاضِرًا بِهَا عِنْدَ طُلُوعِ الْفَجْرِ الثَّانِي.
وَأَمَّا قَدْرُ الْمَبِيتِ بِالْمُزْدَلِفَةِ وَحُكْمُهُ فَسَبَقَ بَيَانُهُ، فَإِنْ تَرَكَ مَبِيتَ لَيْلَةِ الْمُزْدَلِفَةِ وَحْدَهَا جَبَرَهَا بِدَمٍ كَامِلٍ، وَإِنْ تَرَكَ لَيَالِي التَّشْرِيقِ الثَّلَاثَ لَزِمَهُ دَمٌ فَقَطْ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجَمَاهِيرُ. وَحَكَى إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ عَنْ صَاحِبِ "التَّقْرِيبِ" أَنَّهُ حَكَى قَوْلًا غَرِيبًا أَنَّهُ يَجِبُ فِي كُلِّ لَيْلَةٍ دَمٌ، وَلَيْسَ بِشَيْءٍ، وَإِنْ تَرَكَ إحْدَى اللَّيَالِي الثَّلَاثَ فَثَلَاثَةُ أَقْوَالٍ مَشْهُورَةٍ ذَكَرَهَا الْمُصَنِّفُ وَالْأَصْحَابُ كَالْأَقْوَالِ فِي تَرْكِ حَصَاةٍ، وَفِي حَلْقِ شَعْرَةٍ أصحهما: فِي اللَّيْلَةِ مُدٌّ والثاني: دِرْهَمٌ وَالثَّالِثُ: ثُلُثُ دَمٍ.
وَإِنْ تَرَكَ لَيْلَتَيْنِ فَعَلَى الْأَصَحِّ يَجِبُ مُدَّانِ وَعَلَى الثَّانِي دِرْهَمَانِ وَعَلَى الثَّالِثِ ثُلُثَا دَمٍ. وَلَوْ تَرَكَ لَيْلَةَ الْمُزْدَلِفَةِ وَلَيَالِي التَّشْرِيقِ كُلِّهَا فَقَوْلَانِ أصحهما: يَجِبُ دَمَانِ دَمٌ لِلَيْلَةِ الْمُزْدَلِفَةِ وَدَمٌ لِلَيَالِي مِنًى والثاني: يَجِبُ دَمٌ وَاحِدٌ لِلَّيَالِيِ الْأَرْبَعِ، هَذَا مَنْ كَانَ بِمِنًى وَقْتَ غُرُوبِ الشَّمْسِ، فَإِنْ لَمْ يَكُنْ حِينَئِذٍ وَلَمْ يَبِتْ وَقُلْنَا: تُفْرَدُ لَيْلَةُ الْمُزْدَلِفَةِ بِالدَّمِ فَوَجْهَانِ لِأَنَّهُ لَمْ يَتْرُكْ إلَّا لَيْلَتَيْنِ أحدهما: يَلْزَمُهُ مُدَّانِ أَوْ

ج / 8 ص -138- دِرْهَمَانِ أَوْ ثُلُثَا دَمٍ عَلَى حَسَبِ الْأَقْوَالِ الثَّلَاثَةِ.
وَالْوَجْهُ الثَّانِي: يَلْزَمُهُ دَمٌ كَامِلٌ لِتَرْكِهِ جِنْسَ الْمَبِيتِ بِمِنًى، وَهَذَا هُوَ الْأَصَحُّ وَبِهِ قَطَعَ جَمَاعَاتٌ، وَهَذَانِ الْوَجْهَانِ جَارِيَانِ فِيمَا لَوْ تَرَكَ لَيْلَةَ الْمُزْدَلِفَةِ وَلَيْلَتَيْنِ مِنْ الثَّلَاثِ، وَاَللَّهُ أَعْلَمُ.
هَذَا كُلُّهُ فِيمَنْ لَا عُذْرَ لَهُ فِي تَرْكِ الْمَبِيتِ، أَمَّا مَنْ تَرَكَ مَبِيتَ مُزْدَلِفَةَ أَوْ مِنًى لِعُذْرٍ فَلَا دَمَ، وَهُمْ أَصْنَافٌ أحدها: رِعَاءُ الْإِبِلِ وَأَهْلِ سِقَايَةِ الْعَبَّاسِ فَلَهُمْ إذَا رَمَوْا جَمْرَةَ الْعَقَبَةِ يَوْمَ النَّحْرِ أَنْ يَنْفِرُوا وَيَدَعُوا الْمَبِيتَ بِمِنًى لَيَالِي التَّشْرِيقِ، وَلِلصِّنْفَيْنِ جَمِيعًا أَنْ يَدَعُوا رَمْيَ يَوْمِ الْقَرِّ وَهُوَ الْأَوَّلُ مِنْ التَّشْرِيقِ، وَيَقْضُوهُ فِي الْيَوْمِ الَّذِي يَلِيهِ قَبْلَ رَمْيِ ذَلِكَ الْيَوْمِ، وَلَيْسَ لَهُمْ تَرْكُ يَوْمَيْنِ مُتَوَالِيَيْنِ، فَإِنْ تَرَكُوا رَمْيَ الْيَوْمَ الثَّانِي مِنْ أَيَّامِ التَّشْرِيقِ بِأَنْ نَفَرُوا الْيَوْمَ الْأَوَّلَ بَعْدَ الرَّمْيِ عَادُوا فِي الْيَوْمِ الثَّالِثِ، وَإِنْ تَرَكُوا رَمْيَ الْأَوَّلَ بِأَنْ نَفَرُوا يَوْمَ النَّحْرِ بَعْدَ رَمْيِ جَمْرَةِ الْعَقَبَةِ عَادُوا فِي الثَّانِي، ثُمَّ لَهُمْ أَنْ يَنْفِرُوا مَعَ النَّاسِ. هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُ لَيْسَ لَهُمْ ذَلِكَ، حَكَاهُ الرَّافِعِيُّ. وَإِذَا غَرَبَتْ الشَّمْسُ وَالرِّعَاءُ بِمِنًى لَزِمَهُمْ الْمَبِيتُ تِلْكَ اللَّيْلَةَ وَرَمْيُ الْغَدِ، وَيَجُوزُ لِأَهْلِ السِّقَايَةِ أَنْ يَنْفِرُوا بَعْدَ الْغُرُوبِ عَلَى الصَّحِيحِ، لِأَنَّ عَمَلَهُمْ بِاللَّيْلِ بِخِلَافِ الرَّعْيِ، وَفِيهِ وَجْهٌ أَنَّهُ لَا يَجُوزُ لَهُمْ ذَلِكَ، حَكَاهُ الرَّافِعِيُّ، وَهَذَا الْوَجْهُ غَلَطٌ مُخَالِفٌ لِنَصِّ الشَّافِعِيِّ وَالْجُمْهُورِ، بَلْ لِلْحَدِيثِ الصَّحِيحِ السَّابِقِ.
وَقَالَ أَصْحَابُنَا. وَرُخْصَةُ السِّقَايَةِ لَا تَخْتَصُّ بِالْعَبَّاسِيَّةِ. هَذَا هُوَ الْمَذْهَبُ وَالْمَنْصُوصُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُ يَخْتَصُّ بِهِمْ، حَكَاهُ الْبَنْدَنِيجِيُّ وَآخَرُونَ. وَفِي وَجْهٍ ثَالِثٍ يَخْتَصُّ بِبَنِي هَاشِمٍ، حَكَاهُ الشَّيْخُ أَبُو حَامِدِ وَالرُّويَانِيُّ قَالَ أَصْحَابُنَا: وَلَوْ أُحْدِثَتْ سِقَايَةٌ لِلْحُجَّاجِ جَازَ لِلْمُقِيمِ بِشَأْنِهَا تَرْكُ الْمَبِيتِ، ذَكَرَهُ الْبَغَوِيّ، قَالَ ابْنُ كَجٍّ وَغَيْرُهُ: لَيْسَ لَهُ. وَذَكَرَ الدَّارِمِيُّ وَالْبَنْدَنِيجِيّ وَجْهَيْنِ حَكَاهُمَا الرُّويَانِيُّ، ثُمَّ قَالَ: وَالْمَنْصُوصُ فِي "كِتَابِ الْأَوْسَطِ" أَنَّهُ لَيْسَ لَهُ، وَالصَّحِيحُ مَا ذَكَرَهُ الْبَغَوِيّ، وَاَللَّهُ أَعْلَمُ.
وَمِنْ الْمَعْذُورِينَ مَنْ انْتَهَى إلَى عَرَفَةَ لَيْلَةَ النَّحْرِ وَاشْتَغَلَ بِالْوُقُوفِ عَنْ مَبِيتِ الْمُزْدَلِفَةِ فَلَا شَيْءَ عَلَيْهِ، وَإِنَّمَا يُؤْمَرُ بِالْمَبِيتِ الْمُتَفَرِّغُونَ، ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، وَلَوْ أَفَاضَ مِنْ عَرَفَةَ إلَى مَكَّةَ فَطَافَ لِلْإِفَاضَةِ بَعْدَ نِصْفِ اللَّيْلِ فَفَاتَهُ الْمَبِيتُ قَالَ الْقَفَّالُ لَا شَيْءَ عَلَيْهِ لِاشْتِغَالِهِ بِالطَّوَافِ، قَالَ الْإِمَامُ: وَفِيهِ احْتِمَالٌ. وَمِنْ الْمَعْذُورِينَ مَنْ لَهُ مَالٌ يَخَافُ ضَيَاعَهُ لَوْ اشْتَغَلَ بِالْمَبِيتِ أَوْ يَخَافُ عَلَى نَفْسِهِ، أَوْ كَانَ بِهِ مَرَضٌ يَشُقُّ مَعَهُ الْمَبِيتُ، أَوْ لَهُ مَرِيضٌ يَحْتَاجُ إلَى تَعَهُّدِهِ، أَوْ يَطْلُبُ آبِقًا أَوْ يَشْتَغِلُ بِأَمْرٍ آخَرَ يَخَافُ فَوْتَهُ، فَفِي هَؤُلَاءِ وَجْهَانِ الصَّحِيحُ: الْمَنْصُوصُ يَجُوزُ لَهُمْ تَرْكُ الْمَبِيتِ وَلَا شَيْءَ عَلَيْهِمْ بِسَبَبِهِ، وَلَهُمْ النَّفْرُ بَعْدَ الْغُرُوبِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ تَرَكَ الْمَبِيتَ نَاسِيًا كَانَ كَتَرْكِهِ عَامِدًا، صَرَّحَ بِهِ الدَّارِمِيُّ وَغَيْرُهُ.
فَرْعٌ: ذَكَرَ الرُّويَانِيُّ وَغَيْرُهُ أَنَّهُ لَا يُرَخَّصُ لِلرِّعَاءِ فِي تَرْكِ رَمْيِ جَمْرَةِ الْعَقَبَةِ يَوْمَ النَّحْرِ وَلَا فِي تَأْخِيرِ طَوَافِ الْإِفَاضَةِ عَنْ يَوْمِ النَّحْرِ، فَإِنْ أَخَّرُوهُ عَنْهُ كَانَ مَكْرُوهًا كَمَا لَوْ أَخَّرَهُ غَيْرُهُمْ لِأَنَّ الرُّخْصَةَ إنَّمَا وَرَدَتْ لَهُمْ فِي غَيْرِ هَذَا.

ج / 8 ص -139- فرع: قَالَ الرُّويَانِيُّ: مَنْ لَا عُذْرَ لَهُ إذَا لَمْ يَبِتْ لَيْلَتَيْ الْيَوْمَيْنِ الْأَوَّلَيْنِ مِنْ التَّشْرِيقِ وَرَمَى فِي الْيَوْمِ الثَّانِي وَأَرَادَ النَّفْرَ مَعَ النَّاسِ فِي النَّفْرِ الْأَوَّلِ، قَالَ أَصْحَابُنَا: لَيْسَ لَهُ ذَلِكَ لِأَنَّهُ لَا عُذْرَ لَهُ، وَإِنَّمَا جُوِّزَ ذَلِكَ لِلرِّعَاءِ وَأَهْلِ السِّقَايَةِ لِلْعُذْرِ وَجُوِّزَ لِعَامَّةِ النَّاسِ أَنْ يَنْفِرُوا لِأَنَّهُمْ أَتَوْا بِمُعْظَمِ الرَّمْيِ وَالْمَبِيتِ، وَمَنْ لَا عُذْرَ لَهُ لَمْ يَأْتِ بِالْمُعْظَمِ فَلَمْ يَجُزْ لَهُ النَّفْرُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالسُّنَّةُ أَنْ يَخْطُبَ الْإِمَامُ يَوْمَ النَّفْرِ الْأَوَّلِ وَهُوَ الْيَوْمُ الْأَوْسَطُ مِنْ أَيَّامِ التَّشْرِيقِ، وَهِيَ إحْدَى الْخُطَبِ الْأَرْبَعِ، وَيُوَدِّعُ الْحَاجَّ وَيُعْلِمُهُمْ جَوَازَ النَّفْرِ: "لِأَنَّ النَّبِيَّ صلى الله عليه وسلم خَطَبَ1 أَوْسَطَ أَيَّامِ التَّشْرِيقِ" وَلِأَنَّهُ يَحْتَاجُ فِيهِ إلَى بَيَانِ مَنْ يَجُوزُ لَهُ النَّفْرُ وَمَنْ لَا يَجُوزُ وَمَنْ أَرَادَ أَنْ يَنْفِرَ مَعَ النَّفْرِ الْأَوَّلِ فَنَفَرَ فِي الْيَوْمِ الثَّانِي مِنْ أَيَّامِ التَّشْرِيقِ قَبْلَ غُرُوبِ الشَّمْسِ سَقَطَ عَنْهُ الرَّمْيُ فِي الْيَوْمِ الثَّالِثِ، وَمَنْ لَمْ يَنْفِرْ حَتَّى غَرَبَتْ الشَّمْسُ لَزِمَهُ أَنْ يُقِيمَ حَتَّى يَرْمِيَ فِي الْيَوْمِ الثَّالِثِ لِقَوْلِهِ عَزَّ وَجَلَّ: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ} [البقرة: 203] فَإِنْ نَفَرَ قَبْلَ الْغُرُوبِ ثُمَّ عَادَ زَائِرًا أَوْ لِيَأْخُذَ شَيْئًا نَسِيَهُ لَمْ يَلْزَمْهُ الْمَبِيتُ لِأَنَّهُ حَصَلَتْ لَهُ الرُّخْصَةُ بِالنَّفْرِ، فَإِنْ بَاتَ لَمْ يَلْزَمْهُ أَنْ يَرْمِيَ لِأَنَّهُ لَمْ يَلْزَمْهُ الْمَبِيتُ فَلَا يَلْزَمُهُ الرَّمْيُ.
الشرح: حَدِيثُ الْخُطْبَةِ أَوْسَطَ أَيَّامِ التَّشْرِيقِ سَبَقَ بَيَانُهُ فِي فَصْلِ خُطْبَةِ الْيَوْمِ السَّابِعِ مِنْ ذِي الْحِجَّةِ، وَذَكَرْنَا هُنَاكَ الْأَحَادِيثَ الْوَارِدَةَ فِي خُطَبِ الْحَجِّ الْأَرْبَعِ وَوَقْتِهَا وَصِفَتِهَا وَمَذَاهِبِ الْعُلَمَاءِ فِيهَا، وَهَذِهِ الْخُطْبَةُ مُسْتَحَبَّةٌ عِنْدَنَا وَوَقْتُهَا بَعْدَ صَلَاةِ الظُّهْرِ فِي الْيَوْمِ الثَّانِي مِنْ أَيَّامِ التَّشْرِيقِ كَمَا سَبَقَ. قَالَ الْمَاوَرْدِيُّ: فَإِنْ أَرَادَ الْإِمَامُ أَنْ يَنْفِرَ النَّفْرَ الْأَوَّلَ وَعَجَّلَ الْخُطْبَةَ قَبْلَ الزَّوَالِ لِيَنْفِرَ بَعْدَ الزَّوَالِ جَازَ قَالَ: وَتُسَمَّى هَذِهِ خُطْبَةَ الْوَدَاعِ، وَيُسْتَحَبُّ لِكُلِّ الْحُجَّاجِ حُضُورُهَا وَالِاغْتِسَالُ لَهَا وَيُوَدِّعُ الْإِمَامُ الْحُجَّاجَ وَيُعْلِمُهُمْ جَوَازَ النَّفْرِ وَمَا بَعْدَهُ مِنْ طَوَافِ الْوَدَاعِ وَغَيْرِهِ، وَيَحُثُّهُمْ عَلَى طَاعَةِ اللَّهِ تَعَالَى وَعَلَى أَنْ يَخْتِمُوا حَجَّهُمْ بِالِاسْتِقَامَةِ وَالثَّبَاتِ عَلَى طَاعَةِ اللَّهِ تَعَالَى، وَأَنْ يَكُونُوا بَعْدَ الْحَجِّ خَيْرًا مِنْ قَبْلِهِ. وَأَنْ لَا يَنْسَوْا مَا عَاهَدُوا اللَّهَ عَلَيْهِ مِنْ خَيْرٍ. وَاَللَّهُ أَعْلَمُ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ يَجُوزُ النَّفْرُ فِي الْيَوْمِ الثَّانِي مِنْ التَّشْرِيقِ وَيَجُوزُ فِي الثَّالِثِ، وَهَذَا مُجْمَعٌ عَلَيْهِ لِقَوْلِهِ تَعَالَى: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ} [البقرة: 203] قَالُوا: وَالتَّأَخُّرُ إلَى الْيَوْمِ الثَّالِثِ أَفْضَلُ لِلْأَحَادِيثِ الصَّحِيحَةِ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَفَرَ فِي الْيَوْمِ الثَّالِثِ" قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: وَالتَّأَخُّرُ لِلْإِمَامِ آكَدُ مِنْهُ لِغَيْرِهِ لِأَنَّهُ يُقْتَدَى بِهِ، وَلِأَنَّهُ يُقِيمُ النَّاسُ أَوْ أَكْثَرُهُمْ بِإِقَامَتِهِ، فَإِنْ تَعَجَّلَ جَازَ وَلَا فِدْيَةَ عَلَيْهِ كَغَيْرِهِ مِنْ النَّاسِ، وَاَللَّهُ أَعْلَمُ.
ثُمَّ مَنْ أَرَادَ النَّفْرَ الْأَوَّلَ نَفَرَ قَبْلَ غُرُوبِ الشَّمْسِ، فَإِذَا نَفَرَ قَبْلَ غُرُوبِهَا سَقَطَ عَنْهُ مَبِيتُ لَيْلَةِ الْيَوْمِ الثَّالِثِ مِنْ أَيَّامِ التَّشْرِيقِ، وَرَمْيُ الْيَوْمِ الثَّالِثِ بِلَا خِلَافٍ، وَلَا دَمَ عَلَيْهِ فِي ذَلِكَ بِلَا خِلَافٍ. قَالَ أَصْحَابُنَا: وَلَا يَرْمِي فِي الْيَوْمِ الثَّانِي عَنْ الثَّالِثِ، بَلْ إنْ بَقِيَ مَعَهُ شَيْءٌ مِنْ الْحَصَى طَرَحَهُ فِي الْأَرْضِ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا الخبر لا يوجد في نسخ "المهذب" المطبوعة (ط).

ج / 8 ص -140- وَإِنْ شَاءَ أَعْطَاهُ لِمَنْ لَمْ يَرْمِ، وَأَمَّا مَا يَفْعَلُهُ النَّاسُ مِنْ دَفْنِهَا فَقَالَ أَصْحَابُنَا: لَا أَصْلَ لَهُ وَلَا يُعْرَفُ فِيهِ أَثَرٌ. وَاَللَّهُ أَعْلَمُ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَلَوْ لَمْ يَنْفِرْ حَتَّى غَرَبَتْ الشَّمْسُ وَهُوَ بَعْدُ فِي مِنًى لَزِمَهُ الْمَبِيتُ بِهَا تِلْكَ اللَّيْلَةَ وَرَمَى يَوْمَهَا. وَلَوْ رَحَلَ فَغَرَبَتْ الشَّمْسُ وَهُوَ سَائِرٌ فِي مِنًى قَبْلَ انْفِصَالِهِ مِنْهَا فَلَهُ الِاسْتِمْرَارُ فِي السَّيْرِ وَلَا يَلْزَمُهُ الْمَبِيتُ وَلَا الرَّمْيُ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجَمَاهِيرُ، وَفِيهِ وَجْهٌ أَنَّهُ يَلْزَمُهُ الْمَبِيتُ وَالرَّمْيُ فِي الْغَدِ، وَبِهِ قَطَعَ صَاحِبُ "الْحَاوِي". وَلَوْ غَرَبَتْ وَهُوَ فِي شُغْلِ الِارْتِحَالِ فَفِي جَوَازِ النَّفْرِ وَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ "الْمُجَرَّدِ" وَصَاحِبُ الشَّامِلِ وَالرُّويَانِيُّ وَآخَرُونَ أحدهما: يَلْزَمُهُ الرَّمْيُ وَالْمَيِّتُ وَأَصَحُّهُمَا: عِنْدَ الرَّافِعِيِّ وَغَيْرِهِ، وَبِهِ قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ لَا يَلْزَمُهُ الرَّمْيُ وَلَا الْمَبِيتُ، لِأَنَّ فِي تَكْلِيفِهِ حَلَّ الرَّحْلِ وَالْمَتَاعِ مَشَقَّةٌ عَلَيْهِ. وَلَوْ نَفَرَ قَبْلَ الْغُرُوبِ فَعَادَ لِشُغْلٍ أَوْ زِيَارَةٍ وَنَحْوِهَا قَبْلَ الْغُرُوبِ أَمْ بَعْدَهُ فَوَجْهَانِ الصَّحِيحُ: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَهُوَ الْمَنْصُوصُ لَا يَلْزَمُهُ الْمَبِيتُ فَإِنْ بَاتَ لَمْ يَلْزَمُهُ الرَّمْيُ فِي الْغَدِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَالْأَصْحَابُ لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: يَلْزَمُهُ الْمَبِيتُ وَالرَّمْيُ. حَكَاهُ الرُّويَانِيُّ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ.
فرع: لَوْ نَفَرَ مِنْ مِنًى مُتَعَجِّلًا فِي الْيَوْمِ الثَّانِي وَفَارَقَهَا قَبْلَ غُرُوبِ الشَّمْسِ ثُمَّ تَيَقَّنَ أَنَّهُ رَمَى يَوْمًا وَبَعْضَهُ. قَالَ الْمَاوَرْدِيُّ لَهُ ثَلَاثَةُ أَحْوَالٍ.
أحدها: أَنْ يَذْكُرَ ذَلِكَ قُبَيْلَ غُرُوبِ الشَّمْسِ وَيُدْرِكُ الرَّمْيَ قَبْلَ الْغُرُوبِ فَيَلْزَمُهُ الْعَوْدُ إلَى مِنًى وَرَمْيُ مَا تَرَكَهُ ثُمَّ يَنْفِرُ مِنْهَا إنْ لَمْ تَغْرُبْ الشَّمْسُ وَهُوَ بِهَا، فَإِنْ غَرَبَتْ وَهُوَ بِهَا لَزِمَهُ الْمَبِيتُ بِهَا وَالرَّمْيُ مِنْ الْغَدِ.
وَالْحَالُ الثَّانِي: أَنْ يَذْكُرَهُ بَعْدَ غُرُوبِ شَمْسِ الْيَوْمِ الثَّالِثِ فَلَيْسَ عَلَيْهِ الْعَوْدُ إلَى مِنًى لِفَوَاتِ وَقْتِ الرَّمْيِ، وَقَدْ اسْتَقَرَّ الدَّمُ فِي ذِمَّتِهِ.
الْحَالُ الثَّالِثُ: أَنْ يَذْكُرَهُ فِي الْيَوْمِ الثَّالِثِ قَبْلَ غُرُوبِ الشَّمْسِ مِنْهُ وإن قلنا: لِكُلِّ يَوْمٍ حُكْمُ نَفْسِهِ لَمْ يَعُدْ لِلرَّمْيِ لِفَوَاتِ وَقْتِهِ، وَقَدْ اسْتَقَرَّ عَلَيْهِ الدَّمُ وإن قلنا: أَيَّامُ التَّشْرِيقِ كَالشَّيْءِ الْوَاحِدِ لَزِمَهُ الْعَوْدُ لِلرَّمْيِ. فَإِنْ تَرَكَهُ لَزِمَهُ الدَّمُ، هَذَا نَقَلَ الْمَاوَرْدِيُّ.
وَجَمَعَ إمَامُ الْحَرَمَيْنِ هَذِهِ الْمَسْأَلَةَ وَفَصَّلَهَا أَحْسَنَ تَفْصِيلٍ فَقَالَ: لَوْ نَفَرَ يَوْمَ النَّفْرِ الْأَوَّلِ وَلَمْ يَرْمِ " فَإِنْ لَمْ يَعُدْ اسْتَقَرَّتْ الْفِدْيَةُ عَلَيْهِ فِي الرَّمْيِ الَّذِي تَرَكَهُ فِي النَّفْرِ الْأَوَّلِ وَإِنْ عَادَ نَظَرَ، إنْ عَادَ بَعْدَ غُرُوبِ الشَّمْسِ فَقَدْ فَاتَ الرَّمْيُ وَلَا اسْتِدْرَاكَ وَانْقَضَى أَثَرُهُ مِنْ مِنًى وَلَا حُكْمَ لِمَبِيتِهِ. وَإِنْ رَمَى فِي النَّفْرِ الثَّانِي لَمْ يُعْتَدَّ بِرَمْيِهِ لِأَنَّهُ بِنَفْرِهِ أَقْلَعَ عَنْ مِنًى وَالْمَنَاسِكِ فَاسْتَقَرَّتْ الْفِدْيَةُ عَلَيْهِ كَمَا لَوْ انْقَضَتْ أَيَّامُ التَّشْرِيقِ، وَإِنْ عَادَ قَبْلَ غُرُوبِ الشَّمْسِ، فَأَجْمَعُ الطُّرُقِ فِي ذَلِكَ مَا ذَكَرَهُ صَاحِبُ "التَّقْرِيبُ" إذْ قَالَ حَاصِلُ الْخِلَافِ فِيهِ أَرْبَعَةُ أَقْوَالٍ أحدها: أَنَّهُ إذَا نَفَرَ فَقَدْ انْقَطَعَ الرَّمْيُ وَلَا يَنْفَعُهُ الْعَوْدُ والثاني: يَجِبُ عَلَيْهِ الْعَوْدُ وَيَرْمِي مَا عَلَيْهِ مَا لَمْ تَغْرُبْ الشَّمْسُ، فَإِنْ غَرَبَتْ تَعَيَّنَ الدَّمُ وَالثَّالِثُ: لَهُ الْخِيَارُ إنْ شَاءَ رَجَعَ وَرَمَى

ج / 8 ص -141- وَسَقَطَ عَنْهُ الْفَرْضُ وَإِنْ شَاءَ أَنْ لَا يَرْجِعَ وَيُرِيقَ دَمًا جَازَ، قَالَ: وَهَذِهِ الْأَقْوَالُ الثَّلَاثَةُ تَجْرِي فِي النَّفْرِ الْأَوَّلِ وَالثَّانِي. وَالرَّابِعُ: حَكَاهُ عَنْ تَخْرِيجِ ابْنِ سُرَيْجٍ أَنَّهُ إنْ خَرَجَ فِي النَّفْرِ الْأَوَّلِ ثُمَّ عَادَ قَبْلَ الْغُرُوبِ وَرَمَى لَمْ يَقَعْ رَمْيُهُ مَوْقِعَهُ.
وَإِنْ خَرَجَ فِي النَّفْرِ الثَّانِي وَلَمْ يَرْمِ، ثُمَّ عَادَ وَرَمَى قَبْلَ الْغُرُوبِ وَقَعَ الرَّمْيُ مَوْقِعَهُ، وَالْفَرْقُ أَنَّ الْخُرُوجَ فِي النَّفْرِ الثَّانِي لَا حُكْمَ لَهُ، لِأَنَّهُ مُنْتَهَى الْوَقْتِ نَفَرَ أَمْ لَمْ يَنْفِرْ، فَكَانَ خُرُوجُهُ سَوَاءً، وَلِلْخُرُوجِ فِي النَّفْرِ الْأَوَّلِ حُكْمٌ، لِأَنَّهُ لَوْ لَمْ يَخْرُجْ فِيهِ بَقِيَ إلَى النَّفْرِ الثَّانِي فَأَثَّرَ خُرُوجُهُ فِي قَطْعِ الْعَلَائِقِ مِنْهُ، فَإِذَا انْقَطَعَتْ الْعَلَائِقُ لَمْ يَعُدْ قَالَ: وَلَا خِلَافَ أَنَّ مَنْ خَرَجَ فِي الْيَوْمِ الْأَوَّلِ مِنْ التَّشْرِيقِ ثُمَّ عَادَ قَبْلَ الْغُرُوبِ رَمَى، إذْ لَا حُكْمَ لِلنَّفْرِ فِي الْيَوْمِ الْأَوَّلِ، وَإِنْ عَادَ بَعْدَ الْغُرُوبِ فَهَذَا رَجُلٌ فَاتَهُ الرَّمْيُ، وَفِيهِ الْكَلَامُ السَّابِقُ فِي التَّدَارُكِ قَالَ: وَبِالْجُمْلَةِ لَا أَثَرَ لِلْخُرُوجِ فِي الْيَوْمِ الْأَوَّلِ مِنْ التَّشْرِيقِ.
وأما: يَوْمُ النَّحْرِ فَالْأَمْرُ فِيهِ أَظْهَرُ، وَلَا أَثَرَ لِلْخُرُوجِ فِيهِ، كَمَا لَا أَثَرَ لَهُ فِي الْخُرُوجِ فِي أَوَّلِ التَّشْرِيقِ، وَإِنَّمَا يُؤَثِّرُ الْخُرُوجُ فِي النَّفْرَيْنِ كَمَا سَبَقَ تَفْصِيلُهُ، قَالَ: ثُمَّ إذَا قُلْنَا مَنْ خَرَجَ فِي النَّفْرِ الْأَوَّلِ بِلَا رَمْيٍ وَعَادَ قَبْلَ الْغُرُوبِ يَرْمِي، فَإِذَا رَمَى وَغَرَبَتْ الشَّمْسُ تَقَيَّدَ وَلَزِمَهُ الرَّمْيُ وَالْمَبِيتُ مِنْ الْغَدِ وإن قلنا: لَا يَرْمِي إذَا عَادَ قَبْلَ الْغُرُوبِ لَمْ يَلْزَمْهُ الْمَبِيتُ، وَلَوْ بَاتَ لَمْ يَكُنْ لِمَبِيتِهِ حُكْمٌ، لِأَنَّا عَلَى هَذَا الْوَجْهِ حَكَمْنَا بِانْقِطَاعِ عَلَائِقِ مِنًى لِخُرُوجِهِ، ثُمَّ لَمْ نَحْكُمْ بِعَوْدِهَا لَمَّا عَادَ.
قَالَ: لَوْ خَرَجَ فِي النَّفْرِ الْأَوَّلِ قَبْلَ زَوَالِ الشَّمْسِ ثُمَّ عَادَ وَزَالَتْ عَلَيْهِ الشَّمْسُ وَهُوَ بِمِنًى، فَالْوَجْهُ الْقَطْعُ بِأَنَّ خُرُوجَهُ لَا حُكْمَ لَهُ، لِأَنَّهُ لَمْ يَخْرُجْ فِي وَقْتِ الرَّمْيِ وَإِمْكَانِهِ، وَلَوْ خَرَجَ فِي الْوَقْتِ الَّذِي ذَكَرْنَاهُ وَلَمْ يَعُدْ حَتَّى غَرَبَتْ الشَّمْسُ فَقَدْ انْقَطَعَتْ الْعَلَائِقُ، وَإِنْ كَانَ خُرُوجُهُ قَبْلَ دُخُولِ وَقْتِ الرَّمْيِ، لِأَنَّ اسْتِدَامَةَ الْخُرُوجِ إلَى غُرُوبِ الشَّمْسِ حَلَّتْ مَحَلَّ إنْشَاءِ الْخُرُوجِ بَعْدَ زَوَالِ الشَّمْسِ، وَلَوْ خَرَجَ قَبْلَ الزَّوَالِ وَعَادَ قَبْلَ الْغُرُوبِ فَظَاهِرُ الْمَذْهَبِ أَنَّهُ يَرْمِي وَيُعْتَدُّ بِرَمْيِهِ، بِخِلَافِ مَا لَوْ خَرَجَ بَعْدَ الزَّوَالِ، وَمِنْ أَصْحَابِنَا مَنْ يُنْزِلُ هَذِهِ الصُّورَةَ مَنْزِلَةَ صُورَةِ الْأَقْوَالِ. فَإِنَّهُ لَوْ خَرَجَ قَبْل الزَّوَالِ وَلَمْ يَعُدْ حَتَّى غَابَتْ الشَّمْسُ كَانَ كَخُرُوجِهِ بَعْدَ الزَّوَالِ وَلَمْ يَعُدْ حَتَّى غَرَبَتْ الشَّمْسُ، فَإِذَا تَشَابَهَا فِي ذَلِكَ فَلْيَتَشَابَهَا فِي الْعَوْدِ قُبَيْلِ الْغُرُوبِ وَاَللَّهُ أَعْلَمُ، هَذَا آخِرُ كَلَامِ إمَامِ الْحَرَمَيْنِ.
فرع: قَالَ أَصْحَابُنَا: إذَا نَفَرَ مِنْ مِنًى النَّفْر الْأَوَّل وَالثَّانِي انْصَرَفَ مِنْ جَمْرَةِ الْعَقَبَةِ رَاكِبًا كَمَا هُوَ، وَهُوَ يُكَبِّرُ وَيُهَلِّلُ وَلَا يُصَلِّي الظُّهْرَ بِمِنًى، بَلْ يُصَلِّيهَا بِالْمَنْزِلِ وَهُوَ الْمُحَصَّبُ أَوْ غَيْرُهُ، وَلَوْ صَلَّاهَا بِمِنًى جَازَ، لَكِنْ السُّنَّةُ مَا ذَكَرْنَاهُ لِحَدِيثِ أَنَسٍ الَّذِي سَنَذْكُرُهُ قَرِيبًا فِي الْفَصْلِ الْآتِي إنْ شَاءَ اللَّهُ تَعَالَى، قَالَ أَصْحَابُنَا: وَلَيْسَ عَلَى الْحَاجِّ بَعْدَ نَفْرِهِ مِنْ مِنًى عَلَى الْوَجْهِ الْمَذْكُورِ إلَّا طَوَافُ الْوَدَاعِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُسْتَحَبُّ إذَا خَرَجَ مِنْ مِنًى أَنْ يَنْزِلَ بِالْمُحَصَّبِ لِمَا رَوَى أَنَسٌ رضي الله عنه: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم صَلَّى الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ وَرَقَدَ رَقْدَةً بِالْمُحَصَّبِ، ثُمَّ رَكِبَ إلَى الْبَيْتِ فَطَافَ لِلْوَدَاعِ بِهِ" فَإِنْ تَرَكَ النُّزُولَ بِالْمُحَصَّبِ لَمْ يُؤَثِّرْ ذَلِكَ فِي

ج / 8 ص -142- نُسُكِهِ، لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "الْمُحَصَّبُ لَيْسَ بِشَيْءٍ إنَّمَا هُوَ مَنْزِلٌ نَزَلَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم" وَقَالَتْ عَائِشَةُ رضي الله عنها: "نُزُولُ الْمُحَصَّبِ لَيْسَ مِنْ النُّسُكِ إنَّمَا "هُوَ مَنْزِلٌ نَزَلَهُ رَسُولُ1 اللَّهِ صلى الله عليه وسلم".
الشرح: حَدِيثُ أَنَسٍ رَوَاهُ الْبُخَارِيُّ. وَحَدِيثُ ابْنِ عَبَّاسٍ وَحَدِيثِ عَائِشَةَ رَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي حَدِيثِ عَائِشَةَ زِيَادَةٌ فِي "الصَّحِيحَيْنِ" قَالَتْ: "نَزَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم لِيَكُونَ أَسْمَحَ لِخُرُوجِهِ" وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "قَالَ لَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم وَنَحْنُ بِمِنًى: نَحْنُ نَازِلُونَ غَدًا بِخَيْفِ بَنِي كِنَانَةَ، حَيْثُ تَقَاسَمُوا عَلَى الْكُفْرِ، وَذَلِكَ أَنَّ قُرَيْشًا وَبَنِي كِنَانَةَ تَحَالَفَتْ عَلَى بَنِي هَاشِمٍ وَبَنِي الْمُطَّلِبِ أَنْ لَا يُنَاكِحُوهُمْ وَلَا يُبَايِعُوهُمْ حَتَّى يُسَلِّمُوا إلَيْهِمْ رَسُولَ اللَّهِ صلى الله عليه وسلم - يَعْنِي بِذَلِكَ الْمُحَصَّبَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي رَافِعٍ مَوْلَى رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ: "لَمْ يَأْمُرُنِي رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ أَنْزِلَ الْأَبْطَحَ حِينَ خَرَجَ مِنْ مِنًى، وَلَكِنِّي جِئْت فَضَرَبَتْ الْقُبَّةَ فَجَاءَ فَنَزَلَ" رَوَاهُ مُسْلِمٌ. وَعَنْ نَافِعٍ "أَنَّ ابْنَ عُمَرَ كَانَ يَرَى التَّحْصِيبَ سُنَّةً وَكَانَ يُصَلِّي الظُّهْرَ يَوْمَ النَّفْرِ بِالْمُحَصَّبِ، قَالَ نَافِعٌ قَدْ حَصَّبَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَالْخُلَفَاءُ بَعْدَهُ" رَوَاهُ مُسْلِمٌ، وَالْمُحَصَّبُ - بِمِيمٍ مَضْمُومَةٍ ثُمَّ حَاءٍ مَفْتُوحَةٍ ثُمَّ صَادٍ مَفْتُوحَةٍ مُهْمَلَتَيْنِ ثُمَّ بَاءٍ مُوَحَّدَةٍ - وَهُوَ اسْمٌ لِمَكَانٍ مُتَّسَعٍ بَيْنَ مَكَّةَ وَمِنًى، قَالَ صَاحِبُ "الْمَطَالِعِ" وَغَيْرُهُ: وَهُوَ إلَى مِنًى أَقْرَبُ، وَهُوَ اسْمٌ لِمَا بَيْنَ الْجَبَلَيْنِ إلَى الْمَقْبَرَةِ، وَيُقَالُ لَهُ: الْأَبْطَحُ وَالْبَطْحَاءُ، وَخَيْفُ بَنِي كِنَانَةَ، وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَقَالَ أَصْحَابُنَا: إذَا فَرَغَ الْحَاجُّ مِنْ الرَّمْيِ وَنَفَرَ مِنْ مِنًى اُسْتُحِبَّ لَهُ أَنْ يَأْتِيَ الْمُحَصَّبَ، وَيَنْزِلَ بِهِ وَيُصَلِّيَ بِهِ الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ، وَيَبِيتَ بِهِ لَيْلَةَ الرَّابِعَ عَشَرَ، وَلَوْ تَرَكَ النُّزُولَ بِهِ فَلَا شَيْءَ عَلَيْهِ، وَلَا يُؤَثِّرُ فِي نُسُكِهِ لِأَنَّهُ سُنَّةٌ مُسْتَقِلَّةٌ لَيْسَتْ مِنْ مَنَاسِكِ الْحَجِّ وَهَذَا مَعْنَى مَا ذَكَرْنَاهُ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ وَعَائِشَةَ، وَاَللَّهُ أَعْلَمُ. قَالَ الْقَاضِي عِيَاضٌ: النُّزُولُ بِالْمُحَصَّبِ مُسْتَحَبٌّ عِنْدَ جَمِيعِ الْعُلَمَاءِ. قَالَ: وَهُوَ عِنْدَ الْحِجَازِيِّينَ أَوْكَدُ مِنْهُ عِنْدَ الْكُوفِيِّينَ. قَالَ: وَأَجْمَعُوا عَلَى أَنَّهُ لَيْسَ بِوَاجِبٍ، وَاَللَّهُ أَعْلَمُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا فَرَغَ مِنْ الْحَجِّ وَأَرَادَ الْمَقَامَ بِمَكَّةَ لَمْ يُكَلَّفْ طَوَافَ الْوَدَاعِ، فَإِنْ أَرَادَ الْخُرُوجَ طَافَ لِلْوَدَاعِ وَصَلَّى رَكْعَتِي الطَّوَافِ لِلْوَدَاعِ وَهَلْ يَجِبُ طَوَافُ الْوَدَاعِ أَمْ لَا فِيهِ قَوْلَانِ أحدهما: أَنَّهُ يَجِبُ، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما: "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَا يَنْفِرَنَّ أَحَدٌ حَتَّى يَكُونَ آخِرُ عَهْدِهِ بِالْبَيْتِ". والثاني: لَا يَجِبُ لِأَنَّهُ لَوْ وَجَبَ لَمْ يَجُزْ لِلْحَائِضِ تَرْكُهُ، فَإِنْ قُلْنَا إنَّهُ وَاجِبٌ وَجَبَ بِتَرْكِهِ الدَّمُ لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ تَرَكَ نُسُكًا فَعَلَيْهِ دَمٌ" وَإِنْ قُلْنَا: لَا يَجِبُ لَمْ يَجِبْ بِتَرْكِهِ دَمٌ، لِأَنَّهُ سُنَّةٌ، فَلَا يَجِبُ بِتَرْكِهِ دَمٌ كَسَائِرِ سُنَنُ الْحَجِّ، وَإِنْ طَافَ لِلْوَدَاعِ ثُمَّ أَقَامَ لَمْ يُعْتَدَّ [بَعْد] بِطَوَافِهِ عَنْ الْوَدَاعِ، لِأَنَّهُ لَا تَوْدِيعَ مَعَ الْمَقَامِ، فَإِذَا أَرَادَ أَنْ يَخْرُجَ أَعَادَ طَوَافَ الْوَدَاعِ، وَإِنْ طَافَ ثُمَّ صَلَّى فِي طَرِيقِهِ أَوْ اشْتَرَى زَادًا لَمْ يُعِدْ الطَّوَافَ، لِأَنَّهُ لَا يَصِيرُ بِذَلِكَ مُقِيمًا وَإِنْ نَسِيَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كل ما بين المعوقين يكون ساقطاً من ش و ق (ط).

ج / 8 ص -143- الطَّوَافَ وَخَرَجَ ثُمَّ ذَكَرَهُ فَإِنْ قُلْنَا: إنَّهُ وَاجِبٌ نَظَرْت - فَإِنْ كَانَ مِنْ مَكَّةَ عَلَى مَسَافَةٍ تُقْصَرُ فِيهَا الصَّلَاةُ - اسْتَقَرَّ عَلَيْهِ الدَّمُ، فَإِنْ عَادَ وَطَافَ لَمْ يَسْقُطْ الدَّمُ، لِأَنَّ الطَّوَافَ الثَّانِي لِلْخُرُوجِ الثَّانِي فَلَا يُجْزِئُهُ عَنْ الْخُرُوجِ الْأَوَّلِ، فَإِنْ ذَكَرَ وَهُوَ عَلَى مَسَافَةٍ لَا تُقْصَرُ فِيهَا الصَّلَاةُ فَعَادَ وَطَافَ سَقَطَ عَنْهُ الدَّمُ، لِأَنَّهُ فِي حُكْمِ الْمُقِيمِ وَيَجُوزُ لِلْحَائِضِ أَنْ تَنْفِرَ بِلَا وَدَاعٍ لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّهُ قَالَ: "أَمَرَ النَّاسَ أَنْ يَكُونَ آخِرُ عَهْدِهِمْ بِالْبَيْتِ إلَّا أَنَّهُ قَدْ خَفَّفَ عَنْ الْمَرْأَةِ الْحَائِضِ" فَإِنْ نَفَرَتْ الْحَائِضُ ثُمَّ طَهُرَتْ فَإِنْ كَانَتْ فِي بُنْيَانِ مَكَّةَ عَادَتْ وَطَافَتْ وَإِنْ خَرَجَتْ مِنْ الْبُنْيَانِ لَمْ يَلْزَمْهَا الطَّوَافُ.
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ الْأَوَّلِ: "لَا يَنْفِرَنَّ أَحَدٌ حَتَّى يَكُونَ آخِرُ عَهْدِهِ بِالْبَيْتِ" رَوَاهُ مُسْلِمٌ. وَحَدِيثُهُ الْآخَرُ: "أَمَرَ النَّاسَ" إلَى آخِرِهِ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَحَدِيثُ "مَنْ تَرَكَ نُسُكًا فَعَلَيْهِ دَمٌ" سَبَقَ بَيَانُهُ فِي هَذَا الْبَابِ مَرَّاتٍ. وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "لَمَّا أَرَادَ النَّبِيُّ صلى الله عليه وسلم أَنْ يَنْفِرَ إذَا صَفِيَّةُ عَلَى بَابِ خِبَائِهَا كَئِيبَةً حَزِينَةً فَقَالَ: عَقْرَى حَلْقَى إنَّكِ لَحَابِسَتُنَا، ثُمَّ قَالَ لَهَا: أَكُنْتِ أَفَضْتِ يَوْمَ النَّحْرِ؟ قَالَتْ: نَعَمْ، قَالَ فَانْفِرِي" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالْوَدَاعُ بِفَتْحِ الْوَاوِ. وَتَنْفِرُ بِكَسْرِ الْفَاءِ.
أما الأحكام: فَفِيهَا مَسَائِلُ إحداها: قَالَ أَصْحَابُنَا: مَنْ فَرَغَ مِنْ مَنَاسِكِهِ وَأَرَادَ الْمَقَامَ بِمَكَّةَ لَيْسَ عَلَيْهِ طَوَافُ الْوَدَاعِ، وَهَذَا لَا خِلَافَ فِيهِ، سَوَاءٌ كَانَ مِنْ أَهْلِهَا أَوْ غَرِيبًا، وَإِنْ أَرَادَ الْخُرُوجَ مِنْ مَكَّةَ إلَى وَطَنِهِ أَوْ غَيْرِهِ طَافَ لِلْوَدَاعِ وَلَا رَمَلَ فِي هَذَا الطَّوَافِ وَلَا اضْطِبَاعَ كَمَا سَبَقَ، وَإِذَا طَافَ صَلَّى رَكْعَتَيْ الطَّوَافِ وَفِي هَذَا الطَّوَافِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: أَنَّهُ وَاجِبٌ والثاني: سُنَّةٌ. وَحُكِيَ طَرِيقٌ آخَرُ أَنَّهُ سُنَّةٌ قَوْلًا وَاحِدًا حَكَاهُ الرَّافِعِيُّ وَهُوَ ضَعِيفٌ غَرِيبٌ. وَالْمَذْهَبُ أَنَّهُ وَاجِبٌ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْبَنْدَنِيجِيّ وَغَيْرُهُمَا: هَذَا نَصُّهُ فِي "الْأُمِّ" و"الْقَدِيمِ"، وَالِاسْتِحْبَابُ هُوَ نَصُّهُ فِي "الْإِمْلَاءِ"، فَإِنْ تَرَكَهُ أَرَاقَ دَمًا فَإِنْ قُلْنَا: هُوَ وَاجِبٌ فَالدَّمُ وَاجِبٌ وإن قلنا: سُنَّةٌ فَالدَّمُ سُنَّةٌ، وَلَوْ أَرَادَ الْحَاجُّ الرُّجُوعَ إلَى بَلَدِهِ مِنْ مِنًى لَزِمَهُ دُخُولُ مَكَّةَ لِطَوَافِ الْوَدَاعِ إنْ قُلْنَا هُوَ وَاجِبٌ وَاَللَّهُ أَعْلَمُ.
الثَّانِيَةُ: إذَا خَرَجَ بِلَا وَدَاعٍ وَقُلْنَا: يَجِبُ طَوَافُ الْوَدَاعِ عَصَى وَلَزِمَهُ الْعَوْدُ لِلطَّوَافِ مَا لَمْ يَبْلُغْ مَسَافَةَ الْقَصْرِ مِنْ مَكَّةَ، فَإِنْ بَلَغَهَا لَمْ يَجِبْ الْعَوْدُ بَعْدَ ذَلِكَ وَمَتَى لَمْ يَعُدْ لَزِمَهُ الدَّمُ، فَإِنْ عَادَ قَبْلَ بُلُوغِهِ مَسَافَةِ الْقَصْرِ سَقَطَ عَنْهُ الدَّمُ، وَإِنْ عَادَ بَعْدَ بُلُوغِهَا فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْجُمْهُورُ: لَا يَسْقُطُ.
والثاني: حَكَاهُ الْخُرَاسَانِيُّونَ وَجْهَانِ أصحهما: لَا يَسْقُطُ وَالثَّانِي: يَسْقُطُ الثَّالِثَةُ: لَيْسَ عَلَى الْحَائِضِ وَلَا عَلَى النُّفَسَاءِ طَوَافُ وَدَاعٍ وَلَا دَمٌ عَلَيْهَا لِتَرْكِهِ، لِأَنَّهَا لَيْسَتْ مُخَاطَبَةً بِهِ لِلْحَدِيثِ السَّابِقِ، لَكِنْ يُسْتَحَبُّ لَهَا أَنْ تَقِفَ عَلَى بَابِ الْمَسْجِدِ الْحَرَامِ وَتَدْعُوَ مِمَّا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
وَلَوْ طَهُرَتْ الْحَائِضُ وَالنُّفَسَاءُ فَإِنْ كَانَ قَبْلَ مُفَارَقَةِ بِنَاءِ مَكَّةَ لَزِمَهَا طَوَافُ الْوَدَاعِ لِزَوَالِ عُذْرِهَا، وَإِنْ كَانَ بَعْدَ مَسَافَةِ الْقَصْرِ لَمْ يَلْزَمْهَا الْعَوْدُ بِلَا خِلَافٍ. وَإِنْ كَانَ بَعْدَ مُفَارَقَةِ مَكَّةَ وَقَبْلَ مَسَافَةِ الْقَصْرِ،

ج / 8 ص -144- فَقَدْ نَصَّ الشَّافِعِيُّ أَنَّهُ لَا يَلْزَمُهَا، وَنَصَّ أَنَّ الْمُقَصِّرَ بِتَرْكِ الطَّوَافِ يَلْزَمُهُ الْعَوْدُ. وَلِلْأَصْحَابِ طَرِيقَانِ الْمَذْهَبُ: الْفَرْقُ كَمَا نَصَّ عَلَيْهِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، لِأَنَّهُ مُقَصِّرٌ بِخِلَافِ الْحَائِضِ.
وَالطَّرِيقُ الثَّانِي: حَكَاهُ الْخُرَاسَانِيُّونَ فِيهِمَا قَوْلَانِ أحدهما: يَلْزَمُهَا والثاني: لَا يَلْزَمُهُمَا فَإِنْ قُلْنَا: لَا يَجِبُ الْعَوْدُ فَهَلْ الِاعْتِبَارُ فِي الْمَسَافَةِ بِنَفْسِ مَكَّةَ أَمْ بِالْحَرَمِ؟ فِيهِ طَرِيقَانِ الْمَذْهَبُ: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ بِنَفْسِ مَكَّةَ والثاني: حَكَاهُ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ فِيهِ وَجْهَانِ أصحهما: هَذَا والثاني: الْحَرَمُ وَأَمَّا الْمُسْتَحَاضَةُ إذَا نَفَرَتْ فِي يَوْمِ حَيْضِهَا فَلَا وَدَاعَ عَلَيْهَا، وَإِنْ نَفَرَتْ فِي يَوْمِ طُهْرِهَا لَزِمَهَا طَوَافُ الْوَدَاعِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" وَالدَّارِمِيُّ: إذَا رَأَتْ الْمَرْأَةُ الدَّمَ فَتَرَكَتْ طَوَافَ الْوَدَاعِ وَانْصَرَفَتْ، ثُمَّ اتَّصَلَ الدَّمُ وَجَاوَزَ خَمْسَةَ عَشَرَ، فَهِيَ مُسْتَحَاضَةٌ فَيُنْظَرُ هَلْ هِيَ مُمَيِّزَةٌ أَمْ مُعْتَادَةٌ أَمْ مُبْتَدَأَةٌ؟ وَأَيُّ مَرَدِّ رُدَّتْ إلَيْهِ إنْ كَانَ تَرْكُهَا الطَّوَافَ فِي حَالِ حَيْضِهَا فَلَا شَيْءَ عَلَيْهَا، وَإِنْ كَانَ فِي حَالِ طُهْرِهَا لَزِمَهَا الدَّمُ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
الرَّابِعَةُ: يَنْبَغِي أَنْ يَقَعَ طَوَافُ الْوَدَاعِ بَعْدَ جَمِيعِ الْأَشْغَالِ وَيَعْقُبُهُ الْخُرُوجُ بِلَا مُكْثٍ، فَإِنْ مَكَثَ نُظِرَ إنْ كَانَ لِغَيْرِ عُذْرٍ أَوْ لِشُغْلٍ غَيْرِ أَسْبَابِ الْخُرُوجِ كَشِرَاءِ مَتَاعٍ أَوْ قَضَاءِ دَيْنٍ أَوْ زِيَارَةِ صَدِيقٍ أَوْ عِيَادَةِ مَرِيضٍ لَزِمَهُ إعَادَةُ الطَّوَافِ، وَإِنْ اشْتَغَلَ بِأَسْبَابِ الْخُرُوجِ كَشِرَاءِ الزَّادِ وَشَدِّ الرَّحْلِ وَنَحْوِهِمَا فَهَلْ يَحْتَاجُ إلَى إعَادَتِهِ؟ فِيهِ طَرِيقَانِ قَطَعَ الْجُمْهُورُ بِأَنَّهُ لَا يَحْتَاجُ. وَذَكَرَ إمَامُ الْحَرَمَيْنِ فِيهِ وَجْهَيْنِ.
وَلَوْ أُقِيمَتْ الصَّلَاةُ فَصَلَّاهَا مَعَهُمْ لَمْ يُعِدْ الطَّوَافَ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْإِمْلَاءِ" وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ. وَاَللَّهُ أَعْلَمُ.
الْخَامِسَةُ: حُكْمُ طَوَافِ الْوَدَاعِ حُكْمُ سَائِرِ أَنْوَاعِ الطَّوَافِ فِي الْأَرْكَانِ وَالشُّرُوطِ. وَفِيهِ وَجْهٌ لِأَبِي يَعْقُوبَ الْأَبِيوَرْدِيِّ أَنَّهُ يَصِحُّ بِلَا طَهَارَةٍ، وَتُجْبَرُ الطَّهَارَةُ بِالدَّمِ، وَقَدْ سَبَقَ بَيَانُ الْوَجْهِ فِي فَصْلِ طَوَافِ الْقُدُومِ، وَهُوَ غَلَطٌ ظَاهِرٌ وَاَللَّهُ تَعَالَى أَعْلَمُ.
السَّادِسَةُ: هَلْ طَوَافُ الْوَدَاعِ مِنْ جُمْلَةِ الْمَنَاسِكِ أَمْ عِبَادَةٌ مُسْتَقِلَّةٌ فِيهِ خِلَافٌ. قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: هُوَ مِنْ الْمَنَاسِكِ، وَلَيْسَ عَلَى الْحَاجِّ وَالْمُعْتَمِرِ طَوَافُ وَدَاعٍ إذَا خَرَجَ مِنْ مَكَّةَ لِخُرُوجِهِ. وَقَالَ الْبَغَوِيّ وَالْمُتَوَلِّي وَغَيْرُهُمَا: لَيْسَ طَوَافُ الْوَدَاعِ مِنْ الْمَنَاسِكِ، بَلْ هُوَ عِبَادَةٌ مُسْتَقِلَّةٌ يُؤْمَرُ بِهَا كُلُّ مَنْ أَرَادَ مُفَارَقَةَ مَكَّةَ إلَى مَسَافَةِ الْقَصْرِ، سَوَاءٌ كَانَ مَكِّيًّا أَوْ أُفُقِيًّا. وَهَذَا الثَّانِي أَصَحُّ عِنْدَ الرَّافِعِيِّ وَغَيْرِهِ مِنْ الْمُحَقِّقِينَ تَعْظِيمًا لِلْحَرَمِ وَتَشْبِيهًا لِاقْتِضَاءِ خُرُوجِهِ الْوَدَاعَ بِاقْتِضَاءِ دُخُولِهِ الْإِحْرَامَ. قَالَ الرَّافِعِيُّ: وَلِأَنَّ الْأَصْحَابَ اتَّفَقُوا عَلَى أَنَّ الْمَكِّيَّ إذَا حَجَّ وَنَوَى عَلَى أَنْ يُقِيمَ بِوَطَنِهِ لَا يُؤْمَرُ بِطَوَافِ الْوَدَاعِ. وَكَذَا الْأُفُقِيُّ إذَا حَجَّ وَأَرَادَ الْإِقَامَةَ بِمَكَّةَ لَا وَدَاعَ عَلَيْهِ، وَلَوْ كَانَ مِنْ جُمْلَةِ الْمَنَاسِكِ لَعَمَّ الْحَجِيجُ. هَذَا كَلَامُ الرَّافِعِيِّ وَمِمَّا يُسْتَدَلُّ بِهِ مِنْ السُّنَّةِ لِكَوْنِهِ لَيْسَ مِنْ الْمَنَاسِكِ مَا ثَبَتَ فِي "صَحِيحِ مُسْلِمٍ" وَغَيْرِهِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "يُقِيمُ الْمُهَاجِرُ بِمَكَّةَ بَعْدَ قَضَاءِ نُسُكِهِ ثَلَاثًا" وَجْهُ الدَّلَالَةِ أَنَّ طَوَافَ الْوَدَاعِ يَكُونُ عِنْدَ الرُّجُوعِ. وَسَمَّاهُ قَبْلَهُ قَاضِيًا لِلْمَنَاسِكِ وَحَقِيقَتُهُ أَنْ يَكُونَ قَضَاهَا كُلَّهَا.
فَرْعٌ: ذَكَرْنَا فِي هَذِهِ الْمَسْأَلَةِ السَّادِسَةِ عَنْ الْبَغَوِيِّ أَنَّ طَوَافَ الْوَدَاعِ يَتَوَجَّهُ عَلَى كُلِّ مَنْ أَرَادَ

ج / 8 ص -145- مُفَارَقَةَ مَكَّةَ إلَى مَسَافَةِ الْقَصْرِ. قَالَ: وَلَوْ أَرَادَ دُونَ مَسَافَةِ الْقَصْرِ لَا وَدَاعَ عَلَيْهِ، وَالصَّحِيحُ الْمَشْهُورُ أَنَّهُ يَتَوَجَّهُ عَلَى مَنْ أَرَادَ مَسَافَةَ الْقَصْرِ وَدُونَهَا، سَوَاءٌ كَانَتْ مَسَافَةً بَعِيدَةً أَمْ قَرِيبَةً، لِعُمُومِ الْأَحَادِيثِ. وَمِمَّنْ صَرَّحَ بِهَذَا صَاحِبُ "الْبَيَانِ" وَغَيْرُهُ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ لَا يَجُوزُ أَنْ يَنْفِرَ مِنْ مِنًى وَيَتْرُكَ طَوَافَ الْوَدَاعِ إذَا قُلْنَا بِوُجُوبِهِ، فَلَوْ طَافَ يَوْمَ النَّحْرِ لِلْإِفَاضَةِ وَطَافَ بَعْدَهُ لِلْوَدَاعِ ثُمَّ أَتَى مِنًى ثُمَّ أَرَادَ النَّفْرَ مِنْهَا فِي وَقْتِ النَّفْرِ إلَى وَطَنِهِ. وَاقْتَصَرَ عَلَى طَوَافِ الْوَدَاعِ السَّابِقِ فَهَلْ يُجْزِئُهُ؟ قَالَ صَاحِبُ "الْبَيَانِ": اخْتَلَفَ أَصْحَابُنَا الْمُتَأَخِّرُونَ فِيهِ، فَقَالَ الشَّرِيفُ الْعُثْمَانِيُّ: يُجْزِئُهُ لِأَنَّ طَوَافَ الْوَدَاعِ يُرَادُ لِمُفَارَقَتِهِ الْبَيْتَ، وَهَذَا قَدْ أَرَادَهَا. وَمِنْهُمْ مِنْ قَالَ: لَا يُجْزِئُهُ، وَهُوَ ظَاهِرُ كَلَامِ الشَّافِعِيِّ وَظَاهِرُ الْحَدِيثِ، لِأَنَّ الشَّافِعِيَّ قَالَ: وَلَيْسَ عَلَى الْحَاجِّ بَعْدَ فَرَاغِهِ مِنْ الرَّمْيِ أَيَّامَ مِنًى إلَّا وَدَاعُ الْبَيْتِ فَيُوَدِّعُ وَيَنْصَرِفُ إلَى أَهْلِهِ. هَذَا كَلَامُ صَاحِبِ الْبَيَانِ، وَهَذَا الثَّانِي هُوَ الصَّحِيحُ، وَهُوَ مُقْتَضَى كَلَامِ الْأَصْحَابِ. وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ صَاحِبُ "الْبَيَانِ": قَالَ الشَّيْخُ أَبُو نَصْرٍ فِي "الْمُعْتَمَدِ": لَيْسَ عَلَى الْمُقِيمِ بِمَكَّةَ الْخَارِجِ إلَى التَّنْعِيمِ وَدَاعٌ وَلَا دَمٌ عَلَيْهِ فِي تَرْكِهِ عِنْدَنَا. وَقَالَ سُفْيَانُ الثَّوْرِيُّ: يَلْزَمُ الدَّمُ. دَلِيلُنَا أَنَّ النَّبِيَّ صلى الله عليه وسلم: "أَمَرَ عَبْدَ الرَّحْمَنِ بْنَ أَبِي بَكْرٍ أَنْ يُعْمِرَ عَائِشَةَ مِنْ التَّنْعِيمِ، وَلَمْ يَأْمُرْهَا عِنْدَ ذَهَابِهَا إلَى التَّنْعِيمِ بِوَدَاعٍ" وَاَللَّهُ أَعْلَمُ.
فرع: إذَا طَافَ لِلْوَدَاعِ وَخَرَجَ مِنْ الْحَرَمِ ثُمَّ أَرَادَ أَنْ يَعُودَ إلَيْهِ وَقُلْنَا: دُخُولُ الْحَرَمِ يُوجِبُ الْإِحْرَامَ. قَالَ الدَّارِمِيُّ: يَلْزَمُ الْإِحْرَامُ لِأَنَّهُ دُخُولٌ جَدِيدٌ قَالَ: وَلَوْ رَجَعَ لِطَوَافِ الْوَدَاعِ مِنْ دُونِ مَسَافَةِ الْقَصْرِ لَمْ يَلْزَمْهُ الْإِحْرَامُ وَاَللَّهُ أَعْلَمُ.
فرع: إنْ قُلْنَا طَوَافُ الْوَدَاعِ وَاجِبٌ فَتَرَكَ طَوْفَةً مِنْ السَّبْعِ وَرَجَعَ إلَى بَلَدِهِ لَمْ يَحْصُلْ الْوَدَاعُ، فَيَلْزَمُهُ الدَّمُ بِكَمَالِهِ. وَقَالَ الدَّارِمِيُّ: يَكُونُ كَتَارِكِ كُلِّ الطَّوَافِ إلَّا فِي الدَّمِ، فَإِنَّهُ عَلَى الْأَقْوَالِ إلَّا ثَلَاثٌ فَدَمٌ، يَعْنِي أَنَّهُ إذَا تَرَكَ طَوْفَةً فَفِيهَا الْأَقْوَالُ أحدها: يَلْزَمُهُ ثُلُثُ دَمٍ والثاني: دِرْهَمٌ وأصحها: مُدٌّ. وَفِي طَوْفَتَيْنِ الْأَقْوَالُ أَيْضًا. وَفِي ثَلَاثِ طَوْفَاتٍ دَمٌ كَامِلٌ. هَذَا كَلَامُ الدَّارِمِيِّ وَهُوَ ضَعِيفٌ أَوْ غَلَطٌ وَالصَّوَابُ: أَنَّهُ لَمْ يَحْصُلْ طَوَافُ الْوَدَاعِ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا حَاضَتْ الْمَرْأَةُ قَبْلَ طَوَافِ الْإِفَاضَةِ وَأَرَادَ الْحَاجُّ النَّفْرَ بَعْدَ قَضَاءِ مَنَاسِكِهِمْ فَالْأَوْلَى لِلْمَرْأَةِ أَنْ تُقِيمَ حَتَّى تَطْهُرَ فَتَطُوفَ، إلَّا أَنْ يَكُونَ عَلَيْهَا ضَرَرٌ ظَاهِرٌ فِي هَذَا، فَإِنْ أَرَادَتْ النَّفْرَ مَعَ النَّاسِ قَبْلَ طَوَافِ الْإِفَاضَةِ جَازَ وَتَبْقَى مُحْرِمَةً حَتَّى تَعُودَ إلَى مَكَّةَ فَتَطُوفَ مَتَى مَا كَانَ، وَلَوْ طَالَ سِنِينَ، وَقَدْ سَبَقَ فِي مَوَاضِعَ مِنْ هَذَا الْبَابِ بَيَانُ هَذَا.
وَأَمَّا قَوْلُ الْمَاوَرْدِيُّ فِي "الْحَاوِي": لَيْسَ لَهَا أَنْ تَنْفِرَ حَتَّى تَطُوفَ بَعْدَ أَنْ تَطْهُرَ فَشَاذٌّ ضَعِيفٌ جِدًّا، وَالظَّاهِرُ أَنَّهُ أَرَادَ أَنَّهُ مَكْرُوهٌ نَفْرُهَا قَبْلَ طَوَافِ الْإِفَاضَةِ، وَقَدْ سَبَقَ أَنَّهُ يُكْرَهُ تَأْخِيرُهُ وَلَا يَكُونُ مُرَادُهُ التَّحْرِيمُ. وَيَصِحُّ أَنْ يُقَالَ إنَّ الْمَكْرُوهَ لَيْسَ بِجَائِزٍ، وَيُفَسَّرُ الْجَائِزُ بِمُسْتَوَى الطَّرَفَيْنِ، وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -146- فرع: قَالَ أَصْحَابُنَا: إذَا حَاضَتْ الْحَاجَّةُ قَبْلَ طَوَافِ الْإِفَاضَةِ. وَنَفَرَ الْحُجَّاجُ بَعْدَ قَضَاءِ مَنَاسِكِهِمْ وَقَبْلَ طُهْرِهَا، وَأَرَادَتْ أَنْ تُقِيمَ إلَى أَنْ تَطْهُرَ، وَكَانَتْ مُسْتَأْجِرَةً جَمَلًا، لَمْ يَلْزَمْ الْجَمَّالَ انْتِظَارُهَا، بَلْ لَهُ النَّفْرُ بِجَمَلِهِ مَعَ النَّاسِ، وَلَهَا أَنْ تُرْكِبَ فِي مَوْضِعِهَا مِثْلَهَا، هَذَا مَذْهَبُنَا لَا خِلَافَ فِيهِ بَيْنَ أَصْحَابِنَا. وَمِمَّنْ صَرَّحَ بِهِ الْمَاوَرْدِيُّ وَالشَّيْخُ أَبُو نَصْرٍ وَصَاحِبُ "الْبَيَانِ" وَآخَرُونَ، وَحَكَى أَصْحَابُنَا عَنْ مَالِكٍ أَنَّهُ يَلْزَمُ أَنْ يَنْتَظِرَهَا أَكْثَرَ مُدَّةِ الْحَيْضِ وَزِيَادَةَ ثَلَاثَةِ أَيَّامٍ.
وَاسْتَدَلَّ أَصْحَابُنَا بِقَوْلِهِ صلى الله عليه وسلم: "لَا ضَرَرَ وَلَا ضِرَارَ" وَهُوَ حَدِيثٌ حَسَنٌ مِنْ رِوَايَةِ أَبِي سَعِيدٍ الْخُدْرِيِّ، وَبِالْقِيَاسِ عَلَى مَا لَوْ مَرِضَتْ فَإِنَّهُ لَا يَلْزَمُهُ انْتِظَارُهَا بِالْإِجْمَاعِ وَاَللَّهُ أَعْلَمُ. قَالَ الْقَاضِي عِيَاضٌ الْمَالِكِيُّ: مَوْضِعُ الْخِلَافِ بَيْنَ الشَّافِعِيِّ وَمَالِكٍ فِي هَذِهِ الْمَسْأَلَةِ إذَا كَانَ الطَّرِيقُ آمِنًا وَمَعَهَا مَحْرَمٌ لَهَا، فَإِنْ لَمْ يَكُنْ آمِنًا أَوْ لَمْ يَكُنْ مَحْرَمٌ لَمْ يَنْتَظِرْهَا بِالِاتِّفَاقِ، لِأَنَّهُ لَا يُمْكِنُهُ السَّيْرُ بِهَا وَحْدَهُ. قَالَ وَلَا يُحْبَسُ لَهَا الرُّفْقَةُ إلَّا أَنْ يَكُونَ كَالْيَوْمِ وَالْيَوْمَيْنِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِذَا فَرَغَ مِنْ طَوَافِ الْوَدَاعِ فَالْمُسْتَحَبُّ أَنْ يَقِفَ فِي الْمُلْتَزَمِ، وَهُوَ مَا بَيْنَ الرُّكْنِ وَالْبَابِ، فَيَدْعُو وَيَقُولُ: "اللَّهُمَّ إنَّ الْبَيْتَ بَيْتُك وَالْعَبْدَ عَبْدُك وَابْنُ عَبْدِك وَابْنِ أَمَتِك، حَمَلْتَنِي عَلَى مَا سَخَّرْت لِي مِنْ خَلْقِك، حَتَّى سَيَّرَتْنِي فِي بِلَادِك وَبَلَّغْتنِي بِنِعْمَتِك حَتَّى أَعَنْتنِي عَلَى قَضَاءِ مَنَاسِكِك، فَإِنْ كُنْت رَضِيت عَنِّي فَازْدَدْ عَنِّي رِضًى، وَإِلَّا فَمُنَّ الْآنَ قَبْلَ أَنْ تَنْأَى عَنْ بَيْتِك دَارِي، هَذَا أَوَانُ انْصِرَافِي إنْ أَذِنْت لِي غَيْرَ مُسْتَبْدِلٍ بِك وَلَا بِبَيْتِك، وَلَا رَاغِبٍ عَنْك وَلَا عَنْ بَيْتِك، اللَّهُمَّ اصْحَبْنِي الْعَافِيَةَ فِي بَدَنِي، وَالْعِصْمَةَ فِي دِينِي وَأَحْسِنْ مُنْقَلَبِي، وَارْزُقْنِي طَاعَتَك مَا أَبْقَيْتَنِي" فَإِنَّهُ قَدْ رُوِيَ ذَلِكَ عَنْ بَعْضِ السَّلَفِ، وَلِأَنَّهُ دُعَاءٌ يَلِيقُ بِالْحَالِ ثُمَّ يُصَلِّي عَلَى النَّبِيِّ صلى الله عليه وسلم.
الشرح: هَذَا الدُّعَاءُ ذَكَرَهُ الشَّافِعِيُّ رحمه الله فِي "الْإِمْلَاءِ" وَفِي "مُخْتَصَرِ الْحَجِّ" وَاتَّفَقَ الْأَصْحَابُ عَلَى اسْتِحْبَابِهِ. وَقَوْله الْمُلْتَزَمُ هُوَ بِضَمِّ الْمِيمِ وَفَتْحِ الزَّايِ، سُمِّيَ بِذَلِكَ لِأَنَّهُمْ يَلْزَمُونَهُ لِلدُّعَاءِ، وَيُقَالُ لَهُ الْمُدَّعَى وَالْمُتَعَوَّذُ - بِفَتْحِ الْوَاوِ - وَهُوَ مَا بَيْنَ الرُّكْنِ الَّذِي فِيهِ الْحَجَرُ الْأَسْوَدُ وَبَابُ الْكَعْبَةِ، وَهُوَ مِنْ الْمَوَاضِعِ الَّتِي يُسْتَجَابُ فِيهَا الدُّعَاءُ هُنَاكَ، وَسَأُفْرِدُهَا بِفَرْعٍ مُسْتَقِلٍّ إنْ شَاءَ اللَّهُ تَعَالَى قَرِيبًا. وَقَوْلُهُ: "وَإِلَّا فَمُنَّ الْآنَ" يَجُوزُ فِيهِ ثَلَاثَةُ أَوْجُهٍ، أَجْوَدُهَا ضَمُّ الْمِيمِ وَتَشْدِيدُ النُّونِ والثاني: كَسْرُ الْمِيمِ وَتَخْفِيفُ النُّونِ وَفَتْحُهَا وَالثَّالِثُ: كَذَلِكَ لَكِنَّ النُّونَ مَكْسُورَةٌ، قَالَ أَهْلُ الْعَرَبِيَّةِ: إذَا جَاءَ بَعْدَ مِنْ الْجَارَّةِ اسْمٌ مَوْصُولٌ، فَإِنْ كَانَ فِيهِ أَلِفٌ وَلَامٌ كَانَ الْأَجْوَدُ فِيهِ فَتْحَ النُّونِ، وَيَجُوزُ كَسْرُهَا وَإِنْ لَمْ يَكُنْ كَانَ الْأَجْوَدُ كَسْرَهَا، وَيَجُوزُ الْفَتْحُ مِثَالُ الْأَوَّلُ: مِنْ اللَّهِ، مِنْ الرَّجُلِ، مِنْ النَّاسِ مِثَالُ الثَّانِي: مِنْ ابْنِك مِنْ اسْمِك مِنْ اثْنَيْنِ. وَأَمَّا الْآنَ فَهُوَ الْوَقْتُ الْحَاضِرُ، هَذَا حَقِيقَتُهُ وَأَصْلُهُ، وَقَدْ يَقَعُ عَلَى الْقَرِيبِ الْمَاضِي وَالْمُسْتَقْبِلِ، تَنْزِيلًا لَهُ مَنْزِلَةَ الْحَاضِرِ، وَمِنْهُ قوله تعالى: {فَالْآنَ بَاشِرُوهُنَّ} [البقرة:187] تَقْدِيرُهُ فَالْآنَ أَبَحْنَا لَكُمْ مُبَاشَرَتَهُنَّ، فَعَلَى هَذَا هُوَ عَلَى حَقِيقَتِهِ "قَبْلَ أَنْ تَنْأَى" أَيْ تَبْعُدَ. وَقَوْلُهُ: "هَذَا أَوَانُ انْصِرَافِي" قَالَ أَهْلُ اللُّغَةِ: الْأَوَانُ الْحِينُ وَالْوَقْتُ وَجَمْعُهُ آوِنَةٌ كَزَمَانٍ وَأَزْمِنَةٍ.
قَالَ أَصْحَابُنَا: إذَا فَرَغَ مِنْ طَوَافٍ صَلَّى رَكْعَتَيْنِ الطَّوَافَ خَلْفَ الْمَقَامِ. قَالَ الشَّافِعِيُّ

ج / 8 ص -147- وَالْأَصْحَابُ: ثُمَّ يُسْتَحَبُّ أَنْ يَأْتِيَ الْمُلْتَزَمَ فَيَلْتَزِمَهُ وَيَقُولَ هَذَا الدُّعَاءَ الْمَذْكُورَ فِي الْكِتَابِ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَمَا زَادَ عَلَى هَذَا الدُّعَاءِ فَحَسَنٌ قَالَ الْأَصْحَابُ: وَقَدْ زِيدَ فِيهِ (وَاجْمَعْ لِي خَيْرَ الدُّنْيَا وَالْآخِرَةِ إنَّك قَادِرٌ عَلَى ذَلِكَ) وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذِهِ الزِّيَادَةَ فِي "التَّنْبِيهِ". وَذَكَرَ الْمَاوَرْدِيُّ هَذَا الدُّعَاءَ، وَزَادَ فِيهِ وَنَقَصَ مِنْهُ.
وَذَكَرَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ"، وَزَادَ فِيهِ كَثِيرًا وَنَقَصَ مِنْهُ وَالْمَشْهُورُ مَا ذَكَرْنَاهُ، وَبِأَيِّ شَيْءٍ دَعَا حُصِلَ الْمُسْتَحَبُّ وَيَأْتِي بِآدَابِ الدُّعَاءِ السَّابِقَةِ فِي فَصْلِ الْوُقُوفِ بِعَرَفَاتٍ، مِنْ الْحَمْدِ لِلَّهِ تَعَالَى وَالثَّنَاءِ عَلَيْهِ وَالصَّلَاةِ عَلَى النَّبِيِّ صلى الله عليه وسلم وَرَفْعِ الْيَدَيْنِ وَغَيْرِ ذَلِكَ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ: قَالَ الشَّافِعِيُّ فِي "مُخْتَصَرِ كِتَابِ الْحَجِّ": إذَا طَافَ لِلْوَدَاعِ اُسْتُحِبَّ أَنْ يَأْتِيَ الْمُلْتَزَمَ فَيَلْصَقُ بَطْنَهُ وَصَدْرَهُ بِحَائِطِ الْبَيْتِ وَيَبْسُطُ يَدَيْهِ عَلَى الْجِدَارِ، فَيَجْعَلُ الْيُمْنَى مِمَّا يَلِي الْبَابَ، وَالْيُسْرَى مِمَّا يَلِي الْحَجَرَ الْأَسْوَدَ، وَيَدْعُو بِمَا أَحَبَّ مِنْ أَمْرِ الدُّنْيَا وَالْآخِرَةِ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: فَإِنْ كَانَتْ حَائِضًا اُسْتُحِبَّ أَنْ تَأْتِيَ بِهَذَا الدُّعَاءِ عَلَى بَابِ الْمَسْجِدِ وَتَمْضِي وَاَللَّهُ أَعْلَمُ. وَمِمَّا جَاءَ فِي الْمُلْتَزَمِ وَالْتِزَامِ الْبَيْتِ حَدِيثُ الْمُثَنَّى بْنِ الصَّبَّاح عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ قَالَ: "كُنْت مَعَ عَبْدِ اللَّهِ بْنِ عَمْرٍو - يَعْنِي ابْنَ الْعَاصِ فَلَمَّا جِئْنَا دُبُرَ الْكَعْبَةِ، قُلْت: أَلَا تَتَعَوَّذُ؟ قَالَ نَعُوذُ بِاَللَّهِ مِنْ النَّارِ، ثُمَّ مَضَى حَتَّى اسْتَلَمَ الْحَجَرَ، وَأَقَامَ بَيْنَ الرُّكْنِ وَالْبَابِ، فَرَفَعَ صَدْرَهُ وَوَجْهَهُ وَذِرَاعَيْهِ وَكَفَّيْهِ هَكَذَا وَبَسَطَهُمَا بَسْطًا ثُمَّ قَالَ: هَكَذَا رَأَيْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَفْعَلُهُ" رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ، وَهَذَا الْإِسْنَادُ ضَعِيفٌ، لِأَنَّ الْمُثَنَّى بْنَ الصَّبَّاح ضَعِيفٌ. وَعَنْ يَزِيدَ بْنِ أَبِي زِيَادٍ عَنْ مُجَاهِدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ صَفْوَانَ قَالَ: "لَمَّا فَتَحَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَكَّةَ قُلْت: لَأَلْبِسَنَّ ثِيَابِي فَلَأَنْظُرَنَّ كَيْفَ يَصْنَعُ رَسُولُ اللَّهِ صلى الله عليه وسلم؟ فَانْطَلَقْت فَرَأَيْت النَّبِيَّ صلى الله عليه وسلم قَدْ خَرَجَ مِنْ الْكَعْبَةِ هُوَ وَأَصْحَابُهُ، قَدْ اسْتَلَمُوا الْبَيْتَ مِنْ الْبَابِ إلَى الْحَطِيمِ وَقَدْ وَضَعُوا خُدُودَهُمْ عَلَى الْبَيْتِ، وَرَسُولُ اللَّهِ صلى الله عليه وسلم وَسَطُهُمْ" رَوَاهُ أَبُو دَاوُد، وَهَذَا الْإِسْنَادُ ضَعِيفٌ لِأَنَّ يَزِيدَ ضَعِيفٌ.
وَعَنْ ابْنِ عَبَّاسٍ "أَنَّهُ كَانَ يَلْتَزِمُ مَا بَيْنَ الرُّكْنِ وَالْبَابِ، وَكَانَ يَقُولُ مَا بَيْنَ الرُّكْنِ وَالْبَابِ يُدْعَى الْمُلْتَزَمُ، لَا يَلْزَمُ مَا بَيْنَهُمَا أَحَدٌ يَسْأَلُ اللَّهَ عَزَّ وَجَلَّ شَيْئًا إلَّا أَعْطَاهُ إيَّاهُ" رَوَاهُ الْبَيْهَقِيُّ مَوْقُوفًا عَلَى ابْنِ عَبَّاسٍ بِإِسْنَادٍ ضَعِيفٍ وَاَللَّهُ أَعْلَمُ. وَقَدْ سَبَقَ مَرَّاتٍ أَنَّ الْعُلَمَاءَ مُتَّفِقُونَ عَلَى التَّسَامُحِ فِي الْأَحَادِيثِ الضَّعِيفَةِ فِي فَضَائِلِ الْأَعْمَالِ وَنَحْوِهَا، مِمَّا لَيْسَ مِنْ الْأَحْكَامِ، وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرَ الْحَسَنُ الْبَصْرِيُّ رحمه الله فِي رِسَالَتِهِ الْمَشْهُورَةِ إلَى أَهْلِ مَكَّةَ أَنَّ الدُّعَاءَ يُسْتَجَابُ فِي خَمْسَةَ عَشَرَ مَوْضِعًا - فِي الطَّوَافِ - وَعِنْدَ الْمُلْتَزَمِ - وَتَحْتَ الْمِيزَابِ - وَفِي الْبَيْتِ - وَعِنْدَ زَمْزَمَ - وَعَلَى الصَّفَا وَالْمَرْوَةِ - وَفِي الْمَسْعَى - وَخَلْفَ الْمَقَامِ - وَفِي عَرَفَاتٍ - وَفِي مِنًى - وَعِنْدَ الْجَمَرَاتِ الثَّلَاثِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ مُحْرِمًا بِالْعُمْرَةِ وَحْدَهَا وَأَرَادَ دُخُولَ مَكَّةَ فَعَلَ مَا ذَكَرْنَاهُ فِي الدُّخُولِ لِلْحَجِّ. فَإِذَا دَخَلَ مَكَّةَ طَافَ وَسَعَى وَحَلَقَ، وَذَلِكَ جَمِيعُ أَفْعَالِ الْعُمْرَةِ وَالدَّلِيلُ عَلَيْهِ مَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَمِنَّا مَنْ أَهَلَّ بِالْحَجِّ، وَمِنَّا

ج / 8 ص -148- مَنْ أَهَلَّ بِالْعُمْرَةِ، وَمِنَّا مَنْ أَهَلَّ بِالْحَجِّ وَالْعُمْرَةِ، وَأَهَلَّ رَسُولُ اللَّهِ صلى الله عليه وسلم بِالْحَجِّ، فَأَمَّا مَنْ أَهَلَّ بِالْعُمْرَةِ فَأَحَلُّوا حِينَ طَافُوا بِالْبَيْتِ وَبَيْنَ الصَّفَا وَالْمَرْوَةِ، وَأَمَّا مَنْ أَهَلَّ بِالْحَجِّ وَالْعُمْرَةِ فَلَمْ يَحِلُّوا إلَى يَوْمِ النَّحْرِ" وَإِنْ كَانَ قَارِنًا بَيْنَ الْحَجِّ وَالْعُمْرَةِ فَعَلَ مَا يَفْعَلُهُ الْمُفْرِدُ بِالْحَجِّ، فَيَقْتَصِرُ عَلَى طَوَافٍ وَاحِدٍ وَسَعْيٍ وَاحِدٍ، وَالدَّلِيلُ عَلَيْهِ مَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم: قَالَ: "مَنْ جَمَعَ بَيْنَ الْحَجِّ وَالْعُمْرَةِ كَفَاهُ لَهُمَا طَوَافٌ وَاحِدٌ وَسَعْيٌ وَاحِدٌ، وَلِأَنَّهُ يَدْخُلُ فِيهِمَا بِتَلْبِيَةٍ وَاحِدَةٍ، وَيَخْرُجُ مِنْهُمَا بِحَلْقٍ وَاحِدٍ. فَوَجَبَ أَنْ يَطُوفَ لَهُمَا طَوَافًا وَاحِدًا، وَيَسْعَى لَهُمَا سَعْيًا وَاحِدًا كَالْمُفْرِدِ بِالْحَجِّ".
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وأما: حَدِيثُ: "مَنْ جَمَعَ بَيْنَ الْحَجّ وَالْعُمْرَةِ كَفَاهُ لَهُمَا طَوَافٌ وَاحِدٌ وَسَعْيٌ وَاحِدٌ" فَصَحِيحٌ رَوَاهُ التِّرْمِذِيُّ وَالْبَيْهَقِيُّ، وَسَبَقَ بَيَانُهُ، وَبَيَانُ حَدِيثِ عَائِشَةَ الْأَوَّلِ، وَغَيْرِهِمَا مِمَّا فِي مَعْنَاهُمَا فِي فَرْعٍ مِنْ فُرُوعِ مَذَاهِبِ الْعُلَمَاءِ، عَقِبَ مَسَائِلِ طَوَافِ الْقُدُومِ، وَذَكَرْنَا هُنَاكَ مَذَاهِبَ الْعُلَمَاءِ فِي هَذِهِ الْمَسْأَلَةِ وَأَدِلَّتَهَا وَالْجَوَابَ عَنْهَا وَقَوْل الْمُصَنِّفِ: لِأَنَّهُ يَدْخُلُ فِيهِمَا بِتَلْبِيَةٍ وَاحِدَةٍ إلَى آخِرِهِ فَهُوَ إلْزَامٌ لِأَبِي حَنِيفَةَ بِمَا يُوَافِقُ عَلَيْهِ فَإِنَّهُ أَوْجَبَ عَلَى الْقَارِنِ طَوَافَيْنِ وَسَعْيَيْنِ، وَوَافَقَ عَلَى أَنَّهُ يَكْفِيهِ إحْرَامٌ وَاحِدٌ وَحَلْقٌ وَاحِدٌ.
أما الأحكام: فَفِي الْفَصْلِ مَسْأَلَتَانِ إحْدَاهُمَا: الْقَارِنُ يَفْعَلُ مَا يَفْعَلُهُ الْمُفْرِدُ لِلْحَجِّ، فَيَقْتَصِرُ عَلَى مَا يَقْتَصِرُ عَلَيْهِ الْمُفْرِدُ، وَلَا يَزِيدُ عَلَيْهِ شَيْئًا أَصْلًا، فَيَكْفِيهِ لِلْإِفَاضَةِ طَوَافٌ وَاحِدٌ، وَيَكْفِيه "سَعْيٌ وَاحِدٌ" إمَّا بَعْدَ طَوَافِ الْقُدُومِ وَإِمَّا بَعْدَ الْإِفَاضَةِ، وَهَذَا لَا خِلَافَ عِنْدَنَا فِيهِ، وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ كَمَا قَدَّمْته فِي الْمَوْضِعِ الَّذِي ذَكَرْتُهُ. قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يَطُوفَ الْقَارِنُ لِلْإِفَاضَةِ طَوَافَيْنِ وَيَسْعَى سَعْيَيْنِ، لِيَخْرُجَ مِنْ خِلَافِ الْعُلَمَاءِ.
الثَّانِيَةُ: إذَا كَانَ مُحْرِمًا بِالْعُمْرَةِ وَحْدَهَا وَأَرَادَ دُخُولَ مَكَّةَ فَعَلَ مَا ذَكَرَهُ فِي الدُّخُولِ لِلْحَجِّ مِنْ الْآدَابِ، فَإِذَا دَخَلَ طَافَ وَسَعَى وَحَلَقَ وَقَدْ تَمَّتْ عُمْرَتُهُ، هَذَا إذَا قُلْنَا بِالْمَذْهَبِ إنَّ الْحَلْقَ نُسُكٌ فَإِنْ قُلْنَا: لَيْسَ هُوَ نُسُكًا كَفَاهُ الطَّوَافُ وَالسَّعْيُ وَقَدْ حَلَّ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: صِفَةُ الْإِحْرَامِ بِالْعُمْرَةِ صِفَةُ الْإِحْرَامِ بِالْحَجِّ، فِي اسْتِحْبَابِ الْغُسْلِ لِلْإِحْرَامِ وَلِدُخُولِ مَكَّةَ وَالتَّطَيُّبِ وَالتَّنَظُّفِ عِنْدَ إرَادَةِ الْإِحْرَامِ وَمَا يَلْبَسُهُ وَمَا يُحَرَّمُ عَلَيْهِ مِنْ اللِّبَاسِ وَالطِّيبِ وَالصَّيْدِ وَإِزَالَةِ الشَّعْرِ وَالظُّفْرِ وَالْوَطْءِ وَالْمُبَاشَرَةِ بِشَهْوَةٍ، وَدَهْنِ الرَّأْسِ وَاللِّحْيَةِ وَغَيْرِ ذَلِكَ مِمَّا سَبَقَ، فَإِنْ كَانَ فِي غَيْرِ مَكَّةَ أَحْرَمَ مِنْ مِيقَاتِ بَلَدِهِ حِينَ يَبْتَدِئُ السَّيْرَ، كَمَا سَبَقَ فِي الْحَجِّ، وَإِنْ كَانَ فِي مَكَّةَ وَأَرَادَ الْعُمْرَةَ اُسْتُحِبَّ لَهُ أَنْ يَطُوفَ بِالْبَيْتِ وَيُصَلِّيَ الرَّكْعَتَيْنِ، وَيَسْتَلِمَ الْحَجَرَ الْأَسْوَدَ، ثُمَّ يَخْرُجُ مِنْ الْحُرْمِ إلَى الْحِلِّ فَيَغْتَسِلُ هُنَاكَ لِلْإِحْرَامِ. وَيَلْبَسُ ثَوْبَيْنِ لِلْإِحْرَامِ، وَيُصَلِّي رَكْعَتَيْهِ، وَيُحْرِمُ بِالْعُمْرَةِ إذَا سَارَ عَلَى أَصَحِّ الْقَوْلَيْنِ.
وَفِي الْقَوْلِ الْآخَرِ يُحْرِمُ عَقِبَ الصَّلَاةِ وَيُلَبِّي، وَيَسْتَمِرُّ فِي السَّيْرِ مُلَبِّيًا، وَكُلُّ هَذِهِ الْأُمُورِ كَمَا سَبَقَ فِي الْحَجِّ، وَلَا يَزَالُ يُلَبِّي حَتَّى يَبْدَأَ فِي الطَّوَافِ فَيَقْطَعَ التَّلْبِيَةَ بِأَوَّلِ شُرُوعِهِ فِيهِ، وَيَرْمُلَ فِي الطَّوْفَاتِ الثَّلَاثِ الْأُوَلِ مِنْ السَّبْعِ وَيَمْشِي فِي الْأَرْبَعِ كَمَا سَبَقَ فِي طَوَافِ الْقُدُومِ، فَإِذَا فَرَغَ مِنْ الطَّوَافِ صَلَّى رَكْعَتَيْهِ خَلْفَ الْمَقَامِ، ثُمَّ عَادَ إلَى الْحَجَرِ الْأَسْوَدِ فَاسْتَلَمَهُ، ثُمَّ يَخْرُجُ مِنْ بَابِ الصَّفَا فَيَسْعَى بَيْنَ الصَّفَا وَالْمَرْوَةِ كَمَا وَصَفْنَاهُ فِي الْحَجِّ، وَشُرُوطُ سَعْيِهِ وَآدَابِهِ هُنَاكَ كَمَا سَبَقَ فِي الْحَجِّ، فَإِذَا تَمَّ سَعْيُهُ

ج / 8 ص -149- حَلَقَ أَوْ قَصَّرَ عِنْدَ الْمَرْوَةِ، فَإِذَا فَعَلَ هَذَا تَمَّتْ عُمْرَتُهُ وَحَلَّ مِنْهَا حِلًّا وَاحِدًا، وَقَدْ سَبَقَ أَنَّهُ لَيْسَ لَهَا إلَّا تَحَلُّلُ وَاحِدٌ، وَهَذَا لَا خِلَافَ فِيهِ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَإِنْ كَانَ مَعَهُ هَدْيٌ اُسْتُحِبَّ ذَبْحُهُ بَعْدَ السَّعْيِ وَقَبْلَ الْحَلْقِ، وَحَيْثُ نَحَرَ مِنْ مَكَّةَ أَوْ سَائِرِ الْحَرَمِ أَجْزَأَهُ، لَكِنْ الْأَفْضَلُ عِنْدَ الْمَرْوَةِ، لِأَنَّهَا مَوْضِعُ تَحَلُّلِهِ، كَمَا يُسْتَحَبُّ لِلْحَاجِّ الذَّبْحُ بِمِنًى لِأَنَّهَا مَوْضِعُ تَحَلُّلِهِ وَاَللَّهُ أَعْلَمُ. وَلَوْ جَامَعَ الْمُحْرِمُ بِالْعُمْرَةِ قَبْلَ التَّحَلُّلِ فَسَدَتْ عُمْرَتُهُ حَتَّى لَوْ طَافَ وَسَعَى وَحَلَقَ شَعْرَتَيْنِ فَجَامَعَ قَبْلَ إزَالَةِ الشَّعْرَةِ الثَّالِثَةِ فَسَدَتْ عُمْرَتُهُ إنْ قُلْنَا الْحَلْقُ نُسُكٌ، وَحُكْمُ فَسَادِهَا كَفَسَادِ الْحَجِّ فَيَجِبُ الْمُضِيُّ فِي فَاسِدِهَا وَيَجِبُ الْقَضَاءُ وَالْبَدَنَةُ وَاَللَّهُ أَعْلَمُ.
وَلَوْ أَحْرَمَ بِالْعُمْرَةِ مِنْ نَفْسِ مَكَّةَ صَحَّ إحْرَامُهُ وَكَانَ مُسِيئًا وَيَلْزَمُهُ الْخُرُوجُ إلَى أَدْنَى الْحِلِّ، فَإِنْ لَمْ يَخْرُجْ بَلْ طَافَ وَسَعَى وَحَلَقَ فَقَوْلَانِ أصحهما: يُجْزِئُهُ وَعَلَيْهِ دَمٌ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مُسْتَقْصَاةً بِفُرُوعِهَا حَيْثُ ذَكَرَهَا الْمُصَنِّفُ فِي آخِرِ بَابِ الْمَوَاقِيتِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: أَرْكَانُ الْحَجِّ أَرْبَعَةٌ: الْإِحْرَامُ وَالْوُقُوفُ بِعَرَفَةَ، وَطَوَافُ الْإِفَاضَةِ، وَالسَّعْيُ بَيْنَ الصَّفَا وَالْمَرْوَةِ وَوَاجِبَاتُهُ الْإِحْرَامُ مِنْ الْمِيقَاتِ وَالرَّمْيُ، وَفِي الْوُقُوفِ بِعَرَفَةَ إلَى أَنْ تَغْرُبَ الشَّمْسُ، وَالْمَبِيتُ بِالْمُزْدَلِفَةِ، وَالْمَبِيتُ بِمِنًى فِي لَيَالِي الرَّمْيِ، وَفِي طَوَافِ الْوَدَاعِ قَوْلَانِ أحدهما: إنَّهُ وَاجِبٌ والثاني: لَيْسَ بِوَاجِبٍ وَسُنَنُهُ الْغُسْلُ، وَطَوَافُ الْقُدُومِ، وَالرَّمَلُ، وَالِاضْطِبَاعُ فِي الطَّوَافِ وَالسَّعْيُ، وَاسْتِلَامُ الرُّكْنِ وَتَقْبِيلُهُ، وَالسَّعْيُ فِي مَوْضِعِ السَّعْيِ، وَالْمَشْيُ فِي مَوْضِعِ الْمَشْيِ، وَالْخُطَبُ، وَالْأَذْكَارُ، وَالْأَدْعِيَةُ. وَأَفْعَالُ الْعُمْرَةِ كُلُّهَا أَرْكَانٌ إلَّا الْحَلْقَ. فَمَنْ تَرَكَ رُكْنًا لَمْ يَتِمَّ نُسُكُهُ، وَلَا يَتَحَلَّلُ حَتَّى يَأْتِيَ بِهِ. وَمَنْ تَرَكَ وَاجِبًا لَزِمَهُ الدَّمُ. وَمَنْ تَرَكَ سُنَّةً لَمْ يَلْزَمْهُ شَيْءٌ.
الشرح: قَالَ أَصْحَابُنَا: أَعْمَالُ الْحَجِّ ثَلَاثَةُ أَقْسَامٍ - أَرْكَانٌ - وَوَاجِبَاتٌ وَسُنَنٌ - أَمَّا الْأَرْكَانُ فَخَمْسَةٌ: الْإِحْرَامُ وَالْوُقُوفُ وَطَوَافُ الْإِفَاضَةِ وَالسَّعْيُ وَالْحَلْقُ، إذَا قُلْنَا بِالْأَصَحِّ إنَّ الْحَلْقَ نُسُكٌ، وَإِنْ قُلْنَا: لَيْسَ بِنُسُكٍ فَأَرْكَانُهُ الْأَرْبَعَةُ الْأُولَى وَأَمَّا الْوَاجِبَاتُ فَاثْنَانِ مُتَّفَقٌ عَلَيْهِمَا، وَأَرْبَعَةٌ مُخْتَلَفٌ فِيهَا. أَمَّا الِاثْنَانِ فَإِنْشَاءُ الْإِحْرَامِ مِنْ الْمِيقَاتِ وَالرَّمْيِ، فَهَذَانِ وَاجِبَانِ بِلَا خِلَافٍ. وَأَمَّا الْأَرْبَعَةُ فَأَحَدُهَا: الْجَمْعُ بَيْنَ اللَّيْلِ وَالنَّهَارِ فِي الْوُقُوفِ بِعَرَفَةَ، لِمَنْ أَمْكَنَهُ ذَلِكَ كَمَا سَبَقَ الثَّانِي: الْمَبِيتُ بِالْمُزْدَلِفَةِ الثَّالِثُ: الْمَبِيتُ لَيَالِي مِنًى الرَّابِعُ: طَوَافُ الْوَدَاعِ، وَفِي هَذِهِ الْأَرْبَعَةِ قَوْلَانِ أحدهما: الْوُجُوبُ والثاني: الِاسْتِحْبَابُ، وَالْأَصَحُّ وُجُوبُ الثَّلَاثَةِ الْآخِرَةِ دُونَ الْجَمْعِ.
وَأَمَّا السُّنَنُ فَجَمِيعُ مَا سَبَقَ مِمَّا يُؤْمَرُ بِهِ الْحَاجُّ سِوَى الْأَرْكَانِ وَالْوَاجِبَاتِ، وَذَلِكَ كَطَوَافِ الْقُدُومِ وَالْأَذْكَارِ وَالْأَدْعِيَةِ وَاسْتِلَامِ الْحَجَرِ وَتَقْبِيلِهِ وَالسُّجُودِ عَلَيْهِ وَالرَّمَلِ وَالِاضْطِبَاعِ وَسَائِرِ مَا نُدِبَ إلَيْهِ مِنْ الْهَيْئَاتِ السَّابِقَةِ فِي الطَّوَافِ، وَفِي السَّعْيِ وَالْخُطَبِ وَغَيْرِ ذَلِكَ، وَقَدْ سَبَقَتْ كُلُّهَا وَاضِحَةً.
وَأَمَّا أَحْكَامُ هَذِهِ الْأَقْسَامِ: فَالْأَرْكَانُ لَا يَتِمُّ الْحَجُّ وَيُجْزِئُ حَتَّى يَأْتِيَ بِجَمِيعِهَا، وَلَا يَحِلُّ مِنْ إحْرَامِهِ مَهْمَا بَقِيَ مِنْهَا شَيْءٌ حَتَّى لَوْ أَتَى بِالْأَرْكَانِ كُلِّهَا إلَّا أَنَّهُ تَرَكَ طَوْفَةً مِنْ السَّبْعِ أَوْ مَرَّةً مِنْ السَّعْيِ

ج / 8 ص -150- لَمْ يَصِحَّ حَجُّهُ وَلَمْ يَحْصُلْ التَّحَلُّلُ الثَّانِي. وَكَذَا لَوْ حَلَقَ شَعْرَتَيْنِ لَمْ يَتِمَّ وَلَا يَحِلُّ حَتَّى يَحْلِقَ شَعْرَةً ثَالِثَةً، وَلَا يُجْبَرُ شَيْءٌ مِنْ الْأَرْكَانِ بِدَمٍ وَلَا غَيْرِهِ بَلْ لَا بُدَّ مِنْ فِعْلِهِ. وَثَلَاثَةٌ مِنْهَا وَهِيَ الطَّوَافُ وَالسَّعْيُ وَالْحَلْقُ لَا آخِرَ لِوَقْتِهَا، بَلْ لَا تَفُوتُ مَا دَامَ حَيًّا، وَلَا يَخْتَصُّ الْحَلْقُ بِمِنًى وَالْحَرَمِ، بَلْ يَجُوزُ فِي الْوَطَنِ وَغَيْرِهِ كَمَا سَبَقَ.
وَاعْلَمْ أَنَّ التَّرْتِيبَ شَرْطٌ فِي هَذِهِ الْأَرْكَانِ فَيُشْتَرَطُ تَقَدُّمُ الْإِحْرَامِ عَلَى جَمِيعِهَا وَيُشْتَرَطُ تَقَدُّمُ الْوُقُوفِ عَلَى طَوَافِ الْإِفَاضَةِ، وَيُشْتَرَطُ كَوْنُ السَّعْيِ بَعْدَ طَوَافٍ صَحِيحٍ، وَلَا يُشْتَرَطُ تَقَدُّمُ الْوُقُوفِ عَلَى السَّعْيِ بَلْ يَصِحُّ سَعْيُهُ بَعْدَ طَوَافِ الْقُدُومِ وَهُوَ أَفْضَلُ كَمَا سَبَقَ، وَلَا تَرْتِيبَ بَيْنَ الطَّوَافِ وَالْحَلْقِ، وَهَذَا كُلُّهُ سَبَقَ بَيَانُهُ، وَإِنَّمَا نَبَّهْت عَلَيْهِ مُلَخِّصًا، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْوَاجِبَاتُ فَمَنْ تَرَكَ مِنْهَا شَيْئًا لَزِمَهُ الدَّمُ، وَيَصِحُّ الْحَجُّ بِدُونِهِ، وَسَوَاءٌ تَرَكَهَا كُلَّهَا أَوْ بَعْضَهَا عَمْدًا أَوْ سَهْوًا لَكِنَّ الْعَامِدَ يَأْثَمُ وأما: السُّنَنُ فَمَنْ تَرَكَهَا كُلَّهَا لَا شَيْءَ عَلَيْهِ، لَا إثْمَ وَلَا دَمَ وَلَا غَيْرَهُ، لَكِنْ فَاتَهُ الْكَمَالُ وَالْفَضِيلَةُ وَعَظِيمُ ثَوَابِهَا، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْعُمْرَةُ فَأَرْكَانُهَا الْإِحْرَامُ وَالطَّوَافُ وَالسَّعْيُ وَالْحَلْقُ - إنْ جَعَلْنَاهُ نُسُكًا - وَاَللَّهُ أَعْلَمُ.
وَاعْلَمْ: أَنَّ الْمُصَنِّفَ جَعَلَ الْحَلْقَ مِنْ الْوَاجِبَاتِ فِي "التَّنْبِيهِ"، وَلَمْ يَذْكُرْهُ هُنَا فِي الْوَاجِبَاتِ وَلَا فِي أَرْكَانِ الْحَجِّ وَالصَّوَابُ: أَنَّهُ رُكْنٌ إذَا جَعَلْنَاهُ نُسُكًا، هَكَذَا صَرَّحَ بِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُسْتَحَبُّ دُخُولُ الْبَيْتِ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ دَخَلَ الْبَيْتَ دَخَلَ فِي حَسَنَةٍ وَخَرَجَ مِنْ سَيِّئَةٍ مَغْفُورًا لَهُ" وَيُسْتَحَبُّ أَنْ يُصَلِّيَ فِيهِ، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنه قَالَ: "سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: صَلَاةٌ فِي مَسْجِدِي هَذَا تَعْدِلُ أَلْفَ صَلَاةٍ فِي غَيْرِهِ مِنْ الْمَسَاجِدِ إلَّا الْمَسْجِدَ الْحَرَامَ، فَإِنَّهُ أَفْضَلُ بِمِائَةِ صَلَاةٍ" وَيُسْتَحَبُّ أَنْ يَشْرَبَ مِنْ مَاءِ زَمْزَمَ لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَاءُ زَمْزَمَ لِمَا شُرِبَ لَهُ" وَيُسْتَحَبُّ إذَا خَرَجَ مِنْ مَكَّةَ أَنْ يَخْرُجَ مِنْ أَسْفَلِهَا، لِمَا رَوَتْ عَائِشَةُ رضي الله عنها "أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا جَاءَ إلَى مَكَّةَ دَخَلَهَا مِنْ أَعْلَاهَا، وَخَرَجَ مِنْ أَسْفَلِهَا" قَالَ أَبُو عَبْدِ اللَّهِ الزُّبَيْرِيُّ: وَيَخْرُجُ وَبَصَرُهُ إلَى الْبَيْتِ حَتَّى يَكُونَ آخِرُ عَهْدِهِ بِالْبَيْتِ".
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ الْبَيْهَقِيُّ وَقَالَ: تَفَرَّدَ بِهِ عَبْدُ اللَّهِ بْنُ الْمُؤَمِّلِ وَهُوَ ضَعِيفٌ. وَأَمَّا حَدِيثُ ابْنِ عُمَرَ بِلَفْظِهِ الْمَذْكُورُ فَغَرِيبٌ، وَيُغْنِي عَنْهُ أَحَادِيثُ كَثِيرَةٌ منها: حَدِيثُ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "صَلَاةٌ فِي مَسْجِدِي هَذَا أَفْضَلُ مِنْ أَلْفِ صَلَاةٍ فِي غَيْرِهِ مِنْ الْمَسَاجِدِ إلَّا الْمَسْجِدَ الْحَرَامَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَرَوَاهُ مُسْلِمٌ أَيْضًا مَرْفُوعًا مِنْ رِوَايَةِ ابْنِ عُمَرَ وَمِنْ رِوَايَةِ مَيْمُونَةَ كُلُّهُمْ بِهَذَا اللَّفْظِ.
وَعَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رضي الله عنهما قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم صَلَاةٌ فِي مَسْجِدِي هَذَا أَفْضَلُ مِنْ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ إلَّا الْمَسْجِدَ الْحَرَامَ، وَصَلَاةٌ فِي الْمَسْجِدِ الْحَرَامِ أَفْضَلُ مِنْ مِائَةِ صَلَاةٍ فِي مَسْجِدِي" رَوَاهُ أَحْمَدُ فِي "مُسْنَدِهِ" وَالْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ. وَعَنْ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم:

ج / 8 ص -151- "صَلَاةٌ فِي مَسْجِدِي هَذَا تَعْدِلُ أَلْفَ صَلَاةٍ فِيمَا سِوَاهُ مِنْ الْمَسَاجِدِ إلَّا الْمَسْجِدَ الْحَرَامَ فَهُوَ أَفْضَلُ" رَوَاهُ الْبَيْهَقِيُّ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا حَدِيثُ: "مَاءُ زَمْزَمَ لِمَا شُرِبَ لَهُ"1 فَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ مِنْ رِوَايَةِ جَابِرٍ. تَفَرَّدَ بِهِ عَبْدُ اللَّهِ بْنُ الْمُؤَمِّلِ وَهُوَ ضَعِيفٌ وَيُغْنِي عَنْهُ مَا سَنَذْكُرُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى وَأَمَّا حَدِيثُ عَائِشَةَ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسَبَقَ بَيَانُهُ فِي أَوَّلِ هَذَا الْبَابِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَأَمَّا زَمْزَمُ فَبِئْرٌ مَعْرُوفَةٌ فِي الْمَسْجِدِ الْحَرَامِ، بَيْنَهَا وَبَيْنَ الْكَعْبَةِ ثَمَانٍ وَثَلَاثُونَ ذِرَاعًا قِيلَ سُمِيَتْ زَمْزَمَ لِكَثْرَةِ مَائِهَا. يُقَالُ مَاءٌ زَمْزَمُ وَزُمْزُومٌ وَزُمَازِمٌ إذَا كَانَ كَثِيرًا وَقِيلَ لِضَمِّ هَاجَرَ رضي الله عنها لِمَائِهَا حِينَ انْفَجَرَتْ وَزَمِّهَا إيَّاهُ. وَقِيلَ لِزَمْزَمَةِ جِبْرِيلَ صلى الله عليه وسلم وَكَلَامِهِ، وَقِيلَ إنَّهَا غَيْرُ مُشْتَقَّةٍ، وَلَهَا أَسْمَاءٌ أُخَرُ منها: بَرَّةٌ وَهَزْمَةُ جِبْرِيلَ، وَالْهَزْمَةُ الْغَمْزَةُ بِالْعَقِبِ فِي الْأَرْضِ وَمِنْهَا: الْمَضْنُونَةُ، وَتُكْتَمُ2 وَشُبَاعَةُ وَغَيْرُ ذَلِكَ، وَقَدْ ذُكِرَتْ فِي "تَهْذِيبِ اللُّغَاتِ" نَفَائِسُ أُخْرَى تَتَعَلَّقُ بِزَمْزَمَ وَاَللَّهُ أَعْلَمُ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ إحداها: يُسْتَحَبُّ دُخُولُ الْكَعْبَةِ وَالصَّلَاةُ فِيهَا، وَأَقَلُّ مَا يَنْبَغِي أَنْ يُصَلَّى رَكْعَتَيْنِ، وَاسْتَدَلَّ الْمُصَنِّفُ وَغَيْرُهُ بِحَدِيثِ ابْنِ عَبَّاسٍ الْمَذْكُورِ، وَهُوَ ضَعِيفٌ كَمَا سَبَقَ، وَيُغْنِي عَنْهُ أَحَادِيثُ كَثِيرَةٌ فِي "الصَّحِيحِ" مِنْهَا حَدِيثُ ابْنِ عُمَرَ قَالَ: "دَخَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم الْبَيْتَ هُوَ وَأُسَامَةُ بْنُ زَيْدٍ وَبِلَالٌ وَعُثْمَانُ بْنُ طَلْحَةَ فَأَغْلَقُوا عَلَيْهِمْ، فَلَمَّا فَتَحُوا كُنْت أَوَّلَ مَنْ وَلَجَ، فَلَقِيت بِلَالًا فَسَأَلْتُهُ: هَلْ صَلَّى فِيهِ رَسُولُ اللَّهِ صلى الله عليه وسلم؟ قَالَ نَعَمْ، بَيْنَ الْعَمُودَيْنِ الْيَمَانِيَيْنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ: "إنَّ ذَلِكَ كَانَ يَوْمَ فَتْحِ مَكَّةَ" وَعَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّهُ: "سَأَلَ بِلَالًا أَيْنَ صَلَّى رَسُولُ اللَّهِ يَوْمَ فَتْحِ مَكَّةَ" وَعَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ أَنَّهُ: "سَأَلَ بِلَالًا أَيْنَ صَلَّى رَسُولُ اللَّهِ صلى الله عليه وسلم يَعْنِي فِي الْكَعْبَةِ؟ - فَأَرَاهُ بِلَالٌ حَيْثُ صَلَّى وَلَمْ يَسْأَلْهُ3، قَالَ: وَكَانَ ابْنُ عُمَرَ إذَا دَخَلَ الْبَيْتَ مَشَى قِبَلَ وَجْهِهِ وَجَعَلَ الْبَابَ قِبَلَ ظَهْرِهِ ثُمَّ مَشَى حَتَّى يَكُونَ بَيْنَهُ وَبَيْنَ الْجِدَارِ قَرِيبٌ مِنْ ثَلَاثَةِ أَذْرُعٍ، ثُمَّ صَلَّى يَتَوَخَّى الْمَكَانَ الَّذِي أَخْبَرَهُ بِلَالٌ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم صَلَّى فِيهِ" رَوَاهُ الْبُخَارِيُّ.
وَعَنْ ابْنِ عَبَّاسٍ قَالَ: "أَخْبَرَنِي أُسَامَةُ بْنُ زَيْدٍ رضي الله عنهم أَنَّ النَّبِيَّ صلى الله عليه وسلم لَمَّا دَخَلَ الْبَيْتَ دَعَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه ابن ماجه بسند جيد وكذا ابن أبي شيبة عن جابر بن عبد الله وأخرجه الدار قطني عن ابن عباس بزيادة (إن شربته لتشفى شفاك الله، وأن شربته لشبعك الله وأن شربته لقطع ظمئك قطعه الله هي هزيمة جبريل وسقيا إسماعيل) والحديث مع كونه حسنا فإن الواقع يؤيده، وقد جربنا صدق هذه الأحاديث فتحقق لنا كثير من النعم التي سألنا الله عند شربها.
2 تكتم بالبناء للمجهول، قال في "القاموس": على ما لم يسم فاعله اسم لزمزم والشباعة كقدامة (المطيعي).
3 قال البخاري رضي الله عنه في باب الأبواب والغلق للكعبة والمساجد: حدثنا أبو النعمان وقتيبة قالا حدثنا حماد عن أيوب عن نافع عن ابن عمر أن النبي صلى الله عليه وآله وسلم قدم مكة فدعا عثمان بن طلحة ففتح الباب فدخل النبي صلى الله عليه وآله وسلم وبلال وأسامة بن زيد وعثمان بن طلحة ثم أغلق الباب فلبث فيه ساعة ثم خرجوا قال ابن عمر فدبرت بلالاً فقال: صلى فيه فقلت: في أي؟ قال: بين الأسطوانتين قال ابن عمر: فذهب على أن أسامة كم صلى؟!. هـ.

ج / 8 ص -152- فِي نَوَاحِيه كُلِّهَا وَلَمْ يُصَلِّ فِيهِ" قَالَ الْعُلَمَاءُ: الْأَخْذُ بِرِوَايَةِ بِلَالٍ فِي إثْبَاتِ الصَّلَاةِ أَوْلَى لِأَنَّهُ مُثْبِتٌ فَقُدِّمَ عَلَى النَّافِي، وَلِأَنَّهُ شَاهَدَ بِعَيْنِهِ مَا لَمْ يُشَاهِدْهُ أُسَامَةُ، وَسَبَبُهُ أَنَّ بِلَالًا كَانَ قَرِيبًا مِنْ النَّبِيِّ صلى الله عليه وسلم حِينَ صَلَّى، رَاقَبَهُ فِي ذَلِكَ فَرَآهُ يُصَلِّي، وَكَانَ أُسَامَةُ مُتَبَاعِدًا مُشْتَغِلًا بِالدُّعَاءِ وَالْبَابُ مُغْلَقٌ فَلَمْ يَرَ الصَّلَاةَ فَوَجَبَ الْأَخْذُ بِرِوَايَةِ بِلَالٍ، لِأَنَّ مَعَهُ زِيَادَةَ عِلْمٍ. وَعَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ: "أَنَّ عَائِشَةَ رضي الله عنها كَانَتْ تَقُولُ: عَجَبًا لِلْمَرْءِ الْمُسْلِمِ إذَا دَخَلَ الْكَعْبَةَ كَيْفَ يَرْفَعُ بَصَرَهُ قِبَلَ السَّقْفِ؟ يَدَعُ ذَلِكَ إجْلَالًا لِلَّهِ تَعَالَى وَإِعْظَامًا، دَخَلَ رَسُولُ اللَّهِ صلى الله عليه وسلم الْكَعْبَةَ مَا خَلَفَ بَصَرُهُ مَوْضِعَ سُجُودِهِ حَتَّى خَرَجَ مِنْهَا" رَوَاهُ الْبَيْهَقِيُّ.
وَأَمَّا حَدِيثُ إسْمَاعِيلَ بْنِ أَبِي خَالِدٍ قَالَ: "قُلْت لِعَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى: أَدَخَلَ النَّبِيُّ صلى الله عليه وسلم الْبَيْتَ فِي عُمْرَتِهِ؟ قَالَ لَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ عَائِشَةَ قَالَتْ: "خَرَجَ رَسُولُ اللَّهِ صلى الله عليه وسلم مِنْ عِنْدِي وَهُوَ قَرِيرُ الْعَيْنِ طَيِّبُ النَّفْسِ، ثُمَّ رَجَعَ إلَيَّ وَهُوَ حَزِينٌ، فَقُلْت: يَا رَسُولَ اللَّهِ خَرَجْت مِنْ عِنْدِي وَأَنْتَ كَذَا وَكَذَا. قَالَ إنِّي دَخَلْت الْكَعْبَةَ وَوَدِدْت أَنِّي لَمْ أَكُنْ فَعَلْتُهُ، إنِّي أَخَافُ أَنْ أَكُونَ قَدْ أَتْعَبْت أُمَّتِي بَعْدِي" رَوَاهُ الْبَيْهَقِيُّ قَالَ الْبَيْهَقِيُّ: هَذَا كَانَ فِي حَجَّتِهِ صلى الله عليه وسلم وَحَدِيثُ ابْنِ أَبِي أَوْفَى فِي عُمْرَتِهِ فَلَا مُعَارَضَةَ بَيْنَهُمَا، وَاَللَّهُ أَعْلَمُ.
فرع: يَنْبَغِي لِدَاخِلِ الْكَعْبَةِ أَنْ يَكُونَ مُتَوَاضِعًا خَاشِعًا خَاضِعًا، لِمَا ذَكَرْنَاهُ مِنْ حَدِيثِ عَائِشَةَ، وَلِأَنَّهُ أَشْرَفُ الْأَرْضِ وَمَحَلُّ الرَّحْمَةِ وَالْأَمَانِ، وَيَدْخُلُ حَافِيًا وَيُصَلِّي فِي الْمَوْضِعِ الَّذِي ذَكَرَهُ ابْنُ عُمَرَ فِي حَدِيثِهِ السَّابِقِ، وَهُوَ مُقَابِلُ بَابِ الْكَعْبَةِ عَلَى ثَلَاثِ أَذْرُعٍ مِنْ الْجِدَارِ الْمُقَابِلِ لِلْبَابِ.
فرع: قَدْ سَبَقَ فِي بَابِ اسْتِقْبَالِ الْقِبْلَةِ أَنَّ مَذْهَبَنَا جَوَازُ صَلَاةِ الْفَرْضِ وَالنَّفَلِ فِي الْكَعْبَةِ، وَأَنَّ النَّفَلَ فِيهَا أَفْضَلُ مِنْ خَارِجِهَا، وَكَذَا الْفَرْضُ الَّذِي لَا يُرْجَى لَهُ جَمَاعَةٌ.
فرع: يُسْتَحَبُّ الْإِكْثَارُ مِنْ دُخُولِ الْحِجْرِ وَالصَّلَاةِ فِيهِ وَالدُّعَاءِ، لِأَنَّهُ مِنْ الْبَيْتِ أَوْ بَعْضُهُ، وَقَدْ سَبَقَ أَنَّ الدُّعَاءَ يُسْتَجَابُ فِيهِ.
فرع: إذَا دَخَلَ الْكَعْبَةَ فَلْيَحْذَرْ كُلَّ الْحَذَرِ مِنْ الِاغْتِرَارِ بِمَا أَحْدَثَهُ بَعْضُ أَهْلِ الضَّلَالَةِ فِي الْكَعْبَةِ الْمُكَرَّمَةِ، قَالَ الشَّيْخُ الْإِمَامُ أَبُو عَمْرِو بْنُ الصَّلَاحِ رحمه الله ابْتَدَعَ مِنْ قَرِيبٍ بَعْضُ الْفَجَرَةِ الْمُخْتَالِينَ فِي الْكَعْبَةِ الْمُكَرَّمَةِ أَمْرَيْنِ بَاطِلَيْنِ عَظُمَ ضَرَرُهُمَا عَلَى الْعَامَّةِ أحدهما: مَا يَذْكُرُونَهُ مِنْ الْعُرْوَةِ الْوُثْقَى، عَمَدُوا إلَى مَوْضِعٍ عَالٍ مِنْ جِدَارِ الْبَيْتِ الْمُقَابِلِ لِبَابِ الْبَيْتِ فَسَمَّوْهُ بِالْعُرْوَةِ الْوُثْقَى، وَأَوْقَعُوا فِي نُفُوسِ الْعَامَّةِ أَنَّ مَنْ نَالَهُ فَقَدْ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى، فَأَحْوَجُوهُمْ إلَى مُقَاسَاةِ عَنَاءٍ وَشِدَّةٍ فِي الْوُصُولِ إلَيْهَا، وَيَرْكَبُ بَعْضُهُمْ بَعْضًا، وَرُبَّمَا صَعِدَتْ الْمَرْأَةُ عَلَى ظَهْرِ الرَّجُلِ، وَلَامَسَتْ الرِّجَالَ وَلَامَسُوهَا، فَلَحِقَهُمْ بِذَلِكَ أَنْوَاعٌ مِنْ الضَّرَرِ دِينًا وَدُنْيَا الثَّانِي: مِسْمَارٌ فِي وَسَطِ الْكَعْبَةِ سَمَّوْهُ سُرَّةَ الدُّنْيَا، وَحَمَلُوا الْعَامَّةَ عَلَى أَنْ يَكْشِفَ أَحَدُهُمْ سُرَّتَهُ وَيَنْبَطِحَ بِهَا عَلَى ذَلِكَ الْمِسْمَارِ، لِيَكُونَ وَاضِعًا سُرَّتَهُ عَلَى سُرَّةِ الدُّنْيَا، قَاتَلَ اللَّهُ وَاضِعَ ذَلِكَ وَمُخْتَرِعَهُ. هَذَا كَلَامُ أَبِي عَمْرٍو، وَهَذَا الَّذِي قَالَهُ كَمَا قَالَ فَهُمَا أَمْرَانِ بَاطِلَانِ أَحْدَثُوهُمَا لِأَغْرَاضٍ فَاسِدَةٍ وَلِلتَّوَصُّلِ إلَى سُحْتٍ يَأْخُذُونَهُ مِنْ الْعَامَّةِ، وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -153- فرع: هَذَا الَّذِي ذَكَرْنَا مِنْ اسْتِحْبَابِ دُخُولِ الْبَيْتِ هُوَ فِيمَا إذَا لَمْ يَتَضَرَّرْ هُوَ، وَلَا يَتَضَرَّرْ بِهِ أَحَدٌ فَإِنْ تَأَذَّى أَوْ آذَى لَمْ يَدْخُلْ، وَهَذَا مِمَّا يَغْلَطُ فِيهِ كَثِيرٌ مِنْ النَّاسِ فَيَتَزَاحَمُونَ زَحْمَةً شَدِيدَةً بِحَيْثُ يُؤْذِي بَعْضُهُمْ بَعْضًا، وَرُبَّمَا انْكَشَفَتْ عَوْرَةُ بَعْضِهِمْ أَوْ كَثِيرٍ مِنْهُمْ، وَرُبَّمَا زَاحَمَ الْمَرْأَةَ وَهِيَ مَكْشُوفَةُ الْوَجْهِ وَلَامَسَهَا، وَهَذَا كُلُّهُ خَطَأٌ تَفْعَلُهُ الْجَهَلَةُ وَيَغْتَرُّ بَعْضُهُمْ بِبَعْضٍ، وَكَيْفَ يُحَاوِلُ الْعَاقِلُ سُنَّةً بِارْتِكَابِ مُحَرَّمٍ مِنْ الْأَذَى وَغَيْرِهِ وَاَللَّهُ أَعْلَمُ.
فرع: لِلْجَالِسِ فِي الْمَسْجِدِ الْحَرَامِ اسْتِقْبَالُ الْكَعْبَةِ وَالنَّظَرُ إلَيْهَا وَالْقُرْبُ مِنْهَا وَيَنْظُرُ إلَيْهَا إيمَانًا وَاحْتِسَابًا، وَقَدْ جَاءَتْ آثَارٌ كَثِيرَةٌ فِي النَّظَرِ إلَيْهَا.
فرع: يَنْبَغِي لِلْحَاجِّ وَالْمُعْتَمِرِ أَنْ يَغْتَنِمَ مُدَّةَ إقَامَتِهِ بِمَكَّةَ، وَيُكْثِرَ الِاعْتِمَارَ وَالطَّوَافَ وَالصَّلَاةَ فِي الْمَسْجِدِ الْحَرَامِ، وَسَبَقَ بَيَانُ الْخِلَافِ فِي الطَّوَافِ وَالصَّلَاةِ أَيُّهُمَا أَفْضَلُ؟ فِي مَسَائِلِ طَوَافِ الْقُدُومِ. وَيُسْتَحَبُّ أَنْ يَزُورَ الْمَوَاضِعَ الْمَشْهُورَةَ بِالْفَضْلِ فِي مَكَّةَ، وَهِيَ ثَمَانِيَةَ عَشَرَ منها: بَيْتُ الْمَوْلِدِ، وَبَيْتُ خَدِيجَةَ، وَمَسْجِدُ دَارِ الْأَرْقَمِ، وَالْغَارُ الَّذِي فِي ثَوْرٍ وَالْغَارُ الَّذِي فِي حِرَاءٍ، وَقَدْ أَوْضَحْتهَا فِي كِتَابِ الْمَنَاسِكِ وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّانِيَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ وَغَيْرُهُمْ: يُسْتَحَبُّ أَنْ يَشْرَبَ مِنْ مَاءِ زَمْزَمَ، وَأَنْ يُكْثِرَ مِنْهُ، وَأَنْ يَتَضَلَّعَ مِنْهُ - أَيْ يَتَمَلَّى - وَيُسْتَحَبُّ أَنْ يَشْرَبَهُ لِمَطْلُوبَاتِهِ مِنْ أُمُورِ الْآخِرَةِ وَالدُّنْيَا، فَإِذَا أَرَادَ أَنْ يَشْرَبَهُ لِلْمَغْفِرَةِ أَوْ الشِّفَاءِ مِنْ مَرَضٍ وَنَحْوِهِ اسْتَقْبَلَ الْقِبْلَةَ ثُمَّ ذَكَرَ اسْمَ اللَّهِ تَعَالَى، ثُمَّ قَالَ: "اللَّهُمَّ إنَّهُ بَلَغَنِي أَنَّ رَسُولَك صلى الله عليه وسلم قَالَ: "مَاءُ زَمْزَمَ لِمَا شُرِبَ لَهُ" اللَّهُمَّ إنِّي أَشْرَبُهُ لِتَغْفِرَ لِي، اللَّهُمَّ فَاغْفِرْ لِي أَوْ اللَّهُمَّ إنِّي أَشْرَبُهُ مُسْتَشْفِيًا بِهِ [مِنْ] مَرَضٍ، اللَّهُمَّ فَاشْفِنِي" وَنَحْوَ هَذَا، وَيُسْتَحَبُّ أَنْ يَتَنَفَّسَ ثَلَاثًا كَمَا فِي كُلِّ شُرْبٍ، فَإِذَا فَرَغَ حَمِدَ اللَّهَ تَعَالَى وَقَدْ جَاءَ فِي هَذِهِ الْمَسَائِلِ أَحَادِيثُ كَثِيرَةٌ.
منها: حَدِيثُ جَابِرٍ قَالَ: "ثُمَّ رَكِبَ رَسُولُ اللَّهِ صلى الله عليه وسلم فَأَفَاضَ إلَى الْبَيْتِ فَصَلَّى بِمَكَّةَ الظُّهْرَ. فَأَتَى بَنِي عَبْدِ الْمُطَّلِبِ يَسْتَقُونَ عَلَى زَمْزَمَ فَقَالَ انْزِعُوا بَنِي عَبْدِ الْمُطَّلِبِ فَلَوْلَا أَنْ يَغْلِبَكُمْ النَّاسُ عَلَى سِقَايَتِكُمْ لَنَزَعْت مَعَكُمْ، فَنَاوَلُوهُ دَلْوًا فَشَرِبَ مِنْهُ" رَوَاهُ مُسْلِمٌ.
وَعَنْ أَبِي ذَرٍّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ فِي مَاءِ زَمْزَمَ: "إنَّهَا مُبَارَكَةٌ إنَّهَا طَعَامُ طُعْمٍ وَشِفَاءُ سُقْمٍ" رَوَاهُ مُسْلِمٌ. وَعَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "أَتَى زَمْزَمَ فَشَرِبَ، وَهُمْ يَسْقُونَ مِنْ زَمْزَمَ فَقَالَ: أَحْسَنْتُمْ وَأَجْمَلْتُمْ كَذَا فَاصْنَعُوا" وَفِي رِوَايَةٍ: "إنَّكُمْ عَلَى عَمَلٍ صَالِحٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٍ.
وَعَنْ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَاءُ زَمْزَمَ لِمَا شُرِبَ لَهُ" وَقَدْ سَبَقَ بَيَانُهُ. وَعَنْ عُثْمَانَ بْنِ الْأَسْوَدِ قَالَ: "حَدَّثَنِي جَلِيسٌ لِابْنِ عَبَّاسٍ قَالَ: قَالَ لِي ابْنُ عَبَّاسٍ: مِنْ أَيْنَ جِئْت؟ قُلْت: شَرِبْت مِنْ زَمْزَمَ قَالَ: شَرِبْت كَمَا يَنْبَغِي؟ قُلْت: كَيْفَ أَشْرَبُ؟ قَالَ: إذَا شَرِبْت فَاسْتَقْبِلْ الْقِبْلَةَ، ثُمَّ اُذْكُرْ اللَّهَ تَعَالَى، ثُمَّ تَنَفَّسْ ثَلَاثًا وَتَضَلَّعْ مِنْهَا، فَإِذَا فَرَغْت فَاحْمَدْ اللَّهَ، فَإِنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: آيَةُ مَا بَيْنَنَا وَبَيْنَ الْمُنَافِقِينَ أَنَّهُمْ لَا يَتَضَلَّعُونَ مِنْ زَمْزَمَ "وَفِي رِوَايَةٍ عَنْ عُثْمَانَ بْنِ أَبِي الْأَسْوَدِ عَنْ أَبِي مُلَيْكَةَ قَالَ: "جَاءَ رَجُلٌ إلَى ابْنِ عَبَّاسٍ فَقَالَ لَهُ: مِنْ أَيْنَ جِئْت؟ قَالَ شَرِبْت مِنْ زَمْزَمَ فَذَكَرَ بِنَحْوِهِ" رَوَاهُمَا الْبَيْهَقِيُّ وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -154- فرع: قَالَ أَصْحَابُنَا: يُسْتَحَبُّ أَنْ يَشْرَبَ مِنْ نَبِيذِ سِقَايَةِ الْعَبَّاسِ إنْ كَانَ هُنَاكَ نَبِيذٌ - قَالُوا: وَالنَّبِيذُ: الَّذِي يَجُوزُ شُرْبُهُ مَا لَمْ يُسْكِرْ "وَاحْتَجُّوا" لِلْمَسْأَلَةِ بِحَدِيثِ ابْنِ عَبَّاسٌ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَتَاهُمْ - يَعْنِي بَعْدَ فَرَاغِهِ مِنْ طَوَافِ الْإِفَاضَةِ إلَى زَمْزَمَ - فَاسْتَسْقَى قَالَ: فَأَتَيْنَاهُ بِإِنَاءٍ مِنْ نَبِيذٍ فَشَرِبَ وَسَقَى فَضْلَهُ أُسَامَةَ".
الثَّالِثَةُ: السُّنَّةُ إذَا أَرَادَ الْخُرُوجَ مِنْ مَكَّةَ إلَى وَطَنِهِ - أَنْ يَخْرُجَ مِنْ أَسْفَلِهَا مِنْ ثَنِيَّةِ كُدًى - بِضَمِّ الْكَافِ وَالْقَصْرِ - وَقَدْ سَبَقَتْ الْمَسْأَلَةُ وَاضِحَةً فِي أَوَّلِ الْبَابِ، وَعَجَبٌ كَيْفَ ذَكَرَهَا الْمُصَنِّفُ فِي مَوْضِعَيْنِ مِنْ الْبَابِ.
الرَّابِعَةُ: قَالَ الْمُصَنِّفُ عَنْ الزُّبَيْرِ "يُسْتَحَبُّ أَنْ يَخْرُجَ وَبَصَرُهُ إلَى الْبَيْتِ حَتَّى يَكُونَ آخِرُ عَهْدِهِ بِالْبَيْتِ" وَبِهَذَا قَطَعَ جَمَاعَةٌ آخَرُونَ. وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ" وَآخَرُونَ: يَلْتَفِتُ إلَيْهِ فِي حَالِ انْصِرَافِهِ كَالْمُتَحَزِّنِ عَلَيْهِ. وَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا: يَخْرُجُ مَاشِيًا تِلْقَاءَ وَجْهِهِ، وَيُوَلِّي الْكَعْبَةَ ظَهْرَهُ، وَلَا يَمْشِي قَهْقَرَى أَيْ كَمَا يَفْعَلُهُ كَثِيرٌ مِنْ النَّاسِ، قَالُوا: بَلْ الْمَشْيُ قَهْقَرَى مَكْرُوهٌ، لِأَنَّهُ بِدْعَةٌ لَيْسَ فِيهِ سُنَّةٌ مَرْوِيَّةٌ. وَلَا أَثَرٌ لِبَعْضِ الصَّحَابَةِ. فَهُوَ مُحْدَثٌ لَا أَصْلَ لَهُ فَلَا يُفْعَلُ. وَقَدْ جَاءَ عَنْ ابْنِ عَبَّاسٍ وَمُجَاهِدٍ كَرَاهَةُ قِيَامِ الرَّجُلِ عَلَى بَابِ الْمَسْجِدِ نَاظِرًا إلَى الْكَعْبَةِ إذَا أَرَادَ الِانْصِرَافَ إلَى وَطَنِهِ بَلْ يَكُونُ آخِرُ عَهْدِهِ الدُّعَاءَ فِي الْمُلْتَزَمِ، وَهَذَا الْوَجْهُ الثَّالِثُ هُوَ الصَّوَابُ وَمِمَّنْ قَطَعَ بِهِ مِنْ أَئِمَّةِ أَصْحَابِنَا أَبُو عَبْدِ اللَّهِ الْحَلِيمِيُّ وَالْمَاوَرْدِيُّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُسْتَحَبُّ زِيَارَةُ قَبْرِ رَسُولِ اللَّهِ صلى الله عليه وسلم لِمَا رَوَى ابْنُ عُمَرَ1 رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ زَارَ قَبْرِي وَجَبَتْ لَهُ شَفَاعَتِي" وَيُسْتَحَبُّ أَنْ يُصَلِّيَ فِي مَسْجِدِ رَسُولِ اللَّهِ صلى الله عليه وسلم لِقَوْلِهِ صلى الله عليه وسلم: "صَلَاةٌ فِي مَسْجِدِي هَذَا تَعْدِلُ أَلْفَ صَلَاةٍ فِيمَا سِوَاهُ مِنْ الْمَسَاجِدِ".
الشرح: أَمَّا حَدِيثُ "صَلَاةٌ فِي مَسْجِدِي" فَسَبَقَ بَيَانُهُ قَرِيبًا، وَأَنَّهُ فِي "الصَّحِيحَيْنِ" مِنْ رِوَايَةِ جَمَاعَةٍ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ لِكَوْنِهِ حَذَفَ مِنْهُ الِاسْتِثْنَاءَ، وَهُوَ قَوْلُهُ صلى الله عليه وسلم "إلَّا الْمَسْجِدَ الْحَرَامَ" كَمَا سَبَقَ بَيَانُهُ. وَأَمَّا حَدِيثُ ابْنِ عُمَرَ فَرَوَاهُ الْبَرَاءُ وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادَيْنِ ضَعِيفَيْنِ2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي بعض النسخ ابن عباس وكان كذلك في ش. و. ق. ولكن الشارح يعتمد ابن عمر كما ترى. (ط).
2 قلت: وأخرجه البيهقي في "الشعب" (أخبرنا أبو سعيد الماليني أنبأنا أبو أحمد بن عدي الحافظ حدثنا محمد بن موسى الحلواني حدثنا محمد بن إسماعيل بن سمرة حدثنا موسى بن هلال عن عبد الله العمري عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم من زار قبري وجبت له شفاعتي) وهذا الإسناد نعته البيهقي بالنكارة. وإذا كانت النكارة قد جاءته من قبل عبد الله العمري فقد جاء من طرق أخرى عن عبيد الله بالتصغير وله متابعات كثيرة ذكرها الحافظ علي بن عبد الكافي السبكي صاحب "التكملة" الأولى لهذا الكتاب وهي القدر الذي طبعناه في جزءيه المباركين العاشر والحادي عشر.
وللإنصاف نذكر في موضوع الزيارة هذا ما ورد فيه من الأخبار بأسانيدها والكلام على من كان فيه جرح وعلى من كان معدولاً. وينبغي أن تعلم - وفقني الله وإياك للرشاد أن عبد الله العمري المذكور في الإسناد السابق له =

ج / 8 ص -155- مِمَّا جَاءَ فِي زِيَارَةِ قَبْرِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَمَسْجِدِهِ وَالسَّلَامِ عَلَيْهِ وَعَلَى صَاحِبَيْهِ أَبِي بَكْرٍ وَعُمَرَ رضي الله عنهما حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا تُشَدُّ الرِّحَالُ إلَّا إلَى ثَلَاثَةِ مَسَاجِدَ الْمَسْجِدِ الْحَرَامِ وَالْمَسْجِدِ الْأَقْصَى وَمَسْجِدِي هَذَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَا مِنْ أَحَدٍ يُسَلِّمُ عَلَيَّ إلَّا رَدَّ اللَّهُ عَلَيَّ رُوحِي حَتَّى أَرُدَّ عليه السلام" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَعَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَا بَيْنَ قَبْرِي وَمِنْبَرِي رَوْضَةٌ مِنْ رِيَاضِ الْجَنَّةِ، وَمِنْبَرِي عَلَى حَوْضِي" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَرَوَيَاهُ أَيْضًا مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ زَيْدٍ الْأَنْصَارِيِّ.
وَعَنْ يَزِيدَ بْنِ أَبِي عُبَيْدٍ قَالَ: "كَانَ سَلَمَةُ بْنُ الْأَكْوَعِ يَتَحَرَّى الصَّلَاةَ عِنْدَ الْأُسْطُوَانَةِ الَّتِي عِنْدَ الْمُصْحَفِ، قُلْت: يَا أَبَا مُسْلِمٍ أَرَاك تَتَحَرَّى الصَّلَاةَ عِنْدَ هَذِهِ الْأُسْطُوَانَةِ قَالَ رَأَيْت النَّبِيَّ صلى الله عليه وسلم يَتَحَرَّى الصَّلَاةَ عِنْدَهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ نَافِعٍ "أَنَّ ابْنَ عُمَرَ كَانَ إذَا قَدِمَ مِنْ سَفَرٍ دَخَلَ الْمَسْجِدَ ثُمَّ أَتَى الْقَبْرَ فَقَالَ: السَّلَامُ عَلَيْك يَا رَسُولَ اللَّهِ، السَّلَامُ عَلَيْك يَا أَبَا بَكْرٍ، السَّلَامُ عَلَيْك يَا أَبَتَاهُ" رَوَاهُ الْبَيْهَقِيُّ وَاَللَّهُ أَعْلَمُ.
وَاعْلَمْ أَنَّ زِيَارَةَ قَبْرِ رَسُولِ اللَّهِ صلى الله عليه وسلم مِنْ أَهَمِّ الْقُرُبَاتِ وَأَنْجَحِ الْمَسَاعِي، فَإِذَا انْصَرَفَ الْحُجَّاجُ وَالْمُعْتَمِرُونَ مِنْ مَكَّةَ اُسْتُحِبَّ لَهُمْ اسْتِحْبَابًا مُتَأَكَّدًا أَنْ يَتَوَجَّهُوا إلَى الْمَدِينَةِ لِزِيَارَتِهِ صلى الله عليه وسلم وَيَنْوِي الزَّائِرُ مِنْ الزِّيَارَةِ التَّقَرُّبَ وَشَدَّ الرَّحْلِ إلَيْهِ وَالصَّلَاةَ فِيهِ، وَإِذَا تَوَجَّهَ فَلْيُكْثِرْ مِنْ الصَّلَاةِ وَالتَّسْلِيمِ عَلَيْهِ صلى الله عليه وسلم فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= أخ ثقة هو عبيد الله بالتصغير قال الدولابي في "الكنى" في ترجمة عبد الله العمري: حدثنا علي بن معبد بن نوح ثنا موسى بن هلال ثنا عبدالله بن عمر أبو عبد الرحمن أخو عبيد الله عن نافع عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم (من زار قبري وجبت له شفاعتي قال: وما بين قبري ومنبري ترعة من ترع الجنة) وقال الدار قطني أبو الحسن علي بن عمر بن أحمد بن مهدي الحافظ في عدة نسخ معتمدة من "سننه": حدثنا القاضي المحاملي ثنا عبيد بن محمد الوراق ثنا موسى بن هلال العبدي عن عبيد الله بن عمر عن نافع عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وآله وسلم (من زار قبري وجبت له شفاعتي) هكذا هو في عدة نسخ معتمدة من "سنن الدارقطني" عبيد الله مصغراً وكان الضعف من قبل عبد الله ومن هذه نسخة كتبها عنه أحمد بن محمد بن الحارث الأصفهاني قال الشيخ تقي الدين وعليها طباق كثيرة على ابن عبد الرحمن فمن بعده إلى شيخنا قال: ورواه الدارقطني كذلك في غير "السنن" واتفقت روايته على ذلك في "السنن" وفي غيره من طريق ابن عبد الرحيم كما ذكرناه ثم ذكره بإسناد آخر إلى الدارقطني وقال: هكذا أورده اليمن ابن أبي الحسن بن الحسن في كتاب "إتحاف الزائر وإطراق المقيم للسائر" في زيارة سيدنا رسول الله صلى الله عليه وآله وسلم وهو عندي عليه خط مصنفه وقراءة أبي عمر وعثمان بن محمد التوزي لجميعه عليه وكذلك أورده الحافظ أبو الحسين القرشي في كتاب "الدلائل المبينة في فضائل المدينة" ورواه عن الدارقطني أبو النعمان تراب بن عمر بن عبيد حدثنا أبو الحسن علي بن عمر الدارقطني ثنا أبو عبد الله الحسين بن إسماعيل قال: حدثنا عبيد بن محمد الوراق ثنا موسى بن هلال العبدي عن عبيد الله بن عمر عن نافع عن ابن عمر قال: قال رسول صلى الله عليه وآله وسلم (من زار قبر وجبت له شفاعتي) فإذا كانت طريق عبد الله هي الضعيفة فطريق عبيد الله قد زال عنها هذا الوهاء ولعل نافعاً سمعه من الأخوين فرواه مرة عن الكبير ومرة عن الصغير الثقة والله يهدينا إلى أرشد أمورنا ولا يصرفنا هذا الراوي ولا ذاك عن حب نبينا الذي يجري حبه في دمائنا ويملأ علينا أقطار نفوسنا جعلنا الله من حزبه وحشرنا تحت رايته (ط).

ج / 8 ص -156- طَرِيقِهِ، فَإِذَا وَقَعَ بَصَرُهُ عَلَى أَشْجَارِ الْمَدِينَةِ وَحَرَمِهَا وَمَا يُعْرَفُ بِهَا زَادَ مِنْ الصَّلَاةِ وَالتَّسْلِيمِ عَلَيْهِ صلى الله عليه وسلم وَسَأَلَ اللَّهَ تَعَالَى أَنْ يَنْفَعَهُ بِهَذِهِ الزِّيَارَةِ وَأَنْ يَقْبَلَهَا مِنْهُ" وَيُسْتَحَبُّ أَنْ يَغْتَسِلَ قَبْلَ دُخُولِهِ وَيَلْبَسَ أَنْظَفَ ثِيَابِهِ، وَيَسْتَحْضِرَ فِي قَلْبِهِ شَرَفَ الْمَدِينَةِ، وَأَنَّهَا أَفْضَلُ الْأَرْضِ بَعْدَ مَكَّةَ عِنْدَ بَعْضِ الْعُلَمَاءِ، وَعِنْدَ بَعْضِهِمْ أَفْضَلُهَا مُطْلَقًا، وَأَنَّ الَّذِي شُرِّفَتْ بِهِ صلى الله عليه وسلم خَيْرُ الْخَلَائِقِ.
وَلْيَكُنْ مِنْ أَوَّلِ قُدُومِهِ إلَى أَنْ يَرْجِعَ مُسْتَشْعِرًا لِتَعْظِيمِهِ مُمْتَلِئَ الْقَلْبِ مِنْ هَيْبَتِهِ كَأَنَّهُ يَرَاهُ، فَإِذَا وَصَلَ بَابَ مَسْجِدِهِ صلى الله عليه وسلم فَلْيَقُلْ الذِّكْرَ الْمُسْتَحَبَّ فِي دُخُولِ كُلِّ مَسْجِدٍ وَسَبَقَ بَيَانُهُ فِي آخِرِ بَابِ مَا يُوجِبُ الْغُسْلَ، وَيُقَدِّمُ رِجْلَهُ الْيُمْنَى فِي الدُّخُولِ وَالْيُسْرَى فِي الْخُرُوجِ كَمَا فِي سَائِرِ الْمَسَاجِدِ، فَإِذَا دَخَلَ قَصَدَ الرَّوْضَةَ الْكَرِيمَةَ، وَهِيَ مَا بَيْنَ الْقَبْرِ وَالْمِنْبَرِ فَيُصَلِّي تَحِيَّةَ الْمَسْجِدِ بِجَنْبِ الْمِنْبَرِ.
وَفِي "إحْيَاءِ عُلُومِ الدِّينِ" أَنَّهُ يُسْتَحَبُّ أَنْ يَجْعَلَ عَمُودَ الْمِنْبَرِ حِذَاءَ مَنْكِبِهِ الْأَيْمَنِ وَيَسْتَقْبِلَ السَّارِيَةَ الَّتِي إلَى جَانِبِهَا الصُّنْدُوقُ، وَتَكُونُ الدَّائِرَةُ فِي قِبْلَةِ الْمَسْجِدِ بَيْنَ عَيْنَيْهِ، فَذَلِكَ مَوْقِفُ رَسُولِ اللَّهِ صلى الله عليه وسلم وَقَدْ وُسِّعَ الْمَسْجِدُ بَعْدَهُ.
وَفِي "كِتَابِ الْمَدِينَةِ" أَنَّ ذَرْعَ مَا بَيْنَ الْمِنْبَرِ وَمَقَامِ النَّبِيِّ صلى الله عليه وسلم الَّذِي كَانَ يُصَلِّي فِيهِ حَتَّى تُوُفِّيَ أَرْبَعَةَ عَشْرَةَ ذِرَاعًا وَشِبْرًا، وَأَنَّ ذَرْعَ مَا بَيْنَ الْقَبْرِ وَالْمِنْبَرِ ثَلَاثٌ وَخَمْسُونَ ذِرَاعًا وَشِبْرًا فَإِذَا صَلَّى التَّحِيَّةَ فِي الرَّوْضَةِ أَوْ غَيْرِهَا مِنْ الْمَسْجِدِ شَكَرَ اللَّهَ تَعَالَى عَلَى هَذِهِ النِّعْمَةِ وَسَأَلَهُ إتْمَامَ مَا قَصَدَهُ وَقَبُولَ زِيَارَتِهِ.
ثُمَّ يَأْتِي الْقَبْرَ الْكَرِيمَ فَيَسْتَدْبِرُ الْقِبْلَةَ وَيَسْتَقْبِلُ جِدَارَ الْقَبْرِ وَيُبْعِدُ مِنْ رَأْسِ الْقَبْرِ نَحْوَ أَرْبَعِ أَذْرُعٍ، وَيَجْعَلُ الْقِنْدِيلَ الَّذِي فِي الْقِبْلَةِ عِنْدَ الْقَبْرِ عَلَى رَأْسِهِ وَيَقِفُ نَاظِرًا إلَى أَسْفَلِ مَا يَسْتَقْبِلُهُ مِنْ جِدَارِ الْقَبْرِ غَاضَّ الطَّرْفِ فِي مَقَامِ الْهَيْبَةِ وَالْإِجْلَالِ فَارِغَ الْقَلْبِ مِنْ عَلَائِقِ الدُّنْيَا، مُسْتَحْضِرًا فِي قَلْبِهِ جَلَالَةَ مَوْقِفِهِ وَمَنْزِلَةَ مَنْ هُوَ بِحَضْرَتِهِ، ثُمَّ يُسَلِّمُ وَلَا يَرْفَعُ صَوْتَهُ، بَلْ يَقْصِدُ فَيَقُولُ: السَّلَامُ عَلَيْك يَا رَسُولَ اللَّهِ السَّلَامُ عَلَيْك يَا نَبِيَّ اللَّهِ، السَّلَامُ عَلَيْك يَا خِيرَةَ اللَّهِ، السَّلَامُ عَلَيْك يَا حَبِيبَ اللَّهِ السَّلَامُ عَلَيْك يَا سَيِّدَ الْمُرْسَلِينَ وَخَاتَمَ النَّبِيِّينَ. السَّلَامُ عَلَيْك يَا خَيْرَ الْخَلَائِقِ أَجْمَعِينَ. السَّلَامُ عَلَيْك وَعَلَى آلِكَ وَأَهْلِ بَيْتِك وَأَزْوَاجِك وَأَصْحَابِك أَجْمَعِينَ، السَّلَامُ عَلَيْك وَعَلَى سَائِرِ النَّبِيِّينَ وَجَمِيعِ عِبَادِ اللَّهِ الصَّالِحِينَ، جَزَاك اللَّهُ يَا رَسُولَ اللَّهِ عَنَّا أَفْضَلَ مَا جَزَى نَبِيًّا وَرَسُولًا عَنْ أُمَّتِهِ، وَصَلَّى عَلَيْك كُلَّمَا ذَكَرَك ذَاكِرٌ وَغَفَلَ عَنْ ذِكْرِك غَافِلٌ، أَفْضَلَ وَأَكْمَلَ مَا صَلَّى عَلَى أَحَدٍ مِنْ الْخَلْقِ أَجْمَعِينَ، أَشْهَدُ أَنْ لَا إلَهَ إلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ، وَأَشْهَدُ أَنَّك عَبْدُهُ وَرَسُولُهُ، وَخِيرَتُهُ مِنْ خَلْقِهِ وَأَشْهَدُ أَنَّك بَلَّغْت الرِّسَالَةَ وَأَدَّيْت الْأَمَانَةَ وَنَصَحْت الْأُمَّةَ وَجَاهَدْت فِي اللَّهِ حَقَّ جِهَادِهِ، اللَّهُمَّ آتِهِ الْوَسِيلَةَ وَالْفَضِيلَةَ، وَابْعَثْهُ مَقَامًا مَحْمُودًا الَّذِي وَعَدْته، وَآتِهِ نِهَايَةَ مَا يَنْبَغِي أَنْ يَسْأَلَهُ السَّائِلُونَ. اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ عَبْدِك وَرَسُولِك النَّبِيِّ الْأُمِّيِّ وَعَلَى آلِ مُحَمَّدٍ وَأَزْوَاجِهِ وَذُرِّيَّتِهِ، كَمَا صَلَّيْت عَلَى إبْرَاهِيمَ وَعَلَى آلِ إبْرَاهِيمَ وَبَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ، كَمَا بَارَكْت عَلَى إبْرَاهِيمَ وَعَلَى آلِ إبْرَاهِيمَ فِي الْعَالَمِينَ إنَّك حَمِيدٌ مَجِيدٌ.
وَمَنْ طَالَ عَلَيْهِ هَذَا كُلُّهُ اقْتَصَرَ عَلَى بَعْضِهِ، وَأَقَلُّهُ السَّلَامُ عَلَيْك يَا رَسُولَ اللَّهِ صلى الله عليه وسلم وَجَاءَ عَنْ ابْنِ

ج / 8 ص -157- عُمَرَ وَغَيْرِهِ مِنْ السَّلَفِ الِاقْتِصَارُ جِدًّا، فَعَنْ ابْنِ عُمَرَ مَا ذَكَرْنَاهُ عَنْهُ قَرِيبًا، وَعَنْ مَالِكٍ يَقُولُ: السَّلَامُ عَلَيْك أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ. وَإِنْ كَانَ قَدْ أُوصِيَ بِالسَّلَامِ عَلَيْهِ صلى الله عليه وسلم قَالَ: السَّلَامُ عَلَيْك يَا رَسُولَ اللَّهِ مِنْ فُلَانِ ابْنِ فُلَانٍ، وَفُلَانُ ابْنُ فُلَانٍ يُسَلِّمُ عَلَيْك يَا رَسُولَ اللَّهِ أَوْ نَحْوَ هَذِهِ الْعِبَارَةِ، ثُمَّ يَتَأَخَّرُ إلَى صَوْبِ يَمِينِهِ قَدْرَ ذِرَاعٍ لِلسَّلَامِ عَلَى أَبِي بَكْرٍ رضي الله عنه لِأَنَّ رَأْسَهُ عِنْد مَنْكِبِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَيَقُولُ: السَّلَامُ عَلَيْك يَا أَبَا بَكْرٍ صَفِيَّ رَسُولِ اللَّهِ صلى الله عليه وسلم وَثَانِيَهُ فِي الْغَارِ، جَزَاك اللَّهُ عَنْ أُمَّةِ رَسُولِ اللَّهِ صلى الله عليه وسلم خَيْرًا.
ثُمَّ يَتَأَخَّرُ إلَى صَوْبِ يَمِينِهِ قَدْرَ ذِرَاعٍ لِلسَّلَامِ عَلَى عُمَرَ رضي الله عنه وَيَقُولُ السَّلَامُ عَلَيْك يَا عُمَرُ الَّذِي أَعَزَّ اللَّهُ بِهِ الْإِسْلَامَ، جَزَاك اللَّهُ عَنْ أُمَّةِ نَبِيِّهِ صلى الله عليه وسلم خَيْرًا. ثُمَّ يَرْجِعُ إلَى مَوْقِفِهِ الْأَوَّلِ قُبَالَةَ وَجْهِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَيَتَوَسَّلُ بِهِ فِي حَقِّ نَفْسِهِ، وَيَسْتَشْفِعُ بِهِ إلَى رَبِّهِ سُبْحَانَهُ وَتَعَالَى، وَمِنْ أَحْسَنِ مَا يَقُولُ مَا حَكَاهُ الْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَسَائِرُ أَصْحَابِنَا عَنْ الْعُتْبِيِّ مُسْتَحْسِنِينَ لَهُ قَالَ:
"كُنْت جَالِسًا عِنْدَ قَبْرِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَجَاءَ أَعْرَابِيٌّ فَقَالَ: السَّلَامُ عَلَيْك يَا رَسُولَ اللَّهِ سَمِعْت اللَّهَ يَقُولُ: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} [النساء: 64] وَقَدْ جِئْتُك مُسْتَغْفِرًا مِنْ ذَنْبِي مُسْتَشْفِعًا بِك إلَى رَبِّي ثُمَّ أَنْشَأَ يَقُولُ:

يَا خَيْرَ مَنْ دُفِنْت بِالْقَاعِ أَعْظَمُهُ
فَطَابَ مِنْ طِيبِهِنَّ الْقَاعُ وَالْأَكَمُ

نَفْسِي الْفِدَاءُ لِقَبْرٍ أَنْتَ سَاكِنُهُ فِيهِ الْعَفَافُ وَفِيهِ الْجُودُ وَالْكَرَمُ

ثُمَّ انْصَرَفَ فَحَمَلَتْنِي عَيْنَايَ فَرَأَيْت النَّبِيَّ صلى الله عليه وسلم فِي النَّوْمِ فَقَالَ: "يَا عُتْبِيُّ الْحَقْ الْأَعْرَابِيَّ فَبَشِّرْهُ بِأَنَّ اللَّهَ تَعَالَى قَدْ غَفَرَ لَهُ".
ثُمَّ يَتَقَدَّمُ إلَى رَأْسِ الْقَبْرِ فَيَقِفُ بَيْنَ الْأُسْطُوَانَةِ وَيَسْتَقْبِلُ الْقِبْلَةَ وَيَحْمَدُ اللَّهَ تَعَالَى وَيُمَجِّدُهُ وَيَدْعُو لِنَفْسِهِ بِمَا شَاءَ وَلِوَالِدَيْهِ، وَمَنْ شَاءَ مِنْ أَقَارِبِهِ وَمَشَايِخِهِ وَإِخْوَانِهِ وَسَائِرِ الْمُسْلِمِينَ، ثُمَّ يَرْجِعُ إلَى الرَّوْضَةِ فَيُكْثِرُ فِيهَا مِنْ الدُّعَاءِ وَالصَّلَاةِ وَيَقِفُ عِنْدَ الْمِنْبَرِ وَيَدْعُو.
فرع: لَا يَجُوزُ أَنْ يُطَافَ بِقَبْرِهِ صلى الله عليه وسلم1 وَيُكْرَهُ إلْصَاقُ الظُّهْرِ وَالْبَطْنِ بِجِدَارِ الْقَبْرِ، قَالَهُ أَبُو عُبَيْدِ اللَّهِ الْحَلِيمِيُّ وَغَيْرُهُ، قَالُوا: وَيُكْرَهُ مَسْحُهُ بِالْيَدِ وَتَقْبِيلُهُ، بَلْ الْأَدَبُ أَنْ يَبْعُدَ مِنْهُ كَمَا يَبْعُدُ مِنْهُ لَوْ حَضَرَهُ فِي حَيَاتِهِ صلى الله عليه وسلم. هَذَا هُوَ الصَّوَابُ الَّذِي قَالَهُ الْعُلَمَاءُ وَأَطْبَقُوا عَلَيْهِ، وَلَا يُغْتَرُّ بِمُخَالَفَةِ كَثِيرِينَ مِنْ الْعَوَامّ وَفِعْلِهِمْ ذَلِكَ، فَإِنَّ الِاقْتِدَاءَ وَالْعَمَلَ إنَّمَا يَكُونُ بِالْأَحَادِيثِ الصَّحِيحَةِ وَأَقْوَالِ الْعُلَمَاءِ، وَلَا يُلْتَفَتُ إلَى مُحْدَثَاتِ الْعَوَامّ وَغَيْرِهِمْ وَجَهَالَاتِهِمْ.
وَقَدْ ثَبَتَ فِي "الصَّحِيحَيْنِ" عَنْ عَائِشَةَ رضي الله عنها أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ أَحْدَثَ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كان من تمام نعمة الله على المسلمين أن قيض للحرمين الشريفين آل سعود البواصل فمنعوا القبر الشريف كثيراً مما منعه أئمة المسلمين من التمسح والالتصاق به واستلامه وتقبيله وغير ذلك من المخلفات.

ج / 8 ص -158- دِينِنَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ" وَفِي رِوَايَةٍ لِمُسْلِمٍ: "مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ" وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا تَجْعَلُوا قَبْرِي عِيدًا وَصَلُّوا عَلَيَّ، فَإِنَّ صَلَاتَكُمْ تَبْلُغُنِي حَيْثُمَا كُنْتُمْ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَقَالَ الْفُضَيْلُ بْنُ عِيَاضٍ رحمه الله مَا مَعْنَاهُ: اتَّبِعْ طُرُقَ الْهُدَى وَلَا يَضُرُّك قِلَّةُ السَّالِكِينَ وَإِيَّاكَ وَطُرُقَ الضَّلَالَةِ، وَلَا تَغْتَرَّ بِكَثْرَةِ الْهَالِكِينَ. وَمَنْ خَطَرَ بِبَالِهِ أَنَّ الْمَسْحَ بِالْيَدِ وَنَحْوَهُ أَبْلَغُ فِي الْبَرَكَةِ، فَهُوَ مِنْ جَهَالَتِهِ وَغَفْلَتِهِ، لِأَنَّ الْبَرَكَةَ إنَّمَا هِيَ فِيمَا وَافَقَ الشَّرْعَ وَكَيْفَ يُبْتَغَى الْفَضْلُ فِي مُخَالَفَةِ الصَّوَابِ.
فرع: يَنْبَغِي لَهُ مُدَّةَ إقَامَتِهِ بِالْمَدِينَةِ أَنْ يُصَلِّيَ الصَّلَوَاتِ كُلَّهَا فِي مَسْجِدِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَيَنْبَغِي لَهُ أَنْ يَنْوِيَ الِاعْتِكَافَ فِيهِ كَمَا فِي سَائِرِ الْمَسَاجِدِ.
فرع: يُسْتَحَبُّ أَنْ يَخْرُجَ كُلَّ يَوْمٍ إلَى الْبَقِيعِ خُصُوصًا يَوْمَ الْجُمُعَةِ، وَيَكُونُ ذَلِكَ بَعْدَ السَّلَامِ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَإِذَا وَصَلَهُ دَعَا بِمَا سَبَقَ فِي كِتَابِ الْجَنَائِزِ فِي زِيَارَةِ الْقُبُورِ، وَمِنْهُ: السَّلَامُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ وَإِنَّا إنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ. اللَّهُمَّ اغْفِرْ لِأَهْلِ الْغَرْقَدِ. اللَّهُمَّ اغْفِرْ لَنَا وَلَهُمْ. وَيَزُورُ الْقُبُورَ الطَّاهِرَةَ فِي الْبَقِيعِ كَقَبْرِ إبْرَاهِيمَ ابْنِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَعُثْمَانَ وَالْعَبَّاسِ وَالْحَسَنِ بْنِ عَلِيٍّ وَعَلِيِّ بْنِ الْحُسَيْنِ وَمُحَمَّدِ بْنِ عَلِيِّ وَجَعْفَرِ بْنِ مُحَمَّدٍ وَغَيْرِهِمْ رضي الله عنهم. وَيَخْتِمُ بِقَبْرِ صَفِيَّةَ عَمَّةِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَرَضِيَ عَنْهَا.
فرع: وَيُسْتَحَبُّ أَنْ يَزُورَ قُبُورَ الشُّهَدَاءِ بِأُحُدٍ، وَأَفْضَلُهُ يَوْمُ الْخَمِيسِ، وَيَبْدَأُ بِالْحَمْزَةِ رضي الله عنه. وَقَدْ ثَبَتَ عَنْ عُقْبَةَ بْنِ عَامِرٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم: "خَرَجَ فِي آخِرِ حَيَاتِهِ فَصَلَّى عَلَى أَهْلِ أُحُدٍ صَلَاتَهُ عَلَى الْمَيِّتِ، ثُمَّ انْصَرَفَ إلَى الْمِنْبَرِ فَقَالَ: إنِّي فَرَطٌ لَكُمْ وَأَنَا شَهِيدٌ عَلَيْكُمْ" وَفِي رِوَايَةٍ "صَلَّى عَلَيْهِمْ بَعْدَ ثَمَانِ سِنِينَ كَالْوَدَاعِ لِلْأَحْيَاءِ وَالْأَمْوَاتِ، فَكَانَتْ آخِرَ نَظْرَةٍ نَظَرْتهَا إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم عَلَى الْمِنْبَرِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَالْمُرَادُ بِالصَّلَاةِ عَلَيْهِمْ الدُّعَاءُ لَهُمْ. وَقَوْلُهُ: "صَلَاتهُ عَلَى الْمَيِّتِ" أَيْ دَعَا بِدُعَاءِ صَلَاةِ الْمَيِّتِ، وَقَدْ سَبَقَ بَيَانُ هَذَا الْحَدِيثِ وَتَأْوِيلُهُ فِي كِتَابِ الْجَنَائِزِ.
فرع: يُسْتَحَبُّ اسْتِحْبَابًا مُتَأَكَّدًا أَنْ تَأْتِيَ مَسْجِدَ قُبَاءَ وَهُوَ فِي يَوْمِ السَّبْتِ آكَدُ نَاوِيًا التَّقَرُّبَ بِزِيَارَتِهِ وَالصَّلَاةِ فِيهِ، لِحَدِيثِ ابْنِ عُمَرَ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَأْتِي مَسْجِدَ قُبَاءَ رَاكِبًا وَمَاشِيًا فَيُصَلِّي فِيهِ رَكْعَتَيْنِ" وَفِي رِوَايَةٍ: "أَنَّهُ صَلَّى صلى الله عليه وسلم فِيهِ رَكْعَتَيْنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أُسَيْدُ بْنُ الْحُضَيْرِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "صَلَاةٌ فِي مَسْجِدِ قُبَاءَ كَعُمْرَةٍ"رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ. قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَيُسْتَحَبُّ أَنْ يَأْتِيَ بِئْرَ أَرِيسَ الَّتِي رُوِيَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم تَفَلَ فِيهَا وَهُوَ عِنْدَ مَسْجِدِ قُبَاءَ" فَيَشْرَبَ مِنْهَا وَيَتَوَضَّأَ.
فرع: يُسْتَحَبُّ أَنْ يَزُورَ الْمَشَاهِدَ الَّتِي بِالْمَدِينَةِ وَهِيَ ثَلَاثُونَ مَوْضِعًا يَعْرِفُهَا أَهْلُ الْمَدِينَةِ فَيَقْصِدُ مَا قَدَرَ عَلَيْهِ مِنْهَا، وَكَذَلِكَ يَأْتِي الْآبَارَ الَّتِي كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَتَوَضَّأُ مِنْهَا أَوْ يَغْتَسِلُ وَهِيَ سَبْعُ آبَارٍ فَيَتَوَضَّأُ مِنْهَا وَيَشْرَبُ.
فرع: مِنْ جَهَالَاتِ الْعَامَّةِ وَبِدَعِهِمْ تَقَرُّبُهُمْ بِأَكْلِ التَّمْرِ الصَّيْحَانِيِّ فِي الرَّوْضَةِ الْكَرِيمَةِ، وَقَطْعُهُمْ

ج / 8 ص -159- شُعُورَهُمْ وَرَمْيُهَا فِي الْقِنْدِيلِ الْكَبِيرِ1، وَهَذَا مِنْ الْمُنْكَرَاتِ الْمُسْتَشْنَعَةِ وَالْبِدَعِ الْمُسْتَقْبَحَةِ.
فرع: يَنْبَغِي لَهُ فِي مُدَّةِ مَقَامِهِ بِالْمَدِينَةِ أَنْ يُلَاحِظَ بِقَلْبِهِ جَلَالَتَهَا، وَأَنَّهَا الْبَلْدَةُ الَّتِي اخْتَارَهَا اللَّهُ تَعَالَى لِهِجْرَةِ نَبِيِّهِ صلى الله عليه وسلم وَاسْتِيطَانِهِ وَمَدْفِنِهِ وَتَنْزِيلِ الْوَحْيِ، وَيَسْتَحْضِرُ تَرَدُّدَهُ فِيهَا وَمَشْيَهُ فِي بِقَاعِهَا وَتَرَدُّدَ جِبْرِيلَ صلى الله عليه وسلم فِيهَا بِالْوَحْيِ الْكَرِيمِ، وَغَيْرَ ذَلِكَ مِنْ فَضَائِلِهَا.
فرع: يُسْتَحَبُّ أَنْ يَصُومَ بِالْمَدِينَةِ مَا أَمْكَنَهُ وَأَنْ يَتَصَدَّقَ عَلَى جِيرَانِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَهُمْ الْمُقِيمُونَ بِالْمَدِينَةِ مِنْ أَهْلِهَا، وَالْغُرَبَاءَ بِمَا أَمْكَنَهُ، وَيَخُصُّ أَقَارِبَهُ صلى الله عليه وسلم بِمَزِيدٍ، لِحَدِيثِ زَيْدِ بْنِ أَرْقَمَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "أُذَكِّرُكُمْ اللَّهَ فِي أَهْلِ بَيْتِي، أُذَكِّرُكُمْ اللَّهَ فِي أَهْلِ بَيْتِي" رَوَاهُ مُسْلِمٌ. وَعَنْ ابْنِ عُمَرَ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه مَوْقُوفًا عَلَيْهِ قَالَ: "اُرْقُبُوا مُحَمَّدًا صلى الله عليه وسلم فِي أَهْلِ بَيْتِهِ" رَوَاهُ الْبُخَارِيُّ2.
فرع: عَنْ خَارِجَةَ بْنِ زَيْدِ بْنِ ثَابِتٍ أَحَدِ فُقَهَاءِ الْمَدِينَةِ السَّبْعَةِ قَالَ: "بَنَى رَسُولُ اللَّهِ صلى الله عليه وسلم مَسْجِدَهُ سَبْعِينَ ذِرَاعًا فِي سِتِّينَ ذِرَاعًا أَوْ يَزِيدُ" قَالَ أَهْلُ السِّيَرِ جَعَلَ عُثْمَانُ بْنُ عَفَّانَ رضي الله عنه طُولَ الْمَسْجِدِ مِائَةً وَسِتِّينَ ذِرَاعًا، وَعَرْضَهُ مِائَةً وَخَمْسِينَ ذِرَاعًا، وَجَعَلَ أَبْوَابَهُ سِتَّةً كَمَا كَانَتْ فِي زَمَانِ عُمَرَ رضي الله عنه ثُمَّ زَادَ فِيهِ الْوَلِيدُ بْنُ عَبْدِ الْمَلِكِ فَجَعَلَ طُولَهُ مِائَةَ ذِرَاعٍ وَعَرْضَهُ فِي مُقَدَّمِهِ مِائَتَيْنِ، وَفِي مُؤَخَّرِهِ مِائَةً وَثَمَانِينَ، ثُمَّ زَادَ فِيهِ الْمَهْدِيُّ مِائَةَ ذِرَاعٍ مِنْ جِهَةِ الشَّامِ فَقَطْ دُونَ الْجِهَاتِ الثَّلَاثِ.
فَإِذَا عَرَفْت حَالَ الْمَسْجِدِ فَيَنْبَغِي أَنْ تَعْتَنِيَ بِالْمُحَافَظَةِ عَلَى الصَّلَاةِ فِي الْمَوْضِعِ الَّذِي كَانَ فِي زَمَانِ النَّبِيِّ صلى الله عليه وسلم فَإِنَّ الْحَدِيثَ السَّابِقَ: "صَلَاةٌ فِي مَسْجِدِي هَذَا أَفْضَلُ مِنْ أَلْفِ صَلَاةٍ" إنَّمَا يَتَنَاوَلُ مَا كَانَ فِي زَمَانِهِ صلى الله عليه وسلم لَكِنْ إنْ صَلَّى فِي جَمَاعَةٍ فَالتَّقَدُّمُ إلَى الصَّفِّ الْأَوَّلِ ثُمَّ مَا يَلِيهِ أَفْضَلُ فَلْيَتَفَطَّنْ لِهَذَا. وَاَللَّهُ أَعْلَمُ.
فرع: لَيْسَ لَهُ أَنْ يَسْتَصْحِبَ شَيْئًا مِنْ الْأُكَرِ الْمَعْمُولَةِ مِنْ تُرَابِ حَرَمِ الْمَدِينَةِ يُخْرِجُهُ إلَى وَطَنِهِ الَّذِي هُوَ خَارِجُ حَرَمِ الْمَدِينَةِ، وَكَذَا حُكْمُ الْكِيزَانِ وَالْأَبَارِيقِ الْمَعْمُولَةِ مِنْ حَرَمِ الْمَدِينَةِ - كَمَا سَبَقَ فِي حَرَمِ مَكَّةَ - وَكَذَا حُكْمُ الْأَحْجَارِ وَالتُّرَابِ.
فرع: إذَا أَرَادَ السَّفَرَ مِنْ الْمَدِينَةِ وَالرُّجُوعَ إلَى وَطَنِهِ أَوْ غَيْرِهِ اُسْتُحِبَّ لَهُ أَنْ يُوَدِّعَ الْمَسْجِدَ بِرَكْعَتَيْنِ وَيَدْعُوَ بِمَا أَحَبَّ، وَيَأْتِيَ الْقَبْرَ وَيُعِيدَ السَّلَامَ وَالدُّعَاءَ الْمَذْكُورَيْنِ فِي ابْتِدَاءِ الزِّيَارَةِ، وَيَقُولَ: اللَّهُمَّ لَا تَجْعَلْ هَذَا آخِرَ الْعَهْدِ بِحَرَمِ رَسُولِك، وَسَهِّلْ لِي الْعَوْدَ إلَى الْحَرَمَيْنِ سَبِيلًا سَهْلَةً، وَالْعَفْوَ وَالْعَافِيَةَ فِي الْآخِرَةِ وَالدُّنْيَا، وَرُدَّنَا إلَيْهِ سَالِمِينَ غَانِمِينَ وَيَنْصَرِفُ تِلْقَاءَ وَجْهِهِ لَا قَهْقَرَى إلَى خَلْفٍ.
فرع: مِمَّا شَاعَ عِنْدَ الْعَامَّةِ فِي الشَّامِ فِي هَذِهِ الْأَزْمَانِ الْمُتَأَخِّرَةِ مَا يَزْعُمُهُ بَعْضُهُمْ أَنَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أين هم الآن في عصر الكهرباء فلا قناديل ولا نيران ولا نوراً مكدراً باللهب والدخان وإنما نور صاف مهذب يحيل الليل نهار بلمسة أصبع.
2 رواه البخاري في آخر باب مناقب قرابة رسول الله صلى الله عليه وسلم

ج / 8 ص -160- رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ زَارَنِي وَزَارَ أَبِي إبْرَاهِيمَ فِي عَامٍ وَاحِدٍ ضَمِنْت لَهُ الْجَنَّةَ" وَهَذَا بَاطِلٌ لَيْسَ هُوَ مَرْوِيًّا عَنْ النَّبِيِّ صلى الله عليه وسلم وَلَا يُعْرَفُ فِي كِتَابٍ صَحِيحٍ وَلَا ضَعِيفٍ، بَلْ وَضَعَهُ بَعْضُ الْفَجَرَةِ، وَزِيَارَةُ الْخَلِيلِ صلى الله عليه وسلم فَضِيلَةٌ لَا تُنْكَرُ وَإِنَّمَا الْمُنْكَرُ مَا رَوَوْهُ وَاعْتَقَدُوهُ وَلَا تَعَلُّقَ لِزِيَارَةِ الْخَلِيلِ1 عليه السلام بِالْحَجِّ، بَلْ هِيَ قُرْبَةٌ مُسْتَقِلَّةٌ. وَاَللَّهُ أَعْلَمُ.
وَمِثْلُ هَذَا قَوْلُ بَعْضِهِمْ: إذَا حَجَّ وَقَدَّسَ حَجَّتَيْنِ فَيَذْهَبُ فَيَزُورُ بَيْتَ الْمَقْدِسِ وَيَرَى ذَلِكَ مِنْ تَمَامِ الْحَجِّ وَهَذَا بَاطِلٌ أَيْضًا، وَزِيَارَةُ بَيْتِ الْمَقْدِسِ فَضِيلَةٌ وَسُنَّةٌ لَا شَكَّ فِيهَا لَكِنَّهَا غَيْرُ مُتَعَلِّقَةٍ بِالْحَجِّ، وَاَللَّهُ أَعْلَمُ.
فرع: أَجْمَعَ الْعُلَمَاءُ عَلَى اسْتِحْبَابِ زِيَارَةِ الْمَسْجِدِ الْأَقْصَى وَالصَّلَاةِ فِيهِ وَعَلَى فَضْلِهِ، قَالَ اللَّهُ تَعَالَى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ} [الإسراء: 1] وَثَبَتَ فِي "الصَّحِيحَيْنِ" مِنْ رِوَايَةِ أَبِي سَعِيدٍ الْخُدْرِيِّ وَمَنْ رِوَايَةِ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا تُشَدُّ الرِّحَالُ إلَّا إلَى ثَلَاثَةِ مَسَاجِدَ الْمَسْجِدِ الْحَرَامِ وَالْمَسْجِدِ الْأَقْصَى وَمَسْجِدِي هَذَا"وَعَنْ ابْنِ عَمْرِو بْنِ الْعَاصِ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم: "أَنَّ سُلَيْمَانَ بْنَ دَاوُد صلى الله عليهما وسلم لَمَّا بَنَى بَيْتَ الْمَقْدِسِ سَأَلَ اللَّهَ عَزَّ وَجَلَّ خِلَالًا ثَلَاثًا، سَأَلَ اللَّهَ تَعَالَى حُكْمًا يُصَادِفُ حُكْمَهُ فَأُوتِيَهُ، وَسَأَلَ اللَّهَ تَعَالَى مُلْكًا لَا يَنْبَغِي لِأَحَدٍ مِنْ بَعْدِهِ فَأُوتِيَهُ، وَسَأَلَ اللَّهَ عَزَّ وَجَلَّ حِينَ فَرَغَ مِنْ بِنَاءِ الْمَسْجِدِ أَلَّا يَأْتِيَهُ أَحَدٌ لَا يَنْهَزُهُ إلَّا الصَّلَاةُ فِيهِ أَنْ يُخْرِجَهُ مِنْ خَطِيئَتِهِ كَيَوْمِ وَلَدَتْهُ أُمُّهُ" رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ، وَرَوَاهُ ابْنُ مَاجَهْ وَزَادَ: "فَقَالَ النَّبِيُّ صلى الله عليه وسلم أَمَّا اثْنَتَيْنِ فَقَدْ أُعْطِيهِمَا وَأَرْجُو أَنْ يَكُونَ قَدْ أُعْطِيَ الثَّالِثَةَ".
وَعَنْ مَيْمُونَةَ بِنْتِ سَعْدٍ، وَيُقَالُ بِنْتُ سَعِيدٍ، مَوْلَاةِ النَّبِيِّ صلى الله عليه وسلم قَالَتْ: "يَا نَبِيَّ اللَّهِ أَفْتِنَا فِي بَيْتِ الْمَقْدِسِ، قَالَ الْمَنْشَرُ وَالْمَحْشَرُ ايتُوهُ فَصَلُّوا فِيهِ فَإِنَّ صَلَاةً فِيهِ كَأَلْفِ صَلَاةٍ، قَالَتْ: أَرَأَيْت مَنْ لَمْ يُطِقْ أَنْ يَتَحَمَّلَ إلَيْهِ لَوْ يَأْتِيه؟ قَالَ: فَلْيُهْدِ إلَيْهِ زَيْتًا يُسْرَجُ فِيهِ، فَإِنَّهُ مَنْ أَهْدَى لَهُ كَانَ كَمَنْ صَلَّى فِيهِ" رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي "مُسْنَدِهِ" بِهَذَا اللَّفْظِ، وَرَوَاهُ بِهِ أَيْضًا ابْنُ مَاجَهْ بِإِسْنَادٍ لَا بَأْسَ بِهِ، وَرَوَاهُ أَبُو دَاوُد مُخْتَصَرًا قَالَتْ: "قُلْت: يَا رَسُولَ اللَّهِ أَفْتِنَا فِي بَيْتِ الْمَقْدِسِ فَقَالَ: ايتُوهُ فَصَلُّوا فِيهِ وَكَانَتْ الْبِلَادُ إذْ ذَاكَ حَرْبًا، فَإِنْ لَمْ تَأْتُوهُ وَتُصَلُّوا فِيهِ فَابْعَثُوا بِزَيْتٍ يُسْرَجُ فِي قَنَادِيلِهِ" هَذَا لَفْظُ رِوَايَةِ أَبِي دَاوُد وَذَكَرَهُ فِي كِتَابِ الصَّلَاةِ بِإِسْنَادٍ حَسَنٍ.
فرع: اخْتَلَفَ الْعُلَمَاءُ فِي الْمُجَاوَرَةِ بِمَكَّةَ وَالْمَدِينَةِ، فَقَالَ أَبُو حَنِيفَةَ وَطَائِفَةٌ: تُكْرَهُ الْمُجَاوَرَةُ بِمَكَّةَ، وَقَالَ أَحْمَدُ وَآخَرُونَ: تُسْتَحَبُّ، وَسَبَبُ الْكَرَاهَةِ - عِنْدَ مَنْ كَرِهَ - خَوْفُ الْمِلْكِ وَقِلَّةِ الْحُرْمَةِ لِلْأُنْسِ وَخَوْفُ مُلَابَسَةِ الذُّنُوبِ، فَإِنَّ الذَّنْبَ فِيهَا أَقْبَحُ مِنْهُ فِي غَيْرِهَا، كَمَا أَنَّ الْحَسَنَةَ فِيهَا أَعْظَمُ مِنْهَا فِي غَيْرِهَا، وَدَلِيلُ مَنْ اسْتَحَبَّهَا أَنَّهُ يَتَيَسَّرُ فِيهَا مِنْ الطَّاعَاتِ مَا لَا يَحْصُلُ فِي غَيْرِهَا مِنْ الطَّوَافِ وَتَضْعِيفِ الصَّلَوَاتِ وَالْحَسَنَاتِ وَغَيْرِ ذَلِكَ، وَالْمُخْتَارُ أَنَّ الْمُجَاوَرَةَ مُسْتَحَبَّةٌ بِمَكَّةَ وَالْمَدِينَةِ إلَّا أَنْ يَغْلِبَ عَلَى ظَنِّهِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قد امتحن شيخ الإسلام أبو العباس تقي الدين أحمد بن عبد الحليم بن تيمية لأنه صنف كتاباً اسماه "شد الرحيل إلى قبر الخليل" فسجن بسببه هو وتلميذه ابن قيم الجوزية وقد مات في السجن رحمه الله.

ج / 8 ص -161- الْوُقُوعُ فِي الْأُمُورِ الْمَذْمُومَةِ أَوْ بَعْضِهَا، وَقَدْ جَاوَرَ بِهِمَا خَلَائِقُ لَا يُحْصَوْنَ مِنْ سَلَفِ الْأُمَّةِ وَخَلَفِهَا مِمَّنْ يُقْتَدَى بِهِ.
وَيَنْبَغِي لِلْمُجَاوِرِ أَنْ يُذَكِّرَ نَفْسَهُ بِمَا جَاءَ عَنْ عُمَرَ رضي الله عنه أَنَّهُ قَالَ: "لَخَطِيئَةٌ أُصِيبُهَا بِمَكَّةَ أَعَزُّ عَلَيَّ مِنْ سَبْعِينَ خَطِيئَةً بِغَيْرِهَا" وَقَدْ ثَبَتَ فِي "صَحِيحِ مُسْلِمٍ" عَنْ ابْنِ عُمَرَ وَأَبِي هُرَيْرَةَ رضي الله عنهم أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ صَبَرَ عَلَى لَأْوَاءِ الْمَدِينَةِ وَشِدَّتِهَا كُنْت لَهُ شَهِيدًا أَوْ شَفِيعًا يَوْمَ الْقِيَامَةِ".
فَصْلٌ: مِمَّا تَدْعُو إلَيْهِ الْحَاجَةُ صِفَةُ الْإِمَامِ الَّذِي يُقِيمُ لِلنَّاسِ الْمَنَاسِكَ، وَيَخْطُبُ بِهِمْ وَقَدْ ذَكَرَ الْإِمَامُ أَقْضَى الْقُضَاةِ أَبُو الْحَسَنِ الْمَاوَرْدِيُّ صَاحِبُ "الْحَاوِي" فِي كِتَابِهِ "الْأَحْكَامِ السُّلْطَانِيَّةِ" بَابًا فِي الْوِلَايَةِ عَلَى الْحَجِيجِ، أَذْكُرُ إنْ شَاءَ اللَّهُ تَعَالَى مَقَاصِدَهُ قَالَ: وِلَايَةُ الْحَاجِّ ضَرْبَانِ.
أحدهما: يَكُونُ عَلَى تَسْيِيرِ الْحَجِيجِ والثاني: عَلَى إقَامَةِ الْحَجِّ، فَأَمَّا الْأَوَّلُ فَهُوَ وِلَايَةُ سِيَاسَةٍ وَتَدْبِيرٍ وَشَرْطُ الْمُتَوَلِّي أَنْ يَكُونَ مُطَاعًا ذَا رَأْيٍ وَشَجَاعَةٍ وَهِدَايَةٍ وَيَلْزَمُهُ فِي هَذِهِ الْوِلَايَةِ عَشَرَةُ أَشْيَاءَ:
أحدها: جَمْعُ النَّاسِ فِي مَسِيرِهِمْ وَنُزُولِهِمْ حَتَّى لَا يَتَفَرَّقُوا، فَيُخَافُ عَلَيْهِمْ.
الثَّانِي: تَرْتِيبُهُمْ فِي السَّيْرِ وَالنُّزُولِ وَإِعْطَاءُ كُلِّ وَاحِدٍ مِنْهُمْ مُقَادًا حَتَّى يَعْرِفَ كُلُّ فَرِيقٍ مُقَادَهُ إذَا سَارَ، وَإِذَا نَزَلَ، وَلَا يَتَنَازَعُوا وَلَا يَضِلُّوا عَنْهُ.
الثَّالِثُ: يَرْفُقُ بِهِمْ فِي السَّيْرِ وَيَسِيرُ بِسَيْرِ أَضْعَفِهِمْ.
الرَّابِعُ: يَسْلُكُ بِهِمْ أَوْضَحَ الطُّرُقِ وَأَخْصَبَهَا.
الْخَامِسُ: يَرْتَادُ لَهُمْ الْمِيَاهَ وَيُوَفِّرُ الْمِيَاهَ إذَا قَلَّتْ.
السَّادِسُ: يَحْرُسُهُمْ إذَا نَزَلُوا وَيَحُوطُهُمْ إذَا رَحَلُوا حَتَّى لَا يَتَخَطَّفَهُمْ مُتَلَصِّصٌ.
السَّابِعُ: يَكُفُّ عَنْهُمْ مَنْ يَصُدُّهُمْ عَنْ الْمَسِيرِ بِقِتَالٍ إنْ قَدَرَ عَلَيْهِ أَوْ بِبَذْلِ مَالٍ إنْ أَجَابَ الْحَجِيجُ إلَيْهِ وَلَا يَحِلُّ لَهُ إجْبَارُ أَحَدٍ عَلَى بَذْلِ الْخِفَارَةِ إنْ امْتَنَعَ، لِأَنَّ بَذْلَ الْمَالِ لِلْخِفَارَةِ لَا يَجِبُ.
الثَّامِنُ: يُصْلِحُ مَا بَيْنَ الْمُتَنَازَعَيْنِ وَلَا يَتَعَرَّضُ لِلْحُكْمِ إلَّا أَنْ يَكُونَ قَدْ فُوِّضَ إلَيْهِ الْحُكْمُ وَهُوَ قَائِمٌ بِشُرُوطٍ فَيَحْكُمُ بَيْنَهُمْ، فَإِنْ دَخَلُوا بَلَدًا جَازَ لَهُ وَلِحَاكِمِ الْبَلَدِ الْحُكْمُ بَيْنَهُمْ، وَلَوْ تَنَازَعَ وَاحِدٌ مِنْ الْحَجِيجِ وَوَاحِدٌ مِنْ الْبَلَدِ لَمْ يَحْكُمْ بَيْنَهُمْ إلَّا حَاكِمُ الْبَلَدِ.
التَّاسِعُ: يُؤَدِّبُ خَائِنَهُمْ وَلَا يُجَاوِزُ التَّعْزِيرَ إلَّا أَنْ يُؤْذَنَ لَهُ فِي الْحَدِّ فَيَسْتَوْفِيَهُ إذَا كَانَ مِنْ أَهْلِ الِاجْتِهَادِ فِيهِ، فَإِنْ دَخَلَ بَلَدًا فِيهِ مُتَوَلًّى لِإِقَامَةِ الْحُدُودِ عَلَى أَهْلِهِ فَإِنْ كَانَ الَّذِي مِنْ الْحَجِيجِ أَتَى بِالْخِيَانَةِ قَبْلَ دُخُولِ الْبَلَدِ فَوَالِي الْحَجِّ أَوْلَى بِإِقَامَةِ الْحَدِّ عَلَيْهِ، وَإِنْ كَانَ بَعْدَ دُخُولِهِ الْبَلَدَ فَوَالِي الْبَلَدِ أَوْلَى بِهِ.
الْعَاشِرُ: يُرَاعِي اتِّسَاعَ الْوَقْتِ حَتَّى يُؤْمَنَ الْفَوَاتُ، وَلَا يَلْحَقُهُمْ ضِيقٌ مِنْ الْحَثِّ عَلَى السَّيْرِ، فَإِذَا وَصَلُوا الْمِيقَاتَ أَمْهَلَهُمْ لِلْإِحْرَامِ وَإِقَامَةِ سُنَنِهِ، فَإِنْ كَانَ الْوَقْتُ وَاسِعًا دَخَلَ بِهِمْ مَكَّةَ وَخَرَجَ مَعَ أَهْلِهَا

ج / 8 ص -162- إلَى مِنًى ثُمَّ عَرَفَاتٍ، وَإِنْ كَانَ ضَيِّقًا عَدَلَ إلَى عَرَفَاتٍ مَخَافَةَ الْفَوَاتِ، فَإِذَا وَصَلُوا مَكَّةَ، فَمَنْ لَمْ يَعْزِمْ عَلَى الْعَوْدِ زَالَتْ وِلَايَةُ وَالِي الْحَجِيجِ عَنْهُ، وَمَنْ كَانَ عَلَى عَزْمِ الْعَوْدِ فَهُوَ تَحْتَ وِلَايَتِهِ مُلْتَزِمٌ أَحْكَامَ طَاعَتِهِ فَإِذَا قَضَى النَّاسُ حَجَّهُمْ أَمْهَلَهُمْ الْأَيَّامَ الَّتِي جَرَتْ الْعَادَةُ بِهَا لِإِنْجَازِ حَوَائِجِهِمْ وَلَا يُعَجِّلُ عَلَيْهِمْ فِي الْخُرُوجِ، فَإِذَا رَجَعُوا سَارَ بِهِمْ إلَى مَدِينَةِ رَسُولِ اللَّهِ صلى الله عليه وسلم لِزِيَارَةِ قَبْرِهِ صلى الله عليه وسلم1 وَذَلِكَ وَإِنْ لَمْ يَكُنْ مِنْ فُرُوضِ الْحَجِّ، فَهُوَ مِنْ مَنْدُوبَاتِ الشَّرْعِ الْمُسْتَحَبَّةِ، وَعَادَاتِ الْحَجِيجِ الْمُسْتَحْسَنَةِ، ثُمَّ يَكُونُ فِي عَوْدِهِ بِهِمْ مُلْتَزِمًا مِنْ الْحُقُوقِ لَهُمْ مَا كَانَ مُلْتَزِمًا فِي ذَهَابِهِ حَتَّى يَصِلَ الْبَلَدَ الَّذِي سَارَ بِهِمْ مِنْهُ وَتَنْقَطِعَ وِلَايَتُهُ بِالْعَوْدِ إلَيْهِ.
الضَّرْبُ الثَّانِي: أَنْ تَكُونَ الْوِلَايَةُ عَلَى إقَامَةِ الْحَجِّ فَهُوَ بِمَنْزِلَةِ الْإِمَامِ وَإِقَامَةِ الصَّلَوَاتِ، فَمِنْ شُرُوطِ هَذِهِ الْوِلَايَةِ مَعَ الشُّرُوطِ الْمُعْتَبَرَةِ فِي أَئِمَّةِ الصَّلَوَاتِ أَنْ يَكُونَ عَالِمًا بِمَنَاسِكِ الْحَجِّ وَأَحْكَامِهِ وَمَوَاقِيتِهِ وَأَيَّامِهِ، وَتَكُونُ مُدَّةُ وِلَايَتِهِ سَبْعَةَ أَيَّامٍ أَوَّلُهَا مِنْ صَلَاةِ الظُّهْرِ الْيَوْمَ السَّابِعَ مِنْ ذِي الْحِجَّةِ وَآخِرُهَا الثَّالِثُ مِنْ أَيَّامِ التَّشْرِيقِ، وَهُوَ فِيمَا قَبْلَهَا وَبَعْدَهَا مِنْ الرَّعِيَّةِ، ثُمَّ إنْ كَانَ مُطْلَقَ الْوِلَايَةِ عَلَى الْحَجِّ فَلَهُ إقَامَتُهُ كُلَّ سَنَةٍ مَا لَمْ يُعْزَلْ عَنْهُ، وَإِنْ عُقِدَتْ وِلَايَتُهُ سَنَةً لَمْ يَتَجَاوَزْهَا إلَّا بِوِلَايَةٍ وَاَلَّذِي يَخْتَصُّ بِوِلَايَتِهِ وَيَكُونُ نَظَرُهُ عَلَيْهِ مَقْصُورًا خَمْسَةَ أَحْكَامٍ مُتَّفَقٌ عَلَيْهَا، وَسَادِسٌ مُخْتَلَفٌ فِيهِ.
أحدها: إعْلَامُ النَّاسِ بِوَقْتِ إحْرَامِهِمْ، وَالْخُرُوجِ إلَى مَشَاعِرِهِمْ لِيَكُونُوا مَعَهُ مُقْتَدِينَ بِأَفْعَالِهِ. والثاني: تَرْتِيبُهُ الْمَنَاسِكَ عَلَى مَا اسْتَقَرَّ الشَّرْعُ عَلَيْهِ فَلَا يُقَدِّمُ مُؤَخَّرًا، وَلَا يُؤَخِّرُ مُقَدَّمًا، سَوَاءٌ كَانَ التَّقْدِيمُ مُسْتَحَبًّا أَوْ وَاجِبًا، لِأَنَّهُ مَتْبُوعٌ.
الثَّالِثُ: تَقْدِيرُ الْمَوَاقِيتِ بِمَقَامِهِ فِيهَا وَمَسِيرِهِ عَنْهَا، كَمَا تَتَقَدَّرُ صَلَاةُ الْمَأْمُومِ بِصَلَاةِ الْإِمَامِ الرَّابِعُ: اتِّبَاعُهُ فِي الْأَذْكَارِ الْمَشْرُوعَةِ وَالتَّأْمِينِ عَلَى دُعَائِهِ. الْخَامِسُ: إقَامَتُهُمْ الصَّلَوَاتِ الَّتِي شُرِعَتْ خُطَبُ الْحَجِّ فِيهَا وَجَمْعُهُمْ لَهَا، وَهِيَ أَرْبَعُ خُطَبٍ سَبَقَ بَيَانُهُنَّ، أُولَاهُنَّ بَعْدَ صَلَاةِ الظُّهْرِ يَوْمَ السَّابِعِ مِنْ ذِي الْحِجَّةِ، وَهِيَ أَوَّلُ شُرُوعِهِ فِي مَنَاسِكِهِ بَعْدَ الْإِحْرَامِ، يَفْتَتِحُهَا بِالتَّلْبِيَةِ إنْ كَانَ مُحْرِمًا، وَبِالتَّكْبِيرِ إنْ كَانَ حَلَالًا، وَلَيْسَ لَهُ أَنْ يَنْفِرَ النَّفْرَ الْأَوَّلَ، بَلْ يُقِيمُ بِمِنًى لَيْلَةَ الثَّالِثِ مِنْ أَيَّامِ التَّشْرِيقِ، يَنْفِرُ النَّفْرَ الثَّانِيَ مِنْ غَدِهِ بَعْدَ رَمْيِهِ لِأَنَّهُ مَتْبُوعٌ فَلَمْ يَنْفِرْ إلَّا بَعْدَ إكْمَالِ الْمَنَاسِكِ، فَإِذَا نَفَر النَّفْرَ الثَّانِي انْقَضَتْ وِلَايَتُهُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لابن تيمية وأصحابه رأي في القبر وزيارة المسجد وهو فرق يتحرى به ابن تيمية ألا يكون شد الرحال لعين القبر وإنما للمسجد وإذا بلغه استحب له زيارة قبره صلى الله عليه وسلم بصورة حكاها صاحب "الصارم المنكي" ابن عبد الهادي الحنبلي لا تخرج عما أورده إمامنا النووي رضي الله عنه وقد رد الإمام الحافظ علي بن عبد الكافي السبكي صاحب "التكملة" الأولى لهذا الكتاب على ابن تيمية اعتباره زيارة القبر مع السفر إليه معصية لا تقصر فيه الصلاة وذلك بكتابه شفاء السقام في زيارة خير الأنام، والرسول صلى الله عليه وسلم قال: (لا تشد الرحال إلا إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا والمسجد الأقصى) فقوله صلى الله عليه وسلم (ومسجدي) بإضافة المسجد إلى ذاته الشريفة تفيد استمداد شرفه من هذه النسبة وإلا لقال: وهذا المسجد، ولا شك أنه لا يشد الرحال إلى الحجارة والطين والحصير والسجاد والله أعلم.

ج / 8 ص -163- وَأَمَّا الْحُكْمُ السَّادِسُ الْمُخْتَلِفُ فِيهِ فَثَلَاثَةُ أَشْيَاءَ.
أحدها: إذَا فَعَلَ بَعْضُ الْحَجِيجِ مَا يَقْتَضِي تَعْزِيرًا أَوْ حَدًّا فَإِنْ كَانَ لَا يَتَعَلَّقُ بِالْحَجِّ لَمْ يَكُنْ لَهُ تَعْزِيرُهُ وَلَا حَدُّهُ، وَإِنْ كَانَ لَهُ تَعَلُّقٌ بِالْحَجِّ فَلَهُ تَعْزِيرُهُ، وَهَلْ لَهُ حَدُّهُ؟ فِيهِ وَجْهَانِ.
والثاني: لَا يَجُوزُ أَنْ يَحْكُمَ بَيْنَ الْحَجِيجِ فِيمَا يَتَنَازَعُونَ فِيهِ مِمَّا لَا يَتَعَلَّقُ بِالْحَجِّ وَفِي الْمُتَعَلِّقِ بِالْحَجِّ كَالزَّوْجَيْنِ إذَا تَنَازَعَا فِي إيجَابِ الْكَفَّارَةِ بِالْوَطْءِ وَمُؤْنَةِ الْمَرْأَةِ فِي الْقَضَاءِ وَجْهَانِ.
الثَّالِثُ: أَنْ يَفْعَلَ بَعْضُهُمْ مَا يَقْتَضِي فِدْيَةً فَلَهُ أَنْ يُعَرِّفَهُ وُجُوبَهَا وَيَأْمُرَهُ بِإِخْرَاجِهَا، وَهَلْ لَهُ إلْزَامُهُ؟ فِيهِ الْوَجْهَانِ.
وَاعْلَمْ أَنَّهُ لَيْسَ لِأَمِيرِ الْحَجِّ أَنْ يُنْكِرَ عَلَيْهِمْ مَا يُسَوَّغُ فِعْلُهُ إلَّا أَنْ يَخَافَ اقْتِدَاءَ النَّاسِ بِفَاعِلِهِ وَلَيْسَ لَهُ حَمْلُ النَّاسِ عَلَى مَذْهَبِهِ، وَلَوْ أَقَامَ الْمَنَاسِكَ وَهُوَ حَلَالٌ كُرِهَ ذَلِكَ وَصَحَّ الْحَجُّ، وَلَوْ قَصَدَ النَّاسُ التَّقَدُّمَ عَلَى الْأَمِيرِ أَوْ التَّأَخُّرَ كُرِهَ ذَلِكَ، وَلَمْ يَحْرُمْ، هَذَا آخِرُ كَلَامِ الْمَاوَرْدِيُّ رحمه الله، وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرَ الْمَاوَرْدِيُّ وَالْبَيْهَقِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُمْ مِنْ أَصْحَابِنَا فِي هَذَا الْمَوْضِعِ نُبْذَةً صَالِحَةً مِنْ آدَابِ السَّفَرِ وَالْمُسَافِرِ وَمَا يَتَعَلَّقُ بِمَسِيرِهِ وَغَيْرِ ذَلِكَ وَقَدْ قَدَّمْت فِي هَذَا الشَّرْحِ فِي آخِرِ بَابِ صَلَاةِ الْمُسَافِرِ بَابًا حَسَنًا فِي ذَلِكَ وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: يَجُوزُ أَنْ يُقَالَ لِمَنْ حَجَّ: حَاجٌّ بَعْدَ تَحَلُّلِهِ وَلَوْ بَعْدَ سِنِينَ، وَبَعْدَ وَفَاتِهِ أَيْضًا، وَلَا كَرَاهَةَ فِي ذَلِكَ. وَأَمَّا مَا رَوَاهُ الْبَيْهَقِيُّ عَنْ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ ابْنِ مَسْعُودٍ قَالَ: "لَا يَقُولَنَّ أَحَدُكُمْ إنِّي صَرُورَةٌ، فَإِنَّ الْمُسْلِمَ لَيْسَ بِصَرُورَةٍ. وَلَا يَقُولَنَّ أَحَدُكُمْ إنِّي حَاجٌّ فَإِنَّ الْحَاجَّ هُوَ الْمُحْرِمُ" فَهُوَ مَوْقُوفٌ مُنْقَطِعٌ وَاَللَّهُ أَعْلَمُ.
وَالْمَسْأَلَةُ تَتَخَرَّجُ عَلَى أَنَّ بَقَاءَ وَجْهِ الِاشْتِقَاقِ شَرْطٌ لِصِدْقِ الْمُشْتَقِّ مِنْهُ أَوْ لَا؟ وَفِيهِ خِلَافٌ مَشْهُورٌ لِلْأُصُولِيِّينَ، الْأَصَحُّ أَنَّهُ شَرْطٌ، وَهُوَ مَذْهَبُ أَصْحَابِنَا، فَلَا يُقَالُ لِمَنْ ضَرَبَ بَعْدَ انْقِضَاءِ الضَّرْبِ ضَارِبٌ، وَلَا لِمَنْ حَجَّ بَعْدَ انْقِضَائِهِ حَاجٌّ إلَّا مَجَازًا. وَمِنْهُمْ مَنْ يُقَالُ لَهُ: ضَارِبٌ وَحَاجٌّ حَقِيقَةً. وَهَذَا الْخِلَافُ فِي أَنَّهُ حَقِيقَةٌ أَمْ مَجَازٌ كَمَا ذَكَرْنَا. وَأَمَّا جَوَازُ الْإِطْلَاقِ فَلَا خِلَافَ فِيهِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّيْخُ أَبُو حَامِدٍ1 فِي آخِرِ رُبْعِ الْعِبَادَاتِ مِنْ تَعْلِيقِهِ وَالْبَنْدَنِيجِيّ وَصَاحِبُ الْعُدَّةِ: يُكْرَهُ أَنْ تُسَمَّى حَجَّةُ النَّبِيِّ صلى الله عليه وسلم حَجَّةَ الْوَدَاعِ، وَهَذَا الَّذِي قَالُوهُ غَلَطٌ ظَاهِرٌ وَخَطَأٌ فَاحِشٌ، وَلَوْلَا خَوْفُ اغْتِرَارِ بَعْضِ الْأَغْبِيَاءِ بِهِ لَمْ أَسْتَجِزْ حِكَايَتَهُ فَإِنَّهُ وَاضِحُ الْبُطْلَانِ وَمُنَابِذٌ لِلْأَحَادِيثِ الصَّحِيحَةِ فِي تَسْمِيَتِهَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 والشيخ أبو حامد هو الإسفرايني وليس الغزالي وقد قسم الغزالي "الأحياء" أربعاً (ط).

ج / 8 ص -164- حَجَّةَ الْوَدَاعِ، وَمُنَابِذٌ لِإِجْمَاعِ الْمُسْلِمِينَ، وَلَا يُمْكِنُ إحْصَاءُ الْأَحَادِيثِ الْمُشْتَمِلَةِ عَلَى تَسْمِيَتِهَا حَجَّةَ الْوَدَاعِ.
وَقَدْ ثَبَتَ فِي "الصَّحِيحَيْنِ" عَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "كُنَّا نَتَحَدَّثُ عَنْ حَجَّةِ الْوَدَاعِ وَالنَّبِيُّ صلى الله عليه وسلم بَيْنَ أَظْهُرِنَا، وَلَا نَدْرِي مَا حَجَّةُ الْوَدَاعِ، حَتَّى حَمِدَ اللَّهَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَثْنَى عَلَيْهِ، ثُمَّ ذَكَر تَمَامَ الْحَدِيثِ فِي خُطْبَةِ النَّبِيِّ صلى الله عليه وسلم يَوْمَ النَّحْرِ فِي حَجَّةِ الْوَدَاعِ بِمِنًى" وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَائِلَ سَبَقَتْ.
منها: أَنَّ مَذْهَبَنَا جَوَازُ رَمْيِ الْجِمَارِ بِجَمِيعِ أَنْوَاعِ الْحِجَارَةِ مِنْ الرُّخَامِ وَالْبِرَامِ وَغَيْرِ ذَلِكَ مِمَّا يُسَمَّى حَجَرًا، وَلَا يَجُوزُ بِمَا لَا يَقَعُ عَلَيْهِ اسْمُ الْحَجَرِ كَالْكُحْلِ وَالذَّهَبِ وَالْفِضَّةِ وَغَيْرِ ذَلِكَ مِمَّا أَوْضَحْنَاهُ فِي مَوْضِعِهِ، وَبِهَذَا قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد. وَقَالَ أَبُو حَنِيفَةَ يَجُوزُ بِكُلِّ مَا هُوَ مِنْ جِنْسِ الْأَرْضِ كَالْكُحْلِ وَالزِّرْنِيخِ وَالْمَدَرِ، وَلَا يَجُوزُ بِمَا لَيْسَ مِنْ جِنْسِهَا، وَاحْتَجَّ بِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا رَمَيْتُمْ وَحَلَقْتُمْ فَقَدْ حَلَّ لَكُمْ كُلُّ شَيْءٍ إلَّا النِّسَاءَ" وَقَدْ سَبَقَ بَيَانُ هَذَا الْحَدِيثِ قَالَ: فَأَطْلَقَ الرَّمْيَ. قَالَ أَصْحَابُنَا: ثَبَتَ أَنَّ النَّبِيَّ صلى الله عليه وسلم رَمَى الْحَجَرَ. وَقَالَ صلى الله عليه وسلم "لِتَأْخُذُوا عَنِّي مَنَاسِكَكُمْ" وَالرَّمْيُ الْمُطْلَقُ فِي قَوْلِهِ: "ارْمُوا" مَحْمُولٌ عَلَى الرَّمْيِ الْمَعْرُوفِ.
فرع: إذَا رَمَى حَصَاةً فَوَقَعَتْ عَلَى مَحَلٍّ فَتَدَحْرَجَتْ بِنَفْسِهَا فَوَقَعَتْ فِي الْمَرْمَى أَجْزَأَهُ بِالْإِجْمَاعِ، نَقَلَهُ الْعَبْدَرِيُّ، وَإِنْ وَقَعَتْ عَلَى ثَوْبٍ فَنَفَضَهَا صَاحِبُهُ فَوَقَعَتْ فِي الْمَرْمَى لَمْ يُجِزْهُ عِنْدَنَا، وَبِهِ قَالَ دَاوُد، وَعَنْ أَحْمَدَ يُجْزِئْهُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ أَوَّلَ وَقْتِ طَوَافِ الْإِفَاضَةِ مِنْ نِصْفِ لَيْلَةِ النَّحْرِ. وَآخِرُهُ آخِرُ عُمْرِ الْإِنْسَانِ، وَإِنْ بَقِيَ خَمْسِينَ سَنَةً أَوْ أَكْثَرَ، وَلَا دَمَ عَلَيْهِ فِي تَأْخِيرِهِ، وَبِهِ قَالَ أَحْمَدُ، وَقَالَ أَبُو حَنِيفَةَ: أَوَّلُهُ طُلُوعُ فَجْرِ يَوْمِ النَّحْرِ وَآخِرُهُ الْيَوْمُ الثَّانِي مِنْ أَيَّامِ التَّشْرِيقِ، فَإِنْ أَخَّرَهُ عَنْهُ لَزِمَهُ دَمٌ. دَلِيلُنَا قوله تعالى: {وَلْيَطَّوَّفُوا بِالْبَيْتِ} [الحج: 29] وَهَذَا قَدْ طَافَ.
فرع: لَا يَجُوزُ رَمْيُ جَمْرَةِ التَّشْرِيقِ إلَّا بَعْدَ زَوَالِ الشَّمْسِ، وَبِهِ قَالَ ابْنُ عُمَرَ وَالْحَسَنُ وَعَطَاءٌ وَمَالِكٌ وَالثَّوْرِيُّ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ وَدَاوُد وَابْنُ الْمُنْذِرِ وَعَنْ أَبِي حَنِيفَةَ رِوَايَتَانِ أَشْهَرُهُمَا: وَبِهِ قَالَ إِسْحَاقُ: يَجُوزُ فِي الْيَوْمِ الثَّالِثِ قَبْلَ الزَّوَالِ، وَلَا يَجُوزُ فِي الْيَوْمَيْنِ الْأَوَّلَيْنِ الثَّانِيَةُ: يَجُوزُ فِي الْجَمِيعِ. وَسَبَقَ دَلِيلُنَا حَيْثُ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ1.
فرع: تَرْتِيبُ الْجَمَرَاتِ فِي أَيَّامِ التَّشْرِيقِ شَرْطٌ، فَيُشْتَرَطُ رَمْيُ الْأُولَى، ثُمَّ الْوُسْطَى، ثُمَّ جَمْرَةُ الْعَقَبَةِ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد. وَقَالَ أَبُو حَنِيفَةَ: هُوَ مُسْتَحَبٌّ، قَالَ فَإِنْ نَكَسَهُ2 اُسْتُحِبَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في شرح "مسائل التعليم" للشيخ سعيد باعشن على "المقدمة الحضرمية" ج2 ص107. أن الرافعي يرى جواز الرمي قبل الزوال (ط).
2 نكسة أي عكسة.

ج / 8 ص -165- إعَادَتُهُ، فَإِنْ لَمْ يَفْعَلْ أَجْزَأَهُ وَلَا دَمٌ وَحَكَى ابْنُ الْمُنْذِرِ عَنْ عَطَاءٍ وَالْحَسَنِ وَأَبِي حَنِيفَةَ وَغَيْرِهِمْ أَنَّهُ لَا يَجِبُ التَّرْتِيبُ مُطْلَقًا.
فرع: يُشْتَرَطُ عِنْدَنَا تَفْرِيقُ الْحَصَيَاتِ، فَيُفْرِدُ كُلَّ حَصَاةٍ بِرَمْيَةٍ، فَإِنْ جَمَعَ السَّبْعَ بِرَمْيَةٍ وَاحِدَةٍ حُسِبَتْ وَاحِدَةً، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ. وَقَالَ دَاوُد1: يَحْسِبُ سَبْعًا، وَقَالَ أَبُو حَنِيفَةَ: إنْ وَقَعْنَ مُتَفَرِّقَاتٍ حُسِبْنَ سَبْعًا، وَإِلَّا فَوَاحِدَةً.
فرع: إذَا تَرَكَ ثَلَاثَ حَصَيَاتٍ مِنْ جَمْرَةٍ لَزِمَهُ دَمٌ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ. وَقَالَ أَبُو حَنِيفَةَ: لَا يَجِبُ الدَّمُ إلَّا بِتَرْكِ أَكْثَرِ جَمْرَةِ الْعَقَبَةِ يَوْمَ النَّحْرِ، أَوْ بِتَرْكِ أَكْثَرِ الْجِمَارِ الثَّلَاثِ فِي أَيَّامِ التَّشْرِيقِ.
فرع: أَجْمَعُوا عَلَى الرَّمْيِ عَنْ الصَّبِيِّ الَّذِي لَا يَقْدِرُ عَلَى الرَّمْيِ لِصِغَرِهِ. وَأَمَّا الْعَاجِزُ عَنْ الرَّمْيِ لِمَرَضٍ وَهُوَ بَالِغٌ فَمَذْهَبُنَا أَنَّهُ يُرْمَى عَنْهُ كَالصَّبِيِّ وَبِهِ قَالَ الْحَسَنُ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ، وَقَالَ النَّخَعِيُّ: يُوضَعُ الْحَصَى فِي كَفِّهِ ثُمَّ يُؤْخَذُ وَيُرْمَى فِي الْمَرْمَى.
فرع: أَجْمَعُوا أَنَّهُ يَقِفُ عِنْدَ الْجَمْرَتَيْنِ الْأُولَيَيْنِ لِلدُّعَاءِ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا، وَاخْتَلَفُوا فِيمَنْ تَرَكَ هَذَا الْوُقُوفَ لِلدُّعَاءِ، فَمَذْهَبُنَا لَا شَيْءَ عَلَيْهِ وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَالْجُمْهُورُ. وَقَالَ الثَّوْرِيُّ: يُطْعِمُ شَيْئًا، فَإِنْ أَرَاقَ دَمًا كَانَ أَفْضَلَ وَمَذْهَبُنَا أَنَّهُ يُسْتَحَبُّ رَفْعُ يَدَيْهِ فِي هَذَا الدُّعَاءِ كَمَا يُسْتَحَبُّ فِي غَيْرِهِ، وَبِهِ قَالَ ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَمُجَاهِدٌ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ وَالْجُمْهُورُ، قَالَ ابْنُ الْمُنْذِرِ: لَا أَعْلَمُ أَحَدًا أَنْكَرَ ذَلِكَ غَيْرَ مَالِكٍ. قَالَ ابْنُ الْمُنْذِرِ: وَاتِّبَاعُ السُّنَّةِ أَوْلَى وَذَكَرَ الْحَدِيثَ الصَّحِيحَ فِيهِ، وَقَدْ سَبَقَ فِي مَوْضِعِهِ وَعَنْ مَالِكٍ فِي اسْتِحْبَابِهِ رِوَايَتَانِ.
فرع: فِي مَذَاهِبِهِمْ فِيمَنْ تَرَكَ حَصَاةً أَوْ حَصَاتَيْنِ.
قَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ فِي مَذْهَبِنَا أَنَّ فِي حَصَاةٍ مُدًّا، وَفِي حَصَاتَيْنِ مُدَّيْنِ، وَفِي ثَلَاثٍ دَمًا، وَبِهِ قَالَ أَبُو ثَوْرٍ، قَالَ ابْنُ الْمُنْذِرِ: وَقَالَ أَحْمَدُ وَإِسْحَاقُ: لَا شَيْءَ عَلَيْهِ فِي حَصَاةٍ، وَقَالَ مُجَاهِدٌ لَا شَيْءَ عَلَيْهِ فِي حَصَاةٍ وَلَا حَصَاتَيْنِ، وَقَالَ عَطَاءٌ: مَنْ رَمَى سِتًّا يُطْعِمُ تَمْرَةً أَوْ لُقْمَةً.
وَقَالَ الْحَكَمُ وَحَمَّادٌ وَالْأَوْزَاعِيُّ وَمَالِكٌ وَالْمَاجِشُونُ: عَلَيْهِ دَمٌ فِي الْحَصَاةِ الْوَاحِدَةِ وَقَالَ عَطَاءٌ فِيمَنْ تَرَكَ حَصَاةً: إنْ كَانَ مُوسِرًا أَرَاقَ دَمًا، وَإِلَّا فَلْيَصُمْ2 ثَلَاثَةَ أَيَّامٍ.
فرع: يَجُوزُ لَهُ التَّعْجِيلُ فِي النَّفْرِ مِنْ مِنًى فِي الْيَوْمِ الثَّانِي مَا لَمْ تَغْرُبْ الشَّمْسُ وَلَا يَجُوزُ بَعْدَ الْغُرُوبِ، وَبِهِ قَالَ مَالِكٌ. وَقَالَ أَبُو حَنِيفَةَ: لَهُ التَّعْجِيلُ مَا لَمْ يَطْلُعْ فَجْرُ الْيَوْمِ الثَّالِثِ. دَلِيلُنَا قوله تعالى: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ} [البقرة: 203] وَالْيَوْمُ اسْمٌ لِلنَّهَارِ دُونَ اللَّيْلِ، وَقَالَ ابْنُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كان في ش. و. ق. والوحيد، أبو داود.
2 يلحظ أن هنا روايتين عن عطاء متناقضتين وعطاء إذا أطلق كان ابن رباح وأما العطاؤن فهم عدة منهم عطاء بن يسار وعطاء بن السائب وعطاء بن يزيد. أكتب هذا وأنا مهاجر إلى الله في فندق عرفات بالخرطوم وليس لي مراجع واستغفره تعالى من التقصير.

ج / 8 ص -166- الْمُنْذِرِ: ثَبَتَ أَنَّ عُمَرَ رضي الله عنه قَالَ: "مَنْ أَدْرَكَهُ الْمَسَاءُ فِي الْيَوْمِ الثَّانِي بِمِنًى فَلْيُقِمْ إلَى الْغَدِ حَتَّى يَنْفِرَ مَعَ النَّاسِ" فَقَالَ: وَبِهِ قَالَ ابْنُ عُمَرَ وَأَبُو الشَّعْثَاءِ وَعَطَاءٌ وَطَاوُسٌ وَأَبَانُ بْنُ عُثْمَانَ وَالنَّخَعِيُّ وَمَالِكٌ وَأَهْلُ الْمَدِينَةِ وَالثَّوْرِيُّ وَأَهْل الْعِرَاقُ وَالشَّافِعِيُّ وَأَصْحَابُهُ وَأَحْمَدُ وَإِسْحَاقُ، وَبِهِ أَقُولُ. قَالَ: رَوَيْنَا عَنْ الْحَسَنِ وَالنَّخَعِيِّ قَالَا: "مَنْ أَدْرَكَهُ الْعَصْرُ وَهُوَ بِمِنًى فِي الْيَوْمِ الثَّانِي لَمْ يَنْفِرْ حَتَّى الْغَدِ" قَالَ: وَلَعَلَّهُمَا قَالَا ذَلِكَ اسْتِحْبَابًا وَاَللَّهُ أَعْلَمُ. هَذَا كَلَامُ ابْنِ الْمُنْذِرِ.
وَقَدْ ثَبَتَ فِي "الْمُوَطَّأِ" وَغَيْرِهِ عَنْ ابْنِ عُمَرَ أَنَّهُ كَانَ يَقُولُ: "مَنْ غَرَبَتْ عَلَيْهِ الشَّمْسُ وَهُوَ بِمِنًى مِنْ أَوْسَطِ أَيَّامِ التَّشْرِيقِ فَلَا يَنْفِرَنَّ حَتَّى يَرْمِيَ الْجِمَارَ مِنْ الْغَدِ"، وَهُوَ ثَابِتٌ عَنْ عُمَرَ كَمَا حَكَاهُ ابْنُ الْمُنْذِرِ. وَرُوِيَ مَرْفُوعًا مِنْ رِوَايَةِ ابْنِ عُمَرَ، قَالَ الْبَيْهَقِيُّ: وَرَفْعُهُ ضَعِيفٌ. وَأَمَّا الْأَثَرُ الْمَذْكُورُ عَنْ طَلْحَةَ عَنْ ابْنِ أَبِي مُلَيْكَةَ عَنْ ابْنِ عَبَّاسٍ قَالَ: "إذَا انْسَلَخَ النَّهَارُ مِنْ يَوْمِ النَّفْرِ الْآخِرِ فَقَدْ حَلَّ الرَّمْيُ وَالصَّدَرُ" فَقَالَ الْبَيْهَقِيُّ وَغَيْرُهُ: هُوَ ضَعِيفٌ لِأَنَّ طَلْحَةَ بْنَ عُمَرَ الْمَكِّيَّ هَذَا الرَّاوِي ضَعِيفٌ.
فرع: يَجُوزُ لِأَهْلِ مَكَّةَ النَّفْرُ الْأَوَّلُ كَمَا يَجُوزُ لِغَيْرِهِمْ، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ، مِنْهُمْ عَطَاءٌ وَابْنُ الْمُنْذِرِ. وَعَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه أَنَّهُ مَنَعَهُمْ ذَلِكَ، وَقَالَ مَالِكٌ إنْ كَانَ لَهُمْ عُذْرٌ جَازَ، وَإِلَّا فَلَا، دَلِيلُنَا عُمُومُ قوله تعالى: {فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ} [البقرة: 203].
فرع: ذَكَرْنَا أَنَّ الْأَصَحَّ فِي مَذْهَبِنَا أَنَّ طَوَافَ الْوَدَاعِ وَاجِبٌ يَجِبُ بِتَرْكِهِ دَمٌ، وَبِهِ قَالَ الْحَسَنُ الْبَصْرِيُّ وَالْحَكَمُ وَحَمَّادٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ، وَقَالَ مَالِكٌ وَدَاوُد وَابْنُ الْمُنْذِرِ: هُوَ سُنَّةٌ لَا شَيْءَ فِي تَرْكِهِ، وَعَنْ مُجَاهِدٍ رِوَايَتَانِ كَالْمَذْهَبَيْنِ، دَلِيلُنَا الْأَحَادِيثُ الَّتِي ذَكَرَهَا الْمُصَنِّفُ وَذَكَرْنَاهَا.
فرع: مَذْهَبُنَا أَنَّهُ لَيْسَ عَلَى الْحَائِضِ طَوَافُ الْوَدَاعِ، قَالَ ابْنُ الْمُنْذِرِ: وَبِهَذَا قَالَ عَوَامُّ أَهْلِ الْعِلْمِ، مِنْهُمْ مَالِكٌ وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَأَبُو حَنِيفَةَ وَغَيْرُهُمْ، قَالَ وَرَوَيْنَا عَنْ عُمَرَ وَابْنِ عُمَرَ وَزَيْدِ بْنِ ثَابِتٍ رضي الله عنه أَنَّهُمْ أَمَرُوا بِبَقَائِهَا لِطَوَافِ الْوَدَاعِ، قَالَ وَرَوَيْنَا عَنْ ابْنِ عُمَرَ وَزَيْدٍ الرُّجُوعَ عَنْ ذَلِكَ، قَالَ: وَتَرَكْنَا قَوْلَ عُمَرَ لِلْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ فِي قِصَّةِ صَفِيَّةَ.
فرع: مَذْهَبُنَا أَنَّهُ إذَا تَرَكَ طَوَافَ الْوَدَاعِ وَقُلْنَا بِوُجُوبِهِ لَزِمَهُ أَنْ يَرْجِعَ إلَيْهِ إنْ كَانَ قَرِيبًا، وَهُوَ دُونَ مَرْحَلَتَيْنِ، وَإِلَّا فَلَا يَجِبُ الرُّجُوعُ وَيَلْزَمُهُ الدَّمُ، وَقَالَ الثَّوْرِيُّ إنْ خَرَجَ مِنْ الْحَرَمِ لَزِمَهُ دَمٌ وَإِلَّا فَلَا.
فرع: إذَا طَافَ لِلْوَدَاعِ فَشَرْطُ الِاعْتِدَادِ بِهِ أَنْ لَا يُقِيمَ بَعْدَهُ، فَإِنْ أَقَامَ لِشُغْلٍ وَنَحْوِهِ لَمْ يُحْسَبْ عَنْ الطَّوَافِ، وَإِنْ أُقِيمَتْ الصَّلَاةُ بَعْدَ طَوَافِهِ فَصَلَّاهَا مَعَهُمْ لَمْ يَضُرَّهُ1 لِأَنَّهُ تَأْخِيرٌ يَسِيرٌ لِعُذْرٍ ظَاهِرٍ مَأْمُورٍ بِهِ، وَوَافَقَنَا مَالِكٌ وَأَحْمَدُ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ: إذَا طَافَ لِلْوَدَاعِ بَعْدَ أَنْ دَخَلَ وَقْتُ النَّفْرِ لَمْ يَضُرَّهُ الْإِقَامَةُ بَعْدَهُ، وَلَوْ بَلَغَتْ شَهْرًا وَأَكْثَرَ وَطَوَافُهُ مَاضٍ عَلَى صِحَّتِهِ، دَلِيلُنَا الْحَدِيثُ السَّابِقُ: "فَلْيَكُنْ آخِرُ عَهْدِهِ بِالْبَيْتِ".

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل وفيه سقط لعله "لأنه تأخير".

ج / 8 ص -167- فرع: إذَا حَاضَتْ وَلَمْ تَكُنْ طَافَتْ لِلْإِفَاضَةِ، فَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَلْزَمُ مَنْ أَكْرَاهَا الْإِقَامَةُ لَهَا، بَلْ لَهَا أَنْ تَجْعَلَ مَكَانَهَا مَنْ شَاءَتْ، وَبِهِ قَالَ ابْنُ الْمُنْذِرِ. وَقَالَ مَالِكٌ: يَلْزَمُ مَنْ أَكْرَاهَا الْإِقَامَةُ أَكْثَرَ مُدَّةِ الْحَيْضِ، وَزِيَادَةَ ثَلَاثَةِ أَيَّامٍ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

بَابُ الْفَوَاتِ وَالْإِحْصَارِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمَنْ أَحْرَمَ بِالْحَجِّ وَلَمْ يَقِفْ بِعَرَفَةَ حَتَّى طَلَعَ الْفَجْرُ مِنْ يَوْمِ النَّحْرِ فَقَدْ فَاتَهُ الْحَجُّ. وَعَلَيْهِ أَنْ يَتَحَلَّلَ بِعَمَلِ عُمْرَةٍ، وَهِيَ الطَّوَافُ وَالسَّعْيُ وَالْحَلْقُ، وَيَسْقُطُ عَنْهُ الْمَبِيتُ وَالرَّمْيُ وَقَالَ الْمُزَنِيّ: لَا يَسْقُطُ الْمَبِيتُ وَالرَّمْيُ، كَمَا لَا يَسْقُطُ الطَّوَافُ وَالسَّعْيُ. وَهَذَا خَطَأٌ لِمَا رَوَى الْأَسْوَدُ1 عَنْ عُمَرَ رضي الله عنه أَنَّهُ قَالَ لِمَنْ فَاتَهُ الْحَجُّ "تَحَلَّلْ بِعَمَلِ عُمْرَةٍ وَعَلَيْك الْحَجُّ مِنْ قَابِلٍ وَهَدْيٌ" وَلِأَنَّ الْمَبِيتَ وَالرَّمْيَ مِنْ تَوَابِعِ الْوُقُوفِ، وَلِهَذَا لَا يَجِبُ عَلَى الْمُعْتَمِرِ حِينَ لَمْ يَجِبْ عَلَيْهِ الْوُقُوفُ، وَقَدْ سَقَطَ الْوُقُوفُ هَهُنَا فَسَقَطَتْ تَوَابِعُهُ بِخِلَافِ الطَّوَافِ وَالسَّعْيِ فَإِنَّهُمَا غَيْرُ تَابِعَيْنِ لِلْوُقُوفِ فَبَقِيَ فَرْضُهُمَا، وَيَجِبُ عَلَيْهِ الْقَضَاءُ لِحَدِيثِ عُمَرَ رضي الله عنه وَلِأَنَّ الْوُقُوفَ مُعْظَمَ الْحَجِّ، وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ صلى الله عليه وسلم: "الْحَجُّ عَرَفَةَ" وَقَدْ فَاتَهُ ذَلِكَ فَوَجَبَ قَضَاؤُهُ. وَهَلْ يَجِبُ الْقَضَاءُ عَلَى الْفَوْرِ أَمْ لَا؟ فِيهِ وَجْهَانِ كَمَا ذَكَرْنَاهُ فِيمَنْ أَفْسَدَ الْحَجَّ، وَيَجِبُ عَلَيْهِ هَدْيٌ، لِقَوْلِ عُمَرَ رضي الله عنه وَلِأَنَّهُ تَحَلَّلَ مِنْ الْإِحْرَامِ قَبْلَ الْإِتْمَامِ فَلَزِمَهُ الْهَدْيُ كَالْمُحْصَرِ، وَمَتَى يَجِبُ الْهَدْيُ؟ فِيهِ وَجْهَانِ أحدهما: يَجِبُ مَعَ الْقَضَاءِ لِقَوْلِ عُمَرَ رضي الله عنه وَلِأَنَّهُ كَالْمُتَمَتِّعِ، وَدَمُ التَّمَتُّعِ لَا يَجِبُ إلَّا إذَا أَحْرَمَ بِالْحَجِّ والثاني: يَجِبُ فِي عَامِهِ كَدَمِ الْإِحْصَارِ.
الشرح: أَمَّا الْأَثَرُ الْمَذْكُورُ أَوَّلًا عَنْ عُمَرَ رضي الله عنه فَصَحِيحٌ رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا بِأَسَانِيدَ صَحِيحَةٍ. وَأَمَّا حَدِيثُ: "الْحَجُّ عَرَفَةَ" فَسَبَقَ بَيَانُهُ فِي فَصْلِ الْوَقْتِ بِعَرَفَاتٍ.
أما الأحكام: فَإِذَا أَحْرَمَ بِالْحَجِّ فَلَمْ يَقِفْ بِعَرَفَةَ حَتَّى طَلَعَ الْفَجْرُ مِنْ يَوْمِ النَّحْرِ فَقَدْ فَاتَهُ الْحَجُّ بِالْإِجْمَاعِ وَيَلْزَمُهُ أَنْ يَتَحَلَّلَ بِأَعْمَالِ عُمْرَةٍ، وَهِيَ الطَّوَافُ وَالسَّعْيُ وَالْحَلْقُ فَأَمَّا الطَّوَافُ فَلَا بُدَّ مِنْهُ بِلَا خِلَافٍ. وَأَمَّا السَّعْيُ فَإِنْ كَانَ سَعَى عَقِبَ طَوَافِ الْقُدُومِ كَفَاهُ ذَلِكَ وَلَا يَسْعَى بَعْدَ الْفَوَاتِ. وَقَدْ أَهْمَلَ الْمُصَنِّفُ بَيَانَ هَذَا، وَلَا بُدَّ مِنْ التَّنْبِيهِ عَلَيْهِ كَمَا قَالَهُ الْأَصْحَابُ، وَإِنْ لَمْ يَكُنْ سَعَى وَجَبَ السَّعْيُ بَعْدَ الطَّوَافِ هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْعِرَاقِيُّونَ.
وَقَالَ الْخُرَاسَانِيِّينَ: لِلشَّافِعِيِّ نَصَّانِ أحدهما: نَصُّهُ فِي "الْمُخْتَصَرِ" أَنَّهُ يَطُوفُ وَيَسْعَى وَيَحْلِقُ والثاني: نَصُّهُ فِي "الْإِمْلَاءِ" أَنَّهُ يَطُوفُ وَيَحْلِقُ، قَالَ الْقَاضِي حُسَيْنٌ نَصَّ عَلَيْهِ فِي "الْإِمْلَاءِ" وَحَرْمَلَةَ، وَنَقَلَهُ الْقَفَّالُ وَصَاحِبُ "الْبَحْرِ" عَنْ نَصِّهِ فِي "الْقَدِيمِ" قَالَ الْخُرَاسَانِيِّينَ: لِلْأَصْحَابِ فِي هَذَيْنِ النَّصَّيْنِ طَرِيقَانِ أصحهما: بِاتِّفَاقِهِمْ أَنَّهُ يَجِبُ السَّعْيُ لِحَدِيثِ عُمَرَ رضي الله عنه وَلِأَنَّ السَّعْيَ مُلَازِمٌ لِلطَّوَافِ فِي النُّسُكِ والثاني: لَا يَجِبُ لِأَنَّهُ لَيْسَ مِنْ أَسْبَابِ التَّحَلُّلِ، وَالطَّرِيقُ الثَّانِي: يَجِبُ قَوْلًا وَاحِدًا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأسود بن يزيد التابعي مذكور في "المذهب" هنا وفي ميراث الأخوات. وقد أتينا على ترجمته هناك في كتاب الفرائض (ط).

ج / 8 ص -168- وَاخْتَلَفُوا عَلَى هَذَا فِي تَأْوِيلِ نَصِّ الشَّافِعِيِّ فِي "الْإِمْلَاءِ" وَحَرْمَلَةَ "وَالْقَدِيمِ" فَذَكَرَ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالرُّويَانِيُّ وَآخَرُونَ أَنَّهُ مَحْمُولٌ عَلَى مَنْ كَانَ سَعَى بَعْدَ طَوَافِ الْقُدُومِ، وَذَكَرَ إمَامُ الْحَرَمَيْنِ تَأْوِيلًا آخَرَ أَنَّهُ اقْتَصَرَ عَلَى الطَّوَافِ فِي اللَّفْظِ وَمُرَادُهُ الطَّوَافُ مَعَ السَّعْيِ، وَإِنَّمَا حَذَفَهُ اخْتِصَارًا لِلْعِلْمِ بِهِ، قَالَ: وَهَذَا مُعْتَادٌ فِي الْكَلَامِ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْحَلْقُ: فَإِنْ قُلْنَا: هُوَ نُسُكٌ وَجَبَ وَإِلَّا فَلَا وَالْحَاصِلُ مِمَّا ذَكَرْنَاهُ أَنَّهُ يَجِبُ الطَّوَافُ قَطْعًا، وَفِي السَّعْيِ طَرِيقَانِ الْمَذْهَبُ: وُجُوبُهُ والثاني: عَلَى قَوْلَيْنِ وَفِي الْحَلْقِ قَوْلَانِ أصحهما: وُجُوبُهُ والثاني: لَا، وَإِنْ اقْتَصَرْت عَلَى الرَّاجِحِ قلت: يَجِبُ الطَّوَافُ وَالسَّعْيُ وَالْحَلْقُ، وَأَمَّا الْمَبِيتُ وَالرَّمْيُ، فَإِنْ فَاتَ وَقْتُهُمَا لَمْ يَجِبَا، وَإِنْ بَقِيَ فَوَجْهَانِ الصَّحِيحُ: الْمَنْصُوصُ، وَبِهِ قَطَعَ جُمْهُورُ أَصْحَابِنَا لَا يَجِبَانِ والثاني: يَجِبَانِ. قَالَهُ الْمُزَنِيّ وَالْإِصْطَخْرِيُّ، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَإِذَا تَحَلَّلَ بِأَعْمَالِ الْعُمْرَةِ لَا يَنْقَلِبُ حَجُّهُ عُمْرَةً، وَلَا تُجْزِئُهُ عَنْ عُمْرَةِ الْإِسْلَامِ، وَلَا تُحْسَبُ عُمْرَةً أُخْرَى، هَذَا هُوَ الْمَذْهَبُ وَالْمَنْصُوصُ، وَبِهِ قَطَعَ الْأَصْحَابُ، وَحَكَى إمَامُ الْحَرَمَيْنِ عَنْ الشَّيْخِ أَبِي عَلِيٍّ السِّنْجِيِّ أَنَّهُ حَكَى فِي "شَرْحِ التَّلْخِيصِ" وَجْهًا أَنَّهُ يَنْقَلِبُ عُمْرَةً مُجْزِئَةً، وَهَذَا شَاذٌّ ضَعِيفٌ جِدًّا، وَعَلَى هَذَا الشَّاذِّ لَا بُدَّ مِنْ الطَّوَافِ وَالسَّعْيِ، وَكَذَا الْحَلْقُ إذَا جَعَلْنَاهُ نُسُكًا وَاَللَّهُ أَعْلَمُ.
قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَمَنْ فَاتَهُ الْحَجُّ وَتَحَلَّلَ يَلْزَمُهُ الْقَضَاءُ، هَكَذَا أَطْلَقُوهُ. وَدَلِيلُهُ مَا ذَكَرَهُ الْمُصَنِّفُ، وَعَبَّرَ بَعْضُ الْخُرَاسَانِيِّينَ عِبَارَةً أُخْرَى تُوَافِقُ هَذِهِ فِي الْحُكْمِ فَقَالُوا: إنْ كَانَ تَحَلُّلُهُ مِنْ حَجَّةٍ وَاجِبَةٍ بَقِيَتْ فِي ذِمَّتِهِ كَمَا كَانَتْ، وَإِنْ كَانَ مِنْ حَجَّةِ تَطَوُّعٍ لَزِمَهُ قَضَاؤُهَا كَمَا لَوْ أَفْسَدَهَا.
وَفِي وُجُوبِ الْقَضَاءِ عَلَى الْفَوْرِ - وَهُوَ فِي السَّنَةِ الْآتِيَةِ - وَجْهَانِ كَمَا سَبَقَ فِي الْإِفْسَادِ أصحهما: يَجِبُ عَلَى الْفَوْرِ، لِحَدِيثِ عُمَرَ رضي الله عنه. وَمِمَّنْ صَرَّحَ بِتَصْحِيحِهِ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَالرَّافِعِيُّ، وَلَا يَلْزَمُهُ قَضَاءُ عُمْرَةٍ مَعَ قَضَاءِ الْحَجِّ عِنْدَنَا بِلَا خِلَافٍ، وَيَجِبُ عَلَيْهِ دَمُ الْفَوَاتِ وَهُوَ شَاذٌّ. وَهَلْ يَجِبُ فِي سَنَةِ الْفَوَاتِ أَمْ فِي سَنَةِ الْقَضَاءِ؟ فِيهِ خِلَافٌ، مِنْهُمْ مَنْ يَحْكِيهِ قَوْلَيْنِ، وَمِنْهُمْ مَنْ يَحْكِيهِ وَجْهَيْنِ كَمَا حَكَاهُ الْمُصَنِّفُ أصحهما: يَجِبُ تَأْخِيرُهُ إلَى سَنَةِ الْقَضَاءِ وَهُوَ نَصُّهُ فِي "الْإِمْلَاءِ" و"الْقَدِيمِ" والثاني: يَجِبُ فِي سَنَةِ الْفَوَاتِ، وَلَهُ تَأْخِيرُهُ إلَى سَنَةِ الْقَضَاءِ، فَعَلَى الْأَوَّلِ فِي وَقْتِ وُجُوبِهِ وَجْهَانِ حَكَاهُمَا الْبَنْدَنِيجِيُّ وَغَيْرُهُ.
أحدهما: يَجِبُ فِي سَنَةِ الْفَوَاتِ، وَإِنْ وَجَبَ تَأْخِيرُهُ كَمَا يَجِبُ فِيهَا الْقَضَاءُ وَأَصَحُّهُمَا: أَنَّ الْوُجُوبَ فِي سَنَةِ الْقَضَاءِ، لِأَنَّهُ لَوْ وَجَبَ فِي سَنَةِ الْفَوَاتِ لَجَازَ إخْرَاجُهُ فِيهَا فَإِنَّهُ مُمْكِنٌ بِخِلَافِ الْقَضَاءِ، فَإِنَّهُ لَا يُمْكِنُ فِيهَا. وَقَدْ سَبَقَ فِي آخِرِ بَابِ مَا يَجِبُ بِمَحْظُورَاتِ الْإِحْرَامِ بَيَانُ هَذَا الْخِلَافِ وَمَا يَتَفَرَّعُ عَلَيْهِ. وَبَيَانُ بَدَلِ هَذَا الدَّمِ إذَا عَجَزَ عَنْهُ وَاَللَّهُ أَعْلَمُ.
ثُمَّ إنَّهُ إنَّمَا يَلْزَمُ دَمٌ وَاحِدٌ كَمَا ذَكَرْنَا. هَذَا هُوَ الْمَذْهَبُ الْمَنْصُوصُ. وَبِهِ قَطَعَ الْأَصْحَابُ فِي الطَّرِيقَيْنِ. وَحَكَى صَاحِبُ "التَّقْرِيبِ" وَإِمَامُ الْحَرَمَيْنِ وَمُتَابِعُوهُ قَوْلًا آخَرَ غَرِيبًا ضَعِيفًا: أَنَّهُ يَلْزَمُهُ دَمَانِ أحدهما: فِي مُقَابَلَةِ الْفَوَاتِ والثاني: لِأَنَّهُ فِي قَضَاءٍ يُشْبِهُ التَّمَتُّعَ لِكَوْنِهِ تَحَلَّلَ بَيْنَ النُّسُكَيْنِ وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -169- فرع: قَالَ أَصْحَابُنَا: لَا فَرْقَ فِي الْفَوَاتِ بَيْنَ الْمَعْذُورِ وَغَيْرِهِ فِيمَا ذَكَرْنَاهُ لَكِنْ يَفْتَرِقَانِ فِي الْإِثْمِ. فَلَا يَأْثَمُ الْمَعْذُورُ وَيَأْثَمُ غَيْرُهُ. كَذَا صَرَّحَ بِإِثْمِهِ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: الْمَكِّيُّ وَغَيْرُ الْمَكِّيِّ سَوَاءٌ فِي الْفَوَاتِ. وَتَرَتُّبِ الْأَحْكَامِ وَوُجُوبِ الدَّمِ بِخِلَافِ التَّمَتُّعِ. فَإِنَّ الْمَكِّيَّ لَا دَمَ عَلَيْهِ فِيهِ، لِأَنَّ الْفَوَاتَ يَحْصُلُ مِنْ الْمَكِّيِّ كَحُصُولِهِ مِنْ غَيْرِهِ وأما: دَمُ التَّمَتُّعِ فَإِنَّمَا يَجِبُ لِتَرْكِ الْمِيقَاتِ وَالْمَكِّيُّ لَا يَتْرُكُ الْمِيقَاتَ لِأَنَّ مِيقَاتَهُ مَوْضِعُهُ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا أَحْرَمَ بِالْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ وَفَرَغَ مِنْهَا ثُمَّ أَحْرَمَ بِالْحَجِّ فَفَاتَهُ لَزِمَهُ قَضَاءُ الْحَجِّ دُونَ الْعُمْرَةِ. لِأَنَّ الَّذِي فَاتَهُ الْحَجُّ دُونَ الْعُمْرَةِ يَلْزَمُهُ دَمَانِ دَمُ الْفَوَاتِ وَدَمُ التَّمَتُّعِ
فرع: هَذَا الَّذِي سَبَقَ كُلُّهُ فِيمَنْ أَحْرَمَ بِالْحَجِّ وَحْدَهُ وَفَاتَهُ. فَأَمَّا مَنْ أَحْرَمَ بِالْعُمْرَةِ فَلَا يُتَصَوَّرُ فَوَاتُهَا. لِأَنَّ جَمِيعَ الزَّمَانِ وَقْتٌ لَهَا وأما: مَنْ أَحْرَمَ بِالْحَجِّ وَالْعُمْرَةِ قَارِنًا فَفَاتَهُ الْوُقُوفُ، فَإِنَّ الْعُمْرَةَ تَفُوتُ بِفَوَاتِ الْحَجِّ لِأَنَّهَا مُنْدَرِجَةٌ فِيهِ وَتَابِعَةٌ لَهُ. وَلِأَنَّهُ إحْرَامٌ وَاحِدٌ فَلَا يَتَبَعَّضُ حُكْمُهُ. هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ جُمْهُورُ الْعِرَاقِيِّينَ وَجَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ.
وَحَكَى الْمَاوَرْدِيُّ فِي "الْحَاوِي" وَالدَّارِمِيُّ وَالْقَفَّالُ وَالْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ فِي الْعُمْرَةِ قَوْلَيْنِ أصحهما: وُجُوبُ قَضَائِهَا لِمَا ذَكَرْنَاهُ والثاني: لَا يُسْتَحَبُّ بَلْ إذَا تَحَلَّلَ بِالطَّوَافِ وَالسَّعْيِ وَالْحَلْقِ حَصَلَتْ الْعُمْرَةُ. لِأَنَّهَا لَا تَفُوتُ بِخِلَافِ الْحَجِّ.
قَالَ الْقَاضِي حُسَيْنٌ: هَذَانِ الْقَوْلَانِ مَبْنِيَّانِ عَلَى أَنَّ النُّسُكَ الْوَاحِدَ هَلْ يَتَبَعَّضُ حُكْمُهُ إذَا جَمَعَ بَيْنَهُمَا بِأَنْ اسْتَأْجَرَ مَنْ يَحُجُّ وَيَعْتَمِرُ. وَكَانَ الْمُسْتَأْجِرُ قَدْ أَدَّى عَنْ نَفْسِهِ أَحَدَ النُّسُكَيْنِ فَأَحْرَمَ الْأَجِيرُ بِهِمَا وَفَرَغَ مِنْهُمَا؟ وَفِيهِ قَوْلَانِ أحدهما: لَا يَتَبَعَّضُ. فَيَكُونَانِ عَنْ الْمُسْتَأْجَرِ. فَعَلَى هَذَا تَفُوتُهُ الْعُمْرَةُ بِفَوَاتِ الْحَجِّ والثاني: يَتَبَعَّضُ. فَيَقَعُ أَحَدُهُمَا عَنْهُ فَعَلَى هَذَا لَا تَفُوتُ الْعُمْرَةُ. وَقَالَ الْمُتَوَلِّي: أَصْلُ الْقَوْلَيْنِ أَنَّ الْعُمْرَةَ هَلْ يَسْقُطُ اعْتِبَارُهَا فِي الْقِرَانِ؟ أَمْ يَقَعُ الْعَمَلُ عَنْهُمَا جَمِيعًا وَفِيهِ خِلَافٌ سَبَقَ بَيَانُهُ فَإِنْ قُلْنَا: يَسْقُطُ اعْتِبَارُهَا فَاتَتْ بِفَوَاتِ الْحَجِّ وإن قلنا: لَا يَسْقُطُ اعْتِبَارُهَا، بَلْ تَقَعُ الْأَعْمَالُ عَنْهُمَا حُسِبَتْ عُمْرَتُهُ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَعَلَيْهِ الْقَضَاءُ قَارِنًا، وَيَلْزَمُهُ ثَلَاثَةُ دِمَاءٍ: دَمٌ لِلْفَوَاتِ، وَدَمٌ لِلْقِرَانِ الْفَائِتِ، وَدَمٌ ثَالِثٌ لِلْقِرَانِ الَّذِي أَتَى بِهِ فِي الْقَضَاءِ. فَإِنْ قَضَاهُمَا مُفْرِدًا أَجْزَأَهُ عَنْ النُّسُكَيْنِ. وَلَا يَسْقُطُ عَنْهُ الدَّمُ الثَّالِثُ الْوَاجِبُ بِسَبَبِ الْفَوَاتِ فِي الْقَضَاءِ لِأَنَّهُ تَوَجَّهَ عَلَيْهِ الْقِرَانُ وَدَمُهُ، فَإِذَا تَبَرَّعَ بِالْإِفْرَادِ لَا يَسْقُطُ الدَّمُ الْوَاجِبُ. وَقَدْ قَالَ الشَّافِعِيُّ رحمه الله: فَإِنْ قَضَاهُ مُفْرِدًا لَمْ يَكُنْ لَهُ. قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: مُرَادُهُ أَنَّهُ لَا يَسْقُطُ الدَّمُ الثَّالِثُ. لِأَنَّهُ بِالْفَوَاتِ لَزِمَهُ الْقَضَاءُ قَارِنًا مَعَ دَمٍ. فَإِذَا قَضَى الْحَجَّ وَالْعُمْرَةَ مُفْرِدًا أَجْزَأَهُ. لِأَنَّهُ أَكْمَلُ مِنْ الْقِرَانِ، وَلَا يَسْقُطُ الدَّمُ لِمَا ذَكَرْنَاهُ.
قَالَ الرُّويَانِيُّ: قَالَ ابْنُ الْمَرْزُبَانِ: وَقَدْ نَصَّ الشَّافِعِيُّ عَلَى هَذَا فِي "الْإِمْلَاءِ". وَشَذَّ الدَّارِمِيُّ فَحَكَى وَجْهًا غَرِيبًا أَنَّهُ إذَا قَضَاهُ مُفْرِدًا سَقَطَ الدَّمُ الثَّالِثُ. وَهَذَا ضَعِيفٌ جِدًّا، وَالصَّوَابُ مَا سَبَقَ. قَالَ الرُّويَانِيُّ: وَلَوْ قَضَاهُ مُفْرِدًا فَأَتَى بِالْعُمْرَةِ بَعْدَ الْحَجِّ، قَالَ الشَّافِعِيُّ فِي "الْإِمْلَاءِ": يَحْرُمُ بِالْعُمْرَةِ مِنْ

ج / 8 ص -170- الْمِيقَاتِ. لِأَنَّهُ كَانَ أَحْرَمَ بِهَا مِنْ الْمِيقَاتِ فِي سَنَةِ الْفَوَاتِ. قَالَ: فَإِنْ أَحْرَمَ بِهَا مِنْ أَدْنَى الْحِلِّ لَمْ يَلْزَمْهُ أَكْثَرُ مِنْ الدِّمَاءِ الثَّلَاثَةِ. لِأَنَّهُ وَإِنْ تَرَكَ الْإِحْرَامَ مِنْ الْمِيقَاتِ فَالدَّمُ الْوَاجِبُ بِسَبَبِ الْمِيقَاتِ، وَدَمُ الْقِرَانِ بِسَبَبِ الْمِيقَاتِ، فَتَدَاخَلَا: قَالَ: وَإِنْ قَضَاهُ مُتَمَتِّعًا أَجْزَأَهُ إلَّا أَنَّهُ يُحْرِمُ بِالْحَجِّ مِنْ الْمِيقَاتِ، فَإِنْ أَحْرَمَ بِهِ مِنْ جَوْفِ مَكَّةَ وَجَبَ دَمُ التَّمَتُّعِ، وَدَخَلَ فِيهِ دَمُ الْقِرَانِ لِأَنَّهُ بِمَعْنَاهُ. فَالْحَاصِلُ أَنَّهُ يَلْزَمُهُ ثَلَاثَةُ دِمَاءٍ. سَوَاءٌ قَضَى مُفْرِدًا أَوْ مُتَمَتِّعًا أَوْ قَارِنًا، وَاَللَّهُ أَعْلَم.
فرع: قَالَ الْقَفَّالُ وَالرُّويَانِيُّ وَغَيْرُهُمَا: كَمَا أَنَّ الْعُمْرَةَ تَابِعَةٌ لِلْحَجِّ لِلْفَوَاتِ فِي حَقِّ الْقَارِنِ، فَهِيَ أَيْضًا تَابِعَةٌ لَهُ فِي الْإِدْرَاكِ فِي حَقِّ الْقَارِنِ حَتَّى لَوْ رَمَى الْقَارِنُ وَحَلَقَ، ثُمَّ جَامَعَ لَمْ تَفْسُدْ عُمْرَتُهُ كَمَا لَا يَفْسُدُ حَجُّهُ، وَإِنْ لَمْ يَكُنْ أَتَى بِأَعْمَالِ الْعُمْرَةِ وَهَذَا الَّذِي ذَكَرُوهُ هُوَ الْمَذْهَبُ، وَفِي الْمَسْأَلَةِ وَجْهٌ ضَعِيفٌ جِدًّا غَرِيبٌ، سَبَقَ بَيَانُهُ فِي بَابِ مَحْظُورَاتِ الْإِحْرَامِ فِي مَسَائِلِ الْجِمَاعِ أَنَّهُ يُفْسِدُ عُمْرَتَهُ وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَنْ فَاتَهُ الْحَجُّ تَحَلَّلَ بِطَوَافٍ وَسَعْيٍ وَحَلْقٍ قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: فَإِنْ كَانَ مَعَهُ هَدْيٌ ذَبَحَهُ قَبْلَ الْحَلْقِ كَمَا يَفْعَلُ مَنْ لَمْ يَفُتْهُ.
فرع: قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالدَّارِمِيُّ وَالْمَاوَرْدِيُّ وَغَيْرُهُمْ: لَوْ أَرَادَ صَاحِبُ الْفَوَاتِ اسْتِدَامَةَ إحْرَامِهِ إلَى السَّنَةِ الْآتِيَةِ لَمْ يَجُزْ، لِأَنَّهُ يَصِيرُ مُحْرِمًا بِالْحَجِّ فِي غَيْرِ أَشْهُرِهِ وَالْبَقَاءُ عَلَى الْإِحْرَامِ كَابْتِدَائِهِ، وَنَقَلَ أَبُو حَامِدٍ هَذَا عَنْ نَصِّ الشَّافِعِيِّ قَالَ: وَهُوَ إجْمَاعُ الصَّحَابَةِ.
فرع: قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ "الْمُجَرَّدِ" وَالرُّويَانِيُّ: قَالَ ابْنُ الْمَرْزُبَانِ: صَاحِبُ الْفَوَاتِ لَهُ حُكْمُ مَنْ تَحَلَّلَ التَّحَلُّلَ الْأَوَّلَ، لِأَنَّهُ لَمَّا فَاتَهُ الْوُقُوفُ سَقَطَ عَنْهُ الرَّمْيُ فَصَارَ كَمَنْ رَمَى فَإِنْ وَطِىءَ لَمْ يَفْسُدْ إحْرَامُهُ، وَإِنْ تَطَيَّبَ أَوْ لَبِسَ لَمْ يَلْزَمْهُ الْفِدْيَةُ، قَالَ الْقَاضِي وَالرُّويَانِيُّ: وَهَذَا عَلَى قَوْلِنَا الْحَلْقُ لَيْسَ بِنُسُكٍ فَإِنْ قُلْنَا: 1احْتَاجَ إلَى الْحَلْقِ أَوْ الطَّوَافِ حَتَّى يَحْصُلَ التَّحَلُّلُ الْأَوَّلُ. وَقَدْ صَرَّحَ الدَّارِمِيُّ بِمَا قَالَهُ الْقَاضِي وَالرُّويَانِيُّ.
فرع: لَوْ أَفْسَدَ حَجَّهُ بِالْجِمَاعِ ثُمَّ فَاتَهُ، قَالَ الْأَصْحَابُ: عَلَيْهِ دَمَانِ. دَمٌ لِلْإِفْسَادِ وَهُوَ بَدَنَةٌ، وَدَمٌ لِلْفَوَاتِ وَهُوَ شَاةٌ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض ولعله "أن الحلق نسك" كما يفهم من سياق الكلام (ط).

ج / 8 ص -171- فرع: فِي مَذَاهِبِ الْعُلَمَاءِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ مَنْ فَاتَهُ الْحَجُّ لَزِمَهُ التَّحَلُّلُ بِعَمَلِ عُمْرَةٍ وَعَلَيْهِ الْقَضَاءُ وَدَمٌ، وَهُوَ شَاةٌ، وَلَا يَنْقَلِبُ إحْرَامُهُ عُمْرَةً، وَهُوَ مَذْهَبُ عُمَرَ وَابْنِ عُمَرَ وَزَيْدِ بْنِ ثَابِتٍ وَابْنِ عَبَّاسٍ وَمَالِكٍ وَأَبِي حَنِيفَةَ، إلَّا أَنَّ أَبَا حَنِيفَةَ وَمُحَمَّدًا قَالَا: لَا دَمَ عَلَيْهِ، وَوَافَقَا فِي الْبَاقِي. وَقَالَ أَبُو يُوسُفَ وَأَحْمَدُ فِي أَصَحِّ

الرِّوَايَتَيْنِ: يَنْقَلِبُ عُمْرَةً مُجْزِئَةً عَنْ عُمْرَةٍ سَبَقَ وُجُوبُهَا، وَلَا دَمَ. وَقَالَ الْمُزَنِيّ كَقَوْلِنَا، وَزَادَ وُجُوبَ الْمَبِيتِ وَالرَّمْيِ كَمَا سَبَقَ عَنْهُ.
دَلِيلُنَا مَا رَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ ابْنِ عُمَرَ أَنَّهُ قَالَ: "مَنْ لَمْ يُدْرِكْ عَرَفَةَ حَتَّى طَلَعَ الْفَجْرُ فَقَدْ فَاتَهُ الْحَجُّ، فَلْيَأْتِ الْبَيْتَ فَلْيَطُفْ بِهِ سَبْعًا، وَلْيَطُفْ بَيْنَ الصَّفَا وَالْمَرْوَةِ سَبْعًا ثُمَّ لِيَحْلَقْ أَوْ يُقَصِّرْ إنْ شَاءَ، وَإِنْ كَانَ مَعَهُ هَدْيٌ فَلْيَنْحَرْهُ قَبْلَ أَنْ يَحْلِقَ، فَإِذَا فَرَغَ مِنْ طَوَافِهِ وَسَعْيِهِ فَلْيَحْلِقْ أَوْ يُقَصِّرْ ثُمَّ لِيَرْجِعَ إلَى أَهْلِهِ، فَإِنْ أَدْرَكَهُ الْحَجُّ مِنْ قَابِلٍ فَلْيَحُجَّ إنْ اسْتَطَاعَ وَلْيُهْدِ فِي حَجِّهِ، فَإِنْ لَمْ يَجِدْ هَدْيًا فَلْيَصُمْ ثَلَاثَةَ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إذَا رَجَعَ إلَى أَهْلِهِ.
وَرَوَى مَالِكٌ فِي "الْمُوَطَّأِ" وَالشَّافِعِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ بِأَسَانِيدِهِمْ الصَّحِيحَةِ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ " أَنَّ أَبَا أَيُّوبَ الْأَنْصَارِيَّ خَرَجَ حَاجًّا حَتَّى إذَا كَانَ بِالنَّازِيَةِ مِنْ طَرِيقِ مَكَّةَ ضَلَّتْ رَاحِلَتُهُ، فَقَدِمَ عَلَى عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه يَوْمَ النَّحْرِ فَذَكَرَ ذَلِكَ لَهُ، فَقَالَ لَهُ عُمَرُ: اصْنَعْ كَمَا يَصْنَعُ الْمُعْتَمِرُ ثُمَّ قَدْ حَلَلْت، فَإِذَا أَدْرَكْت الْحَجَّ قَابِلًا فَاحْجُجْ وَأَهْدِ مَا اسْتَيْسَرَ مِنْ الْهَدْيِ".
وَرَوَى مَالِكٌ أَيْضًا فِي "الْمُوَطَّأِ" بِإِسْنَادِهِ عَنْ سُلَيْمَانَ بْنِ يَسَارٍ أَنَّ هَبَّارَ بْنَ الْأَسْوَدِ جَاءَ يَوْمَ النَّحْرِ وَعُمَرُ بْنُ الْخَطَّابِ يَنْحَرُ هَدْيَهُ، فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَخْطَأْنَا الْعِدَّةَ كُنَّا نَظُنُّ أَنَّ هَذَا الْيَوْمَ يَوْمُ عَرَفَةَ، فَقَالَ لَهُ عُمَرُ: اذْهَبْ إلَى مَكَّةَ فَطُفْ بِالْبَيْتِ أَنْتَ وَمَنْ مَعَك، وَاسْعَوْا بَيْنَ الصَّفَا وَالْمَرْوَةِ، وَانْحَرُوا هَدْيًا إنْ كَانَ مَعَكُمْ، ثُمَّ احْلِقُوا أَوْ قَصِّرُوا ثُمَّ ارْجِعُوا فَإِذَا كَانَ عَامُ قَابِلٍ فَحُجُّوا وَأَهْدُوا، فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلَاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إذَا رَجَعَ".
وَعَنْ الْأَسْوَدِ قَالَ: "سَأَلْت عُمَرَ عَنْ رَجُلٍ فَاتَهُ الْحَجُّ قَالَ: يُهِلُّ بِعُمْرَةٍ وَعَلَيْهِ الْحَجُّ مِنْ قَابِلٍ. ثُمَّ سَأَلْت فِي الْعَامِ الْمُقْبِلِ زَيْدَ بْنَ ثَابِتٍ عَنْهُ قَالَ: يُهِلُّ بِعُمْرَةٍ وَعَلَيْهِ الْحَجُّ مِنْ قَابِلٍ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، وَرَوَاهُ هَكَذَا مِنْ طُرُقٍ. قَالَ الْبَيْهَقِيُّ: وَرَوَى عَنْ إدْرِيسَ الْأَوْدِيِّ عَنْهُ قَالَ: وَيُهْرِيقُ دَمًا. قَالَ الْبَيْهَقِيُّ رِوَايَاتُ الْأَسْوَدِ عَنْ عُمَرَ مُتَّصِلَاتٌ، وَرِوَايَةُ سُلَيْمَانَ بْنِ يَسَارٍ عَنْهُ مُنْقَطِعَةٌ. قَالَ الشَّافِعِيُّ: الرِّوَايَةُ الْمُتَّصِلَةُ عَنْ عُمَرَ فِيهَا زِيَادَةٌ، وَاَلَّذِي يَزِيدُ فِي الْحَدِيثِ أَوْلَى بِالْحِفْظِ مِمَّنْ لَمْ يَزِدْ. وَقَدْ رَوَيْنَاهُ عَنْ ابْنِ عُمَرَ كَمَا سَبَقَ مُتَّصِلًا، وَرِوَايَةُ إدْرِيسَ الْأَوْدِيِّ إنْ صَحَّتْ تَشْهَدُ لِرِوَايَةِ سُلَيْمَانَ بْنِ يَسَارٍ بِالصِّحَّةِ وَرَوَى إبْرَاهِيمُ بْنُ طَهْمَانَ عَنْ مُوسَى بْنِ عُقْبَةَ عَنْ نَافِعٍ1 عَنْ سُلَيْمَانَ بْنِ يَسَارٍ عَنْ هَبَّارِ بْنِ الْأَسْوَدِ أَنَّهُ حَدَّثَهُ أَنَّهُ فَاتَهُ الْحَجُّ، فَذَكَرَهُ مَوْصُولًا. هَذَا آخِرُ كَلَامِ الْبَيْهَقِيّ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ أَخْطَأَ النَّاسُ الْوُقُوفَ فَوَقَفُوا فِي الْيَوْمِ الثَّامِنِ أَوْ الْعَاشِرِ لَمْ يَجِبْ عَلَيْهِمْ الْقَضَاءُ، لِأَنَّ الْخَطَأَ فِي ذَلِكَ إنَّمَا يَكُونُ بِأَنْ يَشْهَدَ اثْنَانِ بِرُؤْيَةِ الْهِلَالِ قَبْلَ الشَّهْرِ بِيَوْمٍ، فَوَقَفُوا فِي الثَّامِنِ بِشَهَادَتِهِمَا ثُمَّ بَانَ كَذِبُهُمَا، أَوْ يُغَمُّ الْهِلَالُ فَوَقَفُوا فِي الْيَوْمِ الْعَاشِرِ، وَمِثْلُ هَذَا لَا يُؤْمَنُ فِي الْقَضَاءِ فَسَقَطَ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قلت وفي النفس شيء من رواية موسى عن نافع. (المطيعي).

ج / 8 ص -172- الشرح: قَالَ أَصْحَابُنَا: إذَا غَلِطُوا فِي الْوُقُوفِ نُظِرَ إنْ غَلِطُوا فِي الْمَكَانِ، فَوَقَفُوا فِي غَيْرِ أَرْضِ عَرَفَاتٍ، يَظُنُّونَهَا عَرَفَاتٍ لَمْ يُجْزِهِمْ بِلَا خِلَافٍ لِتَفْرِيطِهِمْ، وَإِنْ غَلِطُوا فِي الزَّمَانِ بِيَوْمَيْنِ بِأَنْ وَقَفُوا فِي السَّابِعِ أَوْ الْحَادِيَ عَشَرَ لَمْ يُجْزِهِمْ بِلَا خِلَافٍ لِتَفْرِيطِهِمْ، وَإِنْ غَلِطُوا بِيَوْمٍ وَاحِدٍ، فَوَقَفُوا فِي الْيَوْمِ الْعَاشِرِ مِنْ ذِي الْحِجَّةِ أَجْزَأَهُمْ وَتَمَّ حَجُّهُمْ وَلَا قَضَاءَ. هَذَا إذَا كَانَ الْحَجِيجُ عَلَى الْعَادَةِ، فَإِنْ قَلُّوا أَوْ جَاءَتْ طَائِفَةٌ يَسِيرَةٌ فَظَنَّتْ أَنَّهُ يَوْمُ عَرَفَةَ وَأَنَّ النَّاسَ قَدْ أَفَاضُوا فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمُتَوَلِّي وَالْبَغَوِيُّ وَآخَرُونَ أصحهما: لَا يُجْزِئُهُمْ، وَبِهِ قَطَعَ الْمُصَنِّفُ فِي "التَّنْبِيهِ" وَآخَرُونَ، لِأَنَّهُمْ مُفَرِّطُونَ، وَلِأَنَّهُ نَادِرٌ يُؤْمَنُ مِثْلُهُ فِي الْقَضَاءِ والثاني: يُجْزِئُهُمْ كَالْجَمْعِ الْكَثِيرِ.
قَالَ أَصْحَابُنَا: وَحَيْثُ قُلْنَا: يُجْزِئُهُمْ فَلَا فَرْقَ بَيْنَ أَنْ يَتَبَيَّنَ الْحَالُ بَعْدَ الْيَوْمِ الْعَاشِرِ أَوْ فِي أَثْنَاءِ الْوُقُوفِ. وَلَوْ بَانَ الْحَالُ فِي الْيَوْمِ الْعَاشِرِ قَبْلَ زَوَالِ الشَّمْسِ فَوَقَفُوا عَالِمِينَ بِالْحَالِ. قَالَ الْبَغَوِيّ: الْمَذْهَبُ أَنَّهُ لَا يُحْسَبُ وُقُوفُهُمْ، لِأَنَّهُمْ وَقَفُوا مُتَيَقِّنِينَ الْخَطَأَ بِخِلَافِ مَا لَوْ عَلِمُوا فِي حَالِ الْوُقُوفِ فَإِنَّهُ يُجْزِئُهُمْ لِأَنَّ وُقُوفَهُمْ قَبْلَ الْعِلْمِ وَقَعَ مُجْزِئًا. هَذَا كَلَامُ الْبَغَوِيِّ، وَأَنْكَرَ عَلَيْهِ الرَّافِعِيُّ وَقَالَ: هَذَا غَيْرُ مُسَلَّمٍ لَهُ، لِأَنَّ عَامَّةَ الْأَصْحَابِ قَالُوا: لَوْ قَامَتْ بَيِّنَةٌ بِرُؤْيَةِ الْهِلَالِ لَيْلَةَ الْعَاشِرِ وَهُمْ بِمَكَّةَ بِحَيْثُ لَا يُمْكِنُهُمْ الْوُقُوفُ فِي اللَّيْلِ وَقَفُوا مِنْ الْغَدِ وَحُسِبَ لَهُمْ الْوُقُوفُ، كَمَا لَوْ قَامَتْ الْبَيِّنَةُ بَعْدَ الْغُرُوبِ يَوْمَ الثَّلَاثِينَ مِنْ رَمَضَانَ بِرُؤْيَةِ الْهِلَالِ لَيْلَةَ الثَّلَاثِينَ، فَإِنَّ الشَّافِعِيَّ نَصَّ أَنَّهُمْ يُصَلُّونَ مِنْ الْغَدِ الْعِيدَ، فَإِذَا لَمْ يَحْكُمْ بِالْفَوَاتِ لِقِيَامِ الْبَيِّنَةِ لَيْلَةَ الْعَاشِرِ لَزِمَهُ مِثْلُهُ يَوْمَ الْعَاشِرِ - هَذَا كَلَامُ الرَّافِعِيِّ، وَهَذَا الَّذِي قَالَهُ هُوَ الصَّحِيحُ خِلَافُ مَا قَالَهُ الْبَغَوِيّ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: لَوْ شَهِدَ وَاحِدٌ أَوْ جَمَاعَةٌ رُؤْيَةَ هِلَالِ ذِي الْحِجَّةِ فَرُدَّتْ شَهَادَتُهُمْ لَزِمَ الشُّهُودَ الْوُقُوفُ فِي الْيَوْمِ التَّاسِعِ عِنْدَهُمْ وَالنَّاسُ يَقِفُونَ بَعْدَهُ، فَلَوْ اقْتَصَرُوا عَلَى الْوُقُوفِ مَعَ النَّاسِ فِي الْيَوْمِ الَّذِي بَعْدَهُ لَمْ يَصِحَّ وُقُوفُ الشُّهُودِ بِلَا خِلَافٍ عِنْدَنَا. وَحَكَى أَصْحَابُنَا عَنْ مُحَمَّدِ بْنِ الْحَسَنِ أَنَّهُ قَالَ: يَلْزَمُهُمْ الْوُقُوفُ مَعَ النَّاسِ، أَيْ وَإِنْ كَانُوا يَعْتَقِدُونَهُ الْعَاشِرَ. قَالَ: وَلَا يُجْزِئُهُمْ التَّاسِعُ عِنْدَهُمْ. دَلِيلُنَا أَنَّهُمْ يَعْتَقِدُونَ هَذَا الْيَوْمَ الَّذِي يَقِفُ النَّاسُ فِيهِ الْعَاشِرَ فَلَمْ يُجْزِ وُقُوفُهُمْ فِيهِ، كَمَا لَوْ قُبِلَتْ شَهَادَتُهُمْ. هَذَا كُلُّهُ إذَا غَلِطُوا فَوَقَفُوا فِي الْعَاشِرِ. أَمَّا إذَا غَلِطَ الْحَجِيجُ فَوَقَفُوا فِي الثَّامِنِ بِأَنْ شَهِدَ بِالرُّؤْيَةِ فُسَّاقٌ أَوْ كُفَّارٌ أَوْ عَبِيدٌ وَلَمْ يُعْلَمْ حَالُهُمْ ثُمَّ عُلِمَ، فَإِنْ بَانَ الْحَالُ قَبْلَ فَوَاتِ وَقْتِ الْوُقُوفِ لَزِمَهُمْ الْوُقُوفُ فِيهِ لِتَمَكُّنِهِمْ مِنْهُ، وَإِنْ بَانَ بَعْدَهُ فَوَجْهَانِ مَشْهُورَانِ فِي طَرِيقَتَيْ الْعِرَاقِيِّينَ وَالْخُرَاسَانِيِّينَ أحدهما: يُجْزِئُهُمْ كَالْعَاشِرِ وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالْعَبْدَرِيُّ، وَنَقَلَهُ صَاحِبُ "الْبَيَانِ" عَنْ أَكْثَرِ الْأَصْحَابِ وَأَصَحُّهُمَا: لَا يُجْزِئُهُمْ لِأَنَّهُ نَادِرٌ، وَبِهَذَا قَطَعَ ابْنُ الصَّبَّاغِ وَالرُّويَانِيُّ وَكَثِيرُونَ. وَصَحَّحَهُ الْبَغَوِيّ وَالْمُتَوَلِّي وَالرَّافِعِيُّ وَآخَرُونَ فَهُوَ الصَّحِيحُ الْمُخْتَارُ، وَالْخِلَافُ هُنَا كَالْخِلَافِ فِيمَنْ اجْتَهَدَ فَصَلَّى أَوْ صَامَ فَبَانَ قَبْلَ الْوَقْتِ، وَالصَّحِيحُ هُنَاكَ أَيْضًا أَنَّهُ لَا يُجْزِئُهُ. وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الرُّويَانِيُّ: قَالَ وَالِدِي رحمه الله: إذَا أَحْرَمَ النَّاسُ بِالْحَجِّ فِي أَشْهُرِ الْحَجِّ بِالِاجْتِهَادِ فَبَانَ الْخَطَأُ فِي الِاجْتِهَادِ خَطَأً عَامًّا فَفِي انْعِقَادِ الْإِحْرَامِ بِالْحَجِّ وَجْهَانِ أحدهما: يَنْعَقِدُ كَمَا لَوْ وَقَفُوا فِي الْيَوْمِ الْعَاشِرِ غَلَطًا، وَوَجْهُ الشَّبَهِ أَنَّ كُلَّ وَاحِدٍ مِنْهُمَا رُكْنٌ يَفُوتُ الْحَجُّ بِفَوَاتِهِ والثاني: لَا يَنْعَقِدُ حَجًّا

ج / 8 ص -173- وَيَنْعَقِدُ عُمْرَةً، وَالْفَرْقُ أَنَّا لَوْ أَبْطَلْنَا الْوُقُوفَ فِي الْعَاشِرِ أَبْطَلْنَاهُ مِنْ أَصْلِهِ، وَفِيهِ إضْرَارٌ. وَأَمَّا هُنَا فَيَنْعَقِدُ عُمْرَةً، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْغَلَطِ فِي الْوُقُوفِ.
اتَّفَقُوا عَلَى أَنَّهُمْ إذَا غَلِطُوا فَوَقَفُوا فِي الْعَاشِرِ وَهُمْ جَمْعٌ كَثِيرٌ عَلَى الْعَادَةِ أَجْزَأَهُمْ، وَإِنْ وَقَفُوا فِي الثَّامِنِ فَالْأَصَحُّ عِنْدَنَا لَا يُجْزِئُهُمْ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ، وَالْأَصَحُّ مِنْ مَذْهَبِ مَالِكٍ وَأَحْمَدَ أَنَّهُ لَا يُجْزِئُهُمْ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمَنْ أَحْرَمَ فَأَحْصَرَهُ الْعَدُوُّ - نَظَرْت فَإِنْ كَانَ مِنْ الْمُسْلِمِينَ - فَالْأَوْلَى أَنْ يَتَحَلَّلَ وَلَا يُقَاتِلُهُ لِأَنَّ التَّحَلُّلَ أَوْلَى مِنْ قِتَالِ الْمُسْلِمِينَ، وَإِنْ كَانَ مِنْ الْمُشْرِكِينَ لَمْ يَجِبْ عَلَيْهِ الْقِتَالُ، لِأَنَّ قِتَالَ الْكُفَّارِ لَا يَجِبُ إلَّا إذَا بَدَءُوا بِالْحَرْبِ، فَإِنْ كَانَ فِي الْمُسْلِمِينَ ضَعْفٌ وَفِي الْعَدُوِّ قُوَّةٌ فَالْأَوْلَى أَلَّا يُقَاتِلَهُمْ، لِأَنَّهُ رُبَّمَا انْهَزَمَ الْمُسْلِمُونَ فَيَلْحَقُهُمْ وَهَنٌ، وَإِنْ كَانَ فِي الْمُسْلِمِينَ قُوَّةٌ وَفِي الْمُشْرِكِينَ ضَعْفٌ فَالْأَفْضَلُ أَنْ يُقَاتِلَهُمْ لِيَجْمَعَ بَيْنَ نُصْرَةِ الْإِسْلَامِ وَإِتْمَامِ الْحَجِّ فَإِنْ طَلَبُوا مَالًا لَمْ يَجِبْ إعْطَاءُ الْمَالِ لِأَنَّ ذَلِكَ ظُلْمٌ وَلَا يَجِبُ الْحَجُّ مَعَ احْتِمَالِ الظُّلْمِ، فَإِنْ كَانُوا مُشْرِكِينَ كُرِهَ أَنْ يَدْفَعَ إلَيْهِمْ لِأَنَّ فِي ذَلِكَ صَغَارًا عَلَى الْإِسْلَامِ فَلَا يَجِبُ احْتِمَالُهُ مِنْ غَيْرِ ضَرُورَةٍ وَإِنْ كَانُوا مُسْلِمِينَ لَمْ يُكْرَهْ.
الشرح: قَالَ أَهْلُ اللُّغَةِ: يُقَالُ أَحْصَرَهُ الْمَرَضُ وَحَصَرَهُ الْعَدُوُّ، وَقِيلَ حُصِرَ وَأُحْصِرَ فِيهِمَا وَالْأَوَّلُ أَشْهَرُ. وَأَصْلُ الْحَصْرِ الْمَنْعُ1. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا أَحْصَرَ الْعَدُوُّ الْمُحْرِمِينَ عَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الفخر الرازي الشافعي ابن خطيب الري: قال ابن يحيى: أصل الحصر والإحصار الحبس ومنه يقال للذي لا يبوح بسره: حصر - لأنه حبس نفسه عن البوح والحصر احتباس الغائط والحصر الملك لأنه كالمحصور بين حجابه وفي شعر لبيد:
جن لدى باب الحصير قيام
والحصير معروف وسمي لانضمام بعض أجزائه إلى بعض تشبيهاً باحتباس الشيء مع غيره. إذا عرفت هذا فنقول: اتفقوا على أن لفظ الحصر مخصوص بمنع العدو إذا منعه عن مراده وضيق عليه أما الإحصار فقد اختلفوا فيه على ثلاثة أقوال:
الأول: وهو اختيار أبي عبيدة وابن السكيت والزجاج وابن قتيبة وأكثر أهل اللغة إنه مختص بالمرض قال ابن السكيت: يقال أحصره المرض إذا منعه من السفر، وقال ثعلب في "فصيح الكلام" أحصر بالمرض وحصر بالعدو.
الثاني: أن لفظ الإحصار يفيد الحبس والمنع سواء كان بسبب العدو أو بسبب المرض وهو قول الفراء.
الثالث: أنه مختص بالمنع، والحاصل من جهة العدو وهو قول الشافعي رضي الله عنه وهو المروي عن ابن عباس، وابن عمر فإنهما قالا: لا حصر إلا حصر العدو، وأكثر أهل اللغة يردون هذا القول على الشافعي رضي الله عنه وفائدة هذا البحث تظهر في مسألة فقهية وهي أنهم اتفقوا على أن حكم الإحصار عند حبس العدو ثابت، وهل يثبت بسبب المرض وسائر الموانع؟ قال أبو حنيفة رضي الله عنه: يثبت وقال الشافعي لا يثبت. وحجة أبي حنيفة ظاهرة وعلى مذهب أهل اللغة وذلك لأن أهل اللغة رجلان أحدهما: قال: الإحصار =

ج / 8 ص -174- الْمُضِيِّ فِي الْحَجِّ مِنْ جَمِيعِ الطُّرُقِ فَلَهُمْ التَّحَلُّلُ، سَوَاءٌ كَانَ الْوَقْتُ وَاسِعًا أَمْ لَا، وَسَوَاءٌ كَانَ الْعَدُوُّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= مختص بالحبس الحاصل بسبب المرض فقط وعلى هذا المذهب تكون هذه الآية نصا صريحاً في أن إحصار المرض يفيد هذا الحكم والثاني: الذين قالوا: الإحصار اسم لمطلق الحبس سواء كان حاصلاً بسبب المرض أو بسبب العدو وعلى هذا القول حجة أبي حنيفة تكون ظاهرة أيضاً لأن الله تعالى علق الحكم على مسمى الإحصار، فوجب أن يكون الحكم ثابتاً عند حصول الإحصار، سواء حصل بالعدو أو بالمرض وأما على القول الثالث هو أن الإحصار اسم للمنع الحاصل بالعدو فهذا القول باطل باتفاق أهل اللغة وبتقدير ثبوته فنحن نقيس المرض على العدو بجامع دفع الحرج، وهذا قياس جلي ظاهر، فهذا تقدير قول أبي حنيفة رضي الله عنه وهو ظاهر قوي.
وأما تقرير مذهب الشافعي رضي الله عنه فهو أنا ندعي أن المراد بالإحصار في هذه الآية منع العدو فقط والروايات المنقولة عن أهل اللغة معارضة بالروايات المنقولة عن ابن عباس وابن عمر ولا شك أن قولهما أولى لتقدمهما على هؤلاء الأدنى في معرفة اللغة وفي معرفة تفسير القرآن ثم إنا بعد ذلك نؤكد هذا القول بوجوه من الدلائل.
الحجج المؤيدة لقول الشافعي رضي الله عنه
الحجة الأولى: أن الإحصار أفعال من الحصر والأفعال تارة تجىء بمعنى التعدية نحو ذهب زيد وأذهبته أنا ويجىء بمعنى صار ذا كذا نحو أعد البعير إذا صار ذا غدة وأجرب الرجل إذا صار ذا إبل جريى، ويجيء بمعنى وجدته بصيغة كذا نحو أحمدت الرجل أي وجدته محموداً، وإلاحصار لا يمكن أن يكون للتعدية فوجب بما حمله على الصيرورة أو على الوجدان، والمعنى أنهم صاروا محصورين أو وجدوا محصورين، ثم إن أهل اللغة اتفقوا على أن المحصور هو الممنوع بالعدو لا بالمرض فوجب أن يكون معنى الإحصار هو أنهم صاروا ممنوعين بالعدو أو وجدوا محصورين بالعدو وذلك يؤكد مذهبنا.
الحجة الثانية: أن الحصر عبارة عن المنع وإنما يقال للإنسان أنه ممنوع من فعله ومحبوس عن مراده إذا كان قادراً على ذلك الفعل متمكناً منه ثم أنه منعه مانع عنه، والقدرة عبارة عن الكيفية الحاصلة بسبب اعتدال المزاج وسلامة الأعضاء وذلك مفقود في حق المريض فهو غير قادر البتة على الفعل فيستحيل الحكم عليه بأنه ممنوع لأن إحالة الحكم على المانع تستدعى حصول القتضى أما إذا كان ممنوعاً بالعدو فههنا القدرة على الفعل حاصلة إلا أنه تعذر الفعل مدافعة العدو في المرض.
الحجة الثالث: أن معنى قوله: أحصرتم أي حبستم ومنعتم والحبس لا بد له من حابس والمنع لا بد له من مانع ويمتنع وصف المرض بكونه حابسا ومانعا لأن الحبس والمنع فعل وإضافة الفعل إلى المرض محال عقلاً، لأن المرض عرض لايبقى زمانين فيكف يكون فاعلاً وحابساً ومانعاً أما وصف العدو بأنه حابس ومانع فوصف حقيقي وحمل الكلام على حقيقته أولى من حمله على مجازه.
الحجة الرابعة: أن الإحصار مشتق من الحصر ولفظ الحصر لا إشعار فيه بالمرض فلفظ الإحصار وجب أن يكون خالياً عن الإشعار بالمرض قاسياً على جميع الألفاظ المشتقة.
الحجة الخامسة: أنه تعالى قال بعد هذه الآية: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ} [البقرة: 196] فعطف عليه المريض، فلو كان المحصر هو المريض أو من يكون المريض داخلا فيه لكان هذا عطفا للشيء على نفسه. فإن قيل: أنه خص هذا المرض بالذكر لأن له حكماً خاصاً وهو حلق الرأس فصار تقدير الغرض إلا أنه مع ذلك يلزم عطف الشيء على نفسه. أما إذا لم يكن المحصر مفسراً بالمريض لم يلزم عطف الشيء على نفسه فكان حمل المحصر على غير المريض يوجب خلو الكلام عن هذا الاستدلال فكان ذلك أولى. الحجة السادسة: قال تعالى في آخر الآية: {فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ} [البقرة: 196] ولفظ الأمن إنما يستعمل في الخوف من العدو لا في المرض فإنه يقال في المرض شفي وعفي ولا يقال: أمن. فإن =

ج / 8 ص -175- مُسْلِمِينَ أَوْ كُفَّارًا، لَكِنْ إنْ كَانَ الْوَقْتُ وَاسِعًا فَالْأَفْضَلُ تَأْخِيرُ التَّحَلُّلِ فَلَعَلَّهُ يَزُولُ الْمَنْعُ وَيَتِمُّ الْحَجُّ، وَإِنْ كَانَ الْوَقْتُ ضَيِّقًا فَالْأَفْضَلُ تَعْجِيلُ التَّحَلُّلِ خَوْفًا مِنْ فَوَاتِ الْحَجِّ.
وَيَجُوزُ لِلْمُحْرِمِ بِالْعُمْرَةِ التَّحَلُّلُ عِنْدَ الْإِحْصَارِ بِلَا خِلَافٍ، وَدَلِيلُ التَّحَلُّلِ وَإِحْصَارِ الْعَدُوِّ نَصُّ الْقُرْآنِ وَالْأَحَادِيثُ الصَّحِيحَةُ الْمَشْهُورَةُ فِي تَحَلُّلِ النَّبِيِّ صلى الله عليه وسلم وَأَصْحَابِهِ عَامَ الْحُدَيْبِيَةِ وَكَانُوا مُحْرِمِينَ بِعُمْرَةٍ وَإِجْمَاعُ الْمُسْلِمِينَ عَلَى ذَلِكَ. وَأَمَّا إذَا مَنَعُوا وَطُلِبَ مِنْهُمْ مَالٌ وَلَمْ يُمْكِنْهُمْ الْمُضِيُّ إلَّا بِبَذْلِ مَالٍ فَلَهُمْ التَّحَلُّلُ وَلَا يَلْزَمُهُمْ بَذْلُهُ بِلَا خِلَافٍ، سَوَاءٌ قَلَّ الْمَطْلُوبُ أَمْ كَثُرَ، فَإِنْ كَانَ الطَّالِبُ كُفَّارًا قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: كُرِهَ ذَلِكَ وَلَا يَحْرُمُ، قَالَ الشَّافِعِيُّ: كَمَا لَا تَحْرُمُ الْهِبَةُ لِلْكُفَّارِ، وَإِنْ كَانُوا مُسْلِمِينَ لَمْ يُكْرَهْ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
وَأَمَّا إذَا احْتَاجَ الْحَجِيجُ إلَى قِتَالِ الْعَدُوِّ لِيَسِيرُوا فَيُنْظَرُ - إنْ كَانَ الْمَانِعُونَ مُسْلِمِينَ - جَازَ لَهُمْ التَّحَلُّلُ، وَهُوَ أَوْلَى مِنْ قِتَالِهِمْ لِتَعْظِيمِ دِمَاءِ الْمُسْلِمِينَ، فَإِنْ قَاتَلُوهُ جَازَ لِأَنَّهُمْ صَائِلُونَ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيثُ الصَّحِيحَةُ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ قُتِلَ دُونَ مَالِهِ فَهُوَ شَهِيدٌ" وَفِي حَدِيثٍ صَحِيحٍ: "وَمَنْ قُتِلَ دُونَ دِينِهِ فَهُوَ شَهِيدٌ".
وَإِنْ كَانَ الْعَدُوُّ كُفَّارًا فَوَجْهَانِ أحدهما: وَهُوَ مَشْهُورٌ فِي كُتُبِ الْخُرَاسَانِيِّينَ أَنَّهُ إنْ كَانَ الْعَدُوُّ أَكْثَرَ مِنْ مِثْلَيْ عَدَدِ الْمُسْلِمِينَ لَمْ يَجِبْ قِتَالُهُمْ، وَإِلَّا وَجَبَ. قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا الْإِطْلَاقُ لَيْسَ بِمُرْضٍ، بَلْ شَرْطُهُ وُجْدَانُهُمْ السِّلَاحَ وَأُهْبَةُ الْقِتَالِ قَالَ: فَإِنْ وَجَدُوا ذَلِكَ فَلَا سَبِيلَ إلَى التَّحَلُّلِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
= قيل: لايسلم أن لفظ الأمن لا يستعمل إلا في الخوف فإنه يقال: أمن المريض من الهلاك وأيضاً خصوص آخر الآية لا يقدم في عموم أولها. قلنا: لفظ الأمن إذا كان مطلقاً غير مقيد فإنه لا يفيد إلا الأمن من العدو، وقوله خصوص آخر الآية لا يمنع من عموم أولها. قلنا: بل يوجب لأن قوله فإذا أمنتم ليس فيه بيان أنه حصل الأمن فماذا؟ فلا بد وأن يكون المراد حصول الأمن من الشيء تقدم ذكره، والذي تقدم ذكره هو الإحصار فصار التقدير: فإذا أمنتم من ذلك الإحصار، لما ثبت أن لفظ الأمن لا يطلق إلا في حق العدو وجب أن يكون المراد من هذا الإحصار منع العدو فثبت بهذه الدلائل أن الإحصار المذكور في الآية هو منع العدو فقط أما قول من قال: إنه منع المرض صاحبه خاصة فهو باطل بهذه الدلائل، وفيه دليل آخر وهو أن المفسرين أجمعوا على أن سبب نزول هذه الآية أن الكفار أحصروا النبي صلى الله عليه وآله وسلم بالحديبية والناس وإن أختلفوا في أن الآية النازلة في سبب هل تتناول غير ذلك السبب إلا أنهم اتفقوا على أنه لا يجوز أن ذلك السبب خارجاً عنه فلو كان الإحصا اسما لمنع المرض لكان سبب نزول الآية خارجا عنها وذلك باطل بالإجماع، فثبت بما ذكرنا أن الإحصار في هذه الآية عبارة عن منع العدو وإذا ثبت هذا فنقول لا يمكن قياس منع المرض عليه وبيانه من وجهين الأول: أن كلمة إن شرط عند أهل اللغة وحكم الشرط انتفاء المشروط عند انتفائه ظاهراً فهذا يقتضي أن لا يثبت الحكم إلا في الإحصار الذي دلت الآية عليه، فلو أثبتنا هذا الحكم في غيره قياساً كان ذلك نسخاً للنص بالقياس وهو غير جائز والوجه الثاني: أن الإحرام شرع لازم لا يحنمل النسخ قصداً ألا ترى أنه إذا جامع امرأته حتى فسد حجه لم يخرج من إحرامه، وكذلك لو فاته الحج حتى لزمه القضاء والمرض ليس كالعدو ولأن المريض لا يستفيد بتحلله ورجوعه أمنا من مرضه أما المحصر بالعدو فإنه خائف من القتل إن أقام فإذا رجع قد تخلص من خوف القتل فهذا ما عدني في هذه المسألة على ما يليق بالتفسير. هكذا أفاده في "مفاتيح الغيب" (ط).

ج / 8 ص -176- وَالْوَجْهُ الثَّانِي: وَهُوَ الصَّحِيحُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَآخَرُونَ مِنْ غَيْرِهِمْ، وَنَقَلَهُ الرَّافِعِيُّ عَنْ أَكْثَرِ الْأَصْحَابِ أَنَّهُ لَا يَجِبُ الْقِتَالُ، سَوَاءٌ كَانَ عَدَدُ الْكُفَّارِ مِثْلَيْ الْمُسْلِمِينَ أَوْ أَقَلَّ، لَكِنْ إنْ كَانَ بِالْمُسْلِمِينَ قُوَّةٌ فَالْأَفْضَلُ أَنْ لَا يَتَحَلَّلُوا بَلْ يُقَاتِلُوهُمْ لِيَجْمَعُوا بَيْنَ الْجِهَادِ وَنُصْرَةِ الْإِسْلَامِ وَالْحَجِّ، وَإِلَّا فَالْأَفْضَلُ التَّحَلُّلُ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
قَالَ أَصْحَابُنَا: وَحَيْثُ، قَاتَلُوا الْمُسْلِمِينَ أَوْ الْكُفَّارَ فَلَهُمْ لِبْسُ الدُّرُوعِ وَالْمَغَافِرِ وَعَلَيْهِمْ الْفِدْيَةُ، كَمَنْ لَبِسَ لِحَرٍّ أَوْ بَرْدٍ. وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ جَوَازِ التَّحَلُّلِ بِلَا خِلَافٍ هُوَ فِيمَا إذَا مُنِعُوا الْمُضِيَّ دُونَ الرُّجُوعِ، فَأَمَّا إذَا أَحَاطَ بِهِمْ الْعَدُوُّ مِنْ الْجَوَانِبِ كُلِّهَا فَوَجْهَانِ مَشْهُورَانِ، حَكَاهُمَا الْبَنْدَنِيجِيُّ وَالْمَاوَرْدِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَغَيْرُهُمْ. وَقِيلَ هُمَا قَوْلَانِ أصحهما: جَوَازُ التَّحَلُّلِ لِعُمُومِ قوله تعالى: {فَإِنْ أُحْصِرْتُمْ} [البقرة:196] والثاني: لَا، إذْ لَا يَحْصُلُ بِهِ أَمْنٌ، وَاَللَّهُ أَعْلَمُ.
فرع: هَذَا الَّذِي ذَكَرْنَاهُ هُوَ فِيمَا إذَا صَدُّوهُمْ وَلَمْ يَجِدُوا طَرِيقًا آخَرَ، فَأَمَّا إنْ وَجَدُوا طَرِيقًا غَيْرَهُ لَا ضَرَرَ فِي سُلُوكِهَا - فَإِنْ كَانَتْ مِثْلَ طَرِيقِهِمْ الَّتِي صُدُّوا عَنْهَا - لَمْ يَكُنْ لَهُمْ التَّحَلُّلُ لِأَنَّهُمْ قَادِرُونَ عَلَى الْوُصُولِ، فَإِنْ كَانَ أَطْوَلَ مِنْ طَرِيقِهِمْ قَالَ صَاحِبُ "الْفُرُوعِ" وَالرُّويَانِيُّ وَصَاحِبُ "الْبَيَانِ" وَغَيْرُهُمْ: إنْ لَمْ يَكُنْ مَعَهُمْ نَفَقَةٌ تَكْفِيهِمْ لِذَلِكَ الطَّرِيقِ فَلَهُمْ التَّحَلُّلُ، وَإِنْ كَانَ مَعَهُمْ نَفَقَةٌ تَكْفِيهِمْ لِطَرِيقِهِمْ الْآخَرِ لَمْ يَجُزْ لَهُمْ التَّحَلُّلُ وَلَزِمَهُمْ سُلُوكُ الطَّرِيقِ الْآخَرِ، سَوَاءٌ عَلِمُوا أَنَّهُمْ بِسُلُوكِ هَذَا الطَّرِيقِ يَفُوتُهُمْ الْحَجُّ أَمْ لَا، لِأَنَّ سَبَبَ التَّحَلُّلِ هُوَ الْحَصْرُ لَا خَوْفُ الْفَوَاتِ، وَلِهَذَا لَوْ أَحْرَمَ بِالْحَجِّ يَوْمَ عَرَفَةَ وَهُوَ بِالشَّامِ لَمْ يَجُزْ لَهُ التَّحَلُّلُ بِسَبَبِ الْفَوَاتِ. قَالَ أَصْحَابُنَا: حَتَّى لَوْ أُحْصِرَ بِالشَّامِ فِي ذِي الْحِجَّةِ وَوَجَدَ طَرِيقًا آخَرَ كَمَا ذَكَرْنَا لَزِمَهُ السَّيْرُ فِيهِ وَوُصُولُ الْكَعْبَةِ وَالتَّحَلُّلُ بِعَمَلِ عُمْرَةٍ. قَالَ أَصْحَابُنَا: فَإِذَا سَلَكَ هَذَا الطَّرِيقَ كَمَا أَمَرْنَاهُ فَفَاتَهُ الْحَجُّ بِطُولِ الطَّرِيقِ الثَّانِي أَوْ خُشُونَتِهِ أَوْ غَيْرِهِمَا مِمَّا يَحْصُلُ الْفَوَاتُ بِسَبَبِهِ فَقَوْلَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ فِي الْفَصْلِ الْآتِي وَالْأَصْحَابُ أصحهما: لَا يَلْزَمُهُ الْقَضَاءُ بَلْ يَتَحَلَّلُ تَحَلُّلَ الْمُحْصَرِ لِأَنَّهُ مُحْصَرٌ، وَلِعَدَمِ تَقْصِيرِهِ.
والثاني: يَلْزَمُهُ الْقَضَاءُ كَمَا لَوْ سَلَكَهُ ابْتِدَاءً فَفَاتَهُ بِضَلَالٍ فِي الطَّرِيقِ وَنَحْوِهِ وَلَوْ اسْتَوَى الطَّرِيقَانِ مِنْ كُلِّ وَجْهٍ وَجَبَ الْقَضَاءُ بِلَا خِلَافٍ، لِأَنَّهُ فَوَاتٌ مَحْضٌ وَلَوْ أُحْصِرَ وَلَمْ يَجِدْ طَرِيقًا آخَرَ إلَّا فِي الْبَحْرِ، قَالَ أَصْحَابُنَا: يَنْبَنِي عَلَى وُجُوبِ رُكُوبِ الْبَحْرِ لِلْحَجِّ، وَقَدْ سَبَقَ بَيَانُ الْخِلَافِ فِيهِ وَتَفْصِيلُهُ فِي أَوَائِلِ كِتَابِ الْحَجِّ فَحَيْثُ قُلْنَا: يَجِبُ رُكُوبُهُ يَكُونُ كَقُدْرَتِهِ عَلَى طَرِيقِ أَمْنٍ فِي الْبَرِّ وَإِلَّا فَلَا وَاَللَّهُ أَعْلَمُ. وَلَوْ أُحْصِرَ فَصَابَرَ الْإِحْرَامَ مُتَوَقِّعًا زَوَالَهُ فَفَاتَهُ الْحَجُّ، وَالْإِحْصَارُ دَائِمٌ، تَحَلَّلَ بِأَعْمَالِ الْعُمْرَةِ، وَفِي الْقَضَاءِ طَرِيقَانِ أصحهما: طَرْدُ الْقَوْلَيْنِ فِيمَنْ فَاتَهُ بِطُولِ الطَّرِيقِ الثَّانِي وَالطَّرِيقُ الثَّانِي: الْقَطْعُ بِوُجُوبِ الْقَضَاءِ لِأَنَّهُ تَسَبَّبَ بِالْمُصَابَرَةِ فِي الْفَوَاتِ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: إذَا لَمْ يَتَحَلَّلْ بِالْإِحْصَارِ حَتَّى فَاتَهُ الْحَجُّ، فَحَيْثُ قُلْنَا: لَا قَضَاءَ عَلَيْهِ، يَتَحَلَّلُ وَعَلَيْهِ دَمُ الْإِحْصَارِ دُونَ دَمِ الْفَوَاتِ، وَحَيْثُ أَوْجَبْنَا الْقَضَاءَ فَإِنْ كَانَ قَدْ زَالَ الْعَدُوُّ وَأَمْكَنَهُ وُصُولُ الْكَعْبَةِ لَزِمَهُ قَصْدُهَا، وَالتَّحَلُّلُ بِعَمَلِ عُمْرَةٍ وَعَلَيْهِ دَمُ الْفَوَاتِ دُونَ دَمِ الْإِحْصَارِ، وَإِنْ كَانَ الْعَدُوُّ بَاقِيًا فَلَهُ التَّحَلُّلُ وَعَلَيْهِ دَمَانِ، دَمُ الْفَوَاتِ وَدَمُ الْإِحْصَارِ، وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -177- فرع: قَالَ أَصْحَابُنَا: إذَا تَحَلَّلَ الْحَاجُّ فَإِنْ لَمْ يَزُلْ الْإِحْصَارُ فَلَهُ الرُّجُوعُ إلَى وَطَنِهِ، وَإِنْ انْصَرَفَ الْعَدُوُّ - فَإِنْ كَانَ الْوَقْتُ وَاسِعًا بِحَيْثُ يُمْكِنُهُ تَجْدِيدُ الْإِحْرَامِ وَإِدْرَاكُ الْحَجِّ، فَإِنْ كَانَ حَجُّهُ تَطَوُّعًا فَلَا شَيْءَ عَلَيْهِ، وَإِنْ كَانَ حَجُّهُ تَقَدَّمَ وُجُوبَهَا بَقِيَ وُجُوبُهَا كَمَا كَانَ، وَالْأَوْلَى أَنْ يُجَدِّدَ الْإِحْرَامَ بِهَا فِي هَذِهِ السَّنَةِ وَلَهُ التَّأْخِيرُ وَإِنْ كَانَتْ حَجَّةً وَجَبَتْ فِي هَذِهِ السَّنَةِ بِأَنْ اسْتَطَاعَ فِي هَذِهِ السَّنَةِ دُونَ مَا قَبْلَهَا فَقَدْ اسْتَقَرَّ الْوُجُوبُ فِي ذِمَّتِهِ لِتَمَكُّنِهِ، وَالْأَوْلَى أَنْ يُحْرِمَ بِهَا فِي هَذِهِ السَّنَةِ وَلَهُ التَّأْخِيرُ لِأَنَّ الْحَجَّ عِنْدَنَا عَلَى التَّرَاخِي، وَإِنْ كَانَ الْوَقْتُ ضَيِّقًا بِحَيْثُ لَا يُمْكِنُهُ إدْرَاكُ الْحَجِّ سَقَطَ عَنْهُ الْوُجُوبُ فِي هَذِهِ السَّنَةِ، فَإِنْ اسْتَطَاعَ بَعْدَهُ لَزِمَهُ، وَإِلَّا فَلَا. إلَّا أَنْ يَكُونَ سَبَقَ وُجُوبُهَا قَبْلَ هَذِهِ السَّنَةِ وَاسْتَقَرَّتْ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: إذَا قَالَ الْعَدُوُّ الصَّادُّونَ بَعْدَ صَدِّهِمْ: قَدْ آمَنَّاكُمْ، وَخَلَّيْنَا لَكُمْ الطَّرِيقَ، فَإِنْ وَثِقُوا بِقَوْلِهِمْ فَأَمِنُوا غَدْرَهُمْ لَمْ يَجُزْ التَّحَلُّلُ لِمَنْ لَمْ يَكُنْ تَحَلَّلَ، لِأَنَّهُ لَا صَدَّ، وَإِنْ خَافُوا غَدْرَهُمْ فَلَهُمْ التَّحَلُّلُ.
فرع: اعْتَرَضَ أَبُو سَعِيدِ بْنُ أَبِي عَصْرُونَ عَلَى الْمُصَنِّفِ فِي قَوْلِهِ لِأَنَّ قِتَالَ الْكُفَّارِ لَا يَجِبُ إلَّا إذَا بَدَءُوا بِالْحَرْبِ، وَقَالَ: هَذَا سَهْوٌ مِنْهُ، بَلْ قِتَالُ الْكُفَّارِ لَا يَتَوَقَّفُ عَلَى الِابْتِدَاءِ، وَهَذَا الِاعْتِرَاضُ غَلَطٌ مِنْ قَائِلِهِ، بَلْ الَّذِي قَالَهُ الْمُصَنِّفُ هُوَ عِبَارَةُ الْأَصْحَابِ فِي الطَّرِيقَتَيْنِ، لَكِنْ زَادَ الْقَاضِي أَبُو الطَّيِّبِ وَالْجُمْهُورُ فِيهَا لَفْظَةً فَقَالُوا: لِأَنَّ قِتَالَ الْكُفَّارِ لَا يَجِبُ إلَّا إذَا بَدَءُوا بِهِ أَوْ اسْتَنْفَرَ الْإِمَامُ وَالثُّغُورُ النَّاسَ لِقِتَالِهِمْ، فَهَذِهِ عِبَارَةُ الْأَصْحَابِ، وَمُرَادُهُمْ لَا يَجِبُ عَلَى آحَادِ الرَّعِيَّةِ وَالطَّائِفَةِ مِنْهُمْ، وَأَمَّا الْإِمَامُ فَيَلْزَمُهُ الْغَزْوُ بِالنَّاسِ بِنَفْسِهِ أَوْ بِسَرَايَاهُ كُلَّ سَنَةٍ مَرَّةً إلَّا أَنْ تَدْعُوَ حَاجَةٌ إلَى تَأْخِيرِهِ، كَمَا هُوَ مُقَرَّرٌ فِي كِتَابِ السِّيَرِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ أَحْصَرَهُ الْعَدُوُّ عَنْ الْوُقُوفِ أَوْ الطَّوَافِ أَوْ السَّعْيِ فَإِنْ كَانَ لَهُ طَرِيقٌ آخَرُ يُمْكِنُهُ الْوُصُولُ مِنْهُ إلَى مَكَّةَ لَمْ يَجُزْ لَهُ التَّحَلُّلُ قَرُبَ أَوْ بَعُدَ، لِأَنَّهُ قَادِرٌ عَلَى أَدَاءِ النُّسُكِ، فَلَا يَجُوزُ لَهُ التَّحَلُّلُ، بَلْ يَمْضِي وَيُتَمِّمُ النُّسُكَ، وَإِنْ سَلَكَ الطَّرِيقَ الْآخَرَ فَفَاتَهُ الْحَجُّ تَحَلَّلَ بِعَمَلِ عُمْرَةٍ، وَفِي الْقَضَاءِ قَوْلَانِ:
أحدهما: يَجِبُ عَلَيْهِ. لِأَنَّهُ فَاتَهُ الْحَجُّ فَأَشْبَهَ إذَا أَخْطَأَ الطَّرِيقَ أَوْ أَخْطَأَ الْعَدَدَ.
وَالثَّانِي: لَا يَجِبُ عَلَيْهِ لِأَنَّهُ تَحَلَّلَ مِنْ غَيْرِ تَفْرِيطٍ فَلَمْ يَلْزَمْهُ الْقَضَاءُ، كَمَا لَوْ تَحَلَّلَ بِالْإِحْصَارِ، فَإِنْ أُحْصِرَ وَلَمْ يَكُنْ لَهُ طَرِيقٌ آخَرُ جَازَ لَهُ أَنْ يَتَحَلَّلَ لِقَوْلِهِ عَزَّ وَجَلَّ: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] وَلِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَحْصَرَهُ الْمُشْرِكُونَ فِي الْحُدَيْبِيَةِ فَتَحَلَّلَ، وَلِأَنَّا لَوْ أَلْزَمْنَاهُ الْبَقَاءَ عَلَى الْإِحْرَامِ رُبَّمَا طَالَ الْحَصْرُ سِنِينَ فَتَلْحَقُهُ الْمَشَقَّةُ الْعَظِيمَةُ فِي الْبَقَاءِ عَلَى الْإِحْرَامِ. وَقَدْ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [الحج: 78]. فَإِنْ كَانَ الْوَقْتُ وَاسِعًا فَالْأَفْضَلُ أَنْ لَا يَتَحَلَّلَ، لِأَنَّهُ رُبَّمَا زَالَ الْحَصْرُ وَأَتَمَّ النُّسُكَ. وَإِنْ كَانَ الْوَقْتُ ضَيِّقًا فَالْأَفْضَلُ أَنْ يَتَحَلَّلَ حَتَّى لَا يَفُوتَهُ الْحَجُّ، فَإِنْ اخْتَارَ التَّحَلُّلَ - نَظَرْت فَإِنْ كَانَ وَاجِدًا لِلْهَدْيِ - لَمْ يَجُزْ لَهُ أَنْ يَتَحَلَّلَ حَتَّى يُهْدِيَ، لقوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] فَإِنْ كَانَ فِي الْحَرَمِ ذَبَحَ الْهَدْيَ فِيهِ، وَإِنْ كَانَ فِي غَيْرِ الْحَرَمِ وَلَمْ يَقْدِرْ عَلَى الْوُصُولِ إلَى الْحَرَمِ ذَبَحَ الْهَدْيَ حَيْثُ

ج / 8 ص -178- أُحْصِرَ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم نَحَرَ هَدْيَهُ بِالْحُدَيْبِيَةِ، وَهِيَ خَارِجَ الْحَرَمِ، وَإِنْ قَدَرَ عَلَى الْوُصُولِ إلَى الْحَرَمِ فَفِيهِ وَجْهَانِ. أحدهما: يَجُوزُ لَهُ أَنْ يَذْبَحَ فِي مَوْضِعِهِ، لِأَنَّهُ مَوْضِعُ تَحَلُّلِهِ فَجَازَ فِيهِ الذَّبْحُ كَمَا لَوْ أُحْصِرَ فِي الْحَرَمِ. والثاني: لَا يَجُوزُ أَنْ يَذْبَحَ إلَّا فِي الْحَرَمِ لِأَنَّهُ قَادِرٌ عَلَى الذَّبْحِ فِي الْحَرَمِ فَلَا يَجُوزُ أَنْ يَذْبَحَ فِي غَيْرِهِ كَمَا لَوْ أُحْصِرَ فِيهِ، وَيَجِبُ أَنْ يَنْوِيَ بِالْهَدْيِ التَّحَلُّلَ لِأَنَّ الْهَدْيَ قَدْ يَكُونُ لِلتَّحَلُّلِ وَقَدْ يَكُونُ لِغَيْرِهِ، فَوَجَبَ أَنْ يَنْوِيَ لِيُمَيِّزَ بَيْنَهُمَا ثُمَّ يَحْلِقُ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم خَرَجَ مُعْتَمِرًا فَحَالَتْ كُفَّارُ قُرَيْشٍ بَيْنَهُ وَبَيْنَ الْبَيْتِ فَنَحَرَ هَدْيَهُ وَحَلَقَ رَأْسَهُ بِالْحُدَيْبِيَةِ" فَإِنْ قُلْنَا: إنَّ الْحَلْقَ نُسُكٌ حَصَلَ لَهُ التَّحَلُّلُ بِالْهَدْيِ وَالنِّيَّةِ وَالْحَلْقِ وإن قلنا: إنَّهُ لَيْسَ بِنُسُكٍ حَصَلَ لَهُ التَّحَلُّلُ بِالنِّيَّةِ وَالْهَدْيِ، وَإِنْ كَانَ عَادِمًا لِلْهَدْيِ فَفِيهِ قَوْلَانِ.
أحدهما: لَا بَدَلَ لِلْهَدْيِ، لِقَوْلِهِ عَزَّ وَجَلَّ: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنْ الْهَدْيِ} [البقرة: 196] فَذَكَرَ الْهَدْيَ وَلَمْ يَذْكُرْ لَهُ بَدَلًا، وَلَوْ كَانَ لَهُ بَدَلٌ لَذَكَرَهُ كَمَا ذَكَرَهُ فِي جَزَاءِ الصَّيْدِ.
وَالْقَوْلُ الثَّانِي: لَهُ بَدَلٌ لِأَنَّهُ دَمٌ يَتَعَلَّقُ وُجُوبُهُ بِإِحْرَامٍ، فَكَانَ لَهُ بَدَلٌ كَدَمِ التَّمَتُّعِ فَإِنْ قُلْنَا: لَا بَدَلَ لِلْهَدْيِ فَهَلْ يَتَحَلَّلُ؟ فِيهِ قَوْلَانِ أحدهما: لَا يَتَحَلَّلُ حَتَّى يَجِدَ الْهَدْيَ، لِأَنَّ الْهَدْيَ شَرْطٌ فِي التَّحَلُّلِ، فَلَا يَجُوزُ التَّحَلُّلُ قَبْلَهُ والثاني: أَنَّهُ يَتَحَلَّلُ لِأَنَّا لَوْ أَلْزَمْنَاهُ الْبَقَاءَ عَلَى الْإِحْرَامِ إلَى أَنْ يَجِدَ الْهَدْيَ أَدَّى ذَلِكَ إلَى الْمَشَقَّةِ. فإن قلنا: لَهُ بَدَلٌ فَفِي بَدَلِهِ ثَلَاثَةُ أَقْوَالٍ أحدها: الْإِطْعَامُ والثاني: الصِّيَامُ وَالثَّالِثُ: أَنَّهُ مُخَيَّرٌ بَيْنَ الصِّيَامِ وَالْإِطْعَامِ وإن قلنا: إنَّ بَدَلَهُ الْإِطْعَامُ فَفِي الْإِطْعَامِ وَجْهَانِ أحدهما: إطْعَامُ التَّعْدِيلِ، كَالْإِطْعَامِ فِي جَزَاءِ الصَّيْدِ، لِأَنَّهُ أَقْرَبُ إلَى الْهَدْيِ وَلِأَنَّهُ يُسْتَوْفَى فِيهِ قِيمَةُ الْهَدْيِ والثاني: إطْعَامُ فِدْيَةِ الْأَذَى، لِأَنَّهُ وَجَبَ لِلتَّرَفُّهِ فَهُوَ كَفِدْيَةِ الْأَذَى وإن قلنا: إنَّ بَدَلَهُ الصَّوْمَ فَفِي الصَّوْمِ ثَلَاثَةُ أَوْجُهٍ أحدها: صَوْمُ التَّمَتُّعِ لِأَنَّهُ وَجَبَ لِلتَّحَلُّلِ كَمَا وَجَبَ صَوْمُ التَّمَتُّعِ لِلتَّحَلُّلِ بَيْنَ الْحَجِّ وَالْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ والثاني: صَوْمُ التَّعْدِيلِ لِأَنَّ ذَلِكَ أَقْرَبُ إلَى الْهَدْيِ، لِأَنَّهُ يَسْتَوْفِي قِيمَةَ الْهَدْيِ ثُمَّ يَصُومُ عَنْ كُلِّ مُدٍّ يَوْمًا والثالث: صَوْمُ فِدْيَةِ الْأَذَى، لِأَنَّهُ وَجَبَ لِلتَّرَفُّهِ فَهُوَ كَصَوْمِ فِدْيَةِ الْأَذَى.
فَإِنْ قُلْنَا: إنَّهُ مُخَيَّرٌ فَهُوَ بِالْخِيَارِ بَيْنَ صَوْمِ فِدْيَةِ الْأَذَى وَبَيْنَ إطْعَامِهَا، لِأَنَّا بَيَّنَّا أَنَّهُ فِي مَعْنَى فِدْيَةِ الْأَذَى، فَإِنْ أَوْجَبْنَا عَلَيْهِ الْإِطْعَامَ وَهُوَ وَاجِدٌ أَطْعَمَ وَتَحَلَّلَ، وَإِنْ كَانَ عَادِمًا لَهُ فَهَلْ يَتَحَلَّلُ أَمْ لَا يَتَحَلَّلُ حَتَّى يَجِدَ الطَّعَامَ؟ عَلَى الْقَوْلَيْنِ كَمَا قُلْنَا فِي الْهَدْيِ. وَإِنْ أَوْجَبْنَا الصِّيَامَ فَهَلْ يَتَحَلَّلُ قَبْلَ أَنْ يَصُومَ؟ فِيهِ وَجْهَانِ أحدهما: يَتَحَلَّلُ كَمَا لَا يَتَحَلَّلُ بِالْهَدْيِ حَتَّى يُهْدِيَ والثاني: يَتَحَلَّلُ لِأَنَّا لَوْ أَلْزَمْنَاهُ الْبَقَاءَ عَلَى الْإِحْرَامِ إلَى أَنْ يَفْرُغَ مِنْ الصِّيَامِ أَدَّى إلَى الْمَشَقَّةِ لِأَنَّ الصَّوْمَ يَطُولُ، فَإِذَا تَحَلَّلَ - نَظَرْت فَإِنْ كَانَ فِي حَجٍّ تَقَدَّمَ وُجُوبُهُ - بَقِيَ الْوُجُوبُ فِي ذِمَّتِهِ، وَإِنْ كَانَ فِي تَطَوُّعٍ لَمْ يَجِبْ الْقَضَاءُ لِأَنَّهُ تَطَوُّعٌ أُبِيحَ لَهُ الْخُرُوجُ مِنْهُ، فَإِذَا خَرَجَ لَمْ يَلْزَمْهُ الْقَضَاءُ كَصَوْمِ التَّطَوُّعِ.
وَإِنْ كَانَ الْحَصْرُ خَاصًّا بِأَنْ مَنَعَهُ غَرِيمُهُ فَفِيهِ قَوْلَانِ أحدهما: لَا يَلْزَمُهُ الْقَضَاءُ كَمَا لَا يَلْزَمُهُ فِي الْحَصْرِ الْعَامِّ والثاني: يَلْزَمُهُ لِأَنَّهُ تَحَلَّلَ قَبْلَ الْإِتْمَامِ بِسَبَبٍ يَخْتَصُّ بِهِ فَلَزِمَهُ الْقَضَاءُ كَمَا لَوْ ضَلَّ الطَّرِيقَ فَفَاتَهُ الْحَجُّ، وَإِنْ أُحْصِرَ فَلَمْ يَتَحَلَّلَ حَتَّى فَاتَهُ الْوُقُوفُ - نَظَرْت فَإِنْ زَالَ الْعُذْرُ وَقَدَرَ عَلَى الْوُصُولِ - تَحَلَّلَ بِعَمَلِ عُمْرَةٍ وَلَزِمَهُ الْقَضَاءُ وَهَدَى لِلْفَوَاتِ، وَإِنْ فَاتَهُ - وَالْعُذْرُ لَمْ يَزَلْ - تَحَلَّلَ وَلَزِمَهُ الْقَضَاءُ، وَهَدَى لِلْفَوَاتِ، وَهَدَى لِلْإِحْصَارِ، فَإِنْ أَفْسَدَ الْحَجَّ ثُمَّ أُحْصِرَ تَحَلَّلَ، لِأَنَّهُ إذَا تَحَلَّلَ مِنْ الْحَجِّ الصَّحِيحِ فَلَأَنْ يَتَحَلَّلَ مِنْ الْفَاسِدِ أَوْلَى، فَإِنْ لَمْ يَتَحَلَّلْ حَتَّى فَاتَهُ الْوُقُوفُ لَزِمَهُ ثَلَاثَةُ دِمَاءٍ، دَمُ

ج / 8 ص -179- الْفَسَادِ وَدَمُ الْفَوَاتِ وَدَمُ الْإِحْصَارِ، وَيَلْزَمُهُ قَضَاءُ وَاحِدٍ لِأَنَّ الْحَجَّ وَاحِدٌ.
الشرح: حَدِيثُ تَحَلُّلِ النَّبِيِّ صلى الله عليه وسلم بِالْحُدَيْبِيَةِ حِينَ صَدَّهُ الْمُشْرِكُونَ ثَابِتٌ فِي "الصَّحِيحَيْنِ"، وَكَذَا حَدِيثُ نَحْرِهِ هَدْيَهُ بِالْحُدَيْبِيَةِ، وَحَدِيثُ ابْنِ عُمَرَ كُلُّهَا ثَابِتَةٌ فِي "الصَّحِيحَيْنِ" مِنْ رِوَايَاتِ جَمَاعَةٍ مِنْ الصَّحَابَةِ رضي الله عنهم وَكَانَتْ قِصَّةُ الْحُدَيْبِيَةِ فِي ذِي الْقَعْدَةِ سَنَةَ سِتٍّ مِنْ الْهِجْرَةِ، وَسَبَقَ بَيَانُ الْحُدَيْبِيَةِ فِي بَابِ الْمَوَاقِيتِ، وَأَنَّهَا تُقَالُ بِتَخْفِيفِ الْيَاءِ وَتَشْدِيدِهَا وَالتَّخْفِيفُ أَفْصَحُ. وَقَوْلُ الْمُصَنِّفِ " لِأَنَّهُ دَمٌ تَعَلَّقَ وُجُوبُهُ بِالْإِحْرَامِ " فِيهِ احْتِرَازٌ مِنْ الْأُضْحِيَّةِ وَالْعَقِيقَةِ وَقَوْلُهُ: "تَطَوُّعٌ أُبِيحَ الْخُرُوجُ مِنْهُ" احْتِرَازٌ مِنْ حَجِّ التَّطَوُّعِ إذَا تَحَلَّلَ مِنْهُ بِالْفَوَاتِ فَإِنَّهُ يَجِبُ قَضَاؤُهُ. وَقَوْلُهُ: "بِسَبَبٍ يَخْتَصُّ بِهِ" احْتِرَازٌ مِنْ الْحَصْرِ الْعَامِّ. وَقَوْلُهُ فِي أَوَّلِ الْفَصْلِ، فَأَشْبَهَ إذَا أَخْطَأَ الطَّرِيقَ أَوْ أَخْطَأَ الْعَدَدَ، وَهُوَ وَحْدَهُ أَوْ فِي طَائِفَةٍ يَسِيرَةٍ. فَأَمَّا الْجَمْعُ الْكَثِيرُ فَلَا يَلْزَمُهُمْ الْقَضَاءُ بِالْخَطَأِ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا.
أما الأحكام: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: لَا فَرْقَ فِي جَوَازِ التَّحَلُّلِ بِالْإِحْصَارِ بَيْنَ أَنْ يَكُونَ قَبْلَ الْوُقُوفِ أَوْ بَعْدَهُ، وَلَا بَيْنَ الْإِحْصَارِ عَنْ الْبَيْتِ فَقَطْ أَوْ الْمَوْقِفِ فَقَطْ أَوْ عَنْهُمَا أَوْ عَنْ الْمَسْعَى، فَيَجُوزُ التَّحَلُّلُ فِي جَمِيعِ ذَلِكَ بِلَا خِلَافٍ. فَإِنْ لَمْ يَكُنْ لَهُ طَرِيقٌ آخَرُ يُمْكِنُهُ سُلُوكُهُ، فَإِنْ كَانَ فَفِيهِ تَفْصِيلٌ سَبَقَ بَيَانُهُ قَبْلَ هَذَا الْفَصْلِ وَاضِحًا، وَذَكَرْنَا هُنَاكَ أَيْضًا أَنَّ تَعْجِيلَ التَّحَلُّلِ أَفْضَلُ أَمْ تَأْخِيرُهُ عَلَى نَحْوِ مَا ذَكَرَهُ الْمُصَنِّفُ.
قَالَ أَصْحَابُنَا: وَإِذَا كَانَ حَصْرُهُ قَبْلَ الْوُقُوفِ وَأَقَامَ عَلَى إحْرَامِهِ حَتَّى فَاتَهُ الْحَجُّ فَإِنْ أَمْكَنَهُ التَّحَلُّلُ بِطَوَافٍ وَسَعْيٍ مَعَ الْحَلْقِ إذَا جَعَلْنَاهُ نُسُكًا لَزِمَهُ وَعَلَيْهِ الْقَضَاءُ وَدَمُ الْفَوَاتِ، وَإِنْ لَمْ يَزُلْ الْحَصْرُ تَحَلَّلَ بِالْهَدْيِ وَعَلَيْهِ مَعَ الْقَضَاءِ هَدْيَانِ هَدْيٌ لِلْفَوَاتِ وَهَدْيٌ لِلتَّحَلُّلِ بِالْإِحْصَارِ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ قَرِيبًا.
وَإِنْ كَانَ الْإِحْصَارُ بَعْدَ الْوُقُوفِ فَإِنْ تَحَلَّلَ فَذَاكَ، وَهَلْ لَهُ الْبِنَاءُ عَلَى مَا مَضَى إذَا زَالَ الْإِحْصَارُ بَعْدَ ذَلِكَ؟ فِيهِ الْقَوْلَانِ السَّابِقَانِ الْجَدِيدُ: الْأَصَحُّ لَا يَجُوزُ والقديم: الْجَوَازُ، وَعَلَى هَذَا يُحْرِمُ إحْرَامًا نَاقِصًا وَيَأْتِي بِبَقِيَّةِ الْأَعْمَالِ، وَعَلَى هَذَا لَوْ بَنَى مَعَ الْإِمْكَانِ وَجَبَ الْقَضَاءُ عَلَى الْمَذْهَبِ. وَقِيلَ فِيهِ وَجْهَانِ، وَإِنْ لَمْ يَتَحَلَّلْ حَتَّى فَاتَهُ الرَّمْيُ وَالْمَبِيتُ فَهُوَ فِيمَا يَرْجِعُ إلَى وُجُوبِ الدَّمِ لِفَوَاتِهِمَا كَغَيْرِ الْمُحْصَرِ، وَبِمَاذَا يَتَحَلَّلُ؟ يُبْنَى عَلَى أَنَّ الْحَلْقَ نُسُكٌ أَمْ لَا، وَعَلَى فَوَاتِ زَمَانِ الرَّمْيِ كَالرَّمْيِ أَمْ لَا؟ فِيهِمَا خِلَافٌ سَبَقَ.
فَإِنْ قُلْنَا: فَوَاتُ زَمَانِ الرَّمْيِ كَالرَّمْيِ وَقُلْنَا: الْحَلْقُ نُسُكٌ حَلَقَ وَحَصَلَ التَّحَلُّلُ الْأَوَّلُ وإن قلنا: لَيْسَ بِنُسُكٍ حَصَلَ التَّحَلُّلُ الْأَوَّلُ بِمُضِيِّ زَمَانِ الرَّمْيِ. وَعَلَى التَّقْدِيرَيْنِ فَالطَّوَافُ بَاقٍ عَلَيْهِ، فَمَتَى أَمْكَنَهُ طَافَ فَيُتِمُّ حَجَّهُ، وَلَا بُدَّ مِنْ السَّعْيِ إنْ لَمْ يَكُنْ سَعَى. ثُمَّ إذَا تَحَلَّلَ بِالْإِحْصَارِ الْوَاقِعِ بَعْدَ الْوُقُوفِ فَالْمَذْهَبُ: أَنَّهُ لَا قَضَاءَ عَلَيْهِ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَآخَرُونَ مِنْ غَيْرِهِمْ، لَكِنْ لَا تُجْزِئُهُ حَجَّتُهُ، لِأَنَّهُ لَمْ يُكْمِلْهَا. وَحَكَى صَاحِبُ "التَّقْرِيبِ" وَإِمَامُ الْحَرَمَيْنِ وَمُتَابِعُوهُمَا مِنْ الْخُرَاسَانِيِّينَ فِي وُجُوبِ الْقَضَاءِ قَوْلَيْنِ، وَطَرَدُوهُمَا فِي كُلِّ صُورَةٍ أَتَى فِيهَا بَعْدَ الْإِحْرَامِ بِنُسُكٍ لِتَأَكُّدِهَا الْإِحْرَامَ بِذَلِكَ النُّسُكِ.

ج / 8 ص -180- وَلَوْ صُدَّ عَنْ عَرَفَاتٍ وَلَمْ يُصَدَّ عَنْ مَكَّةَ، قَالَ الْبَنْدَنِيجِيُّ وَالرُّويَانِيُّ: نَصَّ عَلَيْهَا فِي "الْأُمِّ" لَزِمَهُ دُخُولُ مَكَّةَ وَيَتَحَلَّلُ بِعَمَلِ عُمْرَةٍ، وَفِي وُجُوبِ الْقَضَاءِ قَوْلَانِ مَشْهُورَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ أصحهما: لَا قَضَاءَ لِأَنَّهُ مُحْصَرٌ والثاني: يَجِبُ الْقَضَاءُ لِأَنَّهُ أَخَلَّ بِالْوُقُوفِ وَحْدَهُ فَأَشْبَهَ الْفَوَاتَ، وَهَذَا الْقَائِلُ بِفَوَاتِ الْمُحْصَرِ هُوَ الْمَصْدُودُ عَنْ الْكَعْبَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: مَنْ تَحَلَّلَ بِالْإِحْصَارِ لَزِمَهُ دَمٌ وَهُوَ شَاةٌ، وَسَبَقَ بَيَانُهَا فِي آخِرِ بَابِ مَا يَجِبُ بِمَحْظُورَاتِ الْإِحْرَامِ، وَلَا يَجُوزُ الْعُدُولُ عَنْ الشَّاةِ إلَى صَوْمٍ وَلَا إطْعَامٍ مَعَ وُجُودِهَا، وَلَا يَحْصُلُ التَّحَلُّلُ قَبْلَ ذَبْحِهَا إذَا وَجَدَهَا، فَإِنْ كَانَ الْمُحْصَرُ فِي الْحَرَمِ وَجَبَ ذَبْحُهَا فِيهِ وَتَفْرِقَتُهَا هُنَاكَ، وَإِنْ كَانَ فِي غَيْرِ الْحَرَمِ وَلَمْ يُمْكِنْهُ إيصَالُ الْهَدْيِ وَهُوَ الشَّاةُ إلَى الْحَرَمِ جَازَ ذَبْحُهُ وَتَفْرِقَتُهُ حَيْثُ أُحْصِرَ وَيَتَحَلَّلُ، وَهَكَذَا الْحُكْمُ فِيمَا لَزِمَهُ مِنْ دِمَاءِ الْمَحْظُورَاتِ قَبْلَ الْإِحْصَارِ. وَكَذَا مَا مَعَهُ مِنْ هَدْيٍ فَكُلُّهُ يَذْبَحُهُ فِي مَوْضِعِ إحْصَارِهِ وَيُفَرِّقُهُ عَلَى الْمَسَاكِينِ هُنَاكَ، وَإِنْ أَمْكَنَهُ إيصَالُهُ إلَى الْحَرَمِ وَذَبْحُهُ فِيهِ، فَالْأَوْلَى أَنْ يُوصِلَهُ أَوْ يَبْعَثَهُ إلَيْهِ، فَإِنْ ذَبَحَهُ فِي مَوْضِعِ إحْصَارِهِ فَفِي إجْزَائِهِ وَجْهَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا، وَهُمَا مَشْهُورَانِ أصحهما: جَوَازُهُ.
قَالَ الدَّارِمِيُّ وَغَيْرُهُ: وَلَوْ أُحْصِرَ فِي مَوْضِعٍ غَيْرِ الْحَرَمِ فَذَبَحَ الْهَدْيَ فِي مَوْضِعٍ آخَرَ غَيْرِ الْحَرَمِ لَمْ يُجْزِهِ؛ لِأَنَّ مَوْضِعَ الْإِحْصَارِ صَارَ فِي حَقِّهِ كَنَفْسِ الْحَرَمِ، هَذَا كُلُّهُ إذَا وَجَدَ الْهَدْيَ بِثَمَنِ مِثْلِهِ وَمَعَهُ ثَمَنُهُ فَاضِلًا عَمَّا يَحْتَاجُ إلَيْهِ، فَإِنْ لَمْ يَجِدْهُ أَوْ وَجَدَهُ مَعَ مَنْ لَا يَبِيعُهُ، أَوْ يَبِيعُهُ بِأَكْثَرَ مِنْ ثَمَنِ مِثْلِهِ فِي ذَلِكَ الْمَوْضِعِ وَذَلِكَ الْحَالِ أَوْ بِثَمَنِ مِثْلِهِ وَهُوَ غَيْرُ وَاجِدٍ لِلثَّمَنِ أَوْ وَاجِدٌ وَهُوَ مُحْتَاجٌ إلَيْهِ لِمُؤْنَةِ سَفَرِهِ فَهَلْ لَهُ بَدَلٌ أَمْ لَا؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: لَهُ بَدَلٌ، وَفِي بَدَلِهِ ثَلَاثَةُ أَقْوَالٍ أَصَحُّهَا: الْإِطْعَامُ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي كِتَابِ "الْأَوْسَطِ" والثاني: الصِّيَامُ نَصَّ عَلَيْهِ فِي "مُخْتَصَرِ الْحَجِّ" وَالثَّالِثُ: مُخَيَّرٌ بَيْنَهَا، قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالرُّويَانِيُّ وَغَيْرُهُمَا: هَذَا الثَّالِثُ مُخْرِجٌ مِنْ فِدْيَةِ الْأَذَى.
فَإِنْ قُلْنَا: الْإِطْعَامُ فَفِيهِ وَجْهَانِ أصحهما: إطْعَامٌ بِالتَّعْدِيلِ، وَتُقَوَّمُ الشَّاةُ دَرَاهِمَ وَيُخْرِجُ بِقِيمَتِهَا طَعَامًا، فَإِنْ عَجَزَ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا الثَّانِي: إطْعَامُ فِدْيَةِ الْأَذَى، وَهُوَ ثَلَاثَةُ آصُعٍ لِسِتَّةِ مَسَاكِينَ كَمَا سَبَقَ، وَيَجِيءُ فِي كَيْفِيَّةِ تَفْرِقَتِهَا الْخِلَافُ السَّابِقُ فِي مَوْضِعِهِ الْأَصَحُّ: لِكُلِّ مِسْكِينٍ نِصْفُ صَاعٍ، وَقِيلَ: يَجُوزُ الْمُفَاضَلَةُ وإن قلنا: هُوَ مُخَيَّرٌ بَيْنَ صَوْمِ فِدْيَةِ الْأَذَى وَإِطْعَامِهَا، وَصَوْمِهَا ثَلَاثَةَ أَيَّامٍ وَإِطْعَامِ ثَلَاثَةِ آصُعٍ. وَدَلِيلُ الْجَمْعِ فِي الْكِتَابِ.
وَإِنْ قُلْنَا: بَدَلُهُ الصَّوْمُ فَفِيهِ ثَلَاثَةُ أَقْوَالٍ مَشْهُورَةٌ ذَكَرَهَا الْمُصَنِّفُ بِدَلَائِلِهَا أحدها: عَشْرَةُ أَيَّامٍ كَالْمُتَمَتِّعِ والثاني: ثَلَاثَةٌ وَالثَّالِثُ: بِالتَّعْدِيلِ عَنْ كُلِّ مُدٍّ يَوْمًا، وَلَا مَدْخَلَ لِلطَّعَامِ عَلَى هَذَا الْقَوْلِ، لَكِنْ يُعْتَبَرُ بِهِ قَدْرُ الصِّيَامِ، وَحَيْثُ انْكَسَرَ بَعْضُ مُدٍّ وَجَبَ بِسَبَبِهِ صَوْمُ يَوْمٍ كَامِلٍ، وَقَدْ سَبَقَ نَظِيرُهُ فِي بَابِ مَحْظُورَاتِ الْإِحْرَامِ. قَالَ الرُّويَانِيُّ وَالرَّافِعِيُّ: الْأَصَحُّ عَلَى الْجُمْلَةِ أَنَّ بَدَلَهُ الْإِطْعَامُ بِالتَّعْدِيلِ. فَإِنْ عَجَزَ صَامَ عَنْ كُلِّ مُدٍّ يَوْمًا، وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -181- قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: أَمَّا وَقْتُ التَّحَلُّلِ فَيَنْظُرُ إنْ كَانَ وَاجِدًا لِلْهَدْيِ ذَبَحَهُ وَنَوَى التَّحَلُّلَ عِنْدَ ذَبْحِهِ، وَهَذِهِ النِّيَّةُ شَرْطٌ بِاتِّفَاقِ الْأَصْحَابِ إنَّمَا كَرِهَ الْمُصَنِّفُ ثُمَّ يَحْلِقُ، وَهُوَ شَرْطٌ لِلتَّحَلُّلِ إنْ قُلْنَا إنَّ الْحَلْقَ نُسُكٌ، وَإِلَّا فَلَا حَاجَةَ إلَيْهِ، فَإِنْ قُلْنَا بِالْأَصَحِّ إنَّ الْحَلْقَ نُسُكٌ حَصَلَ لَهُ التَّحَلُّلُ بِثَلَاثَةِ أَشْيَاءَ: الذَّبْحُ وَالنِّيَّةُ وَالْحَلْقُ، وَإِلَّا فَالذَّبْحُ وَالنِّيَّةُ، وَهَذَا كُلُّهُ لَا خِلَافَ فِيهِ إلَّا مَا انْفَرَدَ بِهِ الرُّويَانِيُّ فَقَالَ مَا ذَكَرْنَاهُ ثُمَّ قَالَ: وَقَالَ بَعْضُ أَصْحَابِنَا بِخُرَاسَانَ: فِي وَقْتِ تَحَلُّلِ وَاجِدِ الْهَدْيِ قَوْلَانِ أحدهما: هَذَا والثاني: يَجُوزُ أَنْ يَتَحَلَّلَ ثُمَّ يَذْبَحَ، وَهَذَا غَلَطٌ. وَأَمَّا إذَا فَقَدَ الْهَدْيَ فإن قلنا: لَا بَدَلَ لَهُ، فَهَلْ يَتَحَلَّلُ فِي الْحَالِ بِالنِّيَّةِ وَالْحَلْقِ إذَا جَعَلْنَاهُ نُسُكًا؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: إذَا تَحَلَّلَ فِي الْحَالِ، فَعَلَى هَذَا يُشْتَرَطُ النِّيَّةُ قَطْعًا، وَكَذَا الْحَلْقُ إنْ جَعَلْنَاهُ نُسُكًا والثاني: لَا يَتَحَلَّلُ إلَّا بِذَبْحِهِ مَعَ النِّيَّةِ وَالْحَلْقِ.
وإن قلنا: لِلْهَدْيِ بَدَلٌ، فَإِنْ قُلْنَا هُوَ الْإِطْعَامُ تَوَقَّفَ التَّحَلُّلُ عَلَيْهِ، وَعَلَى النِّيَّةِ وَالْحَلْقِ إنْ وُجِدَ الْإِطْعَامُ، فَإِنْ فَقَدَهُ فَهَلْ يَتَحَلَّلُ فِي الْحَالِ؟ قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: فِيهِ قَوْلَانِ كَمَا إذَا قُلْنَا لَا بَدَلَ الْأَصَحُّ: يَتَحَلَّلُ فِي الْحَالِ والثاني: لَا، حَتَّى يُطْعِمَ وإن قلنا: بَدَلُهُ الصَّوْمُ أَوْ مُخَيَّرٌ وَاخْتَارَ الصَّوْمَ، فَهَلْ يَتَحَلَّلُ فِي الْحَالِ أَمْ لَا يَتَحَلَّلُ حَتَّى يَفْرُغَ مِنْ الصَّوْمِ؟ فِيهِ خِلَافٌ مَشْهُورٌ حَكَاهُ الْمُصَنِّفُ هُنَا وَالْأَكْثَرُونَ وَجْهَيْنِ. وَحَكَاهُ فِي "التَّنْبِيهِ" قَوْلَيْنِ أصحهما: يَتَحَلَّلُ فِي الْحَالِ، فَعَلَى هَذَا يَحْتَاجُ إلَى النِّيَّةِ بِلَا خِلَافٍ، وَكَذَا الْحَلْقُ إنْ قُلْنَا هُوَ نُسُكٌ وَإِلَّا فَالنِّيَّةُ وَحْدَهَا، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: الْحَصْرُ ضَرْبَانِ عَامٌّ وَخَاصٌّ، فَالْعَامُّ سَبَقَ حُكْمُهُ، وَالْخَاصُّ هُوَ الَّذِي يَقَعُ لِوَاحِدٍ أَوْ شِرْذِمَةٍ مِنْ الرُّفْقَةِ، فَيُنْظَرُ إنْ لَمْ يَكُنْ الْمَحْصُورُ مَعْذُورًا فِيهِ، كَمَنْ حُبِسَ فِي دَيْنٍ يُمْكِنُهُ أَدَاؤُهُ فَلَيْسَ لَهُ التَّحَلُّلُ، بَلْ عَلَيْهِ أَدَاءُ الدَّيْنِ وَالْمُضِيُّ فِي الْحَجِّ، فَإِنْ تَحَلَّلَ لَمْ يَصِحَّ تَحَلُّلُهُ وَلَا يَخْرُجُ مِنْ الْحَجِّ بِذَلِكَ بِلَا خِلَافٍ، فَإِنْ فَاتَهُ الْحَجُّ وَهُوَ فِي الْحَبْسِ كَانَ كَغَيْرِهِ مِمَّنْ فَاتَهُ الْحَجُّ بِلَا إحْصَارٍ فَيَلْزَمُهُ قَصْدُ مَكَّةَ وَالتَّحَلُّلُ بِأَفْعَالِ عُمْرَةٍ، وَهُوَ الطَّوَافُ وَالسَّعْيُ وَالْحَلْقُ كَمَا سَبَقَ، وَإِنْ كَانَ مَعْذُورًا كَمَنْ حَبَسَهُ السُّلْطَانُ ظُلْمًا أَوْ بِدَيْنٍ لَا يُمْكِنُهُ أَدَاؤُهُ فَطَرِيقَانِ الْمَذْهَبُ وَبِهِ قَطَعَ الْعِرَاقِيُّونَ يَجُوزُ لَهُ التَّحَلُّلُ لِأَنَّهُ مَعْذُورٌ والثاني: حَكَاهُ الْخُرَاسَانِيُّونَ فِيهِ قَوْلَانِ أَصَحُّهُمَا جَوَازُ التَّحَلُّلِ والثاني: لَا، لِأَنَّهُ قَادِرٌ وَالصَّوَابُ الْجَوَازُ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا تَحَلَّلَ الْمُحْصَرُ قَالَ الشَّافِعِيُّ وَالْمُصَنِّفُ وَالْأَصْحَابُ: إنْ كَانَ نُسُكُهُ تَطَوُّعًا فَلَا قَضَاءَ، وَإِنْ لَمْ يَكُنْ تَطَوُّعًا نُظِرَ إنْ كَانَ وَاجِبًا مُسْتَقِرًّا كَالْقَضَاءِ وَالنَّذْرِ وَحَجَّةِ الْإِسْلَامِ الَّتِي اسْتَقَرَّ وُجُوبُهَا قَبْلَ هَذِهِ السَّنَةِ بَقِيَ الْوُجُوبُ فِي ذِمَّتِهِ كَمَا كَانَ وَإِنَّمَا أَفَادَهُ الْإِحْصَارُ جَوَازَ الْخُرُوجِ مِنْهَا، وَإِنْ كَانَ وَاجِبًا غَيْرَ مُسْتَقِرٍّ، وَهِيَ حَجَّةُ الْإِسْلَامِ فِي السَّنَةِ الْأُولَى مِنْ سِنِي الْإِمْكَانِ سَقَطَتْ الِاسْتِطَاعَةُ فَلَا حَجَّ عَلَيْهِ إلَّا أَنْ تَجْتَمِعَ فِيهِ شُرُوطُ الِاسْتِطَاعَةِ بَعْدَ ذَلِكَ، فَلَوْ تَحَلَّلَ بِالْإِحْصَارِ ثُمَّ زَالَ الْإِحْصَارُ وَالْوَقْتُ وَاسِعٌ وَأَمْكَنَهُ الْحَجُّ مِنْ سَنَتِهِ اسْتَقَرَّ الْوُجُوبُ عَلَيْهِ لِوُجُودِ الِاسْتِطَاعَةِ لَكِنْ لَهُ أَنْ يُؤَخِّرَ الْحَجَّ عَنْ هَذِهِ السَّنَةِ. لِأَنَّ الْحَجَّ عَلَى التَّرَاخِي. وَقَدْ سَبَقَتْ الْمَسْأَلَةُ قَرِيبًا وَاَللَّهُ أَعْلَمُ.
وَهَذَا الَّذِي ذَكَرْنَاهُ فِي حَجِّ التَّطَوُّعِ أَنَّهُ لَا يَجِبُ قَضَاؤُهُ، وَهُوَ فِي الْحَصْرِ الْعَامِّ وَالْخَاصِّ جَمِيعًا

ج / 8 ص -182- وَفِي الْخَاصِّ قَوْلٌ مَشْهُورٌ حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ، وَبَعْضُهُمْ يَحْكِيهِ وَجْهًا أَنَّهُ يَجِبُ فِيهِ الْقَضَاءُ لِنُدُورِهِ وَهَذَا ضَعِيفٌ وَدَلِيلُهُ مَمْنُوعٌ وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الرُّويَانِيُّ: هَذَا الْخِلَافُ مَبْنِيٌّ عَلَى أَنَّهُ لَوْ حُبِسَ وَاحِدٌ مِنْهُمْ فَهَلْ يَسْتَقِرُّ عَلَيْهِ؟ فِيهِ قَوْلَانِ أصحهما: لَا يَسْتَقِرُّ.
فرع: ذَكَرْنَا أَنَّ مَنْ تَحَلَّلَ بِالْإِحْصَارِ لَزِمَهُ الدَّمُ، وَهَذَا مُتَّفَقٌ عَلَيْهِ عِنْدَنَا إنْ لَمْ يَكُنْ سَبَقَ مِنْهُ شَرْطٌ، فَإِنْ كَانَ شَرَطَ عِنْدَ إحْرَامِهِ أَنَّهُ يَتَحَلَّلُ إذَا أُحْصِرَ فَفِي تَأْثِيرِ هَذَا الشَّرْطِ فِي إسْقَاطِ الدَّمِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْأَكْثَرُونَ لَا أَثَرَ لَهُ فَيَجِبُ الدَّمُ، لِأَنَّ التَّحَلُّلَ بِالْإِحْصَارِ جَائِزٌ بِلَا شَرْطٍ، فَشَرْطُهُ لَغْوٌ.
وَالطَّرِيقُ الْآخَرُ: فِيهِ وَجْهَانِ كَمَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِيمَنْ شَرَطَ التَّحَلُّلَ بِالْمَرَضِ أصحهما: يَلْزَمُهُ الدَّمُ والثاني: لَا. وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: يَجُوزُ التَّحَلُّلُ مِنْ الْإِحْرَامِ الْفَاسِدِ كَمَا يَجُوزُ مِنْ الصَّحِيحِ وَأَوْلَى، فَإِذَا جَامَعَ الْمُحْرِمُ بِالْحَجِّ جِمَاعًا مُفْسِدًا ثُمَّ أُحْصِرَ تَحَلَّلَ وَيَلْزَمُهُ دَمٌ لِلْإِفْسَادِ وَدَمٌ لِلْإِحْصَارِ، وَيَلْزَمُهُ الْقَضَاءُ بِسَبَبِ الْإِفْسَادِ، فَلَوْ لَمْ يَتَحَلَّلْ حَتَّى فَاتَهُ الْوُقُوفُ وَلَمْ يُمْكِنْهُ لِقَاءُ الْكَعْبَةِ تَحَلَّلَ فِي مَوْضِعِهِ تَحَلُّلَ الْمُحْصَرِ، وَيَلْزَمُهُ ثَلَاثَةُ دِمَاءٍ: دَمٌ لِلْإِفْسَادِ، وَدَمٌ لِلْفَوَاتِ، وَدَمٌ لِلْإِحْصَارِ، فَدَمُ الْإِفْسَادِ بَدَنَةٌ وَالْآخَرَانِ شَاتَانِ وَيَلْزَمُهُ قَضَاءُ وَاحِدٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الرُّويَانِيُّ وَغَيْرُهُ: لَوْ أُحْصِرَ بَعْدَ الْوُقُوفِ بِعَرَفَاتٍ وَمُنِعَ مَا سِوَى الطَّوَافِ وَالَسْعَى وَمُكِّنَ مِنْهُمَا لَمْ يَجُزْ لَهُ التَّحَلُّلُ بِالْإِحْصَارِ لِأَنَّهُ مُتَمَكِّنٌ مِنْ التَّحَلُّلِ بِالطَّوَافِ وَالْحَلْقِ، وَفَوَاتُ الرَّمْيِ بِمَنْزِلَةِ الرَّمْيِ، وَيَجْبُرُ الرَّمْيَ بِدَمٍ وَتَقَعُ حَجَّتُهُ مُجْزِئَةً عَنْ حَجَّةِ الْإِسْلَامِ.
فرع: لَوْ أَفْسَدَ حَجَّهُ بِالْجِمَاعِ ثُمَّ أُحْصِرَ فَتَحَلَّلَ ثُمَّ زَالَ الْحَصْرُ وَالْوَقْتُ وَاسِعٌ فَأَمْكَنَهُ الْحَجُّ مِنْ سَنَتِهِ لَزِمَهُ أَنْ يَقْضِيَ الْفَاسِدَ مِنْ سَنَتِهِ بِنَاءً عَلَى الْمَذْهَبِ أَنَّ الْقَضَاءَ عَلَى الْفَوْرِ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالرُّويَانِيُّ: وَلَا يُمْكِنُ قَضَاءُ الْحَجِّ فِي سَنَةِ الْإِفْسَادِ إلَّا فِي هَذِهِ الْمَسْأَلَةِ.
فرع: لَوْ أُحْصِرَ فِي الْحَجِّ أَوْ الْعُمْرَةِ فَلَمْ يَتَحَلَّلْ وَجَامَعَ لَزِمَتْهُ الْبَدَنَةُ وَالْقَضَاءُ بِخِلَافِ مَا لَوْ جَامَعَ الصَّائِمُ الْمُسَافِرُ فِي نَهَارِ رَمَضَانَ فَإِنَّهُ لَا كَفَّارَةَ عَلَيْهِ إنْ قَصَدَ التَّرَخُّصَ بِالْجِمَاعِ. وَكَذَا إنْ لَمْ يَقْصِدْهُ عَلَى الْأَصَحِّ كَمَا سَبَقَ فِي بَابِهِ. قَالَ الرُّويَانِيُّ: وَالْفَرْقُ بَيْنَهُمَا أَنَّ الْجِمَاعَ فِي الصَّوْمِ يَحْصُلُ بِهِ الْخُرُوجُ مِنْ الصَّوْمِ بِخِلَافِ الْحَجِّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمَنْ أَحْرَمَ فَأَحْصَرَهُ غَرِيمُهُ وَحَبَسَهُ وَلَمْ يَجِدْ مَا يَقْضِي دَيْنَهُ فَلَهُ أَنْ يَتَحَلَّلَ لِأَنَّهُ يَشُقُّ الْبَقَاءُ عَلَى الْإِحْرَامِ كَمَا يَشُقُّ بِحَبْسِ الْعَدُوِّ، وَإِنْ أَحْرَمَ وَأَحْصَرَهُ الْمَرَضُ لَمْ يَجُزْ لَهُ أَنْ يَتَحَلَّلَ لِأَنَّهُ لَا يَتَخَلَّصُ بِالتَّحَلُّلِ مِنْ الْأَذَى الَّذِي هُوَ فِيهِ [فَلَا يَتَحَلَّلُ] فَهُوَ كَمَنْ ضَلَّ الطَّرِيقَ.

ج / 8 ص -183- الشرح: فِي الْفَصْلِ مَسْأَلَتَانِ إحْدَاهُمَا: قَدْ سَبَقَ قَرِيبًا أَنَّ الْحَصْرَ نَوْعَانِ، عَامٌّ وَخَاصٌّ، وَسَبَقَ بَيَانُ النَّوْعَيْنِ الثَّانِيَةُ: فِي الْإِحْصَارِ بِالْمَرَضِ وَقَدْ ثَبَتَ فِيهِ أَحَادِيثُ كَثِيرَةٌ فَيَنْبَغِي تَقْدِيمُهَا وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ بَعْدَ هَذَا مَبْسُوطَةً فِي فَصْلٍ مُسْتَقِلٍّ.
فَأَمَّا الْأَحَادِيثُ فَمِنْهَا حَدِيثُ عَائِشَةَ رضي الله عنها قَالَتْ: "دَخَلَ النَّبِيُّ صلى الله عليه وسلم عَلَى ضُبَاعَةَ بِنْتِ الزُّبَيْرِ بْنِ عَبْدِ الْمُطَّلِبِ، فَقَالَتْ: يَا رَسُولَ اللَّهِ إنِّي أُرِيدُ الْحَجَّ وَإِنِّي شَاكِيَةٌ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم حُجِّي وَاشْتَرِطِي أَنَّ مَحِلِّي حَيْثُ تَحْبِسُنِي، وَكَانَتْ تَحْتَ الْمِقْدَادِ" رَوَاهُ الْبُخَارِيُّ1 وَمُسْلِمٌ وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما: "أَنَّ ضُبَاعَةَ بِنْتَ الزُّبَيْرِ بْنِ عَبْدِ الْمُطَّلِبِ أَتَتْ النَّبِيَّ صلى الله عليه وسلم فَقَالَتْ إنِّي امْرَأَةٌ ثَقِيلَةٌ وَإِنِّي أُرِيدُ الْحَجَّ فَمَا تَأْمُرُنِي؟ قَالَ أَهِلِّي بِالْحَجِّ وَاشْتَرِطِي أَنْ تَحِلِّي حَيْثُ تَحْبِسُنِي، قَالَ: فَأَدْرَكَتْ2" رَوَاهُ مُسْلِمٌ.
وَعَنْ ابْنِ عَبَّاسٍ أَيْضًا: "أَنَّ ضُبَاعَةَ بِنْتَ الزُّبَيْرِ بْنِ عَبْدِ الْمُطَّلِبِ أَتَتْ النَّبِيَّ صلى الله عليه وسلم فَقَالَتْ: يَا رَسُولَ اللَّهِ إنِّي أُرِيدُ أَنْ أَحُجَّ فَأَشْتَرِطَ، قَالَ: نَعَمْ، قَالَتْ فَكَيْفَ أَقُولُ؟ قَالَ قُولِي: لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ مَحِلِّي مِنْ الْأَرْضِ حَيْثُ تَحْبِسُنِي" رَوَاهُ الْإِمَامُ أَحْمَدُ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ بِأَسَانِيدَ صَحِيحَةٍ، قَالَ التِّرْمِذِيُّ: حَسَنٌ صَحِيحٌ، وَرَوَاهُ الْبَيْهَقِيُّ أَيْضًا مِنْ رِوَايَةِ جَابِرٍ وَأَنَسٍ.
وَعَنْ سُوَيْد بْن غَفَلَةَ - بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَالْفَاءِ - قَالَ: "قَالَ لِي عُمَرُ بْنُ الْخَطَّابِ: يَا أَبَا أُمَيَّةَ حُجَّ وَاشْتَرِطْ، فَإِنَّ لَك مَا اشْتَرَطْت وَلِلَّهِ عَلَيْك مَا اشْتَرَطْت" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ. وَعَنْ ابْنِ مَسْعُودٍ قَالَ: "حُجَّ وَاشْتَرِطْ، وَقُلْ: اللَّهُمَّ الْحَجَّ أَرَدْت، وَلَك عَمَدْت، فَإِنْ تَيَسَّرَ وَإِلَّا فَعُمْرَةٌ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ. وَعَنْ عَائِشَةَ أَنَّهَا قَالَتْ لِعُرْوَةِ: "هَلْ تَسْتَثْنِي إذَا حَجَجْت، فَقَالَ: مَاذَا أَقُولُ؟ قَالَتْ: قُلْ: اللَّهُمَّ الْحَجَّ أَرَدْت وَلَهُ عَمَدْت، فَإِنْ يَسَّرْته فَهُوَ الْحَجُّ، وَإِنْ حَبَسَنِي حَابِسٌ فَهُوَ عُمْرَةٌ" رَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ.
وأما: حَدِيثُ سَالِمٍ عَنْ ابْنِ عُمَرَ: "أَنَّهُ كَانَ يُنْكِرُ الِاشْتِرَاطَ فِي الْحَجِّ وَيَقُولُ أَلَيْسَ حَسْبُكُمْ سُنَّةَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ورد في "الجامع الكبير" للحافظ السيوطي بصيغة (حجي واشتراطي وقولي: اللهم محلي حيث حبستني) فذكروا به البخاري ومسلم والنسائي وابن حبان عن عائشة ومسلم وأبو داود والترمذي والنسائي وابن ماجه وابن حبان عن ابن عباس والبيهقي وابن ماجه عن ضباعة وابن ماجه عن أبي بكر بن عبد الله بن الزبير عن جده والطبراني عن ابن عمر.
2 كذا بالأصل فحرر (ش) قلت: كذا ورد في ش. و. ق. بهذا التعليق وليس الحديث ناقصاً وإنما هكذا هو بتمامه وقد كان المشايخ سامحهم الله لا يجشمون أنفسهم الرجوع إلى المراجع والمظان مثل صحيح مسلم وقد ورد في (باب جواز اشتراط المحرم التحلل بعذر المرض ونحوه) هذا الحديث من طريق أبي كريب ومن طريق لعبد بن حميد ومن طريق محمد بن بشار ومن طريق هارون بن عبد الله ومن طريق إسحاق بن إبراهيم وأبي أيوب الغيلاني ولفظ الشارح الذي أورده هو إسحاق بن إبراهيم وكان في العبارة خلط بين رواية إسحاق إبراهيم وفيها (حيث تحبسني) ورواية غيره (حيث حبستني) مع أن بقية الحديث بلفظ إسحاق فرجعناه إلى أصله (ط).

ج / 8 ص -184- رَسُولِ اللَّهِ صلى الله عليه وسلم" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، فَقَالَ الْبَيْهَقِيُّ: عِنْدِي أَنَّ ابْنَ عُمَرَ لَوْ بَلَغَهُ حَدِيثُ ضُبَاعَةَ فِي الِاشْتِرَاطِ لَمْ يُنْكِرْهُ، كَمَا لَمْ يُنْكِرْهُ أَبُوهُ، وَحَاصِلُهُ أَنَّ السُّنَّةَ مُقَدَّمَةٌ عَلَيْهِ.
وأما: قَوْلُ ابْنِ عَبَّاسٍ "لَا حَصْرَ إلَّا حَصْرُ الْعَدُوِّ" فَرَوَاهُ الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَهُوَ مَحْمُولٌ عَلَى مَنْ لَمْ يَشْتَرِطْ وَأَمَّا مَا رَوَاهُ مَالِكٌ فِي "الْمُوَطَّأِ" وَالشَّافِعِيُّ وَالْبَيْهَقِيُّ بِالْأَسَانِيدِ الصَّحِيحَةِ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ عَنْ ابْنِ عُمَرَ أَنَّهُ قَالَ: "مَنْ حُبِسَ دُونَ الْبَيْتِ بِمَرَضٍ فَإِنَّهُ لَا يُحِلُّ حَتَّى يَطُوفَ بِالْبَيْتِ وَبَيْنَ الصَّفَا وَالْمَرْوَةِ" يُحْتَمَلُ أَنَّهُ أَرَادَ إذَا لَمْ يَشْتَرِطْ وَالْأَظْهَرُ: أَنَّهُ أَرَادَ مُطْلَقًا، وَيُؤَيِّدُهُ مَا قَدَّمْنَاهُ عَنْ ابْنِ عُمَرَ قَرِيبًا، وَالسُّنَّةُ مُقَدَّمَةٌ عَلَى قَوْلِهِ.
وأما: حَدِيثُ عِكْرِمَةَ قَالَ: "سَمِعْت الْحَجَّاجَ بْنَ عَمْرٍو الْأَنْصَارِيَّ الصَّحَابِيَّ رضي الله عنه أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "مَنْ كُسِرَ أَوْ عَرِجَ فَقَدْ حَلَّ وَعَلَيْهِ الْحَجُّ مِنْ قَابِلٍ، قَالَ عِكْرِمَةُ: فَسَأَلْت ابْنَ عَبَّاسٍ وَأَبَا هُرَيْرَةَ عَنْ ذَلِكَ فَقَالَ: صَدَقَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ، فَقَالَ الْبَيْهَقِيُّ حَمَلَهُ بَعْضُ أَهْلِ الْعِلْمِ عَلَى أَنَّهُ يَحِلُّ بَعْدَ فَوَاتِهِ بِمَا يَحِلُّ بِهِ مَنْ يَفُوتُهُ الْحَجُّ بِغَيْرِ مَرَضٍ، وَهَذَا التَّأْوِيلُ الَّذِي حَكَاهُ الْبَيْهَقِيُّ مُحْتَمَلٌ وَلَكِنَّ الْمَشْهُورَ فِي كُتُبِ أَصْحَابِنَا حَمْلُهُ عَلَى مَا إذَا شَرَطَ التَّحَلُّلَ بِهِ وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ فَقَالَ أَصْحَابُنَا إذَا مَرِضَ الْمُحْرِمُ، وَلَمْ يَكُنْ شَرَطَ التَّحَلُّلَ، فَلَيْسَ لَهُ التَّحَلُّلُ بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ مَعَ مَا ذَكَرْنَاهُ مِنْ الْآثَارِ، قَالُوا: بَلْ يَصْبِرُ حَتَّى يَبْرَأَ، فَإِنْ كَانَ مُحْرِمًا بِعُمْرَةٍ أَتَمَّهَا، وَإِنْ كَانَ بِحَجٍّ وَفَاتَهُ تَحَلَّلَ بِعَمَلِ عُمْرَةٍ، وَعَلَيْهِ الْقَضَاءُ. وَأَمَّا إذَا شَرَطَ فِي إحْرَامِهِ أَنَّهُ إنْ مَرِضَ تَحَلَّلَ، فَقَدْ نَصَّ الشَّافِعِيُّ فِي "الْقَدِيمِ" عَلَى صِحَّةِ الشَّرْطِ، لِحَدِيثِ ضُبَاعَةَ، وَنَصَّ فِي كِتَابِ الْمَنَاسِكِ مِنْ الْجَدِيدِ عَلَى أَنَّهُ لَا يَتَحَلَّلُ، وَرَوَى الشَّافِعِيُّ حَدِيثَ ضُبَاعَةَ مُرْسَلًا فَقَالَ: "عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ لِضُبَاعَةَ" الْحَدِيثَ قَالَ الشَّافِعِيُّ: لَوْ ثَبَتَ حَدِيثُ عُرْوَةَ لَمْ أَعْدُهُ إلَى غَيْرِهِ، لِأَنَّهُ لَا يَحِلُّ عِنْدِي خِلَافُ مَا ثَبَتَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ الْبَيْهَقِيُّ: وَثَبَتَ هَذَا الْحَدِيثُ مِنْ أَوْجُهٍ عَنْ النَّبِيِّ صلى الله عليه وسلم ثُمَّ رَوَى الْأَحَادِيثَ الصَّحِيحَةَ السَّابِقَةَ فِيهِ هَذِهِ نُصُوصُ الشَّافِعِيِّ.
وأما: الْأَصْحَابُ فَلَهُمْ فِي الْمَسْأَلَةِ طَرِيقَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أَشْهَرُهُمَا: وَبِهِ قَالَ الْأَكْثَرُونَ: يَصِحُّ الِاشْتِرَاطُ فِي قَوْلِهِ: "الْقَدِيمِ"، وَفِي "الْجَدِيدِ" قَوْلَانِ أصحهما: الصِّحَّةُ والثاني: الْمَنْعُ. وَالطَّرِيقُ الثَّانِي: قَالَهُ الشَّيْخُ أَبُو حَامِدٍ وَآخَرُونَ: يَصِحُّ الِاشْتِرَاطُ قَوْلًا وَاحِدًا لِصِحَّةِ الْحَدِيثِ فِيهِ، قَالُوا: وَإِنَّمَا تَوَقَّفَ الشَّافِعِيُّ لِعَدَمِ وُقُوفِهِ عَلَى صِحَّةِ الْحَدِيثِ، وَقَدْ صَرَّحَ الشَّافِعِيُّ بِهَذَا الطَّرِيقِ فِي نَصِّهِ الَّذِي حَكَيْته الْآنَ عَنْهُ، وَهُوَ قَوْلُهُ: "لَوْ صَحَّ حَدِيثُ عُرْوَةَ لَمْ أَعْدُهُ" فَالصَّوَابُ الْجَزْمُ بِصِحَّةِ الِاشْتِرَاطِ لِلْأَحَادِيثِ.
وَأَجَابَ إمَامُ الْحَرَمَيْنِ عَنْ الْحَدِيثِ بِأَنَّهُ مَحْمُولٌ عَلَى أَنَّ الْمُرَادَ حَيْثُ حَبَسْتنِي بِالْمَوْتِ، مَعْنَاهُ حَيْثُ أَدْرَكَتْنِي الْوَفَاةُ أَقْطَعُ إحْرَامِي، وَهَذَا تَأْوِيلٌ بَاطِلٌ ظَاهِرُ الْفَسَادِ وَعَجَبٌ مِنْ جَلَالَةِ إمَامِ الْحَرَمَيْنِ كَيْفَ قَالَ هَذَا؟ وَكَيْفَ حُكْمُهُ عَلَى أَمْرِهَا بِاشْتِرَاطِ كَوْنِ الْمَوْتِ قَاطِعَ الْإِحْرَامِ؟! وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -185- قَالَ أَصْحَابُنَا: وَلَوْ شَرَطَ التَّحَلُّلَ لِغَرَضٍ آخَرَ كَضَلَالِ الطَّرِيقِ، وَفَرَاغِ النَّفَقَةِ وَالْخَطَأِ فِي الْعَدَدِ وَنَحْوِ ذَلِكَ فَلَهُ حُكْمُ اشْتِرَاطِ التَّحَلُّلِ بِالْمَرَضِ. فَيَصِحُّ عَلَى الْمَذْهَبِ هَكَذَا قَطَعَ بِهِ أَصْحَابُنَا الْعِرَاقِيُّونَ وَالْبَغَوِيُّ وَجُمْهُورُ الْخُرَاسَانِيِّينَ. وَذَكَرَ إمَامُ الْحَرَمَيْنِ هَذَا عَنْ الْعِرَاقِيِّينَ قَالَ: قَالُوا: بِأَنَّ كُلَّ مُهِمٍّ يَحِلُّ مَحَلَّ الْمَرَضِ الثَّقِيلِ يَجْرِي فِيهِ الْخِلَافُ الْمَذْكُورُ فِي الْمَرَضِ قَالَ: وَكَانَ شَيْخِي يَقْطَعُ بِأَنَّ الشَّرْطَ لَاغٍ، وَأَنَّهُ لَا يَجُوزُ التَّحَلُّلُ عَلَى الْقَوْلِ إلَّا بِالْمَرَضِ لِلْحَدِيثِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَحَيْثُ صَحَّحْنَا الشَّرْطَ فَتَحَلَّلَ فَإِنْ كَانَ شَرَطَ التَّحَلُّلَ بِالْهَدْيِ يَلْزَمُهُ الْهَدْيُ، وَإِنْ كَانَ شَرَطَ التَّحَلُّلَ بِلَا هَدْيٍ لَمْ يَلْزَمْهُ الْهَدْيُ، وَإِنْ أَطْلَقَ فَهَلْ يَلْزَمُهُ الْهَدْيُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ أحدهما: يَلْزَمُهُ كَالْمُحْصَرِ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالْبَغَوِيُّ وَأَصَحُّهُمَا: لَا يَلْزَمُهُ لِظَاهِرِ حَدِيثِ ضُبَاعَةَ، قَالَ الْمَاوَرْدِيُّ وَالْأَصْحَابُ وَهَذَا هُوَ الْمَنْصُوصُ وَصَحَّحُوهُ، وَقَطَعَ بِهِ الدَّارِمِيُّ وَغَيْرُهُ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ وَالْبَغَوِيِّ جَزْمُهُمَا بِوُجُودِ الشَّرْطِ، وَأَنَّهُ لَا يَلْزَمُهُ بَعْدَ ذَلِكَ شَيْءٌ مِنْ أَفْعَالِ النُّسُكِ. وأما: الْمُحْصَرُ فَقَدْ تَرَكَ الْأَفْعَالَ الَّتِي كَانَ يَقْتَضِيهَا إحْرَامُهُ وَاَللَّهُ أَعْلَمُ.
وَلَوْ شَرَطَ أَنْ يَقْلِبَ حَجَّهُ عُمْرَةً عِنْدَ الْمَرَضِ، نَصَّ الشَّافِعِيُّ عَلَى صِحَّتِهِ، وَقَطَعَ بِهِ الدَّارِمِيُّ وَالْبَنْدَنِيجِيّ وَالرُّويَانِيُّ وَآخَرُونَ. وَنَقَلَ الرَّافِعِيُّ عَنْ الْأَصْحَابِ أَنَّهُ أَوْلَى بِالصِّحَّةِ مِنْ شَرْطِ الْمَرَضِ. فَيَقْتَضِي إثْبَاتَ خِلَافٍ ضَعِيفٍ فِيهِ. وَالْمَذْهَبُ الْقَطْعُ بِالصِّحَّةِ كَمَا نَصَّ عَلَيْهِ. وَيُؤَيِّدُهُ مَا قَدَّمْته عَنْ ابْنِ مَسْعُودٍ وَعَائِشَةَ رضي الله عنهما قَالَ الرُّويَانِيُّ: وَلَوْ قَالَ: إنْ مَرِضْت وَفَاتَنِي الْحَجُّ كَانَ عُمْرَةً، كَانَ عَلَى مَا شَرَطَ.
قَالَ أَصْحَابُنَا: فَإِذَا وَجَدَ الْمَرَضَ هَلْ يَصِيرُ حَلَالًا بِمُجَرَّدِ وُجُودِهِ؟ أَمْ يُشْتَرَطُ إنْشَاؤُهُ كَالْمُحْصَرِ؟ يَنْظُرُ إنْ قَالَ: إنْ مَرِضْت تَحَلَّلْت مِنْ إحْرَامِي فَلَا يَخْرُجُ مِنْ الْإِحْرَامِ إذَا وَجَدَ الْمَرَضَ إلَّا بِالتَّحَلُّلِ، وَهُوَ أَنْ يَنْوِيَ الْخُرُوجَ وَيَحْلِقَ إنْ جَعَلْنَاهُ نُسُكًا وَيَذْبَحَ إنْ أَوْجَبْنَاهُ عَلَى مَا سَبَقَ مِنْ التَّفْصِيلِ وَالْخِلَافِ. وَمِمَّنْ صَرَّحَ بِالْمَسْأَلَةِ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" وَالْبَنْدَنِيجِيّ وَالرُّويَانِيُّ وَآخَرُونَ. قَالُوا: وَكَذَا لَوْ قَالَ: مَحِلِّي مِنْ الْأَرْضِ حَيْثُ حَبَسْتنِي، لَا يَتَحَلَّلُ عِنْدَ الْحَبْسِ إلَّا بِالنِّيَّةِ مَعَ مَا ذَكَرْنَاهُ، فَلَوْ قَالَ: إنْ مَرِضْت فَأَنَا حَلَالٌ، أَوْ قَالَ إنْ حَبَسَنِي مَرَضٌ فَأَنَا حَلَالٌ فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمُصَنِّفُ وَإِمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَآخَرُونَ أصحهما: يَصِيرُ حَلَالًا بِنَفْسِ الْمَرَضِ، وَهُوَ الْمَنْصُوصُ، وَنَقَلُوهُ عَنْ الْمُصَنِّفِ وَصَحَّحُوهُ لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ كُسِرَ أَوْ عَرِجَ فَقَدْ حَلَّ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ.
قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ: لَا يُمْكِنُ حَمْلُ الْحَدِيثِ إلَّا عَلَى هَذَا، وَفِيهِ تَأْوِيلُ الْبَيْهَقِيُّ الَّذِي قَدَّمْنَاهُ.
وَالْوَجْهُ الثَّانِي: لَا بُدَّ مِنْ التَّحَلُّلِ. قَالَ الرُّويَانِيُّ وَالْأَصْحَابُ: فَإِنْ قُلْنَا بِالْوَجْهِ الْأَوَّلِ لَمْ يَلْزَمْهُ الدَّمُ بِلَا خِلَافٍ، وَإِنْ قُلْنَا بِالثَّانِي فَهَلْ يَلْزَمُهُ الدَّمُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ

ج / 8 ص -186- الْأَصَحُّ: لَا يَلْزَمُهُ فَيَلْزَمُهُ النِّيَّةُ فَقَطْ، وَنَقَلَ الْمَاوَرْدِيُّ وَغَيْرُهُ هَذَا عَنْ نَصِّ الشَّافِعِيِّ، وَغَلِطَ الرُّويَانِيُّ وَغَيْرُهُ الْقَائِلُ بِوُجُوبِ الدَّمِ. قَالَ الْبَغَوِيّ: وَكَذَا الْحَلْقُ إنْ جَعَلْنَاهُ نُسُكًا. وَقَطَعَ الْبَغَوِيّ بِوُجُوبِ الدَّمِ عَلَى هَذَا الْوَجْهِ، وَالْمَذْهَبُ الْأَوَّلُ وَاَللَّهُ أَعْلَمُ.
أَمَّا إذَا شَرَطَ التَّحَلُّلَ بِلَا عُذْرٍ بِأَنْ قَالَ فِي إحْرَامِهِ مَتَى شِئْت خَرَجْت مِنْهُ، أَوْ إنْ نَدِمْت أَوْ كَسِلْت وَنَحْوَ ذَلِكَ لَا يَجُوزُ لَهُ التَّحَلُّلُ بِلَا خِلَافٍ، صَرَّحَ بِهِ الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ وَالدَّارِمِيُّ وَالرُّويَانِيُّ وَالْبَغَوِيُّ وَخَلَائِقُ. وَنَقَلَ الرُّويَانِيُّ الِاتِّفَاقَ عَلَيْهِ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا صَحَّحْنَا اشْتِرَاطَ التَّحَلُّلِ بِالْمَرَضِ وَنَحْوِهِ، فَإِنَّمَا يَنْفَعُ الشَّرْطُ وَيَجُوزُ التَّحَلُّلُ بِهِ إذَا كَانَ مُقْتَرِنًا بِإِحْرَامِهِ، فَإِنْ تَقَدَّمَهُ أَوْ تَأَخَّرَ عَنْهُ لَمْ يَنْعَقِدْ الشَّرْطُ بِلَا خِلَافٍ. وَصَرَّحَ بِهِ الْمَاوَرْدِيُّ وَغَيْرُهُ.
فرع: إذَا فَرَضَ التَّحَلُّلَ بِالْمَرَضِ وَنَحْوِهِ فَقَدْ ذَكَرْنَا خِلَافًا فِي صِحَّةِ الشَّرْطِ قَالَ أَصْحَابُنَا: يَنْعَقِدُ الْحَجُّ بِلَا خِلَافٍ، سَوَاءٌ صَحَّحْنَا الشَّرْطَ أَمْ لَا.
فرع: مِمَّا اسْتَدَلَّ بِهِ أَصْحَابُنَا لِجَوَازِ اشْتِرَاطِ التَّحَلُّلِ بِالْمَرَضِ وَصِحَّةِ الشَّرْطِ أَنَّهُ لَوْ نَذَرَ صَوْمَ يَوْمٍ أَوْ أَيَّامٍ بِشَرْطِ أَنْ يَخْرُجَ مِنْهُ بِعُذْرٍ صَحَّ الشَّرْطُ وَجَازَ الْخُرُوجُ مِنْهُ بِذَلِكَ الْعُذْرِ بِلَا خِلَافٍ. قَالَ الرُّويَانِيُّ: يَجُوزُ الْخُرُوجُ مِنْهُ بِالْإِجْمَاعِ.
فرع: ذَكَرْنَا أَنَّ إمَامَ الْحَرَمَيْنِ تَأَوَّلَ حَدِيثَ ضُبَاعَةَ أَنَّهُ يُحْمَلُ عَلَى أَنَّ "مَحِلِّي حَيْثُ حَبَسْتنِي بِالْمَوْتِ" وَذَكَرْنَا أَنَّ هَذَا التَّأْوِيلَ خَطَأٌ فَاحِشٌ، وَتَأَوَّلَهُ الرُّويَانِيُّ عَلَى أَنَّهُ مَخْصُوصٌ بِضُبَاعَةَ، وَهَذَا تَأْوِيلٌ بَاطِلٌ أَيْضًا وَمُخَالِفٌ لِنَصِّ الشَّافِعِيِّ، فَإِنَّ الشَّافِعِيُّ إنَّمَا قَالَ: لَوْ صَحَّ الْحَدِيثُ لَمْ أَعْدُهُ، وَلَمْ يَتَأَوَّلْهُ وَلَمْ يَخُصَّهُ.
فرع: قَالَ أَصْحَابُنَا: التَّحَلُّلُ بِالْمَرَضِ وَنَحْوِهِ إذَا مَا صَحَّحْنَاهُ لَهُ حُكْمَ التَّحَلُّلِ بِالْإِحْصَارِ، فَإِنْ كَانَ الْحَجُّ تَطَوُّعًا لَمْ يَجِبْ قَضَاؤُهُ، وَإِنْ كَانَ وَاجِبًا فَحُكْمُهُ مَا سَبَقَ.
فرع: قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي "الْوَسِيطِ": قَالَ النَّبِيُّ صلى الله عليه وسلم لِضُبَاعَةَ الْأَسْلَمِيَّةِ: "اشْتَرِطِي أَنَّ مَحِلِّي حَيْثُ حَبَسْتنِي" وَهَذَا غَلَطٌ فَاحِشٌ، فَلَيْسَ ضُبَاعَةُ أَسْلَمِيَّةً بَلْ هِيَ هَاشِمِيَّةٌ، وَهِيَ بِنْتُ عَمِّ رَسُولِ اللَّهِ صلى الله عليه وسلم وَهِيَ ضُبَاعَةُ بِنْتُ الزُّبَيْرِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ بْنِ عَبْدِ مَنَافٍ، وَهَذَا لَا خِلَافَ فِيهِ وَقَدْ سَبَقَ بَيَانُهَا عَنْ رِوَايَاتِ الْبُخَارِيِّ وَمُسْلِمٍ وَغَيْرِهِمَا، وَإِنَّمَا نَبَّهْت عَلَيْهِ لِئَلَّا يُغْتَرَّ بِهِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ أَحْرَمَ الْعَبْدُ بِغَيْرِ إذْنِ الْمَوْلَى جَازَ لِلْمَوْلَى أَنْ يُحَلِّلَهُ لِأَنَّ مَنْفَعَتَهُ مُسْتَحَقَّةٌ لَهُ فَلَا يَمْلِكُ إبْطَالَهَا عَلَيْهِ بِغَيْرِ رِضَاهُ، فَإِنْ مَلَّكَهُ السَّيِّدُ مَالًا وَقُلْنَا: إنَّهُ يَمْلِكُ تَحَلَّلَ بِالْهَدْيِ وَإِنْ لَمْ نُمَلِّكْهُ أَوْ مَلَّكَهُ - وَقُلْنَا إنَّهُ لَا يَمْلِكُ - فَهُوَ كَالْحُرِّ الْمُعْسِرِ، وَهَلْ يَتَحَلَّلُ قَبْلَ الْهَدْيِ أَوْ الصَّوْمِ؟ عَلَى مَا ذَكَرْنَاهُ مِنْ الْقَوْلَيْنِ فِي الْحُرِّ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَجُوزُ لِلْعَبْدِ أَنْ يَتَحَلَّلَ قَبْلَ الْهَدْيِ وَالصَّوْمِ قَوْلًا وَاحِدًا لِأَنَّ عَلَى الْمَوْلَى ضَرَرًا فِي بَقَائِهِ عَلَى الْإِحْرَامِ، لِأَنَّهُ رُبَّمَا يَحْتَاجُ أَنْ يَسْتَخْدِمَهُ فِي قَتْلِ صَيْدٍ أَوْ إصْلَاحِ طَيِّبٍ وَإِنْ أَحْرَمَ بِإِذْنِ الْمَوْلَى لَمْ يَجُزْ أَنْ يُحَلِّلَهُ، لِأَنَّ لَازِمَ عَقْدِهِ بِإِذْنِ الْمَوْلَى فَلَمْ يَمْلِكْ إخْرَاجَهُ مِنْهُ كَالنِّكَاحِ.

ج / 8 ص -187- وَإِنْ أَحْرَمَ الْمُكَاتَبُ بِغَيْرِ إذْنِ الْمَوْلَى فَفِيهِ طَرِيقَانِ أحدهما: أَنَّهُ عَلَى قَوْلَيْنِ بِنَاءً عَلَى الْقَوْلَيْنِ فِي سَفَرِهِ لِلتِّجَارَةِ. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَهُ أَنْ يَمْنَعَهُ قَوْلًا وَاحِدًا. لِأَنَّ فِي سَفَرِ الْحَجِّ ضَرَرًا عَلَى الْمَوْلَى مِنْ1 غَيْرِ مَنْفَعَةٍ، وَسَفَرُ التِّجَارَةِ فِيهِ مَنْفَعَةٌ لِلْمَوْلَى.
الشرح: قَوْلُهُ: "لِأَنَّهُ عَقْدٌ" احْتِرَازٌ مِمَّا لَوْ رَآهُ يَحْتَطِبُ أَوْ يَحْتَشُّ فَمَنَعَهُ إتْمَامَهُ وَقَوْلُهُ: "لَازِم" احْتِرَازٌ مِنْ الْجَعَالَةِ إذَا شَرَعَ الْعَبْدُ فِيهَا. وَقَوْلُهُ: "عَقْدٌ بِإِذْنٍ" احْتِرَازٌ مِنْ غَيْرِ الْمَأْذُونِ.
أما الأحكام: فَقَدْ سَبَقَ بَيَانُ شَرْحِ جَمِيعِ مَا ذَكَرَهُ الْمُصَنِّفُ مَعَ جُمَلٍ مِنْ الْفَوَائِدِ وَالْفُرُوعِ وَالْمُسْتَكْثِرَات فِي أَوَّلِ كِتَابِ الْحَجِّ عِنْدَ ذِكْرِ الْمُصَنِّفِ أَنَّ الْعَبْدَ لَا يَلْزَمُهُ الْحَجُّ وَيَصِحُّ مِنْهُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ أَحْرَمَتْ الْمَرْأَةُ بِغَيْرِ إذْنِ الزَّوْجِ فَإِنْ كَانَ فِي تَطَوُّعٍ جَازَ لَهُ أَنْ يُحَلِّلَهَا، لِأَنَّ حَقَّ الزَّوْجِ وَاجِبٌ فَلَا يَجُوزُ إبْطَالُهُ عَلَيْهِ بِتَطَوُّعٍ، وَإِنْ كَانَ فِي حَجَّةِ الْإِسْلَامِ فَفِيهِ قَوْلَانِ أحدهما: أَنَّ لَهُ أَنْ يُحَلِّلَهَا لِأَنَّ حَقَّهُ عَلَى الْفَوْرِ، وَالْحَجُّ عَلَى التَّرَاخِي، فَقُدِّمَ حَقُّهُ والثاني: أَنَّهُ لَا يَمْلِكُ لِأَنَّهُ فَرْضٌ فَلَا يَمْلِكُ تَحْلِيلَهَا مِنْهُ كَالصَّوْمِ وَالصَّلَاةِ.
الشرح: قَوْلُهُ: "لِأَنَّهُ فَرْضٌ فَلَا يَمْلِكُ تَحْلِيلَهَا مِنْهُ" يَنْتَقِضُ بِصَوْمِ الْكَفَّارَةِ وَالنَّذْرِ فِي الذِّمَّةِ وَالْقَضَاءِ الَّذِي لَمْ يُنْتَقَضْ، فَإِنَّ لَهُ مَنْعَهَا مِنْ كُلِّ ذَلِكَ فِي الْأَصَحِّ وَكَانَ يَنْبَغِي أَنْ يَقُولَ: فَرْضٌ بِأَصْلِ الشَّرْعِ وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَقَالَ أَصْحَابُنَا: يَنْبَغِي لِلْمَرْأَةِ أَنْ لَا تُحْرِمَ بِغَيْرِ إذْنِ زَوْجِهَا، وَيُسْتَحَبُّ لَهُ أَنْ يَحُجَّ بِهَا، وَاحْتَجُّوا فِيهِ بِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم خَطَبَ فَقَالَ: "لَا يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ، وَلَا تُسَافِرُ امْرَأَةٌ إلَّا مَعَ مَحْرَمٍ، فَقَامَ رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ إنَّ امْرَأَتِي خَرَجَتْ حَاجَّةً وَإِنِّي كُتِبْت فِي غَزْوَةِ كَذَا. قَالَ: فَانْطَلِقْ فَاحْجُجْ مَعَ امْرَأَتِك" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. فَإِنْ أَرَادَتْ حَجَّ إسْلَامٍ أَوْ تَطَوُّعٍ فَأَذِنَ الزَّوْجُ وَأَحْرَمَتْ بِهِ لَزِمَهُ تَمْكِينُهَا مِنْ إتْمَامِهِ بِلَا خِلَافٍ، سَوَاءٌ كَانَ فَرْضًا أَوْ نَفْلًا كَمَا سَبَقَ فِيمَا لَوْ أَذِنَ لِعَبْدِهِ فِي الْإِحْرَامِ فَأَحْرَمَ وَكَمَا لَا يَجُوزُ لَهُ تَحْلِيلُهَا لَا يَجُوزُ لَهَا التَّحَلُّلُ، فَإِنْ تَحَلَّلَتْ لَمْ يَصِحَّ تَحَلُّلُهَا وَلَمْ تَخْرُجْ مِنْ الْحَجِّ، كَمَا لَوْ نَوَى غَيْرُهَا الْخُرُوجَ مِنْ الْحَجِّ بِلَا إحْصَارٍ فَإِنَّهُ لَا يَخْرُجُ مِنْهُ بِلَا خِلَافٍ وَإِنْ أَرَادَتْ حَجَّ الْإِسْلَامِ فَمَنَعَهَا الزَّوْجُ فَهَلْ لَهُ الْمَنْعُ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ، وَعَجَبٌ كَيْفَ أَهْمَلَهُمَا الْمُصَنِّفُ قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي "تَعْلِيقِهِ": الْمَنْصُوصُ فِي بَابِ حَجِّ الْمَرْأَةِ وَالْعَبْدِ مِنْ الْمَنَاسِكِ الْكَبِيرِ أَنَّ لِلزَّوْجِ مَنْعَهَا، وَنَصَّ الشَّافِعِيُّ فِي بَابِ خُرُوجِ النِّسَاءِ إلَى الْمَسَاجِدِ مِنْ اخْتِلَافِ الْحَدِيثِ عَلَى أَنَّهُ لَيْسَ لَهُ مَنْعُهَا.
وَقَالَ الْبَنْدَنِيجِيُّ: نَصَّ الشَّافِعِيُّ فِي عَامَّةِ كُتُبِهِ أَنَّ لَهُ مَنْعَهَا، وَاتَّفَقُوا عَلَى أَنَّ الصَّحِيحَ مِنْ هَذَيْنِ الْقَوْلَيْنِ أَنَّ لَهُ مَنْعَهَا، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْمَحَامِلِيُّ وَآخَرُونَ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِهِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش. و. ق. (عن غير منفعة) (ط).

ج / 8 ص -188- "الْمُجَرَّدِ" وَالرُّويَانِيُّ وَغَيْرُهُمَا: هَذَا الْقَوْلُ هُوَ الصَّحِيحُ الْمَشْهُورُ، وَاحْتَجُّوا لَهُ بِحَدِيثِ ابْنِ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَيْسَ لَهَا أَنْ تَنْطَلِقَ إلَى الْحَجِّ إلَّا بِإِذْنِ زَوْجِهَا" رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ. وَلِأَنَّ حَقَّ الزَّوْجِ عَلَى الْفَوْرِ وَالْحَجُّ عَلَى التَّرَاخِي، فَقُدِّمَ مَا كَانَ عَلَى الْفَوْرِ، كَمَا تُقَدَّمُ الْعِدَّةُ عَلَى الْحَجِّ بِلَا خِلَافٍ.
وَالْقَوْلُ الثَّانِي: لَيْسَ لَهُ مَنْعُهَا لِعُمُومِ قَوْلِهِ صلى الله عليه وسلم: "لَا تَمْنَعُوا إمَاءَ اللَّهِ مَسَاجِدَ اللَّهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ ابْنِ عُمَرَ، وَقِيَاسًا عَلَى الصَّوْمِ وَالصَّلَاةِ. وَأَجَابَ الْأَوَّلُونَ عَنْ الْحَدِيثِ بِأَنَّهُ مَحْمُولٌ عَلَى أَنَّهُ تَنْزِيهٌ أَوْ عَلَى غَيْرِ الْمُتَزَوِّجَاتِ، لِأَنَّ غَيْرَ الْمُتَزَوِّجَاتِ لَمْ يَتَعَلَّقْ بِهِنَّ حَقٌّ عَلَى الْفَوْرِ، وَذَلِكَ كَالْبِنْتِ وَالْأُخْتِ وَنَحْوِهِمَا، وَأَنَّ الْمُرَادَ لَا تَمْنَعُوهُنَّ مَسَاجِدَ اللَّهِ لِلصَّلَوَاتِ، وَهَذَا هُوَ ظَاهِرُ سِيَاقِ الْحَدِيثِ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَالْفَرْقُ بَيْنَ الْحَجِّ وَالصَّوْمِ وَالصَّلَاةِ أَنَّ مُدَّتَهُ طَوِيلَةٌ بِخِلَافِهِمَا، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فَإِنْ أَحْرَمَتْ بِحَجِّ الْإِسْلَامِ بِغَيْرِ إذْنِهِ قَالَ أَصْحَابُنَا: إنْ قُلْنَا: لَيْسَ لَهُ مَنْعُهَا مِنْ الِابْتِدَاءِ فَلَيْسَ لَهُ تَحْلِيلُهَا وإن قلنا: لَهُ مَنْعُهَا فَهَلْ لَهُ تَحْلِيلُهَا؟ فِيهِ قَوْلَانِ مَشْهُورَانِ وَهُمَا اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ هُنَا وَفِي التَّنْبِيهِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالرُّويَانِيُّ وَغَيْرُهُمَا: نَصَّ عَلَيْهِمَا الشَّافِعِيُّ فِي بَابِ حَجِّ الْمَرْأَةِ وَالْعَبْدِ، قَالَ أَصْحَابُنَا أصحهما: أَنَّ لَهُ تَحْلِيلَهَا، وَهُوَ نَصُّهُ فِي "مُخْتَصَرِ الْمُزَنِيِّ" وَمِمَّا صَرَّحَ بِتَصْحِيحِهِ الْجُرْجَانِيُّ فِي "التَّحْرِيرِ" وَالْغَزَالِيُّ فِي "الْخُلَاصَةِ" وَالرُّويَانِيُّ فِي "الْحِلْيَةِ" وَأَبُو عَلِيٍّ الْفَارِقِيُّ فِي "فَوَائِدِ الْمُهَذَّبِ" وَالرَّافِعِيُّ فِي كِتَابَيْهِ وَغَيْرُهُمْ. وَشَذَّ عَنْهُمْ الْمَحَامِلِيُّ فِي "الْمُقْنِعِ"، فَجَزَمَ بِأَنَّهُ لَيْسَ لَهُ تَحْلِيلُهَا لِأَنَّهُ يَضِيقُ بِالشُّرُوعِ وَالْمَذْهَبُ: أَنَّ لَهُ تَحْلِيلَهَا، كَمَا صَحَّحَهُ الْجُمْهُورُ، لِأَنَّ حَقَّ الزَّوْجِ سَابِقٌ وَاَللَّهُ أَعْلَمُ.
قَالَ الدَّارِمِيُّ وَالْجُرْجَانِيُّ فِي "التَّحْرِيرِ": وَحَجَّةُ النَّذْرِ كَالْإِسْلَامِ، فَإِذَا أَحْرَمَتْ بِهَا بِغَيْرِ إذْنِهِ فَلَهُ تَحْلِيلُهَا فِي أَصَحِّ الْقَوْلَيْنِ، وَيَنْبَغِي أَنْ يَكُونَ الْقَضَاءُ كَذَلِكَ وَاَللَّهُ أَعْلَمُ.
أَمَّا إذَا أَحْرَمَتْ بِحَجَّةِ تَطَوُّعٍ فَلَهُ مَنْعُهَا مِنْهُ بِلَا خِلَافٍ، فَإِنْ أَحْرَمَتْ بِهِ فَهَلْ لَهُ تَحْلِيلُهَا مِنْهُ؟ فِيهِ طَرِيقَانِ مَشْهُورَانِ حَكَاهُمَا الْقَاضِي أَبُو حَامِدٍ الْمَرُّوذِيُّ وَالشَّيْخُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ وَالدَّارِمِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابَيْهِ "الْمَجْمُوعِ" و"التَّجْرِيدِ" وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَالْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَصَاحِبُ "الْعُدَّةِ" وَالرُّويَانِيُّ الشَّاشِيُّ وَخَلَائِقُ آخَرُونَ أصحهما: بِاتِّفَاقِهِمْ لَهُ تَحْلِيلُهَا والثاني: لَا، لِأَنَّهَا لَمَّا أَحْرَمَتْ بِهَا صَارَتْ كَحَجَّةِ الْإِسْلَامِ، لِأَنَّ حَجَّةَ التَّطَوُّعِ تَلْزَمُ بِالشُّرُوعِ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: حَيْثُ أَبَحْنَا لَهُ تَحْلِيلَهَا لَا يَجُوزُ لَهَا أَنْ تَتَحَلَّلَ حَتَّى يَأْمُرَهَا، فَإِذَا أَمَرَهَا تَحَلَّلَتْ كَمَا يَتَحَلَّلُ الْمُحْصَرُ سَوَاءً، فَتَذْبَحُ الْهَدْيَ وَتَنْوِي عِنْدَهُ الْخُرُوجَ مِنْ الْحَجِّ، وَتُقَصِّرُ رَأْسَهَا أَوْ ثَلَاثَ شَعَرَاتٍ إذَا قُلْنَا الْحَلْقُ نُسُكٌ، فَإِنْ كَانَتْ وَاجِدَةً لِلْهَدْيِ فَلَا بُدَّ مِمَّا ذَكَرْنَاهُ، وَإِنْ كَانَتْ عَادِمَةً لَهُ فَهِيَ كَالْحُرِّ الْمُحْصَرِ إذَا عَدِمَ الْهَدْيَ، وَقَدْ سَبَقَ إيضَاحُهُ، وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ تَحَلُّلَهَا لَا يَحْصُلُ

ج / 8 ص -189- إلَّا مِمَّا يَحْصُلُ بِهِ تَحَلُّلُ الْمُحْصَرِ، وَأَنَّهَا لَوْ تَطَيَّبَتْ أَوْ جُومِعَتْ أَوْ قَتَلَتْ صَيْدًا أَوْ فَعَلَتْ غَيْرَ ذَلِكَ مِنْ مَحْظُورَاتِ الْإِحْرَامِ أَوْ فَعَلَ الزَّوْجُ ذَلِكَ بِهَا لَا تَصِيرُ مُتَحَلِّلَةً بَلْ يَلْزَمُهُ الْفِدْيَةُ فِيمَا ارْتَكَبَتْهُ، وَاَللَّهُ أَعْلَمُ. قَالَ أَصْحَابُنَا: وَمَتَى أَمَرَهَا بِالتَّحَلُّلِ حَيْثُ جَوَّزْنَاهُ لَهُ لَزِمَهَا الْمُبَادَرَةُ بِهِ وَإِنْ امْتَنَعَتْ مِنْهُ مَعَ تَمَكُّنِهَا جَازَ لِلزَّوْجِ وَطْؤُهَا وَسَائِرُ الِاسْتِمْتَاعَاتِ بِهَا وَلَا إثْمَ عَلَيْهِ وَعَلَيْهَا هِيَ الْإِثْمُ لِتَقْصِيرِهَا. وَكَذَلِكَ الْأَمَةُ إذَا امْتَنَعَتْ مِنْ التَّحَلُّلِ فَلِلسَّيِّدِ وَطْؤُهَا وَلَا إثْمَ عَلَيْهِ وَعَلَيْهَا هِيَ الْإِثْمُ.
وَحَكَى إمَامُ الْحَرَمَيْنِ هَذَا عَنْ الصَّيْدَلَانِيِّ ثُمَّ قَالَ الْإِمَامُ: وَهَذَا فِيهِ نَظَرٌ، لِأَنَّ الْمُحْرِمَةَ حَرَامٌ لِحَقِّ اللَّهِ تَعَالَى، كَمَا أَنَّ الْمُرْتَدَّةَ حَرَامٌ لِحَقِّ اللَّهِ تَعَالَى، فَيُحْتَمَلُ تَحْرِيمُهَا عَلَى الزَّوْجِ وَالسَّيِّدِ. هَذَا كَلَامُ الْإِمَامِ وَالْمَذْهَبُ الْقَطْعُ بِالْجَوَازِ كَمَا قَالَهُ الصَّيْدَلَانِيُّ وَغَيْرُهُ، وَبِهِ جَزَمَ الْغَزَالِيُّ وَغَيْرُهُ، وَاَللَّهُ أَعْلَمُ.
فرع: لَيْسَ لِلْأَمَةِ الْمُزَوَّجَةِ الْإِحْرَامُ إلَّا بِإِذْنِ السَّيِّدِ وَالزَّوْجِ جَمِيعًا بِلَا خِلَافٍ لِأَنَّ لِكُلِّ وَاحِدٍ مِنْهُمَا حَقًّا، فَإِنْ أَذِنَ أَحَدُهُمَا فَلِلْآخَرِ الْمَنْعُ بِلَا خِلَافٍ، فَإِنْ أَحْرَمَتْ بِغَيْرِ إذْنِهِمَا، قَالَ الدَّارِمِيُّ: إنْ اتَّفَقَا عَلَى تَحْلِيلِهَا فَلَهُمَا ذَلِكَ، وَإِنْ اتَّفَقَا عَلَى بَقَائِهَا وَذَهَابِهَا فِي الْحَجِّ جَازَ، وَإِنْ أَرَادَ السَّيِّدُ تَحْلِيلَهَا فَلَهُ ذَلِكَ، وَإِنْ أَرَادَهُ الزَّوْجُ، قَالَ ابْنُ الْقَطَّانِ: نَصَّ الشَّافِعِيُّ أَنَّ لَهُ ذَلِكَ، قَالَ ابْنُ الْقَطَّانِ: فَيُحْتَمَلُ هَذَا وَيُحْتَمَلُ أَنْ يُقَالَ: لَا يُحَلِّلُهَا، لِأَنَّ لِلسَّيِّدِ الْمُسَافَرَةَ بِهَا، نَقَلَهُ الدَّارِمِيُّ. وَنَقَلَ الرُّويَانِيُّ عَنْ الْقَفَّالِ أَنَّ الْمَذْهَبَ أَنَّ لِلزَّوْجِ تَحْلِيلَهَا، كَمَا هُوَ لِلسَّيِّدِ، وَأَنَّ مِنْ الْأَصْحَابِ مَنْ قَالَ بِالنِّسْبَةِ إلَى الزَّوْجِ كَالزَّوْجَةِ الْحُرَّةِ إذَا أَحْرَمَتْ بِتَطَوُّعٍ، هَلْ لَهُ تَحْلِيلُهَا؟ فِيهِ طَرِيقَانِ، وَالْمَذْهَبُ الْأَوَّلُ.
فرع: قَالَ الدَّارِمِيُّ: إذَا أَحْرَمَتْ فِي الْعِدَّةِ فَإِنْ كَانَتْ رَجْعِيَّةً فَلَمْ يُرَاجِعْهَا، فَلَيْسَ لَهُ تَحْلِيلُهَا، وَلَهُ مَنْعُهَا مِنْ الْخُرُوجِ، فَإِنْ قَضَتْ الْعِدَّةَ وَلَمْ يُرَاجِعْهَا مَضَتْ فِي الْحَجِّ، فَإِنْ أَدْرَكَتْهُ فَذَلِكَ، وَإِنْ فَاتَهَا فَلَهَا حُكْمُ الْفَوَاتِ وَإِنْ رَاجَعَهَا فَهَلْ لَهُ تَحْلِيلُهَا؟ فِيهِ الْقَوْلَانِ السَّابِقَانِ، وَإِنْ كَانَتْ مُطَلَّقَةً بَائِنًا فَلَيْسَ لَهُ تَحْلِيلُهَا بِلَا خِلَافٍ، وَلَهُ مَنْعُهَا، فَإِنْ أَدْرَكَتْ الْحَجَّ بَعْدَ انْقِضَاءِ الْعِدَّةِ وَإِلَّا فَهِيَ كَذَاتِ الْفَوَاتِ، وَلَوْ أَحْرَمَتْ ثُمَّ طَلَّقَهَا فَوَجَبَتْ الْعِدَّةُ أَقَامَتْ عَلَى إحْرَامِهَا، وَلَمْ يَجُزْ لَهَا التَّحَلُّلُ، فَإِنْ انْقَضَتْ عِدَّتُهَا فَأَدْرَكَتْ الْحَجَّ فَذَاكَ، وَإِنْ فَاتَهَا - قَالَ ابْنُ الْمَرْزُبَانِ: إنْ كَانَتْ هِيَ سَبَبَ وُجُوبِ الْعِدَّةِ بِخِيَارٍ وَنَحْوِهِ فَهِيَ الْمُفَوِّتَةُ وَإِنْ طَرَأَتْ بِغَيْرِ اخْتِيَارِهَا فَفِي الْقَضَاءِ وَجْهَانِ بِنَاءً عَلَى الْقَوْلَيْنِ فِي الْمُحْصَرِ إذَا سَلَكَ طَرِيقًا فَفَاتَهُ، هَذَا كَلَامُ الدَّارِمِيِّ.
وَكَذَا قَالَ الرُّويَانِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمَا إنَّ الْمُعْتَدَّةَ الرَّجْعِيَّةَ إذَا أَحْرَمَتْ فَلِلزَّوْجِ مَنْعُهَا مِنْ الذَّهَابِ فِي الْحَجِّ، وَلَيْسَ لَهُ تَحْلِيلُهَا وَلَكِنْ لَهُ رَجْعَتُهَا، فَإِذَا رَجَعَ هَلْ لَهُ تَحْلِيلُهَا؟ فِيهِ الْقَوْلَانِ، وَجَزَمَ الرَّافِعِيُّ بِأَنَّهُ يُحَلِّلُهَا بَعْدَ الْمُرَاجَعَةِ، وَهُوَ تَفْرِيعٌ عَلَى الْأَصَحِّ وَإِلَّا فَالْقَوْلَانِ لَا بُدَّ مِنْهُمَا كَمَا ذَكَرَهُ الدَّارِمِيُّ وَالرُّويَانِيُّ وَغَيْرُهُمَا. وَنَقَلَ الرُّويَانِيُّ فِيمَا إذَا أَحْرَمَتْ بِحَجِّ تَطَوُّعٍ ثُمَّ طَلُقَتْ ثُمَّ اعْتَدَّتْ فَفَاتَهَا قَوْلَيْنِ أحدهما: يَجِبُ الْقَضَاءُ كَالْخَطَأِ فِي الْعَدَدِ والثاني: لَا، لِعَدَمِ تَقْصِيرِهَا، وَهَذَا مُوَافِقٌ لِمَا ذَكَرَهُ ابْنُ الْمَرْزُبَانِ وَاَللَّهُ أَعْلَمُ.
وَقَالَ الْمَاوَرْدِيُّ: إذَا أَحْرَمَتْ ثُمَّ وَجَبَتْ الْعِدَّةُ بِوَفَاةِ زَوْجٍ أَوْ طَلَاقِهِ لَزِمَهَا الْمُضِيُّ فِي الْإِحْرَامِ

ج / 8 ص -190- وَأَعْمَالِ النُّسُكِ، وَلَا تَكُونُ الْعِدَّةُ مَانِعَةً لِأَنَّ الْإِحْرَامَ سَابِقٌ، قَالَ: فَإِنْ مَنَعَهَا حَاكِمٌ مِنْ إتْمَامِ الْحَجِّ بِسَبَبِ الْعِدَّةِ صَارَتْ كَالْمُحْصَرِ، فَتَتَحَلَّلُ وَعَلَيْهَا دَمُ الْإِحْصَارِ.
فرع: لَوْ أَذِنَ لِزَوْجَتِهِ فِي الْإِحْرَامِ ثُمَّ رَجَعَ عَنْ الْإِذْنِ أَوْ اخْتَلَفَا فَادَّعَتْ الْإِذْنَ وَأَنْكَرَهُ، فَفِيهِ التَّفْصِيلُ الَّذِي قَدَّمْته فِي أَوَّلِ كِتَابِ الْحَجِّ فِي مِثْلِ ذَلِكَ بَيْن الْعَبْدِ وَالسَّيِّدِ، كَذَا قَالَهُ الدَّارِمِيُّ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا أَرَادَتْ الْحَجَّ، قَالَ الْمَاوَرْدِيُّ وَالْمَحَامِلِيُّ وَغَيْرُهُمَا مِنْ الْأَصْحَابِ: إنْ كَانَ الْحَجُّ فَرْضًا جَازَ لَهَا الْخُرُوجُ مَعَ زَوْجٍ أَوْ مَحْرَمٍ أَوْ نِسْوَةٍ ثِقَاتٍ، وَيَجُوزُ مَعَ امْرَأَةٍ ثِقَةٍ قَالَ الْمَاوَرْدِيُّ وَمِنْ الْأَصْحَابِ مَنْ قَالَ: إذَا كَانَ الطَّرِيقُ آمِنًا لَا يُخَافُ خَلْوَةُ الرِّجَالِ بِهَا جَازَ خُرُوجُهَا بِغَيْرِ مَحْرَمٍ، وَبِغَيْرِ امْرَأَةٍ ثِقَةٍ، قَالَ: هَذَا خِلَافُ نَصِّ الشَّافِعِيِّ قَالُوا: فَإِنْ كَانَ الْحَجُّ تَطَوُّعًا لَمْ يَجُزْ أَنْ تَخْرُجَ إلَّا مَعَ مَحْرَمٍ، وَكَذَا السَّفَرُ الْمُبَاحُ كَسَفَرِ الزِّيَارَةِ وَالتِّجَارَةِ لَا يَجُوزُ خُرُوجُهَا فِي شَيْءٍ مِنْ ذَلِكَ إلَّا مَعَ مَحْرَمٍ أَوْ زَوْجٍ. قَالَ الْمَاوَرْدِيُّ: وَمِنْ أَصْحَابِنَا مَنْ جَوَّزَ خُرُوجَهَا مَعَ نِسَاءٍ ثِقَاتٍ، كَسَفَرِهَا لِلْحَجِّ الْوَاجِبِ، قَالَ: وَهَذَا خِلَافُ نَصِّ الشَّافِعِيِّ. وَكَذَا قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ": لَا يَجُوزُ لَهَا الْخُرُوجُ فِي حَجِّ التَّطَوُّعِ إلَّا مَعَ مَحْرَمٍ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي كِتَابِ الْعِدَدِ مِنْ "الْأُمِّ"، فَقَالَ: لَا يَجُوزُ الْخُرُوجُ فِي حَجِّ التَّطَوُّعِ إلَّا مَعَ مَحْرَمٍ.
قَالَ أَبُو حَامِدٍ: وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَهَا الْخُرُوجُ بِغَيْرِ مَحْرَمٍ فِي أَيِّ سَفَرٍ كَانَ وَاجِبًا كَانَ أَوْ غَيْرَهُ، وَهَكَذَا ذَكَرَ الْمَسْأَلَةَ الْبَنْدَنِيجِيُّ وَآخَرُونَ وَحَاصِلُهُ أَنَّهُ يَجُوزُ الْخُرُوجِ لِلْحَجِّ الْوَاجِبِ مَعَ زَوْجٍ أَوْ مَحْرَمٍ أَوْ امْرَأَةٍ ثِقَةٍ، وَلَا يَجُوزُ مِنْ غَيْرِ هَؤُلَاءِ، وَإِنْ كَانَ الطَّرِيقُ آمِنًا، وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ يَجُوزُ إنْ كَانَ آمِنًا. وَأَمَّا حَجُّ التَّطَوُّعِ وَسَفَرُ الزِّيَارَةِ وَالتِّجَارَةِ وَكُلُّ سَفَرٍ لَيْسَ بِوَاجِبٍ فَلَا يَجُوزُ عَلَى الْمَذْهَبِ الصَّحِيحِ الْمَنْصُوصِ إلَّا مَعَ زَوْجٍ أَوْ مَحْرَمٍ، وَقِيلَ: يَجُوزُ مَعَ نِسْوَةٍ أَوْ امْرَأَةٍ ثِقَةٍ كَالْحَجِّ الْوَاجِبِ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ مُخْتَصَرَةً فِي أَوَّلِ كِتَابِ الْحَجِّ فِي ذِكْرِ اسْتِطَاعَةِ الْمَرْأَةِ وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا تَفْصِيلَ مَذْهَبِنَا فِي حَجِّ الْمَرْأَةِ، وَذَكَرْنَا أَنَّ الصَّحِيحَ أَنَّهُ يَجُوزُ لَهَا فِي سَفَرِ حَجِّ الْفَرْضِ أَنْ تَخْرُجَ مَعَ نِسْوَةٍ ثِقَاتٍ. أَوْ امْرَأَةٍ ثِقَةٍ، وَلَا يُشْتَرَطُ الْمَحْرَمُ وَلَا يَجُوزُ فِي التَّطَوُّعِ وَسَفَرِ التِّجَارَةِ وَالزِّيَارَةِ وَنَحْوِهِمَا إلَّا بِمَحْرَمٍ. وَقَالَ بَعْضُ أَصْحَابِنَا: يَجُوزُ بِغَيْرِ نِسَاءٍ وَلَا امْرَأَةٍ إذَا كَانَ الطَّرِيقُ آمِنًا. وَبِهَذَا قَالَ الْحَسَنُ الْبَصْرِيُّ وَدَاوُد، وَقَالَ مَالِكٌ: لَا يَجُوزُ بِامْرَأَةٍ ثِقَةٍ. وَإِنَّمَا يَجُوزُ بِمَحْرَمٍ أَوْ نِسْوَةٍ ثِقَاتٍ. وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ: لَا يَجُوزُ إلَّا مَعَ زَوْجٍ أَوْ مَحْرَمٍ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: وَالْمَسَافَةُ الَّتِي يَشْتَرِطُ أَبُو حَنِيفَةَ فِيهَا الْمَحْرَمَ ثَلَاثَةُ أَيَّامٍ فَإِنْ كَانَ أَقَلَّ لَمْ يَشْتَرِطْ. وَاحْتُجَّ لَهُمْ بِحَدِيثِ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا تُسَافِرْ امْرَأَةٌ ثَلَاثًا إلَّا مَعَهَا ذُو مَحْرَمٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَفِي رِوَايَةٍ لِمُسْلِمٍ: "لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ تُسَافِرُ مَسِيرَةَ ثَلَاثِ لَيَالٍ إلَّا وَمَعَهَا ذُو مَحْرَمٍ".
وَعَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا تُسَافِرْ امْرَأَةٌ إلَّا مَعَ مَحْرَمٍ. فَقَالَ: يَا رَسُولَ اللَّهِ إنِّي أُرِيدُ أَنْ أَخْرُجَ فِي جَيْشِ كَذَا وَكَذَا وَامْرَأَتِي تُرِيدُ الْحَجَّ قَالَ: اُخْرُجْ مَعَهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.

ج / 8 ص -191- وَعَنْ أَبِي سَعِيدٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تُسَافِرْ الْمَرْأَةُ يَوْمَيْنِ إلَّا وَمَعَهَا زَوْجُهَا أَوْ ذُو مَحْرَمٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ تُسَافِرَ مَسِيرَةَ يَوْمٍ وَلَيْلَةٍ لَيْسَ مَعَهَا حُرْمَةٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَفِي رِوَايَة لِمُسْلِمٍ: "مَسِيرَةَ يَوْمٍ" وَفِي رِوَايَةٍ لَهُ: "لَيْلَةً" وَفِي رِوَايَةٍ صَحِيحَةٍ فِي "سُنَنِ أَبِي دَاوُد" "مَسِيرَةَ بَرِيدٍ" وَقِيَاسًا عَلَى حَجِّ التَّطَوُّعِ وَسَفَرِ التِّجَارَةِ وَالزِّيَارَةِ وَنَحْوِهِمَا.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَدِيِّ بْنِ حَاتِمٍ قَالَ: "بَيْنَمَا أَنَا عِنْدَ النَّبِيِّ صلى الله عليه وسلم إذْ أَتَى رَجُلٌ فَشَكَا إلَيْهِ الْفَاقَةَ، ثُمَّ أَتَاهُ آخَرُ فَشَكَا قَطْعَ السَّبِيلِ، فَقَالَ: يَا عَدِيُّ هَلْ رَأَيْت الْحِيرَةَ؟ قُلْت: لَمْ أَرَهَا وَقَدْ أُنْبِئْتُ عَنْهَا، قَالَ: فَإِنْ طَالَ بِك حَيَاةٌ لَتَرَيَنَّ الظَّعِينَةَ تَرْتَحِلُ مِنْ الْحِيرَةِ حَتَّى تَطُوفَ بِالْكَعْبَةِ، لَا تَخَافُ إلَّا اللَّهَ، قَالَ عَدِيٌّ: فَرَأَيْت الظَّعِينَةَ تَرْتَحِلُ مِنْ الْحِيرَةِ حَتَّى تَطُوفَ بِالْكَعْبَةِ لَا تَخَافُ إلَّا اللَّهَ" رَوَاهُ الْبُخَارِيُّ، وَسَبَقَ ذِكْرُهُ فِي اسْتِطَاعَةِ الْمَرْأَةِ فَإِنْ قِيلَ: لَا يَلْزَمُ مِنْ حَدِيث عَدِيٍّ جَوَازُ سَفَرِهَا بِغَيْرِ مَحْرَمٍ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَخْبَرَ بِأَنَّ هَذَا سَيَقَعُ وَوَقَعَ وَلَا يَلْزَمُ مِنْ ذَلِكَ جَوَازُهُ، كَمَا أَخْبَرَ صلى الله عليه وسلم بِأَنَّهُ سَيَكُونُ دَجَّالُونَ كَذَّابُونَ، وَلَا يَلْزَمُ مِنْ ذَلِكَ جَوَازُهُ. قَالَ أَصْحَابُنَا: فَجَوَابُهُ أَنَّ هَذَا الْحَدِيثَ خَرَجَ فِي سِيَاقِ ذَمِّ الْحَوَادِثِ.
وأما: حَدِيثُ عَدِيٍّ فَخَرَجَ فِي سِيَاقِ الْمَدْحِ وَالْفَضِيلَةِ وَاسْتِعْلَاءِ الْإِسْلَامِ وَرَفْعِ مَنَارِهِ، فَلَا يُمْكِنُ حَمْلُهُ عَلَى مَا لَا يَجُوزُ. قَالَ الشَّيْخُ أَبُو حَامِدٍ فَإِنْ قِيلَ: هَذَا الْخَبَرُ مَتْرُوكُ الظَّاهِرِ بِالْإِجْمَاعِ لِأَنَّ فِيهِ أَنَّهَا تَخْرُجُ بِغَيْرِ جِوَارٍ وَلَا خِلَافَ أَنَّهَا لَا تَخْرُجُ بِغَيْرِ جِوَارٍ، وَلَوْ امْرَأَةً وَاحِدَةً فَالْجَوَابُ: أَنَّ بَعْضَ أَصْحَابِنَا جَوَّزَ خُرُوجَهَا وَحْدَهَا بِغَيْرِ امْرَأَةٍ كَمَا سَبَقَ، وَعَلَى مَذْهَبٍ الشَّافِعِيِّ وَمَنْصُوصِهِ يُشْتَرَطُ الْمَرْأَةُ وَلَا يَلْزَمُ مِنْ ذَلِكَ تَرْكُ الظَّاهِرِ لِأَنَّ حَقِيقَتَهُ أَنْ لَا يَكُونَ مَعَهَا جِوَارٌ أَصْلًا - وَالْجِوَارُ الْمُلَاصِقُ وَالْقَرِيبُ - وَنَحْنُ لَا نَشْتَرِطُ فِي الْمَرْأَةِ الَّتِي تَخْرُجُ مَعَهَا كَوْنَهَا مُلَازِمَةً لَهَا، فَإِنْ مَشَتْ قُدَّامَ الْقَافِلَةِ أَوْ بَعْدَهَا بَعِيدَةً عَنْ الْمَرْأَةِ جَازَ، فَحَصَلَ مِنْ هَذَا أَنَّا نَقُولُ بِظَاهِرِ الْحَدِيثِ، هَذَا كَلَامُ أَبِي حَامِدٍ. قَالَ أَصْحَابُنَا: وَلِأَنَّهُ سَفَرٌ وَاجِبٌ فَلَمْ يُشْتَرَطْ فِيهِ الْمَحْرَمُ كَالْهِجْرَةِ. قَالَ أَصْحَابُنَا: وَقِيَاسًا عَلَى مَا إذَا كَانَتْ الْمَسَافَةُ مَرْحَلَتَيْنِ، فَإِنَّ الْحَنَفِيَّةَ وَافَقُونَا عَلَى أَنَّهُ لَا يُشْتَرَطُ الْمَحْرَمُ فَإِنْ قَالُوا: إنَّمَا جَازَ فِي الْمَرْحَلَتَيْنِ لِأَنَّهُ لَيْسَ بِسَفَرٍ قُلْنَا: هَذَا مُخَالِفٌ لِلْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ.
وأما: الْجَوَابُ عَنْ الْأَحَادِيثِ الَّتِي احْتَجُّوا بِهَا فَمِنْ أَوْجُهٍ أحدها: جَوَابُ الشَّيْخِ أَبِي حَامِدٍ وَآخَرِينَ أَنَّهَا عَامَّةٌ فَنَخُصُّهَا بِمَا ذَكَرْنَاهُ والثاني: أَنَّهُ مَحْمُولٌ عَلَى سَفَرِ التِّجَارَةِ وَالزِّيَارَةِ وَحَجِّ التَّطَوُّعِ وَسَائِرِ الْأَسْفَارِ غَيْرَ سَفَرِ الْحَجِّ الْوَاجِبِ الثَّالِثُ: ذَكَرَهُ الْقَاضِي أَبُو الطَّيِّبِ أَنَّهُ مَحْمُولٌ عَلَى مَا إذَا لَمْ يَكُنْ الطَّرِيقُ آمِنًا وَالْجَوَابُ: عَنْ قِيَاسِهِمْ عَلَى حَجِّ التَّطَوُّعِ وَسَفَرِ التِّجَارَةِ وَأَنَّهُ لَيْسَ بِوَاجِبٍ بِخِلَافِ حَجِّ الْفَرْضِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ أَحْرَمَ الْوَلَدُ بِغَيْرِ إذْنِ الْأَبَوَيْنِ فَإِنْ كَانَ فِي حَجِّ فَرْضٍ - لَمْ يَكُنْ لَهُمَا تَحْلِيلُهُ، لِأَنَّهُ فَرْضٌ، فَلَمْ يَجُزْ إخْرَاجُهُ مِنْهُ كَالصَّوْمِ وَالصَّلَاةِ، وَإِنْ كَانَ فِي حَجِّ تَطَوُّعٍ فَفِيهِ قَوْلَانِ أحدهما: يَجُوزُ لَهُمَا تَحْلِيلُهُ. لِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِمَنْ أَرَادَ أَنْ يُجَاهِدَ وَلَهُ أَبَوَانِ:

ج / 8 ص -192- "فَفِيهِمَا فَجَاهِدْ" فَمَنَعَ الْجِهَادَ لِحَقِّهِمَا وَهُوَ فَرْضٌ، فَدَلَّ عَلَى أَنَّ الْمَنْعَ مِنْ التَّطَوُّعِ لِحَقِّهِمَا أَوْلَى والثاني: لَا يَجُوزُ، لِأَنَّهُ قُرْبَةٌ لَا مُخَالَفَةَ عَلَيْهِ فِيهَا، فَلَا يَجُوزُ لَهُمَا تَحْلِيلُهُ مِنْهَا كَالصَّوْمِ.
الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ بِلَفْظِهِ وَقَوْلُهُ: لِأَنَّهُ قُرْبَةٌ لَا مُخَالَفَةَ عَلَيْهِ فِيهَا احْتِرَازٌ مِنْ الْجِهَادِ.
أما الأحكام: فَقَالَ أَصْحَابُنَا: مَنْ كَانَ لَهُ أَبَوَانِ أَوْ أَحَدُهُمَا اُسْتُحِبَّ أَنْ لَا يُحْرِمَ إلَّا بِإِذْنِهِمَا أَوْ إذْنِ الْحَيِّ مِنْهُمَا، فَإِنْ أَذِنَا لَهُ فِي حَجِّ فَرْضٍ أَوْ تَطَوُّعٍ فَأَحْرَمَ لَمْ يَكُنْ لَهُمَا تَحْلِيلُهُ وَلَا مَنْعُهُ بِلَا خِلَافٍ، كَمَا سَبَقَ فِي الْعَبْدِ وَالزَّوْجَةِ، وَإِنْ مَنَعَاهُ الْإِحْرَامَ أَوْ مَنَعَهُ أَحَدُهُمَا فَإِنْ كَانَ فِي حَجِّ تَطَوُّعٍ فَلَهُمَا الْمَنْعُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجَمَاهِيرُ فِي الطَّرِيقَتَيْنِ، وَحَكَى الرَّافِعِيُّ وَجْهًا شَاذًّا أَنَّهُ لَيْسَ لَهُمَا مَنْعُهُ مِنْهُ. وَهَذَا لَيْسَ بِشَيْءٍ فَإِنْ أَحْرَمَ بِالتَّطَوُّعِ فَهَلْ لَهُمَا تَحْلِيلُهُ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: لَهُمَا، وَلِكُلِّ وَاحِدٍ مِنْهُمَا تَحْلِيلُهُ. وَأَشَارَ إلَيْهِ الشَّافِعِيُّ فِي "الْإِمْلَاءِ" وَمِمَّنْ نَصَّ عَلَى تَصْحِيحِهِ الْقَاضِي حُسَيْنٌ فِي "تَعْلِيقِهِ" وَالْجُرْجَانِيُّ فِي "التَّحْرِيرِ" وَغَيْرُهُمَا والثاني: لَيْسَ لَهُمَا تَحْلِيلُهُ، نَصَّ عَلَيْهِ فِي "الْأُمِّ" وَصَحَّحَهُ الْفَارِقِيُّ وَالصَّحِيحُ الْأَوَّلُ.
أَمَّا إذَا أَرَادَ حَجَّ فَرْضِ الْإِسْلَامِ أَوْ قَضَاءَ نَذْرٍ، فَلَيْسَ لَهُمَا مَنْعُهُ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجَمَاهِيرُ فِي الطَّرِيقَتَيْنِ. وَحَكَى صَاحِبُ "الْعُدَّةِ" وَالرُّويَانِيُّ وَالرَّافِعِيُّ فِيهِ وَجْهًا شَاذًّا أَنَّ لَهُمَا مَنْعَهُ مِنْ الْفَرْضِ كَالتَّطَوُّعِ وَلَيْسَ بِشَيْءٍ، فَإِنْ أَحْرَمَ بِهِ فَلَيْسَ لَهُمَا تَحْلِيلُهُ مِنْهُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى الْقَاضِي حُسَيْنٌ وَالرُّويَانِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ فِيهِ طَرِيقًا آخَرَ أَنَّهُ عَلَى قَوْلَيْنِ كَالزَّوْجَةِ وَلَيْسَ بِشَيْءٍ، وَاَللَّهُ أَعْلَمُ.
وَإِذَا أَحْرَمَ بِالتَّطَوُّعِ وَأَرَادَ الْأَبَوَانِ تَحْلِيلَهُ كَانَ لَهُمَا ذَلِكَ عَلَى الْأَصَحِّ كَمَا ذَكَرْنَا فَلَوْ أَرَادَهُ أَحَدُهُمَا فَهُوَ كَمَا لَوْ أَرَادَاهُ. هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَقَالَ الْمَاوَرْدِيُّ: إنْ أَرَادَ الْأَبُ تَحْلِيلَهُ فَلَهُ ذَلِكَ عَلَى قَوْلِنَا لَهُمَا تَحْلِيلُهُ. وَإِنْ أَرَادَتْهُ الْأُمُّ فَلَا، وَحَكَاهُ الرُّويَانِيُّ عَنْ الْمَاوَرْدِيُّ ثُمَّ قَالَ: وَهَذَا مُشْكِلٌ، وَهُوَ كَمَا قَالَ الرُّويَانِيُّ فَالصَّحِيحُ أَنَّ الْأُمَّ كَالْأَبِ فِي هَذَا، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا، حَيْثُ جَوَّزْنَا لَهُمَا تَحْلِيلَهُ فَهُوَ كَتَحْلِيلِ الزَّوْجَةِ فَيُؤْمَرُ الْوَلَدُ بِأَنْ يَتَحَلَّلَ بِمَا يَتَحَلَّلُ بِهِ الْمُحْصَرُ مِنْ النِّيَّةِ وَالذَّبْحِ وَالْحَلْقِ، وَقَدْ سَبَقَ بَيَانُهُ وَاضِحًا.
فرع: تَحْلِيلُ الْوَلَدِ مِنْ الْعُمْرَةِ وَمَنْعُهُ مِنْهَا كَالْحَجِّ فِي كُلِّ مَا ذَكَرْنَاهُ بِاتِّفَاقِ الْأَصْحَابِ.
فرع: إذَا أَرَادَ الْوَلَدُ السَّفَرَ لِطَلَبِ الْعِلْمِ فَقَدْ جَزَمَ الْمُصَنِّفُ فِي أَوَّلِ كِتَابِ السِّيَرِ بِأَنَّهُ يَجُوزُ بِغَيْرِ إذْنِ الْأَبَوَيْنِ، قَالَ: وَكَذَلِكَ سَفَرُ التِّجَارَةِ لِأَنَّ الْغَالِبَ فِيهَا السَّلَامَةُ. وَبَسَطَ الْبَغَوِيّ الْمَسْأَلَةَ هُنَا فَقَالَ: إنْ أَرَادَ الْوَلَدُ الْخُرُوجَ لِطَلَبِ الْعِلْمِ بِغَيْرِ إذْنِ الْأَبَوَيْنِ - نُظِرَ إنْ كَانَ هُنَاكَ مَنْ يَتَعَلَّمُ مِنْهُ - لَمْ يَجُزْ وَلَهُمَا مَنْعُهُ، وَإِنْ لَمْ يَكُنْ نُظِرَ، فَإِنْ أَرَادَ تَعَلُّمَ مَا هُوَ فَرْضُ عَيْنٍ لَمْ يَكُنْ لَهُمَا مَنْعُهُ.
وَفِي فَرْضِ الْكِفَايَةِ وَجْهَانِ أصحهما: لَا يَجُوزُ لَهُمَا مَنْعُهُ لِأَنَّهُ فَرْضٌ عَلَيْهِ مَا لَمْ يَبْلُغْ وَاحِدٌ هُنَاكَ دَرَجَةَ الْفَتْوَى، حَتَّى لَوْ كَبِرَ الْمُفْتِي وَشَاخَ جَازَ لِشَابٍّ أَنْ يَخْرُجَ لِطَلَبِ الْعِلْمِ إنْ لَمْ يُمْكِنْهُ التَّعَلُّمُ مِنْ

ج / 8 ص -193- الشَّيْخِ. قَالَ: وَلَوْ خَرَجَ وَاحِدٌ لِلتَّعَلُّمِ هَلْ لِآخَرَ أَنْ يَخْرُجَ بِغَيْرِ إذْنِ الْأَبَوَيْنِ؟ فِيهِ وَجْهَانِ: أحدهما: لَا، لِأَنَّهُ قَامَ بِهِ غَيْرُهُ كَالْجِهَادِ والثاني: نَعَمْ، لِأَنَّ قَصَدَ إقَامَةِ الدِّينِ لَا خَوْفَ فِيهِ، هَذَا كَلَامُ الْبَغَوِيِّ.
فرع: قَالَ أَصْحَابُنَا: مَنْ عَلَيْهِ دَيْنٌ حَالٌّ وَهُوَ مُوسِرٌ، يَجُوزُ لِمُسْتَحِقِّ الدَّيْنِ مَنْعُهُ مِنْ الْخُرُوجِ إلَى الْحَجِّ وَحَبْسُهُ، مَا لَمْ يُؤَدِّ الدَّيْنَ، فَإِنْ كَانَ أَحْرَمَ فَلَيْسَ لَهُ التَّحَلُّلُ كَمَا سَبَقَ، بَلْ عَلَيْهِ قَضَاءُ الدَّيْنِ وَالْمُضِيُّ فِي الْحَجِّ. وَإِنْ كَانَ مُعْسِرًا فَلَا مُطَالَبَةَ وَلَا مَنْعَ، وَإِنْ كَانَ مُؤَجَّلًا فَلَا مَنْعَ وَلَا مُطَالَبَةَ، لَكِنْ يُسْتَحَبُّ أَنْ لَا يَخْرُجَ حَتَّى يُوَكِّلَ مَنْ يَقْضِي الدَّيْنَ عِنْدَ حُلُولِهِ.
فرع: حَيْثُ جَوَّزْنَا تَحْلِيلَ الزَّوْجَةِ وَالْوَلَدِ فَتَحَلَّلَا، فَلَهُمَا حُكْمُ الْمُتَحَلِّلِ بِحُصْرٍ خَاصٍّ، فَإِنْ كَانَ حَجَّ تَطَوُّعٍ لَمْ يَجِبْ قَضَاؤُهُ عَلَى أَصَحِّ الْقَوْلَيْنِ، وَإِنْ كَانَ فَرْضًا فَفِيهِ التَّفْصِيلُ السَّابِقُ فِي حُكْمِ الْحَاجِّ الْمُحْصَرِ.
فرع: قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: قَوْلُ الْأَصْحَابِ لِلسَّيِّدِ تَحْلِيلُ الْعَبْدِ، وَلِلزَّوْجِ تَحْلِيلُ الزَّوْجَةِ وَلِلْوَالِدِ تَحْلِيلُ الْوَلَدِ. هَذَا كُلُّهُ مَجَازٌ، وَلَا يَصِحُّ التَّحْلِيلُ مِنْ هَؤُلَاءِ الْمَذْكُورِينَ، بَلْ مَعْنَاهُ أَنَّهُمْ يَأْمُرُونَ الْعَبْدَ وَالزَّوْجَةَ وَالْوَلَدَ بِالتَّحَلُّلِ، فَيَتَحَلَّلُ الْمَأْمُورُ بِالنِّيَّةِ مَعَ الذَّبْحِ وَالْحَلْقِ عَلَى تَفْصِيلِهِ السَّابِقِ، وَهَذَا وَاضِحٌ لَا شَكَّ فِيهِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا أَحْرَمَ وَشَرَطَ التَّحَلُّلَ لِغَرَضٍ صَحِيحٍ مِثْلَ أَنْ يَشْتَرِطَ أَنَّهُ إذَا مَرِضَ تَحَلَّلَ، أَوْ إذَا ضَاعَتْ نَفَقَتُهُ تَحَلَّلَ. فَفِيهِ طَرِيقَانِ أحدهما: أَنَّهُ عَلَى قَوْلَيْنِ أحدهما: لَا يَثْبُتُ الشَّرْطُ، لِأَنَّهُ عِبَادَةٌ لَا يَجُوزُ الْخُرُوجُ مِنْهَا بِغَيْرِ عُذْرٍ، فَلَمْ يَجُزْ الْخُرُوجُ مِنْهَا بِالشَّرْطِ كَالصَّلَاةِ الْمَفْرُوضَةِ والثاني: أَنَّهُ يَثْبُتُ الشَّرْطُ، لِمَا رَوَى ابْنُ عَبَّاسٍ: "أَنَّ ضُبَاعَةَ بِنْتَ الزُّبَيْرِ بْنِ عَبْدِ الْمُطَّلِبِ قَالَتْ: يَا رَسُولَ اللَّهِ إنِّي امْرَأَةٌ ثَقِيلَةٌ. وَإِنِّي أُرِيدُ الْحَجَّ، فَكَيْفَ تَأْمُرُنِي أَنْ أُهِلَّ قَالَ أَهِلِّي وَاشْتَرِطِي أَنَّ مَحِلِّي حَيْثُ حَبَسْتنِي" فَدَلَّ عَلَى جَوَازِ الشَّرْطِ وَمِنْهُمْ: مَنْ قَالَ: يَصِحُّ الشَّرْطُ قَوْلًا وَاحِدًا لِأَنَّهُ عَلَّقَ أَحَدَ الْقَوْلَيْنِ عَلَى صِحَّةِ حَدِيثِ ضُبَاعَةَ [وَقَدْ صَحَّ حَدِيثُ ضُبَاعَةَ]1 فَعَلَى هَذَا إذَا شَرَطَ أَنَّهُ إذَا مَرِضَ تَحَلَّلَ لَمْ يَتَحَلَّلْ إلَّا بِالْهَدْيِ. وَإِنْ شَرَطَ أَنَّهُ إذَا مَرِضَ صَارَ حَلَالًا فَمَرِضَ، صَارَ حَلَالًا. وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَتَحَلَّلُ إلَّا بِالْهَدْيِ، لِأَنَّ مُطْلَقَ كَلَامِ الْأُمِّيِّ يُحْمَلُ عَلَى مَا تَقَرَّرَ فِي الشَّرْعِ، وَاَلَّذِي تَقَرَّرَ فِي الشَّرْعِ أَنَّهُ لَا يَتَحَلَّلُ إلَّا بِالْهَدْيِ، فَأَمَّا شَرْطُ أَنَّهُ يَخْرُجُ مِنْهُ إذَا شَاءَ أَوْ يُجَامِعُ فِيهِ إذَا شَاءَ، فَلَا يَجُوزُ لَهُ، لِأَنَّهُ خُرُوجٌ مِنْ غَيْرِ عُذْرٍ، فَلَمْ يَصِحَّ شَرْطُهُ.
الشرح: حَدِيثُ ضُبَاعَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَتَقَدَّمَتْ طُرُقُهُ، وَبَيَانُ مَا يَتَعَلَّقُ بِهِ مَعَ بَيَانِ الْأَحَادِيثِ وَالْآثَارِ الْوَارِدَةِ فِي الْمَسْأَلَةِ مَعَ بَيَانِ الْفَصْلِ جَمِيعًا وَبَسَطْنَاهَا وَاضِحَةً فِي فَصْلِ إحْصَارِ الْغَرِيمِ وَالْمَرِيضِ، وَيَحْصُلُ مِمَّا قَرَّرْنَاهُ هُنَاكَ، أَنَّ قَوْلَ الْمُصَنِّفِ لَمْ يَتَحَلَّلْ إلَّا بِالْهَدْيِ اخْتِيَارٌ مِنْهُ لِلضَّعِيفِ مِنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ما بين المعقوفتين ساقط من ش. و. ق (ط).

ج / 8 ص -194- الْقَوْلَيْنِ الْأَصَحُّ: أَنَّهُ لَا دَمَ، هَذَا إذَا أَطْلَقَ أَنَّهُ يَتَحَلَّلُ، أَمَّا إذَا قَالَ: أَتَحَلَّلُ بِالْهَدْيِ لَزِمَهُ بِلَا خِلَافٍ وَإِنْ قَالَ: أَتَحَلَّلُ بِلَا هَدْيٍ، فَلَا يَلْزَمُهُ بِلَا خِلَافٍ كَمَا سَبَقَ إيضَاحُهُ هُنَاكَ.
وَقَوْلُهُ: لِأَنَّهُ عِبَادَةٌ لَا يَجُوزُ الْخُرُوجُ مِنْهَا بِغَيْرِ عُذْرٍ احْتِرَازٌ مِنْ صَلَاةِ التَّطَوُّعِ وَصَوْمِهِ وَقَوْلُهُ: كَالصَّلَاةِ الْمَفْرُوضَةِ تَصْرِيحٌ مِنْهُ بِمَا هُوَ. مَذْهَبُ الشَّافِعِيِّ وَجَمِيعِ أَصْحَابِهِ أَنَّهُ لَا يَجُوزُ لِمَنْ دَخَلَ فِي صَلَاةٍ مَفْرُوضَةٍ مُؤَدَّاةٍ فِي أَوَّلِ وَقْتِهَا أَوْ مَقْضِيَّةٍ أَوْ صَوْمٌ وَاجِبٌ بِقَضَاءٍ أَوْ نَذْرٍ أَوْ كَفَّارَةٍ الْخُرُوجُ بِلَا عُذْرٍ، وَإِنْ كَانَ الْوَقْتُ وَاسِعًا وَقَدْ سَبَقَتْ الْمَسْأَلَةُ وَاضِحَةً فِي بَابِ التَّيَمُّمِ، وَفِي آخِرِ بَابِ مَوَاقِيتِ الصَّلَاةِ وَآخِرِ كِتَابِ الصِّيَامِ. وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا أَحْرَمَ ثُمَّ ارْتَدَّ فَفِيهِ قَوْلَانِ أحدهما: يَبْطُلُ إحْرَامُهُ، لِأَنَّهُ إذَا أَبْطَلَ الْإِسْلَامَ الَّذِي هُوَ أَصْلٌ فَلَأَنْ يَبْطُلَ الْإِحْرَامُ الَّذِي هُوَ فَرْعٌ أَوْلَى والثاني: لَا يَبْطُلُ كَمَا لَا يَبْطُلُ بِالْجُنُونِ وَالْمَوْتِ، فَعَلَى هَذَا إذَا رَجَعَ إلَى الْإِسْلَامِ بَنَى عَلَيْهِ.
الشرح: قَوْلُهُ: "فَلَأَنْ يَبْطُلَ الْإِحْرَامُ" وَهُوَ فَرْعٌ يُنْتَقَضُ بِالْوُضُوءِ فَإِنَّهُ فَرْعٌ وَلَا يَبْطُلُ بِالرِّدَّةِ عَلَى الْمَذْهَبِ كَمَا سَبَقَ بَيَانُهُ فِي بَابِ مَا يَنْقُضُ الْوُضُوءَ، وَهَذَانِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ أصحهما: عِنْدَ الْأَكْثَرِينَ يَبْطُلُ. وَفِي الْمَسْأَلَةِ وَجْهَانِ آخَرَانِ، وَقَدْ سَبَقَ ذِكْرُ الْأَوْجُهِ الْأَرْبَعَةِ مَعَ فُرُوعِهَا فِي بَابِ مَا يَجِبُ بِمَحْظُورَاتِ الْإِحْرَامِ فِي مَسَائِلِ إفْسَادِ الْحَجِّ بِالْجِمَاعِ وَاَللَّهُ أَعْلَمُ.
فَصْلٌ: فِي مَسَائِلَ مِنْ مَذَاهِبِ الْعُلَمَاءِ فِي الْإِحْصَارِ.
منها: الْمُحْرِمُ بِالْحَجِّ لَهُ التَّحَلُّلُ إذَا أَحْصَرَهُ عَدُوٌّ بِالْإِجْمَاعِ، وَيَلْزَمُهُ دَمٌ وَهُوَ شَاةٌ، هَذَا مَذْهَبُنَا، وَمَذْهَبُ أَبِي حَنِيفَةَ وَأَحْمَدَ وَالْجُمْهُورِ. وَعَنْ مَالِكٍ لَا دَمَ عَلَيْهِ دَلِيلُنَا قوله تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} [البقرة: 196] وَتَقْرِيرُ الْآيَةِ الْكَرِيمَةِ {فَإِنْ أُحْصِرْتُمْ} فَلَكُمْ التَّحَلُّلُ، وَعَلَيْكُمْ {فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ}.
فرع: إذَا أَحْرَمَ بِالْعُمْرَةِ فَأُحْصِرَ فَلَهُ التَّحَلُّلُ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ، وَمَنَعَهُ مَالِكٌ لِأَنَّهَا تَفُوتُ، دَلِيلُنَا قوله تعالى: {فَإِنْ أُحْصِرْتُمْ} وَنَزَلَتْ عَامَ الْحُدَيْبِيَةِ حِينَ كَانَ النَّبِيُّ صلى الله عليه وسلم وَأَصْحَابُهُ أَحْرَمُوا بِالْعُمْرَةِ، فَتَحَلَّلُوا وَذَبَحُوا الْهَدَايَا، وَحَدِيثُ هَذِهِ الْقِصَّةِ فِي الصَّحِيحِ مَشْهُورَةٌ.
فرع: يَجُوزُ عِنْدَنَا التَّحَلُّلُ بِالْإِحْصَارِ قَبْلَ الْوُقُوفِ وَبَعْدَهُ، سَوَاءٌ أُحْصِرَ عَنْ الْكَعْبَةِ فَقَطْ أَوْ عَنْ عَرَفَاتٍ فَقَطْ أَوْ عَنْهُمَا. وَقَالَ أَبُو حَنِيفَةَ: لَا يَتَحَلَّلُ بِالْإِحْصَارِ بَعْدَ الْوُقُوفِ، فَإِنْ أُحْصِرَ بَعْدَ الْوُقُوفِ عَنْ الْكَعْبَةِ وَعَرَفَاتٍ تَحَلَّلَ، وَإِنْ أُحْصِرَ عَنْ أَحَدِهِمَا لَمْ يَجُزْ لَهُ التَّحَلُّلُ، دَلِيلُنَا قوله تعالى: {فَإِنْ أُحْصِرْتُمْ} الْآيَةُ وَلَمْ يُفَرِّقْ.
فرع: ذَبْحُ هَدْيِ الْإِحْصَارِ حَيْثُ أُحْصِرَ، سَوَاءٌ كَانَ فِي الْحَرَمِ أَوْ غَيْرِهِ وَقَالَ أَبُو حَنِيفَةَ: لَا يَجُوزُ ذَبْحُهُ إلَّا فِي الْحَرَمِ، قَالَ: وَيَجُوزُ قَبْلَ النَّحْرِ. وَقَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ لَا يَجُوزُ قَبْلَ يَوْمِ النَّحْرِ، دَلِيلُنَا الْأَحَادِيثُ الصَّحِيحَةُ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "نَحَرَ هَدْيَهُ هُوَ وَأَصْحَابُهُ بِالْحُدَيْبِيَةِ وَهِيَ خَارِجُ الْحَرَمِ".

ج / 8 ص -195- فرع: إذَا تَحَلَّلَ بِالْإِحْصَارِ، فَإِنْ كَانَ حَجُّهُ فَرْضًا بَقِيَ كَمَا كَانَ قَبْلَ هَذِهِ السَّنَةِ، وَهَذَا مُجْمَعٌ عَلَيْهِ، وَإِنْ كَانَ تَطَوُّعًا لَمْ يَجِبْ قَضَاؤُهُ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ وَمُجَاهِدٌ وَالشَّعْبِيُّ وَعِكْرِمَةُ وَالنَّخَعِيُّ: يَلْزَمُهُ قَضَاءُ التَّطَوُّعِ أَيْضًا.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَجُوزُ التَّحَلُّلُ بِالْمَرَضِ وَغَيْرِهِ1 سَوَاءٌ الْعُذْرُ مِنْ غَيْرِ شَرْطٍ، وَبِهِ قَالَ ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ.
وَقَالَ عَطَاءٌ وَالنَّخَعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ وَدَاوُد: يَجُوزُ التَّحَلُّلُ بِالْمَرَضِ وَكُلِّ عُذْرٍ حَدَثَ، وَسَبَقَ دَلِيلُ الْمَسْأَلَةِ.
فرع: يَجُوزُ لِلْمَكِّيِّ التَّحَلُّلُ إذَا أُحْصِرَ عَنْ عَرَفَاتٍ، هَذَا مَذْهَبُنَا، وَبِهِ قَالَ أَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ. وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ وَغَيْرُهُ2.
فرع: ذَكَرْنَا أَنَّ الْأَصَحَّ عِنْدَنَا أَنَّهُ لَهُ مَنْعُ زَوْجَتِهِ مِنْ حَجَّةِ الْإِسْلَامِ. قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَدَاوُد: لَيْسَ لَهُ ذَلِكَ. وَأَمَّا اشْتِرَاطُ الْمَحْرَمِ مَعَ الْمَرْأَةِ فِي السَّفَرِ فَقَدْ سَبَقَ قَرِيبًا بَيَانُهُ، وَمَذَاهِبُ الْعُلَمَاءِ فِيهِ، وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش. و. ق. ولعل العبارة حدث فيها تحريف وكانت (لايجوز التحلل سواء للعذر بالمرض وغيره من غير شرط) فليحرر (ط).
2 بياض بالأصل والسقط "لا يجوز التحلل للمكي إذا أحصر عن عرفات" (المطيعي).

ج / 8 ص -196- بَابُ الْهَدْيِ
 قَالَ الْمُصَنِّفُ رحمه الله تعالى: يُسْتَحَبُّ لِمَنْ قَصَدَ مَكَّةَ حَاجًّا أَوْ مُعْتَمِرًا أَنْ يُهْدِيَ إلَيْهَا مِنْ بَهِيمَةِ الْأَنْعَامِ وَيَنْحَرَهُ وَيُفَرِّقَهُ، لِمَا رُوِيَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "أَهْدَى مِائَةَ بَدَنَةٍ" وَيُسْتَحَبُّ أَنْ يَكُونَ مَا يُهْدِيهِ سَمِينًا حَسَنًا لقوله تعالى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ} [الحج: 32] قَالَ ابْنُ عَبَّاسٍ فِي تَفْسِيرِهَا: الِاسْتِسْمَانُ وَالِاسْتِحْسَانُ وَالِاسْتِعْظَامُ، فَإِنْ نَذَرَ وَجَبَ عَلَيْهِ لِأَنَّهُ قُرْبَةٌ فَلَزِمَتْ بِالنَّذْرِ.
الشرح: حَدِيثُ: "أَهْدَى النَّبِيُّ صلى الله عليه وسلم مِائَةَ بَدَنَةٍ" صَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَالتَّصْرِيحُ بِالْمِائَةِ فِي رِوَايَةِ الْبُخَارِيِّ {شَعَائِرَ اللَّهِ} مَعَالِمُ دِينِهِ، وَاحِدَتُهَا شَعِيرَةٌ، وَأَصْلُ الشَّعَائِرِ وَالْأَشْعَارِ، وَالشِّعَارِ الْأَعْلَامُ. وَقَوْلُهُ: "قُرْبَةٌ" بِإِسْكَانِ الرَّاءِ وَضَمِّهَا - لُغَتَانِ مَشْهُورَتَانِ، قُرِئَ بِهِمَا فِي السَّبْعِ، الْأَكْثَرُونَ بِالْإِسْكَانِ وَوَرْشٌ بِالضَّمِّ. وَالْهَدْيُ بِإِسْكَانِ الدَّالِ مَعَ تَخْفِيفِ الْيَاءِ، وَبِكَسْرِ الدَّالِ مَعَ تَشْدِيدِ الْيَاءِ - لُغَتَانِ مَشْهُورَتَانِ حَكَاهُمَا الْأَزْهَرِيُّ وَغَيْرُهُ. قَالَ الْأَزْهَرِيُّ: الْأَصْلُ التَّشْدِيدُ وَالْوَاحِدَةُ هَدْيَةٌ وَهَدِيَّةٌ، وَيُقَالُ فِيهِ أَهْدَيْت الْهَدْيَ.
قَالَ الْعُلَمَاءُ: وَالْهَدْيُ مَا يُهْدَى إلَى الْحَرَمِ مِنْ حَيَوَانٍ وَغَيْرِهِ، وَالْمُرَادُ هُنَا مَا يُجْزِئُ فِي الْأُضْحِيَّةِ مِنْ الْإِبِلِ وَالْبَقَرِ وَالْغَنَمِ خَاصَّةً، لِهَذَا قَيَّدَهُ الْمُصَنِّفُ بِقَوْلِهِ أَنْ يُهْدِيَ إلَيْهَا مِنْ بَهِيمَةِ الْأَنْعَامِ فَخَصَّهُ بِبَهِيمَةِ الْأَنْعَامِ لِكَوْنِهِ يُطْلَقُ عَلَى كُلِّ مَا يُهْدَى وَالْأَنْعَامُ هِيَ الْإِبِلُ وَالْبَقَرُ وَالْغَنَمُ، وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَاتَّفَقُوا عَلَى أَنَّهُ يُسْتَحَبُّ لِمَنْ قَصَدَ مَكَّةَ بِحَجٍّ أَوْ عُمْرَةٍ أَنْ يُهْدِيَ هَدْيًا مِنْ الْأَنْعَامِ وَيَنْحَرَهُ هُنَاكَ، وَيُفَرِّقَهُ عَلَى الْمَسَاكِينِ الْمَوْجُودِينَ فِي الْحَرَمِ. وَيُسْتَحَبُّ أَنْ يَكُونَ مَا يُهْدِيهِ سَمِينًا حَسَنًا كَامِلًا نَفِيسًا، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَا يَجِبُ الْهَدْيُ إلَّا بِالنَّذْرِ، وَاَللَّهُ أَعْلَمُ.
فرع: يُسْتَحَبُّ أَنْ يَكُونَ الْهَدْيُ مَعَهُ مِنْ بَلَدِهِ، فَإِنْ لَمْ يَفْعَلْ فَشِرَاؤُهُ مِنْ الطَّرِيقِ أَفْضَلُ مِنْ شِرَائِهِ مِنْ مَكَّةَ، ثُمَّ مِنْ مَكَّةَ، ثُمَّ عَرَفَاتٍ، فَإِنْ لَمْ يَسُقْهُ أَصْلًا بَلْ اشْتَرَاهُ مِنْ مِنًى جَازَ وَحَصَلَ أَصْلُ الْهَدْيِ. هَذَا مَذْهَبُنَا وَبِهِ قَالَ ابْنُ عَبَّاسٍ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ وَالْجُمْهُورُ. وَقَالَ ابْنُ عُمَرَ وَسَعِيدُ بْنُ جُبَيْرٍ: لَا هَدْيَ إلَّا مَا أُحْضِرَ عَرَفَاتٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ كَانَ مِنْ الْإِبِلِ وَالْبَقَرِ فَالْمُسْتَحَبُّ أَنْ يُشْعِرَهَا فِي صَفْحَةِ سَنَامِهَا الْأَيْمَنِ وَيُقَلِّدَهَا نَعْلَيْنِ، لِمَا رَوَى ابْنُ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "صَلَّى الظُّهْرَ فِي ذِي الْحُلَيْفَةِ ثُمَّ أَتَى بِبَدَنَةٍ فَأَشْعَرَهَا فِي صَفْحَةِ سَنَامِهَا الْأَيْمَنِ، ثُمَّ سَلَتَ الدَّمَ عَنْهَا ثُمَّ قَلَّدَهَا نَعْلَيْنِ" وَلِأَنَّهُ رُبَّمَا اخْتَلَطَ بِغَيْرِهِ، فَإِذَا أَشْعَرَ وَقَلَّدَ تَمَيَّزَ، وَرُبَّمَا نَدَّ فَيُعْرَفُ بِالْإِشْعَارِ وَالتَّقَلُّدِ فَيُرَدُّ. وَإِنْ كَانَ غَنَمًا قَلَّدَهُ، لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم: "أَهْدَى مَرَّةً غَنَمًا مُقَلَّدَةً، وَتُقَلَّدُ الْغَنَمُ خُرَبَ الْقِرَبِ" لِأَنَّ الْغَنَمَ يَثْقُلُ عَلَيْهَا حَمْلُ النِّعَالِ، وَلَا يُشْعِرُهَا لِأَنَّ الْإِشْعَارَ لَا يَظْهَرُ فِي الْغَنَمِ لِكَثْرَةِ شَعْرِهَا وَصُوفِهَا.
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رضي الله عنهما رَوَاهُ مُسْلِمٌ بِلَفْظِهِ، وَحَدِيثُ عَائِشَةَ رَوَاهُ مُسْلِمٌ بِلَفْظِهِ وَالْبُخَارِيُّ بِمَعْنَاهُ. وَقَوْلُهُ: "يُشْعِرُهَا" بِضَمِّ الْيَاءِ، وَأَصْلُ الْإِشْعَارِ الْإِعْلَامُ. وَقَوْلُهُ: "صَفْحَةُ سَنَامِهَا الْأَيْمَنِ" كَانَ يَنْبَغِي أَنْ يَقُولَ الْيُمْنَى، لِأَنَّ الصَّفْحَةَ مُؤَنَّثَةٌ، وَهَذَا وَصْفٌ لَهَا، وَلَكِنْ قَدْ ثَبَتَ فِي "صَحِيحِ مُسْلِمٍ"

ج / 8 ص -197- فِي حَدِيثِ ابْنِ عَبَّاسٍ "هَذَا صَفْحَةُ سَنَامِهَا الْأَيْمَنِ" فَيَتَعَيَّنُ تَأْوِيلُهُ، وَهُوَ أَنْ يَكُونَ الْمُرَادُ بِالصَّفْحَةِ الْجَانِبُ. وَخُرَبُ الْقِرَبِ - بِضَمِّ الْخَاءِ الْمُعْجَمَةِ وَفَتْحِ الرَّاءِ، وَهِيَ عُرَاهَا وَاحِدَتُهَا خُرْبَةٌ كَرُكْبَةٍ وَرُكَبٍ. وَقَوْلُهُ: "نَدَّ" هُوَ بِفَتْحِ النُّونِ وَتَشْدِيدِ الدَّالِ - أَيْ هَرَبَ.
أما الأحكام: فَاتَّفَقَ الشَّافِعِيُّ وَالْأَصْحَابُ عَلَى أَنَّهُ يُسَنُّ لِمَنْ أَهْدَى شَيْئًا مِنْ الْإِبِلِ وَالْبَقَرِ أَنْ يُشْعِرَهُ وَيُقَلِّدَهُ، فَيَجْمَعُ بَيْنَ الْإِشْعَارِ وَالتَّقْلِيدِ، وَأَنَّهُ إذَا أَهْدَى غَنَمًا قَلَّدَهَا وَلَا يُشْعِرُهَا.
قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ كَوْنُ الْإِشْعَارِ وَالتَّقْلِيدِ فِي الْجَمِيعِ وَالْهَدْيُ مُسْتَقْبِلَ الْقِبْلَةِ، وَصَحَّ ذَلِكَ عَنْ ابْنِ عُمَرَ رضي الله عنهما، وَهَذَا كُلُّهُ لَا خِلَافَ فِيهِ وَأَمَّا قَوْلُ الْمُصَنِّفِ فِي التَّنْبِيهِ: وَيُقَلِّدُ الْبَقَرَ وَالْغَنَمَ وَلَا يُشْعِرُهَا، فَجَعَلَ الْبَقَرَ كَالْغَنَمِ فَغَلَطٌ لِلذُّهُولِ لَا أَنَّهُ تَعَمَّدَهُ، وَأَنَّهُ وَجْهٌ فِي الْمَذْهَبِ وَقَدْ نَبَّهْت عَلَيْهِ فِي التَّحْرِيرِ فِي "صَحِيحِ التَّنْبِيهِ" وَاَللَّهُ أَعْلَمُ.
وَلَا فَرْقَ فِيمَا ذَكَرْنَاهُ بَيْنَ هَدْيِ التَّطَوُّعِ وَالْمَنْذُورِ قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: الْمُرَادُ بِالْإِشْعَارِ هُنَا أَنْ يَضْرِبَ صَفْحَةَ سَنَامِهَا الْيُمْنَى بِحَدِيدَةٍ، وَهِيَ بَارِدَةٌ مُسْتَقْبِلَةُ الْقِبْلَةِ فَيُدْمِيهَا ثُمَّ يُلَطِّخُهَا بِالدَّمِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، قَالُوا وَتَقْلِيدُ الْإِبِلِ وَالْبَقَرِ يَكُونُ بِنَعْلَيْنِ مِنْ هَذِهِ النِّعَالِ الَّتِي تُلْبَسُ فِي الرِّجْلَيْنِ فِي الْإِحْرَامِ، وَيُسْتَحَبُّ أَنْ يَكُونَ لَهُ قِيمَةٌ وَيَتَصَدَّقُ بِهَا بَعْدَ ذَبْحِ الْهَدْيِ، وَتَقْلِيدُ الْغَنَمِ بِخُرَبِ الْقِرَبِ، وَهِيَ عُرَاهَا وَآذَانُهَا، وَالْخُيُوطُ الْمَفْتُولَةُ وَنَحْوُهَا، قَالُوا: وَلَا يُقَلِّدُهَا النَّعْلَ وَلَا يُشْعِرُهَا لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَوْ تَرَكَ التَّقْلِيدَ وَالْإِشْعَارَ فَلَا شَيْءَ عَلَيْهِ لَكِنْ فَاتَهُ الْفَضِيلَةُ.
وَيَجُوزُ فِي الْإِبِلِ وَالْبَقَرِ تَقْدِيمُ الْإِشْعَارِ عَلَى التَّقْلِيدِ وَعَكْسُهُ. وَفِي الْأَفْضَلِ وَجْهَانِ أحدهما: وَهُوَ نَصُّ الشَّافِعِيِّ تَقْدِيمُ التَّقْلِيدِ أَفْضَلُ والثاني: تَقْدِيمُ الْإِشْعَارِ أَفْضَلُ. حَكَاهُ صَاحِبُ "الْحَاوِي" عَنْ أَصْحَابِنَا كُلِّهِمْ وَلَمْ يَذْكُرْ فِيهِ خِلَافًا، وَصَحَّ هَذَا عَنْ النَّبِيِّ صلى الله عليه وسلم وَصَحَّ الْأَوَّلُ عَنْ ابْنِ عُمَرَ مِنْ فِعْلِهِ. رَوَاهُ مَالِكٌ فِي "الْمُوَطَّأِ" وَالْبَيْهَقِيُّ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ يُسْتَحَبُّ كَوْنُ الشِّعَارِ فِي صَفْحَةِ السَّنَامِ الْيُمْنَى. نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ. فَلَوْ أَهْدَى بَعِيرَيْنِ مَقْرُونَيْنِ فِي حَبْلٍ قَالَ أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ فِي كِتَابِهِ "الْجَامِعِ"، وَالرُّويَانِيُّ فِي "الْبَحْرِ": يُشْعِرُ أَحَدَهُمَا فِي الصَّفْحَةِ الْيُمْنَى وَالْآخَرَ فِي الْيُسْرَى لِيُشَاهَدَ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْمَاوَرْدِيُّ: قَالَ الشَّافِعِيُّ: فَإِنْ لَمْ يَكُنْ لِلْبَقَرَةِ وَالْبَدَنَةِ سَنَامٌ أَشْعَرَ مَوْضِعَ سَنَامِهَا.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ الْإِشْعَارِ وَالتَّقْلِيدِ فِي الْإِبِلِ وَالْبَقَرِ، وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ. وَهُوَ مَذْهَبُ مَالِكٍ وَأَحْمَدَ وَأَبِي يُوسُفَ وَمُحَمَّدٍ وَدَاوُد. قَالَ الْخَطَّابِيُّ: قَالَ جَمِيعُ الْعُلَمَاءِ: الْإِشْعَارُ سُنَّةٌ. وَلَمْ يُنْكِرْهُ أَحَدٌ غَيْرُ أَبِي حَنِيفَةَ، وَقَالَ أَبُو حَنِيفَةَ: الْإِشْعَارُ بِدْعَةٌ، وَنَقَلَ الْعَبْدَرِيُّ عَنْهُ أَنَّهُ قَالَ: هُوَ حَرَامٌ لِأَنَّهُ تَعْذِيبٌ لِلْحَيَوَانِ وَمُثْلَةٌ، وَقَدْ نَهَى الشَّرْعُ عَنْهُمَا.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَائِشَةَ رضي الله عنها قَالَتْ: "فَتَلْتُ قَلَائِدَ بُدْنِ رَسُولِ اللَّهِ صلى الله عليه وسلم بِيَدَيَّ ثُمَّ أَشْعَرَهَا وَقَلَّدَهَا، ثُمَّ بَعَثَ بِهَا إلَى الْبَيْتِ وَأَقَامَ بِالْمَدِينَةِ فَمَا حَرُمَ عَلَيْهِ شَيْءٌ كَانَ لَهُ حَلَالًا" رَوَاهُ

ج / 8 ص -198- الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ الْمِسْوَرِ بْنِ مَخْرَمَةَ وَمَرْوَانَ بْنِ الْحَكَمِ قَالَا: "خَرَجَ النَّبِيُّ صلى الله عليه وسلم زَمَنَ الْحُدَيْبِيَةِ مِنْ الْمَدِينَةِ مَعَ بِضْعَ عَشْرَةَ مِائَةً مِنْ أَصْحَابِهِ حَتَّى إذَا كَانَ بِذِي الْحُلَيْفَةِ قَلَّدَ النَّبِيُّ صلى الله عليه وسلم الْهَدْيَ وَأَشْعَرَهُ وَأَحْرَمَ بِعُمْرَةٍ" رَوَاهُ الْبُخَارِيُّ.
وَعَنْ ابْنِ عَبَّاسٍ قَالَ: "صَلَّى رَسُولُ اللَّهِ صلى الله عليه وسلم بِذِي الْحُلَيْفَةِ ثُمَّ دَعَا بِنَاقَتِهِ فَأَشْعَرَهَا فِي صَفْحَةِ سَنَامِهَا الْأَيْمَنِ، وَسَلَتَ الدَّمَ وَقَلَّدَهَا نَعْلَيْنِ، ثُمَّ رَكِبَ رَاحِلَتَهُ فَلَمَّا اسْتَوَتْ بِهِ عَلَى الْبَيْدَاءِ أَهَلَّ بِالْحَجِّ" رَوَاهُ مُسْلِمٌ وَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَقَالَ: "ثُمَّ سَلَتَ الدَّمَ بِيَدَيْهِ" وَفِي رِوَايَةٍ: "بِأُصْبُعَيْهِ". وَعَنْ نَافِعٍ "أَنَّ ابْنَ عُمَرَ كَانَ إذَا أَهْدَى هَدْيًا مِنْ الْمَدِينَةِ قَلَّدَهُ وَأَشْعَرَهُ بِذِي الْحُلَيْفَةِ، يُقَلِّدهُ قَبْلَ أَنْ يُشْعِرَهُ، وَذَلِكَ فِي مَكَان وَاحِدٍ وَهُوَ مُوَجَّهٌ لِلْقِبْلَةِ يُقَلِّدُهُ نَعْلَيْنِ وَيُشْعِرُهُ مِنْ الشِّقِّ الْأَيْسَرِ ثُمَّ يُسَاقُ مَعَهُ حَتَّى يُوقَفَ بِهِ مَعَ النَّاسِ بِعَرَفَةَ، ثُمَّ يَدْفَعُ بِهِ مَعَهُمْ إذَا دَفَعُوا فَإِذَا قَدِمَ فِي غَدَاةٍ نَحَرَهُ" رَوَاهُ مَالِكٌ فِي "الْمُوَطَّأِ" عَنْ نَافِعٍ فَهُوَ صَحِيحٌ بِالْإِجْمَاعِ.
وَعَنْ مَالِكٍ عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ "كَانَ يُشْعِرُ بَدَنَةً مِنْ الشِّقِّ الْأَيْسَرِ إلَّا أَنْ يَكُونَ صِعَابًا مُقْرِنَةً، فَإِذَا لَمْ يَسْتَطِعْ أَنْ يَدْخُلَ مِنْهَا أَشْعَرَ مِنْ الشِّقِّ الْأَيْمَنِ، وَإِذَا أَرَادَ أَنْ يُشْعِرَهَا وَجَّهَهَا إلَى الْقِبْلَةِ، وَإِذَا أَشْعَرَهَا قَالَ: بِاسْمِ اللَّهِ وَاَللَّهُ أَكْبَرُ وَأَنَّهُ كَانَ يُشْعِرُهَا بِيَدِهِ وَيَنْحَرُهَا بِيَدِهِ قِيَامًا" وَرَوَى مَالِكٌ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا بِالْإِسْنَادِ الصَّحِيحِ عَنْ ابْنِ عُمَرَ أَنَّهُ قَالَ "الْهَدْيُ مَا قُلِّدَ وَأُشْعِرَ وَوُقِفَ بِهِ بِعَرَفَةَ" وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ عَائِشَةَ "لَا هَدْيَ إلَّا مَا قُلِّدَ وَوُقِفَ بِهِ بِعَرَفَةَ" وَبِإِسْنَادِهِ الصَّحِيحِ عَنْهَا قَالَتْ "إنَّمَا تُشْعَرُ الْبَدَنَةُ لِيُعْلَمَ أَنَّهَا بَدَنَةٌ" وَأَمَّا الْجَوَابُ عَلَى احْتِجَاجِهِمْ بِالنَّهْيِ عَنْ الْمُثْلَةِ وَعَنْ تَعْذِيبِ الْحَيَوَانِ فَهُوَ أَنَّ ذَلِكَ عَامٌّ" وَأَحَادِيثُ الْإِشْعَارِ خَاصَّةٌ فَقُدِّمَتْ. وَأَجَابَ الشَّيْخُ أَبُو حَامِدٍ بِجَوَابٍ آخَرَ، وَهُوَ أَنَّ النَّهْيَ عَنْ الْمُثْلَةِ كَانَ عَامَ غَزْوَةِ أُحُدٍ سَنَةَ ثَلَاثٍ مِنْ الْهِجْرَةِ وَالْإِشْعَارُ كَانَ عَامَ الْحُدَيْبِيَةِ سَنَةَ سِتٍّ، وَعَامَ حَجَّةِ الْوَدَاعِ سَنَةَ عَشْرٍ فَكَانَ نَاسِخًا، وَالْمُخْتَارُ هُوَ الْجَوَابُ الْأَوَّلُ، لِأَنَّ النَّسْخَ لَا يُصَارُ إلَيْهِ مَعَ إمْكَانِ الْجَمْعِ وَالتَّأْوِيلِ، وَلِأَنَّ النَّهْيَ عَنْ الْمُثْلَةِ بَاقٍ. وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اسْتِحْبَابُ الْإِشْعَارِ فِي صَفْحَةِ السَّنَامِ الْيُمْنَى، وَبِهِ قَالَ أَحْمَدُ وَدَاوُد. وَقَالَ ابْنُ عُمَرَ وَمَالِكٌ وَأَبُو يُوسُفَ: يُشْعِرُهَا فِي الصَّفْحَةِ الْيُسْرَى دَلِيلُنَا حَدِيثُ ابْنِ عَبَّاسٍ السَّابِقِ فِي الْفَرْعِ قَبْلَهُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا إشْعَارُ الْبَقَرِ مُطْلَقًا، فَإِنْ كَانَ لَهَا سَنَامٌ أُشْعِرَتْ فِيهِ وَإِلَّا فَفِي مَوْضِعِهِ، وَقَالَ مَالِكٌ: إنْ كَانَ لَهَا سَنَامٌ أُشْعِرْت فِيهِ، وَإِلَّا فَلَا إشْعَارَ.
فرع: مَذْهَبُنَا تَقْلِيدُ الْغَنَمِ لِلْأَحَادِيثِ السَّابِقَةِ. وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ: لَا يُسْتَحَبُّ.
فرع: يُسْتَحَبُّ فَتْلُ قَلَائِدِ الْهَدْيِ لِحَدِيثِ عَائِشَةَ قَالَتْ: "فَتَلْتُ قَلَائِدَ بُدْنِ رَسُولِ اللَّهِ صلى الله عليه وسلم بِيَدَيَّ ثُمَّ أَشْعَرَهَا وَقَلَّدَهَا ثُمَّ بَعَثَ بِهَا إلَى الْبَيْتِ وَأَقَامَ بِالْمَدِينَةِ فَمَا حُرِّمَ عَلَيْهِ شَيْءٌ كَانَ لَهُ حَلَالًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ: "كُنْت أَفْتِلُ الْقَلَائِدَ لِلنَّبِيِّ صلى الله عليه وسلم فَيُقَلِّدُ الْغَنَمَ، وَيُقِيمُ فِي أَهْلِهِ حَلَالًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.

ج / 8 ص -199- فرع: إذَا قَلَّدَ الْهَدْيَ وَأَشْعَرَهُ لَمْ يَصِرْ هَدْيًا وَاجِبًا عَلَى الْمَذْهَبِ الصَّحِيحِ الْمَشْهُورِ الْجَدِيدِ بَلْ يَبْقَى سُنَّةً، كَمَا قَبْلَ التَّقْلِيدِ وَالْإِشْعَارِ، وَفِيهِ قَوْلٌ شَاذٌّ أَنَّهُ يَصِيرُ وَاجِبًا كَمَا لَوْ نَذَرَهُ بِاللَّفْظِ، وَسَيَأْتِي إيضَاحُ الْمَسْأَلَةِ حَيْثُ ذَكَرهَا الْمُصَنِّفُ فِي أَوَّلِ كِتَابِ النَّذْرِ.
فرع: إذَا قَلَّدَ هَدْيَهُ وَأَشْعَرَهُ لَا يَصِيرُ مُحْرِمًا بِذَلِكَ، وَإِنَّمَا يَصِيرُ مُحْرِمًا بِنِيَّةِ الْإِحْرَامِ، وَهَذَا مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً. وَنَقَلَ الشَّيْخُ أَبُو حَامِدٍ عَنْ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ رضي الله عنهم أَنَّهُمَا قَالَا: يَصِيرُ مُحْرِمًا بِمُجَرَّدِ تَقْلِيدِ الْهَدْيِ. وَهَذَا النَّقْلُ الَّذِي ذَكَرَهُ أَبُو حَامِدٍ وَتَابَعَهُ عَلَيْهِ الْأَصْحَابُ فِيهِ تَسَاهُلٌ، وَإِنَّمَا مَذْهَبُ ابْنِ عَبَّاسٍ أَنَّهُ إذَا قَلَّدَ هَدْيَهُ حُرِّمَ عَلَيْهِ مَا يَحْرُمُ عَلَى الْمُحْرِمِ حَتَّى يَنْحَرَ هَدْيَهُ، وَكَذَا مَذْهَبُ ابْنِ عُمَرَ إنْ صَحَّ عَنْهُ فِي هَذِهِ الْمَسْأَلَةِ شَيْءٌ، وَدَلِيلُ مَا ذَكَرْتُهُ حَدِيثُ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ: "أَنَّ زِيَادَ بْنَ أَبِي سُفْيَانَ كَتَبَ إلَى عَائِشَةَ أَنَّ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ قَالَ: مَنْ أَهْدَى هَدْيًا حُرِّمَ عَلَيْهِ مَا يُحَرَّمُ عَلَى الْحَاجِّ حَتَّى يَنْحَرَ هَدْيَهُ، قَالَتْ عَمْرَةُ: قَالَتْ عَائِشَةُ: لَيْسَ كَمَا قَالَ ابْنُ عَبَّاسٍ، أَنَا فَتَلْتُ قَلَائِدَ هَدْيِ رَسُولِ اللَّهِ صلى الله عليه وسلم بِيَدَيَّ ثُمَّ قَلَّدَهَا رَسُولُ اللَّهِ صلى الله عليه وسلم بِيَدِهِ، ثُمَّ بَعَثَ بِهَا مَعَ أَبِي فَلَمْ يُحَرَّمْ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم شَيْءٌ أَحَلَّهُ اللَّهُ لَهُ حَتَّى نَحَرَ الْهَدْيَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَفِي رِوَايَةِ مُسْلِمٍ "أَنَّ ابْنَ زِيَادٍ كَتَبَ إلَى عَائِشَةَ" وَفِي رِوَايَةٍ لِمُسْلِمٍ: "أَنَا فَتَلْت تِلْكَ الْقَلَائِدَ مِنْ عِهْنٍ كَانَ عِنْدَنَا فَأَصْبَحَ فِينَا رَسُولُ اللَّهِ حَلَالًا يَأْتِي مَا يَأْتِي الْحَلَالُ مِنْ أَهْلِهِ أَوْ يَأْتِي مَا يَأْتِي الرَّجُلُ مِنْ أَهْلِهِ" وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ عُرْوَةَ وَعَمْرَةَ أَنَّ عَائِشَةَ قَالَتْ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُهْدِي مِنْ الْمَدِينَةِ فَأَفْتِلُ قَلَائِدَ هَدْيِهِ ثُمَّ لَا شَيْءَ مِمَّا يَتَجَنَّبُ الْمُحْرِمُ". وَعَنْ الْأَسْوَدِ عَنْ عَائِشَةَ مِثْلَهُ، وَاَللَّهُ أَعْلَمُ.
فرع: السُّنَّةُ أَنْ يُقَلِّدَ هَدْيَهُ وَيُشْعِرَهُ عِنْدَ إحْرَامِهِ، سَوَاءً أَحْرَمَ مِنْ الْمِيقَاتِ أَوْ قَبْلَهُ لِلْأَحَادِيثِ السَّابِقَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: يُسْتَحَبُّ لِمَنْ لَمْ يُرِدْ الذَّهَابَ إلَى الْحَجِّ أَنْ يَبْعَثَ هَدْيًا لِلْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ. وَيُسْتَحَبُّ أَنْ يُقَلِّدَهُ وَيُشْعِرَهُ مِنْ بَلَدِهِ بِخِلَافِ مَنْ يَخْرُجُ بِهَدْيِهِ فَإِنَّهُ إنَّمَا يُشْعِرُهُ وَيُقَلِّدُهُ حِينَ يُحْرِمُ مِنْ الْمِيقَاتِ أَوْ غَيْرِهِ كَمَا ذَكَرْنَا فِي الْفَرْعِ قَبْلَهُ، وَدَلِيلُ الْجَمِيعِ الْأَحَادِيثُ السَّابِقَةُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ رضي الله عنه: وَيُجْزِئُ فِي الْهَدْيِ الذَّكَرُ وَالْأُنْثَى، لِأَنَّ الْمَقْصُودَ اللَّحْمُ، وَالذَّكَرُ أَجْوَدُ لَحْمًا وَأَكْثَرُ، وَيُخَالِفُ الزَّكَاةَ حَيْثُ لَا يُجْزِئُ الذَّكَرُ، لِأَنَّ الْمَقْصُودَ تَسْلِيمُ الْحَيَوَانِ فِي الزَّكَاةِ حَيًّا لِيَنْتَفِعَ الْمَسَاكِينُ بِدَرِّهِ وَنَسْلِهِ وَصُوفِهِ وَغَيْرِ ذَلِكَ "قَالَ الشَّافِعِيُّ: وَالْأُنْثَى أَحَبُّ إلَيَّ مِنْ الذَّكَرِ لِأَنَّهَا أَزْكَى لَحْمًا وَالضَّأْنُ أَفْضَلُ مِنْ الْمَعْزِ، وَالْفَحْلُ أَفْضَلُ مِنْ الْخَصِيِّ. قَالَ أَصْحَابُنَا لَمْ يُرِدْ الْفَحْلَ الَّذِي يَضْرِبُ لِأَنَّ الضِّرَابَ يُهْزِلُهُ وَيُضْعِفُهُ، وَإِنَّمَا أَرَادَ الْفَحْلَ الَّذِي لَا يَضْرِبُ.
فرع: ثَبَتَ عَنْ عَلِيٍّ رضي الله عنه قَالَ: "أَمَرَنِي رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ أَقُومَ عَلَى بَدَنَةٍ أَتَصَدَّقُ بِلَحْمِهَا وَجُلُودِهَا وَأَجِلَّتهَا. وَأَنْ لَا أُعْطِيَ الْجَزَّارَ مِنْهَا وَقَالَ: نَحْنُ نُعْطِيهِ مِنْ عِنْدِنَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَفِي رِوَايَةٍ لِلْبُخَارِيِّ قَالَ: "أَهْدَى النَّبِيُّ صلى الله عليه وسلم مِائَةَ بَدَنَةٍ، فَأَمَرَنِي بِلُحُومِهَا فَقَسَّمْتهَا، ثُمَّ أَمَرَنِي بِجَلَالِهَا فَقَسَّمْتهَا، ثُمَّ أَمَرَنِي بِجُلُودِهَا فَقَسَّمْتهَا، وَاتَّفَقَ الشَّافِعِيُّ وَالْأَصْحَابُ وَغَيْرُهُمْ مِنْ الْعُلَمَاءِ عَلَى

ج / 8 ص -200- اسْتِحْبَابِ تَجْلِيلِ الْهَدْيِ وَالصَّدَقَةِ بِذَلِكَ الْجِلِّ، وَنَقَلَ الْقَاضِي عِيَاضٌ عَنْ الْعُلَمَاءِ أَنَّ التَّجْلِيلَ يَكُونُ بَعْدَ الْإِشْعَارِ، لِئَلَّا يَتَلَطَّخَ بِالدَّمِ، وَتَكُونُ نَفَاسَةُ الْجِلَالِ بِحَسَبِ حَالِ الْمُهْدَى، وَكَانَ بَعْضُ السَّلَفِ يُجَلِّلُ بِالْوَشْيِ. وَبَعْضُهُمْ بِالْحَبَرَةِ، وَبَعْضُهُمْ بِاللَّادِنِ وَالْأَرْزِ، وَكَانَ ابْنُ عُمَرَ يُجَلِّلُ بِالْأَنْمَاطِ، وَيُسْتَحَبُّ أَنْ يَشُقَّ عَلَى الْأَسْنِمَةِ إنْ كَانَتْ قِيمَتُهَا قَلِيلَةً لِئَلَّا يَسْقُطَ، وَلِيَظْهَرَ الْإِشْعَارُ وَإِنْ كَانَتْ نَفِيسَةً لَمْ يَشُقَّ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ كَانَ تَطَوُّعًا فَهُوَ بَاقٍ عَلَى مِلْكِهِ وَتَصَرُّفِهِ إلَى أَنْ يَنْحَرَ، وَإِنْ كَانَ نَذْرًا زَالَ مِلْكُهُ عَنْهُ وَصَارَ لِلْمَسَاكِينِ، فَلَا يَجُوزُ لَهُ بَيْعُهُ وَلَا إبْدَالُهُ بِغَيْرِهِ، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما أَنَّ عُمَرَ رضي الله عنه أَتَى النَّبِيَّ صلى الله عليه وسلم فَقَالَ: "يَا رَسُولَ اللَّهِ أُهْدِيتُ نَجِيبَةً وَأُعْطِيت بِهَا ثَلَاثُمِائَةِ دِينَارٍ أَفَأَبِيعُهَا وَأَبْتَاعُ بِثَمَنِهَا بُدْنًا وَأَنْحَرُهَا: قَالَ: لَا، وَلَكِنْ انْحَرْهَا إيَّاهَا"فَإِنْ كَانَ مِمَّا يُرْكَبُ جَازَ لَهُ أَنْ يَرْكَبَهُ بِالْمَعْرُوفِ إذَا احْتَاجَ، لقوله تعالى: {لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمّىً} [الحج: 33] وَسُئِلَ جَابِرٌ رضي الله عنه عَنْ رُكُوبِ الْهَدْيِ فَقَالَ: سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "ارْكَبْهَا بِالْمَعْرُوفِ إذَا أُلْجِئْت إلَيْهَا"، فَإِنْ نَقَصَتْ بِالرُّكُوبِ ضُمِنَ النُّقْصَانُ، وَإِنْ نَتَجَتْ تَبِعَهَا الْوَلَدُ وَيَنْحَرُهُ مَعَهَا سَوَاءً حَدَثَ بَعْدَ النَّذْرِ أَوْ قَبْلَهُ، لِمَا رُوِيَ أَنَّ عَلِيًّا رضي الله عنه: "رَأَى رَجُلًا يَسُوقُ بَدَنَةً وَمَعَهَا وَلَدُهَا فَقَالَ: لَا تَشْرَبْ مِنْ لَبَنِهَا إلَّا مَا فَضَلَ عَنْ وَلَدِهَا، فَإِذَا كَانَ يَوْمُ النَّحْرِ فَاذْبَحْهَا وَوَلَدَهَا" وَلِأَنَّهُ مَعْنًى يُزِيلُ الْمِلْكَ فَاسْتَتْبَعَ الْوَلَدَ كَالْبَيْعِ أَوْ الْعِتْقِ، فَإِنْ لَمْ يُمْكِنْهُ أَنْ يَمْشِيَ حَمَلَهُ عَلَى ظَهْرِ الْأُمِّ لِمَا رَوَى ابْنُ عُمَرَ كَانَ يَحْمِلُ وَلَدَ الْبَدَنَةِ إلَى أَنْ يُضَحِّيَ عَلَيْهَا وَلَا يَشْرَبُ لَبَنَهَا إلَّا مَا لَا يَحْتَاجُ إلَيْهِ الْوَلَدُ، وَلِقَوْلِ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ. وَلِأَنَّ اللَّبَنَ غِذَاءُ الْوَلَدِ، وَالْوَلَدُ كَالْأُمِّ. فَإِذَا لَمْ يَجُزْ أَنْ يَمْنَعَ الْأُمَّ عَلَفَهَا لَمْ يَجُزْ أَنْ يَمْنَعَ الْوَلَدَ غِذَاءَهُ، وَإِنْ فَضَلَ عَنْ الْوَلَدِ شَيْءٌ فَلَهُ أَنْ يَشْرَبَهُ لِقَوْلِهِ عَزَّ وَجَلَّ: {لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمّىً} [الحج: 33] وَلِقَوْلِ عَلِيٍّ رضي الله عنه. وَالْأَوْلَى أَنْ يَتَصَدَّقَ بِهِ.
وَإِنْ كَانَ لَهَا صُوفٌ - نَظَرْت فَإِنْ كَانَ فِي تَرْكِهِ صَلَاحٌ بِأَنْ يَكُونَ فِي الشِّتَاءِ، وَتَحْتَاجَ إلَيْهِ لِلدِّفْءِ - لَمْ يَجُزَّهُ؛ لِأَنَّهُ يَنْتَفِعُ بِهِ الْحَيَوَانُ فِي دَفْعِ الْبَرْدِ عَنْهُ، وَيَنْتَفِعُ بِهِ الْمَسَاكِينُ عِنْدَ الذَّبْحِ، وَإِنْ كَانَ الصَّلَاحُ فِي جَزِّهِ أَنْ يَكُونَ فِي وَقْتِ الصَّيْفِ وَقَدْ بَقِيَ إلَى وَقْتِ النَّحْرِ مُدَّةٌ طَوِيلَةٌ جَزَّهُ لِأَنَّهُ يَتَرَفَّهُ بِهِ الْهَدْيُ وَيَسْتَمِرُّ فَتَنْتَفِعُ بِهِ الْمَسَاكِينُ فَإِنْ أُحْصِرَ نَحْرُهُ حَيْثُ أَحُصِرَ كَمَا قُلْنَا فِي هَدْيِ الْمُحْصَرِ، وَإِنْ تَلِفَ مِنْ غَيْرِ تَفْرِيطٍ لَمْ يَضْمَنْهُ لِأَنَّهُ أَمَانَةٌ عِنْدَهُ، فَإِذَا هَلَكَتْ مِنْ غَيْرِ تَفْرِيطٍ لَمْ تُضْمَنْ كَالْوَدِيعَةِ. وَإِنْ أَصَابَهُ عَيْبٌ ذَبَحَهُ وَأَجْزَأَهُ، لِأَنَّ ابْنَ الزُّبَيْرِ أَتَى فِي هَدَايَاهُ بِنَاقَةٍ عَوْرَاءَ فَقَالَ "إنْ كَانَ أَصَابَهَا بَعْدَ مَا اشْتَرَيْتُمُوهَا فَأَمْضُوهَا: وَإِنْ كَانَ أَصَابَهَا قَبْلَ أَنْ تَشْتَرُوهَا فَأَبْدِلُوهَا" وَلِأَنَّهُ لَوْ هَلَكَ جَمِيعُهُ لَمْ يَضْمَنْهُ، فَإِذَا نَقَصَ بَعْضُهُ لَمْ يَضْمَنْهُ كَالْوَدِيعَةِ.
الشرح: حَدِيثُ ابْنِ عُمَرَ فِي قِصَّةِ نَجِيبَةَ بِنْتِ عُمَرَ رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِإِسْنَادٍ صَحِيحٍ، إلَّا أَنَّهُ مِنْ رِوَايَةِ جَهْمِ بْنِ الْجَارُودِ عَنْ سَالِمِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ الْبُخَارِيُّ: لَا يُعْرَفُ لَهُ سَمَاعٌ مُرْسَلٌ. وَوَقَعَ فِي "الْمُهَذَّبِ" نَجِيبَةُ وَاَلَّذِي قَالَهُ الْمُحَدِّثُونَ وَوَقَعَ فِي رِوَايَاتِهِمْ نَجِيبًا بِغَيْرِ هَاءٍ.
وأما: حَدِيثُ جَابِرٍ فَرَوَاهُ مُسْلِمٌ وَلَفْظُهُ: "سَمِعْت جَابِرَ بْنَ عَبْدِ اللَّهِ يَسْأَلُ عَنْ رُكُوبِ الْهَدْيِ فَقَالَ

ج / 8 ص -201- سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ ارْكَبْهَا بِالْمَعْرُوفِ إذَا أُلْجِئْت إلَيْهَا حَتَّى تَجِدَ ظَهْرًا" وَعَنْ أَنَسٍ رضي الله عنه قَالَ: "مَرَّ رَسُولُ اللَّهِ صلى الله عليه وسلم بِرَجُلٍ يَسُوقُ بَدَنَةً فَقَالَ: ارْكَبْهَا فَقَالَ: إنَّهَا بَدَنَةٌ قَالَ: ارْكَبْهَا مَرَّتَيْنِ أَوْ ثَلَاثًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم مِثْلُهُ وأما: حَدِيثُ عَلِيٍّ رضي الله عنه فَرَوَاهُ الْبَيْهَقِيُّ.
وأما: الْأَثَرُ عَنْ ابْنِ عُمَرَ فِي حَمْلِ وَلَدِ الْبَدَنَةِ فَصَحِيحٌ، رَوَاهُ مَالِكٌ فِي "الْمُوَطَّأِ" بِإِسْنَادِهِ الصَّحِيحِ، وَهُوَ مَالِكٌ عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ كَانَ يَقُولُ: "إذَا أَنْتَجَتْ الْبَدَنَةُ فَلْيُحْمَلْ وَلَدُهَا حَتَّى يُنْحَرَ مَعَهَا فَإِنْ لَمْ يَجِدْ لَهُ مَحَلًّا فَلْيُحْمَلْ عَلَى أُمِّهِ حَتَّى يُنْحَرَ مَعَهَا". وأما: الْأَثَرُ عَنْ ابْنِ الزُّبَيْرِ فَصَحِيحٌ رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ.
وَأَمَّا أَلْفَاظُ الْفَصْلِ: فَقَوْلُهُ: "لِأَنَّهُ مَعْنًى يُزِيلُ الْمِلْكَ فَاسْتَتْبَعَ الْوَلَدَ" احْتِرَازٌ مِنْ التَّدْبِيرِ، فَإِنَّ وَلَدَ الْمُدَبَّرَةِ مِنْ نِكَاحٍ أَوْ زِنًا لَا يَتْبَعُهَا فِي التَّدْبِيرِ عَلَى أَصَحِّ الْقَوْلَيْنِ. وَقَوْلُهُ: "يَحْتَاجُ لِلدَّفَأِ" هَكَذَا هُوَ فِي نُسَخِ الْمُهَذَّبِ لِلدَّفَأِ وَهُوَ - بِفَتْحِ الدَّالِ وَالْفَاءِ وَبَعْدَهَا هَمْزَةٌ - عَلَى وَزْنِ الظَّمَأِ، قَالَ الْجَوْهَرِيُّ: الدَّفَأُ السُّخُونَةُ يَقُولُ فِيهِ: دَفِيءَ دَفَأً مِثْلَ ظَمِئَ ظَمَأً. وَالِاسْمُ الدِّفْءُ بِالْكَسْرِ وَهُوَ الشَّيْءُ الَّذِي يُدْفِئُك. وَالْجَمْعُ الدَّفَاءُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
أما الأحكام: فَفِيهَا مَسَائِلُ إحداها: إذَا كَانَ الْهَدْيُ تَطَوُّعًا فَهُوَ بَاقٍ عَلَى مِلْكِهِ وَتَصَرُّفِهِ فَلَهُ ذَبْحُهُ وَأَكْلُهُ وَبَيْعُهُ وَسَائِرُ التَّصَرُّفَاتِ لِأَنَّ مِلْكَهُ ثَابِتٌ وَلَمْ يُنْذِرْهُ وَإِنَّمَا وُجِدَ مِنْهُ مُجَرَّدُ نِيَّةِ ذَبْحِهِ. وَهَذَا لَا يُزِيلُ الْمِلْكَ كَمَا لَوْ نَوَى أَنْ يَتَصَدَّقَ بِمَالِهِ أَوْ يُعْتِقَ عَبْدَهُ أَوْ يُطَلِّقَ امْرَأَتَهُ أَوْ يَقِفَ دَارِهِ، وَقَدْ سَبَقَ قَرِيبًا حِكَايَةُ قَوْلٍ شَاذٍّ أَنَّهُ إذَا قَلَّدَ الْهَدْيَ صَارَ كَالْمَنْذُورِ، وَالصَّوَابُ الْأَوَّلُ.
أَمَّا: إذَا نَذَرَ هَدْيَ هَذَا الْحَيَوَانِ فَإِنَّهُ يَزُولُ مِلْكُهُ بِنَفْسِ النَّذْرِ، وَصَارَ الْحَيَوَانُ لِلْمَسَاكِينِ فَلَا يَجُوزُ لِلنَّاذِرِ التَّصَرُّفُ فِيهِ بِبَيْعٍ وَلَا هِبَةٍ وَلَا وَصِيَّةٍ وَلَا رَهْنٍ وَلَا غَيْرِهَا مِنْ التَّصَرُّفَاتِ الَّتِي تُزِيلُ الْمِلْكَ أَوْ تَئُولُ إلَى زَوَالِهِ كَالْوَصِيَّةِ وَالْهِبَةِ وَالرَّهْنِ وَلَا يَجُوزُ أَيْضًا إبْدَالُهُ بِمِثْلِهِ وَلَا بِخَيْرٍ مِنْهُ. هَذَا هُوَ الْمَشْهُورُ وَهُوَ الَّذِي تَظَاهَرَتْ عَلَيْهِ نُصُوصُ الشَّافِعِيِّ، وَقَطَعَ بِهِ الْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ.
وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ لَا يَزُولُ مِلْكُهُ حَتَّى يَذْبَحَهُ وَيَتَصَدَّقَ بِاللَّحْمِ، كَمَا لَوْ قَالَ: لِلَّهِ عَلَيَّ إعْتَاقُ هَذَا الْعَبْدِ، فَإِنَّهُ لَا يَزُولُ مِلْكُهُ عَنْهُ إلَّا بِإِعْتَاقِهِ، وَهَذَا الْوَجْهُ غَلَطٌ وَالصَّوَابُ مَا سَبَقَ. وَفَرَّقَ الْأَصْحَابُ بَيْنَ الْهَدْيِ وَالْإِعْتَاقِ بِأَنَّ الْمِلْكَ يَنْتَقِلُ فِي الْهَدْيِ إلَى الْمَسَاكِينِ، فَانْتَقَلَ بِنَفْسِ النَّذْرِ كَالْوَقْفِ. وَأَمَّا الْمِلْكُ فِي الْعَبْدِ فَلَا يَنْتَقِلُ إلَى الْعَبْدِ وَلَا إلَى غَيْرِهِ، بَلْ يَنْفَكُّ عَنْ الْمِلْكِ. قَالَ أَصْحَابُنَا وَلَوْ نَذَرَ أُضْحِيَّةً مُعَيَّنَةً فَحُكْمُهَا حُكْمُ الْهَدْيِ فِيمَا ذَكَرْنَاهُ، وَفِيهَا الْوَجْهُ الَّذِي حَكَاهُ الرَّافِعِيُّ.
قَالَ أَصْحَابُنَا: وَلَوْ نَذَرَ إعْتَاقَ عَبْدٍ مُعَيَّنٍ لَمْ يَجُزْ لَهُ بَيْعُهُ وَإِبْدَالُهُ، وَإِنْ كَانَ لَمْ يَزَلْ الْمِلْكُ فِيهِ بِنَفْسِ النَّذْرِ لِأَنَّهُ ثَبَتَ بِالنَّذْرِ لِهَذَا الْعَبْدِ حَقٌّ فَلَا يَجُوزُ إبْطَالُهُ عَلَيْهِ قَالَ أَصْحَابُنَا: فَإِنْ خَالَفَ فَبَاعَ الْهَدْيَ أَوْ الْأُضْحِيَّةَ الْمُعَيَّنَيْنِ لَزِمَهُ اسْتِرْدَادُهُ إنْ كَانَتْ عَيْنُهُ بَاقِيَةً وَيَلْزَمُهُ رَدُّ الثَّمَنِ، فَإِنْ تَلِفَ الْهَدْيُ عِنْدَ الْمُشْتَرِي أَوْ أَتْلَفَهُ لَزِمَهُ قِيمَتُهُ أَكْثَرَ مَا كَانَتْ مِنْ حِينِ الْقَبْضِ إلَى حِينِ التَّلَفِ، وَيَشْتَرِي النَّاذِرُ بِتِلْكَ

ج / 8 ص -202- الْقِيمَةِ مِثْلَ التَّالِفِ جِنْسًا وَنَوْعًا وَسِنًّا، فَإِنْ لَمْ يَجِدْ بِالْقِيمَةِ الْمِثْلَ لِغَلَاءٍ حَدَثَ لَزِمَهُ أَنْ يَضُمَّ مِنْ مَالِهِ إلَيْهَا تَمَامَ الثَّمَنِ، وَهَذَا مَعْنَى قَوْلِ الْأَصْحَابِ: يَضْمَنُ مَا بَاعَهُ بِأَكْثَرِ الْأَمْرَيْنِ مِنْ قِيمَتِهِ وَمِثْلِهِ.
وَإِنْ كَانَتْ الْقِيمَةُ أَكْثَرَ مِنْ ثَمَنِ الْمِثْلِ لِرُخْصٍ حَدَثَ لَزِمَهُ أَنْ يَشْتَرِيَ، وَفِيمَا يَفْعَلُ بِالزِّيَادَةِ خِلَافٌ سَنَذْكُرُهُ مَعَ تَمَامِ فُرُوعِ الْمَسْأَلَةِ فِي بَابِ الْأُضْحِيَّةِ، حَيْثُ ذَكَرَهُ الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تَعَالَى. ثُمَّ إنْ اشْتَرَى الْمِثْلَ بِعَيْنِ الْقِيمَةِ صَارَ الْمُشْتَرَى ضَحِيَّةً بِنَفْسِ الشِّرَاءِ، وَإِنْ اشْتَرَاهُ فِي الذِّمَّةِ وَنَوَى عِنْدَ الشِّرَاءِ أَنَّهَا ضَحِيَّةٌ فَكَذَلِكَ وَإِلَّا فَلْيَجْعَلْهُ بَعْدَ الشِّرَاءِ ضَحِيَّةً، وَاَللَّهُ أَعْلَمُ.
فرع: لَا يَجُوزُ إجَارَةُ الْهَدْيِ وَالْأُضْحِيَّةِ الْمَنْذُورَيْنِ لِأَنَّهَا بَيْعٌ لِلْمَنَافِعِ، وَقَدْ نَقَلَ الْقَاضِي عِيَاضٌ إجْمَاعَ الْمُسْلِمِينَ عَلَى هَذَا. وَيَجُوزُ إعَارَتُهَا لِأَنَّهَا إرْفَاقٌ كَمَا يَجُوزُ الِارْتِفَاقُ بِهَا، فَلْو خَالَفَ وَأَجَّرَهَا فَرَكِبَهَا الْمُسْتَأْجِرُ فَتَلِفَتْ ضَمِنَ الْمُؤَجِّرُ قِيمَتَهَا وَالْمُسْتَأْجِرُ الْأُجْرَةَ، وَفِي قَدْرِهَا وَجْهَانِ أصحهما: أُجْرَةُ الْمِثْلِ والثاني: الْأَكْثَرُ مِنْ أُجْرَةِ الْمِثْلِ وَالْمُسَمَّى. ثُمَّ فِي مَصْرِفِهَا وَجْهَانِ أحدهما: الْفُقَرَاءُ فَقَطْ وَأَصَحُّهُمَا: مَصْرِفِ الضَّحَايَا، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّانِيَةُ: يَجُوزُ رُكُوبُ الْهَدْيِ وَالْأُضْحِيَّةِ الْمَنْذُورَيْنِ وَيَجُوزُ إرْكَابُهَا بِالْعَارِيَّةِ كَمَا سَبَقَ، وَيَجُوزُ الْحَمْلُ عَلَيْهِمَا وَلَا يَجُوزُ إجَارَتُهَا لِذَلِكَ، وَيُشْتَرَطُ فِي الرُّكُوبِ وَالْإِرْكَابِ وَالْحَمْلِ أَنْ يَكُونَ مُطِيقًا لِذَلِكَ لَا يَتَضَرَّرُ بِهِ، وَلَا يَجُوزُ الرُّكُوبُ وَالْحَمْلُ عَلَيْهِ إلَّا لِحَاجَةٍ لِلْحَدِيثِ السَّابِقِ. وَمِمَّنْ صَرَّحَ بِهِ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْمُتَوَلِّي وَصَاحِبُ "الْبَيَانِ" وَآخَرُونَ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ، فَإِنَّهُ قَالَ: يَرْكَبُ الْهَدْيَ إذَا اضْطَرَّ إلَيْهِ. قَالَ الْمَاوَرْدِيُّ وَيَجُوزُ بِلَا ضَرُورَةٍ مَا لَمْ يُهْزِلْهَا. وَأَمَّا الشَّيْخُ أَبُو حَامِدٍ فَقَالَ: لَا يَجُوزُ أَنْ يُرْكَبَ الْهَدْيُ. قَالَ الشَّافِعِيُّ: فَإِنْ اُضْطُرَّ إلَى رُكُوبِهِ رَكِبَهُ رُكُوبًا غَيْرَ فَادِحٍ. وَقَالَ الْبَنْدَنِيجِيُّ: لَا يَجُوزُ رُكُوبُهُ إلَّا لِضَرُورَةٍ وَقَالَ الرُّويَانِيُّ: قَالَ الشَّافِعِيُّ: الْأَوْسَطُ لَيْسَ لَهُ رُكُوبُهُ إلَّا مِنْ ضَرُورَةٍ، وَلَهُ حَمْلُ الْمُضْطَرِّ وَالْمَعْيِيِّ1 قَالَ: وَقَالَ الْقَفَّالُ: هَلْ يَجُوزُ الرُّكُوبُ؟ فِيهِ وَجْهَانِ أصحهما: لَهُ الرُّكُوبُ بِحَيْثُ لَا يَضُرُّ الْهَدْيَ، سَوَاءٌ كَانَ ضَرُورَةً أَمْ لَا، قَالَ الرُّويَانِيُّ: هَذَا خِلَافُ النَّصِّ وَاَللَّهُ أَعْلَمُ. وَاتَّفَقَ أَصْحَابُنَا مَعَ نُصُوصِ الشَّافِعِيِّ عَلَى أَنَّهُ إذَا رَكِبَهَا حَيْثُ أَذِنَّا لَهُ فَنَقَصَتْ بِرُكُوبِهِ ضَمِنَ النُّقْصَانَ، وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةُ: إذَا وَلَدَ الْهَدْيُ أَوْ الْأُضْحِيَّةُ الْمُتَطَوَّعَةُ بِهِمَا فَالْوَلَدُ مِلْكٌ لَهُ كَالْأُمِّ، فَيَتَصَرَّفُ فِيهِ بِمَا شَاءَ مِنْ بَيْعٍ وَغَيْرِهِ كَالْأُمِّ. وَلَوْ وَلَدَتْ الَّتِي عَيَّنَهَا ابْتِدَاءً بِالنَّذْرِ هَدْيًا أَوْ أُضْحِيَّةً تَبِعَهَا وَلَدُهَا بِلَا خِلَافٍ، وَسَوَاءٌ كَانَتْ حَامِلًا عِنْدَ النَّذْرِ أَوْ حَدَثَ الْحَمْلُ بَعْدَهُ لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَإِنْ مَاتَتْ الْأُمُّ بَقِيَ حُكْمُ الْوَلَدِ كَمَا كَانَ، وَيَجِبُ ذَبْحُهُ فِي وَقْتِ ذَبْحِ الْأُمِّ، وَلَا يَرْتَفِعُ حُكْمُ الْهَدْيِ فِيهِ بِمَوْتِ أُمِّهِ، كَمَا لَا يُرْفَعُ حُكْمُ وَلَدِ أُمِّ الْوَلَدِ بِمَوْتِهَا. وَلَوْ عَيَّنَهَا بِالنَّذْرِ عَمَّا كَانَ الْتَزَمَهُ فِي ذِمَّتِهِ فَثَلَاثَةُ أَوْجُهٍ الصَّحِيحُ: أَنَّ حُكْمَ وَلَدِهَا حُكْمُهَا كَوَلَدِ الْمُعَيَّنَةِ بِالنَّذْرِ ابْتِدَاءً والثاني: لَا يَتْبَعُهَا، بَلْ هُوَ مِلْكُ الْمُضَحِّي وَالْمُهْدِي، لِأَنَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 اسم فاعل من أعيا الماشي أي كل وهو هنا فعل لازم، ويأتي متعدياً في نحو أعياه السير. (المطيعي).

ج / 8 ص -203- مِلْكَ الْفُقَرَاءِ لَيْسَ بِمُسْتَقِرٍّ فِي هَذِهِ، فَإِنَّهَا لَوْ غَابَتْ عَادَتْ إلَى مِلْكِهِ وَالثَّالِثُ: يَتْبَعُهَا مَا دَامَتْ حَيَّةً، فَإِنْ مَاتَتْ لَمْ يَبْقَ حُكْمُ الْهَدْيِ وَلَا الْأُضْحِيَّةِ فِيهِ وَالْمَذْهَبُ الْأَوَّلُ. قَالُوا: وَيَجْرِي هَذَا الْخِلَافُ فِي وَلَدِ الْأَمَةِ الْمَبِيعَةِ إذَا مَاتَتْ فِي يَدِ الْبَائِعِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَإِذَا لَمْ يُطِقْ وَلَدُ الْهَدْيِ الْمَشْيَ حُمِلَ عَلَى أُمِّهِ أَوْ غَيْرِهَا حَتَّى يَبْلُغَ الْحَرَمَ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَاَللَّهُ أَعْلَمُ. وَإِذَا ذَبَحَ الْأُمَّ وَالْوَلَدَ فِي أُضْحِيَّةِ التَّطَوُّعِ فَفِي تَفْرِقَةِ لَحْمِهِمَا ثَلَاثَةُ أَوْجُهٍ أحدها: لِكُلِّ وَاحِدٍ أُضْحِيَّةٌ مُسْتَقِلَّةٌ، فَيَتَصَدَّقُ مِنْ كُلِّ وَاحِدَةٍ بِشَيْءٍ لِأَنَّهُمَا ضَحِيَّتَانِ والثاني: يَكْفِي التَّصَدُّقُ مِنْ إحْدَاهُمَا لِأَنَّهُ بَعْضُهَا وَالثَّالِثُ: لَا بُدَّ مِنْ التَّصَدُّقِ مِنْ الْأُمِّ لِأَنَّهَا الْأَصْلُ. وَهَذَا هُوَ الْأَصَحُّ عِنْدَ الْغَزَالِيِّ، وَصَحَّحَ الرُّويَانِيُّ الْأَوَّلَ وَهُوَ الْمُخْتَارُ. وَيَشْتَرِكُ الْوَجْهَانِ الْأَخِيرَانِ فِي جَوَازِ أَكْلِ جَمِيعِ الْوَلَدِ أَمَّا إذَا ذَبَحَهَا فَوَجَدَ فِي بَطْنِهَا جَنِينًا فَقَالَ الرَّافِعِيُّ: يَحْتَمِلُ أَنْ يَكُونَ فِيهِ الْخِلَافُ وَيَحْتَمِلُ الْقَطْعَ بِأَنَّهُ بَعْضُهَا، هَذَا كَلَامُ الرَّافِعِيِّ، وَالْمُخْتَارُ أَنَّهُ يُبْنَى عَلَى الْقَوْلَيْنِ الْمَعْرُوفَيْنِ أَنَّ الْحَمْلَ لَهُ حُكْمٌ وَقِسْطٌ مِنْ الثَّمَنِ أَمْ لَا؟ إنْ قُلْنَا: لَا، فَهُوَ بَعْضُ كَبِدِهَا وَإِلَّا فَالظَّاهِرُ طَرْدُ الْخِلَافِ، وَيُحْتَمَلُ الْقَطْعُ بِأَنَّهُ بَعْضٌ مِنْهَا وَالْأَصَحُّ: عَلَى الْجُمْلَةِ أَنَّهُ لَا يَجُوزُ أَكْلُ جَمِيعِهِ هُنَا، وَاَللَّهُ أَعْلَمُ.
الرَّابِعَةُ: إذَا كَانَ لَبَنُ الْهَدْيِ أَوْ الْأُضْحِيَّةِ الْمَنْذُورَيْنِ قَدْرَ كِفَايَةِ الْوَلَدِ لَا يَجُوزُ حَلْبُ شَيْءٍ مِنْهُ، فَإِنْ حَلَبَ فَنَقَصَ الْوَلَدُ بِسَبَبِهِ لَزِمَهُ 1 وَإِنْ فَضَلَ عَنْ رَيِّ الْوَلَدِ حَلَبَ الْفَاضِلَ. ثُمَّ قَالَ الْمُصَنِّفُ وَالْجُمْهُورُ: لَهُ شُرْبُهُ، لِأَنَّهُ يَشُقُّ نَقْلُهُ وَلِأَنَّهُ يَسْتَخْلِفُهُ بِخِلَافِ الْوَلَدِ، وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ لَا يَجُوزُ شُرْبُهُ، بَلْ يَجِبُ التَّصَدُّقُ بِهِ. وَمِمَّنْ حَكَى هَذَا الْوَجْهَ الْقَفَّالُ وَصَاحِبُهُ الْفُورَانِيُّ وَالرُّويَانِيُّ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ. وَقَالَ الْمُتَوَلِّي: إنْ لَمْ نُجَوِّزْ أَكْلَ لَحْمِ الْهَدْيِ لَمْ يَجُزْ شُرْبُ لَبَنِهِ، بَلْ يَجِبُ نَقْلُهُ إلَى مَكَّةَ إنْ أَمْكَنَ، أَوْ تَجْفِيفُهُ وَنَقْلُهُ جَافًّا، فَإِنْ تَعَذَّرَ تَصَدَّقَ بِهِ عَلَى الْفُقَرَاءِ فِي مَوْضِعِ الْحَلْبِ، وَإِنْ جَوَّزْنَا أَكْلَ لَحْمِهِ جَازَ شُرْبُهُ، فَهَذِهِ ثَلَاثُ طُرُقٍ الْمَذْهَبُ: مِنْهَا الْقَطْعُ بِجَوَازِ شُرْبِ الْفَاضِلِ عَنْ حَاجَةِ الْوَلَدِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي كِتَابِهِ "الْأَوْسَطِ" وَفِي غَيْرِهِ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَلَوْ تَصَدَّقَ لَكَانَ أَفْضَلَ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَحَيْثُ جَازَ شُرْبُهُ جَازَ أَنْ يَسْقِيَهُ لِغَيْرِهِ بِلَا عِوَضٍ وَلَا يَجُوزُ بَيْعُهُ بِلَا خِلَافٍ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَلَوْ مَاتَ الْوَلَدُ كَانَ حُكْمُ لَبَنِهِ حُكْمَ الزَّائِدِ عَلَى حَاجَةِ الْوَلَدِ كَمَا ذَكَرْنَا، وَاَللَّهُ أَعْلَمُ.
الْخَامِسَةُ: قَالَ أَصْحَابُنَا: إنْ كَانَ فِي بَقَاءِ صُوفِ الْهَدْيِ الْمَنْذُورِ مَصْلَحَةٌ لِدَفْعِ ضَرَرِ حَرٍّ أَوْ بَرْدٍ أَوْ نَحْوِهِمَا، أَوْ كَانَ وَقْتُ ذَبْحِهِ قَرِيبًا وَلَمْ يَضُرَّهُ بَقَاؤُهُ لَمْ يُجْزِهِ جَزُّهُ وَإِنْ كَانَ فِي جَزِّهِ مَصْلَحَةٌ بِأَنْ يَكُونَ فِي وَقْتِ2 الذَّبْحِ بَعْدَ جَزِّهِ وَلَهُ الِانْتِفَاعُ بِهِ، وَالْأَفْضَلُ أَنْ يَتَصَدَّقَ بِهِ، هَكَذَا قَالَهُ الْمُصَنِّفُ وَالْجُمْهُورُ، وَقَالَ الْمُتَوَلِّي: يَسْتَصْحِبُ الصُّوفَ إلَى الْحَرَمِ وَيَتَصَدَّقُ بِهِ هُنَاكَ عَلَى الْمَسَاكِينِ كَالْوَلَدِ، وَقَطَعَ الدَّارِمِيُّ بِأَنْ لَا يَجُزَّ الصُّوفَ مُطْلَقًا وَالْمَذْهَبُ الْأَوَّلُ، وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل ولعل العبارة "لزمه ضمان النقصان".
2 لعله يريد (في وقت يسهل الذبح بعد جزه) (ط).

ج / 8 ص -204- السَّادِسَةُ: إذَا أُحْصِرَ وَمَعَهُ الْهَدْيُ الْمَنْذُورُ أَوْ الْمُتَطَوَّعُ بِهِ فَيَحِلُّ نَحْرُ الْهَدْيِ هُنَاكَ، كَمَا يُنْحَرُ هَدْيُ الْإِحْصَارِ هُنَاكَ.
السَّابِعَةُ: إنْ تَلِفَ الْهَدْيُ الْمَنْذُورُ أَوْ الْأُضْحِيَّةُ الْمَنْذُورَةُ قَبْلَ الْمَحِلِّ بِتَفْرِيطٍ لَزِمَهُ ضَمَانُهُ، وَإِنْ تَلِفَ بِلَا تَفْرِيطٍ لَمْ يَلْزَمْهُ ضَمَانُهُ، وَإِنْ تَعِبَ ذَبَحَهُ وَأَجْزَأَهُ، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ، وَلَا خِلَافَ فِي شَيْءٍ مِنْ هَذَا إلَّا وَجْهًا شَاذًّا حَكَاهُ الْبَنْدَنِيجِيُّ وَصَاحِبُ "الْبَيَانِ" وَغَيْرُهُ عَنْ أَبِي جَعْفَرٍ الاستراباذي مِنْ أَصْحَابِنَا أَنَّهُ يَجِبُ إبْدَالُ الْمَعِيبِ، وَهَذَا فَاسِدٌ لِأَنَّهُ لَمْ يَلْتَزِمْ فِي ذِمَّتِهِ شَيْئًا وَإِنَّمَا الْتَزَمَ هَذَا، فَإِذَا تَعَيَّبَ مِنْ غَيْرِ تَفْرِيطٍ لَمْ يَلْزَمْهُ شَيْءٌ كَمَا لَوْ تَلِفَ، وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إذَا نَذَرَ هَدْيًا مُعَيَّنًا زَالَ مِلْكُهُ عَنْهُ وَلَمْ يَجُزْ لَهُ بَيْعُهُ وَقَالَ أَبُو حَنِيفَةَ: لَا يَزُولُ مِلْكُهُ عَنْهُ، بَلْ يَجُوزُ لَهُ التَّصَرُّفُ فِيهِ بِالْبَيْعِ وَالْهِبَةِ وَغَيْرِهِمَا، لَكِنْ إذَا بَاعَهُ لَزِمَهُ أَنْ يَشْتَرِيَ بِثَمَنِهِ مِثْلَهُ هَدْيًا. دَلِيلُنَا مَا سَبَقَ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي رُكُوبِ الْهَدْيِ الْمَنْذُورِ.
ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُهُ لِلْمُحْتَاجِ دُونَ غَيْرِهِ عَلَى ظَاهِرِ النَّصِّ، وَبِهِ قَالَ ابْنُ الْمُنْذِرِ، وَهُوَ رِوَايَةٌ عَنْ مَالِكٍ. وَقَالَ عُرْوَةُ بْنُ الزُّبَيْرِ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ: لَهُ رُكُوبُهُ مِنْ غَيْرِ حَاجَةٍ بِحَيْثُ لَا يَضُرُّهُ، وَبِهِ قَالَ أَهْلُ الظَّاهِرِ. وَقَالَ أَبُو حَنِيفَةَ: لَا يَرْكَبُهُ إلَّا إنْ لَمْ يَجِدْ مِنْهُ بُدًّا وَحَكَى الْقَاضِي عَنْ بَعْضِ الْعُلَمَاءِ أَنَّهُ أَوْجَبَ رُكُوبَهَا لِمُطْلَقِ الْأَمْرِ وَلِمُخَالِفَةِ مَا كَانَتْ الْجَاهِلِيَّةُ عَلَيْهِ مِنْ إهْمَالِ السَّائِبَةِ وَالْبَحِيرَةِ وَالْوَصِيلَةِ وَالْحَامِ. دَلِيلُنَا عَلَى الْأَوَّلَيْنِ الْأَحَادِيثُ السَّابِقَةُ وَعَلَى الْمُوجِبِينَ أَنَّهُ صلى الله عليه وسلم: "أَهْدَى الْهَدَايَا وَلَمْ يَرْكَبْهَا".
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إذَا (نَذَرَ) هَدْيًا مُعَيَّنًا سَلِيمًا ثُمَّ تَعَيَّبَ لَا يَلْزَمُهُ إبْدَالُهُ، وَبِهِ قَالَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ وَعَطَاءٌ وَالْحَسَنُ وَالنَّخَعِيُّ وَالزُّهْرِيُّ وَالثَّوْرِيُّ وَمَالِكٌ وَإِسْحَاقُ وَقَالَ أَبُو حَنِيفَةَ: يَلْزَمُهُ إبْدَالُهُ، وَبِهِ قَالَ الاستراباذي مِنْ أَصْحَابِنَا كَمَا سَبَقَ.
فرع: ذَكَرْنَا أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا جَوَازُ شُرْبِ مَا فَضَلَ مِنْ لَبَنِ الْهَدْيِ عَنْ الْوَلَدِ، وَقَالَ أَبُو حَنِيفَةَ: لَا يَجُوزُ بَلْ يَنْضَحُ ضَرْعَهَا بِالْمَاءِ لِيَخِفَّ اللَّبَنُ. دَلِيلُنَا مَا سَبَقَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ عَطِبَ وَخَافَ أَنْ يَهْلِكَ نَحَرَهُ وَغَمَسَ نَعْلَهُ فِي دَمِهِ وَضَرَبَ بِهِ صَفْحَتَهُ لِمَا رَوَى أَبُو قَبِيصَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "كَانَ يَبْعَثُ بِالْهَدْيِ ثُمَّ يَقُولُ: إنْ عَطِبَ مِنْهَا شَيْءٌ فَخَشِيتَ عَلَيْهِ مَوْتًا فَانْحَرْهَا اغْمِسْ نَعْلَهَا فِي دَمِهَا ثُمَّ اضْرِبْ صَفْحَتَهَا وَلَا تُطْعِمْهَا أَنْتَ وَلَا أَحَدٌ مِنْ رُفْقَتِك" وَلِأَنَّهُ هَدْيٌ مَعْكُوفٌ عَنْ الْحَرَمِ فَوَجَبَ نَحْرُهُ مَكَانَهُ كَهَدْيِ الْمُحْصَرِ، وَهَلْ يَجُوزُ أَنْ يُفَرِّقَهُ عَلَى فُقَرَاءِ الرُّفْقَةِ؟ فِيهِ وَجْهَانِ أحدهما: لَا يَجُوزُ لِحَدِيثِ أَبِي قَبِيصَةَ، وَلِأَنَّ فُقَرَاءَ الرُّفْقَةِ يُتَّهَمُونَ فِي سَبَبِ عَطَبِهَا فَلَمْ يُطْعَمُوا مِنْهَا والثاني: يَجُوزُ لِأَنَّهُمْ مِنْ أَهْلِ الصَّدَقَةِ، فَجَازَ أَنْ يُطْعَمُوا كَسَائِرِ الْفُقَرَاءِ، فَإِنْ أَخَّرَ ذَبْحَهُ حَتَّى مَاتَ ضَمِنَهُ لِأَنَّهُ مُفَرِّطٌ فِي تَرْكِهِ فَضَمِنَهُ كَالْمُودِعِ إذَا رَأَى مَنْ يَسْرِقُ الْوَدِيعَةَ فَسَكَتَ عَنْهُ حَتَّى سَرَقَهَا.

ج / 8 ص -205- وَإِنْ أَتْلَفَهَا لَزِمَهُ الضَّمَانُ لِأَنَّهُ أَتْلَفَ مَالَ الْمَسَاكِينِ فَلَزِمَهُ ضَمَانُهُ، وَيَضْمَنُهُ بِأَكْثَرِ الْأَمْرَيْنِ مِنْ قِيمَتِهِ أَوْ هَدْيِ مِثْلِهِ، لِأَنَّهُ لَزِمَهُ الْإِرَاقَةُ وَالتَّفْرِقَةُ وَقَدْ فَوَّتَ الْجَمِيعَ فَلَزِمَهُ ضَمَانُهَا، كَمَا لَوْ أَتْلَفَ شَيْئَيْنِ. فَإِنْ كَانَتْ الْقِيمَةُ مِثْلَ ثَمَنِ مِثْلِهِ اشْتَرَى مِثْلَهُ وَأَهْدَاهُ، وَإِنْ كَانَتْ أَقَلَّ لَزِمَهُ أَنْ يَشْتَرِيَ مِثْلَهُ وَيُهْدِيَهُ، وَإِنْ كَانَتْ أَكْثَرَ مِنْ ذَلِكَ نَظَرْت فَإِنْ كَانَ يُمْكِنُهُ أَنْ يَشْتَرِيَ بِهِ هَدْيَيْنِ - اشْتَرَاهُمَا، وَإِنْ لَمْ يُمْكِنْهُ اشْتَرَى هَدْيًا، وَفِيمَا يَفْضُلُ ثَلَاثَةُ أَوْجُهٍ أحدها: يَشْتَرِي بِهِ جُزْءًا مِنْ حَيَوَانٍ، وَيَذْبَحُ لِأَنَّ إرَاقَةَ الدَّمِ مُسْتَحَقَّةٌ، فَإِذَا أَمْكَنَ لَمْ يُتْرَكْ والثاني: أَنَّهُ يَشْتَرِي بِهِ اللَّحْمَ لِأَنَّ اللَّحْمَ وَالْإِرَاقَةَ مَقْصُودَانِ وَالْإِرَاقَةُ تَشُقُّ فَسَقَطَتْ، وَالتَّفْرِقَةُ لَا تَشُقُّ فَلَمْ تَسْقُطْ وَالثَّالِثُ: أَنْ يَتَصَدَّقَ بِالْفَاضِلِ، لِأَنَّهُ إذَا سَقَطَتْ الْإِرَاقَةُ كَانَ اللَّحْمُ وَالْقِيمَةُ وَاحِدًا.
وَإِنْ أَتْلَفَهَا أَجْنَبِيٌّ وَجَبَتْ عَلَيْهِ الْقِيمَةُ، فَإِنْ كَانَتْ الْقِيمَةُ مِثْلَ ثَمَنِ مِثْلِهَا اشْتَرَى بِهَا مِثْلَهَا، وَإِنْ كَانَتْ أَكْثَرَ وَلَمْ تَبْلُغْ ثَمَنَ مِثْلَيْنِ اشْتَرَى الْمِثْلَ، وَفِي الْفَاضِلِ الْأَوْجُهُ الثَّلَاثَةُ، وَإِنْ كَانَتْ أَقَلَّ مِنْ ثَمَنِ الْمِثْلِ فَفِيهِ الْأَوْجُهُ الثَّلَاثَةُ، وَإِنْ كَانَ فِي الْهَدْيِ الَّذِي نَذَرَهُ اشْتَرَاهُ وَوَجَدَ بِهِ عَيْبًا بَعْدَ النَّذْرِ لَمْ يَجُزْ لَهُ الرَّدُّ بِالْعَيْبِ، لِأَنَّهُ قَدْ أَيِسَ مِنْ الرَّدِّ لِحَقِّ اللَّهِ عَزَّ وَجَلَّ وَيَرْجِعُ بِالْأَرْشِ وَيَكُونُ الْأَرْشُ لِلْمَسَاكِينِ لِأَنَّهُ بَدَلٌ عَنْ الْجُزْءِ الْفَائِتِ الَّذِي الْتَزَمَهُ بِالنَّذْرِ، فَإِنْ لَمْ يُمْكِنْهُ أَنْ يَشْتَرِيَ بِهِ هَدْيًا فَفِيهِ الْأَوْجُهُ الثَّلَاثَةُ.
الشرح: حَدِيثُ أَبِي قَبِيصَةَ رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ"، وَاسْمُ أَبِي قَبِيصَةَ ذُؤَيْبُ بْنُ حَلْحَلَةَ الْخُزَاعِيُّ وَالِدُ قَبِيصَةَ بْنِ ذُؤَيْبٍ الْفَقِيهِ الْمَشْهُورِ التَّابِعِيِّ، وَلَفْظُ الْحَدِيثِ فِي "صَحِيحِ مُسْلِمٍ" "عَنْ ابْنِ عَبَّاسٍ أَنَّ ذُؤَيْبًا أَبَا قَبِيصَةَ حَدَّثَهُ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَانَ يَبْعَثُ مَعَهُ بِالْبُدْنِ ثُمَّ يَقُولُ: إنْ عَطِبَ مِنْهَا شَيْءٌ فَخَشِيت عَلَيْهِ مَوْتًا فَانْحَرْهَا ثُمَّ اغْمِسْ نَعْلَهَا فِي دَمِهَا ثُمَّ اضْرِبْ بِهِ صَفْحَتَهَا وَلَا تَطْعَمْهَا أَنْتَ وَلَا أَحَدٌ مِنْ أَهْلِ رُفْقَتِك" وَعَنْ نَاجِيَةَ الْأَسْلَمِيِّ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم بَعَثَ مَعَهُ بِهَدْيٍ فَقَالَ: إنْ عَطِبَ فَانْحَرْهُ، ثُمَّ اُصْبُغْ نَعْلَهُ فِي دَمِهِ، ثُمَّ خَلِّ بَيْنَهُ وَبَيْنَ النَّاسِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ. قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَأَمَّا أَلْفَاظُ الْفَصْلِ فَقَوْلُهُ: خَافَ أَنْ يَهْلِكَ - هُوَ بِكَسْرِ اللَّامِ – وَقَوْلُهُ: "غَمَسَ نَعْلَهُ" يَعْنِي النَّعْلَ الْمُعَلَّقَةَ فِي عُنُقِهِ، كَمَا سَبَقَ أَنَّهُ يُسَنُّ أَنْ يُقَلِّدَهَا نَعْلَيْنِ. قَوْلُهُ صلى الله عليه وسلم "وَلَا تَطْعَمْهَا" هُوَ بِفَتْحِ التَّاءِ وَالْعَيْنِ، أَيْ لَا تَأْكُلْهَا، وَالرُّفْقَةُ بِضَمِّ الرَّاءِ وَكَسْرِهَا قَوْلُهُ: "هَدْيٌ مَعْكُوفٌ عَنْ الْحَرَمِ" أَيْ مَحْبُوسٌ. وَقَوْلُهُ: "بِأَكْثَرِ الْأَمْرَيْنِ مِنْ قِيمَتِهِ وَهَدْيٍ" هَكَذَا وَقَعَ فِي بَعْضِ النُّسَخِ هُنَا، وَهَدْيٌ بِالْوَاوِ، وَوَقَعَ بَعْضُهَا أَوْ، وَهَذَا هُوَ الَّذِي يُنْكَرُ فِي كُتُبِ الْفِقْهِ مِثْلُهُ، وَلَكِنَّ الصَّوَابَ هُوَ الْأَوَّلُ، وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَفِيهَا مَسَائِلُ:
إحداها: إذَا عَطِبَ الْهَدْيُ فِي الطَّرِيقِ وَخَافَ هَلَاكَهُ، قَالَ أَصْحَابُنَا: إنْ كَانَ تَطَوُّعًا فَلَهُ أَنْ يَفْعَلَ بِهِ مَا شَاءَ مِنْ بَيْعٍ وَذَبْحٍ وَأَكْلٍ وَإِطْعَامٍ وَتَرْكِهِ وَغَيْرِ ذَلِكَ لِأَنَّهُ مِلْكُهُ، وَلَا شَيْءَ عَلَيْهِ فِي كُلِّ ذَلِكَ، وَإِنْ كَانَ مَنْذُورًا لَزِمَهُ ذَبْحُهُ، فَإِنْ تَرَكَهُ حَتَّى هَلَكَ لَزِمَهُ ضَمَانُهُ، كَمَا لَوْ فَرَّطَ فِي حِفْظِ الْوَدِيعَةِ حَتَّى تَلِفَتْ. وَإِذَا ذَبَحَهُ غَمَسَ النَّعْلَ الَّتِي قَلَّدَهُ إيَّاهَا فِي دَمِهِ وَضَرَبَ بِهَا صَفْحَةَ سَنَامِهِ وَتَرَكَهُ مَوْضِعَهُ لِيَعْلَمَ مَنْ مَرَّ بِهِ أَنَّهُ هَدْيٌ فَيَأْكُلَهُ. قَالَ أَصْحَابُنَا: وَلَا يَجُوزُ لِلْمُهْدِي وَلَا لِسَائِقِ هَذَا الْهَدْيِ وَقَائِدِهِ الْأَكْلُ مِنْهُ بِلَا خِلَافٍ

ج / 8 ص -206- لِلْحَدِيثِ، وَلَا يَجُوزُ لِلْأَغْنِيَاءِ الْأَكْلُ مِنْهُ بِلَا خِلَافٍ، لِأَنَّ الْهَدْيَ مُسْتَحَقٌّ لِلْفُقَرَاءِ فَلَا حَقَّ لِلْأَغْنِيَاءِ فِيهِ، وَيَجُوزُ لِلْفُقَرَاءِ مِنْ غَيْرِ رُفْقَةِ صَاحِبِ الْهَدْيِ الْأَكْلُ مِنْهُ بِالْإِجْمَاعِ لِحَدِيثِ نَاجِيَةَ السَّابِقِ.
وَهَلْ يَجُوزُ لِلْفُقَرَاءِ مِنْ رُفْقَةِ صَاحِبِ الْهَدْيِ الْأَكْلُ مِنْهُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: لَا يَجُوزُ، وَهُوَ الْمَنْصُوصُ لِلشَّافِعِيِّ وَصَحَّحَهُ الْأَصْحَابُ لِلْحَدِيثِ. وَمَنْ جَوَّزَهُ حَمَلَ الْحَدِيثَ عَلَى أَنَّ النَّبِيَّ صلى الله عليه وسلم عَلِمَ أَنَّ رُفْقَةَ ذَلِكَ الْمُخَاطَبِ لَا فَقِيرَ فِيهِمْ. وَهَذَا تَأْوِيلٌ ضَعِيفٌ. وَفِي الْمُرَادِ بِالرُّفْقَةِ وَجْهَانِ حَكَاهُمَا الرُّويَانِيُّ فِي "الْبَحْرِ" أحدهما: وَهُوَ الَّذِي اسْتَحْسَنَهُ الرُّويَانِيُّ أَنَّ الْمُرَادَ الرُّفْقَةُ الَّذِينَ يُخَالِطُونَهُ فِي الْأَكْلِ وَغَيْرِهِ دُونَ الْقَافِلَةِ وَأَصَحُّهُمَا: وَهُوَ الَّذِي يَقْتَضِيهِ ظَاهِرُ الْأَحَادِيثِ، وَظَاهِرُ نَصِّ الشَّافِعِيِّ وَكَلَامِ الْأَصْحَابِ أَنَّ الْمُرَادَ جَمِيعُ الْقَافِلَةِ، لِأَنَّ السَّبَبَ الَّذِي مُنِعَتْ بِهِ الرُّفْقَةُ هُوَ خَوْفُ تَعْطِيلِهِمْ إيَّاهُ. وَهَذَا مَوْجُودٌ فِي جَمِيعِ الْقَافِلَةِ فَإِنْ قِيلَ: إذَا لَمْ يَجُزْ لِأَهْلِ الْقَافِلَةِ أَكْلُهَا وَتُرِكَ فِي الْبَرِّيَّةِ كَانَ طُعْمَةً لِلسِّبَاعِ وَهَذَا إضَاعَةُ مَالٍ قُلْنَا لَيْسَ فِيهِ إضَاعَةٌ، بَلْ الْعَادَةُ الْغَالِبَةُ أَنَّ سُكَّانَ الْبَوَادِي يَتْبَعُونَ مَنَازِلَ الْحَجِيجِ لِالْتِقَاطِ سَاقِطَةٍ وَنَحْوِهِ، وَقَدْ تَأْتِي قَافِلَةٌ فِي إثْرِ قَافِلَةٍ وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَإِذَا ذَبَحَ الْهَدْيَ الْوَاجِبَ وَغَمَسَ نَعْلَهُ فِي دَمِهِ وَضَرَبَ بِهِ صَفْحَتَهُ وَتَرَكَهُ فَهَلْ يَتَوَقَّفُ إبَاحَةُ أَكْلِهِ عَلَى قَوْلِهِ: أَبَحْتُهُ لِمَنْ يَأْكُلُهُ مِنْهُ؟ فِيهِ قَوْلَانِ أصحهما: لَا يَتَوَقَّفُ بَلْ يَكْفِي ذَبْحُهُ وَتَخْلِيَتُهُ، لِأَنَّهُ بِالنَّذْرِ زَالَ مِلْكُهُ وَصَارَ لِلْفُقَرَاءِ. أَمَّا إذَا عَطِبَ هَدْيُ التَّطَوُّعِ فَذَبَحَهُ فَقَالَ صَاحِبُ "الشَّامِلِ" وَالْأَصْحَابُ: لَا يَصِيرُ مُبَاحًا لِلْفُقَرَاءِ بِمُجَرَّدِ ذَلِكَ، وَلَا يَصِيرُ مُبَاحًا لَهُمْ إلَّا بِلَفْظٍ بِأَنْ يَقُولَ أَبَحْتُهُ لِلْفُقَرَاءِ أَوْ الْمَسَاكِينِ أَوْ جَعَلْتُهُ لَهُمْ أَوْ سَبَّلْته لَهُمْ وَنَحْوِ ذَلِكَ، قَالُوا: وَلَا خِلَافَ فِي هَذَا، قَالُوا: فَإِذَا قَالَ هَذَا اللَّفْظَ جَازَ لِمَنْ سَمِعَهُ الْأَكْلُ مِنْهُ بِلَا خِلَافٍ، وَهَلْ يَجُوزُ لِغَيْرِهِ؟ قَوْلَانِ، قَالَ فِي "الْإِمْلَاءِ": حَتَّى يَعْلَمَ الْإِذْنَ، وَقَالَ فِي "الْأُمِّ" و"الْقَدِيمِ": يَحِلُّ، وَهُوَ الْأَصَحُّ لِأَنَّ الظَّاهِرَ أَنَّهُ أَبَاحَهُ، وَقِيَاسًا عَلَى مَا إذَا رَأَى مَاءً فِي الطَّرِيقِ مَوْضُوعًا وَعَلَيْهِ أَمَارَةُ الْإِبَاحَةِ، فَإِنَّ لَهُ شُرْبَهُ بِاتِّفَاقِهِمْ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ إذَا عَطِبَ الْهَدْيُ الْمَنْذُورُ فَلَمْ يَذْبَحْهُ حَتَّى هَلَكَ ضَمِنَهُ، وَإِنْ أَكَلَهُ ضَمِنَهُ، قَالَ الرُّويَانِيُّ: قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي "الْإِفْصَاحِ": قَالَ الشَّافِعِيُّ: يُوصَلُ بَدَلُهُ إلَى مَسَاكِينِ الْحَرَمِ، قَالَ أَبُو عَلِيٍّ: وَعِنْدِي الْقِيَاسُ أَنَّهُ يَجْعَلُهُ لِمَسَاكِينِ مَوْضِعِهِ، قَالَ الرُّويَانِيُّ: هَذَا غَلَطٌ لِأَنَّهُ يُمْكِنُ إيصَالُ ثَمَنِهِ إلَى مَسَاكِينِ الْحَرَمِ بِخِلَافِ الذَّبِيحَةِ، وَكَمَا يَجِبُ إيصَالُ الْوَلَدِ إلَيْهِمْ دُونَ اللَّبَنِ.
الْمَسْأَلَةُ الثَّانِيَةُ: إذَا أَتْلَفَ الْمُهْدِي الْهَدْيَ لَزِمَهُ ضَمَانُهُ بِأَكْثَرِ الْأَمْرَيْنِ مِنْ قِيمَتِهِ وَمِثْلِهِ كَمَا لَوْ بَاعَ الْأُضْحِيَّةَ الْمُعَيَّنَةَ وَتَلِفَتْ عِنْدَ الْمُشْتَرِي. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ. وَفِيهِ وَجْهٌ ضَعِيفٌ مَشْهُورٌ أَنَّهُ يَلْزَمُهُ قِيمَتُهُ يَوْمَ الْإِتْلَافِ، كَمَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِيمَا إذَا أَتْلَفَهُ أَجْنَبِيٌّ، وَبِهَذَا الْوَجْهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ. وَدَلِيلُ الْمَذْهَبِ مَا ذَكَرَهُ الْمُصَنِّفُ. فَعَلَى الْمَذْهَبِ إنْ كَانَتْ الْقِيمَةُ مِثْلَ ثَمَنِ مِثْلِهِ، بِأَنْ لَمْ يَتَغَيَّرْ السِّعْرُ لَزِمَهُ شِرَاءُ مِثْلِهِ، وَإِنْ كَانَتْ الْقِيمَةُ أَقَلَّ لَزِمَهُ شِرَاءُ مِثْلِهِ، وَإِنْ كَانَتْ أَكْثَرَ بِأَنْ رَخُصَ السِّعْرُ فَإِنْ أَمْكَنَ أَنْ يَشْتَرِيَ بِهَا هَدْيَيْنِ لَزِمَهُ ذَلِكَ أَوْ هَدْيًا وَاحِدًا نَفِيسًا، فَإِنْ لَمْ يُمْكِنْهُ فَاشْتَرَى وَاحِدًا وَفَضَلَتْ فَضْلَةٌ - نَظَرَ إنْ أَمْكَنَهُ أَنْ يَشْتَرِيَ بِهَذِهِ الْفَضْلَةِ شِقْصًا مِنْ هَدْيٍ مِثْلِهَا فَفِيهِ خَمْسَةُ أَوْجُهٍ أَصَحُّهَا: يَلْزَمُهُ شِرَاؤُهُ وَذَبْحُهُ مَعَ الشَّرِيكِ وَلَا يَجُوزُ إخْرَاجُ الْقِيمَةِ دَرَاهِمَ يَتَصَدَّقُ بِهَا، هَكَذَا قَالَهُ

ج / 8 ص -207- الْجُمْهُورُ وَقَالَ إمَامُ الْحَرَمَيْنِ: عَلَى هَذَا الْوَجْهِ يَصْرِفُهَا مَصْرِفَ الضَّحَايَا حَتَّى لَوْ أَرَادَ أَنْ يَتَّخِذَ مِنْهَا خَاتَمًا يَقْتَنِيهِ وَلَا يَبِيعُهُ جَازَ لَهُ ذَلِكَ.
قَالَ الرَّافِعِيُّ: وَهَذَا وَجْهٌ مِنْ قَوْلِ الْجُمْهُورِ. وَقَالَ: وَيُشْبِهُ أَنْ لَا يَكُونَ فِيهِ خِلَافٌ مُحَقَّقٌ، بَلْ الْمُرَادُ أَنَّهُ لَا يَجِبُ شِقْصٌ وَيَجُوزُ إخْرَاجُ الدَّرَاهِمِ، وَقَدْ يَتَسَاهَلُ فِي ذِكْرِ الْمَصْرِفِ فِي مِثْلِ هَذَا. وَهَذَا الَّذِي قَالَهُ الْإِمَامُ تَفْرِيعٌ عَلَى جَوَازِ الْأَكْلِ مِنْ الْهَدْيِ الْوَاجِبِ 1.
وَالْوَجْهُ الثَّالِثُ: يَجِبُ أَنْ يَشْتَرِيَ بِهَا لَحْمًا وَيَتَصَدَّقَ بِهِ وَالرَّابِعُ: أَنَّ لَهُ صَرْفَهَا فِي جُزْءٍ مِنْ غَيْرِ الْمِثْلِ، لِأَنَّ الزِّيَادَةَ عَلَى الْمِثْلِ كَابْتِدَاءِ هَدْيٍ وَالْخَامِسُ: أَنَّهُ يُهْلِكُ هَذِهِ الْفَضْلَةَ، حَكَاهُ الرَّافِعِيُّ. هَذَا كُلُّهُ إذَا أَمْكَنَ شِرَاءُ شِقْصٍ بِهَذِهِ الْفَضْلَةِ، فَإِنْ لَمْ يُمْكِنْ فَفِيهِ الْأَرْبَعَةُ وَيَسْقُطُ الْأَوَّلُ أَصَحُّهَا: الثَّانِي، وَهُوَ جَوَازُ إخْرَاجِ الْقِيمَةِ دَرَاهِمَ وَيَتَصَدَّقُ بِهَا، وَيَحْكِي كَلَامَ إمَامِ الْحَرَمَيْنِ، وَاَللَّهُ أَعْلَمُ.
أَمَّا إذَا أَتْلَفَهُ أَجْنَبِيٌّ فَلَا يَلْزَمُهُ إلَّا الْقِيمَةُ بِلَا خِلَافٍ وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْمُهْدِي حَيْثُ قُلْنَا: إنَّ الْمَذْهَبَ أَنَّهُ يَلْزَمُهُ أَكْثَرُ الْأَمْرَيْنِ أَنَّ الْمُهْدِيَ الْتَزَمَ الْإِرَاقَةَ، قَالَ أَصْحَابُنَا: فَيَأْخُذُ الْمُهْدِي الْقِيمَةَ مِنْ الْأَجْنَبِيِّ فَيَشْتَرِي بِهَا مِثْلَ الْهَدْيِ الْمُتْلَفِ، فَإِنْ حَصَّلَ مِثْلَهُ مِنْ غَيْرِ زِيَادَةٍ وَلَا نَقْصٍ ذَبَحَهُ، وَإِنْ زَادَتْ الْقِيمَةُ فَإِنْ بَلَغَتْ الزِّيَادَةُ مِثْلَيْنِ لَزِمَهُ شِرَاؤُهُمَا، وَإِنْ لَمْ تَبْلُغْ مِثْلَيْنِ اشْتَرَى مِثْلًا. وَفِي الزِّيَادَةِ الْأَوْجُهُ السَّابِقَةُ فِيمَا إذَا أَتْلَفَهَا الْمُهْدِي. أَمَّا إذَا لَمْ تَفِ الْقِيمَةُ بِمِثْلِهِ لِغَلَاءٍ حَدَثَ، فَيَشْتَرِي دُونَهُ. قَالَ أَصْحَابُنَا وَالْفَرْقُ بَيْنَ هَذَا وَبَيْنَ مَا إذَا نَذَرَ إعْتَاقَ عَبْدٍ بِعَيْنِهِ فَقُتِلَ ذَلِكَ الْعَبْدُ، فَإِنَّ الْقِيمَةَ تَكُونُ مِلْكًا لِلنَّادِرِ يَتَصَرَّفُ فِيهَا بِمَا شَاءَ، وَلَا يَلْزَمُهُ أَنْ يَشْتَرِيَ بِهَا عَبْدًا يَعْتِقُهُ، لِأَنَّ مِلْكَهُ لَمْ يَزُلْ عَنْ الْعَبْدِ، وَاَلَّذِي يَسْتَحِقُّ الْعِتْقَ هُوَ الْعَبْدُ وَقَدْ مَاتَ. وَمُسْتَحِقُّو الْهَدْيِ بَاقُونَ.
وَإِنْ لَمْ يَجِدْ بِالْقِيمَةِ مَا يَصْلُحْ هَدْيًا فَوَجْهَانِ أحدهما: وَهُوَ الَّذِي ذَكَرَهُ الْمَاوَرْدِيُّ أَنَّهُ يَلْزَمُ الْمُهْدِيَ أَنْ يَضُمَّ إلَى الْقِيمَةِ مِنْ مَالِهِ مَا يَحْصُلُ بِهِ هَدْيٌ لِأَنَّهُ الْتَزَمَهُ قَالَ الرَّافِعِيُّ: وَمَنْ قَالَ بِهَذَا يُمْكِنُ أَنْ يَطْرُدَهُ فِي التَّلَفِ وَالْوَجْهُ الثَّانِي: وَهُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ أَنَّهُ لَا يَلْزَمُهُ ضَمُّ شَيْءٍ مِنْ مَالِهِ لِعَدَمِ تَقْصِيرِهِ، فَعَلَى هَذَا إنْ أَمْكَنَ أَنْ يَشْتَرِيَ شِقْصَ هَدْيٍ فَثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: يَلْزَمُهُ شِرَاؤُهُ وَذَبْحُهُ مَعَ شَرِيكِهِ وَلَا يَجُوزُ إخْرَاجُ الْقِيمَةِ وَالْوَجْهُ الثَّانِي وَالثَّالِثُ: كَمَا سَبَقَ فِي إتْلَافِ الْمُهْدِي. وَإِنْ لَمْ يُمْكِنْ أَنْ يَشْتَرِيَ بِهِ شِقْصَ هَدْيٍ فَفِيهِ الْوَجْهُ الثَّانِي وَالثَّالِثُ. وَقَدْ رَتَّبَ الْمَاوَرْدِيُّ هَذِهِ الصُّوَرَ تَرْتِيبًا حَسَنًا فَقَالَ: إنْ كَانَ الْمُتْلَفُ ثَنِيَّةَ ضَأْنٍ مَثَلًا وَلَمْ يُمْكِنْ أَنْ يَشْتَرِيَ بِالْقِيمَةِ مِثْلَهَا وَأَمْكَنَ أَنْ يَشْتَرِيَ بِهَا جَذَعَةَ ضَأْنٍ وَثَنِيَّةَ مَعْزٍ، تَعَيَّنَ الضَّأْنُ رِعَايَةً لِلنَّوْعِ، وَإِنْ أَمْكَنَ ثَنِيَّةُ مَعْزٍ دُونَ جَذَعَةِ ضَأْنٍ تَعَيَّنَ الْأَوَّلُ، لِأَنَّ الثَّانِي لَا يَصْلُحُ هَدْيًا، وَإِنْ أَمْكَنَ دُونَ جَذَعَةِ ضَأْنٍ وَدُونَ ثَنِيَّةِ مَعْزٍ وَأَمْكَنَ شِرَاءُ سَهْمٍ فِي شَاةٍ تَعَيَّنَ الْأَوَّلُ، لِأَنَّ كُلًّا مِنْهُمَا لَا يَصْلُحُ لِلْهَدْيِ فَتَرَجَّحَ الْأَوَّلُ، لِأَنَّ فِيهِ إرَاقَةَ دَمٍ كَامِلٍ، وَإِنْ أَمْكَنَ شِرَاءُ سَهْمٍ وَشِرَاءُ لَحْمٍ تَعَيَّنَ الْأَوَّلُ لِأَنَّ فِيهِ شَرِكَةً فِي إرَاقَةِ دَمٍ، وَإِنْ لَمْ يُمْكِنْ إلَّا شِرَاءُ اللَّحْمِ وَتَفْرِقَةُ الدَّرَاهِمِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا بالأصل وانظر أين الوجه الثاني؟ ولعل الوجه الثاني جواز إخراج القيمة ويتصدق بها. (المطيعي)

ج / 8 ص -208- تَعَيَّنَ الْأَوَّلُ، لِأَنَّهُ مَقْصُودُ الْهَدْيِ، وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةُ: إذَا اشْتَرَى هَدْيًا ثُمَّ نَذَرَ إهْدَاءَهُ ثُمَّ وَجَدَ بِهِ عَيْبًا لَمْ يَجُزْ لَهُ رَدُّهُ بِالْعَيْبِ لِأَنَّهُ تَعَلَّقَ بِهِ حَقٌّ لِلَّهِ تَعَالَى فَلَا يَجُوزُ إبْطَالُهُ، كَمَا لَوْ عَتَقَ الْمَبِيعَ أَوْ وَقَفَهُ ثُمَّ وَجَدَ بِهِ عَيْبًا فَإِنَّهُ لَا يَجُوزُ رَدُّهُ وَيَجِبُ الْأَرْشُ هُنَا كَمَا يَجِبُ فِيمَا إذَا أَعْتَقَ أَوْ وَقَفَ، وَفِي هَذَا الْأَرْشِ وَجْهَانِ أحدهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ يَجِبُ صَرْفُهُ إلَى الْمَسَاكِينِ لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَعَلَى هَذَا إنْ أَمْكَنَهُ شِرَاءُ هَدْيٍ لَزِمَهُ وَإِلَّا فَفِيمَا يَفْعَلُ بِهِ الْأَوْجُهُ السَّابِقَةُ فِي الْمَسْأَلَةِ قَبْلَهَا فِيمَا إذَا أَتْلَفَهُ وَفَضَلَ عَنْ مِثْلِهِ شَيْءٌ.
وَالْوَجْهُ الثَّانِي: يَكُونُ الْأَرْشُ لِلْمُشْتَرِي النَّادِرِ لِأَنَّ الْأَرْشَ إنَّمَا وَجَبَ لَهُ، لِأَنَّ عَقْدَ الْبَيْعِ اقْتَضَى سَلَامَتَهُ وَذَلِكَ حَقٌّ لِلْمُشْتَرِي، وَإِنَّمَا تَعَلَّقَ بِهِ حَقُّ الْفُقَرَاءِ وَهُوَ نَاقِصٌ، وَلِأَنَّ الْعَيْبَ قَدْ يَكُونُ مُؤَثِّرًا فِي اللَّحْمِ الَّذِي هُوَ الْمَقْصُودُ. قَالَ الرَّافِعِيُّ: وَبِالْوَجْهِ الْأَوَّلِ قَالَ الْأَكْثَرُونَ، لَكِنَّ الثَّانِيَ أَقْوَى، قَالَ وَنَسَبَهُ إلَى الْمَرَاوِزَةِ وَلَا يَصِحُّ غَيْرُهُ. قَالَ: وَإِلَيْهِ ذَهَبَ ابْنُ الصَّبَّاغِ وَالْغَزَالِيُّ وَالرُّويَانِيُّ، هَذَا كَلَامُ الرَّافِعِيِّ. وَقَدْ نَقَلَ ابْنُ الصَّبَّاغِ هَذَا الثَّانِيَ عَنْ أَصْحَابِنَا مُطْلَقًا وَلَمْ يَحْكِ فِيهِ خِلَافًا فَهُوَ الصَّحِيحُ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا قَالَ: جَعَلْتُ هَذِهِ الشَّاةَ أَوْ الْبَدَنَةَ ضَحِيَّةً أَوْ نَذَرَ أَنْ يُضَحِّيَ بِشَاةٍ أَوْ بَدَنَةٍ عَيَّنَهَا فَمَاتَتْ قَبْلَ يَوْمِ النَّحْرِ أَوْ سُرِقَتْ قَبْلَ تَمَكُّنِهِ مِنْ ذَبْحِهَا يَوْمَ النَّحْرِ فَلَا شَيْءَ عَلَيْهِ، وَكَذَا الْهَدْيُ الْمُعَيَّنُ إذَا تَلِفَ قَبْلَ بُلُوغِ الْمَنْسَكِ أَوْ بَعْدَهُ، وَقَبْلَ التَّمَكُّنِ مِنْ ذَبْحِهِ فَلَا شَيْءَ عَلَيْهِ لِأَنَّهُ أَمَانَةٌ لَمْ يُفَرِّطْ فِيهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ ذَبَحَهُ أَجْنَبِيٌّ بِغَيْرِ إذْنِهِ أَجْزَأَهُ عَنْ النَّذْرِ، لِأَنَّ ذَبْحَهُ لَا يَحْتَاجُ إلَى قَصْدِهِ، فَإِذَا فَعَلَهُ بِغَيْرِ إذْنِهِ وَقَعَ الْمَوْقِعَ، كَرَدِّ الْوَدِيعَةِ وَإِزَالَةِ النَّجَاسَةِ، وَيَجِبُ عَلَى الذَّابِحِ ضَمَانُ مَا بَيْنَ قِيمَتِهِ حَيًّا وَمَذْبُوحًا لِأَنَّهُ لَوْ أَتْلَفَهُ ضَمِنَهُ فَإِذَا ذَبَحَهُ ضَمِنَ نُقْصَانَهُ كَشَاةِ اللَّحْمِ، وَفِيمَا يُؤْخَذُ مِنْهُ الْأَوْجُهُ الثَّلَاثَةُ.
الشرح: قَالَ أَصْحَابُنَا: إذَا نَذَرَ هَدْيًا مُعَيَّنًا فَذَبَحَهُ غَيْرُهُ بِإِذْنِهِ وَقَعَ مَوْقِعَهُ وَلَا شَيْءَ عَلَى الذَّابِحِ، وَإِنْ ذَبَحَهُ إنْسَانٌ بِغَيْرِ إذْنِهِ وَقَعَ الْمَوْقِعَ أَيْضًا وَأَجْزَأَ النَّاذِرُ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَيَلْزَمُ الذَّابِحَ أَرْشُ نَقْصِهِ، وَهُوَ مَا بَيْنَ قِيمَتِهِ حَيًّا وَمَذْبُوحًا لِمَا ذَكَرَهُ الْمُصَنِّفُ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ.
وَحَكَى الْخُرَاسَانِيُّونَ قَوْلًا أَنَّهُ لَا يَلْزَمُ الْأَجْنَبِيَّ أَرْشٌ، لِأَنَّهُ لَمْ يُفَوِّتْ مَقْصُودًا بَلْ خَفَّفَ مُؤْنَةَ الذَّبْحِ. وَحَكَوْا قَوْلًا قَدِيمًا أَنَّ لِصَاحِبِ الْهَدْيِ أَنْ يَجْعَلَهُ عَنْ الذَّابِحِ وَيُفَرِّقَ الْقِيمَةَ بِكَمَالِهَا بِنَاءً عَلَى وَقْفِ الْعُقُودِ، وَهَذَانِ الْقَوْلَانِ شَاذَّانِ ضَعِيفَانِ، فَهَذَا مُخْتَصَرُ مَا يَتَعَلَّقُ بِشَرْحِ كَلَامِ الْمُصَنِّفِ.
وَقَدْ فَرَّعَ أَصْحَابُنَا فِي الْمَسْأَلَةِ تَفْرِيعًا كَثِيرًا، وَقَدْ لَخَّصَهُ الرَّافِعِيُّ وَأَنَا أَخْتَصِرُ مَقْصُودَهُ هُنَا إنْ شَاءَ اللَّهُ تَعَالَى. قَالَ: إذَا ذَبَحَ أَجْنَبِيٌّ أُضْحِيَّةً مُعَيَّنَةً ابْتِدَاءً فِي وَقْتِ التَّضْحِيَةِ أَوْ هَدْيًا مُعَيَّنًا بَعْدَ بُلُوغِ النُّسُكِ فَقَوْلَانِ الصَّحِيحُ: الْمَشْهُور أَنَّهُ يَقَعُ الْمَوْقِعَ، فَيَأْخُذُ صَاحِبُ الْأُضْحِيَّةِ لَحْمَهَا فَيُفَرِّقُهُ، لِأَنَّهُ مُسْتَحِقُّ الصَّرْفِ إلَى هَذِهِ الْجِهَةِ، فَلَا يُشْتَرَطُ فِعْلُ صَاحِبِهِ كَرَدِّ الْوَدِيعَةِ والثاني: وَهُوَ قَوْلٌ قَدِيمٌ أَنَّ لِصَاحِبِ الْهَدْيِ وَالْأُضْحِيَّةِ أَنْ يَجْعَلَهُ عَنْ الذَّابِحِ وَيُغَرِّمُهُ الْقِيمَةَ بِكَمَالِهَا، بِنَاءً عَلَى وَقْفِ الْعُقُودِ، وَهَذَا الْقَوْلُ

ج / 8 ص -209- ضَعِيفٌ، وَالْمَذْهَبُ الْأَوَّلُ.
فَعَلَى الْمَذْهَبِ هَلْ يَلْزَمُ الذَّابِحَ أَرْشُ مَا نَقَصَ بِالذَّبْحِ، فِيهِ طَرِيقَانِ أحدهما: فِيهِ قَوْلَانِ، وَقِيلَ: وَجْهَانِ أحدهما: لَا. لِأَنَّهُ لَمْ يُفَوِّتْ مَقْصُودًا، بَلْ خَفَّفَ مُؤْنَةَ الذَّبْحِ وَأَصَحُّهُمَا: وَهُوَ الْمَنْصُوصُ، وَهُوَ الطَّرِيقُ الثَّانِي، وَبِهِ قَطَعَ الْجُمْهُورُ نَعَمْ، لِأَنَّ إرَاقَةَ الدَّمِ مَقْصُودَةٌ، وَقَدْ فَوَّتَهَا فَصَارَ كَمَا لَوْ شَدَّ قَوَائِمَ شَاةٍ لِيَذْبَحَهَا، فَجَاءَ آخَرُ فَذَبَحَهَا بِغَيْرِ إذْنِهِ، فَإِنَّهُ يَلْزَمُهُ أَرْشُ النَّقْصِ. وَقَالَ الْمَاوَرْدِيُّ: عِنْدِي أَنَّهُ إنْ ذَبَحَهُ وَفِي الْوَقْتِ سَعَةٌ لَزِمَهُ الْأَرْشُ، وَإِنْ ضَاقَ الْوَقْتُ فَلَمْ يَبْقَ إلَّا مَا يَسَعُ ذَبْحَهَا فَذَبَحَهَا فَلَا أَرْشَ لِتَعَيُّنِ الْوَقْتِ.
وَإِذَا أَوْجَبْنَا الْأَرْشَ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أحدها: أَنَّهُ لِلْمُهْدِي لِأَنَّهُ لَيْسَ مِنْ نَفْسِ الْهَدْيِ وَلَا حَقَّ لِلْمَسَاكِينِ فِي غَيْرِهِ والثاني: أَنَّهُ لِلْمَسَاكِينِ، لِأَنَّهُ بَدَلُ نَقْصِهِ، لَيْسَ لِلْمُهْدِي إلَّا الْأَكْلُ وَالثَّالِثُ: وَهُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ أَنَّهُ يَسْلُكُ بِهِ مَسْلَكَ الْهَدْيِ وَالْأُضْحِيَّةِ، فَعَلَى هَذَا يَشْتَرِي بِهِ شَاةً، فَإِنْ تَعَذَّرَتْ عَادَ الْخِلَافُ السَّابِقُ قَبْلَ هَذَا الْفَصْلِ فِي أَنَّهُ يَشْتَرِي بِهِ جُزْءًا مِنْ هَدْيٍ وَأُضْحِيَّةٍ أَوْ لَحْمٍ، أَوْ يُفَرِّقُ بِنَفْسِهِ دَرَاهِمَ.
هَذَا كُلُّهُ إذَا ذَبَحَ الْأَجْنَبِيُّ وَاللَّحْمُ بَاقٍ، فَإِنْ أَكَلَهُ أَوْ فَرَّقَهُ فِي مَصَارِفِ الْهَدْيِ وَتَعَذَّرَ اسْتِرْدَادُهُ فَهُوَ كَالْإِتْلَافِ بِغَيْرِ ذَبْحٍ وَقَدْ سَبَقَ بَيَانُهُ قَرِيبًا لِأَنَّ تَعْيِينَ الْمَصْرُوفِ إلَيْهِ إلَى الْمُهْدِي وَالْمُضَحِّي، فَعَلَى هَذَا يَلْزَمُ الذَّابِحَ الضَّمَانُ وَيَأْخُذُ الْمُهْدِي مِنْهُ الْقِيمَةَ وَيَشْتَرِي بِهَا هَدْيًا وَيَذْبَحُهُ، هَذَا هُوَ الْمَذْهَبُ، وَفِي وَجْهٍ ضَعِيفٍ تَقَعُ التَّفْرِقَةُ عَنْ الْمُهْدِي كَالذَّبْحِ. وَالصَّحِيحُ الْأَوَّلُ.
وَفِي قَدْرِ الضَّمَانِ الْوَاجِبِ قَوْلَانِ الصَّحِيحُ الْمَشْهُورُ: وَاخْتِيَارُ الْجُمْهُورِ يَضْمَنُ قِيمَتَهُ عِنْدَ الذَّبْحِ، كَمَا لَوْ أَتْلَفَهُ بِلَا ذَبْحٍ والثاني: يَضْمَنُ أَكْثَرَ الْأَمْرَيْنِ مِنْ قِيمَتِهَا وَقِيمَةِ اللَّحْمِ لِأَنَّهُ فَرَّقَ اللَّحْمَ مُتَعَدِّيًا، وَفِيهِ وَجْهٌ ضَعِيفٌ جِدًّا أَنَّهُ يَلْزَمُهُ أَرْشُ الذَّبْحِ وَقِيمَةُ اللَّحْمِ وَقَدْ يَزِيدُ الْأَرْشُ مَعَ قِيمَةِ اللَّحْمِ عَلَى قِيمَةِ الشَّاةِ وَقَدْ يَنْقُصُ وَقَدْ يَتَسَاوَيَانِ قَالَ أَصْحَابُنَا: وَلَا اخْتِصَاصَ لِهَذَا الْخِلَافِ بِصُورَةِ الْهَدْيِ وَالْأُضْحِيَّةِ، بَلْ يَطَّرِدُ فِي كُلِّ مَنْ ذَبَحَ شَاةَ غَيْرِهِ ثُمَّ أَتْلَفَ لَحْمَهَا. هَذَا كُلُّهُ تَفْرِيعٌ عَلَى أَنَّ الشَّاةَ الَّتِي ذَبَحَهَا الْأَجْنَبِيُّ تَقَعُ هَدْيًا وَأُضْحِيَّةً، فَإِنْ قُلْنَا لَا تَقَعُ فَلَيْسَ عَلَى الذَّابِحِ إلَّا أَرْشُ النَّقْصِ، وَفِي حُكْمِ اللَّحْمِ وَجْهَانِ.
أحدهما: أَنَّهُ مُسْتَحِقٌّ لِجِهَةِ الْأُضْحِيَّةِ وَالْهَدْيِ والثاني: يَكُونُ مِلْكًا لَهُ، وَلَوْ الْتَزَمَ هَدْيًا أَوْ أُضْحِيَّةً بِالنَّذْرِ، ثُمَّ عَيَّنَ شَاةً عَمَّا فِي ذِمَّتِهِ فَذَبَحَهَا أَجْنَبِيٌّ يَوْمَ النَّحْرِ أَوْ فِي الْحَرَمِ، فَالْقَوْلُ فِي وُقُوعِهَا عَنْ النَّاذِرِ، وَفِي أَخْذِهِ اللَّحْمَ وَتَصَدُّقِهِ بِهِ وَفِي غَرَامَةِ الذَّابِحِ أَرْشُ مَا نَقَصَ بِالذَّبْحِ عَلَى مَا ذَكَرْنَاهُ إذَا كَانَتْ مُعَيَّنَةً فِي الِابْتِدَاءِ، فَإِنْ كَانَ اللَّحْمُ تَالِفًا، قَالَ الْبَغَوِيّ يَأْخُذُ الْقِيمَةَ وَيَمْلِكُهَا وَيَبْقَى الْأَصْلُ فِي ذِمَّتِهِ. قَالَ الرَّافِعِيُّ: وَفِي هَذَا اللَّفْظِ مَا يُبَيِّنُ أَنَّ قَوْلَنَا فِي صُورَةِ الْإِتْلَافِ بِأَخْذِ الْقِيمَةِ وَيَشْتَرِي بِهَا مِثْلَ الْأَوَّلِ نُرِيد بِهِ أَنْ يَشْتَرِيَ بِقَدْرِهَا، وَأَنَّ نَفْسَ الْمَأْخُوذِ مِلْكُهُ فَلَهُ إمْسَاكُهُ.
فرع: إذَا جَعَلَ شَاتَهُ أُضْحِيَّةً أَوْ نَذَرَ الضَّحِيَّةَ بِشَاةٍ مُعَيَّنَةٍ، ثُمَّ ذَبَحَهَا قَبْلَ يَوْمِ النَّحْرِ لَزِمَهُ التَّصَدُّقُ بِلَحْمِهَا، وَلَا يَجُوزُ لَهُ أَكْلُ شَيْءٍ مِنْهُ، وَيَلْزَمُهُ ذَبْحُ مِثْلِهَا يَوْمَ النَّحْرِ بَدَلًا عَنْهَا، وَكَذَا لَوْ ذَبَحَ الْهَدْيَ

ج / 8 ص -210- الْمُعَيَّنَ قَبْلَ بُلُوغِ الْمَنْسَكِ لَزِمَهُ التَّصَدُّقُ بِلَحْمِهِ وَلَزِمَهُ الْبَدَلُ فِي وَقْتِهِ، وَلَوْ بَاعَ الْهَدْيَ أَوْ الْأُضْحِيَّةَ الْمُعَيَّنَيْنِ فَذَبَحَهُ الْمُشْتَرِي وَاللَّحْمُ بَاقٍ أَخَذَهُ لِلْبَائِعِ وَتَصَدَّقَ بِهِ وَعَلَى الْمُشْتَرِي أَرْشُ مَا نَقَصَ بِالذَّبْحِ، وَيَضُمُّ الْبَائِعُ إلَيْهِ مَا يَشْتَرِي بِهِ الْبَدَلَ، وَفِي وَجْهٍ ضَعِيفٍ أَنَّهُ لَا يَغْرَمُ الْمُشْتَرِي شَيْئًا لِأَنَّ الْبَائِعَ سَلَّطَهُ وَالْمَذْهَبُ الْأَوَّلُ.
وَلَوْ ذَبَحَ أَجْنَبِيٌّ الْأُضْحِيَّةَ الْمُعَيَّنَةَ قَبْلَ يَوْمِ النَّحْرِ لَزِمَهُ مَا نَقَصَ مِنْ الْقِيمَةِ بِسَبَبِ الذَّبْحِ، قَالَ الرَّافِعِيُّ: وَيُشْبِهُ أَنْ يَجِيءَ فِيهِ الْخِلَافُ فِي أَنَّ اللَّحْمَ يُصْرَفُ إلَى مَصَارِفِ الضَّحَايَا؟ أَمْ يَنْفَكُّ عَنْ حُكْمِ الْأُضْحِيَّةِ وَيَعُودُ مِلْكًا كَمَا سَبَقَ فِيمَا إذَا ذَبَحَ الْأَجْنَبِيُّ يَوْمَ النَّحْرِ؟ وَقُلْنَا: لَا يَقَعُ أُضْحِيَّةً ثُمَّ مَا حَصَلَ مِنْ الْأَرْشِ وَمِنْ اللَّحْمِ إنْ عَادَ مِلْكًا لَهُ فَيَشْتَرِي بِهِ أُضْحِيَّةً يَذْبَحُهَا يَوْمَ النَّحْرِ، وَلَوْ نَذَرَ أُضْحِيَّةً ثُمَّ عَيَّنَّ شَاةً عَمَّا فِي ذِمَّتِهِ فَذَبَحَهَا أَجْنَبِيٌّ قَبْلَ يَوْمِ النَّحْرِ أَخَذَ اللَّحْمَ وَنُقْصَانَ اللَّحْمِ بِالذَّبْحِ وَمَلَكَ الْجَمِيعَ، وَبَقِيَ الْأَصْلُ فِي ذِمَّةِ النَّاذِرَةِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ فِي ذِمَّتِهِ هَدْيٌ فَعَيَّنَهُ بِالنَّذْرِ فِي هَدْيٍ تَعَيَّنَ، لِأَنَّ مَا وَجَبَ بِهِ مُعَيَّنًا جَازَ أَنْ يَتَعَيَّنَ بِهِ مَا فِي الذِّمَّةِ كَالْبَيْعِ، وَيَزُولُ مِلْكُهُ عَنْهُ فَلَا يَمْلِكُ بَيْعَهُ وَلَا إبْدَالَهُ كَمَا قُلْنَا فِيمَا أَوْجَبَهُ بِالنَّذْرِ، فَإِنْ هَلَكَ بِتَفْرِيطٍ أَوْ بِغَيْرِ تَفْرِيطٍ رَجَعَ الْوَاجِبُ إلَى مَا فِي الذِّمَّةِ، كَمَا لَوْ كَانَ عَلَيْهِ دَيْنٌ فَبَاعَ بِهِ عَيْنًا ثُمَّ هَلَكَتْ الْعَيْنُ قَبْلَ التَّسْلِيمِ، فَإِنَّ الدِّينَ يَرْجِعُ إلَى الذِّمَّةِ، وَإِنْ حَدَثَ بِهِ عَيْبٌ يَمْنَعُ الْإِجْزَاءَ لَمْ يَجْزِهِ عَمَّا فِي الذِّمَّةِ. لِأَنَّ الَّذِي فِي الذِّمَّةِ سَلِيمٌ فَلَمْ يَجْزِهِ عَنْهُ مَعِيبٌ، وَإِنْ عَطِبَ فَنَحَرَهُ عَادَ الْوَاجِبُ إلَى مَا فِي الذِّمَّةِ، وَهَلْ يَعُودُ مَا نَحَرَهُ إلَى مِلْكِهِ؟ فِيهِ وَجْهَانِ: أحدهما: يَعُودُ إلَى مِلْكِهِ لِأَنَّهُ إنَّمَا نَحَرَهُ لِيَكُونَ عَمَّا فِي ذِمَّتِهِ، فَإِذَا لَمْ يَقَعُ عَمَّا فِي ذِمَّتِهِ عَادَ إلَى مِلْكِهِ والثاني: أَنَّهُ لَا يَعُودُ. لِأَنَّهُ صَارَ لِلْمَسَاكِينِ فَلَا يَعُودُ إلَيْهِ فَإِنْ قُلْنَا: إنَّهُ يَعُودُ إلَى مِلْكِهِ جَازَ لَهُ أَنْ يَأْكُلَهُ وَيُطْعِمَ مَنْ شَاءَ، ثُمَّ يَنْظُرَ فِيهِ، فَإِنْ كَانَ الَّذِي فِي ذِمَّتِهِ مِثْلَ الَّذِي عَادَ إلَى مِلْكِهِ نَحَرَ مِثْلَهُ فِي الْحَرَمِ، وَإِنْ كَانَ أَعْلَى مِمَّا فِي ذِمَّتِهِ فَفِيهِ وَجْهَانِ أحدهما: يَهْدِي مِثْلَ مَا نَحَرَ، لِأَنَّهُ قَدْ تَعَيَّنَ عَلَيْهِ فَصَارَ مَا فِي ذِمَّتِهِ زَائِدًا فَلَزِمَهُ نَحْرُ مِثْلِهِ والثاني: أَنَّهُ يُهْدِي مِثْلَ الَّذِي كَانَ فِي ذِمَّتِهِ، لِأَنَّ الزِّيَادَةَ فِيمَا عَيَّنَهُ وَقَدْ هَلَكَ مِنْ غَيْرِ تَفْرِيطٍ فَسَقَطَ، وَإِنْ نَتَجَتْ فَهَلْ يَتْبَعُهَا وَلَدُهَا أَمْ لَا؟ فِيهِ وَجْهَانِ أحدهما: أَنَّهُ يَتْبَعُهَا وَهُوَ الصَّحِيحُ لِأَنَّهُ تَعَيَّنَ بِالنَّذْرِ فَصَارَ كَمَا لَوْ وَجَبَ فِي النَّذْرِ والثاني: لَا يَتْبَعُهَا، لِأَنَّهُ غَيْرُ مُسْتَقِرٍّ، لِأَنَّهُ يَجُوزُ أَنْ يَرْجِعَ إلَى مِلْكِهِ بِعَيْبٍ يَحْدُثُ بِهِ، بِخِلَافِ مَا وَجَبَ بِنَذْرِهِ لِأَنَّ ذَلِكَ لَا يَجُوزُ أَنْ يَعُودَ إلَى مِلْكِهِ بِنَذْرِهِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
الشرح: قَالَ أَصْحَابُنَا: إذَا لَزِمَ ذِمَّتَهُ أُضْحِيَّةٌ بِالنَّذْرِ أَوْ هَدْيٌ بِالنَّذْرِ أَوْ دَمُ تَمَتُّعٍ أَوْ قِرَانٍ، أَوْ لِبْسٍ أَوْ غَيْرِ ذَلِكَ مِمَّا يُوجِبُ شَاةً فِي ذِمَّتِهِ. فَقَالَ: لِلَّهِ عَلَيَّ أَنْ أَذْبَحَ هَذِهِ الشَّاةَ عَمَّا فِي ذِمَّتِي لَزِمَهُ ذَبْحُهَا بِعَيْنِهَا لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَيَزُولُ مِلْكُهُ عَنْهَا فَلَا يَجُوزُ لَهُ بَيْعُهَا وَلَا إبْدَالُهَا، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَحَكَى الْخُرَاسَانِيُّونَ وَجْهًا أَنَّهَا لَا تَتَعَيَّنُ، وَوَجْهًا أَنَّهُ لَا يَزُولُ مِلْكُهُ، وَالصَّحِيحُ الْمَشْهُورُ الْأَوَّلُ. فَعَلَى هَذَا إنْ هَلَكَتْ قَبْلَ وُصُولِهَا الْحَرَمَ بِتَفْرِيطٍ أَوْ غَيْرِ تَفْرِيطٍ أَوْ حَدَثَ بِهَا عَيْبٌ يَمْنَعُ الْإِجْزَاءَ رَجَعَ الْوَاجِبُ إلَى ذِمَّتِهِ، وَلَزِمَهُ ذَبْحُ شَاةٍ صَحِيحَةٍ.

ج / 8 ص -211- هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ حَكَاهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ أَنَّهَا إذَا تَلِفَتْ لَا يَلْزَمُهُ إبْدَالُهَا لِأَنَّهَا مُتَعَيِّنَةٌ فَهِيَ كَمَا لَوْ قَالَ: جَعَلْت هَذِهِ أُضْحِيَّةً، وَحَكَى الْخُرَاسَانِيُّونَ وَجْهًا شَاذًّا أَنَّهَا إذَا عَابَتْ يُجْزِئُهُ ذَبْحُهَا، كَمَا لَوْ نَذَرَ ابْتِدَاءً شَاةً فَحَدَثَ بِهَا عَيْبٌ، وَالصَّحِيحُ الْأَوَّلُ.
فَعَلَى هَذَا هَلْ تَنْفَكُّ تِلْكَ الْمَعِيبَةُ عَنْ الِاسْتِحْقَاقِ؟ فِيهِ وَجْهَانِ أحدهما: لَا بَلْ يَلْزَمُهُ ذَبْحُهَا وَالتَّصَدُّقُ بِهَا وَذَبْحُ صَحِيحَةٍ، لِأَنَّهُ الْتَزَمَهَا بِالتَّعْيِينِ وَأَصَحُّهُمَا: وَهُوَ الْمَنْصُوصُ تَنْفَكُّ، فَيَجُوزُ لَهُ تَمَلُّكُهَا وَبَيْعُهَا وَسَائِرُ التَّصَرُّفِ، لِأَنَّهُ لَمْ يَلْتَزِمْ التَّصَدُّقَ بِهَا ابْتِدَاءً، بَلْ عَيَّنَهَا عَمَّا عَلَيْهِ، وَإِنَّمَا يَتَأَدَّى عَنْهُ بِشَرْطِ السَّلَامَةِ، وَلَوْ عَيَّنَ عَنْ نَذْرِهِ شَاةً فَهَلَكَتْ بَعْدَ وُصُولِهَا الْحَرَمَ، أَوْ تَعَيَّبَتْ فَفِي إجْزَائِهَا وَجْهَانِ: أحدهما: وَهُوَ قَوْلُ ابْنِ الْحَدَّادِ تُجْزِئُهُ فَيَذْبَحُهَا وَيُفَرِّقُهَا، وَلَا يَلْزَمُهُ إبْدَالُهَا لِأَنَّهَا بَلَغَتْ مَحِلَّهَا وَأَصَحُّهُمَا: لَا تُجْزِئُهُ هَذِهِ، وَيَلْزَمُهُ صَحِيحَةٌ وَاخْتَارَهُ الْقَاضِي أَبُو الطَّيِّبِ وَابْنُ الصَّبَّاغِ وَغَيْرُهُمَا، لِأَنَّهَا تَلِفَتْ أَوْ تَعَيَّبَتْ قَبْلَ وُصُولِهَا إلَى الْمَسَاكِينِ، فَأَشْبَهَ مَا قَبْلَ وُصُولِهَا الْحَرَمَ فَإِنْ قُلْنَا: لَا تُجْزِئُهُ الْمَعِيبَةُ لَزِمَهُ سَلِيمَةٌ، وَهَلْ تَعُودُ الْمَعِيبَةُ إلَى مِلْكِهِ، فِيهِ الْوَجْهَانِ السَّابِقَانِ الْأَصَحُّ: تَعُودُ فَيَمْلِكُهَا وَيَتَصَرَّفُ فِيهَا بِالْبَيْعِ وَالْأَكْلِ وَغَيْرِهِمَا.
وَلَوْ عَطِبَ هَذَا الْهَدْيُ الْمُتَعَيَّنُ قَبْلَ وُصُولِهِ الْحَرَمَ فَنَحَرَهُ رَجَعَ الْوَاجِبُ إلَى ذِمَّتِهِ، وَهَلْ يَمْلِكُ الْمَنْحُورَ؟ فِيهِ الْوَجْهَانِ الْأَصَحُّ: يَمْلِكُهُ والثاني: لَا. فَعَلَى هَذَا يَتَصَدَّقُ بِهِ مَعَ ذَبْحٍ صَحِيحٍ عَمَّا فِي ذِمَّتِهِ، وَلَوْ ضَلَّ هَذَا الْهَدْيُ الْمُعَيَّنُ لَزِمَهُ إخْرَاج مَا كَانَ فِي ذِمَّتِهِ، وَكَأَنَّهُ لَمْ يُعَيِّنْهُ لِأَنَّهُ لَمْ يَصِلْ الْمَسَاكِينَ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ. وَذَكَرَ إمَامُ الْحَرَمَيْنِ وَصَاحِبُ "الشَّامِلِ" وَغَيْرُهُمَا فِي وُجُوبِ إخْرَاجِ بَدَلِهِ وَجْهَيْنِ أصحهما: هَذَا والثاني: لَا يَلْزَمُهُ لِعَدَمِ تَقْصِيرِهِ، فَإِنْ ذَبَحَ وَاحِدَةً عَمَّا عَلَيْهِ ثُمَّ وَجَدَ الضَّالَّةَ فَهَلْ يَلْزَمُهُ ذَبْحُهَا؟ فِيهِ وَجْهَانِ، وَقِيلَ قَوْلَانِ أصحهما: عِنْدَ الْبَغَوِيِّ لَا يَلْزَمُهُ، بَلْ يَتَمَلَّكُهَا كَمَا سَبَقَ فِيمَا لَوْ تَعَيَّبَتْ والثاني: يَلْزَمُهُ، وَبِهِ قَطَعَ صَاحِبُ الشَّامِلِ لِإِزَالَةِ مِلْكِهِ بِالتَّعْيِينِ وَلَمْ تَخْرُجْ عَنْ صِفَةِ الْإِجْزَاءِ بِخِلَافِ التَّعَيُّبِ، فَلَوْ عَيَّنَ عَنْ الضَّالِّ وَاحِدَةً ثُمَّ وَجَدَ الضَّالُّ هَلْ يَذْبَحُ الْبَدَلَ؟ فِيهِ أَرْبَعَةُ أَوْجُهٍ أحدها: يَلْزَمُهُ ذَبْحُهُمَا مَعًا والثاني: يَلْزَمُهُ ذَبْحُ الْبَدَلِ فَقَطْ وَالثَّالِثُ: يَلْزَمُهُ ذَبْحُ الْأَوَّلِ فَقَطْ وَالرَّابِعُ: يَتَخَيَّرُ فِيهِمَا، وَالْأَصَحُّ مِنْ هَذِهِ الْأَوْجُهِ الثَّالِثُ وَاَللَّهُ أَعْلَمُ.
وَهَذَا كُلُّهُ إذَا كَانَ الَّذِي عَيَّنَهُ مِثْلَ الَّذِي فِي ذِمَّتِهِ، فَإِنْ كَانَ الَّذِي عَيَّنَهُ دُونَ الَّذِي فِي ذِمَّتِهِ بِأَنْ عَيَّنَ شَاةً مَعِيبَةً، قَالَ ابْنُ الْحَدَّادِ وَالْأَصْحَابُ: يَلْزَمُهُ ذَبْحُ مَا عَيَّنَهُ وَلَا يُجْزِئُهُ عَمَّا فِي ذِمَّتِهِ، كَمَا إذَا كَانَ عَلَيْهِ كَفَّارَةٌ فَأَعْتَقَ عَنْهَا عَبْدًا مَعِيبًا، فَإِنَّهُ يَعْتِقُ وَلَا يُجْزِئُهُ عَنْ الْكَفَّارَةِ، وَإِنْ عَيَّنَ أَعْلَى مِمَّا فِي ذِمَّتِهِ بِأَنْ كَانَ عَلَيْهِ شَاةٌ فَعَيَّنَ عَنْهَا بَدَنَةً أَوْ بَقَرَةً، لَزِمَهُ نَحْوَهَا فَإِنْ هَلَكَتْ قَبْلَ وُصُولِهَا فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أحدهما: يَلْزَمُهُ مِثْلُ الَّتِي كَانَ عَيَّنَهَا وَأَصَحُّهُمَا: لَا يَلْزَمُهُ إلَّا مِثْلُ الَّتِي كَانَتْ فِي ذِمَّتِهِ، كَمَا لَوْ نَذَرَ مَعِيبَةً ابْتِدَاءً فَهَلَكَتْ بِغَيْرِ تَفْرِيطٍ. هَذِهِ طَرِيقَةُ الْجُمْهُورِ. وَقَالَ الشَّيْخُ أَبُو حَامِدٍ فِي "التَّعْلِيقِ" وَالْبَنْدَنِيجِيّ إنْ فَرَّطَ لَزِمَهُ مِثْلُ الَّذِي عَيَّنَ. وَإِلَّا فَفِيهِ الْوَجْهَانِ وَاَللَّهُ أَعْلَمُ.
أَمَّا إذَا وَلَدَتْ الَّتِي عَيَّنَهَا عَنْ نَذْرِهِ فَهَلْ يَتْبَعُهَا وَلَدُهَا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا الصَّحِيحُ: أَنَّهُ يَتْبَعُهَا والثاني: لَا يَتْبَعُهَا، فَعَلَى هَذَا يَكُونُ الْوَلَدُ مِلْكًا لِلْمُهْدِي. وَإِذَا قُلْنَا

ج / 8 ص -212- بِالْأَوَّلِ فَهَلَكَتْ الْأُمُّ أَوْ أَصَابَهَا عَيْبٌ، وَقُلْنَا: تَعُودُ هِيَ إلَى مِلْكِ الْمُهْدِي فَفِي الْوَلَدِ وَجْهَانِ، حَكَاهُمَا صَاحِبُ "الشَّامِلِ" وَآخَرُونَ أصحهما: أَنَّهُ يَكُونُ مِلْكًا لِلْفُقَرَاءِ، كَمَا لَوْ وَلَدَتْ الْأَمَةُ الْمَبِيعَةُ فِي يَدِ الْبَائِعِ ثُمَّ هَلَكَتْ، فَإِنَّ الْوَلَدَ يَكُونُ لِلْمُشْتَرِي والثاني: إلَى مِلْكِ الْمُهْدِي تَبَعًا لِأُمِّهِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: فِي ضَلَالِ الْهَدْيِ وَالْأُضْحِيَّةِ.
وَفِيهِ مَسَائِلُ إحداها: إذَا ضَلَّ هَدْيُهُ أَوْ أُضْحِيَّتُهُ الْمُتَطَوَّعُ بِهِمَا لَمْ يَلْزَمْهُ شَيْءٌ لَكِنْ يُسْتَحَبُّ ذَبْحُهُ إذَا وَجَدَهُ، وَالتَّصَدُّقُ بِهِ، فَإِنْ ذَبَحَهَا بَعْدَ أَيَّامِ التَّشْرِيقِ كَانَتْ شَاةَ لَحْمٍ يُتَصَدَّقُ بِهَا الثَّانِيَةُ: الْهَدْيُ الْمُعَيَّنُ بِالنَّذْرِ أَوَّلًا إذَا ضَلَّ بِغَيْرِ تَقْصِيرِهِ لَمْ يَلْزَمْهُ ضَمَانُهُ، فَإِنْ وَجَدَهُ لَزِمَهُ ذَبْحُهُ، وَالْأُضْحِيَّةُ إنْ وَجَدَهَا فِي وَقْتِ الْأُضْحِيَّةِ لَزِمَهُ ذَبْحُهَا، وَإِنْ وَجَدَهَا بَعْدَ الْوَقْتِ فَلَهُ ذَبْحُهَا فِي الْحَالِ قَضَاءً وَلَا يَلْزَمُهُ الصَّبْرُ إلَى قَابِلٍ، وَإِذَا ذَبَحَهَا صَرَفَ لَحْمَهَا مَصَارِفَ الضَّحَايَا هَذَا هُوَ الْمَذْهَبُ، وَفِيهِ وَجْهٌ لِأَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ أَنَّهُ يَصْرِفُهَا إلَى الْمَسَاكِينِ فَقَطْ، وَلَا يَأْكُلُ وَلَا يَدَّخِرُ وَهُوَ شَاذٌّ ضَعِيفٌ. الثَّالِثَةُ: مَتَى كَانَ الضَّلَالُ بِغَيْرِ تَفْرِيطٍ لَمْ يَلْزَمْهُ الطَّلَبُ إنْ كَانَ فِيهِ مُؤْنَةٌ، فَإِنْ لَمْ يَكُنْ لَزِمَهُ، وَإِنْ كَانَ بِتَقْصِيرِهِ لَزِمَهُ الطَّلَبُ، فَإِنْ لَمْ يَعُدْ لَزِمَهُ الضَّمَانُ، فَإِنْ عَلِمَ أَنَّهُ لَا يَجِدُهَا فِي أَيَّامِ التَّشْرِيقِ لَزِمَهُ ذَبْحُ بَدَلِهَا فِي أَيَّامِ التَّشْرِيقِ.
قَالَ أَصْحَابُنَا: وَتَأْخِيرُ الذَّبْحِ إلَى مُضِيِّ أَيَّامِ التَّشْرِيقِ بِلَا عُذْرٍ تَقْصِيرٌ يُوجِبُ الضَّمَانَ، وَإِنْ مَضَى بَعْضُ أَيَّامِ التَّشْرِيقِ ثُمَّ ضَلَّتْ فَهَلْ هُوَ تَقْصِيرٌ؟ فِيهِ وَجْهَانِ أصحهما: لَيْسَ بِتَقْصِيرٍ، كَمَنْ مَاتَ فِي أَثْنَاءِ وَقْتِ الصَّلَاةِ الْمُوَسَّعِ لَا يَأْثَمُ عَلَى الْأَصَحِّ الرَّابِعَةُ: إذَا عَيَّنَ هَدْيًا أَوْ أُضْحِيَّةً عَمَّا فِي ذِمَّتِهِ فَضَلَّتْ الْمُعَيَّنَةُ، فَفِيهِ خِلَافٌ وَتَفْرِيعٌ سَبَقَ قَرِيبًا قَبْلَ هَذَا الْفَرْعِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ عَيَّنَ شَاةً عَنْ هَدْيٍ أَوْ أُضْحِيَّةً فِي ذِمَّتِهِ وَقُلْنَا: يَتَعَيَّنُ فَضَحَّى بِأُخْرَى عَمَّا فِي ذِمَّتِهِ. قَالَ إمَامُ الْحَرَمَيْنِ: يَخْرُجُ عَلَى الْخِلَافِ فِي الْمُعَيَّنَةِ لَوْ تَلِفَ هَلْ تَبْرَأُ ذِمَّتُهُ؟ إنْ قُلْنَا: نَعَمْ لَمْ تَقَعْ الثَّانِيَةُ عَمَّا عَلَيْهِ، كَمَا لَوْ قَالَ: جَعَلْت هَذِهِ أُضْحِيَّةً ثُمَّ ذَبَحَ بَدَلَهَا وإن قلنا: لَا، وَهُوَ الْأَصَحُّ فَفِي وُقُوعِ الثَّانِيَةِ عَمَّا عَلَيْهِ تَرَدُّدٌ فَإِنْ قُلْنَا: تَقَعُ عَنْهُ فَهَلْ تَسْقُطُ الْأُولَى عَنْ الِاسْتِحْقَاقِ؟ فِيهِ الْخِلَافُ السَّابِقُ.
فرع: لَوْ عَيَّنَ مَنْ عَلَيْهِ كَفَّارَةٌ عَبْدًا عَنْهَا فَفِي تَعَيُّنِهِ وَجْهَانِ أصحهما: وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ أَنَّهُ يَتَعَيَّنُ، فَعَلَى هَذَا لَوْ عَابَ هَذَا الْمُعَيَّنَ لَزِمَهُ إعْتَاقُ سَلِيمٍ، لَوْ مَاتَ بَقِيَتْ ذِمَّتُهُ مَشْغُولَةً بِالْكَفَّارَةِ، وَإِنْ أَعْتَقَ عَبْدًا آخَرَ عَنْ كَفَّارَتِهِ مَعَ تَمَكُّنِهِ مِنْ إعْتَاقِ الْمُعَيَّنِ فَوَجْهَانِ الصَّحِيحُ: إجْزَاؤُهُ وَبَرَاءَةُ ذِمَّتِهِ بِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي وَقْتِ ذَبْحِ الْهَدْيِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَغَيْرُهُمْ أَنَّهُ يَخْتَصُّ بِيَوْمِ النَّحْرِ وَأَيَّامِ التَّشْرِيقِ والثاني: فِيهِ وَجْهَانِ أصحهما: هَذَا والثاني: لَا يَخْتَصُّ بِزَمَانٍ كَدِمَاءِ الْجُبْرَانِ، فَعَلَى الصَّحِيحِ لَوْ أَخَّرَ الذَّبْحَ حَتَّى مَضَتْ هَذِهِ الْأَيَّامُ، فَإِنْ كَانَ الْهَدْيُ وَاجِبًا لَزِمَهُ ذَبْحُهُ وَيَكُونُ قَضَاءً، وَإِنْ كَانَ تَطَوُّعًا فَقَدْ فَاتَ الْهَدْيُ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: فَإِنْ ذَبَحَهُ كَانَ شَاةَ لَحْمٍ لَا نُسُكًا، وَاَللَّهُ أَعْلَمُ. وَاعْلَمْ أَنَّ الرَّافِعِيَّ ذَكَرَ مَسْأَلَةَ وَقْتِ ذَبْحِ الْهَدْيِ فِي مَوْضِعَيْنِ مِنْ كِتَابِهِ، فَذَكَرَهَا فِي بَابِ الْهَدْيِ عَلَى الصَّوَابِ، فَقَالَ: الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْعِرَاقِيُّونَ وَغَيْرُهُمْ اخْتِصَاصُهُ بِيَوْمِ النَّحْرِ وَأَيَّامِ التَّشْرِيقِ، وَفِيهِ

ج / 8 ص -213- وَجْهُ أَنَّهُ لَا يَخْتَصُّ، وَذَكَرَهَا فِي بَابِ صِفَةِ الْحَجِّ وَجَزَمَ بِأَنَّهُ لَا يَخْتَصُّ وَالصَّوَابُ: مَا ذَكَرْنَاهُ مِنْ الِاخْتِصَاصِ، وَإِنَّمَا نَبَّهْت عَلَيْهِ لِئَلَّا يُغْتَرَّ بِكَلَامِهِ، وَقَدْ نَبَّهْت عَلَيْهِ فِي الرَّوْضَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: إذَا كَانَ مَعَ الْمُعْتَمِرِ هَدْيٌ، فَإِنْ كَانَ تَطَوُّعًا بِأَنْ لَمْ يَكُنْ مُتَمَتِّعًا، أَوْ مُتَمَتِّعًا لَا دَمَ عَلَيْهِ لِفَقْدِ شَرْطٍ مِنْ شُرُوطِ وُجُوبِ الدَّمِ فَالْمُسْتَحَبُّ أَنْ يَذْبَحَ هَدْيَهُ عِنْدَ الْمَرْوَةِ لِأَنَّهُ مَوْضِعُ تَحَلُّلِهِ. وَحَيْثُ ذَبَحَهُ مِنْ مَكَّةَ وَسَائِرِ الْحَرَمِ جَازَ. قَالَ أَصْحَابُنَا: وَالْمُسْتَحَبُّ أَنْ يَذْبَحَهُ بَعْدَ السَّعْيِ وَقَبْلَ الْحَلْقِ، كَمَا أَنَّهُ يُسْتَحَبُّ فِي الْحَجِّ أَنْ يَذْبَحَ قَبْلَ الْحَلْقِ. وَسَوَاءٌ قُلْنَا: الْحَلْقُ نُسُكٌ أَمْ لَا.
أَمَّا: إذَا كَانَ الْهَدْيُ لِلتَّمَتُّعِ أَوْ الْقِرَانِ فَوَقْتُ اسْتِحْبَابِ ذَبْحِهِ يَوْمُ النَّحْرِ، وَوَقْتُ جَوَازِهِ بَعْدَ الْفَرَاغِ مِنْ الْعُمْرَةِ، وَبَعْدَ الْإِحْرَامِ بِالْحَجِّ، وَهَلْ يَجُوزُ بَعْدَ فَرَاغِ الْعُمْرَةِ وَقَبْلَ الْإِحْرَامِ بِالْحَجِّ؟ فِيهِ خِلَافٌ سَبَقَ بَيَانُهُ وَاضِحًا فِي الْبَابِ الْأَوَّلِ مِنْ كِتَابِ الْحَجِّ.
فرع: قَالَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ: يُسْتَحَبُّ لِمَنْ مَعَهُ هَدْيَانِ أَوْ أُضْحِيَّتَانِ وَاجِبٌ وَتَطَوُّعٌ أَنْ يَبْدَأَ بِنَحْرِ الْوَاجِبِ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا ذَبَحَ الْهَدْيَ وَالْأُضْحِيَّةَ فَلَمْ يُفَرِّقْ لَحْمَهُ حَتَّى تَغَيَّرَ وَأَنْتَنَ، قَالَ الْبَنْدَنِيجِيُّ: قَالَ الشَّافِعِيُّ فِي "مُخْتَصَرِ الْحَجِّ": أَعَادَ، وَقَالَ فِي "الْقَدِيمِ": عَلَيْهِ قِيمَتُهُ، قَالَ: وَهَذَا مُرَادُهُ بِالْفَصْلِ الْأَوَّلِ لِأَنَّهُ إتْلَافُ لَحْمٍ.
فرع: فِي بَيَانِ الْأَيَّامِ الْمَعْلُومَاتِ وَالْمَعْدُودَاتِ ذَكَرَهَا الشَّافِعِيُّ، وَالْمُزَنِيُّ فِي "الْمُخْتَصَرِ" وَسَائِرُ الْأَصْحَابِ فِي هَذَا الْمَوْضِعِ، وَهُوَ آخِرُ كِتَابِ الْحَجِّ، قَالَ صَاحِبُ "الْبَيَانِ": اتَّفَقَ الْعُلَمَاءُ عَلَى أَنَّ الْأَيَّامَ الْمَعْدُودَاتِ هِيَ أَيَّامُ التَّشْرِيقِ، وَهِيَ ثَلَاثَةٌ بَعْدَ يَوْمِ النَّحْرِ وأما: الْأَيَّامُ الْمَعْلُومَاتُ فَمَذْهَبُنَا أَنَّهَا الْعَشْرُ الْأَوَائِلُ مِنْ ذِي الْحِجَّةِ إلَى آخِرِ يَوْمِ النَّحْرِ، وَقَالَ مَالِكٌ: هِيَ ثَلَاثَةُ أَيَّامٍ يَوْمُ النَّحْرِ وَيَوْمَانِ بَعْدَهُ، فَالْحَادِيَ عَشَرَ وَالثَّانِيَ عَشَرَ عِنْدَهُ مِنْ الْمَعْلُومَاتِ وَالْمَعْدُودَاتِ. وَقَالَ أَبُو حَنِيفَةَ: الْمَعْلُومَاتُ ثَلَاثَةُ أَيَّامٍ يَوْمُ عَرَفَةَ وَالنَّحْرِ وَالْحَادِيَ عَشَرَ، وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رضي الله عنه: الْمَعْلُومَاتُ الْأَرْبَعَةُ يَوْمُ عَرَفَةَ وَالنَّحْرِ وَيَوْمَانِ بَعْدَهُ.
وَفَائِدَةُ الْخِلَافِ أَنَّ عِنْدَنَا يَجُوزُ ذَبْحُ الْهَدَايَا وَالضَّحَايَا فِي أَيَّامِ التَّشْرِيقِ كُلِّهَا، وَعِنْدَ مَالِكٍ لَا يَجُوزُ فِي الْيَوْمِ الثَّالِثِ، هَذَا كَلَامُ صَاحِبِ "الْبَيَانِ"، وَقَالَ الْعَبْدَرِيُّ: فَائِدَةُ وَصْفِهِ بِأَنَّهُ مَعْلُومٌ جَوَازُ النَّحْرِ فِيهِ، وَفَائِدَةُ وَصْفِهِ بِأَنَّهُ مَعْدُودٌ انْقِطَاعُ الرَّمْيِ فِيهِ، قَالَ: وَبِمَذْهَبِنَا قَالَ أَحْمَدُ وَدَاوُد. وَقَالَ الْإِمَامُ أَبُو إِسْحَاقَ الثَّعْلَبِيُّ فِي "تَفْسِيرِهِ": قَالَ أَكْثَرُ الْمُفَسِّرِينَ: الْأَيَّامُ الْمَعْلُومَاتُ هِيَ عَشْرُ ذِي الْحِجَّةِ، قَالَ: وَإِنَّمَا قِيلَ لَهَا مَعْلُومَاتٌ لِلْحِرْصِ عَلَى عِلْمِهَا مِنْ أَجْلِ أَنَّ وَقْتَ الْحَجِّ فِي آخِرِهَا، قَالَ: وَقَالَ مُقَاتِلٌ: الْمَعْلُومَاتُ أَيَّامُ التَّشْرِيقِ وَقَالَ مُحَمَّدُ بْنُ كَعْبٍ: الْمَعْلُومَاتُ وَالْمَعْدُودَاتُ وَاحِدٌ. قلت: وَكَذَا نَقَلَ الْقَاضِي أَبُو الطَّيِّبِ وَالْعَبْدَرِيُّ وَخَلَائِقُ إجْمَاعَ الْعُلَمَاءِ عَلَى أَنَّ الْمَعْدُودَاتِ هِيَ أَيَّامُ التَّشْرِيقِ. وأما: مَا نَقَلَهُ صَاحِبُ "الْبَيَانِ" عَنْ ابْنِ عَبَّاسٍ فَخِلَافُ الْمَشْهُورِ عَنْهُ، فَالصَّحِيحُ الْمَعْرُوفُ

ج / 8 ص -214- عَنْ ابْنِ عَبَّاسٍ أَنَّ الْمَعْلُومَاتِ أَيَّامُ الْعَشْرِ كَمَذْهَبِنَا، وَهُوَ مِمَّا احْتَجَّ بِهِ أَصْحَابُنَا كَمَا سَأَذْكُرُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى.
وَاحْتَجَّ لِأَبِي حَنِيفَةَ وَمَالِكٍ بِأَنَّ اللَّهَ تَعَالَى قَالَ: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} [الحج: 28]. وَأَرَادَ بِذِكْرِ اسْمِ اللَّهِ فِي الْأَيَّامِ الْمَعْلُومَاتِ تَسْمِيَةَ اللَّهِ تَعَالَى عَلَى الذَّبْحِ، فَيَنْبَغِي أَنْ يَكُونَ ذِكْرُ اسْمِ اللَّهِ تَعَالَى فِي جَمِيعِ الْمَعْلُومَاتِ. وَعَلَى قَوْلِ الشَّافِعِيِّ لَا يَكُونُ ذَلِكَ إلَّا فِي يَوْمٍ وَاحِدٍ مِنْهَا وَهُوَ يَوْمُ النَّحْرِ.
وَاحْتَجَّ أَصْحَابُنَا بِمَا رَوَاهُ سَعِيدُ بْنُ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ قَالَ: "الْأَيَّامُ الْمَعْلُومَاتُ أَيَّامُ الْعَشْرِ، وَالْمَعْدُودَاتُ أَيَّامُ التَّشْرِيقِ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، وَاسْتَدَلُّوا أَيْضًا بِمَا اسْتَدَلَّ بِهِ الْمُزَنِيّ فِي "مُخْتَصَرِهِ"، وَهُوَ أَنَّ اخْتِلَافَ الْأَسْمَاءِ يَدُلُّ عَلَى اخْتِلَافِ الْمُسَمَّيَاتِ، فَلَمَّا خُولِفَ بَيْنَ الْمَعْلُومَاتِ وَالْمَعْدُودَاتِ فِي الِاسْمِ دَلَّ عَلَى اخْتِلَافِهِمَا، وَعَلَى مَا يَقُولُ الْمُخَالِفُونَ يَتَدَاخَلَانِ فِي بَعْضِ الْأَيَّامِ. وَالْجَوَابُ: عَنْ الْآيَةِ مِنْ وَجْهَيْنِ أحدهما: جَوَابُ الْمُزَنِيِّ أَنَّهُ لَا يَلْزَمُ مِنْ سِيَاقِ الْآيَةِ وُجُودُ الذَّبْحِ فِي الْأَيَّامِ الْمَعْلُومَاتِ، بَلْ يَكْفِي وُجُودُهَا فِي آخِرِهَا وَهُوَ يَوْمُ النَّحْرِ، قَالَ الْمُزَنِيّ وَالْأَصْحَابُ: وَنَظِيرُهُ قوله تعالى: {وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً} [نوح: 16] وَلَيْسَ هُوَ نُورًا فِي جَمِيعِهَا، بَلْ هُوَ فِي بَعْضِهَا "الثَّانِي" أَنَّ الْمُرَادَ بِالذِّكْرِ فِي الْآيَةِ الذِّكْرُ عَلَى الْهَدَايَا، وَنَحْنُ نَسْتَحِبُّ لِمَنْ رَأَى هَدْيًا أَوْ شَيْئًا مِنْ بَهِيمَةِ الْأَنْعَامِ فِي الْعَشْرِ. أَنْ يُكَبِّرَ وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -215- بَابُ الْأُضْحِيَّةِ
قَالَ الْجَوْهَرِيُّ: قَالَ الْأَصْمَعِيُّ: فِي الْأُضْحِيَّةِ أَرْبَعُ لُغَاتٍ أُضْحِيَّةٌ - بِضَمِّ الْهَمْزَةِ - وَأُضْحِيَّةٌ بِكَسْرِهَا - وَجَمْعُهَا أَضَاحِيُّ - بِتَشْدِيدِ الْيَاءِ وَتَخْفِيفِهَا، وَالثَّالِثُ ضَحِيَّةٌ وَجَمْعُهَا ضَحَايَا وَالرَّابِعُ: أَضْحَاةٌ وَجَمْعُهَا أَضْحَى، كَأَرْطَاةٍ وَأَرْطَى، وَبِهَا سُمِّيَ يَوْمُ الْأَضْحَى، وَيُقَالُ: ضَحَّى يُضَحِّي تَضْحِيَةً فَهُوَ مُضَحٍّ، وَقِيلَ سُمِّيَتْ بِذَلِكَ لِفِعْلِهَا فِي الضُّحَى. وَفِي الْأَضْحَى لُغَتَانِ التَّذْكِيرُ لُغَةُ قَيْسٍ وَالتَّأْنِيثُ لُغَةُ تَمِيمٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: الْأُضْحِيَّةُ سُنَّةٌ، لِمَا رَوَى أَنَسٌ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "كَانَ يُضَحِّي بِكَبْشَيْنِ"، قَالَ أَنَسٌ: وَأَنَا أُضَحِّي بِهِمَا، وَلَيْسَتْ بِوَاجِبَةٍ، لِمَا رُوِيَ أَنَّ أَبَا بَكْرٍ وَعُمَرَ رضي الله عنهما كَانَا لَا يُضَحِّيَانِ مَخَافَةَ أَنْ يُرَى ذَلِكَ وَاجِبًا.
الشرح: حَدِيثُ أَنَسٍ رَوَاهُ الْبُخَارِيُّ بِلَفْظِهِ، وَرَوَاهُ مُسْلِمٌ أَيْضًا وَلَفْظُهُ عَنْ أَنَسٍ قَالَ: "ضَحَّى النَّبِيُّ صلى الله عليه وسلم بِكَبْشَيْنِ أَمْلَحَيْنِ أَقْرَنَيْنِ، ذَبَحَهُمَا بِيَدِهِ، وَسَمَّى وَكَبَّرَ وَوَضَعَ رِجْلَهُ عَلَى صَفَحَاتِهِمَا" وَلَمْ يَذْكُرْ قَوْلَ أَنَسٍ "وَأَنَا أُضَحِّي بِكَبْشَيْنِ" وَذَكَرَهُ الْبُخَارِيُّ، وَأَمَّا الْأَثَرُ الْمَذْكُورُ عَنْ أَبِي بَكْرٍ وَعُمَرَ رضي الله عنهما فَرَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ بِإِسْنَادٍ حَسَنٍ.
أما الأحكام: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: التَّضْحِيَةُ سُنَّةٌ مُؤَكَّدَةٌ، وَشِعَارٌ طَاهِرٌ يَنْبَغِي لِلْقَادِرِ عَلَيْهَا الْمُحَافَظَةُ عَلَيْهَا، وَلَا تَجِبُ بِأَصْلِ الشَّرْعِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلِأَنَّ الْأَصْلَ عَدَمُ الْوُجُوبِ فَإِنْ نَذَرَهَا لَزِمَتْهُ كَسَائِرِ الطَّاعَاتِ، وَلَوْ اشْتَرَى بَدَنَةً أَوْ شَاةً تَصْلُحُ لِلتَّضْحِيَةِ بِنِيَّةِ التَّضْحِيَةِ أَوْ الْهَدْيِ لَمْ تَصِرْ بِمُجَرَّدِ الشِّرَاءِ ضَحِيَّةً وَلَا هَدْيًا، هَذَا هُوَ الصَّوَابُ الَّذِي قَطَعَ بِهِ الْأَصْحَابُ فِي كُلِّ الطُّرُقِ. وَفِي تَتِمَّةِ التَّتِمَّةِ وَجْهٌ،: أَنَّهَا تَصِيرُ، قَالَ الرَّافِعِيُّ: هَذَا الْوَجْهُ حَصَلَ عَنْ غَفْلَةٍ، وَإِنَّمَا هَذَا الْوَجْهُ فِيمَا إذَا نَوَى فِي دَوَامِ الْمِلْكِ كَمَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ الرُّويَانِيُّ لَوْ قَالَ: إنْ اشْتَرَيْت شَاةً فَلِلَّهِ عَلَيَّ أَنْ أَجْعَلَهَا ضَحِيَّةً فَهُوَ نَذْرٌ مَضْمُونٌ فِي الذِّمَّةِ، فَإِذَا اشْتَرَى شَاةً فَعَلَيْهِ أَنْ يَجْعَلَهَا ضَحِيَّةً، وَلَا تَصِيرُ بِمُجَرَّدِ الشِّرَاءِ ضَحِيَّةً، فَلَوْ عَيَّنَ فَقَالَ: إنْ اشْتَرَيْت هَذِهِ الشَّاةَ فَلِلَّهِ عَلَيَّ أَنْ أَجْعَلَهَا ضَحِيَّةً فَوَجْهَانِ أحدهما: لَا يَلْزَمُهُ جَعْلُهَا ضَحِيَّةً تَغْلِيبًا لِحُكْمِ التَّعْيِينِ، فَإِنَّهُ الْتَزَمَهَا قَبْلَ الْمِلْكِ، وَالِالْتِزَامُ قَبْلَ الْمِلْكِ لَغْوٌ، كَمَا لَوْ عَلَّقَ طَلَاقًا أَوْ عِتْقًا والثاني: يَلْزَمُهُ تَغْلِيبًا لِلنَّذْرِ وَالْأَوَّلُ أَقْيَسُ.
فرع: قَالَ الشَّافِعِيُّ - رحمه الله - فِي كِتَابِ الضَّحَايَا مِنْ "الْبُوَيْطِيِّ": الْأُضْحِيَّةُ سُنَّةٌ عَلَى كُلِّ مَنْ وَجَدَ السَّبِيلَ مِنْ الْمُسْلِمِينَ مِنْ أَهْلِ الْمَدَائِنِ وَالْقُرَى وَأَهْلِ السَّفَرِ وَالْحَضَرِ، وَالْحَجِّ بِمِنًى وَغَيْرِهِمْ مَنْ كَانَ مَعَهُ هَدْيٌ وَمَنْ لَمْ يَكُنْ مَعَهُ هَدْيٌ. هَذَا نَصُّهُ بِحُرُوفِهِ نَقَلْته مِنْ نَفْسِ "الْبُوَيْطِيِّ". وَهَذَا هُوَ الصَّوَابُ أَنَّ التَّضْحِيَةَ سُنَّةٌ لِلْحَاجِّ بِمِنًى كَمَا هُوَ سُنَّةٌ فِي حَقِّ غَيْرِهِ. وَأَمَّا قَوْلُ الْعَبْدَرِيِّ: الْأُضْحِيَّةُ سُنَّةٌ مُؤَكَّدَةٌ عَلَى كُلِّ مَنْ قَدَرَ عَلَيْهَا مِنْ الْمُسْلِمِينَ مِنْ أَهْلِ الْأَمْصَارِ وَالْقُرَى وَالْمُسَافِرِينَ إلَّا الْحَاجَّ مِنًى، فَإِنَّهُ لَا أُضْحِيَّةَ فِي حَقِّهِ، لِأَنَّ مَا يَنْحَرُ بِمِنًى يَكُونُ هَدْيًا لَا أُضْحِيَّةً كَمَا لَا يُخَاطَبُ بِصَلَاةِ الْعِيدِ بِمِنًى مِنْ أَجْلِ حَجِّهِ، فَهَذَا الَّذِي اسْتَثْنَاهُ الْعَبْدَرِيُّ شَاذٌّ بَاطِلٌ مَرْدُودٌ مُخَالِفٌ لِنَصِّ الشَّافِعِيِّ الَّذِي ذَكَرْنَاهُ بَلْ مُخَالِفٌ لِظَاهِرِ

ج / 8 ص -216- الْأَحَادِيثِ، وَقَدْ صَرَّحَ الْقَاضِي أَبُو حَامِدٍ فِي "جَامِعِهِ" وَغَيْرُهُ مِنْ أَصْحَابِنَا بِأَنَّ أَهْلَ مِنَى كَغَيْرِهِمْ فِي الْأُضْحِيَّةِ كَمَا نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَقَدْ ثَبَتَ فِي "صَحِيحِ الْبُخَارِيِّ" وَمُسْلِمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "ضَحَّى فِي مِنًى عَنْ نِسَائِهِ بِالْبَقَرِ" وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: التَّضْحِيَةُ سُنَّةٌ عَلَى الْكِفَايَةِ فِي حَقِّ أَهْلِ الْبَيْتِ الْوَاحِدِ فَإِذَا ضَحَّى أَحَدُهُمْ حَصَّلَ سُنَّةَ التَّضْحِيَةِ فِي حَقِّهِمْ. قَالَ الرَّافِعِيُّ: الشَّاةُ الْوَاحِدَةُ لَا يُضَحَّى بِهَا إلَّا عَنْ وَاحِدٍ، لَكِنْ إذَا ضَحَّى بِهَا وَاحِدٌ مِنْ أَهْلِ بَيْتٍ تَأَتَّى الشِّعَارُ وَالسُّنَّةُ لِجَمِيعِهِمْ، قَالَ وَعَلَى هَذَا حُمِلَ مَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "ضَحَّى بِكَبْشَيْنِ قَالَ: اللَّهُمَّ تَقَبَّلْ مِنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ" قَالَ وَكَمَا أَنَّ الْفَرْضَ يَنْقَسِمُ إلَى فَرْضِ عَيْنٍ وَفَرْضِ كِفَايَةٍ، ذَكَرَ الْأَصْحَابُ أَنَّ الضَّحِيَّةَ كَذَلِكَ، وَأَنَّ التَّضْحِيَةَ مَسْنُونَةٌ لِكُلِّ أَهْلِ بَيْتٍ. هَذَا كَلَامُ الرَّافِعِيِّ.
وَقَدْ حَمَلَ جَمَاعَةٌ الْحَدِيثَ الْمَذْكُورَ عَلَى الْإِشْرَاكِ فِي الثَّوَابِ، وَمِمَّنْ ذَكَرَ هَذَا صَاحِبُ "الْعُدَّةِ" وَالشَّيْخُ إبْرَاهِيمُ الْمَرْوَرُوذِيُّ، وَمِمَّا يُشْبِهُ قَوْلَ الْأَصْحَابِ: إنَّ الْأُضْحِيَّةَ سُنَّةٌ عَلَى الْكِفَايَةِ - قَوْلُهُمْ: الِابْتِدَاءُ بِالسَّلَامِ سُنَّةٌ عَلَى الْكِفَايَةِ، وَكَذَا تَشْمِيتُ الْعَاطِسِ، وَقَدْ سَبَقَ بَيَانُ الْجَمِيعِ فِي أَحْكَامِ السَّلَامِ عَقِبَ بَابِ هَيْئَةِ الْجُمُعَةِ وَاَللَّهُ أَعْلَمُ وَمِمَّا يُسْتَدَلُّ بِهِ، لِكَوْنِ التَّضْحِيَةِ سُنَّةً عَلَى الْكِفَايَةِ الْحَدِيثُ الصَّحِيحُ فِي "الْمُوَطَّإِ". قَالَ مَالِكٌ عَنْ عُمَارَةَ بْنِ عَبْدِ اللَّهِ بْنِ الصَّيَّادِ أَنَّ عَطَاءَ بْنَ يَسَارٍ أَخْبَرَهُ أَنَّ أَبَا أَيُّوبَ الْأَنْصَارِيَّ أَخْبَرَهُ قَالَ: "كُنَّا نُضَحِّي بِالشَّاةِ الْوَاحِدَةِ يَذْبَحُهَا الرَّجُلُ عَنْهُ، وَعَنْ أَهْلِ بَيْتِهِ، ثُمَّ تَبَاهَى النَّاسُ بَعْدُ فَصَارَتْ مُبَاهَاةً" هَذَا حَدِيثٌ صَحِيحٌ، وَالصَّحِيحُ أَنَّ هَذِهِ الصِّيغَةَ تَقْتَضِي أَنَّهُ حَدِيثٌ مَرْفُوعٌ، وَقَدْ سَبَقَ إيضَاحُهَا فِي مُقَدَّمَةِ هَذَا الشَّرْحِ. وَقَدْ اتَّفَقُوا عَلَى تَوْثِيقِ هَؤُلَاءِ الرُّوَاةِ، وَعَبْدُ اللَّهِ وَالِدُ عُمَارَةَ هَذَا، قَالُوا: هُوَ ابْنُ الصَّيَّادِ الَّذِي قِيلَ إنَّهُ الدَّجَّالُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْأُضْحِيَّةِ.
ذَكَرْنَا أَنْ مَذْهَبَنَا أَنَّهَا سُنَّةٌ مُؤَكَّدَةٌ فِي حَقِّ الْمُوسِرِ وَلَا تَجِبُ عَلَيْهِ، وَبِهَذَا قَالَ أَكْثَرُ الْعُلَمَاءِ، وَمِمَّنْ قَالَ بِهِ أَبُو بَكْرٍ الصِّدِّيقُ وَعُمَرُ بْنُ الْخَطَّابِ وَبِلَالٌ وَأَبُو مَسْعُودٍ الْبَدْرِيُّ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَعَطَاءٌ وَعَلْقَمَةُ وَالْأَسْوَدُ وَمَالِكٌ وَأَحْمَدُ وَأَبُو يُوسُفَ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَالْمُزَنِيُّ وَدَاوُد وَابْنُ الْمُنْذِرِ وَقَالَ رَبِيعَةُ وَاللَّيْثُ بْنُ سَعْدٍ وَأَبُو حَنِيفَةَ وَالْأَوْزَاعِيُّ: وَاجِبَةٌ عَلَى الْمُوسِرِ إلَّا الْحَاجَّ، بِمِنًى. وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ: هِيَ وَاجِبَةٌ عَلَى الْمُقِيمِ بِالْأَمْصَارِ، وَالْمَشْهُورُ عَنْ أَبِي حَنِيفَةَ أَنَّهُ إنَّمَا يُوجِبُهَا عَلَى مُقِيمٍ يَمْلِكُ نِصَابًا.
وَاحْتَجَّ لِمَنْ أَوْجَبَهَا "بِأَنَّ النَّبِيَّ صلى الله عليه وسلم ضَحَّى" وَقَالَ اللَّهُ تَعَالَى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الأحزاب: 21] وَبِحَدِيثِ أَبِي رَمْلَةَ بْنِ مِخْنَفٍ - بِكَسْرِ الْمِيمِ وَإِسْكَانِ الْخَاءِ وَفَتْحِ النُّونِ - قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَنَحْنُ وُقُوفٌ مَعَهُ بِعَرَفَاتٍ يَا أَيُّهَا النَّاسُ إنَّ عَلَى كُلِّ أَهْلِ بَيْتٍ فِي كُلِّ عَامٍ أُضْحِيَّةً وَعَتِيرَةً أَتَدْرُونَ مَا الْعَتِيرَةُ؟ هَذِهِ الَّتِي يَقُولُ النَّاسُ الرَّجَبِيَّةَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمْ، قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ، قَالَ الْخَطَّابِيُّ: هَذَا الْحَدِيثُ ضَعِيفُ الْمَخْرَجِ لِأَنَّ أَبَا رَمْلَةَ مَجْهُولٌ. وَعَنْ

ج / 8 ص -217- جُنْدُبِ بْنِ عَبْدِ اللَّهِ بْنِ سُفْيَانَ رضي الله عنه قَالَ: "صَلَّى النَّبِيُّ صلى الله عليه وسلم يَوْمَ النَّحْرِ ثُمَّ خَطَبَ ثُمَّ ذَبَحَ وَقَالَ: مَنْ ذَبَحَ قَبْلَ أَنْ يُصَلِّيَ فَلْيَذْبَحْ أُخْرَى مَكَانَهَا بِاسْمِ اللَّهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَمَوْضِعُ الدَّلَالَةِ أَنَّهُ أَمْرٌ وَالْأَمْرُ لِلْوُجُوبِ.
وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ وَجَدَ سَعَةً لَأَنْ يُضَحِّيَ فَلَمْ يُضَحِّ فَلَا يَحْضُرْ مُصَلَّانَا" رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ وَهُوَ ضَعِيفٌ" قَالَ الْبَيْهَقِيُّ عَنْ التِّرْمِذِيِّ الصَّحِيحُ أَنَّهُ مَوْقُوفٌ عَلَى أَبِي هُرَيْرَةَ. وَعَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَا أُنْفِقَتْ الْوَرِقُ فِي شَيْءٍ أَفْضَلَ مِنْ نَحِيرَةٍ فِي يَوْمِ عِيدٍ" رَوَاهُ الْبَيْهَقِيُّ وَقَالَ: تَفَرَّدَ بِهِ مُحَمَّدُ بْنُ رَبِيعَةَ عَنْ إبْرَاهِيمَ بْنِ يَزِيدَ الْخُوزِيِّ1 وَلَيْسَا بِقَوِيَّيْنِ. وَعَنْ عَائِذِ اللَّهِ الْمُجَاشِعِيِّ عَنْ أَبِي دَاوُد نُفَيْعٍ2 عَنْ زَيْدِ بْنِ أَرْقَمَ أَنَّهُمْ قَالُوا لِرَسُولِ اللَّهِ صلى الله عليه وسلم: "مَا هَذِهِ الْأَضَاحِيُّ؟ قَالَ سُنَّةُ: أَبِيكُمْ إبْرَاهِيمَ صلى الله عليه وسلم قَالُوا: مَا لَنَا فِيهَا مِنْ الْأَجْرِ؟ قَالَ: بِكُلِّ قَطْرَةٍ حَسَنَةٌ" رَوَاهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ قَالَ الْبَيْهَقِيُّ: قَالَ الْبُخَارِيُّ: عَائِذُ اللَّهِ الْمُجَاشِعِيُّ عَنْ أَبِي دَاوُد لَا يَصِحُّ حَدِيثُهُ، وَأَبُو دَاوُد هَذَا أَيْضًا ضَعِيفٌ.
وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "نَسَخَ الْأَضْحَى كُلَّ ذَبْحٍ، وَصَوْمُ رَمَضَانَ كُلَّ صَوْمٍ، وَالْغُسْلُ مِنْ الْجَنَابَةِ كُلَّ غُسْلٍ وَالزَّكَاةُ كُلَّ صَدَقَةٍ" رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ قَالَا: وَهُوَ ضَعِيفٌ وَاتَّفَقَ الْحُفَّاظُ عَلَى ضَعْفِهِ. وَعَنْ عَائِشَةَ قَالَتْ: "قُلْت: يَا رَسُولَ اللَّهِ أَسْتَدِينُ وَأُضَحِّي؟ قَالَ: نَعَمْ فَإِنَّهُ دَيْنٌ مَقْضِيٌّ" رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ وَضَعَّفَاهُ، قَالَا: وَهُوَ مُرْسَلٌ. وَاحْتَجَّ الشَّافِعِيُّ وَالْأَصْحَابُ بِحَدِيثِ أُمِّ سَلَمَةَ رضي الله عنها قَالَتْ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إذَا دَخَلَتْ الْعَشْرُ وَأَرَادَ أَحَدُكُمْ أَنْ يُضَحِّيَ فَلَا يَمَسَّ مِنْ شَعْرِهِ شَيْئًا" وَفِي رِوَايَةٍ: "إذَا دَخَلَ الْعَشْرُ وَعِنْدَ أَحَدِكُمْ أُضْحِيَّةٌ فَلَا يَأْخُذَنَّ شَعْرًا وَلَا يُقَلِّمَنَّ ظُفُرًا" وَفِي رِوَايَةٍ: "إذَا رَأَيْتُمْ هِلَالَ ذِي الْحِجَّةِ وَأَرَادَ أَحَدُكُمْ أَنْ يُضَحِّيَ فَلْيُمْسِكْ مِنْ شَعْرِهِ وَأَظْفَارِهِ" رَوَاهُ مُسْلِمٌ بِكُلِّ هَذِهِ الْأَلْفَاظِ "قَالَ الشَّافِعِيُّ: هَذَا دَلِيلٌ أَنَّ التَّضْحِيَةَ لَيْسَتْ بِوَاجِبَةٍ "وَأَرَادَ" فَجَعَلَهُ مُفَوَّضًا إلَى إرَادَتِهِ وَلَوْ كَانَتْ وَاجِبَةً لَقَالَ: صلى الله عليه وسلم لِقَوْلِهِ فَلَا يَمَسَّ مِنْ شَعْرِهِ حَتَّى يُضَحِّيَ.
وَاسْتَدَلَّ أَصْحَابُنَا أَيْضًا بِحَدِيثِ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "ثَلَاثٌ هُنَّ عَلَيَّ فَرَائِضُ، وَهُنَّ لَكُمْ تَطَوُّعٌ، النَّحْرُ وَالْوِتْرُ وَرَكْعَتَا الضُّحَى" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ، وَرَوَاهُ الْبَيْهَقِيُّ أَيْضًا فِي كِتَابِهِ "الْخِلَافِيَّاتِ"، وَصَرَّحَ بِضَعْفِهِ. وَصَحَّ عَنْ أَبِي بَكْرٍ وَعُمَرَ رضي الله عنهما "أَنَّهُمَا كَانَا لَا يُضَحِّيَانِ مَخَافَةَ أَنْ يَعْتَقِدَ النَّاسُ وُجُوبَهَا" وَقَدْ سَبَقَ بَيَانُهُ وَرَوَاهُ الْبَيْهَقِيُّ بِأَسَانِيدَ أَيْضًا عَنْ ابْنِ عَبَّاسٍ وَأَبِي مَسْعُودٍ الْبَدْرِيِّ.
قَالَ أَصْحَابُنَا: وَلِأَنَّ التَّضْحِيَةَ لَوْ كَانَتْ وَاجِبَةً لَمْ تَسْقُطْ بِفَوَاتٍ إلَى غَيْرِ بَدَلٍ كَالْجُمُعَةِ وَسَائِرِ الْوَاجِبَاتِ، وَوَافَقَنَا الْحَنَفِيَّةُ عَلَى أَنَّهَا إذَا فَاتَتْ لَا يَجِبُ قَضَاؤُهَا. وَأَمَّا الْجَوَابُ عَنْ دَلَائِلِهِمْ مِمَّا كَانَ مِنْهَا ضَعِيفًا لَا حُجَّةَ فِيهِ، وَمَا كَانَ صَحِيحًا فَمَحْمُولٌ عَلَى الِاسْتِحْبَابِ، جَمْعًا بَيْنَ الْأَدِلَّةِ، وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 إبراهيم بن يزيد الخوزي مولى عمر بن عبد العزيز قال أحمد: متروك (ط).
2 هو أبو داود نفيع بن الحارث الهمداني الكوفي الأعمي القاضي قال ابن معين: نفيع يضع الحديث (ط).

ج / 8 ص -218- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَدْخُلُ وَقْتُهَا إذَا مَضَى بَعْدَ دُخُولِ وَقْتِ صَلَاةِ الْأَضْحَى قَدْرُ رَكْعَتَيْنِ وَخُطْبَتَيْنِ، فَإِنْ ذَبَحَ قَبْلَ ذَلِكَ لَمْ يَجْزِهِ، لِمَا رَوَى الْبَرَاءُ رضي الله عنه قَالَ: "خَطَبَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَوْمَ النَّحْرِ بَعْدَ الصَّلَاةِ فَقَالَ: مَنْ صَلَّى صَلَاتَنَا هَذِهِ وَنَسَكَ نُسُكَنَا فَقَدْ أَصَابَ سُنَّتَنَا، وَمَنْ نَسَكَ قَبْلَ صَلَاتِنَا فَتِلْكَ شَاةُ لَحْمٍ فَلْيَذْبَحْ مَكَانَهَا" وَاخْتَلَفَ أَصْحَابُنَا فِي مِقْدَارِ الصَّلَاةِ، فَمِنْهُمْ مَنْ اعْتَبَرَ قَدْرَ صَلَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَهِيَ رَكْعَتَانِ يَقْرَأُ فِيهِمَا (ق، وَاقْتَرَبَتْ) وَقَدْرَ خُطْبَتَيْهِ، وَمِنْهُمْ مَنْ اعْتَبَرَ قَدْرَ رَكْعَتَيْنِ خَفِيفَتَيْنِ وَخُطْبَتَيْنِ خَفِيفَتَيْنِ، وَيَبْقَى وَقْتُهَا إلَى آخِرِ أَيَّامِ التَّشْرِيقِ، لِمَا رَوَى جُبَيْرُ بْنُ مُطْعَمٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "كُلُّ أَيَّامِ التَّشْرِيقِ ذَبْحٌ" فَإِنْ لَمْ يُضَحِّ حَتَّى مَضَتْ أَيَّامُ التَّشْرِيقِ - نَظَرْت فَإِنْ كَانَ مَا يُضَحَّى بِهِ تَطَوُّعًا - لَمْ يُضَحِّ لِأَنَّهُ لَيْسَ وَقْتًا لِسُنَّةِ الْأُضْحِيَّةِ، وَإِنْ كَانَ نَذْرًا لَزِمَهُ أَنْ يُضَحِّيَ لِأَنَّهُ قَدْ وَجَبَ عَلَيْهِ فَلَمْ يَسْقُطْ بِفَوَاتِ الْوَقْتِ.
الشرح: حَدِيثُ الْبَرَاءِ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ إلَّا قَوْلَهُ: "فَلْيَذْبَحْ مَكَانَهَا" وَأَمَّا حَدِيثُ جُبَيْرِ بْنِ مُطْعَمٍ فَرْوَاهُ الْبَيْهَقِيُّ مِنْ طُرُقٍ، قَالَ: وَهُوَ مُرْسَلٌ، لِأَنَّهُ مِنْ رِوَايَةِ سُلَيْمَانَ بْنِ مُوسَى الْأَسَدِيِّ فَقِيهِ أَهْلِ الشَّامِ عَنْ جُبَيْرٍ، وَلَمْ يُدْرِكْهُ، وَرَوَاهُ مِنْ طُرُقٍ ضَعِيفَةٍ مُتَّصِلًا.
أما الأحكام: فَقَالَ أَصْحَابُنَا: يَدْخُلُ وَقْتُ التَّضْحِيَةِ إذَا طَلَعَتْ الشَّمْسُ يَوْمَ النَّحْرِ، وَمَضَى بَعْدَ طُلُوعِهَا قَدْرُ رَكْعَتَيْنِ وَخُطْبَتَيْنِ خَفِيفَتَيْنِ. هَذَا هُوَ الْمَذْهَبُ، وَفِيهِ وَجْهٌ آخَرُ ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ أَنَّهُ يُعْتَبَرُ بَعْدَ طُلُوعِ الشَّمْسِ قَدْرَ صَلَاةِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَخُطْبَتَيْهِ "وَقَرَأَ صلى الله عليه وسلم بَعْدَ الْفَاتِحَةِ (ق) وَفِي الثَّانِيَةِ اقْتَرَبَتْ، وَخَطَبَ خُطْبَةً مُتَوَسِّطَةً".
وَفِيهِ وَجْهٌ ثَالِثٌ ذَكَرَهُ الْخُرَاسَانِيُّونَ، وَبِهِ قَالَ الْمَرَاوِزَةُ مِنْهُمْ أَنَّ الْوَجْهَيْنِ السَّابِقِينَ إنَّمَا هُمَا فِي طُولِ الصَّلَاةِ، وَأَمَّا الْخُطْبَةُ فَمُخَفَّفَةٌ وَجْهًا وَاحِدًا لِأَنَّ السُّنَّةَ تَخْفِيفُهَا. قَالَ إمَامُ الْحَرَمَيْنِ: وَمَا أَرَى مَنْ يَعْتَبِرُ رَكْعَتَيْنِ خَفِيفَتَيْنِ يَكْتَفِي بِأَقَلَّ مَا يُجْزِئُ. وَظَاهِرُ كَلَامِ صَاحِبِ "الشَّامِلِ" وَغَيْرِهِ خِلَافُهُ، وَأَنَّهُ يَكْتَفِي بِأَقَلَّ مَا يُجْزِئُ وَفِيهِ وَجْهٌ رَابِعٌ حَكَاهُ الرَّافِعِيُّ أَنَّهُ يَكْفِي مُضِيُّ مَا يَسَعُ رَكْعَتَيْنِ بَعْدَ خُرُوجِ وَقْتِ الْكَرَاهَةِ وَلَا يُعْتَبَرُ الْخُطْبَتَانِ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا آخِرُ وَقْتِهَا فَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّهُ يَخْرُجُ وَقْتُهَا بِغُرُوبِ شَمْسِ الْيَوْمِ الثَّالِثِ مِنْ أَيَّامِ التَّشْرِيقِ، وَاتَّفَقُوا عَلَى أَنَّهُ يَجُوزُ ذَبْحُهَا فِي هَذَا الزَّمَانِ لَيْلًا وَنَهَارًا، لَكِنْ يُكْرَهُ عِنْدَنَا الذَّبْحُ لَيْلًا فِي غَيْرِ الْأُضْحِيَّةِ، وَفِي الْأُضْحِيَّةِ أَشَدُّ كَرَاهَةً. وَاحْتَجَّ الْبَيْهَقِيُّ وَالْأَصْحَابُ لِلْكَرَاهَةِ بِمَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ رضي الله عنهما أَنَّهُ قَالَ لِقَيِّمٍ لَهُ جَذَّ نَخْلَهُ بِاللَّيْلِ أَلَمْ تَعْلَمْ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى عَنْ جُذَاذِ اللَّيْلِ وَصِرَامِ اللَّيْلِ، أَوْ قَالَ حَصَادِ اللَّيْلِ" هَذَا مُرْسَلٌ. وَعَنْ الْحَسَنِ الْبَصْرِيِّ قَالَ: "نَهَى عَنْ جُذَاذِ اللَّيْلِ وَحَصَادِ اللَّيْلِ وَالْأَضْحَى بِاللَّيْلِ، قَالَ: وَإِنَّمَا كَانَ ذَلِكَ مِنْ شِدَّةِ حَالِ النَّاسِ فَنَهَى عَنْهُ، ثُمَّ رَخَّصَ فِيهِ" هَذَا أَيْضًا مُرْسَلٌ أَوْ مَوْقُوفٌ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: فَإِنْ ضَحَّى قَبْلَ الْوَقْتِ لَمْ تَصِحَّ التَّضْحِيَةُ بِلَا خِلَافٍ، بَلْ تَكُونُ شَاةَ لَحْمٍ، فَأَمَّا إذَا لَمْ يُضَحِّ حَتَّى فَاتَ الْوَقْتُ - فَإِنْ كَانَ تَطَوُّعًا - لَمْ يُضَحِّ، بَلْ قَدْ فَاتَتْ التَّضْحِيَةُ هَذِهِ السَّنَةَ، فَإِنْ

ج / 8 ص -219- ضَحَّى فِي السَّنَةِ الثَّانِيَةِ فِي الْوَقْتِ وَقَعَ عَنْ السَّنَةِ الثَّانِيَةِ لَا عَنْ الْأُولَى، وَإِنْ كَانَ مَنْذُورًا أَلْزَمَهُ أَنْ يُضَحِّيَ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَاَللَّهُ أَعْلَمُ.
وَلَوْ قَالَ: جَعَلْتُ هَذِهِ الشَّاةَ ضَحِيَّةً فَوَقْتُهَا وَقْتُ الْمُتَطَوَّعِ بِهَا وَلَا يَحِلُّ تَأْخِيرُهَا فَإِنْ أَخَّرَهَا أَثِمَ وَلَزِمَهُ ذَبْحُهَا كَمَا سَبَقَ. وَلَوْ قَالَ: لِلَّهِ عَلَيَّ أَنْ أُضَحِّيَ بِشَاةٍ قَبْلُ تَتَوَقَّتُ كَذَلِكَ؟ فِيهِ وَجْهَانِ أحدهما: لَا لِأَنَّهَا فِي الذِّمَّةِ كَدِمَاءِ الْجُبْرَانِ وَأَصَحُّهُمَا: نَعَمْ لِأَنَّهُ الْتَزَمَ ضَحِيَّةً فِي الذِّمَّةِ وَالضَّحِيَّةُ مُؤَقَّتَةٌ. قَالَ الرَّافِعِيُّ: وَهَذَا الْوَجْهُ يُوَافِقُ نَقْلَ الرُّويَانِيِّ عَنْ الْأَصْحَابِ أَنَّهُ لَا يَجُوزُ التَّضْحِيَةُ بَعْدَ أَيَّامِ التَّشْرِيقِ إلَّا فِي صُورَةٍ وَاحِدَةٍ، وَهِيَ إذَا أَوْجَبَهَا فِي أَيَّامِ التَّشْرِيقِ أَوْ قَبْلَهَا وَلَمْ يَذْبَحْهَا حَتَّى فَاتَ، فَإِنَّهُ يَذْبَحُهَا قَضَاءً فَإِنْ قُلْنَا: لَا تَتَوَقَّفُ فَالْتَزَمَ بِالنَّذْرِ ضَحِيَّةً ثُمَّ عَيَّنَ وَاحِدَةً عَنْ نَذْرِهِ وَقُلْنَا: إنَّهَا تَتَعَيَّنُ فَهَلْ تَتَوَقَّتُ التَّضْحِيَةُ بِهَا؟ فِيهِ وَجْهَانِ أصحهما: لَا، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الدَّارِمِيُّ: لَوْ وَقَفُوا بِعَرَفَاتٍ فِي الْيَوْمِ الْعَاشِرِ غَلَطًا حُسِبَتْ أَيَّامُ التَّشْرِيقِ عَلَى الْحَقِيقَةِ لَا عَلَى حِسَابِ وُقُوفِهِمْ، وَإِنْ وَقَفُوا فِي الثَّامِنِ وَذَبَحَ يَوْمَ التَّاسِعِ ثُمَّ بَانَ ذَلِكَ لَمْ يَجِبْ إعَادَةُ التَّضْحِيَةِ، لِأَنَّ الْوَاجِبَ يَجُوزُ تَقْدِيمُهُ عَلَى يَوْمِ النَّحْرِ، وَالتَّطَوُّعُ تَبَعٌ لِلْحَجِّ، فَإِنْ عَلِمَ ذَلِكَ قَبْلَ انْقِضَاءِ التَّشْرِيقِ فَأَعَادَهُ كَانَ حَسَنًا.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي وَقْتِ الْأُضْحِيَّةِ.
مَذْهَبُنَا أَنَّهُ يَدْخُلُ وَقْتُهَا إذَا طَلَعَتْ الشَّمْسُ يَوْمَ النَّحْرِ ثُمَّ مَضَى قَدْرُ صَلَاةِ الْعِيدِ وَخُطْبَتَيْنِ كَمَا سَبَقَ، فَإِذَا ذَبَحَ بَعْدَ هَذَا الْوَقْتِ أَجْزَأَهُ، سَوَاءٌ صَلَّى الْإِمَامُ أَمْ لَا، وَسَوَاءٌ صَلَّى الْمُضَحِّي أَمْ لَا، وَسَوَاءٌ كَانَ مِنْ أَهْلِ الْأَمْصَارِ أَوْ مِنْ أَهْلِ الْقُرَى أَوْ الْبَوَادِي أَوْ الْمُسَافِرِينَ، وَسَوَاءٌ ذَبَحَ الْإِمَامُ ضَحِيَّتَهُ أَمْ لَا. هَذَا مَذْهَبُنَا وَبِهِ قَالَ دَاوُد وَابْنُ الْمُنْذِرِ وَغَيْرُهُمَا. وَقَالَ عَطَاءٌ وَأَبُو حَنِيفَةَ: يَدْخُلُ وَقْتُهَا فِي حَقِّ أَهْلِ الْأَمْصَارِ إذَا صَلَّى الْإِمَامُ وَخَطَبَ، فَمَنْ ذَبَحَ قَبْلَ ذَلِكَ لَمْ يُجْزِهِ، قَالَ: وَأَمَّا أَهْلُ الْقُرَى وَالْبَوَادِي فَوَقْتُهَا فِي حَقِّهِمْ إذَا طَلَعَ الْفَجْرُ الثَّانِي. وَقَالَ مَالِكٌ: لَا يَجُوزُ ذَبْحُهَا إلَّا بَعْدَ صَلَاةِ الْإِمَامِ وَخُطْبَتَيْهِ وَذَبْحِهِ. وَقَالَ أَحْمَدُ: لَا يَجُوزُ قَبْلَ صَلَاةِ الْإِمَامِ وَيَجُوزُ بَعْدَهَا قَبْلَ ذَبْحِ الْإِمَامِ، وَسَوَاءٌ عِنْدَهُ أَهْلُ الْقُرَى وَالْأَمْصَارِ، وَنَحْوِهِ عَنْ الْحَسَنِ الْبَصْرِيِّ وَالْأَوْزَاعِيِّ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ. وَقَالَ الثَّوْرِيُّ: يَجُوزُ ذَبْحُهَا بَعْدَ صَلَاةِ الْإِمَامِ قَبْلَ خُطْبَتِهِ، وَفِي حَالِ خُطْبَتِهِ. قَالَ ابْنُ الْمُنْذِرِ: وَأَجْمَعُوا عَلَى أَنَّهَا لَا يَصِحُّ ذَبْحُهَا قَبْلَ طُلُوعِ الْفَجْرِ يَوْمَ النَّحْرِ.
وَاحْتَجَّ الْقَائِلُونَ بِاشْتِرَاطِ صَلَاةِ الْإِمَامِ بِحَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ رضي الله عنهما قَالَ: "خَطَبَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم فِي يَوْمِ نَحْرٍ فَقَالَ: إنَّ أَوَّلَ مَا نَبْدَأُ بِهِ فِي يَوْمِنَا هَذَا أَنْ نُصَلِّيَ ثُمَّ نَرْجِعَ فَنَنْحَرَ، فَمَنْ فَعَلَ ذَلِكَ فَقَدْ أَصَابَ سُنَّتَنَا، وَمَنْ ذَبَحَ قَبْلَ أَنْ نُصَلِّيَ فَإِنَّمَا هُوَ لَحْمٌ عَجَّلَهُ لِأَهْلِ بَيْتِهِ، لَيْسَ مِنْ النُّسُكِ فِي شَيْءٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَاتٍ: "قَبْلَ الصَّلَاةِ" وَفِي رِوَايَةٍ لِمُسْلِمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا يَذْبَحَنَّ أَحَدٌ قَبْلَ أَنْ يُصَلِّيَ" وَعَنْ أَنَسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "خَطَبَ فَأَمَرَ مَنْ كَانَ ذَبَحَ قَبْلَ الصَّلَاةِ أَنْ يُعِيدَ ذَبْحًا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ جُنْدُبِ بْنِ عَبْدِ اللَّهِ بْنِ شَقِيقٍ قَالَ: "شَهِدْت الْأَضْحَى مَعَ

ج / 8 ص -220- رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَامَ رَجُلٌ فَقَالَ إنَّ نَاسًا ذَبَحُوا قَبْلَ الصَّلَاةِ، فَقَالَ: مَنْ ذَبَحَ مِنْكُمْ قَبْلَ الصَّلَاةِ فَلْيُعِدْ ذَبِيحَتَهُ" رَوَاهُ مُسْلِمٌ.
وَاحْتَجَّ أَصْحَابُنَا بِهَذِهِ الْأَحَادِيثِ الْمَذْكُورَةِ، قَالُوا: وَالْمُرَادُ بِهَا التَّقْدِيرُ بِالزَّمَانِ لَا بِفِعْلِ الصَّلَاةِ، لِأَنَّ التَّقْدِيرَ بِالزَّمَانِ أَشْبَهُ بِمَوَاقِيتِ الصَّلَاةِ وَغَيْرِهَا، وَلِأَنَّهُ أَضْبَطُ لِلنَّاسِ فِي الْأَمْصَارِ وَالْقُرَى وَالْبَوَادِي قَالَ أَصْحَابُنَا: وَهَذَا هُوَ الْمُرَادُ بِالْأَحَادِيثِ، وَقَالَ النَّبِيُّ صلى الله عليه وسلم يُصَلِّي صَلَاةَ عِيدِ الْأَضْحَى عَقِبَ طُلُوعِ الشَّمْسِ. وَاَللَّهُ أَعْلَمُ.
فرع: أَيَّامُ نَحْرِ الْأُضْحِيَّةِ يَوْمُ النَّحْرِ وَأَيَّامُ التَّشْرِيقِ الثَّلَاثَةُ، هَذَا مَذْهَبُنَا وَبِهِ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَجُبَيْرُ بْنُ مُطْعَمٍ وَابْنُ عَبَّاسٍ وَعَطَاءٌ وَالْحَسَنُ الْبَصْرِيِّ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَسُلَيْمَانُ بْنُ مُوسَى الْأَسَدِيُّ فَقِيهُ أَهْلِ الشَّامِ وَمَكْحُولٌ وَدَاوُد الظَّاهِرِيُّ. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ: يَخْتَصُّ بِيَوْمِ النَّحْرِ وَيَوْمَيْنِ بَعْدَهُ، وَرُوِيَ هَذَا عَنْ عُمَرَ بْنِ الْخَطَّابِ وَعَلِيٍّ وَابْنِ عُمَرَ وَأَنَسٍ رضي الله عنهم وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: يَجُوزُ لِأَهْلِ الْأَمْصَارِ يَوْمَ النَّحْرِ خَاصَّةً، وَلِأَهْلِ السَّوَادِ فِي أَيَّامِ التَّشْرِيقِ. وَقَالَ مُحَمَّدُ بْنُ سِيرِينَ: لَا تَجُوزُ التَّضْحِيَةُ إلَّا فِي يَوْمِ النَّحْرِ خَاصَّةً. وَاحْتَجَّ لِمَالِكٍ وَمُوَافِقِيهِ بِأَنَّ التَّقْدِيرَ لَا يَثْبُتُ إلَّا بِنَصٍّ أَوْ اتِّفَاقٍ، وَلَمْ يَقَعْ الِاتِّفَاقُ إلَّا عَلَى يَوْمَيْنِ بَعْدَ النَّحْرِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ جُبَيْرٍ بْنِ مُطْعَمٍ، وَقَدْ سَبَقَ أَنَّ الْأَصَحَّ أَنَّهُ مَوْقُوفٌ. وَأَمَّا الْحَدِيثُ الَّذِي رَوَاهُ الْبَيْهَقِيُّ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم: "أَيَّامُ التَّشْرِيقِ كُلُّهَا ذَبْحٌ" فَضَعِيفٌ مَدَارُهُ عَلَى مُعَاوِيَةَ بْنِ يَحْيَى الصَّدَفِيِّ. وَأَمَّا الْجَوَابُ عَنْ قَوْلِهِمْ: إنَّ الِاتِّفَاقَ وَقَعَ عَلَى يَوْمَيْنِ فَلَيْسَ كَمَا قَالُوا، بَلْ قَدْ حَكَيْنَا عَنْ جَمَاعَةٍ اخْتِصَاصَهُ بِيَوْمٍ. وَقَدْ رَوَى أَبُو دَاوُد فِي "الْمَرَاسِيلِ" وَالْبَيْهَقِيُّ عَنْ أَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ وَسُلَيْمَانَ بْنِ يَسَارٍ التَّابِعَيْنِ أَنَّهُ بَلَغَهُمَا أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "الضَّحَايَا إلَى آخِرِ الشَّهْرِ لِمَنْ أَرَادَ أَنْ يَسْتَأْنِيَ ذَلِكَ" وَفِي رِوَايَةٍ: "إلَى هِلَالِ الْمُحَرَّمِ" وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَنَّهُ قَالَ: "كَانَ الْمُسْلِمُونَ يَشْتَرِي أَحَدُهُمْ الْأُضْحِيَّةَ فَيُسَمِّنُهَا فَيَذْبَحُهَا بَعْدَ الْأَضْحَى آخِرَ ذِي الْحِجَّةِ" قَالَ الْبَيْهَقِيُّ: الْأَوَّلُ مُرْسَلٌ لَا يُحْتَجُّ بِهِ، وَالثَّانِي حِكَايَةٌ عَمَّنْ لَمْ يُسَمَّ، قَالَ: وَقَدْ قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ فِي "الشَّرْحِ": رُوِيَ فِي بَعْضِ الْأَخْبَارِ "الْأُضْحِيَّةُ إلَى رَأْسِ الْمُحَرَّمِ" فَإِنْ صَحَّ ذَلِكَ فَالْأَمْرُ يَتَّسِعُ فِيهِ إلَى غُرَّةِ الْمُحَرَّمِ، وَإِنْ لَمْ يَصِحَّ فَالْخَبَرُ الصَّحِيحُ "أَيَّامُ مِنَى أَيَّامُ نَحْرٍ" وَعَلَى هَذَا بَنَى الشَّافِعِيُّ. هَذَا كَلَامُ الْمَرْوَزِيِّ. قَالَ الْبَيْهَقِيُّ: فِي كِلَيْهِمَا نَظَرٌ هَذَا لِإِرْسَالِهِ، وَحَدِيثُ جُبَيْرِ بْنِ مُطْعَمٍ لِاخْتِلَافِ الرُّوَاةِ فِيهِ كَمَا سَبَقَ، قَالَ: وَحَدِيثُ جُبَيْرٍ أَوْلَى أَنْ يُقَالَ بِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: مَذْهَبُنَا جَوَازُ الذَّبْحِ لَيْلًا وَنَهَارًا فِي هَذِهِ الْأَيَّامِ جَائِزٌ لَكِنْ يُكْرَهُ لَيْلًا وَبِهِ قَالَ أَبُو حَنِيفَةَ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَالْجُمْهُورُ، وَهُوَ الْأَصَحُّ عَنْ أَحْمَدَ. وَقَالَ مَالِكٌ لَا يُجْزِئُهُ الذَّبْحُ لَيْلًا، بَلْ يَكُونُ شَاةَ لَحْمٍ، وَهِيَ رِوَايَةٌ عَنْ أَحْمَدَ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا فَاتَتْ أَيَّامُ التَّضْحِيَةِ وَلَمْ يُضَحِّ التَّضْحِيَةَ الْمَنْذُورَةَ لَزِمَهُ ذَبْحُهَا قَضَاءً هَذَا مَذْهَبُنَا وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ. وَقَالَ أَبُو حَنِيفَةَ: لَا تُقْضَى بَلْ تَفُوتُ وَتَسْقُطُ.

ج / 8 ص -221- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمَنْ دَخَلَتْ عَلَيْهِ عَشْرُ ذِي الْحِجَّةِ وَأَرَادَ أَنْ يُضَحِّيَ فَالْمُسْتَحَبُّ أَنْ لَا يَحْلِقَ شَعْرَهُ وَلَا يُقَلِّمَ أَظْفَارَهُ حَتَّى يُضَحِّيَ، لِمَا رَوَتْ أُمُّ سَلَمَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "مَنْ كَانَ عِنْدَهُ ذِبْحٌ يُرِيدُ أَنْ يَذْبَحَهُ فَرَأَى هِلَالَ ذِي الْحِجَّةِ فَلَا يَمَسَّ مِنْ شَعْرِهِ وَلَا مِنْ أَظْفَارِهِ حَتَّى يُضَحِّيَ" وَلَا يَجِبُ عَلَيْهِ ذَلِكَ لِأَنَّهُ لَيْسَ بِمُحْرِمٍ فَلَا يَحْرُمُ عَلَيْهِ حَلْقُ الشَّعْرِ وَتَقْلِيمُ الْأَظْفَارِ.
الشرح: حَدِيثُ أُمِّ سَلَمَةَ رضي الله عنها رَوَاهُ مُسْلِمٌ، وَسَبَقَ بَيَانُ طُرُقِهِ. وَقَوْلُهُ: "ذِبْحٌ" بِكَسْرِ الذَّالِ أَيْ ذَبِيحَةٌ. وَقَوْلُهُ: "يُقَلِّمُ ظُفُرَهُ" يَجُوزُ أَنْ يُقْرَأَ بِفَتْحِ الْيَاءِ وَإِسْكَانِ الْقَافِ وَضَمِّ اللَّامِ - وَيَجُوزُ بِضَمِّ الْيَاءِ وَفَتْحِ الْقَافِ وَتَشْدِيدِ اللَّامِ الْمَكْسُورَةِ وَالْأَوَّلُ أَجْوَدُ، وَلَكِنَّ ظَاهِرَ كَلَامِ الْمُصَنِّفِ إرَادَتُهُ الثَّانِيَ، وَلِهَذَا قَالَ: وَتَقْلِيمُ الْأَظْفَارِ.
أما الأحكام: فَقَالَ أَصْحَابُنَا: مَنْ أَرَادَ التَّضْحِيَةَ فَدَخَلَ عَلَيْهِ عَشْرُ ذِي الْحِجَّةِ كُرِهَ أَنْ يُقَلِّمَ شَيْئًا مِنْ أَظْفَارِهِ وَأَنْ يَحْلِقَ شَيْئًا مِنْ شَعْرِ رَأْسِهِ وَوَجْهِهِ أَوْ بَدَنِهِ حَتَّى يُضَحِّيَ، لِحَدِيثِ أُمِّ سَلَمَةَ هَذَا. هُوَ الْمَذْهَبُ أَنَّهُ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ، وَفِيهِ وَجْهٌ أَنَّهُ حَرَامٌ، حَكَاهُ أَبُو الْحَسَنِ الْعَبَّادِيُّ فِي كِتَابِهِ "الرَّقْمِ"، وَحَكَاهُ الرَّافِعِيُّ عَنْهُ لِظَاهِرِ الْحَدِيثِ. وَأَمَّا قَوْلُ الْمُصَنِّفِ وَالشَّيْخِ أَبِي حَامِدٍ وَالدَّارِمِيِّ وَالْعَبْدَرِيِّ وَمَنْ وَافَقَهُمْ أَنَّ الْمُسْتَحَبَّ تَرْكُهُ، وَلَمْ يَقُولُوا: إنَّهُ مَكْرُوهٌ فَشَاذٌّ ضَعِيفٌ مُخَالِفٌ لِنَصِّ هَذَا الْحَدِيثِ.
وَحَكَى الرَّافِعِيُّ وَجْهًا ضَعِيفًا شَاذًّا أَنَّ الْحَلْقَ وَالْقَلْمَ لَا يُكْرَهَانِ إلَّا إذَا دَخَلَ الْعَشْرُ وَاشْتَرَطَ أُضْحِيَّةً أَوْ عَيَّنَ شَاةً أَوْ غَيْرَهَا مِنْ مَوَاشِيهِ لِلتَّضْحِيَةِ. وَحَكَى قَوْلًا أَنَّهُ لَا يُكْرَهُ الْقَلْمُ، وَهَذِهِ الْأَوْجُهُ كُلُّهَا شَاذَّةٌ ضَعِيفَةٌ وَالصَّحِيحُ: كَرَاهَةُ الْحَلْقِ وَالْقَلْمِ مِنْ حِينِ تَدْخُلُ الْعَشْرِ، فَالْحَاصِلُ فِي الْمَسْأَلَةِ أَوْجُهٌ الصَّحِيحُ: كَرَاهَةُ الْحَلْقِ وَالْقَلْمِ مِنْ أَوَّلِ الْعَشْرِ كَرَاهَةَ تَنْزِيهٍ والثاني: كَرَاهَةُ تَحْرِيمٍ وَالثَّالِثُ: الْمَكْرُوهُ الْحَلْقُ دُونَ الْقَلْمِ وَالرَّابِعُ: لَا كَرَاهَةَ إنَّمَا هُوَ خِلَافُ الْأَوْلَى الْخَامِسُ: لَا يُكْرَهُ إلَّا لِمَنْ دَخَلَ عَلَيْهِ الْعَشْرُ وَعَيَّنَ أُضْحِيَّةً وَالْمَذْهَبُ الْأَوَّلُ.
وَالْمُرَادُ بِالنَّهْيِ عَنْ الْحَلْقِ وَالْقَلْمِ الْمَنْعُ مِنْ إزَالَةِ الظُّفْرِ بِقَلْمٍ أَوْ كَسْرٍ أَوْ غَيْرِهِ، وَالْمَنْعُ مِنْ إزَالَةِ الشَّعْرِ بِحَلْقٍ أَوْ تَقْصِيرٍ أَوْ نَتْفٍ أَوْ إحْرَاقٍ أَوْ بِنَوْرَةٍ وَغَيْرِ ذَلِكَ وَسَوَاءٌ شَعْرُ الْعَانَةِ وَالْإِبِطِ وَالشَّارِبِ، وَغَيْرِ ذَلِكَ وَقَالَ إبْرَاهِيمُ الْمَرْوَرُوذِيُّ فِي كِتَابِهِ "التَّعْلِيقِ": وَحُكْمُ سَائِرِ أَجْزَاءِ الْبَدَنِ حُكْمُ الشَّعْرِ وَالظُّفُرِ، وَدَلِيلُهُ حَدِيثُ أُمِّ سَلَمَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا دَخَلَتْ الْعَشْرُ وَأَرَادَ أَحَدُكُمْ أَنْ يُضَحِّيَ فَلَا يَمَسَّ مِنْ شَعَرِهِ وَبَشَرَتِهِ شَيْئًا" رَوَاهُ مُسْلِمٌ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ أَصْحَابُنَا: الْحِكْمَةُ فِي النَّهْيِ أَنْ يَبْقَى كَامِلَ الْأَجْزَاءِ لِيُعْتَقَ مِنْ النَّارِ، وَقِيلَ التَّشَبُّهُ بِالْمُحْرِمِ، قَالَ أَصْحَابُنَا: وَهَذَا غَلَطٌ لِأَنَّهُ لَا يَعْتَزِلُ النِّسَاءَ وَلَا يَتْرُكُ الطِّيبَ وَاللِّبَاسَ وَغَيْرَ ذَلِكَ مِمَّا يَتْرُكُهُ الْمُحْرِمُ، وَاَللَّهُ أَعْلَمُ.
فرع: مَذْهَبُنَا أَنَّ إزَالَةَ الشَّعَرِ وَالظُّفْرِ فِي الْعَشْرِ لِمَنْ أَرَادَ التَّضْحِيَةَ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ حَتَّى يُضَحِّيَ، وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ لَا يُكْرَهُ، وَقَالَ سَعِيدُ بْنُ الْمُسَيِّبِ وَرَبِيعَةُ وَأَحْمَدُ وَإِسْحَاقُ وَدَاوُد: يَحْرُمُ، وَعَنْ مَالِكٍ أَنَّهُ يُكْرَهُ، وَحَكَى عَنْهُ الدَّارِمِيُّ: يَحْرُمُ فِي التَّطَوُّعِ وَلَا يَحْرُمُ فِي الْوَاجِبِ. وَاحْتَجَّ

ج / 8 ص -222- الْقَائِلُونَ بِالتَّحْرِيمِ بِحَدِيثِ أُمِّ سَلَمَةَ وَاحْتَجَّ الشَّافِعِيُّ وَالْأَصْحَابُ عَلَيْهِمْ بِحَدِيثِ عَائِشَةَ أَنَّهَا قَالَتْ: "كُنْت أَفْتِلُ قَلَائِدَ هَدْيِ رَسُولِ اللَّهِ صلى الله عليه وسلم ثُمَّ يُقَلِّدُهُ وَيَبْعَثُ بِهِ، وَلَا يُحَرَّمُ عَلَيْهِ شَيْءٌ أَحَلَّهُ اللَّهُ لَهُ حَتَّى يَنْحَرَ هَدْيَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، قَالَ الشَّافِعِيُّ: الْبَعْثُ بِالْهَدْيِ أَكْثَرُ مِنْ إرَادَةِ التَّضْحِيَةِ، فَدَلَّ عَلَى أَنَّهُ لَا يَحْرُمُ ذَلِكَ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يُجْزِئُ فِي الْأُضْحِيَّةِ إلَّا الْأَنْعَامُ، وَهِيَ الْإِبِلُ وَالْبَقَرُ وَالْغَنَمُ، لِقَوْلِ اللَّهِ تَعَالَى: {لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ} [الحج: 34] وَلَا يُجْزِئُ فِيهَا إلَّا الْجَذَعَةُ مِنْ الضَّأْنِ وَالثَّنِيَّةُ مِنْ الْمَعْزِ وَالْإِبِلِ وَالْبَقَرِ، لِمَا رَوَى جَابِرٌ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا تَذْبَحُوا إلَّا مُسِنَّةً إلَّا أَنْ تَعَسَّرَ عَلَيْكُمْ فَاذْبَحُوا جَذَعَةً مِنْ الضَّأْنِ" وَعَنْ عَلِيٍّ رضي الله عنه قَالَ: "لَا يَجُوزُ فِي الضَّحَايَا إلَّا الثَّنِيُّ مِنْ الْمَعْزِ وَالْجَذَعَةُ مِنْ الضَّأْنِ" وَعَنْ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ: "لَا تُضَحُّوا بِالْجَذَعِ مِنْ الْمَعْزِ وَالْإِبِلِ وَالْبَقَرِ" وَيَجُوزُ فِيهَا الذَّكَرُ وَالْأُنْثَى، لِمَا رَوَتْ أُمُّ كُرْزٍ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ: "عَنْ الْغُلَامِ شَاتَانِ، وَعَنْ الْجَارِيَةِ شَاةٌ، لَا يَضُرُّكُمْ ذُكْرَانًا كُنَّ أَوْ إنَاثًا" وَإِذَا جَازَ ذَلِكَ فِي الْعَقِيقَةِ بِهَذَا الْخَبَرِ دَلَّ عَلَى جَوَازِهِ فِي الْأُضْحِيَّةِ، وَلِأَنَّ لَحْمَ الذَّكَرِ أَطْيَبُ وَلَحْمَ الْأُنْثَى أَرْطَبُ.
الشرح: حَدِيثُ جَابِرٍ رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ" بِحُرُوفِهِ، قَالَ أَهْلُ اللُّغَةِ الْمُسِنُّ الثَّنِيُّ مِنْ كُلِّ الْأَنْعَامِ فَمَا فَوْقَهُ وأما: حَدِيثُ أُمِّ كُرْزٍ فَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ، وَهُوَ حَدِيثٌ حَسَنٌ: وَهَذَا الْمَذْكُورُ فِي "الْمُهَذَّبِ" لَفْظُ رِوَايَةِ النَّسَائِيّ.
أما الأحكام: فَشَرْطُ الْمُجْزِئِ فِي الْأُضْحِيَّةِ أَنْ يَكُونَ مِنْ الْأَنْعَامِ وَهِيَ الْإِبِلُ وَالْبَقَرُ وَالْغَنَمُ، سَوَاءٌ فِي ذَلِكَ جَمِيعُ أَنْوَاعِ الْإِبِلِ مِنْ الْبَخَاتِيِّ وَالْعِرَابِ، وَجَمِيعِ أَنْوَاعِ الْبَقَرِ مِنْ الْجَوَامِيسِ وَالْعِرَابِ والدربانية، وَجَمِيعِ أَنْوَاعِ الْغَنَمِ مِنْ الضَّأْنِ وَالْمَعْزِ وَأَنْوَاعِهِمَا، وَلَا يُجْزِئُ غَيْرُ الْأَنْعَامِ مِنْ بَقَرِ الْوَحْشِ وَحَمِيرِهِ، وَالضَّبَّا وَغَيْرُهَا بِلَا خِلَافٍ، وَسَوَاءٌ الذَّكَرُ وَالْأُنْثَى مِنْ جَمِيعِ ذَلِكَ، وَلَا خِلَافَ فِي شَيْءٍ مِنْ هَذَا عِنْدَنَا، وَلَا يُجْزِئُ مِنْ الضَّأْنِ إلَّا الْجَذَعُ وَالْجَذَعَةُ فَصَاعِدًا، وَلَا مِنْ الْإِبِلِ وَالْبَقَرِ وَالْمَعْزِ إلَّا الثَّنِيُّ أَوْ الثَّنِيَّةُ فَصَاعِدًا. هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْأَصْحَابُ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ يُجْزِئُ الْجَذَعُ مِنْ الْمَعْزِ وَهُوَ شَاذٌّ ضَعِيفٌ بَلْ غَلَطٌ، فَفِي "الصَّحِيحَيْنِ" عَنْ الْبَرَاءِ بْنِ عَازِبٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِأَبِي بُرْدَةَ بْنِ نِيَارٍ خَالِ الْبَرَاءِ بْنِ عَازِبٍ تُجْزِئُك يَعْنِي الْجَذَعَةُ مِنْ الْمَعْزِ، وَلَا تُجْزِئُ أَحَدًا بَعْدَك" وَاَللَّهُ أَعْلَمُ.
ثُمَّ الْجَذَعُ مَا اسْتَكْمَلَ سَنَةً عَلَى أَصَحِّ الْأَوْجُهِ، وَالْوَجْهُ الثَّانِي مَا اسْتَكْمَلَ سِتَّةَ أَشْهُرٍ، وَالثَّالِثُ ثَمَانِيَةَ أَشْهُرٍ، وَالرَّابِعُ إنْ كَانَ مُتَوَلِّدًا بَيْنَ شَابَّيْنِ فَسِتَّةُ أَشْهُرٍ وَإِلَّا فَثَمَانِيَةٌ. وَقَدْ سَبَقَ بَيَانُ هَذِهِ الْأَوْجُهِ فِي كِتَابِ الزَّكَاةِ. وَهُنَاكَ ذَكَرَ الْمُصَنِّفُ سِنَّ الْجَذَعِ وَالثَّنِيِّ، فَلِهَذَا أُهْمِلهُ هُنَا، وَذَكَرَهُ فِي "التَّنْبِيهِ" فِي الْبَابَيْنِ لَكِنَّهُ خَالَفَ مَا صَحَّحَهُ الْجُمْهُورُ.
قَالَ أَبُو الْحَسَنِ الْعَبَّادِيُّ وَغَيْرُهُ: فَإِذَا قُلْنَا بِالْمَذْهَبِ: إنَّ الْجَذَعَ مَا لَهُ سَنَةٌ كَامِلَةٌ فَلَوْ أَجْذَعَ قَبْلَ تَمَامِ السَّنَةِ أَيْ سَقَطَتْ سِنُّهُ أَجْزَأَ فِي الْأُضْحِيَّةِ، كَمَا لَوْ تَمَّتْ السَّنَةُ قَبْلَ أَنْ يُذْبَحَ وَيَكُونُ ذَلِكَ كَالْبُلُوغِ

ج / 8 ص -223- بِالسِّنِّ أَوْ الِاحْتِلَامِ، فَإِنَّهُ يَكْفِي فِيهِ أَسْبَقُهُمَا. وَهَكَذَا صَرَّحَ الْبَغَوِيّ بِهِ فَقَالَ: الْجَذَعُ مَا اسْتَكْمَلَتْ سَنَةً أَوْ أَجْذَعَتْ قَبْلَهَا.
وَأَمَّا الثَّنِيُّ مِنْ الْإِبِلِ فَمَا اسْتَكْمَلَتْ خَمْسَ سِنِينَ وَدَخَلَ فِي السَّادِسَةِ، وَرَوَى حَرْمَلَةُ عَنْ الشَّافِعِيِّ أَنَّهُ الَّذِي اسْتَكْمَلَ سِتَّ سِنِينَ وَدَخَلَ فِي السَّابِعَةِ. قَالَ الرُّويَانِيُّ: وَلَيْسَ هَذَا قَوْلًا آخَرَ لِلشَّافِعِيِّ وَإِنْ تَوَهَّمَهُ بَعْضُ أَصْحَابِنَا وَلَكِنَّهُ إخْبَارٌ عَنْ نِهَايَةِ سِنِّ الثَّنِيِّ وَمَا ذَكَرَهُ الْجُمْهُورُ هُوَ بَيَانٌ لِابْتِدَاءِ سَنَةٍ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الثَّنِيُّ مِنْ الْبَقَرِ فَهُوَ مَا اسْتَكْمَلَ سَنَتَيْنِ وَدَخَلَ فِي الثَّالِثَةِ، وَرَوَى حَرْمَلَةُ عَنْ الشَّافِعِيِّ أَنَّهُ مَا اسْتَكْمَلَ ثَلَاثَ سِنِينَ وَدَخَلَ فِي الرَّابِعَةِ وَالْمَشْهُورُ مِنْ نُصُوصِ الشَّافِعِيِّ الْأَوَّلُ، وَبِهِ قَطَعَ الْأَصْحَابُ وَغَيْرُهُمْ مِنْ أَهْلِ اللُّغَةِ وَغَيْرِهِمْ، وَأَمَّا الثَّنِيُّ مِنْ الْمَعْزِ فَفِيهِ وَجْهَانِ سَبَقَا فِي كِتَابِ الزَّكَاةِ أصحهما: مَا اسْتَكْمَلَ سَنَتَيْنِ والثاني: مَا اسْتَكْمَلَ سَنَةً.
فرع: لَا تُجْزِئُ بِالْمُتَوَلَّدِ مِنْ الظِّبَاءِ وَالْغَنَمِ، لِأَنَّهُ لَيْسَ مِنْ الْأَنْعَامِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي سِنِّ الْأُضْحِيَّةِ. نَقَلَ جَمَاعَةٌ إجْمَاعَ الْعُلَمَاءِ عَنْ التَّضْحِيَةِ لَا تَصِحُّ إلَّا بِالْإِبِلِ أَوْ الْبَقَرِ أَوْ الْغَنَمِ. فَلَا يُجْزِئُ شَيْءٌ مِنْ الْحَيَوَانِ غَيْرُ ذَلِكَ، وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ بْنِ صَالِحٍ أَنَّهُ يَجُوزُ أَنْ يُضَحِّيَ بِبَقَرِ الْوَحْشِ عَنْ سَبْعَةٍ، وَبِالضَّبَا عَنْ وَاحِدٍ. وَبِهِ قَالَ دَاوُد فِي بَقَرَةِ الْوَحْشِ، وَأَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّهُ لَا يُجْزِئُ مِنْ الْإِبِلِ وَالْبَقَرِ وَالْمَعْزِ إلَّا الثَّنِيُّ، وَلَا مِنْ الضَّأْنِ إلَّا الْجَذَعُ، وَأَنَّهُ يُجْزِئُ هَذِهِ الْمَذْكُورَاتُ إلَّا مَا حَكَاهُ الْعَبْدَرِيُّ وَجَمَاعَةٌ مِنْ أَصْحَابِنَا عَنْ الزُّهْرِيِّ أَنَّهُ قَالَ: لَا يُجْزِئُ الْجَذَعُ مِنْ الضَّأْنِ. وَعَنْ الْأَوْزَاعِيِّ أَنَّهُ يُجْزِئُ الْجَذَعُ مِنْ الْإِبِلِ وَالْبَقَرِ وَالْمَعْزِ وَالضَّأْنِ، وَحَكَى صَاحِبُ "الْبَيَانِ" عَنْ ابْنِ عُمَرَ كَالزُّهْرِيِّ، وَعَنْ عَطَاءٍ كَالْأَوْزَاعِيِّ، هَكَذَا نَقَلَ هَؤُلَاءِ. وَنَقَلَ الْقَاضِي عِيَاضٌ الْإِجْمَاعَ أَنَّهُ يُجْزِئُ الْجَذَعُ مِنْ الضَّأْنِ، وَأَنَّهُ لَا يُجْزِئُ جَذَعُ الْمَعْزِ.
دَلِيلُنَا عَلَى الْأَوْزَاعِيِّ حَدِيثُ الْبَرَاءِ بْنِ عَازِبٍ السَّابِقُ قَرِيبًا فِي "الصَّحِيحَيْنِ" وَاحْتَجَّ لَهُ بِحَدِيثِ: "عُقْبَةَ بْنِ عَامِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم أَعْطَاهُ غَنَمًا يُقَسِّمُهَا عَلَى صَحَابَتِهِ ضَحَايَا، فَبَقِيَ عَتُودٌ مِنْهَا فَذَكَرَهُ النَّبِيُّ صلى الله عليه وسلم فَقَالَ: ضَحِّ أَنْتَ بِهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، قَالَ أَبُو عُبَيْدٍ وَغَيْرُهُ مِنْ أَهْلِ اللُّغَةِ: الْعَتُودُ مِنْ أَوْلَادِ الْمَعْزِ، وَهُوَ مَا رَعَى وَقَوِيَ، قَالَ الْجَوْهَرِيُّ وَغَيْرُهُ: وَهُوَ مَا بَلَغَ سَنَةً وَجَمْعُهُ أَعِتَّةٌ وَعِدَّانٌ - بِإِدْغَامِ التَّاءِ فِي الدَّالِ - قَالَ كَانَتْ هَذِهِ رُخْصَةً لَعُقْبَةَ بْنِ عَامِرٍ قَالَ: وَقَدْ رَوَيْنَا ذَلِكَ مِنْ رِوَايَةِ اللَّيْثِ بْنِ سَعْدٍ، ثُمَّ ذَكَرَهُ بِإِسْنَادِهِ الصَّحِيحِ عَنْ عُقْبَةَ قَالَ: "أَعْطَانِي رَسُولُ اللَّهِ صلى الله عليه وسلم غَنَمًا أُقَسِّمُهَا ضَحَايَا بَيْنَ أَصْحَابِي فَبَقِيَ عَتُودٌ مِنْهَا فَقَالَ ضَحِّ بِهَا أَنْتَ وَلَا رُخْصَةَ لِأَحَدٍ فِيهَا بَعْدَك".
قَالَ الْبَيْهَقِيُّ: وَإِذَا كَانَتْ هَذِهِ الزِّيَادَةُ مَحْفُوظَةً كَانَ هَذَا رُخْصَةً لَهُ كَمَا رَخَّصَ لِأَبِي بُرْدَةَ بْنِ نِيَارٍ قَالَ: وَعَلَى هَذَا يُحْمَلُ مَا رَوَيْنَاهُ عَنْ زَيْدِ بْنِ خَالِدٍ فَذَكَرَهُ بِإِسْنَادِهِ عَنْ زَيْدٍ قَالَ: "قَسَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي أَصْحَابِهِ غَنَمًا فَأَعْطَانِي عَتُودًا جَذَعًا، فَقَالَ: ضَحِّ بِهِ فَقُلْت: إنَّهُ جَذَعٌ مِنْ الْمَعْزِ أُضَحِّي بِهِ؟ قَالَ: نَعَمْ فَضَحَّيْت بِهِ، هَذَا كَلَامُ الْبَيْهَقِيّ، وَهَذَا الْحَدِيثُ الْآخَرُ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ وَلَيْسَ فِي رِوَايَةِ

ج / 8 ص -224- أَبِي دَاوُد الْمَعْزُ، وَلَكِنَّهُ مَعْلُومٌ مِنْ قَوْلِهِ: عَتُودٌ، وَهَذَا التَّأْوِيلُ الَّذِي ذَكَرَهُ الْبَيْهَقِيُّ مُتَعَيِّنٌ، وَاحْتَجَّ أَصْحَابُنَا فِي إجْزَاءِ جَذَعِ الضَّأْنِ بِحَدِيثِ جَابِرٍ الْمَذْكُورِ فِي الْكِتَابِ، وَهُوَ صَحِيحٌ كَمَا سَبَقَ" وَقَدْ جَاءَتْ أَحَادِيثُ كَثِيرَةٌ بِمَعْنَاهُ، ذَكَرَهَا الْبَيْهَقِيُّ وَغَيْرُهُ وَاَللَّهُ أَعْلَمُ.
فرع: إنْ قُبِلَ: ظَاهِرُ حَدِيثِ جَابِرٍ الْمَذْكُورِ فِي الْكِتَابِ أَنَّ الْجَذَعَةَ مِنْ الضَّأْنِ لَا تُجْزِئُ إلَّا إذَا عَجَزَ عَنْ الْمُسِنَّةِ قُلْنَا: هَذَا مِمَّا يَجِبُ تَأْوِيلُهُ "لِأَنَّ الْأُمَّةَ مُجْمِعَةٌ عَلَى خِلَافِ ظَاهِرِهِ كَمَا سَبَقَ، فَإِنَّهُمْ كُلُّهُمْ جَوَّزُوا جَذَعَ الضَّأْنِ إلَّا مَا سَبَقَ عَنْ ابْنِ عُمَرَ وَالزُّهْرِيِّ وَأَنَّهُ لَا يُجْزِئُ، سَوَاءٌ قَدَرَ عَلَى مُسِنَّةٍ أَمْ لَا، فَيُحْمَلُ هَذَا الْحَدِيثُ عَلَى الْأَفْضَلِ وَالْأَكْمَلِ، وَيَكُونُ تَقْدِيرُهُ: مُسْتَحَبٌّ لَكُمْ أَنْ لَا تَذْبَحُوا إلَّا مُسِنَّةً، فَإِنْ عَجَزْتُمْ فَجَذَعَةُ ضَأْنٍ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْبَدَنَةُ أَفْضَلُ مِنْ الْبَقَرِ لِأَنَّهَا أَعْظَمُ، وَالْبَقَرَةُ أَفْضَلُ مِنْ الشَّاةِ لِأَنَّهَا بِسَبْعٍ مِنْ الْغَنَمِ، وَالشَّاةُ أَفْضَلُ مِنْ مُشَارَكَةِ سَبْعَةٍ فِي بَدَنَةٍ أَوْ بَقَرَةٍ لِأَنَّهُ يَنْفَرِدُ بِإِرَاقَةِ الدَّمِ وَالضَّأْنُ أَفْضَلُ مِنْ الْمَعْزِ، لِمَا رَوَى عُبَادَةُ بْنُ الصَّامِتِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "خَيْرُ الْأُضْحِيَّةِ الْكَبْشُ الْأَقْرَنُ" وَقَالَتْ أُمُّ سَلَمَةَ "لَأَنْ أُضَحِّيَ بِالْجَذَعِ مِنْ الضَّأْنِ أَحَبُّ إلَيَّ مِنْ أَنْ أُضَحِّيَ بِالْمُسِنَّةِ مِنْ الْمَعْزِ" وَلِأَنَّ لَحْمَ الضَّأْنِ أَطْيَبُ، وَالسَّمِينَةُ أَفْضَلُ مِنْ غَيْرِ السَّمِينَةِ، لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ فِي قوله تعالى: {وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ} [الحج: 32] قَالَ: "تَعْظِيمُهَا اسْتِسْمَانُهَا وَاسْتِحْسَانُهَا". وَخَطَبَ عَلِيٌّ كَرَّمَ اللَّهُ وَجْهَهُ قَالَ: "ثَنِيًّا فَصَاعِدًا وَاسْتَسْمِنْ. فَإِنْ أَكَلْت أَكَلْت طَيِّبًا، وَإِنْ أَطْعَمْت أَطْعَمْت طَيِّبًا، وَالْبَيْضَاءُ أَفْضَلُ مِنْ الْغَبْرَاءِ وَالسَّوْدَاءِ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم ضَحَّى بِكَبْشَيْنِ أَمْلَحَيْنِ وَالْأَمْلَحُ الْأَبْيَضُ" وَقَالَ أَبُو هُرَيْرَةَ: "دَمُ الْبَيْضَاءِ فِي الْأُضْحِيَّةِ أَفْضَلُ مِنْ دَمِ سَوْدَاوَيْنِ وَقَالَ ابْنُ عَبَّاسٍ: تَعْظِيمُهَا اسْتِحْسَانُهَا، وَالْبِيضُ أَحْسَنُ".
الشرح: حَدِيثُ عِبَادَةَ رَوَاهُ الْبَيْهَقِيُّ هُنَا وَفِي كِتَابِ الْجَنَائِزِ، وَهُوَ بَعْضُ حَدِيثٍ، وَرَوَاهُ أَيْضًا مِنْ رِوَايَةِ أَبِي أُمَامَةَ بِإِسْنَادٍ ضَعِيفٍ وأما: حَدِيثُ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "ضَحَّى بِكَبْشَيْنِ أَمْلَحَيْنِ" فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَنَسٍ. وَأَمَّا قَوْلُ أَبِي هُرَيْرَةَ فَرَوَاهُ الْبَيْهَقِيُّ مَوْقُوفًا عَلَى أَبِي هُرَيْرَةَ كَمَا ذَكَرَهُ الْمُصَنِّفُ قَالَ: وَرُوِيَ مَرْفُوعًا، قَالَ الْبُخَارِيُّ: لَا يَصِحُّ رَفْعُهُ.
أما الأحكام: فَفِيهَا مَسَائِلُ:
إحداها: الْبَدَنَةُ أَفْضَلُ مِنْ الْبَقَرَةِ وَالْبَقَرَةُ أَفْضَلُ مِنْ الشَّاةِ وَالضَّأْنُ أَفْضَلُ مِنْ الْمَعْزِ، وَجَذَعَةُ الضَّأْنِ أَفْضَلُ مِنْ ثَنِيَّةِ الْمَعْزِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَذَا كُلُّهُ مُتَّفَقٌ عَلَيْهِ عِنْدَنَا.
الثَّانِيَةُ: التَّضْحِيَةُ بِشَاةٍ أَفْضَلُ مِنْ الْمُشَارَكَةِ بِسُبْعِ بَدَنَةٍ أَوْ بِسُبْعِ بَقَرَةٍ بِالِاتِّفَاقِ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَسَبْعٌ مِنْ الْغَنَمِ أَفْضَلُ مِنْ بَدَنَةٍ أَوْ بَقَرَةٍ عَلَى أَصَحِّ الْوَجْهَيْنِ لِكَثْرَةِ إرَاقَةِ الدَّمِ والثاني: أَنَّ الْبَدَنَةَ أَوْ الْبَقَرَةَ أَفْضَلُ لِكَثْرَةِ اللَّحْمِ.
الثَّالِثَةُ: يُسْتَحَبُّ التَّضْحِيَةُ بِالْأَسْمَنِ الْأَكْمَلِ، قَالَ الْبَغَوِيّ وَغَيْرُهُ: حَتَّى إنَّ التَّضْحِيَةَ بِشَاةٍ سَمِينَةٍ أَفْضَلُ مِنْ شَاتَيْنِ دُونَهَا، قَالُوا: وَقَدْ قَالَ الشَّافِعِيُّ رحمه الله: اسْتِكْثَارُ الْقِيمَةِ فِي الْأُضْحِيَّةِ أَفْضَلُ مِنْ

ج / 8 ص -225- اسْتِكْثَارِ الْعَدَدِ، وَفِي الْعِتْقِ عَكْسُهُ فَإِذَا كَانَ مَعَهُ أَلْفٌ وَأَرَادَ الْعِتْقَ بِهَا فَعَبْدَانِ خَسِيسَانِ أَفْضَلُ مِنْ عَبْدٍ نَفِيسٍ، لِأَنَّ الْمَقْصُودَ هُنَا اللَّحْمُ، وَالسَّمِينُ أَكْثَرُ وَأَطْيَبُ، وَالْمَقْصُودُ فِي الْعِتْقِ التَّخْلِيصُ مِنْ الرِّقِّ، وَتَخْلِيصُ عَدَدٍ أَوْلَى مِنْ وَاحِدٍ.
قَالَ أَصْحَابُنَا: كَثْرَةُ اللَّحْمِ أَفْضَلُ مِنْ كَثْرَةِ الشَّحْمِ إلَّا أَنْ يَكُونَ لَحْمًا رَدِيئًا. وَأَجْمَعَ الْعُلَمَاءُ عَلَى اسْتِحْبَابِ السَّمِينِ فِي الْأُضْحِيَّةِ، وَاخْتَلَفُوا فِي اسْتِحْبَابِ تَسْمِينِهَا فَمَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ اسْتِحْبَابُهُ. وَقَالَ بَعْضُ الْمَالِكِيَّةِ: يُكْرَهُ لِئَلَّا يَتَشَبَّهَ بِالْيَهُودِ وَهَذَا قَوْلٌ بَاطِلٌ. وَقَدْ ثَبَتَ فِي "صَحِيحِ الْبُخَارِيِّ" عَنْ أَبِي أُمَامَةَ الصَّحَابِيِّ رضي الله عنه قَالَ: "كُنَّا نُسَمِّنُ الْأُضْحِيَّةَ، وَكَانَ الْمُسْلِمُونَ يُسَمِّنُونَ"
الرَّابِعَةُ: أَفْضَلُهَا الْبَيْضَاءُ ثُمَّ الصَّفْرَاءُ ثُمَّ الْغَبْرَاءُ، وَهِيَ الَّتِي لَا يَصْفُو بَيَاضُهَا ثُمَّ الْبَلْقَاءُ، وَهِيَ الَّتِي بَعْضُهَا أَبْيَضُ وَبَعْضُهَا أَسْوَدُ، ثُمَّ السَّوْدَاءُ.
فرع: يَصِحُّ التَّضْحِيَةُ بِالذَّكَرِ وَبِالْأُنْثَى بِالْإِجْمَاعِ، وَفِي الْأَفْضَلِ مِنْهُمَا خِلَافٌ الصَّحِيحُ: الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْبُوَيْطِيِّ" وَبِهِ قَطَعَ كَثِيرُونَ أَنَّ الذَّكَرَ أَفْضَلُ مِنْ الْأُنْثَى، وَلِلشَّافِعِيِّ نَصٌّ آخَرُ أَنَّ الْأُنْثَى أَفْضَلُ، فَمِنْ الْأَصْحَابِ مَنْ قَالَ: لَيْسَ مُرَادُهُ تَفْضِيلَ الْأُنْثَى فِي التَّضْحِيَةِ، وَإِنَّمَا أَرَادَ تَفْضِيلَهَا فِي جَزَاءِ الصَّيْدِ إذَا أَرَادَ تَقْوِيمَهَا لِإِخْرَاجِ الطَّعَامِ، قَالَ الْأُنْثَى أَكْثَرُ. وَمِنْهُمْ مَنْ قَالَ: الْمُرَادُ الْأُنْثَى الَّتِي لَمْ تَلِدْ أَفْضَلُ مِنْ الذَّكَرِ الَّذِي كَثُرَ نَزْوَانُهُ - بِفَتْحِ النُّونِ الْأُولَى وَإِسْكَانِ الزَّايِ وَفَتْحِ الْوَاوِ وَضَمِّ النُّونِ الثَّانِيَةِ - فَإِنْ كَانَ هُنَاكَ ذَكَرٌ لَمْ يَنْزُ وَأُنْثَى لَمْ تَلِدْ فَهُوَ أَفْضَلُ مِنْهَا، وَاَللَّهُ أَعْلَمُ.
فرع: تُجْزِئُ الشَّاةُ عَنْ وَاحِدٍ وَلَا تُجْزِئُ عَنْ أَكْثَرَ مِنْ وَاحِدٍ، لَكِنْ إذَا ضَحَّى بِهَا وَاحِدٌ مِنْ أَهْلِ الْبَيْتِ تَأَدَّى الشِّعَارُ فِي حَقِّ جَمِيعِهِمْ، وَتَكُونُ التَّضْحِيَةُ فِي حَقِّهِمْ سُنَّةَ كِفَايَةٍ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي أَوَّلِ الْبَابِ وَتُجْزِئُ الْبَدَنَةُ عَنْ سَبْعَةٍ وَكَذَا الْبَقَرَةُ، سَوَاءٌ كَانُوا أَهْلَ بَيْتٍ أَوْ بُيُوتٍ، وَسَوَاءٌ كَانُوا مُتَقَرِّبِينَ بِقُرْبَةٍ مُتَّفِقَةٍ أَوْ مُخْتَلِفَةٍ، وَاجِبَةٍ أَوْ مُسْتَحَبَّةٍ، أَمْ كَانَ بَعْضُهُمْ يُرِيدُ اللَّحْمَ، وَيَجُوزُ أَنْ يَقْصِدَ بَعْضُهُمْ التَّضْحِيَةَ وَبَعْضُهُمْ الْهَدْيَ، وَيَجُوزُ أَنْ يَنْحَرَ الْوَاحِدُ بَدَنَةً أَوْ بَقَرَةً عَنْ سَبْعِ شِيَاهٍ لَزِمَتْهُ بِأَسْبَابٍ مُخْتَلِفَةٍ، كَتَمَتُّعٍ وَقِرَانٍ وَفَوَاتٍ وَمُبَاشَرَةٍ وَمَحْظُورَاتٍ فِي الْإِحْرَامِ وَنَذْرِ التَّصَدُّقِ بِشَاةٍ مَذْبُوحَةٍ، وَالتَّضْحِيَةِ بِشَاةٍ.
وَأَمَّا جَزَاءُ الصَّيْدِ فَتُرَاعَى فِيهِ الْمُمَاثَلَةُ وَمُشَابَهَةُ الصُّورَةِ، فَلَا تُجْزِئُ الْبَدَنَةُ عَنْ سَبْعٍ مِنْ الظِّبَاءِ. وَلَوْ وَجَبَ شَاتَانِ عَلَى رَجُلَيْنِ فِي قَتْلِ صَيْدَيْنِ لَمْ يَجُزْ أَنْ يَذْبَحَا عَنْهُمَا بَدَنَةً، وَيَجُوزُ أَنْ يَذْبَحَ الْوَاحِدُ بَدَنَةً أَوْ بَقَرَةً لِيَكُونَ سُبْعُهَا عَنْ شَاةٍ لَزِمَتْهُ، وَيَأْكُلُ الْبَاقِيَ كَمَا يَجُوزُ مُشَارَكَةُ سِتَّةٍ. وَلَوْ جَعَلَ جَمِيعَ الْبَدَنَةِ أَوْ الْبَقَرَةِ مَكَانَ الشَّاةِ فَهَلْ يَكُونُ الْجَمِيعُ وَاجِبًا حَتَّى لَا يَجُوزُ أَكْلُ شَيْءٍ مِنْهُ؟ أَمْ الْوَاجِبُ السُّبْعُ فَقَطْ حَتَّى يَجُوزَ الْأَكْلُ مِنْ الْبَاقِي؟ فِيهِ وَجْهَانِ مَشْهُورَانِ وَنَظِيرُهُ الْخِلَافُ فِي مَسْحِ كُلِّ الرَّأْسِ وَتَطْوِيلِ الْقِيَامِ وَالرُّكُوعِ وَالسُّجُودِ، وَإِخْرَاجِ بَعِيرٍ عَنْ خَمْسَةِ أَبْعِرَةٍ فِي الزَّكَاةِ، وَقَدْ سَبَقَ بَيَانُ هَذِهِ الْمَسَائِلِ فِي بَابِ صِفَةِ الْوُضُوءِ وَفِي الصَّلَاةِ وَالزَّكَاةِ.

ج / 8 ص -226- قَالَ الْبَنْدَنِيجِيُّ: إذَا قُلْنَا الْوَاجِبُ السُّبْعُ جَازَ أَكْلُ جَمِيعِ الْبَاقِي. هَذَا كَلَامُهُ. وَكَانَ يُحْتَمَلُ أَنْ يَجِبَ التَّصَدُّقُ بِجُزْءٍ مِنْ الْبَاقِي إذَا قُلْنَا بِالْمَذْهَبِ إنَّهُ يَجِبُ التَّصَدُّقُ بِجُزْءٍ مِنْ أُضْحِيَّةِ التَّطَوُّعِ، وَاَللَّهُ أَعْلَمُ.
وَلَوْ اشْتَرَكَ رَجُلَانِ فِي شَاتَيْنِ لِلتَّضْحِيَةِ لَمْ يُجْزِئْهُمَا فِي أَصَحِّ الْوَجْهَيْنِ، وَلَا يُجْزِئُ بَعْضُ شَاةٍ بِلَا خِلَافٍ بِكُلِّ حَالٍ، وَاَللَّهُ أَعْلَمُ.

فِي مَذَاهِبِ الْعُلَمَاءِ.
 مَذْهَبُنَا أَنَّ أَفْضَلَ التَّضْحِيَةِ بِالْبَدَنَةِ ثُمَّ الْبَقَرَةِ ثُمَّ الضَّأْنِ ثُمَّ الْمَعْزِ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَدَاوُد. وَقَالَ مَالِكٌ: أَفْضَلُهَا الْغَنَمُ ثُمَّ الْبَقَرُ ثُمَّ الْإِبِلُ، قَالَ وَالضَّأْنُ أَفْضَلُ مِنْ الْمَعْزِ، وَإِنَاثُهَا أَفْضَلُ مِنْ فُحُولِ الْمَعْزِ، وَفُحُولُ الضَّأْنِ خَيْرٌ مِنْ إنَاثِ الْمَعْزِ وَإِنَاثُ الْمَعْزِ خَيْرٌ مِنْ الْإِبِلِ وَالْبَقَرِ. وَاحْتَجَّ بِحَدِيثِ أَنَسٍ السَّابِقِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "ضَحَّى بِكَبْشَيْنِ" وَهُوَ صَحِيحٌ سَبَقَ بَيَانُهُ، قَالُوا: وَهُوَ لَا يَدَعُ الْأَفْضَلَ، وَقَالَ بَعْضُ أَصْحَابِ مَالِكٍ: الْإِبِلُ أَفْضَلُ مِنْ الْبَقَرِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ اغْتَسَلَ يَوْمَ الْجُمُعَةِ غُسْلَ الْجَنَابَةِ ثُمَّ رَاحَ فَكَأَنَّمَا قَرَّبَ بَدَنَةً، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّانِيَةِ فَكَأَنَّمَا قَرَّبَ بَقَرَةً، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّالِثَةِ فَكَأَنَّمَا قَرَّبَ كَبْشًا أَقَرْنَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِيهِ دَلَالَةٌ لَنَا عَلَى مَالِكٍ فِيمَا خَالَفَ فِيهِ. وَلِأَنَّ مَالِكًا وَافَقَنَا فِي الْهَدْيِ أَنَّ الْبَدَنَةَ فِيهِ أَفْضَلُ مِنْ الْبَقَرَةِ، فَقِسْ عَلَيْهِ.
وَالْجَوَابُ: عَنْ حَدِيثِ أَنَسٍ أَنَّهُ لِبَيَانِ الْجَوَازِ أَوْ لِأَنَّهُ لَمْ يَتَيَسَّرْ حِينَئِذٍ بَدَنَةٌ وَلَا بَقَرَةٌ. وَاَللَّهُ أَعْلَمُ.
فرع: يَجُوزُ أَنْ يَشْتَرِكَ سَبْعَةٌ فِي بَدَنَةٍ أَوْ بَقَرَةٍ لِلتَّضْحِيَةِ، سَوَاءٌ كَانُوا كُلُّهُمْ أَهْلَ بَيْتٍ وَاحِدٍ أَوْ مُتَفَرِّقِينَ، أَوْ بَعْضُهُمْ يُرِيدُ اللَّحْمَ فَيُجْزِئُ عَنْ الْمُتَقَرِّبِ، وَسَوَاءٌ أَكَانَ أُضْحِيَّةً مَنْذُورَةً أَمْ تَطَوُّعًا، هَذَا مَذْهَبُنَا وَبِهِ قَالَ أَحْمَدُ وَدَاوُد وَجَمَاهِيرُ الْعُلَمَاءِ، إلَّا أَنَّ دَاوُد جَوَّزَهُ فِي التَّطَوُّعِ دُونَ الْوَاجِبِ. وَبِهِ قَالَ بَعْضُ أَصْحَابِ مَالِكٍ. وَقَالَ أَبُو حَنِيفَةَ: إنْ كَانُوا كُلُّهُمْ مُتَفَرِّقِينَ جَازَ، وَقَالَ مَالِكٌ: لَا يَجُوزُ الِاشْتِرَاكُ مُطْلَقًا كَمَا لَا يَجُوزُ فِي الشَّاةِ الْوَاحِدَةِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ جَابِرٍ قَالَ: "نَحَرْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم الْبَدَنَةَ عَنْ سَبْعَةٍ وَالْبَقَرَةَ عَنْ سَبْعَةٍ" رَوَاهُ مُسْلِمٌ. وَعَنْهُ قَالَ: "خَرَجْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم مُهَلِّينَ بِالْحَجِّ، فَأَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ نَشْتَرِكَ فِي الْإِبِلِ وَالْبَقَرِ كُلُّ سَبْعَةٍ مِنَّا فِي بَدَنَةٍ" رَوَاهُ مُسْلِمٌ. قَالَ الْبَيْهَقِيُّ: وَرَوَيْنَا عَنْ عَلِيٍّ وَحُذَيْفَةَ وَأَبِي مَسْعُودٍ الْأَنْصَارِيِّ وَعَائِشَةَ رضي الله عنهما أَنَّهُمْ قَالُوا: "الْبَقَرَةُ عَنْ سَبْعَةٍ" وَأَمَّا قِيَاسُهُ عَلَى الشَّاةِ فَعَجَبٌ، لِأَنَّ الشَّاةَ إنَّمَا تُجْزِئُ عَنْ وَاحِدٍ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يُجْزِئُ مَا فِيهِ عَيْبٌ يَنْقُصُ اللَّحْمَ، كَالْعَوْرَاءِ وَالْعَمْيَاءِ "وَالْجَرْبَاءِ" وَالْعَرْجَاءِ الَّتِي تَعْجِزُ عَنْ الْمَشْيِ فِي الْمَرْعَى، لِمَا رَوَى الْبَرَاءُ بْنُ عَازِبٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا يُجْزِئُ فِي الْأَضَاحِيِّ الْعَوْرَاءُ الْبَيِّنُ عَوَرُهَا وَالْمَرِيضَةُ الْبَيِّنُ مَرَضُهَا، وَالْعَرْجَاءُ الْبَيِّنُ ضَلَعُهَا وَالْكَسِيرَةُ الَّتِي لَا تُنْقِي" فَنَصَّ عَلَى هَذِهِ الْأَرْبَعَةِ لِأَنَّهَا تُنْقِصُ اللَّحْمَ فَدَلَّ عَلَى أَنَّ كُلَّ مَا

ج / 8 ص -227- يُنْقِصُ اللَّحْمَ لَا يَجُوزُ. وَيُكْرَهُ أَنْ يُضَحِّيَ بِالْجَلْحَاءِ، وَهِيَ الَّتِي لَمْ يُخْلَقْ لَهَا قَرْنٌ، وَبِالْعَصْمَاءِ وَهِيَ الَّتِي انْكَسَرَ غِلَافُ قَرْنِهَا، وَبِالْعَضْبَاءِ وَهِيَ الَّتِي انْكَسَرَ قَرْنُهَا، وَبِالشَّرْقَاءِ وَهِيَ الَّتِي انْتَقَبَتْ مِنْ الْكَيِّ أُذُنُهَا، وَبِالْخَرْقَاءِ وَهِيَ الَّتِي تُشَقُّ أُذُنُهَا بِالطُّولِ، لِأَنَّ ذَلِكَ كُلَّهُ يَشِينُهَا. وَقَدْ رَوَيْنَا عَنْ ابْنِ عَبَّاسٍ أَنَّ تَعْظِيمَهَا اسْتِحْسَانُهَا، فَإِنْ ضَحَّى بِمَا ذَكَرْنَاهُ أَجْزَأَهُ لِأَنَّ مَا بِهَا لَا يُنْقِصُ مِنْ لَحْمِهَا، فَإِنْ نَذَرَ أَنْ يُضَحِّيَ بِحَيَوَانٍ فِيهِ عَيْبٌ يَمْنَعُ الْإِجْزَاءَ كَالْجَرَبِ وَجَبَ عَلَيْهِ ذَبْحُهُ وَلَا يُجْزِئُهُ عَنْ الْأُضْحِيَّةِ، فَإِنْ زَالَ الْعَيْبُ قَبْلَ أَنْ يَذْبَحَ لَمْ يُجْزِئْهُ عَنْ الْأُضْحِيَّةِ لِأَنَّهُ أَزَالَ الْمِلْكَ فِيهَا بِالنَّذْرِ، وَهِيَ لَا تُجْزِئُ فَلَمْ يَتَغَيَّرْ الْحُكْمُ بِمَا يَحْدُثُ فِيهَا كَمَا لَوْ أَعْتَقَ بِالْكَفَّارَةِ عَبْدًا أَعْمَى ثُمَّ صَارَ بَعْدَ الْعِتْقِ بَصِيرًا.
الشرح: حَدِيثُ الْبَرَاءِ رضي الله عنه صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِأَسَانِيدَ حَسَنَةٍ، قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: مَا أَحْسَنَهُ مِنْ حَدِيثٍ. وَقَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَقَوْلُهُ: "عَيْبٌ يَنْقُصُ اللَّحْمَ" بِفَتْحِ الْيَاءِ وَإِسْكَانِ النُّونِ وَضَمِّ الْقَافِ. وَقَوْلُهُ صلى الله عليه وسلم "الْبَيِّنُ ضَلَعُهَا" فَهُوَ بِفَتْحِ الضَّادِ الْمُعْجَمَةِ وَاللَّامِ، وَهُوَ الْعَرَجُ وَقَوْلُهُ: "الَّتِي لَا تُنْقِي" بِضَمِّ التَّاءِ وَإِسْكَانِ النُّونِ وَكَسْرِ الْقَافِ، أَيْ الَّتِي لَا نِقْيَ لَهَا، بِكَسْرِ النُّونِ وَإِسْكَانِ الْقَافِ وَهُوَ الْمُخُّ. وَقَوْلُهُ: "هَذِهِ الْأَرْبَعَةُ" يَعْنِي الْأَمْرَاضُ وَقَوْلُهُ: "نَقَصَ اللَّحْمُ" بِتَخْفِيفِ الْقَافِ وَالْجَلْحَاءُ بِالْمَدِّ وَكَذَا الْعَصْمَاءُ، وَهِيَ بِفَتْحِ الْعَيْنِ وَالصَّادِ الْمُهْمَلَتَيْنِ، وَكَذَلِكَ الْعَضْبَاءُ بِفَتْحِ الْعَيْنِ وَإِسْكَانِ الضَّادِ الْمُعْجَمَةِ. وَالشَّرْقَاءُ وَالْخَرْقَاءُ بِالْمَدِّ أَيْضًا. وَقَوْلُهُ: "يَشِينُهَا" بِفَتْحِ أَوَّلِهِ. وَهَذَا التَّفْسِيرُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ فِي الشَّرْقَاءِ وَالْخَرْقَاءِ مِمَّا أُنْكِرَ عَلَيْهِ وَغَلَّطُوهُ فِيهِ، بَلْ الصَّوَابُ الْمَعْرُوفُ فِي الشَّرْقَاءِ أَنَّهَا الْمَشْقُوقَةُ الْأُذُنِ، وَالْخَرْقَاءُ الَّتِي فِي أُذُنِهَا ثُقْبٌ مُسْتَدِيرٌ، وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَفِيهِ مَسَائِلُ إحداها: لَا تُجْزِئُ التَّضْحِيَةُ بِمَا فِيهِ عَيْبٌ يَنْقُصُ اللَّحْمَ كَالْمَرِيضَةِ، فَإِنْ كَانَ مَرَضُهَا يَسِيرًا لَمْ يَمْنَعْ الْإِجْزَاءَ، وَإِنْ كَانَ بَيِّنًا يَظْهَرُ بِسَبَبِهِ الْهُزَالُ وَفَسَادُ اللَّحْمِ لَمْ يُجْزِهِ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى ابْنُ كَجٍّ قَوْلًا شَاذًّا أَنَّ الْمَرَضَ لَا يَمْنَعُ بِحَالٍ، وَأَنَّ الْمَرَضَ الْمَذْكُورَ فِي الْحَدِيثِ الْمُرَادُ بِهِ الْجَرَبُ. وَحُكِيَ وَجْهٌ أَنَّ الْمَرَضَ يَمْنَعُ الْإِجْزَاءَ، وَإِنْ كَانَ يَسِيرًا، وَحَكَاهُ فِي "الْحَاوِي" قَوْلًا قَدِيمًا. وَحُكِيَ وَجْهٌ فِي الْهُيَامِ - بِضَمِّ الْهَاءِ وَتَخْفِيفِ الْيَاءِ - خَاصَّةً أَنَّهُ يَمْنَعُ الْإِجْزَاءَ، وَهُوَ مِنْ أَمْرَاضِ الْمَاشِيَةِ، وَهُوَ أَنْ يَشْتَدَّ عَطَشُهَا فَلَا تَرْوَى مِنْ الْمَاءِ قَالَ أَهْلُ اللُّغَةِ: هُوَ دَاءٌ يَأْخُذُهَا فَتَهِيمُ فِي الْأَرْضِ لَا تَرْعَى، وَنَاقَةٌ هَيْمَاءُ بِفَتْحِ الْهَاءِ وَالْمَدِّ، وَاَللَّهُ أَعْلَمُ.
الثَّانِيَةُ: الْجَرَبُ يَمْنَعُ الْإِجْزَاءَ كَثِيرَهُ وَقَلِيلَهُ، كَذَا قَالَهُ الْجُمْهُورُ، وَنُصَّ عَلَيْهِ فِي الْجَدِيدِ لِأَنَّهُ يُفْسِدُ اللَّحْمَ. وَالْوَدَكُ، وَفِيهِ وَجْهٌ شَاذٌّ أَنَّهُ لَا يَمْنَعُ إلَّا إذَا كَثُرَ كَالْمَرَضِ، وَاخْتَارَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْمَذْهَبُ الْأَوَّلُ. وَسَوَاءٌ فِي الْمَرَضِ وَالْجَرَبِ مَا يُرْجَى زَوَالُهُ وَمَا لَا يُرْجَى.
الثَّالِثَةُ: الْعَرْجَاءُ إنْ اشْتَدَّ عَرَجُهَا بِحَيْثُ تَسْبِقُهَا الْمَاشِيَةُ إلَى الْكَلَأِ الطَّيِّبِ، وَتَتَخَلَّفُ عَنْ الْقَطِيعِ لَمْ تُجْزِئْ، وَإِنْ كَانَ يَسِيرًا لَا يُخَلِّفُهَا عَنْ الْمَاشِيَةِ لَمْ يَضُرَّ. فَلَوْ انْكَسَرَ بَعْضُ قَوَائِمِهَا فَكَانَتْ تَزْحَفُ

ج / 8 ص -228- بِثَلَاثٍ لَمْ تُجْزِئْ. وَلَوْ أَضْجَعَهَا لِيُضَحِّيَ بِهَا وَهِيَ سَلِيمَةٌ فَاضْطَرَبَتْ وَانْكَسَرَتْ رِجْلُهَا أَوْ عَرَجَتْ تَحْتَ السِّكِّينِ لَمْ تُجْزِهِ عَلَى أَصَحِّ الْوَجْهَيْنِ لِأَنَّهَا عَرْجَاءُ عِنْدَ الذَّبْحِ. فَأَشْبَهَ مَا لَوْ انْكَسَرَتْ رِجْلُ شَاةٍ فَبَادَرَ إلَى التَّضْحِيَةِ بِهَا فَإِنَّهَا لَا تُجْزِئُ.
الرَّابِعَةُ: لَا تُجْزِئُ الْعَمْيَاءُ وَلَا الْعَوْرَاءُ الَّتِي ذَهَبَتْ حَدَقَتُهَا وَكَذَا إنْ بَقِيَتْ حَدَقَتُهَا فِي أَصَحِّ الْوَجْهَيْنِ لِفَوَاتِ الْمَقْصُودِ وَهُوَ كَمَالُ النَّظَرِ. وَتُجْزِئُ الْعَشْوَاءُ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَهِيَ الَّتِي تُبْصِرُ بِالنَّهَارِ دُونَ اللَّيْلِ لِأَنَّهَا تُبْصِرُ وَقْتَ الرَّعْيِ. فَأَمَّا الْعَمَشُ وَضَعْفُ بَصَرِ الْعَيْنَيْنِ جَمِيعًا قَطَعَ الْجُمْهُورُ بِأَنَّهُ لَا يَمْنَعُ. وَقَالَ الرُّويَانِيُّ إنْ غَطَّى النَّاظِرَ بَيَاضٌ أَذْهَبَ أَكْثَرَهُ مَنَعَ وَإِنْ أَذْهَبَ أَقَلَّهُ لَمْ يَمْنَعْ عَلَى أَصَحِّ الْوَجْهَيْنِ.
الْخَامِسَةُ: الْعَجْفَاءُ الَّتِي ذَهَبَ مُخُّهَا مِنْ شِدَّةِ هُزَالِهَا لَا تُجْزِئُ بِلَا خِلَافٍ وَإِنْ كَانَ بِهَا بَعْضُ الْهُزَالِ وَلَمْ يَذْهَبْ مُخُّهَا أَجْزَأَتْ. كَذَا أَطْلَقَهُ الْأَكْثَرُونَ.
وَقَالَ الْمَاوَرْدِيُّ: إنْ كَانَتْ خَلْقِيًّا فَالْحُكْمُ كَذَلِكَ. وَإِنْ كَانَ لِمَرَضٍ مَنَعَ الْإِجْزَاءَ لِأَنَّهُ ذَاهِبٌ بِجُزْءٍ مِنْهَا. وَقَالَ إمَامُ الْحَرَمَيْنِ: كَمَا لَا يُعْتَبَرُ السِّمَنُ الْبَالِغُ لِلْإِجْزَاءِ لَا يُعْتَبَرُ الْعَجَفُ الْبَالِغُ لِلْمَنْعِ. قَالَ: وَأَقْرَبُ مُعْتَبَرٍ أَنْ يُقَالَ إنْ كَانَ لَا يَرْغَبُ فِي لَحْمِهَا الطَّبَقَةُ الْعَالِيَةُ مِنْ طَلَبَةِ اللَّحْمِ فِي حَالَةِ الرَّخَاءِ مَنَعَتْ.
السَّادِسَةُ: وَرَدَ النَّهْيُ عَنْ الثَّوْلَاءِ وَهِيَ الْمَجْنُونَةُ الَّتِي تَسْتَدِيرُ فِي الرَّعْيِ وَلَا تَرْعَى إلَّا قَلِيلًا فَتَهْزِلُ فَلَا تُجْزِئُ بِالِاتِّفَاقِ
السَّابِعَةُ: يُجْزِئُ الْفَحْلُ وَإِنْ كَثُرَ نَزْوَانُهُ وَالْأُنْثَى وَإِنْ كَثُرَتْ وِلَادَتُهَا وَلَمْ يَطِبْ لَحْمُهَا إلَّا إذَا انْتَهَيَا إلَى الْعَجَفِ الْبَيِّنِ.
الثَّامِنَةُ: لَا تُجْزِئُ مَقْطُوعَةُ الْأُذُنِ، فَإِنْ قُطِعَ بَعْضُهَا نَظَرَ، فَإِنْ لَمْ يُبِنْ مِنْهَا شَيْءٌ بَلْ شُقَّ طَرَفُهَا وَبَقِيَ مُتَدَلِّيًا لَمْ يَمْنَعْ عَلَى الْأَصَحِّ مِنْ الْوَجْهَيْنِ، وَقَالَ الْقَفَّالُ: يَمْنَعُ، وَحَكَاهُ الدَّارِمِيُّ عَنْ ابْنِ الْقَطَّانِ. وَإِنْ أُبِينَ فَإِنْ كَانَ كَثِيرًا بِالْإِضَافَةِ إلَى الْأُذُنِ مَنَعَ بِلَا خِلَافٍ، وَإِنْ كَانَ يَسِيرًا مَنَعَ أَيْضًا عَلَى أَصَحِّ الْوَجْهَيْنِ لِفَوَاتِ جُزْءٍ مَأْكُولٍ. قَالَ إمَامُ الْحَرَمَيْنِ: وَأَقْرَبُ ضَبْطٍ بَيْنَ الْكَثِيرِ وَالْيَسِيرِ أَنَّهُ إنْ لَاحَ النَّقْصُ مِنْ الْبُعْدِ فَكَثِيرٌ، وَإِلَّا فَقَلِيلٌ.
التَّاسِعَةُ: لَا يَمْنَعُ الْكَيُّ فِي الْأُذُنِ وَغَيْرِهَا عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْجُمْهُورُ. وَقِيلَ فِي مَنْعِهِ وَجْهَانِ لِتَصَلُّبِ الْمَوْضِعِ. وَتُجْزِئُ صَغِيرَةُ الْأُذُنِ وَلَا تُجْزِئُ الَّتِي لَمْ يُخْلَقْ لَهَا أُذُنٌ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهَا تُجْزِئُ حَكَاهُ الدَّارِمِيُّ وَغَيْرُهُ.
الْعَاشِرَةُ: لَا يُجْزِئُ الَّتِي أَخَذَ الذِّئْبُ مِقْدَارًا بَيِّنًا مِنْ فَخِذِهَا بِالْإِضَافَةِ إلَيْهِ وَلَا يَمْنَعُ قَطْعُ الْفِلْقَةِ الْيَسِيرَةِ مِنْ عُضْوٍ كَبِيرٍ. وَلَوْ قَطَعَ الذِّئْبُ أَوْ غَيْرُهُ أَلْيَتَهَا أَوْ ضَرْعَهَا لَمْ تُجْزِئْ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ. وَقِيلَ: فِيهِ وَجْهَانِ، وَتُجْزِئُ الْمَخْلُوقَةُ بِلَا ضَرْعٍ أَوْ بِلَا أَلْيَةٍ عَلَى أَصَحِّ الْوَجْهَيْنِ، كَمَا

ج / 8 ص -229- يُجْزِئُ الذَّكَرُ مِنْ الْمَعْزِ بِخِلَافِ الَّتِي لَمْ يُخْلَقْ لَهَا أُذُنٌ لِأَنَّ الْأُذُنَ عُضْوٌ لَازِمٌ غَالِبًا، وَالذَّنَبُ كَالْأَلْيَةِ، وَقَطْعُ بَعْضِ الْأَلْيَةِ أَوْ الضَّرْعِ كَقَطْعِ كُلِّهِ، وَلَا تُجْزِئُ مَقْطُوعَةُ بَعْضِ اللِّسَانِ.
الْحَادِيَةَ عَشْرَةَ: يُجْزِئُ الْمَوْجُوءُ وَالْخَصِيُّ كَذَا قَطَعَ بِهِ الْأَصْحَابُ وَهُوَ الصَّوَابُ. وَشَذَّ ابْنُ كَجٍّ فَحَكَى فِي الْخَصِيِّ قَوْلَيْنِ، وَجَعَلَ الْمَنْعَ هُوَ قَوْلُ الْجَدِيدِ وَهَذَا ضَعِيفٌ مُنَابِذٌ لِلْحَدِيثِ الصَّحِيحِ فَإِنْ قِيلَ: فَقَدْ فَاتَ مِنْهُ الْخُصْيَتَانِ، وَهُمَا مَأْكُولَتَانِ قُلْنَا: لَيْسَتَا مَأْكُولَتَيْنِ فِي الْعَادَةِ بِخِلَافِ الْأُذُنِ وَلِأَنَّ ذَلِكَ يَنْجَبِرُ بِالسِّمَنِ الَّذِي يَتَجَدَّدُ فِيهِ بِالْإِخْصَاءِ، فَإِنَّهُ إنَّمَا جَاءَ فِي الْحَدِيثِ أَنَّهُ ضُحِّيَ بِمَوْجُوءَيْنِ وَهُمَا الْمَرْضُوضَانِ وَلَا يَلْزَمُ مِنْهُ جَوَازُ الْخَصِيِّ الَّذِي ذَهَبَتْ خُصْيَاهُ فَإِنَّهُمَا بِالرَّضِّ صَارَتَا كَالْمَعْدُومَتَيْنِ وَتَعَذَّرَ أَكْلُهُمَا.
الثَّانِيَةَ عَشْرَةَ: تُجْزِئُ الَّتِي لَا قَرْنَ لَهَا وَمَكْسُورَةُ الْقَرْنِ سَوَاءٌ دُمِّيَ قَرْنُهَا أَمْ لَا. قَالَ الْقَفَّالُ: إلَّا أَنْ يُؤَثِّرَ أَلَمُ الِانْكِسَارِ فِي اللَّحْمِ فَيَكُونُ كَالْجَرَبِ وَغَيْرُهُ. وَذَاتُ الْقَرْنِ أَفْضَلُ لِلْحَدِيثِ الصَّحِيحِ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم ضَحَّى بِكَبْشَيْنِ أَقَرَنَيْنِ" وَلِقَوْلِ ابْنِ عَبَّاسٍ: "تَعْظِيمُهَا اسْتِحْسَانُهَا".
الثَّالِثَةَ عَشْرَةَ: تُجْزِئُ ذَاهِبَةُ بَعْضِ الْأَسْنَانِ فَإِنْ انْكَسَرَتْ جَمِيعُ أَسْنَانِهَا أَوْ تَنَاثَرَتْ فَقَدْ أَطْلَقَ الْبَغَوِيّ وَآخَرُونَ أَنَّهَا لَا تُجْزِئُ. وَقَالَ إمَامُ الْحَرَمَيْنِ: قَالَ الْمُحَقِّقُونَ: تُجْزِئُ، قِيلَ: لَا تُجْزِئُ وَقَالَ بَعْضُهُمْ إنْ كَانَ ذَلِكَ لِمَرَضٍ أَوْ كَانَ يُؤَثِّرُ فِي الِاعْتِلَافِ وَيَنْقُصُ اللَّحْمَ مَنَعَ وَإِلَّا فَلَا، قَالَ الرَّافِعِيُّ: وَهَذَا حَسَنٌ، وَلَكِنَّهُ يُؤَثِّرُ بِلَا شَكٍّ، فَرَجَعَ الْكَلَامُ إلَى الْمَنْعِ الْمُطْلَقِ، هَذَا كَلَامُ الرَّافِعِيِّ، وَالصَّحِيحُ الْمَنْعُ مُطْلَقًا، وَفِي الْحَدِيثِ: نَهْيٌ عَنْ الْمُشَيَّعَةِ، قَالَ صَاحِبُ "الْبَيَانِ": هِيَ الْمُتَأَخِّرَةُ عَنْ الْغَنَمِ، فَإِنْ كَانَ ذَلِكَ لِهُزَالٍ أَوْ عِلَّةٍ مَنَعَ؛ لِأَنَّهَا عَجْفَاءُ، وَإِنْ كَانَ عَادَةً وَكَسَلًا لَمْ يَمْنَعْ، وَاَللَّهُ أَعْلَمُ.
الرَّابِعَةَ عَشْرَةَ: قَالَ أَصْحَابُنَا: الْعُيُوبُ ضَرْبَانِ، ضَرْبٌ يَمْنَعُ الْإِجْزَاءَ وَضَرْبٌ لَا يَمْنَعُهُ، لَكِنْ يُكْرَهُ فَأَمَّا: الَّذِي يَمْنَعُهُ فَسَبَقَ بَيَانُهُ وَتَفْصِيلُهُ، وَالْمُتَّفَقُ عَلَيْهِ مِنْهُ وَالْمُخْتَلَفُ فِيهِ وأما: الَّذِي لَا يَمْنَعُهُ، بَلْ يُكْرَهُ فَمِنْهُ مَكْسُورَةُ الْقَرْنِ وَذَاهِبَتُهُ. وَيُقَالُ الَّتِي لَمْ يُخْلَقْ لَهَا قَرْنٌ: جَلْحَاءُ. وَاَلَّتِي انْكَسَرَ ظَاهِرُ قَرْنِهَا عَصْمَاءُ وَالْعَضْبَاءُ هِيَ مَكْسُورَةُ ظَاهِرِ الْقَرْنِ وَبَاطِنِهِ، هَذَا مَذْهَبُنَا، وَقَالَ النَّخَعِيُّ: لَا تَجُوزُ الْجَلْحَاءُ، وَقَالَ مَالِكٌ: إنْ دُمِيَ قَرْنُ الْعَضْبَاءِ لَمْ تُجْزِئْ وَإِلَّا فَتُجْزِئُ دَلِيلُنَا أَنَّهُ لَا يُؤَثِّرُ فِي اللَّحْمِ وَمِنْهُ: الْمُقَابَلَةُ وَالْمُدَابَرَةُ يُكْرَهَانِ وَيُجْزِئَانِ، وَهُمَا - بِفَتْحِ الْبَاءِ فِيهِمَا - قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ أَهْلِ اللُّغَةِ وَغَرِيبِ الْحَدِيثِ وَالْفُقَهَاءُ: الْمُقَابَلَةُ الَّتِي قُطِعَ مِنْ مُقَدَّمِ أُذُنِهَا فِلْقَةٌ وَتَدَلَّتْ فِي مُقَابَلَةِ الْأُذُنِ وَلَمْ يَنْفَصِلْ، وَالْمُدَابَرَةُ الَّتِي قُطِعَ مِنْ مُؤَخَّرِ أُذُنِهَا فِلْقَةٌ وَتَدَلَّتْ مِنْهُ، وَلَمْ تَنْفَصِلْ، وَالْفِلْقَةُ الْأُولَى تُسَمَّى الْإِقْبَالَةَ وَالْأُخْرَى تُسَمَّى الْإِدْبَارَةَ.
وَقَالَ أَبُو عُبَيْدٍ مَعْمَرُ بْنُ الْمُثَنَّى فِي كِتَابِهِ "غَرِيبُ الْحَدِيثِ": الْمُقَابَلَةُ الْمَوْسُومَةُ بِالنَّارِ فِي بَاطِنِ أُذُنِهَا، وَالْمُدَابَرَةُ فِي ظَاهِرِ أُذُنِهَا وَالْمَشْهُورُ الْأَوَّلُ، وَدَلِيلُ الْمَسْأَلَةِ حَدِيثُ عَلِيٍّ رضي الله عنه قَالَ: "أَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ نَسْتَشْرِفَ الْعَيْنَ وَالْأُذُنَ، وَلَا نُضَحِّيَ بِعَوْرَاءَ، وَلَا مُقَابَلَةٍ، وَلَا مُدَابَرَةٍ وَلَا شَرْقَاءَ، وَلَا خَرْقَاءَ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ

ج / 8 ص -230- صَحِيحٌ، وَسَبَقَ تَفْسِيرُ الْخَرْقَاءِ وَالشَّرْقَاءِ فِي أَوَّلِ كَلَامِ الْمُصَنِّفِ وَمَعْنَى نَسْتَشْرِفُ الْعَيْنَ أَيْ نَشْرُفُ عَلَيْهَا وَنَتَأَمَّلُهَا، وَقَدْ قَدَّمْنَا أَنَّ هَذِهِ الْعُيُوبَ كُلَّهَا لَا تَمْنَعُ الْإِجْزَاءَ، وَنَقَلَهُ صَاحِبُ "الْبَيَانِ" عَنْ أَصْحَابِنَا الْعِرَاقِيِّينَ ثُمَّ قَالَ: وَقَالَ الْمَسْعُودِيُّ يَعْنِي صَاحِبَ "الْإِبَانَةِ"1 فِي إجْزَائِهَا وَجْهَانِ وَاَللَّهُ أَعْلَمُ.
الْخَامِسَةَ عَشْرَةَ: إذَا نَذَرَ التَّضْحِيَةَ بِحَيَوَانٍ مُعَيَّنٍ فِيهِ عَيْبٌ يَمْنَعُ الْإِجْزَاءَ لَزِمَهُ، أَوْ قَالَ: جَعَلْتُ هَذِهِ أُضْحِيَّةً لَزِمَهُ ذَبْحُهَا لِالْتِزَامِهِ وَيُثَابُ عَلَى ذَلِكَ. وَإِنْ كَانَ لَا يَقَعُ أُضْحِيَّةً كَمَنْ أَعْتَقَ عَنْ كَفَّارَةٍ مَعِيبًا يُعْتِقُ وَيُثَابُ عَلَيْهِ وَإِنْ كَانَ لَا يُجْزِئُ عَنْ الْكَفَّارَةِ. قَالَ: قَالَ أَصْحَابُنَا: وَيَكُونُ ذَبْحُهَا قُرْبَةً وَتَفْرِقَةُ لَحْمِهَا صَدَقَةً، وَلَا تُجْزِئُ عَنْ الْهَدَايَا وَالضَّحَايَا الْمَشْرُوعَةِ؛ لِأَنَّ السَّلَامَةَ شَرْطٌ لَهَا، وَهَلْ يَخْتَصُّ ذَبْحُهَا بِيَوْمِ النَّحْرِ، وَتَجْرِي مَجْرَى الْأُضْحِيَّةِ فِي الْمَصْرِفِ؟ فِيهِ وَجْهَانِ أحدهما: لَا؛ لِأَنَّهَا لَيْسَتْ أُضْحِيَّةً بَلْ شَاةَ لَحْمٍ يَجِبُ التَّصَدُّقُ بِهِ، فَتَصِيرُ كَمَنْ نَذَرَ التَّصَدُّقَ بِلَحْمٍ وَأَصَحُّهُمَا: نَعَمْ؛ لِأَنَّهُ الْتَزَمَهَا بِاسْمِ الْأُضْحِيَّةِ، وَلَا مَحْمَلَ لِكَلَامِهِ إلَّا هَذَا. فَعَلَى هَذَا. لَوْ ذَبَحَهَا قَبْلَ يَوْمِ النَّحْرِ تَصَدَّقَ بِلَحْمِهَا. وَلَا يَأْكُلُ مِنْهُ شَيْئًا وَعَلَيْهِ قِيمَتُهَا يَتَصَدَّقُ بِهَا وَلَا يَشْتَرِي أُخْرَى؛ لِأَنَّ الْمَعِيبَ لَا يَثْبُتُ فِي الذِّمَّةِ. ذَكَرَهُ الْبَغَوِيّ وَغَيْرُهُ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَوْ أَشَارَ إلَى ظَبْيَةٍ وَقَالَ: جَعَلْتُ هَذِهِ أُضْحِيَّةً فَهُوَ لَغْوٌ لَا يَلْزَمُ بِهِ شَيْءٌ بِلَا خِلَافٍ. لِأَنَّهَا لَيْسَتْ مِنْ جِنْسِ الضَّحَايَا، وَلَوْ أَشَارَ إلَى فَصِيلٍ أَوْ سَخْلَةٍ وَقَالَ: جَعَلْتُ هَذِهِ أُضْحِيَّةً فَهَلْ هُوَ كَالظَّبْيَةِ؟ أَمْ كَالْمَعِيبِ فِيهِ وَجْهَانِ أصحهما: كَالْمَعِيبِ. لِأَنَّهَا مِنْ جِنْسِ الْحَيَوَانِ الصَّالِحِ لِلْأُضْحِيَّةِ أَمَّا: إذَا أَوْجَبَهُ مَعِيبًا ثُمَّ زَالَ الْعَيْبُ فَهَلْ يُجْزِئُ ذَبْحُهُ عَنْ الْأُضْحِيَّةِ؟ فِيهِ وَجْهَانِ أصحهما:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الشيخ أبو عمرو بن الصلاح: كل ما يوجد في كتاب "البيان" للعمراني منسوباً إلى المسعودي فإنه غير صحيح النسبة إليه، وإنما المراد به صاحب "الإبانة" أبو القاسم الفوراني قال: وذلك أن "الإبانة" وقعت في اليمن منسوبة إلى المسعودي على جهة الغلط لتباعد الديار. وقال التاج السبكي: وقال أبو عبد الله الطبري صاحب "العدة" في أولها بعد أن ذكر ما ذكره ابن الصلاح: أن "الإبانة" تنسب في بعض بلاد خرسان إلى الصفار بتشديد وفتح الصاد والفاء وفي بعضها إلى الشاشي وما ذكره ابن الصلاح من أن كل ما يوجد عن المسعودي في "البيان" فهو عن "الإبانة"، مشكل بمواضع: منها أن صاحب "البيان" نقل فيه أن المسعودي قال: إذا اشترى ما لا شفعة فيه أصلا لا بالأصالة، ولا بالتبعية كالسيف وما فيه شفعة أنه لا تثبت الشفعة في الشقص لتفرق الصفقة في الشقص على المشتري. وقد كشفت "الإبانة" عن ذلك فيها ومنها نقل في "البيان" عن المسعودي أنه إذا ابتاع بثمن مؤجل فله أن يبيع ولا يخير بالأجل،وهذا يوافقه قول سليم في "المجرد": أنه يكره له أن يبيعه ولا يذكر الأجل وقد صرح الروياني في "البحر" بحكايته وجهاً عن الخرسانيين إلا أني كشفت الإبانة للفوراني فلم أر ذلك فيها ومنها قال في "البيان" قال المسعودي في الأب هل يزوج ابنه الصغير؟ وجهان الأصح لا، لأنه لا حاجة له إليه، وهذا لم يوجد في "الإبانة". وقد وقع في "الروضة" أن الفوراني حكى وجها وصححه أن الأب لا يملك تزويج ابنه الصغير قال: وهو غلط قال ابن الرفعة في "المطلب": لم أر هذا الوجه في "الإبانة" هنا ثم قال ابن السبكي: ما أظن النووي اتى إلا من قبل ابن الصلاح فإنه لما استقر في نفسه ما ذكره من أن ما ينسب في "البيان" إلى المسعودي فهو إلى الفوراني ووجد هذا منسوباً إلى المسعودي نسبه إلى الفوراني وهذا ما كان لبس قد ذكرنا مع نظائر له في الكتاب الذي لقبناه "خادم الرفاعي".

ج / 8 ص -231- وَبِهِ قَطَعَ الْمُصَنِّفُ وَآخَرُونَ: لَا لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: يُجْزِئُ لِكَمَالِهِ وَقْتَ الذَّبْحِ وَحَكَى بَعْضُ الْأَصْحَابِ هَذَا قَوْلًا قَدِيمًا وَاَللَّهُ أَعْلَمُ.
فرع: الْعُيُوبُ سِتَّةُ أَقْسَامٍ: عَيْبُ الْأُضْحِيَّةِ وَالْهَدْيِ وَالْعَقِيقَةِ وَعَيْبُ الْمَبِيعِ وَالْمُسْتَأْجَرَةُ وَأَحَدِ الزَّوْجَيْنِ وَرَقَبَةِ الْكَفَّارَةِ وَالْغُرَّةِ الْوَاجِبَةِ فِي الْجَنِينِ وَحُدُودُهَا مُخْتَلِفَةٌ فَعَيْبُ الْأُضْحِيَّةِ الْمَانِعُ مِنْ إجْزَائِهَا مَا نَقَصَ اللَّحْمَ. وَعَيْبُ الْمَبِيعِ مَا نَقَصَ الْقِيمَةَ أَوْ الْعَيْنَ كَالْخِصَاءِ. وَعَيْبُ الْإِجَارَةِ مَا يُؤَثِّرُ فِي الْمَنْفَعَةِ تَأْثِيرًا يَظْهَرُ بِهِ تَفَاوُتُ الْأُجْرَةِ لَا مَا يَظْهَرُ بِهِ تَفَاوُتُ الرَّقَبَةِ؛ لِأَنَّ الْعَقْدَ عَلَى الْمَنْفَعَةِ دُونَ الرَّقَبَةِ، وَعَيْبُ النِّكَاحِ مَا نَفَّرَ صُورَةَ التَّوَاقِ، وَهُوَ سَبْعَةُ أَشْيَاءَ الْجُنُونُ وَالْجُذَامُ وَالْبَرَصُ وَالْجَبُّ وَالتَّعْنِينُ وَالْقَرَنُ1 وَالرَّتْقُ، وَعَيْبُ الْكَفَّارَةِ مَا أَضَرَّ بِالْعَمَلِ إضْرَارًا بَيِّنًا، وَعَيْبُ الْغُرَّةِ كَعَيْبِ الْمَبِيعِ، فَهَذَا تَقْرِيبُ ضَبْطِهَا، وَهِيَ مَذْكُورَةٌ مَبْسُوطَةٌ فِي مَوَاضِعِهَا مِنْ هَذِهِ الْكُتُبِ، وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي عُيُوبِ الْأُضْحِيَّةِ.
أَجْمَعُوا عَلَى أَنَّ الْعَمْيَاءَ لَا تُجْزِئُ، وَكَذَا الْعَوْرَاءُ الْبَيِّنُ عَوَرُهَا، وَالْعَرْجَاءُ الْبَيِّنُ عَرَجُهَا، وَالْمَرِيضَةُ الْبَيِّنُ مَرَضُهَا، وَالْعَجْفَاءُ، وَاخْتَلَفُوا فِي ذَاهِبَةِ الْقَرْنِ وَمَكْسُورَتِهِ، فَمَذْهَبُنَا أَنَّهَا تُجْزِئُ، قَالَ مَالِكٌ: إنْ كَانَتْ مَكْسُورَةَ الْقَرْنِ وَهُوَ يَدْمَى لَمْ تَجْزِهِ وَإِلَّا فَتُجْزِئُهُ، وَقَالَ أَحْمَدُ: إنْ ذَهَبَ أَكْثَرُ مِنْ نِصْفِ قَرْنِهَا لَمْ تَجْزِهِ سَوَاءٌ دَمِيَتْ أَمْ لَا. وَإِنْ كَانَ دُونَ النِّصْفِ أَجْزَأَهُ، وَأَمَّا مَقْطُوعَةُ الْأُذُنِ فَمَذْهَبُنَا أَنَّهَا لَا تُجْزِئُ، سَوَاءٌ قُطِعَ [الْأُذُنُ] كُلُّهَا أَوْ بَعْضُهَا، وَبِهِ قَالَ مَالِكٌ وَدَاوُد، وَقَالَ أَحْمَدُ إنْ قُطِعَ أَكْثَرُ مِنْ النِّصْفِ لَمْ تَجْزِهِ، وَإِلَّا فَتُجْزِئُهُ. وَقَالَ أَبُو حَنِيفَةَ إنْ قُطِعَ أَكْثَرُ مِنْ الثُّلُثِ لَمْ تَجْزِهِ، وَقَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ: إنْ بَقِيَ أَكْثَرُ مِنْ نِصْفِ أُذُنِهَا أَجْزَأَتْ وأما: مَقْطُوعَةُ بَعْضِ الْأَلْيَةِ فَلَا تُجْزِئُ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ، وَقَالَ أَبُو حَنِيفَةَ فِي رِوَايَةٍ إنْ بَقِيَ الثُّلُثُ أَجْزَأَتْ، وَفِي رِوَايَةٍ إنْ بَقِيَ أَكْثَرُهَا أَجْزَأَتْ وَقَالَ دَاوُد: تُجْزِئُ بِكُلِّ حَالٍ وأما: إذَا أَضْجَعَهَا لِيَذْبَحَهَا فَعَالَجَهَا فَأَعْوَرَتْ حَالَ الذَّبْحِ فَلَا تُجَزِّئُ، وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ: تُجَزِّئُ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يُضَحِّيَ بِنَفْسِهِ لِحَدِيثِ أَنَسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم ضَحَّى بِكَبْشَيْنِ "أَمْلَحَيْنِ" وَوَضَعَ رِجْلَهُ عَلَى صِفَاحِهِمَا، وَسَمَّى وَكَبَّرَ" وَيَجُوزُ أَنْ يَسْتَنِيبَ غَيْرَهُ، لِمَا رَوَى جَابِرٌ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "نَحَرَ ثَلَاثًا وَسِتِّينَ بَدَنَةً ثُمَّ أَعْطَى عَلِيًّا فَنَحَرَ مَا غَبَرَ مِنْهَا" وَالْمُسْتَحَبُّ أَنْ لَا يَسْتَنِيبَ إلَّا مُسْلِمًا؛ لِأَنَّهُ قُرْبَةٌ، فَكَانَ الْأَفْضَلُ أَنْ لَا يَتَوَلَّاهَا كَافِرٌ، وَلِأَنَّهُ يَخْرُجُ بِذَلِكَ مِنْ الْخِلَافِ؛ لِأَنَّ عِنْدَ مَالِكٍ [رحمه الله] لَا يُجْزِئُهُ ذَبْحُهُ فَإِنْ اسْتَنَابَ يَهُودِيًّا أَوْ نَصْرَانِيًّا جَازَ؛ لِأَنَّهُ مِنْ أَهْلِ الذَّكَاةِ، وَيُسْتَحَبُّ أَنْ يَكُونَ عَالِمًا؛ لِأَنَّهُ أَعْرَفُ بِسُنَّةِ الذَّبْحِ. وَالْمُسْتَحَبُّ إذَا اسْتَنَابَ غَيْرَهُ أَنْ يَشْهَدَ الذَّبْحَ لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ لِفَاطِمَةَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 العيوب المنفردة في النكاح منها ما هو خاص بالنساء دون الرجال ومنها ما هو خاص بالرجال دون النساء ومنها ما هو مشترك بينهما فالجنون والجذام والبرص مشترك والجب والتعنين خاص والقرن هو العفلة وهو لحمة تكون في فم الفرج والرتقاء الضيقة لدرجة الانسداد.

ج / 8 ص -232- رضي الله عنها قُومِي إلَى أُضْحِيَّتِك فَاشْهَدِيهَا فَإِنَّهُ بِأَوَّلِ قَطْرَةٍ مِنْ دَمِهَا يُغْفَرُ لَك مَا سَلَفَ مِنْ ذَنْبِك".
الشرح: حَدِيثُ أَنَسٍ رَوَاهُ الْبُخَارِيُّ بِلَفْظِهِ وَحَدِيثُ جَابِرٍ رَوَاهُ مُسْلِمٌ بِلَفْظِهِ وَهُوَ مِنْ جُمْلَةِ حَدِيثِ جَابِرٍ الطَّوِيلِ فِي صِفَةِ حَجَّةِ النَّبِيِّ صلى الله عليه وسلم وَأَمَّا حَدِيثُ أَبِي سَعِيدٍ فَرَوَاهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ أَبِي سَعِيدٍ وَمَنْ رِوَايَةِ عَلِيٍّ. وَقَوْلُهُ: "مَا غَبَرَ" أَيْ مَا بَقِيَ، وَهُوَ بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَالْبَاءِ الْمُوَحَّدَةِ.
أما الأحكام: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يُسْتَحَبُّ أَنْ يَذْبَحَ هَدْيَهُ وَأُضْحِيَّتَهُ بِنَفْسِهِ. قَالَ الْمَاوَرْدِيُّ: إلَّا الْمَرْأَةَ فَيُسْتَحَبُّ لَهَا أَنْ تُوَكِّلَ فِي ذَبْحِ هَدْيِهَا وَأُضْحِيَّتِهَا رَجُلًا. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيَجُوزُ لِلرَّجُلِ وَالْمَرْأَةِ أَنْ يُوَكِّلَا فِي ذَبْحِهِمَا مَنْ تَحِلُّ ذَكَاتُهُ، وَالْأَفْضَلُ أَنْ يُوَكِّلَ مُسْلِمًا فَقِيهًا بِبَابِ الصَّيْدِ وَالذَّبَائِحِ وَالضَّحَايَا وَمَا يَتَعَلَّقُ بِذَلِكَ؛ لِأَنَّهُ أَعْرَفُ بِشُرُوطِهِ وَسُنَنِهِ، وَلَا يَجُوزُ أَنْ يُوَكِّلَ وَثَنِيًّا وَلَا مَجُوسِيًّا وَلَا مُرْتَدًّا، وَيَجُوزُ أَنْ يُوَكِّلَ كِتَابِيًّا وَامْرَأَةً وَصَبِيًّا، لَكِنْ قَالَ أَصْحَابُنَا: يُكْرَهُ تَوْكِيلُ الصَّبِيِّ، وَفِي كَرَاهَةِ تَوْكِيلِ الْمَرْأَةِ الْحَائِضِ وَجْهَانِ أصحهما: لَا يُكْرَهُ، لِأَنَّهُ لَمْ يَصِحَّ فِيهِ نَهْيٌ وَالْحَائِضُ أَوْلَى مِنْ الصَّبِيِّ، وَالصَّبِيُّ أَوْلَى مِنْ الْكَافِرِ الْكِتَابِيِّ وَيُسْتَحَبُّ إذَا وَكَّلَ أَنْ يَحْضُرَ ذَبْحَهَا، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ، قَالَ الْبَنْدَنِيجِيُّ وَغَيْرُهُ: وَيُسْتَحَبُّ أَنْ يَتَوَلَّى تَفْرِقَةَ اللَّحْمِ بِنَفْسِهِ، وَيَجُوزُ التَّوْكِيلُ فِيهَا. وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا وَالنِّيَّةُ شَرْطٌ لِصِحَّةِ التَّضْحِيَةِ وَهَلْ يَجُوزُ تَقْدِيمُهَا عَلَى حَالَةِ الذَّبْحِ أَمْ يُشْتَرَطُ قَرْنُهَا بِهِ فِيهِ وَجْهَانِ أصحهما: جَوَازُ التَّقْدِيمِ كَمَا فِي الصَّوْمِ وَالزَّكَاةِ عَلَى الْأَصَحِّ والثاني: يُشْتَرَطُ قَرْنُهَا كَنِيَّةِ الصَّلَاةِ وَالْوُضُوءِ. وَلَوْ قَالَ: جَعَلْت هَذِهِ الشَّاةَ ضَحِيَّةً، فَهَلْ يَكْفِيهِ التَّعْيِينُ وَالْقَصْدُ عَنْ نِيَّةِ التَّضْحِيَةِ وَالذَّبْحِ؟ فِيهِ وَجْهَانِ أصحهما: عِنْدَ الْأَكْثَرِينَ لَا يَكْفِيهِ؛ لِأَنَّ التَّضْحِيَةَ قُرْبَةٌ فِي نَفْسِهَا فَوَجَبَتْ فِيهَا النِّيَّةُ. وَرَجَّحَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ الِاكْتِفَاءَ لِتَضَمُّنِهِ النِّيَّةَ وَبِهَذَا قَطَعَ الشَّيْخُ أَبُو حَامِدٍ. قَالَ حَتَّى لَوْ ذَبَحَهَا يَعْتَقِدُهَا شَاةَ لَحْمٍ أَوْ ذَبَحَهَا لِصٌّ وَقَعَتْ الْمَوْقِعَ، وَالْمَذْهَبُ الْأَوَّلُ. وَلَوْ الْتَزَمَ ضَحِيَّةً فِي ذِمَّتِهِ ثُمَّ عَيَّنَ شَاةً عَمَّا فِي ذِمَّتِهِ بُنِيَ عَلَى الْخِلَافِ السَّابِقِ فِي بَابِ الْهَدْيِ أَنَّ الْمُعَيَّنَةَ هَلْ تَتَعَيَّنُ عَنْ الْمُطْلَقَةِ فِي الذِّمَّةِ؟ وَفِيهِ وَجْهَانِ الصَّحِيحُ: وَبِهِ قَطَعَ الْأَكْثَرُونَ تَتَعَيَّنُ فَإِنْ قُلْنَا: لَا تَتَعَيَّنُ اُشْتُرِطَتْ النِّيَّةُ عِنْدَ الذَّبْحِ، وَإِلَّا فَعَلَى الْوَجْهَيْنِ. وَلَوْ وَكَّلَهُ وَنَوَى عِنْدَ ذَبْحِ الْوَكِيلِ كَفَى ذَلِكَ وَلَا حَاجَةَ إلَى نِيَّةِ الْوَكِيلِ، بَلْ لَوْ لَمْ يَعْلَمْ الْوَكِيلُ أَنَّهُ مُضَحٍّ لَمْ يَضُرَّ. وَإِنْ نَوَى عِنْدَ دَفْعِهَا إلَى الْوَكِيلِ فَقَطْ فَعَلَى الْوَجْهَيْنِ فِي تَقْدِيمِ النِّيَّةِ. وَيَجُوزُ تَفْوِيضُ النِّيَّةِ إلَى الْوَكِيلِ إنْ كَانَ مُسْلِمًا، فَإِنْ كَانَ كِتَابِيًّا فَلَا.
فرع: لَا يَصِحُّ تَضْحِيَةُ عَبْدٍ وَلَا مُسْتَوْلَدَةٍ وَلَا مُدَبَّرٍ عَنْ أَنْفُسِهِمْ، إنْ قُلْنَا بِالْمَذْهَبِ الصَّحِيحِ الْجَدِيدِ إنَّهُمْ لَا يَمْلِكُونَ بِالتَّمْلِيكِ، فَإِنْ أَذِنَ لَهُمْ السَّيِّدُ وَقَعَتْ التَّضْحِيَةُ عَنْ السَّيِّدِ وإن قلنا: يَمْلِكُونَ لَمْ يَصِحَّ تَضْحِيَتُهُمْ بِغَيْرِ إذْنٍ؛ لِأَنَّ لَهُ حَقُّ الِانْتِزَاعِ، فَإِنْ أَذِنَ وَقَعَتْ عَنْهُمْ، كَمَا لَوْ أَذِنَ لَهُمْ فِي التَّصْدِيقِ، وَلَيْسَ لَهُ الرُّجُوعُ بَعْدَ الذَّبْحِ وَلَا بَعْدَ جَعْلِهَا ضَحِيَّةً. وَأَمَّا الْمُكَاتَبُ فَلَا تَصِحُّ تَضْحِيَتُهُ بِغَيْرِ إذْنِ سَيِّدِهِ، فَإِنْ أَذِنَ فَعَلَى الْقَوْلَيْنِ فِي تَبَرُّعِهِ بِإِذْنِهِ أصحهما: الصِّحَّةُ. وَأَمَّا مَنْ بَعْضُهُ رَقِيقٌ فَلَهُ التَّضْحِيَةُ بِمَا مَلَكَهُ بِحُرِّيَّتِهِ فَلَا يَحْتَاجُ إلَى إذْنٍ، وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -233- فرع: لَوْ ضَحَّى عَنْ غَيْرِهِ بِغَيْرِ إذْنِهِ لَمْ يَقَعْ عَنْهُ. وَأَمَّا التَّضْحِيَةُ عَنْ الْمَيِّتِ فَقَدْ أَطْلَقَ أَبُو الْحَسَنِ الْعَبَّادِيُّ جَوَازَهَا؛ لِأَنَّهَا ضَرْبٌ مِنْ الصَّدَقَةِ، وَالصَّدَقَةُ تَصِحُّ عَنْ الْمَيِّتِ وَتَنْفَعُهُ وَتَصِلُ إلَيْهِ بِالْإِجْمَاعِ. وَقَالَ صَاحِبُ "الْعُدَّةِ" وَالْبَغَوِيُّ: لَا تَصِحُّ التَّضْحِيَةُ عَنْ الْمَيِّتِ إلَّا أَنْ يُوصِيَ بِهَا، وَبِهِ قَطَعَ الرَّافِعِيُّ فِي الْمُجَرَّدِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَإِذَا ضَحَّى عَنْ غَيْرِهِ بِغَيْرِ إذْنِهِ، فَإِنْ كَانَتْ الشَّاةُ مُعَيَّنَةً بِالنَّذْرِ وَقَعَتْ عَنْ الْمُضَحِّي وَإِلَّا فَلَا، كَذَا قَالَهُ صَاحِبُ "الْعُدَّةِ" وَآخَرُونَ، وَأَطْلَقَ الشَّيْخُ إبْرَاهِيمُ الْمَرْوَرُوذِيُّ أَنَّهَا تَقَعُ عَنْ الْمُضَحِّي، قَالَ هُوَ وَصَاحِبُ "الْعُدَّةِ" وَآخَرُونَ: وَلَوْ ذَبَحَ عَنْ نَفْسِهِ وَاشْتَرَطَ غَيْرَهَا فِي ثَوَابِهَا جَازَ، قَالُوا: وَعَلَيْهِ يُحْمَلُ الْحَدِيثُ الْمَشْهُورُ عَنْ عَائِشَةَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم ذَبَحَ كَبْشًا وَقَالَ: بِسْمِ اللَّهِ اللَّهُمَّ تَقَبَّلْ مِنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَمِنْ أُمَّةِ مُحَمَّدٍ، ثُمَّ ضَحَّى بِهِ" رَوَاهُ مُسْلِمٌ، وَاَللَّهُ أَعْلَمُ.
وَاحْتَجَّ الْعَبَّادِيُّ وَغَيْرُهُ فِي التَّضْحِيَةِ عَنْ الْمَيِّتِ بِحَدِيثِ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه أَنَّهُ كَانَ: "يُضَحِّي بِكَبْشَيْنِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَبِكَبْشَيْنِ عَنْ نَفْسِهِ، وَقَالَ: إنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَمَرَنِي أَنْ أُضَحِّيَ عَنْهُ أَبَدًا فَأَنَا أُضَحِّي عَنْهُ أَبَدًا" رَوَاهُ، أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالْبَيْهَقِيُّ. قَالَ الْبَيْهَقِيُّ: إنْ ثَبَتَ هَذَا كَانَ فِيهِ دَلَالَةٌ عَلَى صِحَّةِ التَّضْحِيَةِ عَنْ الْمَيِّتِ، وَاَللَّهُ أَعْلَمُ.
فرع: أَجْمَعُوا عَلَى أَنَّهُ يَجُوزُ أَنْ يَسْتَنِيبَ فِي ذَبْحِ أُضْحِيَّتِهِ مُسْلِمًا. وَأَمَّا الْكِتَابِيُّ فَمَذْهَبُنَا وَمَذْهَبُ جَمَاهِيرِ الْعُلَمَاءِ صِحَّةُ اسْتِنَابَتِهِ، وَتَقَعُ ذَبِيحَتُهُ ضَحِيَّةً عَنْ الْمُوَكِّلِ مَعَ أَنَّهُ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ. وَقَالَ مَالِكٌ لَا تَصِحُّ وَتَكُونُ شَاةَ لَحْمٍ. دَلِيلُنَا أَنَّهُ مِنْ أَهْلِ الذَّكَاةِ كَالْمُسْلِمِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يُوَجِّهَ الذَّبِيحَةَ إلَى الْقِبْلَةِ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "ضَحُّوا وَطَيِّبُوا أَنْفُسَكُمْ فَإِنَّهُ مَا مِنْ مُسْلِمٍ يَسْتَقْبِلُ بِذَبِيحَتِهِ الْقِبْلَةَ إلَّا كَانَ دَمُهَا وَفَرْثُهَا وَصُوفُهَا حَسَنَاتٍ فِي مِيزَانِهِ يَوْمَ الْقِيَامَةِ" وَلِأَنَّهُ قُرْبَةٌ لَا بُدَّ فِيهَا مِنْ جِهَةٍ، فَكَانَتْ جِهَةُ الْقِبْلَةِ أَوْلَى. وَيُسْتَحَبُّ أَنْ يُسَمِّيَ اللَّهَ تَعَالَى لِحَدِيثِ أَنَسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم سَمَّى وَكَبَّرَ" وَيُسْتَحَبُّ أَنْ يَقُولَ: "اللَّهُمَّ تَقَبَّلْ مِنِّي" لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ أَنَّهُ قَالَ لِيَجْعَلْ أَحَدُكُمْ ذَبِيحَتَهُ بَيْنَهُ وَبَيْنَ الْقِبْلَةِ. ثُمَّ يَقُولُ: مِنْ اللَّهِ وَإِلَى اللَّهِ وَاَللَّهُ أَكْبَرُ، اللَّهُمَّ مِنْك وَلَك، اللَّهُمَّ تَقَبَّلْ" وَعَنْ ابْنِ عُمَرَ "رضي الله عنهما" أَنَّهُ كَانَ إذَا ضَحَّى قَالَ: "مِنْ اللَّهِ وَاَللَّهُ أَكْبَرُ، وَاَللَّهُمَّ مِنْك وَلَك، اللَّهُمَّ تَقَبَّلْ مِنِّي.
الشرح: حَدِيثُ أَنَسٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَلَفْظُ مُسْلِمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "بِاسْمِ اللَّهِ وَاَللَّهُ أَكْبَرُ" وَلَفْظُ الْبُخَارِيِّ: "سَمَّى وَكَبَّرَ" وَأَمَّا حَدِيثُ عَائِشَةَ فَذَكَرَهُ الْبَيْهَقِيُّ وَقَالَ إسْنَادُهُ ضَعِيفٌ. وَأَمَّا الْأَثَرُ عَنْ ابْنِ عَبَّاسٍ فَرَوَاهُ الْبُخَارِيُّ بِمَعْنَاهُ، وَيُغْنِي عَنْهُ حَدِيثُ عَائِشَةَ الْمَذْكُورُ فِي الْفَرْعِ قَبْلَ هَذَا، وَهُوَ فِي "صَحِيحِ مُسْلِمٍ" وَدَلَالَتُهُ ظَاهِرَةٌ، وَيَا لَيْتَ الْمُصَنِّفَ احْتَجَّ بِهِ.
أما الأحكام: فَمَقْصُودُ الْفَصْلِ بَيَانُ آدَابِ الذَّبْحِ وَسُنَنِهِ، سَوَاءٌ فِي ذَلِكَ الْهَدْيُ وَالْأُضْحِيَّةُ وَغَيْرُهُمَا، وَفِيهِ مَسَائِلُ إحداها: يُسْتَحَبُّ تَحْدِيدُ السِّكِّينِ وَإِرَاحَةُ الذَّبِيحَةِ، وَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي بَابِ

ج / 8 ص -234- الصَّيْدِ وَالذَّبَائِحِ بِدَلِيلِهِ، وَهُنَاكَ نَشْرَحُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
الثَّانِيَةُ: يُسْتَحْسَنُ إمْرَارُ السِّكِّينِ بِقُوَّةٍ وَتَحَامُلٍ ذَهَابًا وَعَوْدًا، لِيَكُونَ أَرْجَى وَأَسْهَلَ.
الثَّالِثَةُ: اسْتِقْبَالُ الذَّابِحِ الْقِبْلَةَ وَتَوْجِيهُ الذَّبِيحَةِ إلَيْهَا، وَهَذَا مُسْتَحَبٌّ فِي كُلِّ ذَبِيحَةٍ، لَكِنَّهُ فِي الْهَدْيِ وَالْأُضْحِيَّةِ أَشَدُّ اسْتِحْبَابًا؛ لِأَنَّ الِاسْتِقْبَالَ فِي الْعِبَادَاتِ مُسْتَحَبٌّ وَفِي بَعْضِهَا وَاجِبٌ، وَفِي كَيْفِيَّةِ تَوْجِيهِهَا ثَلَاثَةُ أَوْجُهٍ حَكَاهَا الرَّافِعِيُّ أَصَحُّهَا: يُوَجِّهُ مَذْبَحَهَا إلَى الْقِبْلَةِ، وَلَا يُوَجِّهُ وَجْهَهَا لِيُمْكِنَهُ هُوَ أَيْضًا الِاسْتِقْبَالَ والثاني: يُوَجِّهُهَا بِجَمِيعِ بَدَنِهَا وَالثَّالِثُ: يُوَجِّهُ قَوَائِمَهَا. وَيُسْتَحَبُّ أَنْ يَنْحَرَ الْبَعِيرَ قَائِمًا عَلَى ثَلَاثِ قَوَائِمَ مَعْقُولَ الرُّكْبَةِ وَإِلَّا فَبَارِكًا وَيُسْتَحَبُّ أَنْ يُضْجِعَ الْبَقَرَ وَالشَّاةَ عَلَى جَنْبِهَا الْأَيْسَرِ، هَكَذَا صَرَّحَ بِهِ الْبَغَوِيّ وَالْأَصْحَابُ، قَالُوا وَيَتْرُكُ رِجْلَهَا الْيُمْنَى وَيَشُدُّ قَوَائِمَهَا الثَّلَاثَ.
الرَّابِعَةُ: التَّسْمِيَةُ مُسْتَحَبَّةٌ عِنْدَ الذَّبْحِ وَالرَّمْيِ إلَى الصَّيْدِ وَإِرْسَالِ الْكَلْبِ وَنَحْوِهِ فَلَوْ تَرَكَهَا عَمْدًا أَوْ سَهْوًا حَلَّتْ الذَّبِيحَةُ، لَكِنْ تَرْكُهَا عَمْدًا مَكْرُوهٌ عَلَى الْمَذْهَبِ الصَّحِيحِ كَرَاهَةَ تَنْزِيهٍ لَا تَحْرِيمٍ، وَفِي تَعْلِيقِ الشَّيْخِ أَبِي حَامِدٍ أَنَّهُ يَأْثَمُ بِهِ، وَالْمَشْهُورُ الْأَوَّلُ، وَهَلْ يَتَأَدَّى الِاسْتِحْبَابُ بِالتَّسْمِيَةِ عِنْدَ عَضِّ الْكَلْبِ وَإِصَابَةِ السَّهْمِ؟ فِيهِ وَجْهَانِ أصحهما: نَعَمْ، وَهَذَا الْخِلَافُ فِي كَمَالِ الِاسْتِحْبَابِ.
فَأَمَّا إذَا تَرَكَ التَّسْمِيَةَ عِنْدَ الْإِرْسَالِ فَيُسْتَحَبُّ تَدَارُكُهَا عِنْدَ الْإِصَابَةِ بِلَا خِلَافٍ كَمَا لَوْ تَرَكَ التَّسْمِيَةَ فِي أَوَّلِ الْوُضُوءِ وَالْأَكْلِ، يُسْتَحَبُّ التَّسْمِيَةُ فِي أَثْنَائِهِمَا. قَالَ أَصْحَابُنَا: وَلَا يَجُوزُ أَنْ يَقُولَ الذَّابِحُ: بِاسْمِ مُحَمَّدٍ، وَلَا بِاسْمِ اللَّهِ وَاسْمِ مُحَمَّدٍ، بَلْ مِنْ حَقِّ اللَّهِ تَعَالَى أَنْ يَجْعَلَ الذَّبْحَ بِاسْمِهِ وَالْيَمِينَ بِاسْمِهِ، وَالسُّجُودَ لَهُ لَا يُشَارِكهُ فِي ذَلِكَ مَخْلُوقٌ. وَذَكَرَ الْغَزَالِيُّ فِي "الْوَسِيطِ" أَنَّهُ لَا يَجُوزُ أَنْ يَقُولَ: بِاسْمِ اللَّهِ وَمُحَمَّدٍ رَسُولِ اللَّهِ؛ لِأَنَّهُ تَشْرِيكٌ، قَالَ: وَلَوْ قَالَ بِاسْمِ اللَّهِ وَمُحَمَّدٍ1 رَسُولِ اللَّهِ فَلَا بَأْسَ.
قَالَ الرَّافِعِيُّ: وَيُنَاسِبُ هَذِهِ الْمَسَائِلَ مَا حَكَى فِي "الشَّامِلِ" وَغَيْرِهِ عَنْ نَصِّ الشَّافِعِيِّ رحمه الله: أَنَّهُ لَوْ كَانَ لِأَهْلِ الْكِتَابِ ذَبِيحَةٌ يَذْبَحُونَهَا بِاسْمِ غَيْرِ اللَّهِ تَعَالَى كَالْمَسِيحِ لَمْ تَحِلَّ. وَفِي كِتَابِ الْقَاضِي ابْنِ كَجٍّ أَنَّ الْيَهُودِيَّ لَوْ ذَبَحَ لِمُوسَى أَوْ النَّصْرَانِيَّ لِعِيسَى صلى الله عليهما وسلم أَوْ لِلصَّلِيبِ حَرُمَتْ ذَبِيحَتُهُ، وَأَنَّ الْمُسْلِمَ لَوْ ذَبَحَ لِلْكَعْبَةِ أَوْ ذَبَحَ لِرَسُولِ اللَّهِ صلى الله عليه وسلم فَيَقْوَى أَنْ يُقَالَ: يَحْرُمُ؛ لِأَنَّهُ ذَبَحَ لِغَيْرِ اللَّهِ تَعَالَى قَالَ وَخَرَّجَ أَبُو الْحُسَيْنِ بْنُ الْقَطَّانِ وَجْهًا آخَرَ أَنَّهَا تَحِلُّ، لِأَنَّ الْمُسْلِمَ يَذْبَحُ لِلَّهِ تَعَالَى وَلَا يَعْتَقِدُ فِي رَسُولِ اللَّهِ صلى الله عليه وسلم مَا يَعْتَقِدُهُ النَّصْرَانِيُّ فِي عِيسَى قَالُوا: وَإِذَا ذَبَحَ لِلصَّنَمِ لَمْ تُؤْكَلْ ذَبِيحَتُهُ، سَوَاءٌ كَانَ الذَّابِحُ مُسْلِمًا أَوْ نَصْرَانِيًّا، وَفِي تَعْلِيقِ الشَّيْخِ إبْرَاهِيمِ الْمَرْوَرُوذِيِّ أَنَّ مَا يُذْبَحُ عِنْدَ اسْتِقْبَالِ السُّلْطَانِ تَقَرُّبًا إلَيْهِ أَفْتَى أَهْلُ نَجْرَانَ بِتَحْرِيمِهِ؛ لِأَنَّهُ مِمَّا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ تَعَالَى.
قَالَ الرَّافِعِيُّ: وَاعْلَمْ أَنَّ الذَّبْحَ لِلْمَعْبُودِ وَبِاسْمِهِ نَازِلٌ مَنْزِلَةَ السُّجُودِ، وَكُلُّ وَاحِدٍ مِنْهُمَا مِنْ أَنْوَاعِ التَّعْظِيمِ وَالْعِبَادَةِ الْمَخْصُوصَةِ بِاَللَّهِ تَعَالَى، الَّذِي هُوَ الْمُسْتَحِقُّ لِلْعِبَادَةِ فَمَنْ ذَبَحَ لِغَيْرِهِ مِنْ حَيَوَانٍ أَوْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الأولى المقول بعدم جوازها جعل محمد معطوف على إسم الجلالة مجرور والأخرى جعل محمد مرفوع على الابتداء، فتكون محمد رسول الله جملة خبرية منفصلة عن التسمية، هذا هو مراد الغزالي. (ط).

ج / 8 ص -235- جَمَادٍ كَالصَّنَمِ عَلَى وَجْهِ التَّعْظِيمِ وَالْعِبَادَةِ لَمْ تَحِلَّ ذَبِيحَتُهُ وَكَانَ فِعْلُهُ كُفْرًا كَمَنْ يَسْجُدُ لِغَيْرِ اللَّهِ تَعَالَى سَجْدَةَ عِبَادَةٍ، فَكَذَا لَوْ ذَبَحَ لَهُ أَوْ لِغَيْرِهِ عَلَى هَذَا الْوَجْهِ، فَأَمَّا إذَا ذَبَحَ لِغَيْرِهِ لَا عَلَى هَذَا الْوَجْهِ بِأَنْ ضَحَّى أَوْ ذَبَحَ لِلْكَعْبَةِ تَعْظِيمًا لَهَا لِكَوْنِهَا بَيْتَ اللَّهِ أَوْ لِرَسُولِ اللَّهِ صلى الله عليه وسلم لِكَوْنِهِ رَسُولَ اللَّهِ، فَهُوَ لَا يَجُوزُ أَنْ يَمْنَعَ حِلَّ الذَّبِيحَةِ، وَإِلَى هَذَا الْمَعْنَى يَرْجِعُ قَوْلُ الْقَائِلِ أَهْدَيْت لِلْحَرَمِ أَوْ الْكَعْبَةِ، وَمِنْ هَذَا الْقَبِيلِ الذَّبْحُ عِنْدَ اسْتِقْبَالِ السُّلْطَانِ، لِأَنَّهُ اسْتِبْشَارٌ بِقُدُومِهِ نَازِلٌ مَنْزِلَةَ ذَبْحِ الْعَقِيقَةِ لِوِلَادَةِ الْمَوْلُودِ. وَمِثْلُ هَذَا لَا يُوجِبُ الْكُفْرَ، وَكَذَا السُّجُودُ لِلْغَيْرِ تَذَلُّلًا وَخُضُوعًا لَا يُوجِبُ الْكُفْرَ، وَإِنْ كَانَ مَمْنُوعًا.
وَعَلَى هَذَا فَإِذَا قَالَ الذَّابِحُ: بِاسْمِ اللَّهِ وَاسْمِ مُحَمَّدٍ، وَأَرَادَ أَذْبَحُ بِاسْمِ اللَّهِ وَأَتَبَرَّكُ بِاسْمِ مُحَمَّدٍ، فَيَنْبَغِي أَنْ لَا يَحْرُمَ، وَقَوْلُ مَنْ قَالَ: لَا يَجُوزُ ذَلِكَ يُمْكِنُ حَمْلُهُ عَلَى أَنَّ اللَّفْظَةَ مَكْرُوهَةٌ؛ لِأَنَّ الْمَكْرُوهَ يَصِحُّ نَفْيُ الْجَوَازِ وَالْإِبَاحَةِ الْمُطْلَقَةِ عَنْهُ. قَالَ: وَوَقَعَتْ مُنَازَعَةٌ بَيْنَ جَمَاعَةٍ مِمَّنْ لَقِينَاهُمْ مِنْ فُقَهَاءِ قَزْوِينَ فِي أَنَّ مَنْ ذَبَحَ بِاسْمِ اللَّهِ وَاسْمِ رَسُولِهِ هَلْ تَحْرُمُ ذَبِيحَتُهُ وَهَلْ يَكْفُرُ بِذَلِكَ؟ وَأَفْضَتْ تِلْكَ الْمُنَازَعَةُ إلَى فِتْنَةٍ، قَالَ: وَالصَّوَابُ مَا بَيَّنَّاهُ هَذَا كَلَامُ الرَّافِعِيِّ، وَقَدْ أَتْقَنَ رحمه الله هَذَا الْفَصْلَ، وَمِمَّا يُؤَيِّدُ مَا قَالَهُ وَاخْتَارَهُ مَا ذَكَرَهُ إبْرَاهِيمُ الْمَرْوَرُوذِيُّ فِي "تَعْلِيقِهِ"، قَالَ: حَكَى صَاحِبُ التَّقْرِيبِ عَنْ الشَّافِعِيِّ رحمه الله أَنَّ النَّصْرَانِيَّ إذَا سَمَّى غَيْرَ اللَّهِ تَعَالَى كَالْمَسِيحِ لَمْ تَحِلَّ ذَبِيحَتُهُ، قَالَ صَاحِبُ "التَّقْرِيبِ": مَعْنَاهُ أَنْ يَذْبَحَهَا لَهُ، فَأَمَّا إنْ ذَكَرَ الْمَسِيحَ عَلَى مَعْنَى الصَّلَاةِ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَجَائِزٌ، قَالَ وَقَالَ الْحَلِيمِيُّ: تَحِلُّ مُطْلَقًا وَإِنْ سَمَّى الْمَسِيحَ1، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ ابْنُ كَجٍّ: مَنْ ذَبَحَ شَاةً وَقَالَ أَذْبَحُ لِرِضَاءِ فُلَانٍ حَلَّتْ الذَّبِيحَةُ؛ لِأَنَّهُ يَتَقَرَّبُ إلَيْهِ بِذَلِكَ بِخِلَافِ مَنْ ذَبَحَ لِلصَّنَمِ وَذَكَرَ الرُّويَانِيُّ أَنَّ مَنْ ذَبَحَ لِلْجِنِّ وَقَصَدَ بِهِ التَّقَرُّبَ إلَى اللَّهِ تَعَالَى لِيَصْرِفَ شَرَّهُمْ عَنْهُ فَهُوَ حَلَالٌ وَإِنْ قَصَدَ الذَّبْحَ لَهُمْ فَحَرَامٌ.
فرع: يُسْتَحَبُّ مَعَ التَّسْمِيَةِ عَلَى الذَّبِيحَةِ أَنْ يُصَلِّيَ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم عِنْدَ الذَّبْحِ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْأُمِّ"، وَبِهِ قَطَعَ الْمُصَنِّفُ فِي "التَّنْبِيهِ" وَجَمَاهِيرُ الْأَصْحَابِ. وَفِيهِ وَجْهٌ لِابْنِ أَبِي هُرَيْرَةَ أَنَّهُ لَا يُسْتَحَبُّ وَلَا يُكْرَهُ. وَعَجَبٌ أَنَّ الْمُصَنِّفَ هُنَا كَيْفَ أَهْمَلَ ذِكْرَ هَذِهِ الْمَسْأَلَةِ مَعَ شُهْرَتِهَا وَذِكْرَهُ إيَّاهَا فِي "التَّنْبِيهِ"، وَاَللَّهُ أَعْلَمُ. هَذَا مَذْهَبُنَا وَنَقَلَ الْقَاضِي عِيَاضٌ عَنْ مَالِكٍ وَسَائِرِ الْعُلَمَاءِ كَرَاهَتَهَا، قَالُوا: وَلَا يُذْكَرُ عِنْدَ الذَّبْحِ إلَّا اللَّهُ وَحْدَهُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهذا هو الوجه عندنا لأن الله تعالى قال: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ} [الأنعام: 121] وقال تعالى: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ} [المائدة: 5] وقال في أهل الكتاب: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} [المائدة: 17] وقال: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ} [المائدة: 73] فيؤخذ من مجموع هذه الآيات إن الله حرم ما لم يذكر اسم الله عليه وإنه لفسق إلا ما كان من أهل الكتاب رغم شركهم وتثليثهم فقد استثنى ذبائحهم رغم أنهم يؤمنون بأن المسيح هو الله فإنما يسمى الله الذي يعتقده ويؤمن به وهو المسيح ابن مريم وقد علم الله منهم هذا ومع ذلك أحل ذبائحهم فيكون معنى الآيات مجتمعة مقيداً لما ذهب إليه الحليمي وهو ما نفتي به إن شاء الله. (ط).

ج / 8 ص -236- فرع: يُسْتَحَبُّ أَنْ يَقُولَ عِنْدَ التَّضْحِيَةِ مَعَ التَّسْمِيَةِ: اللَّهُمَّ مِنْك وَإِلَيْك تَقَبَّلْ مِنِّي. وَحَكَى الْمَاوَرْدِيُّ وَجْهًا أَنَّهُ لَا يُسْتَحَبُّ، وَهَذَا شَاذٌّ ضَعِيفٌ وَالْمَذْهَبُ مَا سَبَقَ.
وَلَوْ قَالَ: تَقَبَّلْ مِنِّي كَمَا تَقَبَّلْت مِنْ إبْرَاهِيمَ خَلِيلِك وَمُحَمَّدٍ عَبْدِك وَرَسُولِك صلى الله عليهما وسلم لَمْ يُكْرَهْ، وَلَمْ يُسْتَحَبَّ، كَذَا نَقَلَهُ الرُّويَانِيُّ فِي "الْبَحْرِ" عَنْ الْأَصْحَابِ، وَاتَّفَقَ أَصْحَابُنَا عَلَى اسْتِحْبَابِ التَّكْبِيرِ مَعَ التَّسْمِيَةِ فَيَقُولُ: بِسْمِ اللَّهِ وَاَللَّهُ أَكْبَرُ لِحَدِيثِ أَنَسٍ الْمَذْكُورِ، وَهُوَ صَحِيحٌ كَمَا سَبَقَ. قَالَ الْمَاوَرْدِيُّ: يَخْتَارُ فِي الْأُضْحِيَّةِ أَنْ يُكَبِّرَ اللَّهَ تَعَالَى قَبْلَ التَّسْمِيَةِ وَبَعْدَهَا ثَلَاثًا فَيَقُولُ: اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ. وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي التَّسْمِيَةِ عَلَى ذَبْحِ الْأُضْحِيَّةِ وَغَيْرِهَا مِنْ الذَّبَائِحِ وَعَلَى إرْسَالِ الْكَلْبِ وَالسَّهْمِ وَغَيْرِهِمَا إلَى الصَّيْدِ. مَذْهَبُنَا أَنَّهَا سُنَّةٌ فِي جَمِيعِ ذَلِكَ. فَإِنْ تَرَكَهَا سَهْوًا أَوْ عَمْدًا حَلَّتْ الذَّبِيحَةُ وَلَا إثْمَ عَلَيْهِ، قَالَ الْعَبْدَرِيُّ: وَرُوِيَ هَذَا عَنْ ابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ وَعَطَاءٍ، وَقَالَ أَبُو حَنِيفَةَ: التَّسْمِيَةُ شَرْطٌ لِلْإِبَاحَةِ مَعَ الذِّكْرِ دُونَ النِّسْيَانِ، وَهَذَا مَذْهَبُ جَمَاهِيرِ الْعُلَمَاءِ.
وَعَنْ أَصْحَابِ مَالِكٍ قَوْلَانِ أصحهما: كَمَذْهَبِ أَبِي حَنِيفَةَ والثاني: كَمَذْهَبِنَا وَعَنْ أَحْمَدَ ثَلَاثُ رِوَايَاتٍ الصَّحِيحَةُ: عِنْدَهُمْ وَالْمَشْهُورَةُ عَنْهُ أَنَّ التَّسْمِيَةَ شَرْطٌ لِلْإِبَاحَةِ، فَإِنْ تَرَكَهَا عَمْدًا أَوْ سَهْوًا فِي صَيْدٍ فَهُوَ مَيْتَةٌ وَالثَّانِيَةُ: كَمَذْهَبِ أَبِي حَنِيفَةَ وَالثَّالِثَةُ: إنْ تَرَكَهَا عَلَى إرْسَالِ السَّهْمِ نَاسِيًا أُكِلَ وَإِنْ تَرَكَهَا عَلَى الْكَلْبِ وَالْفَهْدِ لَمْ يُؤْكَلْ، قَالَ: وَإِنْ تَرَكَهَا فِي ذَبِيحَةٍ سَهْوًا حَلَّتْ، وَإِنْ تَرَكَهَا عَمْدًا فَعَنْهُ رِوَايَتَانِ وَقَالَ ابْنُ سِيرِينَ وَأَبُو ثَوْرٍ وَدَاوُد: لَا تَحِلُّ سَوَاءٌ تَرَكَهَا عَمْدًا أَوْ سَهْوًا. هَذَا نَقْلُ الْعَبْدَرِيِّ.
وَقَالَ ابْنُ الْمُنْذِرِ عَنْ الشَّعْبِيِّ وَنَافِعٍ كَمَذْهَبِ ابْنِ سِيرِينَ، قَالَ: وَمِمَّنْ أَبَاحَ أَكْلَ مَا تُرِكَتْ التَّسْمِيَةُ عَلَيْهِ ابْنُ عَبَّاسٍ وَأَبُو هُرَيْرَةَ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَطَاوُسٌ وَعَطَاءٌ وَالْحَسَنُ الْبَصْرِيُّ وَالنَّخَعِيُّ وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى وَجَعْفَرُ بْنُ مُحَمَّدٍ وَالْحَكَمُ وَرَبِيعَةُ وَمَالِكٌ وَالثَّوْرِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو حَنِيفَةَ، وَاحْتَجَّ لِمَنْ شَرَطَ التَّسْمِيَةَ بِقَوْلِهِ تَعَالَى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ} [الأنعام: 121].
وَعَنْ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا أَرْسَلْتَ كَلْبَكَ الْمُعَلَّمَ فَاذْكُرْ اسْمَ اللَّهِ، وَكُلْ مَا أَمْسَكَ عَلَيْك" وَفِي رِوَايَةٍ: "فَإِنْ خَالَطَهَا كِلَابٌ مِنْ غَيْرِهَا فَلَا تَأْكُلْ، فَإِنَّمَا سَمَّيْت عَلَى كَلْبِك وَلَمْ تُسَمِّ عَلَى غَيْرِهِ" وَفِي رِوَايَةٍ: "إذَا أَرْسَلْت كَلْبَك فَاذْكُرْ اسْمَ اللَّهِ" وَفِي رِوَايَةٍ: "إذَا رَمَيْت سَهْمَك فَاذْكُرْ اللَّهَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِهَذِهِ الرِّوَايَاتِ.
وَعَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَهُ: "وَمَا صِدْت بِقَوْسِك فَذَكَرْتَ اسْمَ اللَّهِ عَلَيْهِ فَكُلْ، وَمَا صِدْت بِكَلْبِك الْمُعَلَّمِ فَذَكَرْتَ اسْمَ اللَّهِ تَعَالَى عَلَيْهِ فَكُلْ" وَفِي رِوَايَةٍ: "فَمَا صِدْت بِقَوْسِك فَاذْكُرْ اسْمَ اللَّهِ ثُمَّ كُلْ، وَمَا صِدْت بِكَلْبِك الْمُعَلَّمِ فَاذْكُرْ اسْمَ اللَّهِ ثُمَّ كُلْ".
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ اللَّهِ تَعَالَى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} [المائدة: 3] إلَى قوله تعالى: {إِلَّا مَا ذَكَّيْتُمْ} فَأَبَاحَ الْمُذَكَّى، وَلَمْ يَذْكُرْ التَّسْمِيَةَ، فَإِنْ قِيلَ لَا يَكُونُ مُذَكًّى إلَّا بِالتَّسْمِيَةِ قُلْنَا: الذَّكَاةُ فِي

ج / 8 ص -237- اللُّغَةِ الشَّقُّ وَالْفَتْحُ وَقَدْ وُجِدَا، وَأَيْضًا قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} [المائد: 5] فَأَبَاحَ ذَبَائِحَهُمْ وَلَمْ يَشْتَرِطْ التَّسْمِيَةَ، وَبِحَدِيثِ عَائِشَةَ رضي الله عنها أَنَّهُمْ قَالُوا: "يَا رَسُولَ اللَّهِ إنَّ قَوْمَنَا حَدِيثُو عَهْدٍ بِالْجَاهِلِيَّةِ يَأْتُونَ بِلُحْمَانٍ لَا نَدْرِي أَذَكَرُوا اسْمَ اللَّهِ عَلَيْهِ أَمْ لَمْ يَذْكُرُوا فَنَأْكُلُ مِنْهَا؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم سَمُّوا وَكُلُوا" حَدِيثٌ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ فِي "صَحِيحِهِ"، وَرَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَابْنُ مَاجَهْ بِأَسَانِيدَ صَحِيحَةٍ كُلِّهَا، فَإِسْنَادُ النَّسَائِيّ وَابْنِ مَاجَهْ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَإِسْنَادُ أَبِي دَاوُد عَلَى شَرْطِ الْبُخَارِيِّ.
قَالَ أَصْحَابُنَا: وَقَوْلُهُ صلى الله عليه وسلم: "سَمُّوا وَكُلُوا" هَذِهِ التَّسْمِيَةُ الْمُسْتَحَبَّةُ عِنْدَ أَكْلِ كُلِّ طَعَامٍ وَشُرْبِ كُلِّ شَرَابٍ، فَهَذَا الْحَدِيثُ هُوَ الْمُعْتَمَدُ فِي الْمَسْأَلَةِ، وَأَحَادِيثُ أَبِي هُرَيْرَةَ قَالَ: "جَاءَ رَجُلٌ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ اللَّهِ أَرَأَيْت الرَّجُلَ يَذْبَحُ وَيَنْسَى أَنْ يُسَمِّيَ؟ فَقَالَ النَّبِيُّ صلى الله عليه وسلم اسْمُ اللَّهِ عَلَى كُلِّ مُسْلِمٍ" فَهَذَا حَدِيثٌ مُنْكَرٌ مُجْمَعٌ عَلَى ضَعْفِهِ ذَكَرَهُ الْبَيْهَقِيُّ وَبَيَّنَ أَنَّهُ مُنْكَرٌ وَلَا يُحْتَجُّ بِهِ، وَهَذَا حَدِيثُ الصَّلْتِ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "ذَبِيحَةُ الْمُسْلِمِ حَلَالٌ ذَكَرَ اسْمَ اللَّهِ أَوْ لَمْ يَذْكُرْ" فَهَذَا حَدِيثٌ مُرْسَلٌ ذَكَرَهُ أَبُو دَاوُد فِي "الْمَرَاسِيلِ" وَالْبَيْهَقِيُّ.
وَأَجَابَ أَصْحَابُنَا عَنْ الْآيَةِ الَّتِي احْتَجَّ بِهَا الْأَوَّلُونَ أَنَّ الْمُرَادَ مَا ذُبِحَ لِلْأَصْنَامِ كَمَا قَالَ تَعَالَى فِي الْآيَةِ الْأُخْرَى: {وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالْأَزْلامِ ذَلِكُمْ فِسْقٌ} [المائدة: 3] وَلِهَذَا قَالَ تَعَالَى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ} [الأنعام: 121] وَقَدْ أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ مَنْ أَكَلَ مَتْرُوكَ التَّسْمِيَةِ لَيْسَ بِفَاسِقٍ، فَوَجَبَ حَمْلُهَا عَلَى مَا ذَكَرْنَاهُ، وَيُجْمَعُ بَيْنَهَا وَبَيْنَ الْآيَاتِ السَّابِقَاتِ مَعَ حَدِيثِ عَائِشَةَ. وَأَجَابَ: بَعْضُ أَصْحَابِنَا بِجَوَابٍ آخَرَ وَهُوَ حَمْلُ النَّهْيِ عَلَى كَرَاهَةِ التَّنْزِيهِ جَمْعًا بَيْنَ الْأَدِلَّةِ وَالْجَوَابُ: عَنْ حَدِيثَيْ عَلِيٍّ وَأَبِي ثَعْلَبَةَ أَنَّ ذِكْرَ التَّسْمِيَةِ لِلنَّدْبِ وَجَوَابٌ: آخَرُ عَنْ قَوْلِهِ صلى الله عليه وسلم "فَإِنَّمَا سَمَّيْت عَلَى كَلْبِك" أَنَّ الْمُرَادَ بِالتَّسْمِيَةِ الْإِرْسَالُ وَاَللَّهُ أَعْلَمُ.

فرع: فِي مَذَاهِبِهِمْ فِي مَسَائِلَ مِمَّا سَبَقَ.
يُسْتَحَبُّ عِنْدَنَا أَنْ يَقُولَ فِي ذَبْحِ الْأُضْحِيَّةِ "اللَّهُمَّ مِنْك وَلَك فَتَقَبَّلْ مِنِّي" وَبِهِ قَالَ ابْنُ عَبَّاسٍ وَكَرِهَهُ ابْنُ سِيرِينَ وَمَالِكٌ وَأَبُو حَنِيفَةَ. دَلِيلُنَا حَدِيثُ عَائِشَةَ السَّابِقُ وَأَمَّا الصَّلَاةُ عَلَى النَّبِيِّ صلى الله عليه وسلم عِنْدَ الذَّبْحِ فَمُسْتَحَبَّةٌ عِنْدَنَا. وَكَرِهَهَا اللَّيْثُ بْنُ سَعْدٍ وَابْنُ الْمُنْذِرِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِذَا نُحِرَ الْهَدْيُ أَوْ الْأُضْحِيَّةُ نُظِرْت فَإِنْ كَانَ تَطَوُّعًا فَالْمُسْتَحَبُّ أَنْ يَأْكُلَ مِنْهُ، لِمَا رَوَى جَابِرٌ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "نَحَرَ ثَلَاثًا وَسِتِّينَ بَدَنَةً ثُمَّ أَعْطَى عَلِيًّا رضي الله عنه فَنَحَرَ مَا غَبَرَ" "وَأَشْرَكَهُ فِي هَدْيِهِ، وَأَمَرَ مِنْ كُلِّ بَدَنَةٍ بِبَضْعَةٍ فَجَعَلَهَا فِي قِدْرٍ فَطُبِخَتْ فَأَكَلَ مِنْ لَحْمِهَا وَشَرِبَ مِنْ مَرَقِهَا" وَلَا يَجِبُ ذَلِكَ لِقَوْلِهِ عَزَّ وَجَلَّ: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ} [الحج: 36] فَجَعَلَهَا لَنَا، وَمَا هُوَ لِلْإِنْسَانِ فَهُوَ مُخَيَّرٌ بَيْنَ أَكْلِهِ وَبَيْنَ تَرْكِهِ، وَفِي الْقَدْرِ الَّذِي يُسْتَحَبُّ أَكْلُهُ قَوْلَانِ، قَالَ فِي "الْقَدِيمِ": يَأْكُلُ النِّصْفَ وَيَتَصَدَّقُ بِالنِّصْفِ لِقَوْلِهِ عَزَّ وَجَلَّ: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} [الحج:28] فَجَعَلَهَا بَيْنَ اثْنَيْنِ، فَدَلَّ عَلَى أَنَّهَا بَيْنَهُمَا نِصْفَيْنِ. وَقَالَ فِي "الْجَدِيدِ": يَأْكُلُ الثُّلُثَ وَيُهْدِي الثُّلُثَ وَيَتَصَدَّقُ بِالثُّلُثِ لِقَوْلِهِ عَزَّ وَجَلَّ: {فَكُلُوا

ج / 8 ص -238- مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} [الحج: 36] قَالَ الْحَسَنُ: الْقَانِعُ الَّذِي يَسْأَلُك، وَالْمُعْتَرُّ الَّذِي يَتَعَرَّضُ لَك وَلَا يَسْأَلُك وَقَالَ مُجَاهِدٌ: "الْقَانِعُ الْجَالِسُ فِي بَيْتِهِ وَالْمُعْتَرُّ الَّذِي يَسْأَلُك" فَجَعَلَهَا بَيْنَ ثَلَاثَةٍ فَدَلَّ عَلَى أَنَّهَا بَيْنَهُمْ أَثْلَاثًا.
وأما: الْقَدْرُ الَّذِي يَجُوزُ أَنْ يُؤْكَلَ فَفِيهِ وَجْهَانِ، قَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ وَأَبُو الْعَبَّاسِ بْنُ الْقَاصِّ يَجُوزُ أَنْ يَأْكُلَ الْجَمِيعَ؛ لِأَنَّهَا ذَبِيحَةٌ يَجُوزُ أَنْ يَأْكُلَ مِنْهَا فَجَازَ أَنْ يَأْكُلَ جَمِيعَهَا كَسَائِرِ الذَّبَائِحِ، وَقَالَ عَامَّةُ أَصْحَابِنَا: يَجِبُ أَنْ يُبْقِيَ مِنْهَا قَدْرَ مَا يَقَعُ عَلَيْهِ اسْمُ الصَّدَقَةِ؛ لِأَنَّ الْقَصْدَ مِنْهَا الْقُرْبَةُ، فَإِذَا أَكَلَ الْجَمِيعَ لَمْ تَحْصُلْ الْقُرْبَةُ لَهُ، فَإِنْ أَكَلَ الْجَمِيعَ لَمْ يَضْمَنْ عَلَى قَوْلِ أَبِي الْعَبَّاسِ وَابْنِ الْقَاصِّ وَيَضْمَنُ عَلَى قَوْلِ سَائِرِ أَصْحَابِنَا، وَفِي الْقَدْرِ الَّذِي يَضْمَنُ وَجْهَانِ أحدهما: يَضْمَنُ أَقَلَّ مَا يُجْزِئُ فِي الصَّدَقَةِ والثاني: يَضْمَنُ الْقَدْرَ الْمُسْتَحَبَّ وَهُوَ الثُّلُثُ فِي أَحَدِ الْقَوْلَيْنِ وَالنِّصْفُ فِي الْآخَرِ بِنَاءً عَلَى الْقَوْلَيْنِ فِيمَنْ فَرَّقَ سَهْمَ الْفُقَرَاءِ عَلَى اثْنَيْنِ.
وَإِنْ كَانَ نَذْرًا نَظَرْت فَإِنْ كَانَ قَدْ عَيَّنَهُ عَمَّا فِي ذِمَّتِهِ لَمْ يَجُزْ أَنْ يَأْكُلَ مِنْهُ؛ لِأَنَّهُ بَدَلٌ عَنْ وَاجِبٍ فَلَمْ يَجُزْ أَنْ يَأْكُلَ مِنْهُ كَالدَّمِ الَّذِي يَجِبُ بِتَرْكِ الْإِحْرَامِ مِنْ الْمِيقَاتِ، وَإِنْ كَانَ نَذْرَ مُجَازَاةٍ كَالنَّذْرِ لِشِفَاءِ الْمَرِيضِ وَقُدُومِ الْغَائِبِ لَمْ يَجُزْ أَنْ يَأْكُلَ مِنْهُ؛ لِأَنَّهُ جَزَاءٌ، فَلَمْ يَجُزْ أَنْ يَأْكُلَ مِنْهُ كَجَزَاءِ الصَّيْدِ، فَإِنْ أَكَلَ شَيْئًا مِنْهُ ضَمِنَهُ. وَفِي ضَمَانِهِ ثَلَاثَةُ أَوْجُهٍ أحدها: يَلْزَمُهُ قِيمَةُ مَا أَكَلَ، كَمَا لَوْ أَكَلَ مِنْهُ أَجْنَبِيٌّ والثاني: يَلْزَمُهُ مِثْلُهُ مِنْ اللَّحْمِ؛ لِأَنَّهُ لَوْ أَكَلَ جَمِيعَهُ ضَمِنَهُ بِمِثْلِهِ، فَإِذَا أَكَلَ بَعْضَهُ ضَمِنَهُ بِمِثْلِهِ وَالثَّالِثُ: يَلْزَمُهُ أَنْ يَشْتَرِيَ جُزْءًا مِنْ حَيَوَانٍ مِثْلِهِ، وَيُشَارِكُ فِي ذَبْحِهِ. وَإِنْ كَانَ نَذْرًا مُطْلَقًا فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أحدها: أَنَّهُ لَا يَجُوزُ أَنْ يَأْكُلَ مِنْهُ؛ لِأَنَّهُ إرَاقَةُ دَمٍ وَاجِبٍ فَلَا يَجُوزُ أَنْ يَأْكُلَ مِنْهُ كَدَمِ الطِّيبِ وَاللِّبَاسِ والثاني: يَجُوزُ؛ لِأَنَّ مُطْلَقَ النَّذْرِ يُحْمَلُ عَلَى مَا تَقَرَّرَ فِي الشَّرْعِ، وَالْهَدْيُ وَالْأُضْحِيَّةُ الْمَعْهُودَةُ فِي الشَّرْعِ يَجُوزُ الْأَكْلُ مِنْهَا، فَحُمِلَ النَّذْرُ عَلَيْهِ وَالثَّالِثُ: أَنَّهُ إنْ كَانَ أُضْحِيَّةً جَازَ أَنْ يَأْكُلَ مِنْهَا؛ لِأَنَّ الْأُضْحِيَّةَ الْمَعْهُودَةَ فِي الشَّرْعِ يَجُوزُ الْأَكْلُ مِنْهَا، وَإِنْ كَانَ هَدْيًا لَمْ يَجُزْ أَنْ يَأْكُلَ مِنْهُ؛ لِأَنَّ أَكْثَرَ الْهَدَايَا فِي الشَّرْعِ يَجُوزُ الْأَكْلُ مِنْهَا فَحُمِلَ النَّذْرُ عَلَيْهَا.
الشرح: حَدِيثُ جَابِرٍ رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ" بِحُرُوفِهِ، وَالْبَضْعَةُ - بِفَتْحِ الْبَاءِ لَا غَيْرُ - وَهِيَ الْقِطْعَةُ مِنْ اللَّحْمِ. وَقَوْلُهُ: "مَا غَبَرَ" أَيْ مَا بَقِيَ. وَقَوْلُهُ: "وَأَشْرَكَهُ فِي هَدْيِهِ" أَيْ فِي ثَوَابِهِ، وَإِنَّمَا أَخَذَ بَضْعَةً مِنْ كُلِّ بَدَنَةٍ وَشَرِبَ مِنْ مَرَقِهَا، لِيَكُونَ قَدْ تَنَاوَلَ مِنْ كُلِّ وَاحِدَةٍ شَيْئًا. وَقَوْلُهُ: "لِأَنَّهُ ذَبِيحَةٌ يَجُوزُ أَنْ يَأْكُلَ مِنْهَا" احْتِرَازٌ مِنْ جَزَاءِ الصَّيْدِ وَالْمَنْذُورَةِ.
أما الأحكام: فَلِلْأُضْحِيَّةِ وَالْهَدْيِ حَالَانِ أحدهما: أَنْ يَكُونَ تَطَوُّعًا فَيُسْتَحَبُّ الْأَكْلُ مِنْهُمَا وَلَا يَجِبُ، بَلْ يَجُوزُ التَّصَدُّقُ بِالْجَمِيعِ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ جَمَاهِيرُ الْأَصْحَابِ وَهُوَ مَذْهَبُ عَامَّةِ الْعُلَمَاءِ، وَحَكَى الْمَاوَرْدِيُّ عَنْ أَبِي الطَّيِّبِ بْنِ سَلَمَةَ وَجْهًا أَنَّهُ لَا يَجُوزُ التَّصَدُّقُ بِالْجَمِيعِ، بَلْ يَجِبُ أَكْلُ شَيْءٍ لِظَاهِرِ قوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا} [الحج: 36] وَالصَّحِيحُ الْأَوَّلُ. قَالَ أَصْحَابُنَا: وَالْأَفْضَلُ أَنْ يَتَصَدَّقَ بِأَدْنَى جُزْءٍ كَفَاهُ بِلَا خِلَافٍ؛ لِأَنَّ اسْمَ الْإِطْعَامِ وَالتَّصَدُّقِ يَقَعُ عَلَيْهِ.
وَفِي الْقَدْرِ الَّذِي يُسْتَحَبُّ أَنْ لَا يَنْقُصَ التَّصَدُّقُ عَنْهُ قَوْلَانِ الْقَدِيمُ: يَأْكُلُ النِّصْفَ وَيَتَصَدَّقُ

ج / 8 ص -239- بِالنِّصْفِ وَالْأَصَحُّ: الْجَدِيدُ. قَالَ الرَّافِعِيُّ: وَاخْتَلَفُوا فِي التَّعْبِيرِ عَنْ الْجَدِيدِ، فَنَقَلَ جَمَاعَةٌ عَنْهُ أَنَّهُ يَأْكُلُ الثُّلُثَ وَيَتَصَدَّقُ بِالثُّلُثَيْنِ وَنَقَلَ الْمُصَنِّفُ وَآخَرُونَ عَنْهُ أَنَّهُ يَأْكُلُ الثُّلُثَ وَيَتَصَدَّقُ بِالثُّلُثِ عَلَى الْمَسَاكِينِ وَيُهْدِي الثُّلُثَ إلَى الْأَغْنِيَاءِ أَوْ غَيْرِهِمْ، وَمِمَّنْ حَكَى هَذَا الشَّيْخُ أَبُو حَامِدٍ، ثُمَّ قَالَ أَبُو حَامِدٍ: وَلَوْ تَصَدَّقَ بِالثُّلُثِ كَانَ أَفْضَلَ قَالَ الرَّافِعِيُّ: وَيُشْبِهُ أَنْ لَا يَكُونَ اخْتِلَافٌ فِي الْحَقِيقَةِ، بَلْ مَنْ اقْتَصَرَ عَلَى التَّصَدُّقِ بِالثُّلُثَيْنِ ذَكَرَ الْأَفْضَلَ أَوْ تَوَسَّعَ فَعَدَّ الْهَدِيَّةَ صَدَقَةً، قَالَ: وَالْمَفْهُومُ مِنْ كِتَابِ الْأَصْحَابِ أَنَّ الْهَدِيَّةَ لَا تُغْنِي عَنْ التَّصَدُّقِ بِشَيْءٍ إذَا أَوْجَبْنَاهُ، وَإِنَّمَا لَا تُسْتَحَبُّ مِنْ الْقَدْرِ الَّذِي يُسْتَحَبُّ التَّصَدُّقُ بِهِ.
وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ يَجُوزُ أَنْ يَصْرِفَ الْقَدْرَ الَّذِي لَا بُدَّ مِنْ التَّصَدُّقِ بِهِ إلَى مِسْكِينٍ وَاحِدٍ بِخِلَافِ سَهْمِ الصِّنْفِ الْوَاحِدِ مِنْ الزَّكَاةِ فَإِنَّهُ لَا يَجُوزُ صَرْفُهُ إلَى أَقَلَّ مِنْ ثَلَاثَةٍ، وَالْفَرْقُ أَنَّهُ يَجُوزُ هُنَا الِاقْتِصَارُ عَلَى جُزْءٍ يَسِيرٍ بِحَيْثُ لَا يُمْكِنُ صَرْفُهُ إلَى أَكْثَرَ مِنْ وَاحِدٍ.
قَالَ أَصْحَابُنَا: وَلَيْسَ لَهُ أَنْ يُتْلِفَ مِنْ لَحْمِ الْمُتَطَوِّعِ بِهَا شَيْئًا، بَلْ يَأْكُلُ وَيُطْعِمُ وَلَا يَجُوزُ تَمْلِيكُ الْأَغْنِيَاءِ مِنْهَا شَيْئًا، وَإِنَّمَا يَجُوزُ إطْعَامُهُمْ وَالْهَدِيَّةُ إلَيْهِمْ، وَيَجُوزُ تَمْلِيكُ الْفُقَرَاءِ مِنْهَا لِيَتَصَرَّفُوا فِيهِ بِالْبَيْعِ وَغَيْرِهِ، فَلَوْ أَصْلَحَ الطَّعَامَ وَدَعَا إلَيْهِ الْفُقَرَاءَ قَالَ إمَامُ الْحَرَمَيْنِ: الَّذِي يَنْقَدِحُ عِنْدِي أَنَّا إذَا أَوْجَبْنَا التَّصَدُّقَ بِشَيْءٍ أَنَّهُ لَا بُدَّ مِنْ التَّمْلِيكِ كَمَا فِي الْكَفَّارَةِ، وَكَذَا صَرَّحَ بِهِ الرُّويَانِيُّ فَقَالَ: لَا يَجُوزُ أَنْ يَدْعُوَ الْفُقَرَاءَ لِيَأْكُلُوهُ مَطْبُوخًا؛ لِأَنَّ حَقَّهُمْ فِي تَمَلُّكِهِ، قَالَ: وَإِنْ دُفِعَ مَطْبُوخًا لَمْ يُجِزْهُ بَلْ يُفَرِّقْهُ نِيئًا؛ لِأَنَّ الْمَطْبُوخَ كَالْخُبْزِ فِي الْفِطْرَةِ، وَاَللَّهُ أَعْلَمُ.
وَهَلْ يُشْتَرَطُ التَّصَدُّقُ مِنْهَا بِشَيْءٍ أَمْ يَجُوزُ أَكْلُهَا جَمِيعًا، فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أحدهما: يَجُوزُ أَكْلُ الْجَمِيعِ، قَالَهُ ابْنُ سُرَيْجٍ وَابْنُ الْقَاصِّ وَالْإِصْطَخْرِيُّ وَابْنُ الْوَكِيلِ، وَحَكَاهُ ابْنُ الْقَاصِّ عَنْ نَصِّ الشَّافِعِيِّ، قَالُوا: وَإِذَا أَكَلَ الْجَمِيعَ فَفَائِدَةُ الْأُضْحِيَّةِ حُصُولُ الثَّوَابِ بِإِرَاقَةِ الدَّمِ بِنِيَّةِ الْقُرْبَةِ وَالْقَوْلُ الثَّانِي: وَهُوَ قَوْلُ جُمْهُورِ أَصْحَابِنَا الْمُتَقَدِّمِينَ، وَهُوَ الْأَصَحُّ عِنْدَ جَمَاهِيرِ الْمُصَنِّفِينَ، وَمِنْهُمْ الْمُصَنِّفُ فِي "التَّنْبِيهِ" يَجِبُ التَّصَدُّقُ بِشَيْءٍ يُطْلَقُ عَلَيْهِ الِاسْمُ، لِأَنَّ الْمَقْصُودَ إرْفَاقُ الْمَسَاكِينِ، فَعَلَى هَذَا إنْ أَكَلَ الْجَمِيعَ لَزِمَهُ الضَّمَانُ، وَفِي قَدْرِ الضَّمَانِ خِلَافٌ الْمَذْهَبُ: مِنْهُ أَنْ يَضْمَنَ مَا يَنْطَلِقُ عَلَيْهِ الِاسْمُ وَفِي قَوْلٍ: وَبَعْضُهُمْ يَحْكِيه وَجْهًا أَنَّهُ يَضْمَنُ الْقَدْرَ الَّذِي يُسْتَحَبُّ أَنْ لَا يَنْقُصَ فِي التَّصَدُّقِ عَنْهُ، وَهُوَ النِّصْفُ وَالثُّلُثُ فِيهِ الْقَوْلَانِ السَّابِقَانِ، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ.
قَالَ الْمُصَنِّفُ وَغَيْرُهُ: وَهَذَا الْخِلَافُ مَبْنِيٌّ عَلَى الْقَوْلَيْنِ فِيمَنْ دَفَعَ سَهْمَ صِنْفٍ مِنْ أَصْنَافِ الزَّكَاةِ إلَى اثْنَيْنِ مَعَ وُجُودِ الثَّالِثِ. وَحَكَى ابْنُ كَجٍّ وَالْمَاوَرْدِيُّ وَالدَّارِمِيُّ وَجْهًا شَاذًّا أَنَّهُ يَضْمَنُ الْجَمِيعَ بِأَكْثَرِ الْأَمْرَيْنِ مِنْ قِيمَتِهَا وَمِثْلِهَا؛ لِأَنَّهُ عَدَلَ عَنْ حُكْمِ الْأُضْحِيَّةِ بِأَكْلِهِ الْجَمِيعَ، فَكَأَنَّهُ أَتْلَفَهَا، وَهَذَا الْوَجْهُ حُكِيَ عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَأَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ، وَحَكَاهُ الدَّارِمِيُّ عَنْ ابْنِ الْقَطَّانِ. وَعَلَى هَذَا يُذْبَحُ الْبَدَلُ فِي وَقْتِ التَّضْحِيَةِ، فَإِنْ أَخَّرَهُ عَنْ أَيَّامِ التَّشْرِيقِ فَفِي إجْزَائِهِ وَجْهَانِ أصحهما: يُجْزِئُهُ، وَفِي جَوَازِ الْأَكْلِ مِنْ الْبَدَلِ وَجْهَانِ. وَهَذَا الْوَجْهُ الْمَحْكِيُّ عَنْ ابْنِ كَجٍّ وَالْمَاوَرْدِيِّ وَمَا تَفَرَّعَ عَلَيْهِ شَاذٌّ ضَعِيفٌ، وَالْمَعْرُوفُ مَا سَبَقَ مِنْ الْخِلَافِ. ثُمَّ مَا ضَمِنَهُ عَلَى الْخِلَافِ السَّابِقِ لَا يَتَصَدَّقُ بِهِ دَرَاهِمَ، بَلْ

ج / 8 ص -240- فِيمَا يَلْزَمُهُ وَجْهَانِ أحدهما: صَرْفُهُ إلَى شِقْصِ أُضْحِيَّةٍ والثاني: وَهُوَ الْأَصَحُّ يَكْفِي أَنْ يَشْتَرِيَ بِهِ لَحْمًا وَيَتَصَدَّقَ بِهِ. هَذَا هُوَ الْمَشْهُورُ.
وَحَكَى صَاحِبُ "الْبَيَانِ" وَجْهًا ثَالِثًا أَنَّهُ يَتَصَدَّقُ بِهِ دَرَاهِمَ، وَادَّعَى أَنَّهُ الْأَصَحُّ الْمَنْصُوصُ. وَعَلَى الْوَجْهَيْنِ الْأَوَّلَيْنِ يَجُوزُ تَأْخِيرُ الذَّبْحِ وَالتَّفْرِقَةِ عَنْ أَيَّامِ التَّشْرِيقِ، لِأَنَّ الشِّقْصَ وَاللَّحْمَ لَيْسَ بِأُضْحِيَّةٍ وَلَا يُشْتَرَطُ فِيهِ وَقْتُهَا، وَلَا يَجُوزُ أَنْ يَأْكُلَ مِنْهُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
الْحَالُ الثَّانِي: أَنْ يَكُونَ الْهَدْيُ أَوْ الْأُضْحِيَّةُ مَنْذُورًا، قَالَ الْأَصْحَابُ كُلُّ هَدْيٍ وَجَبَ ابْتِدَاءً مِنْ غَيْرِ الْتِزَامٍ كَدَمِ التَّمَتُّعِ وَالْقِرَانِ وَجُبْرَانَاتِ الْحَجِّ لَا يَجُوزُ الْأَكْلُ مِنْهُ بِلَا خِلَافٍ، فَلَوْ أَكَلَ مِنْهُ غَرِمَ وَلَا يَجِبُ إرَاقَةُ الدَّمِ ثَانِيًا، وَفِيمَا يَغْرَمُهُ أَوْجُهٌ أَصَحُّهَا: وَهُوَ نَصُّهُ فِي "الْقَدِيمِ" يَغْرَمُ قِيمَةَ اللَّحْمِ، كَمَا لَوْ أَتْلَفَهُ غَيْرُهُ.
والثاني: يَلْزَمُهُ مِثْلُ ذَلِكَ اللَّحْمِ فَيَتَصَدَّقُ بِهِ وَالثَّالِثُ: يَلْزَمُهُ شِقْصٌ مِنْ حَيَوَانٍ مِثْلِهِ، وَيُشَارِكُ فِي ذَبِيحَةٍ؛ لِأَنَّ مَا أَكَلَهُ بَطَلَ حُكْمُ إرَاقَةِ الدَّمِ فِيهِ فَصَارَ كَمَا لَوْ ذَبَحَهُ وَأَكَلَ الْجَمِيعَ فَإِنَّهُ يَلْزَمُهُ دَمٌ آخَرُ. وَأَمَّا الْمُلْتَزِمُ بِالنَّذْرِ مِنْ الْهَدَايَا، فَإِنْ عَيَّنَهُ بِالنَّذْرِ عَمَّا فِي ذِمَّتِهِ مِنْ دَمِ حَلْقٍ أَوْ تَطَيُّبٍ وَلِبَاسٍ وَغَيْرِ ذَلِكَ لَمْ يَجُزْ لَهُ الْأَكْلُ مِنْهُ، كَمَا لَوْ ذَبَحَ شَاةً بِهَذِهِ النِّيَّةِ بِغَيْرِ نَذْرٍ وَكَالزَّكَاةِ، وَإِنْ نَذَرَ نَذْرَ مُجَازَاةٍ، كَتَعْلِيقِهِ الْتِزَامَ الْهَدْيِ أَوْ الْأُضْحِيَّةِ بِشِفَاءِ الْمَرِيضِ وَنَحْوِهِ لَمْ يَجُزْ الْأَكْلُ مِنْهُ أَيْضًا كَجَزَاءِ الصَّيْدِ، وَمُقْتَضَى كَلَامِ الْأَصْحَابِ أَنَّهُ لَا فَرْقَ بَيْنَ كَوْنِ الْمُلْتَزِمِ مُعَيِّنًا أَوْ مُرْسِلًا فِي الذِّمَّةِ ثُمَّ يَذْبَحُ عَنْهُ، فَإِنْ أَطْلَقَ الِالْتِزَامَ فَلَمْ يُعَلِّقْهُ بِشَيْءٍ وَقُلْنَا بِالْمَذْهَبِ أَنَّهُ يَصِحُّ نَذْرُهُ وَيَلْزَمُهُ الْوَفَاءُ - نُظِرَ فَإِنْ كَانَ الْمُلْتَزِمُ مُعَيِّنًا بِأَنْ قَالَ لِلَّهِ عَلَيَّ أَنْ أُضَحِّيَ بِهَذِهِ أَوْ أُهْدِيَ هَذِهِ - فَفِي جَوَازِ الْأَكْلِ مِنْهَا قَوْلَانِ وَوَجْهٌ أَوْ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: لَا يَجُوزُ الْأَكْلُ مِنْ الْهَدْيِ وَلَا الْأُضْحِيَّةِ والثاني: يَجُوزُ وَالثَّالِثُ: يَجُوزُ مِنْ الْأُضْحِيَّةِ دُونَ الْهَدْيِ وَأَدِلَّةُ الثَّلَاثَةِ فِي الْكِتَابِ. وَمَنْ هَذَا الْقَبِيلِ مَا إذَا قَالَ جَعَلْت هَذِهِ الشَّاةَ ضَحِيَّة مِنْ غَيْرِ تَقَدُّمِ الْتِزَامٍ. أَمَّا إذَا الْتَزَمَ فِي الذِّمَّةِ ثُمَّ عَيَّنَ شَاةً عَمَّا عَلَيْهِ فَإِنْ لَمْ نُجَوِّزْ الْأَكْلَ مِنْ الْمُعَيَّنَةِ ابْتِدَاءً فَهَهُنَا أَوْلَى. وَإِلَّا فَقَوْلَانِ أَوْ وَجْهَانِ الْأَصَحُّ: لَا يَجُوزُ.
قَالَ الرَّافِعِيُّ هَكَذَا فَصَّلَ حُكْمَ الْأَكْلِ مِنْ الْمُلْتَزِمِ كَثِيرُونَ مِنْ الْمُعْتَبَرِينَ وَهُوَ الْمَذْهَبُ وَأَطْلَقَ جَمَاعَةٌ فِي جَوَازِ الْأَكْلِ وَجْهَيْنِ، وَلَمْ يُفَرِّقُوا بَيْنَ نَذْرِ الْمُجَازَاةِ وَغَيْرِهِ وَلَا بَيْنَ الْمُلْتَزِمِ الْمُعَيِّنِ وَالْمُرْسِلِ بِالْمَنْعِ. قَالَ أَبُو إِسْحَاقَ: قَالَ الْمَحَامِلِيُّ وَغَيْرُهُ: وَهُوَ الْمَذْهَبُ وَاخْتَارَ الْقَفَّالُ وَالْإِمَامُ الْجَوَازَ قَالَ الرَّافِعِيُّ: وَيُشْبِهُ أَنْ يُتَوَسَّطَ فَيُرَجَّحُ فِي الْمُعَيِّنِ الْجَوَازُ وَفِي الْمُرْسِلِ الْمَنْعُ سَوَاءٌ عَيَّنَ عَيْنَهُ ثُمَّ ذَبَحَ أَوْ ذَبَحَ بِلَا تَعْيِينٍ؛ لِأَنَّهُ عَنْ دَيْنٍ فِي الذِّمَّةِ فَأَشْبَهَ الْجُبْرَانَاتِ. وَبِهَذَا قَالَ الْمَاوَرْدِيُّ وَهُوَ مُقْتَضَى سِيَاقِ الشَّيْخِ أَبِي عَلِيٍّ وَحَيْثُ مَنَعْنَا الْأَكْلَ فِي الْمَنْذُورَةِ فَأَكَلَ فَعَلَيْهِ الْغُرْمُ وَفِيمَا يَغْرَمُهُ الْأَوْجُهُ الثَّلَاثَةُ السَّابِقَةُ فِي الْجُبْرَانَاتِ. وَحَيْثُ جَوَّزْنَا الْأَكْلَ فَفِي قَدْرِ مَا يَأْكُلُهُ الْقَوْلَانِ فِي أُضْحِيَّةِ التَّطَوُّعِ. كَذَا قَالَهُ الْبَغَوِيّ.
قَالَ الرَّافِعِيُّ: وَلَك أَنْ تَقُولَ ذَلِكَ الْخِلَافَ فِي قَدْرِ الْمُسْتَحَبِّ أَكْلُهُ. وَلَا يَبْعُدُ أَنْ يُقَالَ لَا

ج / 8 ص -241- يُسْتَحَبُّ الْأَكْلُ، وَأَقَلُّ مَا فِي تَرْكِهِ الْخُرُوجُ مِنْ الْخِلَافِ، وَاَللَّهُ أَعْلَمُ.
فرع: يَجُوزُ أَنْ يَدَّخِرَ مِنْ لَحْمِ الْأُضْحِيَّةِ، وَكَانَ ادِّخَارُهَا فَوْقَ ثَلَاثَةِ أَيَّامٍ مَنْهِيًّا عَنْهُ ثُمَّ أَذِنَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِيهِ، وَذَلِكَ ثَابِتٌ فِي الْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ. قَالَ جُمْهُورُ أَصْحَابِنَا: كَانَ النَّهْيُ نَهْيَ تَحْرِيمٍ. وَقَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ: يُحْتَمَلُ التَّنْزِيهُ. وَذَكَرَ الْأَصْحَابُ عَلَى التَّحْرِيمِ وَجْهَيْنِ فِي أَنَّ النَّهْيَ كَانَ عَامًّا ثُمَّ نُسِخَ أَمْ كَانَ مَخْصُوصًا بِحَالَةِ الضِّيقِ الْوَاقِعِ تِلْكَ السَّنَةُ، فَلَمَّا زَالَتْ انْتَهَى التَّحْرِيمُ؟ وَجْهَيْنِ عَلَى الثَّانِي فِي أَنَّهُ لَوْ حَدَثَ مِثْلُ ذَلِكَ فِي زَمَانِنَا هَلْ يُحْكَمُ بِهِ؟ وَالصَّوَابُ الْمَعْرُوفُ أَنَّهُ لَا يَحْرُمُ الِادِّخَارُ الْيَوْمَ بِحَالٍ، وَإِذَا أَرَادَ الِادِّخَارَ فَالْمُسْتَحَبُّ أَنْ يَكُونَ مِنْ نَصِيبِ الْأَكْلِ لَا مِنْ نَصِيبِ الصَّدَقَةِ وَالْهَدِيَّةِ.
وَأَمَّا قَوْلُ الْغَزَالِيِّ فِي "الْوَجِيزِ": يَتَصَدَّقُ بِالثُّلُثِ وَيَأْكُلُ الثُّلُثَ وَيَدَّخِرُ، الثُّلُثَ، فَغَلَطٌ ظَاهِرٌ مِنْ حَيْثُ النَّقْلِ وَالْمَعْنَى، قَالَ الرَّافِعِيُّ: هَذَا غَلَطٌ لَا يَكَادُ يُوجَدُ فِي كِتَابٍ مُتَقَدِّمٍ وَلَا مُتَأَخِّرٍ، وَالصَّوَابُ الْمَعْرُوفُ مَا قَدَّمْنَاهُ، وَقَدْ قَالَ الشَّافِعِيُّ فِي "الْمَبْسُوطِ": أُحِبُّ أَنْ لَا يَتَجَاوَزَ بِالْأَكْلِ وَالِادِّخَارِ الثُّلُثَ، وَأَنْ يُهْدِيَ الثُّلُثَ وَيَتَصَدَّقَ بِالثُّلُثِ، هَذَا نَصُّهُ بِحُرُوفِهِ، وَقَدْ نَقَلَهُ أَيْضًا الْقَاضِي أَبُو حَامِدٍ فِي "جَامِعِهِ" وَلَمْ يَذْكُرْ غَيْرَهُ، وَهَذَا تَصْرِيحٌ بِالصَّوَابِ وَرَدٌّ لِقَوْلِ الْغَزَالِيِّ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْأَكْلِ مِنْ الضَّحِيَّةِ وَالْهَدْيِ الْوَاجِبَيْنِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَجُوزُ الْأَكْلُ مِنْهُمَا، سَوَاءٌ كَانَ جُبْرَانًا أَوْ مَنْذُورًا وَكَذَا قَالَ الْأَوْزَاعِيُّ وَدَاوُد الظَّاهِرِيُّ: لَا يَجُوزُ الْأَكْلُ مِنْ الْوَاجِبِ، وَقَالَ أَبُو حَنِيفَةَ: يَجُوزُ الْأَكْلُ مِنْ دَمِ الْقِرَانِ وَالتَّمَتُّعِ، وَبَنَاهُ عَلَى مَذْهَبِهِ فِي أَنَّ دَمَ الْقِرَانِ وَالتَّمَتُّعِ دَمُ نُسُكٍ لَا جُبْرَانَ. وَكَذَا قَالَ أَحْمَدُ لَا يَأْكُلُ مِنْ شَيْءٍ مِنْ الْهَدَايَا إلَّا مِنْ دَمِ التَّمَتُّعِ وَالْقِرَانِ وَدَمِ التَّطَوُّعِ. وَقَالَ مَالِكٌ: يَأْكُلُ مِنْ الْهَدَايَا كُلِّهَا إلَّا جَزَاءَ الصَّيْدِ وَنُسُكَ الْأَذَى وَالْمَنْذُورَ وَهَدْيَ التَّطَوُّعِ إذَا عَطِبَ قَبْلَ مَحِلِّهِ. وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ الْبَصْرِيِّ أَنَّهُ لَا بَأْسَ أَنْ يَأْكُلَ مِنْ جَزَاءِ الصَّيْدِ وَغَيْرِهِ. وَاَللَّهُ أَعْلَمُ.
فرع: الْأَكْلُ مِنْ أُضْحِيَّةِ التَّطَوُّعِ وَهَدْيِهِ سُنَّةٌ لَيْسَ بِوَاجِبٍ. هَذَا مَذْهَبُنَا وَمَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ وَالْجُمْهُورِ، وَأَوْجَبَهُ بَعْضُ السَّلَفِ، وَهُوَ وَجْهٌ لَنَا سَبَقَ وَمِمَّنْ اسْتَحَبَّ أَنْ يَأْكُلَ ثُلُثًا وَيَتَصَدَّقَ ثُلُثًا وَيُهْدِيَ ثُلُثًا ابْنُ مَسْعُودٍ وَعَطَاءٌ وَأَحْمَدُ وَإِسْحَاقُ.
فرع: قَالَ ابْنُ الْمَرْزُبَانِ: مَنْ أَكَلَ بَعْضَ الْأُضْحِيَّةِ وَتَصَدَّقَ بِبَعْضِهَا هَلْ يُثَابُ عَلَى جَمِيعِهَا أَمْ عَلَى مَا تَصَدَّقَ بِهِ فَقَطْ؟ فِيهِ وَجْهَانِ كَالْوَجْهَيْنِ فِيمَنْ نَوَى صَوْمَ التَّطَوُّعِ ضَحْوَةً هَلْ يُثَابُ مِنْ أَوَّلِ النَّهَارِ؟ أَمْ مِنْ وَقْتِ النِّيَّةِ فَقَطْ؟ قَالَ الرَّافِعِيُّ: يَنْبَغِي أَنْ يُقَالَ: لَهُ ثَوَابُ التَّضْحِيَةِ بِالْجَمِيعِ وَثَوَابُ التَّصَدُّقِ بِالْبَعْضِ، وَهَذَا الَّذِي قَالَهُ الرَّافِعِيُّ هُوَ الصَّوَابُ الَّذِي تَشْهَدُ بِهِ الْأَحَادِيثُ وَالْقَوَاعِدُ، وَمِمَّنْ جَزَمَ بِهِ تَصْرِيحًا الشَّيْخُ الصَّالِحُ إبْرَاهِيمُ الْمَرْوَرُوذِيُّ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ شَيْءٍ مِنْ الْهَدْيِ وَالْأُضْحِيَّةِ نَذْرًا كَانَ أَوْ تَطَوُّعًا، لِمَا رُوِيَ عَنْ عَلِيٍّ رضي الله عنه قَالَ: "أَمَرَنِي رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ أَقُومَ عَلَى بَدَنَةٍ فَأُقَسِّمَ

ج / 8 ص -242- جِلَالَهَا وَجُلُودَهَا، وَأَمَرَنِي أَنْ لَا أُعْطِيَ الْجَازِرَ مِنْهَا شَيْئًا، وَقَالَ: نَحْنُ نُعْطِيهِ مِنْ عِنْدِنَا" وَلَوْ جَازَ أَخْذُ الْعِوَضِ مِنْهُ لَجَازَ أَنْ يُعْطِيَ الْجَازِرَ مِنْهَا فِي أُجْرَتِهِ، وَلِأَنَّهُ إنَّمَا أَخْرَجَ ذَلِكَ قُرْبَةً فَلَا يَجُوزُ أَنْ يَرْجِعَ إلَيْهِ إلَّا مَا رَخَّصَ فِيهِ وَهُوَ الْأَكْلُ.
الشرح: حَدِيثُ عَلِيٍّ رضي الله عنه رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهِ، وَجِلَالُهَا - بِكَسْرِ الْجِيمِ - جَمْعُ جَلٍّ. وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّهُ لَا يَجُوزُ بَيْعُ شَيْءٍ مِنْ الْهَدْيِ وَالْأُضْحِيَّةِ نَذْرًا كَانَ أَوْ تَطَوُّعًا، سَوَاءٌ فِي ذَلِكَ اللَّحْمُ وَالشَّحْمُ وَالْجِلْدُ وَالْقَرْنُ وَالصُّوفُ وَغَيْرُهُ، وَلَا يَجُوزُ جَعْلُ الْجِلْدِ وَغَيْرِهِ أُجْرَةً لِلْجَزَّارِ، بَلْ يَتَصَدَّقُ بِهِ الْمُضَحِّي وَالْمُهْدِي أَوْ يَتَّخِذُ مِنْهُ مَا يَنْتَفِعُ بِعَيْنِهِ كَسِقَاءٍ أَوْ دَلْوٍ أَوْ خُفٍّ وَغَيْرِ ذَلِكَ وَحَكَى إمَامُ الْحَرَمَيْنِ أَنَّ صَاحِبَ "التَّقْرِيبِ" حَكَى قَوْلًا غَرِيبًا أَنَّهُ يَجُوزُ بَيْعُ الْجِلْدِ وَالتَّصَدُّقُ بِثَمَنِهِ وَيُصْرَفُ مَصْرِفَ الْأُضْحِيَّةِ، فَيَجِبُ التَّشْرِيكُ فِيهِ كَالِانْتِفَاعِ بِاللَّحْمِ. وَالصَّحِيحُ الْمَشْهُورُ الَّذِي تَظَاهَرَتْ عَلَيْهِ نُصُوصُ الشَّافِعِيِّ وَقَطَعَ بِهِ الْجُمْهُورُ أَنَّهُ لَا يَجُوزُ هَذَا الْبَيْعُ، كَمَا لَا يَجُوزُ بَيْعُهُ لِأَخْذِ ثَمَنِهِ لِنَفْسِهِ وَكَمَا لَا يَجُوزُ بَيْعُ اللَّحْمِ وَالشَّحْمِ. قَالَ أَصْحَابُنَا: وَلَا فَرْقَ فِي بُطْلَانِ الْبَيْعِ بَيْنَ بَيْعِهِ بِشَيْءٍ يُنْتَفَعُ بِهِ فِي الْبَيْتِ وَغَيْرِهِ وَاَللَّهُ أَعْلَمُ، وَيُسْتَحَبُّ أَنْ يَتَصَدَّقَ بِجِلَالِهَا وَنِعَالِهَا الَّتِي قُلِّدَتْهَا، وَلَا يَلْزَمُهُ ذَلِكَ، صَرَّحَ بِهِ الْبَنْدَنِيجِيُّ وَغَيْرُهُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: لَا يَكْفِي التَّصَدُّقُ بِالْجِلْدِ إذَا قُلْنَا بِالْمَذْهَبِ إنَّهُ يَجِبُ التَّصَدُّقُ بِشَيْءٍ مِنْ اللَّحْمِ؛ لِأَنَّ الْمَقْصُودَ هُوَ اللَّحْمُ، قَالُوا: وَالْقَرْنُ كَالْجِلْدِ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَجُوزَ بَيْعُ جِلْدِ الْأُضْحِيَّةِ وَلَا غَيْرِهِ مِنْ أَجْزَائِهَا لَا بِمَا يُنْتَفَعُ بِهِ فِي الْبَيْتِ وَلَا بِغَيْرِهِ، وَبِهِ قَالَ عَطَاءٌ وَالنَّخَعِيُّ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ هَكَذَا حَكَاهُ عَنْهُمْ ابْنُ الْمُنْذِرِ، ثُمَّ حَكَى عَنْ ابْنِ عُمَرَ وَأَحْمَدَ وَإِسْحَاقَ أَنَّهُ لَا بَأْسَ أَنْ يَبِيعَ جِلْدَ هَدْيِهِ وَيَتَصَدَّقَ بِثَمَنِهِ، قَالَ وَرَخَّصَ فِي بَيْعِهِ أَبُو ثَوْرٍ، وَقَالَ النَّخَعِيُّ وَالْأَوْزَاعِيُّ: لَا بَأْسَ أَنْ يَشْتَرِيَ بِهِ الْغِرْبَالَ وَالْمُنْخُلَ وَالْفَأْسَ وَالْمِيزَانَ وَنَحْوَهَا، قَالَ: وَكَانَ الْحَسَنُ وَعَبْدُ اللَّهِ بْنُ عُمَيْرٍ لَا يَرَيَانِ بَأْسًا أَنْ يُعْطِيَ الْجَزَّارَ جِلْدَهَا، وَهَذَا غَلَطٌ مُنَابِذٌ لِلسُّنَّةِ وَحَكَى أَصْحَابُنَا عَنْ أَبِي حَنِيفَةَ أَنَّهُ يَجُوزُ بَيْعُ الْأُضْحِيَّةِ قَبْلَ ذَبْحِهَا وَبَيْعُ مَا شَاءَ مِنْهَا بَعْدَ ذَبْحِهَا وَيَتَصَدَّقُ بِثَمَنِهِ، قَالُوا: وَإِنْ بَاعَ جِلْدَهَا بِآلَةِ الْبَيْتِ جَازَ الِانْتِفَاعُ بِهَا، دَلِيلُنَا حَدِيثُ عَلِيٍّ رضي الله عنه وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجُوزُ أَنْ يَنْتَفِعَ بِجِلْدِهَا فَيَصْنَعَ مِنْهُ النِّعَالَ وَالْخِفَافَ وَالْفِرَاءَ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ: "دَفَّ نَاسٌ مِنْ أَهْلِ الْبَادِيَةِ حَضْرَةَ الْأَضْحَى فِي زَمَانِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم ادَّخِرُوا الثُّلُثَ وَتَصَدَّقُوا بِمَا بَقِيَ، فَلَمَّا كَانَ بَعْدَ ذَلِكَ قِيلَ لِرَسُولِ اللَّهِ صلى الله عليه وسلم: يَا رَسُولَ اللَّهِ لَقَدْ كَانَ النَّاسُ يَنْتَفِعُونَ مِنْ ضَحَايَاهُمْ وَيَجْمُلُونَ مِنْهَا الْوَدَكَ وَيَتَّخِذُونَ مِنْهَا الْأَسْقِيَةَ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: وَمَا ذَاكَ؟ قَالُوا: يَا رَسُولَ اللَّهِ نَهَيْت عَنْ إمْسَاكِ لُحُومِ الْأَضَاحِيِّ بَعْدَ ثَلَاثٍ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: إنَّمَا نَهَيْتُكُمْ مِنْ أَجْلِ الدَّافَّةِ فَكُلُوا وَتَصَدَّقُوا وَادَّخِرُوا" فَدَلَّ عَلَى أَنْ يَجُوزَ اتِّخَاذُ الْأَسْقِيَةِ مِنْهَا.
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ مُسْلِمٌ بِحُرُوفِهِ، وَالْفِرَاءُ مَعْرُوفَةٌ، وَهِيَ بِالْمَدِّ جَمْعُ فَرْوٍ، وَيُقَالُ:

ج / 8 ص -243- فَرْوَةٌ بِالْهَاءِ لُغَتَانِ الْفَصِيحُ بِلَا هَاءٍ وَقَوْلُهُ: دَفَّ بِالْفَاءِ أَيْ جَاءَ قَالَ أَهْلُ اللُّغَةِ: الدَّافَّةُ قَوْمٌ يَسِيرُونَ جَمَاعَةً سَيْرًا لَيْسَ بِالشَّدِيدِ، يُقَالُ: هُمْ يَدُفُّونَ دَفِيفًا "وَالْبَادِيَةُ" وَالْبَدْوُ بِمَعْنًى، وَهُوَ مَأْخُوذٌ مِنْ الْبَدْوِ، وَهُوَ الظُّهُورُ قَوْلُهَا: حَضْرَةَ هُوَ - بِنَصْبِ التَّاءِ - أَيْ فِي وَقْتِ حُضُورِ الْأَضْحَى، وَيَجُوزُ فَتْحُ الْحَاءِ وَكَسْرِهَا وَضَمِّهَا ثَلَاثُ لُغَاتٍ، وَيَجُوزُ - بِفَتْحِ الْحَاءِ وَحَذْفِ الْهَاءِ قوله: وَيَجْمُلُونَ الْوَدَكَ هُوَ بِالْجِيمِ وَيَجُوزُ فَتْحُ الْيَاءِ وَضَمُّهَا وَالْفَتْحُ أَفْصَحُ - قَالَ أَهْلُ اللُّغَةِ يُقَالُ: جَمَّلْت اللَّحْمَ أَجْمُلُهُ بِضَمِّ الْمِيمِ جُمْلًا، وَأَجْمَلْته وَاجْتَمَلْته إذَا أَذَبْته، وَالْأَوَّلُ أَفْصَحُ وَأَشْهَرُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَجُوزُ أَنْ يُنْتَفَعَ بِجِلْدِ الْأُضْحِيَّةِ بِجَمِيعِ وُجُوهِ الِانْتِفَاعِ بِعَيْنِهِ فَيُتَّخَذُ مِنْهُ خُفًّا أَوْ نَعْلًا أَوْ دَلْوًا أَوْ فَرْوًا أَوْ سِقَاءً أَوْ غِرْبَالًا أَوْ نَحْوَ ذَلِكَ، وَلَهُ أَنْ يُعِيرَهُ، وَلَيْسَ لَهُ أَنْ يُؤَجِّرَهُ وَاعْلَمْ: أَنَّ هَذَا الَّذِي ذَكَرْنَاهُ مِنْ جَوَازِ الِانْتِفَاعِ بِالْجِلْدِ هُوَ فِي جِلْدِ أُضْحِيَّةٍ، يَجُوزُ الْأَكْلُ مِنْ لَحْمِهَا وَهِيَ الْأُضْحِيَّةُ وَالْهَدْيُ الْمُتَطَوَّعُ بِهِمَا، وَكَذَا الْوَاجِبُ إذَا جَوَّزْنَا الْأَكْلَ مِنْهُ، وَإِذَا لَمْ نُجَوِّزْهُ وَجَبَ التَّصَدُّقُ بِهِ كَاللَّحْمِ، وَمِمَّنْ نَبَّهَ عَلَيْهِ الشَّيْخُ أَبُو حَامِدٍ فِي "تَعْلِيقِهِ" وَصَاحِبُ "الْبَيَانِ" وَغَيْرُهُمَا.
فرع: قَالَ الشَّيْخُ أَبُو حَامِدٍ وَالْبَنْدَنِيجِيّ وَالْأَصْحَابُ: إذَا أَعْطَى الْمُضَحِّي الْجَازِرَ شَيْئًا مِنْ لَحْمِ الْأُضْحِيَّةِ أَوْ جِلْدِهَا، فَإِنْ أَعْطَاهُ لِجِزَارَتِهِ لَمْ يَجُزْ، وَإِنْ أَعْطَاهُ أُجْرَتَهُ ثُمَّ أَعْطَاهُ اللَّحْمَ لِكَوْنِهِ فَقِيرًا جَازَ، كَمَا يَدْفَعُ إلَى غَيْرِهِ مِنْ الْفُقَرَاءِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجُوزُ أَنْ يَشْتَرِكَ السَّبْعَةُ فِي بَدَنَةٍ وَفِي بَقَرَةٍ، لِمَا رَوَى جَابِرٌ رضي الله عنه قَالَ: "نَحَرْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم بِالْحُدَيْبِيَةِ الْبَدَنَةَ عَنْ سَبْعَةٍ، وَالْبَقَرَةَ عَنْ سَبْعَةٍ" فَإِنْ اشْتَرَكَ جَمَاعَةٌ فِي بَدَنَةٍ أَوْ بَقَرَةٍ، وَبَعْضُهُمْ يُرِيدُ اللَّحْمَ، وَبَعْضُهُمْ يُرِيدُ الْقُرْبَةَ جَازَ؛ لِأَنَّ كُلَّ سُبْعٍ مِنْهَا قَائِمٌ مَقَامَ شَاةٍ، فَإِنْ أَرَادُوا الْقِسْمَةَ وقلنا: إنَّ الْقِسْمَةَ إفْرَازُ النَّصِيبَيْنِ قُسِمَ بَيْنَهُمْ وإن قلنا: إنَّ الْقِسْمَةَ بَيْعٌ لَمْ تَجُزْ الْقِسْمَةُ فَيُمَلِّك مَنْ أَرَادَ الْقِسْمَةَ نَصِيبَهُ لِثَلَاثَةٍ مِنْ الْفُقَرَاءِ، فَيَصِيرُونَ شُرَكَاءَ لِمَنْ يُرِيدُ اللَّحْمَ، ثُمَّ إنْ شَاءُوا بَاعُوا نَصِيبَهُمْ مِمَّنْ يُرِيدُ اللَّحْمَ، وَإِنْ شَاءُوا بَاعُوا مِنْ أَجْنَبِيٍّ وَقَسَمُوا الثَّمَنَ. وَقَالَ أَبُو الْعَبَّاسِ بْنِ الْقَاصِّ: تَجُوزُ الْقِسْمَةُ قَوْلًا وَاحِدًا؛ لِأَنَّهُ مَوْضِعُ ضَرُورَةٍ. ؛ لِأَنَّ بَيْعَهُ لَا يُمْكِنُ وَهَذَا خَطَأٌ؛ لِأَنَّا بَيَّنَّا أَنَّهُ يُمْكِنُ الْبَيْعُ فَلَا ضَرُورَةَ لَهُمْ إلَى الْقِسْمَةِ.
الشرح: حَدِيثُ جَابِرٍ رضي الله عنه رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ"، وَقَدْ سَبَقَ بَيَانُهُ فِي أَوَّلِ هَذَا الْبَابِ، وَذَكَرْنَا هُنَاكَ أَنَّ الْبَدَنَةَ تُجْزِئُ عَنْ سَبْعَةٍ، وَكَذَلِكَ الْبَقَرَةُ سَوَاءٌ كَانُوا مُضَحِّينَ وَبَعْضُهُمْ مُضَحِّيًا وَبَعْضُهُمْ يُرِيدُ اللَّحْمَ، وَسَوَاءٌ كَانُوا أَهْلَ بَيْتٍ أَوْ أَبْيَاتٍ، وَسَوَاءٌ كَانَتْ أُضْحِيَّةَ تَطَوُّعٍ أَوْ مَنْذُورَةٍ وَذَكَرْنَا هُنَاكَ مَذَاهِبَ الْعُلَمَاءِ وَالدَّلِيلُ عَلَيْهِمْ.
قَالَ أَصْحَابُنَا: وَإِذَا اشْتَرَكَ جَمَاعَةٌ فِي بَدَنَةٍ أَوْ بَقَرَةٍ أَرَادُوا الْقِسْمَةَ فَطَرِيقَانِ أحدهما: الْقَطْعُ بِجَوَازِ الْقِسْمَةِ لِلضَّرُورَةِ وَهَذَا قَوْلُ ابْنِ الْقَاصِّ صَاحِبِ "التَّلْخِيصِ" والثاني: وَهُوَ الْمَذْهَبُ وَبِهِ قَالَ جَمَاهِيرُ الْأَصْحَابِ إنَّهُ يُبْنَى عَلَى الْقِسْمَةِ بَيْعٌ أَوْ فَرْزُ النَّصِيبَيْنِ وَفِيهَا قَوْلَانِ مَشْهُورَانِ الْأَصَحُّ: فِي قِسْمَةِ

ج / 8 ص -244- الْأَجْزَاءِ كَاللَّحْمِ وَغَيْرِهِ أَنَّهَا فَرْزُ النَّصِيبَيْنِ والثاني: أَنَّهَا بَيْعٌ فَإِنْ قُلْنَا: إفْرَازٌ جَازَتْ وإن قلنا: بَيْعٌ. فَبَيْعُ اللَّحْمِ الرَّطْبُ بِمِثْلِهِ لَا يَجُوزُ. فَالطَّرِيقُ أَنْ يَدْفَعَ الْمُتَقَرِّبُونَ نُصِيبَهُمْ إلَى الْفُقَرَاءِ مُشَاعًا ثُمَّ يَشْتَرِيَهَا مِنْهُمْ مَنْ أَرَادَ اللَّحْمَ، وَلَهُمْ بَيْعُ نَصِيبِهِمْ بَعْدَ قَبْضِهِ سَوَاءٌ بَاعُوهُ لِلشَّرِيكِ الْمُرِيدِ اللَّحْمَ أَوْ لِغَيْرِهِ أَوْ يَبِيعُ مُرِيدُ اللَّحْمِ نَصِيبَهُ لِلْفُقَرَاءِ بِدَرَاهِمَ أَوْ غَيْرِهَا. وَإِنْ شَاءُوا جَعَلُوا اللَّحْمَ أَجْزَاءً بِاسْمِ كُلِّ وَاحِدٍ جُزْءٌ فَإِذَا كَانُوا سَبْعَةً قُسِمَ سَبْعَةُ أَجْزَاءٍ فَيَأْخُذُ كُلُّ وَاحِدٍ جُزْءًا إلَى يَدِهِ ثُمَّ يَشْتَرِي كُلُّ وَاحِدٍ مِنْ كُلِّ وَاحِدٍ مِنْ أَصْحَابِهِ سُبْعُ ذَلِكَ الْجُزْءِ الَّذِي فِي يَدِهِ بِدِرْهَمٍ مَثَلًا. وَيَبِيعُ لِكُلِّ وَاحِدٍ مِنْ أَصْحَابِهِ سُبْعَ الَّذِي فِي يَدِهِ دِرْهَمٌ. ثُمَّ يَتَقَاصُّونَ فِي الدِّرْهَمِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا نَذَرَ أُضْحِيَّةً بِعَيْنِهَا فَالْحُكْمُ فِيهَا كَالْحُكْمِ فِي الْهَدْيِ الْمَنْذُورِ فِي رُكُوبِهَا وَوَلَدِهَا وَلَبَنِهَا وَجَزِّ صُوفِهَا وَتَلَفِهَا وَإِتْلَافِهَا، وَذَبْحِهَا وَنُقْصَانِهَا بِالْعَيْبِ، وَقَدْ بَيَّنَّا ذَلِكَ فِي بَابِ الْهَدْيِ فَأَغْنَى عَنْ الْإِعَادَةِ وَبِاَللَّهِ التَّوْفِيقُ.
الشرح: هَذَا كَمَا قَالَهُ، وَاَللَّهُ أَعْلَمُ

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِالْبَابِ.
إحداها: فِي تَعْيِينِ الْأُضْحِيَّةِ وَغَيْرِهَا، وَقَدْ جَمَعَهَا الرَّافِعِيُّ مُلَخَّصَةً فَأَحْسَنَ جَمْعَهَا فَقَالَ: قَدْ قَدَّمْنَا أَنَّ النِّيَّةَ شَرْطٌ فِي التَّضْحِيَةِ، وَأَنَّ الشَّاةَ إذَا جَعَلَهَا ضَحِيَّةً هَلْ يَكْفِيه ذَلِكَ عَنْ تَجْدِيدِ النِّيَّةِ عِنْدَ الذَّبْحِ؟ فِيهِ وَجْهَانِ الْأَصَحُّ: لَا يَكْفِيه، فَإِنْ قُلْنَا: يَكْفِيه اُسْتُحِبَّ التَّجْدِيدُ، وَمَتَى كَانَ فِي مِلْكِهِ بَدَنَةٌ أَوْ شَاةٌ فَقَالَ: جَعَلْت هَذِهِ ضَحِيَّةً أَوْ هَذِهِ ضَحِيَّةٌ أَوْ عَلَى أَنْ أُضَحِّيَ بِهَا، صَارَتْ ضَحِيَّةً مُعَيَّنَةً. وَكَذَا لَوْ قَالَ: جَعَلْت هَذِهِ هَدْيًا أَوْ هَذَا هَدْيٌ، أَوْ عَلَى أَنْ أُهْدِيَ هَذَا صَارَ هَدْيًا، وَشَرَطَ بَعْضُ الْأَصْحَابِ أَنْ يَقُولَ مَعَ ذَلِكَ: لِلَّهِ تَعَالَى، وَالْمَذْهَبُ أَنَّهُ لَيْسَ بِشَرْطٍ، وَقَدْ صَرَّحَ الْأَصْحَابُ بِزَوَالِ الْمِلْكِ عَنْ الْهَدْيِ وَالْأُضْحِيَّةِ الْمُعَيَّنَيْنِ، كَمَا سَيَأْتِي تَفْرِيعُهُ إنْ شَاءَ تَعَالَى. وَكَذَا لَوْ نَذَرَ أَنْ يَتَصَدَّقَ بِمَالٍ بِعَيْنِهِ زَالَ مِلْكُهُ عَنْهُ، بِخِلَافِ مَا لَوْ نَذَرَ إعْتَاقَ عَبْدٍ بِعَيْنِهِ لَا يَزُولُ مِلْكُهُ عَنْهُ مَا لَمْ يُعْتِقْهُ. لِأَنَّ الْمِلْكَ فِي الْهَدْيِ وَالْأُضْحِيَّةِ وَالْمَالِ الْمُعَيَّنِ يَنْتَقِلُ إلَى الْمَسَاكِينِ وَفِي الْعَقْدِ لَا يَنْتَقِلُ الْمِلْكُ إلَيْهِ بَلْ يَنْفَكُّ عَنْ الْمِلْكِ بِالْكُلِّيَّةِ.
أَمَّا إذَا نَوَى جَعْلَ هَذِهِ الشَّاةِ هَدْيًا أَوْ أُضْحِيَّةً وَلَمْ يَتَلَفَّظْ بِشَيْءٍ فَقَوْلَانِ الصَّحِيحُ: الْجَدِيدُ أَنَّهَا لَا تَصِيرُ ضَحِيَّةً. قَالَ فِي "الْقَدِيمِ": تَصِيرُ، وَاخْتَارَهُ ابْنُ سُرَيْجٍ وَالْإِصْطَخْرِيُّ، وَعَلَى هَذَا فِيمَا يَصِيرُ بِهِ هَدْيًا وَأُضْحِيَّةً أَوْجُهٌ أحدها: بِمُجَرَّدِ النِّيَّةِ كَمَا يَدْخُلُ فِي الصَّوْمِ بِالنِّيَّةِ، وَبِهَذَا قَالَ ابْنُ سُرَيْجٍ والثاني: بِالنِّيَّةِ وَالتَّقْلِيدِ أَوْ الْإِشْعَارِ لِتَنْضَمَّ الدَّلَالَةُ الظَّاهِرَةُ إلَى النِّيَّةِ. قَالَهُ الْإِصْطَخْرِيُّ وَالثَّالِثُ: بِالنِّيَّةِ وَالذَّبْحِ؛ لِأَنَّهُ الْمَقْصُودُ كَالْقَبْضِ بِالنِّيَّةِ وَالرَّابِعُ: بِالنِّيَّةِ وَالسَّوْقِ إلَى الْمَذْبَحِ. وَلَوْ لَزِمَهُ هَدْيٌ أَوْ ضَحِيَّةٌ بِالنَّذْرِ فَقَالَ: عَيَّنْت هَذِهِ الشَّاةَ عَنْ نَذْرِي أَوْ جَعَلْتهَا عَنْ نَذْرِي أَوْ قَالَ: لِلَّهِ عَلَيَّ أَنْ أُضَحِّيَ بِهَا عَمَّا فِي ذِمَّتِي، فَفِي تَعَيُّنِهَا وَجْهَانِ أصحهما: التَّعَيُّنُ، وَبِهِ قَطَعَ الْأَكْثَرُونَ.
وَحَكَى إمَامُ الْحَرَمَيْنِ هَذَا الْخِلَافَ فِي صُوَرٍ رَتَّبَ بَعْضَهَا عَلَى بَعْضٍ فَلْنُورِدْهَا بِزَوَائِدَ. فَلَوْ قَالَ

ج / 8 ص -245- ابْتِدَاءً: عَلَيَّ التَّضْحِيَةُ بِهَذِهِ الشَّاةِ لَزِمَهُ التَّضْحِيَةُ قَطْعًا وَتَتَعَيَّنُ تِلْكَ الشَّاةُ عَلَى الصَّحِيحِ. وَلَوْ قَالَ: عَلَيَّ أَنْ أَعْتِقَ هَذَا الْعَبْدَ لَزِمَهُ الْعِتْقُ. وَفِي تَعَيُّنِ هَذَا الْعَبْدِ وَجْهَانِ مُرَتَّبَانِ عَلَى الْخِلَافِ فِي مِثْلِ هَذِهِ الصُّورَةِ مِنْ الْأُضْحِيَّةِ. وَالْعَبْدُ أَوْلَى بِالتَّعَيُّنِ؛ لِأَنَّهُ ذُو حَقٍّ فِي الْعِتْقِ بِخِلَافِ الْأُضْحِيَّةِ.
وَلَوْ كَانَ نَذَرَ إعْتَاقَ عَبْدٍ ثُمَّ عَيَّنَ عَبْدًا عَمَّا الْتَزَمَهُ، فَالْخِلَافُ مُرَتَّبٌ عَلَى الْخِلَافِ فِي مِثْلِهِ فِي الْأُضْحِيَّةِ. وَلَوْ قَالَ: جَعَلْت هَذَا الْعَبْدَ عَتِيقًا لَمْ يَخْفَ حُكْمُهُ. وَلَوْ قَالَ: جَعَلْت هَذَا الْمَالَ أَوْ هَذِهِ الدَّرَاهِمَ صَدَقَةً تَعَيَّنَتْ عَلَى الْأَصَحِّ كَشَاةِ الْأُضْحِيَّةِ وَعَلَى الثَّانِي: لَا، إذْ لَا فَائِدَةَ فِي تَعْيِينِ الدَّرَاهِمِ لِتُسَاوِيهَا بِخِلَافِ الشَّاةِ. وَلَوْ قَالَ: عَيَّنْت هَذِهِ الدَّرَاهِمَ عَمَّا فِي ذِمَّتِي مِنْ زَكَاةٍ أَوْ نَذْرٍ لُغِيَ التَّعْيِينُ بِاتِّفَاقِ الْأَصْحَابِ. كَذَا نَقَلَهُ إمَامُ الْحَرَمَيْنِ؛ لِأَنَّ التَّعْيِينَ فِي الدَّرَاهِمِ ضَعِيفٌ، وَتَعَيُّنَ مَا فِي الذِّمَّةِ ضَعِيفٌ، فَيَجْتَمِعُ سَبَبَا ضَعْفٍ، قَالَ: وَقَدْ يُفَادُ مِنْ تَعْيِينِ الدَّرَاهِمِ لِدُيُونِ الْآدَمِيِّينَ قَالَ: وَلَا تَخْلُو الصُّورَةُ مِنْ احْتِمَالٍ، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّانِيَةُ: فِي جَوَازِ الصَّرْفِ مِنْ الْأُضْحِيَّةِ إلَى الْمُكَاتَبِ وَجْهَانِ حَكَاهُمَا الدَّارِمِيُّ وَالرَّافِعِيُّ أحدهما: يَجُوزُ كَالزَّكَاةِ، وَهَذَا هُوَ الصَّحِيحُ، وَلَا يَجُوزُ صَرْفُ شَيْءٍ مِنْهَا إلَى عَبْدٍ إلَّا أَنْ يَجْعَلَهُ رَسُولًا بِهِ إلَى سَيِّدِهِ هَدِيَّةً، ذَكَرَهُ الدَّارِمِيُّ.
الثَّالِثَةُ: قَالَ الرُّويَانِيُّ: قَالَ أَبُو إِسْحَاقَ: مَنْ نَذَرَ الْأُضْحِيَّةَ فِي عَامٍ فَأَخَّرَ عَصَى. وَيَلْزَمُهُ الْقَضَاءُ كَمَنْ أَخَّرَ الصَّلَاةَ.
الرَّابِعَةُ: مَنْ ضَحَّى بِعَدَدٍ مِنْ الْمَاشِيَةِ اُسْتُحِبَّ أَنْ يُفَرِّقَهُ عَلَى أَيَّامِ الذَّبْحِ، فَإِنْ كَانَ شَاتَيْنِ ذَبَحَ شَاةً فِي الْيَوْمِ الْأَوَّلِ وَأُخْرَى فِي آخِرِ الْأَيَّامِ، وَهَذَا الَّذِي قَالَهُ - وَإِنْ كَانَ أَرْفَقَ بِالْمَسَاكِينِ - فَهُوَ ضَعِيفٌ مُخَالِفٌ لِلسُّنَّةِ الصَّحِيحَةِ، فَقَدْ ثَبَتَتْ الْأَحَادِيثُ الصَّحِيحَةُ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَحَرَ مِائَةَ بَدَنَةٍ أَهْدَاهَا فِي يَوْمٍ وَاحِدٍ - وَهُوَ يَوْمُ النَّحْرِ - فَنَحَرَ بِيَدِهِ بِضْعًا وَسِتِّينَ، وَأَمَرَ عَلِيًّا رضي الله عنه بِنَحْرِ تَمَامِ الْمِائَةِ" فَالسُّنَّةُ التَّعْجِيلُ وَالْمُسَارَعَةُ إلَى الْخَيْرَاتِ وَالْمُبَادَأَةُ بِالصَّالِحَاتِ إلَّا مَا ثَبَتَ خِلَافُهُ، وَاَللَّهُ أَعْلَمُ.
الْخَامِسَةُ: مَحِلُّ التَّضْحِيَةِ مَوْضِعُ الْمُضَحِّي، سَوَاءٌ كَانَ بَلَدَهُ أَوْ مَوْضِعَهُ مِنْ السَّفَرِ، بِخِلَافِ الْهَدْيِ، فَإِنَّهُ يَخْتَصُّ بِالْحَرَمِ، وَفِي نَقْلِ الْأُضْحِيَّةِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ وَغَيْرُهُ تَخْرِيجًا مِنْ نَقْلِ الزَّكَاةِ.
السَّادِسَةُ: الْأَفْضَلُ أَنْ يُضَحِّيَ فِي دَارِهِ بِمَشْهَدِ أَهْلِهِ. هَكَذَا قَالَهُ أَصْحَابُنَا. وَذَكَرَ الْمَاوَرْدِيُّ أَنَّهُ يَخْتَارُ لِلْإِمَامِ أَنْ يُضَحِّيَ لِلْمُسْلِمِينَ كَافَّةً مِنْ بَيْتِ الْمَالِ بِبَدَنَةٍ فِي الْمُصَلَّى. فَإِنْ لَمْ تَتَيَسَّرْ فَشَاةٌ، وَأَنَّهُ يَنْحَرُهَا بِنَفْسِهِ. وَإِنْ ضَحَّى مِنْ مَالِهِ ضَحَّى حَيْثُ شَاءَ. هَذَا كَلَامُهُ. وَقَدْ ثَبَتَ فِي صَحِيحِ الْبُخَارِيِّ: عَنْ ابْنِ عُمَرَ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَذْبَحُ وَيَنْحَرُ بِالْمُصَلَّى".
السَّابِعَةُ: مَذْهَبُنَا أَنَّ الْأُضْحِيَّةَ أَفْضَلُ مِنْ صَدَقَةِ التَّطَوُّعِ، لِلْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ فِي فَضْلِ الْأُضْحِيَّةِ وَلِأَنَّهَا مُخْتَلَفٌ فِي وُجُوبِهَا بِخِلَافِ صَدَقَةِ التَّطَوُّعِ وَلِأَنَّ التَّضْحِيَةَ شِعَارٌ ظَاهِرٌ. وَمِمَّنْ قَالَ بِهَذَا مِنْ السَّلَفِ رَبِيعَةُ شَيْخُ مَالِكٍ وَأَبُو الضَّحَّاكِ وَأَبُو حَنِيفَةَ. وَقَالَ بِلَالٌ وَالشَّعْبِيُّ وَمَالِكٌ وَأَبُو ثَوْرٍ:

ج / 8 ص -246- الصَّدَقَةُ أَفْضَلُ مِنْ الْأُضْحِيَّةِ. حَكَاهُ عَنْهُمْ ابْنُ الْمُنْذِرِ.
الثَّامِنَةُ: مَذْهَبُنَا أَنَّهُ لَا يَجُوزُ لِوَلِيِّ الْيَتِيمِ وَالسَّفِيهِ أَنْ يُضَحِّيَ عَنْ الصَّبِيِّ وَالسَّفِيهِ مِنْ مَالِهِمَا؛ لِأَنَّهُ مَأْمُورٌ بِالِاحْتِيَاطِ لِمَالِهِمَا مَمْنُوعٌ مِنْ التَّبَرُّعِ بِهِ، وَالْأُضْحِيَّةُ تَبَرُّعٌ. قَالَ أَبُو حَنِيفَةَ: يُضَحِّي مِنْ مَالِ الْيَتِيمِ وَالسَّفِيهِ. وَقَالَ مَالِكٌ: يُضَحِّي عَنْهُ إنْ كَانَ لَهُ ثَلَاثُونَ دِينَارًا بِشَاةٍ بِنِصْفِ دِينَارٍ وَنَحْوِهِ. دَلِيلُنَا مَا سَبَقَ. وَأَنْكَرَ ابْنُ الْمُنْذِرِ عَلَى أَبِي حَنِيفَةَ فَقَالَ: يَمْنَعُ إخْرَاجَ الزَّكَاةِ الَّتِي فَرَضَهَا اللَّهُ تَعَالَى مِنْ مَالِ الْيَتِيمِ وَيَأْمُرُ بِإِخْرَاجِ الْأُضْحِيَّةِ الَّتِي لَيْسَتْ بِفَرْضٍ. وَاَللَّهُ أَعْلَمُ.
التَّاسِعَةُ: قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَتْ الْأُمَّةُ عَلَى جَوَازِ إطْعَامِ فُقَرَاءِ الْمُسْلِمِينَ مِنْ الْأُضْحِيَّةِ، وَاخْتَلَفُوا فِي إطْعَامِ فُقَرَاءِ أَهْلِ الذِّمَّةِ، فَرَخَّصَ فِيهِ الْحَسَنُ الْبَصْرِيُّ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ، وَقَالَ مَالِكٌ: غَيْرُهُمْ أَحَبُّ إلَيْنَا. وَكَرِهَ مَالِكٌ أَيْضًا إعْطَاءَ النَّصْرَانِيِّ جِلْدَ الْأُضْحِيَّةِ أَوْ شَيْئًا مِنْ لَحْمِهَا، وَكَرِهَهُ اللَّيْثُ، قَالَ: فَإِنْ طُبِخَ لَحْمُهَا فَلَا بَأْسَ بِأَكْلِ الذِّمِّيِّ مَعَ الْمُسْلِمِينَ مِنْهُ، هَذَا كَلَامُ ابْنِ الْمُنْذِرِ، وَلَمْ أَرَ لِأَصْحَابِنَا كَلَامًا فِيهِ، وَمُقْتَضَى الْمَذْهَبِ أَنَّهُ يَجُوزُ إطْعَامُهُمْ مِنْ أُضْحِيَّةِ التَّطَوُّعِ دُونَ الْوَاجِبَةِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
الْعَاشِرَةُ: إذَا اشْتَرَى شَاةً وَنَوَاهَا أُضْحِيَّةً مَلَكَهَا وَلَا تَصِيرُ أُضْحِيَّةً بِمُجَرَّدِ النِّيَّةِ، بَلْ لَا يَلْزَمُهُ ذَبْحُهَا حَتَّى يَنْذُرَهُ بِالْقَوْلِ. هَذَا مَذْهَبُنَا وَبِهِ قَالَ أَحْمَدُ وَدَاوُد. وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ: تَصِيرُ أُضْحِيَّةً وَيَلْزَمُهُ التَّضْحِيَةُ بِمُجَرَّدِ النِّيَّةِ. دَلِيلُنَا الْقِيَاسُ عَلَى مَنْ اشْتَرَى عَبْدًا بِنِيَّةِ أَنْ يُعْتِقَهُ. فَإِنَّهُ لَا يُعْتَقُ بِمُجَرَّدِ النِّيَّةِ.
الْحَادِيَةَ عَشْرَةَ: يُسْتَحَبُّ التَّضْحِيَةُ لِلْمُسَافِرِ كَالْحَاضِرِ هَذَا مَذْهَبُنَا وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ. وَقَالَ أَبُو حَنِيفَةَ: لَا أُضْحِيَّةَ عَلَى الْمُسَافِرِ. وَرَوَى هَذَا عَنْ عَلِيٍّ رضي الله عنه وَعَنْ النَّخَعِيِّ وَقَالَ مَالِكٌ وَجَمَاعَةٌ: لَا تُشْرَعُ لِلْمُسَافِرِ بِمِنًى وَمَكَّةَ. دَلِيلُنَا حَدِيثُ عَائِشَةَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم ضَحَّى عَنْ نِسَائِهِ بِمِنًى فِي حَجَّةِ الْوَدَاعِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ثَوْبَانَ قَالَ: "ذَبَحَ رَسُولُ اللَّهِ صلى الله عليه وسلم ضَحِيَّتَهُ، ثُمَّ قَالَ: يَا ثَوْبَانُ أَصْلِحْ لَحْمَ هَذِهِ فَلَمْ أَزَلْ أُطْعِمُهُ مِنْهَا حَتَّى قَدِمَ الْمَدِينَةَ" رَوَاهُ مُسْلِمٌ.

ج / 8 ص -247- بَابُ الْعَقِيقَةِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: الْعَقِيقَةُ سُنَّةٌ وَهُوَ مَا يُذْبَحُ عَنْ الْمَوْلُودِ. لِمَا رَوَى بُرَيْدَةُ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم عَقَّ عَنْ الْحَسَنِ وَالْحُسَيْنِ عليهما السلام" وَلَا يَجِبُ ذَلِكَ. لِمَا رَوَى عَبْدُ الرَّحْمَنِ بْنُ أَبِي سَعِيدٍ عَنْ أَبِيهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "سُئِلَ عَنْ الْعَقِيقَةِ فَقَالَ: لَا أُحِبُّ الْعُقُوقَ، وَمَنْ وُلِدَ لَهُ وَلَدٌ فَأَحَبَّ أَنْ يَنْسُكَ لَهُ فَلْيَفْعَلْ" فَعَلَّقَ عَلَى الْمَحَبَّةِ، فَدَلَّ عَلَى أَنَّهَا لَا تَجِبُ. وَلِأَنَّهُ إرَاقَةُ دَمٍ مِنْ غَيْرِ جِنَايَةٍ وَلَا نَذْرٍ. فَلَمْ يَجِبْ كَالْأُضْحِيَّةِ. وَالسُّنَّةُ أَنْ يَذْبَحَ عَنْ الْغُلَامِ شَاتَيْنِ، وَعَنْ الْجَارِيَةِ شَاةً لِمَا رَوَتْ أُمُّ كُرْزٍ قَالَتْ: "سَأَلْت رَسُولَ اللَّهِ صلى الله عليه وسلم عَنْ الْعَقِيقَةِ، فَقَالَ: لِلْغُلَامِ شَاتَانِ مُكَافِئَتَانِ وَعَنْ الْجَارِيَةِ شَاةٌ" وَلِأَنَّهُ إنَّمَا شُرِعَ لِلسُّرُورِ بِالْمَوْلُودِ، وَالسُّرُورُ بِالْغُلَامِ أَكْثَرُ، فَكَانَ الذَّبْحُ عَنْهُ أَكْثَرُ.
وَإِنْ ذَبَحَ عَنْ كُلِّ وَاحِدٍ مِنْهُمَا شَاةً جَازَ، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنه قَالَ: "عَقَّ رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْحَسَنِ وَالْحُسَيْنِ عليهما السلام كَبْشًا كَبْشًا" وَلَا يُجْزِئُ فِيهِ مَا دُونَ الْجَذَعَةِ مِنْ الضَّأْنِ وَدُونَ الثَّنِيَّةِ مِنْ الْمَعْزِ، وَلَا يُجْزِئُ فِيهِ إلَّا السَّلِيمُ مِنْ الْعُيُوبِ؛ لِأَنَّهُ إرَاقَةُ دَمٍ بِالشَّرْعِ فَاعْتُبِرَ فِيهِ مَا ذَكَرْنَاهُ كَالْأُضْحِيَّةِ. وَالْمُسْتَحَبُّ أَنْ يُسَمِّيَ اللَّهَ تَعَالَى وَيَقُولَ: اللَّهُمَّ لَك وَإِلَيْك عَقِيقَةُ فُلَانٍ، لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم: "عَقَّ عَنْ الْحَسَنِ وَالْحُسَيْنِ وَقَالَ: قُولُوا بِسْمِ اللَّهِ اللَّهُمَّ لَك وَإِلَيْك عَقِيقَةُ فُلَانٍ" وَالْمُسْتَحَبُّ أَنْ يَفْصِلَ أَعْضَاءَهَا وَلَا يَكْسِرَ عَظْمَهَا، لِمَا رُوِيَ عَنْ عَائِشَةَ رضي الله عنها أَنَّهَا قَالَتْ "السُّنَّةُ شَاتَانِ مُكَافِئَتَانِ عَنْ الْغُلَامِ وَعَنْ الْجَارِيَةِ شَاةٌ تُطْبَخُ جُدُولًا وَلَا يُكْسَرُ عَظْمٌ" وَيَأْكُلُ وَيُطْعِمُ وَيَتَصَدَّقُ، وَذَلِكَ يَوْمُ السَّابِعِ، وَلِأَنَّهُ أَوَّلُ ذَبِيحَةٍ فَاسْتُحِبَّ أَنْ لَا يُكْسَرَ عَظْمٌ، تَفَاؤُلًا بِسَلَامَةِ أَعْضَائِهِ. وَيُسْتَحَبُّ أَنْ يُطْبَخَ مِنْ لَحْمِهَا طَبِيخًا حُلْوًا تَفَاؤُلًا بِحَلَاوَةِ أَخْلَاقِهِ. وَيُسْتَحَبُّ أَنْ يَأْكُلَ مِنْهَا وَيُهْدِيَ وَيَتَصَدَّقَ لِحَدِيثِ عَائِشَةَ، وَلِأَنَّهُ إرَاقَةُ دَمٍ مُسْتَحَبٍّ فَكَانَ حُكْمُهَا مَا ذَكَرْنَاهُ كَالْأُضْحِيَّةِ.
وَالسُّنَّةُ أَنْ يَكُونَ ذَلِكَ فِي الْيَوْمِ السَّابِعِ، لِمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ: "عَقَّ رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْحَسَنِ وَالْحُسَيْنِ عليهما السلام يَوْمَ السَّابِعِ وَسَمَّاهُمَا وَأَمَرَ أَنْ يُمَاطَ عَنْ رُءُوسِهِمَا الْأَذَى" فَإِنْ قَدَّمَهُ عَلَى الْيَوْمِ السَّابِعِ أَوْ أَخَّرَهُ أَجْزَأَهُ؛ لِأَنَّهُ فَعَلَ ذَلِكَ بَعْدَ وُجُودِ السَّبَبِ. وَالْمُسْتَحَبُّ أَنْ يَحْلِقَ شَعْرَهُ بَعْدَ الذَّبْحِ لِحَدِيثِ عَائِشَةَ، وَيُكْرَهُ أَنْ يَتْرُكَ عَلَى بَعْضِ رَأْسِهِ الشَّعْرَ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْقَزَعِ فِي الرَّأْسِ، وَالْمُسْتَحَبُّ أَنْ يُلَطَّخَ رَأْسُهُ بِالزَّعْفَرَانِ، وَيُكْرَهُ أَنْ يُلَطَّخَ بِدَمِ الْعَقِيقَةِ، لِمَا رَوَتْ عَائِشَةُ رضي الله عنها قَالَتْ: "كَانُوا فِي الْجَاهِلِيَّةِ يَجْعَلُونَ قُطْنَةً فِي دَمِ الْعَقِيقَةِ وَيَجْعَلُونَهَا عَلَى رَأْسِ الْمَوْلُودِ فَأَمَرَهُمْ النَّبِيُّ صلى الله عليه وسلم أَنْ يَجْعَلُوا مَكَانَ الدَّمِ خَلُوقًا".
الشرح: حَدِيثُ بُرَيْدَةَ1 رَوَاهُ النَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ. وَأَمَّا حَدِيثُ: "لَا أُحِبُّ الْعُقُوقَ"فَرَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ مِنْ طَرِيقَيْنِ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ، قَالَ الرَّاوِي: أُرَاهُ عَنْ جَدِّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَرَوَاهُ الْبَيْهَقِيُّ أَيْضًا مِنْ رِوَايَةِ رَجُلٍ مِنْ بَنِي ضَمْرَةَ عَنْ أَبِيهِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَهَذَانِ الْإِسْنَادَانِ ضَعِيفَانِ كَمَا تَرَى، وَقَالَ الْبَيْهَقِيُّ: إذَا ضُمَّ هَذَا إلَى الْأَوَّلِ قَوِيَا. وَأَمَّا حَدِيثُ أُمِّ كُرْزٍ فَصَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ورواه ابن السكن من حديث عائشة وأخرجه عن بريدة أحمد في "مسنده" أيضاً (ط).

ج / 8 ص -248- وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَقَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ صَحِيحٌ. هَكَذَا قَالَهُ. وَفِي إسْنَادِهِ عُبَيْدُ اللَّهِ بْنُ يَزِيدَ وَقَدْ ضَعَّفَهُ الْأَكْثَرُونَ، فَلَعَلَّهُ اُعْتُضِدَ عِنْدَهُ فَصَحَّحَهُ، وَقَدْ صَحَّ هَذَا الْمَتْنُ مِنْ رِوَايَةِ عَائِشَةَ رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم عَقَّ عَنْ الْحَسَنِ وَالْحُسَيْنِ كَبْشًا كَبْشًا" فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَأَمَّا حَدِيثُ عَائِشَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "عَقَّ عَنْ الْحَسَنِ وَالْحُسَيْنِ وَقَالَ: قُولُوا بِاسْمِ اللَّهِ وَاَللَّهُ أَكْبَرُ، اللَّهُمَّ لَك، هَذِهِ عَقِيقَةُ فُلَانٍ" فَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ وَأَمَّا حَدِيثُهَا الْآخَرُ فِي طَبْخِهَا جُدُولًا فَغَرِيبٌ. وَرَوَاهُ الْبَيْهَقِيُّ مِنْ كَلَامِ عَطَاءِ بْنِ رَبَاحٍ. وَأَمَّا حَدِيثُهَا الْآخَرُ: "عَقَّ عَنْ الْحَسَنِ وَالْحُسَيْنِ يَوْمَ السَّابِعِ، وَأَمَرَ أَنْ يُمَاطَ عَنْ رَأْسَيْهِمَا الْأَذَى" فَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ وَهُوَ بَعْضٌ مِنْ الْحَدِيثِ السَّابِقِ قَرِيبًا عَنْ رِوَايَةِ الْبَيْهَقِيّ بِإِسْنَادٍ حَسَنٍ، وَهُوَ حَدِيثُ: "بِاسْمِ اللَّهِ وَاَللَّهُ أَكْبَرُ إلَى آخِرِهِ" وَأَمَّا حَدِيثُ ابْنِ عُمَرَ فِي النَّهْيِ عَنْ الْقَزَعِ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي "صَحِيحَيْهِمَا" وَأَمَّا حَدِيثُ عَائِشَةَ قَالَتْ: "كَانُوا فِي الْجَاهِلِيَّةِ يَجْعَلُونَ قُطْنَةً" إلَى آخِرِهِ. فَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ.
وَأَمَّا لُغَاتُ الْفَصْلِ وَأَلْفَاظُهُ: فَالْعَقِيقَةُ مُشْتَقَّةٌ مِنْ الْعَقِّ وَهُوَ الْقَطْعُ. قَالَ الْأَزْهَرِيُّ فِي "التَّهْذِيبِ": قَالَ أَبُو عُبَيْدٍ: قَالَ الْأَصْمَعِيُّ وَغَيْرُهُ: الْعَقِيقَةُ أَصْلُهَا الشَّعْرُ الَّذِي يَكُونُ عَلَى رَأْسِ الْوَلَدِ حِينَ يُولَدُ، وَإِنَّمَا سُمِّيَتْ الشَّاةُ الَّتِي تُذْبَحُ عَنْهُ فِي ذَلِكَ الْوَقْتِ عَقِيقَةً؛ لِأَنَّهُ يُحْلَقُ عَنْهُ ذَلِكَ الشَّعْرُ عِنْدَ الذَّبْحِ. وَلِهَذَا قَالَ فِي الْحَدِيثِ: "أَمِيطُوا عَنْهُ الْأَذَى" وَيَعْنِي بِالْأَذَى ذَلِكَ الشَّعْرَ الَّذِي يُحْلَقُ عَنْهُ. قَالَ: وَهَذَا مِنْ تَسْمِيَةِ الشَّيْءِ بِاسْمِ مَا كَانَ مَعَهُ أَوْ مَنْ سَبَّبَهُ. قَالَ أَبُو عُبَيْدَةَ: وَكَذَلِكَ كُلُّ مَوْلُودٍ مِنْ الْبَهَائِمِ فَإِنَّ الشَّعْرَ الَّذِي يَكُونُ عَلَيْهِ حِينَ يُولَدُ يُسَمَّى عَقِيقَةً وَعَقَّةً وَعَقِيقًا. قَالَ الْأَزْهَرِيُّ: وَأَصْلُ الْعَقِّ الشَّقُّ وَسُمِّيَ الشَّعْرُ الْمَذْكُورُ عَقِيقَةً؛ لِأَنَّهُ يُحْلَقُ وَيُقْطَعُ. وَقِيلَ لِلذَّبِيحَةِ عَقِيقَةٌ؛ لِأَنَّهَا تُذْبَحُ أَيْ يُشَقُّ حُلْقُومُهَا وَمَرِيئُهَا وَوَدَجَاهَا كَمَا قِيلَ لَهَا ذَبِيحَةٌ مِنْ الذَّبْحِ وَهُوَ الشَّقُّ.
قَالَ صَاحِبُ "الْمُحْكَمِ": يُقَالُ مِنْهُ: عَقَّ عَنْ وَلَدِهِ يَعِقُّ - بِكَسْرِ الْعَيْنِ وَضَمِّهَا - إذَا حَلَقَ عَقِيقَتَهُ وَهِيَ شَعْرُهُ، أَوْ ذَبَحَ عَنْهُ شَاةً. وَأَمَّا حَدِيثُ: "لَا أُحِبُّ الْعُقُوقَ" فَقَالَ: إنَّ مَعْنَاهُ كَرَاهَةَ الِاسْمِ، وَسَمَّاهَا نَسِيكَةً وَهُوَ مَعْنَى قَوْلِهِ فِي تَمَامِ الْحَدِيثِ "فَأُحِبُّ أَنْ يَنْسُكَ" يُقَالُ يَنْسُكُ - بِضَمِّ السِّينِ وَكَسْرِهَا - قوله: وَلِأَنَّهُ إرَاقَةُ دَمٍ مِنْ غَيْرِ جِنَايَةٍ: احْتِرَازٌ مِنْ جَزَاءِ الصَّيْدِ وَقَتْلِ الزَّانِي وَالْمُحْصَنِ. قوله: لِمَا رَوَتْ أُمُّ كُرْزٍ هِيَ - بِكَافٍ مَضْمُومَةٍ ثُمَّ رَاءٍ سَاكِنَةٍ ثُمَّ زَايٍ - وَهِيَ صَحَابِيَّةٌ كَعْبِيَّةٌ خُزَاعِيَّةٌ مَكِّيَّةٌ (قَوْلُهُ صلى الله عليه وسلم) "شَاتَانِ مُكَافِئَتَانِ" أَيْ مُتَسَاوِيَتَانِ وَهُوَ - بِكَسْرِ الْفَاءِ وَبِهَمْزَةٍ بَعْدَهَا - هَكَذَا صَوَابُهُ عِنْدَ أَهْلِ اللُّغَةِ وَمِمَّنْ صَرَّحَ بِهِ الْجَوْهَرِيُّ فِي "صِحَاحِهِ" قَالَ: وَيَقُولُهُ الْمُحَدِّثُونَ مُكَافَأَتَانِ يَعْنِي بِفَتْحِ الْفَاءِ وَالصَّحِيحُ كَسْرُهَا.
وَقَوْلُهُ: لِأَنَّهُ إرَاقَةُ دَمٍ بِالشَّرْعِ احْتِرَازٌ مِمَّنْ نَذَرَ وَذَبَحَ دُونَ سِنِّ الْأُضْحِيَّةِ أَوْ مُعَيَّنَةٍ، فَإِنَّهُ يَصِحُّ وَيَلْزَمُهُ وَقَوْلُه: تُطْبَخُ جُدُولًا هُوَ - بِضَمِّ الْجِيمِ وَالدَّالِ الْمُهْمَلَةِ - وَهِيَ الْأَعْضَاءُ وَاحِدُهَا جَدْلٌ - بِفَتْحِ الْجِيمِ وَإِسْكَانِ الدَّالِ قوله: إرَاقَةُ دَمٍ مُسْتَحَبٍّ احْتِرَازٌ مِنْ دَمِ جَزَاءِ الصَّيْدِ وَجُبْرَانَاتِ الْحَجِّ وَالْأُضْحِيَّةِ الْوَاجِبَةِ "وَإِمَاطَةُ الْأَذَى" إزَالَتُهُ، وَالْمُرَادُ بِالْأَذَى الشَّعْرُ الَّذِي عَلَيْهِ ذَلِكَ الْوَقْتَ، لِأَنَّهُ شَعْرٌ ضَعِيفٌ

ج / 8 ص -249- "وَالْخَلُوقُ" - بِفَتْحِ الْخَاءِ - وَهُوَ طِيبٌ مَعْرُوفٌ مُرَكَّبٌ يُتَّخَذُ مِنْ الزَّعْفَرَانِ وَغَيْرِهِ مِنْ أَنْوَاعِ الطِّيبِ وَتَغْلِبُ عَلَيْهِ الْحُمْرَةُ وَالصُّفْرَةُ وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَفِيهِ مَسَائِلُ إحداها: الْعَقِيقَةُ مُسْتَحَبَّةٌ وَسُنَّةٌ مُتَأَكَّدَةٌ لِلْأَحَادِيثِ الْمَذْكُورَةِ الثَّانِيَةُ: السُّنَّةُ أَنْ يَعُقَّ عَنْ الْغُلَامِ شَاتَيْنِ، وَعَنْ الْجَارِيَةِ شَاةً، فَإِنْ عَقَّ عَنْ الْغُلَامِ شَاةً حَصَلَ أَصْلُ السُّنَّةِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَوْ وُلِدَ لَهُ وَلَدَانِ فَذَبَحَ عَنْهُمَا شَاةً لَمْ تَحْصُلْ الْعَقِيقَةُ، وَلَوْ ذَبَحَ بَقَرَةً أَوْ بَدَنَةً عَنْ سَبْعَةِ أَوْلَادٍ أَوْ اشْتَرَكَ فِيهَا جَمَاعَةٌ جَازَ، سَوَاءٌ أَرَادُوا كُلُّهُمْ الْعَقِيقَةَ أَوْ أَرَادَ بَعْضُهُمْ الْعَقِيقَةَ وَبَعْضُهُمْ اللَّحْمَ كَمَا سَبَقَ فِي الْأُضْحِيَّةِ الثَّالِثَةُ: الْمُجْزِئُ فِي الْعَقِيقَةِ هُوَ الْمُجْزِئُ فِي الْأُضْحِيَّةِ، فَلَا تُجْزِئُ دُونَ الْجَذَعَةِ مِنْ الضَّأْنِ، أَوْ الثَّنِيَّةِ مِنْ الْمَعْزِ وَالْإِبِلِ وَالْبَقَرِ، هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ وَبِهِ قَطَعَ الْجُمْهُورُ، فِيهِ وَجْهٌ حَكَاهُ الْمَاوَرْدِيُّ وَغَيْرُهُ أَنَّهُ يُجْزِئُ دُونَ جَذَعَةِ الضَّأْنِ وَثَنِيَّةِ الْمَعْزِ، وَالْمَذْهَبُ الْأَوَّلُ.
قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَيُشْتَرَطُ سَلَامَتُهَا مِنْ الْعُيُوبِ الَّتِي يُشْتَرَطُ سَلَامَةُ الْأُضْحِيَّةِ مِنْهَا اتِّفَاقًا وَاخْتِلَافًا، وَلَا اخْتِلَافَ فِي اشْتِرَاطِ هَذَا، إلَّا أَنَّ الرَّافِعِيَّ قَالَ: أَشَارَ صَاحِبُ "الْعُدَّةِ" إلَى وَجْهٍ مُسَامِحٍ بِالْعَيْبِ هُنَا، وَأَمَّا الْأَفْضَلُ فَفِيهِ وَجْهَانِ أصحهما: الْبَدَنَةُ ثُمَّ الْبَقَرَةُ ثُمَّ جَذَعَةُ الضَّأْنِ ثُمَّ ثَنِيَّةُ الْمَعْزِ كَمَا سَبَقَ فِي الْأُضْحِيَّةِ والثاني: الْغَنَمُ أَفْضَلُ مِنْ الْإِبِلِ وَالْبَقَرِ، لِلْحَدِيثِ السَّابِقِ "عَنْ الْغُلَامِ شَاتَانِ وَعَنْ الْجَارِيَةِ شَاةٌ" وَلَمْ يُنْقَلْ فِي الْإِبِلِ وَالْبَقَرِ شَيْءٌ وَالْمَذْهَبُ الْأَوَّلُ.
الرَّابِعَةُ: يُسْتَحَبُّ أَنْ يُسَمِّيَ اللَّهَ عِنْدَ ذَبْحِ الْعَقِيقَةِ ثُمَّ يَقُولُ: "اللَّهُمَّ لَك وَإِلَيْك عَقِيقَةُ فُلَانٍ" وَيُشْتَرَطُ أَنْ يَنْوِيَ عِنْدَ ذَبْحِهَا أَنَّهَا عَقِيقَةٌ كَمَا قُلْنَا فِي الْأُضْحِيَّةِ، فَإِنْ كَانَ جَعَلَهَا عَقِيقَةً قَبْلَ ذَلِكَ فَهَلْ يَحْتَاجُ إلَى تَجْدِيدِ النِّيَّةِ عِنْدَ الذَّبْحِ؟ فِيهِ الْخِلَافُ السَّابِقُ فِي الْأُضْحِيَّةِ وَالْهَدْيِ" وَالْأَصَحُّ أَنَّهُ يَحْتَاجُ.
الْخَامِسَةُ: يُسْتَحَبُّ أَنْ تُفْصَلَ أَعْضَاؤُهَا وَلَا يُكْسَرَ شَيْءٌ مِنْ عِظَامِهَا، لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَإِنْ كُسِرَ فَهُوَ خِلَافُ الْأَوْلَى، وَهَلْ هُوَ مَكْرُوهٌ كَرَاهَةَ تَنْزِيَةٍ فِيهِ وَجْهَانِ أصحهما: لَا، لِأَنَّهُ لَمْ يَثْبُتْ فِيهِ نَهْيٌ مَقْصُودٌ1.
السَّابِعَةُ: قَالَ جُمْهُورُ أَصْحَابِنَا: يُسْتَحَبُّ أَنْ لَا يَتَصَدَّقَ بِلَحْمِهَا نِيئًا بَلْ يَطْبُخُهُ وَذَكَرَ الْمَاوَرْدِيُّ أَنَّا إذَا قُلْنَا بِالْمَذْهَبِ: إنَّهُ لَا تُجْزِئُ دُونَ الْجَذَعَةِ وَالثَّنِيَّةِ وَجَبَ التَّصَدُّقُ بِلَحْمِهَا نِيئًا. وَكَذَا قَالَ إمَامُ الْحَرَمَيْنِ إنْ أَوْجَبْنَا التَّصَدُّقَ بِمِقْدَارٍ مِنْ الْأُضْحِيَّةِ وَالْعَقِيقَةِ وَجَبَ تَمْلِيكُهُ نِيئًا، وَالْمَذْهَبُ الْأَوَّلُ، وَهُوَ أَنَّهُ يُسْتَحَبُّ طَبْخُهُ وَفِيمَا يُطْبَخُ بِهِ وَجْهَانِ. أحدهما: بِحُمُوضَةٍ، وَنَقَلَهُ الْبَغَوِيّ عَنْ نَصِّ الشَّافِعِيِّ لِحَدِيثِ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "نِعْمَ الْإِدَامُ الْخَلُّ" رَوَاهُ مُسْلِمٌ وَأَصَحُّهُمَا: وَأَشْهَرُهُمَا - وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ - يُطْبَخُ بِحُلْوٍ تَفَاؤُلًا بِحَلَاوَةِ أَخْلَاقِهِ. وَقَدْ ثَبَتَ فِي "الصَّحِيحِ" أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ يُحِبُّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا بالأصل وانظر أين المسألة السادسة؟ قلت بعد استقصاء المسائل كلها لم يبق منها إلا استحباب تسمية المولود في اليوم السابع فتكون هي السادسة والله تعالى أعلم. (المطيعي)

ج / 8 ص -250- الْحَلْوَى وَالْعَسَلَ" وَعَلَى هَذَا لَوْ طُبِخَ بِحَامِضٍ فَفِي كَرَاهَتِهِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ وَالصَّحِيحُ أَنَّهُ لَا يُكْرَهُ؛ لِأَنَّهُ لَيْسَ فِيهِ نَهْيٌ، قَالَ أَصْحَابُنَا: وَالتَّصَدُّقُ بِلَحْمِهَا وَمَرَقِهَا عَلَى الْمَسَاكِينِ بِالْبَعْثِ إلَيْهِمْ أَفْضَلُ مِنْ الدُّعَاءِ إلَيْهَا، وَلَوْ دَعَا إلَيْهَا قَوْمًا جَازَ، وَلَوْ فَرَّقَ بَعْضَهَا وَدَعَا نَاسًا إلَى بَعْضِهَا جَازَ، قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَيُسْتَحَبُّ أَنْ يَأْكُلَ مِنْهَا وَيَتَصَدَّقَ وَيُهْدِيَ كَمَا قُلْنَا فِي الْأُضْحِيَّةِ، وَاَللَّهُ أَعْلَمُ.
فرع: نَقَلَ الرَّافِعِيُّ أَنَّهُ يُسْتَحَبُّ أَنَّهُ يُعْطِي الْقَابِلَةَ رِجْلَ الْعَقِيقَةِ، وَفِي "سُنَنِ الْبَيْهَقِيّ" عَنْ عَلِيٍّ رضي الله عنه: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَمَرَ فَاطِمَةَ فَقَالَ: زِنِي شَعْرَ الْحُسَيْنِ وَتَصَدَّقِي بِوَزْنِهِ فِضَّةً وَأَعْطَى الْقَابِلَةَ رِجْلَ الْعَقِيقَةِ" وَرُوِيَ مَوْقُوفًا عَلَى عَلِيٍّ رضي الله عنه.
الثَّامِنَةُ: السُّنَّةُ ذَبْحُ الْعَقِيقَةِ يَوْمَ السَّابِعِ مِنْ الْوِلَادَةِ، وَهَلْ يُسْتَحَبُّ يَوْمُ الْوِلَادَةِ مِنْ السَّبْعَةِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الشَّاشِيُّ وَآخَرُونَ أصحهما: يُحْسَبُ فَيُذْبَحُ فِي السَّادِسِ مِمَّا بَعْدَهُ والثاني: لَا يُحْسَبُ فَيُذْبَحُ فِي السَّابِعِ مِمَّا بَعْدَهُ، وَهُوَ الْمَنْصُوصُ فِي "الْبُوَيْطِيِّ" وَلَكِنَّ الْمَذْهَبَ الْأَوَّلُ وَهُوَ ظَاهِرُ الْأَحَادِيثِ، فَإِنْ وُلِدَ فِي اللَّيْلِ حُسِبَ الْيَوْمُ الَّذِي يَلِي تِلْكَ اللَّيْلَةَ بِلَا خِلَافٍ. نَصَّ عَلَيْهِ فِي "الْبُوَيْطِيِّ" مَعَ أَنَّهُ نَصَّ فِيهِ أَنْ لَا يُحْسَبَ الْيَوْمُ الَّذِي وُلِدَ فِيهِ.
قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: فَلَوْ ذَبَحَهَا بَعْدَ السَّابِعِ أَوْ قَبْلَهُ وَبَعْدَ الْوِلَادَةِ أَجْزَأَهُ وَإِنْ ذَبَحَهَا قَبْلَ الْوِلَادَةِ لَمْ تُجْزِهِ بِلَا خِلَافٍ، بَلْ تَكُونُ شَاةَ لَحْمٍ. قَالَ أَصْحَابُنَا: وَلَا تَفُوتُ بِتَأْخِيرِهَا عَنْ السَّبْعَةِ. لَكِنْ يُسْتَحَبُّ أَنْ لَا يُؤَخِّرَ عَنْ سِنِّ الْبُلُوغِ. قَالَ أَبُو عَبْدِ اللَّهِ الْبُوشَنْجِيُّ مِنْ أَئِمَّةِ أَصْحَابِنَا: إنْ لَمْ تُذْبَحْ فِي السَّابِعِ ذُبِحَتْ فِي الرَّابِعَ عَشَرَ، وَإِلَّا فَفِي الْحَادِي وَالْعِشْرِينَ، ثُمَّ هَكَذَا فِي الْأَسَابِيعِ. وَفِيهِ وَجْهٌ آخَرُ أَنَّهُ إذَا تَكَرَّرَتْ السَّبْعَةُ ثَلَاثَ مَرَّاتٍ فَاتَ وَقْتُ الِاخْتِيَارِ. قَالَ الرَّافِعِيُّ: فَإِنْ أَخَّرَ حَتَّى بَلَغَ سَقَطَ حُكْمُهَا فِي حَقِّ غَيْرِ الْمَوْلُودِ. وَهُوَ مُخَيَّرٌ فِي الْعَقِيقَةِ عَنْ نَفْسِهِ قَالَ: وَاسْتَحْسَنَ الْقَفَّالُ وَالشَّاشِيُّ أَنْ يَفْعَلَهَا، لِلْحَدِيثِ الْمَرْوِيِّ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "عَقَّ عَنْ نَفْسِهِ بَعْدَ النُّبُوَّةِ" وَنَقَلُوا عَنْ نَصِّهِ فِي "الْبُوَيْطِيِّ" أَنَّهُ لَا يَفْعَلُهُ وَاسْتَغْرَبُوهُ. هَذَا كَلَامُ الرَّافِعِيِّ وَقَدْ رَأَيْت أَنَا نَصَّهُ فِي "الْبُوَيْطِيِّ" قَالَ: وَلَا يَعُقُّ عَنْ كَبِيرٍ. هَذَا لَفْظُهُ بِحُرُوفِهِ نَقَلَهُ مِنْ نُسْخَةٍ مُعْتَمَدَةٍ عَنْ الْبُوَيْطِيِّ وَلَيْسَ هَذَا مُخَالِفًا لِمَا سَبَقَ. ؛ لِأَنَّ مَعْنَاهُ "لَا يَعُقُّ عَنْ الْبَالِغِ غَيْرُهُ" وَلَيْسَ فِيهِ نَفْيُ عَقِّهِ عَنْ نَفْسِهِ.
وأما: الْحَدِيثُ الَّذِي ذَكَرَهُ فِي عَقِّ النَّبِيِّ صلى الله عليه وسلم عَنْ نَفْسِهِ فَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ عَبْدِ اللَّهِ بْنِ مُحَرَّرٍ بِالْحَاءِ الْمُهْمَلَةِ وَالرَّاءِ الْمُكَرَّرَةِ عَنْ قَتَادَةَ عَنْ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "عَقَّ عَنْ نَفْسِهِ بَعْدَ النُّبُوَّةِ" وَهَذَا حَدِيثٌ بَاطِلٌ قَالَ الْبَيْهَقِيُّ: هُوَ حَدِيثٌ مُنْكَرٌ، وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ عَبْدِ الرَّزَّاقِ قَالَ: إنَّمَا تَرَكُوا عَبْدَ اللَّهِ بْنَ مُحَرَّرٍ بِسَبَبِ هَذَا الْحَدِيثِ، قَالَ الْبَيْهَقِيُّ: وَقَدْ رُوِيَ هَذَا الْحَدِيثُ مِنْ وَجْهٍ آخَرَ عَنْ قَتَادَةَ، وَمِنْ وَجْهٍ آخَرَ عَنْ أَنَسٍ وَلَيْسَ بِشَيْءٍ، فَهُوَ حَدِيثٌ بَاطِلٌ وَعَبْدُ اللَّهِ بْنُ مُحَرَّرٍ ضَعِيفٌ مُتَّفَقٌ عَلَى ضَعْفِهِ، قَالَ الْحُفَّاظُ: هُوَ مَتْرُوكٌ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: لَوْ مَاتَ الْمَوْلُودُ بَعْدَ الْيَوْمِ السَّابِعِ وَبَعْدَ التَّمَكُّنِ مِنْ الذَّبْحِ فَوَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ أصحهما: يُسْتَحَبُّ أَنْ يَعُقَّ عَنْهُ والثاني: يَسْقُطُ بِالْمَوْتِ.

ج / 8 ص -251- فرع: يُسْتَحَبُّ كَوْنُ ذَبْحِ الْعَقِيقَةِ فِي صَدْرِ النَّهَارِ، كَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي "الْبُوَيْطِيِّ" وَتَابَعَهُ الْأَصْحَابُ.
التَّاسِعَةُ: قَالَ أَصْحَابُنَا: إنَّمَا يَعُقُّ عَنْ الْمَوْلُودِ مَنْ تَلْزَمُهُ نَفَقَتُهُ مِنْ مَالِ الْعَاقِّ لَا مِنْ مَالِ الْمَوْلُودِ، قَالَ الدَّارِمِيُّ وَالْأَصْحَابُ: فَإِنْ عَقَّ مِنْ مَالِ الْمَوْلُودِ ضَمِنَ الْعَاقُّ قَالَ أَصْحَابُنَا: فَإِنْ كَانَ الْمُنْفِقُ عَاجِزًا عَنْ الْعَقِيقَةِ فَأَيْسَرَ فِي الْأَيَّامِ السَّبْعَةِ اُسْتُحِبَّ لَهُ الْعَقُّ وَإِنْ أَيْسَرَ بَعْدَهَا وَبَعْدَ مُدَّةِ النِّفَاسِ سَقَطَ عَنْهُ، وَإِنْ أَيْسَرَ فِي عِدَّةِ النِّفَاسِ فَوَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ لِبَقَاءِ أَثَرِ الْوِلَادَةِ قَالَ أَصْحَابُنَا: وَأَمَّا الْحَدِيثُ الصَّحِيحُ فِي عَقِّ النَّبِيِّ صلى الله عليه وسلم عَنْ الْحَسَنِ وَالْحُسَيْنِ فَقَدْ يُقَالُ إنَّهُ مُخَالِفٌ لِقَوْلِ أَصْحَابِنَا إنَّ الْعَقِيقَةَ فِي مَالِ مَنْ عَلَيْهِ النَّفَقَةُ لَا فِي مَالِ الْمَوْلُودِ، قَالَ الْأَصْحَابُ: وَهُوَ مُتَأَوَّلٌ عَلَى أَنَّهُ صلى الله عليه وسلم أَمَرَ أَبَاهُمَا بِذَلِكَ أَوْ أَعْطَاهُ مَا عَقَّ بِهِ، أَوْ أَنَّ أَبَوَيْهِمَا كَانَا عِنْدَ ذَلِكَ مُعْسِرَيْنِ فَيَكُونَانِ فِي نَفَقَةِ جَدِّهِمَا رَسُولِ اللَّهِ صلى الله عليه وسلم وَاَللَّهُ أَعْلَمُ.
الْعَاشِرَةُ: قَالَ أَصْحَابُنَا: حُكْمُ الْعَقِيقَةِ فِي التَّصَدُّقِ مِنْهَا وَالْأَكْلُ وَالْهَدِيَّةُ وَالِادِّخَارُ وَقَدْرُ الْمَأْكُولِ وَامْتِنَاعُ الْبَيْعِ وَتَعَيُّنِ الشَّاةِ إذَا عُيِّنَتْ لِلْعَقِيقَةِ كَمَا ذَكَرْنَا فِي الْأُضْحِيَّةِ سَوَاءٌ لَا فَرْقَ بَيْنَهُمَا. وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ إذَا جَوَّزْنَا الْعَقِيقَةَ بِمَا دُونَ الْجَذَعَةِ لَمْ يَجِبْ التَّصَدُّقُ، وَجَازَ تَخْصِيصُ الْأَغْنِيَاءِ بِهَا، وَاَللَّهُ أَعْلَمُ.
الْحَادِيَةَ عَشْرَةَ: قَالَ أَصْحَابُنَا: يُكْرَهُ أَنْ يُلَطَّخَ رَأْسُ الْمَوْلُودِ بِدَمِ الْعَقِيقَةِ وَلَا بَأْسَ بِلَطْخِهِ بِخَلُوقٍ أَوْ زَعْفَرَانٍ، وَفِي اسْتِحْبَابِ الْخَلُوقِ أَوْ الزَّعْفَرَانِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ أَشْهَرُهُمَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَغَيْرُهُ: يُسْتَحَبُّ.
الثَّانِيَةَ عَشْرَةَ: يُسْتَحَبُّ حَلْقُ رَأْسِ الْمَوْلُودِ يَوْمَ سَابِعِهِ، قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يَتَصَدَّقَ بِوَزْنِ شَعْرِهِ ذَهَبًا، فَإِنْ لَمْ يَفْعَلْ فَفِضَّةٌ، سَوَاءٌ فِيهِ الذَّكَرُ وَالْأُنْثَى، هَكَذَا قَالَهُ أَصْحَابُنَا، وَاسْتَدَلُّوا بِحَدِيثٍ رَوَاهُ مَالِكٌ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا مُرْسَلًا عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ قَالَ: "وَزَنَتْ فَاطِمَةُ بِنْتُ رَسُولِ اللَّهِ صلى الله عليه وسلم شَعْرَ حَسَنٍ وَحُسَيْنٍ وَزَيْنَبَ وَأُمِّ كُلْثُومٍ فَتَصَدَّقَتْ بِزِنَةِ ذَلِكَ فِضَّةً" وَرَوَاهُ الْبَيْهَقِيُّ مَرْفُوعًا مِنْ رِوَايَةِ عَلِيٍّ رضي الله عنه: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَمَرَ فَاطِمَةَ أَنْ تَتَصَدَّقَ بِزِنَةِ شَعْرِ الْحُسَيْنِ فِضَّةً" وَفِي إسْنَادِهِ ضَعْفٌ، وَفِي رِوَايَةٍ أُخْرَى ضَعِيفَةٍ: "تَصَدَّقُوا بِزِنَتِهِ فِضَّةً فَكَانَ وَزْنُهُ دِرْهَمًا أَوْ بَعْضَ دِرْهَمٍ".
وَاعْلَمْ أَنَّ هَذَا الْحَدِيثَ رُوِيَ مِنْ طُرُقٍ كَثِيرَةٍ ذَكَرَهَا الْبَيْهَقِيُّ كُلَّهَا مُتَّفِقَةً عَلَى التَّصَدُّقِ بِزِنَتِهِ فِضَّةً لَيْسَ فِي شَيْءٍ مِنْهَا ذِكْرُ الذَّهَبِ بِخِلَافِ مَا قَالَهُ أَصْحَابُنَا وَاَللَّهُ أَعْلَمُ وَهَلْ يُقَدَّمُ الْحَلْقُ عَلَى الذَّبْحِ؟ فِيهِ وَجْهَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْبَغَوِيُّ وَالْجُرْجَانِيُّ وَغَيْرُهُمْ يُسْتَحَبُّ كَوْنُ الْحَلْقِ بَعْدَ الذَّبْحِ، وَفِي الْحَدِيثِ إشَارَةٌ إلَيْهِ والثاني: يُسْتَحَبُّ كَوْنُهُ قَبْلَ الذَّبْحِ وَبِهَذَا قَطَعَ الْمَحَامِلِيُّ فِي "الْمُقْنِعِ"، وَرَجَّحَهُ الرُّويَانِيُّ وَنَقَلَهُ عَنْ نَصِّ الشَّافِعِيِّ. وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةَ عَشْرَةَ: قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ يُكْرَهُ الْقَزَعُ وَهُوَ حَلْقُ بَعْضِ الرَّأْسِ لِلْحَدِيثِ الصَّحِيحِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مُسْتَقْصَاةً فِي بَابِ السِّوَاكِ، وَسَبَقَ هُنَاكَ بَيَانُ حُكْمِ حَلْقِ كُلِّ الرَّأْسِ وَبَيَانُ مَا يَتَعَلَّقُ بِاللِّحْيَةِ وَخِضَابِ الشَّعْرِ وَأَشْبَاهِ ذَلِكَ.

ج / 8 ص -252- فرع: فِعْلُ الْعَقِيقَةِ أَفْضَلُ مِنْ التَّصَدُّقِ بِثَمَنِهَا عِنْدَنَا. وَبِهِ قَالَ أَحْمَدُ وَابْنُ الْمُنْذِرِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُسْتَحَبُّ لِمَنْ وُلِدَ لَهُ وَلَدٌ أَنْ يُسَمِّيَهُ بِعَبْدِ اللَّهِ وَعَبْدِ الرَّحْمَنِ، لِمَا رَوَى ابْنُ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "أَحَبُّ الْأَسْمَاءِ إلَى اللَّهِ عَزَّ وَجَلَّ عَبْدُ اللَّهِ وَعَبْدُ الرَّحْمَنِ" وَيُكْرَهُ أَنْ يُسَمَّى نَافِعًا وَيَسَارًا وَنَجِيحًا وَرَبَاحًا وَأَفْلَحَ وَبَرَكَةَ. لِمَا رَوَى سَمُرَةُ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تُسَمِّيَنَّ غُلَامَك أَفْلَحَ وَلَا نَجِيحًا وَلَا يَسَارًا وَلَا رَبَاحًا، فَإِنَّك إذَا قُلْت: أَثَمَّ هُوَ؟ قَالُوا لَا" وَيُكْرَهُ أَنْ يُسَمَّى بِاسْمٍ قَبِيحٍ فَإِنْ سُمِّيَ بِاسْمٍ قَبِيحٍ غَيَّرَهُ لِمَا رَوَى ابْنُ عُمَرَ: "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم غَيَّرَ اسْمَ عَاصِيَةَ وَقَالَ: أَنْتِ جَمِيلَةُ".
وَيُسْتَحَبُّ لِمَنْ وُلِدَ لَهُ وَلَدٌ أَنْ يُؤَذِّنَ فِي أُذُنِهِ، لِمَا رَوَى أَبُو رَافِعٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَذَّنَ فِي أُذُنِ الْحَسَنِ رضي الله عنه حِينَ وَلَدَتْهُ فَاطِمَةُ بِالصَّلَاةِ" وَيُسْتَحَبُّ أَنْ يُحَنِّكَ الْمَوْلُودَ بِالتَّمْرِ لِمَا رَوَى أَنَسٌ قَالَ: "ذَهَبْت بِعَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم حِينَ وُلِدَ قَالَ: هَلْ مَعَك تَمْرٌ؟ قُلْت نَعَمْ، فَنَاوَلْته تَمَرَاتٌ فَلَاكَهُنَّ ثُمَّ فَغَرَ فَاهُ ثُمَّ مَجَّهُ فِيهِ، فَجَعَلَ يَتَلَمَّظُ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم حُبُّ الْأَنْصَارِ التَّمْرَ، وَسَمَّاهُ عَبْدَ اللَّهِ".
الشرح: حَدِيثُ ابْنِ عُمَرَ الْأَوَّلُ: "أَحَبُّ الْأَسْمَاءِ إلَى اللَّهِ عَبْدُ اللَّهِ وَعَبْدُ الرَّحْمَنِ" رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ". وَحَدِيثُ سَمُرَةَ رَوَاهُ مُسْلِمٌ أَيْضًا، وَحَدِيثُ ابْنِ عُمَرَ الْآخَرُ رَوَاهُ مُسْلِمٌ أَيْضًا بِلَفْظِهِ، وَفِي رِوَايَةٍ لَهُ: "إنَّ ابْنَةً لَعُمَرَ كَانَ يُقَالُ لَهَا عَاصِيَةُ فَسَمَّاهَا رَسُولُ اللَّهِ صلى الله عليه وسلم جَمِيلَةَ" وَحَدِيثُ أَبِي رَافِعٍ صَحِيحٌ، رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ. وَحَدِيثُ أَنَسٍ صَحِيحٌ رَوَاهُ مُسْلِمٌ بِلَفْظِهِ، وَرَوَاهُ الْبُخَارِيُّ أَيْضًا مُخْتَصَرًا عَنْ أَنَسٍ قَالَ: "وُلِدَ لِأَبِي طَلْحَةَ غُلَامٌ فَأَتَيْت بِهِ النَّبِيَّ صلى الله عليه وسلم فَحَنَّكَهُ وَسَمَّاهُ عَبْدَ اللَّهِ".
وَأَمَّا أَلْفَاظُ الْفَصْلِ: فَيُقَالُ: سَمَّيْته عَبْدَ اللَّهِ وَبِعَبْدِ اللَّهِ لُغَتَانِ مَشْهُورَتَانِ. وَقَوْلُهُ: "فَلَاكَهُنَّ" أَيْ مَضَغَهُنَّ "وَفَغَرَ فَاهُ" أَيْ فَتَحَهُ. وَهُوَ بِالْفَاءِ وَالْغَيْنِ الْمُعْجَمَةِ قَوْلُهُ: "يَتَلَمَّظُ" هُوَ أَنْ يَتَتَبَّعَ بِلِسَانِهِ بَقِيَّةَ الطَّعَامِ فِي فَمِهِ، وَيُخْرِجَ لِسَانَهُ وَيَمْسَحَ بِهِ شَفَتَيْهِ. قَوْلُهُ صلى الله عليه وسلم (حُبُّ الْأَنْصَارِ) رُوِيَ بِضَمِّ الْحَاءِ وَكَسْرِهَا، فَالْكَسْرُ بِمَعْنَى الْمَحْبُوبِ، كَالذَّبْحِ بِمَعْنَى الْمَذْبُوحِ، وَالْبَاءُ عَلَى هَذَا مَرْفُوعَةٌ، أَيْ مَحْبُوبُ الْأَنْصَارِ التَّمْرُ. وَأَمَّا مَنْ ضَمَّ الْحَاءَ فَهُوَ مَصْدَرٌ. وَتَكُونُ الْبَاءُ عَلَى هَذَا مَنْصُوبَةً بِفِعْلٍ مَحْذُوفٍ أَيْ اُنْظُرُوا حُبَّ الْأَنْصَارِ التَّمْرَ. وَهَذَا هُوَ الْمَشْهُورُ فِي الرِّوَايَةِ. وَرُوِيَ بِالرَّفْعِ مَعَ ضَمِّ الْحَاءِ، أَيْ حُبُّهُمْ التَّمْرَ لَازِمٌ. وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَفِيهِ مَسَائِلُ:
إحداها: قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: يُسْتَحَبُّ أَنْ يُسَمَّى الْمَوْلُودُ فِي الْيَوْمِ السَّابِعِ، وَيَجُوزُ قَبْلَهُ وَبَعْدَهُ وَقَدْ تَظَاهَرَتْ الْأَحَادِيثُ الصَّحِيحَةُ عَلَى ذَلِكَ فَمِنْ ذَلِكَ حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ بِتَسْمِيَةِ الْمَوْلُودِ يَوْمَ سَابِعِهِ، وَوَضْعِ الْأَذَى عَنْهُ وَالْعَقِّ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ. وَعَنْ سَمُرَةَ بْنِ جُنْدُبٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: قَالَ: "كُلُّ غُلَامٍ رَهِينٌ بِعَقِيقَةٍ تُذْبَحُ عَنْهُ يَوْمَ سَابِعِهِ وَيُحْلَقُ وَيُسَمَّى" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِالْأَسَانِيدِ

ج / 8 ص -253- الصَّحِيحَةِ. قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ. وَعَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رضي الله عنه قَالَ: "وُلِدَ لِي غُلَامٌ فَأَتَيْت بِهِ النَّبِيَّ صلى الله عليه وسلم فَسَمَّاهُ إبْرَاهِيمَ وَحَنَّكَهُ بِتَمْرَةٍ وَدَعَا لَهُ بِالْبَرَكَةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ إلَّا قَوْلَهُ: "وَدَعَا لَهُ بِالْبَرَكَةِ" فَإِنَّهُ لِلْبُخَارِيِّ خَاصَّةً وَعَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "وُلِدَ لِي اللَّيْلَةَ غُلَامٌ فَسَمَّيْته بِاسْمِ إبْرَاهِيمَ صلى الله عليه وسلم" رَوَاهُ مُسْلِمٌ وَعَنْ أَنَسٍ قَالَ: "وُلِدَ لِأَبِي طَلْحَةَ غُلَامٌ فَأَتَيْت بِهِ النَّبِيَّ صلى الله عليه وسلم فَحَنَّكَهُ وَسَمَّاهُ عَبْدَ اللَّهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَاَللَّهُ أَعْلَمُ.
الثَّانِيَةُ: قَالَ أَصْحَابُنَا: لَوْ مَاتَ الْمَوْلُودُ قَبْلَ تَسْمِيَتِهِ اُسْتُحِبَّ تَسْمِيَتُهُ. قَالَ الْبَغَوِيّ وَغَيْرُهُ: يُسْتَحَبُّ تَسْمِيَةُ السَّقْطِ لِحَدِيثٍ وَرَدَ فِيهِ.
الثَّالِثَةُ: يُسْتَحَبُّ تَحْسِينُ الِاسْمِ وَأَفْضَلُ الْأَسْمَاءِ عَبْدُ اللَّهِ وَعَبْدُ الرَّحْمَنِ لِلْحَدِيثِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ. وَعَنْ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِرَجُلٍ: "سَمِّ ابْنَك عَبْدَ الرَّحْمَنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ أَنَسٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم سَمَّى ابْنَ أَبِي طَلْحَةَ عَبْدَ اللَّهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ،: "وَسَمَّى صلى الله عليه وسلم ابْنَهُ إبْرَاهِيمَ". وَعَنْ أَبِي وَهْبٍ الْجُشَمِيِّ الصَّحَابِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "تَسَمُّوا بِأَسْمَاءِ الْأَنْبِيَاءِ، وَأَحَبُّ الْأَسْمَاءِ إلَى اللَّهِ عَبْدُ اللَّهِ وَعَبْدُ الرَّحْمَنِ، وَأَصْدَقُهَا حَارِثٌ وَهَمَّامٌ، وَأَقْبَحُهَا حَرْبٌ وَمُرَّةُ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ وَغَيْرُهُمَا. وَعَنْ أَبِي الدَّرْدَاءِ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّكُمْ تُدْعَوْنَ يَوْمَ الْقِيَامَةِ بِأَسْمَائِكُمْ وَأَسْمَاءِ آبَائِكُمْ فَأَحْسِنُوا أَسْمَاءَكُمْ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ جَيِّدٍ. وَهُوَ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ زَيْدِ بْنِ إيَاسِ بْنِ أَبِي زَكَرِيَّا عَنْ أَبِي الدَّرْدَاءِ، وَالْأَشْهَرُ أَنَّهُ سَمِعَ أَبَا الدَّرْدَاءِ، وَقَالَ الْبَيْهَقِيُّ وَطَائِقَةٌ: لَمْ يَسْمَعْهُ فَيَكُونُ مُرْسَلًا.
فرع: مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ جَوَازُ التَّسْمِيَةِ بِأَسْمَاءِ الْأَنْبِيَاءِ وَالْمَلَائِكَةِ صلوات الله وسلامه عليهم أجمعين وَلَمْ يُنْقَلْ فِيهِ خِلَافٌ إلَّا عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه أَنَّهُ نَهَى عَنْ التَّسْمِيَةِ بِأَسْمَاءِ الْأَنْبِيَاءِ. وَعَنْ الْحَارِثِ بْنِ مِسْكِينٍ1 أَنَّهُ كَرِهَ التَّسْمِيَةَ بِأَسْمَاءِ الْمَلَائِكَةِ. وَعَنْ مَالِكٍ كَرَاهَةُ التَّسْمِيَةِ بِجِبْرِيلَ وَيَاسِينَ. دَلِيلُنَا تَسْمِيَةُ النَّبِيِّ صلى الله عليه وسلم ابْنَهُ إبْرَاهِيمَ، وَسَمَّى خَلَائِقُ مِنْ أَصْحَابِهِ بِأَسْمَاءِ الْأَنْبِيَاءِ فِي حَيَاتِهِ وَبَعْدَهُ، مَعَ الْأَحَادِيثِ الَّتِي ذَكَرْنَاهَا، وَلَمْ يَثْبُتْ نَهْيٌ فِي ذَلِكَ عَنْ النَّبِيِّ صلى الله عليه وسلم فَلَمْ يُكْرَهْ.
الرَّابِعَةُ: تُكْرَهُ الْأَسْمَاءُ الْقَبِيحَةُ وَالْأَسْمَاءُ الَّتِي يُتَطَيَّرُ بِنَفْيِهَا فِي الْعَادَةِ، لِحَدِيثِ سَمُرَةَ الَّذِي ذَكَرَهُ الْمُصَنِّفُ. وَجَاءَتْ أَحَادِيثُ كَثِيرَةٌ فِي "الصَّحِيحِ" بِمَعْنَاهُ. فَمِنْ الْأَسْمَاءِ الْقَبِيحَةِ حَرْبٌ وَمُرَّةُ وَكَلْبٌ وَكُلَيْبٌ وَجَرْيٌ وَعَاصِيَةُ وَمُغْرِيَةُ - بِالْغَيْنِ الْمُعْجَمَةِ وَشَيْطَانٌ وَشِهَابٌ وَظَالِمٌ وَحِمَارٌ وَأَشْبَاهُهَا. وَكُلُّ هَذِهِ تَسَمَّى بِهَا نَاسٌ. وَمِمَّا يُتَطَيَّرُ بِنَفْيِهِ هَذِهِ الْأَلْفَاظَ الْمَذْكُورَةَ فِي حَدِيثِ سَمُرَةَ، وَهِيَ بَشَّارٌ وَرَبَاحٌ وَنَافِعٌ وَنَجَاحٌ وَبَرَكَةُ وَأَفْلَحُ وَمُبَارَكٌ وَنَحْوُهَا. وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أبو عمر الحارث بن مسكين قاضي مصر روى عن ابن عيينة وابن القاسم وعنه أبو داود والنسائي قال: ثقة مأمون قال الخطيب: كان فقيهاً على مذهب مالك سجنه المأمون في فتنه خلق القرآن وأطلقه المتوكل توفي سنة 250.

ج / 8 ص -254- فرع: صَحَّ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ أَخْنَعَ اسْمٍ عِنْدَ اللَّهِ رَجُلٌ تَسَمَّى مَلِكَ الْأَمْلَاكِ" وَفِي رِوَايَةٍ "أَخْنَى" وَفِي رِوَايَةٍ: "أَغْيَظُ رَجُلٍ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ وَأَخْبَثُهُ رَجُلٌ كَانَ تَسَمَّى مَلِكَ الْأَمْلَاكِ لَا مَلِكَ إلَّا اللَّهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ إلَّا الرِّوَايَةَ الْآخِرَةَ فَإِنَّهَا لِمُسْلِمٍ. قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: "مَلِكُ الْأَمْلَاكِ اسْمُ شَاهَانْ شَاهْ" ثَبَتَ ذَلِكَ عَنْهُ فِي "الصَّحِيحِ" قَالَ الْعُلَمَاءُ: مَعْنَى "أَخْنَعُ" "وَأَخْنَى" أَذَلُّ وَأَرْضَخُ وَأَرْذَلُ. قَالُوا: وَالتَّسْمِيَةُ بِهَذَا الِاسْمِ حَرَامٌ.
الْخَامِسَةُ: السُّنَّةُ تَغْيِيرُ الِاسْمِ الْقَبِيحِ لِلْحَدِيثِ الصَّحِيحِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم غَيَّرَ اسْمَ عَاصِيَةَ" وَفِي "الصَّحِيحَيْنِ" عَنْ سَهْلِ بْنِ سَعْدٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم حَمَلَ إلَيْهِ أَبُو أُسَيْدٍ ابْنًا لَهُ فَقَالَ: مَا اسْمُهُ؟ قَالَ فُلَانٌ قَالَ: لَا. وَلَكِنَّ اسْمَهُ الْمُنْذِرُ" وَفِي "الصَّحِيحَيْنِ" عَنْ أَبِي هُرَيْرَةَ: "أَنَّ زَيْنَبَ كَانَ اسْمُهَا بُرَّةَ. فَقِيلَ تُزَكِّي نَفْسَهَا. فَسَمَّاهَا رَسُولُ اللَّهِ صلى الله عليه وسلم زَيْنَبَ" وَفِي "صَحِيحِ مُسْلِمٍ" عَنْ زَيْنَبَ بِنْتِ أَبِي سَلَمَةَ قَالَتْ: سُمِّيتُ بُرَّةَ. فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم سَمُّوهَا زَيْنَبَ. قَالَتْ: وَدَخَلَتْ عَلَيْهِ زَيْنَبُ بِنْتُ جَحْشٍ وَاسْمُهَا بُرَّةُ فَسَمَّاهَا زَيْنَبَ" وَفِي "صَحِيحِ مُسْلِمٍ" أَيْضًا عَنْ ابْنِ عَبَّاسٍ قَالَ: "كَانَتْ جَارِيَةٌ اسْمُهَا بُرَّةُ فَحَوَّلَ رَسُولُ اللَّهِ صلى الله عليه وسلم اسْمَهَا جُوَيْرِيَةَ. وَكَانَ يَكْرَهُ أَنْ يُقَالَ خَرَجَ مِنْ عِنْدِ بُرَّةَ" وَفِي "صَحِيحِ الْبُخَارِيِّ" عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ بْنِ حَزْنٍ عَنْ أَبِيهِ أَنَّ أَبَاهُ حَزْنًا: "جَاءَ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: مَا اسْمُك؟ قَالَ حَزْنٌ قَالَ أَنْتَ سَهْلٌ قَالَ: لَا أُغَيِّرُ اسْمًا سَمَّانِيهِ أَبِي. قَالَ ابْنُ الْمُسَيِّبِ: فَمَا زَالَتْ الْحُزُونَةُ فِينَا بَعْدُ" الْحُزُونَةُ غِلَظُ الْوَجْهِ وَشَيْءٌ مِنْ الْقَسَاوَةِ. وَفِي "سُنَنِ أَبِي دَاوُد" بِإِسْنَادٍ حَسَنٍ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِرَجُلٍ: مَا اسْمُك؟ قَالَ: أَصْرَمُ قَالَ: بَلْ أَنْتَ زُرْعَةُ" وَأَنَّهُ قَالَ لِرَجُلٍ يُكْنَى أَبَا الْحَكَمِ: إنَّ اللَّهَ هُوَ الْحَاكِمُ فَمَا لَك مِنْ الْوَلَدِ؟ قَالَ سُرَيْجٌ وَمُسْلِمٌ وَعَبْدُ اللَّهِ. قَالَ: فَمَنْ أَكْبَرُهُمْ؟ قَالَ سُرَيْجٌ قَالَ فَأَنْتَ أَبُو سُرَيْجٍ" قَالَ أَبُو دَاوُد وَغَيَّرَ النَّبِيُّ صلى الله عليه وسلم اسْمَ الْعَاصِ وَعَزِيزٍ وَعَتْلَةَ - بِإِسْكَانِ التَّاءِ وَفَتْحِهَا - وَشَيْطَانٍ وَالْحَاكِمِ وَغُرَابٍ وَحَبَّابٍ وَشِهَابٍ، فَسَمَّاهُ هَاشِمًا وَسَمَّى حَرْبًا سُلَيْمًا، وَسَمَّى الْمُضْطَجِعَ الْمُنْبَعِثَ وَأَرْضًا يُقَالُ لَهَا عُقَرَةُ سَمَّاهَا خُضْرَةَ، وَشِعْبُ الضَّلَالَةِ سَمَّاهُ شِعْبَ الْهُدَى وَبَنُو الدَّنِيَّةِ سَمَّاهُمْ بَنِي الرُّشْدِ. وَسَمَّى بَنِي مُغْوِيَةَ بِبَنِي رَشْدَةَ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: مِمَّا تَعُمُّ بِهِ الْبَلْوَى وَوَقَعَ فِي "الْفَتَاوَى" التَّسْمِيَةُ بِسِتِّ النَّاسِ أَوْ سِتِّ الْعَرَبِ أَوْ سِتِّ الْقُضَاةِ أَوْ بِسِتِّ الْعُلَمَاءِ مَا حُكْمُهُ؟ وَالْجَوَابُ: أَنَّهُ مَكْرُوهٌ كَرَاهَةً، شَدِيدَةً، وَتُسْتَنْبَطُ كَرَاهَتُهُ مِمَّا سَبَقَ فِي حَدِيثِ: "أَخْنَعُ اسْمٍ عِنْدَ اللَّهِ" وَمِنْ حَدِيثِ تَغْيِيرِ اسْمِ بَرَّةَ إلَى زَيْنَبَ، وَلِأَنَّهُ كَذِبٌ. ثُمَّ اعْلَمْ أَنَّ هَذِهِ اللَّفْظَةَ بَاطِلَةٌ عَدَّهَا أَهْلُ اللُّغَةِ فِي لَحْنِ الْعَوَامّ؛ لِأَنَّهُمْ يُرِيدُونَ بِسِتِّ النَّاسِ سَيِّدَتَهُمْ، وَلَا يَعْرِفُ أَهْلُ اللُّغَةِ لَفْظَةَ سِتٍّ إلَّا فِي الْعَدَدِ. وَاَللَّهُ أَعْلَمُ.
السَّادِسَةُ: يَجُوزُ التَّكَنِّي وَيَجُوزُ التَّكْنِيَةُ. وَيُسْتَحَبُّ تَكْنِيَةُ أَهْلِ الْفَضْلِ مِنْ الرِّجَالِ وَالنِّسَاءِ. سَوَاءٌ كَانَ لَهُ وَلَدٌ أَمْ لَا، وَسَوَاءٌ كُنِّيَ، بِوَلَدِهِ أَوْ بِغَيْرِهِ وَسَوَاءٌ كُنِّيَ، الرَّجُلُ بِأَبِي فُلَانٍ أَوْ أَبِي فُلَانَةَ. وَسَوَاءٌ كُنِّيَتْ، الْمَرْأَةُ بِأُمِّ فُلَانٍ أَوْ أُمِّ فُلَانَةَ. وَيَجُوزُ التَّكْنِيَةُ بِغَيْرِ أَسْمَاءِ الْآدَمِيِّينَ، كَأَبِي هُرَيْرَةَ وَأَبِي الْمَكَارِمِ وَأَبِي الْفَضَائِلِ وَأَبِي الْمَحَاسِنِ وَغَيْرِ ذَلِكَ. وَيَجُوزُ تَكْنِيَةُ الصَّغِيرِ. وَإِذَا كُنِّيَ مَنْ لَهُ أَوْلَادٌ كُنِّيَ بِأَكْبَرِهِمْ. وَلَا بَأْسَ بِمُخَاطَبَةِ الْكَافِرِ وَالْفَاسِقِ وَالْمُبْتَدِعِ بِكُنْيَتِهِ إذَا لَمْ يُعْرَفْ بِغَيْرِهَا أَوْ خِيفَ مِنْ ذِكْرِهِ بِاسْمِهِ مَفْسَدَةٌ.

ج / 8 ص -255- وَإِلَّا فَيَنْبَغِي أَنْ لَا يَزِيدَ عَلَى الِاسْمِ. وَقَدْ تَظَاهَرَتْ الْأَحَادِيثُ الصَّحِيحَةُ بِمَا ذَكَرْتُهُ. فَأَمَّا أَصْلُ الْكُنْيَةِ فَهُوَ أَشْهَرُ، مِنْ أَنْ تُذْكَرَ فِيهِ أَحَادِيثُ الْآحَادِ.
وَفِي "الصَّحِيحَيْنِ" عَنْ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَقُولُ لِأَخٍ لِأَنَسٍ صَغِيرٍ: يَا أَبَا عُمَيْرٍ مَا فَعَلَ النُّغَيْرُ1" وَفِي "سُنَنِ أَبِي دَاوُد" بِإِسْنَادٍ صَحِيحٍ عَنْ عَائِشَةَ أَنَّهَا قَالَتْ: "يَا رَسُولَ اللَّهِ كُلُّ صَوَاحِبَاتِي لَهُنَّ كُنًى. قَالَ: فَاكْتَنِي بِابْنِك عَبْدِ اللَّهِ" قَالَ الرَّاوِي: يَعْنِي بِابْنِهَا عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَهُوَ ابْنُ أُخْتِهَا أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ. وَكَانَتْ عَائِشَةُ تُكْنَى أُمَّ عَبْدِ اللَّهِ. فَهَذَا هُوَ الصَّوَابُ، وَالْمَعْرُوفُ أَنَّ عَائِشَةَ لَمْ يَكُنْ لَهَا وَلَدٌ. وَإِنَّمَا كُنِّيَتْ بِابْنِ أُخْتِهَا عَبْدِ اللَّهِ بْنِ أَسْمَاءَ وَرُوِّينَا فِي كِتَابِ ابْنِ السُّنِّيِّ أَنَّهَا: "كُنِيَتْ بِسِقْطٍ أَسْقَطَتْهُ مِنْ النَّبِيِّ صلى الله عليه وسلم" لَكِنَّهُ حَدِيثٌ ضَعِيفٌ.
وَأَمَّا تَكْنِيَةُ الْكَافِرِ فَمِنْ دَلَائِلِهَا قوله تعالى: {تَبَّتْ يَدَا أَبِي لَهَبٍ} [المسد: 1] وَاسْمُهُ عَبْدُ الْعُزَّى قِيلَ: إنَّمَا ذَكَرَ، تَكْنِيَتَهُ؛ لِأَنَّهُ مَعْرُوفٌ بِهَا. وَقِيلَ: كَرَاهَةً، لِاسْمِهِ حَيْثُ هُوَ عَبْدُ الْعُزَّى. وَفِي "الصَّحِيحَيْنِ": "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِسَعْدِ بْنِ عُبَادَةَ أَلَمْ تَسْمَعْ إلَى مَا قَالَ أَبُو حَبَّابٍ، يُرِيدُ عَبْدَ اللَّهِ بْنَ أُبَيِّ ابْنَ سَلُولَ الْمُنَافِقَ" وَفِي "الصَّحِيحِ" قَوْلُهُ صلى الله عليه وسلم: "هَذَا قَبْرُ أَبِي رِغَالٍ" وَكَانَ أَبُو رِغَالٍ كَافِرًا، فَهَذَا كُلُّهُ فِيمَا إذَا وُجِدَ الشَّرْطُ الَّذِي قَدَّمْنَاهُ فِي تَكْنِيَةِ الْكَافِرِ، وَإِلَّا فَلَا يُزَادُ عَلَى الِاسْمِ، وَفِي "الصَّحِيحَيْنِ" أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم كَتَبَ إلَى مَلِكِ الرُّومِ: "مِنْ مُحَمَّدٍ عَبْدِ اللَّهِ وَرَسُولِهِ إلَى هِرَقْلَ عَظِيمِ الرُّومِ".
فرع: ثَبَتَ فِي "الصَّحِيحَيْنِ" مِنْ رِوَايَةِ جَمَاعَةٍ مِنْ الصَّحَابَةِ مِنْهُمْ جَابِرٌ وَأَبُو هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "سَمُّوا بِاسْمِي وَلَا تَكَنَّوْا بِكُنْيَتِي" وَصَحَّ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه قَالَ: "قُلْت يَا رَسُولَ اللَّهِ: إنْ وُلِدَ لِي مِنْ بَعْدِك وَلَدٌ أُسَمِّيهِ بِاسْمِك أَوْ أُكَنِّيهِ بِكُنْيَتِك؟ قَالَ: نَعَمْ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ.
وَاخْتَلَفَ الْعُلَمَاءُ فِي التَّكْنِيَةِ بِأَبِي الْقَاسِمِ عَلَى ثَلَاثَةِ مَذَاهِبَ أحدها: مَذْهَبُ الشَّافِعِيِّ أَنَّهُ لَا يَحِلُّ لِأَحَدٍ أَنْ يُكْنَى بِأَبِي الْقَاسِمِ، سَوَاءٌ كَانَ اسْمُهُ مُحَمَّدًا أَمْ غَيْرَهُ، لِظَاهِرِ الْحَدِيثِ الْمَذْكُورِ. وَمِمَّنْ نَقَلَ هَذَا النَّصَّ عَنْ الشَّافِعِيِّ مِنْ أَصْحَابِنَا الْأَئِمَّةُ الْحُفَّاظُ الثِّقَاتُ الْأَثْبَاتُ الْمُحَدِّثُونَ الْفُقَهَاءُ أَبُو بَكْرٍ الْبَيْهَقِيُّ فِي بَابِ الْعَقِيقَةِ مِنْ "سُنَنِهِ"، رَوَاهُ عَنْ الشَّافِعِيِّ بِإِسْنَادِهِ الصَّحِيحِ وَأَبُو مُحَمَّدٍ الْبَغَوِيّ فِي كِتَابِهِ "التَّهْذِيبِ" فِي أَوَّلِ كِتَابِ النِّكَاحِ، وَأَبُو الْقَاسِمِ بْنُ، عَسَاكِرَ فِي تَرْجَمَةِ النَّبِيِّ صلى الله عليه وسلم فِي أَوَّلِ كِتَابِهِ "تَارِيخُ دِمَشْقَ" وَحَمَلَ الشَّافِعِيُّ وَأَصْحَابُهُ حَدِيثَ عَلِيٍّ رضي الله عنه عَلَى التَّرَخُّصِ لَهُ وَتَخْصِيصِهِ، مِنْ الْعُمُومِ وَمِمَّنْ قَالَ بِقَوْلِ الشَّافِعِيِّ فِي هَذَا أَبُو بَكْرِ بْنُ الْمُنْذِرِ.
وَالْمَذْهَبُ الثَّانِي: مَذْهَبُ مَالِكٍ أَنَّهُ يَجُوزُ التَّكَنِّي بِأَبِي الْقَاسِمِ لِمَنْ اسْمُهُ مُحَمَّدٌ وَلِغَيْرِهِ، وَيُجْعَلُ النَّهْيُ خَاصًّا بِحَيَاةِ النَّبِيِّ صلى الله عليه وسلم وَالثَّالِثُ: لَا يَجُوزُ لِمَنْ اسْمُهُ مُحَمَّدٌ وَيَجُوزُ لِغَيْرِهِ، وَقَالَ الرَّافِعِيُّ فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وكان لأبي عمير عصفور قد مات فأخذ النبي صلى الله عليه وسلم يقول له ذلك حتى ضحك الغلام وذهب ما أهمه من موت نغيره.

ج / 8 ص -256- كِتَابِ النِّكَاحِ: يُشْبِهُ أَنْ يَكُونَ هَذَا الثَّالِثُ أَصَحَّ، لِأَنَّ النَّاسَ لَمْ يَزَالُوا يَكْتَنُونَ بِهِ فِي جَمِيعِ الْأَعْصَارِ مِنْ غَيْرِ إنْكَارٍ، وَهَذَا الَّذِي قَالَهُ هَذَا الثَّالِثُ فِيهِ مُخَالَفَةٌ ظَاهِرَةٌ لِلْحَدِيثِ وَأَمَّا إطْبَاقُ النَّاسِ عَلَى فِعْلِهِ مَعَ أَنَّ فِي الْمُتَكَنِّينَ بِهِ وَالْكَانِينَ، الْأَئِمَّةَ، الْأَعْلَامَ وَأَهْلَ، الْحَلِّ، وَالْعَقْدِ وَاَلَّذِينَ يُقْتَدَى بِهِمْ فِي أَحْكَامِ الدِّينِ فَفِيهِ تَقْوِيَةٌ لِمَذْهَبِ مَالِكٍ وَيَكُونُونَ فَهِمُوا مِنْ النَّهْيِ الِاخْتِصَاصَ بِحَيَاتِهِ صلى الله عليه وسلم لِمَا هُوَ مَشْهُورٌ فِي "الصَّحِيحِ" مِنْ سَبَبِ النَّهْيِ فِي تَكَنِّي الْيَهُودِ بِأَبِي الْقَاسِمِ، وَمُنَادَاتِهِمْ يَا أَبَا الْقَاسِمِ لِلْإِيذَاءِ، وَهَذَا الْمَعْنَى قَدْ زَالَ وَاَللَّهُ أَعْلَمُ.
فرع: الْأَدَبُ أَنْ لَا يَذْكُرَ الْإِنْسَانُ كُنْيَتَهُ فِي كِتَابِهِ وَلَا فِي غَيْرِهِ إلَّا أَنْ لَا يُعْرَفَ بِغَيْرِهَا أَوْ كَانَتْ أَشْهَرَ، وَقَدْ ثَبَتَ فِي "الصَّحِيحَيْنِ" عَنْ أُمِّ هَانِئٍ وَاسْمُهَا فَاخِتَةُ، وَقِيلَ: فَاطِمَةُ، وَقِيلَ: هِنْدٌ، قَالَتْ: "أَتَيْت النَّبِيَّ صلى الله عليه وسلم فَقَالَ مَنْ هَذِهِ؟ فَقُلْت: أَنَا أُمُّ هَانِئٍ" وَفِي "الصَّحِيحَيْنِ" عَنْ أَبِي ذَرٍّ، وَاسْمُهُ جُنْدُبٌ قَالَ: "جَعَلْت أَمْشِي خَلْفَ النَّبِيِّ صلى الله عليه وسلم فِي ظِلِّ الْقَمَرِ، فَالْتَفَتَ فَرَآنِي فَقَالَ: مَنْ هَذَا؟ فَقُلْت: أَبُو ذَرٍّ" وَفِي "صَحِيحِ مُسْلِمٍ" عَنْ أَبِي قَتَادَةَ قَالَ: "قَالَ لِي النَّبِيُّ صلى الله عليه وسلم: مَنْ هَذَا؟ قُلْت أَبُو قَتَادَةَ" وَفِي "صَحِيحِ مُسْلِمٍ" أَيْضًا عَنْ أَبِي هُرَيْرَةَ قَالَ: "قُلْت: يَا رَسُولَ اللَّهِ اُدْعُ اللَّهَ أَنْ يَهْدِيَ أُمَّ أَبِي هُرَيْرَةَ" وَنَظَائِرُهُ كَثِيرَةٌ وَاَللَّهُ أَعْلَمُ.
فرع: لَا بَأْسَ بِالتَّكَنِّي بِأَبِي عِيسَى، وَفِي "سُنَنِ أَبِي دَاوُد" بِإِسْنَادٍ جَيِّدٍ: "أَنَّ الْمُغِيرَةَ بْنَ شُعْبَةَ، تَكَنَّى بِأَبِي عِيسَى، فَقَالَ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه أَمَا يَكْفِيك أَنْ تُكَنَّى بِأَبِي عَبْدِ اللَّهِ، فَقَالَ: كَنَّانِي رَسُولُ اللَّهِ صلى الله عليه وسلم" وَأَنَّ عُمَرَ ضَرَبَ ابْنًا لَهُ تَكَنَّى بِأَبِي عِيسَى، دَلِيلُنَا حَدِيثُ الْمُغِيرَةِ، وَالْأَصْلُ عَدَمُ النَّهْيِ حَتَّى يَثْبُتَ، وَلَا يُتَخَيَّلُ، مِنْ هَذَا كَوْنُ عِيسَى ابْنِ، مَرْيَمَ صلى الله عليه وسلم لَا أَبَ لَهُ؛ لِأَنَّ الْمُكَنَّى لَيْسَ أَبًا حَقِيقَةً، وَاَللَّهُ أَعْلَمُ.
السَّابِعَةُ: قَالَ اللَّهُ تَعَالَى: {وَلا تَنَابَزُوا بِالْأَلْقَابِ} [الحجرات: 11] وَاتَّفَقَ الْعُلَمَاءُ عَلَى تَحْرِيمِ تَلْقِيبِ الْإِنْسَانِ بِمَا يَكْرَهُ، سَوَاءٌ كَانَ صِفَةً كَالْأَعْمَشِ وَالْأَعْمَى وَالْأَعْرَجِ وَالْأَحْوَلِ وَالْأَصَمِّ وَالْأَبْرَصِ وَالْأَصْفَرِ وَالْأَحْدَبِ وَالْأَزْرَقِ وَالْأَفْطَسِ وَالْأَشْتَرِ وَالْأَثْرَمِ وَالْأَقْطَعِ وَالزَّمِنِ، وَالْمُقْعَدِ وَالْأَشَلِّ. أَوْ كَانَ صِفَةً لِأَبِيهِ أَوْ لِأُمِّهِ، أَوْ غَيْرِ ذَلِكَ مِمَّا يَكْرَهُهُ، وَاتَّفَقُوا عَلَى جَوَازِ ذِكْرِهِ بِذَلِكَ عَلَى جِهَةِ التَّعْرِيفِ لِمَنْ لَا يَعْرِفُهُ إلَّا بِذَلِكَ، وَدَلَائِلُ كُلِّ مَا ذَكَرْتُهُ، مَشْهُورَةٌ حَذَفْتهَا لِشُهْرَتِهَا1.
وَاتَّفَقُوا عَلَى اسْتِحْبَابِ اللَّقَبِ الَّذِي يُحِبُّهُ صَاحِبُهُ فَمِنْ ذَلِكَ أَبُو بَكْرٍ الصِّدِّيقُ اسْمُهُ عَبْدُ اللَّهِ بْنُ عُثْمَانَ، وَلَقَبُهُ عَتِيقٌ، هَذَا هُوَ الصَّحِيحُ الَّذِي عَلَيْهِ جَمَاهِيرُ الْعُلَمَاءِ مِنْ الْمُحَدِّثِينَ وَأَهْلِ السِّيَرِ وَالتَّوَارِيخِ وَغَيْرِهِمْ "وَقِيلَ" اسْمُهُ عَتِيقٌ حَكَاهُ الْحَافِظُ أَبُو الْقَاسِمِ بْنُ عَسَاكِرَ فِي كِتَابِهِ "الْأَطْرَافُ" وَالصَّوَابُ الْأَوَّلُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ذلك لأن هذه كلها شائعة وبخاصة بين مشاهير رواة الحديث فالأعمش سليمان بن مهران والأعمى عمرو بن أم مكتوم الصحابي حتى أن أمه كنيت به لأنه هو المكتوم باعتباره لا يرى فالأشياء عنه مكتومة وقد نزل فيه قرآن والأعرج عبد الرحمن بن هرمز شيخ أبي الزناد والأحول عاصم.

ج / 8 ص -257- وَاتَّفَقُوا عَلَى أَنَّهُ لَقَبُ خَيْرٍ، وَاخْتَلَفُوا فِي سَبَبِ تَسْمِيَتِهِ عَتِيقًا فَرَوَيْنَا عَنْ عَائِشَةَ مِنْ أَوْجُهٍ1 أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "أَبُو بَكْرٍ عَتِيقُ اللَّهِ مِنْ النَّارِ" فَمِنْ يَوْمِئِذٍ سُمِّيَ عَتِيقًا، وَقَالَ مُصْعَبُ بْنُ الزُّبَيْرِ وَغَيْرُهُ مِنْ أَهْلِ النَّسَبِ: سُمِّيَ عَتِيقًا؛ لِأَنَّهُ لَمْ يَكُنْ فِي نَسَبِهِ شَيْءٌ يُعَابُ بِهِ، وَقِيلَ غَيْرُ ذَلِكَ، وَمِنْ ذَلِكَ أَبُو تُرَابٍ لَقَبُ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه كُنْيَتُهُ أَبُو الْحَسَنِ، ثَبَتَ فِي "الصَّحِيحِ": "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم وَجَدَهُ نَائِمًا فِي الْمَسْجِدِ وَعَلَيْهِ التُّرَابُ فَقَالَ: قُمْ أَبَا تُرَابٍ"فَلَزِمَهُ هَذَا اللَّقَبُ الْحَسَنُ، رَوَيْنَا هَذَا فِي "الصَّحِيحَيْنِ" عَنْ سَهْلِ بْنِ سَعْدٍ قَالَ سَهْلٌ: "وَكَانَتْ أَحَبَّ، أَسْمَاءِ عَلِيٍّ إلَيْهِ، وَإِنْ كَانَ لَيَفْرَحُ، إنْ يُدْعَى بِهَا" وَمِنْ ذَلِكَ ذُو الْيَدَيْنِ وَاسْمُهُ الْخِرْبَاقُ - بِكَسْرِ الْخَاءِ الْمُعْجَمَةِ وَبِالْبَاءِ الْمُوَحَّدَةِ، وَآخِرُهُ قَافٌ - كَانَ فِي يَدِهِ طُولٌ ثَبَتَ فِي "الصَّحِيحِ" أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "كَانَ يَدْعُوهُ ذَا الْيَدَيْنِ" وَاَللَّهُ تَعَالَى أَعْلَمُ.
الثَّامِنَةُ: اتَّفَقُوا عَلَى جَوَازِ تَرْخِيمِ الِاسْمِ الْمُنْتَقَصِ إذَا لَمْ يَتَأَذَّ بِذَلِكَ صَاحِبُهُ ثَبَتَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "رَخَّمَ أَسْمَاءَ جَمَاعَةٍ مِنْ الصَّحَابَةِ فَقَالَ لِأَبِي هُرَيْرَةَ: يَا أَبَا هِرٍّ، وَلِعَائِشَةَ: يَا عَائِشُ وَلِأَنْجَشَةَ: يَا أَنْجَشُ".
التَّاسِعَةُ: يُسْتَحَبُّ لِلْوَلَدِ وَالتِّلْمِيذِ وَالْغُلَامِ أَنْ لَا يُسَمِّيَ أَبَاهُ وَمُعَلِّمَهُ وَسَيِّدَهُ بِاسْمِهِ رَوَيْنَا فِي كِتَابِ ابْنِ السُّنِّيِّ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم2: "رَأَى رَجُلًا مَعَهُ غُلَامٌ، فَقَالَ لِلْغُلَامِ: مَنْ هَذَا؟ قَالَ: أَبِي قَالَ: لَا تَمْشِ أَمَامَهُ وَلَا تُسْتَسَبَّ لَهُ وَلَا تَجْلِسْ قَبْلَهُ وَلَا تَدْعُهُ بِاسْمِهِ" وَمَعْنَى لَا تُسْتَسَبَّ لَهُ أَيْ لَا تَفْعَلْ فِعْلًا تَتَعَرَّضُ فِيهِ لَأَنْ يَسُبَّك عَلَيْهِ أَبُوك زَجْرًا وَتَأْدِيبًا، وَعَنْ عَبْدِ اللَّهِ بْنِ زَحْرٍ - بِفَتْحِ، الزَّايِ، وَإِسْكَانِ، الْحَاءِ الْمُهْمَلَةِ - قَالَ: "يُقَالُ مِنْ الْعُقُوقِ أَنْ تُسَمِّيَ أَبَاك، وَأَنْ تَمْشِيَ أَمَامَهُ".
الْعَاشِرَةُ: إذَا لَمْ يَعْرِفْ اسْمَ مَنْ يُنَادِيهِ نَادَاهُ بِعِبَارَةٍ لَا يَتَأَذَّى بِهَا كَيَا أَخِي يَا فَقِيرُ يَا فَقِيهُ يَا صَاحِبَ الثَّوْبِ الْفُلَانِيِّ، وَنَحْوِ، ذَلِكَ، وَفِي "سُنَنِ أَبِي دَاوُد" أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِرَجُلٍ يَمْشِي بَيْنَ الْقُبُورِ3: "يَا صَاحِبَ، السِّبْتِيَّتَيْنِ وَيْحَك أَلْقِ سِبْتِيَّتَيْك" وَقَدْ سَبَقَ بَيَانُ هَذَا الْحَدِيثِ فِي كِتَابِ "الْجَنَائِزِ" فِي زِيَارَةِ الْقُبُورِ، وَفِي كِتَابِ ابْنِ السُّنِّيِّ أَنَّ النَّبِيَّ صلى الله عليه وسلم: "كَانَ إذَا لَمْ يَحْفَظْ اسْمَ الرَّجُلِ قَالَ: يَا ابْنَ عَبْدِ اللَّهِ".
الْحَادِيَةَ عَشْرَةَ: يَجُوزُ لِلْإِنْسَانِ أَنْ يُخَاطِبَ مَنْ يَتْبَعُهُ مِنْ وَلَدٍ وَغُلَامٍ وَمُتَعَلِّمٍ وَنَحْوِهِمْ بِاسْمٍ قَبِيحٍ تَأْدِيبًا وَزَجْرًا وَرِيَاضَةً، فَفِي "الصَّحِيحَيْنِ" أَنَّ "أَبَا بَكْرٍ الصِّدِّيقَ رضي الله عنه قَالَ لِابْنِهِ عَبْدِ الرَّحْمَنِ: يَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 حديث عائشة رضي الله عنها (أبو بكر عتيق الله من النار) لم يروه سوى أبي نعيم في "المعرفة" وفي إسناده إسحاق بن يحيى بن طلحة متروك ولعل الإمام الحافظ أبا زكريا رضي الله عنه كانت له إلى الحديث طرق أخرى ولكنه لم يروها لنا ولم يسجل لنا إسناده بما رواه عن شيوخه.
2 وأخرجه الطبراني في "الأوسط" عن عائشة رواية ابن السني هذه في "عمل اليوم والليلة" (ط).
3 ورواه أبو داود الطيالسي وأحمد في "مسنده" والنسائي وابن ماجه والطحاوي في "معاني الآثار" وأبو عوانة وابن حبان والجارودي والحاكم في "المستدرك" والطبراني في "الكبير" عن بشير بن سهيل عن بشير بن الخصاصية والطبراني وابن السني في "عمل اليوم والليلة" عن عصمة بن مالك (ط).

ج / 8 ص -258- غُنْثَرُ، فَجَدَّعَ وَسَبَّ" قوله: غُنْثَرُ - بِغَيْنٍ مُعْجَمَةٍ مَضْمُومَةٍ ثُمَّ نُونٍ سَاكِنَةٍ ثُمَّ ثَاءٍ مُثَلَّثَةٍ مَفْتُوحَةٍ وَمَضْمُومَةٍ، وَمَعْنَاهُ الْبَهِيمُ. قوله: جَدَّعَ - بِالْجِيمِ وَالدَّالِ الْمُهْمَلَةِ - أَيْ دَعَا بِقَطْعِ أَنْفِهِ وَنَحْوِهِ.
الثَّانِيَةَعَشْرَةَ: السُّنَّةُ أَنْ يُؤَذَّنَ فِي أُذُنِ الْمَوْلُودِ عِنْدَ وِلَادَتِهِ ذَكَرًا كَانَ أَوْ أُنْثَى وَيَكُونُ الْأَذَانُ بِلَفْظِ أَذَانِ الصَّلَاةِ، لِحَدِيثِ أَبِي رَافِعٍ الَّذِي ذَكَرَهُ الْمُصَنِّفُ، قَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا: يُسْتَحَبُّ أَنْ يُؤَذِّنَ، فِي أُذُنِهِ الْيُمْنَى وَيُقِيمَ الصَّلَاةَ فِي أُذُنِهِ الْيُسْرَى. وَقَدْ رَوَيْنَا فِي كِتَابِ ابْنِ السُّنِّيِّ عَنْ الْحُسَيْنِ بْنِ عَلِيٍّ رضي الله عنهما قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ وُلِدَ لَهُ مَوْلُودٌ فَأَذَّنَ فِي أُذُنِهِ الْيُمْنَى وَأَقَامَ فِي أُذُنِهِ الْيُسْرَى لَمْ تَضُرَّهُ أُمُّ الصِّبْيَانِ"1 وَأُمُّ الصِّبْيَانِ التَّابِعَةُ مِنْ الْجِنِّ. وَنَقَلَ أَصْحَابُنَا مِثْلَ هَذَا الْحَدِيثِ عَنْ فِعْلِ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ رحمه الله.
الثَّالِثَةَ، عَشْرَةَ: السُّنَّةُ أَنْ يُحَنَّكَ الْمَوْلُودُ عِنْدَ وِلَادَتِهِ بِتَمْرٍ بِأَنْ يَمْضُغَهُ إنْسَانٌ وَيُدَلِّكَ بِهِ حَنَكَ الْمَوْلُودِ وَيَفْتَحَ فَاهُ حَتَّى يَنْزِلَ إلَى جَوْفِهِ شَيْءٌ مِنْهُ. قَالَ أَصْحَابُنَا فَإِنْ لَمْ يَكُنْ تَمْرٌ فَبِشَيْءٍ آخَرَ حُلْوٍ، وَدَلِيلُ التَّحْنِيكِ وَكَوْنِهِ بِتَمْرٍ الْحَدِيثُ الصَّحِيحُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ. وَفِي "سُنَنِ أَبِي دَاوُد" بِإِسْنَادٍ صَحِيحٍ عَنْ عَائِشَةَ قَالَتْ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يُؤْتَى، بِالصِّبْيَانِ فَيَدْعُو لَهُمْ وَيُحَنِّكُهُمْ" وَفِي رِوَايَةٍ: "فَيَدْعُو لَهُمْ بِالْبَرَكَةِ" وَفِي "الصَّحِيحَيْنِ" عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رضي الله عنهما قَالَتْ: "حَمَلْتُ بِعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ بِمَكَّةَ فَأَتَيْت الْمَدِينَةَ فَنَزَلْت قُبَاءَ، فَوَلَدْتُ بِقُبَاءَ ثُمَّ أَتَيْتُ بِهِ النَّبِيَّ صلى الله عليه وسلم فَوَضَعَهُ فِي حِجْرِهِ، ثُمَّ دَعَا بِتَمْرَةٍ فَمَضَغَهَا ثُمَّ تَفَلَ فِي فِيهِ، فَكَانَ أَوَّلُ شَيْءٍ دَخَلَ جَوْفَهُ رِيقَ رَسُولِ اللَّهِ صلى الله عليه وسلم ثُمَّ حَنَّكَهُ بِالتَّمْرِ ثُمَّ دَعَا لَهُ وَبَرَّكَ عَلَيْهِ" وَيَنْبَغِي أَنْ يَكُونَ الْمُحَنِّكُ مِنْ أَهْلِ الْخَيْرِ، فَإِنْ لَمْ يَكُنْ رَجُلٌ فَامْرَأَةٌ صَالِحَةٌ.
الرَّابِعَةَ عَشْرَةَ: يُسْتَحَبُّ أَنْ يُهَنَّأَ الْوَالِدُ بِالْوَلَدِ، قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ أَنْ يُهَنَّأَ، بِمَا جَاءَ عَنْ الْحُسَيْنِ رضي الله عنه "أَنَّهُ عَلَّمَ إنْسَانًا التَّهْنِئَةَ فَقَالَ: قُلْ بَارَكَ اللَّهُ لَك فِي الْمَوْهُوبِ لَك، وَشَكَرْت الْوَاهِبَ وَبَلَغَ أَشُدَّهُ وَرُزِقْت بِرَّهُ" وَيُسْتَحَبُّ أَنْ يَرُدَّ الْمُهَنَّأُ عَلَى الْمُهَنِّئِ فَيَقُولَ،: بَارَكَ اللَّهُ لَك وَبَارَكَ عَلَيْك، أَوْ جَزَاك اللَّهُ خَيْرًا أَوْ رَزَقَك اللَّهُ مِثْلَهُ، أَوْ أَحْسَنَ اللَّهُ ثَوَابَك وَجَزَاءَك، وَنَحْوَ هَذَا.
فرع: ثَبَتَ فِي "الصَّحِيحَيْنِ" عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا فَرَعَ وَلَا عَتِيرَةَ" قَالَ أَهْلُ اللُّغَةِ: الْفَرَعُ بِفَتْحِ الْفَاءِ وَالرَّاءِ وَبِالْعَيْنِ الْمُهْمَلَةِ وَيُقَالُ لَهُ أَيْضًا: الْفَرَعَةُ - بِالْهَاءِ - أَوَّلُ نِتَاجِ الْبَهِيمَةِ، كَانُوا يَذْبَحُونَهُ وَلَا يَمْلِكُونَهُ رَجَاءَ الْبَرَكَةِ فِي الْأُمِّ وَكَثْرَةِ نَسْلِهَا. وَالْعَتِيرَةُ بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ ذَبِيحَةٌ كَانُوا يَذْبَحُونَهَا فِي الْعَشَرَةِ الْأُوَلِ مِنْ شَهْرِ رَجَبٍ، وَيُسَمُّونَهَا الرَّجَبِيَّةَ أَيْضًا هَذَا الَّذِي ذَكَرْته مِنْ تَفْسِيرِ الْعَتِيرَةِ مُتَّفَقٌ عَلَيْهِ، وَأَمَّا الْفَرَعُ، فَهَذَا الَّذِي ذَكَرْته فِيهِ هُوَ تَفْسِيرُ الشَّافِعِيِّ وَأَصْحَابِنَا وَغَيْرِهِمْ. وَفِي "صَحِيحِ الْبُخَارِيِّ" و"سُنَنِ أَبِي دَاوُد" أَنَّهُ أَوَّلُ النِّتَاجِ، كَانُوا يَذْبَحُونَهُ لِطَوَاغِيتِهِمْ وَعَنْ نُبَيْشَةَ رضي الله عنه قَالَ: "نَادَى رَجُلٌ رَسُولَ اللَّهِ صلى الله عليه وسلم فَقَالَ: إنَّا كُنَّا نَعْتِرُ عَتِيرَةً فِي الْجَاهِلِيَّةِ فِي رَجَبٍ،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وأخرجه أيضا أبو يعلى وابن عساكر عن السيد الحسين رضي الله عنه وعن آله وفي إسناده مروان بن سالم الغفاري قال السيوطي: متروك وقال الحافظ ابن حجر في "التقريب": مروان بن سالم الغفاري أبو عبد الله الجزري متروك ورماه الساجي وغيره بالوضع.

ج / 8 ص -259- فَمَا تَأْمُرُنَا؟ قَالَ اذْبَحُوا لِلَّهِ فِي أَيِّ، شَهْرٍ كَانَ1، وَبَرُّوا اللَّهَ وَأَطْعِمُوا، قَالَ إنَّا كُنَّا نُفَرِّعُ فَرَعًا فِي الْجَاهِلِيَّةِ فَمَا تَأْمُرُنَا؟ قَالَ فِي كُلِّ سَائِمَةٍ فَرَعٌ تَغْذُوهُ مَاشِيَتَك حَتَّى إذَا اسْتَحْمَلَ" أَيْ "ذَبَحْتَهُ فَتَصَدَّقْت بِلَحْمِهِ" رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِأَسَانِيدَ صَحِيحَةٍ. قَالَ ابْنُ الْمُنْذِرِ هُوَ حَدِيثٌ صَحِيحٌ. قَالَ أَبُو قِلَابَةَ: أَحَدُ رُوَاةِ هَذَا الْحَدِيثِ: "السَّائِمَةُ مِائَةٌ" وَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "أَمَرَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم بِالْفَرَعَةِ مِنْ كُلِّ خَمْسِينَ وَاحِدَةٌ" وَفِي رِوَايَةٍ: "مِنْ كُلِّ خَمْسِينَ شَاةً شَاةٌ" قَالَ ابْنُ الْمُنْذِرِ حَدِيثُ عَائِشَةَ صَحِيحٌ.
وَفِي "سُنَنِ أَبِي دَاوُد" عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ، قَالَ الرَّاوِي: أُرَاهُ عَنْ جَدِّهِ قَالَ: "سُئِلَ النَّبِيُّ صلى الله عليه وسلم عَنْ الْفَرَعِ، قَالَ: الْفَرَعُ حَقٌّ وَإِنْ تَتْرُكُوهُ حَتَّى يَكُونَ بَكْرًا، ابْنَ مَاخِضٍ وَابْنَ لَبُونٍ، فَتُعْطِيَهُ، أَرْمَلَةً أَوْ تَحْمِلَ، عَلَيْهِ فِي سَبِيلِ اللَّهِ خَيْرٌ مِنْ أَنْ تَذْبَحَهُ فَيَلْزَقَ، لَحْمُهُ بِوَبَرِهِ وَتَكْفَأَ، إنَاءَكَ وَتُولِهَ، نَاقَتَك"2.
قَالَ أَبُو عُبَيْدٍ فِي تَفْسِيرِ هَذَا الْحَدِيثِ مَعْنَاهُ الْفَرَعُ، لَكِنَّهُمْ كَانُوا يَذْبَحُونَهُ حِينَ يُولَدُ وَلَا شِبَعَ فِيهِ، وَلِذَا قَالَ: وَتَذْبَحَهُ يُلْصَقَ لَحْمُهُ، بِوَبَرِهِ؛ لِأَنَّ فِيهِ ذَهَابَ وَلَدِهَا، وَذَلِكَ، يَرْفَعُ لَبَنَهَا، وَلِهَذَا قَالَ خَيْرٌ مِنْ أَنْ تَكْفَأَ إنَاءَك، يَعْنِي إذَا فَعَلْت ذَلِكَ فَكَأَنَّك كَفَأْت إنَاءَك وَأَرَقْته، وَأَشَارَ بِهِ إلَى ذَهَابِ اللَّبَنِ، وَفِيهِ أَنَّهُ يَفْجَعُهَا بِوَلَدِهَا، وَلِهَذَا قَالَ: وَتُولِهَ، نَاقَتَك فَأَشَارَ بِتَرْكِهِ حَتَّى يَكُونَ ابْنَ مَخَاضٍ وَهُوَ ابْنُ سَنَةٍ ثُمَّ يُذْبَحُ وَقَدْ طَابَ لَحْمُهُ وَاسْتَمْتَعَ بِلَبَنِ أُمِّهِ وَلَا يَشُقُّ عَلَيْهَا مُفَارَقَتُهُ؛ لِأَنَّهُ اسْتَغْنَى عَنْهَا، وَاَللَّهُ أَعْلَمُ. وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ الْحَارِثِ بْنِ عَمْرٍو قَالَ3: "أَتَيْت النَّبِيَّ صلى الله عليه وسلم بِعَرَفَاتٍ أَوْ قَالَ بِمِنًى وَسَأَلَهُ رَجُلٌ عَنْ الْعَتِيرَةِ فَقَالَ: مَنْ شَاءَ عَتَرَ وَمَنْ شَاءَ لَمْ يَعْتِرْ وَمَنْ شَاءَ فَرَعَ وَمَنْ شَاءَ لَمْ يُفْرِعْ".
وَعَنْ أَبِي رَزِينٍ أَنَّهُ قَالَ: "يَا رَسُولَ اللَّهِ إنَّا كُنَّا نَذْبَحُ فِي الْجَاهِلِيَّةِ ذَبَائِحَ فِي رَجَبٍ فَنَأْكُلُ مِنْهَا وَنُطْعِمُ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم لَا بَأْسَ بِذَلِكَ" وَعَنْ مِخْنَفِ بْنِ سُلَيْمٍ الْغَامِدِيِّ رضي الله عنه قَالَ: "كُنَّا وُقُوفًا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم بِعَرَفَاتٍ فَسَمِعْته يَقُولُ: يَا أَيُّهَا النَّاسُ عَلَى كُلِّ بَيْتٍ فِي كُلِّ عَامٍ أُضْحِيَّةٌ وَعَتِيرَةٌ، هَلْ تَدْرِي مَا الْعَتِيرَةُ؟ هِيَ الَّتِي تُسَمَّى الرَّجَبِيَّةَ" وَقَدْ سَبَقَ بَيَانُ هَذَا الْحَدِيثِ فِي أَوَّلِ بَابِ الْأُضْحِيَّةِ. هَذَا مُخْتَصَرُ مَا جَاءَ مِنْ الْأَحَادِيثِ فِي الْفَرَعِ وَالْعَتِيرَةِ. قَالَ الشَّافِعِيُّ رحمه الله فِيمَا رَوَاهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه غير أبي داود أحمد والنسائي وابن ماجه والحاكم في "المستدرك" والطبراني في "الكبير" والبيهقي في "السنن" (ط).
2 لم يعزه السيوطي في "جمع الجوامع" إلى أبي داود مع رمزه له في "الجامع الصغير" بالعزو ثم عزاه في "الكبير" إلى أحمد والنسائي والحاكم في "المستدرك" والبيهقي في "السنن" عن عمرو بن شعيب عن أبيه عن جده ثم عزاه إلى الشافعي والبيهقي عن رجل من بني ضمرة عن أبيه (ط).
3 حديث "من شاء فرع" أخرجه في "الجامع الكبير" معزواً إلى أحمد والبخاري في "الأدب" وأبي داود والنسائي وابن سعد والبغوي والبارودي وابن قانع والطبراني في "الكبير" والبهقي والضياء المقدسي والحاكم في "المستدرك" وبقية الحديث (وفي الغنم أضحيتها، ألا وإن دماءكم وأموالكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا.

ج / 8 ص -260- الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ الْمُزَنِيِّ قَالَ: سَمِعْت الشَّافِعِيَّ يَقُولُ فِي الْفَرَعِ: هُوَ شَيْءٌ كَانَ أَهْلُ الْجَاهِلِيَّةِ يَطْلُبُونَ بِهِ الْبَرَكَةَ فِي أَمْوَالِهِمْ فَكَانَ أَحَدُهُمْ يَذْبَحُ بِكْرَ نَاقَتِهِ أَوْ شَاتِه فَلَا يُغَذُّوهُ رَجَاءَ الْبَرَكَةِ فِيمَا يَأْتِي بَعْدَهُ، فَسَأَلُوا النَّبِيَّ صلى الله عليه وسلم عَنْهُ فَقَالَ: "فَرِّعُوا إنْ شِئْتُمْ" وَكَانُوا يَسْأَلُونَهُ عَمَّا كَانُوا يَصْنَعُونَ فِي الْجَاهِلِيَّةِ خَوْفًا أَنْ يُكْرَهَ فِي الْإِسْلَامِ، فَأَعْلَمَهُمْ أَنَّهُ لَا مَكْرُوهَ عَلَيْهِمْ فِيهِ، وَأَمَرَهُمْ اخْتِيَارًا أَنْ يُغَذُّوهُ ثُمَّ يَحْمِلُوا عَلَيْهِ فِي سَبِيلِ اللَّهِ. قَالَ الشَّافِعِيُّ: وَقَوْلُهُ صلى الله عليه وسلم: "الْفَرَعُ حَقٌّ" مَعْنَاهُ لَيْسَ بَاطِلًا، وَهُوَ كَلَامٌ عَرَبِيٌّ خَرَجَ عَلَى جَوَابِ السَّائِلِ، قَالَ: وَقَوْلُهُ صلى الله عليه وسلم: "لَا فَرَعَ وَلَا عَتِيرَةَ1" وَاجِبَةٌ قَالَ الشَّافِعِيُّ: وَالْحَدِيثُ الْآخَرُ يَدُلُّ عَلَى هَذَا الْمَعْنَى، فَإِنَّهُ أَبَاحَ لَهُ الذَّبْحَ وَاخْتَارَ لَهُ أَنْ يُعْطِيَهُ أَرْمَلَةً أَوْ يَحْمِلَ عَلَيْهَا فِي سَبِيلِ اللَّهِ.
قَالَ الشَّافِعِيُّ: وَالْعَتِيرَةُ هِيَ الرَّجَبِيَّةُ، وَهِيَ ذَبِيحَةٌ كَانَتْ الْجَاهِلِيَّةُ يَتَبَرَّرُونَ بِهَا فِي رَجَبٍ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم: "لَا عَتِيرَةَ" أَيْ لَا عَتِيرَةَ وَاجِبَةٌ. قَالَ: وَقَوْلُهُ صلى الله عليه وسلم: "اذْبَحُوا لِلَّهِ فِي أَيِّ وَقْتٍ كَانَ" أَيْ اذْبَحُوا إنْ شِئْتُمْ وَاجْعَلُوا الذَّبْحَ لِلَّهِ فِي أَيِّ شَهْرٍ كَانَ؛ لِأَنَّهَا فِي رَجَبٍ دُونَ غَيْرِهِ مِنْ الشَّهْرِ هَذَا آخِرُ كَلَامِ الشَّافِعِيِّ رحمه الله.
وَذَكَرَ ابْنُ كَجٍّ وَالدَّارِمِيُّ وَغَيْرُهُمَا الْفَرَعُ وَالْعَتِيرَةُ لَا يُسْتَحَبَّانِ، وَهَلْ يُكْرَهَانِ؟ فِيهِ وَجْهَانِ أحدهما: يَكْرَهَانِ لِلْحَدِيثِ الْأَوَّلِ: "لَا فَرَعَ وَلَا عَتِيرَةَ" والثاني: لَا يُكْرَهَانِ لِلْأَحَادِيثِ السَّابِقَةِ بِالتَّرَخُّصِ فِيهِمَا، وَأَجَابُوا عَنْ حَدِيثِ "لَا فَرَعَ" بِثَلَاثَةِ أَوْجُهٍ أحدها: جَوَابُ الشَّافِعِيِّ السَّابِقُ أَنَّ الْمُرَادَ نَفْيُ الْوُجُوبِ والثاني: أَنَّ الْمُرَادَ نَفْيُ مَا كَانُوا يَذْبَحُونَهُ لِأَصْنَامِهِمْ وَالثَّالِثُ: أَنَّ الْمُرَادَ أَنَّهُمَا لَيْسَتَا كَالْأُضْحِيَّةِ فِي الِاسْتِحْبَابِ أَوْ ثَوَابِ إرَاقَةِ الدَّمِ، فَأَمَّا تَفْرِقَةُ اللَّحْمِ عَلَى الْمَسَاكِينِ فَبِرٌّ وَصَدَقَةٌ. وَقَدْ نَصَّ الشَّافِعِيُّ فِي "سُنَنِ حَرْمَلَةَ" أَنَّهَا إنْ تَيَسَّرَتْ كُلَّ شَهْرٍ كَانَ حَسَنًا، فَالصَّحِيحُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاقْتَضَتْهُ الْأَحَادِيثُ أَنَّهُمَا لَا يُكْرَهَانِ بَلْ يُسْتَحَبَّانِ هَذَا مَذْهَبُنَا. وَادَّعَى الْقَاضِي عِيَاضٌ أَنَّ الْأَمْرَ بِالْفَرَعِ وَالْعَتِيرَةِ مَنْسُوخٌ عِنْدَ جَمَاهِيرِ الْعُلَمَاءِ، وَاَللَّهُ أَعْلَمُ.
فرع: عَنْ ابْنِ عَبَّاسٍ قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ مُعَاقَرَةِ الْأَعْرَابِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ. وَعَنْ أَنَسٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا عَقْرَ فِي الْإِسْلَامِ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ2 قَالَ الْخَطَّابِيُّ وَغَيْرُهُ: مُعَاقَرَةُ الْأَعْرَابِ أَنْ يَتَبَارَى رَجُلَانِ كُلُّ وَاحِدٍ مِنْهُمَا يُفَاخِرُ صَاحِبَهُ، فَيَعْقِرُ كُلُّ وَاحِدٍ عَدَدًا مِنْ إبِلِهِ، فَأَيُّهُمَا كَانَ عَقْرُهُ أَكْثَرَ كَانَ غَالِبًا، فَكَرِهَ النَّبِيُّ صلى الله عليه وسلم لَحْمَهَا؛ لِأَنَّهَا مِمَّا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ. قَالَ أَهْلُ الْغَرِيبِ "الْعَقْرُ هُوَ أَنْ يَعْقِرَ كُلُّ وَاحِدٍ مِنْهُمَا مُفَاخَرَةً لِصَاحِبِهِ، فَهُوَ نَحْوُ مُعَاقَرَةِ الْأَعْرَابِ، وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم: "نَهَى عَنْ طَعَامِ الْمُتَبَارِيَيْنِ أَنْ يُؤْكَلَ" رَوَاهُ أَبُو دَاوُد3 وَقَالَ: أَكْثَرُ الرُّوَاةِ لَمْ يَذْكُرُوا ابْنَ عَبَّاسٍ، بَلْ جَعَلُوهُ مُرْسَلًا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش. و. ق. والوحيدة الطبعة السابقة أدرجت واجبة في متن الحديث ولكنها سيقت على سبيل البيان لمعنى لا فهي ليست للنهي وإنما جاءت لنفي الوجوب فهي على هذا تفسيرية فتكون خارج علامة التنصيص (ط).
2 وأخرجه أبو داود عن أنس أيضاً وأفرد السيوطي في "الصغير" روايته عن أبي داود وعزاه إليهما في "الكبير" (ط).
3 ورواه ابن ماجه عن ابن عباس أيضاً.

ج / 8 ص -261- فرع: رَوَى أَبُو عُبَيْدٍ فِي كِتَابِهِ "غَرِيبِ الْحَدِيثِ" وَالْبَيْهَقِيُّ عَنْ الزُّهْرِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم: "أَنَّهُ نَهَى عَنْ ذَبَائِحِ الْجِنِّ" قَالَ: وَذَبَائِحُ الْجِنِّ أَنْ يَشْتَرِيَ الرَّجُلُ الدَّارَ أَوْ يَسْتَخْرِجَ الْعَيْنَ وَمَا أَشْبَهَ ذَلِكَ فَيَذْبَحُ لَهَا ذَبِيحَةً لِلطَّيْرِ. قَالَ أَبُو عُبَيْدٍ: وَهَذَا التَّفْسِيرُ فِي الْحَدِيثِ، قَالَ: وَمَعْنَاهُ أَنَّهُمْ يَتَطَيَّرُونَ فَيَخَافُونَ إنْ لَمْ يَذْبَحُوا أَنْ يُصِيبَهُمْ فِيهَا شَيْءٌ مِنْ الْجِنِّ، فَأَبْطَلَ النَّبِيُّ صلى الله عليه وسلم ذَلِكَ وَنَهَى عَنْهُ.
فرع: عَنْ أُمِّ كُرْزٍ الْكَعْبِيَّةِ رضي الله عنها قَالَتْ: سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "أَقِرُّوا الطَّيْرَ عَلَى مَكِنَاتِهَا"1 وَفِي رِوَايَةٍ مَكَانَتِهَا، بِفَتْحِ الْكَافِ، رَوَاهُ أَبُو دَاوُد وَضَعَّفَهُ. وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ يُونُسَ بْنِ عَبْدِ الْأَعْلَى أَنَّ رَجُلًا سَأَلَهُ عَنْ مَعْنَى هَذَا الْحَدِيثِ، فَقَالَ يُونُسُ: إنَّ اللَّهَ يُحِبُّ الْحَقَّ، كَانَ الشَّافِعِيُّ صَاحِبَ هَذَا، سَمِعْته يَقُولُ فِي تَفْسِيرِهِ "كَانَ الرَّجُلُ فِي الْجَاهِلِيَّةِ إذَا أَرَادَ الْحَاجَةَ أَتَى [الطَّيْر] فِي وَكْرِهِ فَنَفَّرَهُ فَإِنْ أَخَذَ ذَاتَ الْيَمِينِ مَضَى لِحَاجَتِهِ؟ وَإِنَّ أَخَذَ ذَاتَ الشِّمَالِ رَجَعَ، فَنَهَى النَّبِيُّ صلى الله عليه وسلم عَنْ ذَلِكَ. قَالَ يُونُسُ: وَكَانَ الشَّافِعِيُّ يَسِيحُ2 وَحْدَهُ فِي هَذِهِ وَاَللَّهُ تَعَالَى أَعْلَمُ. وَذَكَرَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ فِي تَفْسِيرِ هَذَا الْحَدِيثِ وَجْهَيْنِ أَصَحُّهُمَا هَذَا الَّذِي قَالَهُ الشَّافِعِيُّ
وَالثَّانِي: أَنَّ الْمُرَادَ بِهِ النَّهْيُ عَنْ الِاصْطِيَادِ لَيْلًا. قَالُوا: وَعَلَى هَذَا هُوَ نَهْيُ تَنْزِيهٍ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْعَقِيقَةِ.
ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الْعَقِيقَةَ مُسْتَحَبَّةٌ، وَبِهِ قَالَ مَالِكٌ وَأَبُو ثَوْرٍ وَجُمْهُورُ الْعُلَمَاءِ وَهُوَ الصَّحِيحُ الْمَشْهُورُ مِنْ مَذْهَبِ أَحْمَدَ. وَقَالَتْ طَائِفَةٌ: هِيَ وَاجِبَةٌ، وَهُوَ قَوْلُ بُرَيْدَةَ بْنِ الْحُصَيْبِ وَالْحَسَنِ الْبَصْرِيِّ وَأَبِي الزِّنَادِ وَدَاوُد الظَّاهِرِيِّ وَرِوَايَةٌ عَنْ أَحْمَدَ. وَقَالَ أَبُو حَنِيفَةَ: لَيْسَتْ بِوَاجِبَةٍ وَلَا سُنَّةٍ بَلْ هِيَ بِدْعَةٌ. قَالَ الشَّافِعِيُّ رحمه الله: أَفْرَطَ فِي الْعَقِيقَةِ رَجُلَانِ، رَجُلٌ قَالَ إنَّهَا وَاجِبَةٌ، وَرَجُلٌ قَالَ: إنَّهَا بِدْعَةٌ. دَلِيلُنَا عَلَى أَبِي حَنِيفَةَ الْأَخْبَارُ الصَّحِيحَةُ السَّابِقَةُ. قَالَ ابْنُ الْمُنْذِرِ: الدَّلِيلُ عَلَيْهِ الْأَخْبَارُ الثَّابِتَةُ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم وَعَنْ الصَّحَابَةِ وَالتَّابِعِينَ قَالُوا: وَهُوَ أَمْرٌ مَعْمُولٌ بِهِ بِالْحِجَازِ قَدِيمًا وَحَدِيثًا. قَالَ: وَذَكَرَ مَالِكٌ فِي الْمُوَطَّأِ أَنَّهُ الْأَمْرُ الَّذِي لَا اخْتِلَافَ فِيهِ عِنْدَهُمْ، قَالَ: وَقَالَ يَحْيَى الْأَنْصَارِيُّ التَّابِعِيُّ: أَدْرَكْت النَّاسَ وَمَا يَدْعُونَ الْعَقِيقَةَ عَنْ الْغُلَامِ وَالْجَارِيَةِ.
قَالَ ابْنُ الْمُنْذِرِ: وَمِمَّنْ كَانَ يَرَى الْعَقِيقَةَ ابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَفَاطِمَةُ بِنْتُ رَسُولِ اللَّهِ وَعَائِشَةُ وَبُرَيْدَةُ الْأَسْلَمِيُّ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَعُرْوَةُ بْنُ الزُّبَيْرِ وَعَطَاءٌ وَالزُّهْرِيُّ وَأَبُو الزِّنَادِ وَمَالِكٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَآخَرُونَ مِنْ أَهْلِ الْعِلْمِ يَكْثُرُ عَدَدُهُمْ. قَالَ: وَانْتَشَرَ عَمَلُ ذَلِكَ فِي عَامَّةِ بُلْدَانِ الْمُسْلِمِينَ، مُبْتَغِينَ فِي ذَلِكَ مَا سَنَّهُ لَهُمْ رَسُولُ اللَّهِ صلى الله عليه وسلم قَالَ: وَإِذَا كَانَ كَذَلِكَ لَمْ يَضُرَّ السُّنَّةَ مَنْ خَالَفَهَا وَعَدَلَ عَنْهَا. هَذَا آخِرُ كَلَامِ ابْنِ الْمُنْذِرِ. وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أبو داود والحاكم في "المستدرك" ومكناتها بكسر الكاف وبعدها نون مشددة مفتوحة. (ط).
2 هكذا في الأصول كلها وصوابه (نسيج وحده) مضاف ومضاف إليه وأولها نون وبعد السين والياء جيم. (ط).

ج / 8 ص -262- فرع: فِي مَذَاهِبِهِمْ فِي قَدْرِ الْعَقِيقَةِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ عَنْ الْغُلَامِ شَاتَيْنِ وَعَنْ الْجَارِيَةِ شَاةً، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْهُمْ ابْنُ عَبَّاسٍ وَعَائِشَةُ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ، قَالَ ابْنُ الْمُنْذِرِ: وَكَانَ ابْنُ عُمَرَ يَعُقُّ عَنْ الْغُلَامِ وَالْجَارِيَةِ شَاةً شَاةً، وَبِهِ قَالَ أَبُو جَعْفَرٍ وَمَالِكٌ، وَقَالَ الْحَسَنُ وَقَتَادَةُ: لَا عَقِيقَةَ عَنْ الْجَارِيَةِ، دَلِيلُنَا الْأَحَادِيثُ السَّابِقَةُ.
فرع: مَذْهَبُنَا جَوَازُ الْعَقِيقَةِ بِمَا تَجُوزُ بِهِ الْأُضْحِيَّةُ مِنْ الْإِبِلِ وَالْبَقَرِ وَالْغَنَمِ وَبِهِ قَالَ أَنَسُ بْنُ مَالِكٍ وَمَالِكُ بْنُ أَنَسٍ، وَحَكَى ابْنُ الْمُنْذِرِ عَنْ حَفْصَةَ بِنْتِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرٍ الصِّدِّيقِ رضي الله عنه لَا يُجْزِئُ إلَّا الْغَنَمُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُسْتَحَبُّ أَنْ لَا تُكْسَرَ عِظَامُ الْعَقِيقَةِ، وَبِهِ قَالَتْ عَائِشَةُ وَعَطَاءٌ وَابْنُ جُرَيْجٍ، قَالَ ابْنُ الْمُنْذِرِ: وَرَخَّصَ فِي كَسْرِهَا الزُّهْرِيُّ وَمَالِكٌ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا كَرَاهَةُ لَطْخِ رَأْسِ الْمَوْلُودِ بِدَمِ الْعَقِيقَةِ، وَبِهِ قَالَ الزُّهْرِيُّ وَمَالِكٌ وَأَحْمَدُ وَإِسْحَاقُ وَابْنُ الْمُنْذِرِ وَدَاوُد، وَقَالَ الْحَسَنُ وَقَتَادَةُ: يُسْتَحَبُّ ذَلِكَ ثُمَّ يُغْسَلُ لِحَدِيثِ سَمُرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْغُلَامُ مُرْتَهَنٌ بِعَقِيقَةٍ تُذْبَحُ عَنْهُ يَوْمَ سَابِعِهِ وَيُدْمَى" دَلِيلُنَا حَدِيثُ سَمُرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَعَ الْغُلَامِ عَقِيقَةٌ فَأَهْرِيقُوا عَنْهُ دَمًا، وَأَمِيطُوا عَنْهُ الْأَذَى" حَدِيثٌ صَحِيحٌ سَبَقَ بَيَانُهُ. وَحَدِيثُ عَائِشَةَ السَّابِقُ فِي الْكِتَابِ، وَأَمَّا حَدِيثُ (وَيُدْمَى) فَقَالَ أَبُو دَاوُد فِي "سُنَنِهِ" وَغَيْرُهُ مِنْ الْعُلَمَاءِ: هَذِهِ اللَّفْظَةُ لَا تَصِحُّ، بَلْ هِيَ تَصْحِيفٌ وَالصَّوَابُ وَيُسَمَّى1.
فرع: مَذْهَبُنَا أَنَّ الْعَقِيقَةَ لَا تَفُوتُ بِتَأْخِيرِهَا عَنْ الْيَوْمِ السَّابِعِ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْهُمْ عَائِشَةُ وَعَطَاءٌ وَإِسْحَاقُ، وَقَالَ مَالِكٌ: تَفُوتُ.
فرع: لَوْ مَاتَ الْمَوْلُودُ قَبْلَ السَّابِعِ اُسْتُحِبَّتْ الْعَقِيقَةُ عِنْدَنَا، وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَمَالِكٌ لَا تُسْتَحَبُّ.
فرع: مَذْهَبُنَا أَنَّهُ لَا يَعُقُّ عَنْ الْيَتِيمِ مِنْ مَالِهِ، وَقَالَ مَالِكٌ: يَعُقُّ عَنْهُ مِنْهُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَ أَصْحَابِنَا اسْتِحْبَابُ تَسْمِيَةِ السَّقْطِ، وَبِهِ قَالَ ابْنُ سِيرِينَ وَقَتَادَةُ وَالْأَوْزَاعِيُّ، وَقَالَ مَالِكٌ: لَا يُسَمَّى مَا لَمْ يَسْتَهِلَّ صَارِخًا، وَاَللَّهُ أَعْلَمُ، قَالَ الشَّافِعِيُّ رحمه الله2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال أبو داود: ويسمى أصح ويدمى غلط من همام ورد الحافظ ابن حجر ما ذهب إليه أبو داود فقال: يدل على أنه ضبطها أن في رواية بهز بن حكيم عنه ذكر الأمرين التدمية والتسمية، وفيه أنهم سألوا قتادة عن هيئة التدمية فذكرها لهم، فكيف يكون تحريفاً من التسمية، وهو يضبط أنه سأل عن كيفية التدمية.
وأعل بعضهم الحديث بأنه من رواية الحسن عن سمرة وهو مدلس، لكن روى البخاري في "صحيحه" من طريق الحسن أنه سمع حديث العقيقة عن سمرة كأنه عنى هذا (ط).
2 كذا بالأصل: وقد أثبتناها كما هي ويحتمل سقوطها من النسخ بفعل النساخ وقد يكون طروء شيء في صحة الإمام النووي والله أعلم (ط).

ج / 8 ص -263- بَابُ النَّذْرِ
 قَالَ الْمُصَنِّفُ رحمه الله تعالى: يَصِحُّ النَّذْرُ مِنْ كُلِّ مُسْلِمٍ بَالِغٍ عَاقِلٍ، فَأَمَّا الْكَافِرُ فَلَا يَصِحُّ نَذْرُهُ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَصِحُّ نَذْرُهُ، لِمَا رُوِيَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه قَالَ لِرَسُولِ اللَّهِ صلى الله عليه وسلم: "إنِّي نَذَرْت أَنْ أَعْتَكِفَ لَيْلَةً فِي الْجَاهِلِيَّةِ فَقَالَ صلى الله عليه وسلم: أَوْفِ بِنَذْرِك" وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّهُ سَبَبٌ وُضِعَ لِإِيجَابِ الْقُرْبَةِ فَلَمْ يَصِحَّ مِنْ الْكَافِرِ كَالْإِحْرَامِ. وَأَمَّا الصَّبِيُّ وَالْمَجْنُونُ فَلَا يَصِحُّ نَذْرُهُمَا لِقَوْلِهِ صلى الله عليه وسلم: "رُفِعَ الْقَلَمُ عَنْ ثَلَاثَةٍ عَنْ الصَّبِيِّ حَتَّى يَبْلُغَ وَعَنْ النَّائِمِ حَتَّى يَسْتَيْقِظَ وَعَنْ الْمَجْنُونِ حَتَّى يُفِيقَ" وَلِأَنَّهُ إيجَابُ حَقٍّ بِالْقَوْلِ فَلَمْ يَصِحَّ مِنْ الصَّبِيِّ كَضَمَانِ الْمَالِ.
الشرح: حَدِيثُ عُمَرَ رضي الله عنه رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَأَمَّا حَدِيثُ "رُفِعَ الْقَلَمُ" فَصَحِيحٌ سَبَقَ بَيَانُهُ فِي أَوَّلِ كِتَابِ الصَّلَاةِ، وَأَوَّلِ كِتَابِ الصَّوْمِ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ: "رُوِيَ" فِي حَدِيثِ عُمَرَ مَعَ أَنَّهُ صَحِيحٌ، قَوْلُهُ: "سَبَبٌ وُضِعَ لِإِيجَابِ الْقُرْبَةِ" احْتِرَازٌ مِنْ شِرَاءِ الْكَافِرِ طَعَامًا لِلْكَفَّارَةِ، قَوْلُهُ: "وَلِأَنَّهُ إيجَابُ حَقٍّ بِالْقَوْلِ" اُحْتُرِزَ بِقَوْلِهِ: إيجَابٌ عَنْ وَصِيَّةِ الصَّبِيِّ وَتَدْبِيرِهِ وَإِذْنِهِ فِي دُخُولِ الدَّارِ إذَا صَحَّحْنَا كُلَّ ذَلِكَ، وَبِقَوْلِهِ: "بِالْقَوْلِ" [احْتِرَازٌ] مِنْ غَرَامَةِ الْمُتْلَفَاتِ، وَيُقَالُ: نَذَرَ وَيَنْذِرُ بِكَسْرِ الذَّالِ وَضَمِّهَا.
أما الأحكام: فَقَالَ أَصْحَابُنَا: يَصِحُّ النَّذْرُ مِنْ كُلِّ بَالِغٍ عَاقِلٍ مُخْتَارٍ، نَافِذِ التَّصَرُّفِ فِيمَا نَذَرَهُ، وَيُرَدُّ عَلَى الْمُصَنِّفِ إهْمَالُهُ الْمُخْتَارَ وَنَافِذَ التَّصَرُّفِ وَلَا بُدَّ مِنْهُمَا، فَأَمَّا الصَّبِيُّ وَالْمَجْنُونُ وَالْمُغْمَى عَلَيْهِ وَنَحْوُهُ مِمَّنْ اخْتَلَّ عَقْلُهُ، فَلَا يَصِحُّ نَذْرُهُ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَأَمَّا السَّكْرَانُ فَفِي صِحَّةِ نَذْرِهِ خِلَافٌ مَبْنِيٌّ عَلَى صِحَّةِ تَصَرُّفِهِ، وَالصَّحِيحُ صِحَّتُهُ، وَمَوْضِعُ إيضَاحِهِ كِتَابُ الطَّلَاقِ، وَأَمَّا الْكَافِرُ فَفِي نَذْرِهِ وَجْهَانِ الصَّحِيحُ: أَنَّهُ لَا يَنْعَقِدُ والثاني: يَنْعَقِدُ، وَدَلِيلُهُمَا فِي الْكِتَابِ، وَإِذَا أَسْلَمَ - إنْ قُلْنَا نَذْرُهُ مُنْعَقِدٌ، لَزِمَهُ الْوَفَاءُ بِهِ، وَإِلَّا فَلَا يَجِبُ الْوَفَاءُ بِهِ لَكِنْ يُسْتَحْسَنُ، وَتَأَوَّلُوا حَدِيثَ عُمَرَ عَلَى الِاسْتِحْبَابِ، وَأَمَّا الْمُكْرَهُ فَلَا يَصِحُّ نَذْرُهُ لِلْحَدِيثِ الصَّحِيحِ: "رُفِعَ عَنْ أُمَّتِي الْخَطَأُ وَالنِّسْيَانُ وَمَا اُسْتُكْرِهُوا عَلَيْهِ"1 وَقِيَاسًا عَلَى الْعِتْقِ وَغَيْرِهِ.
وَأَمَّا الْمَحْجُورُ عَلَيْهِ بِسَفَهٍ فَيَصِحُّ مِنْهُ نَذْرُ الْقُرَبِ الْبَدَنِيَّةِ، أَمَّا الْمَالُ فَإِنْ الْتَزَمَ شَيْئًا فِي ذِمَّتِهِ مِنْ غَيْرِ تَعْيِينٍ لِمَا فِي يَدِهِ، صَحَّ نَذْرُهُ، وَيُؤَدِّيه بَعْدَ فَكِّ الْحَجْرِ عَنْهُ فَإِنْ نَذَرَ مَالًا مُعِينًا مِمَّا يَمْلِكُهُ، قَالَ الْمُتَوَلِّي وَغَيْرُهُ: بُنِيَ عَلَى مَا لَوْ أَعْتَقَ أَوْ وَهَبَ هَلْ نُوقِفُ صِحَّةَ تَصَرُّفِهِ؟ أَمْ يَكُونُ بَاطِلًا؟ وَفِيهِ خِلَافٌ مَشْهُورٌ الصَّحِيحُ: بُطْلَانُهُ، فَيَكُونُ النَّذْرُ بَاطِلًا، وَإِنْ تَوَقَّفْنَا فِي النَّذْرِ أَيْضًا، قَالَ: وَلَوْ نَذَرَ عِتْقَ الْمَرْهُونِ انْعَقَدَ نَذْرُهُ إنْ نَفَّذْنَا عِتْقَهُ فِي الْحَالِ أَوْ عِنْدَ أَدَاءِ الْمَالِ، وَإِنْ أَلْغَيْنَا عِتْقَهُ فَهُوَ كَمَنْ نَذَرَ عِتْقَ عَبْدٍ لَا يَمْلِكُهُ، وَفِي صِحَّتِهِ تَفْصِيلٌ سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: يُكْرَهُ ابْتِدَاءُ النَّذْرِ، فَإِنْ نَذَرَ وَجَبَ الْوَفَاءُ بِهِ، وَدَلِيلُ الْكَرَاهَةِ حَدِيثُ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ النَّذْرِ وَقَالَ: إنَّهُ لَا يَرُدُّ شَيْئًا إنَّمَا يُسْتَخْرَجُ بِهِ مِنْ الْبَخِيلِ" رَوَاهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أخرجه الطبراني في "الكبير" من حديث ثوبان مولى رسول الله صلى الله عليه وسلم (ط).

ج / 8 ص -264- الْبُخَارِيُّ وَمُسْلِمٌ فِي "صَحِيحَيْهِمَا" بِهَذَا اللَّفْظِ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا تَنْذِرُوا فَإِنَّ النَّذْرَ لَا يُغْنِي مِنْ الْقَدَرِ شَيْئًا، وَإِنَّمَا يُسْتَخْرَجُ بِهِ مِنْ الْبَخِيلِ" رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ بِإِسْنَادٍ صَحِيحٍ، قَالَ التِّرْمِذِيُّ: وَالْعَمَلُ عَلَى هَذَا عِنْدَ بَعْضِ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم وَغَيْرِهِمْ كَرِهُوا النَّذْرَ، قَالَ ابْنُ الْمُبَارَكِ: الْكَرَاهَةُ فِي النَّذْرِ فِي الطَّاعَةِ وَالْمَعْصِيَةِ، قَالَ: فَإِنْ نَذَرَ طَاعَةً وَوَفَّى بِهِ فَلَهُ أَجْرُ الْوَفَاءِ، وَيُكْرَهُ لَهُ النَّذْرُ، هَذَا كَلَامُ التِّرْمِذِيِّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَصِحُّ النَّذْرُ إلَّا بِالْقَوْلِ، وَهُوَ أَنْ يَقُولَ: لِلَّهِ عَلَيَّ كَذَا، فَإِنْ قَالَ: عَلَيَّ كَذَا وَلَمْ يَقُلْ لِلَّهِ صَحَّ؛ لِأَنَّ التَّقَرُّبَ لَا يَكُونُ إلَّا لِلَّهِ تَعَالَى، فَحُمِلَ الْإِطْلَاقُ عَلَيْهِ وَقَالَ فِي "الْقَدِيمِ": إذَا أَشْعَرَ بَدَنَةً أَوْ قَلَّدَهَا وَنَوَى أَنَّهَا هَدْيٌ أَوْ أُضْحِيَّةٌ، صَارَ هَدْيًا أَوْ أُضْحِيَّةً، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم: "أَشْعَرَ بَدَنَةً وَقَلَّدَهَا" وَلَمْ يُنْقَلْ أَنَّهُ قَالَ: إنَّهَا هَدْيٌ، فَصَارَتْ هَدْيًا. وَخَرَّجَ أَبُو الْعَبَّاسَ وَجْهًا آخَرَ أَنَّهُ يَصِيرُ هَدْيًا وَأُضْحِيَّةً بِمُجَرَّدِ النِّيَّةِ، وَمَنْ أَصْحَابِنَا مَنْ قَالَ: إذَا ذَبَحَ وَنَوَى صَارَ هَدْيًا وَأُضْحِيَّةً، وَالصَّحِيحُ هُوَ الْأَوَّلُ؛ لِأَنَّهُ إزَالَةُ مِلْكٍ يَصِحُّ بِالْقَوْلِ، فَلَمْ يَصِحَّ بِغَيْرِ الْقَوْلِ مَعَ الْقُدْرَةِ عَلَيْهِ، كَالْوَقْفِ وَالْعِتْقِ، وَلِأَنَّهُ لَوْ كَتَبَ عَلَى دَارٍ أَنَّهَا وَقْفٌ أَوْ عَلَى فَرَسٍ أَنَّهُ فِي سَبِيلِ اللَّهِ لَمْ يَصِرْ وَقْفًا فَكَذَلِكَ هَاهُنَا.
الشرح: قَوْلُهُ: "إزَالَةُ مِلْكٍ يَصِحُّ بِالْقَوْلِ" احْتِرَازٌ مِنْ تَفْرِقَةِ الزَّكَاةِ وَالْإِطْعَامِ وَالْكِسْوَةِ فِي الْكَفَّارَةِ وَقَوْلُهُ: مَعَ الْقُدْرَةِ احْتِرَازٌ مِنْ الْأَخْرَسِ، وَهَذَا الْقِيَاسُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ يُنْتَقَضُ بِوُقُوعِ الطَّلَاقِ بِالْكَتْبِ وَالنِّيَّةِ. فَإِنَّهُ إزَالَةُ مِلْكٍ يَصِحُّ بِالْقَوْلِ، وَيَصِحُّ بِغَيْرِ الْقَوْلِ مَعَ الْقُدْرَةِ عَلَى أَصَحِّ الْقَوْلَيْنِ، فَيَنْبَغِي أَنْ يُزَادَ فِي الْقُيُودِ فَيُقَالُ: إزَالَةُ مِلْكٍ عَنْ مَالٍ. قَالَ أَصْحَابُنَا: يَصِحُّ النَّذْرُ بِالْقَوْلِ مِنْ غَيْرِ نِيَّةٍ، كَمَا يَصِحُّ الْوَقْفُ وَالْعِتْقُ بِاللَّفْظِ بِلَا نِيَّةٍ، وَهَلْ يَصِحُّ بِالنِّيَّةِ مِنْ غَيْرِ قَوْلٍ أَوْ بِالْإِشْعَارِ أَوْ التَّقْلِيدِ أَوْ الذَّبْحِ مَعَ النِّيَّةِ؟ فِيهِ الْخِلَافُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ الصَّحِيحُ: بِاتِّفَاقِ الْأَصْحَابِ أَنَّهُ لَا يَصِحُّ إلَّا بِالْقَوْلِ، وَلَا تَنْفَعُ النِّيَّةُ وَحْدَهَا، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ وَاضِحَةً فِي بَابِ الْهَدْيِ.
وَالْأَكْمَلُ فِي صِيغَةِ النَّذْرِ أَنْ يَقُولَ مَثَلًا: إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَيَّ كَذَا، فَلَوْ قَالَ: فَعَلَيَّ هَذَا وَلَمْ يَقُلْ لِلَّهِ، فَطَرِيقَانِ الْمَذْهَبُ: وَبِهِ قَالَ الْمُصَنِّفُ وَالْجُمْهُورُ صِحَّتُهُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: فِيهِ وَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ وَغَيْرُهُ، الصَّحِيحُ مِنْهُمَا صِحَّةُ نَذْرِهِ والثاني: لَا يَصِحُّ إلَّا بِالتَّصْرِيحِ بِذِكْرِ اللَّهِ تَعَالَى، وَهُوَ قَرِيبٌ مِنْ الْوَجْهِ الضَّعِيفِ فِي وُجُوبِ إضَافَةِ الْوُضُوءِ وَالصَّلَاةِ وَسَائِرِ الْعِبَادَاتِ إلَى اللَّهِ.
فرع: لَوْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَيَّ كَذَا إنْ شَاءَ اللَّهُ، أَوْ إنْ شَاءَ زَيْدٌ فَشُفِيَ، لَمْ يَلْزَمْهُ شَيْءٌ، وَإِنْ شَاءَ زَيْدٌ، كَمَا لَوْ عَقَّبَ الْأَيْمَانَ وَالطَّلَاقَ وَالْعُقُودَ بِقَوْلِهِ: إنْ شَاءَ اللَّهُ فَإِنَّهُ لَا يَلْزَمُهُ شَيْءٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجِبُ بِالنَّذْرِ جَمِيعُ الطَّاعَاتِ الْمُسْتَحَبَّةِ، لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ، وَمَنْ نَذَرَ أَنْ يَعْصِيَ اللَّهَ فَلَا يَعْصِهِ" وَأَمَّا الْمَعَاصِي كَالْقَتْلِ وَالزِّنَا، وَصَوْمِ يَوْمِ الْعِيدِ، وَأَيَّامِ الْحَيْضِ، وَالتَّصَدُّقِ بِمَا لَا يَمْلِكُهُ، فَلَا يَصِحُّ نَذْرُهُ، لِمَا رَوَى عِمْرَانُ بْنُ الْحُصَيْنِ رضي الله عنه أَنَّ النَّبِيَّ قَالَ: "لَا نَذْرَ فِي مَعْصِيَةِ

ج / 8 ص -265- اللَّهِ، وَلَا فِيمَا لَا يَمْلِكُهُ ابْنُ آدَمَ" وَلَا يَلْزَمُهُ بِنَذْرِهَا كَفَّارَةٌ، وَقَالَ الرَّبِيعُ: إذَا نَذَرَتْ الْمَرْأَةُ صَوْمَ أَيَّامِ الْحَيْضِ وَجَبَ عَلَيْهَا كَفَّارَةُ يَمِينٍ، وَلَعَلَّهُ خَرَجَ ذَلِكَ مِنْ قَوْلِهِ صلى الله عليه وسلم: "كَفَّارَةُ النَّذْرِ كَفَّارَةُ يَمِينٍ" وَالْمَذْهَبُ الْأَوَّلُ، وَالْحَدِيثُ مُتَأَوَّلٌ. وأما: الْمُبَاحَاتُ كَالْأَكْلِ وَالشُّرْبِ فَلَا تَلْزَمُ بِالنَّذْرِ، لِمَا1 رُوِيَ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم مَرَّ بِرَجُلٍ قَائِمٍ فِي الشَّمْسِ لَا يَسْتَظِلُّ فَسَأَلَ عَنْهُ فَقِيلَ: هَذَا أَبُو إسْرَائِيلَ نَذَرَ أَنْ يَقِفَ وَلَا يَقْعُدَ وَلَا يَسْتَظِلَّ وَلَا يَتَكَلَّمَ، فَقَالَ مُرُوهُ فَلْيَقْعُدْ وَلْيَسْتَظِلَّ، وَلْيَتَكَلَّمْ، وَيُتِمَّ صَوْمَهُ".
الشرح: أَمَّا حَدِيثُ عَائِشَةَ فَرَوَاهُ الْبُخَارِيُّ. وَحَدِيثُ عِمْرَانَ بْنِ الْحُصَيْنِ رَوَاهُ مُسْلِمٌ. وَحَدِيثُ: "كَفَّارَةُ النَّذْرِ كَفَّارَةُ يَمِينٍ" رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ" مِنْ رِوَايَةِ عُقْبَةَ بْنِ عَامِرٍ وأما: حَدِيثُ أَبِي إسْرَائِيلَ فَصَحِيحٌ، رَوَاهُ الْبُخَارِيُّ فِي "صَحِيحِهِ" مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ، وَيَقَعُ فِي بَعْضِ النُّسَخِ أَبُو إسْرَائِيلَ وَهُوَ الصَّوَابُ، وَفِي بَعْضِهَا ابْنُ إسْرَائِيلَ وَهُوَ غَلَطٌ صَرِيحٌ، وَلَيْسَ فِي الصَّحَابَةِ أَحَدٌ يُكْنَى أَبَا إسْرَائِيلَ غَيْرَهُ وَاَللَّهُ تَعَالَى أَعْلَمُ.
أَمَّا أَحْكَامُ الْفَصْلِ: فَقَالَ أَصْحَابُنَا: الْمُلْتَزَمُ بِالنَّذْرِ ثَلَاثَةُ أَضْرُبٍ - مَعْصِيَةٌ، وَطَاعَةٌ، وَمُبَاحٌ الْأَوَّلُ: الْمَعْصِيَةُ كَنَذْرِ شُرْبِ الْخَمْرِ أَوْ الزِّنَا أَوْ الْقَتْلِ أَوْ الصَّلَاةِ فِي حَالِ الْحَدَثِ، أَوْ الصَّوْمِ فِي حَالِ الْحَيْضِ، أَوْ الْقِرَاءَةِ فِي حَالِ الْجَنَابَةِ، أَوْ نَذْرِ ذَبْحِ نَفْسِهِ أَوْ وَلَدِهِ وَشَبَهِ ذَلِكَ فَلَا يَنْعَقِدُ نَذْرُهُ، فَإِذَا لَمْ يَفْعَلْ الْمَعْصِيَةَ الْمَنْذُورَةَ فَقَدْ أَحْسَنَ وَلَا كَفَّارَةَ عَلَيْهِ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِي الْقَوْلِ الَّذِي حَكَاهُ الْمُصَنِّفُ عَنْ الرَّبِيعِ أَنَّهُ يَلْزَمُهُ الْكَفَّارَةُ، وَاخْتَارَهُ الْحَافِظُ الْفَقِيهُ أَبُو بَكْرٍ الْبَيْهَقِيُّ لِلْحَدِيثِ الْمَذْكُورِ: "كَفَّارَةُ النَّذْرِ كَفَّارَةُ يَمِينٍ" وَحَمَلَ الْجُمْهُورُ هَذَا الْحَدِيثَ عَلَى نَذْرِ اللَّجَاجِ وَالْغَضَبِ، قَالُوا: وَرِوَايَةُ الرَّبِيعِ مِنْ تَخْرِيجِهِ لَا مِنْ كَلَامِ الشَّافِعِيِّ، قَالَ الرَّافِعِيُّ: وَحَكَى بَعْضُهُمْ هَذَا الْخِلَافَ وَجْهَيْنِ، وَاَللَّهُ أَعْلَمُ.
الضَّرْبُ الثَّانِي: الطَّاعَةُ وَهِيَ ثَلَاثَةُ أَنْوَاعٍ الْأَوَّلُ: الْوَاجِبَاتُ فَلَا يَصِحُّ نَذْرُهَا؛ لِأَنَّهَا وَاجِبَةٌ بِإِيجَابِ الشَّرْعِ فَلَا مَعْنًى لِالْتِزَامِهَا، وَذَلِكَ كَنَذْرِ الصَّلَوَاتِ الْخَمْسِ وَصَوْمِ رَمَضَانَ وَالزَّكَاةِ وَنَحْوِهَا. وَكَذَا لَوْ نَذَرَ تَرْكَ الْمُحَرَّمَاتِ بِأَنْ نَذَرَ أَنْ لَا يَشْرَبَ الْخَمْرَ وَلَا يَزْنِيَ وَلَا يَغْتَابَ لَمْ يَصِحَّ نَذْرُهُ، سَوَاءٌ عَلَّقَهُ عَلَى حُصُولِ نِعْمَةٍ أَوْ انْدِفَاعِ نِقْمَةٍ أَوْ الْتَزَمَهُ ابْتِدَاءً، وَإِذَا خَالَفَ مَا ذَكَرَهُ فَفِي لُزُومِ الْكَفَّارَةِ الْخِلَافُ السَّابِقُ فِي الْمَعْصِيَةِ، وَالْمَذْهَبُ أَنَّهَا لَا تَجِبُ. وَادَّعَى الْبَغَوِيّ أَنَّ الْأَصَحَّ هُنَا وُجُوبُهَا، وَالصَّحِيحُ الْأَوَّلُ.
النَّوْعُ الثَّانِي: نَوَافِلُ الْعِبَادَاتِ الْمَقْصُودَةِ، وَهِيَ الْمَشْرُوعَةُ لِلتَّقَرُّبِ بِهَا وَعُلِمَ مِنْ الشَّارِعِ الِاهْتِمَامُ بِتَكْلِيفِ الْعِبَادِ إيقَاعُهَا، كَالصَّوْمِ وَالصَّلَاةِ وَالصَّدَقَةِ وَالْحَجِّ وَالِاعْتِكَافِ وَالْعِتْقِ وَنَحْوِهَا، فَهَذِهِ تَلْزَمُ بِالنَّذْرِ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
قَالَ إمَامُ الْحَرَمَيْنِ: وَفُرُوضُ الْكِفَايَةِ الَّتِي يُحْتَاجُ فِي أَدَائِهَا إلَى بَذْلِ مَالٍ أَوْ مُقَاسَاةِ مَشَقَّةٍ تَلْزَمُ بِالنَّذْرِ، وَذَلِكَ كَالْجِهَادِ وَتَجْهِيزِ الْمَوْتَى، قَالَ الرَّافِعِيُّ: وَيَجِيءُ مِمَّا سَنَذْكُرُهُ فِي "السُّنَنِ" الرَّاتِبَةِ إنْ شَاءَ اللَّهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يؤخذ على المصنف قوله "روي" بصيغة التمريض مع أن الحديث الحديث في "صحيح البخاري" كما جاء في "الشرح" (ط).

ج / 8 ص -266- تَعَالَى وَجْهٌ أَنَّهَا لَا تَلْزَمُ، وَقَالَ الْقَفَّالُ: لَا يَلْزَمُ الْجِهَادُ بِالنَّذْرِ، وَأَمَّا الْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنْ الْمُنْكَرِ وَمَا لَيْسَ فِيهِ بَذْلُ مَالٍ وَلَا مُقَاسَاةِ مَشَقَّةٍ، فَفِيهِ وَجْهَانِ أصحهما: لُزُومُهَا بِالنَّذْرِ والثاني: لَا.
فرع: كَمَا يَلْزَمُ أَصْلُ الْعِبَادَةِ بِالنَّذْرِ يَلْزَمُ الْوَفَاءُ بِالصِّفَةِ الْمُسْتَحَبَّةِ فِيهَا إذَا اُشْتُرِطَتْ فِي النَّذْرِ، كَمَنْ شَرَطَ فِي الصَّلَاةِ الْمَنْذُورَةِ إطَالَةَ الْقِيَامِ أَوْ الرُّكُوعِ أَوْ السُّجُودِ، أَوْ شَرَطَ الْمَشْيَ فِي الْحَجَّةِ الْمَنْذُورَةِ، إذَا قُلْنَا الْمَشْيُ فِي الْحَجِّ أَفْضَلُ مِنْ الرُّكُوبِ، فَلَوْ أُفْرِدَتْ الصِّفَةُ بِالنَّذْرِ وَكَانَ الْأَصْلُ وَاجِبًا شَرْعًا كَتَطْوِيلِ الْقِرَاءَةِ وَالرُّكُوعِ وَالسُّجُودِ فِي الْفَرَائِضِ، أَوْ أَنْ يَقْرَأَ فِي الصُّبْحِ مِثْلَ سُورَةِ كَذَا، أَوْ أَنْ يُصَلِّيَ الْفَرْضَ فِي جَمَاعَةٍ، وَجْهَانِ أصحهما: لُزُومُهَا؛ لِأَنَّهَا طَاعَةٌ والثاني: لَا، لِئَلَّا تُغَيِّرَ مِمَّا وَضَعَهَا الشَّرْعُ عَلَيْهِ. وَلَوْ نَذَرَ فِعْلَ السُّنَنِ الرَّاتِبَةِ كَالْوِتْرِ وَسُنَّةِ الصُّبْحِ وَسُنَّةِ الظُّهْرِ فَعَلَى الْوَجْهَيْنِ الْأَصَحُّ: اللُّزُومُ. وَلَوْ نَذَرَ صَوْمَ رَمَضَانَ فِي السَّفَرِ فَوَجْهَانِ أحدهما: وَبِهِ قَطَعَ الْغَزَالِيُّ فِي "الْوَجِيزِ"، وَنَقَلَهُ إبْرَاهِيمُ الْمَرْوَرُوذِيُّ عَنْ عَامَّةِ الْأَصْحَابِ، لَا يَنْعَقِدُ نَذْرُهُ وَلَهُ الْفِطْرُ؛ لِأَنَّهُ الْتِزَامٌ يُبْطِلُ رُخْصَةَ الشَّرْعِ. والثاني: وَهُوَ اخْتِيَارُ الْقَاضِي حُسَيْنٍ وَالْبَغَوِيِّ يَنْعَقِدُ وَيَجِبُ الْوَفَاءُ بِهِ كَسَائِرِ الْمُسْتَحَبَّاتِ. هَكَذَا أَطْلَقُوهُ، وَالظَّاهِرُ أَنَّهُمْ أَرَادُوا مَنْ لَا يَتَضَرَّرُ بِالصَّوْمِ فِي السَّفَرِ فَإِنَّهُ لَهُ أَفْضَلُ فَيَصِحُّ نَذْرُهُ، أَمَّا مَنْ يَتَضَرَّرُ بِهِ فَالْفِطْرُ لَهُ أَفْضَلُ فَلَا يَنْعَقِدُ نَذْرُهُ؛ لِأَنَّهُ لَيْسَ بِقُرْبَةٍ.
قَالَ أَصْحَابُنَا: وَيُجْرَى الْوَجْهَانِ فِيمَنْ نَذَرَ إتْمَامَ الصَّلَاةِ فِي السَّفَرِ إذَا قُلْنَا الْإِتْمَامُ أَفْضَلُ، وَيُجْرَيَانِ فِيمَنْ نَذَرَ الْقِيَامَ فِي النَّوَافِلِ أَوْ اسْتِيعَابَ الرَّأْسِ بِالْمَسْحِ أَوْ التَّثْلِيثِ فِي الْوُضُوءِ أَوْ الْغُسْلِ، أَوْ أَنْ يَسْجُدَ لِلتِّلَاوَةِ أَوْ الشُّكْرِ عِنْدَ مُقْتَضَيْهِمَا. قَالَ إمَامُ الْحَرَمَيْنِ: وَعَلَى مَسَاقِ الْوَجْهِ الْأَوَّلِ لَوْ نَذَرَ الْمَرِيضُ الْقِيَامَ فِي الصَّلَاةِ وَتَكَلَّفَ الْمَشَقَّةَ أَوْ نَذَرَ صَوْمًا وَشَرَطَ أَنْ لَا يَفْطُرَ بِالْمَرَضِ لَمْ يَلْزَمْهُ الْوَفَاءُ؛ لِأَنَّ الْوَاجِبَ بِالنَّذْرِ لَا يَزِيدُ عَلَى الْوَاجِبِ شَرْعًا، وَالْمَرَضُ مُرَخِّصٌ.
النَّوْعُ الثَّالِثُ: الْقُرُبَاتُ الَّتِي تُشْرَعُ لِكَوْنِهَا عِبَادَاتٍ، وَإِنَّمَا هِيَ أَعْمَالٌ وَأَخْلَاقٌ مُسْتَحْسَنَةٌ رَغَّبَ الشَّرْعُ فِيهَا لِعِظَمِ فَائِدَتِهَا، وَقَدْ يُبْغَى بِهَا وَجْهُ اللَّهِ تَعَالَى فَيَنَالُ الثَّوَابَ فِيهَا، وَذَلِكَ كَعِيَادَةِ الْمَرْضَى وَزِيَارَةِ الْقَادِمِينَ، وَإِفْشَاءِ السَّلَامِ بَيْنَ الْمُسْلِمِينَ، وَتَشْمِيتِ الْعَاطِسِ، وَفِي لُزُومِهَا بِالنَّذْرِ وَجْهَانِ الصَّحِيحُ: اللُّزُومُ لِعُمُومِ حَدِيثِ: "مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ" والثاني: لَا لِئَلَّا تَخْرُجَ عَمَّا وَضَعَهَا الشَّرْعُ عَلَيْهِ.
وَفِي لُزُومِ تَجْدِيدِ الْوُضُوءِ بِالنَّذْرِ وَجْهَانِ الْأَصَحُّ: اللُّزُومُ لِمَا ذَكَرَهُ الْمُصَنِّفُ قَالَ الْمُتَوَلِّي: وَلَوْ نَذَرَ الِاغْتِسَالَ لِكُلِّ صَلَاةٍ لَزِمَهُ الْوَفَاءُ. قَالَ الرَّافِعِيُّ: الصَّوَابُ أَنْ يُبْنَى عَلَى تَجْدِيدِ الْغُسْلِ هَلْ يُسْتَحَبُّ؟ قَالَ الْمُتَوَلِّي: وَلَوْ نَذَرَ الْوُضُوءَ انْعَقَدَ نَذْرُهُ وَلَا يَخْرُجُ عَنْهُ بِالْوُضُوءِ عَنْ حَدَثٍ بَلْ بِالتَّجْدِيدِ، وَكَذَا جَزَمَ بِانْعِقَادِ نَذْرِهِ الْقَاضِي حُسَيْنٌ وَغَيْرُهُ. وَذَكَرَ الْبَغَوِيّ فِيهِ وَجْهَيْنِ أصحهما: هَذَا والثاني: لَا يَنْعَقِدُ نَذْرُهُ، وَاتَّفَقُوا عَلَى أَنَّهُ لَا يَخْرُجُ عَنْهُ إلَّا بِالتَّجْدِيدِ. وَمُرَادُهُمْ تَجْدِيدُ الْوُضُوءِ حَيْثُ يُشْرَعُ تَجْدِيدُهُ وَهُوَ أَنْ يَكُونَ قَدْ صَلَّى بِالْأَوَّلِ صَلَاةً مَا. هَذَا هُوَ الْأَصَحُّ، وَفِيهِ أَوْجُهٌ سَبَقَتْ فِي آخِرِ بَابِ صِفَةِ الْوُضُوءِ. قَالَ الْمُتَوَلِّي: وَلَوْ نَذَرَ أَنْ يَتَوَضَّأَ لِكُلِّ صَلَاةٍ لَزِمَهُ الْوُضُوءُ لِكُلِّ صَلَاةٍ، وَإِذَا تَوَضَّأَ لَهَا عَنْ حَدَثٍ لَا يَلْزَمُهُ الْوُضُوءُ لَهَا ثَانِيًا، بَلْ يَكْفِي الْوُضُوءُ الْوَاحِدُ عَنْ وَاجِبَيْ الشَّرْعِ وَالنَّذْرِ. قَالَ: وَلَوْ نَذَرَ

ج / 8 ص -267- التَّيَمُّمَ لَمْ يَنْعَقِدْ عَلَى الصَّحِيحِ. قَالَ: وَلَوْ نَذَرَ أَنْ لَا يَهْرُبَ مِنْ ثَلَاثَةٍ فَصَاعِدًا مِنْ الْكُفَّارِ، فَإِنْ عَلِمَ مِنْ نَفْسِهِ الْقُدْرَةَ عَلَى مُقَاوَمَتِهِمْ انْعَقَدَ نَذْرُهُ وَلَزِمَهُ الْوَفَاءُ وَإِلَّا فَلَا. وَفِي كَلَامِ إمَامِ الْحَرَمَيْنِ أَنَّهُ لَا يَلْزَمُ بِالنَّذْرِ الْكَفَافُ قَطُّ حَتَّى لَوْ نَذَرَ أَنْ لَا يَفْعَلَ مَكْرُوهًا لَا يَنْعَقِدُ نَذْرُهُ، وَلَوْ نَذَرَ أَنْ يُحْرِمَ بِالْحَجِّ مِنْ شَوَّالٍ أَوْ مِنْ بَلَدِ كَذَا لَزِمَهُ عَلَى أَصَحِّ الْوَجْهَيْنِ.
الضَّرْبُ الثَّالِثُ: الْمُبَاحُ وَهُوَ الَّذِي يَجُوزُ فِعْلُهُ وَتَرْكُهُ شَرْعًا، فَلَمْ يَرِدْ فِيهِ تَرْغِيبٌ وَلَا تَرْهِيبٌ، كَالْأَكْلِ وَالنَّوْمِ وَالْقِيَامِ وَالْقُعُودِ، فَلَوْ نَذَرَ فِعْلَهُ أَوْ تَرْكَهُ لَمْ يَنْعَقِدْ نَذْرُهُ، قَالَ أَصْحَابُنَا: وَقَدْ يَقْصِدُ بِالْأَكْلِ التَّقَوِّي عَلَى الْعِبَادَةِ، وَبِالنَّوْمِ النَّشَاطَ لِلتَّهَجُّدِ وَغَيْرِهِ، فَيَحْصُلُ الثَّوَابُ بِهَذِهِ النِّيَّةِ، لَكِنْ الْفِعْلُ غَيْرُ مَوْضُوعٍ لِذَلِكَ، وَإِنَّمَا حَصَلَ الثَّوَابُ بِالنِّيَّةِ الصَّالِحَةِ. وَهَلْ يَكُونُ نَذْرُ الْمُبَاحِ يَمِينًا يُوجِبُ الْكَفَّارَةَ عِنْدَ الْمُخَالَفَةِ فِيهِ الْخِلَافُ السَّابِقُ فِي نَذْرِ الْمَعَاصِي وَالْفَرَائِضِ، وَقَطَعَ الْقَاضِي حُسَيْنٌ بِوُجُوبِ الْكَفَّارَةِ فِي الْمُبَاحِ، وَذَكَرَ فِي الْمَعْصِيَةِ وَجْهَيْنِ وَعَلَّقَ الْكَفَّارَةَ بِاللَّفْظِ مِنْ غَيْرِ حِنْثٍ قَالَ الرَّافِعِيُّ: وَهَذَا لَا يَتَحَقَّقُ ثُبُوتُهُ، وَالصَّوَابُ فِي كَيْفِيَّةِ الْخِلَافِ مَا قَدَّمْنَاهُ، وَالصَّوَابُ عَلَى الْجُمْلَةِ أَنَّهُ لَا كَفَّارَةَ مُطْلَقًا لَا عِنْدَ الْمُخَالَفَةِ وَلَا غَيْرِهَا فِي نَذْرِ الْمَعْصِيَةِ وَالْفَرْضِ وَالْمُبَاحِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ نَذَرَ الْجِهَادَ فِي جِهَةٍ بِعَيْنِهَا فَفِي تَعَيُّنِهَا أَوْجُهٌ مَشْهُورَةٌ أحدها: وَهُوَ قَوْلُ ابْنِ الْقَاصِّ صَاحِبِ "التَّلْخِيصِ" تَتَعَيَّنُ لِاخْتِلَافِ الْجِهَاتِ والثاني: قَالَهُ أَبُو زَيْدٍ: لَا تَتَعَيَّنُ، بَلْ يُجْزِئُهُ أَنْ يُجَاهِدَ فِي جِهَةٍ أَسْهَلَ وَأَقْرَبَ مِنْهَا، كَمَا لَوْ نَذَرَ الصَّلَاةَ فِي مَسْجِدٍ غَيْرِ الْمَسَاجِدِ الثَّلَاثَةِ، فَإِنَّ لَهُ أَنْ يُصَلِّيَ فِي غَيْرِهِ وَالثَّالِثُ وَهُوَ الْأَصَحُّ، وَبِهِ قَالَ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ لَا تَتَعَيَّنُ، لَكِنْ يَجِبُ أَنْ تَكُونَ الَّتِي يُجَاهِدُ فِيهَا كَالْمُعَيَّنَةِ فِي الْمَسَافَةِ وَالْمُؤْنَةِ، فَيَحْصُلُ مَسَافَةُ الْجِهَاتِ كَمَسَافَةِ مَوَاقِيتِ الْحَجِّ.
فرع: قَالَ أَصْحَابُنَا: يُشْتَرَطُ فِي نَذْرِهِ الْقُرْبَةُ الْمَالِيَّةُ كَالصَّدَقَةِ وَالْأُضْحِيَّةِ وَالْإِعْتَاقِ أَنْ يَلْتَزِمَهَا فِي الذِّمَّةِ يُضِيفُ إلَى مُعَيَّنٍ يَمْلِكُهُ فَإِنَّ الْمُعَيَّنَ لِغَيْرِهِ لَا يَنْعَقِدُ نَذْرُهُ قَطْعًا، وَلَا كَفَّارَةَ عَلَيْهِ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ. وَذَكَرَ الْمُتَوَلِّي فِي لُزُومِهَا وَجْهَيْنِ، وَهُوَ شَاذٌّ. قَالَ الْمُتَوَلِّي: وَلَوْ قَالَ: إنْ مَلَكْت عَبْدًا فَلِلَّهِ عَلَيَّ أَنْ أُعْتِقُهُ انْعَقَدَ نَذْرُهُ، قَالَ وَلَوْ قَالَ: إنْ مَلَكْت عَبْدَ فُلَانٍ فَلِلَّهِ عَلَيَّ أَنْ أُعْتِقَهُ انْعَقَدَ نَذْرُهُ فِي أَصَحِّ الْوَجْهَيْنِ والثاني: لَا يَنْعَقِدُ، وَالْقَوْلَانِ فِيمَا إذَا قَصَدَ الشُّكْرَ عَلَى حُصُولِ الْمِلْكِ، فَإِنْ قَصَدَ الِامْتِنَاعَ مِنْ تَمَلُّكِهِ فَهُوَ نَذْرُ لَجَاجٍ، وَسَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
قَالَ: لَوْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي وَمَلَكْت عَبْدًا فَلِلَّهِ عَلَيَّ أَنْ أُعْتِقَهُ، أَوْ إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ أَنْ أُعْتِقَ عَبْدًا إنْ مَلَكْته انْعَقَدَ نَذْرُهُ، قَالَ وَلَوْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَكُلُّ عَبْدٍ أَمْلِكُهُ حُرٌّ، أَوْ فَعَبْدُ فُلَانٍ حُرٌّ إنْ مَلَكْته، لَمْ يَنْعَقِدْ نَذْرُهُ قَطْعًا؛ لِأَنَّهُ لَمْ يَلْتَزِمْ التَّقَرُّبَ بِقُرْبَةٍ، لَكِنَّهُ عَلَّقَ الْحُرِّيَّةَ بَعْدَ حُصُولِ النِّعْمَةِ بِشَرْطٍ وَلَيْسَ هُوَ مَالِكًا فِي حَالِ التَّعْلِيقِ فَلَغَا تَعْلِيقُهُ، كَمَا لَوْ قَالَ: إنْ مَلَكْت عَبْدًا أَوْ عَبْدَ فُلَانٍ فَهُوَ حُرٌّ، فَإِنَّهُ لَا يَصِحُّ قَطْعًا. قَالَ وَلَوْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَعَبْدِي حُرٌّ إنْ دَخَلَ الدَّارَ، انْعَقَدَ نَذْرُهُ قَطْعًا؛ لِأَنَّهُ مَالِكٌ، وَقَدْ عَلَّقَهُ بِصِفَتَيْنِ الشِّفَاءِ وَالدُّخُولِ، قَالَ وَلَوْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَيَّ أَنْ أَشْتَرِيَ عَبْدًا وَأُعْتِقَهُ انْعَقَدَ نَذْرُهُ قَطْعًا، وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -268- فرع: قَالَ الْبَغَوِيّ فِي بَابِ "الِاسْتِسْقَاءِ": لَوْ نَذَرَ الْإِمَامُ أَنْ يَسْتَسْقِيَ لَزِمَهُ أَنْ يَخْرُجَ بِالنَّاسِ وَيُصَلِّيَ بِهِمْ، قَالَ وَلَوْ نَذَرَ وَاحِدٌ مِنْ النَّاسِ لَزِمَهُ أَنْ يُصَلِّيَ مُنْفَرِدًا وَإِنْ نَذَرَ أَنْ يَسْتَسْقِيَ بِالنَّاسِ لَمْ يَنْعَقِدْ؛ لِأَنَّهُمْ لَا يُطِيعُونَهُ، وَلَوْ نَذَرَ أَنْ يَخْطُبَ وَهُوَ مِنْ أَهْلِهِ لَزِمَهُ، وَهَلْ لَهُ أَنْ يَخْطُبَ قَاعِدًا مَعَ اسْتِطَاعَتِهِ الْقِيَامَ؟ فِيهِ الْخِلَافُ الَّذِي سَنَذْكُرُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى فِي أَنَّ النَّذْرَ يَسْلُكُ بِهِ مَسْلَكَ وَاجِبِ الشَّرْعِ أَوْ مَسْلَكَ جَائِزِهِ؟ وَاَللَّهُ أَعْلَمُ.
فرع: سُئِلَ الْغَزَالِيُّ رحمه الله فِي "فَتَاوِيهِ" عَمَّا لَوْ قَالَ الْبَائِعُ لِلْمُشْتَرِي: إنْ خَرَجَ الْمَبِيعُ مُسْتَحَقًّا فَلِلَّهِ عَلَيَّ أَنْ أَهَبَك مِائَةَ دِينَارٍ، هَلْ يَصِحُّ هَذَا النَّذْرُ؟ وَإِنْ حَكَمَ حَاكِمٌ بِصِحَّتِهِ هَلْ يَلْزَمُهُ؟ فَأَجَابَ بِأَنَّ الْمُبَاحَاتِ لَا تَلْزَمُ بِالنَّذْرِ، وَهَذَا مُبَاحٌ وَلَا يُؤَثِّرُ فِيهِ قَضَاءُ الْقَاضِي إلَّا إذَا نُقِلَ مَذْهَبٌ مُعْتَبَرٌ فِي لُزُومِ ذَلِكَ النَّذْرِ.
فرع: نَقَلَ الْقَاضِي أَبُو الْقَاسِمِ بْنُ كَجٍّ وَجْهَيْنِ فِيمَنْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَيَّ أَنْ أَذْبَحَ عَنْ ابْنِي، هَلْ يَلْزَمُهُ الذَّبْحُ عَنْ وَلَدِهِ لِكَوْنِ الذَّبْحِ عَنْ الْأَوْلَادِ قُرْبَةً؟ وَوَجْهَيْنِ فِيمَنْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَيَّ أَنْ أُعَجِّلَ زَكَاةَ مَالِي هَلْ يَصِحُّ نَذْرُهُ؟ وَوَجْهَيْنِ فِيمَنْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَيَّ أَنْ أَذْبَحَ ابْنِي، فَإِنْ لَمْ يَجُزْ فَشَاةً مَكَانَهُ هَلْ يَلْزَمُهُ ذَبْحُ شَاةٍ؟ وَوَجْهَيْنِ فِيمَا إذَا نَذَرَ النَّصْرَانِيُّ أَنْ يَصُومَ أَوْ يُصَلِّيَ ثُمَّ أَسْلَمَ هَلْ يَلْزَمُهُ أَنْ يُصَلِّيَ وَيَصُومَ صَلَاةَ شَرْعِنَا وَصَوْمِهِ؟ هَذَا نَقْلُ ابْنِ كَجٍّ وَالْأَصَحُّ صِحَّةُ النَّذْرِ فِي الصُّورَةِ الْأُولَى، وَبُطْلَانُهُ فِي الصُّوَرِ الثَّلَاثِ الْبَاقِيَةِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

فرع: لَوْ نَذَرَ أَنْ يَكْسُوَ يَتِيمًا.
قَالَ الرَّافِعِيُّ: قَالَ بَعْضُهُمْ: لَا يَخْرُجُ عَنْ نَذْرِهِ بِالْيَتِيمِ الذِّمِّيُّ؛ لِأَنَّ مُطْلَقَهُ فِي الشَّرْعِ يَقَعُ لِلْمُسْلِمِ، هَذَا نَقْلُ الرَّافِعِيِّ، وَيَنْبَغِي أَنْ يَكُونَ فِيهِ خِلَافٌ مَبْنِيٌّ عَلَى أَنَّهُ يَسْلُكُ بِالنَّذْرِ مَسْلَكَ وَاجِبِ الشَّرْعِ أَوْ مَسْلَكَ جَائِزِهِ، كَمَا لَوْ نَذَرَ إعْتَاقَ رَقَبَةٍ إنْ قُلْنَا مَسْلَكَ جَائِزِهِ جَازَ صَرْفُهُ إلَى الذِّمِّيِّ، وَإِلَّا فَلَا.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ نَذَرَ شُرْبَ الْخَمْرِ أَوْ الزِّنَا أَوْ نَحْوَ ذَلِكَ مِنْ الْمَعَاصِي.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ نَذْرَهُ بَاطِلٌ، وَلَوْ خَالَفَهُ فَلَا كَفَّارَةَ، وَبِهَذَا قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَدَاوُد. وَقَالَ أَحْمَدُ: يَنْعَقِدُ وَلَا يَجُوزُ فِعْلُهُ، بَلْ يَجِبُ كَفَّارَةُ يَمِينٍ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَ الْمَذْهَبَيْنِ. وَاحْتَجَّ أَحْمَدُ أَيْضًا بِحَدِيثٍ عَنْ عَائِشَةَ مَرْفُوعًا: "لَا نَذْرَ فِي مَعْصِيَةٍ، وَكَفَّارَتُهُ كَفَّارَةُ يَمِينٍ" وَنَحْوِهِ مِنْ رِوَايَةِ عِمْرَانَ بْنِ الْحُصَيْنِ رَوَاهُمَا الْبَيْهَقِيُّ وَغَيْرُهُ وَضَعَّفَهُمَا1 وَاتَّفَقَ الْحُفَّاظُ عَلَى تَضْعِيفِ هَذَا الْحَدِيثِ بِهَذَا اللَّفْظِ، فَلَا حُجَّةَ فِيهِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 رواه أحمد وأصحاب السنن الأربعة عن عائشة والنسائي عن عمران بن الحصين ولم يخرجه السيوطي في "جمع الجوامع" لشدة ضعفه والله أعلم، وإن كان قد أورده في "زوائد الجامع الصغير".

ج / 8 ص -269- فرع: إذَا نَذَرَ صَوْمَ يَوْمِ الْفِطْرِ أَوْ الْأَضْحَى أَوْ التَّشْرِيقِ، وَقُلْنَا بِالْمَذْهَبِ إنَّهُ لَا يَجُوزُ صَوْمُ التَّشْرِيقِ لَمْ يَنْعَقِدْ نَذْرُهُ وَلَمْ يَلْزَمْهُ بِهَذَا النَّذْرِ شَيْءٌ. هَذَا مَذْهَبُنَا وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَجَمَاهِيرُ الْعُلَمَاءِ. وَخَالَفَهُمْ أَبُو حَنِيفَةَ فَقَالَ: يَنْعَقِدُ نَذْرُهُ وَلَا يَصُومُ ذَلِكَ، بَلْ يَصُومُ غَيْرَهُ. قَالَ: فَإِنْ صَامَهُ أَجْزَأَهُ وَسَقَطَ عَنْهُ بِهِ فَرْضُ نَذْرِهِ. دَلِيلُنَا الْحَدِيثُ الصَّحِيحُ السَّابِقُ: "وَمَنْ نَذَرَ أَنْ يَعْصِيَهُ فَلَا يَعْصِهِ".
فرع: إذَا نَذَرَ ذَبْحَ ابْنِهِ أَوْ بِنْتِهِ أَوْ نَفْسِهِ أَوْ أَجْنَبِيٍّ لَمْ يَنْعَقِدْ نَذْرُهُ وَلَا شَيْءَ عَلَيْهِ. وَبِهَذَا قَالَ دَاوُد وَأَحْمَدُ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ. وَقَالَ مَالِكٌ: إذَا نَذَرَ ذَبْحَ ابْنِهِ فِي يَمِينٍ أَوْ عَلَى وَجْهِ الْقُرْبَةِ لَزِمَهُ الْهَدْيُ. وَقَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ: يَنْعَقِدُ نَذْرُهُ وَيَلْزَمُهُ ذَبْحُ شَاةٍ لِلْمَسَاكِينِ قَالَ أَبُو حَنِيفَةَ: وَلَوْ نَذَرَ ذَبْحَ عَبْدِهِ لَا يَلْزَمُهُ شَيْءٌ. وَقَالَ أَبُو يُوسُفَ: لَا يَلْزَمُهُ شَيْءٌ فِي الْمَسْأَلَتَيْنِ. دَلِيلُنَا قَوْلُهُ صلى الله عليه وسلم: "لَا نَذْرَ فِي مَعْصِيَةٍ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ بَيَانُهُ، وَأَمَّا إيجَابُ الشَّاةِ فَتَحَكُّمٌ لَا أَصْلَ لَهُ.
فرع: إذَا نَذَرَ مُبَاحًا كَلُبْسٍ وَرُكُوبٍ لَمْ يَنْعَقِدْ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَدَاوُد وَالْجُمْهُورُ. وَقَالَ أَحْمَدُ: يَنْعَقِدُ وَيَلْزَمُهُ كَفَّارَةُ يَمِينٍ. دَلِيلُنَا أَنَّهُ لَيْسَ بِقُرْبَةٍ وَالْوَفَاءُ بِهِ لَا يَجِبُ بِالْإِجْمَاعِ فَلَمْ يَنْعَقِدْ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ نَذَرَ طَاعَةً نُظِرَتْ - فَإِنْ عَلَّقَ ذَلِكَ عَلَى إصَابَةِ خَيْرٍ أَوْ دَفْعِ سَوْءٍ، فَأَصَابَ الْخَيْرَ أَوْ دَفَعَ السَّوْءَ عَنْهُ، لَزِمَهُ الْوَفَاءُ بِالنَّذْرِ، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما: "أَنَّ امْرَأَةً رَكِبَتْ فِي الْبَحْرِ فَنَذَرَتْ إنْ نَجَّاهَا اللَّهُ أَنْ تَصُومَ شَهْرًا فَمَاتَتْ قَبْلَ أَنْ تَصُومَ، فَأَتَتْ أُخْتُهَا أَوْ أُمُّهَا إلَى النَّبِيِّ صلى الله عليه وسلم فَأَخْبَرَتْهُ فَأَمَرَهَا النَّبِيُّ صلى الله عليه وسلم أَنْ تَصُومَ عَنْهَا" فَإِنْ لَمْ يُعَلِّقْهُ عَلَى شَيْءٍ بِأَنْ قَالَ: لِلَّهِ عَلَيَّ أَنْ أَصُومَ أَوْ أُصَلِّيَ فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ يَلْزَمُهُ، وَهُوَ الْأَظْهَرُ، لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ" والثاني: لَا يَلْزَمُهُ وَهُوَ قَوْلُ أَبِي إِسْحَاقَ وَأَبِي بَكْرٍ الصَّيْرَفِيِّ لِأَنَّهُ الْتِزَامٌ مِنْ غَيْرِ عِوَضٍ فَلَمْ يَلْزَمْهُ بِالْقَوْلِ، كَالْوَصِيَّةِ وَالْهِبَةِ، وَإِنْ نَذَرَ طَاعَةً فِي لَجَاجٍ وَغَضَبٍ بِأَنْ قَالَ: إنْ كَلَّمْت فُلَانًا فَعَلَيَّ كَذَا فَكَلَّمَهُ فَهُوَ بِالْخِيَارِ بَيْنَ الْوَفَاءِ بِمَا نَذَرَ وَبَيْنَ كَفَّارَةِ يَمِينٍ، لِمَا رَوَى عُقْبَةُ بْنُ عَامِرٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "كَفَّارَةُ النَّذْرِ كَفَّارَةُ يَمِينٍ" وَلِأَنَّهُ يُشْبِهُ الْيَمِينَ مِنْ حَيْثُ إنَّهُ قَصَدَ الْمَنْعَ، وَالتَّصْدِيقُ يُشْبِهُ النَّذْرَ مِنْ حَيْثُ إنَّهُ الْتَزَمَ قُرْبَةً فِي ذِمَّتِهِ فَخُيِّرَ بَيْنَ مُوجَبِهِمَا، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنْ كَانَتْ الْقُرْبَةُ حَجًّا أَوْ عُمْرَةً لَزِمَهُ الْوَفَاءُ بِهِ، لِأَنَّ ذَلِكَ يَلْزَمُهُ بِالدُّخُولِ فِيهِ، بِخِلَافِ غَيْرِهِ، وَالْمَذْهَبُ الْأَوَّلُ؛ لِأَنَّ الْعِتْقَ أَيْضًا يَلْزَمُهُ إتْمَامُهُ بِالتَّقْوِيمِ ثُمَّ لَا يَلْزَمُهُ.
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيُّ بِإِسْنَادَيْنِ صَحِيحَيْنِ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، لَكِنْ وَقَعَ فِي "الْمُهَذَّبِ" أُمُّهَا أَوْ أُخْتُهَا، وَفِي كُتُبِ الْحَدِيثِ أُخْتُهَا أَوْ بِنْتُهَا. أَمَّا حَدِيثُ: "مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ" فَصَحِيحٌ سَبَقَ بَيَانُهُ أَوَّلَ الْكِتَابِ وَأَمَّا حَدِيثُ عُقْبَةَ فَغَرِيبٌ بِهَذَا اللَّفْظِ، وَقَدْ رَوَاهُ ابْنُ مَاجَهْ فِي "سُنَنِهِ" بِلَفْظٍ آخَرَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ نَذَرَ نَذْرًا وَلَمْ يُسَمِّهِ فَكَفَّارَتُهُ كَفَّارَةُ

ج / 8 ص -270- يَمِينٍ"1 وَإِسْنَادُهُ ضَعِيفٌ، وَقَوْلُ الْمُصَنِّفِ: لِأَنَّهُ الْتِزَامٌ مِنْ غَيْرِ عِوَضٍ احْتِرَازٌ مِنْ نَذْرِ الْمُجَازَاةِ، وَمَنْ الْعِوَضِ فِي عُقُودِ الْمُعَاوَضَاتِ وَقَوْلُهُ: فَلَمْ يَلْزَمْهُ بِالْقَوْلِ احْتِرَازٌ مِنْ الْإِتْلَافِ وَالْغَصْبِ وَاَللَّهُ أَعْلَمُ.
أما الأحكام: فَقَالَ أَصْحَابُنَا: النَّذْرُ ضَرْبَانِ أحدهما: نَذْرُ تَبَرُّرٍ والثاني: نَذْرُ لَجَاجٍ وَغَضَبٍ الْأَوَّلُ: التَّبَرُّرُ وَهُوَ نَوْعَانِ أحدهما: نَذْرُ الْمُجَازَاةِ، وَهُوَ أَنْ يَلْتَزِمَ قُرْبَةً فِي مُقَابِلَةِ حُدُوثِ نِعْمَةٍ أَوْ انْدِفَاعِ بَلِيَّةٍ، كَقَوْلِهِ: إنْ شَفَى اللَّهُ مَرِيضِي، أَوْ رَزَقَنِي وَلَدًا، أَوْ نَجَّانَا مِنْ الْغَرَقِ أَوْ مِنْ الْعَدُوِّ، أَوْ مِنْ الظَّالِمِ، أَوْ أَغَاثَنَا عِنْدَ الْقَحْطِ، وَنَحْوُ ذَلِكَ فَلِلَّهِ عَلَيَّ إعْتَاقٌ أَوْ صَوْمٌ أَوْ صَلَاةٌ أَوْ نَحْوُ ذَلِكَ، فَإِذَا حَصَلَ الْمُعَلَّقُ عَلَيْهِ لَزِمَهُ الْوَفَاءُ بِمَا الْتَزَمَ، وَهَذَا لَا خِلَافَ فِيهِ لِعُمُومِ الْحَدِيثِ الصَّحِيحِ السَّابِقِ: "مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ" النَّوْعُ الثَّانِي: أَنْ يَلْتَزِمَهُ ابْتِدَاءً مِنْ غَيْرِ تَعْلِيقٍ عَلَى شَيْءٍ، فَيَقُولُ ابْتِدَاءً: لِلَّهِ عَلَيَّ أَنْ أُصَلِّيَ أَوْ أَصُومَ أَوْ أُعْتِقَ أَوْ أَتَصَدَّقَ، فَفِيهِ خِلَافٌ حَكَاهُ الْمُصَنِّفُ وَغَيْرُهُ وَجْهَيْنِ، وَحَكَاهُمَا غَيْرُهُمْ قَوْلَيْنِ أحدهما: لَا يَصِحُّ نَذْرُهُ وَلَا يَلْزَمُهُ بِهِ شَيْءٌ وَأَصَحُّهُمَا: عِنْدَ الْأَصْحَابِ يَصِحُّ نَذْرُهُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَاَللَّهُ أَعْلَمُ.
الضَّرْبُ الثَّانِي: نَذْرُ اللَّجَاجِ وَالْغَضَبِ، وَهُوَ أَنْ يَمْنَعَ نَفْسَهُ مِنْ فِعْلٍ أَوْ يَحُثَّهَا عَلَيْهِ بِتَعْلِيقِ الْتِزَامِ قُرْبَةٍ بِالْفِعْلِ أَوْ بِالتَّرْكِ، وَيُقَالُ فِيهِ يَمِينُ اللَّجَاجِ وَالْغَضَبِ، وَيُقَالُ لَهُ أَيْضًا يَمِينُ الْغَلَقِ، وَيُقَالُ أَيْضًا نَذْرُ الْغَلَقِ، بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَاللَّامِ، فَإِذَا قَالَ: إنْ كَلَّمْتُ فُلَانًا أَوْ إنْ دَخَلْتُ الدَّارَ أَوْ إنْ لَمْ أَخْرُجْ مِنْ الْبَلَدِ فَلِلَّهِ عَلَيَّ صَوْمُ شَهْرٍ أَوْ حَجٌّ أَوْ عِتْقٌ أَوْ صَلَاةٌ وَنَحْوُ ذَلِكَ ثُمَّ كَلَّمَهُ أَوْ دَخَلَ أَوْ لَمْ يَخْرُجْ فَفِيمَا يَلْزَمُهُ خَمْسَةُ طُرُقٍ جَمَعَهَا الرَّافِعِيُّ قَالَ أَشْهَرُهَا: عَلَى ثَلَاثَةِ أَقْوَالٍ أحدها: يَلْزَمُهُ الْوَفَاءُ بِمَا الْتَزَمَ والثاني: يَلْزَمُهُ كَفَّارَةُ يَمِينٍ وَالثَّالِثُ: يَتَخَيَّرُ بَيْنَهُمَا. قَالَ: وَهَذَا الثَّالِثُ هُوَ الْأَظْهَرُ عِنْدَ الْعِرَاقِيِّينَ، قَالَ: لَكِنْ الْأَظْهَرُ عَلَى مَا ذَكَرَهُ الْبَغَوِيّ وَالرُّويَانِيُّ وَإِبْرَاهِيمُ الْمَرْوَرُوذِيُّ وَالْمُوَفَّقُ بْنُ طَاهِرٍ وَغَيْرُهُمْ وُجُوبُ الْكَفَّارَةِ وَالطَّرِيقُ الثَّانِي: الْقَطْعُ بِالتَّخْيِيرِ وَالثَّالِثُ: فَفِي التَّخْيِيرِ وَالِاقْتِصَارِ عَلَى الْقَوْلَيْنِ الْأَوَّلَيْنِ وَالرَّابِعُ: الِاقْتِصَارُ عَلَى قَوْلِ التَّخْيِيرِ وَعَلَى وُجُوبِ الْكَفَّارَةِ وَالْخَامِسُ: الِاقْتِصَارُ عَلَى التَّخْيِيرِ وَلُزُومُ الْوَفَاءِ بِمَا الْتَزَمَ وَنَفْيُ وُجُوبِ الْكَفَّارَةِ.
"قُلْت": وَالْأَصَحُّ التَّخْيِيرُ بَيْنَ مَا الْتَزَمَ وَكَفَّارَةِ الْيَمِينِ، كَمَا رَجَّحَهُ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ.
قَالَ الرَّافِعِيُّ: فَإِنْ قُلْنَا بِوُجُوبِ الْكَفَّارَةِ فَوَفَّى بِمَا الْتَزَمَ لَمْ تَسْقُطْ الْكَفَّارَةُ عَلَى الْأَصَحِّ، فَإِنْ كَانَ الْمُلْتَزَمُ مِنْ جِنْسِ مَا تَتَأَدَّى بِهِ الْكَفَّارَةُ فَالزِّيَادَةُ عَلَى قَدْرِ الْكَفَّارَةِ تَقَعُ تَطَوُّعًا. وَإِنْ قُلْنَا بِالتَّخْيِيرِ فَلَا فَرْقَ بَيْنَ الْحَجِّ وَالْعُمْرَةِ وَسَائِرِ الْعِبَادَاتِ عَلَى الْمَذْهَبِ، وَبِهِ قَالَ الْجُمْهُورُ، وَفِيهِ قَوْلٌ مُخَرَّجٌ وَحَكَاهُ الْمُصَنِّفُ وَغَيْرُهُ وَجْهًا أَنَّهُ إنْ كَانَ حَجًّا أَوْ عُمْرَةً لَزِمَهُ الْوَفَاءُ بِهِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يروه ابن ماجه وإنما رواه أحمد في "مسنده" ومسلم في "صحيحه" وأبو داود والترمذي والنسائي عن عقبة بن عامر بلفظ "كفارة النذر إذا لم يسم كفارة يمين" وحسبنا أن يخرجه مسلم في "الصحيح" فضلاً عن ثلاثة من أصحاب السنن، وعلى هذا يكون قد رواه خمسة من أصحاب كتب الأصول ولا يكون التعصب للمذهب مفضياً إلى تضعيف حديث إذا لم يصح هو فماذا بعده يصح؟؟ ورضي الله عنه عن إمامنا النووي وإن كبا جواده.

ج / 8 ص -271- فرع: إذَا الْتَزَمَ عَلَى وَجْهِ اللَّجَاجِ إعْتَاقَ عَبْدٍ بِعَيْنِهِ فَإِنْ قُلْنَا وَاجِبُهُ الْوَفَاءُ بِمَا الْتَزَمَ لَزِمَهُ إعْتَاقُهُ كَيْفَ كَانَ. وَإِنْ قُلْنَا: عَلَيْهِ كَفَّارَةُ يَمِينٍ - فَإِنْ كَانَ بِحَيْثُ يُجْزِئُ فِي الْكَفَّارَةِ - فَلَهُ أَنْ يُعْتِقَهُ أَوْ يُعْتِقَ غَيْرَهُ، أَوْ يُطْعِمَ أَوْ يَكْسُوَ، وَإِنْ كَانَ بِحَيْثُ لَا يُجْزِئُ وَاخْتَارَ الْإِعْتَاقَ أَعْتَقَ غَيْرَهُ. وَإِنْ قُلْنَا: يَتَخَيَّرُ فَإِنْ اخْتَارَ الْوَفَاءَ أَعْتَقَ كَيْفَ كَانَ. وَإِنْ اخْتَارَ التَّكْفِيرَ اُعْتُبِرَ فِي إعْتَاقِهِ صِفَاتُ الْإِجْزَاءِ، وَإِنْ الْتَزَمَ إعْتَاقَ عَبِيدِهِ فَإِنْ أَوْجَبْنَا الْوَفَاءَ أَعْتَقَهُمْ، وَإِنْ أَوْجَبْنَا الْكَفَّارَةَ أَعْتَقَ وَاحِدًا أَوْ أَطْعَمَ أَوْ كَسَا، وَإِنْ قَالَ: إنْ فَعَلْت كَذَا فَعَبْدِي حُرٌّ، وَقَعَ الْعِتْقُ بِلَا خِلَافٍ إذَا فَعَلَهُ، وَإِنَّمَا التَّفْصِيلُ السَّابِقُ فِيمَنْ الْتَزَمَ الْعِتْقَ فِي الْعَبْدِ الْتِزَامًا.
فرع: لَوْ قَالَ: إنْ فَعَلْت كَذَا فَعَلَيَّ نَذْرٌ أَوْ فَلِلَّهِ عَلَيَّ نَذْرٌ، فَنَصَّ الشَّافِعِيُّ رحمه الله أَنَّهُ يَلْزَمُهُ كَفَّارَةُ يَمِينٍ، وَبِهِ قَطَعَ الْبَغَوِيّ وَإِبْرَاهِيمُ الْمَرْوَرُوذِيُّ، قَالَ الْقَاضِي حُسَيْنٌ وَغَيْرُهُ: هَذَا تَفْرِيعٌ عَلَى قَوْلِنَا: تَجِبُ الْكَفَّارَةُ، فَأَمَّا إذَا أَوْجَبْنَا الْوَفَاءَ بِالْمُلْتَزَمِ فَيَلْزَمُهُ قُرْبَةٌ مِنْ الْقُرَبِ وَالتَّعْيِينِ إلَيْهِ، وَيُشْتَرَطُ أَنْ يَكُونَ مَا يُعَيِّنُهُ مِمَّا يَصِحُّ الْتِزَامُهُ بِالنَّذْرِ وَعَلَى قَوْلِ التَّخْيِيرِ يَتَخَيَّرُ بَيْنَ مَا ذَكَرْنَا وَبَيْنَ الْكَفَّارَةِ، وَلَوْ قَالَ: إنْ فَعَلْت كَذَا فَعَلَيَّ كَفَّارَةُ يَمِينٍ، فَعَلَيْهِ كَفَّارَةُ يَمِينٍ عَلَى الْأَقْوَالِ كُلِّهَا، وَلَوْ قَالَ: فَعَلَيَّ يَمِينٌ أَوْ فَلِلَّهِ عَلَيَّ يَمِينٌ فَوَجْهَانِ الصَّحِيحُ: أَنَّهُ لَغْوٌ، وَبِهِ قَطَعَ الْأَكْثَرُونَ؛ لِأَنَّهُ لَمْ يَأْتِ بِنَذْرٍ وَلَا صِيغَةِ يَمِينٍ، وَلَيْسَتْ الْيَمِينُ مِمَّا ثَبَتَ فِي الذِّمَّةِ والثاني: يَلْزَمُهُ كَفَّارَةُ يَمِينٍ إذَا فَعَلَهُ. حَكَاهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، قَالَ الْإِمَامُ: وَعَلَى هَذَا فَالْوَجْهُ أَنْ يُجْعَلَ كِنَايَةً وَيَرْجِعَ إلَى نِيَّتِهِ.
وَلَوْ قَالَ: نَذَرْت لِلَّهِ لَأَفْعَلَنَّ كَذَا، فَإِنْ نَوَى الْيَمِينَ فَهُوَ يَمِينٌ، وَإِنْ أَطْلَقَ فَوَجْهَانِ، وَلَوْ عَدَّدَ أَجْنَاسَ قُرَبٍ فَقَالَ: إنْ دَخَلْت فَعَلَيَّ حَجٌّ وَعِتْقٌ وَصَدَقَةٌ فَإِنْ أَوْجَبْنَا الْوَفَاءَ؛ لَزِمَهُ مَا الْتَزَمَهُ، وَإِنْ أَوْجَبْنَا الْكَفَّارَةَ لَزِمَهُ كَفَّارَةٌ وَاحِدَةٌ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى الْإِمَامُ عَنْ وَالِدِهِ الشَّيْخِ أَبِي مُحَمَّدٍ احْتِمَالًا فِي تَعَدُّدِهَا، فَلَوْ قَالَ ابْتِدَاءً: عَلَيَّ أَنْ أَدْخُلَ النَّارَ الْيَوْمَ، قَالَ الْبَغَوِيّ: الْمَذْهَبُ أَنَّهُ يَمِينٌ، وَعَلَيْهِ كَفَّارَةٌ إنْ لَمْ يَدْخُلْ، وَكَذَا لَوْ قَالَ لِامْرَأَتِهِ: إنْ دَخَلْت الدَّارَ فَلِلَّهِ عَلَيَّ أَنْ أُطَلِّقَك فَهُوَ كَقَوْلِهِ: إنْ دَخَلْت الدَّارَ فَوَاَللَّهِ لَأُطَلِّقَنَّكِ حَتَّى إذَا مَاتَ أَحَدُهُمَا قَبْلَ التَّطْلِيقِ لَزِمَهُ كَفَّارَةُ يَمِينٍ. وَلَوْ قَالَ: إنْ دَخَلْت الدَّارَ فَلِلَّهِ عَلَيَّ أَنْ آكُلَ الْخُبْزَ فَدَخَلَهَا فَوَجْهَانِ الصَّحِيحُ: يَلْزَمُهُ كَفَّارَةُ يَمِينٍ والثاني: هُوَ لَغْوٌ فَلَا شَيْءَ عَلَيْهِ.
فرع: لَوْ قَالَ ابْتِدَاءً: مَالِي صَدَقَةٌ أَوْ فِي سَبِيلِ اللَّهِ فَفِيهِ أَوْجُهٌ أحدها: وَهُوَ الْأَصَحُّ عِنْدَ الْغَزَالِيِّ، وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٍ أَنَّهُ لَغْوٌ؛ لِأَنَّهُ لَمْ يَأْتِ بِصِيغَةِ الْتِزَامٍ والثاني: يَلْزَمُهُ التَّصَدُّقُ بِهِ، كَمَا لَوْ قَالَ عَلَيَّ أَنْ أَتَصَدَّقَ بِمَالِي.
وَالثَّالِثُ: يَصِيرُ مَالُهُ بِهَذَا اللَّفْظِ صَدَقَةً كَمَا لَوْ قَالَ: جَعَلْت هَذِهِ الشَّاةَ أُضْحِيَّةً وَقَالَ الْمُتَوَلِّي: إنْ كَانَ الْمَفْهُومُ مِنْ هَذَا اللَّفْظِ فِي عُرْفِهِمْ مَعْنَى النَّذْرِ أَوْ نَوَاهُ فَهُوَ كَمَا لَوْ قَالَ: لِلَّهِ عَلَيَّ أَنْ أَتَصَدَّقَ بِمَالِي أَوْ أُنْفِقَهُ فِي سَبِيلِ اللَّهِ وَإِلَّا فَلَغْوٌ ( أَمَّا ) إذَا قَالَ إنْ كَلَّمْت فُلَانًا أَوْ فَعَلْت كَذَا فَمَالِي صَدَقَةٌ، فَالْمَذْهَبُ وَاَلَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَطَعَ بِهِ الْجُمْهُورُ أَنَّهُ بِمَنْزِلَةِ قَوْلِهِ: فَلِلَّهِ عَلَيَّ أَنْ أَتَصَدَّقَ بِمَالِي، أَوْ بِجَمِيعِ مَالِي، وَطَرِيقُ الْوَفَاءِ أَنْ يَتَصَدَّقَ بِجَمِيعِ أَمْوَالِهِ، وَإِذَا قَالَ: فِي سَبِيلِ اللَّهِ يَتَصَدَّقُ بِجَمِيعِ أَمْوَالِهِ عَلَى

ج / 8 ص -272- الْغُزَاةِ، وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ: يُخَرَّجُ هَذَا عَلَى الْأَوْجُهِ الثَّلَاثَةِ فِي الصُّورَةِ الْأُولَى قَالَ الرَّافِعِيُّ: وَالْمُعْتَمَدُ مَا نَصَّ عَلَيْهِ الشَّافِعِيُّ وَقَالَهُ الْجُمْهُورُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: قَالَ الرَّافِعِيُّ: الصِّيغَةُ قَدْ تَتَرَدَّدُ فَتَحْتَمِلُ نَذْرَ التَّبَرُّرِ، وَتَحْتَمِلُ اللَّجَاجَ فَيَرْجِعُ فِيهَا إلَى قَصْدِ الشَّخْصِ وَإِرَادَتِهِ، قَالَ: وَفَرَّقُوا بَيْنَهُمَا بِأَنَّهُ فِي نَذْرِ التَّبَرُّرِ يُرْغَبُ فِي السَّبَبِ وَهُوَ شِفَاءُ الْمَرِيضِ مَثَلًا بِالْتِزَامِ الْمُسَبَّبِ، وَهُوَ الْقُرْبَةُ الْمُسَمَّاةُ، وَفِي نَذْرِ اللَّجَاجِ يُرْغَبُ عَنْ السَّبَبِ لِكَرَاهَتِهِ الْمُلْتَزَمَ قَالَ: وَذَكَرَ الْأَصْحَابُ فِي ضَبْطِهِ أَنَّ الْفِعْلَ طَاعَةٌ أَوْ مَعْصِيَةٌ أَوْ مُبَاحُ وَالِالْتِزَامِ فِي كُلِّ وَاحِدَةٍ مِنْهَا تَارَةً يُعَلَّقُ بِالْإِثْبَاتِ وَتَارَةً بِالنَّفْيِ أَمَّا: الطَّاعَةُ فَفِي طَرَفِ الْإِثْبَاتِ يُتَصَوَّرُ نَذْرُ التَّبَرُّرِ وَبِأَنْ يَقُولَ: إنْ صَلَّيْت فَلِلَّهِ عَلَيَّ صَوْمُ يَوْمٍ مَعْنَاهُ إنْ وَفَّقَنِي اللَّهُ لِلصَّلَاةِ صُمْت، فَإِذَا وُفِّقَ لَهَا لَزِمَهُ الصَّوْمُ، وَيُتَصَوَّرُ اللَّجَاجُ بِأَنْ يَقُولَ لَهُ: صَلِّ فَيَقُولُ لَا أُصَلِّي وَإِنْ صَلَّيْت فَعَلَيَّ صَوْمٌ أَوْ عِتْقٌ، فَإِذَا صَلَّى فَفِيمَا يَلْزَمُهُ الْأَقْوَالُ وَالطُّرُقُ السَّابِقَةُ.
وأما: فِي طَرَفِ النَّفْيِ فَلَا يُتَصَوَّرُ نَذْرُ التَّبَرُّرِ؛ لِأَنَّهُ لَا بِرَّ فِي تَرْكِ الطَّاعَةِ، وَيُتَصَوَّرُ فِي اللَّجَاجِ بِأَنْ يُمْنَعَ مِنْ الصَّلَاةِ فَيَقُولُ: إنْ لَمْ أُصَلِّ فَلِلَّهِ عَلَيَّ كَذَا، فَإِذَا لَمْ يُصَلِّ فَفِيمَا يَلْزَمُهُ الْأَقْوَالُ. وأما: الْمَعْصِيَةُ فَفِي طَرَفِ النَّفْيِ يُتَصَوَّرُ نَذْرُ التَّبَرُّرِ بِأَنْ يَقُولَ: إنْ لَمْ أَشْرَبْ الْخَمْرَ فَلِلَّهِ عَلَيَّ كَذَا، وَقَصَدَ إنْ عَصَمَنِي اللَّهُ مِنْ الشُّرْبِ، وَيُتَصَوَّرُ نَذْرُ اللَّجَاجِ بِأَنْ يُمْنَعَ مِنْ شُرْبِهَا فَيَقُولُ: إنْ لَمْ أَشْرَبْهَا فَلِلَّهِ عَلَيَّ صَوْمٌ أَوْ صَلَاةٌ، وَفِي طَرَفِ الْإِثْبَاتِ لَا يُتَصَوَّرُ إلَّا اللَّجَاجُ بِأَنْ يُؤْمَرَ بِالشُّرْبِ فَيَقُولُ: إنْ شَرِبْت فَلِلَّهِ عَلَيَّ كَذَا.
وأما: الْمُبَاحُ فَيُتَصَوَّرُ فِي طَرَفَيْ النَّفْيِ وَالْإِثْبَاتِ فِيهِ النَّوْعَانِ مَعًا فَالتَّبَرُّرُ فِي الْإِثْبَاتِ: إنْ أَكَلْت كَذَا فَلِلَّهِ عَلَيَّ صَوْمٌ، يُرِيدُ إنْ يَسَّرَهُ اللَّهُ لِي، وَاللِّجَاجُ أَنْ يُؤْمَرَ بِأَكْلِهِ فَيَقُولُ: إنْ أَكَلْت فَلِلَّهِ عَلَيَّ كَذَا، وَالتَّبَرُّرُ فِي النَّفْيِ إنْ لَمْ آكُلْ كَذَا فَعَلَيَّ صَوْمٌ، يُرِيدُ إنْ أَعَانَنِي اللَّهُ عَلَى كَسْرِ شَهْوَتِي فَتَرَكْته وَاللِّجَاجُ أَنْ يُمْنَعَ مِنْ أَكْلِهِ فَيَقُولُ: إنْ لَمْ آكُلْهُ فَلِلَّهِ عَلَيَّ كَذَا. أَمَّا إذَا قَالَ: إنْ رَأَيْت فُلَانًا فَعَلَيَّ صَوْمٌ أَوْ غَيْرُهُ فَإِنْ أَرَادَ: إنْ رَزَقَنِي اللَّهُ رُؤْيَتَهُ فَهُوَ نَذْرُ تَبَرُّرٍ، وَإِنْ ذَكَرَهُ لِكَرَاهَةِ رُؤْيَتِهِ فَنَذْرُ لَجَاجٍ وَحَكَى الْغَزَالِيُّ وَجْهًا فِي "الْوَسِيطِ" فِي مَنْعِ التَّبَرُّرِ فِي الْمُبَاحِ وَالْمَذْهَبُ مَا سَبَقَ.
فرع: نَصَّ الشَّافِعِيُّ رحمه الله فِي نَذْرِ اللَّجَاجِ أَنَّهُ لَوْ قَالَ: إنْ فَعَلْت كَذَا فَلِلَّهِ عَلَيَّ نَذْرُ حَجٍّ إنْ شَاءَ فُلَانٌ، فَشَاءَ فُلَانٌ لَمْ يَلْزَمْ الْقَائِلَ شَيْءٌ، قَالَ الْمُتَوَلِّي: هَذَا إذَا غَلَّبْنَا فِي اللَّجَاجِ مَعْنَى النَّذْرِ أَمَّا: إذَا قُلْنَا: هُوَ يَمِينٌ فَهُوَ كَمَنْ قَالَ: وَاَللَّهِ لَا أَفْعَلُ كَذَا إنْ شَاءَ زَيْدٌ، وَسَيَأْتِي فِي كِتَابِ الْأَيْمَانِ1 إنْ شَاءَ اللَّهُ تَعَالَى أَنَّ مَنْ قَالَ: وَاَللَّهِ لَا أَدْخُلُهَا إنْ شَاءَ فُلَانٌ أَنْ لَا أَدْخُلَهَا فَإِنْ شَاءَ فُلَانٌ انْعَقَدَتْ يَمِينُهُ عِنْدَ الْمَشِيئَةِ وَإِلَّا فَلَا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 شاءت إرادة الله أن يكون كتاب الأيمان من نصيبنا في هذا السفر العظيم المبارك فاللهم اجعله قرة عينه في برزخه واجعل لي به لسان صدق في الآخرين واجعله حجة لي يوم الدين ولا تخزني يوم يبعثون (ط).

ج / 8 ص -273- فرع: إذَا قَالَ: أَيْمَانُ الْبَيْعَةِ لَازِمَةٌ لِي، فَقَدْ ذَكَرَهُ الْأَصْحَابُ فِي هَذَا الْمَوْضِعِ وَذَكَرَهُ الْمُصَنِّفُ فِي "التَّنْبِيهِ" وَجَمَاعَاتٌ فِي بَابِ الْأَيْمَانِ، قَالَ أَصْحَابُنَا: كَانَتْ فِي زَمَنِ رَسُولِ اللَّهِ صلى الله عليه وسلم بِالْمُصَافَحَةِ لِلرِّجَالِ، فَلَمَّا وَلِيَ الْحَجَّاجُ بْنُ يُوسُفَ رَتَّبَهَا أَيْمَانًا تَشْتَمِلُ عَلَى ذِكْرِ اسْمِ اللَّهِ تَعَالَى، وَعَلَى الطَّلَاقِ وَالْإِعْتَاقِ وَالْحَجِّ وَصَدَقَةِ الْمَالِ، قَالَ أَصْحَابُنَا فَإِذَا قَالَ: أَيْمَانُ الْبَيْعَةِ لَازِمَةٌ لِي، فَإِنْ لَمْ يُرِدْ الْأَيْمَانَ الَّتِي رَتَّبَهَا الْحَجَّاجُ لَمْ يَلْزَمْهُ شَيْءٌ، وَإِنْ أَرَادَهَا نَظَرَ - إنْ قَالَ فَطَلَاقُهَا وَعِتَاقُهَا لَازِمٌ لِي - انْعَقَدَتْ يَمِينُهُ بِهِمَا، وَلَا حَاجَةَ إلَى النِّيَّةِ، وَإِنْ لَمْ يُصَرِّحْ بِذِكْرِهِمَا لَكِنْ نَوَاهُمَا انْعَقَدَتْ يَمِينُهُ أَيْضًا بِهِمَا؛ لِأَنَّهُمَا يَنْعَقِدَانِ بِالْكِنَايَةِ مَعَ النِّيَّةِ، وَإِنْ نَوَى الْيَمِينَ بِاَللَّهِ تَعَالَى أَوْ لَمْ يَنْوِ شَيْئًا لَمْ يَنْعَقِدْ يَمِينُهُ وَلَا شَيْءَ عَلَيْهِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا نَذَرَ أَنْ يَتَصَدَّقَ بِمَالِهِ لَزِمَهُ أَنْ يَتَصَدَّقَ بِالْجَمِيعِ، لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ" وَإِنْ نَذَرَ أَنْ يُعْتِقَ رَقَبَةً فَفِيهِ وَجْهَانِ أحدهما: يُجْزِئُهُ مَا يَقَعُ عَلَيْهِ الِاسْمُ اعْتِبَارًا بِلَفْظِهِ والثاني: لَا يُجْزِئُهُ إلَّا مَا يُجْزِئُ فِي الْكَفَّارَةِ لِأَنَّ الرَّقَبَةَ الَّتِي يَجِبُ عِتْقُهَا بِالشَّرْعِ مَا يَجِبُ بِالْكَفَّارَةِ فَحُمِلَ النَّذْرُ عَلَيْهِ وَإِنْ نَذَرَ أَنْ يُعْتِقَ رَقَبَةً بِعَيْنِهَا لَزِمَهُ أَنْ يُعْتِقَهَا، وَلَا يَزُولُ مِلْكُهُ عَنْهَا حَتَّى يُعْتِقَهَا، فَإِنْ أَرَادَ بَيْعَهَا أَوْ إبْدَالَهَا بِغَيْرِهَا لَمْ يَجُزْ؛ لِأَنَّهُ تَعَيَّنَ لِلْقُرْبَةِ فَلَا يَمْلِكُ بَيْعَهُ كَالْوَقْفِ، وَإِنْ تَلِفَ أَوْ أَتْلَفَهُ لَمْ يَلْزَمْهُ بَدَلُهُ؛ لِأَنَّ الْحَقَّ لِلْعَبْدِ فَسَقَطَ بِمَوْتِهِ، وَإِنْ أَتْلَفَهُ أَجْنَبِيٌّ وَجَبَتْ الْقِيمَةُ لِلْمَوْلَى وَلَا يَلْزَمُهُ صَرْفُهَا فِي عَبْدٍ آخَرَ لِمَا ذَكَرْنَاهُ.
الشرح: الْحَدِيثُ الْمَذْكُورُ صَحِيحٌ سَبَقَ بَيَانُهُ أَوَّلَ الْكِتَابِ، ثُمَّ فِي الْفَصْلِ مَسَائِلُ:
إحداها: إذَا نَذَرَ أَنْ يَتَصَدَّقَ بِمَالِهِ لَزِمَهُ الصَّدَقَةُ بِجَمِيعِ مَالِهِ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَقَالَ أَحْمَدُ فِي إحْدَى الرِّوَايَتَيْنِ عَنْهُ: يَكْفِيه أَنْ يَتَصَدَّقَ بِثُلُثِهِ. دَلِيلُنَا أَنَّ اسْمَ الْمَالِ يَقَعُ عَلَى الْجَمِيعِ. أَمَّا إذَا قَالَ مَالِي صَدَقَةٌ فَقَدْ سَبَقَ بَيَانُهُ مَعَ مَا يَتَعَلَّقُ بِهِ قَرِيبًا. وَلَوْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَيَّ أَنْ أَتَصَدَّقَ بِشَيْءٍ صَحَّ نَذْرُهُ وَيُجْزِئُهُ التَّصَدُّقُ بِمَا شَاءَ مِنْ قَلِيلٍ وَكَثِيرٍ. وَنَقَلَ الرَّافِعِيُّ أَنَّهُ لَوْ قَالَ: لِلَّهِ عَلَيَّ أَلْفٌ وَلَمْ يُعَيِّنْ شَيْئًا بِاللَّفْظِ وَلَا بِالنِّيَّةِ لَمْ يَلْزَمْهُ شَيْءٌ.
الثَّانِيَةُ: إذَا نَذَرَ إعْتَاقَ رَقَبَةٍ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: يُجْزِئُهُ إعْتَاقُ مَا يُسَمَّى رَقَبَةً، وَإِنْ كَانَتْ مَعِيبَةً وَكَافِرَةً، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ، فَإِنَّهُ قَالَ: أَعْتِقُ رَقَبَةً أَيَّةُ رَقَبَةٍ كَانَتْ والثاني: لَا يُجْزِئُهُ إلَّا مَا يُجْزِئُ فِي الْكَفَّارَةِ وَهِيَ الْمُؤْمِنَةُ السَّلِيمَةُ. وَبَنَى أَصْحَابُنَا هَذَا الْخِلَافَ عَلَى أَصْلٍ مَفْهُومٍ مِنْ مَعَانِي كَلَامِ الشَّافِعِيِّ رحمه الله، وَهُوَ أَنَّ النَّاذِرَ إذَا الْتَزَمَ عِبَادَةً بِالنَّذْرِ وَأَطْلَقَهَا فَلَمْ يَصِفْهَا فَعَلَى أَيِّ شَيْءٍ يُحْمَلُ نَذْرُهُ؟ وَفِيهِ قَوْلَانِ مَفْهُومَانِ مِنْ مَعَانِي كَلَامِ الشَّافِعِيِّ أحدهما: يُنَزَّلُ عَلَى أَقَلِّ وَاجِبٍ مِنْ جِنْسِهِ يَجِبُ بِأَصْلِ الشَّرْعِ، لِأَنَّ الْمَنْذُورَ وَاجِبٌ فَجُعِلَ كَوَاجِبِ الشَّرْعِ ابْتِدَاءً والثاني: يُنَزَّلُ عَلَى أَقَلِّ مَا يَصِحُّ مِنْ جِنْسِهِ وَقَدْ يَقُولُونَ: عَلَى أَقَلِّ جَائِزِ الشَّرْعِ؛ لِأَنَّ لَفْظَ النَّاذِرِ لَا يَقْتَضِي زِيَادَةً عَلَيْهِ، وَالْأَصْلُ بَرَاءَتُهُ. قَالَ الرَّافِعِيُّ: وَهَذَا الثَّانِي أَصَحُّ عِنْدَ إمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ، قَالَ: وَالْأَوَّلُ هُوَ الصَّحِيحُ عِنْدَ الْعِرَاقِيِّينَ وَالرُّويَانِيِّ وَغَيْرِهِمْ.
قلت: الصَّوَابُ أَنْ يُقَالَ: إنَّ الصَّحِيحَ يَخْتَلِفُ بِاخْتِلَافِ الْمَسَائِلِ، فَفِي بَعْضِهَا يُصَحِّحُونَ الْقَوْلَ

ج / 8 ص -274- الْأَوَّلَ وَفِي بَعْضِهَا الثَّانِي، وَهَذَا ظَاهِرٌ يُعْلَمُ مِنْ اسْتِقْرَاءِ كَلَامِ الْأَصْحَابِ فِي الْمَسَائِلِ الْمُخَرَّجَةِ عَلَى هَذَا الْأَصْلِ فَمِنْ ذَلِكَ مَنْ نَذَرَ صَوْمًا، الْأَصَحُّ وُجُوبُ تَبْيِيتِ النِّيَّةِ تَرْجِيحًا لِلْقَوْلِ الْأَوَّلِ، وَقَطَعَ بِهِ كَثِيرُونَ، وَلَوْ نَذَرَ صَلَاةً لَزِمَهُ رَكْعَتَانِ عَلَى الصَّحِيحِ بِاتِّفَاقِهِمْ، تَرْجِيحًا لِلْقَوْلِ الْأَوَّلِ أَيْضًا، وَكَذَا لَا يَجُوزُ الْجَمْعُ بَيْنَ صَلَاتَيْنِ مَنْذُورَتَيْنِ بِتَيَمُّمٍ وَاحِدٍ عَلَى الصَّحِيحِ بِاتِّفَاقِهِمْ تَرْجِيحًا لِلْقَوْلِ الْأَوَّلِ وَغَيْرِ ذَلِكَ مِنْ الْمَسَائِلِ الَّتِي رُجِّحَ فِيهَا الْقَوْلُ الْأَوَّلُ، وَمِمَّا رُجِّحَ فِيهِ الْقَوْلُ الثَّانِي مَا لَوْ نَذَرَ إعْتَاقَ رَقَبَةٍ فَإِنَّ الْأَصَحَّ أَنَّهُ يُجْزِئُ الْمَعِيبَةُ وَالْكَافِرَةُ تَرْجِيحًا لِلْقَوْلِ الثَّانِي فَحَصَلَ أَنَّ الصَّحِيحَ يَخْتَلِفُ بِاخْتِلَافِ الصُّوَرِ.
وَيَجُوزُ أَنْ يُقَالَ: مُرَادُ الْجُمْهُورِ بِتَصْحِيحِ الْقَوْلِ الْأَوَّلِ أَنَّهُ الْأَصَحُّ مُطْلَقًا إلَّا فِي مَسْأَلَةِ الِاعْتِكَافِ، وَإِنَّمَا اخْتَلَفَ الْأَصَحُّ فِي هَذِهِ الْمَسْأَلَةِ وَسَائِرِ الْمَسَائِلِ؛ لِأَنَّ الْإِعْتَاقَ لَيْسَ لَهُ عُرْفٌ مُطْرَدٌ أَوْ غَالِبٌ يُحْمَلُ عَلَيْهِ بَلْ وُقُوعُ عِتْقِ التَّطَوُّعِ فِي الْعَادَةِ أَكْثَرُ مِنْ الْعِتْقِ الْوَاجِبِ، فَحُمِلَ الْعِتْقُ الْمُطْلَقُ بِالنَّذْرِ عَلَى مُسَمَّى الرَّقَبَةِ. وَأَمَّا الصَّوْمُ فَيَصِحُّ فِيهِ عُمُومُ قَوْلِهِ صلى الله عليه وسلم: "لَا صِيَامَ لِمَنْ لَمْ يُبَيِّتْ الصِّيَامَ مِنْ اللَّيْلِ" فَخَرَجَ النَّفَلُ بِدَلِيلٍ، وَبَقِيَ النَّذْرُ دَاخِلًا فِي الْعُمُومِ، وَهَكَذَا الْأَصْلُ صَحَّ فِيهَا قَوْلُهُ صلى الله عليه وسلم: "صَلَاةُ اللَّيْلِ وَالنَّهَارِ مَثْنَى مَثْنَى" فَخَرَجَ جَوَازُ التَّنَفُّلِ بِرَكْعَةٍ بِدَلِيلٍ، وَبَقِيَ النَّذْرُ دَاخِلًا فِي الْعُمُومِ، وَكَذَا يُقَالُ فِي التَّيَمُّمِ وَغَيْرِهِ، وَاَللَّهُ أَعْلَمُ. فَالْحَاصِلُ أَنَّ الصَّحِيحَ عِنْدَ الْجُمْهُورِ أَنَّهُ يَنْزِلُ النَّذْرُ فِي صِفَاتِهِ عَلَى صِفَاتِ وَاجِبِ الشَّرْعِ إلَّا فِي الْإِعْتَاقِ، وَهَذَا الْخِلَافُ فِي صِفَاتِهِ. وَأَمَّا أَصْلُ فِعْلِهِ وَالْوَفَاءُ بِهِ فَوَاجِبٌ بِلَا خِلَافٍ. قَالَ أَصْحَابُنَا: وَيُبْنَى عَلَى الْقَوْلَيْنِ فِي تَنْزِيلِ النَّذْرِ مَسَائِلُ منها: لَوْ نَذَرَ أَنْ يُصَلِّيَ وَأَطْلَقَ إنْ قُلْنَا بِالْقَوْلِ الْأَوَّلِ وَهُوَ التَّنْزِيلُ عَلَى وَاجِبِ الشَّرْعِ لَزِمَهُ رَكْعَتَانِ وَهُوَ الْمَنْصُوصُ وَإِلَّا فَرَكْعَةٌ وَمِنْهَا: جَوَازُ صَلَاتِهِ قَاعِدًا مَعَ الْقُدْرَةِ عَلَى الْقِيَامِ فِيهَا وَجْهَانِ بِنَاءً عَلَيْهَا.
وَلَوْ نَذَرَ أَنْ يُصَلِّيَ قَاعِدًا جَازَ الْقُعُودُ قَطْعًا، كَمَا لَوْ صَرَّحَ بِنَذْرِ رَكْعَةٍ فَإِنَّهَا تُجْزِئُهُ بِلَا خِلَافٍ، فَإِنْ صَلَّى قَائِمًا فَهُوَ أَفْضَلُ. وَلَوْ نَذَرَ أَنْ يُصَلِّيَ قَائِمًا لَزِمَهُ الْقِيَامُ قَطْعًا وَلَوْ نَذَرَ أَنْ يُصَلِّيَ رَكْعَتَيْنِ فَصَلَّى أَرْبَعًا بِتَسْلِيمَةٍ وَاحِدَةٍ بِتَشَهُّدٍ أَوْ تَشَهُّدَيْنِ فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْبَغَوِيّ جَوَازُهُ والثاني: فِيهِ وَجْهَانِ، وَهُوَ الَّذِي ذَكَرَهُ الْمُتَوَلِّي. قَالَ الرَّافِعِيُّ: وَيُمْكِنُ بِنَاؤُهُ عَلَى الْأَصْلِ، فَإِنْ نَزَّلْنَا النَّذْرَ عَلَى جَائِزِ الشَّرْعِ أَجْزَأَهُ وَإِلَّا فَلَا، كَمَا لَوْ صَلَّى الصُّبْحَ أَرْبَعًا. وَإِنْ نَذَرَ أَرْبَعَ رَكَعَاتٍ، فَإِنْ نَزَّلْنَا عَلَى وَاجِبِ الشَّرْعِ أَمَرْنَاهُ بِتَشَهُّدَيْنِ، فَإِنْ تَرَكَ الْأَوَّلَ يَسْجُدُ لِلسَّهْوِ، وَلَا يَجُوزُ أَدَاؤُهَا بِتَسْلِيمَتَيْنِ، وَإِنْ نَزَّلْنَا عَلَى الْجَائِزِ فَهُوَ بِالْخِيَارِ إنْ شَاءَ أَدَّاهَا بِتَشَهُّدٍ، وَإِنْ شَاءَ أَدَّاهَا بِتَشَهُّدَيْنِ، وَيَجُوزُ بِتَسْلِيمَةٍ وَبِتَسْلِيمَتَيْنِ، وَهُوَ أَفْضَلُ كَمَا هُوَ فِي النَّوَافِلِ، هَكَذَا نَقَلُوهُ وَالْأَصَحُّ: أَنَّهُ يَجُوزُ بِتَسْلِيمَتَيْنِ عَلَى الْقَوْلَيْنِ، وَالْفَرْقُ بَيْنَ هَذِهِ الْمَسْأَلَةِ وَبَاقِي الْمَسَائِلِ الْمُخَرَّجَةِ عَلَى هَذَا الْأَصْلِ ظَاهِرٌ؛ لِأَنَّهُ يُسَمَّى مُصَلِّيًا أَرْبَعَ رَكَعَاتٍ كَيْفَ صَلَّاهَا، وَلَوْ نَذَرَ صَلَاتَيْنِ لَمْ تُجْزِئْهُ أَرْبَعُ رَكَعَاتٍ بِتَسْلِيمَةٍ وَاحِدَةٍ، وَلَوْ نَذَرَ أَنْ يُصَلِّيَ رَكْعَتَيْنِ عَلَى الْأَرْضِ مُسْتَقْبِلَ الْقِبْلَةِ لَمْ يَجُزْ فِعْلُهُمَا عَلَى الرَّاحِلَةِ، وَلَوْ نَذَرَ فِعْلُهُمَا عَلَى الرَّاحِلَةِ فَلَهُ فِعْلُهُمَا عَلَى الْأَرْضِ مُسْتَقْبِلًا، وَإِنْ أَطْلَقَ فَعَلَى أَيِّهِمَا يُحْمَلُ؟ فِيهِ خِلَافٌ مَبْنِيٌّ عَلَى هَذَا الْأَصْلِ، وَاَللَّهُ أَعْلَمُ.

ج / 8 ص -275- أَمَّا إذَا نَذَرَ أَنْ يَتَصَدَّقَ فَإِنَّهُ لَا يُحْمَلُ عَلَى خَمْسَةِ دَرَاهِمَ أَوْ نِصْفِ دِينَارٍ بِلَا خِلَافٍ بَلْ يُجْزِئُهُ أَنْ يَتَصَدَّقَ بِدَانَقٍ وَدُونِهِ مِمَّا يُتَمَوَّلُ؛ لِأَنَّ الصَّدَقَةَ الْوَاجِبَةَ فِي الزَّكَاةِ غَيْرُ مُنْحَصِرَةٍ فِي نِصَابِ الذَّهَبِ وَالْفِضَّةِ، بَلْ تَكُونُ فِي صَدَقَةِ الْفِطْرِ وَفِي الْخُلْطَةِ، وَيُتَصَوَّرُ إيجَابُ دَانَقٍ وَدُونِهِ مِنْ الذَّهَبِ وَالْفِضَّةِ أَيْضًا فِي الزَّكَاةِ إذَا تَلِفَ مُعْظَمُ النِّصَابِ بَعْدَ الْحَوْلِ وَقَبْلَ التَّمَكُّنِ، وَقُلْنَا: التَّمَكُّنُ شَرْطٌ فِي الضَّمَانِ، وَهُوَ الصَّحِيحُ كَمَا سَبَقَ فِي بَابِهِ، وَاَللَّهُ أَعْلَمُ.
وَمِنْهَا: إذَا نَذَرَ إعْتَاقَ رَقَبَةٍ، فَإِنْ نَزَّلْنَا عَلَى وَاجِبِ الشَّرْعِ وَجَبَتْ رَقَبَةٌ مُؤْمِنَةٌ سَلِيمَةٌ وَهُوَ الْأَصَحُّ عِنْدَ الدَّارَكِيِّ، وَإِلَّا أَجْزَأَهُ كَافِرَةٌ مَعِيبَةٌ، وَهُوَ الصَّحِيحُ عِنْدَ الْأَكْثَرِينَ، مِنْهُمْ الْمَحَامِلِيُّ وَالْمُصَنِّفُ فِي "التَّنْبِيهِ" وَالشَّاشِيُّ وَآخَرُونَ وَهُوَ الرَّاجِحُ فِي الدَّلِيلِ كَمَا سَبَقَ، فَلَوْ قَيَّدَ فَقَالَ: لِلَّهِ عَلَيَّ إعْتَاقُ رَقَبَةٍ مُؤْمِنَةٍ سَلِيمَةٍ لَمْ يُجْزِهِ الْكَافِرَةُ وَلَا الْمَعِيبَةُ بِلَا خِلَافٍ، وَلَوْ قَالَ كَافِرَةٌ أَوْ مَعِيبَةٌ أَجْزَأَتْهُ بِلَا خِلَافٍ، فَلَوْ أَعْتَقَ مُؤْمِنَةً سَلِيمَةً فَقِيلَ لَا تُجْزِئُهُ؛ لِأَنَّهَا غَيْرُ مَا الْتَزَمَهُ وَالصَّحِيحُ: الَّذِي عَلَيْهِ الْجُمْهُورُ أَنَّهَا تُجْزِئُهُ؛ لِأَنَّهَا أَكْمَلُ، وَذَكَرَ الْكُفْرَ وَالْعَيْبَ لَيْسَ لِلتَّقَرُّبِ، بَلْ لِجَوَازِ الِاقْتِصَارِ عَلَى النَّاقِصِ، فَصَارَ كَمَنْ نَذَرَ التَّصَدُّقَ بِحِنْطَةٍ رَدِيئَةٍ يَجُوزُ لَهُ التَّصَدُّقُ بِالْجَيِّدَةِ. وَلَوْ قَالَ: عَلَيَّ أَنْ أُعْتِقَ هَذَا الْكَافِرَ أَوْ الْمَعِيبَ، لَمْ يُجْزِهِ غَيْرُهُ لِتَعَلُّقِ النَّذْرِ بِعَيْنِهِ.
أَمَّا إذَا نَذَرَ أَنْ يَعْتَكِفَ فَلَيْسَ مِنْ جِنْسِ الِاعْتِكَافِ وَاجِبٌ بِالشَّرْعِ، وَقَدْ سَبَقَ فِي بَابِهِ وَجْهَانِ فِي أَنَّهُ هَلْ يُشْتَرَطُ اللُّبْثُ أَمْ يَكْفِي الْمُرُورُ فِي الْمَسْجِدِ مَعَ النِّيَّةِ؟ وَالْأَوَّلُ أَصَحُّ، فَعَلَى هَذَا يُشْتَرَطُ لُبْثٌ وَيَخْرُجُ عَنْ النَّذْرِ بِلُبْثِ سَاعَةٍ، وَيُسْتَحَبُّ أَنْ يَمْكُثَ يَوْمًا، وَإِنْ اكْتَفَيْنَا بِالْمُرُورِ فِي أَصْلِ الِاعْتِكَافِ فَلِإِمَامِ الْحَرَمَيْنِ احْتِمَالَانِ أحدهما: يُشْتَرَطُ لُبْثٌ، لِأَنَّ لَفْظَ الِاعْتِكَافِ يُشْعِرُ بِهِ والثاني: لَا، حَمْلًا لَهُ عَلَى حَقِيقَتِهِ شَرْعًا، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّالِثَةُ: إذَا نَذَرَ أَنْ يُعْتِقَ رَقَبَةً بِعَيْنِهَا لَزِمَهُ إعْتَاقُهَا، وَلَا يَزُولُ مِلْكُهُ عَنْهَا بِمُجَرَّدِ النَّذْرِ، فَإِنْ أَرَادَ بَيْعَهَا أَوْ هِبَتَهَا أَوْ الْوَصِيَّةَ بِهَا أَوْ إبْدَالَهَا بِغَيْرِهَا لَمْ يَجُزْ وَإِنْ تَلِفَتْ أَوْ أَتْلَفَهَا لَمْ يَلْزَمْهُ بَدَلُهَا، وَإِنْ أَتْلَفَهَا أَجْنَبِيٌّ لَزِمَهُ الْقِيمَةُ لِلْمَوْلَى وَيَتَصَرَّفُ فِيهَا الْمَوْلَى بِمَا شَاءَ وَلَا يَلْزَمُهُ أَنْ يَشْتَرِيَ بِهَا رَقَبَةً يُعْتِقُهَا، وَدَلِيلُ جَمِيعِ هَذِهِ الصُّوَرِ فِي الْكِتَابِ، وَفِيهِ الْفَرْقُ بَيْنَهُ وَبَيْنَ الْهَدْيِ وَالْأُضْحِيَّةِ الْمَنْذُورَتَيْنِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ بِفُرُوعِهَا وَإِيضَاحِ الْفَرْقِ فِي بَابِ الْهَدْيِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَذَرَ هَدْيًا نَظَرْت فَإِنْ سَمَّاهُ كَالثَّوْبِ وَالْعَبْدِ وَالدَّارِ لَزِمَهُ مَا سَمَّاهُ، وَإِنْ أَطْلَقَ الْهَدْيَ فَفِيهِ قَوْلَانِ، قَالَ فِي "الْإِمْلَاءِ" و"الْقَدِيمِ": يُهْدِي مَا شَاءَ، لِأَنَّ اسْمَ الْهَدْيِ يَقَعُ عَلَيْهِ، وَلِهَذَا يُقَالُ: أَهْدَيْت لَهُ دَارًا وَأَهْدَى لِي ثَوْبًا، وَلِأَنَّ الْجَمِيعَ يُسَمَّى قُرْبَانًا وَلِهَذَا قَالَ صلى الله عليه وسلم فِي الْجُمُعَةِ: "مَنْ رَاحَ فِي السَّاعَةِ الْأُولَى فَكَأَنَّمَا قَرَّبَ بَدَنَةً، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّانِيَةِ فَكَأَنَّمَا قَرَّبَ بَقَرَةً، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّالِثَةِ فَكَأَنَّمَا قَرَّبَ كَبْشًا، وَمَنْ رَاحَ فِي السَّاعَةِ الرَّابِعَةِ فَكَأَنَّمَا قَرَّبَ دَجَاجَةً وَمَنْ رَاحَ فِي السَّاعَةِ الْخَامِسَةِ فَكَأَنَّمَا قَرَّبَ بَيْضَةً" فَإِذَا سُمِّيَ قُرْبَانًا وَجَبَ أَنْ يُسَمَّى هَدْيًا، وَقَالَ فِي "الْجَدِيدِ": لَا يُجْزِئُهُ إلَّا الْجَذَعَةُ مِنْ الضَّأْنِ وَالثَّنِيَّةِ مِنْ الْمَعْزِ وَالْإِبِلِ وَالْبَقَرِ؛ لِأَنَّ الْهَدْيَ الْمَعْهُودَ فِي الشَّرْعِ مَا ذَكَرْنَاهُ فَحُمِلَ مُطْلَقُ النَّذْرِ عَلَيْهِ.

ج / 8 ص -276- وَإِنْ نَذَرَ بَدَنَةً أَوْ بَقَرَةً أَوْ شَاةً، فَإِنْ قُلْنَا بِالْقَوْلِ الْأَوَّلِ أَجْزَأَهُ مِنْ ذَلِكَ مَا يَقَعُ عَلَيْهِ الِاسْمُ، وَإِنْ قُلْنَا بِالْقَوْلِ الثَّانِي لَمْ يُجْزِهِ إلَّا مَا يُجْزِئُ فِي الْأُضْحِيَّةِ، وَإِنْ نَذَرَ شَاةً فَأَهْدَى بَدَنَةً أَجْزَأَهُ؛ لِأَنَّ الْبَدَنَةَ بِسَبْعٍ مِنْ الْغَنَمِ، وَهَلْ يَجِبُ الْجَمِيعُ؟ فِيهِ وَجْهَانِ أحدهما: أَنَّ الْجَمِيعَ وَاجِبٌ؛ لِأَنَّهُ مُخَيَّرٌ بَيْنَ الشَّاةِ وَالْبَدَنَةِ فَأَيُّهُمَا فَعَلَ كَانَ وَاجِبًا، كَمَا نَقُولُ فِي الْعِتْقِ وَالْإِطْعَامِ فِي كَفَّارَةِ الْيَمِينِ والثاني: أَنَّ الْوَاجِبَ هُوَ السُّبْعُ؛ لِأَنَّ كُلَّ سُبْعٍ مِنْهَا بِشَاةٍ، فَكَانَ الْوَاجِبُ هُوَ السُّبْعُ. وَإِنْ نَذَرَ بَدَنَةً وَهُوَ وَاجِدٌ الْبَدَنَةَ فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ مُخَيَّرٌ بَيْنَ الْبَدَنَةِ وَالْبَقَرَةِ وَالسُّبْعُ مِنْ الْغَنَمِ؛ لِأَنَّ كُلَّ وَاحِدٍ مِنْ الثَّلَاثَةِ قَائِمٌ مَقَامَ الْآخَرِ والثاني: أَنَّهُ لَا يُجْزِئُهُ غَيْرُ الْبَدَنَةِ؛ لِأَنَّهُ عَيَّنَهَا بِالنَّذْرِ، وَإِنْ كَانَ عَادِمًا لِلْبَدَنَةِ انْتَقَلَ إلَى الْبَقَرَةِ، فَإِنْ لَمْ يَجِدْ بَقَرَةً انْتَقَلَ إلَى سَبْعٍ مِنْ الْغَنَمِ. وَمَنْ أَصْحَابِنَا مَنْ قَالَ: لَا يُجْزِئُهُ غَيْرُ الْبَدَنَةِ فَإِنْ لَمْ يَجِدْ ثَبَتَتْ فِي ذِمَّتِهِ إلَى أَنْ يَجِدَ؛ لِأَنَّهُ الْتَزَمَ ذَلِكَ بِالنَّذْرِ، وَالْمَذْهَبُ الْأَوَّلُ، لِأَنَّهُ فَرْضٌ لَهُ بَدَلٌ فَانْتَقَلَ عِنْدَ الْعَجْزِ إلَى بَدَلِهِ كَالْوُضُوءِ.
وَإِنْ نَذَرَ الْهَدْيَ لِلْحَرَمِ لَزِمَهُ فِي الْحَرَمِ، وَإِنْ نَذَرَ لِبَلَدٍ آخَرَ لَزِمَهُ فِي الْبَلَدِ الَّذِي سَمَّاهُ، لِمَا رَوَى عَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ: "أَنَّ امْرَأَةً أَتَتْ النَّبِيَّ صلى الله عليه وسلم فَقَالَتْ: يَا رَسُولَ اللَّهِ إنِّي نَذَرْت أَنْ أَذْبَحَ بِمَكَانِ كَذَا وَكَذَا، مَكَانٌ كَانَ يَذْبَحُ فِيهِ أَهْلُ الْجَاهِلِيَّةِ، قَالَ: لِصَنَمٍ؟ قَالَتْ: لَا؟ قَالَ: لِوَثَنٍ؟ قَالَتْ: لَا قَالَ: أَوْفِي بِنَذْرِك" فَإِنْ نَذَرَ لِأَفْضَلِ بَلَدٍ لَزِمَهُ بِمَكَّةَ؛ لِأَنَّهَا أَفْضَلُ الْبِلَادِ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى جَابِرٌ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي حَجَّتِهِ: "أَيُّ بَلَدٍ أَعْظَمُ حُرْمَةً؟ قَالُوا: بَلَدُنَا هَذَا فَقَالَ النَّبِيُّ صلى الله عليه وسلم إنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ حَرَامٌ عَلَيْكُمْ، كَحُرْمَةِ يَوْمِكُمْ هَذَا فِي شَهْرِكُمْ هَذَا فِي بَلَدِكُمْ هَذَا" وَلِأَنَّ مَسْجِدَهَا أَفْضَلُ الْمَسَاجِدِ فَدَلَّ عَلَى أَنَّهَا أَفْضَلُ الْبِلَادِ.
وَإِنْ أُطْلِقَ النَّذْرُ فَفِيهِ وَجْهَانِ أحدهما: يَجُوزُ حَيْثُ شَاءَ؛ لِأَنَّ الِاسْمَ يَقَعُ عَلَيْهِ والثاني: لَا يَجُوزُ إلَّا فِي الْحَرَمِ؛ لِأَنَّ الْهَدْيَ الْمَعْهُودَ فِي الشَّرْعِ هُوَ الْهَدْيُ فِي الْحَرَمِ، وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ تَعَالَى: {هَدْياً بَالِغَ الْكَعْبَةِ} [المائدة: 95] وَقَالَ تَعَالَى: {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} [الحج: 33] فَحُمِلَ مُطْلَقُ النَّذْرِ عَلَيْهِ فَإِنْ كَانَ قَدْ نَذَرَ الْهَدْيَ لِرِتَاجِ الْكَعْبَةِ أَوْ عِمَارَةِ مَسْجِدٍ، لَزِمَهُ صَرْفُهُ فِيمَا نَذَرَ، فَإِنْ أَطْلَقَ فَفِيهِ وَجْهَانِ أحدهما: أَنَّ لَهُ أَنْ يَصْرِفَهُ فِيمَا شَاءَ مِنْ وُجُوهِ الْقُرْبِ، فِي ذَلِكَ الْبَلَدِ الَّذِي نَذَرَ الْهَدْيَ فِيهِ؛ لِأَنَّ الِاسْمَ يَقَعُ عَلَيْهِ، والثاني: أَنَّهُ يُفَرِّقُهُ عَلَى مَسَاكِينِ الْبَلَدِ الَّذِي نَذَرَ أَنْ يُهْدِيَ إلَيْهِ؛ لِأَنَّ الْهَدْيَ الْمَعْهُودَ فِي الشَّرْعِ مَا يُفَرَّقُ عَلَى الْمَسَاكِينِ فَحُمِلَ مُطْلَقُ النَّذْرِ عَلَيْهِ.
وَإِنْ كَانَ مَا نَذَرَهُ مِمَّا لَا يُمْكِنُ نَقْلُهُ كَالدَّارِ، بَاعَهُ وَنَقَلَ ثَمَنَهُ إلَى حَيْثُ نَذَرَ وَإِنْ نَذَرَ النَّحْرَ فِي الْحَرَمِ فَفِيهِ وَجْهَانِ أحدهما: يَلْزَمُهُ النَّحْرُ دُونَ التَّفْرِقَةِ؛ لِأَنَّهُ نَذَرَ أَحَدَ مَقْصُودَيْ الْهَدْيِ، فَلَمْ يَلْزَمْهُ الْآخَرُ، كَمَا لَوْ نَذَرَ التَّفْرِقَةَ والثاني: يَلْزَمُهُ النَّحْرُ وَالتَّفْرِقَةُ، وَهُوَ الصَّحِيحُ؛ لِأَنَّ نَحْرَ الْهَدْيِ فِي الْحَرَمِ فِي عُرْفِ الشَّرْعِ مَا يَتْبَعُهُ التَّفْرِقَةُ فَحُمِلَ مُطْلَقُ النَّذْرِ عَلَيْهِ، وَإِنْ نَذَرَ النَّحْرَ فِي بَلَدٍ غَيْرِ الْحَرَمِ فَفِيهِ وَجْهَانِ أحدهما: لَا يَصِحُّ، لِأَنَّ النَّحْرَ فِي غَيْرِ الْحَرَمِ لَيْسَ بِقُرْبَةٍ فَلَمْ يَلْزَمْهُ بِالنَّذْرِ، والثاني: يَلْزَمُ النَّحْرُ وَالتَّفْرِقَةُ، لِأَنَّ النَّحْرَ عَلَى وَجْهِ الْقُرْبَةِ لَا يَكُونُ إلَّا لِلتَّفْرِقَةِ فَإِذَا نَذَرَ النَّحْرَ تَضَمَّنَ التَّفْرِقَةَ.
الشرح: حَدِيثُ: "مَنْ رَاحَ فِي السَّاعَةِ الْأُولَى" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وَسَبَقَ

ج / 8 ص -277- بَيَانُ طُرُقِهِ وَشَرْحِهِ فِي صَلَاةِ الْجُمُعَةِ وَحَدِيثُ عَمْرِو بْنِ شُعَيْبٍ غَرِيبٌ، وَلَكِنْ مَعْنَاهُ مَشْهُورٌ مِنْ رِوَايَةِ ثَابِتِ1 [بْنِ] الضَّحَّاكِ الْأَنْصَارِيِّ رضي الله عنه قَالَ: "نَذَرَ رَجُلٌ عَلَى عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم أَنْ يَنْحَرَ إبِلًا بِبُوَانَةَ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: هَلْ كَانَ فِيهَا وَثَنٌ مِنْ أَوْثَانِ الْجَاهِلِيَّةِ يُعْبَدُ؟ قَالُوا: لَا، قَالَ: فَهَلْ كَانَ فِيهَا عِيدٌ مِنْ أَعْيَادِهِمْ؟ قَالُوا: لَا، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: أَوْفِ بِنَذْرِك، فَإِنَّهُ لَا وَفَاءَ لِنَذْرٍ فِي مَعْصِيَةِ اللَّهِ2، وَلَا فِيمَا لَا يَمْلِكُ ابْنُ آدَمَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ.
وأما: حَدِيثُ جَابِرٍ بِهَذَا اللَّفْظِ فَغَرِيبٌ عَنْهُ، وَرَوَاهُ الْبُخَارِيُّ بِهَذَا اللَّفْظِ فِي "صَحِيحِهِ" فِي أَوَّلِ كِتَابِ الْحُدُودِ فِي بَابِ ظَهْرُ الْمُؤْمِنِ حِمًى مِنْ رِوَايَةِ ابْنِ عُمَرَ رضي الله عنهما وَيُسْتَدَلُّ مَعَهُ أَيْضًا بِحَدِيثِ عَدِّي ابْنِ الْحَمْرَاءِ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم: "وَقَفَ فِي مَكَّةَ وَأَشَارَ إلَيْهَا وَقَالَ: وَاَللَّهِ إنَّك لَخَيْرُ أَرْضِ اللَّهِ وَأَحَبُّ أَرْضِ اللَّهِ وَلَوْلَا أَنِّي أُخْرِجْت مِنْك مَا خَرَجْت" رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَسَبَقَ بَيَانُهُ وَبَيَانُ مَا يَتَعَلَّقُ بِهِ وَمَا يُعَارِضُهُ فِي آخِرِ بَابِ مَا يَجِبُ بِمَحْظُورَاتِ الْإِحْرَامِ، وَاَللَّهُ أَعْلَمُ.
أَمَّا أَلْفَاظُ الْفَصْلِ: فَفِيهِ3 لُغَتَانِ مَشْهُورَتَانِ أَشْهَرُهُمَا: وَأَفْصَحُهُمَا هَدْيٌ - بِإِسْكَانِ الدَّالِ وَتَخْفِيفِ الْيَاءِ - وَبِهَذِهِ جَاءَ الْقُرْآنُ وَالثَّانِيَةُ: هَدِيٌّ - بِكَسْرِ الدَّالِ وَتَشْدِيدِ الْيَاءِ - سُمِّيَ هَدِيًّا؛ لِأَنَّهُ يُهْدَى إلَى الْحَرَمِ، فَعَلَى الْأُولَى هُوَ فِعْلٌ بِمَعْنَى مَفْعُولٍ كَالْخَلْقِ بِمَعْنَى الْمَخْلُوقِ، وَعَلَى الثَّانِيَةِ فَعِيلٌ بِمَعْنَى مَفْعُولٍ، كَقَتِيلٍ وَجَرِيحٍ بِمَعْنَى مَقْتُولٍ وَمَجْرُوحٍ. وَأَمَّا حَدِيثُ مَنْ رَاحَ فِي السَّاعَةِ الْأُولَى فَسَبَقَ شَرْحُهُ فِي بَابِ الْجُمُعَةِ وَقَوْلُهُ: وَقَالَ فِي "الْجَدِيدِ"، أَيْ فِي مُعْظَمِ كُتُبِهِ الْجَدِيدَةِ، وَإِلَّا "فَالْإِمْلَاءُ" مِنْ الْكُتُبِ الْجَدِيدَةِ وأما: الضَّأْنُ وَالْمَعْزُ وَالْإِبِلُ وَالْبَقَرُ فَسَبَقَ بَيَانُ لُغَاتِهَا فِي كِتَابِ الزَّكَاةِ قوله: لِأَنَّهُ فَرْضٌ لَهُ بَدَلٌ، احْتِرَازٌ مِنْ الصَّلَاةِ وَمَنْ زَكَاةِ الْفِطْرِ. وَذَكَرَ فِي "الْجَدِيدِ" الصَّنَمَ وَالْوَثَنَ، فَقِيلَ هُمَا بِمَعْنًى، وَالْأَصَحُّ أَنَّهُمَا مُتَغَايِرَانِ، فَعَلَى هَذَا قِيلَ: الصَّنَمُ مَا كَانَ مُصَوَّرًا مِنْ حَجَرٍ أَوْ نُحَاسٍ أَوْ غَيْرِهِمَا، وَالْوَثَنُ مَا كَانَ غَيْرَ مُصَوَّرٍ، وَقِيلَ: الْوَثَنُ مَا كَانَ لَهُ جُثَّةٌ مِنْ خَشَبٍ أَوْ حَجَرٍ أَوْ جَوْهَرٍ أَوْ ذَهَبٍ وَفِضَّةٍ وَنَحْوِ ذَلِكَ، سَوَاءٌ كَانَ مُصَوَّرًا أَوْ غَيْرَ مُصَوَّرٍ، وَالصَّنَمُ الصُّورَةُ بِلَا جُثَّةٍ، وَاَللَّهُ أَعْلَمُ.
قوله: رِتَاجُ الْكَعْبَةِ هُوَ - بِكَسْرِ الرَّاءِ وَتَخْفِيفِ التَّاءِ الْمُثَنَّاةِ فَوْقُ وَبِالْجِيمِ وَأَصْلُهُ الْبَابُ، وَقَدْ يُرَادُ بِهِ الْكَعْبَةُ نَفْسُهَا وَيُقَالُ فِيهِ الرَّتَجُ أَيْضًا بِفَتْحِ الرَّاءِ وَالتَّاءِ وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ثابت بن الضحاك بن أمية بن ثعلبة الخزرجي الأنصاري رديف رسول الله يوم الخندق ودليله إلى حمراء الأسد يوم أحد وكان ممن بايع بيعة الشجرة - بيعة الرضوان - وهو صغير (ط).
2 حديث "لا وفاء لنذر في معصية ولا فيما لا يملك ابن آدم" أخرجه أحمد في "مسنده" وعبد الرزاق في "مصنفه" عن عمران بن حصين والطبراني في "الكبير" عن جابر موقوفاً عليه وفي الطبراني عن أبي ثعلبة الخشني رضي الله عنه مرفوعاً "لا وفاء لنذر في معصية الله ولا في قطيعة رحم ولا فيما لا تملك" وأخرجه أحمد عن جابر مرفوعاً بلفظ "لا وفاء لنذر في معصية الله".
3 الضمير يعود على كلمة المصنف: وإن نذر هدياً (المطيعي).

ج / 8 ص -278- أما الأحكام: فَفِيهَا مَسَائِلُ:
إحداها: إذَا نَذَرَ أَنْ يُهْدِيَ شَيْئًا مُعَيَّنًا مِنْ ثَوْبٍ أَوْ طَعَامٍ أَوْ دَرَاهِمَ أَوْ عَبِيدٍ أَوْ دَارٍ أَوْ شَجَرٍ أَوْ غَيْرِ ذَلِكَ لَزِمَهُ مَا سَمَّاهُ وَلَا يَجُوزُ الْعُدُولُ عَنْهُ وَلَا إبْدَالُهُ، فَإِنْ كَانَ نَذَرَ أَنْ يُهْدِيَهُ إلَى مَكَان مُعَيَّنٍ وَاحْتَاجَ إلَى مُؤْنَةٍ لِنَقْلِهِ لَزِمَهُ تِلْكَ الْمُؤْنَةُ مِنْ مَالِهِ لَا مِنْ الْمَنْذُورِ، وَإِنْ كَانَ مِمَّا لَا يُمْكِنُ نَقْلُهُ كَالدَّارِ وَالشَّجَرِ وَالْأَرْضِ وَحَجَرِ الرَّحَى وَنَحْوِهَا، لَزِمَهُ بَيْعُهُ وَنَقْلُ ثَمَنِهِ لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ" قَالَ الْبَغَوِيّ وَغَيْرُهُ: وَيَتَوَلَّى النَّاذِرُ الْبَيْعَ وَالنَّقْلَ بِنَفْسِهِ، وَلَا يُشْتَرَطُ إذْنُ الْحَاكِمِ، وَلَا غَيْرِهِ، وَيَتَصَدَّقُ بِثَمَنِهِ. قَالَ أَصْحَابُنَا: وَإِنْ كَانَ ذَلِكَ الْمُعَيَّنُ بِالنَّذْرِ مِنْ الْحَيَوَانِ كَالْعَبْدِ وَالْبَدَنَةِ وَالشَّاةِ وَجَبَ حَمْلُهُ إلَى ذَلِكَ الْمَوْضِعِ الْمُعَيَّنِ، فَإِنْ لَمْ يَكُنْ شَرَطَ مَوْضِعًا مُعَيَّنًا لَزِمَهُ صَرْفُهُ إلَى مَسَاكِينِ الْحَرَمِ، وَسَوَاءٌ الْمُقِيمُونَ فِيهِ وَالْوَارِدُونَ إلَيْهِ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ حَكَاهُ الرَّافِعِيُّ وَغَيْرُهُ أَنَّ مَسَاكِينَ الْحَرَمِ لَا يَتَعَيَّنُونَ بَلْ يَجُوزُ صَرْفُهُ فِي غَيْرِ الْحَرَمِ، وَالْمَشْهُورُ الْأَوَّلُ، فَإِنْ كَانَ الْمَنْذُورُ بَدَنَةً أَوْ شَاةً أَوْ بَقَرَةً وَجَبَ التَّصَدُّقُ بِهَا بَعْدَ ذَبْحِهَا، وَلَا يَجُوزُ التَّصَدُّقُ بِهَا قَبْلَهُ؛ لِأَنَّ فِي ذَبْحِهَا قُرْبَةً.
قَالَ أَصْحَابُنَا: وَيَجِبُ الذَّبْحُ فِي الْحَرَمِ، فَإِنْ ذَبَحَ فِي غَيْرِهِ لَمْ يُجْزِهِ، هَذَا هُوَ الْمَذْهَبُ، وَفِيهِ وَجْهٌ آخَرُ مَشْهُورٌ أَنَّهُ يَجُوزُ ذَبْحُهُ خَارِجَ الْحَرَمِ، بِشَرْطِ أَنْ يُنْقَلَ اللَّحْمُ إلَى الْحَرَمِ قَبْلَ أَنْ يَتَغَيَّرَ، وَقَدْ سَبَقَ مِثْلُ هَذَا الْخِلَافِ فِي آخِرِ بَابِ مَحْظُورَاتِ الْإِحْرَامِ، وَإِنْ كَانَ مِنْ غَيْرِ الْإِبِلِ وَالْبَقَرِ وَالْغَنَمِ فَمَا يُمْكِنُ نَقْلُهُ كَالظَّبْيَةِ وَالْحِمَارِ وَالطَّائِرِ وَالثَّوْبِ، وَجَبَ حَمْلُهُ إلَى الْحَرَمِ، وَعَلَيْهِ مُؤْنَةُ نَقْلِهِ كَمَا ذَكَرْنَا، فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ بِيعَ بَعْضُهُ لِنَقْلِ الْبَاقِي، هَكَذَا جَزَمَ بِهِ الْمُصَنِّفُ فِي "التَّنْبِيهِ" وَجُمْهُورُ الْأَصْحَابِ قَالَ الرَّافِعِيُّ: وَأَسْتَحْسِنُ مَا حُكِيَ عَنْ الْقَفَّالِ أَنَّهُ قَالَ: إنْ قَالَ: أُهْدِي هَذَا فَالْمُؤْنَةُ عَلَيْهِ، وَإِنْ قَالَ: جَعَلْته هَدْيًا فَالْمُؤْنَةُ فِيهِ يُبَاعُ بَعْضُهُ، قَالَ: وَلَكِنْ مُقْتَضَى جَعْلِهِ هَدْيًا أَنْ يُوصَلَ كُلُّهُ إلَى الْحَرَمِ فَيَلْتَزِمَ مُؤْنَتَهُ كَمَا لَوْ قَالَ: أُهْدِي.
ثُمَّ إذَا بَلَغَ الْحَرَمَ فَالصَّحِيحُ أَنَّهُ يَجِبُ صَرْفُهُ إلَى مَسَاكِينِ الْحَرَمِ لَكِنْ لَوْ نَوَى صَرْفَهُ إلَى تَطْيِيبِ الْكَعْبَةِ أَوْ جَعَلَ الثَّوْبَ سِتْرًا لَهَا أَوْ قُرْبَةً أُخْرَى هُنَاكَ صَرَفَهُ إلَى مَا نَوَى، وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ وَإِنْ أَطْلَقَ فَلَهُ صَرْفُهُ إلَى مَا نَوَى، وَوَجْهٌ ثَالِثٌ أَضْعَفُ مِنْهُ أَنَّ الثَّوْبَ الصَّالِحَ لِلسِّتْرِ يُحْمَلُ عَلَيْهِ عِنْدَ الْإِطْلَاقِ، قَالَ إمَامُ الْحَرَمَيْنِ: قِيَاسُ الْمَذْهَبِ وَاَلَّذِي صَرَّحَ بِهِ الْأَئِمَّةُ أَنَّ ذَلِكَ الْمَالَ الْمُعَيَّنَ يَمْتَنِعُ بَيْعُهُ وَتَفْرِقَةُ ثَمَنِهِ، بَلْ يَتَصَدَّقُ بِعَيْنِهِ وَيُنْزِلُ تَعْيِينَهُ مَنْزِلَةَ تَعْيِينِ الْأُضْحِيَّةِ وَالشَّاةِ فِي الزَّكَاةِ، فَيَتَصَدَّقُ بِالظَّبْيَةِ وَالطَّائِرِ وَمَا فِي مَعْنَاهُمَا حَيًّا، وَلَا يَذْبَحُهُ إذْ لَا قُرْبَةَ فِي ذَبْحِهِ، فَلَوْ ذَبَحَهُ فَنَقَصَتْ الْقِيمَةُ تَصَدَّقَ بِاللَّحْمِ وَغَرِمَ مَا نَقَصَ، هَذَا هُوَ الْمَذْهَبُ، وَحَكَى الْمُتَوَلِّي وَجْهًا ضَعِيفًا أَنَّهُ يُذْبَحُ وَطَرَدَ الْمُتَوَلِّي الْخِلَافَ فِيمَا إذَا أَطْلَقَ ذِكْرَ الْحَيَوَانِ وَقُلْنَا: لَا يُشْتَرَطُ أَنْ يُهْدِيَ مَا يُجْزِئُ فِي الْأُضْحِيَّةِ وَاَللَّهُ أَعْلَمُ.
أَمَّا إذَا نَذَرَ إهْدَاءَ بَعِيرٍ مَعِيبٍ فَهَلْ يَذْبَحُهُ؟ فِيهِ وَجْهَانِ أحدهما: نَعَمْ نَظَرًا إلَى جِنْسِهِ وَأَصَحُّهُمَا: لَا، لِأَنَّهُ لَا يَصْلُحُ لِلتَّضْحِيَةِ كَالظَّبْيَةِ وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّانِيَةُ: فِي الصِّفَاتِ الْمُعْتَبَرَةِ فِي الْحَيَوَانِ الْمَنْذُورِ إذَا أَطْلَقَ النَّذْرَ، قَالَ أَصْحَابُنَا: إذَا

ج / 8 ص -279- قَالَ: لِلَّهِ عَلَيَّ أَنْ أُهْدِيَ بَعِيرًا أَوْ بَقَرَةً أَوْ شَاةً فَهَلْ يُشْتَرَطُ فِيهِ السِّنُّ الْمُجْزِئُ فِي الْأُضْحِيَّةِ وَالسَّلَامَةُ مِنْ الْعُيُوبِ؟ فِيهِ الْقَوْلَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا، وَهُمَا مَبْنِيَّانِ عَلَى الْقَاعِدَةِ السَّابِقَةِ أَنَّ النَّذْرَ هَلْ يُحْمَلُ عَلَى أَقَلِّ وَاجِبِ الشَّرْعِ مِنْ ذَلِكَ النَّوْعِ؟ أَوْ أَقَلِّ جَائِزَةٍ وَمَا يَتَقَرَّبُ بِهِ؟ أصحهما: عَلَى وَاجِبِهِ فَيُشْتَرَطُ سِنُّ الْأُضْحِيَّةِ وَالسَّلَامَةَ. وَلَوْ قَالَ: أُضَحِّي بِبَعِيرٍ أَوْ بِبَقَرَةٍ فَفِيهِ مِثْلُ هَذَا الْخِلَافِ، قَالَ إمَامُ الْحَرَمَيْنِ: وَبِالِاتِّفَاقِ لَا يُجْزِئُ الْفَصِيلُ؛ لِأَنَّهُ لَا يُسَمَّى بَعِيرًا وَلَا الْعِجْلَ إذَا ذَكَرَ الْبَقَرَةَ، وَلَا السَّخْلَةُ إذَا ذَكَرَ الشَّاةَ.
وَلَوْ قَالَ: أُضَحِّي بِبَدَنَةٍ أَوْ أُهْدِي بَدَنَةً جَرَى الْخِلَافُ، وَرَأَى إمَامُ الْحَرَمَيْنِ هَذِهِ الصُّورَةَ أَوْلَى بِاشْتِرَاطِ السِّنِّ وَالسَّلَامَةِ، وَهُوَ كَمَا رَأَى، وَإِنْ أَهْدَى وَلَمْ يُسَمِّ شَيْئًا فَفِيهِ الْقَوْلَانِ "إنْ نَزَّلْنَاهُ" عَلَى مَا يُتَقَرَّبُ بِهِ مِنْ جِنْسِهِ خَرَجَ عَنْ نَذْرِهِ بِكُلِّ مَا يَتَصَدَّقُ بِهِ، حَتَّى الدَّجَاجَةَ أَوْ الْبَيْضَةَ أَوْ غَيْرَهُمَا مِنْ كُلِّ مَا يُتَمَوَّلُ لِوُقُوعِ الِاسْمِ عَلَيْهِ، وَعَلَى هَذَا فَالصَّحِيحُ مِنْ الْوَجْهَيْنِ أَنَّهُ لَا يَجِبُ إيصَالُهُ مَكَّةَ وَصَرْفُهُ إلَى فُقَرَائِهَا بَلْ يَجُوزُ التَّصَدُّقُ بِهِ عَلَى غَيْرِهِمْ، وَهَذَا نَصُّهُ فِي "الْإِمْلَاءِ" و"الْقَدِيمِ" كَمَا ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ. "وَإِنْ نَزَّلْنَاهُ" عَلَى أَقَلِّ وَاجِبِ الشَّرْعِ مِنْ جِنْسِهِ، وَجَبَ أَقَلُّ مَا يُجْزِئُ فِي الْأُضْحِيَّةِ وَهَذَا هُوَ الْمَنْصُوصُ فِي "الْجَدِيدِ"، وَهُوَ الصَّحِيحُ، فَعَلَى هَذَا يَجِبُ إيصَالُهُ مَكَّةَ؛ لِأَنَّ مَحِلَّ الْهَدْيِ الْحَرَمُ، وَقَدْ حَمَلْنَاهُ عَلَى مُقْتَضَى الْهَدْيِ وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ لَا يَجِبُ حَمْلُهُ إلَّا أَنْ يُصَرِّحَ بِهِ وَالْمَذْهَبُ الْأَوَّلُ. أَمَّا إذَا قَالَ: لِلَّهِ عَلَيَّ أَنْ أُهْدِيَ الْهَدْيَ بِالْأَلِفِ وَاللَّامِ، فَيَجِبُ حَمْلُهُ عَلَى الْهَدْيِ الْمَعْهُودِ شَرْعًا، وَهُوَ مَا يُجْزِئُ فِي الْأُضْحِيَّةِ، وَهَذَا لَا خِلَافَ فِيهِ؛ لِأَنَّهُ عَرَّفَهُ بِالْأَلِفِ وَاللَّامِ، فَوَجَبَ صَرْفُهُ إلَى الْمَعْهُودِ وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةُ: إذَا نَذَرَ ذَبْحَ حَيَوَانٍ وَلَمْ يَتَعَرَّضْ لِهَدْيٍ وَلَا أُضْحِيَّةٍ بِأَنْ قَالَ: لِلَّهِ عَلَيَّ أَنْ أَذْبَحَ هَذِهِ الْبَقَرَةَ, أَوْ أَنْحَرَ هَذِهِ الْبَدَنَةَ, فَإِنْ قَالَ مَعَ ذَلِكَ: وَأَتَصَدَّقَ بِلَحْمِهَا أَوْ نَوَاهُ, لَزِمَهُ الذَّبْحُ وَالتَّصَدُّقُ, وَإِنْ لَمْ يَقُلْهُ وَلَا نَوَاهُ فَوَجْهَانِ أَحَدُهُمَا: يَنْعَقِدُ نَذْرُهُ وَيَلْزَمُهُ الذَّبْحُ وَالتَّصَدُّقُ وَأَصَحُّهُمَا: لَا يَنْعَقِدُ; لِأَنَّهُ لَمْ يَلْتَزِمْ التَّصَدُّقَ, وَإِنَّمَا الْتَزَمَ الذَّبْحَ وَحْدَهُ, وَلَيْسَ فِيهِ قُرْبَةٌ إذَا لَمْ يَكُنْ لِلصَّدَقَةِ, وَلَوْ نَذَرَ أَنْ يُهْدِيَ بَدَنَةً أَوْ بَقَرَةً أَوْ شَاةً إلَى مَكَّةَ أَوْ أَنْ يَتَقَرَّبَ بِسَوْقِهَا وَيَذْبَحَهَا وَيُفَرِّقَ لَحْمَهَا عَلَى فُقَرَائِهَا لَزِمَهُ الْوَفَاءُ, وَلَوْ لَمْ يَتَعَرَّضْ لِلذَّبْحِ وَتَفْرِقَةِ اللَّحْمِ لَزِمَهُ الذَّبْحُ بِهَا أَيْضًا. وَفِي تَفْرِقَةِ اللَّحْمِ وَجْهَانِ:
أَحَدُهُمَا: لَا يَجِبُ تَفْرِقَتُهُ بِهَا إلَّا أَنْ يَنْوِيَ. بَلْ لَهُ التَّفْرِقَةُ فِي مَوْضِعٍ آخَرَ وَأَصَحُّهُمَا: الْوُجُوبُ. وَبِهِ قَطَعَ الْأَكْثَرُونَ. وَلَوْ نَذَرَ الذَّبْحَ فِي مَوْضِعٍ آخَرَ خَارِجَ الْحَرَمِ وَتَفْرِيقَ اللَّحْمِ فِي الْحَرَمِ عَلَى أَهْلِهِ - قَالَ الْمُتَوَلِّي: الذَّبْحُ خَارِجُ الْحَرَمِ لَا قُرْبَةَ فِيهِ فَيَذْبَحُ حَيْثُ شَاءَ, وَيَلْزَمُهُ تَفْرِقَةُ اللَّحْمِ فِي الْحَرَمِ, وَكَأَنَّهُ نَذَرَ أَنْ يُهْدِيَ إلَى مَكَّةَ لَحْمًا. وَلَوْ نَذَرَ أَنْ يَذْبَحَ بِمَكَّةَ وَيُفَرِّقَ اللَّحْمَ عَلَى فُقَرَاءِ بَلَدٍ آخَرَ لَزِمَهُ الْوَفَاءُ بِمَا الْتَزَمَ وَلَوْ قَالَ: لِلَّهِ عَلَيَّ أَنْ أَنْحَرَ أَوْ أَذْبَحَ بِمَكَّةَ وَلَمْ يَتَعَرَّضْ لِلَفْظِ الْقُرْبَةِ وَالتَّضْحِيَةِ وَلَا التَّصَدُّقِ فَفِي انْعِقَادِ نَذْرِهِ وَجْهَانِ أَصَحُّهُمَا: يَنْعَقِدُ, وَبِهِ قَطَعَ الْجُمْهُورُ, وَعَلَى هَذَا فِي وُجُوبِ التَّصَدُّقِ بِاللَّحْمِ عَلَى فُقَرَائِهَا الْوَجْهَانِ السَّابِقَانِ. وَلَوْ نَذَرَ الذَّبْحَ بِأَفْضَلِ بَلَدٍ صَحَّ نَذْرُهُ وَلَزِمَهُ الْوَفَاءُ, وَحُكْمُهُ حُكْمُ مَنْ نَذَرَ الذَّبْحَ بِمَكَّةَ; لِأَنَّهَا أَفْضَلُ الْبِلَادِ عِنْدَنَا وَقَدْ سَبَقَ إيضَاحُ الْمَسْأَلَةِ فِي آخِرِ بَابِ مَحْظُورَاتِ الْإِحْرَامِ, وَلَوْ

ج / 8 ص -280- نَذَرَ الذَّبْحَ أَوْ النَّحْرَ بِبَلْدَةٍ أُخْرَى وَلَمْ يَقُلْ مَعَ ذَلِكَ: وَأَتَصَدَّقُ عَلَى فُقَرَائِهَا وَلَا نَوَاهُ, فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا وَحَكَاهُمَا جَمَاعَةٌ قَوْلَيْنِ أَصَحُّهُمَا وَهُوَ نَصُّهُ فِي "الْأُمِّ" لَا يَنْعَقِدُ نَذْرُهُ، لِأَنَّهُ لَمْ يَلْتَزِمْ إلَّا الذَّبْحَ وَالذَّبْحُ فِي غَيْرِ الْحَرَمِ لَا قُرْبَةَ فِيهِ وَالثَّانِي: يَنْعَقِدُ وَيَلْزَمُهُ الذَّبْحُ وَتَفْرِقَةُ اللَّحْمِ عَلَى الْفُقَرَاءِ فَإِنْ قُلْنَا: يَنْعَقِدُ, أَوْ تَلَفَّظَ مَعَ ذَلِكَ بِالتَّصَدُّقِ أَوْ نَوَاهُ, فَهَلْ يَتَعَيَّنُ التَّصَدُّقُ بِاللَّحْمِ؟ أَمْ لَا يَجُوزُ نَقْلُهُ إلَى غَيْرِهِمْ؟ فِيهِ طَرِيقَانِ الْمَذْهَبُ: أَنَّهُمْ يَتَعَيَّنُونَ وَالثَّانِي: فِيهِ وَجْهَانِ مَأْخُوذَانِ مِنْ نَقْلِ الصَّدَقَةِ.
فَإِنْ قُلْنَا: لَا يَتَعَيَّنُونَ لَمْ يَجِبْ الذَّبْحُ بِتِلْكَ الْبَلْدَةِ بِخِلَافِ مَكَّةَ فَإِنَّهَا مَحِلُّ ذَبْحِ الْهَدَايَا وَإِنْ قُلْنَا: يَتَعَيَّنُونَ فَوَجْهَانِ أَحَدُهُمَا: لَا يَجِبُ الذَّبْحُ بِهَا, بَلْ لَوْ ذَبَحَ خَارِجَهَا وَنَقَلَ اللَّحْمَ إلَيْهَا طَرِيًّا جَازَ, وَبِهِ قَطَعَ الْبَغَوِيّ وَجَمَاعَةٌ وَالثَّانِي: يَتَعَيَّنُ إرَاقَةُ الدَّمِ فِيهَا كَمَكَّةَ, وَبِهَذَا قَطَعَ الْعِرَاقِيُّونَ, وَحَكَوْهُ عَنْ نَصِّهِ فِي الْأُمِّ. أَمَّا إذَا قَالَ: لِلَّهِ عَلَيَّ أَنْ أُضَحِّيَ بِبَلْدَةِ كَذَا وَأُفَرِّقَ اللَّحْمَ عَلَى أَهْلِهَا فَيَنْعَقِدُ نَذْرُهُ وَيُغْنِي ذِكْرُ التَّضْحِيَةِ عَنْ ذِكْرِ التَّصَدُّقِ وَنِيَّتِهِ, وَجَعَلَ إمَامُ الْحَرَمَيْنِ وُجُوبَ التَّفْرِقَةِ عَلَى أَهْلِهَا وَوُجُوبَ الذَّبْحِ بِهَا عَلَى الْخِلَافِ السَّابِقِ, قَالَ: وَلَوْ اقْتَصَرَ عَلَى قَوْلِهِ: أُضَحِّي بِهَا فَهَلْ يَتَضَمَّنُ ذَلِكَ تَخْصِيصُ التَّفْرِقَةِ عَلَيْهِمْ؟ فِيهِ وَجْهَانِ, الصَّحِيحُ الَّذِي جَرَى عَلَيْهِ الْأَئِمَّةُ وُجُوبُ الذَّبْحِ وَالتَّفْرِقَةِ بِهَا. وَفِي "فَتَاوَى الْقَفَّالِ" أَنَّهُ لَوْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَيَّ أَنْ أَتَصَدَّقَ بِعَشَرَةِ دَرَاهِمَ عَلَى فُلَانٍ فَشَفَاهُ اللَّهُ تَعَالَى, لَزِمَهُ التَّصَدُّقُ عَلَيْهِ, فَإِنْ لَمْ يَقْبَلْ لَمْ يَلْزَمْهُ شَيْءٌ. وَهَلْ لِفُلَانٍ مُطَالَبَتُهُ بِالتَّصَدُّقِ بَعْدَ الشِّفَاءِ؟ قَالَ: يُحْتَمَلُ أَنْ يُقَالَ: نَعَمْ, كَمَا لَوْ نَذَرَ إعْتَاقَ عَبْدٍ مُعَيَّنٍ إنْ شُفِيَ فَشُفِيَ, فَإِنَّ لَهُ الْمُطَالَبَةَ بِالْإِعْتَاقِ, وَكَمَا لَوْ وَجَبَتْ الزَّكَاةُ وَالْمُسْتَحَقُّونَ فِي الْبَلَدِ مَحْصُورُونَ, فَإِنَّ لَهُمْ الْمُطَالَبَةَ, وَاَللَّهُ أَعْلَمُ.
الرَّابِعَةُ: إذَا قَالَ: لِلَّهِ عَلَيَّ أَنْ أُضَحِّيَ بِبَدَنَةٍ أَوْ أُهْدِيَ بَدَنَةً، قَالَ إمَامُ الْحَرَمَيْنِ: الْبَدَنَةُ فِي اللُّغَةِ مُخْتَصَّةٌ بِالْوَاحِدِ مِنْ الْإِبِلِ، ثُمَّ الشَّرْعُ قَدْ يُقِيمُ مَقَامَهَا بَقَرَةً أَوْ سَبْعًا مِنْ الْغَنَمِ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ وَجَمَاعَةٌ: اسْمُ الْبَدَنَةِ عَلَى الْإِبِلِ وَالْبَقَرِ وَالْغَنَمِ جَمِيعًا وَهَذَا هُوَ الصَّحِيحُ، وَقَدْ نَقَلَهُ الْأَزْهَرِيُّ وَخِلَافُهُ مِنْ أَهْلِ اللُّغَةِ، وَصَرَّحُوا بِأَنَّهُ يُطْلَقُ عَلَى الْإِبِلِ وَالْبَقَرِ وَالْغَنَمِ الذَّكَرِ وَالْأُنْثَى. وَلَكِنْ اُشْتُهِرَ فِي اصْطِلَاحِ الْفُقَهَاءِ اخْتِصَاصُ الْبَدَنَةِ بِالْإِبِلِ. قَالَ أَصْحَابُنَا: فَإِذَا نَذَرَ بَدَنَةً فَلَهُ حَالَانِ:
أحدهما: أَنْ يُطْلِقَ الْتِزَامَ الْبَدَنَةِ فَلَهُ إخْرَاجُهَا مِنْ الْإِبِلِ، وَهَلْ لَهُ الْعُدُولُ إلَى بَقَرَةٍ أَوْ سَبْعٍ مِنْ الْغَنَمِ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ أحدها: لَا والثاني: نَعَمْ وَالثَّالِثُ: وَهُوَ الصَّحِيحُ الْمَنْصُوصُ أَنَّهُ إنْ وَجَدَ الْإِبِلَ لَمْ يَجُزْ الْعُدُولُ وَإِلَّا جَازَ. وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَ الْأَوْجُهِ الثَّلَاثَةِ، وَيُشْتَرَطُ فِي الْبَدَنَةِ وَالْبَقَرَةِ وَكُلِّ شَاةٍ أَنْ تَكُونَ مُجْزِئَةً فِي الْأُضْحِيَّةِ.
الْحَالُ الثَّانِي: أَنْ يُقَيِّدَ فَيَقُولُ: لِلَّهِ عَلَيَّ أَنْ أُضَحِّيَ بِبَدَنَةٍ مِنْ الْإِبِلِ أَوْ يَنْوِيَهَا فَلَا يُجْزِئُهُ غَيْرُ الْإِبِلِ إذَا وُجِدَتْ بِلَا خِلَافٍ، فَإِنْ عُدِمَتْ فَوَجْهَانِ مَشْهُورَانِ أحدهما: يَصْبِرُ إلَى أَنْ يَجِدَهَا وَلَا يُجْزِئُهُ غَيْرُهَا والثاني: وَهُوَ الصَّحِيحُ الْمَنْصُوصُ أَنَّ الْبَقَرَةَ تُجْزِئُهُ بِالْقِيمَةِ. فَإِنْ كَانَتْ قِيمَةُ الْبَقَرَةِ دُونَ قِيمَةِ الْبَدَنَةِ مِنْ الْإِبِلِ لَزِمَهُ إخْرَاجُ الْفَاضِلِ. هَذَا هُوَ الْمَذْهَبُ، وَفِيهِ وَجْهٌ آخَرُ أَنَّهُ لَا تَتَعَيَّنُ الْقِيمَةُ كَمَا فِي حَالِ الْإِطْلَاقِ وَالصَّحِيحُ الْأَوَّلُ.

ج / 8 ص -281- وَاخْتَلَفُوا فِي كَيْفِيَّةِ إخْرَاجِ الْفَاضِلِ فَذَكَرَ الرُّويَانِيُّ فِي كِتَابِهِ "الْكَافِي" أَنَّهُ يَشْتَرِي بَقَرَةً أُخْرَى إنْ أَمْكَنَ وَإِلَّا فَهَلْ يَشْتَرِي بِهِ شِقْصًا أَوْ يَتَصَدَّقُ عَلَى الْمَسَاكِينِ بِدَرَاهِمَ؟ فِيهِ وَجْهَانِ. وَفِي "تَعْلِيقِ الشَّيْخِ أَبِي حَامِدٍ" أَنَّهُ يَتَصَدَّقُ بِهِ. وَقَالَ الْمُتَوَلِّي: يُشَارِكُ إنْسَانًا فِي بَدَنَةٍ أَوْ بَقَرَةٍ أَوْ يَشْتَرِي بِهِ شَاةً، وَاَللَّهُ أَعْلَمُ. وَإِذَا عَدَلَ إلَى الْغَنَمِ فِي هَذِهِ الْحَالَةِ اُعْتُبِرَتْ الْقِيمَةُ أَيْضًا. ثُمَّ نَقَلَ الرُّويَانِيُّ فِي كِتَابِهِ "جَامِعِ الْجَوَامِعِ" أَنَّهُ إذَا لَمْ يَجِدْ الْإِبِلَ فِي حَالَةِ التَّقْيِيدِ يَتَخَيَّرُ بَيْنَ الْبَقَرَةِ وَالسَّبْعِ مِنْ الْغَنَمِ، لِأَنَّ الِاعْتِبَارَ بِالْقِيمَةِ وَاَلَّذِي ذَكَرَهُ ابْنُ كَجٍّ وَالْمُتَوَلِّي وَغَيْرُهُمَا أَنَّهُ لَا يَعْدِلُ إلَى الْغَنَمِ مَعَ الْقُدْرَةِ عَلَى الْبَقَرِ؛ لِأَنَّهَا أَقْرَبُ. وَلَوْ وَجَدَ ثَلَاثَ شِيَاهٍ بِقِيمَةِ الْبَدَنَةِ فَوَجْهَانِ أصحهما: لَا تُجْزِئُهُ. بَلْ عَلَيْهِ أَنْ يُتِمَّ السَّبْعَ مِنْ مَالِهِ والثاني: تُجْزِئُهُ لِوَفَائِهِنَّ بِالْقِيمَةِ. قَالَهُ أَبُو الْحُسَيْنِ النَّسَوِيُّ مِنْ أَصْحَابِنَا الْمُتَقَدِّمِينَ فِي زَمَنِ ابْنِ خَيْرَانَ وَأَبِي إِسْحَاقَ الْمَرْوَزِيِّ.
فرع: لَوْ نَذَرَ شَاةً فَجَعَلَ بَدَلَهَا بَدَنَةً جَازَ بِلَا خِلَافٍ. وَهَلْ يَكُونُ جَمِيعُهَا فَرْضًا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا وَسَبَقَ ذِكْرُهُمَا فِي آخِرِ بَابِ صِفَةِ الْوُضُوءِ، وَفِي صِفَةِ الصَّلَاةِ وَفِي الزَّكَاةِ وَفِي الْحَجِّ أصحهما: يَقَعُ سُبْعُهَا وَاجِبًا وَالْبَاقِي تَطَوُّعًا والثاني: يَقَعُ الْجَمِيعُ وَاجِبًا. فَإِنْ قُلْنَا: كُلُّهَا وَاجِبَةٌ لَمْ يَجُزْ الْأَكْلُ مِنْهَا إذَا قُلْنَا بِالْمَذْهَبِ: إنَّهُ لَا يَجُوزُ الْأَكْلُ مِنْ الْهَدْيِ وَالْأُضْحِيَّةِ الْوَاجِبَيْنِ وإن قلنا: الْوَاجِبُ السُّبْعُ جَازَ الْأَكْلُ مِنْ الزَّائِدِ وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: يَجُوزُ أَكْلُ الزَّائِدِ كُلِّهِ. وَاَللَّهُ أَعْلَمُ.
فرع: إذَا نَذَرَ أَنْ يُهْدِيَ شَاةً بِعَيْنِهَا لَزِمَهُ ذَبْحُهَا، فَإِنْ أَرَادَ أَنْ يَذْبَحَ عَنْهَا بَدَنَةً لَمْ يُجْزِئْهُ، لِأَنَّ الشَّاةَ تَعَيَّنَتْ فَلَا يَجُوزُ غَيْرُهَا كَمَا لَوْ نَذَرَ إعْتَاقَ عَبْدٍ مُعَيَّنٍ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ فِي "الْأُمِّ": لَوْ قَالَ: إذَا أَهْدَى هَذِهِ الشَّاةَ نَذْرًا لَزِمَهُ أَنْ يُهْدِيَهَا إلَّا أَنْ تَكُونَ نِيَّتُهُ أَنِّي سَأُحْدِثُ نَذْرًا أَوْ سَأُهْدِيهَا فَلَا يَلْزَمُهُ. قَالَ: فَلَوْ نَذَرَ أَنْ يُهْدِيَ هَدْيًا وَنَوَى بَهِيمَةً أَوْ جَدْيًا أَوْ رَضِيعًا أَجْزَأَهُ. هَكَذَا نَصَّ عَلَيْهِ. قَالَ أَصْحَابُنَا: وَالْقَوْلَانِ السَّابِقَانِ فِيمَا إذَا أَطْلَقَ نَذْرَ الْهَدْيِ وَلَمْ يَنْوِ شَيْئًا قَالَ الشَّافِعِيُّ وَلَوْ نَذَرَ أَنْ يُهْدِيَ شَاةً لَا تُجْزِئُ فِي الْأُضْحِيَّةِ أَجْزَأَتْهُ. قَالَ: وَلَوْ أَهْدَى كَامِلَةً كَانَ أَفْضَلَ. وَاَللَّهُ أَعْلَمُ.
فرع: يُجْزِئُ الذَّكَرُ وَالْأُنْثَى وَالْخَصِيُّ وَالْفَحْلُ فِي جَمِيعِ ذَلِكَ سَوَاءٌ كَانَ الْوَاجِبُ مِنْ الْإِبِلِ أَوْ الْبَقَرِ أَوْ الْغَنَمِ بِلَا خِلَافٍ لِوُقُوعِ الِاسْمِ عَلَيْهِ.
الْخَامِسَةُ: إذَا نَذَرَ الْإِهْدَاءَ لِرِتَاجِ الْكَعْبَةِ لَزِمَ صَرْفُهُ فِي كِسْوَتِهَا. وَإِنْ قَصَدَ صَرْفَهُ فِي طِيبِهَا أَوْ غَيْرِ ذَلِكَ مِمَّا يَصِحُّ نَذْرُهُ صُرِفَ إلَيْهِ. وَإِنْ نَذَرَ الْإِهْدَاءَ إلَى بَلَدٍ آخَرَ - فَإِنْ صَرَّحَ بِصَرْفِهِ فِي عِمَارَةِ مَسْجِدِ ذَلِكَ الْبَلَدِ أَوْ نَوَاهُ أَوْ صَرَّحَ بِصَرْفِهِ فِي قَرْيَةٍ أُخْرَى مِثْلِهَا أَوْ نَوَاهُ - صَرَفَهُ فِي ذَلِكَ، وَإِنْ أَطْلَقَ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أحدهما: يَصْرِفُهُ فِيمَا شَاءَ مِنْ وُجُوهِ الْقُرُبَاتِ فِي ذَلِكَ الْبَلَدِ وَأَصَحُّهُمَا: يَتَعَيَّنُ صَرْفُهُ إلَى مَسَاكِينَ ذَلِكَ الْبَلَدِ الْمُقِيمِينَ فِيهِ وَالْوَارِدِينَ، وَهُمَا مَبْنِيَّانِ عَلَى الْوَجْهَيْنِ السَّابِقَيْنِ أَنَّ النَّذْرَ الْمُطْلَقَ هَلْ يُحْمَلُ عَلَى الْمَعْهُودِ أَمْ عَلَى مَا يَقَعُ عَلَيْهِ الِاسْمُ؟ إنْ قُلْنَا: بِالْأَصَحِّ وَهُوَ

ج / 8 ص -282- الْحَمْلُ عَلَى الْمَعْهُودِ تَعَيَّنَ لِلْمَسَاكِينِ وَإِلَّا فَلَا، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: تَطْيِيبُ الْكَعْبَةِ وَسِتْرُهَا مِنْ الْقُرُبَاتِ، سَوَاءٌ سِتْرُهَا بِالْحَرِيرِ وَغَيْرُهُ، وَلَوْ نَذَرَ سِتْرَهَا أَوْ تَطْيِيبَهَا صَحَّ نَذْرُهُ بِلَا خِلَافٍ. أَمَّا إذَا نَذَرَ هَدْيًا لِرِتَاجِ الْكَعْبَةِ وَطِيبِهَا فَقَالَ الشَّيْخُ إبْرَاهِيمُ الْمَرْوَرُوذِيُّ وَغَيْرُهُ: يَنْقُلُهُ وَيُسَلِّمُهُ إلَى الْقَيِّمِ لِيَصْرِفَهُ فِي الْجِهَةِ الْمَذْكُورَةِ إلَّا أَنْ يَكُونَ قَدْ نَوَى، أَوْ نَصَّ فِي نَذْرِهِ أَنْ يَتَوَلَّى ذَلِكَ بِنَفْسِهِ فَيَلْزَمُهُ. أَمَّا إذَا نَذَرَ تَطْيِيبَ مَسْجِدِ الْمَدِينَةِ أَوْ الْأَقْصَى أَوْ غَيْرِهِمَا فَفِي انْعِقَادِ نَذْرِهِ تَرَدُّدٌ لِإِمَامِ الْحَرَمَيْنِ، وَمَالَ الْإِمَامُ إلَى تَخْصِيصِ الِانْعِقَادِ بِالْمَسْجِدِ الْحَرَامِ، وَالْمُخْتَارُ الصِّحَّةُ فِي كُلِّ مَسْجِدٍ؛ لِأَنَّ تَطْيِيبَهَا سُنَّةٌ مَقْصُودَةٌ، فَلَزِمَتْ بِالنَّذْرِ كَسَائِرِ الطَّاعَاتِ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَنْ نَذَرَ هَدْيًا مُطْلَقًا لَزِمَهُ فِي أَصَحِّ الْقَوْلَيْنِ مَا يُجْزِئُهُ فِي الْأُضْحِيَّةِ، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَقَالَ دَاوُد: مَا يَقَعُ عَلَيْهِ اسْمُ هَدْيٍ، وَهُوَ قَوْلُنَا الْآخَرُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَذَرَ صَلَاةً لَزِمَهُ رَكْعَتَانِ فِي أَظْهَرِ الْقَوْلَيْنِ؛ لِأَنَّ أَقَلَّ صَلَاةٍ وَاجِبَةٍ فِي الشَّرْعِ رَكْعَتَانِ، فَحُمِلَ النَّذْرُ عَلَيْهِ، وَتَلْزَمُهُ رَكْعَةٌ فِي الْقَوْلِ الْآخَرِ، لِأَنَّ الرَّكْعَةَ صَلَاةٌ فِي الشَّرْعِ وَهِيَ الْوِتْرُ فَلَزِمَهُ ذَلِكَ، وَإِنْ نَذَرَ الصَّلَاةَ فِي مَسْجِدٍ غَيْرِ الْمَسَاجِدِ الثَّلَاثَةِ، وَهِيَ الْمَسْجِدُ الْحَرَامُ وَمَسْجِدُ الْمَدِينَةِ وَالْمَسْجِدُ الْأَقْصَى، جَازَ لَهُ أَنْ يُصَلِّيَ فِي غَيْرِهِ، لِأَنَّ مَا سِوَى الْمَسَاجِدِ الثَّلَاثَةِ فِي الْحُرْمَةِ وَالْفَضِيلَةِ وَاحِدٌ، فَلَمْ يَتَعَيَّنْ بِالنَّذْرِ، وَإِنْ نَذَرَ الصَّلَاةَ فِي الْمَسْجِدِ الْحَرَامِ لَزِمَهُ فِعْلُهَا فِيهِ؛ لِأَنَّهُ يَخْتَصُّ بِالنَّذْرِ، وَالصَّلَاةُ فِيهِ أَفْضَلُ مِنْ الصَّلَاةِ فِي غَيْرِهِ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "صَلَاةٌ فِي مَسْجِدِي هَذَا أَفْضَلُ مِنْ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ مِنْ الْمَسَاجِدِ إلَّا الْمَسْجِدَ الْحَرَامَ، وَصَلَاةٌ فِي الْمَسْجِدِ الْحَرَامِ أَفْضَلُ مِنْ مِائَةِ صَلَاةٍ فِي مَسْجِدِي هَذَا" فَلَا يَجُوزُ أَنْ يُسْقِطَ مَا نَذَرَهُ بِالصَّلَاةِ فِي غَيْرِهِ. وَإِنْ نَذَرَ الصَّلَاةَ فِي مَسْجِدِ الْمَدِينَةِ أَوْ الْمَسْجِدِ الْأَقْصَى فَفِيهِ قَوْلَانِ:
أحدهما: يَلْزَمُهُ لِأَنَّهُ وَرَدَ الشَّرْعُ فِيهِ بِشَدِّ الرِّحَالِ إلَيْهِ فَأَشْبَهَ الْمَسْجِدَ الْحَرَامَ والثاني: لَا يَلْزَمُهُ؛ لِأَنَّهُ لَا يَجِبُ قَصْدُهُ بِالنُّسُكِ فَلَا تَتَعَيَّنُ الصَّلَاةُ فِيهِ بِالنَّذْرِ كَسَائِرِ الْمَسَاجِدِ. فَإِنْ قُلْنَا يَلْزَمُهُ فَصَلَّى فِي الْمَسْجِدِ الْحَرَامِ أَجْزَأَهُ عَنْ النَّذْرِ؛ لِأَنَّ الصَّلَاةَ فِي الْمَسْجِدِ الْحَرَامِ أَفْضَلُ فَسَقَطَ بِهِ فَرْضُ النَّذْرِ، وَإِنْ نَذَرَ أَنْ يُصَلِّيَ فِي الْمَسْجِدِ الْأَقْصَى فَصَلَّى فِي مَسْجِدِ الْمَدِينَةِ أَجْزَأَهُ، لِمَا رَوَى جَابِرٌ رضي الله عنه أَنَّ رَجُلًا قَالَ: "يَا رَسُولَ اللَّهِ إنِّي نَذَرْت إنْ فَتَحَ اللَّهُ عَلَيْك مَكَّةَ أَنْ أُصَلِّيَ فِي بَيْتِ الْمَقْدِسِ رَكْعَتَيْنِ، فَقَالَ: صَلِّ هَهُنَا، فَأَعَادَ عَلَيْهِ فَقَالَ: صَلِّ هَهُنَا ثُمَّ أَعَادَ عَلَيْهِ فَقَالَ: شَأْنَكَ" وَلِأَنَّ الصَّلَاةَ فِيهِ أَفْضَلُ مِنْ الصَّلَاةِ فِي بَيْتِ الْمَقْدِسِ، فَسَقَطَ بِهِ فَرْضُ النَّذْرِ.
الشرح: أَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ فَرَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ فِي "مُسْنَدِهِ" وَالْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ، وَسَبَقَ بَيَانُهُ فِي أَوَاخِرِ بَابِ صِفَةِ الْحَجِّ فِي مَسْأَلَةِ اسْتِحْبَابِ دُخُولِ الْبَيْتِ وَأَمَّا حَدِيثُ جَابِرٍ فَصَحِيحٌ رَوَاهُ أَبُو دَاوُد فِي "سُنَنِهِ" بِلَفْظِهِ بِإِسْنَادٍ صَحِيحٍ. وَقَوْلُهُ صلى الله عليه وسلم: "شَأْنَكَ" هُوَ مَنْصُوبٌ أَيْ الْزَمْ شَأْنَكَ، فَإِنْ شِئْت أَنْ تَفْعَلَهُ فَافْعَلْهُ. وَقَوْلُهُ: "وَوَرَدَ الشَّرْعُ بِشَدِّ الرِّحَالِ إلَيْهِ" احْتِرَازٌ مِنْ غَيْرِ الْمَسَاجِدِ الثَّلَاثَةِ، وَفِي بَيْتِ الْمَقْدِسِ لُغَتَانِ مَشْهُورَتَانِ إحْدَاهُمَا: فَتْحُ الْمِيمِ وَإِسْكَانُ الْقَافِ وَكَسْرُ الدَّالِ وَالثَّانِيَةُ: ضَمُّ الْمِيمِ وَفَتْحُ الْقَافِ وَالدَّالِ الْمُشَدَّدَةِ.

ج / 8 ص -283- أما الأحكام: فَإِنْ نَذَرَ صَلَاةً مُطْلَقَةً فَفِيمَا يَلْزَمُهُ قَوْلَانِ مَشْهُورَانِ أصحهما: رَكْعَتَانِ والثاني: رَكْعَةٌ، وَذَكَرَ الْمُصَنِّفُ دَلِيلَهُمَا، وَهُمَا مَبْنِيَّانِ عَلَى الْقَاعِدَةِ السَّابِقَةِ أَنَّ النَّذْرَ هَلْ يُسْلَكُ بِهِ فِي صِفَاتِهِ مَسْلَكَ وَاجِبِ الشَّرْعِ أَوْ مَسْلَكَ جَائِزِهِ. أَمَّا إذَا قَالَ: لِلَّهِ عَلَيَّ [أَنْ] أَمْشِيَ إلَى بَيْتِ اللَّهِ الْحَرَامِ أَوْ آتِيَهُ أَوْ أَمْشِيَ إلَى الْبَيْتِ الْحَرَامِ لَزِمَهُ إتْيَانُهُ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ" وَهُوَ صَحِيحٌ سَبَقَ بَيَانُهُ وَقِيلَ فِي لُزُومِهِ قَوْلَانِ حَكَاهُمَا الرَّافِعِيُّ، وَلَيْسَ بِشَيْءٍ. وَلَوْ قَالَ: لِلَّهِ عَلَيَّ أَنْ أَمْشِيَ إلَى بَيْتِ اللَّهِ أَوْ آتِيَهُ وَلَمْ يَقُلْ الْحَرَامِ، فَفِيهِ خِلَافٌ مِنْهُمْ مَنْ حَكَاهُ وَجْهَيْنِ، وَمِنْهُمْ مَنْ حَكَاهُ قَوْلَيْنِ أحدهما: يُحْمَلُ عَلَى الْبَيْتِ الْحَرَامِ وَهُوَ بَيْتُ مَكَّةَ وَأَصَحُّهُمَا: لَا يَنْعَقِدُ نَذْرُهُ إلَّا أَنْ يَنْوِيَ الْبَيْتَ الْحَرَامَ؛ لِأَنَّ جَمِيعَ الْمَسَاجِدِ بُيُوتُ اللَّهِ تَعَالَى، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي آخِرِ الْبَابِ، وَسَنَزِيدُهَا إيضَاحًا هُنَاكَ إنْ شَاءَ اللَّهُ تَعَالَى.
وَلَوْ قَالَ: لِلَّهِ عَلَيَّ أَنْ أَمْشِيَ إلَى الْحَرَمِ أَوْ الْمَسْجِدِ الْحَرَامِ أَوْ مَكَّةَ أَوْ ذَكَرَ بُقْعَةً مِنْ بِقَاعِ الْحَرَمِ، كَالصَّفَا وَالْمَرْوَةِ وَمَسْجِدِ الْخَيْفِ وَمِنًى وَمُزْدَلِفَةَ وَمَقَامِ إبْرَاهِيمَ وَغَيْرِهَا فَهُوَ كَمَا قَالَ إلَى بَيْتِ اللَّهِ الْحَرَامِ، حَتَّى لَوْ قَالَ: أَتَى دَارَ أَبِي جَهْلٍ أَوْ دَارَ الْخَيْزُرَانِ كَانَ الْحُكْمُ كَذَلِكَ بِاتِّفَاقِ الْأَصْحَابِ لِشُمُولِ حُرْمَةِ الْحَرَمِ فِي تَنْفِيرِ الصَّيْدِ وَغَيْرِهِ. وَلَوْ نَذَرَ أَنْ يَأْتِيَ عَرَفَاتٍ فَإِنْ أَرَادَ الْتِزَامَ الْحَجِّ وَعَبَّرَ عَنْهُ بِحُضُورِ عَرَفَاتٍ أَوْ نَوَى أَنْ يَأْتِيَهَا مُحْرِمًا انْعَقَدَ نَذْرُهُ بِالْحَجِّ، فَإِنْ لَمْ يَنْوِ ذَلِكَ لَمْ يَنْعَقِدْ نَذْرُهُ؛ لِأَنَّ عَرَفَاتٍ مِنْ الْحِلِّ فَهِيَ كَبَلَدٍ آخَرَ. وَفِيهِ وَجْهٌ لِأَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ أَنَّهُ لَوْ نَذَرَ أَنْ يَأْتِيَ عَرَفَاتٍ يَوْمَ عَرَفَاتٍ لَزِمَهُ أَنْ يَأْتِيَهَا حَاجًّا. وَقَيَّدَ الْمُتَوَلِّي هَذَا الْوَجْهَ بِمَا إذَا قَالَ ذَلِكَ يَوْمُ عَرَفَاتٍ بَعْدَ الزَّوَالِ.
وَقَالَ الْقَاضِي حُسَيْنٌ: يَكْفِي فِي لُزُومِ ذَلِكَ أَنْ يَحْضُرَ لَهُ حُضُورَهَا يَوْمَ عَرَفَةَ. وَرُبَّمَا قَالَ بِهَذَا الْجَوَابِ عَلَى الْإِطْلَاقِ. وَالْمَذْهَبُ مَا قَدَّمْنَاهُ. وَبِهِ قَطَعَ جَمَاهِيرُ الْأَصْحَابِ. وَلَوْ قَالَ: لِلَّهِ عَلَيَّ أَنْ آتِيَ مَرَّ الظَّهْرَانِ أَوْ بُقْعَةً أُخْرَى قَرِيبَةً مِنْ الْحَرَمِ لَمْ يَلْزَمْهُ شَيْءٌ بِلَا خِلَافٍ قَالَ أَصْحَابُنَا: وَإِذَا الْتَزَمَ الْإِتْيَانَ إلَى الْكَعْبَةِ فَسَوَاءٌ الْتَزَمَهُ بِلَفْظِ الْمَشْيِ وَالْإِتْيَانِ وَالِانْتِقَالِ وَالذَّهَابِ وَالْمُضِيِّ وَالْمَصِيرِ وَالْمَسِيرِ وَنَحْوِهَا. وَلَوْ نَذَرَ أَنْ يَمَسَّ بِثَوْبِهِ حَطِيمَ الْكَعْبَةِ فَهُوَ كَمَا لَوْ نَوَى إتْيَانَهَا وَاَللَّهُ أَعْلَمُ.
أَمَّا إذَا نَذَرَ أَنْ يَأْتِيَ مَسْجِدَ رَسُولِ اللَّهِ صلى الله عليه وسلم أَوْ الْمَسْجِدَ الْأَقْصَى فَفِي لُزُومِ إتْيَانِهِمَا قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا. قَالَ فِي "الْبُوَيْطِيِّ": يَلْزَمُ، وَقَالَ فِي "الْإِمْلَاءِ": لَا يَلْزَمُ وَيَلْغُو النَّذْرُ. وَهَذَا هُوَ الْأَصَحُّ عِنْدَ أَصْحَابِنَا الْعِرَاقِيِّينَ وَالرُّويَانِيِّ وَغَيْرِهِمْ. قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا بِالْمَذْهَبِ: أَنَّهُ يَلْزَمُهُ إتْيَانُ الْمَسْجِدَ الْحَرَامَ بِالْتِزَامِهِ قَالَ الصَّيْدَلَانِيُّ وَغَيْرُهُ: إنْ حَمَلْنَا النَّذْرَ عَلَى أَقَلِّ وَاجِبِ الشَّرْعِ لَزِمَهُ حَجٌّ أَوْ عُمْرَةٌ وَهَذَا هُوَ نَصُّ الشَّافِعِيِّ رحمه الله فِي الْمَسْأَلَةِ. وَهُوَ الْمَذْهَبُ.
وإن قلنا: لَا يُحْمَلُ عَلَى أَقَلِّ وَاجِبِ الشَّرْعِ بُنِيَ عَلَى أَصْلٍ آخَرَ، وَهُوَ أَنَّ دُخُولَ مَكَّةَ هَلْ يُوجِبُ الْإِحْرَامَ بِحَجٍّ أَوْ عُمْرَةٍ؟ وَفِيهِ قَوْلَانِ سَبَقَا أصحهما: لَا يُوجِبُ فَإِنْ قُلْنَا: يُوجِبُهُ فَإِذَا أَتَاهُ لَزِمَهُ حَجٌّ أَوْ عُمْرَةٌ وإن قلنا: لَا فَهُوَ كَمَسْجِدِ الْمَدِينَةِ وَالْأَقْصَى، فَفِيهِ الْقَوْلَانِ فِي أَنَّهُ هَلْ يَلْزَمُهُ إتْيَانُهُ؟ وَإِذَا لَزِمَ فَتَفْرِيعُهُ كَتَفْرِيعِ الْمَسْجِدَيْنِ، كَمَا سَنُوضِحُهُ إنْ شَاءَ اللَّهُ تَعَالَى.

ج / 8 ص -284- أَمَّا إذَا أَوْجَبْنَا إتْيَانَ مَسْجِدِ الْمَدِينَةِ وَالْأَقْصَى فَهَلْ يَلْزَمُهُ مَعَ الْإِتْيَانِ شَيْءٌ آخَرَ؟ فِيهِ وَجْهَانِ أحدهما: لَا، إذْ لَمْ يَلْتَزِمْهُ وَأَصَحُّهُمَا: نَعَمْ، لِأَنَّ الْإِتْيَانَ الْمُجَرَّدَ لَيْسَ بِقِرْبَةٍ، وَإِنَّمَا يُقْصَدُ لِغَيْرِهِ، فَعَلَى هَذَا فِيمَا يَلْزَمُهُ أَوْجُهٌ أحدها: يَتَعَيَّنُ أَنْ يُصَلِّيَ فِي الْمَسْجِدِ الَّذِي أَتَاهُ. قَالَ إمَامُ الْحَرَمَيْنِ: الَّذِي أَرَاهُ أَنَّهُ لَا يَلْزَمُهُ رَكْعَتَانِ بَلْ تَكْفِيه رَكْعَةٌ قَوْلًا وَاحِدًا، وَذَكَرَ ابْنُ الصَّبَّاغِ وَالْأَكْثَرُونَ أَنَّهُ يُصَلِّي رَكْعَتَيْنِ. قَالَ ابْنُ الْقَطَّانِ: وَهَلْ يَكْفِي أَنْ يُصَلِّيَ فَرِيضَةً أَمْ لَا بُدَّ مِنْ صَلَاةٍ زَائِدَةٍ؟ فِيهِ وَجْهَانِ أصحهما: لَا تَكْفِي الْفَرِيضَةُ بِنَاءً عَلَى وَجْهَيْنِ فِيمَنْ نَذَرَ أَنْ يَعْتَكِفَ شَهْرَ الصَّوْمِ هَلْ يَكْفِي أَنْ يَعْتَكِفَ فِي رَمَضَانَ؟ أصحهما: لَا يَكْفِيه وَالْوَجْهُ الثَّانِي: مِنْ الْأَوْجُهِ أَنَّهُ يَتَعَيَّنُ أَنْ يَعْتَكِفَ فِيهِ وَلَوْ سَاعَةً؛ لِأَنَّ الِاعْتِكَافَ أَخَصُّ الْقُرُبَاتِ بِالْمَسْجِدِ وَالثَّالِثُ: وَهُوَ الْأَصَحُّ يَتَخَيَّرُ بَيْنَهُمَا، وَبِهِ قَطَعَ الْبَغَوِيّ وَغَيْرُهُ. قَالَ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ: يَكْفِي فِي مَسْجِدِ الْمَدِينَةِ أَنْ يَزُورَ قَبْرَ النَّبِيِّ صلى الله عليه وسلم وَحَكَاهُ عَنْهُ إمَامُ الْحَرَمَيْنِ، وَتَوَقَّفَ فِيهِ مِنْ جِهَةِ أَنَّ الزِّيَارَةَ لَا تَتَعَلَّقُ بِالْمَسْجِدِ وَتَعْظِيمِهِ، قَالَ وَقِيَاسُهُ أَنَّهُ لَوْ تَصَدَّقَ فِي الْمَسْجِدِ أَوْ صَامَ يَوْمًا كَفَاهُ، قَالَ: وَالظَّاهِرُ الِاكْتِفَاءُ بِالزِّيَارَةِ، وَاَللَّهُ أَعْلَمُ.
وَإِذَا نَزَّلْنَا الْمَسْجِدَ الْحَرَامَ مَنْزِلَةَ الْمَسْجِدَيْنِ وَأَوْجَبْنَا ضَمَّ قُرْبَةٍ إلَى الْإِتْيَانِ فَفِي تِلْكَ الْقُرْبَةِ أَوْجُهٌ أحدها: الصَّلَاةُ والثاني: الْحَجُّ أَوْ الْعُمْرَةُ وَالثَّالِثُ: يَتَخَيَّرُ. قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ قِيلَ يَكْفِي الطَّوَافُ لَمْ يَبْعُدْ وَاَللَّهُ أَعْلَمُ. قَالَ أَصْحَابُنَا وَمَتَى قَالَ: أَمْشِي إلَى بَيْتِ اللَّهِ الْحَرَامِ لَمْ يَكُنْ لَهُ الرُّكُوبُ عَلَى أَصَحِّ الْوَجْهَيْنِ، بَلْ يَلْزَمُهُ الْمَشْيُ كَمَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِيمَا إذَا قَالَ: أَحُجُّ مَاشِيًا وَالْوَجْهُ الْآخَرُ: يَمْشِي مِنْ الْمِيقَاتِ وَيَجُوزُ الرُّكُوبُ قَبْلَهُ. وَذَكَرَ الْقَاضِي أَبُو الطَّيِّبِ وَكَثِيرٌ مِنْ الْعِرَاقِيِّينَ أَنَّهُ لَا خِلَافَ بَيْنَ الْأَصْحَابِ أَنَّهُ يَمْشِي مِنْ دُوَيْرَةِ أَهْلِهِ، لَكِنْ هَلْ يُحْرِمُ مِنْ دُوَيْرَةِ أَهْلِهِ، أَمْ مِنْ الْمِيقَاتِ؟ فِيهِ وَجْهَانِ. قَالَ أَبُو إِسْحَاقَ: مِنْ دُوَيْرَةِ أَهْلِهِ. وَقَالَ أَبُو عَلِيِّ الطَّبَرِيِّ مِنْ الْمِيقَاتِ وَهُوَ الْأَصَحُّ. وَلَوْ قَالَ: أَمْشِي إلَى مَسْجِدِ الْمَدِينَةِ أَوْ الْأَقْصَى وَأَوْجَبْنَا الْإِتْيَانَ فَفِي وُجُوبِ الْمَشْي وَجْهَانِ أَصَحُّهُمَا الْوُجُوبُ. وَلَوْ كَانَ لَفْظُ النَّاذِرِ الْإِتْيَانَ أَوْ الذَّهَابَ أَوْ غَيْرَهُمَا مِمَّا يُسَاوِي الْمَشْيَ فَلَهُ الرُّكُوبُ بِلَا خِلَافٍ. وَاَللَّهُ أَعْلَمُ.
أَمَّا: إذَا نَذَرَ إتْيَانَ مَسْجِدٍ آخَرَ سِوَى الثَّلَاثَةِ فَلَا يَنْعَقِدُ نَذْرُهُ بِلَا خِلَافٍ؛ لِأَنَّهُ لَيْسَ فِي قَصْدِهَا قُرْبَةٌ. وَقَدْ صَحَّ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لَا تُشَدُّ الرِّحَالُ إلَّا إلَى ثَلَاثَةِ مَسَاجِدَ: الْمَسْجِدُ الْحَرَامُ، وَالْأَقْصَى، وَمَسْجِدِي" قَالَ إمَامُ الْحَرَمَيْنِ: كَانَ شَيْخِي يُفْتِي بِالْمَنْعِ مِنْ شَدِّ الرِّحَالِ إلَى غَيْرِ هَذِهِ الثَّلَاثَةِ لِهَذَا الْحَدِيثِ قَالَ: وَرُبَّمَا كَانَ يَقُولُ: مُحَرَّمٌ. قَالَ الْإِمَامُ: وَالظَّاهِرُ أَنَّهُ لَيْسَ فِيهِ تَحْرِيمٌ وَلَا كَرَاهَةٌ. وَبِهِ قَالَ الشَّيْخُ أَبُو عَلِيِّ وَمَقْصُودُ الْحَدِيثِ بَيَانُ الْقُرْبَةِ بِقَصْدِ الْمَسَاجِدِ الثَّلَاثَةِ.
وَاعْلَمْ: أَنَّهُ سَبَقَ فِي الِاعْتِكَافِ أَنَّ مَنْ عَيَّنَ بِنَذْرِهِ مَسْجِدَ الْمَدِينَةِ أَوْ الْأَقْصَى لِلِاعْتِكَافِ تَعَيَّنَ عَلَى أَصَحِّ الْقَوْلَيْنِ وَالْفَرْقُ أَنَّ الِاعْتِكَافَ عِبَادَةٌ فِي نَفْسِهِ. وَهُوَ مَخْصُوصٌ بِالْمَسْجِدِ، فَإِذَا كَانَ لِلْمَسْجِدِ فَضْلٌ فَكَأَنَّهُ الْتَزَمَ فَضِيلَةً فِي الْعِبَادَةِ الْمُلْتَزَمَةِ وَالْإِتْيَانُ بِخِلَافِهِ وَيُوَضِّحُهُ أَنَّهُ لَا خِلَافَ أَنَّهُ لَوْ نَذَرَ إتْيَانَ سَائِرِ الْمَسَاجِدِ لَمْ يَلْزَمْهُ وَفِي مِثْلِهِ فِي الِاعْتِكَافِ خِلَافٌ وَاَللَّهُ أَعْلَمُ.
فرع: إذَا نَذَرَ الصَّلَاةَ فِي مَوْضِعٍ مُعَيَّنٍ لَزِمَهُ الصَّلَاةُ، ثُمَّ إنْ عَيَّنَ الْمَسْجِدَ الْحَرَامَ تَعَيَّنَ لِلصَّلَاةِ

ج / 8 ص -285- الْمُلْتَزَمَةِ وَإِنْ عَيَّنَ مَسْجِدَ الْمَدِينَةِ أَوْ الْأَقْصَى فَطَرِيقَانِ. قَالَ الْأَكْثَرُونَ: فِي تَعَيُّنِهِ الْقَوْلَانِ فِي لُزُومِ الْإِتْيَانِ. وَقَطَعَ الْمَرَاوِزَةُ بِالتَّعْيِينِ، وَالتَّعْيِينُ هُنَا أَرْجَحُ كَالِاعْتِكَافِ. وَإِنْ عَيَّنَ سَائِرَ الْمَسَاجِدِ وَالْمَوَاضِعِ لَمْ تَتَعَيَّنْ. وَإِنْ عَيَّنَ مَسْجِدَ الْمَدِينَةِ أَوْ الْأَقْصَى لِلصَّلَاةِ وَقُلْنَا بِالتَّعَيُّنِ فَصَلَّى فِي الْمَسْجِدِ الْحَرَامِ خَرَجَ عَنْ نَذْرِهِ عَلَى الْأَصَحِّ بِخِلَافِ الْعَكْسِ وَهَلْ تَقُومُ الصَّلَاةُ فِي أَحَدِهِمَا مَقَامَ الصَّلَاةِ فِي الْآخَرِ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ: أحدها: تَقُومُ والثاني: لَا وَالثَّالِثُ: وَهُوَ الْأَصَحُّ وَهُوَ الْمَنْصُوصُ فِي "الْبُوَيْطِيِّ": يَقُومُ مَسْجِدُ الْمَدِينَةِ مَقَامَ الْمَسْجِدِ الْأَقْصَى، وَلَا يَقُومُ الْأَقْصَى مَقَامَ مَسْجِدِ الْمَدِينَةِ وَيُؤَيِّدُهُ الْحَدِيثُ السَّابِقُ وَاَللَّهُ أَعْلَمُ.
وَذَكَرَ إمَامُ الْحَرَمَيْنِ أَنَّهُ لَوْ قَالَ: أُصَلِّي فِي مَسْجِدِ الْمَدِينَةِ فَصَلَّى فِي غَيْرِهِ أَلْفَ صَلَاةٍ لَمْ يَخْرُجْ عَنْ نَذْرِهِ، كَمَا لَوْ نَذَرَ أَلْفَ صَلَاةٍ لَمْ يَخْرُجْ عَنْ نَذْرِهِ بِصَلَاةٍ وَاحِدَةٍ فِي مَسْجِدِ الْمَدِينَةِ، قَالَ: وَكَانَ شَيْخِي يَقُولُ: لَوْ نَذَرَ صَلَاةً فِي الْكَعْبَةِ فَصَلَّى فِي أَطْرَافِ الْمَسْجِدِ خَرَجَ عَنْ نَذْرِهِ؛ لِأَنَّ الْجَمِيعَ مِنْ الْمَسْجِدِ الْحَرَامِ وَاَللَّهُ أَعْلَمُ.
فرع: سَبَقَ أَنَّ الْمَذْهَبَ فِي نَذْرِ الْمَشْي إلَى بَيْتِ اللَّهِ الْحَرَامِ أَنَّهُ يَجِبُ قَصْدُهُ بِحَجٍّ أَوْ عُمْرَةٍ، فَلَوْ قَالَ فِي نَذْرِهِ: أَمْشِي إلَى بَيْتِ اللَّهِ الْحَرَامِ بِلَا حَجٍّ وَلَا عُمْرَةٍ فَوَجْهَانِ أصحهما: يَنْعَقِدُ نَذْرُهُ وَيَلْغُو قَوْلُهُ بِلَا حَجٍّ وَلَا عُمْرَةٍ والثاني: لَا يَنْعَقِدُ. ثُمَّ إذَا أَتَاهُ فَإِنْ أَوْجَبْنَا إحْرَامًا لِدُخُولِ مَكَّةَ لَزِمَهُ حَجٌّ أَوْ عُمْرَةٌ وإن قلنا: لَا، فَعَلَى مَا ذَكَرْنَا فِي مَسْجِدِ الْمَدِينَةِ وَالْأَقْصَى، وَالصَّحِيحُ هُنَا لُزُومُهُ، وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذِهِ الْمَسْأَلَةَ فِي آخِرِ الْبَابِ وَسَنَزِيدُهَا هُنَاكَ إيضَاحًا إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: لَوْ قَالَ: لِلَّهِ عَلَيَّ أَنْ أُصَلِّيَ الْفَرَائِضَ فِي الْمَسْجِدِ، قَالَ الْغَزَالِيُّ: يَلْزَمُهُ إذَا قُلْنَا: صِفَاتُ الْفَرَائِضِ تُفْرَدُ بِالِالْتِزَامِ.
فرع: قَالَ الْقَاضِي ابْنُ كَجٍّ: إذَا نَذَرَ أَنْ يَزُورَ قَبْرَ النَّبِيِّ صلى الله عليه وسلم فَعِنْدِي أَنَّهُ يَلْزَمُ الْوَفَاءُ بِذَلِكَ وَجْهًا وَاحِدًا وَلَوْ نَذَرَ أَنْ يَزُورَ قَبْرَ غَيْرِهِ فَوَجْهَانِ.
فرع: قَالَ الْمُتَوَلِّي: لَوْ قَالَ: لِلَّهِ عَلَيَّ أَنْ أَمْشِيَ إلَى مَكَّةَ وَنَوَى بِقَلْبِهِ حَاجًّا أَوْ مُعْتَمِرًا انْعَقَدَ النَّذْرُ عَلَى مَا نَوَى، وَإِنْ نَوَى إلَى بَيْتِ اللَّهِ الْحَرَامِ حَصَلَ مَا نَوَاهُ كَأَنَّهُ تَلَفَّظَ بِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرَ الْمُصَنِّفُ فِي أَثْنَاءِ كَلَامِهِ وَدَلِيلُهُ هُنَا أَنَّ الصَّلَاةَ فِي الْمَسْجِدِ الْحَرَامِ أَفْضَلُ مِنْهَا فِي غَيْرِهِ، وَهَذَا مَبْنِيٌّ عَلَى أَنَّ مَكَّةَ أَفْضَلُ مِنْ الْمَدِينَةِ، وَهُوَ مَذْهَبُنَا لَا خِلَافَ فِيهِ عِنْدَنَا. وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَقَالَ مَالِكُ وَطَائِفَةٌ: الْمَدِينَةُ أَفْضَلُ وَسَبَقَتْ الْمَسْأَلَةُ وَاضِحَةً فِي آخِرِ بَابِ مَا يَجِبُ بِمَحْظُورَاتِ الْإِحْرَامِ، وَفِي أَوَاخِرِ بَابِ صِفَةِ الْحَجِّ فِي مَسْأَلَةِ دُخُولِ الْكَعْبَةِ.
وَاعْلَمْ: أَنَّا حَكَيْنَا هُنَاكَ أَنَّ الْقَاضِيَ عِيَاضًا نَقَلَ الْإِجْمَاعَ عَلَى أَنَّ مَوْضِعَ قَبْرِ النَّبِيِّ صلى الله عليه وسلم أَفْضَلُ الْأَرْضِ، وَأَنَّ الْخِلَافَ إنَّمَا هُوَ فِيمَا سِوَاهُ، وَلَمْ أَرَ لِأَصْحَابِنَا تَعَرُّضًا لِمَا نَقَلَهُ وَاَللَّهُ أَعْلَمُ، ثُمَّ إنَّ مَذْهَبَنَا أَنَّ تَفْضِيلَ الصَّلَاةِ فِي مَسْجِدَيْ مَكَّةَ وَالْمَدِينَةِ لَا يَخْتَصُّ بِصَلَاةِ الْفَرْضِ، بَلْ يَعُمُّ الْفَرْضَ وَالنَّفَلَ، وَقَدْ

ج / 8 ص -286- صَرَّحَ الْمُصَنِّفُ بِمَعْنَى هَذَا فِي بَابِ اسْتِقْبَالِ الْقِبْلَةِ، وَبِهِ قَالَ طَائِفَةٌ مِنْ أَصْحَابِ مَالِكِ، وَقَالَ الطَّحَاوِيُّ: يَخْتَصُّ بِالْفُرُوضِ وَهُوَ إطْلَاقُ الْأَحَادِيثِ الصَّحِيحَةِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ نَذَرَ صَلَاةً مُطْلَقَةً:
الْأَصَحُّ: عِنْدَنَا يَلْزَمُهُ رَكْعَتَانِ، وَبِهِ قَالَ مَالِكُ وَأَبُو حَنِيفَةَ، وَرِوَايَةً عَنْ أَحْمَدَ، وَعَنْهُ رِوَايَةٌ أُخْرَى أَنَّهُ يَكْفِيهِ رَكْعَةٌ.
فَرْعٌ: لَوْ نَذَرَ الْمَشْيَ إلَى الْمَسْجِدِ الْحَرَامِ لَزِمَهُ ذَلِكَ, كَمَا لَوْ قَالَ: إلَى بَيْتِ اللَّهِ الْحَرَامِ, هَذَا مَذْهَبُنَا, وَبِهِ قَالَ مَالِكُ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَحْمَدُ, وَقَالَ أَبُو حَنِيفَةَ: لَا يَلْزَمُهُ شَيْءٌ, قَالَ: وَإِنَّمَا يَلْزَمُهُ إذَا قَالَ: إلَى بَيْتِ كَدَاءِ أَوْ إلَى مَكَّةَ أَوَ إلَى الْكَعْبَةِ اسْتِحْسَانًا.
فرع: إذَا نَذَرَ أَنْ يُصَلِّيَ فِي الْمَسْجِدِ الْحَرَامِ فَصَلَّى فِي غَيْرِهِ لَمْ يُجْزِئْهُ عِنْدَنَا وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَأَبُو يُوسُفَ وَدَاوُد. وَقَالَ أَبُو حَنِيفَةَ: يُجْزِئُهُ، دَلِيلُنَا أَنَّهُ فَضِيلَةٌ فَلَزِمَهُ كَالصَّوْمِ وَالصَّلَاةِ.
فرع: إذَا نَذَرَ الْمَشْيَ إلَى مَسْجِدِ الْمَدِينَةِ أَوْ الْأَقْصَى لَمْ يَلْزَمْهُ ذَلِكَ فِي أَصَحِّ الْقَوْلَيْنِ عِنْدَنَا، وَبِهِ قَالَ أَبُو حَنِيفَةَ، وَقَالَ مَالِكٌ وَأَحْمَدُ يَلْزَمُهُ.
فرع: إذَا نَذَرَ الْمَشْيَ إلَى مَسْجِدٍ غَيْرِ الْمَسَاجِدِ الثَّلَاثَةِ، وَهِيَ الْحَرَامُ وَالْمَدِينَةُ وَالْأَقْصَى، لَمْ يَلْزَمْهُ وَلَا يَنْعَقِدُ نَذْرُهُ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَجَمَاهِيرُ الْعُلَمَاءِ. لَكِنْ قَالَ أَحْمَدُ: يَلْزَمُهُ كَفَّارَةُ يَمِينٍ، وَقَالَ اللَّيْثُ بْنُ سَعْدٍ: يَلْزَمُهُ الْمَشْيُ إلَى ذَلِكَ الْمَسْجِدِ. وَقَالَ مُحَمَّدُ بْنُ مَسْلَمَةَ الْمَالِكِيُّ: إذَا نَذَرَ قَصْدَ مَسْجِدِ قُبَاءَ لَزِمَهُ لِلْحَدِيثِ الْمَشْهُورِ فِي "الصَّحِيحَيْنِ": "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ يَأْتِي قُبَاءَ كُلَّ سَبْتٍ رَاكِبًا وَمَاشِيًا".
فرع: وَإِذَا نَذَرَ الْمَشْيَ إلَى الصَّفَا أَوْ الْمَرْوَةَ أَوْ مِنًى - فَمَذْهَبُنَا أَنَّهُ يَلْزَمُهُ الْحَجُّ وَالْعُمْرَةُ. وَبِهِ قَالَ أَحْمَدُ وَأَشْهَبُ الْمَالِكِيُّ. وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَابْنُ الْقَاسِمِ الْمَالِكِيِّ: لَا يَلْزَمُهُ، دَلِيلُنَا أَنَّهُ مَوْضِعٌ مِنْ الْحَرَمِ فَأَشْبَهَ الْكَعْبَةَ.
فرع: إذَا نَذَرَ صَلَاةً فِي مَسْجِدِ الْمَدِينَةِ أَوْ الْأَقْصَى، فَهَلْ يَتَعَيَّنُ؟ فِيهِ قَوْلَانِ عِنْدَنَا، سَبَقَ بَيَانُهُمَا، وَمِمَّنْ قَالَ بِالتَّعَيُّنِ مَالِكٌ وَأَحْمَدُ. وَقَالَ أَبُو حَنِيفَةَ: لَا يَتَعَيَّنُ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَذَرَ الصَّوْمَ لَزِمَهُ صَوْمُ يَوْمٍ؛ لِأَنَّ أَقَلَّ الصَّوْمِ يَوْمٌ، وَإِنْ نَذَرَ صَوْمَ سَنَةٍ بِعَيْنِهَا لَزِمَهُ صَوْمُهَا مُتَتَابِعًا، كَمَا يَلْزَمُهُ صَوْمُ رَمَضَانَ مُتَتَابِعًا، فَإِذَا جَاءَ رَمَضَانُ صَامَ عَنْ رَمَضَانَ؛ لِأَنَّهُ مُسْتَحَقٌّ بِالشَّرْعِ، وَلَا يَجُوزُ أَنْ يَصُومَ فِيهِ عَنْ النَّذْرِ، وَلَا يَلْزَمُهُ قَضَاؤُهُ عَنْ النَّذْرِ؛ لِأَنَّهُ لَمْ يَدْخُلْ فِي النَّذْرِ، وَيُفْطِرُ فِي الْعِيدَيْنِ وَأَيَّامِ التَّشْرِيقِ؛ لِأَنَّهُ مُسْتَحَقٌّ لِلْفِطْرِ، وَلَا يَلْزَمُهُ قَضَاؤُهُ؛ لِأَنَّهُ لَمْ يَتَنَاوَلْهَا النَّذْرُ، وَإِنْ كَانَتْ امْرَأَةً فَحَاضَتْ فَهَلْ يَلْزَمُهَا الْقَضَاءُ؟ فِيهِ قَوْلَانِ.
أحدهما: لَا يَلْزَمُهَا، لِأَنَّهُ مُسْتَحَقٌّ لِلْفِطْرِ، فَلَا يَلْزَمُهَا قَضَاؤُهُ كَأَيَّامِ الْعِيدِ والثاني: يَلْزَمُهَا؛ لِأَنَّ الزَّمَانَ مَحِلٌّ لِلصَّوْمِ وَإِنَّمَا تَفْطُرُ هِيَ وَحْدَهَا، فَإِنْ أَفْطَرَ فِيهِ لِغَيْرِ عُذْرٍ - نَظَرْت فَإِنْ لَمْ يُشْتَرَطْ فِيهِ

ج / 8 ص -287- التَّتَابُعُ - أَتَمَّ مَا بَقِيَ؛ لِأَنَّ التَّتَابُعَ فِيهِ يَجِبُ لِأَجَلِ الْوَقْتِ، فَهُوَ كَالصَّائِمِ فِي رَمَضَانَ إذَا أَفْطَرَ بِغَيْرِ عُذْرٍ، وَيَجِبُ عَلَيْهِ قَضَاؤُهُ كَمَا يَجِبُ عَلَى الصَّائِمِ فِي رَمَضَانَ، وَإِنْ شَرَطَ التَّتَابُعَ لَزِمَهُ أَنْ يَسْتَأْنِفَ؛ لِأَنَّ التَّتَابُعَ لَزِمَهُ بِالشَّرْطِ، فَبَطَلَ بِالْفِطْرِ كَصَوْمِ الظِّهَارِ.
وَإِنْ أَفْطَرَ لِمَرَضٍ - وَقَدْ شَرَطَ التَّتَابُعَ - فَفِيهِ قَوْلَانِ أحدهما: يَنْقَطِعُ التَّتَابُعُ؛ لِأَنَّهُ أَفْطَرَ بِاخْتِيَارِهِ والثاني: لَا يَنْقَطِعُ؛ لِأَنَّهُ أَفْطَرَ بِعُذْرٍ فَأَشْبَهَ الْفِطْرَ بِالْحَيْضِ، فَإِنْ قُلْنَا: لَا يَنْقَطِعُ التَّتَابُعُ فَهَلْ يَجِبُ الْقَضَاءُ؟ فِيهِ وَجْهَانِ بِنَاءً عَلَى الْقَوْلَيْنِ فِي الْحَائِضِ، وَقَدْ بَيَّنَّاهُ، وَإِنْ أَفْطَرَ بِالسَّفَرِ، فَإِنْ قُلْنَا: إنَّهُ يَنْقَطِعُ التَّتَابُعُ بِالْمَرَضِ، فَالسَّفَرُ أَوْلَى. وَإِنْ قُلْنَا: لَا يَنْقَطِعُ بِالْمَرَضِ. فَفِي السَّفَرِ وَجْهَانِ أحدهما: لَا يَنْقَطِعُ؛ لِأَنَّهُ أَفْطَرَ بِعُذْرٍ فَهُوَ كَالْفِطْرِ بِالْمَرَضِ. وَالثَّانِي: يَنْقَطِعُ، لِأَنَّ سَبَبَهُ بِاخْتِيَارِهِ بِخِلَافِ الْمَرَضِ.
وَإِنْ نَذَرَ سَنَةً غَيْرَ مُعَيَّنَةٍ فَإِنْ لَمْ يَشْتَرِطْ التَّتَابُعَ - جَازَ مُتَتَابِعًا وَمُتَفَرِّقًا؛ لِأَنَّ الِاسْمَ يَتَنَاوَلُ الْجَمِيعَ فَإِنْ صَامَ شَهْرًا بِالْأَهِلَّةِ وَهِيَ نَاقِصَةٌ أَجْزَأَهُ؛ لِأَنَّ الشُّهُورَ فِي الشَّرْعِ بِالْأَهِلَّةِ، وَإِنْ صَامَ سَنَةً مُتَتَابِعَةً لَزِمَهُ قَضَاءُ رَمَضَانَ وَأَيَّامَ الْعِيدِ؛ لِأَنَّ الْفَرْضَ فِي الذِّمَّةِ فَانْتَقَلَ فِيمَا لَمْ يُسْلَمْ مِنْهُ إلَى الْبَدَلِ، كَالْمُسْلَمِ فِيهِ إذَا رُدَّ بِالْعَيْبِ، وَيُخَالِفُ السُّنَّةَ الْمُعَيَّنَةَ فَإِنَّ الْفَرْضَ فِيهَا يَتَعَلَّقُ بِمُعَيَّنٍ فَلَمْ يَنْتَقِلْ فِيمَا لَمْ يَسْلَمْ إلَى الْبَدَلِ كَالسِّلْعَةِ الْمُعَيَّنَةِ إذَا رَدَّهَا بِالْعَيْبِ، وَأَمَّا إذَا اُشْتُرِطَ فِيهَا التَّتَابُعُ فَإِنَّهُ يَلْزَمُهُ صَوْمُهَا مُتَتَابِعًا عَلَى مَا ذَكَرْنَاهُ.
الشرح: قَالَ أَصْحَابُنَا رحمهم الله: إذَا أَطْلَقَ الْتِزَامَ الصَّوْمِ فَقَالَ: لِلَّهِ عَلِيَّ صَوْمٌ أَوْ أَنْ أَصُومَ لَزِمَهُ صَوْمُ يَوْمٍ، قَالَ الرَّافِعِيُّ: وَيَجِيءُ فِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ يَكْفِيه إمْسَاكُ بَعْضِ يَوْمٍ، بِنَاءً عَلَى أَنَّ النَّذْرَ يَنْزِلُ عَلَى أَقَلِّ مَا يَصِحُّ مِنْ جِنْسِهِ، وَأَنَّ إمْسَاكَ بَعْضِ الْيَوْمِ صَوْمٌ، وَسَنَذْكُرُهُمَا إنْ شَاءَ اللَّهُ تَعَالَى. فَلَوْ نَذَرَ صَوْمَ أَيَّامٍ وَبَيَّنَهَا فَذَاكَ، وَإِنْ أَطْلَقَ الْأَيَّامَ لَزِمَهُ ثَلَاثَةٌ. وَلَوْ قَالَ: أَصُومُ دَهْرًا أَوْ حِينًا كَفَاهُ صَوْمُ يَوْمٍ، وَهَلْ يَجِبُ تَبْيِيتُ النِّيَّةِ فِي الصَّوْمِ الْمَنْذُورِ أَمْ يَكْفِي بِنِيَّةِ قَبْلِ الزَّوَالِ؟ فِيهِ طَرِيقَانِ، قَطَعَ الْمُصَنِّفُ فِي كِتَابِ الصِّيَامِ وَكَثِيرُونَ أَوْ الْأَكْثَرُونَ بِاشْتِرَاطِ التَّبْيِيتِ، وَذَكَرَ آخَرُونَ فِيهِ قَوْلَيْنِ أَوْ وَجْهَيْنِ بِنَاءً عَلَى الْقَاعِدَةِ السَّابِقَةِ أَنَّهُ هَلْ يُسْلَكُ بِالنَّذْرِ مَسْلَكَ الْوَاجِبِ أَمْ الْجَائِزِ؟ إنْ قُلْنَا: مَسْلَكَ الْوَاجِبِ اُشْتُرِطَ التَّبْيِيتُ وَإِلَّا فَلَا، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا إذَا لَزِمَهُ صَوْمُ يَوْمٍ بِالنَّذْرِ فَيُسْتَحَبُّ الْمُبَادَرَةُ بِهِ، وَلَا تَجِبُ الْمُبَادَرَةُ، بَلْ يَخْرُجُ عَنْ نَذْرِهِ بِأَيِّ يَوْمٍ صَامَهُ مِنْ الْأَيَّامِ الَّتِي تَقْبَلُ الصَّوْمَ غَيْرَ رَمَضَانَ. وَلَوْ نَذَرَ صَوْمَ يَوْمِ خَمِيسٍ وَلَمْ يُعَيِّنْ صَامَ أَيَّ خَمِيسٍ شَاءَ، فَإِذَا مَضَى خَمِيسٌ وَلَمْ يَصُمْ مَعَ التَّمَكُّنِ اسْتَقَرَّ فِي ذِمَّتِهِ حَتَّى لَوْ مَاتَ قَبْلَ الصَّوْمِ فُدِيَ عَنْهُ. وَلَوْ عَيَّنَ فِي نَذْرِهِ يَوْمًا كَأَوَّلِ خَمِيسٍ مِنْ الشَّهْرِ، أَوْ خَمِيسٍ هَذَا الْأُسْبُوعِ تَعَيَّنَ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ فَلَا يَصِحُّ الصَّوْمُ قَبْلَهُ، فَإِنْ أَخَّرَهُ عَنْهُ صَامَ قَضَاءً، سَوَاءٌ أَخَّرَهُ بِعُذْرٍ أَمْ لَا لَكِنْ إنْ أَخَّرَهُ بِغَيْرِ عُذْرٍ أَثِمَ، وَإِنْ أَخَّرَهُ بِعُذْرِ سَفَرٍ أَوْ مَرَضٍ لَمْ يَأْثَمْ.
وَقَالَ الصَّيْدَلَانِيُّ وَغَيْرُهُ: فِي تَعَيُّنِهِ وَجْهَانِ الصَّحِيحُ: تَعَيُّنُهُ والثاني: لَا، كَمَا لَوْ عَيَّنَ مَكَانًا، فَعَلَى هَذَا قَالُوا: يَجُوزُ الصَّوْمُ قَبْلَهُ وَبَعْدَهُ. قَالَ أَصْحَابُنَا: وَلَوْ عَيَّنَ يَوْمًا مِنْ أُسْبُوعٍ وَالْتَبَسَ عَلَيْهِ فَيَنْبَغِي أَنْ يَصُومَ يَوْمَ الْجُمُعَةِ؛ لِأَنَّهُ آخِرُ الْأُسْبُوعِ. فَإِنْ لَمْ يَكُنْ هُوَ الْمُعَيَّنُ فِي نَفْسِ الْأَمْرِ أَجْزَأَهُ وَكَانَ قَضَاءً، وَمِمَّا يَدُلُّ عَلَى أَنَّ يَوْمَ الْجُمُعَةِ آخِرُ الْأُسْبُوعِ وَيَوْمَ السَّبْتِ أَوَّلُهُ، حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ:

ج / 8 ص -288- "أَخَذَ1 رَسُولُ اللَّهِ صلى الله عليه وسلم بِيَدَيَّ فَقَالَ: خَلَقَ اللَّهُ التُّرْبَةَ يَوْمَ السَّبْتِ، وَخَلَقَ فِيهَا الْجِبَالَ يَوْمَ الْأَحَدِ، وَخَلَقَ الشَّجَرَ يَوْمَ الِاثْنَيْنِ، وَخَلَقَ الْمَكْرُوهَ يَوْمَ الثُّلَاثَاءِ، وَخَلَقَ النُّورَ يَوْمَ الْأَرْبِعَاءِ، وَبَعَثَ فِيهَا الدَّوَابَّ يَوْمَ الْخَمِيسِ، وَخَلَقَ آدَمَ بَعْدَ الْعَصْرِ مِنْ يَوْمِ الْجُمُعَةِ فِي آخِرِ الْخَلْقِ، فِي آخِرِ سَاعَةٍ مِنْ النَّهَارِ فِيمَا بَيْنَ الْعَصْرِ إلَى اللَّيْلِ" رَوَاهُ مُسْلِمٌ فِي "صَحِيحِهِ"، قَالَ أَصْحَابُنَا: وَلَوْ نَذَرَ صَوْمَ يَوْمٍ مُطْلَقٍ مِنْ أُسْبُوعٍ مُعَيَّنٍ صَامَ مِنْهُ أَيَّ يَوْمٍ شَاءَ، وَاَللَّهُ أَعْلَمُ.
فرع: الْيَوْمُ الْمُعَيَّنُ بِالنَّذْرِ لَا يَثْبُتُ لَهُ خَوَاصُّ رَمَضَانَ، سَوَاءٌ عَيَّنَّاهُ بِالنَّذْرِ أَمْ جَوَّزْنَاهُ مِنْ الْكَفَّارَةِ بِالْفِطْرِ بِالْجِمَاعِ فِيهِ وَوُجُوبُ الْإِمْسَاكِ لَوْ أَفْطَرَ وَعَدَمُ قَبُولِ صَوْمٍ، آخَرَ مِنْ قَضَاءٍ أَوْ كَفَّارَةٍ أَوْ غَيْرِهِمَا، بَلْ لَوْ صَامَهُ مِنْ قَضَاءٍ أَوْ كَفَّارَةٍ صَحَّ بِلَا خِلَافٍ، كَذَا قَالَهُ إمَامُ الْحَرَمَيْنِ. وَحَكَى الْبَغَوِيّ وَجْهًا ضَعِيفًا أَنَّهُ لَا يَنْعَقِدُ كَأَيَّامِ رَمَضَانَ، وَاَللَّهُ أَعْلَمُ.
فرع: الْخِلَافُ السَّابِقُ فِي أَنَّ الْيَوْمَ الْمُعَيَّنَ بِالنَّذْرِ هَلْ يَتَعَيَّنُ؟ يَجْرِي مِثْلُهُ فِي الصَّلَاةِ إذَا عَيَّنَ لَهَا فِي نَذْرِهَا وَقْتًا وَفِي الْحَجِّ إذَا عَيَّنَ فِي نَذْرِهِ سَنَةً، وَجَزَمَ الْبَغَوِيّ بِالتَّعَيُّنِ، فَقَالَ: لَوْ نَذَرَ صَلَاةً فِي وَقْتٍ عَيَّنَهُ غَيْرَ أَوْقَاتِ النَّهْيِ تَعَيَّنَ، فَلَا يَجُوزُ قَبْلَهُ وَلَا يَجُوزُ التَّأْخِيرُ عَنْهُ بِلَا عُذْرٍ، وَإِذَا لَمْ يُصَلِّ فِيهِ وَجَبَ الْقَضَاءُ، وَلَوْ نَذَرَ أَنْ يُصَلِّيَ ضَحْوَةً صَلَّى فِي ضَحْوَةِ أَيِّ يَوْمٍ شَاءَ. وَلَوْ صَلَّى فِي غَيْرِ الضَّحْوَةِ لَمْ يُجْزِهِ. وَلَوْ عَيَّنَ ضَحْوَةً فَلَمْ يُصَلِّ فِيهَا قَضَى أَيَّ وَقْتٍ شَاءَ مِنْ ضَحْوَةٍ أَوْ غَيْرِهَا. وَلَوْ عَيَّنَ لِلصَّدَقَةِ وَقْتًا قَالَ الصَّيْدَلَانِيُّ: يَجُوزُ تَقْدِيمُهَا عَلَى وَقْتِهَا بِلَا خِلَافٍ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أدخل العلماء هذا الحديث تفسيراً لأول سورة الأنعام قال البيهقي: وزعم أهل العلم بالحديث أنه غير محفوظ لمخالفة ما عليه أهل التفسير وأهل التواريخ وزعم بعضهم أن إسماعيل بن أمية إنما أخذه عن إبراهيم بن أبي يحيى عن أيوب بن خالد وإبراهيم غير محتج به. وذكر محمد بن يحيى قال: سألت علي بن المديني عن حديث أبي هريرة "خلق الله التربة يوم السبت" فقال علي: هذا حديث مدني رواه هشام بن يوسف عن ابن جرير عن إسماعيل بن أمية عن أيوب بن خالد عن أبي رافع مولى أم سلمة عن أبي هريرة قال: أخذ رسول الله صلى الله عليه وسلم بيدي قال علي: وشبك بيدي إبراهيم بن أبي يحيى فقال لي: شبك بيدي أيوب بن خالد وقال لي: شبك بيدي عبد الله بن رافع وقال لي: شبك بيدي أبو هريرة وقال لي: شبك بيدي أبو القاسم رسول الله صلى الله عليه وسلم فقال: خلق الله الأرض يوم السبت فذكر الحديث بنحوه قال علي بن المديني: وما أرى إسماعيل بن أمية أخذ هذا الأمر إلا من إبراهيم بن أبي يحيى قال البيهقي: وقد تابعه على ذلك موسى بن عبيدة الربذي عن أيوب بن خالد إلا أن موسى بن عبيدة ضعيف ولاين كثير كلام يتعاظمني شأنه ويتكاثرني خطبه سأورده هنا قال: هو من غرائب الصحيح وقد علله البخاري في "التاريخ" برواية أبي هريرة له عن كعب الأحبار قال: وهو الأصح وأنا أرد قول ابن كثير وأرفضه وقد قدم أحد أعضاء مؤتمر السيرة الثالث في الدوحة بحثاً حول أصحية الحديث والرد على من أثار حوله هذه الشبهات وأثبت أنه لا تناقض بينه وبين الآية القرآنية في خلق السموات والأرض وعدد أيامها {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ} {وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ} {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} [فصلت: 9-11]..الخ". ذلك هو الدكتور المرصفي رئيس لجنة الموسوعة بالكويت وقد وزع بحثه على أعضاء المؤتمر وقد استراحت نفسي حين عرض بحثه على "لجنة السنة مصدراً للتشريع" وكنت أحد أعضائها وكنت أتعقب جميع البحوث التي تعرض على اللجنة فلم يسلم بحث من نقدي له ونقضي له أحياناً إلا هذا البحث فقد أعجبت به وأثنيت عليه خيراً لحرصي على ألا تبتذل السنة.

ج / 8 ص -289- فرع: إذَا نَذَرَ صَوْمَ أَيَّامٍ بِأَنْ قَالَ: لِلَّهِ عَلَيَّ صَوْمُ عَشَرَةِ أَيَّامٍ، فَالْقَوْلُ فِي الْمُبَادَرَةِ مُسْتَحَبَّةٌ وَلَيْسَتْ وَاجِبَةً، وَفِي أَنَّهُ إذَا عَيَّنَهَا هَلْ تَتَعَيَّنُ؟ عَلَى مَا ذَكَرْنَاهُ فِي الْيَوْمِ الْوَاحِدِ، وَيَجْرِي الْخِلَافُ فِي تَعَيُّنِ الشَّهْرِ وَالسَّنَةِ الْمُعَيَّنَيْنِ فِي النَّذْرِ، وَالصَّحِيحُ التَّعَيُّنُ فِي الْجَمِيعِ، وَحَيْثُ لَا نَذْكُرُهُ أَوْ الْأَصْحَابُ يَكُونُ اقْتِصَارًا عَلَى الصَّحِيحِ، وَيَجُوزُ صَوْمُ هَذِهِ الْأَيَّامِ مُتَفَرِّقَةً وَمُتَتَابِعَةً لِحُصُولِ الْوَفَاءِ بِالْمُسَمَّى. وَإِنْ عَيَّنَ النَّذْرَ بِالتَّتَابُعِ لَزِمَهُ، فَلَوْ أَخَلَّ بِهِ فَحُكْمُهُ حُكْمُ صَوْمِ الشَّهْرَيْنِ الْمُتَتَابِعَيْنِ. وَلَوْ قَيَّدَ بِالتَّفْرِيقِ فَوَجْهَانِ أَحَدُهُمَا: لَا يَجِبُ التَّفْرِيقُ وَأَصَحُّهُمَا: يَجِبُ، وَبِهِ قَطَعَ ابْنُ كَجٍّ وَالْبَغَوِيُّ وَغَيْرُهُمَا، لِأَنَّ التَّفْرِيقَ مُعْتَبَرٌ فِي صَوْمِ التَّمَتُّعِ، فَعَلَى هَذَا قَالُوا: لَوْ صَامَ عَشَرَةَ أَيَّامٍ مُتَتَابِعَةً حُسِبَتْ لَهُ خَمْسَةٌ، وَيُلْغَى بَعْدَ كُلِّ يَوْمٍ يَوْمٌ.
فرع: إذَا نَذَرَ صَوْمَ شَهْرٍ نُظِرَ إنْ عَيَّنَهُ كَرَجَبٍ أَوْ شَعْبَانَ، أَوْ قَالَ أَصُومُ شَهْرًا مِنْ الْآنَ، فَالصَّوْمُ يَقَعُ مُتَتَابِعًا لِتَعَيُّنِ أَيَّامِ الشَّهْرِ، وَلَيْسَ التَّتَابُعُ مُسْتَحَقًّا فِي نَفْسِهِ حَتَّى لَوْ أَفْطَرَ يَوْمًا لَا يَلْزَمُهُ الِاسْتِئْنَافُ، وَلَوْ فَاتَهُ الْجَمِيعُ لَمْ يَلْزَمْهُ التَّتَابُعُ فِي قَضَائِهِ كَرَمَضَانَ، فَلَوْ شَرَطَ التَّتَابُعَ فَوَجْهَانِ أحدهما: لَا يَلْزَمُهُ، لِأَنَّ شَرْطَ التَّتَابُعِ مَعَ تَعْيِينِ الشَّهْرِ لَغْوٌ، وَبِهَذَا قَالَ الْقَفَّالُ وَأَصَحُّهُمَا: وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ: يَلْزَمُهُ، حَتَّى لَوْ أَفْسَدَ يَوْمًا لَزِمَهُ الِاسْتِئْنَافُ، وَإِذَا فَاتَ لَزِمَهُ قَضَاؤُهُ مُتَتَابِعًا. وَلَوْ أَطْلَقَ فَقَالَ: أَصُومُ شَهْرًا فَلَهُ التَّفْرِيقُ وَالتَّتَابُعُ، فَإِنْ فَرَّقَ صَامَ ثَلَاثِينَ يَوْمًا، وَإِنْ تَابَعَ وَابْتَدَأَ بَعْدَ مُضِيِّ بَعْضِ الشَّهْرِ الْهِلَالِيِّ فَكَذَلِكَ، وَإِنْ ابْتَدَأَ فِي أَوَّلِ الشَّهْرِ وَخَرَجَ نَاقِصًا كَفَاهُ لِأَنَّهُ شَهْرٌ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا نَذَرَ صَوْمَ سَنَةٍ فَلَهُ حَالَانِ أحدهما: أَنْ يُعَيَّنَ سَنَةً مُتَوَالِيَةً بِأَنْ يَقُولَ: أَصُومُ سَنَةَ كَذَا أَوْ سَنَةً مِنْ أَوَّلِ شَهْرِ كَذَا أَوْ مِنْ الْغَدِ، فَصِيَامُهَا يَقَعُ مُتَتَابِعًا لِضَرُورَةِ الْوَقْتِ وَيَصُومُ رَمَضَانَ عَنْ فَرْضِهِ وَيُفْطِرُ الْعِيدَيْنِ، وَكَذَا التَّشْرِيقَ إذَا قُلْنَا بِالْمَذْهَبِ إنَّهُ يَحْرُمُ صَوْمُ أَيَّامِ التَّشْرِيقِ، وَلَا يَجِبُ قَضَاءُ رَمَضَانَ وَالْعِيدَيْنِ وَالتَّشْرِيقِ لِأَنَّهَا غَيْرُ دَاخِلَةٍ فِي النَّذْرِ. وَلَوْ أَفْطَرَتْ الْمَرْأَةُ فِيهَا بِحَيْضٍ أَوْ نِفَاسٍ فَفِي وُجُوبِ الْقَضَاءِ قَوْلَانِ. وَقِيلَ وَجْهَانِ أصحهما: لَا يَجِبُ كَالْعِيدِ، وَبِهِ قَالَ الْجُمْهُورُ، وَصَحَّحَهُ أَبُو عَلِيٍّ الطَّبَرِيُّ وَابْنُ الْقَطَّانِ وَالرُّويَانِيُّ وَغَيْرُهُمْ.
وَلَوْ أَفْطَرَ بِالْمَرَضِ فَفِيهِ هَذَا الْخِلَافُ، وَرَجَّحَ ابْنُ كَجٍّ وُجُوبَ الْقَضَاءِ لِأَنَّهُ لَا يَصِحُّ أَنْ يُنْذَرَ صَوْمُ أَيَّامِ الْحَيْضِ وَيَصِحُّ أَنْ يُنْذَرَ صَوْمُ أَيَّامِ الْمَرَضِ. وَلَوْ أَفْطَرَ بِالسَّفَرِ فَطَرِيقَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: يَجِب الْقَضَاءُ قَطْعًا والثاني: فِيهِ الْقَوْلَانِ، وَبِهِ قَالَ ابْنُ كَجٍّ. وَلَوْ أَفْطَرَ بَعْضَ الْأَيَّامِ بِغَيْرِ عُذْرٍ أَثِمَ وَلَزِمَهُ الْقَضَاءُ بِلَا خِلَافٍ، وَسَوَاءٌ أَفْطَرَ بِعُذْرٍ أَمْ بِغَيْرِهِ لَا يَلْزَمُهُ الِاسْتِئْنَافُ، وَإِذَا فَاتَ صَوْمُ السَّنَةِ لَمْ يَجِبْ التَّتَابُعُ فِي قَضَائِهِ كَرَمَضَانَ، هَذَا كُلُّهُ إذَا لَمْ يَتَعَرَّضْ لِلتَّتَابُعِ، فَإِذَا شَرَطَ التَّتَابُعَ مَعَ تَعْيِينِ السَّنَةِ فَعَلَى الْوَجْهَيْنِ السَّابِقَيْنِ فِي الشَّهْرِ أصحهما: وُجُوبُ الْوَفَاءِ بِهِ، فَعَلَى هَذَا إنْ أَفْطَرَ بِلَا عُذْرٍ وَجَبَ الِاسْتِئْنَافُ وَإِنْ أَفْطَرَتْ بِالْحَيْضِ لَمْ يَجِبْ وَالْإِفْطَارُ بِالْمَرَضِ وَالسَّفَرِ لَهُ حُكْمُ الشَّهْرَيْنِ الْمُتَتَابِعَيْنِ، فَإِنْ قُلْنَا لَا يَبْطُلُ التَّتَابُعُ فَفِي الْقَضَاءِ الْخِلَافُ السَّابِقُ. وَلَوْ قَالَ: لِلَّهِ عَلَيَّ صَوْمُ هَذِهِ السَّنَةِ تَنَاوَلَ السَّنَةَ الشَّرْعِيَّةَ، وَهِيَ مِنْ الْمُحَرَّمِ إلَى الْمُحَرَّم، فَإِنْ كَانَ مَضَى بَعْضُهَا لَمْ يَلْزَمْهُ إلَّا

ج / 8 ص -290- صَوْمُ الْبَاقِي، فَإِنْ كَانَ رَمَضَانُ بَاقِيًا لَمْ يَلْزَمْهُ قَضَاؤُهُ عَنْ النَّذْرِ وَلَا قَضَاءُ الْعِيدَيْنِ، وَفِي التَّشْرِيقِ وَالْحَيْضِ وَالْمَرَضِ مَا ذَكَرْنَاهُ فِي جَمِيعِ السَّنَةِ.
الْحَالُ الثَّانِي: إذَا نَذَرَ صَوْمَ سَنَةٍ وَأَطْلَقَ، فَإِنْ لَمْ يَشْتَرِطْ التَّتَابُعَ صَامَ ثَلَاثَمِائَةٍ وَسِتِّينَ يَوْمًا أَوْ اثْنَيْ عَشَرَ شَهْرًا بِالْأَهِلَّةِ أَيُّهُمَا شَاءَ فَعَلَهُ وَأَجْزَأَهُ، وَكُلُّ شَهْرٍ اسْتَوْعَبَهُ بِالصَّوْمِ فَنَاقِصُهُ كَالْكَامِلِ فَيُحْسَبُ شَهْرًا، وَإِنْ انْكَسَرَ شَهْرٌ أَتَمَّهُ ثَلَاثِينَ يَوْمًا، وَشَوَّالٌ وَذُو الْحِجَّةِ مُنْكَسِرَانِ بِسَبَبِ الْعِيدِ وَالتَّشْرِيقِ، وَلَا يَلْزَمُهُ التَّتَابُعُ هُنَا بِلَا خِلَافٍ، فَلَوْ صَامَ سَنَةً مُتَوَالِيَةً قَضَى الْعِيدَيْنِ وَالتَّشْرِيقَ وَرَمَضَانَ، وَلَا بَأْسَ بِصَوْمِ الشَّكِّ عَنْ النَّذْرِ، وَيَجِبُ قَضَاءُ أَيَّامِ الْحَيْضِ. هَذَا الَّذِي ذَكَرْنَاهُ هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ. وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ يَلْزَمُهُ ثَلَاثُمِائَةٍ وَسِتُّونَ يَوْمًا مُطْلَقًا، وَوَجْهًا أَنَّهُ إذَا صَامَ مِنْ الْمُحَرَّمِ إلَى الْمُحَرَّمِ، أَوْ مِنْ شَهْرٍ آخَرَ إلَى مِثْلِهِ أَجْزَأَهُ، لِأَنَّهُ يُقَالُ لَهُ صَامَ سَنَةً، وَعَلَى هَذَا لَا يَلْزَمُهُ قَضَاءُ الْعِيدِ وَالتَّشْرِيقِ وَرَمَضَانَ، وَالْمَشْهُورُ مَا سَبَقَ، هَذَا كُلُّهُ إذَا لَمْ يَشْرُطْ التَّتَابُعَ، أَمَّا إذَا شَرَطَ التَّتَابُعَ فَقَالَ: لِلَّهِ عَلَيَّ أَنْ أَصُومَ سَنَةً مُتَتَابِعَةً فَيَلْزَمُهُ التَّتَابُعُ وَيَصُومُ رَمَضَانَ عَنْ فَرْضِهِ وَيُفْطِرُ الْعِيدَيْنِ وَالتَّشْرِيقَ وَهَلْ يَلْزَمُهُ قَضَاؤُهُمَا لِلنَّذْرِ؟ فِيهِ طَرِيقَانِ أصحهما: وَهُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ وَهُوَ نَصُّ الشَّافِعِيِّ: يَلْزَمُهُ الْقَضَاءُ عَلَى الِاتِّصَالِ بِالْمَحْسُوبِ مِنْ السَّنَةِ والثاني: فِيهِ وَجْهَانِ أصحهما: هَذَا والثاني: لَا يَلْزَمُهُ كَالسَّنَةِ الْمُعَيَّنَةِ. ثُمَّ إنَّهُ يَحْسِبُ الشَّهْرَ الْهِلَالِيَّ وَإِنْ كَانَ نَاقِصًا.
وَإِذَا أَفْطَرَ بِلَا عُذْرٍ وَجَبَ الِاسْتِئْنَافُ بِلَا خِلَافٍ. وَإِنْ أَفْطَرَتْ بِالْحَيْضِ لَمْ يَجِبْ الِاسْتِئْنَافُ، وَفِي الْمَرَضِ وَالسَّفَرِ مَا ذَكَرْنَاهُ فِي الشَّهْرَيْنِ الْمُتَتَابِعَيْنِ. ثُمَّ فِي قَضَاءِ أَيَّامِ الْمَرَضِ وَالْحَيْضِ الْخِلَافُ الْمَذْكُورُ فِي الْحَالِ الْأَوَّلِ. وَأَمَّا إذَا نَذَرَ صَوْمَ شَهْرٍ بِعَيْنِهِ فَحُكْمُ قَضَاءِ مَا يُفْطِرُهُ لِمَرَضٍ أَوْ حَيْضٍ عَلَى مَا سَبَقَ فِي السَّنَةِ. وَلَوْ نَذَرَتْ صَوْمَ يَوْمٍ مُعَيَّنٍ فَحَاضَتْ فَفِي وُجُوبِ الْقَضَاءِ الْقَوْلَانِ، وَإِنْ نَذَرَتْ صَوْمَ يَوْمٍ غَيْرِ مُعَيَّنٍ فَشَرَعَتْ فِي يَوْمٍ فَحَاضَتْ لَزِمَهَا قَضَاؤُهُ بِلَا خِلَافٍ.
فرع: لَوْ نَذَرَ صَوْمَ ثَلَاثَمِائَةٍ وَسِتِّينَ يَوْمًا لَزِمَهُ صَوْمُ هَذَا الْعَدَدِ وَلَا يَلْزَمُهُ فِيهِ التَّتَابُعُ. وَلَوْ قَالَ مُتَتَابِعَةً لَزِمَهُ التَّتَابُعُ وَيَقْضِي لِرَمَضَانَ وَالْعِيدَيْنِ وَالتَّشْرِيقِ عَلَى الِاتِّصَالِ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّ التَّتَابُعَ يَلْغُو هُنَا، وَهُوَ شَاذٌّ ضَعِيفٌ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ صَاحِبُ "الْعُدَّةِ" و"الْبَيَانِ": قَالَ صَاحِبُ "التَّلْخِيصِ": إذَا نَذَرَ أَنْ يَصُومَ فِي الْحَرَمِ لَا يُجْزِئُهُ فِي غَيْرِهِ، قَالَا: قَالَ أَصْحَابُنَا: هَذَا غَلَطٌ فَإِنَّ الصَّوْمَ لَا يَخْتَصُّ بِالْحَرَمِ، بَلْ يَجُوزُ حَيْثُ شَاءَ، لِأَنَّ الصَّوْمَ لَا يَخْتَلِفُ بِاخْتِلَافِ الْأَمْكِنَةِ وَلِهَذَا لَا يَخْتَصُّ الصَّوْمُ الَّذِي هُوَ بَدَلُ الْهَدْيِ بِالْحَرَمِ، وَإِنْ كَانَ مُبْدَلُهُ الَّذِي هُوَ الْهَدْيُ يَخْتَصُّ بِالْحَرَمِ. وَقَالَ أَبُو زَيْدٍ الْمَرْوَزِيُّ: مَا قَالَهُ صَاحِبُ "التَّلْخِيصِ" يَحْتَمِلُ، لِأَنَّ الْحَرَمَ يَخْتَصُّ بِأَشْيَاءَ، وَالْمَذْهَبُ الْأَوَّلُ وَاتَّفَقَ صَاحِبُ "التَّلْخِيصُ" وَأَبُو زَيْدٍ وَسَائِرُ الْأَصْحَابِ عَلَى أَنَّهُ إذَا نَذَرَ الصَّوْمَ فِي مَوْضِعٍ غَيْرِ حَرَمِ مَكَّةَ لَا يَتَعَيَّنُ، بَلْ يَصُومُ حَيْثُ شَاءَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: قَالَ صَاحِبَا "الْعُدَّةِ" و"الْبَيَانِ": إذَا قَالَ: لِلَّهِ عَلَيَّ صَوْمُ هَذِهِ السَّنَةِ لَزِمَهُ صَوْمُ بَاقِي سَنَةِ

ج / 8 ص -291- التَّارِيخِ وَلَا يَلْزَمُهُ غَيْرُ ذَلِكَ، لِأَنَّ السَّنَةَ تَنْصَرِفُ إلَى الْمَعْهُودَةِ الْمُشَارِ إلَيْهَا، وَهِيَ سَنَةُ التَّارِيخِ فَكَأَنَّهُ قَالَ: بَاقِي هَذِهِ السَّنَةِ.
فرع: لَوْ نَذَرَ صَوْمَ يَوْمِ الْخَمِيسِ مَثَلًا لَمْ يَجُزْ الصَّوْمُ قَبْلَهُ، هَذَا هُوَ الْمَشْهُورُ مِنْ مَذْهَبِنَا كَمَا سَبَقَ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، وَقَالَ أَبُو يُوسُفَ: يُجْزِئُهُ. دَلِيلُنَا أَنَّهُ صَوْمٌ مُتَعَلِّقٌ بِزَمَانٍ، فَلَا يَجُوزُ قَبْلَهُ كَرَمَضَانَ.
فرع: إذَا نَذَرَ صَوْمَ الْعِيدِ أَوْ التَّشْرِيقِ لَمْ يَنْعَقِدْ نَذْرُهُ وَلَمْ يَلْزَمْهُ صِيَامُ ذَلِكَ وَلَا شَيْءَ عَلَيْهِ أَصْلًا. هَذَا مَذْهَبُنَا وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ، وَقَالَ أَبُو حَنِيفَةَ: يَنْعَقِدُ نَذْرُهُ وَلَا يَصُومُ ذَلِكَ الْيَوْمَ، بَلْ يَلْزَمُهُ صَوْمُ يَوْمٍ آخَرَ، فَإِنْ صَامَ الْعِيدَ أَجْزَأَهُ وَخَرَجَ عَنْ وَاجِبِ نَذْرِهِ. دَلِيلُنَا قَوْلُهُ صلى الله عليه وسلم: "لَا نَذْرَ فِي مَعْصِيَةٍ" وَهُوَ حَدِيثٌ صَحِيحٌ سَبَقَ بَيَانُهُ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَذَرَ أَنْ يَصُومَ فِي كُلِّ اثْنَيْنِ لَمْ يَلْزَمْهُ قَضَاءُ أَثَانِينَ رَمَضَانَ لِأَنَّهُ يَعْلَمُ أَنَّ رَمَضَانَ لَا بُدَّ فِيهِ مِنْ الْأَثَانِينِ فَلَا يَدْخُلُ فِي النَّذْرِ فَلَمْ يَجِبْ قَضَاؤُهَا، وَفِيمَا يُوَافِقُ مِنْهَا أَيَّامَ الْعِيدِ قَوْلَانِ أحدهما: لَا يَجِبُ وَهُوَ قَوْلُ الْمُزَنِيِّ قِيَاسًا عَلَى مَا يُوَافِقُ رَمَضَانَ والثاني: يَجِبُ لِأَنَّهُ نَذَرَ مَا يَجُوزُ أَنْ لَا يُوَافِقَ أَيَّامَ الْعِيدِ، فَإِذَا وَافَقَ لَزِمَهُ الْقَضَاءُ، وَإِنْ لَزِمَهُ صَوْمُ الْأَثَانِينِ بِالنَّذْرِ ثُمَّ لَزِمَهُ صَوْمُ شَهْرَيْنِ مُتَتَابِعَيْنِ فِي كَفَّارَةٍ بَدَأَ بِصَوْمِ الشَّهْرَيْنِ ثُمَّ يَقْضِي صَوْمَ الْأَثَانِينِ لِأَنَّهُ إذَا بَدَأَ بِصَوْمِ الشَّهْرَيْنِ يُمْكِنُهُ بَعْدَ الْفَرَاغِ مِنْ الشَّهْرَيْنِ أَنْ يَقْضِيَ صَوْم الْأَثَانِينِ، وَإِذَا بَدَأَ بِصَوْمِ الْأَثَانِينِ لَمْ يُمْكِنْهُ أَنْ يَقْضِيَ صَوْمَ الشَّهْرَيْنِ فَكَانَ الْجَمْعُ بَيْنَهُمَا أَوْلَى، فَإِذَا فَرَغَ مِنْ صَوْمِ الشَّهْرَيْنِ لَزِمَهُ قَضَاءُ صَوْمِ الْأَثَانِينِ لِأَنَّهُ أَمْكَنَهُ صِيَامُهُمَا وَإِنَّمَا تَرَكَهُ لِعَارِضٍ فَلَزِمَهُ الْقَضَاءُ كَمَا لَوْ تَرَكَهُ لِمَرَضٍ. وَإِنْ وَجَبَ عَلَيْهِ صَوْمُ الشَّهْرَيْنِ ثُمَّ نَذَرَ صَوْمَ الْأَثَانِينِ بَدَأَ بِصَوْمِ الشَّهْرَيْنِ ثُمَّ يَقْضِي صَوْمَ الْأَثَانِينِ كَمَا قُلْنَا فِيمَا تَقَدَّمَ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَجِبُ الْقَضَاءُ لِأَنَّهُ اسْتَحَقَّ صِيَامُهُ عَنْ الْكَفَّارَةِ فَلَا يَدْخُلُ فِي النَّذْرِ. وَالْمَذْهَبُ أَنَّهُ يَلْزَمُهُ لِأَنَّهُ كَانَ يُمْكِنُهُ صَوْمُهُ عَنْ النَّذْرِ فَإِذَا صَامَهُ عَنْ غَيْرِهِ لَزِمَهُ الْقَضَاءُ.
الشرح: قَوْلُهُ: "أَثَانِينَ رَمَضَانَ" كَذَا فِي النُّسَخِ وَالصَّوَابُ أَثَانِي بِحَذْفِ النُّونِ قَالَ أَصْحَابُنَا: إذَا نَذَرَ صَوْمَ يَوْمِ الِاثْنَيْنِ دَائِمًا لَزِمَهُ الْوَفَاءُ بِهِ تَفْرِيعًا عَلَى الْمَذْهَبِ أَنَّ الْوَقْتَ الْمُعَيَّنَ فِي نَذْرِ الصَّوْمِ يَتَعَيَّنُ. وَعَلَى ذَلِكَ الْوَجْهِ الشَّاذِّ يَصُومُ بَدَلَ الِاثْنَيْنِ - أَيَّ يَوْمٍ شَاءَ - وَلَا تَفْرِيعَ عَلَيْهِ، وَإِنَّمَا التَّفْرِيعُ عَلَى الْمَذْهَبِ كَمَا سَبَقَ. وَلَوْ نَذَرَ صَوْمَ الْيَوْمِ الَّذِي يَقْدُمُ فِيهِ فُلَانُ أَبَدًا فَقَدِمَ يَوْمَ الِاثْنَيْنِ فَفِي انْعِقَادِ نَذْرِ يَوْمَ الْقُدُومِ بِعَيْنِهِ الْقَوْلَانِ الْمَشْهُورَانِ، وَسَنَشْرَحُهُمَا عَقِبَ هَذَا وَاضِحًا إنْ شَاءَ اللَّهُ تَعَالَى وأما: مَا بَعْدَهُ مِنْ الْأَثَانِينِ فَيَلْزَمُهُ بِلَا خِلَافٍ، كَمَا لَوْ نَذَرَ صَوْمَ الِاثْنَيْنِ. وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا يَجِبُ قَضَاءُ الِاثْنَيْنِ الْوَاقِعَةِ فِي رَمَضَانَ، لَكِنْ لَوْ وَقَعَ فِيهِ خَمْسَةٌ فَفِي وُجُوبِ قَضَاءِ الْخَامِسِ وَجْهَانِ، وَقِيلَ: قَوْلَانِ أصحهما: لَا يَجِبُ والثاني: يَجِبُ.
وَكَذَا لَوْ وَقَعَ يَوْمُ الْعِيدِ يَوْمَ الِاثْنَيْنِ، فَالْأَصَحُّ أَنَّهُ لَا قَضَاءَ أَيْضًا، وَأَيَّامُ التَّشْرِيقِ كَالْعِيدِ بِنَاءً عَلَى الْمَذْهَبِ. وَهُوَ أَنَّهَا لَا تَقْبَلُ الصَّوْمَ، وَلَوْ صَدَرَ هَذَا النَّذْرُ عَنْ امْرَأَةٍ وَأَفْطَرَتْ بَعْضَ الْأَثَانِينِ بِحَيْضٍ أَوْ

ج / 8 ص -292- نِفَاسٍ فَالْمَذْهَبُ أَنَّ الْقَضَاءَ عَلَى الْقَوْلَيْنِ كَالْعِيدِ، وَبِهَذَا قَطَعَ الْجُمْهُورُ، وَقِيلَ يَجِبُ قَضَاؤُهُ قَطْعًا لِأَنَّ وَاجِبَهُ شَرْعًا يُقْضَى، وَهُوَ رَمَضَانُ، فَكَذَا بِالنَّذْرِ وَالصَّحِيحُ الْأَوَّلُ، ثُمَّ إنَّ هَذَيْنِ الطَّرِيقَيْنِ فِيمَا إذَا لَمْ يَكُنْ لَهَا عَادَةٌ غَالِبَةٌ، فَإِنْ كَانَتْ فَعَدَمُ الْقَضَاءِ فِيمَا تَقَعُ عَادَتُهَا أَصَحُّ وَأَقْوَى وَقَطَعَ بِهِ بَعْضُ الْأَصْحَابِ، وَقِيلَ خِلَافَهُ، لِأَنَّ الْعَادَةَ قَدْ تَخْتَلِفُ، وَلَوْ أَفْطَرَ هَذَا النَّاذِرُ بَعْضَ الْأَثَانِينِ بِالْمَرَضِ فَطَرِيقَانِ، أَصَحُّهُمَا الْقَطْعُ بِوُجُوبِ الْقَضَاءِ، وَالثَّانِي أَنَّهُ عَلَى الْخِلَافِ السَّابِقِ فِيمَنْ نَذَرَ صَوْمَ سَنَةٍ مُعَيَّنَةٍ، وَاَللَّهُ أَعْلَمُ.
أَمَّا إذَا لَزِمَهُ صَوْمُ شَهْرَيْنِ مُتَتَابِعَيْنِ عَنْ كَفَّارَةٍ، فَيَجِبُ تَقْدِيمُ صَوْمِ الْكَفَّارَةِ عَلَى الْأَثَانِينِ، سَوَاءٌ تَقَدَّمَ وُجُوبُ الْكَفَّارَةِ أَوْ تَأَخَّرَ، لِأَنَّهُ يُمْكِنُ قَضَاءُ الْأَثَانِينِ وَلَوْ عَكَسَ لَمْ يَتَمَكَّنْ مِنْ الْكَفَّارَةِ لِفَوَاتِ التَّتَابُعِ، ثُمَّ إنْ لَزِمَتْهُ الْكَفَّارَةُ بَعْدَ الْأَثَانِينِ لَزِمَهُ قَضَاءُ الْأَثَانِينِ الْوَاقِعَةِ فِي الشَّهْرَيْنِ، لِأَنَّهُ أَدْخَلَ عَلَى نَفْسِهِ صَوْمَ الشَّهْرَيْنِ بَعْدَ النَّذْرِ، وَإِنْ لَزِمَتْهُ الْكَفَّارَةُ قَبْلَ الْأَثَانِينِ الْوَاقِعَةِ فِي الشَّهْرَيْنِ فَوَجْهَانِ، وَقِيلَ: قَوْلَانِ.
أصحهما: عِنْدَ الْمُصَنِّفِ وَالْبَغَوِيِّ وَالرَّافِعِيِّ فِي "الْمُحَرَّرِ" و"طَائِفَةٍ": يَجِبُ الْقَضَاءُ، وَهُوَ الْمَنْصُوصُ فِي رِوَايَةِ الرَّبِيعِ.
والثاني: لَا يَجِبُ، وَهُوَ الْأَصَحُّ عِنْدَ ابْنِ كَجٍّ وَالْقَاضِي أَبِي الطَّيِّبِ وَالْمَحَامِلِيِّ وَإِمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ وَغَيْرِهِمْ، وَهُوَ الْأَصَحُّ الْمُخْتَارُ، وَاَللَّهُ أَعْلَمُ.
وَلَوْ نَذَرَ صَوْمَ شَهْرَيْنِ مُعَيَّنَيْنِ ثُمَّ نَذَرَ صَوْمَ كُلِّ اثْنَيْنِ، فَإِنَّهُ يَصُومُ الشَّهْرَيْنِ الْمُعَيَّنَيْنِ عَنْ النَّذْرِ الْأَوَّلِ، وَلَا يَلْزَمُهُ قَضَاءُ الْأَثَانِينِ، لِأَنَّ صَوْمَهَا مُسْتَحَقٌّ بِالنَّذْرِ الْأَوَّلِ، وَهَذَا لَا خِلَافَ فِيهِ، وَإِنْ نَذَرَ صَوْمَ كُلِّ اثْنَيْنِ ثُمَّ نَذَرَ صَوْمَ شَهْرَيْنِ بِأَعْيَانِهِمَا؟ فَإِنَّهُ يَصُومُ أَيَّامَ الشَّهْرَيْنِ إلَّا الْأَثَانِينَ عَنْ النَّذْرِ الثَّانِي، وَأَمَّا الْأَثَانِينُ فَيَصُومُهَا عَنْ النَّذْرِ الْأَوَّلِ. وَلَا يَلْزَمُهُ قَضَاؤُهَا عَلَى النَّذْرِ الثَّانِي لِأَنَّهَا مُسْتَحَقَّةٌ لِلصَّوْمِ عَنْ النَّذْرِ الْأَوَّلِ فَلَمْ يَتَنَاوَلْهَا الثَّانِي، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا إذَا نَذَرَ أَنْ يَصُومَ شَهْرًا مُتَتَابِعًا أَوْ شَهْرَيْنِ مُتَتَابِعَيْنِ، أَوْ أُسْبُوعًا مُتَتَابِعًا ثُمَّ نَذَرَ الْأَثَانِينَ، فَإِنْ لَمْ يُعَيِّنْ الشَّهْرَ أَوْ الشَّهْرَيْنِ فَهُوَ كَمَا لَوْ لَزِمَتْهُ الْكَفَّارَةُ ثُمَّ نَذَرَ الْأَثَانِينَ، وَإِنْ عَيَّنَ فَقَدْ قَالَ الْمُتَوَلِّي: يُبْنَى عَلَى أَنَّهُ لَوْ عَيَّنَ وَقْتًا لِلصَّوْمِ هَلْ يَجُوزُ فِيهِ الصَّوْمُ عَنْ قَضَاءٍ أَوْ نَذْرٍ آخَرَ؟ وَقَدْ سَبَقَ بَيَانُ الْخِلَافِ فِيهِ، فَإِنْ جَوَّزْنَاهُ فَهُوَ كَمَا لَوْ لَمْ يُعَيِّنْ وَإِلَّا فَحُكْمُ ذَلِكَ الشَّهْرِ حُكْمُ رَمَضَانَ، وَبِهَذَا قَطَعَ الْبَغَوِيّ، وَقَالَ أَيْضًا: إذَا صَادَفَ نَذْرَانِ زَمَانًا مُعَيَّنًا فَيَحْتَمِلُ أَنْ يُقَالَ لَا يَنْعَقِدُ النَّذْرُ الثَّانِي وَطُرِدَ هَذَا الِاحْتِمَالُ فِيمَا إذَا قَالَ: إذَا قَدِمَ زَيْدٌ لِلَّهِ عَلَيَّ أَنْ أَصُومَ الْيَوْمَ التَّالِي لِقُدُومِهِ، وَإِنْ قَدِمَ عَمْرُو فَلِلَّهِ عَلَيَّ أَنْ أَصُومَ أَوَّلَ خَمِيسٍ بَعْدَ قُدُومِهِ، فَقَدِمَا مَعًا يَوْمَ الْأَرْبِعَاءِ، وَنَقَلَ عَنْ الْمَذْهَبِ أَنَّهُ يَصُومُ عَنْ أَوَّلِ نَذْرٍ نَذَرَهُ، وَيَقْضِي يَوْمَ النَّذْرِ الثَّانِي. وَفِي "تَعْلِيقِ الشَّيْخِ أَبِي حَامِدٍ" وَغَيْرِهِ أَنَّهُ لَوْ نَذَرَ أَنْ يَصُومَ أَوَّلَ خَمِيسٍ بَعْدَ شِفَاءِ مَرِيضِهِ، وَنَذَرَ أَنْ يَصُومَ الْيَوْمَ الَّذِي يَقْدَمُ فِيهِ فُلَانُ، فَشَفَى الْمَرِيضُ، وَأَصْبَحَ النَّاذِرُ فِي أَوَّلِ الْخَمِيسِ صَائِمًا فَقَدِمَ فِيهِ فُلَانُ وَقَعَ صَوْمُهُ عَمَّا نَوَاهُ وأما: النَّذْرُ الْآخَرُ - فَإِنْ قُلْنَا لَا يَنْعَقِدُ - فَلَا شَيْءَ عَلَيْهِ، وَإِنْ قُلْنَا: يَنْعَقِدُ قَضَى عَنْهُ يَوْمًا آخَرَ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا نَذَرَ صَوْمَ الدَّهْرِ انْعَقَدَ نَذْرُهُ كَمَا سَبَقَ فِي بَابِ صَوْمِ التَّطَوُّعِ، وَيُسْتَثْنَى مِنْهُ الْعِيدَانِ

ج / 8 ص -293- وَالتَّشْرِيقُ وَقَضَاءُ رَمَضَانَ، وَكَذَا لَوْ كَانَ عَلَيْهِ كَفَّارَةٌ حَالَ النَّذْرِ. وَيَلْزَمُهُ صَوْمُ مَا سِوَى ذَلِكَ مِنْ أَيَّامِ الدَّهْرِ، وَلَوْ لَزِمَهُ كَفَّارَةٌ بَعْدَ النَّذْرِ فَالْمَذْهَبُ أَنَّهُ يَصُومُ عَنْهَا وَيَفْدِي عَنْ النَّذْرِ. وَقَالَ الْمُتَوَلِّي: يُبْنَى عَلَى الْأَصْلِ السَّابِقِ أَنَّ النَّذْرَ يُسْلَكُ بِهِ مَسْلَكَ وَاجِبِ الشَّرْعِ أَمْ جَائِزِهِ؟ وَإِنْ قُلْنَا بِالْأَوَّلِ لَمْ يَصُمْ عَنْ الْكَفَّارَةِ وَيَصِيرُ كَالْعَاجِزِ عَنْ جَمِيعِ الْخِصَالِ.
وإن قلنا: بِالثَّانِي صَامَ عَنْ الْكَفَّارَةِ، ثُمَّ إنْ لَزِمَتْهُ بِسَبَبٍ هُوَ فِيهِ مُخْتَارٌ لَزِمَهُ الْفِدْيَةُ وَإِلَّا فَلَا، وَلَوْ أَفْطَرَ فِي رَمَضَانَ بِعُذْرٍ أَوْ غَيْرِهِ لَزِمَهُ قَضَاؤُهُ وَيُقَدَّمُ عَلَى النَّذْرِ كَمَا تَقَدَّمَ إلَّا إذَا1 ثُمَّ إنْ أَفْطَرَ بِعُذْرٍ فَلَا فِدْيَةَ، وَإِنْ تَعَدَّى لَزِمَتْهُ.
قَالَ إمَامُ الْحَرَمَيْنِ: لَوْ نَوَى فِي بَعْضِ الْأَيَّامِ قَضَاءَ يَوْمٍ كَانَ أَفْطَرَهُ مُتَعَدِّيًا فَالْوَجْهُ أَنَّهُ يَصِحُّ، وَأَنَّ الْوَاجِبَ غَيْرُ مَا فَعَلَ، ثُمَّ يَلْزَمُهُ الْمَدُّ لِمَا تَرَكَ مِنْ الْأَدَاءِ فِي ذَلِكَ الْيَوْمِ، قَالَ الرَّافِعِيُّ: وَيَنْبَغِي أَنْ يَكُونَ فِي صِحَّتِهِ الْخِلَافُ السَّابِقُ فِي أَنَّ الزَّمَانَ الْمُعَيَّنَ لِصَوْمِ النَّذْرِ هَلْ يَصِحُّ فِيهِ غَيْرُهُ؟ لِأَنَّ أَيَّامَ غَيْرِهِ مُتَعَيِّنَةٌ لِلنَّذْرِ. قَالَ الْإِمَامُ: وَهَلْ يَجُوزُ أَنْ يَصُومَ عَنْ الْمُفْطِرِ الْمُتَعَدِّي فِي حَيَاتِهِ وَلِيُّهُ، تَفْرِيعًا عَلَى أَنَّهُ يَصُومُ عَنْ الْمَيِّتِ وَلِيُّهُ؟ الظَّاهِرُ جَوَازُهُ لِتَعَذُّرِ الْقَضَاءِ مِنْهُ، قَالَ: وَفِيهِ احْتِمَالٌ مِنْ جِهَةِ أَنَّهُ يَطْرَأُ عُذْرٌ يَجُوزُ تَرْكُ الصَّوْمِ لَهُ، وَيُتَصَوَّرُ تَكَلُّفُ الْقَضَاءِ مِنْهُ، قَالَ الرَّافِعِيُّ: وَقَدْ يُسْتَفَادُ مِنْ كَلَامِ الْإِمَامِ أَنَّهُ إذَا سَافَرَ قَضَى مَا أَفْطَرَ فِيهِ مُتَعَدِّيًا، وَسَيَأْتِي النَّظَرُ إلَى أَنَّهُ هَلْ يَلْزَمُهُ أَنْ يُسَافِرَ لِيَقْضِيَ؟ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَذَرَ أَنْ يَصُومَ الْيَوْمَ الَّذِي يَقْدَمُ فِيهِ فُلَانٌ فَفِيهِ قَوْلَانِ أحدهما: يَصِحُّ نَذْرُهُ لِأَنَّهُ يُمْكِنُهُ أَنْ يَتَحَرَّى الْيَوْمَ الَّذِي يَقْدَمُ فِيهِ، فَيَنْوِيَ صِيَامَهُ مِنْ اللَّيْلِ فَإِذَا قَدِمَ صَارَ مَا صَامَهُ قَبْلَ الْقُدُومِ تَطَوُّعًا، وَمَا بَعْدَهُ فَرْضًا، وَذَلِكَ يَجُوزُ، كَمَا لَوْ دَخَلَ فِي صَوْمِ تَطَوُّعٍ ثُمَّ نَذَرَ إتْمَامَهُ. والثاني: لَا يَصِحُّ نَذْرُهُ، لِأَنَّهُ لَا يُمْكِنُهُ الْوَفَاءُ بِنَذْرِهِ، لِأَنَّهُ إنْ قَدِمَ بِالنَّهَارِ فَقَدْ مَضَى جُزْءٌ مِنْهُ، وَهُوَ فِيهِ غَيْرُ صَائِمٍ، وَإِنْ تَحَرَّى الْيَوْمَ الَّذِي يَقْدَمُ فِيهِ فَنَوَى مِنْ اللَّيْلِ فَقَدِمَ فِي أَثْنَاءِ النَّهَارِ، كَانَ مَا قَبْلَ الْقُدُومِ تَطَوُّعًا، وَقَدْ أَوْجَبَ صَوْمَ جَمِيعِهِ بِالنَّذْرِ، فَإِنْ قُلْنَا: إنَّهُ يَصِحُّ نَذْرُهُ فَقَدِمَ لَيْلًا لَمْ يَلْزَمْهُ. لِأَنَّ الشَّرْطَ أَنْ يَقْدَمَ نَهَارًا، وَذَلِكَ لَمْ يُوجَدْ، فَإِنْ قَدِمَ نَهَارًا وَهُوَ مُفْطِرٌ لَزِمَهُ قَضَاؤُهُ. وَإِنْ قَدِمَ نَهَارًا وَهُوَ صَائِمٌ عَنْ تَطَوُّعٍ لَمْ يُجْزِهِ عَنْ النَّذْرِ، لِأَنَّهُ لَمْ يَنْوِ مِنْ أَوَّلِهِ، وَعَلَيْهِ أَنْ يَقْضِيَهُ وَإِنْ عَرَفَ أَنَّهُ يَقْدَمُ غَدًا فَنَوَى الصَّوْمَ مِنْ اللَّيْلِ عَنْ النَّذْرِ صَحَّ عَنْ النَّذْرِ وَيَكُونُ أَوَّلُهُ تَطَوُّعًا وَالْبَاقِي فَرْضًا، فَإِنْ اجْتَمَعَ فِي يَوْمٍ نَذْرَانِ بِأَنْ قَالَ: إنْ قَدِمَ زَيْدٌ لِلَّهِ عَلَيَّ أَنْ أَصُومَ الْيَوْمَ الَّذِي يَلِي يَوْمَ مَقْدِمِهِ، وَإِنْ قَدِمَ عَمْرٌو فَلِلَّهِ عَلَيَّ أَنْ أَصُومَ أَوَّلَ خَمِيسٍ بَعْدَهُ، فَقَدِمَ زَيْدٌ وَعَمْرٌو يَوْمَ الْأَرْبِعَاءِ، لَزِمَهُ صَوْمُ يَوْمِ الْخَمِيسِ عَنْ أَوَّلِ نَذْرِهِ، ثُمَّ يَقْضِي عَنْ الْآخَرِ.
الشرح: قَوْلُهُ: وَإِنْ نَذَرَ الْيَوْمَ الَّذِي يُقَدِّمُ فِيهِ هُوَ بِفَتْحِ الْقَاف وَالدَّال الْمُشَدِّدَة - يَعْنِي عَرَفَهُ. قَالَ أَصْحَابُنَا: لَوْ نَذَرَ أَنْ يَصُومَ الْيَوْمَ الَّذِي يَقْدَمُ فِيهِ فُلَانٌ فَفِي انْعِقَادِ نَذْرِهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: عِنْدَ أَكْثَرِ الْأَصْحَابِ انْعِقَادُهُ. والثاني: لَا يَنْعَقِدُ، وَلَا شَيْءَ عَلَيْهِ مُطْلَقًا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل: ولعل السقط "كفر عنه".

ج / 8 ص -294- فَإِنْ قُلْنَا: يَنْعَقِدُ نَظَرَ إنْ قَدِمَ لَيْلًا فَلَا صَوْمَ عَلَى النَّاذِرِ لِأَنَّهُ لَمْ يُوجَدْ يَوْمَ قُدُومٍ. وَلَوْ عَنَى بِالْيَوْمِ الْوَقْتَ لَمْ يَلْزَمْهُ أَيْضًا، لِأَنَّ اللَّيْلَ لَيْسَ بِقَابِلِ الصَّوْمِ، قَالَ أَصْحَابُنَا: وَيُسْتَحَبُّ الْفِدَاءُ أَوْ يَصُومُ يَوْمًا آخَرَ، وَإِنْ قَدِمَ نَهَارًا فَلِلنَّاذِرِ أَرْبَعَةُ أَحْوَالٍ.
أحدها: أَنْ يَكُونَ مُفْطِرًا فَيَلْزَمُهُ أَنْ يَصُومَ عَنْ نَذْرِهِ يَوْمًا آخَرَ، وَهَلْ نَقُولُ: لَزِمَهُ بِالنَّذْرِ الصَّوْمُ عَنْ أَوَّلِ الْيَوْمِ أَوْ مِنْ وَقْتِ الْقُدُومِ؟ فِيهِ وَجْهَانِ. وَقِيلَ قَوْلَانِ أصحهما: مِنْ أَوَّلِ الْيَوْمِ، وَبِهِ قَالَ ابْنُ الْحَدَّادِ. وَتَظْهَرُ فَائِدَةُ الْخِلَافِ فِي صُوَرٍ منها: لَوْ نَذَرَ اعْتِكَافَ الْيَوْمِ الَّذِي يَقْدَمُ فِيهِ فُلَانٌ، فَقَدِمَ نِصْفَ النَّهَارِ - إنْ قُلْنَا بِالْأَصَحِّ - اعْتَكَفَ بَاقِيَ الْيَوْمِ، وَلَزِمَهُ قَضَاءُ مَا مَضَى مِنْهُ، وَقَالَ الصَّيْدَلَانِيُّ: وَلَهُ أَنْ يَعْتَكِفَ يَوْمًا مَكَانَهُ وَالصَّحِيحُ: أَنَّهُ يَتَعَيَّنُ وَلَا يَجُوزُ الْعُدُولُ إلَى غَيْرِهِ بِلَا عُذْرٍ. وَإِنْ قُلْنَا بِالْوَجْهِ الْآخَرِ: كَفَاهُ اعْتِكَافُ بَاقِي الْيَوْمِ، وَلَا يَلْزَمُهُ شَيْءٌ آخَرُ.
وَمِنْهَا: إذَا قَالَ لِعَبْدِهِ: أَنْتَ حُرٌّ الْيَوْمَ الَّذِي يَقْدَمُ فِيهِ فُلَانٌ فَبَاعَهُ ضَحْوَةً ثُمَّ قَدِمَ فُلَانٌ فِي بَقِيَّةِ يَوْمِهِ فَإِنْ قُلْنَا: بِالْوَجْهِ الْأَوَّلِ بَانَ بُطْلَانُ الْبَيْعِ وَحُرِّيَّةُ الْعَبْدِ وَبِهِ قَالَ ابْنُ الْحَدَّادِ وإن قلنا: بِالثَّانِي فَالْبَيْعُ صَحِيحٌ وَلَا حُرِّيَّةَ، هَذَا إذَا كَانَ قُدُومُ زَيْدٍ بَعْدَ تَفَرُّقِهِمَا مِنْ الْمَجْلِسِ وَلُزُومِ الْعَقْدِ، أَمَّا إذَا قَدِمَ قَبْلَ انْقِضَاءِ الْخِيَارِ فَيَقَعُ الْعِتْقُ بِلَا خِلَافٍ عَلَى الْوَجْهَيْنِ، لِأَنَّهُ إذَا وُجِدَتْ الصِّفَةُ الْمُعَلَّقُ عَلَيْهَا وَالْخِيَارُ ثَابِتٌ حَصَلَ الْعِتْقُ لِأَنَّهُ لَمْ يَخْرُجْ بَعْدَ عَنْ سَلِطَةِ الْبَائِعِ. وَلَوْ مَاتَ السَّيِّدُ ضَحْوَةً ثُمَّ قَدِمَ فُلَانُ لَمْ يُوَرَّثْ عَنْهُ الْعَبْدُ عَلَى الْوَجْهِ الْأَوَّلِ وَيُوَرَّثُ عَلَى الثَّانِي، وَلَوْ أَعْتَقَهُ عَنْ كَفَّارَتِهِ ثُمَّ قَدِمَ لَمْ يُجْزِئْهُ عَلَى الْأَوَّلِ، وَيُجْزِئُهُ عَلَى الثَّانِي. وَمِنْهَا لَوْ قَالَ لِزَوْجَتِهِ: أَنْتِ طَالِقٌ يَوْمَ يَقْدَمُ فُلَانٌ فَمَاتَتْ أَوْ مَاتَ الزَّوْجُ فِي بَعْضِ الْأَيَّامِ ثُمَّ قَدِمَ فُلَانٌ فِي بَقِيَّةِ ذَلِكَ فَإِنْ قُلْنَا: بِالْأَوَّلِ بَانَ أَنَّ الْمَوْتَ بَعْدَ الطَّلَاقِ فَلَا تَوَارُثَ بَيْنَهُمَا إنْ كَانَ الطَّلَاقُ بَائِنًا وإن قلنا: بِالثَّانِي لَمْ يَقَعْ الطَّلَاقُ وَلَوْ خَالَعَهَا فِي صَدْرِ النَّهَارِ وَقَدِمَ فُلَانٌ فِي آخِرِهِ، فَعَلَى الْأَوَّلِ تَبَيَّنَ بُطْلَانُ الْخُلْعِ إنْ كَانَ الطَّلَاقُ بَائِنًا، وَعَلَى الثَّانِي يَصِحُّ الْخُلْعُ وَلَا يَقَعُ الطَّلَاقُ الْمُعَلَّقُ، وَاَللَّهُ أَعْلَمُ.
الْحَالُ الثَّانِي: أَنْ يَقْدَمَ فُلَانٌ وَالنَّاذِرُ صَائِمٌ عَنْ وَاجِبٍ مِنْ قَضَاءٍ أَوْ نَذْرٍ فَيُتِمُّ مَا هُوَ فِيهِ، وَيَلْزَمُهُ صَوْمُ يَوْمٍ آخَرَ لِهَذَا النَّذْرِ. وَاسْتَحَبَّ الشَّافِعِيُّ وَالْأَصْحَابُ أَنْ يُعِيدَ الصَّوْمَ الْوَاجِبَ الَّذِي هُوَ فِيهِ، لِأَنَّهُ بَانَ أَنَّهُ كَانَ يَوْمًا مُسْتَحِقَّ الصَّوْمِ لِكَوْنِهِ يَوْمَ قُدُومِ فُلَانٍ. قَالَ الْبَغَوِيّ: فِي هَذَا دَلِيلٌ عَلَى أَنَّهُ إذَا نَذَرَ صَوْمَ يَوْمٍ بِعَيْنِهِ ثُمَّ صَامَهُ عَنْ نَذْرٍ آخَرَ أَوْ قَضَاءٍ أَنَّهُ يَنْعَقِدُ وَيَقْضِي نَذْرَ هَذَا الْيَوْمِ.
الْحَالُ الثَّالِثُ: أَنْ يَقْدَمَ وَهُوَ صَائِمٌ تَطَوُّعًا أَوْ غَيْرُ صَائِمٍ وَهُوَ مُمْسِكٌ، وَهُوَ قَبْلَ زَوَالِ الشَّمْسِ، فَيَبْنِي عَلَى أَنَّهُ يَجِبُ الصَّوْمُ مِنْ أَوَّلِ النَّهَارِ أَمْ مِنْ وَقْتِ الْقُدُومِ؟ إنْ قُلْنَا: بِالْأَوَّلِ لَزِمَهُ صَوْمُ يَوْمٍ آخَرَ وَيُسْتَحَبُّ أَنْ يُمْسِكَ بَقِيَّةَ هَذَا النَّهَارِ وإن قلنا: بِالثَّانِي، قَالَ الْمُتَوَلِّي يَبْنِي عَلَى جَوَازِ نَذْرِ صَوْمِ بَعْضِ يَوْمٍ إنْ جَوَّزْنَاهُ نَوَى إذَا قَدِمَ وَكَفَاهُ ذَلِكَ، وَيُسْتَحَبُّ أَنْ يُعِيدَ يَوْمًا كَامِلًا لِلْخُرُوجِ مِنْ الْخِلَافِ، وَإِنْ لَمْ نُجَوِّزْهُ فَلَا شَيْءَ عَلَيْهِ وَيُسْتَحَبُّ أَنْ يَقْضِيَهُ. وَقَالَ الْبَغَوِيّ: إنْ قُلْنَا: يَجِبُ الصَّوْمُ مِنْ وَقْتِ الْقُدُومِ فَهُنَا وَجْهَانِ أصحهما: يَجِبُ صَوْمُ يَوْمٍ آخَرَ والثاني: يَلْزَمُهُ إتْمَامُ مَا هُوَ فِيهِ، وَيَكُونُ أَوَّلُهُ تَطَوُّعًا وَآخِرُهُ فَرْضًا، كَمَنْ دَخَلَ فِي صَوْمِ تَطَوُّعٍ ثُمَّ نَذَرَ إتْمَامَهُ فَإِنَّهُ يَلْزَمُهُ الْإِتْمَامُ. هَذَا إذَا كَانَ صَائِمًا عَنْ

ج / 8 ص -295- تَطَوُّعٍ فَإِنْ لَمْ يَكُنْ صَائِمًا نَوَى وَصَامَ بَقِيَّةَ النَّهَارِ إنْ كَانَ قَبْلَ الزَّوَالِ. هَذَا كُلُّهُ إذَا لَمْ يَعْلَمْ النَّاذِرُ مَتَى يَقْدَمُ فُلَانٌ.
فَأَمَّا إذَا تَبَيَّنَ النَّاذِرُ أَنَّ فُلَانًا يَقْدَمُ غَدًا فَنَوَى الصَّوْمَ مِنْ اللَّيْلِ، فَفِي إجْزَائِهِ عَنْ نَذْرِهِ وَجْهَانِ أصحهما: يُجْزِئُهُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، لِأَنَّهُ بَنَى النِّيَّةَ عَلَى أَصْلٍ مَظْنُونٍ، فَأَشْبَهَ مَنْ نَوَى صَوْمَ رَمَضَانَ بِشَهَادَةِ عَدْلٍ والثاني: لَا يُجْزِئُهُ وَهُوَ قَوْلُ الْقَفَّالِ وَغَيْرِهِ لِأَنَّهُ لَمْ يَجْزِمْ بِالنِّيَّةِ، فَإِنَّهُ قَدْ يَعْرِضُ عَارِضٌ يَمْنَعُهُ الْقُدُومَ وَخَصَّصَ الْمُتَوَلِّي هَذَيْنِ الْوَجْهَيْنِ بِمَا إذَا قُلْنَا يَلْزَمُ الصَّوْمُ مِنْ أَوَّلِ الْيَوْمِ، قَالَ: فَإِنْ قُلْنَا بِاللُّزُومِ مِنْ وَقْتِ الْقُدُومِ فَقَطْ لَمْ يَجُزْ.
الْحَالُ الرَّابِعُ: أَنْ يَقْدَمَ فُلَانٌ يَوْمَ الْعِيدِ أَوْ فِي رَمَضَانَ، فَهُوَ كَمَا لَوْ قَدِمَ لَيْلًا وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: إذَا قَالَ: إنْ قَدِمَ فُلَانٌ فَلِلَّهِ عَلَيَّ أَنْ أَصُومَ أَمْسِ يَوْمِ قُدُومِهِ، فَفِي صِحَّةِ نَذْرِهِ طَرِيقَانِ. قَالَ الشَّيْخُ أَبُو حَامِدِ: لَا يَصِحُّ قَوْلًا وَاحِدًا، وَهُوَ الْمَذْهَبُ وَقَالَ صَاحِبُ "الشَّامِلِ": يَنْبَغِي أَنْ يَكُونَ عَلَى الْقَوْلَيْنِ فِيمَنْ نَذَرَ صَوْمَ يَوْمِ قُدُومِهِ.
فرع: إذَا اجْتَمَعَ فِي يَوْمٍ نَذْرَانِ فَحُكْمُهُ مَا ذَكَرَهُ الْمُصَنِّفُ. هَذَا هُوَ الْمَذْهَبُ، وَقَدْ سَبَقَ كَلَامُ الْبَغَوِيِّ وَغَيْرِهِ فِيهِ قَرِيبًا. وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ نَذَرَ صَوْمَ الْعِيدِ أَوْ نَذَرَتْ صَوْمَ أَيَّامِ الْحَيْضِ لَمْ يَنْعَقِدْ لِلْحَدِيثِ الصَّحِيحِ: "لَا نَذْرَ فِي مَعْصِيَةٍ" وَقَدْ سَبَقَتْ الْمَسْأَلَةُ. وَلَوْ نَذَرَ أَيَّامَ التَّشْرِيقِ لَمْ يَنْعَقِدْ عَلَى الْمَذْهَبِ تَفْرِيعًا عَلَى أَنَّهُ لَا يَصِحُّ صَوْمُهَا لِغَيْرِ الْمُتَمَتِّعِ، فَفِي انْعِقَادِ نَذْرِهِ وَجْهَانِ كَنَذْرِ الصَّلَاةِ فِي الْأَوْقَاتِ الْمَكْرُوهَةِ وَالْأَصَحُّ: أَنَّهُ لَا يَنْعَقِدُ هَذَا النَّذْرُ وَلَا صَوْمُ يَوْمِ الشَّكِّ وَلَا الصَّلَاةُ فِي الْأَوْقَاتِ الْمَكْرُوهَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ شَرَعَ فِي صَوْمِ تَطَوُّعٍ ثُمَّ نَذَرَ إتْمَامَهُ، فَهَلْ يَلْزَمُهُ إتْمَامُهُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ الصَّحِيحُ: أَنَّهُ يَلْزَمُهُ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ فِي قِيَاسِهِ فِي مَوَاضِعَ مِنْ كِتَابِ الصِّيَامِ، وَقَطَعَ بِهِ أَيْضًا الْجُمْهُورُ لِأَنَّ صَوْمَهُ صَحِيحٌ فَصَحَّ الْتِزَامُهُ بِالنَّذْرِ.
والثاني: لَا يَصِحُّ لِأَنَّهُ نَذَرَ بَعْضَ يَوْمٍ وَبَعْضُ الْيَوْمِ لَيْسَ بِصَوْمٍ، قَالُوا: وَيَجْرِي الْوَجْهَانِ فِيمَنْ نَذَرَ أَنْ يُتِمَّ صَوْمَ كُلِّ يَوْمٍ نَوَى فِيهِ صَوْمَ التَّطَوُّعِ. أَمَّا إذَا أَصْبَحَ مُمْسِكًا وَلَمْ يَنْوِ فَهُوَ مُتَمَكِّنٌ مِنْ صَوْمِ التَّطَوُّعِ، فَلَوْ نَذَرَ أَنْ يَصُومَ هَذَا الْيَوْمَ فَفِي انْعِقَادِ نَذْرِهِ وَلُزُومِ الْوَفَاءِ بِهِ وَجْهَانِ. وَقِيلَ: قَوْلَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ، بِنَاءً عَلَى أَنَّ النَّذْرَ يُحْمَلُ عَلَى وَاجِبِ الشَّرْعِ أَمْ عَلَى مَا يَصِحُّ؟ قَالَ إمَامُ الْحَرَمَيْنِ: وَاَلَّذِي أَرَاهُ اللُّزُومَ. وَقَالَ صَاحِبُ "الْبَيَانِ": الْمَشْهُورُ عَدَمُ انْعِقَادِهِ لِأَنَّهُ لَيْسَ بِصَوْمٍ، وَهَذَا مُقْتَضَى الْبِنَاءِ عَلَى الْقَاعِدَةِ الْمَذْكُورَةِ.
قَالَ الْإِمَامُ: وَقَالَ الْأَصْحَابُ: لَوْ قَالَ عَلَيَّ أَنْ أُصَلِّيَ رَكْعَةً وَاحِدَةً لَمْ يَلْزَمْهُ إلَّا رَكْعَةٌ، وَلَوْ قَالَ عَلَيَّ أَنْ أُصَلِّيَ كَذَا رَكْعَةٍ لَزِمَهُ الْقِيَامُ عِنْدَ الْقُدْرَةِ إذَا حَمَلْنَا الْمَنْذُورَ عَلَى وَاجِبِ الشَّرْعِ. قَالَ: وَتَكَلَّفَ الْأَصْحَابُ فَرْقًا بَيْنَهُمَا، قَالَ: وَلَا فَرْقَ فَيَجِبُ طَرْدُ الْخِلَافِ فِيهِمَا. وَهَذَا الَّذِي جَعَلَهُ الْإِمَامُ احْتِمَالًا

ج / 8 ص -296- لَهُ، قَدْ نَقَلَهُ الْأَصْحَابُ وَقَالُوا: إذَا نَذَرَ رَكَعَاتٍ فَفِي لُزُومِ الْقِيَامِ وَجْهَانِ بِنَاءً عَلَى أَنَّهُ يُحْمَلُ النَّذْرُ عَلَى وَاجِبِ الشَّرْعِ أَمْ جَائِزِهِ؟ وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي أَوَائِلِ الْبَابِ. وَأَمَّا إذَا أَكَلَ فِي أَوَّلِ النَّهَارِ ثُمَّ نَذَرَ صَوْمَ هَذَا الْيَوْمِ، فَإِنْ قُلْنَا: لَا يَلْزَمُهُ إذَا لَمْ يَأْكُلْ فَهُنَا أَوْلَى، وَإِلَّا فَوَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَصَاحِبَا "الْعُدَّةِ" و"الْبَيَانِ" وَغَيْرُهُمْ أصحهما: لَا يَنْعَقِدُ والثاني: يَنْعَقِدُ وَيَلْزَمُهُ إمْسَاكُ بَقِيَّةِ هَذَا بِالنِّيَّةِ بِنَاءً عَلَى الْوَجْهِ الشَّاذِّ السَّابِقِ فِي كِتَابِ الصِّيَامِ أَنَّهُ إذَا أَكَلَ فِي أَوَّلِ النَّهَارِ ثُمَّ نَوَى صَوْمَهُ صَحَّ صَوْمُهُ، لَكِنَّ ذَلِكَ الْوَجْهَ ضَعِيفٌ أَوْ بَاطِلٌ، وَمَا يُفَرَّعُ عَلَيْهِ أَضْعَفُ مِنْهُ، وَاَللَّهُ أَعْلَمُ.
أَمَّا إذَا نَذَرَ ابْتِدَاءَ صَوْمٍ فَفِي انْعِقَادِ نَذْرِهِ وَجْهَانِ مَشْهُورَانِ أصحهما: لَا يَنْعَقِدُ والثاني: يَنْعَقِدُ، كَمَا لَوْ شَرَعَ فِي تَطَوُّعٍ ثُمَّ نَذَرَ إتْمَامَهُ، فَإِذَا قُلْنَا: يَنْعَقِدُ لَزِمَهُ صَوْمُ يَوْمٍ كَامِلٍ. وَذَكَرَ الْمُتَوَلِّي تَفْرِيعًا عَلَى الِانْعِقَادِ أَنَّهُ لَوْ أَمْسَكَ بَقِيَّةَ نَهَارِهِ عَنْ النَّذْرِ أَجْزَأَهُ إنْ لَمْ يَكُنْ أَكَلَ شَيْئًا فِي أَوَّلِهِ، فَإِنْ أَكَلَ لَمْ يُجْزِهِ عَلَى الصَّحِيحِ، وَفِيهِ الْوَجْهُ الشَّاذُّ الَّذِي ذَكَرْنَاهُ الْآنَ. وَلَوْ نَذَرَ أَنْ يُصَلِّيَ بَعْضَ رَكْعَةٍ فَفِي انْعِقَادِ نَذْرِهِ وَجْهَانِ كَالصَّوْمِ أصحهما: لَا يَنْعَقِدُ والثاني: يَنْعَقِدُ، لِأَنَّهُ قَدْ يُؤْمَرُ بِفِعْلِ مَا دُونَ رَكْعَةٍ وَيُثَابُ عَلَيْهِ، وَهُوَ فِيمَا إذَا أَدْرَكَ الْإِمَامَ بَعْدَ الرُّكُوعِ حَتَّى إنَّهُ يُدْرِكُ بِهِ فَضِيلَةَ الْجَمَاعَةِ لَوْ كَانَ فِي الرَّكْعَةِ الْآخِرَةِ. قَالَ الْمُتَوَلِّي: فَعَلَى هَذَا يَلْزَمُهُ أَنْ يَأْتِيَ بِرَكْعَةٍ كَامِلَةٍ إنْ أَرَادَ أَنْ يَأْتِيَ بِالْمَنْذُورِ مُفْرَدًا، فَإِنْ اقْتَدَى بِإِمَامٍ بَعْدَ الرُّكُوعِ فِي الرَّكْعَةِ الْآخِرَةِ خَرَجَ عَنْ نَذْرِهِ، لِأَنَّهُ أَتَى بِمَا الْتَزَمَهُ وَهُوَ قُرْبَةٌ فِي نَفْسِهِ. وَقَطَعَ غَيْرُهُ بِأَنَّهُ يَلْزَمُهُ رَكْعَةٌ مُطْلَقًا تَفْرِيعًا عَلَى هَذَا الْوَجْهِ. وَهَذَا أَرْجَحُ، وَاَللَّهُ أَعْلَمُ.
وَلَوْ نَذَرَ رُكُوعًا لَزِمَهُ رَكْعَةٌ كَامِلَةٌ بِاتِّفَاقِ الْمُفَرِّعِينَ عَلَى انْعِقَادِ النَّذْرِ. وَلَوْ نَذَرَ تَشَهُّدًا قَالَ الْمُتَوَلِّي يَأْتِي بِرَكْعَةٍ يَتَشَهَّدُ فِي آخِرِهَا أَوْ يَقْتَدِي بِمَنْ قَعَدَ لِلتَّشَهُّدِ فِي آخِرِ صَلَاتِهِ، أَوْ يُكَبِّرُ وَيَسْجُدُ سَجْدَةً وَيَتَشَهَّدُ عَلَى طَرِيقَةِ مَنْ يَقُولُ: سُجُودُ التِّلَاوَةِ يَقْتَضِي التَّشَهُّدَ فَيَخْرُجُ عَنْ نَذْرِهِ. وَلَوْ نَذَرَ سَجْدَةً فَرْدَةً فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الشَّيْخُ أَبُو مُحَمَّدٍ وَغَيْرُهُ لَا يَنْعَقِدُ بِنَاءً عَلَى الْأَصَحِّ أَنَّهَا لَيْسَتْ قُرْبَةً بِلَا سَبَبٍ وَالطَّرِيقُ الثَّانِي: وَبِهِ قَطَعَ الْمُتَوَلِّي أَنَّ السَّجْدَةَ قُرْبَةٌ بِدَلِيلِ سَجْدَتَيْ التِّلَاوَةِ وَالشُّكْرِ، فَيَكُونُ فِي انْعِقَادِ نَذْرِهِ الْوَجْهَانِ فِي انْعِقَادِ نَذْرِ عِيَادَةِ الْمَرِيضِ وَتَشْمِيتِ الْعَاطِسِ فَإِنْ قُلْنَا: لَا يَنْعَقِدُ فَالْحُكْمُ كَمَا فِي الرُّكُوعِ. وَقَالَ صَاحِبُ "الْبَيَانِ": مُقْتَضَى الْمَذْهَبِ انْعِقَادُ نَذْرِهِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَذَرَ أَنْ يَعْتَكِفَ الْيَوْمَ الَّذِي يَقْدَمُ فِيهِ فُلَانٌ صَحَّ نَذْرُهُ، فَإِنْ قَدِمَ لَيْلًا لَمْ يَلْزَمْهُ شَيْءٌ لِأَنَّ الشَّرْطَ لَمْ يُوجَدْ، وَإِنْ قَدِمَ نَهَارًا لَزِمَهُ اعْتِكَافُ بَقِيَّةِ النَّهَارِ، وَفِي قَضَاءِ مَا فَاتَ وَجْهَانِ أحدهما: يَلْزَمُهُ، وَهُوَ اخْتِيَارُ الْمُزَنِيِّ والثاني: لَا يَلْزَمُهُ وَهُوَ الْمَذْهَبُ، لِأَنَّ مَا مَضَى قَبْلَ الْقُدُومِ لَمْ يَدْخُلْ فِي النَّذْرِ فَلَا يَلْزَمُهُ قَضَاؤُهُ، وَإِنْ قَدِمَ وَهُوَ مَحْبُوسٌ أَوْ مَرِيضٌ فَالْمَنْصُوصُ أَنَّهُ يَلْزَمُهُ الْقَضَاءُ لِأَنَّهُ فَرْضٌ وُجِدَ شَرْطُهُ فِي حَالِ الْمَرَضِ فَثَبَتَ فِي الذِّمَّةِ كَصَوْمِ رَمَضَانَ. وَقَالَ الْقَاضِي أَبُو حَامِدٍ وَأَبُو عَلِيٍّ الطَّبَرِيُّ: لَا يَلْزَمُهُ، لِأَنَّ مَا لَا يَقْدِرُ عَلَيْهِ لَا يَدْخُلُ فِي النَّذْرِ، كَمَا لَوْ نَذَرَتْ الْمَرْأَةُ صَوْمَ يَوْمٍ بِعَيْنِهِ فَحَاضَتْ فِيهِ.
الشرح: قَوْلُهُ: "لِأَنَّهُ فَرْضٌ" احْتِرَازٌ مِنْ صَوْمِ يَوْمِ عَرَفَةَ وَعَاشُورَاءَ وَنَحْوِهِمَا، وَقَوْلُهُ: "وُجِدَ شَرْطُهُ" احْتِرَازٌ مِمَّا إذَا لَمْ يُوجَدْ شَرْطُهُ لِجُنُونٍ وَنَحْوِهِ. وَقَوْلُهُ: "فِي حَالِ الْمَرَضِ" احْتِرَازٌ مِنْ الْمَرْأَةِ إذَا نَذَرَتْ

ج / 8 ص -297- صَوْمَ يَوْمٍ بِعَيْنِهِ فَحَاضَتْ فِيهِ. وَقَوْلُهُ: "لِأَنَّ مَا لَا يَقْدِرُ عَلَيْهِ لَا يَدْخُلُ النَّذْرَ" احْتِرَازٌ بِقَوْلِهِ النَّذْرِ عَنْ صَوْمِ رَمَضَانَ، فَإِنَّهُ وَاجِبٌ بِالشَّرْعِ قَالَ الْأَصْحَابُ: إذَا نَذَرَ أَنْ يَعْتَكِفَ يَوْمَ قُدُومِ فُلَانٍ صَحَّ نَذْرُهُ بِلَا خِلَافٍ لِأَنَّ الِاعْتِكَافَ يَصِحُّ فِي بَعْضِ الْيَوْمِ بِخِلَافِ الصَّوْمِ، فَإِنْ قَدِمَ لَيْلًا لَمْ يَلْزَمْهُ شَيْءٌ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَإِنْ قَدِمَ نَهَارًا لَزِمَهُ بَقِيَّةُ النَّهَارِ قَطْعًا، وَيَلْزَمُهُ قَضَاءُ الْمَاضِي عَلَى الصَّحِيحِ مِنْ الْوَجْهَيْنِ لِمَا ذَكَرَهُ الْمُصَنِّفُ.
وَإِنْ قَدِمَ وَهُوَ مَرِيضٌ أَوْ مَحْبُوسٌ فَفِي وُجُوبِ الْقَضَاءِ الْوَجْهَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا الصَّحِيحُ: الْمَنْصُوصُ وُجُوبُهُ وَقَدْ فَرَّقَ بَيْنَهُ وَبَيْنَ مَسْأَلَةِ الْحَيْضِ الَّتِي قَاسَ عَلَيْهَا الْقَائِلُ الْآخَرُ بِأَنَّ الْحَائِضَ لَا يَصِحُّ صَوْمُهَا بِخِلَافِ اعْتِكَافِ الْمَرِيضِ وَالْمَحْبُوسِ. فَإِنْ قُلْنَا: بِالْمَذْهَبِ لَزِمَهُ قَضَاءُ مَا بَقِيَ مِنْ الْيَوْمِ بَعْدَ الْقُدُومِ، وَفِي قَضَاءِ مَا مَضَى مِنْ الْيَوْمِ الْوَجْهَانِ السَّابِقَانِ الْمَذْهَبُ: أَنَّهُ لَا يَلْزَمُهُ، وَصُورَةُ الْمَسْأَلَةِ فِي الْمَحْبُوسِ إذَا حُبِسَ بِغَيْرِ حَقٍّ فَإِنْ حُبِسَ بِحَقٍّ هُوَ مُتَمَكِّنٌ مِنْ أَدَائِهِ لَزِمَهُ الْقَضَاءُ وَجْهًا وَاحِدًا، لِأَنَّهُ مُتَمَكِّنٌ مِنْ الْخُرُوجِ وَالِاعْتِكَافِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَذَرَ الْمَشْيَ إلَى بَيْتِ اللَّهِ الْحَرَامِ لَزِمَهُ [الْمَشْيُ] إلَيْهِ بِحَجٍّ أَوْ عُمْرَةٍ، لِأَنَّهُ لَا قُرْبَةَ فِي الْمَشْيِ إلَيْهِ إلَّا بِنُسُكٍ، فَحُمِلَ مُطْلَقُ النَّذْرِ عَلَيْهِ، وَمِنْ أَيِّ مَوْضِعٍ يَلْزَمُهُ الْمَشْيُ وَالْإِحْرَامُ؟ فِيهِ وَجْهَانِ: قَالَ أَبُو إِسْحَاقَ. يَلْزَمُهُ أَنْ يُحْرِمَ وَيَمْشِيَ مِنْ دُوَيْرَةِ أَهْلِهِ. لِأَنَّ الْأَصْلَ فِي الْإِحْرَامِ أَنْ يَكُونَ مِنْ دُوَيْرَةِ أَهْلِهِ، وَإِنَّمَا أُجِيزَ تَأْخِيرُهُ إلَى الْمِيقَاتِ رُخْصَةً، فَإِذَا أُطْلِقَ النَّذْرُ حُمِلَ عَلَى الْأَصْلِ، وَقَالَ عَامَّةُ أَصْحَابِنَا: يَلْزَمُهُ الْإِحْرَامُ وَالْمَشْيُ مِنْ الْمِيقَاتِ، لِأَنَّ مُطْلَقَ كَلَامِ الْآدَمِيِّ يُحْمَلُ عَلَى الْمَعْهُودِ فِي الشَّرْعِ وَالْمَعْهُودُ هُوَ مِنْ الْمِيقَاتِ، فَحُمِلَ النَّذْرُ عَلَيْهِ، فَإِنْ كَانَ مُعْتَمِرًا لَزِمَهُ الْمَشْيُ إلَى أَنْ يَفْرُغَ، وَإِنْ كَانَ حَاجًّا لَزِمَهُ الْمَشْيُ إلَى أَنْ يَتَحَلَّلَ التَّحَلُّلَ الثَّانِي لِأَنَّ بِالتَّحَلُّلِ الثَّانِي يَخْرُجُ مِنْ الْإِحْرَامِ، فَإِنْ فَاتَهُ لَزِمَهُ الْقَضَاءُ مَاشِيًا لِأَنَّ فَرْضَ النَّذْرِ يَسْقُطُ بِالْقَضَاءِ فَلَزِمَهُ الْمَشْيُ فِيهِ كَالْأَدَاءِ، وَهَلْ يَلْزَمُهُ أَنْ يَمْشِيَ فِي فَائِتِهِ؟ فِيهِ قَوْلَانِ أحدهما: يَلْزَمُهُ، لِأَنَّهُ لَزِمَهُ بِحُكْمِ النَّذْرِ، فَلَزِمَهُ الْمَشْيُ فِيهِ، كَمَا لَوْ لَمْ يَفُتْهُ والثاني: لَا يَلْزَمُهُ لِأَنَّ فَرْضَ النَّذْرِ لَا يَسْقُطُ بِهِ.
الشرح: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا نَذَرَ الْمَشْيَ إلَى بَيْتِ اللَّهِ الْحَرَامِ لَزِمَهُ الْمَشْيُ إلَيْهِ بِحَجٍّ أَوْ عُمْرَةٍ، هَذَا هُوَ الصَّوَابُ الَّذِي قَطَعَ بِهِ الْأَصْحَابُ، وَسَبَقَ حِكَايَةُ خِلَافٍ شَاذٍّ فِيهِ فِي فَصْلِ مَنْ نَذَرَ صَلَاةً فِي الْمَسْجِدِ، وَهَلْ يَلْزَمُهُ الْمَشْيُ، أَمْ لَهُ الرُّكُوبُ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ أصحهما: عِنْدَهُمْ يَلْزَمُهُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَآخَرُونَ، لِأَنَّهُ مَقْصُودٌ والثاني: لَا، بَلْ لَهُ الرُّكُوبُ قَالُوا: هُمَا مَبْنِيَّانِ عَلَى أَنَّ الْحَجَّ رَاكِبًا أَفْضَلُ أَمْ مَاشِيًا، وَفِيهِ ثَلَاثَةُ أَقْوَالٍ سَبَقَتْ فِي أَوَّلِ كِتَابِ الْحَجِّ بِدَلِيلِهَا أَصَحُّهَا: الرُّكُوبُ والثاني: الْمَشْيُ وَالثَّالِثُ: هُمَا سَوَاءٌ، وَلَا فَضِيلَةَ لِأَحَدِهِمَا عَلَى الْآخَرِ، وَقَالَ ابْنُ سُرَيْجٍ: هُمَا سَوَاءٌ مَا لَمْ يُحْرِمْ فَإِذَا أَحْرَمَ فَالْمَشْيُ أَفْضَلُ، وَقَالَ الْغَزَالِيُّ فِي "الْإِحْيَاءِ": مَنْ سَهُلَ عَلَيْهِ الْمَشْيُ فَهُوَ أَفْضَلُ فِي حَقِّهِ، وَمَنْ ضَعُفَ وَسَاءَ خُلُقُهُ لَوْ مَشِيَ فَالرُّكُوبُ أَفْضَلُ.
وَالْمَذْهَبُ: أَنَّ الرُّكُوبَ أَفْضَلُ مُطْلَقًا، قَالُوا: فَإِنْ قُلْنَا: "الْمَشْيُ أَفْضَلُ" لَزِمَهُ بِالنَّذْرِ، وَإِنْ قُلْنَا: الرُّكُوبُ أَفْضَلُ أَوْ سَوَّيْنَا لَمْ يَلْزَمْهُ الْمَشْيُ بِالنَّذْرِ، وَالْمَذْهَبُ لُزُومُ الْمَشْيِ، وَيَتَفَرَّعُ عَلَيْهِ مَسَائِلُ:

ج / 8 ص -298- إحداها: لَوْ صَرَّحَ بِابْتِدَاءِ الْمَشْيِ مِنْ دُوَيْرَةِ أَهْلِهِ إلَى الْفَرَاغِ، لَزِمَهُ الْمَشْيُ مِنْ حِينِ يُحْرِمُ، وَهَلْ يَلْزَمُهُ قَبْلَ الْإِحْرَامِ؟ فِيهِ وَجْهَانِ أصحهما: يَلْزَمُهُ، فَلَوْ أَطْلَقَ الْحَجَّ مَاشِيًا، فَإِنْ قُلْنَا لَا يَلْزَمُهُ الْمَشْيُ مِنْ دُوَيْرَةِ أَهْلِهِ مَعَ التَّصْرِيحِ فَهُنَا أَوْلَى وَإِلَّا فَثَلَاثَةُ أَوْجُهٍ. أحدها: يَلْزَمُهُ الْمَشْيُ مِنْ دُوَيْرَةِ أَهْلِهِ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ والثاني: مِنْ الْمِيقَاتِ وَالثَّالِثُ: وَهُوَ الْأَصَحُّ يَلْزَمُهُ مِنْ الْمِيقَاتِ، إلَّا أَنْ يُحْرِمَ قَبْلَهُ فَيَلْزَمُهُ وأما: الْإِحْرَامُ فَالْأَصَحُّ أَنَّهُ يَلْزَمُهُ مِنْ الْمِيقَاتِ، وَهُوَ قَوْلُ جُمْهُورِ أَصْحَابِنَا كَمَا حَكَاهُ الْمُصَنِّفُ وَالثَّانِي: مِنْ دُوَيْرَةِ أَهْلِهِ حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ عَنْ أَبِي إِسْحَاقَ، وَجَعَلَ الْمُصَنِّفُ وَالْمُتَوَلِّي وَغَيْرُهُمَا الْمَشْيَ مَبْنِيًّا عَلَى الْإِحْرَامِ إنْ قُلْنَا يَلْزَمُهُ الْإِحْرَامُ مِنْ الْمِيقَاتِ فَكَذَا الْمَشْيُ وَإِنْ قُلْنَا مِنْ دُوَيْرَةِ أَهْلِهِ فَكَذَا الْمَشْيُ، هَذَا كُلُّهُ إذَا قَالَ: لِلَّهِ عَلَيَّ أَنْ أَحُجَّ مَاشِيًا فَلَوْ قَالَ: أَمْشِي حَاجًّا فَوَجْهَانِ الصَّحِيحُ: أَنَّهُ كَقَوْلِهِ أَحُجُّ مَاشِيًا، وَمُقْتَضَى كُلِّ وَاحِدٍ مِنْهُمَا وُجُوبُ اقْتِرَانِ الْحَجِّ وَالْمَشْيِ والثاني: أَنَّهُ يَقْتَضِي أَنْ يَمْشِيَ مِنْ مَخْرَجِهِ إلَى الْحَجِّ.
الثَّانِيَةُ: فِي نِهَايَةِ الْمَشْيِ طَرِيقَانِ أصحهما: يَلْزَمُهُ الْمَشْيُ حَتَّى يَتَحَلَّلَ التَّحَلُّلَيْنِ إنْ كَانَ مُحْرِمًا بِالْحَجِّ، وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُصَنِّفُ هُنَا وَالْجُمْهُورُ، وَهُوَ الْمَنْصُوصُ، وَلَهُ الرُّكُوبُ بَعْدَ التَّحَلُّلَيْنِ، وَإِنْ بَقِيَ عَلَيْهِ رَمْيُ أَيَّامِ التَّشْرِيقِ، وَهَذَا لَا خِلَافَ فِيهِ وَالطَّرِيقُ الثَّانِي: فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا أصحهما: هَذَا والثاني: لَهُ الرُّكُوبُ بَعْدَ التَّحَلُّلِ الْأَوَّلِ وأما: الْمُحْرِمُ بِالْعُمْرَةِ فَيَلْزَمُهُ الْمَشْيُ حَتَّى يَفْرُغَ مِنْهَا بِلَا خِلَافٍ. قَالَ الرَّافِعِيُّ: وَالْقِيَاسُ أَنَّهُ إذَا كَانَ يَتَرَدَّدُ فِي خِلَالِ أَعْمَالِ النُّسُكِ لِغَرَضِ تِجَارَةٍ وَغَيْرِهَا، فَلَهُ أَنْ يَرْكَبَ، قَالَ: وَلَمْ يَذْكُرْهُ الْأَصْحَابُ، فَهَذَا مَا ذَكَرَهُ مَا لِأَصْحَابِ فِي هَذِهِ الْمَسْأَلَةِ.
وَأَمَّا قَوْلُ الْمُصَنِّفِ فِي "التَّنْبِيهِ": وَلَا يَجُوزُ أَنْ يَتْرُكَ الْمَشْيَ حَتَّى يَرْمِيَ فِي الْحَجِّ، فَمُخَالِفٌ لِمَا ذَكَرَهُ هُوَ هُنَا وَالْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ، وَأَقْرَبُ مَا يَتَأَوَّلُ عَلَيْهِ كَلَامُهُ أَنَّهُ أَرَادَ بِالرَّمْيِ رَمْيَ جَمْرَةِ الْعَقَبَةِ يَوْمَ النَّحْرِ، وَفُرِّعَ عَلَى أَنَّ الْحَلْقَ لَيْسَ بِنُسُكٍ وَعَلَى الْوَجْهِ الشَّاذِّ الَّذِي ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ أَنَّهُ يَكْفِيهِ الْمَشْيُ حَتَّى يَتَحَلَّلَ التَّحَلُّلَ الْأَوَّلَ، فَعَلَى هَذَا الْوَجْهِ إذَا رَمَى جَمْرَةَ الْعَقَبَةِ وَقُلْنَا: الْحَلْقُ لَيْسَ بِنُسُكٍ جَازَ الرُّكُوبُ لِحُصُولِ التَّحَلُّلِ الْأَوَّلِ، وَلَا يَجُوزُ أَنْ يُحْمَلَ كَلَامُهُ عَلَى رَمْيِ أَيَّامِ التَّشْرِيقِ، لِأَنَّهُ لَا خِلَافَ أَنَّهُ يَجُوزُ الرُّكُوبُ بَعْدَ التَّحَلُّلَيْنِ، وَقَبْلَ أَيَّامِ التَّشْرِيقِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
الثَّالِثَةُ: إذَا فَاتَهُ الْحَجُّ لَزِمَهُ قَضَاؤُهُ مَاشِيًا لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَلْ يَلْزَمُهُ الْمَشْيُ فِي تَمَامِ الْحَجَّةِ الْفَائِتَةِ حَتَّى يَفْرُغَ مِنْهَا؟ وَالتَّحَلُّلُ بِأَعْمَالِ عُمْرَةٍ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: عِنْدَ الْجُمْهُورِ لَا يَلْزَمُهُ، وَلَوْ أَفْسَدَ الْحَجَّ بَعْدَ شُرُوعِهِ فِيهِ لَزِمَهُ الْقَضَاءُ مَاشِيًا، وَهَلْ يَلْزَمُهُ الْمَشْيُ فِي الْمُضِيِّ فِي فَاسِدِهِ؟ فِيهِ هَذَانِ الْقَوْلَانِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ نَذَرَ الْمَشْيَ فَرَكِبَ وَهُوَ قَادِرٌ عَلَى الْمَشْيِ، لَزِمَهُ دَمٌ، لِمَا رَوَى ابْنُ عَبَّاسٍ عَنْ عُقْبَةَ بْنِ عَامِرٍ: "أَنَّ أُخْتَهُ نَذَرَتْ أَنْ تَمْشِيَ إلَى الْبَيْتِ، فَأَتَى النَّبِيَّ صلى الله عليه وسلم فَسَأَلَهُ فَقَالَ: إنَّ اللَّهَ تَعَالَى لَغَنِيٌّ عَنْ نَذْرِ أُخْتِك، لِتَرْكَبْ وَلِتُهْدِ بَدَنَةً" وَلِأَنَّهُ صَارَ بِالنَّذْرِ نُسُكًا وَاجِبًا، فَوَجَبَ بِتَرْكِهِ الدَّمُ كَالْإِحْرَامِ مِنْ الْمِيقَاتِ، فَإِنْ لَمْ يَقْدِرْ عَلَى الْمَشْيِ فَلَهُ أَنْ يَرْكَبَ، لِأَنَّهُ إذَا جَازَ أَنْ

ج / 8 ص -299- يَتْرُكَ الْقِيَامَ الْوَاجِبَ فِي الصَّلَاةِ لِلْعَجْزِ جَازَ أَنْ يَتْرُكَ الْمَشْيَ، فَإِنْ رَكِبَ فَهَلْ يَلْزَمُهُ دَمٌ؟ فِيهِ قَوْلَانِ أحدهما: لَا يَلْزَمُهُ لِأَنَّ حَالَ الْعَجْزِ لَمْ يَدْخُلْ فِي النَّذْرِ والثاني: يَلْزَمُهُ لِأَنَّ مَا وَجَبَ بِهِ الدَّمُ لَمْ يَسْقُطْ الدَّمُ فِيهِ بِالْمَرَضِ كَالتَّطَيُّبِ وَاللِّبَاسِ.
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ عَنْ عُقْبَةَ رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَنْ ابْنِ عَبَّاسٍ: "أَنَّ أُخْتَ عُقْبَةَ بْنِ عَامِرٍ نَذَرَتْ أَنْ تَمْشِيَ إلَى الْبَيْتِ فَأَمَرَهَا النَّبِيُّ صلى الله عليه وسلم أَنْ تَرْكَبَ وَتُهْدِيَ هَدْيًا" هَذَا لَفْظُ أَبِي دَاوُد، وَفِي رِوَايَةٍ عَنْ عَبْدِ اللَّهِ بْنِ مَالِكٍ الْجَيَشَانِيِّ1 عَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ: "يَا رَسُولَ اللَّهِ إنَّ أُخْتِي نَذَرَتْ أَنْ تَمْشِيَ إلَى الْبَيْتِ حَافِيَةً غَيْرَ مُخْتَمِرَةٍ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم: إنَّ اللَّهَ لَا يَصْنَعُ بِشَقَاءِ أُخْتِك شَيْئًا، فَلْتَرْكَبْ وَلْتَخْتَمِرْ، وَلْتَصُمْ ثَلَاثَةَ أَيَّامٍ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ، قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، وَفِيمَا قَالَهُ نَظَرٌ، فَإِنَّ فِي إسْنَادِهِ مَا يَمْنَعُ حُسْنَهُ، وَسَنَذْكُرُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى قَوْلَ الْبُخَارِيِّ فِيهِ. وَعَنْ كُرَيْبٍ عَنْ ابْنِ عَبَّاسٍ قَالَ: "جَاءَ رَجُلٌ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: يَا رَسُولَ اللَّهِ إنَّ أُخْتِي نَذَرَتْ - يَعْنِي أَنْ تَحُجَّ مَاشِيَةً - فَقَالَ النَّبِيُّ صلى الله عليه وسلم: إنَّ اللَّهَ لَا يَصْنَعُ بِشَقَاءِ أُخْتِك شَيْئًا، فَلْتَحُجَّ رَاكِبَةً وَلْتُكَفِّرْ عَنْ يَمِينِهَا" رَوَاهُ أَبُو دَاوُد.
وَعَنْ أَبِي الْخَيْرِ عَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ: "نَذَرَتْ أُخْتِي أَنْ تَمْشِيَ إلَى بَيْتِ اللَّهِ وَأَمَرَتْنِي أَنْ أَسْتَفْتِيَ لَهَا رَسُولَ اللَّهِ صلى الله عليه وسلم فَقَالَ: لِتَمْشِ وَلْتَرْكَبْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِهَذَا اللَّفْظِ فِي "صَحِيحَيْهِمَا"، وَمَعْنَاهُ - وَاَللَّهُ أَعْلَمُ - لِتَمْشِ إذَا قَدَرَتْ وَتَرْكَبْ إذَا عَجَزَتْ أَوْ يَشُقُّ عَلَيْهَا الْمَشْيُ، وَكَذَا تَرْجَمَ لَهُ الْبَيْهَقِيُّ فَقَالَ: "بَابُ الْمَشْيِ فِيمَا قَدَرَ عَلَيْهِ، وَالرُّكُوبِ فِيمَا عَجَزَ عَنْهُ". ثُمَّ ذَكَرَ هَذَا الْحَدِيثَ، وَرَوَاهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ: "أَنَّ أُخْتَ عُقْبَةَ نَذَرَتْ أَنْ تَحُجَّ مَاشِيَةً، وَأَنَّهَا لَا تُطِيقُ ذَلِكَ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم إنَّ اللَّهَ تَعَالَى لَغَنِيٌّ عَنْ مَشْيِ أُخْتِك، فَلْتَرْكَبْ وَلْتُهْدِ بَدَنَةً" هَكَذَا فِي هَذِهِ الرِّوَايَةِ بَدَنَةٌ، وَهُوَ مُوَافِقٌ لِرِوَايَةِ الْمُصَنِّفِ فِي الْكِتَابِ. قَالَ الْبَيْهَقِيُّ: كَذَا فِي هَذِهِ الرِّوَايَةِ وَرُوِيَ مِنْ طَرِيقٍ آخَرَ "فَتُهْدِي هَدْيًا" وَرُوِيَ بِغَيْرِ ذِكْرِ الْهَدْيِ، ثُمَّ ذَكَرَ هَذِهِ الطُّرُقَ كُلَّهَا مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ، ثُمَّ رَوَاهُ مِنْ رِوَايَةِ عُقْبَةَ بِغَيْرِ ذِكْرِ الْهَدْيِ كَمَا سَبَقَ عَنْ رِوَايَةِ الْبُخَارِيِّ وَمُسْلِمٍ.
ثُمَّ رَوَى الْبَيْهَقِيُّ الرِّوَايَاتِ السَّابِقَةِ عَنْ "سُنَنِ أَبِي دَاوُد" وَالتِّرْمِذِيِّ، ثُمَّ رُوِيَ بِإِسْنَادٍ عَنْ الْبُخَارِيِّ قَالَ: لَا يَصِحُّ ذِكْرُ الْهَدْيِ فِي حَدِيثِ عُقْبَةَ بْنِ عَامِرٍ، ثُمَّ رَوَى الْبَيْهَقِيُّ بِإِسْنَادٍ عَنْ أَبِي هُرَيْرَةَ قَالَ: "بَيْنَمَا رَسُولُ اللَّهِ صلى الله عليه وسلم يَسِيرُ فِي جَوْفِ اللَّيْلِ فِي رَكْبٍ إذْ بَصَرَ بِخَيَالٍ قَدْ نَفَرَتْ مِنْهُ إبِلُهُمْ، فَأَنْزَلَ رَجُلًا فَنَظَرَ فَإِذَا هُوَ بِامْرَأَةٍ عُرْيَانَةٍ نَاقِضَةً شَعْرَهَا، فَقَالَ مَا لَكِ؟ قَالَتْ: نَذَرْت أَنْ أَحُجَّ الْبَيْتَ مَاشِيَةً عُرْيَانَةً نَاقِضَةً شَعْرِي فَأَنَا أَتَكَمَّنُ بِالنَّهَارِ وَأَنْتَكِبُ الطَّرِيقَ بِاللَّيْلِ. فَأَتَى رَسُولُ اللَّهِ صلى الله عليه وسلم فَأَخْبَرَهُ، فَقَالَ: ارْجِعْ إلَيْهَا فَمُرْهَا فَتَلْبِسُ ثِيَابَهَا، وَلْتُهْرِقْ دَمًا" قَالَ الْبَيْهَقِيُّ: هَذَا إسْنَادٌ ضَعِيفٌ، قَالَ: وَرُوِيَ مِنْ وَجْهٍ آخَرَ مُنْقَطِعٍ دُونَ ذِكْرِ الْهَدْيِ فِيهِ. ثُمَّ رُوِيَ بِأَسَانِيدَ عَنْ الْحَسَنِ الْبَصْرِيِّ عَنْ عِمْرَانَ بْنِ الْحُصَيْنِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا نَذَرَ أَحَدُكُمْ أَنْ يَحُجَّ مَاشِيًا فَلْيُهْدِ وَلْيَرْكَبْ" وَفِي رِوَايَةٍ: "فَلْيُهْدِ بَدَنَةً وَلْيَرْكَبْ"

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 من التابعين هاجر على عهد عمر رضي الله عنه توفي سنة 77 ووثقه أكثرهم (ط).

ج / 8 ص -300- قَالَ الْبَيْهَقِيُّ: "وَلَا يَصِحُّ سَمَاعُ الْحَسَنِ مِنْ عِمْرَانَ فَهُوَ مُرْسَلٌ، قَالَ وَرُوِيَ فِيهِ عَنْ عَلِيٍّ مَوْقُوفًا وَاَللَّهُ أَعْلَمُ.

أَمَّا أَحْكَامُ الْفَصْلِ فَفِيهِ مَسَائِلُ:
إحداها: إذَا نَذَرَ الْحَجَّ مَاشِيًا، وَقُلْنَا بِالْأَصَحِّ: إنَّهُ يَلْزَمُهُ الْمَشْيُ لَمْ يَجُزْ لَهُ الرُّكُوبُ إنْ قَدَرَ عَلَى الْمَشْيِ، لِقَوْلِهِ صلى الله عليه وسلم: "مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ" فَإِنْ عَجَزَ عَنْ الْمَشْيِ جَازَ لَهُ الرُّكُوبُ مَا دَامَ عَاجِزًا فَمَتَى قَدَرَ لَزِمَهُ الْمَشْيُ، لِحَدِيثِ عُقْبَةَ بْنِ عَامِرٍ السَّابِقِ فِي هَذَا الْفَصْلِ عَنْ "صَحِيحِ الْبُخَارِيِّ وَمُسْلِمٍ". وَلِحَدِيثِ أَنَسٍ قَالَ: "مَرَّ النَّبِيُّ صلى الله عليه وسلم بِشَيْخٍ كَبِيرٍ يُهَادَى بَيْنَ ابْنَيْهِ فَقَالَ: مَا بَالُ هَذَا؟ فَقَالُوا: نَذَرَ يَا رَسُولَ اللَّهِ أَنْ يَمْشِيَ. قَالَ: إنَّ اللَّهَ لَغَنِيٌّ عَنْ تَعْذِيبِ هَذَا نَفْسَهُ فَأَمَرَهُ أَنْ يَرْكَبَ" قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ صَحِيحٌ.
وَالثَّانِيَةُ: إذَا عَجَزَ عَنْ الْمَشْيِ فَحَجَّ رَاكِبًا وَقَعَ حَجُّهُ عَنْ النَّذْرِ بِلَا خِلَافٍ، وَهَلْ يَلْزَمُهُ جَبْرُ الْمَشْيِ الْفَائِتِ بِإِرَاقَةِ دَمٍ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أحدهما: لَا دَمَ كَمَا لَوْ نَذَرَ الصَّلَاةَ قَائِمًا فَعَجَزَ فَإِنَّهُ يُصَلِّي قَاعِدًا وَيُجْزِئُهُ وَلَا شَيْءَ عَلَيْهِ وَأَصَحُّهُمَا: يَلْزَمُهُ الدَّمُ لِمَا ذَكَرَهُ. فَعَلَى هَذَا فِيمَا يَلْزَمُهُ طَرِيقَانِ. الْمَذْهَبُ أَنَّهُ شَاةٌ تُجْزِئُهُ فِي الْأُضْحِيَّةِ كَسَائِرِ الْحَيَوَانَاتِ والثاني: فِيهِ قَوْلَانِ: "هَذَا" والثاني: يَلْزَمُهُ بَدَنَةٌ لِلْحَدِيثِ السَّابِقِ، حَكَاهُ الْخُرَاسَانِيُّونَ وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةُ: إذَا قَدَرَ عَلَى الْمَشْيِ فَتَرَكَهُ وَحَجَّ رَاكِبًا فَقَدْ أَسَاءَ وَارْتَكَبَ حَرَامًا تَفْرِيعًا عَلَى الْمَذْهَبِ وَهُوَ وُجُوبُ الْمَشْيِ، وَهَلْ يُجْزِئُهُ حَجُّهُ عَنْ نَذْرِهِ؟ فِيهِ طَرِيقَانِ أحدهما: يُجْزِئُهُ قَوْلًا وَاحِدًا، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْعِرَاقِيُّونَ والثاني: حَكَاهُ الْخُرَاسَانِيُّونَ فِيهِ قَوْلَانِ الْقَدِيمُ: لَا يُجْزِئُهُ، بَلْ عَلَيْهِ الْقَضَاءُ لِأَنَّهُ لَمْ يَأْتِ بِهِ عَلَى صِفَتِهِ الْمُلْتَزَمَةِ وَالْأَصَحُّ: الْجَدِيدُ أَنَّهُ يُجْزِئُهُ وَلَا قَضَاءَ، كَمَا لَوْ تَرَكَ الْإِحْرَامَ مِنْ الْمِيقَاتِ وَأَحْرَمَ مِمَّا دُونَهُ، أَوْ ارْتَكَبَ مَحْظُورًا آخَرَ فَإِنَّهُ يَصِحُّ حَجُّهُ وَيُجْزِئُهُ بِلَا خِلَافٍ، فَعَلَى هَذَا فِي وُجُوبِ الدَّمِ عَلَيْهِ قَوْلَانِ، وَقِيلَ وَجْهَانِ أصحهما: يَجِبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَآخَرُونَ وَهَلْ هُوَ بَدَنَةٌ أَوْ شَاةٌ؟ فِيهِ الْخِلَافُ السَّابِقُ، الْأَصَحُّ شَاةٌ، وَاَللَّهُ أَعْلَمُ.
فرع: أَمَّا حَقِيقَةُ الْعَجْزِ عَنْ الْمَشْيِ فَالظَّاهِرُ أَنَّ الْمُرَادَ بِهَا أَنْ يَنَالَهُ بِهِ مَشَقَّةٌ ظَاهِرَةٌ، كَمَا قَالَهُ الْأَصْحَابُ فِي الْعَجْزِ عَنْ الْقِيَامِ فِي الصَّلَاةِ، وَفِي الْعَجْزِ عَنْ صَوْمِ رَمَضَانَ بِالْمَرَضِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَذَرَ أَنْ يَرْكَبَ إلَى بَيْتِ اللَّهِ الْحَرَامِ فَمَشَى لَزِمَهُ دَمٌ لِأَنَّهُ تَرَفَّهَ بِتَرْكِ مُؤْنَةِ الْمَرْكُوبِ، وَإِنْ نَذَرَ الْمَشْيَ إلَى بَيْتِ اللَّهِ تَعَالَى لَا حَاجًّا وَلَا مُعْتَمِرًا فَفِيهِ وَجْهَانِ أحدهما: لَا يَنْعَقِدُ نَذْرُهُ، لِأَنَّ الْمَشْيَ فِي غَيْرِ نُسُكٍ لَيْسَ بِقُرْبَةٍ فَلَمْ يَنْعَقِدْ كَالْمَشْيِ إلَى غَيْرِ الْبَيْتِ والثاني: يَنْعَقِدُ نَذْرُهُ وَيَلْزَمُهُ الْمَشْيُ بِحَجٍّ أَوْ عُمْرَةٍ، لِأَنَّهُ بِنَذْرِ الْمَشْيِ لَزِمَهُ الْمَشْيُ بِنُسُكٍ ثُمَّ رَامَ إسْقَاطَهُ فَلَمْ يَسْقُطْ.
الشرح: فِيهِ مَسْأَلَتَانِ إحْدَاهُمَا: إذَا نَذَرَ الْحَجَّ رَاكِبًا، فَإِنْ قُلْنَا: الْمَشْيُ أَفْضَلُ أَوْ قُلْنَا: هُوَ وَالرُّكُوبُ سَوَاءٌ، فَهُوَ مُخَيَّرٌ إنْ شَاءَ رَكِبَ وَإِنْ شَاءَ مَشَى. وَإِنْ قُلْنَا: الرُّكُوبُ أَفْضَلُ لَزِمَهُ الْوَفَاءُ بِهِ، فَإِنْ

ج / 8 ص -301- مَشَى فَقَدْ أَطْلَقَ الْمُصَنِّفُ أَنَّ عَلَيْهِ دَمًا قَالَ صَاحِبُ "الْبَيَانِ": هَذَا هُوَ الْمَشْهُورُ فِي الْمَذْهَبِ. قَالَ: وَفِيهِ وَجْهٌ حَكَاهُ صَاحِبُ "الْفُرُوعِ" أَنَّهُ لَا دَمَ عَلَيْهِ، لِأَنَّهُ أَشُقُّ مِنْ الرُّكُوبِ.
وَقَالَ أَصْحَابُنَا الْخُرَاسَانِيُّونَ: إنْ قُلْنَا: الْمُضِيُّ أَفْضَلُ، أَوْ قُلْنَا: هُمَا سَوَاءٌ فَلَا دَمَ وَإِنْ قُلْنَا بِالْمَذْهَبِ إنَّ الرُّكُوبَ أَفْضَلُ لَزِمَهُ الدَّمُ، هَكَذَا قَطَعُوا بِهِ. قَالَ الْبَغَوِيّ: وَعِنْدِي أَنَّهُ لَا دَمَ لِأَنَّهُ أَشُقُّ، وَكَيْفَ كَانَ فَالْمَذْهَبُ وُجُوبُ الدَّمِ، وَاَللَّهُ أَعْلَمُ.
الثَّانِيَةُ: إذَا نَذَرَ الْمَشْيَ إلَى الْكَعْبَةِ لَا حَاجًّا وَلَا مُعْتَمِرًا، فَفِي انْعِقَادِ نَذْرِهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: يَنْعَقِدُ، وَمِمَّنْ صَرَّحَ بِتَصْحِيحِهِ الْفَارِقِيُّ وَغَيْرُهُ، وَعَلَى هَذَا يَلْزَمُهُ قَصْدُ الْكَعْبَةِ بِحَجٍّ أَوْ عُمْرَةٍ عَلَى الصَّحِيحِ وَفِيهِ خِلَافٌ سَبَقَ فِي فَصْلِ مَنْ نَذَرَ صَلَاةً فِي مَسْجِدٍ.
قَالَ الشَّيْخُ أَبُو حَامِدٍ: يُشْبِهُ أَنْ يَكُونَ هَذَانِ الْوَجْهَانِ مَأْخُوذَيْنِ مِنْ الْقَوْلَيْنِ فِيمَنْ نَذَرَ الْمَشْيَ إلَى مَسْجِدِ الْمَدِينَةِ أَوْ الْمَسْجِدِ الْأَقْصَى، لِأَنَّ الْمَشْيَ هُنَاكَ لَا يَتَضَمَّنُ النُّسُكَ فَكَذَا هُنَا إذَا صَرَّحَ بِتَرْكِ النُّسُكِ. قَالَ ابْنُ الصَّبَّاغِ: هَذَا فَاسِدٌ لِأَنَّا إذَا قُلْنَا بِصِحَّةِ النَّذْرِ هُنَا لَزِمَهُ الْمَشْيُ بِنُسُكٍ بِخِلَافِ الْمَشْيِ إلَى مَسْجِدِ الْمَدِينَةِ وَالْأَقْصَى وَاَللَّهُ أَعْلَمُ.
فرع: إذَا نَذَرَ أَنْ يَحُجَّ حَافِيًا لَزِمَهُ الْحَجُّ وَلَا يَلْزَمُهُ الْحَفَاءُ: بَلْ لَهُ أَنْ يَلْبَسَ النَّعْلَيْنِ فِي الْإِحْرَامِ وَيَلْبَسَ قَبْلَ الْإِحْرَامِ النَّعْلَيْنِ وَالْخُفَّيْنِ وَمَا يَشَاءُ، وَلَا فِدْيَةَ بِلَا خِلَافٍ، لِأَنَّهُ لَيْسَ بِقُرْبَةٍ وَلَا يَنْعَقِدُ نَذْرُهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَذَرَ الْمَشْيَ إلَى بَيْتِ اللَّهِ تَعَالَى، وَلَمْ يَقُلْ الْحَرَامِ وَلَا نَوَاهُ، فَالْمَذْهَبُ أَنَّهُ يَلْزَمُهُ لِأَنَّ الْبَيْتَ الْمُطْلَقَ بَيْتُ اللَّهِ الْحَرَامِ فَحُمِلَ مُطْلَقُ النَّذْرِ عَلَيْهِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَلْزَمُهُ لِأَنَّ الْبَيْتَ يَقَعُ عَلَى الْمَسْجِدِ الْحَرَامِ وَعَلَى سَائِرِ الْمَسَاجِدِ، فَلَا يَجُوزُ حَمْلُهُ عَلَى الْبَيْتِ الْحَرَامِ، فَإِنْ نَذَرَ الْمَشْيَ إلَى بُقْعَةٍ مِنْ الْحَرَمِ لَزِمَهُ الْمَشْيُ بِحَجٍّ أَوْ عُمْرَةٍ لِأَنَّ قَصْدَهُ لَا يَجُوزُ مِنْ غَيْرِ إحْرَامٍ فَكَانَ إيجَابُهُ إيجَابًا لِلْإِحْرَامِ، وَإِنْ نَذَرَ الْمَشْيَ إلَى عَرَفَاتٍ لَمْ يَلْزَمْهُ، لِأَنَّهُ يَجُوزُ قَصْدُهُ مِنْ غَيْرِ إحْرَامٍ فَلَمْ يَكُنْ فِي نَذْرِهِ الْمَشْيُ إلَيْهِ أَكْثَرُ مِنْ إيجَابِ الْمَشْيِ، وَذَلِكَ لَيْسَ بِقُرْبَةٍ فَلَمْ يَلْزَمْهُ. وَإِنْ نَذَرَ الْمَشْيَ إلَى مَسْجِدٍ غَيْرِ الْمَسْجِدِ الْحَرَامِ وَمَسْجِدِ الْمَدِينَةِ وَالْمَسْجِدِ الْأَقْصَى لَمْ يَلْزَمْهُ، لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيِّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تُشَدُّ الرِّحَالُ إلَّا إلَى ثَلَاثَةِ مَسَاجِدَ: الْمَسْجِدِ الْحَرَامِ، وَالْمَسْجِدِ الْأَقْصَى، وَمَسْجِدِي هَذَا" وَإِنْ نَذَرَ الْمَشْيَ إلَى الْمَسْجِدِ الْأَقْصَى أَوْ مَسْجِدِ الْمَدِينَةِ فَفِيهِ قَوْلَانِ، قَالَ فِي "الْبُوَيْطِيِّ": يَلْزَمُهُ لِأَنَّهُ مَسْجِدٌ وَرَدَ الشَّرْعُ بِشَدِّ الرِّحَالِ إلَيْهِ فَلَزِمَهُ الْمَشْيُ إلَيْهِ بِالنَّذْرِ كَالْمَسْجِدِ الْحَرَامِ، وَقَالَ فِي "الْأُمِّ": لَا يَلْزَمُهُ لِأَنَّهُ مَسْجِدٌ لَا يَجِبُ قَصْدُهُ بِالنُّسُكِ فَلَمْ يَجِبْ الْمَشْيُ إلَيْهِ بِالنَّذْرِ كَسَائِرِ الْمَسَاجِدِ.
الشرح: حَدِيثُ أَبِي سَعِيدِ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَسَبَقَ بَيَانُهُ مَعَ أَحَادِيثِ نَحْوِهِ فِي أَوَائِلِ هَذَا الْبَابِ، وَقَوْلُهُ: "وَلَمْ يَقُلْ الْحَرَامِ" الْحَرَامِ بِكَسْرِ الْمِيمِ.
أما الأحكام: فَسَبَقَ بَيَانُ حُكْمِ نَذْرِ الْمَشْيِ إلَى الْمَسْجِدِ الْحَرَامِ وَسَائِرِ الْمَسَاجِدِ وَمَسْجِدِ الْمَدِينَةِ وَالْأَقْصَى، وَأَوْضَحْنَا أَحْكَامَهَا بِفُرُوعِهَا، وَسَبَقَ أَيْضًا بَيَانُ الْخِلَافِ فِيمَنْ نَذَرَ الْمَشْيَ إلَى بَيْتِ اللَّهِ وَلَمْ

ج / 8 ص -302- يَقُلْ: الْحَرَامِ وَلَا نَوَاهُ. وَلَكِنْ اخْتَارَ الْمُصَنِّفُ انْعِقَادَ النَّذْرِ وَلُزُومِ الذَّهَابِ إلَى الْمَسْجِدِ الْحَرَامِ بِحَجٍّ أَوْ عُمْرَةٍ وَالصَّحِيحُ: الَّذِي صَحَّحَهُ جَمَاهِيرُ الْأَصْحَابِ فِي الطَّرِيقَيْنِ أَنَّهُ لَا يَنْعَقِدُ نَذْرُهُ وَلَا يَلْزَمُهُ شَيْءٌ وَكَذَا صَحَّحَهُ الْمُصَنِّفُ فِي "التَّنْبِيهِ" كَمَا صَحَّحَهُ الْجُمْهُورُ، فَالْمَذْهَبُ أَنَّهُ لَا يَنْعَقِدُ نَذْرُهُ وَلَا شَيْءَ عَلَيْهِ.
وَاخْتَلَفُوا فِي هَذَا الْخِلَافِ هَلْ هُوَ وَجْهَانِ أَوْ قَوْلَانِ؟ قَالُوا: نَقَلَ الْمُزَنِيّ فِي "الْمُخْتَصَرِ" أَنَّهُ يَلْزَمُهُ وَنَصَّ الشَّافِعِيُّ فِي "الْأُمِّ" أَنَّهُ لَا يَنْعَقِدُ نَذْرُهُ وَنَصُّ "الْمُخْتَصَرِ" ظَاهِرٌ لَا صَرِيحٌ. وَنَصُّ "الْأُمِّ" لَا. لِأَنَّهُ قَالَ فِي "الْمُخْتَصَرِ": إنْ نَذَرَ أَنْ يَمْشِيَ إلَى بَيْتِ اللَّهِ لَزِمَهُ. وَقَالَ فِي الْأُمِّ: إذَا نَذَرَ أَنْ يَمْشِيَ إلَى بَيْتِ اللَّهِ وَلَا نِيَّةَ لَهُ فَالِاخْتِيَارُ أَنْ يَمْشِيَ إلَى بَيْتِ اللَّهِ الْحَرَامِ وَلَا يَجِبُ عَلَيْهِ ذَلِكَ إلَّا أَنْ يَنْوِيَ، لِأَنَّ الْمَسَاجِدَ بُيُوتُ اللَّهِ. هَذَا نَصُّهُ. قَالَ ابْنُ الصَّبَّاغِ: فَفِي الْمَسْأَلَةِ قَوْلَانِ لَكِنَّهَا مَشْهُورَةٌ بِالْوَجْهَيْنِ. وَمِمَّنْ صَرَّحَ أَنَّ الْأَصَحَّ أَنَّهُ لَا يَنْعَقِدُ نَذْرُهُ الْمَحَامِلِيُّ فِي كُتُبِهِ وَالْقَاضِي أَبُو الطَّيِّبِ فِي "الْمُجَرَّدِ" وَالْجُرْجَانِيُّ وَالرَّافِعِيُّ وَآخَرُونَ. وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَذَرَ أَنْ يَحُجَّ فِي هَذِهِ السَّنَةِ نَظَرْت - فَإِنْ تَمَكَّنَ مِنْ أَدَائِهِ فَلَمْ يَحُجَّ - صَارَ ذَلِكَ دَيْنًا فِي ذِمَّتِهِ، كَمَا قُلْنَا فِي حَجَّةِ الْإِسْلَامِ، وَإِنْ لَمْ يَتَمَكَّنْ مِنْ أَدَائِهِ فِي هَذِهِ السَّنَةِ سَقَطَ عَنْهُ، فَإِنْ قَدَرَ بَعْدَ ذَلِكَ لَمْ يَجِبْ، لِأَنَّ النَّذْرَ اخْتَصَّ بِتِلْكَ السَّنَةِ فَلَا يَجِبُ فِي سَنَةٍ أُخْرَى إلَّا بِنَذْرٍ آخَرَ وَاَللَّهُ أَعْلَمُ.
الشرح: قَالَ أَصْحَابُنَا مَنْ نَذَرَ حَجًّا مُطْلَقًا اُسْتُحِبَّ مُبَادَرَتُهُ بِهِ فِي أَوَّلِ سِنِي الْإِمْكَانِ، فَإِنْ مَاتَ قَبْلَ الْإِمْكَانِ فَلَا شَيْءَ عَلَيْهِ كَحَجَّةِ الْإِسْلَامِ، وَهَذَا لَا خِلَافَ فِيهِ، وَإِنْ مَاتَ بَعْدَ الْإِمْكَانِ وَجَبَ الْإِحْجَاجُ عَنْهُ مِنْ تَرِكَتِهِ أَمَّا: إذَا عَيَّنَ فِي نَذْرِهِ سَنَةً فَتَتَعَيَّنُ عَلَى الصَّحِيحِ مِنْ الْوَجْهَيْنِ، وَبِهِ قَطَعَ الْجُمْهُورُ فَلَوْ حَجَّ قَبْلَهَا لَمْ يُجْزِهِ والثاني: لَا تَتَعَيَّنُ تِلْكَ السَّنَةِ، بَلْ يَجُوزُ قَبْلَهَا، وَلَوْ قَالَ: أَحُجُّ فِي عَامِي هَذَا، وَهُوَ عَلَى مَسَافَةٍ يُمْكِنُ الْحَجُّ مِنْهَا فِي ذَلِكَ الْعَامِ، لَزِمَهُ الْوَفَاءُ بِهِ تَفْرِيعًا عَلَى الصَّحِيحِ فَإِنْ لَمْ يَفْعَلْ ذَلِكَ مَعَ الْإِمْكَانِ صَارَ دَيْنًا فِي ذِمَّتِهِ يَقْضِيه بِنَفْسِهِ، فَإِنْ مَاتَ قَبْلَ قَضَائِهِ وَجَبَ الْإِحْجَاجُ مِنْ تَرِكَتِهِ، وَإِنْ لَمْ يُمْكِنْهُ، قَالَ الْمُتَوَلِّي: بِأَنْ كَانَ مَرِيضًا وَقْتَ خُرُوجِ النَّاسِ، وَلَمْ يَتَمَكَّنْ مِنْ الْخُرُوجِ مَعَهُمْ أَوْ لَمْ يَجِدْ رُفْقَةً، وَكَانَ الطَّرِيقُ مَخُوفًا لَا يَتَأَتَّى لِلْآحَادِ سُلُوكُهُ فَلَا قَضَاءَ عَلَيْهِ، لِأَنَّ الْمَنْذُورَ إنَّمَا هُوَ حَجٌّ فِي تِلْكَ السَّنَةِ وَلَمْ يُمْ كِنْهُ، وَكَمَا لَا تَسْتَقِرُّ حَجَّةُ الْإِسْلَامِ وَالْحَالَةُ هَذِهِ.
وَلَوْ صَدَّهُ عَدُوٌّ أَوْ سُلْطَانٌ بَعْدَ إحْرَامِهِ حَتَّى مَضَى الْعَامُ، قَالَ إمَامُ الْحَرَمَيْنِ: أَوْ امْتَنَعَ عَلَيْهِ الْإِحْرَامُ لِعَدُوٍّ، فَالْمَنْصُوصُ أَنَّهُ لَا قَضَاءَ عَلَيْهِ، وَخَرَّجَ ابْنُ سُرَيْجٍ قَوْلًا ضَعِيفًا أَنَّهُ يَجِبُ، وَبِهِ قَالَ الْمُزَنِيّ كَمَا لَوْ قَالَ: لِلَّهِ عَلَيَّ صَوْمُ غَدٍ فَأُغْمِيَ عَلَيْهِ حَتَّى مَضَى الْغَدُ، فَإِنَّهُ يَجِبُ الْقَضَاءُ، وَالْمَذْهَبُ الْأَوَّلُ، لِأَنَّ غَيْرَ الْمُتَمَكِّنِ لَا يَلْزَمُهُ حَجَّةُ الْإِسْلَامِ، وَالْمُغْمَى عَلَيْهِ يَلْزَمُهُ قَضَاءُ رَمَضَانَ، وَلَوْ مَنَعَهُ عَدُوٌّ أَوْ سُلْطَانٌ وَحْدَهُ أَوْ مَنَعَهُ صَاحِبُ الدَّيْنِ وَهُوَ مُعْسِرٌ، فَفِي وُجُوبِ الْقَضَاءِ قَوْلَانِ.
أحدهما: يَجِبُ وَأَصَحُّهُمَا: لَا يَجِبُ، وَلَوْ مَنَعَهُ الْمَرَضُ بَعْدَ الْإِحْرَامِ فَالْمَذْهَبُ وُجُوبُ الْقَضَاءِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَلَا يَنْزِلُ مَنْزِلَةَ الصَّدِّ، لِأَنَّهُ يَتَحَلَّلُ بِالصَّدِّ، وَلَا يَتَحَلَّلُ بِالْمَرَضِ، وَحَكَى

ج / 8 ص -303- إمَامُ الْحَرَمَيْنِ تَخْرِيجَهُ عَلَى الْخِلَافِ فِي الصَّدِّ وَكَذَا حَكَى الْخِلَافَ فِيمَا إذَا امْتَنَعَ الْحَجُّ فِي ذَلِكَ الْعَامِ بَعْدَ الِاسْتِطَاعَةِ.
قَالَ الرَّافِعِيُّ: وَإِذَا نَظَرْتُ فِي كُتُبِ الْأَصْحَابِ رَأَيْتهَا مُتَّفِقَةً عَلَى أَنَّ الْحَجَّةَ الْمَنْذُورَةَ فِي ذَلِكَ كَحَجَّةِ الْإِسْلَامِ إذَا اجْتَمَعْت شَرَائِطُ فَرْضِ حَجَّةِ الْإِسْلَامِ فِي ذَلِكَ الْعَامِ وَجَبَ الْوَفَاءُ، وَاسْتَقَرَّتْ فِي الذِّمَّةِ وَإِلَّا فَلَا، قَالُوا: وَالنِّسْيَانُ وَخَطَأُ الطَّرِيقِ وَالضَّلَالُ فِيهِ كَالْمَرَضِ. وَلَوْ كَانَ النَّاذِرُ مَعْضُوبًا وَقْتَ النَّذْرِ، أَوْ طَرَأَ الْعَضْبُ وَلَمْ يَجِدْ الْمَالَ حَتَّى مَضَتْ السَّنَةُ الْمُعَيَّنَةُ فَلَا قَضَاءَ عَلَيْهِ. وَلَوْ نَذَرَ صَلَاةً أَوْ صَوْمًا أَوْ اعْتِكَافًا فِي وَقْتٍ مُعَيَّنٍ فَمَنَعَهُ مِمَّا نَذَرَ عَدُوٌّ أَوْ سُلْطَانٌ لَزِمَهُ الْقَضَاءُ بِخِلَافِ الْحَجِّ، لِأَنَّ الْوَاجِبَ بِالنَّذْرِ كَالْوَاجِبِ بِالشَّرْعِ، وَقَدْ يَجِبُ الصَّوْمُ وَالصَّلَاةُ مَعَ الْعَجْزِ، فَلَزِمَا بِالنَّذْرِ، وَأَمَّا الْحَجُّ فَلَا يَجِبُ إلَّا بِالِاسْتِطَاعَةِ.
فرع: إذَا نَذَرَ حَجَّاتٍ كَثِيرَةً انْعَقَدَ نَذْرُهُ، وَيَأْتِي بِهِنَّ عَلَى التَّوَالِي مِنْ السِّنِينَ بِشَرْطِ الْإِمْكَانِ، فَإِنْ أَخَّرَ اسْتَقَرَّ فِي ذِمَّتِهِ مَا أَخَّرَهُ، فَإِذَا نَذَرَ عَشْرَ حَجَّاتٍ وَمَاتَ بَعْدَ خَمْسِ سِنِينَ، وَتَمَكَّنَ فِي هَذِهِ الْخَمْسِ وَجَبَ أَنْ يَقْضِيَ مِنْ مَالِهِ خَمْسَ حَجَّاتٍ وَلَوْ نَذَرَهَا الْمَعْضُوبُ وَمَاتَ بَعْدَ سَنَةٍ، وَكَانَ يُمْكِنُهُ أَنْ يَسْتَأْجِرَ عَشَرَةً يَحُجُّونَ عَنْهُ فِي تِلْكَ السَّنَةِ وَجَبَ قَضَاءُ عَشْرِ حِجَجٍ مِنْ تَرِكَتِهِ فَإِنْ لَمْ يَفِ مَالُهُ بِبَعْضِ الْعَشْرِ كَحَجَّتَيْنِ لِحَجَّتَيْنِ أَوْ ثَلَاثٍ لَمْ يَسْتَقِرَّ إلَّا بِالْمَقْدُورِ عَلَيْهِ وَاَللَّهُ أَعْلَمُ.
فرع: مَنْ نَذَرَ الْحَجَّ لَزِمَهُ أَنْ يَحُجَّ بِنَفْسِهِ إلَّا أَنْ يَكُونَ مَعْضُوبًا فَيَحُجُّ غَيْرُهُ عَنْهُ بِإِذْنِهِ.
فرع: قَالَ أَصْحَابُنَا: إذَا نَذَرَ الْحَجَّ مُطْلَقًا أَجْزَأَهُ أَنْ يَحُجَّ مُفْرَدًا أَوْ مُتَمَتِّعًا أَوْ قَارِنًا لِأَنَّ الْجَمِيعَ حَجٌّ صَحِيحٌ. وَلَوْ نَذَرَ الْقِرَانَ كَانَ مُلْتَزِمًا لِلنُّسُكَيْنِ فَإِنْ أَتَى بِهِمَا مُفْرَدَيْنِ أَجْزَأَهُ وَهُوَ أَفْضَلُ وَكَذَا إنْ تَمَتَّعَ وَإِنْ نَذَرَ الْحَجَّ وَالْعُمْرَةَ مُفْرَدَيْنِ فَقَرَنَ أَوْ تَمَتَّعَ - وَقُلْنَا بِالْمَذْهَبِ إنَّ الْإِفْرَادَ أَفْضَلُ فَهُوَ كَمَا إذَا نَذَرَ الْحَجَّ مَاشِيًا - وَقُلْنَا: الْمَشْيُ أَفْضَلُ - فَحَجَّ رَاكِبًا. وَإِذَا نَذَرَ الْقِرَانَ فَأَفْرَدَهُمَا لَزِمَهُ دَمُ الْقِرَانِ لِأَنَّهُ الْتَزَمَهُ بِالنَّذْرِ فَلَا يَسْقُطُ. وَقَدْ سَبَقَ نَظِيرُ الْمَسْأَلَةِ فِي كِتَابِ الْحَجِّ وَاَللَّهُ أَعْلَمُ.
فرع: مَنْ نَذَرَ أَنْ يَحُجَّ وَعَلَيْهِ حَجَّةُ الْإِسْلَامِ لَزِمَهُ لِلنَّذْرِ حَجَّةٌ أُخْرَى بِلَا خِلَافٍ، كَمَا لَوْ نَذَرَ أَنْ يُصَلِّيَ وَعَلَيْهِ صَلَاةُ الظُّهْرِ مَثَلًا لَزِمَهُ صَلَاةٌ أُخْرَى، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: لَوْ نَذَرَ أَنْ يَحُجَّ فِي هَذِهِ السَّنَةِ وَهُوَ عَلَى مَسَافَةِ شَهْرٍ مِنْ مَكَّةَ، وَلَمْ يَبْقَ بَيْنَهُ وَبَيْنَ يَوْمِ عَرَفَةَ إلَّا يَوْمٌ وَاحِدٌ فَالْمَذْهَبُ أَنَّهُ لَا يَنْعَقِدُ نَذْرُهُ، وَبِهِ قَطَعَ الْأَكْثَرُونَ وَذَكَرَ الرَّافِعِيُّ فِيهِ ثَلَاثَةَ أَوْجُهٍ الصَّحِيحُ: الْمَشْهُورُ لَا يَنْعَقِدُ، وَلَا شَيْءَ عَلَيْهِ والثاني: أَنَّ عَلَيْهِ كَفَّارَةَ يَمِينٍ وَالثَّالِثُ: يَنْعَقِدُ نَذْرُهُ وَيَجِبُ قَضَاؤُهُ فِي سَنَةٍ أُخْرَى. وَدَلِيلُ الْمَذْهَبِ أَنَّهُ نَذَرَ مَا لَا يَقْدِرُ عَلَيْهِ، فَصَارَ كَمَنْ نَذَرَ عِتْقَ عَبْدِ زَيْدٍ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

فرع: فِي مَسَائِلَ تَتَعَلَّقُ بِكِتَابِ النَّذْرِ:
 إحداها: فِي فَتَاوَى الْقَفَّالِ أَنَّهُ لَوْ نَذَرَ أَنَّ يُضَحِّيَ بِشَاةٍ ثُمَّ عَيَّنَ شَاةً عَنْ نَذْرِهِ فَلَمَّا قَدَّمَهَا لِلذَّبْحِ

ج / 8 ص -304- صَارَتْ مَعِيبَةً فَلَا تُجْزِئُ، وَلَوْ نَذَرَ أَنْ يُهْدِيَ شَاةً ثُمَّ عَيَّنَ شَاةً وَذَهَبَ بِهَا إلَى مَكَّةَ، فَلَمَّا قَدَّمَهَا لِلذَّبْحِ تَعَيَّبَتْ أَجْزَأَتْهُ، لِأَنَّ لِلْمُهْدِي مَا يُهْدِي إلَى الْحَرَمِ وَبِالْوُصُولِ إلَيْهِ حَصَلَ الْإِهْدَاءُ بِخِلَافِ التَّضْحِيَةِ فَإِنَّهَا لَا تَحْصُلُ إلَّا بِالذَّبْحِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
الثَّانِيَةُ: قَالَ صَاحِبُ "التَّقْرِيبِ": لَوْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَيَّ أَنْ أَشْتَرِيَ بِدِرْهَمٍ خُبْزًا وَأَتَصَدَّقُ بِهِ لَا يَلْزَمُهُ شِرَاءُ الْخُبْزِ، بَلْ لَهُ أَنْ يَتَصَدَّقَ بِخُبْزٍ قِيمَتُهُ دِرْهَمٌ.
الثَّالِثَةُ: لَوْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَى رِجْلِي الْحَجُّ مَاشِيًا صَحَّ نَذْرُهُ قَالَ الرَّافِعِيُّ: إلَّا أَنْ يُرِيدَ إلْزَامَ الرِّجْلِ خَاصَّةً.
الرَّابِعَةُ: إذَا نَذَرَ إعْتَاقَ رَقَبَةٍ وَكَانَ عَلَيْهِ رَقَبَةٌ عَنْ كَفَّارَةٍ فَأَعْتَقَ رَقَبَتَيْنِ وَنَوَاهُمَا عَنْ الْوَاجِبِ أَجْزَأَهُ، وَإِنْ لَمْ يُعَيِّنْ كَمَا لَوْ كَانَ عَلَيْهِ كَفَّارَتَانِ مُخْتَلِفَتَانِ.
الْخَامِسَةُ: قَالَ الْقَفَّالُ: مَنْ نَذَرَ أَنْ لَا يُكَلِّمَ الْآدَمِيِّينَ يَحْتَمِلُ أَنْ يُقَالَ يَلْزَمُهُ لِأَنَّهُ مِمَّا يُتَقَرَّبُ بِهِ، وَيَحْتَمِلُ أَنْ لَا يَلْزَمَهُ لِمَا فِيهِ مِنْ التَّضْيِيقِ وَالتَّشْدِيدِ، وَلَيْسَ ذَلِكَ مِنْ شَرْعِنَا، وَكَمَا لَوْ نَذَرَ الْوُقُوفَ فِي الشَّمْسِ فَإِنَّهُ لَغْوٌ، قُلْت: الِاحْتِمَالُ الثَّانِي هُوَ الصَّوَابُ وَاَللَّهُ أَعْلَمُ.
السَّادِسَةُ: فِي "فَتَاوَى الْقَاضِي حُسَيْنٍ" أَنَّهَا لَوْ كَانَتْ تَلِدُ أَوْلَادًا وَيَمُوتُونَ فَقَالَتْ: إنْ عَاشَ لِي وَلَدٌ فَلِلَّهِ عَلَيَّ عِتْقُ رَقَبَةٍ، قَالَ: يُشْتَرَطُ لِلُزُومِ الْعِتْقِ أَنْ يَعِيشَ لَهَا وَلَدٌ أَكْثَرَ مِمَّا عَاشَ أَكْبَرُ أَوْلَادِهَا الْمَوْتَى، وَإِنْ قَلَّتْ تِلْكَ الزِّيَادَةُ، وَقَالَ الشَّيْخُ أَبُو عَاصِمٍ الْعَبَّادِيُّ: مَتَى وَلَدَتْ حَيًّا لَزِمَهَا الْعِتْقُ، وَإِنْ لَمْ يَعِشْ أَكْثَرَ مِنْ سَاعَةٍ، لِأَنَّهُ عَاشَ، وَالْأَوَّلُ أَصَحُّ.
السَّابِعَةُ: فِي "فَتَاوَى الْقَاضِي" أَنَّهُ لَوْ نَذَرَ التَّضْحِيَةَ بِهَذِهِ الشَّاةِ عَلَى أَنْ لَا يَتَصَدَّقَ بِلَحْمِهَا لَمْ يَنْعَقِدْ نَذْرُهُ.
الثَّامِنَةُ: فِي "فَتَاوَى الْقَاضِي" لَوْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَيَّ أَنْ أَتَصَدَّقَ بِدِينَارٍ، فَشُفِيَ وَأَرَادَ التَّصَدُّقَ بِهِ عَلَى ذَلِكَ الْمَرِيضِ وَهُوَ فَقِيرٌ، فَإِنْ كَانَ لَا يَلْزَمُهُ نَفَقَتُهُ جَازَ وَإِلَّا فَلَا. وَأَنَّهُ لَوْ قَالَ: إنْ شَفَى اللَّهُ مَرِيضِي فَلِلَّهِ عَلَيَّ أَنْ أَتَصَدَّقَ عَلَى وَلَدِ زَيْدٍ أَوْ عَلَى زَيْدٍ - وَزَيْدٌ مُوسِرٌ - لَزِمَهُ الْوَفَاءُ، لِأَنَّ الصَّدَقَةَ عَلَى الْغَنِيِّ جَائِزَةٌ وَقُرْبَةٌ.
التَّاسِعَةُ: لَوْ نَذَرَ زَيْتًا أَوْ شَمْعًا وَنَحْوَهُ لِيُسْرَجَ فِي مَسْجِدٍ أَوْ غَيْرِهِ إنْ كَانَ بِحَيْثُ قَدْ يَنْتَفِعُ. وَلَوْ عَلَى النُّذُورِ - مُصَلٍّ هُنَاكَ أَوْ نَائِمٌ أَوْ غَيْرُهُمَا صَحَّ وَلَزِمَ الْوَفَاءُ بِهِ، وَإِنْ كَانَ يُعَلَّقُ وَلَا يَتَمَكَّنُ أَحَدٌ مِنْ الدُّخُولِ وَالِانْتِفَاعِ بِهِ لَمْ يَصِحَّ. وَلَوْ وَقَفَ شَيْئًا لِيُشْتَرَى مِنْ غَلَّتِهِ زَيْتٌ أَوْ غَيْرُهُ لِيُسْرَجَ فِي مَسْجِدٍ أَوْ غَيْرِهِ فَحُكْمُهُ مَا ذَكَرْنَاهُ فِي النَّذْرِ وَاَللَّهُ أَعْلَمُ.
الْعَاشِرَةُ: إذَا نَذَرَ صَوْمَ شَهْرٍ وَمَاتَ قَبْلَ إمْكَانِ الصَّوْمِ، قَالَ الْقَفَّالُ: يُطْعَمُ عَنْهُ عَنْ كُلِّ يَوْمٍ مُدٌّ بِخِلَافِ مَا لَوْ لَزِمَهُ قَضَاءُ رَمَضَانَ لِمَرَضٍ أَوْ سَفَرٍ، وَمَاتَ قَبْلَ إمْكَانِ الْقَضَاءِ لَا يُطْعَمُ عَنْهُ قَالَ: لِأَنَّ الْمَنْذُورَ يَسْتَقِرُّ بِنَفْسِ النَّذْرِ، وَبَنَى عَلَيْهِ أَنَّهُ لَوْ حَلَفَ وَحَنِثَ فِي يَمِينِهِ وَهُوَ مُعْسِرٌ فَفَرْضُهُ الصِّيَامُ فَمَاتَ

ج / 8 ص -305- قَبْلَ الْإِمْكَانِ يُطْعَمُ عَنْهُ قَالَ: وَلَوْ نَذَرَ حَجَّةً وَمَاتَ قَبْلَ الْإِمْكَانِ يُحَجُّ عَنْهُ، هَذَا كَلَامُ الْقَفَّالِ وَحَكَاهُ عَنْهُ الرَّافِعِيُّ ثُمَّ قَالَ: هَذَا يُخَالِفُ مَا قَدَّمْنَاهُ فِي نَذْرِ الْحَجِّ، يَعْنِي الْمَسْأَلَةَ الْمَذْكُورَةَ قَبْلَ هَذِهِ الْمَسَائِلِ قلت: وَالصَّحِيحُ أَنَّهُ إذَا مَاتَ قَبْلَ إمْكَانِ الصَّوْمِ وَالْحَجِّ الْمَنْذُورَيْنِ وَكَفَّارَةِ الْيَمِينِ الْمَذْكُورَةِ فَلَا شَيْءَ عَلَيْهِ، وَلَا يُطْعَمُ عَنْهُ وَلَا يُصَامُ عَنْهُ، وَاَللَّهُ أَعْلَمُ.
تم بحمد الله طبع الجزء الثامن ويليه الجزء التاسع إن شاء الله تعالى
وأوله كتاب الأطعمة ولله الحمد والمنة.


المجموع - كِتَابُ الْأَطْعِمَةِ

ج / 9 ص -5- بسم الله الرحمن الرحيم
المجموع - كِتَابُ الْأَطْعِمَةِ1
 قَالَ الْمُصَنِّفُ رحمه الله تعالى: مَا يُؤْكَلُ شَيْئَانِ، حَيَوَانٌ وَغَيْرُ حَيَوَانٍ، فَأَمَّا الْحَيَوَانُ فَضَرْبَانِ، حَيَوَانُ الْبَرِّ وَحَيَوَانُ الْبَحْرِ فَأَمَّا حَيَوَانُ الْبَرِّ فَضَرْبَانِ، طَاهِرٌ وَنَجِسٌ، فَأَمَّا النَّجِسُ فَلَا يَحِلُّ أَكْلُهُ، وَهُوَ الْكَلْبُ وَالْخِنْزِيرُ، وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ تَعَالَى:{حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} [المائدة: الآية3] وقوله تعالى:{وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [لأعراف: الآية157} وَالْكَلْبُ مِنْ الْخَبَائِثِ، وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ صلى الله عليه وسلم: "الْكَلْبُ خَبِيثٌ، خَبِيثٌ ثَمَنُهُ" وَأَمَّا الطَّاهِرُ فَضَرْبَانِ، طَائِرٌ وَدَوَابُّ، فَأَمَّا الدَّوَابُّ فَضَرْبَانِ دَوَابُّ الْإِنْسِ وَدَوَابُّ الْوَحْشِ، فَأَمَّا دَوَابُّ الْإِنْسِ فَإِنَّهُ يَحِلُّ مِنْهَا الْأَنْعَامُ، وَهِيَ الْإِبِلُ وَالْبَقَرُ وَالْغَنَمُ لقوله تعالى: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الْأَنْعَامِ} [المائدة: الآية1] وقوله تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ}[لأعراف: الآية157] وَالْأَنْعَامُ مِنْ الطَّيِّبَاتِ، وَلَمْ يَزَلْ النَّاسُ يَأْكُلُونَهَا وَيَبِيعُونَ2 لُحُومَهَا فِي الْجَاهِلِيَّةِ وَالْإِسْلَامِ: وَيَحِلُّ[أَكْلُ]الْخَيْلِ لِمَا رَوَى جَابِرٌ رضي الله عنه قَالَ: "ذَبَحْنَا يَوْمَ خَيْبَرَ3 مِنْ الْخَيْلِ وَالْبِغَالِ وَالْحَمِيرِ فَنَهَانَا رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْبِغَالِ وَالْحَمِيرِ وَلَمْ يَنْهَنَا عَنْ الْخَيْلِ" وَلَا تَحِلُّ الْبِغَالُ وَالْحَمِيرُ لِحَدِيثِ جَابِرٍ رضي الله عنه. وَلَا يَحِلُّ السِّنَّوْرُ لِمَا رُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْهِرَّةُ سَبُعٌ" وَلِأَنَّهُ يَصْطَادُ بِالنَّابِ وَيَأْكُلُ الْجِيَفَ فَهُوَ كَالْأَسَدِ.
الشرح: حَدِيثُ: "الْكَلْبُ خَبِيثٌ خَبِيثٌ ثَمَنُهُ" رَوَاهُ4 وَفِي صَحِيحِ مُسْلِمٍ عَنْ رَافِعِ بْنِ خَدِيجٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "ثَمَنُ الْكَلْبِ خَبِيثٌ" وَيُنْكَرُ عَلَى الْحُمَيْدِيِّ كَوْنُهُ لَمْ يَذْكُرْ هَذَا الْحَدِيثَ فِي الْجَمْعِ بَيْنَ الصَّحِيحَيْنِ فِي مُسْنَدِ رَافِعٍ مَعَ أَنَّ مُسْلِمًا كَرَّرَهُ فِي كِتَابِ الْبُيُوعِ مِنْ صَحِيحِهِ، وَأَمَّا حَدِيثُ جَابِرٍ فَصَحِيحٌ رَوَاهُ أَبُو دَاوُد وَآخَرُونَ بِلَفْظِهِ بِأَسَانِيدَ صَحِيحَةٍ، وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا وَلَفْظُهُمَا عَنْ جَابِرٍ قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم يَوْمَ خَيْبَرَ عَنْ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ، وَأَذِنَ فِي لُحُومِ الْخَيْلِ" وَأَمَّا حَدِيثُ "الْهِرَّةُ سَبُعٌ" فَرَوَاهُ5 وَفِي سُنَنِ الْبَيْهَقِيّ عَنْ جَابِرٍ قَالَ: "نَهَى

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 في نسخة "المهذب" المطبوعة باب الأطعمة فكأنه جعلها من كتاب الحج وما هنا أصح (ط).
2 في النسخة المطبوعة من "المهذب" ويبتغون (ط).
3 في النسخة المطبوعة حنين بدل خيبر (ط).
4 بياض بالأصل وتحريره أن الحديث رواه أحمد في "مسنده" وأبو داؤد والترمذي عن رافع بن خديج والحاكم في "جامعه" عن ابن عباس (ط).
5 بياض الأصل ولم أعثر على هذا النص في كتب السنة ولكن معناه يدخل في منطوق ومفهوم حديث أبي ثعلبة الخشني الذي رواه أحمد والستة وابن الجارود والدارمي في "سننه" "نهى رسول الله صلى الله عليه وسلم عن أكل كل ذي ناب من السباع" وزاد في سنن "الدارمي" رواية عن ابن عباس. "وعن كل ذي مخلب من الطير" والله أعلم (ط).

ج / 9 ص -6- رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ أَكْلِ الْهِرَّةِ وَأَكْلِ ثَمَنِهَا"1
وَأَمَّا قَوْلُ الْمُصَنِّفِ: مَا يُؤْكَلُ شَيْئَانِ، فَفِيهِ تَسَاهُلٌ لِأَنَّ مُقْتَضَى سِيَاقِهِ أَنَّ الْمَأْكُولَ يَنْقَسِمُ إلَى مَأْكُولٍ وَغَيْرِهِ، وَكَأَنَّهُ أَرَادَ بِالْمَأْكُولِ مَا يُمْكِنُ أَكْلُهُ لَا مَا يَحِلُّ أَكْلُهُ، وَكَانَ الْأَجْوَدُ أَنْ يَقُولَ: الْأَعْيَانُ شَيْئَانِ حَيَوَانٌ وَغَيْرُهُ إلَى آخِرِ كَلَامِهِ، وَقَوْلُهُ: طَائِرٌ وَدَوَابُّ، هَكَذَا فِي النُّسَخِ، طَائِرٌ، وَكَانَ الْأَحْسَنُ: طَيْرٌ وَدَوَابُّ، لِأَنَّ الطَّيْرَ جَمْعٌ كَالدَّوَابِّ، وَالطَّائِرُ مُفْرَدٌ كَالدَّابَّةِ.
أَمَّا الْأَحْكَامُ: فَالْأَعْيَانُ شَيْئَانِ، حَيَوَانٌ وَغَيْرُهُ وَالْحَيَوَانُ قِسْمَانِ بَرِّيٌّ وَبَحْرِيٌّ وَالْبَرِّيُّ ضَرْبَانِ طَاهِرٌ وَنَجِسٌ فأما: النَّجِسُ فَلَا يَحِلُّ أَكْلُهُ، وَهُوَ الْكَلْبُ وَالْخِنْزِيرُ، وَمَا تَوَلَّدَ مِنْ أَحَدِهِمَا وَغَيْرِهِ، وَهَذَا لَا خِلَافَ فِيهِ، وَلَوْ ارْتَضَعَ جَدْيٌ مِنْ كَلْبَةٍ وَتَرَبَّى عَلَى لَبَنِهَا فَفِي حِلِّهِ وَجْهَانِ، حَكَاهُمَا الشَّاشِيُّ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمَا أصحهما: يَحِلُّ والثاني: لَا وأما الطَّاهِرُ فَصِنْفَانِ طَيْرٌ وَدَوَابُّ، وَالدَّوَابُّ نَوْعَانِ دَوَابُّ الْإِنْسِ وَدَوَابُّ الْوَحْشِ فأما: دَوَابُّ الْإِنْسِ فَيَحِلُّ مِنْهَا الْإِبِلُ وَالْبَقَرُ وَالْغَنَمُ، وَيُقَالُ لِهَذِهِ الثَّلَاثَةِ: الْأَنْعَامُ، وَيَحِلُّ مِنْهَا الْخَيْلُ سَوَاءٌ مِنْهَا الْعَتِيقُ وَهُوَ الَّذِي أَبَوَاهُ عَرَبِيَّانِ، وَالْبِرْذَوْنُ وَهُوَ الَّذِي أَبَوَاهُ عَجَمِيَّانِ. وَالْهَجِينُ وَهُوَ الَّذِي أَبُوهُ عَرَبِيٌّ وَأُمُّهُ عَجَمِيَّةٌ، وَالْمُفْرَقُ وَهُوَ عَكْسُهُ، وَكُلُّ ذَلِكَ حَلَالٌ لَا كَرَاهَةَ فِيهِ عِنْدَنَا، وَيَحْرُمُ الْبَغْلُ وَالْحِمَارُ2 بِلَا خِلَافٍ عِنْدَنَا، وَيَحْرُمُ السِّنَّوْرُ الْأَهْلِيُّ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَفِيهِ وَجْهٌ أَنَّهُ حَلَالٌ، وَحَكَاهُ الرَّافِعِيُّ عَنْ أَبِي عَبْدِ اللَّهِ الْبُوشَنْجِيِّ مِنْ أَصْحَابِنَا، وَأَدِلَّةُ الْجَمِيعِ فِي الْكِتَابِ وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي لَحْمِ الْخَيْلِ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ حَلَالٌ لَا كَرَاهَةَ فِيهِ وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ، مِمَّنْ قَالَ بِهِ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ وَفَضَالَةُ بْنُ عُبَيْدٍ وَأَنَسُ بْنُ مَالِكٍ وَأَسْمَاءُ بِنْتُ أَبِي بَكْرٍ وَسُوَيْدُ بْنُ غَفَلَةَ وَعَلْقَمَةُ وَالْأَسْوَدُ وَعَطَاءٌ وَشُرَيْحٌ وَسَعِيدُ بْنُ جُبَيْرٍ وَالْحَسَنُ الْبَصْرِيُّ وَإِبْرَاهِيمُ النَّخَعِيُّ وَحَمَّادُ بْنُ أَبِي سُلَيْمَانَ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَدَاوُد وَغَيْرُهُمْ، وَكَرِهَهَا طَائِفَةٌ، مِنْهُمْ ابْنُ عَبَّاسٍ وَالْحَكَمُ3 وَمَالِكٌ وَأَبُو حَنِيفَةَ، قَالَ أَبُو حَنِيفَةَ: يَأْثَمُ بِأَكْلِهِ وَلَا يُسَمَّى حَرَامًا، وَاحْتَجَّ لَهُمْ بِقَوْلِهِ تَعَالَى: {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً} [النحل: الآية8] وَلَمْ يَذْكُرْ الْأَكْلَ مِنْهَا، وَذَكَرَ الْأَكْلَ مِنْ الْأَنْعَامِ فِي الْآيَةِ الَّتِي قَبْلَهَا، وَبِحَدِيثِ صَالِحِ بْنِ يَحْيَى بْنِ الْمِقْدَامِ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ خَالِدِ بْنِ الْوَلِيدِ قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ لُحُومِ الْخَيْلِ وَالْبِغَالِ وَالْحَمِيرِ وَكُلِّ ذِي نَابٍ مِنْ السِّبَاعِ" رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيِّ وَابْنُ مَاجَهْ مِنْ رِوَايَةِ بَقِيَّةِ بْنِ الْوَلِيدِ عَنْ صَالِحٍ عَنْ يَحْيَى بْنِ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ خَالِدٍ وَاتَّفَقَ الْعُلَمَاءُ مِنْ أَئِمَّةِ الْحَدِيثِ وَغَيْرِهِمْ عَلَى أَنَّهُ حَدِيثٌ ضَعِيفٌ، وَقَالَ بَعْضُهُمْ: هُوَ مَنْسُوخٌ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 ورواه الترمذي وابن ماجة والحاكم في "المستدرك".
2 وهي حرام أيضاً عند المالكية لاختصاصها في الآية بالركوب والزينة {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً} (ط).
3 وإذا قال أحد هؤلاء الأئمة: "وأكره كذا" يعني أحرمه (ط).

ج / 9 ص -7- رَوَى الدَّارَقُطْنِيّ، وَالْبَيْهَقِيُّ بِإِسْنَادِهِمَا عَنْ مُوسَى بْنِ هَارُونَ الْحَمَّالِ الْحَافِظِ قَالَ: هَذَا حَدِيثٌ ضَعِيفٌ قَالَ: لَا يُعْرَفُ صَالِحُ بْنُ يَحْيَى وَلَا أَبُوهُ إلَّا بِجَدِّهِ، وَقَالَ الْبُخَارِيُّ: هَذَا الْحَدِيثُ فِيهِ نَظَرٌ، وَقَالَ الْبَيْهَقِيُّ: هَذَا إسْنَادٌ مُضْطَرِبٌ، وَمَعَ اضْطِرَابِهِ هُوَ مُخَالِفٌ لِأَحَادِيثِ الثِّقَاتِ، يَعْنِي فِي إبَاحَةِ لَحْمِ الْخَيْلِ، وَقَالَ الْخَطَّابِيُّ فِي إسْنَادِهِ نَظَرٌ، قَالَ: وَصَالِحُ بْنُ يَحْيَى بْنِ الْمِقْدَامِ عَنْ أَبِيهِ عَنْ جَدِّهِ لَا يُعْرَفُ سَمَاعُ بَعْضِهِمْ مِنْ بَعْضٍ، وَقَالَ أَبُو دَاوُد: هَذَا الْحَدِيثُ مَنْسُوخٌ، وَقَالَ النَّسَائِيُّ: حَدِيثُ الْإِبَاحَةِ أَصَحُّ قَالَ: وَيُشْبِهُ إنْ كَانَ هَذَا صَحِيحًا أَنْ يَكُونَ مَنْسُوخًا، لِأَنَّ قَوْلَهُ فِي الْحَدِيثِ الصَّحِيحِ: "أَذِنَ فِي لُحُومِ الْخَيْلِ" دَلِيلٌ عَلَى ذَلِكَ، قَالَ النَّسَائِيُّ: وَلَا أَعْلَمُ أَحَدًا رَوَاهُ غَيْرُ بَقِيَّةَ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ جَابِرٍ قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم يَوْمَ خَيْبَرَ عَنْ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ وَأَذِنَ فِي لُحُومِ الْخَيْلِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا، وَسَبَقَ بَيَانُ صِحَّةِ الرِّوَايَةِ الَّتِي رَوَاهَا الْمُصَنِّفُ، وَعَنْ جَابِرٍ قَالَ: "سَافَرْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَكُنَّا نَأْكُلُ لَحْمَ الْخَيْلِ وَنَشْرَبُ أَلْبَانَهَا" رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، وَفِي رِوَايَةٍ عَنْ جَابِرٍ أَنَّهُمْ "كَانُوا يَأْكُلُونَ لُحُومَ الْخَيْلِ عَلَى عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم " وَعَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رضي الله عنهما قَالَتْ: "أَكَلْنَا لَحْمَ فَرَسٍ عَلَى عَهْدِ النَّبِيِّ صلى الله عليه وسلم " رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَفِي رِوَايَةٍ قَالَتْ: "نَحَرْنَا فَرَسًا عَلَى عَهْدِ النَّبِيِّ صلى الله عليه وسلم فَأَكَلْنَاهُ".
وَأَمَّا الْجَوَابُ: عَنْ الْآيَةِ الْكَرِيمَةِ الَّتِي احْتَجَّ بِهَا الْآخَرُونَ فَهُوَ مَا أَجَابَ الْخَطَّابِيُّ وَأَصْحَابُنَا وَغَيْرُهُمْ أَنَّ ذِكْرَ الرُّكُوبِ وَالزِّينَةِ لَا يَدُلُّ عَلَى أَنَّ مَنْفَعَتَهُمَا مَقْصُورَةٌ عَلَى ذَلِكَ، وَإِنَّمَا خُصَّ هَذَانِ بِالذَّكَرِ لِأَنَّهُمَا مُعْظَمُ الْمَقْصُودِ مِنْ الْخَيْلِ كَقَوْلِهِ تَعَالَى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ} [المائدة: الآية3] فَذَكَرَ اللَّحْمَ لِأَنَّهُ مُعْظَمُ الْمَقْصُودِ، وَقَدْ أَجْمَع الْمُسْلِمُونَ عَلَى تَحْرِيمِ شَحْمِهِ وَدَمِهِ وَسَائِرِ أَجْزَائِهِ، قَالُوا: وَلِهَذَا سَكَتَ عَنْ حَمْلِ الْأَثْقَالِ عَنْ الْخَيْلِ مَعَ قوله تعالى فِي الْأَنْعَامِ: {وَتَحْمِلُ أَثْقَالَكُمْ} [النحل: الآية7] وَلَمْ يَلْزَمْ مِنْ هَذَا تَحْرِيمُ حَمْلِ الْأَثْقَالِ عَلَى الْخَيْلِ، وَيَنْضَمُّ إلَى مَا ذَكَرْنَاهُ فِي تَأْوِيلِ الْآيَةِ مَا قَدَّمْنَاهُ فِي الْأَحَادِيثِ الصَّحِيحَةِ فِي إبَاحَةِ لَحْمِ الْخَيْلِ مَعَ عَدَمِ الْمُعَارِضِ الصَّحِيحِ لَهَا، وَأَمَّا الْحَدِيثُ الَّذِي احْتَجُّوا بِهِ فَسَبَقَ جَوَابُهُ وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: لَحْمُ الْحُمُرِ الْأَهْلِيَّةِ حَرَامٌ عِنْدَنَا، وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ، قَالَ الْخَطَّابِيُّ: هُوَ قَوْلُ عَامَّةِ الْعُلَمَاءِ، قَالَ: وَإِنَّمَا رَوَيْتُ الرُّخْصَةَ فِيهِ عَنْ ابْنِ عَبَّاسٍ، رَوَاهُ عَنْهُ أَبُو دَاوُد فِي سُنَنِهِ، قُلْتُ: وَرَوَاهُ عَنْ ابْنِ عَبَّاسٍ الْبُخَارِيُّ فِي صَحِيحِهِ كَمَا سَنُوضِحُهُ إنْ شَاءَ اللَّهُ تَعَالَى، وَعِنْدَ مَالِكٍ ثَلَاثُ رِوَايَاتٍ فِي لَحْمِهَا، أَشْهَرُهَا أَنَّهُ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ شَدِيدَةٍ، وَالثَّانِيَةُ حَرَامٌ وَالثَّالِثَةُ مُبَاحٌ، وَاحْتَجَّ لِابْنِ عَبَّاسٍ بِقَوْلِهِ تَعَالَى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً} [الأنعام: الآية145] الْآيَةَ، وَبِحَدِيثِ غَالِبِ بْنِ أَبْجَرَ قَالَ: "أَصَابَتْنَا سَنَةٌ فَلَمْ يَكُنْ فِي مَالِي شَيْءٌ أُطْعِمُ إلَّا الْحُمُرَ الْأَهْلِيَّةَ، وَقَدْ كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم حَرَّمَ لُحُومَ الْحُمُرِ الْأَهْلِيَّةِ فَأَتَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم فَقُلْتُ: يَا رَسُولَ اللَّهِ أَصَابَتْنَا السَّنَةُ، وَلَمْ يَكُنْ فِي مَالِي مَا أُطْعِمُ أَهْلِي إلَّا سِمَانَ الْحُمُرِ، وَإِنَّكَ حَرَّمْتَ الْحُمُرَ الْأَهْلِيَّةَ فَقَالَ: أَطْعِمْ أَهْلَكَ مِنْ سَمِينِ حُمُرِك، فَإِنَّمَا حَرَّمْتُهَا مِنْ أَجْلِ جَوَّالِ الْقَرْيَةِ" رَوَاهُ أَبُو دَاوُد وَاتَّفَقَ الْحُفَّاظُ عَلَى تَضْعِيفِهِ. قَالَ الْخَطَّابِيُّ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا. هُوَ حَدِيثٌ

ج / 9 ص -8- يُخْتَلَفُ فِي إسْنَادِهِ، يَعْنُونَ مُضْطَرِبًا.
قَالَ الْبَيْهَقِيُّ وَغَيْرُهُ: وَهَذَا الْحَدِيثُ لَا يُعَارِضُ الْأَحَادِيثَ الصَّحِيحَةَ الَّتِي سَنَذْكُرُهَا إنْ شَاءَ اللَّهُ تَعَالَى، قَالُوا: وَلَوْ بَلَغَ ابْنَ عَبَّاسٍ أَحَادِيثُ النَّبِيِّ صلى الله عليه وسلم الصَّحِيحَةُ الصَّرِيحَةُ فِي تَحْرِيمِهَا لَمْ يَصِرْ إلَى غَيْرِهَا.
وَدَلِيلُ الْجُمْهُورِ فِي تَحْرِيمِهَا حَدِيثُ عَلِيٍّ رضي الله عنه "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى عَنْ مُتْعَةِ النِّسَاءِ يَوْمَ خَيْبَرَ، وَعَنْ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ ابْنِ عُمَرَ قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ أَكْلِ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى يَوْمَ خَيْبَرَ عَنْ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ، وَأَذِنَ فِي لُحُومِ الْخَيْلِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ الْبَرَاءِ بْنِ عَازِبٍ قَالَ: "كُنَّا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَأَصَبْنَا حُمُرًا فَطَبَخْنَاهَا، فَأَمَرَ مُنَادِيًا فَنَادَى أَنْ أَكْفِئُوا الْقُدُورَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ، وَرَوَيَاهُ مِنْ رِوَايَةِ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى. وَعَنْ سَلَمَةَ بْنِ الْأَكْوَعِ قَالَ: "لَمَّا قَدِمْنَا خَيْبَرَ رَأَى رَسُولُ اللَّهِ صلى الله عليه وسلم نِيرَانًا تُوقَدُ فَقَالَ: عَلَامَ تُوقَدُ هَذِهِ النِّيرَانُ؟ فَقَالُوا: عَلَى لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ قَالَ: كَسِّرُوا الْقُدُورَ وَأَهْرِيقُوا مَا فِيهَا، فَقَالَ رَجُلٌ مِنْ الْقَوْمِ: يَا رَسُولَ اللَّهِ أَوْ نُهْرِيقُ مَا فِيهَا وَنَغْسِلُهَا؟ فَقَالَ: أَوْ ذَاكَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ عَمْرِو بْنِ دِينَارٍ قَالَ: "قُلْتُ لِجَابِرِ بْنِ زَيْدٍ يَزْعُمُونَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى عَنْ الْحُمُرِ الْأَهْلِيَّةِ فَقَالَ: قَدْ كَانَ يَقُولُ ذَاكَ الْحُكْمَ ابْنُ عَمْرٍو الْغِفَارِيُّ عِنْدَنَا بِالْبَصْرَةِ، وَلَكِنْ أَبَى ذَلِكَ ابْنُ عَبَّاسٍ وَقَرَأَ: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً} رَوَاهُ الْبُخَارِيُّ، وَقَوْلُهُ: أَبَى ذَلِكَ ابْنُ عَبَّاسٍ مَحْمُولٌ عَلَى أَنَّهُ لَمْ يَبْلُغْهُ حَدِيثُ الْحَكَمِ بْنِ عَمْرٍو وَغَيْرِهِ.
وَعَنْ ابْنِ عَبَّاسٍ قَالَ: "لَا أَدْرِي أَنَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم مِنْ أَجْلِ أَنَّهُ كَانَ حَمُولَةَ النَّاسِ، فَكَرِهَ أَنْ تَذْهَبَ حَمُولَتُهُمْ؟ أَوْ حَرَّمَ يَوْمَ خَيْبَرَ لَحْمَ الْحُمُرِ الْأَهْلِيَّةِ"؟ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ ابْنِ أَبِي أَوْفَى قَالَ: "أَصَابَتْنَا مَجَاعَةٌ لَيَالِيَ خَيْبَرَ فَلَمَّا كَانَ يَوْمُ خَيْبَرَ وَقَعْنَا فِي الْحُمُرِ الْأَهْلِيَّةِ فَانْتَحَرْنَاهَا، فَلَمَّا غَلَتْ بِهَا الْقُدُورُ نَادَى مُنَادِي رَسُولِ اللَّهِ صلى الله عليه وسلم: أَكْفِئُوا الْقُدُورَ وَلَا تَأْكُلُوا مِنْ لُحُومِ الْحُمُرِ شَيْئًا، فَقَالَ نَاسٌ: إنَّمَا حَرَّمَهَا رَسُولُ اللَّهِ صلى الله عليه وسلم لِأَنَّهَا لَمْ تُخَمَّسْ وَقَالَ آخَرُونَ: حَرَّمَهَا أَلْبَتَّةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ قَالَ: "حَرَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم لَحْمَ الْحُمُرِ، وَلَحْمَ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَهَذَا لَفْظُ الْبُخَارِيِّ، وَلَفْظُ مُسْلِمٍ "حَرَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم لُحُومَ الْحُمُرِ الْأَهْلِيَّةِ" وَعَنْ أَنَسٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم جَاءَهُ جَاءٍ فَقَالَ: أُكِلَتْ الْحُمُرُ؟ ثُمَّ جَاءَهُ جَاءٍ فَقَالَ: أُكِلَتْ الْحُمُرُ، ثُمَّ جَاءَهُ جَاءٍ فَقَالَ: أُفْنِيَتْ الْحُمُرُ فَنَادَى مُنَادِي رَسُولِ اللَّهِ صلى الله عليه وسلم فِي النَّاسِ: إنَّ اللَّهَ وَرَسُولَهُ يَنْهَيَانِكُمْ عَنْ لُحُومِ الْحُمُرِ الْأَهْلِيَّةِ فَإِنَّهَا رِجْسٌ فَأُكْفِئَتْ الْقُدُورُ وَإِنَّهَا لَتَفُورُ بِاللَّحْمِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ: "رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ"وَفِي رِوَايَةٍ لَهُ: "رِجْسٌ أَوْ نَجِسٌ" وَعَنْ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ قَالَ: "حَرَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَشْيَاءَ يَوْمَ خَيْبَرَ مِنْهَا الْحِمَارُ الْأَهْلِيُّ" رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ وَالْأَحَادِيثُ فِي الْمَسْأَلَةِ كَثِيرَةٌ وَاَللَّهُ أَعْلَمُ.

ج / 9 ص -9- وأما الْحَدِيثُ الْمَذْكُورُ فِي سُنَنِ أَبِي دَاوُد عَنْ غَالِبِ بْنِ أَبْجَرَ قَالَ: "أَتَيْتُ النَّبِيَّ صلى الله عليه وسلم فَقُلْتُ: يَا رَسُولَ اللَّهِ أَصَابَتْنَا السَّنَةُ، وَلَمْ يَكُنْ فِي مَالِي مَا أُطْعِمُ أَهْلِي إلَّا سِمَانُ الْحُمُرِ، وَإِنَّكَ حَرَّمْت لُحُومَ الْحُمُرِ الْأَهْلِيَّةِ، فَقَالَ: أَطْعِمْ أَهْلَكَ مِنْ سَمِينِ حُمُرِك فَإِنَّمَا حَرَّمْتُهَا مِنْ أَجْلِ جَوَّالِ الْقَرْيَةِ" يَعْنِي بِالْجَوَّالِ الَّذِي يَأْكُلُ الْجِلَّةَ وَهِيَ الْعَذِرَةُ. فَهَذَا الْحَدِيثُ مُضْطَرِبٌ مُخْتَلِفُ الْإِسْنَادِ، كَثِيرُ الِاخْتِلَافِ وَالِاضْطِرَابِ بِاتِّفَاقِ الْحُفَّاظِ، وَمِمَّنْ أَوْضَحَ اضْطِرَابَهُ الْحَافِظُ أَبُو الْقَاسِمِ بْنُ عَسَاكِرَ فِي الْأَطْرَافِ، فَهُوَ حَدِيثٌ ضَعِيفٌ. وَلَوْ صَحَّ لَحُمِلَ عَلَى الْأَكْلِ مِنْهَا حَالَ الِاضْطِرَارِ، وَلِأَنَّهَا قِصَّةُ عَيْنٍ لَا عُمُومَ لَهَا، فَلَا حُجَّةَ فِيهَا، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: لَحْمُ الْبَغْلِ حَرَامٌ عِنْدَنَا، وَبِهِ قَالَ جَمِيعُ الْأَئِمَّةِ إلَّا مَا حَكَاهُ أَصْحَابُنَا عَنْ الْحَسَنِ الْبَصْرِيِّ أَنَّهُ أَبَاحَهُ. دَلِيلُنَا حَدِيثُ جَابِرٍ السَّابِقُ وَغَيْرُهُ.
فرع: لَحْمُ الْكَلْبِ حَرَامٌ عِنْدَنَا، وَبِهِ قَالَتْ الْأَئِمَّةُ بِأَسْرِهَا إلَّا رِوَايَةً عَنْ مَالِكٍ فِي الْجَرْوِ.
فرع: السِّنَّوْرُ الْأَهْلِيُّ حَرَامٌ عِنْدَنَا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَأَبَاحَهُ اللَّيْثُ بْنُ رَبِيعَةَ، وَقَالَ مَالِكٌ: يُكْرَهُ فَقَالَ بَعْضُ أَصْحَابِنَا: كَرَاهَةَ تَنْزِيهٍ، وَبَعْضُهُمْ كَرَاهَةَ تَحْرِيمٍ، وَاَللَّهُ أَعْلَمُ.
فرع: ذَبْحُ الْحِمَارِ وَالْبَغْلِ وَنَحْوِهِمَا مِمَّا لَا يُؤْكَلُ لِيُدْبَغَ جِلْدُهُ أَوْ لِيُصْطَادَ عَلَى لَحْمِهِ السِّنَّوْرُ وَالْعِقْبَانُ وَنَحْوُ ذَلِكَ حَرَامٌ عِنْدَنَا، وَجَوَّزَهُ أَبُو حَنِيفَةَ، وَشُعَبُ الْمَسْأَلَةِ وَاضِحَةٌ فِي بَابِ الْآنِيَةِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا الْوَحْشُ فَإِنَّهُ يَحِلُّ مِنْهُ الظِّبَاءُ وَالْبَقَرُ لقوله تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ} [لأعراف: الآية157] وَالظِّبَاءُ وَالْبَقَرُ مِنْ الطَّيِّبَاتِ، يُصْطَادُ وَيُؤْكَلُ، وَيَحِلُّ الْحِمَارُ الْوَحْشِيُّ لِلْآيَةِ وَلِمَا رُوِيَ "أَنَّ أَبَا قَتَادَةَ كَانَ مَعَ قَوْمٍ مُحْرِمِينَ وَهُوَ حَلَالٌ فَسَنَحَ لَهُمْ حُمُرُ وَحْشٍ فَحَمَلَ عَلَيْهَا أَبُو قَتَادَةَ فَعَقَرَ مِنْهَا أَتَانًا فَأَكَلُوا مِنْهَا وَقَالُوا: نَأْكُلُ مِنْ لَحْمِ صَيْدٍ وَنَحْنُ مُحْرِمُونَ؟ فَحَمَلُوا مَا بَقِيَ مِنْ لَحْمِهَا فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "كُلُوا مَا بَقِيَ مِنْ لَحْمِهَا" وَيَحِلُّ أَكْلُ الضَّبُعِ لِقَوْلِهِ عَزَّ وَجَلَّ: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ} [لأعراف: الآية157] قَالَ الشَّافِعِيُّ رحمه الله: مَا زَالَ النَّاسُ يَأْكُلُونَ الضَّبُعَ وَيَبِيعُونَهُ بَيْنَ الصَّفَا وَالْمَرْوَةِ. وَرَوَى جَابِرٌ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الضَّبُعُ صَيْدٌ يُؤْكَلُ وَفِيهِ كَبْشٌ إذَا أَصَابَهُ الْمُحْرِمُ".
الشرح: حَدِيثُ أَبِي قَتَادَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَحَدِيثُ جَابِرٍ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَقَوْلُهُ: سَنَحَ هُوَ بِسِينٍ مُهْمَلَةٍ وَنُونٍ مُخَفَّفَةٍ مَفْتُوحَتَيْنِ ثُمَّ حَاءٍ مُهْمَلَةٍ أَيْ عَرَضَ قوله: يَأْكُلُونَ الضَّبُعَ وَيَبِيعُونَهُ، الضَّمِيرُ فِي يَبِيعُونَهُ يَعُودُ إلَى لَحْمِ الضَّبُعِ، وَإِلَّا فَالضَّبُعُ مُؤَنَّثَةٌ. وَهُوَ بِفَتْحِ الضَّادِ وَضَمِ الْبَاءِ وَيَجُوزُ إسْكَانُهَا، وَالتَّثْنِيَةُ ضَبُعَانِ وَالْجَمْعُ ضِبَاعٌ وَالْمُذَكَّرُ ضِبْعَانٌ بِكَسْرِ الضَّادِ وَإِسْكَانِ الْبَاءِ وَتَنْوِينِ النُّونِ وَالْجَمْعُ ضَبَاعِينُ كَسِرْحَانَ وَسَرَاحِينَ.
أَمَّا الْأَحْكَامُ: فَدَوَابُّ الْوَحْشِ يَحِلُّ مِنْهَا الظِّبَاءُ وَالْبَقَرُ وَالْحُمُرُ وَالضَّبُعُ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَذَا كُلُّهُ مُتَّفَقٌ عَلَيْهِ، وَيَحِلُّ الْوَعْلُ بِلَا خِلَافٍ.

ج / 9 ص -10- فرع: الضَّبُعُ وَالثَّعْلَبُ مُبَاحَانِ عِنْدَنَا، وَعِنْدَ أَحْمَدَ وَدَاوُد، وَحَرَّمَهُمَا أَبُو حَنِيفَةَ وَقَالَ مَالِكٌ: "يُكْرَهَانِ"، وَمِمَّنْ قَالَ بِإِبَاحَةِ الضَّبُعِ عَلِيُّ بْنُ أَبِي طَالِبٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَأَبُو ثَوْرٍ وَخَلَائِقُ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ، وَمِمَّنْ أَبَاحَ الثَّعْلَبَ طَاوُسٌ وَقَتَادَةُ وَأَبُو ثَوْرٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَحِلُّ أَكْلُ الْأَرْنَبِ لقوله تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ} [لأعراف: الآية157] وَالْأَرْنَبُ مِنْ الطَّيِّبَاتِ وَلِمَا رَوَى جَابِرٌ "أَنَّ غُلَامًا مِنْ قَوْمِهِ أَصَابَ أَرْنَبًا فَذَبَحَهَا بِمَرْوَةِ فَسَأَلَ رَسُولَ اللَّهِ صلى الله عليه وسلم عَنْ أَكْلِهَا فَأَمَرَهُ أَنْ يَأْكُلَهَا" وَيَحِلُّ الْيَرْبُوعُ لقوله تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ} [لأعراف: الآية157] وَالْيَرْبُوعُ مِنْ الطَّيِّبَاتِ تَصْطَادُهُ الْعَرَبُ وَتَأْكُلُهُ وَأَوْجَبَ فِيهِ عُمَرُ رضي الله عنه عَلَى الْمُحْرِمِ إذَا أَصَابَهُ جَفْرَةً فَدَلَّ عَلَى أَنَّهُ صَيْدٌ مَأْكُولٌ، وَيَحِلُّ أَكْلُ الثَّعْلَبِ لقوله تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ} [لأعراف: الآية157] وَالثَّعْلَبُ مِنْ الطَّيِّبَاتِ مُسْتَطَابٌ يُصْطَادُ، وَلِأَنَّهُ لَا يُتَقَوَّى بِنَابِهِ فَأَشْبَهَ الْأَرْنَبَ، وَيَحِلُّ أَكْلُ ابْنِ عِرْسٍ وَالْوَبْرِ لِمَا ذَكَرْنَاهُ فِي الثَّعْلَبِ، وَيَحِلُّ[أَكْلُ]الْقُنْفُذِ لِمَا رُوِيَ أَنَّ ابْنَ عُمَرَ رضي الله عنهما سُئِلَ عَنْ الْقُنْفُذِ فَتَلَا قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ} [الأنعام: من الآية145]الْآيَةَ، وَلِأَنَّهُ مُسْتَطَابٌ لَا يُتَقَوَّى بِنَابِهِ فَحَلَّ أَكْلُهُ كَالْأَرْنَبِ وَيَحِلُّ الضَّبُّ لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما1 أَنَّهُ أَخْبَرَهُ خَالِدُ بْنُ الْوَلِيدِ "أَنَّهُ دَخَلَ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم بَيْتَ مَيْمُونَةَ رضي الله عنها فَوَجَدَ عِنْدَهَا ضَبًّا مَحْنُوذًا فَقَدَّمَتْ الضَّبَّ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَرَفَعَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَدَهُ، فَقَالَ خَالِدٌ: أَحَرَامٌ الضَّبُّ يَا رَسُولَ اللَّهِ؟ قَالَ: لَا وَلَكِنْ لَمْ يَكُنْ بِأَرْضِ قَوْمِي فَأَجِدُنِي أَعَافُهُ، قَالَ خَالِدٌ: فَاجْتَرَرْتُهُ فَأَكَلْتُهُ وَرَسُولُ اللَّهِ صلى الله عليه وسلم يَنْظُرُ فَلَمْ يَنْهَهُ".

الشرح: حَدِيثُ جَابِرٍ فِي الْأَرْنَبِ رَوَاهُ الْبَيْهَقِيُّ بِلَفْظِهِ بِإِسْنَادٍ حَسَنٍ وَجَاءَتْ أَحَادِيثُ صَحِيحَةٌ بِمَعْنَاهُ (مِنْهَا) حَدِيثُ أَنَسٍ قَالَ: "أَنْفَجْنَا أَرْنَبًا عَنْ الظَّهْرَانِ فَأَدْرَكْتهَا فَأَخَذْتُهَا فَذَهَبْتُ بِهَا إلَى أَبِي طَلْحَةَ فَذَبَحَهَا وَبَعَثَ بِكَتِفِهَا وَفَخِذِهَا إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَبِلَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَةِ الْبُخَارِيِّ قَبِلَهُ وَأَكَلَ مِنْهُ، وأما الْأَثَرُ الْمَذْكُورُ عَنْ ابْنِ عُمَرَ: فِي الْقُنْفُذِ فَهُوَ بَعْضُ حَدِيثٍ طَوِيلٍ عَنْ عِيسَى2 بْنِ نُمَيْلَةَ عَنْ أَبِيهِ قَالَ كُنْتُ عِنْدَ ابْنِ عُمَرَ فَسُئِلَ عَنْ أَكْلِ الْقُنْفُذِ فَتَلَا {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ} [الأنعام: من الآية145]الْآيَةَ، قَالَ شَيْخٌ عِنْدَهُ سَمِعْتُ أَبَا هُرَيْرَةَ يَقُولُ "ذُكِرَ عِنْدَ رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ: "خَبِيثَةٌ مِنْ الْخَبَائِثِ" فَقَالَ ابْنُ عُمَرَ: "إنْ كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم قَالَ هَذَا فَهُوَ كَمَا قَالَ: رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ، قَالَ الْبَيْهَقِيُّ لَمْ يُرْوَ إلَّا بِهَذَا الْإِسْنَادِ، قَالَ وَهُوَ إسْنَادٌ فِيهِ ضَعْفٌ وأما حَدِيثُ ابْنِ عَبَّاسٍ عَنْ خَالِدٍ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 أم خالد لبابة الكبرى وأم عبد الله بن عباس لبابة الصغرى وميمونة أم المؤمنين ثلاثتهن شقيقات أبوهن الحارث بن حزن الهلالي واختهن من الأم أسماء بنت عميس الخثعمية أم عبد الله بن جعفر بن أبي طالب ومحمد بن أبي بكر وعون ويحيى ابني علي بن أبي طالب.
2 قال في "التقريب": عيسى بن نميلة مجهول فزاري حجازي من السابعة روى له أبو داود فيكون من مجهولي الحال لا مجهول العين (ط).

ج / 9 ص -11- قوله: فَذَبَحَهَا بِمَرْوَةِ هِيَ بِفَتْحِ الْمِيمِ وَهِيَ الْحَجَرَةُ قوله: الْقُنْفُذُ هُوَ بِضَمِّ الْقَافِ وَالْفَاءِ وَيُقَالُ بِفَتْحِ الْفَاءِ لُغَتَانِ ذَكَرَهُمَا الْجَوْهَرِيُّ: وَجَمْعُهَا قَنَافِذُ، وَالْوَبْرُ بِإِسْكَانِ الْبَاءِ جَمْعُهُ وِبَارٌ بِكَسْرِ الْوَاوِ وَالضَّبُّ الْمَحْنُوذُ أَيْ الْمَشْوِيُّ، قَوْلُهُ: فَاجْتَرَرْتُهُ هَكَذَا هُوَ بِالرَّاءِ الْمُكَرَّرَةِ، هَذَا هُوَ الصَّوَابُ الْمَعْرُوفُ فِي كُتُبِ الْحَدِيثِ وَالْفِقْهِ وَغَيْرِهِمَا، وَذَكَرَ بَعْضُ مَنْ تَكَلَّمَ فِي أَلْفَاظِ الْمُهَذَّبِ أَنَّهُ بِالزَّايِ بَعْدَ الرَّاءِ أَيْ وَطَعَنَهُ.
أَمَّا الْأَحْكَامُ: فَيَحِلُّ الْأَرْنَبُ وَالْيَرْبُوعُ وَالثَّعْلَبُ وَالْقُنْفُذُ وَالضَّبُّ وَالْوَبْرُ وَابْنُ عِرْسٍ، وَلَا خِلَافَ فِي شَيْءٍ مِنْ هَذِهِ إلَّا الْوَبْرِ وَالْقُنْفُذِ فَفِيهِمَا وَجْهٌ أَنَّهُمَا حَرَامٌ وَالصَّحِيحُ الْمَنْصُوصُ تَحْلِيلُهُمَا وَبِهِ قَطَعَ الْجُمْهُورُ، وَيَحِلُّ الدُّلْدُلُ1 عَلَى الصَّحِيحِ الْمَنْصُوصِ وَفِيهِ وَجْهٌ وأما السَّمُّورُ وَالسِّنْجَابُ وَالْفَنَلُ بِفَتْحِ الْفَاءِ وَالنُّونِ وَالْقَاقِمُ بِالْقَافَيْنِ وَضَمِّ الثَّانِيَةِ وَالْحَوَاصِلُ فَفِيهَا وَجْهَانِ الصحيح: الْمَنْصُوصُ أَنَّهَا حَلَالٌ والثاني: أَنَّهَا حَرَامٌ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الضَّبِّ. مَذْهَبُنَا أَنَّهُ حَلَالٌ غَيْرُ مَكْرُوهٍ بِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَالْجُمْهُورُ، وَقَالَ أَصْحَابُ أَبِي حَنِيفَةَ "يُكْرَهُ"، وَأَمَّا الْيَرْبُوعُ فَحَلَالٌ عِنْدَنَا لَا يُكْرَهُ. دَلِيلُنَا حَدِيثُ خَالِدٍ وَأَحَادِيثُ كَثِيرَةٌ فِي الصَّحِيحَيْنِ، وَأَمَّا الْقُنْفُذُ فَحَلَالٌ عِنْدَنَا لَا يُكْرَهُ، وَبِهِ قَالَ مَالِكٌ وَالْجُمْهُورُ، وَقَالَ أَحْمَدُ: "يَحْرُمُ"، وَقَالَ أَصْحَابُ أَبِي حَنِيفَةَ "يُكْرَه"ُ، وَأَمَّا الْيَرْبُوعُ فَحَلَالٌ عِنْدَنَا لَا يُكْرَهُ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَالْجُمْهُورُ وَقَالَ أَصْحَابُ أَبِي حَنِيفَةَ: "يُكْرَهُ"، وَنَقَلَ صَاحِبُ الْبَيَانِ عَنْ أَبِي حَنِيفَةَ تَحْرِيمَ الضَّبِّ وَالْوَبْرِ وَابْنِ عِرْسٍ وَالْقُنْفُذِ وَالْيَرْبُوعِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَحِلُّ مَا يَتَقَوَّى بِنَابِهِ وَيَعْدُو عَلَى النَّاسِ وَعَلَى الْبَهَائِمِ، كَالْأَسَدِ وَالْفَهْدِ وَالذِّئْبِ وَالنَّمِرِ وَالدُّبِّ، لِقَوْلِهِ عَزَّ وَجَلَّ: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [لأعراف: الآية157] وَهَذِهِ السِّبَاعُ مِنْ الْخَبَائِثِ، لِأَنَّهَا تَأْكُلُ الْجِيَفَ وَلَا يَسْتَطِيبُهَا الْعَرَبُ وَلِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ أَكْلِ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ وَأَكْلِ كُلِّ ذِي مِخْلَبٍ مِنْ الطَّيْرِ" وَفِي ابْنِ آوَى وَجْهَانِ أحدهما: يَحِلُّ لِأَنَّهُ لَا يَتَقَوَّى بِنَابِهِ، فَهُوَ كَالْأَرْنَبِ والثاني: لَا يَحِلُّ لِأَنَّهُ مُسْتَخْبَثٌ كَرِيهُ الرَّائِحَةِ، لِأَنَّهُ مِنْ جِنْسِ الْكِلَابِ، فَلَمْ يَحِلَّ أَكْلُهُ، وَفِي سِنَّوْرِ الْوَحْشِ وَجْهَانِ أحدهما: لَا يَحِلُّ لِأَنَّهُ يَصْطَادُ بِنَابِهِ، فَلَمْ يَحِلَّ كَالْأَسَدِ وَالْفَهْدِ. والثاني: يَحِلُّ لِأَنَّهُ حَيَوَانٌ يَتَنَوَّعُ إلَى حَيَوَانٍ وَحْشِيٍّ وَأَهْلِيٍّ، وَيَحْرُمُ الْأَهْلِيُّ مِنْهُ وَيَحِلُّ الْوَحْشِيُّ مِنْهُ كَالْحِمَارِ الْوَحْشِيِّ، وَلَا يَحِلُّ أَكْلُ حَشَرَاتِ الْأَرْضِ كَالْحَيَّاتِ وَالْعَقَارِبِ وَالْفَأْرِ وَالْخَنَافِسِ وَالْعَظَاءِ2 وَالصَّرَاصِيرِ وَالْعَنَاكِبِ وَالْوَزَغِ وَسَامَّ أَبْرَصَ وَالْجِعْلَانِ وَالدِّيدَانِ وَبَنَاتِ وَرْدَانَ وَحِمَارِ قَبَّانَ لقوله تعالى: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [لأعراف: الآية157].
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ مُسْلِمٌ بِلَفْظِهِ، وَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ جَمِيعًا مِنْ رِوَايَةِ أَبِي ثَعْلَبَةَ الْخُشَنِيِّ "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ أَكْلِ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ" وَرَوَاهُ مُسْلِمٌ أَيْضًا مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 وهو القنفذ العظيم.
2 ما تسمى في لغة العامة السحالي ومفردها سحلية، والعظاء جمع مفرده عظاية (ط).

ج / 9 ص -12- أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "كُلُّ ذِي نَابٍ مِنْ السِّبَاعِ فَأَكْلُهُ حَرَامٌ" قَالَ أَهْلُ اللُّغَةِ: "الْمِخْلَبُ -بِكَسْرِ الْمِيمِ وَإِسْكَانِ الْخَاءِ الْمُعْجَمَةِ- وَهُوَ لِلظِّئْرِ وَالسِّبَاعِ كَالظُّفْرِ لِلْإِنْسَانِ"، وأما الْحَشَرَاتُ فَبِفَتْحِ الْحَاءِ وَالشِّينِ، وَهِيَ هَوَامُّ الْأَرْضِ وَصِغَارُ دَوَابِّهَا وَالْحَيَّةُ تُطْلَقُ عَلَى الذَّكَرِ وَالْأُنْثَى1 وَالْبَطَّة وأما الْعَقْرَبُ وَالْعَقْرَبَةُ وَالْعَقْرَبَا فَاسْمٌ لِلْأُنْثَى، وَيُقَالُ لِلذَّكَرِ: عُقْرُبَانٌ بِضَمِّ الْعَيْنِ وَالرَّاءِ، وَأَمَّا الْخَنَافِسُ فَجَمْعُ خُنْفَسَاءَ بِضَمِّ الْخَاءِ وَبِالْمَدِّ وَالْفَاءُ مَفْتُوحَةٌ وَمَضْمُومَةٌ وَالْفَتْحُ أَفْصَحُ وَأَشْهَرُ، قَالَ الْجَوْهَرِيُّ: "وَيُقَالُ خُنْفُسٌ وَخُنْفُسَةٌ،" وأما الْعَنَاكِبُ فَجَمْعُ عَنْكَبُوتٍ وَهِيَ هَذِهِ النَّاسِجَةُ الْمَعْرُوفَةُ، قَالَ الْجَوْهَرِيُّ: "الْغَالِبُ عَلَيْهَا التَّأْنِيثُ".
وأما سَامُّ أَبْرَصَ فَبِتَشْدِيدِ الْمِيمِ قَالَ أَهْلُ اللُّغَةِ: "هُوَ كِبَارُ الْوَزَغِ"، قَالَ النَّحْوِيُّونَ وَاللُّغَوِيُّونَ: "سَامُّ أَبْرَصَ اسْمَانِ جُعِلَا وَاحِدًا وَيَجُوزُ فِيهِ وَجْهَانِ أحدهما: الْبِنَاءُ عَلَى الْفَتْحِ كَخَمْسَةَ عَشَرَ والثاني: إعْرَابُ الْأَوَّلِ وَإِضَافَتُهُ إلَى الثَّانِي وَيَكُونُ الثَّانِي لِأَنَّهُ لَا يَنْصَرِفُ".
وأما الْجِعْلَانُ فَبِكَسْرِ الْجِيمِ وَإِسْكَانِ الْعَيْنِ جَمْعُ جُعَلٍ بِضَمِّ الْجِيمِ وَفَتْحِ الْعَيْنِ وَهِيَ دُوَيْبَّةٌ مَعْرُوفَةٌ يُدَحْرِجُ الْقَذَرَ، وَأَمَّا الدِّيدَانُ فَبِكَسْرِ الدَّالِ الْأُولَى، هِيَ جَمْعُ دُودٍ كَعُودٍ وَعِيدَانٍ وَوَاحِدَةٌ دُودَةٌ وأما حِمَارُ قَبَّانَ فَدُوَيْبَّةٌ مَعْرُوفَةٌ كَثِيرَةُ الْأَرْجُلِ وَهِيَ فَعْلَانُ لَا يَنْصَرِفُ لَا مَعْرِفَةً وَلَا نَكِرَةً وَاَللَّهُ تَعَالَى أَعْلَمُ.
أَمَّا الْأَحْكَامُ: فَقَالَ الشَّافِعِيُّ: "يَحْرُمُ أَكْلُ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ وَكُلِّ ذِي مِخْلَبٍ مِنْ الطَّيْرِ لِلْحَدِيثِ" قَالُوا: وَالْمُرَادُ بِذِي النَّابِ مَا يَتَقَوَّى بِنَابِهِ وَيَعْدُو عَلَى الْحَيَوَانِ كَمَا ذَكَرَهُ الْمُصَنِّفُ، فَمِنْ ذَلِكَ الْأَسَدُ وَالْفَهْدُ وَالنَّمِرُ وَالذِّئْبُ وَالدُّبُّ وَالْقِرْدُ وَالْفِيلُ وَالْبَبْرُ بِبَاءَيْنِ مُوَحَّدَتَيْنِ الْأُولَى مَفْتُوحَةٌ وَالثَّانِيَةُ سَاكِنَةٌ، وَهُوَ حَيَوَانٌ مَعْرُوفٌ يُعَادِي الْأَسَدَ وَيُقَالُ لَهُ أَيْضًا الْفُرَانِقُ بِضَمِّ الْفَاءِ وَكَسْرِ النُّونِ فَكُلُّ هَذِهِ الْمَذْكُورَاتِ حَرَامٌ بِلَا خِلَافٍ عِنْدَنَا إلَّا وَجْهًا شَاذًّا فِي الْفِيلِ خَاصَّةً أَنَّهُ حَلَالٌ، حَكَاهُ الرَّافِعِيُّ عَنْ الْإِمَامِ أَبِي عَبْدِ اللَّهِ الْبُوشَنْجِيِّ مِنْ أَصْحَابِنَا، وَزَعَمَ أَنَّهُ لَا يَعْدُو مِنْ الْفِيَلَةِ إلَّا الْعِجْلُ الْمُغْتَلِمُ كَالْإِبِلِ وَالصَّحِيحُ الْمَشْهُورُ تَحْرِيمُهُ.
وأما ابْنُ آوَى وَابْنُ مُفْتَرِضٍ فَفِيهِمَا وجهان أصحهما: تَحْرِيمُهَا وَبِهِ قَطَعَ الْمَرَاوِزَةُ وَفِي سِنَّوْرِ الْبَرِّ وَجْهَانِ الأصح: تَحْرِيمُهُ وَقَالَ الْخُضَرِيُّ: حَلَالٌ وأما الْحَشَرَاتُ فَكُلُّهَا مُسْتَخْبَثَةٌ وَكُلُّهَا مُحَرَّمَةٌ سِوَى مَا يَدْرُجُ مِنْهَا وَمَا يَطِيرُ ( فَمِنْهَا: ذَوَاتُ السُّمُومِ وَالْإِبَرِ كَالْحَيَّةِ وَالْعَقْرَبِ وَالزُّنْبُورِ ومنها: الْوَزَغُ وَأَنْوَاعُهُ كَحِرْبَاءِ الظَّهِيرَةِ وَالْعَظَاءُ وَهِيَ مَلْسَاءُ تُشْبِهُ سَامَّ أَبْرَصَ، وَهِيَ أَخَسُّ مِنْهُ وَاحِدَتُهَا عَظَاةٌ وَعَظَايَةٌ فَكُلُّ هَذَا حَرَامٌ وَيَحْرُمُ النَّمْلُ وَالذَّرُّ وَالْفَأْرَةُ وَالذُّبَابُ وَالْخُنْفُسَاءُ وَالْقُرَادُ وَالْجِعْلَانُ وَبَنَاتُ وَرْدَانَ وَحِمَارُ قَبَّانَ وَالدِّيدَانُ إلَّا دُودَ الْجُبْنِ وَالْخَلِّ وَالْبَاقِلَّا وَالْفَوَاكِهِ، وَنَحْوِهَا مِنْ الْمَأْكُولِ الَّذِي يَتَوَلَّدُ مِنْهُ الدُّودُ فَفِي حِلِّ أَكْلِ هَذَا الدُّودِ ثَلَاثَةُ أَوْجُهٍ سَبَقَتْ فِي بَابِ الْمِيَاهِ أَحَدُهَا: يَحِلُّ والثاني: لَا وأصحها: يَحِلُّ أَكْلُهُ مَعَ مَا تَوَلَّدَ مِنْهُ لَا مُنْفَرِدًا.

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 بياض بالأصل ولعل السقط كالوزة، والبطة, وهما على وزن الحبة ولفظهما يطلق على الذكر والأنثى.

ج / 9 ص -13- وَيَحْرُمُ اللُّحَكَاءُ وَهِيَ بِضَمِّ اللَّامِ وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَبِالْمَدِّ وَهِيَ دُوَيْبَّةٌ تَغُوصُ فِي الرَّمْلِ إذَا رَأَتْ إنْسَانًا قَالَ أَصْحَابُنَا: وَيُسْتَثْنَى مِنْ الْحَشَرَاتِ الْيَرْبُوعُ وَالضَّبُّ فَإِنَّهُمَا حَلَالَانِ كَمَا سَبَقَ مَعَ دُخُولِهِمَا فِي اسْمِ الْحَشَرَاتِ، وَكَذَا أُمُّ حُبَيْنِ فَإِنَّهَا حَلَالٌ عَلَى أَصَحِّ الْوَجْهَيْنِ قَالُوا: وَيُسْتَثْنَى مِنْ ذَوَاتِ الْإِبَرِ الْجَرَادُ، فَإِنَّهُ حَلَالٌ قَطْعًا وَكَذَا الْقُنْفُذُ عَلَى الصَّحِيحِ كَمَا سَبَقَ، وَأَمَّا الصَّرَّارَةُ فَحَرَامٌ عَلَى أَصَحِّ الْوَجْهَيْنِ كَالْخُنْفُسَاءِ. وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي حَشَرَاتِ الْأَرْضِ كَالْحَيَّاتِ وَالْعَقَارِبِ وَالْجِعْلَانِ وَبَنَاتِ وَرْدَانَ وَالْفَأْرَةِ وَنَحْوِهَا. مَذْهَبُنَا أَنَّهَا حَرَامٌ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَدَاوُد، وَقَالَ مَالِكٌ: حَلَالٌ لقوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً} [الأنعام: الآية145]الْآيَةَ وَبِحَدِيثِ التَّلِبِ1 -بِتَاءٍ مُثَنَّاةٍ فَوْقُ مَفْتُوحَةٍ ثُمَّ لَامٍ مَكْسُورَةٍ ثُمَّ بَاءٍ مُوَحَّدَةٍ- الصَّحَابِيُّ رضي الله عنه قَالَ: صَحِبْتُ النَّبِيَّ صلى الله عليه وسلم فَلَمْ أَسْمَعْ لِحَشَرَةِ الْأَرْضِ تَحْرِيمًا" رَوَاهُ أَبُو دَاوُد.
وَاحْتَجَّ الشَّافِعِيُّ وَالْأَصْحَابُ بِقَوْلِهِ تَعَالَى: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [لأعراف: الآية157] وَهَذَا مِمَّا يَسْتَخْبِثُهُ الْعَرَبُ وَبِقَوْلِهِ صلى الله عليه وسلم: "خَمْسٌ مِنْ الدَّوَابِّ كُلُّهُنَّ فَاسِقٌ، يُقْتَلْنَ فِي الْحَرَمِ: الْغُرَابُ وَالْحِدَأَةُ وَالْعَقْرَبُ وَالْفَأْرَةُ وَالْكَلْبُ الْعَقُورُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عَائِشَةَ وَحَفْصَةَ وَابْنِ عُمَرَ. وَعَنْ أُمِّ شَرِيكٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ بِقَتْلِ الْأَوْزَاغِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَأَمَّا قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً} [الأنعام: الآية145] الْآيَةَ. فَقَالَ الشَّافِعِيُّ وَغَيْرُهُ مِنْ الْعُلَمَاءِ: مَعْنَاهَا مِمَّا كُنْتُمْ تَأْكُلُونَ وَتَسْتَطِيبُونَ، قَالَ الشَّافِعِيُّ: وَهَذَا أَوْلَى مَعَانِي الْآيَةِ اسْتِدْلَالًا بِالسُّنَّةِ وَاَللَّهُ أَعْلَمُ. وأما حَدِيثُ التَّلِبِ فَإِنْ ثَبَتَ لَمْ يَكُنْ فِيهِ دَلِيلٌ، لِأَنَّ قَوْلَهُ لَمْ أَسْمَعْ لَا يَدُلُّ عَلَى عَدَمِ سَمَاعِ غَيْرِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِي أَكْلِ السِّبَاعِ الَّتِي تَتَقَوَّى بِالنَّابِ كَالْأَسَدِ وَالنَّمِرِ وَالذِّئْبِ وَأَشْبَاهِهَا. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهَا حَرَامٌ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَدَاوُد وَالْجُمْهُورُ وَقَالَ مَالِكٌ تُكْرَهُ وَلَا تَحْرُمُ وَاحْتَجَّ بِقَوْلِهِ تَعَالَى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} [الأنعام: الآية145] وَاحْتَجَّ أَصْحَابُنَا بِالْأَحَادِيثِ الصَّحِيحَةِ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ وَغَيْرِهِ فِي النَّهْيِ عَنْ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ، وَفِي رِوَايَةِ مُسْلِمٍ الَّتِي قَدَّمْنَاهَا "كُلُّ ذِي نَابٍ مِنْ السِّبَاعِ فَأَكْلُهُ حَرَامٌ" وَأَجَابُوا عَنْ الْآيَةِ الْكَرِيمَةِ بِأَنَّهُ أُمِرَ أَنْ يُخْبِرَ بِأَنَّهُ لَا يَجِدُ مُحَرَّمًا فِي ذَلِكَ الْوَقْتِ إلَّا هَذَا، ثُمَّ وَرَدَ وَحْيٌ آخَرُ بِتَحْرِيمِ السِّبَاعِ فَأَخْبَرَ بِهِ، وَالْآيَةُ مَكِّيَّةٌ وَالْأَحَادِيثُ مَدَنِيَّةٌ وَلِأَنَّ الْحَدِيثَ مُخَصِّصٌ لِلْآيَةِ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: فِي أَنْوَاعٍ اخْتَلَفَ السَّلَفُ فِيهَا:

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 التلب بن ثعلبة ويقال بتشديد الباء الموحدة وثعلبة بن ربيعة التميمي العنبري صحابي ليس له سوى هذا الحديث.

ج / 9 ص -14- مِنْهَا الْقِرْدُ هُوَ حَرَامٌ عِنْدَنَا وَبِهِ قَالَ عَطَاءٌ وَعِكْرِمَةُ وَمُجَاهِدٌ وَمَكْحُولٌ وَالْحَسَنُ وَابْنُ حَبِيبٍ الْمَالِكِيُّ. وَقَالَ مَالِكٌ وَجُمْهُورُ أَصْحَابِهِ لَيْسَ بِحَرَامٍ.
ومنها: الْفِيلُ وَهُوَ حَرَامٌ عِنْدَنَا وَعِنْدَ أَبِي حَنِيفَةَ وَالْكُوفِيِّينَ وَالْحَسَنِ وَأَبَاحَهُ الشَّعْبِيُّ وَابْنُ شِهَابٍ وَمَالِكٌ فِي رِوَايَةٍ. حُجَّةُ الْأَوَّلِينَ أَنَّهُ ذُو نَابٍ.
ومنها: الْأَرْنَبُ وَهُوَ حَلَالٌ عِنْدَنَا، وَعِنْدَ الْعُلَمَاءِ كَافَّةً إلَّا مَا حُكِيَ عَنْ ابْنِ عَمْرِو بْنِ الْعَاصِ وَابْنِ أَبِي لَيْلَى أَنَّهُمَا كَرِهَاهَا. دَلَّتْ لَنَا الْأَحَادِيثُ السَّابِقَةُ فِي إبَاحَتِهَا وَلَمْ يَثْبُتْ فِي النَّهْيِ عَنْهَا شَيْءٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا الطَّائِرُ فَإِنَّهُ يَحِلُّ مِنْهُ النَّعَامَةُ لقوله تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ} [لأعراف: الآية157] وَقَضَتْ الصَّحَابَةُ رضي الله عنهم فِيهَا بِبَدَنَةٍ، فَدَلَّ عَلَى أَنَّهُ صَيْدٌ مَأْكُولٌ، وَيَحِلُّ الدِّيكُ وَالدَّجَاجُ وَالْحَمَامُ وَالدَّرَّاجُ وَالْقَبَجُ وَالْقَطَا وَالْبَطُّ وَالْكَرَاكِيُّ وَالْعُصْفُورُ وَالْقَنَابِرُ لقوله تعالى: {وَيُحِلُّ لَهُمْ الطَّيِّبَاتِ} [لأعراف: الآية157] وَهَذِهِ كُلُّهَا مُسْتَطَابَةٌ، وَرَوَى أَبُو مُوسَى الْأَشْعَرِيُّ رضي الله عنه قَالَ: "رَأَيْتُ النَّبِيَّ صلى الله عليه وسلم يَأْكُلُ لَحْمَ الدَّجَاجِ" وَرَوَى "سَفِينَةُ رضي الله عنه مَوْلَى رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ: أَكَلْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم لَحْمَ حُبَارَى" وَيَحِلُّ أَكْلُ الْجَرَادِ لِمَا رَوَى عَبْدُ اللَّهِ بْنِ أَبِي أَوْفَى رضي الله عنهما قَالَ: "غَزَوْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم سَبْعَ غَزَوَاتٍ يَأْكُلُ الْجَرَادَ وَنَأْكُلُهُ" وَيَحْرُمُ أَكْلُ الْهُدْهُدِ وَالْخُطَّافِ "لِأَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ قَتْلِهِمَا" وَمَا يُؤْكَلُ لَا يُنْهَى عَنْ قَتْلِهِ، وَيَحْرُمُ مَا يَصْطَادُ وَيَتَقَوَّى بِالْمِخْلَبِ كَالصَّقْرِ وَالْبَازِي، لِحَدِيثِ ابْنِ عَبَّاسٍ رضي الله عنهما: "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ أَكْلِ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ وَأَكْلِ كُلِّ ذِي مِخْلَبٍ مِنْ الطَّيْرِ" وَيَحْرُمُ أَكْلُ الْحِدَأَةِ وَالْغُرَابِ الْأَبْقَعِ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "خَمْسٌ يُقْتَلْنَ فِي الْحِلِّ وَالْحَرَمِ: الْحَيَّةُ وَالْفَأْرَةُ وَالْغُرَابُ الْأَبْقَعُ وَالْحِدَأَةُ وَالْكَلْبُ الْعَقُورُ" وَمَا أَمَرَ بِقَتْلِهِ لَا يَحِلُّ أَكْلُهُ قَالَتْ عَائِشَةُ رضي الله عنها: "إنِّي لَأَعْجَبُ مِمَّنْ يَأْكُلُ الْغُرَابَ، وَقَدْ أَذِنَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي قَتْلِهِ" وَيَحْرُمُ الْغُرَابُ الْأَسْوَدُ الْكَبِيرُ لِأَنَّهُ مُسْتَخْبَثٌ يَأْكُلُ الْجِيَفَ فَهُوَ كَالْأَبْقَعِ وَفِي الْغُدَافِ1 وَغُرَابِ الزَّرْعِ وَجْهَانِ أحدهما: لَا يَحِلُّ لِلْخَبَرِ والثاني: يَحِلُّ لِأَنَّهُ مُسْتَطَابٌ يَلْقُطُ الْحَبَّ فَهُوَ كَالْحَمَامِ وَالدَّجَاجِ، وَتَحْرُمُ حَشَرَاتُ الطَّيْرِ كَالنَّحْلِ وَالزُّنْبُورِ وَالذُّبَابِ لقوله تعالى: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} [لأعراف: من الآية157] وَهَذِهِ مِنْ الْخَبَائِثِ.

الشرح: حَدِيثُ أَبِي مُوسَى رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَحَدِيثُ سَفِينَةَ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ بِإِسْنَادٍ ضَعِيفٍ، وَقَالَ التِّرْمِذِيُّ: هُوَ غَرِيبٌ لَا يُعْرَفُ إلَّا مِنْ هَذَا الْوَجْهِ وَحَدِيثُ عَبْدِ اللَّهِ بْنِ أَبِي أَوْفَى رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَفْظُهُ "غَزَوْتُ مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم سَبْعَ غَزَوَاتٍ نَأْكُلُ مَعَهُ الْجَرَادَ".
وأما حَدِيثُ النَّهْيِ عَنْ قَتْلِ الْهُدْهُدِ فَرَوَاهُ عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ عَنْ ابْنِ عَبَّاسٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم " نَهَى عَنْ قَتْلِ أَرْبَعٍ مِنْ الدَّوَابِّ: النَّمْلَةِ وَالنَّحْلَةِ وَالْهُدْهُدِ وَالصُّرَدِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 العطف هنا بيان لأن الغداف هو غراب القيظ كما يقول الدميري في "حياة الحيوان" (ط).

ج / 9 ص -15- شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ ذَكَرَهُ فِي آخِرِ كِتَابِهِ، وَرَوَاهُ ابْنُ مَاجَهْ فِي كِتَابِ الصَّيْدِ بِإِسْنَادِهِ عَلَى شَرْطِ الْبُخَارِيِّ.
وأما النَّهْيُ عَنْ قَتْلِ الْخُطَّافِ فَهُوَ ضَعِيفٌ وَمُرْسَلٌ، رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ أَبِي الْحُوَيْرِثِ عَبْدِ الرَّحْمَنِ بْنِ مُعَاوِيَةَ، وَهُوَ مِنْ تَابِعِي التَّابِعِينَ أَوْ مِنْ التَّابِعِينَ عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ نَهَى عَنْ قَتْلِ الْخَطَاطِيفِ وَقَالَ: لَا تَقْتُلُوا الْعُوذَ إنَّهَا تَعُوذُ بِكُمْ مِنْ غَيْرِكُمْ" قَالَ الْبَيْهَقِيُّ: هَذَا مُنْقَطِعٌ قَالَ: وَرَوَى حَمْزَةُ النَّصِيبِيُّ فِيهِ حَدِيثًا مُسْنَدًا إلَّا أَنَّهُ كَانَ يُرْمَى بِالْوَضْعِ. وَصَحَّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ مَوْقُوفًا عَلَيْهِ أَنَّهُ قَالَ: "لَا تَقْتُلُوا الضَّفَادِعَ فَإِنَّ نَقِيقَهَا تَسْبِيحٌ وَلَا تَقْتُلُوا الْخُفَّاشَ فَإِنَّهُ لَمَّا خَرِبَ بَيْتُ الْمَقْدِسِ قَالَ: يَا رَبِّ سَلِّطْنِي عَلَى الْبَحْرِ حَتَّى أُغْرِقَهُمْ" قَالَ الْبَيْهَقِيُّ: إسْنَادٌ صَحِيحٌ.
وأما حَدِيثُ ابْنِ عَبَّاسٍ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَسَبَقَ بَيَانُ طُرُقِهِ وَشَرْحُهُ فِي الْفَصْلِ الَّذِي قَبْلَ هَذَا.
وأما حَدِيثُ عَائِشَةَ: "خَمْسٌ يُقْتَلْنَ فِي الْحِلِّ وَالْحَرَمِ إلَى آخِرِهِ" فَصَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَسَبَقَ قَرِيبًا.
وأما حَدِيثُ عَائِشَةَ: "إنِّي لَأَعْجَبُ مِمَّنْ يَأْكُلُ الْغُرَابَ" إلَى آخِرِهِ فَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ إلَّا أَنَّ فِيهِ عَبْدَ اللَّهِ بْنَ أَبِي أُوَيْسٍ وَقَدْ ضَعَّفَهُ الْأَكْثَرُونَ وَوَثَّقَهُ بَعْضُهُمْ وَرَوَى لَهُ مُسْلِمٌ فِي صَحِيحِهِ.
أَمَّا أَلْفَاظُ الْفَصْلِ: فَقَوْلُهُ: "وَأَمَّا الطَّائِرُ" هَكَذَا هُوَ فِي النُّسَخِ، وَالْأَجْوَدُ أَنْ يَقُولَ: وَأَمَّا الطَّيْرُ، لِأَنَّ الطَّيْرَ جَمْعٌ، وَالطَّائِرُ مُفْرَدٌ، وَقَدْ سَبَقَ بَيَانُهُ أَوَّلَ الْبَابِ. وَالنَّعَامَةُ بِفَتْحِ النُّونِ قَالَ الْجَوْهَرِيُّ: يُذَكَّرُ وَيُؤَنَّثُ وَالنَّعَامُ اسْمُ جِنْسٍ كَحَمَامَةٍ وَحَمَامٍ. وأما الدِّيكُ، فَهُوَ ذَكَرُ الدَّجَاجِ جَمْعُهُ دُيُوكٌ وَدِيَكَةٌ، وَالدَّجَاجَةُ بِفَتْحِ الدَّالِ وَكَسْرِهَا لُغَتَانِ وَالْفَتْحُ أَفْصَحُ بِاتِّفَاقِهِمْ، الْوَاحِدُ دَجَاجَةٌ يَقَعُ عَلَى الذَّكَرِ وَالْأُنْثَى، وَجَمَعَ الْمُصَنِّفُ بَيْنَ الدِّيكِ وَالدَّجَاجِ هُوَ مِنْ بَابِ ذِكْرِ الْعَامِّ بَعْدَ الْخَاصِّ، وَهُوَ جَائِزٌ، وَمِنْهُ قوله تعالى: {رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِناً وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} [نوح: الآية28] وقوله تعالى: {إِنَّ صَلاتِي وَنُسُكِي} [الأنعام: الآية162].
وأما الْقَبَجُ فَبِفَتْحِ الْقَافِ وَإِسْكَانِ الْبَاءِ الْمُوَحَّدَةِ وَبِالْجِيمِ وَهُوَ الْحَجَلُ الْمَعْرُوفُ. قَالَ الْجَوْهَرِيُّ: هُوَ فَارِسِيٌّ مُعَرَّبٌ، لِأَنَّ الْقَافَ وَالْجِيمَ لَا يَجْتَمِعَانِ فِي كَلِمَةٍ وَاحِدَةٍ مِنْ كَلَامِ الْعَرَبِ، قَالَ: وَالْقَبْجَةُ تَقَعُ عَلَى الذَّكَرِ وَالْأُنْثَى حَتَّى تَقُولَ يَعْقُوبُ1، فَيَخْتَصُّ بِالذَّكَرِ لِأَنَّ الْهَاءَ إنَّمَا دَخَلَتْهُ عَلَى

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 اسم يطلق على ذكر القبج كما تقول ظليم، ويعوب وصدى لذكر النعام والنحل والبومة (ط).

ج / 9 ص -16- أَنَّهُ الْوَاحِدُ مِنْ الْجِنْسِ، وَكَذَلِكَ النَّعَامَةُ حَتَّى تَقُولَ ظَلِيمٌ، وَالنَّحْلَةُ حَتَّى تَقُولَ يَعْسُوبٌ، وَالدَّرَّاجَةُ حَتَّى تَقُولَ: حيقطان، وَالْبُومَةُ حَتَّى تَقُولَ: صَدًى أَوْ فَيَّادٌ، وَالْحُبَارَى حَتَّى تَقُولَ: خرب وَمِثْلُهُ كَثِيرٌ. هَذَا آخِرُ كَلَامِ الْجَوْهَرِيِّ.
وأما الْقَنَابِرُ فَبِقَافٍ مَفْتُوحَةٍ ثُمَّ نُونٍ ثُمَّ أَلِفٍ ثُمَّ بَاءٍ مُوَحَّدَةٍ ثُمَّ رَاءٍ جَمْعُ قُبَّرَةٍ بِضَمِّ الْقَافِ وَتَشْدِيدِ الْبَاءِ الْمُوَحَّدَةِ قَالَ الْجَوْهَرِيُّ: وَقَدْ جَاءَ فِي الشِّعْرِ قُنْبَرَةٌ كَمَا تَقُولُهُ الْعَامَّةُ، وَهُوَ ضَرْبٌ مِنْ الطَّيْرِ وأما الْهُدْهُدُ فَبِضَمِّ الْهَاءَيْنِ وَجَمْعُهُ هَدَاهِدُ وَيُقَالُ لِلْمُفْرَدِ هَدَاهِدُ أَيْضًا وأما الْبَازِي فَفِيهِ ثَلَاثُ لُغَاتٍ، الْمَشْهُورُ الْفَصِيحَةُ الْبَازِي بِتَخْفِيفِ الْيَاءِ وَالثَّانِيَةُ بَازٍ وَالثَّالِثَةُ بَازِيٌّ بِتَشْدِيدِ الْيَاءِ حَكَاهَا ابْنُ مَكِّيٍّ وَهِيَ غَرِيبَةٌ أَنْكَرَهَا الْأَكْثَرُونَ قَالَ أَبُو زَيْدٍ الْأَنْصَارِيُّ: يُقَالُ لِلْبُزَاةِ وَالشَّوَاهِينِ وَغَيْرِهِمَا مِمَّا تَصِيدُ صُقُورٌ، وَاحِدُهَا صَقْرٌ، وَالْأُنْثَى صَقْرَةٌ، وَقَدْ يُنْكَرُ عَلَى الْمُصَنِّفِ كَوْنُهُ جَعَلَ الصَّقْرَ قَسِيمًا لِلْبَازِي، مَعَ أَنَّهُ يَتَنَاوَلُهُ وَغَيْرَهُ كَمَا ذَكَرَهُ أَبُو زَيْدٍ، وَيُجَابُ عَنْهُ بِأَنَّهُ مِنْ بَابِ ذِكْرِ الْخَاصِّ بَعْدَ الْعَامِّ كَقَوْلِهِ تَعَالَى: {مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ} [البقرة: من الآية98] {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ} [الأحزاب: من الآية7] الْآيَةَ.
وأما الْحِدَأَةُ فَبِحَاءٍ مَكْسُورَةٍ ثُمَّ دَالٍ مَفْتُوحَةٍ ثُمَّ هَمْزَةٍ عَلَى وَزْنِ عِنَبَةٍ وَالْجَمَاعَةُ حِدَأٌ كَعِنَبٍ وأما الْفَأْرَةُ فَبِالْهَمْزِ وَيَجُوزُ تَرْكُهُ وأما الْغُدَافُ فَبِغَيْنٍ مُعْجَمَةٍ مَضْمُومَةٍ ثُمَّ دَالٍ مُهْمَلَةٍ مُخَفَّفَةٍ وَآخِرُهُ فَاءٌ جَمْعُ غِدْفَانٍ، قَالَ ابْنُ فَارِسٍ: هُوَ الْغُرَابُ الضَّخْمُ، قَالَ وَالْجَوْهَرِيُّ هُوَ غُرَابُ الْقَيْظِ وَقَالَ الْعَبْدَرِيُّ وَغَيْرُهُ مِنْ أَصْحَابِنَا هُوَ غُرَابٌ صَغِيرٌ أَسْوَدُ، لَوْنُهُ لَوْنُ الرَّمَادِ، وَاَللَّهُ أَعْلَمُ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ:
إحْدَاهَا: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ يَحِلُّ أَكْلُ النَّعَامَةِ وَالدَّجَاجِ وَالْكُرْكِيِّ وَالْحُبَارَى وَالْحَجَلِ وَالْبَطِّ وَالْقَطَا وَالْعَصَافِيرِ وَالْقَنَابِرِ وَالدَّرَّاجِ وَالْحَمَامِ، قَالَ أَصْحَابُنَا: وَكُلُّ ذَاتِ طَوْقٍ مِنْ الطَّيْرِ فَهِيَ دَاخِلَةٌ فِي الْحَمَامِ، وَهِيَ حَلَالٌ، فَيَدْخُلُ فِيهِ الْقُمْرِيُّ وَالدِّبْسُ وَالْيَمَامُ وَالْفَوَاخِتُ وَيَحِلُّ الْوَرَشَانُ وَكُلُّ مَا عَلَى شَكْلِ الْعُصْفُورِ وَفِي حَدِّهِ فَهُوَ حَلَالٌ، فَيَدْخُلُ فِي ذَلِكَ الصَّعْوَةُ وَالزُّرْزُورُ وَالنُّغَرُ بِضَمِّ النُّونِ وَفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَالْبُلْبُلُ وَيَحِلُّ الْعَنْدَلِيبُ وَالْحُمَّرَةُ عَلَى الْمَذْهَبِ الصَّحِيحِ، وَفِيهِمَا وَجْهٌ ضَعِيفٌ أَنَّهُمَا حَرَامٌ، وَفِي الْبَبَّغَاءِ وَالطَّاوُوسِ وَجْهَانِ: قَالَ الْبَغَوِيّ وَغَيْرُهُ: أَصَحُّهُمَا التَّحْرِيمُ.
وَأَمَّا السِّقِرَّافُ فَقَطَعَ الْبَغَوِيّ بِحِلِّهِ وَالصَّيْمَرِيُّ بِتَحْرِيمِهِ، قَالَ أَبُو عَاصِمٍ الْعَبَّادِيُّ: يَحْرُمُ مُلَاعِبُ ظِلِّهِ وَهُوَ طَائِرٌ يَسْبَحُ فِي الْجَوِّ مِرَارًا، كَأَنَّهُ يَنْصَبُّ عَلَى طَائِرٍ قَالَ أَبُو عَاصِمٍ وَالْبُومُ حَرَامٌ كَالرَّخَمِ قَالَ: وَالضُّوَعُ -بِضَمِّ الضَّادِ الْمُعْجَمَةِ وَفَتْحِ الْوَاوِ بِالْعَيْنِ الْمُهْمَلَةِ- حَرَامٌ عَلَى أَصَحِّ الْقَوْلَيْنِ، قَالَ الرَّافِعِيُّ: هَذَا يَقْتَضِي أَنَّ الضُّوَعَ غَيْرُ الْبُومِ، قَالَ: لَكِنْ فِي صِحَاحِ الْجَوْهَرِيِّ أَنَّ الضُّوَعَ طَائِرٌ مِنْ طَيْرِ اللَّيْلِ مِنْ جِنْسِ الْهَامِّ، وَقَالَ الْمُفَضَّلُ: هُوَ ذَكَرُ الْبُومِ قَالَ الرَّافِعِيُّ: فَعَلَى هَذَا إنْ كَانَ فِي الضُّوَعِ قَوْلٌ لَزِمَ إجْرَاؤُهُ فِي الْبُومِ لِأَنَّ الذَّكَرَ وَالْأُنْثَى مِنْ جِنْسٍ وَاحِدٍ لَا يَفْتَرِقَانِ.
قُلْتُ: الْأَشْهَرُ أَنَّ الضُّوَعَ مِنْ جِنْسِ الْهَامِّ فَلَا يَلْزَمُ اشْتِرَاكُهُمَا فِي الْحُكْمِ قَالَ أَبُو عَاصِمٍ: النَّهَّاشُ

ج / 9 ص -17- حَرَامٌ كَالسِّبَاعِ الَّتِي تَنْهَشُ، قَالَ: وَاللَّقَاطُ حَلَالٌ إلَّا مَا اسْتَثْنَاهُ النَّصُّ يَعْنِي ذَا الْمِخْلَبِ، وَقَالَ الْبُوشَنْجِيُّ: اللَّقَّاطُ حَلَالٌ بِلَا اسْتِثْنَاءٍ، قَالَ أَبُو عَاصِمٍ: وَمَا تَقَوَّتَ بِالطَّاهِرَاتِ فَحَلَالٌ إلَّا مَا اسْتَثْنَاهُ النَّصُّ، وَمَا تَقَوَّتَ بِالنَّجِسِ فَحَرَامٌ.
فرع: قَالَ الشَّافِعِيُّ وَالْمُصَنِّفُ وَالْأَصْحَابُ: يَحْرُمُ أَكْلُ كُلِّ ذِي مِخْلَبٍ مِنْ الطَّيْرِ يَتَقَوَّى بِهِ وَيَصْطَادُ كَالصَّقْرِ وَالنِّسْرِ وَالْبَازِي وَالْعُقَابِ وَغَيْرِهَا لِلْحَدِيثِ السَّابِقِ.
المسألة الثانية: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: مَا نُهِيَ عَنْ قَتْلِهِ حَرُمَ أَكْلُهُ لِأَنَّهُ لَوْ حَلَّ أَكْلُهُ لَمْ يُنْهَ عَنْ قَتْلِهِ كَمَا لَوْ لَمْ يُنْهَ عَنْ قَتْلِ الْمَأْكُولِ، فَمِنْ ذَلِكَ النَّمْلُ وَالنَّحْلُ فَهُمَا حَرَامٌ، وَكَذَلِكَ الْخُطَّافُ وَالصُّرَدُ وَالْهُدْهُدُ وَالثَّلَاثَةُ حَرَامٌ عَلَى الْمَذْهَبِ، وَفِيهَا وَجْهٌ ضَعِيفٌ أَنَّهَا مُبَاحَةٌ وَحَكَاهُ الْبَنْدَنِيجِيُّ فِي كِتَابِ الْحَجِّ قَوْلًا، وَجَزَمَ بِهِ فِي الصُّرَدِ وَالْهُدْهُدِ. وَالْخُفَّاشُ حَرَامٌ قَطْعًا قَالَ الرَّافِعِيُّ: وَقَدْ يَجِيءُ فِيهِ الْخِلَافُ، وَاللَّفَّافُ حَرَامٌ عَلَى أَصَحِّ الْوَجْهَيْنِ.
الثالثة: قَالَ أَصْحَابُنَا: مَا أُمِرَ بِقَتْلِهِ مِنْ الْحَيَوَانِ فَأَكْلُهُ حَرَامٌ "لِأَنَّ النَّبِيَّ صلى الله عليه وسلم أَمَرَ بِقَتْلِ الْفَوَاسِقِ الْخَمْسِ فِي الْحَرَمِ وَالْإِحْرَامِ"فَلَوْ حَلَّ أَكْلُهُ لَمَا أَمَرَ بِقَتْلِهِ مَعَ قَوْلِ اللَّهِ تَعَالَى: {لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ }[المائدة: من الآية95] فَمِنْ ذَلِكَ الْحَيَّةُ وَالْفَأْرَةُ وَالْحِدَأَةُ وَكُلُّ سَبُعٍ ضَارٍ، وَيَدْخُلُ فِي هَذَا الْأَسَدُ وَالذِّئْبُ وَغَيْرُهُمَا مِمَّا سَبَقَ، قَالَ أَصْحَابُنَا: وَقَدْ يَكُونُ لِلشَّيْءِ سَبَبَانِ أَوْ أَسْبَابٌ تَقْتَضِي تَحْرِيمَهُ وَتَحْرُمُ الْبُغَاثَةُ بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ وَتَخْفِيفِ الْغَيْنِ الْمُعْجَمَةِ وَبِالثَّاءِ الْمُثَلَّثَةِ فِي آخِرِهَا وَالرَّخَمَةُ كَمَا تَحْرُمُ الْحِدَأَةُ.
وأما الْغُرَابُ فَهُوَ أَنْوَاعٌ فَمِنْهَا: الْغُرَابُ الْأَبْقَعُ، وَهُوَ حَرَامٌ بِلَا خِلَافٍ لِلْأَحَادِيثِ الصَّحِيحَةِ ومنها: الْأَسْوَدُ الْكَبِيرُ، وَفِيهِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَجَمَاعَةٌ التَّحْرِيمَ والثاني: فِيهِ وجهان أصحهما: التَّحْرِيمُ والثالث: الْحِلُّ.
وأما غُرَابُ الزَّرْعِ وَهُوَ أَسْوَدُ صَغِيرٌ، يُقَالُ لَهُ: الزَّاغُ، وَقَدْ يَكُونُ مُحْمَرَّ الْمِنْقَارِ وَالرِّجْلَيْنِ، فَفِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: أَنَّهُ حَلَالٌ وَالْأَصَحُّ أَنَّ الْغُدَافَ حَرَامٌ، قَالَ الرَّافِعِيُّ: وَمَنْ الْغِرْبَانِ غُرَابٌ صَغِيرٌ أَسْوَدُ أَوْ رَمَادِيُّ اللَّوْنِ، وَقَدْ يُقَالُ الْغُدَافُ الصَّغِيرُ وَهُوَ حَرَامٌ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَكَذَلِكَ الْعَقْعَقُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
الرَّابِعَةُ: يَحْرُمُ حَشَرَاتُ الطَّيْرِ كَالنَّحْلِ وَالزَّنَابِيرِ وَالذُّبَابِ وَالْبَعُوضِ وَشَبَهِهَا لِمَا ذَكَرَهُ الْمُصَنِّفُ.
الْخَامِسَةُ: يَحِلُّ أَكْلُ الْجَرَادِ بِلَا خِلَافٍ لِلْحَدِيثِ السَّابِقِ، وَسَوَاءٌ مَاتَ بِنَفْسِهِ أَوْ بِقَتْلِ مُسْلِمٍ أَوْ مَجُوسِيٍّ، وَسَوَاءٌ قَطَعَ رَأْسَهُ أَمْ لَا وَلَوْ قَطَعَ بَعْضَ جَرَادَةٍ وَبَاقِيهَا حَيٌّ فَوجهان أصحهما: يَحِلُّ الْمَقْطُوعُ لِأَنَّ الْمَقْطُوعَ كَالْمَيِّتِ وَمَيْتَتُهُ حَلَالٌ والثاني: حَرَامٌ وَإِنَّمَا يُبَاحُ مِنْهُ الْجُمْلَةُ لِحُرْمَتِهَا، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: قَدْ ذَكَرْنَا أَنَّ الْجَرَادَ حَلَالٌ سَوَاءٌ مَاتَ بِاصْطِيَادِ مُسْلِمٍ أَوْ مَجُوسِيٍّ أَوْ مَاتَ حَتْفَ أَنْفِهِ، وَبِهَذَا قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ، وَمُحَمَّدُ بْنُ عَبْدِ الْحَكَمِ وَالْأَبْهَرِيُّ الْمَالِكِيَّانِ وَجَمَاهِيرُ الْعُلَمَاءِ مِنْ السَّلَفِ وَالْخَلَفِ قَالَ الْعَبْدَرِيُّ: وَقَالَ مَالِكٌ: لَا يَحِلُّ إلَّا إذَا مَاتَ بِسَبَبٍ، بِأَنْ يُقْطَعَ مِنْهُ شَيْءٌ أَوْ يُصْلَقَ أَوْ

ج / 9 ص -18- يُقْلَى حَيًّا أَوْ يُشْوَى وَإِنْ لَمْ يُقْطَفَ رَأْسُهُ، قَالَ: فَإِنْ مَاتَ حَتْفَ أَنْفِهِ أَوْ فِي وِعَاءٍ لَمْ يُؤْكَلْ، وَعَنْ أَحْمَدَ رِوَايَةٌ ضَعِيفَةٌ كَمَذْهَبِ مَالِكٍ
وَاحْتَجَّ مَالِكٌ بِقَوْلِهِ تَعَالَى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ}[المائدة: من الآية3] وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ أَبِي أَوْفَى السَّابِقِ: "غَزَوْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم سَبْعَ غَزَوَاتٍ نَأْكُلُ مَعَهُ الْجَرَادَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَرَوَى الشَّافِعِيُّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ عَنْ ابْنِ عُمَرَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "أُحِلَّتْ لَنَا مَيْتَتَانِ وَدَمَانِ، أَمَّا الْمَيْتَتَانِ فَالْحُوتُ وَالْجَرَادُ، وَالدَّمَانِ الْكَبِدُ وَالطِّحَالُ" قَالَ الْبَيْهَقِيُّ: وَرَوَاهُ سُلَيْمَانُ1 بْنُ بِلَالٍ عَنْ زَيْدِ بْنِ أَسْلَمَ عَنْ عَبْدِ اللَّهِ بْن عُمَرَ قَالَ: "أُحِلَّتْ لَنَا مَيْتَتَانِ"الْحَدِيثَ" قَالَ الْبَيْهَقِيُّ: هَذَا هُوَ الصَّحِيحُ قُلْتُ: مَعْنَاهُ أَنَّ الصَّحِيحَ أَنَّ الْقَائِلَ: "أُحِلَّتْ لَنَا مَيْتَتَانِ"هُوَ ابْنُ عُمَرَ، لِأَنَّ الرِّوَايَةَ الْأُولَى ضَعِيفَةٌ جِدًّا لِاتِّفَاقِ الْحُفَّاظِ عَلَى تَضْعِيفِ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ، قَالَ أَحْمَدُ بْنُ حَنْبَلٍ: رَوَى حَدِيثًا مُنْكَرًا "أُحِلَّتْ لَنَا مَيْتَتَانِ" الْحَدِيثَ يَعْنِي أَحْمَدُ الرِّوَايَةَ الْأُولَى وأما الثَّانِيَةُ فَصَحِيحَةٌ كَمَا ذَكَرَهُ الْبَيْهَقِيُّ، وَهَذِهِ الثَّانِيَةُ هِيَ أَيْضًا مَرْفُوعَةٌ، لِأَنَّ قَوْلَ الصَّحَابِيِّ أُمِرْنَا بِكَذَا أَوْ نُهِينَا عَنْ كَذَا أَوْ أُحِلَّ لَنَا كَذَا أَوْ حُرِّمَ عَلَيْنَا كَذَا، كُلُّهُ مَرْفُوعٌ إلَى النَّبِيِّ صلى الله عليه وسلم وَهُوَ بِمَنْزِلَةِ قَوْلِهِ "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم " وَهَذِهِ قَاعِدَةٌ مَعْرُوفَةٌ، وَسَبَقَ بَيَانُهَا مَرَّاتٍ وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَهَذَا الْحَدِيثُ عَامٌّ، وَالْآيَةُ الْكَرِيمَةُ الَّتِي احْتَجَّ بِهَا مَالِكٌ مَخْصُوصَةٌ بِمَا ذَكَرْنَاهُ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا حَدِيثُ سُلَيْمَانَ التَّيْمِيِّ عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ عَنْ سَلْمَانَ الْفَارِسِيِّ رضي الله عنه قَالَ: "سُئِلَ رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْجَرَادِ فَقَالَ: أَكْثَرُ جُنُودِ اللَّهِ، لَا آكُلُهُ وَلَا أُحَرِّمُهُ" فَرَوَاهُ أَبُو دَاوُد وَغَيْرُهُ - هَكَذَا بِإِسْنَادٍ صَحِيحٍ، قَالَ أَبُو دَاوُد: وَرَوَاهُ الْمُعْتَمِرُ بْنُ سُلَيْمَانَ عَنْ أَبِيهِ عَنْ أَبِي عُثْمَانَ عَنْ النَّبِيِّ صلى الله عليه وسلم مُرْسَلًا، قَالَ الْبَيْهَقِيُّ: وَكَذَا رَوَاهُ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ عَنْ سُلَيْمَانَ التَّيْمِيِّ. قُلْتُ: وَلَا يَضُرُّ كَوْنُهُ رُوِيَ مُرْسَلًا وَمُتَّصِلًا، لِأَنَّ الَّذِي وَصَلَهُ ثِقَةٌ وَزِيَادَةُ الثِّقَةِ مَقْبُولَةٌ، قَالَ الْبَيْهَقِيُّ وَأَصْحَابُنَا: إنْ صَحَّ هَذَا الْحَدِيثُ كَانَ دَلِيلًا عَلَى إبَاحَةِ الْجَرَادِ أَيْضًا، لِأَنَّهُ إذَا لَمْ يُحَرِّمْهُ فَقَدْ أَحَلَّهُ، وَإِنَّمَا لَمْ يَأْكُلْهُ تَقَذُّرًا كَمَا قَالَ فِي الضَّبِّ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا تَحْرِيمُ كُلِّ ذِي نَابٍ مِنْ السِّبَاعِ مِمَّا يَعْدُو عَلَى الْحَيَوَانِ كَالْأَسَدِ وَالذِّئْبِ وَالنَّمِرِ وَالْفَهْدِ وَالدُّبِّ، وَكَذَا مَا لَهُ مِخْلَبٌ مِنْ الطَّيْرِ كَالْبَازِي وَالشَّاهِينَ وَالْعُقَابِ وَنَحْوِهَا وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَدَاوُد قَالَ مَالِكٌ: يُكْرَهُ وَلَا يَحْرُمُ، دَلِيلُنَا الْأَحَادِيثُ السَّابِقَةُ. فَإِنْ احْتَجُّوا بِقَوْلِهِ تَعَالَى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ}[الأنعام: من الآية145]الْآيَةَ فَقَدْ سَبَقَ جَوَابُهَا فِي مَسْأَلَةِ تَحْرِيمِ السِّبَاعِ.
فرع: قَدْ ذَكَرْنَا مَذْهَبَنَا فِي غُرَابِ الزَّرْعِ وَالْغُدَافِ، وَقَالَ بِإِبَاحَتِهِمَا مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ - رَحِمَهُمْ اللَّهُ تَعَالَى .

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 سليمان بن بلال التيمي مولاهم محمد أبو أيوب المدني ثقة من الثامنة.

ج / 9 ص -19- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمَا سِوَى ذَلِكَ مِنْ الدَّوَابِّ وَالطُّيُورِ يُنْظَرُ فِيهِ، فَإِنْ كَانَ مِمَّا يَسْتَطِيبُهُ الْعَرَبُ حَلَّ أَكْلُهُ، وَإِنْ كَانَ مِمَّا لَا يَسْتَطِيبُهُ الْعَرَبُ لَمْ يَحِلَّ أَكْلُهُ لِقَوْلِهِ عَزَّ وَجَلَّ: "وَيُحِلُّ لَهُمْ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمْ الْخَبَائِثَ"وَيُرْجَعُ فِي ذَلِكَ إلَى الْعَرَبِ مِنْ أَهْلِ الرِّيفِ وَالْقُرَى وَذَوِي الْيَسَارِ وَالْغِنَى دُونَ الْأَجْلَافِ مِنْ أَهْلِ الْبَادِيَةِ وَالْفُقَرَاءِ وَأَهْلِ الضَّرُورَةِ، فَإِنْ اسْتَطَابَ قَوْمٌ شَيْئًا وَاسْتَخْبَثَهُ قَوْمٌ رُجِعَ إلَى مَا عَلَيْهِ الْأَكْثَرُ، فَإِنْ اتَّفَقَ فِي بِلَادِ الْعَجَمِ مَا لَا يَعْرِفُهُ الْعَرَبُ نُظِرَ إلَى مَا يُشْبِهُهُ فَإِنْ كَانَ حَلَالًا حَلَّ وَإِنْ كَانَ حَرَامًا حَرُمَ، وَإِنْ لَمْ يَكُنْ لَهُ شَبِيهٌ فِيمَا يَحِلُّ وَلَا فِيمَا يَحْرُمُ فَفِيهِ وَجْهَانِ قَالَ: أَبُو إِسْحَاقَ وَأَبُو عَلِيِّ الطَّبَرِيُّ يَحِلُّ لِقَوْلِهِ عَزَّ وَجَلَّ: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ}[الأنعام: من الآية145] وَهَذَا لَيْسَ بِوَاحِدٍ مِنْهَا.
وَقَالَ ابْنُ عَبَّاسٍ رضي الله عنه مَا سُكِتَ عَنْهُ فَهُوَ عَفْوٌ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَحِلُّ أَكْلُهُ، لِأَنَّ الْأَصْلَ فِي الْحَيَوَانِ التَّحْرِيمُ، فَإِذَا أَشْكَلَ بَقِيَ عَلَى أَصْلِهِ.
الشرح: هَذَا الْمَذْكُورُ عَنْ ابْنِ عَبَّاسٍ رَوَاهُ أَبُو دَاوُد عَنْهُ هَكَذَا بِإِسْنَادٍ حَسَنٍ، وَرَوَاهُ الْبَيْهَقِيُّ مَرْفُوعًا عَنْ سَلْمَانَ الْفَارِسِيِّ. وَعَنْ أَبِي الدَّرْدَاءِ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "الْحَلَالُ مَا أَحَلَّ اللَّهُ فِي كِتَابِهِ وَالْحَرَامُ مَا حَرَّمَ اللَّهُ فِي كِتَابِهِ وَمَا سَكَتَ عَنْهُ فَهُوَ مِنْ عَفْوِهِ" قَالَ أَصْحَابُنَا: مِنْ الْأُصُولِ الْمُعْتَبَرَةِ فِي هَذَا الْبَابِ الِاسْتِطَابَةُ وَالِاسْتِخْبَاثُ، وَرَوَاهُ الشَّافِعِيُّ رحمه الله الْأَصْلُ الْأَعْظَمُ الْأَعَمُّ1 وَلِهَذَا أُفْسِحَ الْبَابُ، وَالْمُعْتَمَدُ فِيهِ قوله تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} وقوله تعالى: {يَسْأَلونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ}[المائدة: من الآية4] قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: وَلَيْسَ الْمُرَادُ بِالطَّيِّبِ هُنَا الْحَلَالَ، لِأَنَّهُ لَوْ كَانَ الْمُرَادُ الْحَلَالَ لَكَانَ تَقْدِيرُهُ أُحِلَّ لَكُمْ الْحَلَالُ، وَلَيْسَ فِيهِ بَيَانٌ، وَإِنَّمَا الْمُرَادُ بِالطَّيِّبَاتِ مَا يَسْتَطِيبُهُ الْعَرَبُ، وَبِالْخَبَائِثِ مَا تَسْتَخْبِثُهُ.
قَالَ أَصْحَابُنَا: وَلَا يُرْجَعُ فِي ذَلِكَ إلَى طَبَقَاتِ النَّاسِ، وَيَنْزِلُ كُلُّ قَوْمٍ عَلَى مَا يَسْتَطِيبُونَهُ أَوْ يَسْتَخْبِثُونَهُ، لِأَنَّهُ يُؤَدِّي إلَى اخْتِلَافِ الْأَحْكَامِ فِي الْحَلَالِ وَالْحَرَامِ وَاضْطِرَابِهَا، وَذَلِكَ يُخَالِفُ قَوَاعِدَ الشَّرْعِ، قَالُوا: فَيَجِبُ اعْتِبَارُ الْعَرَبِ، فَهُمْ أَوْلَى الْأُمَمِ بِأَنْ يُؤْخَذَ بِاسْتِطْيَابِهِمْ وَاسْتِخْبَاثِهِمْ لِأَنَّهُمْ الْمُخَاطَبُونَ أَوَّلًا، وَهُمْ جِيلٌ مُعْتَدِلٌ لَا يَغْلِبُ فِيهِمْ الِانْهِمَاكُ عَلَى الْمُسْتَقْذَرَاتِ وَلَا الْعَفَافَةُ الْمُتَوَلَّدَةُ مِنْ التَّنَعُّمِ فَيُضَيِّقُوا الْمَطَاعِمَ عَلَى النَّاسِ.
قَالُوا: وَإِنَّمَا يُرْجَعُ إلَى الْعَرَبِ الَّذِينَ هُمْ سُكَّانُ الْقُرَى وَالرِّيفِ دُونَ أَجْلَافِ الْبَوَادِي الَّذِينَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل وأقول الذي رواه البيهقي في كتاب أحكام القرآن للشافعي بإسناد عن الشافعي قال: وأهل التفسير أو من سمعت منهم يقول في قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً}يعني مما كنتم تأكلون فإن العرب قد كانت تحرم أشياء على أنها من الخبائث وتحل أشياء على أنها من الطيبات فأحلت لهم الطيبات عندهم إلا ما استثنى منها وحرمت عليهم الخبائث وفي مختصر المزني نحوه وفي الأم ص 217 في السنن الكبرى نحو هذا الذي سقناه وهذا يلقي ضوءا على عبارة الشارح من اعتبار الشافعي للأصل والأعظم والأعم والمعتمد فيه وهو قوله تعالى: {وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}(ط).

ج / 9 ص -20- يَأْكُلُونَ مَا دَبَّ وَدَرَجَ مِنْ غَيْرِ تَمْيِيزِ وَتَغْيِيرِ عَادَةِ أَهْلِ الْيَسَارِ وَالثَّرْوَةِ دُونَ الْمُحْتَاجِينَ، وَتَغْيِيرِ حَالَةِ الْخِصْبِ وَالرَّفَاهِيَةِ دُونَ الْجَدْبِ وَالشِّدَّةِ قَالَ الرَّافِعِيُّ: وَذَكَرَ جَمَاعَةٌ أَنَّ الِاعْتِبَارَ بِعَادَةِ الْعَرَبِ الَّذِينَ كَانُوا فِي عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم لِأَنَّ الْخِطَابَ لَهُمْ، قَالَ: وَيُشْبِهُ أَنْ يُقَالَ: يُرْجَعُ فِي كُلِّ زَمَانٍ إلَى الْعَرَبِ الْمَوْجُودِينَ فِيهِ، قَالَ أَصْحَابُنَا: فَإِنْ اسْتَطَابَتْهُ الْعَرَبُ أَوْ سَمَّتْهُ بِاسْمِ حَيَوَانٍ حَلَالٍ فَهُوَ حَلَالٌ وَإِنْ اسْتَخْبَثَتْهُ أَوْ سَمَّتْهُ بِاسْمِ مُحَرَّمٍ فَمُحَرَّمٍ، فَإِنْ اسْتَطَابَتْهُ طَائِفَةٌ وَاسْتَخْبَثَتْهُ أُخْرَى اتَّبَعْنَا الْأَكْثَرِينَ فَإِنْ اسْتَوَيَا قَالَ الْمَاوَرْدِيُّ وَأَبُو الْحَسَنِ الْعَبَّادِيُّ: يُتَّبَعُ قُرَيْشٌ لِأَنَّهُمْ قُطْبُ الْعَرَبِ، فَإِنْ اخْتَلَفَتْ قُرَيْشٌ وَلَا تَرْجِيحَ أَوْ شَكُّوا وَلَمْ يَحْكُمُوا بِشَيْءٍ أَوْ لَمْ نَجِدْهُمْ وَلَا غَيْرَهُمْ مِنْ الْعَرَبِ، اعْتَبَرْنَاهُ بِأَقْرَبِ الْحَيَوَانِ بِهِ شَبَهًا وَالشَّبَهُ تَارَةً يَكُونُ فِي الصُّورَةِ وَتَارَةً فِي طَبْعِ الْحَيَوَانِ مِنْ الصِّيَالَةِ وَالْعِدْوَانِ، وَتَارَةً فِي طَعْمِ اللَّحْمِ، فَإِنْ اسْتَوَى الشَّبَهَانِ أَوْ لَمْ نَجْدِ مَا يُشْبِهُهُ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: الْحِلُّ قَالَ إمَامُ الْحَرَمَيْنِ: وَإِلَيْهِ مَيْلُ الشَّافِعِيِّ والثاني: التَّحْرِيمُ.
قَالَ أَصْحَابُنَا: وَإِنَّمَا يُرَاجَعُ الْعَرَبُ فِي حَيَوَانٍ لَمْ يَرِدْ فِيهِ نَصٌّ بِتَحْلِيلٍ وَلَا تَحْرِيمٍ وَلَا أَمْرٍ بِقَتْلِهِ وَلَا نَهْيٍ عَنْ قَتْلِهِ، فَإِنْ وُجِدَ شَيْءٌ مِنْ هَذِهِ الْأُصُولِ اعْتَمَدْنَاهُ وَلَمْ نُرَاجِعْهُمْ، قَطْعًا، فَمِنْ ذَلِكَ الْحَشَرَاتُ وَغَيْرُهَا مِمَّا سَبَقَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: إذَا وَجَدْنَا حَيَوَانًا لَا مَعْرِفَةَ لِحُكْمِهِ مِنْ كِتَابِ اللَّهِ تَعَالَى وَلَا سُنَّةِ رَسُولِهِ، وَلَا اسْتِطَابَةٍ وَلَا اسْتِخْبَاثٍ وَلَا غَيْرِ ذَلِكَ مِنْ الْأُصُولِ الْمُعْتَمَدَةِ، وَثَبَتَ تَحْرِيمُهُ فِي شَرْعِ مَنْ قَبْلَنَا، فَهَلْ يُسْتَصْحَبُ تَحْرِيمُهُ؟ فِيهِ قَوْلَانِ الأصح: لَا يُسْتَصْحَبُ، وَهُوَ مُقْتَضَى كَلَامِ جُمْهُورِ الْأَصْحَابِ وَهُوَ مُقْتَضَى الْمُخْتَارِ عِنْدَ أَصْحَابِنَا فِي أُصُولِ الْفِقْهِ، فَإِنْ اسْتَصْحَبْنَاهُ فَشَرْطُهُ أَنْ يَثْبُتَ تَحْرِيمُهُ فِي شَرْعِهِمْ بِالْكِتَابِ أَوْ السُّنَّةِ أَوْ يَشْهَدَ بِهِ عَدْلَانِ أَسْلَمَا مِنْهُمْ بِعِرْفَانِ الْمُبْدَلِ مِنْ غَيْرِهِ، قَالَ الْمَاوَرْدِيُّ: فَعَلَى هَذَا لَوْ اخْتَلَفُوا اُعْتُبِرَ حُكْمُهُ فِي أَقْرَبِ الشَّرَائِعِ إلَى الْإِسْلَامِ وَهِيَ النَّصْرَانِيَّةُ، وَإِنْ اخْتَلَفُوا عَادَ الْوَجْهَانِ عِنْدَ تَعَارُضِ الْأَشْبَاهِ أصحهما: الْحِلُّ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَحِلُّ مَا تَوَلَّدَ بَيْنَ مَأْكُولٍ وَغَيْرِ مَأْكُولٍ كَالسِّمْعِ الْمُتَوَلِّدِ بَيْنَ الذِّئْبِ وَالضَّبُعِ، وَالْحِمَارِ الْمُتَوَلَّدِ بَيْنَ حِمَارِ الْوَحْشِ وَحِمَارِ الْأَهْلِ لِأَنَّهُ مَخْلُوقٌ مِمَّا يُؤْكَلُ وَمِمَّا لَا يُؤْكَلُ فَغَلَبَ فِيهِ الْحَظْرُ كَالْبَغْلِ.
الشرح: السِّمْعُ بِكَسْرِ السِّينِ وَإِسْكَانِ الْمِيمِ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ يَحْرُمُ السِّمْعُ وَالْبَغْلُ وَسَائِرُ مَا يُولَدُ مِنْ مَأْكُولٍ وَغَيْرِ مَأْكُولٍ. سَوَاءٌ كَانَ الْمَأْكُولُ الذَّكَرَ أَوْ الْأُنْثَى، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَالزَّرَافَةُ بِفَتْحِ الزَّايِ وَضَمِّهَا حَرَامٌ بِلَا خِلَافٍ وَعَدَّهَا بَعْضُهُمْ مِنْ الْمُتَوَلَّدِ بَيْنَ مَأْكُولٍ وَغَيْرِ مَأْكُولٍ. وَلَوْ تَوَلَّدَ مِنْ فَرَسٍ وَأَتَانٍ وَحْشِيَّةٍ أَوْ نَحْوِ ذَلِكَ مِنْ الْجِنْسَيْنِ الْمَأْكُولَيْنِ كَانَ حَلَالًا، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُكْرَهُ أَكْلُ الْجَلَّالَةِ، وَهِيَ الَّتِي أَكْثَرُ أَكْلِهَا الْعَذِرَةُ مِنْ نَاقَةٍ أَوْ بَقَرَةٍ أَوْ شَاةٍ أَوْ دِيكٍ أَوْ دَجَاجَةٍ، لِمَا رَوَى ابْنُ عَبَّاسٍ رضي الله عنهما"أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ أَلْبَانِ الْجَلَّالَةِ"وَلَا يَحْرُمُ أَكْلُهَا لِأَنَّهُ لَيْسَ فِيهِ أَكْثَرُ مِنْ تُغَيِّرْ لَحْمِهَا وَهَذَا لَا يُوجِبُ التَّحْرِيمَ، فَإِنْ

ج / 9 ص -21- أَطْعَمَ الْجَلَّالَةَ طَعَامًا طَاهِرًا وَطَابَ لَحْمُهَا لَمْ يُكْرَهْ، لِمَا رُوِيَ عَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "تُعْلَفُ الْجَلَّالَةُ عَلَفًا طَاهِرًا إنْ كَانَتْ نَاقَةً أَرْبَعِينَ يَوْمًا، وَإِنْ كَانَتْ شَاةً سَبْعَةَ أَيَّامٍ، وَإِنْ كَانَتْ دَجَاجَةً فَثَلَاثَةَ أَيَّامٍ.
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ بِأَسَانِيدَ صَحِيحَةٍ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، قَالَ أَصْحَابُنَا: الْجَلَّالَةُ هِيَ الَّتِي تَأْكُلُ الْعَذِرَةَ وَالنَّجَاسَاتِ، وَتَكُونُ مِنْ الْإِبِلِ وَالْبَقَرِ وَالْغَنَمِ وَالدَّجَاجِ، وَقِيلَ: إنْ كَانَ أَكْثَرُ أَكْلِهَا النَّجَاسَةَ فَهِيَ جَلَّالَةٌ، وَإِنْ كَانَ الطَّاهِرُ أَكْثَرَ فَلَا، وَالصَّحِيحُ الَّذِي عَلَيْهِ الْجُمْهُورُ أَنَّهُ لَا اعْتِبَارَ بِالْكَثْرَةِ، وَإِنَّمَا الِاعْتِبَارُ بِالرَّائِحَةِ وَالنَّتْنِ فَإِنْ وُجِدَ فِي عُرْفِهَا وَغَيْرِهِ رِيحُ النَّجَاسَةِ فَجَلَّالَةٌ، وَإِلَّا فَلَا، وَإِذَا تَغَيَّرَ لَحْمُ الْجَلَّالَةِ فَهُوَ مَكْرُوهٌ بِلَا خِلَافٍ، وَهَلْ هِيَ كَرَاهَةُ تَنْزِيهٍ أَوْ تَحْرِيمٍ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي طَرِيقَةِ الْخُرَاسَانِيِّينَ أصحهما: عِنْدَ الْجُمْهُورِ وَبِهِ قَطَعَ الْمُصَنِّفُ وَجُمْهُورُ الْعِرَاقِيِّينَ وَصَحَّحَهُ الرُّويَانِيُّ وَغَيْرُهُ مِنْ الْمُعْتَمَدِينَ، أَنَّهُ كَرَاهَةُ تَنْزِيهٍ قَالَ الرَّافِعِيُّ: صَحَّحَهُ الْأَكْثَرُونَ والثاني: كَرَاهَةُ تَحْرِيمٍ قَالَهُ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَالْقَفَّالُ وَصَحَّحَهُ الْإِمَامُ وَالْغَزَالِيُّ وَالْبَغَوِيُّ، وَقِيلَ: هَذَا الْخِلَافُ فِيمَا إذَا وُجِدَتْ رَائِحَةُ النَّجَاسَةِ بِتَمَامِهَا أَوْ قَرُبَتْ الرَّائِحَةُ مِنْ الرَّائِحَةِ فَإِنْ قَلَّتْ الرَّائِحَةُ الْمَوْجُودَةُ لَمْ تَضُرَّ قَطْعًا.
قَالَ أَصْحَابُنَا: وَلَوْ حُبِسَتْ بَعْدَ ظُهُورِ النَّتْنِ وَعُلِفَتْ شَيْئًا طَاهِرًا فَزَالَتْ الرَّائِحَةُ ثُمَّ ذُبِحَتْ، فَلَا كَرَاهَةَ فِيهَا قَطْعًا، قَالَ أَصْحَابُنَا: وَلَيْسَ لِلْقَدْرِ الَّذِي تَعْلِفُهُ مِنْ حَدٍّ وَلَا لِزَمَانِهِ مِنْ ضَبْطٍ، وَإِنَّمَا الِاعْتِبَارُ بِمَا يُعْلَمُ فِي الْعَادَةِ أَوْ يُظَنُّ أَنَّ رَائِحَةَ النَّجَاسَةِ تَزُولُ بِهِ، وَلَوْ لَمْ تُعْلَفْ لَمْ يَزُلْ الْمَنْعُ بِغَسْلِ اللَّحْمِ بَعْدَ الذَّبْحِ وَلَا بِالطَّبْخِ وَإِنْ زَالَتْ الرَّائِحَةُ بِهِ، وَلَوْ زَالَتْ بِمُرُورِ الزَّمَانِ، قَالَ الْبَغَوِيّ: لَا يَزُولُ الْمَنْعُ، وَقَالَ غَيْرُهُ: يَزُولُ قَالَ أَصْحَابُنَا: وَكَمَا مُنِعَ لَحْمُهَا يُمْنَعُ لَبَنُهَا وَبَيْضُهَا، لِلْحَدِيثِ الصَّحِيحِ فِي لَبَنِهَا، قَالَ أَصْحَابُنَا: وَيُكْرَهُ الرُّكُوبُ عَلَيْهَا إذَا لَمْ يَكُنْ بَيْنَهَا وَبَيْنَ الرَّاكِبِ حَائِلٌ، قَالَ الصَّيْدَلَانِيُّ وَغَيْرُهُ: إذَا حَرَّمْنَا لَحْمَهَا فَهُوَ نَجِسٌ1، وَيُطَهَّرُ جِلْدُهَا بِالدِّبَاغِ، وَهَذَا يَقْتَضِي نَجَاسَةَ الْجِلْدِ أَيْضًا، قَالَ الرَّافِعِيُّ: وَهُوَ نَجِسٌ إنْ ظَهَرَتْ الرَّائِحَةُ فِيهِ، وَكَذَا إنْ لَمْ تَظْهَرْ عَلَى أَصَحِّ الْوَجْهَيْنِ كَاللَّحْمِ، قَالَ أَصْحَابُنَا: وَظُهُورُ النَّتْنِ وَإِنْ حَرَّمْنَا اللَّحْمَ وَنَجَّسْنَاهُ فَلَا نَجْعَلُهُ مُوجِبًا لِنَجَاسَةِ الْحَيَوَانِ فِي حَيَاتِهِ، فَإِنَّا لَوْ نَجَّسْنَاهُ صَارَ كَالْكَلْبِ لَا يَطْهُرُ جِلْدُهُ بِالدِّبَاغِ، بَلْ إذَا حَكَمْنَا بِتَحْرِيمِ اللَّحْمِ كَانَ الْحَيَوَانُ كَمَا لَا يُؤْكَلُ لَحْمُهُ، فَلَا يَطْهُرُ جِلْدُهُ. وَيَطْهُرُ بِالدِّبَاغِ، وَاَللَّهُ أَعْلَمُ.
فرع: السَّخْلَةُ الْمُرَبَّاةُ بِلَبَنِ الْكَلْبَةِ لَهَا حُكْمُ الْجَلَّالَةِ الْمُعْتَبَرَةِ، فَفِيهَا وجهان أصحهما: يَحِلُّ أَكْلُهَا والثاني: لَا يَحِلُّ، وَسَبَقَ بَيَانُهُمَا فِي أَوَّلِ هَذَا الْبَابِ، قَالَ أَصْحَابُنَا: وَلَا يَحْرُمُ الزَّرْعُ الْمُزَبَّلُ، وَإِنْ كَثُرَ الزِّبْلُ فِي أَصْلِهِ، لَا مَا يُسْقَى مِنْ الثِّمَارِ وَالزُّرُوعِ مَاءً نَجِسًا، وَقَدْ سَبَقَ فِي بَابِ إزَالَةِ النَّجَاسَةِ بَيَانُ هَذَا مَعَ نَظَائِرِهِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وهكذا وردت في جميع الأصول والصواب (ولا يطهر جلدها بالدبغ) وذلك لقاعدة أن ما يحرم لحمه ويكون نجس العين فإنه لا يطهر بالدبغ ما عدا الميتة لمأكول اللحم؟ والله أعلم (ط).

ج / 9 ص -22- فرع: لَوْ عُجِنَ دَقِيقٌ بِمَاءٍ نَجِسٍ وَخَبَزَهُ فَهُوَ نَجِسٌ يَحْرُمُ أَكْلُهُ وَيَجُوزُ أَنْ يُطْعِمَهُ لِشَاةٍ أَوْ بَعِيرٍ أَوْ بَقَرَةٍ وَنَحْوِهَا، نَصَّ عَلَيْهِ الشَّافِعِيُّ رحمه الله، وَنَقَلَهُ عَنْ نَصِّهِ الْبَيْهَقِيُّ فِي كِتَابِ السُّنَنِ الْكَبِيرِ فِي بَابِ نَجَاسَةِ الْمَاءِ الدَّائِمِ، وَاسْتَدَلَّ الْبَيْهَقِيُّ بِالْحَدِيثِ الْمَشْهُورِ وَفِي فَتَاوَى صَاحِبِ الشَّامِلِ أَنَّهُ يُكْرَهُ إطْعَامُ الْحَيَوَانِ الْمَأْكُولِ نَجَاسَةً، وَهَذَا لَا يُخَالِفُ نَصَّ الشَّافِعِيِّ فِي الطَّعَامِ، لِأَنَّهُ لَيْسَ بِنَجَسِ الْعَيْنِ، وَمُرَادُ صَاحِبِ الشَّامِلِ نَجِسُ الْعَيْنِ، وَلَا يَجُوزُ إطْعَامُ الطَّعَامِ الْمَعْجُونِ بِمَاءٍ نَجِسٍ لِصُعْلُوكٍ وَسَائِلٍ وَغَيْرِهِمَا مِنْ الْآدَمِيِّينَ بِلَا خِلَافٍ لِأَنَّهُ مَنْهِيٌّ عَنْ أَكْلِ الْمُتَنَجِّسِ بِخِلَافِ الشَّاةِ وَالْبَعِيرِ وَنَحْوِهِمَا، وَقَالَ ابْنُ الصَّبَّاغِ فِي الْفَتَاوَى: وَلَا يُكْرَهُ أَكْلُ الْبَيْضِ الْمَصْلُوقِ بِمَاءٍ نَجِسٍ كَمَا لَا يُكْرَهُ الْوُضُوءُ بِمَاءٍ سُخِّنَ بِالنَّجَاسَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْجَلَّالَةِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إذَا تَغَيَّرَ لَحْمُهَا كُرِهَتْ كَرَاهَةَ تَنْزِيهٍ عَلَى الْأَصَحِّ، وَلَا تَحْرُمُ، سَوَاءٌ لَحْمُهَا وَلَبَنُهَا وَبَيْضُهَا، وَبِهِ قَالَ الْحَسَنُ الْبَصْرِيُّ وَمَالِكٌ وَدَاوُد، وَكَذَا لَا يَحْرُمُ مَا سُقِيَ مِنْ الثِّمَارِ وَالزُّرُوعِ مَاءً نَجِسًا. وَقَالَ أَحْمَدُ: يَحْرُمُ لَحْمُ الْجَلَّالَةِ وَلَبَنُهَا حَتَّى تُحْبَسَ وَتُعْلَفَ أَرْبَعِينَ يَوْمًا، قَالَ: وَيَحْرُمُ الثِّمَارُ وَالزُّرُوعُ وَالْبُقُولُ الْمَسْقِيَّةُ مَاءً نَجِسًا، وَاَللَّهُ أَعْلَمُ.
وَاحْتَجَّ أَصْحَابُنَا لِعَدَمِ التَّحْرِيمِ أَنَّ مَا تَأْكُلُهُ الدَّابَّةُ مِنْ الطَّاهِرَاتِ يَتَنَجَّسُ إذَا حَصَلَ فِي كَرِشِهَا، وَلَا يَكُونُ غِذَاؤُهَا إلَّا بِالنَّجَاسَةِ، وَلَا يُؤَثِّرُ ذَلِكَ فِي إبَاحَةِ لَحْمِهَا وَلَبَنِهَا وَبَيْضِهَا، وَلِأَنَّ النَّجَاسَةَ الَّتِي تَأْكُلُهَا تَنْزِلُ فِي مَجَارِي الطَّعَامِ وَلَا تُخَالِطُ اللَّحْمَ، وَإِنَّمَا يَنْتَشِي اللَّحْمُ بِهَا، وَذَلِكَ لَا يُوجِبُ التَّحْرِيمَ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا حَيَوَانُ الْبَحْرِ فَإِنَّهُ يَحِلُّ مِنْهُ السَّمَكُ، لِمَا رُوِيَ عَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّهُ قَالَ: "أُحِلَّتْ لَنَا مَيْتَتَانِ وَدَمَانِ فَأَمَّا الْمَيْتَتَانِ فَالْحُوتُ1 وَالْجَرَادُ وَأَمَّا الدَّمَانِ فَالْكَبِدُ وَالطِّحَالُ"وَلَا يَحِلُّ أَكْلُ الضِّفْدَعِ، لِمَا رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم "نَهَى عَنْ قَتْلِ الضِّفْدَعِ"وَلَوْ حَلَّ أَكْلُهُ لَمْ يَنْهَ عَنْ قَتْلِهِ، وَفِيمَا سِوَى ذَلِكَ وَجْهَانِ أحدهما: يَحِلُّ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه"أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ فِي الْبَحْرِ: اغْتَسِلُوا مِنْهُ وَتَوَضَّئُوا بِهِ فَإِنَّهُ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ"وَلِأَنَّهُ حَيَوَانٌ لَا يَعِيشُ إلَّا فِي الْمَاءِ فَحَلَّ أَكْلُهُ كَالسَّمَكِ والثاني:[أَنَّ]مَا أُكِلَ مِثْلُهُ فِي الْبَرِّ حَلَّ أَكْلُهُ، وَمَا لَا يُؤْكَلُ مِثْلُهُ فِي الْبَرِّ لَمْ يَحِلَّ أَكْلُهُ اعْتِبَارًا بِمِثْلِهِ.
الشرح: أَمَّا الْأَثَرُ عَنْ ابْنِ عُمَرَ فَصَحِيحٌ سَبَقَ بَيَانُهُ قَرِيبًا فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ فِي أَكْلِ الْجَرَادِ وأما حَدِيثُ النَّهْيِ عَنْ قَتْلِ الضِّفْدَعِ فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ وَالنَّسَائِيِّ بِإِسْنَادٍ صَحِيحٍ مِنْ رِوَايَةِ عَبْدِ الرَّحْمَنِ بْنِ عُثْمَانَ بْنِ عُبَيْدِ اللَّهِ التَّيْمِيِّ الصَّحَابِيِّ وَهُوَ ابْنُ أَخِي طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ. قَالَ: "سَأَلَ طَبِيبٌ النَّبِيَّ صلى الله عليه وسلم عَنْ ضِفْدَعٍ يَجْعَلُهَا فِي دَوَاءٍ فَنَهَاهُ عَنْ قَتْلِهَا"وأما حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه فِي
_________________________________
1 في بعض النسخ (فالسمك)(ط).

ج / 9 ص -23- الْبَحْرِ فَصَحِيحٌ وَلَفْظُهُ: "سُئِلَ النَّبِيُّ صلى الله عليه وسلم عَنْ الْوُضُوءِ بِمَاءِ الْبَحْرِ فَقَالَ: هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ" وَقَدْ سَبَقَ بَيَانُهُ وَاضِحًا فِي أَوَّلِ كِتَابِ الطَّهَارَةِ وَالطِّحَالُ بِكَسْرِ الطَّاءِ وَالضِّفْدَعُ بِكَسْرِ الضَّادِ وَبِكَسْرِ الدَّالِ وَفَتْحِهَا لُغَتَانِ مَشْهُورَتَانِ الْكَسْرُ أَفْصَحُ عِنْدَ أَهْلِ اللُّغَةِ وَأَنْكَرَ جَمَاعَةٌ مِنْهُمْ الْفَتْحَ قوله: حَيَوَانٌ لَا يَعِيشُ إلَّا فِي الْمَاءِ احْتِرَازً مِنْ السِّبَاعِ وَنَحْوِهَا.
أَمَّا الْأَحْكَامُ: فَقَالَ أَصْحَابُنَا: الْحَيَوَانُ الَّذِي لَا يُهْلِكُهُ الْمَاءُ ضَرْبَانِ أحدهما: مَا يَعِيشُ فِي الْمَاءِ، وَإِذَا خَرَجَ مِنْهُ كَانَ عَيْشُهُ عَيْشَ الْمَذْبُوحِ، كَالسَّمَكِ بِأَنْوَاعِهِ فَهُوَ حَلَالٌ، وَلَا حَاجَةَ إلَى ذَبْحِهِ بِلَا خِلَافٍ، بَلْ يَحِلُّ مُطْلَقًا سَوَاءٌ مَاتَ بِسَبَبٍ ظَاهِرٍ كَضَغْطَةٍ أَوْ صَدْمَةِ حَجَرٍ أَوْ انْحِسَارِ مَاءٍ أَوْ ضَرْبٍ مِنْ الصَّيَّادِ أَوْ غَيْرِهِ. أَوْ مَاتَ حَتْفَ أَنْفِهِ سَوَاءٌ طَفَا عَلَى وَجْهِ الْمَاءِ أَمْ لَا، وَكُلُّهُ حَلَالٌ بِلَا خِلَافٍ عِنْدَنَا، وَأَمَّا مَا لَيْسَ عَلَى صُورَةِ السُّمُوكِ الْمَشْهُورَةِ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ مَشْهُورَةٌ ذَكَرَهَا الْمُصَنِّفُ فِي التَّنْبِيهِ وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ: فِيهِ ثَلَاثَةُ أَقْوَالٍ أَصَحُّهَا عِنْدَ الْأَصْحَابِ يَحِلُّ الْجَمِيعُ وَهُوَ الْمَنْصُوصُ لَلشَّافِعِيِّ فِي الْأُمِّ وَمُخْتَصَرِ الْمُزَنِيِّ، وَاخْتِلَافُ الْعِرَاقِيِّينَ لِأَنَّ الصَّحِيحَ أَنَّ اسْمَ السَّمَكِ يَقَعُ عَلَى جَمِيعِهَا، وَقَدْ قَالَ اللَّهُ تَعَالَى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ}[المائدة: من الآية96] قَالَ ابْنُ عَبَّاسٍ وَغَيْرُهُ: صَيْدُهُ مَا صِيدَ، وَطَعَامُهُ مَا قُذِفَ، وَلِقَوْلِهِ صلى الله عليه وسلم فِي الْحَدِيثِ الصَّحِيحِ"هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ"
والوجه الثاني: يَحْرُمُ وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ الثالث: مَا يُؤْكَلُ نَظِيرُهُ فِي الْبَرِّ كَالْبَقَرِ وَالشَّاةِ وَغَيْرِهِمَا فَحَلَالٌ، وَمَا لَا يُؤْكَلُ كَخِنْزِيرِ الْمَاءِ وَكَلْبِهِ فَحَرَامٌ فَعَلَى هَذَا مَا لَا نَظِيرَ لَهُ حَلَالٌ لِمَا ذَكَرْنَاهُ فِي دَلِيلِ الْأَصَحِّ وَعَلَى هَذَا الثَّالِثِ لَا يَحِلُّ مَا أَشْبَهَ الْحِمَارَ، وَإِنْ كَانَ فِي الْبَرِّ حِمَارُ الْوَحْشِ الْمَأْكُولُ، صَرَّحَ بِهِ ابْنُ الصَّبَّاغِ وَالْبَغَوِيُّ وَغَيْرُهُمَا
وَقَالَ أَصْحَابُنَا: وَإِذَا أَبَحْنَا الْجَمِيعَ فَهَلْ تُشْتَرَطُ الذَّكَاةُ أَمْ تَحِلُّ مَيْتَتُهُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْبَغَوِيّ وَغَيْرُهُ، وَيُقَالُ قَوْلَانِ أصحهما: يَحِلُّ مَيْتَتُهُ الضَّرْبُ الثَّانِي: مَا يَعِيشُ فِي الْمَاءِ وَفِي الْبَرِّ أَيْضًا فَمِنْهُ طَيْرُ الْمَاءِ كَالْبَطِّ وَالْإِوَزِّ وَنَحْوِهِمَا، وَهُوَ حَلَالٌ كَمَا سَبَقَ، وَلَا يَحِلُّ مَيْتَتُهُ بِلَا خِلَافٍ بَلْ تُشْتَرَطُ ذَكَاتُهُ، وَعَدَّ الشَّيْخُ أَبُو حَامِدٍ وَإِمَامُ الْحَرَمَيْنِ مِنْ هَذَا الضَّرْبِ الضِّفْدَعَ وَالسَّرَطَانَ وَهُمَا مُحَرَّمَانِ عَلَى الْمَذْهَبِ الصَّحِيحِ الْمَنْصُوصِ، وَبِهِ قَطَعَ الْجُمْهُورُ وَفِيهِمَا قَوْلٌ ضَعِيفٌ أَنَّهَا حَلَالٌ، وَحَكَاهُ الْبَغَوِيّ فِي السَّرَطَانِ عَنْ الْحَلِيمِيِّ، وَذَوَاتُ السَّمُومِ كَالْحَيَّةِ وَغَيْرِهَا حَرَامٌ بِلَا خِلَافٍ.
وأما التِّمْسَاحُ فَحَرَامٌ عَلَى الصَّحِيحِ الْمَشْهُورِ وَبِهِ قَطَعَ الْمُصَنِّفُ فِي التَّنْبِيهِ وَالْأَكْثَرُونَ، وَفِيهِ وَجْهٌ وأما السُّلَحْفَاةُ فَحَرَامٌ عَلَى أَصَحِّ الْوَجْهَيْنِ قَالَ الرَّافِعِيُّ: وَاسْتَثْنَى جَمَاعَةٌ الضِّفْدَعَ مِنْ الْحَيَوَانِ الَّذِي لَا يَعِيشُ إلَّا فِي الْمَاءِ، تَفْرِيعًا عَلَى الصَّحِيحِ وَهُوَ حِلُّ الْجَمِيعِ، وَكَذَا اسْتَثْنَوْا الْحَيَّاتِ وَالْعَقَارِبَ، قَالَ: وَمُقْتَضَى هَذَا الِاسْتِثْنَاءِ أَنَّهَا لَا تَعِيشُ إلَّا فِي الْمَاءِ، قَالَ: وَيُمْكِنُ أَنْ يَكُونَ نَوْعٌ مِنْهَا كَذَا وَنَوْعٌ كَذَا، قَالَ: وَاسْتَثْنَى الْقَاضِي أَبُو الطَّيِّبِ النَّسْنَاسَ أَيْضًا فَجَعَلَهُ حَرَامًا، وَوَافَقَهُ الشَّيْخُ أَبُو حَامِدٍ، وَخَالَفَهُمَا الرُّويَانِيُّ وَغَيْرُهُ فَأَبَاحُوهُ قُلْتُ الصَّحِيحُ الْمُعْتَمَدُ أَنَّ جَمِيعَ مَا فِي الْبَحْرِ تَحِلُّ مَيْتَتُهُ إلَّا الضِّفْدَعَ وَيُحْمَلُ مَا ذَكَرَهُ الْأَصْحَابُ أَوْ بَعْضُهُمْ مِنْ السُّلَحْفَاةِ وَالْحَيَّةِ وَالنَّسْنَاسِ عَلَى مَا يَكُونُ فِي مَاءٍ غَيْرِ الْبَحْرِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 9 ص -24- فرع: قَالَ الرَّافِعِيُّ: أَطْلَقَ مُطْلِقُونَ الْقَوْلَ بِحِلِّ طَيْرِ الْمَاءِ وَكُلُّهَا حَلَالٌ إلَّا اللَّقْلَقَ فَفِيهِ خِلَافٌ سَبَقَ قَالَ وَقَالَ الصَّيْمَرِيُّ: لَا يُؤْكَلُ طَيْرُ الْمَاءِ الْأَبْيَضُ لِخُبْثِ لَحْمِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ مِنْ مَذْهَبِنَا حِلُّ جَمِيعِ مَيْتَاتِ الْبَحْرِ إلَّا الضِّفْدَعَ، وَحَكَاهُ الْعَبْدَرِيُّ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَعُمَرَ وَعُثْمَانَ وَابْنِ عَبَّاسٍ رضي الله عنهم قَالَ: وَقَالَ مَالِكٌ: يَحِلُّ الْجَمِيعُ سَوَاءٌ الضِّفْدَعُ وَغَيْرُهُ، وَقَالَ أَبُو حَنِيفَةَ: لَا يَحِلُّ غَيْرُ السَّمَكِ.
فرع: السَّمَكُ الطَّافِي حَلَالٌ وَهُوَ الَّذِي مَاتَ حَتْفَ أَنْفِهِ، فَيَحِلُّ عِنْدَنَا كُلُّ مَيْتَاتِ الْبَحْرِ غَيْرَ الضِّفْدَعِ، سَوَاءٌ مَا مَاتَ بِسَبَبٍ وَغَيْرِهِ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَأَبُو دَاوُد وَحَكَاهُ الْخَطَّابِيُّ عَنْ أَبِي بَكْرٍ الصِّدِّيقِ وَأَبِي أَيُّوبَ الْأَنْصَارِيِّ وَعَطَاءِ بْنِ أَبِي رَبَاحٍ وَمَكْحُولٍ وَالنَّخَعِيِّ وَأَبِي ثَوْرٍ رضي الله عنهم قَالَ أَبُو حَنِيفَةَ: إنْ مَاتَ بِسَبَبٍ كَضَرْبٍ وَانْحِسَارِ الْمَاءِ عَنْهُ حَلَّ. وَإِنْ مَاتَ بِلَا سَبَبٍ حَرُمَ. وَإِنْ مَاتَ بِسَبَبِ حَرِّ الْمَاءِ أَوْ بَرْدِهِ فَفِيهِ رِوَايَتَانِ عَنْهُ، وَالْمَسْأَلَةُ مَشْهُورَةٌ فِي كُتُبِ الْمَذْهَبِ، وَالْخِلَافُ بِمَسْأَلَةِ السَّمَكِ الطَّافِي، وَمِمَّنْ قَالَ بِمَنْعِ السَّمَكِ الطَّافِي ابْنُ عَبَّاسٍ وَجَابِرُ بْنُ عَبْدِ اللَّهِ وَجَابِرُ بْنُ زَيْدٍ وَطَاوُسٌ. وَاحْتُجَّ لَهُمْ بِحَدِيثِ جَابِرٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم " مَا أَلْقَاهُ الْبَحْرُ أَوْ جَزَرَ عَنْهُ فَكُلُوهُ، وَمَا مَاتَ فِيهِ فَطَفَا فَلَا تَأْكُلُوهُ" رَوَاهُ أَبُو دَاوُد.
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِ اللَّهِ تَعَالَى: {أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ} قَالَ ابْنُ عَبَّاسٍ وَغَيْرُهُ: صَيْدُهُ مَا صِدْتُمُوهُ، وَطَعَامُهُ مَا قُذِفَ، وَبِعُمُومِ قَوْلِهِ صلى الله عليه وسلم "هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ بَيَانُهُ وَبِحَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: "بَعَثَنِي النَّبِيُّ صلى الله عليه وسلم فِي ثَلَاثمِائَةِ رَاكِبٍ وَأَمِيرُنَا أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ يَطْلُبُ خَبَرَ قُرَيْشٍ، فَأَقَمْنَا عَلَى السَّاحِلِ حَتَّى فَنِيَ زَادُنَا، فَأَكَلْنَا الْخَبَطَ، ثُمَّ إنَّ الْبَحْرَ أَلْقَى إلَيْنَا دَابَّةً يُقَالُ لَهَا الْعَنْبَرُ، فَأَكَلْنَا مِنْهُ نِصْفَ شَهْرٍ حَتَّى صَلُحَتْ أَجْسَامُنَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ عُمَرَ قَالَ: "غَزَوْنَا فَجُعْنَا حَتَّى إنَّ الْجَيْشَ لَيَقْسِمُ التَّمْرَةَ وَالتَّمْرَتَيْنِ، فَبَيْنَا نَحْنُ عَلَى شَطِّ الْبَحْرِ إذَا رَمَى الْبَحْرُ بِحُوتٍ مَيِّتٍ، فَاقْتَطَعَ النَّاسُ مِنْهُ مَا شَاءُوا مِنْ لَحْمٍ وَشَحْمٍ وَهُوَ مِثْلُ الطَّرَبِ، فَبَلَغَنِي أَنَّ النَّاسَ لَمَّا قَدِمُوا عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم أَخْبَرُوهُ فَقَالَ لَهُمْ: أَمَعَكُمْ مِنْهُ شَيْءٌ؟" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ.
وَعَنْ ابْنِ عَبَّاسٍ قَالَ: "أَشْهَدُ عَلَى أَبِي بَكْرٍ رضي الله عنه أَنَّهُ قَالَ: السَّمَكَةُ الطَّافِيَةُ فِيهِ حَلَالٌ لِمَنْ أَرَادَ أَكْلَهَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ قَالَا: "الْجَرَادُ وَالنُّونُ1 زَكِيٌّ كُلُّهُ" وَعَنْ أَبِي أَيُّوبَ وَأَبِي صِرْمَةَ الْأَنْصَارِيَّيْنِ أَنَّهُمَا أَكَلَا السَّمَكَ الطَّافِيَ وَعَنْ ابْنِ عَبَّاسٍ قَالَ: "لَا بَأْسَ بِالسَّمَكِ الطَّافِي" وَعَنْ أَبِي هُرَيْرَةَ وَزَيْدِ بْنِ ثَابِتٍ أَنَّهُمَا كَانَا لَا يَرَيَانِ بِأَكْلِ مَا لَفَظَ الْبَحْرُ بَأْسًا" وَعَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ مِثْلُهُ، رَوَى الْبَيْهَقِيُّ هَذَا كُلُّهُ بِأَسَانِيدِهِ الْمُتَّصِلَةِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 النون: الحوت

ج / 9 ص -25- وأما الْجَوَابُ عَنْ حَدِيثِ جَابِرٍ الَّذِي احْتَجَّ بِهِ الْأَوَّلُونَ فَهُوَ أَنَّهُ حَدِيثٌ ضَعِيفٌ بِاتِّفَاقِ الْحُفَّاظِ، لَا يَجُوزُ الِاحْتِجَاجُ بِهِ لَوْ لَمْ يُعَارِضْهُ شَيْءٌ فَكَيْفَ وَهُوَ مُعَارَضٌ بِمَا ذَكَرْنَاهُ مِنْ دَلَائِلِ الْكِتَابِ وَالسُّنَّةِ وَأَقَاوِيلِ الصَّحَابَةِ رضي الله عنهم الْمُنْتَشِرَةِ؟ وَهَذَا الْحَدِيثُ مِنْ رِوَايَةِ يَحْيَى بْنِ سُلَيْمٍ الطَّائِفِيِّ عَنْ إسْمَاعِيلَ بْنِ أُمِّيَّةَ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ، قَالَ الْبَيْهَقِيُّ: يَحْيَى بْنُ سُلَيْمٍ الطَّائِفِيُّ كَثِيرُ الْوَهْمِ سَيِّئُ الْحِفْظِ، قَالَ: وَقَدْ رَوَاهُ غَيْرُهُ عَنْ إسْمَاعِيلَ بْنِ أُمِّيَّةَ مَوْقُوفًا عَلَى جَابِرٍ، قَالَ: وَقَالَ التِّرْمِذِيُّ: سَأَلْتُ الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَقَالَ لَيْسَ هُوَ بِمَحْفُوظٍ، قَالَ: وَيُرْوَى عَنْ جَابِرٍ خِلَافُهُ، قَالَ: وَلَا أَعْرِفُ لِأَثَرِ ابْنِ أُمَيَّةَ عَنْ أَبِي الزُّبَيْرِ شَيْئًا، قَالَ الْبَيْهَقِيُّ: وَقَدْ رَوَاهُ أَيْضًا يَحْيَى بْنُ أَبِي أُنَيْسَةَ عَنْ أَبِي الزُّبَيْرِ مَرْفُوعًا، وَيَحْيَى بْنُ أَبِي أُنَيْسَةَ مَتْرُوكٌ لَا يُحْتَجُّ بِهِ، قَالَ وَرَوَاهُ عَبْدُ الْعَزِيزِ بْنُ عُبَيْدِ اللَّهِ عَنْ وَهْبِ بْنِ كَيْسَانَ عَنْ جَابِرٍ مَرْفُوعًا وَعَبْدُ الْعَزِيزِ ضَعِيفٌ لَا يُحْتَجُّ بِهِ، قَالَ: وَرَوَاهُ بَقِيَّةُ بْنُ الْوَلِيدِ عَنْ الْأَوْزَاعِيِّ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ مَرْفُوعًا وَلَا يُحْتَجُّ بِمَا يَنْفَرِدُ بِهِ بَقِيَّةُ فَكَيْفَ بِمَا يُخَالِفُ قَالَ: وَقَوْلُ الْجَمَاعَةِ مِنْ الصَّحَابَةِ عَلَى خِلَافِ قَوْلِ جَابِرٍ مَعَ مَا رَوَيْنَاهُ عَنْ النَّبِيِّ صلى الله عليه وسلم أَنَّهُ قَالَ فِي الْبَحْرِ "هُوَ الطَّهُورُ مَاؤُهُ الْحِلُّ مَيْتَتُهُ" وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا غَيْرُ الْحَيَوَانِ فَضَرْبَانِ طَاهِرٌ وَنَجِسٌ فأما: النَّجِسُ فَلَا يُؤْكَلُ لقوله تعالى: {وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ}[لأعراف: من الآية157] وَالنَّجِسُ خَبِيثٌ، وَرُوِيَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ فِي الْفَأْرَةِ تَقَعُ فِي السَّمْنِ "إنْ كَانَ جَامِدًا فَأَلْقُوهَا وَمَا حَوْلَهَا وَإِنْ كَانَ مَائِعًا فَأَرِيقُوهُ" فَلَوْ حَلَّ أَكْلُهُ لَمْ يَأْمُرْ بِإِرَاقَتِهِ وأما الطَّاهِرُ فَضَرْبَانِ ضَرْبٌ يَضُرُّ وَضَرْبٌ لَا يَضُرُّ، فَمَا يَضُرُّ لَا يَحِلُّ أَكْلُهُ كَالسُّمِّ وَالزُّجَاجِ وَالتُّرَابِ وَالْحَجَرِ، وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ تَعَالَى: {وَلا تَقْتُلُوا أَنْفُسَكُمْ}[النساء: من الآية29]وقوله تعالى: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ}[البقرة: من الآية195]وَأَكْلُ هَذِهِ الْأَشْيَاءِ تَهْلُكَةٌ فَوَجَبَ أَنْ لَا يَحِلَّ، وَمَا لَا يَضُرُّ يَحِلُّ أَكْلُهُ كَالْفَوَاكِهِ وَالْحُبُوبِ، وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ تَعَالَى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ }[لأعراف: من الآية32].
الشَّرْحُ: أَمَّا حَدِيثُ فَأْرَةِ السَّمْنِ فَبَعْضُهُ فِي الصَّحِيحِ وَبَعْضُهُ فِي غَيْرِهِ فَعَنْ ابْنِ عَبَّاسٍ عَنْ مَيْمُونَةَ"أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم سُئِلَ عَنْ فَأْرَةٍ سَقَطَتْ فِي سَمْنٍ فَمَاتَتْ، فَقَالَ النَّبِيُّ صلى الله عليه وسلم خُذُوهَا وَمَا حَوْلَهَا وَكُلُوا سَمْنَكُمْ" رَوَاهُ الْبُخَارِيُّ. وَفِي رِوَايَةٍ لَهُ"أَلْقُوهَا وَمَا حَوْلَهَا وَكُلُوهُ"وَعَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إذَا وَقَعَتْ الْفَأْرَةُ فِي السَّمْنِ فَإِنْ كَانَ جَامِدًا فَأَلْقُوهَا وَمَا حَوْلَهَا وَإِنْ كَانَ مَائِعًا فَلَا تَقْرَبُوهُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ وَلَمْ يُضَعِّفْهُ وَذَكَرَهُ التِّرْمِذِيُّ بِإِسْنَادِ أَبِي دَاوُد ثُمَّ قَالَ: وَهَذَا حَدِيثٌ غَيْرُ مَحْفُوظٍ، قَالَ سَمِعْتُ الْبُخَارِيَّ يَقُولُ هُوَ خَطَأٌ، قَالَ: وَالصَّحِيحُ حَدِيثُ ابْنِ عَبَّاسٍ عَنْ مَيْمُونَةَ وَذَكَرَهُ الْبَيْهَقِيُّ مِنْ رِوَايَةِ أَبِي دَاوُد وَلَمْ يُضَعِّفْهُ، فَهُوَ وَأَبُو دَاوُد مُتَّفِقَانِ عَلَى السُّكُوتِ عَلَيْهِ، مَعَ صِحَّةِ إسْنَادِهِ، قَالَ الْخَطَّابِيُّ وَرُوِيَ فِي بَعْضِ الْأَخْبَارِ"وَإِنْ كَانَ مَائِعًا فَأَرِيقُوهُ".
وأما السَّمُّ وَالزُّجَاجُ فَفِيهِمَا ثَلَاثُ لُغَاتٍ فَتْحُ السِّينِ وَالزَّايِ وَضَمُّهُمَا وَكَسْرُهُمَا وَالْفَصِيحُ فَتْحِ السِّينِ وَضَمُّ الزَّايِ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ:

ج / 9 ص -26- إحْدَاهَا: قَالَ أَصْحَابُنَا يَحْرُمُ أَكْلُ نَجِسِ الْعَيْنِ، كَالْمَيْتَةِ وَلَبَنِ الْأَتَانِ وَالْبَوْلِ وَغَيْرِ ذَلِكَ، وَكَذَا يَحْرُمُ أَكْلُ الْمُتَنَجِّسِ كَاللَّبَنِ وَالْخَلِّ وَالدِّبْسِ وَالطَّبِيخِ وَالدُّهْنِ وَغَيْرِهَا إذَا تَنَجَّسَتْ، وَهَذَا لَا خِلَافَ فِيهِ، وَقَدْ سَبَقَ فِي بَابِ إزَالَةِ النَّجَاسَةِ وَجْهٌ ضَعِيفٌ أَنَّ الدُّهْنَ يَطْهُرُ بِالْغَسْلِ، فَعَلَى هَذَا الْوَجْهِ إذَا غُسِلَ طَهُرَ وَحَلَّ أَكْلُهُ وَدَلِيلُ الْمَسْأَلَةِ مَا ذَكَرَهُ الْمُصَنِّفُ.
وَاعْلَمْ أَنَّهُ يُسْتَثْنَى مِنْ قَوْلِهِمْ: لَا يَحِلُّ أَكْلُ شَيْءٍ نَجِسٍ مَسْأَلَةٌ وَهِيَ الدُّودُ الْمُتَوَلِّدُ مِنْ الْفَوَاكِهِ وَالْجُبْنِ وَالْخَلِّ وَالْبَاقِلَا وَنَحْوِهَا، فَإِنَّهُ إذَا مَاتَ فِيمَا تَوَلَّدَ مِنْهُ نَجِسَ بِالْمَوْتِ عَلَى الْمَذْهَبِ، وَفِي حِلِّ أَكْلِ هَذَا الدُّودِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: يَحِلُّ أَكْلُهُ مَعَ مَا تَوَلَّدَ مِنْهُ لَا مُنْفَرِدًا والثاني: يَحِلُّ مُطْلَقًا وَالثَّالِثُ: يَحْرُمُ مُطْلَقًا، فَعَلَى الصَّحِيحِ يَكُونُ نَجِسًا لَا ضَرَرَ فِي أَكْلِهِ، وَيَحِلُّ أَكْلُهُ مَعَهُ، فَيَحْتَاجُ إلَى اسْتِثْنَائِهِ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ. وَلَوْ تَنَجَّسَ فَمُهُ حَرُمَ عَلَيْهِ الْأَكْلُ وَالشُّرْبُ قَبْلَ غَسْلِهِ، لِأَنَّ مَا يَصِلُ إلَيْهِ يَنْجَسُ فَيَكُونُ أَكْلَ نَجَاسَةٍ، وَيَنْبَغِي أَنْ يُبَالِغَ فِي غَسْلِهِ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ فِي آخِرِ بَابِ إزَالَةِ النَّجَاسَةِ.
الثَّانِيَةُ: لَا يَحِلُّ أَكْلُ مَا فِيهِ ضَرَرٌ مِنْ الطَّاهِرَاتِ كَالسَّمِّ الْقَاتِلِ وَالزُّجَاجِ وَالتُّرَابِ الَّذِي يُؤْذِي الْبَدَنَ، وَهَذَا هُوَ الَّذِي يَأْكُلُهُ بَعْضُ النِّسَاءِ وَبَعْضُ السُّفَهَاءِ، وَكَذَلِكَ الْحَجَرُ الَّذِي يَضُرُّ أَكْلُهُ، وَمَا أَشْبَهَ ذَلِكَ، وَدَلِيلُهُ فِي الْكِتَابِ، قَالَ إبْرَاهِيمُ الْمَرُّوذِيُّ: وَرَدَتْ أَخْبَارٌ فِي النَّهْيِ عَنْ أَكْلِ الطِّينِ، وَلَمْ يَثْبُتْ شَيْءٌ مِنْهَا، قَالَ: وَيَنْبَغِي أَنْ يُحْكَمَ بِالتَّحْرِيمِ إنْ ظَهَرَتْ الْمَضَرَّةُ فِيهِ، وَقَدْ جَزَمَ الْمُصَنِّفُ وَآخَرُونَ بِتَحْرِيمِ أَكْلِ التُّرَابِ، وَجَزَمَ بِهِ الْقَاضِي حُسَيْنٌ فِي بَابِ الرِّبَا، قَالَ أَصْحَابُنَا: وَيَجُوزُ شُرْبُ دَوَاءٍ فِيهِ قَلِيلُ سَمٍّ إذَا كَانَ الْغَالِبُ مِنْهُ السَّلَامَةَ وَاحْتِيجَ إلَيْهِ، قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ تُصُوِّرَ شَخْصٌ لَا يَضُرُّهُ أَكْلُ السُّمُومِ الطَّاهِرَةِ لَمْ يَحْرُمْ عَلَيْهِ إذْ لَا ضَرَرَ، قَالَ الرُّويَانِيُّ: وَالنَّبَاتُ الَّذِي يُسْكِرُ وَلَيْسَ فِيهِ شِدَّةٌ مُطْرِبَةٌ يَحْرُمُ أَكْلُهُ، وَلَا حَدَّ عَلَى آكِلِهِ. قَالَ: وَيَجُوزُ اسْتِعْمَالُهُ فِي الدَّوَاءِ، وَإِنْ أَفْضَى إلَى السُّكْرِ مَا لَمْ يَكُنْ مِنْهُ بُدٌّ، قَالَ: وَمَا يُسْكِرُ مَعَ غَيْرِهِ وَلَا يُسْكِرُ بِنَفْسِهِ إنْ لَمْ يُنْتَفَعْ بِهِ فِي دَوَاءٍ وَغَيْرِهِ فَهُوَ حَرَامٌ، وَإِنْ كَانَ يُنْتَفَعُ بِهِ فِي التَّدَاوِي حَلَّ التَّدَاوِي بِهِ، وَاَللَّهُ أَعْلَمُ.
الثالثة: كُلُّ طَاهِرٍ لَا ضَرَرَ فِيهِ فَهُوَ حَلَالٌ إلَّا ثَلَاثَةَ أَنْوَاعٍ، وَذَلِكَ كَالْخُبْزِ وَالْمَاءِ وَاللَّبَنِ وَالْفَوَاكِهِ وَالْحُبُوبِ وَاللُّحُومِ الطَّاهِرَةِ وَغَيْرِ ذَلِكَ، لِمَا ذَكَرَهُ الْمُصَنِّفُ وَالْإِجْمَاعُ وأما الْأَنْوَاعُ الثَّلَاثَةُ الْمُسْتَثْنَاةُ فَأَحَدُهَا: الْمُسْتَقْذَرَاتُ كَالْمُخَاطِ وَالْمَنِيِّ وَنَحْوِهِمَا وَهِيَ مُحَرَّمَةٌ عَلَى الصَّحِيحِ الْمَشْهُورِ، وَفِيهِ وَجْهٌ ضَعِيفٌ حَكَاهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ أَنَّهَا حَلَالٌ، وَمِمَّنْ قَالَ بِهِ فِي الْمَنِيِّ أَبُو زَيْدٍ الْمَرُّوذِيُّ وَحُكْمُ الْعَرَقِ حُكْمُ الْمَنِيِّ وَالْمُخَاطِ، وَقَدْ جَزَمَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ عَقِبَ كِتَابِ السَّلَمِ فِي مَسْأَلَةِ بَيْعِ لَبَنِ الْآدَمِيَّاتِ بِأَنَّهُ يَحْرُمُ شُرْبُ الْعَرَقِ. الثَّانِي: الْحَيَوَانُ الصَّغِيرُ كَصِغَارِ الْعَصَافِيرِ وَنَحْوِهَا يَحْرُمُ ابْتِلَاعُهُ حَيًّا بِلَا خِلَافٍ، لِأَنَّهُ لَا يَحِلُّ إلَّا بِذَكَاةٍ، هَذَا فِي غَيْرِ السَّمَكِ وَالْجَرَادِ أَمَّا: السَّمَكُ وَالْجَرَادُ فَيَحِلُّ ابْتِلَاعُهُمَا فِي الْحَيَاةِ عَلَى أَصَحِّ الْوَجْهَيْنِ. الثالث: جِلْدُ الْمَيْتَةِ الْمَدْبُوغُ فِي أَكْلِهِ ثَلَاثَةُ أَقْوَالٍ أَوْ أَوْجُهٍ سَبَقَتْ، فِي بَابِ الْآنِيَةِ أَصَحُّهَا: أَنَّهُ حَرَامٌ والثاني: حَلَالٌ والثالث: إنْ كَانَ جِلْدَ حَيَوَانٍ مَأْكُولٍ فَحَلَالٌ وَإِلَّا فَلَا. وَهَذِهِ الثَّلَاثَةُ تُرَدُّ عَلَى الْمُصَنِّفِ حَيْثُ لَمْ يَسْتَثْنِهَا، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: قَالَ الْخَطَّابِيُّ: اخْتَلَفَ الْعُلَمَاءُ فِي الزَّيْتِ إذَا وَقَعَتْ فِيهِ نَجَاسَةٌ، فَقَالَ جَمَاعَةٌ مِنْ أَصْحَابِ

ج / 9 ص -27- الْحَدِيثِ: لَا يَجُوزُ الِانْتِفَاعُ بِهِ بِوَجْهٍ مِنْ الْوُجُوهِ لِقَوْلِهِ صلى الله عليه وسلم "فَلَا تَقْرَبُوهُ" وَقَالَ أَبُو حَنِيفَةَ: هُوَ نَجِسٌ لَا يَجُوزُ أَكْلُهُ وَلَا شُرْبُهُ، وَيَجُوزُ الِاسْتِصْبَاحُ بِهِ وَبَيْعُهُ. وَقَالَ الشَّافِعِيُّ: لَا يَجُوزُ أَكْلُهُ وَلَا بَيْعُهُ، وَيَجُوزُ الِاسْتِصْبَاحُ بِهِ. وَقَالَ دَاوُد: إنْ كَانَ هَذَا سَمْنًا لَمْ يَجُزْ بَيْعُهُ وَلَا أَكْلُهُ وَشُرْبُهُ، وَإِنْ كَانَ زَيْتًا لَمْ يَحْرُمْ أَكْلُهُ وَلَا بَيْعُهُ، وَزَعَمَ أَنَّ الْحَدِيثَ مُخْتَصٌّ بِالسَّمْنِ، وَهُوَ لَا يُقَاسُ، وَاَللَّهُ أَعْلَمُ. هَذَا كَلَامُ الْخَطَّابِيِّ، وَقَدْ سَبَقَ فِي بَابِ مَا يُكْرَهُ لُبْسُهُ، وَأَنَّ الْمَذْهَبَ الصَّحِيحَ جَوَازُ الِاسْتِصْبَاحِ بِالدُّهْنِ النَّجِسِ وَالْمُتَنَجِّسِ، سَوَاءٌ وَدَكُ1 الْمَيْتَةِ وَغَيْرُهُ، وَسَبَقَتْ هُنَاكَ مَذَاهِبُ الْعُلَمَاءِ فِي الِانْتِفَاعِ بِالنَّجَاسَاتِ، وَاَللَّهُ أَعْلَمُ.
فرع: وَقَعَتْ فَأْرَةٌ مَيْتَةٌ أَوْ غَيْرُهَا مِنْ النَّجَاسَاتِ فِي سَمْنٍ أَوْ زَيْتٍ أَوْ دِبْسٍ أَوْ عَجِينٍ أَوْ طَبِيخٍ أَوْ غَيْرِ ذَلِكَ، قَالَ أَصْحَابُنَا: حُكْمُهُ مَا فِي الْحَدِيثِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ أَنَّهُ إنْ كَانَ مَائِعًا نَجَّسَتْهُ، وَإِنْ كَانَ جَامِدًا أُلْقِيَتْ النَّجَاسَةُ وَمَا حَوْلَهَا، وَبَقِيَ الْبَاقِي طَاهِرًا، قَالُوا: وَضَابِطُ الْجَامِدِ أَنَّهُ إذَا أُخِذَتْ مِنْهُ قِطْعَةٌ لَمْ يُرَادَّ إلَى مَوْضِعِهَا مِنْهُ عَلَى الْقُرْبِ مَا يَمْلَؤُهَا فَإِنْ تَرَادَّ فَمَائِعٌ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ فِي بَابِ إزَالَةِ النَّجَاسَةِ فِي مَسْأَلَةِ وُلُوغِ الْكَلْبِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْعَبْدَرِيُّ: لَوْ نَصَبَ قِدْرًا عَلَى النَّارِ وَفِيهَا لَحْمٌ فَوَقَعَ فِيهَا طَائِرٌ فَمَاتَ، فَأُخْرِجَ الطَّائِرُ، صَارَ مَا فِي الْقِدْرِ نَجِسًا فَيُرَاقُ الْمَرَقُ وَلَا يَجُوزُ أَكْلُ اللَّحْمِ إلَّا بَعْدَ غَسْلِهِ. هَذَا مَذْهَبُنَا، وَبِهِ قَالَ ابْنُ عَبَّاسٍ وَعَنْ مَالِكٍ رِوَايَتَانِ إحْدَاهُمَا: كَمَذْهَبِنَا وأصحهما: عَنْهُ أَنَّهُ يُرَاقُ الْمَرَقُ وَيُرْمَى اللَّحْمُ فَلَا يُؤْكَلُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْغَزَالِيُّ فِي إحْيَاءِ عُلُومِ الدِّينِ، فِي أَوَّلِ كِتَابِ الْحَلَالِ وَالْحَرَامِ: لَوْ وَقَعَتْ ذُبَابَةٌ أَوْ نَحْلَةٌ فِي قِدْرِ طَبِيخٍ وَتَهَرَّأَتْ أَجْزَاؤُهَا فِيهِ، لَمْ يَحْرُمْ أَكْلُ ذَلِكَ الطَّبِيخِ، لِأَنَّ تَحْرِيمَ أَكْلِ الذُّبَابِ وَالنَّمْلِ وَنَحْوِهِ إنَّمَا كَانَ لِلِاسْتِقْذَارِ، وَلَا يُعَدُّ هَذَا مُسْتَقْذَرًا قَالَ: وَلَوْ وَقَعَ فِيهِ جُزْءٌ مِنْ لَحْمِ آدَمِيٍّ مَيِّتٍ لَمْ يَحِلَّ أَكْلُ شَيْءٍ مِنْ ذَلِكَ الطَّبِيخِ، حَتَّى لَوْ كَانَ لَحْمُ الْآدَمِيِّ وَزْنَ دَانِقٍ حَرَامٌ الطَّبِيخُ، لَا لِنَجَاسَتِهِ، فَإِنَّ الْآدَمِيَّ الْمَيِّتَ طَاهِرٌ عَلَى الصَّحِيحِ، وَلَكِنْ لِأَنَّ أَكْلَ الْآدَمِيِّ حَرَامٌ لِحُرْمَتِهِ لَا لِاسْتِقْذَارِهِ، بِخِلَافِ الذُّبَابِ، هَذَا كَلَامُ الْغَزَالِيِّ، وَالْمُخْتَارُ الصَّحِيحُ أَنَّهُ لَا يَحْرُمُ الطَّبِيخُ فِي مَسْأَلَةِ لَحْمِ الْآدَمِيِّ، لِأَنَّهُ صَارَ مُسْتَهْلَكًا فَهُوَ كَالْبَوْلِ وَغَيْرِهِ إذَا وَقَعَ فِي قُلَّتَيْنِ مِنْ الْمَاءِ فَإِنَّهُ يَجُوزُ اسْتِعْمَالُ جَمِيعِهِ مَا لَمْ يَتَغَيَّرْ لِأَنَّ الْبَوْلَ صَارَ بِاسْتِهْلَاكِهِ كَالْمَعْدُومِ، وَاَللَّهُ أَعْلَمُ.

قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمَنْ اضْطَرَّ إلَى أَكْلِ الْمَيْتَةِ أَوْ لَحْمِ الْخِنْزِيرِ فَلَهُ أَنْ يَأْكُلَ مِنْهُ مَا يَسُدُّ بِهِ الرَّمَقَ، لقوله تعالى: {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ }[البقرة: من الآية173] وَهَلْ يَجِبُ أَكْلُهُ؟ فِيهِ وَجْهَانِ أحدهما: يَجِبُ لقوله تعالى: {وَلا تَقْتُلُوا أَنْفُسَكُمْ }[النساء: من الآية29] والثاني: لَا يَجِبُ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ لِأَنَّ لَهُ غَرَضًا فِي تَرْكِهِ، وَهُوَ أَنْ يَجْتَنِبَ مَا حُرِّمَ عَلَيْهِ، وَهَلْ يَجُوزُ أَنْ يَشْبَعَ مِنْهُ؟ فِيهِ قَوْلَانِ أحدهما: لَا يَجُوزُ وَهُوَ اخْتِيَارُ الْمُزَنِيِّ، لِأَنَّهُ بَعْدَ سَدِّ الرَّمَقِ غَيْرُ مُضْطَرٍّ، فَلَا يَجُوزُ لَهُ أَكْلُ الْمَيْتَةِ، كَمَا لَوْ أَرَادَ أَنْ يَبْتَدِئَ بِالْأَكْلِ وَهُوَ غَيْرُ مُضْطَرٍّ والثاني: يَحِلُّ، لِأَنَّ كُلَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الودك: الدسم.

ج / 9 ص -28- طَعَامٍ جَازَ أَنْ يَأْكُلَ مِنْهُ قَدْرَ سَدِّ الرَّمَقِ جَازَ لَهُ أَنْ يَشْبَعَ مِنْهُ، كَالطَّعَامِ الْحَلَالِ. وَإِنْ اضْطَرَّ إلَى طَعَامِ غَيْرِهِ وَصَاحِبُهُ غَيْرُ مُضْطَرٍّ إلَيْهِ وَجَبَ عَلَيْهِ بَذْلُهُ، لِأَنَّ الِامْتِنَاعَ مِنْ بَذْلِهِ إعَانَةٌ عَلَى قَتْلِهِ، وَقَدْ قَالَ النَّبِيُّ صلى الله عليه وسلم: "مَنْ أَعَانَ عَلَى قَتْلِ امْرِئٍ مُسْلِمٍ وَلَوْ بِشَطْرِ كَلِمَةٍ جَاءَ يَوْمَ الْقِيَامَةِ مَكْتُوبًا بَيْنَ عَيْنَيْهِ آيِسٌ مِنْ رَحْمَةِ اللَّهِ."وَإِنْ طَلَبَ مِنْهُ ثَمَنَ الْمِثْلِ لَزِمَهُ أَنْ يَشْتَرِيَهُ مِنْهُ، وَلَا يَجُوزُ أَنْ يَأْكُلَ الْمَيْتَةَ لِأَنَّهُ غَيْرُ مُضْطَرٍّ، فَإِنْ طَلَبَ أَكْثَرَ مِنْ ثَمَنِ الْمِثْلِ أَوْ امْتَنَعَ مِنْ بَذْلِهِ فَلَهُ أَنْ يُقَاتِلَهُ عَلَيْهِ، فَإِنْ لَمْ يَقْدِرْ عَلَى مُقَاتَلَتِهِ فَاشْتَرَى مِنْهُ بِأَكْثَرَ مِنْ ثَمَنِ الْمِثْلِ فَفِيهِ وَجْهَانِ أحدهما: يَلْزَمُهُ لِأَنَّهُ ثَمَنٌ فِي بَيْعٍ صَحِيحٍ والثاني: لَا يَلْزَمُهُ إلَّا ثَمَنُ الْمِثْلِ كَالْمُكْرَهِ عَلَى شِرَائِهِ فَلَمْ يَلْزَمُهُ أَكْثَرُ مِنْ ثَمَنِ الْمِثْلِ، وَإِنْ وَجَدَ الْمَيْتَةَ وَطَعَامَ الْغَيْرِ وَصَاحِبُهُ غَائِبٌ فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ يَأْكُلُ الطَّعَامَ لِأَنَّهُ طَاهِرٌ، فَكَانَ أَوْلَى والثاني: يَأْكُلُ الْمَيْتَةَ، لِأَنَّ أَكْلَ الْمَيْتَةِ ثَبَتَ بِالنَّصِّ، وَطَعَامُ الْغَيْرِ ثَبَتَ بِالِاجْتِهَادِ، فَقُدِّمَ أَكْلُ الْمَيْتَةِ عَلَيْهِ، وَلِأَنَّ الْمَنْعَ مِنْ أَكْلِ الْمَيْتَةِ لِحَقِّ اللَّهِ سُبْحَانَهُ وَتَعَالَى، وَالْمَنْعَ مِنْ طَعَامِ الْغَيْرِ لِحَقِّ الْآدَمِيِّ وَحُقُوقُ اللَّهِ تَعَالَى مَبْنِيَّةٌ عَلَى التَّسْهِيلِ، وَحُقُوقُ الْآدَمِيِّ مَبْنِيَّةٌ عَلَى التَّشْدِيدِ.
وَإِنْ وَجَدَ مَيْتَةً وَصَيْدًا وَهُوَ مُحْرِمٌ، فَفِيهِ طَرِيقَانِ مِنْ أَصْحَابِنَا مَنْ قَالَ: إذَا قُلْنَا: إنَّهُ إذَا ذَبَحَ الْمُحْرِمُ الصَّيْدَ صَارَ مَيْتَةً أَكَلَ الْمَيْتَةَ وَتَرَكَ الصَّيْدَ، لِأَنَّهُ إذَا ذَكَّاهُ صَارَ مَيْتَةً، وَلَزِمَهُ الْجَزَاءُ وإن قلنا: إنَّهُ لَا يَصِيرُ مَيْتَةً أَكَلَ الصَّيْدَ لِأَنَّهُ طَاهِرٌ، وَلِأَنَّ تَحْرِيمَهُ أَخَفُّ لِأَنَّهُ يَحْرُمُ عَلَيْهِ وَحْدَهُ، وَالْمَيْتَةُ مُحَرَّمَةٌ عَلَيْهِ وَعَلَى غَيْرِهِ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنْ قُلْنَا إنَّهُ يَصِيرُ مَيْتَةً أَكَلَ الْمَيْتَةَ، وَإِنْ قُلْنَا إنَّهُ لَا يَكُونُ مَيْتَةً فَفِيهِ قَوْلَانِ أحدهما: يَذْبَحُ الصَّيْدَ وَيَأْكُلُهُ، لِأَنَّهُ طَاهِرٌ وَلِأَنَّ تَحْرِيمَهُ أَخَفُّ عَلَى مَا ذَكَرْنَاهُ والثاني: أَنَّهُ يَأْكُلُ الْمَيْتَةَ لِأَنَّهُ مَنْصُوصٌ عَلَيْهَا، وَالصَّيْدُ مُجْتَهَدٌ فِيهِ، وَإِنْ اُضْطُرَّ وَوَجَدَ آدَمِيًّا مَيْتًا جَازَ لَهُ أَكْلُهُ، لِأَنَّ حُرْمَةَ الْحَيِّ آكَدُ مِنْ حُرْمَةِ الْمَيِّتِ، وَإِنْ وَجَدَ مُرْتَدًّا أَوْ مَنْ وَجَبَ قَتْلُهُ فِي الزِّنَا جَازَ لَهُ أَنْ يَأْكُلَهُ، لِأَنَّ قَتْلَهُ مُسْتَحَقٌّ، وَإِنْ اُضْطُرَّ وَلَمْ يَجِدْ شَيْئًا فَهَلْ يَجُوزُ لَهُ أَنْ يَقْطَعَ شَيْئًا مِنْ بَدَنِهِ وَيَأْكُلَهُ؟ فِيهِ وَجْهَانِ قَالَ أَبُو إِسْحَاقَ: يَجُوزُ لِأَنَّهُ إحْيَاءُ نَفْسٍ بِعُضْوٍ فَجَازَ، كَمَا يَجُوزُ أَنْ يَقْطَعَ عُضْوًا إذَا وَقَعَتْ فِيهِ الْآكِلَةُ لِإِحْيَاءِ نَفْسِهِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَجُوزُ لِأَنَّهُ إذَا قَطَعَ عُضْوًا مِنْهُ كَانَ الْمَخَافَةُ عَلَيْهِ أَكْثَرَ، وَإِنْ اُضْطُرَّ إلَى شُرْبِ الْخَمْرِ أَوْ الْبَوْلِ شَرِبَ الْبَوْلَ، لِأَنَّ تَحْرِيمَ الْخَمْرِ، أَغْلَظُ وَلِهَذَا يَتَعَلَّقُ بِهِ الْحَدُّ فَكَانَ الْبَوْلُ أَوْلَى وَإِنْ اُضْطُرَّ إلَى شُرْبِ الْخَمْرِ وَحْدَهَا فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أحدهما: أَنَّهُ لَا يَجُوزُ أَنْ يَشْرَبَ، لِمَا رَوَتْ أُمُّ سَلَمَةَ رضي الله عنها أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى لَمْ يَجْعَلْ شِفَاءَكُمْ فِيمَا حَرَّمَ عَلَيْكُمْ"والثاني: يَجُوزُ، لِأَنَّهُ يَدْفَعُ بِهِ الضَّرَرَ عَنْ نَفْسِهِ فَصَارَ كَمَا لَوْ أُكْرِهَ عَلَى شُرْبِهَا والثالث: أَنَّهُ إنْ اُضْطُرَّ إلَى شُرْبِهَا لِلْعَطَشِ لَمْ يَجُزْ، لِأَنَّهَا تُزِيدُ فِي الْإِلْهَابِ وَالْعَطَشِ، وَإِنْ اُضْطُرَّ إلَيْهَا لِلتَّدَاوِي جَازَ
الشرح: حَدِيثُ"مَنْ أَعَانَ عَلَى قَتْلِ مُسْلِمٍ بِشَطْرِ كَلِمَةٍ" رَوَاهُ1

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 بياض بالأصل والسقط (ابن ماحه عن أبي هريرة) ورمز له في جمع الجوامع الإمام السيوطي بأبي داود والبيهقي في السنن عن إبي هريرة والطبراني عن ابن عساكر عن ابن عمر عن الزهري مرسلا.

ج / 9 ص -29- وَأَمَّا حَدِيثُ أُمِّ سَلَمَةَ فَرَوَاهُ أَبُو يَعْلَى الْمَوْصِلِيُّ فِي مُسْنَدِهِ بِإِسْنَادٍ صَحِيحٍ إلَّا رَجُلًا وَاحِدًا فَإِنَّهُ مَسْتُورٌ، وَالْأَصَحُّ جَوَازُ الِاحْتِجَاجِ بِرِوَايَةِ الْمَسْتُورِ، وَرَوَاهُ الْبَيْهَقِيُّ أَيْضًا1 أَمَّا الْأَحْكَامُ فَفِيهَا مَسَائِلُ:
إحْدَاهَا: أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ الْمُضْطَرَّ إذَا لَمْ يَجِدْ طَاهِرًا يَجُوزُ لَهُ أَكْلُ النَّجَاسَاتِ كَالْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ وَمَا فِي مَعْنَاهَا، وَدَلِيلُهُ فِي الْكِتَابِ، وَفِي وُجُوبِ هَذَا الْأَكْلِ وَجْهَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: يَجِبُ، وَبِهِ قَطَعَ كَثِيرُونَ أَوْ الْأَكْثَرُونَ، وَصَحَّحَهُ الْبَاقُونَ والثاني: لَا يَجِبُ بَلْ هُوَ مُبَاحٌ، فَإِنْ أَوْجَبْنَا الْأَكْلَ فَإِنَّمَا يَجِبُ سَدُّ الرَّمَقِ دُونَ الشِّبَعِ، صَرَّحَ بِهِ الدَّارِمِيُّ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ وَاتَّفَقُوا عَلَى أَنَّ الْمُضْطَرَّ إذَا وَجَدَ طَاهِرًا يَمْلِكُهُ لَزِمَهُ أَكْلُهُ.
الثَّانِيَةُ: فِي حَدِّ الضَّرُورَةِ قَالَ أَصْحَابُنَا: لَا خِلَافَ أَنَّ الْجُوعَ الْقَوِيَّ لَا يَكْفِي لِتَنَاوُلِ الْمَيْتَةِ وَنَحْوِهَا، قَالُوا: وَلَا خِلَافَ أَنَّهُ لَا يَجِبُ الِامْتِنَاعُ إلَى الْإِشْرَافِ عَلَى الْهَلَاكِ، فَإِنَّ الْأَكْلَ حِينَئِذٍ لَا يَنْفَعُ، وَلَوْ انْتَهَى إلَى تِلْكَ الْحَالِ لَمْ يَحِلَّ لَهُ أَكْلُهَا، لِأَنَّهُ غَيْرُ مُفِيدٍ وَاتَّفَقُوا عَلَى جَوَازِ الْأَكْلِ إذَا خَافَ عَلَى نَفْسِهِ لَوْ لَمْ يَأْكُلْ مِنْ جُوعٍ أَوْ ضَعْفٍ عَلَى الْمَشْيِ أَوْ عَنْ الرُّكُوبِ وَيَنْقَطِعُ عَنْ رُفْقَتِهِ وَيَضِيعُ وَنَحْوِ ذَلِكَ، فَلَوْ خَافَ حُدُوثَ مَرَضٍ مَخُوفٍ فِي جِسْمِهِ فَهُوَ كَخَوْفِ الْمَوْتِ، وَإِنْ خَافَ طُولَ الْمَرَضِ فَكَذَلِكَ فِي أَصَحِّ الْوَجْهَيْنِ، وَقِيلَ: إنَّهُمَا قَوْلَانِ، وَلَوْ عِيلَ صَبْرُهُ وَأَجْهَدَهُ الْجُوعُ فَهَلْ يَحِلُّ لَهُ الْمَيْتَةُ وَنَحْوُهَا؟ أَمْ لَا يَحِلُّ حَتَّى يَصِلَ إلَى أَدْنَى الرَّمَقِ؟ فِيهِ قَوْلَانِ ذَكَرَهُمَا الْبَغَوِيّ وَغَيْرُهُ أصحهما: الْحِلُّ، قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: وَلَا يُشْتَرَطُ فِيمَا يَخَافُهُ تَيَقُّنُ وُقُوعِهِ لَوْ لَمْ يَأْكُلْ، بَلْ يَكْفِي غَلَبَةُ الظَّنِّ، قَالُوا: كَمَا أَنَّ الْمُكْرَهَ عَلَى أَكْلِ الْمَيْتَةِ يُبَاحُ لَهُ أَكْلُهَا إذَا ظَنَّ وُقُوعَ مَا خُوِّفَ بِهِ، وَلَا يُشْتَرَطُ أَنْ يَعْلَمَ ذَلِكَ فَإِنَّهُ لَا يَطَّلِعُ، عَلَى الْغَيْبِ، وَجُمْلَةُ جِهَاتِ الظَّنِّ مُسْتَنَدُهَا الظَّنُّ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
الثالثة: قَالَ أَصْحَابُنَا: يُبَاحُ لِلْمُضْطَرِّ أَنْ يَأْكُلَ مِنْ الْمَيْتَةِ مَا يَسُدُّ الرَّمَقَ بِلَا خِلَافٍ وَلَا يُبَاحُ لَهُ الزِّيَادَةُ عَلَى الشِّبَعِ بِلَا خِلَافٍ، وَفِي حِلِّ الشِّبَعِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا، وَذَكَرَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ أَنَّ الْأَصْحَابَ نَقَلُوا فِي الْمَسْأَلَةِ ثَلَاثَةَ أَقْوَالٍ:
أَحَدُهَا: لَا يُبَاحُ الشِّبَعُ، وَإِنَّمَا يُبَاحُ سَدُّ الرَّمَقِ، وَهُوَ أَنْ يَصِيرَ إلَى حَالَةٍ لَوْ كَانَ عَلَيْهَا فِي الِابْتِدَاءِ لَمَا جَازَ أَكْلُ الْمَيْتَةِ، لِأَنَّ الضَّرُورَةَ تَزُولُ بِهَذَا، وَالتَّمَادِي فِي أَكْلِ الْمَيْتَةِ مِنْ غَيْرِ ضَرُورَةٍ مُمْتَنِعٌ.
والثاني: يُبَاحُ الشِّبَعُ، قَالَ إمَامُ الْحَرَمَيْنِ: وَلَيْسَ مَعْنَى الشِّبَعِ أَنْ يَمْتَلِئَ حَتَّى لَا يَجِدَ لِلطَّعَامِ مَسَاغًا. وَلَكِنْ إذَا انْكَسَرَتْ سَوْرَةُ الْجُوعِ بِحَيْثُ لَا يَنْطَبِقُ عَلَيْهِ اسْمُ جَائِعٍ أَمْسَكَ.
والثالث: إنْ كَانَ بَعِيدًا مِنْ الْعُمْرَانِ حَلَّ الشِّبَعُ وَإِلَّا فَلَا هَكَذَا أَطْلَقَ الْخِلَافَ جَمَاهِيرُ الْأَصْحَابِ فِي الطَّرِيقَيْنِ، وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ هَكَذَا عَنْ الْأَصْحَابِ ثُمَّ أَنْكَرَهُ عَلَيْهِمْ، وَقَالَ: الَّذِي يَجِبُ الْقَطْعُ بِهِ التَّفْصِيلُ، وَذَكَرَ هُوَ وَالْغَزَالِيُّ تَفْصِيلًا جَاءَ نَقْلُهُ أَنَّهُ إنْ كَانَ فِي بَادِيَةٍ وَخَافَ: إنْ تَرَكَ الشِّبَعَ أَنْ لَا يَقْطَعَهَا وَيَهْلَكَ، وَجَبَ الْقَطْعُ بِأَنَّهُ يَشْبَعُ، وَإِنْ كَانَ فِي بَلَدٍ وَتَوَقَّعَ طَعَامًا طَاهِرًا قَبْلَ عَوْدَةِ الضَّرُورَةِ وَجَبَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 ورواه الطبراني في الكبير عن أم سلمة والحاكم في المستدرك والبيهقي عن ابن مسعود موقوفا (ط).

ج / 9 ص -30- الْقَطْعُ بِالِاقْتِصَارِ عَلَى سَدِّ الرَّمَقِ، وَإِنْ كَانَ لَا يَظْهَرُ حُصُولُ طَعَامٍ طَاهِرٍ وَأَمْكَنَ الْحَاجَةُ إلَى الْعَوْدِ إلَى أَكْلِ الْمَيْتَةِ مَرَّةً بَعْدَ أُخْرَى إنْ لَمْ يَجِدْ الطَّاهِرَ فَهَذَا مَحِلُّ الْخِلَافِ.
وَهَذَا التَّفْصِيلُ الَّذِي ذَكَرَهُ الْإِمَامُ وَالْغَزَالِيُّ تَفْصِيلٌ حَسَنٌ، وَهُوَ الرَّاجِحُ وَاخْتَلَفَ الْأَصْحَابُ فِي الرَّاجِحِ مِنْ الْخِلَافِ فَرَجَّحَ أَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ وَالرُّويَانِيُّ وَغَيْرُهُمَا حِلَّ الشِّبَعِ، وَرَجَّحَ الْقَفَّالُ وَكَثِيرُونَ وُجُوبَ الِاقْتِصَارِ عَلَى سَدِّ الرَّمَقِ وَتَحْرِيمَ الشِّبَعِ، وَهَذَا هُوَ الصَّحِيحُ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
الرَّابِعَةُ: قَالَ أَصْحَابُنَا: يَجُوزُ لَهُ التَّزَوُّدُ مِنْ الْمَيْتَةِ إنْ لَمْ يَرْجُ الْوُصُولَ إلَى طَاهِرٍ فَإِنْ رَجَاهُ فَوَجْهَانِ أحدهما: لَا يَجُوزُ وَبِهِ قَطَعَ الْبَغَوِيّ وَغَيْرُهُ وأصحهما: يَجُوزُ وَبِهِ قَطَعَ الْقَفَّالُ وَغَيْرُهُ، وَزَادَ الْقَفَّالُ فَقَالَ: يَجُوزُ حَمْلُ الْمَيْتَةِ مِنْ غَيْرِ ضَرُورَةٍ، مَا لَمْ يَتَلَوَّثْ بِهَا.
الْخَامِسَةُ: إذَا جَوَّزْنَا الشِّبَعَ فَأَكَلَ مَا سَدَّ رَمَقَهُ ثُمَّ وَجَدَ لُقْمَةً حَلَالًا لَمْ يَجُزْ أَنْ يَأْكُلَ مِنْ الْمَيْتَةِ حَتَّى يَأْكُلَ تِلْكَ اللُّقْمَةَ فَإِذَا أَكَلَهَا هَلْ لَهُ إتْمَامُ الْأَكْلِ مِنْ الْمَيْتَةِ إلَى الشِّبَعِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْبَغَوِيّ عَنْ شَيْخِهِ الْقَاضِي حُسَيْنٍ أصحهما: لَهُ ذَلِكَ لِأَنَّهُ كَانَ مُبَاحًا والثاني: لَا لِأَنَّهُ بِوُجُودِ اللُّقْمَةِ عَادَ إلَى الْمَنْعِ فَيَحْتَاجُ إلَى عَوْدِ الضَّرُورَةِ.
فرع: لَوْ لَمْ يَجِد الْمُضْطَرُّ إلَّا طَعَامَ غَيْرِهِ وَهُوَ غَائِبٌ أَوْ مُمْتَنِعٌ مِنْ الْبَذْلِ فَلَهُ الْأَكْلُ مِنْهُ بِلَا خِلَافٍ، وَهَلْ لَهُ الشِّبَعُ؟ أَمْ يَلْزَمُهُ الِاقْتِصَارُ عَلَى سَدِّ الرَّمَقِ؟ فِيهِ طُرُقٌ أَصَحُّهَا: طَرْدُ الْخِلَافِ كَالْمَيْتَةِ والثاني: يُبَاحُ الشِّبَعُ قَطْعًا والثالث: يَحْرُمُ قَطْعًا، بَلْ يُقْتَصَرُ عَلَى سَدِّ الرَّمَقِ.
السَّادِسَةُ: فِي بَيَانِ جِنْسِ الْمُبَاحِ، قَالَ أَصْحَابُنَا: الْمُحَرَّمُ الَّذِي يَحْتَاجُ الْمُضْطَرُّ إلَى تَنَاوُلِهِ ضَرْبَانِ مُسْكِرٌ وَغَيْرُهُ أَمَّا الْمُسْكِرُ فَسَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى بَعْدَ انْقِضَاءِ هَذِهِ الْمَسَائِلِ، حَيْثُ ذَكَرَهُ الْمُصَنِّفُ بَعْدَ هَذَا وأما غَيْرُ الْمُسْكِرِ فَيُبَاحُ جَمِيعُهُ مَا لَمْ يَكُنْ فِيهِ إتْلَافُ مَعْصُومٍ فَيَجُوزُ لِلْمُضْطَرِّ أَكْلُ الْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ وَشُرْبُ الْبَوْلِ وَغَيْرِ ذَلِكَ مِنْ النَّجَاسَاتِ، وَيَجُوزُ لَهُ قَتْلُ الْحَرْبِيِّ وَالْمُرْتَدِّ وَأَكْلُهُمَا بِلَا خِلَافٍ وأما الزَّانِي الْمُحْصَنُ وَالْمُحَارِبُ وَتَارِكُ الصَّلَاةِ فَفِيهِمْ وجهان أصحهما: وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْمُصَنِّفُ وَالْجُمْهُورُ: يَجُوزُ، قَالَ الْإِمَامُ: لِأَنَّا إنَّمَا مُنِعْنَا مِنْ قَتْلِ هَؤُلَاءِ تَفْوِيضًا إلَى السُّلْطَانِ لِئَلَّا يُفْتَاتَ عَلَيْهِ، وَهَذَا الْعُذْرُ لَا يُوجِبُ التَّحْرِيمَ عِنْدَ تَحَقُّقِ ضَرُورَةِ الْمُضْطَرِّ وأما إذَا وَجَدَ الْمُضْطَرُّ مَنْ لَهُ عَلَيْهِ قِصَاصٌ فَلَهُ قَتْلُهُ قِصَاصًا وَأَكْلُهُ سَوَاءٌ حَضَرَهُ السُّلْطَانُ أَمْ لَا، لِمَا ذَكَرْنَاهُ فِي الْمَسْأَلَةِ قَبْلَهَا صَرَّحَ بِهِ الْبَغَوِيّ وَآخَرُونَ.
وأما نِسَاءُ أَهْلِ الْحَرْبِ وَصِبْيَانُهُمْ فَفِيهِمْ وَجْهَانِ أحدهما: وَبِهِ قَطَعَ الْبَغَوِيّ لَا يَجُوزُ قَتْلُهُمْ لِلْأَكْلِ، لِأَنَّ قَتْلَهُمْ حَرَامٌ فَأَشْبَهَ الذِّمِّيَّ والثاني: وَهُوَ الْأَصَحُّ: يَجُوزُ، وَبِهِ قَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ لِأَنَّهُمْ لَيْسُوا مَعْصُومِينَ، وَلَيْسَ الْمَنْعُ مِنْ قَتْلِهِمْ لِحُرْمَةِ نُفُوسِهِمْ، بَلْ لِحَقِّ الْغَانِمِينَ، وَلِهَذَا لَا تَجِبُ الْكَفَّارَةُ عَلَى قَاتِلِهِمْ.
وأما الذِّمِّيُّ وَالْمُعَاهَدُ وَالْمُسْتَأْمَنُ فَمَعْصُومُونَ، فَيَحْرُمُ قَتْلُهُمْ لِلْأَكْلِ بِلَا خِلَافٍ، وَلَا خِلَافَ أَنَّهُ لَا

ج / 9 ص -31- يَجُوزُ لِوَالِدٍ قَتْلُ وَلَدِهِ لِيَأْكُلَهُ، وَلَا لِلسَّيِّدِ قَتْلُ عَبْدِهِ لِيَأْكُلَهُ، وَإِنْ كَانَ لَا قِصَاصَ عَلَيْهِ فِي قَتْلِهِ، لِأَنَّهُ مَعْصُومٌ. أَمَّا إذَا لَمْ يَجِدْ الْمُضْطَرُّ إلَّا آدَمِيًّا مَيِّتًا مَعْصُومًا فَفِيهِ طَرِيقَانِ أَصَحُّهُمَا وَأَشْهَرُهُمَا يَجُوزُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ والثاني: فِيهِ وَجْهَانِ حَكَاهُمَا الْبَغَوِيّ الصحيح: الْجَوَازُ، لِأَنَّ حُرْمَةَ الْحَيِّ آكَدُ والثاني: لَا، لِوُجُوبِ صِيَانَتِهِ، وَلَيْسَ بِشَيْءٍ، وَقَالَ الدَّارِمِيُّ: إنْ كَانَ الْمَيِّتُ كَافِرًا حَلَّ أَكْلُهُ، وَإِنْ كَانَ مُسْلِمًا فَوَجْهَانِ.
ثُمَّ إنَّ الْجُمْهُورَ أَطْلَقُوا الْمَسْأَلَةَ، قَالَ الشَّيْخُ إبْرَاهِيمُ الْمَرُّوذِيُّ: لَا، إذَا كَانَ الْمَيِّتُ نَبِيًّا فَلَا يَجُوزُ الْأَكْلُ مِنْهُ بِلَا خِلَافٍ، لِكَمَالِ حُرْمَتِهِ وَمَزِيَّتِهِ عَلَى غَيْرِ الْأَنْبِيَاءِ، قَالَ الْمَاوَرْدِيُّ: فَإِنْ جَوَّزْنَا الْأَكْلَ مِنْ الْآدَمِيِّ الْمَيِّتِ فَلَا يَجُوزُ أَنْ نَأْكُلَ مِنْهُ إلَّا مَا يَسُدُّ الرَّمَقَ بِلَا خِلَافٍ حِفْظًا لِلْحُرْمَتَيْنِ، قَالَ: وَلَيْسَ لَهُ طَبْخُهُ وَشَيُّهُ، بَلْ يَأْكُلُهُ نِيئًا لِأَنَّ الضَّرُورَةَ تَنْدَفِعُ بِذَلِكَ وَفِي طَبْخِهِ هَتْكٌ لِحُرْمَتِهِ، فَلَا يَجُوزُ الْإِقْدَامُ عَلَيْهِ بِخِلَافِ سَائِرِ الْمَيْتَاتِ، فَإِنَّ لِلْمُضْطَرِّ أَكْلَهَا نِيئَةً وَمَطْبُوخَةً، وَلَوْ كَانَ الْمُضْطَرُّ ذِمِّيًّا وَوَجَدَ مُسْلِمًا فَفِي حِلِّ أَكْلِهِ لَهُ وَجْهَانِ حَكَاهُمَا الْبَغَوِيّ، وَلَمْ يُرَجِّحْ وَاحِدًا مِنْهُمَا، وَالْقِيَاسُ تَحْرِيمُهُ لِكَمَالِ شَرَفِ الْإِسْلَامِ، وَلَوْ وَجَدَ مَيْتَةً وَلَحْمَ آدَمِيٍّ أَكَلَ الْمَيْتَةَ، وَلَمْ يَجُزْ أَكْلُ الْآدَمِيِّ سَوَاءٌ كَانَتْ الْمَيْتَةُ خِنْزِيرًا أَوْ غَيْرَهُ، وَلَوْ وَجَدَ الْمُحْرِمُ صَيْدًا وَلَحْمَ آدَمِيٍّ أَكَلَ الصَّيْدَ لِحُرْمَةِ الْآدَمِيِّ.
فرع: لَوْ أَرَادَ الْمُضْطَرُّ أَنْ يَقْطَعَ مِنْ نَفْسِهِ مِنْ فَخِذِهِ أَوْ غَيْرِهَا لِيَأْكُلَهَا، فَإِنْ كَانَ الْخَوْفُ مِنْهُ كَالْخَوْفِ فِي تَرْكِ الْأَكْلِ أَوْ أَشَدَّ، حَرُمَ الْقَطْعُ بِلَا خِلَافٍ، وَصَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، وَإِلَّا فَفِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: جَوَازُهُ وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ وَأَبِي إِسْحَاقَ الْمَرْوَزِيِّ والثاني: لَا يَجُوزُ، اخْتَارَهُ أَبُو عَلِيٍّ الطَّبَرِيُّ، وَصَحَّحَهُ الرَّافِعِيُّ فِي الْمُحَرَّرِ، وَالصَّحِيحُ الْأَوَّلُ، وَمِمَّنْ صَحَّحَهُ الرَّافِعِيُّ فِي الشَّرْحِ وَالنُّسَخِ، وَإِذَا جَوَّزْنَاهُ فَشَرْطُهُ أَنْ لَا يَجِدَ شَيْئًا غَيْرَهُ، فَإِنْ وَجَدَ حَرُمَ الْقَطْعُ بِلَا خِلَافٍ، وَلَا يَجُوزُ أَنْ يَقْطَعَ لِنَفْسِهِ مِنْ مَعْصُومٍ غَيْرِهِ بِلَا خِلَافٍ، وَلَيْسَ لِلْغَيْرِ أَنْ يَقْطَعَ مِنْ أَعْضَائِهِ شَيْئًا لِيَدْفَعَهُ إلَى الْمُضْطَرِّ بِلَا خِلَافٍ، صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَالْأَصْحَابُ.
السَّابِعَةُ: إذَا وَجَدَ الْمُضْطَرُّ طَعَامًا حَلَالًا طَاهِرًا لِغَيْرِهِ فَلَهُ حَالَانِ أحدهما: أَنْ يَكُونَ صَاحِبُهُ حَاضِرًا الثَّانِي: أَنْ يَكُونَ غَائِبًا، فَإِنْ حَضَرَ نُظِرَ إنْ كَانَ الْمَالِكُ مُضْطَرًّا إلَيْهِ أَيْضًا فَهُوَ أَوْلَى بِهِ، وَلَيْسَ لِلْآخَرِ أَنْ يَأْخُذَهُ مِنْهُ إذَا لَمْ يَفْضُلْ عَنْ حَاجَتِهِ، إلَّا أَنْ يَكُونَ غَيْرُ الْمَالِكِ نَبِيًّا، فَإِنَّهُ يَجِبُ عَلَى الْمَالِكِ بَذْلُهُ لَهُ، هَكَذَا قَالُوهُ، وَالْحُكْمُ صَحِيحٌ، لَكِنَّ الْمَسْأَلَةَ غَيْرُ مُتَصَوَّرَةٍ فِي هَذِهِ الْأَزْمَانِ، وَتُتَصَوَّرُ فِي زَمَنِ نُزُولِ عِيسَى ابْنِ مَرْيَمَ عليه السلام وَقَدْ تَكُونُ مَسْأَلَةً عِلْمِيَّةً، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: فَإِنْ آثَرَ الْمَالِكُ غَيْرَهُ عَلَى نَفْسِهِ فَقَدْ أَحْسَنَ، قَالَ اللَّهُ تَعَالَى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ }[الحشر: من الآية9] قَالُوا: وَإِنَّمَا يَجُوزُ أَنْ يُؤْثِرَ عَلَى نَفْسِهِ مُسْلِمًا1، فَأَمَّا الْكَافِرُ فَلَا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في أمر التبرع بالكلية أو بأجزاء من الجسم أو بالدم لأخيه المسلم لأنجائه من الهلاك المحقق على ضوء ومسار هذا البحث والله أعلم.

ج / 9 ص -32- يُؤْثِرُهُ حَرْبِيًّا كَانَ أَوْ ذِمِّيًّا وَكَذَا لَا يُؤْثِرُ عَلَى نَفْسِهِ بَهِيمَةً، وَاَللَّهُ أَعْلَمُ.
أَمَّا إذَا لَمْ يَكُنْ الْمَالِكُ مُضْطَرًّا فَيَلْزَمُهُ إطْعَامُ الْمُضْطَرِّ، مُسْلِمًا كَانَ أَوْ ذِمِّيًّا أَوْ مُسْتَأْمَنًا وَكَذَا لَوْ كَانَ يَحْتَاجُ إلَيْهِ فِي ثَانِي الْحَالِ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَلِلْمُضْطَرِّ أَنْ يَأْخُذَهُ قَهْرًا، وَلَهُ مُقَاتَلَةُ الْمَالِكِ عَلَيْهِ، فَإِنْ أَتَى الْقِتَالُ عَلَى نَفْسِ الْمَالِكِ فَلَا ضَمَانَ فِيهِ، وَإِنْ قَتَلَ الْمَالِكُ الْمُضْطَرَّ فِي الدَّفْعِ عَنْ طَعَامٍ لَزِمَهُ الْقِصَاصُ، وَإِنْ مَنَعَهُ الطَّعَامَ فَمَاتَ جُوعًا فَلَا ضَمَانَ، قَالَ الْمَاوَرْدِيُّ: وَلَوْ قِيلَ يَضْمَنُ، لَكَانَ مَذْهَبًا، قَالَ أَصْحَابُنَا: وَفِي الْقَدْرِ الَّذِي يَلْزَمُ الْمَالِكَ بَذْلُهُ، وَيَجُوزُ لِلْمُضْطَرِّ أَخْذُهُ قَهْرًا، وَالْقِتَالُ عَلَيْهِ قَوْلَانِ أصحهما: مَا يَسُدُّ الرَّمَقَ والثاني: قَدْرُ الشِّبَعِ بِنَاءً عَلَى الْقَوْلَيْنِ فِيمَا يَحِلُّ لَهُ مِنْ الْمَيْتَةِ، وَهَلْ يَجِبُ عَلَى الْمُضْطَرِّ الْأَخْذُ قَهْرًا وَالْقِتَالُ؟ فِيهِ خِلَافٌ مُرَتَّبٌ عَلَى الْخِلَافِ فِي وُجُوبِ أَكْلِ الْمَيْتَةِ، وَأَوْلَى بِأَنْ لَا يَجِبَ وَالْأَصَحُّ هُنَا أَنَّهُ يَجِبُ الْأَخْذُ قَهْرًا وَلَا يَجِبُ الْقِتَالُ، لِأَنَّهُ إذَا لَمْ يَجِبْ دَفْعُ الصَّائِلِ فَهُنَا أَوْلَى.
وَخَصَّ الْبَغَوِيّ الْخِلَافَ بِمَا إذَا لَمْ يَكُنْ عَلَيْهِ خَوْفٌ فِي الْأَخْذِ قَهْرًا، قَالَ فَإِنْ خَافَ لَمْ يَجِبْ قَطْعًا، وَحَيْثُ أَوْجَبْنَا عَلَى الْمَالِكِ بَذْلَهُ لِلْمُضْطَرِّ فَفِي الْحَاوِي وَجْهٌ ضَعِيفٌ أَنَّهُ يَلْزَمُهُ بَذْلُهُ مَجَّانًا، وَلَا يَلْزَمُ الْمُضْطَرَّ شَيْءٌ كَمَا يَأْكُلُ الْمَيْتَةَ بِلَا شَيْءٍ وَالْمَذْهَبُ أَنَّهُ لَا يَلْزَمُهُ الْبَذْلُ إلَّا بِعِوَضٍ، وَبِهَذَا قَطَعَ الْجُمْهُورُ وَفَرَّقُوا بَيْنَهُ وَبَيْنَ مَا إذَا خَلَصَ مُشْرِفًا عَلَى الْهَلَاكِ بِالْوُقُوعِ فِي مَاءٍ أَوْ نَارٍ فَإِنَّهُ لَا يَثْبُتُ لَهُ أُجْرَةُ الْمِثْلِ بِلَا خِلَافٍ، بِأَنَّ هُنَاكَ يَلْزَمُهُ التَّخْلِيصُ وَلَا يَجُوزُ تَأْخِيرُهُ إلَى تَقْدِيرِ الْأُجْرَةِ، وَهُنَا بِخِلَافِهِ. وَسَوَّى الْقَاضِي أَبُو الطَّيِّبِ الطَّبَرِيُّ وَغَيْرُهُ بَيْنَهُمَا وَقَالُوا: إنْ احْتَمَلَ الْحَالُ هُنَاكَ مُوَافَقَةً عَلَى أُجْرَةٍ يَبْذُلُهَا أَوْ يَلْتَزِمُهَا لَمْ يَلْزَمْ تَخْلِيصُهُ حَتَّى يَلْتَزِمَهَا، كَمَا فِي الْمُضْطَرِّ، وَإِنْ لَمْ يَحْتَمِلْ الْحَالُ التَّأْخِيرَ فِي صُورَةِ الْمُضْطَرِّ فَأَطْعَمَهُ لَمْ يَلْزَمْهُ الْعِوَضُ فَلَا فَرْقَ بَيْنَهُمَا.
ثُمَّ إنْ بَذَلَ الْمَالِكُ طَعَامَهُ مَجَّانًا لَزِمَهُ قَبُولُهُ وَيَأْكُلُ مِنْهُ حَتَّى يَشْبَعَ وَإِنْ بَذَلَهُ بِالْعِوَضِ نُظِرَ إنْ لَمْ يُقَدَّرْ الْعِوَضُ لَزِمَ الْمُضْطَرَّ بَذْلُهُ، وَهُوَ مِثْلُهُ إنْ كَانَ مِثْلِيًّا، وَإِنْ كَانَ مُتَقَوِّمًا لَزِمَهُ قِيمَةُ مَا أَكَلَ فِي ذَلِكَ الزَّمَانِ وَالْمَكَانِ، وَلَهُ أَنْ يَأْكُلَ حَتَّى يَشْبَعَ، وَإِنْ قُدِّرَ لَهُ الْعِوَضُ فَإِنْ لَمْ يُفْرِدْ مَا يَأْكُلُهُ فَالْحُكْمُ كَذَلِكَ، وَإِنْ أَفْرَدَهُ كَانَ الْمُقَدَّرُ ثَمَنَ الْمِثْلِ فَالْبَيْعُ صَحِيحٌ، وَلِلْمُضْطَرِّ مَا فَضَلَ عَنْ الْآخَرِ، وَإِنْ كَانَ أَكْثَرَ مِنْ ثَمَنِ الْمِثْلِ وَالْتَزَمَهُ فَفِيمَا يَلْزَمُهُ أَوْجُهٌ أَصَحُّهَا عِنْدَ الْقَاضِي أَبِي الطَّيِّبِ يَلْزَمُهُ الْمُسَمَّى لِأَنَّهُ الْتَزَمَهُ بِعَقْدٍ لَازِمٍ وَأَصَحُّهَا عِنْدَ الرُّويَانِيِّ لَا يَلْزَمُهُ إلَّا ثَمَنُ الْمِثْلِ فِي ذَلِكَ الزَّمَانِ وَالْمَكَانِ، لِأَنَّهُ كَالْمُكْرَهِ. والثالث: وَهُوَ اخْتِيَارُ الْمَاوَرْدِيُّ إنْ كَانَتْ الزِّيَادَةُ لَا تَشُقُّ عَلَى الْمُضْطَرِّ لِيَسَارٍ لَزِمَتْهُ، وَإِلَّا فَلَا. قَالَ أَصْحَابُنَا: وَيَنْبَغِي لِلْمُضْطَرِّ أَنْ يَحْتَالَ فِي أَخْذِهِ مِنْهُ بِبَيْعٍ فَاسِدٍ لِيَكُونَ الْوَاجِبُ الْقِيمَةَ بِلَا خِلَافٍ قَالَ الرَّافِعِيُّ: وَقَدْ يُفْهَمُ مِنْ كَلَامِهِمْ الْقَطْعُ بِصِحَّةِ الْبَيْعِ وَأَنَّ الْخِلَافَ فِيمَا يَلْزَمُهُ ثَمَنًا لَكِنَّ الْوَجْهَ جَعْلُ الْخِلَافِ فِي صِحَّةِ الْعَقْدِ لِمَعْنًى، وَأَنَّ الْمُضْطَرَّ هَلْ هُوَ مُكْرَهٌ أَمْ لَا؟ وَفِي تَعْلِيقِ الشَّيْخِ أَبِي حَامِدٍ مَا يُبَيِّنُ ذَلِكَ وَقَدْ صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَقَالَ: الشِّرَاءُ بِالثَّمَنِ الْغَالِي لِضَرُورَةٍ هَلْ تَجْعَلُهُ كَرْهًا حَتَّى لَا يَصِحَّ الشِّرَاءُ؟ فِيهِ وَجْهَانِ أَقْيَسُهُمَا صِحَّةُ الْبَيْعِ، قَالَ: وَكَذَا الْمُصَادَرُ مِنْ جِهَةِ السُّلْطَانِ الظَّالِمِ إذَا بَاعَ

ج / 9 ص -33- لِلضَّرُورَةِ فِي الْمُصَادَرَةِ وَدَفْعِ الْأَذَى الَّذِي يَخَافُهُ فِيهِ وجهان أصحهما: صِحَّةُ الْبَيْعِ، لِأَنَّهُ إكْرَاهٌ عَلَى نَفْسِ الْبَيْعِ، وَمَقْصُودُ الظَّالِمِ تَحْصِيلُ الْمَالِ مِنْ أَيِّ جِهَةٍ كَانَ، وَبِهَذَا قَطَعَ الشَّيْخُ إبْرَاهِيمُ الْمَرُّوذِيُّ، وَاحْتَجَّ بِهِ لِوَجْهِ لُزُومِ الْمُسَمَّى فِي مَسْأَلَةِ الْمُضْطَرِّ.
فرع: مَتَى بَاعَ لِلْمُضْطَرِّ بِثَمَنِ الْمِثْلِ وَمَعَ الْمُضْطَرِّ مَالٌ، لَزِمَهُ شِرَاؤُهُ وَصَرْفُ مَا مَعَهُ مِنْ الْمَال إلَى الثَّمَنِ حَتَّى لَوْ كَانَ مَعَهُ سَاتِرُ عَوْرَتِهِ لَزِمَهُ صَرْفُهُ إلَيْهِ إنْ لَمْ يَخَفْ الْهَلَاكَ بِالْبَرْدِ وَيُصَلِّي عَارِيًّا، لِأَنَّ كَشْفَ الْعَوْرَةِ أَخَفُّ مِنْ أَكْلِ الْمَيْتَةِ، وَلِهَذَا يَجُوزُ أَخْذُ الطَّعَامِ قَهْرًا، وَلَا يَجُوزُ أَخْذُ سَائِرِ الْعَوْرَةِ قَهْرًا، فَإِنْ لَمْ يَكُنْ مَعَهُ مَالٌ لَزِمَهُ الْتِزَامُهُ فِي ذِمَّتِهِ، سَوَاءٌ كَانَ لَهُ مَالٌ فِي مَوْضِعٍ آخَرَ أَمْ لَا، وَيَلْزَمُ الْمَالِكَ فِي هَذَا الْحَالِ الْبَيْعُ نَسِيئَةً، قَالَ أَصْحَابُنَا: وَالشِّرَاءُ هُنَا وَاجِبٌ بِلَا خِلَافٍ، وَلَا يَجِيءُ فِيهِ الْوَجْهُ السَّابِقُ أَنَّهُ لَا يَجِبُ الْأَكْلُ مِنْ الْمَيْتَةِ بَلْ يَجُوزُ، لِأَنَّ ذَلِكَ الْقَائِلَ يَقُولُ لَا يَجِبُ، لِأَنَّ فِيهِ مُبَاشَرَةَ النَّجَاسَةِ، وَهَذَا مَقْصُودٌ فِي مَسْأَلَةِ الطَّعَامِ الطَّاهِرِ.
فرع: لَيْسَ لِلْمُضْطَرِّ الْأَخْذُ قَهْرًا إذَا بَذَلَ الْمَالِكُ بِثَمَنِ الْمِثْلِ، فَإِنْ طَلَبَ أَكْثَرَ مِنْ ثَمَنِ الْمِثْلِ فَلَهُ أَنْ لَا يَقْبَلَ، وَيَأْخُذَهُ قَهْرًا وَيُقَاتِلَهُ، فَإِنْ اشْتَرَاهُ بِالزِّيَادَةِ مَعَ إمْكَانِ أَخْذِهِ قَهْرًا فَهُوَ مُخْتَارٌ فِي الزِّيَادَةِ فَيَلْزَمُهُ الْمُسَمَّى بِلَا خِلَافٍ، وَالْخِلَافُ السَّابِقُ إنَّمَا هُوَ فِيمَنْ عَجَزَ عَنْ الْأَخْذِ قَهْرًا.
فرع: لَوْ أَطْعَمَهُ الْمَالِكُ وَلَمْ يُصَرِّحْ بِالْإِبَاحَةِ فَوَجْهَانِ الأصح: أَنَّهُ لَا عِوَضَ عَلَيْهِ، وَيُحْمَلُ عَلَى الْإِبَاحَةِ وَالْمُسَامَحَةِ الْمُعْتَادَةِ بِالطَّعَامِ. والثاني: يَلْزَمُهُ الْعِوَضُ، وَهُوَ شَبِيهٌ بِالْخِلَافِ فِيمَنْ عُرِفَ بِالْعَمَلِ بِأُجْرَةٍ إذَا اسْتَعْمَلَهُ إنْسَانٌ بِغَيْرِ شَرْطِ أُجْرَةٍ، وَالْأَصَحُّ أَنَّهَا لَا تَجِبُ، وَلَوْ اخْتَلَفَا فَقَالَ الْمَالِكُ: أَطْعَمْتُكَ بِعِوَضٍ، فَقَالَ الْمُضْطَرُّ: بَلْ مَجَّانًا، فَوَجْهَانِ حَكَاهُمَا صَاحِبَا الْعُدَّةِ وَالْبَيَانِ قَوْلَيْنِ أصحهما: يُصَدَّقُ الْمَالِكُ، لِأَنَّهُ أَعْرَفُ بِدَفْعِهِ. والثاني: الْمُضْطَرُّ، لِأَنَّ الْأَصْلَ بَرَاءَتُهُ، وَلَوْ أَوْجَرَ الْمَالِكُ الْمُضْطَرَّ قَهْرًا أَوْ أَوْجَرَهُ وَهُوَ مُغْمَى عَلَيْهِ فَهَلْ يَسْتَحِقُّ الْقِيمَةَ عَلَيْهِ؟ فِيهِ وجهان أصحهما: يَسْتَحِقُّ، لِأَنَّهُ خَلَّصَهُ مِنْ الْهَلَاكِ، كَمَنْ عَفَا عَنْ الْقِصَاصِ، وَلِمَا فِيهِ مِنْ التَّحْرِيضِ عَلَى مِثْلِ ذَلِكَ.
فرع: كَمَا يَجِبُ بَذْلُ الْمَالِ لِإِبْقَاءِ الْآدَمِيِّ الْمَعْصُومِ، يَجِبُ بَذْلُهُ لِإِبْقَاءِ الْبَهِيمَةِ الْمُحْتَرَمَةِ، وَإِنْ كَانَتْ مِلْكًا لِلْغَيْرِ، وَلَا يَجِبُ الْبَذْلُ لِلْحَرْبِيِّ وَلَا لِلْمُرْتَدِّ وَالْكَلْبِ الْعَقُورِ، وَلَوْ كَانَ لِرَجُلٍ كَلْبٌ مُبَاحُ الْمَنْفَعَةِ جَائِعٌ وَشَاةٌ، لَزِمَهُ ذَبْحُ الشَّاةِ لِإِطْعَامِ الْكَلْبِ، قَالَ الْبَغَوِيّ: وَلَهُ أَنْ يَأْكُلَ مِنْ لَحْمِهَا لِأَنَّهَا ذُبِحَتْ لِلْأَكْلِ. قَالَ الْقَاضِي حُسَيْنٌ: وَلَوْ كَانَ مَعَهُ كَلْبٌ مُضْطَرٌّ وَمَعَ غَيْرِهِ شَاةٌ لَيْسَ مُضْطَرًّا إلَيْهَا لَزِمَهُ بَذْلُهَا. فَإِنْ امْتَنَعَ فَلِصَاحِبِ الْكَلْبِ قَهْرُهُ وَمُقَاتَلَتُهُ لِمَا سَبَقَ، وَاَللَّهُ أَعْلَمُ. الْحَالُ الثَّانِي: أَنْ يَكُونَ الْمَالِكُ غَائِبًا فَيَجُوزُ لِلْمُضْطَرِّ أَكْلُ طَعَامِهِ وَيَغْرَمُ لَهُ بَدَلَهُ، وَفِي وُجُوبِ الْأَكْلِ وَالْقَدْرِ الْمَأْكُولِ مَا سَبَقَ مِنْ الْخِلَافِ، وَإِنْ كَانَ الطَّعَامُ لِصَبِيٍّ أَوْ مَجْنُونٍ، وَالْوَلِيُّ غَائِبٌ، فَكَذَلِكَ الْحُكْمُ، وَإِنْ كَانَ حَاضِرًا فَهُوَ فِي مَالِهِمَا كَكَامِلِ الْحَالِ فِي مَالِهِ، قَالَ أَصْحَابُنَا: وَهَذِهِ إحْدَى الصُّوَرِ الَّتِي يَجُوزُ فِيهَا بَيْعُ مَالِ الصَّبِيِّ نَسِيئَةً، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّامِنَةُ: إذَا وَجَدَ الْمُضْطَرُّ مَيْتَةً وَطَعَامَ الْغَيْرِ وَهُوَ غَائِبٌ، فَثَلَاثَةُ أَوْجُهٍ، وَقِيلَ: ثَلَاثَةُ

ج / 9 ص -34- أَقْوَالٍ أَصَحُّهَا: يَجِبُ أَكْلُ الْمَيْتَةِ، والثاني: يَجِبُ أَكْلِ الطَّعَامِ، وَدَلِيلُهُمَا فِي الْكِتَابِ، والثالث: يَتَخَيَّرُ بَيْنَهُمَا، وَأَشَارَ إمَامُ الْحَرَمَيْنِ إلَى أَنَّ هَذَا الْخِلَافَ مَأْخُوذٌ مِنْ الْخِلَافِ فِي اجْتِمَاعِ حَقِّ اللَّهِ تَعَالَى وَحَقِّ الْآدَمِيِّ، وَلَوْ كَانَ صَاحِبُ الطَّعَامِ حَاضِرًا فَإِنْ بَذَلَهُ بِلَا عِوَضٍ أَوْ بِثَمَنِ مِثْلِهِ، أَوْ بِزِيَادَةٍ يَتَغَابَنُ النَّاسُ بِمِثْلِهَا، وَمَعَهُ ثَمَنُهُ، أَوْ رَضِيَ بِذِمَّتِهِ، لَزِمَهُ الْقَبُولُ، وَلَمْ يَجُزْ أَكْلُ الْمَيْتَةِ، فَإِنْ لَمْ يَبِعْهُ إلَّا بِزِيَادَةٍ كَثِيرَةٍ، فَالْمَذْهَبُ وَاَلَّذِي قَطَعَ بِهِ الْعِرَاقِيُّونَ وَالطَّبَرِيُّونَ وَغَيْرُهُمْ أَنَّهُ لَا يَلْزَمُهُ شِرَاؤُهُ، لَكِنْ يُسْتَحَبُّ، وَإِذَا لَمْ يَلْزَمْهُ الشِّرَاءُ فَهُوَ كَمَا إذَا لَمْ يَبْذُلْهُ أَصْلًا، وَإِذَا لَمْ يَبْذُلْهُ لَمْ يُقَاتِلْهُ عَلَيْهِ الْمُضْطَرُّ، إنْ خَافَ مِنْ الْمُقَاتَلَةِ عَلَى نَفْسِهِ، أَوْ خَافَ إهْلَاكَ الْمَالِكِ فِي الْمُقَاتَلَةِ، بَلْ يَعْدِلُ إلَى الْمَيْتَةِ، وَإِنْ كَانَ لَا يَخَافُ لِضَعْفِ الْمَالِكِ وَسُهُولَةِ دَفْعِهِ فَهُوَ عَلَى الْخِلَافِ الْمَذْكُورِ فِيمَا إذَا كَانَ غَائِبًا. هَذَا كُلُّهُ تَفْرِيعٌ عَلَى الْمَذْهَبِ الصَّحِيحِ، وَقَالَ الْبَغَوِيّ: يَشْتَرِيهِ بِالثَّمَنِ الْغَالِي وَلَا يَأْكُلُ الْمَيْتَةَ، ثُمَّ يَجِيءُ الْخِلَافُ السَّابِقُ فِي أَنَّهُ يَلْزَمُهُ الْمُسَمَّى؟ أَمْ ثَمَنُ الْمِثْلِ؟ قَالَ: وَإِذَا لَمْ يَبْذُلْ أَصْلًا وَقُلْنَا: طَعَامُ الْغَيْرِ أَوْلَى مِنْ الْمَيْتَةِ يَجُوزُ أَنْ يُقَاتِلَهُ وَيَأْخُذَهُ قَهْرًا، وَاَللَّهُ أَعْلَمُ.
التَّاسِعَةُ: لَوْ اُضْطُرَّ مُحْرِمٌ وَلَمْ يَجِدْ إلَّا صَيْدًا فَلَهُ ذَبْحُهُ وَأَكْلُهُ، وَيَلْزَمُهُ الْفِدْيَةُ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي كِتَابِ الْحَجِّ، وَإِنْ وَجَدَ صَيْدًا وَمَيْتَةً، فَلَهُ طَرِيقَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أحدهما: أَنَّهُ مَبْنِيٌّ عَلَى الْقَوْلَيْنِ السَّابِقِينَ فِي كِتَابِ الْحَجِّ أَنَّ الْمُحْرِمَ إذَا ذَبَحَ صَيْدًا هَلْ يَصِيرُ مَيْتَةً؟ فَيَحْرُمَ عَلَى جَمِيعِ النَّاسِ؟ أَمْ لَا يَكُونُ مَيْتَةً فَلَا يَحْرُمُ عَلَى غَيْرِهِ؟ وَالْأَصَحُّ أَنَّهُ يَصِيرُ مَيْتَةً فإن قلنا: يَصِيرُ مَيْتَةً أَكَلَ الْمَيْتَةَ وَإِلَّا فَالصَّيْدُ وَالطَّرِيقُ الثَّانِي: إنْ قُلْنَا: يَصِيرُ مَيْتَةً أَكَلَ الْمَيْتَةَ، وَإِلَّا فَأَيَّهُمَا يَأْكُلُ؟ فِيهِ قَوْلَانِ، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ، وَمِنْ الْأَصْحَابِ مَنْ حَكَى فِي الْمَسْأَلَةِ ثَلَاثَةَ أَقْوَالٍ أَوْ أَوْجُهٍ أَصَحُّهَا: يَلْزَمُهُ أَنْ يَأْكُلَ الْمَيْتَةَ والثاني: يَلْزَمَهُ أَكْلُ الصَّيْدِ والثالث: يَتَخَيَّرُ، وَحَكَاهُ الدَّارِمِيُّ عَنْ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ، وَالصَّحِيحُ عَلَى الْجُمْلَةِ وُجُوبُ أَكْلِ الْمَيْتَةِ.
وَلَوْ وَجَدَ الْمُحْرِمُ لَحْمَ صَيْدٍ مَذْبُوحٍ وَمَيْتَةً، فَإِنْ كَانَ ذَابِحُهُ حَلَالًا ذَبَحَهُ لِنَفْسِهِ فَهَذَا مُضْطَرٌّ وَجَدَ مَيْتَةً وَطَعَامَ الْغَيْرِ، وَقَدْ سَبَقَ حُكْمُهُ، وَإِنْ ذَبَحَهُ هَذَا الْمُحْرِمُ. قَبْلَ إحْرَامِهِ فَهُوَ وَاجِدُ طَعَامِ حَلَالٍ لِنَفْسِهِ، فَلَيْسَ مُضْطَرًّا، فَإِنْ ذَبَحَهُ فِي الْإِحْرَامِ أَوْ ذَبَحَهُ مُحْرِمٌ آخَرُ وَقُلْنَا: هُوَ حَرَامٌ عَلَى كُلِّ أَحَدٍ فَثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: يَتَخَيَّرُ بَيْنَهُمَا والثاني: يَتَعَيَّنُ لَحْمُ الصَّيْدِ والثالث: الْمَيْتَةُ، وَقَالَ الدَّارِمِيُّ: إنْ قُلْنَا: إنَّهُ مَيْتَةٌ أَكَلَ مِنْ أَيِّهِمَا شَاءَ، وَغَيْرُ الصَّيْدِ أَوْلَى، وَإِنْ قُلْنَا: لَيْسَ بِمَيْتَةٍ فَوَجْهَانِ أحدهما: يَأْكُلُهُ والثاني: يَأْكُلُ الْمَيْتَةَ. وَلَوْ وَجَدَ الْمُحْرِمُ صَيْدًا وَطَعَامَ الْغَيْرِ فَثَلَاثَةُ أَوْجُهٍ أَوْ أَقْوَالٍ، سَوَاءٌ جَعَلْنَاهُ مَيْتَةً أَمْ لَا أَحَدُهَا: يَتَعَيَّنُ الصَّيْدُ والثاني: الطَّعَامُ والثالث: يَتَخَيَّرُ هَذَا إذَا كَانَ مَالِكُ الطَّعَامِ غَائِبًا، فَإِنْ حَضَرَ وَمَنَعَهُ تَعَيَّنَ الصَّيْدُ، وَإِنْ بَذَلَهُ تَعَيَّنَ الطَّعَامُ صَرَّحَ بِهِ الدَّارِمِيُّ وَغَيْرُهُ، وَإِنْ وَجَدَ مَيْتَةً وَصَيْدًا وَطَعَامَ الْغَيْرِ، فَسَبْعَةُ أَوْجُهٍ، ذَكَرَهَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ أَصَحُّهَا: يَتَعَيَّنُ الْمَيْتَةُ والثاني: الصَّيْدُ والثالث: الطَّعَامُ والرابع: يَتَخَيَّرُ بَيْنَ الثَّلَاثَةِ وَالْخَامِسُ: يَتَخَيَّرُ بَيْنَ الطَّعَامِ وَالْمَيْتَةِ وَالسَّادِسُ: يَتَخَيَّرُ بَيْنَ الصَّيْدِ وَالْمَيْتَةِ وَالسَّابِعُ: بَيْنَ الصَّيْدِ وَالطَّعَامِ.
فرع: إذَا لَمْ نَجْعَلْ مَا يَذْبَحُهُ الْمُحْرِمُ مِنْ الصَّيْدِ مَيْتَةً، فَهَلْ عَلَى الْمُضْطَرِّ قِيمَةُ مَا أَكَلَهُ مِنْهُ؟ فِيهِ

ج / 9 ص -35- وَجْهَانِ بِنَاءً عَلَى الْقَوْلَيْنِ فِي الْمُحْرِمِ، هَلْ يَسْتَقِرُّ مِلْكُهُ عَلَى الصَّيْدِ؟.
الْعَاشِرَةُ: إذَا وَجَدَ مَيْتَتَانِ إحْدَاهُمَا مِنْ جِنْسِ الْمَأْكُولِ دُونَ الْأُخْرَى، أَوْ إحْدَاهُمَا طَاهِرَةٌ فِي الْحَيَاةِ دُونَ الْأُخْرَى، كَشَاةٍ وَحِمَارٍ، أَوْ كَلْبٍ، فَهَلْ يَتَخَيَّرُ بَيْنَهُمَا؟ أَمْ تَتَعَيَّنُ الشَّاةُ؟ فِيهِ وجهان أصحهما: تَرْكُ الْكَلْبِ وَالتَّخْيِيرُ فِي الْبَاقِي، وَاَللَّهُ أَعْلَمُ.
الْحَادِيَةَ عَشْرَةَ: لَا يَجُوزُ لِلْعَاصِي بِسَفَرِهِ أَكْلُ الْمَيْتَةِ حَتَّى يَتُوبَ. هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ، لِقَوْلِ اللَّهِ تَعَالَى: "فَمَنْ اُضْطُرَّ غَيْرَ بَاغٍ وَلَا عَادٍ فَلَا إثْمَ عَلَيْهِ"وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهَا تَحِلُّ لَهُ، وَقَدْ سَبَقَ بَيَانُ الْمَسْأَلَةِ وَاضِحَةً فِي بَابِ مَسْحِ الْخُفِّ، وَبَابِ صَلَاةِ الْمُسَافِرِ.
الثَّانِيَةَ عَشْرَةَ: نَصَّ الشَّافِعِيُّ رحمه الله أَنَّ الْمَرِيضَ إذَا وَجَدَ مَعَ غَيْرِهِ طَعَامًا يَضُرُّهُ وَيَزِيدُ فِي مَرَضِهِ، جَازَ تَرْكُهُ وَأَكْلُ الْمَيْتَةِ، قَالَ أَصْحَابُنَا: وَكَذَا لَوْ كَانَ الطَّعَامُ لَهُ، وَعَدُّوا هَذَا مِنْ أَنْوَاعِ الضَّرُورَةِ، وَكَذَا التَّدَاوِي بِالنَّجَاسَاتِ كَمَا سَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى قَرِيبًا.
فرع: قَالَ الشَّافِعِيُّ رحمه الله: وَإِذَا اُضْطُرَّ وَوَجَدَ مَنْ يُطْعِمُهُ وَيَسْقِيهِ فَلَيْسَ لَهُ الِامْتِنَاعُ إلَّا فِي حَالَةٍ وَاحِدَةٍ، وَهِيَ إذَا خَافَ أَنْ يُطْعِمَهُ أَوْ يَسْقِيَهُ مَسْمُومًا، فَلَوْ تَرَكَهُ وَأَكَلَ الْمَيْتَةَ فَلَهُ تَرْكُهُ وَأَكْلُ الْمَيْتَةِ، وَاَللَّهُ أَعْلَمُ.
الثَّالِثَةَ عَشْرَةَ: إذَا اُضْطُرَّ إلَى شُرْبِ الدَّمِ أَوْ الْبَوْلِ أَوْ غَيْرِهِمَا مِنْ النَّجَاسَاتِ الْمَائِعَةِ غَيْرِ الْمُسْكِرِ، جَازَ لَهُ شُرْبُهُ بِلَا خِلَافٍ، وَإِنْ اُضْطُرَّ وَهُنَاكَ خَمْرٌ وَبَوْلٌ لَزِمَهُ شُرْبُ الْبَوْلِ، وَلَمْ يَجُزْ شُرْبُ الْخَمْرِ بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ.
وأما التَّدَاوِي بِالنَّجَاسَاتِ غَيْرِ الْخَمْرِ فَهُوَ جَائِزٌ سَوَاءٌ فِيهِ جَمِيعُ النَّجَاسَاتِ غَيْرُ الْمُسْكِرِ، هَذَا هُوَ الْمَذْهَبُ وَالْمَنْصُوصُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ أَنَّهُ لَا يَجُوزُ، لِحَدِيثِ أُمِّ سَلَمَةَ الْمَذْكُورِ فِي الْكِتَابِ وَوَجْهٌ ثَالِثٌ: أَنَّهُ يَجُوزُ بِأَبْوَالِ الْإِبِلِ خَاصَّةً لِوُرُودِ النَّصِّ فِيهَا، وَلَا يَجُوزُ بِغَيْرِهَا، حَكَاهُمَا الرَّافِعِيُّ، وَهُمَا شَاذَّانِ، وَالصَّوَابُ الْجَوَازُ مُطْلَقًا، لِحَدِيثِ أَنَسٍ رضي الله عنه"أَنَّ نَفَرًا مِنْ عُرَيْنَةَ وَهِيَ قَبِيلَةٌ مَعْرُوفَةٌ بِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَبِالنُّونِ أَتَوْا رَسُولَ اللَّهِ صلى الله عليه وسلم فَبَايَعُوهُ عَلَى الْإِسْلَامِ فَاسْتَوْخَمُوا الْمَدِينَةَ، فَسَقِمَتْ أَجْسَامُهُمْ فَشَكَوْا ذَلِكَ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ: أَلَا تَخْرُجُونَ مَعَ رَاعِينَا فِي إبِلِهِ فَتُصِيبُونَ مِنْ أَبْوَالِهَا وَأَلْبَانِهَا؟ قَالُوا: بَلَى فَخَرَجُوا فَشَرِبُوا مِنْ أَلْبَانِهَا وَأَبْوَالِهَا فَصَحُّوا، فَقَتَلُوا رَاعِيَ رَسُولِ اللَّهِ صلى الله عليه وسلم وَأَطْرَدُوا النَّعَمَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَاتٍ كَثِيرَةٍ، هَذَا لَفْظُ إحْدَى رِوَايَاتِ الْبُخَارِيِّ، وَفِي رِوَايَةٍ "فَأَمَرَهُمْ أَنْ يَشْرَبُوا أَبْوَالَهَا وَأَلْبَانَهَا".
قَالَ أَصْحَابُنَا: وَإِنَّمَا يَجُوزُ التَّدَاوِي بِالنَّجَاسَةِ إذَا لَمْ يَجِدْ طَاهِرًا يَقُومُ مَقَامَهَا، فَإِنْ وَجَدَهُ حَرُمَتْ النَّجَاسَاتُ بِلَا خِلَافٍ، وَعَلَيْهِ يُحْمَلُ حَدِيثُ: "إنَّ اللَّهَ لَمْ يَجْعَلْ شِفَاءَكُمْ فِيمَا حَرَّمَ عَلَيْكُمْ" فَهُوَ حَرَامٌ عِنْدَ وُجُودِ غَيْرِهِ، وَلَيْسَ حَرَامًا إذَا لَمْ يَجِدْ غَيْرَهُ. قَالَ أَصْحَابُنَا: وَإِنَّمَا يَجُوزُ ذَلِكَ إذَا كَانَ الْمُتَدَاوِي عَارِفًا بِالطِّبِّ، يَعْرِفُ أَنَّهُ لَا يَقُومُ غَيْرُ هَذَا مَقَامَهُ، أَوْ أَخْبَرَهُ بِذَلِكَ طَبِيبٌ مُسْلِمٌ عَدْلٌ، وَيَكْفِي طَبِيبٌ وَاحِدٌ، صَرَّحَ بِهِ الْبَغَوِيّ وَغَيْرُهُ، فَلَوْ قَالَ الطَّبِيبُ: يَتَعَجَّلُ لَكَ بِهِ الشِّفَاءُ. وَإِنْ تَرَكْتَهُ تَأَخَّرَ، فَفِي إبَاحَتِهِ وَجْهَانِ، حَكَاهُمَا الْبَغَوِيّ، وَلَمْ يُرَجِّحْ وَاحِدًا مِنْهُمَا، وَقِيَاسُ نَظِيرِهِ فِي التَّيَمُّمِ أَنْ يَكُونَ الْأَصَحُّ جَوَازَهُ.

ج / 9 ص -36- أَمَّا: الْخَمْرُ وَالنَّبِيذُ وَغَيْرُهُمَا مِنْ الْمُسْكِرِ فَهَلْ يَجُوزُ شُرْبُهَا لِلتَّدَاوِي أَوْ الْعَطَشِ؟ فِيهِ أَرْبَعَةُ أَوْجُهٍ مَشْهُورَةٌ الصحيح: عِنْدَ جُمْهُورِ الْأَصْحَابِ لَا يَجُوزُ فِيهِمَا والثاني: يَجُوزُ والثالث: يَجُوزُ لِلتَّدَاوِي دُونَ الْعَطَشِ والرابع: عَكْسُهُ.
قَالَ الرَّافِعِيُّ: الصَّحِيحُ عِنْدَ الْجُمْهُورِ لَا يَجُوزُ لِوَاحِدٍ مِنْهُمَا، وَدَلِيلُهُ حَدِيثُ وَائِلِ بْنِ حُجْرٍ رضي الله عنه عَنْهُ: "أَنَّ طَارِقَ بْنَ سُوَيْدٍ الْجُعْفِيَّ سَأَلَ النَّبِيَّ صلى الله عليه وسلم عَنْ الْخَمْرِ فَنَهَاهُ أَوْ كَرِهَ أَنْ يَصْنَعَهَا، فَقَالَ: إنَّمَا أَصْنَعُهَا لِلدَّوَاءِ فَقَالَ: "إنَّهُ لَيْسَ بِدَوَاءٍ وَلَكِنَّهُ دَاءٌ" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ، وَاخْتَارَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ جَوَازَهَا لِلْعَطَشِ دُونَ التَّدَاوِي وَالْمَذْهَبُ الْأَوَّلُ، وَهُوَ تَحْرِيمُهَا لَهُمَا، وَمِمَّنْ صَحَّحَهُ الْمَحَامِلِيُّ وَسَأُورِدُ دَلِيلَهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى، فَإِنْ جَوَّزْنَا شُرْبَهَا لِلْعَطَشِ فَإِنْ كَانَ مَعَهُ خَمْرٌ وَبَوْلٌ لَزِمَهُ شُرْبُ الْبَوْلِ وَحَرُمَ الْخَمْرُ، لِأَنَّ تَحْرِيمَ الْبَوْلِ أَخَفُّ، قَالَ أَصْحَابُنَا: فَهَذَا كَمَنْ وَجَدَ بَوْلًا وَمَاءً نَجِسًا فَإِنَّهُ يَشْرَبُ الْمَاءَ النَّجَسَ، لِأَنَّ نَجَاسَتَهُ طَارِئَةٌ، وَفِي جَوَازِ التَّبَخُّرِ بِالنَّدِّ الْمَعْجُونِ بِالْخَمْرِ وَجْهَانِ بِسَبَبِ دُخَانِهِ أَصَحُّهُمَا: جَوَازُهُ لِأَنَّهُ لَيْسَ دُخَانَ نَفْسِ النَّجَاسَةِ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: قَدْ ذَكَرْنَا أَنَّ الْمَذْهَبَ الصَّحِيحَ تَحْرِيمُ الْخَمْرِ لِلتَّدَاوِي وَالْعَطَشِ، وَأَنَّ إمَامَ الْحَرَمَيْنِ وَالْغَزَّالِيَّ اخْتَارَا جَوَازَهَا لِلْعَطَشِ، قَالَ إمَامُ الْحَرَمَيْنِ: الْخَمْرُ يُسْكِنُ الْعَطَشَ فَلَا يَكُونُ اسْتِعْمَالُهَا فِي حُكْمِ الْعِلَاجِ، قَالَ: وَمَنْ قَالَ: إنَّ الْخَمْرَ لَا يُسْكِنُ الْعَطَشَ فَلَيْسَ عَلَى بَصِيرَةٍ، وَلَا يُعَدُّ قَوْلُهُ مَذْهَبًا، بَلْ هُوَ غَلَطٌ وَوَهْمٌ بَلْ مُعَاقِرُ الْخَمْرِ يَجْتَزِئُ بِهَا عَنْ الْمَاءِ، هَذَا كَلَامُهُ، وَلَيْسَ كَمَا ادَّعَى بَلْ الصَّوَابُ الْمَشْهُورُ عَنْ الشَّافِعِيِّ وَعَنْ الْأَصْحَابِ وَالْأَطِبَّاءِ أَنَّهَا لَا تُسْكِنُ الْعَطَشَ بَلْ تَزِيدُهُ وَالْمَشْهُورُ مِنْ عَادَةِ شَرَبَةِ الْخَمْرِ أَنَّهُمْ يُكْثِرُونَ شُرْبَ الْمَاءِ، وَقَدْ نَقَلَ الرُّويَانِيُّ أَنَّ الشَّافِعِيَّ رحمه الله نَصَّ عَلَى الْمَنْعِ مِنْ شُرْبِهَا لِلْعَطَشِ مُعَلِّلًا بِأَنَّهَا تُجِيعُ وَتُعَطِّشُ، وَقَالَ الْقَاضِي أَبُو الطَّيِّبِ: سَأَلْتُ مَنْ يَعْرِفُ ذَلِكَ، فَقَالَ: الْأَمْرُ كَمَا قَالَ الشَّافِعِيُّ: إنَّهَا تَرْوِي فِي الْحَالِ ثُمَّ تُثِيرُ عَطَشًا عَظِيمًا، وَقَالَ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ: قَالَتْ الْأَطِبَّاءُ: الْخَمْرُ تَزِيدُ فِي الْعَطَشِ وَأَهْلُ الشُّرْبِ يَحْرِصُونَ عَلَى الْمَاءِ الْبَارِدِ، فَحَصَلَ بِمَا ذَكَرْنَاهُ أَنَّهَا لَا تَنْفَعُ فِي دَفْعِ الْعَطَشِ، وَحَصَلَ بِالْحَدِيثِ الصَّحِيحِ السَّابِقِ فِي هَذِهِ الْمَسْأَلَةِ أَنَّهَا لَا تَنْفَعُ فِي الدَّوَاءِ فَثَبَتَ تَحْرِيمُهَا مُطْلَقًا، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: لَوْ غَصَّ بِلُقْمَةٍ وَلَمْ يَجِدْ شَيْئًا يَسِيغُهَا بِهِ إلَّا الْخَمْرَ فَلَهُ إسَاغَتُهَا بِهِ بِلَا خِلَافٍ، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ وَغَيْرُهُمْ، بَلْ قَالُوا: يَجِبُ عَلَيْهِ ذَلِكَ لِأَنَّ السَّلَامَةَ مِنْ الْمَوْتِ بِهَذِهِ الْإِسَاغَةِ قَطْعِيَّةٌ بِخِلَافِ التَّدَاوِي وَشُرْبِهَا لِلْعَطَشِ، قَالَ أَهْلُ اللُّغَةِ: يُقَالُ: غَصَّ بِفَتْحِ الْغَيْنِ لَا بِضَمِّهَا يَغَصُّ بِفَتْحِهَا أَيْضًا غَصَصًا بِالْفَتْحِ أَيْضًا فَهُوَ غَاصٌّ وَغَصَّانُ وَأَغْصَصْتُهُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْبَيْهَقِيُّ: قَالَ الشَّافِعِيُّ: لَا يَجُوزُ أَكْلُ التِّرْيَاقِ الْمَعْمُولِ بِلَحْمِ الْحَيَّاتِ إلَّا أَنْ يَكُونَ فِي حَالِ الضَّرُورَةِ حَيْثُ تَجُوزُ الْمَيْتَةُ، هَذَا لَفْظُهُ. وَاحْتَجَّ الْبَيْهَقِيُّ فِي الْمَسْأَلَةِ بِحَدِيثِ ابْنِ عَمْرِو بْنِ الْعَاصِ رضي الله عنها قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "مَا أُبَالِي مَا أَتَيْتُ إنْ أَنَا شَرِبْتُ تِرْيَاقًا، أَوْ تَعَلَّقْتُ تَمِيمَةً، أَوْ قُلْتُ الشِّعْرَ مِنْ قِبَلِ نَفْسِي" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ فِيهِ ضَعْفٌ، وَمَعْنَاهُ أَنَّ هَذِهِ الثَّلَاثَةَ سَوَاءٌ فِي كَوْنِهَا مَذْمُومَةً.

ج / 9 ص -37- فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي مَسَائِلَ مِنْ أَحْكَامِ الْمُضْطَرِّ:
إحْدَاهَا: أَجْمَعُوا أَنَّهُ يَجُوزُ لَهُ الْأَكْلُ مِنْ الْمَيْتَةِ وَالدَّمِ وَلَحْمِ الْخِنْزِيرِ وَنَحْوِهَا لِلْآيَةِ الْكَرِيمَةِ. وَفِي قَدْرِ الْمَأْكُولِ قَوْلَانِ لِلشَّافِعِيِّ سَبَقَا أصحهما: سَدُّ الرَّمَقِ وَبِهِ قَالَ أَبُو حَنِيفَةَ وَدَاوُد وَ الثَّانِي: قَدْرُ الشِّبَعِ، وَعَنْ مَالِكٍ وَأَحْمَدَ رِوَايَتَانِ كَالْقَوْلَيْنِ.
الثَّانِيَةُ: إذَا لَمْ يَكُنْ مَعَ الْمُضْطَرِّ مَالٌ، وَكَانَ مَعَ غَيْرِهِ طَعَامٌ يَسْتَغْنِي عَنْهُ لَمْ يَلْزَمْهُ بَذْلُهُ لَهُ بِلَا عِوَضٍ، وَلَهُ الِامْتِنَاعُ مِنْ الْبَذْلِ حَتَّى يَشْتَرِيَهُ بِثَمَنِ مِثْلِهِ فِي الذِّمَّةِ، كَمَا سَبَقَ هَذَا مَذْهَبُنَا، قَالَ الْعَبْدَرِيُّ: وَهُوَ قَوْلُ الْعُلَمَاءِ كَافَّةً، وَقَوْلُ دَاوُد، قَالَ: وَمِنْ أَصْحَابِ دَاوُد مَنْ قَالَ: يَجُوزُ لِلْمُضْطَرِّ أَنْ يَأْكُلَ مِنْهُ قَدْرَ مَا تَزُولُ بِهِ الضَّرُورَةُ، وَلَا ضَمَانَ عَلَيْهِ فِي ذَلِكَ، كَمَا لَوْ رَآهُ يَغْرَقُ أَوْ يَحْتَرِقُ وَأَمْكَنَهُ تَخْلِيصُهُ لَزِمَ تَخْلِيصُهُ مِنْ غَيْرِ إلْزَامِ عِوَضٍ وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ الذِّمَّةَ كَالْمَالِ وَلَوْ كَانَ مَعَهُ مَالٌ لَمْ يَلْزَمْ صَاحِبَ الطَّعَامِ بَذْلُهُ مَجَّانًا وَكَذَا إذَا أَمْكَنَ الشِّرَاءُ فِي الذِّمَّةِ. قَالَ أَصْحَابُنَا: وَأَمَّا مَا احْتَجَّ بِهِ الْمُخَالِفُ فَجَوَابُهُ أَنَّهُ لَا فَرْقَ بَيْنَهُمَا، بَلْ كُلُّ حَالَةٍ أَمْكَنَ فِيهَا الْمُوَافَقَةُ عَلَى عِوَضٍ لَمْ يَلْزَمْ إلَّا بِالْعِوَضِ، وَاَللَّهُ أَعْلَمُ.
الثالثة: إذَا وَجَدَ مَيْتَةً وَطَعَامًا لِغَائِبٍ فَلِلشَّافِعِيِّ قَوْلَانِ أصحهما: يَأْكُلُ الْمَيْتَةَ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ لِأَنَّهُ مَنْصُوصٌ عَلَيْهَا وَطَعَامُ غَيْرِهِ مُجْتَهَدٌ فِيهِ. وَ الثَّانِي: يَأْكُلُ طَعَامَ غَيْرِهِ وَبِهِ قَالَ مَالِكٌ، لِأَنَّهُ مُجْمَعٌ عَلَيْهِ مَعَ طَهَارَتِهِ. وَلَوْ وَجَدَ مَيْتَةً وَصَيْدًا وَهُوَ مُحْرِمٌ فَالْأَصَحُّ أَنَّهُ يَأْكُلُ الْمَيْتَةَ وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ.
الرَّابِعَةُ: إذَا وَجَدَ الْمُضْطَرُّ آدَمِيًّا مَيِّتًا حَلَّ لَهُ أَكْلُهُ عِنْدَنَا كَمَا سَبَقَ تَفْصِيلُهُ وَقَالَ مَالِكٌ وَأَحْمَدُ وَأَصْحَابُ الظَّاهِرِ: لَا يَجُوزُ وَاحْتَجَّ أَصْحَابُنَا بِمَا ذَكَرَهُ الْمُصَنِّفُ أَنَّ حُرْمَةَ الْحَيِّ آكَدُ مِنْ حُرْمَةِ الْمَيِّتِ، وَاَللَّهُ أَعْلَمُ.
الْخَامِسَةُ: ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُ التَّدَاوِي بِجَمِيعِ النَّجَاسَاتِ سِوَى الْمُسْكِرِ وَقَالَ أَحْمَدُ: لَا يَجُوزُ لِحَدِيثِ"إنَّ اللَّهَ لَمْ يَجْعَلْ شِفَاءَكُمْ فِيمَا حَرَّمَ عَلَيْكُمْ"وَحَدِيثِ أَبِي الدَّرْدَاءِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ أَنْزَلَ الدَّاءَ وَالدَّوَاءَ وَجَعَلَ لِكُلِّ دَاءٍ دَوَاءً فَتَدَاوَوْا وَلَا تَدَاوَوْا بِحَرَامٍ" رَوَاهُ أَبُو دَاوُد. وَحَدِيثِ أَبِي هُرَيْرَةَ قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الدَّوَاءِ الْخَبِيثِ" رَوَاهُ أَبُو دَاوُد، وَدَلِيلُنَا حَدِيثُ الْعُرَنِيِّينَ، وَهُوَ فِي الصَّحِيحَيْنِ كَمَا سَبَقَ، وَهُوَ مَحْمُولٌ عَلَى شُرْبِهِمْ الْأَبْوَالَ لِلتَّدَاوِي كَمَا هُوَ ظَاهِرُ الْحَدِيثِ وَحَدِيثِ "لَمْ يَجْعَلْ شِفَاءَكُمْ" مَحْمُولٌ عَلَى عَدَمِ الْحَاجَةِ إلَيْهِ بِأَنْ يَكُونَ هُنَاكَ مَا يُغْنِي عَنْهُ، وَيَقُومُ مَقَامَهُ مِنْ الْأَدْوِيَةِ الطَّاهِرَةِ. وَكَذَا الْجَوَابُ عَنْ الْحَدِيثَيْنِ الْآخَرَيْنِ، وَقَالَ الْبَيْهَقِيُّ: هَذَانِ الْحَدِيثَانِ إنْ صَحَّا حُمِلَا عَلَى النَّهْيِ عَنْ التَّدَاوِي، بِالْمُسْكِرِ وَعَلَى التَّدَاوِي بِالْحَرَامِ مِنْ غَيْرِ ضَرُورَةٍ، لِلْجَمْعِ بَيْنَهُمَا وَبَيْنَ حَدِيثِ الْعُرَنِيِّينَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ مَرَّ بِبُسْتَانٍ لِغَيْرِهِ وَهُوَ غَيْرُ مُضْطَرٍّ لَمْ يَجُزْ أَنْ يَأْخُذَ مِنْهُ شَيْئًا بِغَيْرِ إذْنِ صَاحِبِهِ، لِقَوْلِهِ صلى الله عليه وسلم: "لَا يَحِلُّ مَالُ امْرِئٍ مُسْلِمٍ إلَّا بِطِيبِ نَفْسِهِ"

ج / 9 ص -38- الشرح: هَذَا الْحَدِيثُ رَوَاهُ الْبَيْهَقِيُّ فِي كِتَابِ الْغَصْبِ مِنْ رِوَايَةِ عَلِيِّ بْنِ زَيْدِ بْنِ جُدْعَانَ عَنْ أَبِي حُرَّةَ الرَّقَاشِيِّ عَنْ أَبِيهِ عَنْ عَمِّهِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا يَحِلُّ مَالُ امْرِئٍ مُسْلِمٍ إلَّا بِطِيبِ نَفْسٍ مِنْهُ" وَإِسْنَادُهُ ضَعِيفٌ، عَلِيُّ بْنُ زَيْدٍ ضَعِيفٌ. وَعَنْ ابْنِ عَبَّاسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم خَطَبَ النَّاسَ فِي حَجَّةِ الْوَدَاعِ فَذَكَرَ الْحَدِيثَ وَفِيهِ: "لَا يَحِلُّ لِامْرِئٍ مِنْ مَالِ أَخِيهِ إلَّا مَا أَعْطَاهُ مِنْ طِيبِ نَفْسٍ" رَوَاهُ الْبَيْهَقِيُّ فِي كِتَابِ الْغَصْبِ بِإِسْنَادٍ صَحِيحٍ، قَالَ أَصْحَابُنَا: إذَا مَرَّ الْإِنْسَانُ بِثَمَرِ غَيْرِهِ أَوْ زَرْعِهِ لَمْ يَجُزْ أَنْ يَأْخُذَ مِنْهُ، وَلَا أَنْ يَأْكُلَ مِنْهُ بِغَيْرِ إذْنِ صَاحِبِهِ إلَّا أَنْ يَكُونَ مُضْطَرًّا فَيَأْكُلَ حِينَئِذٍ وَيَضْمَنَ كَمَا سَبَقَ، قَالَ أَصْحَابُنَا: وَحُكْمُ الثِّمَارِ السَّاقِطَةِ مِنْ الْأَشْجَارِ حُكْمُ الثِّمَارِ الَّتِي عَلَى الشَّجَرِ، إنْ كَانَتْ السَّاقِطَةُ دَاخِلَ الْجِدَارِ، وَإِنْ كَانَتْ خَارِجَةً فَكَذَلِكَ إنْ لَمْ تَجْرِ عَادَتُهُمْ بِإِبَاحَتِهَا فَإِنْ جَرَتْ فَوَجْهَانِ أحدهما: لَا يَحِلُّ كَالدَّاخِلَةِ، وَكَمَا إذَا لَمْ تَجْرِ عَادَتُهُمْ لِاحْتِمَالِ أَنَّ هَذَا الْمَالِكَ لَا يُبِيحُ وأصحهما: يَحِلُّ لِاطِّرَادِ الْعَادَةِ الْمُسْتَمِرَّةِ بِذَلِكَ، وَحُصُولِ الظَّنِّ بِإِبَاحَتِهِ، كَمَا يَحْصُلُ تَحَمُّلُ الصَّبِيِّ الْمُمَيِّزِ الْهَدِيَّةَ، وَيَحِلُّ أَكْلُهَا وَاَللَّهُ أَعْلَمُ.
فرع: هَذَا الَّذِي ذَكَرَهُ الْأَصْحَابُ حُكْمُ مَالِ الْأَجْنَبِيِّ. أَمَّا الْقَرِيبُ وَالصَّدِيقُ فَإِنْ تَشَكَّكَ فِي رِضَاهُ بِالْأَكْلِ مِنْ ثَمَرِهِ وَزَرْعِهِ وَبَيْتِهِ لَمْ يَحِلَّ الْأَكْلُ مِنْهُ بِلَا خِلَافٍ وَإِنْ غَلَبَ عَلَى ظَنِّهِ رِضَاهُ بِهِ، وَأَنَّهُ لَا يَكْرَهُ أَكْلَهُ مِنْهُ جَازَ أَنْ يَأْكُلَ الْقَدْرَ الَّذِي يَظُنُّ رِضَاهُ بِهِ وَيَخْتَلِفُ ذَلِكَ بِاخْتِلَافِ الْأَشْخَاصِ وَالْأَزْمَانِ وَالْأَحْوَالِ وَالْأَمْوَالِ وَلِهَذَا تَظَاهَرَتْ دَلَائِلُ الْكِتَابِ وَالسُّنَّةِ وَفِعْلُ سَلَفِ الْأُمَّةِ وَخَلَفِهَا، قَالَ اللَّهُ تَعَالَى: {وَلَا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ} إلَى قوله تعالى: {أَوْصَدِيقِكُمْ} [النور: من الآية61] وَبَيَّنَتْ الْأَحَادِيثُ الصَّحِيحَةُ عَنْ النَّبِيِّ صلى الله عليه وسلم بِنَحْوٍ مِنْ هَذَا، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ مَرَّ بِبُسْتَانِ غَيْرِهِ، وَفِيهِ ثِمَارٌ أَوْ مَرَّ بِزَرْعِ غَيْرِهِ، فَذَهَبْنَا أَنَّهُ لَا يَجُوزُ أَنْ يَأْكُلَ مِنْهُ شَيْئًا إلَّا أَنْ يَكُونَ فِي حَالِ الضَّرُورَةِ الَّتِي يُبَاحُ فِيهَا الْمَيْتَةُ وَبِهَذَا قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَدَاوُد وَالْجُمْهُورُ. وَقَالَ أَحْمَدُ: إذَا اجْتَازَ بِهِ وَفِيهِ فَاكِهَةٌ رَطْبَةٌ وَلَيْسَ عَلَيْهِ حَائِطٌ جَازَ لَهُ الْأَكْلُ مِنْهُ مِنْ غَيْرِ ضَرُورَةٍ وَلَا ضَمَانَ عَلَيْهِ عِنْدَهُ فِي أَصَحِّ الرِّوَايَتَيْنِ، وَفِي الرِّوَايَةِ الْأُخْرَى يُبَاحُ لَهُ ذَلِكَ عِنْدَ الضَّرُورَةِ وَلَا ضَمَانَ، وَاحْتَجَّ بِمَا رَوَى مُجَاهِدُ عَنْ أَبِي عِيَاضٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه قَالَ: "مَنْ مَرَّ مِنْكُمْ بِحَائِطٍ فَلْيَأْكُلْ فِي بَطْنِهِ وَلَا يَتَّخِذْ خُبْنَةً" وَعَنْ زَيْدِ بْنِ وَهْبٍ قَالَ قَالَ عُمَرُ رضي الله عنه: "إذَا كُنْتُمْ ثَلَاثَةً فَأَمِّرُوا عَلَيْكُمْ وَاحِدًا مِنْكُمْ فَإِذَا مَرَرْتُمْ بِرَاعِي الْإِبِلِ فَنَادُوا يَا رَاعِيَ الْإِبِلِ، فَإِنْ أَجَابَكُمْ فَاسْتَسْقُوهُ، وَإِنْ لَمْ يُجِبْكُمْ فَأْتُوهَا فَحُلُّوهَا وَاشْرَبُوا ثُمَّ صُرُّوهَا" رَوَاهُمَا الْبَيْهَقِيُّ، وَقَالَ: هَذَا صَحِيحٌ عَنْ عُمَرَ بِإِسْنَادَيْهِ جَمِيعًا، قَالَ: وَهُوَ مَحْمُولٌ عِنْدَنَا عَلَى حَالِ الضَّرُورَةِ.
وَاحْتَجَّ أَصْحَابُنَا بِالْحَدِيثِ الَّذِي ذَكَرَهُ الْمُصَنِّفُ مَعَ مَا ذَكَرْتُهُ مِمَّا سَبَقَ مِنْهُ وَبِحَدِيثِ ابْنِ عُمَرَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا يَحْلِبَنَّ أَحَدُكُمْ مَاشِيَةَ غَيْرِهِ إلَّا بِإِذْنِهِ، أَيُحِبُّ أَحَدُكُمْ أَنْ تُؤْتَى مَشْرُبَتُهُ فَتُكْسَرَ خِزَانَتُهُ فَيُنْتَقَلَ طَعَامُهُ؟ فَإِنَّمَا تَخْزُنُ لَهُمْ ضُرُوعُ مَوَاشِيهِمْ أَطْعِمَتَهُمْ فَلَا يَحْلِبَنَّ أَحَدٌ مَاشِيَةَ أَحَدٍ إلَّا بِإِذْنِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ بِمَعْنَى مَا ذَكَرْتُهُ، قَالَ الشَّافِعِيُّ رحمه الله: وَمَنْ مَرَّ لِرَجُلٍ بِزَرْعٍ أَوْ ثَمَرٍ أَوْ مَاشِيَةٍ أَوْ غَيْرِ ذَلِكَ مِنْ مَالِهِ لَمْ يَكُنْ لَهُ أَخْذُ شَيْءٍ مِنْهُ إلَّا

ج / 9 ص -39- بِإِذْنِهِ، لِأَنَّ هَذَا مِمَّا لَمْ يَأْتِ فِيهِ كِتَابٌ وَلَا سُنَّةٌ ثَابِتَةٌ بِإِبَاحَتِهِ فَهُوَ مَمْنُوعٌ إلَّا بِإِذْنِ مَالِكِهِ قَالَ: وَقَدْ قِيلَ: مَنْ مَرَّ بِحَائِطٍ فَلْيَأْكُلْ وَلَا يَتَّخِذْ خُبْنَةً، وَرُوِيَ فِيهِ حَدِيثٌ لَوْ كَانَ ثَبَتَ عِنْدَنَا لَمْ نُخَالِفْهُ، وَالْكِتَابُ وَالْحَدِيثُ الثَّابِتُ أَنَّهُ لَا يَجُوزُ أَكْلُ مَالِ أَحَدٍ إلَّا بِإِذْنِهِ، قَالَ الْبَيْهَقِيُّ: فَالْحَدِيثُ الَّذِي أَشَارَ إلَيْهِ الشَّافِعِيُّ هُوَ حَدِيثُ يَحْيَى بْنِ سُلَيْمٍ الطَّائِفِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ عُمَرَ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَنْ دَخَلَ حَائِطًا فَلْيَأْكُلْ وَلَا يَتَّخِذْ خُبْنَةً".
قَالَ الْبَيْهَقِيُّ: وَقَدْ أَخْبَرَنَا أَبُو مُحَمَّدٍ السُّكَّرِيُّ فَذَكَرَ إسْنَادَهُ إلَى يَحْيَى بْنِ مَعِينٍ قَالَ: حَدِيثُ يَحْيَى بْنِ سُلَيْمٍ هَذَا عَنْ عُبَيْدِ اللَّهِ فِي الرَّجُلِ يَمُرُّ بِالْحَائِطِ فَيَأْكُلُ مِنْهُ، قَالَ: هَذَا غَلَطٌ وَقَالَ أَبُو عِيسَى التِّرْمِذِيُّ: سَأَلْتُ مُحَمَّدَ بْنَ إسْمَاعِيلَ1 عَنْ هَذَا الْحَدِيثِ فَقَالَ: يَحْيَى بْنُ سُلَيْمٍ يَرْوِي أَحَادِيثَ عَنْ عُبَيْدِ اللَّهِ يَهِمُ فِيهَا، قَالَ الْبَيْهَقِيُّ: وَقَدْ جَاءَ مِنْ أَوْجُهٍ أُخَرَ وَلَيْسَتْ بِقَوِيَّةٍ مِنْهَا: عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ: سَمِعْتُ "رَجُلًا مِنْ مُزَيْنَةَ سَأَلَ رَسُولَ اللَّهِ صلى الله عليه وسلم وَأَنَا أَسْمَعُ عَنْ الضَّالَّةِ فَذَكَرَ الْحَدِيثَ قَالَ: ثُمَّ سَأَلَهُ عَنْ الثِّمَارِ يُصِيبُهَا الرَّجُلُ فَقَالَ: مَا أَخَذَ فِي أَكْمَامِهِ يَعْنِي رُءُوسَ النَّخْلِ فَاحْتَمَلَهُ فَثَمَنُهُ وَمِثْلُهُ مَعَهُ وَضَرْبُ نَكَالٍ، وَمَا كَانَ فِي أَجْرَانِهِ فَأَخَذَهُ فَفِيهِ الْقَطْعُ إذَا بَلَغَ ذَلِكَ ثَمَنَ الْمِجَنِّ، وَإِنْ أَكَلَ بِفِيهِ وَلَمْ يَأْخُذْ خُبْنَةً فَلَيْسَ عَلَيْهِ شَيْءٌ".
قَالَ الْبَيْهَقِيُّ: وَهَذَا إنْ صَحَّ فَمَحْمُولٌ عَلَيْهِ أَنَّهُ لَيْسَ فِيهِ قَطْعٌ حِينَ لَمْ يُخْرِجْهُ مِنْ الْحِرْزِ، ومنها: مَا رَوَاهُ أَبُو دَاوُد فِي سُنَنِهِ عَنْ الْحَسَنِ عَنْ سَمُرَةَ بْنِ جُنْدُبٍ"أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا أَتَى أَحَدُكُمْ عَلَى مَاشِيَةٍ فَإِنْ كَانَ فِيهَا صَاحِبُهَا فَلْيَسْتَأْذِنْهُ، فَإِنْ أَذِنَ لَهُ فَلْيَحْلُبْ وَلْيَشْرَبْ، وَإِنْ لَمْ يَكُنْ مَا فَلْيُصَوِّتْ ثَلَاثًا، فَإِنْ أَجَابَهُ فَلْيَسْتَأْذِنْهُ وَإِلَّا فَلْيَحْلُبْ وَلْيَشْرَبْ وَلَا يَحْمِلْ". قَالَ الْبَيْهَقِيُّ: أَحَادِيثُ الْحَسَنِ عَنْ أَصَبَّ لَا يُثْبِتُهَا بَعْضُ الْحُفَّاظِ، وَيُزْعَمُ أَنَّهَا مِنْ كِتَابٍ غَيْرِ حَدِيثِ الْعَقِيقَةِ الَّذِي ذُكِرَ فِيهِ السَّمَاعُ، فَإِنْ صَحَّ فَهُوَ مَحْمُولٌ عَلَى حَالِ الضَّرُورَةِ ومنها: حَدِيثُ يَزِيدَ بْنِ هَارُونَ عَنْ سَعِيدِ الْجُرَيْرِيِّ عَنْ أَبِي نَضْرَةَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "إذَا أَتَى أَحَدُكُمْ عَلَى رَاعٍ فَلْيُنَادِ يَا رَاعِيَ الْإِبِلِ ثَلَاثًا، فَإِنْ أَجَابَهُ، وَإِلَّا فَلْيَحْلُبْ وَلْيَشْرَبْ، لَا يَحْمِلَنَّ وَإِذَا أَتَى أَحَدُكُمْ عَلَى حَائِطٍ فَلْيُنَادِ ثَلَاثًا يَا صَاحِبَ الْحَائِطِ، فَإِنْ أَجَابَهُ فَلْيَأْكُلْ وَلَا يَحْمِلَنَّ".
قَالَ الْبَيْهَقِيُّ: تَفَرَّدَ بِهِ سَعِيدٌ الْجُرَيْرِيُّ وَهُوَ ثِقَةٌ، إلَّا أَنَّهُ اخْتَلَطَ فِي آخِرِ عُمْرِهِ، وَسَمَاعُ يَزِيدَ بْنِ هَارُونَ مِنْهُ بَعْدَ اخْتِلَاطِهِ فَلَا يَصِحُّ، قَالَ: وَقَدْ رُوِيَ عَنْ أَبِي سَعِيدٍ عَنْ النَّبِيِّ صلى الله عليه وسلم خِلَافُهُ، ثُمَّ ذَكَرَهُ بِإِسْنَادِهِ عَنْ شَرِيكٍ عَنْ عَبْدِ اللَّهِ بْنِ عَاصِمٍ قَالَ: سَمِعْتُ أَبَا سَعِيدٍ الْخُدْرِيَّ يَقُولُ: "لَا يَحِلُّ لِأَحَدٍ أَنْ يَحُلَّ صِرَارَ نَاقَةٍ إلَّا بِإِذْنِ أَهْلِهَا، فَإِنَّ خَاتَمَ أَهْلِهَا عَلَيْهَا، فَقِيلَ لِشَرِيكٍ: أَرْفَعُهُ؟ قَالَ: نَعَمْ" قَالَ الْبَيْهَقِيُّ: وَهَذَا يُوَافِقُ حَدِيثَ ابْنِ عُمَرَ الصَّحِيحَ السَّابِقَ، ثُمَّ رَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ أَبِي عُبَيْدِ الْقَاسِمِ بْنِ سَلَّامٍ، قَالَ: إنَّمَا هَذَا الْحَدِيثُ يَعْنِي حَدِيثَ عُمَرَ، وَحَدِيثَ عَمْرِو بْنِ شُعَيْبٍ فِي الرُّخْصَةِ أَنَّهُ أَرْخَصَ فِيهِ لِلْجَائِعِ الْمُضْطَرِّ، الَّذِي لَا شَيْءَ مَعَهُ يَشْتَرِي بِهِ وَهُوَ مُعْسِرٌ، وَفِي حَدِيثِ ابْنِ جُرَيْجٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يعني محمد بن إسماعيل البخاري رضي الله عنه (ط).

ج / 9 ص -40- عَنْ عَطَاءٍ قَالَ: "رَخَّصَ رَسُولُ اللَّهِ صلى الله عليه وسلم لِلْجَائِعِ الْمُضْطَرِّ إذَا مَرَّ بِالْحَائِطِ أَنْ يَأْكُلَ مِنْهُ وَلَا يَتَّخِذَ خُبْنَةً" وَعَنْ الْحَجَّاجِ بْنِ أَرْطَاةَ عَنْ سَلِيطِ بْنِ عَبْدِ اللَّهِ التَّمِيمِيِّ عَنْ ذُهَيْلِ بْنِ عَوْفِ بْنِ أَصَبَّ عَنْ أَبِي هُرَيْرَةَ قَالَ: "كُنَّا مَعَ النَّبِيِّ صلى الله عليه وسلم فَقَالَ لَهُ نَاسٌ: يَا رَسُولَ اللَّهِ مَا يَحِلُّ لِلرَّجُلِ مِنْ مَالِ أَخِيهِ؟ قَالَ: "أَنْ يَأْكُلَ وَلَا يَحْمِلَ، وَيَشْرَبَ وَلَا يَحْمِلَ" قَالَ الْبَيْهَقِيُّ: هَذَا إسْنَادُهُ مَجْهُولٌ لَا يَقُومُ بِهِ حُجَّةٌ وَالْحَجَّاجُ بْنُ أَرْطَاةَ لَا يُحْتَجُّ بِهِ، قَالَ: وَقَدْ رُوِيَ مِنْ وَجْهٍ آخَرَ عَنْ الْحَجَّاجِ مَا دَلَّ عَلَى أَنَّهُ فِي الْمُضْطَرِّ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: الضِّيَافَةُ سُنَّةٌ، فَإِذَا اسْتَضَافَ مُسْلِمٌ لَا اضْطِرَارَ بِهِ مُسْلِمًا اُسْتُحِبَّ لَهُ ضِيَافَتُهُ، وَلَا تَجِبُ، هَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ، وَهُوَ مَذْهَبُ مَالِكٍ وَأَبِي حَنِيفَةَ، وَقَالَ اللَّيْثُ بْنُ سَعْدٍ وَأَحْمَدُ بْنُ حَنْبَلٍ: هِيَ وَاجِبَةٌ يَوْمًا وَلَيْلَةً، قَالَ أَحْمَدُ: هِيَ وَاجِبَةٌ يَوْمًا وَلَيْلَةً عَلَى أَهْلِ الْبَادِيَةِ وَأَهْلِ الْقُرَى دُونَ أَهْلِ الْمُدُنِ، وَاحْتَجُّوا بِحَدِيثِ أَبِي شُرَيْحٍ الْخُزَاعِيِّ رضي الله عنه قَالَ: "سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "مَنْ كَانَ يُؤْمِنُ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ عَلَيْهِ جَائِزَتُهُ"، قَالَ: وَمَا جَائِزَتُهُ يَا رَسُولَ اللَّهِ؟ قَالَ: "يَوْمُهُ وَلَيْلَتُهُ" ، وَالضِّيَافَةُ ثَلَاثَةُ أَيَّامٍ، فَمَا كَانَ وَرَاءَ ذَلِكَ فَهُوَ صَدَقَةٌ عَلَيْهِ، وَلَا يَحِلُّ لِرَجُلٍ مُسْلِمٍ يُقِيمُ عِنْدَ أَخِيهِ حَتَّى يُؤْثِمَهُ، قَالُوا: يَا رَسُولَ اللَّهِ وَكَيْفَ يُؤَثِّمُهُ؟ قَالَ: يُقِيمُ عِنْدَهُ وَلَا شَيْءَ لَهُ يَقْرِيهِ بِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَرَوَى أَبُو دَاوُد فِي سُنَنِهِ عَنْ أَشْهَبَ قَالَ: "سُئِلَ مَالِكٌ رضي الله عنه عَنْ قَوْلِ النَّبِيِّ صلى الله عليه وسلم: جَائِزَتُهُ يَوْمٌ وَلَيْلَةٌ فَقَالَ: يُكْرِمُهُ وَيُتْحِفُهُ وَيَحْفَظُهُ يَوْمًا وَلَيْلَةً وَثَلَاثَةَ أَيَّامٍ ضِيَافَةً".
قَالَ الْخَطَّابِيُّ: مَعْنَاهُ أَنَّهُ يَتَكَلَّفُ لَهُ فِي الْيَوْمِ الْأَوَّلِ مَا اتَّسَعَ لَهُ مِنْ بِرٍّ وَإِلْطَافٍ، وَأَمَّا فِي الْيَوْمِ الثَّانِي وَالثَّالِثِ فَيُقَدِّمُ لَهُ مَا كَانَ بِحَضْرَتِهِ، وَلَا يَزِيدُ عَلَى عَادَتِهِ، وَمَا كَانَ بَعْدَ الثَّلَاثِ فَهُوَ صَدَقَةٌ وَمَعْرُوفٌ، إنْ شَاءَ فَعَلَ وَإِنْ شَاءَ تَرَكَ، قَالَ: وَقَوْلُهُ صلى الله عليه وسلم: "وَلَا يَحِلُّ أَنْ يُقِيمَ عِنْدَهُ حَتَّى يُؤْثِمَهُ، مَعْنَاهُ لَا يَحِلُّ لِلضَّيْفِ أَنْ يُقِيمَ عِنْدَهُ بَعْدَ الثَّلَاثِ مِنْ غَيْرِ اسْتِدْعَاءٍ مِنْهُ حَتَّى يُوقِعَهُ فِي الْإِثْمِ" وَعَنْ أَبِي كَرِيمَةَ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "لَيْلَةُ الضَّيْفِ حَقٌّ عَلَى كُلِّ مُسْلِمٍ، فَمَنْ أَصْبَحَ بِفِنَائِهِ فَهُوَ عَلَيْهِ دَيْنٌ إنْ شَاءَ اقْتَصَّ، وَإِنْ شَاءَ تَرَكَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، وَعَنْهُ قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "أَيُّمَا رَجُلٍ أَضَافَ قَوْمًا فَأَصْبَحَ الضَّيْفُ مَحْرُومًا، فَإِنَّ نَصْرَهُ حَقٌّ عَلَى كُلِّ مُسْلِمٍ، حَتَّى يَأْخُذَ بِقِرَى لَيْلَةٍ مِنْ زَرْعِهِ وَمَالِهِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ.
وَعَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ: "قُلْنَا يَا رَسُولَ اللَّهِ إنَّكَ تَبْعَثُنَا فَنَنْزِلُ بِقَوْمٍ فَلَا يَقْرُونَنَا، فَمَا تَرَى؟ فَقَالَ لَنَا رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنْ نَزَلْتُمْ بِقَوْمٍ فَأَمَرُوا لَكُمْ بِمَا يَنْبَغِي لِلضَّيْفِ فَاقْبَلُوا فَإِنْ لَمْ يَفْعَلُوا فَخُذُوا مِنْهُمْ حَقَّ الضَّيْفِ الَّذِي يَنْبَغِي لَهُمْ" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ، وَرَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ بِأَسَانِيدَ صَحِيحَةٍ. وَعَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "الضِّيَافَةُ ثَلَاثَةُ أَيَّامٍ، فَمَا سِوَى ذَلِكَ فَهُوَ صَدَقَةٌ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ جَيِّدٍ، وَاحْتَجَّ أَصْحَابُنَا وَالْجُمْهُورُ بِالْأَحَادِيثِ السَّابِقَةِ فِي مَسْأَلَةِ ثِمَارِ الْإِنْسَانِ وَزَرْعِهِ "وَأَجَابُوا" عَنْ هَذِهِ الْأَحَادِيثِ الْوَارِدَةِ فِي الضِّيَافَةِ بِأَنَّهَا مَحْمُولَةٌ عَلَى الِاسْتِحْبَابِ وَمَكَارِمِ الْأَخْلَاقِ، وَتَأَكُّدِ حَقِّ الضَّيْفِ كَحَدِيثِ: "غُسْلُ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ" أَيْ مُتَأَكِّدُ الِاسْتِحْبَابِ وَتَأَوَّلَ بَعْضَ هَذِهِ الْأَحَادِيثِ الْخَطَّابِيُّ وَغَيْرُهُ عَلَى الْمُضْطَرِّ، وَاَللَّهُ أَعْلَمُ.

ج / 9 ص -41- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَحْرُمُ كَسْبُ الْحَجَّامِ لِمَا رَوَى أَبُو الْعَالِيَةِ أَنَّ ابْنَ عَبَّاسٍ رضي الله عنهما سُئِلَ عَنْ كَسْبِ الْحَجَّامِ فَقَالَ: احْتَجَمَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَعْطَاهُ أَجْرَهُ: وَلَوْ كَانَ حَرَامًا مَا أَعْطَاهُ وَيُكْرَهُ لِلْحُرِّ أَنْ يَكْتَسِبَ بِالْحِجَامَةِ وَغَيْرِهَا مِنْ الصَّنَائِعِ الدَّنِيئَةِ كَالْكَنْسِ وَالذَّبْحِ وَالدَّبْغِ لِأَنَّهَا مَكَاسِبُ دَنِيئَةٌ فَيُنَزَّهُ الْحُرُّ مِنْهَا، وَلَا يُكْرَهُ لِلْعَبْدِ لِأَنَّ الْعَبْدَ أَدْنَى، فَلَمْ يُكْرَهْ لَهُ، وَبِاَللَّهِ التَّوْفِيقُ.
الشرح: حَدِيثُ ابْنِ عَبَّاسٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَاسْمُ أَبِي الْعَالِيَةِ رُفَيْعٌ بِضَمِّ الرَّاءِ وَفَتْحِ الْفَاءِ قَالَ أَصْحَابُنَا: كَسْبُ الْحَجَّامِ حَلَالٌ لَيْسَ بِحَرَامٍ هَذَا هُوَ الْمَذْهَبُ وَالْمَعْرُوفُ وَالْمَنْصُوصُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ شَاذٌّ قَالَهُ أَبُو بَكْرِ بْنُ خُزَيْمَةَ مِنْ أَصْحَابِنَا أَنَّهُ حَرَامٌ عَلَى الْأَحْرَارِ، وَيَجُوزُ إطْعَامُهُ لِلْعَبِيدِ وَالْإِمَاءِ وَالدَّوَابِّ وَالصَّوَابُ: الْأَوَّلُ، قَالَ أَصْحَابُنَا: وَلَا يُكْرَهُ لِلْعَبْدِ أَكْلُ كَسْبِ الْحَجَّامِ سَوَاءٌ كَسَبَهُ حُرٌّ أَمْ عَبْدٌ، وَيُكْرَهُ أَكْلُهُ لِلْحُرِّ، سَوَاءٌ كَسَبَهُ حُرٌّ أَمْ عَبْدٌ، وَلِكَرَاهَتِهِ مَعْنَيَانِ أحدهما: مُخَالَطَةُ النَّجَاسَةِ والثاني: دَنَاءَتُهُ فَعَلَى الثَّانِي يُكْرَهُ كَسْبُ الْحَلَّاقِ وَنَحْوِهِ. وَعَلَى الْأَوَّلِ يُكْرَهُ كَسْبُ الْكَنَّاسِ وَالزَّبَّالِ وَالدَّبَّاغِ وَالْقَصَّابِ وَالْخَاتِنِ، وَهَذَا الْوَجْهُ هُوَ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ.
وَفِي كَسْبِ الْفَاصِدِ وجهان أصحهما: لَا يُكْرَهُ وَهُوَ قَوْلُ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ والثاني: يُكْرَهُ كَرَاهَةَ تَنْزِيهٍ وَفِي الْحَمَّامِيِّ وَالْحَائِلِ وجهان أصحهما: لَا يُكْرَهُ الْحَائِلُ وَكَرِهَ جَمَاعَةٌ مِنْ أَصْحَابِنَا كَسْبَ الصَّوَّاغِينَ قَالَ صَاحِبُ الْبَيَانِ: وَفِي كَرَاهَةِ هَذِهِ الْأَشْيَاءِ لِلْعَبِيدِ وجهان أصحهما: لَا يُكْرَهُ لِأَنَّهُ دَنِيءٌ وَهَذَا هُوَ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: قَالَ الْمَاوَرْدِيُّ أُصُولُ الْمَكَاسِبِ الزِّرَاعَةُ وَالتِّجَارَةُ وَالصَّنْعَةُ، وَأَيُّهَا أَطْيَبُ؟ فِيهِ ثَلَاثَةُ مَذَاهِبَ لِلنَّاسِ أَشْبَهُهَا: بِمَذْهَبِ الشَّافِعِيِّ أَنَّ التِّجَارَةَ أَطْيَبُ، قَالَ: وَالْأَشْبَهُ عِنْدِي أَنَّ الزِّرَاعَةَ أَطْيَبُ، لِأَنَّهَا أَقْرَبُ إلَى التَّوَكُّلِ، وَذَكَرَ الشَّاشِيُّ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ نَحْوَ مَا ذَكَرَهُ الْمَاوَرْدِيُّ، وَأَخَذُوهُ عَنْهُ، قُلْتُ: فِي صَحِيحِ الْبُخَارِيِّ عَنْ الْمِقْدَامِ بْنِ مَعْدِي كَرِبَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَا أَكَلَ أَحَدٌ طَعَامًا قَطُّ خَيْرًا مِنْ أَنْ يَأْكُلَ مِنْ عَمَلِ يَدِهِ، وَإِنَّ نَبِيَّ اللَّهِ دَاوُد صلى الله عليه وسلم كَانَ يَأْكُلُ مِنْ عَمَلِ يَدِهِ" فَالصَّوَابُ مَا نَصَّ عَلَيْهِ رَسُولُ اللَّهِ صلى الله عليه وسلم وَهُوَ عَمَلُ الْيَدِ، فَإِنْ كَانَ زَرَّاعًا فَهُوَ أَطْيَبُ الْمَكَاسِبِ وَأَفْضَلُهَا، لِأَنَّهُ عَمَلُ يَدِهِ، وَلِأَنَّ فِيهِ تَوَكُّلًا كَمَا ذَكَرَهُ الْمَاوَرْدِيُّ وَقَالَ:[لِأَنَّ]1فِيهِ نَفْعًا عَامًّا لِلْمُسْلِمِينَ وَالدَّوَابِّ، وَلِأَنَّهُ لَا بُدَّ فِي الْعَادَةِ أَنْ يُؤْكَلَ مِنْهُ بِغَيْرِ عِوَضٍ، فَيَحْصُلَ لَهُ أَجْرُهُ.
وَإِنْ لَمْ يَكُنْ مِمَّنْ يَعْمَلُ بِيَدِهِ بَلْ يَعْمَلُ لَهُ غِلْمَانُهُ وَأُجَرَاؤُهُ فَاكْتِسَابُهُ بِالزِّرَاعَةِ أَفْضَلُ لِمَا ذَكَرْنَاهُ، وَقَدْ ثَبَتَ عَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَا مِنْ مُسْلِمٍ يَغْرِسُ غَرْسًا إلَّا كَانَ مَا أُكِلَ مِنْهُ لَهُ صَدَقَةً، وَمَا سُرِقَ مِنْهُ لَهُ صَدَقَةٌ، وَلَا يَرْزَؤُهُ أَحَدٌ إلَّا كَانَ لَهُ صَدَقَةٌ" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ، وَمَعْنَى يَرْزَؤُهُ يُنْقِصُهُ، وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا: "فَلَا يَغْرِسُ الْمُسْلِمُ غَرْسًا فَيَأْكُلُ مِنْهُ إنْسَانٌ وَلَا دَابَّةٌ وَلَا طَيْرٌ إلَّا كَانَ لَهُ صَدَقَةٌ إلَى يَوْمِ الْقِيَامَةِ" وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا: "لَا يَغْرِسُ مُسْلِمٌ غَرْسًا وَلَا يَزْرَعُ زَرْعًا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 سقطت لفظة (لأن) من النسخة المطبوعة قبل؟

ج / 9 ص -42- فَيَأْكُلُ، مِنْهُ إنْسَانٌ، وَلَا دَابَّةٌ، وَلَا شَيْءٌ إلَّا كَانَتْ لَهُ صَدَقَةٌ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ جَمِيعًا مِنْ رِوَايَةِ أَنَسٍ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي جُمْلَةٍ مِنْ الْأَحَادِيثِ الْوَارِدَةِ فِي كَسْبِ الْحَجَّامِ وَالْحِجَامَةِ عَنْ"عَوْنِ بْنِ أَبِي جُحَيْفَةَ قَالَ: "اشْتَرَى أَبِي عَبْدًا حَجَّامًا فَأَمَرَ بِمَحَاجِمِهِ فَكُسِرَتْ وَقَالَ: إنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى عَنْ ثَمَنِ الْكَلْبِ، وَمَهْرِ الْبَغِيِّ، وَثَمَنِ الدَّمِ، وَلَعَنَ الْوَاشِمَةَ وَالْمُسْتَوْشِمَة، وَآكِلَ الرِّبَا وَمُؤْكِلَهُ وَلَعَنَ الْمُصَوِّرَ" رَوَاهُ الْبُخَارِيُّ، وَعَنْ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "كَسْبُ الْحَجَّامِ خَبِيثٌ، وَمَهْرُ الْبَغِيِّ خَبِيثٌ، وَثَمَنُ الْكَلْبِ خَبِيثٌ" رَوَاهُ مُسْلِمٌ وَفِي رِوَايَةٍ: "شَرُّ الْكَسْبِ مَهْرُ الْبَغِيِّ وَثَمَنُ الْكَلْبِ وَكَسْبُ الْحَجَّامِ" وَعَنْ مُحَيِّصَةَ رضي الله عنه "أَنَّهُ اسْتَأْذَنَ رَسُولَ اللَّهِ صلى الله عليه وسلم فِي إجَارَةِ الْحَجَّامِ فَنَهَاهُ عَنْهَا، فَلَمْ يَزَلْ يَسْأَلُهُ حَتَّى قَالَ: "أَعْلِفْهُ نَوَاضِحَك" رَوَاهُ مَالِكٌ وَأَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِأَسَانِيدِهِمْ الصَّحِيحَةِ قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ.
وَعَنْ أَنَسٍ رضي الله عنه "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم حَجَمَهُ أَبُو طَيْبَةَ فَأَمَرَ لَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم بِصَاعَيْنِ مِنْ طَعَامٍ وَكَلَّمَ مَوَالِيَهُ فَخَفَّفَ عَنْهُ مِنْ ضَرِيبَتِهِ، وَقَالَ: "خَيْرُ مَا تَدَاوَيْتُمْ بِهِ الْحِجَامَةُ وَالْقُسْطُ الْبَحْرِيُّ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْهُ "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَحْتَجِمُ وَلَا يَظْلِمُ أَحَدًا أَجْرَهُ" رَوَاهُ مُسْلِمٌ وَعَنْ ابْنِ عَبَّاسٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم احْتَجَمَ وَأَعْطَى، الْحَجَّامَ أَجْرَهُ وَاسْتَعَطَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَرَوَيَا حَدِيثَهُ السَّابِقَ فِي كَلَامِ الْمُصَنِّفِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي كَسْبِ الْحَجَّامِ.
مَذْهَبُنَا أَنَّهُ لَيْسَ بِحَرَامٍ لَا عَلَى الْعَبْدِ وَلَا عَلَى الْحُرِّ، لَكِنْ يُسْتَحَبُّ لِلْحُرِّ التَّنَزُّهُ عَنْهُ، وَعَنْ أَكْلِهِ، وَبِهَذَا قَالَ جَمَاهِيرُ الْعُلَمَاءِ: وَقَالَ أَحْمَدُ فِي رِوَايَةٍ ضَعِيفَةٍ عَنْهُ وَفُقَهَاءُ الْمُحَدِّثِينَ: يَحْرُمُ عَلَى الْأَحْرَارِ دُونَ الْعَبِيدِ، وَاحْتَجُّوا بِالْأَحَادِيثِ السَّابِقَةِ، وَاحْتَجَّ الْجُمْهُورُ بِحَدِيثِ ابْنِ عَبَّاسٍ، وَحَمَلُوا الْأَحَادِيثَ الْبَاقِيَةَ عَلَى التَّنْزِيهِ وَالِارْتِفَاعِ عَنْ دَنِيءِ الِاكْتِسَابِ، وَالْحَثِّ عَلَى مَكَارِمِ الْأَخْلَاقِ.
فَرْعٌ: فِي فَضْلِ الْحِجَامَةِ مَعَ مَا سَبَقَ.
عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنهما أَنَّهُ قَالَ لِمَرِيضٍ عَادَهُ: "لَا أَبْرَحُ حَتَّى يَحْتَجِمَ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: إنَّ فِيهِ شِفَاءً" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه"أَنَّ أَبَا هِنْدٍ حَجَمَ النَّبِيَّ صلى الله عليه وسلم فِي يَأْفُوخِهِ مِنْ وَجَعٍ كَانَ بِهِ وَقَالَ: "إنْ كَانَ فِي شَيْءٍ شِفَاءٌ مِمَّا تَدَاوُونَ بِهِ فَالْحِجَامَةُ" رَوَاهُ أَبُو دَاوُد وَغَيْرُهُ بِأَسَانِيدَ صَحِيحَةٍ الْيَأْفُوخُ بِهَمْزَةٍ - سَاكِنَةٍ بَعْدَ الْيَاءِ - وَلَا خِلَافَ أَنَّهُ مَهْمُوزٌ وَاخْتَلَفُوا فِي الْيَاءِ مِنْهُ هَلْ هِيَ أَصْلِيَّةٌ أَمْ زَائِدَةٌ؟ فَقَالَ الْجَوْهَرِيُّ: هِيَ زَائِدَةٌ وَوَزْنُهُ يَفْعُولٌ، قَالَ أَبِي فَارِسٍ: هِيَ أَصْلِيَّةٌ وَهُوَ رُبَاعِيٌّ، قَالَ الْجَوْهَرِيُّ: جَمْعُهُ يَآفِيخٌ قَالَ: وَهُوَ الْمَوْضِعُ الَّذِي يَتَحَرَّكُ مِنْ رَأْسِ الصَّبِيِّ، وَهُوَ الرَّأْسُ، وَعَنْ سَلْمَى خَادِمِ رَسُولِ اللَّهِ صلى الله عليه وسلم رضي الله عنها قَالَتْ: "مَا كَانَ أَحَدٌ يَشْتَكِي إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم وَجَعًا مِنْ رَأْسِهِ إلَّا قَالَ: احْتَجِمْ، وَلَا وَجَعًا فِي رِجْلَيْهِ إلَّا قَالَ اخْضِبْهُمَا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ.

ج / 9 ص -43- فرع: فِي مَوْضِعِ الْحِجَامَةِ. عَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "احْتَجَمَ رَسُولُ اللَّهِ وَهُوَ صلى الله عليه وسلم مُحْرِمٌ فِي رَأْسِهِ مِنْ صُدَاعٍ كَانَ بِهِ أَوْ وَبًى" رَوَاهُ الْبُخَارِيُّ وَرَوَاهُ الْبُخَارِيُّ أَيْضًا مِنْ رِوَايَةِ عَبْدِ اللَّهِ 1ابْنِ بُحَيْنَةَ بِمَعْنَاهُ، وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ أَنَسٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم احْتَجَمَ عَلَى ظَهْرِ قَدَمِهِ وَهُوَ مُحْرِمٌ" قَالَ الْبَيْهَقِيُّ: كَذَا قَالَ: عَلَى ظَهْرِ قَدَمِهِ، وَفِي رِوَايَةِ ابْنِ عَبَّاسٍ وَابْنِ بُحَيْنَةَ فِي رَأْسِهِ، قَالَ: وَالْعَدَدُ أَوْلَى بِالْحِفْظِ مِنْ الْوَاحِدِ إلَّا أَنْ يَكُونَ فَعَلَ ذَلِكَ مَرَّتَيْنِ وَهُوَ مُحْرِمٌ، وَعَنْ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "احْتَجَمَ عَلَى وَرِكِهِ مِنْ وَبًى كَانَ بِهِ" كَذَا قَالَ: عَلَى وَرِكِهِ، وَفِي رِوَايَةٍ: "احْتَجَمَ وَهُوَ مُحْرِمٌ مِنْ وَبًى كَانَ بِوَرِكِهِ أَوْ قَالَ بِظَهْرِهِ" قَالَ الْبَيْهَقِيُّ: فَكَأَنَّهُ صلى الله عليه وسلم احْتَجَمَ فِي رَأْسِهِ وَهُوَ مُحْرِمٌ مِنْ وَبًى كَانَ بِهِ أَوْ صُدَاعٍ.
وَعَنْ أَنَسٍ رضي الله عنه "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَحْتَجِمُ ثَلَاثًا اثْنَتَيْنِ فِي الْأَخْدَعَيْنِ وَوَاحِدَةً فِي الْكَاهِلِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ، وَرَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ، قَالَ أَهْلُ اللُّغَةِ: الْأَخْدَعَانِ عِرْقَانِ فِي جَانِبَيْ الْعُنُقِ، وَعَنْ أَبِي كَبْشَةَ الْأَنْمَارِيِّ الصَّحَابِيِّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ يَحْتَجِمُ عَلَى هَامَتِهِ وَبَيْنَ كَتِفَيْهِ وَيَقُولُ: مَنْ أَهَرَاقَ دَمًا مِنْ هَذِهِ الدِّمَاءِ فَلَا يَضُرُّهُ أَنْ لَا يَتَدَاوَى بِشَيْءٍ لِشَيْءٍ" رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ بِإِسْنَادَيْنِ حَسَنَيْنِ.
فرع: فِي وَقْتِ الْحِجَامَةِ. عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "مَنْ احْتَجَمَ لِسَبْعَ عَشْرَةَ وَتِسْعَ عَشْرَةَ وَإِحْدَى وَعِشْرِينَ كَانَ شِفَاءً مِنْ كُلِّ دَاءٍ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ عَلَى شَرْطِ مُسْلِمٍ وَعَنْ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "خَيْرُ مَا تَحْتَجِمُونَ فِيهِ سَبْعَ عَشْرَةَ وَتِسْعَ عَشْرَةَ وَإِحْدَى وَعِشْرُونَ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ وَعَنْ مَعْقِلِ بْنِ يَسَارٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَنْ احْتَجَمَ يَوْمَ الثُّلَاثَاءِ لِسَبْعَ عَشْرَةَ مِنْ الشَّهْرِ كَانَ دَوَاءً لِدَاءِ السَّنَةِ" رَوَاهُ الْبَيْهَقِيُّ وَضَعَّفَهُ. وَعَنْ أَنَسٍ رَفَعَهُ: "مَنْ احْتَجَمَ يَوْمَ الثُّلَاثَاءِ لِسَبْعَ عَشْرَةَ خَلَتْ مِنْ الشَّهْرِ أَخْرَجَ اللَّهُ مِنْهُ دَاءَ سَنَتِهِ" ضَعَّفَهُ الْبَيْهَقِيُّ وَعَنْ كَيِّسَةَ بِنْتِ أَبِي بَكْرَةَ "أَنَّ أَبَاهَا كَانَ نَهَى أَهْلَهُ عَنْ الْحِجَامَةِ يَوْمَ الثُّلَاثَاءِ وَيَزْعُمُ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم أَنَّ يَوْمَ الثُّلَاثَاءِ يَوْمُ الدَّمِ وَفِيهِ سَاعَةٌ لَا يَرْقَأُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ وَرَوَاهُ الْبَيْهَقِيُّ وَقَالَ: إسْنَادُهُ لَيْسَ بِالْقَوِيِّ قَالَ: وَالنَّهْيُ الَّذِي فِيهِ مَوْقُوفٌ وَلَيْسَ بِمَرْفُوعٍ.
وَعَنْ سُلَيْمَانَ بْنِ أَرْقَمَ عَنْ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "وَمَنْ احْتَجَمَ يَوْمَ الْأَرْبِعَاءِ وَيَوْمَ السَّبْتِ فَرَأَى وَضَحًا فَلَا يَلُومَنَّ إلَّا نَفْسَهُ" هَذَا ضَعِيفٌ رَوَاهُ الْبَيْهَقِيُّ وَقَالَ: سُلَيْمَانُ بْنُ أَرْقَمَ ضَعِيفٌ قَالَ: وَرُوِيَ عَنْ ابْنِ سَمْعَانَ وَسُلَيْمَانَ بْنِ يَزِيدَ عَنْ الزُّهْرِيِّ كَذَلِكَ مَوْصُولًا وَهُوَ أَيْضًا ضَعِيفٌ وَالْمَحْفُوظُ عَنْ الزُّهْرِيِّ عَنْ النَّبِيِّ صلى الله عليه وسلم مُنْقَطِعًا. وَعَنْ عَطَّافِ بْنِ خَالِدٍ عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّ فِي الْجُمُعَةِ سَاعَةً لَا يَحْتَجِمُ فِيهَا مُحْتَجِمٌ إلَّا عَرَضَ لَهُ دَاءٌ لَا يُشْفَى مِنْهُ" هَذَا ضَعِيفٌ جِدًّا، رَوَاهُ الْبَيْهَقِيُّ وَضَعَّفَهُ قَالَ: عَطَّافُ بْنُ خَالِدٍ ضَعِيفٌ، قَالَ: وَرَوَاهُ يَحْيَى2 بْنِ الْعَلَاءِ الرَّازِيّ وَهُوَ مَتْرُوكٌ بِإِسْنَادٍ لَهُ عَنْ الْحُسَيْنِ بْنِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 اثبتنا الألف في ابن بحينة أمه وتحذف الألف إذا كانت بين علمين ذكرين (ط).
2 كذا بالنسخة المتداولة يحيى بن العلاء الرازي رمي بالوضع من الطبقة الثامنة (ط).

ج / 9 ص -44- عَلِيٍّ1 عَنْهُ حَدِيثًا مَرْفُوعًا، وَلَيْسَ بِشَيْءٍ، وَالْحَاصِلُ أَنَّهُ لَمْ يَثْبُتْ شَيْءٌ فِي النَّهْيِ عَنْ الْحِجَامَةِ فِي يَوْمٍ مُعَيَّنٍ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: فِي اسْتِحْبَابِ تَرْكِ الِاكْتِوَاءِ لِلتَّدَاوِي وَلَيْسَ بِحَرَامٍ عَنْ جَابِرٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إنْ كَانَ فِي أَدْوِيَتِكُمْ أَوْ مَا تَدَاوَيْتُمْ بِهِ مِنْ خَيْرٍ فَشَرْطَةُ مِحْجَمٍ، أَوْ شَرْبَةُ عَسَلٍ، أَوْ لَذْعَةٌ بِنَارٍ تُوَافِقُ دَاءً، وَمَا أُحِبُّ أَنْ أَكْتَوِيَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ عَبَّاسٍ،،، أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الشِّفَاءُ فِي ثَلَاثَةٍ فِي شَرْطَةِ مِحْجَمٍ أَوْ شَرْبَةِ عَسَلٍ أَوْ كَيَّةٍ بِنَارٍ، وَأَنَا أَنْهَى أُمَّتِي عَنْ الْكَيِّ" رَوَاهُ الْبُخَارِيُّ. وَعَنْ ابْنِ عَبَّاسٍ أَيْضًا أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِي سَبْعُونَ أَلْفًا بِغَيْرِ حِسَابٍ فَقُلْتُ مَنْ هُمْ قَالَ: هُمْ الَّذِينَ لَا يَسْتَرِقُونَ وَلَا يَتَطَيَّرُونَ وَلَا يَغْتَابُونَ، وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَفِي رِوَايَاتٍ لِلْبُخَارِيِّ: "وَلَا يَكْتَوُونَ" وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ: قَالَ نَبِيُّ اللَّهِ صلى الله عليه وسلم: "يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِي سَبْعُونَ أَلْفًا بِغَيْرِ حِسَابٍ، قَالُوا: وَمَنْ هُمْ يَا رَسُولَ اللَّهِ؟ قَالَ: هُمْ الَّذِينَ لَا يَكْتَوُونَ وَلَا يَسْتَرِقُونَ، وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ" رَوَاهُ مُسْلِمٌ.
وَعَنْ الْمُغِيرَةِ بْنِ شُعْبَةَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "مَنْ اكْتَوَى أَوْ اسْتَرْقَى فَقَدْ بَرِئَ مِنْ التَّوَكُّلِ" رَوَاهُ التِّرْمِذِيُّ بِإِسْنَادٍ صَحِيحٍ. وَعَنْ عِمْرَانَ بْنِ الْحُصَيْنِ رضي الله عنهما قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْكَيِّ فَاكْتَوَيْنَا فَلَا أَفْلَحْنَ وَلَا أَنْجَحْنَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَفِي رِوَايَةِ الْبَيْهَقِيّ: "فَمَا أَفْلَحْنَا وَلَا أَنْجَحْنَا" وَإِسْنَادُهَا صَحِيحٌ. وَعَنْ مُطَرِّفٍ قَالَ: قَالَ لِي عِمْرَانُ بْنُ الْحُصَيْنِ: "إنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم جَمَعَ بَيْنَ حَجٍّ وَعُمْرَةٍ، ثُمَّ لَمْ يَنْهَ عَنْهُ حَتَّى مَاتَ وَلَمْ يَنْزِلْ فِيهِ قُرْآنٌ يُحَرِّمُهُ، وَقَدْ كَانَ2 يُسَلَّمُ عَلَيَّ حَتَّى اكْتَوَيْت فَتُرِكْتُ، ثُمَّ تَرَكْتُ الْكَيَّ فَعَادَ" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ فِي كِتَابِ الْحَجِّ
فرع: فِي جَوَازِ الْكَيِّ وَقَطْعِ الْعُرُوقِ لِلْحَاجَةِ. عَنْ جَابِرٍ رضي الله عنه قَالَ: "بَعَثَ رَسُولُ اللَّهِ صلى الله عليه وسلم إلَى أُبَيِّ بْنِ كَعْبٍ طَبِيبًا فَقَطَعَ مِنْهُ عِرْقًا ثُمَّ كَوَاهُ عَلَيْهِ" رَوَاهُ مُسْلِمٌ. وَفِي رِوَايَةٍ لِمُسْلِمٍ أَيْضًا "أَنَّ أُبَيًّا مَرِضَ فَبَعَثَ النَّبِيُّ صلى الله عليه وسلم إلَيْهِ طَبِيبًا فَكَوَاهُ عَلَى أَكْحَلِهِ" وَعَنْهُ، قَالَ: "رُمِيَ سَعْدُ بْنُ مُعَاذٍ فِي أَكْحَلِهِ فَحَسَمَهُ النَّبِيُّ صلى الله عليه وسلم بِيَدِهِ ثُمَّ وَرِمَتْ فَحَسَمَهُ الثَّانِيَةَ" رَوَاهُ مُسْلِمٌ وَعَنْ ابْنِ مَسْعُودٍ قَالَ: "جَاءَ نَفَرٌ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالُوا: يَا رَسُولَ اللَّهِ إنَّ صَاحِبًا لَنَا اشْتَكَى أَفَنَكْوِيهِ؟ فَسَكَتَ سَاعَةً. ثُمَّ قَالَ: "إنْ شِئْتُمْ فَاكْوُوهُ، وَإِنْ شِئْتُمْ فَارْمِضُوهُ" يَعْنِي بِالْحِجَارَةِ" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، وَرَوَى الْبَيْهَقِيُّ عَنْهُ أَنَّ أَنَسًا اكْتَوَى وَابْنَ عُمَرَ، وَكَوَى ابْنُ عُمَرَ ابْنَهُ" وَاَللَّهُ أَعْلَمُ.
فرع: فِي الدَّوَاءِ وَالِاحْتِمَاءِ أَمَّا الدَّوَاءُ فَسَبَقَتْ فِيهِ جُمْلَةٌ صَالِحَةٌ فِي أَوَّلِ كِتَابِ الْجَبَائِرِ وأما الِاحْتِمَاءُ فَفِيهِ حَدِيثُ أُمِّ مُنْذِرِ بِنْتِ قَيْسٍ الْأَنْصَارِيَّةِ قَالَتْ: "دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صلى الله عليه وسلم وَمَعَهُ عَلِيٌّ وَعَلِيٌّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الضمير في عنه يعود إلى علي والد الحسين رضي الله عنهما (ط).
2 كانت الملائكة تسلم عليه حتى اكتوى فتركته فلما ترك الكي عادت تسلم عليه (ط).

ج / 9 ص -45- نَاقِهٌ وَلَنَا دَوَالِي مُعَلَّقَةٌ، فَقَامَ رَسُولُ اللَّهِ صلى الله عليه وسلم فَأَخَذَ مِنْهَا، وَقَامَ عَلِيٌّ لِيَأْكُلَ فَطَفِقَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَقُولُ لِعَلِيٍّ: مَهْ إنَّك نَاقِهٌ، حَتَّى كَفَّ عَلِيٌّ رضي الله عنه، قَالَتْ: وَصَنَعْتُ شَعِيرًا وَسِلْقًا فَجِئْتُ بِهِ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "يَا عَلِيُّ أَصِبْ مِنْ هَذَا فَهُوَ أَنْفَعُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ: النَّاقِهُ بِالنُّونِ وَالْقَافِ هُوَ الَّذِي بَرِئَ مِنْ الْمَرَضِ وَهُوَ قَرِيبُ عَهْدٍ بِهِ، لَمْ تَتَكَامَلْ صِحَّتُهُ، يُقَالُ: نَقِهَ يَنْقَهُ فَهُوَ نَاقِهٌ، كَعَلِمَ يَعْلَمُ فَهُوَ عَالَمٌ، وَعَنْ صُهَيْبٍ رضي الله عنه قَالَ: "قَدِمْتُ عَلَى النَّبِيِّ صلى الله عليه وسلم مُهَاجِرًا وَبَيْنَ يَدَيْهِ تَمْرٌ، فَقَالَ: "تَعَالَ فَكُلْ"، فَجَعَلْتُ آكُلُ. فَقَالَ: "تَأْكُلُ التَّمْرَ وَبِكَ رَمَدٌ؟" قُلْتُ: إنِّي أَمْضُغُهُ مِنْ نَاحِيَةٍ أُخْرَى، فَتَبَسَّمَ رَسُولُ اللَّهِ صلى الله عليه وسلم " رَوَاهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ.
فرع: فِي جَوَازِ الرُّقْيَةِ بِكِتَابِ اللَّهِ تَعَالَى، وَبِمَا يُعْرَفُ مِنْ ذِكْرِ اللَّهِ عَنْ الْأَسْوَدِ قَالَ: سَأَلْتُ عَائِشَةَ عَنْ الرُّقْيَةِ مِنْ الْحُمَةِ فَقَالَتْ: "رَخَّصَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي الرُّقْيَةِ مِنْ كُلِّ ذِي حُمَةٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ الْحُمَةُ بِضَمِّ الْحَاءِ الْمُهْمَلَةِ وَتَخْفِيفِ الْمِيمِ وَهِيَ السُّمُّ، وَقَدْ تُشَدَّدُ الْمِيمُ، وَأَنْكَرَهُ الْأَزْهَرِيُّ وَكَثِيرُونَ، وَأَصْلُهَا حمو أَوْ حُمًى كَصُرَدٍ، فَأَلِفُهَا فِيهَا عِوَضٌ مِنْ الْوَاوِ وَالْيَاءِ الْمَحْذُوفَةِ، وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "أَمَرَنِي رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ أَسْتَتِرَ مِنْ الْعَيْنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أُمِّ سَلَمَةَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم رَأَى فِي بَيْتِهَا جَارِيَةً فِي وَجْهِهَا سَفْعَةٌ، فَقَالَ: "اسْتَرْقُوا لَهَا، فَإِنَّ بِهَا نَظْرَةً" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، السَّفْعَةُ بِفَتْحِ السِّينِ وَإِسْكَانِ الْفَاءِ صُفْرَةٌ وَتَغْيِيرٌ، وَالنَّظْرَةُ بِفَتْحِ النُّونِ هِيَ الْعَيْنُ
وَعَنْ أَنَسٍ قَالَ: "رَخَّصَ رَسُولُ اللَّهِ صلى الله عليه وسلم فِي الرُّقْيَةِ مِنْ الْعَيْنِ وَالنَّمْلَةِ وَالْحُمَةِ" رَوَاهُ مُسْلِمٌ، قَالَ الْأَصْمَعِيُّ: النَّمْلَةُ هِيَ قُرُوحٌ تَخْرُجُ فِي الْجَنْبِ وَغَيْرِهِ، وَعَنْ جَابِرٍ قَالَ: "لَدَغَتْ رَجُلًا مِنَّا عَقْرَبٌ وَنَحْنُ جُلُوسٌ مَعَ النَّبِيِّ صلى الله عليه وسلم فَقَالَ رَجُلٌ يَا رَسُولَ اللَّهِ أَرْقِي؟ قَالَ: "مَنْ اسْتَطَاعَ أَنْ يَنْفَعَ أَخَاهُ فَلْيَفْعَلْ" رَوَاهُ مُسْلِمٌ، وَفِي رِوَايَةٍ لَهُ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِأَسْمَاءِ بِنْتِ عُمَيْسٍ: "مَا لِي أَرَى أَجْسَامَ بَنِي أَخِي ضَارِعَةً تُصِيبُهُمْ الْحَاجَةَ"، قَالَتْ: لَا وَلَكِنْ الْعَيْنُ تُسْرِعُ إلَيْهِمْ، قَالَ: "ارْقِيهِمْ" قَالَتْ فَعَرَضْتُ عَلَيْهِ فَقَالَ: "ارْقِيهِمْ" وَعَنْ جَابِرٍ أَيْضًا قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الرُّقَى، فَجَاءَ آلُ عَمْرِو بْنِ حَزْمٍ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالُوا: يَا رَسُولَ اللَّهِ إنَّهُ كَانَتْ عِنْدَنَا رُقْيَةٌ يُرْقَى بِهَا مِنْ الْعَقْرَبِ، وَأَنَّكَ نَهَيْتَ عَنْ الرُّقَى، قَالَ:،،، فَعَرَضُوهَا عَلَيْهِ، فَقَالَ: "مَا أَرَى بَأْسًا، مَنْ اسْتَطَاعَ مِنْكُمْ أَنْ يَنْفَعَ أَخَاهُ فَلْيَنْفَعْهُ" رَوَاهُ مُسْلِمٌ.
وَعَنْ عَوْفِ بْنِ مَالِكٍ قَالَ: "كُنَّا نَرْقِي فِي الْجَاهِلِيَّةِ، فَقُلْنَا: يَا رَسُولَ اللَّهِ مَا تَقُولُ فِي ذَلِكَ؟ قَالَ "اعْرِضُوا عَلَيَّ رُقَاكُمْ، لَا بَأْسَ بِالرُّقَى مَا لَمْ يَكُنْ فِيهِ شِرْكٌ" رَوَاهُ مُسْلِمٌ وَعَنْ الشِّفَاءِ بِنْتِ عُبَيْدِ اللَّهِ قَالَتْ: "دَخَلَ عَلَيَّ رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَنَا عِنْدَ حَفْصَةَ، فَقَالَ "أَلَا تُعَلِّمِينَ هَذِهِ رُقْيَةَ النَّمْلَةِ كَمَا عَلَّمْتِهَا الْكِتَابَةَ؟" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَعَنْ أَبِي خُزَامَةَ عَنْ أَبِيهِ"أَنَّ أَبَاهُ حَدَّثَهُ أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ أَرَأَيْتَ دَوَاءً نَتَدَاوَى بِهِ، وَرُقًى نَسْتَرْقِي بِهَا، وَتُقَاةً نَتَّقِيهَا هَلْ يَرُدُّ ذَلِكَ مِنْ قَدَرِ اللَّهِ مِنْ شَيْءٍ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إنَّهُ مِنْ قَدَرِ اللَّهِ" رَوَاهُ التِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ أَمَّا حَدِيثُ عِمْرَانَ بْنِ الْحُصَيْنِ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لَا رُقْيَةَ إلَّا مِنْ عَيْنٍ أَوْ حُمَةٍ" فَصَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُمَا بِأَسَانِيدَ صَحِيحَةٍ، قَالَ الْبَيْهَقِيُّ: مَعْنَاهُ هُمَا أَوْلَى بِالرُّقَى مِنْ غَيْرِهِمَا، لِمَا فِيهِمَا مِنْ زِيَادَةِ الضَّرَرِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 9 ص -46- وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ عَنْ عَائِشَةَ قَالَتْ: "دَخَلَ أَبُو بَكْرٍ رضي الله عنه عَلَيْهَا، وَعِنْدَهَا يَهُودِيَّةٌ تَرْقِيهَا، فَقَالَ ارْقِيهَا بِكِتَابِ اللَّهِ عَزَّ وَجَلَّ" وَبِإِسْنَادِهِ الصَّحِيحِ عَنْ الرَّبِيعِ بْنِ سُلَيْمَانَ قَالَ: "سَأَلْتُ الشَّافِعِيَّ عَنْ الرُّقْيَةِ فَقَالَ: لَا بَأْسَ أَنْ يَرْقِيَ الْإِنْسَانُ بِكِتَابِ اللَّهِ عَزَّ وَجَلَّ، وَمَا يَعْرِفُ مِنْ ذِكْرِ اللَّهِ قُلْتُ: أَيَرْقِي أَهْلُ الْكِتَابِ الْمُسْلِمِينَ؟ فَقَالَ: نَعَمْ إذَا رَقَوْا بِمَا يُعْرَفُ مِنْ كِتَابِ اللَّهِ أَوْ ذِكْرِ اللَّهِ قُلْتُ وَمَا الْحُجَّةُ فِي ذَلِكَ؟ فَقَالَ فِيهِ غَيْرُ حُجَّةٍ، فَإِنَّ مَالِكًا أَخْبَرَنَا عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ أَنَّ أَبَا بَكْرٍ دَخَلَ عَلَى عَائِشَةَ رضي الله عنها وَهِيَ تَشْتَكِي وَيَهُودِيَّةٌ تَرْقِيهَا فَقَالَ أَبُو بَكْرٍ رضي الله عنه: ارْقِيهَا بِكِتَابِ اللَّهِ" قَالَ الْبَيْهَقِيُّ: وَالْأَخْبَارُ فِيمَا رَقَى بِهِ النَّبِيُّ صلى الله عليه وسلم وَرُقِيَ بِهِ، وَفِيمَا تَدَاوَى بِهِ وَأَمَرَ بِالتَّدَاوِي بِهِ كَثِيرَةٌ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي تَعْلِيقِ التَّمَائِمِ عَنْ زَيْنَبَ امْرَأَةِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "إنَّ الرُّقَى وَالتَّمَائِمَ وَالتُّوَلَةَ شِرْكٌ"، قَالَتْ قُلْتُ: لِمَ تَقُولُ هَذَا؟ وَاَللَّهِ لَقَدْ كَانَتْ عَيْنِي تَقْذِفُ، وَكُنْتُ أَخْتَلِفُ إلَى فُلَانٍ الْيَهُودِيِّ يَرْقِينِي، فَإِذَا رَقَانِي سَكَنْتُ، فَقَالَ عَبْدُ اللَّهِ: إنَّمَا كَانَ عَمَلَ الشَّيْطَانِ يَنْخُسُهَا بِيَدِهِ، فَإِذَا رَقَاهَا كَفَّ عَنْهَا، إنَّمَا يَكْفِيكِ أَنْ تَقُولِي كَمَا كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَقُولُ: "أَذْهِبْ الْبَأْسَ رَبَّ النَّاسِ، اشْفِ أَنْتَ الشَّافِي، لَا شِفَاءَ إلَّا شِفَاؤُكَ، شِفَاءً لَا يُغَادِرُ سَقَمًا" رَوَاهُ أَبُو دَاوُد وَابْنُ مَاجَهْ، قَالَ أَبُو عُبَيْدٍ: التُّوَلَةُ بِكَسْرِ التَّاءِ - هُوَ الَّذِي يُحَبِّبُ الْمَرْأَةَ إلَى زَوْجِهَا وَهُوَ مِنْ السِّحْرِ قَالَ: وَذَلِكَ لَا يَجُوزُ أَمَّا الرِّقَاءُ وَالتَّمَائِمُ، قَالَ فَالْمُرَادُ بِالنَّهْيِ مَا كَانَ بِغَيْرِ لِسَانِ الْعَرَبِيَّةِ بِمَا لَا يُدْرَى مَا هُوَ.
قَالَ الْبَيْهَقِيُّ: وَيُقَالُ إنَّ التَّمِيمَةَ خَرَزَةٌ كَانُوا يُعَلِّقُونَهَا، يَرَوْنَ أَنَّهَا تَدْفَعُ عَنْهُمْ الْآفَاتِ، وَيُقَالُ قِلَادَةٌ يُعَلَّقُ فِيهَا الْعُودُ، وَعَنْ عُتْبَةَ بْنِ عَامِرٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "مَنْ عَلَّقَ تَمِيمَةً فَلَا أَتَمَّ اللَّهُ لَهُ، وَمَنْ عَلَّقَ وَدَعَةً فَلَا وَدَعَ اللَّهُ لَهُ" رَوَاهُ الْبَيْهَقِيُّ وَقَالَ هُوَ أَيْضًا رَاجِعٌ إلَى مَعْنَى مَا قَالَ أَبُو عُبَيْدَةَ، قَالَ: وَيَحْتَمِلُ أَنْ يَكُونَ ذَلِكَ وَمَا أَشْبَهَهُ مِنْ النَّهْيِ وَالْكَرَاهَةِ فِيمَنْ يُعَلِّقُهَا، وَهُوَ يَرَى تَمَامَ الْعَافِيَةِ، وَزَوَالَ الْعِلَّةِ بِهَا، عَلَى مَا كَانَتْ عَلَيْهِ الْجَاهِلِيَّةُ، وَأَمَّا مَنْ يُعَلِّقُهَا مُتَبَرِّكًا بِذِكْرِ اللَّهِ تَعَالَى فِيهَا، وَهُوَ يَعْلَمُ أَنْ لَا كَاشِفَ لَهُ إلَّا اللَّهُ وَلَا دَافِعَ عَنْهُ سِوَاهُ، فَلَا بَأْسَ بِهَا إنْ شَاءَ اللَّهُ تَعَالَى.
ثُمَّ رَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ عَائِشَةَ رضي الله عنها قَالَتْ "لَيْسَتْ التَّمِيمَةُ مَا يُعَلَّقُ قَبْلَ الْبَلَاءِ، إنَّمَا التَّمِيمَةُ مَا يُعَلَّقُ بَعْدَ الْبَلَاءِ لِتَدْفَعَ بِهِ الْمَقَادِيرَ" وَفِي رِوَايَةٍ عَنْهَا قَالَتْ: "التَّمَائِمَ مَا عُلِّقَ قَبْلَ نُزُولِ الْبَلَاءِ، وَمَا عُلِّقَ بَعْدَ نُزُولِ الْبَلَاءِ فَلَيْسَ بِتَمِيمَةٍ" قَالَ الْبَيْهَقِيُّ: هَذِهِ الرِّوَايَةُ أَصَحُّ، ثُمَّ رَوَى بِإِسْنَادٍ صَحِيحٍ عَنْهَا قَالَتْ: "لَيْسَ بِتَمِيمَةٍ مَا عُلِّقَ بَعْدَ أَنْ يَقَعَ الْبَلَاءُ" قَالَ الْبَيْهَقِيُّ: وَهَذِهِ الرِّوَايَةُ تَدُلُّ عَلَى صِحَّةِ الَّتِي قَبْلَهَا.
وَعَنْ عِمْرَانَ بْنِ الْحُصَيْنِ"أَنَّهُ دَخَلَ عَلَى النَّبِيِّ صلى الله عليه وسلم وَفِي عُنُقِهِ حَلْقَةٌ مِنْ شَعَرٍ فَقَالَ مَا هَذِهِ؟ قَالَ مِنْ الْوَاهِنَةِ، قَالَ: أَيَسُرُّكَ أَنْ تُوَكَّلَ إلَيْهَا؟ انْبِذْهَا عَنْكَ" رَوَاهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ بِإِسْنَادَيْنِ فِي كُلٍّ مِنْهُمَا مَنْ اُخْتُلِفَ فِيهِ. وَعَنْ ابْنِ مَسْعُودٍ "مَنْ عَلَّقَ شَيْئًا وُكِّلَ إلَيْهِ" وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ سَعِيدِ بْنِ الْمُسَيِّبِ أَنَّهُ كَانَ يَأْمُرُ بِتَعْلِيقِ الْقُرْآنِ، وَقَالَ: لَا بَأْسَ بِهِ، قَالَ الْبَيْهَقِيُّ هَذَا كُلُّهُ رَاجِعٌ إلَى مَا قُلْنَا إنَّهُ إنْ

ج / 9 ص -47- رَقَى بِمَا لَا يَعْرِفُ، أَوْ عَلَى مَا كَانَتْ عَلَيْهِ الْجَاهِلِيَّةُ مِنْ إضَافَةِ الْعَافِيَةِ إلَى الرُّقَى، لَمْ يَجُزْ وَإِنْ رَقَى بِكِتَابِ اللَّهِ أَوْ بِمَا يَعْرِفُ مِنْ ذِكْرِ اللَّهِ تَعَالَى مُتَبَرِّكًا بِهِ وَهُوَ يَرَى نُزُولَ الشِّفَاءِ مِنْ اللَّهِ تَعَالَى لَا بَأْسَ بِهِ وَاَللَّهُ تَعَالَى أَعْلَمُ
فرع: فِي النُّشْرَةِ بِضَمِّ النُّونِ وَإِسْكَانِ الشِّينِ الْمُعْجَمَةِ قَالَ الْخَطَّابِيُّ النُّشْرَةُ ضَرْبٌ مِنْ الرُّقْيَةِ وَالْعِلَاجِ يُعَالَجُ مَنْ كَانَ يُظَنُّ بِهِ مَسٌّ مِنْ الْجِنِّ، قِيلَ: سُمِّيَتْ نُشْرَةً لِأَنَّهُ يَنْشُرُهَا عَنْهُ أَيْ يَحُلُّ عَنْهُ مَا جَاءَ مَرَّةً مِنْ الدَّاءِ، وَجَاءَ فِي حَدِيثِ جَابِرٍ رضي الله عنه قَالَ: "سُئِلَ رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ النُّشْرَةِ فَقَالَ: "هُوَ مِنْ عَمَلِ الشَّيْطَانِ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، قَالَ الْبَيْهَقِيُّ: وَقَدْ رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم مُرْسَلًا قَالَ: وَهُوَ مَعَ إرْسَالِهِ أَصَحُّ، قَالَ: وَالْقَوْلُ فِيمَا لَا يُكْرَهُ مِنْ النُّشْرَةِ وَفِيمَا يُكْرَهُ، كَالْقَوْلِ فِي الرُّقْيَةِ وَقَدْ ذَكَرْنَاهُ.
فَرْعٌ: فِي الْعَيْنِ وَالِاغْتِسَالِ لَهَا. عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "الْعَيْنُ حَقٌّ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أُمِّ سَلَمَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم رَأَى فِي بَيْتِهَا جَارِيَةً فِي وَجْهِهَا سَفْعَةٌ، فَقَالَ "اسْتَرْقُوا لَهَا فَإِنَّ بِهَا النَّظْرَةَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَقَدْ سَبَقَ بَيَانُهُ فِي فَرْعِ الرُّقَى وَالنَّظْرَةُ الْعَيْنُ. وَعَنْ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "الْعَيْنُ1 حَقٌّ، وَلَوْ كَانَ شَيْءٌ سَابَقَ الْقَدَرَ سَبَقَتْهُ الْعَيْنُ. إذَا اسْتَغْسَلْتُمْ فَاغْسِلُوا" رَوَاهُ مُسْلِمٌ، قَالَ الْعُلَمَاءُ: الِاسْتِغْسَالُ أَنْ يُقَالَ لِلْعَائِنِ وَهُوَ النَّاظِرُ بِعَيْنِهِ بِالِاسْتِحْسَانِ: اغْسِلْ دَاخِلَةَ إزَارِكَ مِمَّا يَلِي الْجِلْدَ بِمَاءٍ، ثُمَّ يُصَبُّ ذَلِكَ الْمَاءُ عَلَى الْمَعِينِ، وَهُوَ الْمَنْظُورُ إلَيْهِ.
وَثَبَتَ عَنْ عَائِشَةَ رضي الله عنها أَنَّهَا قَالَتْ: "كَانَ يُؤْمَرُ الْعَائِنُ فَيَتَوَضَّأُ ثُمَّ يَغْتَسِلُ مِنْهُ الْمَعِينُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ وَمُسْلِمٍ. وَعَنْ الزُّهْرِيِّ عَنْ أَبِي أُمَامَةَ سَهْلِ بْنِ حُنَيْفٍ، قَالَ: مَرَّ عَامِرُ بْنُ رَبِيعَةَ عَلَى سَهْلِ بْنِ حُنَيْفٍ وَهُوَ يَغْتَسِلُ، فَقَالَ: "لَمْ أَرَ كَالْيَوْمِ وَلَا جِلْدَ مُحَبَّأَةٍ2 فَمَا لَبِثَ أَنْ لُبِطَ بِهِ فَأُتِيَ بِهِ النَّبِيَّ صلى الله عليه وسلم فَقَالَ لَهُ أَدْرِكْ سَهْلًا صَرِيعًا فَقَالَ مَنْ يَتَّهِمُونَ بِهِ؟ قَالُوا:

ـــــــــــــــــــــــــــــــــــــــــــــــــ

1 تأثير العين لا يأبا العلم التجريبي بل تثبته الاكتشافات الحديثة، فإن الاشعاعات الألكترونية والذرية قد تحدث آثار شديدة بعيدة المدى بدون أن ترى وليس لها جرم ظاهر ولا صلة لها بالعناصر المتأثرة بها ومع ذلك تصل بنفاذها وقوتها ولا تقف دونها أبعاد مكانية أو مسافات أو دروع فولاذية وكما يقول العلامة ابن القيم من أنه يحتمل أن يختص الله بعض الناس بخصائص في تأثر أعينهم فتخرج منها أجرام لا ترى تؤثر في العيون (ط).
2 كذا بالأصل فحرر، قلت وتحرير هكذا قال ابن ماجه: حدثنا هشام بن عمار ثنا سفيان عن الزهري عن أبي أمامة بن سهل بن حنيف قال: مر عامر بن ربيعة بسهل بن حنيف وهو يغتسل فقال: لم أر كاليوم ولا جلد مخبأه فما لبث أن لبط به فأتي به النبي صلى الله عليه وسلم فقيل له: أدرك سهلا صريعا قال من تتهمون به؟ قالوا عامر بن ربيعة قال: عرم يقتل أحدكم أخاه؟ إذا رأى أحدكم من أخيه ما يعجبه فليدع له بالبركة إلخ الحديث. ويلاحظ فروق في بعض الألفاظ بين الثبت هنا وبين ما أثبتناه نحن في هذه الحاشية ورواه أحمد بزيادات أخرى في سنده وأخرجه أيضا مالك في الموطأ (ط).

ج / 9 ص -48- عَامِرَ بْنَ رَبِيعَةَ فَقَالَ عَلَامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ؟ إذَا رَأَى مَا يُعْجِبُهُ فَلْيَدْعُ بِالْبَرَكَةِ، وَأَمَرَهُ أَنْ يَتَوَضَّأَ وَيَغْسِلَ وَجْهَهُ وَيَدَيْهِ وَمِرْفَقَيْهِ وَرُكْبَتَيْهِ وَدَاخِلَةَ إزَارِهِ، وَيُصَبَّ الْمَاءُ عَلَيْهِ" قَالَ الزُّهْرِيُّ وَيُكْفَأُ الْإِنَاءُ مِنْ خَلْفِهِ. رَوَاهُ النَّسَائِيُّ فِي كِتَابِهِ عَمَلُ الْيَوْمِ وَاللَّيْلَةِ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ فِي سُنَنِهِمَا بِأَسَانِيدَ صَحِيحَةٍ.
قَالَ الزُّهْرِيُّ: الْغُسْلُ الَّذِي أَدْرَكْنَا عُلَمَاءَنَا يَصِفُونَهُ أَنْ يُؤْتَى الرَّجُلُ الْعَائِنُ بِقَدَحٍ فِيهِ مَاءٌ فَيُمْسَكَ لَهُ مَرْفُوعًا مِنْ الْأَرْضِ فَيُدْخِلَ الْعَائِنُ يَدَهُ الْيُمْنَى فِي الْمَاءِ فَيُصَبَّ عَلَى وَجْهِهِ صَبَّةً وَاحِدَةً فِي الْقَدَحِ، ثُمَّ يُدْخِلَ يَدَيْهِ جَمِيعًا فِي الْمَاءِ صَبَّةً وَاحِدَةً فِي الْقَدَحِ، ثُمَّ يُدْخِلَ يَدَيْهِ فَيَتَمَضْمَضَ ثُمَّ يَمُجَّهُ، ثُمَّ يُدْخِلَ يَدَهُ الْيُسْرَى فَيَغْتَرِفَ مِنْ الْمَاءِ فَيَصُبَّهُ عَلَى ظَهْرِ كَفِّهِ الْيُمْنَى صَبَّةً وَاحِدَةً، فِي الْقَدَحِ، ثُمَّ يُدْخِلَ، يَدَهُ الْيُسْرَى فَيَصُبَّ عَلَى مِرْفَقِ يَدِهِ الْيُمْنَى صَبَّةً وَاحِدَةً فِي الْقَدَحِ، وَهُوَ ثَانٍ يَدَهُ إلَى عُنُقِهِ ثُمَّ يَفْعَلَ مِثْلَ ذَلِكَ فِي مِرْفَقِ يَدِهِ الْيُسْرَى، ثُمَّ يَفْعَلَ مِثْلَ ذَلِكَ فِي ظَهْرِ قَدَمِهِ الْيُمْنَى مِنْ عِنْدِ الْأَصَابِعِ وَالْيُسْرَى كَذَلِكَ، ثُمَّ يَدِهِ الْيُسْرَى، فَيَصُبَّ عَلَى رُكْبَتِهِ الْيُمْنَى، ثُمَّ يَفْعَلَ بِالْيُسْرَى مِثْلَ ذَلِكَ ثُمَّ يَغْمِسَ دَاخِلَةَ إزَارِهِ الْيُمْنَى فِي الْمَاءِ، ثُمَّ يَقُومَ الَّذِي فِي يَدِهِ الْقَدَحُ بِالْقَدَحِ فَيَصُبَّهُ عَلَى رَأْسِ الْمَعِينِ مِنْ وَرَائِهِ ثُمَّ يُكْفَأَ الْقَدَحُ عَلَى وَجْهِ الْأَرْضِ مِنْ وَرَائِهِ. وَذَكَرَ الْبَيْهَقِيُّ عَنْ الزُّهْرِيِّ مِنْ طُرُقِهِ زَادَ فِي بَعْضِهَا: ثُمَّ يُعْطَى ذَلِكَ الرَّجُلُ الَّذِي أَصَابَهُ بِهِ الْقَدَحَ فَيَحْسُوَ مِنْهُ وَيَتَمَضْمَضَ، وَيُهَرِيق عَلَى وَجْهِهِ، ثُمَّ يَصُبَّ عَلَى رَأْسِهِ، ثُمَّ يُكْفَأَ الْقَدَحُ عَلَى ظَهْرِهِ قَالَ الْبَيْهَقِيُّ قَالَ أَبُو عُبَيْدٍ: إنَّمَا أَرَادَ بِدَاخِلَةِ الْإِزَارِ طَرَفَ إزَارِهِ الدَّاخِلِ الَّذِي يَلِي جَسَدَهُ، وَاَللَّهُ أَعْلَمُ.
فَصْلٌ فِي الْجُبْنِ: أَجْمَعَتْ الْأُمَّةُ عَلَى جَوَازِ أَكْلِ الْجُبْنِ مَا لَمْ يُخَالِطْهُ نَجَاسَةٌ، بِأَنْ يُوضَعَ فِيهِ إنْفَحَةٌ ذَبَحَهَا مَنْ لَا يَحِلُّ ذَكَاتُهُ فَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ دَلَالَةِ الْإِجْمَاعِ هُوَ الْمُعْتَمَدُ فِي إبَاحَتِهِ، وَقَدْ جَمَعَ الْبَيْهَقِيُّ فِيهِ أَحَادِيثَ كَثِيرَةً مِنْهَا حَدِيثُ عُمَرَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "أُتِيَ بِجُبْنٍ فِي تَبُوكَ فَدَعَا بِسِكِّينٍ فَسَمَّى وَقَطَعَ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ ضَعِيفٍ. وَعَنْ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "لَمَّا فَتَحَ مَكَّةَ رَأَى جُبْنَةً فَقَالَ: مَا هَذَا؟ فَقَالُوا هَذَا طَعَامٌ يُصْنَعُ بِأَرْضِ الْعَجَمِ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "ضَعُوا فِيهِ السِّكِّينَ وَاذْكُرُوا اسْمَ اللَّهِ وَكُلُوا" رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ فِيهِ ضَعْفٌ وَعَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه قَالَ: "الْجُبْنُ مِنْ اللَّبَنِ وَاللِّبَأِ فَكُلُوا، وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ، وَلَا يَغُرَّنَّكُمْ أَعْدَاءُ اللَّهِ" وَعَنْ عَلِيٍّ رضي الله عنه إذَا أَرَدْتَ أَنْ تَأْكُلَ الْجُبْنَ فَضَعْ الشَّفْرَةَ فِيهِ، وَاذْكُرْ اسْمَ اللَّهِ عَزَّ وَجَلَّ عَلَيْهِ وَكُلْ" وَرَوَى الْبَيْهَقِيُّ نَحْوَهُ عَنْ عَائِشَةَ وَأُمِّ سَلَمَةَ قَالَ: وَرُوِيَ عَنْ سَلْمَانَ الْفَارِسِيِّ، ثُمَّ رَوَى الْبَيْهَقِيُّ فِي بَابِ مَا يَحِلُّ مِنْ الْجُبْنِ عَنْ عُمَرَ رضي الله عنه قَالَ كُلُوا الْجُبْنَ مَا صَنَعَهُ أَهْلُ الْكِتَابِ" وَفِي رِوَايَةٍ وَلَا تَأْكُلُوا مِنْ الْجُبْنِ إلَّا مَا صَنَعَهُ أَهْلُ الْكِتَابِ" وَعَنْ ابْنِ مَسْعُودٍ كُلُوا مِنْ الْجُبْنِ مَا صَنَعَهُ الْمُسْلِمُونَ وَأَهْلُ الْكِتَابِ" وَعَنْ ابْنِ عُمَرَ مِثْلُهُ.
قَالَ الْبَيْهَقِيُّ: وَهَذَا التَّقْيِيدُ لِأَنَّ الْجُبْنَ يُعْمَلُ بِإِنْفَحَةِ السَّخْلَةِ الْمَذْبُوحَةِ، فَإِذَا كَانَتْ مِنْ ذَبَائِحِ الْمَجُوسِ لَمْ تَحِلَّ. وَعَنْ ابْنِ عُمَرَ أَنَّهُ سُئِلَ عَنْ السَّمْنِ وَالْجُبْنِ فَقَالَ سَمِّ وَكُلْ، فَقِيلَ لَهُ إنَّ فِيهِ مَيْتَةً، فَقَالَ: إنْ عَلِمْتَ أَنَّ فِيهِ مَيْتَةً فَلَا تَأْكُلْهُ" قَالَ الْبَيْهَقِيُّ: وَقَدْ كَانَ بَعْضُ الْعُلَمَاءِ يَسْأَلُ عَنْهُ تَغْلِيبًا لِلطَّهَارَةِ، وَرَوَيْنَا ذَلِكَ عَنْ ابْنِ عَبَّاسٍ وَابْنِ عُمَرَ وَغَيْرِهِمَا، وَكَانَ بَعْضُهُمْ سَأَلَ عَنْهُ احْتِيَاطًا. وَرَوَيْنَاهُ عَنْ أَبِي

ج / 9 ص -49- مَسْعُودٍ الْأَنْصَارِيِّ قَالَ: "لَأَنْ أَخُرَّ مِنْ هَذَا الْقَصْرِ أَحَبُّ إلَيَّ مِنْ أَنْ آكُلَ جُبْنًا لَا أَسْأَلُ عَنْهُ" وَعَنْ الْحَسَنِ الْبَصْرِيِّ قَالَ: "كَانَ أَصْحَابُ النَّبِيِّ صلى الله عليه وسلم يَسْأَلُونَ عَنْ الْجُبْنِ وَلَا يَسْأَلُونَ عَنْ السَّمْنِ" وَعَنْ أَبَانَ بْنِ أَبِي عَيَّاشٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ:كُنَّا نَأْكُلُ الْجُبْنَ عَلَى عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَبَعْدَ ذَلِكَ لَا نَسْأَلُ عَنْهُ"حَدِيثٌ ضَعِيفٌ، أَبَانُ بْنُ أَبِي عَيَّاشٍ ضَعِيفٌ مَتْرُوكٌ.
فَصْلٌ: يَحِلُّ أَكْلُ الْكَبِدِ وَالطِّحَالِ بِلَا خِلَافٍ لِلْحَدِيثِ الصَّحِيحِ السَّابِقِ "أُحِلَّ لَنَا مَيْتَتَانِ وَدَمَانِ، فَأَمَّا الْمَيْتَتَانِ فَالسَّمَكُ وَالْجَرَادُ وَالدَّمَانِ الْكَبِدُ وَالطِّحَالُ" وَقَدْ سَبَقَ أَنَّهُ حَدِيثٌ صَحِيحٌ مِنْ لَفْظِ ابْنِ عُمَرَ هَكَذَا، وَأَنَّ هَذِهِ الصِّيغَةَ تَقْتَضِي رَفْعَهُ إلَى النَّبِيِّ صلى الله عليه وسلم وَرَوَى الْبَيْهَقِيُّ عَنْ زَيْدِ بْنِ ثَابِتٍ قَالَ: "إنِّي لَآكُلُ الطِّحَالَ وَمَا بِي إلَيْهِ حَاجَةٌ إلَّا لِيَعْلَمَ أَهْلِي أَنَّهُ لَا بَأْسَ بِهِ" وَعَنْ عِكْرِمَةَ قَالَ: قَالَ رَجُلٌ لِابْنِ عَبَّاسٍ: آكُلُ الطِّحَالَ؟ قَالَ: نَعَمْ قَالَ: إنَّ عَامَّتَهَا دَمٌ؟ قَالَ: إنَّمَا حَرُمَ الدَّمُ الْمَسْفُوحُ.
فَصْلٌ: عَنْ مُجَاهِدٍ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَكْرَهُ مِنْ الشَّاةِ سَبْعًا: الدَّمَ، وَالْمِرَارَ، وَالذَّكَرَ، وَالْأُنْثَيَيْنِ، وَالْحَيَا، وَالْغُدَّةَ، وَالْمَثَانَةَ، وَكَانَ أَعْجَبُ الشَّاةِ إلَيْهِ مُقَدَّمَهَا" رَوَاهُ الْبَيْهَقِيُّ هَكَذَا مُرْسَلًا وَهُوَ ضَعِيفٌ، قَالَ: وَرُوِيَ مَوْصُولًا بِذِكْرِ ابْنِ عَبَّاسٍ وَهُوَ حَدِيثٌ1 قَالَ وَلَا يَصِحُّ وَصْلُهُ قَالَ الْخَطَّابِيُّ: الدَّمُ حَرَامٌ بِالْإِجْمَاعِ وَعَامَّةُ الْمَذْكُورَاتِ مَعَهُ مَكْرُوهَةٌ غَيْرُ مُحَرَّمَةٍ.
فَصْلٌ: فِيمَا حُرِّمَ عَلَى بَنِي إسْرَائِيلَ ثُمَّ وَرَدَ شَرْعُنَا بِنَسْخِهِ.
اعْلَمْ أَنَّ الشَّافِعِيَّ صلى الله عليه وسلم اعْتَنَى بِهَذَا الْفَصْلِ وَبَسَطَ الْكَلَامَ فِيهِ، وَهُوَ مِمَّا يُحْتَاجُ إلَى بَيَانِهِ قَالَ اللَّهُ تعالى: {كُلُّ الطَّعَامِ كَانَ حِلاًّ لِبَنِي إِسْرائيلَ إِلَّا مَا حَرَّمَ إِسْرائيلُ عَلَى نَفْسِهِ} [آل عمران: من الآية93] الْآيَةَ، وَقَالَ تعالى: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} [النساء: من الآية160] وَقَالَ تَعَالَى: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ} [الأنعام: من الآية146] قَالَ الشَّافِعِيُّ: الْحَوَايَا مَا حَوْلَ الطَّعَامِ وَالشَّرَابِ فِي الْبَطْنِ وَقَالَ ابْنُ عَبَّاسٍ: كُلُّ ذِي ظُفُرٍ الْبَعِيرُ وَالنَّعَامَةُ، وَمَا حَمَلَتْ ظُهُورُهُمَا يَعْنِي مَا عَلِقَ بِالظَّهْرِ مِنْ الشَّحْمِ، وَالْحَوَايَا الْمَبْعَرُ. وَبَيَّنَتْ الْأَحَادِيثُ الصَّحِيحَةُ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَعَنَ اللَّهُ الْيَهُودَ حُرِّمَتْ عَلَيْهِمْ الشُّحُومُ فَجَمَلُوهَا فَبَاعُوهَا وَأَكَلُوا أَثْمَانَهَا"جَمَلُوهَا،، بِالْجِيمِ أَيْ أَذَابُوهَا.
قَالَ الشَّافِعِيُّ: فَلَمْ يَزَلْ مَا حَرَّمَ اللَّهُ تَعَالَى عَلَى بَنِي إسْرَائِيلَ مِنْ الْيَهُودِ وَغَيْرِهِمْ مُحَرَّمًا مِنْ حِينِ حَرَّمَهُ حَتَّى بَعَثَ اللَّهُ عَزَّ وَجَلَّ مُحَمَّدًا صلى الله عليه وسلم فَفَرَضَ الْإِيمَانَ بِهِ وَأَعْلَمَ خَلْقَهُ أَنَّ دِينَهُ الْإِسْلَامُ الَّذِي نَسَخَ بِهِ كُلَّ دِينٍ قَبْلَهُ، فَقَالَ تَعَالَى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْأِسْلامُ }[آل عمران: من الآية19] {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران:85] وَقَالَ تَعَالَى: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ}[آل عمران: من الآية64] الْآيَةَ، وَأَمَرَ بِقِتَالِهِمْ حَتَّى يُعْطُوا الْجِزْيَةَ إنْ لَمْ يُسْلِمُوا، وَأَنْزَلَ فِيهِمْ: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل، ويمكن معرفة السقط من السياق ولعله: وهو حديث ضعيف كالمرسل إلخ (ط).

ج / 9 ص -50- عِنْدَهُمْ فِي التَّوْرَاةِ وَالْأِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ } [لأعراف: من الآية157] قَالَ الشَّافِعِيُّ فَقِيلَ: مَعْنَاهُ أَوْزَارُهُمْ وَمَا مُنِعُوا مِمَّا أَحْدَثُوا قَبْلَ مَا شُرِعَ مِنْ نَبِيِّنَا مُحَمَّدٍ صلى الله عليه وسلم.
قَالَ الشَّافِعِيُّ: فَلَمْ يَبْقَ خَلْقٌ يَعْقِلُ مُنْذُ بَعَثَ اللَّهُ عَزَّ وَجَلَّ مُحَمَّدًا صلى الله عليه وسلم مِنْ جِنٍّ وَلَا إنْسٍ بَلَغَتْهُ دَعْوَتُهُ إلَّا قَامَتْ عَلَيْهِ حُجَّةُ اللَّهِ تَعَالَى بِاتِّبَاعِ دِينِهِ، وَلَزِمَ كُلَّ امْرِئٍ مِنْهُمْ تَحْرِيمُ مَا حَرَّمَ اللَّهُ عَلَى لِسَانِ نَبِيِّهِ صلى الله عليه وسلم وَإِحْلَالُ مَا أَحَلَّ اللَّهُ عَلَى لِسَانِهِ صلى الله عليه وسلم قَالَ الشَّافِعِيُّ وَأَحَلَّ اللَّهُ تَعَالَى طَعَامَ أَهْلِ الْكِتَابِ فَكَانَ ذَلِكَ عِنْدَ أَهْلِ التَّفْسِيرِ ذَبَائِحَهُمْ، لَمْ يَسْتَثْنِ مِنْهَا شَيْئًا لَا شَحْمًا وَلَا غَيْرَهُ، فَدَلَّ عَلَى جَوَازِ أَكْلِ جَمِيعِ الشُّحُومِ مِنْ ذَبَائِحِهِمْ وَذَبَائِحِ الْمُسْلِمِينَ، وَفِي الصَّحِيحَيْنِ عَنْ عَبْدِ اللَّهِ بْن مُغَفَّلٍ رضي الله عنه قَالَ: "دُلِّيَ جِرَابٌ مِنْ شَحْمٍ يَوْمَ خَيْبَرَ فَالْتَزَمْتُهُ فَقُلْتُ: هَذَا لِي لَا أُعْطِي أَحَدًا مِنْهُ شَيْئًا، فَالْتَفَتُّ، فَإِذَا النَّبِيُّ صلى الله عليه وسلم يَتَبَسَّمُ فَاسْتَحْيَيْتُ مِنْهُ".
فرع: مَذْهَبُنَا أَنَّ الشُّحُومَ الَّتِي كَانَتْ مُحَرَّمَةً عَلَى الْيَهُودِ حَلَالٌ لَنَا لَيْسَتْ مَكْرُوهَةً، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَجَمَاهِيرُ الْعُلَمَاءِ، وَبَعْضُ أَصْحَابِ أَحْمَدَ وَهُوَ قَوْلُ الْخِرَقِيِّ مِنْهُمْ، قَالَ الْعَبْدَرِيُّ: وَقَالَ مَالِكٌ: هِيَ مَكْرُوهَةٌ لَيْسَتْ مُحَرَّمَةً، وَقَالَ ابْنُ الْقَاسِمِ وَأَشْهَبُ وَبَعْضُ أَصْحَابِ أَحْمَدَ: هِيَ مُحَرَّمَةٌ، وَقِيلَ إنَّهُ مَرْوِيٌّ عَنْ مَالِكٍ أَيْضًا قَالَ الْقَاضِي عِيَاضٌ: هَذَا قَوْلُ كُبَرَاءِ أَصْحَابِ مَالِكٍ دَلِيلُنَا مَا سَبَقَ فِي الْفَصْلِ قَبْلَهُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: فِي بَيَانِ مَا حَرَّمَ الْمُشْرِكُونَ مِنْ الذَّبَائِحِ، وَبَيَانِ أَنَّهَا لَيْسَتْ مُحَرَّمَةً قَالَ الشَّافِعِيُّ رحمه الله: حَرَّمَ الْمُشْرِكُونَ عَلَى أَنْفُسِهِمْ مِنْ أَمْوَالِهِمْ أَشْيَاءَ بَيَّنَ اللَّهُ عَزَّ وَجَلَّ أَنَّهَا لَيْسَتْ مُحَرَّمَةً، كَالْبَحِيرَةِ وَالسَّائِبَةِ وَالْوَصِيلَةِ وَالْحَامِي، كَانُوا يُنْزِلُونَهَا فِي الْإِبِلِ وَالْغَنَمِ كَالْعِتْقِ، فَيُحَرِّمُونَ أَلْبَانَهَا وَلُحُومَهَا وَمِلْكَهَا، وَسَاقَ الْكَلَامَ فِي ذَلِكَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 9 ص -51- باب الصيد والذبائح
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَحِلُّ شَيْءٌ مِنْ الْحَيَوَانِ الْمَأْكُولِ سِوَى السَّمَكِ وَالْجَرَادِ إلَّا بِذَكَاةٍ لقوله تعالى: {حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إلَّا مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ} وَيَحِلُّ السَّمَكُ وَالْجَرَادُ مِنْ غَيْرِ ذَكَاةٍ لِقَوْلِهِ صلى الله عليه وسلم: "أُحِلَّتْ لَنَا مَيْتَتَانِ السَّمَكُ وَالْجَرَادُ" وَلِأَنَّ ذَكَاتَهُمَا لَا تُمْكِنُ فِي الْعَادَةِ فَسَقَطَ اعْتِبَارُهَا.

الشرح: هَذَا الْحَدِيثُ سَبَقَ بَيَانُهُ وَاضِحًا فِي بَابِ الْأَطْعِمَةِ وَذَكَرْنَا أَنَّهُ مِنْ رِوَايَةِ ابْنِ عُمَرَ، وَأَنَّ الصَّحِيحَ أَنَّ ابْنَ عُمَرَ هُوَ الْقَائِلُ "أُحِلَّتْ لَنَا" وَأَنَّهُ يَكُونُ بِهَذِهِ الصِّيغَةِ مَرْفُوعًا، وَالْمَيْتَةُ مَا فَارَقَتْ الْحَيَاةَ بِغَيْرِ ذَكَاةٍ، وقوله تعالى: {وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ } [المائدة: من الآية3] أَيْ مَا ذُبِحَ لِصَنَمٍ وَنَحْوِهِ، وَقَدْ سَبَقَ بَيَانُ هَذَا وَاضِحًا فِي بَابِ الْأُضْحِيَّةِ وَالْمَوْقُوذَةُ الْمَضْرُوبَةُ بِعَصًا وَنَحْوِهَا، وَالْمُتَرَدِّيَةُ الَّتِي تَسْقُطُ مِنْ عُلُوٍّ فَتَمُوتُ، وَالنَّطِيحَةُ الْمَنْطُوحَةُ، وَقَوْلُ الْمُصَنِّفِ: لَا يَحِلُّ شَيْءٌ مِنْ الْحَيَوَانِ الْمَأْكُولِ سِوَى السَّمَكِ وَالْجَرَادِ إلَّا بِذَكَاةٍ كَلَامٌ صَحِيحٌ، وَلَا يَرِدُ الصَّيْدُ الَّذِي قَتَلَتْهُ جَارِحَةٌ أَوْ سَهْمٌ، فَإِنَّ ذَلِكَ ذَكَاتُهُ، وَكَذَا الْجَنِينُ فِي بَطْنِ أُمِّهِ، فَإِنَّ ذَكَاةَ أُمِّهِ ذَكَاةٌ لَهُ كَمَا جَاءَ بِهِ الْحَدِيثُ، وَقَدْ أَوْضَحَهُ الْمُصَنِّفُ فِي أَوَاخِرِ هَذَا الْبَابِ، وَكَذَا الْحَيَوَانُ الَّذِي تَرَدَّى فِي بِئْرٍ أَوْ بَنْدٍ، فَإِنَّهُ يُقْتَلُ حَيْثُ أَمْكَنَ وَذَلِكَ ذَكَاةٌ لَهُ كَمَا ذَكَرَهُ الْمُصَنِّفُ بَعْدَ هَذَا، وَاَللَّهُ أَعْلَمُ.
وَقَدْ أَجْمَعَتْ الْأُمَّةُ عَلَى تَحْرِيمِ الْمَيْتَةِ غَيْرِ السَّمَكِ وَالْجَرَادِ، وَأَجْمَعُوا عَلَى إبَاحَةِ السَّمَكِ وَالْجَرَادِ، وَأَجْمَعُوا أَنَّهُ لَا يَحِلُّ مِنْ الْحَيَوَانِ غَيْرُ السَّمَكِ وَالْجَرَادِ إلَّا بِذَكَاةٍ أَوْ مَا فِي مَعْنَى الذَّكَاةِ، كَمَا ذَكَرْنَا، فَلَوْ ابْتَلَعَ عُصْفُورًا حَيًّا فَهُوَ حَرَامٌ بِلَا خِلَافٍ، وَقَدْ سَبَقَ بَيَانُهُ فِي الْأَطْعِمَةِ. وَلَوْ ذَكَّى الْحَيَوَانَ وَلَهُ يَدٌ شَلَّاءُ فَهَلْ تَحِلُّ بِالذَّكَاةِ؟ فِيهِ وَجْهَانِ الصحيح: الْحِلُّ والثاني: أَنَّهَا مَيْتَةٌ فَلَا تَحِلُّ وَاَللَّهُ أَعْلَمُ.
أَمَّا السَّمَكُ وَالْجَرَادُ فَحَلَالٌ، وَمَيْتَتُهُمَا حَلَالٌ بِالْإِجْمَاعِ، وَلَا حَاجَةَ إلَى ذَبْحِهِ وَلَا قَطْعِ رَأْسِ الْجَرَادِ، قَالَ أَصْحَابُنَا: وَيُكْرَهُ ذَبْحُ السَّمَكِ إلَّا أَنْ يَكُونَ كَبِيرًا يَطُولُ بَقَاؤُهُ فَوجهان أصحهما: يُسْتَحَبُّ ذَبْحُهُ رَاحَةً لَهُ والثاني: يُسْتَحَبُّ تَرْكُهُ لِيَمُوتَ بِنَفْسِهِ. وَلَوْ صَادَ مَجُوسِيٌّ سَمَكَةً حَلَّتْ بِلَا خِلَافٍ، لِأَنَّ مَيْتَتَهَا حَلَالٌ، وَلَوْ ابْتَلَعَ سَمَكَةً حَيَّةً أَوْ قَطَعَ فِلْقَةً مِنْهَا وَأَكَلَهَا أَوْ ابْتَلَعَ جَرَادَةً حَيَّةً أَوْ فِلْقَةً مِنْهَا فَوجهان أصحهما: يُكْرَهُ وَلَا يَحْرُمُ والثاني: يَحْرُمُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ، وَلَوْ وُجِدَتْ سَمَكَةٌ فِي جَوْفِ سَمَكَةٍ فَهُمَا حَلَالٌ كَمَا لَوْ مَاتَتْ حَتْفَ أَنْفِهَا، بِخِلَافِ مَا لَوْ ابْتَلَعَتْ عُصْفُورًا أَوْ غَيْرَهُ فَوُجِدَ فِي جَوْفِهَا مَيِّتًا، فَإِنَّهُ حَرَامٌ بِلَا خِلَافٍ، وَلَوْ تَقَطَّعَتْ سَمَكَةٌ فِي جَوْفِ سَمَكَةٍ وَتَغَيَّرَ لَوْنُهَا لَمْ تَحِلَّ عَلَى أَصَحِّ الْوَجْهَيْنِ لِأَنَّهَا كَالرَّوْثِ وَالْقَيْءِ، وَلَوْ قَلَى السَّمَكَ قَبْلَ مَوْتِهَا وَطَرَحَهَا فِي الزَّيْتِ الْمَغْلِيِّ وَهِيَ تَضْطَرِبُ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: لَا يَحِلُّ فِعْلُهُ، لِأَنَّهُ تَعْذِيبٌ، وَهَذَا تَفْرِيعٌ عَلَى اخْتِيَارِهِ فِي ابْتِلَاعِ السَّمَكَةِ حَيَّةً أَنَّهُ حَرَامٌ، فَإِنْ قُلْنَا بِكَرَاهَةِ ذَلِكَ فَلَا يَحْرُمُ، فَكَذَا هَذَا.

ج / 9 ص -52- وأما: السَّمَكُ الصِّغَارُ الَّذِي، يُقْلَى وَيُشْوَى وَلَا يُشَقُّ جَوْفُهُ، وَلَا يُخْرَجُ مَا فِيهَا، فَفِيهِ وَجْهَانِ أحدهما: لَا يَحِلُّ أَكْلُهُ، وَبِهِ قَالَ الشَّيْخُ أَبُو حَامِدٍ، لِأَنَّ رَوْثَهُ نَجِسٌ والثاني: يَحِلُّ، وَبِهِ قَالَ الْقَفَّالُ، وَصَحَّحَهُ الْفُورَانِيُّ وَغَيْرُهُ، قَالَ الرُّويَانِيُّ: وَبِهِ أُفْتِي قَالَ: وَرَجِيعُهُ طَاهِرٌ عِنْدِي، وَاحْتَجَّ لَهُ غَيْرُهُ بِأَنَّهُ يُعْتَدُّ بِبَيْعِهِ، وَقَدْ جَرَى الْأَوَّلُونَ عَلَى الْمُسَامَحَةِ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا إبَاحَةُ مَا صَادَهُ الْمَجُوسِيُّ مِنْ السَّمَكِ وَمَاتَ فِي يَدِهِ، وَهَكَذَا الْجَرَادُ فأما: السَّمَكُ فَمُجْمَعٌ عَلَيْهِ وأما الْجَرَادُ فَوَافَقَنَا عَلَيْهِ الْأَوْزَاعِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَجُمْهُورُ الْعُلَمَاءِ، قَالَ اللَّيْثُ وَمَالِكٌ: لَا يُؤْكَلُ مَا صَادَهُ مِنْ الْجَرَادِ، بِخِلَافِ السَّمَكِ، وَفَرْقُهُمَا ضَعِيفٌ، دَلِيلُنَا حَدِيثُ: "أُحِلَّتْ لَنَا مَيْتَتَانِ".
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا إبَاحَةُ مَيْتَاتِ السَّمَكِ، سَوَاءٌ الَّذِي مَاتَ بِسَبَبٍ وَاَلَّذِي مَاتَ حَتْفَ أَنْفِهِ وَيُسَمَّى الطَّافِي وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، خِلَافًا لِأَبِي حَنِيفَةَ وَطَائِفَةٍ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَبْسُوطَةً بِأَدِلَّتِهَا فِي بَابِ الْأَطْعِمَةِ.
وأما: الْجَرَادُ فَتَحِلُّ مَيْتَتُهُ سَوَاءٌ مَاتَ بِسَبَبٍ أَوْ حَتْفَ أَنْفِهِ وَلَا يُشْتَرَطُ قَطْعُ رَأْسِهِ. هَذَا مَذْهَبُنَا، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَجَمَاهِيرُ الْعُلَمَاءِ قَالَ الْعَبْدَرِيُّ: هُوَ قَوْلُ مُحَمَّدِ بْنِ الْحَكَمِ وَالْأَبْهَرِيِّ الْمَالِكِيَّيْنِ، وَعَامَّةِ الْعُلَمَاءِ، وَقَالَ مَالِكٌ: لَا تَحِلُّ إلَّا إذَا مَاتَ بِسَبَبٍ بِأَنْ يُقْطَعَ بَعْضُهُ أَوْ يُسْلَقَ أَوْ يُشْوَى أَوْ يُقْلَى حَيًّا، وَإِنْ لَمْ يُقْطَفْ رَأْسُهُ، قَالَ: فَإِنْ مَاتَ حَتْفَ أَنْفِهِ أَوْ فِي وِعَاءٍ لَمْ يُؤْكَلْ وَهَذَا رِوَايَةٌ عَنْ أَحْمَدَ، وَالصَّحِيحُ عِنْدَنَا مَا قَدَّمْنَاهُ، دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْأَفْضَلُ أَنْ يَكُونَ الْمُذَكِّي مُسْلِمًا فَإِنْ ذَبَحَ مُشْرِكٌ نَظَرْتُ - فَإِنْ كَانَ مُرْتَدًّا أَوْ وَثَنِيًّا أَوْ مَجُوسِيًّا لَمْ يَحِلَّ لقوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } [المائدة: من الآية5] وَهَؤُلَاءِ لَيْسُوا مِنْ أَهْلِ الْكِتَابِ وَإِنْ كَانَ يَهُودِيًّا أَوْ نَصْرَانِيًّا مِنْ الْعَجَمِ حَلَّ لِلْآيَةِ الْكَرِيمَةِ وَإِنْ كَانَ مِنْ نَصَارَى الْعَرَبِ وَهُمْ بَهْرَاءُ وَتَنُوخُ وَتَغْلِبُ لَمْ يَحِلَّ لِمَا رُوِيَ عَنْ عُمَرَ رضي الله عنه قَالَ: "مَا نَصَارَى الْعَرَبِ بِأَهْلِ كِتَابٍ لَا تَحِلُّ لَنَا ذَبَائِحُهُمْ" وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رضي الله عنه أَنَّهُ قَالَ: "لَا تَحِلُّ ذَبَائِحُ نَصَارَى بَنِي تَغْلِبَ" وَلِأَنَّهُمْ دَخَلُوا فِي النَّصْرَانِيَّةِ بَعْدَ التَّبْدِيلِ، وَلَا يُعْلَمُ هَلْ دَخَلُوا فِي دِينِ مَنْ بَدَّلَ مِنْهُمْ؟ أَوْ فِي دِينِ مَنْ لَمْ يُبَدِّلْ مِنْهُمْ؟ فَصَارُوا كَالْمَجُوسِ، لَمَّا أَشْكَلَ أَمْرُهُمْ فِي الْكِتَابِ لَمْ تَحِلَّ ذَبَائِحُهُمْ.
وَالْمُسْتَحَبُّ أَنْ يَكُونَ الْمُذَكِّي رَجُلًا لِأَنَّهُ أَقْوَى عَلَى الذَّبْحِ مِنْ الْمَرْأَةِ فَإِنْ، كَانَتْ امْرَأَةً جَازَ لِمَا رَوَى كَعْبُ بْنُ مَالِكٍ "أَنَّ جَارِيَةً لَهُمْ كَسَرَتْ حَجَرًا فَذَبَحَتْ بِهِ شَاةً فَسَأَلَ النَّبِيَّ صلى الله عليه وسلم فَأَمَرَ بِأَكْلِهَا" وَيُسْتَحَبُّ أَنْ يَكُونَ بَالِغًا لِأَنَّهُ أَقْدَرُ عَلَى الذَّبْحِ فَإِنْ ذَبَحَ صَبِيٌّ حَلَّ لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنه أَنَّهُ قَالَ: "مَنْ ذَبَحَ مِنْ ذِكْرٍ أَوْ أُنْثَى أَوْ صَغِيرٍ أَوْ كَبِيرٍ وَذَكَرَ اسْمَ اللَّهِ عَلَيْهِ حَلَّ" وَتُكْرَهُ ذَكَاةُ الْأَعْمَى لِأَنَّهُ رُبَّمَا أَخْطَأَ الْمَذْبَحَ فَإِنْ ذَبَحَ حَلَّ لِأَنَّهُ لَمْ يُفْقَدْ فِيهِ إلَّا النَّظَرُ وَذَلِكَ لَا يُوجِبُ التَّحْرِيمَ وَيُكْرَهُ ذَكَاةُ السَّكْرَانِ وَالْمَجْنُونِ لِأَنَّهُ لَا يُؤْمَنُ أَنْ يُخْطِئَ الْمَذْبَحَ وَيَقْتُلَ الْحَيَوَانَ فَإِنْ ذَبَحَ حَلَّ، لِأَنَّهُ لَمْ يُفْقَدْ فِي ذَبْحِهِمَا إلَّا الْقَصْدُ وَالْعِلْمُ وَذَلِكَ لَا يُوجِبُ التَّحْرِيمَ كَمَا

ج / 9 ص -53- لَوْ ذَبَحَ شَاةً وَهُوَ يَظُنُّ أَنَّهُ يَقْطَعُ حَشِيشًا.
الشرح: حَدِيثُ كَعْبِ بْنِ مَالِكٍ رَوَاهُ الْبُخَارِيُّ وَصَحَّحَهُ بِلَفْظِهِ قوله: وَهُمْ بَهْرَاءُ هِيَ بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ، وَإِسْكَانِ الْهَاءِ وَبِالْمَدِّ وَتَنُوخُ بِالتَّاءِ الْمُثَنَّاةِ فَوْقَ ثُمَّ النُّونِ، وَخَاءٍ مُعْجَمَةٍ وَبَنُو تَغْلِبَ بِتَاءٍ مُثَنَّاةٍ مِنْ فَوْقَ مَفْتُوحَةٍ وَكَسْرِ اللَّامِ وَهِيَ قَبَائِلُ مَعْرُوفَاتٌ، وَفِي الْفَصْلِ مَسَائِلُ:
إحْدَاهَا: الْأَفْضَلُ أَنْ يَكُونَ الْمُذَكِّي مُسْلِمًا، وَيُشْتَرَطُ كَوْنُهُ مُسْلِمًا أَوْ كِتَابِيًّا، فَتَحِلُّ ذَبِيحَةُ الْكِتَابِيِّ بِالْإِجْمَاعِ لِلْآيَةِ الْكَرِيمَةِ، وَسَوَاءٌ فِيهِ مَا يَسْتَحِلُّهُ الْكِتَابِيُّ وَمَا لَا يَسْتَحِلُّهُ وَحَقِيقَةُ الْكِتَابِيِّ نَبْسُطُهَا فِي كِتَابِ النِّكَاحِ حَيْثُ ذَكَرَهَا الْأَصْحَابُ، وَمُخْتَصَرُهُ مَا أَشَارَ إلَيْهِ الْمُصَنِّفُ أَنَّهُ إنْ كَانَ يَهُودِيًّا أَوْ نَصْرَانِيًّا مِنْ الْعَجَمِ، أَوْ مِمَّنْ دَخَلَ فِي دِينِهِمْ قَبْلَ النَّسْخِ وَالتَّبْدِيلِ، حَلَّتْ ذَبِيحَتُهُ، وَإِنْ كَانَ مِنْ نَصَارَى الْعَرَبِ وَهُمْ تَنُوخُ وَبَهْرَاءُ وَبَنُو تَغْلِبَ أَوْ غَيْرُهُمْ مِمَّنْ شُكَّ فِي وَقْتِ دُخُولِهِمْ فِي دِينِ أَهْلِ الْكِتَابِ لَمْ تَحِلَّ ذَبَائِحُهُمْ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَا تَحِلُّ ذَبِيحَةُ الْمُرْتَدِّ وَلَا الْوَثَنِيِّ وَلَا الْمَجُوسِيِّ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهَكَذَا حُكْمُ الزِّنْدِيقِ وَغَيْرِهِ مِنْ الْكُفَّارِ الَّذِينَ لَيْسَ لَهُمْ كِتَابٌ.
وَأَمَّا: الْمُتَوَلَّدُ بَيْنَ كِتَابِيٍّ وَغَيْرِهِ، فَإِنْ كَانَ أَبُوهُ غَيْرَ كِتَابِيٍّ وَالْأُمُّ كِتَابِيَّةً فَذَبِيحَتُهُ حَرَامٌ كَمُنَاكَحَتِهِ، وَإِنْ كَانَ أَبُوهُ كِتَابِيًّا وَالْأُمُّ مَجُوسِيَّةً فَقَوْلَانِ أصحهما: حَرَامٌ والثاني: حَلَالٌ، وَهُمَا كَالْقَوْلَيْنِ فِي مُنَاكَحَتِهِ قَالَ أَصْحَابُنَا: وَالْمُنَاكَحَةُ وَالذَّكَاةُ مُتَلَازِمَتَانِ لَا يَفْتَرِقَانِ فَمَنْ حَلَّتْ مُنَاكَحَتُهُ حَلَّتْ ذَبِيحَتُهُ، وَمَنْ لَا فَلَا إلَّا فِي مَسْأَلَةٍ، وَهِيَ الْأَمَةُ الْكِتَابِيَّةُ، فَإِنَّهُ تَحِلُّ ذَبِيحَتُهَا وَلَا تَحِلُّ مُنَاكَحَتُهَا.
وَقَالَ أَصْحَابُنَا: وَكَمَا تَحْرُمُ ذَبِيحَةُ الْمُرْتَدِّ وَالْوَثَنِيِّ وَالْمَجُوسِيِّ وَغَيْرِهِمْ مِمَّنْ لَا كِتَابَ لَهُ يَحْرُمُ صَيْدُهُ بِكَلْبٍ أَوْ سَهْمٍ، وَيَحْرُمُ مَا شَارَكَ فِيهِ مُسْلِمًا فَلَوْ أَمَرَّ سِكِّينًا عَلَى حَلْقٍ، أَوْ قَطَعَ هَذَا بَعْضَ الْحُلْقُومِ وَهَذَا بَعْضَهُ، أَوْ قَتَلَا صَيْدًا بِسَهْمٍ أَوْ كَلْبٍ، لَمْ يَحِلَّ، أَوْ رَمَيَا سَهْمَيْنِ أَوْ أَرْسَلَا كَلْبَيْنِ فَإِنْ سَبَقَ سَهْمُ الْمُسْلِمِ أَوْ كَلْبُهُ فَقَتَلَ الصَّيْدَ أَوْ أَنْهَاهُ إلَى حَرَكَةِ الْمَذْبُوحِ حَلَّ كَمَا لَوْ ذَبَحَ مُسْلِمٌ شَاةً، ثُمَّ قَدَّهَا الْمَجُوسِيُّ، وَإِنْ سَبَقَ مَا أَرْسَلَهُ الْمَجُوسِيُّ أَوْ جَرَحَاهُ مَعًا أَوْ مُرَتَّبًا، وَلَمْ يَذْفُفْ وَاحِدٌ مِنْهُمَا فَهَلَّلَ بِهِمَا، أَوْ لَمْ يُعْلَمْ أَيُّهُمَا كَانَ؟ فَهُوَ حَرَامٌ، لِأَنَّ الْأَصْلَ فِي الْحَيَوَانِ التَّحْرِيمُ حَتَّى تَتَحَقَّقَ ذَكَاةٌ مُبِيحَةٌ.
وَقَالَ صَاحِبُ الْبَحْرِ: مَتَى اشْتَرَكَا فِي إمْسَاكِهِ وَعَقْرِهِ أَوْ فِي أَحَدِهِمَا؟ وَانْفَرَدَ وَاحِدٌ بِالْآخَرِ، أَوْ انْفَرَدَ كُلُّ وَاحِدٍ بِأَحَدِهِمَا فَهُوَ حَرَامٌ، وَلَوْ كَانَ لِمُسْلِمٍ كَلْبَانِ مُعَلَّمٌ وَغَيْرُهُ، أَوْ مُعَلَّمَانِ ذَهَبَ أَحَدُهُمَا بِلَا إرْسَالٍ فَقَتَلَا صَيْدًا فَهُوَ كَاشْتِرَاكِ كَلْبَيْ الْمُسْلِمِ وَالْمَجُوسِيِّ، وَلَوْ هَرَبَ الصَّيْدُ مِنْ كَلْبِ الْمُسْلِمِ فَعَارَضَهُ كَلْبُ مَجُوسِيٍّ فَرَدَّهُ عَلَيْهِ فَقَتَلَهُ كَلْبُ الْمُسْلِمِ حَلَّ، كَمَا لَوْ ذَبَحَ الْمُسْلِمُ شَاةً أَمْسَكَهَا مَجُوسِيٌّ، وَلَوْ جَرَحَهُ مُسْلِمٌ أَوَّلًا ثُمَّ قَتَلَهُ مَجُوسِيٌّ أَوْ جَرَحَهُ جُرْحًا غَيْرَ مُذَفِّفٍ وَمَاتَ بِالْجُرْحَيْنِ فَحَرَامٌ، وَلَوْ كَانَ الْمُسْلِمُ قَدْ أَثْخَنَهُ بِجِرَاحَتِهِ فَقَدْ مَلَكَهُ، وَيَلْزَمُ الْمَجُوسِيَّ لَهُ قِيمَتُهُ، لِأَنَّهُ أَتْلَفَهُ بِجَعْلِهِ مَيْتَةً، وَيَحِلُّ مَا اصْطَادَهُ الْمُسْلِمُ بِكَلْبِ الْمَجُوسِيِّ كَمَا تَحِلُّ ذَبِيحَتُهُ بِسِكِّينَتِهِ، وَلَوْ أَكْرَه مَجُوسِيٌّ مُسْلِمًا عَلَى ذَبْحِ شَاةٍ، أَوْ مُحْرِمٌ حَلَالًا عَلَى ذَبْحِ صَيْدٍ، فَذَبَحَ حَلَّ بِلَا خِلَافٍ، وَمِمَّنْ صَرَّحَ بِهِ إبْرَاهِيمُ الْمَرُّوذِيُّ فِي مَسْأَلَةِ الْإِكْرَاهِ عَلَى الْقَتْلِ، وَاَللَّهُ أَعْلَمُ.

ج / 9 ص -54- المسألة الثانية: تَحِلُّ ذَبِيحَةُ الْمَرْأَةِ بِلَا خِلَافٍ، لِحَدِيثِ كَعْبِ بْنِ مَالِكٍ الْمَذْكُورِ فِي الْكِتَابِ، وَذَكَاةُ الرَّجُلِ أَفْضَلُ مِنْ ذَكَاتِهَا لِمَا ذَكَرَهُ الْمُصَنِّفُ وَسَوَاءٌ كَانَتْ الْمَرْأَةُ حُرَّةً أَوْ أَمَةً طَاهِرًا أَوْ حَائِضًا أَوْ نُفَسَاءَ مُسْلِمَةً أَوْ كِتَابِيَّةً، فَذَبِيحَتُهَا فِي كُلِّ هَذِهِ الْأَحْوَالِ حَلَالٌ، نَصَّ عَلَيْهِ الشَّافِعِيُّ وَاتَّفَقُوا عَلَيْهِ.
الثالثة: الْأَفْضَلُ أَنْ يَكُونَ الذَّابِحُ بَالِغًا عَاقِلًا، فَإِنْ ذَبَحَ صَبِيٌّ مُمَيِّزٌ حَلَّتْ ذَبِيحَتُهُ عَلَى الْمَذْهَبِ وَهُوَ الْمَنْصُوصُ. وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ وَحَكَى إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا فِيهِ وَجْهَيْنِ الصحيح: الْحِلُّ والثاني: التَّحْرِيمُ. وَأَمَّا الصَّبِيُّ الَّذِي لَا يُمَيِّزُ وَالْمَجْنُونُ وَالسَّكْرَانُ فَفِيهِمْ طَرِيقَانِ أحدهما: الْقَطْعُ بِحِلِّ ذَبَائِحِهِمْ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْمُصَنَّفُ وَجُمْهُورُ الْعِرَاقِيِّينَ والثاني: فِيهِ قَوْلَانِ أصحهما: الْحِلُّ والثاني: التَّحْرِيمُ وَاخْتَارَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا لِأَنَّهُ لَا قَصْدَ لَهُ فَأَشْبَهَ مَنْ كَانَ فِي يَدِهِ سِكِّينٌ وَهُوَ نَائِمٌ فَمَرَّتْ عَلَى حُلْقُومِ الشَّاةِ فَذَبَحَهَا فَإِنَّهَا لَا تَحِلُّ وَهَذَا الطَّرِيقُ مَشْهُورٌ فِي كُتُبِ الْعِرَاقِيِّينَ وَالْمَذْهَبُ الْأَوَّلُ، كَمَنْ قَطَعَ حَلْقَ شَاةٍ وَهُوَ يَظُنُّهُ خَشَبَةً فَإِنَّهَا تَحِلُّ بِالِاتِّفَاقِ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَحَكَى إمَامُ الْحَرَمَيْنِ فِي السَّكْرَانِ طَرِيقًا آخَرَ قَاطِعًا بِحِلِّ ذَكَاتِهِ مَعَ إجْرَاءِ الْخِلَافِ فِي الْمَجْنُونِ تَفْرِيعًا عَلَى أَنَّ لَهُ حُكْمَ الصَّاحِي. قَالَ الْبَغَوِيّ: فَإِنْ كَانَ لِلْمَجْنُونِ أَدْنَى تَمْيِيزٍ وَلِلسَّكْرَانِ قَصْدٌ حَلَّتْ ذَبِيحَتُهُ قَطْعًا وَحَيْثُ حَلَّلْنَا ذَبْحَ الْمَجْنُونِ وَالسَّكْرَانِ فَهُوَ مَكْرُوهٌ كَرَاهَةَ تَنْزِيهٍ كَمَا ذَكَرَهُ الْمُصَنِّفُ، وَاَللَّهُ أَعْلَمُ.
الرَّابِعَةُ: تَحِلُّ ذَكَاةُ الْأَعْمَى بِلَا خِلَافٍ، وَلَكِنْ تُكْرَهُ كَرَاهَةَ تَنْزِيهٍ، وَفِي حِلِّ صَيْدِهِ بِالْكَلْبِ وَالرَّمْيِ وَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ أَصَحُّهُمَا التَّحْرِيمُ لِأَنَّهُ لَا يَرَى الصَّيْدَ فَلَا يَصِحُّ إرْسَالُهُ وَالثَّانِي يَحِلُّ كَذَكَاتِهِ، وَقَطَعَ بِكُلِّ وَاحِدٍ مِنْ الْوَجْهَيْنِ طَائِفَةٌ وَمِمَّنْ قَطَعَ بِالتَّحْرِيمِ صَاحِبُ الشَّامِلِ وَصَحَّحَهُ الرَّافِعِيُّ فِي كِتَابَيْهِ قَالَ إمَامُ الْحَرَمَيْنِ: عِنْدِي أَنَّ الْوَجْهَيْنِ مَخْصُوصَانِ بِمَا إذَا أَدْرَكَ حِسَّ الصَّيْدِ، وَبَنَى إرْسَالَهُ عَلَيْهِ وَقَالَ الرَّافِعِيُّ: الْأَشْبَهُ أَنَّ الْخِلَافَ مَخْصُوصٌ بِمَا إذْ أَخْبَرَهُ بَصِيرٌ بِالصَّيْدِ فَأَرْسَلَ الْكَلْبَ أَوْ السَّهْمَ وَكَذَا صَوَّرَهُمَا الْبَغَوِيّ وَأَطْلَقَ كَثِيرُونَ الْوَجْهَيْنِ قَالَ الرَّافِعِيُّ: وَيَجْرِيَانِ فِي اصْطِيَادِ الصَّبِيِّ وَالْمَجْنُونِ وَالْكَلْبِ وَالسَّهْمِ، وَقِيلَ: يَخْتَصَّانِ بِالْكَلْبِ، وَيُقْطَعُ بِالْحِلِّ فِي السَّهْمِ كَالذَّبْحِ قُلْتُ الْمَذْهَبُ حِلُّ صَيْدِهِمَا قَالَ صَاحِبُ الْبَيَانِ: هُوَ الْمَشْهُورُ وَقِيلَ: لَا يَحِلُّ لِعَدَمِ الْقَصْدِ، وَلَيْسَ بِشَيْءٍ، وَالْمُرَادُ صَبِيٌّ لَا يُمَيِّزُ أَمَّا: الْمُمَيِّزُ فَيَحِلُّ اصْطِيَادُهُ بِالْكَلْبِ وَالسَّهْمِ قَطْعًا كَالذَّبْحِ وَيُحْتَمَلُ عَلَى الْوَجْهِ الشَّاذِّ السَّابِقِ فِي الذَّبْحِ. وَاَللَّهُ أَعْلَمُ.
فرع: الْأَخْرَسُ إنْ كَانَتْ لَهُ إشَارَةٌ مَفْهُومَةٌ حَلَّتْ ذَبِيحَتُهُ بِالِاتِّفَاقِ وَإِلَّا فَطَرِيقَانِ الْمَذْهَبُ: وَبِهِ قَطَعَ الْأَكْثَرُونَ الْحِلُّ أَيْضًا والثاني: أَنَّهُ كَالْمَجْنُونِ وَبِهِ قَطَعَ الْبَغَوِيّ وَالرَّافِعِيُّ قَالَ الرَّافِعِيُّ: وَلْتَكُنْ سَائِرُ تَصَرُّفَاتِهِ عَلَى هَذَا الْقِيَاسِ.
فرع: قَالَ فِي الْمُخْتَصَرِ: وَمَنْ ذَبَحَ مِمَّنْ أَطَاقَ الذَّبْحَ مِنْ امْرَأَةٍ حَائِضٍ أَوْ صَبِيٍّ مِنْ الْمُسْلِمِينَ أَحَبُّ لِي مِنْ ذَبْحِ الْيَهُودِيِّ وَالنَّصْرَانِيِّ وَقَالَ أَصْحَابُنَا: أَوْلَى النَّاسِ بِالذَّكَاةِ وَأَفْضَلُهُمْ لَهَا الرَّجُلُ الْعَاقِلُ الْمُسْلِمُ ثُمَّ الْمَرْأَةُ الْمُسْلِمَةُ أَوْلَى مِنْ الصَّبِيِّ ثُمَّ الصَّبِيُّ الْمُسْلِمُ ثُمَّ الْيَهُودِيُّ وَالنَّصْرَانِيُّ وَالنَّصْرَانِيُّ أَوْلَى مِنْ الْمَجْنُونِ وَالسَّكْرَانِ لِأَنَّهُ يُخَافُ مِنْهُمَا قَتْلُ الْحَيَوَانِ.

ج / 9 ص -55- فرع: ذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا حِلُّ ذَبِيحَةِ الصَّبِيِّ وَالْمَجْنُونِ وَالسَّكْرَانِ وَبِهِ قَالَ أَبُو حَنِيفَةَ وَقَالَ مَالِكٌ وَأَحْمَدُ وَابْنُ الْمُنْذِرِ وَدَاوُد: لَا تَحِلُّ ذَكَاةُ الْمَجْنُونِ وَالسَّكْرَانِ وَالصَّبِيِّ الَّذِي لَا يُمَيِّزُ، وَنَقَلَ ابْنُ الْمُنْذِرِ الْإِجْمَاعَ عَلَى حِلِّ ذَكَاةِ الْمَرْأَةِ وَالصَّبِيِّ الْمُمَيِّزِ.
فرع: نَقَلَ ابْنُ الْمُنْذِرِ الْإِجْمَاعَ عَلَى إبَاحَةِ مُذَكَّاةِ الْأَخْرَسِ، وَلَمْ يُفَرِّقْ بَيْنَ فَهْمِهِ الْإِشَارَةَ وَعَدَمِهِ.
فرع: نَقَلَ ابْنُ الْمُنْذِرِ الِاتِّفَاقَ[حِلُّ]ذَبِيحَةِ الْجُنُبِ، قَالَ: وَإِذَا دَلَّ الْقُرْآنُ عَلَى حِلِّ إبَاحَةِ ذَبِيحَةِ الْكِتَابِيِّ مَعَ أَنَّهُ نَجِسٌ، فَاَلَّذِي نَفَتْ السُّنَّةُ عَنْهُ النَّجَاسَةَ أَوْلَى قَالَ: وَالْحَائِضُ كَالْجُنُبِ.
فرع: فِي ذَبِيحَةِ الْأَقْلَفِ وَهُوَ مَنْ لَمْ يُخْتَنْ. مَذْهَبُنَا أَنَّهُ حَلَالٌ، وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ، قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ قَالَ عَوَامُّ أَهْلِ الْعِلْمِ مِنْ عُلَمَاءِ الْأَمْصَارِ، قَالَ: وَبِهِ نَقُولُ قَالَ: وَقَالَ ابْنُ عَبَّاسٍ: لَا يُؤْكَلُ وَهُوَ إحْدَى الرِّوَايَتَيْنِ عَنْ الْحَسَنِ الْبَصْرِيِّ. وَاحْتَجَّ ابْنُ الْمُنْذِرِ وَالْأَصْحَابُ بِعُمُومِ قَوْلِ اللَّهِ تَعَالَى: {فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ}[الأنعام: من الآية118] وَبِأَنَّ اللَّهَ تَعَالَى أَبَاحَ ذَبَائِحَ أَهْلِ الْكِتَابِ، وَمِنْهُمْ الْأَقْلَفُ فَالْمُسْلِمُ أَوْلَى.
فرع: مَذْهَبُنَا إبَاحَةُ أَكْلِ ذَبِيحَةِ السَّارِقِ وَالْغَاصِبِ وَسَائِرِ مِنْ تَعَدَّى بِذَبْحِ مَالِ غَيْرِهِ لِصَاحِبِهَا، وَمَنْ أَذِنَ لَهُ صَاحِبُهَا وَبِهِ قَالَ الزُّهْرِيُّ وَيَحْيَى بْنُ سَعِيدٍ الْأَنْصَارِيُّ وَرَبِيعَةُ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَالْجُمْهُورُ، وَقَالَ طَاوُسٌ وَعِكْرِمَةُ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ: يُكْرَهُ.
فرع: ذَبِيحَةُ أَهْلِ الْكِتَابِ حَلَالٌ، سَوَاءٌ ذَكَرُوا اسْمَ اللَّهِ تَعَالَى عَلَيْهَا أَمْ لَا، لِظَاهِرِ الْقُرْآنِ الْعَزِيزِ، هَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَلِيٍّ وَالنَّخَعِيِّ وَحَمَّادِ بْنِ أَبِي سُلَيْمَانَ وَأَبِي حَنِيفَةَ وَأَحْمَدَ وَإِسْحَاقَ وَغَيْرِهِمْ، فَإِنْ ذَبَحُوا عَلَى صَنَمٍ أَوْ غَيْرِهِ لَمْ يَحِلَّ، قَالَ ابْنُ الْمُنْذِرِ: وَقَالَ عَطَاءٌ إذَا ذَبَحَ النَّصْرَانِيُّ عَلَى اسْمِ عِيسَى فَكُلْ قَدْ عَلِمَ اللَّهُ أَنَّهُ سَيَقُولُ ذَلِكَ، وَبِهِ قَالَ مُجَاهِدٌ وَمَكْحُولٌ، وَقَالَ أَبُو ثَوْرٍ: إذَا سَمَّوْا اللَّهَ تَعَالَى فَكُلْ وَإِنْ لَمْ يُسَمُّوهُ فَلَا تَأْكُلْ وَحُكِيَ مِثْلُهُ عَنْ عَلِيٍّ وَابْنِ عُمَرَ وَعَائِشَةَ قَالَ ابْنُ الْمُنْذِرِ: وَاخْتَلَفُوا فِي ذَبَائِحِهِمْ لِكَنَائِسِهِمْ، فَرَخَّصَ فِيهِ أَبُو الدَّرْدَاءِ وَأَبُو أُمَامَةَ الْبَاهِلِيُّ وَالْعِرْبَاضُ بْنُ سَارِيَةَ وَالْقَاسِمُ بْنُ مُخَيْمِرَةَ وَحَمْزَةُ بْنُ حَبِيبٍ وَأَبُو مُسْلِمٍ الْخَوْلَانِيُّ وَعَمْرُو بْنُ الْأَسْوَدِ، وَمَكْحُولٌ وَجُبَيْرُ بْنُ1 نُفَيْرٍ وَاللَّيْثُ بْنُ سَعْدٍ، وَكَرِهَهُ مَيْمُونُ بْنُ مِهْرَانَ وَحَمَّادٌ وَالنَّخَعِيُّ وَمَالِكٌ وَالثَّوْرِيُّ وَاللَّيْثُ وَأَبُو حَنِيفَةَ وَإِسْحَاقُ وَجُمْهُورُ الْعُلَمَاءِ وَمَذْهَبُنَا تَحْرِيمُهُ وَقَدْ سَبَقَ ذَلِكَ فِي بَابِ الْأُضْحِيَّةِ، وَقَالَتْ عَائِشَةُ: لَا نَأْكُلُهُ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا تَحْرِيمُ ذَكَاةِ نَصَارَى الْعَرَبِ بَنِي تَغْلِبَ وَتَنُوخَ وَبَهْرَاءَ، وَبِهِ قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ وَعَطَاءٌ وَسَعِيدُ بْنُ جُبَيْرٍ، وَأَبَاحَهَا ابْنُ عَبَّاسٍ وَالنَّخَعِيُّ وَالشَّعْبِيُّ وَعَطَاءٌ الْخُرَاسَانِيُّ وَالزُّهْرِيُّ وَالْحَكَمُ وَحَمَّادٌ وَأَبُو حَنِيفَةَ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَأَبُو ثَوْرٍ، دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا صوابه جبر بن نوف وهو صدوق يهم من الطبقة الرابعة (ط).

ج / 9 ص -56- فرع: ذَبَائِحُ أَهْلِ الْكِتَابِ فِي دَارِ الْحَرْبِ حَلَالٌ كَذَبَائِحِهِمْ فِي دَارِ الْإِسْلَامِ، وَهَذَا لَا خِلَافَ فِيهِ، وَنَقَلَ ابْنُ الْمُنْذِرِ الْإِجْمَاعَ عَلَيْهِ.
فرع: ذَبَائِحُ الْمَجُوسِ حَرَامٌ عِنْدَنَا، وَقَالَ بِهِ جُمْهُورُ الْعُلَمَاءِ، وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ أَكْثَرِ الْعُلَمَاءِ، قَالَ: وَمِمَّنْ قَالَ بِهِ سَعِيدُ بْنُ الْمُسَيِّبِ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَسَعِيدُ بْنُ جُبَيْرٍ وَمُجَاهِدٌ وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى وَالنَّخَعِيُّ وَعُبَيْدُ اللَّهِ بْنُ يَزِيدَ وَمُرَّةُ الْهَمْدَانِيُّ وَالزُّهْرِيُّ وَمَالِكٌ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ، قَالَ ابْنُ الْمُنْذِرِ: رَوَيْنَا عَنْ ابْنِ الْمُسَيِّبِ أَنَّهُ قَالَ: إذَا كَانَ الْمُسْلِمُ مَرِيضًا وَأَمَرَ مَجُوسِيًّا أَنْ يَذْبَحَ أَجْزَأَهُ، وَقَدْ أَسَاءَ، قَالَ ابْنُ الْمُنْذِرِ: وَاخْتَلَفُوا فِي الْمَجُوسِيِّ يُسَمِّي شَيْئًا لِنَارِهِ فَيَذْبَحُهُ مُسْلِمٌ فَكَرِهَهُ الْحَسَنُ وَعِكْرِمَةُ وَرَخَّصَ فِيهِ ابْنُ سِيرِينَ، قَالَ ابْنُ الْمُنْذِرِ: يَأْكُلُهَا الْمُسْلِمُ إذَا ذَبَحَهَا مُسْلِمٌ، وَسَمَّى اللَّهَ تَعَالَى عَلَيْهَا.
فرع: فِي ذَبِيحَةِ مَنْ أَحَدُ أَبَوَيْهِ كِتَابِيٌّ وَالْآخَرُ مَجُوسِيٌّ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إذَا كَانَ الْأَبُ مَجُوسِيًّا فَذَبِيحَةُ الْوَلَدِ حَرَامٌ بِلَا خِلَافٍ، وَكَذَا إنْ كَانَتْ الْأُمُّ عَلَى الْأَصَحِّ. وَقَالَ أَبُو حَنِيفَةَ يَحِلُّ فِي الصُّورَتَيْنِ وَقَالَ مَالِكٌ وَأَبُو ثَوْرٍ: لَهُ حُكْمُ الْأَبِ.
فرع: ذَبِيحَةُ الْمُرْتَدِّ حَرَامٌ عِنْدَنَا، وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ، مِنْهُمْ أَبُو حَنِيفَةَ وَأَحْمَدُ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَأَبُو ثَوْرٍ وَكَرِهَهَا الثَّوْرِيُّ، قَالَ ابْنُ الْمُنْذِرِ: وَكَانَ الْأَوْزَاعِيُّ يَقُولُ فِي هَذِهِ الْمَسْأَلَةِ مَعْنَى قَوْلِ الْفُقَهَاءِ أَنَّ مَنْ تَوَلَّى قَوْمًا فَهُوَ مِنْهُمْ، وَقَالَ إِسْحَاقُ: إنْ ارْتَدَّ إلَى النَّصْرَانِيَّةِ حَلَّتْ ذَبِيحَتُهُ.
فرع: قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ الْعُلَمَاءُ عَلَى حِلِّ ذَبِيحَةِ الصَّبِيِّ وَالْمَرْأَةِ الْكِتَابِيَّيْنِ الْعَاقِلَيْنِ.
فرع: فِي ذَبَائِحِ الصَّابِئِينَ وَالسَّامِرَةِ. قَالَ الشَّافِعِيُّ وَجُمْهُورُ الْأَصْحَابِ: إنْ وَافَقَتْ الصَّابِئُونَ النَّصَارَى، وَالسَّامِرَةُ الْيَهُودَ فِي أُصُولِ الْعَقَائِدِ حَلَّتْ ذَبَائِحُهُمْ وَمُنَاكَحَتُهُمْ وَإِلَّا فَلَا، قَالَ ابْنُ الْمُنْذِرِ: وَأَبَاحَ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه ذَبَائِحَ السَّامِرَةِ، وَقَالَ إِسْحَاقُ بْنُ رَاهْوَيْهِ: لَا بَأْسَ بِذَبَائِحِ أَهْلِ الصَّابِئِينَ، لِأَنَّهُمْ أَهْلُ كِتَابٍ، وَقَالَ ابْنُ عَبَّاسٍ وَمُجَاهِدٌ وَأَبُو يُوسُفَ: لَا يَحِلُّ قَالَ ابْنُ الْمُنْذِرِ: أَمَّا: السَّامِرَةُ فَحُكْمُهُمْ مَا ذَكَرَهُ الشَّافِعِيُّ وأما الصَّابِئُونَ فَلَا تَحِلُّ ذَبَائِحُهُمْ، لِأَنَّ اللَّهَ تَعَالَى عَطَفَهُمْ عَلَى الْيَهُودِ وَالنَّصَارَى بِالْوَاوِ.
فرع: ذَبَائِحُ الْيَهُودِ وَالنَّصَارَى حَلَالٌ بِنَصِّ الْقُرْآنِ وَالْإِجْمَاعِ وَحَكَى الْعَبْدَرِيُّ وَغَيْرُهُ عَنْ الشِّيعَةِ أَنَّهُمْ قَالُوا: لَا تَحِلُّ، وَالشِّيعَةُ لَا يُعْتَدُّ بِهِمْ فِي الْإِجْمَاعِ وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: قَالَ الْمُتَوَلِّي وَغَيْرُهُ: لَوْ أَخْبَرَ فَاسِقٌ أَوْ كِتَابِيٌّ أَنَّهُ ذَكَّى هَذِهِ الشَّاةَ قَبِلْنَاهُ، وَحَلَّ أَكْلُهَا، لِأَنَّهُ مِنْ أَهْلِ الذَّكَاةِ.
فرع: لَوْ وَجَدْنَا شَاةً مَذْبُوحَةً وَلَمْ نَدْرِ مَنْ ذَبَحَهَا فَإِنْ كَانَ فِي بَلَدٍ فِيهِ مَنْ لَا يَحِلُّ ذَكَاتُهُ كَالْمَجُوسِ لَمْ تَحِلَّ، سَوَاءٌ تَمَحَّضُوا أَوْ كَانُوا مُخْتَلِطِينَ بِالْمُسْلِمِينَ لِلشَّكِّ فِي الذَّكَاةِ الْمُبِيحَةِ، وَالْأَصْلُ التَّحْرِيمُ، وَإِنْ لَمْ يَكُنْ فِيهِمْ أَحَدٌ مِنْهُمْ حَلَّتْ وَاَللَّهُ أَعْلَمُ.

ج / 9 ص -57- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ يَذْبَحَ بِسِكِّينٍ حَادٍّ لِمَا رَوَى شِدَادُ بْنُ أَوْسٍ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ كَتَبَ الْإِحْسَانَ عَلَى كُلِّ شَيْءٍ فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا الْقِتْلَةَ، وَإِذَا ذَبَحْتُمْ فَأَحْسِنُوا الذِّبْحَةَ وَلْيُحِدَّ أَحَدُكُمْ شَفْرَتَهُ وَلْيُرِحْ ذَبِيحَتَهُ" فَإِنْ ذَبَحَ بِحَجَرٍ مُحَدَّدٍ أَوْ لِيطَةٍ حَلَّ لِمَا ذَكَرْنَاهُ مِنْ حَدِيثِ كَعْبِ بْنِ مَالِكٍ فِي الْمَرْأَةِ الَّتِي كَسَرَتْ حَجَرًا فَذَبَحَتْ بِهَا شَاةً، وَلِمَا رُوِيَ"أَنَّ رَافِعَ بْنَ خَدِيجٍ قَالَ: يَا رَسُولَ اللَّهِ إنَّا نَرْجُو أَنْ نَلْقَى الْعَدُوَّ غَدًا وَلَيْسَ مَعَنَا مُدًى أَفَنَذْبَحُ بِالْقَصَبِ؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَا أَنْهَرَ الدَّمَ وَذُكِرَ اسْمُ اللَّهِ عَلَيْهِ فَكُلُوا، لَيْسَ السِّنَّ وَالظُّفُرَ، وَسَأُخْبِرُكُمْ عَنْ ذَلِكَ أَمَّا السِّنُّ فَعَظْمٌ، وَأَمَّا الظُّفُرُ فَمُدَى الْحَبَشَةِ"فَإِنْ ذَبَحَ بِسِنٍّ أَوْ ظُفُرٍ لَمْ يَحِلَّ لِحَدِيثِ رَافِعِ بْنِ خَدِيجٍ.
الشرح: حَدِيثُ شِدَادِ بْنِ أَوْسٍ رَوَاهُ مُسْلِمٌ. وَحَدِيثُ رَافِعٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ رَوَى بِصِيغَةِ التَّمْرِيضِ، مَعَ أَنَّهُ حَدِيثٌ صَحِيحٌ، وَقَوْلُهُ صلى الله عليه وسلم "فَأَحْسِنُوا الْقِتْلَةَ وَالذِّبْحَةَ" هُوَ - بِكَسْرِ الْقَافِ وَالذَّالِ أَيْ هَيْئَةِ الْقَتْلِ وَالذَّبْحِ، وَلْيُحِدَّ بِضَمِّ الْيَاءِ وَكَسْرِ الْحَاءِ يُقَالُ أَحَدَّ السِّكِّينَ وَحَدَّدَهَا وَاسْتَحَدَّهَا، كُلُّهُ بِمَعْنًى، وَالْمُدَى - بِضَمِّ الْمِيمِ وَفَتْحِ الدَّالِ - وَهُوَ جَمْعُ مُدْيَةٍ بِضَمِّ الْمِيمِ وَكَسْرِهَا وَفَتْحِهَا سَاكِنَةَ الدَّالِ - وَهِيَ السِّكِّينُ، سُمِّيَتْ مُدْيَةً لِأَنَّهَا تَقْطَعُ مَدَى حَيَاةِ الْحَيَوَانِ، وَسُمِّيَتْ السِّكِّينُ سِكِّينًا لِأَنَّهَا تُسْكِنُ حَرَكَةَ الْحَيَوَانِ وَفِيهَا، لُغَتَانِ التَّذْكِيرُ وَالتَّأْنِيثُ قَوْلُهُ" لِيطَةٌ - بِكَسْرِ اللَّامِ وَإِسْكَانِ الْمُثَنَّاةِ تَحْتُ وَبِطَاءٍ مُهْمَلَةٍ - وَهِيَ الْقِشْرَةُ الرَّقِيقَةُ لِلْقَصَبَةِ، وَقِيلَ مُطْلَقُ قِشْرَةِ الْقَصَبَةِ، وَالْجَمَاعَةُ لِيطٌ وقوله: صلى الله عليه وسلم "مَا أَنْهَرَ الدَّمَ" أَيْ أَسَالَهُ وَقَوْلُهُ: "صلى الله عليه وسلم "لَيْسَ السِّنَّ وَالظُّفُرَ" هُمَا مَنْصُوبَانِ بِلَيْسَ وقوله: صلى الله عليه وسلم َمَّا السِّنُّ فَعَظْمٌ: مَعْنَاهُ فَلَا يَجُوزُ بِهِ، لِأَنَّهُ مُتَنَجِّسٌ بِالدَّمِ، وَقَدْ نُهِيتُمْ عَنْ تَنْجِيسِ الرَّوْثِ وَالْعِظَامِ فِي الِاسْتِنْجَاءِ لِكَوْنِهِمَا زَادَ إخْوَانِكُمْ مِنْ الْجِنِّ وأما الظُّفُرُ فَمُدَى الْحَبَشَةِ وَهُمْ كُفَّارٌ وَقَدْ نُهِيتُمْ عَنْ التَّشَبُّهِ بِالْكُفَّارِ" وَاَللَّهُ أَعْلَمُ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ:
إحْدَاهَا: السُّنَّةُ تَحْدِيدُ السِّكِّينِ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَيُسْتَحَبُّ إمْرَارُهَا بِقُوَّةٍ وَتَحَامُلٍ ذَهَابًا وَعَوْدًا لِيَكُونَ أَوْحَى وَأَسْهَلَ، فَلَوْ ذَبَحَ بِسِكِّينٍ كَالَّةٍ كُرِهَ وَحَلَّتْ الذَّبِيحَةُ وَنَقَلَ ابْنُ الْمُنْذِرِ أَنَّهُ يُكْرَهُ أَنْ يُحَدِّدَ السِّكِّينَ، وَالشَّاةُ تَنْظُرُ السِّكِّينَ وَأَنْ يَذْبَحَ الشَّاةَ وَالْأُخْرَى تَنْظُرُ وَكَذَا قَالَهُ أَصْحَابُنَا، قَالُوا: وَيُسْتَحَبُّ أَنْ تُسَاقَ إلَى الْمَذْبَحِ بِرِفْقٍ وَتُضْجَعَ بِرِفْقٍ وَيُعْرَضَ عَلَيْهَا الْمَاءُ قَبْلَ الذَّبْحِ.
المسألة الثانية: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَا تَحْصُلُ الذَّكَاةُ بِالظُّفْرِ وَالسِّنِّ وَلَا بِسَائِرِ الْعِظَامِ، وَتَحْصُلُ بِمَا سِوَى ذَلِكَ مِنْ جَمِيعِ الْمُحَدَّدَاتِ، سَوَاءٌ كَانَتْ مِنْ الْحَدِيدِ كَالسَّيْفِ وَالسِّكِّينِ وَالسَّهْمِ وَالرُّمْحِ، أَوْ مِنْ الرَّصَاصِ أَوْ النُّحَاسِ أَوْ الذَّهَبِ أَوْ الْفِضَّةِ أَوْ الْخَشَبِ الْمُحَدَّدِ أَوْ الْقَصَبِ أَوْ الزُّجَاجِ أَوْ الْحَجَرِ أَوْ غَيْرِهَا وَلَا خِلَافَ فِي كُلِّ هَذَا عِنْدَنَا، وَيَحِلُّ الصَّيْدُ الْمَقْتُولُ بِجَمِيعِ هَذِهِ الْمَذْكُورَاتِ سِوَى الظُّفُرِ وَالسِّنِّ وَسَائِرِ الْعِظَامِ وأما الظُّفُرُ وَالسِّنُّ وَسَائِرُ الْعِظَامِ فَلَا تَحِلُّ بِهَا الذَّكَاةُ وَلَا الصَّيْدُ بِلَا خِلَافٍ، سَوَاءٌ كَانَ الظُّفُرُ وَالسِّنُّ مِنْ آدَمِيٍّ أَوْ غَيْرِهِ وَسَوَاءٌ الْمُتَّصِلُ وَالْمُنْفَصِلُ، وَسَوَاءٌ كَانَ مِنْ حَيَوَانٍ مَأْكُولٍ أَوْ غَيْرِهِ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَقَالَ صَاحِبُ الْحَاوِي: قَالَ الشَّافِعِيُّ: أَكْرَهُ

ج / 9 ص -58- بِالْعَظْمِ الذَّكَاةَ وَلَا يَبِينُ لِي أَنْ أُحَرِّمَ لِأَنَّهُ لَا يَقَعُ عَلَيْهِ اسْمُ سِنٍّ وَلَا ظُفُرٍ، قَالَ: اعْتَبَرَ الشَّافِعِيُّ فِي التَّحْرِيمِ الِاسْمَ فَأَجَازَهُ بِالْعَظْمِ لِخُرُوجِهِ عَنْ الِاسْمِ وَكَرَّرَهُ لِأَنَّهُ فِي مَعْنَاهُ، قَالَ: وَفِيهِ عِنْدِي نَظَرٌ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم عَلَّلَ الْمَنْعَ مِنْ السِّنِّ بِأَنَّهُ عَظْمٌ، هَذَا نَقَلَهُ وَهُوَ شَاذٌّ ضَعِيفٌ وَحَكَى الرَّافِعِيُّ وَجْهًا شَاذًّا بَاطِلًا أَنَّ عَظْمَ الْمَأْكُولِ تَحْصُلُ بِهِ الذَّكَاةُ. وَهَذَا غَلَطٌ، وَلَوْ رُكِّبَ عَظْمٌ عَلَى سَهْمٍ وَجُعِلَ نَصْلًا لَهُ فَقُتِلَ بِهِ صَيْدًا لَمْ يَحِلَّ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى الرَّافِعِيُّ قَوْلًا أَنَّهُ يَحِلُّ وَهُوَ شَاذٌّ مَرْدُودٌ.
الثالثة: لَوْ أَرَادَ الذَّكَاةَ بِمُثْقَلٍ فَأَثَّرَ بِثِقَلِهِ دَقًّا أَوْ خَنْقًا لَمْ يَحِلَّ وَكَذَا لَوْ كَانَ مُثْقَلًا فَقَتَلَهُ بِثِقَلِهِ لَمْ يَحِلَّ بَلْ لَا بُدَّ مِنْ الْجُرْحِ، وَلَوْ ذَبَحَهُ بِحَدِيدَةٍ لَا تَقْطَعُ وَتَحَامَلَ عَلَيْهَا حَتَّى أَزْهَقَهُ لَمْ يَحِلَّ لِأَنَّ الْقَطْعَ هُنَا بِقُوَّةِ الذَّابِحِ وَاعْتِمَادِهِ الشَّدِيدِ لَا بِالْآلَةِ وَاَللَّهُ أَعْلَمُ.
فرع: اعْلَمْ أَنَّهُ يُنْكَرُ عَلَى الْمُصَنِّفِ قَوْلُهُ فِي التَّنْبِيهِ: يَجُوزُ الذَّبْحُ بِكُلِّ مَا لَهُ حَدٌّ يَقْطَعُ إلَّا السِّنَّ وَالظُّفُرَ. وَهَذَا اللَّفْظُ يَقْتَضِي جَوَازَ الذَّبْحِ بِالْعِظَامِ الْمُحَدَّدَةِ سِوَى السِّنِّ، وَهَذَا لَا يَجُوزُ بِلَا خِلَافٍ كَمَا سَبَقَ، وَكَانَ حَقُّهُ أَنْ يَقُولَ إلَّا الْعَظْمَ وَالظُّفُرَ، أَوْ إلَّا الظُّفُرَ وَالسِّنَّ وَسَائِرَ الْعِظَامِ، وَعِبَارَتُهُ فِي الْمُهَذَّبِ أَجْوَدُ، وَمَعَ هَذَا فَأَهْمَلَ فِيهِ بَيَانَ مَنْعِ الذَّبْحِ بِالْعَظْمِ فَإِنْ قِيلَ: لَعَلَّهُ اقْتَصَرَ عَلَى مُوَافَقَةِ الْحَدِيثِ قُلْنَا: أَمَّا: فِي الْمُهَذَّبِ فَلَهُ فِي هَذَا بَعْضُ الْعُذْرِ وأما فِي التَّنْبِيهِ فَلَا عُذْرَ لَهُ وَلَا جَوَابَ عَنْهُ، لِأَنَّهُ لَمْ يَذْكُرْ الْحَدِيثَ حَتَّى يُسْتَنْبَطَ مِنْهُ وأما الْحَدِيثُ فَلَيْسَ فِيهِ إيهَامٌ بِأَنَّهُ مَنْصُوصٌ فِيهِ عَلَى الْعِلَّةِ فِي السِّنِّ، وَهُوَ كَوْنُهُ عَظْمًا فَفَهِمْنَا مِنْهُ أَنَّ كُلَّ مَا انْطَلَقَ عَلَيْهِ اسْمُ الْعَظْمِ لَا تَحِلُّ الذَّكَاةُ بِهِ.
فرع: لَوْ ذَبَحَ بِسِكِّينٍ مَغْصُوبٍ أَوْ مَسْرُوقٍ أَوْ كَالٍّ وَقَطَعَ الْحُلْقُومَ وَالْمَرِيءَ كُرِهَ ذَلِكَ وَحَلَّتْ الذَّبِيحَةُ بِلَا خِلَافٍ عِنْدَنَا، قَالَ الْعَبْدَرِيُّ: وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً إلَّا دَاوُد فَقَالَ: لَا تَحِلُّ، وَهُوَ رِوَايَةٌ عَنْ أَحْمَدَ لِقَوْلِهِ صلى الله عليه وسلم "مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ" رَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ مِنْ رِوَايَةِ عَائِشَةَ رضي الله عنها، فَيَصِيرُ كَأَنَّهُ لَمْ يُوجَدْ ذَبْحٌ. وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تَعَالَى: {إِلَّا مَا ذَكَّيْتُمْ} [المائدة: من الآية3] وَبِقَوْلِهِ صلى الله عليه وسلم فِي الْحَدِيثِ الْمَذْكُورِ قَرِيبًا: "مَا أَنْهَرَ الدَّمَ" وَالْجَوَابُ عَنْ حَدِيثِ: "مَنْ عَمِلَ عَمَلًا" أَنَّهُ يَقْتَضِي تَحْرِيمَ فِعْلِهِ وَلَا يَلْزَمُ مِنْهُ إبْطَالُ الذَّكَاةِ، وَلِهَذَا لَوْ ذَبَحَ بِسِكِّينٍ حَلَالٍ فِي أَرْضٍ مَغْصُوبَةٍ أَوْ تَوَضَّأَ بِمَاءٍ فِي أَرْضٍ مَغْصُوبَةٍ فَإِنَّهُ تَحْصُلُ الذَّكَاةُ وَالْوُضُوءُ بِالْإِجْمَاعِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ بِمَا تَحْصُلُ بِهِ الذَّكَاةُ ذَكَرْنَا أَنَّ مَذْهَبَنَا حُصُولُهُ بِكُلِّ مُحَدَّدٍ إلَّا الظُّفُرَ وَالسِّنَّ وَسَائِرَ الْعِظَامِ، وَبِهِ قَالَ النَّخَعِيُّ وَالْحَسَنُ بْنُ صَالِحٍ وَاللَّيْثُ وَفُقَهَاءُ الْحَدِيثِ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو دَاوُد وَأَبُو ثَوْرٍ وَدَاوُد وَالْجَمَاهِيرُ وَهُوَ رِوَايَةٌ عَنْ مَالِكٍ. وَقَالَ أَبُو حَنِيفَةَ وَصَاحِبَاهُ: لَا يَجُوزُ الذَّبْحُ بِالظُّفُرِ وَالْعَظْمِ الْمُتَّصِلَيْنِ، وَيَجُوزُ بِالْمُنْفَصَلِينَ، وَهُوَ رِوَايَةٌ عَنْ مَالِكٍ، وَحَكَى ابْنُ الْمُنْذِرِ عَنْ مَالِكٍ أَنَّهُ قَالَ: تَحْصُلُ الذَّكَاةُ بِكُلِّ شَيْءٍ حَتَّى بِالسِّنِّ وَالظُّفُرِ، وَنَحْوِهِ عَنْ ابْنِ جُرَيْجٍ وَحَكَى الْعَبْدَرِيُّ عَنْ ابْنِ الْقَصَّارِ الْمَالِكِيِّ أَنَّ الظَّاهِرَ مِنْ مَذْهَبِ مَالِكٍ إبَاحَةُ الذَّكَاةِ بِالْعَظْمِ وَمَنْعُهُ بِالسِّنِّ، قَالَ ابْنُ الْقَصَّارِ: وَعِنْدِي تَحْصُلُ الذَّكَاةُ بِهِمَا، وَعَنْ ابْنِ جُرَيْجٍ قَالَ: تُذَكِّي بِعَظْمِ الْحِمَارِ، وَلَا تُذَكِّي بِعَظْمِ الْقِرْدِ، لِأَنَّ الْحِمَارَ تُصَلِّي عَلَيْهِ وَتَسْقِيهِ فِي خُفِّك وَهَذَا مَذْهَبٌ فَاسِدٌ وَاسْتِدْلَالٌ بَاطِلٌ، وَدَلِيلُنَا حَدِيثُ رَافِعٍ وَاَللَّهُ أَعْلَمُ.

ج / 9 ص -59- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْمُسْتَحَبُّ أَنْ تُنْحَرَ الْإِبِلُ مَعْقُولَةً مِنْ قِيَامٍ لِمَا رُوِيَ "أَنَّ ابْنَ عُمَرَ رضي الله عنهما رَأَى رَجُلًا أَضْجَعَ بَدَنَةً فَقَالَ: قِيَامًا، سُنَّةَ أَبِي الْقَاسِمِ صلى الله عليه وسلم "وَتُذْبَحُ الْبَقَرُ وَالْغَنَمُ مُضْجَعَةً لِمَا رَوَى أَنَسٌ رضي الله عنه "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم ضَحَّى بِكَبْشَيْنِ أَقَرْنَيْنِ أَمْلَحَيْنِ ذَبَحَهُمَا بِيَدِهِ وَوَضَعَ رِجْلَهُ عَلَى صِفَاحِهِمَا وَسَمَّى وَكَبَّرَ" وَالْبَقَرُ كَالْغَنَمِ فِي الذَّبْحِ فَكَانَ مِثْلَهُ فِي الِاضْطِجَاعِ وَالْمُسْتَحَبُّ أَنْ تُوَجَّهَ الذَّبِيحَةُ إلَى الْقِبْلَةِ لِأَنَّهُ لَا بُدَّ لَهَا مِنْ جِهَةٍ فَكَانَتْ جِهَةُ الْقِبْلَةِ أَوْلَى، وَالْمُسْتَحَبُّ أَنْ يُسَمِّيَ اللَّهَ تَعَالَى عَلَى الذَّبْحِ لِمَا رَوَى عَدِيُّ بْنُ حَاتِمٍ قَالَ: "سَأَلْتُ النَّبِيَّ صلى الله عليه وسلم عَنْ الصَّيْدِ فَقَالَ: "إذَا رَمَيْتَ بِسَهْمِكَ فَاذْكُرْ اسْمَ اللَّهِ عَلَيْهِ وَكُلْ" فَإِنْ تَرَكَ التَّسْمِيَةَ لَمْ يَحْرُمْ لِمَا رَوَتْ عَائِشَةُ رضي الله عنها "أَنَّ قَوْمًا قَالُوا: يَا رَسُولَ اللَّهِ إنَّ قَوْمًا مِنْ الْأَعْرَابِ يَأْتُونَ بِاللَّحْمِ لَا نَدْرِي أَذَكَرُوا اسْمَ اللَّهِ تَعَالَى عَلَيْهِ أَمْ لَا؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "اُذْكُرْ اسْمَ اللَّهِ تَعَالَى عَلَيْهِ وَكُلْ".
 وَالْمُسْتَحَبُّ أَنْ يَقْطَعَ الْحُلْقُومَ وَالْمَرِيءَ وَالودجيند لِأَنَّهُ أَوْحَى وَأَرْوَحُ لِلذَّبِيحَةِ فَإِنْ اقْتَصَرَ عَلَى الْحُلْقُومِ وَالْمَرِيءِ أَجْزَأَهُ لِأَنَّ الْحُلْقُومَ مَجْرَى النَّفَسِ وَالْمَرِيءَ مَجْرَى الطَّعَامِ وَالرُّوحُ لَا تَبْقَى مَعَ قَطْعِهِمَا وَالْمُسْتَحَبُّ أَنْ يَنْحَرَ الْإِبِلَ وَيَذْبَحَ الْبَقَرَ وَالشَّاةَ فَإِنْ خَالَفَ وَنَحَرَ الْبَقَرَ وَالشَّاةَ وَذَبَحَ الْإِبِلَ أَجْزَأْهُ لِأَنَّ الْجَمِيعَ مَوْتٌ1 مِنْ غَيْرِ تَعْذِيبٍ وَيُكْرَهُ أَنْ يَبِينَ الرَّأْسَ وَأَنْ يُبَالِغَ فِي الذَّبْحِ إلَى أَنْ يَبْلُغَ النُّخَاعَ وَهُوَ عِرْقٌ يَمْتَدُّ مِنْ الدِّمَاغِ وَيَسْتَبْطِنُ الْفَقَارَ إلَى عَجْبِ الذَّنَبِ لِمَا رُوِيَ عَنْ عُمَرَ رضي الله عنه أَنَّهُ "نُهِيَ عَنْ النَّخْعِ" وَلِأَنَّ فِيهِ زِيَادَةَ تَعْذِيبٍ فَإِنْ فَعَلَ ذَلِكَ لَمْ يَحْرُمْ لِأَنَّ ذَلِكَ يُوجَدُ بَعْدَ حُصُولِ الذَّكَاةِ وَإِنْ ذَبَحَهُ مِنْ قَفَاهُ فَإِنْ بَلَغَ السِّكِّينُ الْحُلْقُومَ وَالْمَرِيءَ وَقَدْ بَقِيَتْ فِيهِ حَيَاةٌ مُسْتَقِرَّةٌ حَلَّ لِأَنَّ الذَّكَاةَ صَادَفَتْهُ وَهُوَ حَيٌّ وَإِنْ لَمْ يَبْقَ فِيهِ حَيَاةٌ مُسْتَقِرَّةٌ إلَّا حَرَكَةَ مَذْبُوحٍ لَمْ يَحِلَّ لِأَنَّهُ صَارَ مَيْتًا قَبْلَ الذَّكَاةِ فَإِنْ جَرَحَ السَّبُعُ شَاةً فَذَبَحَهَا صَاحِبُهَا وَفِيهَا حَيَاةٌ مُسْتَقِرَّةٌ حَلَّتْ وَإِنْ لَمْ يَبْقَ فِيهَا حَيَاةٌ مُسْتَقِرَّةٌ لَمْ تَحِلَّ لِمَا رُوِيَ "أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لِأَبِي ثَعْلَبَةَ الْخُشَنِيِّ: وَإِنْ رَدَّ عَلَيْك كَلْبُكَ غَنَمَكَ2 وَذَكَرْتَ اسْمَ اللَّهِ عَلَيْهِ، وَأَدْرَكْت ذَكَاتَهُ فَذَكِّهِ، وَإِنْ لَمْ تُدْرِكْ ذَكَاتَهُ فَلَا تَأْكُلْهُ"وَالْمُسْتَحَبُّ إذْ ذَبَحَ أَنْ لَا يَكْسِرَ عُنُقَهَا وَلَا يَسْلُخَ جِلْدَهَا قَبْلَ أَنْ تَبْرُدَ لِمَا رُوِيَ أَنَّ الْفُرَافِصَةَ قَالَ لَعُمَرَ رضي الله عنه إنَّكُمْ تَأْكُلُونَ طَعَامًا لَا نَأْكُلُهُ فَقَالَ: وَمَا ذَاكَ يَا أَبَا حَسَّانَ؟ فَقَالَ: تُعْجِلُونَ الْأَنْفُسَ قَبْلَ أَنْ تَزْهَقَ فَأَمَرَ عُمَرُ رضي الله عنه مُنَادِيًا يُنَادِي إنَّ الذَّكَاةَ فِي الْحَلْقِ وَاللَّبَّةِ لِمَنْ قَدَرَ وَلَا تُعْجِلُوا الْأَنْفُسَ حَتَّى تَزْهَقَ".

الشَّرْحُ: أَمَّا حَدِيثُ ابْنِ عُمَرَ وَحَدِيثُ أَنَسٍ وَحَدِيثُ عَدِيٍّ فَرَوَاهَا الْبُخَارِيُّ وَمُسْلِمٌ، وَلَفْظُ رِوَايَتَيْ الْبُخَارِيِّ وَمُسْلِمٍ فِي حَدِيثِ ابْنِ عُمَرَ رضي الله عنهما: "ابْعَثْهَا مُقَيَّدَةً سُنَّةَ أَبِي الْقَاسِمِ صلى الله عليه وسلم " وَحَذَفَ مِنْهُ الْمُصَنِّفُ مُقَيَّدَةً وأما حَدِيثُ عَائِشَةَ فَصَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَآخَرُونَ، وَسَبَقَ إيضَاحُهُ مَعَ غَيْرِهِ مِمَّا فِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في بعض النسخ (موج من غير تعذيب) (ط).
2 الفرق هنا واضح بين لفظ الحديث عند المصنف ولفظ الرواية التي ساقها الشارح الأولى عن رد كلب الحراسة للغنم لصاحبها أو لمراجها فما مات منها ولم يترك ذكاتها حبة فهي حرام، وما أدراك منها ذكاتها فهي حلال والكلام عن الغنم لا عن الصيد (ط).

ج / 9 ص -60- مَعْنَاهُ، فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ فِي التَّسْمِيَةِ فِي بَابِ الْأُضْحِيَّةِ وأما حَدِيثُ أَبِي ثَعْلَبَةَ فَرَوَى الْبُخَارِيُّ وَمُسْلِمٌ بَعْضَهُ وَلَفْظُهُمَا أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَهُ: "وَمَا صِدْتَ بِكَلْبِكَ الَّذِي لَيْسَ بِمُعَلَّمِ فَأَدْرَكْتَ ذَكَاتَهُ فَكُلْ" وأما الْأَثَرُ عَنْ عُمَرَ فَصَحِيحٌ، صَحَّحَهُ ابْنُ الْمُنْذِرِ، وَذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ ابْنِ عُمَرَ.
وقوله: فِي حَدِيثِ ابْنِ عُمَرَ: "قِيَامًا مُقَيَّدَةً" أَيْ مَعْقُولَةً إحْدَى الرِّجْلَيْنِ وقوله: سُنَّةَ أَبِي الْقَاسِمِ صلى الله عليه وسلم هُوَ بِنَصَبِ سُنَّةٍ، أَيْ الْزَمْ سُنَّةَ أَوْ افْعَلْهَا، وَيَجُوزُ رَفْعُهُ أَيْ هَذِهِ سُنَّةُ، وَالْأَعْرَابُ بِفَتْحِ الْهَمْزَةِ سَاكِنُ الْبَادِيَةِ، وَالْمَرِيءُ بِفَتْحِ الْمِيمِ وَآخِرُهُ هَمْزَةٌ مَمْدُودَةٌ وَالرُّوحُ يُذَكَّرُ وَيُؤَنَّثُ، لُغَتَانِ، وَالنُّخَاعُ بِكَسْرِ النُّونِ وَفَتْحِهَا وَضَمِّهَا ثَلَاثُ لُغَاتٍ حَكَاهُنَّ صَاحِبُ الْمُحْكَمِ وَآخَرُونَ، وَالنَّخْعُ بِفَتْحِ النُّونِ وَإِسْكَانِ الْخَاءِ وَقَدْ فَسَّرَهُ الْمُصَنِّفُ، قَالَ الْأَزْهَرِيُّ: النَّخْعُ لِلذَّبِيحَةِ أَنْ يُعَجَّلَ الذَّابِحَ فَيَبْلُغَ الْقَطْعُ إلَى النُّخَاعِ، قَالَ ابْنُ الْأَعْرَابِيِّ: وَالنُّخَاعُ خَيْطٌ أَبْيَضُ يَكُونُ دَاخِلَ عَظْمِ الرَّقَبَةِ، وَيَكُونُ مُمْتَدًّا إلَى الصُّلْبِ، قَالَ: قَالَ ابْنُ الْأَعْرَابِيِّ أَيْضًا: هُوَ خَيْطُ الْفَقَارِ الْمُتَّصِلُ بِالدِّمَاغِ. هَذَا نَقْلُ الْأَزْهَرِيِّ فِي تَهْذِيبِ اللُّغَةِ وَقَالَ فِي شَرْحِ أَلْفَاظِ الْمُخْتَصَرِ: النَّخْعُ قَطْعُ النُّخَاعِ وَهُوَ الْخَيْطُ الْأَبْيَضُ الَّذِي مَادَّتُهُ مِنْ الدِّمَاغِ فِي جَوْفِ الْفَقَارِ كُلِّهَا إلَى عَجْبِ الذَّنَبِ، وَإِنَّمَا تُنْخَعُ الذَّبِيحَةُ إذَا أُبِينَ رَأْسُهَا، وَالْفَقَارُ بِفَاءٍ مَفْتُوحَةٍ ثُمَّ قَافٍ وَأَمَّا عَجْبُ الذَّنَبِ فَبِفَتْحِ الْعَيْنِ وَإِسْكَانِ الْجِيمِ وَهُوَ أَصْلُ الذَّنَبِ.
وأما أَبُو ثَعْلَبَةَ الْخُشَنِيُّ فَبِضَمِّ الْخَاءِ وَفَتْحِ الشِّينِ الْمُعْجَمَةِ وَبِالنُّونِ وَسَبَقَ بَيَانُهُ فِي كِتَابِ الطَّهَارَةِ وأما الْفُرَافِصَةُ فَبِضَمِّ الْفَاءِ الْأُولَى وَكَسْرِ الثَّانِيَةِ وقوله: لَا تَعْجَلُونَ الْأَنْفُسَ هُوَ بِضَمِّ التَّاءِ وَإِسْكَانِ الْعَيْنِ قوله:الْحَلْقِ وَاللَّبَّةِ هِيَ بِفَتْحِ اللَّامِ وَتَشْدِيدِ الْبَاءِ الْمُوَحَّدَةِ وَهِيَ الثُّغْرَةُ الَّتِي فِي أَسْفَلِ الْعُنُقِ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ:
إحْدَاهَا: السُّنَّةُ فِي الْإِبِلِ النَّحْرُ، وَهُوَ قَطْعُ الْحَلْقِ أَسْفَلَ الْعُنُقِ، وَفِي الْبَقَرِ وَالْغَنَمِ الذَّبْحُ، وَهُوَ قَطْعُ الْحَلْقِ أَعْلَى الْعُنُقِ وَالْمُعْتَبَرُ فِي الْمَوْضِعَيْنِ قَطْعُ الْحُلْقُومِ وَالْمَرِيءِ وَحَكَى صَاحِبُ الْبَيَانِ وَغَيْرُهُ وَجْهًا شَاذًّا أَنَّهُ يَتَخَيَّرُ فِي الْبَقَرِ بَيْنَ الذَّبْحِ وَالنَّحْرِ، وَالصَّوَابُ الْأَوَّلُ، وَالْخَيْلُ كَالْبَقَرِ، وَكَذَا حِمَارُ الْوَحْشِ وَبَقَرُهُ وَنَحْوُهَا فَلَوْ خَالَفَ وَذَبَحَ الْإِبِلَ وَنَحَرَ الْبَقَرَ وَالْغَنَمَ حَلَّتْ الْمُذَكَّاةُ، وَكَانَ تَارِكًا لِلْمُسْتَحَبِّ، وَهَلْ هُوَ مَكْرُوهٌ؟ فِيهِ قَوْلَانِ الصحيح: الْمَشْهُورُ لَا يُكْرَهُ، لِأَنَّ الْمَكْرُوهَ هُوَ مَا وَرَدَ فِيهِ نَهْيٌ والثاني: يُكْرَهُ.
الثَّانِيَةُ: لِلسُّنَّةِ أَنْ يَنْحَرَ الْبَعِيرَ قَائِمًا عَلَى ثَلَاثِ قَوَائِمَ، مَعْقُولَ الرُّكْبَةِ، وَيُسْتَحَبُّ أَنْ تَكُونَ الْمَعْقُولَةُ الْيُسْرَى، فَإِنْ لَمْ يَنْحَرْهُ قَائِمًا فَبَارِكًا، وَالسُّنَّةُ أَنْ تُضْجَعَ الْبَقَرَةُ وَالشَّاةُ عَلَى جَنْبِهَا الْأَيْسَرِ، وَتُتْرَكَ رِجْلُهَا الْيُمْنَى، وَتُشَدَّ قَوَائِمُهَا الثَّلَاثُ، وَقَدْ صَحَّ عَنْ جَابِرٍ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم وَأَصْحَابَهُ كَانُوا يَنْحَرُونَ الْبَدَنَةَ مَعْقُولَةَ الْيُسْرَى، قَائِمَةً عَلَى مَا بَقِيَ مِنْ قَوَائِمِهَا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ مُسْلِمٍ، وَالْخَيْلُ وَالصَّيُودُ كَالْبَقَرِ وَالْغَنَمِ.

ج / 9 ص -61- الثالثة: قَالَ أَصْحَابُنَا: يُسْتَحَبُّ أَنْ يَتَوَجَّهَ الذَّابِحُ إلَى الْقِبْلَةِ، وَيُوَجِّهَ الذَّبِيحَةَ إلَيْهَا، وَهَذَا مُسْتَحَبٌّ فِي كُلِّ ذَبِيحَةٍ، وَهُوَ فِي الْأُضْحِيَّةِ وَالْهَدْيِ أَشَدُّ اسْتِحْبَابًا، لِأَنَّ الِاسْتِقْبَالَ مُسْتَحَبٌّ فِي الْقُرُبَاتِ، وَفِي كَيْفِيَّةِ تَوْجِيهِهَا ثَلَاثَةُ أَوْجُهٍ سَبَقَتْ فِي بَابِ الْأُضْحِيَّةِ أَصَحُّهَا: يُوَجِّهُ مَذْبَحَهَا إلَى الْقِبْلَةِ، وَلَا يُوَجِّهُ وَجْهَهَا لِيُمْكِنَهُ هُوَ أَيْضًا الِاسْتِقْبَالُ والثاني: يُوَجِّهُهَا بِجَمِيعِ بَدَنِهَا والثالث: يُوَجِّهُ قَوَائِمَهَا.
الرَّابِعَةُ: يُسْتَحَبُّ أَنْ يُسَمِّيَ اللَّهَ تَعَالَى عِنْدَ الذَّبْحِ وَعِنْدَ إرْسَالِ الْكَلْبِ أَوْ السَّهْمِ إلَى الصَّيْدِ، فَلَوْ تَرَكَ التَّسْمِيَةَ عَمْدًا أَوْ سَهْوًا حَلَّتْ الذَّبِيحَةُ وَالصَّيْدُ، لَكِنْ فِي تَرْكِهَا عَمْدًا ثَلَاثَةُ أَوْجُهٍ الصحيح: أَنَّهُ مَكْرُوهٌ والثاني: لَا يُكْرَهُ والثالث: يَأْثَمُ بِهِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَبْسُوطَةً بِفُرُوعِهَا الْكَثِيرَةِ مَعَ مَا يَتَعَلَّقُ بِهَا مَعَ بَيَانِ مَذَاهِبِ الْعُلَمَاءِ بِأَدِلَّتِهَا فِي بَابِ الْأُضْحِيَّةِ، قَالَ الشَّافِعِيُّ فِي الْأُمِّ وَالْأَصْحَابُ: وَتُسْتَحَبُّ الصَّلَاةُ عَلَى النَّبِيِّ صلى الله عليه وسلم عِنْدَ الذَّبْحِ وَفِيهِ وَجْهٌ شَاذٌّ لِأَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ أَنَّهَا لَا تُسْتَحَبُّ. وَلَا تُكْرَهُ. وَالْمَذْهَبُ الْأَوَّلُ.
الْخَامِسَةُ: فِي حَقِيقَةِ الذَّبْحِ، وَقَدْ لَخَصَّهُ الرَّافِعِيُّ رحمه الله وَجَمَعَ فِيهِ مُتَفَرِّقَاتِ كَلَامِ الْأَصْحَابِ وَهَذَّبَهَا وَهُوَ كَمَا قَالَ، قَالَ: الذَّبْحُ الَّذِي يُبَاحُ بِهِ الْحَيَوَانُ الْمَقْدُورُ عَلَيْهِ إنْسِيًّا كَانَ أَوْ وَحْشِيًّا، أُضْحِيَّةً كَانَ أَوْ غَيْرَهَا. هُوَ التَّدْقِيقُ بِقَطْعِ جَمِيعِ الْحُلْقُومِ وَالْمَرِيءِ، مِنْ حَيَوَانٍ فِيهِ حَيَاةٌ مُسْتَقِرَّةٌ، بِآلَةٍ لَيْسَتْ عَظْمًا وَلَا ظُفُرًا، فَهَذِهِ قُيُودٌ أَمَّا: الْقَطْعُ فَاحْتِرَازٌ مِمَّا لَوْ اخْتَطَفَ رَأْسَ عُصْفُورٍ وَغَيْرِهِ بِيَدٍ أَوْ بِبُنْدُقَةٍ وَنَحْوِهَا فَإِنَّهُ مَيْتَةٌ وأما الْحُلْقُومُ فَهُوَ مَجْرَى النَّفَسِ خُرُوجًا وَدُخُولًا، وَالْمَرِيءُ مَجْرَى الطَّعَامِ وَالشَّرَابِ وَهُوَ تَحْتَ الْحُلْقُومِ وَوَرَاءَهُمَا عِرْقَانِ فِي صَفْحَتَيْ الْعُنُقِ يُحِيطَانِ بِالْحُلْقُومِ، وَقِيلَ: يُحِيطَانِ بِالْمَرِيءِ، يُقَالُ لَهُمَا: الْوَدَجَانِ، وَيُقَالُ لِلْحُلْقُومِ وَالْمَرِيءِ مَعَهُمَا الْأَوْدَاجُ.
وَيُشْتَرَطُ لِحُصُولِ الذَّكَاةِ قَطْعُ الْحُلْقُومِ وَالْمَرِيءِ، هَذَا هُوَ الْمَذْهَبُ الصَّحِيحُ الْمَنْصُوصُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ لِأَبِي سَعِيدٍ الْإِصْطَخْرِيِّ أَنَّهُ يَكْفِي قَطْعُ أَحَدِهِمَا لِأَنَّ الْحَيَاةَ لَا تَبْقَى بَعْدَهُ قَالَ الْأَصْحَابُ: هَذَا خِلَافُ نَصِّ الشَّافِعِيِّ وَخِلَافُ مَقْصُودِ الذَّكَاةِ وَهُوَ الْإِزْهَاقُ بِمَا يُوحِي1 وَلَا يُعَذِّبُ، وَيُسْتَحَبُّ أَنْ يَقْطَعَ الْوَدَجَيْنِ مَعَ الْحُلْقُومِ وَالْمَرِيءِ لِأَنَّهُ أَوْحَى وَالْغَالِبُ أَنَّهُمَا يُقْطَعَانِ بِقَطْعِ الْحُلْقُومِ وَالْمَرِيءِ فَلَوْ تَرَكَهُمَا جَازَ لِحُصُولِ الْمَقْصُودِ بِالْحُلْقُومِ وَالْمَرِيءِ قَالَ أَصْحَابُنَا: وَلَوْ تَرَكَ مِنْ الْحُلْقُومِ وَالْمَرِيءِ شَيْئًا وَمَاتَ الْحَيَوَانُ فَهُوَ مَيْتَةٌ، وَكَذَا لَوْ انْتَهَى إلَى حَرَكَةِ الْمَذْبُوحِ فَقَطَعَ بَعْدَ ذَلِكَ الْمَتْرُوكَ فَهُوَ مَيْتَةٌ وَحَكَى الْمَاوَرْدِيُّ وَالشَّاشِيُّ وَغَيْرُهُمَا وَجْهًا أَنَّهُ إذَا بَقِيَ مِنْ الْحُلْقُومِ أَوْ الْمَرِيءِ شَيْءٌ يَسِيرٌ لَا يَضُرُّ بَلْ تَحْصُلُ الذَّكَاةُ وَاخْتَارَهُ الرُّويَانِيُّ فِي الْحِلْيَةِ. وَالْمَذْهَبُ الْأَوَّلُ.
قَالَ أَصْحَابُنَا: وَلَوْ قَطَعَ مِنْ الْقَفَا حَتَّى وَصَلَ الْحُلْقُومَ مِنْ الْمَرِيءِ عَصَى لِزِيَادَةِ الْإِيلَامِ، ثُمَّ يُنْظَرُ إنْ وَصَلَ إلَى الْحُلْقُومِ وَالْمَرِيءِ وَقَدْ انْتَهَى إلَى حَرَكَةِ الْمَذْبُوحِ لَمْ يَحِلَّ بِقَطْعِ الْحُلْقُومِ وَالْمَرِيءِ بَعْدَ ذَلِكَ، فَإِنْ وَصَلَهُمَا وَفِيهِ حَيَاةٌ مُسْتَقِرَّةٌ فَقَطَعَهُمَا حَلَّ، كَمَا لَوْ قَطَعَ يَدَهُ ثُمَّ ذَكَّاهُ قَالَ إمَامُ الْحَرَمَيْنِ: وَلَوْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الإيحاء هنا يعني السرعة فلا يعمل بتردد ولا اضطراب يؤديان إلى البطء الذي يفضي إلى تعذيب الذكي (المطيعي).

ج / 9 ص -62- كَانَ فِيهِ حَيَاةٌ مُسْتَقِرَّةٌ عِنْدَ ابْتِدَاءِ قَطْعِ الْمَرِيءِ، وَلَكِنْ لَمَّا قَطَعَ بَعْضَ الْحُلْقُومِ انْتَهَى إلَى حَرَكَةِ الْمَذْبُوحِ، لِمَا نَالَهُ مِنْ قَبْلُ بِسَبَبِ قَطْعِ الْقَفَا، فَهُوَ حَلَالٌ لِأَنَّ أَقْصَى مَا وَقَعَ التَّعَبُّدُ بِهِ أَنْ يَكُونَ فِيهِ حَيَاةٌ مُسْتَقِرَّةٌ عِنْدَ الِابْتِدَاءِ بِقَطْعِ الْمَذْبَحِ قَالَ أَصْحَابُنَا: وَالْقَطْعُ مِنْ صَفْحَةِ الْعُنُقِ كَالْقَطْعِ مِنْ الْقَفَا، قَالُوا: وَلَوْ أَدْخَلَ السِّكِّينَ فِي أُذُنِ الثَّعْلَبِ لِيَقْطَعَ الْحُلْقُومَ وَالْمَرِيءَ مِنْ دَاخِلِ الْجِلْدِ فَفِيهِ هَذَا التَّفْصِيلُ، وَلَوْ أَمَرَّ السِّكِّينَ مُلْتَصِقًا بِاللَّحْيَيْنِ فَوْقَ الْحُلْقُومِ وَالْمَرِيءِ، وَأَبَانَ الرَّأْسَ، فَلَيْسَ هُوَ بِذَبْحٍ لِأَنَّهُ لَمْ يَقْطَعْ الْحُلْقُومَ وَالْمَرِيءَ.
وَأَمَّا كَوْنُ التَّدْقِيقِ حَاصِلًا بِقَطْعِ الْحُلْقُومِ وَالْمَرِيءِ، فَفِيهِ مَسْأَلَتَانِ: إحْدَاهُمَا: لَوْ أَخَذَ الذَّابِحُ فِي قَطْعِ الْحُلْقُومِ وَالْمَرِيءِ، وَأَخَذَ آخَرُونَ فِي نَزْعِ خَيْشُومِهِ أَوْ نَخَسَ خَاصِرَتَهُ لَمْ يَحِلَّ، لِأَنَّ التَّدْقِيقَ لَمْ يَتَمَحَّصْ لِلْحُلْقُومِ وَالْمَرِيءِ، وَسَوَاءٌ كَانَ مَا تَحَرَّى بِهِ قَطْعَ الْحُلْقُومِ مِمَّا يُدَقِّقُ1 وَلَوْ انْفَرَدَ أَوْ كَانَ يُعِينُ عَلَى التَّدْقِيقِ، وَلَوْ اُقْتُرِنَ قَطْعُ الْحُلْقُومِ بِقَطْعِ رَقَبَةِ الشَّاةِ مِنْ قَفَاهَا، بِأَنْ كَانَ يُجْرِي سِكِّينًا مِنْ الْقَفَا وَسِكِّينًا مِنْ الْحُلْقُومِ حَتَّى الْتَقَتَا فَهِيَ مَيْتَةٌ بِخِلَافِ مَا إذَا تَقَدَّمَ قَطْعُ الْقَفَا وَبَقِيَتْ الْحَيَاةُ مُسْتَقِرَّةٌ إلَى وُصُولِ السِّكِّينِ الْمَذْبَحَ.
المسألة الثانية: يَجِبُ أَنْ يَشْرَعَ الذَّابِحُ فِي الْقَطْعِ، وَلَا يَتَأَنَّى بِحَيْثُ يَظْهَرُ انْتِهَاءُ الشَّاةِ قَبْلَ اسْتِتْمَامِ قَطْعِ الْمَذْبَحِ إلَى حَرَكَةِ الْمَذْبُوحِ، هَكَذَا قَالَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، قَالَ الرَّافِعِيُّ: وَهَذَا قَدْ يُخَالِفُ مَا سَبَقَ أَنَّ الْمُتَعَبَّدَ بِهِ كَوْنُ الْحَيَاةِ مُسْتَقِرَّةً عِنْدَ الِابْتِدَاءِ، قَالَ: فَيُشْبِهُ أَنْ يَكُونَ الْمَقْصُودُ هُنَا إذَا تَبَيَّنَ مَصِيرَهُ إلَى حَرَكَةِ الْمَذْبُوحِ، وَهُنَاكَ إذَا لَمْ يَتَحَقَّقْ الْحَالُ، هَذَا كَلَامُ الرَّافِعِيِّ، وَهَذَا الَّذِي قَالَهُ خِلَافُ مَا سَبَقَ تَصْرِيحَ الْإِمَامِ بِهِ. بَلْ الْجَوَابُ أَنَّ هَذَا مُقَصِّرٌ فِي التَّأَنِّي لَمْ تَحِلَّ ذَبِيحَتُهُ بِخِلَافِ الْأَوَّلِ، فَإِنَّهُ لَا تَقْصِيرَ فِي حَقِّهِ، وَلَوْ لَمْ يُحْلِلْهُ أَدَّى إلَى حَرَجٍ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا كَوْنُ الْحَيَوَانِ عِنْدَ الْقَطْعِ فِيهِ حَيَاةٌ مُسْتَقِرَّةٌ فَفِيهِ صُوَرٌ إحْدَاهَا: لَوْ جَرَحَ السَّبُعُ شَاةً أَوْ صَيْدًا، أَوْ انْهَدَمَ سَقْفٌ عَلَى بَهِيمَةٍ، أَوْ جَرَحَتْ هِرَّةٌ حَمَامَةً ثُمَّ أُدْرِكَتْ حَيَّةً فَذُبِحَتْ، فَإِنْ كَانَ فِيهَا حَيَاةٌ مُسْتَقِرَّةٌ حَلَّتْ وَإِنْ تَيَقَّنَ هَلَاكَهَا بَعْدَ يَوْمٍ وَيَوْمَيْنِ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَإِنْ لَمْ يَكُنْ فِيهَا حَيَاةٌ مُسْتَقِرَّةٌ لَمْ يَحِلَّ، هَذَا هُوَ الْمَذْهَبُ وَالْمَنْصُوصُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى قَوْلَ أَنَّهَا تَحِلُّ فِي الْحَالَيْنِ، وَقَوْلَ أَنَّهَا لَا تَحِلُّ فِي الْحَالَيْنِ، وَالصَّوَابُ الْأَوَّلُ قَالَ أَصْحَابُنَا: وَهَذَا بِخِلَافِ الشَّاةِ إذَا مَرِضَتْ وَصَارَتْ إلَى أَدْنَى رَمَقٍ فَذُبِحَتْ، فَإِنَّهَا تَحِلُّ بِلَا خِلَافٍ، لِأَنَّهُ لَمْ يُوجَدْ سَبَبٌ يُحَالُ الْهَلَاكُ عَلَيْهِ، وَقَدْ ذَكَرَ صَاحِبُ الْبَيَانِ الْمَسْأَلَةَ وَأَوْهَمَ فِيهَا خِلَافَ الصَّوَابِ، قَالَ: إذَا أَشْرَفَتْ الْمَرِيضَةُ عَلَى الْمَوْتِ لَمْ تَحِلَّ بِالذَّكَاةِ، قَالَ: وَحَكَى صَاحِبُ الْفُرُوعِ عَنْ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ أَنَّهَا مَا دَامَتْ تَضْرِبُ بِذَنَبِهَا وَتَفْتَحُ عَيْنَهَا حَلَّتْ بِالذَّكَاةِ قَالَ: وَهَذَا لَيْسَ بِشَيْءٍ لِأَنَّ الْحَيَاةَ فِيهَا غَيْرُ مُسْتَقِرَّةٍ، وَإِنَّمَا حَرَكَتُهَا حَرَكَةُ مَذْبُوحٍ. هَذَا كَلَامُهُ: وَالْمَذْهَبُ مَا سَبَقَ، وَلَوْ أَكَلَتْ الشَّاةُ نَبَاتًا مُخْضَرًّا فَصَارَتْ إلَى أَدْنَى الرَّمَقِ فَذُبِحَتْ قَالَ الْقَاضِي

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هكذا أورد في جميع النسخ ولعله التدقيق وحرفت الفاء الموحدة قافا مثناة وكل ما ورد بلفظ التدقيق إنما صوابه التدقيق (ط).

ج / 9 ص -63- حُسَيْنٌ مَرَّةً: فِي حِلِّهَا وَجْهَانِ وَجَزَمَ مَرَّةً بِالتَّحْرِيمِ لِأَنَّهُ وُجِدَ سَبَبٌ يُحَالُ الْهَلَاكُ عَلَيْهِ فَصَارَ كَجُرْحِ السَّبُعِ.
فرع: كَوْنُ الْحَيَوَانِ مُنْتَهِيًا إلَى حَرَكَةِ الْمَذْبُوحِ أَوْ فِيهِ حَيَاةٌ مُسْتَقِرَّةٌ، تَارَةً يُسْتَيْقَنُ، وَتَارَةً يَظْهَرُ بِعَلَامَاتٍ وَقَرَائِنَ لَا تَضْبِطُهَا الْعِبَارَةُ، وَشَبَّهَهُ الْأَصْحَابُ بِعَلَامَاتِ الْخَجَلِ وَالْغَضَبِ وَنَحْوِهِمَا. قَالُوا: وَمِنْ أَمَارَاتِ الْحَيَاةِ الْمُسْتَقِرَّةِ الْحَرَكَةُ الشَّدِيدَةُ بَعْدَ قَطْعِ الْحُلْقُومِ وَالْمَرِيءِ وَانْفِجَارِ الدَّمِ وَتَدَفُّقِهِ قَالَ إمَامُ الْحَرَمَيْنِ: مِنْ الْأَصْحَابِ مَنْ قَالَ: كُلُّ وَاحِدٍ مِنْهُمَا يَكْفِي دَلِيلًا عَلَى بَقَاءِ الْحَيَاةِ الْمُسْتَقِرَّةِ قَالَ: وَالْأَصَحُّ أَنَّ كُلًّا مِنْهَا لَا يَكْفِي لِأَنَّهُمَا قَدْ يَحْصُلَانِ بَعْدَ الِانْتِهَاءِ إلَى حَرَكَةِ الْمَذْبُوحِ لَكِنْ قَدْ يَنْضَمُّ إلَى أَحَدِهِمَا أَوْ كِلَيْهِمَا قَرَائِنُ وَأَمَارَاتٌ أُخَرُ تُفِيدُ الظَّنَّ أَوْ الْيَقِينَ، فَيَجِبُ النَّظَرُ وَالِاجْتِهَادُ. هَذَا كَلَامُ الْإِمَامِ وَاخْتَارَ الْمُزَنِيّ وَطَوَائِفُ مِنْ الْأَصْحَابِ الِاكْتِفَاءَ بِالْحَرَكَةِ الشَّدِيدَةِ وَهُوَ الْأَصَحُّ الْمُخْتَارُ وَحَكَى الْبُخَارِيُّ فِي صَحِيحِهِ مَعْنَاهُ عَنْ ابْنِ عَبَّاسٍ وَقَدْ وَقَعَتْ الْمَسْأَلَةُ مَرَّاتٍ فِي الْفَتَاوَى فَكَانَ الْجَوَابُ فِيهَا أَنَّ الْحَيَاةَ الْمُسْتَقِرَّةَ تُعْرَفُ بِقَرَائِنَ يُدْرِكُهَا النَّاظِرُ، وَمِنْ عَلَامَاتِهَا الْحَرَكَةُ الشَّدِيدَةُ بَعْدَ قَطْعِ الْحُلْقُومِ وَالْمَرِيءِ وَجَرَيَانِ الدَّمِ فَإِذَا حَصَلَتْ قَرِينَةٌ مَعَ أَحَدِهِمَا حَلَّ الْحَيَوَانُ، وَالْمُخْتَارُ الْحِلُّ بِالْحَرَكَةِ الشَّدِيدَةِ وَحْدَهَا. فَهَذَا هُوَ الصَّحِيحُ الَّذِي نَعْتَمِدُهُ.
وَقَدْ ذَكَرَ الشَّيْخُ أَبُو حَامِدٍ وَصَاحِبَا الشَّامِلِ وَالْبَيَانِ وَغَيْرُهُمْ أَنَّ الْحَيَاةَ الْمُسْتَقِرَّةَ مَا يَجُوزُ أَنْ يَبْقَى مَعَهُ الْحَيَوَانُ الْيَوْمَ وَالْيَوْمَيْنِ بِأَنْ يُشَقَّ جَوْفُهَا، وَظَهَرَتْ الْأَمْعَاءُ وَلَمْ تَنْفَصِلْ، فَإِذَا ذُكِّيَتْ حَلَّتْ وَهَذَا الَّذِي ذَكَرَهُ مُنْزَلٌ عَلَى مَا قَدَّمْنَاهُ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَإِذَا شَكَّ فِي الْمَذْبُوحِ هَلْ كَانَ فِيهِ حَيَاةٌ مُسْتَقِرَّةٌ حَالَ ذَبْحِهِ؟ أَمْ لَا؟ فَفِي حِلِّهِ وَجْهَانِ أحدهما: الْحِلُّ لِأَنَّ الْأَصْلَ بَقَاءُ الْحَيَاةِ وأصحهما: التَّحْرِيمُ لِلشَّكِّ فِي الذَّكَاةِ الْمُبِيحَةِ وَاَللَّهُ أَعْلَمُ وأما قَوْلُنَا فِي الْآلَةِ: لَيْسَتْ ظُفُرًا وَلَا عَظْمًا فَمَعْنَاهُ جَوَازُ الذَّبْحِ بِكُلِّ مَا لَهُ حَدٌّ يَقْطَعُ إلَّا الْعَظْمَ أَوْ الظُّفُرَ وَقَدْ سَبَقَتْ الْمَسْأَلَةُ قَرِيبًا وَاضِحَةً وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ1 السَّادِسَةُ: قَالَ أَصْحَابُنَا رحمهم الله: إذَا قَطَعَ الْحُلْقُومَ أَوْ الْمَرِيءَ وَالْوَدَجَيْنِ اُسْتُحِبَّ أَنْ يَقْتَصِرَ عَلَى ذَلِكَ وَيُكْرَهُ أَنْ يَبِينَ رَأْسَهُ فِي الْحَالِ، وَأَنْ يَزِيدَ فِي الْقَطْعِ وَأَنْ يَكْسِرَ عُنُقَهَا وَأَنْ يَكْسِرَ الْفَقَارَ، وَأَنْ يَقْطَعَ عُضْوًا مِنْهَا وَأَنْ يُحَرِّكَهَا، وَأَنْ يَنْقُلَهَا إلَى مَكَان آخَرَ، وَكُلُّ ذَلِكَ مَكْرُوهٌ بَلْ يَتْرُكُهُ كُلَّهُ حَتَّى تُفَارِقَهَا الرُّوحُ وَتَبْرُدَ. وَيُسْتَحَبُّ أَنْ لَا يُمْسِكَهَا بَعْدَ الذَّبْحِ مَانِعًا لَهَا مِنْ الِاضْطِرَابِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ أَدِلَّةَ هَذِهِ الْأُمُورِ وَاَللَّهُ أَعْلَمُ.
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 من يقية أحكام الفصل حيث يسبق الوصول إلى المسألة الخامسة وهي قبل الفرع (المطيعي).

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي ذَبْحِ مَا يُنْحَرُ وَنَحْرِ مَا يُذْبَحُ
 قَدْ ذَكَرْنَا أَنَّ السُّنَّةَ ذَبْحُ الْبَقَرِ وَالْغَنَمِ وَنَحْرِ الْإِبِلِ فَلَوْ خَالَفَ وَذَبَحَ الْإِبِلَ وَنَحَرَ الْبَقَرَ وَالْغَنَمَ جَازَ.
هَذَا مَذْهَبُنَا وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَجُمْهُورُ الْعُلَمَاءِ قَالَ ابْنُ الْمُنْذِرِ: قَالَ بِهَذَا أَكْثَرُ أَهْلِ الْعِلْمِ مِنْهُمْ

ج / 9 ص -64- عَطَاءٌ وَقَتَادَةُ وَالزُّهْرِيُّ وَالثَّوْرِيُّ وَاللَّيْثُ بْنُ سَعْدٍ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَقَالَ مَالِكٌ: إنْ ذَبَحَ الْبَعِيرَ مِنْ غَيْرِ ضَرُورَةٍ أَوْ نَحَرَ الشَّاةَ مِنْ غَيْرِ ضَرُورَةٍ كُرِهَ أَكْلُهَا، وَإِنْ نَحَرَ الْبَقَرَ فَلَا بَأْسَ.
قَالَ ابْنُ الْمُنْذِرِ: وَأَجْمَعَ النَّاسُ عَلَى أَنَّ مَنْ نَحَرَ1 الْإِبِلَ وَذَبَحَ الْبَقَرَ وَالْغَنَمَ فَهُوَ مُصِيبٌ، قَالَ: وَلَا أَعْلَمُ أَحَدًا حَرَّمَ أَكْلَ بَعِيرٍ مَذْبُوحٍ أَوْ بَقَرَةٍ وَشَاةٍ مَنْحُورَيْنِ، قَالَ: وَإِنَّمَا كَرِهَ مَالِكٌ ذَلِكَ كَرَاهَةَ تَنْزِيهٍ، وَقَدْ يَكْرَهُ الْإِنْسَانُ الشَّيْءَ وَلَا يُحَرِّمُهُ، وَذَكَرَ الْقَاضِي عِيَاضٌ عَنْ مَالِكٍ رِوَايَةً بِالْكَرَاهَةِ، وَرِوَايَةً بِالتَّحْرِيمِ، وَرِوَايَةً بِإِبَاحَةِ ذَبْحِ الْمَنْحُورِ دُونَ نَحْرِ الْمَذْبُوحِ، وَنَقَلَ الْعَبْدَرِيُّ عَنْ دَاوُد أَنَّهُ قَالَ: إذَا ذَبَحَ الْإِبِلَ وَنَحَرَ الْبَقَرَ لَمْ يُؤْكَلْ، وَهُوَ مَحْجُوجٌ بِإِجْمَاعِ مَنْ قَبْلَهُ وَبِمَا ذَكَرَهُ الْمُصَنِّفُ
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله من ذبح الأبل ونحر والبقر فهو مصيب. وإلا معنى لتقرير ما هو حاصل أصل الأمر شرعا والله أعلم.

فرع: فِي مَذَاهِبِهِمْ فِيمَا يُشْتَرَطُ قَطْعُهُ لِحُصُولِ الذَّكَاةِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا اشْتِرَاطُ قَطْعِ الْحُلْقُومِ وَالْمَرِيءِ بِكَمَالِهِمَا، وَأَنَّ الْوَدَجَيْنِ سُنَّةٌ، وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ أَحْمَدَ. قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ أَهْلُ الْعِلْمِ عَلَى أَنَّهُ إذَا قَطَعَ بِمَا يَجُوزُ الذَّبْحُ بِهِ وَسَمَّى، وَقَطَعَ الْحُلْقُومَ وَالْمَرِيءَ وَالْوَدَجَيْنِ وَأَسَالَ الدَّمَ حَصَلَتْ الذَّكَاةُ، وَحَلَّتْ الذَّبِيحَةُ قَالَ: وَاخْتَلَفُوا فِي قَطْعِ الْبَعْضِ وَكَانَ الشَّافِعِيُّ يَقُولُ: يُشْتَرَطُ قَطْعُ الْحُلْقُومِ وَالْمَرِيءِ وَيُسْتَحَبُّ الْوَدَجَيْنِ وَقَالَ اللَّيْثُ وَدَاوُد: يُشْتَرَطُ قَطْعُ الْجَمِيعِ وَاخْتَارَهُ ابْنُ الْمُنْذِرِ. وَقَالَ أَبُو حَنِيفَةَ إذَا قَطَعَ ثَلَاثَةً مِنْ الْأَرْبَعَةِ حَلَّ وَالْأَرْبَعَةُ هِيَ الْحُلْقُومُ وَالْمَرِيءُ وَالْوَدَجَانِ. وَقَالَ أَبُو يُوسُفَ لَا2 لِرِوَايَاتٍ إحْدَاهَا: كَأَبِي حَنِيفَةَ والثانية: إنْ قَطَعَ الْحُلْقُومَ وَاثْنَيْنِ مِنْ الثَّلَاثَةِ الْبَاقِيَةِ حَلَّ وَإِلَّا فَلَا وَالثَّالِثَةُ: يَجِبُ قَطْعُ الْحُلْقُومِ وَالْمَرِيءِ وَأَحَدِ الْوَدَجَيْنِ، وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ: إنْ قَطَعَ مِنْ كُلِّ وَاحِدٍ مِنْ الْأَرْبَعَةِ أَكْثَرَهُ حَلَّ وَإِلَّا فَلَا، وَقَالَ مَالِكٌ: يَجِبُ قَطْعُ الْحُلْقُومِ وَالْوَدَجَيْنِ، وَلَا يُشْتَرَطُ الْمَرِيءُ، وَنَقَلَهُ الْعَبْدَرِيُّ عَنْهُ وَعَنْ اللَّيْثِ بْنِ سَعْدٍ، فَيَصِيرُ عَنْ اللَّيْث رِوَايَتَانِ، وَعَنْ مَالِكٍ رِوَايَةٌ كَاشْتِرَاطِ قَطْعِ الْأَرْبَعَةِ، وَهُوَ قَوْلُ أَبِي ثَوْرٍ، وَعَنْ مَالِكٍ أَيْضًا الِاكْتِفَاءُ بِالْوَدَجَيْنِ. دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ.
فَرْعٌ: إذَا ذَبَحَ الشَّاةَ وَنَحْوَهَا مِنْ قَفَاهَا، فَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ إنْ وَصَلَ السِّكِّينُ إلَى الْحُلْقُومِ وَالْمَرِيءِ. وَفِيهِ حَيَاةٌ مُسْتَقِرَّةٌ، حَلَّ وَإِلَّا فَلَا. قَالَ الْعَبْدَرِيُّ وَقَالَ مَالِكٌ وَدَاوُد: لَا تَحِلُّ بِحَالٍ. وَقَالَ أَحْمَدُ3 فِيهِ رِوَايَتَانِ إحْدَاهُمَا: تَحِلُّ والثانية: لَا تَحِلُّ إنْ تَعَمَّدَ، وَقَالَ الرَّازِيّ الْحَنَفِيُّ: قَالَ أَصْحَابُنَا: إنْ مَاتَ بَعْدَ قَطْعِ الْأَوْدَاجِ الْأَرْبَعَةِ حَلَّ، وَإِلَّا فَلَا وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الشَّعْبِيِّ وَالثَّوْرِيِّ وَالشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَمُحَمَّدٍ، حِلَّ الْمَذْبُوحِ مِنْ قَفَاهُ، وَعَنْ ابْنِ الْمُسَيِّبِ وَأَحْمَدَ مَنْعَهَا.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
2 كذا بالأصل ولعله: ثلاث روايات.
3 كذا في جميع النسخ ولعله: وعن أحمد فيه روايات.

ج / 9 ص -65- فرع: فِي مَذَاهِبِهِمْ إذَا قَطَعَ رَأْسَ الذَّبِيحَةِ. مَذْهَبُنَا أَنَّهَا إذَا ذُكِّيَتْ الذَّكَاةُ الْمُعْتَبَرَةُ وَقَطَعَ رَأْسَهَا فِي تَمَامِ الذَّبْحِ حَلَّتْ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ عُمَرَ وَعِمْرَانَ بْنِ الْحُصَيْنِ وَعَطَاءٍ وَالْحَسَنِ الْبَصْرِيِّ وَالشَّعْبِيِّ وَالنَّخَعِيِّ وَالزُّهْرِيِّ وَأَبِي حَنِيفَةَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَمُحَمَّدٍ وَكَرِهَهَا ابْنُ سِيرِينَ وَنَافِعٌ وَقَالَ مَالِكٌ: إنْ تَعَمَّدَ ذَلِكَ لَمْ يَأْكُلْهَا، وَهِيَ رِوَايَةٌ عَنْ عَطَاءٍ.
فرع: فِي مَذَاهِبِهِمْ فِي الشَّاةِ الْمَنْخُوعَةِ: قَدْ ذَكَرْنَا أَنَّ النَّخْعَ أَنْ يُعَجِّلَ الذَّابِحُ فَيَبْلُغَ بِالذَّبْحِ إلَى النُّخَاعِ، وَمَذْهَبُنَا أَنَّ هَذَا الْفِعْلَ مَكْرُوهٌ وَالذَّبِيحَةُ حَلَالٌ، قَالَ ابْنُ الْمُنْذِرِ: وَقَالَ ابْنُ عُمَرَ: لَا تُؤْكَلُ، وَبِهِ قَالَ نَافِعٌ وَكَرِهَهُ إِسْحَاقُ. وَقَالَ مَالِكٌ: لَا أُحِبُّ أَنْ يَتَعَمَّدَ ذَلِكَ، وَكَرِهَتْ طَائِفَةٌ الْفِعْلَ وَأَبَاحَتْ الْأَكْلَ، وَبِهِ قَالَ النَّخَعِيُّ وَالزُّهْرِيُّ وَالشَّافِعِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَأَبُو ثَوْرٍ، قَالَ ابْنُ الْمُنْذِرِ: بِقَوْلِ هَؤُلَاءِ أَقُولُ، قَالَ: وَلَا حُجَّةَ لِمَنْ مَنَعَ أَكْلَهُ بَعْدَ الذَّكَاةِ.
فرع: فِي مَذَاهِبِهِمْ فِيمَا يُقْطَعُ مِنْ الشَّاةِ بَعْدَ الذَّكَاةِ قَبْلَ أَنْ تَبْرُدَ. مَذْهَبُنَا أَنَّ الْفِعْلَ مَكْرُوهٌ، وَالْعُضْوُ الْمَقْطُوعُ حَلَالٌ، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ قَالَ ابْنُ الْمُنْذِرِ: وَكَرِهَ ذَلِكَ عَطَاءٌ: قَالَ: وَقَالَ عَمْرُو بْنُ دِينَارٍ: ذَلِكَ الْعُضْوُ مَيْتَةٌ، وَقَالَ عَطَاءٌ: أَلْقِ ذَلِكَ الْعُضْوَ.
فرع: فِي مَذَاهِبِهِمْ فِي الْمُنْخَنِقَةِ وَالْمَوْقُوذَةِ وَالْمُتَرَدِّيَةِ وَالنَّطِيحَةِ، وَمَا أَكَلَ السَّبُعُ إذَا ذُكِّيَتْ وَاحِدَةٌ مِنْ هَؤُلَاءِ قَالَ الْعَبْدَرِيُّ مِنْ أَصْحَابِنَا: لَهَا ثَلَاثَةُ أَحْوَالٍ.
أَحَدُهَا: أَنْ يُدْرِكَهَا وَلَمْ يَبْقَ فِيهَا إلَّا حَرَكَةُ مَذْبُوحٍ فَهَذِهِ لَا تَحِلُّ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَبُو يُوسُفَ وَالْجُمْهُورُ، وَعَنْ أَبِي يُوسُفَ رِوَايَةٌ أَنَّهَا إنْ كَانَتْ بِحَيْثُ تَعِيشُ أَكْثَرَ مِنْ نِصْفِ يَوْمٍ حَلَّتْ.
الثَّانِيَةُ: أَنْ يُدْرِكَهَا، وَفِيهَا حَيَاةٌ مُسْتَقِرَّةٌ، وَلَكِنْ يَعْلَمُ أَنَّهَا تَمُوتُ قَطْعًا فَتَحِلُّ بِالذَّكَاةِ بِلَا خِلَافٍ عِنْدَنَا وَالصَّحِيحَةُ عَنْ مَالِكٍ أَنَّهَا لَا تَحِلُّ.
الثالثة: أَنْ يُدْرِكَهَا وَهِيَ بِحَيْثُ يُحْتَمَلُ أَنْ تَعِيشَ وَيُحْتَمَلُ أَنْ لَا تَعِيشَ، وَالْحَيَاةُ مُسْتَقِرَّةٌ فَتَحِلُّ عِنْدَنَا. وَقَالَ مَالِكٌ: لَا تُؤْكَلُ. وَقَالَ أَبُو حَنِيفَةَ وَدَاوُد: إذَا ذَكَّاهَا قَبْلَ أَنْ تَمُوتَ حَلَّتْ وَلَمْ يُفَصِّلَا. وَعَنْ أَبِي حَنِيفَةَ رِوَايَةٌ أُخْرَى أَنَّهَا لَا تَحِلُّ إلَّا إنْ عَلِمَ أَنَّهَا تَعِيشُ يَوْمًا أَوْ أَكْثَرَ، وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ وَأَحْمَدُ: إنْ كَانَتْ تَعِيشُ مَعَهُ الْيَوْمَ وَنَحْوَهُ حَلَّتْ، وَإِنْ كَانَتْ لَا تَبْقَى إلَّا كَبَقَاءِ الْمَذْبُوحِ، لَمْ تَحِلَّ، هَذَا نَقْلُ الْعَبْدَرِيِّ.
وَقَالَ ابْنُ الْمُنْذِرِ: رَوَيْنَا عَنْ عَلِيِّ رضي الله عنه إنْ أَدْرَكَهَا وَهِيَ تُحَرِّكُ يَدًا أَوْ رِجْلًا فَذَكَّاهَا حَلَّتْ، قَالَ: وَرُوِيَ مَعْنَى ذَلِكَ عَنْ أَبِي هُرَيْرَةَ وَالشَّعْبِيِّ وَالْحَسَنِ الْبَصْرِيِّ وَقَتَادَةَ وَمَالِكٍ، وَقَالَ الثَّوْرِيُّ: إذَا خَرَقَ السَّبُعُ بَطْنَهَا وَفِيهَا الرُّوحُ فَذَبَحَهَا فَهِيَ ذَكِيَّةٌ، وَبِهِ قَالَ أَحْمَدُ وَإِسْحَاقُ، قَالَ اللَّيْثُ: إنْ رَكَضَتْ عِنْدَ الذَّبْحِ فَلَا بَأْسَ بِأَكْلِهَا، وَاَللَّهُ أَعْلَمُ.

ج / 9 ص -66- فرع: فِي مَذَاهِبِهِمْ فِي نَحْرِ الْإِبِلِ قَائِمَةً
 أَجْمَعُوا أَنَّ الْأَفْضَلَ ذَبْحُ الْبَقَرِ وَالْغَنَمِ مُضْجَعَةً وأما الْإِبِلُ فَمَذْهَبُنَا أَنَّهُ يُسَنُّ نَحْرُهَا قَائِمَةً مَعْقُولَةَ الْيَدِ الْيُسْرَى كَمَا سَبَقَ، وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً إلَّا الثَّوْرِيَّ وَأَبَا حَنِيفَةَ فَقَالَا: سَوَاءٌ نَحَرَهَا قَائِمَةً وَبَارِكَةً، وَلَا فَضِيلَةَ. وَحَكَى الْقَاضِي عِيَاضٌ عَنْ عَطَاءٍ، أَنَّ نَحْرَهَا بَارِكَةً مَعْقُولَةً أَفْضَلُ مِنْ قَائِمَةٍ. وَهَذَانِ الْمَذْهَبَانِ مَرْدُودَانِ بِالْأَحَادِيثِ الصَّحِيحَةِ السَّابِقَةِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجُوزُ الصَّيْدُ بِالْجَوَارِحِ الْمُعَلَّمَةِ كَالْكَلْبِ وَالْفَهْدِ وَالْبَازِي وَالصَّقْرِ لقوله تعالى: {أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ } [المائدة: من الآية4] وَقَالَ ابْنُ عَبَّاسٍ رضي الله عنهما: هِيَ الْكِلَابُ الْمُعَلَّمَةُ وَالْبَازِي وَكُلُّ طَائِرٍ يُعَلَّمُ الصَّيْدَ وَالْمُعَلَّمُ هُوَ الَّذِي إذْ أَرْسَلَهُ عَلَى الصَّيْدِ طَلَبَهُ وَإِذَا أَشْلَاهُ اسْتَشْلَى فَإِذَا أَخَذَ الصَّيْدَ أَمْسَكَهُ وَخَلَّى بَيْنَهُ وَبَيْنَهُ فَإِذَا تَكَرَّرَ مِنْهُ ذَلِكَ كَانَ مُعَلَّمًا وَحَلَّ لَهُ مَا قَتَلَهُ
الشرح: هَذَا الْأَثَرُ عَنْ ابْنِ عَبَّاسٍ رَوَاهُ الْبَيْهَقِيُّ عَنْهُ بِإِسْنَادٍ ضَعِيفٍ. لِأَنَّهُ مِنْ رِوَايَةِ عَلِيِّ بْنِ أَبِي طَلْحَةَ عَنْ ابْنِ عَبَّاسٍ وَلَمْ يُدْرِكْ ابْنَ عَبَّاسٍ وَإِنَّمَا رَوَى التَّفْسِيرَ عَنْ مُجَاهِدٍ عَنْ ابْنِ عَبَّاسٍ، وَقَدْ ضَعَّفَهُ أَيْضًا الْأَكْثَرُونَ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: يَجُوزُ الِاصْطِيَادُ بِجَوَارِحِ السِّبَاعِ الْمُعَلَّمَةِ، كَالْكَلْبِ وَالْفَهْدِ وَالنَّمِرِ وَغَيْرِهَا، وَبِجَوَارِحِ الطَّيْرِ كَالنَّسْرِ وَالْبَازِي وَالْعُقَابِ وَالْبَاشِقِ وَالشَّاهِينَ وَسَائِرِ الصُّقُورِ وَسَوَاءٌ فِي الْكِلَابِ الْأَسْوَدُ وَغَيْرُهُ، وَلَا خِلَافَ فِي شَيْءٍ مِنْ هَذَا عِنْدَنَا إلَّا وَجْهًا لِأَبِي بَكْرٍ الْفَارِسِيِّ مِنْ أَصْحَابِنَا أَنَّ صَيْدَ الْكَلْبِ الْأَسْوَدِ حَرَامٌ، حَكَاهُ الرُّويَانِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمَا، وَهُوَ ضَعِيفٌ. بَلْ بَاطِلٌ وأما قَوْلُ الْغَزَالِيِّ فِي الْوَسِيطِ فَرِيسَةُ الْفَهْدِ وَالنَّمِرِ حَرَامٌ فَغَلَطٌ مَرْدُودٌ، وَلَيْسَ وَجْهًا فِي الْمَذْهَبِ، بَلْ لَهَا حُكْمُ الْكَلْبِ فِي الِاصْطِيَادِ بِلَا خِلَافٍ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي مُخْتَصَرِ الْمُزَنِيِّ وَجَمِيعُ الْأَصْحَابِ فِي جَمِيعِ الطُّرُقِ، وَكُلُّهُمْ صَرَّحُوا بِالْفَهْدِ وَالنَّمِرِ وَأَنَّهَا كَالْكَلْبِ، وَهَذَا نَصُّ الشَّافِعِيِّ رحمه الله - فِي الْمُخْتَصَرِ قَالَ: كُلُّ مُعَلَّمٍ مِنْ كَلْبٍ وَفَهْدٍ وَنَمِرٍ. وَهَكَذَا عِبَارَةُ جَمِيعِهِمْ.
وأما: اسْتِبْعَادُ الْغَزَالِيِّ تَعَلُّمَهَا فَلَا يُقْبَلُ، لِأَنَّ الِاصْطِيَادَ بِالْفُهُودِ الْمُعَلَّمَةِ كَثِيرٌ مَشْهُورٌ مُشَاهَدٌ، وَالنَّمِرُ إذَا أُخِذَ صَغِيرًا تَيَسَّرَ تَعْلِيمُهُ فَحَصَلَ أَنَّهُ خِلَافٌ فِي جَوَازِهِ، وَأَنَّ الْكَلْبَ وَالنَّمِرَ فِي هَذَا سَوَاءٌ، قَالَ الرَّافِعِيُّ: ذَكَرَ إمَامُ الْحَرَمَيْنِ أَنَّ الْفَهْدَ يَبْعُدُ عَنْهُ التَّعْلِيمُ لِأَنَفَتِهِ وَعَدَمِ انْقِيَادِهِ، فَإِنْ تُصُوِّرَ تَعَلُّمُهُ عَلَى نُدُورٍ فَهُوَ كَالْكَلْبِ. قَالَ الرَّافِعِيُّ: وَهَذَا الَّذِي قَالَهُ الْإِمَامُ لَا يُخَالِفُ مَا قَالَهُ الشَّافِعِيُّ وَالْأَصْحَابُ، قَالَ: وَفِي كَلَامِ الْغَزَالِيِّ مَا يُوهَمُ خِلَافَ هَذَا قَالَ: وَهُوَ مَجْهُولٌ عَلَى مَا ذَكَرَهُ الْإِمَامُ، قَالَ: وَلَا خِلَافَ فِيهِ وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَالْمُرَادُ بِجَوَازِ الِاصْطِيَادِ بِهَذِهِ الْجَوَارِحِ أَنَّ مَا أَخَذَتْهُ وَجَرَحَتْهُ وَأَدْرَكَهُ صَاحِبُهَا مَيْتًا أَوْ فِي حَرَكَةِ الْمَذْبُوحِ، أَوْ لَمْ يَتَمَكَّنْ مِنْ ذَبْحِهِ، حَلَّ أَكْلُهُ، وَيَقُومُ إرْسَالُ الصَّائِدِ وَجُرْحُ الْجَارِحِ فِي أَيِّ مَوْضِعٍ كَانَ مَقَامَ الذَّبْحِ فِي غَيْرِ الصَّيْدِ، قَالُوا: وَأَمَّا الِاصْطِيَادُ بِمَعْنَى إثْبَاتِ الْمِلْكِ فَلَا يَخْتَصُّ بِهَا، بَلْ يَحْصُلُ بِأَيِّ طَرِيقٍ تَيَسَّرَ، سَوَاءٌ كَانَ بِكَلْبٍ مُعَلَّمٍ أَوْ غَيْرِ كَلْبٍ، وَلَكِنْ لَا يَحِلُّ مَا قَتَلَهُ غَيْرُ الْمُعَلَّمِ، وَإِنَّمَا يَحِلُّ إذَا ذَكَّى، وَفِيهِ حَيَاةٌ مُسْتَقِرَّةٌ، قَالَ أَصْحَابُنَا: وَيُشْتَرَطُ لِحِلِّ مَا قَتَلَهُ الْجَارِحُ كَوْنُهُ مُعَلَّمًا،

ج / 9 ص -67- وَشَرْطُ تَعْلِيمِهِ أَرْبَعَةُ أُمُورٍ: أَحَدُهَا: أَنْ يَنْزَجِرَ بِزَجْرِ صَاحِبِهِ، هَكَذَا أَطْلَقَهُ الْمُصَنِّفُ وَالْجُمْهُورُ، وَهُوَ الْمَذْهَبُ. وَقَالَ إمَامُ الْحَرَمَيْنِ: يُعْتَبَرُ ذَلِكَ فِي ابْتِدَاءِ الْإِرْسَالِ وأما إذَا انْطَلَقَ وَاشْتَدَّ عَدْوُهُ فَفِي اشْتِرَاطِهِ1 أصحهما: يُشْتَرَطُ كَمَا قَالَهُ الْجُمْهُورُ الشَّرْطُ الثَّانِي:2 أَنْ يَسْتَرْسِلَ بِإِرْسَالِهِ، وَمَعْنَاهُ أَنَّهُ إذَا أُغْرِيَ بِالصَّيْدِ هَاجَ. الثالث: أَنْ يُمْسِكَ الصَّيْدَ فَيَحْبِسَهُ عَلَى صَاحِبِهِ وَلَا يُخَلِّيَهُ. الرَّابِعُ: أَنْ لَا يَأْكُلَ مِنْهُ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَهُوَ الْمَعْرُوفُ مِنْ نُصُوصِ الشَّافِعِيِّ، وَفِيهِ قَوْلٌ شَاذٌّ إنَّهُ لَا يَضُرُّ الْأَكْلُ حَكَاهُ الرَّافِعِيُّ وَلَيْسَ بِشَيْءٍ.
وَذَكَرَ إمَامُ الْحَرَمَيْنِ أَنَّ ظَاهِرَ الْمَذْهَبِ أَنَّهُ يُشْتَرَطُ أَنْ يَنْطَلِقَ أَيْضًا بِانْطِلَاقِ صَاحِبِهِ، وَأَنَّهُ لَوْ انْطَلَقَ بِنَفْسِهِ لَمْ يَكُنْ مُعَلَّمًا، وَرَآهُ الْإِمَامُ مُشْكِلًا مِنْ حَيْثُ إنَّ الْكَلْبَ عَلَى أَيِّ صِفَةٍ كَانَ، إذَا رَأَى صَيْدًا بِالْقُرْبِ مِنْهُ وَهُوَ عَلَى كَلَبِ الْجُوعِ يَبْعُدُ انْكِفَافُهُ. هَذَا حُكْمُ الْكَلْبِ وَمَا فِي مَعْنَاهُ مِنْ جَوَارِحِ السِّبَاعِ وأما جَوَارِحُ الطَّيْرِ فَيُشْتَرَطُ فِيهَا أَنْ تَهِيجَ عِنْدَ الْإِغْرَاءِ أَيْضًا، وَيُشْتَرَطُ تَرْكُ أَكْلِهَا مِنْ الصَّيْدِ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْمُصَنِّفُ وَكَثِيرُونَ وَحَكَى إمَامُ الْحَرَمَيْنِ وَالْخُرَاسَانِيُّونَ فِيهِ قَوْلَيْنِ قَالَ: الْإِمَامُ: وَلَا نَطْمَعُ فِي انْزِجَارِهَا بَعْدَ الطَّيَرَانِ قَالَ: وَيَبْعُدُ أَيْضًا اشْتِرَاطُ انْكِفَافِهَا فِي أَوَّلِ الْأَمْرِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: هَذِهِ الْأُمُورُ الْمُشْتَرَطَةُ فِي التَّعَلُّمِ يُشْتَرَطُ تَكَرُّرُهَا، لِيَغْلِبَ عَلَى الظَّنِّ تَأَدُّبُ الْجَارِحَةِ، وَمَصِيرُهَا مُعَلَّمَةً. وَالرُّجُوعُ فِي عَدَدِ ذَلِكَ إلَى أَهْلِ الْخِبْرَةِ بِالْجَوَارِحِ، هَذَا هُوَ الْمَذْهَبُ، قَالَ الرَّافِعِيُّ: وَهُوَ مُقْتَضَى كَلَامِ الْجُمْهُورِ، وَفِيهِ وَجْهٌ أَنَّهُ يُشْتَرَطُ تَكَرُّرُ ثَلَاثِ مَرَّاتٍ، وَوَجْهٌ ثَالِثٌ أَنَّهُ يَكْفِي مَرَّتَانِ، وَالصَّحِيحُ الْأَوَّلُ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ
ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُ الِاصْطِيَادِ بِجَمِيعِ الْجَوَارِحِ الْمُعَلَّمَةِ مِنْ السِّبَاعِ وَالطَّيْرِ، كَالْكَلْبِ الْأَسْوَدِ وَغَيْرِهِ، وَالْفَهْدِ وَالنَّمِرِ، وَالْبَازِي وَالْعُقَابِ وَالصُّقُورِ كُلِّهَا، قَالَ الْعَبْدَرِيُّ: وَبِهَذَا قَالَ أَكْثَرُ الْفُقَهَاءِ قَالَ: وَعَنْ ابْنِ عُمَرَ وَمُجَاهِدٍ أَنَّهُمَا كَرِهَا صَيْدَ الْبَازِي وَغَيْرِهِ مِنْ الطُّيُورِ، وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَالنَّخَعِيُّ وَقَتَادَةُ وَأَحْمَدُ وَإِسْحَاقُ: يَجُوزُ بِذَلِكَ كُلِّهِ إلَّا الْكَلْبَ الْأَسْوَدَ الْبَهِيمَ، قَالَ ابْنُ الْمُنْذِرِ: قَالَ أَحْمَدُ: مَا أَعْلَمُ أَحَدًا يُرَخِّصُ فِيهِ إذَا كَانَ بَهِيمًا، قَالَ ابْنُ الْمُنْذِرِ: وَقَالَ عَوَامُّ أَهْلِ الْعِلْمِ مِنْ أَهْلِ الْمَدِينَةِ وَأَهْلِ الْكُوفَةِ بِإِبَاحَةِ صَيْدِ الْكَلْبِ الْأَسْوَدِ كَغَيْرِهِ، وَمِمَّنْ رَوَى عَنْهُمْ الْبَيْهَقِيُّ جَوَازَ كُلِّ صَيْدِ الطُّيُورِ كَالصُّقُورِ: سَلْمَانُ الْفَارِسِيُّ وَابْنُ عَبَّاسٍ وَعَطَاءٌ وَعِكْرِمَةُ وَسَعِيدُ بْنِ جُبَيْرٍ، حَكَاهُ أَبُو الزِّنَادِ عَنْ فُقَهَاءِ الْمَدِينَةِ الَّذِينَ يَنْتَهِي إلَى قَوْلِهِمْ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عَبَّاسٍ وَطَاوُسٍ وَعَطَاءٍ وَيَحْيَى بْنِ أَبِي كَثِيرٍ وَالْحَسَنِ الْبَصْرِيِّ وَمَالِكٍ وَأَبِي حَنِيفَةَ وَأَبِي ثَوْرٍ وَمُحَمَّدٍ.
ـــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل ولعله قولان أو وجهان (ش).
2 من الأمور الأربعة وكان الأحرى أن يقول الأمر الثاني (ط).

ج / 9 ص -68- وَاحْتُجَّ لِابْنِ عُمَرَ وَمُجَاهِدٍ بِقَوْلِهِ تعالى: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ } [المائدة: من الآية4] فَخَصَّهُ بِالْكِلَابِ. وَاحْتَجَّ أَصْحَابُنَا لِلْحَسَنِ وَمُوَافِقِيهِ بِحَدِيثِ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "أَمَرَ بِقَتْلِ الْكِلَابِ، ثُمَّ نَهَى عَنْ قَتْلِهَا وَقَالَ: عَلَيْكُمْ بِالْأَسْوَدِ الْبَهِيمِ ذِي النُّقْطَتَيْنِ فَإِنَّهُ شَيْطَانٌ" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ. وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تَعَالَى: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ } [المائدة: من الآية4] قَالُوا: وَالْجَوَارِحُ تُطْلَقُ عَلَى السِّبَاعِ وَالطُّيُورِ. وَالْجَارِحَةُ الْكَاسِبُ، فَكُلُّ كَاسِبٍ مِنْهَا جَارِحَةٌ، قَالَ الْجَوْهَرِيُّ فِي الصِّحَاحِ: الْجَوَارِحُ مِنْ السِّبَاعِ وَالطَّيْرِ ذَوَاتُ الصَّيْدِ، وَبِهَذِهِ الْحُرُوفِ قَالَ ابْنُ فَارِسٍ فِي الْمُجْمَلِ وَجَمَاهِيرُ أَهْلِ اللُّغَةِ، قَالَ الْوَاحِدِيُّ فِي الْبَسِيطِ: الْجَوَارِحُ هِيَ الْكَوَاسِبُ مِنْ الطَّيْرِ وَالسِّبَاعِ ذَوَاتِ الصَّيْدِ، وَاحِدُهَا جَارِحَةٌ، وَالْكَلْبُ الضَّارِي جَارِحَةٌ، سُمِّيَتْ جَوَارِحَ لِأَنَّهَا كَوَاسِبُ أَنْفُسِهَا، مِنْ جَرَحَ وَاجْتَرَحَ إذَا اكْتَسَبَ، قَالَ ابْنُ عَبَّاسٍ: يُرِيدُ الطَّيْرَ الصَّائِدَةَ، وَالْكِلَابَ وَالْفُهُودَ وَسِبَاعَ الطَّيْرِ، كَالشَّوَاهِينِ وَالْبَوَاشِقِ وَالْعُقْبَانِ، فَمَا اصْطَادَتْ هَذِهِ فَهُوَ حَلَالٌ.
قَالَ الْوَاحِدِيُّ: قَالَ اللَّيْثُ: سُئِلَ مُجَاهِدٌ عَنْ الصَّقْرِ وَالْبَازِي وَالْفَهْدِ وَمَا يَصْطَادُ مِنْ السِّبَاعِ فَقَالَ: هَذِهِ كُلُّهَا جَوَارِحُ، قَالَ الْوَاحِدِيُّ: وَهَذَا قَوْلُ جَمِيعِ الْمُفَسِّرِينَ إلَّا مَا رُوِيَ عَنْ ابْنِ عُمَرَ وَالضَّحَّاكِ أَنَّهُمَا قَالَا: الْجَوَارِحُ الْكِلَابُ دُونَ غَيْرِهَا. قَالَا: وَمَا صَادَ غَيْرُ الْكِلَابِ وَلَمْ يُدْرِكْ ذَكَاتَهُ لَمْ يَحِلَّ، وَمِثْلُهُ عَنْ السُّدِّيِّ، قَالَ الْوَاحِدِيُّ: وَهَذَا قَوْلٌ غَيْرُ مَعْمُولٍ بِهِ قَالَ: وقوله تعالى: {مُكَلِّبِينَ} لِلْكَلْبِ: الَّذِي يُعَلِّمُ الْكِلَابَ الصَّيْدَ، قَالَ الْوَاحِدِيُّ قَالَ أَهْلُ الْمَعَانِي: وَلَيْسَ فِيهِ دَلِيلٌ عَلَى أَنَّهُ إنَّمَا أُبِيحَ صَيْدُ الْكِلَابِ خَاصَّةً، لِأَنَّهُ بِمَنْزِلَةِ قَوْلِكَ: مُؤَدِّبِينَ. هَذَا آخِرُ نَقْلِ الْوَاحِدِيِّ، فَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ الِاحْتِجَاجِ بِالْآيَةِ الْكَرِيمَةِ هُوَ الْمُعْتَمَدُ فِي الِاسْتِدْلَالِ مَعَ الْقِيَاسِ عَلَى الْكَلْبِ.
وأما الْحَدِيثُ الَّذِي احْتَجَّ بِهِ جَمَاعَةٌ مِنْ أَصْحَابِنَا، وَهُوَ حَدِيثُ مُجَالِدٍ عَنْ الشَّعْبِيِّ عَنْ عَدِيِّ بْنِ حَاتِمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَا عَلَّمْتَ مِنْ كَلْبٍ أَوْ بَازٍ ثُمَّ أَرْسَلْتَهُ وَذَكَرْتَ اسْمَ اللَّهِ فَكُلْ مِمَّا أَمْسَكَ عَلَيْكَ"، قُلْتُ: وَإِنْ قَتَلَ؟ قَالَ: "إذَا قَتَلَهُ وَلَمْ يَأْكُلْ مِنْهُ شَيْئًا فَإِنَّمَا أَمْسَكَهُ عَلَيْكَ"فَرَوَاهُ أَبُو دَاوُد وَالْبَيْهَقِيُّ وَغَيْرُهُمَا وَلَكِنَّهُ ضَعِيفٌ فَإِنَّ مُجَالِدًا1 ضَعِيفٌ بِاتِّفَاقِهِمْ قَالَ الْبَيْهَقِيُّ: ذِكْرُ الْبَازِي فِي هَذِهِ الرِّوَايَةِ لَمْ يَأْتِ بِهِ الْحُفَّاظُ عَنْ الشَّعْبِيِّ، وَإِنَّمَا أَتَى بِهِ مُجَالِدٌ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِالْآيَةِ الْكَرِيمَةِ فَقَدْ ذَكَرْنَا مَعْنَاهَا وَفِي ضِمْنِهِ الْجَوَابُ عَنْ احْتِجَاجِهِمْ وأما الْجَوَابُ عَنْ حَدِيثِ الْأَمْرِ بِقَتْلِ الْكَلْبِ الْأَسْوَدِ فَهُوَ أَنَّهُ لَا يَلْزَمُ مِنْ قَتْلِهِ تَحْرِيمُ صَيْدِهِ، مَعَ أَنَّ الْقَتْلَ مَنْسُوخٌ كَمَا سَنُوَضِّحُهُ فِي بَابِ مَا يَجُوزُ بَيْعُهُ إنْ شَاءَ اللَّهُ تَعَالَى، قَالَ ابْنُ الْمُنْذِرِ: وَقَدْ قَالَ اللَّهُ تَعَالَى: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ } [المائدة: من الآية4] وَقَالَ النَّبِيُّ صلى الله عليه وسلم لِعَدِيٍّ: "إذَا أَرْسَلْتَ كَلْبَكَ فَأَخَذَهُ وَقَتَلَهُ فَكُلْ" قَالَ: فَالْقَوْلُ بِظَاهِرِ الْكِتَابِ وَالسُّنَّةِ وَاجِبٌ، وَلَا يَجُوزُ أَنْ يُسْتَثْنَى مِنْهُمَا إلَّا بِكِتَابٍ أَوْ سُنَّةٍ. وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مجالد بن سعيد بن عمير الهمداني ليس بالقوي وقد تغير في أخر عمره من صغار السادسة ا هـ من التقريب (ط).

ج / 9 ص -69- فرع: فِي مَذَاهِبِهِمْ فِي ضَبْطِ تَعْلِيمِ الْجَارِحَةِ
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ يُشْتَرَطُ فِي مَصِيرِهِ مُعَلَّمًا أَرْبَعَةُ شُرُوطٍ، وَأَنَّهُ يُشْتَرَطُ تَكَرُّرُهُ بِحَيْثُ يَقُولُ أَهْلُ الْخِبْرَةِ: إنَّهُ صَارَ مُعَلَّمًا وَأَوْضَحْنَا ذَلِكَ، وَلَمْ يَعْتَبِرْ أَصْحَابُنَا عَدَدَ الْمَرَّاتِ فِي ذَلِكَ، بَلْ اعْتَبَرُوا الْعُرْفَ كَمَا ذَكَرْنَا قَالَ الْعَبْدَرِيُّ: وَقَالَ مَالِكٌ: الْمُعَلَّمُ الَّذِي يَفْقَهُ عَنْ مُرْسِلِهِ فَيَأْتَمِرُ إذَا أَمَرَهُ، وَيَنْزَجِرُ إذَا زَجَرَهُ، وَلَا يُشْتَرَطُ تَرْكُ الْأَكْلِ فِيهِ، سَوَاءٌ الْكَلْبُ وَغَيْرُهُ. وَقَالَ أَبُو حَنِيفَةَ يُعْتَبَرُ تَكَرُّرُ ذَلِكَ مَرَّتَيْنِ، وَفِي رِوَايَةٍ عَنْهُ لَا تَقْدِيرَ فِي التَّعْلِيمِ، بَلْ إذَا وَقَعَ فِي نَفْسِ صَاحِبِهِ مَصِيرُهُ مُعَلَّمًا حَلَّ صَيْدُهُ، وَقَالَ أَحْمَدُ: حَدُّهُ أَنْ يَصْطَادَ وَلَا يَأْكُلَ، قَالَ: وَلَيْسَ لَهُ حَدٌّ كَتَعَلُّمِ الصِّنَاعَاتِ، وَبِهَذَا قَالَ دَاوُد، وَقَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ: وَهُوَ أَنْ يَصْطَادَ ثَلَاثَ مَرَّاتٍ، لَا يَأْكُلُ. وَحَكَى ابْنُ الْمُنْذِرِ عَنْ رَبِيعَةَ أَنَّهُ قَالَ: إذَا دَعَا الْكَلْبَ فَأَجَابَ وَزَجَرَهُ فَأَطَاعَ فَمُعَلَّمٌ وأما الطُّيُورُ فَمَا أَجَابَ مِنْهَا إذَا دُعِيَ فَمُعَلَّمٌ، وَمِثْلُهُ عَنْ أَبِي ثَوْرٍ إلَّا أَنَّهُ قَالَ: مَا لَمْ يَأْكُلْ، وَحَكَى ابْنُ الْمُنْذِرِ عَنْ بَعْضِ الْعُلَمَاءِ حُصُولَ التَّعَلُّمِ بِمَرَّةٍ.
فرع: فِي مَذَاهِبِهِمْ فِي اصْطِيَادِ الْمُسْلِمِ بِكَلْبٍ أَوْ طَائِرٍ عَلَّمَهُ مَجُوسِيٌّ. مَذْهَبُنَا أَنَّهُ حَلَالٌ، وَيَحِلُّ مَا قَتَلَهُ قَالَ الْعَبْدَرِيُّ: وَبِهِ قَالَ الْفُقَهَاءُ كَافَّةً، قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ قَالَ سَعِيدُ بْنُ الْمُسَيِّبِ وَالْحَكَمُ وَالزُّهْرِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ، وَهُوَ أَصَحُّ الرِّوَايَتَيْنِ عَنْ عَطَاءٍ قَالَ: وَمِمَّنْ كَرِهَهُ جَابِرُ بْنُ عَبْدِ اللَّهِ وَالْحَسَنُ الْبَصْرِيُّ وَعَطَاءٌ وَمُجَاهِدٌ وَالنَّخَعِيُّ وَالثَّوْرِيُّ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ، وَكَرِهَ الْحَسَنُ الِاصْطِيَادَ بِكَلْبِ الْيَهُودِيِّ وَالنَّصْرَانِيِّ، وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ: كَلْبُ الْيَهُودِيِّ وَالنَّصْرَانِيِّ أَهْوَنُ.
فرع: قَالَ ابْنُ الْمُنْذِرِ: رَوَيْنَا عَنْ ابْنِ عَبَّاسٍ قَالَ: إذَا قَتَلَ الْكَلْبُ الصَّيْدَ فَأَكَلَ مِنْهُ فَاضْرِبْهُ حَتَّى يُمْسِكَ عَلَيْكَ.
فرع: الْمَعْرُوفُ فِي اللُّغَةِ أَنَّ قَوْلَهُمْ أَشْلَى الْكَلْبَ، أَيْ اسْتَدْعَاهُ، وَأَمَّا إرْسَالُهُ فَيُقَالُ فِيهِ: أَغْرَاهُ. وَاسْتِعْمَالُ الْمُصَنِّفِ لَهُ هُنَا وَفِي التَّنْبِيهِ عَلَى وَفْقِ هَذَا الْمَشْهُورِ فِي اللُّغَةِ. وَقَالَ الشَّافِعِيُّ فِي الْمُخْتَصَرِ: كُلُّ مُعَلَّمٍ مِنْ كَلْبٍ أَوْ فَهْدٍ أَوْ نَمِرٍ فَكَانَ إذَا أُشْلِيَ اسْتَشْلَى وَإِذَا أَخَذَ حَبَسَ وَلَمْ يَأْكُلْ فَهُوَ مُعَلَّمٌ. هَذَا لَفْظُهُ. قَالَ أَصْحَابُنَا: اعْتَرَضَ أَبُو بَكْرِ بْنُ دَاوُد الظَّاهِرِيُّ عَلَى قَوْلِ الشَّافِعِيِّ: إذَا أَشْلَاهُ اسْتَشْلَى فَقَالَ: يُقَالُ: أَشَلَاهُ إذَا دَعَاهُ، وَأَغْرَاهُ إذَا أَرْسَلَهُ، وَلِهَذَا قَالَ الشَّاعِرُ:

أَشْلَيْتُ عِيرِي وَمَسَحْتُ قَعْبِي

وَأَجَابَ أَصْحَابُنَا عَنْ هَذَا الِاعْتِرَاضِ بِأَجْوِبَةٍ:
أَحَدُهَا: أَنَّ الشَّافِعِيَّ مِنْ أَهْلِ اللُّغَةِ، وَمَنْ فُصَحَاءِ الْعَرَبِ الَّذِينَ يُحْتَجُّ بِلُغَتِهِمْ كَالْفَرَزْدَقِ وَغَيْرِهِ، لِأَنَّهُ عَرَبِيُّ النَّسَبِ وَالدَّارِ وَالْعَصْرِ. قَالَ الْأَصْمَعِيُّ: قَرَأْت دِيوَانَ[الْهُذَلِيِّينَ]عَلَى فَتًى مِنْ قُرَيْشٍ يُقَالُ لَهُ مُحَمَّدُ بْنُ إدْرِيسَ الشَّافِعِيُّ قَالُوا: فَيَكُونُ أَشْلَى مِنْ الْأَضْدَادِ يُطْلَقُ عَلَى الِاسْتِدْعَاءِ وَعَلَى الْإِغْرَاءِ، وَمِمَّا يُؤَيِّدُ هَذَا الْجَوَابَ وَيُوَضِّحُهُ أَكْمَلَ إيضَاحٍ أَنَّ أَبَا الْحُسَيْنِ أَحْمَدَ بْنَ فَارِسٍ الْمُجْمَعَ عَلَى تَوْثِيقِهِ وَأَمَانَتِهِ فِي اللُّغَةِ قَالَ فِي كِتَابِ الْمُجْمَلِ: يُقَالُ: أَشْلَيْتُ الْكَلْبَ إذَا دَعْوَتُهُ، وَأَشْلَيْته أَغْرَيْتُهُ، قَالَ: قَالَ الْأَعْجَمُ:

أَتَيْنَا أَبَا عَمْرٍو فَأَشْلَى كِلَابَهُ عَلَيْنَا فَكِدْنَا بَيْنَ بَيْتَيْهِ نُؤْكَلُ

ج / 9 ص -70- الْجَوَابُ الثَّانِي: أَنَّ الْإِشْلَاءَ - وَإِنْ كَانَ هُوَ الِاسْتِدْعَاءَ - فَاسْتِعْمَالُهُ هُنَا صَحِيحٌ، وَكَأَنَّهُ يَسْتَدْعِيهِ لِيُرْسِلَهُ، فَعَبَّرَ بِالْإِشْلَاءِ عَنْ الْإِرْسَالِ، لِأَنَّهُ يَئُولُ إلَيْهِ وَهُوَ مِنْ بَابِ تَسْمِيَةِ الشَّيْءِ بِمَا يَصِيرُ إلَيْهِ وَمِنْهُ {إنِّي أَرَانِي أَعْصِرُ خَمْرًا}والثالث: جَوَابُ الْأَزْهَرِيِّ أَنَّ مَعْنَى أَشْلَى دَعَا، أَيْ أَجَابَ كَأَنَّهُ يَدْعُوهُ لِلصَّيْدِ فَيُجِيبُهُ وَيَقْصِدُ الصَّيْدَ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ أَرْسَلَ مَنْ تَحِلُّ ذَكَاتُهُ جَارِحَةً مُعَلَّمَةً عَلَى الصَّيْدِ فَقَتَلَهُ بِظُفُرِهِ أَوْ نَابِهِ أَوْ بِمِنْقَارِهِ حَلَّ أَكْلُهُ لِمَا رَوَى أَبُو ثَعْلَبَهُ الْخُشَنِيِّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا كُنْتَ فِي أَرْضِ صَيْدٍ فَأَرْسَلْتَ كَلْبَكَ الْمُعَلَّمَ فَاذْكُرْ اسْمَ اللَّهِ تَعَالَى وَكُلْ"وأما إذَا أَرْسَلَهُ مَنْ لَا تَحِلُّ ذَكَاتُهُ فَقَتَلَهُ لَمْ يَحِلَّ لِأَنَّ الْكَلْبَ آلَةٌ كَالسِّكِّينِ وَالْمُذَكِّي هُوَ الْمُرْسِلُ فَإِذَا لَمْ يَكُنْ مِنْ أَهْلِ الذَّكَاةِ لَمْ يَحِلَّ صَيْدُهُ فَإِنْ أَرْسَلَ جَارِحَةً غَيْرَ مُعَلَّمَةٍ فَقَتَلَ الصَّيْدَ لَمْ يَحِلَّ لِمَا رَوَى أَبُو ثَعْلَبَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذَا أَرْسَلْتَ كَلْبَكَ الَّذِي لَيْسَ بِمُعَلَّمٍ فَمَا أَدْرَكْتَ ذَكَاتَهُ فَكُلْ"وَإِنْ اُسْتُرْسِلَ الْمُعَلَّمُ بِنَفْسِهِ فَقَتَلَ الصَّيْدَ لَمْ يَحِلَّ لِمَا رَوَى عَدِيُّ بْنُ حَاتِمٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إذَا أَرْسَلْتَ كِلَابَكَ الْمُعَلَّمَةَ فَأَمْسَكْنَ عَلَيْكَ فَكُلْ؟ قُلْتُ: وَإِنْ قَتَلْنَ؟ قَالَ: وَإِنْ قَتَلْنَ" فَشَرْطُ أَنْ يُرْسِلَ وَإِنْ أَرْسَلَهُ قَتَلَ الصَّيْدَ بِثِقَلِهِ فَفِيهِ قَوْلَانِ أحدهما: لَا يَحِلُّ لِأَنَّهُ آلَةٌ لِلصَّيْدِ فَإِذَا قَتَلَ بِثَقْلَةِ لَمْ يَحِلَّ كَالسِّلَاحِ والثاني: يَحِلُّ لِحَدِيثِ عَدِيٍّ وَلِأَنَّهُ لَا يُمْكِنُ تَعْلِيمُ الْكَلْبِ الْجَرْحَ وَإِنْهَارَ الدَّمِ فَسَقَطَ اعْتِبَارُهُ كَالْعَقْرِ فِي مَحِلِّ الذَّكَاةِ وَإِنْ شَارَكَ كَلْبَهُ فِي قَتْلِ الصَّيْدِ كَلْبُ مَجُوسِيٍّ أَوْ كَلْبٌ اسْتَرْسَلَ بِنَفْسِهِ لَمْ يَحِلَّ لِأَنَّهُ اجْتَمَعَ فِي ذَبْحِهِ مَا يَقْتَضِي الْحَظْرَ وَالْإِبَاحَةَ فَغَلَبَ الْحَظْرُ كَالْمُتَوَلَّدِ بَيْنَ مَا يُؤْكَلُ وَبَيْنَ مَا لَا يُؤْكَلُ وَإِنْ وَجَدَ مَعَ كَلْبِهِ كَلْبًا آخَرَ لَا يُعْرَفُ حَالُهُ وَلَا يُعْلَمُ الْقَاتِلُ مِنْهُمَا لَمْ يَحِلَّ لِمَا رَوَى عَدِيُّ بْنُ حَاتِمٍ قَالَ: "سَأَلْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم فَقُلْتُ: أَرْسَلْتُ كَلْبِي وَوَجَدْتُ مَعَ كَلْبِي كَلْبًا آخَرَ لَا أَدْرِي أَيُّهُمَا أَخَذَهُ؟ فَقَالَ: لَا تَأْكُلْ فَإِنَّمَا سَمَّيْتَ عَلَى كَلْبِكَ وَلَمْ تُسَمِّ عَلَى غَيْرِهِ" وَلِأَنَّ الْأَصْلَ فِيهِ الْحَظْرُ فَإِذَا أَشْكَلَ بَقِيَ عَلَى أَصْلِهِ.
الشرح: حَدِيثُ أَبِي ثَعْلَبَةَ الْأَوَّلُ وَحَدِيثُهُ الثَّانِي رَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُمَا. وَحَدِيثُ عَدِيٍّ الْأَوَّلُ وَحَدِيثُهُ الثَّانِي رَوَاهُمَا الْبُخَارِيُّ وَمُسْلِمٌ، وَسَبَقَ بَيَانُ اسْمِ أَبِي ثَعْلَبَةَ وَنَسَبِهِ فِي بَابِ الْآنِيَةِ، وَلُغَاتِ الظُّفُرِ فِي بَابِ السِّوَاكِ، وَقَوْلُهُ: مِنْقَارِهِ بِكَسْرِ الْمِيمِ وَقَوْلُهُ: بِثِقَلِهِ هُوَ بِكَسْرِ الثَّاءِ وَقَوْلُهُ: كَالْعَقْرِ فِي مَحِلِّ الذَّكَاةِ، يَعْنِي كَمَا يَسْقُطُ اعْتِبَارُ الْعَقْرِ فِي مَحِلِّ الذَّكَاةِ، الَّذِي هُوَ الْحَلْقُ وَاللَّبَّةُ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ:
إحْدَاهَا: إذَا أَرْسَلَ مَنْ تَحِلُّ ذَكَاتُهُ جَارِحَةً مُعَلَّمَةً عَلَى صَيْدٍ فَقَتَلَتْهُ بِظُفُرِهِ أَوْ مِنْقَارِهِ أَوْ نَابِهِ حَلَّ أَكْلُهُ بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ1
وَإِذَا أَرْسَلَ مَنْ لَا تَحِلُّ ذَكَاتُهُ كَمُرْتَدٍّ أَوْ وَثَنِيٍّ أَوْ مَجُوسِيٍّ جَارِحَةً مُعَلَّمَةً فَقَتَلَ الصَّيْدَ بِظُفُرِهِ أَوْ نَابِهِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يمكن أن يكون هذه المسألة الخاصة بالمرتد والوثني والمجوسي وكلب واحد منهم هي المسألة الثانية (ط).

ج / 9 ص -71- لَمْ يَحِلَّ سَوَاءٌ كَانَ عَلَّمَهَا مُسْلِمٌ أَوْ مَجُوسِيٌّ، هَذَا هُوَ الْمَذْهَبُ وَالْمَنْصُوصُ وَبِهِ قَطَعَ الْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ، إلَّا مَا شَذَّ بِهِ صَاحِبَا الْعُدَّةِ وَالْبَيَانِ فَحَكَيَا وَجْهًا أَنَّهُ يَحِلُّ مَا قَتَلَهُ جَارِحَةُ الْمَجُوسِيِّ. وَهَذَا غَلَطٌ ظَاهِرٌ، إلَّا أَنَّ بَعْضَ أَصْحَابِنَا حَكَى وَجْهًا فِي حِلِّ مُنَاكَحَةِ الْمَجُوسِيِّ وَذَبِيحَتِهِ بِنَاءً عَلَى أَنَّ لَهُمْ كِتَابًا، فَعَلَى هَذَا الْوَجْهِ يَحِلُّ صَيْدُهُ كَذَكَاتِهِ، وَلَعَلَّ هَذَا الْقَائِلَ أَرَادَ هَذَا الْوَجْهَ، وَكَيْفَ كَانَ، فَالصَّوَابُ أَنَّهُ لَا يَحِلُّ صَيْدُهُ مُطْلَقًا، وَلَوْ اشْتَرَكَ الْمُسْلِمُ وَالْمَجُوسِيُّ فِي إرْسَالِ كَلْبٍ أَوْ سَهْمٍ عَلَى الصَّيْدِ. وَاشْتَرَكَ كَلْبَاهُمَا فِي قَتْلِهِ لَمْ يَحِلَّ، لِمَا ذَكَرَهُ الْمُصَنِّفُ.
وَإِنْ رَمَيَا سَهْمَيْنِ أَوْ أَرْسَلَا كَلْبَيْنِ فَسَبَقَ كَلْبُ الْمُسْلِمِ أَوْ سَهْمُهُ فَقَتَلَ الصَّيْدَ أَوْ أَنْهَاهُ إلَى حَرَكَةِ الْمَذْبُوحِ حَلَّ، وَلَا أَثَرَ لِوُقُوعِ سَهْمِ الْمَجُوسِيِّ أَوْ كَلْبِهِ بَعْدَ ذَلِكَ فِيهِ، كَمَا لَوْ ذَبَحَ مُسْلِمٌ شَاةً ثُمَّ قَدَّهَا مَجُوسِيٌّ، وَإِنْ سَبَقَ مَا أَرْسَلَهُ الْمَجُوسِيُّ أَوْ جَرَحَا مَعًا أَوْ مُرَتَّبًا، وَلَمْ يَذْفِفْ وَاحِدٌ مِنْهُمَا، فَهَلَكَ بِهِمَا، أَوْ لَمْ يُعْلَمْ أَيُّهُمَا قَتَلَهُ، لَمْ يَحِلَّ بِلَا خِلَافٍ، قَالَ الرُّويَانِيُّ: مَتَى اشْتَرَكَا فِي إمْسَاكِهِ وَعَقْرِهِ أَوْ فِي أَحَدِهِمَا، وَانْفَرَدَ وَاحِدٌ بِالْآخَرِ، أَوْ انْفَرَدَ كُلُّ وَاحِدٍ مِنْهُمَا بِأَحَدِهِمَا فَهُوَ حَرَامٌ وَلَوْ كَانَ لِلْمُسْلِمِ كَلْبَانِ مُعَلَّمٌ وَغَيْرُهُ أَوْ مُعَلَّمَانِ أَرْسَلَ أَحَدَهُمَا وَذَهَبَ الْآخَرُ بِلَا إرْسَالٍ فَقَتَلَا صَيْدًا أَوْ وَجَدَ مَعَ كَلْبِهِ كَلْبًا آخَرَ، وَلَمْ يَعْلَمْ أَيُّهُمَا الْقَاتِلُ فَهُوَ كَاسْتِرْسَالِ كَلْبَيْ الْمُسْلِمِ وَالْمَجُوسِيِّ، وَلَوْ تَقَرَّبَ الصَّيْدُ مِنْ كَلْبِ الْمُسْلِمِ فَعَارَضَهُ كَلْبُ الْمَجُوسِيِّ فَرَدَّهُ عَلَيْهِ فَقَتَلَهُ كَلْبُ الْمُسْلِمِ حَلَّ، كَكَمَا لَوْ ذَبَحَ مُسْلِمٌ شَاةً أَمْسَكَهَا مَجُوسِيٌّ، وَلَوْ جَرَحَهُ مُسْلِمٌ أَوَّلًا ثُمَّ قَتَلَهُ مَجُوسِيٌّ، أَوْ جَرَحَهُ جُرْحًا غَيْرَ مُذَفِّفٍ وَمَاتَ بِالْجُرْحَيْنِ فَحَرَامٌ، وَإِنْ كَانَ الْمُسْلِمُ قَدْ أَثْخَنَهُ بِجِرَاحَتِهِ فَقَدْ مَلَكَهُ، وَيَلْزَمُ الْمَجُوسِيَّ قِيمَتُهُ لَهُ، لِأَنَّهُ أَتْلَفَهُ فَجَعَلَهُ مَيْتَةً، وَلَا خِلَافَ عِنْدَنَا أَنَّهُ يَحِلُّ مَا اصْطَادَهُ الْمُسْلِمُ بِكَلْبِ الْمَجُوسِيِّ، كَمَا لَوْ ذَبَحَ بِسِكِّينَتِهِ أَوْ رَمَى بِسَهْمِهِ أَوْ قَوْسِهِ وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّالِثَةُ: أَرْسَلَ الْمُسْلِمُ جَارِحَةً غَيْرَ مُعَلَّمَةٍ فَقَتَلَ الصَّيْدَ لَمْ يَحِلَّ بِالْإِجْمَاعِ وَقَدْ سَبَقَ بَيَانُهُ قَرِيبًا، وَذَكَرْنَا هُنَاكَ أَنَّهُ لَوْ جَرَحَهُ وَأَدْرَكَ فِيهِ حَيَاةً مُسْتَقِرَّةً فَذَكَّاهُ حَلَّ، وَإِلَّا فَلَا.
الرَّابِعَةُ: لَوْ اسْتَرْسَلَ الْمُعَلَّمُ بِغَيْرِ إرْسَالٍ فَقَتَلَ الصَّيْدَ لَمْ يَحِلَّ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، قَالَ أَصْحَابُنَا: فَلَوْ أَكَلَ مِنْ هَذَا الصَّيْدِ لَمْ يَقْدَحْ ذَلِكَ فِي كَوْنِهِ مُعَلَّمًا بِلَا خِلَافٍ، وَإِنَّمَا يَقْدَحُ فِي الْأَكْلِ عَلَى أَصَحِّ الْقَوْلَيْنِ إذَا أَرْسَلَهُ صَاحِبُهُ أَمَّا: إذَا اسْتَرْسَلَ فَزَجَرَهُ صَاحِبُهُ فَانْزَجَرَ وَوَقَفَ ثُمَّ أَغْرَاهُ فَاسْتَرْسَلَ وَقَتَلَ الصَّيْدَ فَيَحِلُّ بِلَا خِلَافٍ، وَإِنْ لَمْ يَنْزَجِرْ وَمَضَى لِوَجْهِهِ لَمْ يَحِلَّ، سَوَاءٌ زَادَ عَدْوُهُ وَحِدَّتُهُ أَمْ لَا، وَلَوْ لَمْ يَزْجُرْهُ بَلْ أَغْرَاهُ، فَإِنْ لَمْ يَزِدْ عَدْوُهُ فَحَرَامٌ قَطْعًا، وَكَذَا وَإِنْ زَادَ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَبِهِ قَطَعَ أَبُو حَامِدٍ وَابْنُ الصَّبَّاغِ، فَإِنْ كَانَ الْإِغْرَاءُ وَزِيَادَةُ الْعَدْوِ بَعْدَ مَا زَجَرَهُ فَلَمْ يَنْزَجِرْ فَطَرِيقَانِ قَطَعَ" الْعِرَاقِيُّونَ بِالتَّحْرِيمِ وَقَالَ: الْخُرَاسَانِيُّونَ: فِيهِ وَجْهَانِ مُرَتَّبَانِ عَلَى الْوَجْهَيْنِ السَّابِقِينَ وَأَوْلَى بِالتَّحْرِيمِ وَلَوْ أَرْسَلَ مُسْلِمٌ كَلْبًا وَأَغْرَاهُ مَجُوسِيٌّ فَازْدَادَ عَدْوُهُ فإن قلنا: فِي الصُّورَةِ السَّابِقَةِ لَا يَنْقَطِعُ حُكْمُ الِاسْتِرْسَالِ وَلَا يُؤَثِّرُ الْإِغْرَاءُ حَلَّ هُنَا وَلَا أَثَرَ لِإِغْرَاءِ الْمَجُوسِيِّ. وَإِنْ قَطَعْنَاهُ وَأَحَلْنَا عَلَى الْإِغْرَاءِ لَمْ يَحِلَّ هَذَا. هَكَذَا قَالَهُ الْجُمْهُورُ وَقَطَعَ الْبَغَوِيّ بِالتَّحْرِيمِ وَاخْتَارَهُ الْقَاضِي أَبُو الطَّيِّبِ لِأَنَّهُ قَطْعٌ لِلْأَوَّلِ أَوْ مُشَارَكَةٌ وَكِلَاهُمَا يُحَرِّمُهُ.

ج / 9 ص -72- وَلَوْ أَرْسَلَ مَجُوسِيٌّ كَلْبًا فَأَغْرَاهُ مُسْلِمٌ فَازْدَادَ عَدْوُهُ فَوَجْهَانِ بِنَاءً عَلَى عَكْسِ مَا سَبَقَ وَمِنْ الْأَصْحَابِ مَنْ قَطَعَ هُنَا بِالتَّحْرِيمِ. وَلَوْ أَرْسَلَ مُسْلِمٌ كَلْبًا فَزَجَرَهُ فُضُولِيٌّ فَانْزَجَرَ ثُمَّ أَغْرَاهُ فَاسْتَرْسَلَ وَأَخَذَ صَيْدًا فَلِمَنْ يَكُونُ الصَّيْدُ؟ فِيهِ وجهان أصحهما: لِلْفُضُولِيِّ والثاني: لِلْمَالِكِ كَالْوَجْهَيْنِ فِيمَنْ غَصَبَ كَلْبًا فَاصْطَادَ بِهِ وَلَوْ زَجَرَهُ فَلَمْ يَنْزَجِرْ فَأَغْرَاهُ أَوْ لَمْ يَزْجُرْهُ بَلْ أَغْرَاهُ وَزَادَ عَدْوُهُ وَقُلْنَا: الصَّيْدُ لِلْغَاصِبِ خَرَجَ عَلَى خِلَافٍ فِي الْإِغْرَاءِ هَلْ يُقْطَعُ حُكْمُ الِابْتِدَاءِ أَمْ لَا؟ إنْ قُلْنَا: لَا وَهُوَ الْأَصَحُّ فَالصَّيْدُ لِصَاحِبِ الْكَلْبِ وَإِلَّا فَلِلْغَاصِبِ الْفُضُولِيِّ. قَالَ إمَامُ الْحَرَمَيْنِ: وَلَا يُمْنَعُ تَخْرِيجُ وَجْهٍ بِاشْتِرَاكِهِمَا وَاَللَّهُ أَعْلَمُ.
الْخَامِسَةُ: إذَا لَمْ يَجْرَحْ الْكَلْبُ الصَّيْدَ بَلْ قَتَلَهُ بِثِقَلِهِ وَصَدْمَتِهِ فَقَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: عِنْدَ الْأَصْحَابِ أَنَّهُ يَحِلُّ والثاني: لَا يَحِلُّ وأما إذَا كَدَّ الْجَارِحَةُ الصَّيْدَ حَتَّى أَتْعَبَهُ فَوَقَعَ مَيِّتًا مِنْ التَّعَبِ فَلَا يَحِلُّ قَوْلًا وَاحِدًا لِأَنَّهُ مَاتَ مِنْ غَيْرِ فِعْلٍ فَأَشْبَهَ الْمُتَرَدِّيَةَ. وَاَللَّهُ أَعْلَمُ.
فرع: تُسْتَحَبُّ التَّسْمِيَةُ عِنْدَ إرْسَالِ الْجَارِحَةِ أَوْ إرْسَالِ السَّهْمِ عَلَى الصَّيْدِ اسْتِحْبَابًا مُتَأَكَّدًا كَمَا ذَكَرْنَا فِي الذَّكَاةِ، فَإِنْ تَرَكَ التَّسْمِيَةَ عَمْدًا أَوْ سَهْوًا حَلَّ الصَّيْدُ بِلَا خِلَافٍ عِنْدَنَا وَسَبَقَتْ الْمَسْأَلَةُ بِفُرُوعِهَا وَأَدِلَّتِهَا وَمَذَاهِبِ الْعُلَمَاءِ فِيهَا فِي بَابِ الْأُضْحِيَّةِ.

فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي صَيْدِ الْكِتَابِيِّ
مَذْهَبُنَا أَنَّهُ يَحِلُّ صَيْدُ الْكِتَابِيِّ كَمَا تَحِلُّ ذَبِيحَتُهُ، فَإِذَا أَرْسَلَ جَارِحَةً مُعَلَّمًا أَوْ سَهْمًا فَقَتَلَ صَيْدًا حَلَّ، وَبِهِ قَالَ عَطَاءٌ وَأَبُو حَنِيفَةَ وَاللَّيْثُ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَابْنُ الْمُنْذِرِ وَدَاوُد وَجُمْهُورُ الْعُلَمَاءِ. وَقَالَ مَالِكٌ: لَا يَحِلُّ صَيْدُهُ وَتَحِلُّ ذَبِيحَتُهُ، وَهَذَا ضَعِيفٌ.
فرع: فِي صَيْدِ الْمَجُوسِيِّ بِكَلْبِهِ الْمُعَلَّمِ وَسَهْمِهِ.
مَذْهَبُنَا أَنَّهُ حَرَامٌ، قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، مِنْهُمْ عَطَاءٌ وَسَعِيدُ بْنُ جُبَيْرٍ وَالنَّخَعِيُّ وَمَالِكٌ وَاللَّيْثُ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَغَيْرُهُمْ، قَالَ ابْنُ الْمُنْذِرِ: وَقَالَ أَبُو ثَوْرٍ: فِيهِمْ قَوْلَانِ أحدهما: كَقَوْلِ الْجُمْهُورِ والثاني: تَحِلُّ ذَبَائِحُهُمْ وَلَهُمْ كِتَابٌ.
فرع: فِي مَذَاهِبِهِمْ فِي الْكَلْبِ الْمُعَلَّمِ يَسْتَرْسِلُ مِنْ غَيْرِ إرْسَالٍ فَيَقْتُلُ الصَّيْدَ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ حَرَامٌ، سَوَاءٌ كَانَ صَاحِبُهُ خَرَجَ بِهِ لِلِاصْطِيَادِ أَمْ لَا، وَبِهِ قَالَ رَبِيعَةُ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ، قَالَ الْعَبْدَرِيُّ: هُوَ قَوْلُ الْفُقَهَاءِ كَافَّةً قَالَ: وَقَالَ الْأَصَمُّ: يَحِلُّ، قَالَ ابْنُ الْمُنْذِرِ وَقَالَ عَطَاءٌ وَالْأَوْزَاعِيُّ: يُؤْكَلُ إنْ كَانَ إخْرَاجُهُ لِلصَّيْدِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِهِمْ فِيمَا إذَا أَرْسَلَ مُسْلِمٌ كَلْبَهُ الْمُعَلَّمَ عَلَى صَيْدٍ رَدَّهُ عَلَيْهِ كَلْبٌ أَرْسَلَهُ مَجُوسِيٌّ فَقَتَلَهُ كَلْبُ الْمُسْلِمِ، فَمَذْهَبُنَا أَنَّهُ حَلَالٌ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَدَاوُد، وَقَالَ أَبُو حَنِيفَةَ: حَرَامٌ لِاشْتِرَاكِهِمَا، دَلِيلُنَا أَنَّ نَفْسَ الْقَتْلِ لَا شَرِكَةَ فِيهِ، بَلْ هُوَ مُضَافٌ إلَى كَلْبِ الْمُسْلِمِ فَأَشْبَهَ مَا إذَا أَمْسَكَ الْمَجُوسِيُّ حَيَوَانًا فَذَبَحَهُ مُسْلِمٌ، وَرَمَى الْمُسْلِمُ سَهْمًا وَرَمَى الْمَجُوسِيُّ سَهْمًا فَرَدَّهُ سَهْمُ الْمَجُوسِيِّ وَلَمْ

ج / 9 ص -73- يُصِبْهُ، وَأَصَابَهُ سَهْمُ الْمُسْلِمِ فَقَتَلَهُ فَإِنَّهُ يَحِلُّ بِالِاتِّفَاقِ.
فرع: فِي مَذَاهِبِهِمْ فِيمَا إذَا اسْتَرْسَلَ الْكَلْبُ بِنَفْسِهِ فَأَغْرَاهُ صَاحِبُهُ فَزَادَ فِي عَدْوِهِ. قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَنَا أَنَّهُ لَا يَحِلُّ مَا قَتَلَهُ. قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ: يَحِلُّ وَعَنْ أَبِي حَنِيفَةَ رِوَايَتَانِ كَالْمَذْهَبَيْنِ.
فرع: إذَا قَتَلَ الْكَلْبُ الصَّيْدَ بِثِقَلِهِ مِنْ غَيْرِ جَرْحٍ فَهُوَ حَلَالٌ عِنْدَنَا عَلَى الْأَصَحِّ كَمَا سَبَقَ. وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَالْمُزَنِيُّ: حَرَامٌ.
فَرْعٌ: فِي مَذَاهِبِهِمْ فِيمَا إذَا أَرْسَلَ كَلْبَهُ الْمُعَلَّمَ عَلَى صَيْدٍ فَوَجَدَ مَعَهُ كَلْبًا آخَرَ وَالصَّيْدُ قَتِيلٌ، وَلَا يَعْلَمُ الْقَاتِلَ، أَوْ عَلِمَ أَنَّهُمَا اشْتَرَكَا فِي قَتْلِهِ، فَمَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ أَنَّهُ حَرَامٌ وَمِمَّنْ قَالَ بِهِ عَطَاءٌ وَالْقَاسِمُ بْنُ مُخَيْمِرَةَ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَأَبُو ثَوْرٍ، وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الْأَوْزَاعِيِّ أَنَّهُمَا إذَا اشْتَرَكَا فِي قَتْلِهِ وَكَانَ الْآخَرُ مُعَلَّمًا حَلَّ. دَلِيلُنَا الْحَدِيثُ الْمَذْكُورُ فِي الْكِتَابِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ قَتَلَ الْكَلْبُ الصَّيْدَ أَوْ أَكَلَ مِنْهُ فَفِيهِ قَوْلَانِ أحدهما: يَحِلُّ لِمَا رَوَى أَبُو ثَعْلَبَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إذَا أَرْسَلْتَ كَلْبَكَ وَذَكَرْتَ اسْمَ اللَّهِ تَعَالَى فَكُلْ وَإِنْ أَكَلَ مِنْهُ"والثاني: لَا يَحِلُّ لِمَا رَوَى عَدِيُّ بْنُ حَاتِمٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إذْ أَرْسَلْتَ كِلَابَكَ الْمُعَلَّمَةَ وَذَكَرْتَ اسْمَ اللَّهِ فَكُلْ مِمَّا أَمْسَكْنَ عَلَيْكَ وَإِنْ قَتَلْنَ إلَّا أَنْ يَأْكُلَ الْكَلْبُ مِنْهُ فَلَا تَأْكُلْ فَإِنِّي أَخَافُ أَنْ يَكُونَ إنَّمَا أَمْسَكَ عَلَى نَفْسِهِ" وَإِنْ شَرِبَ مِنْ دَمِهِ لَمْ يَحْرُمْ قَوْلًا وَاحِدًا لِأَنَّ الدَّمَ لَا مَنْفَعَةَ لَهُ فِيهِ وَلَا يَمْنَعُ الْكَلْبَ مِنْ شُرْبِهِ فَلَمْ يَحْرُمْ وَإِنْ كَانَ الْجَارِحَةُ مِنْ الطَّيْرِ فَأَكَلَ مِنْ الصَّيْدِ فَهُوَ كَالْكَلْبِ وَفِيهِ قَوْلَانِ وَقَالَ الْمُزَنِيّ: أَكْلُ الطَّيْرِ لَا يَحِلُّ وَأَكْلُ الْكَلْبِ يَحْرُمُ لِأَنَّ الطَّيْرَ لَا يُضْرَبُ عَلَى الْأَكْلِ وَالْكَلْبُ يُضْرَبُ وَهَذَا لَا يَصِحُّ لِأَنَّهُ يُمْكِنُ أَنْ يُعَلِّمَ الطَّيْرَ تَرْكَ الْأَكْلِ كَمَا يُعَلِّمُ الْكَلْبَ وَإِنْ اخْتَلَفَا فِي الضَّرْبِ.
الشرح: حَدِيثُ أَبِي ثَعْلَبَةَ رَوَاهُ أَبُو دَاوُد، وَإِسْنَادُهُ حَسَنٌ، وَحَدِيثُ عَدِيِّ بْنِ حَاتِمٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ. وَرَوَى أَبُو دَاوُد فِي سُنَنِهِ بِإِسْنَادٍ حَسَنٍ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ"أَنَّ أَعْرَابِيًّا يُقَالُ لَهُ أَبُو ثَعْلَبَةَ قَالَ: يَا رَسُولَ اللَّهِ إنَّ لِي كِلَابًا مُكَلَّبَةً فَأَفْتِنِي فِي صَيْدِهَا، قَالَ: "فَكُلْ مِمَّا أَمْسَكْنَ عَلَيْكَ"، قَالَ: وَإِنْ أَكَلَ مِنْهُ؟ قَالَ: "وَإِنْ أَكَلَ مِنْهُ" قَالَ الْبَيْهَقِيُّ: حَدِيثُ أَبِي ثَعْلَبَةَ مُخَرَّجٌ فِي الصَّحِيحَيْنِ مِنْ غَيْرِ ذِكْرِ الْأَكْلِ، وَحَدِيثُ عَدِيٍّ فِي النَّهْيِ عَنْهُ إذَا أَكَلَ أَصَحُّ مِنْ رِوَايَةِ أَبِي دَاوُد فِي الْأَكْلِ وَأَصَحُّ مِنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ.
أَمَّا الْأَحْكَامُ: فَقَالَ أَصْحَابُنَا: إذَا ثَبَتَ كَوْنُ الْكَلْبِ أَوْ غَيْرِهِ مِنْ جَوَارِحِ السِّبَاعِ مُعَلَّمًا ثُمَّ أَكَلَ مِنْ صَيْدٍ قَبْلَ قَتْلِهِ أَوْ بَعْدَهُ فِي مَوْضِعِهِ، فَفِي حِلِّ ذَلِكَ الصَّيْدِ قَوْلَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: عِنْدَ الْأَصْحَابِ تَحْرِيمُهُ والثاني: إبَاحَتُهُ، قَالَ إمَامُ الْحَرَمَيْنِ: وَدِدْتُ لَوْ فَرَّقَ فَارِقٌ بَيْنَ أَنْ يَنْكُفَ زَمَانًا ثُمَّ يَأْكُلَ وَبَيْنَ أَنْ يَأْكُلَ بِنَفْسِ الْأَخْذِ قَالَ: لَكِنْ لَمْ يَتَعَرَّضُوا لَهُ. هَذَا كَلَامُ الْأَصْحَابِ وَهَذَا الَّذِي تَمَنَّاهُ الْإِمَامُ قَدْ ذَكَرَهُ الْأَصْحَابُ، وَهُوَ مَشْهُورٌ، صَرَّحَ بِهِ جَمَاعَةٌ مِنْ الْأَصْحَابِ، قَالَ صَاحِبُ

ج / 9 ص -74- الْبَيَانِ: إذَا أَكَلَ مِنْ الصَّيْدِ نَظَرْتَ فَإِنْ قَتَلَهُ ثُمَّ مَضَى عَنْ الصَّيْدِ، ثُمَّ رَجَعَ إلَيْهِ، فَأَكَلَ مِنْهُ لَمْ يَحْرُمْ قَوْلًا وَاحِدًا وَإِنْ أَكَلَ مِنْهُ عَقِبَ قَتْلِهِ فَفِيهِ قَوْلَانِ هَذَا لَفْظُهُ وَقَالَ صَاحِبُ الشَّامِلِ: إذَا أَكَلَ مِنْهُ عَقِبَ الْقَتْلِ فَفِيهِ قَوْلَانِ.
وَقَالَ الْجُرْجَانِيُّ فِي التَّحْرِيرِ: إنْ أَكَلَ الْكَلْبُ مِنْ الصَّيْدِ غَيْرَ مُتَّصِلٍ بِالْعَقْرِ حَلَّ، وَإِنْ أَكَلَهُ مُتَّصِلًا بِالْعَقْرِ فَعَلَى قَوْلَيْنِ. وَقَالَ الدَّارِمِيُّ: إنْ أَكَلَ مِنْهُ فَقَوْلَانِ سَوَاءٌ أَكَلَ قَبْلَ قَتْلِهِ أَوْ بَعْدَهُ قَالَ: وَقِيلَ: بَعْدَ الْقَتْلِ يَحِلُّ قَوْلًا وَاحِدًا قَالَ: فَإِنْ تَرَكَهُ ثُمَّ أَكَلَ مِنْهُ بَعْدَ وَقْتٍ حَلَّ، وَقِيلَ إنْ أَكَلَ مِنْهُ فِي الْحَيَاةِ لَمْ يَحِلَّ قَوْلًا وَاحِدًا، وَإِنْ أَكَلَ بَعْدَ قَتْلِهِ فَقَوْلَانِ. هَذَا كَلَامُ الدَّارِمِيِّ، وَهَذَا الَّذِي قَالُوهُ مُتَّفِقٌ فِي الْمَعْنَى، وَحَاصِلُهُ أَنَّ الْقَوْلَيْنِ مَخْصُوصَانِ بِمَا أَكَلَ مِنْهُ عَقِبَ الْعَقْرِ، فَإِنْ أَكَلَ مِنْهُ بَعْدَ طُولِ الْفَصْلِ فَهُوَ حَلَالٌ بِلَا خِلَافٍ سَوَاءٌ أَكَلَ مِنْ غَيْرِ مُفَارَقَةِ مَوْضِعِهِ أَمْ بَعْدَ مُفَارَقَتِهِ وَرُجُوعِهِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَاعْلَمْ أَنَّ هَذَيْنِ الْقَوْلَيْنِ مَشْهُورَانِ كَمَا ذَكَرْنَا، قَالَ أَصْحَابُنَا: نَصَّ فِي الْقَدِيمِ عَلَى الْإِبَاحَةِ، وَتَرَدَّدَ قَوْلُهُ فِي الْجَدِيدِ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ وَجَمَاعَةٌ: نَصَّ فِي الْقَدِيمِ عَلَى الْإِبَاحَةِ وَفِي الْجَدِيدِ عَلَى التَّحْرِيمِ جَزْمًا، وَالصَّحِيحُ الَّذِي قَالَهُ الْمُحَقِّقُونَ، وَيُجْمَعُ بِهِ بَيْنَ كَلَامِ الْجَمِيعِ أَنَّهُ نَصَّ فِي الْقَدِيمِ عَلَى الْإِبَاحَةِ، وَرَدَّدَ قَوْلَهُ فِي الْجَدِيدِ ثُمَّ مَال فِيهِ إلَى التَّحْرِيمِ، وَقَوْلُهُ فَأَفْتَى بِهِ فَحَصَلَ قَوْلَانِ، وَلَا فَرْقَ بَيْنَ أَكْلِهِ قَبْلَ الْقَتْلِ أَوْ عَقِبَهُ، هَكَذَا صَرَّحَ بِهِ الْجُمْهُورُ، وَذَكَرْنَا عَنْ الدَّارِمِيِّ طَرِيقِينَ آخَرَيْنِ كَمَا سَبَقَ فَحَصَلَ ثَلَاثُ طُرُقٍ الْمَذْهَبُ: طَرْدُ قَوْلَيْنِ مُطْلَقًا والثاني: إنْ أَكَلَ قَبْلَ الْقَتْلِ حَرُمَ، وَإِنْ أَكَلَ بَعْدَهُ فَقَوْلَانِ والثالث: إنْ أَكَلَ بَعْدَ الْقَتْلِ حَلَّ، وَإِنْ أَكَلَ قَبْلَهُ فَقَوْلَانِ، ثُمَّ الصَّحِيحُ مِنْ الْقَوْلَيْنِ عِنْدَ جَمَاهِيرِ الْأَصْحَابِ التَّحْرِيمُ، هَكَذَا صَرَّحَ بِتَصْحِيحِهِمَا الْمَحَامِلِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَخَلَائِقُ لَا يُحْصَوْنَ، وَنَقَلَ الْقَاضِي أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ عَنْ أَصْحَابِنَا أَجْمَعِينَ أَنَّهُمْ صَحَّحُوهُ وَقَطَعَ بِهِ سُلَيْمٌ الرَّازِيّ وَآخَرُونَ مِنْ أَصْحَابِ الْمُخْتَصَرَاتِ وَشَذَّ عَنْهُمْ الْجُرْجَانِيُّ فِي التَّحْرِيرِ فَقَالَ: الْأَصَحُّ أَنَّهُ حَلَالٌ وَالصَّوَابُ تَصْحِيحُ التَّحْرِيمِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَاحْتَجَّ مَنْ قَالَ بِالْإِبَاحَةِ بِحَدِيثِ أَبِي ثَعْلَبَةَ، وَأَجَابَ عَنْ حَدِيثِ عَدِيٍّ بِأَنَّهُ مَحْمُولٌ عَلَى كَرَاهَةِ التَّنْزِيهِ، وَاحْتَجَّ مَنْ قَالَ بِالتَّحْرِيمِ بِقَوْلِهِ تعالى: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ } [المائدة: من الآية4] فَإِذَا أَكَلَ مِنْهُ لَمْ يَتَيَقَّنْ أَنَّهُ أَمْسَكَ عَلَيْنَا، وَلَمْ يَحِلَّ لَنَا إلَّا مَا تَيَقَّنَّا أَنَّهُ أَمْسَكَ عَلَيْنَا بِحَدِيثِ عَدِيٍّ قَالُوا: وَهُوَ أَصَحُّ، لِأَنَّهُ مَشْهُورٌ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا مِنْ طُرُقٍ مُتَكَاثِرَاتٍ، وَحَدِيثُ أَبِي ثَعْلَبَةَ لَا يُقَارِنُهُ فِي الصِّحَّةِ، وَإِنْ كَانَ حَسَنًا، وَتَأَوَّلَهُ بَعْضُ أَصْحَابِنَا عَلَى مَا إذَا قَتَلَ الصَّيْدَ وَفَارَقَهُ، ثُمَّ عَادَ فَأَكَلَ مِنْهُ فَهَذَا لَا يَضُرُّ كَمَا ذَكَرْنَا، وَتَأَوَّلَهُ الْخَطَّابِيُّ فِي مَعَالِمِ السُّنَنِ عَلَى أَنَّ الْمُرَادَ وَإِنْ أَكَلَ مِنْ الصَّيُودِ الْمَاضِيَةِ قَبْلَ هَذَا يَعْنِي إذَا كَانَ قَدْ صَارَ بَعْدَ ذَلِكَ مُعَلَّمًا وَهَذَا تَأْوِيلٌ ضَعِيفٌ، وَاَللَّهُ أَعْلَمُ.
هَذَا كُلُّهُ فِي جَوَارِحِ السِّبَاعِ، كَالْكَلْبِ وَالْفَهْدِ وَالنَّمِرِ وَغَيْرِهَا فأما: جَوَارِحُ الطَّيْرِ فَقَدْ نَصَّ الشَّافِعِيُّ رحمه الله أَنَّهَا كَالسِّبَاعِ عَلَى الْقَوْلَيْنِ. وَلِلْأَصْحَابِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ جُمْهُورُهُمْ أَنَّهَا عَلَى الْقَوْلَيْنِ كَالسِّبَاعِ، وَهَذَا مُوَافِقٌ لِلنَّصِّ والثاني: يَحِلُّ مَا أَكَلَتْ مِنْهُ قَوْلًا وَاحِدًا قَالَهُ الْمُزَنِيّ وَأَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ وَآخَرُونَ، وَحَكَاهُ جَمَاعَاتٌ مِنْ الْمُصَنَّفِينَ قَالَ الْقَاضِي أَبُو الطَّيِّبِ: هَذَا

ج / 9 ص -75- الطَّرِيقُ غَلَطٌ مُخَالِفٌ لِنَصِّ الشَّافِعِيِّ، وَقَدْ ذَكَرَ الْمُصَنِّفُ دَلِيلَ الطَّرِيقِينَ فِي الْكِتَابِ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: وَإِذَا قُلْنَا بِتَحْرِيمِ الصَّيْدِ الَّذِي أَكَلَ، وَاشْتُرِطَ اسْتِئْنَافُ التَّعْلِيمِ لِفَسَادِ التَّعْلِيمِ الْأَوَّلِ، قَالَ أَصْحَابُنَا: وَلَا يَنْعَطِفُ التَّحْرِيمُ عَلَى مَا اصْطَادَهُ قَبْلَ الْأَكْلِ. وَهَذَا لَا خِلَافَ فِيهِ عِنْدَنَا، وَاتَّفَقَ أَصْحَابُنَا عَلَى التَّصْرِيحِ بِأَنَّهُ لَا خِلَافَ فِيهِ عِنْدَنَا قَالَ أَصْحَابُنَا الْخُرَاسَانِيُّونَ: وَلَوْ تَكَرَّرَ أَكْلُهُ مِنْ الصَّيُودِ بَعْدَ ذَلِكَ وَصَارَ الْأَكْلُ عَادَةً لَهُ حَرُمَ الَّذِي أَكَلَ مِنْهُ آخِرًا، بِلَا خِلَافٍ، وَفِي تَحْرِيمِ بَاقِي الصَّيُودِ الَّذِي أَكَلَهُ مِنْهُ قَبْلَ الْأَخِيرِ وَجْهَانِ مَشْهُورَانِ عِنْدَهُمْ أصحهما: التَّحْرِيمُ، قَالَ الْبَغَوِيّ: إذَا قُلْنَا: لَا يَحْرُمُ مَا أَكَلَ مِنْهُ، فَلَوْ تَكَرَّرَ ذَلِكَ مِنْهُ بِأَنْ أَكَلَ مِنْ الصَّيْدِ الثَّانِي حَرُمَ الثَّانِي قَطْعًا، وَفِي الْأَوَّلِ الْوَجْهَانِ، وَلَوْ لَمْ يَأْكُلْ مِنْ الثَّانِي فَأَكَلَ مِنْ الثَّالِثِ حَرُمَ الثَّالِثُ، وَفِيمَا قَبْلَهُ الْوَجْهَانِ، قَالَ الرَّافِعِيُّ. وَهَذَا ذَهَابٌ مِنْ الْبَغَوِيِّ إلَى أَنَّ الْأَكْلَ مَرَّتَيْنِ يُخْرِجُهُ عَنْ كَوْنِهِ مُعَلَّمًا، وَقَدْ ذَكَرْنَا خِلَافًا فِي تَكَرُّرِ الصِّفَاتِ الَّتِي يَصِيرُ بِهَا مُعَلَّمًا، قَالَ: وَيَجُوزُ أَنْ يُفَرَّقَ بَيْنَهُمَا بِأَنَّ أَثَرَ التَّعْلِيمِ فِي الْحِلِّ وَأَثَرَ الْأَكْلِ فِي التَّحْرِيمِ، فَعَمِلْنَا بِالِاحْتِيَاطِ فِيهِمَا، فَلِهَذَا لَوْ عَرَفْنَا كَوْنَهُ مُعَلَّمًا لَمْ يَنْعَطِفْ الْحِلُّ عَلَى مَا سَبَقَ مِنْ صَيُودِهِ بِلَا خِلَافٍ، وَفِي انْعِطَافِ التَّحْرِيمِ الْخِلَافُ الْمَذْكُورُ وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ لَعِقَ الْكَلْبُ دَمَ الصَّيْدِ وَلَمْ يَأْكُلْ مِنْ لَحْمِهِ شَيْئًا حَلَّ لَحْمُهُ، هَذَا هُوَ الصَّوَابُ، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَقَطَعَ بِهِ الْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ، وَشَذَّ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ فَحَكَيَا وَجْهًا فِي تَحْرِيمِهِ وَهُوَ غَلَطٌ، وَلَوْ أَكَلَ كَلْبٌ حَشْوَةَ الصَّيْدِ فَطَرِيقَانِ حَكَاهُمَا الْبَغَوِيّ وَغَيْرُهُ أصحهما: عَلَى قَوْلَيْنِ كَاللَّحْمِ والثاني: الْقَطْعُ بِالْحِلِّ لِأَنَّهَا غَيْرُ مَقْصُودَةٍ فَأَشْبَهَتْ الدَّمَ.
فرع: قَالَ الرَّافِعِيُّ: لَوْ لَمْ يَسْتَرْسِلْ الْكَلْبُ عِنْدَ الْإِرْسَالِ أَوْ لَمْ يَنْزَجِرْ عِنْدَ الزَّجْرِ، فَيَنْبَغِي أَنْ يَكُونَ فِي تَحْرِيمِ الصَّيْدِ وَخُرُوجِهِ عَنْ كَوْنِهِ مُعَلَّمًا الْخِلَافُ الْمَذْكُورُ فِيمَا إذَا أَكَلَ.
فرع: قَالَ الْقَفَّالُ: لَوْ أَرَادَ الصَّائِدُ أَنْ يَأْخُذَ الصَّيْدَ مِنْ الْكَلْبِ فَامْتَنَعَ وَصَارَ يُقَاتِلُ دُونَهُ، فَهُوَ كَالْأَكْلِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الصَّيْدِ الَّذِي تَقْتُلُهُ الْجَارِحَةُ مِنْ السِّبَاعِ، كَالْكَلْبِ وَالْفَهْدِ وَالنَّمِرِ وَيَأْكُلُ مِنْهُ، قَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ فِي مَذْهَبِنَا تَحْرِيمُهُ، وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ وَعَطَاءٍ وَسَعِيدِ بْنِ جُبَيْرٍ وَالشَّعْبِيِّ وَالنَّخَعِيِّ وَعِكْرِمَةَ وَقَتَادَةَ وَالشَّافِعِيِّ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ، قَالَ: وَبِهِ أَقُولُ، وَهُوَ مَذْهَبُ الْحَسَنِ الْبَصْرِيِّ وَدَاوُد، وَقَالَتْ طَائِفَةٌ بِإِبَاحَتِهِ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَسَلْمَانَ الْفَارِسِيِّ وَابْنِ عُمَرَ وَمَالِكٍ.
وأما إذَا أَكَلَتْ مِنْهُ جَارِحَةُ الطَّيْرِ كَالصُّقُورِ، فَالْأَصَحُّ عِنْدَنَا تَحْرِيمُهُ كَمَا سَبَقَ، وَلَا أَعْلَمُ أَحَدًا وَافَقَنَا عَلَيْهِ، بَلْ جَمَاهِيرُ1 الْعُلَمَاءِ عَلَى إبَاحَتِهِ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عَبَّاسٍ وَالنَّخَعِيِّ وَحَمَّادِ بْنِ أَبِي
ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالصل ولعله: العلماء (ط).

ج / 9 ص -76- سُلَيْمَانَ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَأَصْحَابِهِ وَهُوَ مَذْهَبُ الشَّافِعِيِّ وَمَالِكٍ وَأَحْمَدَ وَالْمُزَنِيِّ وَغَيْرِهِمْ، وَاَللَّهُ أَعْلَمُ.
وأما الصَّيُودُ الْمَاضِيَةُ قَبْلَ الْأَكْلِ فَلَا تَحْرُمُ عِنْدَنَا بِلَا خِلَافٍ كَمَا سَبَقَ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَدَاوُد وَالْجُمْهُورُ، وَقَالَ أَبُو حَنِيفَةَ: يَحْرُمُ جَمِيعُ مَا صَادَهُ قَبْلَ ذَلِكَ، وَادَّعَى أَنَّهُ تَبَيَّنَ عَدَمُ تَعْلِيمِهِ. وأما إذَا شَرِبَ الْكَلْبُ مِنْ دَمِ الصَّيْدِ فَلَا يَحْرُمُ عِنْدَنَا، وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً إلَّا مَا حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الشَّعْبِيِّ وَالثَّوْرِيِّ أَنَّهُمَا كَرِهَا أَكْلَهُ وَلَيْسَ بِشَيْءٍ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا أَدْخَلَ الْكَلْبُ ظُفُرَهُ أَوْ نَابَهُ فِي الصَّيْدِ نَجِسَ وَهَلْ يَجِبُ غَسْلُهُ؟ فِيهِ وَجْهَانِ أحدهما: يَجِبُ غَسْلُهُ سَبْعًا إحْدَاهُنَّ بِالتُّرَابِ قِيَاسًا عَلَى الصَّيْدِ والثاني: لَا يَجِبُ لِأَنَّا لَوْ أَوْجَبْنَا ذَلِكَ أَلْزَمْنَاهُ أَنْ يَغْسِلَ جَمِيعَهُ لِأَنَّ النَّابَ إذَا لَاقَى جُزْءًا مِنْ الدَّمِ نَجِسَ ذَلِكَ الْجُزْءُ وَنَجِسَ كُلُّ مَا لَاقَاهُ إلَى أَنْ يَنْجَسَ جَمِيعُ بَدَنِهِ وَغَسْلُ جَمِيعِهِ يَشُقُّ فَسَقَطَ كَدَمِ الْبَرَاغِيثِ.
الشرح: قَوْلُهُ: إذَا أَدْخَلَ الْكَلْبُ ظُفُرَهُ أَوْ نَابَهُ فِي الصَّيْدِ نَجِسَ، يَعْنِي الْمَوْضِعَ الَّذِي أَدْخَلَ فِيهِ لِأَكْلِ الصَّيْدِ. وَاعْلَمْ أَنَّ الشَّافِعِيَّ رحمه الله قَالَ: إذَا أَدْخَلَ ظُفُرَهُ أَوْ نَابَهُ نَجِسَ، وَاقْتَصَرَ عَلَى هَذَا، وَلَمْ يَذْكُرْ الْغَسْلَ فَمِنْ: الْأَصْحَابِ مَنْ قَالَ: أَرَادَ بِهِ نَجِسَ: لَا يَجِبُ غَسْلُهُ لِلْمَشَقَّةِ، بَلْ يُعْفَى عَنْهُ، وَلِهَذَا لَمْ يَذْكُرْ الْغَسْلَ وَمِنْهُمْ: مَنْ قَالَ: أَرَادَ بِهِ نَجِسَ يَجِبُ غَسْلُهُ، فَذَكَرَ النَّجَاسَةَ وَاسْتَغْنَى بِذَلِكَ عَنْ ذِكْرِ الْغَسْلِ، لِأَنَّهُ مَتَى ثَبَتَتْ النَّجَاسَةُ وَجَبَ الْغَسْلُ، فَحَذَفَ ذِكْرَهُ لِلْعِلْمِ بِهِ، وَلِلْأَصْحَابِ فِي الْمَسْأَلَةِ ثَلَاثُ طُرُقٍ.
أَحَدُهَا: أَنَّ مَوْضِعَ الظُّفُرِ وَالنَّابِ نَجِسٌ قَطْعًا، وَفِي وُجُوبِ غَسْلِهِ وَتَعْفِيرِهِ خِلَافٌ سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى، وَهَذِهِ طَرِيقَةُ الْمُصَنِّفِ وَجُمْهُورِ الْأَصْحَابِ مِنْ الْعِرَاقِيِّينَ الْخُرَاسَانِيِّينَ، وَهُوَ الْمَنْصُوصُ.
وَالطَّرِيقُ الثَّانِي: حَكَاهُ صَاحِبُ الْإِبَانَةِ وَآخَرُونَ، فِي نَجَاسَتِهِ قَوْلَانِ أَحَدُهُمَا: نَجِسَ، وَفِي وُجُوبِ الْغَسْلِ وَالتَّعْفِيرِ الْخِلَافُ والثاني: أَنَّهُ طَاهِرٌ لِقَوْلِ اللَّهِ تَعَالَى: {وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ} [المائدة: من الآية4] وَلَمْ يَأْمُرْ بِغَسْلِهِ مَعَ أَنَّهُ لَا يَنْفَكُّ عَنْهُ غَالِبًا أَوْ دَائِمًا، وَلِهَذَا لَمْ يَذْكُرْهُ النَّبِيُّ صلى الله عليه وسلم مَعَ ذِكْرِهِ لِلْأَحَادِيثِ الْوَارِدَةِ فِيهِ، مَعَ تَكْرَارِ سُؤَالِهِ صلى الله عليه وسلم عَنْ ذَلِكَ.
وَالطَّرِيقُ الثَّالِثُ: إنْ أَصَابَ الْكَلْبُ غَيْرَ الْعُرُوقِ فَحُكْمُهُ مَا ذَكَرْنَا وَإِنْ أَصَابَ عِرْقًا نَضَّاحًا بِالدَّمِ سَرَى حُكْمُ النَّجَاسَةِ إلَى جَمِيعِ الصَّيْدِ وَحَرُمَ أَكْلُهُ، حَكَاهُ إمَامُ الْحَرَمَيْنِ قَالَ: وَهَذَا غَلَطٌ، لِأَنَّ النَّجَاسَةَ إذَا اتَّصَلَتْ بِالدَّمِ فَالْعِرْقُ وِعَاءٌ حَاجِزٌ بَيْنَهُ وَبَيْنَ اللَّحْمِ، ثُمَّ الدَّمُ إذَا كَانَ يَفُورُ امْتَنَعَ غَوْصُ النَّجَاسَةِ فِيهِ، كَالْمَاءِ الْمُتَصَعِّدِ مِنْ فَوَّارَةٍ إذَا وَقَعَتْ نَجَاسَةٌ فِي أَعْلَاهُ لَمْ يَنْجَسْ مَا تَحْتَهُ إذَا قُلْنَا بِالْمَذْهَبِ إنَّهُ نَجِسٌ، وَلَا يَحْرُمُ أَكْلُهُ، فَفِيهِ أَرْبَعَةُ أَوْجُهٍ أَصَحُّهَا: عِنْدَ الْأَصْحَابِ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ أَنَّهُ نَجِسٌ يَجِبُ غَسْلُهُ سَبْعَ مَرَّاتٍ إحْدَاهُنَّ بِالتُّرَابِ، وَيَطْهُرُ حِينَئِذٍ وَيُؤْكَلُ، وَإِنَّمَا يَجِبُ غَسْلُ مَوْضِعِ الظُّفُرِ وَالنَّابِ

ج / 9 ص -77- وَغَيْرِهِمَا مِمَّا مَسَّهُ الْكَلْبُ دُونَ مَا لَمْ يَمَسَّهُ مَعَ الرِّفْقِ بِهِ.
والوجه الثاني: أَنَّهُ يُعْفَى عَنْهُ فَلَا يَجِبُ غَسْلُهُ أَصْلًا، مَعَ أَنَّهُ نَجِسٌ، وَيَحِلُّ أَكْلُهُ وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذَيْنِ الْوَجْهَيْنِ وَهُمَا مَشْهُورَانِ والثالث: أَنَّهُ يَجِبُ غَسْلُهُ مَرَّةً وَاحِدَةً بِالْمَاءِ مِنْ غَيْرِ تُرَابٍ، لِأَنَّ مَا زَادَ عَلَى ذَلِكَ فِيهِ مَشَقَّةٌ وَحَرَجٌ، حَكَاهُ صَاحِبَا الْفُرُوعِ وَالْبَيَانِ والرابع: أَنَّهُ لَا يَطْهُرُ بِالْغَسْلِ. بَلْ يَجِبُ تَقْوِيرُ ذَلِكَ الْمَوْضِعِ وَطَرْحُهُ، لِأَنَّهُ تَشَرَّبَ لُعَابَهُ فَلَا يَتَخَلَّلُهُ الْمَاءُ، وَهَذَا الْوَجْهُ مَشْهُورٌ فِي كُتُبِ الْخُرَاسَانِيِّينَ. وَلَمْ يَذْكُرْهُ الْعِرَاقِيُّونَ، بَلْ صَرَّحُوا بِأَنَّهُ لَا يُشْتَرَطُ هَذَا بِلَا خِلَافٍ كَمَا أَشَارَ إلَيْهِ الْمُصَنِّفُ، وَكَيْفَ كَانَ فَهُوَ وَجْهٌ بَاطِلٌ لَا أَصْلَ لَهُ فِي الْأَحَادِيثِ وَلَا فِي الْقِيَاسِ، قَالَ إمَامُ الْحَرَمَيْنِ: وَالْقَائِلُ بِهَذَا الْوَجْهِ يَطَّرِدُ مَا ذَكَرَهُ فِي كُلِّ لَحْمٍ وَمَا فِي مَعْنَاهُ إذَا عَضَّهُ الْكَلْبُ، بِخِلَافِ مَا يَنَالُهُ لُعَابُهُ بِغَيْرِ عَضٍّ.
هَذَا مُخْتَصَرُ مُتَفَرِّقَاتِ كَلَامِ الْأَصْحَابِ فِي الْمَسْأَلَةِ، فَإِذَا أَرَدْت ضَبْطَهُ مُخْتَصَرًا قُلْت" فِيهِ سِتَّةُ أَوْجُهٍ أَصَحُّهَا: يَجِبُ غَسْلُهُ سَبْعًا إحْدَاهُنَّ بِالتُّرَابِ والثاني: يَجِبُ غَسْلُهُ مَرَّةً والثالث: أَنَّهُ نَجِسٌ يُعْفَى عَنْهُ، لَا يَجِبُ غَسْلُهُ والرابع: أَنَّهُ طَاهِرٌ وَالْخَامِسُ: يَجِبُ قَطْعُ ذَلِكَ الْمَوْضِعِ وَلَا يَطْهُرُ بِالْغَسْلِ وَالسَّادِسُ: إنْ أَصَابَ عِرْقًا نَضَّاحًا بِالدَّمِ حَرُمَ جَمِيعُهُ وَلَا طَرِيقَ إلَى أَكْلِهِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا أَنَّهُ يَجِبُ غَسْلُ مَوْضِعِ ظُفُرِ الْكَلْبِ وَنَابِهِ سَبْعَ مَرَّاتٍ إحْدَاهُنَّ بِالتُّرَابِ.
فرع: لَوْ غَصَبَ عَبْدًا فَاصْطَادَ فَالصَّيْدُ لِمَالِكِهِ، وَلَوْ غَصَبَ شَبَكَةً أَوْ قَوْسًا وَاصْطَادَ بِهِ فَالصَّيْدُ لِلْغَاصِبِ، وَعَلَيْهِ أُجْرَةُ مِثْلِهِمَا، وَلَوْ غَصَبَ كَلْبًا أَوْ صَقْرًا أَوْ غَيْرَهُمَا مِنْ الْجَوَارِحِ فَفِي صَيْدِهِ وجهان أصحهما: لِلْغَاصِبِ والثاني: لِصَاحِبِ الْجَارِحَةِ فإن قلنا: لِلْغَاصِبِ فَعَلَيْهِ أُجْرَتُهُ إنْ كَانَ مِمَّا تَجُوزُ إجَارَتُهُ وإن قلنا: لِصَاحِبِهِ، فَعَلَى الْغَاصِبِ مَا نَقَصَ مِنْ الْأُجْرَةِ، وَهَكَذَا حُكْمُ الْعَبْدِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجُوزُ الصَّيْدُ بِالرَّمْيِ لِمَا رَوَى أَبُو ثَعْلَبَةَ الْخُشَنِيُّ قَالَ قُلْتُ: "يَا رَسُولَ اللَّهِ إنَّا نَكُونُ فِي أَرْضِ صَيْدٍ فَيُصِيبُ أَحَدُنَا بِقَوْسِهِ الصَّيْدَ وَيَبْعَثُ كَلْبَهُ الْمُعَلَّمَ فَمِنْهُ مَا نُدْرِكُ ذَكَاتَهُ وَمِنْهُ مَا لَا نُدْرِكُ ذَكَاتَهُ فَقَالَ صلى الله عليه وسلم: "مَا رَدَّتْ عَلَيْكَ قَوْسُكَ فَكُلْ وَمَا أَمْسَكَ كَلْبُكَ الْمُعَلَّمُ فَكُلْ" وَإِنْ رَمَاهُ بِمُحَدَّدٍ كَالسَّيْفِ وَالنُّشَّابِ وَالْمَرْوَةِ الْمُحَدَّدَةِ وَأَصَابَهُ بِحَدِّهِ فَقَتَلَهُ حَلَّ وَإِنْ رُمِيَ بِمَا لَا حَدَّ لَهُ كَالْبُنْدُقِ وَالدَّبُّوسِ أَوْ بِمَا لَهُ حَدٌّ فَأَصَابَهُ بِغَيْرِ حَدِّهِ فَقَتَلَهُ لَمْ يَحِلَّ لِمَا رَوَى عَدِيُّ بْنُ حَاتِمٍ قَالَ: "سَأَلْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم عَنْ صَيْدِ الْمِعْرَاضِ قَالَ: "إذَا أَصَبْت بِحَدِّهِ فَكُلْ وَإِذَا أَصَبْت بِعَرْضِهِ فَلَا تَأْكُلْ فَإِنَّهُ وَقِيذٌ." وَإِنْ رَمَاهُ بِسَهْمٍ لَا يَبْلُغُ الصَّيْدَ وَأَعَانَهُ الرِّيحُ حَتَّى بَلَغَهُ فَقَتَلَهُ حَلَّ أَكْلُهُ لِأَنَّهُ لَا يُمْكِنُ حِفْظُ الرَّمْيِ مِنْ الرِّيحِ فَعُفِيَ عَنْهُ وَإِنْ رَمَى بِسَهْمٍ فَأَصَابَ الْأَرْضَ، ثُمَّ ازْدَلَفَ فَأَصَابَ الصَّيْدَ فَقَتَلَهُ فَفِيهِ وَجْهَانِ بِنَاءً عَلَى الْقَوْلَيْنِ فِيمَنْ رَمَى إلَى الْغَرَضِ فِي الْمُسَابَقَةِ فَوَقَعَ السَّهْمُ دُونَ الْغَرَضِ ثُمَّ ازْدَلَفَ وَبَلَغَ الْغَرَضَ. وَإِنْ رَمَى طَائِرًا فَوَقَعَ عَلَى الْأَرْضِ فَمَاتَ حَلَّ أَكْلُهُ لِأَنَّهُ لَا يُمْكِنُ حِفْظُهُ مِنْ الْوُقُوعِ عَلَى الْأَرْضِ وَإِنْ وَقَعَ فِي مَاءٍ فَمَاتَ أَوْ عَلَى حَائِطٍ أَوْ جَبَلٍ فَتَرَدَّى مِنْهُ وَمَاتَ لَمْ يَحِلَّ لِمَا رَوَى عَدِيُّ بْنُ حَاتِمٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ:

ج / 9 ص -78- "إذْ رَمَيْتَ بِسَهْمِكَ فَاذْكُرْ اسْمَ اللَّهِ فَإِنْ وَجَدْتَهُ مَيِّتًا فَكُلْ إلَّا أَنْ تَجِدَهُ قَدْ وَقَعَ فِي الْمَاءِ فَمَاتَ فَإِنَّكَ لَا تَدْرِي الْمَاءُ قَتَلَهُ أَوْ سَهْمُك؟".
الشرح: حَدِيثُ أَبِي ثَعْلَبَةَ رضي الله عنه رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِمَعْنَاهُ قَالَ قُلْتُ: "يَا رَسُولَ اللَّهِ إنَّا بِأَرْضِ صَيْدٍ أَصِيدُ بِقَوْسِي، أَوْ بِكَلْبِي الَّذِي لَيْسَ بِمُعَلَّمٍ، وَبِكَلْبِي الْمُعَلَّمِ، فَمَا يَصْلُحُ لِي؟ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: مَا صِدْتَ بِقَوْسِكَ فَذَكَرْتَ اسْمَ اللَّهِ عَلَيْهِ فَكُلْ. وَمَا صِدْتَ بِكَلْبِكَ الْمُعَلَّمِ فَذَكَرْتَ اسْمَ اللَّهِ عَلَيْهِ فَكُلْ وَمَا صِدْتَ بِكَلْبِكَ غَيْرِ الْمُعَلَّمِ فَأَدْرَكْتَ ذَكَاتَهُ فَكُلْ" وأما حَدِيثُ عَدِيِّ بْنِ حَاتِمٍ الْأَوَّلُ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَحَدِيثُهُ الثَّانِي رَوَاهُ مُسْلِمٌ، وَقَوْلُهُ: الْمَرْوَةُ الْمُحَدَّدَةُ هِيَ - بِفَتْحِ الْمِيمِ - وَهِيَ الْحَجَرُ وَالْمِعْرَاضُ بِكَسْرِ الْمِيمِ وَإِسْكَانِ الْعَيْنِ الْمُهْمَلَةِ وَهُوَ سَهْمٌ لَا رِيشَ لَهُ وَلَا نَصْلَ، وَقِيلَ هُوَ حَدِيدَةٌ، وَقِيلَ هُوَ خَشَبَةٌ مُحَدَّدَةُ الطَّرْفِ، وَالْوَقِيذُ - بِالْقَافِ وَالذَّالِ الْمُعْجَمَةِ - الْمَوْقُوذُ، وَهُوَ الْمَضْرُوبُ بِالْعَصَا حَتَّى يَمُوتَ وقوله:كَالْبُنْدُقِ وَالدَّبُّوسِ هِيَ بِفَتْحِ الدَّالِ جَمْعُهُ دَبَابِيسُ، وَهُوَ مَعْرُوفٌ. وَأَنْشَدَ فِيهِ الْجَوْهَرِيُّ1 وَقَالَ: أَظُنُّهُ مُعَرَّبًا وَقَوْلُهُ صلى الله عليه وسلم: "وَإِنْ أَصَبْتَ بِعَرْضِهِ فَلَا تَأْكُلْ" هُوَ بِفَتْحِ الْعَيْنِ أَيْ الْعَرْضُ الَّذِي هُوَ خِلَافُ الطُّولِ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ إحْدَاهَا: يَجُوزُ الصَّيْدُ بِالرَّمْيِ بِالسِّهَامِ الْمُحَدَّدَةِ بِالْإِجْمَاعِ وَالْأَحَادِيثِ الصَّحِيحَةِ، فَإِذَا رَمَى الصَّيْدَ مَنْ هُوَ أَهْلٌ مِنْ مُسْلِمٍ أَوْ كِتَابِيٍّ فَقَتَلَهُ - فَإِنْ قَتَلَهُ بِحَدِّ مَا رَمَاهُ، كَالسَّهْمِ الَّذِي لَهُ نَصْلٌ مُحَدَّدٌ، وَالسَّيْفِ وَالسِّكِّينِ وَالسِّنَانِ وَالْحَجَرِ الْمُحَدَّدَةِ وَالْخَشَبَةِ الْمُحَدَّدَةِ وَغَيْرِ ذَلِكَ مِنْ الْمُحَدَّدَاتِ سِوَى الْعَظْمِ وَالظُّفُرِ حَلَّ أَكْلُهُ، فَإِنْ أَصَابَهُ بِمَا لَا حَدَّ لَهُ فَقَتَلَهُ كَالْبُنْدُقَةِ وَالدَّبُّوسِ، وَحَجَرٍ لَا حَدَّ لَهُ، وَخَشَبَةٍ لَا حَدَّ لَهَا. أَوْ رَمَاهُ بِمَحْدُودٍ فَقَتَلَهُ بِعَرْضِهِ لَا بِحَدِّهِ. لِمَا ذَكَرَ الْمُصَنِّفُ وَكَذَا لَوْ أَصَابَهُ بِحَدِّ عَظْمٍ أَوْ ظُفُرٍ لَمْ يَحِلَّ. لِأَنَّهُ لَيْسَ مِنْ آلَةِ الذَّكَاةِ فَهُوَ كَغَيْرِ الْمُحَدَّدِ. قَالَ أَصْحَابُنَا: وَإِذَا قَتَلَهُ بِمَا لَا حَدَّ لَهُ لَمْ يَحِلَّ. سَوَاءٌ جَرَحَهُ بِهِ أَمْ لَا. حَتَّى لَوْ رَمَى طَائِرًا بِبُنْدُقَةٍ فَقَطَعَتْ حُلْقُومَهُ وَمَرِيئَهُ لَمْ يَحِلَّ لقوله تعالى. "وَالْمَوْقُوذَةُ" وَهَذِهِ مِنْهَا. قَالَ أَصْحَابُنَا فَإِذَا رَمَاهُ بِغَيْرِ مُحَدَّدٍ أَوْ بِمُحَدَّدٍ. فَأَصَابَهُ بِعَرْضِهِ.
فَإِنْ أَدْرَكَهُ وَفِيهِ حَيَاةٌ مُسْتَقِرَّةٌ فَذَكَّاهُ حَلَّ، وَإِنْ أَدْرَكَهُ مَيِّتًا أَوْ وَفِيهِ حَيَاةٌ غَيْرُ مُسْتَقِرَّةٍ لَمْ يَحِلَّ. وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ أَرْسَلَ كَلْبًا فِي عُنُقِهِ قِلَادَةٌ مُحَدَّدَةٌ فَجَرَحَ الصَّيْدَ بِهَا حَلَّ، كَمَا لَوْ أَرْسَلَ سَهْمًا. هَكَذَا ذَكَرَهُ الْبَغَوِيّ، قَالَ الرَّافِعِيُّ: وَقَدْ يُفَرَّقُ بِأَنَّهُ قَصَدَ بِالسَّهْمِ الصَّيْدَ وَلَمْ يَقْصِدْهُ بِالْقِلَادَةِ، وَاَللَّهُ أَعْلَمُ. قُلْتُ: الصَّوَابُ مَا ذَكَرَهُ الْبَغَوِيّ، لِأَنَّ الْقَصْدَ لَا يُشْتَرَطُ فِي الذَّبْحِ.
فرع: لَوْ رَشَقَ الْحَيَوَانَ بِالْعَصَا وَنَحْوِهِ، قَالَ الرُّويَانِيُّ: إنَّهُ إنْ كَانَ مُحَدَّدًا يَمُورُ مَوْرَ السَّهْمِ حَلَّ، وَإِنْ كَانَ لَا يَمُورُ إلَّا مُسْتَكْرَهًا نُظِرَ إنْ كَانَ الْعُودُ خَفِيفًا قَرِيبًا مِنْ السَّهْمِ - حَلَّ وَإِنْ كَانَ ثَقِيلًا لَمْ يَحِلَّ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا ولعله ما أنشده لاقيط بن زرارة: "لو سمعوا وقع الدبابيس" (ط).

ج / 9 ص -79- المسألة الثانية: لَوْ رَمَى الصَّيْدَ بِسَهْمٍ لَا يَبْلُغُهُ فَأَعَانَتْهُ الرِّيحُ فَبَلَغَهُ بِإِعَانَتِهَا وَلَوْلَاهَا لَمْ يَبْلُغْهُ فَقَتَلَهُ حَلَّ لِمَا ذَكَرَهُ الْمُصَنِّفُ، هَكَذَا قَطَعَ بِهِ الْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ، وَكَذَا نَقَلَهُ الرَّافِعِيُّ عَنْ جَمِيعِ الْأَصْحَابِ وَأَبْدَى إمَامُ الْحَرَمَيْنِ فِيهِ تَرَدُّدًا، وَالْمَذْهَبُ الْحِلُّ.
الثالثة: إذَا أَصَابَ السَّهْمُ الْأَرْضَ أَوْ الْحَائِطَ ثُمَّ ازْدَلَفَ وَأَصَابَ الصَّيْدَ، أَوْ أَصَابَ حَجَرًا فَنَبَا عَنْهُ وَأَصَابَ الصَّيْدَ، أَوْ نَفَذَ فِيهِ إلَى الصَّيْدِ. أَوْ كَانَ الرَّامِي فِي نَزْعِ الْقَوْسِ فَانْقَطَعَ الْوَتَرُ وَصَدَمَ إلَى فَوْقٍ، وَارْتَمَى السَّهْمُ وَأَصَابَ الصَّيْدَ، فَفِي حِلِّهِ فِي جَمِيعِ هَذِهِ الصُّوَرِ وَجْهَانِ، بِنَاءً عَلَى الْقَوْلَيْنِ اللَّذَيْنِ ذَكَرَهُمَا الْمُصَنِّفُ فِي الْمَسْأَلَةِ السَّابِقَةِ أصحهما: الْحِلُّ.
الرابعة: قَالَ أَصْحَابُنَا إذَا مَاتَ الصَّيْدُ بِسَبَبَيْنِ مُحَرَّمٌ وَمُبِيحٌ بِأَنْ مَاتَ مِنْ سَهْمٍ وَبُنْدُقِيَّةٍ أَصَابَاهُ مِنْ رَامٍ أَوْ رَامِيَيْنِ، أَوْ أَصَابَهُ طَرْفُ النَّصْلِ فَجَرَحَهُ ثُمَّ أَثَّرَ فِيهِ عَرْضُ السَّهْمِ فِي مُرُورِهِ وَمَاتَ مِنْهُمَا، أَوْ رَمَى إلَى صَيْدٍ سَهْمًا فَوَقَعَ عَلَى طَرْفِ سَطْحٍ ثُمَّ سَقَطَ مِنْهُ، أَوْ عَلَى جَبَلٍ فَتَدَهْوَرَ مِنْهُ، أَوْ فِي مَاءٍ أَوْ عَلَى شَجَرَةٍ فَتَصَدَّمَ بِأَغْصَانِهَا، أَوْ وَقَعَ عَلَى مُحَدَّدٍ مِنْ سِكِّينٍ وَغَيْرِهِ، فَهُوَ حَرَامٌ فِي كُلِّ هَذِهِ الصُّوَرِ بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَوْ جَرَحَهُ عَلَى جَبَلٍ فَتَدَحْرَجَ مِنْهُ مِنْ جَنْبٍ إلَى جَنْبٍ وَمَاتَ حَلَّ بِلَا خِلَافٍ، وَلَا يَضُرُّ ذَلِكَ التَّدَحْرُجُ، لِأَنَّهُ لَا يُؤَثِّرُ فِي التَّلَفِ بِخِلَافِ التَّدَهْوُرِ. وَلَوْ أَصَابَ السَّهْمُ الطَّائِرَ فِي الْهَوَاءِ فَوَقَعَ عَلَى الْأَرْضِ وَمَاتَ حَلَّ بِلَا خِلَافٍ، سَوَاءٌ مَاتَ قَبْلَ وُصُولِهِ الْأَرْضَ أَوْ بَعْدَهُ، لِأَنَّهُ لَا بُدَّ مِنْ الْوُقُوعِ، فَعُفِيَ عَنْهُ كَمَا لَوْ كَانَ الصَّيْدُ قَائِمًا وَوَقَعَ عَلَى جَنْبِهِ وَانْصَدَمَ بِالْأَرْضِ فَمَاتَ فَإِنَّهُ يَحِلُّ، وَلَوْ زَحَفَ قَلِيلًا بَعْدَ إصَابَةِ السَّهْمِ وَمَاتَ. فَهُوَ كَالْوُقُوعِ عَلَى الْأَرْضِ فَيَحِلُّ قَطْعًا.
وَلَوْ لَمْ يَجْرَحْهُ السَّهْمُ فِي الْهَوَاءِ، بَلْ كَسَرَ جَنَاحَهُ فَوَقَعَ وَمَاتَ فَهُوَ حَرَامٌ بِلَا خِلَافٍ، لِأَنَّهُ لَمْ يُصِبْهُ بِجُرْحٍ يُحَالُ الْهَلَاكُ عَلَيْهِ، وَلَوْ جَرَحَهُ جُرْحًا لَا يُؤَثِّرُ مِثْلُهُ، لَكِنْ عَطَّلَ جَنَاحَهُ فَوَقَعَ وَمَاتَ فَهُوَ حَرَامٌ، وَلَوْ جَرَحَهُ السَّهْمُ فِي الْهَوَاءِ جُرْحًا ثَقِيلًا فَوَقَعَ فِي بِئْرٍ وَمَاتَ نُظِرَ إنْ كَانَ فِيهَا مَاءٌ فَهُوَ حَرَامٌ كَمَا سَبَقَ وَإِلَّا فَهُوَ حَلَالٌ. وَقَعْرُ الْبِئْرِ كَالْأَرْضِ، وَالْمُرَادُ إذَا لَمْ يَصْدِمْهُ جِدَارُ الْبِئْرِ، وَلَوْ كَانَ الطَّائِرُ عَلَى شَجَرَةٍ فَأَصَابَهُ السَّهْمُ فَوَقَعَ عَلَى الْأَرْضِ فَمَاتَ فَهُوَ حَلَالٌ، وَإِنْ وَقَعَ عَلَى غُصْنٍ ثُمَّ سَقَطَ عَلَى الْأَرْضِ فَهُوَ حَلَالٌ، قَالَ أَصْحَابُنَا، وَلَيْسَ الِانْصِدَامُ بِالْأَغْصَانِ أَوْ بِأَحْرُفِ الْجَبَلِ عِنْدَ التَّدَهْوُرِ مِنْ أَعْلَاهُ، كَالِانْصِدَامِ بِالْأَرْضِ لِأَنَّ الِانْصِدَامَ بِالْأَغْصَانِ وَالْأَحْرُفِ وَالتَّدَهْوُرِ لَيْسَ بِلَازِمٍ وَلَا غَالِبَ فَلَا تَدْعُو الْحَاجَةُ إلَيْهِ فَلَمْ يُعْفَ عَنْهُ وَالِانْصِدَامُ بِالْأَرْضِ لَازِمٌ لَا بُدَّ مِنْهُ فَعُفِيَ عَنْهُ، وَلِإِمَامِ الْحَرَمَيْنِ احْتِمَالٌ فِي الصُّورَتَيْنِ لِكَثْرَةِ وُقُوعِ الطَّيْرِ عَلَى الْبَحْرِ وَالِانْصِدَامِ بِطَرَفِ الْجَبَلِ إذَا كَانَ الصَّيْدُ فِيهِ وَالْمَذْهَبُ الْأَوَّلُ وَاَللَّهُ أَعْلَمُ.
أَمَّا: إذَا رَمَى طَيْرًا فَإِنْ كَانَ عَلَى وَجْهِ الْمَاءِ فَأَصَابَهُ وَمَاتَ حَلَّ وَيَكُونُ الْمَاءُ لَهُ كَالْأَرْضِ لِغَيْرِهِ، وَإِنْ كَانَ خَارِجَ الْمَاءِ وَوَقَعَ فِي الْمَاءِ بَعْدَ إصَابَةِ السَّهْمِ فَفِي حِلِّهِ وَجْهَانِ، حَكَاهُمَا صَاحِبُ الْحَاوِي وَغَيْرُهُ.وَقَطَعَ الْبَغَوِيّ بِالتَّحْرِيمِ. وَفِي شَرْحِ مُخْتَصَرِ الْجُوَيْنِيِّ بِالْحِلِّ فَلَوْ كَانَ الطَّائِرُ فِي هَوَاءِ الْبَحْرِ قَالَ الْبَغَوِيّ: إنْ كَانَ الرَّامِي فِي الْبَرِّ لَمْ يَحِلَّ. وَإِنْ كَانَ فِي السَّفِينَةِ فِي الْبَحْرِ حَلَّ.

ج / 9 ص -80- فرع: جَمِيعُ مَا ذَكَرْنَاهُ هُوَ فِيمَا إذَا لَمْ يَنْتَهِ بِتِلْكَ الْجِرَاحَةِ إلَى حَرَكَةِ الْمَذْبُوحِ. فَإِنْ انْتَهَى إلَيْهَا بِقَطْعِ الْحُلْقُومِ وَالْمَرِيءِ أَوْ أَصَابَ كَبِدَهُ، أَوْ أَخْرَجَ حَشْوَتَهُ. أَوْ غَيْرِ ذَلِكَ. فَهُوَ حَلَالٌ. وَقَدْ تَجِبُ ذَكَاتُهُ وَلَا أَثَرَ لِمَا يَعْرِضُ بَعْدَ ذَلِكَ مِنْ وُقُوعِهِ فِي الْمَاءِ وَتَدَهْوُرِهِ مِنْ الْجَبَلِ. وَعَلَى أَغْصَانِ الشَّجَرَةِ وَجُدَرَانِ الْبِئْرِ وَغَيْرِ ذَلِكَ مِمَّا سَبَقَ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: لَوْ أَرْسَلَ سَهْمَيْنِ عَلَى صَيْدٍ فَقَتَلَاهُ. فَإِنْ أَصَابَاهُ مَعًا فَهُوَ حَلَالٌ. وَإِنْ أَصَابَهُ أَحَدُهُمَا بَعْدَ الْآخَرِ بِطَرَفٍ فَإِنْ أَزْمَنَهُ الْأَوَّلُ وَلَمْ تُصِبْ الثَّانِي الْمَذْبَحَ لَمْ يَحِلَّ وَإِنْ أَصَابَ الْمَذْبَحَ حَلَّ فَإِنْ لَمْ يَرْمِهِ الْأَوَّلُ وَقَتَلَهُ الثَّانِي حَلَّ. وَكَذَا لَوْ أَرْسَلَ كَلْبَيْنِ فَأَزْمَنَهُ الْأَوَّلُ وَقَتَلَهُ الثَّانِي لَمْ يَحِلَّ. وَسَوَاءٌ قَطَعَ الْمَذْبَحَ أَمْ لَا. وَلَوْ أَرْسَلَ كَلْبًا وَسَهْمًا فَإِنْ أَزْمَنَهُ السَّهْمُ ثُمَّ أَصَابَهُ الْكَلْبُ لَمْ يَحِلَّ. وَإِنْ أَزْمَنَهُ الْكَلْبُ ثُمَّ أَصَابَ السَّهْمُ الْمَذْبَحَ حَلَّ. وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ إذَا رَمَى طَائِرًا بِسَهْمٍ فَأَصَابَهُ فَوَقَعَ عَلَى الْأَرْضِ مَيِّتًا أَوْ حَيًّا ثُمَّ مَاتَ فِي الْحَالِ فَهُوَ حَلَالٌ عِنْدَنَا، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ وَأَبُو ثَوْرٍ، وَقَالَ مَالِكٌ يَحِلُّ فِي الصُّورَةِ الْأُولَى دُونَ الثَّانِيَةِ، حَكَى ابْنُ الْمُنْذِرِ عَنْهُ رِوَايَةً كَمَذْهَبِنَا، وَهِيَ رِوَايَةُ ابْنِ وَهْبٍ، وَاتَّفَقُوا هُمْ وَغَيْرُهُمْ عَلَى أَنَّهُ إذَا سَقَطَ الصَّيْدُ فَالْمَجْرُوحُ جِرَاحَةً غَيْرُ مُذَفِّفَةٍ فِي الْمَاءِ وَمَاتَ لَا يَحِلُّ، لِلْحَدِيثِ الصَّحِيحِ السَّابِقِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ رَمْي صَيْدًا أَوْ أَرْسَلَ عَلَيْهِ كَلْبًا فَعَقَرَهُ، وَلَمْ يَقْتُلْهُ نَظَرْتُ فَإِنْ أَدْرَكَهُ وَلَمْ يَبْقَ فِيهِ حَيَاةٌ مُسْتَقِرَّةٌ، بِأَنْ شَقَّ جَوْفَهُ وَخَرَجَتْ الْحَشْوَةُ أَوْ أَصَابَ الْعَقْرُ مَقْتَلًا - فَالْمُسْتَحَبُّ أَنْ يَمُرَّ السِّكِّينُ عَلَى الْحَلْقِ لِيُرِيحَهُ، فَإِنْ لَمْ يَفْعَلْ حَتَّى مَاتَ حَلَّ لِأَنَّ الْعَقْرَ قَدْ ذَبَحَهُ وَإِنَّمَا بَقِيَتْ فِيهِ حَرَكَةُ الْمَذْبُوحِ وَإِنْ كَانَتْ فِيهِ حَيَاةٌ مُسْتَقِرَّةٌ وَلَكِنْ لَمْ يَبْقَ مِنْ الزَّمَانِ وَمَا يَتَمَكَّنُ فِيهِ مِنْ ذَبْحِهِ حَلَّ وَإِنْ بَقِيَ مِنْ الزَّمَانِ مَا يَتَمَكَّنُ فِيهِ مِنْ ذَبْحِهِ فَلَمْ يَذْبَحْهُ أَوْ لَمْ يَكُنْ مَعَهُ مَا يَذْبَحُهُ بِهِ فَمَاتَ لَمْ يَحِلَّ لِمَا رَوَى أَبُو ثَعْلَبَةَ الْخُشَنِيُّ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَا رَدَّ عَلَيْكَ كَلْبُكَ الْمُكَلَّبُ وَذَكَرْتَ اسْمَ اللَّهِ عَلَيْهِ وَأَدْرَكْت ذَكَاتَهُ فَذَكِّهِ [وَكُلْ] وَإِنْ لَمْ تُدْرِكْ ذَكَاتَهُ فَلَا تَأْكُلْ [وَإِنْ رَدَّ عَلَيْكَ كَلْبٌ غَنَمَكَ فَذَكَرْتَ اسْمَ اللَّهِ عَلَيْهِ وَأَدْرَكْت ذَكَاتَهُ فَذَكِّهِ وَإِنْ لَمْ تُدْرِكْ ذَكَاتَهُ فَلَا تَأْكُلْهُ]1 وَمَا رَدَّتْ عَلَيْكَ يَدُكَ وَذَكَرْتَ اسْمَ اللَّهِ وَأَدْرَكْت ذَكَاتَهُ فَذَكِّهِ وَإِنْ لَمْ تُدْرِكْ ذَكَاتَهُ فَكُلْهُ" وَإِنْ عَقَرَ الْكَلْبُ أَوْ السَّهْمُ وَغَابَ عَنْهُ ثُمَّ وَجَدَهُ مَيِّتًا وَالْعَقْرُ مِمَّا يَجُوزُ أَنْ يَمُوتَ مِنْهُ وَيَجُوزُ أَنْ لَا يَمُوتَ مِنْهُ فَقَدْ قَالَ الشَّافِعِيُّ رحمه الله لَا يَحِلُّ إلَّا أَنْ يَكُونَ خَبَرٌ2 فَلَا رَأْيَ فَمِنْ" أَصْحَابِنَا مَنْ قَالَ: فِيهِ قَوْلَانِ أحدهما: يَحِلُّ لِمَا رَوَى عَدِيُّ بْنُ حَاتِمٍ قَالَ: "قُلْتُ: يَا رَسُولَ اللَّهِ إنِّي أَرْمِي الصَّيْدَ فَأَطْلُبُهُ فَلَا أَجِدُهُ إلَّا بَعْدَ لَيْلَةٍ قَالَ: إذَا رَأَيْتَ سَهْمَكَ فِيهِ وَلَمْ يَأْكُلْ مِنْهُ سَبُعٌ فَكُلْ"وَلِأَنَّ الظَّاهِرَ أَنَّهُ مَاتَ مِنْهُ لِأَنَّهُ لَمْ يُعْرَفْ سَبَبٌ سِوَاهُ والثاني: أَنَّهُ لَا يَحِلُّ لِمَا رَوَى زِيَادُ بْنُ أَبِي مَرْيَمَ قَالَ:جَاءَ رَجُلٌ إلَى النَّبِيِّ صلى الله عليه وسلم فَقَالَ: إنِّي رَمَيْتُ صَيْدًا ثُمَّ تَغَيَّبَ فَوَجَدْتُهُ مَيِّتًا فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "هَوَامُّ الْأَرْضِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كل ما بين القوسين ساقط من ش و ق.
2 بناء على قاعدة المذهبية رضي الله عنه: إذا صح الحديث فهو مذهبي يؤيد الحكم بعدم الحل ثم يذعن للخبر إذا خالفة ولا يذعن للرأي فاللهم أهدنا صراطهم المستقيم (ط).

ج / 9 ص -81- كَثِيرَةٌ" وَلَمْ يَأْمُرْهُ بِأَكْلِهِ" وَمِنْهُمْ: مَنْ قَالَ: يُؤْكَلُ قَوْلًا وَاحِدًا لِأَنَّهُ قَالَ: لَا يُؤْكَلُ إذْ لَمْ يَكُنْ خَبَرٌ، وَقَدْ يَثْبُتُ الْخَبَرُ أَنَّهُ أَمَرَ بِأَكْلِهِ.
الشرح: حَدِيثُ أَبِي ثَعْلَبَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مُخْتَصَرًا، وَسَبَقَ بَيَانُ لَفْظِهِ قَرِيبًا، وَحَدِيثُ عَدِيٍّ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَفْظُهُ: "فَإِنْ وَجَدْته بَعْدَ لَيْلَةٍ أَوْ لَيْلَتَيْنِ فَلَمْ تَجِدْ فِيهِ أَثَرًا غَيْرَ أَثَرِ سَهْمِك فَشِئْت أَنْ تَأْكُلَ مِنْهُ فَكُلْ" هَكَذَا رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ رِوَايَةِ عَدِيِّ بْنِ حَاتِمٍ. وَعَنْ أَبِي ثَعْلَبَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إذَا رَمَيْتَ سَهْمَكَ فَغَابَ ثَلَاثَ لَيَالٍ فَأَدْرَكْتَهُ فَكُلْ مَا لَمْ يُنْتِنْ" رَوَاهُ مُسْلِمٌ، قَالَ أَصْحَابُنَا: النَّهْيُ عَنْ أَكْلِهِ إذَا أَنْتَنَ لِلتَّنْزِيهِ لَا لِلتَّحْرِيمِ، وَأَمَّا حَدِيثُ زِيَادِ بْنِ أَبِي مَرْيَمَ فَغَرِيبٌ، وَزِيَادٌ هَذَا تَابِعِيٌّ وَالْحَدِيثُ مُرْسَلٌ. وَهُوَ زِيَادُ بْنُ أَبِي مَرْيَمَ الْقُرَشِيُّ الْأُمَوِيُّ مَوْلَى عُثْمَانَ بْنِ عَفَّانَ رضي الله عنهما.
وَاعْلَمْ: أَنَّهُ لَمْ يَثْبُتْ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي النَّهْيِ عَنْ أَكْلِ الصَّيْدِ - الَّذِي جَرَحَهُ ثُمَّ غَابَ عَنْهُ وَلَمْ يَجِدْ أَثَرَ سَبَبٍ آخَرَ - شَيْءٌ. وَإِنَّمَا جَاءَ فِيهِ أَحَادِيثُ ضَعِيفَةٌ. وَفِيهِ أَثَرٌ عَنْ ابْنِ عَبَّاسٍ فِيهِ نَظَرٌ فَمِنْ" الْأَحَادِيثِ حَدِيثُ عَطَاءِ بْنِ السَّائِبِ عَنْ عَامِرِ يَعْنِي الشَّعْبِيَّ "أَنَّ أَعْرَابِيًّا أَهْدَى لِرَسُولِ اللَّهِ صلى الله عليه وسلم ظَبْيًا فَقَالَ: "مِنْ أَيْنَ أَصَبْتَ هَذَا؟" فَقَالَ: رَمَيْتُ أَمْسِ فَطَلَبْته فَأَعْجَزَنِي حَتَّى أَدْرَكَنِي الْمَسَاءُ، فَرَجَعْتُ فَلَمَّا أَصْبَحْتُ اتَّبَعْتُ أَثَرَهُ فَوَجَدْتُهُ فِي غَارٍ أَوْ فِي أَحْجَارٍ، وَهَذَا مِشْقَصِي فِيهِ أَعْرِفُهُ. قَالَ: "بَاتَ عَنْكَ لَيْلَةً، وَلَا آمَنُ أَنْ تَكُونَ هَامَّةٌ أَعَانَتْك عَلَيْهِ لَا حَاجَةَ لِي فِيهِ" رَوَاهُ أَبُو دَاوُد فِي الْمَرَاسِيلِ فَهُوَ مُرْسَلٌ ضَعِيفٌ. وَعَطَاءُ بْنُ السَّائِبِ ضَعِيفٌ وَعَنْ أَبِي رَزِينٍ قَالَ: "جَاءَ رَجُلٌ إلَى النَّبِيِّ صلى الله عليه وسلم بِصَيْدٍ فَقَالَ: إنِّي رَمَيْتُهُ مِنْ اللَّيْلِ فَأَعْيَانِي، وَوَجَدْتُ سَهْمِي فِيهِ مِنْ الْغَدِ، وَقَدْ عَرَفْتُ سَهْمِي فَقَالَ: "اللَّيْلُ خَلْقٌ مِنْ خَلْقِ اللَّهِ عَزَّ وَجَلَّ عَظِيمٌ، لَعَلَّهُ أَعَانَكَ عَلَيْهِ شَيْءٌ، انْبِذْهَا عَنْكَ" رَوَاهُ أَبُو دَاوُد فِي الْمَرَاسِيلِ.
قَالَ الْبَيْهَقِيُّ: أَبُو رَزِينٍ هَذَا اسْمُهُ مَسْعُودُ مَوْلَى شَقِيقِ بْنِ سَلَمَةَ، وَهُوَ تَابِعِيٌّ وَالْحَدِيثُ مُرْسَلٌ، قَالَهُ الْبُخَارِيُّ.
وَأَمَّا الْأَثَرُ عَنْ ابْنِ عَبَّاسٍ فَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ فِيهِ رَجُلٌ مَسْتُورٌ أَوْ مَجْهُولٌ غَيْرُ مَيْمُونِ بْنِ مِهْرَانَ، قَالَ: "أَتَى أَعْرَابِيٌّ إلَى ابْنِ عَبَّاسٍ وَأَنَا عِنْدَهُ فَقَالَ: إنِّي أَرْمِي الصَّيْدَ فَأُصْمِيَ وَأُنْمِي، فَكَيْفَ تَرَى؟ فَقَالَ ابْنُ عَبَّاسٍ: كُلْ مَا أَصَمَيْتَ وَدَعْ مَا أَنْمَيْته" قَالَ الشَّافِعِيُّ: مَا أَصَمَيْتَ مَا قَتَلَتْهُ الْكِلَابُ وَأَنْتَ تَرَاهُ، وَمَا أَنْمَيْتَ مَا غَابَ عَنْكَ مَقْتَلُهُ، وَاَللَّهُ أَعْلَمُ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسْأَلَتَانِ:
إحْدَاهُمَا: إذَا أَرْسَلَ سَهْمًا أَوْ نَحْوَهُ أَوْ جَارِحَةً مُعَلَّمَةً مِنْ كَلْبٍ أَوْ غَيْرِهِ عَلَى صَيْدٍ فَأَصَابَهُ ثُمَّ أَدْرَكَهُ الْمُرْسِلُ حَيًّا نُظِرَ إنْ لَمْ يَبْقَ فِيهِ حَيَاةٌ مُسْتَقِرَّةٌ بِأَنْ كَانَ قَدْ قَطَعَ حُلْقُومَهُ وَمَرِيئَهُ أَوْ أَخَافَهُ أَوْ خَرَقَ أَمْعَاءَهُ أَوْ أَخْرَجَ حَشْوَتَهُ اُسْتُحِبَّ إمْرَارُ السِّكِّينِ عَلَى حَلْقِهِ لِيُرِيحَهُ فَإِنْ لَمْ يَفْعَلْ وَتَرَكَهُ حَتَّى مَاتَ حَلَّ بِلَا خِلَافٍ وَنَقَلُوا فِيهِ إجْمَاعَ الْمُسْلِمِينَ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَكَمَا لَوْ ذَبَحَ شَاةً فَاضْطَرَبَتْ أَوْ عَدَتْ. أَمَّا إذَا بَقِيَتْ فِيهِ حَيَاةٌ مُسْتَقِرَّةٌ فَلَهُ حَالَانِ أحدهما: أَنْ يَتَعَذَّرَ ذَبْحُهُ بِغَيْرِ تَقْصِيرٍ مِنْ صَائِدِهِ حَتَّى يَمُوتَ

ج / 9 ص -82- فَيَحِلَّ أَيْضًا لِلْعُذْرِ وَيُسْتَدَلُّ لَهُ أَيْضًا بِمَا ثَبَتَ فِي "صَحِيحِ مُسْلِمٍ" أَنَّ النَّبِيّ صلى الله عليه وسلم قَالَ لِعَدِيِّ بْنِ حَاتِمٍ: "مَا أَمْسَكَ عَلَيْكَ كَلْبُكَ وَلَمْ يَأْكُلْ مِنْهُ فَكُلْ فَإِنَّ ذَكَاتَهُ أَخْذُهُ" والثاني: أَنْ لَا يَتَعَذَّرَ ذَبْحُهُ فَيَتْرُكَهُ حَتَّى يَمُوتَ، أَوْ يَتَعَذَّرَ بِتَقْصِيرِهِ فَيَمُوتَ فَهُوَ حَرَامٌ، كَمَا لَوْ تَرَدَّى بِئْرًا فَلَمْ يَذْبَحْهُ حَتَّى مَاتَ فَإِنَّهُ حَرَامٌ فَمِنْ: صُوَرِ الْحَالِ الْأَوَّلِ أَنْ يَشْتَغِلَ بِأَخْذِ الْآلَةِ، وَسَلِّ السِّكِّينِ، فَيَمُوتَ قَبْلَ إمْكَانِ ذَبْحِهِ ومنها: أَنْ يَمْتَنِعَ بِمَا فِيهِ مِنْ بَقِيَّةِ قُوَّةٍ، وَيَمُوتَ قَبْلَ قُدْرَتِهِ عَلَيْهِ ومنها: أَنْ لَا يَجِدَ مِنْ الزَّمَانِ مَا يُمْكِنُ الذَّبْحُ فِيهِ وَمِنْ: صُوَرِ الْحَالِ الثَّانِي أَنْ لَا يَكُونَ مَعَهُ آلَةُ الذَّبْحِ أَوْ تَضِيعَ آلَتُهُ فَلَا يَحِلُّ بِلَا خِلَافٍ، فَلَوْ نَشِبَتْ السِّكِّينُ فِي الْغِمْدِ فَلَمْ يَتَمَكَّنْ مِنْ إخْرَاجِهَا حَتَّى مَاتَ فَفِيهِ وجهان أصحهما: وَبِهِ قَالَ أَكْثَرُ الْأَصْحَابِ أَنَّهُ حَرَامٌ، لِتَقْصِيرِهِ فِي عَدَمِ تَأَمُّلِ السِّكِّينِ قَبْلَ هَذَا. والثاني: أَنَّهُ حَلَالٌ، وَهُوَ قَوْلُ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ وَالطَّبَرِيِّ، لِأَنَّهُ مَعْذُورٌ، وَلَوْ غَصَبَ الْآلَةَ فَوجهان أصحهما: أَنَّهُ حَرَامٌ لِآنِهِ عُذْرٌ نَادِرٌ والثاني: حَلَالٌ، لِأَنَّهُ مَعْذُورٌ، كَمَنْ حَالَ بَيْنَهُ وَبَيْنَ الصَّيْدِ سَبُعٌ حَتَّى مَاتَ، فَإِنَّهُ يَحِلُّ وَجْهًا وَاحِدًا. وَلَوْ اشْتَغَلَ بِتَحْدِيدِ السِّكِّينِ حَتَّى مَاتَ فَهُوَ حَرَامٌ، لِأَنَّهُ يُمْكِنُ تَحْدِيدُهَا قَبْلَ ذَلِكَ، قَالَ الرُّويَانِيُّ: وَلَوْ اشْتَغَلَ بِطَلَبِ الْمَذْبَحِ فَلَمْ يَجِدْهُ حَتَّى مَاتَ فَهُوَ حَلَالٌ لِعَدَمِ تَقْصِيرِهِ بِخِلَافِ تَحْدِيدِ السِّكِّينِ، وَلَوْ كَانَ يَمُرُّ ظَهْرُ السِّكِّينِ عَلَى حَلْقِهِ غَلَطًا فَمَاتَ فَحَرَامٌ بِتَقْصِيرِهِ، وَلَوْ رَجَعَ الصَّيْدُ مُنَكَّسًا وَاحْتَاجَ إلَى قَلْبِهِ لِيَقْدِرَ عَلَى الْمَذْبَحِ فَمَاتَ أَوْ اشْتَغَلَ بِتَوَجُّهِهِ إلَى الْقِبْلَةِ فَمَاتَ، فَحَلَالٌ.
وَلَوْ شَكَّ بَعْدَ مَوْتِ الصَّيْدِ هَلْ تَمَكَّنَ مِنْ ذَكَاتِهِ فَيَحْرُمُ؟ أَمْ لَمْ يَتَمَكَّنْ فَيَحِلُّ؟ فَفِيهِ قَوْلَانِ لِتَعَارُضِ الْأَصْلِ أصحهما: أَنَّهُ حَلَالٌ، لِأَنَّ الْأَصْلَ عَدَمُ الْإِمْكَانِ وَعَدَمُ التَّقْصِيرِ والثاني: التَّحْرِيمُ لِأَنَّ الْأَصْلَ بَقَاءُ الْحَيَاةِ، وَهَلْ يُشْتَرَطُ الْعَدْوُ إلَى الصَّيْدِ إذَا أَصَابَهُمْ السَّهْمُ أَوْ الْكَلْبُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ أحدهما: نَعَمْ لِأَنَّهُ الْمُعْتَادُ فِي هَذِهِ الْحَالَةِ، لَكِنْ لَا يُكَلَّفُ الْمُبَالَغَةَ بِحَيْثُ يَنَالُهُ ضَرَرٌ ظَاهِرٌ وأصحهما: لَا يُشْتَرَطُ، بَلْ يَكْفِي الْمَشْيُ، وَعَلَى هَذَا الصَّحِيحِ الَّذِي قَطَعَ بِهِ الصَّيْدَلَانِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمَا أَنَّهُ لَوْ مَشَى عَلَى هَيِّنَتِهِ وَأَدْرَكَهُ مَيِّتًا وَكَانَ بِحَيْثُ لَوْ أَسْرَعَ لَأَدْرَكَهُ حَيًّا، قَالَ إمَامُ الْحَرَمَيْنِ: عِنْدِي أَنَّهُ لَا بُدَّ مِنْ الْإِسْرَاعِ، قُلْنَا: لَا، لِأَنَّ الْمَاشِيَ عَلَى هَيِّنَتِهِ خَارِجٌ عَنْ عَادَةِ الطَّالِبِينَ وَإِذَا شَرَطْنَا الْعَدْوَ فَتَرَكَهُ، فَصَارَ الصَّيْدُ مَيِّتًا، وَلَمْ يَدْرِ أَمَاتَ فِي الزَّمَنِ الَّذِي يَسَعُ الْعَدْوَ بِحَيْثُ لَوْ عَدَا لَمْ يُدْرِكْهُ أَمْ بَعْدَهُ؟ قَالَ الرَّافِعِيُّ: يَنْبَغِي أَنْ يَكُونَ عَلَى الْقَوْلَيْنِ السَّابِقَيْنِ قَرِيبًا فِي الشَّكِّ فِي التَّمَكُّنِ مِنْ الذَّكَاةِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: لَوْ رَمَى صَيْدًا فَقَدَّهُ قِطْعَتَيْنِ مُتَسَاوِيَتَيْنِ، أَوْ مُتَفَاوِتَتَيْنِ، فَهُمَا حَلَالٌ، وَلَوْ أَبَانَ مِنْهُ بِسَيْفٍ أَوْ غَيْرِهِ عُضْوًا كَيَدٍ أَوْ رِجْلٍ نُظِرَ إنْ أَبَانَهُ بِجِرَاحَةٍ مُذَفِّفَةٍ وَمَاتَ فِي الْحَالِ حَلَّ الْعُضْوُ وَبَاقِي الْبَدَنِ، وَإِنْ لَمْ تَكُنْ مُذَفِّفَةً وَأَدْرَكَهُ وَذَبَحَهُ أَوْ جَرَحَهُ جُرْحًا مُذَفِّفًا فَالْعُضْوُ حَرَامٌ، لِأَنَّهُ أُبِينَ مِنْ حَيٍّ، وَبَاقِي الْبَدَنِ حَلَالٌ، وَإِنْ أَثْبَتَهُ بِالْجِرَاحَةِ الْأُولَى فَقَدْ صَارَ مَقْدُورًا عَلَيْهِ، فَيَتَعَيَّنُ ذَبْحُهُ وَلَا تُجْزِئُ سَائِرُ الْجِرَاحَاتِ، وَلَوْ مَاتَ مِنْ تِلْكَ الْجِرَاحَةِ بَعْدَ مُضِيِّ زَمَنٍ وَلَمْ يَتَمَكَّنْ مِنْ ذَبْحِهِ، حَلَّ بَاقِي الْبَدَنِ. وَفِي الْعُضْوِ، وجهان أصحهما: يَحْرُمُ، لِأَنَّهُ أُبِينَ مِنْ حَيٍّ، فَهُوَ كَمَنْ قَطَعَ أَلْيَةَ شَاةٍ ثُمَّ ذَبَحَهَا. فَإِنَّهُ لَا تَحِلُّ الْأَلْيَةُ والثاني: تَحِلُّ لِأَنَّ الْجُرْحَ كَالذَّبْحِ لِلْجُمْلَةِ، فَتَبِعَهَا الْعُضْوُ، وَإِنْ جَرَحَهُ جِرَاحَةً أُخْرَى وَالْحَالَةُ هَذِهِ - فَإِنْ

ج / 9 ص -83- كَانَتْ مُذَفِّفَةً فَالصَّيْدُ حَلَالٌ وَالْعُضْوُ حَرَامٌ. وَإِلَّا فَالصَّيْدُ حَلَالٌ أَيْضًا. وَفِي الْعُضْوِ وَجْهَانِ الصحيح: أَنَّهُ حَرَامٌ، لِأَنَّ الْإِبَانَةَ لَمْ تَتَجَرَّدْ ذَكَاةً لِلصَّيْدِ. وَاَللَّهُ أَعْلَمُ.
المسألة الثانية: إذَا غَابَ عَنْهُ الْكَلْبُ وَالصَّيْدُ. ثُمَّ وَجَدَهُ مَيِّتًا فَوَجْهَانِ الصحيح: الَّذِي قَطَعَ بِهِ الْأَكْثَرُونَ لَا يَحِلُّ. لِاحْتِمَالِ مَوْتِهِ بِسَبَبٍ آخَرَ وَلَا أَثَرَ لِتَضَمُّخِهِ بِدَمِهِ، فَرُبَّمَا جَرَحَهُ الْكَلْبُ وَأَصَابَتْهُ جِرَاحَةٌ أُخْرَى وأما إذَا جَرَحَهُ سَهْمُهُ أَوْ كَلْبُهُ ثُمَّ غَابَ الصَّيْدُ عَنْهُ ثُمَّ وَجَدَهُ مَيِّتًا فَإِنْ انْتَهَى بِذَلِكَ الْجُرْحِ إلَى حَرَكَةِ الْمَذْبُوحِ حَلَّ، وَلَا أَثَرَ لِغَيْبَتِهِ، وَإِنْ لَمْ يَنْتَهِ نُظِرَ إنْ وَجَدَهُ فِي مَاءٍ أَوْ وَجَدَ عَلَيْهِ أَثَرَ صَدْمَةٍ أَوْ جِرَاحَةٍ أُخْرَى وَنَحْوَ ذَلِكَ لَمْ يَحِلَّ سَوَاءٌ وَجَدَ الْكَلْبَ عَلَيْهِ أَمْ لَا ; لِأَنَّهُ لَا يَعْلَمُ كَيْفَ هَلَكَ، وَإِنْ لَمْ يَكُنْ فِيهِ أَثَرٌ آخَرُ فَفِيهِ ثَلَاثَةُ طُرُقٍ أَحَدُهَا: يَحِلُّ قَطْعًا والثاني: يَحْرُمُ قَطْعًا وَأَشْهَرُهَا: عَلَى قَوْلَيْنِ أصحهما: عِنْدَ الْجُمْهُورِ مِنْ الْعِرَاقِيِّينَ وَغَيْرِهِمْ التَّحْرِيمُ وأصحهما: عِنْدَ الْبَغَوِيِّ وَالْغَزَالِيِّ فِي الْإِحْيَاءِ الْحِلُّ، وَهُوَ الصَّحِيحُ أَوْ الصَّوَابُ، لِصِحَّةِ الْأَحَادِيثِ السَّابِقَةِ فِيهِ، وَعَدَمِ الْمُعَارِضِ الصَّحِيحِ لَهَا وَقَدْ سَبَقَ فِي كَلَامِ الْمُصَنِّفِ وَكَلَامِنَا إيضَاحُ دَلِيلِ الْجَمِيعِ.
وَمَنْ: قَالَ: بِالْإِبَاحَةِ يَتَأَوَّلُ كَلَامَ ابْنِ عَبَّاسٍ وَالْأَحَادِيثَ لَوْ صَحَّتْ فِي النَّهْيِ عَلَى التَّنْزِيهِ. وَمَنْ: قَالَ بِالتَّحْرِيمِ يَتَأَوَّلُ أَحَادِيثَ الْإِبَاحَةِ عَلَى مَا إذَا انْتَهَى بِالْجِرَاحَةِ إلَى حَرَكَةِ الْمَذْبُوحِ وَهُوَ تَأْوِيلٌ ضَعِيفٌ، قَالَ أَصْحَابُنَا: وَتُسَمَّى هَذِهِ الْحَالَةُ مَسْأَلَةَ الْإِيمَاءِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ جَرَحَ الصَّيْدَ بِسَهْمٍ أَوْ كَلْبٍ فَغَابَ عَنْهُ ثُمَّ وَجَدَهُ مَيِّتًا. فَقَدْ ذَكَرْنَا أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا تَحْرِيمُهُ، وَبِهِ قَالَ دَاوُد. وَقَالَ أَصْحَابُ أَبِي حَنِيفَةَ: إذَا تَوَارَى عَنْهُ الصَّيْدُ وَالْكَلْبُ، وَهُوَ فِي طَلَبِهِ، فَوَجَدَهُ قَدْ قَتَلَهُ، حَلَّ أَكْلُهُ. وَإِنْ تَرَكَ الطَّلَبَ وَاشْتَغَلَ بِعَمَلٍ غَيْرِهِ كَرِهْنَا أَكْلَهُ. وَقَالَ مَالِكٌ: إنْ أَدْرَكَهُ مِنْ يَوْمِهِ أَكَلَهُ فِي الْكَلْبِ وَالسَّهْمِ إذَا كَانَ فِيهِ أَثَرُ جَارِحَةٍ، وَإِنْ غَابَتْ عَنْهُ لَمْ يُؤْكَلْ، وَعَنْ أَحْمَدَ ثَلَاثُ رِوَايَاتٍ إحْدَاهَا: يُؤْكَلُ والثاني: يُؤْكَلُ مَا لَمْ يَبِتْ عَنْهُ والثالث: إنْ كَانَتْ الْإِصَابَةُ مُوحِيَةً حَلَّ وَإِلَّا فَلَا.
فرع: إذَا رَمَى الصَّيْدَ فَقَدَّهُ قِطْعَتَيْنِ فَمَاتَ فَجَمِيعُهُ حَلَالٌ، سَوَاءٌ كَانَتْ الْقِطْعَتَانِ سَوَاءً أَوْ مُتَفَاوِتَيْنِ وَبِهِ قَالَ دَاوُد، وَهُوَ الْأَصَحُّ عَنْ أَحْمَدَ. وَقَالَ أَبُو حَنِيفَةَ: إنْ كَانَتَا سَوَاءً أَوْ كَانَتْ الَّتِي مَعَ الرَّأْسِ أَقَلَّ: حَلَّ جَمِيعُهُ، وَإِنْ كَانَتْ الَّتِي مَعَ الرَّأْسِ أَكْبَرَ حَلَّتْ وَحَرُمَتْ الْأُخْرَى. وَقَالَ مَالِكٌ: إذَا قَطَعَ وَسَطَهُ أَوْ ضَرَبَ عُنُقَهُ حَلَّ جَمِيعُهُ، وَإِنْ قَطَعَ فَخِذَهُ حَرُمَتْ الْفَخِذُ وَحَلَّ الْبَاقِي. دَلِيلُنَا أَنْ مَا كَانَ ذَكَاةً لِبَعْضِهِ كَانَ ذَكَاةً لِكُلِّهِ كَمَوْضِعِ الِاتِّفَاقِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ نَصَبَ أُحْبُولَةً وَفِيهَا حَدِيدَةٌ فَوَقَعَ فِيهَا صَيْدٌ فَقَتَلَتْهُ الْحَدِيدَةُ لَمْ يَحِلَّ لِأَنَّهُ مَاتَ بِغَيْرِ فِعْلٍ مِنْ جِهَةِ أَحَدٍ فَلَمْ يَحِلَّ.
الشرح: قَالَ الشَّافِعِيُّ رحمه الله: وَلَا يُؤْكَلُ مَا قَتَلَتْهُ الْأُحْبُولَةُ كَانَ فِيهَا سِلَاحٌ أَوْ لَمْ يَكُنْ، قَالَ أَصْحَابُنَا: الْأُحْبُولَةُ بِفَتْحِ الْهَمْزَةِ هُوَ مَا يُنْصَبُ لِلصَّيْدِ فَيَعْلَقُ بِهِ مِنْ حَبْلٍ أَوْ شَبَكَةٍ أَوْ شَرَكٍ، وَيُقَالُ لَهَا أَيْضًا حِبَالَةٌ بِكَسْرِ الْحَاءِ جَمْعُهَا حَبَائِلُ، فَإِذَا وَقَعَ فِي الْأُحْبُولَةِ صَيْدٌ فَمَاتَ لَمْ يَحِلَّ أَكْلُهُ بِلَا

ج / 9 ص -84- خِلَافٍ، لِأَنَّهُ لَمْ يُذَكِّهِ أَحَدٌ، وَإِنَّمَا مَاتَ بِفِعْلِ نَفْسِهِ، وَلَمْ يُوجَدْ مِنْ الصَّائِدِ إلَّا سَبَبٌ فَهُوَ كَمَنْ نَصَبَ سِكِّينًا فَرَبَضَتْ عَلَيْهَا شَاةٌ فَقَطَعَتْ حَلْقَهَا فَإِنَّهَا حَرَامٌ قَطْعًا، وَلَوْ كَانَ رَأْسُ الْحَبْلِ الَّذِي فِي الْأُحْبُولَةِ فِي يَدِهِ فَجَرَّهُ وَمَاتَ بِهِ الصَّيْدُ فَحَرَامٌ أَيْضًا، لِأَنَّهُ مِنْ جُمْلَةِ الْمُنْخَنِقَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: هَذَا الَّذِي ذَكَرْنَاهُ مِنْ تَحْرِيمِ صَيْدِ الْأُحْبُولَةِ وَنَحْوِهَا إذَا لَمْ يُدْرَكْ ذَكَاتُهُ هُوَ مَذْهَبُنَا وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً إلَّا مَا حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الْحَسَنِ الْبَصْرِيِّ أَنَّهُ يَحِلُّ إنْ كَانَ سَمَّى وَقْتَ نَصْبِهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ أَرْسَلَ سَهْمًا عَلَى صَيْدٍ فَأَصَابَ غَيْرَهُ فَقَتَلَهُ حَلَّ أَكْلُهُ لِقَوْلِهِ صلى الله عليه وسلم لِأَبِي ثَعْلَبَةَ: "مَا رَدَّ عَلَيْكَ قَوْسُكَ فَكُلْ" وَلِأَنَّهُ مَاتَ بِفِعْلِهِ وَلَمْ يَفْقِدْ إلَّا الْقَصْدَ وَذَلِكَ لَا يُعْتَبَرُ فِي الذَّكَاةِ وَالدَّلِيلُ عَلَيْهِ أَنَّهُ تَصِحُّ ذَكَاةُ الْمَجْنُونِ وَإِنْ لَمْ يَكُنْ لَهُ قَصْدٌ فَإِنْ أَرْسَلَ كَلْبًا عَلَى صَيْدٍ فَأَصَابَ غَيْرَهُ فَقَتَلَهُ نَظَرْتَ فَإِنْ أَصَابَهُ فِي الْجِهَةِ الَّتِي أَرْسَلَهُ فِيهَا حَلَّ لِقَوْلِهِ صلى الله عليه وسلم: "مَا رَدَّ عَلَيْكَ كَلْبُكَ وَلَمْ تُدْرِكْ ذَكَاتَهُ فَكُلْ" وَإِنْ عَدَلَ إلَى جِهَةٍ أُخْرَى فَأَصَابَ صَيْدًا غَيْرَهُ فَفِيهِ وَجْهَانِ أحدهما: لَا يَحِلُّ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ لِأَنَّ لِلْكَلْبِ اخْتِيَارًا فَإِذَا عَدَلَ كَانَ صَيْدُهُ بِاخْتِيَارِهِ فَلَمْ يَحِلَّ كَمَا لَوْ اسْتَرْسَلَ بِنَفْسِهِ فَأَخَذَ الصَّيْدَ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَحِلُّ لِأَنَّ الْكَلْبَ لَا يُمْكِنُ مَنْعُهُ مِنْ الْعُدُولِ فِي طَلَبِ الصَّيْدِ.
الشرح: حَدِيثُ أَبِي ثَعْلَبَةَ وَالْحَدِيثُ الْآخَرُ سَبَقَ بَيَانُهُمَا، قَالَ أَصْحَابُنَا: إذَا رَمَى صَيْدًا يَرَاهُ أَوْ لَا يَرَاهُ، لَكِنْ يَحُسُّ بِهِ فِي ظُلْمَةٍ أَوْ مِنْ وَرَاءِ حِجَابٍ، بِأَنْ كَانَ بَيْنَ أَشْجَارٍ مُلْتَفَّةٍ وَقَصَدَهُ حَلَّ، فَإِنْ لَمْ يَعْلَمْ بِهِ بِأَنْ رَمَى وَهُوَ لَا يَرْجُو صَيْدًا فَأَصَابَ صَيْدًا، لَمْ يَحِلَّ عَلَى الصَّحِيحِ الْمَنْصُوصِ، وَفِيهِ وَجْهٌ وَإِنْ كَانَ يَتَوَقَّعُ صَيْدًا فَبَنَى الرَّمْيَ بِأَنْ رَمَى فِي ظُلْمَةِ اللَّيْلِ وَقَالَ: رُبَّمَا أَصَبْتُ صَيْدًا فَأَصَابَ صَيْدًا فَطَرِيقَانِ أحدهما: الْقَطْعُ بِحِلِّهِ والثاني: فِيهِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: التَّحْرِيمُ مُطْلَقًا والثاني: يَحِلُّ والثالث: إنْ تَوَقَّعَهُ بِظَنٍّ غَالِبٍ حَلَّ، وَإِنْ كَانَ مُجَرَّدَ تَجْوِيزٍ حَرُمَ، وَلَوْ رَمَى إلَى سِرْبٍ مِنْ الظِّبَاءِ أَوْ أَرْسَلَ عَلَيْهَا كَلْبًا فَأَصَابَ وَاحِدَةً مِنْهَا فَقَتَلَهَا فَهِيَ حَلَالٌ بِلَا خِلَافٍ.
وَلَوْ قَصَدَ وَاحِدَةً مِنْهَا مُعَيَّنَةً بِالرَّمْيِ فَأَصَابَ غَيْرَهَا فَفِيهِ طَرِيقَانِ أحدهما: الْقَطْعُ بِحِلِّهَا وَبِهِ قَطَعَ الْمُصَنِّفُ وَكَثِيرُونَ أَوْ الْأَكْثَرُونَ والثاني: فِيهِ أَرْبَعَةُ أَوْجُهٍ الْحِلُّ مُطْلَقًا لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: التَّحْرِيمُ والثالث: إنْ كَانَ حَالَةَ الرَّمْيِ يَرَى الْمُصَادَ حَلَّ، وَإِلَّا فَلَا والرابع: إنْ كَانَ الْمُصَابُ مِنْ السِّرْبِ الَّذِي رَآهُ وَرَمَاهُ حَلَّ، وَإِنْ كَانَ مِنْ غَيْرِهِ لَمْ يَحِلَّ، وَسَوَاءٌ عَدَلَ السَّهْمُ عَنْ الْجِهَةِ الَّتِي قَصَدَهَا إلَى غَيْرِهَا أَمْ لَمْ يَعْدِلْ. وَلَوْ رَمَى شَاخِصًا يَعْتَقِدُهُ حَجَرًا، وَكَانَ حَجَرًا فَأَصَابَ ظَبْيَةً فَفِي حِلِّهَا وَجْهَانِ الأصح: لَا تَحِلُّ، وَبِهِ قَطَعَ الصَّيْدَلَانِيُّ وَغَيْرُهُ، فَإِنْ كَانَ الشَّاخِصُ صَيْدًا وَمَالَ السَّهْمُ عَنْهُ وَأَصَابَ صَيْدًا آخَرَ فَفِيهِ الْوَجْهَانِ وَالَأَوْلَى بِالتَّحْلِيلِ، وَلَوْ رَمَى شَاخِصًا ظَنَّهُ خِنْزِيرًا وَكَانَ خِنْزِيرًا أَوْ كَانَ صَيْدًا فَلَمْ يُصِبْهُ وَأَصَابَ ظَبْيَةً لَمْ تَحِلَّ عَلَى الصَّحِيحِ فِي الصُّورَتَيْنِ، لِأَنَّهُ قَصَدَ مُحَرَّمًا، وَالْخِلَافُ فِيمَا إذَا كَانَ خِنْزِيرًا أَضْعَفُ، وَلَوْ رَمَى شَاخِصًا ظَنَّهُ صَيْدًا فَبَانَ حَجَرًا أَوْ خِنْزِيرًا وَأَصَابَ السَّهْمُ صَيْدًا قَالَ الْبَغَوِيّ: إنْ اعْتَبَرْنَا ظَنَّهُ فِيمَا إذَا رَمَى مَا ظَنَّهُ حَجَرًا فَكَانَ صَيْدًا وَأَصَابَ السَّهْمُ صَيْدًا آخَرَ، وَقُلْنَا بِالتَّحْرِيمِ، فَهُنَا يَحِلُّ الصَّيْدُ الَّذِي أَصَابَهُ، وَإِنْ اعْتَبَرْنَا الْحَقِيقَةَ وَقُلْنَا بِالْحِلِّ هُنَاكَ حَرُمَ هُنَا.

ج / 9 ص -85- هَذَا كُلُّهُ فِي رَمْيِ السَّهْمِ أَمَّا إذَا أَرْسَلَ كَلْبًا عَلَى صَيْدٍ فَقَتَلَ صَيْدًا آخَرَ فَيُنْظَرُ إنْ لَمْ يَعْدِلْ عَنْ جِهَةِ الْإِرْسَالِ، بَلْ كَانَ فِيهَا صَيُودٌ فَأَخَذَ غَيْرَ مَا أُرْسِلَ عَلَيْهِ وَقَتَلَهُ فَطَرِيقَانِ الْمَذْهَبُ: أَنَّهُ يَحِلُّ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَكْثَرُونَ، وَدَلِيلُهُ فِي الْكِتَابِ والثاني: فِيهِ وجهان أصحهما: يَحِلُّ والثاني: يَحْرُمُ، كَمَا لَوْ اسْتَرْسَلَ بِنَفْسِهِ، وَإِنْ عَدَلَ إلَى جِهَةٍ أُخْرَى فَثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: الْحِلُّ، لِأَنَّهُ بِغَيْرِ تَكْلِيفِهِ تَرَكَ الْعُدُولَ، وَلِأَنَّ الصَّيْدَ لَوْ عَدَلَ فَتَبِعَهُ الْكَلْبُ وَقَتَلَهُ حَلَّ قَطْعًا والثاني: يَحْرُمُ، كَمَا ذَكَرَهُ الْمُصَنِّفُ والثالث: وَهُوَ اخْتِيَارُ الْمَاوَرْدِيُّ إنْ خَرَجَ عَادِلًا عَنْ الْجِهَةِ حَرُمَ. وَإِنْ خَرَجَ إلَيْهَا فَفَاتَهُ الصَّيْدُ فَعَدَلَ إلَى غَيْرِهَا وَصَادَ حَلَّ، لِأَنَّهُ يَدُلُّ عَلَى حِذْقِهِ حَيْثُ لَمْ يَرْجِعْ خَائِبًا، وَقَطَعَ إمَامُ الْحَرَمَيْنِ بِالتَّحْرِيمِ إذَا عَدَلَ وَظَهَرَ مِنْ عُدُولِهِ اخْتِيَارُهُ بِأَنْ امْتَدَّ فِي جِهَةِ الْإِرْسَالِ زَمَانًا، ثُمَّ ظَهَرَ صَيْدٌ آخَرُ فَاسْتَدْبَرَ الْمُرْسَلَ إلَيْهِ وَقَصَدَ الْآخَرَ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ أَرْسَلَ كَلْبًا وَهُوَ لَا يَرَى صَيْدًا فَأَصَابَ صَيْدًا لَمْ يَحِلَّ لِأَنَّهُ أَرْسَلَهُ عَلَى غَيْرِ صَيْدٍ فَلَمْ يَحِلَّ مَا اصْطَادَهُ كَمَا لَوْ حَلَّ رِبَاطَهُ فَاسْتَرْسَلَ بِنَفْسِهِ وَاصْطَادَ وَإِنْ أَرْسَلَ سَهْمًا فِي الْهَوَاءِ وَهُوَ لَا يَرَى صَيْدًا فَأَصَابَ صَيْدًا فَفِيهِ وَجْهَانِ قَالَ أَبُو إِسْحَاقَ: يَحِلُّ لِأَنَّهُ قَتَلَهُ بِفِعْلِهِ وَلَمْ يَفْقِدْ إلَّا الْقَصْدَ إلَى الذَّبْحِ وَذَلِكَ لَا يُعْتَبَرُ كَمَا لَوْ قَطَعَ شَيْئًا وَهُوَ يَظُنُّ أَنَّهُ خَشَبَةً فَكَانَ حَلْقَ شَاةٍ وَمِنْ" أَصْحَابِنَا مَنْ قَالَ: لَا يَحِلَّ وَهُوَ الصَّحِيحُ لِأَنَّهُ لَمْ يَقْصِدْ صَيْدًا بِعَيْنِهِ فَأَشْبَهَ إذَا نَصَبَ أُحْبُولَةً فِيهَا حَدِيدَةٌ فَوَقَعَ فِيهَا صَيْدٌ فَقَتَلَتْهُ وَإِنْ كَانَ فِي يَدِهِ سِكِّينٌ فَوَقَعَتْ عَلَى حَلْقِ شَاةٍ فَقَتَلَهَا حَلَّ فِي قَوْلِ أَبِي إِسْحَاقَ لِأَنَّهُ حَصَلَ الذَّبْحُ بِفِعْلِهِ وَعَلَى قَوْلِ الْآخَرِ لَا تَحِلُّ لِأَنَّهُ لَمْ يَقْصِدْ1، وَإِنْ رَأْي صَيْدًا فَظَنَّهُ حَجَرًا أَوْ حَيَوَانًا غَيْرَ الصَّيْدِ فَرَمَاهُ فَقَتَلَهُ حَلَّ أَكْلُهُ، لِأَنَّهُ قَتَلَهُ بِفِعْلٍ قَصَدَهُ وَإِنَّمَا جَهِلَ حَقِيقَتَهُ، وَالْجَهْلُ بِذَلِكَ لَا يُؤَثِّرُ كَمَا لَوْ قَطَعَ شَيْئًا فَظَنَّهُ غَيْرَ الْحَيَوَانِ فَكَانَ حَلْقَ شَاةٍ وَإِنْ أَرْسَلَ عَلَى ذَلِكَ كَلْبًا فَقَتَلَهُ. فَفِيهِ وَجْهَانِ أحدهما: يَحِلُّ كَمَا إذَا رَمَاهُ بِسَهْمٍ والثاني: لَا يَحِلُّ، لِأَنَّهُ أَرْسَلَهُ عَلَى غَيْرِ صَيْدٍ فَأَشْبَهَ إذَا أَرْسَلَهُ عَلَى غَيْرِ شَيْءٍ.
الشرح: قَالَ أَصْحَابُنَا: إذْ أَرْسَلَ كَلْبًا وَهُوَ لَا يَرَى صَيْدًا فَاعْتَرَضَ صَيْدًا فَقَتَلَهُ لَمْ يَحِلَّ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَهَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَحَكَى الرُّويَانِيُّ فِي كِتَابِهِ الْكَافِي وَغَيْرُهُ مِنْ أَصْحَابِنَا فِيهِ وَجْهًا أَنَّهُ يَحِلُّ وَهُوَ شَاذٌّ ضَعِيفٌ، وَلَوْ أَرْسَلَ سَهْمًا فِي الْهَوَاءِ وَهُوَ لَا يَرَى صَيْدًا، أَوْ أَرْسَلَهُ فِي فَضَاءِ الْأَرْضِ لِاخْتِبَارِ قُوَّتِهِ، أَوْ رَمَى إلَى هَدَفٍ فَاعْتَرَضَ صَيْدًا فَأَصَابَهُ وَقَتَلَهُ، وَكَانَ لَا يَخْطِرُ لَهُ الصَّيْدُ، أَوْ كَانَ يَرَاهُ وَلَكِنْ رَمَى إلَى هَدَفٍ أَوْ ذِئْبٍ، وَلَمْ يَقْصِدْ الصَّيْدَ، فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا: الصحيح: الْمَنْصُوصُ لَا يَحِلُّ لِعَدَمِ قَصْدِهِ، والثاني: يَحِلُّ، قَالَ أَبُو إِسْحَاقَ، وَلَوْ كَانَ يَحُلُّ سَيْفَهُ فَأَصَابَ عُنُقَ شَاةٍ وَقَطَعَ الْحُلْقُومَ وَالْمَرِيءَ مِنْ غَيْرِ عِلْمٍ بِالْحَالِ فَطَرِيقَانِ: الْمَذْهَبُ: أَنَّهُ مَيْتَةٌ مُحَرَّمَةٌ، وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، وَالثَّانِي فِيهِ وَجْهَانِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة في المهذب جمل المصنف قوله: "وإن رأى صيدا" أول فصل جديد بداة بكلمة (فصل) وفي نسخة النووي هنا لم يفصل هذه القطعة إلى فصلين وقد شرحهما والحمدلله (ط).

ج / 9 ص -86- وَلَوْ رَمَى مَا ظَنَّهُ حَجَرًا أَوْ جُرْثُومَةً أَوْ آدَمِيًّا مَعْصُومًا أَوْ غَيْرَ مَعْصُومٍ، أَوْ خِنْزِيرًا أَوْ حَيَوَانًا آخَرَ مُحَرَّمًا، فَكَانَ صَيْدًا فَقَتَلَهُ، أَوْ ظَنَّهُ صَيْدًا غَيْرَ مَأْكُولٍ، فَكَانَ مَأْكُولًا، أَوْ قَطَعَ فِي ظُلْمَةٍ مَا ظَنَّهُ ثَوْبًا فَكَانَ حَلْقَ شَاةٍ، فَانْقَطَعَ الْحُلْقُومُ وَالْمَرِيءُ، أَوْ أَرْسَلَ كَلْبًا إلَى شَاخِصٍ يَظُنُّهُ حَجَرًا فَكَانَ صَيْدًا، أَوْ لَمْ يَغْلِبْ عَلَى ظَنِّهِ شَيْءٌ مِنْ ذَلِكَ، أَوْ ذَبَحَ فِي ظُلْمَةٍ حَيَوَانًا فَظَنَّهُ مُحَرَّمًا، وَكَانَ شَاةً، فَالْمَذْهَبُ أَنَّهُ حَلَالٌ فِي جَمِيعِ هَذِهِ الصُّوَرِ، وَفِي الْجَمِيعِ وَجْهٌ ضَعِيفٌ أَنَّهُ حَرَامٌ لِعَدَمِ الْقَصْدِ، وَلَوْ رَمَى إلَى شَاتِه الرَّبِيطَةِ سَهْمًا جَارِحًا فَأَصَابَ الْحُلْقُومَ وَالْمَرِيءَ وِفَاقًا، وَقَطَعَهُمَا، فَفِي حِلِّ الشَّاةِ مَعَ الْقُدْرَةِ عَلَى ذَبْحِهَا احْتِمَالٌ لِإِمَامِ الْحَرَمَيْنِ، قَالَ: وَيَجُوزُ أَنْ يُفَرَّقَ بَيْنَ أَنْ يَقْصِدَ الذَّبْحَ بِسَهْمِهِ، وَبَيْنَ أَنْ يَقْصِدَ الشَّاةَ فَيُصِيبَ لِلْمَذْبَحِ، وَالْأَصَحُّ الْحِلُّ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ رَمَى شَيْئًا يَظُنُّهُ حَجَرًا وَكَانَ صَيْدًا فَقَتَلَهُ، قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ عِنْدَنَا حِلُّهُ، وَبِهِ قَالَ أَبُو حَنِيفَةَ، وَقَالَ مَالِكٌ: لَا يَحِلُّ، وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ: إنْ ظَنَّهُ حَجَرًا لَمْ يَحِلَّ، وَإِنْ ظَنَّهُ حَيَوَانًا مُحَرَّمًا كَالْكَلْبِ وَالْخِنْزِيرِ حَلَّ إلَّا أَنْ يَظُنَّهُ آدَمِيًّا فَلَا يَحِلَّ، وَكَذَا قَالَ أَحْمَدُ: إذَا ظَنَّهُ إنْسَانًا لَمْ يَحِلَّ، وَقَالَ أَبُو حَنِيفَةَ وَأَبُو يُوسُفَ وَمُحَمَّدٌ: إذَا رَأَى خِنْزِيرًا بَرِّيًّا أَوْ أَسَدًا أَوْ ذِئْبًا وَكَانَ ظَبْيًا حَلَّ، وَقَالَ زُفَرُ: لَا يَحِلُّ.
فرع: فِي مَذَاهِبِهِمْ فِيمَنْ أَرْسَلَ كَلْبًا عَلَى صَيْدٍ وَأَخَذَ غَيْرَهُ فِي طَرِيقِهِ وَسَمْتِهِ، مَذْهَبُنَا أَنَّهُ حَلَالٌ كَمَا سَبَقَ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَأَحْمَدُ، وَقَالَ مَالِكٌ وَدَاوُد: لَا يَحِلُّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ تَوَحَّشَ أَهْلِيٌّ أَوْ نَدَّ بَعِيرٌ أَوْ تَرَدَّى فِي بِئْرٍ فَلَمْ يَقْدِرْ عَلَى ذَكَاتِهِ فِي حَلْقِهِ فَذَكَاتُهُ حَيْثُ يُصَابُ مِنْ بَدَنِهِ لِمَا رَوَى"رَافِعُ بْنُ خَدِيجٍ قَالَ: كُنَّا مَعَ النَّبِيِّ صلى الله عليه وسلم فِي غَزَاةٍ وَقَدْ أَصَابَ الْقَوْمُ غَنَمًا وَإِبِلًا فَنَدَّ مِنْهَا بَعِيرٌ فَرُمِيَ بِسَهْمٍ فَحَبَسَهُ اللَّهُ بِهِ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: إنَّ هَذِهِ الْبَهَائِمَ لَهَا أَوَابِدُ كَأَوَابِدِ الْوَحْشِ، فَمَا غَلَبَكُمْ مِنْهَا فَاصْنَعُوا بِهِ هَكَذَا"وَقَالَ ابْنُ عَبَّاسٍ رضي الله عنه: "مَا أَعْجَزَك مِنْ الْبَهَائِمِ فَهُوَ بِمَنْزِلَةِ الصَّيْدِ" وَلِأَنَّهُ يَتَعَذَّرُ ذَكَاتُهُ فِي الْحَلْقِ فَصَارَ كَالصَّيْدِ، وَإِنْ تَأَنَّسَ الصَّيْدَ فَذَكَاتُهُ ذَكَاةُ الْأَهْلِيِّ. كَمَا أَنَّ الْأَهْلِيَّ إذَا تَوَحَّشَ فَذَكَاتُهُ ذَكَاةُ الْوَحْشِيِّ.
الشَّرْحُ: حَدِيثُ رَافِعٍ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَالْأَثَرُ الْمَذْكُورُ عَنْ ابْنِ عَبَّاسٍ صَحِيحٌ رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ، وَذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ تَعْلِيقًا بِصِيغَةِ الْجَزْمِ، فَهُوَ صَحِيحٌ عِنْدَهُ وقوله: نَدَّ هُوَ بِفَتْحِ النُّونِ وَتَشْدِيدِ الدَّالِ أَيْ هَرَبَ، وَالْأَوَابِدُ بِفَتْحِ الْهَمْزَةِ وَبِالْبَاءِ الْمُوَحَّدَةِ وَهِيَ النُّفُورُ وَالتَّوَحُّشُ جَمْعُ آبِدَةٍ بِالْمَدِّ وَكَسْرِ الْبَاءِ وَيُقَالُ: أَبَدَتْ بِفَتْحِ الْبَاءِ وَالتَّخْفِيفِ يَأْبُدُ وَيَأْبِدُ بِكَسْرِ الْبَاءِ وَضَمِّهَا وَتَأَبَّدَتْ أَيْ تَوَحَّشَتْ وَنَفَرَتْ مِنْ الْإِنْسِ.
أَمَّا الْأَحْكَامُ: فَقَالَ أَصْحَابُنَا: الْحَيَوَانُ الْمَأْكُولُ الَّذِي لَا تَحِلُّ مَيْتَتُهُ ضَرْبَانِ: مَقْدُورٌ عَلَى ذَبْحِهِ وَمُتَوَحِّشٌ فَالْمَقْدُورُ عَلَيْهِ لَا يَحِلُّ إلَّا بِالذَّبْحِ فِي الْحَلْقِ وَاللَّبَّةِ كَمَا سَبَقَ، وَهَذَا مُجْمَعٌ عَلَيْهِ، وَسَوَاءٌ فِي هَذَا الْإِنْسِيُّ وَالْوَحْشِيُّ إذَا قَدَرَ عَلَى ذَبْحِهِ، بِأَنْ أَمْسَكَ الصَّيْدَ، أَوْ كَانَ مُتَوَحِّشًا فَلَا يَحِلُّ إلَّا بِالذَّبْحِ فِي الْحَلْقِ وَاللَّبَّةِ لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَأَمَّا الْمُتَوَحِّشُ كَالصَّيْدِ فَجَمِيعُ أَجْزَائِهِ مَذْبَحٌ، مَا دَامَ مُتَوَحِّشًا، فَإِذَا

ج / 9 ص -87- رَمَاهُ بِسَهْمٍ، أَوْ أَرْسَلَ عَلَيْهِ جَارِحَةً فَأَصَابَ شَيْئًا مِنْ بَدَنِهِ وَمَاتَ بِهِ، حَلَّ بِالْإِجْمَاعِ. وَلَوْ تَوَحَّشَ إنْسِيٌّ بِأَنْ نَدَّ بَعِيرٌ أَوْ بَقَرَةٌ أَوْ فَرَسٌ، أَوْ شَرَدَتْ شَاةٌ أَوْ غَيْرُهَا، فَهُوَ كَالصَّيْدِ يَحِلُّ بِالرَّمْيِ إلَى غَيْرِ مَذْبَحِهِ، وَبِإِرْسَالِ الْكَلْبِ مِنْ الْجَوَارِحِ عَلَيْهِ، وَهَذَا بِلَا خِلَافٍ عِنْدَنَا، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلَوْ تَرَدَّى بَعِيرٌ أَوْ غَيْرُهُ فِي بِئْرٍ وَلَمْ يُمْكِنْ قَطْعُ حُلْقُومِهِ فَهُوَ كَالْبَعِيرِ النَّادِّ فِي حِلِّهِ بِالرَّمْيِ بِلَا خِلَافٍ، وَفِي حِلِّهِ بِإِرْسَالِ الْكَلْبِ وَجْهَانِ حَكَاهُمَا الْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَالشَّاشِيُّ وَغَيْرُهُمْ أصحهما: عِنْدَهُمْ، فِي الْحَاوِي وَالْبَحْرِ وَالْمُسْتَظْهَرَيْ التَّحْرِيمُ وَاخْتَارَ: الْبَصْرِيُّونَ الْحِلَّ، وَالْأَوَّلُ أَرْجَحُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَيْسَ الْمُرَادُ بِالتَّوَحُّشِ مُجَرَّدَ الْإِفْلَاتِ بَلْ مَتَى تَيَسَّرَ اللُّحُوقُ بِعَدْوٍ أَوْ اسْتِعَانَةٍ بِمَنْ يُمْسِكُهُ، فَلَيْسَ ذَلِكَ تَوَحُّشًا وَلَا يَحِلُّ حِينَئِذٍ إلَّا بِالذَّبْحِ فِي الْمَذْبَحِ قَالَ الرَّافِعِيُّ: وَلَوْ تَحَقَّقَ الْعَجْزُ فِي الْحَالِ فَقَدْ أَطْلَقَ الْأَصْحَابُ أَنَّ الْبَعِيرَ وَنَحْوَهُ كَالصَّيْدِ، لِأَنَّهُ قَدْ يُرِيدُ الذَّبْحَ فِي الْحَالِ. فَتَكْلِيفُهُ الصَّبْرَ إلَى الْقُدْرَةِ يَشُقُّ عَلَيْهِ. قَالَ إمَامُ الْحَرَمَيْنِ: وَالظَّاهِرُ عِنْدِي أَنَّهُ لَا يَلْحَقُ بِالصَّيْدِ بِذَلِكَ لِأَنَّهَا حَالَةٌ عَارِضَةٌ قَرَّبَتْهَا لَهُ، قَالَ: لَكِنْ لَوْ كَانَ الصَّبْرُ وَالطَّلَبُ يُؤَدِّي إلَى مَهْلَكَةٍ أَوْ مَسْبَعَةٍ فَهُوَ حِينَئِذٍ كَالصَّيْدِ، وَإِنْ كَانَ يُؤَدِّي إلَى مَوْضِعِ لُصُوصٍ وَعَصَبَاتٍ مُتَرَصِّدِينَ فَوَجْهَانِ، وَالْفَرْقُ أَنَّ تَصَرُّفَهُمْ وَإِتْلَافَهُمْ مُتَدَارَكٌ بِالضَّمَانِ. هَذَا كَلَامُ الْإِمَامِ. قَالَ الرَّافِعِيُّ: وَالْمَذْهَبُ مَا قَدَّمْنَاهُ عَنْ الْأَصْحَابِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي كَيْفِيَّةِ الْجَرْحِ الْمُفِيدِ لِلْحِلِّ فِي النَّادِّ وَالْمُتَرَدِّي وجهان أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّهُ يَكْفِي جُرْحٌ يُفْضِي إلَى الزُّهُوقِ كَيْفَ كَانَ والثاني: لَا بُدَّ مِنْ جُرْحٍ مُذَفِّفٍ، وَاخْتَارَهُ الْقَفَّالُ وَإِمَامُ الْحَرَمَيْنِ.
فرع: حَيْثُ جَرَحَ النَّادَّ وَالْمُتَرَدِّيَ فَقَتَلَهُ حَلَّ، سَوَاءٌ كَانَتْ الْجِرَاحَةُ فِي فَخِذِهِ أَوْ خَاصِرَتِهِ أَوْ غَيْرِهِمَا مِنْ بَدَنِهِ، هَذَا هُوَ الْمَذْهَبُ، وَهُوَ الْمَنْصُوصُ. وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَجُمْهُورُ الْخُرَاسَانِيِّينَ، وَقَالَ الْغَزَالِيُّ فِي الْوَسِيطِ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَوْ طَعَنْتَ خَاصِرَتَهُ لَحَلَّتْ لَكَ" قَالَ: فَقَالَ الْمَرَاوِزَةُ خَصَّصَ الْخَاصِرَةَ لِيَكُونَ الْجُرْحُ مُذَفِّفًا فَلَا يَجُوزُ جُرْحٌ آخَرُ. وَإِنْ كَانَ يُفْضِي إلَى الْمَوْتِ. قَالَ: وَمِنْهُمْ مَنْ قَالَ: يَكْفِي كُلُّ جِرَاحَةٍ تُفْضِي إلَى الْمَوْتِ، هَذَا لَفْظُهُ فِي الْوَسِيطِ، وَفِيهَا مُنْكَرَاتٌ مِنْهَا: تَغْيِيرُ الْحَدِيثِ ومنها: تَغْيِيرُ الْحُكْمِ.
أَمَّا: الْحَدِيثُ فَقَدْ سَبَقَ بِإِنْكَارِهِ الْإِمَامُ أَبُو عَمْرِو بْنُ الصَّلَاحِ رحمه الله فَقَالَ: هَذَا اخْتِصَارٌ مِنْ الْغَزَالِيِّ لِحَدِيثٍ اسْتَدَلَّ بِهِ فِي ذَلِكَ شَيْخُهُ إمَامُ الْحَرَمَيْنِ قَالَ: رُوِيَ "أَنَّ رَجُلًا يُعْرَفُ بِأَبِي الْعُشَرَاءِ1 تَرَدَّى لَهُ بَعِيرٌ فِي بِئْرٍ فَهَلَكَ، فَرُفِعَتْ الْقِصَّةُ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم " فَقَالَ لِأَبِي الْعُشَرَاءِ: "وَأَبِيكَ لَوْ طَعَنْتَ فِي خَاصِرَتِهَا لَحَلَّتْ لَكَ"فَقَالَ أَبُو عَمْرٍو: وَفِيمَا ذَكَرَهُ إمَامُ الْحَرَمَيْنِ ثَلَاثَةُ أَغْلَاطٍ، وَذَلِكَ أَنَّ هَذَا الْحَدِيثَ تَفَرَّدَ بِرِوَايَتِهِ حَمَّادُ بْنُ أَبِي سَلَمَةَ عَنْ أَبِي الْعُشَرَاءِ الدَّارِمِيِّ عَنْ أَبِيهِ قَالَ: "قُلْتُ: يَا رَسُولَ اللَّهِ أَمَا تَكُونُ الذَّكَاةُ إلَّا فِي الْحَلْقِ وَاللَّبَّةِ قَالَ: "وَأَبِيكَ لَوْ طَعَنْتهَا فِي فَخِذِهَا لَأَجْزَأَ عَنْكَ" رَوَاهُ أَبُو دَاوُد

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق والوحيد بالسين المهملة وصوابه بالمعجمة هكذا ضبطه الحافظ في التقريب (ط).

ج / 9 ص -88- وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ فِي كُتُبِهِمْ الْمُعْتَمَدَةِ.
وَأَبِي الْعُشَرَاءِ - بِضَمِّ الْعَيْنِ وَبِالْمَدِّ عَلَى وَزْنِ الشُّعَرَاءِ - اسْمُهُ أُسَامَةُ بْنُ مَالِكٍ، وَقِيلَ غَيْرُ ذَلِكَ، فَوَقَعَ فِيمَا ذَكَرَهُ إمَامُ الْحَرَمَيْنِ الْغَلَطُ مِنْ أَوْجُهٍ.
أَحَدُهَا: جَعْلُهُ أَبَا الْعُشَرَاءِ هُوَ الَّذِي خَاطَبَهُ النَّبِيُّ صلى الله عليه وسلم وَإِنَّمَا هُوَ أَبُوهُ وَأَبُو الْعُشَرَاءِ تَابِعِيٌّ مَشْهُورٌ.
والثاني: فِي ذِكْرِهِ: تَرَدَّى الْبَعِيرُ فِي بِئْرٍ، الْحَدِيثَ، وَلَيْسَ ذَلِكَ مِنْ الْحَدِيثِ، وَإِنَّمَا هُوَ تَفْسِيرٌ مِنْ أَهْلِ الْعِلْمِ لِلْحَدِيثِ، قَالُوا: هَذَا عِنْدَ الضَّرُورَةِ فِي التَّرَدِّي فِي الْبِئْرِ وَأَشْبَاهِهِ. وَإِنْ كَانَ الشَّيْخُ أَبُو حَامِدٍ الْإسْفَرايِينِيّ قَدْ قَالَ بَعْدَ ذِكْرِهِ الْحَدِيثَ دُونَ ذِكْرِ التَّرَدِّي: وَفِي بَعْضِ الْأَخْبَارِ أَنَّهُ سُئِلَ عَنْ بَعِيرٍ تَرَدَّى فِي بِئْرٍ فَقَالَ: "أَمَا تَصْلُحُ الذَّكَاةُ إلَّا فِي الْحَلْقِ وَاللَّبَّةِ"؟ وَذَكَرَ الْحَدِيثَ، فَإِنَّ ذَلِكَ أَيْضًا بَاطِلٌ لَا يُعْرَفُ.
والثالث: فِي قَوْلِهِ: "لَوْ طَعَنْتَ فِي خَاصِرَتِهَا" وَإِنَّمَا قَالَ: "فِي فَخِذِهَا" وَذِكْرُ الْخَاصِرَةِ وَرَدَ فِي أَثَرٍ رَوَيْنَاهُ، وَذَكَرَهُ الشَّافِعِيُّ رحمه الله قَالَ: "تَرَدَّى بَعِيرٌ فِي بِئْرٍ وَطُعِنَ فِي شَاكِلَتِهِ فَسُئِلَ عَبْدُ اللَّهِ بْنُ عُمَرَ فَأَمَرَ بِأَكْلِهِ" وَالشَّاكِلَةُ الْخَاصِرَةُ، وَلَا يَثْبُتُ وَالْحَالَةُ هَذِهِ مَا رَامَهُ الْمَرَاوِزَةُ مِنْ تَخْصِيصِ الْخَاصِرَةِ وَأَشْبَاهِهَا، فَالصَّحِيحُ إذَنْ قَوْلُ غَيْرِهِمْ: إنَّهُ يَكْفِي فِي أَيِّ مَوْضِعٍ كَانَ لِقَوْلِهِ صلى الله عليه وسلم "لَوْ طَعَنْتَ فِي فَخِذِهَا" هَذَا آخِرُ كَلَامِ الشَّيْخِ أَبِي عَمْرٍو، وَهُوَ كَمَا قَالَ، وَهَذَا الْحَدِيثُ الَّذِي رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَغَيْرُهُمْ حَدِيثٌ ضَعِيفٌ، فَقَدْ اتَّفَقُوا عَلَى أَنَّ مَدَارَهُ عَلَى أَبِي الْعُشَرَاءِ، قَالُوا: وَهُوَ مَجْهُولٌ لَا يُعْرَفُ إلَّا فِي هَذَا الْحَدِيثِ، وَلَمْ يَرْوِ عَنْهُ غَيْرُ حَمَّادِ بْنِ أَبِي سَلَمَةَ، وَقَدْ اتَّفَقَ أَهْلُ الْعِلْمِ بِالْحَدِيثِ عَلَى أَنَّ مَنْ لَمْ يَرْوِ عَنْهُ غَيْرُ وَاحِدٍ فَهُوَ مَجْهُولٌ إلَّا أَنْ يَكُونَ مَشْهُورًا بِعِلْمٍ أَوْ صَلَاحٍ أَوْ شَجَاعَةٍ وَنَحْوِ ذَلِكَ، وَلَمْ يُوجَدْ شَيْءٌ مِنْ هَذَا الِاسْتِثْنَاءِ فِي أَبِي الْعُشَرَاءِ فَهُوَ مَجْهُولٌ.
وَاتَّفَقُوا عَلَى أَنَّهُ لَمْ يَرْوِ عَنْهُ غَيْرُ حَمَّادِ بْنِ أَبِي سَلَمَةَ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ غَرِيبٌ لَا يُعْرَفُ إلَّا مِنْ حَدِيثِ حَمَّادٍ، قَالَ: وَلَا يُعْرَفُ لِأَبِي الْعُشَرَاءِ عَنْ أَبِيهِ غَيْرُ هَذَا الْحَدِيثِ، وَقَالَ الْبُخَارِيُّ، فِي تَارِيخِهِ فِي حَدِيثِ أَبِي الْعُشَرَاءِ وَسَمَاعِهِ مِنْ أَبِيهِ: فِيهِ نَظَرٌ، وَاَللَّهُ أَعْلَمُ، فَالصَّوَابُ أَنَّهُ فِي أَيِّ مَوْضِعٍ جَرَحَهُ فَمَاتَ مِنْهُ حَلَّ، سَوَاءٌ الْخَاصِرَةُ وَالْفَخِذُ وَغَيْرُهُمَا، لِحَدِيثِ رَافِعِ بْنِ خَدِيجٍ الْمَذْكُورِ فِي الْكِتَابِ، وَقَوْلُهُ صلى الله عليه وسلم: "فَمَا غَلَبَكُمْ مِنْهَا فَاصْنَعُوا بِهِ هَكَذَا" وَهُوَ ثَابِتٌ فِي الصَّحِيحِ كَمَا سَبَقَ، وَلَا مُعَارِضَ لَهُ، وَلَمْ يَثْبُتْ لَهُ مُخَصِّصٌ، فَيَجِبُ الْعَمَلُ بِعُمُومِهِ وَإِطْلَاقِهِ فِي كُلِّ مَعْجُوزٍ عَنْهُ كَمَا قَالَهُ الْأَصْحَابُ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ، وَيَتَعَيَّنُ رَدُّ مَا حُكِيَ عَنْ الْمَرَاوِزَةِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ وَقَعَ بَعِيرَانِ فِي بِئْرٍ، أَحَدُهُمَا فَوْقَ الْآخَرِ فَطُعِنَ الْأَعْلَى فَمَاتَ الْأَسْفَلُ بِثِقَلِهِ حَرُمَ الْأَسْفَلُ، فَلَوْ تَعَدَّتْ الطَّعْنَةُ فَأَصَابَتْهُ أَيْضًا حَلَّا جَمِيعًا، فَإِنْ شَكَّ هَلْ مَاتَ بِالطَّعْنَةِ النَّافِذَةِ؟ أَمْ بِالثِّقَلِ؟ وَقَدْ عُلِمَ أَنَّ الطَّعْنَةَ أَصَابَتْهُ قَبْلَ مُفَارَقَةِ الرُّوحِ حَلَّ، وَإِنْ شَكَّ هَلْ أَصَابَتْهُ قَبْلَ مُفَارِقَةِ الرُّوحِ أَمْ بَعْدَهَا؟ قَالَ الْبَغَوِيّ فِي الْفَتَاوَى: يَحْتَمِلُ وَجْهَيْنِ بِنَاءً عَلَى الْقَوْلَيْنِ فِي الْعَبْدِ الْغَائِبِ الْمُنْقَطِعِ خَبَرُهُ. هَلْ يُجْزِئُ فِي الْكَفَّارَةِ؟

ج / 9 ص -89- فَرْعٌ: لَوْ رَمَى حَيَوَانًا غَيْرَ مَقْدُورٍ عَلَيْهِ فَصَارَ مَقْدُورًا فَأَصَابَ غَيْرَ الْمَذْبَحِ لَمْ يَحِلَّ، وَلَوْ رَمَى مَقْدُورًا عَلَيْهِ فَصَارَ غَيْرَ مَقْدُورٍ عَلَيْهِ، فَأَصَابَ غَيْرَ مَذْبَحِهِ حَلَّ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَا إذَا تَوَحَّشَ الْحَيَوَانُ الْإِنْسِيُّ الْمَأْكُولُ فَلَمْ يَقْدِرْ عَلَيْهِ كَالْبَعِيرِ النَّادِّ، أَوْ الشَّاةِ أَوْ الْبَقَرَةِ، أَوْ تَرَدَّى فِي بِئْرٍ وَعَجَزَ عَنْ عَقْرِهِ فِي مَحِلِّ الذَّكَاةِ. فَمَذْهَبُنَا أَنَّ كُلَّ مَوْضِعٍ مِنْ بَدَنِهِ مَحِلٌّ لِذَكَاتِهِ، فَحَيْثُ جَرَحَهُ فَقَتَلَهُ حَلَّ أَكْلُهُ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، مِنْهُمْ عَلِيُّ بْنُ أَبِي طَالِبٍ وَابْنُ مَسْعُودٍ وَابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَطَاوُسٌ وَعَطَاءٌ وَالشَّعْبِيُّ وَالْحَسَنُ الْبَصْرِيُّ وَالْأَسْوَدُ بْنُ يَزِيدَ وَالْحَكَمُ وَحَمَّادٌ وَالنَّخَعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَالْمُزَنِيُّ وَدَاوُد، وَقَالَ سَعِيدُ بْنُ الْمُسَيِّبِ وَرَبِيعَةُ وَاللَّيْثُ بْنُ سَعْدٍ وَمَالِكٌ: لَا يَحِلُّ إلَّا بِذَكَاتِهِ فِي مَوْضِعِ الذَّبْحِ، وَهُوَ الْحَلْقُ وَاللَّبَّةُ، وَلَا يَتَغَيَّرُ مَوْضِعُ الذَّكَاةِ بِتَوَحُّشِهِ وَتَرَدِّيه. دَلِيلُنَا حَدِيثُ رَافِعِ بْنِ خَدِيجٍ السَّابِقُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ ذَكَّى مَا يُؤْكَلُ لَحْمُهُ وَوَجَدَ فِي جَوْفِهِ جَنِينًا مَيِّتًا حَلَّ أَكْلُهُ لِمَا رَوَى أَبُو سَعِيدٍ قَالَ قُلْنَا: يَا رَسُولَ اللَّهِ نَنْحَرُ النَّاقَةَ وَنَذْبَحُ الْبَقَرَةَ وَالشَّاةَ وَفِي بَطْنِهَا الْجَنِينُ أَنُلْقِيهِ؟ أَمْ نَأْكُلُهُ؟ فَقَالَ: "كُلُوهُ إنْ شِئْتُمْ فَإِنَّ ذَكَاتَهُ ذَكَاةُ أُمِّهِ" وَلِأَنَّ الْجَنِينَ لَا يُمْكِنُ ذَبْحُهُ فَجَعَلَ ذَكَاةَ الْأُمِّ ذَكَاةً لَهُ وَإِنْ خَرَجَ الْجَنِينُ حَيًّا وَتَمَكَّنَ مِنْ ذَبْحِهِ لَمْ يَحِلَّ مِنْ غَيْرِ ذَبْحٍ وَإِنْ مَاتَ قَبْلَ أَنْ يَتَمَكَّنَ مِنْ ذَكَاتِهِ حَلَّ
الشرح: حَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ هَذَا رَوَاهُ أَبُو دَاوُد بِلَفْظِهِ، وَرَوَاهُ أَبُو دَاوُد أَيْضًا وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ مِنْ رِوَايَةِ مُجَالِدٍ1 عَنْ أَبِي الْوَدَّاكِ عَنْ أَبِي سَعِيدٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "ذَكَاةُ الْجَنِينِ ذَكَاةُ أُمِّهِ" قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ، قَالَ: وَقَدْ رُوِيَ مِنْ غَيْرِ هَذَا الْوَجْهِ عَنْ أَبِي سَعِيدٍ قَالَ: وَالْعَمَلُ عَلَى هَذَا الْحَدِيثِ عِنْدَ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه وسلم وَغَيْرِهِمْ، قَالَ: وَفِي الْبَابِ عَنْ جَابِرٍ وَأَبِي أُمَامَةَ وَأَبِي الدَّرْدَاءِ وَأَبِي هُرَيْرَةَ: هَذَا كَلَامُ التِّرْمِذِيِّ، وَهَذِهِ الرِّوَايَةُ مَعَ رِوَايَةِ الْمُصَنِّفِ الَّتِي نَقَلَهَا عَنْ سُنَنِ أَبِي دَاوُد مَدَارُهَا عَلَى مُجَالِدٍ وَهُوَ ضَعِيفٌ لَا يُحْتَجُّ، وَقَدْ قَالَ التِّرْمِذِيُّ: إنَّهُ حَدِيثٌ حَسَنٌ فَلَعَلَّهُ رُوِيَ مِنْ طَرِيقٍ آخَرَ تُقَوِّي بَعْضُهَا بِبَعْضٍ فَيَصِيرُ حَسَنًا، كَمَا قَالَ التِّرْمِذِيُّ، فَإِنَّهُ قَدْ ذَكَرَ أَنَّهُ رُوِيَ مِنْ طَرِيقٍ آخَرَ عَنْ أَبِي سَعِيدٍ، وَرَوَاهُ الْبَيْهَقِيُّ مِنْ طَرِيقِ جَابِرٍ مَرْفُوعًا"ذَكَاةُ الْجَنِينِ ذَكَاةُ أُمِّهِ" بِإِسْنَادٍ جَيِّدٍ إلَّا أَنَّ فِيهِ رَجُلًا جَرَّحَهُ الْأَكْثَرُونَ، وَاحْتَجَّ بِهِ الْبُخَارِيُّ فِي صَحِيحِهِ، ثُمَّ قَالَ الْبَيْهَقِيُّ: فِي الْبَابِ عَنْ عَلِيٍّ وَابْنِ مَسْعُودٍ وَابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَأَبِي أَيُّوبَ وَأَبِي هُرَيْرَةَ وَأَبِي الدَّرْدَاءِ وَالْبَرَاءِ بْنِ عَازِبٍ رضي الله عنهم مَرْفُوعًا، فَقَدْ تَعَاضَدَتْ طُرُقُهُ كَمَا تَرَى، فَلِهَذَا صَارَ حَدِيثًا حَسَنًا يُحْتَجُّ بِهِ كَمَا قَالَهُ التِّرْمِذِيُّ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وَقَوْلُهُ: "ذَكَاةُ الْجَنِينِ ذَكَاةُ أُمِّهِ"هُوَ بِالرَّفْعِ فِي ذَكَاةِ أُمِّهِ تَقْدِيرُهُ ذَكَاةُ الْجَنِينِ حَاصِلَةٌ بِذَكَاةِ أُمِّهِ2.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق (مجاهد) وصوابه مجالد.
2 وقد ضبطه بعض علماء الأمصار بنصب ذكاة الثانية فيكون إعرابه بنصبه بحذف الخافض وهو كاف التشبيه فيأتي (ذكاة الجنين كذكاة أمه)وبه قال أبو حنيفة وأما الثلاثة رضي الله عنهم فأعربوه بالرفع على الخبرية فللا يذكى الجنين بعد أمه (ط).

ج / 9 ص -90- أَمَّا الْأَحْكَامُ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا ذَبَحَ الْمَأْكُولَةَ فَوَجَدَ فِي جَوْفِهَا جَنِينًا مَيِّتًا فَهُوَ حَلَالٌ بِلَا خِلَافٍ، سَوَاءٌ أَشَعَرَ أَمْ لَا، قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي كِتَابِهِ الْفُرُوقِ: إنَّمَا يَحِلُّ إذَا سَكَنَ فِي الْبَطْنِ عَقِبَ ذَبْحِ الْأُمِّ، أَمَّا إذَا بَقِيَ زَمَنًا طَوِيلًا يَضْطَرِبُ وَيَتَحَرَّكُ، ثُمَّ سَكَنَ فَوَجْهَانِ الصحيح: أَنَّهُ حَرَامٌ، قَالَ أَصْحَابُنَا: وَلَوْ جُرِحَ الْجَنِينُ وَبِهِ حَرَكَةُ مَذْبُوحٍ ثُمَّ مَاتَ حَلَّ، لِأَنَّهُ فِي مَعْنَى الَّذِي مَاتَ فِي الْبَطْنِ قَبْلَ الذَّبْحِ، وَإِنْ جُرِحَ وَفِيهِ حَيَاةٌ مُسْتَقِرَّةٌ وَأَمْكَنَ ذَبْحُهُ فَلَمْ يَذْبَحْهُ حَتَّى مَاتَ فَهُوَ حَرَامٌ، وَإِنْ لَمْ يَتَمَكَّنْ مِنْ ذَبْحِهِ حَتَّى مَاتَ فَهُوَ حَلَالٌ كَمَا قَالَهُ الْمُصَنِّفُ وَالْأَصْحَابُ، قِيَاسًا عَلَى الصَّيْدِ، وَلَوْ أَخْرَجَ رَأْسَهُ وَفِيهِ حَيَاةٌ مُسْتَقِرَّةٌ ثُمَّ ذُبِحَتْ الْأُمُّ فَمَاتَ قَبْلَ انْفِصَالِهِ فَوجهان أصحهما: وَبِهِ قَطَعَ الْقَفَّالُ: يَحِلُّ، لِأَنَّ خُرُوجَ بَعْضِ الْوَلَدِ كَعَدَمِ خُرُوجِهِ فِي الْعِدَّةِ وَسَائِرِ الْأَحْكَامِ والثاني: وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ لَا يَحِلُّ إلَّا بِذَبْحِهِ، لِأَنَّهُ مَقْدُورٌ عَلَيْهِ.
قَالَ الْبَغَوِيّ: وَلَوْ أَخْرَجَ رِجْلَهُ فَقِيَاسُ مَا قَالَ الْقَاضِي حُسَيْنٌ أَنَّهُ يَجْرَحُهُ بِسِكِّينٍ وَنَحْوِهِ لِيَحِلَّ كَمَا لَوْ تَرَدَّى بَعِيرٌ فِي بِئْرٍ، وَلَوْ وَجَدَ فِي جَوْفِ الْمُذَكَّاةِ مُضْغَةً لَمْ تَتَبَيَّنْ فِيهَا الصُّورَةُ، وَلَا تَشَكَّلَتْ الْأَعْضَاءُ، فَفِي حِلِّهَا وَجْهَانِ، بِنَاءً عَلَى وُجُوبِ الْغُرَّةِ فِيهَا، وَثُبُوتِ حُكْمِ الِاسْتِيلَادِ. وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْمَسْأَلَةِ.
مَذْهَبُنَا أَنَّ الْحَيَوَانَ الْمَأْكُولَ إذَا ذُكِّيَ فَخَرَجَ مِنْ جَوْفِهِ جَنِينٌ مَيِّتٌ حَلَّ، وَبِهِ قَالَ الْعُلَمَاءُ كَافَّةً مِنْ الصَّحَابَةِ وَالتَّابِعِينَ، وَمَنْ بَعْدَهُمْ مِنْ عُلَمَاءِ الْأَمْصَارِ إلَّا أَبَا حَنِيفَةَ وَزُفَرَ، فَقَالَا: لَا يَحِلُّ حَتَّى يَخْرُجَ حَيًّا فَيُذَكَّى. وَقَالَ مَالِكٌ: إنْ خَرَجَ مَيِّتًا تَامَّ الْخَلْقِ وَتَمَّ شَعْرُهُ فَحَلَالٌ بِذَكَاةِ الْأُمِّ. وَإِنْ لَمْ يُتِمَّ وَلَمْ يَنْبُتْ شَعْرُهُ فَحَرَامٌ. قَالَ ابْنُ الْمُنْذِرِ: كَانَ النَّاسُ عَلَى إبَاحَتِهِ لَا نَعْلَمُ أَحَدًا خَالَفَ مَا قَالُوهُ إلَى أَنْ جَاءَ أَبُو حَنِيفَةَ فَحَرَّمَهُ، وَقَالَ: ذَكَاةُ نَفْسٍ لَا تَكُونُ ذَكَاةَ نَفْسَيْنِ: وَنَقَلَ الْخَطَّابِيُّ أَنَّ ابْنَ الْمُنْذِرِ قَالَ فِي كِتَابٍ آخَرَ لَهُ: إنَّهُ لَمْ يَقُلْ بِقَوْلِ أَبِي حَنِيفَةَ أَحَدٌ مِنْ الْعُلَمَاءِ غَيْرَهُ. قَالَ: وَلَا أَحْسَبُ أَصْحَابَهُ وَافَقُوهُ عَلَيْهِ قَالَ الْخَطَّابِيُّ: وَقَدْ ذَهَبَ أَكْثَرُ الْعُلَمَاءِ إلَى إبَاحَتِهِ لَكِنْ اشْتَرَطَ بَعْضُهُمْ فِيهِ الْإِشْعَارَ.
وَاحْتَجَّ لِأَبِي حَنِيفَةَ بِأَنَّ ذَكَاةَ حَيَوَانٍ لَا تَكُونُ ذَكَاةَ حَيَوَانٍ آخَرَ. قَالَ: وَتَأَوَّلُوا حَدِيثَ: "ذَكَاةُ الْجَنِينِ ذَكَاةُ أُمِّهِ" أَيْ ذَكَاتُهُ كَذَكَاةِ أُمِّهِ أَيْ ذَكُّوهُ كَمَا تُذَكُّونَ أُمَّهُ. وَاحْتَجَّ أَصْحَابُنَا بِمَا ذَكَرَهُ الْمُصَنِّفُ مِنْ الْحَدِيثِ، وَالْقِيَاسُ عَلَى الصَّيْدِ، قَالَ الْخَطَّابِيُّ وَالْأَصْحَابُ: وَهَذَا الْمَنْقُولُ عَنْ رِوَايَةِ أَبِي دَاوُد الْمَذْكُورَةِ فِي الْكِتَابِ صَرِيحٌ فِي الدَّلَالَةِ لِمَذْهَبِنَا، وَمُبْطِلٌ لِتَأْوِيلِهِمْ الْمَذْكُورِ، وَلِأَنَّ حَقِيقَةَ الْجَنِينِ مَا كَانَ فِي الْبَطْنِ، وَذَبْحُهُ فِي الْبَطْنِ لَا يُمْكِنُ، فَعُلِمَ أَنَّهُ لَيْسَ الْمُرَادُ أَنَّهُ يُذَكَّى كَذَكَاةِ أُمِّهِ، بَلْ ذَكَاةُ أُمِّهِ كَافِيَةٌ فِي حِلِّهِ، وَمِمَّا يُؤَيِّدُ هَذَا أَنَّ فِي رِوَايَةِ الْبَيْهَقِيّ: "ذَكَاةُ الْجَنِينِ فِي ذَكَاةِ أُمِّهِ" وَفِي رِوَايَةٍ لَهُ أَيْضًا: "ذَكَاةُ الْجَنِينِ بِذَكَاةِ أُمِّهِ"وَلِأَنَّهُ لَوْ كَانَ الْمُرَادُ مَا قَالُوهُ لَمْ يَكُنْ لِلْجَنِينِ مَزِيَّةٌ، وَلِأَنَّهُ يَتْبَعُهَا فِي الْعِتْقِ فَيَتْبَعُهَا فِي الذَّكَاةِ كَالْأَعْضَاءِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا أَثْبَتَ صَيْدًا بِالرَّمْيِ أَوْ بِالْكَلْبِ فَأَزَالَ امْتِنَاعَهُ مَلَكَهُ لِأَنَّهُ حَبَسَهُ بِفِعْلِهِ فَمَلَكَهُ كَمَا لَوْ أَمْسَكَهُ بِيَدِهِ فَإِنْ رَمَاهُ اثْنَانِ وَاحِدٌ بَعْدَ وَاحِدٍ فَهُوَ لِمَنْ أَثْبَتَهُ مِنْهُمَا

ج / 9 ص -91- فَإِنْ ادَّعَى كُلُّ وَاحِدٍ مِنْهُمَا أَنَّهُ هُوَ الَّذِي سَبَقَ وَأَزَالَ امْتِنَاعَهُ وَأَنَّ الْآخَرَ رَمَاهُ فَقَتَلَهُ فَعَلَيْهِ الضَّمَانُ وَلَمْ يَحِلَّ أَكْلُهُ لِأَنَّهُمَا اتَّفَقَا عَلَى أَنَّهُ قُتِلَ بَعْدَ إمْكَانِ ذَبْحِهِ فَلَمْ يَحِلَّ وَيَتَحَالَفَانِ فَإِذَا حَلَفَا بَرِئَ كُلُّ وَاحِدٍ مِنْهُمَا مِمَّا يَدَّعِي الْآخَرُ، وَإِنْ اتَّفَقَا عَلَى أَنَّ أَحَدَهُمَا هُوَ السَّابِقُ غَيْرَ أَنَّ السَّابِقَ ادَّعَى أَنَّهُ هُوَ الَّذِي أَثْبَتَهُ بِسَهْمِهِ وَادَّعَى الْآخَرُ أَنَّهُ بَقِيَ عَلَى الِامْتِنَاعِ إلَى أَنْ رَمَاهُ هُوَ فَالْقَوْلُ قَوْلُ الثَّانِي لِأَنَّ الْأَصْلَ بَقَاؤُهُ عَلَى الِامْتِنَاعِ وَإِنْ كَانَ الصَّيْدُ مِمَّا يَمْتَنِعُ بِالرِّجْلِ وَالْجَنَاحِ كَالْقَبَجِ وَالْقَطَا فَرَمَاهُ أَحَدُهُمَا فَأَصَابَ الرِّجْلَ ثُمَّ رَمَاهُ فَأَصَابَ الْجَنَاحَ فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ يَكُونُ بَيْنَهُمَا لِأَنَّهُ زَالَ الِامْتِنَاعُ بِفِعْلِهِمَا فَتُسَاوَيَا والثاني: أَنَّهُ لِلثَّانِي وَهُوَ الصَّحِيحُ لِأَنَّ الِامْتِنَاعَ لَمْ يَزُلْ إلَّا بِفِعْلِ الثَّانِي فَوَجَبَ أَنْ يَكُونَ لَهُ"
الشرح: فِي الْفَصْلِ مَسْأَلَتَانِ:
أحدهما: فِيمَا يُمْلَكُ بِهِ الصَّيْدُ.
والثانية: فِي الِازْدِحَامِ عَلَيْهِ فأما: الثَّانِيَةُ فَنُؤَخِّرُ شَرْحَهَا وَنَذْكُرُهُ مَعَ الْفَصْلَيْنِ بَعْدَهَا إنْ شَاءَ اللَّهُ تَعَالَى، وَأَمَّا الْأُولَى: فَقَالَ أَصْحَابُنَا: يُمْلَكُ الصَّيْدُ بِطُرُقٍ مِنْهَا: أَنْ يَضْبُطَهُ بِيَدِهِ فَيَمْلِكَهُ وَلَا يُشْتَرَطُ فِيهِ قَصْدُ التَّمَلُّكِ فِي أَخْذِهِ بِيَدِهِ حَتَّى لَوْ أَخَذَ صَيْدًا لِيَنْظُرَ إلَيْهِ مَلَكَهُ بِلَا خِلَافٍ. وَلَوْ سَعَى وَرَاءَ صَيْدٍ لِيَأْخُذَهُ فَوَقَفَ الصَّيْدُ لِلْإِعْيَاءِ لَمْ يَمْلِكْهُ حَتَّى يَقْبِضَهُ ومنها: أَنْ يَجْرَحَهُ جِرَاحَةً مُذَفِّفَةً أَوْ رَمْيَةً مُثْخِنَةً أَوْ يَرْمِيَهُ فَيَمْلِكَهُ، وَكَذَا إنْ كَانَ طَائِرًا فَكَسَرَ جَنَاحَهُ فَعَجَزَ عَنْ الْعَدْوِ وَالطَّيَرَانِ جَمِيعًا، قَالُوا: وَيَكْفِي الْمُتَمَلِّكَ إبْطَالُ شِدَّةِ الْعَدْوِ وَصَيْرُورَتُهُ بِحَيْثُ يَسْهُلُ لِحَاقُهُ، وَلَوْ جَرَحَهُ فَعَطِشَ وَثَبَتَ لَمْ يَمْلِكْهُ إنْ كَانَ عَطَشُهُ لِعَدَمِ الْمَاءِ، وَإِنْ كَانَ لِعَجْزِهِ عَنْ الْوُصُولِ إلَى الْمَاءِ مَلَكَهُ، لِأَنَّ عَجْزَهُ بِالْجِرَاحَةِ.
ومنها: لَوْ نَصَبَ شَبَكَةً وَنَحْوَهَا لِلصَّيْدِ فَوَقَعَ فِيهَا صَيْدٌ مَلَكَهُ، فَلَوْ طَرَدَهُ طَارِدٌ فَوَقَعَ فِي الشَّبَكَةِ. فَهُوَ لِصَاحِبِ الشَّبَكَةِ لَا لِلطَّارِدِ، وَقَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: وَلَوْ وَقَعَ فِي الشَّبَكَةِ ثُمَّ تَقَطَّعَتْ الشَّبَكَةُ فَأَفْلَتَ وَذَهَبَ فَإِنْ كَانَ ذَلِكَ بِقَطْعِ الصَّيْدِ الْوَاقِعِ فِيهَا عَادَ مُبَاحًا فَيَمْلِكُهُ مَنْ صَادَهُ بَعْدَ ذَلِكَ لِأَنَّ الْأَوَّلَ لَمْ تُثَبِّتْهُ شَبَكَتْهُ وَإِلَّا فَيَمْلِكُهُ صَاحِبُ الشَّبَكَةِ وَهُوَ بَاقٍ عَلَى مِلْكِهِ فَلَا يَمْلِكُهُ مَنْ أَخَذَهُ، وَقَالَ الْغَزَالِيُّ فِي الْوَسِيطِ، فِي بَابِ الْبِئْرِ: لَوْ وَقَعَ فِي الشَّبَكَةِ فَأَفْلَتَ لَمْ يَزُلْ مِلْكُهُ عَلَى الصَّحِيحِ، هَكَذَا أَطْلَقَهُ الْغَزَالِيُّ، وَالْمَذْهَبُ التَّفْصِيلُ الَّذِي ذَكَرَهُ الْمَاوَرْدِيُّ، وَلَوْ تَغَفَّلَ الصَّيْدَ بِالشَّبَكَةِ، ثُمَّ قَلَعَ الشَّبَكَةَ وَذَهَبَ بِهَا فَأَخَذَهُ إنْسَانٌ نُظِرَ إنْ كَانَ يَعْدُو وَيَمْتَنِعُ مَعَ الشَّبَكَةِ فَلَهُ الْأَخْذُ، فَإِنْ أَبْطَلَ ثِقَلُ الشَّبَكَةِ امْتِنَاعَهُ بِحَيْثُ تَيَسَّرَ أَخْذُهُ فَهُوَ لِصَاحِبِ الشَّبَكَةِ وَلَا يَمْلِكُهُ غَيْرُهُ.
ومنها: إذَا أَرْسَلَ كَلْبًا فَأَثْبَتَ صَيْدًا مَلَكَهُ الْمُرْسِلُ، فَلَوْ أَرْسَلَ سَبُعًا آخَرَ فَعَقَرَهُ وَأَثْبَتَهُ، قَالَ الْمَاوَرْدِيُّ: إنْ كَانَ لَهُ عَلَى السَّبُعِ يَدٌ مَلَكَ الصَّيْدَ، وَإِلَّا فَلَا، وَلَوْ أَفْلَتَ الصَّيْدُ بَعْدَمَا أَخَذَهُ الْكَلْبُ قَالَ الرُّويَانِيُّ: قَالَ بَعْضُ الْأَصْحَابِ: إنْ كَانَ ذَلِكَ قَبْلَ أَنْ يُدْرِكَهُ صَاحِبُهُ لَمْ يَمْلِكْهُ، وَإِنْ كَانَ بَعْدَهُ فَوجهان أصحهما: لَا يَمْلِكُهُ، لِأَنَّهُ لَمْ يَقْبِضْهُ وَلَا زَالَ امْتِنَاعُهُ، فَعَلَى هَذَا يَمْلِكُهُ مَنْ صَاحَبَهُ بَعْدَ ذَلِكَ.
ومنها: إذَا أَلْجَأَهُ إلَى مَضِيقٍ لَا يَقْدِرُ عَلَى الْإِفْلَاتِ مِنْهُ مَلَكَهُ، وَذَلِكَ بِأَنْ يُدْخِلَهُ بَيْتًا وَنَحْوَهُ، وَلَوْ

ج / 9 ص -92- اضْطَرَّ سَمَكَةً إلَى بِرْكَةٍ صَغِيرَةٍ أَوْ حَوْضٍ صَغِيرٍ عَلَى شَطِّ نَهْرٍ مَلَكَهُ، كَمَا لَوْ اضْطَرَّ الصَّيْدَ إلَى بَيْتٍ، وَالصَّغِيرُ هُوَ مَا يَسْهُلُ أَخْذُهَا مِنْهُ، وَلَوْ اضْطَرَّهَا إلَى بِرْكَةٍ وَاسِعَةٍ يُعْسَرُ أَخْذُهَا مِنْهَا أَوْ دَخَلَتْهَا السَّمَكَةُ فَسَدَّ مَنَافِذَهَا فَفِيهَا الْخِلَافُ الَّذِي سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى قَرِيبًا، فِيمَا إذَا دَخَلَ الصَّيْدُ مِلْكَهُ فإن قلنا: بِالْأَصَحِّ إنَّهُ يَمْلِكُهُ بِالدُّخُولِ فَسَدَّ مَنَازِلَ الْبِرْكَةِ مَلَكَ السَّمَكَةَ، لِأَنَّهُ تَسَبَّبَ إلَى ضَبْطِهَا. وَاَللَّهُ أَعْلَمُ. قَالَ الرَّافِعِيُّ: وَقَدْ تُرْجَعُ جَمِيعُ هَذِهِ الطُّرُقِ إلَى شَيْءٍ وَاحِدٍ، وَهُوَ أَنْ يُقَالَ: سَبَبُ مِلْكِ الصَّيْدِ إبْطَالُ زَوَالِ امْتِنَاعِهِ، وَحُصُولُ الِاسْتِيلَاءِ عَلَيْهِ. وَذَلِكَ يَحْصُلُ بِالطُّرُقِ الْمَذْكُورَةِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: لَوْ تَوَحَّلَ صَيْدٌ بِأَرْضِ إنْسَانٍ وَصَارَ مَقْدُورًا عَلَيْهِ فَوَجْهَانِ أحدهما: يَمْلِكُهُ كَمَا لَوْ وَقَعَ فِي شَبَكَتِهِ، وأصحهما: لَا يَمْلِكُهُ، لِأَنَّهُ لَا يَقْصِدُ بِسَقْيِ الْأَرْضِ الِاصْطِيَادَ، قَالَ إمَامُ الْحَرَمَيْنِ: الْخِلَافُ فِيمَا إذَا لَمْ يَكُنْ سَقْيُ الْأَرْضِ مِمَّا يُقْصَدُ بِهِ الِاصْطِيَادُ وَتَوَحُّلُ الصَّيُودِ، فَإِنْ كَانَ يَقْصِدُ فَهُوَ كَنَصْبِ الشَّبَكَةِ، وَلَمْ يَتَعَرَّضْ الرُّويَانِيُّ لِأَرْضِ الشَّخْصِ، بَلْ قَالَ: لَوْ تَوَحَّلَ وَهُوَ فِي طَلَبِهِ لَمْ يَمْلِكْهُ، لِأَنَّ الطِّينَ لَيْسَ مِنْ فِعْلِهِ فَلَوْ كَانَ هُوَ أَرْسَلَ الْمَاءَ فِي الْأَرْضِ مَلَكَهُ، لِأَنَّ الْوَحْلَ حَصَلَ بِفِعْلِهِ، فَهُوَ كَالشَّبَكَةِ، قَالَ الرَّافِعِيُّ: وَيُشْبِهُ أَنْ يَكُونَ هَذَا عَائِدًا إلَى مَا ذَكَرَهُ الْإِمَامُ مِنْ قَصْدِ الِاصْطِيَادِ بِالسَّقْيِ.
وَلَوْ وَقَعَ صَيْدٌ فِي أَرْضٍ وَصَارَ مَقْدُورًا عَلَيْهِ أَوْ عَشَّشَ فِي أَرْضِهِ طَائِرٌ وَبَاضَ وَفَرَّخَ، وَحَصَلَتْ الْقُدْرَةُ عَلَى الْبَيْضِ وَالْفَرْخِ، لَمْ يَمْلِكْهُ عَلَى أَصَحِّ الْوَجْهَيْنِ وَبِهِ قَطَعَ الْبَغَوِيّ وَغَيْرُهُ والثاني: يَمْلِكُهُ. قَالَ الْبَغَوِيّ: وَلَوْ حَفَرَ حُفْرَةً لَا لِلصَّيْدِ فَوَقَعَ فِيهَا صَيْدٌ لَمْ يَمْلِكْهُ، وَإِنْ حَفَرَ لِلصَّيْدِ مَلَكَ مَا وَقَعَ فِيهَا، وَلَوْ أَغْلَقَ بَابَ الدَّارِ لِئَلَّا يَخْرُجَ صَارَ مِلْكًا لَهُ. قَالَ إمَامُ الْحَرَمَيْنِ: قَالَ الْأَصْحَابُ: إذَا قُلْنَا: لَا يَمْلِكُهُ صَاحِبُ الْأَرْضِ وَالدَّارِ، فَهُوَ أَوْلَى بِمِلْكِهِ، وَلَيْسَ لِغَيْرِهِ أَنْ يَدْخُلَ مِلْكَهُ وَيَأْخُذَهُ فَإِنْ فَعَلَ فَهَلْ يَمْلِكُهُ؟ فِيهِ وَجْهَانِ كَمَنْ يَحْجُرُ مَوَاتًا وَأَحْيَاهُ غَيْرُهُ، هَلْ يَمْلِكُهُ؟ وَهَذِهِ الصُّوَرُ أَوْلَى بِثُبُوتِ الْمِلْكِ، لِأَنَّ الْحَجْرَ لِلْإِحْيَاءِ وَلَا يُقْصَدُ بِبِنَاءِ الدَّارِ وُقُوعُ الصَّيْدِ فِيهَا وَالْأَصَحُّ: فِي الصُّورَتَيْنِ أَنَّ الْمُحْيِيَ وَآخِذَ الصَّيْدِ يَمْلِكَانِ، وَإِنْ كَانَا غَاصِبَيْنِ بِتَفْوِيتِ حَقِّ الْمُتَحَجِّرِ وَصَاحِبِ الْأَرْضِ. وَلَوْ قَصَدَ بِبِنَاءِ الدَّارِ تَعْشِيشَ الطَّيْرِ فَعَشَّشَ فِيهَا طَيْرٌ، أَوْ وَقَعَتْ الشَّبَكَةُ مِنْ يَدِهِ بِغَيْرِ قَصْدٍ فَتَغَفَّلَ1 فِيهَا صَيْدٌ فَوَجْهَانِ، لِأَنَّهُ وُجِدَ فِي الْأُولَى قَصْدٌ. لَكِنَّهُ ضَعِيفٌ، وَفِي الثَّانِيَةِ حَصَلَ الِاسْتِيلَاءُ بِمِلْكِهِ لَكِنَّهُ بِلَا قَصْدٍ وَالْأَصَحُّ: أَنَّهُ يَمْلِكُهُ فِي الصُّورَةِ الْأُولَى دُونَ الثَّانِيَةِ.
فرع: لَوْ دَخَلَ بُسْتَانَ غَيْرِهِ أَوْ دَارِهِ، وَصَادَ فِيهِ طَائِرًا أَوْ غَيْرَهُ. مَلَكَهُ الصَّائِدُ بِلَا خِلَافٍ وَلَوْ دَخَلَ صَيْدٌ دَارَ إنْسَانٍ وَقُلْنَا بِالْأَصَحِّ: إنَّهُ لَا يَمْلِكُهُ فَأَغْلَقَ أَجْنَبِيٌّ عَلَيْهِ لَمْ يَمْلِكْهُ صَاحِبُ الدَّارِ، وَلَا الْأَجْنَبِيُّ، لِأَنَّهُ مُتَعَدٍّ لَمْ يَحْصُلْ الصَّيْدُ فِي يَدِهِ بِخِلَافِ مَنْ غَصَبَ شَبَكَةً وَاصْطَادَ بِهَا.
فرع: لَوْ أَخَذَ الْكَلْبُ الْمُعَلَّمُ صَيْدًا بِغَيْرِ إرْسَالٍ ثُمَّ أَخَذَهُ أَجْنَبِيٌّ مِنْ فَمِهِ يَمْلِكُهُ الْآخِذُ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى الرَّافِعِيُّ فِيهِ وَجْهًا شَاذًّا أَنَّهُ لَا يَمْلِكُهُ. وَاحْتَجُّوا لِلْأَوَّلِ بِمَا لَوْ أَخَذَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله فنعتقل (المطيعي).

ج / 9 ص -93- فَرْخَ طَائِرٍ مِنْ شَجَرِ غَيْرِهِ، فَإِنَّ الْآخِذَ يَمْلِكُهُ، وَأَمَّا الْكَلْبُ الَّذِي لَيْسَ بِمُعَلَّمٍ إذَا أَرْسَلَهُ صَاحِبُهُ فَأَخَذَ صَيْدًا فَأَخَذَهُ مِنْهُ أَجْنَبِيٌّ وَهُوَ حَيٌّ، فَقَالَ الرَّافِعِيُّ: يَنْبَغِي أَنْ يَكُونَ لِلْمُرْسِلِ، وَيَكُونَ إرْسَالُهُ كَنَصْبِ شَبَكَةٍ تَغَفَّلَ1 بِهَا الصَّيْدُ، قَالَ: فَاحْتُمِلَ خِلَافُهُ لِأَنَّ لِلْكَلْبِ اخْتِيَارًا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ رَمَى الصَّيْدَ اثْنَانِ أَحَدُهُمَا بَعْدَ الْآخَرِ وَلَمْ يُعْلَمْ بِإِصَابَةِ مَنْ مِنْهُمَا صَارَ غَيْرَ مُمْتَنِعٍ فَقَدْ قَالَ فِي الْمُخْتَصَرِ: إنَّهُ يُؤْكَلُ وَيَكُونُ بَيْنَهُمَا فَحَمَلَ أَبُو إِسْحَاقَ هَذَا عَلَى ظَاهِرِهِ فَقَالَ: يَحِلُّ أَكْلُهُ لِأَنَّ الْأَصْلَ أَنَّهُ بَقِيَ بَعْدَ عَقْرِ الْأَوَّلِ عَلَى الِامْتِنَاعِ إلَى أَنْ قَتَلَهُ الْآخَرُ فَيَحِلُّ وَيَكُونُ بَيْنَهُمَا لِأَنَّ الظَّاهِرَ أَنَّهُمَا مُشْتَرِكَانِ فِيهِ بِحُكْمِ الْيَدِ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: إنْ بَقِيَ عَلَى الِامْتِنَاعِ حَتَّى رَمَاهُ الْآخَرُ فَقَتَلَهُ حَلَّ وَكَانَ لِلثَّانِي وَإِنْ زَالَ امْتِنَاعُهُ بِالْأَوَّلِ فَهُوَ لِلْأَوَّلِ وَلَا يَحِلُّ بِقَتْلِ الثَّانِي لِأَنَّهُ صَارَ مَقْدُورًا عَلَيْهِ فَيَجِبُ أَنْ يُتَأَوَّلَ عَلَيْهِ إذَا لَمْ يَمْتَنِعْ الصَّيْدُ حَتَّى أَدْرَكَهُ وَذَكَّاهُ فَيَحِلُّ وَاخْتَلَفَا فِي السَّابِقِ مِنْهُمَا فَيَكُونُ بَيْنَهُمَا فَإِنْ رَمَى رَجُلٌ صَيْدًا فَأَزَالَ امْتِنَاعَهُ ثُمَّ رَمَاهُ الْآخَرُ نَظَرْتَ فَإِنْ أَصَابَ الْحُلْقُومَ وَالْمَرِيءَ فَقَتَلَهُ حَلَّ أَكْلُهُ لِأَنَّهُ قَدْ صَارَ ذَكَاتُهُ فِي الْحَلْقِ وَاللَّبَّةِ وَقَدْ ذَكَّاهُ فِي الْحَلْقِ وَاللَّبَّةِ وَيَلْزَمُهُ لِلْأَوَّلِ مَا بَيْنَ قِيمَتِهِ مَجْرُوحًا وَمَذْبُوحًا كَمَا لَوْ ذَبَحَ لَهُ شَاةً مَجْرُوحَةً وَإِنْ أَصَابَ غَيْرَ الْحَلْقِ وَاللَّبَّةِ نَظَرْتُ فَإِنْ وَحَّاهُ لَمْ يَحِلَّ أَكْلُهُ لِأَنَّهُ قَدْ صَارَ ذَكَاتُهُ فِي الْحَلْقِ وَاللَّبَّةِ فَقَتَلَهُ بِغَيْرِ ذَكَاةٍ فَلَمْ يَحِلَّ وَيَجِبُ عَلَيْهِ قِيمَتُهُ لِصَاحِبِهِ مَجْرُوحًا كَمَا لَوْ قَتَلَ لَهُ شَاةً مَجْرُوحَةً فَإِنْ لَمْ يُوَحِّهِ وَبَقِيَ مَجْرُوحًا ثُمَّ مَاتَ نَظَرْتَ فَإِنْ مَاتَ قَبْلَ أَنْ يُدْرِكَهُ صَاحِبُهُ أَوْ بَعْدَ مَا أَدْرَكَهُ وَقَبْلَ أَنْ يَتَمَكَّنَ مِنْ ذَبْحِهِ وَجَبَ عَلَيْهِ قِيمَتُهُ مَجْرُوحًا لِأَنَّهُ مَاتَ مِنْ جِنَايَتِهِ، وَإِنْ أَدْرَكَهُ وَتَمَكَّنَ مِنْ ذَبْحِهِ فَلَمْ يَذْبَحْهُ حَتَّى مَاتَ لَمْ يَحِلَّ أَكْلُهُ لِأَنَّهُ تَرَكَ ذَكَاتَهُ فِي الْحَلْقِ مَعَ الْقُدْرَةِ وَاخْتَلَفَ أَصْحَابُنَا فِي ضَمَانِهِ فَقَالَ أَبُو سَعِيدٌ الْإِصْطَخْرِيُّ: تَجِبُ عَلَيْهِ قِيمَتُهُ مَجْرُوحًا لِأَنَّهُ لَمْ يُوجَدْ مِنْ الْأَوَّلِ أَكْثَرُ مِنْ الرَّمْيِ الَّذِي مَلَكَ وَهُوَ فِعْلٌ مُبَاحٌ وَتَرَكَ ذَبْحَهُ إلَى أَنْ مَاتَ وَهَذَا لَا يُسْقِطُ الضَّمَانَ كَمَا لَوْ جَرَحَ رَجُلٌ شَاةً لِرَجُلٍ فَتَرَكَ صَاحِبُهَا ذَبْحَهَا حَتَّى مَاتَتْ.
وَالْمَذْهَبُ أَنَّهُ لَا يَجِبُ عَلَيْهِ كَمَالُ الْقِيمَةِ لِأَنَّهُ مَاتَ بِسَبَبَيْنِ مَحْظُورَيْنِ: جِنَايَةُ الثَّانِي وَسِرَايَةُ جُرْحِ الْأَوَّلِ فَالسِّرَايَةُ كَالْجِنَايَةِ فِي إيجَابِ الضَّمَانِ فَيَصِيرُ كَأَنَّهُ مَاتَ مِنْ جِنَايَةِ اثْنَيْنِ وَمَا هَلَكَ بِجِنَايَةِ اثْنَيْنِ لَا يَجِبُ عَلَى أَحَدِهِمَا كَمَالُ الْقِيمَةِ وَإِذَا قُلْنَا بِهَذَا قُسِّمَ الضَّمَانُ عَلَى الْجَانِبَيْنِ فَمَا يَخُصُّ الْأَوَّلَ يَسْقُطُ عَنْ الثَّانِي وَيَجِبُ عَلَيْهِ الْبَاقِي وَنُبَيِّنُ ذَلِكَ فِي جِنَايَتَيْنِ مَضْمُونَتَيْنِ لِيُعْرَفَ مَا يَجِبُ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا فَمَا وَجَبَ عَلَى الْأَوَّلِ مِنْهُمَا مِنْ قِيمَتِهِ أَسْقَطْنَاهُ عَنْ الثَّانِي فَنَقُولُ: إذَا كَانَ لِرَجُلٍ صَيْدٌ قِيمَتُهُ عَشَرَةٌ فَجَرَحَهُ رَجُلٌ جِرَاحَةً نَقَصَ مِنْ قِيمَتِهِ دِرْهَمٌ ثُمَّ جَرَحَهُ آخَرُ فَنَقَصَ دِرْهَمٌ. ثُمَّ مَاتَ فَفِيهِ لِأَصْحَابِنَا سِتَّةُ طُرُقٍ أحدهما: وَهُوَ قَوْلُ الْمُزَنِيِّ أَنَّهُ يَجِبُ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا أَرْشُ جِنَايَتِهِ ثُمَّ تَجِبُ قِيمَتُهُ بَعْدَ الْجِنَايَتَيْنِ بَيْنَهُمَا نِصْفَيْنِ فَيَجِبُ عَلَى الْأَوَّلِ دِرْهَمٌ وَعَلَى الثَّانِي دِرْهَمٌ، ثُمَّ تَجِبُ قِيمَتُهُ بَعْدَ الْجِنَايَتَيْنِ وَهِيَ ثَمَانِيَةٌ بَيْنَهُمَا نِصْفَانِ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا أَرْبَعَةٌ فَيَحْصُلُ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا خَمْسَةٌ لِأَنَّ كُلَّ وَاحِدٍ مِنْهُمَا انْفَرَدَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله فنعتقل (المطيعي).
2 في نسخة " المهذب" للركبي هنا (فصل).

ج / 9 ص -94- بِجِنَايَتِهِ فَوَجَبَ عَلَيْهِ أَرْشُهَا ثُمَّ هَلَكَ الصَّيْدُ بِجِنَايَتِهِمَا فَوَجَبَ عَلَيْهِمَا قِيمَتُهُ
والثاني: وَهُوَ قَوْلُ أَبِي إِسْحَاقَ إنَّهُ يَجِبُ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا نِصْفُ قِيمَتِهِ يَوْمَ الْجِنَايَةِ وَنِصْفُ أَرْشِ جِنَايَتِهِ فَيَجِبُ عَلَى الْأَوَّلِ خَمْسَةُ دَرَاهِمَ وَنِصْفٌ وَسَقَطَ عَنْهُ النِّصْفُ لِأَنَّ أَرْشَ الْجِنَايَةِ يَدْخُلُ فِي النَّفْسِ وَقَدْ ضَمِنَ نِصْفَ النَّفْسِ، وَالْجِنَايَةُ كَانَتْ عَلَى النِّصْفِ الَّذِي ضَمِنَهُ وَعَلَى النِّصْفِ الَّذِي ضَمِنَهُ الْآخَرُ فَمَا حَصَلَ عَلَى النِّصْفِ الَّذِي ضَمِنَهُ يَدْخُلُ فِي الضَّمَانِ فَيَسْقُطُ وَمَا حَصَلَ عَلَى النِّصْفِ الَّذِي ضَمِنَهُ الْآخَرُ يَلْزَمُ فَيَحْصُلُ عَلَيْهِ خَمْسَةُ دَرَاهِمَ وَنِصْفٌ، وَالْآخَرُ جَنَى وَقِيمَتُهُ تِسْعَةٌ، فَيَلْزَمُهُ نِصْفُ قِيمَتِهِ أَرْبَعَةٌ وَنِصْفٌ، وَأَرْشُ جِنَايَتِهِ دِرْهَمٌ فَيَدْخُلُ نِصْفُهُ فِي النِّصْفِ الَّذِي ضَمِنَهُ وَيَبْقَى النِّصْفُ لِأَجْلِ النِّصْفِ الَّذِي ضَمِنَهُ الْأَوَّلُ فَيَجِبُ عَلَيْهِ خَمْسَةُ دَرَاهِمَ ثُمَّ يَرْجِعُ الْأَوَّلُ عَلَى الثَّانِي بِنِصْفِ الْأَرْشِ الَّذِي ضَمِنَهُ وَهُوَ نِصْفُ دِرْهَمٍ ; لِأَنَّ هَذَا الْأَرْشَ وَجَبَ بِالْجِنَايَةِ عَلَى النِّصْفِ الَّذِي ضَمِنَهُ الْأَوَّلُ وَقَدْ ضَمِنَ الْأَوَّلُ كَمَالَ قِيمَةِ النِّصْفِ فَرَجَعَ بِأَرْشِ الْجِنَايَةِ عَلَيْهِ كَرَجُلٍ غَصَبَ مِنْ رَجُلٍ ثَوْبًا فَخَرَقَهُ رَجُلٌ ثُمَّ هَلَكَ الثَّوْبُ وَجَاءَ صَاحِبُهُ وَضَمِنَ الْغَاصِبُ كَمَالَ قِيمَةِ الثَّوْبِ فَإِنَّهُ يَرْجِعُ عَلَى الْجَانِي بِأَرْشِ الْخَرْقِ فَيَحْصُلُ عَلَى الْأَوَّلِ خَمْسَةُ دَرَاهِمَ وَعَلَى الثَّانِي خَمْسَةُ دَرَاهِمَ فَهَذَا يُوَافِقُ قَوْلَ الْمُزَنِيِّ فِي الْحُكْمِ وَإِنْ خَالَفَهُ فِي الطَّرِيقِ.
والثالث: وَهُوَ قَوْلُ أَبِي الطَّيِّبِ بْنِ سَلَمَةَ إنَّهُ يَجِبُ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا نِصْفُ قِيمَتِهِ حَالَ الْجِنَايَةِ وَنِصْفُ أَرْشِ جِنَايَتِهِ وَيَدْخُلُ النِّصْفُ فِيمَا ضَمِنَهُ صَاحِبُهُ كَمَا قَالَ أَبُو إِسْحَاقَ إلَّا أَنَّهُ قَالَ: لَا يَعُودُ مِنْ الثَّانِي إلَى الْأَوَّلِ شَيْءٌ ثُمَّ يُنْظَرُ لِمَا حَصَلَ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا وَيُضَمُّ بَعْضُهُ إلَى بَعْضٍ وَتُقَسَّمُ عَلَيْهِ الْعَشَرَةُ فَيَجِبُ عَلَى الْأَوَّلِ خَمْسَةُ دَرَاهِمَ وَنِصْفٌ وَعَلَى الثَّانِي خَمْسَةُ دَرَاهِمَ فَذَلِكَ عَشَرَةٌ وَنِصْفٌ فَتُقَسَّمُ الْعَشَرَةُ عَلَى عَشَرَةٍ وَنِصْفٍ، فَمَا يَخُصُّ خَمْسَةً وَنِصْفًا يَجِبُ عَلَى الْأَوَّلِ وَمَا يَخُصُّ خَمْسًا يَجِبُ عَلَى الثَّانِي.
والرابع: وَمَا قَالَ بَعْضُ أَصْحَابِنَا إنَّهُ يَجِبُ عَلَى الْأَوَّلِ أَرْشُ جِنَايَتِهِ ثُمَّ تَجِبُ قِيمَتُهُ بَعْدَ ذَلِكَ بَيْنَهُمَا نِصْفَيْنِ وَلَا يَجِبُ عَلَى الثَّانِي أَرْشُ جِنَايَتِهِ فَيَجِبُ عَلَى الْأَوَّلِ دِرْهَمٌ ثُمَّ تَجِبُ التِّسْعَةُ بَيْنَهُمَا نِصْفَيْنِ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا أَرْبَعَةُ دَرَاهِمَ وَنِصْفٌ، فَيَحْصُلُ عَلَى الْأَوَّلِ خَمْسَةُ دَرَاهِمَ وَنِصْفٌ، وَعَلَى الثَّانِي أَرْبَعَةُ دَرَاهِمَ وَنِصْفٌ، لِأَنَّ الْأَوَّلَ انْفَرَدَ بِالْجِنَايَةِ، فَلَزِمَهُ أَرْشُهَا ثُمَّ اجْتَمَعَ جِنَايَةُ الثَّانِي وَسِرَايَةُ الْأَوَّلِ فَحَصَلَ الْمَوْتُ مِنْهُمَا فَكَانَتْ الْقِيمَةُ بَيْنَهُمَا.
وَالْخَامِسُ: مَا قَالَ بَعْضُ أَصْحَابِنَا إنَّ الْأَرْشَ يَدْخُلُ فِي قِيمَةِ الصَّيْدِ فَيَجِبُ عَلَى الْأَوَّلِ نِصْفُ قِيمَتِهِ حَالَ الْجِنَايَةِ وَهُوَ خَمْسَةٌ وَعَلَى الثَّانِي نِصْفُ قِيمَتِهِ حَالَ الْجِنَايَةِ وَهُوَ أَرْبَعَةٌ وَنِصْفٌ وَيَسْقُطُ نِصْفُ دِرْهَمٍ قَالَ: لِأَنِّي لَمْ أَجِدْ مَحِلًّا أُوجِبُهُ فِيهِ.
وَالسَّادِسُ: وَهُوَ قَوْلُ أَبِي عَلِيِّ بْنِ خَيْرَانَ وَهُوَ أَنَّ أَرْشَ جِنَايَةِ كُلِّ وَاحِدٍ مِنْهُمَا يَدْخُلُ فِي الْقِيمَةِ فَتُضَمُّ قِيمَةُ الصَّيْدِ عِنْدَ جِنَايَةِ الْأَوَّلِ إلَى قِيمَةِ الصَّيْدِ عِنْدَ جِنَايَةِ الثَّانِي فَتَكُونُ تِسْعَةَ عَشَرَ ثُمَّ تُقَسَّمُ الْعَشَرَةُ عَلَى ذَلِكَ فَمَا يَخُصُّ عَشْرَةً فَهُوَ عَلَى الْأَوَّلِ وَمَا يَخُصُّ تِسْعَةً فَهُوَ عَلَى الثَّانِي وَهَذَا أَصَحُّ الطُّرُقِ لِأَنَّ أَصْحَابَ الطُّرُقِ الْأَرْبَعَةِ لَا يُدْخِلُونَ الْأَرْشَ فِي بَدَلِ النَّفْسِ، وَهَذَا لَا يَجُوزُ لِأَنَّ الْأَرْشَ يَدْخُلُ فِي بَدَلِ النَّفْسِ وَصَاحِبُ الطَّرِيقِ الْخَامِسِ يُوجِبُ فِي صَيْدٍ قِيمَتُهُ عَشَرَةٌ،

ج / 9 ص -95- تِسْعَةً وَنِصْفًا وَيُسْقِطُ مِنْ قِيمَتِهِ نِصْفَ دِرْهَمٍ وَهَذَا لَا يَجُوزُ
الشرح: هَذَا الْفَصْلُ مَعَ الْفَصْلِ الَّذِي قَبْلَهُ وَالْفَصْلِ الَّذِي بَعْدَهُ مُرْتَبِطَةٌ، وَمَسَائِلُهَا مُتَدَاخِلَةٌ، وَهِيَ مُتَشَعِّبَةٌ، وَقَدْ لَخَصَّهَا الرَّافِعِيُّ رحمه الله تعالى، فَأَنَا إنْ شَاءَ اللَّهُ أَنْقُلُ مَا ذَكَرَهُ، وَأَضُمُّ إلَيْهِ مَا تَرَكَهُ مَعَ التَّنْبِيهِ عَلَى كَلَامِ الْمُصَنِّفِ رحمه الله قَالَ الرَّافِعِيُّ: الِاشْتِرَاكُ فِي الصَّيْدِ وَالِازْدِحَامِ عَلَيْهِ لَهُ أَرْبَعَةُ أَحْوَالٍ:
الْحَالُ الْأَوَّلُ: أَنْ يَتَعَاقَبَ جُرْحَانِ مِنْ اثْنَيْنِ، فَالْأَوَّلُ مِنْهُمَا إنْ لَمْ يَكُنْ مُذَفِّفًا وَلَا مُزْمِنًا، بَلْ بَقِيَ عَلَى امْتِنَاعِهِ، وَكَانَ الثَّانِي مُذَفِّفًا أَوْ مُزْمِنًا فَالصَّيْدُ لِلثَّانِي وَلَا شَيْءَ لَهُ عَلَى الْأَوَّلِ بِجِرَاحَتِهِ، وَإِنْ كَانَ جُرْحُ الْأَوَّلِ مُذَفِّفًا فَالصَّيْدُ لِلْأَوَّلِ، وَعَلَى الثَّانِي أَرْشُ مَا نَقَصَ مِنْ لَحْمِهِ وَجِلْدِهِ بِرَمْيِهِ، وَإِنْ كَانَ جُرْحُ الْأَوَّلِ مُزْمِنًا مَلَكَ الصَّيْدَ بِهِ وَنُفَصِّلُ فِي الثَّانِي، فَإِنْ ذَفَّفَ فَقَطَعَ الْحُلْقُومَ وَالْمَرِيءَ فَهُوَ حَلَالٌ لِلْأَوَّلِ، وَعَلَى الثَّانِي لِلْأَوَّلِ مَا بَيْنَ قِيمَتِهِ مَذْبُوحًا وَمُزْمِنًا، قَالَ الْإِمَامُ: إنَّمَا يَظْهَرُ التَّفَاوُتُ إذَا كَانَ فِيهِ حَيَاةٌ مُسْتَقِرَّةٌ. وَإِنْ كَانَ مُتَأَلِّمًا بِحَيْثُ لَوْ لَمْ يُذْبَحْ لَهَلَكَ، فَعِنْدِي أَنَّهُ لَا يَنْقُصُ مِنْهُ بِالذَّبْحِ شَيْءٌ، فَإِنْ ذَفَّفَ الثَّانِي لَا بِقَطْعِ الْحُلْقُومِ وَالْمَرِيءِ أَوْ لَمْ يُذَفِّفْ وَمَاتَ بِالْجُرْحَيْنِ فَهُوَ صَيْدٌ، وَكَذَا الْحُكْمُ لَوْ رَمَى إلَى صَيْدٍ فَأَزْمَنَهُ ثُمَّ رَمَى إلَيْهِ ثَانِيًا وَذَفَّفَ لَا بِقَطْعِ الْمَذْبَحِ، وَيَجِبُ عَلَى الثَّانِي كَمَالُ قِيمَةِ الصَّيْدِ مَجْرُوحًا. إنْ كَانَ ذَفَّفَ، فَإِنْ كَانَ جُرْحٌ لَا يُذَفَّفُ وَمَاتَ بِالْجُرْحَيْنِ، فَفِيمَا يَجِبُ عَلَيْهِ كَلَامٌ لَهُ مُقَدِّمَةٌ نَذْكُرُهَا أَوَّلًا وَهِيَ:
إذَا جَنَى رَجُلٌ عَلَى عَبْدِ إنْسَانٍ أَوْ بَهِيمَتِهِ، أَوْ صَيْدٍ مَمْلُوكٍ قِيمَتُهُ عَشَرَةُ دَنَانِيرَ، جِرَاحَةً أَرْشُهَا دِينَارٌ ثُمَّ جَرَحَهُ آخَرُ جِرَاحَةً أَرْشُهَا دِينَارٌ أَيْضًا فَمَاتَ بِالْجُرْحَيْنِ فَفِيمَا يَلْزَمُ الْجَارِحَيْنِ سِتَّةُ أَوْجُهٍ مَشْهُورَةٍ:
أَحَدُهَا: يَجِبُ عَلَى الْأَوَّلِ خَمْسَةُ دَنَانِيرَ، وَعَلَى الثَّانِي أَرْبَعَةٌ وَنِصْفٌ لِأَنَّ الْجُرْحَيْنِ سَرَيَا وَصَارَا قَتْلًا، فَلَزِمَ كُلَّ وَاحِدٍ نِصْفُ قِيمَتِهِ وَهَذَا قَوْلُ ابْنِ سُرَيْجٍ، وَضَعَّفَهُ الْأَصْحَابُ، لِأَنَّ فِيهِ ضَيَاعَ نِصْفِ دِينَارٍ عَلَى الْمَالِكِ.
والثاني: قَالَهُ الْمُزَنِيّ وَأَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَالْقَفَّالُ يَلْزَمُ كُلَّ وَاحِدٍ خَمْسَةُ دَنَانِيرَ لِأَنَّ كُلَّ وَاحِدٍ كَانَ أَرْشُ جِنَايَتِهِ دِينَارًا فَلَزِمَهُ ثُمَّ مَاتَ بِجُرْحَيْهِمَا فَلَزِمَهُمَا بَاقِي قِيمَتِهِ وَهِيَ ثَمَانِيَةٌ بَيْنَهُمَا نِصْفَيْنِ فَصَارَ عَلَى كُلِّ وَاحِدٍ خَمْسَةٌ، وَعَلَى هَذَا لَوْ نَقَصَتْ جِنَايَةُ الْأَوَّلِ دِينَارًا وَجِنَايَةُ الثَّانِي دِينَارَيْنِ لَزِمَ الْأَوَّلَ أَرْبَعَةٌ وَنِصْفٌ وَلَزِمَ الثَّانِي خَمْسَةٌ وَنِصْفٌ، وَلَوْ نَقَصَتْ جِنَايَةُ الْأَوَّلِ دِينَارَيْنِ وَجِنَايَةُ الثَّانِي دِينَارًا انْعَكَسَ، فَيَلْزَمُ الْأَوَّلَ خَمْسَةٌ وَنِصْفٌ وَيَلْزَمُ الثَّانِي أَرْبَعَةٌ وَنِصْفٌ، وَضَعَّفَ الْأَصْحَابُ هَذَا الْوَجْهَ أَيْضًا، لِأَنَّهُ سَوَّى بَيْنَهُمَا مَعَ اخْتِلَافِ قِيمَتِهِ حَالَ أَخْذِهِمَا.
وَالْوَجْهُ الثَّالِثُ: حَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ الْقَفَّالِ أَيْضًا أَنَّهُ يَلْزَمُ الْأَوَّلَ خَمْسَةٌ وَنِصْفٌ، وَالثَّانِي خَمْسَةٌ، لِأَنَّ جِنَايَةَ كُلِّ وَاحِدٍ نَقَصَتْ دِينَارًا ثُمَّ سَرَيَا وَالْأَرْشُ يَسْقُطُ إذَا صَارَتْ الْجِنَايَةُ نَفْسًا، فَيَسْقُطُ

ج / 9 ص -96- عَنْ كُلِّ وَاحِدٍ نِصْفُ الْأَرْشِ لِأَنَّ الْمَوْجُودَ مِنْهُ نِصْفُ الْقَتْلِ وَاعْتَرَضُوا" عَلَى هَذَا بِأَنَّ فِيهِ زِيَادَةَ الْوَاجِبِ عَلَى الْمُتْلِفِ، وَأَجَابَ الْقَفَّالُ بِأَنَّ الْجِنَايَةَ قَدْ تَنْجَرُّ إلَى إيجَابِ زِيَادَةٍ، كَمَنْ قَطَعَ يَدَيْ عَبْدٍ ثُمَّ قَتَلَهُ آخَرُ وَأُجِيبُ عَنْهُ بِأَنَّ قَاطِعَ الْيَدَيْنِ لَا شَرِكَةَ لَهُ فِي الْقَتْلِ، بَلْ الْقَتْلُ يَقْطَعُ أَثَرَ الْقَطْعِ وَيَقَعُ مَوْقِعَ الِانْدِمَالِ، وَهُنَا بِخِلَافِهِ.
وَالْوَجْهُ الرَّابِعُ: قَالَهُ أَبُو الطَّيِّبِ بْنُ سَلَمَةَ يَلْزَمُ كُلَّ وَاحِدٍ نِصْفُ قِيمَتِهِ يَوْمَ جِنَايَتِهِ، وَنِصْفُ الْأَرْشِ لَكِنْ لَا يَزِيدُ الْوَاجِبُ عَلَى الْقِيمَةِ، فَيُجْمَعُ مَا لَزِمَهُمَا تَقْدِيرًا، وَهُوَ عَشَرَةٌ وَنِصْفٌ، وَتُقْسَمُ الْقِيمَةُ وَهِيَ عَشَرَةٌ عَلَى الْعَشَرَةِ وَالنِّصْفِ لِيُرَاعَى التَّفَاوُتُ بَيْنَهُمَا، فَيُبَسَّطُ أَنْصَافًا، فَيَكُونُ إحْدَى وَعِشْرِينَ فَيَلْزَمُ الْأَوَّلَ إحْدَى عَشْرَةَ جُزْءًا مِنْ إحْدَى وَعِشْرِينَ جُزْءًا مِنْ عَشَرَةٍ، وَيَلْزَمُ الثَّانِيَ عَشَرَةٌ مِنْ إحْدَى وَعِشْرِينَ مِنْ عَشَرَةٍ وَهُوَ ضَعِيفٌ لِإِفْرَادِ أَرْشِ الْجِنَايَةِ عَنْ بَدَلِ النَّفْسِ.
وَالْوَجْهُ الْخَامِسُ: قَالَهُ صَاحِبُ التَّقْرِيبِ وَغَيْرُهُ، وَاخْتَارَهُ إمَامُ الْحَرَمَيْنِ: يَلْزَمُ الْأَوَّلَ خَمْسَةٌ وَنِصْفٌ، وَالثَّانِي أَرْبَعَةٌ وَنِصْفٌ، لِأَنَّ الْأَوَّلَ لَوْ انْفَرَدَ بِالْجُرْحِ وَالسِّرَايَةِ لَزِمَهُ الْعَشَرَةُ، فَلَا يَسْقُطُ عَنْهُ إلَّا مَا لَزِمَ الثَّانِيَ، وَالثَّانِي إنَّمَا جَنَى عَلَى نِصْفِ مَا يُسَاوِي تِسْعَةً، وَفِيهِ ضَعْفٌ أَيْضًا.
وَالْوَجْهُ السَّادِسُ: قَالَهُ ابْنُ خَيْرَانَ، وَاخْتَارَهُ صَاحِبُ الْإِفْصَاحِ. وَأَطْبَقَ الْعِرَاقِيُّونَ عَلَى تَرْجِيحِهِ أَنَّهُ يُجْمَعُ بَيْنَ الْقِيمَتَيْنِ فَيَكُونُ تِسْعَةَ عَشَرَ، فَيُقَسَّمُ عَلَيْهِ مَا فَوَّتَا، وَهِيَ عَشَرَةٌ، فَيَكُونُ عَلَى الْأَوَّلِ عَشَرَةُ أَجْزَاءٍ مِنْ تِسْعَةَ عَشَرَ جُزْءًا مِنْ عَشَرَةٍ، وَعَلَى الثَّانِي تِسْعَةُ أَجْزَاءٍ مِنْ تِسْعَةَ عَشَرَ جُزْءًا مِنْ عَشَرَةٍ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
أَمَّا إذَا كَانَتْ الْجُنَاةُ ثَلَاثَةً، وَأَرْشُ كُلِّ جِنَايَةٍ دِينَارٌ، وَالْقِيمَةُ عَشَرَةٌ. فَعَلَى طَرِيقَةِ الْمُزَنِيِّ يَلْزَمُ كُلَّ وَاحِدٍ ثَلَاثَةٌ وَثُلُثٌ، وَعَلَى الْوَجْهِ الثَّالِثِ يَلْزَمُ الْأَوَّلَ أَرْبَعَةٌ مِنْهَا ثَلَاثَةٌ وَثُلُثٌ، هِيَ ثُلُثُ سَهْمِ الْقِيمَةِ، وَثُلُثَانِ هُمَا ثُلُثَا الْأَرْشِ1 وَيَلْزَمُ الثَّالِثَ ثَلَاثَةٌ مِنْهَا دِينَارَانِ وَثُلُثٌ هِيَ ثُلُثُ الْقِيمَةِ يَوْمَ جِنَايَتِهِ وَثُلُثَانِ هُمَا ثُلُثَا الْأَرْشِ فَالْجُمْلَةُ عَشَرَةٌ وَثُلُثَانِ، وَعَلَى الْوَجْهِ الرَّابِعِ تُوَزَّعُ الْعَشَرَةُ عَلَى عَشَرَةٍ وَثُلُثَيْنِ، وَعَلَى الْخَامِسِ يَلْزَمُ الْأَوَّلَ أَرْبَعَةٌ وَثُلُثٌ وَيَلْزَمُ الثَّانِيَ ثَلَاثَةٌ، وَالثَّالِثَ دِينَارَانِ وَثُلُثَانِ، وَعَلَى السَّادِسِ تُجْمَعُ الْقِيَمُ فَتَكُونُ سَبْعَةً وَعِشْرِينَ فَتُقَسَّمُ الْعَشَرَةُ عَلَيْهَا.
أَمَّا: إذَا جَرَحَ مَالِكُ الْعَبْدِ أَوْ الصَّيْدِ جِرَاحَةً، وَأَجْنَبِيٌّ أُخْرَى، فَيُنْظَرُ فِي جِنَايَةِ الْمَالِكِ أَهِيَ الْأُولَى؟ أَمْ الثَّانِيَةُ؟ وَيُخْرَجُ عَلَى الْأَوْجَهِ فَتَسْقُطُ حِصَّتُهُ، وَتَجِبُ حِصَّةُ الْأَجْنَبِيِّ، وَعَنْ الْقَاضِي أَبِي حَامِدٍ الْمَرُّوذِيِّ أَنَّ الْمَذْكُورَ فِي الْجِنَايَتَيْنِ عَلَى الْعَبْدِ هُوَ فِيمَا إذَا لَمْ يَكُنْ لِلْجِنَايَةِ أَرْشٌ مُقَدَّرٌ، فَإِنْ كَانَ فَلَيْسَ الْعَبْدُ فِيهَا كَالْبَهِيمَةِ وَالصَّيْدِ الْمَمْلُوكِ، حَتَّى لَوْ جَنَى عَلَى عَبْدِ غَيْرِهِ جِنَايَةً لَيْسَ لَهَا أَرْشٌ مُقَدَّرٌ، وَقِيمَتُهُ مِائَةٌ، فَنَقَصَتْ الْجِنَايَةُ عَشَرَةً، ثُمَّ جَنَى آخَرُ جِنَايَةً لَا أَرْشَ لَهَا فَنَقَصَتْ عَشَرَةً أَيْضًا، وَمَاتَ الْعَبْدُ مِنْهُمَا. فَعَلَى الْأَوَّلِ خَمْسَةٌ وَخَمْسُونَ، وَعَلَى الثَّانِي خَمْسُونَ، يَدْفَعُ مِنْهَا خَمْسَةً إلَى الْأَوَّلِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في الأصل وترك ما يلزم الثاني وظاهر أنه كالثالث.

ج / 9 ص -97- قَالَ: فَلَوْ قَطَعَ رَجُلٌ يَدَ عَبْدٍ قِيمَتُهُ مِائَةٌ، ثُمَّ قَطَعَ آخَرُ يَدَهُ الْأُخْرَى، لَزِمَ الْأَوَّلَ نِصْفُ أَرْشِ الْيَدِ وَهُوَ خَمْسَةٌ وَعِشْرُونَ، وَنِصْفُ الْقِيمَةِ يَوْمَ جِنَايَتِهِ وَهُوَ خَمْسُونَ، وَلَزِمَ الثَّانِيَ نِصْفُ أَرْشِ الْيَدِ خَمْسَةٌ وَعِشْرُونَ، وَنِصْفُ الْقِيمَةِ يَوْمَ جِنَايَتِهِ وَهُوَ أَرْبَعُونَ، فَالْجُمْلَةُ مِائَةٌ وَأَرْبَعُونَ جَمِيعُهَا لِلسَّيِّدِ لِأَنَّ الْجِنَايَةَ الَّتِي لَهَا أَرْشٌ مُقَدَّرٌ يَجُوزُ أَنْ يَزِيدَ وَاجِبُهَا عَلَى قِيمَةِ الْعَبْدِ كَمَا لَوْ قَطَعَ يَدَيْهِ فَقَتَلَهُ آخَرُ. هَذَا بَيَانُ الْمُقَدِّمَةِ وَنَعُودُ إلَى الصَّيْدِ فَنَقُولُ:
إذَا جَرَحَ الثَّانِي جِرَاحَةً غَيْرَ مُذَفِّفَةٍ وَمَاتَ الصَّيْدُ بِالْجُرْحَيْنِ، نُظِرَ إنْ مَاتَ قَبْلَ أَنْ يَتَمَكَّنَ الْأَوَّلُ مِنْ ذَبْحِهِ لَزِمَ الثَّانِيَ تَمَامُ قِيمَتِهِ مُزْمِنًا لِأَنَّهُ صَارَ مَيِّتًا بِفِعْلِهِ بِخِلَافِ مَا لَوْ جَرَحَ شَاةَ نَفْسِهِ وَجَرَحَهَا آخَرُ وَمَاتَتْ، فَإِنَّهُ لَا يَجِبُ عَلَى الثَّانِي إلَّا نِصْفُ الْقِيمَةِ، لِأَنَّ كُلَّ وَاحِدٍ مِنْ الْجُرْحَيْنِ هُنَاكَ حَرَامٌ وَالْهَلَاكُ حَصَلَ بِهِمَا، وَهُنَا فِعْلُ الْأَوَّلِ اكْتِسَابٌ وَذَكَاةٌ، ثُمَّ مُقْتَضَى كَلَامِ الْأَصْحَابِ أَنْ يُقَالَ: إذَا كَانَ الصَّيْدُ يُسَاوِي عَشَرَةً غَيْرَ مُزْمِنٍ وَتِسْعَةً مُزْمِنًا لَزِمَ الثَّانِيَ تِسْعَةٌ، وَاسْتَدْرَكَ صَاحِبُ التَّقْرِيبِ فَقَالَ: فِعْلُ الْأَوَّلِ وَإِنْ لَمْ يَكُنْ إفْسَادًا فَيُؤَثِّرُ فِي الذَّبْحِ، وَحُصُولِ الزُّهُوقِ قَطْعًا فَيَنْبَغِي أَنْ يُعْتَبَرَ، فَيُقَالُ: إذَا كَانَ غَيْرَ مُزْمِنٍ يُسَاوِي عَشَرَةً، وَمُزْمِنًا تِسْعَةً، وَمَذْبُوحًا ثَمَانِيَةً. تَلْزَمُهُ ثَمَانِيَةٌ وَنِصْفٌ فَإِنَّ الدِّرْهَمَ أَثَّرَ فِي فَوَاتِهِ الْفِعْلَانِ فَوُزِّعَ عَلَيْهِمَا. قَالَ الْإِمَامُ: وَلِلنَّظَرِ فِي هَذَا مَجَالٌ. وَيَجُوزُ أَنْ يُقَالَ الْمُفْسِدُ يَقْطَعُ أَثَرَ فِعْلِ الْأَوَّلِ مِنْ كُلِّ وَجْهٍ وَالْأَصَحُّ مَا ذَكَرَهُ صَاحِبُ التَّقْرِيبِ.
وَإِنْ تَمَكَّنَ مِنْ ذَبْحِهِ فَذَبَحَهُ لَزِمَ الثَّانِيَ أَرْشُ جِرَاحَتِهِ إنْ نَقَصَ بِهَا. وَإِنْ لَمْ يَذْبَحْهُ وَتَرَكَهُ حَتَّى مَاتَ فَوَجْهَانِ أحدهما: لَا شَيْءَ عَلَى الثَّانِي سِوَى أَرْشُ النَّقْصِ، لِأَنَّ الْأَوَّلَ مُقَصِّرٌ بِتَرْكِ الذَّبْحِ وأصحهما: يَضْمَنُ زِيَادَةً عَلَى الْأَرْشِ وَلَا يَكُونُ تَرْكُهُ الذَّبْحَ مُسْقِطًا لِلضَّمَانِ كَمَا لَوْ جَرَحَ رَجُلٌ شَاتَه فَلَمْ يَذْبَحْهَا مَعَ التَّمَكُّنِ لَا يَسْقُطُ الضَّمَانُ فَعَلَى هَذَا فِيمَا يَضْمَنُ وَجْهَانِ: قَالَ الْإِصْطَخْرِيُّ: يَضْمَنُ كَمَالَ قِيمَتِهِ مُزْمِنًا كَمَا لَوْ ذَهَبَ بِخِلَافِ مَا إذَا جَرَحَ عَبْدَهُ أَوْ شَاتَه وَجَرَحَهُ غَيْرُهُ أَيْضًا، لِأَنَّ كُلَّ وَاحِدٍ مِنْ الْفِعْلِ هُنَاكَ إفْسَادٌ، وَالتَّحْرِيمُ حَصَلَ بِهِمَا، وَهُنَا الْأَوَّلُ إصْلَاحٌ وَالْأَصَحُّ: قَوْلُ جُمْهُورِ الْأَصْحَابِ لَا يَضْمَنُ جَمِيعَ الْقِيمَةِ بَلْ هُوَ كَمَنْ جَرَحَ عَبْدَهُ وَجَرَحَهُ غَيْرُهُ، لِأَنَّ الْمَوْتَ حَصَلَ بِهِمَا، وَكِلَاهُمَا إفْسَادٌ أَمَّا الثَّانِي فَظَاهِرٌ، وَأَمَّا الْأَوَّلُ فَلِأَنَّ تَرْكَ الذَّبْحِ مَعَ التَّمَكُّنِ يَجْعَلُ الْجُرْحَ وَسِرَايَتَهُ إفْسَادًا، وَلِهَذَا لَوْ لَمْ يُوجَدْ الْجُرْحُ الثَّانِي فَتَرَكَ الذَّبْحَ كَانَ الصَّيْدُ مَيْتَةً، فَعَلَى هَذَا تَجِيءُ الْأَوْجُهُ فِي كَيْفِيَّةِ التَّوْزِيعِ عَلَى الْجُرْحَيْنِ، فَمَا هُوَ فِي حِصَّةِ الْأَوَّلِ يَسْقُطُ، وَتَجِبُ حِصَّةُ الثَّانِي، وَاَللَّهُ أَعْلَمُ.
الْحَالُ الثَّانِي: أَنْ يَقَعَ الْجُرْحَانِ مَعًا فَيُنْظَرُ إنْ تَسَاوَيَا فِي سَبَبِ الْمِلْكِ فَالصَّيْدُ بَيْنَهُمَا، وَذَلِكَ بِأَنْ يَكُونَ بِكُلِّ وَاحِدٍ مِنْهُمَا مُذَفِّفًا أَوْ مُزْمِنًا أَوْ انْفَرَدَا وَأَحَدُهُمَا مُذَفِّفًا وَالْآخَرُ مُزْمِنًا، وَسَوَاءٌ تَفَاوَتَ الْجُرْحَانِ صِغَرًا وَكِبَرًا أَوْ تَسَاوَيَا، أَوْ كَانَا فِي الْمَذْبَحِ أَوْ فِي غَيْرِهِ أَوْ أَحَدُهُمَا فِيهِ، وَالْآخَرُ فِي غَيْرِهِ، وَإِنْ كَانَ أَحَدُهُمَا مُزْمِنًا أَوْ مُذَفِّفًا لَوْ انْفَرَدَ، وَالْآخَرُ غَيْرَ مُؤَثِّرٍ، فَالصَّيْدُ لِمَنْ ذَفَّفَ أَوْ أَزْمَنَ، وَلَا ضَمَانَ عَلَى الثَّانِي، لِأَنَّهُ لَمْ يَجْرَحْ مِلْكَ الْغَيْرِ، وَلَوْ احْتَمَلَ أَنْ يَكُونَ الْإِزْمَانُ بِهِمَا وَاحْتَمَلَ أَنْ يَكُونَ هَذَا دُونَ ذَاكَ، وَذَاكَ دُونَ هَذَا، فَالصَّيْدُ بَيْنَهُمَا فِي ظَاهِرِ الْحُكْمِ، وَيُسْتَحَبُّ أَنْ يَسْتَحِلَّ كُلُّ وَاحِدٍ مِنْهُمَا الْآخَرَ تَوَرُّعًا، وَلَوْ عَلِمْنَا أَنَّ أَحَدَهُمَا مُذَفِّفٌ وَشَكَكْنَا هَلْ الْآخَرُ أَثَّرَ فِي الْإِزْمَانِ وَالتَّذْفِيفِ أَمْ لَا؟ قَالَ

ج / 9 ص -98- الْقَفَّالُ: هُوَ بَيْنَهُمَا فَقِيلَ لَهُ: لَوْ جَرَحَ رَجُلٌ جِرَاحَةً مُذَفِّفَةً وَجَرَحَهُ آخَرُ جِرَاحَةً لَا يَدْرِي أَمُذَفِّفَةٌ هِيَ أَمْ لَا؟ فَمَاتَ فَقَالَ: يَجِبُ الْقِصَاصُ عَلَيْهِمَا، قَالَ الْإِمَامُ: هَذَا بَعِيدٌ، وَالْوَجْهُ تَخْصِيصُ الْقِصَاصِ بِصَاحِبِ الْمُذَفِّفَةِ، وَفِي الصَّيْدِ يُسَلَّمُ نِصْفُهُ لِمَنْ جُرْحُهُ مُذَفِّفًا وَيُوقَفُ نِصْفُهُ بَيْنَهُمَا إلَى الْمُصَالَحَةِ أَوْ تَبَيُّنِ الْحَالِ، فَإِنْ لَمْ يُتَوَقَّعْ بَيَانٌ جُعِلَ النِّصْفُ الْآخَرُ بَيْنَهُمَا نِصْفَيْنِ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
الْحَالُ الثَّالِثُ: إذَا تَرَتَّبَ الْجُرْحَانِ وَأَحَدُهُمَا مُزْمِنٌ لَوْ انْفَرَدَ وَالْآخَرُ مُذَفِّفٌ وَارِدٌ عَلَى الْمَذْبَحِ، وَلَمْ يُعْرَفْ السَّابِقُ، فَالصَّيْدُ حَلَالٌ، وَإِنْ اخْتَلَفَا وَادَّعَى كُلُّ وَاحِدٍ أَنَّهُ جَرَحَهُ أَوَّلًا وَأَزْمَنَهُ، أَوْ أَنَّهُ لَهُ فَلِكُلِّ وَاحِدٍ تَحْلِيفُ الْآخَرِ، فَإِنْ حَلَفَ فَالصَّيْدُ بَيْنَهُمَا. وَلَا شَيْءَ لِأَحَدِهِمَا عَلَى الْآخَرِ، وَإِنْ حَلَفَ أَحَدُهُمَا فَقَطْ فَالصَّيْدُ لَهُ، وَعَلَى الْآخَرِ أَرْشُ مَا نَقَصَ بِالذَّبْحِ، وَلَوْ تَرَتَّبَا وَأَحَدُهُمَا مُزْمِنٌ وَالْآخَرُ مُذَفِّفٌ فِي غَيْرِ الْمَذْبَحِ وَلَمْ يُعْرَفْ السَّابِقُ فَالْمَذْهَبُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّ الصَّيْدَ حَرَامٌ، لِاحْتِمَالِ تَقَدُّمِ الْإِزْمَانِ فَلَا يَحِلُّ بَعْدَهُ إلَّا بِقَطْعِ الْحُلْقُومِ وَالْمَرِيءِ، وَقِيلَ قَوْلَانِ كَمَسْأَلَةِ الْإِيمَاءِ السَّابِقَةِ، وَوَجْهُ الشَّبَهِ اجْتِمَاعُ الْمُبِيحِ وَالْمُحَرِّمِ وَالْفَرْقُ عَلَى الْمَذْهَبِ أَنَّهُ سَبَقَ هُنَاكَ جُرْحٌ يُحَالُ عَلَيْهِ، فَإِنْ ادَّعَى كُلُّ وَاحِدٍ أَنَّهُ أَزْمَنَهُ أَوَّلًا وَأَنَّ الْآخَرَ أَفْسَدَهُ، فَالصَّيْدُ حَرَامٌ، وَلِكُلِّ وَاحِدٍ تَحْلِيفُ الْآخَرِ، فَإِنْ حَلَفَا فَلَا شَيْءَ لِأَحَدِهِمَا عَلَى الْآخَرِ، وَإِنْ حَلَفَ أَحَدُهُمَا لَزِمَ الثَّانِيَ كُلُّ قِيمَتِهِ مُزْمِنًا.
وَلَوْ قَالَ الْجَارِحُ أَوَّلًا: أَزْمَنْته أَنَا، ثُمَّ أَفْسَدْته أَنْتَ بِقَتْلِك، فَعَلَيْكَ الْقِيمَةُ، وَقَالَ الثَّانِي: لَمْ تُزْمِنْهُ أَنْتَ بَلْ كَانَ امْتِنَاعُهُ إلَى أَنْ رَمَيْتَهُ فَأَزْمَنْته، أَوْ ذَفَفْته، فَإِنْ اتَّفَقَا عَلَى غَيْرِ جِرَاحَةِ الْأَوَّلِ وَعَلِمْنَا أَنَّهُ لَا يَبْقَى امْتِنَاعٌ مَعَهَا كَكَسْرٍ1 وَكَسْرِ رِجْلِ الْمُمْتَنِعِ بِالْعَدْوِ فَالْقَوْلُ قَوْلُ الْأَوَّلِ بِلَا يَمِينٍ، وَإِلَّا فَالْقَوْلُ قَوْلُ الثَّانِي، لِأَنَّ الْأَصْلَ بَقَاءُ الِامْتِنَاعِ، فَإِنْ حَلَفَ فَالصَّيْدُ لَهُ وَلَا شَيْءَ عَلَى الْأَوَّلِ، وَإِنْ نَكَلَ حَلَفَ الْأَوَّلُ وَاسْتَحَقَّ قِيمَتَهُ مَجْرُوحًا الْجِرَاحَةَ الْأُولَى، وَلَا يَحِلُّ الصَّيْدُ لِأَنَّهُ مَيْتَةٌ بِزَعْمِهِ، وَهَلْ لِلثَّانِي أَكْلُهُ؟ فِيهِ وَجْهَانِ قَالَ الْقَاضِي أَبُو الطَّيِّبِ": لَا، لِأَنَّ إلْزَامَهُ الْقِيمَةَ حُكْمٌ بِكَوْنِهِ مَيْتَةً، وَقَالَ غَيْرُهُ: لَهُ أَكْلُهُ لِأَنَّ النُّكُولَ فِي خُصُومَةِ الْآدَمِيِّ لَا تُغَيِّرُ الْحُكْمَ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ تَعَالَى، وَلَوْ عَلِمْنَا أَنَّ الْجِرَاحَةَ الْمُذَفِّفَةَ سَابِقَةٌ عَلَى الَّتِي لَوْ انْفَرَدَتْ لَكَانَتْ مُزْمِنَةً فَالصَّيْدُ حَلَالٌ، فَإِنْ قَالَ كُلُّ وَاحِدٍ: أَنَا ذَفَفْته فَلِكُلِّ وَاحِدٍ تَحْلِيفُ الْآخَرِ، فَإِنْ حَلَفَا كَانَ بَيْنَهُمَا وَإِنْ حَلَفَ أَحَدُهُمَا كَانَ لَهُ وَعَلَى الْآخَرِ ضَمَانُ مَا نَقَصَ.
فرع: قَالَ الشَّافِعِيُّ رحمه الله تعالى فِي الْمُخْتَصَرِ: لَوْ رَمَاهُ الْأَوَّلُ وَالثَّانِي وَوَجَدْنَاهُ مَيِّتًا وَلَمْ يُدْرَ أَجْعَلهُ الْأَوَّلُ مُمْتَنِعًا أَمْ لَا لَجَعَلْنَاهُ بَيْنَهُمَا نِصْفَيْنِ، وَقَالَ فِي الْأُمِّ: حَلَّ أَكْلُهُ وَكَانَ بَيْنَهُمَا نِصْفَيْنِ وَاعْتُرِضَ عَلَيْهِ فَقِيلَ: يَنْبَغِي أَنْ يَحْرُمَ هَذَا الصَّيْدُ لِاجْتِمَاعِ مَا يَقْتَضِي الْإِبَاحَةِ وَالتَّحْرِيمِ وَالْأَصْلُ التَّحْرِيمُ وَعَلَى تَقْدِيرِ الْحِلِّ يَنْبَغِي أَنْ لَا يَكُونَ بَيْنَهُمَا بَلْ يَكُونُ لِمَنْ أَثْبَتَهُ مِنْهُمَا، وَاخْتَلَفَ الْأَصْحَابُ فِي الْجَوَابِ عَنْ هَذَيْنِ الِاعْتِرَاضَيْنِ عَلَى ثَلَاثَةِ أَوْجُهٍ أَحَدُهَا: تَرْكُ ظَاهِرِ كَلَامِ الشَّافِعِيِّ، وَتَسْلِيمُ مَا قَالَهُ الْمُعْتَرِضِ وَتَأْوِيلُ كَلَامِ الشَّافِعِيِّ وأما قَوْلُهُ: إنَّهُ يَحِلُّ أَكْلُهُ. فَأَرَادَ بِهِ إذَا عَقَرَهُ أَحَدُهُمَا فَأَثْبَتَهُ، ثُمَّ

ـــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل فحرر، قلت: ويحتمل أن يكون السقط مقابلا ومشاكلا لما بعد فيكون التعبير هكذا: وعلمنا أنه لا يبقى امتناع معها ككسر جناح الممتنع بالطير،وكسر رجل الممتنع بالعدو (المطيعي).

ج / 9 ص -99- أَصَابَ الثَّانِي مَحِلَّ الذَّكَاةِ، فَقَطَعَ الْحُلْقُومَ وَالْمَرِيءَ أَوْ أَثْبَتَاهُ وَلَمْ يَصِرْ فِي حُكْمِ الْمُمْتَنِعِ، ثُمَّ أَدْرَكَهُ أَحَدُهُمَا فَذَكَّاهُ فَيَحِلُّ أَكْلُهُ وأما قَوْلُهُ: إنَّهُ بَيْنَهُمَا فَأَرَادَ إذَا كَانَتْ يَدُهُمَا عَلَيْهِ، وَلَا يُعْلَمُ مُسْتَحِقُّهُ مِنْهُمَا فَيُقْسَمُ بَيْنَهُمَا.
فأما: إذَا وَجَدَاهُ مَيِّتًا مِنْ الْجِرَاحَتَيْنِ فَلَا يَحِلُّ أَكْلُهُ، فَإِنْ اتَّفَقَا عَلَى أَنَّ الثَّانِيَ هُوَ الْقَاتِلُ كَانَ عَلَيْهِ الْقِيمَةُ وَإِنْ اخْتَلَفَا فِيهِ حَلَفَ كُلُّ وَاحِدٍ مِنْهُمَا لِصَاحِبِهِ كَمَا سَبَقَ قَالَ أَصْحَابُنَا: وَلَا يُمْتَنَعُ التَّصْوِيرُ فِيمَا ذَكَرْنَاهُ فَقَدْ يُجْعَلُ الشَّيْءُ لِاثْنَيْنِ، وَإِنْ كُنَّا نَعْلَمُهُ فِي الْبَاطِنِ لِأَحَدِهِمَا، كَمَنْ مَاتَ عَنْ اثْنَيْنِ مُسْلِمٍ وَنَصْرَانِيٍّ ادَّعَى كُلُّ وَاحِدٍ أَنَّ أَبَاهُ مَاتَ عَلَى دِينِهِ وَالْوَجْهُ: الثَّانِي تَرْكُ ظَاهِرِ كَلَامِ الشَّافِعِيِّ أَيْضًا وَتَأْوِيلُهُ عَلَى أَنَّ مُرَادَهُ صَيْدٌ مُمْتَنِعٌ بِرِجْلِهِ وَجَنَاحِهِ كَالْحَجَلِ، فَأَصَابَ أَحَدُهُمَا رِجْلَهُ فَكَسَرَهَا وَأَصَابَ الْآخَرُ جَنَاحَهُ فَكَسَرَهُ فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ بَيْنَهُمَا لِأَنَّ امْتِنَاعَهُ حَصَلَ بِفِعْلِهَا وأصحهما: أَنَّهُ لِلثَّانِي، لِأَنَّهُ كَانَ مُمْتَنِعًا بَعْدَ إصَابَةِ الْأَوَّلِ. وَإِنَّمَا زَالَ امْتِنَاعُهُ بِإِصَابَةِ الثَّانِي فَكَانَ لَهُ. فَإِنْ قُلْنَا: بَيْنَهُمَا فَالْمَسْأَلَةُ مَفْرُوضَةٌ فِيهِ وإن قلنا: هُوَ لِلثَّانِي لَمْ يُعْلَمْ الثَّانِي مِنْهُمَا وَيَدُهُمَا عَلَيْهِ فَكَانَ بَيْنَهُمَا.
الْوَجْهُ الثَّالِثُ: وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ أَنَّ النَّصَّ عَلَى ظَاهِرِهِ، فَإِنْ أَزْمَنَاهُ وَمَاتَ الصَّيْدُ وَلَمْ يُدْرَ هَلْ أَثْبَتَهُ الْأَوَّلُ أَمْ لَا؟ فَالْأَصْلُ بَقَاؤُهُ عَلَى، امْتِنَاعِهِ إلَى أَنْ عَقَرَهُ الثَّانِي، فَيَكُونُ عَقْرُهُ ذَكَاةً، وَيَكُونُ بَيْنَهُمَا لِاحْتِمَالِ الْإِثْبَاتِ مِنْ كِلَيْهِمَا، وَلَا مَزِيَّةَ لِأَحَدِهِمَا، قَالَ صَاحِبُ الْبَيَانِ: فَإِنْ قِيلَ: قَدْ قُلْتُمْ الْأَصْلُ بَقَاؤُهُ عَلَى الِامْتِنَاعِ إلَى أَنْ رَمَاهُ الثَّانِي. فَكَيْفَ لَمْ تَزُلْ يَدُ الْأَوَّلِ؟ قُلْنَا: هَذَا لَا يُزَالُ بِهِ حُكْمُ الْيَدِ، وَلِهَذَا لَوْ كَانَ فِي يَدِهِ شَيْءٌ يَدَّعِيهِ حُكِمَ لَهُ بِذَلِكَ وَإِنْ كَانَ الْأَصْلُ عَدَمَ الْمِلْكِ، فَدَلَّ عَلَى أَنَّ الْيَدَ أَقْوَى مِنْ حُكْمِ الْأَصْلِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: فِي حِلِّ هَذَا الصَّيْدِ قَوْلَانِ كَمَسْأَلَةِ الْإِيمَاءِ السَّابِقَةِ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
الْحَالُ الرَّابِعُ: إذَا تَرَتَّبَتْ الْجُرْحَانِ وَحَصَلَ الْإِزْمَانُ بِهِمَا وَكُلُّ وَاحِدٍ لَوْ انْفَرَدَ لَمْ يُزْمِنْ فَوجهان أصحهما: عِنْدَ الْجُمْهُورِ أَنَّ الصَّيْدَ لِلثَّانِي والثاني: أَنَّهُ بَيْنَهُمَا وَرَجَّحَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فإن قلنا: إنَّهُ لِلثَّانِي أَوْ كَانَ الْجُرْحُ الثَّانِي مُزْمِنًا لَوْ انْفَرَدَ، فَلَا شَيْءَ عَلَى الْأَوَّلِ بِسَبَبِ جُرْحِهِ فَلَوْ عَادَ الْأَوَّلُ بَعْدَ إزْمَانِ الثَّانِي وَجَرَحَهُ جِرَاحَةً أُخْرَى نُظِرَ إنْ أَصَابَ الْمَذْبَحَ فَهُوَ حَلَالٌ، وَعَلَيْهِ لِلثَّانِي مَا نَقَصَ مِنْ قِيمَتِهِ بِالذَّبْحِ، وَإِلَّا فَالصَّيْدُ حَرَامٌ. وَعَلَيْهِ - إنْ ذَفَّفَ - قِيمَتُهُ مَجْرُوحًا بِجِرَاحَتِهِ الْأُولَى وَجِرَاحَةِ الثَّانِي. وَكَذَا إنْ لَمْ يُذَفِّفْ وَلَمْ يَتَمَكَّنْ الثَّانِي مِنْ ذَبْحِهِ فَإِنْ تَمَكَّنَ وَتَرَكَ الذَّبْحَ عَادَ الْخِلَافُ السَّابِقُ. فَعَلَى أَحَدِ الْوَجْهَيْنِ لَيْسَ عَلَى الْأَوَّلِ إلَّا أَرْشُ الْجِرَاحَةِ الثَّانِيَةِ لِتَقْصِيرِ الْمَالِكِ، وَعَلَى أَصَحِّهِمَا لَا يُقْصَدُ بِالضَّمَانِ عَلَيْهِ، وَعَلَى هَذَا فَوَجْهَانِ:
أحدهما: يَلْزَمُهُ نِصْفُ الْقِيمَةِ، وَخَرَّجَهُ جَمَاعَةٌ عَلَى الْخِلَافِ فِيمَنْ جَرَحَ عَبْدًا مُرْتَدًّا فَأَسْلَمَ ثُمَّ جَرَحَهُ سَيِّدُهُ ثُمَّ عَادَ الْأَوَّلُ وَجَرَحَهُ ثَانِيًا وَمَاتَ مِنْهُمَا. وَفِيمَا يَلْزَمُهُ وَجْهَانِ أحدهما: ثُلُثُ الْقِيمَةِ والثاني: رُبْعُهَا قَالَهُ الْقَفَّالُ فَعَلَى هَذَا هُنَا رُبْعُ الْقِيمَةِ، وَعَنْ صَاحِبِ التَّقْرِيبِ أَنَّهُ يَعُودُ فِي التَّوْزِيعِ الْأَوْجُهُ السِّتَّةُ السَّابِقَةُ، وَاخْتَارَ الْغَزَالِيُّ وُجُوبَ تَمَامِ الْقِيمَةِ، وَالْمَذْهَبُ التَّوْزِيعُ كَمَا سَبَقَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 9 ص -100- فرع: الِاعْتِبَارُ فِي التَّرْتِيبِ وَالْمُفْسِدِ، بِالْإِصَابَةِ، لَا بِبَدْءِ الرَّمْيِ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: لَوْ أَقَامَ رَجُلَانِ كُلُّ وَاحِدٍ مِنْهُمَا بَيِّنَةً أَنَّهُ اصْطَادَ هَذَا الصَّيْدَ فَفِيهِ الْقَوْلَانِ فِي تَعَارُضِ الْبَيِّنَتَيْنِ أصحهما: سُقُوطُهَا، وَيُرْجَعُ إلَى قَوْلِ مَنْ هُوَ فِي يَدِهِ.
فرع: لَوْ كَانَ فِي يَدِهِ صَيْدٌ فَقَالَ آخَرُ: أَنَا اصْطَدْتُهُ. فَقَالَ صَاحِبُ الْيَدِ: لَا عِلْمَ لِي بِذَلِكَ، قَالَ ابْنُ كَجٍّ: لَا نَقْنَعُ مِنْهُ بِهَذَا الْجَوَابِ، بَلْ يَدَّعِيهِ لِنَفْسِهِ أَوْ لِيُسَلِّمَهُ إلَى مُدَّعِيهِ.
فرع: قَالَ ابْنُ الْمُنْذِرِ: لَوْ أَرْسَلَ جَمَاعَةٌ كِلَابَهُمْ عَلَى صَيْدٍ فَأَدْرَكَهُ الْمُرْسِلُونَ قَتِيلًا، وَادَّعَى كُلُّ وَاحِدٍ أَنَّ كَلْبَهُ الْقَاتِلُ، قَالَ أَبُو ثَوْرٍ: إنْ مَاتَ الصَّيْدُ بَيْنَهُمْ فَهُوَ حَلَالٌ، فَإِذَا اخْتَلَفُوا فِيهِ وَكَانَتْ الْكِلَابُ مُتَعَلِّقَةً بِهِ فَهُوَ بَيْنَهَا، وَإِنْ كَانَ مَعَ أَحَدِ الْكِلَابِ فَهُوَ لِصَاحِبِ هَذَا الْكَلْبِ وَإِنْ كَانَ قَتِيلًا وَالْكِلَابُ نَاحِبَةٌ1 أُقْرِعَ بَيْنَهُمْ، وَأُعْطِيَ كُلُّ وَاحِدٍ حِصَّتَهُ بِالْقُرْعَةِ. وَقَالَ غَيْرُ أَبِي ثَوْرٍ: لَا تَجِيءُ الْقُرْعَةُ، بَلْ يُوقَفُ بَيْنَهُمْ حَتَّى يَصْطَلِحُوا، فَإِنْ خِيفَ فَسَادُهُ بِيعَ وَوَقَفَ الثَّمَنُ بَيْنَهُمْ حَتَّى يَصْطَلِحُوا، هَذَا كَلَامُ ابْنِ الْمُنْذِرِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمَنْ مَلَكَ صَيْدًا ثُمَّ خَلَّاهُ فَفِيهِ وَجْهَانِ أحدهما: يَزُولُ مِلْكُهُ، كَمَا لَوْ مَلَكَ عَبْدًا ثُمَّ أَعْتَقَهُ والثاني: لَا يَزُولُ مِلْكُهُ كَمَا لَوْ مَلَكَ بَهِيمَةً ثُمَّ سَيَّبَهَا، وَبِاَللَّهِ التَّوْفِيقُ
الشرح: قَالَ أَصْحَابُنَا: إذَا مَلَكَ صَيْدًا ثُمَّ أَفْلَتَ مِنْهُ لَمْ يَزُلْ مِلْكُهُ عَنْهُ بِلَا خِلَافٍ وَمَنْ أَخَذَهُ لَزِمَهُ رَدُّهُ إلَيْهِ. وَسَوَاءٌ كَانَ يَدُورُ فِي الْبَلَدِ وَحَوْلُهُ، أَوْ الْتَحَقَ بِالْوُحُوشِ. وَلَا خِلَافَ فِي شَيْءٍ مِنْ هَذَا. وَلَوْ أَرْسَلَهُ مَالِكُهُ وَخَلَّاهُ لِيَرْجِعَ صَيْدًا كَمَا كَانَ فَهَلْ يَزُولُ مِلْكُهُ عَنْهُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ. ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: بِاتِّفَاقِ الْأَصْحَابِ: لَا يَزُولُ وَهُوَ الْمَنْصُوصُ، كَمَا لَوْ أَرْسَلَ بَهِيمَتَهُ2 وَنَوَى إزَالَةَ مِلْكِهِ عَنْهَا، فَإِنَّهُ لَا يَزُولُ بِلَا خِلَافٍ وَلِأَنَّهُ يُشْبِهُ سَوَائِبَ الْجَاهِلِيَّةِ، وَقَدْ قَالَ اللَّهُ تَعَالَى: {مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ}[المائدة: من الآية103] وَفِي الْمَسْأَلَةِ وَجْهٌ ثَالِثٌ. وَهُوَ قَوْلُ أَبِي عَلِيٍّ الطَّبَرِيِّ فِي الْإِفْصَاحِ، وَحَكَاهُ الْأَصْحَابُ عَنْهُ أَنَّهُ إنْ كَانَ قَصَدَ بِإِرْسَالِهِ التَّقَرُّبَ إلَى اللَّهِ تَعَالَى زَالَ مِلْكُهُ، وَإِلَّا فَلَا، وَالْمَذْهَبُ الْمَنْصُوصُ أَنَّهُ لَا يَزُولُ مُطْلَقًا.
قَالَ أَصْحَابُنَا: فإن قلنا: يَزُولُ، عَادَ مُبَاحًا، فَمَنْ صَادَهُ مَلَكَهُ وإن قلنا: لَا يَزُولُ لَمْ يَجُزْ لِغَيْرِهِ أَنْ يَصِيدَهُ إذَا عَرَفَهُ، فَإِنْ قَالَ عِنْدَ إرْسَالِهِ: أَبَحْتُهُ لِمَنْ أَخَذَهُ حَصَلَتْ الْإِبَاحَةُ، وَلَا ضَمَانَ عَلَى مَنْ أَكَلَهُ، لَكِنْ لَا يَنْفُذُ تَصَرُّفُ الْآخِذِ فِيهِ بِبَيْعٍ أَوْ نَحْوِهِ، وَإِذَا قُلْنَا بِالْوَجْهِ الثَّالِثِ فَأَرْسَلَهُ تَقَرُّبًا إلَى اللَّهِ تَعَالَى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ناحبة هنا تحتمل أكثر من معنى لغوي فهي أما مسرعة متحفزة للصيد وهو أحد معاني هذه الكلمة وأما مطلقة السياق والمراهنة وهذه أيضا من معاني هذه الكلمة (المطيعي).
2 كان في ش و ق حرف (إلا) وبعده بياض وقال الأشياخ في الحاشية بياض بالأصل محرر فحررناها بحذف إلا فستقام السياق وجرى المعنى على ما لا تناقص فيه (ط).

ج / 9 ص -101- فَهَلْ يَحِلُّ اصْطِيَادُهُ؟ فِيهِ وَجْهَانِ أحدهما: لَا، كَالْعَبْدِ الْمُعْتَقِ وأصحهما: نَعَمْ، لِأَنَّهُ رَجَعَ لِلْإِبَاحَةِ، وَلِئَلَّا يَصِيرَ فِي مَعْنَى سَوَائِبِ الْجَاهِلِيَّةِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: لَوْ أَلْقَى كِسْرَةَ خُبْزٍ مُعْرِضًا عَنْهَا، فَهَلْ يَمْلِكُهَا مَنْ أَخَذَهَا؟ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، قَالُوا: وَهُمَا مُرَتَّبَانِ عَلَى إرْسَالِ الصَّيْدِ وَأَوْلَى بِأَنْ لَا تُمْلَكَ، بَلْ تَبْقَى عَلَى مِلْكِ الْمُلْقِي. لِأَنَّ سَبَبَ الْمِلْكِ فِي الصَّيْدِ الْيَدُ وَقَدْ أَزَالَهَا، وَرَدَّهُ إلَى الْإِبَاحَةِ قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا الْخِلَافُ فِي زَوَالِ الْمِلْكِ وَأَمَّا الْإِبَاحَةُ فَحَاصِلُهَا لِمَنْ أَرَادَ أَكْلَهَا عَلَى ظَاهِرِ الْمَذْهَبِ لِأَنَّ الْقَرَائِنَ الظَّاهِرَةَ كَافِيَةٌ فِي الْإِبَاحَةِ هَذَا لَفْظُ الْإِمَامِ. قَالَ الرَّافِعِيُّ: وَيُوَضِّحُهُ مَا نُقِلَ عَنْ الصَّالِحِيِّ مِنْ الْتِقَاطِ السَّنَابِلِ هَذَا كَلَامُ الرَّافِعِيِّ قُلْتُ: الْأَصَحُّ الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ فِي التَّفْسِيرِ وَغَيْرُهُ مِنْ الْأَصْحَابِ أَنَّهُ يَمْلِكُ مَا تَرَكَهُ الْوَارِثُ إعْرَاضًا، كَالْكِسْرَةِ وَغَيْرِهَا مِنْ الطَّعَامِ وَالسَّنَابِلِ وَأَمَّا الَّذِي يُصِيبُهُ فِي شَيْءٍ وَنَحْوِ ذَلِكَ، وَيَصِحُّ تَمَزُّقِ الْأَخْذِ فِيهِ بِالتَّتَبُّعِ وَغَيْرِهِ، هَذَا ظَاهِرُ قَوْلِ السَّلَفِ، وَلَمْ يُنْقَلْ أَنَّهُمْ مَنَعُوا التَّصَرُّفَ فِي شَيْءٍ مِنْ ذَلِكَ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ سَبَقَ فِي بَابِ أُخْرَيَاتِ الْأَطْعِمَةِ أَنَّ الثِّمَارَ السَّاقِطَةَ مِنْ الْأَشْجَارِ إنْ كَانَتْ دَاخِلَ الْجِدَارِ لَمْ تَحِلَّ، وَإِنْ كَانَتْ خَارِجَةً فَكَذَلِكَ إنْ لَمْ تَجْرِ عَادَاتُهُمْ بِإِبَاحَتِهَا، فَإِنْ جَرَتْ بِذَلِكَ فَهَلْ تَجْرِي الْعَادَةُ الْمُطَّرِدَةُ مَجْرَى الْإِبَاحَةِ؟ فِيهِ وجهان أصحهما: تَجْرِي وَسَبَقَ هُنَاكَ حُكْمُ الْأَكْلِ مِنْ مَالِ صَدِيقِهِ، وَمِنْ مَالِ الْأَجْنَبِيِّ وَثِمَارِهِ وَزَرْعِهِ، وَاَللَّهُ أَعْلَمُ. وَلَوْ أَعْرَضَ عَنْ جِلْدِ مَيْتَةٍ فَأَخَذَهُ غَيْرُهُ فَدَبَغَهُ مَلَكَهُ عَلَى الْمَذْهَبِ، لِأَنَّهُ لَمْ يَكُنْ مَمْلُوكًا لِلْأَوَّلِ وَإِنَّمَا كَانَ لَهُ اخْتِصَاصٌ فَضَعُفَ بِالْإِعْرَاضِ، وَلَوْ أَعْرَضَ عَنْ خَمْرٍ فَأَخَذَهَا غَيْرُهُ فَتَخَلَّلَتْ عِنْدَهُ. فَفِيهِ تَفْصِيلٌ وَخِلَافٌ سَنَذْكُرُهُ فِي آخِرِ كِتَابِ الْغَصْبِ حَيْثُ ذَكَرَهُ الْمُصَنِّفُ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: لَوْ صَادَ صَيْدًا عَلَيْهِ أَثَرُ مِلْكٍ، بِأَنْ كَانَ مَرْسُومًا أَوْ مُقَرَّظًا أَوْ مَخْضُوبًا أَوْ مَقْصُوصَ الْجَنَاحِ لَمْ يَمْلِكْهُ الصَّائِدُ، بَلْ هُوَ لُقَطَةٌ، لِأَنَّهُ يَدُلُّ عَلَى أَنَّهُ كَانَ مَمْلُوكًا فَأَفْلَتَ، وَلَا يُنْظَرُ إلَى احْتِمَالِ أَنَّهُ صَادَهُ مُحْرِمٌ فَفَعَلَ بِهِ ذَلِكَ ثُمَّ أَرْسَلَهُ لِأَنَّهُ تَقْدِيرٌ بَعِيدٌ، وَهَذَا كُلُّهُ لَا خِلَافَ فِيهِ.
فرع: لَوْ صَادَ سَمَكَةً فَوَجَدَ فِي جَوْفِهَا دُرَّةً مَثْقُوبَةً لَمْ تُمْلَكْ الدُّرَّةُ، بَلْ تَكُونُ لُقَطَةً، وَإِنْ كَانَتْ غَيْرَ مَثْقُوبَةٍ فَهِيَ لَهُ مَعَ السَّمَكَةِ، وَلَوْ اشْتَرَى سَمَكَةً فَوَجَدَ فِي جَوْفِهَا دُرَّةً غَيْرَ مَثْقُوبَةٍ فَهِيَ لِلْمُشْتَرِي، وَإِنْ كَانَتْ مَثْقُوبَةً فَهِيَ لِلْبَائِعِ إنْ ادَّعَاهَا، كَذَا ذَكَرَ الْمَسْأَلَةَ الْبَغَوِيّ، قَالَ الرَّافِعِيُّ: يُشْبِهُ أَنْ يُقَالَ: الدُّرَّةُ لِلصَّائِدِ كَالْكَنْزِ الْمَوْجُودِ فِي الْأَرْضِ يَكُونُ لِمُحْيِيهَا.
فَصْلٌ: إذَا تَحَوَّلَ بَعْضُ حَمَامٍ إلَى بُرْجِ غَيْرِهِ، قَالَ أَصْحَابُنَا: إنْ كَانَ الْمُتَحَوِّلُ مِلْكًا لِلْأَوَّلِ لَمْ يَزُلْ مِلْكُهُ عَنْهُ، وَيَلْزَمُ الثَّانِيَ رَدُّهُ، فَإِنْ حَصَلَ بَيْنَهُمَا بِيضٌ أَوْ فَرْخٌ فَهُوَ تَبَعٌ لِلْأُنْثَى دُونَ الذَّكَرِ، وَإِنْ ادَّعَى تَحَوُّلَ حَمَامِهِ إلَى بُرْجِ غَيْرِهِ لَمْ يُصَدَّقْ إلَّا بِبَيِّنَةٍ، وَالْوَرَعُ أَنْ يُصَدِّقَهُ إلَّا أَنْ يَعْلَمَ كَذِبَهُ. فَإِنْ كَانَ الْمُتَحَوِّلُ مُبَاحًا دَخَلَ بُرْجَ الْأَوَّلِ ثُمَّ تَحَوَّلَ إلَى الثَّانِي فَعَلَى الْخِلَافِ السَّابِقِ فِي دُخُولِ الصَّيْدِ مِلْكَهُ فإن قلنا: بِالْأَصَحِّ: إنَّهُ لَا يَمْلِكُهُ والثاني: إنَّهُ يَمْلِكُهُ. وَمَنْ دَخَلَ بُرْجَهُ حَمَامٌ وَشَكَّ هَلْ هُوَ مُبَاحٌ أَوْ

ج / 9 ص -102- مَمْلُوكٌ؟ فَهُوَ أَوْلَى بِهِ، وَلَهُ التَّصَرُّفُ فِيهِ، لِأَنَّ الظَّاهِرَ أَنَّهُ مُبَاحٌ، وَإِنْ تَحَقَّقَ أَنَّهُ اخْتَلَطَ بِمِلْكِهِ مِلْكُ غَيْرِهِ وَعَسِرَ التَّمْيِيزُ فَقَدْ قَالَ الْبَغَوِيّ: لَوْ اخْتَلَطَتْ حَمَامَةٌ وَاحِدَةٌ بِحَمَامَاتِهِ فَلَهُ أَنْ يَأْكُلَ بِالِاجْتِهَادِ وَاحِدَةً وَاحِدَةً. حَتَّى تَبْقَى وَاحِدَةٌ. كَمَا لَوْ اخْتَلَطَتْ ثَمَرَةُ الْغَيْرِ بِثَمَرِهِ.
وَاَلَّذِي حَكَاهُ الرُّويَانِيُّ أَنَّهُ لَيْسَ لَهُ أَنْ يَأْكُلَ وَاحِدَةً مِنْهَا حَتَّى يُصَالِحَ ذَلِكَ الْغَيْرَ أَوْ يُقَاسِمَهُ. قَالَ: وَلِهَذَا قَالَ بَعْضُ مَشَايِخِنَا يَنْبَغِي لِلْوَرِعِ أَنْ يَتَجَنَّبَ طَيْرَ الْبُرُوجِ. وَأَنْ يَجْتَنِبَ بِنَاءَهَا. وَنَقَلَ الْإِمَامُ وَغَيْرُهُ أَنَّهُ لَيْسَ لِوَاحِدٍ مِنْهُمَا التَّصَرُّفُ فِي شَيْءٍ مِنْهَا بِبَيْعٍ أَوْ هِبَةٍ لِثَالِثٍ، لِأَنَّهُ لَا يَتَحَقَّقُ الْمِلْكُ وَلَوْ بَاعَ أَحَدُهُمَا أَوْ وَهَبَ الْآخَرُ صَحَّ عَلَى أَصَحِّ الْوَجْهَيْنِ وَتُحْتَمَلُ الْجَهَالَةُ لِلضَّرُورَةِ، وَلَوْ بَاعَ الْحَمَامَ الْمُخْتَلِطَ كُلَّهُ أَوْ بَعْضَهُ لِثَالِثٍ، وَلَا يَعْلَمُ وَاحِدٌ مِنْهُمَا عَيْنَ مَالِهِ، فَإِنْ كَانَتْ الْأَعْدَادُ مَعْلُومَةٌ كَمِائَتَيْنِ وَمِائَةٍ، وَالْقِيمَةُ مُتَسَاوِيَةٌ وَوَزَّعَا الثَّمَنَ عَلَى أَعْدَادِهَا صَحَّ الْبَيْعُ بِاتِّفَاقِ الْأَصْحَابِ، وَإِنْ جَهِلَا الْعَدَدَ لَمْ يَصِحَّ الْبَيْعُ ; لِأَنَّهُ لَا يَعْلَمُ كُلُّ وَاحِدٍ حِصَّتَهُ مِنْ الثَّمَنِ، فَالطَّرِيقُ أَنْ يَقُولَ كُلُّ وَاحِدٍ: بِعْتُكَ الْحَمَامَ الَّذِي فِي هَذَا الْبُرْجِ بِكَذَا فَيَكُونُ الثَّمَنُ مَعْلُومًا، وَيُحْتَمَلُ الْجَهْلُ فِي الْمَبِيعِ لِلضَّرُورَةِ.
قَالَ الْغَزَالِيُّ فِي الْوَسِيطِ: لَوْ تَصَالَحَا عَلَى شَيْءٍ صَحَّ الْبَيْعُ وَاحْتُمِلَ الْجَهْلُ بِقَدْرِ الْمَبِيعِ. وَيَقْرُبُ مِنْ هَذَا مَا أَطْلَقَهُ الْأَصْحَابُ مِنْ مُقَاسَمَتِهِمَا. قَالَ أَصْحَابُنَا: وَقَدْ يَجُوزُ لِلضَّرُورَةِ الْمُسَامَحَةُ بِبَعْضِ الشُّرُوطِ الْمُعْتَبَرَةِ فِي حَالِ الِاخْتِيَارِ، كَالْكَافِرِ إذَا أَسْلَمَ عَلَى أَكْثَرِ مِنْ أَرْبَعٍ نِسْوَةٍ، وَمَاتَ قَبْلَ الِاخْتِيَارِ. فَإِنَّهُ يَصِحُّ اصْطِلَاحُهُنَّ عَلَى الْقِسْمَةِ بِالتَّسَاوِي وَبِالتَّفَاوُتِ مَعَ الْجَهْلِ بِالِاسْتِحْقَاقِ، فَيَجُوزُ أَنْ تَصِحَّ الْقِسْمَةُ أَيْضًا بِحَسَبِ تَرَاضِيهِمَا، وَيَجُوزُ أَنْ يُقَالَ: إذَا قَالَ كُلُّ وَاحِدٍ: بِعْتُ مَا لِي مِنْ حَمَامِ هَذَا الْبُرْجِ بِكَذَا. وَالْأَعْدَادُ مَجْهُولَةٌ. يَصِحُّ أَيْضًا مَعَ الْجَهْلِ بِمَا يَسْتَحِقُّهُ كُلُّ وَاحِدٍ مِنْهُمَا. وَالْمَقْصُودُ أَنْ يَنْفَصِلَ الْأَمْرُ بِحَسَبِ مَا يَتَرَاضَيَانِ عَلَيْهِ، وَلَوْ بَاعَ أَحَدُهُمَا جَمِيعَ حَمَامِ الْبُرْجِ بِإِذْنِ الْآخَرِ فَيَكُونُ أَصْلًا فِي الْبَعْضِ، وَوَكِيلًا فِي الْبَعْضِ. جَازَ، ثُمَّ يَقْتَسِمَانِ الثَّمَنَ.
فرع: لَوْ اخْتَلَطَتْ حَمَامَةٌ مَمْلُوكَةٌ أَوْ حَمَامَاتٌ بِحَمَامَاتٍ مُبَاحَةٍ مَحْصُورَةٍ لَمْ يَجُزْ الِاصْطِيَادُ مِنْهَا وَلَوْ اخْتَلَطَتْ بِحَمَامِ نَاحِيَةٍ جَازَ الِاصْطِيَادُ فِي النَّاحِيَةِ، وَلَا يَتَغَيَّرُ حُكْمُ مَا لَا يُحْصَرُ فِي الْعَادَةِ بِاخْتِلَاطِ مَا يَنْحَصِرُ بِهِ، وَلَوْ اخْتَلَطَ حَمَامُ أَبْرَاجٍ مَمْلُوكَةٍ لَا تَكَادُ تُحْصَرُ بِحَمَامِ بَلْدَةٍ أُخْرَى مُبَاحَةٍ. فَفِي جَوَازِ الِاصْطِيَادِ مِنْهَا وجهان أصحهما: الْجَوَازُ وَإِلَيْهِ مَال مُعْظَمُ الْأَصْحَابِ. وَمِنْ أَهَمِّ مَا يَجِبُ مَعْرِفَةُ ضَبْطِهِ الْعَدَدُ الْمَحْصُورُ. فَإِنَّهُ يَتَكَرَّرُ فِي أَبْوَابِ الْفِقْهِ، وَقَلَّ مَنْ يُنَبِّهُ عَلَيْهِ، قَالَ الْغَزَالِيُّ فِي الْإِحْيَاءِ فِي كِتَابِ الْحَلَالِ وَالْحَرَامِ: تَحْدِيدُ هَذَا غَيْرُ مُمْكِنٍ، فَإِنَّمَا يُضْبَطُ بِالتَّقْرِيبِ، قَالَ: فَكُلُّ عَدَدٍ لَوْ اجْتَمَعَ فِي صَعِيدٍ وَاحِدٍ يَعْسَرُ عَلَى النَّاظِرِ عَدُّهُمْ بِمُجَرَّدِ النَّظَرِ كَالْأَلْفِ وَنَحْوِهِ، فَهُوَ غَيْرُ مَحْصُورٍ، وَمَا سَهُلَ كَالْعَشَرَةِ وَالْعِشْرِينَ فَهُوَ مَحْصُورٌ. وَبَيْنَ الطَّرَفَيْنِ أَوْسَاطٌ مُتَشَابِهَةٌ تَلْحَقُ بِأَحَدِ الطَّرَفَيْنِ بِالظَّنِّ، وَمَا وَقَعَ فِيهِ الشَّكُّ اُسْتُفْتِيَ فِيهِ الْقَلْبُ. وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: إذَا انْصَبَّتْ حِنْطَتُهُ عَلَى حِنْطَةِ غَيْرِهِ، أَوْ انْصَبَّ مَائِعُهُ فِي مَائِعِهِ. وَجَهِلَا قَدْرَهُمَا فَحُكْمُهُ مَا سَبَقَ فِي الْحَمَامِ الْمُخْتَلِطِ.

ج / 9 ص -103- فرع: وَلَوْ اخْتَلَطَ دِرْهَمٌ حَرَامٌ أَوْ دَرَاهِمُ بِدَرَاهِمِهِ وَلَمْ يَتَمَيَّزْ أَوْ دُهْنٌ بِدُهْنٍ أَوْ غَيْرِهِ مِنْ الْمَائِعَاتِ وَنَحْوِ ذَلِكَ، قَالَ الْغَزَالِيُّ فِي الْإِحْيَاءِ وَغَيْرُهُ مِنْ أَصْحَابِنَا: طَرِيقُهُ أَنْ يَفْصِلَ قَدْرَ الْحَرَامِ فَيَصْرِفَهُ إلَى الْجِهَةِ الَّتِي يَجِبُ صَرْفُهُ فِيهَا، وَيَبْقَى الْبَاقِي لَهُ يَتَصَرَّفُ فِيهِ بِمَا أَرَادَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَمِنْ هَذَا الْبَابِ مَا إذَا اخْتَلَطَتْ دَرَاهِمُ أَوْ حِنْطَةٌ وَنَحْوُهَا لِجَمَاعَةٍ، أَوْ غُصِبَ مِنْهُمْ وَخُلِطَتْ وَلَمْ تَتَمَيَّزْ، فَطَرِيقُهُ أَنْ يُقَسَّمَ الْجَمِيعُ بَيْنَهُمْ عَلَى قَدْرِ حُقُوقِهِمْ، وأما مَا يَقُولُهُ الْعَوَامُّ: اخْتِلَاطُ الْحَلَالِ بِالْحَرَامِ يُحَرِّمُهُ فَبَاطِلٌ لَا أَصْلَ لَهُ، وَسَيَأْتِي بَسْطُ الْمَسْأَلَةِ بِأَدِلَّتِهَا فِي كِتَابِ الْغَصْبِ1 إنْ شَاءَ اللَّهُ تَعَالَى، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لم يقدر له رضي الله عنه ذلك فكان من نصيبنا استجابة من الله تعالى لدعوته أن يتمه الله على أحسن الوجوه والحمدلله له المنة وحده(ط).


المجموع - كِتَابُ الْبُيُوعِ

ج / 9 ص -104- المجموع - كِتَابُ الْبُيُوعِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: الْبَيْعُ جَائِزٌ وَالْأَصْلُ فِيهِ قوله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} [البقرة: من الآية275] وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء: من الآية29]
الشرح: قوله تعالى: {إلَّا أَنْ تَكُونَ تِجَارَةً} هُوَ اسْتِثْنَاءٌ مُنْقَطِعٌ، أَيْ لَكِنْ لَكُمْ أَكْلُهَا بِتِجَارَةٍ عَنْ تَرَاضٍ مِنْكُمْ، قَالَ الْعُلَمَاءُ: خَصَّ اللَّهُ سُبْحَانَهُ وَتَعَالَى الْأَكْلَ بِالنَّهْيِ تَنْبِيهًا عَلَى غَيْرِهِ، لِكَوْنِهِ مُعْظَمَ الْمَقْصُودِ مِنْ الْمَالِ، كَمَا قَالَ تَعَالَى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً} [النساء: من الآية10] وقوله تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا}[البقرة: من الآية275]وَأَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ التَّصَرُّفَ فِي الْمَالِ بِالْبَاطِلِ حَرَامٌ سَوَاءٌ كَانَ أَكْلًا أَوْ بَيْعًا أَوْ هِبَةً أَوْ غَيْرَ ذَلِكَ، وقوله تعالى {بِالْبَاطِلِ} قَالَ ابْنُ عَبَّاسٍ وَغَيْرُهُ: "إلَّا بِحَقِّهَا" قَالَ أَهْلُ الْمَعَانِي: الْبَاطِلُ اسْمٌ جَامِعٌ لِكُلِّ مَا لَا يَحِلُّ فِي الشَّرْعِ كَالرِّبَا وَالْغَصْبِ وَالسَّرِقَةِ وَالْخِيَانَةِ وَكُلِّ مُحَرَّمٍ وَرَدَ الشَّرْعُ بِهِ، قَالَ الْوَاحِدِيُّ: أَجْمَعُوا عَلَى أَنَّ هَذَا الِاسْتِثْنَاءَ مُنْقَطِعٌ، وقوله تعالى: {إِلَّا أَنْ تَكُونَ تِجَارَةً} [النساء: من الآية29]فِيهَا قِرَاءَتَانِ: الرَّفْعُ وَالنَّصْبُ، فَمَنْ رَفْعَ جَعَلَ كَانَ تَامَّةً، إلَّا أَنْ تَقَعَ تِجَارَةٌ، وَمَنْ نَصَبَ قَالَ: تَقْدِيرُهُ: إلَّا أَنْ يَكُونَ الْمَأْكُولُ تِجَارَةً أَوْ إلَّا أَنْ تَكُونَ الْأَمْوَالُ أَمْوَالَ تِجَارَةٍ فَحُذِفَ الْمُضَافُ، قَالَ الْوَاحِدِيُّ: وَالْأَجْوَدُ الرَّفْعُ، لِأَنَّهُ أَدَلُّ عَلَى انْقِطَاعِ الِاسْتِثْنَاءِ وَلِأَنَّهُ لَا يَحْتَاجُ إلَى إضْمَارٍ.
وَأَمَّا صَاحِبُ الْحَاوِي فَبَسَطَ تَفْسِيرَ الْآيَةِ فِي الْحَاوِي فَقَالَ: قوله تعالى: {أَمْوَالَكُمْ} فِيهِ تَأْوِيلَانِ: أحدهما: الْمُرَادُ مَالُ كُلِّ إنْسَانٍ فِي نَفْسِهِ، أَيْ لَا يَصْرِفُهُ فِي الْمُحَرَّمَاتِ والثاني: مَعْنَاهُ لَا يَأْخُذُ بَعْضُكُمْ مَالَ بَعْضٍ كَمَا قَالَ تَعَالَى: ) {وَلا تَقْتُلُوا أَنْفُسَكُمْ} [النساء: من الآية29] وقوله: بِالْبَاطِلِ، قِيلَ: مَعْنَاهُ الصَّرْفُ فِي الْمُحَرَّمَاتِ، وَقِيلَ: النَّهْبُ وَالْغَارَاتُ، والثالث: التِّجَارَاتُ الْفَاسِدَةُ وَنَحْوُهَا، وَالْمُخْتَارُ مَا قَدَّمْنَا عَنْ ابْنِ عَبَّاسٍ وَأَهْلِ الْمَعَانِي، وَاَللَّهُ تَعَالَى أَعْلَمُ. وَأَمَّا قوله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} [البقرة: من الآية275] فَقَدْ ذَكَرَ الشَّافِعِيُّ رحمه الله فِي كِتَابِ الْأُمِّ تَفْسِيرَهَا مُسْتَوْفًى مَعَ اخْتِصَارٍ، وَشَرَحَهُ صَاحِبُ الْحَاوِي فَقَالَ: قَالَ الشَّافِعِيُّ: وَمَعْنَى الْآيَةِ أَرْبَعَةُ أَقْوَالٍ: أَحَدُهَا: أَنَّهَا عَامَّةٌ فَإِنَّ لَفْظَهَا لَفْظُ عُمُومٍ يَتَنَاوَلُ كُلَّ بَيْعٍ، وَيَقْتَضِي إبَاحَةَ جَمِيعِهَا إلَّا مَا خَصَّهُ الدَّلِيلُ، وَهَذَا الْقَوْلُ أَصَحُّهَا عِنْدَ الشَّافِعِيِّ وَأَصْحَابِنَا. قَالَ فِي الْأُمِّ: هَذَا أَظْهَرُ مَعَانِي الْآيَةِ. قَالَ صَاحِبُ الْحَاوِي وَالدَّلِيلُ لِهَذَا الْقَوْلِ أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بُيُوعٍ كَانُوا يَعْتَادُونَهَا وَلَمْ يُبَيِّنْ الْجَائِزَ، فَدَلَّ عَلَى أَنَّ الْآيَةَ الْكَرِيمَةَ تَنَاوَلَتْ إبَاحَةَ جَمِيعِ الْبُيُوعِ إلَّا مَا خُصَّ مِنْهَا، وَبَيَّنَ صلى الله عليه وسلم الْمَخْصُوصَ.

ج / 9 ص -105- قَالَ: فَعَلَى هَذَا فِي الْعُمُومِ قَوْلَانِ أحدهما: إنَّهُ عُمُومٌ أُرِيدَ بِهِ الْعُمُومُ، وَإِنْ دَخَلَهُ التَّخْصِيصُ والثاني: إنَّهُ عُمُومٌ أُرِيدَ بِهِ الْخُصُوصُ، قَالَ: وَالْفَرْقُ بَيْنَهُمَا مِنْ وَجْهَيْنِ أحدهما: أَنَّ الْعُمُومَ الْمُطْلَقَ الَّذِي يُرَادُ بِهِ الْعُمُومُ، وَهُوَ مَا يَجْرِي عَلَى عُمُومِهِ، وَإِنْ دَخَلَهُ تَخْصِيصٌ كَانَ الْخَارِجُ مِنْهُ بِالتَّخْصِيصِ أَقَلَّ مِمَّا بَقِيَ عَلَى الْعُمُومِ. والوجه الثاني: أَنَّ الْبَيَانَ فِيمَا أُرِيدَ بِهِ الْخُصُوصُ مُقَدَّمٌ عَلَى اللَّفْظِ، وَفِيمَا أُرِيدَ بِهِ الْعُمُومُ مُتَأَخِّرٌ عَنْ اللَّفْظِ أَوْ مُقْتَرِنٌ بِهِ، قَالَ: وَعَلَى الْقَوْلَيْنِ جَمِيعًا يَجُوزُ الِاسْتِدْلَال بِهَذِهِ الْآيَةِ الْكَرِيمَةِ فِي الْمَسَائِلِ الْمُخْتَلَفِ فِيهَا. مَا لَمْ يَقُمْ دَلِيلُ تَخْصِيصٍ، وَإِخْرَاجُهَا مِنْ الْعُمُومِ.
وَالْقَوْلُ الثَّانِي: مِنْ الْأَقْوَالِ الْأَرْبَعَةِ: إنَّهَا مُجْمَلَةٌ لَا يُعْقَلُ مِنْهَا صِحَّةُ بَيْعٍ مِنْ فَسَادِهِ إلَّا بِبَيَانِ النَّبِيِّ صلى الله عليه وسلم وَدَلِيلُهُ أَنَّ فِي الْبِيَاعَاتَ الْجَائِزَ وَغَيْرَهُ، وَبَيَّنَ فِي الْآيَةِ مَا يُمَيِّزُ هَذَا مِنْ ذَاكَ، فَاقْتَضَتْ كَوْنَهَا مُجْمَلَةً، فَعَلَى هَذَا هَلْ هِيَ مُجْمَلَةٌ بِنَفْسِهَا؟ أَمْ بِعَارِضٍ؟ فِيهِ وَجْهَانِ لِأَصْحَابِنَا أحدهما: أَنَّهَا مُجْمَلَةٌ بِنَفْسِهَا، لِأَنَّ قوله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} [البقرة: من الآية275] يَقْتَضِي جَوَازَ الْبَيْعِ مُتَفَاضِلًا، وقوله تعالى: {وَحَرَّمَ الرِّبا} [البقرة: من الآية275] يَقْتَضِي تَحْرِيمَ بَيْعِ الرِّبَوِيِّ مُتَفَاضِلًا فَصَارَ آخِرُهَا مُعَارِضًا لِأَوَّلِهَا، فَحَصَلَ الْإِجْمَالُ فِيهَا بِنَفْسِهَا والثاني: أَنَّهَا مُجْمَلَةٌ بِغَيْرِهَا، لِأَنَّهَا جَوَازُ كُلِّ بَيْعٍ مِنْ غَرَرٍ وَمَعْدُومٍ وَغَيْرِهِمَا وَقَدْ وَرَدَتْ السُّنَّةُ بِالنَّهْيِ عَنْ بَيْعِ الْغَرَرِ وَبَيْعِ الْمُلَامَسَةِ وَغَيْرِهِمَا فَوَقَعَ الْإِجْمَالُ فِيهَا بِغَيْرِهَا، قَالَ: ثُمَّ اخْتَلَفَ أَصْحَابُنَا فِي الْإِجْمَالِ عَلَى وَجْهَيْنِ أحدهما: أَنَّ الْإِجْمَالَ وَقَعَ فِي الْمَعْنَى الْمُرَادِ بِهِ دُونَ صِيغَةِ لَفْظِهَا، لِأَنَّ لَفْظَ الْبَيْعِ اسْمٌ لُغَوِيٌّ وَلَمْ يَرِدْ مِنْ طَرِيقِ الشَّرْعِ، وَمَعْنَاهُ مَعْقُولٌ، لَكِنْ لَمَّا قَامَ بِإِزَائِهِ مِنْ الشَّبَهِ مَا يُعَارِضُهُ، تَدَافَعَ الْعُمُومَانِ وَحْدَهُمَا وَلَمْ يَتَعَيَّنْ الْمُرَادُ مِنْهُمَا إلَّا بِبَيَانِ الشَّبَهِ، فَصَارَا مُجْمَلَيْنِ لِهَذَا الْمَعْنَى، لِأَنَّ هَذَا اللَّفْظَ مُشْكِلُ الْمَعْنَى.
والثاني: أَنَّ اللَّفْظَ مُحْتَمَلٌ، وَالْمَعْنَى الْمُرَادَ مِنْهُ مُشْكِلٌ، لِأَنَّهُ لَمَّا لَمْ يَكُنْ الْمُرَادُ مِنْ اللَّفْظِ مَا وَقَعَ عَلَيْهِ الِاسْمُ تَبَيَّنَّا أَنَّ لَهُ شَرَائِطَ لَمْ تَكُنْ مَعْقُولَةً فِي اللُّغَةِ، خَرَجَ اللَّفْظُ بِالشَّرَائِطِ عَنْ مَوْضُوعِهِ فِي اللُّغَةِ إلَى مَا اسْتَقَرَّتْ عَلَيْهِ شَرَائِطُ الشَّرْعِ، وَإِنْ كَانَ لَهُ فِي اللُّغَةِ مَعَانٍ مَعْقُولَةٌ كَمَا قُلْنَا فِي الصَّلَاةِ إنَّهَا مُجْمَلَةٌ لِأَنَّهَا مُتَضَمِّنَةٌ شَرَائِطَ لَمْ تَكُنْ مَعْقُولَةً فِي اللُّغَةِ كَالْخُضُوعِ، فَكَذَلِكَ الْبَيْعُ، قَالَ الْمَاوَرْدِيُّ: وَعَلَى الْوَجْهَيْنِ لَا يَجُوزُ الِاسْتِدْلَال بِهَا عَلَى صِحَّةِ بَيْعٍ وَلَا فَسَادِهِ، وَإِنْ دَلَّتْ عَلَى صِحَّةِ الْبَيْعِ مِنْ أَصْلِهِ قَالَ. وَهَذَا هُوَ الْفَرْقُ بَيْنَ الْعُمُومِ وَالْمُجْمَلِ حَيْثُ جَازَ الِاسْتِدْلَال بِظَاهِرِ الْعُمُومِ، وَلَمْ يَجُزْ الِاسْتِدْلَال بِظَاهِرِ الْمُجْمَلِ، وَاَللَّهُ أَعْلَمُ.
وَالْقَوْلُ الثَّالِثُ: مِنْ الْأَرْبَعَةِ يَتَنَاوَلُهُمَا جَمِيعًا فَيَكُونُ عُمُومًا دَخَلَهُ التَّخْصِيصُ، وَمُجْمَلًا لَحِقَهُ التَّفْسِيرُ، لِقِيَامِ الدَّلَالَةِ عَلَيْهَا، قَالَ الْمَاوَرْدِيُّ وَاخْتَلَفَ أَصْحَابُنَا فِي وَجْهِ دُخُولِ ذَلِكَ فِيهِمَا عَلَى ثَلَاثَةِ أَوْجُهٍ أَحَدُهَا: أَنَّ الْعُمُومَ فِي اللَّفْظِ وَالْإِجْمَالَ فِي الْمَعْنَى، فَيَكُونُ اللَّفْظُ عَامًّا مَخْصُوصًا، وَالْمَعْنَى مُجْمَلًا لَحِقَهُ التَّفْسِيرُ والثاني: أَنَّ الْعُمُومَ فِي قوله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ} وَالْإِجْمَالَ فِي قَوْلِهِ: {وَحَرَّمَ الرِّبَا} والثالث: أَنَّهُ كَانَ مُجْمَلًا، فَلَمَّا بَيَّنَهُ النَّبِيُّ صلى الله عليه وسلم صَارَ عَامًّا، فَيَكُونُ دَاخِلًا فِي الْمُجْمَلِ قَبْلَ الْبَيَانِ، وَفِي الْعُمُومِ بَعْدَ الْبَيَانِ، قَالَ: فَعَلَى هَذَا الْوَجْهِ يَجُوزُ الِاسْتِدْلَال بِظَاهِرِهَا فِي الْبُيُوعِ الْمُخْتَلَفِ فِيهَا كَالْقَوْلِ الثَّانِي.

ج / 9 ص -106- وَالْقَوْلُ الرَّابِعُ: إنَّهَا تَنَاوَلَتْ بَيْعًا مَعْهُودًا، وَنَزَلَتْ بَعْدَ أَنْ أَحَلَّ النَّبِيُّ صلى الله عليه وسلم بُيُوعًا وَحَرَّمَ بُيُوعًا، فَقَوْلُهُ تَعَالَى: {وَأَحَلَّ اللَّهُ الْبَيْعَ} أَيْ الْبَيْعَ الَّذِي بَيَّنَهُ النَّبِيُّ صلى الله عليه وسلم مِنْ قَبْلُ، وَعَرَفَهُ الْمُسْلِمُونَ مِنْهُ، فَتَنَاوَلَتْ الْآيَةُ بَيْعًا مَعْهُودًا، وَلِهَذَا دَخَلَتْ الْأَلِفُ وَاللَّامُ لِأَنَّهُمَا لِلْعَهْدِ أَوْ لِلْجِنْسِ، وَلَا يَكُونُ الْجِنْسُ هُنَا مُرَادًا لِخُرُوجِ بَعْضِهِ عَنْ التَّحْلِيلِ، فَعُلِمَ أَنَّ الْمُرَادَ الْعَهْدُ، فَعَلَى هَذَا لَا يَجُوزُ الِاسْتِدْلَال بِظَاهِرِهَا عَلَى صِحَّةِ بَيْعٍ وَلَا فَسَادِهِ، بَلْ يُرْجَعُ فِيمَا اُخْتُلِفَ فِيهِ إلَى الِاسْتِدْلَالِ بِمَا تَقَدَّمَهَا مِنْ السُّنَّةِ الَّتِي عُرِفَ بِهَا الْبُيُوعُ الصَّحِيحَةُ، فَيَحْصُلُ الْفَرْقُ بَيْنَهَا وَبَيْنَ الْمُجْمَلِ مِنْ وَجْهٍ، وَبَيْنَهَا وَبَيْنَ الْعُمُومِ مِنْ وَجْهَيْنِ.
فأما: الْوَجْهُ الْوَاحِدُ فَهُوَ أَنَّ بَيَانَ النَّبِيِّ صلى الله عليه وسلم لِلْبُيُوعِ كَانَ قَبْلَ نُزُولِهَا، وَبَيَانُ الْمُجْمَلِ يَكُونُ مُقْتَرِنًا لِلَّفْظِ، أَوْ مُتَأَخِّرًا عَنْهُ عَلَى مَذْهَبِ مَنْ يُجَوِّزُ تَأْخِيرَ الْبَيَانِ، وَأَمَّا الْوَجْهَانِ فَأَحَدُهُمَا: مَا سَبَقَ مِنْ تَقْدِيمِ الْبَيَانِ فِي الْمَعْهُودِ، وَإِقْرَارِ بَيَانِ التَّخْصِيصِ بِالْعُمُومِ والثاني: جَوَازُ الِاسْتِدْلَالِ بِظَاهِرِ الْعُمُومِ دُونَ ظَاهِرِ الْمَعْهُودِ، هَذَا آخَرُ كَلَامِ الْمَاوَرْدِيُّ، وَذَكَرَ أَصْحَابُنَا نَحْوَهُ، وَاتَّفَقُوا عَلَى نَقْلِ هَذِهِ الْأَقْوَالِ الْأَرْبَعَةِ عَنْ الشَّافِعِيِّ، وَاتَّفَقُوا عَلَى أَنَّ أَصَحَّهَا عِنْدَ الشَّافِعِيِّ أَنَّ الْآيَةَ عَامَّةٌ تَتَنَاوَلُ كُلَّ بَيْعٍ إلَّا مَا نَهَى الشَّرْعُ عَنْهُ، وَاَللَّهُ أَعْلَمُ
فرع: أَمَّا الْحُكْمُ الَّذِي ذَكَرَهُ الْمُصَنِّفُ وَهُوَ جَوَازُ الْبَيْعِ، فَهُوَ مِمَّا تَظَاهَرَتْ عَلَيْهِ دَلَائِلُ الْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعُ الْأُمَّةِ، وَأَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ الْمَبِيعَ بَيْعًا صَحِيحًا يَصِيرُ بَعْدَ انْقِضَاءِ الْخِيَارِ مِلْكًا لِلْمُشْتَرِي، قَالَ الْغَزَالِيُّ فِي أَوَّلِ بُيُوعِ الْوَسِيطِ: أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ الْبَيْعَ سَبَبٌ لِإِفَادَةِ الْمِلْكِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فَرْعٌ: قَالَ أَصْحَابُنَا: وَإِذَا انْعَقَدَ الْبَيْعُ لَمْ يَتَطَرَّقْ إلَيْهِ الْفَسْخُ إلَّا بِأَحَدِ سَبْعَةِ أَسْبَابٍ , وَهِيَ خِيَارُ الْمَجْلِسِ , وَخِيَارُ الشَّرْطِ , وَخِيَارُ الْعَيْبِ , وَخِيَارُ الْخُلْفِ , بِأَنْ كَانَ شَرَطَهُ كَاتِبًا فَخَرَجَ غَيْرَ كَاتِبٍ , وَالْإِقَالَةُ , وَالتَّخَالُفُ , وَتَلَفُ الْمَبِيعِ , وَأَمَّا خِيَارُ الرُّؤْيَةِ فَفِي بَيْعِ الْغَائِبِ إذَا جَوَّزْنَاهُ فَهُوَ مُلْتَحِقٌ فِي الْمَعْنَى بِخِيَارِ الشَّرْطِ , وَاَللَّهُ تَعَالَى أَعْلَمُ .
فَرْعٌ: قَالَ ابْنُ قُتَيْبَةَ وَغَيْرُهُ: يُقَالُ: بِعْتُ الشَّيْءَ بِمَعْنَى بِعْتُهُ وَبِمَعْنَى شَرَيْته , وَيُقَالُ شَرَيْتُ الشَّيْءَ بِمَعْنَى شَرَيْته وَبِعْتُهُ , وَأَكْثَرُ الِاسْتِعْمَالِ: بِعْتَهُ إذَا أَزَلْتَ الْمِلْكَ فِيهِ بِالْمُعَاوَضَةِ , وَاشْتَرَيْتَهُ إذَا تَمَلَّكْته بِهَا , قَالَ الْأَزْهَرِيُّ: الْعَرَبُ تَقُولُ: بِعْتُ بِمَعْنَى بِعْتُ مَا كُنْتُ مَلَكْتُهُ , وَبِعْتُ بِمَعْنَى اشْتَرَيْتُ , قَالَ: وَكَذَلِكَ شَرَيْتُ بِالْمَعْنَيَيْنِ , قَالَ: وَكُلُّ وَاحِدٍ مَبِيعٌ وَبَائِعٌ , لِأَنَّ الثَّمَنَ وَالْمُثَمَّنَ كُلٌّ مِنْهُمَا مَبِيعٌ , وَيُقَالُ: بِعْتُهُ أَبِيعُهُ فَهُوَ مَبِيعٌ وَمَبْيُوعٌ , مِخْيَطٌ وَمَخْيُوطٌ , قَالَ الْخَلِيلُ: وَالْمَحْذُوفُ مِنْ مَبِيعٍ وَاوُ مَفْعُولٍ , لِأَنَّهَا زَائِدَةٌ , فَهِيَ أَوْلَى بِالْحَذْفِ , وَقَالَ الْأَخْفَشُ: الْمَحْذُوفُ عَيْنُ الْكَلِمَةِ , قَالَ الْمَازِنِيُّ: كِلَاهُمَا حَسَنٌ , وَقَوْلُ الْأَخْفَشِ أَقْيَسُ , وَالِابْتِيَاعُ الِاشْتِرَاءُ , وَبَايَعْتُهُ وَتَبَايَعْنَا وَاسْتَبَعْتُهُ سَأَلْتُهُ أَنْ يَبِيعَنِي , وَأَبَعْتُ الشَّيْءَ عَرَّضْتُهُ لِلْبَيْعِ , وَبِيعَ الشَّيْءُ - بِكَسْرِ الْبَاءِ وَضَمِّهَا - وَالْكَسْرُ أَفْصَحُ وَبُوعَ - بِضَمِّ الْبَاءِ وَبِالْوَاوِ - لُغَةٌ فِيهِ , وَكَذَلِكَ الْقَوْلُ فِي: كِيلَ وَقِيلَ.

ج / 9 ص -107- وَأَمَّا الشِّرَاءُ فَفِيهِ لُغَتَانِ مَشْهُورَتَانِ أَفْصَحُهُمَا: الْمَدُّ وَالثَّانِيَةُ: الْقَصْرُ فَمَنْ مَدَّ كَتَبَهُ بِالْأَلِفِ وَإِلَّا فَبِالْيَاءِ , وَجَمْعُهُ أَشْرِيَةٌ وَهُوَ جَمْعٌ نَادِرٌ , وَيُقَالُ شَرَيْتُ الشَّيْءَ أَشْرِيهِ شَرْيًا إذَا بِعْتُهُ , وَإِذَا اشْتَرَيْتُهُ كَمَا سَبَقَ , فَهُوَ مِنْ الْأَضْدَادِ عَلَى اصْطِلَاحِ اللُّغَوِيِّينَ , وَمِنْ الْمُشْتَرَكِ عَلَى اصْطِلَاحِ الْأُصُولِيِّينَ , قَوْلُ اللَّهِ تَعَالَى: {وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ} [البقرة: من الآية207] وَقَالَ تَعَالَى: {وَشَرَوْهُ بِثَمَنٍ بَخْسٍ} [يوسف: من الآية20] وَأَمَّا حَقِيقَةُ الْبَيْعِ فِي اللُّغَةِ فَهُوَ مُقَابَلَةُ الْمَالِ بِالْمَالِ , وَفِي الشَّرْعِ مُقَابَلَةُ الْمَالِ بِمَالٍ أَوْ نَحْوِهِ تَمْلِيكًا .
فرع: أَرْكَانُ الْبَيْعِ ثَلَاثَةٌ الْعَاقِدَانِ وَالصِّيغَةُ وَالْمَعْقُودُ عَلَيْهِ، وَشَرْطُ الْعَاقِدِ أَنْ يَكُونَ بَالِغًا عَاقِلًا مُخْتَارًا بَصِيرًا، غَيْرَ مَحْجُورٍ عَلَيْهِ وَيُشْتَرَطُ إسْلَامُ الْمُشْتَرِي إنْ كَانَ الْمَبِيعُ عَبْدًا مُسْلِمًا، أَوْ مُصْحَفًا، وَعِصْمَتُهُ إنْ كَانَ الْمَبِيعُ سِلَاحًا. وَشُرُوطُ الْمَبِيعِ خَمْسَةٌ، أَنْ يَكُونَ طَاهِرًا مُنْتَفَعًا بِهِ مَعْلُومًا مَقْدُورًا عَلَى تَسْلِيمِهِ مَمْلُوكًا لِمَنْ يَقَعُ الْعَقْدُ لَهُ، وَيَدْخُلُ فِي الضَّابِطِ أُمُّ الْوَلَدِ وَالْمَرْهُونُ وَالْمَوْقُوفُ وَالْمُكَلَّفُ وَالْجَانِي - إذَا مَنَعْنَا بَيْعَهُمَا - وَالْمَنْذُورُ إعْتَاقُهُ، وَهَذَا الْحَدُّ نَاقِصٌ، لِأَنَّهُ يَرِدُ عَلَيْهِ الْمَجْهُولُ وَالْمَعْجُوزُ عَنْ تَسْلِيمِهِ وَغَيْرُ الْمَمْلُوكِ، فَالصَّوَابُ الْحَدُّ وَالْأَوَّلُ هَذِهِ الشُّرُوطُ سَتَأْتِي مُفَصَّلَةً إنْ شَاءَ اللَّهُ تَعَالَى فِي مَوَاضِعِهَا.
فرع: سَبَقَ فِي آخِرِ بَابِ الْأَطْعِمَةِ الْخِلَافُ فِي أَنَّ أَطْيَبَ الْمَكَاسِبِ التِّجَارَةُ؟ أَمْ الزِّرَاعَةُ؟ أَمْ الصَّنْعَةُ؟
فَصْلٌ: فِي الْوَرَعِ فِي الْبَيْعِ وَغَيْرِهِ وَاجْتِنَابِ الشُّبُهَاتِ. قَالَ اللَّهُ تَعَالَى: {وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ} [النور: من الآية15] وَقَالَ تَعَالَى: {إِنَّ رَبَّكَ لَبِالْمِرْصَادِ} [الفجر:14] وَعَنْ النُّعْمَانِ بْنِ بَشِيرٍ رضي الله عنهما قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "إنَّ الْحَلَالَ بَيِّنٌ وَإِنَّ الْحَرَامَ بَيِّنٌ، وَبَيْنَهُمَا شُبُهَاتٌ لَا يَعْلَمُهُنَّ كَثِيرٌ مِنْ النَّاسِ، فَمَنْ اتَّقَى الشُّبُهَاتِ اسْتَبْرَأَ لِدِينِهِ وَعِرْضِهِ، وَمَنْ وَقَعَ فِي الشُّبُهَاتِ وَقَعَ فِي الْحَرَامِ، كَالرَّاعِي يَرْعَى حَوْلَ الْحِمَى يُوشِكُ أَنْ يَرْتَعَ فِيهِ، أَلَا وَإِنَّ لِكُلِّ مَلِكٍ حِمًى، أَلَا وَإِنَّ حِمَى اللَّهِ مَحَارِمُهُ، أَلَا وَإِنَّ فِي الْجَسَدِ مُضْغَةً إذَا صَلُحَتْ صَلُحَ الْجَسَدُ كُلُّهُ، وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ، أَلَا وَهِيَ الْقَلْبُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ كَثِيرَةٍ، وَهُوَ أَحَدُ الْأَحَادِيثِ الَّتِي عَلَيْهَا مَدَارُ الْإِسْلَامِ، وَقَدْ اُخْتُلِفَ فِي عَدَدِهَا، وَقَدْ جَمَعْتُهَا فِي كِتَابِ الْأَرْبَعِينَ، وَعَنْ أَنَسٍ"أَنَّ النَّبِيَّ صلى الله عليه وسلم وَجَدَ تَمْرَةً فِي الطَّرِيقِ فَقَالَ: "لَوْلَا أَنِّي أَخَافُ أَنْ تَكُونَ مِنْ الصَّدَقَةِ لَأَكَلْتُهَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ النَّوَّاسِ بْنِ سَمْعَانَ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ "الْبِرُّ حُسْنُ الْخُلُقِ، وَالْإِثْمُ مَا حَاكَ فِي نَفْسِكَ وَكَرِهْتَ أَنْ يَطَّلِعَ عَلَيْهِ النَّاسُ" رَوَاهُ مُسْلِمٌ حَاكَ - بِالْحَاءِ الْمُهْمَلَةِ وَالْكَافِ - أَيْ تَرَدَّدَ فِيهِ.
وَعَنْ وَابِصَةَ بْنِ مَعْبَدٍ رضي الله عنه قَالَ: "أَتَيْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم فَقَالَ: "جِئْتَ تَسْأَلُ عَنْ الْبِرِّ؟" قُلْتُ: نَعَمْ. قَالَ: "اسْتَفْتِ قَلْبَكَ، الْبِرُّ مَا أَطْمَأَنَّتْ إلَيْهِ النَّفْسُ، وَاطْمَأَنَّ إلَيْهِ الْقَلْبُ، وَالْإِثْمُ مَا حَاكَ فِي النَّفْسِ وَتَرَدَّدَ فِي الصَّدْرِ، وَإِنْ أَفْتَاكَ النَّاسُ وَأَفْتُوكَ" حَدِيثٌ حَسَنٌ، رَوَاهُ أَحْمَدُ بْنُ حَنْبَلٍ وَالدَّارِمِيُّ فِي مُسْنَدَيْهِمَا وَعَنْ عُقْبَةَ بْنِ الْحَارِثِ رضي الله عنه "أَنَّهُ تَزَوَّجَ امْرَأَةً لِأَبِي إهَابِ بْنِ عَزِيزٍ فَأَتَتْهُ امْرَأَةٌ فَقَالَتْ: إنِّي قَدْ أَرْضَعْتُ عُقْبَةَ وَاَلَّتِي تَزَوَّجَ بِهَا، فَقَالَ لَهَا: مَا أَعْلَمُ أَنَّكِ أَرْضَعْتَنِي وَلَا أَخْبَرْتِنِي، فَرَكِبَ

ج / 9 ص -108- إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم بِالْمَدِينَةِ فَسَأَلَهُ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "كَيْفَ؟ وَقَدْ قِيلَ، فَفَارَقَهَا عُقْبَةُ وَنَكَحَتْ زَوْجًا غَيْرَهُ" رَوَاهُ الْبُخَارِيُّ، إهَابٌ - بِكَسْرِ الْهَمْزَةِ - وَعَزِيزٌ - بِفَتْحِ الْعَيْنِ بِزَايٍ مُكَرَّرَةٍ1 وَعَنْ الْحَسَنِ بْنِ عَلِيٍّ رضي الله عنهما قَالَ: "حَفِظْتُ مِنْ رَسُولِ اللَّهِ صلى الله عليه وسلم "دَعْ مَا يَرِيبُكُ إلَى مَا لَا يَرِيبُكَ" رَوَاهُ التِّرْمِذِيُّ، وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، مَعْنَاهُ اُتْرُكْ مَا تَشُكُّ فِيهِ، وَخُذْ مَا لَا تَشُكُّ فِيهِ.
وَعَنْ عَطِيَّةَ بْنِ عُرْوَةَ السَّعْدِيِّ الصَّحَابِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا يَبْلُغُ الْعَبْدُ أَنْ يَكُونَ مِنْ الْمُتَّقِينَ حَتَّى يَدَعَ مَا لَا بَأْسَ بِهِ حَذَرًا لِمَا بِهِ الْبَأْسُ" رَوَاهُ التِّرْمِذِيُّ2 وَقَالَ: هُوَ حَدِيثٌ حَسَنٌ، قَالَ الْبُخَارِيُّ: وَقَالَ حَسَّانُ بْنُ أَبِي سِنَانٍ: "مَا رَأَيْتُ شَيْئًا أَهْوَنَ مِنْ الْوَرَعِ، دَعْ مَا يَرِيبُكَ إلَى مَا لَا يَرِيبُكَ" وَحَسَّانُ هَذَا مِنْ تَابِعِي التَّابِعِينَ رَوَى عَنْ الْحَسَنِ الْبَصْرِيِّ
فَصْلٌ: عَنْ أَبِي حُمَيْدٍ السَّاعِدِيِّ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "أَجْمِلُوا فِي طَلَبِ الدُّنْيَا فَإِنَّ كُلًّا مُيَسَّرٌ لِمَا كُتِبَ لَهُ مِنْهَا": رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ، وَرَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادٍ ضَعِيفٍ. وَعَنْ جَابِرٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا تَسْتَبْطِئُوا الرِّزْقَ فَإِنَّهُ لَمْ يَكُنْ عَبْدٌ يَمُوتُ حَتَّى يَبْلُغَهُ بِآخِرِ رِزْقٍ هُوَ لَهُ، فَاتَّقُوا اللَّهَ وَأَجْمِلُوا فِي الطَّلَبِ مِنْ الْحَلَالِ وَتَرْكِ الْحَرَامِ" رَوَاهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ.
فَصْلٌ: فِي النَّهْيِ عَنْ الْيَمِينِ فِي الْبَيْعِ، عَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "الْحَلِفُ مُنَفِّقَةٌ لِلسِّلْعَةِ مُمْحِقَةٌ لِلرِّبْحِ" وَفِي رِوَايَةٍ: "لِلْبِرِّ، وَفِي رِوَايَةٍ: لِلْكَسْبِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَعَنْ أَبِي قَتَادَةَ رضي الله عنه أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "إيَّاكُمْ وَكَثْرَةَ الْحَلِفِ فَإِنَّهُ يُنَفِّقُ ثُمَّ يَمْحَقُ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَبِي ذَرٍّ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "ثَلَاثَةٌ لَا يُكَلِّمُهُمْ اللَّهُ يَوْمَ الْقِيَامَةِ وَلَا يَنْظُرُ إلَيْهِمْ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ" فَقَرَأَهَا رَسُولُ اللَّهِ صلى الله عليه وسلم ثَلَاثَ مَرَّاتٍ، قَالَ أَبُو ذَرٍّ: خَابُوا وَخَسِرُوا مَنْ هُمْ يَا رَسُولَ اللَّهِ؟ قَالَ: "الْمُسْبِلُ وَالْمَنَّانُ وَالْمُنَفِّقُ سِلْعَتَهُ بِالْحَلِفِ الْكَاذِبِ" رَوَاهُ مُسْلِمٌ
فَصْلٌ: عَنْ رِفَاعَةَ بْنِ رَافِعٍ الزُّرَقِيِّ رضي الله عنه قَالَ: "خَرَجَ رَسُولُ اللَّهِ صلى الله عليه وسلم إلَى الْمُصَلَّى فَرَأَى النَّاسَ يَتَبَايَعُونَ فَقَالَ: يَا مَعْشَرَ التُّجَّارِ، فَاسْتَجَابُوا لِرَسُولِ اللَّهِ صلى الله عليه وسلم وَرَفَعُوا أَعْنَاقَهُمْ وَأَبْصَارَهُمْ إلَيْهِ، فَقَالَ: "إنَّ التُّجَّارَ يُبْعَثُونَ يَوْمَ الْقِيَامَةِ فُجَّارًا إلَّا مَنْ اتَّقَى اللَّهَ، وَبَرَّ وَصَدَقَ" رَوَاهُ التِّرْمِذِيُّ، وَقَالَ هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَعَنْ قَيْسِ بْنِ أَبِي غَرْزَةَ - بِغَيْنٍ مُعْجَمَةٍ ثُمَّ3 رَاءٍ ثُمَّ زَايٍ مَفْتُوحَاتٍ - الصَّحَابِيِّ رضي الله عنه قَالَ: "خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صلى الله عليه وسلم وَنَحْنُ نُسَمَّى السَّمَاسِرَةَ فَقَالَ: "يَا مَعْشَرَ التُّجَّارِ إنَّ الشَّيْطَانَ وَالْإِثْمَ يَحْضُرَانِ الْبَيْعَ فَشُوبُوا بَيْعَكُمْ بِالصَّدَقَةِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 صوابه بزاي مكررة (ط).
2 الحديث أخرجه أيضا ابن ماجه والحاكم في المستدرك وفيه (ما به بأس).
3 صوابه زاي بعد الراء قال في التقريب وغيره: قيس بن أبي غرزة بمعجمة وراء وزاي مفتوحات الغفاري صحابي نزل الكوفة ورى له أصحاب السنن الأربعة.

ج / 9 ص -109- وَعَنْ أَبِي سَعِيدٍ عَنْ النَّبِيِّ صلى الله عليه وسلم وَقَالَ: "التَّاجِرُ الصَّدُوقُ الْأَمِينُ مَعَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ.
فَصْلٌ: فِي التَّبْكِيرِ فِي طَلَبِ الْمَعِيشَةِ، عَنْ صَخْرٍ الْغَامِدِيِّ الصَّحَابِيِّ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "اللَّهُمَّ بَارِكْ لِأُمَّتِي فِي بُكُورِهَا" وَكَانَ إذَا بَعَثَ سَرِيَّةً أَوْ جَيْشًا بَعَثَهُمْ أَوَّلَ النَّهَارِ، وَكَانَ صَخْرٌ رَجُلًا تَاجِرًا، وَكَانَ إذَا بَعَثَ تِجَارَةً بَعَثَهُمْ أَوَّلَ النَّهَارِ، فَأَثْرَى وَكَثُرَ مَالُهُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ.
فَصْلٌ: فِي اسْتِحْبَابِ السَّمَاحَةِ فِي الْبَيْعِ وَالشَّرْيِ وَالتَّقَاضِي وَالِاقْتِضَاءِ وَإِرْجَاحِ الْمِكْيَالِ وَالْمِيزَانِ قَالَ اللَّهُ تَعَالَى: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} [البقرة: من الآية215] وَقَالَ تَعَالَى: {وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ} [هود: من الآية85] وَقَالَ تَعَالَى: {وَيْلٌ لِلْمُطَفِّفِينَ} [المطففين:1] الْآيَةَ. وَعَنْ جَابِرٍ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "رَحِمَ اللَّهُ رَجُلًا سَمْحًا إذَا بَاعَ وَإِذَا اشْتَرَى وَإِذَا اقْتَضَى" رَوَاهُ الْبُخَارِيُّ. وَعَنْ جَابِرٍ قَالَ: "اشْتَرَى مِنِّي رَسُولُ اللَّهِ صلى الله عليه وسلم بَعِيرًا فَوَزَنَ لِي وَأَرْجَحَ"1 رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ سُوَيْد بْنِ قَيْسٍ قَالَ: "جَلَبْت أَنَا وَمَخْرَمَةُ الْعَبْدِيُّ بَزًّا مِنْ هَجَرَ فَجَاءَنَا النَّبِيُّ صلى الله عليه وسلم فَسَامَنَا بِسَرَاوِيلَ وَعِنْدِي وَزَّانٌ يَزِنُ بِالْأَجْرِ فَقَالَ النَّبِيُّ صلى الله عليه وسلم لِلْوَازِنِ: "زِنْ وَأَرْجِحْ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ. وَعَنْ ابْنِ عَبَّاسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "اسْمَحْ يُسْمَحْ لَكَ" رَوَاهُ ابْنُ أَبِي عَاصِمٍ.
فَصْلٌ: عَنْ حَكِيمِ بْنِ حِزَامٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا، فَإِنْ صَدَقَا وَبَيَّنَا بُورِكَ لَهُمَا فِي بَيْعِهِمَا وَإِنْ كَتَمَا وَكَذَبَا مُحِقَتْ بَرَكَةُ بَيْعِهِمَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ قَالَ: "بَايَعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم عَلَى إقَامَةِ الصَّلَاةِ، وَإِيتَاءِ الزَّكَاةِ، وَالنُّصْحِ لِكُلِّ مُسْلِمٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ تَمِيمِ بْنِ أَوْسٍ الدَّارِيِّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الدِّينُ النَّصِيحَةُ" ، قُلْنَا لِمَنْ؟ قَالَ: "لِلَّهِ وَلِكِتَابِهِ وَلِرَسُولِهِ وَلِأَئِمَّةِ الْمُسْلِمِينَ وَعَامَّتِهِمْ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَنَسٍ رضي الله عنه قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لِأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
فَصْلٌ: عَنْ أَنَسٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ أَصَابَ مِنْ شَيْءٍ فَلْيَلْزَمْهُ" رَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادٍ جَيِّدٍ. وَعَنْ نَافِعٍ مَوْلَى ابْنِ عُمَرَ قَالَ: "كُنْتُ أُجَهِّزُ إلَى الشَّامِ وَإِلَى مِصْرَ فَجَهَّزْت إلَى الْعِرَاقِ فَأَتَيْتُ عَائِشَةَ رضي الله عنها فَقُلْتُ: يَا أُمَّ الْمُؤْمِنِينَ كُنْتُ أُجَهِّزُ إلَى الشَّامِ فَجَهَّزْت إلَى الْعِرَاقِ، فَقَالَتْ: لَا تَفْعَلْ، مَا لَكَ مَنْزِلٌ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "إذَا سَبَّبَ اللَّهُ لِأَحَدٍ رِزْقًا مِنْ وَجْهٍ فَلَا يَدَعْهُ حَتَّى يَتَغَيَّرَ لَهُ أَوْ يَتَنَكَّرَ" رَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادٍ فِيهِ ضَعْفٌ.
فَصْلٌ: عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "أَحَبُّ الْبِلَادِ إلَى اللَّهِ مَسَاجِدُهَا،

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 أي وزن له الثمن دراهم أو دنانير البعير إذا لا يحل بيع الحيوان وزنا حيا (ط).

ج / 9 ص -110- وَأَبْغَضُ الْبِلَادِ إلَى اللَّهِ أَسْوَاقُهَا" رَوَاهُ مُسْلِمٌ، وَعَنْ سَلْمَانَ الْفَارِسِيِّ رضي الله عنه مِنْ قَوْلِهِ: "لَا تَكُونَنَّ إنْ اسْتَطَعْتَ أَوَّلَ مَنْ يَدْخُلُ السُّوقَ، وَلَا آخِرَ مَنْ يَخْرُجُ مِنْهَا، فَإِنَّهَا مَعْرَكَةُ الشَّيْطَانِ، وَبِهَا يَنْصِبُ رَايَتَهُ" رَوَاهُ مُسْلِمٌ هَكَذَا مَوْقُوفًا عَلَى سَلْمَانَ، وَرَوَاهُ الرَّقَّانِيُّ فِي صَحِيحِهِ عَنْ سَلْمَانَ قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا تَكُنْ أَوَّلَ مَنْ يَدْخُلُ السُّوقَ، وَلَا آخِرَ مَنْ يَخْرُجُ مِنْهَا فِيهَا بَاضَ الشَّيْطَانُ وَفَرَّخَ"قَالَ الْمَاوَرْدِيُّ وَغَيْرُهُ: الذَّمُّ لِمَنْ أَكْثَرَ مُلَازَمَةَ السُّوقِ وَصَرَفَ أَكْثَرَ الْأَوْقَاتِ إلَيْهَا وَالِاشْتِغَالِ بِهَا عَنْ الْعِبَادَةِ وَهَذَا كَمَا قَالُوهُ، لِثُبُوتِ الْأَحَادِيثِ فِي دُخُولِ النَّبِيِّ صلى الله عليه وسلم الْأَسْوَاقَ مَعَ نَصِّ الْقُرْآنِ، قَالَ اللَّهُ تَعَالَى: {وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الْأَسْوَاقِ} [الفرقان: من الآية7] وَقَالَ تَعَالَى: {وَمَا أَرْسَلْنَا قَبْلَكَ مِنَ الْمُرْسَلِينَ إِلَّا إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الْأَسْوَاقِ} [الفرقان: من الآية20].
وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: "خَرَجَ النَّبِيُّ صلى الله عليه وسلم فِي طَائِفَةِ النَّهَارِ لَا يُكَلِّمُنِي وَلَا أُكَلِّمُهُ، حَتَّى جَاءَ سُوقَ بَنِي قَيْنُقَاعَ ثُمَّ انْصَرَفَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، قَيْنُقَاعُ قَبِيلَةٌ مِنْ الْيَهُودِ - بِفَتْحِ الْقَافِ الْأُولَى وَضَمِّ النُّونِ وَفَتْحِهَا وَكَسْرِهَا - وَعَنْ أَنَسٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم "كَانَ فِي السُّوقِ فَقَالَ رَجُلٌ: يَا أَبَا الْقَاسِمِ فَالْتَفَتَ إلَيْهِ وَذَكَرَ تَمَامَ الْحَدِيثِ" رَوَاهُ الْبُخَارِيُّ، وَعَنْ بُرَيْدَةَ قَالَ: "كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم إذَا دَخَلَ السُّوقَ قَالَ: "بِسْمِ اللَّهِ اللَّهُمَّ إنِّي أَسْأَلُكَ خَيْرَ هَذِهِ السُّوقِ وَخَيْرَ مَا فِيهَا، وَأَعُوذُ بِكَ مِنْ شَرِّهَا وَشَرِّ مَا فِيهَا، اللَّهُمَّ إنِّي أَعُوذُ بِكَ أَنْ أُصِيبَ فِيهَا يَمِينًا فَاجِرَةً، أَوْ صَفْقَةً خَاسِرَةً" رَوَاهُ الْحَاكِمُ فِي الْمُسْتَدْرَكِ عَلَى الصَّحِيحَيْنِ.
فَصْلٌ: سَبَقَ فِي مُقَدِّمَةِ هَذَا الشَّرْحِ أَنَّ مَنْ أَرَادَ التِّجَارَةَ لَزِمَهُ أَنْ يَتَعَلَّمَ أَحْكَامَهَا فَيَتَعَلَّمَ شُرُوطَهَا، وَصَحِيحَ الْعُقُودِ مِنْ فَاسِدِهَا، وَسَائِرَ أَحْكَامِهَا، وَبِاَللَّهِ التَّوْفِيقُ.
فَصْلٌ: مَذْهَبُنَا أَنَّ الْإِشْهَادَ عَلَى عَقْدِ الْبَيْعِ وَالْإِجَارَةِ وَسَائِرِ الْعُقُودِ غَيْرِ النِّكَاحِ وَالرَّجْعَةِ مُسْتَحَبٌّ، وَلَيْسَ بِوَاجِبٍ، وَقَدْ صَرَّحَ الْمُصَنِّفُ بِهَذَا اللَّفْظِ بِحُرُوفِهِ فِي أَوَّلِ كِتَابِ الشَّهَادَاتِ، وَاسْتَدَلَّ الْمُصَنِّفُ وَغَيْرُهُ لِلِاسْتِحْبَابِ بِقَوْلِهِ تَعَالَى: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} [البقرة: من الآية282] هَذَا مَذْهَبُنَا، قَالَ ابْنُ الْمُنْذِرِ وَبِهِ قَالَ أَبُو أَيُّوبَ الْأَنْصَارِيُّ وَأَبُو سَعِيدٍ الْخُدْرِيُّ وَالشَّعْبِيُّ وَالْحَسَنُ وَأَصْحَابُ الرَّأْيِ وَأَحْمَدُ وَإِسْحَاقُ، وَبِهَذَا قَالَ جُمْهُورُ الْأُمَّةِ مِنْ السَّلَفِ وَالْخَلَفِ، قَالَ ابْنُ الْمُنْذِرِ: وَقَالَتْ طَائِفَةٌ: يَجِبُ الْإِشْهَادُ عَلَى الْبَيْعِ، وَهُوَ فَرْضٌ لَازِمٌ يُعْصَى بِتَرْكِهِ، قَالَ: رَوَيْنَا هَذَا عَنْ ابْنِ عَبَّاسٍ قَالَ: وَكَانَ ابْنُ عُمَرَ إذَا بَاعَ بِنَقْدٍ أَشْهَدَ، وَلَمْ يَكْتُبْ، قَالَ: وَرَوَيْنَا عَنْ مُجَاهِدٍ قَالَ: ثَلَاثَةٌ لَا يُسْتَجَابُ لَهُمْ دَعْوَةٌ: رَجُلٌ بَاعَ بِنَقْدٍ1 فَغَشَّ قَالَ: وَرَوَيْنَا نَحْوَ هَذَا عَنْ أَبِي بُرْدَةَ بْنِ أَبِي مُوسَى وَأَبِي سُلَيْمَانَ الْمَرْعَشِيِّ، وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى: {وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ} [البقرة: من الآية282] وَاحْتَجَّ الْجُمْهُورُ بِالْأَحَادِيثِ الصَّحِيحَةِ أَنَّ النَّبِيَّ صلى الله عليه وسلم بَاعَ وَاشْتَرَى، وَلَمْ يُنْقَلْ الْإِشْهَادُ فِي ذَلِكَ وَكَذَلِكَ الصَّحَابَةُ فِي زَمَنِهِ وَبَعْدَهُ، وَحَمَلُوا الْآيَةَ الْكَرِيمَةَ عَلَى الِاسْتِحْبَابِ لِمَا ذَكَرْنَاهُ، وَاَللَّهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض ولعل السقط فغش أو فطفف أو ففجر في يمينه (ط).

ج / 9 ص -111- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَصِحُّ الْبَيْعُ مِنْ كُلِّ بَالِغٍ عَاقِلٍ مُخْتَارٍ، فَأَمَّا الصَّبِيُّ وَالْمَجْنُونُ فَلَا يَصِحُّ بَيْعُهُمَا، لِقَوْلِهِ صلى الله عليه وسلم "رُفِعَ الْقَلَمُ عَنْ ثَلَاثَةٍ: عَنْ الصَّبِيِّ حَتَّى يَبْلُغَ، وَعَنْ النَّائِمِ حَتَّى يَسْتَيْقِظَ، وَعَنْ الْمَجْنُونِ حَتَّى يُفِيقَ" وَلِأَنَّهُ تَصَرُّفٌ فِي الْمَالِ، يُفَوَّضُ إلَى الصَّبِيِّ وَالْمَجْنُونِ كَحِفْظِ الْمَالِ.
الشرح: هَذَا الْحَدِيثُ صَحِيحٌ مِنْ رِوَايَةِ عَلِيٍّ وَعَائِشَةَ رضي الله عنهما، سَبَقَ فِي أَوَّلِ كِتَابِ الصَّلَاةِ، وَأَوَّلِ كِتَابَيْ الزَّكَاةِ وَالصَّوْمِ وَقَوْلُهُ: "تَصَرُّفٌ فِي الْمَالِ" احْتِرَازٌ مِنْ اخْتِيَارِ الصَّبِيِّ أَحَدَ الْأَبَوَيْنِ وَهُوَ مُمَيِّزٌ، وَمِنْ عِبَادَاتِهِ وَحَمْلِهِ الْهَدِيَّةَ، وَمَنْ وَطْءِ الصَّبِيِّ وَالْمَجْنُونِ امْرَأَتَيْهِمَا، وَأَمَّا قِيَاسُهُ عَلَى حِفْظِ الْمَالِ فَلِأَنَّهُ مُجْمَعٌ عَلَيْهِ وَمَنْصُوصٌ عَلَيْهِ فِي قوله تعالى: {وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ} [النساء: من الآية6] وَأَمَّا قَوْلُ الْمُصَنِّفِ: يَصِحُّ الْبَيْعُ مِنْ كُلِّ عَاقِلٍ بَالِغٍ مُخْتَارٍ، فَمِمَّا يُنْكَرُ عَلَيْهِ، لِأَنَّهُ يَدْخُلُ فِيهِ الْأَعْمَى، وَقَدْ ذَكَرَ الْمُصَنِّفُ بَعْدَ هَذَا هُوَ وَالْأَصْحَابُ أَنَّ الْمَذْهَبَ الصَّحِيحَ أَنَّهُ لَا يَصِحُّ بَيْعُهُ وَلَا شِرَاؤُهُ، وَيَدْخُلُ أَيْضًا الْمَحْجُورُ عَلَيْهِ بِالسَّفَهِ، وَهُوَ لَا يَصِحُّ بَيْعُهُ فَكَانَ يَنْبَغِي، أَنْ يَزِيدَ بَصِيرًا غَيْرَ مَحْجُورٍ عَلَيْهِ كَمَا ذَكَرْنَاهُ فِي الْفَرْعِ السَّابِقِ قَرِيبًا، وَذَكَرْنَا هُنَاكَ أَنَّهُ يُشْتَرَطُ أَيْضًا إسْلَامُ الْمُشْتَرِي إنْ اشْتَرَى عَبْدًا مُسْلِمًا أَوْ مُصْحَفًا، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا الْمَجْنُونُ فَلَا يَصِحُّ بَيْعُهُ بِالْإِجْمَاعِ، وَكَذَلِكَ الْمُغْمَى عَلَيْهِ وأما السَّكْرَانُ فَالْمَذْهَبُ صِحَّةُ بَيْعِهِ وَشِرَائِهِ وَسَائِرِ عُقُودِهِ الَّتِي تَضُرُّهُ وَاَلَّتِي تَنْفَعُهُ وَالثَّانِي: لَا يَصِحُّ شَيْءٌ مِنْهَا والثالث: يَصِحُّ مَا عَلَيْهِ دُونَ مَالِهِ فَعَلَى هَذَا يَصِحُّ بَيْعُهُ وَهِبَتُهُ دُونَ إيهَابِهِ، وَتَصِحُّ رِدَّتُهُ دُونَ إسْلَامِهِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ هَذِهِ الْأَوْجُهَ فِي أَوَّلِ كِتَابِ الطَّلَاقِ، وَهُنَاكَ نُوَضِّحُهَا بِفُرُوعِهَا إنْ شَاءَ اللَّهُ تَعَالَى.
وأما الصَّبِيُّ فَلَا يَصِحُّ بَيْعُهُ وَلَا شِرَاؤُهُ وَلَا إجَارَتُهُ وَسَائِرُ عُقُودِهِ لَا لِنَفْسِهِ وَلَا لِغَيْرِهِ سَوَاءٌ بَاعَ بِغَبْنٍ أَوْ بِغِبْطَةٍ، وَسَوَاءٌ كَانَ مُمَيِّزًا أَوْ غَيْرَهُ، وَسَوَاءٌ بَاعَ بِإِذْنِ الْوَلِيِّ أَوْ بِغَيْرِ إذْنِهِ، وَسَوَاءٌ بَيْعُ الِاخْتِبَارِ وَغَيْرُهُ، وَبَيْعُ الِاخْتِبَارِ هُوَ الَّذِي يَمْتَحِنُهُ الْوَلِيُّ بِهِ لِيَسْتَبِينَ رُشْدَهُ عِنْدَ مُنَاهِزَةِ الِاحْتِلَامِ، وَلَكِنَّ طَرِيقَ الْوَلِيِّ أَنْ يُفَوِّضَ إلَيْهِ الِاسْتِلَامَ وَتَدْبِيرَ الْعَقْدِ، فَإِذَا انْتَهَى الْأَمْرُ إلَى الْعَقْدِ أَتَى بِهِ الْوَلِيَّ وَلَا خِلَافَ فِي شَيْءٍ مِمَّا ذَكَرْتُهُ عِنْدَنَا إلَّا فِي بَيْعِ الِاخْتِبَارِ، فَإِنَّ فِيهِ وَجْهًا شَاذًّا ضَعِيفًا حَكَاهُ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ، مِنْ الْخُرَاسَانِيِّينَ أَنَّهُ يَصِحُّ، وَالْمَذْهَبُ بُطْلَانُهُ، وَاَللَّهُ أَعْلَمُ.
وَاسْتَدَلَّ الْمُصَنِّفُ وَغَيْرُهُ بِهَذَا الْحَدِيثِ، وَوَجْهُ الدَّلَالَةِ مِنْهُ أَنَّهُ لَوْ صَحَّ الْبَيْعُ لَزِمَ مِنْهُ وُجُوبُ التَّسْلِيمِ عَلَى الصَّبِيِّ، وَقَدْ صَرَّحَ الْحَدِيثُ بِأَنَّ الصَّبِيَّ لَا يَجِبُ عَلَيْهِ شَيْءٌ، وَقِيلَ: وَجْهُ الدَّلَالَةِ مِنْهُ أَنَّ مُقْتَضَى الْحَدِيثِ إسْقَاطُ أَقْوَالِهِ وَأَفْعَالِهِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: قَالَ الْفُقَهَاءُ: إذَا اشْتَرَى الصَّبِيُّ شَيْئًا وَسُلِّمَ إلَيْهِ فَتَلِفَ فِي يَدِهِ أَوْ أَتْلَفَهُ فَلَا ضَمَانَ عَلَيْهِ، لَا فِي الْحَالِ وَلَا بَعْدَ الْبُلُوغِ، وَكَذَا لَوْ اقْتَرَضَ مَالًا، لِأَنَّ الْمَالِكَ هُوَ الْمُضَيِّعُ بِالتَّسْلِيمِ إلَيْهِ، وَمَا دَامَتْ الْعَيْنُ بَاقِيَةً فَلِلْمَالِكِ الِاسْتِرْدَادُ وَإِنْ قَبَضَهَا الْوَلِيُّ مِنْ الصَّبِيِّ دَخَلَتْ فِي ضَمَانِ الْوَلِيِّ، وَلَوْ سَلَّمَ الصَّبِيُّ إلَى الْبَائِعِ ثَمَنَ مَا اشْتَرَاهُ لَمْ يَصِحَّ تَسْلِيمُهُ، وَيَلْزَمُ الْبَائِعَ رَدُّهُ إلَى الْوَلِيِّ، وَيَلْزَمُ الْوَلِيِّ طَلَبُهُ وَاسْتِرْدَادُهُ، قَالَ أَصْحَابُنَا: فَإِنْ رَدَّهُ إلَى الصَّبِيِّ لَمْ يَبْرَأْ مِنْ الضَّمَانِ، قَالَ أَصْحَابُنَا: وَهَذَا كَمَا لَوْ سَلَّمَ الصَّبِيُّ دِرْهَمًا

ج / 9 ص -112- إلَى صَرَّافٍ لِيَنْقُدَهُ، أَوْ سَلَّمَ مَتَاعًا إلَى مُقَوِّمٍ لَيُقَوِّمَهُ، فَإِذَا قَبَضَهُ مِنْ الصَّبِيِّ دَخَلَ فِي ضَمَانِ الْقَابِضِ، وَلَمْ يَجُزْ لَهُ رَدُّهُ إلَى الصَّبِيِّ، بَلْ يَلْزَمُهُ أَنْ يُرَدَّهُ إلَى وَلِيِّهِ إنْ كَانَ الْمَالُ لِلصَّبِيِّ، وَإِنْ كَانَ لِكَامِلٍ لَزِمَهُ رَدُّهُ إلَى مَالِكِهِ أَوْ وَكِيلِهِ فِيهِ، قَالَ أَصْحَابُنَا: وَلَوْ أَمَرَهُ وَلِيُّ الصَّبِيِّ بِدَفْعِهِ إلَى الصَّبِيِّ فَدَفَعَهُ إلَيْهِ سَقَطَ عَنْهُ الضَّمَانُ إنْ كَانَ الْمَالُ لِلْوَلِيِّ، فَإِنْ كَانَ لِلصَّبِيِّ لَمْ يَسْقُطْ كَمَا لَوْ أَمَرَهُ بِإِلْقَاءِ مَالِ الصَّبِيِّ فِي بَحْرٍ فَأَلْقَاهُ، فَإِنَّهُ يَلْزَمُهُ ضَمَانُهُ قَطْعًا.
فرع: لَوْ تَبَايَعَ صَبِيَّانِ وَتَقَابَضَا وَأَتْلَفَ كُلُّ وَاحِدٍ مِنْهُمَا مَا قَبَضَهُ، قَالَ أَصْحَابُنَا: إنْ جَرَى ذَلِكَ بِإِذْنِ الْوَلِيَّيْنِ فَالضَّمَانُ عَلَيْهِمَا، وَإِلَّا فَلَا ضَمَانَ عَلَى الْوَلِيَّيْنِ وَيَجِبُ فِي مَالِ الصَّبِيَّيْنِ الضَّمَانُ لِأَنَّ تَسْلِيمَهُمَا لَا يُعَدُّ تَسْلِيطًا وَتَضْيِيعًا بِخِلَافِ تَسْلِيمِ الْبَالِغِ الرَّشِيدِ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: لَا يَصِحُّ نِكَاحُ الصَّبِيِّ بِنَفْسِهِ، وَلَا سَائِرُ تَصَرُّفَاتِهِ، لَكِنْ فِي تَدْبِيرِهِ وَوَصِيَّتِهِ خِلَافٌ مَذْكُورٌ فِي مَوْضِعِهِ، وَالْأَصَحُّ بُطْلَانُهُمَا أَيْضًا، وَسَوَاءٌ فِي هَذَا كُلِّهِ أَذِنَ الْوَلِيُّ أَمْ لَا، لِأَنَّ عِبَارَتَهُ مُلْغَاةٌ، فَلَا أَثَرَ لِإِذْنِ الْوَلِيِّ، كَمَا لَوْ أَذِنَ لِمَجْنُونٍ، وَأَمَّا إذَا فَتَحَ الصَّبِيُّ بَابًا وَأَخْبَرَ بِإِذْنِ أَهْلِ الدَّارِ فِي الدُّخُولِ، أَوْ أَوْصَلَ هَدِيَّةً، وَأَخْبَرَ عَنْ إهْدَاءِ مُهْدِيهَا، فَقَالَ أَصْحَابُنَا: إنْ انْضَمَّتْ إلَى ذَلِكَ قَرَائِنُ تُحَصِّلُ الْعِلْمَ بِذَلِكَ جَازَ الدُّخُولُ وَقَبُولُ الْهَدِيَّةِ، وَهُوَ فِي الْحَقِيقَةِ عَمَلٌ بِالْعِلْمِ لَا بِمُجَرَّدِ قَوْلِهِ، وَإِنْ لَمْ يَنْضَمَّ - نُظِرَ إنْ كَانَ غَيْرَ مَأْمُونِ الْقَوْلِ - لَمْ يَجُزْ اعْتِمَادُ قَوْلِهِ بِلَا خِلَافٍ، وَإِلَّا فَطَرِيقَانِ أصحهما: الْقَطْعُ بِجَوَازِ الِاعْتِمَادِ وَبِهَذَا قَطَعَ الْمُصَنِّفُ فِي التَّنْبِيهِ فِي بَابِ الْوَكَالَةِ وَآخَرُونَ مِنْ الْأَصْحَابِ لِإِطْبَاقِ الْمُسْلِمِينَ عَلَى فِعْلِ ذَلِكَ فِي جَمِيعِ الْأَعْصَارِ مِنْ غَيْرِ إنْكَارٍ وَلِحُصُولِ الظَّنِّ بِصِدْقِهِ فِي الْعَادَةِ وَالطَّرِيقُ الثَّانِي: حَكَاهُ الْإِمَامُ وَالْغَزَالِيُّ وَآخَرُونَ: فِيهِ وَجْهَانِ كَالْوَجْهَيْنِ فِي قَبُولِ رِوَايَتِهِ كَمَا سَنَذْكُرُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى.
فَرْعٌ: إذَا سَمِعَ الصَّبِيُّ الْمُمَيِّزُ حَدِيثًا فَهَلْ يَصِحُّ تَحَمُّلُهُ؟ وَتُقْبَلُ رِوَايَتُهُ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ أحدهما: لَا تُقْبَلُ مُطْلَقًا، لَا قَبْلَ بُلُوغِهِ وَلَا بَعْدَهُ، لِضَعْفِ ضَبْطِهِ، كَمَا لَا يَصِحُّ بَيْعُهُ وَغَيْرُهُ. والثاني: تَصِحُّ رِوَايَتُهُ قَبْلَ الْبُلُوغِ وَبَعْدَهُ، كَمَا حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَسَائِرِ الْخُرَاسَانِيِّينَ وَجَمَاعَاتٌ مِنْ غَيْرِهِمْ لِأَنَّ الرِّوَايَةَ مَبْنِيَّةٌ عَلَى الْمُسَامَحَةِ، وَاحْتُمِلَ فِيهَا أَشْيَاءُ لَا تُحْتَمَلُ فِي غَيْرِهَا، كَاعْتِمَادِهِ عَلَى خَطِّهِ، وَكَوْنِهَا لَا تُرَدُّ بِالتُّهْمَةِ وَغَيْرِ ذَلِكَ مِنْ الْمُسَامَحَةِ. والثالث: أَنَّهَا تُقْبَلُ بَعْدَ الْبُلُوغِ، وَلَا تُقْبَلُ قَبْلَهُ، وَهَذَا هُوَ الصَّحِيحُ بَلْ هُوَ الصَّوَابُ، وَمَا سِوَاهُ بَاطِلٌ، وَمِمَّا يَرُدُّ الْأَوَّلَ إجْمَاعُ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ عَلَى قَبُولِ رِوَايَاتِ صِغَارِ الصَّحَابَةِ مَا تَحَمَّلُوهُ قَبْلَ الْبُلُوغِ، وَرَوَوْهُ بَعْدَهُ كَابْنِ عَبَّاسٍ وَالْحَسَنِ وَالْحُسَيْنِ وَابْنِ الزُّبَيْرِ وَابْنِ جَعْفَرٍ وَالنُّعْمَانِ بْنِ بَشِيرٍ وَخَلَائِقَ لَا يُحْصَوْنَ رضي الله عنهم أَجْمَعِينَ.
فرع: قَالَ أَصْحَابُنَا: كَمَا لَا تَصِحُّ مِنْ الصَّبِيِّ تَصَرُّفَاتُهُ الْقَوْلِيَّةُ، لَا يَصِحُّ قَبْضُهُ فِي تِلْكَ التَّصَرُّفَاتِ، فَلَوْ اتَّهَبَ لَهُ الْوَلِيُّ شَيْئًا وَقَبِلَهُ ثُمَّ قَبَضَهُ الصَّبِيُّ بِإِذْنِ الْوَاهِبِ لَمْ يَصِحَّ قَبْضُهُ، وَلَا يَحْصُلُ لَهُ الْمِلْكُ فِيهِ بِهَذَا الْقَبْضِ، وَلَوْ وُهِبَ لَأَجْنَبِيٍّ وَأَذِنَ الْمَوْهُوبُ لَهُ لِلصَّبِيِّ أَنْ يَقْبِضَهُ لَهُ، وَأَذِنَ لَهُ الْوَاهِبُ فِي الْقَبْضِ فَقَبَضَهُ، لَمْ يَصِحَّ بِلَا خِلَافٍ، وَلَوْ قَالَ مُسْتَحِقُّ الدَّيْنِ لِمَنْ هُوَ عَلَيْهِ: سَلِّمْ حَقِّي إلَى هَذَا الصَّبِيِّ، فَسَلَّمَ قَدْرَ حَقِّهِ إلَى الصَّبِيِّ لَمْ يَبْرَأْ مِنْ الدَّيْنِ بِلَا خِلَافٍ، بَلْ يَكُونُ مَا سَلَّمَهُ بَاقِيًا عَلَى

ج / 9 ص -113- مِلْكِهِ حَتَّى لَوْ ضَاعَ ضَاعَ عَلَى الدَّافِعِ وَلَا ضَمَانَ عَلَى الصَّبِيِّ، لِأَنَّ الدَّافِعَ ضَيَّعَهُ بِتَسْلِيمِهِ، وَيَبْقَى الدَّيْنُ عَلَى حَالِهِ.
قَالَ أَصْحَابُنَا: لِأَنَّ مَا فِي الذِّمَّةِ لَا يَتَعَيَّنُ إلَّا بِقَبْضٍ صَحِيحٍ. وَلَا يَزُولُ الدَّيْنُ عَنْ الذِّمَّةِ كَمَا لَوْ قَالَ صَاحِبُ الدَّيْنِ لِلْمَدِينِ: أَلْقِ حَقِّي فِي الْبَحْرِ، فَأَلْقَى قَدْرَ حَقِّهِ لَا يَبْرَأُ بِلَا خِلَافٍ وَمَا يَتْلَفُ مِنْ ضَمَانِ الْمُلْقِي، قَالَ أَصْحَابُنَا: وَلَوْ قَالَ مَالِكُ الْوَدِيعَةِ لِلْمُودِعِ: سَلِّمْ وَدِيعَتِي إلَى هَذَا الصَّبِيِّ، فَسَلَّمَ إلَيْهِ خَرَجَ مِنْ الْعُهْدَةِ، لِأَنَّهُ امْتَثَلَ أَمَرَهُ فِي حَقِّهِ الْمُعَيَّنِ، كَمَا لَوْ قَالَ: أَلْقِهَا فِي الْبَحْرِ فَأَلْقَاهَا، فَإِنَّهُ لَا ضَمَانَ بِلَا خِلَافٍ، لِأَنَّهُ أَذِنَ فِي إتْلَافِهَا، قَالَ أَصْحَابُنَا: فَلَوْ كَانَتْ الْوَدِيعَةُ لِصَبِيٍّ فَسَلَّمَهَا إلَى الصَّبِيِّ ضَمِنَ، سَوَاءٌ كَانَ بِإِذْنِ الْوَلِيِّ أَوْ بِغَيْرِ إذْنِهِ، لِأَنَّهُ لَيْسَ لِلْمُودِعِ تَضْيِيعُهَا، وَإِنْ أَذِنَ لَهُ الْوَلِيُّ فِيهِ. هَذَا لَا خِلَافَ فِيهِ، وَاَللَّهُ أَعْلَمُ.
وَنَقَلَ إمَامُ الْحَرَمَيْنِ فِي النِّهَايَةِ هَذَا الْفَرْعَ عَنْ الْأَصْحَابِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي بَيْعِ الصَّبِيِّ الْمُمَيِّزِ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَصِحُّ سَوَاءٌ أَذِنَ لَهُ الْوَلِيُّ أَمْ لَا، وَبِهِ قَالَ أَبُو ثَوْرٍ وَقَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَإِسْحَاقُ: يَصِحُّ بَيْعُهُ وَشِرَاؤُهُ بِإِذْنِ وَلِيِّهِ. وَعَنْ أَبِي حَنِيفَةَ رِوَايَةٌ أَنَّهُ يَجُوزُ بِغَيْرِ إذْنِهِ وَيَقِفُ عَلَى إجَازَةِ الْوَلِيِّ، قَالَ ابْنُ الْمُنْذِرِ: وَأَجَازَ أَحْمَدُ وَإِسْحَاقُ بَيْعَهُ وَشِرَاءَهُ فِي الشَّيْءِ الْيَسِيرِ يَعْنِي بِلَا إذْنٍ، دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَأَمَّا الْمُكْرَهُ فَإِنْ كَانَ بِغَيْرِ حَقٍّ لَمْ يَصِحَّ بَيْعُهُ. لقوله تعالى: {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء: من الآية29] فَدَلَّ عَلَى أَنَّهُ إذَا لَمْ يَكُنْ عَنْ تَرَاضٍ لَمْ يَحِلَّ الْأَكْلُ، وَرَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّمَا الْبَيْعُ عَنْ تَرَاضٍ" فَدَلَّ عَلَى أَنَّهُ لَا بَيْعَ عَنْ غَيْر تَرَاضٍ وَلِأَنَّهُ قَوْلٌ أُكْرِهَ عَلَيْهِ بِغَيْرِ حَقٍّ فَلَمْ يَصِحَّ، كَكَلِمَةِ الْكُفْرِ إذَا أُكْرِهَ عَلَيْهَا الْمُسْلِمُ، وَإِنْ كَانَ بِحَقٍّ صَحَّ، لِأَنَّهُ قَوْلٌ حُمِلَ عَلَيْهِ بِحَقٍّ فَصَحَّ، كَكَلِمَةِ الْإِسْلَامِ إذَا أُكْرِهَ عَلَيْهَا الْحَرْبِيُّ.
الشرح: حَدِيثُ أَبِي سَعِيدٍ هَذَا رَوَاهُ الْبَيْهَقِيُّ، وَهُوَ حَدِيثٌ طَوِيلٌ وَرَوَى أَبُو سَعِيدٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَأَلْقَيَنَّ اللَّهَ مِنْ قَبْلِ أَنْ أُعْطِيَ أَحَدًا مِنْ مَالِ أَحَدٍ شَيْئًا بِغَيْرِ طِيبِ نَفْسِهِ، إنَّمَا الْبَيْعُ عَنْ تَرَاضٍ" وَقَوْلُهُ: "لِأَنَّهُ قَوْلٌ أُكْرِهَ عَلَيْهِ بِغَيْرِ حَقٍّ" احْتَرَزَ بِالْقَوْلِ عَنْ الْفِعْلِ، بِأَنْ أُكْرِهَتْ عَلَى الْإِرْضَاعِ أَوْ أُكْرِهَ عَلَى الْحَدَثِ، فَإِنَّهُ يَثْبُتُ حُكْمُهُمَا، وَكَذَا الْإِكْرَاهُ عَلَى الْقَتْلِ عَلَى أَصَحِّ الْقَوْلَيْنِ وَاحْتَرَزَ بِقَوْلِهِ: "بِغَيْرِ حَقٍّ" عَنْ الْإِكْرَاهِ بِحَقٍّ كَإِكْرَاهِ الْحَرْبِيِّ عَلَى الْإِسْلَامِ وَإِكْرَاهِ مَنْ عَلَيْهِ دَيْنٌ مُتَمَكِّنٌ فِي الْبَيْعِ فِي أَدَائِهِ.
أَمَّا الْأَحْكَامُ: فَقَالَ أَصْحَابُنَا: الْمُكْرَهُ عَلَى الْبَيْعِ إنْ كَانَ إكْرَاهُهُ بِغَيْرِ حَقٍّ لَمْ يَصِحَّ بَيْعُهُ بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَإِنْ كَانَ بِحَقٍّ صَحَّ، وَصُورَةُ الْإِكْرَاهِ بِحَقٍّ أَنْ يَكُونَ عَلَيْهِ دَيْنٌ وَمَعَهُ مَتَاعٌ يُمْكِنُهُ بَيْعُهُ فِيهِ، فَيَمْتَنِعُ مِنْ بَيْعِهِ بَعْدَ امْتِنَاعِ الْمَالِكِ مِنْ الْوَفَاءِ وَالْبَيْعِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي كِتَابِ التَّفْلِيسِ، وَالْأَصْحَابُ: الْقَاضِي بِالْخِيَارِ إنْ شَاءَ بَاعَ مَالَهُ بِغَيْرِ إذْنِهِ لِوَفَاءِ الدَّيْنِ، وَإِنْ شَاءَ أَكْرَهَهُ عَلَى

ج / 9 ص -114- بَيْعِهِ، وَعَزَّرَهُ بِالْحَبْسِ وَغَيْرِهِ حَتَّى يَبِيعَهُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: التَّصَرُّفَاتُ الْقَوْلِيَّةُ الَّتِي يُكْرَهُ عَلَيْهَا بِغَيْرِ حَقٍّ بَاطِلَةٌ سَوَاءٌ الرِّدَّةُ وَالْبَيْعُ وَالْإِجَارَةُ، وَسَائِرُ الْمُعَامَلَاتِ وَالنِّكَاحُ وَالْخُلْعُ وَالطَّلَاقُ وَالْإِعْتَاقُ وَغَيْرُهَا وأما مَا أُكْرِهَ عَلَيْهِ بِحَقٍّ فَهُوَ صَحِيحٌ، قَالُوا: فَتَحَصَّلَ مِنْ هَذَا أَنَّ الْمُرْتَدَّ وَالْحَرْبِيَّ إذَا أُكْرِهَا عَلَى الْإِسْلَامِ صَحَّ إسْلَامُهُمَا، لِأَنَّهُ إكْرَاهٌ بِحَقٍّ، وَكَذَا الْمُكْرَهُ عَلَى الْبَيْعِ بِحَقٍّ يَصِحُّ بَيْعُهُ كَمَا سَبَقَ وأما الذِّمِّيُّ إذَا أُكْرِهَ عَلَى الْإِسْلَامِ فَهُوَ إكْرَاهٌ بِغَيْرِ حَقٍّ، لِأَنَّا شَرَطْنَا فِي الذِّمَّةِ أَنْ نُقِرَّهُ عَلَى دِينِهِ، فَإِذَا أُكْرِهَ فَهَلْ يَصِحُّ إسْلَامُهُ؟ فِيهِ طَرِيقَانِ:
أحدهما: لَا يَصِحُّ وَجْهًا وَاحِدًا، وَهُوَ مُقْتَضَى كَلَامِ الْمُصَنِّفِ هُنَا وَآخَرِينَ.
وَالطَّرِيقُ الثَّانِي: فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ فِي كِتَابِ الطَّلَاقِ، وَفِي كِتَابِ الْكَفَّارَاتِ، حَكَاهُمَا الْغَزَالِيُّ فِي هَذَيْنِ الْمَوْضِعَيْنِ لَكِنَّهُ حَكَاهُمَا فِي الْكَفَّارَاتِ قَوْلَيْنِ، وَهُوَ شَاذٌّ، وَالْمَشْهُورُ أَنَّهُمَا وجهان أصحهما: بِاتِّفَاقِ الْأَصْحَابِ لَا يَصِحُّ.
قَالَ إمَامُ الْحَرَمَيْنِ: الْمَصِيرُ إلَى صِحَّتِهِ - مَعَ أَنَّ إكْرَاهَهُ غَيْرُ سَائِغٍ - وَإِنْ صَحَّ مَا ذَكَرْنَاهُ فِي إكْرَاهِ الْحَرْبِيِّ، لِكَوْنِهِ إكْرَاهًا بِحَقٍّ، لَمْ يُمْكِنْ ذَلِكَ فِي الذِّمِّيِّ، لِأَنَّ إكْرَاهَهُ مَمْنُوعٌ، قَالَ إمَامُ الْحَرَمَيْنِ: إذَا أُكْرِهَ الْحَرْبِيُّ عَلَى الْإِسْلَامِ فَنَطَقَ بِالشَّهَادَتَيْنِ تَحْتَ السَّيْفِ حُكِمَ بِإِسْلَامِهِ اتَّفَقَتْ الطُّرُقُ عَلَى هَذَا مَعَ مَا فِيهِ مِنْ الْغُمُوضِ مِنْ جِهَةِ الْمَعْنَى، لِأَنَّ كَلِمَتَيْ الشَّهَادَتَيْنِ نَازِلَتَانِ فِي الْإِعْرَابِ عَنْ الضَّمِيرِ مَنْزِلَةَ الْإِقْرَارِ وَالظَّاهِرُ مِمَّنْ يَقُولُهُمَا تَحْتَ السَّيْفِ أَنَّهُ كَاذِبٌ فِي إخْبَارِهِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَأَمَّا الْمَوْلَى بَعْدَ مُضِيِّ الْمُدَّةِ فَإِذَا طَلَّقَ بِإِكْرَاهِ الْقَاضِي لَهُ نَفَذَ طَلَاقُهُ، لِأَنَّهُ إكْرَاهٌ بِحَقٍّ لَيْسَ بِحَقِيقَةِ إكْرَاهٍ فَإِنَّهُ لَا يَتَعَيَّنُ الطَّلَاقُ، بَلْ يَلْزَمُهُ بِالْفَيْئَةِ أَوْ الطَّلَاقِ، قَالَ صَاحِبُ التَّتِمَّةِ وَغَيْرُهُ: هَذَا إذَا أَكْرَهَهُ عَلَى طَلْقَةٍ وَاحِدَةٍ، فَإِنْ أَكْرَهَهُ عَلَى ثَلَاثِ طَلْقَاتٍ فَهُوَ ظَالِمٌ لَهُ، فَإِذَا تَلَفَّظَ بِهَا - فَإِنْ قُلْنَا: لَا يَنْعَزِلُ الْقَاضِي بِالْفِسْقِ - وَقَعَتْ طَلْقَةٌ وَلَغَتْ الزِّيَادَةُ وإن قلنا: يَنْعَزِلُ لَمْ يَقَعْ شَيْءٌ كَمَا لَوْ أَكْرَهَهُ غَيْرُهُ.
فرع: قَالَ الْغَزَالِيُّ فِي كِتَابِ الطَّلَاقِ: الْإِكْرَاهُ يُسْقِطُ أَثَرَ التَّصَرُّفَاتِ عِنْدَنَا إلَّا فِي خَمْسَةِ مَوَاضِعَ أحدهما: الْإِسْلَامُ فَيَصِحُّ إسْلَامُ الْحَرْبِيِّ الْمُكْرَهِ وَلَا يَصِحُّ إكْرَاهُ الذِّمِّيِّ عَلَى الْأَصَحِّ الثَّانِي: الْإِرْضَاعُ فَإِذَا أُكْرِهَتْ عَلَيْهِ ثَبَتَ حُكْمُهُ، لِأَنَّهُ مَنُوطٌ بِوُصُولِ اللَّبَنِ إلَى الْجَوْفِ لَا بِالْقَصْدِ الثالث: الْقَتْلُ فَإِذَا أُكْرِهَ الرَّجُلُ عَلَيْهِ لَزِمَهُ الْقِصَاصُ عَلَى أَصَحِّ الْقَوْلَيْنِ الرَّابِعُ: الزِّنَا، فَإِذَا أُكْرِهَ الرَّجُلُ عَلَيْهِ لَزِمَهُ الْحَدُّ فِي أَحَدِ الْوَجْهَيْنِ وَمَأْخَذُ الْوَجْهَيْنِ التَّرَدُّدُ فِي تَصَوُّرِ الْإِكْرَاهِ الْخَامِسُ: إذَا عَلَّقَ الطَّلَاقَ عَلَى دُخُولِ الدَّارِ فَأُكْرِهَ عَلَيْهِ وَقَعَ طَلَاقُهُ فِي أَحَدِ الْقَوْلَيْنِ وَالْأَصَحُّ لَا يَقَعُ وَأَنَّهُ لَا يُحَدُّ الْمُكْرَهُ عَلَى الزِّنَا.
قَالَ: وَالِاسْتِثْنَاءُ فِي التَّحْقِيقِ يَرْجِعُ إلَى الْإِسْلَامِ فَحَسْبُ، وَإِلَى الْقَتْلِ عَلَى قَوْلٍ وأما: مَا عَدَاهُ فَسَبَبُهُ عَدَمُ تَصَوُّرِ الْإِكْرَاهِ، وَعَدَمُ اشْتِرَاطِ الْقَصْدِ، هَذَا آخِرُ كَلَامِ الْغَزَالِيِّ وقوله: إنَّهُ إنَّمَا يَسْتَثْنِي هَذِهِ الْخَمْسَةَ يَرِدُ عَلَيْهِ مَسَائِلُ مِنْهَا: إذَا أُكْرِهَ عَلَى الْأَكْلِ فِي الصَّوْمِ فَفِي فِطْرِهِ قَوْلَانِ، سَبَقَا فِي مَوْضِعَيْهِمَا، الْأَصَحُّ: لَا يُفْطِرُ ومنها: إذَا أُكْرِهَ الْمُصَلِّي عَلَى الْكَلَامِ فَتَكَلَّمَ فَقَوْلَانِ مَشْهُورَانِ أحدهما: لَا تَبْطُلُ صَلَاتُهُ وأصحهما: تَبْطُلُ، وَبِهِ قَطَعَ الْبَغَوِيّ وَغَيْرُهُ وَسَبَقَ بَيَانُهُ فِي مَوْضِعِهِ ومنها: إذَا أُكْرِهَ الْمُصَلِّي

ج / 9 ص -115- حَتَّى فَعَلَ أَفْعَالًا كَثِيرَةً بَطَلَتْ صَلَاتُهُ قَطْعًا ومنها: لَوْ أُكْرِهَ عَلَى التَّحَوُّلِ عَنْ الْقِبْلَةِ أَوْ عَلَى تَرْكِ الْقِيَامِ فِي الْفَرِيضَةِ مَعَ الْقُدْرَةِ فَصَلَّى قَاعِدًا لَزِمَهُ الْإِعَادَةُ لِأَنَّهُ عُذْرٌ نَادِرٌ.
فرع: الْمُصَادَرُ مِنْ جِهَةِ السُّلْطَانِ وَغَيْرِهِ مِمَّنْ يَظْلِمُهُ بِطَلَبِ مَالٍ وَقَهْرِهِ عَلَى إحْضَارِهِ إذَا بَاعَ مَالَهُ لِيَدْفَعَهُ إلَيْهِ لِلضَّرُورَةِ وَالْأَذَى الَّذِي يَنَالُهُ، هَلْ يَصِحُّ بَيْعُهُ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ، حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَآخَرُونَ وَقَدْ سَبَقَا فِي بَابِ الْأَطْعِمَةِ فِي مَسَائِلِ أَكْلِ الْمُضْطَرِّ مَالَ الْأَجْنَبِيِّ أحدهما: لَا يَصِحُّ كَالْمُكْرَهِ وأصحهما: يَصِحُّ وَبِهِ قَطَعَ الشَّيْخُ إبْرَاهِيمُ الْمَرُّوذِيُّ، لِأَنَّهُ لَا إكْرَاهَ عَلَى نَفْسِ الْبَيْعِ، وَمَقْصُودُ الظَّالِمِ تَحْصِيلُ الْمَالِ مِنْ أَيِّ جِهَةٍ كَانَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: ذَكَرْنَا أَنَّ الْمُكْرَهَ بِغَيْرِ حَقٍّ لَا يَصِحُّ بَيْعُهُ. هَذَا مَذْهَبُنَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَالْجُمْهُورُ. وَقَالَ أَبُو حَنِيفَةَ: يَصِحُّ وَيَقِفُ عَلَى إجَازَةِ الْمَالِكِ فِي حَالِ اخْتِيَارِهِ وَاحْتَجَّ أَصْحَابُنَا بِمَا ذَكَرَهُ الْمُصَنِّفُ بِحَدِيثِ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ تَجَاوَزَ لِي عَنْ أُمَّتِي الْخَطَأَ وَالنِّسْيَانَ وَمَا اُسْتُكْرِهُوا عَلَيْهِ" حَدِيثٌ حَسَنٌ، رَوَاهُ ابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا بِإِسْنَادٍ حَسَنٍ فَهَذَا مَعَ مَا ذَكَرَهُ الْمُصَنِّفُ هُوَ الْمُعْتَمَدُ فِي دَلِيلِ الْمَسْأَلَةِ.
وَقَدْ احْتَجَّ بَعْضُ أَصْحَابِنَا بِأَشْيَاءَ لَا يُحْتَجُّ بِهَا مِنْهَا: مَا رَوَاهُ أَبُو دَاوُد بِإِسْنَادِهِ عَنْ شَيْخٍ مِنْ بَنِي تَمِيمٍ، قَالَ: خَطَبَنَا عَلِيٌّ رضي الله عنه قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ الْمُضْطَرِّ وَبَيْعِ الْغَرَرِ وَبَيْعِ الثَّمَرَةِ قَبْلَ أَنْ تُدْرَكَ"وَرَوَاهُ الْبَيْهَقِيُّ عَنْ شَيْخٍ مِنْ بَنِي تَمِيمٍ عَنْ"عَلِيٍّ قَالَ: سَيَأْتِي عَلَى النَّاسِ زَمَانٌ عَضُوضٌ يَعَضُّ الْمُوسِرُ عَلَى مَا فِي يَدَيْهِ وَلَمْ يُؤْمَرْ بِذَلِكَ، قَالَ اللَّهُ جَلَّ ثَنَاؤُهُ: "وَلَا تَنْسَوْا الْفَضْلَ بَيْنَكُمْ"يُعَزُّ الْأَشْرَارُ وَيُسْتَذَلُّ الْأَخْيَارُ وَمَا يُمْنَعُ الْمُضْطَرُّونَ. وَقَدْ نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ الْمُضْطَرِّ وَعَنْ بَيْعِ الْغَرَرِ وَعَنْ بَيْعِ الثَّمَرَةِ قَبْلَ أَنْ تُطْعِمَ"وَهَذَا الْإِسْنَادُ ضَعِيفٌ، لِأَنَّ هَذَا الشَّيْخَ مَجْهُولٌ، قَالَ الْبَيْهَقِيُّ: وَقَدْ رُوِيَ مِنْ أَوْجُهٍ عَنْ عَلِيٍّ وَابْنِ عُمَرَ وَكُلُّهَا غَيْرُ قَوِيَّةٍ ومنها: مَا رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "لَا يَرْكَبَنَّ رَجُلٌ بَحْرًا إلَّا غَازِيًا أَوْ مُعْتَمِرًا أَوْ حَاجًّا، فَإِنَّ تَحْتَ الْبَحْرِ نَارًا وَتَحْتَ النَّارِ بَحْرًا وَتَحْتَ الْبَحْرِ نَارًا، وَلَا يُشْتَرَى مَالُ امْرِئٍ مُسْلِمٍ فِي ضَغْطَةٍ " قَالَ الْبُخَارِيُّ لَا يَصِحُّ هَذَا الْحَدِيثُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: ذَكَرَ الْخَطَّابِيُّ فِي تَفْسِيرِ حَدِيثِ عَلِيٍّ رضي الله عنه أَنَّ بَيْعَ الْمُضْطَرِّ يَكُونُ عَلَى وَجْهَيْنِ أحدهما:، أَنْ يُضْطَرَّ إلَى الْعَقْدِ مِنْ طَرِيقِ الْإِكْرَاهِ عَلَيْهِ فَلَا يَنْعَقِدُ الْعَقْدُ والثاني: أَنْ يُضْطَرَّ إلَى الْبَيْعِ لِدَيْنٍ أَوْ مُؤْنَةٍ تُرْهِقُهُ، فَيَبِيعُ مَا فِي يَدِهِ، فَالْوَكْسُ مِنْ أَجْلِ الضَّرُورَةِ، فَسَبِيلُهُ مِنْ حَيْثُ الْمُرُوءَةُ أَنْ لَا يُتْرَكَ حَتَّى يَبِيعَ مَالَهُ، وَلَكِنْ يُعَانُ وَيُقْرَضُ وَيُسْتَمْهَلُ لَهُ إلَى الْمَيْسَرَةِ، حَتَّى يَكُونَ لَهُ فِيهِ بَلَاغٌ. فَإِنْ عَقَدَ الْبَيْعَ عَلَى هَذَا الْوَجْهِ صَحَّ وَلَمْ يُفْسَخْ، وَلَكِنْ كَرِهَهُ عَامَّةُ أَهْلِ الْعِلْمِ. هَذَا لَفْظُ الْخَطَّابِيِّ رضي الله عنه، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَنْعَقِدُ الْبَيْعُ إلَّا بِالْإِيجَابِ وَالْقَبُولِ، فَأَمَّا الْمُعَاطَاةُ فَلَا يَنْعَقِدُ بِهَا الْبَيْعُ، لِأَنَّ اسْمَ الْبَيْعِ لَا يَقَعُ عَلَيْهِ. وَالْإِيجَابُ أَنْ يَقُولَ: بِعْتُكَ أَوْ مَلَّكْتُكَ أَوْ مَا أَشْبَهَهُمَا،

ج / 9 ص -116- وَالْقَبُولُ أَنْ يَقُولَ: قَبِلْتُ أَوْ ابْتَعْتُ أَوْ مَا أَشْبَهَهُمَا فَإِنْ قَالَ الْمُشْتَرِي: بِعْنِي، فَقَالَ الْبَائِعُ: بِعْتُكَ انْعَقَدَ الْبَيْعُ، لِأَنَّ ذَلِكَ يَتَضَمَّنُ الْإِيجَابَ وَالْقَبُولَ. وَإِنْ كَتَبَ رَجُلٌ إلَى رَجُلٍ بِبَيْعِ سِلْعَةٍ فَفِيهِ وَجْهَانِ أحدهما: يَنْعَقِدُ الْبَيْعُ، لِأَنَّهُ مَوْضِعُ ضَرُورَةٍ والثاني: لَا يَنْعَقِدُ وَهُوَ الصَّحِيحُ فَإِنَّهُ قَادِرٌ عَلَى النُّطْقِ، فَلَا يَنْعَقِدُ الْبَيْعُ بِغَيْرِهِ، وَقَوْلُ الْقَائِلِ الْأَوَّلِ: إنَّهُ مَوْضِعُ ضَرُورَةٍ لَا يَصِحُّ، لِأَنَّهُ يُمْكِنُهُ أَنْ يُوَكِّلَ مِنْ بَيْعِهِ بِالْقَوْلِ.
الشرح: فِيهِ مَسَائِلُ:
إحْدَاهَا: الْمَشْهُورُ مِنْ مَذْهَبِنَا أَنَّهُ لَا يَصِحُّ الْبَيْعُ إلَّا بِالْإِيجَابِ وَالْقَبُولِ، وَلَا تَصِحُّ الْمُعَاطَاةُ فِي قَلِيلٍ وَلَا كَثِيرٍ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ مَشْهُورٌ عَنْ ابْنِ سُرَيْجٍ أَنَّهُ يَصِحُّ الْبَيْعُ بِالْمُعَاطَاةِ خَرَّجَهُ مِنْ مَسْأَلَةِ الْهَدْيِ إذَا قَلَّدَهُ صَاحِبُهُ، فَهَلْ يَصِيرُ بِالتَّقْلِيدِ هَدْيًا مَنْذُورًا؟ فِيهِ قَوْلَانِ مَشْهُورَانِ الصحيح: الْجَدِيدُ لَا يَصِيرُ وَالْقَدِيمُ أَنَّهُ يَصِيرُ وَيُقَامُ الْفِعْلُ مَقَامَ الْقَوْلِ فَخَرَّجَ ابْنُ سُرَيْجٍ مِنْ ذَلِكَ الْقَوْلِ وَجْهًا فِي صِحَّةِ الْبَيْعِ. ثُمَّ إنَّ الْغَزَالِيَّ وَالْمُتَوَلِّي وَصَاحِبَ الْعُدَّةِ وَالرَّافِعِيَّ وَالْجُمْهُورَ نَقَلُوا عَنْ ابْنِ سُرَيْجٍ أَنَّهُ تَجُوزُ الْمُعَاطَاةُ فِي الْمُحَقَّرَاتِ. وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ، فَإِنَّهُ جَوَّزَهَا فِي الْمُحَقَّرَاتِ دُونَ الْأَشْيَاءِ النَّفِيسَةِ. وَنَقَلَ إمَامُ الْحَرَمَيْنِ هَذَا عَنْ أَبِي حَنِيفَةَ، وَنَقَلَ عَنْ ابْنِ سُرَيْجٍ أَنَّهُ جَوَّزَهَا وَلَمْ يُقَيِّدْ الْإِمَامُ فِي نَقْلِهِ عَنْ ابْنِ سُرَيْجٍ بِالْمُحَقَّرَاتِ كَمَا قَيَّدَ فِي نَقْلِهِ عَنْ أَبِي حَنِيفَةَ وَلَعَلَّهُ أَرَادَ ذَلِكَ وَاكْتَفَى بِالتَّقْيِيدِ عَنْ أَبِي حَنِيفَةَ.
وَقَدْ أَنْكَرَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ عَلَى الْغَزَالِيِّ كَوْنَهُ حَكَى عَنْ ابْنِ سُرَيْجٍ تَجْوِيزَهَا فِي الْمُحَقَّرَاتِ، وَقَالَ: لَيْسَتْ مُخْتَصَّةً عِنْدَ ابْنِ سُرَيْجٍ بِالْمُحَقَّرَاتِ، وَهَذَا الْإِنْكَارُ عَلَى الْغَزَالِيِّ غَيْرُ مَقْبُولٍ لِأَنَّ الْمَشْهُورَ عَنْ ابْنِ سُرَيْجٍ التَّخْصِيصُ بِالْمُحَقَّرَاتِ كَمَا ذَكَرْنَاهُ، وَاَللَّهُ أَعْلَمُ.
وَاخْتَارَ جَمَاعَاتٌ مِنْ أَصْحَابِنَا جَوَازَ الْبَيْعِ بِالْمُعَاطَاةِ فِيمَا يُعَدُّ بَيْعًا. وَقَالَ مَالِكٌ: كُلُّ مَا عَدَّهُ النَّاسُ بَيْعًا فَهُوَ بَيْعٌ، وَمِمَّنْ اخْتَارَ مِنْ أَصْحَابِنَا أَنَّ الْمُعَاطَاةَ - فِيمَا يُعَدُّ بَيْعًا - صَحِيحَةٌ وَأَنَّ مَا عَدَّهُ النَّاسُ بَيْعًا فَهُوَ بَيْعٌ، صَاحِبُ الشَّامِلِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ وَالرُّويَانِيُّ، وَكَانَ الرُّويَانِيُّ يُفْتِي بِهِ وَقَالَ الْمُتَوَلِّي: وَهَذَا هُوَ الْمُخْتَارُ لِلْفَتْوَى، وَكَذَا قَالَهُ آخَرُونَ. وَهَذَا هُوَ الْمُخْتَارُ، لِأَنَّ اللَّهَ تَعَالَى أَحَلَّ الْبَيْعَ وَلَمْ يَثْبُتْ فِي الشَّرْعِ لَفْظٌ لَهُ فَوَجَبَ الرُّجُوعُ إلَى الْعُرْفِ فَكُلُّ مَا عَدَّهُ النَّاسُ بَيْعًا كَانَ بَيْعًا كَمَا فِي الْقَبْضِ وَالْحِرْزِ وَإِحْيَاءِ الْمَوَاتِ وَغَيْرِ ذَلِكَ مِنْ الْأَلْفَاظِ الْمُطْلَقَةِ فَإِنَّهَا كُلَّهَا تُحْمَلُ عَلَى الْعُرْفِ، وَلَفْظَةُ الْبَيْعِ مَشْهُورَةٌ، وَقَدْ اشْتَهَرَتْ الْأَحَادِيثُ بِالْبَيْعِ عَنْ النَّبِيِّ صلى الله عليه وسلم وَأَصْحَابِهِ رضي الله عنهم فِي زَمَنِهِ وَبَعْدَهُ، وَلَمْ يَثْبُتْ فِي شَيْءٍ مِنْهَا مَعَ كَثْرَتِهَا اشْتِرَاطُ الْإِيجَابِ وَالْقَبُولِ، وَاَللَّهُ أَعْلَمُ. وَأَحْسَنُ مَنْ ذَكَرَ هَذِهِ الْمَسْأَلَةَ وَأَوْضَحَهَا الْمُتَوَلِّي فَقَالَ: الْمُعَاطَاةُ الَّتِي جَرَتْ بِهَا الْعَادَةُ بِأَنْ يَزِنَ النَّقْدَ، وَيَأْخُذَ الْمَتَاعَ مِنْ غَيْرِ إيجَابٍ وَلَا قَبُولٍ لَيْسَتْ بَيْعًا عَلَى الْمَشْهُورِ مِنْ مَذْهَبِ الشَّافِعِيِّ. وَقَالَ ابْنُ سُرَيْجٍ: كُلُّ مَا جَرَتْ الْعَادَةُ فِيهِ بِالْمُعَاطَاةِ وَعَدَّهُ بَيْعًا فَهُوَ بَيْعٌ. وَمَا لَمْ تَجْرِ فِيهِ الْعَادَةُ بِالْمُعَاطَاةِ كَالْجَوَارِي وَالدَّوَابِّ وَالْعَقَارِ لَا يَكُونُ بَيْعًا. قَالَ: وَهَذَا هُوَ الْمُخْتَارُ لِلْفَتْوَى. وَبِهِ قَالَ مَالِكٌ. وَقَالَ أَبُو حَنِيفَةَ: الْمُعَاطَاةُ بَيْعٌ فِي الْمُحَقَّرَاتِ. فَأَمَّا النَّفِيسُ فَلَا بُدَّ فِيهِ مِنْ الْإِيجَابِ وَالْقَبُولِ، وَوَجْهُ الْمَشْهُورِ

ج / 9 ص -117- الْقِيَاسُ عَلَى النِّكَاحِ. فَإِنَّهُ لَا يَنْعَقِدُ إلَّا بِاللَّفْظِ وَقِيَاسًا عَلَى الْعَقَارِ وَالنَّفَائِسِ. وَوَجْهُ طَرِيقَةِ ابْنِ سُرَيْجٍ أَنَّ الْبَيْعَ كَانَ مَعْهُودًا قَبْلَ وُرُودِ الشَّرْعِ. فَوَرَدَ وَلَمْ يُغَيِّرْ حَقِيقَةً. بَلْ عَلَّقَ بِهِ أَحْكَامًا فَوَجَبَ الرُّجُوعُ فِيهِ إلَى الْعُرْفِ وَكُلُّ مَا كَانَ عَدُّوهُ بَيْعًا جَعَلْنَاهُ بَيْعًا، كَمَا يُرْجَعُ فِي إحْيَاءِ الْمَوَاتِ وَالْحِرْزِ وَالْقَبْضِ إلَى الْعُرْفِ قَالَ: وَلَمْ يُنْقَلْ عَنْهُمْ لَفْظُ التَّبَايُعِ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: صُورَةُ الْمُعَاطَاةِ الَّتِي فِيهَا الْخِلَافُ السَّابِقُ: أَنْ يُعْطِيَهُ دِرْهَمًا أَوْ غَيْرَهُ وَيَأْخُذَ مِنْهُ شَيْئًا فِي مُقَابِلِهِ، وَلَا يُوجَدُ لَفْظٌ أَوْ يُوجَدُ لَفْظٌ مِنْ أَحَدِهِمَا دُونَ الْآخَرِ، فَإِذَا ظَهَرَ - وَالْقَرِينَةُ وُجُودُ الرِّضَى مِنْ الْجَانِبَيْنِ - حَصَلَتْ الْمُعَاطَاةُ، وَجَرَى فِيهَا الْخِلَافُ. وَقَدْ صَرَّحَ بِهَذَا التَّصْوِيرِ الْمُتَوَلِّي كَمَا قَدَّمْنَاهُ عَنْهُ، وَكَذَا صَرَّحَ بِهِ آخَرُونَ. قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ رضي الله عنه. وَمَا وُجِدَ مِنْ بَعْضِ أَئِمَّتِنَا فِي تَصْوِيرِهَا مِنْ ذِكْرِ لَفْظٍ كَقَوْلِهِ: خُذْ وَأَعْطِ. فَهُوَ دَاخِلٌ فِي عُمُومِ مَا ذَكَرْنَاهُ مِنْ الْقَرِينَةِ. فَإِنَّ ذَلِكَ مَفْرُوضٌ فِيمَا إذَا لَمْ يَنْوِ الْبَيْعَ بِهَذَا اللَّفْظِ الَّذِي قُرِنَ بِالْعَطِيَّةِ. فَإِنْ نَوَاهُ بِهِ فَهِيَ مَسْأَلَةُ الْبَيْعِ بِالْكِنَايَةِ. وَفِي صِحَّتِهِ بِالْكِنَايَةِ وجهان أصحهما: الصِّحَّةُ مَعَ قَوْلِنَا لَا يَنْعَقِدُ بِالْمُعَاطَاةِ، هَذَا كَلَامُ أَبِي عَمْرٍو.
فَأَمَّا إذَا أَخَذَ مِنْهُ شَيْئًا وَلَمْ يُعْطِهِ شَيْئًا، وَلَمْ يَتَلَفَّظَا بِبَيْعٍ، بَلْ نَوَيَا أَخْذَهُ بِثَمَنِهِ الْمُعْتَادِ كَمَا يَفْعَلُهُ كَثِيرٌ مِنْ النَّاسِ فَهَذَا بَاطِلٌ بِلَا خِلَافٍ، لِأَنَّهُ لَيْسَ بِبَيْعٍ لَفْظِيٍّ وَلَا مُعَاطَاةٍ وَلَا يُعَدُّ بَيْعًا فَهُوَ بَاطِلٌ وَلْنَعْلَمْ هَذَا وَلْنَحْتَرِزْ مِنْهُ، وَلَا نَغْتَرُّ بِكَثْرَةِ مَنْ يَفْعَلُهُ، فَإِنَّ كَثِيرًا مِنْ النَّاسِ يَأْخُذُ الْحَوَائِجَ مِنْ الْبَيَّاعِ مَرَّةً بَعْدَ مَرَّةٍ مِنْ غَيْرِ مُبَايَعَةٍ وَلَا مُعَاطَاةٍ، ثُمَّ بَعْدَ مُدَّةٍ يُحَاسِبُهُ وَيُعْطِيهِ الْعِوَضَ. وَهَذَا بَاطِلٌ بِلَا خِلَافٍ، لِمَا ذَكَرْنَاهُ، وَاَللَّهُ أَعْلَمُ.
فرع: الرُّجُوعُ فِي الْقَلِيلِ وَالْكَثِيرِ وَالْمُحَقَّرِ وَالنَّفِيسِ إلَى الْعُرْفِ، فَمَا عَدُّوهُ مِنْ الْمُحَقَّرَاتِ، وَعَدُّوهُ بَيْعًا، فَهُوَ بَيْعٌ، وَإِلَّا فَلَا. هَذَا هُوَ الْمَشْهُورُ تَفْرِيعًا عَلَى صِحَّةِ الْمُعَاطَاةِ وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّ الْمُحَقَّرَ دُونَ نِصَابِ السَّرِقَةِ. وَهَذَا شَاذٌّ ضَعِيفٌ، بَلْ الصَّوَابُ أَنَّهُ لَا يَخْتَصُّ بِذَلِكَ، بَلْ يَتَجَاوَزُهُ إلَى مَا يَعُدُّهُ أَهْلُ الْعُرْفِ بَيْعًا، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا قُلْنَا بِالْمَشْهُورِ: إنَّ الْمُعَاطَاةَ لَا يَصِحُّ بِهَا الْبَيْعُ، فَفِي حُكْمِ الْمَأْخُوذِ بِهَا ثَلَاثَةُ أَوْجُهٍ، حَكَاهَا الْمُتَوَلِّي وَغَيْرُهُ مَجْمُوعَةً، وَحَكَاهَا مُتَفَرِّقَةً آخَرُونَ أَصَحُّهَا: عِنْدَهُمْ لَهُ حُكْمُ الْمَقْبُوضِ بِبَيْعٍ فَاسِدٍ، فَيُطَالِبُ كُلَّ وَاحِدٍ رَدَّ مَا قَبَضَهُ إنْ كَانَ بَاقِيًا، وَإِلَّا فَرَدُّ بَدَلِهِ. فَلَوْ كَانَ الثَّمَنُ الَّذِي قَبَضَهُ الْبَائِعُ مِثْلَ الْقِيمَةِ، فَقَدْ قَالَ الْغَزَالِيُّ فِي الْإِحْيَاءِ: هَذَا مُسْتَحِقٌّ ظَفَرَ بِمِثْلِ حَقِّهِ، وَالْمَالِكُ رَاضٍ فَلَهُ تَمَلُّكُهُ لَا مَحَالَةَ. وَظَاهِرُ كَلَامِ الْمُتَوَلِّي وَغَيْرُهُ أَنَّهُ يَجِبُ رَدُّهَا مُطْلَقًا.
والوجه الثاني: أَنَّ هَذَا إبَاحَةٌ لَازِمَةٌ لَا يَجُوزُ الرُّجُوعُ فِيهَا. قَالَهُ الْقَاضِي أَبُو الطَّيِّبِ وَحَكَاهُ عَنْهُ صَاحِبُ الشَّامِلِ. قَالَ: وَأَوْرَدْتُ عَلَيْهِ. وَأَجَابَ فَأَوْرَدْتُ عَلَى جَوَابِهِ. وَذَكَرَ ذَلِكَ كُلَّهُ. وَحَاصِلُهُ تَضْعِيفُ هَذَا الْوَجْهِ بِمَا ضَعَّفَهُ بِهِ هُوَ وَالْمُتَوَلِّي. وَهُوَ أَنَّهُ لَوْ أَتْلَفَ أَحَدُهُمَا مَا أَخَذَهُ وَبَقِيَ مَعَ الْآخَرِ مَا أَخَذَهُ لَمْ يَكُنْ لِمَنْ تَلِفَ فِي يَدِهِ أَنْ يَسْتَرِدَّ الْبَاقِيَ فِي يَدِ صَاحِبِهِ مِنْ غَيْرِ أَنْ يَغْرَمَ لَهُ بَدَلَ مَا تَلِفَ عِنْدَهُ. وَلَوْ كَانَ هَذَا إبَاحَةً لَكَانَ لَهُ الرُّجُوعُ، كَمَا لَوْ أَبَاحَ كُلُّ وَاحِدٍ مِنْهُمَا لِصَاحِبِهِ طَعَامَهُ، وَأَكَلَ أَحَدُهُمَا دُونَ

ج / 9 ص -118- الْآخَرِ، فَإِنَّ لِلْآكِلِ أَنْ يَرْجِعَ عَنْ الْإِبَاحَةِ وَيَسْتَرِدَّ طَعَامَهُ بِلَا خِلَافٍ.
وَالْوَجْهُ الثَّالِثُ: أَنَّ الْعِوَضَيْنِ يُسْتَرَدَّانِ. فَإِنْ تَلِفَا فَلَا مُطَالَبَةَ لِأَحَدِهِمَا، وَيَسْقُطُ عَنْهُمَا الضَّمَانُ، وَيُتَرَادُّ مِنْهُمَا بِالتَّرَاضِي السَّابِقِ. وَهَذَا قَوْلُ الشَّيْخِ أَبِي حَامِدٍ الْإسْفَرايِينِيّ وَأَنْكَرُوهُ عَلَيْهِ. وَأَوْرَدُوا عَلَيْهِ سَائِرَ الْعُقُودِ الْفَاسِدَةِ فَإِنَّهُ لَا يَرَاهُ فِيهَا وَإِنْ وُجِدَ الرِّضَى. قَالَ الْمُتَوَلِّي: وَلِأَنَّ إسْقَاطَ الْحُقُوقِ طَرِيقُهُ اللَّفْظُ. كَالْعَفْوِ عَنْ الْقِصَاصِ وَالْإِبْرَاءِ عَنْ الدُّيُونِ. فَإِنْ أَقَمْنَا التَّرَاضِيَ مَقَامَ اللَّفْظِ فِي الْإِسْقَاطِ وَجَبَ أَنْ نُقِيمَهُ مَقَامَهُ فِي انْعِقَادِ الْعَقْدِ. وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرَ أَبُو سَعِيدِ بْنِ أَبِي عَصْرُونٍ تَفْرِيعًا عَلَى الْمَشْهُورِ أَنَّ الْبَيْعَ لَا يَصِحُّ بِالْمُعَاطَاةِ أَنَّهُ لَا مُطَالَبَةَ بَيْنَ النَّاسِ فِيهَا فِي الدَّارِ الْآخِرَةِ، لِوُجُودِ طِيبِ النَّفْسِ بِهَا، وَوُقُوعِ الِاخْتِلَافِ فِيهَا. هَذَا لَفْظُهُ فِي كِتَابِهِ الِانْتِصَارِ. فَيُحْتَمَلُ أَنَّهُ أَرَادَ مَا قَدَّمْنَاهُ عَنْ الشَّيْخِ أَبِي حَامِدٍ وَالْقَاضِي أَبِي الطَّيِّبِ فِي الْوَجْهِ الثَّالِثِ وَالثَّانِي، وَالظَّاهِرُ أَنَّهُ أَرَادَ أَنَّهُ لَا مُطَالَبَةَ عَلَى كُلِّ وَجْهٍ بِهَا فِي الدَّارِ الْآخِرَةِ، وَإِنْ كَانَتْ الْمُطَالَبَةُ ثَابِتَةً فِي الدُّنْيَا عَلَى الْخِلَافِ السَّابِقِ، وَاَللَّهُ أَعْلَمُ.
فرع: الْخِلَافُ الْمَذْكُورُ فِي الْمُعَاطَاةِ فِي الْبَيْعِ يَجْرِي فِي الْإِجَارَةِ وَالرَّهْنِ وَالْهِبَةِ وَنَحْوِهَا. هَكَذَا ذَكَرَهُ الْمُتَوَلِّي وَآخَرُونَ وأما الْهَدِيَّةُ وَصَدَقَةُ التَّطَوُّعِ فَفِيهَا خِلَافٌ مُرَتَّبٌ عَلَى الْبَيْعِ - إنْ صَحَّحْنَاهُ بِالْمُعَاطَاةِ - وَلَمْ نَشْتَرِطْ فِيهِمَا لَفْظًا أَوْلَى بِذَلِكَ، وَإِنْ شَرَطْنَا اللَّفْظَ فِي الْبَيْعِ فَفِيهِمَا وَجْهَانِ مَشْهُورَانِ عِنْدَ الْخُرَاسَانِيِّينَ، وَذَكَرَهُمَا جَمَاعَةٌ مِنْ الْعِرَاقِيِّينَ أحدهما: وَبِهِ قَطَعَ الْمُصَنِّفُ فِي بَابِ اخْتِلَافِ الزَّوْجَيْنِ فِي الصَّدَاقِ، وَآخَرُونَ مِنْ الْعِرَاقِيِّينَ أَوْ أَكْثَرُهُمْ يَشْتَرِطُ فِيهِمَا الْإِيجَابَ وَالْقَبُولَ كَالْبَيْعِ وأصحهما: عِنْدَ الْجُمْهُورِ لَا يُشْتَرَطُ وَهُوَ الصَّوَابُ.
قَالَ الرَّافِعِيُّ فِي أَوَّلِ كِتَابِ الْهِبَةِ: هَذَا هُوَ الصَّحِيحُ الَّذِي عَلَيْهِ قَرَارُ الْمَذْهَبِ وَنَقَلَهُ الْأَثْبَاتُ مِنْ مُتَأَخِّرِي الْأَصْحَابِ وَقَطَعَ بِهِ الْمُتَوَلِّي وَالْبَغَوِيُّ. وَاعْتَمَدَهُ الرُّويَانِيُّ وَغَيْرُهُمْ وَاحْتَجُّوا بِأَنَّ الْهَدَايَا كَانَتْ تُحْمَلُ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَيَأْخُذُهَا، وَلَا لَفْظَ هُنَاكَ. وَعَلَى ذَلِكَ جَرَى النَّاسُ فِي جَمِيعِ الْأَعْصَارِ. وَلِهَذَا كَانُوا يَبْعَثُونَ بِهَا عَلَى أَيْدِي الصِّبْيَانِ الَّذِينَ لَا عِبَارَةَ لَهُمْ. قَالَ أَصْحَابُنَا: فَإِنْ قِيلَ: كَانَ هَذَا إبَاحَةً لَا هَدِيَّةً وَتَمْلِيكًا فَالْجَوَابُ: أَنَّهُ لَوْ كَانَ إبَاحَةً مَا تَصَرَّفُوا فِيهِ تَصَرُّفَ الْمُلَّاكِ. وَمَعْلُومٌ أَنَّ مَا قَبِلَهُ النَّبِيُّ صلى الله عليه وسلم مِنْ الْهَدَايَا كَانَ يَتَصَرَّفُ فِيهِ وَيُمَلِّكُهُ غَيْرَهُ، قَالَ الرَّافِعِيُّ: وَيُمْكِنُ أَنْ يُحْمَلَ كَلَامُ مَنْ اعْتَبَرَ الْإِيجَابَ وَالْقَبُولَ عَلَى الْأَمْرِ الْمُشْعِرِ بِالرِّضَا دُونَ اللَّفْظِ. وَيُقَالُ: الْإِشْعَارُ بِالرِّضَا يَكُونُ لَفْظًا، وَيَكُونُ فِعْلًا، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا اشْتَرَطْنَا الْإِيجَابَ وَالْقَبُولَ بِاللَّفْظِ، فَالْإِيجَابُ كَقَوْلِ الْبَائِعِ: بِعْتُكَ هَذَا أَوْ مَلَّكْتُكَ، وَنَحْوُهُمَا مِنْ الْأَلْفَاظِ، وَفِي مَلَّكْتُكَ وَجْهٌ شَاذٌّ، حَكَاهُ الْمَاوَرْدِيُّ وَآخَرُونَ أَنَّهُ لَيْسَ بِصَرِيحٍ لِأَنَّهُ مُسْتَعْمَلٌ فِي الْهِبَةِ وَادَّعَى الْمَاوَرْدِيُّ أَنَّهُ الْأَصَحُّ وَلَيْسَ كَمَا قَالَ، بَلْ الْمَذْهَبُ الْأَوَّلُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ. وَالْقَبُولُ كَقَوْلِ الْمُشْتَرِي: قَبِلْتُ أَوْ ابْتَعْتُ أَوْ اشْتَرَيْتُ أَوْ تَمَلَّكْتُ، قَالَ الرَّافِعِيُّ: وَيَجِيءُ فِي تَمَلَّكْتُ ذَلِكَ الْوَجْهُ، قَالَ أَصْحَابُنَا: وَسَوَاءٌ تَقَدَّمَ قَوْلُ الْبَائِعِ أَوْ قَوْلُ الْمُشْتَرِي: اشْتَرَيْتُ، فَقَالَ

ج / 9 ص -119- الْبَائِعُ بَعْدَهُ: بِعْتُ فَيَصِحُّ الْبَيْعُ فِي الْحَالَيْنِ بِلَا خِلَافٍ لِحُصُولِ الْمَقْصُودِ. قَالَ أَصْحَابُنَا: وَلَا يُشْتَرَطُ اتِّفَاقُ اللَّفْظَيْنِ، بَلْ لَوْ قَالَ الْبَائِعُ: بِعْتُكَ أَوْ اشْتَرَيْتُ فَقَالَ الْمُشْتَرِي: تَمَلَّكْتُ أَوْ قَالَ الْبَائِعُ: مَلَّكْتُكَ، فَقَالَ الْمُشْتَرِي اشْتَرَيْتُ، صَحَّ بِلَا خِلَافٍ، لِأَنَّ الْمَعْنَى وَاحِدٌ. وَكَذَا فِي النِّكَاحِ لَوْ قَالَ: زَوَّجْتُكَ بِنْتِي فَقَالَ: قَبِلْتُ نِكَاحَهَا، أَوْ قَالَ: أَنْكَحْتهَا. فَقَالَ: قَبِلْتُ تَزْوِيجَهَا صَحَّ النِّكَاحُ بِلَا خِلَافٍ.
المسألة الثانية: قَالَ أَصْحَابُنَا: كُلُّ تَصَرُّفٍ يَسْتَقِلُّ بِهِ الشَّخْصُ كَالطَّلَاقِ وَالْعَتَاقِ وَالْإِبْرَاءِ يَنْعَقِدُ بِالْكِنَايَةِ مَعَ النِّيَّةِ بِلَا خِلَافٍ، كَمَا يَنْعَقِدُ بِالصَّرِيحِ، وَأَمَّا مَا لَا يَسْتَقِلُّ بِهِ، بَلْ يَفْتَقِرُ إلَى إيجَابٍ وَقَبُولٍ فَضَرْبَانِ أحدهما: مَا يُشْتَرَطُ فِيهِ الْإِشْهَادُ كَالنِّكَاحِ وَبَيْعِ الْوَكِيلِ إذَا شَرَطَ الْمُوَكِّلُ الْإِشْهَادَ، فَهَذَا لَا يَنْعَقِدُ بِالْكِنَايَةِ مَعَ النِّيَّةِ بِلَا خِلَافٍ لِأَنَّ الشَّاهِدَ لَا يَعْلَمُ النِّيَّةَ والثاني: مَا لَا يُشْتَرَطُ فِيهِ الْإِشْهَادُ، وَهُوَ نَوْعَانِ أحدهما: مَا يَقْبَلُ مَقْصُودُهُ التَّعْلِيقَ بِالْغَرَرِ كَالْكِتَابَةِ وَالْخُلْعِ فَيَنْعَقِدُ بِالْكِنَايَةِ مَعَ النِّيَّةِ بِلَا خِلَافٍ، لِأَنَّ مَقْصُودَ الْكِتَابَةِ الْعِتْقُ وَمَقْصُودَ الْخُلْعِ الطَّلَاقُ وَهُمَا يَصِحَّانِ بِالْكِنَايَةِ مَعَ النِّيَّةِ والثاني: مَا لَا يَقْبَلُهُ كَالْبَيْعِ وَالْإِجَارَةِ وَالْمُسَاقَاةِ وَغَيْرِهَا، وَفِي انْعِقَادِ هَذِهِ الْعُقُودِ بِالْكِنَايَةِ مَعَ النِّيَّةِ وَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ أصحهما: الِانْعِقَادُ كَالْخُلْعِ وَلِحُصُولِ التَّرَاضِي مَعَ جَرَيَانِ اللَّفْظِ وَإِرَادَةِ الْمَعْنَى يَدُلُّ عَلَيْهِ مِنْ حَيْثُ السُّنَّةُ حَدِيثُ جَابِرٍ فِي قِصَّةِ بَيْعِهِ جَمَلَهُ لِلنَّبِيِّ صلى الله عليه وسلم وَهُوَ حَدِيثٌ طَوِيلٌ مَشْهُورٌ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا، قَالَ فِيهِ:
"قَالَ لِي النَّبِيُّ صلى الله عليه وسلم: بِعْنِي جَمَلَكَ، فَقُلْتُ إنَّ لِرَجُلٍ عَلَيَّ أُوقِيَّةَ ذَهَبٍ فَهُوَ لَكَ بِهَا قَالَ: قَدْ أَخَذْتُهُ بِهِ" هَذَا لَفْظُ رِوَايَةِ مُسْلِمٍ.
قَالَ أَصْحَابُنَا: وَمِثَالُ الْكِنَايَةِ فِي الْبَيْعِ أَنْ يَقُولَ: خُذْهُ مِنِّي بِأَلْفٍ، أَوْ تَسَلَّمْهُ بِأَلْفٍ، أَوْ أَدْخَلْتُهُ فِي مِلْكِي بِأَلْفٍ، أَوْ جَعَلْتُهُ لَكَ أَوْ هُوَ لَكَ بِأَلْفٍ، وَمَا أَشْبَهَهَا وَلَوْ قَالَ: أَبَحْتُهُ لَكَ بِأَلْفٍ فَلَيْسَ بِكِنَايَةٍ بِلَا خِلَافٍ، لِأَنَّهُ صَرِيحٌ فِي الْإِجَابَةِ فَلَا يَكُونُ كِنَايَةً فِي غَيْرِهِ، وَلَوْ قَالَ: سَلَّطْتُكَ عَلَيْهِ بِأَلْفٍ، فَفِي كَوْنِهِ كِنَايَةً وَجْهَانِ كَقَوْلِهِ: أَبَحْتُهُ لَكَ بِأَلْفٍ وأصحهما: يَكُونُ، لِأَنَّهُ مُحْتَمِلٌ، وَلَيْسَ صَرِيحًا فِي الْإِبَاحَةِ بِخِلَافِ: أَبَحْتُهُ. قَالَ إمَامُ الْحَرَمَيْنِ: وَفِي هَذَا الْخِلَافِ فِي انْعِقَادِ الْبَيْعِ وَنَحْوِهِ بِالْكِنَايَةِ مَعَ النِّيَّةِ هُوَ فِيمَا إذَا عُدِمَتْ قَرَائِنُ الْأَحْوَالِ، فَإِنْ تَوَفَّرَتْ وَأَفَادَتْ التَّفَاهُمَ وَجَبَ الْقَطْعُ بِالصِّحَّةِ، لَكِنَّ النِّكَاحَ لَا يَصِحُّ بِالْكِنَايَةِ وَإِنْ تَوَفَّرَتْ الْقَرَائِنُ وأما الْبَيْعُ الْمُقَيَّدُ بِالْإِشْهَادِ فَقَالَ الْغَزَالِيُّ فِي الْوَسِيطِ الظَّاهِرُ انْعِقَادُهُ عِنْدَ تَوَفُّرِ الْقَرَائِنِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْغَزَالِيُّ فِي الْفَتَاوَى: لَوْ قَالَ أَحَدُ الْمُتَبَايِعَيْنِ: بِعْنِي. فَقَالَ: قَدْ بَاعَكَ اللَّهُ أَوْ بَارَكَ اللَّهُ فِيهِ. أَوْ قَالَ فِي النِّكَاحِ: زَوَّجَكَ اللَّهُ ابْنَتِي. أَوْ قَالَ فِي الْإِقَالَةِ: قَدْ أَقَالَكَ اللَّهُ. أَوْ قَدْ رَدَّهُ اللَّهُ عَلَيْهِ. فَهَذَا كُلُّهُ كِنَايَةٌ فَلَا يَصِحُّ النِّكَاحُ بِكُلِّ حَالٍ، وَأَمَّا الْبَيْعُ وَالْإِقَالَةُ فَإِنْ نَوَاهُمَا صَحَّا. وَإِلَّا فَلَا. وَإِذَا نَوَاهُمَا كَانَ التَّقْدِيرُ: قَدْ أَقَالَكَ اللَّهُ لِأَنِّي أَقَلْتُكَ، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّالِثَةُ: إذَا كَتَبَ إلَى غَائِبٍ بِالْبَيْعِ وَنَحْوِهِ، قَالَ أَصْحَابُنَا: هُوَ مُرَتَّبٌ عَلَى أَنَّ الطَّلَاقَ هَلْ يَقَعُ بِالْكَتْبِ مَعَ النِّيَّةِ، وَفِيهِ خِلَافٌ، وَالْأَصَحُّ صِحَّتُهُ وَوُقُوعُهُ فإن قلنا: لَا يَصِحُّ الطَّلَاقُ فَهَذِهِ الْعُقُودُ

ج / 9 ص -120- أَوْلَى أَنْ لَا تَنْعَقِدَ وإن قلنا: بِالصِّحَّةِ فَفِي الْبَيْعِ وَنَحْوِهِ الْوَجْهَانِ فِي انْعِقَادِهِ بِالْكِنَايَةِ مَعَ النِّيَّةِ، وَهَذَانِ الْوَجْهَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا. أصحهما: عِنْدَ الْمُصَنِّفِ لَا يَصِحُّ: والثاني: وَهُوَ الْأَصَحُّ: أَنَّهُ يَصِحُّ الْبَيْعُ وَنَحْوُهُ بِالْمُكَاتَبَةِ لِحُصُولِ التَّرَاضِي، لَا سِيَّمَا وَقَدْ قَدَّمْنَا أَنَّ الرَّاجِحَ انْعِقَادُهُ بِالْمُعَاطَاةِ، وَقَدْ صَرَّحَ الْغَزَالِيُّ فِي الْفَتَاوَى وَالرَّافِعِيُّ فِي كِتَابِ الطَّلَاقِ بِتَرْجِيحِ صِحَّةِ الْبَيْعِ وَنَحْوِهِ بِالْمُكَاتَبَةِ: قَالَ أَصْحَابُنَا: وإن قلنا: يَصِحُّ فَشَرْطُهُ أَنْ يَقْبَلَ الْمَكْتُوبَ إلَيْهِ بِمُجَرَّدِ اطِّلَاعِهِ عَلَى الْكِتَابِ، وَهَذَا هُوَ الْأَصَحُّ وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ لَا يُشْتَرَطُ الْقَبُولُ، بَلْ يَكْفِي التَّوَاصُلُ اللَّائِقُ بَيْنَ الْكِتَابَيْنِ.
أَمَّا إذَا تَبَايَعَ حَاضِرَانِ بِالْكِتَابَةِ فَقَالَ أَصْحَابُنَا: إنْ مَنَعْنَاهُ فِي الْغَيْبَةِ فَهَاهُنَا أَوْلَى، وَإِلَّا فَوَجْهَانِ، وَإِذَا صَحَّحْنَا الْبَيْعَ بِالْمُكَاتَبَةِ جَازَ الْقَبُولُ بِالْكَتْبِ وَبِاللَّفْظِ، ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، قَالَ أَصْحَابُنَا: وَحُكْمُ الْكَتْبِ عَلَى الْقِرْطَاسِ وَالرَّقِّ وَاللَّوْحِ وَالْأَرْضِ وَالنَّقْشِ عَلَى الْحَجَرِ وَالْخَشَبِ وَاحِدٌ، وَلَا أَثَرَ لِرَسْمِ الْأَحْرُفِ عَلَى الْمَاءِ وَالْهَوَاءِ. قَالَ بَعْضُ الْأَصْحَابِ تَفْرِيعًا عَلَى صِحَّةِ الْبَيْعِ بِالْمُكَاتَبَةِ: لَوْ قَالَ بِعْتُ دَارِي لِفُلَانٍ وَهُوَ غَائِبٌ. فَلَمَّا بَلَغَهُ الْخَبَرُ قَالَ: "قَبِلْتُ "انْعَقَدَ الْبَيْعُ. لِأَنَّ النُّطْقَ أَقْوَى مِنْ الْكَتْبِ.، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: أَمَّا النِّكَاحُ فَفِي انْعِقَادِهِ بِالْمُكَاتَبَةِ خِلَافٌ مُرَتَّبٌ عَلَى الْبَيْعِ وَنَحْوِهِ ذَكَرَهُ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ آخَرُونَ قَالُوا: إنْ قُلْنَا: لَا يَصِحُّ الْبَيْعُ فَالنِّكَاحُ أَوْلَى وَإِلَّا فَوَجْهَانِ وَالْمَذْهَبُ" أَنَّهُ لَا يَصِحُّ، لِأَنَّ الشَّهَادَةَ شَرْطٌ فِيهِ، وَلَا اطِّلَاعَ لِلشُّهُودِ عَلَى النِّيَّةِ وَلَوْ قَالَا بَعْدَ الْمُكَاتَبَةِ: نَوَيْنَا، كَانَتْ شَهَادَةٌ عَلَى إقْرَارِهِمَا لَا عَلَى نَفْسِ الْعَقْدِ فَلَا يَصِحُّ. وَمَنْ جَوَّزَهُ اعْتَمَدَ الْحَاجَةَ. قَالَ أَصْحَابُنَا: وَحَيْثُ حَكَمْنَا بِانْعِقَادِ النِّكَاحِ بِالْمُكَاتَبَةِ فَلْيَكْتُبْ: زَوَّجْتُكَ بِنْتِي، وَيَحْضُرُ الْكِتَابَ عَدْلَانِ، وَلَا يُشْتَرَطُ أَنْ يُحْضِرَهُمَا، وَلَا أَنْ يَقُولَ لَهُمَا: اشْهَدَا، بَلْ لَوْ حَضَرَا بِأَنْفُسِهِمَا كَفَى فَإِذَا بَلَغَ الْكِتَابُ الزَّوْجَ فَلْيَقْبَلْ لَفْظًا، وَيَكْتُبُ الْقَبُولَ وَيَحْضُرُ الْقَبُولَ شَاهِدَا الْإِيجَابِ. فَإِنْ شَهِدَهُ آخَرَانِ فَوجهان أصحهما: لَا يَصِحُّ لِأَنَّهُ لَمْ يَحْضُرْهُ شَاهِدٌ لَهُ والثاني: الصِّحَّةُ، لِأَنَّهُ حَضَرَ الْإِيجَابَ وَالْقَبُولَ شَاهِدَانِ وَيُحْتَمَلُ تَغَايُرُهُمَا كَمَا اُحْتُمِلَ الْفَصْلُ بَيْنَ الْإِيجَابِ وَالْقَبُولِ. ثُمَّ إذَا قَبِلَ لَفْظًا أَوْ كِتَابَةً يُشْتَرَطُ كَوْنُهُ عَلَى الْفَوْرِ. هَذَا هُوَ الْمَذْهَبُ وَفِيهِ وَجْهٌ ضَعِيفٌ كَمَا سَبَقَ فِي الْبَيْعِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ كَتَبَ إلَيْهِ: وَكَّلْتُكَ فِي بَيْعِ كَذَا مِنْ مَالِي أَوْ إعْتَاقِ عَبْدِي فَإِنْ قُلْنَا: الْوَكَالَةُ لَا تَفْتَقِرُ إلَى الْقَبُولِ فَهُوَ كَكَتْبِ الطَّلَاقِ وَإِلَّا فَكَالْبَيْعِ وَنَحْوِهِ، وَالْمَذْهَبُ الصِّحَّةُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْغَزَالِيُّ فِي الْفَتَاوَى: إذَا صَحَّحْنَا الْبَيْعَ بِالْمُكَاتَبَةِ فَكَتَبَ إلَيْهِ فَقَبِلَ الْمَكْتُوبُ إلَيْهِ ثَبَتَ لَهُ خِيَارُ الْمَجْلِسِ مَا دَامَ فِي مَجْلِسِ الْقَبُولِ. قَالَ: وَيَتَمَادَى خِيَارُ الْكَاتِبِ إلَى أَنْ يَنْقَطِعَ خِيَارُ الْمَكْتُوبِ إلَيْهِ حَتَّى لَوْ عَلِمَ أَنَّهُ رَجَعَ عَنْ الْإِيجَابِ قَبْلَ مُفَارَقَةِ الْمَكْتُوبِ إلَيْهِ مَجْلِسَهُ صَحَّ رُجُوعُهُ، وَلَمْ يَنْعَقِدْ الْبَيْعُ، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الرَّابِعَةُ: لَوْ قَالَ الطَّالِبُ: بِعْنِي فَقَالَ بِعْتُكَ إنْ قَالَ بَعْدَهُ: اشْتَرَيْتُ أَوْ قَبِلْتُ انْعَقَدَ الْبَيْعُ بِلَا خِلَافٍ، وَإِنْ لَمْ يَقْبَلْ بَعْدَهُ بَلْ اقْتَصَرَ عَلَى قَوْلِهِ أَوَّلًا: بِعْنِي فَطَرِيقَانِ، حَكَاهُمَا إمَامُ الْحَرَمَيْنِ

ج / 9 ص -121- وَآخَرُونَ أحدهما: الْقَطْعُ بِالصِّحَّةِ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَجُمْهُورُ الْعِرَاقِيِّينَ كَمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: فِيهِ وَجْهَانِ، وَقِيلَ قَوْلَانِ أحدهما: الصِّحَّةُ والثاني: الْبُطْلَانُ. قَالَ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ: نَصَّ الشَّافِعِيُّ أَنَّ الْبَيْعَ لَا يَنْعَقِدُ، وَنَصَّ مِثْلَهُ فِي النِّكَاحِ أَنَّهُ يَنْعَقِدُ: فَقِيلَ قَوْلَانِ فِيهِمَا بِالنَّقْلِ وَالتَّخْرِيجِ أصحهما: الصِّحَّةُ فِيهِمَا والثاني: الْبُطْلَانُ فِيهِمَا وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ، وَقِيلَ بِالْفَرْقِ عَلَى ظَاهِرِ النَّصَّيْنِ. لِأَنَّ الْبَيْعَ قَدْ يَقَعُ بَغْتَةً فَيَكُونُ قَوْلُهُ: بِعْنِي عَلَى سَبِيلِ الِاسْتِفْهَامِ بِحَذْفِ الْهَمْزَةِ بِخِلَافِ النِّكَاحِ، فَإِنَّهُ لَا يَقَعُ فِي الْغَالِبِ إلَّا بَعْدَ طَلَبٍ وَمُرَاوَدَةٍ، فَلَا يُرَادُ بِهِ الِاسْتِفْهَامُ وَالْمَذْهَبُ الصِّحَّةُ فِيهِمَا، وَاَللَّهُ أَعْلَمُ.
وَلَوْ قَالَ: اشْتَرِ مِنِّي، فَقَالَ الْمُشْتَرِي: اشْتَرَيْتُ فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْبَغَوِيّ أَنَّهُ كَالصُّورَةِ السَّابِقَةِ والثاني: لَا يَنْعَقِدُ قَطْعًا، أَمَّا إذَا قَالَ الْمُشْتَرِي: أَتَبِيعُنِي عَبْدَكَ بِكَذَا؟ أَوْ قَالَ: بِعْتَنِي بِكَذَا، فَقَالَ: بِعْتُ، لَا يَنْعَقِدُ الْبَيْعُ بِلَا خِلَافٍ، إلَّا أَنْ يَقُولَ بَعْدَهُ: اشْتَرَيْتُ، وَكَذَا لَوْ قَالَ الْبَائِعُ: أَتَشْتَرِي دَارِي؟ أَوْ أَشْتَرَيْتَ مِنِّي؟ فَقَالَ: اشْتَرَيْتُ لَا يَنْعَقِدُ بِلَا خِلَافٍ حَتَّى يَقُولَ بَعْدَهُ بِعْتُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: يُشْتَرَطُ لِصِحَّةِ الْبَيْعِ وَنَحْوِهِ أَنْ لَا يَطُولَ الْفَصْلُ بَيْنَ الْإِيجَابِ وَالْقَبُولِ، وَأَنْ لَا يَتَخَلَّلَهُمَا أَجْنَبِيٌّ عَنْ الْعَقْدِ، فَإِنْ طَالَ أَوْ تَخَلَّلَ لَمْ يَنْعَقِدْ، سَوَاءٌ تَفَرَّقَا مِنْ الْمَجْلِسِ أَوْ لَا، قَالَ أَصْحَابُنَا: وَلَا يَضُرُّ الْفَصْلُ الْيَسِيرُ وَيَضُرُّ الطَّوِيلُ، وَهُوَ مَا أَشْعَرَهُ بِإِعْرَاضِهِ عَنْ الْقَبُولِ، وَلَوْ تَخَلَّلَتْ كَلِمَةٌ أَجْنَبِيَّةٌ بَطَلَ الْعَقْدُ، وَلَوْ مَاتَ الْمُشْتَرِي بَعْدَ الْإِيجَابِ وَقَبْلَ الْقَبُولِ وَوَارِثُهُ حَاضِرٌ فَقَبِلَ فَوَجْهَانِ: الصَّحِيحُ لَا يَصِحُّ الْبَيْعُ، لِعَدَمِ الْإِيجَابِ وَالْقَبُولِ مِنْ الْمُتَعَاقِدَيْنِ والثاني: الصِّحَّةُ، وَبِهِ قَالَ الدَّارِمِيُّ، لِأَنَّ الْوَارِثَ كَالْمَيِّتِ، وَلِهَذَا يَقُومُ مَقَامَهُ فِي خِيَارِ الْمَجْلِسِ عَلَى الصَّحِيحِ الْمَنْصُوصِ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا وُجِدَ أَحَدُ شِقَّيْ الْعَقْدِ مِنْ أَحَدِهِمَا اُشْتُرِطَ إصْرَارُهُ عَلَيْهِ حَتَّى يُوجَدَ الشِّقُّ الْآخَرُ. وَاشْتُرِطَ أَيْضًا بَقَاؤُهُمَا عَلَى أَهْلِيَّةِ الْعَقْدِ، فَلَوْ رَجَعَ عَنْهُ قَبْلَ وُجُودِ الشِّقِّ الْآخَرِ أَوْ مَاتَ أَوْ جُنَّ أَوْ أُغْمِيَ عَلَيْهِ بَطَلَ الْإِيجَابُ وَلَوْ قَبِلَ الْآخَرُ بَعْدَهُ لَمْ يَصِحَّ، وَكَذَا لَوْ أَذِنَتْ الْمَرْأَةُ فِي عَقْدِ نِكَاحِهَا حَيْثُ يُشْتَرَطُ إذْنُهَا، ثُمَّ أُغْمِيَ عَلَيْهَا قَبْلَ الْعَقْدِ بَطَلَ إذْنُهَا، وَلَوْ قَالَ الْمُشْتَرِي: بِعْتُكَ، فَمَاتَ الْمُشْتَرِي قَبْلَ الْقَبُولِ بَطَلَ الْعَقْدُ، فَلَوْ كَانَ وَارِثُهُ حَاضِرًا فَقَبِلَ أَوْ جُنَّ فَقَبِلَ وَلِيُّهُ لَمْ يَصِحَّ الْبَيْعُ وَهَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْأَصْحَابُ فِي كُلِّ الطُّرُقِ، وَحَكَى الرُّويَانِيُّ وَجْهًا أَنَّهُ يَصِحُّ قَبُولُ الْوَارِثِ، وَهَذَا شَاذٌّ بَاطِلٌ، وَسَنُوَضِّحُ الْفَرْقَ بَيْنَهُ وَبَيْنَ انْتِقَالِ خِيَارِ الشَّرْطِ وَخِيَارِ الْمَجْلِسِ إلَى الْوَارِثِ فِي مَسَائِلِ الْخِيَارِ إنْ شَاءَ اللَّهُ تَعَالَى.
فَرْعٌ: قَالَ أَصْحَابُنَا: يُشْتَرَطُ مُوَافَقَةُ الْقَبُولِ الْإِيجَابَ فَلَوْ قَالَ: بِعْتُكَ بِأَلْفٍ صِحَاحٍ، فَقَالَ: قَبِلْتُ بِأَلْفٍ قِرَاضَةٍ أَوْ عَكْسِهِ، أَوْ قَالَ: بِأَلْفٍ حَالٍّ فَقَبِلَ بِمُؤَجَّلٍ أَوْ عَكْسِهِ، أَوْ قَالَ: بِأَلْفٍ مُؤَجَّلٍ إلَى شَهْرٍ فَقَبِلَ بِمُؤَجَّلٍ إلَى شَهْرَيْنِ أَوْ نِصْفِ شَهْرٍ، أَوْ قَالَ: بِعْتُكَهُ بِأَلْفِ دِرْهَمٍ فَقَبِلَ بِأَلْفِ دِينَارٍ أَوْ عَكْسِهِ، أَوْ قَالَ بِعْتُكَهُ بِأَلْفٍ، فَقَالَ: قَبِلْتُ نِصْفَهُ بِخَمْسِمِائَةٍ لَمْ يَصِحَّ بِلَا خِلَافٍ، لِأَنَّهُ لَا يُعَدُّ قَبُولًا، وَلَوْ قَالَ: بِعْتُكَ هَذَا بِأَلْفٍ، فَقَالَ: قَبِلْتُ نِصْفَهُ بِخَمْسِمِائَةٍ وَنِصْفَهُ بِخَمْسِمِائَةٍ، قَالَ الْمُتَوَلِّي يَصِحُّ الْعَقْدُ، لِأَنَّهُ تَصْرِيحٌ بِمُقْتَضَى الْإِطْلَاقِ، وَقَالَ الرَّافِعِيُّ: فِيهِ نَظَرٌ وَهُوَ كَمَا قَالَ الرَّافِعِيُّ، لَكِنَّ الظَّاهِرَ الصِّحَّةُ، وَفِي فَتَاوَى الْقَفَّالِ أَنَّهُ لَوْ قَالَ: بِعْتُكَهُ بِأَلْفِ دِرْهَمٍ، فَقَالَ اشْتَرَيْتُ بِأَلْفٍ وَخَمْسِمِائَةٍ صَحَّ الْبَيْعُ، قَالَ الرَّافِعِيُّ:

ج / 9 ص -122- هَذَا غَرِيبٌ، وَهُوَ كَمَا قَالَ، وَالظَّاهِرُ هُنَا فَسَادُ الْعَقْدِ لِعَدَمِ الْمُوَافَقَةِ.
فرع: إذَا قَالَ السِّمْسَارُ الْمُتَوَسِّطُ بَيْنَهُمَا لِلْبَائِعِ: بِعْتَ بِكَذَا؟ فَقَالَ: نَعَمْ أَوْ بِعْتُ، وَقَالَ لِلْمُشْتَرِي: اشْتَرَيْتَ بِكَذَا؟ فَقَالَ: نَعَمْ، أَوْ اشْتَرَيْتُ، فَوَجْهَانِ حَكَاهُمَا الرَّافِعِيُّ أصحهما: عِنْدَ الرَّافِعِيِّ وَغَيْرِهِ الِانْعِقَادُ لِوُجُودِ الصِّيغَةِ وَالتَّرَاضِي والثاني: لَا يَنْعَقِدُ لِعَدَمِ تَخَاطُبِهِمَا وَبِهَذَا قَطَعَ الْمُتَوَلِّي.
فرع: إذَا قَالَ بِعْتُكَ بِأَلْفٍ، فَقَالَ: قَبِلْتُ فَقَطْ صَحَّ الْبَيْعُ بِلَا خِلَافٍ، بِخِلَافِ النِّكَاحِ، فَإِنَّ الصَّحِيحَ أَنَّهُ يُشْتَرَطُ أَنْ يَقُولَ: قَبِلْتُ نِكَاحَهَا أَوْ تَزْوِيجَهَا، وَالْفَرْقُ الِاحْتِيَاطُ لِلْإِبْضَاعِ.
فرع: لَوْ قَالَ: بِعْتُكَ هَذَا بِأَلْفٍ إنْ شِئْتَ، فَقَالَ شِئْتُ، لَمْ يَصِحَّ الْبَيْعُ بِلَا خِلَافٍ، وَصَرَّحَ بِهِ الْمُتَوَلِّي وَغَيْرُهُ، قَالُوا: لِأَنَّ لَفْظَ الْمَشِيئَةِ لَيْسَ مِنْ أَلْفَاظِ التَّمْلِيكِ، وَإِنْ قَالَ: قَبِلْتُ فَوَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَغَيْرُهُ أحدهما: لَا يَصِحُّ، لِأَنَّ الصِّيغَةَ صِيغَةُ تَعْلِيقٍ وَلَا مَدْخَلَ لَهُ فِي الْمُعَاوَضَاتِ، فَصَارَ كَقَوْلِهِ: بِعْتُكَ إنْ دَخَلْتَ الدَّارَ وأصحهما: الصِّحَّةُ لِأَنَّهُ تَصْرِيحٌ بِمُقْتَضَى الْحَالِ، فَإِنَّ الْقَبُولَ إلَى مَشِيئَةِ الْقَابِلِ، وَبِهَذَا فَارَقَ سَائِرَ أَلْفَاظِ التَّعْلِيقِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: إذَا بَاعَ مَالَ نَفْسِهِ لِوَلَدِهِ أَوْ مَالَ وَلَدِهِ لِنَفْسِهِ، فَهَلْ يَفْتَقِرُ إلَى صِيغَتَيْ الْإِيجَابِ وَالْقَبُولِ؟ أَمْ يَكْفِي أَحَدُهُمَا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ الأصح: يَفْتَقِرُ فَيَقُولُ بِعْتُ مَالَ وَلَدِي بِكَذَا وَاشْتَرَيْتُهُ لَهُ أَوْ قَبِلْتُهُ لَهُ لِتَنْتَظِمَ صُورَةِ الْبَيْعِ والثاني: يَكْفِي أَحَدُهُمَا وَلِأَنَّهُ لَمَّا قَامَ الْوَالِدُ فِي صِحَّةِ الْعَقْدِ مَقَامَ اثْنَيْنِ قَامَ لَفْظُهُ مَقَامَ لَفْظَيْنِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: يَصِحُّ بَيْعُ الْأَخْرَسِ وَشِرَاؤُهُ بِالْإِشَارَةِ الْمَفْهُومَةِ وَبِالْكِتَابَةِ، بِلَا خِلَافٍ لِلضَّرُورَةِ، قَالَ أَصْحَابُنَا: وَيَصِحُّ بِهِمَا جَمِيعُ عُقُودِهِ وَفُسُوخِهِ، كَالطَّلَاقِ وَالْعَتَاقِ وَالنِّكَاحِ وَالظِّهَارِ وَالرَّجْعَةِ وَالْإِبْرَاءِ وَالْهِبَةِ وَسَائِرِ الْعُقُودِ وَالْفُسُوخِ وَنَحْوِهَا، بَلْ قَالُوا: إشَارَتُهُ الْمَفْهُومَةُ كَعِبَارَةِ النَّاطِقِ إلَّا فِي صُورَتَيْنِ فِيهِمَا خِلَافٌ، وَهُمَا شَهَادَتُهُ وَإِشَارَتُهُ بِالْكَلَامِ فِي صَلَاتِهِ، وَالْأَصَحُّ أَنَّهُ لَا تَصِحُّ شَهَادَتُهُ، وَلَا تَبْطُلُ صَلَاتُهُ، لِأَنَّ الشَّهَادَةَ يُحْتَاطُ لَهَا، وَالصَّلَاةُ لَا تَبْطُلُ إلَّا بِكَلَامٍ حَقِيقِيٍّ، وَهَذَا مِمَّا يُسْأَلُ عَنْهُ فَيُقَالُ: إنْسَانٌ بَاعَ وَهُوَ يُصَلِّي فَيَصِحُّ بَيْعُهُ وَلَمْ تَبْطُلْ صَلَاتُهُ، وَهَذِهِ صُورَتُهُ، وَيُتَصَوَّرُ أَيْضًا فِيمَنْ بَاعَ فِيهَا بِالْكَلَامِ نَاسِيًا لِلصَّلَاةِ وَلَمْ يُطِلْ، فَإِنَّهُ يَصِحُّ بَيْعُهُ وَلَا تَبْطُلُ صَلَاتُهُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْمُتَوَلِّي وَالْأَصْحَابُ: تَقْدِيمُ الْمُسَاوَمَةِ عَلَى الْبَيْعِ لَيْسَ بِشَرْطٍ لِصِحَّتِهِ، بَلْ لَوْ لَقِيَ رَجُلًا فِي طَرِيقِهِ فَقَالَ: بِعْتُكَ هَذَا بِأَلْفٍ، فَقَالَ: قَبِلْتُ أَوْ اشْتَرَيْتُ، صَحَّ الْبَيْعُ بِلَا خِلَافٍ، لِأَنَّ اللَّفْظَ صَرِيحٌ فِي حُكْمِهِ، فَلَا يَتَوَقَّفُ عَلَى قَرِينَةٍ وَلَا سَابِقَةٍ.
فرع: قَالَ أَصْحَابُنَا: جَمِيعُ مَا سَبَقَ مِنْ صِيغَتَيْ الْإِيجَابِ وَالْقَبُولِ هُوَ فِيمَا لَيْسَ بِضِمْنِيٍّ مِنْ الْبُيُوعِ، فَأَمَّا الْبَيْعُ الضِّمْنِيُّ فِيمَا إذَا قَالَ: أَعْتِقْ عَبْدَكَ عَنِّي عَلَى أَلْفٍ، فَلَا تُشْتَرَطُ فِيهِ الصِّيَغُ الَّتِي قَدَّمْنَاهَا، بَلْ يَكْفِي فِيهِ الِالْتِمَاسُ وَالْإِعْتَاقُ عَنْهُ بِلَا خِلَافٍ، كَمَا ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ فِي كِتَابِ كَفَّارَةِ الظِّهَارِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 9 ص -123- فرع: قَالَ أَصْحَابُنَا: يَنْعَقِدُ الْبَيْعُ وَالْإِجَارَةُ وَنَحْوُهُمَا مِنْ عُقُودِ الْمُعَامَلَاتِ بِالْعَجَمِيَّةِ وَسَائِرِ اللُّغَاتِ، سَوَاءٌ أَحْسَنَ الْعَرَبِيَّةَ أَوْ لَا، وَهَذَا لَا خِلَافَ فِيهِ، وَفَرَّقَ الْمُتَوَلِّي وَالْأَصْحَابُ بَيْنَهُ وَبَيْنَ النِّكَاحِ عَلَى قَوْلِنَا: لَا يَنْعَقِدُ بِالْعَجَمِيَّةِ، بِأَنَّ فِي النِّكَاحِ مَعْنَى التَّعَبُّدِ، وَلِهَذَا اُخْتُصَّ بِلَفْظِ التَّزْوِيجِ وَالْإِنْكَاحِ، فَأَشْبَهَ أَلْفَاظَ الْأَذْكَارِ فِي الصَّلَاةِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: يُشْتَرَطُ فِي صِحَّةِ الْبَيْعِ أَنْ يَذْكُرَ الثَّمَنَ فِي حَالِ الْعَقْدِ فَيَقُولُ: بِعْتُكَهُ بِكَذَا، فَإِنْ قَالَ: بِعْتُكَ هَذَا وَاقْتَصَرَ عَلَى هَذَا فَقَالَ الْمُخَاطَبُ: اشْتَرَيْتُ أَوْ قَبِلْتُ، لَمْ يَكُنْ هَذَا بَيْعًا بِلَا خِلَافٍ، وَلَا يَحْصُلُ بِهِ الْمِلْكُ لِلْقَابِلِ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْجُمْهُورُ، وَقِيلَ: فِيهِ وجهان أصحهما: هَذَا والثاني: يَكُونُ هِبَةً، وَإِذَا قُلْنَا بِالْمَذْهَبِ: إنَّهُ لَا يَكُونُ تَمْلِيكًا فَقَبَضَهُ الْقَابِلُ كَانَ مَضْمُونًا عَلَيْهِ عَلَى الْمَذْهَبِ، وَقِيلَ: فِيهِ وَجْهَانِ كَالْهِبَةِ الْفَاسِدَةِ، فَإِنَّ فِي الْمَقْبُوضِ بِهَا وَجْهَيْنِ أحدهما: أَنَّهُ مَضْمُونٌ أصحهما: لَا، وَالصَّحِيحُ هُنَا الضَّمَانُ قَطْعًا.
فرع: قَالَ الْمُتَوَلِّي: لَوْ قَالَ: وَهَبْتُ لَكَ هَذَا بِأَلْفٍ، أَوْ هَذَا لَكَ هِبَةٌ بِأَلْفٍ فَقَبِلَ، هَلْ يَنْعَقِدُ هَذَا الْعَقْدُ؟ هَذَا فِيهِ خِلَافٌ مَبْنِيٌّ عَلَى قَاعِدَةٍ، وَهِيَ أَنَّ الِاعْتِبَارَ فِي الْعُقُودِ بِظَوَاهِرِهَا أَمْ بِمَعَانِيهَا؟ وَفِيهِ وَجْهَانِ أحدهما: الِاعْتِبَارُ بِظَوَاهِرِهَا، لِأَنَّ هَذِهِ الصِّيَغَ مَوْضُوعَةٌ لِإِفَادَةِ الْمَعَانِي وَتَفْهِيمِ الْمُرَادِ مِنْهَا عِنْدَ إطْلَاقِهَا، فَلَا تُتْرَكُ ظَوَاهِرُهَا، وَلِهَذَا لَوْ اسْتَعْمَلَ لَفْظَ الطَّلَاقِ وَأَرَادَ بِهِ الظِّهَارَ أَوْ عَكْسَهُ تَعَلَّقَ بِاللَّفْظِ دُونَ الْمَنْوِيِّ، وَلِأَنَّ اعْتِبَارَ الْمَعْنَى يُؤَدِّي إلَى تَرْكِ اللَّفْظِ، وَلِأَنَّا أَجْمَعْنَا عَلَى أَنَّ أَلْفَاظَ اللُّغَةِ لَا يُعْدَلَ بِهَا عَمَّا وُضِعَتْ لَهُ فِي اللُّغَةِ فَيُطْلَقُ اللَّفْظُ لُغَةً عَلَى مَا وُضِعَ لَهُ، فَكَذَا أَلْفَاظُ الْعُقُودِ، وَلِأَنَّ الْعُقُودَ تَفْسُدُ بِاقْتِرَانِ شَرْطٍ مُفْسِدٍ، فَفَسَادُهَا بِتَغَيُّرِ مُقْتَضَاهَا أَوْلَى.
والوجه الثاني: أَنَّ الِاعْتِبَارَ بِمَعَانِيهَا لِأَنَّ الْأَصْلَ فِي الْأَمْرِ الْوُجُوبُ، فَإِذَا تَعَذَّرَ حَمْلُهُ عَلَيْهِ حَمَلْنَاهُ عَلَى الِاسْتِحْبَابِ، وَأَصْلُ النَّهْيِ التَّحْرِيمُ، فَإِذَا تَعَذَّرَ حَمْلُهُ عَلَيْهِ حَمَلْنَاهُ عَلَى كَرَاهَةِ التَّنْزِيهِ، وَكَذَا هُنَا إذَا تَعَذَّرَ حَمْلُ اللَّفْظِ عَلَى مُقْتَضَاهُ يُحْمَلُ عَلَى مَعْنَاهُ، وَلِأَنَّ لَفْظَ الْعَقْدِ إذَا أَمْكَنَ حَمْلُهُ عَلَى وَجْهٍ صَحِيحٍ لَا يَجُوزُ تَعْطِيلُهُ، وَلِهَذَا لَوْ بَاعَهُ بِعَشَرَةِ دَرَاهِمَ وَفِي الْبَلَدِ نُقُودٌ، أَحَدُهَا غَالِبٌ، حَمَلْنَاهُ عَلَى الْغَالِبِ، طَلَبًا لِلصِّحَّةِ، قَالَ الْمُتَوَلِّي: وَيَتَفَرَّعُ عَلَى هَذِهِ الْقَاعِدَةِ مَسَائِلُ:
ومِنْهَا: الْمَسْأَلَةُ الْأُولَى، وَهِيَ إذَا قَالَ: وَهَبْتُهُ لَكَ بِأَلْفٍ، فَإِنْ اعْتَبَرْنَا الْمَعْنَى انْعَقَدَ بَيْعًا. وَإِنْ اعْتَبَرْنَا اللَّفْظَ فَسَدَ الْعَقْدُ، فَإِذَا حَصَّلَ الْمَالَ فِي يَدِهِ كَانَ مَقْبُوضًا بِحُكْمِ عَقْدٍ فَاسِدٍ.
ومنها: لَوْ قَالَ: بِعْتُكَهُ وَلَمْ يَذْكُرْ ثَمَنًا، فَإِنْ اعْتَبَرْنَا الْمَعْنَى انْعَقَدَ هِبَةً وَإِلَّا فَبَيْعٌ فَاسِدٌ.
ومنها: لَوْ قَالَ: أَسْلَمْتُ هَذَا الدِّينَارَ أَوْ دِينَارًا فِي هَذَا الثَّوْبِ فَإِنْ اعْتَبَرْنَا الْمَعْنَى انْعَقَدَ بَيْعُ عَيْنٍ وَإِلَّا فَهُوَ سَلَمٌ فَاسِدٌ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا كَانَ الْعَقْدُ بَيْنَ بَائِعٍ وَوَكِيلِ الْمُشْتَرِي فَلْيَقُلْ الْبَائِعُ لَهُ: بِعْتُكَ وَيَقُولُ الْوَكِيلُ: اشْتَرَيْتُ، وَيَنْوِي مُوَكِّلَهُ فَيَقَعُ الْعَقْدُ لِلْمُوَكِّلِ، وَإِنْ لَمْ يُسَمِّهِ. فَلَوْ قَالَ الْبَائِعُ: بِعْتُ مُوَكِّلَك فُلَانًا، فَقَالَ الْوَكِيلُ: اشْتَرَيْتُ لَهُ، لَمْ يَصِحَّ الْعَقْدُ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ يَقَعُ الْعَقْدُ

ج / 9 ص -124- لِلْوَكِيلِ، وَالصَّوَابُ الْأَوَّلُ، لِأَنَّهُ لَمْ يَجْرِ بَيْنَهُمَا تَعَاقُدٌ قَالَ أَصْحَابُنَا: وَهَذَا بِخِلَافِ النِّكَاحِ فَإِنَّ الْوَلِيَّ يَقُولُ لِوَكِيلِ الزَّوْجِ: زَوَّجْتُ بِنْتِي فُلَانًا يَعْنِي الزَّوْجَ وَيَقُولُ الْوَكِيلُ: قَبِلْتُ نِكَاحَهَا لَهُ، فَلَوْ لَمْ يَقُلْ لَهُ فَفِيهِ الْخِلَافُ الْمَشْهُورُ فِيمَا إذَا قَالَ الزَّوْجُ: قَبِلْتُ وَلَمْ يَقُلْ: نِكَاحَهَا الأصح: لَا يَصِحُّ، فَلَوْ قَالَ الْوَلِيُّ لِلْوَكِيلِ: زَوَّجْتُكَ بِنْتِي لَكَ. فَقَالَ: قَبِلْتُ نِكَاحَهَا لِفُلَانٍ، لَمْ يَنْعَقِدْ، وَإِنْ قَالَ: قَبِلْتُ نِكَاحَهَا، وَقَعَ الْعَقْدُ لِلْوَكِيلِ: وَلَمْ يَنْصَرِفْ إلَى الْمُوَكِّلِ، وَلَوْ جَرَى النِّكَاحُ بَيْنَ وَكِيلَيْنِ، فَقَالَ وَكِيلُ الْوَلِيِّ: زَوَّجْتُ فُلَانَةَ فُلَانًا، فَقَالَ وَكِيلُ الزَّوْجِ: قَبِلْتُ نِكَاحَهَا لِفُلَانٍ صَحَّ.
وَفَرَّقَ الْأَصْحَابُ بَيْنَ الْبَيْعِ وَالنِّكَاحِ بِوَجْهَيْنِ أحدهما: أَنَّ الزَّوْجَيْنِ كَالثَّمَنِ وَالْمُثَمَّنِ وَلَا بُدَّ مِنْ تَسْمِيَتِهِمَا والثاني: أَنَّ الْبَيْعَ يَرِدُ عَلَى الْمَالِ، وَهُوَ قَابِلٌ لِلنَّقْلِ مِنْ شَخْصٍ إلَى شَخْصٍ، وَالنِّكَاحُ يَرِدُ عَلَى الْبُضْعِ، وَهُوَ لَا يَقْبَلُ النَّقْلَ، وَلِهَذَا لَوْ قَبِلَ النِّكَاحَ لِزَيْدٍ بِوَكَالَتِهِ فَأَنْكَرَهَا زَيْدٌ، لَمْ يَصِحَّ الْعَقْدُ لَهُ، وَلَوْ اشْتَرَى لِزَيْدٍ بِوَكَالَةٍ فَأَنْكَرَهَا، صَحَّ الشِّرَاءُ لِلْوَكِيلِ، قَالَ صَاحِبُ الْبَيَانِ فِي بَابِ الْوَكَالَةِ: وَلَوْ وَكَّلَهُ أَنْ يُزَوِّجَ بِنْتَه زَيْدًا فَزَوَّجَهَا وَكِيلُ زَيْدٍ لِزَيْدٍ صَحَّ وَلَوْ وَكَّلَهُ فِي بَيْعِ عَبْدِهِ لِزَيْدٍ فَبَاعَهُ وَكِيلُ زَيْدٍ لِزَيْدٍ لَمْ يَصِحَّ، وَالْفَرْقُ بَيْنَهُمَا أَنَّ النِّكَاحَ لَا يَقْبَلُ الْمِلْكَ وَالْبَيْعَ يَقْبَلُهُ، وَلِهَذَا يَقُولُ وَكِيلُ النِّكَاحِ لِلْوَلِيِّ: زَوِّجْ مُوَكِّلِي، وَلَا يَقُولُ: زَوِّجْنِي لِمُوَكِّلِي، وَيَقُولُ فِي الْبَيْعِ: بِعْنِي لِمُوَكِّلِي، وَلَا يَقُولُ: بِعْ مُوَكِّلِي، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: فِي الْهِبَةِ يُشْتَرَطُ فِي قَبُولِ وَكِيلِ الْمُتَّهَبِ أَنْ يُسَمِّيَ مُوَكِّلَهُ فِي الْقَبُولِ فَيَقُولَ: قَبِلْتُ لِفُلَانٍ أَوْ لِمُوَكِّلِي فُلَانٍ، فَإِنْ لَمْ يُسَمِّهِ وَقَعَ لِلْمُخَاطِبِ لِجَرَيَانِ الْعَقْدِ مَعَهُ، وَلَا يَنْصَرِفُ إلَى الْمُوَكِّل بِالنِّيَّةِ، لِأَنَّ الْوَاهِبَ قَدْ يَقْصِدُ بِتَبَرُّعِهِ الْمُخَاطَبَ. وَلَيْسَ كُلُّ أَحَدٍ يُسْمَحُ عَلَيْهِ بِالتَّبَرُّعِ بِخِلَافِ الْبَيْعِ، فَإِنَّ مَقْصُودَهُ حُصُولُ الْعِوَضِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: فِي بَيْعِ الْهَازِلِ وَشِرَائِهِ وجهان أصحهما: يَنْعَقِدُ كَالطَّلَاقِ وَغَيْرِهِ والثاني: لَا، لِأَنَّ الطَّلَاقَ يَقْبَلُ الْإِعْذَارَ قَالَ الْقَاضِي حُسَيْنٌ: وَهُمَا مَبْنِيَّانِ عَلَى مَسْأَلَةِ السِّرِّ وَالْعَلَانِيَةِ فِي الصَّدَاقِ. وَهِيَ إذَا تَوَاطَآ فِي السِّرِّ عَلَى أَنَّ الْمَهْرَ أَلْفٌ، ثُمَّ عَقَدَاهُ فِي الْعَلَانِيَةِ بِأَلْفَيْنِ فَقَوْلَانِ، هَلْ الْمَهْرُ مَهْرُ السِّرِّ أَوْ الْعَلَانِيَةِ؟ فَإِنْ قُلْنَا: بِالسِّرِّ لَمْ يَنْعَقِدْ بَيْعُ الْهَازِلِ، لِأَنَّهُ لَمْ يَقْصِدْ بَيْعًا وَإِلَّا فَيَنْعَقِدُ عَمَلًا بِاللَّفْظِ، وَلَا مُبَالَاةَ بِالْقَصْدِ. وَاَللَّهُ أَعْلَمُ.
هَكَذَا ذَكَرَ الْجُمْهُورُ الْخِلَافَ فِي بَيْعِ الْهَازِلِ وَجْهَيْنِ وَقَالَ الْجُرْجَانِيُّ: هُمَا قَوْلَانِ قَالَ وَقِيلَ: وَجْهَانِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِذَا انْعَقَدَ الْبَيْعُ ثَبَتَ لِكُلِّ وَاحِدٍ مِنْ الْمُتَبَايِعَيْنِ الْخِيَارُ بَيْنَ الْفَسْخِ وَالْإِمْضَاءِ إلَى أَنْ يَتَفَرَّقَا أَوْ يَتَخَايَرَا لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا أَوْ يَقُولُ أَحَدُهُمَا لَلْآخَرِ اخْتَرْ"وَالتَّفَرُّقُ أَنْ يَتَفَرَّقَا بِأَبْدَانِهِمَا بِحَيْثُ إذَا كَلَّمَهُ عَلَى الْعَادَةِ لَمْ يَسْمَعْ كَلَامَهُ لِمَا رَوَى نَافِعٌ "أَنَّ ابْنَ عُمَرَ رضي الله عنهما"كَانَ إذَا اشْتَرَى شَيْئًا مَشَى أَذْرُعًا لِيَجِبَ الْبَيْعُ ثُمَّ يَرْجِعُ" وَلِأَنَّ التَّفَرُّقَ فِي الشَّرْعِ مُطْلَقٌ، فَوَجَبَ أَنْ يُحْمَلَ عَلَى التَّفَرُّقِ الْمَعْهُودِ، وَذَلِكَ يَحْصُلُ بِمَا ذَكَرْنَاهُ وَإِنْ لَمْ يَتَفَرَّقَا وَلَكِنْ جُعِلَ بَيْنَهُمَا

ج / 9 ص -125- حَاجِزٌ مِنْ سِتْرٍ أَوْ غَيْرِهِ لَمْ يَسْقُطْ الْخِيَارُ لِأَنَّ ذَلِكَ لَا يُسَمَّى تَفَرُّقًا. وَأَمَّا التَّخَايُرُ فَهُوَ أَنْ يَقُولَ أَحَدُهُمَا لِلْآخَرِ: اخْتَرْ إمْضَاءَ الْبَيْعِ أَوْ فَسْخَهُ، فَيَقُولُ الْآخَرُ: اخْتَرْتُ إمْضَاءَهُ أَوْ فَسْخَهُ فَيَنْقَطِعُ الْخِيَارُ لِقَوْلِهِ عليه السلام: "أَوْ يَقُولُ أَحَدُهُمَا لِلْآخَرِ اخْتَرْ" فَإِنْ خَيَّرَ أَحَدُهُمَا صَاحِبَهُ فَسَكَتَ لَمْ يَنْقَطِعْ خِيَارُ الْمَسْئُولِ وَهَلْ يَنْقَطِعُ خِيَارُ السَّائِلِ؟ فِيهِ وَجْهَانِ أحدهما: لَا يَنْقَطِعُ خِيَارُهُ كَمَا لَوْ قَالَ لِزَوْجَتِهِ: اخْتَارِي فَسَكَتَتْ فَإِنَّ خِيَارَ الزَّوْجِ فِي طَلَاقِهَا لَا يَسْقُطُ والثاني: أَنَّهُ يَنْقَطِعُ لِقَوْلِهِ عليه السلام: "أَوْ يَقُولُ أَحَدُهُمَا لِلْآخَرِ اخْتَرْ"فَدَلَّ عَلَى أَنَّهُ إذَا قَالَ يَسْقُطُ خِيَارُهُ وَيُخَالِفُ تَخْيِيرَ الْمَرْأَةِ فَإِنَّ الْمَرْأَةَ لَمْ تَكُنْ مَالِكَةً لِلْخِيَارِ، وَإِذَا خَيَّرَهَا فُقِدَ مِلْكُهَا مَا لَمْ تَكُنْ تَمْلِكُهُ فَإِذَا سَكَتَتْ بَقِيَ عَلَى حَقِّهِ، وَهَا هُنَا الْمُشْتَرِي يَمْلِكُ الْفَسْخَ فَلَا يُفِيدُ تَخْيِيرُهُ إسْقَاطَ حَقِّهِ مِنْ الْخِيَارِ.
فَإِنْ أُكْرِهَا عَلَى التَّفَرُّقِ فَفِيهِ وَجْهَانِ أحدهما: يَبْطُلُ الْخِيَارُ لِأَنَّهُ كَانَ يُمْكِنُهُ أَنْ يَفْسَخَ بِالتَّخَايُرِ، فَإِذَا لَمْ يَفْعَلْ فَقَدْ رَضِيَ بِإِسْقَاطِهِ الْخِيَارَ والثاني: أَنَّهُ لَا يَبْطُلُ لِأَنَّهُ لَمْ يُوجَدْ مِنْهُ أَكْثَرُ مِنْ السُّكُوتِ، وَالسُّكُوتُ لَا يُسْقِطُ الْخِيَارَ1. فَإِنْ بَاعَهُ عَلَى أَنْ لَا خِيَارَ لَهُ فَفِيهِ وَجْهَانِ مِنْ أَصْحَابِنَا مَنْ قَالَ: يَصِحُّ، لِأَنَّ الْخِيَارَ جُعِلَ رِفْقًا بِهِمَا، فَجَازَ لَهُمَا تَرْكُهُ، لِأَنَّ الْخِيَارَ غَرَرٌ فَجَازَ إسْقَاطُهُ، وَقَالَ أَبُو إِسْحَاقَ: لَا يَصِحُّ وَهُوَ الصَّحِيحُ لِأَنَّهُ خِيَارٌ يَثْبُتُ بَعْدَ تَمَامِ الْبَيْعِ فَلَمْ يَجُزْ إسْقَاطُهُ قَبْلَ تَمَامِهِ كَخِيَارِ الشَّفِيعِ فإن قلنا: بِهَذَا فَهَلْ يَبْطُلُ الْعَقْدُ بِهَذَا الشَّرْطِ؟ فِيهِ وَجْهَانِ أحدهما: لَا يَبْطُلُ، لِأَنَّ هَذَا الشَّرْطَ لَا يُؤَدِّي إلَى الْجَهْلِ بِالْعِوَضِ وَالْمُعَوَّضِ والثاني: يَبْطُلُ لِأَنَّهُ يُسْقِطُ مُوجَبَ الْعَقْدِ فَأَبْطَلَهُ، كَمَا لَوْ شَرَطَ أَنْ لَا يُسَلِّمَ الْمَبِيعَ.
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِلَفْظِهِ. وَأَمَّا الْأَثَرُ الْمَذْكُورُ عَنْ ابْنِ عُمَرَ أَنَّهُ كَانَ يَمْشِي أَذْرُعًا فَهُوَ فِي الصَّحِيحَيْنِ بِغَيْرِ هَذَا اللَّفْظِ، لَفْظُ الْبُخَارِيِّ: "فَارَقَ صَاحِبَهُ" وَلَفْظُ مُسْلِمٍ: "قَامَ فَمَشَى هُنَيْهَةً ثُمَّ رَجَعَ" وَلَفْظُ التِّرْمِذِيِّ قَالَ نَافِعٌ: "فَكَانَ ابْنُ عُمَرَ إذَا ابْتَاعَ بَيْعًا وَهُوَ قَاعِدٌ قَامَ لِيَجِبَ لَهُ الْبَيْعُ" وَقَوْلُهُ: "أَوْ يَقُولَ" هَكَذَا هُوَ فِي الصَّحِيحَيْنِ وَفِي الْمُهَذَّبِ أَوْ يَقُولَ وَهُوَ مَنْصُوبُ اللَّامِ وَأَوْ هُنَا نَاصِبَةٌ بِتَقْدِيرِ إلَّا أَنْ يَقُولَ، وَلَوْ كَانَ مَعْطُوفًا عَلَى "مَا" لَكَانَ مَجْزُومًا، وَلَقَالَ. أَوْ لِيَقُلْ وقوله: لِيَجِبَ الْبَيْعُ مَعْنَاهُ لِيَلْزَمَ، قوله: وَهَاهُنَا الْمُشْتَرِي يَمْلِكُ الْفَسْخَ، كَانَ الْأَجْوَدَ لِلْقَابِلِ بَدَلَ الْمُشْتَرِي، لِأَنَّ الْقَابِلَ قَدْ يَكُونُ الْبَائِعِ، وَقَدْ يَكُونُ الْمُشْتَرِي وقوله: لِأَنَّهُ خِيَارٌ ثَبَتَ بَعْدَ تَمَامِ الْبَيْعِ، قَالَ الْقَلَعِيُّ: قِيلَ: هُوَ احْتِرَازٌ عَنْ خِيَارِ الْقَبُولِ فِي الْبَيْعِ، قَالَ: وَالظَّاهِرُ أَنَّهُ لَا احْتِرَازَ فِيهِ، وَإِنَّمَا ذَكَرَهُ لِبَيَانِ مَعْنَى الْعِلَّةِ.
أَمَّا الْأَحْكَامُ: فَقَالَ أَصْحَابُنَا: الْخِيَارُ ضَرْبَانِ: خِيَارُ نَقْصٍ وَهُوَ مَا يَتَعَلَّقُ بِفَوَاتِ شَيْءٍ مَظْنُونِ الْحُصُولِ وَخِيَارُ شَهْوَةٍ وَهُوَ مَا لَا يَتَعَلَّقُ بِفَوَاتِ شَيْءٍ. فَالْأَوَّلُ لَهُ بَابٌ مُسْتَقِلٌّ، وَهُوَ الَّذِي سَمَّاهُ الْمُصَنِّفُ بَعْدَ هَذَا بَابَ بَيْعِ الْمُصَرَّاةِ وَالرَّدِّ بِالْعَيْبِ" وَأَمَّا الثَّانِي فَلَهُ سَبَبَانِ: الْمَجْلِسُ وَالشَّرْطُ، فَيُقَالُ: خِيَارُ الْمَجْلِسِ وَخِيَارُ الشَّرْطِ، وَإِذَا صَحَّحْنَا بَيْعَ الْغَائِبِ أَثْبَتْنَا فِيهِ خِيَارَ الرُّؤْيَةِ، فَتَصِيرُ الْأَسْبَابُ ثَلَاثَةً، ثُمَّ فِي الْفَصْلِ مَسَائِلُ:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي هنا. (فصل) فإن باعه.

ج / 9 ص -126- إحْدَاهَا: فِيمَا ثَبَتَ فِيهِ خِيَارُ الْمَجْلِسِ مِنْ الْعُقُودِ، وَقَدْ جَمَعَهَا أَصْحَابُنَا هُنَا، وَأَعَادُوهَا فِي أَبْوَابِهَا مُفَرَّقَةً، وَاقْتَصَرَ الْمُصَنِّفُ عَلَى ذِكْرِهَا فِي أَبْوَابِهَا مُفَرَّقَةً، وَالْمُخْتَارُ طَرِيقَةُ الْجُمْهُورِ فَنَسْلُكُهَا، قَالَ أَصْحَابُنَا: الْعُقُودُ ضَرْبَانِ:
أحدهما: الْعُقُودُ الْجَائِزَةُ إمَّا مِنْ الطَّرَفَيْنِ كَالشَّرِكَةِ وَالْوَكَالَةِ الْوَدِيعَةِ وَالْعَارِيَّةِ وَالدَّيْنِ وَالْفَرَائِضِ وَالْجَعَالَةِ، وَإِمَّا مِنْ أَحَدِهِمَا كَالضَّمَانِ وَالرَّهْنِ وَالْكِتَابَةِ، فَلَا خِيَارَ فِيهَا كُلِّهَا، لِأَنَّهُ مُتَمَكِّنٌ مِنْ الْفَسْخِ مَتَى شَاءَ، وَفِي وَجْهٍ ضَعِيفٍ يَثْبُتُ الْخِيَارُ فِي الْكِتَابَةِ وَالضَّمَانِ وَهُوَ ضَعِيفٌ، وَمِمَّنْ حَكَاهُ فِي خِيَارِ الْمَجْلِسِ وَخِيَارِ الشَّرْطِ الدَّارِمِيُّ وَهُوَ شَاذٌّ. قَالَ أَصْحَابُنَا: وَقَدْ يَتَطَرَّقُ الْفَسْخُ بِسَبَبٍ آخَرَ إلَى الرَّهْنِ إنْ كَانَ مَشْرُوطًا فِي بَيْعِ وَأَقْبَضَهُ قَبْلَ التَّفَرُّقِ، فَيُمْكِنُ فَسْخُ الرَّهْنِ بِأَنْ يُفْسَخَ الْبَيْعُ فَيُفْسَخَ الرَّهْنُ تَبَعًا.
وَالضَّرْبُ الثَّانِي: الْعُقُودُ اللَّازِمَةُ، وَهِيَ نَوْعَانِ، وَارِدَةٌ عَلَى الْعَيْنِ، وَوَارِدَةٌ عَلَى الْمَنْفَعَةِ وَالْأَوَّلُ كَالْبَيْعِ وَالصَّرْفِ وَبَيْعِ الطَّعَامِ بِالطَّعَامِ وَالسَّلَمِ وَالتَّوْلِيَةِ وَالتَّشْرِيكِ وَصُلْحِ الْمُعَاوَضَةِ فَيَثْبُتُ فِيهَا كُلِّهَا خِيَارُ الْمَجْلِسِ، وَيُسْتَثْنَى مِنْهَا صُوَرٌ إحْدَاهَا: إذَا بَاعَ مَالَهُ لِوَلَدِهِ، أَوْ مَالَ وَلَدِهِ لِنَفْسِهِ، فَفِي ثُبُوتِ خِيَارِ الْمَجْلِسِ وَجْهَانِ أَصْحُهُمَا: ثُبُوتُهُ فَعَلَى هَذَا يَثْبُتُ خِيَارٌ لِلْوَلَدِ وَخِيَارٌ لِلْأَبِ، وَيَكُونُ الْأَبُ نَائِبَ الْوَلَدِ، فَإِنْ أَلْزَمَ الْبَيْعَ لِنَفْسِهِ وَلِلْوَلَدِ لَزِمَ، وَإِنْ أَلْزَمَ لِنَفْسِهِ بَقِيَ الْخِيَارُ لِلْوَلَدِ، فَإِذَا فَارَقَ الْمَجْلِسَ لَزِمَ الْعَقْدُ عَلَى الْأَصَحِّ مِنْ الْوَجْهَيْنِ والثاني: لَا يَلْزَمُ إلَّا بِالْإِلْزَامِ لِأَنَّهُ لَا يُفَارِقُ نَفْسَهُ، وَإِنْ فَارَقَ الْمَجْلِسَ، وَذَكَرَ الْمَاوَرْدِيُّ أَنَّ الْوَجْهَ الْأَوَّلَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ قَالَ: وَالثَّانِي قَوْلُ جُمْهُورِ أَصْحَابِنَا. قَالَ: فَعَلَى الثَّانِي لَا يَنْقَطِعُ الْخِيَارُ إلَّا بِأَنْ يَخْتَارَ الْأَبُ لِنَفْسِهِ وَلِلْوَلَدِ، فَإِنْ لَمْ يَخْتَرْ ثَبَتَ الْخِيَارُ لِلْوَلَدِ إذَا بَلَغَ وَالْمَذْهَبُ الْأَوَّلُ. قَالَ الْبَغَوِيّ: وَلَوْ كَانَ الْعَقْدُ بَيْنَهُ وَبَيْنَ وَلَدِهِ صِرْفًا فَفَارَقَ الْمَجْلِسَ قَبْلَ الْقَبْضِ. بَطَلَ الْعَقْدُ عَلَى الْوَجْهِ الْأَوَّلِ، وَلَا يَبْطُلُ عَلَى الثَّانِي إلَّا بِالتَّخَايُرِ.
الثَّانِيَةُ: لَوْ اشْتَرَى مَنْ يَعْتِقُ عَلَيْهِ كَوَلَدِهِ وَوَالِدِهِ، قَالَ جُمْهُورُ الْأَصْحَابِ: يُبْنَى خِيَارُ الْمَجْلِسِ عَلَى أَقْوَالِ الْمِلْكِ فِي زَمَنِ الْخِيَارِ فإن قلنا: هُوَ لِلْبَائِعِ فَلَهُمَا الْخِيَارُ، وَلَا يُحْكَمُ بِالْعِتْقِ حَتَّى يَمْضِيَ زَمَنُ الْخِيَارِ وإن قلنا: مَوْقُوفٌ فَلَهُمَا الْخِيَارُ فَإِذَا أَمْضَيَا الْعَقْدَ تَبَيَّنَّا أَنَّهُ عَتَقَ بِالشِّرَاءِ. فَإِنْ قُلْنَا: الْمِلْكُ لِلْمُشْتَرِي فَلَا خِيَارَ لَهُ وَيَثْبُتُ لِلْبَائِعِ، وَفِي عِتْقِهِ وجهان أصحهما: لَا يَعْتِقُ حَتَّى يَمْضِيَ زَمَنُ الْخِيَارِ، ثُمَّ حُكِمَ بِعِتْقِهِ مِنْ يَوْمِ الشِّرَاءِ والثاني: يُحْكَمُ بِعِتْقِهِ حِينَ الشَّرْيِ، وَعَلَى هَذَا هَلْ يَنْقَطِعُ خِيَارُ الْبَائِعِ؟ فِيهِ وَجْهَانِ كَالْوَجْهَيْنِ فِيمَا إذَا أَعْتَقَ الْمُشْتَرِي الْعَبْدَ الْأَجْنَبِيَّ فِي زَمَنِ الْخِيَارِ - وَقُلْنَا: الْمِلْكُ لَهُ. قَالَ الْبَغَوِيّ: وَيُحْتَمَلُ أَنْ يُحْكَمَ بِثُبُوتِ الْخِيَارِ لِلْمُشْتَرِي أَيْضًا، تَفْرِيعًا عَلَى أَنَّ الْمِلْكَ لَهُ، وَأَنْ لَا يُعْتِقَ الْعَبْدَ فِي الْحَالِ لِأَنَّهُ لَمْ يُوجَدْ مِنْهُ الرِّضَا إلَّا بِأَصْلِ الْعَقْدِ، هَذِهِ طَرِيقَةُ الْجُمْهُورِ، وَهِيَ الْمَذْهَبُ.
وَقَالَ إمَامُ الْحَرَمَيْنِ: الْمَذْهَبُ أَنَّهُ لَا خِيَارَ، وَقَالَ الْأَوْدَنِيُّ: يَثْبُتُ وَتَابَعَ الْغَزَالِيُّ إمَامَهُ عَلَى مَا اخْتَارَهُ، قَالَ الرَّافِعِيُّ: وَاخْتِيَارُهُمَا شَاذٌّ، وَالصَّحِيحُ مَا سَبَقَ عَنْ الْأَصْحَابِ وَحَكَى الْقَاضِي حُسَيْنٌ فِي بَيْعِ الْأَعْطِيَةِ عَنْ الْأَوْدَنِيِّ أَنَّهُ يَثْبُتُ الْخِيَارُ، قَالَ: وَعَلَيْهِ حُمِلَ قَوْلُهُ صلى الله عليه وسلم فِي الْحَدِيثِ الصَّحِيحِ: "لَنْ يَجْزِيَ وَلَدٌ وَالِدَهُ إلَّا أَنْ يَجِدَهُ مَمْلُوكًا فَيَشْتَرِيَهُ فَيُعْتِقَهُ" قَالَ: وَصُورَتُهُ إذَا كَانَ الْخِيَارُ لِلْمُشْتَرِي، وَقُلْنَا:

ج / 9 ص -127- الْمِلْكُ لِلْبَائِعِ وَأَعْتَقَهُ صَحَّ، قَالَ: وَلَوْ قُلْنَا: الْمِلْكُ لِلْمُشْتَرِي صَحَّ الْعَقْدُ وَلَمْ يُتَصَوَّرْ إعْتَاقُهُ، لِأَنَّهُ صَارَ بِمُجَرَّدِ الشِّرَاءِ حُرًّا.
الثالثة: الصَّحِيحُ الْمَنْصُوصُ أَنَّ شِرَاءَ الْعَبْدِ نَفْسَهُ مِنْ سَيِّدِهِ جَائِزٌ، وَفِيهِ قَوْلٌ ضَعِيفٌ أَوْ وَجْهٌ أَنَّهُ لَا يَصِحُّ، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي أَوَّلِ كِتَابِ الْإِقْرَارِ، وَذَكَرَ فِيهَا طَرِيقَيْنِ، الْمَذْهَبُ وَالْمَنْصُوصُ صِحَّتُهُ. والثاني: عَلَى قَوْلَيْنِ، فَإِذَا قُلْنَا بِالصِّحَّةِ فَفِي ثُبُوتِ خِيَارِ الْمَجْلِسِ وَجْهَانِ حَكَاهُمَا أَبُو الْحَسَنِ الْعَبَّادِيُّ وَالْقَاضِي حُسَيْنٌ، وَمَا لَا إلَى تَرْجِيحِ ثُبُوتِهِ، وَقَطَعَ الْغَزَالِيُّ وَالْمُتَوَلِّي بِتَرْجِيحِ ثُبُوتِهِ، وَهُوَ الْأَصَحُّ لِأَنَّ مَقْصُودَهُ الْعِتْقُ فَأَشْبَهَ الْكِتَابَةَ.
الرَّابِعَةُ: فِي ثُبُوتِ الْخِيَارِ فِي شَرْيِ الْجَمْدِ فِي شِدَّةِ الْحَرِّ وَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَالرُّويَانِيُّ وَآخَرُونَ، لِأَنَّهُ يَتْلَفُ بِمُضِيِّ الزَّمَانِ وَالْأَصَحُّ: ثُبُوتُهُ.
الْخَامِسَةُ: إنْ صَحَّحْنَا بَيْعَ الْغَائِبِ وَلَمْ يَثْبُتْ خِيَارُ الْمَجْلِسِ مَعَ خِيَارِ الرُّؤْيَةِ، فَهَذَا الْمَبِيعُ مِنْ صُوَرِ الِاسْتِثْنَاءِ.
السَّادِسَةُ: إنْ بَاعَ بِشَرْطِ نَفْيِ خِيَارِ الْمَجْلِسِ فَثَلَاثَةُ أَوْجُهٍ، سَنَذْكُرُهَا مَبْسُوطَةً قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى أَحَدُهَا: يَصِحُّ الْبَيْعُ وَالشَّرْطُ، فَعَلَى هَذَا تَكُونُ هَذِهِ الصُّورَةُ مُسْتَثْنَاةً، هَذَا حُكْمُ الْبَيْعِ بِأَنْوَاعِهِ، وَاَللَّهُ أَعْلَمُ.
لَا يَثْبُتُ خِيَارُ الْمَجْلِسِ فِي صُلْحِ الْحَطِيطَةِ، وَلَا فِي الْإِبْرَاءِ، وَلَا فِي الْإِقَالَةِ إنْ قُلْنَا: إنَّهَا فَسْخٌ وإن قلنا: هِيَ بَيْعٌ فَفِيهَا الْخِيَارُ وَلَا يَثْبُتُ فِي الْحَوَالَةِ إنْ قُلْنَا: إنَّهَا لَيْسَتْ مُعَاوَضَةً وإن قلنا: مُعَاوَضَةٌ لَمْ يَثْبُتْ أَيْضًا عَلَى أَصَحِّ الْوَجْهَيْنِ، لِأَنَّهَا لَيْسَتْ عَلَى قَاعِدَةِ الْمُعَاوَضَاتِ، وَلَا يَثْبُتُ فِي الشُّفْعَةِ لِلْمُشْتَرِي، وَفِي ثُبُوتِهِ لِلشَّفِيعِ وَجْهَانِ مَشْهُورَانِ أصحهما: لَا يَثْبُتُ، وَمِمَّنْ صَحَّحَهُ الْمُصَنِّفُ فِي التَّنْبِيهِ، وَالْفَارِقِيُّ وَالرَّافِعِيُّ فِي الْمُحَرَّرِ، وَقَطَعَ بِهِ الْبَغَوِيّ فِي كِتَابَيْهِ التَّهْذِيبِ وَشَرْحِ مُخْتَصَرِ الْمُزَنِيِّ، وَهُوَ الرَّاجِحُ فِي الدَّلِيلِ أَيْضًا، فَإِنْ أَثْبَتْنَا فَقِيلَ: مَعْنَاهُ أَنَّهُ بِالْخِيَارِ بَيْنَ الْأَخْذِ وَالتَّرْكِ مَا دَامَ فِي الْمَجْلِسِ مَعَ تَفْرِيعِنَا عَلَى قَوْلِنَا: الشُّفْعَةُ عَلَى الْفَوْرِ قَالَ: إمَامُ الْحَرَمَيْنِ: هَذَا الْوَجْهُ غَلَطٌ، بَلْ الصَّحِيحُ أَنَّهُ عَلَى الْفَوْرِ، ثُمَّ لَهُ الْخِيَارُ فِي نَقْضِ الْمِلْكِ وَرَدِّهِ مَا دَامَ فِي الْمَجْلِسِ، وَهَذَا هُوَ الصَّوَابُ، وَهِيَ حَقِيقَةُ خِيَارِ الْمَجْلِسِ.
وأما: مَنْ اخْتَارَ عَيْنَ مَالِهِ لِإِفْلَاسِ الْمُشْتَرِي فَلَا خِيَارَ لَهُ، وَفِيهِ وَجْهٌ أَنَّهُ يَثْبُتُ لَهُ الْخِيَارُ مَا دَامَ فِي الْمَجْلِسِ، وَالصَّحِيحُ الْأَوَّلُ، وَلَا خِيَارَ فِي الْوَقْفِ وَالْعِتْقِ وَالتَّدْبِيرِ وَالطَّلَاقِ وَالرَّجْعَةِ وَفَسْخِ النِّكَاحِ وَغَيْرِهِ وَالْوَصِيَّةِ، وَلَا فِي الْهِبَةِ إنْ لَمْ يَكُنْ ثَوَابٌ، فَإِنْ كَانَ ثَوَابٌ، فَإِنْ كَانَ ثَوَابٌ مَشْرُوطٌ أَوْ قُلْنَا نَقِيصَتُهُ الْإِطْلَاقُ فَلَا خِيَارَ أَيْضًا عَلَى أَصَحِّ الْوَجْهَيْنِ لِأَنَّهَا لَا تُسَمَّى بَيْعًا، وَالْحَدِيثُ وَرَدَّ فِي الْمُتَبَايِعَيْنِ قَالَ الْمُتَوَلِّي وَغَيْرُهُ: مَوْضِعُ الْوَجْهَيْنِ مِنْ الْهِبَةِ بَعْدَ الْقَبْضِ، أَمَّا قَبْلَهُ فَلَا خِيَارَ قَطْعًا وأما: إذَا رَجَعَ الْبَائِعُ فِي الْمَبِيعِ لِفَلَسِ الْمُشْتَرِي فَالْأَصَحُّ أَنَّهُ لَا خِيَارَ لَهُ، وَحَكَى الدَّارِمِيُّ فِيهِ قَوْلَيْنِ عَنْ حِكَايَةِ ابْنِ الْقَطَّانِ، وَيَثْبُتُ الْخِيَارُ فِي الْقِسْمَةِ إنْ كَانَ فِيهَا رَدٌّ، وَإِلَّا فَإِنْ جَرَتْ بِالْإِجْبَارِ فَلَا رَدَّ، وَإِنْ جَرَتْ

ج / 9 ص -128- بِالتَّرَاضِي فإن قلنا: إنَّهَا إقْرَارٌ فَلَا خِيَارَ وإن قلنا: بَيْعٌ فَلَا خِيَارَ أَيْضًا عَلَى أَصَحِّ الْوَجْهَيْنِ، هَكَذَا ذَكَرَهُمَا الْأَصْحَابُ وَقَالَ الْمُتَوَلِّي": إنْ كَانَتْ قِسْمَةَ إجْبَارٍ وَقُلْنَا: هِيَ بَيْعٌ فَلَا خِيَارَ لِلْمُجْبَرِ وَفِي الطَّالِبِ وَجْهَانِ كَالشَّفِيعِ.
النَّوْعُ الثَّانِي: الْعَقْدُ الْوَارِدُ عَلَى الْمَنْفَعَةِ، فَمِنْهُ النِّكَاحُ وَلَا خِيَارَ فِيهِ بِلَا خِلَافٍ، وَلَا خِيَارَ فِي الصَّدَاقِ عَلَى أَصَحِّ الْوَجْهَيْنِ فَإِنْ أَثْبَتْنَاهُ فَفُسِخَتْ وَجَبَ مَهْرُ الْمِثْلِ، وَعَلَى هَذَيْنِ الْوَجْهَيْنِ يَكُونُ ثُبُوتُ خِيَارِ الْمَجْلِسِ فِي عِوَضِ الْخُلْعِ وَالْأَصَحُّ أَيْضًا أَنَّهُ لَا يَثْبُتُ فِيهِ، وَلَا تَنْدَفِعُ الْفُرْقَةُ بِحَالٍ، وَمِنْهُ الْإِجَارَةُ، وَفِي ثُبُوتِ خِيَارِ الْمَجْلِسِ فِيهَا وجهان أصحهما: عِنْدَ الْمُصَنِّفِ وَشَيْخِهِ أَبِي الْقَاسِمِ الْكَرْخِيِّ بِالْخَاءِ - يَثْبُتُ وَبِهِ قَالَ الْإِصْطَخْرِيُّ وَابْنُ الْقَاصِّ وأصحهما: عِنْدَ إمَامِ الْحَرَمَيْنِ وَالْبَغَوِيِّ وَالْجُمْهُورِ لَا يَثْبُتُ، وَبِهِ قَالَ أَبُو عَلِيِّ بْنِ خَيْرَانَ وَأَبُو إِسْحَاقَ الْمَرْوَزِيُّ.
قَالَ الْقَفَّالُ وَطَائِفَةٌ: الْخِلَافُ فِي إجَارَةِ الْعَيْنِ أَمَّا: الْإِجَارَةُ عَلَى الذِّمَّةِ فَيَثْبُتُ فِيهَا قَطْعًا كَالسَّلَمِ، فَإِنْ أَثْبَتْنَا الْخِيَارَ فِي إجَارَةِ الْعَيْنِ فَفِي ابْتِدَاءِ مُدَّتِهَا وَجْهَانِ أحدهما: مِنْ وَقْتِ انْقِضَاءِ الْخِيَارِ بِالتَّفَرُّقِ، فَعَلَى هَذَا لَوْ أَرَادَ الْمُؤَجِّرُ أَنْ يُؤَجِّرَهُ لِغَيْرِهِ فِي مُدَّةِ الْخِيَارِ قَالَ: الْإِمَامُ: لَمْ يُجَوِّزْهُ أَحَدٌ فِيمَا أَظُنُّ، وَإِنْ كَانَ مُحْتَمَلًا فِي الْقِيَاسِ وأصحهما: أَنَّهُ يُحْسَبُ مِنْ وَقْتِ الْعَقْدِ. فَعَلَى مَنْ تُحْسَبُ مُدَّةُ الْخِيَارِ؟ إنْ كَانَ قَبْلَ تَسْلِيمِ الْعَيْنِ إلَى الْمُسْتَأْجِرِ فَهِيَ مَحْسُوبَةٌ عَلَى الْمُؤَجِّرِ إنْ كَانَ بَعْدَهُ فَوَجْهَانِ: بِنَاءً عَلَى أَنَّ الْمَبِيعَ إذَا هَلَكَ فِي يَدِ الْمُشْتَرِي فِي زَمَنِ الْخِيَارِ عَلَى ضَمَانِ مَنْ يَكُونُ؟ فِيهِ وَجْهَانِ الأصح: مِنْ ضَمَانِ الْمُشْتَرِي فَعَلَى هَذَا تُحْسَبُ عَلَى الْمُسْتَأْجِرِ، وَعَلَيْهِ تَمَامُ الْأُجْرَةِ والثاني: مِنْ ضَمَانِ الْبَائِعِ، فَعَلَى هَذَا تُحْسَبُ عَلَى الْمُؤَجِّرِ، وَيَحُطُّ مِنْ الْأُجْرَةِ قَدْرَ مَا يُقَابِلُ تِلْكَ الْمُدَّةَ.
وأما: الْمُسَاقَاةُ فَفِي ثُبُوتِ خِيَارِ الْمَجْلِسِ فِيهَا طَرِيقَانِ أَصَحُّهُمَا فِيهِ الْخِلَافُ السَّابِقُ فِي الْإِجَارَةِ والثاني: الْقَطْعُ بِالْمَنْعِ لِعِظَمِ الْغَرَرِ فِيهَا، فَلَا يُضَمُّ إلَيْهِ غَرَرُ الْخِيَارِ وَأَمَّا الْمُسَاقَاةُ" فَكَالْإِجَارَةِ إنْ قُلْنَا: إنَّهَا لَازِمَةٌ، وَكَالْعُقُودِ الْجَائِزَةِ إنْ قُلْنَا: إنَّهَا جَائِزَةٌ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
المسألة الثانية: لَوْ تَبَايَعَا بِشَرْطِ نَفْيِ خِيَارِ الْمَجْلِسِ، فَفِيهِ ثَلَاثَةُ أَوْجُهٍ، ذَكَرَهَا الْمُصَنِّفُ بِأَدِلَّتِهَا وَهِيَ مَشْهُورَةٌ، وَذَكَرَهَا الْقَاضِي حُسَيْنٌ أَقْوَالًا أَصَحُّهَا: أَنَّ الْبَيْعَ بَاطِلٌ، وَهُوَ الْمَنْصُوصُ فِي الْبُوَيْطِيِّ وَالْقَدِيمِ والثاني: أَنَّهُ صَحِيحٌ وَلَا خِيَارَ والثالث: صَحِيحٌ وَالْخِيَارُ ثَابِتٌ، وَلَوْ شَرَطَا نَفْيَ خِيَارِ الرُّؤْيَةِ عَلَى قَوْلِنَا يَصِحُّ بَيْعُ الْغَائِبِ، فَالْمَذْهَبُ الْقَطْعُ بِبُطْلَانِ الْبَيْعِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَطَرَدَ الْإِمَامُ وَالْغَزَالِيُّ فِيهِ الْخِلَافَ، وَهَذَا الْخِلَافُ يُشْبِهُ الْخِلَافَ فِي شَرْطِ الْبَرَاءَةِ مِنْ الْعُيُوبِ، وَيَتَفَرَّعُ عَلَى نَفْيِ خِيَارِ الْمَجْلِسِ مَا إذَا قَالَ لِعَبْدِهِ: إنْ بِعْتُكَ فَأَنْتَ حُرٌّ، ثُمَّ بَاعَهُ بِشَرْطِ نَفْيِ الْخِيَارِ فإن قلنا: الْبَيْعُ بَاطِلٌ أَوْ صَحِيحٌ وَلَا خِيَارَ لَمْ يَعْتِقْ وإن قلنا: صَحِيحٌ وَالْخِيَارُ ثَابِتٌ عَتَقَ، لِأَنَّ عِتْقَ الْبَائِعِ فِي مُدَّةِ الْخِيَارِ نَافِذٌ، وَاَللَّهُ أَعْلَمُ.
الْمَسْأَلَةُ الثَّالِثَةُ: فِيمَا يَنْقَطِعُ بِهِ خِيَارُ الْمَجْلِسِ، قَالَ أَصْحَابُنَا: كُلُّ عَقْدٍ ثَبَتَ فِيهِ هَذَا الْخِيَارُ حَصَلَ انْقِطَاعُ الْخِيَارِ فِيهِ بِالتَّخَايُرِ، وَيَحْصُلُ أَيْضًا بِالتَّفَرُّقِ بِأَبْدَانِهِمَا عَنْ مَجْلِسِ الْعَقْدِ أَمَّا: التَّخَايُرُ فَهُوَ أَنْ

ج / 9 ص -129- يَقُولَا: تَخَايَرْنَا أَوْ اخْتَرْنَا إمْضَاءَ الْعَقْدِ، أَوْ أَجَزْنَاهُ أَوْ أَلْزَمْنَاهُ وَمَا أَشْبَهَهَا، وَلَوْ قَالَ أَحَدُهُمَا: اخْتَرْتُ إمْضَاءَهُ انْقَطَعَ خِيَارُهُ، وَبَقِيَ خِيَارُ الْآخَرِ، كَمَا إذَا أَسْقَطَ أَحَدُهُمَا خِيَارَ الشَّرْطِ، وَفِيهِ وَجْهٌ شَاذٌّ أَنَّهُ لَا يَبْقَى لِلْآخَرِ خِيَارٌ أَيْضًا، لِأَنَّ هَذَا الْخِيَارَ لَا يَتَبَعَّضُ ثُبُوتُهُ، وَلَا يَتَبَعَّضُ سُقُوطُهُ، حَكَاهُ الْمُتَوَلِّي وَغَيْرُهُ وَهُوَ فَاسِدٌ، وَفِيهِ وَجْهٌ ثَالِثٌ حَكَاهُ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ أَنَّهُ لَا يَبْطُلُ خِيَارُ الْقَائِلِ وَلَا صَاحِبِهِ لِأَنَّ شَأْنَ الْخِيَارِ أَنْ يَثْبُتَ بِهِمَا أَوْ يَسْقُطَ فِي حَقِّهِمَا، وَلَا يَسْقُطُ حَقُّ السَّاكِتِ فَيَنْبَغِي أَنْ لَا يَسْقُطَ حَقُّ الْقَائِلِ وَهَذَا الْوَجْهُ شَاذٌّ فَاسِدٌ، فَحَصَلَ ثَلَاثَةُ أَوْجُهٍ الصحيح: سُقُوطُ خِيَارِ الْقَائِلِ فَقَطْ والثاني: يَسْقُطُ خِيَارُهُمَا والثالث: يَبْقَى خِيَارُهُمَا.
أَمَّا: إذَا قَالَ أَحَدُهُمَا لِلْآخَرِ: اخْتَرْ أَوْ خَيَّرْتُك، فَقَالَ الْآخَرُ: اخْتَرْتُ فَإِنَّهُ يَنْقَطِعُ خِيَارُهُمَا بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَإِنْ سَكَتَ الْآخَرُ لَمْ يَنْقَطِعْ خِيَارُ السَّاكِتِ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَفِي خِيَارِ الْقَائِلِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أحدهما: لَا يَسْقُطُ خِيَارُهُ قَالَ الرُّويَانِيُّ: هُوَ قَوْلُ الْقَفَّالِ وأصحهما: بِاتِّفَاقِ الْأَصْحَابِ: يَسْقُطُ، وَمِمَّنْ صَرَّحَ بِتَصْحِيحِهِ صَاحِبُ الشَّامِلِ وَالْبَغَوِيُّ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَالرَّافِعِيُّ وَآخَرُونَ.
قَالَ أَصْحَابُنَا: وَلَوْ اخْتَارَ وَاحِدٌ وَفَسَخَ الْآخَرُ حُكِمَ بِالْفَسْخِ، لِأَنَّهُ مَقْصُودُ الْخِيَارِ، وَلَوْ قَالَا: أَبْطَلْنَا الْخِيَارَ، أَوْ قَالَا: أَفْسَدْنَا فَوَجْهَانِ: حَكَاهُمَا إمَامُ الْحَرَمَيْنِ عَنْ حِكَايَةِ وَالِدِهِ أَبِي مُحَمَّدٍ أحدهما: لَا يَبْطُلُ الْخِيَارُ، لِأَنَّ الْإِبْطَالَ يُشْعِرُ بِمُنَاقَضَةِ الصِّحَّةِ وَمُنَافَاةِ الشَّرْعِ، وَلَيْسَ كَالْإِجَارَةِ، فَإِنَّهَا تَصَرُّفٌ فِي الْخِيَارِ والثاني: يَبْطُلُ الْخِيَارُ، وَهُوَ الْأَصَحُّ قَالَ: الْإِمَامُ: الْوَجْهُ الْأَوَّلُ ضَعِيفٌ جِدًّا، وَلَكِنْ رَمَزَ إلَيْهِ شَيْخِي، وَذَكَرَهُ الصَّيْدَلَانِيُّ أَمَّا: إذَا تَقَابَضَا فِي الْمَجْلِسِ وَتَبَايَعَا الْعِوَضَيْنِ بَيْعًا ثَانِيًا، فَيَصِحُّ الْبَيْعُ الثَّانِي أَيْضًا عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْجُمْهُورُ، لِأَنَّهُ رِضَاءٌ بِلُزُومِ الْأَوَّلِ، وَقِيلَ: فِيهِ خِلَافٌ مَبْنِيٌّ عَلَى أَنَّ الْخِيَارَ هَلْ يُمْنَعُ انْتِقَالُ الْمِلْكِ إلَى الْمُشْتَرِي أَمْ لَا؟ فإن قلنا: يُمْنَعُ لَمْ يَصِحَّ، وَإِلَّا فُسِخَ وَالصَّوَابُ الْأَوَّلُ، وَلَوْ تَقَابَضَا فِي الصَّرْفِ ثُمَّ أَجَازَا فِي الْمَجْلِسِ لَزِمَ الْعَقْدُ، فَإِنْ اخْتَارَاهُ قَبْلَ التَّقَابُضِ فَوَجْهَانِ أحدهما: تَلْغُو الْإِجَازَةُ فَيَبْقَى الْخِيَارُ وأصحهما: يَلْزَمُ الْعَقْدُ، وَعَلَيْهِمَا التَّقَابُضُ، فَإِنْ تَفَرَّقَا قَبْلَ التَّقَابُضِ انْفَسَخَ الْعَقْدُ وَلَا يَأْثَمَانِ إنْ تَفَرَّقَا عَنْ تَرَاضٍ، وَإِنْ انْفَرَدَ أَحَدُهُمَا بِالْمُفَارَقَةِ أَثِمَ هُوَ وَحْدَهُ، وَفِيهِ وَجْهٌ ثَالِثٌ أَنَّهُ يَبْطُلُ الْعَقْدُ بِالتَّخَايُرِ قَبْلَ الْقَبْضِ، لِأَنَّ التَّخَايُرَ كَالتَّفَرُّقِ، وَلَوْ تَفَرَّقَا قَبْلَ الْقَبْضِ فِي الصَّرْفِ بَطَلَ الْعَقْدُ، وَسَنُوَضِّحُ الْمَسْأَلَةَ إنْ شَاءَ اللَّهُ تَعَالَى مَبْسُوطَةً فِي بَابِ الرِّبَا حَيْثُ ذَكَرَهَا الْمُصَنِّفُ، وَاَللَّهُ أَعْلَمُ.
وَأَمَّا التَّفَرُّقُ فَهُوَ أَنْ يَتَفَرَّقَا بِأَبْدَانِهِمَا، فَلَوْ أَقَامَا فِي ذَلِكَ الْمَجْلِسِ مُدَّةً مُتَطَاوِلَةً كَسَنَةٍ أَوْ أَكْثَرَ، أَوْ قَامَا أَوْ تَمَاشَيَا مَرَاحِلَ، فَهُمَا عَلَى خِيَارِهِمَا، هَذَا هُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ ضَعِيفٌ حَكَاهُ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ أَنَّهُ لَا يَزِيدُ عَلَى ثَلَاثَةِ أَيَّامٍ، لِئَلَّا يَزِيدَ عَلَى خِيَارِ الشَّرْطِ، وَفِيهِ وَجْهٌ ثَالِثٌ أَنَّهُمَا لَوْ شَرَعَا فِي أَمْرٍ آخَرَ وَأَعْرَضَا عَمَّا يَتَعَلَّقُ بِالْعَقْدِ فَطَالَ الْفَصْلُ انْقَطَعَ الْخِيَارُ، حَكَاهُ الرَّافِعِيُّ، وَالْمَذْهَبُ الْأَوَّلُ، قَالَ أَصْحَابُنَا: وَالرُّجُوعُ فِي التَّفَرُّقِ إلَى الْعَادَةِ، فَمَا عَدَّهُ النَّاسُ تَفَرُّقًا فَهُوَ تَفَرُّقٌ مُلْتَزَمٌ لِلْعَقْدِ، وَمَا لَا فَلَا، قَالَ أَصْحَابُنَا: فَإِذَا كَانَا فِي دَارٍ

ج / 9 ص -130- صَغِيرَةٍ فَالتَّفَرُّقُ أَنْ يَخْرُجَ أَحَدُهُمَا مِنْهَا أَوْ يَصْعَدَ السَّطْحَ، وَكَذَا لَوْ كَانَا فِي مَسْجِدٍ صَغِيرٍ أَوْ سَفِينَةٍ صَغِيرَةٍ فَإِنْ كَانَتْ الدَّارُ كَبِيرَةً حَصَلَ التَّفَرُّقُ بِأَنْ يَخْرُجَ أَحَدُهُمَا مِنْ الْبَيْتِ إلَى الصَّحْنِ أَوْ مِنْ الصَّحْنِ إلَى بَيْتٍ أَوْ صُفَّةٍ.
وَإِنْ كَانَا فِي سُوقٍ أَوْ صَحْرَاءَ أَوْ سَاحَةٍ أَوْ بِيعَةٍ فَإِذَا وَلَّى أَحَدُهُمَا ظَهْرَهُ وَمَشَى قَلِيلًا حَصَلَ التَّفَرُّقُ عَلَى الصَّحِيحِ مِنْ الْوَجْهَيْنِ والثاني: قَالَهُ الْإِصْطَخْرِيُّ بِشَرْطِ أَنْ يَبْعُدَ عَنْ صَاحِبِهِ، بِحَيْثُ لَوْ كَلَّمَهُ عَلَى الْعَادَةِ مِنْ غَيْرِ رَفْعِ الصَّوْتِ لَمْ يَسْمَعْ كَلَامَهُ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ، وَصَحَّحَهُ أَبُو الطَّيِّبِ فِي الْمُجَرَّدِ، وَالْمَذْهَبُ: الْأَوَّلُ، وَبِهِ قَطَعَ الْجُمْهُورُ وَنَقَلَهُ الْمُتَوَلِّي وَالرُّويَانِيُّ عَنْ جَمِيعِ الْأَصْحَابِ سِوَى الْإِصْطَخْرِيِّ. وَاحْتَجُّوا لَهُ بِمَا رَوَاهُ الْمُصَنِّفُ عَنْ ابْنِ عُمَرَ وَهُوَ صَحِيحٌ كَمَا سَبَقَ، وَدَلَالَتُهُ لِلْجُمْهُورِ ظَاهِرَةٌ وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ وَالرُّويَانِيُّ وَجْهًا أَنَّهُ يَكْفِي أَنْ يُوَلِّيَهُ ظَهْرَهُ، وَنَقَلَهُ الرُّويَانِيُّ عَنْ ظَاهِرِ النَّصِّ لَكِنَّهُ مُؤَوَّلٌ، وَالْمَذْهَبُ: الْأَوَّلُ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: فَلَوْ لَمْ يَتَفَرَّقَا وَلَكِنْ جُعِلَ بَيْنَهُمَا حَائِلٌ مِنْ سِتْرٍ أَوْ نَحْوِهِ، أَوْ شُقَّ بَيْنَهُمَا نَهْرٌ لَمْ يَحْصُلْ التَّفَرُّقُ بِلَا خِلَافٍ، وَإِنْ بُنِيَ بَيْنَهُمَا جِدَارٌ فَوَجْهَانِ حَكَاهُمَا الْقَاضِي حُسَيْنٌ وَالْبَغَوِيُّ وَالرَّافِعِيُّ وَآخَرُونَ أصحهما: لَا يَحْصُلُ التَّفَرُّقُ كَمَا لَوْ جُعِلَ بَيْنَهُمَا سِتْرٌ، وَلِأَنَّهُمَا لَمْ يَتَفَرَّقَا، وَمِمَّنْ صَحَّحَهُ الْبَغَوِيّ وَالرَّافِعِيُّ وَظَاهِرُ كَلَامِ الْمُصَنِّفِ الْقَطْعُ بِهِ، لِأَنَّهُ قَالَ: لَوْ جُعِلَ بَيْنَهُمَا حَاجِزٌ مِنْ سِتْرٍ وَغَيْرِهِ لَمْ يَسْقُطْ الْخِيَارُ والثاني: يَسْقُطُ، وَبِهِ قَطَعَ الْمُتَوَلِّي، وَادَّعَى أَنَّهُ يُسَمَّى تَفَرُّقًا، وَلَيْسَ كَمَا قَالَ وَقَالَ: الرُّويَانِيُّ إنْ جُعِلَ بَيْنَهُمَا حَائِطٌ أَوْ غَيْرُهُ لَمْ يَحْصُلْ التَّفَرُّقُ، لِأَنَّهُمَا لَمْ يَتَفَرَّقَا، وَلِأَنَّهُمَا لَوْ غَمَّضَا أَعْيُنَهُمَا لَمْ يَحْصُلْ التَّفَرُّقُ، وَقَالَ وَالِدِي: إنْ جُعِلَ الْحَائِطُ بَيْنَهُمَا بِأَمْرِهِمَا فَوَجْهَانِ الصحيح: لَا يَحْصُلُ التَّفَرُّقُ قَالَ: وَقِيلَ إنْ أُرْخِيَ سِتْرٌ لَمْ يَحْصُلْ، وَإِنْ بُنِيَ حَائِطٌ حَصَلَ، وَلَيْسَ بِشَيْءٍ، قَالَ أَصْحَابُنَا وَصَحْنُ الدَّارِ وَالْبَيْتُ الْوَاحِدُ إذَا تَفَاحَشَ اتِّسَاعُهُمَا كَالصَّحْرَاءِ فَيَحْصُلُ التَّفَرُّقُ فِيهِ بِمَا ذَكَرْنَاهُ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ تَنَادَيَا وَهُمَا مُتَبَاعِدَانِ وَتَبَايَعَا صَحَّ الْبَيْعُ بِلَا خِلَافٍ وأما الْخِيَارُ فَقَالَ إمَامُ الْحَرَمَيْنِ: يُحْتَمَلُ أَنْ يُقَالَ: لَا خِيَارَ لَهُمَا لِأَنَّ التَّفَرُّقَ الطَّارِئَ يَقْطَعُ الْخِيَارَ فَالْمُقَارِنُ يَمْنَعُ ثُبُوتَهُ قَالَ: وَيُحْتَمَلُ أَنْ يُقَالَ: ثَبَتَ مَا دَامَا فِي مَوْضِعِهِمَا فَإِذَا فَارَقَ أَحَدُهُمَا مَوْضِعَهُ بَطَلَ خِيَارُهُ وَهَلْ يَبْطُلُ خِيَارُ الْآخَرِ؟ أَمْ يَدُومُ إلَى أَنْ يُفَارِقَ مَكَانَهُ؟ فِيهِ احْتِمَالَانِ لِلْإِمَامِ، وَقَطَعَ الْمُتَوَلِّي بِأَنَّ الْخِيَارَ يَثْبُتُ لَهُمَا مَا دَامَا فِي مَوْضِعِهِمَا فَإِذَا فَارَقَ أَحَدُهُمَا مَوْضِعَهُ وَوَصَلَ إلَى مَوْضِعٍ لَوْ كَانَ صَاحِبُهُ مَعَهُ فِي الْمَوْضِعِ عُدَّ تَفَرُّقًا حَصَلَ التَّفَرُّقُ وَسَقَطَ الْخِيَارُ، هَذَا كَلَامُهُ، وَالْأَصَحُّ فِي الْجُمْلَةِ ثُبُوتُ الْخِيَارِ وَأَنَّهُ يَحْصُلُ التَّفَرُّقُ بِمُفَارَقَةِ أَحَدِهِمَا مَوْضِعَهُ وَيَنْقَطِعُ بِذَلِكَ خِيَارُهُمَا جَمِيعًا، وَسَوَاءٌ فِي صُورَةِ الْمَسْأَلَةِ كَانَا مُتَبَاعِدَيْنِ فِي صَحْرَاءَ أَوْ سَاحَةٍ أَوْ كَانَا فِي بَيْتَيْنِ مِنْ دَارٍ، أَوْ فِي صَحْنٍ وَصُفَّةٍ، صَرَّحَ بِهِ الْمُتَوَلِّي، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا أُكْرِهَ أَحَدُ الْعَاقِدَيْنِ عَلَى مُفَارَقَةِ الْمَجْلِسِ فَحُمِلَ مُكْرَهًا حَتَّى أُخْرِجَ مِنْهُ، أَوْ أُكْرِهَ حَتَّى خَرَجَ بِنَفْسِهِ، فَإِنْ مُنِعَ مِنْ الْفَسْخِ بِأَنْ سُدَّ فَمُهُ لَمْ يَنْقَطِعْ خِيَارُهُ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَجُمْهُورُ الْأَصْحَابِ، وَهُوَ مُقْتَضَى كَلَامِ الْأَصْحَابِ وَقِيلَ: فِي انْقِطَاعِهِ وَجْهَانِ، قَالَهُ الْقَفَّالُ: وَحَكَاهُ جَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ وَصَاحِبُ الْبَيَانِ. قَالُوا: وَهُمَا مَبْنِيَّانِ عَلَى الْخِلَافِ الَّذِي سَنَذْكُرُهُ

ج / 9 ص -131- إنْ شَاءَ اللَّهُ تَعَالَى فِي انْقِطَاعِ الْخِيَارِ بِالْمَوْتِ، قَالُوا: وَهُنَا أَوْلَى بِبَقَائِهِ لِأَنَّ إبْطَالَ حَقِّهِ قَهْرًا بَعِيدٌ أَمَّا إذَا لَمْ يُمْنَعْ مِنْ الْفَسْخِ فَطَرِيقَانِ أحدهما: يَنْقَطِعُ وَجْهًا وَاحِدًا قَالَهُ الْقَفَّالُ، وَحَكَاهُ جَمَاعَاتٌ والثاني: هُوَ الصَّحِيحُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ: فِيهِ وَجْهَانِ، ذَكَّرَ الْمُصَنِّفُ بِدَلِيلَيْهِمَا أحدهما: يَنْقَطِعُ، قَالَهُ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ والثاني: لَا يَنْقَطِعُ، وَهُوَ الصَّحِيحُ بِاتِّفَاقِهِمْ، وَهُوَ قَوْلُ جُمْهُورِ أَصْحَابِنَا الْمُتَقَدِّمِينَ وَغَيْرِهِمْ، وَهُوَ دَاخِلٌ فِي الْقَاعِدَةِ السَّابِقَةِ قَرِيبًا أَنَّ الْإِكْرَاهَ يُسْقِطُ أَثَرَ ذَلِكَ الْمَشْيِ وَيَكُونُ كَأَنَّهُ لَمْ يُوجَدْ. فَالْحَاصِلُ أَنَّ الْمَذْهَبَ أَنَّهُ لَا يَنْقَطِعُ الْخِيَارُ سَوَاءٌ مُنِعَ مِنْ الْفَسْخِ أَمْ لَا.
قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا: يَنْقَطِعُ خِيَارُهُ انْقَطَعَ أَيْضًا خِيَارُ الْمَاكِثِ فِي الْمَجْلِسِ لِحُصُولِ التَّفَرُّقِ، وَإِلَّا فَلَهُ التَّصَرُّفُ فِيهِ بِالْفَسْخِ وَالْإِجَازَةِ إذَا تَمَكَّنَ، وَهَلْ خِيَارُهُ بَعْدَ التَّمَكُّنِ عَلَى الْفَوْرِ؟ أَمْ يَمْتَدُّ امْتِدَادَ مَجْلِسِ التَّمَكُّنِ؟ فِيهِ وَجْهَانِ كَالْوَجْهَيْنِ اللَّذَيْنِ سَنَذْكُرُهُمَا إنْ شَاءَ اللَّهُ تَعَالَى،[...]1 فِيمَا إذَا مَاتَ، وَقُلْنَا: يَثْبُتُ الْخِيَارُ لِوَارِثِهِ فَإِنْ قُلْنَا: لَا يُقَيَّدُ بِالْفَوْرِ، وَكَانَ مُسْتَقِرًّا حِينَ زَايَلَهُ الْإِكْرَاهُ فِي مَجْلِسٍ، امْتَدَّ الْخِيَارُ امْتِدَادَ ذَلِكَ الْمَجْلِسِ، وَإِنْ كَانَ مَارًّا فَإِذَا فَارَقَ فِي مُرُورِهِ مَكَانَ التَّمَكُّنِ - انْقَطَعَ خِيَارُهُ، وَلَيْسَ عَلَيْهِ الرُّجُوعُ إلَى مَجْلِسِ الْعَقْدِ لِيَجْتَمِعَ هُوَ وَالْعَاقِدُ الْآخَرُ إنْ طَالَ الزَّمَانُ، لِأَنَّ الْمَجْلِسَ قَدْ انْقَطَعَ حِسًّا فَلَا مَعْنَى لِلْعَوْدِ إلَيْهِ، هَكَذَا نَقَلَهُ الْإِمَامُ وَجَزَمَ بِهِ قَالَ: فَإِنْ قَصُرَ الزَّمَانُ فَفِي تَكْلِيفِهِ الرُّجُوعَ احْتِمَالٌ، وَاَللَّهُ أَعْلَمُ.
وَإِذَا قُلْنَا: لَا يُبْطِلُ خِيَارُ الْمُكْرَهِ عَلَى الْمُفَارَقَةِ لَمْ يَبْطُلْ خِيَارُ الْمَاكِثِ أَيْضًا إنْ مُنِعَ الْخُرُوجَ مَعَهُ، فَإِنْ لَمْ يُمْنَعْ فَوجهان أصحهما: يَبْطُلُ، وَهَكَذَا ذَكَرَ الْأَصْحَابُ الْمَسْأَلَةَ، وَلَمْ يُفَرِّقُوا بَيْنَ مَنْ حُمِلَ مُكْرَهًا أَوْ أُكْرِهَ عَلَى التَّفَرُّقِ وَقَالَ الْمُتَوَلِّي وَالْبَغَوِيُّ وَطَائِفَةٌ: هَذَا التَّفْصِيلُ فِيمَا إذَا حُمِلَ مُكْرَهًا، فَإِنْ أُكْرِهَ حَتَّى تَفَرَّقَا بِأَنْفُسِهِمَا فَفِي انْقِطَاعِ الْخِيَارِ قَوْلَانِ كَحِنْثِ النَّاسِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ هَرَبَ أَحَدُ الْعَاقِدَيْنِ وَلَمْ يَتْبَعْهُ الْآخَرُ، فَقَدْ أَطْلَقَ الْأَكْثَرُونَ أَنَّهُ يَنْقَطِعُ خِيَارُهُمَا، مِمَّنْ أَطْلَقَ ذَلِكَ وَجَزَمَ بِهِ الْفُورَانِيُّ وَالْمُتَوَلِّي وَصَاحِبَا الْعُدَّةِ وَالْبَيَانِ وَغَيْرُهُمْ، وَقَالَ الْبَغَوِيّ وَالرَّافِعِيُّ: إنْ لَمْ يَتْبَعْهُ الْآخَرُ مَعَ الْمُتَمَكِّنِ بَطَلَ خِيَارُهُمَا، وَإِنْ لَمْ يَتَمَكَّنْ بَطَلَ خِيَارُ الْهَارِبِ دُونَ الْآخَرِ، وَالصَّحِيحُ مَا قَدَّمْنَاهُ عَنْ الْأَكْثَرِينَ، لِأَنَّهُ مُتَمَكِّنٌ مِنْ الْفَسْخِ بِالْقَوْلِ، وَلِأَنَّهُ فَارَقَهُ بِاخْتِيَارِهِ فَأَشْبَهَ إذَا مَشَى عَلَى الْعَادَةِ، بِخِلَافِ مَا قَدَّمْنَاهُ فِي الْمُكْرَهِ، فَإِنَّهُ لَا فِعْلَ لَهُ بِسَبَبِ الْإِكْرَاهِ، فَكَأَنَّهُ لَمْ يُفَارِقْ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فَلَوْ هَرَبَ وَتَبِعَهُ الْآخَرُ، قَالَ الْمُتَوَلِّي: يَدُومُ الْخِيَارُ مَا دَامَا مُتَقَارِبَيْنِ، فَإِنْ تَبَاعَدَا بِحَيْثُ يُعَدُّ فُرْقَةً بَطَلَ خِيَارُهُمَا، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: لَوْ جَاءَ الْمُتَعَاقِدَانِ مَعًا فَقَالَ أَحَدُهُمَا: تَفَرَّقْنَا بَعْدَ الْعَقْدِ فَنَلْزَمُهُ وَقَالَ الثَّانِي: لَمْ نَتَفَرَّقْ، وَأَرَادَ الْفَسْخَ، فَالْقَوْلُ قَوْلُ الثَّانِي مَعَ يَمِينِهِ، لِأَنَّ الْأَصْلَ عَدَمُ التَّفَرُّقِ وَلَوْ اتَّفَقَا عَلَى التَّفَرُّقِ وَقَالَ أَحَدُهُمَا فَسَخْتُ قَبْلَهُ وَأَنْكَرَ الْآخَرُ فَوَجْهَانِ الصَّحِيحُ أَنَّ الْقَوْلَ قَوْلُ الْمُنْكِرِ عَمَلًا

ج / 9 ص -132- بِالْأَصْلِ، وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ وَصَحَّحَهُ الرُّويَانِيُّ وَالْبَاقُونَ والثاني: قَوْلُ مُدَّعِي الْفَسْخِ لِأَنَّهُ أَعْلَمُ بِتَصَرُّفِهِ، قَالَ الْمُتَوَلِّي وَالرُّويَانِيُّ: وَهَذَا مَحْكِيٌّ عَنْ صَاحِبِ التَّقْرِيبِ.
وَلَوْ اتَّفَقَا عَلَى عَدَمِ التَّفَرُّقِ وَادَّعَى أَحَدُهُمَا الْفَسْخَ وَأَنْكَرَ الْآخَرُ فَدَعْوَاهُ الْفَسْخَ فَسْخٌ. وَلَوْ أَرَادَ الْفَسْخَ فَقَالَ الْآخَرُ: أَنْتَ أَجَزْتَ1 قَبْلَ هَذَا فَأَنْكَرَ الْإِجَازَةَ فَالْقَوْلُ قَوْلُ الْمُنْكَرِ، لِأَنَّ الْأَصْلَ عَدَمُهَا، وَاَللَّهُ أَعْلَمُ. وَلَوْ قَالَ أَحَدُهُمَا: فَسَخْتُ قَبْلَ التَّفَرُّقِ وَقَالَ الْآخَرُ: بَعْدَهُ، قَالَ الدَّارِمِيُّ: قَالَ ابْنُ الْقَطَّانِ: فِيهِ خِلَافٌ مَبْنِيٌّ عَلَى الْخِلَافِ فِيمَا إذَا قَالَ: رَاجَعْتُكِ، فَقَالَتْ: بَعْدَ الْعِدَّةِ، قَالَ: وَحَاصِلُهُ أَرْبَعَةُ أَوْجُهٍ أَحَدُهَا: يُصَدَّقُ الْبَائِعُ والثاني: الْمُشْتَرِي والثالث: السَّابِقُ بِالدَّعْوَى والرابع: يُقْبَلُ قَوْلُ مَنْ يَدَّعِي الْفَسْخَ فِي الْوَقْتِ الَّذِي فَسَخَ فِيهِ، وَقَوْلُ الْآخَرِ فِي وَقْتِ التَّفَرُّقِ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ مَاتَ مَنْ لَهُ الْخِيَارُ أَوْ مَنْ لَوْ أُغْمِيَ عَلَيْهِ فِي الْمَجْلِسِ، لَمْ يَبْطُلْ خِيَارُهُ بَلْ يَنْتَقِلُ إلَى وَارِثِهِ وَالنَّاظِرِ فِي أَمْرِهِ، هَذَا هُوَ الْمَذْهَبُ وَفِيهِ خِلَافٌ ذَكَرَهُ الْمُصَنِّفُ بَعْدَ خِيَارِ الشَّرْطِ، وَسَنُوَضِّحُهُ بِفُرُوعِهِ إنْ شَاءَ اللَّهُ تَعَالَى، وَإِنْ خَرِسَ، قَالَ أَصْحَابُنَا: إنْ كَانَتْ لَهُ إشَارَةٌ مَفْهُومَةٌ أَوْ كِتَابَةٌ فَهُوَ عَلَى خِيَارِهِ، وَإِلَّا نَصَّبَ الْحَاكِمُ نَائِبًا عَنْهُ يَعْمَلُ مَا فِيهِ حَظُّهُ مِنْ الْفَسْخِ وَالْإِجَازَةِ، وَاَللَّهُ أَعْلَمُ.
أَمَّا: إذَا نَامَا فِي الْمَجْلِسِ فَلَا يَنْقَطِعُ خِيَارُهُمَا بِلَا خِلَافٍ، صَرَّحَ بِهِ الْمُتَوَلِّي وَغَيْرُهُ لِأَنَّ النَّوْمَ لَا يُسَمَّى تَفَرُّقًا، وَاَللَّهُ أَعْلَمُ.
فرع: يَثْبُتُ خِيَارُ الْمَجْلِسِ لِلْوَكِيلِ دُونَ الْمُوَكِّلِ بِاتِّفَاقِ الْأَصْحَابِ، لِأَنَّهُ مُتَعَلِّقٌ بِالْعَاقِدِ، فَلَوْ مَاتَ الْوَكِيلُ، هَلْ يَنْتَقِلُ الْخِيَارُ إلَى الْمُوَكِّلِ؟ قَالَ الْمُتَوَلِّي: فِيهِ الْخِلَافُ الَّذِي سَنُوَضِّحُهُ فِي الْمُكَاتَبِ إنْ شَاءَ اللَّهُ تَعَالَى إذَا مَاتَ هَلْ يَنْتَقِلُ خِيَارُهُ إلَى سَيِّدِهِ؟ الأصح: الِانْتِقَالُ قَالَ: وَوَجْهُ الشَّبَهِ أَنَّ الْمِلْكَ حَصَلَ بِعَقْدِ الْوَكِيلِ لِلْمُوَكِّلِ، لَا بِطَرِيقِ الْإِرْثِ، كَمَا أَنَّهُ حَصَلَ لِلسَّيِّدِ بِحُكْمِ الْعَقْدِ لَا بِطَرِيقِ الْإِرْثِ، هَذَا كَلَامُ الْمُتَوَلِّي، وَهُوَ الْأَصَحُّ وَفِيهِ خِلَافٌ آخَرُ سَنَذْكُرُهُ هُنَاكَ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: قَالَ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ: لَوْ بَاعَ الْكَافِرُ عَبْدَهُ الْمُسْلِمَ يَثْبُتُ لَهُ خِيَارُ الْمَجْلِسِ وَالشَّرْطِ، فَلَوْ فَسَخَ الْبَيْعَ فِي مُدَّةِ الْخِيَارِ صَحَّ فَسْخُهُ وَأَجْبَرْنَاهُ عَلَى بَيْعِهِ ثَانِيًا، وَيَثْبُتُ لَهُ الْخِيَارُ وَالْفَسْخُ وَهَكَذَا أَبَدًا
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي خِيَارِ الْمَجْلِسِ.
مَذْهَبُنَا ثُبُوتُهُ لِلْمُتَعَاقِدَيْنِ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ، حَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عُمَرَ وَأَبِي بَرْزَةَ الْأَسْلَمِيِّ الصَّحَابِيِّ، وَسَعِيدِ بْنِ الْمُسَيِّبِ وَطَاوُسٍ وَعَطَاءٍ وَشُرَيْحٍ وَالْحَسَنِ الْبَصْرِيِّ وَالشَّعْبِيِّ وَالزُّهْرِيِّ وَالْأَوْزَاعِيِّ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ وَأَبِي عُبَيْدٍ، وَبِهِ قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ وَابْنُ الْمُبَارَكِ وَعَلِيُّ بْنُ الْمَدِينِيِّ وَسَائِرُ الْمُحَدِّثِينَ، وَحَكَاهُ الْقَاضِي أَبُو الطَّيِّبِ عَنْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق والأولى من الوحيدة (اخترت) (ط).

ج / 9 ص -133- عَلِيِّ بْنِ أَبِي طَالِبٍ وَابْنِ عَبَّاسٍ وَأَبِي هُرَيْرَةَ وَابْنِ أَبِي ذُؤَيْبٍ، وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: لَا يَثْبُتُ بَلْ يَلْزَمُ الْبَيْعُ بِنَفْسِ الْإِيجَابِ وَالْقَبُولِ، وَحُكِيَ هَذَا عَنْ شُرَيْحٍ وَالنَّخَعِيِّ وَرَبِيعَةَ وَاحْتُجَّ لَهُمْ بِقَوْلِ اللَّهِ تَعَالَى: {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [النساء: من الآية29] فَظَاهِرُ الْآيَةِ جَوَازُهُ فِي الْمَجْلِسِ، وَبِحَدِيثِ ابْنِ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ ابْتَاعَ طَعَامًا فَلَا يَبِيعُهُ حَتَّى يَسْتَوْفِيَهُ" فَدَلَّ عَلَى أَنَّهُ إذَا جَازَ لَهُ بَيْعُهُ فَفِي الْمَجْلِسِ قَبْلَ التَّفَرُّقِ.
وَعَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا إلَّا أَنْ تَكُونَ صَفْقَةَ خِيَارٍ فَلَا يَحِلُّ لَهُ أَنْ يُفَارِقَ صَاحِبَهُ خَشْيَةَ أَنْ يَسْتَقِيلَهُ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَغَيْرُهُ بِأَسَانِيدَ صَحِيحَةٍ وَحَسَنَةٍ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ1. قَالُوا: وَهَذَا دَلِيلٌ عَلَى أَنَّ صَاحِبَهُ لَا يَمْلِكُ الْفَسْخَ إلَّا مِنْ جِهَةِ الِاسْتِقَالَةِ وَقِيَاسًا عَلَى النِّكَاحِ وَالْخُلْعِ وَغَيْرِهِمَا، وَلِأَنَّهُ خِيَارٌ بِمَجْهُولٍ فَإِنَّ مُدَّةَ الْمَجْلِسِ مَجْهُولَةٌ فَأَشْبَهَ لَوْ شَرَطَا خِيَارًا مَجْهُولًا.
وَاحْتَجَّ أَصْحَابُنَا وَالْجُمْهُورُ بِحَدِيثِ ابْنِ عُمَرَ قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "الْمُتَبَايِعَانِ كُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ عَلَى صَاحِبِهِ مَا لَمْ يَتَفَرَّقَا إلَّا بَيْعَ الْخِيَارِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ نَافِعٍ قَالَ سَمِعْتُ ابْنَ عُمَرَ يَقُولُ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "إذَا تَبَايَعَ الْمُتَبَايِعَانِ وَكُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ مِنْ بَيْعِهِ مَا لَمْ يَتَفَرَّقَا أَوْ يَكُونُ بَيْعُهُمَا عَنْ خِيَارٍ، قَالَ: وَكَانَ ابْنُ عُمَرَ إذَا تَبَايَعَ الْبَيْعَ وَأَرَادَ أَنْ يَجِبَ، مَشَى قَلِيلًا، ثُمَّ رَجَعَ" رَوَاهُ مُسْلِمٌ. وَعَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ: "إنَّ الْمُتَبَايِعَيْنِ بِالْخِيَارِ فِي بَيْعِهِمَا مَا لَمْ يَتَفَرَّقَا إلَّا أَنْ يَكُونَ الْبَيْعُ خِيَارًا"، قَالَ نَافِعٌ: وَكَانَ ابْنُ عُمَرَ إذَا اشْتَرَى الشَّيْءَ يُعْجِبُهُ فَارَقَ صَاحِبَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ: "إذَا تَبَايَعَ الرَّجُلَانِ فَكُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا وَكَانَا جَمِيعًا أَوْ يُخَيِّرُ أَحَدُهُمَا صَاحِبَهُ فَتَبَايَعَا عَلَى ذَلِكَ فَقَدْ وَجَبَ الْبَيْعُ، وَإِنْ تَفَرَّقَا بَعْدَ أَنْ تَبَايَعَا وَلَمْ يَتْرُكْ وَاحِدٌ مِنْهُمَا الْبَيْعَ فَقَدْ وَجَبَ الْبَيْعُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ "الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا أَوْ يَقُولُ أَحَدُهُمَا لِصَاحِبِهِ: اخْتَرْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
وَعَنْ ابْنِ عُمَرَ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ: "كُلُّ بَيِّعَيْنِ لَا بَيْعَ بَيْنَهُمَا حَتَّى يَتَفَرَّقَا إلَّا بَيْعَ الْخِيَارِ" وَعَنْ حَكِيمِ بْنِ حِزَامٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْبَائِعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا، فَإِنْ صَدَقَا وَبَيَّنَا بُورِكَ لَهُمَا فِي بَيْعِهِمَا، وَإِنْ كَذَبَا وَكَتَمَا مُحِقَتْ بَرَكَةُ بَيْعِهِمَا" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ أَبِي الْوَضِيءِ - بِكَسْرِ الضَّادِ الْمُعْجَمَةِ وَبِالْهَمْزِ - وَاسْمُهُ عَبَّادُ بْنُ نُسَيْبٍ بِضَمِّ النُّونِ وَفَتْحِ السِّينِ الْمُهْمَلَةِ وَإِسْكَانِ الْيَاءِ قَالَ: "غَزَوْنَا غَزْوَةً فَنَزَلْنَا مَنْزِلًا فَبَاعَ صَاحِبٌ لَنَا فَرَسًا لِغُلَامٍ ثُمَّ أَقَامَا بَقِيَّةَ يَوْمِهِمَا وَلَيْلَتِهِمَا فَلَمَّا أَصْبَحَا مِنْ الْغَدِ حَضَرَ الرَّحِيلُ فَقَامَ إلَى فَرَسِهِ يُسْرِجُهُ وَنَدِمَ وَأَتَى الرَّجُلَ وَأَخَذَهُ بِالْبَيْعِ، فَأَبَى الرَّجُلُ أَنْ يَدْفَعَهُ إلَيْهِ فَقَالَ بَيْنِي وَبَيْنَكَ أَبُو بَرْزَةَ صَاحِبُ النَّبِيِّ صلى الله عليه وسلم فَأَتَيَا أَبَا بَرْزَةَ فِي نَاحِيَةِ الْعَسْكَرِ فَقَالُوا لَهُ الْقِصَّةَ، فَقَالَ أَتَرْضَيَانِ أَنْ أَقْضِيَ بَيْنَكُمَا بِقَضَاءِ رَسُولِ اللَّهِ صلى الله عليه وسلم؟ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا" وَفِي رِوَايَةٍ قَالَ: "مَا أَرَاكُمَا افْتَرَقْتُمَا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل والصحيح أن الترمذي رواه وقال: هذا حديث حسن غريب (المطيعي).

ج / 9 ص -134- وَعَنْ جَابِرٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم خَيَّرَ أَعْرَابِيًّا بَعْدَ الْبَيْعِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ1 حَدِيثٌ صَحِيحٌ وَعَنْ ابْنِ عَبَّاسٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم بَايَعَ رَجُلًا فَلَمَّا بَايَعَهُ قَالَ: اخْتَرْ، ثُمَّ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "هَكَذَا الْبَيْعُ" رَوَاهُ أَبُو دَاوُد الطَّيَالِسِيُّ، وَرَوَاهُ الْبَيْهَقِيُّ، وَفِي الْمَسْأَلَةِ أَحَادِيثُ كَثِيرَةٌ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وَجَابِرٍ وَسَمُرَةَ وَعَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ وَغَيْرِهِمْ، وَذَكَرَ الْبُخَارِيُّ فِي صَحِيحِهِ تَعْلِيقًا بِصِيغَةِ الْجَزْمِ عَنْ ابْنِ عُمَرَ قَالَ: "بِعْتُ أَمِيرَ الْمُؤْمِنِينَ عُثْمَانَ مَالًا بِالْوَادِي بِمَالٍ لَهُ بِخَيْبَرَ، فَلَمَّا تَبَايَعَا رَجَعْتُ عَلَى عَقِبِي حَتَّى خَرَجْتُ مِنْ بَيْتِهِ خَشْيَةَ أَنْ يُرَادَّنِي فِي الْبَيْعِ، وَكَانَتْ السُّنَّةُ أَنَّ الْمُتَبَايِعَيْنِ بِالْخِيَارِ حَتَّى يَتَفَرَّقَا، قَالَ ابْنُ عُمَرَ: فَلَمَّا وَجَبَ بَيْعِي وَبَيْعُهُ رَأَيْتُ أَنِّي قَدْ غَبَنْته بِأَنِّي سُقْتُهُ إلَى أَرْضِ ثَمُودَ بِثَلَاثِ لَيَالٍ، وَسَاقَنِي إلَى الْمَدِينَةِ بِثَلَاثِ لَيَالٍ" رَوَى الْبَيْهَقِيُّ هَذَا مُتَّصِلًا بِإِسْنَادِهِ.
وَرَوَى الْبَيْهَقِيُّ عَنْ ابْنِ الْمُبَارَكِ قَالَ "الْحَدِيثُ فِي الْبَيِّعَيْنِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا. أَثْبَتُ مِنْ هَذِهِ الْأَسَاطِيرِ" وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ عَلِيِّ بْنِ الْمَدِينِيِّ عَنْ ابْنِ عُيَيْنَةَ أَنَّهُ حَدَّثَ الْكُوفِيِّينَ بِحَدِيثِ ابْنِ عُمَرَ عَنْ النَّبِيِّ صلى الله عليه وسلم فِي الْبَيِّعَيْنِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا قَالَ: فَحَدَّثُوا بِهِ أَبَا حَنِيفَةَ فَقَالَ أَبُو حَنِيفَةَ: لَيْسَ هَذَا بِشَيْءٍ. أَرَأَيْتَ إنْ كَانَا فِي سَفِينَةٍ؟ قَالَ ابْنُ الْمَدِينِيِّ إنَّ اللَّهَ سَائِلُهُ عَمَّا قَالَ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَالْأَصْحَابُ: اعْتَرَضَ مَالِكٌ وَأَبُو حَنِيفَةَ عَلَى هَذِهِ الْأَحَادِيثِ فَإِنَّهَا بَلَغَتْهُمَا فَأَمَّا مَالِكٌ فَهُوَ رَاوِي حَدِيثِ ابْنِ عُمَرَ وَأَمَّا أَبُو حَنِيفَةَ فَقَالَ: مَا قَدَّمْنَاهُ عَنْهُ الْآنَ مِنْ قَوْلِهِ: أَرَأَيْتَ لَوْ كَانَا فِي سَفِينَةٍ؟ فَإِنَّهُ لَا يُمْكِنُ تَفَرُّقُهُمَا وَأَمَّا مَالِكٌ فَقَالَ: الْعَمَلُ عِنْدَنَا بِالْمَدِينَةِ خِلَافُ ذَلِكَ فَإِنَّ فُقَهَاءَ الْمَدِينَة لَا يُثْبِتُونَ خِيَارَ الْمَجْلِسِ، وَمَذْهَبُهُ أَنَّ الْحَدِيثَ إذَا خَالَفَ عَمَلَ أَهْلِ الْمَدِينَةِ تَرَكَهُ، قَالَ أَصْحَابُنَا: هَذِهِ الْأَحَادِيثُ صَحِيحَةٌ وَالِاعْتِرَاضَانِ بَاطِلَانِ مَرْدُودَانِ لِمُنَابَذَتِهِمَا السُّنَّةَ الصَّحِيحَةَ الصَّرِيحَةَ الْمُسْتَفِيضَةَ وأما قَوْلُ أَبِي حَنِيفَةَ: لَوْ كَانَا فِي سَفِينَةٍ فَنَحْنُ نَقُولُ بِهِ، فَإِنَّ خِيَارَهُمَا يَدُومُ مَا دَامَا مُجْتَمِعَيْنِ فِي السَّفِينَةِ، وَلَوْ بَقِيَا سَنَةً وَأَكْثَرَ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مُبَيَّنَةً وَدَلِيلُهَا إطْلَاقُ الْحَدِيثِ.
وأما قَوْلُ مَالِكٍ فَهُوَ اصْطِلَاحٌ لَهُ وَحْدَهُ مُنْفَرِدٌ بِهِ عَنْ الْعُلَمَاءِ فَلَا يُقْبَلُ قَوْلُهُ فِي رَدِّ السُّنَنِ، لِتَرْكِ فُقَهَاءِ الْمَدِينَةِ الْعَمَلَ بِهَا وَكَيْفَ يَصِحُّ هَذَا الْمَذْهَبُ؟ مَعَ الْعِلْمِ بِأَنَّ الْفُقَهَاءَ وَرُوَاةَ الْأَخْبَارِ لَمْ يَكُونُوا فِي عَصْرِهِ، وَلَا فِي الْعَصْرِ الَّذِي قَبْلَهُ مُنْحَصِرِينَ فِي الْمَدِينَةِ، وَلَا فِي الْحِجَازِ، بَلْ كَانُوا مُتَفَرِّقِينَ فِي أَقْطَارِ الْأَرْضِ مَعَ كُلِّ وَاحِدٍ قِطْعَةٌ مِنْ الْأَخْبَارِ لَا يُشَارِكُهُ فِيهَا أَحَدٌ، فَنَقَلَهَا وَوَجَبَ عَلَى كُلِّ مُسْلِمٍ قَبُولُهَا، وَمَعَ هَذَا فَالْمَسْأَلَةُ مُتَصَوَّرَةٌ فِي أُصُولِ الْفِقْهِ غَنِيَّةٌ عَنْ الْإِطَالَةِ فِيهَا هُنَا. هَذَا كُلُّهُ لَوْ سُلِّمَ أَنَّ فُقَهَاءَ الْمَدِينَةِ مُتَّفِقُونَ عَلَى عَدَمِ خِيَارِ الْمَجْلِسِ، وَلَكِنْ لَيْسَ هُمْ مُتَّفِقِينَ، فَهَذَا ابْنُ أَبِي ذِئْبٍ أَحَدُ أَئِمَّةِ فُقَهَاءِ الْمَدِينَةِ فِي زَمَنِ مَالِكٍ أَنْكَرَ عَلَى مَالِكٍ فِي هَذِهِ الْمَسْأَلَةِ، وَأَغْلَظَ فِي الْقَوْلِ بِعِبَارَاتٍ مَشْهُورَةٍ، حَتَّى

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 المحفوظ من "صحيح البخاري" هو ما أثبتناه وكان في ش و ق (أن يرد في البيع) مع فوارق أخرى من أخطاء الناسخين والطابعين نلاحظ بالقارنة (ط).
2 لعله: ولكنهم ليسوا متفقين (ط).

ج / 9 ص -135- قَالَ: يُسْتَتَابُ مَالِكٌ مِنْ ذَلِكَ، وَكَيْفَ يَصِحُّ دَعْوَى اتِّفَاقِهِمْ، فَإِنْ قِيلَ: قَوْلُهُ صلى الله عليه وسلم: الْمُتَبَايِعَانِ بِالْخِيَارِ أَرَادَ مَا دَامَا فِي الْمُسَاوَمَةِ وَتَقْرِيرِ الثَّمَنِ قَبْلَ تَمَامِ الْعَقْدِ، لِأَنَّهُمَا بَعْدَ تَمَامِ الْعَقْدِ لَا يُسَمَّيَانِ مُتَبَايِعَيْنِ حَقِيقَةً، وَإِنَّمَا يُقَالُ كَانَا مُتَبَايِعَيْنِ.
قَالَ أَصْحَابُنَا: فَالْجَوَابُ مِنْ أَوْجُهٍ: أَحَدُهَا: جَوَابُ الشَّافِعِيِّ رحمه الله، وَهُوَ أَنَّهُمَا مَا دَامَا فِي الْمُقَاوَلَةِ يُسَمَّيَانِ مُتَسَاوِمَيْنِ. وَلَا يُسَمَّيَانِ مُتَبَايِعَيْنِ، وَلِهَذَا لَوْ حَلَفَ بِطَلَاقٍ أَوْ غَيْرِهِ أَنَّهُ مَا بَايَعَ وَكَانَ مُسَاوِمًا، وَتَقَاوَلَا فِي الْمُسَاوَمَةِ وَتَقْرِيرِ الثَّمَنِ، وَلَمْ يَعْقِدَا لَمْ يَحْنَثْ بِالِاتِّفَاقِ. والثاني: أَنَّ الْمُتَبَايِعَيْنِ اسْمٌ مُشْتَقٌّ مِنْ الْبَيْعِ، فَمَا لَمْ يُوجَدْ الْبَيْعُ لَمْ يَجُزْ أَنْ يُشْتَقَّ مِنْهُ، لِأَنَّ كُلَّ اسْمٍ مِنْ مَعْنَى لَا يَصِحُّ اشْتِقَاقُهُ حَتَّى يُوجَدَ. الْمَعْنَى الثَّالِثُ" إنْ حُمِلَ الْخِيَارُ عَلَى مَا قُلْنَا يَحْصُلُ بِهِ فَائِدَةٌ لَمْ تَكُنْ مَعْرُوفَةً قَبْلَ الْحَدِيثِ، وَحَمْلُهُ عَلَى الْمُسَاوَمَةِ يَخْرُجُهُ عَنْ الْفَائِدَةِ، فَإِنَّ كُلَّ أَحَدٍ يَعْلَمُ أَنَّ الْمُتَسَاوِمَيْنِ بِالْخِيَارِ إنْ شَاءَا عَقَدَا وَإِنْ شَاءَا تَرَكَا الرَّابِعُ: أَنَّهُ صلى الله عليه وسلم مَدَّ الْخِيَارَ إلَى التَّفَرُّقِ، وَهَذَا تَصْرِيحٌ بِثُبُوتِهِ بَعْدَ انْقِضَاءِ الْعَقْدِ. الْخَامِسُ: أَنَّ رَاوِي الْحَدِيثِ ابْنُ عُمَرَ كَانَ إذَا أَرَادَ إلْزَامَ الْبَيْعِ مَشَى قَلِيلًا لِيَنْقَطِعَ الْخِيَارُ، كَمَا ثَبَتَ عَنْهُ فِي الصَّحِيحَيْنِ عَلَى مَا قَدَّمْنَاهُ عَنْهُ، وَهُوَ أَعْلَمُ بِمُرَادِ الْحَدِيثِ.
فَإِنْ قِيلَ: الْمُرَادُ بِالتَّفَرُّقِ التَّفَرُّقُ بِالْقَوْلِ كَقَوْلِهِ عَزَّ وَجَلَّ {وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إلَّا مِنْ بَعْدِ مَا جَاءَتْهُمْ الْبَيِّنَةُ} فَالْمُرَادُ التَّفَرُّقُ بِالْقَوْلِ قُلْنَا الْإِيجَابُ وَالْقَبُولُ لَيْسَ تَفَرُّقًا مِنْهُمَا فِي الْقَوْلِ لِأَنَّ مَنْ أَوْجَبَ الْقَوْلَ فَغَرَضُهُ أَنْ يَقْبَلَهُ صَاحِبُهُ، فَإِذَا قَبِلَهُ فَقَدْ وَافَقَهُ وَلَا يُسَمَّى مُفَارَقَةً، وَذَكَرَ أَصْحَابُنَا أَقْيِسَةً كَثِيرَةً وَقِيَاسَاتٍ لَا حَاجَةَ إلَيْهَا مَعَ الْأَحَادِيثِ السَّابِقَةِ. وأما الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِقَوْلِهِ تَعَالَى: {إلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} فَهُوَ أَنَّهُ عَامٌّ مَخْصُوصٌ بِمَا ذَكَرْنَاهُ، وَهَكَذَا الْجَوَابُ عَنْ حَدِيثِ: "فَلَا يَبِيعُهُ حَتَّى يَسْتَوْفِيَهُ"فَإِنَّهُ عَامٌّ مَخْصُوصٌ بِمَا ذَكَرْنَاهُ
وَأَمَّا: الْجَوَابُ عَنْ حَدِيثِ: "لَا يَحِلُّ لَهُ أَنْ يُفَارِقَهُ خَشْيَةَ أَنْ يَسْتَقِيلَهُ"فَهُوَ أَنَّهُ دَلِيلٌ كَمَا جَعَلَهُ التِّرْمِذِيُّ فِي جَامِعِهِ دَلِيلًا لِإِثْبَاتِ خِيَارِ الْمَجْلِسِ، وَاحْتَجَّ بِهِ عَلَى الْمُخَالِفِينَ لِأَنَّ مَعْنَاهُ مَخَافَةَ أَنْ يَخْتَارَ الْفَسْخَ فَعَبَّرَ بِالْإِقَامَةِ عَنْ الْفَسْخِ، وَالدَّلِيلُ عَلَى هَذَا أَشْيَاءُ أَحَدُهَا: أَنَّهُ صلى الله عليه وسلم أَثْبَتَ لِكُلِّ وَاحِدٍ مِنْهُمَا الْخِيَارَ مَا لَمْ يَتَفَرَّقَا، ثُمَّ ذَكَرَ الْإِقَالَةَ فِي الْمَجْلِسِ، وَمَعْلُومٌ أَنَّ مَنْ لَهُ الْخِيَارُ لَا يَحْتَاجُ إلَى الْإِقَالَةِ، فَدَلَّ أَنَّ الْمُرَادَ بِالْإِقَالَةِ الْفَسْخُ والثاني: أَنَّهُ لَوْ كَانَ الْمُرَادُ حَقِيقَةَ الْإِقَالَةِ لَا يَمْنَعُهُ مِنْ الْمُفَارَقَةِ مَخَافَةَ أَنْ يُقِيلَهُ، لِأَنَّ الْإِقَالَةَ لَا تَخْتَصُّ بِالْمَجْلِسِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
وأما الْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى النِّكَاحِ وَالْخُلْعِ أَنَّهُ لَيْسَ الْمَقْصُودُ مِنْهُمَا الْمَالَ، وَلِهَذَا لَا يَفْسُدَانِ بِفَسَادِ الْعِوَضِ بِخِلَافِ الْبَيْعِ، وَالْجَوَابُ عَنْ قَوْلِهِمْ خِيَارٌ مَجْهُولٌ أَنَّ الْخِيَارَ الثَّابِتَ شَرْعًا لَا يَضُرُّ جَهَالَةُ زَمَنِهِ كَخِيَارِ الرَّدِّ بِالْعَيْبِ وَالْأَخْذِ بِالشُّفْعَةِ، بِخِلَافِ خِيَارِ الشَّرْطِ فَإِنَّهُ يَتَعَلَّقُ بِشَرْطِهِمَا، فَاشْتُرِطَ بَيَانُهُ، وَاَللَّهُ أَعْلَمُ.
فرع: ذَكَرْنَا أَنَّهُمَا إذَا قَامَا مِنْ مَجْلِسٍ وَتَمَاشَيَا جَمِيعًا دَامَ خِيَارُهُمَا مَا دَامَا مَعًا، وَإِنْ بَقِيَا شَهْرًا أَوْ سَنَةً، هَذَا مَذْهَبُنَا، وَحَكَى الرُّويَانِيُّ عَنْ عُبَيْدِ اللَّهِ بْنِ الْحَسَنِ الْعَنْبَرِيِّ أَنَّهُ قَالَ: يَنْقَطِعُ بِهِ مُفَارَقَةُ

ج / 9 ص -136- مَجْلِسِهِمَا وَإِنْ كَانَا1 بَاقِيَيْنِ مَعًا، وَدَلِيلُنَا عُمُومُ الْحَدِيثِ: "مَا لَمْ يَتَفَرَّقَا".
فرع: لَوْ حَكَمَ حَاكِمٌ بِإِبْطَالِ خِيَارِ الْمَجْلِسِ هَلْ يُنْقَضُ حُكْمُهُ؟ حَكَى الدَّارِمِيُّ فِيهِ وَجْهَيْنِ أحدهما: لَا يُنْقَضُ لِلِاخْتِلَافِ والثاني: يُنْقَضُ، قَالَهُ الْإِصْطَخْرِيُّ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجُوزُ شَرْطُ خِيَارِ ثَلَاثَةِ أَيَّامٍ فِي الْبُيُوعِ الَّتِي لَا رِبَا فِيهَا، لِمَا رَوَى"مُحَمَّدُ بْنُ يَحْيَى بْنُ حِبَّانَ قَالَ: كَانَ جَدِّي قَدْ بَلَغَ ثَلَاثِينَ وَمِائَةَ سَنَةٍ، لَا يَتْرُكُ الْبَيْعَ وَالشِّرَاءَ، وَلَا يَزَالُ يُخْدَعُ فَقَالَ لَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم "مَنْ بَايَعْتَهُ فَقُلْ: لَا خِلَابَةَ، وَأَنْتَ بِالْخِيَارِ ثَلَاثًا" فأما: فِي الْبُيُوعِ الَّتِي فِيهَا الرِّبَا وَهِيَ الصَّرْفُ وَبَيْعُ الطَّعَامِ بِالطَّعَامِ، فَلَا يَجُوزُ فِيهَا شَرْطُ الْخِيَارِ، لِأَنَّهُ لَا يَجُوزُ أَنْ يَتَفَرَّقَا قَبْلَ تَمَامِ الْبَيْعِ، وَلِهَذَا لَا يَجُوزُ أَنْ يَتَفَرَّقَا إلَّا عَنْ قَبْضِ الْعِوَضَيْنِ فَلَوْ جَوَّزْنَا شَرْطَ الْخِيَارِ لَتَفَرَّقَا، وَلَمْ يَتِمَّ الْبَيْعُ بَيْنَهُمَا، وَجَازَ شَرْطُ الْخِيَارِ فِي ثَلَاثَةِ أَيَّامٍ، وَفِيمَا دُونَهَا لِأَنَّهُ إذَا جَازَ شَرْطُ الثَّلَاثِ فَمَا دُونَهَا أَوْلَى بِذَلِكَ، وَلَا يُجَوَّزُ أَكْثَرَ مِنْ ثَلَاثَةِ أَيَّامٍ، لِأَنَّهُ غَرَرٌ وَإِنَّمَا جُوِّزَ فِي الثَّلَاثِ لِأَنَّهُ رُخْصَةٌ فَلَا يَكُونُ فِيمَا زَادَ، وَيَجُوزُ أَنْ يُشْتَرَطَ لَهُمَا وَلِأَحَدِهِمَا دُونَ الْآخَرِ وَيَجُوزُ أَنْ يُشْتَرَطَ لِأَحَدِهِمَا ثَلَاثَةُ أَيَّامٍ وَلِلْآخَرِ يَوْمٌ أَوْ يَوْمَانِ، لِأَنَّ ذَلِكَ جُعِلَ إلَى شَرْطِهِمَا فَكَانَ عَلَى حَسَبِ الشَّرْطِ، فَإِنْ شَرَطَا ثَلَاثَةَ أَيَّامٍ ثُمَّ تَخَايَرَا سَقَطَ قِيَاسًا عَلَى خِيَارِ الْمَجْلِسِ".
الشرح: هذا الحديث أتى به المصنف مرسلاً لأن محمد بن يحيى بن حبان لم يدرك النبي صلى الله عليه وسلم وهذه القصة لم يذكر في هذه الرواية أنه سمعها من غيره، وهو تابعي، فثبت أنه وقع هنا مرسلاً وحبان بفتح الحاء بلا خلاف بين أهل العلم من المحدثين وغيرهم وقد تصحفه المتفقهون، ونحوهم وهو بالباء الموحدة وهي الغبن والخديعة، وهذا الحديث قد روى بألفاظ منها حديث ابن عمر قال "ذكر رجل لرسول الله صلى الله عليه وسلم أنه يخدع في البيوع" فقال له رسول الله صلى الله عليه وسلم: "من بايعت فقل: لا خلابة" رواه البخاري ومسلم وعن يونس بن بكير قال حدثنا محمد بن إسحاق قال حدثني نافع عن ابن عمر قال "سمعت رجلاً من الأنصار يشكو إلى رسول الله صلى الله عليه وسلم أنه لا يزال يغبن في البيع فقال رسول الله صلى الله عليه وسلم: "إذا بايعت فقل: لا خلابة ثم أنت بالخيار في كل سلعة ابتعتها ثلاث ليال، فإن رضيت فأمسك، وإن سخطت فاردد" قال ابن عمر: فكأني الآن أسمعه إذا ابتاع يقول لا خذابة".
قال ابن إسحاق: فحدثت بهذا الحديث محمد بن يحيى بن حبان قال كان جدي منقذ بن عمرو، وكان رجلاً قد أصيب في رأس2 أمه وكسرت لسانه ونقصت عقله وكان يغبن في البيع، وكان لا يدع التجارة فشكا ذلك إلى النبي صلى الله عليه وسلم فقال "إذا ابتعتة فقل: لا خلابة ثم أنت في كل بيع

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل ولعله السقط: وإن كان باقيين معاً (المطيعي).
2 كذا بالأصل وصوابه كما في "سنن ابن ماجه": وكان رجلا قد أصابته أمه في رأسه فكسرت لسانه إلخ الحديث (المطيعي).

ج / 9 ص -137- تبتاعه بالخيار ثلاث ليال، إن رضيت فأمسك، وإن سخطت فاردد" فبقي حتى أدرك زمن عثمان وهو ابن مائة وثلاثين سنة، فكبر في زمان عثمان فكان إذا اشترى شيئاً فرجع به فقالوا له: لم تشتري أنت؟ فيقول: قد جعلني رسول الله صلى الله عليه وسلم فيما ابتعت بالخيار ثلاثاً، فيقولون: أردده فإنك قد غبنت، أو قال غششت فيرجع إلى بيعه فيقول: خذ سلعتك وأردد دراهمي، فيقول: لا أفعل قد رضيت فذهبت حتى يمر به الرجل من أصحاب رسول الله صلى الله عليه وسلم فيقول: إن رسول الله صلى الله عليه وسلم قد جعلني بالخيار فيما تبتاع ثلاثاً، فيرد عليه دراهمه ويأخذ سلعته".
هذا الحديث حسن رواه البيهقي بهذا اللفظ بإسناد حسن، وكذلك رواه ابن ماجه بإسناد حسن وكذا رواه البخاري في تاريخه في ترجمة منقذ بن عمرو بإسناد صحيح إلى محمد بن إسحاق ومحمد بن إسحاق المذكور في إسناده هو صاحب المغازي والأكثرون وثقوه وإنما عابوا عليه التدليس وقد قال في روايته: حدثني نافع، والمدلس إذا قال حدثني أو أخبرني أو سمعت ونحوها من الألفاظ المصرحة بالسماع احتج به عند الجماهير، وهو مذهب البخاري ومسلم وسائر المحدثين، وجمهور من يعتد به وإنما يتركون من حديث المدلس ما قال فيه: عن، وقد سبقت هذه المسألة مقررة مرات، لكن القطعة التي ذكرها محمد بن إسحاق عن محمد بن يحيى بن حبان مرسلة، لأن محمد بن يحيى لم يدرك النبي صلى الله عليه وسلم ولم يذكر من سمعها منه، ولكن مثل هذا المرسل يحتج به الشافعي لأنه يقول: إن المرسل إذا اعتضد بمرسل آخر، أو بمسند، أو بقول بعض الصحابة، أو بفتيا عوام أهل العلم احتج به وهذا المرسل قد وجد فيه ذلك، لأن الأمة مجمعة على جواز شرط الخيار ثلاثة أيام والله أعلم.
وأما: ما وقع في "الوسيط" وبعض كتب الفقه في هذا الحديث أن النبي صلى الله عليه وسلم قال له: "واشترط الخيار1 ثلاثة أيام" فمنكر لا يعرف بهذا اللفظ في كتب الحديث.
وأعلم أن أقوى ما يحتج به في ثبوت خيار الشرط الإجماع، وقد نقلوا فيه الإجماع وهو كاف، والحديث المذكور يحتج به لكن في دلالته باللفظ الذي ذكرناه نظر والله أعلم.
أما الأحكام ففيها مسائل:
إحداها: يصح شرط الخيار في البيع بالإجماع إذا كانت مدته معلومة
الثانية: لا يجوز عندنا أكثر من ثلاثة أيام للحديث المذكور، ولأن الحاجة لا تدعو إلى أكثر من ذلك غالباً، وكان مقتضى الدليل منع شرط الخيار، لما فيه من العذر، وإنما جوز للحاجة فيقتصر فيه على

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الذي ثبت في "سنن ابن ماجه" في حديث منقذ بن عمرو وقال له النبي صلى الله عليه وسلم: "ثم أنت في كل سلعة ابتعتها بالخيار ثلاث ليال فإن رضيت فأمسك وإن سخت فارددها على صاحبها" قال الإمام ابن عبد الهادي السندي الحنفي في "حاشيته" على "سنن ابن ماجه" قال أكثر أهل العلم: وهذا خاص بهذا الرجل وحده ولا يثبت لغيره الخيار بهذه الكلمة (ط).

ج / 9 ص -138- ما تدعو إليه الحاجة غالباً، وهو ثلاثة أيام، هذا هو المشهور في المذهب، وتظاهرت عليه نصوص الشافعي رحمه الله، وقطع به الأصحاب في جميع الطرق، وفيه وجه أنه يجوز أكثر من ثلاثة أيام إذا كانت مدة معلومة، وهو قول ابن المنذر، قاله: في الإشراف، واحتج بقول النبي صلى الله عليه وسلم: "المؤمنون على شروطهم" والله أعلم.
قال أصحابنا: فإن زاد على ثلاثة أيام ولو لحظة بطل البيع.
الثالثة: يجوز شرط الخيار ثلاثة أيام ويجوز دونها إذا كان معلوماً كما ذكره المصنف، ويجوز لهما، ويجوز لأحدهما ثلاثة وللآخر يومان أو يوم، ونحو ذلك، بحيث يكون معلوماً، وهذا كله لا خلاف فيه، لكن لو كان المبيع مما يتسارع إليه الفساد فباعه بشرط الخيار ثلاثة أيام فوجهان حكاهما صاحب "البيان" أصحهما: يبطل البيع والثاني: يصح ويباع ثم الإشراف على الفساد، ويقام ثمنه مقامه، وهذا غلط ظاهر، قال أصحابنا: ويشترط أن تكون المدة متصلة بالعقد، فلو شرطا خيار ثلاثة أيام أو دونها من آخر الشهر أو من الغد أو متى شاءا أو شرطا خيار الغد دون اليوم بطل العقد لمنافاته لمقتضاه.
قال أصحابنا: ويشترط كون المدة معلومة، فإن شرطا الخيار مطلقا ولم يقدراه بشيء أو قدراه بمدة مجهولة كقوله بعض يوم، أو إلى أن يجيء زيد أو غير ذلك، بطل البيع بلا خلاف عندنا، ولو شرطاه إلى وقت طلوع الشمس من الغد جاز بلا خلاف، ولو شرطاه إلى طلوعهما فقد قال القاضي أبو الطيب في كتابيه التعليق والمجرد: قال أبو عبد الله الزبيري في كتاب الفصول: لا يصح البيع لأن طلوع الشمس قد لا يحصل لحصول غيم في السماء، قال: فلو قال: إلى غروب الشمس أو إلى وقت الغروب صح، لأن الغروب لا يستعمل إلا في سقوط قرص الشمس. هذا كلام الزبيري وسكت عليه القاضي أبو الطيب، وحكاه أيضا عنه المتولي وسكت عليه.
فأما: شرطهما إلى وقت الطلوع وإلى الغروب أو وقت الغروب فيصح باتفاق الأصحاب كما قاله الزبيري، وأما إذا شرطاه إلى الطلوع فقد خالفه غيره وقال بالصحة لأن الغيم إنما يمنع من إشراق الشمس واتصال الشعاع لا من نفس ‎الطلوع، وهذا هو الصحيح والله أعلم.
أما: إذا تبايعا نهارا بشرط الخيار إلى الليل أو ليلا بشرط الخيار إلى النهار، فيصح البيع بلا خلاف، ولا يدخل الزمن الآخر إلى الشرط بلا خلاف عندنا، وحكى القاضي أبو الطيب في تعليقه عن أبي حنيفة أنه قال: يدخل، لأن لفظة إلى قد تستعمل بمعنى مع كقوله تعالى: {وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ} [النساء: من الآية2] دليلنا أن أصل إلى الغاية فهذا حقيقتها، فلا تحمل على غيره عند الإطلاق، وأما استعمالها بمعنى مع في بعض المواطن ففيه جوابان أحدهما: أنها مؤولة، ففي الآية المذكورة تقديره مضافة إلى أموالكم والثاني: أنها استعملت بمعنى مع مجازا فلا يصير إلى المجاز في غيرها بغير قرينة، ولأنهم وافقونا على أنه لو باع بثمن مؤجل إلى رمضان لا يدخل رمضان في الأجل والله أعلم.

ج / 9 ص -139- الرابعة: إذا شرطا الخيار ثلاثة أيام أو غيرها ثم أسقطاه قبل انقضاء المدة سقط، لما ذكره المصنف، وكذا لو أسقط أحدهما خياره سقط وبقي خيار الآخر، ولو أسقطا اليوم الأول سقط الجميع، ولو أسقطا الثالث لم يسقط ما قبله، قال القاضي حسين والبغوي والمتولي: فلو قال: أسقطت الخيار في اليوم الثاني بشرط أنه يبقى في الثالث سقط خياره في اليومين جميعاً، لأنه كما لا يجوز أن يشرط خياراً متراخياً عن العقد، لا يجوز أن يستبقى خياراً متراخياً، وإنما يجوز أن يستبقى اليومين تغليباً للإسقاط، لأن الأصل لزوم العقد وإنما جوزنا الشرط لأنه رخصة، فإذا عرض له ذلك حكم بلزوم العقد، والله أعلم.
الخامسة: فيما يثبت فيه خيار الشرط من العقود، قال أصحابنا: جملة القول فيه أنه مع خيار المجلس متلازمان غالباً، لكن خيار المجلس أسرع وأولى ثبوتاً من خيار الشرط، فقد ينفكان لهذا، فإذا أردت التفصيل فراجع ما سبق في خيار المجلس، وهما متفقان في صورة الوفاق والخلاف إلا في أشياء:
أحدها: أن البيوع التي يشترط فيها التقابض في المجلس كالصرف وبيع الطعام بالطعام أو القبض في أحد العوضين كالسلم لا يجوز شرط الخيار فيها بلا خلاف، مع أن خيار المجلس يثبت فيها، ودليل المسألة مذكور في الكتاب، وقد أهمل المصنف ذكر السلم هنا، ولكنه ذكره في كتاب السلم.
الثاني: أن خيار الشرط لا يثبت في الشفعة بلا خلاف وكذا لا يثبت في الحوالة، وفي خيار المجلس فيهما خلاف سبق.
الثالث: أنه إذا كان رجع في سلعة باعها ثم حجر على المشتري بالفلس لا يثبت فيها خيار الشرط بلا خلاف، وفي خيار المجلس خلاف ضعيف سبق.
الرابع: في الهبة بشرط، وفي الإجارة طريق قاطع بأنه لا يثبت خيار الشرط مع جريان الخلاف في ثبوته في خيار المجلس.
وأما: شرط الخيار في الصداق فسيأتي في كتاب الصداق إن شاء الله تعالى إيضاحه وتفصيله، ومختصره أن الأصح صحة النكاح، وفساد المسمى، ووجوب مهر المثل، وأنه لا يثبت الخيار، والله تعالى أعلم.
فرع: قَالَ جَمَاعَةٌ مِنْ أَصْحَابِنَا: قَدْ اشْتَهَرَ فِي الشَّرْعِ أَنَّ قَوْلَهُ: لَا خِلَابَةَ عِبَارَةٌ عَنْ اشْتِرَاطِ الْخِيَارِ ثَلَاثَةَ أَيَّامٍ، فَإِذَا أَطْلَقَ الْمُتَعَاقِدَانِ هَذِهِ اللَّفْظَةَ وَهُمَا عَالِمَانِ بِمَعْنَاهَا كَانَ كَالتَّصْرِيحِ بِالِاشْتِرَاطِ، وَإِنْ كَانَا جَاهِلَيْنِ لَمْ يَثْبُتْ الْخِيَارُ قَطْعًا، فَإِنْ عَلِمَهُ الْبَائِعُ دُونَ الْمُشْتَرِي فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا الْمُتَوَلِّي وَابْنُ الْقَطَّانِ وَآخَرُونَ أصحهما: لَا يَثْبُتُ والوجه الثاني: يَثْبُتُ، وَهَذَا شَاذٌّ ضَعِيفٌ، بَلْ غَلَطٌ، لِأَنَّ مُعْظَمَ النَّاسِ لَا يَعْرِفُونَ ذَلِكَ وَالْمُشْتَرِي غَيْرُ عَارِفٍ بِهِ.

ج / 9 ص -140- فَرْعٌ: لَوْ اشْتَرَى شَيْئًا بِشَرْطِ أَنَّهُ إنْ لَمْ يَنْقُدْهُ الثَّمَنَ فِي ثَلَاثَةِ أَيَّامٍ، فَلَا بَيْعَ بَيْنَهُمَا، أَوْ بَاعَ بِشَرْطِ أَنَّهُ إنْ رَدَّ الثَّمَنَ فِي ثَلَاثَةِ أَيَّامٍ فَلَا بَيْعَ بَيْنَهُمَا، فَوَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَغَيْرُهُ أحدهما: يَصِحُّ الْعَقْدُ، وَيَكُونُ تَقْرِيرُ الصُّورَةِ الْأُولَى أَنَّ الْمُشْتَرِي شَرَطَ الْخِيَارَ لِنَفْسِهِ فَقَطْ، وَفِي الثَّانِيَةِ أَنَّ الْبَائِعَ شَرَطَهُ لِنَفْسِهِ فَقَطْ، وَهَذَا قَوْلُ أَبِي إِسْحَاقَ قَالَ: لِأَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه أَجَازَ ذَلِكَ والثاني: وَهُوَ الصَّحِيحُ بِاتِّفَاقِهِمْ، وَبِهِ قَطَعَ الرُّويَانِيُّ وَغَيْرُهُ، أَنَّ الْبَيْعَ بَاطِلٌ فِي الصُّورَتَيْنِ، لِأَنَّ هَذَا لَيْسَ بِشَرْطِ خِيَارٍ، بَلْ هُوَ شَرْطٌ فَاسِدٌ مُفْسِدٌ لِلْبَيْعِ، لِأَنَّهُ شَرَطَ فِي الْعَقْدِ شَرْطًا مُطْلَقًا، فَأَشْبَهَ مَا لَوْ بَاعَ بِشَرْطِ أَنَّهُ إنْ قَدِمَ زَيْدٌ الْقَوْمَ فَلَا بَيْعَ بَيْنَهُمَا.
فرع: قَالَ أَصْحَابُنَا: لَوْ بَاعَ عَبْدَيْنِ بِشَرْطِ الْخِيَارِ فِي أَحَدِهِمَا لَا بِعَيْنِهِ بَطَلَ الْبَيْعُ بِلَا خِلَافٍ، كَمَا لَوْ بَاعَ أَحَدَهُمَا لَا بِعَيْنِهِ وَلَوْ بَاعَ بِشَرْطِ الْخِيَارِ فِي أَحَدِهِمَا بِعَيْنِهِ فَفِيهِ الْقَوْلَانِ الْمَشْهُورَانِ فِي الْجَمْعِ بَيْنَ مُخْتَلِفَيْ الْحُكْمِ، وَكَذَا لَوْ شَرَطَ الْخِيَارَ فِي أَحَدِهِمَا يَوْمًا وَفِي الْآخَرِ يَوْمَيْنِ وَالْأَصَحُّ: صِحَّةُ الْبَيْعِ، فَإِنْ صَحَّحْنَا الْبَيْعَ ثَبَتَ الْخِيَارُ فِيمَا شُرِطَ عَلَى مَا شَرَطَ، وَلَوْ شَرَطَا الْخِيَارَ فِيهِمَا ثُمَّ أَرَادَا الْفَسْخَ فِي أَحَدِهِمَا فَعَلَى قَوْلَيْ تَفْرِيقِ الصَّفْقَةِ فِي الرَّدِّ بِالْعَيْبِ الأصح: لَا يَجُوزُ وَلَوْ اشْتَرَى اثْنَانِ شَيْئًا مِنْ وَاحِدٍ صَفْقَةً وَاحِدَةً بِشَرْطِ الْخِيَارِ فَلِأَحَدِهِمَا الْفَسْخُ فِي نَصِيبِهِ، كَمَا فِي الرَّدِّ بِالْعَيْبِ، وَلَوْ شَرَطَا الْخِيَارَ لِأَحَدِهِمَا دُونَ الْآخَرِ فَفِي صِحَّةِ الْبَيْعِ قَوْلَانِ الأصح: الصِّحَّةُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْمُتَوَلِّي وَغَيْرُهُ: إذَا قَالَ: بِعْتُكَ بِشَرْطِ خِيَارِ يَوْمٍ، اقْتَضَى إطْلَاقَهُ الْيَوْمَ الَّذِي وَقَعَ فِيهِ الْعَقْدُ، كَمَا لَوْ حَلَفَ لَا يُكَلِّمُهُ شَهْرًا، فَإِنْ كَانَ الْعَقْدُ نِصْفَ النَّهَارِ مَثَلًا ثَبَتَ لَهُ الْخِيَارُ إلَى أَنْ يَنْتَصِفَ النَّهَارُ فِي الْيَوْمِ الثَّانِي، وَيَدْخُلَ اللَّيْلُ فِي حُكْمِ الْخِيَارِ لِلضَّرُورَةِ، وَإِنْ كَانَ الْعَقْدُ فِي أَوَّلِ وَقْتِ الْعَصْرِ، ثَبَتَ إلَى مِثْلِهِ مِنْ الْيَوْمِ الثَّانِي، وَإِنْ كَانَ الْعَقْدُ فِي اللَّيْلِ ثَبَتَ الْخِيَارُ إلَى غُرُوبِ الشَّمْسِ مِنْ الْيَوْمِ الْمُتَّصِلِ بِذَلِكَ اللَّيْلِ.
فَرْعٌ: إذَا شَرَطَا فِي الْبَيْعِ خِيَارًا أَكْثَرَ مِنْ ثَلَاثَةِ أَيَّامٍ، فَقَدْ ذَكَرْنَا أَنَّ الْبَيْعَ بَاطِلٌ فَلَوْ أَسْقَطَا الزِّيَادَةَ بَعْدَ مُفَارَقَةِ الْمَجْلِسِ، وَقَبْلَ انْقِضَاءِ الثَّلَاثَةِ، لَا يَنْقَلِبُ الْعَقْدُ صَحِيحًا عِنْدَنَا بِلَا خِلَافٍ وَكَذَا لَوْ بَاعَ بِثَمَنٍ إلَى أَجَلٍ مَجْهُولٍ ثُمَّ قُدِّرَ الْأَجَلُ قَبْلَ أَنْ يُتَوَهَّمَ دُخُولُ وَقْتِ الْمُطَالَبَةِ، لَا يَنْقَلِبُ الْعَقْدُ صَحِيحًا، وَلَا خِلَافَ فِي الصُّورَتَيْنِ عِنْدَنَا، وَقَالَ أَبُو حَنِيفَةَ: يَصِحُّ الْعَقْدُ فِي الصُّورَتَيْنِ قَالَ الْمُتَوَلِّي: وَاخْتَلَفَ أَصْحَابُ أَبِي حَنِيفَةَ فِي أَصْلِ الْعَقْدِ فَمِنْهُمْ مَنْ يَقُولُ: وَقَعَ الْعَقْدُ فَاسِدًا، وَبِإِسْقَاطِ الزِّيَادَةِ وَالْجَهَالَةِ يَعُودُ صَحِيحًا، وَمِنْهُمْ مَنْ قَالَ: وَقَعَ صَحِيحًا، وَإِذَا لَمْ تَسْقُطْ الزِّيَادَةُ فَسَدَ، وَمِنْهُمْ مَنْ قَالَ: هُوَ مَوْقُوفٌ، دَلِيلُنَا أَنَّ مَا وَقَعَ عَلَى وَجْهٍ - لَا يَثْبُتُ دَائِمًا - لَمْ يُعَدَّ صَحِيحًا، كَمَا لَوْ نَكَحَ امْرَأَةً وَعِنْدَهُ أَرْبَعٌ، ثُمَّ طَلَّقَ إحْدَاهُنَّ، لَا يُحْكَمُ بِصِحَّةِ نِكَاحِ الْخَامِسَةِ.
أَمَّا: إذَا أَسْقَطَا الزِّيَادَةَ عَلَى ثَلَاثَةِ أَيَّامٍ فِي مَجْلِسِ الْعَقْدِ، فَوَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَآخَرُونَ هُنَا، وَهُمَا مَشْهُورَانِ جَارِيَانِ فِي كُلِّ شَرْطٍ فَاسِدٍ قَارَنَ الْعَقْدَ ثُمَّ حُذِفَ فِي الْمَجْلِسِ أحدهما: وَبِهِ قَالَ صَاحِبُ التَّقْرِيبِ: يَصِحُّ الْعَقْدُ لِأَنَّ حُكْمَ الْمَجْلِسِ حُكْمٌ حَالَةَ الْعَقْدِ، وَلِأَنَّ الشَّافِعِيَّ رحمه الله قَالَ لَوْ لَمْ يَذْكُرَا فِي السَّلَمِ أَجَلًا ثُمَّ ذَكَرَاهُ قَبْلَ التَّفَرُّقِ جَازَ والثاني: وَهُوَ الصَّحِيحُ بِاتِّفَاقِ الْأَصْحَابِ أَنَّ

ج / 9 ص -141- الْعَقْدَ بَاطِلٌ، وَلَا يَعُودُ صَحِيحًا بِذَلِكَ لِأَنَّ الْمَجْلِسَ إنَّمَا ثَبَتَ لِعَقْدٍ صَحِيحٍ لَا لِفَاسِدٍ وأما السَّلَمُ فَفَرَّعَهُ الشَّافِعِيُّ عَلَى الصَّحِيحِ مِنْ الْقَوْلَيْنِ وَهُوَ صِحَّةُ السَّلَمِ مُطْلَقًا، وَيَكُونُ حَالًّا، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ تَبَايَعَا بِغَيْرِ إثْبَاتِ خِيَارِ الشَّرْطِ، ثُمَّ شَرَطَا فِي الْمَجْلِسِ خِيَارًا أَوْ أَجَلًا فَفِيهِ الْخِلَافُ الْمَشْهُورُ الأصح: ثُبُوتُهُ، وَيَكُونُ كَالشَّرْطِ فِي الْعَقْدِ، وَسَنُوَضِّحُ الْمَسْأَلَةَ مَبْسُوطَةً فِي بَابِ مَا يُفْسِدُ الْبَيْعَ مِنْ الشُّرُوطِ إنْ شَاءَ اللَّهُ تَعَالَى.
فَرْعٌ: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ الْوَكِيلَ بِالْبَيْعِ لَا يَجُوزُ أَنْ يَشْتَرِطَ الْخِيَارَ لِلْمُشْتَرِي. وَأَنَّ الْوَكِيلَ فِي الشِّرَاءِ لَا يَجُوزُ أَنْ يَشْتَرِطَ الْخِيَارَ لِلْبَائِعِ مِنْ غَيْرِ إذْنِ الْمُوَكِّلِ، كَمَا لَوْ بَاعَ بِثَمَنٍ مُؤَجَّلٍ مِنْ غَيْرِ إذْنٍ، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي كِتَابِ الْوَكَالَةِ، قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَهَلْ يَجُوزُ أَنْ يَشْتَرِطَ الْخِيَارَ لِنَفْسِهِ أَوْ لِمُوَكِّلِهِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ أحدهما: لَا يَجُوزُ، لِأَنَّ إطْلَاقَ الْبَيْعِ يَقْتَضِي الْبَيْعَ بِلَا شَرْطٍ، فَلَا يَجُوزُ الشَّرْطُ مِنْ غَيْرِ إذْنٍ، فَعَلَى هَذَا لَوْ شَرَطَهُ كَانَ الْعَقْدُ بَاطِلًا وأصحهما: يَصِحُّ، وَبِهِ قَطَعَ جَمَاعَةٌ مِنْهُمْ الْقَاضِي حُسَيْنٌ وَالْفُورَانِيُّ هُنَا، وَالْمُتَوَلِّي فِي كِتَابِ الْوَكَالَةِ، لِأَنَّهُ لَا ضَرَرَ عَلَى الْمُوَكِّل فِي هَذَا، وَلِأَنَّهُ مَأْمُورٌ بِالْمَصْلَحَةِ، وَهَذَا مِنْهَا، قَالَ أَصْحَابُنَا: وَإِذَا شَرَطَ الْخِيَارَ لِنَفْسِهِ وَجَوَّزْنَاهُ عَلَى الْأَصَحِّ أَوْ أَذِنَ فِيهِ الْمُوَكِّلُ، ثَبَتَ لَهُ الْخِيَارُ، وَلَا يَفْعَلُ إلَّا مَا فِيهِ الْمَصْلَحَةُ مِنْ الْفَسْخِ وَالْإِجَازَةِ، لِأَنَّهُ مُؤْتَمَنٌ. بِخِلَافِ مَا سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى قَرِيبًا - إذَا شَرَطَ الْخِيَارَ لِأَجْنَبِيٍّ وَصَحَّحْنَاهُ - فَإِنَّهُ لَا يَلْزَمُهُ رِعَايَةُ الْحَظِّ، لِأَنَّهُ لَيْسَ بِمُؤْتَمَنٍ، هَكَذَا ذَكَرَهُ الْأَصْحَابُ.
قَالَ الرَّافِعِيُّ: وَلِقَائِلٍ أَنْ يَقُولَ: جَعَلَ الْخِيَارَ لَهُ اسْتِئْمَانًا قَالَ: وَهَذَا الْمَعْنَى أَظْهَرُ - إذَا جَعَلْنَاهُ نَائِبًا عَنْ الْعَاقِدِ - ثُمَّ هَلْ يَثْبُتُ لِلْمُوَكِّلِ الْخِيَارُ مَعَ الْوَكِيلِ فِي هَذِهِ الصُّورَةِ؟ فِيهِ الْخِلَافُ الَّذِي سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِيمَا إذَا شَرَطَ الْخِيَارَ لِأَجْنَبِيٍّ، وَقُلْنَا: يَثْبُتُ لَهُ، هَلْ يَثْبُتُ لِلشَّارِطِ؟ فِيهِ وَجْهَانِ أَوْ قَوْلَانِ أصحهما: لَا يَثْبُتُ. وَهُوَ ظَاهِرُ النَّصِّ، لِأَنَّ ثُبُوتَهُ بِالشَّرْطِ فَكَانَ لِمَنْ شَرَطَهُ خَاصَّةً، أَمَّا إذَا أَذِنَ لَهُ الْمُوَكِّلُ فِي شَرْطِ الْخِيَارِ وَأَطْلَقَ، فَشَرَطَ الْوَكِيلُ الْخِيَارَ مُطْلَقًا، وَلَمْ يَقُلْ: لِي وَلَا لِمُوَكِّلِي، فَقَدْ ذَكَرَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِيهِ ثَلَاثَةَ أَوْجُهٍ أَحَدُهَا: يَثْبُتُ الْخِيَارُ لِلْوَكِيلِ، لِأَنَّهُ الْعَاقِدُ والثاني: لِلْمُوَكِّلِ، لِأَنَّهُ الْمَالِكُ والثالث: لَهُمَا، وَالْأَصَحُّ لِلْوَكِيلِ لِأَنَّ مُعْظَمَ أَحْكَامِ الْعَقْدِ مُتَعَلِّقَةٌ بِهِ وَحْدَهُ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: إذَا مَضَتْ مُدَّةُ الْخِيَارِ مِنْ غَيْرِ فَسْخٍ وَلَا إجَازَةٍ تَمَّ الْبَيْعُ وَلَزِمَ بِلَا خِلَافٍ عِنْدَنَا. وَقَالَ مَالِكٌ: لَا يَلْزَمُ بِمُضِيِّ الْمُدَّةِ، كَمَا لَا يَلْزَمُ الْمَوْلَى حُكْمُ الْإِيلَاءِ بِمُجَرَّدِ مُضِيِّ الْمُدَّةِ، دَلِيلُنَا أَنَّ الْخِيَارَ يَمْنَعُ لُزُومَ الْعَقْدِ، فَإِذَا انْقَضَتْ مُدَّتُهُ لَزِمَ بِخِلَافِ الْإِيلَاءِ.

قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ شَرَطَ الْخِيَارَ لِأَجْنَبِيٍّ فَفِيهِ قَوْلَانِ أحدهما: لَا يَصِحُّ لِأَنَّهُ حُكْمٌ مِنْ أَحْكَامِ الْعَقْدِ فَلَا يَثْبُتُ لِغَيْرِ الْمُتَعَاقِدَيْنِ كَسَائِرِ الْأَحْكَامِ والثاني: يَصِحُّ، لِأَنَّهُ جُعِلَ إلَى شَرْطِهِمَا لِلْحَاجَةِ، وَرُبَّمَا دَعَتْ الْحَاجَةُ إلَى شَرْطِهِ لِلْأَجْنَبِيِّ بِأَنْ يَكُونَ أَعْرَفَ بِالْمَتَاعِ مِنْهُمَا فَإِنْ شَرَطَهُ لِلْأَجْنَبِيِّ وَقُلْنَا: إنَّهُ يَصِحُّ فَهَلْ يَثْبُتُ لَهُ؟ فِيهِ وَجْهَانِ أحدهما: يَثْبُتُ لَهُ، لِأَنَّهُ إذَا ثَبَتَ لِلْأَجْنَبِيِّ مِنْ جِهَتِهِ فَلَأَنْ يَثْبُتَ لَهُ أَوْلَى والثاني: لَا يَثْبُتُ، لِأَنَّ ثُبُوتَهُ بِالشَّرْطِ فَلَا يَثْبُتُ إلَّا لِمَنْ شُرِطَ لَهُ، قَالَ الشَّافِعِيُّ رحمه الله فِي الصَّرْفِ: إذَا اشْتَرَى بِشَرْطِ الْخِيَارِ عَلَى أَنْ لَا يَفْسَخَ حَتَّى

ج / 9 ص -142- يَسْتَأْمِرَ فُلَانًا لَمْ يَكُنْ لَهُ أَنْ يَفْسَخَ حَتَّى يَقُولَ: اسْتَأْمَرْتُهُ فَأَمَرَنِي بِالْفَسْخِ فَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَهُ أَنْ يَفْسَخَ مِنْ غَيْرِ إذْنِهِ، لِأَنَّ لَهُ أَنْ يَفْسَخَ مِنْ غَيْرِ شَرْطِ الِاسْتِئْمَارِ، فَلَا يَسْقُطُ حَقُّهُ بِذَكَرِ الِاسْتِئْمَارِ، وَتَأَوَّلَ مَا قَالَهُ عَلَى أَنَّهُ أَرَادَ أَنَّهُ لَا يَقُولُ: اسْتَأْمَرْته إلَّا بَعْدَ أَنْ يَسْتَأْمِرَهُ لِئَلَّا يَكُونَ كَاذِبًا وَمِنْهُمْ" مَنْ حَمَلَهُ عَلَى ظَاهِرِهِ، أَنَّهُ لَا يَجُوزُ أَنْ يَفْسَخَ لِأَنَّهُ ثَبَتَ بِالشَّرْطِ، فَكَانَ عَلَى مَا شَرَطَ.
الشرح: قَالَ أَصْحَابُنَا: يَجُوزُ شَرْطُ الْخِيَارِ لِلْعَاقِدَيْنِ وَلِأَحَدِهِمَا بِالْإِجْمَاعِ، فَإِنْ شَرَطَهُ لِأَجْنَبِيٍّ فَقَوْلَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: بِاتِّفَاقِ الْأَصْحَابِ يَصِحُّ الْبَيْعُ وَالشَّرْطُ، وَهُوَ الْأَشْهَرُ مِنْ نُصُوصِ الشَّافِعِيِّ رحمه الله، نَصَّ عَلَيْهِ فِي الْإِمْلَاءِ وَفِي الْجَامِعِ الْكَبِيرِ، وَبِهِ قَطَعَ الْغَزَالِيُّ وَغَيْرُهُ، وَنَقَلَ إمَامُ الْحَرَمَيْنِ فِي النِّهَايَةِ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ، وَلَمْ يَذْكُرْ فِيهِ خِلَافًا، وَلَيْسَ كَمَا ادَّعَى وَالْقَوْلُ الثَّانِي: أَنَّ الْبَيْعَ بَاطِلٌ، وَحَكَى الْمَاوَرْدِيُّ عَنْ ابْنِ سُرَيْجٍ وَجْهًا أَنَّ الْبَيْعَ صَحِيحٌ وَالشَّرْطَ بَاطِلٌ، قَالَ: وَعَلَى هَذَا وَجْهَانِ أحدهما: يَكُونُ الْبَيْعُ لَازِمًا لَا خِيَارَ فِيهِ والثاني: أَنَّ بُطْلَانَ الْخِيَارِ يَخْتَصُّ بِالْأَجْنَبِيِّ، فَيَصِحُّ الْبَيْعُ وَيَثْبُتُ الْخِيَارُ لِلْعَاقِدِ، وَكُلُّ هَذَا ضَعِيفٌ وَالْمَذْهَبُ: الْأَوَّلُ، قَالَ أَصْحَابُنَا: وَلَوْ بَاعَ عَبْدًا بِشَرْطِ الْخِيَارِ لِلْعَبْدِ فَفِيهِ الْقَوْلَانِ أصحهما: يَصِحُّ الْبَيْعُ وَالشَّرْطُ، لِأَنَّهُ أَجْنَبِيٌّ مِنْ الْعَقْدِ فَأَشْبَهَ غَيْرَهُ، وَأَطْلَقَ ابْنُ الْقَاصِّ أَنَّهُ لَا يَصِحُّ فِي صُورَةِ الْعَبْدِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ: وَهُوَ تَفْرِيعٌ مِنْهُ عَلَى قَوْلِنَا: لَا يَصِحُّ شَرْطُهُ لِأَجْنَبِيٍّ، فَأَمَّا إذَا صَحَّحْنَاهُ لِلْأَجْنَبِيِّ فَيَصِحُّ لِلْعَبْدِ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَلَا فَرْقَ عَلَى الْقَوْلَيْنِ بَيْنَ أَنْ يَشْتَرِطَا جَمِيعًا أَوْ أَحَدُهُمَا الْخِيَارَ لِشَخْصٍ وَاحِدٍ، أَوْ يَشْرِطُ أَحَدُهُمَا لِوَاحِدٍ وَالْآخَرُ لَآخِرَ، فَلَوْ شَرَطَهُ أَحَدُهُمَا لِزَيْدٍ مِنْ جِهَتِهِ، وَشَرَطَهُ الْآخَرُ لِزَيْدٍ أَيْضًا مِنْ جِهَتِهِ، صَحَّ عَلَى قَوْلِنَا بِصِحَّتِهِ لِلْأَجْنَبِيِّ، قَالَ الْمُتَوَلِّي: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الْوَكِيلِ الْوَاحِدِ فِي طَرَفَيْ الْبَيْعِ وَالشِّرَاءِ أَنَّ عَقْدَ الْبَيْعِ لَا يَجُوزُ أَنْ يَنْفَرِدَ بِهِ أَحَدُهُمَا، فَلَا يَنْفَرِدُ وَكِيلُهُمَا وأما الْفَسْخُ وَالْإِجَازَةُ فَيَنْفَرِدُ بِهِ أَحَدُهُمَا فَانْفَرَدَ بِهِ وَكِيلُهُمَا، قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَإِذَا شَرَطَهُ لِأَجْنَبِيِّ وَصَحَّحْنَاهُ لَا يُشْتَرَطُ فِيهِ قَبُولُ الْأَجْنَبِيِّ بِاللَّفْظِ بَلْ يَكُونُ امْتِثَالُهُ قَوْلًا، كَمَا لَوْ قَالَ: بِعْ مَالِي فَإِنَّهُ يَكْفِي فِي قَبُولِ الْوَكَالَةِ إقْدَامُهُ عَلَى الْبَيْعِ، قَالُوا: وَيُشْتَرَطُ أَنْ لَا يُصَرِّحَ بِالرَّدِّ.
قَالَ أَصْحَابُنَا: فَإِذَا قُلْنَا بِالْأَصَحِّ: إنَّهُ يَثْبُتُ الْخِيَارُ لِلْأَجْنَبِيِّ الْمَشْرُوطِ لَهُ فَهَلْ يَثْبُتُ لِلشَّارِطِ أَيْضًا؟ فِيهِ خِلَافٌ مَشْهُورٌ ذَكَرَهُ الْمُصَنِّفُ بِدَلِيلِهِ، ثُمَّ إنَّ الْمُصَنِّفَ وَجَمَاعَةً حَكَوْهُ وَجْهَيْنِ وَحَكَاهُ الْمُتَوَلِّي وَآخَرُونَ قَوْلَيْنِ أحدهما: يَثْبُتُ لَهُ أَيْضًا وَصَحَّحَهُ الرُّويَانِيُّ وأصحهما: عِنْدَ الْجُمْهُورِ لَا يَثْبُتُ، وَهَذَا ظَاهِرُ نَصِّهِ فِي الصَّرْفِ، وَفِي الْإِمْلَاءِ، لِأَنَّهُ قَالَ فِي الْإِمْلَاءِ: مَنْ بَاعَ سِلْعَةً عَلَى رِضَاءِ غَيْرِهِ كَانَ لِلَّذِي شُرِطَ لَهُ الرِّضَا الرَّدُّ، وَلَمْ يَكُنْ لِلْبَائِعِ، قَالَ أَصْحَابُنَا: فَإِنْ لَمْ نُثْبِتْهُ لِلشَّارِطِ مَعَ الْأَجْنَبِيِّ بَلْ خَصَصْنَا بِهِ الْأَجْنَبِيَّ فَمَاتَ الْأَجْنَبِيُّ فِي زَمَنِ الْخِيَارِ، فَهَلْ يَثْبُتُ الْآنَ لِلشَّارِطِ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْبَغَوِيّ وَآخَرُونَ أصحهما: عِنْدَ الْبَغَوِيِّ وَالرَّافِعِيِّ وَغَيْرِهِمَا: يَثْبُتُ كَمَا يَثْبُتُ لِلْوَارِثِ والثاني: لَا، لِأَنَّهُ لَيْسَ بِوَارِثٍ، وَبِهَذَا جَزَمَ صَاحِبُ الْبَحْرِ، وَالْمَذْهَبُ الْأَوَّلُ. قَالَ أَصْحَابُنَا: وَإِذَا أَثْبَتْنَا الْخِيَارَ لِلْأَجْنَبِيِّ

ج / 9 ص -143- وَالشَّارِطِ جَمِيعًا فَلِكُلِّ وَاحِدٍ مِنْهُمَا الِاسْتِقْلَالُ بِالْفَسْخِ فَلَوْ فَسَخَ أَحَدُهُمَا وَاخْتَارَ الْآخَرُ قُدِّمَ الْفَسْخُ، وَاَللَّهُ أَعْلَمُ.
أَمَّا: إذَا اشْتَرَى شَيْئًا عَلَى أَنْ يُؤَامِرَ فُلَانًا فَيَأْتِيَ بِهِ مِنْ الْفَسْخِ وَالْإِجَازَةِ فَقَدْ نَصَّ الشَّافِعِيُّ رحمه الله فِي كِتَابِ الصَّرْفِ عَلَى أَنَّ الْبَيْعَ صَحِيحٌ وَأَنَّهُ لَيْسَ لَهُ أَنْ يَفْسَخَ حَتَّى يَقُولَ: اسْتَأْمَرْتُهُ فَأَمَرَنِي بِالْفَسْخِ وَتَكَلَّمَ الْأَصْحَابُ فِي النَّصِّ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ لَهُ إذَا شَرَطَ أَنْ يَقُولَ: اسْتَأْمَرْتُهُ، وَأَيُّ مَدْخَلٍ لَوْ أُمِرَ بِهِ مَعَ أَنَّهُ لَا خِيَارَ لَهُ، وَاخْتَلَفُوا فِي جَوَابِ هَذَا، وَقَالَ الْقَائِلُونَ بِالْأَصَحِّ فِي الصُّورَةِ السَّابِقَةِ: إنَّ الْخِيَارَ الْمَشْرُوطَ لِلْأَجْنَبِيِّ يَخْتَصُّ بِالْأَجْنَبِيِّ، هَذَا جَوَابٌ عَلَى الْمَذْهَبِ الَّذِي بَيَّنَّاهُ وَمُؤَيِّدِيهِ، وَقَالَ الْآخَرُونَ: هُوَ مَذْكُورٌ احْتِيَاطًا، وَلَا يُشْتَرَطُ اسْتِئْمَارُهُ، وَإِنَّمَا أَرَادَ الشَّافِعِيُّ أَنَّهُ لَا يَقُولُ: اسْتَأْمَرْتُهُ إلَّا بَعْدَ الِاسْتِئْمَارِ وَلِئَلَّا يَكُونَ كَاذِبًا، وَنَقَلَ الْمَاوَرْدِيُّ هَذَا عَنْ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَالْبَصْرِيِّينَ كَافَّةً، وَالْجَوَابُ الْأَوَّلُ أَصَحُّ، وَأَقْرَبُ إلَى ظَاهِرِ النَّصِّ، لِأَنَّهُ قَالَ: لَمْ يَكُنْ لَهُ أَنْ يَفْسَخَ وَلَمْ يَقُلْ: لَمْ يَجُزْ لَهُ أَنْ يَكْذِبَ.
الِاعْتِرَاضُ الثَّانِي: أَنَّهُ أَطْلَقَ فِي التَّصْوِيرِ شَرْطَ الْمُؤَامَرَةِ، وَلَمْ يُقَيِّدْهُ بِثَلَاثَةِ أَيَّامٍ فَمَا دُونَهَا، وَاخْتَلَفُوا فِي جَوَابِهِ عَلَى وَجْهَيْنِ حَكَاهُمَا الْبَغَوِيّ وَالرُّويَانِيُّ وَآخَرُونَ الصحيح: مِنْهُمَا بِاتِّفَاقِهِمْ، وَبِهِ قَطَعَ الْجُمْهُورُ أَنَّهُ مَحْمُودٌ عَلَى مَا إذَا قَيَّدَ ذَلِكَ بِالثَّلَاثَةِ، فَإِنْ أَطْلَقَ لَمْ يَصِحَّ الْبَيْعُ والثاني: يُحْتَمَلُ الْإِطْلَاقُ وَالزِّيَادَةُ عَلَى الثَّلَاثَةِ، كَخِيَارِ الرُّؤْيَةِ فِي بَيْعِ الْغَائِبِ - إذَا جَوَّزْنَاهُ - فَإِنَّهُ تَجُوزُ الزِّيَادَةُ فِيهِ عَلَى الثَّلَاثَةِ، وَالْمَذْهَبُ: الْأَوَّلُ قَالَ الْبَغَوِيّ: وَإِذَا شَرَطَ الْمُؤَامَرَةَ ثَلَاثَةَ أَيَّامٍ فَمَضَتْ الثَّلَاثَةُ وَلَمْ يُؤَامِرْهُ أَوْ آمَرهُ وَلَمْ يُشِرْ بِشَيْءٍ، لَزِمَ الْعَقْدُ وَلَا يَنْفَرِدُ هُوَ بِالْفَسْخِ وَالْإِمْضَاءِ فِي مُدَّةِ الثَّلَاثَةِ حَتَّى يُؤَامِرَهُ, وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: إذَا شَرَطَ الْخِيَارَ لِأَجْنَبِيٍّ وَقُلْنَا: يَصِحُّ شَرْطُهُ لَهُ، وَثَبَتَ لَهُ وَلَهُمَا فَتَبَايَعَا بِشَرْطِ الْخِيَارِ لِأَجْنَبِيٍّ وَصَرَّحَا بِنَفْيِهِ عَنْ أَنْفُسِهِمَا، فَفِي صِحَّةِ هَذَا الشَّرْطِ وَالنَّفْيِ وَجْهَانِ، حَكَاهُمَا إمَامُ الْحَرَمَيْنِ أحدهما: يَصِحُّ اتِّبَاعًا لِلشَّرْطِ والثاني: لَا يَصِحُّ وَالْأَوَّلُ أَصَحُّ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِذَا شَرَطَ الْخِيَارَ فِي الْبَيْعِ فَفِي ابْتِدَاءِ مُدَّتِهِ وَجْهَانِ أحدهما: مِنْ حِينِ الْعَقْدِ، لِأَنَّهَا مُدَّةٌ مُلْحَقَةٌ بِالْعَقْدِ، فَاعْتُبِرَ ابْتِدَاؤُهَا مِنْ حِينِ الْعَقْدِ كَالْأَجَلِ وَلِأَنَّهُ لَوْ اُعْتُبِرَ مِنْ حِينِ التَّفَرُّقِ صَارَ أَوَّلُ مُدَّةِ الْخِيَارِ مَجْهُولًا، لِأَنَّهُ لَا يُعْلَمُ مَتَى يَفْتَرِقَانِ والثاني: أَنَّهُ يُعْتَبَرُ مِنْ حِينِ التَّفَرُّقِ لِأَنَّ مَا قَبْلَ التَّفَرُّقِ الْخِيَارُ ثَابِتٌ فِيهِ بِالشَّرْعِ، فَلَا يَثْبُتُ فِيهِ بِشَرْطِ الْخِيَارِ فإن قلنا: إنَّ ابْتِدَاءَهُ مِنْ حِينِ الْعَقْدِ فَشَرَطَ أَنْ يَكُونَ مِنْ حِينِ التَّفَرُّقِ بَطَلَ، لِأَنَّ وَقْتَ الْخِيَارِ مَجْهُولٌ، وَلِأَنَّهُ يُزِيدُ الْخِيَارَ عَلَى ثَلَاثَةِ أَيَّامٌ وإن قلنا: إنَّ ابْتِدَاءَهُ مِنْ حِينِ التَّفَرُّقِ فَشَرَطَ أَنْ يَكُونَ مِنْ حِينِ الْعَقْدِ فَفِيهِ وَجْهَانِ أحدهما: يَصِحُّ، لِأَنَّ ابْتِدَاءَ الْوَقْتِ مَعْلُومٌ والثاني: لَا يَصِحُّ، لِأَنَّهُ شَرْطٌ يُنَافِي مُوجَبَ الْعَقْدِ فَأَبْطَلَهُ.
الشرح: قَوْلُهُ: مُدَّةٌ مُلْحَقَةٌ بِالْعَقْدِ، قَالَ الْقَلَعِيُّ: هُوَ احْتِرَازٌ مِنْ الِاسْتِبْرَاءِ إذَا قُلْنَا: لَا يُحْسَبُ إلَّا بَعْدَ الْقَبْضِ أَوْ بَعْدَ انْقِضَاءِ الْخِيَارِ. قَالَ أَصْحَابُنَا: إذَا تَبَايَعَا بِشَرْطِ الْخِيَارِ ثَلَاثَةَ أَيَّامٍ فَمَا دُونَهَا فَفِي ابْتِدَاءِ

ج / 9 ص -144- مُدَّتِهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: بِاتِّفَاقِ الْأَصْحَابِ: مِنْ حِينِ الْعَقْدِ والثاني: مِنْ حِينِ انْقِطَاعِ خِيَارِ الْمَجْلِسِ إمَّا بِالتَّخَايُرِ وَإِمَّا بِالتَّفَرُّقِ، قَالَ الرُّويَانِيُّ هَذَا اخْتِيَارُ ابْنِ الْقَطَّانِ وَابْنِ الْمَرْزُبَانِ، وَالْأَوَّلُ قَوْلُ ابْنِ الْحَدَّادِ، وَقَوْلُ ابْنِ الْحَدَّادِ هُوَ الصَّحِيحُ عِنْدَ جَمِيعِ الْمُصَنِّفِينَ، حَتَّى قَالَ الرُّويَانِيُّ: قَوْلُ ابْنِ الْقَطَّانِ لَيْسَ بِشَيْءٍ.
قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: فإن قلنا: إنَّهُ مِنْ حِينِ الْعَقْدِ فَشَرَطَاهُ مِنْ حِينِ التَّفَرُّقِ بَطَلَ الْبَيْعُ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ. حَكَى إمَامُ الْحَرَمَيْنِ عَنْ حِكَايَةِ صَاحِبِ التَّقْرِيبِ وَجْهًا أَنَّهُ يَصِحُّ الْبَيْعُ وَالشَّرْطُ، وَهَذَا شَاذٌّ مَرْدُودٌ فإن قلنا: مِنْ حِينِ التَّفَرُّقِ فَشَرَطَاهُ مِنْ حِينِ الْعَقْدِ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أحدهما: يَبْطُلُ الْبَيْعُ وأصحهما: بِاتِّفَاقِ الْأَصْحَابِ لَا يَبْطُلُ، مِمَّنْ صَحَّحَهُ صَاحِبُ الشَّامِلِ وَالرُّويَانِيُّ وَصَاحِبُ الْبَيَانِ وَالرَّافِعِيُّ وَآخَرُونَ. قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا: ابْتِدَاءُ الْمُدَّةِ مِنْ حِينِ الْعَقْدِ فَانْقَضَتْ وَهُمَا مُصْطَحِبَانِ فَقَدْ انْقَطَعَ خِيَارُ الشَّرْطِ، وَبَقِيَ خِيَارُ الْمَجْلِسِ، وَإِنْ تَفَرَّقَا وَالْمُدَّةُ بَاقِيَةٌ فَالْحُكْمُ بِالْعَكْسِ، وَلَوْ أَسْقَطَا أَحَدَ الْخِيَارَيْنِ سَقَطَ وَلَمْ يَسْقُطْ الْآخَرُ وَلَوْ قَالَا: أَلْزَمْنَا الْعَقْدَ أَوْ أَسْقَطْنَا الْخِيَارَ سَقَطَا جَمِيعًا وَلَزِمَ الْبَيْعُ، هَذَا تَفْرِيعُ كَوْنِهِ مِنْ الْعَقْدِ فأما: إذَا قُلْنَا: مِنْ التَّفَرُّقِ فَإِذَا تَفَرَّقَا انْقَطَعَ خِيَارُ الْمَجْلِسِ وَابْتُدِئَ خِيَارُ الشَّرْطِ، وَإِنْ أَسْقَطَا الْخِيَارَ قَبْلَ التَّفَرُّقِ انْقَطَعَ خِيَارُ الْمَجْلِسِ، وَفِي خِيَارِ الشَّرْطِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَغَيْرُهُمَا أحدهما: يَنْقَطِعُ لِأَنَّ مُقْتَضَاهُمَا وَاحِدٌ وأصحهما: لَا يَنْقَطِعُ لِأَنَّهُ غَيْرُ ثَابِتٍ فِي الْحَالِ، فَكَيْفَ يَسْقُطُ؟ وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: لَوْ شَرَطَا الْخِيَار بَعْد الْعَقْدِ وَقَبْلَ التَّفَرُّقِ، وَقُلْنَا بِصِحَّتِهِ عَلَى الْخِلَافِ السَّابِقِ فَإِنْ قُلْنَا: ابْتِدَاءُ الْمُدَّةِ مِنْ التَّفَرُّقِ: لَمْ يَخْتَلِفْ الْحُكْمُ وإن قلنا: مِنْ الْعَقْدِ حُسِبَتْ الْمُدَّةُ هُنَا مِنْ حِينِ الشَّرْطِ لَا مِنْ الْعَقْدِ وَلَا مِنْ التَّفَرُّقِ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا بَاعَ بِثَمَنٍ مُؤَجَّلٍ، فَفِي ابْتِدَاءِ وَقْتِ الْأَجَلِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْعِرَاقِيُّونَ وَجَمَاعَةٌ مِنْ غَيْرِهِمْ أَنَّهُ مِنْ حِينِ الْعَقْدِ وَجْهًا وَاحِدًا والثاني: أَنَّهُ مُرَتَّبٌ عَلَى ابْتِدَاءِ مُدَّةِ الْخِيَارِ، وَإِنْ جَعَلْنَاهَا مِنْ الْعَقْدِ فَالْأَجَلُ أَوْلَى بِذَلِكَ وإن قلنا: مِنْ التَّفَرُّقِ فَفِي الْأَجَلِ وَجْهَانِ، وَهَذَا الطَّرِيقُ مَشْهُورٌ فِي كُتُبِ الْخُرَاسَانِيِّينَ، وَمِمَّنْ ذَكَرَهُ مِنْهُمْ الْقَاضِي حُسَيْنٌ وَأَبُو عَلِيِّ السِّنْجِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمْ، وَجَمَعَ الْقَاضِي حُسَيْنٌ وَغَيْرُهُ الْمَسْأَلَتَيْنِ فَقَالُوا: فِي ابْتِدَاءِ مُدَّةِ الْخِيَارِ وَالْأَجَلِ ثَلَاثَةُ أَوْجُهٍ أصحهما: مِنْ حِينِ الْعَقْدِ فِيهِمَا والثاني: مِنْ حِينِ التَّفَرُّقِ والثالث: الْأَجَلُ مِنْ الْعَقْدِ وَالْخِيَارُ مِنْ التَّفَرُّقِ، وَفَرَّقُوا بَيْنَهُمَا بِأَنَّ الْأَجَلَ لَيْسَ مِنْ جِنْسِ خِيَارِ الْمَجْلِسِ، فَكَانَ اجْتِمَاعُهُمَا أَقْرَبَ بِخِلَافِ الشَّرْطِ.
قَالَ إمَامُ الْحَرَمَيْنِ: فَإِنْ قِيلَ:" لَا وَجْهَ لِقَوْلِ مَنْ قَالَ: يُحْسَبُ الْأَجَلُ مِنْ التَّفَرُّقِ وَقُلْنَا: الْخِيَارُ يَمْنَعُ الْمُطَالَبَةَ بِالثَّمَنِ كَالْأَجَلِ، فَكَانَ قَرِيبًا، وَالْخِيَارُ فِي التَّحْقِيقِ تَأْجِيلٌ لِإِلْزَامِ الْمِلْكِ أَوْ نَقْلِهِ وَالْأَجَلُ تَأْخِيرُ الْمُطَالَبَةِ، قَالَ الْإِمَامُ: وَمَنْ قَالَ بِتَأْخِيرِ الْأَجَلِ عَنْ الْعَقْدِ وَعَنْ خِيَارِ الْمَجْلِسِ فَقِيَاسُهُ أَنَّهُ إذَا بَاعَ بِشَرْطِ خِيَارِ ثَلَاثَةِ أَيَّامٍ، وَبِشَرْطِ الْأَجَلِ أَنْ يَفْسَخَ أَوَّلَ الْأَجَلِ بَعْدَ انْقِضَاءِ خِيَارِ الثَّلَاثِ، لِأَنَّهُ عِنْدَهُ فِي

ج / 9 ص -145- مَعْنَاهُ، وَلَا سَبِيلَ إلَى الْجَمْعِ بَيْنَ الْمِثْلَيْنِ، هَذَا كَلَامُ الْإِمَامِ. وَالْمَذْهَبُ أَنَّ الْأَجَلَ مِنْ الْعَقْدِ سَوَاءٌ شُرِطَ خِيَارُ الثَّلَاثِ أَمْ لَا، وَاَللَّهُ أَعْلَمُ.
قَالَ الْغَزَالِيُّ فِي الْوَسِيطِ: أَمَّا: مُدَّةُ الْإِجَازَةِ إذَا قُلْنَا: يَثْبُتُ فِيهَا خِيَارُ الشَّرْطِ فَفِي ابْتِدَائِهَا هَذَا الْخِلَافُ الْمَذْكُورُ فِي الْأَجَلِ، قَالَ: وَالْأَصَحُّ أَنَّهَا مِنْ الْعَقْدِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمَنْ ثَبَتَ لَهُ الْخِيَارُ فَلَهُ أَنْ يَفْسَخَ فِي مَحْضَرٍ مِنْ صَاحِبِهِ وَفِي غَيْبَتِهِ لِأَنَّهُ رَفْعُ عَقْدٍ جُعِلَ إلَى اخْتِيَارِهِ فَجَازَ فِي حُضُورِهِ وَغَيْبَتِهِ كَالطَّلَاقِ.
الشرح: قَوْلُهُ: "جُعِلَ إلَى اخْتِيَارِهِ" قَالَ الْقَلَعِيُّ هُوَ احْتِرَازٌ مِنْ الْإِقَالَةِ وَالْخُلْعِ فَإِنَّهُمَا لَمْ يُجْعَلَا إلَى اخْتِيَارِهِ وَحْدَهُ، بَلْ إلَى اخْتِيَارِهِمَا، قَالَ أَصْحَابُنَا: مَنْ ثَبَتَ لَهُ خِيَارُ الشَّرْطِ كَانَ لَهُ الْفَسْخُ فِي حَضْرَةِ صَاحِبِهِ وَفِي غَيْبَتِهِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ هَذَا مَذْهَبُنَا لَا خِلَافَ فِيهِ عِنْدَنَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَزُفَرُ وَأَبُو يُوسُفَ، وَقَالَ أَبُو حَنِيفَةَ وَمُحَمَّدٌ: لَا يَصِحُّ إلَّا فِي حَضْرَةِ صَاحِبِهِ، وَلِهَذَا قَاسَهُ الْمُصَنِّفُ عَلَى الطَّلَاقِ، لِأَنَّهُ مَجْمَعٌ عَلَى نُفُوذِهِ بِغَيْرِ حُضُورِهَا، وَاَللَّهُ أَعْلَمُ.
فرع: الْإِقَالَةُ فَسْخٌ لِلْعَقْدِ عَلَى الْقَوْلِ الصَّحِيحِ الْجَدِيدِ كَمَا سَنُوَضِّحُهُ فِي مَوْضِعِهِ إنْ شَاءَ اللَّهُ تَعَالَى، قَالَ أَصْحَابُنَا: وَلَا تَصِحُّ إلَّا بِحُضُورِ الْمُتَعَاقِدَيْنِ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجَمَاهِيرُ، وَذَكَرَ الرُّويَانِيُّ فِيهَا وَجْهَيْنِ الصحيح: مِنْهُمَا هَذَا والثاني: أَنَّهُ إذَا قَالَ: أَقِلْنِي، ثُمَّ غَابَ فِي الْحَالِ، ثُمَّ قَالَ الْآخَرُ: أَقَلْتُكَ بِحَيْثُ يَصْلُحُ أَنْ يَكُونَ جَوَابًا لِكَلَامِهِ صَحَّتْ الْإِقَالَةُ وَإِنْ لَمْ يَسْمَعْهُ لِبُعْدِهِ مِنْهُ، وَهَذَا شَاذٌّ ضَعِيفٌ.
فرع: إذَا فَسَخَ الْمُسْتَوْدَعُ الْوَدِيعَةَ مِنْ غَيْرِ حُضُورِ مَالِكِهَا، فَفِي صِحَّةِ الْفَسْخِ وَجْهَانِ حَكَاهُمَا الرُّويَانِيُّ هُنَا أحدهما: لَا يَصِحُّ لِأَنَّ الْأَمَانَةَ لَا تَنْفَسِخُ بِالْقَوْلِ، وَلِهَذَا لَوْ قَالَ: فَسَخْتُ الْأَمَانَةَ كَانَ عَلَى الْأَمَانَةِ مَا لَمْ يَرُدَّهَا، حَتَّى لَوْ هَلَكَتْ قَبْلَ إمْكَانِ الرَّدِّ لَا ضَمَانَ والثاني: يَصِحُّ وَيَرْتَفِعُ حُكْمُ عَقْدِ الْوَدِيعَةِ وَيَبْقَى حُكْمُ الْأَمَانَةِ كَالثَّوْبِ إذَا أَلْقَتْهُ الرِّيحُ فِي دَارِ إنْسَانٍ يَكُونُ أَمَانَةً وَإِلَّا يَكُونُ وَدِيعَةً فَيَلْزَمُهُ أَنْ يُعْلِمَ صَاحِبَهُ بِذَلِكَ، فَإِنْ أَخَّرَ الْإِعْلَامَ مَعَ الْقُدْرَةِ ضَمِنَ، هَذَا كَلَامُ الرُّويَانِيِّ. وَجَزَمَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَصَاحِبُ الشَّامِلِ وَغَيْرُهُمَا فِي هَذَا الْمَوْضِعِ بِصِحَّةِ فَسْخِ الْوَدِيعَةِ فِي غَيْبَةِ الْمَالِكِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: تَنْفَسِخُ وَيَلْزَمُهُ رَدُّهَا إلَى مَالِكِهَا، فَإِنْ لَمْ يَجِدْهُ دَفَعَهَا إلَى الْحَاكِمِ، فَإِنْ لَمْ يَفْعَلْ وَهَلَكَتْ ضَمِنَ فَإِنْ قِيلَ: لَوْ انْفَسَخَتْ الْوَدِيعَةُ لَوَجَبَ أَنْ يَضْمَنَهَا إذَا تَلِفَتْ فِي يَدِهِ قَبْلَ الْعِلْمِ بِالْفَسْخِ، لِأَنَّهُ لَا يَجُوزُ أَنْ تَنْفَسِخَ وَلَا تَكُونُ مَضْمُونَةً قُلْنَا: لَا يَمْتَنِعُ أَنْ تَنْفَسِخَ وَتَبْقَى فِي يَدِهِ أَمَانَةً، وَلِهَذَا لَوْ حَضَرَ الْمَالِكُ وَقَالَ فَسَخْتُ وَدِيعَتِي انْفَسَخَتْ، وَتَكُونُ أَمَانَةً فِي يَدِهِ إلَى أَنْ يُسَلِّمَهَا، فَإِنْ ذَهَبَ لِيُحْضِرَهَا فَتَلِفَتْ قَبْلَ التَّمَكُّنِ لَمْ يَضْمَنْهَا، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ تَصَرَّفَ فِي الْمَبِيعِ تَصَرُّفًا يَفْتَقِرُ إلَى الْمِلْكِ كَالْعِتْقِ وَالْوَطْءِ وَالْهِبَةِ وَالْبَيْعِ وَمَا أَشْبَهَهَا - نَظَرْتَ، فَإِنْ كَانَ ذَلِكَ مِنْ الْبَائِعِ - كَانَ ذَلِكَ اخْتِيَارًا لِلْفَسْخِ. لِأَنَّهُ تَصَرُّفٌ يَفْتَقِرُ إلَى الْمِلْكِ فَجُعِلَ اخْتِيَارًا لِلْفَسْخِ وَالرَّدِّ إلَى الْمِلْكِ، وَإِنْ كَانَ ذَلِكَ مِنْ الْمُشْتَرِي

ج / 9 ص -146- فَفِيهِ وَجْهَانِ قَالَ: أَبُو إِسْحَاقَ: إنْ كَانَ ذَلِكَ عِتْقًا كَانَ اخْتِيَارًا لِلْإِمْضَاءِ، وَإِنْ كَانَ غَيْرَهُ لَمْ يَكُنْ ذَلِكَ اخْتِيَارًا، لِأَنَّ الْعِتْقَ لَوْ وُجِدَ قَبْلَ الْعِلْمِ بِالْعَيْبِ مَنَعَ الرَّدَّ فَأَسْقَطَ خِيَارَ الْمَجْلِسِ، وَخِيَارُ الشَّرْطِ وَمَا سِوَاهُ لَوْ وُجِدَ قَبْلَ الْعِلْمِ بِالْعَيْبِ لَمْ يَمْنَعْ الرَّدَّ بِالْعَيْبِ، فَلَمْ يَسْقُطْ خِيَارُ الْمَجْلِسِ وَخِيَارُ الشَّرْطِ، وَقَالَ: أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: الْجَمِيعُ اخْتِيَارٌ لِلْإِمْضَاءِ، وَهُوَ الصَّحِيحُ لِأَنَّ الْجَمِيعَ يَفْتَقِرُ إلَى الْمِلْكِ، فَكَانَ الْجَمِيعُ اخْتِيَارًا لِلْمِلْكِ، وَلِأَنَّ فِي حَقِّ الْبَائِعِ الْجَمِيعَ وَاحِدٌ فَكَذَلِكَ فِي حَقِّ الْمُشْتَرِي. فَإِنْ وَطِئَهَا الْمُشْتَرِي بِحَضْرَةِ الْبَائِعِ وَهُوَ سَاكِتٌ، فَهَلْ يَنْقَطِعُ خِيَارُ الْبَائِعِ بِذَلِكَ؟ فِيهِ وَجْهَانِ أحدهما: يَنْقَطِعُ لِأَنَّهُ أَمْكَنَهُ أَنْ يَمْنَعَهُ، فَإِذَا سَكَتَ كَانَ ذَلِكَ رِضَاءً بِالْبَيْعِ والثاني: لَا يَنْقَطِعُ لِأَنَّهُ سُكُوتٌ عَنْ التَّصَرُّفِ فِي مِلْكِهِ، فَلَا يَسْقُطُ عَلَيْهِ حُكْمُ التَّصَرُّفِ، كَمَا لَوْ رَأَى رَجُلًا يَخْرُقُ ثَوْبَهُ، فَسَكَتَ عَنْهُ، وَاَللَّهُ أَعْلَمُ.
الشرح: قَوْلُهُ: لِأَنَّ الْجَمِيعَ يَفْتَقِرُ إلَى الْمِلْكِ احْتِرَازً مِنْ الِاسْتِخْدَامِ وقوله: لِأَنَّهُ سُكُوتٌ عَنْ التَّصَرُّفِ فِي مِلْكِهِ قَالَ الْقَلَعِيُّ: فِيهِ احْتِرَازٌ مِنْ الْمُودِعِ إذَا رَأَى مَنْ يَسْرِقُ الْوَدِيعَةَ فَسَكَتَ عَنْهُ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ:
إحْدَاهَا: قَالَ أَصْحَابُنَا: يَحْصُلُ الْفَسْخُ وَالْإِجَازَةُ فِي خِيَارِ الْمَجْلِسِ وَخِيَارِ الشَّرْطِ بِكُلِّ لَفْظٍ يُفْهَمُ مِنْهُ ذَلِكَ كَقَوْلِ الْبَائِعِ فَسَخْتُ الْبَيْعَ أَوْ اسْتَرْجَعْتُ الْمَبِيعَ أَوْ رَدَدْتُهُ، أَوْ رَدَدْتُ الثَّمَنَ وَنَحْوَ ذَلِكَ، فَكُلُّ هَذَا فَسْخٌ، وَالْإِجَازَةُ أَجَزْتُ الْبَيْعَ وَأَمْضَيْتُهُ، وَأَسْقَطْتُ الْخِيَارَ، وَأَبْطَلْتُ الْخِيَارَ، وَنَحْوَ ذَلِكَ، قَالَ الصَّيْمَرِيُّ: وَقَوْلُ الْبَائِعِ فِي زَمَنِ الْخِيَارِ: لَا أَبْتَاعُ حَتَّى يَزِيدَ فِي الثَّمَنِ، مَعَ قَوْلِ الْمُشْتَرِي: لَا أَفْعَلُ، يَكُونُ فَسْخًا وَكَذَا قَوْلُ الْمُشْتَرِي: لَا أَشْتَرِي حَتَّى يُنْقِصَ عَنِّي مِنْ الثَّمَنِ مَعَ قَوْلِ الْبَائِعِ لَا أَفْعَلُ، وَكَذَا طَلَبُ الْبَائِعِ حُلُولَ الثَّمَنِ الْمُؤَجَّلِ وَطَلَبُ الْمُشْتَرِي تَأْجِيلَ الثَّمَنِ الْحَالِّ كُلُّ هَذَا فَسْخٌ هَذَا كَلَامُ الصَّيْمَرِيِّ، وَحَكَاهُ عَنْهُ صَاحِبُ الْبَيَانِ وَالرَّافِعِيُّ وَغَيْرُهُمَا وَسَكَتُوا عَلَيْهِ مُوَافِقِينَ لَهُ.
الثَّانِيَةُ: إعْتَاقُ الْبَائِعِ إذَا كَانَ الْخِيَارُ لَهُمَا أَوْ لَهُ وَحْدَهُ، يَنْفُذُ وَيَكُونُ فَسْخًا بِلَا خِلَافٍ، وَفِي بَيْعِهِ وَجْهَانِ مَشْهُورَانِ: أحدهما: لَيْسَ بِفَسْخٍ والثاني: وَهُوَ الصَّحِيحُ أَنَّهُ فَسْخٌ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، فَعَلَى هَذَا فِي صِحَّةِ الْبَيْعِ وجهان أصحهما: الصِّحَّةُ كَالْعِتْقِ والثاني: لَا يَصِحُّ، بَلْ يَحْصُلُ الْفَسْخُ دُونَ الْبَيْعِ، قَالَ أَصْحَابُنَا: وَيَجْرِي الْوَجْهَانِ فِي التَّزْوِيجِ وَالْإِجَارَةِ، وَكَذَا الرَّهْنُ وَالْهِبَةُ إنْ اتَّصَلَ بِهِمَا الْقَبْضُ، سَوَاءٌ وَهَبَ لِوَلَدِهِ أَوْ لِغَيْرِهِ، فَإِنْ تَجَرَّدَ الرَّهْنُ وَالْهِبَةُ عَنْ الْقَبْضِ فَهُوَ كَالْعَرْضِ عَلَى الْبَيْعِ كَمَا سَنُوَضِّحُهُ مُتَّصِلًا بِهِ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: الْعَرْضُ عَلَى الْبَيْعِ وَالْإِذْنُ فِي الْبَيْعِ وَالتَّوْكِيلُ فِيهِ، وَالرَّهْنُ وَالْهِبَةُ إذَا لَمْ يَتَّصِلْ بِهِمَا قَبْضٌ، فِي جَمِيعِ هَذَا وَجْهَانِ أحدهما: أَنَّهَا كُلَّهَا فَسْخٌ إنْ صَدَرَتْ مِنْ الْبَائِعِ، وَإِجَازَةٌ إنْ صَدَرَتْ مِنْ الْمُشْتَرِي وأصحهما: أَنَّهَا لَيْسَتْ فَسْخًا وَلَا إجَازَةً. وَلَوْ بَاعَ الْمَبِيعَ فِي مُدَّةِ الْخِيَارِ بِشَرْطِ الْخِيَارِ، قَالَ إمَامُ الْحَرَمَيْنِ: إنْ قُلْنَا لَا يَزُولُ مِلْكُ الْبَائِعِ فَهُوَ قَرِيبٌ مِنْ الْهِبَةِ الْخَالِيَةِ عَنْ الْقَبْضِ، وَإِنْ قُلْنَا: يَزُولُ فَفِيهِ احْتِمَالٌ لِأَنَّهُ أَبْقَى لِنَفْسِهِ مُسْتَدْرَكًا وَاَللَّهُ أَعْلَمُ.
الثالثة: لَوْ وَطِئَ الْبَائِعُ الْجَارِيَةَ الْمَبِيعَةَ فِي زَمَانِ الْخِيَارِ وَالْخِيَارُ لَهُ أَوْ لَهُمَا فَفِيهِ ثَلَاثَةُ أَوْجُهٍ

ج / 9 ص -147- الصَّحِيحُ الْمَشْهُورُ: الَّذِي قَطَعَ بِهِ الْمُصَنِّفُ وَالْجُمْهُورُ أَنَّهُ فَسْخٌ لِإِشْعَارِهِ بِاخْتِيَارِ الْإِمْسَاكِ والثاني: لَا يَكُونُ فَسْخًا، وَلَوْ وَطِئَ الرَّجْعِيَّةَ لَا تَكُونُ رَجْعَةً والثالث: إنْ نَوَى بِهِ الْفَسْخَ كَانَ فَسْخًا، وَإِلَّا فَلَا وَهَذَانِ الْوَجْهَانِ شَاذَّانِ حَكَاهُمَا الرَّافِعِيُّ وَحَكَى الثَّالِثَ مِنْهُمَا الدَّارِمِيُّ وَالصَّوَابُ الْأَوَّلُ، وَبِهِ قَطَعَ الْأَصْحَابُ، وَنَقَلَ الْمُتَوَلِّي وَغَيْرُهُ الِاتِّفَاقَ عَلَيْهِ، قَالُوا: وَالْفَرْقُ بَيْنَهُ وَبَيْنَ الرَّجْعَةِ أَنَّ الرَّجْعَةَ جُعِلَتْ لَتَدَارُكِ مِلْكِ النِّكَاحِ، وَابْتِدَاءُ مِلْكِ النِّكَاحِ لَا يَحْصُلُ بِالْفِعْلِ وَإِنَّمَا يَحْصُلُ بِالْقَوْلِ فَكَذَا تَدَارُكُهُ، وَأَمَّا فَسْخُ الْبَيْعِ فَلِتَدَارُكِ مِلْكِ الْيَمِينِ، وَابْتِدَاءُ مِلْكِ الْيَمِينِ يَحْصُلُ بِالْفِعْلِ كَالِاحْتِطَابِ وَالِاحْتِشَاشِ وَالِاصْطِيَادِ وَسَبْيِ الْجَارِيَةِ وَإِحْيَاءِ الْمَوَاتِ وَنَحْوِ ذَلِكَ، فَعَلَى الصَّحِيحِ لَوْ بَاشَرَ فِيمَا دُونَ الْفَرْجِ بِشَهْوَةٍ أَوْ قَبَّلَ أَوْ لَمَسَ بِشَهْوَةٍ، أَوْ اسْتَخْدَمَ الْجَارِيَةَ أَوْ الْعَبْدَ أَوْ الدَّابَّةَ أَوْ رَكِبَهَا هَلْ يَكُونُ فَسْخًا؟ فِيهِ وَجْهَانِ حَكَاهُمَا الْقَاضِي حُسَيْنٌ وَغَيْرُهُ أحدهما: يَكُونُ، وَبِهِ قَطَعَ الْبَغَوِيّ كَالْوَطْءِ وَالْعِتْقِ وأصحهما: لَا يَكُونُ فَسْخًا وَزَيَّفَ إمَامُ الْحَرَمَيْنِ قَوْلَ مَنْ قَالَ: الرُّكُوبُ وَالِاسْتِخْدَامُ فَسْخٌ وَقَالَ: هُوَ هَفْوَةٌ وَاَللَّهُ أَعْلَمُ.
وَلَوْ طَلَّقَ إحْدَى زَوْجَتَيْهِ لَا بِعَيْنِهَا ثُمَّ وَطِئَ إحْدَاهُمَا لَمْ يَكُنْ تَعْيِينًا لِلطَّلَاقِ فِي الْأُخْرَى عَلَى الْأَصَحِّ فِي الْقَوْلَيْنِ وَهَذَا مِمَّا أَوْرَدَهُ الْغَزَالِيُّ عَلَى الشَّافِعِيِّ فِي مَسْأَلَةِ وَطْءِ الْبَائِعِ وَفَرَّقَ الْأَصْحَابُ نَحْوَ مَا سَبَقَ فِي فَرْقِ الرَّجْعَةِ وَحَاصِلُهُ الِاحْتِيَاطُ لِلنِّكَاحِ بِخِلَافِ الْمِلْكِ.
الرَّابِعَةُ: وَطْءُ الْمُشْتَرِي، هَلْ هُوَ إجَازَةٌ مِنْهُ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ حَكَاهَا الْمُتَوَلِّي وَغَيْرُهُ أَصَحُّهَا: بِاتِّفَاقِ الْأَصْحَابِ يَكُونُ إجَازَةً، لِأَنَّهُ مُتَضَمِّنٌ لِلرِّضَى، وَكَمَا جَعَلْنَا وَطْءَ الْبَائِعِ فَسْخًا لِتَضَمُّنِهِ الرِّضَى، كَذَا وَطْءُ الْمُشْتَرِي إجَازَةٌ لِتَضَمُّنِهِ الرِّضَى والثاني: لَا، لِأَنَّ وَطْءَ الْمُشْتَرِي لَا يَمْنَعُ الرَّدَّ بِالْعَيْبِ، فَلَا يَمْنَعُ الْفَسْخَ كَخِيَارِ الشَّرْطِ، قَالَ الْمُتَوَلِّي: وَهَذَا عَلَى قَوْلِنَا: إنَّ الْمِلْكَ لِلْمُشْتَرِي فِي زَمَنِ الْخِيَارِ، وَإِنَّ الْفَسْخَ يَرْفَعُ الْعَقْدَ مِنْ حِينِهِ لَا مِنْ أَصْلِهِ والثالث: إنْ كَانَ عَالِمًا بِثُبُوتِ الْخِيَارِ لَهُ حَالَةَ الْوَطْءِ، بَطَلَ خِيَارُهُ، وَإِنْ كَانَ جَاهِلًا فَلَا، وَيُتَصَوَّرُ جَهْلُهُ بِأَنْ يَرِثَ الْجَارِيَةَ مِنْ مُوَرِّثِهِ وَلَا يَعْلَمُ أَنَّ مُوَرِّثَهُ اشْتَرَاهَا بِشَرْطِ الْخِيَارِ، وَقَاسَهُ هَذَا الْقَائِلُ عَلَى الرَّدِّ بِالْعَيْبِ، فَإِنَّهُ إذَا وَطِئَ وَهُوَ عَالِمٌ بِالْعَيْبِ بَطَلَ حَقُّهُ مِنْ الرَّدِّ، وَإِنْ كَانَ جَاهِلًا فَلَا، وَلَمْ يُفَرِّقْ الْأَصْحَابُ بَيْنَ خِيَارِ الْمَجْلِسِ وَخِيَارِ الشَّرْطِ، وَقَالَ الْقَاضِي حُسَيْنٌ: إنْ وَطِئَ فِي خِيَارِ الشَّرْطِ بَطَلَ خِيَارُهُ، وَإِنْ وَطِئَ فِي خِيَارِ الْمَجْلِسِ فَوَجْهَانِ، فَحَصَلَ وَجْهٌ رَابِعٌ فِي الْمَسْأَلَةِ أَنَّهُ يَبْطُلُ خِيَارُ الشَّرْطِ دُونَ خِيَارِ الْمَجْلِسِ، وَاَللَّهُ أَعْلَمُ.
وأما: إعْتَاقُهُ فَإِنْ كَانَ بِإِذْنِ الْبَائِعِ نَفَذَ وَحَصَلَتْ الْإِجَازَةُ مِنْ الطَّرَفَيْنِ، وَلَزِمَ الْبَيْعُ بِلَا خِلَافٍ وَإِنْ كَانَ بِغَيْرِ إذْنِهِ فَفِي نُفُوذِهِ خِلَافٌ سَنَذْكُرُهُ وَاضِحًا إنْ شَاءَ اللَّهُ تَعَالَى فِي تَفْرِيعِ الْأَقْوَالِ الثَّلَاثَةِ فِي الْمِلْكِ فِي زَمَنِ الْخِيَارِ لِمَنْ هُوَ؟ وَمُخْتَصَرُهُ أَنَّ الْمَذْهَبَ أَنَّهُ لَا يَنْفُذُ إعْتَاقُهُ إنْ كَانَ الْخِيَارُ لَهُمَا أَوْ لِلْبَائِعِ فَإِنْ كَانَ لِلْمُشْتَرِي وَحْدَهُ نَفَذَ فإن قلنا: يَنْفُذُ حَصَلَتْ الْإِجَازَةُ قَطْعًا وَإِلَّا فَوجهان أصحهما: الْحُصُولُ أَيْضًا لِدَلَالَتِهِ عَلَى الرِّضَا وَاخْتِيَارِ التَّمَلُّكِ وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَآخَرُونَ، قَالَ إمَامُ الْحَرَمَيْنِ: وَيَتَّجِهُ أَنْ يُقَالَ: إنْ أَعْتَقَ وَهُوَ يَعْلَمُ نُفُوذَهُ لَمْ يَكُنْ إجَازَةً قَطْعًا، وَالْمَذْهَبُ أَنَّهُ لَا فَرْقَ أَمَّا: إذَا بَاعَ الْمُشْتَرِي أَوْ وَقَفَ أَوْ وَهَبَ وَأَقْبَضَ بِغَيْرِ إذْنِ الْبَائِعِ فَلَا يَنْفُذُ شَيْءٌ مِنْ ذَلِكَ بِلَا خِلَافٍ، وَهَلْ يَكُونُ إجَازَةً؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: يَكُونُ إجَازَةً. وَبِهِ قَالَ الْإِصْطَخْرِيُّ، وَصَحَّحَهُ الْمُصَنِّفُ

ج / 9 ص -148- وَالْأَصْحَابُ والثاني: لَا يَكُونُ، قَالَهُ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ.
قَالَ أَصْحَابُنَا: وَلَوْ بَاشَرَ الْمُشْتَرِي هَذِهِ التَّصَرُّفَاتِ بِإِذْنِ الْبَائِعِ أَوْ بَاعَ الْمَبِيعَ لِلْبَائِعِ نَفْسِهِ فَوجهان أصحهما: صِحَّةُ التَّصَرُّفِ لِتَضَمُّنِهِ الْإِجَازَةُ والثاني: لَا، لِضَعْفِ الْمِلْكِ وَعَدَمِ تَقَدُّمِ الْإِجَازَةِ قَالَ: ابْنُ الصَّبَّاغِ وَغَيْرُهُ: وَعَلَى الْوَجْهَيْنِ جَمِيعًا يَصِيرُ الْبَيْعُ لَازِمًا، وَيَسْقُطُ الْخِيَارُ قَالَ: الرَّافِعِيُّ: وَقِيَاسُ مَا سَبَقَ أَنَّا إذَا لَمْ نُنَفِّذْهَا كَانَ سُقُوطُ الْخِيَارِ عَلَى وَجْهَيْنِ، وَالْمَذْهَبُ مَا قَالَهُ ابْنُ الصَّبَّاغِ وَمُوَافِقُوهُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
أَمَّا إذَا أَذِنَ لَهُ الْبَائِعُ فِي طَحْنِ الْحِنْطَةِ الْمَبِيعَةِ فَطَحَنَهَا فَإِنَّهُ إجَازَةٌ مِنْهُمَا قَالَ: الصَّيْدَلَانِيُّ وَغَيْرُهُ: وَمُجَرَّدُ الْإِذْنِ فِي هَذِهِ التَّصَرُّفَاتِ لَا يَكُونُ إجَازَةً مِنْ الْبَائِعِ مَا لَمْ يَتَصَرَّفَ، حَتَّى لَوْ رَجَعَ الْبَائِعُ قَبْلَ التَّصَرُّفِ كَانَ عَلَى خِيَارِهِ، وَفِي هَذَا الَّذِي قَالُوهُ نَظَرٌ، لِأَنَّ الِاعْتِبَارَ بِالدَّلَالَةِ عَلَى الرِّضَى، وَذَلِكَ حَاصِلٌ بِمُجَرَّدِ الْإِذْنِ، وَسَيَأْتِي فِي الْمَسْأَلَةِ الْخَامِسَةِ إنْ شَاءَ اللَّهُ تَعَالَى عَنْ الْقَاضِي حُسَيْنٍ خِلَافٌ فِي هَذَا، وَاَللَّهُ أَعْلَمُ.
الْخَامِسَةُ: إذَا وَطِئَ الْمُشْتَرِي الْمَبِيعَةَ فَقَدْ سَبَقَ الْخِلَافُ فِي كَوْنِهِ إجَازَةً مِنْهُ. وَأَمَّا خِيَارُ الْبَائِعِ فَإِنْ كَانَ جَاهِلًا بِوَطْءِ الْمُشْتَرِي لَمْ يَسْقُطْ قَطْعًا، وَإِنْ أَدْرَكَهُ حَصَلَتْ الْإِجَازَةُ مِنْهُ قَطْعًا، وَلَا يَجِبُ عَلَى الْمُشْتَرِي مَهْرٌ وَلَا قِيمَةُ الْوَطْءِ قَطْعًا، وَتَصِيرُ الْجَارِيَةُ أُمَّ وَلَدٍ، فَإِنْ لَمْ يَأْذَنْ لَهُ، وَلَكِنْ عَلِمَ أَنَّهُ يَطَأُ، أَوْ رَآهُ يَطَأُ وَسَكَتَ عَلَيْهِ، فَهَلْ يَسْقُطُ خِيَارُ الْبَائِعِ وَيَكُونُ مُجِيزًا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: لَا يَكُونُ مُجِيزًا قَطْعًا، وَكَمَا لَوْ سَكَتَ عَلَى وَطْءِ أَمَتِهِ لَا يَسْقُطُ بِهِ الْمَهْرُ قَطْعًا، أَوْ عَلَى تَخْرِيقِ ثَوْبِهِ لَا يُسْقِطُ الْقِيمَةَ قَطْعًا، هَكَذَا ذَكَرَ الْأَصْحَابُ الْمَسْأَلَةَ وَلَمْ يُفَرَّقُوا بَيْنَ خِيَارِ الشَّرْطِ وَخِيَارِ الْمَجْلِسِ، وَقَالَ الْمُتَوَلِّي: إذَا أَبْطَلْنَا خِيَارَ الْمُشْتَرِي بِالْوَطْءِ وَكَانَ الْبَائِعُ جَاهِلًا بِوَطْءِ الْمُشْتَرِي - فَإِنْ كَانَ خِيَارُ الشَّرْطِ - لَمْ يَبْطُلْ حَقُّ الْبَائِعِ مِنْهُ، وَإِنْ كَانَ خِيَارُ الْمَجْلِسِ فَوَجْهَانِ، بِنَاءً عَلَى الْوَجْهَيْنِ السَّابِقِينَ فِيمَا إذَا أَسْقَطَ الْمُشْتَرِي خِيَارَهُ، هَلْ يَسْقُطُ خِيَارُ الْبَائِعِ أَمْ لَا؟ وَهَذَا الَّذِي قَالَهُ شَاذٌّ مَرْدُودٌ وَالْمَذْهَبُ أَنَّهُ لَا يَسْقُطُ خِيَارُ الْمَجْلِسِ وَالْحَالَةُ هَذِهِ كَالشَّرْطِ، قَالَ الْقَاضِي حُسَيْنٌ: وَلَوْ أَذِنَ لَهُ الْبَائِعُ فِي الْوَطْءِ وَلَمْ يَطَأْهَا، هَلْ يَبْطُلُ خِيَارُ الْبَائِعِ بِمُجَرَّدِ الْإِذْنِ؟ فِيهِ خِلَافٌ مُرَتَّبٌ إنْ قُلْنَا: إذَا رَآهُ يَطَأُ فَسَكَتَ يَبْطُلُ، فَهُنَا أَوْلَى، وَإِلَّا فَوَجْهَانِ، وَالْفَرْقُ أَنَّهُ وُجِدَ هُنَا صَرِيحُ الْإِذْنِ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: إذَا تَصَرَّفَ الْمُشْتَرِي فِي الْمَبِيعِ بِبَيْعٍ أَوْ رَهْنٍ أَوْ هِبَةٍ أَوْ تَزْوِيجٍ وَنَحْوِهَا، وَصَحَّحْنَاهُ، يَبْطُلُ خِيَارُ الْبَائِعِ إذَا لَمْ يَكُنْ أُذِنَ فِي ذَلِكَ بِلَا خِلَافٍ، وَاحْتَجَّ لَهُ الْمُتَوَلِّي بِأَنَّ هَذِهِ التَّصَرُّفَاتِ لَا تُبْطِلُ مَالِيَّةَ الْمُمْتَنِعِ، وَهِيَ قَابِلَةٌ لِلرَّفْعِ وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ جُنَّ مَنْ لَهُ الْخِيَارُ، أَوْ أُغْمِيَ عَلَيْهِ، انْتَقَلَ الْخِيَارُ إلَى النَّاظِرِ فِي مَالِهِ وَإِنْ مَاتَ، فَإِنْ كَانَ فِي خِيَارِ الشَّرْطِ انْتَقَلَ الْخِيَارُ إلَى مَنْ يَنْتَقِلُ إلَيْهِ الْمَالُ، لِأَنَّهُ حَقٌّ ثَابِتٌ لِإِصْلَاحِ الْمَالِ، فَلَمْ يَسْقُطْ بِالْمَوْتِ كَالرَّهْنِ وَحُبِسَ الْمَبِيعُ عَلَى الثَّمَنِ، فَإِنْ لَمْ يَعْلَمْ الْوَارِثُ حَتَّى مَضَتْ الْمُدَّةُ فَفِيهِ وَجْهَانِ أحدهما: يَثْبُتُ لَهُ الْخِيَارُ فِي الْقَدْرِ الَّذِي بَقِيَ مِنْ الْمُدَّةِ، لِأَنَّهُ لَمَّا انْتَقَلَ الْخِيَارُ إلَى غَيْرِ مَنْ شُرِطَ لَهُ بِالْمَوْتِ وَجَبَ أَنْ يَنْتَقِلَ إلَى غَيْرِ الزَّمَانِ الَّذِي شُرِطَ فِيهِ

ج / 9 ص -149- والثاني: أَنَّهُ تَسْقُطُ الْمُدَّةُ وَيَثْبُتُ الْخِيَارُ لِلْوَارِثِ عَلَى الْفَوْرِ، لِأَنَّ الْمُدَّةَ فَاتَتْ وَبَقِيَ الْخِيَارُ، فَكَانَ عَلَى الْفَوْرِ كَخِيَارِ الرَّدِّ بِالْعَيْبِ، وَإِنْ كَانَ فِي خِيَارِ الْمَجْلِسِ فَقَدْ رَوَى الْمُزَنِيّ أَنَّ الْخِيَارَ لِلْوَارِثِ وَقَالَ فِي الْمُكَاتَبِ: إذَا مَاتَ وَجَبَ الْبَيْعُ، فَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَسْقُطُ الْخِيَارُ بِالْمَوْتِ فِي الْمُكَاتَبِ وَغَيْرِهِ وقوله: وَفِي الْمُكَاتَبِ وَجَبَ الْبَيْعُ أَرَادَ بِهِ أَنَّهُ لَا يَنْفَسِخُ بِالْمَوْتِ كَمَا تَنْفَسِخُ الْكِتَابَةُ، وَمِنْهُمْ مَنْ قَالَ: يَسْقُطُ الْخِيَارُ فِي بَيْعِ الْمُكَاتَبِ وَلَا يَسْقُطُ فِي بَيْعِ غَيْرِهِ لِأَنَّ السَّيِّدَ يَمْلِكُ بِحَقِّ الْمِلْكِ، فَإِذَا لَمْ يَمْلِكْ فِي حَيَاةِ الْمُكَاتَبِ لَمْ يَمْلِكْ بَعْدَ مَوْتِهِ. وَالْوَارِثُ يَمْلِكُ بِحَقِّ الْإِرْثِ فَانْتَقَلَ إلَيْهِ بِمَوْتِهِ.
وَمِنْهُمْ مَنْ نَقَلَ جَوَابَ كُلِّ وَاحِدَةٍ مِنْ الْمُسَالَتَيْنِ إلَى الْأُخْرَى وَخَرَّجَهُمَا عَلَى قَوْلَيْنِ أحدهما: إنَّهُ يَسْقُطُ الْخِيَارُ لِأَنَّهُ إذَا سَقَطَ الْخِيَارُ بِالتَّفَرُّقِ فَلَأَنْ يَسْقُطَ بِالْمَوْتِ - وَالتَّفَرُّقُ فِيهِ أَعْظَمُ أَوْلَى والثاني: لَا يَسْقُطُ، وَهُوَ الصَّحِيحُ لِأَنَّهُ خِيَارٌ ثَابِتٌ لِفَسْخِ الْبَيْعِ، فَلَمْ يَبْطُلْ بِالْمَوْتِ كَخِيَارِ الشَّرْطِ، فَعَلَى هَذَا إنْ كَانَ الَّذِي انْتَقَلَ إلَيْهِ الْخِيَارُ حَاضِرًا ثَبَتَ لَهُ الْخِيَارُ إلَّا أَنْ يَتَفَارَقَا أَوْ يَتَخَايَرَا وَإِنْ كَانَ غَائِبًا ثَبَتَ لَهُ الْخِيَارُ إلَى أَنْ يُفَارِقَ الْمَوْضِعَ الَّذِي بَلَغَهُ فِيهِ.
الشرح: قَوْلُهُ: حَقٌّ ثَابِتٌ لِإِصْلَاحِ الْمَالِ احْتِرَازٌ مِمَّنْ أَسْلَمَ عَلَى أَكْثَرَ مِنْ أَرْبَعِ زَوْجَاتٍ، وَأَسْلَمْنَ، وَمَاتَ قَبْلَ الِاخْتِيَارِ، فَإِنَّ الْخِيَارَ لَا يَنْتَقِلُ إلَى الْوَارِثِ وقوله: خِيَارٌ ثَابِتٌ لِفَسْخِ الْبَيْعِ احْتِرَازٌ بِالْفَسْخِ عَنْ خِيَارِ الْقَبُولِ فِي إيجَابِ الْبَيْعِ، وَهُوَ إذَا قَالَ الْبَائِعُ: بِعْتُكَ فَمَاتَ الْمُشْتَرِي قَبْلَ الْقَبُولِ لَمْ يَقْبَل الْوَارِثُ عَنْهُ. وَاحْتَرَزَ بِالْبَيْعِ عَنْ فَسْخِ النِّكَاحِ بِالْعَيْبِ وَبِعِتْقِ الْأَمَةِ تَحْتَ عَبْدِهِ.
أَمَّا الْأَحْكَامُ: فَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَطُرُقُ الْأَصْحَابِ عَلَى أَنَّ خِيَارَ الشَّرْطِ وَخِيَارَ الرَّدِّ بِالْعَيْبِ يَنْتَقِلُ إلَى الْوَارِثِ بِمَوْتِ الْمُوَرِّثِ، وَإِلَى السَّيِّدِ بِمَوْتِ الْمُكَاتَبِ فِي مُدَّتِهِ وَلَا خِلَافَ فِي هَذَا، إلَّا أَنَّ الرَّافِعِيَّ حَكَى أَنَّ فِي خِيَارِ الشَّرْطِ قَوْلًا شَاذًّا أَنَّهُ يَسْقُطُ بِالْمَوْتِ مُخَرَّجًا مِنْ خِيَارِ الْمَجْلِسِ، وَهَذَا ضَعِيفٌ جِدًّا وَمَرْدُودٌ، فَإِذَا قُلْنَا بِالْمَذْهَبِ فَإِنْ كَانَتْ الْمُدَّةُ بَاقِيَةً عِنْدَ بُلُوغِ الْخَبَرِ ثَبَتَ لِلْوَارِثِ الْخِيَارُ إلَى انْقِضَائِهَا، وَإِنْ كَانَتْ قَدْ انْقَضَتْ فَأَرْبَعَةُ أَوْجُهٍ، وَالْوَجْهَانِ الْأَوَّلَانِ مِنْهَا مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: يَكُونُ عَلَى الْفَوْرِ.
قَالَ الرُّويَانِيُّ وَغَيْرُهُ: هَذَا ظَاهِرُ نَصِّهِ فِي الْأُمِّ والوجه الثاني: يَثْبُتُ فِي الْقَدْرِ الَّذِي كَانَ بَقِيَ عِنْدَ الْمَوْتِ والثالث: يَبْقَى الْخِيَارُ مَا دَامَ الْمَجْلِسُ الَّذِي بَلَغَهُ فِيهِ الْخَبَرُ، حَكَاهُ الْقَفَّالُ وَالرُّويَانِيُّ وَآخَرُونَ مِنْ الْخُرَاسَانِيِّينَ وَالْوَجْهُ الرَّابِعُ: يَسْقُطُ الْخِيَارُ، وَيَلْزَمُ الْبَيْعُ بِمُجَرَّدِ مُضِيِّ الْمُدَّةِ، حَكَاهُ الرُّويَانِيُّ، وَبِهِ جَزَمَ الْمَاوَرْدِيُّ لِفَوَاتِ الْمُدَّةِ وَهَذَا شَاذٌّ مَرْدُودٌ وَاَللَّهُ أَعْلَمُ.
وَأَمَّا خِيَارُ الْمَجْلِسِ فَإِذَا مَاتَ أَحَدُ الْمُتَعَاقِدَيْنِ فِي الْمَجْلِسِ نَصَّ الشَّافِعِيُّ أَنَّ الْخِيَارَ لِوَارِثِهِ وَقَالَ فِي الْمُكَاتَبِ: إذَا بَاعَ وَمَاتَ فِي الْمَجْلِسِ وَجَبَ الْبَيْعُ، وَلِلْأَصْحَابِ فِي الْمَسْأَلَتَيْنِ ثَلَاثُ طُرُقٍ مَشْهُورَةٍ، ذَكَرَهَا الْمُصَنِّفُ بِدَلَائِلِهَا وَاضِحَةً أَحَدُهَا: وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَأَكْثَرِ أَصْحَابِنَا الْمُتَقَدِّمِينَ وَهُوَ أَصَحُّهَا عِنْدَ الْأَصْحَابِ: فِي الْمَسْأَلَتَيْنِ قَوْلَانِ أصحهما: يَثْبُتُ الْخِيَارُ لِلْوَارِثِ وَلِسَيِّدِ الْمُكَاتَبِ، كَخِيَارِ الشَّرْطِ وَالرَّدِّ بِالْعَيْبِ. والثاني: لَا يَثْبُتُ، بَلْ يَلْزَمُ الْبَيْعُ بِمُجَرَّدِ الْمَوْتِ، لِأَنَّهُ أَبْلَغُ فِي

ج / 9 ص -150- الْمُفَارَقَةِ مِنْ مُفَارَقَتِهِ بِالْبَدَنِ وَالطَّرِيقُ الثَّانِي: يَثْبُتُ لَهُمَا قَطْعًا، وَتَأْوِيلُ نَصِّ الْمُكَاتَبِ بِمَا ذَكَرَهُ الْمُصَنِّفُ وَبِهَذَا الطَّرِيقِ قَالَ أَبُو عَلِيِّ بْنِ أَبِي هُرَيْرَةَ والثالث: تَقْرِيرُ النَّصَّيْنِ، وَهُوَ ثُبُوتُ الْخِيَارِ لِلْوَارِثِ دُونَ السَّيِّدِ، وَالْفَرْقُ أَنَّ الْوَارِثَ خَلِيفَةُ الْمَيِّتِ بِخِلَافِ السَّيِّدِ.
وَلَوْ مَاتَ الْعَاقِدَانِ فِي الْمَجْلِسِ فَفِي انْتِقَالِ الْخِيَارِ إلَى وَارِثِهِمَا وَسَيِّدِ الْمُكَاتَبِ الْخِلَافُ الْمَذْكُورُ فِي مَوْتِ أَحَدِهِمَا، صَرَّحَ بِهِ الدَّارِمِيُّ وَالْأَصْحَابُ وَاَللَّهُ أَعْلَمُ.
أَمَّا إذَا بَاعَ الْعَبْدَ الْمَأْذُونَ لَهُ، أَوْ اشْتَرَى وَمَاتَ فِي الْمَجْلِسِ، فَكَالْمُكَاتَبِ وَكَذَا الْوَكِيلُ بِالشِّرَاءِ إذَا مَاتَ فِي الْمَجْلِسِ، هَلْ لَلْمُوَكِّلِ الْخِيَارُ؟ فِيهِ الْخِلَافُ كَالْمُكَاتَبِ، هَذَا إذَا فَرَّعْنَا عَلَى الصَّحِيحِ أَنَّ الِاعْتِبَارَ بِمَجْلِسِ الْوَكِيلِ، وَفِي وَجْهٍ شَاذٍّ ضَعِيفٍ يُعْتَبَرُ مَجْلِسُ الْمُوَكِّلِ، وَهُوَ شَاذٌّ لَيْسَ بِشَيْءٍ. قَالَ أَصْحَابُنَا: فَإِنْ لَمْ يَثْبُتْ الْخِيَارُ لِلْوَارِثِ فَقَدْ انْقَطَعَ خِيَارُ الْمَيِّتِ وأما الْعَاقِدُ الْآخَرُ الْحَيُّ فَذَكَرَ الْبَغَوِيّ أَنَّ خِيَارَهُ لَا يَنْقَطِعُ حَتَّى يُفَارِقَ ذَلِكَ الْمَجْلِسَ، وَقَالَ إمَامُ الْحَرَمَيْنِ: يَلْزَمُ الْعَقْدُ مِنْ الْجَانِبَيْنِ. قَالَ الرَّافِعِيُّ: وَيَجُوزُ تَقْرِيرُ خِلَافٍ لِمَا سَبَقَ أَنَّ هَذَا الْخِيَارَ لَا يَتَبَعَّضُ سُقُوطُهُ كَمَوْتِهِ، وَذَكَرَ الْقَاضِي حُسَيْنٌ فِيهِ وَجْهَيْنِ أحدهما: يَمْتَدُّ إلَى أَنْ يُفَارِقَ مَجْلِسَهُ ثُمَّ يَنْقَطِعَ والثاني: يَبْقَى إلَى أَنْ يَجْتَمِعَ هُوَ وَالْوَارِثُ الْآخَرُ والثالث: يَمْتَدُّ إلَى مُفَارَقَتِهِ مَجْلِسَ الْعَقْدِ، وَهَذَا هُوَ الصَّحِيحُ وَهُوَ الَّذِي جَزَمَ بِهِ الْبَغَوِيّ، وَحَكَى الرُّويَانِيُّ وَجْهًا رَابِعًا أَنَّهُ يَنْقَطِعُ خِيَارُهُ بِمَوْتِ صَاحِبِهِ، فَإِذَا بَلَغَ الْخَبَرُ إلَى وَارِثِهِ حَدَثَ لِهَذَا الْحَيِّ الْخِيَارُ مَعَهُ، وَهَذَا شَاذٌّ ضَعِيفٌ.
فَإِنْ قُلْنَا: يَثْبُتُ الْخِيَارُ لِلْوَارِثِ فَإِنْ كَانَ حَاضِرًا فِي الْمَجْلِسِ امْتَدَّ الْخِيَارُ بَيْنَهُ وَبَيْنَ الْعَاقِدِ الْآخَرِ حَتَّى يَتَفَرَّقَا أَوْ يَتَخَايَرَا، وَإِنْ كَانَ غَائِبًا فَلَهُ الْخِيَارُ إذَا وَصَلَهُ الْخَبَرُ، وَهَلْ هُوَ عَلَى الْفَوْرِ؟ أَمْ يَمْتَدُّ امْتِدَادَ مَجْلِسِ بُلُوغِ الْخَبَرِ إلَيْهِ؟ فِيهِ وَجْهَانِ كَالْوَجْهَيْنِ فِي خِيَارِ الشَّرْطِ إذَا وَرِثَهُ الْوَارِثُ، وَبَلَغَهُ الْخَبَرُ بَعْدَ مُضِيِّ مُدَّةِ الْخِيَارِ. فَفِي وَجْهٍ هُوَ عَلَى الْفَوْرِ، وَفِي وَجْهٍ يَمْتَدُّ كَمَا كَانَ يَمْتَدُّ لِلْمَيِّتِ لَوْ بَقِيَ، وَمِنْهُمْ مَنْ بَنَاهُمَا عَلَى الْوَجْهَيْنِ فِي كَيْفِيَّةِ ثُبُوتِهِ لِلْعَاقِدِ الْبَاقِي أحدهما: لَهُ الْخِيَارُ، مَا دَامَ فِي مَجْلِسِ الْعَقْدِ، فَعَلَى هَذَا يَكُونُ خِيَارُ الْوَارِثِ ثَابِتًا فِي الْمَجْلِسِ الَّذِي يُشَاهِدُ فِيهِ الْمَبِيعَ والثاني: يَتَأَخَّرُ خِيَارُهُ إلَى أَنْ يَجْتَمِعَ هُوَ وَالْوَارِثُ فِي مَجْلِسٍ فَحِينَئِذٍ يَثْبُتُ الْخِيَارُ لِلْوَارِثِ، وَجَمَعَ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ هَذَا الْخِلَافَ، فَحَكَى فِي الْمَسْأَلَةِ ثَلَاثَةَ أَوْجُهٍ أحدهما: يَثْبُتُ لَهُ عَلَى الْفَوْرِ والثاني: مَا لَمْ يُفَارِقْ مَجْلِسَ بُلُوغِ الْخَبَرِ والثالث: مَا لَمْ يَجْتَمِعْ هُوَ وَالْعَاقِدُ الْآخَرُ، وَحَكَى الرُّويَانِيُّ وَجْهًا رَابِعًا أَنَّهُ يَثْبُتُ لَهُ الْخِيَارُ إذَا أَبْصَرَ السِّلْعَةَ، وَلَا يَتَأَخَّرُ عَنْ ذَلِكَ وَالْأَصَحُّ: أَنَّ خِيَارَ الْوَارِثِ يَثْبُتُ مَا دَامَ فِي مَجْلِسِ بُلُوغِ الْخَبَرِ إلَيْهِ وَبِهِ قَطَعَ الْمُصَنِّفُ وَشَيْخُهُ الْقَاضِي أَبُو الطَّيِّبِ وَالْمَاوَرْدِيُّ وَآخَرُونَ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ.
فرع: إذَا وَرِثَ خِيَارَ الْمَجْلِسِ اثْنَانِ فَصَاعِدًا وَكَانُوا حُضُورًا فِي مَجْلِسِ الْعَقْدِ. فَلَهُمْ الْخِيَارُ إلَى أَنْ يُفَارِقُوا الْعَاقِدَ الْآخَرَ. وَلَا يَنْقَطِعُ بِمُفَارَقَةِ بَعْضِهِمْ عَلَى الْأَصَحِّ الْمَشْهُورِ، وَبِهِ جَزَمَ الْأَكْثَرُونَ. فَإِنْ كَانُوا غَائِبِينَ عَنْ الْمَجْلِسِ - قَالَ الْمُتَوَلِّي: إنْ قُلْنَا فِي الْوَارِثِ الْوَاحِدِ: يَثْبُتُ الْخِيَارُ فِي مَجْلِسِ مُشَاهَدَةِ الْمَبِيعِ - فَلَهُمْ الْخِيَارُ إذَا اجْتَمَعُوا فِي مَجْلِسٍ وإن قلنا: لَهُ الْخِيَارُ إذَا اجْتَمَعَ هُوَ وَالْعَاقِدُ، وَكَذَا لَهُمْ

ج / 9 ص -151- الْخِيَارُ إذَا اجْتَمَعُوا هُمْ وَهُوَ، وَمَتَى فَسَخَ بَعْضُهُمْ وَأَجَازَ بَعْضُهُمْ فَوَجْهَانِ مَشْهُورَانِ حَكَاهُمَا ابْنُ الْقَطَّانِ وَالْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَغَيْرُهُمْ: أحدهما: لَا يَنْفَسِخُ فِي شَيْءٍ وأصحهما: يَنْفَسِخُ فِي الْجَمِيعِ كَالْمُوَرِّثِ لَوْ فَسَخَ فِي حَيَاتِهِ فِي بَعْضِهِ، وَأَجَازَ فِي بَعْضٍ.
قَالَ الْمُتَوَلِّي: وَلَا خِلَافَ أَنَّهُ لَا يُبَعَّضُ الْفَسْخُ، لِأَنَّ فِيهِ إضْرَارًا بِالْعَاقِدِ الْآخَرِ، قَالَ وَلَوْ حَضَرَ بَعْضُهُمْ وَغَابَ الْبَعْضُ فَلِلْحَاضِرِ الْخِيَارُ، فَإِنْ فَسَخَ وَقُلْنَا: يَغْلِبُ الْفَسْخُ نَفَذَ الْفَسْخُ فِي الْجَمِيعِ، وَإِنْ أَجَازَ تَوَقَّفْنَا حَتَّى يَبْلُغَ الْخَبَرُ إلَى الْغَائِبِ، هَذَا مَا نَقَلَهُ الْمُتَوَلِّي. وَقَالَ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ إنْ مَاتَ الْبَائِعُ فَلِكُلِّ وَاحِدٍ مِنْ وَرَثَتِهِ أَنْ يَنْفَرِدَ بِالْفَسْخِ فِي حِصَّتِهِ بِلَا خِلَافٍ وَإِنْ مَاتَ الْمُشْتَرِي فَوَجْهَانِ أحدهما: يَثْبُتُ الْفَسْخُ لِكُلٍّ مِنْ وَرَثَتِهِ كَعَكْسِهِ وأصحهما: لَيْسَ لِأَحَدِهِمْ الْفَسْخُ، وَالْفَرْقُ أَنَّ الْمُشْتَرِيَ يَثْبُتُ لَهُ الْخِيَارُ بِتَبْعِيضِ الصَّفْقَةِ عَلَيْهِ، فَيَزُولُ عَنْهُ الضَّرَرُ، بِخِلَافِ الْبَائِعِ، وَالْمَذْهَبُ مَا ذَكَرَهُ الْمُتَوَلِّي.
فرع: لَوْ جُنَّ أَحَدُ الْعَاقِدَيْنِ أَوْ أُغْمِيَ عَلَيْهِ لَمْ يَنْقَطِعْ الْخِيَارُ، بَلْ يَقُومُ وَلِيُّهُ أَوْ الْحَاكِمُ مَقَامَهُ، فَيَفْعَلُ مَا فِيهِ الْحَظُّ مِنْ الْفَسْخِ وَالْإِجَازَةِ. هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْأَصْحَابُ، وَفِيهِ وَجْهٌ مُخَرَّجٌ مِنْ الْمَوْتِ أَنَّهُ يَنْقَطِعُ حَكَاهُ جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ مِنْهُمْ الْمُتَوَلِّي وَالرُّويَانِيُّ، قَالَ: وَلَيْسَ هُوَ بِشَيْءٍ، وَلَوْ خَرِسَ أَحَدُهُمَا فِي الْمَجْلِسِ قَالَ أَصْحَابُنَا: إنْ كَانَتْ لَهُ إشَارَةٌ مَفْهُومَةٌ أَوْ كِتَابَةٌ - فَهُوَ عَلَى خِيَارِهِ وَإِلَّا نَصَّبَ الْحَاكِمُ نَائِبًا عَنْهُ، وَهَذَا مُتَّفَقٌ عَلَيْهِ عِنْدَ أَصْحَابِنَا.
فرع: إذَا جُنَّ أَحَدُ الْعَاقِدَيْنِ أَوْ أُغْمِيَ عَلَيْهِ فِي مُدَّةِ الْخِيَارِ، وَأَقَامَ الْقَاضِي فِيمَا يَقُومُ مَقَامَهُ فِي الْخِيَارِ فَفَسَخَ الْقَيِّمُ أَوْ أَجَازَ، فَأَفَاقَ الْعَاقِدُ وَادَّعَى أَنَّ الْغِبْطَةَ خِلَافُ مَا فَعَلَهُ الْقَيِّمُ، قَالَ الْقَاضِي حُسَيْنٌ وَغَيْرُهُ: يَنْظُرُ الْحَاكِمُ فِي ذَلِكَ فَإِنْ وَجَدَ الْأَمْرَ كَمَا يَقُولُ الْمُفِيقُ مَكَّنَهُ مِنْ الْفَسْخِ وَالْإِجَازَةِ، وَنَقَضَ فِعْلَ الْقَيِّمِ، وَإِنْ لَمْ يَكُنْ مَا ادَّعَاهُ الْمُفِيقُ ظَاهِرًا فَالْقَوْلُ قَوْلُ الْقَيِّمِ مَعَ يَمِينِهِ، لِأَنَّهُ أَمِينٌ فِيمَا فَعَلَهُ إلَّا أَنْ يُقِيمَ الْمُفِيقُ بَيِّنَةً بِمَا ادَّعَاهُ.
فرع: قَالَ الْقَاضِي حُسَيْنٌ: حَيْثُ أَثْبَتْنَا خِيَارَ الْمَجْلِسِ أَوْ الشَّرْطِ لِلْوَارِثِ، وَكَانَ وَاحِدًا فَإِنْ قَالَ: أَجَزْتُ انْبَرَمَ الْعَقْدُ، وَإِنْ قَالَ: فَسَخْتُ انْفَسَخَ، وَإِنْ قَالَ: أَجَزْتُ وَفَسَخْتُ أَوْ فَسَخْتُ وَأَجَزْتُ، فَالْحُكْمُ بِاللَّفْظِ الْمُتَقَدِّمِ مِنْهُمَا، وَإِنْ قَالَ: أَجَزْتُ فِي النِّصْفِ، غَلَبَ الْفَسْخُ، كَمَا لَوْ فَسَخَ أَحَدُ الْعَاقِدَيْنِ وَأَجَازَ الْآخَرُ، فَإِنَّهُ يُقَدَّمُ الْفَسْخُ كَمَا سَبَقَ.
فرع: لَوْ حَضَرَ الْمُوَكِّلُ مَجْلِسَ الْعَقْدِ، فَحَجَرَ عَلَى الْوَكِيلِ فِي خِيَارِ الْمَجْلِسِ، فَمَنَعَهُ الْفَسْخَ وَالْإِجَازَةَ فَقَدْ ذَكَرَ الْغَزَالِيُّ فِي الْبَسِيطِ وَالْوَسِيطِ كَلَامًا مَعْنَاهُ أَنَّ فِيهِ احْتِمَالَيْنِ أحدهما: يَجِبُ الِامْتِثَالُ فَيَنْقَطِعُ خِيَارُ الْوَكِيلِ، قَالَ: وَهُوَ مُشْكِلٌ لِأَنَّهُ يَلْزَمُ مِنْهُ رُجُوعُ الْخِيَارِ إلَى الْمُوَكِّلِ، وَهُوَ مُشْكِلٌ والثاني: لَا يَمْتَثِلُ لِأَنَّهُ مِنْ لَوَازِمِ السَّبَبِ السَّابِقِ، وَهُوَ الْمَنْعُ، لَكِنَّهُ مُشْكِلٌ لِأَنَّهُ مُخَالِفٌ نيابية1 الْوَكَالَةِ الَّتِي مُقْتَضَاهَا امْتِثَالُ قَوْلِ الْمُوَكِّلِ، وَهَذَا الثَّانِي أَرْجَحُ، هَذَا مَعْنَى كَلَامِ الْغَزَالِيِّ وَلَيْسَ فِي الْمَسْأَلَةِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في الأصل (لأنه مخالف بيان الوكالة) (ط).

ج / 9 ص -152- خِلَافٌ، وَإِنْ كَانَتْ عِبَارَتُهُ مُوهِمَةً إثْبَاتَ خِلَافٍ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا كَانَ الْخِيَارُ لِأَحَدِهِمَا دُونَ الْآخَرِ فَمَاتَ مَنْ لَا خِيَارَ لَهُ، بَقِيَ الْخِيَارُ بِلَا خِلَافٍ، قَالَ الْمُتَوَلِّي: وَهَذَا كَمَا أَنَّ الدَّيْنَ الْمُؤَجَّلَ لَا يَحِلُّ بِمَوْتِ مَنْ لَهُ الدَّيْنُ، وَإِنَّمَا يَحِلُّ بِمَوْتِ مَنْ عَلَيْهِ وَتُتَصَوَّرُ الْمَسْأَلَةُ فِي الشَّرْطِ، وَتُتَصَوَّرُ فِي خِيَارِ الْمَجْلِسِ إذَا أَجَازَ أَحَدُهُمَا دُونَ الْآخَرِ ثُمَّ مَاتَ الْمُخَيَّرُ فِي الْمَجْلِسِ.
فرع: إذَا شَرَطَ الْخِيَارَ لِأَجْنَبِيٍّ، وَصَحَّحْنَاهُ وَخَصَّصْنَاهُ بِهِ دُونَ الشَّارِطِ فَمَاتَ، فَفِي انْتِقَالِهِ إلَى الشَّارِطِ الْخِلَافُ الْمَذْكُورُ فِي الْمُكَاتَبِ، ذَكَرَهُ الْمُتَوَلِّي وَغَيْرُهُ، وَسَبَقَ بَيَانُهُ فِي مَسْأَلَةِ شَرْطِ الْخِيَارِ لِلْأَجْنَبِيِّ، قَالَ الْمُتَوَلِّي: وَلَا خِلَافَ أَنَّهُ يَنْتَقِلُ إلَى وَارِثِ الْأَجْنَبِيِّ قَالَ: وَكَذَا لَوْ شَرَطَ الْوَكِيلُ الْخِيَارَ لِنَفْسِهِ حَيْثُ يَصِحُّ، وَخَصَّصْنَاهُ بِهِ فَمَاتَ، لَا يَنْتَقِلُ إلَى وَارِثِهِ بِلَا خِلَافٍ، وَفِي انْتِقَالِهِ إلَى الْمُوَكِّلِ الْخِلَافُ كَالْمُكَاتَبِ، وَحَكَى الْفُورَانِيُّ وَجْهًا أَنَّهُ يَنْتَقِلُ إلَى وَارِثِ الْوَكِيلِ، وَهَذَا ضَعِيفٌ أَوْ غَلَطٌ، وَحَكَى أَيْضًا طَرِيقًا آخَرَ أَنَّهُ يَنْتَقِلُ إلَى الْمُوَكِّلِ قَطْعًا وَادَّعَى أَنَّهُ الْمَذْهَبُ لِأَنَّهُ نَائِبُهُ، وَطَرِيقًا ثَالِثًا أَنَّهُ يَبْطُلُ الْخِيَارُ قَطْعًا وَحَكَى الْقَاضِي حُسَيْنٌ هَذَا الطَّرِيقَ، وَالْمَذْهَبُ الْمَشْهُورُ أَنَّهُ كَالْمُكَاتَبِ، وَالصَّحِيحُ عَلَى الْجُمْلَةِ أَنَّهُ يَنْتَقِلُ إلَى الْمُوَكِّلِ، قَالَ: وَكَذَا الْمُكَاتَبُ إذَا شَرَطَ الْخِيَارَ ثُمَّ عَجَّزَ نَفْسَهُ، هَلْ يَنْتَقِلُ الْخِيَارُ إلَى سَيِّدِهِ؟ فِيهِ الْخِلَافُ، وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ خِيَارَ الرَّدِّ بِالْعَيْبِ يَثْبُتُ لِلْوَارِثِ بِلَا خِلَافٍ إذَا مَاتَ الْوَارِثُ قَبْلَ التَّقْصِيرِ الْمُسْقِطِ، وَهَذَا حُكْمُ خِيَارِ الْخُلْفِ فِيمَا إذَا شَرَطَ أَنَّ الْعَبْدَ كَاتِبٌ فَأَخْلَفَ وَنَحْوَهُ، قَالَ الْمُتَوَلِّي: وَهَكَذَا الْخِيَارُ الثَّابِتُ لِلْبَائِعِ عِنْدَ عَجْزِ الْمُشْتَرِي عَنْ تَسْلِيمِ الرَّهْنِ الْمَشْرُوطِ فِي الْبَيْعِ يَنْتَقِلُ إلَى الْوَارِثِ، فَأَمَّا خِيَارُ الْقَبُولِ فَلَا يُورَثُ بِلَا خِلَافٍ، وَصُورَتُهُ إذَا قَالَ الْبَائِعُ: بِعْتُكَهُ فَمَاتَ الْمُشْتَرِي وَوَارِثُهُ حَاضِرٌ فَقَبِلَ فِي الْحَالِ لَا يَصِحُّ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْأَصْحَابُ. وَحَكَى الرُّويَانِيُّ وَجْهًا أَنَّهُ إذَا قَبِلَ وَارِثُهُ فِي الْحَالِ صَحَّ الْبَيْعُ وَهُوَ شَاذٌّ بَاطِلٌ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ بِفُرُوعِهَا فِي مَسَائِلِ الْإِيجَابِ وَالْقَبُولِ، قَالَ الْمُتَوَلِّي: وَالْفَرْقُ بَيْنَهُمَا أَنَّ خِيَارَ الْقَبُولِ لَيْسَ بِلَازِمٍ، لِأَنَّ مَنْ عَلَيْهِ وَهُوَ الْبَائِعُ لَوْ قَالَ: رَجَعْتُ أَوْ أَبْطَلْتُ الْإِيجَابَ بَطَلَ خِيَارُ الْمُشْتَرِي بِخِلَافِ الْخِيَارِ فِي هَذِهِ الْمَسْأَلَةِ، فَإِنَّهُ لَازِمٌ، حَتَّى لَوْ قَالَ مَنْ عَلَيْهِ الْخِيَارُ لِصَاحِبِهِ أَبْطَلْتُ عَلَيْكَ خِيَارَكَ، لَمْ يَبْطُلْ حَقُّهُ، فَمَا كَانَ جَائِزًا سَقَطَ بِالْمَوْتِ، وَمَا كَانَ لَازِمًا لَمْ يَسْقُطْ بِالْمَوْتِ كَالْعُقُودِ فَإِنَّهُ يَبْطُلُ بِالْمَوْتِ الْجَائِزُ مِنْهَا دُونَ اللَّازِمِ.
فرع: قَالَ الْمُتَوَلِّي: لَوْ وَهَبَ لِوَلَدِهِ شَيْئًا فَمَاتَ الْوَاهِبُ لَا يَنْتَقِلُ حَقُّ الرُّجُوعِ فِيهِ إلَى الْوَرَثَةِ لِأَنَّهُمْ لَا يَرِثُونَ الْعَيْنَ فَلَا يَرِثُونَ الْخِيَارَ مِنْهَا، وَكَمَا لَا يُورَثُ حَقُّ النِّكَاحِ، قَالَ الْمُتَوَلِّي: وَحَدُّ مَا يُورَثُ وَمَا لَا يُورَثُ مِنْ الْحُقُوقِ أَنَّ كُلَّ حَقٍّ لَازِمٍ مُتَعَلِّقٍ بِالْمَالِ يُورَثُ بِوِرَاثَةِ الْمَالِ، هَذَا كَلَامُهُ، وَلَيْسَ هَذَا الَّذِي قَالَهُ حَدًّا صَحِيحًا، فَإِنَّهُ تَرَكَ أَشْيَاءَ كَثِيرَةً لَمْ تَدْخُلْ فِي حَدِّهِ مِنْهَا:: حَدُّ الْقَذْفِ ومنها: الْقِصَاصُ ومنها: النَّجَاسَاتُ الْمُنْتَفَعُ بِهَا كَالْكَلْبِ وَالسِّرْجِينِ وَجِلْدِ الْمَيْتَةِ وَغَيْرِ ذَلِكَ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا مَاتَ صَاحِبُ الْخِيَارِ - وَقُلْنَا: يُنْتَقَلُ إلَى الْوَرَثَةِ فَكَانُوا أَطْفَالًا أَوْ مَجَانِينَ - قَالَ الرُّويَانِيُّ

ج / 9 ص -153- وَغَيْرُهُ: يُنَصِّبُ الْقَاضِي[قَيِّمًا يَفْعَلُ]مَا هُوَ الْمَصْلَحَةُ مِنْ الْفَسْخِ وَالْإِجَازَةِ، كَمَا لَوْ جُنَّ صَاحِبُ الْخِيَارِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَفِي الْوَقْتِ الَّذِي يَنْتَقِلُ الْمِلْكُ فِي الْبَيْعِ الَّذِي فِيهِ خِيَارُ الْمَجْلِسِ أَوْ خِيَارُ الشَّرْطِ، ثَلَاثَةُ أقوال: أحدها: يَنْتَقِلُ بِنَفْسِ الْعَقْدِ لِأَنَّهُ عَقْدُ مُعَاوَضَةٍ يُوجِبُ الْمِلْكَ فَانْتَقَلَ الْمِلْكُ فِيهِ بِنَفْسِ الْعَقْدِ كَالنِّكَاحِ والثاني: أَنَّهُ يَمْلِكُ بِالْعَقْدِ وَانْقِضَاءِ الْخِيَارِ، لِأَنَّهُ لَا يَمْلِكُ التَّصَرُّفَ إلَّا بِالْعَقْدِ وَانْقِضَاءِ الْخِيَارِ، فَدَلَّ عَلَى أَنَّهُ لَا يَمْلِكُ إلَّا بِهِمَا والثالث: أَنَّهُ مَوْقُوفٌ مُرَاعَى، فَإِنْ لَمْ يَفْسَخْ الْعَقْدَ تَبَيَّنَّا أَنَّهُ مَلَكَ بِالْعَقْدِ، وَإِنْ فَسَخَ تَبَيَّنَّا أَنَّهُ لَمْ يَمْلِكْ، لِأَنَّهُ لَا يَجُوزُ أَنْ يَمْلِكَ بِالْعَقْدِ، لِأَنَّهُ لَوْ مَلَكَ بِالْعَقْدِ لَمَلَكَ التَّصَرُّفَ، وَلَا يَجُوزُ أَنْ يَمْلِكَ بِانْقِضَاءِ الْخِيَارِ، لِأَنَّ انْقِضَاءَ الْخِيَارِ لَا يُوجِبُ الْمِلْكَ. فَثَبَتَ أَنَّهُ مَوْقُوفٌ مُرَاعَى. فَإِنْ كَانَ الْمَبِيعُ عَبْدًا فَأَعْتَقَهُ الْبَائِعُ نَفَذَ عِتْقُهُ، لِأَنَّهُ إنْ كَانَ بَاقِيًا عَلَى مِلْكِهِ فَقَدْ صَادَفَ الْعِتْقُ مِلْكَهُ، وَإِنْ كَانَ قَدْ زَالَ مِلْكُهُ عَنْهُ إلَّا أَنَّهُ يَمْلِكُ الْفَسْخَ فَجُعِلَ الْعِتْقَ فَسْخًا، وَإِنْ أَعْتَقَهُ الْمُشْتَرِي لَمْ يَخْلُ إمَّا أَنْ يَفْسَخَ الْبَائِعُ الْبَيْعَ أَوْ لَا يَفْسَخُ فَإِنْ لَمْ يَفْسَخْ - وَقُلْنَا: إنَّهُ يَمْلِكُهُ بِنَفْسِ الْعَقْدِ، أَوْ قُلْنَا: إنَّهُ مَوْقُوفٌ - نَفَذَ عِتْقُهُ لِأَنَّهُ صَادَفَ مِلْكَهُ وإن قلنا: إنَّهُ لَا يَمْلِكُ بِالْعَقْدِ لَمْ يَعْتِقْ، لِأَنَّهُ لَمْ يُصَادِفْ مِلْكَهُ. وَإِنْ فَسَخَ الْبَائِعُ - وَقُلْنَا: إنَّهُ لَا يَمْلِكُ بِالْعَقْدِ أَوْ مَوْقُوفٌ - لَمْ يُعْتِقْ، لِأَنَّهُ لَمْ يُصَادِفْ مِلْكَهُ.
وإن قلنا: إنَّهُ يَمْلِكُ بِالْعَقْدِ فَفِيهِ وَجْهَانِ قَالَ أَبُو الْعَبَّاسِ: إنْ كَانَ مُوسِرًا عَتَقَ وَإِنْ كَانَ مُعْسِرًا لَمْ يَعْتِقْ، لِأَنَّ الْعِتْقَ صَادَفَ مِلْكَهُ، وَقَدْ تَعَلَّقَ بِهِ حَقُّ الْغَيْرِ فَأَشْبَهَ عِتْقَ الْمَرْهُونِ وَمِنْ" أَصْحَابِنَا مَنْ قَالَ: لَا يُعْتِقُ، وَهُوَ الْمَنْصُوصُ، لِأَنَّ الْبَائِعَ اخْتَارَ الْفَسْخَ وَالْمُشْتَرِي اخْتَارَ الْإِجَازَةَ بِالْعِتْقِ، وَالْفَسْخُ وَالْإِجَازَةُ إذَا اجْتَمَعَا قُدِّمَ الْفَسْخُ، وَلِهَذَا لَوْ قَالَ الْمُشْتَرِي: أَجَزْتُ، وَقَالَ الْبَائِعُ بَعْدَهُ: فَسَخْتُ، قُدِّمَ الْفَسْخُ وَبَطَلَتْ الْإِجَازَةُ، وَإِنْ كَانَتْ سَابِقَةً لِلْفَسْخِ فإن قلنا: لَا يُعْتِقُ عَادَ الْعَبْدُ إلَى مِلْكِ الْبَائِعِ أَقْوَالٍ أَحَدُهَا: يُعْتِقُ، فَهَلْ يَرْجِعُ الْبَائِعُ بِالثَّمَنِ أَوْ الْقِيمَةِ؟ قَالَ أَبُو الْعَبَّاسِ يَحْتَمِلُ وَجْهَيْنِ أحدهما: يَرْجِعُ بِالثَّمَنِ وَيَكُونُ الْعِتْقُ مُقَرِّرًا لِلْعَقْدِ وَمُبْطِلًا لِلْفَسْخِ والثاني: أَنَّهُ يَرْجِعُ بِالْقِيمَةِ، لِأَنَّ الْبَيْعَ انْفَسَخَ وَتَعَذَّرَ الرُّجُوعُ إلَى الْعَيْنِ، فَرَجَعَ إلَى قِيمَتِهِ كَمَا لَوْ اشْتَرَى عَبْدًا بِثَوْبٍ وَأَعْتَقَ الْعَبْدَ، وَوَجَدَ الْبَائِعُ بِالثَّوْبِ عَيْبًا فَرَدَّهُ فَإِنَّهُ يَرْجِعُ بِقِيمَةِ الْعَبْدِ، فَإِنْ بَاعَ الْبَائِعُ الْمَبِيعَ أَوْ وَهَبَهُ صَحَّ لِأَنَّهُ إمَّا أَنْ يَكُونَ عَلَى مِلْكِهِ فَيَمْلِكُ الْعَقْدَ عَلَيْهِ، وَإِمَّا أَنْ يَكُونَ لِلْمُشْتَرِي إلَّا أَنَّهُ يَمْلِكُ الْفَسْخَ فَجَعَلَ الْبَيْعَ وَالْهِبَةَ فَسْخًا.
وَإِنْ بَاعَ الْمُشْتَرِي الْمَبِيعَ أَوْ وَهَبَهُ نَظَرْتَ فَإِنْ كَانَ بِغَيْرِ رِضَى الْبَائِعِ "فَإنْ قُلْنَا: إنَّهُ فِي مِلْكُ الْبَائِعِ لَمْ يَصِحَّ تَصَرُّفُهُ، وَإِنْ قُلْنَا: إنَّهُ فِي مِلْكِهِ فَفِيهِ وَجْهَانِ قَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: يَصِحُّ، وَلِلْبَائِعِ أَنْ يَخْتَارَ الْفَسْخَ، فَإِذَا فَسَخَ بَطَلَ تَصَرُّفُ الْمُشْتَرِي. وَوَجْهُهُ أَنَّ التَّصَرُّفَ صَادَفَ مِلْكَهُ الَّذِي ثَبَتَ لِلْغَيْرِ فِيهِ حَقُّ الِانْتِزَاعِ فَأَشْبَهَ إذَا اشْتَرَى شِقْصًا فِيهِ شُفْعَةٌ فَبَاعَهُ وَمِنْ" أَصْحَابِنَا مَنْ قَالَ: لَا يَصِحُّ لِأَنَّهُ بَاعَ عَيْنًا تَعَلَّقَ بِهَا حَقُّ الْغَيْرِ مِنْ غَيْرِ رِضَاهُ، فَلَمْ يَصِحَّ، كَمَا لَوْ بَاعَ الرَّاهِنُ الْمَرْهُونَ، فَأَمَّا إذَا تَصَرَّفَ فِيهِ بِرِضَى الْبَائِعِ نَظَرْتَ - فَإِنْ كَانَ عِتْقًا - نَفَذَ لِأَنَّهُمَا رَضِيَا بِإِمْضَاءِ الْبَيْعِ، وَإِنْ كَانَ بَيْعًا أَوْ هِبَةً فَفِيهِ وَجْهَانِ أحدهما: لَا يَصِحُّ، لِأَنَّهُ ابْتِدَاءٌ بِالتَّصَرُّفِ قَبْلَ أَنْ يَتِمَّ مِلْكُهُ والثاني: يَصِحُّ لِأَنَّ الْمَنْعَ مِنْ التَّصَرُّفِ لِحَقِّ الْبَائِعِ وَقَدْ رَضِيَ الْبَائِعُ.

ج / 9 ص -154- الشرح: قوله: "لأنه عقد معاوضة يوجب الملك" احترز بالمعاوضة عن الهبة، فإنها لا تملك بالعقد، بل بالقبض، وعن الوصية وبقوله: يوجب الملك عن الكتابة، فإنها عقد معاوضة لكن لا توجب الملك، فإن العبد لا يملك نفسه أبداً، وإنما فائدة عتقه تقدم1 ملك فيه وقوله فأشبه عتق المرهون يعني على أصح الأقوال الثلاثة المشهورة فيه وقوله: ثبت للغير فيه حق، هذا مما أنكره بعض أهل العربية على الفقهاء وغيرهم، فقال لا تدخل عليها الألف، وكذا كل وبعض، وجوزه آخرون، وقد أوضحته في "تهذيب الأسماء" و"اللغات"2.
أما الأحكام: فقال أصحابنا في ملك المبيع في زمن خيار المجلس وخيار الشرط ثلاثة أقوال مشهورة، ذكرها المصنف بدليلها أحدها: أنه ملك للمشتري ينتقل إليه بنفس العقد ويكون الثمن ملكـاً للبائع، قال الماوردي وهذا نصه3 في باب زكاة الفطر والثاني: أنه باق على ملك البائع، ولا يملكه المشتري إلا بعد انقضاء الخيار فسخ، ويكونالثمن باقياً على ملك المشتري، قال الماوردي وهذا نصه في "الأم" والثالث: موقوف، فإن تم البيع حكمنا بأنه كان ملكـاً للمشتري بنفس العقد وإلا فقد بان أن ملك البائع لم يزل وهكذا يكون الثمن موقوفاً على هذا القول، وفي موضع الأقوال ثلاثة طرق حكاها المتولي وغيره أحدها: أنه إذا كان الخيار لهما إما بالشرط وإما بالمجلس أما إذا كان لأحدهما، فالمبيع على ملكه لأنه ملك التصرف والطريق الثاني: أنه لا خلاف في المسألة، بل إن كان الخيار للبائع فالملك له، وإن كان للمشتري فله، وإن كان لهما فموقوف وتنزل الأقوال على هذه الأحوال والثالث طرد الأقوال في جميع الأحوال وهو الأصح ثم عامة الأصحاب منهم العراقيون والحليمي، هذا نقل الرافعي.
وقال إمام الحرمين: طرد الأئمة الأحوال الثلاثة فيه إذا كان لهما أو لأحدهما قال وقال بعض المحققين إن كان الخيار لهما ففيه الأقوال، وإن كان الخيار للمشتري فالأصح: أن الملك له، وإن كان الخيار للبائع فالأصح: أن المبيع باق على ملكه، قال الإمام وكان شيخي يقول يتجه أن يجعل ذلك قولاً رابعاً.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 تقدم هنا مصدر بضم الدال المهملة أو يكون فيها تصحيف تقديره كعدم ملك فيه والله أعلم.
2 قال في تهذيب الأسماء واللغات؛ قال الإمام أبو نزار الحسن بن أبي الحسن النحوي في في كتاب "المسائل السفرية": منع قوم دخول الألف واللام على غير وكل وبعض, وقالوا: هذه كما لا تتعرف بالإضافة لا تتعرف بالألف واللام على غير وكل وبعض فيقال فعل الغير ذلك, والكل خير من البعض, وهنا لأن الألف وللام هنا ليستا للتعريف ولكنها المعاقبة للإضافة قول الشاعر:

كان بين فكها والفك

أنما هو كان بين فهذا لأنه من نص على أن غيرا يتعرف بالإضافة في بعض المواضع ثم يحمل على الضد والكل يحمل الجملة والبعض يحمل الجزء فصلح دخول الألف وللام أيضا من هذا الوجه والله أعلم ا هـ من "تهذيب الأسماء واللغات" ج2 65-66.
3 يعني نص الشافعي في "الأم" في باب زكاة الفطر.

ج / 9 ص -155- واختلف أصحابنا في الأصح من هذه الأقوال، فصححت طائفة القول بأن المشتري يملك بنفس العقد، منهم الشيخ أبو حامد والماوردي والقاضي أبو الطيب وإمام الحرمين وغيرهم، وبه قطع المحاملي في المقنع، وسُلَيم الرازي في الكفاية، والجرجاني في التحرير وهو مذهب أحمد، وصححت طائفة قول الوقف، ممن صححه البغوي، وصححت طائفة التفصيل فقالوا إن كان الخيار للبائع، فالأصح أن الملك له، وإن كان الخيار للمشتري وحده فالأصح أن الملك له وإن كان لهما فالأصح أنه موقوف، وممن صحح هذا التفصيل القفال، حكاه عنه الروياني في "البحر" وأشار إلى موافقته وصححه أيضاً صاحب "البيان" والرافعي في كتابيه "الشرح الكبير" و "المحرر" وقطع به الروياني في "الحلية" والله أعلم.
التفريع: قال أصحابنا رحمهم الله لهذه الأقوال فروع كثيرة، منها ما يذكر في أبوابه، ومنها ما يذكر هنا فمنها كسب العبد والأمة المبيعين في زمن الخيار، فإن تم البيع فهو للمشتري إن قلنا الملك له أو موقوف وإن قلنا الملك للبائع فوجهان أصحهما: وبه قال الجمهور الكسب للبائع، لأن الملك له ثم حصوله، وقال أبو علي الطبري هو للمشتري واستدل له المتولي وغيره بأن سبب زوال ملك البائع موجود حال وجود الزيادة فلم يجعل لها حكم، وجعلت تابعة للعين، وكان لمن استر ملك العين له، وإنفسخ البائع فهو للبائع إن قلنا الملك له أو موقوف وإن قلنا للمشتري فوجهان مشهوران أصحهما: للمشتري والثاني: للبائع، وبه قال أبو إسحاق المروزي قال المتولي هما مبنيان على أن الفسخ يرفع العقد من حينه أو من أصله، وفيه وجهان مشهوران في كتب الخراسانيين أصحهما: من حينه والثاني: من أصله فإن قلنا من حينه فهو للمشتري، وإلا فللبائع.
قال أصحابنا: وفي معنى الكسب، اللبن والشعر والثمرة ومهر الجارية إذا وطئت اليسرى أو أكرهت على الزنا وكون الجميع حكم كسب العبد على التفصيل والخلاف ومنها النتاج، فإن وجد حدوث الولد وانفصاله في مدة الخيار لامتداد المجلس فهو كالكسب، وإن كانت الجارية أو البهيمة حاملاً ثم البيع وولدت في زمن الخيار بني على أن الحمل هل له حكم؟ وهل يأخذ قسطاً من الثمن؟ وفيه قولان مشهوران ذكرهما المصنف بعد هذا بدليلهما أحدهما لا كالأعضاء، فعلى هذا هو كالكسب كما سبق بلا فرق وأصحهما: له قسط كما لو بيع بعد الانفصال مع الأم فعلى هذا يكون الحمل مع الأم كعينين بيعتا معاً، فإن فسخ البيع فهما للبائع وإلا فللمشتري ومنها العتق فإذا أعتق البائع العبد المبيع في زمن الخيار المشروط لهما أو للبائع وحده نفذ إعتاقه على كل قول، وهذا لا خلاف فيه، ودليله ما ذكره المصنف.
وإن أعتقه المشتري فإن قلنا الملك للبائع لم ينفذ إن فسخ البيع قطعاً، وكذا إن تم على أصح الوجهين، وهو المنصوص لما ذكره المصنف وإن قلنا موقوف، فالعتق أيضاً موقوف، فإن تم البيع بأن نفوذه وإلا فلا وإن قلنا الملك للمشتري ففي نفوذ العتق وجهان أصحهما: وهو ظاهر النص لا ينفذ صيانة لحق البائع على الاتصال والثاني: ينفذ، وبه قال ابن سريج، وعلى هذا وجهان أصحهما: وبه قطع المصنف أنه إنما ينفذ إذا كان موسراً بقيمته، فإن كان معسراً فلا، كالموهوب على أصح

ج / 9 ص -156- الأقوال والثاني: ينفذ موسراً كان أو معسراً فإن قلنا لا ينفذ فاختبار البائع الإجازة ففي الحكم بنفوذه الآن وجهان أصحهما: لا ينفذ فإن قلنا ينفذ فهل ينفذ من وقت الإجازة؟ أم من وقت الإعتاق؟ فيه وجهان أصحهما: من وقت الإجازة وإن قلنا بقول ابن سريج ففي بطلان خيار البائع وجهان مشهوران ذكرهما المصنف بدليلهما أحدهما يبطل وليس له إلا الثمن وأصحهما: لا يبطل لكن لا يرد العتق، بل إذا فسخ أخذ قيمة العبد كنظيره في الرد بالعيب فعلى هذا إن اختلفا في قيمة العبد وتعذرت معرفتها لموته أو غيبته ونحو ذلك فالقول قول المشتري، لأنه غارم، هذا كله إذا كان الخيار لهما أو للبائع.
أما: إذا كان للمشتري وحده فينفذ إعتاقه على جميع الأقوال بلا خلاف لأنه إما مصادف ملكه، وإما إجازة، وليس فيه إبطال حق لغيره، وإن أعتقه البائع وكان الخيار للمشتري وحده فإن قلنا الملك للمشتري لم ينفذ سواء تم البيع أو فسخ، وفيما إذا فسخ الوجه الشاذ السابق الناظر إلى المال.
وإن قلنا: موقوف لم ينفذ إن تم البيع وإلا فينفذ وإن قلنا الملك للبائع فإن انفسخ العقد بطل العتق وإلا فقد أعتق، تبينا ثبوت الاستيلاد وإلا فلا، فلو ملكها بعد ذلك عاد القولان، وعلى قولنا الملك للمشتري في ثبوت الاستيلاد الخلاف السابق في العتق، فإن لم يثبته في الحال وتم البيع تبينا ثبوته، ورتب الخراسانيون الخلاف في الاستيلاد على الخلاف في العتق، ثم اختلفوا فقيل الاستيلاد أولى بالثبوت وقيل عكسه، قال إمام الحرمين ولا تبعد التسوية، قال أصحابنا والقول في وجوب قيمة الولد على المشتري كالقول في ملكه الذي تعلق به حق لازم، فهو كإعتاق المرهون والله أعلم.
وَمِنْهَا: الْوَطْءُ فَإِنْ كَانَ الْخِيَارُ لَهُمَا أَوْ لِلْبَائِعِ فَفِي حِلِّهِ لِلْبَائِعِ طُرُقٌ أَحَدُهَا: إنْ قُلْنَا الْمِلْكُ لَهُ فَحَلَالٌ، وَإِلَّا فَوَجْهَانِ وَجْهُ الْحِلِّ أَنَّهُ يَتَضَمَّنُ الْفَسْخَ، وَفِي ذَلِكَ عَوْدُ الْمِلْكِ إلَيْهِ مَعَهُ أَوْ قُبَيْلَهُ وَالطَّرِيقُ الثَّانِي: إنْ قُلْنَا: لَا مِلْكَ لَهُ فَحَرَامٌ، وَإِلَّا فَوَجْهَانِ وَجْهُ التَّحْرِيمِ ضَعْفُ الْمِلْكِ والثالث: الْقَطْعُ بِالْحِلِّ مُطْلَقًا، قَالَ الرَّافِعِيُّ: وَالْمَذْهَبُ مِنْ هَذَا كُلِّهِ الْحِلُّ إنْ جَعَلْنَا الْمِلْكَ لَهُ، وَالتَّحْرِيمُ إنْ لَمْ نَجْعَلْهُ لَهُ، وَلَا مَهْرَ عَلَيْهِ بِحَالٍ بِلَا خِلَافٍ وأما وَطْءُ الْمُشْتَرِي فَحَرَامٌ قَطْعًا، وَالصُّورَةُ فِيمَا إذَا كَانَ الْخِيَارُ لَهُمَا أَوْ لِلْبَائِعِ وَحْدَهُ لِأَنَّهُ وَإِنْ مَلَكَ عَلَى قَوْلٍ فَمِلْكٌ ضَعِيفٌ وَلَكِنْ لَوْ وَطِئَ فَلَا حَدَّ عَلَى الْأَقْوَالِ كُلِّهَا بِلَا خِلَافٍ لِوُجُودِ الْمِلْكِ أَوْ شُبْهَتِهِ. وأما الْمَهْرُ فَإِنْ تَمَّ الْبَيْعُ لَمْ يَلْزَمْهُ" إنْ قُلْنَا "الْمِلْكُ لَهُ أَوْ مَوْقُوفٌ" وَإِنْ قُلْنَا "لِلْبَائِعِ فوجهان: الصحيح:وَقَوْلُ الْجُمْهُورِ وُجُوبُ الْمَهْرِ لَهُ وَقَالَ أَبُو إِسْحَاقَ لَا يَجِبُ نَظَرًا إلَى الْمَالِ، فَإِنْ فَسَخَ الْبَيْعَ وَجَبَ الْمَهْرُ لِلْبَائِعِ إنْ قُلْنَا: الْمِلْكُ لَهُ أَوْ مَوْقُوفٌ وإن قلنا: لِلْمُشْتَرِي فَوجهان أصحهما: لَا مَهْرَ والثاني: يَجِبُ لِضَعْفِ مِلْكِهِ وَزَوَالِهِ. فَإِنْ أَوْلَدَهَا الْمُشْتَرِي فَالْوَلَدُ نَسِيبٌ بِلَا خِلَافٍ عَلَى الْأَقْوَالِ كُلِّهَا لِأَنَّهُ وَطْءٌ فِي مِلْكٍ أَوْ شُبْهَةٍ.
وَأَمَّا: الِاسْتِيلَادُ فإن قلنا: الْمِلْكُ لِلْبَائِعِ لَمْ يَثْبُتْ. ثُمَّ إنْ تَمَّ الْبَيْعُ أَوْ مَلَكَهَا بَعْدَ ذَلِكَ فَفِي ثُبُوتِهِ حِينَئِذٍ الْقَوْلَانِ الْمَشْهُورَانِ، فِيمَنْ وَطِئَ جَارِيَةَ غَيْرِهِ بِشُبْهَةٍ، ثُمَّ مَلَكَهَا أصحهما: لَا يَثْبُتُ، وَعَلَى

ج / 9 ص -157- الْوَجْهِ الضَّعِيفِ النَّاظِرِ إلَى الْمَالِ يَثْبُتُ إذَا تَمَّ الْبَيْعُ بَعْدَ الِاسْتِيلَادِ بِلَا خِلَافٍ وَعَلَى قَوْلِ الْوَقْفِ إنْ تَمَّ الْبَيْعُ تَبَيَّنَّا ثُبُوتَ الِاسْتِيلَادِ وَإِلَّا فَلَا، فَلَوْ مَلَكَهَا بَعْدَ ذَلِكَ عَادَ الْقَوْلَانِ، وَعَلَى قَوْلِنَا: الْمِلْكُ لِلْمُشْتَرِي فِي ثُبُوتِ الِاسْتِيلَادِ الْخِلَافُ السَّابِقُ فِي الْعِتْقِ، فَإِنْ لَمْ نُثْبِتْهُ فِي الْحَالِ وَتَمَّ الْبَيْعُ فِي الْمَهْرِ، وَإِذَا وَجَبَتْ قِيمَةُ الْوَلَدِ اُعْتُبِرَتْ يَوْمَ الْوِلَادَةِ فَإِنْ وَضَعَتْهُ مَيِّتًا لَمْ يَجِبْ قِيمَتُهُ، لِأَنَّهُ لَمْ يُخَلَّ بَيْنَهُ وَبَيْنَهُ، هَذَا كُلُّهُ إذَا كَانَ لَهُمَا أَوْ لِلْبَائِعِ فأما: إذَا كَانَ لِلْمُشْتَرِي وَحْدَهُ فَحُكْمُهُ حِلُّ الْوَطْءِ لَهُ كَمَا سَبَقَ فِي حِلِّهِ فِي طَرَفِ الْبَائِعِ إذَا كَانَ الْخِيَارُ لَهُمَا أَوْ لِلْبَائِعِ، وَأَمَّا الْبَائِعُ فَيَحْرُمُ عَلَيْهِ الْوَطْءُ هُنَا فَلَوْ وَطِئَ فَالْقَوْلُ فِي وُجُوبِ الْمَهْرِ، وَفِي ثُبُوتِ الِاسْتِيلَادِ وَوُجُوبِ الْقِيمَةِ كَمَا ذَكَرْنَا فِي طَرَفِ الْمُشْتَرِي إذَا كَانَ الْخِيَارُ لَهُمَا أَوْ لِلْبَائِعِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْقَاضِي حُسَيْنٌ: إذَا قُلْنَا الْمِلْكُ لِلْمُشْتَرِي وَأَحْبَلَهَا ثَبَتَ الِاسْتِيلَادُ وَبَطَلَ خِيَارُهُ، وَفِي بُطْلَانِ خِيَارِ الْبَائِعِ وَجْهَانِ، فَإِنْ أَبْطَلْنَاهُ انْبَرَمَ الْعَقْدُ وَاسْتَقَرَّ الثَّمَنُ، وَإِنْ لَمْ نُبْطِلْهُ فَاخْتَارَ الْبَائِعُ الْإِجَازَةَ فَكَذَلِكَ، فَإِنْ فَسَخَ الْبَيْعَ فَهَلْ يَبْطُلُ الِاسْتِيلَادُ؟ إنْ قُلْنَا: لَا يَبْطُلُ الْعِتْقُ فَالِاسْتِيلَادُ أَوْلَى وَإِلَّا فَوَجْهَانِ وَالْفَرْقُ أَنَّ الِاسْتِيلَادَ فِعْلٌ وَهُوَ أَقْوَى مِنْ الْعِتْقِ، وَلِهَذَا يَنْفُذُ اسْتِيلَادُ الْمَجْنُونِ وَالسَّفِيهِ وَالْمَرِيضِ وَالْأَبِ فِي جَارِيَةِ ابْنِهِ دُونَ إعْتَاقِهِمْ فَإِنْ قُلْنَا: لَا يُفْسَخُ الِاسْتِيلَادُ رَجَعَ بِقِيمَتِهَا وإن قلنا: لَهُ فَسْخُهُ اسْتَرَدَّ الْجَارِيَةَ، وَاَللَّهُ أَعْلَمُ ومنها: بَيْعُ الْبَائِعِ وَالْمُشْتَرِي وَهِبَتُهُمَا وَسَائِرُ عُقُودِهِمَا وَسَبَقَ بَيَانُهَا قَبْلَ هَذَا الْفَصْلِ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا اشْتَرَى عَبْدًا لِجَارِيَةٍ ثُمَّ أَعْتَقَهُمَا مَعًا، فَإِنْ كَانَ الْخِيَارُ لَهُمَا عَتَقَتْ الْجَارِيَةُ بِنَاءً عَلَى مَا سَبَقَ أَنَّ إعْتَاقَ الْبَائِعِ نَافِذٌ مُتَضَمِّنٌ لِلْفَسْخِ، وَلَا يَعْتِقُ الْعَبْدِ الْمُشْتَرِي، وَإِنْ قُلْنَا: الْمِلْكُ فِيهِ لِمُشْتَرِيهِ لِمَا فِيهِ مِنْ إبْطَالِ حَقِّ صَاحِبِهِ، هَذَا هُوَ الْأَصَحُّ وَعَلَى الْوَجْهِ الْقَائِلِ بِنَفَاذِ إعْتَاقِ الْمُشْتَرِي - تَفْرِيعًا عَلَى أَنَّ الْمِلْكَ لِلْمُشْتَرِي - يَعْتِقُ الْعَبْدُ، وَلَا تَعْتِقُ الْجَارِيَةُ، أَمَّا إذَا كَانَ الْخِيَارُ لِمُشْتَرِي الْعَبْدِ فَثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: يَعْتِقُ الْعَبْدُ لِأَنَّهُ أَجَازَهُ، وَالْأَصْلُ اسْتِمْرَارُ الْعَقْدِ والثاني: تَعْتِقُ الْجَارِيَةُ، لِأَنَّ عِتْقَهَا فَسْخٌ فَقُدِّمَ عَلَى الْإِجَازَةِ، وَلِهَذَا لَوْ فَسَخَ أَحَدُ الْمُتَبَايِعَيْنِ وَأَجَازَ الْآخَرُ قُدِّمَ الْفَسْخُ والثالث: لَا يَعْتِقُ وَاحِدٌ مِنْهُمَا، أَمَّا إذَا كَانَ الْخِيَارُ لِبَائِعِ الْعَبْدِ وَحْدَهُ فَالْمُعْتِقُ بِالْإِضَافَةِ إلَى الْعَبْدِ مُشْتَرٍ، وَالْخِيَارُ لِصَاحِبِهِ، وَبِالْإِضَافَةِ إلَى الْجَارِيَةِ بَائِعٌ، وَالْخِيَارُ لِصَاحِبِهِ، وَقَدْ سَبَقَ الْخِلَافُ فِي إعْتَاقِهِمَا، قَالَ الرَّافِعِيُّ وَاَلَّذِي يُفْتَى بِهِ أَنَّهُ لَا يَنْفُذُ الْعِتْقُ فِي وَاحِدٍ مِنْهُمَا فِي الْحَالِ فَإِنْ فَسَخَ صَاحِبُهُ نَفَذَ فِي الْجَارِيَةِ وَإِلَّا فَفِي الْعَبْدِ.
وَلَوْ كَانَتْ الْمَسْأَلَةُ بِحَالِهَا وَأَعْتَقَهُمَا مُشْتَرِي الْجَارِيَةِ فَلْيُقَسْ الْحُكْمُ بِمَا سَبَقَ وَإِنْ كَانَ الْخِيَارُ لَهُمَا عَتَقَ الْعَبْدُ دُونَ الْجَارِيَةِ عَلَى الْأَصَحِّ وَإِنْ كَانَ لِلْمُعْتِقِ وَحْدَهُ فَعَلَى الْأَوْجُهِ الثَّلَاثَةِ فَفِي الْأَوَّلِ يَعْتِقُ الْعَبْدُ، وَفِي الثَّانِي الْجَارِيَةُ، وَلَا يَخْفَى حُكْمُ الثَّالِثِ، وَاَللَّهُ أَعْلَمُ. أَمَّا إذَا أَعْتَقَ أَحَدُ الْمُتَعَاقِدَيْنِ أَحَدَ الْمَبِيعَيْنِ فَقَالَ الْقَاضِي حُسَيْنٌ إنْ قُلْنَا: الْخِيَارُ يَمْنَعُ الْمِلْكَ نَفَذَ عِتْقُهُ فِيمَا بَاعَ وَإِنْ قُلْنَا: لَا يَمْنَعُ قُلْنَا لَهُ: عَيِّنْ أَحَدَهُمَا لِلْعِتْقِ فَإِنْ عَيَّنَ مَا اشْتَرَاهُ كَانَ كَإِعْتَاقِ الْمُشْتَرِي فِي مُدَّةِ الْخِيَارِ، وَإِنْ عَيَّنَ فِيمَا بَاعَ نَفَذَ قَطْعًا.

ج / 9 ص -158- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ الْمَبِيعُ جَارِيَةً لَمْ يُمْنَعْ الْبَائِعُ مِنْ وَطْئِهَا، لِأَنَّهَا بَاقِيَةٌ عَلَى مِلْكِهِ فِي بَعْضِ الْأَقْوَالِ وَيَمْلِكُ رَدَّهَا إلَى مِلْكِهِ فِي بَعْضِ الْأَقْوَالِ فَإِذَا وَطِئَهَا انْفَسَخَ الْبَيْعُ. وَلَا يَجُوزُ لِلْمُشْتَرِي وَطْؤُهَا لِأَنَّ فِي أَحَدِ الْأَقْوَالِ لَا يَمْلِكُهَا، وَفِي الثَّانِي مُرَاعَى فَلَا يُعْلَمُ هَلْ يَمْلِكُهَا أَمْ لَا؟ وَفِي الثَّالِثِ يَمْلِكُهَا مِلْكًا غَيْرَ مُسْتَقَرٍّ، فَإِنْ وَطِئَهَا لَمْ يَجِبْ الْحَدُّ، وَإِنْ أَحْبَلَهَا ثَبَتَ نَسَبُ الْوَلَدِ وَانْعَقَدَ الْوَلَدُ حُرًّا لِأَنَّهُ إمَّا أَنْ يَكُونَ فِي مِلْكٍ أَوْ شُبْهَةِ مِلْكٍ. وَأَمَّا الْمَهْرُ وَقِيمَةُ الْوَلَدِ وَكَوْنُ الْجَارِيَةِ أُمَّ وَلَدٍ فَإِنَّهُ يُبْنَى عَلَى الْأَقْوَالِ، فَإِنْ أَجَازَ الْبَائِعُ الْبَيْعَ بَعْدَ وَطْءِ الْمُشْتَرِي - وَقُلْنَا إنَّ الْمِلْكَ لِلْمُشْتَرِي أَوْ مَوْقُوفٌ - لَمْ يَلْزَمْهُ الْمَهْرُ وَلَا قِيمَةُ الْوَلَدِ، وَتَصِيرُ الْجَارِيَةُ أُمَّ وَلَدٍ، لِأَنَّهَا مَمْلُوكَتُهُ وإن قلنا: إنَّ الْمِلْكَ لِلْبَائِعِ فَعَلَيْهِ الْمَهْرُ، وَقَالَ أَبُو إِسْحَاقَ لَا يَلْزَمُهُ كَمَا لَا تَلْزَمُهُ أُجْرَةُ الْخِدْمَةِ، وَالْمَذْهَبُ: الْأَوَّلُ. لِأَنَّهُ وَطِئَ فِي مِلْكِ الْبَائِعِ، وَيُخَالِفُ الْخِدْمَةَ فَإِنَّ الْخِدْمَةَ تُسْتَبَاحُ بِالْإِبَاحَةِ، وَالْوَطْءُ لَا يُسْتَبَاحُ، وَفِي قِيمَةِ الْوَلَدِ وَجْهَانِ أحدهما: لَا تَلْزَمُهُ لِأَنَّهَا وَضَعَتْهُ فِي مِلْكِهِ وَالِاعْتِبَارُ بِحَالِ الْوَضْعِ، أَلَا تَرَى أَنَّ قِيمَةَ الْوَلَدِ تُعْتَبَرُ حَالَ الْوَضْعِ والثاني: تَلْزَمُهُ لِأَنَّ الْعُلُوقَ حَصَلَ فِي غَيْرِ مِلْكِهِ، وَالِاعْتِبَارُ بِحَالِ الْعُلُوقِ لِأَنَّهَا حَالَةُ الْإِتْلَافِ، وَإِنَّمَا تَأَخَّرَ التَّقْوِيمُ إلَى حَالَةِ الْوَضْعِ لِأَنَّهُ لَا يُمْكِنُ تَقْوِيمُهُ فِي حَالِ الْعُلُوقِ، وَهَلْ تَصِيرُ الْجَارِيَةُ أُمَّ وَلَدٍ؟ فِيهِ قَوْلَانِ كَمَا قُلْنَا فِيمَنْ أَحْبَلَ جَارِيَةَ غَيْرِهِ بِشُبْهَةٍ، فَأَمَّا إذَا فَسَخَ الْبَيْعَ وَعَادَتْ إلَى مِلْكِهِ فإن قلنا: إنَّ الْمِلْكَ لِلْبَائِعِ أَوْ مَوْقُوفٌ وَجَبَ عَلَيْهِ الْمَهْرُ وَقِيمَةُ الْوَلَدِ، وَلَا تَصِيرُ الْجَارِيَةُ فِي الْحَالِ أُمَّ وَلَدٍ، وَهَلْ تَصِيرُ أُمَّ وَلَدٍ إذَا مَلَكَهَا؟ فِيهِ قَوْلَانِ وإن قلنا: إنَّ الْمِلْكَ لِلْمُشْتَرِي لَمْ يَجِبْ عَلَيْهِ الْمَهْرُ، لِأَنَّ الْوَطْءَ صَادَفَ مِلْكَهُ وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَجِبُ، لِأَنَّهُ لَمْ يَتِمَّ مِلْكُهُ عَلَيْهَا، وَهَذَا يَبْطُلُ بِهِ إذَا أَجَازَ الْبَائِعُ الْبَيْعَ، وَعَلَى قَوْلِ أَبِي الْعَبَّاسِ تَصِيرُ أُمَّ وَلَدٍ كَمَا تَعْتِقُ إذَا أَعْتَقَهَا عِنْدَهُ، وَهَلْ يَرْجِعُ الْبَائِعُ بِقِيمَتِهَا أَوْ بِالثَّمَنِ؟ فِيهِ وَجْهَانِ، وَقَدْ بَيَّنَّا ذَلِكَ فِي الْعِتْقِ، وَعَلَى الْمَنْصُوصِ أَنَّهَا لَا تَصِيرُ أُمَّ وَلَدٍ لَهُ، لِأَنَّ حَقَّ الْبَائِعِ سَابِقٌ فَلَا يَسْقُطُ بِإِحْبَالِ الْمُشْتَرِي، فَإِنْ مَلَكَهَا الْمُشْتَرِي بَعْدَ ذَلِكَ صَارَتْ أُمَّ وَلَدٍ، لِأَنَّهَا إنَّمَا لَمْ تَصِرْ أُمَّ وَلَدٍ لَهُ فِي الْحَالِ لِحَقِّ الْبَائِعِ، فَإِذَا مَلَكَهَا صَارَتْ أُمَّ وَلَدٍ.
1وَإِنْ اشْتَرَى جَارِيَةً فَوَلَدَتْ فِي مُدَّةِ الْخِيَارِ بَنَيْنَا عَلَى أَنَّ الْحَمْلَ هَلْ لَهُ حُكْمٌ فِي الْبَيْعِ؟ وَفِيهِ قَوْلَانِ أحدهما: لَهُ حُكْمٌ وَيُقَابِلُهُ قِسْطٌ مِنْ الثَّمَنِ، وَهُوَ الصَّحِيحُ لِأَنَّ مَا أُخِذَ قِسْطًا مِنْ الثَّمَنِ بَعْدَ الِانْفِصَالِ أُخِذَ قِسْطًا مِنْ الثَّمَنِ قَبْلَ الِانْفِصَالِ كَاللَّبَنِ والثاني: لَا حُكْمَ لَهُ وَلَا قِسْطَ لَهُ مِنْ الثَّمَنِ، لِأَنَّهُ يَتْبَعُهَا فِي الْعِتْقِ، فَلَمْ يَأْخُذْ قِسْطًا مِنْ الثَّمَنِ كَالْأَعْضَاءِ فَإِنْ قُلْنَا: إنَّ لَهُ حُكْمًا فَهُوَ مَعَ الْأُمِّ بِمَنْزِلَةِ الْعَيْنَيْنِ الْمَبِيعَتَيْنِ، فَإِنْ أُمْضِيَ الْعَقْدُ كَانَا لِلْمُشْتَرِي، وَإِنْ فُسِخَ الْعَقْدُ كَانَا لِلْبَائِعِ، كَالْعَيْنَيْنِ الْمَبِيعَتَيْنِ وإن قلنا: لَا حُكْمَ لَهُ نَظَرْتَ، فَإِنْ أُمْضِيَ الْعَقْدُ وَقُلْنَا: إنَّ الْمِلْكَ يَنْتَقِلُ بِالْعَقْدِ أَوْ مَوْقُوفٌ، فَهُمَا لِلْمُشْتَرِي وَإِنْ قُلْنَا: إنَّهُ يَمْلِكُ بِالْعَقْدِ وَانْقِضَاءِ الْخِيَارِ فَالْوَلَدُ لِلْبَائِعِ، فَإِنْ فَسَخَ الْعَقْدَ وَقُلْنَا: إنَّهُ يَمْلِكُ بِالْعَقْدِ وَانْقِضَاءِ الْخِيَارِ، أَوْ قُلْنَا: إنَّهُ مَوْقُوفٌ فَالْوَلَدُ لِلْبَائِعِ وَإِنْ قُلْنَا: يَمْلِكُ بِالْعَقْدِ فَهُوَ لِلْمُشْتَرِي، وَقَالَ أَبُو إِسْحَاقَ: الْوَلَدُ لِلْبَائِعِ، لِأَنَّ عَلَى هَذَا الْقَوْلِ لَا يَنْفُذُ عِتْقُ الْمُشْتَرِي، وَهَذَا خَطَأٌ لِأَنَّ الْعِتْقَ يَفْتَقِرُ إلَى مِلْكٍ تَامٍّ، وَالنَّمَاءُ لَا يَفْتَقِرُ إلَى مِلْكٍ تَامٍّ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في نسخة الركبي في هذا الموضوع (فصل)فإن اشترى إلخ.

ج / 9 ص -159- الشرح: هَذِهِ الْمَسَائِلُ كُلُّهَا وَاضِحَةٌ، وَسَبَقَ شَرْحُهَا فِي الْفَصْلِ السَّابِقِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ تَلِفَ الْمَبِيعُ فِي يَدِ الْمُشْتَرِي فِي مُدَّةِ الْخِيَارِ، فَلِمَنْ لَهُ الْخِيَارُ الْفَسْخُ وَالْإِمْضَاءُ، لِأَنَّ الْحَاجَةَ الَّتِي دَعَتْ إلَى الْخِيَارِ بَاقِيَةٌ بَعْدَ تَلَفِ الْمَبِيعِ، فَإِنْ فَسَخَ وَجَبَتْ الْقِيمَةُ عَلَى الْمُشْتَرِي، لِأَنَّهُ تَعَذَّرَ رَدُّ الْعَيْنِ فَوَجَبَ رَدُّ الْقِيمَةِ، وَإِنْ أَمْضَيْنَا الْعَقْدَ فإن قلنا: إنَّهُ يَمْلِكُ بِنَفْسِ الْعَقْدِ أَوْ مَوْقُوفٌ فَقَدْ هَلَكَ مِنْ مِلْكِهِ وإن قلنا: يَمْلِكُ بِالْعَقْدِ وَانْقِضَاءِ الْخِيَارِ وَجَبَ عَلَى الْمُشْتَرِي قِيمَتُهُ، وَاَللَّهُ أَعْلَمُ"
الشَّرْحُ: قَوْلُهُ: "وَجَبَتْ قِيمَتُهُ" قَالَ: وَجَبَ بَدَلُهُ، كَانَ أَحْسَنَ وَأَعَمَّ لِيَدْخُلَ فِيهِ الْمِثْلُ فِيمَا لَهُ مِثْلٌ قَالَ أَصْحَابُنَا: إذَا تَلِفَ الْمَبِيعُ فِي مُدَّةِ الْخِيَارِ فِي يَدِ الْمُشْتَرِي لَمْ يَنْقَطِعْ الْخِيَارُ، بَلْ يَبْقَى الْخِيَارُ فِي الْفَسْخِ وَالْإِمْضَاءِ لِمَنْ كَانَ لَهُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ وَقَالَ الْخُرَاسَانِيُّونَ: إذَا تَلِفَ فِي يَدِ الْمُشْتَرِي فَإِنْ قُلْنَا: الْمِلْكُ لِلْبَائِعِ انْفَسَخَ الْبَيْعُ كَالتَّلَفِ وإن قلنا: لِلْمُشْتَرِي أَوْ مَوْقُوفٌ نُظِرَ إنْ أَتْلَفَهُ أَجْنَبِيٌّ بُنِيَ عَلَى مَا لَوْ تَلِفَ بِآفَةٍ سَمَاوِيَّةٍ، وَفِيهِ خِلَافٌ سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى فَإِنْ قُلْنَا: يَنْفَسِخُ الْعَقْدُ هُنَاكَ فَهُوَ كَإِتْلَافِ الْأَجْنَبِيِّ الْمَبِيعَ قَبْلَ الْقَبْضِ، وَسَيَأْتِي حُكْمُهُ إنْ شَاءَ تَعَالَى.
وإن قلنا: لَا يَنْفَسِخُ وَهُوَ الْأَصَحُّ فَكَذَا هُنَا، وَعَلَى الْأَجْنَبِيِّ الْبَدَلُ وَهُوَ الْمِثْلُ إنْ كَانَ مِثْلِيًّا وَإِلَّا فَالْقِيمَةُ وَيَبْقَى الْخِيَارُ بِحَالِهِ، فَإِنْ تَمَّ الْبَيْعُ فَالْبَدَلُ لِلْمُشْتَرِي وَإِلَّا فَلِلْبَائِعِ، وَإِنْ أَتْلَفَهُ الْمُشْتَرِي اسْتَقَرَّ عَلَيْهِ الثَّمَنُ، فَإِنْ أَتْلَفَهُ فِي يَدِ الْبَائِعِ، وَجَعَلْنَا إتْلَافَهُ قَبْضًا فَهُوَ كَمَا لَوْ تَلِفَ فِي يَدِهِ، وَإِنْ أَتْلَفَهُ الْبَائِعُ فِي يَدِ الْمُشْتَرِي قَالَ الْمُتَوَلِّي: يُبْنَى عَلَى إتْلَافِهِ كَإِتْلَافِ الْأَجْنَبِيِّ؟ أَمْ كَالتَّلَفِ بِآفَةٍ سَمَاوِيَّةٍ؟ وَفِيهِ خِلَافٌ مَشْهُورٌ فَقَالَ الْقَاضِي حُسَيْنٌ: إنْ أَتْلَفَهُ الْبَائِعُ فِي يَدِ نَفْسِهِ وَقُلْنَا: الْمِلْكُ لَهُ انْفَسَخَ الْعَقْدُ لَهُ وإن قلنا: لِلْمُشْتَرِي فَفِي انْفِسَاخِهِ قَوْلَانِ إنْ قُلْنَا: لَا يَنْفَسِخُ بَطَلَ خِيَارُ الْبَائِعِ، وَفِي خِيَارِ الْمُشْتَرِي وَجْهَانِ وإن قلنا: لَا يَبْطُلُ فَفَسَخَ فَذَاكَ فَإِنْ أَجَازَ أَخَذَ مِنْ الْبَائِعِ الْقِيمَةَ، وَرَجَعَ إلَيْهِ بِالثَّمَنِ.
فرع: قَالَ أَصْحَابُنَا: إذَا تَلِفَ الْمَبِيعُ بِآفَةٍ سَمَاوِيَّةٍ فِي زَمَنِ الْخِيَارِ - فَإِنْ كَانَ قَبْلَ الْقَبْضِ - انْفَسَخَ الْبَيْعُ، وَإِنْ كَانَ بَعْدَهُ وَقُلْنَا: الْمِلْكُ لِلْبَائِعِ انْفَسَخَ أَيْضًا، فَيَسْتَرِدُّ الثَّمَنَ وَيَغْرَمُ الْمُشْتَرِي لِلْبَائِعِ الْبَدَلَ، وَهُوَ الْمِثْلُ أَوْ الْقِيمَةُ، وَفِي كَيْفِيَّةِ الْقِيمَةِ الْخِلَافُ الْمَشْهُورُ فِي كَيْفِيَّةِ غَرَامَةِ الْمَقْبُوضِ بِالسَّوْمِ وإن قلنا: الْمِلْكُ لِلْمُشْتَرِي أَوْ مَوْقُوفٌ فَوَجْهَانِ أَوْ قَوْلَانِ أحدهما: يَنْفَسِخُ أَيْضًا لِحُصُولِ الْهَلَاكِ قَبْلَ اسْتِقْرَارِ الْعَقْدِ وأصحهما: لَا يَنْفَسِخُ لِدُخُولِهِ فِي ضَمَانِ الْمُشْتَرِي بِالْقَبْضِ، وَلَا أَثَرَ لِوِلَايَةِ الْفَسْخِ كَمَا فِي خِيَارِ الْعَيْبِ، فَإِنْ قُلْنَا بِالِانْفِسَاخِ فَعَلَى الْمُشْتَرِي الْقِيمَةُ. قَالَ إمَامُ الْحَرَمَيْنِ: وَهُنَا نَقْطَعُ بِاعْتِبَارِ قِيمَةِ يَوْمِ التَّلَفِ لِأَنَّ الْمِلْكَ قَبْلَ ذَلِكَ لِلْمُشْتَرِي.
فَإِنْ قُلْنَا: بِعَدَمِ الِانْفِسَاخِ فَفِي انْقِطَاعِ الْخِيَارِ وَجْهَانِ أحدهما: يَنْقَطِعُ كَمَا يَنْقَطِعُ خِيَارُ الرَّدِّ بِالْعَيْبِ بِتَلَفِ الْمَبِيعِ وأصحهما: لَا كَمَا لَا يَمْتَنِعُ التَّخَالُفُ بِثَمَنِ الْمَبِيعِ، وَيُخَالِفُ الرَّدَّ بِالْعَيْبِ لِأَنَّ الضَّرَرَ هُنَاكَ يَنْدَفِعُ بِالْأَرْشِ فإن قلنا: بِالْأَوَّلِ اسْتَقَرَّ الْعَقْدُ وَلَزِمَ الثَّمَنُ وإن قلنا: بِالثَّانِي فَإِنْ تَمَّ الْعَقْدُ وَجَبَ الثَّمَنُ وَإِلَّا وَجَبَتْ الْقِيمَةُ عَلَى الْمُشْتَرِي، وَيَرُدُّ الثَّمَنَ، وَإِنْ تَنَازَعَا فِي قَدْرِ الْقِيمَةِ فَالْقَوْلُ قَوْلُ الْمُشْتَرِي بِيَمِينِهِ، وَقَطَعَتْ طَائِفَةٌ مِنْ الْأَصْحَابِ بِعَدَمِ الِانْفِسَاخِ وإن قلنا: الْمِلْكُ لِلْبَائِعِ وَهُوَ ظَاهِرُ كَلَامِ

ج / 9 ص -160- الْمُصَنِّفِ قَالَ الْإِمَامُ: وَذَكَرُوا تَفْرِيعًا أَنَّهُ لَوْ لَمْ يَنْفَسِخْ حَتَّى انْقَضَى زَمَنُ الْخِيَارِ فَعَلَى الْبَائِعِ رَدُّ الثَّمَنِ، وَعَلَى الْمُشْتَرِي الْقِيمَةُ، قَالَ الْإِمَامُ: وَهَذَا تَخْلِيطٌ ظَاهِرٌ، وَاَللَّهُ أَعْلَمُ.
فرع: لَوْ تَلِفَ بَعْضُ الْمَبِيعِ فِي زَمَنِ الْخِيَارِ بَعْدَ أَنْ قَبَضَ الْمُشْتَرِي بِأَنْ اشْتَرَى عَبْدَيْنِ فَقَبَضَهُمَا فَتَلِفَ أَحَدُهُمَا فَفِي الِانْفِسَاخِ فِي التَّالِفِ الْخِلَافُ لِلسَّابِقِ، فَإِنْ انْفَسَخَ جَاءَ فِي الْآخَرِ قَوْلَا تَفْرِيقِ الصَّفْقَةِ، وَإِنْ لَمْ يَنْفَسِخْ بَقِيَ خِيَارُهُ فِي الْبَاقِي إنْ قُلْنَا: يَجُوزُ رَدُّ أَحَدِ الْعَبْدَيْنِ إذَا اشْتَرَاهُمَا بِشَرْطِ الْخِيَارِ، وَإِلَّا فَفِي بَقَاءِ الْخِيَارِ فِي الْبَاقِي الْوَجْهَانِ وَإِذَا بَقِيَ الْخِيَارُ فِيهِ فَفُسِخَ رَدَّهُ مَعَ قِيمَةِ التَّالِفِ.
فرع: لَوْ قَبَضَ الْمَبِيعَ فِي زَمَنِ الْخِيَارِ ثُمَّ أَوْدَعَهُ عِنْدَ الْبَائِعِ فَتَلِفَ فِي يَدِهِ فَهُوَ كَمَا لَوْ تَلِفَ فِي يَدِ الْمُشْتَرِي، حَتَّى إذَا فَرَّعْنَا عَلَى أَنَّ الْمِلْكَ لِلْبَائِعِ: يَنْفَسِخُ الْبَيْعُ وَيُسْتَرَدُّ الثَّمَنُ وَيَغْرَمُ الْقِيمَةَ، هَكَذَا جَزَمَ بِهِ الدَّارِمِيُّ وَآخَرُونَ وَحَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ الصَّيْدَلَانِيِّ ثُمَّ أَبْدَى احْتِمَالًا لِنَفْسِهِ فِي سُقُوطِ الْقِيمَةِ لِحُصُولِ التَّلَفِ بَعْدَ الْعَوْدِ إلَى يَدِ الْمَالِكِ. وَنَقَلَ الْقَاضِي حُسَيْنٌ عَنْ نَصِّ الشَّافِعِيِّ أَنَّ الْمُشْتَرِيَ يَلْزَمُهُ الْقِيمَةُ قَالَ الْقَاضِي: وَهَذَا تَفْرِيعٌ عَلَى أَنَّ الْمِلْكَ لِلْمُشْتَرِي، وَقَدْ تَلِفَ فِي يَدِهِ لِأَنَّ يَدَ الْمُسْتَوْدَعِ يَدُ الْمُودِعِ حُكْمًا قَالَ: وَفِيهِ قَوْلٌ آخَرُ إنَّهُ لَا يَنْفَسِخُ الْعَقْدُ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: لَا يَجِبُ عَلَى الْبَائِعِ تَسْلِيمُ الْمَبِيعِ، وَعَلَى الْمُشْتَرِي تَسْلِيمُهُ الثَّمَنَ فِي مُدَّةِ الْخِيَارِ، فَلَوْ تَبَرَّعَ أَحَدُهُمَا بِالتَّسْلِيمِ لَمْ يَبْطُلْ خِيَارُهُ وَلَا يُجْبَرُ الْآخَرُ عَلَى تَسْلِيمِ مَا عِنْدَهُ، وَلَهُ اسْتِرْدَادُ الْمَدْفُوعِ، هَذَا هُوَ الْمَذْهَبُ وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ لَيْسَ لَهُ اسْتِرْدَادُهُ، وَلَهُ أَخْذُ مَا عِنْدَ صَاحِبِهِ بِغَيْرِ رِضَاهُ، وَمِمَّنْ حَكَى هَذَا الْوَجْهَ الرَّافِعِيُّ.
فرع: قَالَ1: لَوْ اشْتَرَى زَوْجَتَهُ بِشَرْطِ الْخِيَارِ ثُمَّ خَاطَبَهَا بِالطَّلَاقِ فِي زَمَنِ الْخِيَارِ فَإِنْ تَمَّ الْعَقْدُ وَقُلْنَا: الْمِلْكُ لِلْمُشْتَرِي أَوْ مَوْقُوفٌ لَمْ يَقَعْ الطَّلَاقُ وإن قلنا: لِلْبَائِعِ وَقَعَ عَلَى أَصَحِّ الْوَجْهَيْنِ وَإِنْ فَسَخَ وَقُلْنَا هُوَ لِلْبَائِعِ أَوْ مَوْقُوفٌ وَقَعَ وإن قلنا: لِلْمُشْتَرِي فَوَجْهَانِ، وَلَيْسَ لَهُ الْوَطْءُ فِي زَمَنِ الْخِيَارِ لِأَنَّهُ لَا يَدْرِي أَيَطَأُ بِالْمِلْكِ أَوْ بِالزَّوْجِيَّةِ؟ هَذَا هُوَ الصَّحِيحُ الْمَنْصُوصُ وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّ لَهُ الْوَطْءَ. قَالَ الرُّويَانِيُّ: فَإِنْ تَمَّ الْبَيْعُ فَهَلْ يَلْزَمُهُ اسْتِبْرَاؤُهَا؟ فِيهِ وَجْهَانِ بِنَاءً عَلَى جَوَازِ الْوَطْءِ "إنْ حَرَّمْنَاهُ" وَجَبَ الِاسْتِبْرَاءُ وَإِلَّا فَلَا. قَالَ: وَإِنْ انْفَسَخَ الْبَيْعُ فإن قلنا: الْمِلْكُ لِلْبَائِعِ أَوْ مَوْقُوفٌ فَالنِّكَاحُ بِحَالِهِ وإن قلنا: الْمِلْكُ لِلْمُشْتَرِي فَوَجْهَانِ أَحَدُهُمَا يَنْفَسِخُ لِحُصُولِهِ فِي مِلْكِهِ والثاني: قَالَ وَهُوَ ظَاهِرُ مَذْهَبِ الشَّافِعِيِّ رحمه الله أَنَّ النِّكَاحَ بِحَالِهِ، لِأَنَّ مِلْكَهُ غَيْرُ مُسْتَقِرٍّ، قَالَ الرُّويَانِيُّ: وَلَوْ طَلَّقَهَا ثُمَّ اسْتَبْرَأَهَا ثُمَّ رَاجَعَهَا فِي مُدَّةِ الْخِيَارِ، فَإِنْ تَمَّ الْبَيْعُ فَالرَّجْعَةُ بَاطِلَةٌ، وَإِنْ فُسِخَ فَإِنْ قُلْنَا: لَا يَمْلِكُ بِالْعَقْدِ أَوْ قُلْنَا مَوْقُوفٌ صَحَّتْ الرَّجْعَةُ وإن قلنا: يَمْلِكُ بِنَفْسِ الْعَقْدِ فَفِي صِحَّةِ الرَّجْعَةِ وَجْهَانِ.
فَصْلٌ: فِي مَسَائِلَ وَفُرُوعٍ تَتَعَلَّقُ بِبَابِ الْخِيَارِ فِي الْبَيْعِ مِنْهَا: ثَبَتَ فِي الصَّحِيحَيْنِ عَنْ ابْنِ عُمَرَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الْمُتَبَايِعَانِ كُلُّ وَاحِدٍ مِنْهُمَا بِالْخِيَارِ عَلَى صَاحِبِهِ، مَا لَمْ يَتَفَرَّقَا، إلَّا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعل الضمير يعود على الرافعي.

ج / 9 ص -161- بَيْعَ الْخِيَارِ"وَفِي رِوَايَةٍ "إلَّا أَنْ يَكُونَ الْبَيْعُ خِيَارًا" وَفِي رِوَايَةٍ: "أَوْ يُخَيِّرُ أَحَدُهُمَا صَاحِبَهُ" وَفِي رِوَايَةٍ: "أَوْ يَقُولُ لِصَاحِبِهِ اخْتَرْ" وَاخْتَلَفَ الْعُلَمَاءُ مِنْ أَصْحَابِنَا وَغَيْرِهِمْ فِي مَعْنَى قَوْلِهِ صلى الله عليه وسلم "إلَّا بَيْعَ الْخِيَارِ" عَلَى ثَلَاثَةِ أَقْوَالٍ جَمَعَهَا الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ وَالرُّويَانِيُّ وَآخَرُونَ مِنْ أَصْحَابِنَا أَصَحُّهَا: الْمُرَادُ التَّخْيِيرُ بَعْدَ تَمَامِ الْعَقْدِ، وَقَبْلَ مُفَارَقَةِ الْمَجْلِسِ، وَتَقْدِيرُهُ: لَهُمَا الْخِيَارُ مَا لَمْ يَتَفَرَّقَا إلَّا أَنْ يَتَخَايَرَا فِي الْمَجْلِسِ، فَيَلْزَمُهُ الْبَيْعُ بِنَفْسِ التَّخَايُرِ، وَلَا يَدُومُ إلَى الْمُفَارَقَةِ والثاني: مَعْنَاهُ إلَّا بَيْعًا شُرِطَ فِيهِ خِيَارُ الشَّرْطِ ثَلَاثَةَ أَيَّامٍ أَوْ دُونَهَا، فَلَا يَنْقَضِي الْخِيَارُ فِيهِ بِالْمُفَارَقَةِ بَلْ يَبْقَى حَتَّى تَنْقَضِيَ الْمُدَّةُ الْمَشْرُوطَةُ والثالث: مَعْنَاهُ إلَّا بَيْعًا شُرِطَ فِيهِ أَنْ لَا خِيَارَ لَهُمَا فِي الْمَجْلِسِ، فَيَلْزَمُهُ الْبَيْعُ بِمُجَرَّدِ الْعَقْدِ، وَلَا يَكُونُ فِيهِ خِيَارٌ، وَهَذَا عَلَى الْوَجْهِ الضَّعِيفِ السَّابِقِ لِأَصْحَابِنَا فِيمَا إذَا تَبَايَعَا عَلَى أَنْ لَا خِيَارَ، وَقُلْنَا: يَصِحُّ الْبَيْعُ وَلَا خِيَارَ، فَهَذَا يَنْفَسِخُ عَلَى الْأَقْوَالِ الْمَذْكُورَةِ فِي تَفْسِيرِهِ وَاتَّفَقَ أَصْحَابُنَا عَلَى تَرْجِيحِ الْقَوْلِ الْأَوَّلِ، وَهُوَ الْمَنْصُوصُ لِلشَّافِعِيِّ وَنَقَلُوهُ عَنْهُ، وَأَبْطَلَ كَثِيرٌ مِنْ أَصْحَابِنَا مَا سِوَاهُ، وَغَلَّطُوا قَائِلَهُ، وَمِمَّنْ رَجَّحَهُ مِنْ الْمُحَدِّثِينَ الْبَيْهَقِيُّ فَقَالَ: الرِّوَايَتَانِ الْأَخِيرَتَانِ مِنْ الرِّوَايَاتِ الَّتِي ذَكَرْتُهَا تَدُلُّ عَلَى أَنَّ الْمُرَادَ بِالْقَوْلِ الْأَوَّلِ الْأُولَى ثُمَّ بَسَطَ دَلَائِلَهُ وَضَعَّفَ مَا يُعَارِضُهَا ثُمَّ قَالَ: وَذَهَبَ كَثِيرُونَ مِنْ أَهْلِ الْعِلْمِ إلَى تَضْعِيفِ الْأَثَرِ الْمَنْقُولِ عَنْ عُمَرَ رضي الله عنه "الْبَيْعُ صَفْقَةٌ أَوْ الْخِيَارُ وَأَنَّ الْبَيْعَ لَا يَجُوزُ فِيهِ شَرْطُ قَطْعِ الْخِيَارِ، وَأَنَّ الْمُرَادَ بِبَيْعِ الْخِيَارِ التَّخْيِيرُ بَعْدَ الْبَيْعِ، أَوْ بَيْعٌ شُرِطَ فِيهِ خِيَارُ ثَلَاثَةِ أَيَّامٍ، فَلَا يَنْقَطِعُ خِيَارُهُمَا بِالتَّفَرُّقِ" ثُمَّ قَالَ: وَالصَّحِيحُ أَنَّ الْمُرَادَ التَّخْيِيرُ بَعْدَ الْبَيْعِ لِأَنَّ نَافِعًا رُبَّمَا عَبَّرَ عَنْهُ بِبَيْعِ الْخِيَارِ وَرُبَّمَا فَسَّرَهُ، قَالَ: وَاَلَّذِي يُبَيِّنُ هَذَا رِوَايَةُ أَبِي دَاوُد عَنْ نَافِعٍ عَنْ ابْنِ عُمَرَ قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "الْبَيِّعَانِ بِالْخِيَارِ حَتَّى يَتَفَرَّقَا أَوْ يَكُونَ بَيْعَ خِيَارٍ، قَالَ: وَرُبَّمَا قَالَ نَافِعٌ أَوْ يَقُولُ أَحَدُهُمَا لِلْآخَرِ: اخْتَرْ" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ هَذَا كَلَامُ الْبَيْهَقِيّ.
وَمِمَّنْ قَالَ بِالْقَوْلِ الْأَوَّلِ أَيْضًا مِنْ الْمُحَدِّثِينَ التِّرْمِذِيُّ فَقَالَ فِي جَامِعِهِ الْمَشْهُورِ: مَعْنَاهُ إلَّا أَنْ يُخَيِّرَ الْبَائِعُ الْمُشْتَرِيَ بَعْدَ إيجَابِ الْبَيْعِ، فَإِذَا أَحْضَرَهُ فَاخْتَارَ الْبَيْعَ، وَلَيْسَ لَهُمَا خِيَارٌ بَعْدَ ذَلِكَ فِي فَسْخِ الْبَيْعِ، وَإِنْ لَمْ يَتَفَرَّقَا، قَالَ: هَكَذَا فَسَّرَهُ الشَّافِعِيُّ وَغَيْرُهُ، وَهَكَذَا نَقَلَ الشَّيْخُ أَبُو حَامِدٍ وَالْأَصْحَابُ هَذَا التَّفْسِيرَ عَنْ الشَّافِعِيِّ، وَجَزَمَ بِهِ كَثِيرُونَ وَمَنْ ذَكَرَ مِنْهُمْ خِلَافًا صَحَّحَهُ، وَنَقَلَ ابْنُ الْمُنْذِرِ فِي الْإِشْرَافِ هَذَا التَّفْسِيرَ عَنْ سُفْيَانَ الثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَسُفْيَانَ بْنِ عُيَيْنَةَ وَعُبَيْدِ اللَّهِ بْنِ الْحَسَنِ الْعَنْبَرِيِّ وَالشَّافِعِيِّ وَإِسْحَاقَ بْنِ رَاهْوَيْهِ، وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ الْمُزَنِيّ فِي "الْمُخْتَصَرِ": قَالَ الشَّافِعِيُّ: وَكُلُّ مُتَبَايِعَيْنِ فِي سِلْعَةٍ وَعَيْنٍ وَصَرْفٍ وَغَيْرِهِ فَلِكُلِّ وَاحِدٍ مِنْهُمَا الْخِيَارُ حَتَّى يَتَفَرَّقَا تَفَرُّقَ الْأَبَدَانِ إلَى آخِرِهِ، قَالَ الْقَاضِي حُسَيْنٌ وَالرُّويَانِيُّ وَغَيْرُهُمَا: غَلِطَ الْمُزَنِيّ فِي قَوْلِهِ: سِلْعَةٌ وَعَيْنٌ، فَإِنَّهُمَا شَيْءٌ وَاحِدٌ، وَإِنَّمَا قَالَ الشَّافِعِيُّ: فِي سَلَفٍ بِالْفَاءِ أَوْ عَيْنٍ وَأَرَادَ بِالسَّلَفِ السَّلَمَ، وَأَمَّا قَوْلُهُ: "تَفَرُّقَ الْأَبَدَانِ" فَاحْتِرَازٌ مِنْ تَأْوِيلِ أَبِي حَنِيفَةَ فَإِنَّهُ يَقُولُ: الْمُرَادُ بِالْحَدِيثِ حَتَّى يَتَفَرَّقَا بِالْقَوْلِ، وَهُوَ تَمَامُ عَقْدِ الْبَيْعِ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ
فرع: قَالَ الشَّافِعِيُّ فِي مُخْتَصَرِ الْمُزَنِيِّ: وَلَا بَأْسَ بِنَقْدِ الثَّمَنِ فِي بَيْعِ الْخِيَارِ. قَالَ أَصْحَابُنَا: أَرَادَ بِنَقْدِ الثَّمَنِ تَسْلِيمَهُ إلَى الْبَائِعِ، قَالَ أَصْحَابُنَا: فَلَا يُكْرَهُ تَسْلِيمُ الثَّمَنِ فِي مُدَّةِ الْخِيَارِ إلَى الْبَائِعِ،

ج / 9 ص -162- وَتَسْلِيمُهُ الْمَبِيعَ إلَى الْمُشْتَرِي فِي مُدَّةِ الْخِيَارِ. هَذَا مَذْهَبُنَا وَبِهِ قَالَ أَبُو حَنِيفَةَ، وَقَالَ مَالِكٌ: يُكْرَهُ تَسْلِيمُ الثَّمَنِ فِي مُدَّةِ الْخِيَارِ، وَإِنَّمَا يُسَلَّمُ بَعْدَهَا، قَالَ: لِأَنَّ قَبْضَهُ تَصَرُّفٌ، وَلَا يَجُوزُ التَّصَرُّفُ فِيهِ قَبْلَ انْقِضَاءِ الْخِيَارِ، وَلِأَنَّهُ يَصِيرُ بَيْعًا وَسَلَفًا، فَإِنَّهُ إذَا سَلَّمَ إلَيْهِ الثَّمَنَ ثُمَّ فَسَخَا الْبَيْعَ اسْتَرْجَعَ الثَّمَنَ مِنْهُ، فَيَصِيرُ كَأَنَّهُ أَقْرَضَهُ الثَّمَنَ وَاسْتَرْجَعَهُ مِنْهُ قَبْلَ التَّصَرُّفِ، وَقَدْ نُهِيَ عَنْ بَيْعٍ وَسَلَفٍ.
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ الْقَبْضَ حُكْمٌ مِنْ أَحْكَامِ الْعَقْدِ، فَكَانَ فِي مُدَّةِ الْخِيَارِ كَالْفَسْخِ وَالْإِمْضَاءِ وَلِأَنَّهُ لَا ضَرَرَ فِي قَبْضِهِ فِي مُدَّةِ الْخِيَارِ، وَمَا لَا ضَرَرَ فِيهِ لَا يُمْنَعُ مِنْهُ، لِأَنَّ امْتِنَاعَ التَّسْلِيمِ قَبْلَ انْقِضَاءِ الْخِيَارِ لِحَقِّ الْمُتَعَاقِدَيْنِ، فَإِذَا تَرَاضَيَا عَلَيْهِ جَازَ كَالْإِقَالَةِ وَغَيْرِهِ وأما قَوْلُهُ: الْقَبْضُ تَصَرُّفٌ فَلَا يُسَلِّمُهُ أَصْحَابُنَا، وَكَذَا لَا يُسَلِّمُونَ أَنَّ هَذَا بَيْعٌ وَسَلَفٌ، وَلَا يُؤَدِّي إلَيْهِ وَلَا مَا فِي مَعْنَاهُ، وَاَللَّهُ أَعْلَمُ.
قَالَ أَصْحَابُنَا: وَإِذَا سَلَّمَ الْمُشْتَرِي الثَّمَنَ إلَى الْبَائِعِ فِي مُدَّةِ الْخِيَارِ أَوْ سَلَّمَ الْبَائِعُ الْمَبِيعَ إلَى الْمُشْتَرِي لَا يَسْقُطُ خِيَارُهُمَا بِلَا خِلَافٍ عِنْدَنَا. وَنَقَلَ الْقَاضِي حُسَيْنٌ عَنْ مَالِكٍ إسْقَاطَ الْخِيَارِ لِأَنَّهُ يَتَضَمَّنُ الرِّضَى، وَاحْتَجَّ أَصْحَابُنَا بِأَنَّ مَقْصُودَهُ بِالتَّسْلِيمِ الْخَلَاصُ مِنْ عُهْدَةِ ضَمَانِهِ، قَالَ الْقَاضِي حُسَيْنٌ: وَهَلْ لَهُ بَعْدَ ذَلِكَ أَنْ يَنْزِعَهُ مِنْ يَدِ صَاحِبِهِ عِنْدَ اسْتِيفَاءِ الْعِوَضِ الْآخَرِ؟ فِيهِ وَجْهَانِ أحدهما: لَهُ، لِأَنَّ هَذَا التَّسْلِيمَ لَا يُسْقِطُ الْخِيَارَ فَلَا يَسْقُطُ حَقُّ الْحَبْسِ والثاني: لَيْسَ بِهِ، لِتَضَمُّنِهِ إسْقَاطَ حَقِّ الْحَبْسِ.
فرع: إذَا أَلْحَقْنَا بِالْحَبْسِ فِي مُدَّةِ خِيَارِ الْمَجْلِسِ أَوْ خِيَارِ الشَّرْطِ زِيَادَةً فِي الثَّمَنِ أَوْ نَقْصًا أَوْ زِيَادَةَ خِيَارٍ أَوْ أَجَازَا وَشَرَطَا نَقْدًا أَوْ نَحْوَ ذَلِكَ، فَهَلْ يُلْحَقُ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ سَنَذْكُرُهَا بِفُرُوعِهَا مَبْسُوطَةً إنْ شَاءَ اللَّهُ تَعَالَى فِي بَابِ مَا يُفْسِدُ الْبَيْعَ مِنْ الشَّرْطِ أَصَحُّهَا: أَنَّهُ كَالْمُقَارِنِ لِلْعَقْدِ والثاني: أَنَّهُ لَغْوٌ والثالث: إنْ كَانَ فِي خِيَارِ الْمَجْلِسِ فَكَالْمُقَارِنِ وَإِنْ كَانَ فِي خِيَارِ الشَّرْطِ فَلَغْوٌ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ صَاحِبُ الْبَحْرِ: إذَا تَقَابَضَا الثَّمَنَ وَالْمُثَمَّنَ فِي مُدَّةِ الْخِيَارِ ثُمَّ تَفَاسَخَا لَزِمَهُمَا تَرْدَادُ الْعِوَضَيْنِ، وَلَيْسَ لِوَاحِدٍ مِنْهُمَا حَبْسُ مَا فِي يَدِهِ بَعْدَ طَلَبِ صَاحِبِهِ، فَلَيْسَ لَهُ إذَا طَلَبَ صَاحِبُهُ أَنْ يَقُولَ: لَا أَرُدُّ حَتَّى تَرُدَّ أَنْتَ، بَلْ إذَا بَدَأَ أَحَدُهُمَا بِالْمُطَالَبَةِ لَزِمَ الْآخَرَ الدَّفْعُ إلَيْهِ، ثُمَّ يَرُدُّ مَا كَانَ فِي يَدِهِ قَالَ: بِخِلَافِ مَا لَوْ قَالَ الْبَائِعُ: لَا أُسَلِّمُ الْمَبِيعَ حَتَّى يُسَلِّمَ الثَّمَنَ، وَقَالَ الْمُشْتَرِي: لَا أُسَلِّمُ الثَّمَنَ حَتَّى يُسَلِّمَ الْمَبِيعَ، فَإِنَّ كُلَّ وَاحِدٍ حَبَسَ مَا فِي يَدِهِ حَتَّى يَدْفَعَ صَاحِبُهُ عَلَى الْخِلَافِ الْمَشْهُورِ فِيهِ، وَالْفَرْقُ أَنَّ الْفَسْخَ هُنَا رَفَعَ حُكْمَ الْعَقْدِ وَبَقِيَ التَّسْلِيمُ بِحُكْمِ الْيَدِ دُونَ الْعَقْدِ، وَالْيَدُ تُوجِبُ الرَّدَّ، وَهُنَاكَ التَّسْلِيمُ بِالْعَقْدِ وَالْعَقْدُ يُوجِبُ التَّسْلِيمَ مِنْ الْجَانِبَيْنِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي شَرْطِ الْخِيَارِ، وَهُوَ جَائِزٌ بِالْإِجْمَاعِ وَاخْتَلَفُوا فِي ضَبْطِهِ، فَمَذْهَبُنَا أَنَّهُ يَجُوزُ ثَلَاثَةُ أَيَّامٍ فَمَا دُونَهَا وَلَا يَجُوزُ أَكْثَرُ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَعَبْدُ اللَّهِ بْنِ شُبْرُمَةَ وَزُفَرُ وَالْأَوْزَاعِيُّ فِي رِوَايَةٍ عَنْهُ وَقَالَ ابْنُ أَبِي لَيْلَى وَالْحَسَنُ بْنُ صَالِحٍ وَعُبَيْدُ اللَّهِ بْنِ الْحَسَنِ الْعَنْبَرِيُّ وَأَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَأَبُو ثَوْرٍ وَأَبُو يُوسُفَ وَمُحَمَّدٌ وَابْنُ الْمُنْذِرِ وَدَاوُد وَفُقَهَاءُ الْمُحَدِّثِينَ يَجُوزُ فِي كُلِّ شَيْءٍ بِقَدْرِ الْحَاجَةِ فِيهِ، فَيَجُوزُ فِي الثَّوْبِ وَنَحْوِهِ الْيَوْمُ وَالْيَوْمَانِ، وَفِي الْجَارِيَةِ وَنَحْوِهَا سِتَّةُ أَيَّامٍ وَسَبْعَةٌ، وَفِي الدَّارِ نَحْوُ الشَّهْرِ.

ج / 9 ص -163- فرع: فِي مَذَاهِبِهِمْ إذَا تَبَايَعَا بِشَرْطِ الْخِيَارِ غَيْرِ مُؤَقَّتٍ، مَذْهَبُنَا بُطْلَانُ الْبَيْعِ لِأَنَّ فِيهِ غَرَرًا وَبِهِ قَالَ الثَّوْرِيُّ وَأَبُو حَنِيفَةَ وَأَصْحَابُهُ، وَقَالَ أَحْمَدُ وَإِسْحَاقُ: الْبَيْعُ صَحِيحٌ، وَأَنَّ الْخِيَارَ بَاطِلٌ، وَقَالَ الْأَوْزَاعِيُّ وَابْنُ أَبِي لَيْلَى: الْبَيْعُ صَحِيحٌ وَالشَّرْطُ بَاطِلٌ، لِقَوْلِهِ صلى الله عليه وسلم: "كُلُّ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ فَهُوَ بَاطِلٌ" قَالَا: وَهَذَا ظَاهِرٌ فِي إبْطَالِ الشَّرْطِ وَصِحَّةِ الْبَيْعِ، وَقَالَ مَالِكٌ: الْبَيْعُ صَحِيحٌ وَيَثْبُتُ لَهُمَا الْخِيَارُ مُدَّةً تَلِيقُ بِذَلِكَ الْبَيْعِ وَاَللَّهُ أَعْلَمُ.

ج / 9 ص -164- باب ما يجوز بيعه وما لا يجوز
قَالَ الْمُصَنِّفُ رحمه الله تعالى: الْأَعْيَانُ ضَرْبَانِ نَجِسٌ وَطَاهِرٌ، فَأَمَّا النَّجِسُ فَعَلَى ضَرْبَيْنِ نَجِسٌ فِي نَفْسِهِ وَنَجِسٌ بِمُلَاقَاةِ النَّجَاسَةِ، فَأَمَّا النَّجِسُ فِي نَفْسِهِ فَلَا يَجُوزُ بَيْعُهُ، وَذَلِكَ مِثْلُ الْكَلْبِ وَالْخِنْزِيرِ وَالْخَمْرِ وَالسِّرْجِينِ وَمَا أَشْبَهَ ذَلِكَ مِنْ النَّجَاسَاتِ، وَالْأَصْلُ فِيهِ مَا رَوَى جَابِرٌ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ تَعَالَى حَرَّمَ بَيْعَ الْخَمْرِ وَالْمَيْتَةِ وَالْخِنْزِيرِ وَالْأَصْنَامِ" وَرَوَى أَبُو مَسْعُودٍ الْبَدْرِيُّ1 وَأَبُو هُرَيْرَةَ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم نَهَى عَنْ ثَمَنِ الْكَلْبِ، فَنَصَّ عَلَى الْكَلْبِ وَالْخِنْزِيرِ وَالْمَيْتَةِ وَقِسْنَا عَلَيْهَا سَائِرَ الْأَعْيَانِ النَّجِسَةِ.
الشرح: أَمَّا حَدِيثُ جَابِرٍ رضي الله عنه فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا طَوِيلًا وَلَفْظُهُ فِيهِمَا عَنْ جَابِرٍ أَنَّهُ"سَمِعَ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ عَامَ الْفَتْحِ وَهُوَ بِمَكَّةَ: إنَّ اللَّهَ وَرَسُولَهُ حَرَّمَا بَيْعَ الْخَمْرِ وَالْمَيْتَةِ وَالْخِنْزِيرِ وَالْأَصْنَامِ فَقِيلَ: يَا رَسُولَ اللَّهِ أَرَأَيْتَ شُحُومَ الْمَيْتَةِ فَإِنَّهَا يُطْلَى بِهَا السُّفُنُ وَيُدْهَنُ بِهَا الْجُلُودُ وَيَسْتَصْبِحُ بِهَا النَّاسُ؟ فَقَالَ: لَا هُوَ حَرَامٌ، ثُمَّ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم عِنْدَ ذَلِكَ: "قَاتَلَ اللَّهُ الْيَهُودَ إنَّ اللَّهَ لَمَّا حَرَّمَ شُحُومَهَا جَمَلُوهُ ثُمَّ بَاعُوهُ فَأَكَلُوا الْمَيْتَةَ" فَقَالَ حَمَلَهُ - بِالْحَاءِ وَتَخْفِيفِ الْمِيمِ - أَحْمَلَهُ أَيْ أَدَامَهُ وأما حَدِيثُ أَبِي مَسْعُودٍ الْبَدْرِيِّ الْأَنْصَارِيِّ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ أَيْضًا وَلَفْظُهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "نَهَى عَنْ ثَمَنِ الْكَلْبِ وَمَهْرِ الْبَغِيِّ وَحُلْوَانِ الْكَاهِنِ"وأما حَدِيثُ أَبِي هُرَيْرَةَ فَرَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ بِلَفْظِ حَدِيثِ أَبِي مَسْعُودٍ وَاسْمُ أَبِي مَسْعُودٍ عَمْرُو بْنُ عَمْرٍو الْأَنْصَارِيُّ الْبَدْرِيُّ. قَالَ أَكْثَرُ الْعُلَمَاءِ: لَمْ يَشْهَدْ بَدْرًا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْغَزْوَةِ الْمَشْهُورَةِ، وَإِنَّمَا قِيلَ لَهُ: الْبَدْرِيُّ لِأَنَّهُ سَكَنَ بَدْرًا وَلَمْ يَشْهَدْهَا، قَالَ مُحَمَّدُ بْنُ إِسْحَاقَ إمَامُ الْمَغَازِي، وَمُحَمَّدُ بْنُ شِهَابٍ الزُّهْرِيُّ إمَامُ الْمَغَازِي وَغَيْرُهُمَا، وَمُحَمَّدُ بْنُ إسْمَاعِيلَ الْبُخَارِيُّ صَاحِبُ الصَّحِيحِ فِي صَحِيحِهِ: إنَّهُ شَهِدَهَا، وَاتَّفَقُوا عَلَى أَنَّهُ شَهِدَ الْعَقَبَةَ مَعَ السَّبْعِينَ، وَكَانَ أَصْغَرَهُمْ رُوِيَ لَهُ عَنْ النَّبِيِّ صلى الله عليه وسلم مِائَةُ حَدِيثٍ وَحَدِيثَانِ، اتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى تِسْعَةِ أَحَادِيثَ مِنْهَا، وَانْفَرَدَ الْبُخَارِيُّ بِحَدِيثٍ وَمُسْلِمٌ بِسَبْعَةٍ، سَكَنَ الْكُوفَةَ وَتُوُفِّيَ بِهَا، وَقِيلَ: تُوُفِّيَ بِالْمَدِينَةِ رضي الله عنه.
وأما السِّرْجِينُ - فَبِكَسْرِ السِّينِ وَفَتْحِهَا وَبِالْجِيمِ - وَيُقَالُ بِالْقَافِ - بَدَلَهَا وَسَبَقَ إيضَاحُهُ فِي أَوَّلِ كِتَابِ الطَّهَارَةِ، وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَدْ سَبَقَ فِي أَوَّلِ كِتَابِ الْبُيُوعِ أَنَّ شُرُوطَ الْبَيْعِ خَمْسَةٌ: أَنْ يَكُونَ طَاهِرًا، مُنْتَفَعًا بِهِ، مَقْدُورًا عَلَى تَسْلِيمِهِ، مَعْلُومًا، مَمْلُوكًا لِمَنْ وَقَعَ الْعَقْدُ لَهُ، فَبَدَأَ الْمُصَنِّفُ بِالشَّرْطِ الْأَوَّلِ وَهُوَ الطَّهَارَةُ فَقَالَ: النَّجِسُ ضَرْبَانِ نَجِسٌ فِي نَفْسِهِ كَالْكَلْبِ وَالْخِنْزِيرِ وَمَا تَوَلَّدَ مِنْهُمَا، أَوْ مِنْ أَحَدِهِمَا، وَالْخَمْرِ وَالنَّبِيذِ وَالسِّرْجِينِ وَالْعَذِرَةِ وَدُهْنِ الْمَيْتَةِ وَعَصَبِهَا وَشَعْرِهَا - إذَا قُلْنَا بِالْمَذْهَبِ إنَّهُ نَجِسٌ - وَكَذَا رِيشُهَا وَلَبَنُ مَا لَا يُؤْكَلُ إذَا قُلْنَا بِالْمَذْهَبِ إنَّهُ نَجِسٌ وَسَائِرُ الْأَعْيَانِ النَّجِسَةِ، وَلَا يَجُوزُ بَيْعُهَا بِلَا خِلَافٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في النسخة المطبوعة من المهذب (ابن مسعود) وهو خطأ (ط).

ج / 9 ص -165- عِنْدَنَا، وَسَوَاءٌ الْكَلْبُ الْمُعَلَّمُ وَغَيْرُهُ، وَسَوَاءٌ الْخَمْرُ الْمُحْتَرَمَةُ وَغَيْرُهَا. وَدَلِيلُ الْمَسْأَلَةِ مَا ذَكَرَهُ الْمُصَنِّفُ، وَاَللَّهُ أَعْلَمُ.
فرع: الْفَيْلَجُ - بِالْفَاءِ وَالْجِيمِ - هُوَ الْقَزُّ قَالَ الْقَاضِي حُسَيْنٌ فِي فَتَاوِيهِ وَآخَرُونَ: يَجُوزُ بَيْعُهُ فِي بَاطِنِ الدُّودِ الْمَيِّتِ، لِأَنَّ بَقَاءَهُ مِنْ مَصَالِحِهِ كَالنَّجَاسَةِ الَّتِي فِي جَوْفِ الْحَيَوَانِ، قَالُوا: وَسَوَاءٌ بَاعَهُ وَزْنًا أَوْ جُزَافًا، وَسَوَاءٌ كَانَ الدُّودُ حَيًّا أَوْ مَيِّتًا، فَبَيْعُهُ جَائِزٌ بِلَا خِلَافٍ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: قَالَ أَصْحَابُنَا: فِي بَيْعِ فَأْرَةِ الْمِسْكِ أَوْ بَيْضِ مَا لَا يُؤْكَلُ لَحْمُهُ وَدُودَةِ الْقَزِّ وَجْهَانِ بِنَاءً عَلَى طَهَارَتِهَا وَنَجَاسَتِهَا أصحهما: الطَّهَارَةُ وَجَوَازُ الْبَيْعِ وأما دُودُ الْقَزِّ فَيَجُوزُ بَيْعُهُ فِي حَيَاتِهِ بِلَا خِلَافٍ لِأَنَّهُ حَيَوَانٌ يُنْتَفَعُ بِهِ كَسَائِرِ الْحَيَوَانِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي آخِرِ هَذَا الْبَابِ وَسَبَقَ إيضَاحُهَا فِي بَابِ إزَالَةِ النَّجَاسَةِ، هَذَا مَذْهَبُنَا. وَقَالَ أَبُو حَنِيفَةَ: لَا يَجُوزُ بَيْعُ بَزْرِ الْقَزِّ وَلَا دُودِهِ. دَلِيلُنَا أَنَّهُ طَاهِرٌ مُنْتَفَعٌ بِهِ فَجَازَ بَيْعُهُ كَسَائِرِ الطَّاهِرِ الْمُنْتَفَعِ بِهِ.
فرع: فِي حُكْمِ مَا لَا يُؤْكَلُ لَحْمُهُ: ذَكَرْنَا فِي بَابِ إزَالَةِ النَّجَاسَةِ ثَلَاثَةَ أَوْجُهٍ أَصَحُّهَا: وَأَشْهُرُهَا أَنَّهُ نَجِسٌ والثاني: طَاهِرٌ يَحِلُّ شُرْبُهُ، قَالَ أَصْحَابُنَا: إنْ قُلْنَا: إنَّهُ نَجِسٌ لَا يَجُوزُ بَيْعُهُ قَالَ الْمُتَوَلِّي وَآخَرُونَ: وإن قلنا: طَاهِرٌ يَحِلُّ شُرْبُهُ جَازَ بَيْعُهُ وإن قلنا: طَاهِرٌ لَا يَحِلُّ شُرْبُهُ، فَإِنْ كَانَ فِيهِ مَنْفَعَةٌ مَقْصُودَةٌ جَازَ بَيْعُهُ وَإِلَّا فَلَا.
فرع: ذَكَرْنَا أَنَّ بَيْعَ الْخَمْرِ بَاطِلٌ سَوَاءٌ بَاعَهَا مُسْلِمٌ أَوْ ذِمِّيٌّ أَوْ تَبَايَعَهَا ذِمِّيَّانِ، أَوْ وَكَّلَ الْمُسْلِمُ ذِمِّيًّا فِي شِرَائِهَا لَهُ، فَكُلُّهُ بَاطِلٌ بِلَا خِلَافٍ عِنْدَنَا، وَقَالَ أَبُو حَنِيفَةَ: يَجُوزُ أَنْ يُوَكِّلَ الْمُسْلِمُ ذِمِّيًّا فِي بَيْعِهَا وَشِرَائِهَا وَهَذَا فَاسِدٌ مُنَابِذٌ لِلْأَحَادِيثِ الصَّحِيحَةِ فِي النَّهْيِ عَنْ بَيْعِ الْخَمْرِ.
فرع: بَيْعُ الْخَمْرِ وَسَائِرُ أَنْوَاعِ التَّصَرُّفِ فِيهَا حَرَامٌ عَلَى أَهْلِ الذِّمَّةِ كَمَا هُوَ حَرَامٌ عَلَى الْمُسْلِمِ، هَذَا مَذْهَبُنَا وَقَالَ أَبُو حَنِيفَةَ: لَا يَحْرُمُ ذَلِكَ عَلَيْهِمْ قَالَ الْمُتَوَلِّي: الْمَسْأَلَةُ مَبْنِيَّةٌ عَلَى أَصْلٍ مَعْرُوفٍ فِي الْأُصُولِ وَهُوَ أَنَّ الْكَافِرَ عِنْدَنَا مُخَاطَبٌ بِفُرُوعِ الشَّرْعِ، وَعِنْدَهُمْ لَيْسَ بِمُخَاطَبٍ وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ فِي بَابِ إزَالَةِ النَّجَاسَةِ.
فرع: لَوْ أَتْلَفَ لِغَيْرِهِ كَلْبًا أَوْ خِنْزِيرًا أَوْ سِرْجِينًا أَوْ ذَرْقَ حَمَامٍ أَوْ جِلْدَ مَيْتَةٍ قَبْلَ دِبَاغِهِ أَوْ غَيْرَ ذَلِكَ مِنْ الْأَعْيَانِ النَّجِسَةِ، لَمْ تَلْزَمْهُ قِيمَتُهُ بِلَا خِلَافٍ عِنْدَنَا، قَالَ الْمَاوَرْدِيُّ: قَالَ أَصْحَابُنَا: لَمْ يَكُنْ يُعْرَفُ خِلَافٌ فِي أَنَّهُ لَا قِيمَةَ عَلَى مَنْ أَتْلَفَ كَلْبًا مُعَلَّمًا، حَتَّى قَالَ بِهِ مَالِكٌ.
فرع: ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَجُوزُ بَيْعُ الْكَلْبِ، سَوَاءٌ كَانَ مُعَلَّمًا أَوْ غَيْرَهُ، وَسَوَاءٌ كَانَ جِرْوًا أَوْ كَبِيرًا، وَلَا قِيمَةَ عَلَى مَنْ أَتْلَفَهُ، وَبِهَذَا قَالَ جَمَاهِيرُ الْعُلَمَاءِ، وَهُوَ مَذْهَبُ أَبِي هُرَيْرَةَ وَالْحَسَنِ الْبَصْرِيِّ وَالْأَوْزَاعِيِّ وَرَبِيعَةَ وَالْحَكَمِ وَحَمَّادِ وَأَحْمَدَ وَدَاوُد وَابْنِ الْمُنْذِرِ وَغَيْرِهِمْ، وَقَالَ أَبُو حَنِيفَةَ: يَصِحُّ بَيْعُ جَمِيعِ الْكِلَابِ الَّتِي فِيهَا نَفْعٌ وَتَجِبُ الْقِيمَةُ عَلَى مُتْلِفِهِ، وَحَكَى ابْنُ الْمُنْذِرِ عَنْ جَابِرٍ وَعَطَاءٍ وَالنَّخَعِيِّ جَوَازَ بَيْعِ الْكَلْبِ لِلصَّيْدِ دُونَ غَيْرِهِ، وَقَالَ مَالِكٌ: لَا يَجُوزُ بَيْعُ الْكَلْبِ، وَتَجِبُ الْقِيمَةُ عَلَى مُتْلِفِهِ، وَإِنْ كَانَ كَلْبَ صَيْدٍ أَوْ مَاشِيَةً وَعَنْهُ رِوَايَةٌ كَمَذْهَبِنَا، وَرِوَايَةٌ كَمَذْهَبِ أَبِي حَنِيفَةَ، وَاحْتَجَّ لِمَنْ جَوَّزَ بَيْعَهُ

ج / 9 ص -166- بِالْحَدِيثِ الْمَرْوِيِّ عَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ نَهَى عَنْ ثَمَنِ الْكَلْبِ إلَّا كَلْبَ صَيْدٍ". وَفِي رِوَايَةٍ "ثَلَاثٌ كُلُّهُنَّ سُحْتٌ" فَذَكَرَ "كَسْبَ الْحَجَّامِ، وَمَهْرَ الْبَغِيِّ، وَثَمَنَ الْكَلْبِ، إلَّا كَلْبَ صَيْدٍ" وَعَنْ عُمَرَ رضي الله عنه "أَنَّهُ غَرَّمَ رَجُلًا عَنْ كَلْبٍ قَتَلَهُ عِشْرِينَ بَعِيرًا" وَعَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ "أَنَّهُ قَضَى فِي كَلْبِ صَيْدٍ قَتَلَهُ رَجُلٌ بِأَرْبَعِينَ دِرْهَمًا، وَقَضَى فِي كَلْبِ مَاشِيَةٍ بِكَبْشٍ".
وَلِأَنَّهُ حَيَوَانٌ يَجُوزُ الِانْتِفَاعُ بِهِ فَأَشْبَهَ الْفَهْدَ، وَلِأَنَّهُ تَجُوزُ الْوَصِيَّةُ بِهِ وَالِانْتِفَاعُ بِهِ، فَأَشْبَهَ الْحِمَارَ، وَاحْتَجَّ أَصْحَابُنَا بِالْأَحَادِيثِ الصَّحِيحَةِ فِي النَّهْيِ عَنْ بَيْعِهِ، وَالنَّهْيُ يَقْتَضِي الْفَسَادَ، فَإِنَّهُ لَا قِيمَةَ عَلَى مُتْلِفِهِ، فَمِنْ الْأَحَادِيثِ حَدِيثُ أَبِي مَسْعُودٍ الْبَدْرِيِّ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "نَهَى عَنْ ثَمَنِ الْكَلْبِ، وَمَهْرِ الْبَغِيِّ وَحُلْوَانِ الْكَاهِنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَعَنْ أَبِي جُحَيْفَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "نَهَى عَنْ ثَمَنِ الدَّمِ، وَعَنْ ثَمَنِ الْكَلْبِ، وَمَهْرِ الْبَغِيِّ، وَلَعَنَ آكِلَ الرِّبَا، وَمُوكِلَهُ، وَالْوَاشِمَةَ وَالْمُسْتَوْشِمَةَ، وَلَعَنَ الْمُصَوِّرَ" رَوَاهُ الْبُخَارِيُّ. وَعَنْ رَافِعِ بْنِ خَدِيجٍ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "كَسْبُ الْحَجَّامِ خَبِيثٌ، وَمَهْرُ الْبَغِيِّ خَبِيثٌ، وَثَمَنُ الْكَلْبِ خَبِيثٌ" رَوَاهُ مُسْلِمٌ، وَعَنْ أَبِي الزُّبَيْرِ قَالَ: "سَأَلْتُ جَابِرًا رضي الله عنه عَنْ ثَمَنِ الْكَلْبِ وَالسِّنَّوْرِ فَقَالَ: زَجَرَ النَّبِيُّ صلى الله عليه وسلم عَنْ ذَلِكَ" رَوَاهُ مُسْلِمٌ وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ: "نَهَى النَّبِيُّ صلى الله عليه وسلم عَنْ ثَمَنِ الْكَلْبِ، وَقَالَ إنْ جَاءَ يَطْلُبُ ثَمَنَ الْكَلْبِ فَامْلَأْ كَفَّهُ تُرَابًا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ.
وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "لَا يَحِلُّ ثَمَنُ الْكَلْبِ، وَلَا حُلْوَانُ الْكَاهِنِ، وَلَا مَهْرُ الْبَغِيِّ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ أَوْ حَسَنٍ. وَعَنْ ابْنِ عَبَّاسٍ قَالَ: "رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَالِيًا عِنْدَ الرُّكْنِ، فَرَفَعَ بَصَرَهُ إلَى السَّمَاءِ فَقَالَ: لَعَنَ اللَّهُ الْيَهُودَ ثَلَاثًا، إنَّ اللَّهَ حَرَّمَ عَلَيْهِمْ الشُّحُومَ فَبَاعُوهَا وَأَكَلُوا أَثْمَانَهَا، وَإِنَّ اللَّهَ إذَا حَرَّمَ عَلَى قَوْمٍ أَكْلَ شَيْءٍ حَرَّمَ عَلَيْهِمْ ثَمَنَهُ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ، لِأَنَّهُ حَيَوَانٌ نَجِسٌ فَلَمْ يَجُزْ بَيْعُهُ كَالْخِنْزِيرِ.
وأما: الْجَوَابُ عَمَّا احْتَجُّوا بِهِ مِنْ الْأَحَادِيثِ وَالْآثَارِ، فَكُلُّهَا ضَعِيفَةٌ بِاتِّفَاقِ الْمُحَدِّثِينَ، وَهَكَذَا وَضَّحَ التِّرْمِذِيُّ وَالدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ ضَعْفَهَا، وَلِأَنَّهُمْ لَا يُفَرِّقُونَ بَيْنَ الْمُعَلَّمِ وَغَيْرِهِ، بَلْ يُجَوِّزُونَ بَيْعَ الْجَمِيعِ، وَهَذِهِ الْأَحَادِيثُ الضَّعِيفَةُ فَارِقَةٌ بَيْنَهُمَا، وَالْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى الْفَهْدِ وَنَحْوِهِ أَنَّهُ طَاهِرٌ بِخِلَافِ الْكَلْبِ، وَالْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى الْوَصِيَّةِ أَنَّهُ يُحْتَمَلُ فِيهَا مَا لَا يُحْتَمَلُ فِي غَيْرِهَا، وَلِهَذَا تَجُوزُ الْوَصِيَّةُ بِالْمَجْهُولِ وَالْمَعْدُومِ وَالْآبِقِ، وَاَللَّهُ أَعْلَمُ.
قَالَ ابْنُ الْمُنْذِرِ: لَا مَعْنَى لِمَنْ جَوَّزَ بَيْعَ الْكَلْبِ الْمُعَلَّمِ، لِأَنَّهُ مُخَالِفٌ لِمَا ثَبَتَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: وَنَهْيُهُ صلى الله عليه وسلم عَامٌّ يَدْخُلُ فِيهِ جَمِيعُ الْكِلَابِ، قَالَ: وَلَا يُعْلَمُ خَبَرٌ عَارَضَ الْأَخْبَارَ النَّاهِيَةَ، يَعْنِي خَبَرًا صَحِيحًا، وَقَالَ الْبَيْهَقِيُّ: الْإِسْنَادُ الْمَذْكُورُ فِي كَلْبِ الصَّيْدِ لَيْسَ ثَابِتًا فِي الْأَحَادِيثِ الصَّحِيحَةِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: بَيْعُ الْهِرَّةِ الْأَهْلِيَّةِ جَائِزٌ بِلَا خِلَافٍ عِنْدَنَا إلَّا مَا حَكَاهُ الْبَغَوِيّ فِي كِتَابِهِ فِي شَرْحِ مُخْتَصَرِ الْمُزَنِيِّ عَنْ ابْنِ الْقَاصِّ أَنَّهُ قَالَ: لَا يَجُوزُ، وَهَذَا شَاذٌّ بَاطِلٌ مَرْدُودٌ، وَالْمَشْهُورُ جَوَازُهُ، وَبِهِ قَالَ

ج / 9 ص -167- جَمَاهِيرُ الْعُلَمَاءِ نَقَلَهُ الْقَاضِي عِيَاضٌ عَنْ الْجُمْهُورِ، وَقَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَتْ الْأُمَّةُ عَلَى أَنَّ اتِّخَاذَهُ جَائِزٌ، وَرَخَّصَ فِي بَيْعِهِ ابْنُ عَبَّاسٍ وَابْنُ سِيرِينَ وَالْحَكَمُ وَحَمَّادٌ وَمَالِكٌ وَالثَّوْرِيُّ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو حَنِيفَةَ وَسَائِرُ أَصْحَابِ الرَّأْيِ، قَالَ: وَكَرِهَتْ طَائِفَةٌ بَيْعَهُ، مِنْهُمْ أَبُو هُرَيْرَةَ وَمُجَاهِدٌ وَطَاوُسٌ وَجَابِرُ بْنُ زَيْدٍ، قَالَ ابْنُ الْمُنْذِرِ: إنْ ثَبَتَ عَنْ النَّبِيِّ صلى الله عليه وسلم النَّهْيُ عَنْ بَيْعِهِ فَبَيْعُهُ بَاطِلٌ، وَإِلَّا فَجَائِزٌ، وَهَذَا كَلَامُ ابْنِ الْمُنْذِرِ وَاحْتَجَّ مَنْ مَنَعَهُ بِحَدِيثِ أَبِي الزُّبَيْرِ قَالَ "سَأَلْتُ جَابِرًا عَنْ ثَمَنِ الْكَلْبِ وَالسِّنَّوْرِ فَقَالَ: "زَجَرَ النَّبِيُّ صلى الله عليه وسلم عَنْ ذَلِكَ" رَوَاهُ مُسْلِمٌ.
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ طَاهِرٌ مُنْتَفَعٌ بِهِ، وَوَجَدَ فِيهِ جَمِيعَ شُرُوطِ الْبَيْعِ بِالْخِيَارِ فَجَازَ بَيْعُهُ كَالْحِمَارِ وَالْبَغْلِ، وَالْجَوَابُ عَنْ الْحَدِيثِ مِنْ وَجْهَيْنِ أحدهما: جَوَابُ أَبِي الْعَبَّاسِ بْنِ الْقَاصِّ وَأَبِي سُلَيْمَانَ الْخَطَّابِيِّ وَالْقَفَّالِ وَغَيْرِهِمْ أَنَّ الْمُرَادَ الْهِرَّةُ الْوَحْشِيَّةُ فَلَا يَصِحُّ لِعَدَمِ الِانْتِفَاعِ بِهَا إلَّا عَلَى الْوَجْهِ الضَّعِيفِ الْقَائِلِ بِجَوَازِ أَكْلِهَا والثاني: أَنَّ الْمُرَادَ نَهْيُ تَنْزِيهٍ، وَالْمُرَادُ النَّهْيُ عَلَى الْعَادَةِ بِتَسَامُحِ النَّاسِ فِيهِ، وَيَتَعَاوَرُونَهُ فِي الْعَادَةِ، فَهَذَانِ الْجَوَابَانِ هُمَا الْمُعْتَمَدَانِ وأما مَا ذَكَرَهُ الْخَطَّابِيُّ وَابْنُ الْمُنْذِرِ أَنَّ الْحَدِيثَ ضَعِيفٌ فَغَلَطٌ مِنْهُمَا لِأَنَّ الْحَدِيثَ فِي صَحِيحِ مُسْلِمٍ بِإِسْنَادٍ صَحِيحٍ، وَقَوْلُ ابْنِ الْمُنْذِرِ: إنَّهُ لَمْ يَرْوِهِ غَيْرُ أَبِي الزُّبَيْرِ عَنْ حَمَّادِ بْنِ سَلَمَةَ فَغَلَطٌ أَيْضًا. فَقَدْ رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ رِوَايَةِ مَعْقِلِ بْنِ عُبَيْدِ اللَّهِ عَنْ أَبِي الزُّبَيْرِ، فَهَذَانِ ثِقَتَانِ رَوَيَاهُ عَنْ أَبِي الزُّبَيْرِ، وَهُوَ ثِقَةٌ، وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ الْعُلَمَاءُ عَلَى تَحْرِيمِ بَيْعِ الْمَيْتَةِ وَالْخَمْرِ وَالْخِنْزِيرِ وَشِرَائِهَا، قَالَ: وَاخْتَلَفُوا فِي الِانْتِفَاعِ بِشنِ1 الْخَمْرِ فَمَنَعَهُ ابْنُ سِيرِينَ وَالْحَكَمُ وَحَمَّادٌ وَالشَّافِعِيُّ وَأَحْمَدُ وَإِسْحَاقُ، وَرَخَّصَ فِيهِ الْحَسَنُ الْبَصْرِيُّ وَالْأَوْزَاعِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَأَبُو يُوسُفَ.
فرع: مَذْهَبُنَا الْمَشْهُورُ أَنَّ عَظْمَ الْفِيلِ نَجِسٌ سَوَاءٌ أُخِذَ مِنْهُ بَعْدَ ذَكَاتِهِ أَوْ مَوْتِهِ، وَلَنَا وَجْهٌ شَاذٌّ أَنَّ عِظَامَ الْمَيْتَةِ طَاهِرَةٌ، وَسَبَقَ بَيَانُهُ فِي بَابِ الْآنِيَةِ وَسَبَقَ فِي بَابِ الْأَطْعِمَةِ وَجْهٌ شَاذٌّ أَنَّ الْفِيلَ يُؤْكَلُ لَحْمُهُ، فَعَلَى هَذَا إذَا ذُكِّيَ كَانَ عَظْمُهُ طَاهِرًا، وَالْمَذْهَبُ نَجَاسَتُهُ مُطْلَقًا، وَلَا يَجُوزُ بَيْعُهُ وَلَا يَحِلُّ ثَمَنُهُ، وَبِهَذَا قَالَ طَاوُسٌ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَمَالِكٌ وَأَحْمَدُ وَقَالَ ابْنُ الْمُنْذِرِ، وَرَخَّصَ فِيهِ عُرْوَةُ بْنُ الزُّبَيْرِ وَابْنُ جُرَيْجٍ، قَالَ ابْنُ الْمُنْذِرِ: مَذْهَبُ مَنْ حَرَّمَ هُوَ الْأَصَحُّ.
فرع: بَيْعُ سِرْجِينِ الْبَهَائِمِ الْمَأْكُولَةِ وَغَيْرِهَا وَذَرْقِ الْحَمَامِ بَاطِلٌ، وَثَمَنُهُ حَرَامٌ، هَذَا مَذْهَبُنَا، وَقَالَ أَبُو حَنِيفَةَ: يَجُوزُ بَيْعُ السِّرْجِينِ لِاتِّفَاقِ أَهْلِ الْأَمْصَارِ فِي جَمِيعِ الْأَعْصَارِ عَلَى بَيْعِهِ مِنْ غَيْرِ إنْكَارٍ، وَلِأَنَّهُ يَجُوزُ الِانْتِفَاعُ بِهِ فَجَازَ بَيْعُهُ كَسَائِرِ الْأَشْيَاءِ. وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ عَبَّاسٍ السَّابِقِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ إذَا حَرَّمَ عَلَى قَوْمٍ شَيْئًا حَرَّمَ عَلَيْهِمْ ثَمَنَهُ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ بَيَانُهُ قَرِيبًا. وَهَذَا عَامٌّ إلَّا مَا خُرِّجَ بِدَلِيلٍ كَالْحِمَارِ وَالْعَبْدِ وَغَيْرِهِمَا، وَلِأَنَّهُ نَجِسُ الْعَيْنِ فَلَمْ يَجُزْ بَيْعُهُ كَالْعَذِرَةِ فَإِنَّهُمْ وَافَقُوا عَلَى بُطْلَانِ بَيْعِهَا مَعَ أَنَّهُ يُنْتَفَعُ بِهَا وأما الْجَوَابُ عَمَّا احْتَجُّوا بِهِ فَهُوَ مَا أَجَابَ بِهِ الْمَاوَرْدِيُّ أَنَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 ظروف الخمر ينتفع بها عندنا ويبدو أن السن لكونه جلدا يشرب الخمر ويتخلله لذا جاء متقطع من هنا (ط).

ج / 9 ص -168- بَيْعَهُ إنَّمَا يَفْعَلُهُ الْجَهَلَةُ وَالْأَرْذَالُ فَلَا يَكُونُ ذَلِكَ حُجَّةً فِي دِينِ الْإِسْلَامِ وأما قَوْلُهُمْ: إنَّهُ مُنْتَفَعٌ بِهِ فَأَشْبَهَ غَيْرَهُ، فَالْفَرْقُ أَنَّ هَذَا نَجِسٌ بِخِلَافِ غَيْرِهِ.
فَرْعٌ: جِلْدُ الْمَيْتَةِ لَا يَجُوزُ بَيْعُهُ عِنْدَنَا وَعِنْدَ الْجُمْهُورِ قَبْلَ الدِّبَاغِ، وَجَوَّزَهُ أَبُو حَنِيفَةَ، وَدَلِيلُ الْمَذْهَبَيْنِ نَحْوُ مَا سَبَقَ فِي الْفَرْعِ قَبْلَهُ، وَمِمَّنْ حَكَى بُطْلَانَ بَيْعِهِ عَنْ الْجُمْهُورِ الْعَبْدَرِيُّ فِي أَوَّلِ كِتَابِ الطَّهَارَةِ.
فرع: اتَّفَقَ أَصْحَابُنَا وَغَيْرُهُمْ عَلَى أَنَّهُ لَوْ كَانَ لَهُ كِلَابٌ فِيهَا مَنْفَعَةٌ مُبَاحَةٌ كَكَلْبِ الصَّيْدِ وَالزَّرْعِ فَمَاتَ قُسِّمَتْ بَيْنَ وَرَثَتِهِ، كَمَا يُقَسَّمُ السِّرْجِينُ وَجُلُودُ الْمَيْتَةِ وَغَيْرُ ذَلِكَ مِنْ النَّجَاسَاتِ الْمُنْتَفَعِ بِهَا.
فرع: الْوَصِيَّةُ بِالْكَلْبِ الْمُنْتَفَعِ بِهِ، وَالسِّرْجِينِ وَنَحْوِهَا مِنْ النَّجَاسَاتِ جَائِزَةٌ بِالِاتِّفَاقِ، وَفِي إجَارَةِ الْكَلْبِ وَهِبَتِهِ وَجْهَانِ مَشْهُورَانِ أصحهما: الْبُطْلَانُ، وَسَنُوَضِّحُ كُلَّ ذَلِكَ فِي مَوْضِعِهِ إنْ شَاءَ اللَّهُ تَعَالَى، وَيُورَثُ الْكَلْبُ بِلَا خِلَافٍ، وَمِمَّنْ نَقَلَ الِاتِّفَاقَ عَلَيْهِ الدَّارِمِيُّ.
فرع: قَالَ الدَّارِمِيُّ: يَجُوزُ قِسْمَةُ الْكِلَابِ وَلَيْسَتْ بَيْعًا، وَقَالَ الْبَغَوِيّ فِي كِتَابِهِ شَرْحِ مُخْتَصَرِ الْمُزَنِيِّ: إذَا مَاتَ وَخَلَفَ كِلَابًا فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: يُقَسَّمُ بِالْقِيمَةِ، وَقَالَ: وَهَذَا ضَعِيفٌ لِأَنَّهُ لَا قِيمَةَ والثاني: يُقَسَّمُ عَلَى طَرِيقِ الِانْتِفَاعِ، وَقِيلَ: عَلَى طَرِيقِ نَقْلِ الْيَدِ والثالث: لَا يُقَسَّمُ بَلْ يُتْرَكُ بَيْنَ الْوَرَثَةِ كَمَا لَوْ خَلَفَ وَرَثَةً وَجَوْهَرَةً لَا تُقَسَّمُ، بَلْ تُتْرَكُ بَيْنَهُمْ، هَذَا مَا حَكَاهُ الْبَغَوِيّ وَالْأَصَحُّ: أَنَّهَا تُقَسَّمُ بِاعْتِبَارِ قِيمَتِهَا عِنْدَمَا يُرَى لَهَا قِيمَةٌ كَمَا فِي نَظَائِرِهِ، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَأَمَّا اقْتِنَاؤُهَا فَيُنْظَرُ فِيهِ فَإِنْ لَمْ يَكُنْ فِيهَا مَنْفَعَةٌ مُبَاحَةٌ، كَالْخَمْرِ وَالْخِنْزِيرِ وَالْمَيْتَةِ وَالْعَذِرَةِ لَمْ يَجُزْ اقْتِنَاؤُهَا لِمَا رَوَى أَنَسٌ رضي الله عنه قَالَ: "سَأَلَ رَجُلٌ النَّبِيَّ صلى الله عليه وسلم عَنْ الْخَمْرِ تُصْنَعُ خَلًّا؟ فَكَرِهَهُ وَقَالَ: أَهْرِقْهَا"وَلِأَنَّ اقْتِنَاءَ مَا لَا مَنْفَعَةَ فِيهِ سَفَهٌ، فَلَمْ يَجُزْ، فَإِنْ كَانَ فِيهِ مَنْفَعَةٌ مُبَاحَةٌ كَالْكَلْبِ جَازَ اقْتِنَاؤُهُ لِلصَّيْدِ وَالْمَاشِيَةِ وَالزَّرْعِ، لِمَا رَوَى سَالِمُ بْنُ عَبْدِ اللَّهِ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مَنْ اقْتَنَى كَلْبًا إلَّا كَلْبَ صَيْدٍ أَوْ مَاشِيَةٍ نَقَصَ مِنْ أَجْرِهِ كُلَّ يَوْمٍ قِيرَاطَانِ" وَفِي حَدِيثِ أَبِي هُرَيْرَةَ: "إلَّا كَلْبَ صَيْدٍ أَوْ مَاشِيَةٍ أَوْ زَرْعٍ" وَلِأَنَّ الْحَاجَةَ تَدْعُو إلَى الْكَلْبِ فِي هَذِهِ الْمَوَاضِعِ فَجَازَ أَقْتِنَاؤُهُ، وَهَلْ يَجُوزُ اقْتِنَاؤُهُ لِحِفْظِ الدُّرُوسِ؟ فِيهِ وَجْهَانِ أحدهما: لَا يَجُوزُ لِلْخَبَرِ والثاني: يَجُوزُ، لِأَنَّهُ حِفْظُ مَالٍ فَأَشْبَهَ الزَّرْعَ وَالْمَاشِيَةَ. وَهَلْ يَجُوزُ لِمَنْ لَا يَصْطَادُ أَنْ يَقْتَنِيَهُ لِيَصْطَادَ بِهِ إذَا أَرَادَ؟ فِيهِ وَجْهَانِ أحدهما: يَجُوزُ لِلْخَبَرِ والثاني: لَا يَجُوزُ لِأَنَّهُ لَا حَاجَةَ بِهِ إلَيْهِ، وَهَلْ يَجُوزُ اقْتِنَاءُ الْجِرْوِ لِلصَّيْدِ وَالْمَاشِيَةِ وَالزَّرْعِ؟ فِيهِ وَجْهَانِ أحدهما: لَا يَجُوزُ لِأَنَّهُ لَيْسَ فِيهِ مَنْفَعَةٌ يُحْتَاجُ إلَيْهَا والثاني: يَجُوزُ لِأَنَّهُ إذَا جَازَ اقْتِنَاؤُهُ لِلصَّيْدِ جَازَ اقْتِنَاؤُهُ لِتَعْلِيمِ ذَلِكَ وأما السِّرْجِينُ فَإِنَّهُ يُكْرَهُ اقْتِنَاؤُهُ وَتَرْبِيَةُ الزَّرْعِ لِمَا فِيهِ مِنْ مُبَاشَرَةِ النَّجَاسَةِ.
الشرح: أَمَّا حَدِيثُ أَنَسٍ فَرَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ بِمَعْنَاهُ عَنْ أَنَسٍ"أَنَّ النَّبِيَّ صلى الله عليه وسلم: سُئِلَ عَنْ الْخَمْرِ تُتَّخَذُ خَلًّا فَقَالَ: "لَا"وَفِي الصَّحِيحِ أَحَادِيثُ كَثِيرَةٌ صَرِيحَةٌ فِي إرَاقَةِ الْخَمْرِ مِنْهَا: حَدِيثٌ لِأَبِي سَعِيدٍ قَالَ: "سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "يَا أَيُّهَا النَّاسُ إنَّ اللَّهَ يُعَرِّضُ بِالْخَمْرِ، وَلَعَلَّ اللَّهَ سَيُنْزِلُ فِيهَا

ج / 9 ص -169- فَمَنْ كَانَ عِنْدَهُ مِنْهَا شَيْءٌ فَلْيَبِعْهُ وَلْيَنْتَفِعْ بِهِ"، قَالَ: فَمَا لَبِثْنَا إلَّا يَسِيرًا حَتَّى قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم إنَّ اللَّهَ حَرَّمَ الْخَمْرَ، فَمَنْ أَدْرَكَتْهُ هَذِهِ الْآيَةُ وَعِنْدَهُ مِنْهَا شَيْءٌ فَلَا يَشْرَبُهُ وَلَا يَبِيعُهُ فَاسْتَقْبَلَ النَّاسُ بِمَا كَانَ عِنْدَهُمْ مِنْهَا فِي طُرُقِ الْمَدِينَةِ فَسَفَكُوهَا" رَوَاهُ مُسْلِمٌ. وَعَنْ ابْنِ عَبَّاسٍ رضي الله عنهما "أَنَّ رَجُلًا أَهْدَى لِرَسُولِ اللَّهِ صلى الله عليه وسلم رِوَايَةَ خَمْرٍ فَقَالَ لَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم: "هَلْ عَلِمْتَ أَنَّ اللَّهَ قَدْ حَرَّمَهَا؟" قَالَ لَا فَسَارَرَ إنْسَانًا فَقَالَ لَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم: "بِمَ سَارَرْتَهُ؟" قَالَ: أَمَرْتُهُ بِبَيْعِهَا فَقَالَ: "إنَّ الَّذِي حَرَّمَ شُرْبَهَا حَرَّمَ بَيْعَهَا"، فَفَتَحَ الْمَزَادَةَ حَتَّى ذَهَبَ مَا فِيهَا" رَوَاهُ مُسْلِمٌ. وَفِي الصَّحِيحَيْنِ عَنْ أَنَسٍ "أَنَّهُ لَمَّا نَزَلَ تَحْرِيمُ الْخَمْرِ أَمَرَهُ أَبُو طَلْحَةَ أَنْ يُرِيقَ الْخَمْرَ الَّتِي كَانَتْ عِنْدَهُمْ فَأَرَاقَهَا" وَعَنْ أَنَسٍ "أَنَّ أَبَا طَلْحَةَ سَأَلَ النَّبِيَّ صلى الله عليه وسلم عَنْ أَيْتَامٍ وَرِثُوا خَمْرًا قَالَ: "أَهْرِقْهَا"، قَالَ: أَفَلَا أَجْعَلُهَا خَلًّا؟ قَالَ: "لَا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ أَوْ حَسَنٍ.
وأما حَدِيثُ ابْنِ عُمَرَ وَأَبِي هُرَيْرَةَ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ فِي بَعْضِهَا: "نَقَصَ مِنْ أَجْرِهِ كُلَّ يَوْمٍ قِيرَاطَانِ"وَفِي بَعْضِهَا: قِيرَاطٌ، قَالَ صَاحِبُ الْبَحْرِ: وَالْقِيرَاطُ عِبَارَةٌ عَنْ جُزْءٍ مِنْ عَمَلِهِ قَالَ: وَاخْتَلَفُوا فِي الْمُرَادِ بِهِ فَقِيلَ يَنْقُصُ مِنْ مَاضِي عَمَلِهِ وَقِيلَ مِنْ مُسْتَقْبَلِهِ قَالَ وَاخْتَلَفُوا فِي مَحِلِّ نَقْصِ الْقِيرَاطَيْنِ فَقَالَ: قِيرَاطٌ مِنْ عَمَلِ النَّهَارِ، وَقِيرَاطٌ مِنْ عَمَلِ اللَّيْلِ، وَقِيلَ: قِيرَاطٌ مِنْ عَمَلِ الْفَرْضِ، وَقِيرَاطٌ مِنْ عَمَلِ النَّفْلِ، هَذَا كَلَامُهُ.
وأما اخْتِلَافُ الرِّوَايَةِ فِي قِيرَاطٍ وَقِيرَاطَيْنِ فَقِيلَ: يُحْتَمَلُ أَنَّهُ لِنَوْعَيْنِ مِنْ الْكِلَابِ أَحَدُهُمَا أَشَدُّ ضَرَرًا، أَوْ لِمَعْنًى فِيهِمَا، أَوْ يَكُونُ ذَلِكَ مُخْتَلِفًا بِاخْتِلَافِ الْمَوَاضِعِ، فَيَكُونُ الْقِيرَاطَانِ فِي الْمَدِينَةِ خَاصَّةً لِزِيَادَةِ فَضْلِهَا، وَالْقِيرَاطُ فِي غَيْرِهَا، أَوْ الْقِيرَاطَانِ فِي الْقُرَى وَالْقِيرَاطُ فِي الْبَرَارِيِّ، أَوْ أَنَّهُ فِي زَمَنَيْنِ، فَذَكَرَ الْقِيرَاطَ ثُمَّ زَادَ التَّغْلِيظَ فَذَكَرَ قِيرَاطَانِ وَقَدْ أَوْضَحْتُ هَذَا مَعَ سَبَبِ النَّقْصِ وَمَا يَتَعَلَّقُ بِهِ فِي شَرْحِ صَحِيحِ مُسْلِمٍ رضي الله عنه، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ، وَسَالِمٌ الْمَذْكُورُ هُوَ ابْنُ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنهم وَالْجِرْوُ - بِكَسْرِ الْجِيمِ وَفَتْحِهَا - وَالْكَسْرُ أَفْصَحُ، وَحَكَى الْجَوْهَرِيُّ ضَمَّهَا.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ:
إحْدَاهَا: لَا يَجُوزُ اقْتِنَاءُ الْخِنْزِيرِ سَوَاءٌ كَانَ فِيهِ عَدْوَى تَعْدُو النَّاسَ أَمْ لَمْ يَكُنْ لَكِنْ إنْ كَانَ فِيهِ عَدْوَى وَجَبَ قَتْلُهُ قَطْعًا، وَإِلَّا فَوَجْهَانِ أحدهما: يَجِبُ قَتْلُهُ والثاني: يَجُوزُ قَتْلُهُ، وَيَجُوزُ إرْسَالُهُ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي آخِرِ كِتَابِ السِّيَرِ، وَهُنَاكَ نَبْسُطُهَا إنْ شَاءَ اللَّهُ تَعَالَى، وَهَذَا الْخِلَافُ فِي وُجُوبِ قَتْلِهِ كَمَا ذَكَرْنَا، وَأَمَّا اقْتِنَاؤُهُ فَلَا يَجُوزُ بِحَالٍ، كَذَا صَرَّحَ بِهِ الْمُصَنِّفُ وَالرُّويَانِيُّ وَآخَرُونَ.
الثَّانِيَةُ: يُكْرَهُ اقْتِنَاءُ الْعَذِرَةِ وَالْمَيْتَةِ، وَقَالَ الْمُصَنِّفُ وَمَنْ تَابَعَهُ: لَا يَجُوزُ، وَظَاهِرُهُ التَّحْرِيمُ، وَلَيْسَ هُوَ عَلَى ظَاهِرِهِ بَلْ هُوَ مَحْمُولٌ عَلَى كَرَاهَةِ التَّنْزِيهِ، وَقَدْ سَبَقَ بَيَانُ مِثْلِ هَذِهِ الْعِبَارَةِ فِي بَابِ الِاسْتِطَابَةِ فِي قَوْلِهِ: لَا يَجُوزُ أَنْ يَسْتَنْجِيَ بِيَمِينِهِ.
الثالثة: الْخَمْرُ ضَرْبَانِ مُحْتَرَمَةٌ وَغَيْرُهَا وَسَبَقَ بَيَانُهَا فِي بَابِ إزَالَةِ النَّجَاسَةِ وَالْمُحْتَرَمَةُ يَجُوزُ إمْسَاكُهَا، وَغَيْرُ الْمُحْتَرَمَةِ يَحْرُمُ إمْسَاكُهَا، وَسَبَقَ بَيَانُ هَذَا كُلِّهِ وَدَلِيلُهُ فِي بَابِ إزَالَةِ النَّجَاسَةِ.

ج / 9 ص -170- الرَّابِعَةُ: يُكْرَهُ اقْتِنَاءُ السِّرْجِينِ وَالْوُقُودُ بِهِ وَتَرْبِيَةُ الزَّرْعِ وَالْبُقُولِ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَهِيَ كَرَاهَةُ تَنْزِيهٍ وَأَشَارَ الرُّويَانِيُّ إلَى وَجْهٍ أَنَّهُ مُبَاحٌ لَا مَكْرُوهٌ وَسَبَقَ فِي إزَالَةِ النَّجَاسَةِ بَيَانُ حُكْمِ الزَّرْعِ وَالْبَقْلِ وَالنَّابِتِ مِنْهُ.
الْخَامِسَةُ: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ لَا يَجُوزُ اقْتِنَاءُ الْكَلْبِ الَّذِي لَا مَنْفَعَةَ فِيهِ، وَحَكَى الرُّويَانِيُّ عَنْ أَبِي حَنِيفَةَ جَوَازَهُ، دَلِيلُنَا الْأَحَادِيثُ السَّابِقَةُ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَيَجُوزُ اقْتِنَاءُ الْكَلْبِ لِلصَّيْدِ أَوْ الزَّرْعِ أَوْ الْمَاشِيَةِ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَفِي جَوَازِ إيجَادِهِ لِحِفْظِ الدُّورِ وَالدُّرُوبِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: الْجَوَازُ وَهُوَ الْمَنْصُوصُ فِي الْمُخْتَصَرِ، قَالَ الشَّافِعِيُّ: لَا يَجُوزُ اقْتِنَاءُ الْكَلْبِ إلَّا لِلصَّيْدِ أَوْ مَاشِيَةٍ أَوْ زَرْعٍ وَمَا فِي مَعْنَاهَا. هَذَا نَصُّهُ فِي الْمُخْتَصَرِ، قَالَ الْقَاضِي حُسَيْنٌ فِي تَعْلِيقِهِ وَفِي جَوَازِ إيجَادِهِ فِي السَّفَرِ لِلْحِرَاسَةِ الْوجهان أصحهما: الْجَوَازُ. وَفِي جَوَازِ تَرْبِيَةِ الْجِرْوِ لِلصَّيْدِ أَوْ الزَّرْعِ أَوْ غَيْرِهِمَا مِمَّا يُبَاحُ اقْتِنَاءُ الْكَبِيرِ لَهُ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: الْجَوَازُ.
وَلَوْ أَرَادَ إيجَادَ الْكَلْبِ لِيَصْطَادَ بِهِ إذَا أَرَادَ وَلَا يَصْطَادُ بِهِ فِي الْحَالِ أَوْ لِيَحْفَظَ الزَّرْعَ أَوْ الْمَاشِيَةَ إذَا سَارَا لَهُ فَوجهان أصحهما: الْجَوَازُ. وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ يَجُوزُ اقْتِنَاءُ الْكَلْبِ الْكَبِيرِ لِتَعَلُّمِ الصَّيْدِ وَغَيْرِهِ وَإِنَّمَا الْوَجْهَانِ فِي الْجِرْوِ أَمَّا: إذَا اقْتَنَى كَلْبَ صَيْدٍ وَلَا يُرِيدُ أَنْ يَصْطَادَ بِهِ فِي الْحَالِ وَلَا فِيمَا بَعْدُ فَظَاهِرُ كَلَامِ الْجُمْهُورِ الْقَطْعُ بِتَحْرِيمَةِ ذَكَرَ صَاحِبُ الشَّامِلِ أَنَّ الشَّيْخَ أَبَا حَامِدٍ حَكَى عَنْ الْقَاضِي أَبِي حَامِدٍ فِيهِ وَجْهَيْنِ أحدهما: يَجُوزُ لِأَنَّهُ كَلْبُ صَيْدٍ، وَقَدْ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إلَّا كَلْبَ صَيْدٍ"وأصحهما: لَا يَجُوزُ لِأَنَّهُ اقْتِنَاءٌ لِغَيْرِ حَاجَةٍ، فَأَشْبَهَ غَيْرَهُ مِنْ الْكِلَابِ، وَمَعْنَى الْحَدِيثِ إلَّا كَلْبًا يَصْطَادُ بِهِ، وَمِمَّنْ حَكَى الْوَجْهَيْنِ صَاحِبُ الْبَيَانِ أَيْضًا.
فرع: أَمَّا اقْتِنَاءُ وَلَدِ الْفَهْدِ فَالْمَشْهُورُ جَوَازُهُ كَالْقِرْدِ وَالْفِيلِ وَغَيْرِهِمَا، وَحَكَى صَاحِبُ الْبَحْرِ فِيهِ طَرِيقَيْنِ الْمَذْهَبُ: الْقَطْعُ بِجَوَازِهِ والثاني: فِيهِ وَجْهَانِ حَكَاهُمَا الْقَاضِي أَبُو عَلِيٍّ الْبَنْدَنِيجِيُّ وَاَللَّهُ أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: الْكَلْبُ الْعَقُورُ وَالْكَلِبُ يُقْتَلَانِ لِلْحَدِيثِ الصَّحِيحِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "خَمْسٌ يُقْتَلْنَ فِي الْحِلِّ وَالْحَرَمِ، مِنْهَا الْكَلْبُ الْعَقُورُ" قَالَ أَصْحَابُنَا: وَإِنْ لَمْ يَكُنْ الْكَلْبُ عَقُورًا وَلَا كَلِبًا لَمْ يَجُزْ قَتْلُهُ، سَوَاءٌ كَانَ فِيهِ مَنْفَعَةٌ أَمْ لَا، وَسَوَاءٌ كَانَ أَسْوَدَ أَمْ لَا، وَهَذَا كُلُّهُ لَا خِلَافَ فِيهِ بَيْنَ أَصْحَابِنَا، وَمِمَّنْ صَرَّحَ بِهِ الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ قَالَ إمَامُ الْحَرَمَيْنِ: الْأَمْرُ بِقَتْلِ الْكَلْبِ الْأَسْوَدِ وَغَيْرِهِ كُلُّهُ مَنْسُوخٌ، فَلَا يَحِلُّ قَتْلُ شَيْءٍ مِنْهَا الْيَوْمَ لَا الْأَسْوَدُ وَلَا غَيْرُهُ إلَّا الْكَلْبَ الْعَقُورَ.

قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا النَّجِسُ بِمُلَاقَاةِ النَّجَاسَةِ فَهُوَ الْأَعْيَانُ الطَّاهِرَةُ إذَا أَصَابَتْهَا نَجَاسَةٌ، فَيُنْظَرُ فِيهَا، فَإِنْ كَانَ جَامِدًا كَالثَّوْبِ وَغَيْرِهِ جَازَ بَيْعُهُ لِأَنَّ الْبَيْعَ يَتَنَاوَلُ الثَّوْبَ وَهُوَ طَاهِرٌ، وَإِنَّمَا جَاوَرَتْهُ النَّجَاسَةُ، وَإِنْ كَانَ مَائِعًا نَظَرْتَ فَإِنْ كَانَ مِمَّا لَا يَطْهُرُ كَالْخَلِّ وَالدِّبْسِ - لَمْ يَجُزْ بَيْعُهُ لِأَنَّهُ نَجِسٌ لَا يُمْكِنُ تَطْهِيرُهُ مِنْ النَّجَاسَةِ، فَلَمْ يَجُزْ بَيْعُهُ كَالْأَعْيَانِ النَّجِسَةِ، وَإِنْ كَانَ مَاءً، فَفِيهِ وَجْهَانِ أحدهما: لَا يَجُوزُ بَيْعُهُ لِأَنَّهُ نَجِسٌ لَا يَطْهُرُ بِالْغَسْلِ، فَلَمْ يَجُزْ بَيْعُهُ كَالْخَمْرِ والثاني: يَجُوزُ بَيْعُهُ لِأَنَّهُ يَطْهُرُ بِالْمَاءِ فَأَشْبَهَ الثَّوْبَ. فَإِنْ كَانَ دُهْنًا فَهَلْ يَطْهُرُ بِالْغَسْلِ؟

ج / 9 ص -171- فِيهِ وَجْهَانِ أحدهما: لَا يَطْهُرُ، لِأَنَّهُ لَا يُمْكِنُ عَصْرُهُ مِنْ النَّجَاسَةِ فَلَمْ يَطْهُرْ كَالْخَلِّ والثاني: يَطْهُرُ، لِأَنَّهُ يُمْكِنُ غَسْلُهُ بِالْمَاءِ فَهُوَ كَالثَّوْبِ فإن قلنا: لَا يَطْهُرُ لَمْ يَجُزْ بَيْعُهُ كَالْخَلِّ وإن قلنا: يَطْهُرُ فَفِي بَيْعِهِ وَجْهَانِ كَالْمَاءِ النَّجِسِ، وَيَجُوزُ اسْتِعْمَالُهُ فِي السِّرَاجِ وَالْأَوْلَى أَنْ لَا يَفْعَلَ لِمَا فِيهِ مِنْ مُبَاشَرَةِ النَّجَاسَةِ.
الشرح: قَوْلُهُ: لِأَنَّهُ لَا يُمْكِنُ عَصْرُهُ مِنْ النَّجَاسَةِ فَلَمْ يَطْهُرْ كَالْخَلِّ، هَذَا تَعْلِيلٌ فَاسِدٌ لِأَنَّهُ يَقْتَضِي أَنَّ الْمَنْعَ مِنْ طَهَارَةِ الْخَلِّ وَنَحْوِهِ وَالدُّهْنِ إنَّمَا هُوَ لِتَعَذُّرِ الْعَصْرِ، وَقَدْ عُلِمَ أَنَّ الصَّحِيحَ أَنَّهُ لَا يُشْتَرَطُ الْعَصْرُ فِي طَهَارَةِ الْمَغْسُولِ مِنْ النَّجَاسَةِ، بَلْ التَّعْلِيلُ الصَّحِيحُ أَنَّهُ لَا يَدْخُلُ الْمَاءُ جَمِيعَ أَجْزَائِهِ بِخِلَافِ الثَّوْبِ وَنَحْوِهِ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ:
إحْدَاهَا: إذَا كَانَتْ الْعَيْنُ مُتَنَجِّسَةً بِعَارِضٍ وَهِيَ جَامِدَةٌ كَالثَّوْبِ وَالْبِسَاطِ وَالسِّلَاحِ وَالْجُلُودِ وَالْأَوَانِي وَالْأَرْضِ وَغَيْرِ ذَلِكَ، جَازَ بَيْعُهَا بِلَا خِلَافٍ ; لِمَا ذَكَرَهُ الْمُصَنِّفُ وَنَقَلُوا فِيهِ إجْمَاعَ الْمُسْلِمِينَ قَالَ أَصْحَابُنَا: فَإِنْ تَسَتَّرَ شَيْءٌ مِنْ ذَلِكَ بِالنَّجَاسَةِ الْوَارِدَةِ فَفِيهِ الْقَوْلَانِ فِي بَيْعِ الْغَائِبِ.
الثَّانِيَةُ: إذَا كَانَتْ الْعَيْنُ الطَّاهِرَةُ الْمُتَنَجِّسَةُ بِمُلَاقَاةِ النَّجَاسَةِ مَائِعَةً فَيُنْظَرُ إنْ كَانَتْ لَا يُمْكِنُ تَطْهِيرُهَا كَالْخَلِّ وَاللَّبَنِ وَالدِّبْسِ وَالْعَسَلِ وَالْمَرَقِ وَنَحْوِ ذَلِكَ لَمْ يَجُزْ بَيْعُهَا بِلَا خِلَافٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ وَنَقَلُوا فِيهِ إجْمَاعَ الْمُسْلِمِينَ، وَأَمَّا الصِّبْغُ النَّجِسُ فَالْمَشْهُورُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ أَنَّهُ لَا يَجُوزُ بَيْعُهُ كَالْخَلِّ وَنَحْوِهِ وَشَذَّ الْمُتَوَلِّي فَحَكَمَ فِيهِ طَرِيقَيْنِ أحدهما: هَذَا والثاني: أَنَّ فِي جَوَازِ بَيْعِهِ طَرِيقَتَيْنِ كَالزَّيْتِ النَّجِسِ أصحهما: لَا يَجُوزُ لِأَنَّهُ لَا يُمْكِنُ تَطْهِيرُهُ بِخِلَافِ الزَّيْتِ عَلَى الْوَجْهِ الْقَائِلِ بِجَوَازِ بَيْعِهِ وَإِنَّمَا يَصْبُغُ النَّاسُ بِهِ ثُمَّ يَغْسِلُونَ الثَّوْبَ، وَمِمَّنْ حَكَى الْوَجْهَ الشَّاذَّ فِي جَوَازِ بَيْعِ الصِّبْغِ النَّجِسِ الْقَاضِي حُسَيْنٌ وَالرُّويَانِيُّ وَطَرَدَهُ الْقَاضِي حُسَيْنٌ فِي الْخَلِّ الْمُتَنَجِّسِ قَالَ لِأَنَّهُ يُصْبَغُ بِهِ.
الثالثة: هَلْ يَجُوزُ بَيْعُ الْمَاءِ النَّجِسِ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: لَا يَجُوزُ، وَبِهِ قَطَعَ الْغَزَالِيُّ فِي الْبَسِيطِ، قَالَ الرُّويَانِيُّ: وَفِيهِ طَرِيقٌ آخَرُ وَهُوَ الْجَزْمُ بِبُطْلَانِ بَيْعِهِ لِأَنَّهُ لَا يَطْهُرُ بَلْ يَسْتَحِيلُ بِبُلُوغِهِ قُلَّتَيْنِ مِنْ صِفَةِ النَّجَاسَةِ إلَى الطَّهَارَةِ كَالْخَمْرِ يَتَخَلَّلُ.
الرَّابِعَةُ: الدُّهْنُ النَّجِسُ ضَرْبَانِ ضَرْبٌ نَجِسُ الْعَيْنِ كَوَدَكِ الْمَيْتَةِ فَلَا يَجُوزُ بَيْعُهُ بِلَا خِلَافٍ، وَلَا يَطْهُرُ بِالْغَسْلِ وَالضَّرْبُ الثَّانِي: مُتَنَجِّسٌ بِالْمُجَاوَرَةِ كَالزَّيْتِ وَالشَّيْرَجِ وَالسَّمْنِ وَدُهْنِ الْحَيَوَانِ وَغَيْرِهِ. فَهَذَا كُلُّهُ هَلْ يَطْهُرُ بِالْغَسْلِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ أحدهما: يَطْهُرُ كُلُّهُ والثاني: لَا يَطْهُرُ، وَدَلِيلُهُمَا فِي الْكِتَابِ، وَفِي الْمَسْأَلَةِ وَجْهٌ ثَالِثٌ أَنَّهُ يَطْهُرُ الزَّيْتُ وَنَحْوُهُ، وَلَا يَطْهُرُ السَّمْنُ، وَمِمَّنْ ذَكَرَ هَذَا الْوَجْهَ الْقَاضِي أَبُو الطَّيِّبِ وَالرُّويَانِيُّ وَهُوَ شَاذٌّ، وَالصَّحِيحُ عِنْدَ الْأَصْحَابِ أَنَّهُ لَا يَطْهُرُ شَيْءٌ مِنْ الْأَدْهَانِ بِالْغَسْلِ وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ، وَبِهِ قَالَ أَبُو عَلِيٍّ الطَّبَرِيُّ، قَالَ صَاحِبُ الْحَاوِي وَهُوَ مَذْهَبُ الشَّافِعِيِّ وَجُمْهُورِ أَصْحَابِهِ والوجه الثاني: يَطْهُرُ الْجَمِيعُ بِالْغَسْلِ، وَهُوَ قَوْلُ ابْنِ سُرَيْجٍ وَأَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَاخْتَارَهُ الرُّويَانِيُّ.

ج / 9 ص -172- قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا: لَا يَطْهُرُ بِالْغَسْلِ لَمْ يَجُزْ بَيْعُهُ وَجْهًا وَاحِدًا. وَإِنْ قُلْنَا: يَطْهُرُ بِالْغَسْلِ فَفِي صِحَّةِ بَيْعِهِ وَجْهَانِ. أصحهما: بِاتِّفَاقِ الْأَصْحَابِ لَا يَجُوزُ بَيْعُهُ، وَبِهِ قَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ وَمِمَّنْ صَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ وَالْمَاوَرْدِيُّ وَالْمُتَوَلِّي، وَقَطَعَ بِهِ الْبَغَوِيّ، وَهُوَ الْمَنْصُوصُ فِي مُخْتَصَرِ الْمُزَنِيِّ فِي أَوَّلِ الْبَابِ الثَّالِثِ مِنْ كِتَابِ الْأَطْعِمَةِ. والوجه الثاني: يَجُوزُ بَيْعُهُ وَهَذَا الْوَجْهُ خَرَّجَهُ ابْنُ سُرَيْجٍ مِنْ بَيْعِ الثَّوْبِ النَّجِسِ. قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ: هَذَا تَخْرِيجٌ بَاطِلٌ وَمُخَالِفٌ لِنَصِّ الشَّافِعِيِّ وَإِمَامِ الْحَرَمَيْنِ فِي النِّهَايَةِ إنْ قُلْنَا: يُطَهِّرُ الدُّهْنَ الْغَسْلُ - جَازَ بَيْعُهُ قَبْلَ الْغَسْلِ وَجْهًا وَاحِدًا كَالثَّوْبِ وإن قلنا: لَا يُطَهِّرُ فَوَجْهَانِ وَهَذَا التَّرْتِيبُ غَلَطٌ عِنْدَ الْأَصْحَابِ وَمُخَالِفٌ لِلدَّلِيلِ وَلِنَصِّ الشَّافِعِيِّ، وَلِمَا اتَّفَقَ عَلَيْهِ الْأَصْحَابُ، وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ مُنْفَرِدَانِ بِهِ، فَلَا يُعْتَدُّ بِهِ، وَلَا يَغْتَرَّنَّ بِقَوْلِهِمَا، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: إذَا قُلْنَا بِالضَّعِيفِ: إنَّ الدُّهْنَ يَطْهُرُ بِالْغَسْلِ، وَقَدْ قَالَ الْمَاوَرْدِيُّ: طَرِيقُهُ أَنْ يُرَاقَ الدُّهْنُ فِي قُلَّتَيْنِ مِنْ الْمَاءِ وَيُحَرَّكُ أَشَدَّ تَحْرِيكٍ حَتَّى يَصِلَ الْمَاءُ إلَى جَمِيعِ أَجْزَائِهِ، وَلَمْ يَتَعَرَّضْ الْجُمْهُورُ لِاشْتِرَاطِ الْقُلَّتَيْنِ وَالصَّوَابُ" أَنَّهُ إنْ أَوْرَدَ الدُّهْنَ عَلَى الْمَاءِ اُشْتُرِطَ كَوْنُ الْمَاءِ قُلَّتَيْنِ، وَإِنْ أَوْرَدَ الْمَاءَ لَمْ يُشْتَرَطْ كَوْنُهُ قُلَّتَيْنِ، بَلْ يُشْتَرَطُ فِيهِ الْغَلَبَةُ لِلدُّهْنِ كَمَا فِي غَسْلِ سَائِرِ النَّجَاسَاتِ.
فرع: مِمَّا اسْتَدَلُّوا بِهِ لِلْمَذْهَبِ مِنْ أَنَّ الدُّهْنَ الْمُتَنَجِّسَ لَا يَطْهُرُ بِالْغَسْلِ الْحَدِيثُ فِي الْفَأْرَةِ تَقَعُ فِي السَّمْنِ، فَلَمْ يَأْمُرْ النَّبِيُّ صلى الله عليه وسلم بِالْغَسْلِ مَعَ نَهْيِهِ عَنْ إضَاعَةِ الْمَالِ.
فرع: نَصَّ الشَّافِعِيُّ رحمه الله تعالى: - فِي مُخْتَصَرِ الْمُزَنِيِّ فِي أَوَّلِ الْبَابِ الثَّالِثِ مِنْ كِتَابِ الْأَطْعِمَةِ عَلَى جَوَازِ الِاسْتِصْبَاحِ بِالزَّيْتِ النَّجِسِ، وَبِهَذَا قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَكَثِيرٌ مِنْ الْخُرَاسَانِيِّينَ وَهُوَ الْمَذْهَبُ وَذَكَرَ أَكْثَرُ الْخُرَاسَانِيِّينَ فِي جَوَازِهِ قَوْلَيْنِ أصحهما: جَوَازُهُ والثاني: تَحْرِيمُهُ، لِأَنَّهُ يُؤَدِّي إلَى مُلَابَسَتِهِ وَمُلَابَسَةِ دُخَانِهِ، وَدُخَانُهُ نَجِسٌ عَلَى الْأَصَحِّ وَالْخِلَافُ فِي جَوَازِ الِاسْتِصْبَاحِ جَارٍ فِي الزَّيْتِ النَّجِسِ وَالسَّمْنِ وَالشَّيْرَجِ وَسَائِرِ الْأَدْهَانِ الْمُتَنَجِّسَةِ بِعَارِضٍ، وَفِي وَدَكِ الْمَيْتَةِ أَيْضًا وَالصَّحِيحُ: فِي الْجَمِيعِ جَوَازُ الِاسْتِصْبَاحِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ وَاضِحَةً فِي آخِرِ بَابِ مَا يَجُوزُ لُبْسُهُ. قَالَ إمَامُ الْحَرَمَيْنِ أَطْلَقَ الْأَئِمَّةُ الْخِلَافَ فِي جَوَازِ الِاسْتِصْبَاحِ، وَفِيهِ تَفْصِيلٌ عِنْدِي فَإِنْ كَانَ السِّرَاجُ الَّذِي فِيهِ الدُّهْنُ النَّجِسُ بَعِيدًا بِحَيْثُ لَا يُلْقِي دُخَانَهُ الْمُتَنَجِّسَ بِهِ فَلَسْتُ أَرَى لِتَحْرِيمِ هَذَا وَجْهًا، فَإِنَّ الِانْتِفَاعَ بِالنَّجَاسَاتِ لَا يُمْنَعُ، وَكَيْفَ يُمْنَعُ مَعَ تَجْوِيزِ تَزْبِيلِ الْأَرْضِ وَتَدْمِيلِهَا بِالْعَذِرَةِ.
قَالَ: وَلَعَلَّ الْخِلَافَ فِي جَوَازِ الِاسْتِصْبَاحِ نَاشِئٌ مِنْ لُحُوقِ الدُّخَانِ وَفِيهِ تَفْصِيلٌ نَذْكُرهُ أَمَّا: رَمَادُ الْأَعْيَانِ النَّجِسَةِ فَنَجَسٌ عَلَى الْمَذْهَبِ، وَفِيهِ وَجْهٌ ضَعِيفٌ وأما دُخَانُ الْأَعْيَانِ النَّجِسَةِ إذَا أُحْرِقَتْ وَقُلْنَا: رَمَادُهَا نَجِسٌ فَفِي دُخَانِهَا وجهان أصحهما: نَجِسٌ، وَبِهِ كَانَ يَقْطَعُ شَيْخِي وأما الدُّهْنُ النَّجِسِ فِي عَيْنِهِ كَوَدَكِ الْمَيْتَةِ فَفِي دُخَانِهِ الْخِلَافُ الَّذِي ذَكَرْنَاهُ وأما الدُّهْنُ الْمُتَنَجِّسُ بِعَارِضٍ فَدُخَانُهُ أَجْزَاءُ الدُّهْنِ، وَمَا وَقَعَ فِيهِ وَنَجَّسَهُ لَا يَخْتَلِطُ بِالدُّخَانِ فَيَظْهَرُ فِي هَذَا الدُّخَانِ الْحُكْمُ بِالطَّهَارَةِ، فَإِنَّ الَّذِي خَالَطَ الدُّهْنَ يَتَخَلَّفُ قَطْعًا وَالدُّخَانُ مَحْضُ أَجْزَاءِ الدُّهْنِ، قَالَ: وَلَا يُمْنَعُ عَلَى بُعْدٍ أَنْ يَطَّرِدَ الْخِلَافُ فِي جَوَازِ الِاسْتِصْبَاحِ، وَإِنْ بَعُدَ السِّرَاجُ، لِأَنَّ هَذَا مُمَارَسُ نَجَاسَةٍ مَعَ الِاسْتِغْنَاءِ عَنْهَا، بِخِلَافِ التَّزْبِيلِ فَإِنَّهُ لَا

ج / 9 ص -173- يَسُدُّ مَسَدَّهُ شَيْءٌ، فَكَانَ فِي حُكْمِ الضَّرُورَةِ. هَذَا آخِرُ كَلَامِ الْإِمَامِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي بَيْعِ الزَّيْتِ النَّجِسِ وَالسَّمْنِ النَّجِسِ. ذَكَرْنَا أَنَّ الْمَشْهُورَ مِنْ مَذْهَبِنَا أَنَّهُ لَا يُمْكِنُ غَسْلُهُ، وَلَا يَصِحُّ بَيْعُهُ، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَجَمَاهِيرُ الْعُلَمَاءِ. وَقَالَ أَبُو حَنِيفَةَ وَأَصْحَابُهُ وَاللَّيْثُ بْنُ سَعْدٍ: يُمْكِنُ غَسْلُهُ، وَيَجُوزُ بَيْعُهُ قَبْلَ غَسْلِهِ كَالثَّوْبِ النَّجَسِ، وَكَمَا يَجُوزُ الِاسْتِصْبَاحُ بِهِ وَالْوَصِيَّةُ بِهِ، وَالصَّدَقَةُ وَالْهِبَةُ، وَقَالَ دَاوُد: يَجُوزُ بَيْعُ الزَّيْتِ دُونَ السَّمْنِ، وَسَبَقَتْ الْمَسْأَلَةُ فِي آخِرِ كِتَابِ الْأَطْعِمَةِ، وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ ابْنِ عَبَّاسٍ السَّابِقِ قَرِيبًا فِي مَسْأَلَةِ بَيْعِ الْكَلْبِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "إنَّ اللَّهَ إذَا حَرَّمَ عَلَى قَوْمٍ أَكْلَ شَيْءٍ حَرَّمَ عَلَيْهِمْ ثَمَنَهُ" وَهُوَ حَدِيثٌ صَحِيحٌ كَمَا سَبَقَ، وَبِحَدِيثِ الْفَأْرَةِ تَقَعُ فِي السَّمْنِ، وَقَدْ سَبَقَ بَيَانُهُ وَإِيضَاحُ طُرُقِهِ فِي آخِرِ بَابِ الْأَطْعِمَةِ، وَبِالْقِيَاسِ عَلَى اللَّبَنِ وَالْخَلِّ وَنَحْوِهِمَا إذَا وَقَعَتْ فِيهَا نَجَاسَةٌ وَالْجَوَابُ: عَنْ قِيَاسِهِمْ عَلَى الثَّوْبِ أَنَّهُ يُمْكِنُ غَسْلُهُ بِالْإِجْمَاعِ بِخِلَافِ الدُّهْنِ، وَلِأَنَّ الْمَنْفَعَةَ الْمَقْصُودَةَ بِالثَّوْبِ هِيَ اللُّبْسُ، وَهُوَ حَاصِلٌ مَعَ أَنَّهُ نَجِسٌ، وَالْمَنْفَعَةُ الْمَقْصُودَةُ بِالزَّيْتِ الْأَكْلُ، وَهُوَ حَرَامٌ. وأما جَوَازُ الِاسْتِصْبَاحِ بِهِ فَلَا يَلْزَمُ مِنْهُ جَوَازُ الْبَيْعِ، كَمَا أَنَّهُ يَجُوزُ إطْعَامُ الْمَيْتَةِ لِلْجَوَارِحِ وَلَا يَجُوزُ بَيْعُهَا وأما الْوَصِيَّةُ بِهِ فَمَبْنَاهَا عَلَى الرِّفْقِ وَالْمُسَاهَلَةِ، وَلِهَذَا احْتَمَلَتْ أَنْوَاعًا مِنْ الْغَرَرِ وأما الصَّدَقَةُ فَكَالْوَصِيَّةِ، وَكَذَلِكَ الْهِبَةُ إنْ صَحَّحْنَاهَا. وَفِيهَا خِلَافٌ سَنُوَضِّحُهُ قَرِيبًا مُتَّصِلًا بِهَذَا إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: قَالَ الرُّويَانِيُّ: قَالَ أَصْحَابُنَا: لَا يَجُوزُ هِبَةُ الزَّيْتِ النَّجِسِ وَلَا التَّصَدُّقُ بِهِ، قَالَ: وَأَرَادُوا بِذَلِكَ عَلَى سَبِيلِ التَّمْلِيكِ فأما: عَلَى سَبِيلِ نَقْلِ الْيَدِ فَيَجُوزُ كَمَا قُلْنَا فِي الْكَلْبِ. هَذَا كَلَامُ الرُّويَانِيِّ وأما قَوْلُهُ: بِجَوَازِ نَقْلِ الْيَدِ فَهُوَ كَمَا قَالَ، وَلَا يَجِيءُ فِيهِ خِلَافٌ وَأَمَّا تَمَلُّكُهُ بِالْهِبَةِ وَالصَّدَقَةِ فَيَنْبَغِي أَنْ يَكُونَ عَلَى الْوَجْهَيْنِ فِي الْكَلْبِ، وَأَوْلَى بِالْجَوَازِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا الْأَعْيَانُ الطَّاهِرَةُ فَضَرْبَانِ ضَرْبٌ لَا مَنْفَعَةَ فِيهِ وَضَرْبٌ فِيهِ مَنْفَعَةٌ فأما: مَا لَا مَنْفَعَةَ فِيهِ كَالْحَشَرَاتِ وَالسِّبَاعِ الَّتِي لَا تَصْلُحُ لِلِاصْطِيَادِ، وَالطُّيُورِ الَّتِي لَا تُؤْكَلُ وَلَا تَصْطَادُ، كَالرَّخَمَةِ وَالْحِدَأَةِ وَمَا لَا يُؤْكَلُ مِنْ الْغُرَابِ، فَلَا يَجُوزُ بَيْعُهُ، لِأَنَّ مَا لَا مَنْفَعَةَ فِيهِ لَا قِيمَةَ لَهُ، فَأَخْذُ الْعِوَضِ عَنْهُ مِنْ أَكْلِ الْمَالِ بِالْبَاطِلِ وَبَذْلُ الْعِوَضِ فِيهِ مِنْ السَّفَهِ.
الشرح: قَدْ قَدَّمْنَا أَنَّ شُرُوطَ الْمَبِيعِ خَمْسَةٌ إحْدَاهَا: أَنْ يَكُونَ مُنْتَفَعًا بِهِ، وَهَذَا شَرْطٌ لِصِحَّةِ الْبَيْعِ بِلَا خِلَافٍ، قَالَ أَصْحَابُنَا: وَلِعَدَمِ الْمَنْفَعَةِ سَبَبَانِ أحدهما: الْقِلَّةُ كَالْحَبَّةِ وَالْحَبَّتَيْنِ مِنْ الْحِنْطَةِ وَالزَّبِيبِ وَنَحْوِهِمَا، فَإِنَّ هَذَا الْقَدْرَ لَا يُعَدُّ مَالًا، قَالُوا: وَلَا يُنْظَرُ إلَى حُصُولِ النَّفْعِ بِهِ إذَا ضُمَّ إلَيْهِ غَيْرُهُ وَلَا إلَى مَا قَدْ يُفْرَضُ مِنْ وَضْعِ الْحَبَّةِ فِي فَخٍّ يُصْطَادُ بِهِ، لِأَنَّ هَذِهِ مَنْفَعَةٌ لَا تُقْصَدُ، قَالَ أَصْحَابُنَا: لَا فَرْقَ فِي هَذَا كُلِّهِ بَيْنَ زَمَنِ الرُّخْصِ وَالْغَلَاءِ، قَالَ أَصْحَابُنَا: وَلَا خِلَافَ أَنَّهُ لَا يَجُوزُ أَخْذُ هَذِهِ الْحَبَّةِ مِنْ صُبْرَةِ الْغَيْرِ، فَإِنْ أَخَذَهَا كَانَ عَاصِيًا وَلَزِمَهُ رَدُّهَا، فَإِنْ تَلِفَ فَوَجْهَانِ الصحيح: أَنَّهُ لَا ضَمَانَ فِيهَا إذْ لَا مَالِيَّةَ لَهَا والثاني: وَهُوَ قَوْلُ الْقَفَّالِ: يَلْزَمُهُ ضَمَانُ مِثْلِهَا لِأَنَّهَا مِثْلِيَّةٌ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ بُطْلَانِ بَيْعِ الْحَبَّةِ وَنَحْوِهَا مِمَّا لَا مَنْفَعَةَ فِيهِ لِقِلَّتِهِ هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْأَصْحَابُ فِي كُلِّ الطُّرُقِ وَشَذَّ الْمُتَوَلِّي فَحَكَى وَجْهًا ضَعِيفًا أَنَّهُ يَصِحُّ بَيْعُهُ وَلَيْسَ بِشَيْءٍ السَّبَبُ الثَّانِي: الْحَيَّةُ كَالْحَشَرَاتِ فَلَا يَجُوزُ بَيْعُهَا.

ج / 9 ص -174- قَالَ أَصْحَابُنَا: الْحَيَوَانُ الطَّاهِرُ الْمَمْلُوكُ مِنْ غَيْرِ الْآدَمِيِّ قِسْمَانِ قِسْمٌ: يُنْتَفَعُ بِهِ فَيَجُوزُ بَيْعُهُ كَالْإِبِلِ وَالْبَقَرِ وَالْغَنَمِ وَالْخَيْلِ وَالْبِغَالِ وَالْحَمِيرِ وَالظِّبَاءِ وَالْغِزْلَانِ وَالصُّقُورِ وَالْبُزَاةِ وَالْفُهُودِ وَالْحَمَامِ وَالْعَصَافِيرِ وَالْعُقَابِ، وَمَا يُنْتَفَعُ بِلَوْنِهِ كَالطَّاوُسِ، أَوْ صَوْتِهِ كَالزُّرْزُورِ وَالْبَبَّغَاءِ وَالْعَنْدَلِيبِ، وَكَذَلِكَ الْقِرْدُ وَالْفِيلُ وَالْهِرَّةُ وَدُودُ الْقَزِّ وَالنَّحْلِ، فَكُلُّ هَذَا وَشَبَهُهُ يَصِحُّ بَيْعُهُ بِلَا خِلَافٍ، لِأَنَّهُ مُنْتَفَعٌ بِهِ وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ صِحَّةِ بَيْعِ النَّحْلِ هُوَ إذَا شَاهَدَهُ الْمُتَعَاقِدَانِ فَإِنْ لَمْ يُشَاهِدَا جَمِيعَهُ فَفِيهِ تَفْصِيلٌ وَخِلَافٌ، وَسَنُوَضِّحُهُ فِي الْبَابِ الَّذِي بَعْدَ هَذَا إنْ شَاءَ اللَّهُ تَعَالَى حَيْثُ ذَكَرَهُ الْمُصَنِّفُ قَالَ أَصْحَابُنَا: وَيَجُوزُ بَيْعُ الْجَحْشِ الصَّغِيرِ بِلَا خِلَافٍ، لِأَنَّهُ يَئُولُ إلَى الْمَنْفَعَةِ، وَاَللَّهُ أَعْلَمُ.
الْقِسْمُ الثَّانِي: مِنْ الْحَيَوَانِ مَا لَا يُنْتَفَعُ بِهِ فَلَا يَصِحُّ بَيْعُهُ وَذَلِكَ كَالْخَنَافِسِ وَالْعَقَارِبِ وَالْحَيَّاتِ وَالدِّيدَانِ وَالْفَأْرَةِ وَالنَّمْلِ وَسَائِرِ الْحَشَرَاتِ وَنَحْوِهَا. قَالَ أَصْحَابُنَا: وَلَا نَظَرَ إلَى مَنَافِعِهَا الْمَعْدُودَةِ مِنْ خَوَاصِّهَا لِأَنَّهَا. مَنَافِعُ تَافِهَةٌ. قَالَ أَصْحَابُنَا: وَفِي مَعْنَاهُ السِّبَاعُ الَّتِي لَا تَصْلُحُ لِلِاصْطِيَادِ وَلَا الْقِتَالِ عَلَيْهَا، وَلَا تُؤْكَلُ كَالْأَسَدِ وَالذِّئْبِ وَالنَّمِرِ وَالدُّبِّ وَأَشْبَاهِهَا فَلَا يَصِحُّ بَيْعُهَا لِأَنَّهُ لَا مَنْفَعَةَ فِيهَا قَالَ أَصْحَابُنَا: وَلَا يُنْظَرُ إلَى اقْتِنَاءِ الْمُلُوكِ لَهَا لِلْهَيْبَةِ وَالسِّيَاسَةِ، هَذَا هُوَ الْمَذْهَبُ وَالْمَنْصُوصُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَجُمْهُورُ الْخُرَاسَانِيِّينَ. وَحَكَى الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَجَمَاعَةٌ آخَرُونَ مِنْ الْخُرَاسَانِيِّينَ وَجْهًا شَاذًّا ضَعِيفًا أَنَّهُ يَجُوزُ بَيْعُ السِّبَاعِ لِأَنَّهَا طَاهِرَةٌ وَالِانْتِفَاعُ بِجُلُودِهَا بِالدِّبَاغِ مُتَوَقَّعٌ، وَضَعَّفُوا هَذَا الْوَجْهَ بِأَنَّ الْمَبِيعَ فِي الْحَالِ غَيْرُ مُنْتَفَعٍ بِهِ، وَمَنْفَعَةُ الْجِلْدِ غَيْرُ مَقْصُودَةٍ، وَلِهَذَا لَا يَجُوزُ بَيْعُ الْجِلْدِ النَّجِسِ بِالِاتِّفَاقِ وَإِنْ كَانَ الِانْتِفَاعُ بِهِ بَعْدَ الدِّبَاغِ مُمْكِنًا، وَاَللَّهُ أَعْلَمُ.
قَالَ الرَّافِعِيُّ: وَنَقَلَ أَبُو الْحَسَنِ الْعَبَّادِيُّ رحمه الله وَجْهًا أَنَّهُ يَجُوزُ بَيْعُ النَّمْلِ فِي "عَسْكَرِ مُكْرَمٍ" وَهِيَ الْمَدِينَةُ الْمَشْهُورَةُ بِالْمَشْرِقِ، قَالَ: لِأَنَّهُ يُعَالَجُ بِهِ السُّكَّرُ وَبِنَصِيبَيْنِ لِأَنَّهُ يُعَالَجُ بِهِ الْعَقَارِبُ الطَّيَّارَةُ، وَهَذَا الْوَجْهُ شَاذٌّ ضَعِيفٌ وأما الْحِدَأَةُ وَالرَّخَمَةُ وَالنَّعَامَةُ وَالْغُرَابُ الَّذِي لَا يُؤْكَلُ فَلَا يَجُوزُ بَيْعُهَا، هَكَذَا قَطَعَ بِهِ جَمَاهِيرُ الْأَصْحَابِ، قَالَ إمَامُ الْحَرَمَيْنِ: إنْ كَانَ فِي أَجْنِحَةِ بَعْضِهَا فَائِدَةٌ جَاءَ فِيهَا الْوَجْهُ السَّابِقُ فِي بَيْعِ السِّبَاعِ لِجُلُودِهَا، قَالَ الرَّافِعِيُّ: إنْكَارًا عَلَى الْإِمَامِ بَيْنَهُمَا فَرْقٌ، فَإِنَّ الْجُلُودَ تُدْبَغُ وَلَا سَبِيلَ إلَى تَطْهِيرِ الْأَجْنِحَةِ قلت: وَجْهُ الْجَوَازِ عَلَى ضَعْفِهِ الِانْتِفَاعُ بِرِيشِهَا فِي النَّبْلِ، فَإِنَّهُ وَإِنْ قُلْنَا: بِنَجَاسَتِهِ يَجُوزُ الِانْتِفَاعُ بِهِ فِي النَّبْلِ وَغَيْرِهِ مِنْ الْيَابِسَاتِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: الْعَلَقُ وَهُوَ هَذَا الدُّودُ الْأَسْوَدُ وَالْأَحْمَرُ الَّذِي يَخْرُجُ مِنْ الْمَاءِ، وَعَادَتُهُ أَنْ يُلْقَى عَلَى الْعُضْوِ الَّذِي ظَهَرَ فِيهِ غَلَبَةُ الدَّمِ فَيَمُصُّ دَمَهُ. هَلْ يَجُوزُ بَيْعُهُ؟ فِيهِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْبَغَوِيُّ فِي شَرْحِ الْمُخْتَصَرِ وَآخَرُونَ يَجُوزُ، لِأَنَّ فِيهِ غَرَضًا مَقْصُودًا وَهُوَ امْتِصَاصُهُ الدَّمَ مِنْ الْعُضْوِ الْمُتَأَلِّمِ وَالطَّرِيقُ الثَّانِي: فِيهِ وَجْهَانِ وَمِمَّنْ حَكَاهُ الْمُتَوَلِّي أصحهما: وَيَجُوزُ والثاني: لَا، لِأَنَّهُ حَيَوَانٌ مُؤْذٍ كَالْحَيَّةِ وَالْعَقْرَبِ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى جَوَازِ بَيْعِ الْعَبْدِ الزَّمِنِ، لِأَنَّهُ يُنْتَفَعُ بِهِ لِلْإِعْتَاقِ فَإِنَّهُ يُثَابُ عَلَى عِتْقِهِ بِلَا خِلَافٍ وأما الْحِمَارُ الزَّمِنُ وَالْبَغْلُ الزَّمِنُ فَلَا يَجُوزُ بَيْعُهُمَا عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ كَثِيرُونَ وَحَكَى

ج / 9 ص -175- الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمْ وَجْهًا أَنَّهُ يَجُوزُ بَيْعُهُ لِلِانْتِفَاعِ بِجِلْدِهِ بَعْدَ الدِّبَاغِ، وَهُوَ الْوَجْهُ السَّابِقُ فِي بَيْعِ السِّبَاعِ الَّتِي لَا تَصْطَادُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَاخْتَلَفَ أَصْحَابُنَا فِي بَيْعِ دَارٍ لَا طَرِيقَ لَهَا أَوْ بَيْعِ بَيْتٍ مِنْ دَارٍ لَا طَرِيقَ إلَيْهِ، فَمِنْهُمْ مَنْ قَالَ: لَا يَصِحُّ لِأَنَّهُ لَا يُمْكِنُ الِانْتِفَاعُ بِهِ، فَلَمْ يَصِحَّ بَيْعُهُ، وَمِنْهُمْ مَنْ قَالَ: يَصِحُّ لِأَنَّهُ يُمْكِنُ أَنْ يَحْصُلَ لَهُ طَرِيقٌ فَيُنْتَفَعَ بِهِ فَيَصِحَّ بَيْعُهُ.
الشرح: هَذَانِ الْوَجْهَانِ مَشْهُورَانِ أصحهما: صِحَّةُ الْبَيْعِ. قَالَ أَصْحَابُنَا الْخُرَاسَانِيُّونَ: لَوْ بَاعَ أَرْضًا مُعَيَّنَةً مَحْفُوفَةً بِمِلْكِ الْبَائِعِ مِنْ جَمِيعِ الْجَوَانِبِ - فَإِنْ شَرَطَ لِلْمُشْتَرِي حَقَّ الْمَمَرِّ مِنْ جَانِبٍ وَاحِدٍ وَلَمْ يُعَيِّنْهُ - لَمْ يَصِحَّ الْبَيْعُ لِاخْتِلَافِ الْغَرَضِ بِالْمَمَرِّ، وَإِنْ شَرَطَ الْمَمَرَّ مِنْ جَانِبٍ مُعَيَّنٍ صَحَّ الْبَيْعُ فَإِنْ قَالَ: بِعْتُهَا بِحُقُوقِهَا صَحَّ الْبَيْعُ، وَثَبَتَ لِلْمُشْتَرِي حَقُّ الْمَمَرِّ مِنْ كُلِّ جَانِبٍ، كَمَا كَانَ لِلْبَائِعِ قَبْلَ الْبَيْعِ، وَإِنْ أَطْلَقَ بَيْعَهَا وَلَمْ يَتَعَرَّضْ لِلْمَمَرِّ فَوجهان أصحهما: يَصِحُّ، وَيَكُونُ كَمَا لَوْ قَالَ: بِعْتُكَهَا بِحُقُوقِهَا والثاني: أَنَّهُ لَا يَقْتَضِي الْمَمَرَّ، فَعَلَى هَذَا هُوَ كَمَا لَوْ صَرَّحَ بِنَفْيِ الْمَمَرِّ، وَفِيهِ وجهان أصحهما: بُطْلَانُ الْبَيْعِ لِعَدَمِ الِانْتِفَاعِ فِي الْحَالِ والثاني: الصِّحَّةُ لِإِمْكَانِ تَحْصِيلِ الْمَمَرِّ.
وَقَالَ الْبَغَوِيّ إنْ أَمْكَنَ تَحْصِيلُ مَمَرٍّ صَحَّ الْبَيْعُ وَإِلَّا فَلَا، قَالُوا: وَلَوْ كَانَتْ الْأَرْضُ الْمَبِيعَةُ مُلَاصِقَةً لِلشَّارِعِ صَحَّ الْبَيْعُ، وَمَرَّ الْبَائِعُ إلَيْهَا مِنْ الشَّارِعِ، وَلَيْسَ لَهُ سُلُوكُ مِلْكِ الْبَائِعِ، لِأَنَّ الْعَادَةَ فِي مِثْلِهَا الدُّخُولُ مِنْ الشَّارِعِ، فَحُمِلَ الْإِطْلَاقُ عَلَيْهِ، وَإِنْ كَانَتْ مُلَاصِقَةً مِلْكَ الْمُشْتَرِي لَمْ يَكُنْ الْمُرُورُ فِيمَا بَقِيَ لِلْبَائِعِ، بَلْ يَدْخُلُ الْمُشْتَرِي مِنْ مِلْكِهِ الْقَدِيمِ الْمُلَاصِقِ، وَذَكَرَ إمَامُ الْحَرَمَيْنِ فِيهِ احْتِمَالًا قَالَ: وَالصُّورَةُ فِيمَا إذَا أَطْلَقَ الْبَيْعَ أَمَّا: إذَا قَالَ بِحُقُوقِهَا فَلَهُ الْمَمَرُّ فِي مِلْكِ الْبَائِعِ.
أَمَّا: إذَا بَاعَ دَارًا وَاسْتَثْنَى لِنَفْسِهِ بَيْتًا فَلَهُ الْمَمَرُّ، لِأَنَّ الْمَمَرَّ كَانَ ثَابِتًا فَبَقِيَ، فَإِنْ شَرَطَ نَفْيَ الْمَمَرِّ - نُظِرَ إنْ أَمْكَنَ إيجَادُ مَمَرٍّ - صَحَّ الْبَيْعُ، وَإِلَّا فَوجهان أصحهما: بُطْلَانُ الْبَيْعِ، وَبِهِ قَطَعَ بَعْضُهُمْ، كَمَنْ بَاعَ ذِرَاعًا مِنْ ثَوْبٍ تَنْقُصُ قِيمَتُهُ بِقَطْعِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا مَا فِيهِ مَنْفَعَةٌ فَلَا يَجُوزُ بَيْعُ الْحُرِّ مِنْهُ، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "قَالَ رَبُّكُمْ: ثَلَاثَةٌ أَنَا خَصْمُهُمْ يَوْمَ الْقِيَامَةِ وَمَنْ كُنْتُ خَصْمَهُ خَصَمْتُهُ، رَجُلٌ أَعْطَى بِي ثُمَّ غَدَرَ، وَرَجُلٌ بَاعَ حُرًّا فَأَكَلَ ثَمَنَهُ، وَرَجُلٌ اسْتَأْجَرَ أَجِيرًا فَاسْتَوْفَى مِنْهُ وَلَمْ يُوَفِّهِ أَجْرَهُ".
 الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ الْبُخَارِيُّ إلَّا قَوْلَهُ: وَمَنْ "كُنْتُ خَصْمَهُ خَصَمْتُهُ" وَهَذِهِ الزِّيَادَةُ رَوَاهَا أَبُو يَعْلَى الْمَوْصِلِيُّ فِي مُسْنَدِهِ بِإِسْنَادٍ ضَعِيفٍ، وَمَعْنَى أَعْطَى بِي عَاهَدَ إنْسَانًا بِي، وَبَيْعُ الْحُرِّ بَاطِلٌ بِالْإِجْمَاعِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ أُمِّ الْوَلَدِ، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنه"أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ أُمَّهَاتِ الْأَوْلَادِ"وَلِأَنَّهُ أَسْتَقَرَّ لَهَا حَقُّ الْحُرِّيَّةِ [وَفِي بَيْعِهَا إبْطَالُ ذَلِكَ فَلَمْ يَجُزْ].

ج / 9 ص -176- الشَّرْحُ: حَدِيثُ ابْنِ عُمَرَ1
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَا يَجُوزُ بَيْعُ أُمِّ الْوَلَدِ وَلَا هِبَتُهَا وَلَا رَهْنُهَا وَلَا الْوَصِيَّةُ بِهَا، هَكَذَا قَطَعَ بِهِ الْأَصْحَابُ وَتَظَاهَرَتْ عَلَيْهِ نُصُوصُ الشَّافِعِيِّ، وَنَقَلَ الْخُرَاسَانِيُّونَ أَنَّ الشَّافِعِيَّ مَثَّلَ الْقَوْلَ فِي بَيْعِهَا فِي الْقَدِيمِ فَقَالَ جُمْهُورُهُمْ: لَيْسَ لِلشَّافِعِيِّ فِيهِ اخْتِلَافُ قَوْلٍ وَإِنَّمَا مَثَّلَ الْقَوْلَ إشَارَةً إلَى مَذْهَبِ غَيْرِهِ، وَقَالَ كَثِيرُونَ مِنْ الْخُرَاسَانِيِّينَ لِلشَّافِعِيِّ قَوْلٌ قَدِيمٌ أَنَّهُ يَجُوزُ بَيْعُ أُمِّ الْوَلَدِ، وَمِمَّنْ حَكَاهُ صَاحِبُ التَّقْرِيبِ، وَالشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ وَالصَّيْدَلَانِيُّ، وَالشَّيْخُ أَبُو مُحَمَّدٍ وَوَلَدُهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمْ، فَعَلَى هَذَا الْقَدِيمِ هَلْ تَعْتِقُ بِمَوْتِ السَّيِّدِ؟ فِيهِ وَجْهَانِ أحدهما: لَا، وَبِهِ قَالَ صَاحِبُ التَّقْرِيبِ وَأَبُو عَلِيٍّ السِّنْجِيُّ وأصحهما: نَعَمْ، قَالَهُ الشَّيْخُ أَبُو مُحَمَّدٍ وَالصَّيْدَلَانِيُّ وَغَيْرُهُمَا كَالْمُدَبَّرِ، قَالَ إمَامُ الْحَرَمَيْنِ: وَعَلَى هَذَا يُحْتَمَلُ أَنْ تَعْتِقَ مِنْ رَأْسِ الْمَالِ، وَيُحْتَمَلُ أَنْ تَعْتِقَ مِنْ الثُّلُثِ، قُلْتُ: الْأَقْوَى مِنْ رَأْسِ الْمَالِ، لِتَأَكُّدِ حَقِّهَا، وَاَللَّهُ أَعْلَمُ.
وَإِذَا قُلْنَا بِالْمَذْهَبِ: إنَّهُ لَا يَجُوزُ بَيْعُهَا فَقَضَى قَاضٍ بِجَوَازِهِ فَطَرِيقَانِ أحدهما: وَهُوَ الَّذِي نَقَلَهُ أَبُو عَلِيٍّ السِّنْجِيُّ فِي شَرْحِ التَّلْخِيصِ وَإِمَامُ الْحَرَمَيْنِ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمْ أَنَّ فِي نَقْضِ قَضَائِهِ وَجْهَيْنِ والثاني: أَنَّهُ يُنْقَضُ وَجْهًا وَاحِدًا، وَهُوَ الَّذِي نَقَلَهُ الرُّويَانِيُّ عَنْ الْأَصْحَابِ كُلِّهِمْ، وَلَمْ يُحْكَ غَيْرُهُ، قَالُوا: لِأَنَّهُ مُجْمَعٌ عَلَيْهِ الْآنَ، وَمَا كَانَ فِيهِ مِنْ خِلَافٍ فِي الْقَرْنِ الْأَوَّلِ فَقَدْ ارْتَفَعَ وَصَارَ الْآنَ مُجْمَعًا عَلَى بُطْلَانِ بَيْعِهَا، وَاَللَّهُ أَعْلَمُ.
وَقَدْ حَكَى أَصْحَابُنَا عَنْ دَاوُد جَوَازَ بَيْعِهَا مَعَ قَوْلِهِمْ: إنَّهُ مُجْمَعٌ عَلَى بُطْلَانِهِ الْآنَ فَكَأَنَّهُمْ لَمْ يَعْتَدُّوا بِخِلَافِ دَاوُد وَقَدْ سَبَقَ أَنَّ الْأَصَحَّ أَنَّهُ لَا يُعْتَدُّ بِخِلَافِهِ وَلَا خِلَافِ غَيْرِهِ مِنْ أَهْلِ الظَّاهِرِ، لِأَنَّهُمْ نَفَوْا الْقِيَاسَ، وَشَرْطُ الْمُجْتَهِدِ أَنْ يَكُونَ عَارِفًا بِالْقِيَاسِ وَقَالَتْ الشِّيعَةُ أَيْضًا بِجَوَازِ بَيْعِهَا، وَلَكِنَّ الشِّيعَةَ لَا يُعْتَدُّ بِخِلَافِهِمْ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
وَالْمُعْتَمَدُ فِي تَحْرِيمِ بَيْعِ أُمِّ الْوَلَدِ مَا رَوَاهُ مَالِكٌ وَالْبَيْهَقِيُّ وَغَيْرُهُمَا بِالْأَسَانِيدِ الصَّحِيحَةِ عَنْ عُمَرَ بْنِ الْخَطَّابِ رضي الله عنه "أَنَّهُ نَهَى عَنْ بَيْعِ أُمَّهَاتِ الْأَوْلَادِ" وَإِجْمَاعُ التَّابِعِينَ فَمَنْ بَعْدَهُمْ عَلَى تَحْرِيمِ بَيْعِهَا. وَهَذَا عَلَى قَوْلِ مَنْ يَقُولُ مِنْ أَصْحَابِنَا: إنَّ الْإِجْمَاعَ بَعْدَ الْخِلَافِ يَرْفَعُ الْخِلَافَ، وَحِينَئِذٍ يُسْتَدَلُّ بِهَذَا الثَّابِتِ عَنْ عُمَرَ بِالْإِجْمَاعِ عَلَى نَسْخِ الْأَحَادِيثِ الثَّابِتَةِ فِي جَوَازِ بَيْعِ أُمِّ الْوَلَدِ مِنْهَا: حَدِيثُ جَابِرٍ قَالَ: "بِعْنَا أُمَّهَاتِ الْأَوْلَادِ عَلَى عَهْدِ النَّبِيِّ صلى الله عليه وسلم وَأَبِي بَكْرٍ فَلَمَّا كَانَ عُمَرُ نَهَانَا فَانْتَهَيْنَا" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ. وَفِي رِوَايَةٍ قَالَ:"كُنَّا نَبِيعُ سَرَارِيَّنَا وَأُمَّهَاتِ أَوْلَادِنَا، وَالنَّبِيُّ صلى الله عليه وسلم حَيٌّ، لَا يَرَى بِذَلِكَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض يالأصل وأول حديث ابن عمر أخرج مغناه مالك في "الموطأ" موقوفا على عمر وهو لا يخلو من أثر عن النبي صلى الله عليه وسلم وذلك بلفظ: عن عبد الله بن عمر أن عمر بن الخطاب قال: أيما وليدة ولدت من سيدها فإنه لا يبعها ولا يهبها ولا يورثها وهن يستمتع منها فإذا مات فهي حرة" رواه الدارمي عن ابن عباس مرفوعا "إذا ولدت أمة الرجل منه معقتة عن دبر منه أو بعده" ورواه أحمد ابن ماجه والحاكم والبيهقي وفيه الحسين بن عبد الله ضعيف جدا, وقد رجح بعض الحفاظ وقفه على عمر وروى ابن ماجه والحاككم عن ابن عباس"ذكرت أم إبراهيم عند رسول الله صلى الله عليه وسلم فقال: "أعتقها ولدها" وإسناد ضعيف لكن له طريق عند قاسم بن أصبغ إسنادها جيد وفي "كنز العمال" نحو ثلاثة أحاديث قولية وعشرة من أفعال الصحابة. (المطيعي)

ج / 9 ص -177- بَأْسًا" رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيحٍ قَالَ الْخَطَّابِيُّ وَغَيْرُهُ: يُحْتَمَلُ أَنَّ بَيْعَهَا كَانَ مُبَاحًا فِي أَوَّلِ الْإِسْلَامِ، ثُمَّ نَهَى عَنْهُ النَّبِيُّ صلى الله عليه وسلم فِي آخِرِ حَيَاتِهِ، وَلَمْ يَشْتَهِرْ ذَلِكَ النَّهْيُ إلَى زَمَنِ عُمَرَ، فَلَمَّا بَلَغَ عُمَرَ النَّهْيُ نَهَاهُمْ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجُوزُ بَيْعُ الْمُدَبَّرِ، لِمَا رَوَى جَابِرٌ رضي الله عنه "أَنَّ رَجُلًا دَبَّرَ غُلَامًا لَهُ لَيْسَ لَهُ مَالٌ غَيْرُهُ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ يَشْتَرِيهِ مِنِّي؟" فَاشْتَرَاهُ نُعَيْمٌ [النَّحَّامُ]".
الشَّرْحُ: حَدِيثُ جَابِرٍ صَحِيحٌ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَلَفْظُهُ عَنْ جَابِرٍ"أَنَّ رَجُلًا مِنْ الْأَنْصَارِ أَعْتَقَ غُلَامًا لَهُ عَنْ دُبُرٍ لَمْ يَكُنْ لَهُ غُلَامٌ غَيْرَهُ، فَبَلَغَ ذَلِكَ النَّبِيَّ صلى الله عليه وسلم فَقَالَ: مَنْ يَشْتَرِيهِ مِنِّي؟ فَاشْتَرَاهُ نُعَيْمُ بْنُ عَبْدِ اللَّهِ بِثَمَانِمِائَةِ دِرْهَمٍ فَدَفَعَهَا إلَيْهِ، فَقَالَ جَابِرُ بْنُ عَبْدِ اللَّهِ: كَانَ عَبْدًا قِبْطِيًّا مَاتَ عَامَ أَوَّلَ"وَفِي رِوَايَةٍ لِمُسْلِمٍ "مَاتَ عَامَ أَوَّلَ فِي وِلَايَةِ ابْنِ الزُّبَيْرِ" وَفِي رِوَايَةٍ لِلْبُخَارِيِّ عَنْ جَابِرٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم بَاعَ الْمُدَبَّرَ قوله:نُعَيْمٌ هُوَ - بِضَمِّ النُّونِ وقوله: النَّحَّامُ - هُوَ بِنُونٍ مَفْتُوحَةٍ ثُمَّ حَاءٍ مُهْمَلَةٍ مُشَدَّدَةٍ، وَوَقَعَ فِي بَعْضِ نُسَخِ الْمُهَذَّبِ نُعَيْمٌ فَقَطْ، وَفِي بَعْضِهَا نُعَيْمُ بْنُ النَّحَّامِ، وَكَذَا وَقَعَ فِي بَعْضِ رِوَايَاتِ مُسْلِمٍ، قَالُوا: وَهُوَ غَلَطٌ، وَصَوَابُهُ نُعَيْمٌ النَّحَّامُ، فَالنَّحَّامُ هُوَ نُعَيْمٌ، وَمَعْنَى النَّحَّامِ السَّعَّالُ، وَهُوَ الَّذِي يَسْعُلُ، وَسُمِّيَ بِذَلِكَ لِأَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ لَهُ: "سَمِعْتُ نَحْمَتَكَ فِي الْجَنَّة أَيْ سُعْلَتَكَ" وَقِيلَ: هِيَ النَّحْنَحَةُ، وَكُلُّ هَذَا صِفَةٌ لِنُعَيْمٍ لَا لِأَبِيهِ عَبْدِ اللَّهِ، وَأَسْلَمَ نُعَيْمٌ قَدِيمًا بَعْدَ عَشَرَةِ أَنْفُسٍ، وَقِيلَ ثَمَانِيَةٍ وَثَلَاثِينَ، وَكَانَ جَوَادًا، وَاسْتُشْهِدَ يَوْمَ أَجْنَادِينَ فِي خِلَافَةِ أَبِي بَكْرٍ رضي الله عنه سَنَةَ ثَلَاثَ عَشْرَةَ، وَاسْمُ هَذَا الْغُلَامِ الْمُدَبَّرِ: يَعْقُوبُ، وَاسْمُ سَيِّدِهِ مُدَبِّرِهِ أَبُو مَذْكُورٍ، وَاَللَّهُ أَعْلَمُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَمَذْهَبُنَا جَوَازُ بَيْعِ الْمُدَبَّرِ، سَوَاءٌ كَانَ مُحْتَاجًا إلَى ثَمَنِهِ أَمْ لَا، سَوَاءٌ كَانَ عَلَى سَيِّدِهِ دَيْنٌ أَمْ لَا، وَسَوَاءٌ كَانَ التَّدْبِيرُ مُطْلَقًا أَوْ مُقَيَّدًا هَذَا مَذْهَبُنَا، وَبِهِ قَالَتْ عَائِشَةُ أُمُّ الْمُؤْمِنِينَ وَمُجَاهِدٌ وَطَاوُسٌ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو ثَوْرٍ وَدَاوُد وَغَيْرُهُمْ، وَقَالَ الْحَسَنُ وَعَطَاءٌ: يَجُوزُ إذَا احْتَاجَ إلَى ثَمَنِهِ سَيِّدُهُ، وَقَالَ أَبُو حَنِيفَةَ: وَإِنْ كَانَ تَدْبِيرًا مُطْلَقًا لَمْ يَجُزْ، وَإِنْ كَانَ مُقَيَّدًا بِأَنْ يَقُولَ: إنْ مِتُّ مِنْ مَرَضِي هَذَا فَأَنْتَ حُرٌّ جَازَ، وَقَالَ مَالِكٌ: لَا يَجُوزُ مُطْلَقًا، وَهُوَ رِوَايَةٌ عَنْ أَبِي حَنِيفَةَ وَبِهِ قَالَ سَعِيدُ بْنُ الْمُسَيِّبِ وَالشَّعْبِيُّ وَالنَّخَعِيُّ وَالزُّهْرِيُّ وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ، وَنَقَلَهُ الْقَاضِي عِيَاضٌ عَنْ جُمْهُورِ الْعُلَمَاءِ مِنْ السَّلَفِ وَغَيْرِهِمْ مِنْ أَهْلِ الْحِجَازِ وَالشَّامِ وَالْكُوفَةِ. وَاحْتَجُّوا بِالْقِيَاسِ عَلَى أُمِّ الْوَلَدِ وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ جَابِرٍ الْمَذْكُورِ فِي الْكِتَابِ، وَقَدْ بَيَّنَّاهُ، وَبِالْقِيَاسِ عَلَى الْمُوصَى بِعِتْقِهِ، فَإِنَّهُ يَجُوزُ بَيْعُهُ بِالْإِجْمَاعِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجُوزُ بَيْعُ الْمُعْتَقِ بِصِفَةٍ، لِأَنَّهُ ثَبَتَ لَهُ الْعِتْقُ بِقَوْلِ السَّيِّدِ وَحْدَهُ، فَجَازَ بَيْعُهُ كَالْمُدَبَّرِ، وَفِي الْمُكَاتَبِ قَوْلَانِ قَالَ: فِي الْقَدِيمِ: يَجُوزُ بَيْعُهُ لِأَنَّ عِتْقَهُ غَيْرُ مُسْتَقِرٍّ، فَلَا يُمْنَعُ مِنْ الْبَيْعِ، وَقَالَ فِي الْجَدِيدِ: لَا يَجُوزُ لِأَنَّهُ كَالْخَارِجِ مِنْ مِلْكِهِ وَلِهَذَا لَا يَرْجِعُ أَرْشُ الْجِنَايَةِ عَلَيْهِ إلَيْهِ، فَلَمْ يَمْلِكْ بَيْعَهُ كَمَا لَوْ بَاعَهُ. وَلَا يَجُوزُ بَيْعُ الْوَقْفِ، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنه قَالَ:أَصَابَ عُمَرُ رضي الله عنه أَرْضًا بِخَيْبَرَ فَأَتَى النَّبِيَّ صلى الله عليه وسلم يَسْتَأْمِرُهُ فِيهَا فَقَالَ:

ج / 9 ص -178- إنْ شِئْتَ حَبَسْتَ أَصْلَهَا وَتَصَدَّقْتَ بِهَا", قَالَ: فَتَصَدَّقَ بِهَا عُمَرُ صَدَقَةً لَا يُبَاعُ أَصْلُهَا وَلَا يُوهَبُ وَلَا يُورَثُ".
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وقوله: ثَبَتَ لَهُ الْعِتْقُ بِقَوْلِ السَّيِّدِ احْتِرَازٌ مِنْ فِعْلِهِ وَهُوَ الِاسْتِيلَادُ وقوله: وَحْدَهُ احْتِرَازٌ مِنْ الْمُكَاتَبِ، وَفِي الْفَصْلِ ثَلَاثَ مسائل:
إحداها: بَيْعُ الْمُعَلَّقِ عِتْقُهُ عَلَى صِفَةٍ صَحِيحٌ لَا خِلَافَ فِيهِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ وَإِنَّمَا قَاسَهُ عَلَى الْمُدَبَّرِ لِأَنَّ النَّصَّ ثَبَتَ فِي الْمُدَبَّرِ وَإِلَّا لَمْ يَقُلْ أَحَدٌ بِبُطْلَانِ بَيْعِ الْمُعَلَّقِ عِتْقُهُ عَلَى صِفَةٍ، وَسَوَاءٌ كَانَتْ الصِّفَةُ مُحَقَّقَةَ الْوُجُودِ كَطُلُوعِ الشَّمْسِ، أَوْ مُحْتَمَلَةً كَدُخُولِ الدَّارِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
الثَّانِيَةُ: بَيْعُ الْعَيْنِ الْمَوْقُوفَةِ بَاطِلٌ بِلَا خِلَافٍ عِنْدَنَا، سَوَاءٌ قُلْنَا: إنَّ الْمِلْكَ فِيهِ لِلَّهِ تَعَالَى أَوْ لِلْمَوْقُوفِ عَلَيْهِ، أَوْ بَاقٍ عَلَى مِلْكِ الْوَاقِفِ.
الثالثة: فِي بَيْعِ السَّيِّدِ رَقَبَةَ الْمُكَاتَبِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا الصحيح: بِاتِّفَاقِ الْأَصْحَابِ، وَهُوَ نَصُّ الشَّافِعِيِّ فِي الْجَدِيدِ بُطْلَانُهُ، وَقَطَعَ بِهِ جَمَاعَةٌ وَالْقَدِيمُ: صِحَّتُهُ، قَالَ أَصْحَابُنَا: وَالْقَوْلَانِ جَارِيَانِ فِي الْهِبَةِ فإن قلنا: بِالْجَدِيدِ فَأَدَّى الْمُكَاتَبُ النُّجُومَ إلَى الْمُشْتَرِي فَهَلْ يَعْتِقُ؟ قَالَ أَصْحَابُنَا فِيهِ الْخِلَافُ فِيمَا لَوْ بَاعَ السَّيِّدُ النُّجُومَ إلَى الْمُشْتَرِي فَهَلْ يَعْتِقُ؟ قَالَ أَصْحَابُنَا فِيهِ الْخِلَافُ فِيمَا لَوْ بَاعَ السَّيِّدُ النُّجُومَ الَّتِي عَلَى الْمُكَاتَبِ وَقُلْنَا بِالْمَذْهَبِ: إنَّهُ لَا يَصِحُّ بَيْعُهُ فَأَدَّاهَا الْمُكَاتَبُ إلَى الْمُشْتَرِي، وَلِلشَّافِعِيِّ فِيهِ نَصَّانِ نَصٌّ فِي الْمُخْتَصَرِ أَنَّهُ يَعْتِقُ بِدَفْعِهَا إلَى الْمُشْتَرِي وَنَصٌّ فِي الْأُمِّ أَنَّهُ لَا يَعْتِقُ، وَلِلْأَصْحَابِ فِيهِ طَرِيقَانِ الْمَذْهَبُ: وَبِهِ قَالَ الْجُمْهُورُ: إنَّ الْمَسْأَلَةَ عَلَى قَوْلَيْنِ أحدهما: يَعْتِقُ لِأَنَّ السَّيِّدَ سُلْطَةٌ عَلَى الْقَبْضِ فَأَشْبَهَ الْوَكِيلَ وأصحهما: لَا يَعْتِقُ، لِأَنَّهُ يَقْبِضُ زَاعِمًا أَنَّهُ يَقْبِضُ لِنَفْسِهِ، حَتَّى لَوْ تَلِفَ فِي يَدِهِ ضَمِنَهُ، بِخِلَافِ الْوَكِيلِ، وَقَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: النَّصَّانِ عَلَى حَالَتَيْنِ، فَإِنْ قَالَ بَعْدَ الْبَيْعِ: خُذْهَا مِنْهُ أَوْ قَالَ لِلْمُكَاتَبِ: ادْفَعْهَا إلَيْهِ صَارَ وَكِيلًا وَعَتَقَ بِقَبْضِهِ، وَإِنْ اقْتَصَرَ عَلَى الْبَيْعِ فَلَا، وَقِيلَ: إنَّ أَبَا إِسْحَاقَ عَرَضَ هَذَا الْفَرْقَ عَلَى شَيْخِهِ أَبِي الْعَبَّاسِ بْنِ سُرَيْجٍ فَلَمْ يَرْتَضِهِ وَلَمْ يَعْبَأْ بِهِ، وَقَالَ: هُوَ وَإِنْ صَرَّحَ بِالْإِذْنِ فَإِنَّمَا يَأْذَنُ بِحُكْمِ الْمُعَاوَضَةِ لَا الْوَكَالَةِ.
فإن قلنا: لَا يَعْتِقُ، فَمَا يَأْخُذُهُ الْمُشْتَرِي يُسَلِّمُهُ إلَى السَّيِّدِ لِأَنَّا جَعَلْنَاهُ كَوَكِيلِهِ فَإِنْ قُلْنَا: لَا يَعْتِقُ طَالَبَ السَّيِّدُ الْمُكَاتَبَ بِالنُّجُومِ، وَاسْتَرَدَّهَا الْمُكَاتَبُ مِنْ الْمُشْتَرِي، قَالَ أَصْحَابُنَا: وَإِذَا قُلْنَا بِالْجَدِيدِ: إنَّ بَيْعَ رَقَبَةِ الْمُكَاتَبِ بَاطِلٌ، فَاسْتَخْدَمَهُ الْمُشْتَرِي مُدَّةً، لَزِمَهُ أُجْرَةُ الْمِثْلِ لِلْمُكَاتَبِ، وَهَلْ عَلَى السَّيِّدِ أَنْ يُمْهِلَهُ قَدْرَ الْمُدَّةِ الَّتِي كَانَ فِيهَا فِي يَدِ الْمُشْتَرِي؟ فِيهِ الْقَوْلَانِ الْمَشْهُورَانِ فِيمَا إذَا اسْتَخْدَمَهُ السَّيِّدُ أَوْ حَبَسَهُ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
أَمَّا إذَا قُلْنَا: بِالْقَدِيمِ: وَإِنَّ بَيْعَ رَقَبَةِ الْمُكَاتَبِ صَحِيحٌ، فَفِي حُكْمِ الْكِتَابَةِ ثَلَاثَةُ أَوْجُهٍ الصحيح: الَّذِي قَطَعَ بِهِ كَثِيرُونَ أَنَّ الْكِتَابَةَ تَبْقَى وَيَنْتَقِلُ إلَى الْمُشْتَرِي مَكَانُهَا، فَإِذَا أَدَّى إلَيْهِ النُّجُومَ عَتَقَ وَكَانَ الْوَلَاءُ لِلْمُشْتَرِي، جَمْعًا بَيْنَ الْحُقُوقِ والثاني: يَعْتِقُ بِالْأَدَاءِ إلَى الْمُشْتَرِي، وَيَكُونُ الْوَلَاءُ لِلْبَائِعِ،

ج / 9 ص -179- وَيَكُونُ انْتِقَالُهُ بِالشَّرْيِ كَانْتِقَالِهِ بِالْإِرْثِ والثالث: تَبْطُلُ الْكِتَابَةُ بِمُجَرَّدِ الْبَيْعِ فَيَنْتَقِلُ غَيْرَ مُكَاتَبٍ، وَهَذَا ضَعِيفٌ جِدًّا، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: لَوْ قَالَ أَجْنَبِيٌّ لِسَيِّدِ الْمُكَاتَبِ: أَعْتِقْ مُكَاتَبَكَ عَلَى أَلْفٍ، أَوْ أَعْتِقْهُ عَنِّي عَلَى أَلْفٍ، أَوْ مَجَّانًا فَأَعْتَقَهُ نَفَذَ الْعِتْقُ، وَلَزِمَهُ الْأَلْفُ، وَيَكُونُ ذَلِكَ افْتِدَاءً مِنْهُ كَاخْتِلَاعِ الْأَجْنَبِيِّ، وَكَذَا لَوْ قَالَ: أَعْتِقْ مُسْتَوْلَدَتَكَ. وَسَتَأْتِي الْمَسْأَلَةُ مَبْسُوطَةً مَعَ نَظَائِرِهِمْ فِي كِتَابِ الْكَفَّارَاتِ عَقِيبَ كِتَابِ الظِّهَارِ حَيْثُ ذَكَرَهَا الْمُصَنِّفُ، إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: لَا خِلَافَ أَنَّهُ لَا يَجُوزُ لِلسَّيِّدِ بَيْعُ مَا فِي يَدِ الْمُكَاتَبِ مِنْ الْأَمْوَالِ كَمَا لَا يُعْتِقُ عَبِيدَهُ وَلَا يُزَوِّجُ إمَاءَهُ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي بَيْعِ الْعَيْنِ الْمَوْقُوفَةِ.
ذَكَرْنَا أَنَّ مَذْهَبَنَا بُطْلَانُ بَيْعِهَا سَوَاءٌ حَكَمَ بِصِحَّتِهِ حَاكِمٌ أَوْ لَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَالْعُلَمَاءُ كَافَّةً إلَّا أَبَا حَنِيفَةَ، فَقَالَ: يَجُوزُ بَيْعُهُ مَا لَمْ يَحْكُمْ بِصِحَّتِهِ حَاكِمٌ.
فرع: فِي مَذَاهِبِهِمْ فِي بَيْعِ رَقَبَةِ الْمُكَاتَبِ.
قَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ فِي مَذْهَبِنَا بُطْلَانُهُ، وَبِهِ قَالَ رَبِيعَةُ وَأَبُو حَنِيفَةَ وَمَالِكٌ وَهُوَ قَوْلُ ابْنِ مَسْعُودٍ وَقَالَ عَطَاءٌ وَالنَّخَعِيُّ وَأَحْمَدُ: يَجُوزُ بَيْعُهُ، وَهُوَ رِوَايَةٌ عَنْ مَالِكٍ وَاحْتَجَّ مَنْ جَوَّزَ بَيْعَ رَقَبَةِ الْمُكَاتَبِ بِحَدِيثِ عَائِشَةَ رضي الله عنها فِي قِصَّةِ بَرِيرَةَ "أَنَّهَا كَانَتْ مُكَاتَبَةً فَاشْتَرَتْهَا عَائِشَةُ رضي الله عنها بِإِذْنِ النَّبِيِّ صلى الله عليه وسلم " رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مِنْ طُرُقٍ، وَاحْتَجَّ أَصْحَابُنَا لِلْمَنْعِ بِمَا ذَكَرَهُ الْمُصَنِّفُ وَالشَّافِعِيُّ وَغَيْرُهُ عَنْ حَدِيثِ بَرِيرَةَ بِأَنَّهَا رَضِيَتْ هِيَ وَأَهْلَهَا بِفَسْخِ الْكِتَابَةِ ثُمَّ بَاعُوهَا.
فرع: ضَبَطُوا مَا بِهِ يَجُوزُ بَيْعُهُ مِنْ الْحَيَوَانِ، فَكُلُّ حَيَوَانٍ طَاهِرٍ مُنْتَفَعٍ بِهِ فِي الْحَالِ أَوْ الْمَآلِ، لَيْسَ بِحُرٍّ وَلَمْ يَتَعَلَّقْ بِهِ حَقٌّ لَازِمٌ، يَجُوزُ بَيْعُهُ وَاحْتَرَزُوا بِالطَّاهِرِ عَنْ النَّجِسِ، وَبِالْمَنْفَعَةِ عَنْ الْحَشَرَاتِ، وَنَحْوِهَا، وَالْحِمَارِ الزَّمِنِ وَالسِّبَاعِ، وَبِالْمَآلِ كَالْجَحْشِ الصَّغِيرِ، وَقَوْلُهُمْ: لَمْ يَتَعَلَّقْ بِهِ حَقٌّ احْتِرَازٌ مِنْ الْمَرْهُونِ وَالْمَوْقُوفِ وَأُمِّ الْوَلَدِ وَالْمُكَاتَبِ وَالْجَانِي، وَقَوْلُهُمْ لَازِمٌ احْتِرَازٌ مِنْ الْمُدَبَّرِ، وَالْمُعَلَّقِ عِتْقُهُ، وَالْمُوصَى بِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجُوزُ بَيْعُ مَا سِوَى ذَلِكَ مِنْ الْأَعْيَانِ الْمُنْتَفَعِ بِهَا مِنْ الْمَأْكُولِ وَالْمَشْرُوبِ وَالْمَلْبُوسِ وَالْمَشْمُومِ وَمَا يُنْتَفَعُ بِهِ مِنْ الْحَيَوَانِ بِالرُّكُوبِ وَالْأَكْلِ وَالدَّرِّ وَالنَّسْلِ وَالصَّيْدِ وَالصُّوفِ، وَمَا يَقْتَنِيهِ النَّاسُ مِنْ الْعَبِيدِ وَالْجَوَارِي وَالْأَرَاضِي وَالْعَقَارِ. لِاتِّفَاقِ أَهْلِ الْأَمْصَارِ فِي جَمِيعِ الْأَعْصَارِ عَلَى بَيْعِهَا مِنْ غَيْرِ إنْكَارٍ، وَلَا فَرْقَ فِيهَا بَيْنَ مَا كَانَ فِي الْحَرَمِ مِنْ الدُّورِ وَغَيْرِهِ، لِمَا رُوِيَ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رضي الله عنه "أَمَرَ نَافِعَ بْنَ عَبْدِ الْحَارِثِ أَنْ يَشْتَرِيَ دَارًا بِمَكَّةَ لِلسَّجْنِ مِنْ صَفْوَانَ بْنِ أُمَيَّةَ فَاشْتَرَاهَا بِأَرْبَعَةِ آلَافِ دِرْهَمٍ" وَلِأَنَّهُ أَرْضٌ حَيَّةٌ لَمْ يَرِدْ عَلَيْهَا صَدَقَةٌ مُؤَبَّدَةٌ فَجَازَ بَيْعُهَا كَغَيْرِ الْحَرَمِ.

ج / 9 ص -180- الشرح: هَذَا الْأَثَرُ عَنْ عُمَرَ مَشْهُورٌ، رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ، وَنَافِعٌ هَذَا صَحَابِيٌّ، وَهَكَذَا قَالَهُ الْجُمْهُورُ، وَأَنْكَرَ الْوَاقِدِيُّ صُحْبَتَهُ وَالصَّوَابُ الْمَشْهُورُ صُحْبَتُهُ، وَهُوَ خُزَاعِيٌّ أَسْلَمَ يَوْمَ فَتْحِ مَكَّةَ وَأَقَامَ بِمَكَّةَ وَكَانَ مِنْ فُضَلَاءِ الصَّحَابَةِ، وَاسْتَعْمَلَهُ عُمَرُ بْنُ الْخَطَّابِ عَلَى مَكَّةَ وَالطَّائِفِ، وَفِيهِمَا سَادَاتُ قُرَيْشٍ وَثَقِيفٍ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَصَفْوَانُ بْنُ أُمَيَّةَ صَحَابِيٌّ مَشْهُورٌ، وَهُوَ أَبُو وَهْبٍ، وَقِيلَ: أَبُو أُمَيَّةَ صَفْوَانُ بْنُ أُمَيَّةَ بْنِ خَلَفِ بْنِ وَهْبِ بْنِ خُزَامَةَ بْنِ جُمَحٍ الْقُرَشِيُّ الْجُمَحِيُّ الْمَكِّيُّ أَسْلَمَ بَعْدَ شُهُودِهِ حُنَيْنًا كَافِرًا، وَكَانَ مِنْ الْمُؤَلَّفَةِ، وَشَهْدَ الْيَرْمُوكَ تُوُفِّيَ بِمَكَّةَ سَنَةَ اثْنَتَيْنِ وَأَرْبَعِينَ، وَقِيلَ: تُوُفِّيَ فِي خِلَافَةِ عُمَرَ وَقِيلَ: عَامَ الْجَمَلِ سَنَةَ سِتٍّ وَثَلَاثِينَ وقوله: لِأَنَّهُ أَرْضٌ حَيَّةٌ، هَكَذَا هُوَ فِي النُّسَخِ. وَالضَّمِيرُ عَائِدٌ إلَى الْبَيْعِ وقوله: أَرْضٌ حَيَّةٌ احْتِرَازٌ مِنْ الْمَوَاتِ وقوله: لَمْ يَرِدْ عَلَيْهَا صَدَقَةٌ مُؤَبَّدَةٌ احْتِرَازٌ مِنْ الْعَيْنِ الْمَوْقُوفَةِ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسْأَلَتَانِ:
إحْدَاهُمَا: أَنَّ الْأَعْيَانَ الطَّاهِرَةَ الْمُنْتَفَعَ بِهَا الَّتِي لَيْسَتْ حُرًّا وَلَا مَوْقُوفًا وَلَا أُمَّ وَلَدٍ وَلَا مُكَاتَبَةً وَلَا مَرْهُونًا وَلَا غَائِبًا وَلَا مُسْتَأْجَرَةً يَجُوزُ بَيْعُهَا بِالْإِجْمَاعِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ سَوَاءٌ الْمَأْكُولُ وَالْمَشْرُوبُ وَالْمَلْبُوسُ وَالْمَشْمُومُ وَالْحَيَوَانُ الْمُنْتَفَعُ بِهِ، بِرُكُوبِهِ أَوْ صَوْتِهِ أَوْ صُوفِهِ أَوْ دَرِّهِ أَوْ نَسْلِهِ كَالْعَنْدَلِيبِ وَالْبَبَّغَاءِ أَوْ بِحِرَاسَتِهِ كَالْقِرْدِ، أَوْ بِرُكُوبِهِ كَالْفِيلِ أَوْ بِامْتِصَاصِهِ الدَّمَ وَهُوَ الْعَلَقُ، وَفِي مَعْنَاهُ دُودُ الْقَزِّ وَغَيْرُ ذَلِكَ، مِمَّا سَبَقَ بَيَانُهُ، فَكُلُّ هَذَا يَصِحُّ بَيْعُهُ.
والثانية: يَجُوزُ بَيْعُ دُورِ مَكَّةَ وَغَيْرِهَا مِنْ أَرْضِ الْحَرَمِ وَيَجُوزُ إجَارَتُهَا وَهِيَ مَمْلُوكَةٌ لِأَصْحَابِهَا يَتَوَارَثُونَهَا وَيَصِحُّ تَصَرُّفُهُمْ فِيهَا بِالْبَيْعِ وَغَيْرِهِ مِنْ التَّصَرُّفَاتِ الْمُفْتَقِرَةِ إلَى الْمِلْكِ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي بَيْعِ دُورِ مَكَّةَ وَغَيْرِهَا مِنْ أَرْضِ الْحَرَمِ وَإِجَارَتِهَا وَرَهْنِهَا، مَذْهَبُنَا جَوَازُهُ، وَبِهِ قَالَ عُمَرُ بْنُ الْخَطَّابِ وَجَمَاعَاتٌ مِنْ الصَّحَابَةِ وَمَنْ بَعْدَهُمْ، وَهُوَ مَذْهَبُ أَبِي يُوسُفَ وَقَالَ الْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ: لَا يَجُوزُ شَيْءٌ مِنْ ذَلِكَ، وَالْخِلَافُ فِي الْمَسْأَلَةِ مَبْنِيٌّ عَلَى أَنَّ مَكَّةَ فُتِحَتْ صُلْحًا أَمْ عَنْوَةً؟ فَمَذْهَبُنَا أَنَّهَا فُتِحَتْ صُلْحًا، فَتَبْقَى عَلَى مِلْكِ أَصْحَابِهَا فَتُورَثُ وَتُبَاعُ وَتُكْرَى وَتُرْهَنُ، وَمَذْهَبُهُمْ أَنَّهَا فُتِحَتْ عَنْوَةً فَلَا يَجُوزُ شَيْءٌ مِنْ ذَلِكَ.
وَاحْتَجَّ هَؤُلَاءِ بِقَوْلِهِ تَعَالَى: {وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ} [الحج: من الآية25] وَقَوْلُهُ: وَالْمُرَادُ بِالْمَسْجِدِ جَمِيعُ الْحَرَمِ لِقَوْلِهِ سُبْحَانَهُ وَتعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ} [الاسراء: من الآية1] أَيْ مِنْ بَيْتِ خَدِيجَةَ، وَبِقَوْلِهِ تَعَالَى: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا} [النمل: من الآية91] قَالُوا: وَالْمُحَرَّمُ لَا يَجُوزُ بَيْعُهُ، وَبِحَدِيثِ إسْمَاعِيلَ1 بْنِ إبْرَاهِيمَ بْنِ مُهَاجِرٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَكَّةُ مُبَاحٌ لَا تُبَاعُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في ش و ق مهاجر بن عبد الله خطأ وإنما هو إسماعيل بن إبراهيم بن مهاجر بن جابر البجني الكوفي وهو ضعيف وأبوه فيه لين من قبل حفظه (المطيعي).

ج / 9 ص -181- رِبَاعُهَا وَلَا تُؤَجَّرُ بُيُوتُهَا" رَوَاهُ الْبَيْهَقِيُّ. وَبِحَدِيثِ عَائِشَةَ رضي الله عنها قَالَتْ "قُلْتُ يَا رَسُولَ اللَّهِ أَلَا نَبْنِي لَكَ بَيْتًا أَوْ بِنَاءً يَظِلُّكَ مِنْ الشَّمْسِ؟ قَالَ: لَا إنَّمَا هُوَ مُبَاحٌ لِمَنْ سَبَقَ إلَيْهِ" رَوَاهُ أَبُو دَاوُد.
وَعَنْ أَبِي حَنِيفَةَ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي زِيَادٍ عَنْ أَبِي نَجِيحٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَكَّةُ حَرَامٌ، وَحَرَامٌ بَيْعُ رِبَاعِهَا وَحَرَامٌ أَجْرُ بُيُوتِهَا" وَعَنْ عُثْمَانَ بْنِ أَبِي سُلَيْمَانَ عَنْ عَلْقَمَةَ بْنِ نَضْلَةَ الْكِنَانِيِّ قَالَ: "كَانَتْ بُيُوتُ مَكَّةَ تُدْعَى السَّوَائِبَ لَمْ تُبَعْ رِبَاعُهَا فِي زَمَانِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَلَا أَبِي بَكْرٍ وَلَا عُمَرَ، مِنْ احْتَاجَ سَكَنَ، وَمَنْ اسْتَغْنَى أَسْكَنَ" رَوَاهُ الْبَيْهَقِيُّ وَبِالْحَدِيثِ الصَّحِيحِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "مِنًى مُبَاحٌ لِمَنْ سَبَقَ" وَهُوَ حَدِيثٌ صَحِيحٌ سَبَقَ بَيَانُهُ فِي كِتَابِ الْجَنَائِزِ فِي بَابِ الدَّفْنِ، قَالُوا: وَلِأَنَّهَا بُقْعَةٌ مِنْ الْحَرَمِ فَلَا يَجُوزُ بَيْعُهَا وَإِجَارَتُهَا كَنَفْسِ الْمَسْجِدِ الْحَرَامِ. وَاحْتَجَّ الشَّافِعِيُّ وَالْأَصْحَابُ لِمَذْهَبِنَا بِقَوْلِهِ تَعَالَى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ} [الحشر: من الآية8] وَالْإِضَافَةُ تَقْتَضِي الْمِلْكَ فَإِنْ قِيلَ: قَدْ تَكُونُ الْإِضَافَةُ لِلْيَدِ وَالسُّكْنَى لقوله تعالى: {وَقَرْنَ فِي بُيُوتِكُنَّ}[الأحزاب: من الآية33] فَالْجَوَابُ: أَنَّ حَقِيقَةَ الْإِضَافَةِ تَقْتَضِي الْمِلْكَ، وَلِهَذَا لَوْ قَالَ: هَذِهِ الدَّارُ لِزَيْدٍ حُكِمَ بِمِلْكِهَا لِزَيْدٍ، وَلَوْ قَالَ: أَرَدْتُ بِهِ السُّكْنَى وَالْيَدَ لَمْ يُقْبَلْ.
وَاحْتَجُّوا أَيْضًا بِحَدِيثِ أُسَامَةَ بْنِ زَيْدٍ أَنَّهُ قَالَ: "أَيْنَ تَنْزِلُ مِنْ دَارِكَ فِي مَكَّةَ؟ فَقَالَ: هَلْ تَرَكَ لَنَا عَقِيلٌ مِنْ دَارٍ؟ وَكَانَ عَقِيلٌ وَرِثَ أَبَا طَالِبٍ هُوَ وَطَالِبٌ، وَلَمْ يَرِثْهُ جَعْفَرٌ وَلَا عَلِيٌّ لِأَنَّهُمَا كَانَا مُسْلِمَيْنِ، وَكَانَ عَقِيلٌ وَطَالِبٌ كَافِرَيْنِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ فِي صَحِيحَيْهِمَا قَالَ أَصْحَابُنَا: فَهَذَا يَدُلُّ عَلَى إرْثِ دُورِهَا وَالتَّصَرُّفِ فِيهَا. وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه فِي قِصَّةِ فَتْحِ مَكَّةَ قَالَ: "فَجَاءَ أَبُو سُفْيَانَ فَقَالَ: يَا رَسُولَ اللَّهِ أُبِيدَتْ خَضْرَاءُ قُرَيْشٍ، لَا قُرَيْشَ بَعْدَ الْيَوْمِ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ دَخَلَ دَارَ أَبِي سُفْيَانَ فَهُوَ آمِنٌ وَمَنْ أَلْقَى سِلَاحَهُ فَهُوَ آمِنٌ، وَمَنْ أَغْلَقَ بَابَهُ فَهُوَ آمِنٌ" رَوَاهُ مُسْلِمٌ وَبِالْأَثَرِ الْمَشْهُورِ فِي سُنَنِ الْبَيْهَقِيّ وَغَيْرِهِ "أَنَّ نَافِعَ بْنَ عَبْدِ الْحَارِثِ اشْتَرَى مِنْ صَفْوَانَ بْنِ أُمَيَّةَ دَارَ السِّجْنِ لِعُمَرَ بْنِ الْخَطَّابِ رضي الله عنه بِأَرْبَعِمِائَةٍ، وَفِي رِوَايَةٍ بِأَرْبَعَةِ آلَافٍ" وَرَوَى الزُّبَيْرُ بْنُ بَكَّارٍ وَغَيْرُهُ أَنَّ حَكِيمَ بْنَ حِزَامٍ بَاعَ دَارَ النَّدْوَةِ بِمَكَّةَ مِنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ بِمِائَةِ أَلْفٍ، فَقَالَ لَهُ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ: يَا أَبَا خَالِدٍ بِعْتَ مَأْثُرَةَ قُرَيْشٍ وَكَرِيمَتِهَا؟ فَقَالَ هَيْهَاتَ ذَهَبَتْ الْمَكَارِمُ، فَلَا مَكْرُمَةَ الْيَوْمَ إلَّا الْإِسْلَامُ، فَقَالَ: اشْهَدُوا أَنَّهَا فِي سَبِيلِ اللَّهِ تَعَالَى يَعْنِي الدَّرَاهِمَ" وَمِنْ الْقِيَاسِ أَنَّهَا أَرْضٌ حَيَّةٌ لَيْسَتْ مَوْقُوفَةً فَجَازَ بَيْعُهَا كَغَيْرِهَا.
وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ إبْرَاهِيمَ بْنِ مُحَمَّدٍ الْكُوفِيِّ قَالَ: "رَأَيْتُ الشَّافِعِيَّ بِمَكَّةَ يُفْتِي النَّاسَ، وَرَأَيْتُ إِسْحَاقَ بْنَ رَاهْوَيْهِ وَأَحْمَدَ بْنَ حَنْبَلٍ حَاضِرَيْنِ فَقَالَ أَحْمَدُ لِإِسْحَاقَ: تَعَالَ حَتَّى أُرِيَكَ رَجُلًا لَمْ تَرَ عَيْنَاكَ مِثْلَهُ، فَقَالَ إِسْحَاقُ: لَمْ تَرَ عَيْنَايَ مِثْلَهُ؟ فَقَالَ نَعَمْ: فَجَاءَ بِهِ فَوَقَفَهُ عَلَى الشَّافِعِيِّ فَذَكَرَ الْقِصَّةَ إلَى أَنْ قَالَ ثُمَّ تَقَدَّمَ إِسْحَاقُ إلَى مَجْلِسِ الشَّافِعِيِّ فَسَأَلَهُ عَنْ كِرَاءِ بُيُوتِ مَكَّةَ، فَقَالَ الشَّافِعِيُّ: هُوَ عِنْدَنَا جَائِزٌ، قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم "وَهَلْ تَرَكَ لَنَا عَقِيلٌ مِنْ دَارٍ"؟ فَقَالَ إِسْحَاقُ: حَدَّثَنَا يَزِيدُ بْنُ هَارُونَ عَنْ هِشَامٍ عَنْ الْحَسَنِ أَنَّهُ لَمْ يَكُنْ يَرَى ذَلِكَ وَعَطَاءٌ وَطَاوُوسٌ لَمْ يَكُونَا يَرَيَانِ ذَلِكَ. فَقَالَ الشَّافِعِيُّ لِبَعْضِ مَنْ عَرَفَهُ: مَنْ هَذَا؟ قَالَ: هَذَا إِسْحَاقُ بْنُ رَاهْوَيْهِ الْحَنْظَلِيُّ الْخُرَاسَانِيُّ، فَقَالَ لَهُ الشَّافِعِيُّ: أَنْتَ الَّذِي

ج / 9 ص -182- يَزْعُمُ أَهْلُ خُرَاسَانَ أَنَّكَ فَقِيهُهُمْ؟ قَالَ إِسْحَاقُ: هَكَذَا يَزْعُمُونَ قَالَ الشَّافِعِيُّ: مَا أَحْوَجَنِي أَنْ يَكُونَ غَيْرُكَ فِي مَوْضِعِكَ فَكُنْتُ آمُرُ بِفِرَاكِ أُذُنَيْهِ، أَنَا أَقُولُ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم وَأَنْتَ تَقُولُ قَالَ طَاوُسٌ وَالْحَسَنُ وَإِبْرَاهِيمُ، هَؤُلَاءِ لَا يَرَوْنَ ذَلِكَ؟ وَهَلْ لِأَحَدٍ مَعَ النَّبِيِّ صلى الله عليه وسلم حُجَّةٌ؟ وَذَكَرَ كَلَامًا طَوِيلًا.
ثُمَّ قَالَ الشَّافِعِيُّ: قَالَ اللَّهُ تَعَالَى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ} أَفَتُنْسَبُ الدِّيَارُ إلَى مَالِكِينَ أَوْ غَيْرِ مَالِكِينَ؟ فَقَالَ إِسْحَاقُ: إلَى مَالِكِينَ قَالَ الشَّافِعِيُّ: قَوْلُ اللَّهِ أَصْدَقُ الْأَقَاوِيلِ، وَقَدْ قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ دَخَلَ دَارَ أَبِي سُفْيَانَ فَهُوَ آمِنٌ"، وَقَدْ اشْتَرَى عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه دَارَ الْحَجَّامِينَ وَذَكَرَ الشَّافِعِيُّ لَهُ جَمَاعَةً مِنْ أَصْحَابِ رَسُولِ اللَّهِ صلى الله عليه وسلم فَقَالَ لَهُ إِسْحَاقُ: "سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ"، فَقَالَ الشَّافِعِيُّ: قَالَ اللَّهُ تعالى: {وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ} وَالْمُرَادُ الْمَسْجِدُ خَاصَّةً، وَهُوَ الَّذِي حَوْلَ الْكَعْبَةِ، وَلَوْ كَانَ كَمَا تَزْعُمُ لَكَانَ لَا يَجُوزُ لِأَحَدٍ أَنْ يَنْشُدَ فِي دُورِ مَكَّةَ وَفِجَاجِهَا ضَالَّةً، وَلَا يَنْحَرَ فِيهَا اُلْبُدْنَ، وَلَا يُلْقِيَ فِيهَا الْأَرْوَاثَ، وَلَكِنْ هَذَا فِي الْمَسْجِدِ خَاصَّةً فَسَكَتَ إِسْحَاقُ وَلَمْ يَتَكَلَّمْ، فَسَكَتَ عَنْهُ الشَّافِعِيُّ.
وأما الْجَوَابُ عَنْ أَدِلَّتِهِمْ فَالْجَوَابُ عَنْ قوله تعالى: {سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ} سَبَقَ الْآنَ فِي كَلَامِ الشَّافِعِيِّ وأما قوله تعالى: {هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا} فَمَعْنَاهُ حَرَّمَ صَيْدَهَا، وَشَجَرَهَا، وَخَلَاهَا، وَالْقِتَالَ فِيهَا، كَمَا بَيَّنَهُ النَّبِيُّ صلى الله عليه وسلم فِي الْأَحَادِيثِ الصَّحِيحَةِ، وَلَمْ يُذْكَرْ شَيْءٌ مِنْهَا مَعَ كَثْرَتِهَا فِي النَّهْيِ عَنْ بَيْعِ دُورِهَا وأما حَدِيثُ إسْمَاعِيلَ بْنِ إبْرَاهِيمَ بْنِ مُهَاجِرٍ عَنْ أَبِيهِ فَضَعِيفٌ بِاتِّفَاقِ الْمُحَدِّثِينَ، وَاتَّفَقُوا عَلَى تَضْعِيفِ إسْمَاعِيلَ وَأَبِيهِ إبْرَاهِيمَ وأما حَدِيثُ عَائِشَةَ رضي الله عنها فَإِنْ صَحَّ كَانَ مَحْمُولًا عَلَى الْمَوَاتِ مِنْ الْحَرَمِ، وَهُوَ ظَاهِرُ الْحَدِيثِ وأما حَدِيثُ أَبِي حَنِيفَةَ فَضَعِيفٌ مِنْ وَجْهَيْنِ أحدهما: ضَعْفُ إسْنَادِهِ فَإِنَّ ابْنَ أَبِي زِيَادٍ هَذَا ضَعِيفٌ والثاني: أَنَّ الصَّوَابَ فِيهِ عِنْدَ الْحُفَّاظِ أَنَّهُ مَوْقُوفٌ عَلَى عَبْدِ اللَّهِ بْنِ عَمْرٍو، وَقَالُوا: رَفْعُهُ وَهْمٌ، هَكَذَا قَالَهُ الدَّارَقُطْنِيّ وَأَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ وَالْبَيْهَقِيُّ وأما حَدِيثُ عُثْمَانَ بْنِ أَبِي سُلَيْمَانَ فَجَوَابُهُ مِنْ وَجْهَيْنِ: أحدهما: جَوَابُ الْبَيْهَقِيّ أَنَّهُ مُنْقَطِعٌ والثاني: جَوَابُ الْبَيْهَقِيّ أَيْضًا وَالْأَصْحَابِ أَنَّهُ إخْبَارٌ عَنْ عَادَتِهِمْ فِي إسْكَانِهِمْ مَا اسْتَغْنَوْا عَنْهُ مِنْ بُيُوتِهِمْ بِالْإِعَارَةِ تَبَرُّعًا وُجُودًا، وَقَدْ أَخْبَرَ مَنْ كَانَ أَعْلَمَ بِشَأْنِ مَكَّةَ مِنْهُ بِأَنَّهُ جَرَى الْإِرْثُ وَالْبَيْعُ فِيهَا وأما حَدِيثُ مِنًى مُبَاحٌ لِمَنْ سَبَقَ" فَمَحْمُولٌ عَلَى مَوَاتِهَا وَمَوَاضِعِ نُزُولِ الْحَجِيجِ مِنْهَا وأما الْجَوَابُ عَنْ قِيَاسِهِمْ عَلَى نَفْسِ الْمَسْجِدِ فَمَرْدُودٌ لِأَنَّ الْمَسَاجِدَ مُحَرَّمَةٌ مُحَرَّرَةٌ، لَا تُلْحَقُ بِهَا الْمَنَازِلُ الْمَسْكُونَةُ فِي تَحْرِيمِ بَيْعِهَا، وَلِهَذَا فِي سَائِرِ الْبِلَادِ يَجُوزُ بَيْعُ الدُّورِ دُونَ الْمَسَاجِدِ وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فَرْعٌ: قَالَ الرُّويَانِيُّ فِي الْبَحْرِ فِي بَابِ بَيْعِ الْكِلَابِ: لَا يُكْرَهُ بَيْعُ شَيْءٍ مِنْ الْمِلْكِ الطَّلْقِ إلَّا أَرْضَ مَكَّةَ، فَإِنَّهُ يُكْرَهُ بَيْعُهَا وَإِجَارَتُهَا لِلْخِلَافِ وَهَذَا الَّذِي ادَّعَاهُ مِنْ الْكَرَاهَةِ غَرِيبٌ فِي كُتُبِ أَصْحَابِنَا، وَالْأَحْسَنُ أَنْ يُقَالَ: هُوَ خِلَافُ الْأَوْلَى، لِأَنَّ الْمَكْرُوهَ مَا ثَبَتَ فِيهِ نَهْيٌ مَقْصُودٌ، وَلَمْ يَثْبُتْ فِي هَذَا نَهْيٌ.
فرع: قَالَ الرُّويَانِيُّ وَالْأَصْحَابُ: هَذَا الَّذِي ذَكَرْنَاهُ مِنْ اخْتِلَافِ الْعُلَمَاءِ فِي بَيْعِ دُورِ مَكَّةَ وَغَيْرِهَا مِنْ الْحَرَمِ هُوَ فِي بَيْعِ نَفْسِ الْأَرْضِ فأما: الْبِنَاءُ فَهُوَ مَمْلُوكٌ يَجُوزُ بَيْعُهُ بِلَا خِلَافٍ.

ج / 9 ص -183- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيَجُوزُ بَيْعُ الْمَصَاحِفِ وَكُتُبِ الْأَدَبِ لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنه أَنَّهُ سُئِلَ عَنْ بَيْعِ الْمَصَاحِفِ، فَقَالَ: لَا بَأْسَ يَأْخُذُونَ أُجُورَ أَيْدِيهِمْ، وَلِأَنَّهُ طَاهِرٌ مُنْتَفَعٌ بِهِ فَهُوَ كَسَائِرِ الْأَمْوَالِ"
الشرح: اتَّفَقَ أَصْحَابُنَا عَلَى صِحَّةِ بَيْعِ الْمُصْحَفِ وَشِرَائِهِ وَإِجَارَتِهِ وَنَسْخِهِ بِالْأُجْرَةِ، ثُمَّ إنَّ عِبَارَةَ الْمُصَنِّفِ وَالدَّارِمِيِّ وَغَيْرِهِمَا أَنَّهُ يَجُوزُ بَيْعُهُ، وَظَاهِرُ هَذِهِ الْعِبَارَةِ أَنَّهُ لَيْسَ بِمَكْرُوهٍ، وَقَدْ صَرَّحَ بِعَدَمِ الْكَرَاهَةِ الرُّويَانِيُّ، وَالصَّحِيحُ مِنْ الْمَذْهَبِ أَنَّ بَيْعَهُ مَكْرُوهٌ، وَهُوَ نَصُّ الشَّافِعِيِّ فِي كِتَابِ اخْتِلَافِ عَلِيٍّ وَابْنِ مَسْعُودٍ، وَبِهِ قَطَعَ الْبَيْهَقِيُّ فِي كِتَابِهِ السُّنَنِ الْكَبِيرِ، وَمَعْرِفَةِ السُّنَنِ وَالْآثَارِ، وَالصَّيْمَرِيُّ فِي كِتَابِهِ الْإِيضَاحِ وَصَاحِبُ الْبَيَانِ، فَقَالَ: يُكْرَهُ بَيْعُهُ، قَالَ: وَقِيلَ: يُكْرَهُ الْبَيْعُ دُونَ الشِّرَاءِ، هَذَا تَفْصِيلُ مَذْهَبِنَا، وَرَوَى الشَّافِعِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيحِ عَنْ ابْنِ مَسْعُودٍ أَنَّهُ كَرِهَ شَرْيَ الْمُصْحَفِ وَبَيْعَهُ، قَالَ الشَّافِعِيُّ وَلَا يَقُولُ أَبُو حَنِيفَةَ وَأَصْحَابُهُ بِهَذَا، بَلْ لَا يَرَوْنَ بَأْسًا بِبَيْعِهِ وَشِرَائِهِ، قَالَ: وَمِنْ النَّاسِ مَنْ لَا يَرَى بَأْسًا بِالشِّرَاءِ، قَالَ الشَّافِعِيُّ: وَنَحْنُ نَكْرَهُ بَيْعَهَا.
وَقَالَ ابْنُ الْمُنْذِرِ فِي الْإِشْرَافِ: اخْتَلَفُوا فِي شِرَاءِ الْمُصْحَفِ وَبَيْعِهِ فَرُوِيَ عَنْ ابْنِ عُمَرَ أَنَّهُ شَدَّدَ فِي بَيْعِهِ، وَقَالَ: وَدِدْتُ أَنَّ الْأَيْدِيَ تُقْطَعُ فِي بَيْعِ الْمَصَاحِفِ، قَالَ: وَرُوِّينَا عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ كَرَاهَةَ ذَلِكَ، قَالَ: وَكَرِهَ بَيْعَهَا وَشِرَاءَهَا عَلْقَمَةُ وَابْنُ سِيرِينَ وَالنَّخَعِيُّ وَشُرَيْحٌ وَمَسْرُوقٌ وَعَبْدُ اللَّهِ بْنُ يَزِيدَ، وَرَخَّصَ جَمَاعَةٌ فِي شِرَائِهَا، وَكَرِهُوا بَيْعَهَا، رُوِّينَا هَذَا عَنْ ابْنِ عَبَّاسٍ وَسَعِيدِ بْنِ جُبَيْرٍ وَإِسْحَاقَ وَقَالَ أَحْمَدُ: الشَّرْيُ أَهْوَنُ، وَمَا أَعْلَمُ فِي الْبَيْعِ رُخْصَةً قَالَ: وَرَخَّصَتْ طَائِفَةٌ فِي بَيْعِهِ وَشِرَائِهِ مِنْهُمْ الْحَسَنُ وَعِكْرِمَةُ وَالْحَكَمُ وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ ابْنِ عَبَّاسٍ وَمَرْوَانَ بْنِ الْحَكَمِ أَنَّهُمَا سُئِلَا عَنْ بَيْعِ الْمَصَاحِفِ لِلتِّجَارَةِ فَقَالَا: لَا نَرَى أَنْ نَجْعَلَهُ مُتَّجَرًا وَلَكِنْ مَا عَمِلْتَ بِيَدَيْكَ فَلَا بَأْسَ بِهِ. وَعَنْ مَالِكِ بْنِ أَنَسٍ أَنَّهُ قَالَ: لَا بَأْسَ بِبَيْعِ الْمُصْحَفِ وَشِرَائِهِ، وَعَنْ ابْنِ عَبَّاسٍ بِإِسْنَادٍ ضَعِيفٍ: "اشْتَرِ الْمُصْحَفَ وَلَا تَبِعْهُ" وَبِإِسْنَادٍ صَحِيحٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ "اشْتَرِهِ وَلَا تَبِعْهُ" وَعَنْ عُمَرَ أَنَّهُ قَالَ: "كَانَ يَمُرُّ بِأَصْحَابِ الْمَصَاحِفِ فَيَقُولُ: بِئْسَ التِّجَارَةُ" وَبِإِسْنَادٍ صَحِيحٍ عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ التَّابِعِيِّ الْمُجْمَعِ عَلَى جَلَالَتِهِ وَتَوْثِيقِهِ قَالَ: "وَكَانَ أَصْحَابُ رَسُولِ اللَّهِ صلى الله عليه وسلم يَكْرَهُونَ بَيْعَ الْمَصَاحِفِ".
قَالَ الْبَيْهَقِيُّ: وَهَذِهِ الْكَرَاهَةُ عَلَى وَجْهِ التَّنْزِيهِ تَعْظِيمًا لِلْمُصْحَفِ عَنْ أَنْ يُبْذَلَ بِالْبَيْعِ، أَوْ يُجْعَلَ مُتَّجَرًا قَالَ: وَرُوِيَ عَنْ ابْنِ مَسْعُودٍ التَّرْخِيصُ فِيهِ، وَإِسْنَادُهُ ضَعِيفٌ، قَالَ: وَقَوْلُ ابْنِ عَبَّاسٍ اشْتَرِ الْمُصْحَفَ وَلَا تَبِعْهُ، إنْ صَحَّ عَنْهُ، يَدُلُّ عَلَى جَوَازِ بَيْعِهِ مَعَ الْكَرَاهَةِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: يَجُوزُ بَيْعُ كُتُبِ الْحَدِيثِ وَالْفِقْهِ وَاللُّغَةِ وَالْأَدَبِ وَالشِّعْرِ الْمُبَاحِ الْمُنْتَفَعِ بِهِ وَكُتُبِ الطِّبِّ وَالْحِسَابِ وَغَيْرِهِمَا، مِمَّا فِيهِ مَنْفَعَةٌ مُبَاحَةٌ. قَالَ أَصْحَابُنَا: وَلَا يَجُوزُ بَيْعُ كُتُبِ الْكُفْرِ لِأَنَّهُ لَيْسَ فِيهَا مَنْفَعَةٌ مُبَاحَةٌ بَلْ يَجِبُ إتْلَافُهَا، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي أَوَاخِرِ كِتَابِ السِّيَرِ. وَهَكَذَا كُتُبُ التَّنْجِيمِ وَالشَّعْبَذَةِ وَالْفَلْسَفَةِ وَغَيْرِهَا مِنْ الْعُلُومِ الْبَاطِلَةِ الْمُحَرَّمَةِ، فَبَيْعُهَا بَاطِلٌ، لِأَنَّهُ لَيْسَ فِيهَا مَنْفَعَةٌ مُبَاحَةٌ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 9 ص -184- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَاخْتَلَفَ أَصْحَابُنَا فِي بَيْعِ بَيْضِ دُودِ الْقَزِّ وَبَيْضِ مَا لَا يُؤْكَلُ لَحْمُهُ مِنْ الطُّيُورِ الَّتِي يَجُوزُ بَيْعُهَا، كَالصَّقْرِ وَالْبَازِي، فَمِنْهُمْ مَنْ قَالَ: هُوَ طَاهِرٌ، وَمِنْهُمْ مَنْ قَالَ هُوَ نَجِسٌ، بِنَاءً عَلَى الْوَجْهَيْنِ فِي طَهَارَةِ مَنِيِّ مَا لَا يُؤْكَلُ لَحْمُهُ وَنَجَاسَتِهِ فإن قلنا: إنَّ ذَلِكَ طَاهِرٌ جَازَ بَيْعُهُ، لِأَنَّهُ طَاهِرٌ مُنْتَفَعٌ بِهِ، فَهُوَ كَبَيْضِ الدَّجَاجِ وإن قلنا: إنَّهُ نَجِسٌ لَمْ يَجُزْ بَيْعُهُ، لِأَنَّهُ عَيْنٌ نَجِسَةٌ فَلَمْ يَجُزْ بَيْعُهُ كَالْكَلْبِ وَالْخِنْزِيرِ.
الشرح: اتَّفَقَ أَصْحَابُنَا عَلَى جَوَازِ بَيْعِ دُودِ الْقَزِّ، لِأَنَّهُ حَيَوَانٌ طَاهِرٌ مُنْتَفَعٌ بِهِ، فَهُوَ كَالْعُصْفُورِ وَالنَّحْلِ وَغَيْرِهِمَا وأما بَيْضُ دُودِ الْقَزِّ وَبَيْضُ مَا لَا يُؤْكَلُ لَحْمُهُ مِنْ الطُّيُورِ فَفِيهِ وَجْهَانِ مَشْهُورَانِ أصحهما: صِحَّةُ الْبَيْعِ والثاني: بُطْلَانُهُ، وَهُمَا مَبْنِيَّانِ عَلَى طَهَارَتِهِ وَنَجَاسَتِهِ، وَفِيهَا وَجْهَانِ كَمَنِيِّ مَا لَا يُؤْكَلُ، وَقَدْ سَبَقَ بَيَانُ الْخِلَافِ فِي بَابِ إزَالَةِ النَّجَاسَةِ وَأَنَّ الْأَصَحَّ طَهَارَتُهُ وأما قَوْلُ الْمُصَنِّفِ مِنْ الطُّيُورِ الَّتِي يَجُوزُ بَيْعُهَا فَزِيَادَةٌ لَا تُعْرَفُ لِلْأَصْحَابِ بَلْ الصَّوَابُ الْمَعْرُوفُ أَنَّهُ لَا فَرْقَ بَيْنَ مَا لَا يُؤْكَلُ لَحْمُهُ كَالرَّخَمَةِ وَغَيْرِهَا، وَفِي الْجَمِيعِ الْوجهان أصحهما: جَوَازُ بَيْعِهِ لِأَنَّ الْخِلَافَ مَبْنِيٌّ كَمَا ذَكَرَ الْمُصَنِّفُ وَالْأَصْحَابُ - عَلَى طَهَارَةِ هَذَا الْبَيْضِ وَنَجَاسَتِهِ، وَالْخِلَافُ فِيهِ شَامِلٌ لِمَا يَجُوزُ بَيْعُهُ وَغَيْرُهُ، وَاَللَّهُ تَعَالَى أَعْلَمُ. وَحَكَى الْمُتَوَلِّي عَنْ أَبِي حَنِيفَةَ أَنَّهُ لَا يَجُوزُ بَيْعُ دُودِ الْقَزِّ وَلَا بَيْضِهِ.
فُرُوعٌ فِي مَسَائِلَ مُهِمَّةٍ تَتَعَلَّقُ بِالْبَابِ

فُرُوعٌ فِي مَسَائِلَ مُهِمَّةٍ تَتَعَلَّقُ بِالْبَابِ
فرع: بَيْعُ لَبَنِ الْآدَمِيَّاتِ جَائِزٌ عِنْدَنَا لَا كَرَاهَةَ فِيهِ، وَهَذَا هُوَ الْمَذْهَبُ وَقَطَعَ بِهِ الْأَصْحَابُ إلَّا الْمَاوَرْدِيُّ وَالشَّاشِيَّ وَالرُّويَانِيَّ فَحَكَوْا وَجْهًا شَاذًّا عَنْ أَبِي الْقَاسِمِ الْأَنْمَاطِيِّ مِنْ أَصْحَابِنَا أَنَّهُ نَجِسٌ لَا يَجُوزُ بَيْعُهُ، وَإِنَّمَا يُرَبَّى بِهِ الصَّغِيرُ لِلْحَاجَةِ، وَهَذَا الْوَجْهُ غَلَطٌ مِنْ قَائِلِهِ، وَقَدْ سَبَقَ بَيَانُهُ فِي بَابِ إزَالَةِ النَّجَاسَةِ فَالصَّوَابُ جَوَازُ بَيْعِهِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ هَكَذَا قَالَهُ الْأَصْحَابُ قَالَ: وَلَا نَصَّ لِلشَّافِعِيِّ فِي الْمَسْأَلَةِ، وَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ: لَا يَجُوزُ بَيْعُهُ، وَعَنْ أَحْمَدَ رِوَايَتَانِ كَالْمَذْهَبَيْنِ، هَذَا مَذْهَبُنَا. وَاحْتَجَّ الْمَانِعُونَ بِأَنَّهُ لَا يُبَاعُ فِي الْعَادَةِ، وَبِأَنَّهُ فَضْلَةُ آدَمِيٍّ فَلَمْ يَجُزْ بَيْعُهُ، كَالدَّمْعِ وَالْعَرَقِ وَالْمُخَاطِ، وَبِأَنَّ مَا لَا يَجُوزُ بَيْعُهُ مُتَّصِلًا لَا يَجُوزُ بَيْعُهُ مُنْفَصِلًا، كَشَعْرِ الْآدَمِيِّ، وَلِأَنَّهُ لَا يُؤْكَلُ لَحْمُهُمَا فَلَا يَجُوزُ بَيْعُ لَبَنِهَا كَالْأَتَانِ.
وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ لَبَنٌ طَاهِرٌ مُنْتَفَعٌ بِهِ، فَجَازَ بَيْعُهُ كَلَبَنِ الشَّاةِ، وَلِأَنَّهُ غِذَاءٌ لِلْآدَمِيِّ فَجَازَ بَيْعُهُ كَالْخُبْزِ فَإِنْ قِيلَ: هَذَا مُنْتَقَضٌ بِدَمِ الْحَيْضِ فَإِنَّهُ غِذَاءٌ لِلْجَنِينِ وَلَا يَجُوزُ بَيْعُهُ قَالَ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ: فَالْجَوَابُ: أَنَّ هَذَا لَيْسَ بِصَحِيحٍ وَلَا يَتَغَذَّى الْجَنِينُ بِدَمِ الْحَيْضِ، بَلْ يُولَدُ وَفَمُهُ مَسْدُودٌ لَا طَرِيقَ فِيهِ لِجَرَيَانِ الدَّمِ، وَعَلَى وَجْهِهِ الْمَشِيمَةُ، وَلِهَذَا أَجِنَّةُ الْبَهَائِمِ تَعِيشُ فِي الْبُطُونِ وَلَا حَيْضَ لَهَا، وَلِأَنَّهُ مَائِعٌ يَحِلُّ شُرْبُهُ فَجَازَ بَيْعُهُ كَلَبَنِ الشَّاةِ قَالَ الشَّيْخُ أَبُو حَامِدٍ: فَإِنْ قِيلَ: يُنْتَقَضُ بِالْعَرَقِ قُلْنَا لَا نُسَلِّمُ بَلْ يَحِلُّ شُرْبُهُ وأما الْجَوَابُ عَنْ قَوْلِهِمْ لَا يُبَاعُ فِي الْعَادَةِ، فَإِنَّهُ لَا يَلْزَمُ مِنْ عَدَمِ بَيْعِهِ فِي الْعَادَةِ أَنْ لَا يَصِحَّ بَيْعُهُ، وَلِهَذَا يَجُوزُ بَيْعُ بَيْضِ الْعَصَافِيرِ، وَبَيْعُ الطِّحَالِ، وَنَحْوُ ذَلِكَ مِمَّا لَا يُبَاعُ فِي الْعَادَةِ وَالْجَوَابُ: عَنْ الْقِيَاسِ عَلَى الدَّمْعِ وَالْعَرَقِ وَالْمُخَاطِ أَنَّهُ لَا مَنْفَعَةَ فِيهَا بِخِلَافِ اللَّبَنِ وَعَنْ الْبَيْضِ بِأَنَّهُ لَا يَجُوزُ الِانْتِفَاعُ بِهِ بِخِلَافِ اللَّبَنِ، وَعَنْ لَبَنِ الْأَتَانِ بِأَنَّهُ نَجِسٌ بِخِلَافِ الْآدَمِيَّةِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.

ج / 9 ص -185- فرع: فِي بَيْعِ الْقَيْنَةِ بِفَتْحِ الْقَافِ، وَهِيَ الْجَارِيَةُ الْمُغَنِّيَةُ، فَإِذَا كَانَتْ تُسَاوِي أَلْفًا بِغَيْرِ غِنَاءٍ وَأَلْفَيْنِ مَعَ الْغِنَاءِ، فَإِنْ بَاعَهَا بِأَلْفٍ صَحَّ الْبَيْعُ بِلَا خِلَافٍ وَإِنْ بَاعَهَا بِأَلْفَيْنِ فَفِيهَا ثَلَاثَةُ أَوْجُهٍ ذَكَرَهَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ أصحهما: يَصِحُّ بَيْعُهَا، وَبِهِ قَالَ أَبُو بَكْرٍ الْأَزْدِيُّ لِأَنَّهَا عَيْنٌ طَاهِرَةٌ مُنْتَفَعٌ بِهَا فَجَازَ بَيْعُهَا بِأَكْثَرَ مِنْ قِيمَتِهَا، كَسَائِرِ الْأَعْيَانِ والثاني: لَا يَصِحُّ، قَالَهُ أَبُو بَكْرٍ الْمَحْمُودِيُّ مِنْ أَصْحَابِنَا: لِأَنَّ الْأَلْفَ تَصِيرُ فِي مَعْنَى الْمُقَابِلِ لِلْغِنَاءِ والثالث: إنْ قَصْدَ الْغِنَاءَ بَطَلَ الْبَيْعُ وَإِلَّا فَلَا، قَالَ الشَّيْخُ أَبُو زَيْدٍ الْمَرُّوذِيُّ: قَالَ إمَامُ الْحَرَمَيْنِ: الْقِيَاسُ السَّدِيدُ هُوَ الْجَزْمُ بِالصِّحَّةِ ذَكَرَهُ فِي فُرُوعٍ مَبْتُورَةٍ عِنْدَ كِتَابِ الصَّدَاقِ وأما الْحَدِيثُ الَّذِي يُرْوَى عَنْ عَلِيِّ بْنِ يَزِيدَ عَنْ الْقَاسِمِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي أُمَامَةَ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا تَبِيعُوا الْقَيْنَاتِ وَلَا تَشْتَرُوهُنَّ وَلَا تُعَلِّمُوهُنَّ، وَلَا خَيْرَ فِي تِجَارَةٍ فِيهِنَّ، وَثَمَنُهُنَّ حَرَامٌ" وَفِي مِثْلِ هَذَا أُنْزِلَتْ هَذِهِ الْآيَةُ: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ} [لقمان: من الآية6] رَوَاهُ بِهَذَا الْإِسْنَادِ التِّرْمِذِيُّ وَابْنُ مَاجَهْ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ، وَاتَّفَقَ الْحُفَّاظُ عَلَى أَنَّهُ ضَعِيفٌ ; لِأَنَّ مَدَارَهُ عَلَى عَلِيِّ بْنِ يَزِيدَ وَهُوَ ضَعِيفٌ عِنْدَ أَهْلِ الْحَدِيثِ ضَعَّفَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَسَائِرُ الْحُفَّاظِ، قَالَ الْبُخَارِيُّ: هُوَ مُنْكَرُ الْحَدِيثِ، وَقَالَ النَّسَائِيُّ: لَيْسَ هُوَ ثِقَةً، وَقَالَ أَبُو حَاتِمٍ: ضَعِيفُ الْحَدِيثِ، أَحَادِيثُهُ مُنْكَرَةٌ وَقَالَ يَعْقُوبُ بْنُ أَبِي شَيْبَةَ: هُوَ وَاهِي الْحَدِيثِ، قَالَ التِّرْمِذِيُّ فِي تَعْلِيقِهِ: هَذَا الْحَدِيثُ لَا نَعْرِفُهُ1 إلَّا مِنْ هَذَا الْوَجْهِ، وَعَلِيُّ بْنُ يَزِيدَ تَكَلَّمَ فِيهِ بَعْضُ أَهْلِ الْعِلْمِ وَضَعَّفَهُ. وَنَقَلَ الْبَيْهَقِيُّ عَنْ التِّرْمِذِيِّ يَعْنِي مِنْ كِتَابِ الْعِلَلِ لَهُ قَالَ: سَأَلْتُ الْبُخَارِيَّ عَنْ هَذَا الْحَدِيثِ فَقَالَ: عَلِيُّ بْنُ يَزِيدَ ذَاهِبُ الْحَدِيثِ. قَالَ الْبَيْهَقِيُّ: وَرُوِيَ عَنْ لَيْثِ بْنِ أَبِي سُلَيْمٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَابِطٍ عَنْ عَائِشَةَ وَلَيْسَ بِمَحْفُوظٍ وَخَلَطَ فِيهِ لَيْثٌ.
فَرْعٌ: الْكَبْشُ الْمُتَّخَذُ لِلنِّطَاحِ، وَالدِّيكُ الْمُتَّخَذُ لِلْهِرَاشِ بَيْنَهُ وَبَيْنَ غَيْرِهِ حُكْمُهُ فِي الْبَيْعِ حُكْمُ الْجَارِيَةِ الْمُغَنِّيَةِ فَإِنْ بَاعَهُ بِقِيمَتِهِ سَاذَجًا جَازَ، وَإِنْ زَادَ بِسَبَبِ النِّطَاحِ وَالْهِرَاشِ فَفِيهِ الْأَوْجُهُ الثَّلَاثَةُ أَصَحُّهَا: صِحَّةُ بَيْعِهِ، وَمِمَّنْ ذَكَرَ الْمَسْأَلَةَ الْقَاضِي حُسَيْنٌ وَآخَرُونَ، وَأَمَّا قَوْلُ الْغَزَالِيِّ فِي الْوَسِيطِ فِي أَوَّلِ كِتَابِ الْبَيْعِ: "فِي بَيْعِ الْقَيْنَةِ وَالْكَبْشِ الَّذِي يَصْلُحُ لِلنِّطَاحِ كَلَامٌ سَنَذْكُرُهُ" فَلَمْ يَذْكُرْهُ فِي الْوَسِيطِ، وَكَأَنَّهُ نَوَى أَنْ يَذْكُرَهُ حَيْثُ ذَكَرَهُ شَيْخُهُ إمَامُ الْحَرَمَيْنِ عِنْدَ كِتَابِ الصَّدَاقِ ثُمَّ نَسِيَهُ حِينَ وَصَلَهُ.
فرع: بَيْعُ إنَاءِ الذَّهَبِ أَوْ الْفِضَّةِ صَحِيحٌ قَطْعًا، لِأَنَّ الْمَقْصُودَ عَيْنُ الذَّهَبِ وَالْفِضَّةِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي بَابِ الْآنِيَةِ.
فرع: بَيْعُ الْمَاءِ الْمَمْلُوكِ صَحِيحٌ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْجُمْهُورُ، وَسَتَأْتِي تَعَارِيفُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي إحْيَاءِ الْمَوَاتِ. فَإِذَا صَحَّحْنَا بَيْعَ الْمَاءِ فَفِي بَيْعِهِ عَلَى شَطِّ النَّهْرِ مَعَ التَّمَكُّنِ مِنْ الْأَخْذِ مِنْ النَّهْرِ وَبَيْعِ التُّرَابِ فِي الصَّحْرَاءِ وَبَيْعِ الْحِجَارَةِ بَيْنَ الشِّعَابِ الْكَبِيرَةِ وَالْأَحْجَارِ وَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ أصحهما: جَوَازُهُ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ وَجَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ لِأَنَّهُ وُجِدَ فِيهِ جَمِيعُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا في ش و ق الذي في "سنن الترمذي" بتحقيق محمد فؤاد عبد البلقي رحمه الله وفي غيرها هكذا قال أبو عبسى: حديث أبي أمامة إنما نعرفه مثل هذا من الوجه وقد تكلم بعض أهل العلم في علي بن يزيد وضعفه وهو شامي (ط).

ج / 9 ص -186- شَرَائِطِ الْمَبِيعِ، وَإِنَّمَا الِاسْتِغْنَاءُ عَنْهُ لِكَثْرَتِهِ، وَذَلِكَ لَا يَمْنَعُ صِحَّةَ الْبَيْعِ والثاني: بُطْلَانُهُ، لِأَنَّ بَذْلَ الْمَالِ فِيهِ وَالْحَالَةُ هَذِهِ سَفَهٌ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: السُّمُّ إنْ كَانَ يَقْتُلُ كَثِيرُهُ وَيَنْفَعُ قَلِيلُهُ كَالسَّقَمُونْيَا وَالْأَفْيُونِ جَازَ بَيْعُهُ بِلَا خِلَافٍ، وَإِنْ قَتَلَ قَلِيلُهُ وَكَثِيرُهُ فَالْمَذْهَبُ بُطْلَانُ بَيْعِهِ وَبِهِ قَطَعَ الْجُمْهُورُ، وَمَالَ إمَامُ الْحَرَمَيْنِ وَوَالِدُهُ إلَى الْجَوَازِ لِيُدَسَّ فِي طَعَامِ الْكَافِرِ1.
فَرْعٌ: آلَاتُ الْمَلَاهِي كَالْمِزْمَارِ وَالطُّنْبُورِ وَغَيْرِهِمَا إنْ كَانَتْ بِحَيْثُ لَا تُعَدُّ بَعْدَ الرَّضِّ وَالْحَلِّ مَالًا لَمْ يَصِحَّ بَيْعُهَا، لِأَنَّهُ لَيْسَ فِيهَا مَنْفَعَةٌ شَرْعًا، وَهَكَذَا قَطَعَ بِهِ الْأَصْحَابُ فِي جَمِيعِ الطُّرُقِ إلَّا الْمُتَوَلِّيَ وَالرُّويَانِيَّ فَحَكَيَا فِيهِ وَجْهًا فِيهِ أَنَّهُ يَصِحُّ الْبَيْعُ، وَهُوَ شَاذٌّ بَاطِلٌ، وَإِنْ كَانَ رُضَاضُهَا يُعَدُّ مَالًا فَفِي صِحَّةِ بَيْعِهَا وَبَيْعِ الْأَصْنَامِ وَالصُّوَرِ الْمُتَّخَذَةِ مِنْ الذَّهَبِ وَالْفِضَّةِ وَغَيْرِهَا ثَلَاثَةُ أَوْجُهٍ أَصَحُّهُ" الْبُطْلَانُ وَبِهِ قَطَعَ كَثِيرُونَ والثاني: الصِّحَّةُ والثالث: وَهُوَ اخْتِيَارُ الْقَاضِي حُسَيْنٍ فِي تَعْلِيقِهِ وَالْمُتَوَلِّي وَإِمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ أَنَّهُ إنْ اُتُّخِذَ مِنْ جَوْهَرٍ نَفِيسٍ صَحَّ بَيْعُهَا، وَإِنْ اُتُّخِذَ مِنْ خَشَبٍ وَنَحْوِهِ فَلَا. قَالَ الرَّافِعِيُّ وَالْمَذْهَبُ الْبُطْلَانُ مُطْلَقًا، قَالَ: وَبِهِ قَطَعَ عَامَّةُ الْأَصْحَابِ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: قَالَ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَغَيْرُهُمْ: يُكْرَهُ بَيْعُ الشِّطْرَنْجِ قَالَ الْمُتَوَلِّي. وَأَمَّا الْخَرَزُ فَإِنْ صَلُحَ لِبَيَادِقِ2 الشِّطْرَنْجِ فَكَالشِّطْرَنْجِ وَإِلَّا فَكَالْمِزْمَارِ.
فرع: قَالَ الْمُتَوَلِّي لَبَنُ الْأُضْحِيَّةِ الْمُعَيَّنَةِ يَتَصَدَّقُ بِهِ عَلَى الْفُقَرَاءِ فِي الْحَالِ وَيَجُوزُ لَهُمْ بَيْعُهُ قَالَ وَكَذَا لَبَنُ صَيْدِ الْحَرَمِ إذَا أَبَحْنَا لِلْفُقَرَاءِ شُرْبَهُ وَيَجُوزُ لَهُمْ بَيْعُهُ لِأَنَّهُ طَاهِرٌ مُنْتَفَعٌ بِهِ
فرع: يَجُوزُ بَيْعُ الْمُشَاعِ كَنِصْفٍ مِنْ عَبْدٍ أَوْ بَهِيمَةٍ أَوْ ثَوْبٍ أَوْ خَشَبَةٍ أَوْ أَرْضٍ أَوْ شَجَرَةٍ أَوْ غَيْرِ ذَلِكَ بِلَا خِلَافٍ سَوَاءٌ كَانَ مِمَّا يَنْقَسِمُ أَمْ لَا، كَالْعَبْدِ وَالْبَهِيمَةِ لِلْإِجْمَاعِ فَلَوْ بَاعَ بَعْضًا شَائِعًا مِنْ الشَّيْءِ بِمِثْلِهِ مِنْ ذَلِكَ الشَّيْءِ كَدَارٍ بَيْنَهُمَا نِصْفَيْنِ فَبَاعَ النِّصْفَ الَّذِي لَهُ بِالنِّصْفِ الَّذِي لِصَاحِبِهِ فَفِي صِحَّةِ الْبَيْعِ وَجْهَانِ، حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ أحدهما: لَا يَصِحُّ لِعَدَمِ الْحَاجَةِ إلَيْهِ وأصحهما: يَصِحُّ وَبِهِ قَطَعَ الْمُتَوَلِّي لِوُجُودِ شَرَائِطِهِ كَمَا لَوْ بَاعَ دِرْهَمًا بِدِرْهَمٍ مِنْ سِكَّةٍ وَاحِدَةٍ أَوْ صَاعًا بِصَاعٍ مِنْ صُبْرَةٍ وَاحِدَةٍ، فَعَلَى هَذَا يَمْلِكُ كُلُّ وَاحِدٍ النِّصْفَ الَّذِي كَانَ لِصَاحِبِهِ، وَتَظْهَرُ فَائِدَتُهُ فِي مَسَائِلَ: مِنْهَا: لَوْ كَانَا جَمِيعًا أَوْ أَحَدُهُمَا قَدْ مَلَكَ نَصِيبَهُ بِالْهِبَةِ مِنْ وَالِدِهِ انْقَطَعَتْ سُلْطَةُ الرُّجُوعِ فِي الْهِبَةِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 السموم اليوم ومشتقاتها تستعمل في أمراض كثرة لمصلحة الإنسان فمنها ما يستعمل لتداوي من الظاهر ومنها ما يستعمل للنظافة وإزالة إزلة الأوساخ كالمساحيق المنظفة, ومنها ما يستعمل لإبادة الهوام والحشرات المؤذية والتي تنقل الجراثيم والمواد القدرة على الطعام والشراب فهي مباحة من حيث الصناعة والبيع والشراء.
2 بيادق الشطرنج عساكره صغرى قطعة المتحركة وأبطؤها وأما كراهة بيعه فلكراهة لعبه وهو إذا أفضى إلى التلهي عن واجب في الدين أو مهم من الدنيا وقد يكون حراما إذا تفاحش اللهو به أما إذا استعمل لترويض الذهن على التركيز والتنظيم فلا بأس وقد يستعمله اطباء النفس في العللج فيكون مستحبا وقد كان بعض الصحابة كأبي هريرة وغير يشطرجون وكان من التابعين سعيد بن جبير يلعبه مستديرا (ط).

ج / 9 ص -187- لِزَوَالِ مِلْكِهِ عَنْ الْعَيْنِ الْمَوْهُوبَةِ.
ومنها: لَوْ مَلَكَهُ بِالشِّرَاءِ ثُمَّ اطَّلَعَ عَلَى عَيْبٍ بَعْدَ هَذَا التَّصَرُّفِ لَمْ يَمْلِكْ الرَّدَّ عَلَى بَائِعِهِ.
ومنها: لَوْ مَلَكَهُ بِالصَّدَاقِ ثُمَّ طَلَّقَهَا قَبْلَ الدُّخُولِ لَمْ يَكُنْ لَهُ الرُّجُوعُ فِيهِ.
ومنها: لَوْ اشْتَرَى النِّصْفَ وَلَمْ يُؤَدِّ ثَمَنَهُ ثُمَّ حُجِرَ عَلَيْهِ بِالْإِفْلَاسِ لَمْ يَكُنْ لِلْبَائِعِ الرُّجُوعُ فِيهِ بَعْدَ هَذَا التَّصَرُّفِ لَوْ بَاعَ النِّصْفَ الَّذِي لَهُ بِالثُّلُثِ مِنْ نَصِيبِ صَاحِبِهِ فَفِي الصِّحَّةِ الْوجهان أصحهما: الصِّحَّةُ، وَيَصِيرُ بَيْنَهُمَا أَثْلَاثًا، وَبِهَذَا قَطَعَ صَاحِبُ التَّقْرِيبِ وَالْمُتَوَلِّي وَاسْتَبْعَدَهُ إمَامُ الْحَرَمَيْنِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: لَا يَصِحُّ بَيْعُ الْعَبْدِ الْمَنْذُورِ إعْتَاقُهُ كَمَا لَا يَصِحُّ بَيْعُ أُمِّ الْوَلَدِ. وَمِمَّنْ صَرَّحَ بِهِ الْمُتَوَلِّي وَالرُّويَانِيُّ وَقَدْ سَبَقَتْ الْإِشَارَةُ إلَيْهِ عِنْدَ ذِكْرِ شُرُوطِ الْمَبِيعِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

ج / 9 ص -188- باب ما نهي عنه من بيع الغرر وغيره
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ الْمَعْدُومِ كَالثَّمَرَةِ الَّتِي لَمْ تُخْلَقْ لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى عَنْ بَيْعِ الْغَرَرِ"وَالْغَرَرُ مَا انْطَوَى عَنْهُ أَمْرُهُ، وَخَفِيَ عَلَيْهِ عَاقِبَتُهُ، وَلِهَذَا قَالَتْ عَائِشَةُ رضي الله عنها فِي وَصْفِ أَبِي بَكْرٍ رضي الله عنه "فَرَدَّ نَشَرَ الْإِسْلَامِ عَلَى غَرِّهِ" أَيْ عَلَى طَيِّهِ وَالْمَعْدُومُ قَدْ انْطَوَى عَنْهُ أَمْرُهُ، وَخَفِيَ عَلَيْهِ عَاقِبَتُهُ، فَلَمْ يَجُزْ بَيْعُهُ، وَرَوَى جَابِرٌ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ الْمُعَاوَمَةِ - وَفِي بَعْضِهَا - عَنْ بَيْعِ السِّنِينَ".
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رَوَاهُ مُسْلِمٌ وَحَدِيثُ جَابِرٍ رَوَاهُ مُسْلِمٌ أَيْضًا وَلَفْظُهُ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ السِّنِينَ"وَفِي رِوَايَةِ أَبِي دَاوُد ذَكَرَ السِّنِينَ وَالْمُعَاوَمَةَ، كَمَا ذَكَرَهُ الْمُصَنِّفُ وَإِسْنَادُهُ إسْنَادُ الصَّحِيحِ وَلَفْظُ الْمُعَاوَمَةِ فِي التِّرْمِذِيِّ أَيْضًا، وَقَالَ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَفِي رِوَايَةٍ لِمُسْلِمٍ: بَيْعُ تَمْرِ سَنَتَيْنِ. وَهُوَ مُفَسِّرٌ لِبَيْعِ السِّنِينَ وَبَيْعِ الْمُعَاوَمَةِ. وأما الْأَثَرُ الْمَذْكُورُ عَنْ عَائِشَةَ فَمَشْهُورٌ مِنْ جُمْلَةِ خُطْبَتِهَا الْمَشْهُورَةِ الَّتِي ذَكَرَتْ فِيهَا أَحْوَالَ أَبِيهَا وَفَضَائِلَهُ، وقولها: نَشَرَ الْإِسْلَامِ هُوَ بِفَتْحِ النُّونِ وَالشِّينِ، وَالْإِسْلَامُ مَجْرُورٌ بِالْإِضَافَةِ أَيْ رَدَّ مَا انْتَشَرَ مِنْ الْإِسْلَامِ وَدَخَلَهُ مِنْ الِاخْتِلَافِ وَتَفَرُّقِ الْكَلِمَةِ إلَى مَا كَانَ عَلَيْهِ فِي زَمَانِ النَّبِيِّ صلى الله عليه وسلم وَهُوَ الْمُرَادُ بِقَوْلِهَا: عَلَى غَرِّهِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
أَمَّا حُكْمُ الْمَسْأَلَةِ: فَبَيْعُ الْمَعْدُومِ بَاطِلٌ بِالْإِجْمَاعِ وَنَقَلَ ابْنُ الْمُنْذِرِ وَغَيْرُهُ إجْمَاعَ الْمُسْلِمِينَ عَلَى بُطْلَانِ بَيْعِ الثَّمَرَةِ سَنَتَيْنِ وَنَحْوَ ذَلِكَ.
فَرْعٌ: الْأَصْلُ أَنَّ بَيْعَ الْغَرَرِ بَاطِلٌ لِهَذَا الْحَدِيثِ، وَالْمُرَادُ مَا كَانَ فِيهِ غَرَرٌ ظَاهِرٌ يُمْكِنُ الِاحْتِرَازُ عَنْهُ فأما: مَا تَدْعُو إلَيْهِ الْحَاجَةُ وَلَا يُمْكِنُ الِاحْتِرَازُ عَنْهُ كَأَسَاسِ الدَّارِ وَشِرَاءِ الْحَامِلِ مَعَ احْتِمَالِ أَنَّ الْحَمْلَ وَاحِدٌ أَوْ أَكْثَرُ وَذَكَرٌ أَوْ أُنْثَى، وَكَامِلُ الْأَعْضَاءِ أَوْ نَاقِصُهَا، وَكَشِرَاءِ الشَّاةِ فِي ضَرْعِهَا لَبَنٌ، وَنَحْوِ ذَلِكَ فَهَذَا يَصِحُّ بَيْعُهُ بِالْإِجْمَاعِ وَنَقَلَ الْعُلَمَاءُ الْإِجْمَاعَ أَيْضًا فِي أَشْيَاءَ غَرَرُهَا حَقِيرٌ مِنْهَا: أَنَّ الْأُمَّةَ أَجْمَعَتْ عَلَى صِحَّةِ بَيْعِ الْجُبَّةِ الْمَحْشُوَّةِ، وَإِنْ لَمْ يُرَ ; حَشْوُهَا وَلَوْ بَاعَ حَشْوَهَا مُنْفَرِدًا لَمْ يَصِحَّ.
وَأَجْمَعُوا عَلَى جَوَازِ إجَارَةِ الدَّارِ وَغَيْرِهَا شَهْرًا، مَعَ أَنَّهُ قَدْ يَكُونُ ثَلَاثِينَ يَوْمًا، وَقَدْ يَكُونُ تِسْعَةً وَعِشْرِينَ.
وَأَجْمَعُوا عَلَى جَوَازِ دُخُولِ الْحَمَّامِ بِأُجْرَةٍ وَعَلَى جَوَازِ الشُّرْبِ مِنْ مَاءِ السِّقَاءِ بِعِوَضٍ مَعَ اخْتِلَافِ أَحْوَالِ النَّاسِ فِي اسْتِعْمَالِ الْمَاءِ أَوْ مُكْثِهِمْ فِي الْحَمَّامِ. قَالَ الْعُلَمَاءُ: مَدَارُ الْبُطْلَانِ بِسَبَبِ الْغَرَرِ، وَالصِّحَّةُ مَعَ وُجُودِهِ عَلَى مَا ذَكَرْنَاهُ، وَهُوَ أَنَّهُ إذَا دَعَتْ الْحَاجَةُ إلَى ارْتِكَابِ الْغَرَرِ وَلَا يُمْكِنُ الِاحْتِرَازُ عَنْهُ إلَّا بِمَشَقَّةٍ، أَوْ كَانَ الْغَرَرُ حَقِيرًا جَازَ الْبَيْعُ، وَإِلَّا فَلَا، وَقَدْ تَخْتَلِفُ الْعُلَمَاءُ فِي بَعْضِ الْمَسَائِلِ كَبَيْعِ الْعَيْنِ الْغَائِبَةِ، وَبَيْعِ الْحِنْطَةِ فِي سُنْبُلِهَا، وَيَكُونُ اخْتِلَافُهُمْ مَبْنِيًّا عَلَى هَذِهِ الْقَاعِدَةِ، فَبَعْضُهُمْ يَرَى الْغَرَرَ يَسِيرًا لَا يُؤَثِّرُ، وَبَعْضُهُمْ يَرَاهُ مُؤَثِّرًا، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

ج / 9 ص -189- قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ مَا لَا يَمْلِكُهُ مِنْ غَيْرِ إذْنِ مَالِكِهِ لِمَا رَوَى حَكِيمُ بْنُ حِزَامٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تَبِعْ مَا لَيْسَ عِنْدَكَ" وَلِأَنَّ مَا لَا يَمْلِكُهُ لَا يَقْدِرُ عَلَى تَسْلِيمِهِ فَهُوَ كَالطَّيْرِ فِي الْهَوَاءِ أَوْ السَّمَكِ فِي الْمَاءِ.
الشَّرْحُ: حَدِيثُ حَكِيمٍ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ وَقَالَ التِّرْمِذِيُّ: وَهُوَ حَدِيثٌ حَسَنٌ, وَقَوْلُ الْمُصَنِّفِ "مِنْ غَيْرِ إذْنٍ" يُرِيدُ مِنْ غَيْرِ إذْنٍ شَرْعِيٍّ, فَيَدْخُلُ فِيهِ الْوَكِيلُ وَالْوَلِيُّ وَالْوَصِيُّ وَقَيِّمُ الْقَاضِي فِي بَيْعِ مَالِ الْمَحْجُورِ عَلَيْهِ وَالْقَاضِي وَنَائِبُهُ فِي بَيْعِ مَالِ مَنْ تَوَجَّهَ عَلَيْهِ أَدَاءُ دَيْنٍ لَوْ امْتَنَعَ عَنْ بَيْعِ مَالِهِ فِي وَفَائِهِ, فَكُلُّ هَذِهِ الصُّوَرِ يَصِحُّ فِيهَا الْبَيْعُ لِوُجُودِ الْإِذْنِ الشَّرْعِيِّ, وَيَخْرُجُ مِنْهُ إذْنُ الْمَحْجُورِ عَلَيْهِ لِصِغَرٍ أَوْ فَلَسٍ أَوْ سَفَهٍ أَوْ رَهْنٍ, فَإِنَّهُ لَوْ أَذِنَ لِأَجْنَبِيٍّ فِي الْبَيْعِ لَمْ يَصِحَّ, مَعَ أَنَّهُ مَالِكٌ, وَجُمْلَةُ الْقَوْلِ فِي هَذَا الْفَصْلِ أَنَّهُ سَبَقَ أَنَّ شُرُوطَ الْمَبِيعِ خَمْسَةٌ. مِنْهَا أَنْ يَكُونَ مَمْلُوكًا لِمَنْ يَقَعُ الْعَقْدُ لَهُ, فَإِنْ بَاشَرَ الْعَقْدَ لِنَفْسِهِ فَشَرْطُهُ كَوْنُهُ مَالِكًا لِلْعَيْنِ, وَإِنْ بَاشَرَهُ لِغَيْرِهِ بِوِلَايَةٍ أَوْ وَكَالَةٍ فَشَرْطُهُ أَنْ يَكُونَ لِذَلِكَ الْغَيْرِ, فَلَوْ بَاعَ مَالَ غَيْرِهِ بِغَيْرِ إذْنٍ وَلَا وِلَايَةٍ فَقَوْلَانِ الصَّحِيحُ: أَنَّ الْعَقْدَ بَاطِلٌ, وَهَذَا نَصُّهُ فِي الْجَدِيدِ: وَبِهِ قَطَعَ الْمُصَنِّفُ وَجَمَاهِيرُ الْعِرَاقِيِّينَ وَكَثِيرُونَ أَوْ الْأَكْثَرُونَ مِنْ الْخُرَاسَانِيِّينَ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَسَنَزِيدُهُ دَلَالَةً فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى.
وَالْقَوْلُ الثَّانِي: وَهُوَ الْقَدِيمُ إنَّهُ يَنْعَقِدُ مَوْقُوفًا عَلَى إجَازَةِ الْمَالِكِ إنْ أَجَازَ صَحَّ الْبَيْعُ وَإِلَّا لَغَا, وَهَذَا الْقَوْلُ حَكَاهُ الْخُرَاسَانِيِّينَ وَجَمَاعَةٌ مِنْ الْعِرَاقِيِّينَ مِنْهُمْ الْمَحَامِلِيُّ فِي اللُّبَابِ وَالشَّاشِيُّ وَصَاحِبُ الْبَيَانِ وَسَيَأْتِي دَلِيلُهُ إنْ شَاءَ اللَّهُ تَعَالَى فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ وَأَمَّا قَوْلُ إمَامِ الْحَرَمَيْنِ: أَنَّ الْعِرَاقِيِّينَ لَمْ يَعْرِفُوا هَذَا الْقَوْلَ, وَقَطَعُوا بِالْبُطْلَانِ, فَمُرَادُهُ مُتَقَدِّمُوهُمْ, ثُمَّ إنَّ كُلَّ مَنْ حَكَاهُ إنَّمَا حَكَاهُ عَنْ الْقَدِيمِ خَاصَّةً, وَهُوَ نَصٌّ لِلشَّافِعِيِّ فِي الْبُوَيْطِيِّ, وَهُوَ مِنْ الْجَدِيدِ قَالَ الشَّافِعِيُّ فِي آخِرِ بَابِ الْغَصْبِ مِنْ الْبُوَيْطِيِّ: إنْ صَحَّ حَدِيثُ عُرْوَةَ الْبَارِقِيِّ فَكُلُّ مَنْ بَاعَ أَوْ أَعْتَقَ مِلْكَ غَيْرِهِ بِغَيْرِ إذْنِهِ ثُمَّ رَضِيَ: فَالْبَيْعُ وَالْعِتْقُ جَائِزَانِ هَذَا نَصُّهُ, وَقَدْ صَحَّ حَدِيثُ عُرْوَةَ الْبَارِقِيِّ كَمَا سَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ, فَصَارَ لِلشَّافِعِيِّ قَوْلَانِ فِي الْجَدِيدِ أَحَدُهُمَا مُوَافِقٌ لِلْقَدِيمِ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
قَالَ الْخُرَاسَانِيُّونَ: وَيَجْرِي الْقَوْلَانِ فِيمَا لَوْ زَوَّجَ أَمَةَ غَيْرِهِ أَوْ ابْنَتَهُ أَوْ طَلَّقَ مَنْكُوحَتَهُ أَوْ أَعْتَقَ مَمْلُوكَهُ أَوْ أَجَّرَ دَارِهِ أَوْ وَهَبَهَا بِغَيْرِ إذْنِهِ, قَالَ إمَامُ الْحَرَمَيْنِ يَطَّرِدُ هَذَا الْقَوْلُ فِي كُلِّ عَقْدٍ يَقْبَلُ الِاسْتِنَابَةَ كَالْبُيُوعِ وَالْإِجَارَاتِ وَالْهِبَاتِ وَالْعِتْقِ وَالنِّكَاحِ وَالطَّلَاقِ وَغَيْرِهَا, وَيُسَمَّى هَذَا بَيْعَ الْفُضُولِيِّ وَقَالَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ فِي الْبَسِيطِ وَالْمَحَامِلِيُّ وَخَلَائِقُ لَا يُحْصَوْنَ: الْقَوْلَانِ فِي بَيْعِ الْفُضُولِيِّ جَارِيَانِ فِي شِرَائِهِ لِغَيْرِهِ بِغَيْرِ إذْنٍ, قَالَ أَصْحَابُنَا فَإِذَا اشْتَرَى الْفُضُولِيُّ لِغَيْرِهِ - نُظِرَ إنْ اشْتَرَى بِعَيْنِ مَالِ ذَاتِ الْغَيْرِ - فَفِيهِ هَذَانِ الْقَوْلَانِ الْجَدِيدُ: بُطْلَانُهُ وَالْقَدِيمُ: وَقْفُهُ عَلَى الْإِجَازَةِ, وَإِنْ اشْتَرَى فِي الذِّمَّةِ نُظِرَ.
إنْ أَطْلَقَ لَفْظَ الْعَقْدِ وَنَوَى كَوْنَهُ لِلْغَيْرِ فَعَلَى الْجَدِيدِ يَقَعُ لِلْمُبَاشِرِ, وَعَلَى الْقَدِيمِ يَقِفُ عَلَى الْإِجَازَةِ, فَإِنْ أَجَازَ نَفَذَ لِلْمُجِيزِ, وَإِلَّا نَفَذَ لِلْمُبَاشِرِ, وَإِنْ قَالَ: اشْتَرَيْتُ لِفُلَانٍ بِأَلْفٍ فِي ذِمَّتِهِ, فَهُوَ كَاشْتِرَائِهِ بِعَيْنِ مَالِ الْغَيْرِ, فَفِيهِ الْقَوْلَانِ الْجَدِيدُ: بُطْلَانُهُ وَالْقَدِيمُ: وَقْفُهُ عَلَى الْإِجَازَةِ.

ج / 9 ص -190- وَإِنْ اقْتَصَرَ عَلَى قَوْلِهِ: اشْتَرَيْتُ لِفُلَانٍ بِأَلْفٍ وَلَمْ يُضِفْ الثَّمَنَ إلَى ذِمَّتِهِ فَعَلَى الْجَدِيدِ فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا أَحَدُهُمَا: يَلْغُو الْعَقْدُ وَالثَّانِي: يَقَعُ عَلَى الْمُبَاشِرِ, وَعَلَى الْقَدِيم يَقِفُ عَلَى الْإِجَازَةِ فَإِنْ أَجَازَ نَفَذَ لِلْمُجِيزِ وَإِلَّا فَفِيهِ الْوَجْهَانِ فِي وُقُوعِهِ لِلْمُبَاشِرِ أَمَّا إذَا اشْتَرَى شَيْئًا لِغَيْرِهِ بِمَالِ نَفْسِهِ فَإِنْ لَمْ يُسَمِّهِ فِي الْعَقْدِ وَقَعَ الْعَقْدُ لِلْمُبَاشِرِ بِلَا خِلَافٍ, سَوَاءٌ كَانَ ذَلِكَ الْغَيْرُ أَذِنَ لَهُ أَمْ لَا, وَإِنْ سَمَّاهُ - نُظِرَ إنْ لَمْ يَأْذَنْ لَهُ لَغَتْ التَّسْمِيَةُ, وَهَلْ يَقَعُ لِلْمُبَاشِرِ أَمْ يَبْطُلُ؟ فِيهِ الْوَجْهَانِ, فَإِنْ أَذِنَ لَهُ فَهَلْ تَلْغُو التَّسْمِيَةُ؟ فِيهِ وَجْهَانِ فَإِنْ قُلْنَا تَلْغُو, فَهَلْ يَبْطُلُ الْعَقْدُ مِنْ أَصْلِهِ؟ أَمْ يَقَعُ عَنْ الْمُبَاشِرِ؟ فِيهِ الْوَجْهَانِ وَإِنْ قُلْنَا: لَا تَلْغُو وَقَعَ عَنْ الْإِذْنِ, وَهَلْ يَكُونُ الثَّمَنُ الْمَدْفُوعُ قَرْضًا؟ أَمْ هِبَةً؟ وَجْهَانِ.
قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ: وَحَيْثُ قُلْنَا بِالْقَدِيمِ فَشَرْطُهُ أَنْ يَكُونَ لِلْعَقْدِ مُجِيزٌ فِي الْحَالِ مَالِكًا كَانَ أَوْ غَيْرَهُ, حَتَّى لَوْ أَعْتَقَ عَبْدَ الصَّبِيِّ أَوْ طَلَّقَ امْرَأَتَهُ لَا يَتَوَقَّفُ عَلَى إجَازَتِهِ بَعْدَ الْبُلُوغِ بِلَا خِلَافٍ, وَالْمُعْتَبَرُ إجَازَةُ مَنْ يَمْلِكُ التَّصَرُّفَ عِنْدَ الْعَقْدِ حَتَّى لَوْ بَاعَ مَالَ الطِّفْلِ فَبَلَغَ وَأَجَازَ لَمْ يَنْفُذْ, وَكَذَا لَوْ بَاعَ مِلْكَ الْغَيْرِ ثُمَّ مَلَكَهُ الْبَائِعُ وَأَجَازَ لَمْ يَنْفُذْ قَطْعًا, وَاَللَّهُ تَعَالَى أَعْلَمُ.
فَرْعٌ: لَوْ غَصَبَ أَمْوَالًا وَبَاعَهَا وَتَصَرَّفَ فِي أَثْمَانِهَا مَرَّةً بَعْدَ أُخْرَى بِحَيْثُ يَعْسُرُ أَوْ يَتَعَذَّرُ تَتَبُّعُ مِلْكِ التَّصَرُّفَاتِ بِالنَّقْضِ وَقُلْنَا بِالْجَدِيدِ فَقَوْلَانِ, حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا أَصَحُّهُمَا: بُطْلَانُ التَّصَرُّفَاتِ كُلِّهَا, كَمَا لَوْ كَانَ تَصَرُّفًا وَاحِدًا لِأَنَّهُ مَمْنُوعٌ مِنْ كُلِّ تَصَرُّفٍ مِنْهَا وَالثَّانِي: لِلْمَالِكِ أَنْ يُجِيزَهَا وَيَأْخُذَ الْحَاصِلَ مِنْ أَثْمَانِهَا لِعُسْرِ تَتَبُّعِهَا بِالنَّقْضِ, وَاَللَّهُ تَعَالَى أَعْلَمُ.
فَرْعٌ: لَوْ بَاعَ مَالَ مُوَرِّثِهِ عَلَى ظَنِّ أَنَّهُ حَيٌّ وَأَنَّهُ فُضُولِيٌّ فَبَانَ مَيِّتًا حِينَئِذٍ وَأَنَّهُ مِلْكُ الْعَاقِدِ فَقَوْلَانِ, وَقِيلَ: وَجْهَانِ مَشْهُورَانِ أَصَحُّهُمَا: أَنَّ الْعَقْدَ صَحِيحٌ لِصُدُورِهِ مِنْ مَالِكٍ وَالثَّانِي: الْبُطْلَانُ لِأَنَّهُ فِي مَعْنَى الْمُعَلَّقِ بِمَوْتِهِ وَلِأَنَّهُ كَالْغَائِبِ قَالَ الرَّافِعِيُّ: وَلَا يَبْعُدُ تَشْبِيهُ هَذَا الْخِلَافِ بِبَيْعِ الْهَازِلِ, هَلْ يَنْفُذُ أَمْ لَا؟ وَفِيهِ وَجْهَانِ. وَالْخِلَافُ فِي بَيْعِ التَّلْجِئَةِ وَصُورَتُهُ أَنْ يَخَافَ غَصْبَ مَالِهِ أَوْ الْإِكْرَاهَ عَلَى بَيْعِهِ, فَيَبِيعَهُ لِإِنْسَانٍ بَيْعًا مُطْلَقًا, وَقَدْ تَوَافَقَا قَبْلَهُ عَلَى أَنَّهُ لِدَفْعِ الشَّرِّ, لَا عَلَى صِفَةِ الْبَيْعِ, وَالصَّحِيحُ صِحَّتُهُ, لِأَنَّ الِاعْتِبَارَ عِنْدَنَا بِظَاهِرِ الْعُقُودِ, لَا بِمَا يَنْوِيهِ الْعَاقِدَانِ وَلِهَذَا يَصِحُّ بَيْعُ الْعَيِّنَةِ1 وَنِكَاحُ مَنْ قَصَدَ التَّحْلِيلَ وَنَظَائِرُهُ.
قَالَ أَصْحَابُنَا: وَيَجْرِي الْخِلَافُ فِي بَيْعِ الْعَبْدِ عَلَى ظَنِّ أَنَّهُ آبِقٌ أَوْ مُكَاتَبٌ فَبَانَ أَنَّهُ رَفَعَ, وَأَنَّهُ فَسَخَ الْكِتَابَةَ قَالُوا: وَيَجْرِي فِيمَنْ زَوَّجَ أَمَةَ أَبِيهِ عَلَى ظَنِّ حَيَاتِهِ, فَبَانَ مَيِّتًا, هَلْ يَصِحُّ النِّكَاحُ؟ وَالْأَصَحُّ صِحَّتُهُ. قَالَ الرَّافِعِيُّ: فَإِنْ صَحَّ فَقَدْ نَقَلُوا فِيهِ وَجْهَيْنِ فِيمَنْ قَالَ: إنْ مَاتَ أَبِي فَقَدْ زَوَّجْتُكَ هَذِهِ الْجَارِيَةَ قُلْتُ: الْأَصَحُّ هُنَا الْبُطْلَانُ, وَيَجْرِي الْقَوْلَانِ فِيمَنْ بَاعَ وَاشْتَرَى لِغَيْرِهِ عَلَى ظَنِّ أَنَّهُ فُضُولِيٌّ,

ــــــــــــــــــــــــــــــــــــــــــ
1 وصورته أن تشتري سلعة بمائة مؤجلة ثم تبيعها لعين البائع بثمانين حاضر وقد وردت الأحاديث في النهي عن بيع العينة في "مسند أحمد" و "سنن أبي داود" كما وردت الأحاديث في النهي عن نكاح المحلل ووصفه بالتيس المستعار وسيأتي حكمه (ط).

ج / 9 ص -191- فَبَانَ أَنَّهُ قَدْ وَكَّلَهُ فِي ذَلِكَ وَالْأَصَحُّ صِحَّةُ تَصَرُّفِهِ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ. هَذَانِ الْقَوْلَانِ فِي بَيْعِ الْفُضُولِيِّ, وَفِي الْفَرْعَيْنِ بَعْدَهُ يُعَبَّرُ عَنْهُمَا بِقَوْلَيْ وَقْفِ الْعُقُودِ, وَحَيْثُ قَالَ أَصْحَابُنَا الْخُرَاسَانِيُّونَ: فِيهِ قَوْلَا وَقْفِ الْعُقُودِ أَرَادُوا هَذَيْنِ وَسُمِّيَا بِذَلِكَ لِأَنَّ الْخِلَافَ رَاجِعٌ إلَى الْعَقْدِ هَلْ يَنْعَقِدُ عَلَى التَّوَقُّفِ؟ أَمْ لَا يَنْعَقِدُ بَلْ يَكُونُ بَاطِلًا مِنْ أَصْلِهِ؟ قَالَ إمَامُ الْحَرَمَيْنِ: وَالصِّحَّةُ عَلَى قَوْلِ الْوَقْفِ وَهُوَ الْقَدِيمُ نَاجِزٌ وَلَكِنَّ الْمِلْكَ لَا يَحْصُلُ إلَّا عِنْدَ الْإِجَازَةِ, وَاَللَّهُ أَعْلَمُ.
فَرْعٌ: فِي مَذَاهِبِ الْعُلَمَاءِ فِي تَصَرُّفِ الْفُضُولِيِّ بِالْبَيْعِ وَغَيْرِهِ فِي مَالِ غَيْرِهِ بِغَيْرِ إذْنِهِ, قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا الْمَشْهُورَ بُطْلَانُهُ, وَلَا نَقِفُ عَلَى الْإِجَازَةِ, وَكَذَا الْوَقْفُ وَالنِّكَاحُ وَسَائِرُ الْعُقُودِ, وَبِهَذَا قَالَ أَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ وَأَحْمَدُ فِي أَصَحِّ الرِّوَايَتَيْنِ عَنْهُ, وَقَالَ مَالِكٌ: يَقِفُ الْبَيْعُ وَالشِّرَاءُ وَالنِّكَاحُ عَلَى الْإِجَازَةِ, فَإِنْ أَجَازَهُ مَنْ عُقِدَ لَهُ صَحَّ, وَإِلَّا بَطَلَ, وَقَالَ أَبُو حَنِيفَةَ إيجَابُ النِّكَاحِ وَقَبُولُهُ يَقِفَانِ عَلَى الْإِجَازَةِ, وَيَقِفُ الْبَيْعُ عَلَى الْإِجَازَةِ وَلَا يَقِفُ الشِّرَاءُ, وَأَوْقَفَهُ إِسْحَاقُ بْنُ رَاهْوَيْهِ فِي الْبَيْعِ وَاحْتَجَّ لَهُمْ بِقَوْلِهِ تَعَالَى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [المائدة: من الآية2] وَفِي هَذَا إعَانَةٌ لِأَخِيهِ الْمُسْلِمِ, لِأَنَّهُ لَا يَكْفِيهِ نَعْتُ الْبَيْعِ إذَا كَانَ مُخْتَارًا لَهُ, وَبِحَدِيثِ حَكِيمِ بْنِ حِزَامٍ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَعْطَاهُ دِينَارًا يَشْتَرِي لَهُ بِهِ أُضْحِيَّةً فَاشْتَرَى بِهِ أُضْحِيَّةً وَبَاعَهَا بِدِينَارَيْنِ, وَاشْتَرَى أُضْحِيَّةً بِدِينَارٍ, وَجَاءَهُ بِأُضْحِيَّةٍ وَدِينَارٍ فَتَصَدَّقَ النَّبِيُّ صلى الله عليه وسلم بِالدِّينَارِ وَدَعَا لَهُ بِالْبَرَكَةِ" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَبِحَدِيثِ عُرْوَةَ الْبَارِقِيِّ قَالَ: "دَفَعَ إلَيَّ رَسُولُ اللَّهِ صلى الله عليه وسلم دِينَارًا لِأَشْتَرِيَ لَهُ شَاةً, فَاشْتَرَيْتُ لَهُ شَاتَيْنِ فَبِعْتُ إحْدَاهُمَا بِدِينَارٍ, وَجِئْتُ بِالشَّاةِ وَالدِّينَارِ إلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَذَكَرَ لَهُ مَا كَانَ مِنْ أَمْرِهِ, فَقَالَ: بَارَكَ اللَّهُ لَكَ فِي صَفْقَةِ يَمِينِكَ, فَكَانَ يَخْرُجُ بَعْدَ ذَلِكَ إلَى كُنَاسَةِ الْكُوفَةِ فَيَرْبَحُ الرِّبْحَ الْعَظِيمَ, فَكَانَ مِنْ أَكْثَرِ أَهْلِ الْكُوفَةِ مَالًا" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ, هَذَا لَفْظُ التِّرْمِذِيِّ, وَإِسْنَادُ التِّرْمِذِيِّ صَحِيحٌ وَإِسْنَادُ الْآخَرِينَ حَسَنٌ, فَهُوَ حَدِيثٌ صَحِيحٌ.
وَبِحَدِيثِ ابْنِ عُمَرَ فِي قِصَّةِ الثَّلَاثَةِ أَصْحَابِ الْغَارِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "قَالَ الثَّالِثُ: اللَّهُمَّ اسْتَأْجَرْتُ أُجَرَاءَ فَأَعْطَيْتُهُمْ أَجْرَهُمْ غَيْرَ رَجُلٍ وَاحِدٍ, تَرَكَ الَّذِي لَهُ وَذَهَبَ, فَثَمَرْت أَجْرَهُ حَتَّى كَثُرَتْ مِنْهُ الْأَمْوَالُ فَجَاءَنِي بَعْدَ حِينٍ فَقَالَ: يَا عَبْدَ اللَّهِ أَدِّ إلَيَّ أَجْرِي, فَقُلْتُ: كُلُّ مَا تَرَى مِنْ أَجْرِكَ مِنْ الْإِبِلِ وَالْبَقَرِ وَالْغَنَمِ وَالرَّقِيقِ, فَقَالَ: يَا عَبْدَ اللَّهِ لَا تَسْتَهْزِئْ بِي, فَقُلْتُ: لَا أَسْتَهْزِئُ فَأَخَذَهُ كُلَّهُ فَاسْتَاقَهُ فَلَمْ يَتْرُكْ مِنْهُ شَيْئًا" وَفِي رِوَايَةٍ "اسْتَأْجَرْتُ أَجِيرًا بِفَرَقِ أَرُزٍّ" وَذَكَرَ مَا سَبَقَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
قَالُوا: وَلِأَنَّهُ عَقْدٌ لَهُ مُجِيزٌ حَالَ وُقُوعِهِ فَجَازَ أَنْ يَقِفَ عَلَى الْإِجَازَةِ كَالْوَصِيَّةِ بِأَكْثَرَ مِنْ الثُّلُثِ, وَلِأَنَّ الْبَيْعَ بِشَرْطِ خِيَارِ ثَلَاثَةِ أَيَّامٍ يَجُوزُ بِالِاتِّفَاقِ, وَهُوَ بَيْعٌ مَوْقُوفٌ عَلَى الْإِجَازَةِ, قَالُوا: وَلِأَنَّ إذْنَ الْمَالِكِ لَوْ كَانَ شَرْطًا فِي انْعِقَادِ الْبَيْعِ لَمْ يَجُزْ أَنْ يَتَقَدَّمَ عَلَى الْبَيْعِ, لِأَنَّ مَا كَانَ شَرْطًا لِلْبَيْعِ لَا يَجُوزُ تَقَدُّمُهُ عَلَيْهِ, وَلِهَذَا لَمَّا كَانَتْ الشَّهَادَةُ شَرْطًا فِي النِّكَاحِ اُشْتُرِطَ مُقَارَنَتُهَا الْعَقْدَ, فَلَمَّا أَجْمَعْنَا عَلَى أَنَّ الْإِذْنَ فِي الْبَيْعِ يَجُوزُ تَقَدُّمُهُ دَلَّ عَلَى أَنَّهُ لَيْسَ بِشَرْطٍ فِي صِحَّةِ انْعِقَادِهِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ حَكِيمِ بْنِ حِزَامٍ قَالَ: "سَأَلْتُ رَسُولَ اللَّهِ صلى الله عليه وسلم فَقُلْت: يَأْتِينِي الرَّجُلُ يَسْأَلُنِي مِنْ الْبَيْعِ مَا لَيْسَ عِنْدِي أَبْتَاعُ لَهُ مِنْ السُّوقِ ثُمَّ أَبِيعُهُ مِنْهُ؟ قَالَ لَا تَبِعْ مَا لَيْسَ عِنْدَكَ" وَهُوَ حَدِيثٌ صَحِيحٌ سَبَقَ بَيَانُهُ أَوَّلَ هَذَا الْفَصْلِ. وَعَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم

ج / 9 ص -192- قَالَ: "لَا طَلَاقَ إلَّا فِيمَا تَمْلِكُ وَلَا عِتْقَ إلَّا فِيمَا تَمْلِكُ, وَلَا بَيْعَ إلَّا فِيمَا تَمْلِكُ, وَلَا وَفَاءَ نَذْرٍ إلَّا فِيمَا تَمْلِكُ" حَدِيثٌ حَسَنٌ أَوْ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَغَيْرُهُمْ مِنْ طُرُقٍ كَثِيرَةٍ بِأَسَانِيدَ حَسَنَةٍ, وَمَجْمُوعُهَا يَرْتَفِعُ عَنْ كَوْنِهِ حَسَنًا. وَيَقْتَضِي أَنَّهُ صَحِيحٌ وَقَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ. وَعَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَرْسَلَ عَتَّابَ بْنَ أَسِيدٍ إلَى أَهْلِ مَكَّةَ أَنْ أَبْلِغْهُمْ عَنِّي أَرْبَعَ خِصَالٍ: أَنَّهُ لَا يَصْلُحُ شَرْطَانِ فِي بَيْعٍ, وَلَا بَيْعٌ وَسَلَفٌ, وَلَا تَبِعْ مَا لَمْ تَمْلِكْ. وَلَا رِبْحُ مَا لَمْ تَضْمَنْ" رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ بِأَسَانِيدَ صَحِيحَةٍ, وَلِأَنَّهُ أَحَدُ طَرَفَيْ الْبَيْعِ فَلَمْ يَقِفْ عَلَى الْإِجَازَةِ كَالْقَبُولِ وَلِأَنَّهُ بَاعَ مَا لَا يَقْدِرُ عَلَى تَسْلِيمِهِ فَلَمْ يَصِحَّ, كَبَيْعِ الْآبِقِ, وَالسَّمَكِ فِي الْمَاءِ, وَالطَّيْرِ فِي الْهَوَاءِ.
وَأَمَّا: احْتِجَاجُهُمْ بِالْآيَةِ الْكَرِيمَةِ, فَقَالَ أَصْحَابُنَا: لَيْسَ هَذَا مِنْ الْبِرِّ وَالتَّقْوَى, بَلْ هُوَ مِنْ الْإِثْمِ وَالْعُدْوَانِ وَأَمَّا حَدِيثُ حَكِيمٍ فَأَجَابَ أَصْحَابُنَا عَنْهُ بِجَوَابَيْنِ أَحَدُهُمَا: أَنَّهُ حَدِيثٌ ضَعِيفٌ أَمَّا إسْنَادُ أَبِي دَاوُد فِيهِ فَفِيهِ شَيْخٌ مَجْهُولٌ, وَأَمَّا إسْنَادُ التِّرْمِذِيِّ فَفِيهِ انْقِطَاعٌ بَيْنَ حَدِيثِ ابْنِ أَبِي ثَابِتٍ, حَكِيمِ بْنِ حِزَامٍ والْجَوَابُ الثَّانِي: أَنَّهُ مَحْمُولٌ عَلَى أَنَّهُ كَانَ وَكِيلًا لِلنَّبِيِّ صلى الله عليه وسلم وَكَالَةً مُطْلَقَةً, يَدُلُّ عَلَيْهِ أَنَّهُ بَاعَ الشَّاةَ وَسَلَّمَهَا وَاشْتَرَى وَعِنْدَ الْمُخَالِفِ لَا يَجُوزُ التَّسْلِيمُ إلَّا بِإِذْنِ مَالِكِهَا, وَلَا يَجُوزُ عِنْدَ أَبِي حَنِيفَةَ شِرَاءُ الثَّانِيَةِ مَوْقُوفًا عَلَى الْإِجَازَةِ وَهَذَا الْجَوَابُ الثَّانِي هُوَ الْجَوَابُ عَنْ حَدِيثِ عُرْوَةَ الْبَارِقِيِّ وَأَمَّا حَدِيثُ ابْنِ عُمَرَ حَدِيثُ الْغَارِ فَجَوَابُهُ أَنَّ هَذَا شَرْعٌ لِمَنْ قَبْلَنَا, وَفِي كَوْنِهِ شَرْعًا لَنَا خِلَافٌ مَشْهُورٌ فَإِنْ قُلْنَا: لَيْسَ بِشَرْعٍ لَنَا لَمْ يَكُنْ فِيهِ حُجَّةٌ وَإِلَّا فَهُوَ مَحْمُولٌ عَلَى أَنَّهُ اسْتَأْجَرَهُ بِأَرُزٍّ فِي الذِّمَّةِ وَلَمْ يُسَلِّمْهُ إلَيْهِ. بَلْ عَيَّنَهُ لَهُ فَلَمْ يَتَعَيَّنْ مِنْ غَيْرِ قَبْضٍ, فَبَقِيَ عَلَى مِلْكِ الْمُسْتَأْجِرِ, لِأَنَّ مَا فِي الذِّمَّةِ لَا يَتَعَيَّنُ إلَّا بِقَبْضٍ صَحِيحٍ, ثُمَّ إنَّ الْمُسْتَأْجِرَ تَصَرَّفَ فِيهِ وَهُوَ مِلْكُهُ فَيَصِحُّ تَصَرُّفُهُ سَوَاءٌ اعْتَقَدَهُ لَهُ أَوْ لِلْأَجِيرِ, ثُمَّ تَبَرَّعَ بِمَا اجْتَمَعَ مِنْهُ عَلَى الْأَجْرِ بِتَرَاضِيهِمَا.
وَالْجَوَابُ: عَنْ قِيَاسِهِمْ عَلَى الْوَصِيَّةِ أَنَّهَا تَحْتَمِلُ الْغَرَرَ وَتَصِحُّ بِالْمَجْهُولِ وَالْمَعْدُومِ, بِخِلَافِ الْبَيْعِ وَالْجَوَابُ: عَنْ شَرْطِ الْخِيَارِ أَنَّ الْبَيْعَ مَجْزُومٌ بِهِ مُنْعَقِدٌ فِي الْحَالِ, وَإِنَّمَا الْمُنْتَظَرُ فَسْخُهُ, وَلِهَذَا إذَا مَضَتْ الْمُدَّةُ وَلَمْ يَفْسَخْ لَزِمَ الْبَيْعُ وَالْجَوَابُ: عَنْ الْقِيَاسِ الْأَخِيرِ أَنَّهُ يُنْتَقَضُ بِالصَّوْمِ, فَإِنَّ النِّيَّةَ شَرْطٌ لِصِحَّتِهِ, وَتَتَقَدَّمُ عَلَيْهِ, وَلِأَنَّ الْإِذْنَ لَيْسَ مُتَقَدِّمًا عَلَى الْعَقْدِ, وَإِنَّمَا الشَّرْطُ كَوْنُهُ مَأْذُونًا لَهُ حَالَةَ الْعَقْدِ, وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: إذَا بَاعَ إنْسَانٌ سِلْعَةً وَصَاحِبُهَا حَاضِرٌ لَمْ يَأْذَنْ وَلَمْ يَتَكَلَّمْ وَلَمْ يُنْكِرْ لَمْ يَصِحَّ الْبَيْعُ عِنْدَنَا، وَبِهِ قَالَ ابْنُ الْمُنْذِرِ، وَحَكَاهُ عَنْ أَبِي حَنِيفَةَ وَأَبِي يُوسُفَ وَقَالَ ابْنُ أَبِي لَيْلَى: يَصِحُّ الْبَيْعُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ مَا لَمْ يَسْتَقِرَّ مِلْكُهُ عَلَيْهِ، كَبَيْعِ الْأَعْيَانِ الْمَمْلُوكَةِ بِالْبَيْعِ وَالْإِجَارَةِ وَالصَّدَاقِ، وَمَا أَشْبَهَهَا مِنْ الْمُعَاوَضَاتِ قَبْلَ الْقَبْضِ لِمَا رُوِيَ أَنَّ حَكِيمَ بْنَ حِزَامٍ قَالَ: "يَا رَسُولَ اللَّهِ إنِّي أَبِيعُ بُيُوعًا كَثِيرَةً فَمَا يَحِلُّ لِي مِنْهَا مِمَّا يَحْرُمُ؟ قَالَ: لَا تَبِعْ مَا لَمْ تَقْبِضْهُ" وَلِأَنَّ مِلْكَهُ عَلَيْهِ غَيْرُ مُسْتَقِرٍّ. لِأَنَّهُ رُبَّمَا هَلَكَ فَانْفَسَخَ الْعَقْدُ، وَذَلِكَ غَرَرٌ مِنْ غَيْرِ حَاجَةٍ فَلَمْ يَجُزْ، وَهَلْ يَجُوزُ عِتْقُهُ؟ فِيهِ وَجْهَانِ أحدهما: أَنَّهُ لَا يَجُوزُ لِمَا ذَكَرْنَاهُ والثاني: يَجُوزُ،

ج / 9 ص -193- لِأَنَّ الْعِتْقَ لَهُ سِرَايَةٌ تَصِحُّ لِقُوَّتِهِ فأما: مَا مَلَكَهُ بِغَيْرِ مُعَاوَضَةٍ كَالْمِيرَاثِ وَالْوَصِيَّةِ أَوْ عَادَ إلَيْهِ بِفَسْخِ عَقْدٍ، فَإِنَّهُ يَجُوزُ بَيْعُهُ وَعِتْقُهُ قَبْلَ الْقَبْضِ، لِأَنَّ مِلْكَهُ عَلَيْهِ مُسْتَقِرٌّ فَجَازَ التَّصَرُّفُ فِيهِ كَالْمَبِيعِ بَعْدَ الْقَبْضِ.
الشرح: حَدِيثُ حَكِيمٍ رَوَاهُ الْبَيْهَقِيُّ بِلَفْظِهِ هَذَا، وَقَالَ: إسْنَادُهُ حَسَنٌ مُتَّصِلٌ، وَفِي الصَّحِيحَيْنِ أَحَادِيثُ بِمَعْنَاهُ سَنَذْكُرُهَا إنْ شَاءَ اللَّهُ تَعَالَى فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ.
أَمَّا الْأَحْكَامُ: فَمَذْهَبُنَا أَنَّهُ لَا يَجُوزُ بَيْعُ الْمَبِيعِ قَبْلَ قَبْضِهِ عَقَارًا كَانَ أَوْ مَنْقُولًا، لَا بِإِذْنِ الْبَائِعِ وَلَا بِغَيْرِ إذْنِهِ، لَا قَبْلَ أَدَاءِ الثَّمَنِ وَلَا بَعْدَهُ، وَفِي إعْتَاقِهِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: وَهُوَ قَوْلُ جُمْهُورِ أَصْحَابِنَا الْمُتَقَدِّمِينَ يَصِحُّ وَيَصِيرُ قَبْضًا، سَوَاءٌ كَانَ لِلْبَائِعِ حَقُّ الْحَبْسِ أَمْ لَا والثاني: لَا يَصِحُّ، وَهُوَ قَوْلُ أَبِي عَلِيِّ بْنِ خَيْرَانَ، وَدَلِيلُهُمَا فِي الْكِتَابِ والثالث: قَالَهُ ابْنُ سُرَيْجٍ، حَكَاهُ عَنْهُ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ إنْ لَمْ يَكُنْ لِلْبَائِعِ حَقُّ الْحَبْسِ بِأَنْ كَانَ الثَّمَنُ مُؤَجَّلًا أَوْ حَالًّا أَدَّاهُ الْمُشْتَرِي صَحَّ، وَإِلَّا فَلَا، وَفِي الْكِتَابَةِ وجهان أصحهما: وَبِهِ قَطَعَ صَاحِبُ الْبَيَانِ وَغَيْرُهُ لَا يَصِحُّ، لِأَنَّهَا تَقْتَضِي تَخْلِيَتَهُ لِلتَّصَرُّفِ، وَلِأَنَّهُ لَيْسَ لَهَا قُوَّةُ الصَّرْفِ وَسِرَايَتُهُ، وَالِاسْتِيلَادُ كَالْإِعْتَاقِ.
وَلَوْ وَقَفَ الْمَبِيعَ قَبْلَ قَبْضِهِ قَالَ الْمُتَوَلِّي إنْ قُلْنَا: الْوَقْفُ يَفْتَقِرُ إلَى الْقَبُولِ فَهُوَ كَالْبَيْعِ وَإِلَّا فَكَالْإِعْتَاقِ، وَهَذَا هُوَ الْأَصَحُّ، وَبِهِ قَطَعَ الْمَاوَرْدِيُّ وَغَيْرُهُ، قَالَ الْمَاوَرْدِيُّ: وَيَصِيرُ قَابِضًا حَتَّى وَلَوْ لَمْ يَرْفَعْ الْبَائِعُ يَدَهُ عَنْهُ صَارَ مَضْمُونًا عَلَيْهِ بِالْقِيمَةِ، قَالَ: وَهَكَذَا لَوْ كَانَ طَعَامًا اشْتَرَاهُ جِزَافًا وَأَبَاحَهُ لِلْمَسَاكِينِ وأما الرَّهْنُ وَالْهِبَةُ فَفِيهِمَا وَجْهَانِ، وَقِيلَ قَوْلَانِ أصحهما: عِنْدَ جُمْهُورِ الْأَصْحَابِ، وَبِهِ قَطَعَ كَثِيرُونَ: لَا يَصِحَّانِ، وَإِذَا صَحَّحْنَاهُمَا فَنَفْسُ الْعَقْدِ لَيْسَ قَبْضًا، بَلْ يَقْبِضُهُ الْمُشْتَرِي مِنْ الْبَائِعِ، ثُمَّ يُسَلِّمُهُ إلَى الْمُرْتَهِنِ وَالْمُتَّهِبِ، فَلَوْ أَذِنَ الْمُشْتَرِي لَهُمَا فِي قَبْضِهِ، قَالَ الْبَغَوِيّ: يَكْفِي وَيَتِمُّ بِهِ الْبَيْعُ وَالرَّهْنُ وَالْهِبَةُ بَعْدَهُ، وَقَالَ الْمَاوَرْدِيُّ لَا يَكْفِي ذَلِكَ الْمَبِيعُ وَمَا بَعْدَهُ وَلَكِنْ يُنْظَرُ إنْ قَصَدَ قَبْضَهُ لِلْمُشْتَرِي صَحَّ قَبْضُ الْمَبِيعِ، وَلَا بُدَّ مِنْ اسْتِئْنَافِ قَبْضٍ لِلْهِبَةِ وَلَا يَجُوزُ أَنْ يَأْذَنَ لَهُ فِي قَبْضِهِ مِنْ نَفْسِهِ لِنَفْسِهِ، وَإِنْ قَصَدَ لِنَفْسِهِ لَمْ يَحْصُلْ الْقَبْضُ لِلْبَيْعِ وَلَا لِلْهِبَةِ لِأَنَّ قَبْضَهَا يَجِبُ أَنْ يَتَأَخَّرَ عَنْ تَمَامِ الْبَيْعِ، وَالْإِقْرَاضُ وَالتَّصَدُّقُ كَالْهِبَةِ وَالرَّهْنِ فَفِيهِمَا الْخِلَافُ.
وَأَمَّا: الْإِجَارَةُ فَفِيهَا وَجْهَانِ مَشْهُورَانِ أصحهما: عِنْدَ الْأَكْثَرِينَ لَا يَصِحُّ لِأَنَّهَا بَيْعٌ وَحَكَى الْمُتَوَلِّي طَرِيقًا آخَرَ وَصَحَّحَهُ، وَهُوَ الْقَطْعُ بِالْبُطْلَانِ وأما تَزْوِيجُ الْمَبِيعَةِ قَبْلَ قَبْضِهَا فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: صِحَّتُهُ. وَبِهِ قَطَعَ صَاحِبُ الْبَيَانِ، لِأَنَّهُ يَقْتَضِي ضَمَانًا بِخِلَافِ الْبَيْعِ قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَلِهَذَا يَصِحُّ تَزْوِيجُ الْمَغْصُوبَةِ وَالْآبِقَةِ والثاني: الْبُطْلَانُ والثالث: إنْ لَمْ يَكُنْ لِلْبَائِعِ حَقُّ الْحَبْسِ صَحَّ، وَإِلَّا فَلَا، وَحُكِيَ هَذَا الْوَجْهُ فِي الْإِجَارَةِ أَيْضًا وَإِذَا صَحَّحَنَا التَّزْوِيجَ فَوَطْءُ الزَّوْجِ لَمْ يَكُنْ قَبْضًا، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: كَمَا لَا يَجُوزُ بَيْعُ الْمَبِيعِ قَبْلَ الْقَبْضِ، لَا يَجُوزُ جَعْلُهُ أُجْرَةً وَلَا عِوَضًا فِي صُلْحٍ، وَلَا إسْلَامُهُ فِي شَيْءٍ، وَلَا التَّوْلِيَةُ فِيهِ، وَلَا الِاشْتِرَاكُ، وَفِي التَّوْلِيَةِ وَالِاشْتِرَاكِ وَجْهٌ ضَعِيفٌ.

ج / 9 ص -194- فرع: قَالَ أَصْحَابُنَا: الْمَالُ الْمُسْتَحَقُّ لِلْإِنْسَانِ عِنْدَ غَيْرِهِ قِسْمَانِ دَيْنٌ وَعَيْنٌ أَمَّا: الدَّيْنُ فَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي هَذَا الْفَصْلِ بَعْدَ هَذَا. وَسَنُوَضِّحُهُ إنْ شَاءَ اللَّهُ تَعَالَى وأما الْعَيْنُ فَضَرْبَانِ أَمَانَةٌ وَمَضْمُونٌ الضَّرْبُ الْأَوَّلُ" الْأَمَانَةُ فَيَجُوزُ لِلْمَالِكِ بَيْعُ جَمِيعِ الْأَمَانَاتِ قَبْلَ قَبْضِهَا، لِأَنَّ الْمِلْكَ فِيهَا تَامٌّ وَهِيَ كَالْوَدِيعَةِ فِي يَدِ الْمُودَعِ وَمَالِ الشَّرِكَةِ وَالْقِرَاضِ فِي يَدِ الشَّرِيكِ وَالْعَامِلِ، فَالْمَالُ فِي يَدِ الْوَكِيلِ فِي الْبَيْعِ بَعْدَ فِكَاكِ الرَّهْنِ، وَفِي يَدِ الْمُسْتَأْجَرِ بَعْدَ فَرَاغِ الْمُدَّةِ، وَالْمَالُ فِي يَدِ الْوَلِيِّ بَعْدَ بُلُوغِ الصَّبِيِّ وَرُشْدِهِ، وَرُشْدِ السَّفِيهِ، وَإِفَاقَةِ الْمَجْنُونِ، وَمَا كَسَبَهُ الْعَبْدُ بِاصْطِيَادٍ وَاحْتِطَابٍ وَاحْتِشَاشٍ وَنَحْوِهَا، أَوْ قَبِلَهُ بِالْوَصِيَّةِ قَبْلَ أَنْ يَأْخُذَهُ السَّيِّدُ مِنْ يَدِهِ، وَمَا أَشْبَهَ، هَذَا كُلُّهُ يَجُوزُ بَيْعُهُ قَبْلَ قَبْضِهِ.
وَلَوْ وَرِثَ مَالًا فَلَهُ بَيْعُهُ قَبْلَ قَبْضِهِ إلَّا إذَا كَانَ الْمُوَرِّثُ لَا يَمْلِكُ بَيْعَهُ أَيْضًا، بِأَنْ اشْتَرَاهُ وَلَمْ يَقْبِضْهُ، وَلَوْ اشْتَرَى مِنْ مُوَرِّثِهِ شَيْئًا وَمَاتَ الْمُوَرِّثُ قَبْلَ التَّسْلِيمِ فَلَهُ بَيْعُهُ قَبْلَ قَبْضِهِ، سَوَاءٌ كَانَ عَلَى الْمُوَرِّثِ دَيْنٌ أَمْ لَا، فَإِنْ كَانَ عَلَيْهِ دَيْنٌ تَعَلَّقَ الْغَرِيمُ بِالثَّمَنِ، فَإِنْ كَانَ لَهُ وَارِثٌ آخَرُ لَمْ يَنْفُذْ بَيْعُهُ فِي قَدْرِ نَصِيبِ الْآخَرِ، حَتَّى يَقْبِضَهُ، وَلَوْ أَوْصَى لَهُ إنْسَانٌ بِمَالٍ فَقَبِلَ الْوَصِيَّةَ بَعْدَ مَوْتِ الْمُوصِي فَلَهُ بَيْعُهُ قَبْلَ قَبْضِهِ، وَإِنْ بَاعَهُ بَعْدَ الْمَوْتِ وَقَبْلَ الْقَبُولِ جَازَ إنْ قُلْنَا: تُمْلَكُ الْوَصِيَّةُ بِالْمَوْتِ وإن قلنا: بِالْقَبُولِ أَوْ مَوْقُوفٌ فَلَا.
وَالضَّرْبُ الثَّانِي: الْمَضْمُونَاتُ وَهِيَ نَوْعَانِ، الْأَوَّلُ الْمَضْمُونُ بِالْقِيمَةِ، وَيُسَمَّى ضَمَانَ الْيَدِ فَيَصِحُّ بَيْعُهُ قَبْلَ قَبْضِهِ لِتَمَامِ الْمِلْكِ فِيهِ وَيَدْخُلُ فِيهِ مَا صَارَ مَضْمُونًا بِالْقِيمَةِ بِعَقْدٍ مَفْسُوخٍ وَغَيْرِهِ، حَتَّى لَوْ بَاعَ عَبْدًا وَجَدَ الْمُشْتَرِي بِهِ عَيْبًا وَفَسَخَ الْبَيْعَ كَانَ لِلْبَائِعِ بَيْعُ الْعَبْدِ قَبْلَ أَنْ يَسْتَرِدَّهُ وَيَقْبِضَهُ، قَالَ الْمُتَوَلِّي إلَّا إذَا لَمْ يُؤَدِّ الثَّمَنَ، فَإِنَّ لِلْمُشْتَرِي حَبْسَهُ إلَى اسْتِرْجَاعِ الثَّمَنِ فَلَا يَصِحُّ بَيْعُهُ قَبْلَهُ قَالَ: وَقَدْ نَصَّ الشَّافِعِيُّ عَلَى هَذَا.
وَلَوْ فُسِخَ السَّلَمُ لِانْقِطَاعِ الْمُسْلَمِ فِيهِ كَانَ لِلْمُسْلِمِ بَيْعُ رَأْسِ الْمَالِ قَبْلَ اسْتِرْدَادِهِ، وَلَوْ بَاعَ سِلْعَةً فَأَفْلَسَ الْمُشْتَرِي بِالثَّمَنِ وَفَسَخَ بِهِ الْبَائِعُ فَلَهُ بَيْعُهَا قَبْلَ قَبْضِهَا، وَيَجُوزُ بَيْعُ الْمَالِ فِي يَدِ الْمُسْتَعِيرِ وَالْمُسْتَأْجِرِ، وَفِي يَدِ الْمُشْتَرِي شِرَاءً فَاسِدًا، وَالْمُتَّهَبِ هِبَةً فَاسِدَةً، وَيَجُوزُ بَيْعُ الْمَغْصُوبِ لِلْغَاصِبِ.
النَّوْعُ الثَّانِي: الْمَضْمُونُ بِعِوَضٍ فِي عَقْدِ مُعَاوَضَةٍ، لَا يَصِحُّ بَيْعُهُ قَبْلَ قَبْضِهِ، وَذَلِكَ كَالْمَبِيعِ وَالْأُجْرَةِ وَالْعِوَضِ الْمُصَالَحِ عَلَيْهِ عَنْ الْمَالِ، وَالْعِوَضَيْنِ فِي الْهِبَةِ بِشَرْطِ ثَوَابٍ، حَيْثُ صَحَّحْنَاهَا، وَدَلِيلُهُ الْحَدِيثُ، وَعَلَّلُوهُ بِعِلَّتَيْنِ إحْدَاهُمَا: ضَعْفُ الْمِلْكِ لِتَعَرُّضِهِ لِلِانْفِسَاخِ بِتَلَفِهِ والثاني: تَوَالِي الضَّمَانِ، وَمَعْنَاهُ أَنْ يَكُونَ مَضْمُونًا فِي حَالَةٍ وَاحِدَةٍ لَا اثْنَيْنِ، وَهَذَا مُسْتَحِيلٌ، فَإِنَّهُ لَوْ صَحَّحْنَا بَيْعَهُ كَانَ مَضْمُونًا لِلْمُشْتَرِي الْأَوَّلِ عَلَى الْبَائِعِ الْأَوَّلِ، وَالثَّانِي عَلَى الثَّانِي، وَسَوَاءٌ بَاعَهُ الْمُشْتَرِي لِلْبَائِعِ أَوْ لِغَيْرِهِ لَا يَصِحُّ، هَكَذَا قَطَعَ بِهِ الْعِرَاقِيُّونَ وَكَثِيرُونَ أَوْ الْأَكْثَرُونَ مِنْ الْخُرَاسَانِيِّينَ، وَحَكَى جَمَاعَةٌ مِنْ الْخُرَاسَانِيِّينَ وَجْهًا شَاذًّا ضَعِيفًا أَنَّهُ يَجُوزُ بَيْعُهُ لِلْبَائِعِ، وَتَفْرِيعًا عَلَى الْعِلَّةِ الثَّانِيَةِ، وَهِيَ تَوَالِي الضَّمَانِ، فَإِنَّهُ لَا يَتَوَالَى إذَا كَانَ الْمُشْتَرِي هُوَ الْبَائِعُ، لِأَنَّهُ يَصِيرُ فِي الْحَالِ مَقْبُوضًا لَهُ أَوْ بَعْدَ لَحْظَةٍ، بِخِلَافِ الْأَجْنَبِيِّ، وَالْمَذْهَبُ بُطْلَانُهُ كَالْأَجْنَبِيِّ، قَالَ الْمُتَوَلِّي: وَالْوَجْهَانِ فِيمَا إذَا بَاعَهُ بِغَيْرِ جِنْسِ الثَّمَنِ أَوْ بِزِيَادَةٍ أَوْ نَقْصٍ أَوْ تَفَاوُتِ صِفَةٍ، وَإِلَّا فَهُوَ إقَالَةٌ بِصِيغَةِ الْبَيْعِ.

ج / 9 ص -195- وَلَوْ رَهَنَهُ عِنْدَ الْبَائِعِ أَوْ وَهَبَهُ لَهُ فَطَرِيقَانِ أحدهما: الْقَطْعُ بِالْبُطْلَانِ وأصحهما: أَنَّهُ عَلَى الْخِلَافِ كَغَيْرِهِ، فَإِنْ جَوَّزْنَاهُ فَأَذِنَ لَهُ فِي الْقَبْضِ فَقَبَضَ مَلَكَ فِي صُورَةِ الْهِبَةِ وَتَمَّ الرَّهْنُ، وَلَا يَزُولُ ضَمَانُ الْبَيْعِ فِي صُورَةِ الرَّهْنِ، بَلْ إنْ تَلِفَ انْفَسَخَ الْبَيْعُ. هَذَا إذَا رَهَنَهُ عِنْدَهُ بِغَيْرِ الثَّمَنِ، فَإِنْ رَهَنَهُ بِهِ صَحَّ إنْ كَانَ بَعْدَ قَبْضِهِ، فَإِنْ كَانَ قَبْلَهُ فَلَا إنْ كَانَ الثَّمَنُ حَالًّا، لِأَنَّ الْحَبْسَ ثَابِتٌ لَهُ، وَإِنْ كَانَ مُؤَجَّلًا فَهُوَ كَرَهْنِهِ بِدَيْنٍ آخَرَ قَبْلَ الْقَبْضِ وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
وأما: بَيْعُ الصَّدَاقِ قَبْلَ الْقَبْضِ مِنْ يَدِ الزَّوْجِ فَفِيهِ قَوْلَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ بِنَاءً عَلَى الْقَوْلَيْنِ الْمَشْهُورَيْنِ فِي أَنَّهُ مَضْمُونٌ عَلَى الزَّوْجِ ضَمَانَ الْعَقْدِ كَالْمَبِيعِ؟ أَمْ ضَمَانَ الْيَدِ كَالْعَارِيَّةِ؟ وَالْأَصَحُّ ضَمَانُ الْعَقْدِ فإن قلنا: ضَمَانُ الْيَدِ، جَازَ كَالْعَارِيَّةِ وإن قلنا: ضَمَانُ الْعَقْدِ فَهُوَ كَالْمَبِيعِ، فَلَا يَجُوزُ بَيْعُهُ قَبْلَ قَبْضِهِ لِأَجْنَبِيٍّ، وَفِي بَيْعِهِ لِلزَّوْجِ الْخِلَافُ. وَالْمَذْهَبُ أَنَّهُ لَا يَجُوزُ، وَقَطَعَ الْمُصَنِّفُ وَأَكْثَرُ الْعِرَاقِيِّينَ بِأَنَّهُ لَا يَجُوزُ بَيْعُ الصَّدَاقِ قَبْلَ قَبْضِهِ، قَالَ الْخُرَاسَانِيُّونَ: وَيَجْرِي الْقَوْلَانِ فِي بَيْعِ الزَّوْجِ بَدَلَ الْخُلْعِ قَبْلَ أَنْ يَقْبِضَهُ، وَفِي بَيْعِ الْعَافِي عَنْ الْقِصَاصِ الْمَالَ الْمَعْفُوَّ عَلَيْهِ قَبْلَ الْقَبْضِ لِمِثْلِ هَذَا الْمَأْخَذِ وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: قَالَ الرَّافِعِيُّ رحمه الله: وَوَرَاءَ مَا ذَكَرْنَاهُ صُوَرٌ، إذَا تَأَمَّلْتَهَا عَرَفْتَ مِنْ أَيِّ ضَرْبٍ هِيَ فَمِنْهَا: مَا حَكَى صَاحِبُ التَّلْخِيصِ عَنْ نَصِّ الشَّافِعِيِّ رحمه الله أَنَّ الْأَرْزَاقَ الَّتِي يُخْرِجُهَا السُّلْطَانُ لِلنَّاسِ يَجُوزُ بَيْعُهَا قَبْلَ الْقَبْضِ، فَمِنْ الْأَصْحَابِ مَنْ قَالَ: هَذَا إذَا أَفْرَزَهُ السُّلْطَانُ، فَتَكُونُ يَدُ السُّلْطَانِ فِي الْحِفْظِ يَدَ الْمَقَرِّ لَهُ، وَيَكْفِي ذَلِكَ لِصِحَّةِ الْبَيْعِ، وَمِنْ الْأَصْحَابِ مَنْ لَمْ يَكْتَفِ بِذَلِكَ وَحَمَلَ النَّصَّ مَا إذَا وَكَّلَ وَكِيلًا فِي قَبْضِهِ فَقَبَضَهُ الْوَكِيلُ ثُمَّ بَاعَهُ الْمُوَكِّلُ، وَإِلَّا فَهُوَ بَيْعُ شَيْءٍ غَيْرِ مَمْلُوكٍ، وَبِهَذَا قَطَعَ الْقَفَّالُ قلت: الْأَوَّلُ أَصَحُّ وَأَقْرَبُ إلَى النَّصِّ، وَقَوْلُ الرَّافِعِيِّ وَبِهِ قَطَعَ الْقَفَّالُ يَعْنِي بِعَدَمِ الِاكْتِفَاءِ لَا بِالتَّأْوِيلِ الْمَذْكُورِ، فَإِنِّي رَأَيْتُ فِي شَرْحِ التَّلْخِيصِ لِلْقَفَّالِ الْمَنْعَ الْمَذْكُورَ، وَقَالَ: وَمُرَادُ الشَّافِعِيِّ بِالرِّزْقِ الْغَنِيمَةُ، وَلَمْ يَذْكُرْ غَيْرَهُ، وَدَلِيلُ مَا قَالَهُ الْأَوَّلُ وَهُوَ الْأَصَحُّ أَنَّ هَذَا الْقَدْرَ مِنْ الْمُخَالَفَةِ لِلْقَاعِدَةِ اُحْتُمِلَ لِلْمَصْلَحَةِ، وَالرِّفْقِ بِالْجُنْدِ لِمَسِيسِ الْحَاجَةِ، وَمِمَّنْ قَطَعَ بِصِحَّةِ بَيْعِ الْأَرْزَاقِ الَّتِي أَخْرَجَهَا السُّلْطَانُ قَبْلَ قَبْضِهَا الْمُتَوَلِّي وَآخَرُونَ وَرَوَى الْبَيْهَقِيُّ فِيهِ آثَارَ الصَّحَابَةِ مُصَرِّحَةً بِالْجَوَازِ.
قَالَ الْمُتَوَلِّي: وَهَكَذَا غَلَّةُ الْوَقْفِ إذَا حَصَلَتْ لِأَقْوَامٍ، وَعَرَفَ كُلُّ قَوْمٍ قَدْرَ حَقِّهِ فَبَاعَهُ قَبْلَ قَبْضِهِ صَحَّ بَيْعُهُ، كَرِزْقِ الْأَجْنَادِ قَالَ الرَّافِعِيُّ ومنها: بَيْعُ أَحَدِ الْغَانِمِينَ نَصِيبَهُ مِنْ الْغَنِيمَةِ عَلَى الْإِشَاعَةِ قَبْلَ الْقَبْضِ، وَهُوَ صَحِيحٌ إذَا كَانَ مَعْلُومًا وَحَكَمْنَا بِثُبُوتِ الْمِلْكِ فِي الْغَنِيمَةِ، وَفِيمَا يَمْلِكُهَا بِهِ خِلَافٌ مَذْكُورٌ فِي بَابِهِ، قَالَ ومنها: لَوْ رَجَعَ فِيمَا وَهَبَ لِوَلَدِهِ، فَلَهُ بَيْعُهُ قَبْلَ قَبْضِهِ عَلَى الصَّحِيحِ مِنْ الْوَجْهَيْنِ ومنها: الشَّفِيعُ إذَا تَمَلَّكَ الشِّقْصَ، قَالَ الْبَغَوِيّ: لَهُ بَيْعُهُ قَبْلَ الْقَبْضِ، وَقَالَ الْمُتَوَلِّي: لَيْسَ لَهُ ذَلِكَ، لِأَنَّ الْأَخْذَ بِهَا مُعَاوَضَةٌ، وَهَذَا أَصَحُّ وَأَقْوَى، كَذَا قَالَ الرَّافِعِيُّ هُنَا ثُمَّ قَالَ فِي كِتَابِ الشُّفْعَةِ فِي نُفُوذِ تَصَرُّفِ الشَّفِيعِ قَبْلَ الْقَبْضِ، إذَا كَانَ قَدْ سَلَّمَ الثَّمَنَ وجهان أصحهما: الْمَنْعُ كَالْمُشْتَرِي والثاني: الْجَوَازُ لِأَنَّهُ قَهْرِيٌّ كَالْإِرْثِ قَالَ: وَلَوْ مَلَكَ بِالْإِشْهَادِ أَوْ بِقَضَاءِ الْقَاضِي لَمْ يَنْفُذْ تَصَرُّفُهُ قَطْعًا، وَكَذَا لَوْ مَلَكَ بِرِضَاءِ الْمُشْتَرِي بِكَوْنِ الثَّمَنِ يَبْقَى فِي ذِمَّةِ الشَّفِيعِ، وَفِي جَوَازِ أَخْذِ الشَّفِيعِ الشِّقْصَ مِنْ يَدِ الْبَائِعِ قَبْلَ

ج / 9 ص -196- قَبْضِ الْمُشْتَرِي وَجْهَانِ، ذَكَرَهُمَا الْمُصَنِّفُ فِي كِتَابِ الشُّفْعَةِ وَسَنُوَضِّحُهُمَا هُنَاكَ إنْ شَاءَ اللَّهُ تَعَالَى.
وَمِنْهَا: لِلْمَوْقُوفِ عَلَيْهِ بَيْعُ الثَّمَرَةِ الْخَارِجَةِ مِنْ الشَّجَرَةِ الْمَوْقُوفَةِ قَبْلَ أَنْ يَأْخُذَهَا ومنها: إذَا اسْتَأْجَرَ صَبَّاغًا لِيَصْبُغَ ثَوْبًا وَسَلَّمَهُ إلَيْهِ، فَلَيْسَ لِلْمَالِكِ بَيْعُهُ قَبْلَ صَبْغِهِ، لِأَنَّ لَهُ حَبْسَهُ بِعَمَلِ مَا يَسْتَحِقُّ بِهِ الْأُجْرَةَ وَإِذَا صَبَغَهُ فَلَهُ بَيْعُهُ قَبْلَ اسْتِرْدَادِهِ إنْ دَفَعَ الْأُجْرَةَ، وَإِلَّا فَلَا، لِأَنَّهُ يَسْتَحِقُّ حَبْسَهُ إلَى اسْتِيفَاءِ الْأُجْرَةِ، وَإِذَا اسْتَأْجَرَ قَصَّارًا لِقَصْرِ ثَوْبٍ وَسَلَّمَهُ إلَيْهِ لَمْ يَجُزْ بَيْعُهُ قَبْلَ قَصْرِهِ، فَإِذَا قَصَّرَهُ بَنَى عَلَى أَنَّ الْقِصَارَةَ هَلْ هِيَ عَيْنٌ؟ فَتَكُونُ كَمَسْأَلَةِ الصَّبْغِ؟ أَمْ أَثَرٌ فَلَهُ الْبَيْعُ؟ إذْ لَيْسَ لِلْقَصَّارِ الْحَبْسُ عَلَى هَذَا وَالْأَصَحُّ: أَنَّهَا عَيْنٌ قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَعَلَى هَذَا قِيَاسُ صَوْغِ الذَّهَبِ، وَرِيَاضَةِ الدَّابَّةِ، وَنَسْجِ الْغَزْلِ، قَالَ الْمُتَوَلِّي، وَلَوْ اسْتَأْجَرَهُ لِيَرْعَى غَنَمَهُ شَهْرًا وَلِيَحْفَظَ مَتَاعَهُ الْمُعَيَّنَ ثُمَّ أَرَادَ الْمُسْتَأْجِرُ التَّصَرُّفَ فِي ذَلِكَ الْمَالِ قَبْلَ انْقِضَاءِ الشَّهْرِ، صَحَّ تَصَرُّفُهُ وَبَيْعُهُ، لِأَنَّ حَقَّ الْأَجِيرِ لَمْ يَتَعَلَّقْ بِعَيْنِ ذَلِكَ الْمَالِ، فَإِنَّ لِلْمُسْتَأْجَرِ أَنْ يَسْتَعْمِلَهُ فِي مِثْلِ ذَلِكَ الْعَمَلِ.
ومنها: إذَا قَاسَمَ شَرِيكَهُ فَبِيعَ مَا صَارَ لَهُ قَبْلَ قَبْضِهِ، يَبْنِي عَلَى أَنَّ الْقِسْمَةَ بَيْعٌ أَوْ إفْرَازٌ. قَالَ الْمُتَوَلِّي فَإِنْ قُلْنَا: الْقِسْمَةُ إفْرَازٌ، جَازَ بَيْعُهُ قَبْلَ قَبْضِهِ مِنْ يَدِ شَرِيكِهِ وإن قلنا: بَيْعٌ فَنِصْفُ نَصِيبِهِ حَصَلَ لَهُ بِالْبَيْعِ، وَنِصْفُهُ حَصَلَ بِمِلْكِهِ الْقَدِيمِ، لِأَنَّ حَقِيقَةَ الْقِسْمَةِ عَلَى هَذَا الْقَوْلِ بَيْعُ كُلِّ وَاحِدٍ نِصْفَ مَا صَارَ لِصَاحِبِهِ بِنِصْفِ مَا صَارَ لَهُ، فَلَهُ التَّصَرُّفُ فِي نِصْفِ مَا صَارَ لَهُ دُونَ نِصْفِهِ، قَالَ: فَإِنْ كَانَ فِيهَا رَدٌّ فَحُكْمُهَا فِي الْقَدْرِ الْمَمْلُوكِ بِالْعِوَضِ حُكْمُ الْبَيْعِ ومنها: إذَا أَثْبَتَ صَيْدًا بِالرَّمْيِ أَوْ وَقَعَ فِي شَبَكَتِهِ، فَلَهُ بَيْعُهُ، وَإِنْ لَمْ يَأْخُذْهُ، ذَكَرَهُ صَاحِبُ التَّلْخِيصِ هُنَا، وَقَالَ الْقَفَّالُ: لَيْسَ هُوَ مِمَّا نَحْنُ فِيهِ لِأَنَّهُ بِإِثْبَاتِهِ قَبَضَهُ حُكْمًا، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: تَصَرُّفُ الْمُشْتَرِي فِي زَوَائِدِ الْمَبِيعِ قَبْلَ الْقَبْضِ، كَالْوَلَدِ وَالثَّمَرَةِ وَكَسْبِ الْعَبْدِ وَغَيْرِهِ، يُبْنَى عَلَى أَنَّهَا تَعُودُ إلَى الْبَائِعِ لَوْ عَرَضَ انْفِسَاخٌ؟ أَمْ لَا تَعُودُ؟ فَإِنْ أَعَدْنَاهَا لَمْ يَتَصَرَّفْ فِيهَا قَبْلَ قَبْضِهَا، كَالْأَصْلِ، وَإِلَّا فَيَصِحُّ تَصَرُّفُهُ، وَلَوْ كَانَتْ الْجَارِيَةُ حَامِلًا عِنْدَ الْبَيْعِ وَوَلَدَتْ قَبْلَ الْقَبْضِ إنْ قُلْنَا: الْحَمْلُ يُقَابِلُهُ قِسْطٌ مِنْ الثَّمَنِ لَمْ يَتَصَرَّفْ فِيهِ، وَإِلَّا فَهُوَ كَالْوَلَدِ الْحَادِثِ بَعْدَ الْبَيْعِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: إذَا بَاعَ مَتَاعًا بِدَرَاهِمَ أَوْ بِدَنَانِيرَ مُعَيَّنَةٍ فَلَهُ حُكْمُ الْمَبِيعِ، فَلَا يَجُوزُ تَصَرُّفُ الْبَائِعِ فِيهَا قَبْلَ قَبْضِهَا، لِأَنَّهَا تَتَعَيَّنُ بِالتَّعْيِينِ عِنْدَنَا وَلَا يَجُوزُ لِلْمُشْتَرِي إبْدَالُهَا بِمِثْلِهَا، وَلَوْ تَلِفَ قَبْلَ الْقَبْضِ انْفَسَخَ الْبَيْعُ، وَلَوْ وَجَدَ الْبَائِعُ بِهَا عَيْبًا لَمْ يَسْتَبْدِلْ بِهَا إنْ رَضِيَهَا، وَإِلَّا فَسَخَ الْعَقْدَ، فَلَوْ أَبْدَلَهَا بِمِثْلِهَا أَوْ بِغَيْرِ جِنْسِهَا بِرِضَاءِ الْبَائِعِ كَبَيْعِ الْمَبِيعِ لِلْبَائِعِ، وَالْأَصَحُّ بُطْلَانُهُ كَمَا سَبَقَ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: لَوْ اشْتَرَى شَيْئًا بِثَمَنٍ فِي الذِّمَّةِ، وَقَبَضَ الْمَبِيعَ، وَلَمْ يَدْفَعْ الثَّمَنَ، فَلَهُ بَيْعُ الْمَبِيعِ بِلَا خِلَافٍ، سَوَاءٌ بَاعَهُ لِلْبَائِعِ أَوْ لِغَيْرِهِ.
فرع: لَوْ بَاعَ سِلْعَةً وَتَقَابَضَا ثُمَّ تَقَايَلَا، وَأَرَادَ الْبَائِعُ بَيْعَهَا قَبْلَ قَبْضِهَا مِنْ الْمُشْتَرِي، فَالْمَذْهَبُ صِحَّتُهُ، قَالَ صَاحِبُ الْبَيَانِ: قَالَ أَصْحَابُنَا الْبَغْدَادِيُّونَ: يَصِحُّ بَيْعُهُ قَطْعًا، لِأَنَّهُ مَلَكَهَا بِغَيْرِ عَقْدٍ، وَقَالَ صَاحِبُ الْإِبَانَةِ: هَلْ يَصِحُّ بَيْعُهَا؟ فِيهِ قَوْلَانِ بِنَاءً عَلَى أَنَّ الْإِقَالَةَ بَيْعٌ أَوْ فَسْخٌ، وَفِيهَا قَوْلَانِ الصحيح:

ج / 9 ص -197- الْجَدِيدُ إنَّهَا بَيْعٌ وَالْقَدِيمُ: إنَّهَا فَسْخٌ فإن قلنا: فَسْخٌ جَازَ، وَإِلَّا فَلَا، وَكَذَا قَالَ الْمُتَوَلِّي وإن قلنا: الْإِقَالَةُ بَيْعٌ لَمْ يَجُزْ، وَإِلَّا فَكَالْمَفْسُوخِ بِعَيْبٍ وَغَيْرِهِ، فَنُفَرِّقُ بَيْنَ أَنْ يَكُونَ قَبَضَ الثَّمَنَ أَمْ لَا، كَمَا ذَكَرْنَاهُ عَنْهُ فِي أَوَّلِ الضَّرْبِ الثَّانِي.
فرع: نَقَلَهُ الْأَصْحَابُ عَنْ ابْنِ سُرَيْجٍ إذَا بَاعَ عَبْدًا بِعَبْدٍ ثُمَّ قَبَضَ أَحَدُ الْعَاقِدَيْنِ مَا اشْتَرَاهُ قَبْضًا شَرْعِيًّا ثُمَّ بَاعَهُ قَبْلَ أَنْ يَقْبِضَ صَاحِبُهُ مَا اشْتَرَاهُ مِنْهُ صَحَّ بَيْعُهُ، لِأَنَّهُ قَبَضَهُ، فَإِنْ تَلِفَ عَبْدُهُ الَّذِي بَاعَهُ صَاحِبُهُ قَبْلَ قَبْضِهِ بَطَلَ الْبَيْعُ الْأَوَّلُ لِتَلَفِ الْمَبِيعِ قَبْلَ الْقَبْضِ وَلَا يَبْطُلُ الثَّانِي لِتَعَلُّقِ حَقِّ الْمُشْتَرِي الثَّانِي بِهِ، وَلَكِنْ يَجِبُ عَلَى الْبَائِعِ الثَّانِي قِيمَةُ الَّذِي بَاعَهُ ثَانِيًا، لِأَنَّهُ تَعَذَّرَ رَدُّهُ فَوَجَبَتْ قِيمَتُهُ، هَكَذَا قَطَعَ الْأَصْحَابُ بِهَذَا كُلِّهِ فِي الطَّرِيقَتَيْنِ إلَّا الْمُتَوَلِّيَ فَقَالَ: فِي بُطْلَانِ الْعَقْدِ الثَّانِي وجهان أصحهما: لَا يَبْطُلُ كَمَا قَطَعَ بِهِ الْجُمْهُورُ، قَالَ: وَهُمَا مَبْنِيَّانِ عَلَى أَنَّ الْفَسْخَ هَلْ يَرْفَعُ الْعَقْدَ مِنْ أَصْلِهِ؟ أَوْ مِنْ حِينِهِ؟ إنْ قُلْنَا: مِنْ أَصْلِهِ بَطَلَ، وَإِلَّا فَلَا قَالَ أَصْحَابُنَا: فَإِنْ اشْتَرَى مِنْ رَجُلٍ شِقْصًا مِنْ دَارٍ بِعَبْدٍ وَقَبَضَ الْمُشْتَرِي الشِّقْصَ فَأَخَذَهُ الشَّفِيعُ بِالشُّفْعَةِ، ثُمَّ تَلِفَ الْعَبْدُ فِي يَدِ الْمُشْتَرِي، قَبْلَ أَنْ يَقْبِضَهُ بَائِعُ الشِّقْصِ، انْفَسَخَ الْبَيْعُ فِي الْعَبْدِ وَلَمْ يَبْطُلْ الْأَخْذُ بِالشُّفْعَةِ فَلَا يُؤْخَذُ الشِّقْصُ مِنْ يَدِ الشَّفِيعِ، بَلْ يَلْزَمُ الْمُشْتَرِيَ قِيمَةُ الشِّقْصِ لِبَائِعِهِ، وَيَجِبُ عَلَى الشَّفِيعِ لِلْمُشْتَرِي قِيمَةُ الْعَبْدِ لِأَنَّ الْعَقْدَ وَقَعَ بِهِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: لِلْمُشْتَرِي الِاسْتِقْلَالُ بِقَبْضِ الْمَبِيعِ بِغَيْرِ إذْنِ الْبَائِعِ إنْ كَانَ دَفَعَ الثَّمَنَ إلَيْهِ أَوْ كَانَ مُؤَجَّلًا، كَمَا لِلْمَرْأَةِ قَبْضُ صَدَاقِهَا بِغَيْرِ إذْنِ الزَّوْجِ إذَا سَلَّمَتْ نَفْسَهَا، فَإِنْ كَانَ حَالًّا وَلَمْ يَدْفَعْهُ إلَى الْبَائِعِ لَمْ يَجُزْ لَهُ قَبْضُهُ بِغَيْرِ إذْنِهِ فَإِنْ قَبَضَهُ لَزِمَهُ رَدُّهُ ; لِأَنَّ الْبَائِعَ يَسْتَحِقُّ حَبْسَهُ لِاسْتِيفَاءِ الثَّمَنِ، فَإِنْ تَصَرَّفَ الْمُشْتَرِي فِيهِ لَمْ يَنْفُذْ تَصَرُّفُهُ. وَلَكِنْ يَكُونُ فِي ضَمَانِهِ بِلَا خِلَافٍ. قَالَ الْمُتَوَلِّي وَغَيْرُهُ حَتَّى لَوْ تَلِفَ فِي يَدِهِ اسْتَقَرَّ عَلَيْهِ الثَّمَنُ. وَلَوْ تَعَيَّبَ لَمْ يَكُنْ لَهُ رَدُّهُ بِالْعَيْبِ وَلَوْ رَدَّهُ عَلَى الْبَائِعِ بَعْدَ ذَلِكَ وَتَلِفَ فِي يَدِ الْبَائِعِ لَمْ يَسْقُطْ الثَّمَنُ عَنْ الْمُشْتَرِي.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي بَيْعِ الْمَبِيعِ قَبْلَ الْقَبْضِ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا بُطْلَانُهُ مُطْلَقًا، سَوَاءٌ كَانَ طَعَامًا أَوْ غَيْرَهُ، وَبِهِ قَالَ ابْنُ عَبَّاسٍ ثَبَتَ ذَلِكَ عَنْهُ وَمُحَمَّدُ بْنُ الْحَسَنِ. قَالَ ابْنُ الْمُنْذِرِ: أَجْمَعَ الْعُلَمَاءُ عَلَى أَنَّ مَنْ اشْتَرَى طَعَامًا فَلَيْسَ لَهُ بَيْعُهُ حَتَّى يَقْبِضَهُ، قَالَ: وَاخْتَلَفُوا فِي غَيْرِ الطَّعَامِ عَلَى أَرْبَعَةِ مَذَاهِبَ أَحَدُهَا: لَا يَجُوزُ بَيْعُ شَيْءٍ قَبْلَ قَبْضِهِ سَوَاءٌ جَمِيعُ الْمَبِيعَاتِ كَمَا فِي الطَّعَامِ قَالَهُ الشَّافِعِيُّ وَمُحَمَّدُ بْنُ الْحَسَنِ والثاني: يَجُوزُ بَيْعُ كُلِّ مَبِيعٍ قَبْلَ قَبْضِهِ إلَّا الْمَكِيلَ وَالْمَوْزُونَ قَالَهُ عُثْمَانُ بْنُ عَفَّانَ وَسَعِيدُ بْنُ الْمُسَيِّبِ وَالْحَسَنُ وَالْحَكَمُ وَحَمَّادٌ وَالْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ والثالث: لَا يَجُوزُ بَيْعُ مَبِيعٍ قَبْلَ قَبْضِهِ إلَّا الدُّورَ وَالْأَرْضَ، قَالَهُ أَبُو حَنِيفَةَ وَأَبُو يُوسُفَ والرابع: يَجُوزُ بَيْعُ كُلِّ مَبِيعٍ قَبْلَ قَبْضِهِ إلَّا الْمَأْكُولَ وَالْمَشْرُوبَ. قَالَهُ مَالِكٌ وَأَبُو ثَوْرٍ، قَالَ ابْنُ الْمُنْذِرِ وَهُوَ أَصَحُّ الْمَذَاهِبِ لِحَدِيثِ النَّهْيِ عَنْ بَيْعِ الطَّعَامِ قَبْلَ أَنْ يُسْتَوْفَى.
وَاحْتُجَّ لِمَالِكٍ وَمُوَافِقِيهِ بِحَدِيثِ ابْنِ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "مَنْ ابْتَاعَ طَعَامًا فَلَا يَبِعْهُ حَتَّى يَقْبِضَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ, وَعَنْهُ قَالَ: "لَقَدْ رَأَيْتُ النَّاسَ فِي عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم يَتَبَايَعُونَ جِزَافًا

ج / 9 ص -198- يَعْنِي الطَّعَامَ فَضُرِبُوا أَنْ يَبِيعُوهُ فِي مَكَانِهِمْ حَتَّى يُؤْوُوهُ إلَى رِحَالِهِمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَعَنْ ابْنِ عَبَّاسٍ قَالَ: أَمَّا الَّذِي نَهَى عَنْهُ النَّبِيُّ صلى الله عليه وسلم "فَهُوَ الطَّعَامُ أَنْ يُبَاعَ حَتَّى يَقْبِضَ قَالَ ابْنُ عَبَّاسٍ وَأَحْسِبُ كُلَّ شَيْءٍ مِثْلَهُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ ابْنِ عَبَّاسٍ قَالَ: "قَالَ رَسُولُ صلى الله عليه وسلم اللَّهِ مَنْ ابْتَاعَ طَعَامًا فَلَا يَبِعْهُ حَتَّى يَقْبِضَهُ قَالَ ابْنُ عَبَّاسٍ: وَأَحْسِبُ كُلَّ شَيْءٍ بِمَنْزِلَةِ الطَّعَامِ" وَعَنْ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "مَنْ اشْتَرَى طَعَامًا فَلَا يَبِعْهُ حَتَّى يَكِيلَهُ" رَوَاهُ مُسْلِمٌ. وَفِي رِوَايَةٍ قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ الطَّعَامِ حَتَّى يُسْتَوْفَى" وَعَنْ جَابِرٍ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "إذَا ابْتَعْتَ طَعَامًا فَلَا تَبِعْهُ حَتَّى تَسْتَوْفِيَهُ" رَوَاهُ مُسْلِمٌ قَالُوا: فَالتَّنْصِيصُ فِي هَذِهِ الْأَحَادِيثِ يَدُلُّ عَلَى أَنَّ غَيْرَهُ بِخِلَافِهِ، قَالُوا: وَقِيَاسًا عَلَى مَا مَلَكَهُ بِإِرْثٍ أَوْ وَصِيَّةٍ وَعَلَى إعْتَاقِهِ وَإِجَارَتِهِ قَبْلَ قَبْضِهِ وَعَلَى بَيْعِ الثَّمَرِ قَبْلَ قَبْضِهِ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ حَكِيمِ بْنِ حِزَامٍ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تَبِعْ مَا لَمْ تَقْبِضْهُ" وَهُوَ حَدِيثٌ حَسَنٌ كَمَا سَبَقَ بَيَانُهُ فِي أَوَّلِ هَذَا الْفَصْلِ، وَبِحَدِيثِ زَيْدِ بْنِ ثَابِتٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى أَنْ تُبَاعَ السِّلَعُ حَيْثُ تُبْتَاعُ حَتَّى يَحُوزَهَا التُّجَّارُ إلَى رِحَالِهِمْ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ صَحِيحٍ إلَّا أَنَّهُ مِنْ رِوَايَةِ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ يَسَارٍ عَنْ أَبِي الزِّنَادِ، وَابْنُ إِسْحَاقَ مُخْتَلَفٌ فِي الِاحْتِجَاجِ بِهِ وَهُوَ مُدَلِّسٌ، وَقَدْ قَالَ: عَنْ أَبِي الزِّنَادِ، وَالْمُدَلِّسُ إذَا قَالَ عَنْ لَا يُحْتَجُّ بِهِ، لَكِنْ لَمْ يُضَعِّفْ أَبُو دَاوُد هَذَا الْحَدِيثَ، وَقَدْ سَبَقَ أَنَّ مَا لَمْ يُضَعِّفْهُ فَهُوَ حُجَّةٌ عِنْدَهُ، فَلَعَلَّهُ اعْتَضَدَ عِنْدَهُ أَوْ ثَبَتَ عِنْدَهُ بِسَمَاعِ ابْنِ إِسْحَاقَ لَهُ مِنْ أَبِي الزِّنَادِ، وَبِالْقِيَاسِ عَلَى الطَّعَامِ.
وَالْجَوَابُ: عَنْ احْتِجَاجِهِمْ بِأَحَادِيثِ النَّهْيِ عَنْ بَيْعِ الطَّعَامِ مِنْ وَجْهَيْنِ أحدهما: أَنَّ هَذَا اسْتِدْلَالٌ بِدَاخِلِ الْخِطَابِ، وَالتَّنْبِيهُ مُقَدَّمٌ عَلَيْهِ، فَإِنَّهُ إذَا نَهَى عَنْ بَيْعِ الطَّعَامِ مَعَ كَثْرَةِ الْحَاجَةِ إلَيْهِ فَغَيْرُهُ بِأَوْلَى والثاني: أَنَّ النُّطْقَ الْخَاصَّ مُقَدَّمٌ عَلَيْهِ وَهُوَ حَدِيثُ حَكِيمٍ وَحَدِيثُ زَيْدٍ وأما قِيَاسُهُمْ عَلَى الْعِتْقِ فَفِيهِ خِلَافٌ سَبَقَ فَإِنْ سَلَّمْنَاهُ فَالْفَرْقُ أَنَّ الْعِتْقَ لَهُ قُوَّةٌ وَسِرَايَةٌ وَلِأَنَّ الْعِتْقَ إتْلَافٌ لِلْمَالِيَّةِ وَالْإِتْلَافُ قَبْضٌ وَالْجَوَابُ: عَنْ قِيَاسِهِمْ عَلَى الثَّمَنِ أَنَّ فِيهِ قَوْلَيْنِ فَإِنْ سَلَّمْنَاهُ فَالْفَرْقُ أَنَّهُ فِي الذِّمَّةِ مُسْتَقِرٌّ لَا يُتَصَوَّرُ تَلَفُهُ وَنَظِيرُ الْمَبِيعِ إنَّمَا هُوَ الثَّمَنُ الْمُعَيَّنُ، وَلَا يَجُوزُ بَيْعُهُ قَبْلَ الْقَبْضِ وَأَمَّا بَيْعُ الْمِيرَاثِ وَالْمُوصَى بِهِ فَجَوَابُهُ أَنَّ الْمِلْكَ فِيهِمَا مُسْتَقِرٌّ بِخِلَافِ الْمَبِيعِ، وَاَللَّهُ أَعْلَمُ.
وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِإِطْلَاقِ النُّصُوصِ، وَلِأَنَّهُ لَا يُتَصَوَّرُ تَلَفُ الْعَقَارِ بِخِلَافِ غَيْرِهِ، وَاحْتَجَّ أَصْحَابُنَا بِمَا سَبَقَ فِي الِاحْتِجَاجِ عَلَى مَالِكٍ وَأَجَابُوا عَنْ النُّصُوصِ بِأَنَّهَا مَخْصُوصَةٌ بِمَا ذَكَرْنَاهُ وأما قَوْلُهُمْ: لَا يُتَصَوَّرُ تَلَفُهُ، فَيُنْتَقَضُ بِالْجَدِيدِ الْكَثِيرِ. وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَأَمَّا الدُّيُونُ فَيُنْظَرُ فِيهَا، فَإِنْ كَانَ الْمِلْكُ عَلَيْهَا مُسْتَقِرًّا كَغَرَامَةِ الْمُتْلَفِ وَبَدَلِ الْقَرْضِ، جَازَ بَيْعُهُ مِمَّنْ عَلَيْهِ قَبْلَ الْقَبْضِ ; لِأَنَّ مِلْكَهُ مُسْتَقِرٌّ عَلَيْهِ، فَجَازَ بَيْعُهُ كَالْمَبِيعِ بَعْدَ الْقَبْضِ، وَهَلْ يَجُوزُ مِنْ غَيْرِهِ؟ فِيهِ وَجْهَانِ أحدهما: يَجُوزُ، لِأَنَّ مَا جَازَ بَيْعُهُ مِمَّنْ عَلَيْهِ جَازَ بَيْعُهُ مِنْ غَيْرِهِ كَالْوَدِيعَةِ والثاني: لَا يَجُوزُ ; لِأَنَّهُ لَا يَقْدِرُ عَلَى تَسْلِيمِهِ إلَيْهِ لِأَنَّهُ رُبَّمَا مَنَعَهُ أَوْ جَحَدَهُ وَذَلِكَ غَرَرٌ لَا حَاجَةَ بِهِ إلَيْهِ، فَلَمْ يَجُزْ، وَالْأَوَّلُ أَظْهَرُ، لِأَنَّ الظَّاهِرَ أَنَّهُ يَقْدِرُ عَلَى

ج / 9 ص -199- تَسْلِيمِهِ إلَيْهِ مِنْ غَيْرِ مَنْعٍ وَلَا جُحُودٍ، وَإِنْ كَانَ الدَّيْنُ غَيْرَ مُسْتَقِرٍّ - نَظَرْت فَإِنْ كَانَ مُسْلَمًا فِيهِ - لَمْ يَجُزْ بَيْعُهُ، لِمَا رُوِيَ أَنَّ ابْنَ عَبَّاسٍ رضي الله عنهما "سُئِلَ عَنْ رَجُلٍ أَسْلَفَ فِي حُلَلٍ دِقَاقٍ فَلَمْ يَجِدْ تِلْكَ الْحُلَلَ، فَقَالَ: آخُذُ مِنْكَ مَقَامَ كُلِّ حُلَّةٍ مِنْ الدِّقَاقِ حُلَّتَيْنِ مِنْ الْجِلِّ، فَكَرِهَهُ ابْنُ عَبَّاسٍ، وَقَالَ: خُذْ بِرَأْسِ الْمَالِ عَلَفًا أَوْ غَنَمًا، وَلِأَنَّ الْمِلْكَ فِي الْمُسْلَمِ فِيهِ غَيْرُ مُسْتَقِرٍّ لِأَنَّهُ رُبَّمَا تَعَذَّرَ فَانْفَسَخَ الْبَيْعُ فِيهِ فَلَمْ يَجُزْ بَيْعُهُ كَالْمَبِيعِ قَبْلَ الْقَبْضِ.
وَإِنْ كَانَ ثَمَنًا فِي بَيْعٍ فَفِيهِ قَوْلَانِ قَالَ فِي الصَّرْفِ: يَجُوزُ بَيْعُهُ قَبْلَ الْقَبْضِ لِمَا رَوَى ابْنُ عُمَرَ قَالَ: "كُنْتُ أَبِيعُ الْإِبِلَ بِالْبَقِيعِ بِالدَّنَانِيرِ، فَآخُذُ الدَّرَاهِمَ وَأَبِيعُ بِالدَّرَاهِمِ فَآخُذُ الدَّنَانِيرَ، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: لَا بَأْسَ مَا لَمْ تَتَفَرَّقَا وَبَيْنَكُمَا شَيْءٌ" وَلِأَنَّهُ لَا يُخْشَى انْفِسَاخُ الْعَقْدِ فِيهِ بِالْهَلَاكِ، فَصَارَ كَالْبَيْعِ بَعْدَ الْقَبْضِ، وَرَوَى الْمُزَنِيّ فِي جَامِعِهِ الْكَبِيرِ أَنَّهُ لَا يَجُوزُ، لِأَنَّ مِلْكَهُ غَيْرُ مُسْتَقِرٍّ عَلَيْهِ، لِأَنَّهُ قَدْ يَنْفَسِخُ الْبَيْعُ فِيهِ بِتَلَفِ الْمَبِيعِ أَوْ بِالرَّدِّ بِالْعَيْبِ، فَلَمْ يَجُزْ بَيْعُهُ كَالْمَبِيعِ قَبْلَ الْقَبْضِ، وَفِي بَيْعِ نُجُومِ الْمُكَاتَبِ قَبْلَ الْقَبْضِ طَرِيقَانِ أحدهما: أَنَّهُ عَلَى قَوْلَيْنِ بِنَاءً عَلَى الْقَوْلَيْنِ فِي بَيْعِ رَقَبَتِهِ والثاني: أَنَّهُ لَا يَصِحُّ ذَلِكَ قَوْلًا وَاحِدًا، وَهُوَ الْمَنْصُوصُ فِي الْمُخْتَصَرِ لِأَنَّهُ لَا يَمْلِكُهُ مِلْكًا مُسْتَقِرًّا فَلَمْ يَصِحَّ بَيْعُهُ كَالْمُسْلَمِ فِيهِ.
الشرح: حَدِيثُ ابْنِ عُمَرَ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَآخَرُونَ بِأَسَانِيدَ صَحِيحَةٍ، عَنْ سِمَاكِ بْنِ حَرْبٍ عَنْ سَعِيدٍ عَنْ ابْنِ عُمَرَ بِلَفْظِهِ هُنَا قَالَ التِّرْمِذِيُّ وَغَيْرُهُ: لَمْ يَرْفَعْهُ غَيْرُ سِمَاكٍ وَذَكَرَ الْبَيْهَقِيُّ فِي مَعْرِفَةِ السُّنَنِ وَالْآثَارِ أَنَّ أَكْثَرَ الرُّوَاةِ وَقَفُوهُ عَلَى ابْنِ عُمَرَ. قلت: وَهَذَا لَا يَقْدَحُ فِي رَفْعِهِ وَقَدْ قَدَّمْنَا مَرَّاتٍ أَنَّ الْحَدِيثَ إذَا رَوَاهُ بَعْضُهُمْ مُرْسَلًا وَبَعْضُهُمْ مُتَّصِلًا وَبَعْضُهُمْ مَوْقُوفًا وَبَعْضُهُمْ مَرْفُوعًا كَانَ مَحْكُومًا بِوَصْلِهِ وَرَفْعِهِ عَلَى الْمَذْهَبِ الصَّحِيحِ الَّذِي قَالَهُ الْفُقَهَاءُ وَالْأُصُولِيُّونَ، وَمُحَقِّقُو الْمُحَدِّثِينَ مِنْ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ وقوله: بِالْبَقِيعِ هُوَ بِالْبَاءِ الْمُوَحَّدَةِ، وَإِنَّمَا قَيَّدَتْهُ لِأَنِّي رَأَيْتُ مَنْ يُصَحِّفُهُ وقوله: السَّلَمُ فِي حُلَلٍ هُوَ جَمْعُ حُلَّةٍ بِضَمِّ الْحَاءِ وَهِيَ ثَوْبَانِ وَلَا يَكُونُ إلَّا ثَوْبَانِ، كَذَا قَالَهُ أَهْلُ اللُّغَةِ وَالدِّقُّ بِكَسْرِ الدَّالِ - وَالْجِلُّ - بِكَسْرِ - الْجِيمِ - وَهُوَ الْغَلِيظُ وقوله:مِنْ غَيْرِ حَاجَةٍ إلَيْهِ يَحْتَرِزُ مِنْ أَسَاسِ الدَّارِ فَإِنَّهُ يَصِحُّ بَيْعُهُ وَهُوَ غَرَرٌ لِلْحَاجَةِ، وَهَذَا الِاحْتِرَازُ يُكَرِّرُهُ الْمُصَنِّفُ فِي كِتَابِ الْبُيُوعِ كَثِيرًا.
أَمَّا الْأَحْكَامُ: فَقَدْ لَخَصَّهَا الرَّافِعِيُّ أَحْسَنَ تَلْخِيصٍ، وَهَذَا مُخْتَصَرُ كَلَامِهِ قَالَ: الدَّيْنُ فِي الذِّمَّةِ ثَلَاثَةُ أَضْرُبٍ مُثَمَّنٌ وَثَمَنٌ وَغَيْرُهُمَا، وَفِي حَقِيقَةِ الثَّمَنِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: أَنَّهُ مَا أُلْصِقَ بِهِ الْبَاءُ كَقَوْلِكَ: بِعْتُ كَذَا بِكَذَا وَالْأَوَّلُ مُثَمَّنٌ، وَالثَّانِي ثَمَنٌ، وَهَذَا قَوْلُ الْقَفَّالِ والثاني: أَنَّهُ النَّقْدُ مُطْلَقًا، وَالْمُثَمَّنُ مَا يُقَابِلُهُ عَلَى الْوَجْهَيْنِ أصحهما: أَنَّ الثَّمَنَ النَّقْدُ، وَالْمُثَمَّنُ مَا يُقَابِلُهُ، فَإِنْ لَمْ يَكُنْ فِي الْعَقْدِ نَقْدٌ أَوْ كَانَ الْعِوَضَانِ نَقْدَيْنِ فَالثَّمَنُ مَا أُلْصِقَتْ بِهِ الْبَاءُ، وَالْمُثَمَّنُ مَا يُقَابِلُهُ فَلَوْ بَاعَ أَحَدَ النَّقْدَيْنِ بِالْآخَرِ فَلَا مُثَمَّنَ فِيهِ عَلَى الْوَجْهِ الثَّانِي، وَلَوْ بَاعَ عَرْضًا بِعَرْضٍ فَعَلَى الْوَجْهِ الثَّانِي لَا ثَمَنَ فِيهِ، وَإِنَّمَا هُوَ مُبَادَلَةٌ، وَلَوْ قَالَ: بِعْتُكَ هَذِهِ الدَّرَاهِمَ بِهَذَا الْعَبْدِ فَعَلَى الْوَجْهِ الْأَوَّلِ الْعَبْدُ ثَمَنٌ وَالدَّرَاهِمُ مُثَمَّنٌ وَعَلَى الْوَجْهِ الثَّانِي وَالثَّالِثِ فِي صِحَّةِ هَذَا الْعَقْدِ وَجْهَانِ كَالسَّلَمِ فِي الدَّرَاهِمِ وَالدَّنَانِيرِ الأصح: الصِّحَّةُ فِي الْمَوْضِعَيْنِ، فَإِنْ صَحَّحْنَاهُ فَالْعَبْدُ مُثَمَّنٌ.

ج / 9 ص -200- وَلَوْ قَالَ: بِعْتُكَ هَذَا الثَّوْبَ بِهَذَا الْعَبْدِ وَوَصَفَهُ، صَحَّ الْعَقْدُ فإن قلنا: الثَّمَنُ مَا أُلْصِقَ بِهِ الْبَاءُ فَالْعَبْدُ ثَمَنٌ، وَلَا يَجِبُ تَسْلِيمُ الثَّوْبِ فِي الْمَجْلِسِ، وَإِلَّا فَفِي وُجُوبِ تَسْلِيمِ الثَّوْبِ وَجْهَانِ، لِأَنَّهُ لَيْسَ فِيهِ لَفْظُ السَّلَمِ لَكِنَّ فِيهِ مَعْنَاهُ، فَإِذَا عُرِفَ عُدْنَا إلَى بَيَانِ الْأَضْرُبِ الثَّلَاثَةِ.
الضَّرْبُ الْأَوَّلُ: الْمُثَمَّنُ وَهُوَ الْمُسْلَمُ فِيهِ فَلَا يَجُوزُ بَيْعُهُ وَلَا الِاسْتِبْدَالُ عَنْهُ، وَهَلْ تَجُوزُ الْحَوَالَةُ بِهِ؟ بِأَنْ يُحِيلَ الْمُسْلَمُ إلَيْهِ الْمُسْلِمَ بِحَقِّهِ عَلَى مَنْ لَهُ عَلَيْهِ دَيْنُ قَرْضٍ، أَوْ إتْلَافٍ أَوْ الْحَوَالَةُ عَلَيْهِ بِأَنْ يُحِيلَ الْمُسْلِمُ مَنْ لَهُ عَلَيْهِ دَيْنُ قَرْضٍ أَوْ إتْلَافٍ عَلَى الْمُسْلَمِ إلَيْهِ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: لَا والثاني: نَعَمْ والثالث: لَا يَجُوزُ عَلَيْهِ وَيَجُوزُ بِهِ، هَكَذَا حَكَوْا الثَّالِثَ، وَعَكَسَهُ الْغَزَالِيُّ فِي الْوَسِيطِ فَقَالَ: يَجُوزُ عَلَيْهِ لَا بِهِ، وَلَا أَظُنُّ نَقْلَهُ ثَابِتًا.
الضَّرْبُ الثَّانِي: الْمُثَمَّنُ، فَإِذَا بَاعَ بِدَرَاهِمَ أَوْ دَنَانِيرَ فِي الذِّمَّةِ فَفِي الِاسْتِبْدَالِ عَنْهَا طَرِيقَانِ أحدهما: الْقَطْعُ بِالْجَوَازِ. قَالَهُ الْقَاضِي أَبُو حَامِدٍ وَابْنُ الْقَطَّانِ وَأَشْهُرُهُمَا: عَلَى قَوْلَيْنِ أصحهما: وَهُوَ الْجَدِيدُ جَوَازُهُ وَالْقَدِيمُ: مَنْعُهُ، وَلَوْ بَاعَ فِي الذِّمَّةِ بِغَيْرِ الدَّرَاهِمِ وَالدَّنَانِيرِ فَإِنْ قُلْنَا: الثَّمَنُ مَا أُلْصِقَتْ بِهِ الْبَاءُ صَحَّ الِاسْتِبْدَالُ عَنْهُ، كَالنَّقْدَيْنِ، وَادَّعَى الْبَغَوِيّ أَنَّهُ الْمَذْهَبُ وَإِلَّا فَلَا، لِأَنَّ مَا ثَبَتَ فِي الذِّمَّةِ مُثَمَّنًا لَمْ يَجُزْ الِاسْتِبْدَالُ عَنْهُ وأما الْأُجْرَةُ فَكَالثَّمَنِ وأما الصَّدَاقُ وَبَدَلُ الْخُلْعِ فَكَذَلِكَ، إنْ قُلْنَا: إنَّهُمَا مَضْمُونَانِ ضَمَانَ الْعَقْدِ، وَإِلَّا فَهُمَا كَبَدَلِ الْإِتْلَافِ.
التَّفْرِيعُ: إنْ مَنَعْنَا الِاسْتِبْدَالَ عَنْ الدَّرَاهِمِ فَذَلِكَ إذَا اسْتَبْدَلَ عَنْهَا عَرْضًا فَلَوْ اسْتَبْدَلَ نَوْعًا مِنْهَا بِنَوْعٍ، أَوْ اسْتَبْدَلَ الدَّرَاهِمَ عَنْ الدَّنَانِيرِ فَوَجْهَانِ لِاسْتِوَائِهِمَا فِي الرَّوَاجِ، وَإِنْ جَوَّزْنَا الِاسْتِبْدَالَ فَلَا فَرْقَ بَيْنَ بَدَلٍ وَبَدَلٍ، ثُمَّ يُنْظَرُ إنْ اسْتَبْدَلَ مَا يُوَافِقُهُمَا فِي عِلَّةِ الرِّبَا كَدَنَانِيرَ عَنْ دَرَاهِمَ اُشْتُرِطَ قَبْضُ الْبَدَلِ فِي الْمَجْلِسِ، وَكَذَا إنْ اسْتَبْدَلَ عَنْ الْحِنْطَةِ الْمَبِيعَةِ شَعِيرًا إنْ جَوَّزْنَا ذَلِكَ، وَفِي اشْتِرَاطِ تَعْيِينِ الْبَدَلِ عِنْدَ الْعَقْدِ وَجْهَانِ أحدهما: يُشْتَرَطُ، وَإِلَّا فَهُوَ بَيْعُ دَيْنٍ بِدَيْنٍ وأصحهما: لَا يُشْتَرَطُ، كَمَا لَوْ تَصَارَفَا فِي الذِّمَّةِ ثُمَّ عَيَّنَا وَتَقَابَضَا فِي الْمَجْلِسِ، وَإِنْ اسْتَبْدَلَ مَا لَيْسَ مُوَافِقًا لَهَا فِي عِلَّةِ الرِّبَا كَالطَّعَامِ وَالثِّيَابِ عَنْ الدَّرَاهِمِ - نُظِرَ، إنْ عَيَّنَ الْبَدَلَ فِي الِاسْتِبْدَالِ - جَازَ، وَفِي اشْتِرَاطِ قَبْضِهِ فِي الْمَجْلِسِ وَجْهَانِ "صَحَّحَ" الْغَزَالِيُّ وَجَمَاعَةٌ الِاشْتِرَاطَ، وَهُوَ ظَاهِرُ نَصِّهِ فِي الْمُخْتَصَرِ وَصَحَّحَ: الْإِمَامُ وَالْبَغَوِيُّ عَدَمَهُ قُلْتُ: هَذَا الثَّانِي أَصَحُّ وَصَحَّحَهُ الرَّافِعِيُّ فِي الْمُحَرَّرِ، وَإِنْ لَمْ يُعَيِّنْ، بَلْ وَصَفَ فِي الذِّمَّةِ، فَعَلَى الْوَجْهَيْنِ السَّابِقَيْنِ، وَإِنْ جَوَّزْنَاهُ اُشْتُرِطَ التَّعْيِينُ فِي الْمَجْلِسِ وَفِي اشْتِرَاطِ الْقَبْضِ الْوَجْهَانِ.
الضَّرْبُ الثَّالِثُ: مَا لَيْسَ ثَمَنًا وَلَا مُثَمَّنًا كَدَيْنِ الْقَرْضِ وَالْإِتْلَافِ، فَيَجُوزُ الِاسْتِبْدَالُ عَنْهُ بِلَا خِلَافٍ، كَمَا لَوْ كَانَ لَهُ فِي يَدِ غَيْرِهِ مَالٌ بِغَصْبٍ أَوْ عَارِيَّةٌ، فَإِنَّهُ يَجُوزُ بَيْعُهُ لَهُ، ثُمَّ الْكَلَامُ فِي اعْتِبَارِ التَّعْيِينِ وَالْقَبْضِ عَلَى مَا سَبَقَ وَذَكَرَ صَاحِبُ الشَّامِلِ أَنَّ الْقَرْضَ إنَّمَا يُسْتَبْدَلُ عَنْهُ إذَا تَلِفَ، فَإِنْ بَقِيَ فِي يَدِهِ فَلَا، وَلَمْ يُفَرِّقْ الْجُمْهُورُ بَيْنَهُمَا، وَلَا يَجُوزُ اسْتِبْدَالُ الْمُؤَجَّلِ عَنْ الْحَالِّ، وَيَجُوزُ عَكْسُهُ، وَهَذَا الَّذِي ذَكَرْنَاهُ كُلَّهُ فِي الِاسْتِبْدَالِ، وَهُوَ بَيْعُ الدَّيْنِ مِمَّنْ هُوَ عَلَيْهِ، فَأَمَّا بَيْعُهُ لِغَيْرِهِ كَمَنْ لَهُ عَلَى رَجُلٍ مِائَةٌ فَاشْتَرَى مِنْ آخَرَ عَبْدًا بِتِلْكَ الْمِائَةِ فَفِي صِحَّتِهِ قَوْلَانِ مَشْهُورَانِ أصحهما: لَا يَصِحُّ لِعَدَمِ الْقُدْرَةِ عَلَى التَّسْلِيمِ والثاني: يَصِحُّ بِشَرْطِ أَنْ يَقْبِضَ مُشْتَرِي الدَّيْنِ: الدَّيْنَ مِمَّنْ هُوَ عَلَيْهِ، وَأَنْ يَقْبِضَ بَائِعُ الدَّيْنِ

ج / 9 ص -201- الْعِوَضَ فِي الْمَجْلِسِ، فَإِنْ تَفَرَّقَا قَبْلَ قَبْضِ أَحَدِهِمَا بَطَلَ الْعَقْدُ، وَلَوْ كَانَ لَهُ دَيْنٌ عَلَى إنْسَانٍ وَلَآخِرَ مِثْلُهُ عَلَى ذَلِكَ الْإِنْسَانِ فَبَاعَ أَحَدُهُمَا مَا لَهُ عَلَيْهِ بِمَا لِصَاحِبِهِ لَمْ يَصِحَّ سَوَاءٌ اتَّفَقَ الْجِنْسُ لِنَهْيِهِ صلى الله عليه وسلم عَنْ بَيْعِ الْكَالِئِ بِالْكَالِئِ هَذَا آخِرُ كَلَامِ الرَّافِعِيِّ قلت: قَدْ صَحَّحَ الْمُصَنِّفُ هُنَا وَفِي التَّنْبِيهِ جَوَازَ بَيْعِ الدَّيْنِ بِغَيْرِ مَنْ هُوَ عَلَيْهِ وَصَحَّحَ الرَّافِعِيُّ فِي الشَّرْحِ وَالْمُحَرَّرِ أَنَّهُ لَا يَجُوزُ.
فرع: قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ فِي آخِرِ بَابِ بَيْعِ الطَّعَامِ قَبْلَ أَنْ يُسْتَوْفَى: إذَا بَاعَ طَعَامًا بِثَمَنٍ مُؤَجَّلٍ فَحَلَّ الْأَجَلُ فَأَخَذَ بِالثَّمَنِ طَعَامًا جَازَ عِنْدَنَا قَالَ الشَّافِعِيُّ: وَقَالَ مَالِكٌ: لَا يَجُوزُ لِأَنَّهُ يَصِيرُ فِي مَعْنَى بَيْعِ طَعَامٍ بِطَعَامٍ مُؤَجَّلٍ. دَلِيلُنَا أَنَّهُ إنَّمَا يَأْخُذُ مِنْهُ الطَّعَامَ بِالثَّمَنِ الَّذِي لَهُ عَلَيْهِ لَا بِالطَّعَامِ. وَهَذَا الَّذِي جَزَمَ بِهِ أَبُو حَامِدٍ تَفْرِيعًا عَلَى الصَّحِيحِ وَهُوَ الِاسْتِبْدَالُ عَنْ الثَّمَنِ وَقَدْ صَرَّحَ بِهَذَا جَمَاعَةٌ مِنْهُمْ الْقَاضِي أَبُو الطَّيِّبِ فِي تَعْلِيقِهِ قَالَ صَاحِبُ الْبَيَانِ: قَالَ الصَّيْمَرِيُّ وَالصَّيْدَلَانِيُّ: فَلَوْ أَرَادَ أَنْ يَأْخُذَ ثَمَنَ الدَّيْنِ الْمُؤَجَّلِ عِوَضًا مِنْ نَقْدٍ أَوْ عَرْضٍ قَبْلَ حُلُولِهِ لَمْ يَصِحَّ أَمَّا: تَقْدِيمُ الدَّيْنِ نَفْسِهِ فَيَجُوزُ، لِأَنَّهُ لَا يَمْلِكُ الْمُطَالَبَةَ بِهِ قَبْلَ الْحُلُولِ، فَكَأَنَّهُ أَخَذَ الْعِوَضَ عَمَّا لَا يَسْتَحِقُّهُ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْقَبْضُ فِيمَا يُنْقَلُ النَّقْلُ، لِمَا رَوَى زَيْدُ بْنُ ثَابِتٍ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "نَهَى أَنْ تُبَاعَ السِّلَعُ حَيْثُ تُبْتَاعُ حَتَّى يَحُوزَهَا التُّجَّارُ إلَى رِحَالِهِمْ" وَفِيمَا لَا يُنْقَلُ كَالْعَقَارِ وَالثَّمَرِ قَبْلَ أَوَانِ الْجِذَاذِ التَّخْلِيَةُ، لِأَنَّ الْقَبْضَ وَرَدَ بِهِ الشَّرْعُ، وَأَطْلَقَهُ فَحُمِلَ عَلَى الْعُرْفِ وَالْعُرْفُ فِيمَا يُنْقَلُ النَّقْلُ وَفِيمَا لَا يُنْقَلُ التَّخْلِيَةُ.
الشرح: أَمَّا حَدِيثُ زَيْدٍ فَسَبَقَ بَيَانُهُ قَرِيبًا فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ فِي بَيْعِ الْمَبِيعِ قَبْلَ الْقَبْضِ، وَفِي التُّجَّارِ لُغَتَانِ - كَسْرُ التَّاءِ مَعَ تَخْفِيفِ الْجِيمِ - وَضَمُّهَا مَعَ التَّشْدِيدِ، وَالْجِذَاذُ - بِفَتْحِ الْجِيمِ وَكَسْرِهَا.
أَمَّا الْأَحْكَامُ: فَقَالَ أَصْحَابُنَا: الرُّجُوعُ فِي الْقَبْضِ إلَى الْعُرْفِ وَهُوَ ثَلَاثَةُ أَقْسَامٍ أَحَدُهَا: الْعَقَارُ وَالثَّمَرُ عَلَى الشَّجَرَةِ فَقَبْضُهُ بِالتَّخْلِيَةِ والثاني: مَا يُنْقَلُ فِي الْعَادَةِ كَالْأَخْشَابِ وَالْحُبُوبِ وَالْحِيتَانِ وَنَحْوِهَا، فَقَبْضُهُ بِالنَّقْلِ إلَى مَكَان لَا اخْتِصَاصَ لِلْبَائِعِ بِهِ سَوَاءٌ نُقِلَ إلَى مِلْكِ الْمُشْتَرِي أَوْ مَوَاتٍ أَوْ شَارِعٍ أَوْ مَسْجِدٍ أَوْ غَيْرِهِ، وَفِيهِ قَوْلٌ حَكَاهُ الْخُرَاسَانِيُّونَ أَنَّهُ يَكْفِي فِيهِ التَّخْلِيَةُ، وَهُوَ مَذْهَبُ أَبِي حَنِيفَةَ والثالث: مَا يُتَنَاوَلَ بِالْيَدِ كَالدَّرَاهِمِ وَالدَّنَانِيرِ وَالْمِنْدِيلِ وَالثَّوْبِ وَالْإِنَاءِ الْخَفِيفِ وَالْكِتَابِ وَنَحْوِهَا فَقَبْضُهُ بِالتَّنَاوُلِ بِلَا خِلَافٍ. صَرَّحَ بِذَلِكَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَالْمَاوَرْدِيُّ وَالْمُصَنِّفُ فِي التَّنْبِيهِ وَالْبَغَوِيُّ وَخَلَائِقُ لَا يُحْصَوْنَ، وَيُنْكَرُ عَلَى الْمُصَنِّفِ كَوْنُهُ أَهْمَلَهُ هُنَا مَعَ شُهْرَتِهِ وَمَعَ ذِكْرِهِ لَهُ فِي التَّنْبِيهِ وَاَللَّهُ تَعَالَى أَعْلَمُ.
وَقَدْ لَخَصَّ الرَّافِعِيُّ رحمه الله كَلَامَ الْأَصْحَابِ وَجَمَعَ مُتَصَرِّفَهُ مُخْتَصَرًا وَأَنَا أَنْقُلُ مُخْتَصَرَهُ وَأَضُمُّ إلَيْهِ مَا أَهْمَلَهُ إنْ شَاءَ اللَّهُ تَعَالَى. قَالَ رحمه الله الْقَوْلُ الْجَمَلِيُّ فِيهِ أَنَّ الرُّجُوعَ فِيمَا يَكُونُ قَبْضًا إلَى الْعَادَةِ، وَتَخْتَلِفُ بِحَسَبِ اخْتِلَافِ الْمَالِ وأما تَفْصِيلُهُ فَنَقُولُ: الْمَالُ إمَّا أَنْ يُبَاعَ مِنْ غَيْرِ اعْتِبَارِ تَقْدِيرٍ فِيهِ، وَإِمَّا مَعَ اعْتِبَارٍ فِيهِ. فَهُمَا نَوْعَانِ الْأَوَّلُ: مَا لَا يُعْتَبَرُ فِيهِ تَقْدِيرٌ إمَّا لِعَدَمِ إمْكَانِهِ وَإِمَّا مَعَ إمْكَانِهِ. فَيُنْظَرُ إنْ كَانَ الْمَبِيعُ مِمَّا لَا يُنْقَلُ كَالْأَرْضِ وَالدَّارِ، فَقَبَضَهُ بِالتَّخْلِيَةِ بَيْنَهُ وَبَيْنَ الْمُشْتَرِي، وَيُمَكِّنُهُ مِنْ الْيَدِ

ج / 9 ص -202- وَالتَّصَرُّفِ بِتَسْلِيمِ الْمِفْتَاحِ إلَيْهِ وَلَا يُعْتَبَرُ دُخُولُهُ وَتَصَرُّفُهُ فِيهِ وَيُشْتَرَطُ كَوْنُهُ فَارِغًا مِنْ أَمْتِعَةِ الْبَائِعِ، فَلَوْ بَاعَ دَارًا فِيهَا أَمْتِعَةٌ لِلْبَائِعِ تَوَقَّفَ التَّسْلِيمُ عَلَى تَفْرِيغِهَا وَكَذَا لَوْ بَاعَ سَفِينَةً مَشْحُونَةً بِالْقُمَاشِ. وَحَكَى الرَّافِعِيُّ بَعْدَ هَذَا وَجْهًا شَاذًّا ضَعِيفًا عِنْدَ ذِكْرِ بَيْعِ الدَّارِ الْمَذْرُوعَةِ أَنَّهُ لَا يَصِحُّ بَيْعُ الدَّارِ الْمَشْحُونَةِ بِالْأَقْمِشَةِ، وَادَّعَى إمَامُ الْحَرَمَيْنِ أَنَّهُ ظَاهِرُ الْمَذْهَبِ.
وَلَوْ جَمَعَ الْبَائِعُ مَتَاعَهُ فِي بَيْتٍ مِنْ الدَّارِ وَخَلَّى بَيْنَ الْمُشْتَرِي وَبَيْنَ الدَّارِ، حَصَلَ الْقَبْضُ فِيمَا عَدَا ذَلِكَ الْبَيْتَ، وَكَذَا قَالَهُ الْأَصْحَابُ وَكَذَا نَقَلَهُ الْمُتَوَلِّي عَنْ الْأَصْحَابِ. وَفِي اشْتِرَاطِ حُضُورِ الْبَائِعِ عِنْدَ الْمَبِيعِ فِي حَالِ الْإِقْبَاضِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: يُشْتَرَطُ، فَإِنْ حَضَرَا عِنْدَهُ فَقَالَ الْبَائِعُ لِلْمُشْتَرِي: دُونَكَ هَذَا وَلَا مَانِعَ، حَصَلَ الْقَبْضُ وَإِلَّا فَلَا الثَّانِي: يُشْتَرَطُ حُضُورُ الْمُشْتَرِي دُونَ الْبَائِعِ وَأَصَحُّهَا: لَا يُشْتَرَطُ حُضُورُ وَاحِدٍ مِنْهُمَا. لِأَنَّ ذَلِكَ يَشُقُّ، فَعَلَى هَذَا هَلْ تُشْتَرَطُ زَمَانُ إمْكَانِ الْمُضِيِّ؟ فِيهِ وجهان أصحهما: نَعَمْ، وَبِهِ قَطَعَ الْمُتَوَلِّي وَغَيْرُهُ، وَفِي مَعْنَى الْأَرْضِ الشَّجَرُ الثَّابِتُ وَالثَّمَرَةُ الْمَبِيعَةُ عَلَى الشَّجَرِ قَبْلَ أَوَانِ الْجِذَاذَ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
أَمَّا: إذَا كَانَ الْمَبِيعُ مِنْ الْمَنْقُولَاتِ فَالْمَذْهَبُ وَالْمَشْهُورُ أَنَّهُ لَا تَكْفِي التَّخْلِيَةُ، بَلْ يُشْتَرَطُ النَّقْلُ وَالتَّحْوِيلُ. وَفِي قَوْلٍ رَوَاهُ حَرْمَلَةُ تَكْفِي التَّخْلِيَةُ لِنَقْلِ الضَّمَانِ إلَى الْمُشْتَرِي، وَلَا تَكْفِي لِجَوَازِ تَصَرُّفِهِ، فَعَلَى الْمَذْهَبِ إنْ كَانَ الْمَبِيعُ عَبْدًا يَأْمُرُهُ بِالِانْتِقَالِ مِنْ مَوْضِعِهِ. وَإِنْ كَانَ دَابَّةً سَاقَهَا أَوْ قَادَهَا قُلْتُ" قَالَ صَاحِبُ الْبَيَانِ: لَوْ أَمَرَ الْعَبْدَ بِعَمَلٍ لَمْ يَنْتَقِلْ فِيهِ عَنْ مَوْضِعِهِ، أَوْ رَكِبَ الْبَهِيمَةَ وَلَمْ تُنْقَلْ عَنْ مَوْضِعِهَا فَاَلَّذِي يَقْتَضِيهِ الْمَذْهَبُ أَنَّهُ لَا يَكُونُ قَبْضًا، كَمَا لَا يَكُونُ غَصْبًا قَالَ: وَلَوْ وَطِئَ الْجَارِيَةَ فَلَيْسَ قَبْضًا عَلَى الصَّحِيحِ مِنْ الْوَجْهَيْنِ وَبِهَذَا قَطَعَ الْجُمْهُورُ وَهَذَا الَّذِي ذَكَرَهُ فِي الْغَصْبِ فِيهِ خِلَافٌ نَذْكُرُهُ فِي الْغَصْبِ إنْ شَاءَ اللَّهُ تَعَالَى. قَالَ الرَّافِعِيُّ: إذَا كَانَ الْمَبِيعُ فِي مَوْضِعٍ لَا يَخْتَصُّ بِالْبَائِعِ كَمَوَاتٍ وَمَسْجِدٍ وَشَارِعٍ، أَوْ فِي مَوْضِعٍ يَخْتَصُّ بِالْمُشْتَرِي، فَالتَّحْوِيلُ إلَى مَكَان مِنْهُ كَافٍ فِي حُصُولِ الْقَبْضِ، وَإِنْ كَانَ فِي بُقْعَةٍ مَخْصُوصَةٍ بِالْبَائِعِ فَالنَّقْلُ مِنْ زَاوِيَةٍ مِنْهُ إلَى زَاوِيَةٍ، أَوْ مِنْ بَيْتٍ مِنْ دَارِهِ إلَى بَيْتٍ بِغَيْرِ إذْنِ الْبَائِعِ لَا يَكْفِي لِجَوَازِ التَّصَرُّفِ، وَيَكْفِي لِدُخُولِهِ فِي ضَمَانِهِ وَإِنْ نَقَلَ بِإِذْنِهِ حَصَلَ الْقَبْضُ، وَكَأَنَّهُ اسْتَعَارَ مَا نَقَلَ إلَيْهِ. وَلَوْ اشْتَرَى الدَّارَ مَعَ أَمْتِعَةٍ فِيهَا صَفْقَةٌ وَاحِدَةٌ، فَخَلَّى الْبَائِعُ بَيْنَهُمَا وَبَيْنَهُ، حَصَلَ الْقَبْضُ فِي الدَّارِ، وَفِي الْأَمْتِعَةِ وجهان أصحهما: يُشْتَرَطُ نَقْلُهَا، لِأَنَّهَا مَنْقُولَةٌ كَمَا لَوْ أُفْرِدَتْ والثاني: يَحْصُلُ فِيهَا الْقَبْضُ تَبَعًا، وَبِهِ قَطَعَ الْمَاوَرْدِيُّ، وَزَادَ فَقَالَ: لَوْ اشْتَرَى صُبْرَةً وَلَمْ يَنْقُلْهَا حَتَّى اشْتَرَى الْأَرْضَ الَّتِي عَلَيْهَا الصُّبْرَةُ وَخَلَّى الْبَائِعُ بَيْنَهُ وَبَيْنَهَا حَصَلَ الْقَبْضُ فِي الصُّبْرَةِ قلت: قَالَ الْمَاوَرْدِيُّ: وَلَوْ اسْتَأْجَرَ الْأَرْضَ مِنْ الْبَائِعِ فَوَجْهَانِ الصحيح: أَنَّهُ لَيْسَ قَبْضًا لِلْأَمْتِعَةِ وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
قَالَ الرَّافِعِيُّ: وَلَوْ لَمْ يَتَّفِقَا عَلَى الْقَبْضِ فَجَاءَ الْبَائِعُ بِالْمَبِيعِ فَامْتَنَعَ الْمُشْتَرِي مِنْ قَبْضِهِ أَجْبَرَهُ الْحَاكِمُ عَلَيْهِ، فَإِنْ أَصَرَّ أَمَرَ الْحَاكِمُ مَنْ يَقْبِضُهُ كَمَا لَوْ كَانَ غَائِبًا، قَالَ: وَلَوْ جَاءَ الْبَائِعُ بِالْمَبِيعِ فَقَالَ الْمُشْتَرِي: ضَعْهُ فَوَضَعَهُ بَيْنَ يَدَيْهِ حَصَلَ الْقَبْضُ فَإِنْ وَضَعَهُ بَيْنَ يَدَيْهِ وَلَمْ يَقُلْ الْمُشْتَرِي شَيْئًا أَوْ قَالَ: لَا أُرِيدُهُ فَوَجْهَانِ أحدهما: لَا يَحْصُلُ الْقَبْضُ كَمَا لَا يَحْصُلُ الْإِيدَاعُ وأصحهما: يَحْصُلُ لِوُجُوبِ التَّسْلِيمِ، كَمَا لَوْ وُضِعَ الْمَغْصُوبُ بَيْنَ يَدَيْ الْمَالِكِ فَإِنَّهُ يَبْرَأُ مِنْ الضَّمَانِ، فَعَلَى هَذَا لِلْمُشْتَرِي التَّصَرُّفُ

ج / 9 ص -203- فِيهِ. وَلَوْ تَلِفَ فَمِنْ ضَمَانِهِ لَكِنْ لَوْ خَرَجَ مُسْتَحَقًّا وَلَمْ يَجْرِ إلَّا وَضْعُهُ فَلَيْسَ لِلْمُسْتَحِقِّ مُطَالَبَةُ الْمُشْتَرِي بِالضَّمَانِ، لِأَنَّ هَذَا الْقَدْرَ لَا يَكْفِي لِضَمَانِ الْغَصْبِ.
قُلْتُ: قَالَ الْمُتَوَلِّي: وَلَوْ قَالَ الْبَائِعُ لِلْمُشْتَرِي: احْمِلْهُ إلَيَّ وَاتْرُكْهُ عِنْدِي فَفَعَلَ، صَارَ قَابِضًا بِلَا خِلَافٍ، لِأَنَّهُ بِأَمْرِهِ، قَالَ: وَإِذَا وَضَعَهُ عِنْدَهُ وَقُلْنَا: يَصِيرُ قَابِضًا فَبَاعَهُ قَبْلَ أَنْ يَنْقُلَهُ وَنَقَلَهُ الْمُشْتَرِي الثَّانِي وَتَلِفَ فِي يَدِهِ، ثُمَّ خَرَجَ مُسْتَحَقًّا فَلِلْمُسْتَحِقِّ تَغْرِيمُ الْبَائِعِ الْأَوَّلِ، لِأَنَّ الْعَيْنَ كَانَتْ فِي يَدِهِ، وَلَهُ تَغْرِيمُ الْمُشْتَرِي الثَّانِي، لِأَنَّهَا تَلِفَتْ فِي يَدِهِ، وَلَيْسَ لَهُ تَغْرِيمُ الْمُشْتَرِي الْأَوَّلِ، لِأَنَّ ضَمَانَ الِاسْتِحْقَاقِ ضَمَانُ عُدْوَانٍ، وَضَمَانُ الْعُدْوَانِ لَا يَتَعَلَّقُ إلَّا بِحَقِيقَةِ الِاسْتِيلَاءِ، وَلِهَذَا لَوْ خَلَا بِمَالِ غَيْرِهِ لَا يَضْمَنُهُ بِمُجَرَّدِ ذَلِكَ، وَإِنَّمَا جَعَلْنَاهُ هُنَا قَابِضًا لِيَصِحَّ بَيْعُهُ وَتَصَرُّفُهُ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ. وَلَوْ وَضَعَ الْمَدْيُونُ الدَّيْنَ بَيْنَ يَدَيْ مُسْتَحَقِّهِ فَفِي حُصُولِ التَّسْلِيمِ خِلَافٌ مُرَتَّبٌ عَلَى الْمَبِيعِ، وَأَوْلَى بِعَدَمِ الْحُصُولِ لِعَدَمِ تَعَيُّنِ الدَّيْنِ فِيهِ.
فرع: لِلْمُشْتَرِي الِاسْتِقْلَالُ بِنَقْلِ الْمَبِيعِ إنْ كَانَ دَفَعَ الثَّمَنَ، أَوْ كَانَ مُؤَجَّلًا، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ مَبْسُوطَةً قَرِيبًا.
فرع: لَوْ دَفَعَ ظَرْفًا إلَى الْبَائِعِ فَقَالَ اجْعَلْ الْمَبِيعَ فِيهِ، فَفَعَلَ لَا يَحْصُلُ التَّسْلِيمُ، إذْ لَمْ يُوجَدْ مِنْ الْمُشْتَرِي قَبْضٌ، وَالظَّرْفُ غَيْرُ مَضْمُونٍ عَلَى الْبَائِعِ لِأَنَّهُ اسْتَعْمَلَهُ فِي مِلْكِ الْمُشْتَرِي بِإِذْنِهِ، وَفِي مِثْلِهِ فِي السَّلَمِ يَكُونُ الظَّرْفُ مَضْمُونًا عَلَى الْمُسْلَمِ إلَيْهِ، لِأَنَّهُ اسْتَعْمَلَهُ فِي مِلْكِ نَفْسِهِ. وَلَوْ قَالَ لِلْبَائِعِ: أَعِرْنِي ظَرْفَكَ وَاجْعَلْ الْمَبِيعَ فِيهِ فَفَعَلَ، لَا يَصِيرُ الْمُشْتَرِي قَابِضًا لِنَوْعِ الثَّانِي أَنْ يُعْتَبَرَ فِيهِ تَقْدِيرٌ بِأَنْ اشْتَرَى ثَوْبًا أَوْ أَرْضًا مُذَارَعَةً1، أَوْ مَتَاعًا مُوَارَثَةً أَوْ صُبْرَةً مُكَايَلَةً أَوْ مَعْدُودًا بِالْعَدَدِ فَلَا يَكْفِي لِلْقَبْضِ مَا سَبَقَ فِي النَّوْعِ الْأَوَّلِ بَلْ لَا بُدَّ مَعَ ذَلِكَ مِنْ الذَّرْعِ أَوْ الْوَزْنِ أَوْ الْكَيْلِ أَوْ الْعَدِّ.
وَكَذَا لَوْ أَسْلَمَ فِي آصُعٍ طَعَامٍ أَوْ أَرْطَالٍ مِنْهُ، يُشْتَرَطُ فِي قَبْضِهِ الْقَبْضُ أَوْ الْكَيْلُ أَوْ الْوَزْنُ فَلَوْ قَبَضَ جِزَافًا مَا اشْتَرَاهُ مُكَايَلَةً وَقَعَ الْمَقْبُوضُ فِي ضَمَانِهِ وأما تَصَرُّفُهُ فِيهِ بِالْبَيْعِ وَنَحْوِهِ، فَإِنْ بَاعَ الْجَمِيعَ لَمْ يَصِحَّ، لِأَنَّهُ قَدْ يَزِيدُ عَلَى الْمُسْتَحَقِّ، فَإِنْ بَاعَ مَا تَيَقَّنَ أَنَّهُ لَهُ لَمْ يَصِحَّ أَيْضًا عَلَى الصَّحِيحِ الَّذِي قَالَ الْجُمْهُورُ: وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ يَصِحُّ، قَالَ الْمُتَوَلِّي: هَذَا الْوَجْهُ لِأَبِي إِسْحَاقَ الْمَرْوَزِيِّ.
قَالَ أَصْحَابُنَا: وَقَبْضُ مَا اشْتَرَاهُ كَيْلًا بِالْوَزْنِ أَوْ وَزْنًا بِالْكَيْلِ كَقَبْضِهِ جِزَافًا، وَلَوْ قَالَ الْبَائِعُ: خُذْهُ فَإِنَّهُ كَذَا فَأَخَذَهُ مُصَدِّقًا لَهُ فَالْقَبْضُ فَاسِدٌ أَيْضًا، حَتَّى يَقَعَ اكْتِيَالٌ صَحِيحٌ، فَإِنْ زَادَ رَدَّ الزِّيَادَةَ. فَإِنْ نَقَصَ أَخَذَ التَّمَامَ فَلَوْ تَلِفَ الْمَقْبُوضُ فَزَعَمَ الدَّافِعُ أَنَّهُ كَانَ قَدْرَ حَقِّهِ أَوْ أَكْثَرَ وَزَعَمَ الْقَابِضُ أَنَّهُ كَانَ دُونَ حَقِّهِ أَوْ قَدْرِهِ، فَالْقَوْلُ قَوْلُ الْقَابِضِ، فَلَوْ أَقَرَّ بِجَرَيَانِ الْكَيْلِ لَمْ يُسْمَعْ مِنْهُ خِلَافُهُ، وَاعْلَمْ أَنَّ لِلْمَبِيعِ - مُكَايَلَةً - صُوَرًا مِنْهَا: قَوْلُهُ: بِعْتُكَ هَذِهِ الصُّبْرَةَ بِدِرْهَمٍ ومنها:بِعْتُكَهَا عَلَى أَنَّهَا عَشَرَةُ آصُعٍ وَمِنْهَا بِعْتُكَ عَشَرَةَ آصُعٍ مِنْهَا، وَهُمَا يَعْلَمَانِ صِيعَانَهَا، أَوْ لَا يَعْلَمَانِ إذَا جَوَّزْنَا ذَلِكَ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مذارعة بالذراع كما لو قلت: مماترة أو مقاصبة أي بالمتر والقصبة (ط).

ج / 9 ص -204- فرع: لَيْسَ عَلَى الْبَائِعِ الرِّضَا بِكَيْلِ الْمُشْتَرِي، وَلَا عَلَى الْمُشْتَرِي الرِّضَا بِكَيْلِ الْبَائِعِ، بَلْ يَتَّفِقَانِ عَلَى كَيَّالٍ، وَإِنْ لَمْ يَتَرَاضَيَا نَصَّبَ الْحَاكِمُ أَمِينًا يَتَوَلَّاهُ، قَالَهُ الْمَاوَرْدِيُّ.
فرع: مُؤْنَةُ الْكَيْلِ الَّذِي يَفْتَقِرُ إلَيْهِ الْقَبْضُ تَكُونُ عَلَى الْبَائِعِ كَمُؤْنَةِ إحْضَارِ الْمَبِيعِ الْغَائِبِ فَإِنَّهَا عَلَى الْبَائِعِ وأما مُؤْنَةُ وَزْنِ الثَّمَنِ فَعَلَى الْمُشْتَرِي لِتَوَقُّفِ التَّسْلِيمِ وَمُؤْنَةُ نَقْدِ الثَّمَنِ هَلْ هِيَ عَلَى الْبَائِعِ أَوْ الْمُشْتَرِي؟ فِيهِ وَجْهَانِ، قُلْتُ: أصحهما: عَلَى الْبَائِعِ وأما مُؤْنَةُ نَقْلِ الْمَبِيعِ بَعْدَ الْقَبْضِ إلَى دَارِ الْمُشْتَرِي فَعَلَى الْمُشْتَرِي.
فَرْعٌ: لَوْ كَانَ لِزَيْدٍ عَلَى عَمْرٍو طَعَامٌ سَلَمًا، وَلِآخَرَ مِثْلُهُ عَلَى زَيْدٍ فَأَرَادَ زَيْدٌ أَنْ يُؤَدِّيَ مَا عَلَيْهِ مِمَّا لَهُ عَلَى عَمْرٍو فَقَالَ لِغَرِيمِهِ: اذْهَبْ إلَى عَمْرٍو فَاقْبِضْ لِنَفْسِكَ مَا لِي عَلَيْهِ فَقَبَضَهُ، فَهُوَ قَبْضٌ فَاسِدٌ وَكَذَا لَوْ قَالَ: أَحْضِرْهُ مَعِي لِأَكْتَالَهُ مِنْهُ لَكَ فَفَعَلَ وَإِذَا فَسَدَ الْقَبْضُ فَالْمَقْبُوضُ مَضْمُونٌ عَلَى الْقَابِضِ وَهَلْ تَبْرَأُ ذِمَّةُ عَمْرٍو مِنْ حَقِّ زَيْدٍ؟ فِيهِ وجهان أصحهما: نَعَمْ فَإِنْ قُلْنَا: لَا تَبْرَأُ فَعَلَى الْقَابِضِ رَدُّ الْمَقْبُوضِ إلَى عَمْرٍو عَلَى عَمْرٍو، وَلَوْ قَالَ زَيْدٌ: اذْهَبْ فَاقْبِضْهُ لَهُ ثُمَّ اقْبِضْهُ مِنِّي لِنَفْسِكَ بِذَلِكَ الْكَيْلِ، أَوْ قَالَ: احْضَرْ مَعِي لِأَقْبِضَهُ لِنَفْسِي، ثُمَّ تَأْخُذَهُ لِنَفْسِك بِذَلِكَ الْكَيْلِ فَفَعَلَ، فَقَبَضَهُ لِزَيْدٍ فِي الصُّورَةِ الْأُولَى، وَقَبَضَ زَيْدٌ لِنَفْسِهِ فِي الثَّانِيَةِ، صَحِيحَانِ وَتَبْرَأُ ذِمَّةُ عَمْرٍو مِنْ حَقِّ زَيْدٍ، وَالْقَبْضُ الْآخَرُ فَاسِدٌ، وَالْمَقْبُوضُ مَضْمُونٌ عَلَيْهِ، وَفِي وَجْهٍ ضَعِيفٍ يَصِحُّ قَبْضُهُ لِنَفْسِهِ فِي الصُّورَةِ الْأُولَى.
وَلَوْ اكْتَالَ زَيْدٌ وَقَبَضَهُ لِنَفْسِهِ، ثُمَّ كَالَهُ عَلَى مُشْتَرِيهِ وَأَقْبَضَهُ فَقَدْ جَرَى الصَّاعَانِ، وَصَحَّ الْقَبْضَانِ، فَإِنْ زَادَ حِينَ قَبَضَهُ ثَانِيًا أَوْ نَقَصَ فَالزِّيَادَةُ لِزَيْدٍ وَالنَّقْصُ عَلَيْهِ إنْ كَانَ قَدْرًا يَقَعُ بَيْنَ الْكَيْلَيْنِ، فَإِنْ كَانَ أَكْثَرَ عَلِمْنَا أَنَّ الْكَيْلَ الْأَوَّلَ غَلَطٌ فَيَرُدُّ زَيْدٌ الزِّيَادَةَ وَيَأْخُذُ النُّقْصَانَ، وَلَوْ أَنَّ زَيْدًا لَمَّا اكْتَالَهُ لِنَفْسِهِ لَمْ يُخْرِجْهُ مِنْ الْمِكْيَالِ وَسَلَّمَهُ كَذَلِكَ إلَى مُشْتَرِيهِ فَوَجْهَانِ أحدهما: لَا يَصِحُّ الْقَبْضُ الثَّانِي حَتَّى يُخْرِجَهُ وَيَبْتَدِئَ كَيْلًا وأصحهما: عِنْدَ الْأَكْثَرِينَ أَنَّ اسْتِدَامَتَهُ فِي الْمِكْيَالِ كَابْتِدَاءِ الْكَيْلِ، وَهَذِهِ الصُّورَةُ كَمَا تَجْرِي فِي دَيْنَيْ السَّلَمِ تَجْرِي فِيمَا لَوْ كَانَ أَحَدُهُمَا مُسْتَحَقًّا فِي السَّلَمِ وَالْآخَرُ بِقَرْضٍ أَوْ إتْلَافٍ.
فرع: قَالَ أَصْحَابُنَا: لِلْمُشْتَرِي أَنْ يُوَكِّلَ فِي الْقَبْضِ، وَلِلْبَائِعِ أَنْ يُوَكِّلَ فِي الْإِقْبَاضِ، وَيُشْتَرَطُ فِي ذَلِكَ أَمْرَانِ أحدهما: أَنْ لَا يُوَكِّلَ الْمُشْتَرِي مَنْ يَدُهُ يَدُ الْبَائِعِ كَعَبْدِهِ وَمُسْتَوْلَدَتِهِ، وَلَا بَأْسَ بِتَوْكِيلِ أَبِيهِ وَابْنِهِ وَمُكَاتَبِهِ، وَفِي تَوْكِيلِ عَبْدِهِ الْمَأْذُونِ لَهُ وجهان أصحهما: لَا يَجُوزُ. وَلَوْ قَالَ لِلْبَائِعِ: "وَكِّلْ مَنْ يَقْبِضُ لِي مِنْكَ" جَازَ، وَيَكُونُ وَكِيلًا لِلْمُشْتَرِي فِي التَّوْكِيلِ، وَكَذَا لَوْ وَكَّلَ الْبَائِعُ بِأَنْ يَأْمُرَ مَنْ يَشْتَرِي مِنْهُ لِلْمُوَكِّلِ الْأَمْرُ: أَنْ لَا يَكُونَ الْقَابِضُ وَالْمَقْبُوضُ وَاحِدًا، فَلَا يَجُوزُ أَنْ يُوَكِّلَ الْبَائِعُ رَجُلًا فِي الْإِقْبَاضِ، وَيُوَكِّلَهُ الْمُشْتَرِي فِي الْقَبْضِ، كَمَا لَا يَجُوزُ أَنْ يُوَكِّلَهُ هَذَا فِي الْبَيْعِ وَذَاكَ فِي الشِّرَاءِ وَلَوْ كَانَ عَلَيْهِ طَعَامٌ وَغَيْرُهُ مِنْ سَلَمٍ أَوْ غَيْرِهِ، فَدَفَعَ إلَى الْمُسْتَحِقِّ دَرَاهِمَ وَقَالَ: اشْتَرِهَا بِمِثْلِ مَا تَسْتَحِقُّهُ لِي وَاقْبِضْهُ، ثُمَّ اقْبِضْهُ لِنَفْسِكَ، فَفَعَلَ صَحَّ الشِّرَاءُ وَالْقَبْضُ لِلْمُوَكِّلِ، وَلَا يَصِحُّ قَبْضُهُ لِنَفْسِهِ لِاتِّحَادِ الْقَابِضِ وَالْمَقْبُوضِ، وَلِامْتِنَاعِ كَوْنِهِ وَكِيلًا لِغَيْرِهِ فِي حَقِّ نَفْسِهِ وَفِي وَجْهٍ ضَعِيفٍ يَصِحُّ قَبْضُهُ لِنَفْسِهِ، وَإِنَّمَا يَمْتَنِعُ قَبْضُهُ مِنْ نَفْسِهِ لِغَيْرِهِ.

ج / 9 ص -205- وَلَوْ قَالَ: اشْتَرِ بِهَذِهِ الدَّرَاهِمِ لِي وَاقْبِضْهُ لِنَفْسِكَ فَفَعَلَ صَحَّ الشِّرَاءُ، وَلَمْ يَصِحَّ قَبْضُهُ لِنَفْسِهِ، وَيَكُونُ الْمَقْبُوضُ مَضْمُونًا عَلَيْهِ، وَهَلْ تَبْرَأُ ذِمَّةُ الدَّافِعِ مِنْ حَقِّ الْمُوَكِّلِ؟ فِيهِ الْوَجْهَانِ السَّابِقَانِ وَلَوْ قَالَ: اشْتَرِ لِنَفْسِكَ فَالتَّوْكِيلُ فَاسِدٌ وَتَكُونُ الدَّرَاهِمُ أَمَانَةً فِي يَدِهِ لِأَنَّهُ لَمْ يَقْبِضْهَا لِيَتَمَلَّكَهَا، فَإِنْ اشْتَرَى نُظِرَ - إنْ اشْتَرَى فِي الذِّمَّةِ - وَقَعَ الشِّرَاءُ لَهُ وَأَدَّى ثَمَنَهُ مِنْ مَالِهِ، وَإِنْ اشْتَرَى بِعَيْنِهَا فَوَجْهَانِ الصحيح: بُطْلَانُ الشِّرَاءِ والثاني: صِحَّتُهُ. وَلَوْ قَالَ لِمُسْتَحِقِّ الْحِنْطَةِ: اكْتَلْ حَقَّكَ مِنْ هَذِهِ الصُّبْرَةِ فَفَعَلَ لَمْ يَصِحَّ قَبْضُهُ عَلَى أَصَحِّ الْوَجْهَيْنِ ; لِأَنَّ الْكَيْلَ أَحَدُ رُكْنَيْ الْقَبْضِ، وَقَدْ صَارَ نَائِبًا مِنْ جِهَةِ الْبَائِعِ، وَمُتَأَصِّلًا لِنَفْسِهِ وَيُسْتَثْنَى عَنْ الشَّرْطِ الثَّانِي مَا إذَا اشْتَرَى الْأَبُ لِابْنِهِ الصَّغِيرِ مِنْ مَالِ نَفْسِهِ أَوْ لِنَفْسِهِ مِنْ مَالِ الصَّغِيرِ، فَإِنَّهُ يَتَوَلَّى طَرَفَيْ الْقَبْضِ كَمَا يَتَوَلَّى طَرَفَيْ الْبَيْعِ، وَفِي احْتِيَاجِهِ إلَى النَّقْلِ فِي الْمَنْقُولِ وجهان أصحهما: يَحْتَاجُ كَمَا يَحْتَاجُ إلَى الْكَيْلِ إذَا بَاعَ كَيْلًا.
فرع: يُسْتَثْنَى عَنْ صُورَةِ الْقَبْضِ الْمَذْكُورِ إتْلَافُ الْمُشْتَرِي الْمَبِيعَ، فَإِنَّهُ قَبْضٌ كَمَا سَبَقَ.
فَرْعٌ: قَبْضُ الْجُزْءِ الْمُشَاعِ الْمَبِيعِ مِنْ دَابَّةٍ وَثَوْبٍ وَغَيْرِ ذَلِكَ إنَّمَا يَحْصُلُ بِتَسْلِيمِ الْجَمِيعِ، وَيَكُونُ مَا عَدَا الْمَبِيعِ أَمَانَةً فِي يَدِهِ، فَلَوْ طَلَبَ الْمُشْتَرِي الْقِسْمَةَ قَبْلَ الْقَبْضِ قَالَ صَاحِبُ التَّتِمَّةِ: يُجَابُ إلَيْهَا، لِأَنَّا إنْ قُلْنَا: الْقِسْمَةُ إفْرَازٌ فَظَاهِرٌ، وَإِنْ قُلْنَا: بَيْعٌ فَالرِّضَا غَيْرُ مُعْتَبَرٍ فِيهِ، فَإِنَّ الشَّرِيكَ يُجْبَرُ عَلَيْهِ، وَإِذَا لَمْ نَعْتَبِرْ الرِّضَا جَازَ أَلَّا نَعْتَبِرَ الْقَبْضَ كَالشُّفْعَةِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ، هَذَا آخِرُ مَا نَقَلَهُ الرَّافِعِيُّ رحمه الله.
فرع: قَالَ الْمُتَوَلِّي: لَوْ بَاعَ شَيْئًا هُوَ فِي يَدِ الْمُشْتَرِي قَبْلَ الشِّرَاءِ، فَإِنْ كَانَ فِي يَدِهِ بِجِهَةِ ضَمَانٍ كَغَصْبٍ أَوْ عَارِيَّةٍ أَوْ سَوْمٍ صَارَ بِمُجَرَّدِ الشِّرَاءِ مَقْبُوضًا لَهُ، لِأَنَّ الْبَيْعَ جِهَةُ ضَمَانٍ أَيْضًا، فَيَسْقُطُ ضَمَانُ الْقِيمَةِ وَيَحْصُلُ ضَمَانُ الْمُشْتَرِي وَإِنْ كَانَ فِي يَدِهِ بِجِهَةِ أَمَانَةٍ كَوَدِيعَةٍ أَوْ وَكَالَةٍ أَوْ شَرِكَةٍ أَوْ قِرَاضٍ صَارَ بِمُجَرَّدِ الْبَيْعِ مَقْبُوضًا لَهُ، وَلَا يَحْتَاجُ إلَى إذْنٍ فِي الْقَبْضِ، وَهَلْ يُشْتَرَطُ مُضِيُّ زَمَانٍ يَتَأَتَّى فِيهِ النَّقْصُ إذَا كَانَ الْمَبِيعُ غَائِبًا عَنْ مَجْلِسِ الْعَقْدِ؟ فِيهِ وَجْهَانِ، قَالَ: وَلَنَا وَجْهٌ ضَعِيفٌ أَنَّ مَنْ اشْتَرَى شَيْئًا فِي يَدِهِ لَا يَصِحُّ قَبْضُهُ إيَّاهُ قَبْلَ أَدَاءِ الثَّمَنِ إلَّا بِإِذْنِ الْبَائِعِ، قَالَ: وَلَوْ بَاعَ الرَّهْنَ لِلْمُرْتَهِنِ بِالدَّيْنِ لَمْ يُشْتَرَطْ الْإِذْنُ فِي الْقَبْضِ بِلَا خِلَافٍ، وَفِي اشْتِرَاطِ مُضِيِّ الزَّمَانِ وَالنَّقْلِ مَا سَبَقَ مِنْ الْخِلَافِ.
فرع: قَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ رحمه الله: قَوْلُ الْأَصْحَابِ: إنَّهُ إذَا نَقَلَهُ مِنْ زَاوِيَةٍ مِنْ دَارِ الْبَائِعِ إلَى زَاوِيَةٍ لَا يَحْصُلُ الْقَبْضُ، لِأَنَّ الدَّارَ وَمَا فِيهَا فِي يَدِ الْبَائِعِ، وَفِيهِ إشْكَالٌ لِأَنَّهُ إذَا أَخَذَهُ وَأَثْبَتْنَاهُ لَهُ لِنَقْلِهِ فَمُجَرَّدُ هَذَا قَبْضٌ، وَلَا يَتَوَقَّفُ كَوْنُهُ قَبْضًا عَلَى وَضْعِهِ فَوَضْعُهُ بَعْدَ احْتِوَاءِ يَدِهِ عَلَيْهِ فِي دَارِ الْبَائِعِ لَا يُخْرِجُ مَا سَبَقَ عَنْ أَنْ يَكُونَ قَبْضًا، بَلْ كَأَنَّهُ قَبَضَهُ ثُمَّ أَعَادَهُ إلَى يَدِ الْبَائِعِ وَقَدْ احْتَجَّ إمَامُ الْحَرَمَيْنِ لِمَا ذَكَرَهُ الْأَصْحَابُ بِأَنَّهُ لَوْ دَخَلَ دَارَ إنْسَانٍ ثُمَّ تَنَازَعَا فِي مَتَاعٍ قَرِيبٍ مِنْ الدَّاخِلِ فَإِنَّ الْيَدَ فِيهِ لِرَبِّ الدَّارِ لَا لِلدَّاخِلِ، وَبِخِلَافِ مَا لَوْ كَانَتْ يَدُهُ مُحْتَوِيَةً عَلَيْهِ قَالَ الشَّيْخُ أَبُو عَمْرٍو: وَهَذَا حُجَّةٌ عَلَى الْإِمَامِ، فَإِنَّا لَا نَجْعَلُهُ قَبْضًا بِسَبَبِ نَقْلِهِ إلَى مِلْكِ الْبَائِعِ، بَلْ لِاحْتِوَاءِ يَدِهِ عَلَيْهِ حَالَةَ النَّقْلِ.
فَإِنْ قِيلَ: فَهَذَا مَبْنِيٌّ عَلَى مَا ذَكَرَهُ الْأَصْحَابُ أَنَّ الْقَبْضَ فِيمَا يُتَنَاوَلُ بِالْيَدِ التَّنَاوُلُ وَأَنَّ الثَّقِيلَ لَا

ج / 9 ص -206- بُدَّ فِيهِ مِنْ النَّقْلِ لِأَنَّ أَهْلَ الْعُرْفِ لَا يَعُدُّونَ احْتِوَاءَ الْيَدِ عَلَى هَذَا قَبْضًا مِنْ غَيْرِ تَحْوِيلٍ، لِأَنَّ التَّزَاحُمَ لَا يَصْلُحُ قَرَارًا لِهَذَا الثَّقِيلِ، فَاحْتِوَاءُ الْيَدِ عَلَيْهِ حَالَةَ الْإِشَالَةِ كَعَدَمِ الِاحْتِوَاءِ لِاضْطِرَارِهِ إلَى إزَالَتِهِ عَلَى قُرْبٍ قُلْنَا: هَذَا جَوَابٌ حَسَنٌ، وَيَتَأَيَّدُ بِقَوْلِهِ صلى الله عليه وسلم فِي الطَّعَامِ: "حَتَّى يَحُوزَهُ التُّجَّارُ إلَى رِحَالِهِمْ" وَلَكِنَّ الْإِشْكَالَ بَاقٍ، فَإِنَّ احْتِوَاءَ الْيَدِ عَلَيْهِ حَالَةَ الْحَمْلِ قَبْضٌ حِسِّيٌّ، وَلَا يَخْفَى أَنَّهُ لَوْ نَازَعَهُ غَيْرُهُ وَكَانَتْ الْيَدُ فِيهِ لِمَنْ هُوَ فِي يَدِهِ حَسَنًا وَصَدَقَ فِي قَوْلِهِ لَهُ بِيَمِينِهِ. فَإِنْ كَانَ النِّزَاعُ بَيْنَهُ وَبَيْنَ آخَرَ كَانَ صَاحِبُهُ مَالِكَ مَوْضِعِ النِّزَاعِ1 هَذَا آخِرُ كَلَامِ أَبِي عَمْرٍو رحمه الله وَالْجَوَابُ الْمَذْكُورُ صَحِيحٌ، وَلَا يَبْقَى بَعْدَهُ إشْكَالٌ يُلْتَفَتُ إلَيْهِ لِأَنَّ أَهْلَ الْعُرْفِ لَا يَعُدُّونَ مُجَرَّدَ دَفْعِهِ قَبْضًا، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: إذَا انْقَضَى الْخِيَارُ وَلَزِمَ الْبَيْعُ حَصَلَ الْمِلْكُ فِي الْمَبِيعِ لِلْمُشْتَرِي، وَفِي الثَّمَنِ لِلْبَائِعِ مِنْ غَيْرِ تَوَقُّفٍ عَلَى الْقَبْضِ بِلَا خِلَافٍ، وَنَقَلَ الْمُتَوَلِّي وَغَيْرُهُ فِي إجْمَاعِ الْمُسْلِمِينَ وَاحْتَجَّ لَهُ بِحَدِيثِ ابْنِ عُمَرَ السَّابِقِ "كُنْتُ أَبِيعُ الْإِبِلَ بِالْبَقِيعِ" إلَى آخِرِهِ.
فرع: إذَا بَاعَ بِنَقْدٍ مُعَيَّنٍ أَوْ بِنَقْدٍ مُطْلَقٍ، وَحَمَلْنَاهُ عَلَى نَقْدِ الْمَلِكِ، فَأَبْطَلَ السُّلْطَانُ الْمُعَامَلَةَ بِهِ قَبْلَ الْقَبْضِ قَالَ أَصْحَابُنَا: لَا يَنْفَسِخُ الْعَقْدُ وَلَا خِيَارَ لِلْبَائِعِ، وَلَيْسَ لَهُ إلَّا ذَلِكَ النَّقْدُ الْمَعْقُودُ عَلَيْهِ، كَمَا لَوْ اشْتَرَى حِنْطَةً فَرَخُصَتْ قَبْلَ الْقَبْضِ، أَوْ أَسْلَمَ فِيهَا فَرَخُصَتْ قَبْلَ الْمَحَلِّ، فَلَيْسَ لَهُ غَيْرُهَا، هَكَذَا قَطَعَ بِهِ الْجُمْهُورُ، وَحَكَى الْبَغَوِيّ وَالرَّافِعِيُّ وَجْهًا أَنَّ الْبَائِعَ مُخَيَّرٌ إنْ شَاءَ أَجَازَ الْبَيْعَ بِذَلِكَ النَّقْدِ، وَإِنْ شَاءَ فَسَخَهُ، كَمَا لَوْ تَغَيَّبَ قَبْلَ الْقَبْضِ وَالْمَذْهَبُ الْأَوَّلُ، قَالَ الْمُتَوَلِّي وَغَيْرُهُ: وَلَوْ جَاءَ الْمُشْتَرِي بِالنَّقْدِ الَّذِي أَحْدَثَهُ السُّلْطَانُ لَمْ يَلْزَمْ الْبَائِعَ قَبُولُهُ، فَإِنْ تَرَاضَيَا بِهِ فَهُوَ اعْتِيَاضٌ وَحُكْمُهُ حُكْمُ الِاعْتِيَاضِ عَنْ الثَّمَنِ، وَعَنْ أَبِي حَنِيفَةَ رِوَايَةٌ أَنَّهُ يَجِبُ قَبُولُهُ وَعَنْهُ رِوَايَةٌ أَنَّهُ يَنْفَسِخُ الْبَيْعُ، دَلِيلُنَا عَلَيْهِ فِي الْأَوَّلِ أَنَّهُ غَيْرُ الَّذِي الْتَزَمَهُ الْمُشْتَرِي فَلَمْ يَجِبْ قَبُولُهُ، كَمَا لَوْ اشْتَرَى بِدَرَاهِمَ وَأَحْضَرَ دَنَانِيرَ. وَدَلِيلُنَا فِي الثَّانِي أَنَّ الْمَقْصُودَ عَلَيْهِ بَاقٍ مَقْدُورٌ عَلَى تَسْلِيمِهِ فَلَمْ يُفْسَخْ الْعَقْدُ فِيهِ كَمَا لَوْ اشْتَرَى شَيْئًا فِي حَالِ الْغَلَاءِ فَرَخُصَتْ الْأَسْعَارُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي حَقِيقَةِ الْقَبْضِ، قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّ الْقَبْضَ فِي الْعَقَارِ وَنَحْوِهِ بِالتَّخْلِيَةِ، وَفِي الْمَنْقُولِ بِالنَّقْلِ، وَفِي الْمُتَنَاوِلِ بِالْيَدِ التَّنَاوُلُ، وَبِهِ قَالَ أَحْمَدُ، وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ: الْقَبْضُ فِي جَمِيعِ الْأَشْيَاءِ بِالتَّخْلِيَةِ قِيَاسًا عَلَى الْعَقَارِ، دَلِيلُنَا حَدِيثُ زَيْدِ بْنِ ثَابِتٍ الَّذِي ذَكَرَهُ الْمُصَنِّف، وَالْمَعْنَى الَّذِي ذَكَرَهُ الْمُصَنِّفُ فَإِنْ قِيلَ: فَحَوْزُهُ إلَى الرِّحَالِ لَيْسَ بِشَرْطِ الْإِجْمَاعِ قُلْنَا دَلَّ الْحَدِيثُ عَلَى أَصْلِ النَّقْلِ، وَأَمَّا التَّخْصِيصُ بِالرِّحَالِ فَخَرَجَ عَلَى الْغَالِبِ، وَدَلَّ الْإِجْمَاعُ أَنَّهُ لَيْسَ بِشَرْطٍ فِي أَصْلِ النَّقْلِ وَالْجَوَابُ: عَنْ الْقِيَاسِ عَلَى الْعَقَارِ أَنَّهُ لَا يُمْكِنُ فِيهِ إلَّا التَّخْلِيَةُ، وَلِأَنَّهَا قَبْضٌ لَهُ فِي الْعُرْفِ بِخِلَافِ الْمَنْقُولِ وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل فحرر (ش) ولعل جواب أن الشرطية هو: فإن كان النزاع بينه وبين آخر كان صاحبه مالك موضع النزاع.

ج / 9 ص -207- وَاحْتَجَّ الْبَيْهَقِيُّ لِلْمَذْهَبِ بِحَدِيثِ ابْنِ عُمَرَ قَالَ: "كُنَّا فِي زَمَانِ رَسُولِ اللَّهِ صلى الله عليه وسلم نَبْتَاعُ الطَّعَامَ فَيَبْعَثُ عَلَيْنَا مَنْ يَأْمُرُنَا بِانْتِقَالِهِ مِنْ الْمَكَانِ الَّذِي ابْتَعْنَاهُ إلَى مَكَان سِوَاهُ قَبْلَ أَنْ نَبِيعَهُ" رَوَاهُ مُسْلِمٌ رحمه الله، وَفِي رِوَايَةٍ، "كُنَّا نَشْتَرِي الطَّعَامَ مِنْ الرُّكْبَانِ جِزَافًا فَنَهَانَا رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ نَبِيعَهُ حَتَّى نَنْقُلَهُ مِنْ مَكَانِهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَفِي رِوَايَةٍ عَنْهُ قَالَ: "رَأَيْتُ النَّاسَ فِي عَهْدِ رَسُولِ اللَّهِ صلى الله عليه وسلم إذَا ابْتَاعُوا الطَّعَامَ جِزَافًا يُضْرَبُونَ فِي أَنْ يَبِيعُوهُ مَكَانَهُمْ حَتَّى يُؤْوُوهُ إلَى رِحَالِهِمْ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ رَحِمَهُمَا اللَّهُ تَعَالَى.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ مَا لَا يُقْدَرُ عَلَى تَسْلِيمِهِ، كَالطَّيْرِ فِي الْهَوَاءِ، أَوْ السَّمَكِ فِي الْمَاءِ، وَالْجَمَلِ الشَّارِدِ، وَالْفَرَسِ الْعَائِرِ، وَالْعَبْدِ الْآبِقِ، وَالْمَالِ الْمَغْصُوبِ فِي يَدِ الْغَاصِبِ، لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ الْغَرَرِ" وَهَذَا غَرَرٌ، وَلِهَذَا قَالَ ابْنُ مَسْعُودٍ: "لَا تَشْتَرُوا السَّمَكَ فِي الْمَاءِ فَإِنَّهُ غَرَرٌ" وَلِأَنَّ الْقَصْدَ بِالْبَيْعِ تَمْلِيكُ التَّصَرُّفِ، وَذَلِكَ لَا يُمْكِنُ فِيمَا لَا يَقْدِرُ عَلَى تَسْلِيمِهِ، فَإِنْ بَاعَ طَيْرًا فِي بُرْجٍ مُغْلَقِ الْبَابِ أَوْ السَّمَكَ فِي بِرْكَةٍ لَا تَتَّصِلُ بِنَهْرٍ - نَظَرْتَ فَإِنْ قَدَرَ عَلَى تَنَاوُلِهِ إذَا أَرَادَ مِنْ غَيْرِ تَعَبٍ - جَازَ بَيْعُهُ، وَإِنْ كَانَ فِي بُرْجٍ عَظِيمٍ أَوْ بِرْكَةٍ عَظِيمَةٍ لَا يُقْدَرُ عَلَى أَخْذِهِ إلَّا بِتَعَبٍ، لَمْ يَجُزْ بَيْعُهُ، لِأَنَّهُ غَيْرُ مَقْدُورٍ عَلَيْهِ فِي الْحَالِ، وَإِنْ بَاعَ الْعَبْدَ الْآبِقَ مِمَّنْ يَقْدِرُ عَلَيْهِ، أَوْ الْمَغْصُوبَ مِنْ الْغَاصِبِ، أَوْ مِمَّنْ يَقْدِرُ عَلَى أَخْذِهِ مِنْهُ جَازَ، لِأَنَّهُ لَا غَرَرَ فِي بَيْعِهِ مِنْهُ.
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ صَحِيحٌ سَبَقَ بَيَانُهُ، وَالْأَثَرُ الْمَذْكُورُ عَنْ ابْنِ مَسْعُودٍ صَحِيحٌ رَوَاهُ الْبَيْهَقِيُّ مَرْفُوعًا مُنْقَطِعًا، ثُمَّ قَالَ: الصَّحِيحُ أَنَّهُ مَوْقُوفٌ وقوله: فِي بِرْكَةٍ - بِكَسْرِ الْبَاءِ - وَالنَّهْرُ - بِفَتْحِ الْهَاءِ - وَيَجُوزُ إسْكَانُهَا.
أَمَّا الْأَحْكَامُ: فَقَدْ سَبَقَ أَنَّ أَحَدَ شُرُوطِ الْمَبِيعِ الْقُدْرَةُ عَلَى تَسْلِيمِهِ، قَالَ أَصْحَابُنَا: وَفَوَاتُ الْقُدْرَةِ قَدْ يَكُونُ حِسِّيًّا، وَقَدْ يَكُونُ شَرْعِيًّا، فَمِنْ الشَّرْعِيِّ بَيْعُ الْمَرْهُونِ وَالْوَقْفِ وَأُمِّ الْوَلَدِ وَكَذَا الْجَانِي فِي قَوْلٍ، وَغَيْرِ ذَلِكَ وأما الْحِسِّيُّ فَفِيهِ مَسَائِلُ:
إحْدَاهَا: لَا يَجُوزُ بَيْعُ الطَّيْرِ فِي الْهَوَاءِ وَلَا السَّمَكِ فِي الْمَاءِ الْمَمْلُوكَيْنِ لَهُ لِمَا ذَكَرَهُ الْمُصَنِّفُ، فَلَوْ بَاعَ السَّمَكَ الْمَمْلُوكَ لَهُ وَهُوَ فِي بِرْكَةٍ لَا يُمْكِنُهُ الْخُرُوجُ مِنْهَا أَوْ طَيْرًا فِي بُرْجٍ مُغْلَقٍ فَإِنْ أَمْكَنَ أَخْذُهُ بِلَا تَعَبٍ كَبِرْكَةٍ صَغِيرَةٍ وَبُرْجٍ صَغِيرٍ جَازَ بَيْعُهُ بِلَا خِلَافٍ، وَإِنْ لَمْ يُمْكِنْ أَخْذُهُ إلَّا بِتَعِبٍ فَوَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَآخَرُونَ، وَهُوَ ظَاهِرُ النَّصِّ فِي الْمُخْتَصَرِ، وَنَقَلَهُ صَاحِبُ الْبَيَانِ عَنْ النَّصِّ لَا يَصِحُّ والثاني: يَصِحُّ كَمَا يَصِحُّ بَيْعُ مَا يُحْتَاجُ فِي نَقْلِهِ إلَى مُؤْنَةٍ كَبِيرَةٍ، وَهَذَا الْوَجْهُ لِابْنِ سُرَيْجٍ، قَالَ الشَّيْخُ أَبُو حَامِدٍ: هَذَا لَا وَجْهَ لَهُ.
أَمَّا: إذَا كَانَ بَابُ الْبُرْجِ مَفْتُوحًا فَلَا يَصِحُّ عَلَى الصَّحِيحِ، وَبِهِ قَطَعَ صَاحِبُ الْبَيَانِ، لِأَنَّهُ لَا يَقْدِرُ عَلَى تَسْلِيمِهِ لِتَمَكُّنِهِ مِنْ الطَّيَرَانِ، قَالَ أَصْحَابُنَا: وَحَيْثُ صَحَّحْنَاهُ فَشَرْطُهُ أَنْ لَا يَمْنَعَ الْمَاءُ رُؤْيَتَهُ، فَإِنْ مَنَعَهَا، فَفِيهِ قَوْلَا بَيْعِ الْغَائِبِ إنْ عَرَفَ الْمُتَعَاقِدَانِ قَدْ رَهُ وَصِفَتَهُ صَحَّ، وَإِلَّا فَلَا يَصِحُّ بِلَا خِلَافٍ وَلَوْ بَاعَ الطَّيْرَ فِي حَالِ ذَهَابِهَا إلَى الرَّعْيِ أَوْ غَيْرِهِ اعْتِمَادًا عَلَى عَادَةِ عَوْدِهَا فِي اللَّيْلِ فَوَجْهَانِ مَشْهُورَانِ

ج / 9 ص -208- لِلْخُرَاسَانِيَّيْنِ أصحهما: عِنْدَ جُمْهُورِهِمْ لَا يَصِحُّ، وَهُوَ ظَاهِرُ كَلَامِ الْمُصَنِّفِ وَغَيْرِهِ وأصحهما: عِنْدَ إمَامِ الْحَرَمَيْنِ الصِّحَّةُ كَالْعَبْدِ الْمَبْعُوثِ فِي شُغْلٍ، وَالْمَذْهَبُ: الْأَوَّلُ، لِأَنَّهُ لَا وُثُوقَ بِعَوْدِهَا لِعَدَمِ عَقْلِهَا بِخِلَافِ الْعَبْدِ.
الثَّانِيَةُ: لَا يَجُوزُ بَيْعُ الْعَبْدِ الْآبِقِ، وَالْجَمَلِ الشَّارِدِ، وَالْفَرَسِ الْعَائِرِ، وَالْمَالِ الضَّالِّ، وَنَحْوِهَا لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَسَوَاءٌ عُرِفَ مَوْضِعُ الْآبِقِ وَالضَّالِّ وَنَحْوِهِ أَمْ لَا، لِأَنَّهُ غَيْرُ مَقْدُورٍ عَلَى تَسْلِيمِهِ فِي الْحَالِ، وَهَكَذَا قَالَهُ الْأَصْحَابُ، وَكَذَا قَالَ الرَّافِعِيُّ: إنَّهُ الْمَذْهَبُ الْمَعْرُوفُ.
قَالَ الْأَصْحَابُ: لَا يُشْتَرَطُ فِي الْحُكْمِ بِالْبُطْلَانِ الْيَأْسُ مِنْ التَّسْلِيمِ، بَلْ يَكْفِي ظُهُورُ التَّعَذُّرِ، قَالَ: وَأَحْسَنَ بَعْضُ الْأَصْحَابِ فَقَالَ: إذَا عُرِفَ مَوْضِعُهُ وَعُلِمَ أَنَّهُ يَصِلُهُ إذَا رَامَ وُصُولَهُ فَلَيْسَ لَهُ حُكْمُ الْآبِقِ قلت: وَالْمَذْهَبُ مَا سَبَقَ وأما الْمَغْصُوبُ فَإِذَا بَاعَهُ مَالِكُهُ - نُظِرَ إنْ قَدَرَ الْبَائِعُ عَلَى اسْتِرْدَادِهِ وَتَسْلِيمِهِ - صَحَّ الْبَيْعُ بِلَا خِلَافٍ كَمَا يَصِحُّ بَيْعُ الْوَدِيعَةِ وَالْعَارِيَّةِ، وَإِنْ عَجَزَ - نُظِرَ إنْ بَاعَهُ لِمَنْ لَا يَقْدِرُ عَلَى انْتِزَاعِهِ مِنْ الْغَاصِبِ - لَمْ يَصِحَّ قَطْعًا وَإِنْ بَاعَهُ مِنْ قَادِرٍ عَلَى انْتِزَاعِهِ فَوَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَغَيْرُهُ يَصِحُّ، لِمَا ذَكَرَهُ الْمُصَنِّفُ وَالثَّانِي: لَا، لِأَنَّ الْبَيْعَ لَا يَقْتَضِي تَكْلِيفَ الْمُشْتَرِي تَعَبَ الِانْتِزَاعِ، وَإِنْ صَحَّحْنَاهُ وَعَلِمَ الْمُشْتَرِي الْحَالَ فَلَا خِيَارَ لَهُ، وَلَكِنْ لَوْ عَجَزَ عَنْ انْتِزَاعِهِ لِضَعْفٍ عَرَضَ لَهُ أَوْ قُوَّةٍ عَرَضَتْ لِلْغَاصِبِ فَلَهُ الْخِيَارُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَفِيهِ وَجْهٌ أَنَّهُ لَا خِيَارَ، حَكَاهُ الرَّافِعِيُّ، وَإِنْ كَانَ جَاهِلًا حَالَ الْعَقْدِ كَوْنَهُ مَغْصُوبًا فَلَهُ الْخِيَارُ بِلَا خِلَافٍ، وَلَوْ بَاعَ الْآبِقَ مِمَّنْ يَسْهُلُ عَلَيْهِ رَدُّهُ، فَفِيهِ الْوَجْهَانِ كَالْمَغْصُوبِ الصحيح: الصِّحَّةُ.
فرع: قَالَ أَصْحَابُنَا: يَجُوزُ تَزْوِيجُ الْآبِقَةِ وَالْمَغْصُوبَةِ وَإِعْتَاقُهُمَا بِلَا خِلَافٍ، قَالَ فِي الْبَيَانِ: وَلَا يَجُوزُ كِتَابَةُ الْمَغْصُوبِ لِأَنَّهَا تَقْتَضِي التَّمْكِينَ مِنْ التَّصَرُّفِ.
الثالثة: لَوْ بَاعَ مِلْحًا أَوْ حَمْذا1 وَزْنًا، وَكَانَ بِحَيْثُ يَنْمَاعُ إلَى أَنْ يُوزَنَ فَفِي صِحَّةِ بَيْعِهِ وَجْهَانِ الأصح: لَا يَصِحُّ لِإِمْكَانِ بَيْعِهِ جِزَافًا.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَا يَجُوزُ أَنْ يَسْتَأْجِرَ الْبِرْكَةَ لِأَخْذِ السَّمَكِ مِنْهَا، لِأَنَّ الْأَعْيَانَ لَا تُمْلَكُ بِالْإِجَارَةِ، فَلَوْ اسْتَأْجَرَ الْبِرْكَةَ لِيَحْبِسَ فِيهَا الْمَاءَ لِيَجْتَمِعَ فِيهَا السَّمَكُ وَيَصْطَادَهُ فَوَجْهَانِ أحدهما: لَا يَجُوزُ، قَالَهُ الشَّيْخُ أَبُو حَامِدٍ وأصحهما: عِنْدَ الْأَصْحَابِ جَوَازُهُ، وَبِهِ قَطَعَ صَاحِبُ الشَّامِلِ وَآخَرُونَ، لِأَنَّ الْبِرْكَةَ يُمْكِنُ الِاصْطِيَادُ بِهَا فَجَازَتْ إجَارَتُهَا كَالشَّبَكَةِ، قَالُوا: وَقَوْلُ الشَّافِعِيِّ: لَا تَجُوزُ إجَارَةُ الْبِرْكَةِ لِلْحِيتَانِ أَرَادَ بِهِ إذَا حَصَلَ فِيهَا سَمَكٌ وَأَجَّرَهَا لِأَخْذِ مَا حَصَلَ فِيهَا، وَهَذِهِ الْإِجَارَةُ بَاطِلَةٌ، لِأَنَّهَا إجَارَةٌ لِأَخْذِ الْغَيْرِ، فَأَمَّا الْبِرْكَةُ الْفَارِغَةُ فَإِنَّهُ يَجُوزُ إجَارَتُهَا وَاَللَّهُ أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّ بَيْعَ الْآبِقِ بَاطِلٌ، فَلَوْ عَادَ الْآبِقُ بَعْدَ الْبَيْعِ لَمْ يَنْقَلِبْ الْبَيْعُ صَحِيحًا عِنْدَنَا، وَقَالَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعله حميداً، وذلك كنحو ثلج أو برد أو شيء مما ينماع ويستحل إلى مانع وأما اللفظة هنا فلا معنى لها لغة (المطيعي).

ج / 9 ص -209- أَبُو حَنِيفَةَ: يَنْقَلِبُ صَحِيحًا وَاسْتَدَلَّ أَصْحَابُنَا بِمَا لَوْ بَاعَ طَائِرًا فِي الْهَوَاءِ ثُمَّ وَقَعَ فِي يَدِهِ، فَإِنَّهُ لَا يَنْقَلِبُ الْعَقْدُ صَحِيحًا، وَحَكَى صَاحِبُ الْبَيَانِ عَنْ ابْنِ عُمَرَ أَنَّهُ بَاعَ آبِقًا.
فرع: قَالَ الرُّويَانِيُّ: لَوْ بَاعَ سَفِينَةً فِي لُجَّةِ الْبَحْرِ لَا يَقْدِرُ عَلَى تَسْلِيمِهَا حَالَ الْعَقْدِ لَمْ يَصِحَّ، سَوَاءٌ كَانَ فِيهَا أَمْ لَا، فَإِنْ قَدَرَ جَازَ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ عَيْنٍ مَجْهُولَةٍ كَبَيْعِ عَبْدٍ مِنْ عَبِيدٍ، وَثَوْبٍ مِنْ أَثْوَابٍ، لِأَنَّ ذَلِكَ غَرَرٌ مِنْ غَيْرِ حَاجَةٍ، وَيَجُوزُ أَنْ يَبِيعَ قَفِيزًا مِنْ صُبْرَةٍ، لِأَنَّهُ إذَا عَرَفَ الصُّبْرَةَ عَرَفَ الْقَفِيزَ مِنْهَا فَزَالَ الْغَرَرُ.
الشرح: الْقَفِيزُ مِكْيَالٌ مَعْرُوفٌ، وَمُرَادُ الْفُقَهَاءِ بِهِ التَّمْثِيلُ، وَأَصْلُ الْقَفِيزِ مِكْيَالٌ يَسَعُ اثْنَيْ عَشَرَ صَاعًا، وَالصَّاعُ خَمْسَةُ أَرْطَالٍ وَثُلُثٌ بِالْبَغْدَادِيِّ، هَكَذَا ذَكَرَهُ أَهْلُ اللُّغَةِ، وَأَصْحَابُ الْغَرِيبِ وَغَيْرُهُمْ، قَالَ الْأَزْهَرِيُّ: الْإِرْدَبُّ أَرْبَعَةٌ وَعِشْرُونَ صَاعًا، وَهُوَ أَرْبَعَةٌ وَسَبْعُونَ مَنًا، وَالْمَنَا رِطْلَانِ، وَالْعَنْقَلُ نِصْفُ إرْدَبٍّ، قَالَ: وَالْكرستون قَفِيزًا، وَالْقَفِيزُ ثَمَانِيَةُ مَكَاكِيكَ، وَالْمَكُّوكُ صَاعٌ وَنِصْفٌ. وَهُوَ ثَلَاثُ حَجَلِيَّاتٍ وَالْعَرْقُ ثَلَاثَةُ آصُعٍ وَقَوْلُ الْمُصَنِّفِ "لِأَنَّ ذَلِكَ غَرَرٌ مِنْ غَيْرِ حَاجَةٍ" احْتِرَازٌ مِنْ السَّلَمِ وَمِنْ أَسَاسِ الدَّارِ.
أَمَّا الْأَحْكَامُ: فَقَدْ سَبَقَ أَنَّ مِنْ شُرُوطِ الْمَبِيعِ كَوْنَهُ مَعْلُومًا، قَالَ أَصْحَابُنَا: وَلَيْسَ مَعْنَاهُ أَنَّهُ يُشْتَرَطُ الْعِلْمُ بِهِ مِنْ كُلِّ وَجْهٍ، بَلْ الْمُشْتَرَطُ عِلْمُ عَيْنِهِ وَقَدْرِهِ وَصِفَتِهِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ ذَلِكَ كُلَّهُ فِي فُصُولٍ مُتَرَاسِلَةٍ فَبَدَأَ بِاشْتِرَاطِ عَيْنِ الْمَبِيعِ، قَالَ أَصْحَابُنَا: لَا يَجُوزُ بَيْعُ عَيْنٍ مَجْهُولَةٍ، فَلَوْ قَالَ: بِعْتُكَ أَحَدَ عَبِيدِي أَوْ أَحَدَ عَبْدَيَّ هَذَيْنِ أَوْ شَاةً مِنْ هَذَا الْقَطِيعِ أَوْ مِنْ هَاتَيْنِ الشَّاتَيْنِ أَوْ ثَوْبًا مِنْ هَؤُلَاءِ أَوْ مِنْ هَذَيْنِ أَوْ مَا أَشْبَهَ ذَلِكَ، فَالْبَيْعُ بَاطِلٌ، وَكَذَا لَوْ قَالَ: بِعْتُكَهُمْ إلَّا وَاحِدًا مِنْهَا، وَسَوَاءٌ تَسَاوَتْ قِيمَتُهُمْ وَقِيَمُ الشِّيَاهِ وَالْأَثْوَابِ أَمْ لَا، وَسَوَاءٌ قَالَ: وَلَكَ الْخِيَارُ فِي التَّعْيِينِ أَمْ لَا، فَالْبَيْعُ بَاطِلٌ فِي كُلِّ هَذَا عِنْدَنَا بِلَا خِلَافٍ إلَّا قَوْلًا قَدِيمًا حَكَاهُ الْمُتَوَلِّي أَنَّهُ إذَا قَالَ: بِعْتُكَ أَحَدَ عَبِيدِي أَوْ عَبِيدِي الثَّلَاثَةِ عَلَى أَنْ تَخْتَارَ مِنْ بَيْنِهِمْ فِي ثَلَاثَةِ أَيَّامٍ أَوْ أَقَلَّ، صَحَّ الْعَقْدُ، وَهَذَا شَاذٌّ مَرْدُودٌ لِأَنَّهُ غَرَرٌ.
وَلَوْ كَانَ لَهُ عَبْدٌ فَاخْتَلَطَ بِعَبِيدٍ لِغَيْرِهِ وَلَمْ يَعْرِفْهُ فَقَالَ: بِعْتُكَ عَبْدِي مِنْ هَؤُلَاءِ وَالْمُشْتَرِي يَرَاهُمْ كُلَّهُمْ وَلَا يَعْرِفُ عَيْنَهُ فَوَجْهَانِ، قَطَعَ الْمُتَوَلِّي بِأَنَّهُ كَبَيْعِ الْغَائِبِ فَفِيهِ الْخِلَافُ، وَقَالَ الْبَغَوِيّ: عِنْدِي أَنَّ هَذَا بَاطِلٌ وَهَذَا أَصَحُّ، وَلَوْ فُرِّقَتْ صِيعَانُ الصُّبْرَةِ الْمُتَمَاثِلَةِ فَبَاعَ صَاعًا مِنْهَا، فَالْمَشْهُورُ فِي الْمَذْهَبِ بُطْلَانُ الْبَيْعِ، وَبِهِ قَطَعَ الْجُمْهُورُ، كَمَا ذَكَرْنَا فِي نَظَائِرِهِ، وَحَكَى الْمُصَنِّفُ فِي تَعْلِيقِهِ عَنْ شَيْخِهِ الْقَاضِي أَبِي الطَّيِّبِ الطَّبَرِيِّ فِي صِحَّةِ بَيْعِهِ لِعَدَمِ الْغَرَرِ، وَكَمَا لَوْ بَاعَ بِدِرْهَمٍ فَإِنَّهُ يُحْمَلُ عَلَى دِرْهَمٍ مِنْ نَقْدِ الْبَلَدِ، وَلَا يَضُرُّ عَدَمُ تَعَيُّنِهِ، وَالْمَذْهَبُ: الْبُطْلَانُ لِأَنَّهُ قَدْ يَخْتَلِفُ بِهِ غَرَضٌ بِخِلَافِ الدَّرَاهِمِ، وَلِأَنَّهُ يُمْكِنُهُ أَنْ يَبِيعَ أَحَدَ الصِّيعَانِ بِعَيْنِهِ، وَلَا يَجُوزُ إبْهَامُهُ، وَأَمَّا الدَّرَاهِمُ فَتَحْتَاجُ إلَى إثْبَاتِهِ فِي الذِّمَّةِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: قَالَ أَصْحَابُنَا: يَجُوزُ بَيْعُ الْجُزْءِ الشَّائِعِ مِنْ كُلِّ جُمْلَةٍ مَعْلُومَةٍ مِنْ دَارٍ أَوْ أَرْضٍ أَوْ عَبْدٍ أَوْ

ج / 9 ص -210- صُبْرَةٍ أَوْ ثَمَرَةٍ وَغَيْرِهَا، لِعَدَمِ الْغَرَرِ، لَكِنْ لَوْ بَاعَ جُزْءًا شَائِعًا مِنْ شَيْءٍ بِمِثْلِهِ مِنْ ذَلِكَ الشَّيْءِ بِأَنْ كَانَتْ دَارٌ بَيْنَ اثْنَيْنِ نِصْفَيْنِ فَبَاعَ أَحَدُهُمَا نَصِيبَهُ لِشَرِيكِهِ بِنَصِيبِهِ، فَفِي صِحَّةِ الْبَيْعِ وَجْهَانِ الصحيح: الصِّحَّةُ وَسَبَقَتْ الْمَسْأَلَةُ بِفُرُوعِهَا وَفَوَائِدِهَا فِي آخِرِ بَابِ مَا يَجُوزُ بَيْعُهُ، وَلَوْ بَاعَ الْجُمْلَةَ وَاسْتَبْقَى مِنْهَا جُزْءًا شَائِعًا جَازَ، مِثَالُهُ: بِعْتُكَ هَذِهِ الثِّمَارَ إلَّا رُبُعَهَا وَقَدْرَ الزَّكَاةِ مِنْهَا، وَلَوْ قَالَ: بِعْتُكَ ثَمَرَةَ هَذَا الْبُسْتَانِ بِثَلَاثَةِ آلَافِ دِرْهَمٍ إلَّا مَا يَخُصُّ أَلْفًا، فَإِنْ أَرَادَ مَا يَخُصُّهُ إذَا وُزِّعَتْ الثَّمَرَةُ عَلَى الْمَبْلَغِ الْمَذْكُورِ صَحَّ وَكَانَ اسْتِثْنَاءً لِلثُّلُثِ وَإِنْ أَرَادَ مَا يُسَاوِي أَلْفًا عِنْدَ التَّقْوِيمِ فَلَا، لِأَنَّهُ مَجْهُولٌ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فَرْعٌ: إذَا بَاعَ قَفِيزًا مِنْ صُبْرَةٍ فَقَدْ قَطَعَ الْمُصَنِّفُ بِالصِّحَّةِ، وَمُرَادُهُ إذَا كَانَتْ الصُّبْرَةُ أَكْثَرَ مِنْ قَفِيزٍ وَهِيَ مُتَسَاوِيَةٌ وَكَانَتْ مَجْهُولَةَ الصِّيعَانِ فَبَاعَ صَاعًا مِنْهَا فَيَصِحُّ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْأَكْثَرُونَ، وَهُوَ الْمَنْصُوصُ وَفِيهِ وَجْهٌ أَنَّهُ لَا يَصِحُّ، وَهُوَ اخْتِيَارُ الْقَفَّالِ، وَسَنُعِيدُ الْمَسْأَلَةَ وَاضِحَةً إنْ شَاءَ اللَّهُ تَعَالَى، حَيْثُ بَسَطَهَا الْمُصَنِّفُ بَعْدَ هَذَا فِي فَصْلِ بَيْعِ مَجْهُولِ الْقَدْرِ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَجُوزُ بَيْعُ عَبْدٍ مِنْ عَبِيدٍ وَلَا مِنْ عَبْدَيْنِ وَلَا ثَوْبٍ مِنْ ثِيَابٍ، وَلَا مِنْ ثَوْبَيْنِ، سَوَاءٌ شَرَطَ الْخِيَارَ أَمْ لَا وَقَالَ أَبُو حَنِيفَةَ: إذَا بَاعَ عَبْدًا مِنْ عَبْدَيْنِ أَوْ ثَلَاثَةٍ بِشَرْطِ خِيَارِ ثَلَاثَةِ أَيَّامٍ صَحَّ. وَإِنْ بَاعَهُ عَبْدًا مِنْ أَرْبَعَةٍ فَأَكْثَرَ لَمْ يَصِحَّ، وَقَالَ مَالِكٌ: إذَا بَاعَ عَبْدًا مِنْ عَبِيدٍ أَوْ ثَوْبًا مِنْ ثِيَابٍ وَكُلُّهَا مُتَقَارِبَةٌ فِي الصِّفَةِ وَشَرَطَ الْخِيَارَ لِلْمُشْتَرِي صَحَّ الْبَيْعُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ الْعَيْنِ الْغَائِبَةِ إذَا جَهِلَ جِنْسَهَا أَوْ نَوْعَهَا لِحَدِيثِ أَبِي هُرَيْرَةَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى عَنْ بَيْعِ الْغَرَرِ"وَفِي بَيْعِ مَا لَا يُعْرَفُ جِنْسُهُ أَوْ نَوْعُهُ غَرَرٌ كَبِيرٌ، فَإِنْ عُلِمَ الْجِنْسُ وَالنَّوْعُ بِأَنْ قَالَ: بِعْتُكَ الثَّوْبَ الْمَرْوِيَّ الَّذِي فِي كُمِّي، أَوْ الْعَبْدَ الزَّنْجِيَّ الَّذِي فِي دَارِي، أَوْ الْفَرَسَ الْأَدْهَمَ الَّذِي فِي إصْطَبْلِي فَفِيهِ قَوْلَانِ قَالَ فِي الْقَدِيمِ وَالصَّرْفِ: يَصِحُّ وَيَثْبُتُ لَهُ الْخِيَارُ إذَا رَآهُ، لِمَا رَوَى ابْنُ أَبِي مُلَيْكَةَ "أَنَّ عُثْمَانَ رضي الله عنه ابْتَاعَ مِنْ طَلْحَةَ أَرْضًا بِالْمَدِينَةِ نَاقَلَهُ بِأَرْضٍ لَهُ بِالْكُوفَةِ فَقَالَ عُثْمَانُ: بِعْتُكَ مَا لَمْ أَرَهُ، فَقَالَ طَلْحَةُ: إنَّمَا النَّظَرُ لِي لِأَنِّي ابْتَعْتُ مُغَيَّبًا وَأَنْتَ قَدْ رَأَيْتَ مَا ابْتَعْتَ فَتَحَاكَمَا إلَى جُبَيْرِ بْنِ مُطْعِمٍ فَقَضَى عَلَى عُثْمَانَ أَنَّ الْبَيْعَ جَائِزٌ، وَأَنَّ النَّظَرَ لِطَلْحَةَ لِأَنَّهُ ابْتَاعَ مُغَيَّبًا. وَلِأَنَّهُ عَقْدٌ عَلَى عَيْنٍ فَجَازَ مَعَ الْجَهْلِ بِصِفَتِهِ كَالنِّكَاحِ وَقَالَ: فِي الْجَدِيدِ: لَا يَصِحُّ لِحَدِيثِ أَبِي هُرَيْرَةَ: أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "نَهَى عَنْ بَيْعِ الْغَرَرِ"وَفِي هَذَا الْبَيْعِ غَرَرٌ وَلِأَنَّهُ نَوْعُ بَيْعٍ فَلَمْ يَصِحَّ مَعَ الْجَهْلِ بِصِفَةِ الْمَبِيعِ كَالسَّلَمِ فَإِذَا قُلْنَا بِقَوْلِهِ الْقَدِيمِ فَهَلْ تَفْتَقِرُ صِحَّةُ الْبَيْعِ إلَى ذِكْرِ الصِّفَاتِ أَمْ لَا؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: أَنَّهُ لَا يَصِحُّ حَتَّى تُذْكَرَ جَمِيعُ الصِّفَاتِ كَالْمُسْلَمِ فِيهِ والثاني: لَا يَصِحُّ، حَتَّى تُذْكَرَ الصِّفَاتُ الْمَقْصُودَةُ والثالث: أَنَّهُ لَا يَفْتَقِرُ إلَى ذِكْرِ شَيْءٍ مِنْ الصِّفَاتِ، وَهُوَ الْمَنْصُوصُ فِي الصَّرْفِ لِأَنَّ الِاعْتِمَادَ عَلَى الرُّؤْيَةِ، وَيَثْبُتُ لَهُ الْخِيَارُ إذَا رَآهُ فَلَا يُحْتَاجُ إلَى ذِكْرِ الصِّفَاتِ فَإِنْ وَصَفَهُ ثُمَّ وَجَدَهُ عَلَى خِلَافِ مَا وَصَفَ ثَبَتَ لَهُ الْخِيَارُ، وَإِنْ وَجَدَهُ عَلَى مَا وَصَفَ أَوْ أَعْلَا، فَفِيهِ وَجْهَانِ أحدهما: لَا خِيَارَ لَهُ لِأَنَّهُ وَجَدَهُ عَلَى مَا وَصَفَ فَلَمْ يَكُنْ لَهُ خِيَارٌ كَالْمُسْلَمِ فِيهِ والثاني: أَنَّ لَهُ الْخِيَارَ، لِأَنَّهُ يُعْرَفُ بِبَيْعِ خِيَارِ الرُّؤْيَةِ فَلَا يَجُوزُ أَنْ يَخْلُوَ مِنْ الْخِيَارِ.
وَهَلْ يَكُونُ الْخِيَارُ عَلَى الْفَوْرِ أَمْ لَا؟ فِيهِ وَجْهَانِ قَالَ: ابْنُ أَبِي هُرَيْرَةَ: هُوَ عَلَى الْفَوْرِ لِأَنَّهُ

ج / 9 ص -211- خِيَارٌ تَعَلَّقَ بِالرُّؤْيَةِ، فَكَانَ عَلَى الْفَوْرِ وَخِيَارُ الرَّدِّ بِالْعَيْبِ وَقَالَ: أَبُو إِسْحَاقَ: يَتَقَدَّرُ الْخِيَارُ بِالْمَجْلِسِ لِأَنَّ الْعَقْدَ إنَّمَا يَتِمُّ بِالرُّؤْيَةِ فَيَصِيرُ كَأَنَّهُ عُقِدَ عِنْدَ الرُّؤْيَةِ، فَيَثْبُتُ لَهُ خِيَارٌ كَخِيَارِ الْمَجْلِسِ وأما إذَا رَأَى الْمَبِيعَ قَبْلَ الْعَقْدِ ثُمَّ غَابَ عَنْهُ ثُمَّ اشْتَرَاهُ، فَإِنْ كَانَ مِمَّا لَا يَتَغَيَّرُ كَالْعَقَارِ وَغَيْرِهِ جَازَ بَيْعُهُ، وَقَالَ أَبُو الْقَاسِمِ الْأَنْمَاطِيُّ: لَا يَجُوزُ فِي قَوْلِهِ الْجَدِيدِ، لِأَنَّ الرُّؤْيَةَ شَرْطٌ فِي الْعَقْدِ، فَاعْتُبِرَ وُجُودُهَا فِي حَالِ الْعَقْدِ كَالشَّهَادَةِ فِي النِّكَاحِ، وَالْمَذْهَبُ: الْأَوَّلُ، لِأَنَّ الرُّؤْيَةَ تُرَادُ لِلْعِلْمِ بِالْمَبِيعِ وَقَدْ حَصَلَ الْعِلْمُ بِالرُّؤْيَةِ الْمُتَقَدِّمَةِ، فَعَلَى هَذَا إذَا اشْتَرَاهُ ثُمَّ وَجَدَهُ عَلَى الصِّفَةِ الْأُولَى أَخَذَهُ، وَإِنْ وَجَدَهُ نَاقِصًا فَلَهُ الرَّدُّ ; لِأَنَّهُ مَا الْتَزَمَ الْعَقْدَ فِيهِ إلَّا عَلَى تِلْكَ الصِّفَةِ، وَإِنْ اخْتَلَفَا فَقَالَ الْبَائِعُ لَمْ يَتَغَيَّرْ، وَقَالَ الْمُشْتَرِي: تَغَيَّرَ. فَالْقَوْلُ قَوْلُ الْمُشْتَرِي، لِأَنَّهُ يُؤْخَذُ مِنْهُ الثَّمَنُ فَلَا يَجُوزُ مِنْ غَيْرِ رِضَاهُ وَإِنْ كَانَ مِمَّا يَجُوزُ أَنْ يَتَغَيَّرَ وَيَجُوزُ أَنْ لَا يَتَغَيَّرَ أَوْ يَجُوزُ أَنْ يَبْقَى وَيَجُوزُ أَنْ لَا يَبْقَى، فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ لَا يَصِحُّ، لِأَنَّهُ مَشْكُوكٌ فِي بَقَائِهِ عَلَى صِفَتِهِ والثاني: يَصِحُّ، وَهُوَ الْمَذْهَبُ، لِأَنَّ الْأَصْلَ بَقَاؤُهُ عَلَى صِفَتِهِ فَصَحَّ بَيْعُهُ قِيَاسًا عَلَى مَا لَا يَتَغَيَّرُ.
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ صَحِيحٌ سَبَقَ بَيَانُهُ أَوَّلَ الْبَابِ. وَالْأَثَرُ الْمَذْكُورُ عَنْ عُثْمَانَ وَطَلْحَةَ رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ حَسَنٍ، لَكِنْ فِيهِ رَجُلٌ مَجْهُولٌ مُخْتَلَفٌ فِي الِاحْتِجَاجِ بِهِ، وَقَدْ رَوَى مُسْلِمٌ لَهُ فِي صَحِيحِهِ. قوله: الثَّوْبَ الْمَرْوِيَّ بِإِسْكَانِ الرَّاءِ بِلَا خِلَافٍ وَلَا يَجُوزُ فَتْحُهَا: مَنْسُوبٌ إلَى مَرْوَ1 الْمَدِينَةِ الْمَشْهُورَةِ بِخُرَاسَانَ، وَالزِّنْجِيُّ - بِفَتْحِ الزَّايِ وَكَسْرِهَا - وَالْإِصْطَبْلُ بِهَمْزَةِ قَطْعٍ قوله:قَالَ فِي الْقَدِيمِ وَالصَّرْفُ أَيْ فِي بَيَانِ الصَّرْفِ مِنْ الْكُتُبِ الْجَدِيدَةِ، وَهُوَ أَحَدُ كُتُبِ الْأُمِّ وَابْنُ أَبِي مُلَيْكَةَ اسْمُهُ عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ اسْمُ أَبِي مُلَيْكَةَ زُهَيْرُ بْنُ عَبْدِ اللَّهِ بْنِ جُدْعَانَ - بِضَمِّ الْجِيمِ وَإِسْكَانِ الدَّالِ الْمُهْمَلَةِ - ابْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ تَيْمِ بْنِ مُرَّةَ التَّيْمِيُّ الْمَكِّيُّ، كُنْيَتُهُ أَبُو بَكْرٍ، كَانَ قَاضِي مَكَّةَ لِعَبْدِ اللَّهِ بْنِ الزُّبَيْرِ وَمُؤَذِّنًا لَهُ، تُوُفِّيَ سَنَةَ سَبْعَ عَشْرَةَ وقوله: "نَاقَلَهُ بِأَرْضٍ لَهُ بِالْكُوفَةِ" هُوَ - بِالنُّونِ وَالْقَافِ - أَيْ بَادَلَهُ بِهَا، وَنَقَلَ كُلُّ وَاحِدٍ مِلْكَهُ إلَى مَوْضِعِ الْآخَرِ وقوله: ابْتَعْتُ مُغَيَّبًا هُوَ - بِضَمِّ الْمِيمِ وَفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَفَتْحِ الْيَاءِ الْمُشَدَّدَةِ - وقوله: عَقْدٌ عَلَى عَيْنٍ هُوَ احْتِرَازٌ مِنْ السَّلَمِ وقوله: نَوْعُ بَيْعٍ، احْتِرَازٌ مِنْ الْوَصِيَّةِ وَالنِّكَاحِ وقوله: خِيَارٌ تَعَلَّقَ بِالرُّؤْيَةِ احْتِرَازٌ مِنْ اخْتِيَارِ الْفَسْخِ كَالْإِعْسَارِ بِالنَّفَقَةِ.
أَمَّا الْأَحْكَامُ: فَقَدْ سَبَقَ أَنَّهُ يُشْتَرَطُ الْعِلْمُ بِقَدْرِ الْمَبِيعِ وَعَيْنِهِ وَصِفَتِهِ وَهَذَا الْفَصْلُ مَعَ الْفُصُولِ الَّتِي بَعْدَهُ مُتَعَلِّقَةٌ بِصِفَةِ الْمَبِيعِ، وَفِي الْفَصْلِ مَسَائِلُ:
إحْدَاهَا: فِي بَيْعِ الْأَعْيَانِ الْحَاضِرَةِ الَّتِي لَمْ تُرَ قَوْلَانِ مَشْهُورَانِ قَالَ: فِي الْقَدِيمِ وَالْإِمْلَاءِ وَالصَّرْفِ مِنْ الْجَدِيدِ: يَصِحُّ وَقَالَ: فِي الْأُمِّ وَالْبُوَيْطِيِّ وَعَامَّةِ الْكُتُبِ الْجَدِيدَةِ: لَا يَصِحُّ. قَالَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هي مرو الشاهجان والنسبة إليها تختلف الأشياء بها عن الأشخاص فنسبة إليها بزيادة زغي فيقال فلان المروزي أما الأشياء فيقال ثياب مروية وكذلك خيل مروية وأما مرورود فالنسبة إليها مروروذي أو مروذي بتشديد الراء المضمومة (المطيعي).

ج / 9 ص -212- الْمَاوَرْدِيُّ فِي الْحَاوِي: نَصَّ الشَّافِعِيُّ فِي سِتَّةِ كُتُبٍ عَلَى صِحَّتِهِ فِي الْقَدِيمِ وَالْإِمْلَاءِ وَالصُّلْحِ وَالصَّدَاقِ وَالصَّرْفِ وَالْمُزَارَعَةِ، وَنَصَّ فِي سِتَّةِ كُتُبٍ أَنَّهُ لَا يَصِحُّ فِي الرِّسَالَةِ وَالسِّيَرِ وَالْإِجَارَةِ وَالْغَصْبِ وَالِاسْتِبْرَاءِ وَالتَّصَرُّفِ فِي الْعُرُوضِ.
وَاخْتَلَفَ الْأَصْحَابُ فِي الْأَصَحِّ مِنْ الْقَوْلَيْنِ فَصَحَّحَ الْبَغَوِيّ وَالرُّويَانِيُّ صِحَّتَهُ، وَصَحَّحَ الْأَكْثَرُونَ بُطْلَانَهُ، مِمَّنْ صَحَّحَهُ الْمُزَنِيّ وَالْبُوَيْطِيِّ وَالرَّبِيعُ، وَحَكَاهُ عَنْهُمْ الْمَاوَرْدِيُّ، وَصَحَّحَهُ أَيْضًا الْمَاوَرْدِيُّ وَالْمُصَنِّفُ فِي التَّنْبِيهِ وَالرَّافِعِيُّ فِي الْمُحَرَّرِ، وَهُوَ الْأَصَحُّ، وَعَلَيْهِ فَتْوَى الْجُمْهُورِ مِنْ الْأَصْحَابِ، وَعَلَيْهِ يُفَرِّعُونَ فِيمَا عَدَا هَذَا الْمَوْضِعَ، وَيَتَعَيَّنُ هَذَا الْقَوْلُ لِأَنَّهُ الْآخِرُ مِنْ نَصِّ الشَّافِعِيِّ فَهُوَ نَاسِخٌ لِمَا قَبْلَهُ.
قَالَ الْبَيْهَقِيُّ فِي كِتَابِهِ مَعْرِفَةِ السُّنَنِ وَالْآثَارِ فِي أَوَّلِ كِتَابِ الْبُيُوعِ: جَوَّزَ الشَّافِعِيُّ بَيْعَ الْغَائِبِ فِي الْقَدِيمِ وَكِتَابِ الصُّلْحِ وَالصَّرْفِ وَغَيْرِهِمَا، ثُمَّ رَجَعَ فَقَالَ: لَا يَجُوزُ لِمَا فِيهِ مِنْ الْغَرَرِ، وَاَللَّهُ أَعْلَمُ.
وَفِي مَحَلِّ الْقَوْلَيْنِ ثَلَاثُ طُرُقٍ أَصَحُّهَا: طَرْدُهُمَا فِيمَا لَمْ يَرَهُ الْمُتَعَاقِدَانِ أَوْ أَحَدُهُمَا، وَلَا فَرْقَ بَيْنَهُمَا والثاني: أَنَّهُمَا فِيمَا رَآهُ الْبَائِعُ دُونَ الْمُشْتَرِي، فَإِنْ لَمْ يَرَهُ الْبَائِعُ فَبَاطِلٌ قَطْعًا، لِأَنَّهُ يَقْتَضِي الْخِيَارَ، وَالْخِيَارُ فِي جَانِبِ الْبَائِعِ تَعَبُّدٌ والثالث: إنْ رَآهُ الْمُشْتَرِي صَحَّ قَطْعًا، سَوَاءٌ رَآهُ الْبَائِعُ أَمْ لَا فَإِنْ لَمْ يَرَهُ فَفِيهِ الْقَوْلَانِ، لِأَنَّ الْمُشْتَرِيَ مُحَصِّلٌ، وَالْبَائِعُ مُعَرِّضٌ، وَالِاحْتِيَاطُ لِلْمُحَصِّلِ أَوْلَى، وَهَذَا الطَّرِيقُ هُوَ اخْتِيَارُ الْعِرَاقِيِّينَ، قَالَ أَصْحَابُنَا وَيَجْرِي الْقَوْلَانِ فِي بَيْعِ الْغَائِبِ وَشِرَائِهِ فِي إجَارَتِهِ وَكَوْنِهِ رَأْسَ مَالِ سَلَمٍ إذَا سَلَّمَهُ فِي الْمَجْلِسِ، وَفِي الْمُصَالَحَةِ عَلَيْهِ، وَفِي وَقْفِهِ وأما إذَا أَصْدَقَهَا عَيْنًا غَائِبَةً، أَوْ خَالَعَهَا عَلَيْهَا أَوْ عَفَى عَنْ الْقِصَاصِ، صَحَّ النِّكَاحُ، وَحَصَلَتْ الْبَيْنُونَةُ فِي الْخُلْعِ، وَسَقَطَ الْقِصَاصُ، وَلَا خِلَافَ فِي هَذِهِ الثَّلَاثَةِ. وَفِي صِحَّةِ الْمُسَمَّى فِيهَا الْقَوْلَانِ، فَإِنْ لَمْ نُصَحِّحْ وَجَبَ مَهْرُ الْمِثْلِ لَهَا فِي مَسْأَلَةِ الصَّدَاقِ وَلَهُ فِي مَسْأَلَةِ الْخُلْعِ. وَوَجَبَتْ الدِّيَةُ عَلَى الْمَعْفُوِّ عَنْهُ وَفِي رَهْنِ الْغَائِبِ وَهِبَتِهِ الْقَوْلَانِ، وَقِيلَ: هُمَا أَوْلَى بِالصِّحَّةِ لِعَدَمِ الْغَرَرِ، وَلِهَذَا إذَا صَحَّحْنَاهُمَا فَلَا خِيَارَ عِنْدَ الرُّؤْيَةِ الثَّانِيَةُ: إذَا لَمْ نُجَوِّزْ بَيْعَ الْغَائِبِ وَشِرَاءَهُ فَعَلَيْهِ فُرُوعٌ أَحَدُهَا: اسْتِقْصَاءُ الْأَوْصَافِ عَلَى الْحَدِّ الْمُعْتَبَرِ فِي السَّلَمِ، هَلْ يَقُومُ مَقَامَ الرُّؤْيَةِ؟ وَكَذَا سَمَاعُ وَصْفِهِ بِطَرِيقِ التَّوَاتُرِ، فِيهِ وجهان أصحهما: لَا يَقُومُ، وَبِهِ قَطَعَ الْعِرَاقِيُّونَ الثَّانِي: إذَا كَانَ الشَّيْءُ مِمَّا لَا يُسْتَدَلُّ بِرُؤْيَةِ بَعْضِهِ عَلَى الْبَاقِي فَإِنْ كَانَ الْمَرْئِيُّ صِوَانًا لَهُ - بِكَسْرِ الصَّادِ وَضَمِّهَا - كَقِشْرِ الرُّمَّانِ وَالْبَيْضِ وَالْقِشْرِ الْأَسْفَلِ مِنْ الْجَوْزِ وَاللَّوْزِ وَقِشْرِ الْبُنْدُقِ وَنَحْوِهِ كَالْخُشْكَنَانِ كَفَى رُؤْيَتُهُ، وَصَحَّ الْبَيْعُ بِلَا خِلَافٍ، وَلَا يَصِحُّ بَيْعُ لُبِّ الْجَوْزِ وَاللَّوْزِ وَنَحْوِهِمَا بِانْفِرَادِهِ مَا دَامَ فِي قِشْرِهِ بِلَا خِلَافٍ، لِأَنَّ تَسْلِيمَهُ لَا يُمْكِنُ إلَّا بِتَغْيِيرِ عَيْنِ الْمَبِيعِ.
أَمَّا: إذَا رَأَى الْمَبِيعَ مِنْ وَرَاءِ قَارُورَةٍ هُوَ فِيهَا، لَمْ يَكْفِ بَلْ هُوَ بَيْعُ غَائِبٍ، لِأَنَّ الْمَعْرِفَةَ التَّامَّةَ لَا تَحْصُلُ بِهِ، وَلَيْسَ فِيهِ صَلَاحٌ لَهُ، بِخِلَافِ السَّمَكِ يَرَاهُ فِي الْمَاءِ الصَّافِي مَعَ سُهُولَةِ أَخْذِهِ، فَإِنَّهُ يَصِحُّ بَيْعُهُ كَمَا سَبَقَ، وَكَذَا الْأَرْضُ يَعْلُوهَا مَاءٌ صَافٍ، لِأَنَّ الْمَاءَ مِنْ صَلَاحِهَا وأما إذَا لَمْ يَكُنْ كَذَلِكَ فَلَا يَكْفِي رُؤْيَةُ الْبَعْضِ عَلَى قَوْلِنَا بِبُطْلَانِ بَيْعِ الْغَائِبِ وأما التَّفْرِيعُ عَلَى الْقَوْلِ الْآخَرِ فَسَيَأْتِي إنْ شَاءَ اللَّهُ تَعَالَى الثالث: قَالَ أَصْحَابُنَا: الرُّؤْيَةُ فِي كُلِّ شَيْءٍ بِحَسَبِ مَا يَلِيقُ بِهِ، فَفِي شِرَاءِ الدَّارِ يُشْتَرَطُ رُؤْيَةُ

ج / 9 ص -213- الْبُيُوتِ وَالسُّقُوفِ وَالسُّطُوحِ وَالْجُدْرَانِ دَاخِلًا وَخَارِجًا، وَالْمُسْتَحَمِّ وَالْبَالُوعَةِ، وَفِي الْبُسْتَانِ يُشْتَرَطُ رُؤْيَةُ الْجُدْرَانِ وَالْأَشْجَارِ وَالْأَرْضِ وَمَسَايِلِ الْمَاءِ، وَلَا يُشْتَرَطُ رُؤْيَةُ أَسَاسِ الْبُنْيَانِ وَالْبُسْتَانِ وَالدَّارِ، وَلَا عُرُوقِ الْأَشْجَارِ وَنَحْوِ ذَلِكَ.
وَفِي اشْتِرَاطِ رُؤْيَةِ طَرِيقِ الدَّارِ وَالْمَاءِ الَّذِي يَدُورُ بِهِ الرَّحَى وجهان أصحهما: الِاشْتِرَاطُ لِاخْتِلَافِ الْغَرَضِ بِهِ، قَالَ أَصْحَابُنَا: وَيُشْتَرَطُ فِي الْعَبْدِ رُؤْيَةُ الْوَجْهِ وَالْأَطْرَافِ وَلَا تَجُوزُ رُؤْيَةُ الْعَوْرَةِ، وَفِي بَاقِي الْبَدَنِ وجهان أصحهما: الِاشْتِرَاطُ، وَبِهِ قَطَعَ الْبَغَوِيّ وَأَبُو الْحَسَنِ الْعَبَّادِيُّ فِي كِتَابِ الرَّقْمِ وَفِي الْجَارِيَةِ أَوْجُهٌ أَصَحُّهَا: كَالْعَبْدِ والثاني: يُشْتَرَطُ رُؤْيَةُ مَا يَبْدُو عِنْدَ الْخِدْمَةِ وَالتَّصَرُّفِ والثالث: يَكْفِي رُؤْيَةُ الْوَجْهِ وَالْكَفَّيْنِ وَفِي الْأَسْنَانِ وَاللِّسَانِ وَجْهَانِ الأصح: لَا يُشْتَرَطُ، وَفِي رُؤْيَةِ الشَّعْرِ وجهان أصحهما: الِاشْتِرَاطُ. وَيُشْتَرَطُ فِي الدَّوَابِّ رُؤْيَةُ مُقَدِّمِهَا وَمُؤَخِّرِهَا وَقَوَائِمِهَا وَرَفْعُ السَّرْجِ أَوْ الْإِكَافِ وَالْجُلِّ، وَهَلْ يُشْتَرَطُ أَنْ تَجْرِيَ الْفَرَسُ بَيْنَ يَدَيْهِ لِيَعْرِفَ سَيْرَهَا؟ فِيهِ وَجْهَانِ حَكَاهُمَا الرُّويَانِيُّ وَالرَّافِعِيُّ الأصح: لَا يُشْتَرَطُ وَيُشْتَرَطُ فِي الثَّوْبِ الْمَطْوِيِّ نَشْرُهُ، هَكَذَا أَطْلَقَهُ الْأَصْحَابُ وَقَطَعُوا بِهِ.
قَالَ: إمَامُ الْحَرَمَيْنِ: يُحْتَمَلُ عِنْدِي أَنْ لَا يُشْتَرَطَ النَّشْرُ فِي بَيْعِ الثَّوْبِ الَّتِي لَا تُنْشَرُ أَصْلًا عِنْدَ الْعَقْدِ، لِمَا فِي نَشْرِهَا مِنْ النَّقْصِ وَالضَّرَرِ. ثُمَّ إذَا نُشِرَتْ الثِّيَابُ فَمَا كَانَ مِنْهَا صَفِيقًا كَالدِّيبَاجِ الْمَنْقُوشِ اُشْتُرِطَ رُؤْيَةُ وَجْهَيْهِ، وَكَذَا رُؤْيَةُ وَجْهَيْ الْبُسُطِ1 وَالزَّلَالِيِّ. وَأَمَّا مَا كَانَ رَفِيعًا كَالْكِرْبَاسِ فَيَكْفِي رُؤْيَةُ أَحَدِ وَجْهَيْهِ عَلَى أَصَحِّ الْوَجْهَيْنِ قَالَ: أَصْحَابُنَا: وَلَا يَصِحُّ بَيْعُ الثِّيَابِ التُّوزِيَّةُ فِي الْمَنْسُوجِ عَلَى هَذَا الْقَوْل، وَهِيَ التُّوزِيَّةُ - بِتَاءٍ مُثَنَّاةٍ فَوْقَ مَفْتُوحَةٍ ثُمَّ وَاوٍ مَفْتُوحَةٍ مُشَدَّدَةٍ ثُمَّ زَايٍ - وَيُشْتَرَطُ فِي شِرَاءِ الْمُصْحَفِ وَكُتُبِ الْحَدِيثِ وَالْفِقْهِ وَغَيْرِهَا تَقْلِيبُ الْأَوْرَاقِ، وَرُؤْيَةُ جَمِيعِهَا، وَفِي الْوَرَقِ الْبَيَاضِ يُشْتَرَطُ رُؤْيَةُ جَمِيعِ الطَّاقَاتِ، وَمِمَّنْ صَرَّحَ بِهِ الْقَاضِي وَالرَّافِعِيُّ وَالْبَغَوِيُّ وَغَيْرُهُمْ.
فرع: أَمَّا الْقُفَاعُ2 فَقَالَ أَبُو الْحَسَنِ الْعَبَّادِيُّ: يُفْتَحُ رَأْسُهُ فَيُنْظَرُ فِيهِ بِقَدْرِ الْإِمْكَانِ لِيَصِحَّ بَيْعُهُ. وَأَطْلَقَ الْغَزَالِيُّ فِي الْإِحْيَاءِ أَنَّهُ يَصِحُّ بَيْعُهُ مِنْ غَيْرِ اشْتِرَاطِ رُؤْيَةٍ، وَهَذَا هُوَ الْأَصَحُّ لِأَنَّ بَقَاءَهُ فِي الْكُوزِ مِنْ مَصَالِحِهِ، وَلِأَنَّهُ تَشُقُّ رُؤْيَتُهُ، وَلِأَنَّهُ قَدْرٌ يَسِيرٌ يُتَسَامَحُ بِهِ فِي الْعَادَةِ، وَلَيْسَ فِيهِ غَرَرٌ يَفُوتُ بِهِ مَقْصُودٌ مُعْتَبَرٌ.
الْمَسْأَلَةُ الثَّالِثَةُ: إذَا جَوَّزْنَا بَيْعَ الْغَائِبِ فَعَلَيْهِ فُرُوعٌ أَحَدُهَا: إذَا لَمْ تُشْتَرَطْ الرُّؤْيَةُ اُشْتُرِطَ ذِكْرُ الْجِنْسِ وَالنَّوْعِ، فَيَقُولُ: بِعْتُكَ عَبْدِي التُّرْكِيَّ، وَفَرَسِي الْعَرَبِيَّ، أَوْ الْأَدْهَمَ أَوْ ثَوْبِي الْمَرْوِيَّ، أَوْ الْحِنْطَةَ الْجَبَلِيَّةَ، أَوْ السَّهْلِيَّةَ وَنَحْوَ ذَلِكَ، فَلَوْ أَخَلَّ بِالْجِنْسِ وَالنَّوْعِ فَقَالَ: بِعْتُكَ مَا فِي كَفِي أَوْ كُمِّي أَوَخِزَانَتِي أَوْ مِيرَاثِي مِنْ فُلَانٍ، وَلَمْ يَكُنْ الْمُشْتَرِي وَالْبَائِعُ يَعْرِفُ ذَلِكَ لَمْ يَصِحَّ الْبَيْعُ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ. وَفِيهِ وَجْهٌ أَنَّهُمَا لَا يُشْتَرَطَانِ، فَيَصِحُّ بَيْعُ مَا فِي الْكُمِّ وَنَحْوِهِ، وَوَجْهٌ ثَالِثٌ أَنَّهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 الزلالي يبدو أنها جمع زلزل بكسر الزاي الثانية وهو الأثاث والمتاع والزلزول كسرسور الخفيف الظريف.
2 القفاع كرمان نيات مقفع كأنه قرون صلابة يقال ليابسه؟ (المطيعي).

ج / 9 ص -214- يُشْتَرَطُ ذِكْرُ الْجِنْسِ دُونَ النَّوْعِ، فَيَقُولُ: عَبْدِي، وَهَذَانِ الْوَجْهَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ وَهُمَا شَاذَّانِ ضَعِيفَانِ.
وَإِذَا ذَكَرَ الْجِنْسَ وَالنَّوْعَ فَفِي افْتِقَارِهِ مَعَ ذَلِكَ إلَى ذِكْرِ الصِّفَاتِ ثَلَاثَةُ أَوْجُهٍ مَشْهُورَةٍ، ذَكَرَهَا الْمُصَنِّفُ بِأَدِلَّتِهَا أَصَحُّهَا: عِنْدَ الْأَصْحَابِ: لَا يَفْتَقِرُ، وَهُوَ الْمَنْصُوصُ فِي الْقَدِيمِ وَالْإِمْلَاءِ وَالصَّرْفِ والثاني:يَفْتَقِرُ إلَى ذِكْرِ مُعْظَمِ الصِّفَاتِ، وَضَبَطَ الْأَصْحَابُ ذَلِكَ بِمَا يَصِفُ بِهِ الْمُدَّعِي عِنْدَ الْقَاضِي والثالث:يَفْتَقِرُ إلَى ذِكْرِ صِفَاتِ السَّلَمِ، وَهَذَانِ الْوَجْهَانِ ضَعِيفَانِ، وَالثَّالِثُ أَضْعَفُ مِنْ الثَّانِي وَالثَّانِي قَوْلُ الْقَاضِي أَبِي حَامِدٍ الْمَرْوَزِيِّ وَالثَّالِثُ قَوْلُ أَبِي عَلِيٍّ الطَّبَرِيِّ فَعَلَى الْمَنْصُوصِ لَوْ كَانَ لَهُ عَبْدَانِ مِنْ نَوْعٍ فَبَاعَ أَحَدَهُمَا اُشْتُرِطَ تَمْيِيزُهُ بِسِنٍّ أَوْ غَيْرِهِ - قَالَ الْمَاوَرْدِيُّ: وَاتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا يُشْتَرَطُ ذِكْرُ جَمِيعِ الصِّفَاتِ، فَإِنْ وَصَفَهَا بِجَمِيعِهَا فَوَجْهَانِ أحدهما: وَهُوَ قَوْلُ أَصْحَابِنَا الْبَغْدَادِيِّينَ: يَصِحُّ لِأَنَّهُ أَبْلَغُ فِي نَفْيِ الْغَرَرِ والثاني: وَهُوَ قَوْلُ الْبَصْرِيِّينَ: لَا يَصِحُّ لِأَنَّهُ يَصِيرُ فِي السَّلَمِ، وَالسَّلَمُ فِي الْأَعْيَانِ لَا يَجُوزُ، وَهَذَا شَاذٌّ ضَعِيفٌ.
فرع: قَالَ الْمَاوَرْدِيُّ: إنْ كَانَ الْمَبِيعُ مِمَّا لَا يُنْقَلُ كَالدَّارِ وَالْأَرْضِ اُشْتُرِطَ ذِكْرُ الْبَلَدِ الَّذِي هُوَ فِيهِ، فَيَقُولُ بِعْتُكَ دَارًا بِبَغْدَادَ، وَفِي اشْتِرَاطِ ذِكْرِ الْبُقْعَةِ مِنْ الْبَلَدِ وَجْهَانِ، وَإِنْ كَانَ مِمَّا يُنْقَلُ كَالْعَبْدِ وَالثَّوْبِ اُشْتُرِطَ ذِكْرُ الْبَلَدِ الَّذِي هُوَ فِيهِ، لِأَنَّ الْقَبْضَ يُتَعَجَّلُ إنْ كَانَ قَرِيبًا أَوْ يُؤَجَّلُ إنْ كَانَ بَعِيدًا أَوْ لَا يُشْتَرَطُ ذِكْرُ الْبُقْعَةِ مِنْ الْبَلَدِ، وَإِذَا ذَكَرَ الْبَلَدَ الَّذِي فِيهِ الْمَبِيعُ لَزِمَهُ تَسْلِيمُهُ فِيهِ لَا فِي غَيْرِهِ فَإِنْ شَرَطَ الْمُشْتَرِي عَلَى الْبَائِعِ أَنْ يُسَلِّمَهُ فِي بَلَدِ الْبَيْعِ وَكَانَ الْمَبِيعُ فِي غَيْرِهِ فَالْبَيْعُ بَاطِلٌ بِخِلَافِ السَّلَمِ، لِأَنَّهُ فِي الذِّمَّةِ هَذَا كَلَامُ الْمَاوَرْدِيُّ، وَحَكَاهُ الرَّافِعِيُّ عَنْ بَعْضِ الْأَصْحَابِ وَسَكَتَ عَلَيْهِ.
الثَّانِي: إذَا شَرْطَنَا الْوَصْفَ فَوَصَفَهُ، فَإِنْ وَجَدَهُ دُونَ مَا وَصَفَ، فَلِلْمُشْتَرِي الْخِيَارُ بِلَا خِلَافٍ، وَإِنْ وَجَدَهُ كَمَا وَصَفَ فَطَرِيقَانِ أحدهما: الْقَطْعُ بِثُبُوتِ الْخِيَارِ وَبِهِ قَطَعَ الْمُصَنِّفُ فِي التَّنْبِيهِ وَجَمَاعَةٌ وَهُوَ الْمَنْصُوصُ وَأَشْهُرُهُمَا" أَنَّهُ عَلَى وَجْهَيْنِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا هُنَا أصحهما: ثُبُوتُهُ أَمَّا: إذَا قُلْنَا: لَا يُشْتَرَطُ فَلِلْمُشْتَرِي الْخِيَارُ عِنْدَ الرُّؤْيَةِ، سَوَاءٌ كَانَ شَرَطَ الْخِيَارَ أَمْ لَا، هَذَا هُوَ الْمَذْهَبُ، وَفِيهِ وَجْهٌ أَنَّهُ لَا يَثْبُتُ إلَّا أَنْ يَكُونَ شَرَطَهُ وَالصَّحِيحُ: الْأَوَّلُ، وَهَلْ لَهُ الْخِيَارُ قَبْلَ الرُّؤْيَةِ حَتَّى يَنْفُذَ فَسْخُهُ وَإِجَازَتُهُ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: يَنْفُذَانِ والثاني: لَا يَنْفُذُ وَاحِدٌ مِنْهُمَا والثالث: وَهُوَ الصَّحِيحُ يَنْفُذُ فَسْخُهُ قَبْلَ الرُّؤْيَةِ دُونَ إجَازَتِهِ.
هَذَا كُلُّهُ فِي الْمُشْتَرِي وأما الْبَائِعُ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أصحهما: لَا خِيَارَ لَهُ سَوَاءٌ كَانَ رَأَى الْمَبِيعَ أَمْ لَا، لِأَنَّ الْخِيَارَ فِي جَانِبِهِ تَعَبُّدٌ والثاني: لَهُ الْخِيَارُ فِي الْحَالَيْنِ كَالْمُشْتَرِي والثالث: لَهُ الْخِيَارُ إنْ لَمْ يَكُنْ رَآهُ وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَمُتَابِعُوهُ، وَحَيْثُ قُلْنَا: يَثْبُتُ خِيَارُ الرُّؤْيَةِ هَلْ يَكُونُ عَلَى الْفَوْرِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: يَمْتَدُّ مَا دَامَ مَجْلِسُ الرُّؤْيَةِ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ والثاني: أَنَّهُ عَلَى الْفَوْرِ، وَبِهِ قَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ.
قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ فِي كِتَابِهِ السِّلْسِلَةِ: هَذَانِ الْوَجْهَانِ مَبْنِيَّانِ عَلَى وَجْهَيْنِ فِي ثُبُوتِ

ج / 9 ص -215- خِيَارِ الْمَجْلِسِ فِي بَيْعِ الْغَائِبِ أحدهما: يَثْبُتُ كَمَا يَثْبُتُ فِي بَيْعِ الْعَيْنِ الْحَاضِرَةِ والثاني: لَا يَثْبُتُ لِلِاسْتِغْنَاءِ عَنْهُ بِخِيَارِ الرُّؤْيَةِ، فَعَلَى الْأَوَّلِ خِيَارُ الرُّؤْيَةِ عَلَى الْفَوْرِ، لِئَلَّا يَثْبُتَ خِيَارُ مَجْلِسَيْنِ فِي وَقْتٍ وَاحِدٍ، وَعَلَى الثَّانِي يَمْتَدُّ إلَى انْقِضَاءِ الْمَجْلِسِ، قَالَ: وَالْفَرْعُ مَبْنِيٌّ عَلَى أَصْلٍ آخَرَ، وَهُوَ أَنَّهُ إذَا مَاتَ أَحَدُ الْعَاقِدَيْنِ فِي الْمَجْلِسِ وَقُلْنَا بِالْمَذْهَبِ وَالْمَنْصُوصِ أَنَّهُ يَنْتَقِلُ الْخِيَارُ إلَى الْوَارِثِ فَإِلَى مَتَى يَمْتَدُّ؟ فِيهِ وَجْهَانِ أحدهما: عَلَى الْفَوْرِ والثاني: مَا دَامَ الْوَارِثُ فِي مَجْلِسِ خَبَرِ الْمَوْتِ، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ وَاضِحَةً.
الثَّالِثُ: هَلْ يَجُوزُ أَنْ يُوَكِّلَ فِي الرُّؤْيَةِ مَنْ يَفْعَلُ مَا يَسْتَصْوِبُهُ مِنْ فَسْخٍ أَوْ إجَازَةٍ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ لِلْخُرَاسَانِيَّيْنِ أصحهما: يَجُوزُ كَمَا يَجُوزُ التَّوْكِيلُ فِي خِيَارِ الْخُلْفِ وَالرَّدِّ بِالْعَيْبِ والثاني: لَا، لِأَنَّهُ خِيَارُ شَهْوَةٍ، وَلَا يَتَوَقَّفُ عَلَى نَقْصٍ وَلَا غَرَضٍ، فَلَا يَجُوزُ التَّوْكِيلُ فِيهِ، كَمَنْ أَسْلَمَ عَلَى أَكْثَرَ مِنْ أَرْبَعِ نِسْوَةٍ فَإِنَّهُ لَا يَصِحُّ تَوْكِيلُهُ فِي الِاخْتِيَارِ.
الرَّابِعُ: إذَا لَمْ نَشْتَرِطْ الرُّؤْيَةَ فَاخْتَلَفَا فَقَالَ الْبَائِعُ لِلْمُشْتَرِي: أَنْتَ رَأَيْتَ الْمَبِيعَ فَلَا خِيَارَ لَكَ، فَأَنْكَرَ الْمُشْتَرِي، فَوجهان أصحهما: يُصَدَّقُ الْمُشْتَرِي بِيَمِينِهِ والثاني: الْبَائِعُ، فَإِنْ شَرَطْنَا الرُّؤْيَةَ فَاخْتَلَفَا فَقَالَ الْغَزَالِيُّ فِي الْفَتَاوَى الْقَوْلُ قَوْلُ الْبَائِعِ، لِأَنَّ إقْدَامَ الْمُشْتَرِي عَلَى الْعَقْدِ اعْتِرَافٌ بِصِحَّتِهِ، قَالَ الرَّافِعِيُّ: فَلَا يَنْفَكُّ هَذَا عَنْ خِلَافٍ، قُلْتُ: هَذِهِ الْمَسْأَلَةُ هِيَ مَسْأَلَةُ اخْتِلَافِ الْمُتَبَايِعَيْنِ فِي شَرْطٍ يُفْسِدُ الْعَقْدَ، وَفِيهَا الْقَوْلَانِ الْمَشْهُورَانِ، الْأَصَحُّ قَوْلُ مُدَّعِي الصِّحَّةِ والثاني: قَوْلُ مُدَّعِي الْفَسَادِ، فَيَتَعَيَّنُ جَرَيَانُ الْقَوْلَيْنِ فِي مَسْأَلَتِنَا وَلَعَلَّ الْغَزَالِيَّ فَرَّعَهَا عَلَى الْأَصَحِّ.
فرع: لَوْ رَأَى ثَوْبَيْنِ فَسَرَقَ أَحَدَهُمَا فَاشْتَرَى الثَّانِيَ وَلَا يَعْلَمُ أَيَّهُمَا الْمَسْرُوقَ قَالَ الْغَزَالِيُّ فِي الْوَسِيطِ: إنْ تَسَاوَتْ قِيمَتُهُمَا وَصِفَتُهُمَا وَقَدْرُهُمَا كَنِصْفَيْ كِرْبَاسٍ وَاحِدٍ صَحَّ الْبَيْعُ بِلَا خِلَافٍ، وَإِنْ اخْتَلَفَا فِي شَيْءٍ مِنْ ذَلِكَ فَفِيهِ الْقَوْلَانِ فِي بَيْعِ الْغَائِبِ، وَهَذَا الَّذِي قَالَهُ حَسَنٌ، وَلَا يُقَالُ: هَذَا بَيْعُ ثَوْبٍ مِنْ ثَوْبَيْنِ، لِأَنَّ الْمَبِيعَ هُنَا وَاحِدٌ بِعَيْنِهِ، وَلَكِنْ لَيْسَ مَرْئِيًّا حَالَةَ الْعَقْدِ، وَقَدْ سَبَقَتْ رُؤْيَتُهُ فَاكْتُفِيَ بِهَا. وَاعْلَمْ أَنَّ الشَّيْخَ أَبَا عَمْرِو بْنَ الصَّلَاحِ رحمه الله تعالى: - اعْتَرَضَ عَلَى الْغَزَالِيِّ فِي هَذَا الْفَرْعِ فَقَالَ: جَزَمَ بِالصِّحَّةِ فِيمَا إذَا تَسَاوَتْ صِفَتُهُمَا وَقَدْرُهُمَا وَقِيمَتُهُمَا مَعَ إجْرَائِهِ الْخِلَافَ فِي الصُّورَةِ الثَّانِيَةِ قَالَ: وَالتَّحْقِيقُ يُوجِبُ إجْرَاءَ الْخِلَافِ السَّابِقِ فِي اسْتِقْصَاءِ الْأَوْصَافِ فِي صُورَةِ التَّسَاوِي كَمَا أَجْرَاهُ فِي مَسْأَلَةِ الْأُنْمُوذَجِ الَّتِي سَنَذْكُرُهَا إنْ شَاءَ اللَّهُ تَعَالَى لِأَنَّهُ اعْتَمَدَ مُسَاوَاةَ غَيْرِ الْمَبِيعِ لِلْمَبِيعِ فِي الصِّفَةِ الْمُعَلَّقِ بِهِ بِالْمُشَاهَدَةِ فَهُوَ كَالْأُنْمُوذَجِ الَّذِي لَيْسَ بِمَبِيعٍ، الْمُسَاوِي فِي الصِّفَةِ لِلْمَبِيعِ وَلَا فَرْقَ، فَإِنَّ ذِكْرَهُ التَّسَاوِي فِي الْقِيمَةِ اعْتِبَارٌ لِلْقِيمَةِ مَعَ الْوَصْفِ وَلَا وُجُودَ لِمِثَالِهِ فِي هَذَا الْبَابِ هَذَا كَلَامُ أَبِي عَمْرٍو، وَهَذَانِ الِاعْتِرَاضَانِ اللَّذَانِ ذَكَرَهُمَا فَاسِدَانِ أَمَّا الْأَوَّلُ" فَلَيْسَ هَذَا كَمَسْأَلَةِ الْأُنْمُوذَجِ، لِأَنَّ الْمَبِيعَ غَيْرُ الْأُنْمُوذَجِ لَيْسَ مَرْئِيًّا وَلَا سَبَقَتْ رُؤْيَتُهُ، وَهُنَا سَبَقَتْ رُؤْيَةُ الثَّوْبَيْنِ وأما قَوْلُهُ: يَجِبُ إجْرَاءُ الْخِلَافِ الْمَذْكُورِ فِي الثَّانِيَةِ فِي الْأُولَى فَالْفَرْقُ أَنَّ الثَّوْبَيْنِ فِي الثَّانِيَةِ مُخْتَلِفَانِ، فَيَحْصُلُ الْغَرَرُ بِخِلَافِ الْأُولَى وأما الِاعْتِرَاضُ الثَّانِي فَجَوَابُهُ أَنَّهُ قَدْ تَخْتَلِفُ الْقِيمَةُ مَعَ اتِّحَادِ الْقَدْرِ وَالصِّفَةِ فِي نَحْوِ الْعَبِيدِ وَالْجَوَارِي فَيَحْصُلُ الْغَرَرُ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

ج / 9 ص -216- فرع: هَلْ يُشْتَرَطُ الذَّوْقُ فِي الْخَلِّ وَنَحْوِهِ عَلَى قَوْلِنَا بِاشْتِرَاطِ الرُّؤْيَةِ؟ وَكَذَلِكَ الشَّمُّ فِي الْمِسْكِ وَنَحْوِهِ وَاللُّبْسُ فِي الثِّيَابِ وَنَحْوِهَا؟ فِيهِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْأَكْثَرُونَ وَاقْتَضَاهُ كَلَامُ الْجُمْهُورِ أَنَّهُ لَا يُشْتَرَطُ، قَالَ الرَّافِعِيُّ: هُوَ الصَّحِيحُ الْمَعْرُوفُ والثاني: حَكَاهُ الْمُتَوَلِّي فِيهِ وجهان أصحهما: هَذَا، لِأَنَّ مُعْظَمَ الْمَقْصُودِ يَتَعَلَّقُ بِالرُّؤْيَةِ فَلَا يُشْتَرَطُ غَيْرُهَا والثاني: يُشْتَرَطُ لِأَنَّهُ يَقَعُ فِي هَذَا النَّوْعِ اخْتِلَافٌ.
فرع: لَوْ تَلِفَ الْمَبِيعُ فِي يَدِ الْمُشْتَرِي قَبْلَ الرُّؤْيَةِ عَلَى قَوْلِنَا بِجَوَازِ بَيْعِ الْغَائِبِ فَفِي انْفِسَاخِ الْبَيْعِ وَجْهَانِ كَنَظِيرِهِ فِي خِيَارِ الشَّرْطِ وَقَدْ سَبَقَتْ الْمَسْأَلَةُ بِفُرُوعِهَا فِي مَسَائِلِ خِيَارِ الشَّرْطِ. وَلَوْ بَاعَهُ قَبْلَ الرُّؤْيَةِ لَمْ يَصِحَّ بِلَا خِلَافٍ، بِخِلَافِ مَا لَوْ بَاعَهُ فِي زَمَنِ خِيَارِ الشَّرْطِ فَإِنَّهُ يَصِحُّ عَلَى أَصَحِّ الْوَجْهَيْنِ كَمَا سَبَقَ فِي مَوْضِعِهِ، لِأَنَّهُ يَصِيرُ مُجِيزًا لِلْعَقْدِ، وَهُنَا لَا تَصِحُّ، الْإِجَازَةُ قَبْلَ الرُّؤْيَةِ عَلَى الصَّحِيحِ كَمَا سَبَقَ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: لَوْ رَأَى بَعْضَ الثَّوْبِ، وَبَعْضُهُ الْآخَرُ فِي صُنْدُوقٍ، فَطَرِيقَانِ الْمَذْهَبُ: وَبِهِ قَطَعَ الْجُمْهُورُ أَنَّهُ عَلَى الْقَوْلَيْنِ فِي بَيْعِ الْغَائِبِ والثاني: بَاطِلٌ قَطْعًا، لِأَنَّ مَا رَآهُ لَا خِيَارَ فِيهِ، وَمَا لَمْ يَرَهُ فِيهِ الْخِيَارُ، وَالْجَمْعُ بَيْنَ الْخِيَارِ وَعَدَمِهِ فِي عَيْنٍ وَاحِدَةٍ مُمْتَنِعٌ، وَالطَّرِيقُ الْأَوَّلُ قَوْلُ أَبِي إِسْحَاقَ وَالثَّانِي حَكَاهُ الْمَاوَرْدِيُّ عَنْ كَثِيرٍ مِنْ الْبَصْرِيِّينَ وَغَيْرِهِمْ. وَلَوْ كَانَ الْمَبِيعُ شَيْئَيْنِ رَأَى أَحَدَهُمَا فَقَطْ، فَإِنْ أَبْطَلْنَا بَيْعَ الْغَائِبِ فَفِي صِحَّةِ الْعَقْدِ فِيهِمَا الْقَوْلَانِ فِيمَنْ جَمَعَ فِي صَفْقَةٍ وَاحِدَةٍ مُخْتَلِفَيْ الْحُكْمِ، كَالْبَيْعِ وَالْإِجَارَةِ، لِأَنَّ مَا رَآهُ لَا خِيَارَ فِيهِ وَمَا لَمْ يَرَهُ فِيهِ الْخِيَارُ فَإِنْ صَحَّحْنَاهُ" وَهُوَ الْأَصَحُّ فَلَهُ الرَّدُّ فِيمَا لَمْ يَرَهُ وَإِمْسَاكُ مَا رَآهُ.
الْمَسْأَلَةُ الرَّابِعَةُ: إذَا لَمْ نُجَوِّزْ بَيْعَ الْغَائِبِ فَاشْتَرَى مَا رَآهُ قَبْلَ الْعَقْدِ وَلَمْ يَرَهُ حَالَ الْعَقْدِ فَلَهُ ثَلَاثَةُ أَحْوَالٍ: أَحَدُهَا: أَنْ يَكُونَ مِمَّا لَا يَتَغَيَّرُ غَالِبًا كَالْأَرْضِ وَالْأَوَانِي وَالْحَدِيدِ وَالنُّحَاسِ وَنَحْوِهَا، أَوْ كَانَ لَا يَتَغَيَّرُ فِي الْمُدَّةِ الْمُتَخَلِّلَةِ بَيْنَ الْعَقْدِ وَالرُّؤْيَةِ، صَحَّ الْبَيْعُ عَلَى الْمَذْهَبِ، وَلَا يَجِيءُ فِيهِ الْخِلَافُ فِي بَيْعِ الْغَائِبِ هَكَذَا قَطَعَ جَمَاهِيرُ الْأَصْحَابِ، وَشَذَّ الْأَنْمَاطِيُّ فَأَبْطَلَ الْبَيْعَ، وَهَذَا فَاسِدٌ، وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ، قَالَ الرُّويَانِيُّ فِي الْبَحْرِ: وَقَدْ ذَكَرَ أَبُو بَكْرٍ الْبَيْهَقِيُّ عَنْ عَبْدِ الْعَزِيزِ بْنِ مِقْلَاصٍ مِنْ تَلَامِذَةِ الشَّافِعِيِّ أَنَّهُ نَقَلَ عَنْ الشَّافِعِيِّ مِثْلَ قَوْلِ الْأَنْمَاطِيِّ فَإِذَا قُلْنَا بِالْمَذْهَبِ فَوَجَدَهُ كَمَا رَآهُ أَوَّلًا فَلَا خِيَارَ لَهُ بِلَا خِلَافٍ ; لِأَنَّهُ لَيْسَ بِبَيْعِ غَائِبٍ، وَإِنْ وَجَدَهُ مُتَغَيِّرًا فَالْمَذْهَبُ الَّذِي قَطَعَ بِهِ الْأَصْحَابُ أَنَّ الْبَيْعَ صَحِيحٌ، وَلَهُ الْخِيَارُ، وَحَكَى الْغَزَالِيُّ فِي الْوَسِيطِ أَنَّهُ يَتَبَيَّنُ بُطْلَانُ الْبَيْعِ لِتَبَيُّنِ ابْتِدَاءِ الْمَعْرِفَةِ حَالَةَ الْعَقْدِ وَالصَّوَابُ: الْأَوَّلُ.
قَالَ إمَامُ الْحَرَمَيْنِ: وَلَيْسَ الْمُرَادُ بِتَغْيِيرِهِ حُدُوثَ عَيْبٍ، فَإِنَّ خِيَارَ الْعَيْبِ لَا يَخْتَصُّ بِهَذِهِ الصُّورَةِ، بَلْ الرُّؤْيَةُ بِمَنْزِلَةِ الشَّرْطِ فِي الصِّفَاتِ الْكَائِنَةِ عَنْ الرُّؤْيَةِ فَكُلُّ مَا فَاتَ مِنْهَا فَهُوَ كَتَبَيُّنِ الْخُلْفِ فِي الشَّرْطِ فَيَثْبُتُ الْخِيَارُ الْحَالُ الثَّانِي: أَنْ يَكُونَ الْمَبِيعُ مِمَّا يَتَغَيَّرُ فِي ذَلِكَ الْمُدَّةِ غَالِبًا فَإِنْ رَأَى مَا يُسْرِعُ فَسَادُهُ مِنْ الْأَطْعِمَةِ ثُمَّ اشْتَرَاهُ بَعْدَ مُدَّةٍ يَتَغَيَّرُ فِيهَا فِي الْعَادَةِ، فَالْبَيْعُ بَاطِلٌ لِأَنَّهُ بَيْعٌ مَجْهُولٌ الثالث: أَنْ يَمْضِيَ عَلَى الْمَبِيعِ بَعْدَ الرُّؤْيَةِ مَا يُحْتَمَلُ أَنْ يَبْقَى فِيهِ، وَيُحْتَمَلُ أَنْ لَا يَبْقَى، وَيُحْتَمَلُ أَنْ يَتَغَيَّرَ

ج / 9 ص -217- فِيهِ، وَيُحْتَمَلُ أَنْ لَا يَتَغَيَّرَ أَوْ كَانَ حَيَوَانًا فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: عِنْدَهُ وَعِنْدَ الْأَصْحَابِ صِحَّةُ الْعَقْدِ، فَعَلَى هَذَا إنْ وَجَدَهُ مُتَغَيِّرًا فَلَهُ الْخِيَارُ، وَإِلَّا فَلَا والثاني: لَا يَصِحُّ قَالَ الْمُتَوَلِّي: هُوَ قَوْلُ الْمُزَنِيِّ وَأَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ، وَذَكَرَ الْمَاوَرْدِيُّ هَذَا الْخِلَافَ قَوْلَيْنِ، قَالَ: الْأَوَّلُ نَصُّهُ فِي كِتَابِ الْبُيُوعِ، وَبِهِ قَالَ أَكْثَرُ الْأَصْحَابِ وَالثَّانِي أَشَارَ إلَيْهِ فِي كِتَابِ الْغَصْبِ، وَاخْتَارَهُ الْمُزَنِيّ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: إذَا اخْتَلَفَا فِي هَذِهِ الْأَحْوَالِ فِي التَّغَيُّرِ فَادَّعَاهُ الْمُشْتَرِي، وَأَنْكَرَهُ الْبَائِعُ، فَوَجْهَانِ الصحيح: الْمَنْصُوصُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَكَثِيرُونَ أَنَّ الْقَوْلَ قَوْلُ الْمُشْتَرِي بِيَمِينِهِ، لِأَنَّ الْبَائِعَ يَدَّعِي عَلَيْهِ عِلْمَهُ بِهَذِهِ الصِّفَةِ، فَلَمْ يُقْبَلْ كَادِّعَائِهِ اطِّلَاعَهُ عَلَى الْعَيْبِ والثاني: حَكَاهُ الْخُرَاسَانِيُّونَ عَنْ صَاحِبِ التَّقْرِيبِ الْقَوْلُ قَوْلُ الْبَائِعِ بِيَمِينِهِ، لِأَنَّ الْأَصْلَ عَدَمُ التَّغَيُّرِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ إذَا سَبَقَتْ رُؤْيَتُهُ فَلَهُ ثَلَاثَةُ أَحْوَالٍ قَالَ الْمَاوَرْدِيُّ: صُورَةُ الْمَسْأَلَةِ أَنْ يَكُونَ حَالَ الْبَيْعِ مُتَذَكِّرًا لِلْأَوْصَافِ، فَإِنْ نَسِيَهَا لِطُولِ الْمُدَّةِ وَنَحْوِهَا فَهُوَ بَيْعُ غَائِبٍ، وَهَذَا الَّذِي قَالَهُ غَرِيبٌ، وَلَمْ يَتَعَرَّضْ لَهُ الْجُمْهُورُ.
فرع: لَوْ رَأَى بَعْضَ الْمَبِيعِ دُونَ الْبَعْضِ وَهُوَ مِمَّا يُسْتَدَلُّ بِرُؤْيَةِ بَعْضِهِ عَلَى الْبَاقِي صَحَّ الْبَيْعُ بِلَا خِلَافٍ، قَالَ أَصْحَابُنَا: وَذَلِكَ كَصُبْرَةِ الْحِنْطَةِ تَكْفِي رُؤْيَةُ ظَاهِرِهَا، وَلَا خِيَارَ لَهُ إذَا رَأَى بَعْدَ ذَلِكَ بَاطِنَهَا، إلَّا إذَا خَالَفَ ظَاهِرَهَا، قَالَ الْمُتَوَلِّي: وَحَكَى أَبُو سَهْلٍ الصُّعْلُوكِيُّ قَوْلًا شَاذًّا أَنَّهُ لَا يَكْفِي رُؤْيَةُ ظَاهِرِ الصُّبْرَةِ بَلْ يُشْتَرَطُ أَنْ يَقْبَلَهَا لِيَعْرِفَ بَاطِنَهَا، وَالْمَذْهَبُ الْأَوَّلُ، وَبِهِ قَطَعَ الْأَصْحَابُ وَتَظَاهَرَتْ عَلَيْهِ نُصُوصُ الشَّافِعِيِّ. قَالَ أَصْحَابُنَا: وَفِي مَعْنَى الْحِنْطَةِ وَالشَّعِيرِ صُبْرَةُ الْجَوْزِ وَاللَّوْزِ وَالدَّقِيقِ وَنَحْوِهَا، فَلَوْ رَأَى شَيْئًا مِنْهَا فِي وِعَائِهِ فَرَأَى أَعْلَاهُ أَوْ رَأَى أَعْلَى السَّمْنِ وَالزَّيْتِ وَالْخَلِّ وَسَائِرِ الْمَائِعَاتِ فِي ظُرُوفِهَا، كَفَى ذَلِكَ وَصَحَّ الْبَيْعُ، وَلَا يَكُونُ بَيْعَ غَائِبٍ، وَلَوْ كَانَتْ الْحِنْطَةُ فِي بَيْتٍ مَمْلُوءٍ مِنْهَا فَرَأَى بَعْضَهَا مِنْ الْكُوَّةِ أَوْ الْبَابِ كَفَى إنْ عَرَفَ سَعَةَ الْبَيْتِ وَعُمْقَهُ، وَإِلَّا فَلَا، وَكَذَا حُكْمُ الْحَمْدِ فِي الْمَحْمَدَةِ إنْ رَأَى أَعْلَاهُ وَعَرَفَ سِعَتَهَا وَعُمْقَهَا صَحَّ الْبَيْعُ وَإِلَّا فَلَا.
قَالَ أَصْحَابُنَا: وَلَا يَكْفِي رُؤْيَةُ صُبْرَةِ السَّفَرْجَلِ وَالرُّمَّانِ وَالْبِطِّيخِ وَنَحْوِ ذَلِكَ، بَلْ يُشْتَرَطُ رُؤْيَةُ كُلِّ وَاحِدٍ مِنْهَا، قَالُوا: لَا يَكْفِي فِي سَلَّةِ الْعِنَبِ وَالتِّينِ وَالْخَوْخِ وَنَحْوِ ذَلِكَ رُؤْيَةُ أَعْلَاهُ لِكَثْرَةِ الِاخْتِلَافِ فِيهَا بِخِلَافِ الْحُبُوبِ أَمَّا: الثَّمَرُ فَإِنْ لَمْ يَلْتَزِقْ بَعْضُ حَبَّاتِهِ بِبَعْضٍ فَصُبْرَتُهُ كَصُبْرَةِ اللَّوْزِ وَالْجَوْزِ فَيَصِحُّ بَيْعُهَا، وَإِنْ الْتَزَقَتْ كَقَوْصَرَّةِ التَّمْرِ1 فَوَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَآخَرُونَ الصحيح: الِاكْتِفَاءُ بِرُؤْيَةِ أَعْلَاهَا والثاني: لَا يَكْفِي بَلْ يَكُونُ بَيْعَ غَائِبٍ وَذَكَرَ الْمَاوَرْدِيُّ فِيهِ طَرِيقَيْنِ مِنْ غَيْرِ تَفْصِيلِ اللَّازِقِ وَغَيْرِهِ أحدهما: عَلَى قَوْلِ بَيْعِ الْغَائِبِ أصحهما: وَهُوَ قَوْلُ جُمْهُورِ الْأَصْحَابِ - يَصِحُّ قَوْلًا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يسمى العامة في الديار المصرية قوصرة التمر اللاصق بعصه ببعص عجوة. والعجوة عندنا نوع من أجود أنواع تمر المدينة أو هو أجودها (ط).

ج / 9 ص -218- وَاحِدًا وأما الْقُطْنُ فِي الْأَعْدَالِ فَهَلْ يَكْفِي رُؤْيَةُ أَعْلَاهُ؟ فِيهِ خِلَافٌ حَكَاهُ الصَّيْمَرِيُّ، قَالَ: وَالْأَشْبَهُ عِنْدِي أَنَّهُ كَقَوْصَرَّةِ التَّمْرِ، وَهَذَا هُوَ الصَّحِيحُ.
فرع: إذَا رَأَى أُنْمُوذَجًا مِنْ الْمَبِيعِ مُنْفَصِلًا عَنْهُ، وَبَنَى أَمْرَ الْمَبِيعِ عَلَيْهِ - نُظِرَ إنْ قَالَ: بِعْتُكَ مِنْ هَذَا النَّوْعِ كَذَا وَكَذَا - فَالْمَبِيعُ بَاطِلٌ. لِأَنَّهُ لَمْ يُعَيِّنْ مَالًا - وَلَمْ يُرَاعِ شُرُوطَ السَّلَمِ، وَلَا يَقُومُ ذَلِكَ مَقَامَ الْوَصْفِ فِي السَّلَمِ عَلَى الصَّحِيحِ مِنْ الْوَجْهَيْنِ، لِأَنَّ الْوَصْفَ يَرْجِعُ إلَيْهِ عِنْدَ النِّزَاعِ بِخِلَافِ هَذَا وَإِنْ قَالَ: بِعْتُكَ الْحِنْطَةَ الَّتِي فِي هَذَا الْبَيْتِ، وَهَذَا الْأُنْمُوذَجُ مِنْهَا، فَإِنْ لَمْ يُدْخِلْ الْأُنْمُوذَجَ فِي الْبَيْعِ فَوجهان أصحهما: لَا يَصِحُّ الْبَيْعُ، لِأَنَّ الْبَيْعَ غَيْرُ مَرْئِيٍّ وَإِنْ أَدْخَلَهُ صَحَّ عَلَى أَصَحِّ الْوَجْهَيْنِ، كَمَا لَوْ رَآهُ مُتَّصِلًا بِالْبَاقِي. وَإِنْ شِئْتَ جَمَعْتَ الصُّورَتَيْنِ فَقُلْتَ: فِيهِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: الصِّحَّةُ والثاني: الْبُطْلَانُ وَأَصَحُّهَا: إنْ أَدْخَلَ الْأُنْمُوذَجَ فِي الْبَيْعِ صَحَّ، وَإِلَّا فَلَا، ثُمَّ صُورَةُ الْمَسْأَلَةِ مَفْرُوضَةٌ فِي الْمُتَمَاثِلَاتِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: إنْ اشْتَرَى الثَّوْبَ الْمَطْوِيَّ وَصَحَّحْنَاهُ، فَنَشَرَهُ وَاخْتَارَ الْفَسْخَ، وَلَمْ يُحْسِنْ طَيَّهُ وَكَانَ لِطَيِّهِ مُؤْنَةٌ، قَالَ الْقَفَّالُ فِي شَرْحِ التَّلْخِيصِ: وَجَبَتْ مُؤْنَةُ طَيِّهِ عَلَى الْمُشْتَرِي كَمَا لَوْ اشْتَرَى شَيْئًا وَنَقَلَهُ إلَى بَيْتِهِ فَوَجَدَ بِهِ عَيْبًا، فَإِنَّ مُؤْنَةَ رَدِّهِ عَلَى الْمُشْتَرِي.
فرع: قَالَ أَصْحَابُنَا: لَا يَصِحُّ بَيْعُ الشَّاةِ الْمَذْبُوحَةِ قَبْلَ السَّلْخِ بِلَا خِلَافٍ سَوَاءٌ جَوَّزْنَا بَيْعَ الْغَائِبِ أَمْ لَا، سَوَاءٌ بَاعَ الْجِلْدَ وَاللَّحْمَ مَعًا أَوْ أَحَدَهُمَا، وَلَا يَجُوزُ بَيْعُ الْأَكَارِعِ وَالرُّءُوسِ قَبْلَ الْإِبَانَةِ، وَفِي الْأَكَارِعِ وَجْهٌ شَاذٌّ أَنَّهُ يَصِحُّ بَيْعُهَا وَيَجُوزُ بَيْعُهُمَا بَعْدَ الْإِبَانَةِ نِيئَةً وَمَشْوِيَّةً، وَكَذَا الْمَبْسُوطُ نِيئًا وَمَشْوِيًّا وَفِي النِّيءِ احْتِمَالٌ لِإِمَامِ الْحَرَمَيْنِ مِنْ حَيْثُ إنَّهُ مَسْتُورٌ بِالْجِلْدِ، وَالْمَذْهَبُ الصِّحَّةُ لِأَنَّهُ جِلْدٌ مَأْكُولٌ فَأَشْبَهَ الْمَشْوِيَّ.
فرع: إذَا رَأَى فَصًّا لَمْ يَعْلَمْ أَنَّهُ جَوْهَرٌ أَوْ زُجَاجٌ فَاشْتَرَاهُ، فَوَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي أحدهما: لَا يَصِحُّ الْبَيْعُ، لِأَنَّ مَقْصُودَ الرُّؤْيَةِ انْتِفَاءُ الْغَرَرِ وَلَمْ يَحْصُلْ وأصحهما: يَصِحُّ لِوُجُودِ الْعِلْمِ بِعَيْنِهِ.
فرع: قَالَ الرُّويَانِيُّ: لَوْ رَأَى أَرْضًا وَآجُرًّا وَطِينًا ثُمَّ بَنَى حَمَّامًا فِي تِلْكَ الْأَرْضِ بِذَلِكَ الْآجُرِّ وَالطِّينِ، فَاشْتَرَى الْحَمَّامَ وَلَمْ يَرَهُ وَهُوَ حَمَّامٌ، فَيُحْتَمَلُ أَنْ يَصِحَّ الْبَيْعُ، لِأَنَّ أَكْثَرَ مَا تَغَيَّرَ الصِّفَاتُ، وَذَلِكَ لَا يُبْطِلُ الْبَيْعَ، وَيُحْتَمَلُ أَنْ لَا يَصِحَّ، لِأَنَّ الرُّؤْيَةَ لَمْ تَحْصُلْ عَلَى الْعَادَةِ، قَالَ: وَهَذَا أَصَحُّ، قَالَ: وَعَلَى هَذَا لَوْ رَأَى رُطَبًا ثُمَّ اشْتَرَاهُ تَمْرًا لَمْ يَصِحَّ، قُلْتُ: هَذَا الِاحْتِمَالُ الثَّانِي هُوَ الصَّوَابُ، لِأَنَّ هَذَا غَرَرٌ كَبِيرٌ تَخْتَلِفُ بِهِ الْأَغْرَاضُ، هَذَا إذَا لَمْ يَصِحَّ بَيْعُ الْغَائِبِ.
فرع: قَالَ الرُّويَانِيُّ: قَالَ الْقَفَّالُ: يَصِحُّ لَوْ رَأَى سَخْلَةً فَصَارَتْ شَاةً أَوْ صَبِيًّا فَصَارَ رَجُلًا وَلَمْ يَرَهُ بِغَيْرِ الرُّؤْيَةِ الْأُولَى ثُمَّ اشْتَرَاهُ، فَفِيهِ قَوْلَا بَيْعِ الْغَائِبِ، وَقَالَ أَبُو حَنِيفَةَ: يَصِحُّ وَلَا خِيَارَ.
فرع: قَالَ الْمَاوَرْدِيُّ: إذَا جَوَّزْنَا بَيْعَ الْغَائِبِ فَتَبَايَعَاهُ بِشَرْطِهِ، فَهَلْ الْعَقْدُ تَامٌّ قَبْلَ الرُّؤْيَةِ؟ فِيهِ وَجْهَانِ أحدهما: قَالَهُ أَبُو إِسْحَاقَ الْمَرْوَزِيُّ: لَيْسَ تَامًّا، لِأَنَّ تَمَامَهُ بِالرِّضَا بِهِ، وَقَبْلَ الرُّؤْيَةِ لَا يَحْصُلُ

ج / 9 ص -219- الرِّضَا، فَعَلَى هَذَا إنْ مَاتَ أَحَدُهُمَا بَطَلَ الْعَقْدُ وَلَمْ يَقُمْ وَارِثُهُ مَقَامَهُ، لِأَنَّ الْعَقْدَ الَّذِي لَيْسَ بِلَازِمٍ يَبْطُلُ بِالْمَوْتِ وَكَذَا لَوْ جُنَّ أَحَدُهُمَا أَوْ حُجِرَ عَلَيْهِ بِسَفَهٍ بَطَلَ الْعَقْدُ، وَلِكُلِّ وَاحِدٍ مِنْهُمَا الْفَسْخُ قَبْلَ الرُّؤْيَةِ والثاني: وَهُوَ قَوْلُ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ أَنَّ الْعَقْدَ تَامٌّ، وَلَهُمَا خِيَارُ الْمَجْلِسِ مَا لَمْ يَتَفَرَّقَا، فَإِنْ مَاتَ أَحَدُهُمَا لَمْ يَبْطُلْ الْعَقْدُ، بَلْ يَقُومُ وَارِثُهُ مَقَامَهُ، وَإِنْ جُنَّ أَوْ حُجِرَ عَلَيْهِ قَامَ وَلِيُّهُ مَقَامَهُ وَلَيْسَ لِأَحَدِهِمَا الْفَسْخُ قَبْلَ الرُّؤْيَةِ، قَالَ الْمَاوَرْدِيُّ: وَثُبُوتُ الْخِيَارِ عِنْدَ الرُّؤْيَةِ يَنْبَنِي عَلَى هَذَا الْخِلَافِ فَعِنْدَ أَبِي إِسْحَاقَ أَنَّ خِيَارَ الْمَجْلِسِ عِنْدَ الرُّؤْيَةِ، وَيَدُومُ مَا لَمْ يُفَارِقْ الْمَجْلِسَ، قَالَ وَلَهُ أَنْ يَشْتَرِطَ فِي الْمَجْلِسِ خِيَارَ الثَّلَاثِ، وَتَأْجِيلَ الثَّمَنِ وَالزِّيَادَةَ فِيهِ وَالنُّقْصَانَ مِنْهُ، وَعِنْدَ أَبِي عَلِيٍّ لَا خِيَارَ لَهُ إلَّا بِعَيْبٍ وَلَيْسَ لَهُ شَرْطُ خِيَارِ الثَّلَاثِ وَلَا تَأْجِيلُ الثَّمَنِ وَلَا الزِّيَادَةُ فِيهِ وَلَا النَّقْصُ مِنْهُ.
فرع: قَالَ الْمَاوَرْدِيُّ: بَيْعُ الْعَيْنِ الْغَائِبَةِ بِشَرْطِ نَفْيِ خِيَارِ الرُّؤْيَةِ بَاطِلٌ بِلَا خِلَافٍ قَالَ:" فَأَمَّا بَيْعُ الْحَاضِرِ بِشَرْطِ خِيَارِ الرُّؤْيَةِ كَثَوْبٍ فِي سَفَطٍ أَوْ مَطْوِيٍّ، فَفِيهِ وَجْهَانِ أحدهما: أَنَّهُ عَلَى الْقَوْلَيْنِ فِي بَيْعِ الْغَائِبِ، لِأَنَّهُ أَبْعَدُ مِنْ الْغَرَرِ والثاني: لَا يَصِحُّ قَوْلًا وَاحِدًا قَالَ: وَهُوَ قَوْلُ أَكْثَرِ أَصْحَابِنَا وَإِلَيْهِ أَشَارَ أَبُو إِسْحَاقَ وَأَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ، لِأَنَّ الْحَاضِرَ تُمْكِنُ رُؤْيَتُهُ، فَلَا ضَرُورَةَ إلَى بَيْعِهِ بِشَرْطِ خِيَارِ الرُّؤْيَةِ بِخِلَافِ الْغَائِبِ، هَذَا كَلَامُ الْمَاوَرْدِيُّ وَذَكَرَ الرُّويَانِيُّ مِثْلَهُ بِحُرُوفِهِ إلَّا أَنَّهُ ذَكَرَ فِي بَيْعِ الْغَائِبِ بِشَرْطِ نَفْيِ خِيَارِ الرُّؤْيَةِ وَجْهًا شَاذًّا أَنَّهُ يَصِحُّ الْبَيْعُ، وَيَلْغُو الشَّرْطُ تَخْرِيجًا مِنْ الْخِلَافِ فِي الْبَيْعِ بِشَرْطِ الْبَرَاءَةِ مِنْ الْعُيُوبِ.
فرع: قَالَ الْمَاوَرْدِيُّ: بَيْعُ الْجَزَرِ وَالسَّلْجَمِ - وَهُوَ الَّذِي يُقَالُ لَهُ فِي دِمَشْقَ اللِّفْتُ1 - وَالْبَصَلِ وَنَحْوِهَا فِي الْأَرْضِ قَبْلَ قَلْعِهَا بِشَرْطِ خِيَارِ الرُّؤْيَةِ فِيهِ طَرِيقَانِ: أحدهما: عَلَى الْقَوْلَيْنِ فِي بَيْعِ الْغَائِبِ والثاني: لَا يَصِحُّ قَوْلًا وَاحِدًا، قَالَ: وَهُوَ قَوْلُ سَائِرِ أَصْحَابِنَا، وَالْفَرْقُ بَيْنَهُ وَبَيْنَ بَيْعِ الْغَائِبِ مِنْ وَجْهَيْنِ أحدهما: أَنَّ الْغَائِبَ يُمْكِنُ وَصْفُهُ بِخِلَافِ هَذَا والثاني: أَنَّ الْغَائِبَ إذَا فُسِخَ الْعَقْدُ فِيهِ يَرُدُّهُ الْمُشْتَرِي كَمَا كَانَ بِخِلَافِ هَذَا.
فرع: إذَا جَوَّزْنَا بَيْعَ الْغَائِبِ فَاشْتَرَى ثَوْبًا غَائِبًا فَحَضَرَ وَنَشَرَ بَعْضَهُ وَنَظَرَ إلَيْهِ، قَالَ الرُّويَانِيُّ: لَا يَبْطُلُ خِيَارُهُ حَتَّى يَرَى جَمْعَيْهِ.
فرع: قَالَ الرُّويَانِيُّ: لَوْ كَانَ الْمَبِيعُ مَضْبُوطًا بِخَبَرٍ فَفِي بَيْعِهِ طَرِيقَانِ أحدهما: يَصِحُّ والثاني: فِيهِ الْقَوْلَانِ فِي بَيْعِ الْغَائِبِ.
فرع: قَالَ أَصْحَابُنَا: الِاعْتِبَارُ فِي رُؤْيَةِ الْمَبِيعِ وَعَدَمِهَا بِالْعَاقِدِ، فَإِذَا وَكَّلَ مَنْ يَشْتَرِي لَهُ عَيْنًا، فَإِنْ رَآهَا الْوَكِيلُ حَالَ الْعَقْدِ أَوْ قَبْلَهُ، وَاكْتَفَيْنَا بِالرُّؤْيَةِ السَّابِقَةِ، صَحَّ الْبَيْعُ قَوْلًا وَاحِدًا، سَوَاءٌ كَانَ الْمُوَكِّلُ رَآهَا أَمْ لَا، وَلَا خِيَارَ إذَا رَآهَا بَعْدَ الْعَقْدِ، وَإِنْ لَمْ يَرَهَا الْوَكِيلُ، وَلَكِنْ رَآهَا الْمُوَكِّلُ، فَهُوَ بَيْعُ غَائِبٍ فَفِيهِ الْقَوْلَانِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وكذلك يسمى في مصر ولا يؤكل إلا مخللا (ط).

ج / 9 ص -220- فَرْعٌ: قَالَ أَصْحَابُنَا: لَوْ كَانَ الثَّوْبُ عَلَى مِنْسَجٍ قَدْ نُسِجَ بَعْضُهُ، فَبَاعَهُ عَلَى أَنْ يَنْسِجَ الْبَائِعُ بَاقِيَهُ، لَمْ يَصِحَّ الْبَيْعُ بِلَا خِلَافٍ، وَنَصَّ عَلَيْهِ الشَّافِعِيُّ فِي كِتَابِ الصَّرْفِ لِعِلَّتَيْنِ.
فرع: إذَا اشْتَرَى جُبَّةً مَحْشُوَّةً، وَرَأَى الْجُبَّةَ دُونَ الْحَشْوِ، صَحَّ الْبَيْعُ، كَمَا يَصِحُّ بَيْعُ الدَّارِ وَإِنْ لَمْ يَرَ أَسَاسَهَا، وَقَدْ نَقَلَ الْمَازِرِيُّ الْمَالِكِيُّ وَغَيْرُهُ الْإِجْمَاعَ عَلَى صِحَّةِ بَيْعِ الْجُبَّةِ، وَقَدْ ذَكَرْنَاهُ فِي أَوَّلِ هَذَا الْبَابِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي بَيْعِ الْعَيْنِ الْغَائِبَةِ.
قَدْ ذَكَرْنَا أَنَّ أَصَحَّ الْقَوْلَيْنِ فِي مَذْهَبِنَا بُطْلَانُهُ، وَبِهِ قَالَ الْحَكَمُ وَحَمَّادٌ، وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ وَابْنُ الْمُنْذِرِ وَجُمْهُورُ الْعُلَمَاءِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ: يَصِحُّ، نَقَلَهُ الْبَغَوِيّ وَغَيْرُهُ عَنْ أَكْثَرِ الْعُلَمَاءِ، قَالَ ابْنُ الْمُنْذِرِ: فِيهِ ثَلَاثَةُ مَذَاهِبَ مَذْهَبُ" الشَّافِعِيِّ أَنَّهُ لَا يَصِحُّ والثاني: يَصِحُّ الْبَيْعُ إذَا وَصَفَهُ، وَلِلْمُشْتَرِي الْخِيَارُ، إذَا رَآهُ، سَوَاءٌ كَانَ عَلَى تِلْكَ الصِّفَةِ أَمْ لَا، وَهُوَ قَوْلُ الشَّعْبِيِّ وَالْحَسَنِ وَالنَّخَعِيِّ وَالثَّوْرِيِّ وَأَبِي حَنِيفَةَ وَغَيْرِهِ مِنْ أَهْلِ الرَّأْيِ والثالث: يَصِحُّ الْبَيْعُ، وَلِلْمُشْتَرِي الْخِيَارُ، إنْ كَانَ عَلَى غَيْرِ مَا وُصِفَ، وَإِلَّا فَلَا خِيَارَ، قَالَهُ ابْنُ سِيرِينَ وَأَيُّوبُ السِّخْتِيَانِيُّ وَمَالِكٌ وَعُبَيْدُ اللَّهِ بْنُ الْحَسَنِ وَأَحْمَدُ وَأَبُو ثَوْرٍ وَابْنُ نَصْرٍ، قَالَ ابْنُ الْمُنْذِرِ: وَبِهِ أَقُولُ.
وَاحْتَجَّ لِمَنْ صَحَّحَهُ بِقَوْلِهِ تَعَالَى: {وَأَحَلَّ اللَّهُ الْبَيْعَ} [البقرة: من الآية275] وَهَذَا عَلَى عُمُومِهِ إلَّا بَيْعًا مَنَعَهُ كِتَابٌ أَوْ سُنَّةٌ أَوْ إجْمَاعٌ وَبِحَدِيثِ أَبِي بَكْرِ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي مَرْيَمَ عَنْ مَكْحُولٍ عَنْ النَّبِيِّ صلى الله عليه وسلم "قَالَ: مَنْ اشْتَرَى شَيْئًا لَمْ يَرَهُ فَهُوَ بِالْخِيَارِ إذَا رَآهُ إنْ شَاءَ أَخَذَهُ وَإِنْ شَاءَ تَرَكَهُ" وَبِحَدِيثِ عُمَرَ بْنِ إبْرَاهِيمَ بْنِ خَالِدٍ عَنْ وَهْبٍ الْبَكْرِيِّ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم "قَالَ: "مَنْ اشْتَرَى شَيْئًا لَمْ يَرَهُ فَهُوَ بِالْخِيَارِ إذَا رَآهُ" وَبِحَدِيثِ عُثْمَانَ وَطَلْحَةَ الْمَذْكُورِ فِي الْكِتَابِ وَقَدْ سَبَقَ بَيَانُهُ. قَالُوا: وَقِيَاسًا عَلَى النِّكَاحِ فَإِنَّهُ لَا يُشْتَرَطُ رُؤْيَةُ الزَّوْجَيْنِ بِالْإِجْمَاعِ وَقِيَاسًا عَلَى بَيْعِ الرُّمَّانِ وَالْجَوْزِ وَاللَّوْزِ فِي قِشْرَةِ الْأَسْفَلِ، وَقِيَاسًا عَلَى مَا لَوْ رَآهُ قَبْلَ الْعَقْدِ، وَاحْتَجَّ الْأَصْحَابُ بِحَدِيثِ أَبِي هُرَيْرَةَ وَابْنِ عُمَرَ أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى عَنْ بَيْعِ الْغَرَرِ" رَوَاهُمَا مُسْلِمٌ، وَهَذَا غَرَرٌ ظَاهِرٌ فَأَشْبَهَ بَيْعَ الْمَعْدُومِ الْمَوْصُوفِ، كَحَبَلِ الْحَبَلَةِ وَغَيْرِهِ، وَبِحَدِيثِ: "لَا تَبِعْ مَا لَيْسَ عِنْدَك" وَسَبَقَ بَيَانُهُ، وَقِيَاسًا عَلَى مَنْ بَاعَ النَّوَى فِي التَّمْرِ.
وأما الْجَوَابُ عَنْ احْتِجَاجِهِمْ بِالْآيَةِ الْكَرِيمَةِ فَهِيَ عَامَّةٌ مَخْصُوصَةٌ بِحَدِيثِ النَّهْيِ عَنْ بَيْعِ الْغَرَرِ وَالْجَوَابُ: عَنْ حَدِيثِ مَكْحُولٍ فَهُوَ أَنَّهُ حَدِيثٌ ضَعِيفٌ بِاتِّفَاقِ الْمُحَدِّثِينَ وَضَعْفُهُ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ مُرْسَلٌ لِأَنَّ مَكْحُولًا تَابِعِيٌّ والثاني: أَنَّ أَحَدَ رُوَاتِهِ ضَعِيفٌ، فَإِنَّ أَبَا بَكْرِ بْنَ أَبِي مَرْيَمَ الْمَذْكُورَ ضَعِيفٌ بِاتِّفَاقِ الْمُحَدِّثِينَ، وَكَذَا الْجَوَابُ عَنْ حَدِيثِ أَبِي هُرَيْرَةَ فَإِنَّهُ أَيْضًا ضَعِيفٌ بِاتِّفَاقِهِمْ وَعُمَرُ بْنُ إبْرَاهِيمَ بْنِ خَالِدٍ مَشْهُورٌ بِالضَّعْفِ وَوَضْعِ الْحَدِيثِ. وَمِمَّنْ رَوَى هَذَيْنِ الْحَدِيثَيْنِ وَضَعَّفَهُمَا الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ، قَالَ الدَّارَقُطْنِيّ: أَبُو بَكْرِ بْنُ أَبِي مَرْيَمَ ضَعِيفٌ، وَعُمَرُ بْنُ إبْرَاهِيمَ يَضَعُ الْحَدِيثَ قَالَ: وَهَذَا حَدِيثٌ بَاطِلٌ لَمْ يَرْوِهِ غَيْرُهُ، وَإِنَّمَا يُرْوَى هَذَا عَنْ ابْنِ سِيرِينَ مِنْ قَوْلِهِ.

ج / 9 ص -221- وَالْجَوَابُ: عَنْ قِصَّةِ عُثْمَانَ وَطَلْحَةَ وَجُبَيْرِ بْنِ مُطْعَمٍ أَنَّهُ لَمْ يَنْتَشِرْ ذَلِكَ فِي الصَّحَابَةِ رضي الله عنهم وَالصَّحِيحُ: عِنْدَنَا أَنَّ قَوْلَ الصَّحَابَةِ لَيْسَ بِحُجَّةٍ إلَّا أَنْ يَنْتَشِرَ مِنْ غَيْرِ مُخَالَفَةٍ وَالْجَوَابُ: عَنْ قِيَاسِهِمْ عَلَى النِّكَاحِ أَنَّ الْمَعْقُودَ عَلَيْهِ هُنَاكَ اسْتِبَاحَةُ الِاسْتِمْتَاعِ وَلَا يُمْكِنُ رُؤْيَتُهَا، وَلِأَنَّ الْحَاجَةَ تَدْعُو إلَى تَرْكِ الرُّؤْيَةِ هُنَاكَ لِمَشَقَّتِهَا غَالِبًا.
وَالْجَوَابُ: عَنْ قِيَاسِهِمْ عَلَى الرُّمَّانِ وَالْجَوْزِ أَنَّ ظَاهِرَهُمَا يَقُومُ مَقَامَ بَاطِنِهِمَا فِي الرُّؤْيَةِ، كَصُبْرَةِ الْحِنْطَةِ، وَلِأَنَّ فِي اسْتِتَارِ بَاطِنِهَا مَصْلَحَةً لَهَا كَأَسَاسِ الدَّارِ بِخِلَافِ بَيْعِ الْغَائِبِ.
وَالْجَوَابُ: عَنْ قِيَاسِهِمْ عَلَى مَا لَوْ رَآهُ قَبْلَ الْعَقْدِ أَنَّ الْمَبِيعَ هُنَاكَ يَكُونُ مَعْلُومًا لِلْمُشْتَرِي حَالَ الْعَقْدِ، وَبِخِلَافِ مَسْأَلَتِنَا وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ بَاعَ الْأَعْمَى أَوْ اشْتَرَى شَيْئًا لَمْ يَرَهُ فإن قلنا: إنَّ بَيْعَ مَا لَمْ يَرَهُ الْبَصِيرُ لَا يَصِحُّ، لَمْ يَصِحَّ بَيْعُ الْأَعْمَى وَشِرَاؤُهُ وإن قلنا: يَصِحُّ فَفِي بَيْعِ الْأَعْمَى وَشِرَائِهِ وَجْهَانِ أحدهما: يَصِحُّ، كَمَا يَصِحُّ مِنْ الْبَصِيرِ فِيمَا لَمْ يَرَهُ، وَيَسْتَنِيبُ فِي الْقَبْضِ وَالْخِيَارِ كَمَا يَسْتَنِيبُ فِي شَرْطِ الْخِيَارِ والثاني: لَا يَصِحُّ لِأَنَّ بَيْعَ مَا لَمْ يَرَهُ يَتِمُّ بِالرُّؤْيَةِ وَذَلِكَ لَا يُوجَدُ فِي حَقِّ الْأَعْمَى، وَلَا يُمْكِنُهُ أَنْ يُوَكِّلَ فِي الْخِيَارِ لِأَنَّهُ خِيَارٌ ثَبَتَ بِالشَّرْعِ، فَلَا تَجُوزُ الِاسْتِنَابَةُ فِيهِ كَخِيَارِ الْمَجْلِسِ بِخِلَافِ خِيَارِ الشَّرْطِ.
الشرح: قَالَ أَصْحَابُنَا: الْمَذْهَبُ بُطْلَانُ بَيْعِ الْأَعْمَى وَشِرَائِهِ وَهَذَا مُخْتَصَرُهُ وَتَفْصِيلُهُ أَنَّهُ إنْ لَمْ نُجَوِّزْ بَيْعَ الْغَائِبِ وَشِرَاءَهُ لَمْ يَصِحَّ بَيْعُ الْأَعْمَى وَلَا شِرَاؤُهُ، وَإِنْ جَوَّزْنَاهُ فَوجهان أصحهما: لَا يَجُوزُ أَيْضًا لِأَنَّهُ لَا طَرِيقَ لَهُ إلَى رُؤْيَتِهِ فَيَكُونُ كَبَيْعِ الْغَائِبِ عَلَى أَنْ لَا خِيَارَ والثاني: يَجُوزُ، فَيُقَامُ وَصْفُ غَيْرِهِ لَهُ مَقَامَ رُؤْيَتِهِ، وَبِهِ قَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ فَإِنْ صَحَّحْنَاهُ قَالَ الْمُتَوَلِّي وَغَيْرُهُ: يَثْبُتُ لَهُ الْخِيَارُ عِنْدَ وَصْفِ السِّلْعَةِ لَهُ، وَيَكُونُ الْوَصْفُ بَعْدَ الْعَقْدِ كَرُؤْيَةِ الْبَصِيرِ فإن قلنا: لَا يَصِحُّ بَيْعُهُ وَشِرَاؤُهُ لَمْ تَصِحَّ أَيْضًا إجَارَتُهُ وَرَهْنُهُ وَهِبَتُهُ، وَفِي مُكَاتَبَتِهِ عَبْدَهُ وَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَآخَرُونَ أصحهما: جَوَازُهُ، صَحَّحَهُ الْمُتَوَلِّي تَغْلِيبًا لِلْعِتْقِ والثاني: لَا يَجُوزُ، وَبِهِ قَطَعَ الْبَغَوِيّ، وَيَجُوزُ أَنْ يُؤَجِّرَ نَفْسَهُ، وَلِلْعَبْدِ الْأَعْمَى أَنْ يَشْتَرِيَ نَفْسَهُ، وَأَنْ يَقْبَلَ الْكِتَابَةَ عَلَى نَفْسِهِ لِعِلْمِهِ بِنَفْسِهِ، وَيَجُوزُ أَنْ يَتَزَوَّجَ بِلَا خِلَافٍ.
وَفِي ثُبُوتِ وِلَايَتِهِ فِي النِّكَاحِ وَجْهَانِ مَشْهُورَانِ أحدهما: لَا يَصِحُّ تَزْوِيجُهُ وأصحهما: يَصِحُّ فَعَلَى هَذَا إذَا زَوَّجَ وَكَانَ الصَّدَاقُ مَالًا مَعِيبًا لَمْ يَثْبُتْ الْمُسَمَّى، بَلْ يَجِبُ مَهْرُ الْمِثْلِ وَكَذَا لَوْ جَامَعَ عَلَى مَالٍ مُعَيَّنٍ. أَمَّا: إذَا أَسْلَمَ فِي شَيْءٍ أَوْ أُسْلِمَ إلَيْهِ فَإِنْ كَانَ عَمِيَ بَعْدَ بُلُوغِهِ سِنَّ التَّمْيِيزِ صَحَّ السَّلَمُ بِلَا خِلَافٍ، لِأَنَّهُ يَعْرِفُ الْأَوْصَافَ ثُمَّ يُوَكِّلُ مَنْ يَقْبِضُ عَنْهُ، وَلَا يَصِحُّ قَبْضُهُ بِنَفْسِهِ عَلَى أَصَحِّ الْوَجْهَيْنِ، لِأَنَّهُ لَا تَمْيِيزَ لَهُ بَيْنَ الْمُسْتَحَقِّ وَغَيْرِهِ، فَإِنْ خُلِقَ أَعْمَى أَوْ أُعْمِيَ قَبْلَ التَّمْيِيزِ فَوَجْهَانِ أحدهما: لَا يَصِحُّ، وَهُوَ الْأَصَحُّ عِنْدَ الْمُتَوَلِّي وأصحهما: عِنْدَ الْعِرَاقِيِّينَ وَالْجُمْهُورِ مِنْ غَيْرِهِمْ: الصِّحَّةُ، وَهُوَ الْمَنْصُوصُ أَوْ ظَاهِرُ النَّصِّ، لِأَنَّهُ يُعْرَفُ بِالسَّمَاعِ، فَعَلَى هَذَا إنَّمَا يَصِحُّ إذَا كَانَ رَأْسُ الْمَالِ مَوْصُوفًا، وَعُيِّنَ فِي الْمَجْلِسِ، فَإِنْ كَانَ مُعَيَّنًا فِي الْعَقْدِ فَهُوَ كَبَيْعِهِ الْعَيْنَ وَالْمَذْهَبُ بُطْلَانُهُ.

ج / 9 ص -222- قَالَ أَصْحَابُنَا: وَكُلُّ مَا لَا يَصِحُّ مِنْ الْأَعْمَى مِنْ التَّصَرُّفَاتِ فَطَرِيقُهُ أَنْ يُوَكِّلَ وَتُحْتَمَلُ صِحَّةُ وَكَالَتِهِ لِلضَّرُورَةِ، وَهَذِهِ الْمَسْأَلَةُ مِمَّا يُنْكَرُ عَلَى الْمُصَنِّفِ فِي بَابِ الْوَكَالَةِ مِنْ الْمُهَذَّبِ وَالتَّنْبِيهِ، حَيْثُ قَالَ: مَنْ لَا يَجُوزُ تَصَرُّفُهُ فِيمَا يُوَكِّلُ فِيهِ لَا يَجُوزُ تَوْكِيلُهُ، فَالْأَعْمَى لَا يَصِحُّ بَيْعُهُ وَشِرَاؤُهُ وَنَحْوُهُمَا عَلَى الْمَذْهَبِ وَيَجُوزُ تَوْكِيلُهُ فِي ذَلِكَ بِلَا خِلَافٍ كَمَا ذَكَرْنَاهُ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: لَوْ كَانَ الْأَعْمَى رَأَى شَيْئًا لَا يَتَغَيَّرُ صَحَّ بَيْعُهُ وَشِرَاؤُهُ إيَّاهُ إذَا صَحَّحَنَا ذَلِكَ مِنْ الْبَصِيرِ، وَهُوَ الْمَذْهَبُ كَمَا سَبَقَ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: إذَا مَلَكَ الْأَعْمَى شَيْئًا بِالسَّلَمِ أَوْ الشِّرَاءِ حَيْثُ صَحَّحْنَاهُ، لَمْ يَصِحَّ قَبْضُهُ ذَلِكَ بِنَفْسِهِ، بَلْ يُوَكِّلُ بَصِيرًا يَقْبِضُهُ لَهُ بِتِلْكَ الْأَوْصَافِ، فَلَوْ قَبَضَهُ الْأَعْمَى لَمْ يُعْتَدَّ بِهِ، قَالَ الْمُتَوَلِّي: وَلَوْ اشْتَرَى الْبَصِيرُ شَيْئًا ثُمَّ عَمِيَ قَبْلَ قَبْضِهِ، وَقُلْنَا: لَا يَصِحُّ شِرَاءُ الْأَعْمَى فَهَلْ يَنْفَسِخُ هَذَا الْبَيْعُ؟ فِيهِ وَجْهَانِ كَمَا إذَا اشْتَرَى الْكَافِرُ كَافِرًا فَأَسْلَمَ الْعَبْدُ قَبْلَ الْقَبْضِ، قُلْتُ: الْأَصَحُّ لَا يَبْطُلُ.
فرع: الْأَعْمَى يُخَالِفُ الْبَصِيرَ فِي مَسَائِلَ كَثِيرَةٍ إحْدَاهَا: لَا يَجْتَهِدُ فِي الْأَوَانِي وَالثِّيَابِ فِي قَوْلٍ الثَّانِيَةُ: يُكْرَهُ أَنْ يَكُونَ مُؤَذِّنًا رَاتِبًا إلَّا مَعَ بَصِيرٍ، كَابْنِ أُمِّ مَكْتُومٍ مَعَ بِلَالٍ الثالثة: لَا يَجْتَهِدُ فِي الْقِبْلَةِ الرَّابِعَةُ: لَا جُمُعَةَ عَلَيْهِ إذَا لَمْ يَجِدْ قَائِدًا الْخَامِسَةُ: الْبَصِيرُ أَوْلَى مِنْهُ بِغُسْلِ الْمَيِّتِ السَّادِسَةُ: لَا حَجَّ عَلَيْهِ إذَا لَمْ يَجِدْ قَائِدًا السَّابِعَةُ: تُكْرَهُ ذَكَاتُهُ كَرَاهَةَ تَنْزِيهٍ بِلَا خِلَافٍ وَلَا يَحِلُّ صَيْدُهُ بِإِرْسَالِهِ كَلْبًا أَوْ سَهْمًا فِي أَصَحِّ الْوَجْهَيْنِ الثَّامِنَةُ: لَا يَصِحُّ بَيْعُهُ وَشِرَاؤُهُ وَإِجَارَتُهُ وَرَهْنُهُ وَهِبَتُهُ وَمُسَاقَاتُهُ وَنَحْوُهَا مِنْ الْمُعَامَلَاتِ عَلَى الْمَذْهَبِ الصَّحِيحِ الْعَاشِرَةُ: لَا يَجُوزُ كَوْنُهُ وَصِيًّا فِي وَجْهٍ الْحَادِيَةَ عَشْرَةَ: لَا تَجُوزُ مُكَاتَبَتُهُ عَبْدَهُ فِي أَحَدِ الْوَجْهَيْنِ الثَّانِيَةَ عَشْرَةَ: لَا يَكُونُ وَلِيًّا فِي النِّكَاحِ فِي وَجْهٍ الثَّالِثَةَ عَشْرَةَ: لَا يُجْزِئُ فِي الْكَفَّارَةِ الرَّابِعَةَ عَشْرَةَ: لَا تُؤْخَذُ عَيْنُ الْبَصِيرِ بِعَيْنِهِ الْخَامِسَةَ عَشْرَةَ: لَا يَكُونُ سُلْطَانًا السَّادِسَةَ عَشْرَةَ: لَا جِهَادَ عَلَيْهِ السَّابِعَةَ عَشْرَةَ: لَا يَكُونُ قَاضِيًا الثَّامِنَةَ عَشْرَةَ: لَا تُقْبَلُ شَهَادَتُهُ إلَّا فِيمَا تَحَمَّلَهُ قَبْلَ الْعَمَى أَوْ بِالِاسْتِفَاضَةِ أَوْ عَلَى مَنْ تَعَلَّقَ بِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا رَأَى بَعْضَ الْمَبِيعِ دُونَ بَعْضٍ - نُظِرَتْ فَإِنْ كَانَ مِمَّا لَا تَخْتَلِفُ أَجْزَاؤُهُ كَالصُّبْرَةِ مِنْ الطَّعَامِ، وَالْجَرَّةِ مِنْ الدِّبْسِ - جَازَ بَيْعُهُ، لِأَنَّ بِرُؤْيَةِ الْبَعْضِ يَزُولُ غَرَرُ الْجَهَالَةِ وَلِأَنَّ الظَّاهِرَ أَنَّ الْبَاطِنَ كَالظَّاهِرِ، وَإِنْ كَانَ مِمَّا يَخْتَلِفُ نُظِرَتْ فَإِنْ كَانَ مِمَّا يَشُقُّ رُؤْيَةُ بَاقِيهِ كَالْجَوْزِ فِي الْقِشْرِ الْأَسْفَلِ جَازَ بَيْعُهُ، لِأَنَّ رُؤْيَةَ الْبَاطِنِ تَشُقُّ فَسَقَطَ اعْتِبَارُهَا كَرُؤْيَةِ أَسَاسِ الْحِيطَانِ، وَإِنْ لَمْ تَشُقَّ رُؤْيَةُ الْبَاقِي كَالثَّوْبِ الْمَطْوِيِّ، فَفِيهِ طَرِيقَانِ "مِنْ" أَصْحَابِنَا مَنْ قَالَ: فِيهِ قَوْلَانِ كَبَيْعِ مَا لَمْ يَرَ شَيْئًا مِنْهُ وَمِنْهُمْ" مَنْ قَالَ: يَبْطُلُ الْبَيْعُ قَوْلًا وَاحِدًا لِأَنَّ مَا رَآهُ لَا خِيَارَ فِيهِ، وَمَا لَمْ يَرَهُ فِيهِ الْخِيَارُ وَذَلِكَ لَا يَجُوزُ فِي عَيْنٍ وَاحِدَةٍ.
الشرح: هَذَا الْفَصْلُ سَبَقَ بَيَانُهُ قَرِيبًا فِي الْفُرُوعِ السَّابِقَةِ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَاخْتَلَفَ أَصْحَابُنَا فِي بَيْعِ الْبَاقِلَاءِ فِي قِشْرِهِ فَقَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ: يَجُوزُ لِأَنَّهُ يُبَاعُ فِي جَمِيعِ الْبُلْدَانِ مِنْ غَيْرِ إنْكَارٍ وَمِنْهُمْ" مَنْ قَالَ: لَا يَجُوزُ وَهُوَ

ج / 9 ص -223- الْمَنْصُوصُ فِي الْأُمِّ، لِأَنَّ الْحَبَّ قَدْ يَكُونُ صِغَارًا، وَقَدْ يَكُونُ كِبَارًا وَقَدْ يَكُونُ فِي بُيُوتِهِ مَا لَا شَيْءَ فِيهِ، وَقَدْ يَكُونُ فِيهِ حَبٌّ مُتَغَيِّرٌ، وَذَلِكَ غَرَرٌ مِنْ غَيْرِ حَاجَةٍ، فَلَمْ يَجُزْ. وَاخْتَلَفُوا أَيْضًا فِي بَيْعِ نَافِجَةِ الْمِسْكِ فَقَالَ أَبُو الْعَبَّاسِ: يَجُوزُ بَيْعُهَا، لِأَنَّ النَّافِجَةَ فِيهَا صَلَاحٌ لِلْمِسْكِ، لِأَنَّ بَقَاءَهُ فِيهَا أَكْثَرُ، فَجَازَ بَيْعُهُ فِيهَا، كَالْجَوْزِ فِي الْقِشْرِ الْأَسْفَلِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ، لَا يَجُوزُ، وَهُوَ ظَاهِرُ النَّصِّ، لِأَنَّهُ مَجْهُولُ الْقَدْرِ، مَجْهُولُ الصِّفَةِ، وَذَلِكَ غَرَرٌ مِنْ غَيْرِ حَاجَةٍ فَلَمْ يَجُزْ وَاخْتَلَفُوا فِي بَيْعِ الطَّلْعِ فِي قِشْرِهِ، فَقَالَ أَبُو إِسْحَاقَ: لَا يَجُوزُ بَيْعُهُ، لِأَنَّ الْمَقْصُودَ مَسْتُورٌ بِمَا لَا يُدَّخَرُ فِيهِ، فَلَمْ يَصِحَّ بَيْعُهُ كَالثَّمَرِ فِي الْجِرَابِ وَقَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: يَجُوزُ لِأَنَّهُ مَسْتُورٌ بِمَا يُؤْكَلُ مَعَهُ مِنْ الْقِشْرِ، فَجَازَ بَيْعُهُ فِيهِ كَالْقِثَّاءِ وَالْخِيَارِ. وَاخْتَلَفَ قَوْلُهُ فِي بَيْعِ الْحِنْطَةِ فِي سُنْبُلِهَا فَقَالَ: فِي الْقَدِيمِ: يَجُوزُ، لِمَا رَوَى أَنَسٌ "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ الْعِنَبِ حَتَّى يَسْوَدَّ، وَعَنْ بَيْعِ الْحَبِّ حَتَّى يَشْتَدَّ" وَقَالَ: فِي الْجَدِيدِ: لَا يَجُوزُ لِأَنَّهُ لَا يُعْلَمُ قَدْرُ مَا فِيهَا مِنْ الْحَبِّ وَلَا صِفَةُ الْحَبِّ، وَذَلِكَ غَرَرٌ لَا تَدْعُو الْحَاجَةُ إلَيْهِ فَلَمْ يَجُزْ.
الشرح: حَدِيثُ أَنَسٍ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَآخَرُونَ بِأَسَانِيدَ صَحِيحَةٍ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ، وَفِي الْبَاقِلَّا لُغَتَانِ سَبَقَتَا فِي أَوَّلِ كِتَابِ الطَّهَارَةِ التَّخْفِيفُ مَعَ الْمَدِّ، وَالتَّشْدِيدُ مَعَ الْقَصْرِ وقوله: غَرَرٌ مِنْ غَيْرِ حَاجَةٍ، احْتِرَازٌ مِنْ أَسَاسِ الدَّارِ وَمِنْ السَّلَمِ، وَنَافِجَةُ الْمِسْكِ - بِالنُّونِ وَالْفَاءِ وَالْجِيمِ - وَهِيَ ظَرْفُهُ الَّذِي يَكُونُ فِيهِ مِنْ أَصْلِهِ، وَالْجِرَابُ - بِكَسْرِ الْجِيمِ وَفَتْحِهَا - الْكَسْرُ أَفْصَحُ وَالْقِثَّاءُ - بِكَسْرِ الْقَافِ وَضَمِّهَا - الْكَسْرُ أَفْصَحُ، وَهُوَ مَمْدُودٌ.
أَمَّا الْأَحْكَامُ: فَفِيهَا مَسَائِلُ:
إحْدَاهَا: يَجُوزُ بَيْعُ الْبَاقِلَّا فِي الْقِشْرِ الْأَسْفَلِ بِلَا خِلَافٍ، وَسَوَاءٌ كَانَ أَخْضَرَ أَوْ يَابِسًا وَأَمَّا بَيْعُهُ فِي قِشْرَةِ الْأَعْلَى وَالْأَسْفَلِ - فَإِنْ كَانَ يَابِسًا - لَمْ يَجُزْ عَلَى قَوْلِنَا بِمَنْعِ بَيْعِ الْغَائِبِ فَإِنْ جَوَّزْنَاهُ جَازَ، وَهَكَذَا صَرَّحَ بِهِ إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ وَالْجُمْهُورُ. وَحَكَى الْمُتَوَلِّي وَجْهًا أَنَّهُ يَصِحُّ إنْ مَنَعْنَا بَيْعَ الْغَائِبِ، وَهَذَا شَاذٌّ ضَعِيفٌ، لِأَنَّهُ مَسْتُورٌ بِمَا لَا يَحْتَاجُ إلَى بَقَائِهِ فِيهِ، وَلَا حَاجَةَ إلَى شِرَائِهِ كَذَلِكَ. وَإِنْ كَانَ رَطْبًا فَفِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أحدهما: وَهُوَ قَوْلُ الْإِصْطَخْرِيِّ يَجُوزُ، وَادَّعَى إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ أَنَّ الْأَصَحَّ صِحَّتُهُ، لِأَنَّ الشَّافِعِيَّ رضي الله عنه أَمَرَ أَنْ يُشْتَرَى لَهُ الْبَاقِلَّا الرَّطْبُ والثاني: لَا يَجُوزُ، وَهُوَ الْمَنْصُوصُ فِي الْأُمِّ كَمَا ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ وَهَذَا هُوَ الْأَصَحُّ عِنْدَ الْبَغَوِيِّ وَآخَرِينَ وَقَطَعَ بِهِ الْمُصَنِّفُ فِي التَّنْبِيهِ.
الثَّانِيَةُ: فِي بَيْعِ طَلْعِ النَّخْلِ مَعَ قِشْرِهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: جَوَازُهُ وَهُوَ قَوْلُ أَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ.
الثالثة: الْمِسْكُ طَاهِرٌ، وَيَجُوزُ بَيْعُهُ بِلَا خِلَافٍ، وَهُوَ إجْمَاعُ الْمُسْلِمِينَ، نَقَلَ جَمَاعَةٌ فِيهِ الْإِجْمَاعَ، وَنَقَلَ صَاحِبُ الشَّامِلِ وَآخَرُونَ عَنْ بَعْضِ النَّاسِ أَنَّهُ نَجِسٌ لَا يَجُوزُ بَيْعُهُ، قَالَ الْمَاوَرْدِيُّ: هُوَ قَوْلُ الشِّيعَةِ، قَالُوا: لِأَنَّهُ دَمٌ وَلِأَنَّهُ مُنْفَصِلٌ مِنْ حَيَوَانٍ حَيٍّ، وَمَا أُبِينَ مِنْ حَيٍّ فَهُوَ مَيِّتٌ، وَهَذَا الْمَذْهَبُ خَلْطٌ صَرِيحٌ وَجَهَالَةٌ فَاحِشَةٌ، وَلَوْلَا خَوْفُ الِاغْتِرَارِ بِهِ لَمَا تَجَاسَرْتُ عَلَى حِكَايَتِهِ، وَقَدْ

ج / 9 ص -224- تَظَاهَرَتْ الْأَحَادِيثُ الصَّحِيحَةُ عَنْ عَائِشَةَ وَغَيْرِهَا مِنْ الصَّحَابَةِ أَنَّهُمْ رَأَوْا وَبِيصَ1 الْمِسْكِ فِي مَفَارِقِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَانْعَقَدَ إجْمَاعُ الْمُسْلِمِينَ عَلَى طَهَارَتِهِ وَجَوَازِ بَيْعِهِ وأما قَوْلُهُ: إنَّهُ دَمٌ فَلَا يَسْلَمُ وَلَوْ سَلِمَ لَمْ يَلْزَمْ مِنْهُ نَجَاسَتُهُ فَإِنَّهُ دَمٌ غَيْرُ مَسْفُوحٍ كَالْكَبِدِ وَالطِّحَالِ.
وأما: قَوْلُهُ: مُنْفَصِلٌ مِنْ حَيَوَانٍ حَيٍّ فَأَجَابَ الْأَصْحَابُ عَنْهُ بِجَوَابَيْنِ أحدهما: أَنَّ الظَّبْيَةَ تَلْقِيهِ كَمَا تُلْقِي الْوَلَدَ، وَكَمَا يُلْقِي الطَّائِرُ الْبَيْضَةَ، فَيَكُونُ طَاهِرًا كَوَلَدِ الْحَيَوَانِ الْمَأْكُولِ وَبَيْضِهِ، وَلِأَنَّهُ لَوْ كَانَ مِنْ حَيَوَانٍ لَا يُؤْكَلُ لَمْ يَلْزَمْ مِنْ ذَلِكَ نَجَاسَتُهُ، فَإِنَّ الْعَسَلَ مِنْ حَيَوَانٍ لَا يُؤْكَلُ وَهُوَ طَاهِرٌ حَلَالٌ بِلَا شَكٍّ وَالْجَوَابُ الثَّانِي: أَنَّ هَذَا قِيَاسٌ مُنَابِذٌ لِلسُّنَّةِ، فَلَا يُلْتَفَتُ إلَيْهِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وأما: بَيْعُ الْمِسْكِ فِي فَأْرَتِهِ، وَهِيَ نَافِجَتُهُ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: يَجُوزُ مُطْلَقًا، قَالَهُ ابْنُ سُرَيْجٍ لَمَّا ذَكَرَهُ الْمُصَنِّفُ والثاني: إنْ كَانَتْ مَفْتُوحَةً وَشَاهَدَ الْمِسْكَ فِيهَا وَلَمْ يَتَفَاوَتْ ثَمَنُهَا صَحَّ الْبَيْعُ وَإِلَّا فَلَا، وَبِهِ قَطَعَ الْمُتَوَلِّي وَصَاحِبُ الْبَيَانِ والثالث: وَهُوَ الصَّحِيحُ لَا يَصِحُّ بَيْعُهُ فِيهَا مُطْلَقًا، سَوَاءٌ بِيعَ مَعَهَا أَوْ دُونَهَا، مَفْتُوحَةً وَغَيْرَ مَفْتُوحَةٍ، كَمَا لَا يَصِحُّ بَيْعُ اللَّحْمِ فِي الْجِلْدِ، وَهَذَا هُوَ الْمَنْصُوصُ، وَلَوْ رَأَى الْمِسْكَ خَارِجَ الْفَأْرَةِ ثُمَّ رَدَّهُ إلَيْهِ وَبَاعَهُ فِيهَا وَهِيَ مَفْتُوحَةُ الرَّأْسِ صَحَّ الْبَيْعُ قَطْعًا، وَإِنْ كَانَتْ غَيْرَ مَفْتُوحَةٍ فَقَدْ قَالُوا: فِيهِ الْقَوْلَانِ فِي بَيْعِ الْغَائِبِ، وَهَذَا مَحْمُولٌ عَلَى أَنَّهُ مَضَى عَلَيْهِ زَمَنٌ يَتَغَيَّرُ فِيهِ غَالِبًا، وَإِلَّا فَيَصِحُّ قَوْلًا وَاحِدًا لِأَنَّهُ قَدْ رَآهُ، قَالَ أَصْحَابُنَا: وَلَوْ بَاعَ الْمِسْكَ الْمَخْلُوطَ بِغَيْرِهِ لَمْ يَصِحَّ قَوْلًا وَاحِدًا، لِأَنَّ الْمَقْصُودَ مَجْهُولٌ كَمَا لَا يَصِحُّ بَيْعُ اللَّبَنِ الْمَخْلُوطِ بِالْمَاءِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فَرْعٌ: قَالَ الْمَاوَرْدِيُّ: وَأَمَّا الزَّبَادُ فَهُوَ لَبَنُ سِنَّوْرٍ، يَكُونُ فِي الْبَحْرِ، قَالَ: وَلِأَصْحَابِنَا فِي جَوَازِ بَيْعِهِ وَجْهَانِ، إذَا قُلْنَا بِنَجَاسَةِ مَا لَا يُؤْكَلُ لَحْمُهُ أحدهما: نَجِسٌ، لَا يَجُوزُ بَيْعُهُ والثاني: طَاهِرٌ وَيَجُوزُ بَيْعُهُ كَالْمِسْكِ، هَذَا كَلَامُ الْمَاوَرْدِيُّ، وَالصَّوَابُ طَهَارَتُهُ وَصِحَّةُ بَيْعِهِ، لِأَنَّ الصَّحِيحَ حِلُّ لَحْمِ كُلِّ حَيَوَانِ الْبَحْرِ، وَحِلُّ لَبَنِهِ كَمَا سَبَقَ فِي بَابِهِ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ فِي بَابِ إزَالَةِ النَّجَاسَةِ.
فرع: قَالَ أَصْحَابُنَا: لَا يَجُوزُ بَيْعُ اللَّبَنِ وَالْخَلِّ وَنَحْوِهِمَا إذَا كَانَ مَخْلُوطًا بِالْمَاءِ، لِأَنَّ الْمَقْصُودَ مَجْهُولٌ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَوْ بَاعَ الْمِسْكَ الْمُخْتَلِطَ بِغَيْرِهِ لَمْ يَصِحَّ، لِأَنَّ الْمَقْصُودَ مَجْهُولٌ، كَمَا لَا يَصِحُّ بَيْعُ اللَّبَنِ الْمُخْتَلِطِ بِالْمَاءِ، وَالْمُرَادُ إذَا خَالَطَ الْمِسْكُ غَيْرَهُ لَا عَلَى وَجْهِ التَّرْكِيبِ - فَإِنْ كَانَ مَعْجُونًا مَعَ غَيْرِهِ كَالْغَالِيَةِ وَالنَّدِّ - جَازَ بَيْعُهُ، وَلَمْ يَجُزْ السَّلَمُ فِيهِ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ لَا يَجُوزُ بَيْعُ تُرَابِ الْمَعْدِنِ قَبْلَ تَصْفِيَتِهِ. وَتَمْيِيزِ الذَّهَبِ وَالْفِضَّةِ مِنْهُ، وَكَذَا تُرَابُ الصَّاغَةِ، سَوَاءٌ بَاعَهُ بِذَهَبٍ أَمْ بِفِضَّةٍ أَمْ بِغَيْرِهِمَا، هَذَا مَذْهَبُنَا، وَقَالَ الْحَسَنُ وَالنَّخَعِيُّ وَرَبِيعَةُ وَاللَّيْثُ: يَجُوزُ بَيْعُ تُرَابِ الْفِضَّةِ بِالذَّهَبِ، وَبَيْعُ تُرَابِ الذَّهَبِ بِالْفِضَّةِ وَقَالَ مَالِكٌ: يَجُوزُ بَيْعُ تُرَابِ الْمَعْدِنِ بِمَا يُخَالِفُهُ بِالْوَزْنِ إنْ كَانَ ذَهَبًا وَوَافَقْنَا أَنَّهُ لَا يَجُوزُ بَيْعُ تُرَابِ الصَّاغَةِ بِحَالٍ. دَلِيلُنَا أَنَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وبيض كبريق وزنا ومعنى وهو اللمعان (ط).

ج / 9 ص -225- الْمَقْصُودَ مَسْتُورٌ بِمَا لَا مَصْلَحَةَ لَهُ فِيهِ فِي الْعَادَةِ، فَلَمْ يَصِحَّ بَيْعُهُ فِيهِ كَبَيْعِ اللَّحْمِ فِي الْجِلْدِ بَعْدَ الذَّبْحِ، وَقَبْلَ السَّلْخِ.
الْمَسْأَلَةُ الرَّابِعَةُ: قَالَ أَصْحَابُنَا: يُشْتَرَطُ ظُهُورُ الْمَقْصُودِ فِي بَيْعِ الثَّمَرَةِ وَالزَّرْعِ وَنَحْوِ ذَلِكَ، فَإِذَا بَاعَ ثَمَرَةً لَا كِمَامَ لَهَا كَالتِّينِ وَالْعِنَبِ وَالْكُمَّثْرَى وَالْمِشْمِشِ وَالْخَوْخِ وَالْإِجَّاصِ وَنَحْوِ ذَلِكَ صَحَّ الْبَيْعُ بِالْإِجْمَاعِ، سَوَاءٌ بَاعَهَا عَلَى الْأَرْضِ أَوْ عَلَى الشَّجَرِ، لَكِنْ يُشْتَرَطُ فِي بَيْعِهَا عَلَى الشَّجَرِ كَوْنُهُ بَعْدَ بُدُوِّ الصَّلَاحِ، أَوْ يُشْتَرَطُ الْقَطْعُ، قَالَ أَصْحَابُنَا: وَلَوْ بَاعَ الشَّعِيرَ أَوْ الذُّرَةَ أَوْ السُّلْتَ مَعَ سُنْبُلِهِ جَازَ قَبْلَ الْحَصَادِ وَبَعْدَهُ بِلَا خِلَافٍ، لِأَنَّ حَابَّتُهُ ظَاهِرَةٌ وَلَوْ كَانَ لِلثَّمَرِ وَالْحَبِّ كِمَامٌ لَا يُزَالُ إلَّا عِنْدَ الْأَكْلِ كَالرُّمَّانِ وَنَحْوِهِ وَالْعَلَسِ، جَازَ بَيْعُهُ فِي كِمَامِهِ أَيْضًا بِلَا خِلَافٍ وأما مَالَهُ كِمَامَانِ يُزَالُ أَحَدُهُمَا وَيَبْقَى الْآخَرُ إلَى وَقْتِ الْأَكْلِ كَالْجَوْزِ وَاللَّوْزِ وَالرَّانِجِ فَيَجُوزُ بَيْعُهُ فِي الْقِشْرِ الْأَسْفَلِ بِلَا خِلَافٍ، وَلَا يَجُوزُ فِي الْقِشْرِ الْأَعْلَى، لَا عَلَى الْأَرْضِ، وَلَا عَلَى الشَّجَرِ، لَا رَطْبًا وَلَا يَابِسًا، وَفِي قَوْلٍ ضَعِيفٍ حَكَاهُ الْخُرَاسَانِيُّونَ يَجُوزُ مَا دَامَ رَطْبًا وَالْمَذْهَبُ الْبُطْلَانُ مُطْلَقًا.
أَمَّا: مَا لَا يُرَى حَبُّهُ فِي سُنْبُلِهِ كَالْحِنْطَةِ وَالْعَدَسِ وَالْحِمَّصِ وَالسِّمْسِمِ وَالْحَبَّةِ السَّوْدَاءِ فَمَا دَامَ فِي سُنْبُلِهِ لَا يَجُوزُ بَيْعُهُ مُنْفَرِدًا عَنْ سُنْبُلِهِ بِلَا خِلَافٍ، كَمَا لَا يَجُوزُ بَيْعُ تُرَابِ الصَّاغَةِ وَالْمَعْدِنِ، قَالَ أَصْحَابُنَا: وَلَوْ بَاعَ الْحِنْطَةَ لَمْ يَصِحَّ بِلَا خِلَافٍ لِمَا ذَكَرْنَاهُ أَمَّا: إذَا بَاعَ هَذَا النَّوْعَ مَعَ سُنْبُلِهِ فَقَوْلَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا الأصح: الْجَدِيدُ: لَا يَصِحُّ بَيْعُهُ وَالْقَدِيمُ" صِحَّتُهُ وَفِي الْأَرُزِّ طَرِيقَانِ الْمَذْهَبُ: صِحَّةُ بَيْعِهِ فِي سُنْبُلِهِ كَالشَّعِيرِ، وَلِأَنَّهُ يُدَّخَرُ فِي قِشْرِهِ فَأَشْبَهَ الْعَلَسَ وَبِهَذَا الطَّرِيقِ قَالَ ابْنُ الْقَاصِّ وَأَبُو عَلِيٍّ الطَّبَرِيُّ وَالْأَكْثَرُونَ، وَصَحَّحَهُ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الشَّامِلِ وَالرَّافِعِيُّ والثاني: فِيهِ الْقَوْلَانِ كَالْحِنْطَةِ، قَالَهُ الشَّيْخُ أَبُو حَامِدٍ وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: لَا يَجُوزُ بَيْعُ الْجَزَرِ وَالثُّومِ وَالْبَصَلِ وَالْفُجْلِ وَالسِّلْقِ فِي الْأَرْضِ لِأَنَّ الْمَقْصُودَ مَسْتُورٌ، وَيَجُوزُ بَيْعُ أَوْرَاقِهَا الظَّاهِرَةِ بِشَرْطِ الْقَطْعِ، وَيَجُوزُ بَيْعُ الْقُنَّبِيطِ فِي الْأَرْضِ لِظُهُورِهِ، وَكَذَا نَوْعٌ مِنْ الشَّلْجَمِ يَكُونُ ظَاهِرًا، وَهُوَ بِالشِّينِ الْمُعْجَمَةِ وَالْجِيمِ - وَالْقُنَّبِيطُ بِضَمِّ الْقَافِ وَفَتْحِ النُّونِ الْمُشَدَّدَةِ - كَذَا هُوَ فِي صِحَاحِ الْجَوْهَرِيِّ وَغَيْرِهِ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ قَرِيبًا.
فَرْعٌ: قَالَ أَصْحَابُنَا: يَجُوزُ بَيْعُ اللَّوْزِ فِي الْأَعْلَى قَبْلَ انْعِقَادِ الْأَسْفَلِ، لِأَنَّهُ مَأْكُولٌ كُلُّهُ كَالتُّفَّاحِ.
فرع: حَيْثُ قُلْنَا بِبُطْلَانِ الْبَيْعِ فِي هَذِهِ الصُّورَةِ السَّابِقَةِ فَهَلْ هُوَ تَفْرِيعٌ عَلَى بُطْلَانِ بَيْعِ الْغَائِبِ؟ فِيهِ طَرِيقَانِ سَبَقَا عَنْ حِكَايَةِ الْمَاوَرْدِيُّ أحدهما: وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ هُوَ مُفَرَّعٌ عَلَيْهِ، فَإِنْ جَوَّزْنَا بَيْعَ الْغَائِبِ صَحَّ الْبَيْعُ فِي كُلِّ هَذِهِ الصُّوَرِ وَالطَّرِيقُ الثَّانِي: وَبِهِ قَطَعَ الْبَغَوِيّ فِي بَيْعِ الْجَزَرِ وَنَحْوِهِ لَيْسَ هُوَ مُفَرَّعًا عَلَيْهِ، بَلْ هُوَ بَاطِلٌ عَلَى الْقَوْلَيْنِ، لِأَنَّ فِي بَيْعِ الْغَائِبِ يُمْكِنُ رَدُّ الْمَبِيعِ بَعْدَ الْعَقْدِ بِصِفَتِهِ، وَهُنَا لَا يُمْكِنُ، وَهَذَا الطَّرِيقُ هُوَ الْأَصَحُّ، وَقَدْ سَبَقَ عَنْ الْمَاوَرْدِيُّ أَنَّهُ نَقَلَهُ عَنْ جُمْهُورِ أَصْحَابِنَا، وَسَبَقَ إيضَاحُ الْفَرْقِ.
فرع: إذَا قُلْنَا بِالْبُطْلَانِ فِي هَذِهِ الصُّوَرِ فَبَاعَ الْجَوْزَ مَثَلًا فِي قِشْرِهِ الْأَعْلَى مَعَ الشَّجَرِ، أَوْ بَاعَ

ج / 9 ص -226- الْحِنْطَةَ فِي سُنْبُلِهَا مَعَ الْأَرْضِ فَطَرِيقَانِ أحدهما: يَبْطُلُ الْبَيْعُ فِي الْجَوْزِ وَالْحِنْطَةِ، وَفِي بُطْلَانِهِ فِي الشَّجَرِ وَالْأَرْضِ قَوْلَا تَفْرِيقِ الصَّفْقَةِ وأصحهما: الْقَطْعُ بِالْبُطْلَانِ فِي الْجَمِيعِ، لِلْجَهْلِ بِأَحَدِ الْمَقْصُودَيْنِ، وَتَعَذُّرِ التَّوْزِيعِ، وَلَوْ بَاعَ أَرْضًا مَبْذُورَةً مَعَ الْبَذْرِ فَوَجْهَانِ مَشْهُورَانِ، وَقَدْ ذَكَرَهُمَا الْمُصَنِّفُ فِي بَابِ بَيْعِ الْأُصُولِ وَالثِّمَارِ أحدهما: يَصِحُّ فِي الْأَرْضِ وَفِي الْبَذْرِ تَبَعًا لَهَا والثاني: وَهُوَ الصَّحِيحُ بِاتِّفَاقِ الْأَصْحَابِ بُطْلَانُ الْبَيْعِ فِي الْبَذْرِ، ثُمَّ فِي الْأَرْضِ الطَّرِيقَانِ، قَالَ الرَّافِعِيُّ: وَمَنْ قَالَ بِالصِّحَّةِ لَا يَقُولُ بِالتَّوْزِيعِ، بَلْ يُوجِبُ جَمِيعَ الثَّمَنِ بِنَاءً عَلَى قَوْلِنَا بِالضَّعِيفِ فِي تَفْرِيقِ الصَّفْقَةِ أَنَّهُ يَأْخُذُ بِجَمِيعِ الثَّمَنِ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: ثَبَتَتْ الْأَحَادِيثُ الصَّحِيحَةُ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم "نَهَى عَنْ الْمُحَاقَلَةِ" قَالَ الْعُلَمَاءُ: الْمُحَاقَلَةُ بَيْعُ الْحِنْطَةِ فِي سُنْبُلِهَا بِكَيْلٍ مَعْلُومٍ مِنْ الْحِنْطَةِ، وَاتَّفَقَ الْعُلَمَاءُ عَلَى بُطْلَانِهَا، وَلَهُ عِلَّتَانِ مَعَ الْحَدِيثِ إحْدَاهُمَا: أَنَّهُ بَيْعُ حِنْطَةٍ وَتِبْنٍ بِحِنْطَةٍ، وَذَلِكَ رِبًا والثانية: أَنَّهُ بَيْعُ حِنْطَةٍ فِي سُنْبُلِهَا فَلَوْ بَاعَ شَعِيرًا فِي سُنْبُلِهِ بِحِنْطَةٍ خَالِصَةٍ صَافِيَةٍ وَتَقَابَضَا فِي الْمَجْلِسِ جَازَ بِلَا خِلَافٍ، وَلَوْ بَاعَ زَرْعًا قَبْلَ ظُهُورِ حَبِّهِ بِحَبٍّ مِنْ جِنْسِهِ صَحَّ الْبَيْعُ بِلَا خِلَافٍ، لِأَنَّ الْحَشِيشَ لَيْسَ رِبَوِيًّا.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي بَيْعِ الْحِنْطَةِ فِي سُنْبُلِهَا، ذَكَرْنَا أَنَّ الصَّحِيحَ فِي مَذْهَبِنَا بُطْلَانُهُ، وَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ: يَصِحُّ، دَلِيلُنَا مَا ذَكَرَهُ الْمُصَنِّفُ
فرع: فِي مَذَاهِبِهِمْ فِي بَيْعِ الْجَزَرِ وَالْبَصَلِ وَالثُّومِ وَالشَّلْجَمِ وَالْفُجْلِ وَهُوَ غَائِبٌ فِي مَنْبَتِهِ، قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا الْمَشْهُورَ بُطْلَانُ بَيْعِهِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ الشَّافِعِيِّ وَأَحْمَدَ، قَالَ: وَأَجَازَهُ مَالِكٌ وَالْأَوْزَاعِيُّ وَإِسْحَاقُ، قَالَ ابْنُ الْمُنْذِرِ: وَبِبُطْلَانِهِ أَقُولُ، لِأَنَّهُ غَرَرٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ مَجْهُولِ الْقَدْرِ، فَإِنْ قَالَ: بِعْتُكَ بَعْضَ هَذِهِ الصُّبْرَةِ لَمْ يَصِحَّ الْبَيْعُ لِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه: "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ الْغَرَرِ" وَفِي بَيْعِ الْبَعْضِ غَرَرٌ، لِأَنَّهُ يَقَعُ عَلَى الْقَلِيلِ وَالْكَثِيرِ، وَلِأَنَّهُ نَوْعٌ بِيعَ فَلَمْ يَصِحَّ مَعَ الْجَهْلِ بِقَدْرِ الْمَبِيعِ كَالسَّلَمِ، وَإِنْ قَالَ: بِعْتُكَ هَذِهِ الصُّبْرَةَ، جَازَ وَإِنْ لَمْ يَعْرِفْ قُفْزَانَهَا، وَإِنْ قَالَ: بِعْتُكَ هَذِهِ الدَّارَ أَوْ هَذَا الثَّوْبَ جَازَ، وَإِنْ لَمْ يَعْرِفْ ذُرْعَانَهُمَا لِأَنَّ غَرَرَ الْجَهَالَةِ يَنْتَفِي عَنْهُمَا بِالْمُشَاهَدَةِ قَالَ الشَّافِعِيُّ: وَأَكْرَهُ بَيْعَ الصُّبْرَةِ جِزَافًا لِأَنَّهُ يُجْهَلُ قَدْرُهَا عَلَى الْحَقِيقَةِ، وَإِنْ قَالَ: بِعْتُكَ ثُلُثَهَا أَوْ رُبْعَهَا، أَوْ بِعْتُكهَا إلَّا ثُلُثَهَا أَوْ رُبُعَهَا جَازَ، لِأَنَّ مَنْ عَرَفَ الشَّيْءَ عَرَفَ ثُلُثَهُ أَوْ رُبْعَهُ، وَمَا يَبْقَى بَعْدَهُمَا، وَإِنْ قَالَ: بِعْتُكَ هَذِهِ الصُّبْرَةَ إلَّا قَفِيزًا مِنْهَا أَوْ هَذِهِ الدَّارَ، أَوْ هَذَا الثَّوْبَ إلَّا ذِرَاعًا مِنْهُ - نَظَرْتَ - فَإِنْ عَلِمَا مَبْلَغَ قُفْزَانِ الصُّبْرَةِ وَذُرْعَانِ الدَّارِ وَالثَّوْبِ - جَازَ، لِأَنَّ الْمَبِيعَ مَعْلُومٌ، وَإِنْ لَمْ يَعْلَمَا ذَلِكَ لَمْ يَجُزْ، لِمَا رَوَى جَابِرٌ: "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ الثُّنْيَا" وَلِأَنَّ الْمَبِيعَ هُوَ الْبَاقِي بَعْدَ الْقَفِيزِ وَالذِّرَاعِ، وَذَلِكَ مَجْهُولٌ.
وَإِنْ قَالَ: بِعْتُكَ عَشَرَةَ أَقْفِزَةٍ مِنْ هَذِهِ الصُّبْرَةِ جَازَ، لِأَنَّهَا مَعْلُومَةُ الْقَدْرِ وَالصِّفَةِ، فَإِنْ اخْتَلَفَا فَقَالَ الْبَائِعُ: أُعْطِيك مِنْ أَسْفَلِهَا، وَقَالَ الْمُشْتَرِي: مِنْ أَعْلَاهَا فَالْخِيَارُ إلَى الْبَائِعِ فَمِنْ أَيِّ مَوْضِعٍ أَعْطَاهُ جَازَ لِأَنَّهُ أَعْطَاهُ مِنْ الصُّبْرَةِ، وَإِنْ قَالَ: بِعْتُكَ عَشَرَةَ أَذْرُعٍ مِنْ هَذِهِ الدَّارِ، أَوْ عَشَرَةَ أَذْرُعٍ مِنْ

ج / 9 ص -227- هَذَا الثَّوْبِ، فَإِنْ كَانَا يَعْلَمَانِ مَبْلَغَ ذُرْعَانِ الدَّارِ وَالثَّوْبِ، وَأَنَّهَا مِائَةُ ذِرَاعٍ صَحَّ الْبَيْعُ فِي عُشْرِهَا لِأَنَّ الْعَشَرَةَ مِنْ الْمِائَةِ عُشْرُهَا، فَلَا فَرْقَ بَيْنَ أَنْ يَقُولَ بِعْتُكَ عُشْرَهَا، وَبَيْنَ أَنْ يَقُولَ بِعْتُكَ عَشْرَةَ مِنْ مِائَةِ ذِرَاعٍ مِنْهَا، وَإِنْ لَمْ يَعْلَمَا مَبْلَغَ ذُرْعَانِ الدَّارِ وَالثَّوْبِ لَمْ يَصِحَّ، لِأَنَّهُ إنْ جَعَلَ الْبَيْعَ فِي عَشَرَةِ أَذْرُعٍ مُشَاعَةٍ لَمْ يُعْرَفُ قَدْرُ الْمَبِيعِ أَنَّهُ عُشْرُهَا أَوْ ثُلُثُهَا أَوْ سُدُسُهَا.
وَإِنْ جَعَلَ الْبَيْعَ فِي عَشَرَةِ أَذْرُعٍ مِنْ مَوْضِعٍ بِعَيْنِهِ لَمْ يُعْرَفْ صِفَةُ الْمَبِيعِ، فَإِنَّ أَجْزَاءَ الثَّوْبِ وَالدَّارِ تَخْتَلِفُ، وَقَدْ يَكُونُ بَعْضُهَا أَجْوَدَ مِنْ بَعْضٍ، وَإِنْ قَالَ: بِعْتُكَ عَشَرَةَ أَذْرُعٍ ابْتِدَاؤُهَا مِنْ هَذَا الْمَكَانِ، وَلَمْ يُبَيِّنْ الْمُنْتَهَى، فَفِيهِ وَجْهَانِ أحدهما: لَا يَصِحُّ، لِأَنَّ أَجْزَاءَ الْمَبِيعِ مُخْتَلِفَةٌ، وَقَدْ يَنْتَهِي إلَى مَوْضِعٍ يُخَالِفُ مَوْضِعَ الِابْتِدَاءِ والثاني: أَنَّهُ يَصِحُّ لِأَنَّهُ يُشَاهِد السَّمْتَ، وَإِنْ بَيَّنَ الِابْتِدَاءَ وَالِانْتِهَاءَ صَحَّ فِي الدَّارِ وأما فِي الثَّوْبِ فَإِنَّهُ إنْ كَانَ مِمَّا لَا يَنْقُصُ قِيمَتُهُ بِالْقَطْعِ فَهُوَ كَالدَّارِ، وَإِنْ كَانَ مِمَّا يَنْقُصُ لَمْ يَصِحَّ لِأَنَّهُ شَرْطُ إدْخَالِ نَقْصٍ عَلَيْهِ فِيمَا لَمْ يَبِعْ مِنْ الثَّوْبِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَصِحُّ لِأَنَّهُ رَضِيَ بِمَا يَدْخُلُ عَلَيْهِ مِنْ الضَّرَرِ.
الشرح: حَدِيثُ أَبِي هُرَيْرَةَ رضي الله عنه فِي النَّهْيِ عَنْ بَيْعِ الْغَرَرِ صَحِيحٌ رَوَاهُ مُسْلِمٌ وَسَبَقَ بَيَانُهُ، وَحَدِيثُ جَابِرٍ الْمَذْكُورُ فِي الْكِتَابِ أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى عَنْ بَيْعِ الثُّنْيَا" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ هَكَذَا مِنْ رِوَايَةِ التِّرْمِذِيِّ وَالنَّسَائِيِّ وَزَادَ "نَهَى عَنْ بَيْعِ الثُّنْيَا إلَّا أَنْ يَعْلَمَ" قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَهَذِهِ الزِّيَادَةُ الَّتِي ذَكَرَهَا التِّرْمِذِيُّ وَالنَّسَائِيُّ حَسَنَةٌ، فَإِنَّهَا مَبْنِيَّةٌ لِرِوَايَةِ مُسْلِمٍ الْمَذْكُورَةِ فِي الْكِتَابِ، وَقَدْ سَبَقَ بَيَانُ الْقَفِيزِ وَأَنَّ الذِّرَاعَ تُؤَنَّثُ وَتُذَكَّرُ، وَالتَّأْنِيثُ أَفْصَحُ وَقَوْلُهُ: "لِأَنَّهُ نَوْعٌ بِيعَ فَلَمْ يَصِحَّ مَعَ الْجَهْلِ بِقَدْرِهِ" احْتِرَازٌ مِنْ شَرْطِ الثَّوَابِ فِي الْهِبَةِ عَلَى أَحَدِ الْقَوْلَيْنِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
أَمَّا الْأَحْكَامُ: فَقَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رحمهم الله: يُشْتَرَطُ الْعِلْمُ بِمِقْدَارِ الْمَبِيعِ وَهَذَا لَا خِلَافَ فِيهِ لِلْحَدِيثِ الصَّحِيحِ "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ الْغَرَرِ" فَلَوْ قَالَ بِعْتُكَ بَعْضَ هَذِهِ الصُّبْرَةِ أَوْ بَعْضَ الْعَبْدِ أَوْ الثَّوْبِ وَنَحْوِهِ لَمْ يَصِحَّ بِلَا خِلَافٍ، لِأَنَّهُ يَقَعُ عَلَى الْقَلِيلِ وَالْكَثِيرِ أَمَّا: إذَا قَالَ: بِعْتُكَ صَاعًا مِنْ هَذِهِ الصُّبْرَةِ فَلَهُ حَالَانِ أحدهما: أَنْ يَعْلَمَا مَبْلَغَ صِيعَانِهَا، فَيَصِحُّ الْبَيْعُ بِلَا خِلَافٍ، وَيَنْزِلُ عَلَى الْإِشَاعَةِ، فَإِذَا كَانَتْ الصُّبْرَةُ مِائَةَ صَاعٍ فَالْمَبِيعُ عُشْرُ عُشْرِهَا، فَلَوْ تَلِفَ بَعْضُهَا تَلِفَ بِقَدْرِهِ مِنْ الْمَبِيعِ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ الْجُمْهُورُ وَحَكَى إمَامُ الْحَرَمَيْنِ فِي تَنْزِيلِهِ وَجْهَيْنِ أحدهما: هَذَا والثاني: الْمَبِيعُ صَاعٌ مِنْ الْجُمْلَةِ غَيْرُ مُشَاعٍ، أَيُّ صَاعٍ كَانَ، وَعَلَى هَذَا قَالُوا: يَبْقَى الْمَبِيعُ مَا بَقِيَ صَاعٌ، وَلَوْ تَلِفَ بَعْضُهَا لَمْ يُقَسَّطْ عَلَى الْمَبِيعِ وَغَيْرِهِ.
الْحَالُ الثَّانِي: إنْ كَانَا لَا يَعْلَمَانِ أَوْ أَحَدُهُمَا مَبْلَغَ صِيعَانِهَا فَوَجْهَانِ أحدهما: وَهُوَ اخْتِيَارُ الْقَفَّالِ لَا يَصِحُّ الْبَيْعُ كَمَا لَوْ فَرَّقَ صِيعَانَهَا، قَالَ: بِعْتُكَ صَاعًا مِنْهَا، فَإِنَّهُ لَا يَصِحُّ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْأَصْحَابُ إلَّا الْقَاضِيَ أَبَا الطَّيِّبِ فَصَحَّحَهُ، وَسَبَقَ نَقْلُهُ عَنْهُ والوجه الثاني: يَصِحُّ، وَهُوَ الْمَذْهَبُ الْمَنْصُوصُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ، وَطَوَائِفُ مِنْ غَيْرِهِمْ، لِأَنَّ الْمَبِيعَ مَعْلُومُ الْقَدْرِ، فَصَارَ كَالْبَيْعِ بِدِرْهَمٍ مُطْلَقًا، فَإِنَّهُ يَصِحُّ وَيُنَزَّلُ عَلَى النَّقْدِ الْغَالِبِ، وَلَا يُشْتَرَطُ أَنْ يُبَيِّنَ صِفَةَ الدِّرْهَمِ وَلَا وَزْنِهِ،

ج / 9 ص -228- لِكَوْنِهِ مَعْرُوفًا وَكَذَا الصَّاعُ، وَفِي فَتَاوَى الْقَفَّالِ أَنَّهُ كَانَ إذَا سُئِلَ عَنْ هَذِهِ الْمَسْأَلَةِ يُفْتِي بِالصِّحَّةِ مَعَ أَنَّهُ يَعْتَقِدُ الْبُطْلَانَ، فَيُقَالُ لَهُ فَيَقُولُ: الْمُسْتَفْتِي يَسْتَفْتِينِي عَنْ مَذْهَبِ الشَّافِعِيِّ رضي الله عنه لَا عَنْ اعْتِقَادِي.
فَإِذَا قُلْنَا: بِالْمَذْهَبِ وَهُوَ الصِّحَّةُ فَالْمَبِيعُ صَاعٌ مِنْهَا، أَيُّ صَاعٍ كَانَ، فَلَوْ تَلِفَ جَمِيعُهَا إلَّا صَاعًا تَعَيَّنَ الْعَقْدُ فِيهِ، وَالْبَائِعُ بِالْخِيَارِ إنْ شَاءَ سَلَّمَ صَاعًا مِنْ أَعْلَاهَا، وَإِنْ شَاءَ مِنْ أَسْفَلِهَا، وَإِنْ شَاءَ مِنْ جَوَانِبِهَا، وَلَا يَضُرُّ كَوْنُ بَاطِنِ الصُّبْرَةِ غَيْرَ مَرْئِيٍّ، لِأَنَّ رُؤْيَةَ ظَاهِرِ الصُّبْرَةِ كَرُؤْيَةِ كُلِّهَا، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ أَنَّهُ إذَا تَلِفَ إلَّا صَاعًا وَاحِدًا تَعَيَّنَ الْعَقْدُ هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ مِنْهُمْ إمَامُ الْحَرَمَيْنِ وَالرُّويَانِيُّ وَالرَّافِعِيُّ، وَقَالَ صَاحِبَا الْعُدَّةِ وَالْبَيَانِ: لَا يَتَعَيَّنُ خِلَافًا لِأَبِي حَنِيفَةَ، بَلْ يَكُونُ مُشْتَرَكًا، وَهَذَا شَاذٌّ بَاطِلٌ، وَالصَّوَابُ الْأَوَّلُ قَالَ الرُّويَانِيُّ: فَلَوْ تَلِفَتْ كُلُّهَا إلَّا بَعْضَ صَاعٍ يُسَلِّمُهُ إلَى الْمُشْتَرِي إنْ رَضِيَهُ وَسَقَطَ مِنْ الثَّمَنِ بِقَدْرِ مَا فَاتَ مِنْ الصَّاعِ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ لَوْ قَالَ: بِعْتُكَ هَذِهِ الصُّبْرَةَ إلَّا صَاعًا مِنْهَا فَإِنْ كَانَتْ مَجْهُولَةَ الصِّيعَانِ لَمْ يَصِحَّ الْبَيْعُ لِأَنَّ الْمَبِيعَ مَجْهُولُ الْقَدْرِ، وَلَيْسَ مُتَمَيِّزًا حَتَّى تَكْفِي فِيهِ الْمُشَاهَدَةُ، وَإِنْ كَانَتْ مَعْلُومَةَ الصِّيعَانِ صَحَّ الْبَيْعُ وَنَزَلَ عَلَى الْإِشَاعَةِ كَمَا سَبَقَ، فَإِنْ كَانَتْ عَشَرَةَ آصُعٍ كَانَ الْمَبِيعُ تِسْعَةَ أَعْشَارِهَا، وَاحْتَجَّ الْقَفَّالُ فِيمَا إذَا كَانَتْ مَجْهُولَةً بِأَنَّهُ لَا يَصِحُّ بَيْعُ صَاعٍ مِنْ صُبْرَةٍ كَمَا حَكَيْنَا عَنْ اخْتِيَارِهِ، قَالَ الْغَزَالِيُّ فِي الْوَسِيطِ فِي تَوْجِيهِ قَوْلِ الْقَفَّالِ: أَيُّ فَرْقٍ بَيْنَ اسْتِثْنَاءِ الْمَعْلُومِ مِنْ الْمَجْهُولِ؟ وَالْمَجْهُولِ مِنْ الْمَعْلُومِ؟ وَالْإِبْهَامُ يَعُمُّهُمَا، قَالَ: وَفِي الْفَرْقِ غُمُوضٌ وَاعْتِرَاضٌ عَلَى الْغَزَالِيِّ فِي هَذَا بِأَنَّهُ لَيْسَ فِيهِ غُمُوضٌ لِأَنَّ الْمَبِيعَ مَعْلُومُ الْمِقْدَارِ فِي مَسْأَلَةِ بَيْعِ صَاعٍ مِنْ الصُّبْرَةِ، بِخِلَافِ الصُّبْرَةِ إلَّا صَاعًا، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: إذَا بَاعَ الصُّبْرَةَ مِنْ الْحِنْطَةِ أَوْ الشَّعِيرِ أَوْ الْجَوْزِ أَوْ غَيْرِ ذَلِكَ جِزَافًا وَلَمْ يَعْلَمْ وَاحِدٌ مِنْهُمَا قَدْرَهَا كَيْلًا وَلَا وَزْنًا، وَلَكِنْ شَاهَدَهَا فَالْبَيْعُ صَحِيحٌ بِلَا خِلَافٍ عِنْدَنَا، وَيَكْفِي رُؤْيَةُ ظَاهِرِهَا لِأَنَّ الظَّاهِرَ أَنَّ أَجْزَاءَهَا مُتَسَاوِيَةٌ، وَيَشُقُّ تَقْلِيبُهَا وَالنَّظَرُ إلَى جَمِيعِ أَجْزَائِهَا بِخِلَافِ الثَّوْبِ الْمَطْوِيِّ. قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: وَكَذَا لَوْ بَاعَ بِصُبْرَةٍ مِنْ الدَّرَاهِمِ جِزَافًا لَا يَعْلَمُ وَاحِدٌ مِنْهُمَا قَدْرَهَا، لَكِنَّهَا مُشَاهَدَةٌ لَهُمَا صَحَّ الْبَيْعُ بِلَا خِلَافٍ عِنْدَنَا، لَكِنْ هَلْ يُكْرَهُ بَيْعُ الصُّبْرَةِ جِزَافًا؟ وَالْبَيْعُ بِصُبْرَةِ الدَّرَاهِمِ جِزَافًا؟ فِيهِ قَوْلَانِ حَكَاهُمَا الْخُرَاسَانِيُّونَ أصحهما: يُكْرَهُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَآخَرُونَ. لِمَا فِيهِ مِنْ الْغَرَرِ والثاني: لَا يُكْرَهُ لِأَنَّهَا مُشَاهَدَةٌ، وَمِمَّنْ حَكَى الْقَوْلَيْنِ مِنْ الْعِرَاقِيِّينَ صَاحِبُ الْبَيَانِ وَنَقَلَ أَصْحَابُنَا عَنْ مَالِكٍ أَنَّهُ قَالَ: إذَا عَلِمَ الْبَائِعُ كَيْلَ الصُّبْرَةِ وَلَمْ يُبَيِّنْهُ بَطَلَ الْبَيْعُ.
فرع: إذَا بَاعَهُ نِصْفَ هَذِهِ الصُّبْرَةِ أَوْ ثُلُثَهَا أَوْ رُبُعَهَا أَوْ عُشْرَهَا أَوْ غَيْرَ ذَلِكَ مِنْ أَجْزَائِهَا الْمَعْلُومَةِ أَوْ بَاعَهَا إلَّا نِصْفَهَا أَوْ رُبُعَهَا أَوْ غَيْرَ ذَلِكَ مِنْ أَجْزَائِهَا الْمَعْلُومَةِ صَحَّ الْبَيْعُ بِلَا خِلَافٍ أَمَّا: إذَا قَالَ: بِعْتُكَ بَعْضَ هَذِهِ الصُّبْرَةِ أَوْ نَصِيبًا مِنْهَا أَوْ أَجْزَاءً أَوْ سَهْمًا أَوْ مَا شِئْتَ، وَنَحْوَ هَذَا مِنْ الْعِبَارَاتِ الَّتِي لَيْسَ فِيهَا قَدْرٌ مَعْلُومٌ، فَالْبَيْعُ بَاطِلٌ بِلَا خِلَافٍ، لِأَنَّهُ غَرَرٌ، وَلَوْ قَالَ: بِعْتُكَ هَذِهِ الصُّبْرَةَ وَهِيَ عَشْرَةُ أَقْفِزَةٍ عَلَى أَنْ أَنْقُصَك قَفِيزًا مِنْهَا جَازَ، لِأَنَّهُ بَاعَهُ تِسْعَةَ أَعْشَارِهَا، وَلَوْ قَالَ: بِعْتُكَ هَذِهِ الصُّبْرَةَ، كُلَّ قَفِيزٍ بِدِرْهَمٍ، أَوْ هَذَا الثَّوْبَ، كُلَّ ذِرَاعٍ بِدِرْهَمٍ، أَوْ

ج / 9 ص -229- هَذِهِ الْأَغْنَامَ، كُلَّ شَاةٍ بِدِرْهَمٍ، صَحَّ الْبَيْعُ فِي الْجَمِيعِ كَمَا ذَكَرْنَا، وَلَا تَضُرُّ جَهَالَةُ جُمْلَةِ الثَّمَنِ لِأَنَّ الثَّمَنَ مَعْلُومُ التَّفْصِيلِ، وَالْمَبِيعُ مَعْلُومٌ بِالْمُشَاهَدَةِ فَانْتَفَى الْغَرَرُ هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْأَصْحَابُ فِي طُرُقِهِمْ. وَحَكَى الدَّارِمِيُّ وَالرَّافِعِيُّ وَجْهًا لِأَبِي الْحُسَيْنِ بْنِ الْقَطَّانِ أَنَّهُ لَا يَصِحُّ الْبَيْعُ فِي شَيْءٍ مِنْ ذَلِكَ، وَهَذَا شَاذٌّ ضَعِيفٌ.
وَلَوْ قَالَ: بِعْتُكَ مِنْ هَذِهِ الصُّبْرَةِ، كُلَّ قَفِيزٍ بِدِرْهَمٍ لَمْ يَصِحَّ، لِأَنَّ مِنْ" لِلتَّبْعِيضِ وَلَفْظُ كُلٍّ" لِلْعَدَدِ، فَيَصِيرُ كَأَنَّهُ قَالَ: بِعْتُكَ أَقْفِزَةً مِنْ هَذِهِ الصُّبْرَةِ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ. وَفِيهِ وَجْهٌ ضَعِيفٌ لِابْنِ سُرَيْجٍ أَنَّهُ يَصِحُّ فِي صَاعٍ وَاحِدٍ بِدِرْهَمٍ، حَكَاهُ عَنْهُ الرُّويَانِيُّ وَآخَرُونَ وَحَكَاهُ الدَّارِمِيُّ، كَمَا قَالَ فِي نَظِيرِهِ فِي الْإِجَارَةِ إذَا قَالَ: أَجَرْتُكَ مِنْ هَذِهِ الصُّبْرَةِ كُلَّ شَهْرٍ بِدِرْهَمٍ أَنَّهُ يَصِحُّ فِي الشَّهْرِ الْأَوَّلِ بِدِرْهَمٍ. وَنَقَلَ إمَامُ الْحَرَمَيْنِ فِي كِتَابِ الْإِجَارَةِ عَنْ الْأَصْحَابِ أَنَّهُمْ قَالُوا: إذَا قَالَ: بِعْتُكَ كُلَّ صَاعٍ مِنْ هَذِهِ الصُّبْرَةِ بِدِرْهَمٍ لَمْ يَصِحَّ الْبَيْعُ، لِأَنَّهُ لَمْ يُضِفْ إلَى جَمِيعِ الصُّبْرَةِ، بِخِلَافِ مَا لَوْ قَالَ: بِعْتُكَ هَذِهِ الصُّبْرَةَ بِدِرْهَمٍ قَالَ: وَكَانَ يَنْبَغِي أَنْ يُفَرَّقَ فَيُقَالُ: إنْ قَالَ: بِعْتُكَ كُلَّ صَاعٍ مِنْ هَذِهِ الصُّبْرَةِ بِدِرْهَمٍ بَطَلَ عَلَى الْمَذْهَبِ، وَيَصِحُّ قَوْلُ ابْنِ سُرَيْجٍ فِي صَاعٍ وَاحِدٍ، قَالَ: وَكَذَلِكَ يُفَرَّقُ فِي الْإِجَارَةِ، وَقَدْ قَالَ بِهَذَا الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ، فَسَوَّى بَيْنَ قَوْلِهِ: بِعْتُكَ كُلَّ صَاعٍ مِنْ هَذِهِ الصُّبْرَةِ بِدِرْهَمٍ، وَبَيْنَ قَوْلِهِ: بِعْتُكَ هَذِهِ الصُّبْرَةَ، كُلَّ صَاعٍ بِدِرْهَمٍ، فَصَحَّحَ الْبَيْعَ فِي الصُّورَتَيْنِ فِي جَمِيعِ الصُّبْرَةِ، وَالْمَذْهَبُ الَّذِي قَطَعَ بِهِ الْجُمْهُورُ: الْفَرْقُ وَهُوَ صِحَّتُهُ فِي: بِعْتُكَ الصُّبْرَةَ كُلَّ صَاعٍ بِدِرْهَمٍ، وَبُطْلَانُهُ فِي: بِعْتُكَ كُلَّ صَاعٍ مِنْ هَذِهِ الصُّبْرَةِ بِدِرْهَمٍ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
أَمَّا: إذَا قَالَ: بِعْتُكَ عَشْرَةَ مِنْ هَذِهِ الْأَغْنَامِ بِمِائَةِ دِرْهَمٍ، وَعَلِمَ عَدَدَ الشِّيَاهِ فَلَا يَصِحُّ الْبَيْعُ بِلَا خِلَافٍ، بِخِلَافِ مِثْلِهِ فِي الصُّبْرَةِ وَالثَّوْبِ وَالْأَرْضِ فَإِنَّهُ يَصِحُّ الْبَيْعُ وَيَنْزِلُ عَلَى الْإِشَاعَةِ لِأَنَّ قِيمَةَ الشِّيَاهِ تَخْتَلِفُ. وَلَوْ قَالَ: بِعْتُكَ هَذِهِ الصُّبْرَةَ بِعَشَرَةِ دَرَاهِمَ كُلَّ صَاعٍ بِدِرْهَمٍ،، أَوْ قَالَ مِثْلَهُ فِي الْأَرْضِ أَوْ الثَّوْبِ نُظِرَ - إنْ خَرَجَ الْمَبِيعُ كَمَا ذَكَرَ - صَحَّ الْبَيْعُ، وَإِنْ كَانَ زَائِدًا أَوْ نَاقِصًا فَقَوْلَانِ مَشْهُورَانِ أصحهما: لَا يَصِحُّ الْبَيْعُ لِتَعَذُّرِ الْجَمْعِ بَيْنَ الْأَمْرَيْنِ والثاني: يَصِحُّ لِوُجُودِ الْإِشَارَةِ إلَى الصُّبْرَةِ وَيَلْغُو الْوَصْفُ، فَعَلَى هَذَا إنْ خَرَجَ نَاقِصًا فَلِلْمُشْتَرِي الْخِيَارُ، فَإِنْ أَجَازَ فَوجهان أصحهما: يُخَيَّرُ بِقِسْطِ الْمَوْجُودِ، لِأَنَّهُ قَابَلَ كُلَّ صَاعٍ بِدِرْهَمٍ والثاني: يُخَيَّرُ بِجَمِيعِ الثَّمَنِ لِأَنَّهُ قَابَلَ الْجُمْلَةَ بِهِ، وَإِنْ خَرَجَ زَائِدًا فَلِمَنْ تَكُونُ الزِّيَادَةُ؟ فِيهِ وجهان أصحهما: لِلْمُشْتَرِي، فَعَلَى هَذَا لَا خِيَارَ لَهُ قَطْعًا، وَلَا لِلْبَائِعِ عَلَى أَصَحِّ الْوَجْهَيْنِ والثاني: يَكُونُ لِلْبَائِعِ، فَعَلَى هَذَا لَا خِيَارَ لَهُ وَفِي ثُبُوتِهِ لِلْمُشْتَرِي وجهان أصحهما: ثُبُوتُهُ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: لَوْ كَانَتْ الصُّبْرَةُ عَلَى مَوْضِعٍ مِنْ الْأَرْضِ فِيهِ ارْتِفَاعٌ وَانْخِفَاضٌ فَبَاعَهَا وَهِيَ كَذَلِكَ، أَوْ بَاعَ السَّمْنَ أَوْ نَحْوَهُ فِي ظَرْفٍ مُخْتَلِفِ الْأَجْزَاءِ رِقَّةً وَغِلَظًا، فَفِيهِ ثَلَاثَةُ طُرُقٍ أَصَحُّهَا: أَنَّ فِي صِحَّةِ الْبَيْعِ قَوْلَيْ بَيْعِ الْغَائِبِ، لِأَنَّهُ لَمْ يَحْصُلْ رُؤْيَةٌ تُفِيدُ الْمَعْرِفَةَ والثاني: الْقَطْعُ بِالصِّحَّةِ والثالث: الْقَطْعُ بِالْبُطْلَانِ وَهَذَا ضَعِيفٌ، قَالَ الرَّافِعِيُّ: وَهُوَ ضَعِيفٌ وَإِنْ كَانَ مَنْسُوبًا إلَى الْمُحَقِّقِينَ فإن قلنا: بِالصِّحَّةِ فَوَقْتُ الْخِيَارِ هُنَا مَعْرِفَةُ مِقْدَارِ الصُّبْرَةِ أَوْ التَّسَكُّنِ مِنْ تَخْمِينِهِ بِرُؤْيَةِ مَا تَحْتَهَا وإن قلنا: بِالْبُطْلَانِ فَلَوْ بَاعَ الصُّبْرَةَ

ج / 9 ص -230- وَالْمُشْتَرِي يَظُنُّهَا عَلَى أَرْضٍ مُسْتَوِيَةٍ، فَبَانَ تَحْتَهَا دَكَّةٌ، فَهَلْ يَتَبَيَّنُ بُطْلَانُ الْبَيْعِ؟ فِيهِ وجهان أصحهما: لَا، بَلْ هُوَ صَحِيحٌ، وَلِلْمُشْتَرِي الْخِيَارُ كَالْعَيْبِ وَالتَّدْلِيسِ، وَبِهَذَا قَطَعَ صَاحِبُ الشَّامِلِ وَغَيْرِهِ والثاني: يَبْطُلُ، وَهُوَ اخْتِيَارُ الشَّيْخِ أَبِي مُحَمَّدٍ لِأَنَّ مَعْرِفَةَ الْمِقْدَارِ تَخْمِينًا أَوْ تَحْقِيقًا شَرْطٌ، وَقَدْ تَبَيَّنَّا فَوَاتَهَا.
فرع: قَالَ أَصْحَابُنَا: إذَا قَالَ: بِعْتُكَ هَذِهِ الصُّبْرَةَ كُلَّ صَاعٍ بِدِرْهَمٍ عَلَى أَنْ أَزِيدَك صَاعًا، فَإِنْ أَرَادَ بِذَلِكَ هِبَةً فَبَاعَ لَمْ يَصِحَّ، لِأَنَّهُ شَرْطٌ عُقِدَ فِي عَقْدٍ، وَإِنْ أَرَادَ بَيْعَهُ فَبَاعَ آخَرَ مِنْ غَيْرِ الصُّبْرَةِ لَمْ يَصِحَّ، لِأَنَّهُ إنْ كَانَ الصَّاعُ مَجْهُولًا فَهُوَ بَيْعٌ مَجْهُولٌ، وَإِنْ كَانَ مَعْلُومًا لَمْ يَصِحَّ إذَا كَانَتْ الصُّبْرَةُ مَجْهُولَةَ الصِّيعَانِ، لِأَنَّا نَجْهَلُ تَفْصِيلَ الثَّمَنِ وَجُمْلَتَهُ، وَإِنْ أَرَادَ أَنَّهُ يَزِيدُهُ صَاعًا مِنْ هَذِهِ الصُّبْرَةِ وَأَنَّهَا إنْ خَرَجَتْ عَشَرَةَ آصُعٍ كَانَ الثَّمَنُ تِسْعَةَ دَرَاهِمَ، فَيَنْظُرُ إنْ كَانَتْ الصُّبْرَةُ مَجْهُولَةَ الصِّيعَانِ لَمْ يَصِحَّ الْبَيْعُ بِلَا خِلَافٍ، لِأَنَّهُ لَا يَعْلَمُ حِصَّةَ كُلِّ صَاعٍ.
وَإِنْ كَانَتْ مَعْلُومَةَ الصِّيعَانِ فَوَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْعِرَاقِيِّينَ حَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ وَمُتَابِعُوهُ وَغَيْرُهُمْ أصحهما: يَصِحُّ، وَبِهَذَا قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ الْبَغَوِيّ وَالرَّافِعِيُّ وَمُعْظَمُ الْخُرَاسَانِيِّينَ، وَإِذَا كَانَتْ عَشَرَةَ آصُعٍ فَقَدْ بَاعَهُ كُلَّ صَاعٍ وَتُسْعَ صَاعٍ بِدِرْهَمٍ والثاني: لَا يَصِحُّ، رَجَّحَهُ الشَّيْخُ أَبُو حَامِدٍ وَالرُّويَانِيُّ، وَادَّعَى الرُّويَانِيُّ أَنَّ الْعِرَاقِيِّينَ كُلَّهُمْ جَزَمُوا بِهِ سِوَى الْقَاضِي أَبِي الطَّيِّبِ، وَغَلِطَ فِي هَذِهِ الدَّعْوَى فَالْخِلَافُ مَشْهُورٌ فِي ذَلِكَ فِي كُتُبِ الْعِرَاقِيِّينَ كَالشَّيْخِ أَبِي حَامِدٍ وَالْمَاوَرْدِيِّ وَالْمَحَامِلِيِّ وَغَيْرِهِمْ، وَالْمَذْهَبُ الصِّحَّةُ.
وَإِنْ قَالَ: بِعْتُكَ هَذِهِ الصُّبْرَةَ كُلَّ صَاعٍ بِدِرْهَمٍ عَلَى أَنْ أَنْقُصَك صَاعًا فَإِنْ أَرَادَ رَدَّ صَاعٍ إلَيْهِ - فَالْبَيْعُ بَاطِلٌ، وَإِنْ أَرَادَ أَنَّهَا إنْ خَرَجَتْ تِسْعَةُ آصُعٍ أَخَذْت مِنْك عَشَرَةَ دَرَاهِمَ، فَإِنْ كَانَتْ الصِّيعَانُ مَجْهُولَةً، لَمْ يَصِحَّ الْبَيْعُ بِلَا خِلَافٍ وَإِنْ كَانَتْ مَعْلُومَةً فَوَجْهَانِ الصحيح: الَّذِي قَطَعَ بِهِ الْعِرَاقِيُّونَ وَالْجُمْهُورُ وَغَيْرُهُمْ صِحَّةُ الْبَيْعِ، فَإِذَا كَانَتْ تِسْعَةَ آصُعٍ فَقَدْ بَاعَ كُلَّ صَاعٍ بِدِرْهَمٍ وَتُسْعٍ والثاني: لَا يَصِحُّ لِقُصُورِ الْعِبَارَةِ عَنْ الْحَمْلِ الْمَذْكُورِ، حَكَاهُ الرَّافِعِيُّ.
وَلَوْ قَالَ: بِعْتُكَ هَذِهِ الصُّبْرَةَ كُلَّ صَاعٍ بِدِرْهَمٍ عَلَى أَنْ أَزْيَدَك صَاعًا أَوْ أَنْقُصَك صَاعًا وَلَمْ يُبَيِّنْ أَنَّهُ يُنْقِصُهُ أَوْ يَزِيدُهُ لَا يَصِحُّ الْبَيْعُ بِلَا خِلَافٍ، قَالَ الرُّويَانِيُّ وَلَوْ قَالَ: بِعْتُكَهَا، كُلَّ صَاعٍ بِدِرْهَمٍ عَلَى أَنْ تَهَبَ لِي مِنْهَا صَاعًا لَمْ يَصِحَّ لِأَنَّهُ شَرَطَ هِبَةَ الْبَائِعِ، وَإِنْ أَرَادَ أَنَّ الثَّمَنَ بِجُمْلَتِهِ يُقَابِلُ جَمِيعَ الصُّبْرَةِ إلَّا صَاعًا مِنْهَا وَهِيَ مَعْلُومَةُ الصِّيعَانِ صَحَّ الْبَيْعُ، وَيَصِيرُ كَأَنَّهُ بَاعَ كُلَّ صَاعٍ بِدِرْهَمٍ وَتُسْعِ دِرْهَمٍ، أَعْنِي إذَا كَانَتْ عَشَرَةَ آصُعٍ، فَإِنْ أَرَادَ أَنَّهُ يَأْخُذُ جَمِيعَ الصِّيعَانِ الْعَشَرَةِ وَيُعْطِيَهُ أَحَدَ عَشَرَ دِرْهَمًا جَازَ أَيْضًا إذَا كَانَتْ مَعْلُومَةً، وَإِنْ قَالَ: أَزِيدَك مِنْ غَيْرِهَا لَمْ يَصِحَّ بِكُلِّ حَالٍ لِلْجَهَالَةِ. قَالَ: فَلَوْ قَالَ: بِعْتُكَ هَذَا الثَّوْبَ أَوْ الْأَرْضَ كُلَّ ذِرَاعٍ بِدِرْهَمٍ عَلَى أَنْ أَزِيدَك ذِرَاعًا أَوْ قَالَ: عَلَى أَنْ أَنْقُصَك ذِرَاعًا فَحُكْمُهُ حُكْمُ نَظِيرِهِ مِنْ الصُّبْرَةِ.
فرع: لَوْ كَانَتْ لَهُ صُبْرَةٌ بَعْضُهَا مُخْتَلَطٌ، وَبَاعَ جَمِيعَهَا جِزَافًا جَازَ، لِأَنَّ

ج / 9 ص -231- الْمَبِيعَ مُشَاهَدٌ، وَإِنْ بَاعَ صَاعًا مِنْهَا، فَإِنْ كَانَتْ الْحِنْطَةُ وَالشَّعِيرُ سَوَاءٌ جَازَ قَطْعًا وَإِلَّا فَوَجْهَانِ، حَكَاهُمَا الرُّويَانِيُّ أصحهما: الْجَوَازُ.
فَرْعٌ: لَوْ كَانَ لَهُ صُبْرَةٌ، وَلِآخَرَ صُبْرَةٌ. فَقَالَ: بِعْتُكَ مِنْ صُبْرَتِي بِقَدْرِ صُبْرَتِكَ بِدِينَارٍ، لَمْ يَصِحَّ الْبَيْعُ، نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي كِتَابِ الصَّرْفِ وَاتَّفَقُوا عَلَيْهِ.
فرع: فِيمَا إذَا كَانَ الْمَبِيعُ فِيمَا لَا تَتَسَاوَى أَجْزَاؤُهُ، كَالْأَرْضِ وَالدَّارِ وَالثَّوْبِ، فَفِيهِ مَسَائِلُ: إحْدَاهَا: إذَا قَالَ: بِعْتُكَ هَذِهِ الدَّارَ كُلَّ ذِرَاعٍ بِدِرْهَمٍ جَازَ سَوَاءٌ عَلِمَا ذُرْعَانَهَا أَمْ لَا، كَمَا قُلْنَا فِي بَيْعِ الصُّبْرَةِ كُلَّ صَاعٍ بِدِرْهَمٍ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَقَالَ الْمَاوَرْدِيُّ: إنْ عَلِمَا ذُرْعَانَهَا صَحَّ وَإِلَّا فَوَجْهَانِ أحدهما: وَهُوَ قَوْلُ أَصْحَابِنَا الْبَصْرِيِّينَ يَجُوزُ كَالصُّبْرَةِ والثاني: وَهُوَ قَوْلُ أَصْحَابِنَا الْبَغْدَادِيِّينَ لَا يَجُوزُ، لِلْجَهْلِ بِجُمْلَةِ الثَّمَنِ، قَالَ الرُّويَانِيُّ: لَعَلَّهُ أَرَادَ بِالْبَغْدَادِيِّينَ بَعْضَهُمْ.
أَمَّا: إذَا قَالَ: بِعْتُكَ رُبُعَ هَذِهِ الدَّارِ أَوْ ثُلُثَهَا، فَيَصِحُّ قَطْعًا، سَوَاءٌ عَلِمَا ذُرْعَانَهَا أَوْ لَا، وَإِنْ قَالَ: بِعْتُكَ مِنْ هَذِهِ الدَّارِ كُلَّ ذِرَاعٍ بِدِرْهَمٍ لَمْ يَصِحَّ قَطْعًا وَلَا يَجِيءُ فِيهِ الْوَجْهُ السَّابِقُ فِي نَظِيرِهِ مِنْ الصُّبْرَةِ عَنْ ابْنِ سُرَيْجٍ أَنَّهُ يَصِحُّ فِي صَاعٍ وَاحِدٍ، لِأَنَّ أَجْزَاءَ الدَّارِ تَخْتَلِفُ بِخِلَافِ الصُّبْرَةِ، وَلَوْ قَالَ: بِعْتُكَ مِنْ هَذِهِ الدَّارِ عَشَرَةَ أَذْرُعٍ كُلَّ ذِرَاعٍ بِدِرْهَمٍ، فَإِنْ كَانَتْ ذُرْعَانُهَا مَجْهُولَةً لَهُمَا أَوْ لِأَحَدِهِمَا لَمْ يَصِحَّ الْبَيْعُ بِلَا خِلَافٍ، بِخِلَافِ نَظِيرِهِ مِنْ الصُّبْرَةِ، فَإِنَّهُ يَصِحُّ عَلَى الْأَصَحِّ، وَالْفَرْقُ مَا ذَكَرْنَاهُ الْآنَ مِنْ اخْتِلَافِ أَجْزَاءِ الدَّارِ دُونَ الصُّبْرَةِ، وَإِنْ كَانَتْ ذُرْعَانُهَا مَعْلُومَةً لَهُمَا صَحَّ الْبَيْعُ عِنْدَنَا، وَحُمِلَ عَلَى الْإِشَاعَةِ، فَإِذَا كَانَتْ مِائَةَ ذِرَاعٍ كَانَ الْمَبِيعُ عُشْرَهَا مُشَاعًا، وَبِهِ قَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ وَقَالَ أَبُو حَنِيفَةَ: لَا يَصِحُّ، وَهُوَ وَجْهٌ لِبَعْضِ أَصْحَابِنَا حَكَاهُ الرَّافِعِيُّ وَالصَّحِيحُ: الْمَشْهُورُ الصِّحَّةُ، وَبِهِ قَطَعَ الْأَصْحَابُ قَالَ إمَامُ الْحَرَمَيْنِ: إلَّا أَنْ يَقْصِدَ أَذْرُعًا مُعَيَّنَةً فَيَبْطُلُ الْبَيْعُ كَشَاةٍ مِنْ الْقَطِيعِ.
وَلَوْ اخْتَلَفَا فَقَالَ الْمُشْتَرِي: أَرَدْت الْإِشَاعَةَ فَالْعَقْدُ صَحِيحٌ، فَقَالَ الْبَائِعُ: بَلْ أَرَدْت مُعَيَّنًا فَفِيمَنْ يُصَدَّقُ؟ احْتِمَالَانِ أَرْجَحُهُمَا يُصَدَّقُ الْبَائِعُ، لِأَنَّهُ أَعْلَمُ بِنِيَّتِهِ وَهَذَا بِخِلَافِ مَا لَوْ اخْتَلَفَا فِي شَرْطٍ مُفْسِدٍ لِلْعِقْدِ. فَإِنَّ الْأَصَحَّ تَصْدِيقُ مُدَّعِي الصِّحَّةِ، لِأَنَّهُ لَيْسَ هُنَاكَ مُرَجَّحٌ، وَالظَّاهِرُ جَرَيَانُ عُقُودِ الْمُسْلِمِينَ صَحِيحَةً وأما هُنَا فَيَتَرَجَّحُ جَانِبُ النَّاوِي، لِأَنَّهُ أَعْلَمُ بِنِيَّتِهِ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
الثَّانِيَةُ: إذَا قَالَ فِي الدَّارِ أَوْ الْأَرْضِ: بِعْتُكَ مِنْ هُنَا إلَى هُنَا صَحَّ الْبَيْعُ بِلَا خِلَافٍ، وَإِنْ وَقَفَ فِي وَسَطِهَا فَقَالَ: بِعْتُكَ أَذْرُعًا ابْتِدَاؤُهَا مِنْ هُنَا وَلَمْ يُبَيِّنْ إلَى أَيِّ جِهَةٍ تُذْرَعُ، لَمْ يَصِحَّ بِلَا خِلَافٍ، لِأَنَّهُ يَخْتَلِفُ وَيَتَفَاوَتُ بِهِ الْغَرَضُ وَإِنْ قَالَ: ابْتِدَاؤُهَا مِنْ هُنَا إلَى هَذِهِ الْجِهَةِ فِي جَمِيعِ الْعَرَضِ، وَلَمْ يُبَيِّنْ إلَى أَيْنَ يَنْتَهِي فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أصحهما: الصِّحَّةُ وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَأَبِي عَلِيِّ بْنِ أَبِي هُرَيْرَةَ، وَصَحَّحَهُ الْأَكْثَرُونَ وَمِنْهُمْ الرَّافِعِيُّ وَغَيْرُهُ لِانْتِفَاءِ الْغَرَرِ والثاني: لَا يَصِحُّ لِأَنَّهُ قَدْ يَنْتَهِي الذِّرَاعُ. إلَى مَوْضِعٍ يُخَالِفُ الِابْتِدَاءَ، وَصَحَّحَ الرُّويَانِيُّ فِي الْبَحْرِ هَذَا.
الثالثة: إذَا بَاعَ ذِرَاعًا أَوْ أَذْرُعًا مِنْ ثَوْبٍ، فَإِنْ كَانَتْ ذُرْعَانُهُ مَعْلُومَةً لَهُمَا صَحَّ الْبَيْعُ وَنَزَلَ عَلَى الْإِشَاعَةِ، فَإِنْ كَانَ بَاعَهُ ذِرَاعًا وَالْجُمْلَةُ عَشَرَةٌ كَانَ الْمَبِيعُ الْعَشَرُ شَائِعًا كَمَا سَبَقَ فِي الصُّبْرَةِ وَفِي الْأَرْضِ

ج / 9 ص -232- وَالدَّارِ، هَذَا هُوَ الْمَذْهَبُ، وَفِيهِ الْوَجْهُ الشَّاذُّ السَّابِقُ فِي الدَّارِ وَالْأَرْضِ وَالصُّبْرَةِ أَنَّهُ لَا يَصِحُّ الْبَيْعُ وَالصَّوَابُ الْأَوَّلُ.
وَإِنْ كَانَتْ ذُرْعَانُهُ مَجْهُولَةً لَهُمَا أَوْ لِأَحَدِهِمَا - نُظِرَ إنْ كَانَ الثَّوْبُ مِمَّا لَا تَنْقُصُ قِيمَتُهُ بِالْقَطْعِ كَالْكِرْبَاسِ الْغَلِيظِ وَنَحْوِهِ - فَوَجْهَانِ حَكَاهُمَا الشَّيْخُ أَبُو مُحَمَّدٍ الْجُوَيْنِيُّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَمَنْ تَابَعَهُمْ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ: يَصِحُّ الْبَيْعُ كَبَيْعِ أَذْرُعٍ مِنْ أَرْضٍ وَصِيعَانٍ مِنْ صُبْرَةٍ والثاني: لَا يَصِحُّ، لِأَنَّهُ لَا يَلْزَمُ مِنْهُ تَغْيِيرُ عَيْنِ الْمَبِيعِ، وَإِنْ كَانَ تَنْقُصُ قِيمَتُهُ بِالْقَطْعِ فَوَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ الصحيح: الْمَنْصُوصُ أَنَّهُ لَا يَصِحُّ لِأَنَّهُ شَرْطُ إدْخَالِ نَقْصٍ فِي عَيْنِ الْمَبِيعِ والثاني: يَصِحُّ لِأَنَّهُ رَضِيَ بِالضَّرَرِ، وَهَذَا الْوَجْهُ قَوْلُ ابْنِ سُرَيْجٍ وَاخْتَارَهُ صَاحِبُ التَّقْرِيبِ الْقَاسِمُ بْنُ الْقَفَّالِ الشَّاشِيُّ، وَقَاسُوهُ عَلَى بَيْعِ ذِرَاعٍ مِنْ الدَّارِ وَعَلَى بَيْعِ أَحَدِ زَوْجَيْ الْخُفِّ فَإِنَّهُ يَصِحُّ، وَإِنْ نَقَصَتْ قِيمَتُهَا بِتَقْدِيرِ التَّفْرِيقِ وَالْفَرْقُ أَوْ ذَلِكَ النَّقْصُ لَيْسَ فِي نَفْسِ الْخُفِّ بِخِلَافِ مَسْأَلَتِنَا.
وَإِذَا جَمَعَتْ صُورَتَيْ الثَّوْبِ قُلْتُ: إذَا بَاعَ ذِرَاعًا مِنْ ثَوْبٍ مَجْهُولِ الذُّرْعَانِ فَثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: الصِّحَّةُ والثاني: الْبُطْلَانُ أصحهما: إنْ لَمْ تَنْقُصْ قِيمَتُهُ بِالْقَطْعِ صَحَّ، وَإِلَّا فَلَا، وَطَرِيقُ مَنْ أَرَادَ شِرَاءَ ذِرَاعٍ مِنْ ثَوْبٍ حَيْثُ قُلْنَا: لَا يَصِحُّ أَنْ يُوَاطِئَ صَاحِبَهُ عَلَى شِرَائِهِ، ثُمَّ يَقْطَعُ قَبْلَ الشِّرَاءِ، ثُمَّ يَشْتَرِيه بَعْدَ قَطْعِهِ، فَيَصِحُّ بِلَا خِلَافٍ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
فرع: إذَا بَاعَ جُزْءًا شَائِعًا مِنْ سَيْفٍ أَوْ سِكِّينٍ أَوْ إنَاءٍ أَوْ نَحْوِهَا، صَحَّ بِلَا خِلَافٍ، وَصَارَ مُشْتَرَكًا. وَلَوْ عَيَّنَ بَعْضَهُ وَبَاعَهُ لَمْ يَصِحَّ، هَكَذَا قَطَعَ بِهِ الْأَصْحَابُ، قَالَ الرَّافِعِيُّ: الْقِيَاسُ أَنْ يَجِيءَ فِيهِ الْوَجْهَانِ السَّابِقَانِ فِي ذِرَاعٍ مِنْ ثَوْبٍ يَنْقُصُ بِالْقَطْعِ أَمَّا: إذَا بَاعَ جُزْءًا مُعَيَّنًا مِنْ جِدَارٍ أَوْ أُسْطُوَانَةٍ وَنَحْوِهَا - فَإِنْ كَانَ فَوْقَهُ شَيْءٌ - لَمْ يَصِحَّ، لِأَنَّهُ لَا يُمْكِنُ تَسْلِيمُهُ إلَّا بِهَدْمِ مَا فَوْقَهُ، وَإِنْ لَمْ يُمْكِنْ نُظِرَ - إنْ كَانَ قِطْعَةً وَاحِدَةً مِنْ طِينٍ أَوْ خَشَبٍ أَوْ غَيْرِهِمَا - لَمْ يَصِحَّ، وَإِنْ كَانَ مِنْ لَبِنٍ أَوْ آجُرٍّ جَازَ وَهَكَذَا أَطْلَقَهُ صَاحِبُ التَّلْخِيصِ، قَالَ الرَّافِعِيُّ: وَهُوَ مَحْمُولٌ عِنْدَ الْأَصْحَابِ عَلَى مَا إذَا جُعِلَتْ النِّهَايَةُ صِنْفًا مِنْ الْآجِرِ أَوْ اللَّبِنِ دُونَ مَا إذَا جُعِلَ الْمُقَطَّعُ نِصْفَ سُمْكِهَا، قَالَ الرَّافِعِيُّ: وَفِي تَجْوِيزِهِ إذَا كَانَ مِنْ آجُرٍّ أَوْ لَبِنٍ إشْكَالٌ، وَإِنْ جُعِلَتْ النِّهَايَةُ مَا ذَكَرُوهُ لِأَنَّ مَوْضِعَ الشِّقِّ قِطْعَةٌ وَاحِدَةٌ وَلِأَنَّ رَفْعَ بَعْضِ الْجِدَارِ يُنْقِصُ قِيمَةَ الْبَاقِي فَيَفْسُدُ الْبَيْعُ وَلِهَذَا قَالُوا: لَوْ بَاعَ جِذْعًا فِي بِنَاءٍ لَمْ يَصِحَّ الْبَيْعُ لِأَنَّ النَّقْصَ يَحْصُلُ بِالْهَدْمِ قَالَ: وَلَا فَرْقَ بَيْنَ الْجِذْعِ وَالْآجُرِّ وَكَذَا الْحُكْمُ لَوْ بَاعَ فَصًّا فِي خَاتَمٍ.
فرع: قَالَ أَصْحَابُنَا إذَا قَالَ: بِعْتُكَ ثَمَرَةَ هَذَا الْبُسْتَانِ بِثَلَاثَةِ آلَافِ دِرْهَمٍ إلَّا مَا يَخُصُّ أَلْفًا إذَا وُزِّعَتْ الثَّمَرَةُ عَلَى ثَلَاثَةِ آلَافٍ صَحَّ الْبَيْعُ، وَيَكُونُ قَدْ اسْتَثْنَى ثُلُثَهَا، فَيَحْصُلُ الْبَيْعُ فِي ثُلُثِهَا بِثَلَاثِ آلَافٍ، وَلَوْ قَالَ: بِعْتُكَهَا بِأَرْبَعَةِ آلَافٍ إلَّا مَا يَخُصُّ أَلْفًا صَحَّ الْبَيْعُ فِي ثَلَاثَةِ أَرْبَاعِهَا بِأَرْبَعَةِ آلَافٍ، وَلَوْ قَالَ: إلَّا مَا يُسَاوِي أَلْفًا لَمْ يَصِحَّ الْبَيْعُ لِأَنَّ مَا يُسَاوِي الْأَلْفَ مَجْهُولٌ.
فرع: لَوْ قَالَ: بِعْتُكَ مِلْءَ هَذَا الْكُوزِ مِنْ هَذِهِ الصُّبْرَةِ فَفِي صِحَّةِ الْبَيْعِ وَجْهَانِ أحدهما: لَا يَصِحُّ كَمَا لَوْ أَسْلَمَ فِي مِلْئِهِ وأصحهما: الصِّحَّةُ، لِأَنَّهُ لَا غَرَرَ فِيهِ فِي صُورَةِ الْبَيْعِ، وَلَوْ عَيَّنَ فِي الْبَيْعِ أَوْ

ج / 9 ص -233- السَّلَمِ مِكْيَالًا مُعْتَادًا فَوَجْهَانِ أحدهما: يَفْسُدُ الْبَيْعُ وَالسَّلَمُ، لِاحْتِمَالِ تَلَفِهِ وأصحهما: الصِّحَّةُ فِي الْبَيْعِ وَالسَّلَمِ، وَيَلْغُو تَعْيِينُهُ كَسَائِرِ الشُّرُوطِ الَّتِي لَا غَرَضَ فِيهَا، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ قَالَ: بِعْتُكَ هَذَا السَّمْنَ مَعَ الظَّرْفِ كُلَّ مَنًّا بِدِرْهَمٍ - نُظِرَتْ فَإِنْ لَمْ يَعْلَمَا مِقْدَارَ السَّمْنِ وَالظَّرْفِ - لَمْ يَجُزْ، لِأَنَّ ذَلِكَ غَرَرٌ، لِأَنَّ الظَّرْفَ قَدْ يَكُونُ خَفِيفًا، وَقَدْ يَكُونُ ثَقِيلًا، وَإِنْ عَلِمَا وَزْنَهَا جَازَ، لِأَنَّهُ لَا غَرَرَ فِيهِ.
الشرح: الْمَنَا" عَلَى وَزْنِ الْعَصَا هُوَ رِطْلَانِ بِالْبَغْدَادِيِّ، وَفِيهِ لُغَةٌ ضَعِيفَةٌ مَنًّا" بِتَشْدِيدِ النُّونِ، قَالَ أَصْحَابُنَا: فِي بَيْعِ السَّمْنِ فِي الظَّرْفِ مَسَائِلُ:
إحْدَاهَا: إذَا كَانَ السَّمْنُ أَوْ الزَّيْتُ أَوْ غَيْرُهُمَا مِنْ الْأَدْهَانِ وَنَحْوِهَا مِمَّا لَا يَخْتَلِفُ فِي ظَرْفٍ، فَرَآهُ ثُمَّ اشْتَرَى رِطْلًا أَوْ أَرْطَالًا صَحَّ الْبَيْعُ، كَمَا سَبَقَ بَيَانُهُ فِي مَسَائِلِ الصُّبْرَةِ، هَكَذَا قَطَعُوا بِهِ، وَيَجِيءُ فِيهِ الْوَجْهُ السَّابِقُ عَنْ الْقَفَّالِ فِي بَيْعِ صَاعٍ مِنْ الصُّبْرَةِ، وَقَدْ أَشَارَ إلَيْهِ صَاحِبُ التَّتِمَّةِ.
الثَّانِيَةُ: إذَا رَآهُ ثُمَّ اشْتَرَاهُ مَعَ ظَرْفِهِ بِعَشَرَةِ دَرَاهِمَ مَثَلًا صَحَّ الْبَيْعُ، سَوَاءٌ كَانَ ظَرْفُهُ مِنْ فَخَّارٍ أَوْ خَشَبٍ أَوْ حَدِيدٍ أَوْ نُحَاسٍ، أَوْ كَانَ زِقًّا، وَسَوَاءٌ عَرَفَا وَزْنَهُمَا أَمْ لَا، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، قَالَ الرُّويَانِيُّ: وَحَكَى بَعْضُ أَصْحَابِنَا الْخُرَاسَانِيِّينَ قَوْلَيْنِ فِيمَا إذَا لَمْ يَعْلَمَا الْوَزْنَ، قَالَ: وَلَيْسَ هَذَا بِشَيْءٍ، وَلَوْ اشْتَرَى نِصْفَهُ أَوْ رُبُعَهُ صَحَّ.
الثالثة: إذَا قَالَ: بِعْتُكَ جَمِيعَ هَذَا السَّمْنَ كُلَّ رِطْلٍ بِدِرْهَمٍ صَحَّ الْبَيْعُ، وَيُوزَنُ السَّمْنُ فِي شَيْءٍ آخَرَ، وَيُوزَنُ فِي ظَرْفِهِ ثُمَّ يُسْقَطُ وَزْنُ الظَّرْفِ بَعْدَ تَفْرِيغِهِ، هَكَذَا قَطَعَ بِهِ الْأَصْحَابُ، وَيَنْبَغِي أَنْ يَجِيءَ فِيهِ الْوَجْهُ السَّابِقُ عَنْ أَبِي الْحُسَيْنِ بْنِ الْقَطَّانِ فِي مِثْلِهِ فِي الصُّبْرَةِ.
الرَّابِعَةُ: إذَا قَالَ: بِعْتُكَهُ كُلَّ رِطْلٍ بِدِرْهَمٍ عَلَى أَنْ يُوزَنَ مَعَهُ الظَّرْفُ، ثُمَّ يَحُطُّ وَزْنُ الظَّرْفِ، صَحَّ الْبَيْعُ بِالِاتِّفَاقِ كَالصُّورَةِ الَّتِي قَبْلَهَا، لِأَنَّهَا هَكَذَا تُبَاعُ فِي الْعَادَةِ، وَلِأَنَّهُ لَا غَرَرَ.
الْخَامِسَةُ: إذَا قَالَ: بِعْتُكَ هَذَا السَّمْنَ كُلَّ رِطْلٍ بِدِرْهَمٍ عَلَى أَنْ يُوزَنَ الظَّرْفُ مَعَهُ وَيُحْسَبُ عَلَى الْمُشْتَرِي وَزْنُهُ، وَلَا يَكُونُ الظَّرْفُ مَبِيعًا، فَالْبَيْعُ بَاطِلٌ بِاتِّفَاقِ الْأَصْحَابِ، لِأَنَّهُ شَرَطَ فِي بَيْعِ السَّمْنِ أَنْ يَزْنِ مَعَهُ غَيْرَهُ، وَلَيْسَ ذَلِكَ الْوَزْنُ مَعَهُ مَبِيعًا فَلَمْ يَصِحَّ، كَمَا لَوْ قَالَ: بِعْتُكَ هَذِهِ الصُّبْرَةَ كُلَّ صَاعٍ بِدِرْهَمٍ عَلَى أَنْ أَكِيلَ مَعَهَا شَعِيرًا، هَكَذَا أَطْلَقَهُ الْأَصْحَابُ، وَلَمْ يُفَرِّقُوا بَيْنَ أَنْ يَعْلَمَا وَزْنَ الظَّرْفِ أَمْ لَا، قَالَ ابْنُ الصَّبَّاغِ: وَيَنْبَغِي أَنْ يَجُوزَ إذَا عَلِمَا وَزْنَ الظَّرْفِ وَالسَّمْنِ، وَيَكُونُ كَقَوْلِهِ: بِعْتُكَ الصُّبْرَةَ عَلَى أَنْ أَنْقُصَك صَاعًا وَأَحْسِبَ ثَمَنَهُ عَلَيْك، وَهِيَ مَعْلُومَةُ الصِّيعَانِ، لِأَنَّهُ لَا غَرَرَ حِينَئِذٍ، وَحَكَى الْمُتَوَلِّي هَذَا وَجْهًا لِبَعْضِ الْأَصْحَابِ، وَحَكَى الرُّويَانِيُّ كَلَامَ الْأَصْحَابِ ثُمَّ حَكَى كَلَامَ ابْنِ الصَّبَّاغِ عَنْ بَعْضِ الْأَصْحَابِ، وَلَمْ يُسَمِّهِ، وَمُرَادُهُ مَا نَقَلَهُ الْمُتَوَلِّي أَوْ مَا قَالَهُ ابْنُ الصَّبَّاغِ فَهُوَ كَثِيرُ النَّقْلِ عَنْهُمَا.
السَّادِسَةُ: إذَا قَالَ: بِعْتُكَ هَذَا السَّمْنَ بِظَرْفِهِ، كُلَّ رِطْلٍ مِنْ الْمُجَمَّدِ بِدِرْهَمٍ فَثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: عِنْدَ الْجُمْهُورِ وَأَشْهُرُهَا، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ فِي

ج / 9 ص -234- "الْمُجَرَّدِ"، وَجُمْهُورُ سَائِرِ الْعِرَاقِيِّينَ وَصَحَّحَهُ الْمُتَوَلِّي وَآخَرُونَ، أَنَّهُمَا إنْ عَلِمَا وَزْنَ كُلِّ وَاحِدٍ صَحَّ الْبَيْعُ، وَإِلَّا فَلَا لِمَا ذَكَرَهُ الْمُصَنِّفُ والثاني: يَصِحُّ مُطْلَقًا وَهُوَ الْأَصَحُّ عِنْدَ الْبَغَوِيِّ، وَبِهِ قَالَ الدَّارِمِيُّ، وَاخْتَارَهُ ابْنُ الصَّبَّاغِ، لِأَنَّ جُمْلَةَ الْمَبِيعِ مَرْئِيَّةٌ، وَلَا يَضُرُّ اخْتِلَافُ قِيمَتِهَا، كَمَا لَوْ اشْتَرَى فَوَاكِهَ مِنْ أَجْنَاسٍ وَهِيَ مُخْتَلِطَةٌ وَزْنًا أَوْ حِنْطَةً مُخْتَلِطَةً بِالشَّعِيرِ كَيْلًا، فَإِنَّهُ يَصِحُّ والثالث: أَنَّهُ لَا يَصِحُّ مُطْلَقًا حَكَاهُ الْبَغَوِيّ وَغَيْرُهُ، لِأَنَّ الْمَقْصُودَ السَّمْنُ، وَهُوَ مَجْهُولٌ بِخِلَافِ الْفَوَاكِهِ، فَإِنَّهَا كُلَّهَا مَقْصُودَةٌ، قَالَ أَصْحَابُنَا: وَصُورَةُ الْمَسْأَلَةِ أَنْ يَكُونَ لِلظَّرْفِ قِيمَةٌ، فَإِنْ لَمْ يَكُنْ لَهُ قِيمَةٌ لَمْ يَصِحَّ الْبَيْعُ بِلَا خِلَافٍ، لِأَنَّهُ شَرَطَ عَلَيْهِ مَا لَا قِيمَةَ لَهُ وَأَخَذَ الثَّمَنَ فِي مُقَابَلَةِ وَزْنِهِ.
السَّابِعَةُ: إذَا قَالَ: بِعْتُكَ هَذَا السَّمْنَ عَلَى أَنْ أَزِنَهُ بِظَرْفِهِ، ثُمَّ أَسْقَطَ الثَّمَنَ بِقِسْطِ وَزْنِ الظَّرْفِ، قَالَ الرُّويَانِيُّ وَالْأَصْحَابُ: إنْ كَانَا عِنْدَ الْعَقْدِ عَالِمَيْنِ قَدْرَ وَزْنِ الظَّرْفِ وَقَدْرَ قِسْطِهِ صَحَّ الْبَيْعُ، وَإِنْ جَهِلَاهُ أَوْ أَحَدُهُمَا لَمْ يَصِحَّ، لِأَنَّهُمَا لَا يَعْلَمَانِ هَلْ يَكُونُ الْمُسْقَطُ دِرْهَمَيْنِ فَيَكُونُ الثَّمَنُ عَشَرَةً أَوْ أَقَلَّ أَوْ أَكْثَرَ فَصَارَ الثَّمَنُ مَجْهُولًا، قَالُوا: وَهَذَا بِخِلَافِ مَا لَوْ قَالَ: بِعْتُكَ هَذَا السَّمْنَ كُلَّ رِطْلٍ ثُمَّ أَظْرَفَ كَذَا وَزْنُ الظَّرْفِ، فَإِنَّهُ يَصِحُّ كَمَا سَبَقَ، لِأَنَّ حَاصِلَهُ بَيْعُ السَّمْنِ جَمِيعِهِ، كُلَّ رِطْلٍ بِدِرْهَمٍ، فَلَا يَضُرُّ جَهَالَةُ وَزْنِ الظَّرْفِ.
فَرْعٌ: ذَكَرْنَا أَنَّهُ إذَا اشْتَرَى السَّمْنَ وَنَحْوَهُ مَعَ ظَرْفِهِ جِزَافًا صَحَّ الْبَيْعُ هَكَذَا أَطْلَقَهُ الْجُمْهُورُ، قَالَ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي: هَذَا إذَا كَانَا قَدْ شَاهَدَا الظَّرْفَ فَارِغًا، وَعَرَفَا قَدْرَ ثَخَانَتِهِ أَوْ كَانَتْ ثَخَانَتُهُ مَعْلُومَةً بِالْعَادَةِ، وَإِنْ كَانَ الظَّرْفُ مِمَّا تَخْتَلِفُ ثَخَانَتُهُ وَتَتَفَاوَتُ لَمْ يَصِحَّ الْبَيْعُ، لِأَنَّهُ لَوْ بَاعَ السَّمْنَ وَحْدَهُ وَالْحَالَةُ هَذِهِ لَمْ يَصِحَّ الْبَيْعُ، لِلْجَهْلِ بِقَدْرِهِ، فَإِذَا بَاعَهُمَا فَأَوْلَى بِالْبُطْلَانِ. قَالَ الْقَاضِي حُسَيْنٌ: وَلَوْ كَانَ الظَّرْفُ يَسْتَوْفِيهِ وَرَأَى أَعْلَاهَا فَإِنْ كَانَتْ جَوَانِبُهَا مُسْتَتِرَةً لَمْ يَصِحَّ الْبَيْعُ وَإِنْ كَانَتْ مَكْشُوفَةً وَلَكِنَّ أَسْفَلَهَا مُسْتَتِرٌ، قَالَ أَصْحَابُنَا: لَا يَصِحُّ، قَالَ الْقَاضِي: وَعِنْدِي أَنَّهُ يَصِحُّ، لِأَنَّهُ يُسْتَدَلُّ بِالْجَوَانِبِ عَلَى الْأَسْفَلِ لِأَنَّ الْغَالِبَ اسْتِوَاؤُهُمَا فَإِنْ خَرَجَ أَغْلَظَ مِنْ الْجَوَانِبِ ثَبَتَ الْخِيَارُ، كَمَا لَوْ اشْتَرَى صُبْرَةً فَخَرَجَ تَحْتَهَا دَكَّةٌ.
فرع: قَالَ الْبَغَوِيّ وَالْأَصْحَابُ: لَوْ قَالَ: بِعْتُكَ الْمِسْكَ مَعَ فَأْرَتِهِ، كُلَّ مِثْقَالٍ بِدِينَارٍ، فَهُوَ كَبَيْعِ السَّمْنِ بِظَرْفِهِ كُلَّ رِطْلٍ بِدِرْهَمٍ، وَيَجِيءُ فِيهِ بَاقِي الْمَسَائِلِ.
فرع: قَدْ ذَكَرْنَا أَنَّهُ إذَا بَاعَ السَّمْنَ مَعَ ظَرْفِهِ جِزَافًا صَحَّ الْبَيْعُ، قَالَ أَصْحَابُنَا: وَلَوْ بَاعَ لَبَنًا مَخْلُوطًا بِالْمَاءِ لَمْ يَصِحَّ بِلَا خِلَافٍ، وَالْفَرْقُ أَنَّ الْمَقْصُودَ وَهُوَ اللَّبَنُ غَيْرُ مُتَمَيِّزٍ وَلَا مَعْلُومٍ وأما هُنَا فَالْمَقْصُودُ السَّمْنُ، وَهُوَ مُتَمَيِّزٌ، فَصَارَ كَمَا لَوْ بَاعَ عَبْدًا وَعَلَيْهِ ثَوْبٌ مَعَ الثَّوْبِ، فَإِنَّهُ يَصِحُّ بِالْإِجْمَاعِ.
فرع: إذَا اشْتَرَى جَامِدًا فِي ظَرْفِهِ كَالدَّقِيقِ وَالْحِنْطَةِ وَالتَّمْرِ وَالزَّبِيبِ وَغَيْرِ ذَلِكَ مُوَازَنَةً، كُلَّ رِطْلٍ بِدِرْهَمٍ، بِشَرْطِ أَنْ يُوزَنَ مَعَ ظَرْفِهِ، ثُمَّ يُسْقِطُ قَدْرَ وَزْنِ الظَّرْفِ، فَوَجْهَانِ حَكَاهُمَا الْمَاوَرْدِيُّ وَالرُّويَانِيُّ أحدهما: لَا يَصِحُّ الْبَيْعُ، لِأَنَّ الْجَامِدَ لَا يُحْتَاجُ إلَى وَزْنِهِ مَعَ ظَرْفِهِ، لِإِمْكَانِ وَزْنِهِ بِدُونِهِ، قَالَا: وَإِلَى

ج / 9 ص -235- هَذَا مَالَ أَبُو إِسْحَاقَ الْمَرْوَزِيِّ والثاني: يَصِحُّ وَهَذَا مُقْتَضَى كَلَامِ جُمْهُورِ الْأَصْحَابِ، وَهُوَ الصَّوَابُ إذْ لَا مَفْسَدَةَ فِيهِ وَلَا غَرَرَ وَلَا جَهَالَةَ.
فرع: إذَا اشْتَرَى سَمْنًا أَوْ غَيْرَهُ مِنْ الْمَائِعَاتِ أَوْ غَيْرِهَا فِي ظَرْفِهِ، كُلَّ رِطْلٍ بِدِرْهَمٍ مَثَلًا، عَلَى أَنْ يُوزَنَ بِظَرْفِهِ، وَيُسْقَطُ أَرْطَالٌ مُعَيَّنَةٌ بِسَبَبِ الظَّرْفِ، وَلَا يُوزَنُ الظَّرْفُ فَالْبَيْعُ بَاطِلٌ بِلَا خِلَافٍ، لِأَنَّهُ غَرَرٌ ظَاهِرٌ، وَهَذَا مِنْ الْمُنْكَرَاتِ الْمُحَرَّمَةِ الَّتِي تَقَعُ فِي كَثِيرٍ مِنْ الْأَسْوَاقِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَاخْتَلَفَ أَصْحَابُنَا فِي بَيْعِ النَّحْلِ فِي الْكُنْدُوجِ فَقَالَ أَبُو الْعَبَّاسِ: يَجُوزُ بَيْعُهُ لِأَنَّهُ يُعْرَفُ مِقْدَارُهُ حَالَ دُخُولِهِ وَخُرُوجِهِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَجُوزُ، وَهُوَ قَوْلُ أَبِي حَامِدٍ الْإسْفَرايِينِيّ لِأَنَّهُ قَدْ يَكُونُ فِي الْكُنْدُوجِ مَا لَا يَخْرُجُ، وَإِنْ اجْتَمَعَ فَرْخُهُ فِي مَوْضِعٍ، وَشُوهِدَ جَمِيعُهُ جَازَ بَيْعُهُ لِأَنَّهُ مَعْلُومٌ مَقْدُورٌ عَلَى تَسْلِيمِهِ، فَجَازَ بَيْعُهُ.
الشرح: الْكُنْدُوجُ - بِكَافٍ مَضْمُومَةٍ ثُمَّ نُونٍ سَاكِنَةٍ ثُمَّ دَالٍ مُهْمَلَةٍ مَضْمُومَةٍ ثُمَّ وَاوٍ ثُمَّ جِيمٍ - وَهُوَ الْخَلِيَّةُ، وَهُوَ عَجَمِيٌّ مُعَرَّبٌ، وَالْخَلِيَّةُ عَرَبِيَّةٌ، وَيُقَالُ لَهَا الْكِوَارَةُ أَيْضًا، قَالَ أَصْحَابُنَا: بَيْعُ النَّحْلِ فِي الْجُمْلَةِ جَائِزٌ، لِأَنَّهُ حَيَوَانٌ طَاهِرٌ مُنْتَفَعٌ بِهِ، فَأَشْبَهَ الْحَمَامَ، فَإِنْ كَانَ فَرْخُهُ مُجْتَمَعًا عَلَى غُصْنٍ أَوْ غَيْرِهِ وَشَاهَدَهُ كُلَّهُ صَحَّ بَيْعُهُ بِلَا خِلَافٍ عِنْدَنَا، فَإِنْ كَانَ فِي الْخَلِيَّةِ وَلَمْ يَرَهُ فِي دُخُولِهِ وَخُرُوجِهِ فَهُوَ مِنْ بَيْعِ الْغَائِبِ، وَقَدْ سَبَقَ بَيَانُهُ فَيُفَرَّقُ بَيْنَ أَنْ يَصِفَهُ أَوْ لَا يَصِفُهُ، فَإِنْ رَآهُ فِي دُخُولِهِ وَخُرُوجِهِ وَلَمْ يَعْرِفْ أَنَّهُ خَرَجَ جَمِيعُهُ - وَقُلْنَا: لَا يَجُوزُ بَيْعُ الْغَائِبِ، - فَفِي بَيْعِهِ وَالْحَالَةُ هَذِهِ وَجْهَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا الأصح: الصِّحَّةُ، لِأَنَّهُ يُعْرَفُ غَالِبًا وَلِأَنَّ الْحَاجَةَ تَدْعُو إلَيْهِ وَلَا تُمْكِنُ رُؤْيَتُهُ مُجْتَمَعًا إلَّا فِي لَحْظَةٍ لَطِيفَةٍ فِي نَادِرٍ مِنْ الْأَحْوَالِ فَلَوْ اُشْتُرِطَتْ رُؤْيَتُهُ مُجْتَمَعًا لَامْتَنَعَ بَيْعُهُ غَالِبًا، وَفِي ذَلِكَ حَرَجٌ والثاني: لَا يَصِحُّ، وَصَحَّحَهُ الرُّويَانِيُّ وَصَاحِبُ الِانْتِصَارِ.
فَلَوْ طَارَ لِيَرْعَى فَبَاعَهُ وَهُوَ طَائِرٌ، وَعَادَتُهُ أَنْ يَعُودَ فِي آخِرِ النَّهَارِ كَمَا هُوَ الْغَالِبُ، وَقَدْ رَآهُ قَبْلَ طَيَرَانِهِ، فَفِي صِحَّةِ بَيْعِهِ وَجْهَانِ، حَكَاهُمَا الْمَاوَرْدِيُّ وَالرُّويَانِيُّ وَآخَرُونَ أحدهما: لَا يَجُوزُ بَيْعُهُ، وَبِهِ قَطَعَ الْبَغَوِيّ لِأَنَّهُ غَيْرُ مَقْدُورٍ عَلَيْهِ فِي الْحَالِ، فَلَمْ يَصِحَّ بَيْعُهُ، كَالْحَمَامِ وَغَيْرِهِ مِنْ الطَّيْرِ الْأَلُوفِ إذَا بَاعَهُ فِي حَالِ طَيَرَانِهِ وأصحهما: يَصِحُّ، وَبِهِ قَالَ ابْنُ سُرَيْجٍ قَطَعَ بِهِ الْمُتَوَلِّي لِأَنَّ الْغَالِبَ عَوْدُهُ إلَى مَوْضِعِهِ، فَجَازَ بَيْعُهُ كَعَبْدٍ خَرَجَ لِقَضَاءِ شُغْلٍ، وَيُخَالِفُ سَائِرَ الطُّيُورِ، لِأَنَّهُ يُمْكِنُ إمْسَاكُهَا وَحَبْسُهَا عَنْ الطَّيَرَانِ بِالْعَلَفِ فِي بُرْجِهَا وأما النَّحْلُ فَلَا بُدَّ مِنْ الطَّيَرَانِ لِيَرْعَى، وَلَوْ حُبِسَ عَنْهُ تَلِفَ، وَلَا يُمْكِنُ الِانْتِفَاعُ بِهِ إلَّا إذَا طَارَ وَاجْتَنَى مَا يَحْصُلُ بِهِ الْعَسَلُ، وَالطَّيْرُ يُمْكِنُ الِانْتِفَاعُ بِهِ مَحْبُوسًا، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي أَصْلِ بَيْعِ النَّحْلِ، ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُهُ وَبِهِ قَالَ أَحْمَدُ وَمُحَمَّدٌ وَالْحَسَنُ، وَقَالَ أَبُو حَنِيفَةَ: لَا يَجُوزُ كَالزُّنْبُورِ وَالْحَشَرَاتِ وَاحْتَجَّ أَصْحَابُنَا بِأَنَّهُ حَيَوَانٌ طَاهِرٌ مُنْتَفَعٌ بِهِ، فَجَازَ بَيْعُهُ كَالشَّاةِ بِخِلَافِ الزُّنْبُورِ وَالْحَشَرَاتِ فَإِنَّهُ لَا مَنْفَعَةَ فِيهَا، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ الْحَمْلِ فِي الْبَطْنِ، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنه: "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ الْمَجْرِ" وَالْمَجْرُ اشْتِرَاءُ مَا فِي الْأَرْحَامِ، وَلِأَنَّهُ قَدْ

ج / 9 ص -236- يَكُونُ حَمْلًا وَقَدْ يَكُونُ رِيحًا، وَذَلِكَ غَرَرٌ مِنْ غَيْرِ حَاجَةٍ، فَلَمْ يَجُزْ، وَلِأَنَّهُ إنْ كَانَ حَمْلًا فَهُوَ مَجْهُولُ الْقَدْرِ، وَمَجْهُولُ الصِّفَةِ، وَذَلِكَ غَرَرٌ مِنْ غَيْرِ حَاجَةٍ، فَلَمْ يَجُزْ، وَإِنْ بَاعَ حَيَوَانًا وَشَرَطَ أَنَّهُ حَامِلٌ فَفِيهِ قَوْلَانِ أحدهما: أَنَّ الْبَيْعَ بَاطِلٌ، لِأَنَّهُ مَجْهُولُ الْوُجُودِ مَجْهُولُ الصِّفَةِ والثاني: أَنَّهُ يَجُوزُ لِأَنَّ الظَّاهِرَ أَنَّهُ مَوْجُودٌ، وَالْجَهْلُ بِهِ لَا يُؤَثِّرُ، لِأَنَّهُ لَا تُمْكِنُ رُؤْيَتُهُ فَعُفِيَ عَنْ الْجَهْلِ بِهِ كَأَسَاسِ الدَّارِ.
الشرح: حَدِيثُ ابْنِ عُمَرَ رَوَاهُ الْبَيْهَقِيُّ، وَأَشَارَ إلَى تَضْعِيفِهِ وَضَعَّفَهُ يَحْيَى بْنُ مَعِينٍ وَالْمَجْرُ - بِمِيمٍ مَفْتُوحَةٍ ثُمَّ جِيمٍ سَاكِنَةٍ ثُمَّ رَاءٍ - وَهُوَ بَيْعُ الْجَنِينِ، كَمَا فَسَّرَهُ الْمُصَنِّفُ، وَأَجْمَعَ الْعُلَمَاءُ عَلَى بُطْلَانِ بَيْعِ الْجَنِينِ، وَعَلَى بُطْلَانِ بَيْعِ مَا فِي أَصْلَابِ الْفُحُولِ، نَقَلَ الْإِجْمَاعَ فِيهِمَا ابْنُ الْمُنْذِرِ وَالْمَاوَرْدِيُّ وَغَيْرُهُمَا، لِأَنَّهُ غَرَرٌ وَلِلْأَحَادِيثِ، وَلِمَا ذَكَرَهُ الْمُصَنِّفُ أَمَّا: إذَا بَاعَ حَيَوَانًا مِنْ شَاةٍ أَوْ بَقَرَةٍ أَوْ نَاقَةٍ أَوْ فَرَسٍ أَوْ جَارِيَةٍ أَوْ غَيْرِهَا وَشَرَطَ أَنَّهَا حَامِلٌ فَفِي صِحَّةِ الْبَيْعِ خِلَافٌ مَشْهُورٌ، حَكَاهُ الْمُصَنِّفُ وَالْجُمْهُورُ قَوْلَيْنِ، وَحَكَاهُ جَمَاعَةٌ وَجْهَيْنِ، وَدَلِيلُهُمَا فِي الْكِتَابِ أصحهما: عِنْدَ الْأَصْحَابِ الصِّحَّةُ والثاني: الْبُطْلَانُ. قِيلَ: يَصِحُّ فِي الْجَارِيَةِ قَوْلًا وَاحِدًا، حَكَاهُ الرُّويَانِيُّ وَآخَرُونَ، قَالُوا: لِأَنَّ الْحَمْلَ فِي الْجَارِيَةِ عَيْبٌ، فَيَكُونُ إعْلَامًا بِالْعَيْبِ وَالْمَشْهُورُ أَنَّهَا عَلَى الْقَوْلَيْنِ.
قَالَ أَصْحَابُنَا: هُمَا مَبْنِيَّانِ عَلَى الْقَوْلَيْنِ الْمَشْهُورَيْنِ فِي أَنَّ الْحَمْلَ هَلْ يُعْرَفُ أَمْ لَا؟ أصحهما: يُعْرَفُ، وَلَهُ حُكْمٌ، وَلَهُ قِسْطٌ مِنْ الثَّمَنِ والثاني: لَا يُعْرَفُ، وَلَا حُكْمَ لَهُ، وَلَا قِسْطَ مِنْ الثَّمَنِ، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْقَوْلَيْنِ فِي آخِرِ الْبَابِ الْأَوَّلِ مِنْ كِتَابِ الْبُيُوعِ، وَسَبَقَ شَرْحُهُمَا هُنَاكَ وإن قلنا: يُعْرَفُ صَحَّ هُنَا، وَإِلَّا فَلَا.
أَمَّا: إذَا قَالَ: بِعْتُكَ هَذِهِ الْجَارِيَةَ وَحَمْلَهَا أَوْ هَذِهِ الشَّاةَ وَحَمْلَهَا أَوْ مَعَ حَمْلِهَا أَوْ بِعْتُكَ هَذِهِ الشَّاةَ وَمَا فِي ضَرْعِهَا مِنْ اللَّبَنِ، فَوَجْهَانِ مَشْهُورَانِ أصحهما: لَا يَصِحُّ الْبَيْعُ، وَبِهِ قَالَ ابْنُ الْحَدَّادِ وَالشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ، لِأَنَّهُ جَعَلَ الْمَجْهُولَ مَبِيعًا مَعَ الْمَعْلُومِ، بِخِلَافِ الْبَيْعِ بِشَرْطِ أَنَّهَا حَامِلٌ، فَإِنَّهُ وَصْفُ بَائِعٍ فَاحْتَمَلَ والثاني: يَصِحُّ، وَبِهِ قَالَ الشَّيْخُ أَبُو زَيْدٍ، وَنَقَلَهُ فِي الْبَيَانِ عَنْ الْأَكْثَرِينَ، لِأَنَّهُ يَدْخُلُ عِنْدَ الْإِطْلَاقِ فِي الْبَيْعِ فَلَا يَضُرُّ ذِكْرُهُ، بَلْ يَكُونُ تَوْكِيدًا وَبَيَانًا لِمُقْتَضَاهُ، قَالَ هَؤُلَاءِ: وَهَذَا كَمَا لَوْ قَالَ: بِعْتُكَ هَذِهِ الرُّمَّانَةَ وَحَبَّهَا، أَوْ هَذَا الْجَوْزَ وَلُبَّهُ، فَإِنَّهُ يَصِحُّ قَطْعًا، مَعَ أَنَّهُ لَوْ أَفْرَدَ اللُّبَّ بِالْبَيْعِ لَمْ يَصِحَّ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: وَيَنْبَغِي أَنْ يَطَّرِدَ الْخِلَافُ فِي مَسْأَلَتَيْ الرُّمَّانَةِ وَالْجَوْزِ أَيْضًا وَالْمَذْهَبُ: الْجَزْمُ بِالصِّحَّةِ فِيهِمَا.
وأَمَّا: إذَا قَالَ: بِعْتُكَ هَذِهِ الْجُبَّةَ وَحَشْوَهَا أَوْ بِحَشْوِهَا فَطَرِيقَانِ أحدهما: أَنَّهُ عَلَى الْوَجْهَيْنِ فِي قَوْلِهِ: بِعْتُكَ الشَّاةَ وَحَمْلَهَا والثاني: يَصِحُّ قَوْلًا وَاحِدًا وأصحهما: الصِّحَّةُ قَطْعًا، لِأَنَّ الْحَشْوَ دَاخِلٌ فِي مُسَمَّى الْجُبَّةِ، فَيَكُونُ ذِكْرُهُ تَوْكِيدًا لِلَفْظِ الْجُبَّةِ بِخِلَافِ الْحَمْلِ، وَلِأَنَّ الْحَشْوَ مُتَيَقَّنٌ بِخِلَافِ الْحَمْلِ فَإِذَا قُلْنَا بِالْبُطْلَانِ فِي هَذِهِ الصُّوَرِ قَالَ أَبُو عَلِيٍّ السِّنْجِيُّ: يَكُونُ فِي مَسْأَلَةِ الْجُبَّةِ فِي صِحَّةِ الْبَيْعِ، فِي الظِّهَارَةِ وَالْبِطَانَةِ قَوْلَا تَفْرِيقِ الصَّفْقَةِ، وَفِي صُورَةِ الْجَارِيَةِ وَالشَّاةِ يَبْطُلُ الْبَيْعُ فِي الْجَمِيعِ، لِأَنَّ الْحَشْوَ يُمْكِنُ مَعْرِفَةُ قِيمَتِهِ، قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا التَّفْصِيلُ حَسَنٌ، قَالَ أَصْحَابُنَا: لَوْ بَاعَ حَامِلًا وَشَرَطَ

ج / 9 ص -237- وَضْعَهَا لِرَأْسِ الْبَيْعِ لَمْ يَصِحَّ بِلَا خِلَافٍ، وَاسْتَدَلَّ لَهُ صَاحِبُ الشَّامِلِ وَالْأَصْحَابُ بِأَنَّهُ شَرْطٌ لَا يَقْدِرُ عَلَى الْوَفَاءِ بِهِ، قَالَ أَصْحَابُنَا: وَبَيْضُ الطَّيْرِ كَحَمْلِ الْجَارِيَةِ وَالدَّابَّةِ فِي كُلِّ مَا ذَكَرْنَاهُ.
فرع: قَالَ أَصْحَابُنَا لَوْ بَاعَ بِشَرْطِ أَنَّهَا لَبُونٍ فَطَرِيقَانِ مَشْهُورَانِ أصحهما: أَنَّهُ عَلَى الْقَوْلَيْنِ فِي الْبَيْعِ بِشَرْطِ الْحَمْلِ، لَكِنَّ الصِّحَّةَ هُنَا أَقْوَى وَالطَّرِيقُ الثَّانِي: يَصِحُّ قَطْعًا، لِأَنَّ هَذَا شَرْطُ صِفَةٍ فِيهَا لَا يَقْتَضِي وُجُودَ اللَّبَنِ حَالَةَ الْعَقْدِ، فَهُوَ كَشَرْطِ الْكِتَابَةِ فِي الْعَبْدِ، فَإِنْ شَرَطَ كَوْنَ اللَّبَنِ فِي الضَّرْعِ فِي الْحَالِ كَانَ فِيهِ الْقَوْلَانِ فِي شَرْطِ الْحَمْلِ أصحهما: الصِّحَّةُ، وَلَوْ شَرَطَ كَوْنَهَا تُدِرُّ كُلَّ يَوْمٍ قَدْرًا مَعْلُومًا مِنْ اللَّبَنِ بَطَلَ الْبَيْعُ بِلَا خِلَافٍ، لِأَنَّ ذَلِكَ لَا يُمْكِنُ مَعْرِفَتُهُ، وَلَا ضَبْطُهُ فَلَمْ يَصِحَّ كَمَا لَوْ شَرَطَ فِي الْعَبْدِ أَنْ يَكْتُبَ كُلَّ يَوْمٍ عَشْرَ وَرَقَاتٍ.
فرع: إذَا شَرَطَ كَوْنَهَا حَامِلًا أَوْ لَبُونًا - وَصَحَّحْنَا الْبَيْعَ - فَلَمْ يَجِدْهَا كَذَلِكَ ثَبَتَ الْخِيَارُ بِلَا خِلَافٍ، كَمَا لَوْ شَرَطَ أَنَّ الْعَبْدَ كَاتِبٌ فَاخْتَلَفَ.
فرع: قَدْ ذَكَرْنَا أَنَّ بَيْعَ الْحَمْلِ بَاطِلٌ بِالْإِجْمَاعِ، قَالَ أَصْحَابُنَا: سَوَاءٌ بَاعَهُ لِمَالِكِ الْأُمِّ أَوْ لِغَيْرِهِ، بِخِلَافِ مَا إذَا بَاعَ الثَّمَرَةَ قَبْلَ بُدُوِّ الصَّلَاحِ لِمَالِكِ الشَّجَرَةِ، فَإِنَّهُ يَصِحُّ الْبَيْعُ عَلَى أَحَدِ الْوَجْهَيْنِ، لِأَنَّ الثَّمَرَةَ مُتَيَقَّنَةُ الْوُجُودِ، مَعْلُومَةُ الصِّفَاتِ بِالْمُشَاهَدَةِ بِخِلَافِ الْحَمْلِ.
فرع: إذَا بَاعَ حَامِلًا بَيْعًا مُطْلَقًا دَخَلَ الْحَمْلُ فِي الْبَيْعِ بِالْإِجْمَاعِ، وَلَوْ بَاعَهَا إلَّا حَمْلَهَا لَمْ يَصِحَّ الْبَيْعُ عَلَى الصَّحِيحِ، وَبِهِ قَطَعَ الْمُصَنِّفُ فِي الْفَصْلِ الْأَخِيرِ مِنْ هَذَا الْبَابِ وَجُمْهُورُ الْأَصْحَابِ، كَمَا لَوْ بَاعَهَا إلَّا عُضْوًا مِنْهَا، فَإِنَّهُ لَا يَصِحُّ بِاتِّفَاقٍ، وَحَكَى إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ فِيهِ وَجْهَيْنِ، وَالْمَذْهَبُ1 وَلَوْ كَانَتْ الْأُمُّ لِإِنْسَانٍ، وَالْحَمْلُ لِآخَرَ بِالْوَصِيَّةِ وَنَحْوِهَا، فَبَاعَ الْأُمَّ لِمَالِكِ الْحَمْلِ أَوْ لِغَيْرِهِ، أَوْ بَاعَ جَارِيَةً حَامِلًا بِحُرٍّ، فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْجُمْهُورُ لَا يَصِحُّ الْبَيْعُ، لِأَنَّهُ لَا يَدْخُلُ فِي الْبَيْعِ، فَيَصِيرُ كَأَنَّهُ اسْتَثْنَاهُ والثاني: فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ، وَاخْتَارَ الصِّحَّةَ، وَصَرَّحَ الْغَزَالِيُّ فِي مَوَاضِعَ كَثِيرَةٍ مِنْ الْوَسِيطِ أَنَّ الْأَصَحَّ صِحَّةُ بَيْعِ الْجَارِيَةِ الْحَامِلِ بِحُرٍّ، وَلَيْسَ كَمَا قَالَ، بَلْ الصَّحِيحُ الَّذِي قَطَعَ بِهِ الْجَمَاهِيرُ بُطْلَانُ بَيْعِهَا.وَلَوْ بَاعَ سِمْسِمًا وَاسْتَثْنَى لِنَفْسِهِ مِنْهُ الْكُسْبَ، أَوْ بَاعَ قُطْنًا وَاسْتَثْنَى لِنَفْسِهِ مِنْ الْخَشَبِ، فَالْبَيْعُ بَاطِلٌ بِلَا خِلَافٍ. وَلَوْ بَاعَ شَاةً لَبُونًا وَاسْتَثْنَى لَبَنَهَا، لَمْ يَصِحَّ الْبَيْعُ عَلَى الْمَذْهَبِ وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ شَاذٌّ ضَعِيفٌ جِدًّا أَنَّهُ يَصِحُّ، حَكَاهُ الرَّافِعِيُّ وَجَعَلَهُ صَاحِبُ الشَّامِلِ احْتِمَالًا لِنَفْسِهِ، قَالَ: لِأَنَّهُ يُمْكِنُ تَسْلِيمُ الْأَصْلِ دُونَهُ بِأَنْ يُخْلِيَهُ فِي الْحَالِ، بِخِلَافِ الْحَمْلِ.
فرع: إذَا قُلْنَا بِالْمَذْهَبِ إنَّهُ لَا يَجُوزُ بَيْعُ الْجَارِيَةِ دُونَ حَمْلِهَا إذَا كَانَتْ الْأُمُّ لِوَاحِدٍ وَالْوَلَدُ لِآخَرَ، فَوَكَّلَا رَجُلًا لِيَبِيعَهُمَا مَعًا بِصَفْقَةٍ وَاحِدَةٍ، أَوْ وَكَّلَ أَحَدُهُمَا الْآخَرَ فِي بَيْعِ مِلْكِهِ فَبَاعَهَا، لَمْ يَصِحَّ الْبَيْعُ، ذَكَرَهُ الرُّويَانِيُّ، وَغَيْرُهُ، قَالُوا: لِأَنَّهُ لَا يَمْلِكُ الْعَقْدَ بِنَفْسِهِ، فَلَا يَصِحُّ تَوْكِيلُهُ فِيهِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل ولعل السقط: والمذهب ما قطع به المصنف وجمهور الأصحاب من عدم الصحة (المطيعي).

ج / 9 ص -238- فَرْعٌ: قَالَ الشَّافِعِيُّ فِي كِتَابِ الصَّرْفِ: لَا خَيْرَ فِي أَنْ يَبِيعَ الدَّابَّةَ وَيَشْتَرِطَ عِقَاقَهَا، قَالَ أَصْحَابُنَا وَغَيْرُهُمْ: الْعِقَاقُ - بِكَسْرِ الْعَيْنِ - الْحَمْلُ، وَهُوَ أَحَدُ الْقَوْلَيْنِ، وَهُوَ مَنْعُ بَيْعِهَا بِشَرْطِ الْحَمْلِ، هَكَذَا أَطْبَقَ أَصْحَابُنَا عَلَى تَفْسِيرِهِ، وَيَجُوزُ أَنْ يُفَسَّرَ بِأَنَّهُ شَرْطُ اسْتِثْنَاءِ حَمْلِهَا لِلْبَائِعِ.
فرع: ذَكَرَ أَصْحَابُنَا هُنَا النَّهْيَ الْمَشْهُورَ عَنْ بَيْعِ الْمَلَاقِيحِ وَالْمَضَامِينِ، قَالُوا: وَالْمَلَاقِيحُ بَيْعُ مَا فِي بُطُونِ الْحَوَامِلِ مِنْ الْأَجِنَّةِ، وَالْمَضَامِينُ مَا فِي أَصْلَابِ الْفُحُولِ مِنْ الْمَاءِ هَكَذَا فَسَّرَهُ أَصْحَابُنَا وَجَمَاهِيرُ الْعُلَمَاءِ وَأَهْلُ اللُّغَةِ، وَمِمَّنْ قَالَهُ مِنْ أَهْلِ اللُّغَةِ أَبُو عُبَيْدَةَ،، وَأَبُو عُبَيْدٍ، وَالْأَزْهَرِيُّ، وَالْهَرَوِيُّ، وَالْجَوْهَرِيُّ، وَخَلَائِقُ لَا يُحْصَوْنَ، قَالَ مَالِكُ بْنُ أَنَسٍ وَصَاحِبَا الْمُجْمَلِ وَالْمُحْكَمِ: الْمَضَامِينُ مَا فِي بُطُونِ الْإِنَاثِ، وَهَذَا ضَعِيفٌ، لِأَنَّهُ يَكُونُ مُكَرَّرًا مَعَ الْمَلَاقِيحِ، قَالَ الْعُلَمَاءُ: وَوَاحِدَةُ الْمَلَاقِيحِ مَلْقُوحَةٌ وأما الْمَضَامِينُ فَوَاحِدُهَا يَجُوزُ أَنْ يَكُونَ مِضْمَانًا وَمَضْمُونًا، الْأَوَّلُ كَمِقْدَامٍ وَمَقَادِيمَ، وَالْآخَرُ كَمَجْنُونٍ وَمَجَانِينَ، وَقَدْ أَشَارَ إلَى الْأَوَّلِ صَاحِبُ الْمُحْكَمِ، وَإِلَى الثَّانِي الْأَزْهَرِيُّ سُمِّيَتْ بِذَلِكَ لِأَنَّ اللَّهَ تَعَالَى أَوْدَعَهَا ظُهُورَهَا فَكَأَنَّهَا ضَمِنَتْهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ اللَّبَنِ فِي الضَّرْعِ، لِمَا رُوِيَ عَنْ ابْنِ عَبَّاسٍ رضي الله عنه أَنَّهُ قَالَ: "لَا تَبِيعُوا الصُّوفَ عَلَى ظَهْرِ الْغَنَمِ، وَلَا تَبِيعُوا اللَّبَنَ فِي الضَّرْعِ" وَلِأَنَّهُ مَجْهُولُ الْقَدْرِ، لِأَنَّهُ قَدْ يَرَى امْتِلَاءَ الضَّرْعِ مِنْ السَّمْنِ فَيَظُنُّ أَنَّهُ مِنْ اللَّبَنِ وَلِأَنَّهُ مَجْهُولُ الصِّفَةِ لِأَنَّهُ قَدْ يَكُونُ اللَّبَنُ صَافِيًا، وَقَدْ يَكُونُ كَدِرًا، وَذَلِكَ غَرَرٌ مِنْ غَيْرِ حَاجَةٍ فَلَمْ يَجُزْ.
الشرح: هَذَا الْأَثَرُ عَنْ ابْنِ عَبَّاسٍ صَحِيحٌ، رَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ، وَرَوَيَاهُ عَنْهُ مَرْفُوعًا بِإِسْنَادٍ ضَعِيفٍ قَالَ الْبَيْهَقِيُّ: تَفَرَّدَ بِرَفْعِهِ عُمَرُ بْنُ فَرُّوخَ، وَلَيْسَ بِقَوِيٍّ، قَالَ: وَالْمَحْفُوظُ أَنَّهُ مَوْقُوفٌ وَاتَّفَقَتْ نُصُوصُ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى بُطْلَانِ بَيْعِ اللَّبَنِ فِي الضَّرْعِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، وَلِأَنَّهُ لَا يُمْكِنُ تَسْلِيمُهُ حَتَّى يَخْتَلِطَ بِغَيْرِهِ مِمَّا يَحْدُثُ، وَهَذِهِ الْعِلَّةُ هِيَ الْمَرَضِيَّةُ عِنْدَ إمَامِ الْحَرَمَيْنِ، فَلَوْ قَالَ: بِعْتُكَ مِنْ اللَّبَنِ الَّذِي فِي ضَرْعِ هَذِهِ الشَّاةِ أَوْ الْبَقَرَةِ رِطْلًا فَطَرِيقَانِ الْمَذْهَبُ: بُطْلَانُهُ، وَبِهِ قَطَعَ الْأَكْثَرُونَ لِأَنَّهُ مَجْهُولٌ، وَلِأَنَّهُ لَا يَتَيَقَّنُ وُجُودَ ذَلِكَ الْقَدْرِ وَالطَّرِيقُ الثَّانِي: فِيهِ قَوْلَا بَيْعِ الْغَائِبِ، وَحَكَاهُ الْمُتَوَلِّي وَغَيْرُهُ.
وَلَوْ حَلَبَ شَيْئًا مِنْ اللَّبَنِ فَأَرَاهُ ثُمَّ قَالَ: بِعْتُكَ رِطْلًا مِمَّا فِي الضَّرْعِ، فَوَجْهَانِ مَشْهُورَانِ فِي كُتُبِ الْخُرَاسَانِيِّينَ ذَكَرَهُمَا الْقَاضِي حُسَيْنٌ وَإِمَامُ الْحَرَمَيْنِ وَالْفُورَانِيُّ وَالرُّويَانِيُّ وَآخَرُونَ أحدهما: يَصِحُّ، كَمَا لَوْ رَأَى أُنْمُوذَجًا مِنْ خَلٍّ أَوْ لَبَنٍ فِي إنَاءٍ وأصحهما: لَا يَصِحُّ، لِأَنَّهُ يَخْتَلِطُ بِغَيْرِهِ مِمَّا يَدُرُّ فِي الضَّرْعِ لَحْظَةً بِلَحْظَةٍ، صَحَّحَهُ الْقَاضِي حُسَيْنٌ وَالرُّويَانِيُّ وَآخَرُونَ، وَلَوْ قَبَضَ قَدْرًا مِنْ الضَّرْعِ وَأَحْكَمَ شَدَّهُ ثُمَّ بَاعَ مَا فِيهِ فَقَدْ ذَكَرَ الْغَزَالِيُّ فِي الْوَسِيطِ فِي صِحَّتِهِ وَجْهَيْنِ، وَهَذَا نَقْلٌ غَرِيبٌ لَا يَكَادُ يُوجَدُ لِغَيْرِهِ وَالصَّحِيحُ: بُطْلَانُ هَذَا الْبَيْعِ.
فرع: أَجْمَعَ الْمُسْلِمُونَ عَلَى جَوَازِ بَيْعِ حَيَوَانٍ فِي ضَرْعِهِ لَبَنٌ، وَإِنْ كَانَ اللَّبَنُ مَجْهُولًا، لِأَنَّهُ تَابِعٌ لِلْحَيَوَانِ، وَدَلِيلُهُ مِنْ السُّنَّةِ حَدِيثُ الْمُصَرَّاةِ.

ج / 9 ص -239- فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي بَيْعِ اللَّبَنِ فِي الضَّرْعِ، وَقَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا بُطْلَانُهُ، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ مِنْهُمْ ابْنُ عَبَّاسٍ وَأَبُو هُرَيْرَةَ وَمُجَاهِدٌ وَالشَّعْبِيُّ وَأَحْمَدُ وَإِسْحَاقُ وَأَبُو حَنِيفَةَ وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ، وَقَالَ طَاوُسٌ: يَجُوزُ بَيْعُهُ كَيْلًا، وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: يَجُوزُ بَيْعُهُ، وَقَالَ الْحَسَنُ الْبَصْرِيُّ: يَجُوزُ شِرَاءُ لَبَنِ الشَّاةِ شَهْرًا، وَمِثْلُهُ عَنْ مَالِكٍ وَمُحَمَّدِ بْنِ مَسْلَمَةَ الْمَالِكِيِّ1، قَالُوا: لِأَنَّهُ مَعْلُومُ الْقَدْرِ وَالصِّفَةِ فِي الْعَادَةِ، وَقَاسُوهُ عَلَى مَا إذَا اسْتَأْجَرَ امْرَأَةً لِلْإِرْضَاعِ شَهْرًا، فَإِنَّهُ يَصِحُّ وَيَسْتَحِقُّ اللَّبَنَ. وَاحْتَجَّ أَصْحَابُنَا بِمَا ذَكَرَهُ الْمُصَنِّفُ وَذَكَرْنَاهُ مِنْ الْأَثَرِ عَنْ ابْنِ عَبَّاسٍ وَكَوْنُهُ مَجْهُولًا مُخْتَلِفًا مَعَ الْحَدِيثِ الصَّحِيحِ فِي النَّهْيِ عَنْ بَيْعِ الْغَرَرِ وأما قَوْلُهُمْ: مَعْلُومُ الْقَدْرِ وَالصِّفَةِ فِي الْعَادَةِ فَغَيْرُ مُسَلَّمٍ، وَالْفَرْقُ بَيْنَهُ وَبَيْنَ اسْتِئْجَارِ الْمَرْأَةِ لِلْإِرْضَاعِ أَنَّ الْحَاجَةَ تَدْعُو إلَى اسْتِئْجَارِهَا بِخِلَافِ مَسْأَلَتِنَا، وَاَللَّهُ أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ الصُّوفِ عَلَى ظَهْرِ الْغَنَمِ لِقَوْلِ ابْنِ عَبَّاسٍ، وَلِأَنَّهُ قَدْ يَمُوتُ الْحَيَوَانُ قَبْلَ الْجَزِّ فَيَتَنَجَّسُ شَعْرُهُ، وَذَلِكَ غَرَرٌ مِنْ غَيْرِ حَاجَةٍ فَلَمْ يَجُزْ، وَلِأَنَّهُ لَا يُمْكِنُ تَسْلِيمُهُ إلَّا بِاسْتِئْصَالِهِ مِنْ أَصْلِهِ، وَلَا يُمْكِنُ ذَلِكَ إلَّا بِإِيلَامِ الْحَيَوَانِ وَهَذَا لَا يَجُوزُ.
الشرح: قَوْلُهُ: لِقَوْلِ ابْنِ عَبَّاسٍ يَعْنِي الْمَذْكُورَ فِي الْفَصْلِ قَبْلَهُ، قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: لَا يَجُوزُ بَيْعُ الصُّوفِ عَلَى ظَهْرِ الْغَنَمِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ، سَوَاءٌ شَرَطَ جَزَّهُ فِي الْحَالِ أَمْ لَا، هَذَا هُوَ الْمَذْهَبُ وَالْمَنْصُوصُ، وَبِهِ قَطَعَ الْجَمَاهِيرُ، وَفِيهِ وَجْهٌ أَنَّهُ يَجُوزُ بِشَرْطِ الْجَزِّ فِي الْحَالِ، حَكَاهُ الرَّافِعِيُّ، وَهُوَ شَاذٌّ ضَعِيفٌ، وَلَوْ قَبَضَ عَلَى كِفْلَةٍ مِنْ الصُّوفِ وَهِيَ قِطْعَةٌ جَمَعَهَا وَقَالَ: بِعْتُكَ هَذِهِ، صَحَّ بِلَا خِلَافٍ، كَذَا قَالَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ، كَمَا لَوْ بَاعَ شَجَرَةً فِي أَرْضٍ قَالَ الْغَزَالِيُّ: وَفِيهِ احْتِمَالٌ لِأَنَّهُ يَتَغَيَّرُ بِهِ عَيْنُ الْمَبِيعِ، بِخِلَافِ الْأَرْضِ، فَإِنَّهَا لَا تَتَغَيَّرُ بِقَطْعِ الشَّجَرِ وَغَيْرِهِ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى جَوَازِ بَيْعِ الصُّوفِ عَلَى ظَهْرِ الْحَيَوَانِ الْمَذْبُوحِ لِأَنَّ اسْتِبْقَاءَهُ بِكَمَالِهِ يُمْكِنُ مِنْ غَيْرِ ضَرَرٍ، بِخِلَافِ بَيْعِهِ فِي حَيَاةِ الْحَيَوَانِ، وَمِمَّنْ صَرَّحَ بِالْمَسْأَلَةِ الْبَغَوِيّ فِي التَّهْذِيبِ، وَلَمْ يَذْكُرْ غَيْرَ هَذَا، وَقَالَ فِي كِتَابِهِ شَرْحِ مُخْتَصَرِ الْمُزَنِيِّ: قَالَ أَصْحَابُنَا: يَجُوزُ، قَالَ: وَعِنْدِي أَنَّهُ لَا يَجُوزُ بَيْعُ الرَّأْسِ قَبْلَ السَّلْخِ، وَالْمَذْهَبُ مَا نَقَلَهُ الْأَصْحَابُ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّهُ يَجُوزُ أَنْ يُوصَى بِاللَّبَنِ فِي الضَّرْعِ، وَالصُّوفِ عَلَى ظَهْرِ الْغَنَمِ، لِأَنَّ الْوَصِيَّةَ تَقْبَلُ الْغَرَرَ وَالْجَهَالَةَ، وَمِمَّنْ صَرَّحَ بِهِ الْبَغَوِيّ فِي كِتَابِهِ التَّهْذِيبِ وَشَرْحِ مُخْتَصَرِ الْمُزَنِيِّ وَآخَرُونَ، قَالَ الْبَغَوِيّ فِي شَرْحِ الْمُخْتَصَرِ: وَيُجَزُّ الصُّوفُ عَلَى الْعَادَةِ، قَالَ: وَمَا كَانَ مَوْجُودًا حَالَ الْوَصِيَّةِ يَكُونُ لِلْمُوصَى لَهُ عَلَى الْعَادَةِ، وَمَا حَدَثَ يَكُونُ لِلْوَارِثِ، قَالَ: وَلَوْ اخْتَلَفَا فِي قَدْرِهِ فَالْقَوْلُ قَوْلُ الْوَارِثِ بِيَمِينِهِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هو محمد بن مسلمة بن هشام بن إسماعيل أبو هشام. وهشام جده كان أميرا على المدينة روى محمد هذا عن مالك وهو معدود في الطبقة الوسطى في أصحاب مالك وكان أحد فقهاء المدينة وكان أفقههم في زمانه وهو ثقة وله كتب فقه أخذت عنه في الديباج: وهز ثقة مأمون حجة جمع العلم والورع وتوفي سنة 206هـ (ط).

ج / 9 ص -240- فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي بَيْعِ الصُّوفِ عَلَى ظَهْرِ الْغَنَمِ، ذَكَرْنَا أَنَّ مَذْهَبَنَا بُطْلَانُهُ، وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ، نَقَلَهُ الرُّويَانِيُّ فِي الْبَحْرِ عَنْ الْجُمْهُورِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عَبَّاسٍ وَأَبِي حَنِيفَةَ وَأَحْمَدَ وَإِسْحَاقَ وَأَبِي ثَوْرٍ، قَالَ: وَبِهِ أَقُولُ، وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ وَرَبِيعَةُ وَمَالِكٌ وَاللَّيْثُ بْنُ سَعْدٍ وَأَبُو يُوسُفَ: يَجُوزُ بَيْعُهُ بِشَرْطِ أَنْ يُجَزَّ قَرِيبًا مِنْ وَقْتِ الْبَيْعِ، كَمَا يَجُوزُ بَيْعُ الرُّطَبِ وَالْقَصِيلِ وَالْبَقْلِ، وَاحْتَجَّ أَصْحَابُنَا بِمَا ذَكَرَهُ الْمُصَنِّفُ، وَأَجَابُوا عَنْ قِيَاسِهِمْ بِأَنَّهُ يُمْكِنُ اسْتِثْنَاءُ جَمِيعِ ذَلِكَ مِنْ أَصْلِهِ بِغَيْرِ إضْرَارٍ بِخِلَافِ الصُّوفِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ الْبَيْعُ إلَّا بِثَمَنٍ مَعْلُومِ الصِّفَةِ، فَإِنْ بَاعَ بِثَمَنٍ مُطْلَقٍ فِي مَوْضِعٍ لَيْسَ فِيهِ نَقْدٌ مُتَعَارَفٌ، لَمْ يَصِحَّ الْبَيْعُ، لِأَنَّهُ عِوَضٌ فِي الْبَيْعِ، فَلَمْ يَجُزْ مَعَ الْجَهْلِ بِصِفَتِهِ كَالْمُسْلَمِ فِيهِ، فَإِنْ بَاعَ بِثَمَنٍ مُعَيَّنٍ تَعَيَّنَ، لِأَنَّهُ عِوَضٌ فَتَعَيَّنَ بِالتَّعْيِينِ كَالْمَبِيعِ فَإِنْ لَمْ يَرَهُ الْمُتَعَاقِدَانِ أَوْ أَحَدُهُمَا فَعَلَى مَا ذَكَرْنَاهُ مِنْ الْقَوْلَيْنِ فِي بَيْعِ الْعَيْنِ الَّتِي لَمْ يَرَهَا الْمُتَبَايِعَانِ أَوْ أَحَدُهُمَا.
الشَّرْحُ: قَوْلُهُ: عِوَضٌ فِي الْبَيْعِ احْتِرَازٌ مِنْ الثَّوَابِ فِي الْهِبَةِ عَلَى أَحَدِ الْقَوْلَيْنِ، قَالَ أَصْحَابُنَا: يُشْتَرَطُ كَوْنُ الثَّمَنِ مَعْلُومَ الصِّفَةِ، فَإِنْ قَالَ: بِعْتُكَ هَذِهِ الدَّارَ، أَوْ قَالَ: بِهَذِهِ الدَّنَانِيرِ، أَوْ قَالَ: بِهَذِهِ الدَّرَاهِمِ، وَهِيَ مُشَاهَدَةٌ لَهُمَا، صَحَّ الْبَيْعُ، سَوَاءٌ عَلِمَا قَدْرَهَا أَمْ لَا، وَقَدْ سَبَقَتْ الْمَسْأَلَةُ عِنْدَ مَسْأَلَةِ بَيْعِ الصُّبْرَةِ جِزَافًا، وَإِنْ قَالَ: بِعْتُكَ بِالدِّينَارِ الَّذِي فِي بَيْتِي أَوْ فِي هِمْيَانِي، أَوْ الدِّرْهَمَ الَّذِي فِي بَيْتِي، فَإِنْ كَانَ قَدْ رَأَيَاهَا قَبْلَ ذَلِكَ صَحَّ الْبَيْعُ، وَإِلَّا فَفِيهِ الْخِلَافُ فِي بَيْعِ الْعَيْنِ الْغَائِبَةِ أَمَّا: إذَا قَالَ: بِعْتُكَ بِدِينَارٍ فِي ذِمَّتِك، أَوْ قَالَ: بِعَشَرَةِ دَرَاهِمَ فِي ذِمَّتِك، أَوْ أَطْلَقَ الدَّرَاهِمَ فَلَا خِلَافَ أَنَّهُ يُشْتَرَطُ الْعِلْمُ بِنَوْعِهَا، فَإِنْ كَانَ فِي الْبَلَدِ نَقْدٌ وَاحِدٌ أَوْ نُقُودٌ، لَكِنَّ الْغَالِبَ وَاحِدٌ مِنْهَا، انْصَرَفَ الْعَقْدُ إلَى ذَلِكَ النَّقْدِ الْوَاحِدِ أَوْ الْغَالِبِ، وَإِنْ كَانَ فُلُوسًا انْصَرَفَ إلَيْهَا عِنْدَ الْإِطْلَاقِ، صَرَّحَ بِهِ الْبَغَوِيّ وَالرَّافِعِيُّ وَغَيْرُهُمَا، فَإِنْ عَيَّنَ غَيْرَ ذَلِكَ فِي الْعَقْدِ تَعَيَّنَ.
فرع: قَدْ ذَكَرْنَا فِي بَابِ زَكَاةِ الذَّهَبِ وَالْفِضَّةِ فِي جَوَازِ الْمُعَامَلَةِ بِالدَّرَاهِمِ الْمَغْشُوشَةِ، أَنَّهَا إنْ كَانَ الْغِشُّ مَعْلُومَ الْقَدْرِ صَحَّتْ الْمُعَامَلَةُ بِهَا قَطْعًا، فَإِنْ كَانَ مَجْهُولًا فَأَرْبَعَةُ أَوْجُهٍ أَصَحُّهَا: تَصِحُّ الْمُعَامَلَةُ بِهَا مُعَيَّنَةً وَفِي الذِّمَّةِ والثاني: لَا تَصِحُّ والثالث: تَصِحُّ مُعَيَّنَةً وَلَا تَثْبُتُ فِي الذِّمَّةِ بِالْبَيْعِ، وَلَا بِغَيْرِهِ والرابع: إنْ كَانَ الْغِشُّ غَالِبًا لَمْ تَصِحَّ، وَإِلَّا فَتَصِحُّ، وَذَكَرَ هُنَاكَ تَوْجِيهَ الْأَوْجُهِ وَتَفْرِيعَهَا وَفَوَائِدَهَا، قَالَ أَصْحَابُنَا: فَإِنْ قُلْنَا بِالصَّحِيحِ وَهُوَ الصِّحَّةُ مُطْلَقًا انْصَرَفَ إلَيْهَا الْعَقْدُ عِنْدَ الْإِطْلَاقِ، وَلَوْ بَاعَ بِمَغْشُوشٍ ثُمَّ بَانَ أَنَّ فِضَّتَهُ ضَئِيلَةٌ جِدًّا فَلَهُ الرَّدُّ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى الصَّيْمَرِيُّ عَنْ شَيْخِهِ أَبِي الْعَبَّاسِ الْمَصْرِيِّ أَنَّهُ كَانَ يَقُولُ فِيهِ وَجْهَانِ أحدهما: هَذَا والثاني: لَا خِيَارَ، لِأَنَّ غِشَّهَا مَعْدُومٌ فِي الْأَصْلِ، وَحَكَى هَذَا الْوَجْهَ أَيْضًا صَاحِبُ الْبَيَانِ وَالرَّافِعِيُّ وَغَيْرُهُمَا.
فرع: إذَا كَانَ فِي الْبَلَدِ نَقْدَانِ أَوْ نُقُودٌ. لَا غَالِبَ فِيهَا، لَمْ يَصِحَّ الْبَيْعُ هُنَاكَ حَتَّى يُعَيِّنَ نَقْدًا مِنْهَا، وَهَذَا لَا خِلَافَ فِيهِ، لِأَنَّهُ لَيْسَ بَعْضُهَا أَوْلَى مِنْ بَعْضٍ.
فرع: قَالَ أَصْحَابُنَا: وَتَقْوِيمُ الْمُتْلَفِ يَكُونُ بِغَالِبِ نَقْدِ الْبَلَدِ، فَإِنْ كَانَ فِيهِ نَقْدَانِ فَصَاعِدًا وَلَا

ج / 9 ص -241- غَالِبَ فِيهَا عَيَّنَ الْقَاضِي وَاحِدًا لِلتَّقْوِيمِ بِلَا خِلَافٍ.
فرع: لَوْ غَلَبَ مِنْ جِنْسِ الْعُرُوضِ نَوْعٌ، فَهَلْ يَنْصَرِفُ الذِّكْرُ إلَيْهِ عِنْدَ الْإِطْلَاقِ؟ فِيهِ وَجْهَانِ مَشْهُورَانِ فِي طَرِيقَةِ الْخُرَاسَانِيِّينَ أصحهما:، يَنْصَرِفُ كَالنَّقْدِ والثاني: لَا، لِأَنَّ النَّقْدَ لَا يَخْتَلِفُ الْغَرَضُ فِيهِ، بِخِلَافِ الْعَرْضِ، وَصُورَةُ الْمَسْأَلَةِ أَنْ يَبِيعَ صَاعًا مِنْ الْحِنْطَةِ بِصَاعٍ مِنْهَا، أَوْ شَعِيرٍ فِي الذِّمَّةِ، وَتَكُونُ الْحِنْطَةُ وَالشَّعِيرُ الْمَوْجُودَانِ فِي الْبَلَدِ صِنْفًا مَعْرُوفًا أَوْ غَالِبًا لَا يَخْتَلِفُ، ثُمَّ يُحْضِرُهُ بَعْدَ الْعَقْدِ وَيُسَلِّمُهُ فِي الْمَجْلِسِ.
فرع: قَالَ أَصْحَابُنَا: كَمَا يَنْصَرِفُ الْعَقْدُ عِنْدَ الْإِطْلَاقِ إلَى الْعَقْدِ الْغَالِبِ مِنْ حَيْثُ النَّوْعِ يَنْصَرِفُ إلَيْهِ أَيْضًا مِنْ حَيْثُ الصِّفَةِ، فَإِذَا بَاعَ بِدِينَارٍ أَوْ دَنَانِيرَ، وَالْمَعْهُودُ فِي الْبَلَدِ الدَّنَانِيرُ الصِّحَاحُ انْصَرَفَ إلَيْهَا، وَإِنْ كَانَ الْمَعْهُودُ الْمُكَسَّرَةَ انْصَرَفَ إلَيْهَا، كَذَا نَقَلَهُ الصَّيْمَرِيُّ وَصَاحِبُ الْبَيَانِ عَنْ الْأَصْحَابِ، قَالَا: إلَّا أَنْ تَتَفَاوَتْ قِيمَةُ الْمُنَكَّسِ، فَلَا يَصِحُّ، قَالَ الرَّافِعِيُّ: وَعَلَى هَذَا الْقِيَاسِ لَوْ كَانَ الْمَعْهُودُ أَنْ يُؤْخَذَ نِصْفُ الثَّمَنِ مِنْ هَذَا وَنِصْفُهُ مِنْ ذَاكَ أَوْ أَنْ يُؤْخَذَ عَلَى نِسْبَةٍ أُخْرَى، فَالْبَيْعُ صَحِيحٌ مَحْمُولٌ عَلَى ذَلِكَ الْمَعْهُودِ، وَإِنْ كَانَ الْمَعْهُودُ التَّعَامُلَ بِهَذَا مَرَّةً وَبِهَذَا مَرَّةً، وَلَمْ يَكُنْ بَيْنَهُمَا تَفَاوُتٌ، صَحَّ الْبَيْعُ وَسَلَّمَ مَا شَاءَ مِنْهُمَا، وَإِنْ كَانَ بَيْنَهُمَا تَفَاوُتٌ لَمْ يَصِحَّ الْبَيْعُ، كَمَا لَوْ كَانَ فِي الْبَلَدِ نَقْدَانِ غَالِبَانِ وَأَطْلَقَ. وَلَوْ قَالَ: بِعْتُكَ بِأَلْفٍ صِحَاحٍ وَمُكَسَّرَةٍ فَوجهان أصحهما: بُطْلَانُ الْبَيْعِ لِعَدَمِ بَيَانِ قَدْرَ الصَّحِيحِ وَالْمُكَسَّرَةِ والثاني: صِحَّتُهُ، وَيُحْمَلُ عَلَى النِّصْفِ، قَالَ الرَّافِعِيُّ: وَيُشْبِهُ أَنْ يَجِيءَ هَذَا الْوَجْهُ فِيمَا إذَا قَالَ: بِعْتُكَ بِأَلْفِ مِثْقَالِ ذَهَبٍ وَفِضَّةٍ قلت: لَا جَرَيَانَ لَهُ هُنَاكَ، وَالْفَرْقُ كَثْرَةُ التَّفَاوُتِ بَيْنَ الذَّهَبِ وَالْفِضَّةِ فَيَعْظُمُ الْغَرَرُ. وَإِنْ قَالَ: بِعْتُكَ بِأَلْفِ دِرْهَمٍ مُسَلَّمَةٍ أَوْ مُنَقَّيَةٍ لَمْ يَصِحَّ، لِأَنَّهُ لَيْسَ لَهَا عَادَةٌ مَضْبُوطَةٌ، ذَكَرَهُ الصَّيْمَرِيُّ وَصَاحِبُ الْبَيَانِ
فرع: قَالَ أَصْحَابُنَا: لَوْ قَالَ: بِعْتُكَ بِدِينَارٍ صَحِيحٍ فَأَحْضَرَ صَحِيحَيْنِ وَزْنُهُمَا مِثْقَالٌ، لَزِمَهُ قَبُولُهُمَا، لِأَنَّ الْغَرَضَ لَا يَخْتَلِفُ بِذَلِكَ، وَإِنْ أَحْضَرَ صَحِيحًا وَزْنُهُ مِثْقَالٌ وَنِصْفٌ، قَالَ صَاحِبُ التَّتِمَّةِ: لَزِمَهُ قَبُولُهُ، وَتَبْقَى الزِّيَادَةُ أَمَانَةً فِي يَدِهِ، وَالصَّوَابُ الَّذِي عَلَيْهِ الْمُحَقِّقُونَ أَنَّهُ لَا يَلْزَمُهُ قَبُولُهُ لِمَا فِي الشَّرِكَةِ مِنْ الْغَرَرِ. وَقَدْ جَزَمَ صَاحِبُ الْبَيَانِ وَآخَرُونَ بِأَنَّهُ لَا يَلْزَمُهُ قَبُولُهُ فَلَوْ تَرَاضَيَا جَازَ، ثُمَّ إنْ أَرَادَ أَحَدُهُمَا كَسْرَهُ وَامْتَنَعَ الْآخَرُ لَمْ يَجُزْ الْبَيْعُ، لِمَا فِي هَذِهِ الْقِسْمَةِ مِنْ الضَّرَرِ.
قَالَ أَصْحَابُنَا: وَلَوْ بَاعَ بِنِصْفِ دِينَارٍ صَحِيحٍ بِشَرْطِ كَوْنِهِ مُدَوَّرًا جَازَ إنْ كَانَ يَعُمُّ وُجُودُهُ هُنَاكَ فَإِنْ لَمْ يَشْتَرِطْ كَوْنَهُ مُدَوَّرًا وَكَانَ وَزْنُهُ نِصْفَ مِثْقَالٍ - فَإِنْ سَلَّمَ إلَيْهِ صَحِيحًا أَكْثَرَ مِنْ نِصْفِ مِثْقَالٍ وَتَرَاضَيَا بِالشَّرِكَةِ فِيهِ - جَازَ فَإِنْ امْتَنَعَ أَحَدُهُمَا لَمْ يَجُزْ لِمَا ذَكَرْنَاهُ وَلَوْ بَاعَهُ شَيْئًا بِنِصْفِ دِينَارٍ صَحِيحٍ، ثُمَّ بَاعَهُ شَيْئًا آخَرَ بِنِصْفِ دِينَارٍ صَحِيحٍ، فَإِنْ سَلَّمَ صَحِيحًا عَنْهُمَا فَقَدْ زَادَهُ خَيْرًا، وَإِنْ سَلَّمَ قِطْعَتَيْنِ وَزْنُ كُلِّ وَاحِدَةٍ نِصْفُ دِينَارٍ جَازَ، فَلَوْ شَرَطَ فِي الْعَقْدِ الثَّانِي تَسْلِيمَ صَحِيحٍ عَنْهُمَا فَالْعَقْدُ الثَّانِي بَاطِلٌ وَأَمَّا الْأَوَّلُ" فَإِنْ كَانَ الشَّرْطُ بَعْدَ لُزُومِهِ فَهُوَ مَاضٍ عَلَى الصِّحَّةِ، وَيَلْزَمُهُ نِصْفٌ هُوَ شِقٌّ، وَإِنْ كَانَ قَبْلَ

ج / 9 ص -242- لُزُومِهِ فَهُوَ إلْحَاقُ شَرْطٍ فَاسِدٍ بِالْعَقْدِ فِي زَمَنِ الْخِيَارِ، وَالْأَصَحُّ أَنَّهُ يَلْحَقُ فَيَبْطُلُ الْعَقْدُ الْأَوَّلُ أَيْضًا، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
قَالَ الصَّيْمَرِيُّ وَصَاحِبُ الْبَيَانِ: وَإِنْ قَالَ: بِعْتُكَ هَذَا الثَّوْبَ بِنِصْفَيْ دِينَارٍ، لَزِمَهُ تَسْلِيمُ دِينَارٍ مَضْرُوبٍ، لِأَنَّ ذَلِكَ عِبَارَةٌ عَنْ دِينَارٍ، وَإِنْ قَالَ: بِعْتُكَهُ بِنِصْفِ دِينَارٍ وَثُلُثِ دِينَارٍ وَسُدُسِ دِينَارٍ، لَمْ يَلْزَمْهُ دِينَارٌ صَحِيحٌ، بَلْ لَهُ دَفْعُ شِقٍّ مِنْ كُلِّ وَزْنٍ.
فرع: لَوْ بَاعَ بِنَقْدٍ قَدْ انْقَطَعَ مِنْ أَيْدِي النَّاسِ فَالْعَقْدُ بَاطِلٌ لِعَدَمِ الْقُدْرَةِ عَلَى التَّسْلِيمِ، فَإِنْ كَانَ لَا يُوجَدُ فِي ذَلِكَ الْبَلَدِ، وَيُوجَدُ فِي غَيْرِهِ، فَإِنْ كَانَ الثَّمَنُ حَالًّا أَوْ مُؤَجَّلًا إلَى أَجَلٍ لَا يُمْكِنُ نَقْلُهُ فِيهِ فَالْعَقْدُ بَاطِلٌ أَيْضًا، وَإِنْ كَانَ مُؤَجَّلًا إلَى مُدَّةٍ يُمْكِنُ نَقْلُهُ فِيهَا صَحَّ الْبَيْعُ ثُمَّ إنْ حَلَّ الْأَجَلُ وَقَدْ أَحْضَرَهُ فَذَاكَ، وَإِلَّا فَيَنْبَنِي عَلَى أَنَّ الِاسْتِبْدَالَ عَلَى الثَّمَنِ هَلْ يَجُوزُ؟ إنْ قُلْنَا: لَا، فَهُوَ كَانْقِطَاعِ الْمُسْلَمِ فِيهِ وإن قلنا: نَعَمْ اُسْتُبْدِلَ وَلَا يَنْفَسِخُ الْعَقْدُ عَلَى الْمَذْهَبِ وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ يَنْفَسِخُ أَمَّا: إذَا كَانَ يُوجَدُ فِي الْبَلَدِ وَلَكِنَّهُ عَزِيزٌ، فَإِنْ جَوَّزْنَا الِاسْتِبْدَالَ صَحَّ الْعَقْدُ، فَإِنْ وُجِدَ فَذَاكَ وَإِلَّا فَيُسْتَبْدَلُ وَإِنْ لَمْ نُجَوِّزْهُ لَمْ يَصِحَّ أَمَّا: إذَا كَانَ النَّقْدُ الَّذِي جَرَى بِهِ التَّعَامُلُ مَوْجُودًا ثُمَّ انْقَطَعَ فَإِنْ جَوَّزْنَا الِاسْتِبْدَالَ اُسْتُبْدِلَ وَإِلَّا فَهُوَ كَانْقِطَاعِ الْمُسْلَمِ فِيهِ وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: لَوْ بَاعَ بِنَقْدٍ مُعَيَّنٍ أَوْ مُطْلَقٍ، وَحَمَلْنَاهُ عَلَى نَقْدِ الْبَلَدِ فَأَبْطَلَ السُّلْطَانُ الْمُعَامَلَةَ بِذَلِكَ النَّقْدِ لَمْ يَكُنْ لِلْبَائِعِ إلَّا ذَلِكَ النَّقْدُ، هَذَا هُوَ الْمَذْهَبُ وَقَدْ سَبَقَتْ الْمَسْأَلَةُ فِي هَذَا الْبَابِ فِي فَرْعٍ مِنْ مَسَائِلَ كَيْفِيَّةِ الْقَبْضِ، وَذَكَرْنَا فِيهَا أَوْجُهَهَا وَتَفَارِيعَهَا.
فرع: قَالَ صَاحِبُ الْبَيَانِ: قَالَ الصَّيْمَرِيُّ: إذَا بَاعَهُ بِنَقْدٍ فِي بَلَدٍ ثُمَّ لَقِيَهُ بِبَلَدٍ آخَرَ لَا يَتَعَامَلُ النَّاسُ فِيهِ بِذَلِكَ النَّقْدِ فَدَفَعَ إلَيْهِ النَّقْدَ الْمَعْقُودَ عَلَيْهِ فَامْتَنَعَ مِنْ قَبْضِهِ، فَهَلْ لَهُ الِامْتِنَاعُ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ الصحيح: لَيْسَ لَهُ الِامْتِنَاعُ، بَلْ يُجْبَرُ عَلَى أَخْذِهِ، لِأَنَّهُ الْمَعْقُودُ عَلَيْهِ، كَمَا لَوْ بَاعَهُ بِحِنْطَةٍ فَلَمْ يَقْبِضْهَا حَتَّى رَخُصَتْ والثاني: لَا يُجْبَرُ عَلَى أَخْذِهَا، وَلَهُ الِامْتِنَاعُ مِنْهُ، كَمَا لَوْ سَلَّمَ إلَيْهِ فِي مَوْضِعٍ مَخُوفٍ والثالث: إنْ كَانَ الْبَلَدُ الَّذِي يَدْفَعُهُ فِيهِ لَا يَتَعَامَلُ النَّاسُ فِيهِ بِذَلِكَ النَّقْدِ: لَمْ يُجْبَرْ عَلَيْهِ، وَإِنْ كَانُوا يَتَعَامَلُونَ بِهِ بِوَكْسٍ لَزِمَهُ أَخْذُهُ وَأُجْبِرَ عَلَيْهِ.
فرع: إذَا بَاعَهُ بِثَمَنٍ مُعَيَّنٍ تَعَيَّنَ الثَّمَنُ، وَقَالَ أَبُو حَنِيفَةَ: لَا يَتَعَيَّنُ، وَكَذَا لَوْ عَيَّنَا فِي الْإِجَارَةِ أَوْ الصَّدَاقِ أَوْ الْخُلْعِ أَوْ غَيْرِهَا مِنْ الْعُقُودِ دَرَاهِمَ أَوْ دَنَانِيرَ تَعَيَّنَتْ بِالتَّعْيِينِ عِنْدَنَا، وَقَالَ أَبُو حَنِيفَةَ: لَا تَتَعَيَّنُ الدَّرَاهِمُ وَالدَّنَانِيرُ فِي الْعُقُودِ كُلِّهَا، وَتَظْهَرُ فَائِدَةُ الْخِلَافِ فِي مَسَائِلَ: مِنْهَا: لَوْ تَلِفَتْ تِلْكَ الدَّرَاهِمُ قَبْلَ الْقَبْضِ انْفَسَخَ الْعَقْدُ، وَلَا يَنْفَسِخُ عِنْدَهُ.
ومنها: لَوْ أَرَادَ أَنْ يَمْسِكَ تِلْكَ وَيَدْفَعَ بَدَلَهَا لَمْ يَكُنْ لَهُ ذَلِكَ عِنْدَنَا، وَيَجُوزُ عِنْدَهُ.
ومنها: لَوْ وَجَدَ بِتِلْكَ الدَّرَاهِمِ عَيْبًا وَرَدَّهَا انْفَسَخَ الْعَقْدُ، وَلَيْسَ لَهُ طَلَبُ الْبَدَلِ، وَعِنْدَهُ لَهُ ذَلِكَ.
ومنها: لَوْ أَرَادَ أَنْ يَأْخُذَ عَنْهَا عِوَضًا مِنْ الْقَبْضِ لَا يَجُوزُ عِنْدَنَا كَالْقَبْضِ، وَعِنْدَهُ يَجُوزُ، وَاحْتَجَّ

ج / 9 ص -243- أَبُو حَنِيفَةَ بِأَنَّ الْمَقْصُودَ مِنْ الدَّرَاهِمِ وَالدَّنَانِيرِ رَوَاجُهَا لَا عَيْنُهَا، وَغَيْرُ الْمُعَيَّنِ يَعْمَلُ عَمَلَ الْمُعَيَّنِ، وَاحْتَجَّ أَصْحَابُنَا بِالْقِيَاسِ عَلَى السِّلْعَةِ فَإِنَّهَا تَتَعَيَّنُ بِالْإِجْمَاعِ وَبِالْقِيَاسِ عَلَى الْغَصْبِ، فَإِنَّ الدَّرَاهِمَ وَالدَّنَانِيرَ تَتَعَيَّنُ فِيهِ بِالْإِجْمَاعِ، وَبِالْقِيَاسِ عَلَى مَا لَوْ أَخَذَ صَاعًا مِنْ صُبْرَةٍ فَبَاعَهُ بِعَيْنِهِ، فَإِنَّهُ يَتَعَيَّنُ بِالْإِجْمَاعِ، وَلَا يَجُوزُ أَنْ يُعْطِيَ صَاعًا آخَرَ بَدَلَهُ مِنْ تِلْكَ الصُّبْرَةِ مَعَ أَنَّهُ يَعْمَلُ عَمَلَهُ، وَلِأَنَّهُ قَصَدَ بِالتَّعْيِينِ أَنْ لَا يَتَعَلَّقَ الثَّمَنُ بِذِمَّتِهِ فَلَا يَجُوزُ تَعْلِيقُهُ بِهَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ إلَّا بِثَمَنٍ مَعْلُومِ الْقَدْرِ، فَإِنْ بَاعَ بِثَمَنٍ مَجْهُولٍ كَبَيْعِ السِّلْعَةِ بِرَقْمِهَا، وَبَيْعِ السِّلْعَةِ بِمَا بَاعَ بِهِ فُلَانٌ سِلْعَتَهُ، وَهُمَا لَا يَعْلَمَانِ ذَلِكَ، فَالْبَيْعُ بَاطِلٌ لِأَنَّهُ عِوَضٌ فِي الْبَيْعِ، فَلَمْ يَجُزْ مَعَ الْجَهْلِ بِقَدْرِهِ، كَالْمُسْلَمِ فِيهِ، فَإِنْ بَاعَهُ بِثَمَنٍ مُعَيَّنٍ جِزَافًا جَازَ، لِأَنَّهُ مَعْلُومٌ بِالْمُشَاهَدَةِ، وَيُكْرَهُ ذَلِكَ، كَمَا قُلْنَا فِي بَيْعِ الصُّبْرَةِ جِزَافًا، وَإِنْ قَالَ: بِعْتُكَ هَذَا الْقَطِيعَ، كُلَّ شَاةٍ بِدِرْهَمٍ، أَوْ هَذِهِ الصُّبْرَةَ كُلَّ قَفِيزٍ بِدِرْهَمٍ، وَهُمَا لَا يَعْلَمَانِ مَبْلَغَ قُفْزَانِ الصُّبْرَةِ وَعَدَدَ الْقَطِيعِ صَحَّ الْبَيْعُ، لِأَنَّ غَرَرَ الْجَهَالَةِ يَنْتَفِي بِالْعِلْمِ بِالتَّفْصِيلِ، كَمَا يَنْتَفِي بِالْعِلْمِ بِالْجُمْلَةِ، فَإِذَا جَازَ بِالْعِلْمِ بِالْجُمْلَةِ جَازَ بِالْعِلْمِ بِالتَّفْصِيلِ.
الشرح: أَمَّا مَسْأَلَةُ الْقَطِيعِ وَالصُّبْرَةِ وَالْبَيْعِ بِدَرَاهِمَ جِزَافٍ، فَسَبَقَ شَرْحُهُ وَاضِحًا قَرِيبًا فِي مَسَائِلِ الْبَيْعِ بِثَمَنٍ مَعْلُومِ الْقَدْرِ، وَذَكَرْنَا هُنَاكَ أَنَّ الْجِزَافَ يُقَالُ - بِكَسْرِ الْجِيمِ وَفَتْحِهَا وَضَمِّهَا - وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّهُ يُشْتَرَطُ كَوْنُ الثَّمَنِ مَعْلُومَ الْقَدْرِ، لِحَدِيثِ النَّهْيِ عَنْ بَيْعِ الْغَرَرِ، فَلَوْ قَالَ: بِعْتُكَ هَذَا بِدَرَاهِمَ أَوْ بِمَا شِئْتَ أَوْ نَحْوَ هَذِهِ الْعِبَارَاتِ لَمْ يَصِحَّ الْبَيْعُ بِلَا خِلَافٍ. وَلَوْ قَالَ: بِعْتُكَ هَذِهِ السِّلْعَةَ بِرَقْمِهَا أَيْ بِالثَّمَنِ الَّذِي هُوَ مَرْقُومٌ بِهِ عَلَيْهَا، أَوْ بِمَا بَاعَ بِهِ فُلَانٌ فَرَسَهُ أَوْ ثَوْبَهُ، فَإِنْ كَانَا عَالِمَيْنِ بِقَدْرِهِ صَحَّ الْبَيْعُ بِلَا خِلَافٍ، وَإِنْ جَهِلَاهُ أَوْ أَحَدُهُمَا فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَجَمَاعَاتٌ مِنْ الْخُرَاسَانِيِّينَ لَا يَصِحُّ الْبَيْعُ، لِمَا ذَكَرَهُ الْمُصَنِّفُ مَعَ أَنَّهُ غَرَرٌ والثاني: حَكَاهُ الْفُورَانِيُّ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمَا فِيهِ وجهان أصحهما: هَذَا والثاني: إنْ عَلِمَا ذَلِكَ الْقَدْرَ قَبْلَ تَفَرُّقِهِمَا مِنْ الْمَجْلِسِ صَحَّ الْبَيْعُ، وَحَكَى الرَّافِعِيُّ وَجْهًا ثَالِثًا أَنَّهُ يَصِحُّ مُطْلَقًا، لِلتَّمَكُّنِ مِنْ مَعْرِفَتِهِ، كَمَا لَوْ قَالَ: بِعْت هَذِهِ الصُّبْرَةَ كُلَّ صَاعٍ بِدِرْهَمٍ يَصِحُّ الْبَيْعُ، وَإِنْ كَانَتْ جُمْلَةُ الثَّمَنِ فِي الْحَالِ مَجْهُولَةً، وَهَذَا ضَعِيفٌ شَاذٌّ.
فرع: لَوْ قَالَ: بِعْتُكَ هَذَا بِمِائَةِ دِينَارٍ إلَّا عَشْرَةَ دَرَاهِمَ، أَوْ بِمِائَةِ دِرْهَمٍ إلَّا دِينَارًا، قَالَ الْمُتَوَلِّي وَالرَّافِعِيُّ: إنْ عَلِمَا قِيمَةَ الدِّينَارِ بِالدَّرَاهِمِ صَحَّ وَإِلَّا فَلَا، بِخِلَافِ مَا لَوْ أَقَرَّ بِمِائَةِ دِينَارٍ إلَّا عَشْرَةَ دَرَاهِمَ، فَإِنَّهُ يَصِحُّ، وَإِنْ لَمْ يَعْلَمَا قَدْرَ الْقِيمَةِ، لِأَنَّ الْإِقْرَارَ بِالْمَجْهُولِ صَحِيحٌ، هَذَا كَلَامُهُمَا، وَيَنْبَغِي أَنْ لَا يَكْفِيَ مَعَ عِلْمِهِمَا، بَلْ يُشْتَرَطُ مَعَ عِلْمِهِمَا بِالْقِيمَةِ قَصْدُهُمَا اسْتِثْنَاءَ الْقِيمَةِ، وَقَدْ ذَكَرَ صَاحِبُ الْمُسْتَظْهِرِيِّ فِيمَا إذَا لَمْ يَعْلَمَا حَالَةَ الْعَقْدِ قِيمَةَ الدِّينَارِ بِالدَّرَاهِمِ، ثُمَّ عَلِمَا ذَلِكَ فِي الْحَالِ طَرِيقَتَيْنِ أصحهما: لَا يَصِحُّ، كَمَا ذَكَرْنَاهُ والثاني: فِيهِ وَجْهَانِ، وَقَالَ صَاحِبُ الْبَيَانِ: إذَا بَاعَهُ بِدِينَارٍ إلَّا دِرْهَمًا لَمْ يَصِحَّ عَلَى الْمَشْهُورِ قَالَ: وَحَكَى الصَّيْمَرِيُّ وَجْهًا أَنَّهُمَا إذَا كَانَا يَعْلَمَانِ قِيمَةَ الدِّينَارِ مِنْ الدَّرَاهِمِ صَحَّ الْبَيْعُ، وَهَذَا الَّذِي ادَّعَى أَنَّهُ الْمَشْهُورُ غَرِيبٌ وَالْأَصَحُّ: أَنَّهُمَا إذَا عَلِمَا قِيمَتَهُ وَقَصَدَ اسْتِثْنَاءَ

ج / 9 ص -244- الْقِيمَةِ صَحَّ وَإِلَّا فَلَا.
قَالَ فِي الْبَيَانِ: وَلَوْ قَالَ بِعْتُكَ بِأَلْفِ دِرْهَمٍ مِنْ صَرْفِ عِشْرِينَ بِدِينَارٍ لَمْ يَصِحَّ، لِأَنَّ الْمُسَمَّى هِيَ الدَّرَاهِمُ وَهِيَ مَجْهُولَةٌ، وَلَا تَصِيرُ مَعْلُومَةً بِذِكْرِ قِيمَتِهَا، قَالَ: وَإِنْ كَانَ نَقْدُ الْبَلَدِ صَرْفَ عِشْرِينَ بِدِينَارٍ لَمْ يَصِحَّ أَيْضًا، لِأَنَّ السِّعْرَ يَخْتَلِفُ وَلَا يَخْتَصُّ ذَلِكَ بِنَقْدِ الْبَلَدِ، قَالَ ابْنُ الصَّبَّاغِ: وَهَكَذَا يَفْعَلُ النَّاسُ الْيَوْمَ يُسَمُّونَ الدَّرَاهِمَ وَيَبْتَاعُونَ بِالدَّنَانِيرِ، وَيَكُونُ كُلُّ قَدْرٍ مِنْ الدَّرَاهِمِ مَعْلُومًا عِنْدَهُمْ دِينَارًا، قَالَ: وَهَذَا الْبَيْعُ بَاطِلٌ، لِأَنَّ الدَّرَاهِمَ لَا يُعَبَّرُ بِهَا عَنْ الدَّنَانِيرِ حَقِيقَةً، وَلَا مَجَازًا، وَلَا يَصِحُّ الْبَيْعُ بِالْكِنَايَةِ، هَذَا مَا نَقَلَهُ صَاحِبُ الْبَيَانِ وَهُوَ ضَعِيفٌ، بَلْ الْأَصَحُّ صِحَّةُ الْبَيْعِ بِالْكِنَايَةِ كَمَا سَبَقَ أَوَّلَ كِتَابِ الْبُيُوعِ، وَعَلَى هَذَا إذَا عَبَّرَ بِالدَّنَانِيرِ عَنْ الدَّرَاهِمِ صَحَّ، وَاَللَّهُ أَعْلَمُ.
فرع: فِي بَيْعِ التَّلْجِئَة وَصُورَتُهُ أَنْ يَتَّفِقَا عَلَى أَنْ لَا يُظْهِرَا الْعَقْدَ، إمَّا لِلْخَوْفِ مِنْ ظَالِمٍ وَنَحْوِهِ، وَإِمَّا لِغَيْرِ ذَلِكَ، وَيَتَّفِقَا عَلَى أَنَّهُمَا إذَا أَظْهَرَاهُ لَا يَكُونُ بَيْعًا، ثُمَّ يُعْقَدُ الْبَيْعُ، فَإِذَا عَقَدَاهُ انْعَقَدَ عِنْدَنَا، وَلَا أَثَرَ لِلِاتِّفَاقِ السَّابِقِ، وَكَذَا لَوْ اتَّفَقَا عَلَى أَنَّ الْبَيْعَ بِأَلْفٍ وَيُظْهِرَا أَلْفَيْنِ فَعَقَدَا بِأَلْفَيْنِ، صَحَّ الْبَيْعُ بِأَلْفَيْنِ، وَلَا أَثَرَ لِلِاتِّفَاقِ السَّابِقِ، هَذَا مَذْهَبُنَا، وَكَذَا رَوَاهُ أَبُو يُوسُفَ عَنْ أَبِي حَنِيفَةَ وَرَوَى عَنْهُ مُحَمَّدٌ أَنَّهُ لَا يَصِحُّ إلَّا أَنْ يَتَّفِقَا عَلَى أَنَّ الثَّمَنَ أَلْفُ دِرْهَمٍ فَتَبَايَعَا بِمِائَةِ دِينَارٍ، فَيَكُونُ الثَّمَنُ مِائَةَ دِينَارٍ اسْتِحْسَانًا، وَبِهِ قَالَ أَبُو يُوسُفَ وَمُحَمَّدٌ قَالُوا: لِأَنَّهُ إذَا تَقَدَّمَ الِاتِّفَاقُ صَارَا كَالْهَازِلَيْنِ، دَلِيلُنَا أَنَّ الِاتِّفَاقَ السَّابِقَ مَلْغِيٌّ بِدَلِيلِ أَنَّهُمَا لَوْ اتَّفَقَا عَلَى شَرْطٍ فَاسِدٍ ثُمَّ عَقَدَا بِلَا شَرْطٍ صَحَّ الْعَقْدُ وأما قَوْلُهُمْ: كَالْهَازِلَيْنِ فَالْأَصَحُّ عِنْدَنَا انْعِقَادُ بَيْعِ الْهَازِلِ.
فرع: رَوَى عَمْرُو بْنُ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعِ الْعُرْبَانِ" رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ، قَالَ: أَخْبَرَنِي الثِّقَةُ عَنْ عَمْرِو بْنِ شُعَيْبٍ فَذَكَرَهُ، وَمِثْلُ هَذَا لَا يُحْتَجُّ بِهِ عِنْدَ أَصْحَابِنَا وَلَا عِنْدَ جَمَاهِيرِ الْعُلَمَاءِ1 وَرَوَاهُ أَبُو دَاوُد فِي سُنَنِهِ عَنْ الْقَعْنَبِيِّ عَنْ مَالِكٍ أَنَّهُ بَلَغَهُ عَنْ عَمْرِو بْنِ شُعَيْبٍ وَهَذَا أَيْضًا مُنْقَطِعٌ لَا يُحْتَجُّ بِهِ، وَرَوَاهُ ابْنُ مَاجَهْ عَنْ الْفَضْلِ بْنِ يَعْقُوبِ الرُّخَامِيِّ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ كَاتِبِ مَالِكٍ عَنْ عَبْدِ اللَّهِ بْنِ عَامِرٍ الْأَسْلَمِيِّ عَنْ عَمْرِو بْنِ شُعَيْبٍ، وَحَبِيبُ بْنُ أَبِي ثَابِتٍ هَذَا، وَعَبْدُ اللَّهِ بْنُ عَامِرٍ الْأَسْلَمِيُّ هَذَا ضَعِيفَانِ بِاتِّفَاقِ الْمُحَدِّثِينَ، وَذَكَرَ الْبَيْهَقِيُّ رِوَايَةَ مَالِكٍ، وَهِيَ قَوْلُهُ بَلَغَنِي عَنْ عَمْرِو بْنِ شُعَيْبٍ.
ثُمَّ قَالَ الْبَيْهَقِيُّ: هَكَذَا رَوَى مَالِكٌ هَذَا الْحَدِيثَ فِي الْمُوَطَّأِ، فَلَمْ يُسَمِّ رِوَايَةَ الَّذِي رَوَاهُ عَنْهُ قَالَ: وَرَوَاهُ حَبِيبُ بْنُ أَبِي ثَابِتٍ عَنْ مَالِكٍ عَنْ عَبْدِ اللَّهِ بْنِ عَامِرٍ الْأَسْلَمِيِّ عَنْ عَمْرِو بْنِ شُعَيْبٍ، وَقِيلَ: إنَّمَا رَوَاهُ مَالِكٌ عَنْ ابْنِ لَهِيعَةَ عَنْ عَمْرِو بْنِ شُعَيْبٍ، كَذَا قَالَهُ أَبُو أَحْمَدَ بْنُ عَدِيٍّ الْحَافِظُ، قَالَ ابْنُ عَدِيٍّ: وَالْحَدِيثُ عَنْ ابْنِ لَهِيعَةَ عَنْ عَمْرِو بْنِ شُعَيْبٍ مَشْهُورٌ، قَالَ الْبَيْهَقِيُّ: وَقَدْ رَوَى هَذَا الْحَدِيثَ عَنْ الْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي ذُبَابٍ2 عَنْ عَمْرِو بْنِ شُعَيْبٍ ثُمَّ رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وذلك لجهالة هذا الثقة وذلك بناء على أن توثيق الثقة للمجهول لا يكسبه صفتي العدالة والضبط.
2 في الأصل دياب بالمهملة والمثناة التحتية والموحدة وهو خطأ وصوابه ما أثبتناه هنا (ط).

ج / 9 ص -245- عَنْ عَاصِمِ بْنِ عَبْدِ الْعَزِيزِ عَنْ الْحَارِثِ عَنْ عَمْرٍو، ثُمَّ قَالَ الْبَيْهَقِيُّ: عَاصِمٌ هَذَا فِيهِ نَظَرٌ، وَحَبِيبُ بْنُ أَبِي ثَابِتٍ هَذَا ضَعِيفٌ، وَعَبْدُ اللَّهِ بْنُ عَامِرٍ وَابْنُ لَهِيعَةَ لَا يُحْتَجُّ بِهِمَا، وَالْأَصْلُ فِي هَذَا الْحَدِيثِ أَنَّهُ مُرْسَلُ مَالِكٍ، وَقَالَ الْبَيْهَقِيُّ فِي كِتَابِهِ مَعْرِفَةِ السُّنَنِ وَالْآثَارِ: بَلَغَنِي أَنَّ مَالِكًا أَخَذَهُ عَنْ عَبْدِ اللَّهِ بْنِ عَامِرٍ، وَقِيلَ: عَنْ ابْنِ لَهِيعَةَ، وَقِيلَ: عَنْ الْحَارِثِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَمْرِو بْنِ شُعَيْبٍ، قَالَ: وَفِي الْجَمِيعِ ضَعْفٌ، فَالْحَاصِلُ أَنَّ هَذَا الْحَدِيثَ ضَعِيفٌ، قَالَ: وَإِنَّمَا بَسَطْت الْكَلَامَ فِيهِ لِشُهْرَتِهِ وَالْحَاجَةِ إلَى مَعْرِفَتِهِ.
قَالَ أَهْلُ اللُّغَةِ: فِي الْعُرْبَانِ سِتُّ لُغَاتٍ عُرْبَانٌ وَعُرْبُونٌ - بِضَمِّ الْعَيْنِ وَإِسْكَانِ الرَّاءِ فِيهِمَا - وَعَرْبُونَ - بِفَتْحِهِمَا وَأَرْبَانٌ وَأَرَبُونٌ وَأَرْبُونٌ - بِالْهَمْزَةِ بَدَلُ الْعَيْنِ - وَالْوَزْنُ كَالْوَزْنِ، وَقَدْ أَوْضَحَتْهُنَّ فِي تَهْذِيبِ الْأَسْمَاءِ وَاللُّغَاتِ1، وَفِي أَلْفَاظِ التَّنْبِيهِ أَفْصَحُهُنَّ عَرَبُونٌ - بِفَتْحِهِمَا - وَهُوَ عَجَمِيٌّ مُعَرَّبٌ، وَيُقَالُ مِنْهُ عَرَّبْت فِي الشَّيْء وَأَعْرَبْت، وَهُوَ أَنْ يَشْتَرِيَ شَيْئًا وَيُعْطِيَ الْبَائِعَ دِرْهَمًا أَوْ دَرَاهِمَ وَيَقُولُ: إنْ تَمَّ الْبَيْعُ بَيْنَنَا فَهُوَ مِنْ الثَّمَنِ، وَإِلَّا فَهُوَ هِبَةٌ لَك، قَالَ أَصْحَابُنَا: إنْ قَالَ هَذَا الشَّرْطَ فِي نَفْسِ الْعَقْدِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 قال الشارح في مادة (أرب) قوله في التنبيه: ولا يجوز بيع الأربون فيه، لغات كثيرة حاصلها ست: أورن، وأركون وأروبان وعربون. ذكر ابن قتيبة في موضعين من أدب الكاتب أحدهما في باب ما ينقص منه ويزيد فيه والآخر في باب ما جاء فيه أربع لغات: أربان وأربون وعربان عربون : الأول بضم الهمزة وسكون الرء وضم الباء، والثانية بفتح الهمزة وسكون الرء وضم الباء، وهذه المذكورة في الثالثة والرابعة على مثال الأولى والثانية إلا أنهما بالعين بدل الهمزة، هذا ما ذكره ابن قتيبة، وذكر صاحب "المحكم" عربان وعربون بالضم كما تقدم وزاد ثالثة عربون بفتح العين الراء قال: والأربان يعني بالضم لغة في العربان، قال ابن الجواليقي في كتابه "المعرب": الأبان والأربون عجمي يعني معربا أو معناه فقال صاحب "الحاوي" فيه: روى عمرو بن شعيب عن أبيه عن جده أن النبي صلى الله عليه وسلم: "نهى عن بيع العربان" وروى (عن بيع الأربون قال مالك: وهو أن يشتري الرجل العبد أو يتكارى الدابة ثم يقول: أعطيتك دينار على أبي أن رجعت عن البيع أو الكراء فما أعطيتك لك، وهذا باطل للنهي عنه وللشرط فيه، ولأن الثمار قد تضمنه والله تعالى أعلم. هذا ما ذكره في "الحاوي"وهذا الحديث رويناه في "الموطأ مالك" رضي الله عنه عن مالك عن الثقة عنده عن عمرو بن شعيب بن أبيه جده أنه قال: "نهى النبي صلى الله عليه وسلم عن البيع العربان" قال مالك: وذلك فيما نرى والله أعلم أن يشتري الرجل العبد أو الوليد أو يتكارى الدابة ثم يقول للذي اشترى منه أو مكاري منه أنا أعطيتك دينار أو درهما أو أكثر من كراء من ذلك أو أقل على أني إن أخذت السلعة أو ركبت ما تكاريت منك فالذي أعطيك هو ثمن السلعة أو من كراء الدابة، و إن تركت السلعة أو الكراء مما أعطيتك فهو لك، باطل بغير شيء . هذا ما رويناه في "الموطأ"وهذا الشرط إنما يبطل البيع على مذهبنا إذا كان في نفس عقد البيع لا سابقا ولا متأخرا. فإن سبق أو تأخر فلا تأثير وهو لغو لا يلزم به شيء والله أعلم. قال الإمام أبو سليمان الخطابي رحمه الله في كتابه "معالم السنن" وهو شرح "سنن أبي داود" وقال: بعد أن نذكر الحديث وتفسير مالك هذا تفسير بيع العربان.قال:" وقد اختلف الناس في جواز هذا البيع فأبطله مالك والشافعي للخبر ولما فيه من الشرط الفاسد والغرر ويدخل ذلك في أكل المال بالباطل وأبطله أصحاب الرأي، وقد روى عن ابن عمر رصي الله عنهما أنه أجاز هذا البيع، ويروى ذلك أيضا عن عمر ومال أحمد حنبل إلى القول بإجازته وقال: أي شيء أقدر أن أقول؟ وهذا عمر رضي الله عنه – يعني أجازه، وضعف الحديث فيه لأنه منقطع، وكانت رواية مالك عن بلاغ. هذا ما ذكره الخطابي ا هـ.

ج / 9 ص -246- فَالْبَيْعُ بَاطِلٌ، وَإِنْ قَالَهُ قَبْلَهُ وَلَمْ يَتَلَفَّظَا بِهِ حَالَةَ الْعَقْدِ فَهُوَ بَيْعٌ صَحِيحٌ، هَذَا مَذْهَبُنَا، وَقَدْ ذَكَرَ الْمُصَنِّفُ الْمَسْأَلَةَ فِي التَّنْبِيهِ، وَلَمْ يَذْكُرْهَا فِي الْمُهَذَّبِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي بَيْعِ الْعُرْبُونِ.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا بُطْلَانُهُ إنْ كَانَ الشَّرْطُ فِي نَفْسِ الْعَقْدِ، وَحَكَاهُ ابْنُ الْمُنْذِرِ عَنْ ابْنِ عَبَّاسٍ، وَالْحَسَنِ وَمَالِكٍ وَأَبِي حَنِيفَةَ، قَالَ: وَهُوَ يُشْبِهُ قَوْلَ الشَّافِعِيِّ، قَالَ: وَرُوِّينَا عَنْ ابْنِ عُمَرَ وَابْنِ سِيرِينَ جَوَازَهُ، قَالَ: وَقَدْ رُوِّينَا عَنْ نَافِعِ بْنِ عَبْدِ الْحَارِثِ أَنَّهُ اشْتَرَى دَارًا بِمَكَّةَ مِنْ صَفْوَانَ بْنِ أُمَيَّةَ بِأَرْبَعَةِ آلَافٍ، فَإِنْ رَضِيَ عُمَرُ فَالْبَيْعُ لَهُ، وَإِنْ لَمْ يَرْضَ فَلِصَفْوَانَ أَرْبَعُمِائَةِ، قَالَ ابْنُ الْمُنْذِرِ: وَذُكِرَ لِأَحْمَدَ بْنِ حَنْبَلٍ حَدِيثُ عُمَرَ فَقَالَ: أَيُّ شَيْءٍ أَقْدِرُ أَقُولُ؟،، هَذَا مَا ذَكَرَهُ ابْنُ الْمُنْذِرِ، وَقَالَ الْخَطَّابِيُّ: اخْتَلَفَ النَّاسُ فِي جَوَازِ هَذَا الْبَيْعِ فَأَبْطَلَهُ مَالِكٌ وَالشَّافِعِيُّ لِلْحَدِيثِ، وَلِمَا فِيهِ مِنْ الشَّرْطِ الْفَاسِدِ وَالْغَرَرِ، وَأَكْلِ الْمَالِ بِالْبَاطِلِ، وَأَبْطَلَهُ أَيْضًا أَصْحَابُ الرَّأْيِ، وَعَنْ عُمَرَ وَابْنِ عُمَرَ جَوَازُهُ، وَمَالَ إلَيْهِ أَحْمَدُ بْنُ حَنْبَلٍ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ كَانَ لِرَجُلٍ عَبْدَانِ فَبَاعَ أَحَدَهُمَا مِنْ رَجُلٍ، وَالْآخَرَ مِنْ رَجُلٍ آخَرَ، فِي صَفْقَةٍ وَاحِدَةٍ بِثَمَنٍ وَاحِدٍ، فَإِنَّ الشَّافِعِيَّ رحمه الله قَالَ فِيمَنْ كَاتَبَ عَبْدَيْنِ بِمَالٍ وَاحِدٍ: إنَّهُ عَلَى قَوْلَيْنِ أحدهما: يَبْطُلُ الْعَقْدُ، لِأَنَّ الْعَقْدَ الْوَاحِدَ مَعَ اثْنَيْنِ عَقْدَانِ، فَإِذَا لَمْ يَعْلَمْ قَدْرَ الْعِوَضِ فِي كُلِّ وَاحِدٍ مِنْهُمَا بَطَلَ كَمَا لَوْ بَاعَ كُلَّ وَاحِدٍ مِنْهُمَا فِي صَفْقَةٍ بِثَمَنٍ مَجْهُولٍ والثاني: يَصِحُّ، وَيُقْسَمُ الْعِوَضُ عَلَيْهِمَا عَلَى قَدْرِ قِيمَتِهِمَا، فَمِنْ أَصْحَابِنَا مَنْ قَالَ: فِي الْبَيْعِ أَيْضًا قَوْلَانِ، وَهُوَ قَوْلُ أَبِي الْعَبَّاسِ، قَالَ أَبُو سَعِيدٍ الْإِصْطَخْرِيُّ وَأَبُو إِسْحَاقَ: يَبْطُلُ الْبَيْعُ قَوْلًا وَاحِدًا، لِأَنَّ الْبَيْعَ يَفْسُدُ بِفَسَادِ الْعِوَضِ وَالصَّحِيحُ: قَوْلُ أَبِي الْعَبَّاسِ لِأَنَّ الْكِتَابَةَ أَيْضًا تَفْسُدُ بِفَسَادِ الْعِوَضِ، وَقَدْ نَصَّ فِيهَا عَلَى قَوْلَيْنِ.
الشرح: نَصَّ الشَّافِعِيُّ رحمه الله عَلَى أَنَّهُ إذَا كَاتَبَ عَبِيدًا بِعِوَضٍ وَاحِدٍ عَلَى قَوْلَيْنِ أحدهما: صِحَّةُ الْكِتَابَةِ وَيُوَزَّعُ الْعِوَضُ عَلَيْهِمْ بِالْقِيمَةِ والثاني: فَسَادُهَا وَنَصَّ عَلَى أَنَّهُ لَوْ اشْتَرَى عَبِيدًا مِنْ مَالِكِيهِمْ أَوْ وَكِيلِهِمْ وَلِكُلِّ وَاحِدٍ عَبْدٌ مُعَيَّنٌ فَاشْتَرَاهُمْ بِثَمَنٍ وَاحِدٍ أَنَّ الْبَيْعَ بَاطِلٌ، وَنَصَّ أَنَّهُ لَوْ بَاعَ عَبْدَيْهِ لِرَجُلَيْنِ لِكُلِّ وَاحِدٍ عَبْدٌ مُعَيَّنٌ بِثَمَنٍ وَاحِدٍ، وَأَنَّ الْبَيْعَ بَاطِلٌ، وَصُورَتُهُ أَنْ يَقُولَ: بِعْتُكَ يَا زَيْدُ هَذَا الْعَبْدَ، وَبِعْتُك يَا عَمْرُو هَذَا الْعَبْدَ كِلَيْهِمَا بِأَلْفِ دِرْهَمٍ فَقَالَا: قَبِلْنَا، قَالَ الْأَصْحَابُ: وَيُتَصَوَّرُ أَنْ يَخْلَعَ نِسْوَةً بِعِوَضٍ وَاحِدٍ، وَأَنْ يَتَزَوَّجَ نِسْوَةً بِعِوَضٍ وَاحِدٍ فِي عَقْدٍ وَاحِدٍ، بِأَنْ يَكُونَ الْوَلِيُّ وَاحِدًا، مِثْلُ أَنْ يَكُونَ لَهُ بَنَاتُ بَنِينَ أَوْ بَنَاتُ إخْوَةٍ أَوْ بَنَاتُ أَعْمَامٍ أَوْ مُعْتَقَاتٌ. وَيُتَصَوَّرُ مَعَ تَعَدُّدِ الْوَلِيِّ بِأَنْ يُوَكِّلَ الْأَوْلِيَاءُ رَجُلًا وَاحِدًا قَالَ أَصْحَابُنَا: فَيَصِحُّ النِّكَاحُ فِي مَسْأَلَةِ النِّكَاحِ، وَيَقَعُ الطَّلَاقُ فِي مَسْأَلَةِ الْخُلْعِ.
وأما: الْمُسَمَّى فِي الصَّدَاقِ وَالْخُلْعِ فَفِيهِ طَرِيقَانِ أحدهما: يَفْسُدُ، وَيَجِبُ مَهْرُ الْمِثْلِ لِكُلِّ وَاحِدَةٍ فِي مَسْأَلَةِ النِّكَاحِ، وَعَلَى كُلِّ وَاحِدَةٍ فِي مَسْأَلَةِ الْخُلْعِ.
وَالطَّرِيقُ الثَّانِي: وَهُوَ الْأَصَحُّ أَنَّ الْمَسْأَلَةَ عَلَى قَوْلَيْنِ فِي النِّكَاحِ وَالْخُلْعِ أصحهما: فَسَادُ الْمُسَمَّى

ج / 9 ص -247- وَوُجُوبُ مَهْرِ الْمِثْلِ والثاني: صِحَّتُهُ، وَيُوَزَّعُ عَلَيْهِنَّ عَلَى قَدْرِ مُهُورِ أَمْثَالِهِنَّ.
وأما: الْبَيْعُ وَالْكِتَابَةُ فَفِيهِمَا أَرْبَعُ طُرُقٍ أَصَحُّهَا: طَرْدُ الْقَوْلَيْنِ فِيهِمَا أصحهما: الْفَسَادُ فِيهِمَا والثاني: الصِّحَّةُ وَالتَّوْزِيعُ عَلَيْهِمْ بِالْقِيمَةِ وَالطَّرِيقُ الثَّانِي: الْقَطْعُ بِفَسَادِ الْبَيْعِ وَصِحَّةِ الْكِتَابَةِ والثالث: يَفْسُدُ الْبَيْعُ، وَفِي الْكِتَابَةِ قَوْلَانِ والرابع: تَصِحُّ الْكِتَابَةُ، وَفِي الْبَيْعِ قَوْلَانِ، وَإِنْ أُفْرِدَتْ قُلْتُ: فِي الْبَيْعِ طَرِيقَانِ أصحهما: قَوْلَانِ أصحهما: الْبُطْلَانُ وَالطَّرِيقُ الثَّانِي: الْقَطْعُ بِالْبُطْلَانِ وَفِي الْكِتَابَةِ طَرِيقَانِ أصحهما: قَوْلَانِ أصحهما: الْفَسَادُ وَالطَّرِيقُ الثَّانِي: الْقَطْعُ بِالصِّحَّةِ، وَالْأَصَحُّ فِي الْجَمِيعِ الْفَسَادُ فَإِذَا قُلْنَا بِصِحَّةِ الصَّدَاقِ وُزِّعَ الْمُسَمَّى عَلَى نِسْبَةِ مَهْرِ أَمْثَالِهِنَّ عَلَى الْمَذْهَبِ، وَفِيهِ قَوْلٌ ضَعِيفٌ، وَبَعْضُهُمْ يَحْكِيه وَجْهًا أَنَّهُ يُوَزَّعُ عَلَى عَدَدِ رُءُوسِهِنَّ.
وَإِذَا قُلْنَا: بِفَسَادِ الصَّدَاقِ فَفِيمَا يَجِبُ لِكُلِّ وَاحِدَةٍ الْقَوْلَانِ فِيمَا لَوْ أَصْدَقَهُمَا خَمْرًا وَنَحْوَهَا أصحهما: مَهْرُ الْمِثْلِ والثاني: يُوَزَّعُ الْمُسَمَّى عَلَى مُهُورِ أَمْثَالِهِنَّ، وَيَجِبُ لِكُلِّ وَاحِدَةٍ مَا يَقْتَضِيهِ التَّوْزِيعُ، وَيَكُونُ الْحَاصِلُ لَهُنَّ عَلَى هَذَا الْقَوْلِ بِقَدْرِ الْمُسَمَّى، إذَا قُلْنَا بِالصِّحَّةِ لَكِنْ يَدْفَعُ الزَّوْجُ مِنْ حَيْثُ شَاءَ، وَلَا يَجِبُ مِنْ نَفْسِ الْمُسَمَّى أَمَّا: إذَا زَوَّجَ أَمَتَيْهِ بِعَبْدٍ عَلَى صَدَاقٍ وَاحِدٍ فَيَصِحُّ الْمُسَمَّى بِلَا خِلَافٍ، فَإِنَّ الْمُسْتَحِقَّ لِصَدَاقِهِمَا وَاحِدٌ كَمَا لَوْ بَاعَ عَبْدَيْهِ بِثَمَنٍ، وَلَوْ كَانَ لَهُ أَرْبَعُ بَنَاتٍ وَلِآخَرَ أَرْبَعَةُ بَنِينَ فَزَوَّجَهُنَّ بِهِمْ صَفْقَةً بِمَهْرٍ وَاحِدٍ، بِأَنْ قَالَ: زَوَّجْت بِنْتِي فُلَانَةَ ابْنَك فُلَانًا، وَفُلَانَةَ فُلَانًا بِأَلْفٍ، فَطَرِيقَانِ حَكَاهُمَا الْمُتَوَلِّي أحدهما: فِي صِحَّةِ الصَّدَاقِ الْقَوْلَانِ والثاني: الْقَطْعُ بِبُطْلَانِهِ لِتَعَدُّدِ الْمَعْقُودِ لَهُ مِنْ الْجَانِبَيْنِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فَرْعٌ: لَوْ كَانَ لِرَجُلٍ عَبْدٌ فَقَالَ لِرَجُلَيْنِ: بِعْتُكُمَا هَذَا الْعَبْدَ بِأَلْفٍ فَقَالَا: قَبِلْنَا، صَحَّ الْبَيْعُ، لِأَنَّ الثَّمَنَ يَنْقَسِمُ عَلَى أَجْزَائِهِ، وَيَكُونُ لِكُلِّ وَاحِدٍ مِنْهُمَا نِصْفُهُ بِخَمْسِمِائَةٍ وَهَذَا لَا خِلَافَ فِيهِ، فَإِنْ قَالَ أَحَدُهُمَا: قَبِلْت، وَلَمْ يَقْبَلْ الْآخَرُ، كَانَ لِلْقَابِلِ نِصْفُهُ بِخَمْسِمِائَةٍ، لِأَنَّ إيجَابَهُ لَهُمَا بِمَنْزِلَةِ عَقْدَيْنِ لِكُلِّ وَاحِدٍ عَقْدٌ، فَصَحَّ قَبُولُ أَحَدِهِمَا دُونَ الْآخَرِ، وَلَوْ كَانَ لَهُ عَبْدَانِ فَقَالَ لِرَجُلَيْنِ: بِعْتُكُمَا هَذَيْنِ الْعَبْدَيْنِ بِأَلْفٍ، فَقَالَا: قَبِلْنَا، صَحَّ الْبَيْعُ بِلَا خِلَافٍ، وَيَكُونُ لِكُلِّ وَاحِدٍ نِصْفُ الْعَبْدَيْنِ بِخَمْسِمِائَةٍ، كَمَا لَوْ بَاعَهُمَا لِوَاحِدٍ، فَلَوْ قَالَ أَحَدُهُمَا: قَبِلْت نِصْفَهُمَا وَسَكَتَ الْآخَرُ، صَحَّ الْبَيْعُ فِي نِصْفَيْهِمَا لِلْقَابِلِ بِخَمْسِمِائَةٍ، لِمَا ذَكَرْنَاهُ فِي الْعَبْدِ الْوَاحِدِ.
وَهَكَذَا لَوْ قَالَ أَحَدُهُمَا قَبِلْت وَلَمْ يَقُلْ: نِصْفُهُمَا، وَسَكَتَ الْآخَرُ، صَحَّ فِي نِصْفِهِمَا لِلْقَابِلِ بِخَمْسِمِائَةٍ، لِأَنَّ إطْلَاقَ الْقَبُولِ يَرْجِعُ إلَى مَا يَقْتَضِيه الْإِيجَابُ، وَهُوَ نِصْفُهُمَا لَهُ بِخَمْسِمِائَةٍ، وَإِنْ قَالَ أَحَدُهُمَا: قَبِلْت أَحَدَ الْعَبْدَيْنِ أَوْ قَبِلْت هَذَا بِخَمْسِمِائَةٍ لَمْ يَصِحَّ الْبَيْعُ بِلَا خِلَافٍ، لِأَنَّهُ لَيْسَ مُطَابِقًا لِلْإِيجَابِ، وَإِنْ قَالَ أَحَدُهُمَا قَبِلْت نِصْفَ أَحَدِ الْعَبْدَيْنِ أَوْ نِصْفَ هَذَا الْعَبْدِ بِحِصَّتِهِ، لَمْ يَصِحَّ بِلَا خِلَافٍ لِمَا ذَكَرْنَاهُ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ قَالَ بِعْتُكَ بِأَلْفِ مِثْقَالٍ ذَهَبًا وَفِضَّةً، فَالْبَيْعُ بَاطِلٌ، لِأَنَّهُ لَمْ يُبَيِّنْ الْقَدْرَ مِنْ كُلِّ وَاحِدٍ مِنْهُمَا، فَكَانَ بَاطِلًا، وَإِنْ قَالَ: بِعْتُكَ بِأَلْفٍ نَقْدًا أَوْ بِأَلْفَيْنِ نَسِيئَةً، فَالْبَيْعُ

ج / 9 ص -248- بَاطِلٌ، لِأَنَّهُ لَمْ يَعْقِدْ عَلَى ثَمَنٍ بِعَيْنِهِ، فَهُوَ كَمَا لَوْ قَالَ: بِعْتُكَ أَحَدَ هَذَيْنِ الْعَبْدَيْنِ.
الشرح: هَاتَانِ الْمَسْأَلَتَانِ كَمَا قَالَهُمَا بِاتِّفَاقِ الْأَصْحَابِ، وَهُمَا دَاخِلَتَانِ فِي النَّهْيِ عَنْ بَيْعِ الْغَرَرِ، وَقَدْ رَوَى أَبُو هُرَيْرَةَ رضي الله عنه "أَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ بَيْعَتَيْنِ فِي بَيْعَةٍ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ، قَالَ: وَفِي الْبَابِ عَنْ ابْنِ عُمَرَ وَابْنِ عَبَّاسٍ وَأَبِي سَعِيدٍ وَأَنَسٍ وَفَسَّرَ الشَّافِعِيُّ وَغَيْرُهُ مِنْ الْعُلَمَاءِ الْبَيْعَتَيْنِ فِي بَيْعَةٍ تَفْسِيرَيْنِ أحدهما: أَنْ يَقُولَ: بِعْتُكَ هَذَا بِعَشَرَةٍ نَقْدًا، أَوْ بِعِشْرِينَ نَسِيئَةً والثاني: أَنْ يَقُولَ: بِعْتُكَهُ بِمِائَةٍ مَثَلًا عَلَى أَنْ تَبِيعَنِي دَارَك بِكَذَا وَكَذَا. وَقَدْ ذَكَرَ الْمُصَنِّفُ التَّفْسِيرَيْنِ فِي الْفَصْلِ الَّذِي بَعْدَ هَذَا، وَذَكَرَهُمَا أَيْضًا فِي التَّنْبِيهِ، وَذَكَرَهُمَا الْأَصْحَابُ وَغَيْرُهُمْ وَالْأَوَّلُ" أَشْهَرُ وَعَلَى التَّقْدِيرَيْنِ الْبَيْعُ بَاطِلٌ بِالْإِجْمَاعِ.
وأما الْحَدِيثُ الَّذِي فِي سُنَنِ أَبِي دَاوُد عَنْ أَبِي هُرَيْرَةَ قَالَ: "قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "مَنْ بَاعَ بَيْعَتَيْنِ فِي بَيْعَةٍ لَهُ أَوْ أَوْكَسَهُمَا أَوْ الرِّبَا" فَقَالَ الْخَطَّابِيُّ وَغَيْرُهُ: يُحْتَمَلُ أَنْ يَكُونَ ذَلِكَ فِي قِصَّةٍ بِعَيْنِهَا، كَأَنَّهُ أَسْلَفَ دِينَارًا فِي قَفِيزِ حِنْطَةٍ إلَى شَهْرٍ فَحَلَّ الْأَجَلُ فَطَالَبَهُ فَقَالَ: بِعْنِي الْقَفِيزَ الَّذِي لَك عَلَيَّ إلَى شَهْرَيْنِ بِقَفِيزَيْنِ، فَهَذَا بَيْعٌ ثَانٍ قَدْ دَخَلَ عَلَى الْبَيْعِ الْأَوَّلِ، فَصَارَ بَيْعَتَيْنِ فِي بَيْعَةٍ، فَيُرَدُّ إلَى أَوْكَسِهِمَا وَهُوَ الْأَصْلُ، فَإِنْ تَبَايَعَا الْبَيْعَ الثَّانِي قَبْلَ فَسْخِ الْأَوَّلِ كَانَا قَدْ دَخَلَا فِي الرِّبَا، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ بَاعَ بِأَلْفِ مِثْقَالٍ ذَهَبٍ وَفِضَّةٍ، مَذْهَبُنَا أَنَّهُ بَيْعٌ بَاطِلٌ، وَقَالَ أَبُو حَنِيفَةَ: يَصِحُّ وَيَكُونُ الثَّمَنُ نِصْفَيْنِ، وَاحْتَجَّ أَصْحَابُنَا بِالْقِيَاسِ عَلَى مَا لَوْ بَاعَهُ بِأَلْفٍ، بَعْضُهُ ذَهَبٌ وَبَعْضُهُ فِضَّةٌ، فَإِنَّهُ لَا يَصِحُّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ بَاعَ بِثَمَنٍ مُؤَجَّلٍ لَمْ يَجُزْ إلَى مَجْهُولٍ، كَالْبَيْعِ إلَى الْعَطَاءِ، لِأَنَّهُ عِوَضٌ فِي بَيْعٍ، فَلَمْ يَجُزْ إلَى أَجَلٍ مَجْهُولٍ كَالْمُسْلَمِ فِيهِ.
الشرح: اتَّفَقُوا عَلَى أَنَّهُ لَا يَجُوزُ الْبَيْعُ بِثَمَنٍ إلَى أَجَلٍ مَجْهُولٍ، لِمَا ذَكَرَهُ الْمُصَنِّفُ وقوله: عِوَضٌ فِي بَيْعٍ احْتِرَازٌ مِنْ الْجُعْلِ فِي الْجَعَالَةِ: فَإِنَّهُ يَسْتَحِقُّهُ عِنْدَ فَرَاغِ الْعَمَلِ وَهُوَ وَقْتٌ مَجْهُولٌ، قَالَ أَصْحَابُنَا: فَإِذَا بَاعَ بِمُؤَجَّلٍ إلَى الْحَصَادِ أَوْ إلَى الْعَطَاءِ لَمْ يَصِحَّ، وَإِنْ كَانَ إلَى وَقْتِ اسْتِحْقَاقِ الْعَطَاءِ وَهُوَ مَعْلُومٌ لَهُمَا صَحَّ، وَابْتَدَأَ الْأَجَلُ مِنْ الْعَقْدِ عَلَى الْمَذْهَبِ، وَقِيلَ: فِيهِ وَجْهَانِ كَابْتِدَاءِ مُدَّةِ خِيَارِ الثَّلَاثِ أحدهما: مِنْ الْعَقْدِ والثاني: مِنْ التَّفَرُّقِ، وَسَبَقَتْ الْمَسْأَلَةُ وَاضِحَةً فِي مَسَائِلِ خِيَارِ الشَّرْطِ، وَفِي الْأَجَلِ مَسَائِلُ وَفُرُوعٌ كَثِيرَةٌ، ذَكَرَهَا الْمُصَنِّفُ وَالْأَصْحَابُ فِي كِتَابِ السَّلَمِ، وَهُنَاكَ نُوَضِّحُهَا إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: قَالَ الرُّويَانِيُّ لَوْ بَاعَ بِثَمَنٍ مُؤَجَّلٍ إلَى أَلْفِ سَنَةٍ بَطَلَ الْعَقْدُ لِلْعِلْمِ بِأَنَّهُ لَا يَعِيشُ أَلْفَ سَنَةٍ، قَالَ الرَّافِعِيُّ: فَعَلَى هَذَا الشَّرْطِ فِي صِحَّةِ الْأَجَلِ احْتِمَالُ بَقَائِهِ إلَيْهِ قلت: الصَّوَابُ أَنَّهُ لَا يُشْتَرَطُ احْتِمَالُ بَقَائِهِ إلَيْهِ، بَلْ يَنْتَقِلُ إلَى وَارِثِهِ ثُمَّ وَارِثِهِ وَهَلُمَّ جَرًّا، وَلَكِنْ لَا يَصِحُّ التَّأْجِيلُ بِأَلْفِ سَنَةٍ وَغَيْرِهَا مِمَّا لَا يُعْتَقَدُ بَقَاءُ الدُّنْيَا إلَيْهِ.

ج / 9 ص -249- فرع: قَالَ أَصْحَابُنَا: إنَّمَا يَجُوزُ الْأَجَلُ إذَا كَانَ الْعِوَضُ فِي الذِّمَّةِ فأما: إذَا أَجَّلَ تَسْلِيمَ الْمَبِيعِ أَوْ الثَّمَنَ الْمُعَيَّنَ بِأَنْ قَالَ: اشْتَرَيْت بِهَذِهِ الدَّرَاهِمِ عَلَى أَنْ أُسَلِّمَهَا فِي وَقْتِ كَذَا فَالْعَقْدُ بَاطِلٌ.
فرع: قَالَ أَصْحَابُنَا: وَلَوْ حَلَّ الْأَجَلُ وَأَجَّلَ الْمُشْتَرِي الْبَائِعَ مُدَّةً أُخْرَى، أَوْ زَادَ فِي الْأَجَلِ قَبْلَ حُلُولِ الْأَجَلِ الْمَضْرُوبِ، فَهُوَ وَعْدٌ لَا يَلْزَمُ عِنْدَنَا خِلَافًا لِأَبِي حَنِيفَةَ، وَوَافَقْنَا عَلَى أَنَّ بَدَلَ الْإِتْلَافِ لَا يَتَأَجَّلُ بِالتَّأْجِيلِ، وَلَوْ أَوْصَى مَنْ لَهُ دَيْنٌ حَالٌّ عَلَى إنْسَانٍ بِإِمْهَالِهِ مُدَّةً لَزِمَ وَرَثَتَهُ إمْهَالُهُ تِلْكَ الْمُدَّةِ، لِأَنَّ التَّبَرُّعَاتِ بَعْدَ الْمَوْتِ تَلْزَمُ، وَمِمَّنْ ذَكَرَهُ الْمُتَوَلِّي، وَلَوْ أَسْقَطَ مَنْ عَلَيْهِ دَيْنٌ مُؤَجَّلٌ الْأَجَلَ، فَهَلْ يَسْقُطُ حَتَّى يَتَمَكَّنَ الْمُسْتَحِقُّ مِنْ مُطَالَبَتِهِ فِي الْحَالِ؟ فِيهِ وجهان أصحهما: لَا يَسْقُطُ لِأَنَّ الْأَجَلَ صِفَةٌ تَابِعَةٌ، وَالصِّفَةُ لَا تُفْرَدُ بِالْإِسْقَاطِ، أَلَا تَرَى أَنَّ مُسْتَحِقَّ الْحِنْطَةِ الْجَيِّدَةِ أَوْ الدَّنَانِيرِ الصِّحَاحِ لَوْ أَسْقَطَ صِفَةَ الْجَوْدَةِ وَالصِّحَّةِ لَمْ يَسْقُطْ؟.
فَرْعٌ: فِي مَذَاهِبِ الْعُلَمَاءِ فِي الْبَيْعِ إلَى الْعَطَاءِ وَالْحَصَادِ وَنَحْوِهِمَا مِنْ الْآجَالِ الْمَجْهُولَةِ، قَدْ ذَكَرْنَا أَنَّهُ لَا يَصِحُّ عِنْدَنَا، قَالَ ابْنُ الْمُنْذِرِ، وَبِهِ قَالَ ابْنُ عَبَّاسٍ وَأَبُو حَنِيفَةَ، وَقَالَ مَالِكٌ وَأَحْمَدُ وَأَبُو ثَوْرٍ: يَجُوزُ بِثَمَنٍ إلَى الْحَصَادِ وَالدِّيَاسِ وَالْعَطَاءِ وَنَحْوِ ذَلِكَ لِأَنَّهُ مَعْرُوفٌ. قَالَ ابْنُ الْمُنْذِرِ، وَرُوِّينَا ذَلِكَ عَنْ ابْنِ عُمَرَ قَالَ وَقَالَ ابْنُ أَبِي لَيْلَى: إذَا بَاعَ إلَى الْعَطَاءِ صَحَّ، وَكَانَ الثَّمَنُ حَالًّا قَالَ: وَقَوْلُ ابْنِ عَبَّاسٍ أَصَحُّ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ تَعْلِيقُ الْبَيْعِ عَلَى شَرْطٍ مُسْتَقْبَلٍ كَمَجِيءِ الشَّهْرِ وَقُدُومِ الْحَاجِّ، لِأَنَّهُ بَيْعُ غَرَرٍ مِنْ غَيْرِ حَاجَةٍ فَلَمْ يَجُزْ، وَلَا يَجُوزُ بَيْعُ الْمُنَابَذَةِ، وَهُوَ أَنْ يَقُولَ إذَا نَبَذْت هَذَا الثَّوْبَ فَقَدْ وَجَبَ الْبَيْعُ، وَلَا بَيْعَ الْمُلَامَسَةِ وَهُوَ أَنْ يَمَسَّ الثَّوْبَ بِيَدِهِ وَلَا يَنْشُرهُ، وَإِذَا مَسَّهُ فَقَدْ وَجَبَ الْبَيْعُ، لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيِّ قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ بَيْعَتَيْنِ الْمُنَابَذَةِ وَالْمُلَامَسَةِ" وَالْمُنَابَذَةُ أَنْ يَقُولَ: إذَا نَبَذْتُ هَذَا الثَّوْبَ فَقَدْ وَجَبَ الْبَيْعُ، وَالْمُلَامَسَةُ أَنْ يَمَسَّهُ بِيَدِهِ وَلَا يَنْشُرُهُ، فَإِذَا مَسَّهُ فَقَدْ وَجَبَ الْبَيْعُ وَلِأَنَّهُ إذَا عَلَّقَ وُجُوبَ الْبَيْعِ عَلَى نَبْذِ الثَّوْبِ فَقَدْ عَلَّقَ الْبَيْعَ عَلَى شَرْطٍ، وَذَلِكَ لَا يَجُوزُ، وَإِذَا لَمْ يَنْشُرْ الثَّوْبَ فَقَدْ بَاعَ مَجْهُولًا وَذَلِكَ غَرَرٌ مِنْ غَيْرِ حَاجَةٍ فَلَمْ يَجُزْ.
وَلَا يَجُوزُ بَيْعُ الْحَصَى، وَهُوَ أَنْ يَقُولَ: بِعْتُكَ مَا وَقَعَ عَلَيْهِ الْحَصَى مِنْ ثَوْبٍ أَوْ أَرْضٍ، لِمَا رَوَى أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى عَنْ بَيْعِ الْحَصَى" وَلِأَنَّهُ بَيْعٌ مَجْهُولٌ مِنْ غَيْرِ حَاجَةٍ فَلَمْ يَجُزْ، وَلَا يَجُوزُ بَيْعُ حَبْلِ الْحَبَلَةِ لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنهما قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ حَبَلِ الْحَبَلَةِ" وَاخْتُلِفَ فِي تَأْوِيلِهِ، فَقَالَ الشَّافِعِيُّ رضي الله عنه: هُوَ بَيْعُ السِّلْعَةِ بِثَمَنٍ إلَى أَنْ تَلِدَ النَّاقَةُ وَيَلِدَ حَمْلُهَا، وَقَالَ أَبُو عُبَيْدٍ هُوَ بَيْعُ مَا يَلِدُ حَمْلُ النَّاقَةِ، فَإِنْ كَانَ عَلَى مَا قَالَ الشَّافِعِيُّ رحمه الله فَهُوَ بَيْعٌ بِثَمَنٍ إلَى أَجَلٍ مَجْهُولٍ، وَقَدْ بَيَّنَّا أَنَّ ذَلِكَ لَا يَجُوزُ. وَإِنْ كَانَ عَلَى مَا قَالَ أَبُو عُبَيْدٍ فَهُوَ بَيْعٌ مَعْدُومٌ وَمَجْهُولٌ، وَذَلِكَ لَا يَجُوزُ وَلَا يَجُوزُ بَيْعَتَانِ فِي بَيْعَةٍ، لِمَا رَوَى أَبُو هُرَيْرَةَ رضي الله عنه قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ بَيْعَتَيْنِ فِي بَيْعَةٍ" فَيُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ بِهِ أَنْ يَقُولَ: بِعْتُكَ هَذَا بِأَلْفٍ نَقْدًا أَوْ بِأَلْفَيْنِ نَسِيئَةً فَلَا يَجُوزُ لِلْخَبَرِ، وَلِأَنَّهُ لَمْ يَعْقِدْ عَلَى ثَمَنٍ مَعْلُومٍ. وَيُحْتَمَلُ أَنْ يَكُونَ الْمُرَادُ بِهِ أَنْ يَقُولَ: بِعْتُكَ هَذَا بِأَلْفٍ عَلَى أَنْ تَبِيعَنِي دَارَك بِأَلْفٍ، فَلَا يَصِحُّ

ج / 9 ص -250- لِلْخَبَرِ، وَلِأَنَّهُ شَرْطٌ فِي عَقْدٍ، وَذَلِكَ لَا يَصِحُّ فَإِذَا سَقَطَ وَجَبَ أَنْ يُضَافَ إلَى ثَمَنِ السِّلْعَةِ بِإِزَاءِ مَا سَقَطَ مِنْ الشَّرْطِ وَذَلِكَ مَجْهُولٌ، فَإِذَا أُضِيفَ إلَى الثَّمَنِ صَارَ مَجْهُولًا فَبَطَلَ.
الشرح: أَمَّا حَدِيثُ أَبِي سَعِيدٍ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ مَعَ تَفْسِيرِهِ وَأَمَّا حَدِيثُ النَّهْيِ عَنْ بَيْعِ الْحَصَاةِ فَرَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ وأما حَدِيثُ ابْنِ عُمَرَ فِي حَبَلِ الْحَبَلَةِ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وأما حَدِيثُ أَبِي هُرَيْرَةَ فِي النَّهْيِ عَنْ بَيْعَتَيْنِ فِي بَيْعَةٍ فَهُوَ صَحِيحٌ سَبَقَ بَيَانُهُ قَرِيبًا فِي الْفَصْلِ الَّذِي قَبْلَ هَذَا وَبَسَطْنَا الْقَوْلَ فِيهِ وقوله: وَهُوَ أَنْ يَمَسَّ هُوَ - بِفَتْحِ الْيَاءِ وَالْمِيمِ - وَيَجُوزُ ضَمُّ الْمِيمِ فِي لُغَةٍ قَلِيلَةٍ، وَنُنْكِرُ عَلَى الْمُصَنِّفِ قَوْلَهُ وَرُوِيَ فِي حَدِيثِ النَّهْيِ عَنْ بَيْعِ الْحَصَاةِ. فَأَتَى بِهِ بِصِيغَةِ التَّمْرِيضِ الْمَوْضُوعَةِ لِلضَّعِيفِ مَعَ أَنَّهُ حَدِيثٌ صَحِيحٌ كَمَا أَوْضَحْنَاهُ.
وَقَوْلُهُ: "حَبَلِ الْحَبَلَةِ" هُوَ - بِفَتْحِ الْبَاءِ - فِيهِمَا، قَالَ أَهْلُ اللُّغَةِ: الْحَبَلَةُ هُنَا جَمْعُ حَابِلٍ كَظَالِمِ وَظَلَمَةٍ، وَفَاجِرٍ وَفَجَرَةٍ، وَكَاتِبٍ وَكَتَبَةٍ، وَقَالَ الْأَخْفَشُ يُقَالُ: حَبِلَتْ الْمَرْأَةُ فَهِيَ حَابِلٌ، وَنِسْوَةٌ حَبَلَةٌ، وَقَالَ ابْنُ الْأَنْبَارِيِّ وَغَيْرُهُ: الْهَاءُ فِي الْحَبَلَةِ لِلْمُبَالَغَةِ وَاتَّفَقَ أَهْلُ اللُّغَةِ عَلَى أَنَّ الْحَبَلَ مُخْتَصٌّ بِالْآدَمِيَّاتِ، وَإِنَّمَا يُقَالُ فِي غَيْرِهِنَّ: الْحَمْلُ، يُقَالُ حَمَلَتْ الْمَرْأَةُ وَلَدًا وَحَبِلَتْ بِوَلَدٍ، وَحَمَلَتْ الشَّاةُ - بِالْمِيمِ - وَكَذَا الْبَقَرَةُ وَالنَّاقَةُ وَنَحْوُهَا، قَالَ أَبُو عُبَيْدٍ: لَا يُقَالُ لِشَيْءٍ مِنْ الْحَيَوَانِ: حَبَلٌ غَيْرَ الْآدَمِيِّ إلَّا مَا جَاءَ فِي هَذَا الْحَدِيثِ.
وَاخْتَلَفَ الْعُلَمَاءُ فِي تَفْسِيرِهِ عَلَى قَوْلَيْنِ ذَكَرَهُمَا الْمُصَنِّفُ فَاَلَّذِي حَكَاهُ عَنْ الشَّافِعِيِّ، وَهُوَ تَفْسِيرُ ابْنِ عُمَرَ رَاوِي الْحَدِيثِ ثَبَتَ عَنْهُ فِي الصَّحِيحَيْنِ وَبِهِ قَالَ مَالِكٌ وَآخَرُونَ وَاَلَّذِي حَكَاهُ عَنْ أَبِي عُبَيْدٍ، قَالَهُ أَيْضًا أَبُو عُبَيْدَةَ مَعْمَرِ بْنِ الْمُثَنَّى شَيْخُ أَبِي عُبَيْدٍ، وَقَالَهُ أَحْمَدُ بْنُ حَنْبَلٍ وَإِسْحَاقُ بْنُ رَاهْوَيْهِ وَهُوَ أَقْرَبُ إلَى اللُّغَةِ، وَلَكِنَّ الْمَذْكُورَ عَنْ الشَّافِعِيِّ وَمُوَافِقِيهِ أَقْوَى لِأَنَّهُ تَفْسِيرُ الرَّاوِي وَهُوَ أَعْرَفُ، وَعَلَى التَّقْدِيرَيْنِ الْبَيْعُ بَاطِلٌ بِالْإِجْمَاعِ، لِمَا ذَكَرَهُ الْمُصَنِّفُ وَاعْلَمْ أَنَّ أَبَا عُبَيْدٍ الَّذِي ذَكَرَهُ الْمُصَنِّفُ هُنَا فِي التَّنْبِيهِ هُوَ بِإِسْقَاطِ الْهَاءِ فِي آخِرِهِ وَهُوَ الْقَاسِمُ بْنُ سَلَّامٍ الْإِمَامُ الْمَشْهُورُ فِي عُلُومٍ كَثِيرَةٍ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وأما: بَيْعُ الْمُنَابَذَةِ فَفِيهِ تَأْوِيلَاتٌ أَحَدُهَا: أَنْ يَجْعَلَ نَفْسَ النَّبْذِ بَيْعًا قَالَهُ الشَّافِعِيُّ وَغَيْرُهُ، وَهُوَ بَيْعٌ بَاطِلٌ، قَالَ الرَّافِعِيُّ: قَالَ الْأَصْحَابُ: وَيَجِيءُ فِيهِ الْخِلَافُ فِي الْمُعَاطَاةِ فَإِنَّ الْمُنَابَذَةَ مَعَ قَرِينَةِ الْبَيْعِ هِيَ نَفْسُ الْمُعَاطَاةِ والثاني: أَنْ يَقُولَ: بِعْتُكَ عَلَى أَنِّي إذَا نَبَذْتُهُ إلَيْك انْقَطَعَ الْخِيَارُ، وَلَزِمَ الْبَيْعُ، وَهُوَ بَيْعٌ بَاطِلٌ والثالث: أَنَّ الْمُرَادَ بِنَبْذِ الْحَصَاةِ الَّذِي سَنَذْكُرُهُ إنْ شَاءَ اللَّهُ تَعَالَى.
وأما: بَيْعُ الْمُلَامَسَةِ فَفِيهِ تَأْوِيلَاتٌ أَحَدُهَا: تَأْوِيلُ الشَّافِعِيِّ وَجُمْهُورِ الْأَصْحَابِ، وَهُوَ أَنْ يَأْتِيَ بِثَوْبٍ مَطْوِيٍّ أَوْ فِي ظُلْمَةٍ فَيَلْمِسُهُ الْمُسْتَلِمُ، فَيَقُولُ صَاحِبُهُ: بِعْتُكَهُ بِكَذَا، بِشَرْطِ أَنْ يَقُومَ لِمَسْكِ مَقَامَ نَظَرِك، وَلَا خِيَارَ لَك إذَا رَأَيْته والثاني: أَنْ يَجْعَلَا نَفْسَ اللَّمْسِ بَيْعًا، فَيَقُولُ إذَا لَمَسْته فَهُوَ بَيْعٌ لَك والثالث: أَنْ يَبِيعَهُ شَيْئًا عَلَى أَنَّهُ مَتَى لَمَسَهُ انْقَطَعَ خِيَارُ الْمَجْلِسِ وَغَيْرِهِ، وَلَزِمَ الْبَيْعُ، وَهَذَا الْبَيْعُ بَاطِلٌ عَلَى التَّأْوِيلَاتِ كُلِّهَا، وَفِي الْأَوَّلِ احْتِمَالٌ لِإِمَامِ الْحَرَمَيْنِ، وَقَالَ صَاحِبُ التَّقْرِيبِ: تَفْرِيعًا عَلَى صِحَّةِ

ج / 9 ص -251- نَفْيِ خِيَارِ الرُّؤْيَةِ قَالَ: وَعَلَى التَّأْوِيلِ الثَّانِي لَهُ حُكْمُ الْمُعَاطَاةِ وَالْمَذْهَبُ" الْجَزْمُ بِبُطْلَانِهِ عَلَى التَّأْوِيلَاتِ كُلِّهَا.
وأما: بَيْعُ الْحَصَاةِ فَفِيهِ تَأْوِيلَاتٌ أَحَدُهَا: أَنْ يَقُولَ بِعْتُكَ مِنْ هَذِهِ الْأَثْوَابِ مَا تَقَعُ عَلَيْهِ الْحَصَاةُ الَّتِي أَرْمِيهَا، أَوْ بِعْتُكَ مِنْ هَذِهِ الْأَرْضِ مِنْ هُنَا إلَى حَيْثُ تَنْتَهِي إلَيْهِ هَذِهِ الْحَصَاةُ والثاني: أَنْ يَقُولَ بِعْتُكَهُ عَلَى أَنَّك بِالْخِيَارِ إلَى أَنْ أَرْمِيَ الْحَصَاةَ والثالث: أَنْ يَجْعَلَا نَفْسَ الرَّمْيِ بَيْعًا وَهُوَ إذَا رَمَيْت هَذِهِ الْحَصَاةَ فَهَذَا الثَّوْبُ مَبِيعٌ لَك بِكَذَا، وَالْبَيْعُ بَاطِلٌ عَلَى جَمِيعِ التَّأْوِيلَاتِ وأما الْبَيْعَتَانِ فِي بَيْعَةٍ فَفِيهِ هَذَانِ التَّأْوِيلَانِ اللَّذَانِ ذَكَرَهُمَا الْمُصَنِّفُ، وَقَدْ نَصَّ الشَّافِعِيُّ عَلَيْهِمَا فِي مُخْتَصَرِ الْمُزَنِيِّ، وَقَدْ قَدَّمْنَاهُمَا مَعَ كَلَامِ الْأَئِمَّةِ فِيهِ، وَظَاهِرُ كَلَامِ الْمُصَنِّفِ يَقْتَضِي أَنَّ التَّأْوِيلَيْنِ لِنَفْسِهِ، وَلَيْسَ كَذَلِكَ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: مُخْتَصَرُ مَا ذَكَرَهُ الْمُصَنِّفُ فِي هَذَا الْفَصْلِ أَنْ لَا يَجُوزَ بَيْعَتَانِ فِي بَيْعَةٍ، وَلَا بَيْعُ حَبَلِ الْحَبَلَةِ وَلَا بَيْعُ الْحَصَاةِ وَالْمُنَابَذَةِ وَالْمُلَامَسَةِ، وَلَا تَعْلِيقُ الْبَيْعِ عَلَى شَرْطٍ مُسْتَقْبَلٍ بِأَنْ يَقُولَ: إذَا جَاءَ الْمَطَرُ أَوْ قَدِمَ الْحَاجُّ أَوْ إذَا جَاءَ زَيْدٌ أَوْ إذَا غَرَبَتْ الشَّمْسُ أَوْ مَا أَشْبَهَ هَذَا فَقَدْ بِعْتُكَهُ، وَهَذَا عَقْدٌ بَاطِلٌ بِلَا خِلَافٍ لِلْحَدِيثِ الصَّحِيحِ فِي النَّهْيِ عَنْ الْغَرَرِ1.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ مُبَايَعَةُ مَنْ يَعْلَمُ أَنَّ جَمِيعَ مَالِهِ حَرَامٌ، لِمَا رَوَى أَبُو مَسْعُودٍ الْبَدْرِيُّ أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى عَنْ حُلْوَانِ الْكَاهِنِ وَمَهْرِ الْبَغِيِّ"وَعَنْ الزُّهْرِيِّ "فِي امْرَأَةٍ زَنَتْ بِمَالٍ عَظِيمٍ قَالَ: لَا يَصْلُحُ لِمَوْلَاهَا أَكْلُهُ، لِأَنَّ النَّبِيَّ صلى الله عليه وسلم نَهَى عَنْ مَهْرِ الْبَغِيِّ" فَإِنْ كَانَ مَعَهُ حَلَالٌ وَحَرَامٌ كُرِهَ مُبَايَعَتُهُ، وَالْأَخْذُ مِنْهُ، لِمَا رَوَى النُّعْمَانُ بْنُ بَشِيرٍ قَالَ سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ"الْحَلَالُ بَيِّنٌ وَالْحَرَامُ بَيِّنٌ وَبَيْنَ ذَلِكَ أُمُورٌ مُشْتَبِهَاتٌ وَسَأَضْرِبُ لِكُلٍّ فِي ذَلِكَ مَثَلًا: إنَّ اللَّهَ تَعَالَى حَمَى حِمًى وَإِنَّ حِمَى اللَّهِ حَرَامٌ، وَإِنَّ مَنْ يَرْعَى حَوْلَ الْحِمَى يُوشِكُ أَنْ يُخَالِطَ الْحِمَى"وَإِنْ بَايَعَهُ وَأَخَذَ مِنْهُ جَازَ، لِأَنَّ الظَّاهِرَ مِمَّا فِي يَدِهِ أَنَّهُ لَهُ فَلَا يَحْرُمُ الْأَخْذُ مِنْهُ.
الْخَلْطُ فِي الْبَلَدِ حَرَامٌ لَا يَنْحَصِرُ بِحَلَالٍ لَا يَنْحَصِرُ لَمْ يَحْرُمْ الشِّرَاءُ مِنْهُ1 بَلْ يَجُوزُ الْأَخْذُ مِنْهُ إلَّا أَنْ يَقْتَرِنَ بِتِلْكَ الْعَيْنِ عَلَامَةٌ تَدُلُّ عَلَى أَنَّهَا مِنْ الْحَرَامِ فَإِنْ لَمْ يَقْتَرِنْ فَلَيْسَ بِحَرَامٍ، وَلَكِنَّ تَرْكَهُ وَرَعٌ مَحْبُوبٌ، وَكُلَّمَا كَثُرَ الْحَرَامُ تَأَكَّدَ الْوَرَعُ. وَلَوْ اعْتَلَفَتْ الشَّاةُ عَلَفًا حَرَامًا أَوْ رَعَتْ فِي حَشِيشٍ حَرَامٍ لَمْ يَحْرُمْ لَبَنُهَا وَلَحْمُهَا وَلَكِنَّ تَرْكَهُ وَرَعٌ، لِأَنَّ اللَّحْمَ وَاللَّبَنَ لَيْسَ هُوَ عَيْنُ الْعَلَفِ، وَلَوْ امْتَنَعَ مِنْ أَكْلِ طَعَامٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 - 2 تنبيه: وجد في النسخة التي بأيدينا بعد هذا قوله: الخلط في البلد حرام لا ينحصر إلخ. ولما كان الكلام غير مرتبط بما قبله رجعنا إلى المتن فوجد أنه قد سقط منه جملة لم تذكر في الأصل الذي بأيدينا وهي من أول قوله: ولا يجوز مبايعة من لم يعلم إلخ وتبين أن قوله: الخلط في البلد الحرام يربط بها. وقد سقط من أول شرحها إلى هنا جملة لم نهتد لها كما أنه لا يعلم أن كان قد سقط في شرح الأول بعد قوله "نهى عن بيع الغرر شيء أم لا" فليحرر (ش) أم قلت: والعبارة بالتأمل يزول الغموض عنها بهذا المثل: إذا اختلطت أخته بنساء بلد لم يعينها من بين هؤلاء النسوة غير المحصورات جاز أن كان أن يتزوج بواحدة منهن ولا يحرم عليه التزوج لوجود أخته بينهن غير متعينة وبهذا يزول ما أشكل مشاينا رحمهم الله (المطيعي).

ج / 9 ص -252- حَلَالٍ لِكَوْنِهِ حَمَلَهُ كَافِرٌ أَوْ فَاسِقٌ بِالزِّنَا أَوْ بِالْقَتْلِ وَنَحْوِهِ، لَمْ يَكُنْ هَذَا وَرَعًا بَلْ هُوَ وَسْوَاسٌ وَتَنَطُّعٌ مَذْمُومٌ.
وَلَوْ اشْتَرَى طَعَامًا فِي الذِّمَّةِ وَقَضَى ثَمَنَهُ مِنْ حَرَامٍ نُظِرَ إنْ سَلَّمَ الْبَائِعُ إلَيْهِ الطَّعَامَ، قَبْلَ قَبْضِ الثَّمَنِ بِطِيبِ قَلْبِهِ فَأَكَلَهُ قَبْلَ قَضَاءِ الثَّمَنِ فَهُوَ حَلَالٌ بِالْإِجْمَاعِ، وَلَا يَكُونُ تَرْكُهُ وَرَعًا مُؤَكَّدًا، ثُمَّ إنْ قَضَى الثَّمَنَ بَعْدَ الْأَكْلِ فَأَدَّاهُ مِنْ الْحَرَامِ فَكَأَنَّهُ لَمْ يَقْضِهِ، فَيَبْقَى الثَّمَنُ فِي ذِمَّتِهِ، وَلَا يَنْقَلِبُ ذَلِكَ الطَّعَامُ الْمَأْكُولُ حَرَامًا، فَإِنْ أَبْرَأهُ الْبَائِعُ مِنْ الثَّمَنِ مَعَ عِلْمِهِ بِأَنَّهُ حَرَامٌ بَرِئَ الْمُشْتَرِي، وَإِنْ أَبْرَأهُ ظَانًّا حِلَّ الثَّمَنِ لَمْ تَحْصُلْ الْبَرَاءَةُ، لِأَنَّهُ إنَّمَا أَبْرَأَهُ بَرَاءَةَ اسْتِيفَاءٍ، وَلَا تَحْصُلُ بِذَلِكَ الِاسْتِيفَاءِ.
وَإِنْ لَمْ يُسَلِّمْ إلَيْهِ بِطِيبِ قَلْبِهِ بَلْ أَخَذَهُ الْمُشْتَرِي قَهْرًا فَأَكَلَهُ فَالْأَكْلُ حَرَامٌ، سَوَاءٌ أَكَلَهُ قَبْلَ تَوْفِيَةِ الثَّمَنِ أَوْ بَعْدَ تَوْفِيَتِهِ مِنْ الْحَرَامِ، لِأَنَّ لِلْبَائِعِ حَقَّ حَبْسِ الْمَبِيعِ حَتَّى يَقْبِضَ الثَّمَنَ عَلَى الصَّحِيحِ، فَيَكُونُ عَاصِيًا بِأَكْلِهِ كَعِصْيَانِ الرَّاهِنِ إذَا أَكَلَ الطَّعَامَ الْمَرْهُونَ بِغَيْرِ إذْنِ الْمُرْتَهِنِ، وَهُوَ أَخَفُّ تَحْرِيمًا مِنْ أَكْلِ الْمَغْصُوبِ.
أَمَّا: إذَا أَوْفَى الثَّمَنَ الْحَرَامَ ثُمَّ قَبَضَ الْمَبِيعَ - فَإِنْ عَلِمَ الْبَائِعُ بِأَنَّ الثَّمَنَ حَرَامٌ وَأَقْبَضَ الْمَبِيعَ بِرِضَاهُ سَقَطَ حَقُّهُ مِنْ الْحَبْسِ، وَبَقِيَ الثَّمَنُ لَهُ فِي الذِّمَّةِ، وَيَكُونُ أَكْلُ الْمُشْتَرِي الْمَبِيعَ حَلَالًا، وَإِنْ لَمْ يَعْلَمْ الْبَائِعُ كَوْنَ الثَّمَنِ حَرَامًا، وَكَانَ بِحَيْثُ لَوْ عَلِمَ لَمَا رَضِيَ بِهِ، وَلَمَّا أَقْبَضَ الْمَبِيعَ لَمْ يَسْقُطْ حَقُّ الْحَبْسِ بِهَذَا التَّدْلِيسِ فَالْأَكْلُ حِينَئِذٍ حَرَامٌ كَتَحْرِيمِ أَكْلِ طَعَامِهِ الْمَرْهُونِ، وَالِامْتِنَاعُ مِنْ الْأَكْلِ فِي هَذَا وَرَعٌ مِنْهُمْ.
وَلَوْ اشْتَرَى سُلْطَانٌ أَوْ غَيْرُهُ شَيْئًا بِثَمَنٍ فِي الذِّمَّةِ شِرَاءً صَحِيحًا وَقَبَضَهُ بِرِضَا الْبَائِعِ قَبْلَ تَوْفِيَةِ الثَّمَنِ، ثُمَّ وَهَبَهُ لِإِنْسَانٍ، وَكَانَ فِي مَالِ الْمُشْتَرِي حَلَالٌ وَحَرَامٌ، وَلَمْ يَعْلَمْ مِنْ أَيْنَ يُوَفِّيهِ الثَّمَنَ؟ لَمْ يَحْرُمْ عَلَى الْإِنْسَانِ الْمَوْهُوبِ لَهُ وَلَكِنَّ الْوَرَعَ تَرْكُهُ، وَيَتَأَكَّدُ الْوَرَعُ أَوْ يَخِفُّ بِحَسَبِ كَثْرَةِ الْحَرَامِ فِي يَدِ الْمُشْتَرِي وَقِلَّتِهِ.
وَلَوْ اشْتَرَى إنْسَانٌ شَيْئًا فِي الذِّمَّةِ وَفَّى ثَمَنَهُ1 عِنَبًا لِمَنْ عُرِفَ بِاِتِّخَاذِ الْخَمْرِ، أَوْ سَيْفًا لِمَنْ عُرِفَ بِقَطْعِ الطَّرِيقِ، وَنَحْوِ ذَلِكَ، كُرِهَ أَكْلُ ذَلِكَ الْمُشْتَرِي، وَلَمْ يَحْرُمْ، وَلَوْ حَلَفَ لَا يَلْبَسُ غَزْلَ زَوْجَتِهِ فَبَاعَتْ غَزْلَهَا وَوَهَبْته الثَّمَنَ لَمْ يُكْرَهْ أَكْلُهُ فَإِنْ تَرَكَهُ فَلَيْسَ بِوَرَعٍ بَلْ وَسْوَاسٍ.
وَمِنْ الْوَرَعِ الْمَحْبُوبِ تَرْكُ مَا اخْتَلَفَ الْعُلَمَاءُ فِي إبَاحَتِهِ اخْتِلَافًا مُحْتَمَلًا، وَيَكُونُ الْإِنْسَانُ مُعْتَقِدًا مَذْهَبَ إمَامٍ يُبِيحُهُ، وَمِنْ أَمْثِلَتِهِ الصَّيْدُ وَالذَّبِيحَةُ إذَا لَمْ يُسَمِّ عَلَيْهِ فَهُوَ حَلَالٌ عِنْدَ الشَّافِعِيِّ، حَرَامٌ عِنْدَ الْأَكْثَرِينَ، وَالْوَرَعُ لِمُعْتَقِدِ مَذْهَبِ الشَّافِعِيِّ تَرْكُ أَكْلِهِ.
وأما: الْمُخْتَلَفُ فِيهِ الَّذِي يَكُونُ فِي إبَاحَتِهِ حَدِيثٌ صَحِيحٌ بِلَا مُعَارِضٍ، وَتَأْوِيلُهُ مُمْتَنِعٌ. أَوْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وفي فعل متال فاؤه ولامه حرفا علة وليس هو بحرف الجر المعروف فحرر (ط).

ج / 9 ص -253- بَعِيدٌ، فَلَا أَثَرَ لِخِلَافِ مَنْ مَنَعَهُ، فَلَا يَكُونُ تَرْكُهُ وَرَعًا مَحْبُوبًا، فَإِنَّ الْخِلَافَ فِي هَذِهِ الْحَالَةِ لَا يُوَرِّثُ شُبْهَةً، وَكَذَلِكَ إذَا كَانَ الشَّيْءُ مُتَّفَقًا عَلَيْهِ، وَلَكِنَّ دَلِيلَهُ خَبَرُ آحَادٍ، فَتَرَكَهُ إنْسَانٌ لِكَوْنِ بَعْضِ النَّاسِ مَنَعَ الِاحْتِجَاجَ بِخَبَرِ الْوَاحِدِ، فَهَذَا التَّرْكُ لَيْسَ بِوَرَعٍ، بَلْ وَسْوَاسٍ، لِأَنَّ الْمَانِعَ لِلْعَمَلِ بِخَبَرِ الْوَاحِدِ لَا يُعْتَدُّ بِهِ، وَمَا زَالَتْ الصَّحَابَةُ فَمَنْ بَعْدَهُمْ عَلَى الْعَمَلِ بِخَبَرِ الْوَاحِدِ.
قَالَ: وَلَوْ أَوْصَى بِمَالٍ لِلْفُقَهَاءِ فَالْفَاضِلُ فِي الْفِقْهِ مُدْخَلٌ فِي الْوَصِيَّةِ، وَالْمُبْتَدِئُ مِنْ شَهْرٍ وَنَحْوِهِ لَا يَدْخُلُ فِيهِ، وَالْمُتَوَسِّطُ بَيْنَهُمَا دَرَجَاتٌ يَجْتَهِدُ الْمُفْتِي فِيهِمَا، وَالْوَرَعُ لِهَذَا الْمُتَوَسِّطِ تَرْكُ الْأَخْذِ مِنْهَا، وَإِنْ أَفْتَاهُ الْمُفْتِي فَإِنَّهُ دَاخِلٌ فِي الْوَصِيَّةِ، قَالَ: وَكَذَا الصَّدَقَاتُ الْمَصْرُوفَةُ إلَى الْمُحْتَاجِينَ قَدْ يُتَرَدَّدُ فِي حَقِيقَةِ الْحَاجَةِ، وَكَذَا مَا يَجِبُ مِنْ نَفَقَةِ الْأَقَارِبِ وَكِسْوَةِ الزَّوْجَاتِ وَكِفَايَةِ الْعُلَمَاءِ فِي بَيْتِ الْمَالِ.
فرع: قَالَ الْغَزَالِيُّ فِي الْإِحْيَاءِ: إذَا قَدَّمَ لَك إنْسَانٌ طَعَامًا ضِيَافَةً، أَوْ أَهْدَاهُ لَك، أَوْ أَرَدْت شِرَاءَهُ مِنْهُ، وَنَحْوَ ذَلِكَ، لَمْ يُطْلَقْ الْوَرَعُ فَإِنَّك تَسْأَلُ عَنْ حِلِّهِ، وَلَا يُتْرَكُ السُّؤَالُ[بَلْ]قَدْ يَجِبُ وَقَدْ يَحْرُمُ، وَقَدْ يَنْدُبُ، وَقَدْ يُكْرَهُ، وَضَابِطُهُ أَنَّ مَظِنَّةَ السُّؤَالِ هِيَ مَوْضِعُ الرِّيبَةِ، وَلَهَا حَالَانِ أحدهما: يَتَعَلَّقُ بِالْمَالِكِ والثاني: بِالْمِلْكِ أَمَّا: الْأَوَّلُ فَالْمَالِكُ ثَلَاثَةُ أَضْرُبٍ: الضَّرْبُ الْأَوَّلُ" أَنْ يَكُونَ مَجْهُولًا، وَهُوَ مَنْ لَيْسَ فِيهِ عَلَامَةٌ تَدُلُّ عَلَى طِيبِ مَالِهِ وَلَا فَسَادِهِ، فَإِذَا دَخَلْت قَرْيَةً فَرَأَيْت رَجُلًا لَا تَعْرِفُ مِنْ حَالِهِ شَيْئًا، وَلَا عَلَيْهِ عَلَامَةُ فَسَادِ مَالِهِ وَشَبَهِهِ كَهَيْئَةِ الْأَجْنَادِ، وَلَا عَلَامَةُ طِيبَةٍ كَهَيْئَةِ الْمُتَعَبِّدِينَ وَالتُّجَّارِ، فَهُوَ مَجْهُولٌ، وَلَا يُقَالُ مَشْكُوكٌ فِيهِ، لِأَنَّ الشَّكَّ عِبَارَةٌ عَنْ اعْتِقَادَيْنِ مُتَقَابِلَيْنِ لَهُمَا سَبَبَانِ مُخْتَلِفَانِ، قَالَ: وَأَكْثَرُ الْفُقَهَاءِ لَا يُدْرِكُونَ الْفَرْقَ بَيْنَ مَا لَا يُدْرَى، وَبَيْنَ مَا يُشَكُّ فِيهِ، فَالْوَرَعُ تَرْكُ مَا لَا يُدْرَى وَيَجُوزُ الشِّرَاءُ مِنْ هَذَا الْمَجْهُولِ، وَقَبُولُ هَدِيَّتِهِ وَضِيَافَتِهِ، وَلَا يَجِبُ السُّؤَالُ بَلْ لَا يَجُوزُ، وَالْحَالَةُ هَذِهِ، لِأَنَّهُ إيذَاءٌ لِصَاحِبِ الطَّعَامِ، فَإِنْ أَرَادَ الْوَرَعَ فَلِيَتْرُكْهُ، وَإِنْ كَانَ لَا بُدَّ مِنْ أَكْلِهِ فَلِيَأْكُلْ وَلَا يَسْأَلْ، فَإِنَّ الْإِقْدَامَ عَلَى تَرْكِ السُّؤَالِ أَهْوَنُ مِنْ كَسْرِ قَلْبِ مُسْلِمٍ وَإِيذَائِهِ.
الضَّرْبُ الثَّانِي: أَنْ يَكُونَ مَشْكُوكًا فِيهِ بِأَنْ يَكُونَ عَلَيْهِ دَلَالَةٌ تَدُلُّ عَلَى عَدَمِ تَقْوَاهُ كَلِبَاسِ أَهْلِ الظُّلْمِ وَهَيْئَاتِهِمْ، أَوْ تَرَى مِنْهُ فِعْلًا مُحَرَّمًا تَسْتَدِلُّ بِهِ عَلَى تَسَاهُلِهِ فِي الْمَالِ، فَيُحْتَمَلُ أَنْ يُقَالَ: يَجُوزُ الْأَخْذُ مِنْهُ مِنْ غَيْرِ سُؤَالٍ، وَلَا يَحْرُمُ الْهُجُومُ، بَلْ السُّؤَالُ وَرَعٌ، وَيُحْتَمَلُ أَنْ يُقَالَ: لَا يَجُوزُ الْهُجُومُ، وَيَجِبُ السُّؤَالُ، قَالَ: وَهُوَ الَّذِي نَخْتَارُهُ وَنُفْتِي بِهِ إذَا كَانَتْ تِلْكَ الْعَلَامَةُ تَدُلُّ عَلَى أَنَّ أَكْثَرَ مَالِهِ حَرَامٌ، فَإِنْ دَلَّتْ عَلَى أَنَّ فِيهِ حَرَامًا يَسِيرًا كَانَ السُّؤَالُ وَرَعًا.
الضَّرْبُ الثَّالِثُ: أَنْ يَعْلَمَ بِمُمَارَسَةٍ وَنَحْوِهَا بِحَيْثُ يَحْصُلُ لَهُ ظَنٌّ فِي حِلِّ مَالِهِ أَوْ تَحْرِيمِهِ، بِأَنْ يَعْرِفَ صَلَاحَ الرَّجُلِ وَدِيَانَتِهِ، فَهُنَا لَا يَجِبُ السُّؤَالُ وَلَا يَجُوزُ، أَوْ يَعْرِفَ أَنَّهُ مُرَابٍ أَوْ مُغَنٍّ وَنَحْوُهُ، فَيَجِبُ السُّؤَالُ الْحَالُ الثَّانِي: أَنْ يَتَعَلَّقَ الشَّكُّ بِالْمَالِ، بِأَنْ يَخْتَلِطَ حَلَالٌ بِحَرَامٍ، كَمَا إذَا حَصَلَ فِي السُّوقِ أَحْمَالُ طَعَامٍ مَغْصُوبٍ، وَاشْتَرَاهَا أَهْلُ السُّوقِ فَلَا يَجِبُ السُّؤَالُ عَلَى مَنْ يَشْتَرِي مِنْ تِلْكَ السُّوقِ إلَّا أَنْ يَظْهَرَ أَنَّ أَكْثَرَ مَا فِي أَيْدِيهِمْ حَرَامٌ، فَيَجِبُ السُّؤَالُ، وَمَا لَمْ يَكُنْ الْأَكْثَرُ حَرَامًا يَكُونُ

ج / 9 ص -254- التَّفْتِيشُ وَرَعًا لِأَنَّ الصَّحَابَةَ رضي الله عنهم لَمْ يَمْتَنِعُوا مِنْ الشِّرَاءِ مِنْ الْأَسْوَاقِ، وَكَانُوا لَا يَسْأَلُونَ فِي كُلِّ عَقْدٍ، وَإِنَّمَا نُقِلَ السُّؤَالُ عَنْ بَعْضِهِمْ فِي بَعْضِ الْأَحْوَالِ لِرِيبَةٍ كَانَتْ.
فرع: قَالَ الْغَزَالِيُّ فِي الْإِحْيَاءِ: لَوْ كَانَ فِي يَدِ نَاظِرِ الْأَوْقَافِ أَوْ الْوَصَايَا مَالَانِ، أَحَدُهُمَا لِمَوْصُوفَيْنِ بِصِفَةٍ، وَالْآخَرُ لِمَوْصُوفَيْنِ بِصِفَةٍ أُخْرَى، فَأَرَادَ إنْسَانٌ فِيهِ صِفَةُ أَحَدِهِمَا دُونَ الْآخَرِ أَنْ يَأْخُذَ مِنْ النَّاظِرِ شَيْئًا، فَإِنْ كَانَتْ تِلْكَ الصِّفَةُ ظَاهِرَةً يَعْرِفُهَا الْمُتَوَلِّي وَهُوَ ظَاهِرُ الْعَدَالَةِ، جَازَ الْأَخْذُ مِنْ غَيْرِ سُؤَالٍ، وَإِنْ كَانَتْ الصِّفَةُ خَفِيَّةً أَوْ عُرِفَ مِنْ حَالِ الْمُتَوَلِّي التَّسَاهُلُ، وَأَنَّهُ لَا يُبَالِي بِخَلْطِ الْمَالَيْنِ، وَجَبَ السُّؤَالُ، لِأَنَّهُ لَيْسَ هُنَا عَلَامَةٌ وَلَا اسْتِصْحَابٌ يُعْتَمَدُ.
فرع: قَالَ: وَيَجُوزُ أَنْ يَشْتَرِيَ دَارًا مِنْ دُورِ الْبَلَدِ، وَإِنْ عَلِمَ أَنَّ فِيهِ دُورًا مَغْصُوبَةً لِأَنَّ ذَلِكَ اخْتِلَاطٌ بِغَيْرِ مَحْصُورٍ، وَالسُّؤَالُ هُنَا وَرَعٌ وَاحْتِيَاطٌ، وَلَوْ كَانَ فِي الْبَلَدِ عَشْرُ دُورٍ فِيهَا وَاحِدَةٌ مَغْصُوبَةٌ، أَوْ وَقْفٌ وَلَا يَعْرِفُهَا وَجَبَ السُّؤَالُ لِأَنَّهُ مَحْصُورٌ. وَلَوْ كَانَ فِي الْبَلَدِ مَدَارِسُ أَوْ رِبَاطَاتٌ، خُصِّصَ بَعْضُهَا بِالْمَنْسُوبِينَ إلَى مَذْهَبٍ مُعَيَّنٍ، لَمْ يَجُزْ أَنْ يَسْكُنَ فِي شَيْءٍ مِنْهَا، وَلَا يَأْكُلَ مِنْ وَقْفِهَا حَتَّى يَسْأَلَ وَيَتَبَيَّنَ الصَّوَابَ.
فرع: قَالَ: حَيْثُ قُلْنَا: السُّؤَالُ وَرَعٌ فَلَيْسَ لَهُ أَنْ يَسْأَلَ صَاحِبَ الطَّعَامِ وَالْمَالِ، لِأَنَّ ذَلِكَ يَغِيظُهُ فَلَا يَرْتَكِبُ إيذَاءَ مُسْلِمٍ لِتَحْصِيلِ أَمْرٍ مَنْدُوبٍ قَالَ: وَإِنَّمَا أَوْجَبْنَا السُّؤَالَ إذَا كَانَ الْأَكْثَرُ حَرَامًا، وَعِنْدَ ذَلِكَ لَا نُبَالِي بِغَيْظِهِ فَإِنَّ الظَّالِمَ يُؤْذِي بِأَكْثَرَ مِنْ هَذَا، قَالَ الْحَارِثُ الْمُحَاسِبِيُّ: لَوْ كَانَ لَهُ أَخٌ أَوْ صَدِيقٌ يَأْمَنُ غَيْظَهُ لَوْ سَأَلَهُ فَيَنْبَغِي أَنْ لَا يَسْأَلَهُ أَيْضًا لِلْوَرَعِ، لِأَنَّهُ رُبَّمَا ظَهَرَ مِنْهُ شَيْءٌ كَانَ مَسْتُورًا يُؤَدِّي إلَى الْبَغْضَاءِ، قَالَ الْغَزَالِيُّ: وَهَذَا حَسَنٌ. قَالَ: فَإِنْ قِيلَ: لَا فَائِدَةَ فِي سُؤَالِ مَنْ بَعْضُ مَالِهِ حَرَامٌ فَالْجَوَابُ: أَنَّهُ مَتَى كَانَ فِي مَالِ الْإِنْسَانِ حَرَامٌ مُخْتَلَطٌ، فَأَرَدْتَ مُبَايَعَتَهُ أَوْ الْأَكْلَ مِنْ ضِيَافَتِهِ أَوْ هَدِيَّتَهُ أَوْ نَحْوَ ذَلِكَ، لَمْ يَكْفِ سُؤَالُهُ وَلَا فَائِدَةَ فِيهِ، وَإِنَّمَا يَسْأَلُ غَيْرَهُ، وَإِنَّمَا يَنْفَعُ سُؤَالُ صَاحِبِ الْيَدِ إذَا كَانَ ثِقَةً غَيْرَ مُتَّهَمٍ، كَمُتَوَلِّي الْأَوْقَافِ1مِنْ أَيِّ جِهَةٍ هَذَا الْمَالُ؟ وَكَمَا سَأَلَ النَّبِيُّ صلى الله عليه وسلم عَنْ الَّذِي أَتَى بِهِ هَلْ هُوَ هَدِيَّةٌ أَمْ صَدَقَةٌ؟ فَإِنَّ ذَلِكَ لَا يُؤْذِي الْمَسْئُولَ، وَلَا يُتَّهَمُ فِيهِ.
وَلَهُ سُؤَالُ خَادِمِهِ وَعَبْدِهِ الثِّقَةِ، وَمَتَى سَأَلَ فَأَخْبَرَهُ ثِقَةٌ اعْتَمَدَهُ، فَإِنْ أَخْبَرَهُ فَاسِقٌ وَعَلِمَ بِقَرِينَةِ الْحَالِ أَنَّهُ لَا يَكْذِبُ مِنْ حَيْثُ إنَّهُ لَا غَرَضَ لَهُ جَازَ لَهُ قَبُولُهُ، لِأَنَّ الْمَطْلُوبَ مِنْ السُّؤَالِ ثِقَةُ النَّفْسِ، وَقَدْ تَحْصُلُ بِقَوْلِ الْفَاسِقِ، فَإِنْ أَخْبَرَهُ صَبِيٌّ مُمَيِّزٌ مَعْرُوفٌ بِالتَّثْبِيتِ جَازَ قَبُولُهُ، وَمَتَى وَجَبَ السُّؤَالُ فَتَعَارَضَ قَوْلُ عَدْلَيْنِ أَوْ فَاسِقَيْنِ سَقَطَا وَيَجُوزُ أَنْ يُرَجِّحَ بِقَلْبِهِ أَحَدَهُمَا، وَبِكَثْرَةِ الْمُخْبَرَيْنِ وَبِمَعْرِفَتِهِمْ.
فرع: قَالَ الْغَزَالِيُّ: لَوْ نُهِبَ مَتَاعٌ مَخْصُوصٌ فَصَادَفَ مِنْ ذَلِكَ النَّوْعِ شَيْئًا يُبَاعُ وَاحْتُمِلَ أَنْ يَكُونَ مِنْ الْمَنْهُوبِ، فَإِنْ كَانَ ذَلِكَ فِي يَدِ مَنْ عُرِفَ بِالصَّلَاحِ جَازَ شِرَاؤُهُ، وَكَانَ تَرْكُهُ وَرَعًا، وَإِنْ كَانَ رَجُلًا

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل (ش) ولعل سقطا قد وقع تقدير (حيث يقال له) (ط).

ج / 9 ص -255- مَجْهُولًا - فَإِنْ كَانَ ذَلِكَ النَّوْعُ كَثِيرًا فِي الْبَلَدِ مِنْ غَيْرِ الْمَنْهُوبِ - جَازَ الشِّرَاءُ مِنْهُ، وَإِنْ كَانَ لَا يُوجَدُ هُنَاكَ غَيْرُ الْمَنْهُوبِ إلَّا نَادِرًا فَلَيْسَ هُنَا دَلِيلٌ لِلْحِلِّ سِوَى الْيَدِ، وَقَدْ عَارَضَهَا عَلَامَةٌ خَاصَّةٌ، وَهِيَ شَكْلُ الْمَتَاعِ الْمَنْهُوبِ، فَالِامْتِنَاعُ مِنْ شِرَائِهِ وَرَعٌ مِنْهُمْ، وَفِي تَحْرِيمِهِ نَظَرٌ.
فرع: قَالَ الْغَزَالِيُّ: خَادِمُ الصُّوفِيَّةِ إذَا خَرَجَ إلَى السُّوقِ وَالْبُيُوتِ وَجَمَعَ طَعَامًا وَغَيْرَهُ، ثُمَّ قَدَّمَهُ لِلصُّوفِيَّةِ حَلَّ لَهُمْ أَكْلُهُ، وَيَحِلُّ لِغَيْرِهِمْ الْأَكْلُ مِنْهُ بِرِضَاءِ الْخَادِمِ، وَلَا يَحِلُّ بِغَيْرِ رِضَاهُ، وَهَكَذَا لَوْ كَانَ لِلرَّجُلِ عِيَالٌ وَأَعْطَى لَهُ النَّاسُ شَيْئًا بِسَبَبِ عِيَالِهِ، يَكُونُ ذَلِكَ مِلْكًا لِلرَّجُلِ لَا لِلْعِيَالِ، وَلَهُ أَنْ يُطْعِمَ مِنْهُ غَيْرَ الْعِيَالِ، وَكَذَا مَا يُعْطَاهُ الْخَادِمُ يَقَعُ مِلْكًا لَهُ وَإِنَّمَا يُطْعِمُ الصُّوفِيَّةَ وَفَاءً بِالْمُرُوءَةِ.
فرع: قَالَ الْغَزَالِيُّ: الْوَقْفُ عَلَى الصُّوفِيَّةِ لِغَيْرِهِمْ أَنْ يَأْكُلَ مَعَهُمْ مِنْهُ بِرِضَاهُمْ، وَإِنَّمَا يَأْكُلُ مَرَّةً أَوْ مَرَّتَيْنِ وَنَحْوَهُمَا لِأَنَّ مَعْنَى الْوَقْفِ عَلَى الصُّوفِيَّةِ الصَّرْفُ إلَى مَصَالِحِهِمْ، وَمَبْنَى الْأَطْعِمَةِ عَلَى الْمُسَامَحَةِ، وَلَا يَجُوزُ لِمَنْ لَمْ يَكُنْ صُوفِيًّا الْأَكْلُ مَعَهُمْ مِنْ الْوَقْفِ عَلَى الدَّوَامِ، وَإِنْ رَضُوا، لِأَنَّهُ لَيْسَ لَهُمْ تَغْيِيرُ شَرْطِ الْوَاقِفِ بِمُشَارَكَةِ غَيْرِ جِنْسِهِمْ وأما الْفَقِيهُ إذَا كَانَ عَلَى زِيِّهِمْ وَأَخْلَاقِهِمْ فَلَهُ النُّزُولُ عَلَيْهِمْ، أَوْ كَوْنُهُ صُوفِيًّا، وَلَيْسَ الْجَهْلُ1 شَرْطًا لِلتَّصَوُّفِ. قَالَ: وَلَا يُلْتَفَتُ إلَى حَرَكَاتِ بَعْضِ الْحَمْقَى، وَقَوْلُهُمْ: الْعِلْمُ حِجَابٌ، بَلْ الْجَهْلُ هُوَ الْحِجَابُ وَكَذَا الْعِلْمُ الْمَذْمُومُ.
فرع: قَالَ الْغَزَالِيُّ: قَدْ يُعْطِي الْإِنْسَانُ غَيْرَهُ الْمَالَ تَبَرُّعًا لِكَوْنِهِ مُحْتَاجًا وَقَدْ يُعْطِيهِ لِنَسَبِهِ أَوْ صَلَاحِهِ أَوْ نَحْوِ ذَلِكَ، فَإِنْ عَلِمَ الْآخِذُ أَنَّهُ يُعْطِيهِ لِحَاجَتِهِ، لَمْ يَحِلَّ لَهُ أَخْذُهُ إنْ لَمْ يَكُنْ مُحْتَاجًا، وَإِنْ عَلِمَ أَنَّهُ يُعْطِيهِ لِشَرَفِ نَسَبِهِ لَمْ يَحِلَّ لَهُ أَخْذُهُ إنْ كَانَ حَادِثًا فِي النَّسَبِ، وَإِنْ أَعْطَاهُ لِعِلْمِهِ لَمْ يَحِلَّ لَهُ أَخْذُهُ إلَّا أَنْ يَكُونَ فِي الْعِلْمِ كَمَا يَعْتَقِدُهُ الْمُعْطِي، وَإِنْ أَعْطَاهُ لِدِينِهِ وَصَلَاحِهِ لَمْ يَحِلَّ لَهُ الْأَخْذُ إنْ كَانَ فَاسِقًا فِي الْبَاطِنِ فِسْقًا لَوْ عَلِمَهُ الْمُعْطِي لَمَا أَعْطَاهُ.
فرع: قَالَ الْغَزَالِيُّ: الْأَرْضُ الْمَغْصُوبَةُ إذَا جُعِلَتْ شَارِعًا لَمْ يَجُزْ الْمُرُورُ فِيهَا، فَإِنْ لَمْ يَكُنْ لَهَا مَالِكٌ مُعَيَّنٌ جَازَ، وَالْوَرَعُ اجْتِنَابُهُ إنْ أَمْكَنَ الْعُدُولُ عَنْهَا فَإِنْ كَانَتْ الْأَرْضُ وَعَلَيْهَا سَابَاطٌ مَغْصُوبُ الْأَخْشَابِ وَنَحْوُهَا جَازَ الْمُرُورُ تَحْتَهُ، فَإِنْ قَعَدَ تَحْتَهُ لِدَفْعِ حَرٍّ أَوْ بَرْدٍ أَوْ مَطَرٍ وَنَحْوِهِ فَهُوَ حَرَامٌ ; لِأَنَّ السَّقْفَ لَا يُرَادُ إلَّا لِهَذَا، قَالَ: وَكَذَا لَوْ كَانَتْ أَرْضُ الْمَسْجِدِ مُبَاحَةً وَسُقِّفَ بِحِرَامٍ جَازَ الْمُرُورُ فِيهِ وَلَا يَجُوزُ الْجُلُوسُ لِدَفْعِ حَرٍّ أَوْ بَرْدٍ وَنَحْوِ ذَلِكَ، لِأَنَّهُ انْتِفَاعٌ بِالْحَرَامِ، هَذَا كَلَامُ الْغَزَالِيِّ، وَفِي قَوْلِهِ نَظَرٌ، وَالْمُخْتَارُ أَنَّهُ لَا يَحْرُمُ الْقُعُودُ فِي هَاتَيْنِ الصُّورَتَيْنِ وَهُوَ مِنْ بَابِ الِانْتِفَاعِ بِضَوْءِ سِرَاجِ غَيْرِهِ وَالنَّظَرُ فِي مِرْآتِهِ مِنْ غَيْرِ أَنْ يَسْتَوْلِيَ عَلَيْهِمَا وَهُمَا جَائِزَانِ بِلَا خِلَافٍ.
فرع: قَالَ الْغَزَالِيُّ: الْمَوَاضِعُ الَّتِي بَنَاهَا الظَّلَمَةُ كَالْقَنَاطِرِ وَالرُّبُطِ وَالْمَسَاجِدِ وَالسِّقَايَاتِ يَنْبَغِي أَنْ يُحْتَاطَ فِيهَا أَمَّا: الْقَنَاطِرُ فَيَجُوزُ الْعُبُورُ عَلَيْهَا لِلْحَاجَةِ وَالْوَرَعُ اجْتِنَابُهُ، وَإِنَّمَا جَوَّزْنَا الْعُبُورَ، وَإِنْ وَجَدَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يبدو أن أكثر الصوفية على عهد الغزالي كانت تغلب عليهم مسحة الجهل ولذلك سجل هذه الملاحظة اللطيفة في قوله: وليس الجهل شرطا للتصوف (المطيعي).

ج / 9 ص -256- عَنْهَا مَعْدِلًا، لِأَنَّ تِلْكَ الْآلَاتِ إذَا لَمْ يُعْرَفْ لَهَا مَالِكٌ كَانَ حُكْمُهَا أَنْ تُرْصَدَ لِلْمَصَالِحِ وَهَذَا مِنْهَا، وَإِذَا عَرَفَ أَنَّ الْأَحْجَارَ وَاللَّبِنَ مَغْصُوبَةٌ مِنْ إنْسَانٍ أَوْ مِنْ مَسْجِدٍ أَوْ مَقْبَرَةٍ وَنَحْوِهَا فَإِنَّهُ يَحْرُمُ الْعُبُورُ عَلَيْهَا إلَّا لِضَرُورَةٍ يَحِلُّ بِهَا ذَلِكَ مِنْ مَالِ الْغَيْرِ ثُمَّ يَجِبُ الِاسْتِحْلَالُ مِنْ الْمَالِكِ الَّذِي يَعْرِفُهُ.
وأما: الْمَسْجِدُ فَإِنْ بُنِيَ مِنْ أَرْضٍ مَغْصُوبَةٍ أَوْ خَشَبٍ مَغْصُوبٍ مِنْ مَسْجِدٍ آخَرَ أَوْ مِلْكِ إنْسَانٍ مُعَيَّنٍ فَيَحْرُمُ دُخُولُهُ لِصَلَاةِ الْجُمُعَةِ وَغَيْرِهَا، وَإِنْ كَانَ مِنْ مَالٍ لَا يَعْرِفُ مَالِكَهُ فَالْوَرَعُ الْعُدُولُ إلَى مَسْجِدٍ آخَرَ، فَإِنْ لَمْ يَجِدْ لَمْ يَتْرُكْ الْجُمُعَةَ وَالْجَمَاعَةَ، لِأَنَّهُ يُحْتَمَلُ أَنَّهُ بَنَاهُ بِمَالِهِ وَيُحْتَمَلُ أَنَّهُ لَيْسَ لَهُ مَالِكٌ مَعْرُوفٌ، فَيَكُونُ لِلْمَصَالِحِ.
وأما السِّقَايَاتُ فَحُكْمُهَا مَا ذَكَرْنَاهُ فَالْوَرَعُ تَرْكُ الْوُضُوءِ وَالشُّرْبِ مِنْهَا وَتَرْكُ دُخُولِهَا إلَّا أَنْ يَخَافَ فَوَاتَ وَقْتِ الصَّلَاةِ.
وأما: الرِّبَاطُ وَالْمَدْرَسَةُ فَإِنْ كَانَتْ أَرْضُهَا مَغْصُوبَةً أَوْ الْأَكْنَافُ كَاللَّبِنِ وَالْحِجَارَةِ وَأَمْكَنَ رَدُّهَا إلَى مَالِكِهَا لَمْ يَجُزْ دُخُولُهَا وَإِنْ اشْتَبَهَ فَلَهُ دُخُولُهَا وَالْمُكْثُ فِيهَا وَالْوَرَعُ تَرْكُهُ. قَالَ الْغَزَالِيُّ: إذَا أَمَرَ السُّلْطَانُ بِدَفْعِ شَيْءٍ مِنْ خِزَانَتِهِ لِإِنْسَانٍ يَسْتَحِقُّ فِي بَيْتِ الْمَالِ شَيْئًا، وَعَلِمَ أَنَّ الْخِزَانَةَ فِيهَا الْحَلَالُ وَالْحَرَامُ، كَمَا هُوَ الْغَالِبُ فِي هَذِهِ الْأَزْمَانِ، وَالْحَلَالُ فِي أَيْدِي سَلَاطِينِ هَذِهِ الْأَزْمَانِ عَزِيزٌ أَوْ مَعْدُومٌ1 وَإِذَا كَانَ مُحْتَمِلًا كَوْنُهُ مِنْ الْحَلَالِ أَوْ كَوْنُهُ مِنْ الْحَرَامِ فَقَدْ قَالَ قَوْمٌ: يَجُوزُ أَخْذُهُ مَا لَمْ يَتَيَقَّنْ أَنَّهُ حَرَامٌ، وَقَالَ آخَرُونَ: لَا يَجُوزُ حَتَّى يَتَحَقَّقَ أَنَّهُ حَلَالٌ، قَالَ: وَكِلَاهُمَا إسْرَافٌ وَالْأَعْدَلُ أَنَّهُ إنْ كَانَ الْأَكْثَرُ حَرَامًا حَرُمَ، وَإِنْ كَانَ حَلَالًا فَفِيهِ تَوَقُّفٌ، هَذَا كَلَامُ الْغَزَالِيِّ.
وَهُوَ جَارٍ عَلَى اخْتِيَارِهِ أَنَّهُ إذَا كَانَ الْمُخْتَلَطُ أَكْثَرُهُ حَرَامًا حَرُمَ الْأَخْذُ مِنْهُ، وَقَدْ قَدَّمْنَا أَنَّ الْمَشْهُورَ أَنَّهُ مَكْرُوهٌ وَلَيْسَ بِحَرَامٍ، وَهَكَذَا مِثَالُ خِزَانَةِ السُّلْطَانِ يَكُونُ مَكْرُوهًا قَالَ الْغَزَالِيُّ: وَاحْتَجَّ مَنْ جَوَّزَهُ بِأَنَّ جَمَاعَةً مِنْ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ أَخَذُوا مِنْ السَّلَاطِينِ الظَّلَمَةِ، وَنُوَّابِهِمْ الظَّلَمَةِ، مِنْهُمْ أَبُو هُرَيْرَةَ وَأَبُو سَعِيدٍ الْخُدْرِيُّ وَأَبُو أَيُّوبَ وَزَيْدُ بْنُ ثَابِتٍ وَجَرِيرُ بْنُ عَبْدِ اللَّهِ وَابْنُ عُمَرَ وَابْنُ عَبَّاسٍ وَأَنَسٌ وَالْمِسْوَرُ بْنُ مَخْرَمَةَ وَالْحَسَنُ الْبَصْرِيُّ وَالشَّعْبِيُّ وَإِبْرَاهِيمُ النَّخَعِيُّ وَابْنُ أَبِي لَيْلَى وَالشَّافِعِيُّ وَأَخَذَ ابْنُ عُمَرَ مِنْ الْحَجَّاجِ، وَالشَّافِعِيِّ مِنْ هَارُونَ الرَّشِيدِ، وَأَخَذَ مَالِكٌ مِنْ الْخُلَفَاءِ أَمْوَالًا كَثِيرَةً، وَإِنَّمَا تَرَكَ مَنْ تَرَكَ مِنْهُمْ الْأَخْذَ تَوَرُّعًا. وَعَنْ ابْنِ عُمَرَ أَنَّهُ قَبِلَ هَدِيَّةَ الْمُخْتَارِ بْنِ أَبِي عُبَيْدٍ، وَزَعَمَتْ هَذِهِ الْفِرْقَةُ أَنَّ مَا نُقِلَ مِنْ امْتِنَاعِ جَمَاعَةٍ لَا يَدُلُّ عَلَى تَحْرِيمٍ، وَكَمَا أَنَّ الْخُلَفَاءَ الرَّاشِدِينَ وَأَبَا ذَرٍّ وَآخَرِينَ مِنْ الزُّهَّادِ، تَرَكُوا الْحَلَالَ الْمُطْلَقَ، الَّذِي لَا شُبْهَةَ فِيهِ زُهْدًا.
قَالَ الْغَزَالِيُّ: وَالْجَوَابُ عَنْ هَذَا أَنَّهُ قَلِيلٌ مَحْصُورٌ بِالْإِضَافَةِ إلَى مَا نُقِلَ مِنْ رَدِّهِمْ وَإِنْكَارِهِمْ، أَوْ يُحْمَلُ عَلَى أَنَّهُمْ تَحَقَّقُوا أَنَّ ذَلِكَ الْقَدْرَ الْمَصْرُوفَ إلَيْهِمْ مِنْ جِهَةِ حَلَالٍ، فَحِينَئِذٍ يَكُونُ الْمَدْفُوعُ إلَيْهِمْ حَلَالًا وَلَا يَضُرُّهُمْ كَوْنُ يَدِ السُّلْطَانِ مُشْتَمِلَةً عَلَى حَرَامٍ مُنْفَصِلٍ عَنْ هَذَا، أَوْ يُحْمَلُ عَلَى أَنَّهُمْ أَخَذُوهُ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل والسقط (فلا يجوز له أخذه) (المطيعي).

ج / 9 ص -257- وَصَرَفُوهُ فِي مَصَارِفِ بَيْتِ الْمَالِ، وَقَدْ قَالَ جَمَاعَةٌ مِنْهُمْ: أَخْذُنَا لَهُ كُلِّهِ وَصَرْفُنَا إيَّاهُ فِي الْمُحْتَاجِينَ خَيْرٌ مِنْ تَرْكِهِ فِي يَدِ السُّلْطَانِ، وَلِهَذَا قَالَ ابْنُ الْمُبَارَكِ: إنَّ الَّذِينَ يَأْخُذُونَ الْيَوْمَ الْجَوَائِزَ وَيَحْتَجُّونَ بِابْنِ عُمَرَ وَعَائِشَةَ، لَا يَقْتَدُونَ بِهِمَا، لِأَنَّ ابْنَ عُمَرَ فَرَّقَ مَا أَخَذَ حَتَّى اسْتَقْرَضَ فِي مَجْلِسِهِ بَعْدَ أَنْ فَرَّقَ سِتِّينَ أَلْفًا، وَكَذَا فَعَلَتْ عَائِشَةُ رضي الله عنها وَكَذَا فَعَلَ الشَّافِعِيُّ، أَخَذَ مِنْ هَارُونَ الرَّشِيدِ وَفَرَّقَهُ فِي الْحَالِ، فَلَمْ يَدَّخِرْ مِنْهُ حَبَّةً، وَمَعَ هَذَا فَإِنَّ الْأَمْوَالَ فِي زَمَنِ الْخُلَفَاءِ الْأَوَائِلِ بَعْدَ الرَّاشِدِينَ كَانَ مَا عِنْدَ السُّلْطَانِ مِنْهَا غَالِبُهُ حَلَالٌ، بِخِلَافِ الْأَمْوَالِ الَّتِي فِي أَيْدِي السَّلَاطِينِ فِي هَذِهِ الْأَزْمَانِ، فَإِنَّ مُعْظَمَهَا حَرَامٌ، وَالْحَلَالُ فِيهَا قَلِيلٌ جِدًّا.
فرع: قَالَ الْغَزَالِيُّ: مَالُ الْمَصَالِحِ لَا يَجُوزُ صَرْفُهُ إلَّا لِمَنْ فِيهِ مَصْلَحَةٌ عَامَّةٌ، أَوْ هُوَ مُحْتَاجٌ عَاجِزٌ عَنْ الْكَسْبِ مِثْلُ مَنْ يَتَوَلَّى أَمْرًا تَتَعَدَّى مَصْلَحَتُهُ إلَى الْمُسْلِمِينَ، وَلَوْ اشْتَغَلَ بِالْكَسْبِ لَتَعَطَّلَ عَلَيْهِ مَا هُوَ فِيهِ، فَلَهُ فِي بَيْتِ الْمَالِ كِفَايَتُهُ، فَيَدْخُلُ فِيهِ جَمِيعُ أَنْوَاعِ عُلَمَاءِ الدِّينِ، كَعِلْمِ التَّفْسِيرِ وَالْحَدِيثِ وَالْفِقْهِ وَالْقِرَاءَةِ وَنَحْوِهَا، وَيَدْخُلُ فِيهِ طَلَبَةُ هَذِهِ الْعُلُومِ وَالْقُضَاةُ وَالْمُؤَذِّنُونَ وَالْأَجْنَادُ وَيَجُوزُ أَنْ يُعْطَى هَؤُلَاءِ مَعَ الْغِنَى، وَيَكُونُ قَدْرُ الْعَطَاءِ إلَى رَأْيِ السُّلْطَانِ، وَمَا تَقْتَضِيه الْمَصْلَحَةُ، وَيَخْتَلِفُ بِضِيقِ الْمَالِ وَسَعَتِهِ.
فَرْعٌ: قَالَ الْغَزَالِيُّ: لَوْ لَمْ يَدْفَعْ السُّلْطَانُ إلَى كُلِّ الْمُسْتَحَقِّينَ حُقُوقَهُمْ مِنْ بَيْتِ الْمَالِ، فَهَلْ يَجُوزُ لِأَحَدِهِمْ أَخْذُ شَيْءٍ مِنْ بَيْتِ الْمَالِ؟ قَالَ: فِيهِ أَرْبَعَةُ مَذَاهِبَ أَحَدُهَا: لَا يَجُوزُ أَخْذُ شَيْءٍ أَصْلًا وَلَا حَبَّةٍ، لِأَنَّهُ مُشْتَرَكٌ وَلَا يُدْرَى حِصَّتُهُ مِنْهُ حَبَّةٌ أَوْ دَانِقٌ أَوْ غَيْرُهُمَا، فَهَذَا غُلُوٌّ والثاني: يَأْخُذُ كُلَّ يَوْمٍ قُوتَ يَوْمِهِ فَقَطْ والثالث: يَأْخُذُ كِفَايَتَهُ سَنَةً والرابع: يَأْخُذُ مَا يُعْطَى وَهُوَ حِصَّتُهُ، وَالْبَاقُونَ يُظْلَمُونَ، قَالَ الْغَزَالِيُّ: وَهَذَا هُوَ الْقِيَاسُ لِأَنَّ الْمَالَ لَيْسَ مُشْتَرَكًا بَيْنَ الْمُسْلِمِينَ كَالْغَنِيمَةِ بَيْنَ الْغَانِمِينَ، وَالْمِيرَاثِ بَيْنَ الْوَرَثَةِ، لِأَنَّ ذَلِكَ مِلْكٌ لَهُمْ حَتَّى لَوْ مَاتُوا قُسِّمَ بَيْنَ وَرَثَتِهِمْ، وَهُنَا لَوْ مَاتَ لَمْ يَسْتَحِقَّ وَارِثُهُ إرْثَ شَيْءٍ، وَهَذَا إذَا صُرِفَ إلَيْهِ مَا يَلِيقُ صَرْفُهُ إلَيْهِ.
فرع: قَالَ الْغَزَالِيُّ: إذَا بَعَثَ السُّلْطَانُ إلَى إنْسَانٍ مَالًا لِيُفَرِّقَهُ عَلَى الْمَسَاكِينِ فَإِنْ عَرَفَ أَنَّ ذَلِكَ الْمَالَ مَغْصُوبٌ لِإِنْسَانٍ بِعَيْنِهِ: لَمْ يَجُزْ لَهُ أَخْذُهُ وَتَفْرِقَتُهُ، لَكِنْ يُكْرَهُ ذَلِكَ إنْ قَارَنَتْهُ مَفْسَدَةٌ بِحَيْثُ يَغْتَرُّ بِهِ جُهَّالٌ وَيَعْتَقِدُونَ طِيبَ أَمْوَالِ السُّلْطَانِ، أَوْ يَجِبُ بَقَاءُ ذَلِكَ السُّلْطَانِ مَعَ ظُلْمِهِ، قَالَ: وَيَنْبَغِي أَنْ يَتَجَنَّبَ مُعَامَلَةَ السُّلْطَانِ وَعُلَمَائِهِ وَأَعْوَانِهِ وَعُمَّالِهِمْ.
فرع: قَالَ الْغَزَالِيُّ: الْأَسْوَاقُ الَّتِي بَنَاهَا السَّلَاطِينُ بِالْأَمْوَالِ الْحَرَامِ تَحْرُمُ التِّجَارَةُ فِيهَا وَسُكْنَاهَا، فَإِنْ سَكَنَهَا بِأُجْرَةٍ وَكَسَبَ شَيْئًا بِطَرِيقٍ شَرْعِيٍّ كَانَ عَاصِيًا بِسُكْنَاهُ، وَلَا يَحْرُمُ كَسْبُهُ، وَلِلنَّاسِ أَنْ يَشْتَرُوا مِنْهُ، وَلَكِنْ إنْ وَجَدُوا سُوقًا أُخْرَى فَالشِّرَاءُ مِنْهَا أَوْلَى لِأَنَّ الشِّرَاءَ مِنْ الْأُولَى إعَانَةٌ لِسُكَّانِهَا وَتَرْغِيبٌ فِي سُكْنَاهَا، وَكَثْرَةُ أُجْرَتِهَا، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: قَالَ الْغَزَالِيُّ: لَوْ كَانَ فِي يَدِهِ مَالٌ مَغْصُوبٌ مِنْ النَّاسِ مُعَيَّنٌ، فَاخْتَلَطَ بِمَالِهِ، وَلَمْ يَتَمَيَّزْ، وَأَرَادَ التَّوْبَةَ، فَطَرِيقُهُ أَنْ يَتَرَاضَى هُوَ وَصَاحِبُ الْمَغْصُوبِ بِالْقِسْمَةِ، فَإِنْ امْتَنَعَ الْمَغْصُوبُ مِنْهُ مِنْ ذَلِكَ

ج / 9 ص -258- رَفَعَ التَّائِبُ الْأَمْرَ إلَى الْقَاضِي لِيَقْبِضَ عَنْهُ، فَإِنْ لَمْ يَجِدْ قَاضِيًا حَكَّمَ رَجُلًا مُتَدَيِّنًا لِقَبْضِ ذَلِكَ، فَإِنْ عَجَزَ تَوَلَّى هُوَ بِنَفْسِهِ ذَلِكَ، وَيَعْزِلُ قَدْرَ ذَلِكَ فِيهِ الصَّرْفَ إلَى الْمَغْصُوبِ مِنْهُ سَوَاءٌ كَانَ دَرَاهِمَ أَوْ حَبًّا أَوْ دُهْنًا أَوْ غَيْرَهُ مِنْ نَحْوِ ذَلِكَ، فَإِذَا فَعَلَ ذَلِكَ حَلَّ لَهُ الْبَاقِي، فَلَوْ أَرَادَ أَنْ يَأْكُلَ مِنْ ذَلِكَ الْمُخْتَلَطِ وَيُنْفِقَ مِنْهُ قَبْلَ تَمْيِيزِ قَدْرِ الْمَغْصُوبِ فَقَدْ قَالَ قَائِلُونَ: يَجُوزُ ذَلِكَ مَا دَامَ قَدْرُ الْمَغْصُوبِ بَاقِيًا وَلَا يَجُوزُ أَخْذُ الْجَمِيعِ، وَقَالَ آخَرُونَ: لَا يَجُوزُ لَهُ أَخْذُ شَيْءٍ مِنْهُ حَتَّى يُمَيِّزَ قَدْرَ الْمَغْصُوبِ بِنِيَّةِ الْإِبْدَالِ وَالتَّوْبَةِ.
فرع: مَنْ وَرِثَ مَالًا وَلَمْ يَعْلَمْ مِنْ أَيْنَ كَسَبَهُ مُوَرِّثُهُ، أَمِنْ حَلَالٍ أَمْ مِنْ حَرَامٍ؟ وَلَمْ تَكُنْ عَلَامَةً، فَهُوَ حَلَالٌ بِإِجْمَاعِ الْعُلَمَاءِ، فَإِنْ عَلِمَ أَنَّ فِيهِ حَرَامًا وَشَكَّ فِي قَدْرِهِ أَخْرَجَ قَدْرَ الْحَرَامِ بِالِاجْتِهَادِ.
فرع: قَالَ الْغَزَالِيُّ: إذَا كَانَ مَعَهُ مَالٌ حَرَامٌ وَأَرَادَ التَّوْبَةَ وَالْبَرَاءَةَ مِنْهُ - فَإِنْ كَانَ لَهُ مَالِكٌ مُعَيَّنٌ - وَجَبَ صَرْفُهُ إلَيْهِ أَوْ إلَى وَكِيلِهِ، فَإِنْ كَانَ مَيِّتًا وَجَبَ دَفْعُهُ إلَى وَارِثِهِ، وَإِنْ كَانَ لِمَالِكٍ لَا يَعْرِفُهُ وَيَئِسَ مِنْ مَعْرِفَتِهِ فَيَنْبَغِي أَنْ يَصْرِفَهُ فِي مَصَالِحِ الْمُسْلِمِينَ الْعَامَّةِ، كَالْقَنَاطِرِ وَالرُّبُطِ وَالْمَسَاجِدِ وَمَصَالِحِ طَرِيقِ مَكَّةَ، وَنَحْوِ ذَلِكَ مِمَّا يَشْتَرِكُ الْمُسْلِمُونَ فِيهِ، وَإِلَّا فَيَتَصَدَّقُ بِهِ عَلَى فَقِيرٍ أَوْ فُقَرَاءَ، وَيَنْبَغِي أَنْ يَتَوَلَّى ذَلِكَ الْقَاضِي إنْ كَانَ عَفِيفًا فَإِنْ لَمْ يَكُنْ عَفِيفًا لَمْ يَجُزْ التَّسْلِيمُ إلَيْهِ، فَإِنْ سَلَّمَهُ إلَيْهِ صَارَ الْمُسَلَّمُ ضَامِنًا، بَلْ يَنْبَغِي أَنْ يُحَكِّمَ رَجُلًا مِنْ أَهْلِ الْبَلَدِ دَيِّنًا عَالِمًا فَإِنَّ التَّحْكِيمَ أَوْلَى مِنْ الِانْفِرَادِ، فَإِنْ عَجَزَ عَنْ ذَلِكَ تَوَلَّاهُ بِنَفْسِهِ، فَإِنَّ الْمَقْصُودَ هُوَ الصَّرْفُ إلَى هَذِهِ الْجِهَةِ، وَإِذَا دَفَعَهُ إلَى الْفَقِيرِ لَا يَكُونُ حَرَامًا عَلَى الْفَقِيرِ، بَلْ يَكُونُ حَلَالًا طَيِّبًا، وَلَهُ أَنْ يَتَصَدَّقَ بِهِ عَلَى نَفْسِهِ وَعِيَالِهِ إذَا كَانَ فَقِيرًا، لِأَنَّ عِيَالَهُ إذَا كَانُوا فُقَرَاءَ فَالْوَصْفُ مَوْجُودٌ فِيهِمْ، بَلْ هُمْ أَوْلَى مَنْ يُتَصَدَّقُ عَلَيْهِ، وَلَهُ هُوَ أَنْ يَأْخُذَ مِنْهُ قَدْرَ حَاجَتِهِ لِأَنَّهُ أَيْضًا فَقِيرٌ.
وَهَذَا الَّذِي قَالَهُ الْغَزَالِيُّ فِي هَذَا الْفَرْعِ ذَكَرَهُ آخَرُونَ مِنْ الْأَصْحَابِ، وَهُوَ كَمَا قَالُوهُ، نَقَلَهُ الْغَزَالِيُّ أَيْضًا عَنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ وَغَيْرِهِ مِنْ السَّلَفِ، عَنْ أَحْمَدَ بْنِ حَنْبَلٍ وَالْحَارِثِ الْمُحَاسِبِيِّ وَغَيْرِهِمَا مِنْ أَهْلِ الْوَرَعِ، لِأَنَّهُ لَا يَجُوزُ إتْلَافُ هَذَا الْمَالِ وَرَمْيُهُ فِي الْبَحْرِ، فَلَمْ يَبْقَ إلَّا صَرْفُهُ فِي مَصَالِحِ الْمُسْلِمِينَ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: قَالَ الْغَزَالِيُّ: إذَا وَقَعَ فِي يَدِهِ مَالٌ حَرَامٌ مِنْ يَدِ السُّلْطَانِ قَالَ قَوْمٌ: يَرُدُّهُ إلَى السُّلْطَانِ، فَهُوَ أَعْلَمُ بِمَا يَمْلِكُ، وَلَا يَتَصَدَّقُ بِهِ، وَاخْتَارَ الْحَارِثُ الْمُحَاسِبِيُّ هَذَا وَقَالَ آخَرُونَ: يَتَصَدَّقُ بِهِ إذَا عَلِمَ أَنَّ السُّلْطَانَ لَا يَرُدُّهُ إلَى الْمَالِكِ لِأَنَّ رَدَّهُ إلَى السُّلْطَانِ تَكْثِيرٌ لِلظُّلْمِ، قَالَ الْغَزَالِيُّ: وَالْمُخْتَارُ أَنَّهُ إنْ عَلِمَ أَنَّهُ لَا يَرُدُّهُ عَلَى مَالِكِهِ فَيَتَصَدَّقُ بِهِ عَنْ مَالِكِهِ.
قلت: الْمُخْتَارُ أَنَّهُ إنْ عَلِمَ أَنَّ السُّلْطَانَ يَصْرِفُهُ فِي مَصْرِفٍ بَاطِلٍ أَوْ ظَنَّ ذَلِكَ ظَنًّا ظَاهِرًا لَزِمَهُ هُوَ أَنْ يَصْرِفَهُ فِي مَصَالِحِ الْمُسْلِمِينَ مِثْلِ الْقَنَاطِرِ وَغَيْرِهَا فَإِنْ عَجَزَ عَنْ ذَلِكَ أَوْ شَقَّ عَلَيْهِ لِخَوْفٍ أَوْ غَيْرِهِ، تَصَدَّقَ بِهِ عَلَى الْأَحْوَجِ، فَالْأَحْوَجِ، وَأَهَمُّ الْمُحْتَاجِينَ ضِعَافُ أَجْنَادِ الْمُسْلِمِينَ وَإِنْ لَمْ يَظُنَّ صَرْفَ السُّلْطَانِ إيَّاهُ فِي بَاطِلٍ فَلِيُعْطِهِ إلَيْهِ أَوْ إلَى نَائِبِهِ إنْ أَمْكَنَهُ ذَلِكَ مِنْ غَيْرِ ضَرَرٍ، لِأَنَّ السُّلْطَانَ أَعْرَفُ

ج / 9 ص -259- بِالْمَصَالِحِ الْعَامَّةِ وَأَقْدَرُ عَلَيْهَا، فَإِنْ خَافَ مِنْ الصَّرْفِ إلَيْهِ ضَرَرًا صَرَفَهُ هُوَ فِي الْمَصَارِفِ الَّتِي ذَكَرْنَاهَا فِيمَا إذَا ظَنَّ أَنَّهُ يَصْرِفُهُ فِي بَاطِلٍ.
فرع: قَالَ الْغَزَالِيُّ: إذَا كَانَ فِي يَدِهِ مَالٌ بَعْضُهُ حَلَالٌ وَبَعْضُهُ فِيهِ شُبْهَةٌ، وَلَهُ عِيَالٌ، وَلَا يَفْضُلُ عَنْ حَاجَتِهِ، فَلِيَخُصَّ نَفْسَهُ بِالْحَلَالِ، ثُمَّ بِمَنْ يَعُولُ، وَإِذَا تَرَدَّدَتْ حَاجَةُ نَفْسِهِ بَيْنَ الْقُوتِ وَاللِّبَاسِ وَبَيْنَ غَيْرِهِمَا، كَأُجْرَةِ الْحَجَّامِ وَالصَّبَّاغِ وَالْقَصَّارِ وَالْحَمَّالِ، وَدُهْنِ السِّرَاجِ وَعِمَارَةِ الْمَنْزِلِ، وَتَعَهُّدِ الدَّابَّةِ وَثَمَنِ الْحَطَبِ، وَنَحْوِ ذَلِكَ فَلِيَخُصَّ بِالْحَلَالِ قُوتَهُ وَلِبَاسَهُ، فَإِنْ تَعَارَضَا فَيَحْتَمِلُ أَنْ يَخُصَّ الْقُوتَ بِالْحَلَالِ، لِأَنَّهُ يَمْتَزِجُ بِلَحْمِهِ وَدَمِهِ، وَلِأَكْلِ الْحَرَامِ وَالشُّبْهَةِ أَثَرٌ فِي قَسَاوَةِ الْقَلْبِ وأما الْكِسْوَةُ فَفَائِدَتُهَا دَفْعُ الْحَرِّ وَالْبَرْدِ، وَالسَّتْرُ عَنْ الْأَعْيُنِ، وَذَلِكَ يَحْصُلُ، وَقَالَ الْمُحَاسِبِيُّ، يَخُصُّ الْكِسْوَةَ بِالْحَلَالِ لِأَنَّهَا تَبْقَى مُدَّةً، وَهَذَا يُحْتَمَلُ أَيْضًا، وَلَكِنَّ الْأَوَّلَ أَظْهَرُ.
فرع: قَالَ الْغَزَالِيُّ: الْحَرَامُ الَّذِي فِي يَدِهِ حَيْثُ قُلْنَا: يَتَصَدَّقُ بِهِ كَمَا سَبَقَ فَيَتَصَدَّقُ بِهِ عَلَى الْفُقَرَاءِ أَوْ يُوَسِّعُ عَلَيْهِمْ، وَإِذَا أَنْفَقَ عَلَى نَفْسِهِ حَيْثُ جَوَّزْنَاهُ فَلِيُضَيِّقْ مَا أَمْكَنَهُ، وَمَا أَنْفَقَ عَلَى عِيَالِهِ فَلِيَقْتَصِدْ، وَلَكِنْ بَيْنَ التَّوْسِعَةِ وَالتَّضْيِيقِ فَإِنْ ضَافَهُ إنْسَانٌ - فَإِنْ كَانَ فَقِيرًا - وَسَّعَ عَلَيْهِ، وَإِنْ كَانَ غَنِيًّا لَمْ يُطْعِمْهُ شَيْئًا أَصْلًا مِنْهُ، إلَّا أَنْ يَكُونَ فِي بَرِيَّةٍ أَوْ نَحْوِهَا، بِحَيْثُ لَا يَجِدُ شَيْئًا فَيُطْعِمُهُ، فَإِنَّهُ حِينَئِذٍ فِي مَعْنَى الْفَقِيرِ، فَإِنْ عَرَفَ مِنْ حَالِ الْفَقِيرِ أَنَّهُ لَوْ عَلِمَ ذَلِكَ الْمَالَ لَتَوَرَّعَ عَنْهُ، أَحْضَرَ الطَّعَامَ وَأَخْبَرَهُ بِالْحَالِ لِيَكُونَ قَدْ جَمَعَ بَيْنَ حَقِّ الضِّيَافَةِ وَتَرْكِ الْخِدَاعِ، وَلَا يَكْتَفِي بِأَنَّ ذَلِكَ الْفَقِيرَ لَا يَدْرِي لِأَنَّ الْحَرَامَ إذَا حَصَلَ فِي الْمَعِدَةِ أَثَّرَ فِي قَسَاوَةِ1 الْقَلْبِ وَإِنْ لَمْ يَعْرِفْ آكِلُهُ.
فرع: قَالَ الْغَزَالِيُّ: إذَا كَانَ الْحَرَامُ أَوْ الشُّبْهَةُ فِي يَدِ أَبِيهِ أَوْ أُمِّهِ، فَلِيَمْتَنِعْ مِنْ مُؤَاكَلَتِهِمَا، فَإِنْ كَرِهَا امْتِنَاعَهُ لَمْ يُوَافِقْهُمَا عَلَى الْحَرَامِ، فَلَا طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ الْخَالِقِ، بَلْ يَنْهَاهُمَا، وَإِنْ كَانَ ذَلِكَ شُبْهَةً يُرِيدُ تَرْكَهُ لِلْوَرَعِ فَقَدْ عَارَضَهُ طَلَبُ رِضَاهُمَا وَهُوَ وَاجِبٌ، فَلِيَتَلَطَّفْ فِي الِامْتِنَاعِ، فَإِنْ عَجَزَ فَلِيَأْكُلْ وَلِيُقَلِّلْ مِنْ ذَلِكَ، وَلِيُصَغِّرْ اللُّقْمَةَ وَيُطِلْ الْمَضْغَةَ، وَلَا يَتَوَسَّعُ مِنْهُ، قَالَ: وَالْأُخْتُ وَالْأَخُ قَرِيبٌ مِنْ الْأَبِ وَالْأُمِّ، فَإِنَّ حَقَّهُمَا مُؤَكَّدٌ، قَالَ: وَكَذَلِكَ إذَا أَلْبَسَتْهُ أُمُّهُ ثَوْبًا مِنْ شُبْهَةٍ، وَكَانَتْ تَسْخَطُ لَوْ رَدَّهُ، فَلْيَقْبَلْهُ وَلْيَلْبَسْهُ بَيْنَ يَدَيْهَا، وَيَنْزِعُهُ إذَا غَابَ عَنْهَا وَيَجْتَهِدُ أَنْ لَا يُصَلِّيَ فِيهِ إلَّا بِحَضْرَتِهَا.
فَرْعٌ: قَالَ الْغَزَالِيُّ إذَا لَمْ يَكُنْ فِي يَدِهِ إلَّا مَالٌ حَرَامٌ مَحْضٌ فَلَا حَجَّ عَلَيْهِ وَلَا زَكَاةَ وَلَا تَلْزَمُهُ كَفَّارَةٌ مَالِيَّةٌ، فَإِنْ كَانَ مَالَ شُبْهَةٍ فَلَيْسَ بِحِرَامٍ مَحْضٍ، لَزِمَهُ الْحَجُّ إنْ أَبْقَاهُ فِي يَدِهِ، لِأَنَّهُ مَحْكُومٌ بِأَنَّهُ مِلْكُهُ، وَكَذَا الْبَاقِي.
فرع: قَالَ الْغَزَالِيُّ: إذَا كَانَ فِي يَدِهِ مَالٌ حَرَامٌ لَا يُعْرَفُ لَهُ صَاحِبٌ، وَجَوَّزْنَا إنْفَاقَهُ عَلَى نَفْسِهِ لِلْحَاجَةِ كَمَا سَبَقَ تَفْصِيلُهُ، فَأَرَادَ أَنْ يَتَطَوَّعَ بِالْحَجِّ، فَإِنْ كَانَ مَاشِيًا جَازَ، وَإِنْ كَانَ يَحْتَاجُ إلَى مَرْكُوبٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا مشاهد بالحس فإن الذين لا يبالون بمصادر أرزاقهم عندهم جرأة على تحصيل المال من غير وجهة وانفاقه في غير وجهه(ط).

ج / 9 ص -260- لَمْ يَجُزْ، لِأَنَّا جَوَّزْنَا لَهُ الْأَكْلَ لِلْحَاجَةِ، وَلَا نُجَوِّزُ مَا لَا ضَرُورَةَ إلَيْهِ كَمَا لَا يَجُوزُ لَهُ شِرَاءُ الْمَرْكُوبِ فِي الْبَلَدِ مِنْ هَذَا الْمَالِ.
فرع: قَالَ الْغَزَالِيُّ: مَنْ خَرَجَ إلَى الْحَجِّ بِمَالٍ فِيهِ شُبْهَةٌ فَلِيَجْتَهِدْ أَنْ يَكُونَ قُوتُهُ فِي جَمِيعِ طَرِيقِهِ مِنْ حَلَالٍ، فَإِنْ عَجَزَ فَلِيَكُنْ مِنْ حِينِ الْإِحْرَامِ إلَى التَّحْلِيلِ وَلِيَجْتَهِدْ فِي الْحَلَالِ فِي يَوْمِ عَرَفَةَ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ. وَهَذَا آخِرُ الْفُرُوعِ الَّتِي انْتَخَبْتُهَا مِنْ إحْيَاءِ عُلُومِ الدِّينِ، وَبِاَللَّهِ التَّوْفِيقُ.
فرع: قَالَ ابْنُ الْمُنْذِرِ: اخْتَلَفُوا فِي مُبَايَعَةِ مَنْ يُخَالِطُ مَالَهُ حَرَامٌ، وَقَبُولِ هَدِيَّتِهِ وَجَائِزَتِهِ، فَرَخَّصَ فِيهِ الْحَسَنُ وَمَكْحُولٌ وَالزُّهْرِيُّ وَالشَّافِعِيُّ، قَالَ الشَّافِعِيُّ: وَلَا أُحِبُّ ذَلِكَ، وَكَرِهَ ذَلِكَ طَائِفَةٌ، قَالَ: وَكَانَ مِمَّنْ لَا يَقْبَلُ ذَلِكَ ابْنُ الْمُسَيِّبِ وَالْقَاسِمُ بْنُ مُحَمَّدٍ وَبِشْرُ بْنُ سَعِيدٍ وَالثَّوْرِيُّ وَمُحَمَّدُ بْنُ وَاسِعٍ وَابْنُ الْمُبَارَكِ وَأَحْمَدُ بْنُ حَنْبَلٍ رضي الله عنهم أجمعين.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَيُكْرَهُ بَيْعُ الْعِنَبِ مِمَّنْ يَعْصِرُ الْخَمْرَ، وَالتَّمْرَ مِمَّنْ يَعْمَلُ النَّبِيذَ، وَبَيْعُ السِّلَاحِ مِمَّنْ يَعْصِي اللَّهَ تَعَالَى بِهِ، لِأَنَّهُ لَا يَأْمَنُ أَنْ يَكُونَ ذَلِكَ مَعُونَةً عَلَى الْمَعْصِيَةِ فَإِنْ بَاعَ مِنْهُ صَحَّ الْبَيْعُ، لِأَنَّهُ قَدْ لَا يَتَّخِذُ الْخَمْرَ وَلَا يَعْصِي اللَّهَ سُبْحَانَهُ وَتَعَالَى بِالسِّلَاحِ.
الشَّرْحُ: قَالَ الشَّافِعِيُّ رحمه الله فِي الْمُخْتَصَرِ: أَكْرَهُ بَيْعَ الْعِنَبِ مِمَّنْ يَعْصِرُ الْخَمْرَ وَالسَّيْفَ مِمَّنْ يَعْصِي اللَّهَ تَعَالَى بِهِ، وَلَا أَنْقُضُ هَذَا الْبَيْعَ، هَذَا نَصُّهُ قَالَ أَصْحَابُنَا: يُكْرَهُ بَيْعُ الْعَصِيرِ لِمَنْ عُرِفَ بِاِتِّخَاذِ الْخَمْرِ، وَالتَّمْرِ لِمَنْ عُرِفَ بِاِتِّخَاذِ النَّبِيذِ، وَالسِّلَاحِ لِمَنْ عُرِفَ بِالْعِصْيَانِ بِالسِّلَاحِ، فَإِنْ تَحَقَّقَ اتِّخَاذُهُ لِذَلِكَ خَمْرًا وَنَبِيذًا وَأَنَّهُ يَعْصِي بِهَذَا السِّلَاحِ، فَفِي تَحْرِيمِهِ وَجْهَانِ حَكَاهُمَا ابْنُ الصَّبَّاغِ وَالْمُتَوَلِّي وَالْبَغَوِيُّ فِي شَرْحِ الْمُخْتَصَرِ وَالرُّويَانِيُّ وَغَيْرُهُمْ أحدهما: نَقَلَهُ الرُّويَانِيُّ وَالْمُتَوَلِّي عَنْ أَكْثَرِ الْأَصْحَابِ: يُكْرَهُ كَرَاهَةً شَدِيدَةً، وَلَا يَحْرُمُ وأصحهما: يَحْرُمُ وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ وَالْغَزَالِيُّ فِي الْإِحْيَاءِ وَغَيْرُهُمَا مِنْ الْأَصْحَابِ فَلَوْ بَاعَهُ صَحَّ عَلَى الْوَجْهَيْنِ، وَإِنْ كَانَ مُرْتَكِبًا لِلْكَرَاهَةِ أَوْ التَّحْرِيمِ، قَالَ الْغَزَالِيُّ فِي الْإِحْيَاءِ وَبَيْعُ الْغِلْمَانِ الْمُرْدِ الْحِسَانِ لِمَنْ عُرِفَ بِالْفُجُورِ بِالْغِلْمَانِ كَبَيْعِ الْعِنَبِ لِلْخَمَّارِ، قَالَ: وَكَذَا كُلُّ تَصَرُّفٍ يُفْضِي إلَى مَعْصِيَةٍ.
فرع: ذَكَرْنَا أَنَّ بَيْعَ السِّلَاحِ لِمَنْ عُرِفَ عِصْيَانُهُ بِالسِّلَاحِ مَكْرُوهٌ، قَالَ أَصْحَابُنَا: يَدْخُلُ فِي ذَلِكَ قَاطِعُ الطَّرِيقِ وَالْبُغَاةُ وأما بَيْعُ السِّلَاحِ لِأَهْلِ الْحَرْبِ فَحَرَامٌ بِالْإِجْمَاعِ، وَلَوْ بَاعَهُمْ إيَّاهُ لَمْ يَنْعَقِدْ الْبَيْعُ عَلَى الْمَذْهَبِ الصَّحِيحِ، وَبِهِ قَطَعَ جَمَاهِيرُ الْأَصْحَابِ فِي الطَّرِيقَتَيْنِ، وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ عَنْ الْأَصْحَابِ وَحَكَيْنَا وَجْهًا لَهُمَا وَالْمَاوَرْدِيِّ وَالشَّاشِيِّ وَالرُّويَانِيِّ شَاذًّا أَنَّهُ يَصِحُّ مَعَ أَنَّهُ حَرَامٌ، قَالَ الْغَزَالِيُّ: هَذَا الْوَجْهُ مُنْقَاسٌ، وَلَكِنَّهُ غَيْرُ مَشْهُورٍ. وَاحْتَجُّوا لِلْمَذْهَبِ بِأَنَّهُمْ يَعُدُّونَ السِّلَاحَ لِقِتَالِنَا، فَالتَّسْلِيمُ إلَيْهِمْ مَعْصِيَةٌ، فَيَصِيرُ بَائِعًا مَا يَعْجِزُ عَنْ تَسْلِيمِهِ شَرْعًا، فَلَا يَنْعَقِدُ، قَالَ الْمَاوَرْدِيُّ وَالرُّويَانِيُّ: هَذَانِ الْوَجْهَانِ مُخَرَّجَانِ مِنْ قَوْلِ الشَّافِعِيِّ فِي صِحَّةِ بَيْعِ الْعَبْدِ الْمُسْلِمِ لِلْكَافِرِ قَالَ الرُّويَانِيُّ: فَإِنْ صَحَّحْنَاهُ أُمِرَ بِإِزَالَةِ الْمِلْكِ فِيهِ، كَمَا فِي شِرَائِهِ الْعَبْدَ الْمُسْلِمَ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
وأما: بَيْعُ السِّلَاحِ لِأَهْلِ الذِّمَّةِ فِي دَارِ الْإِسْلَامِ فَفِيهِ طَرِيقَانِ أحدهما: وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ

ج / 9 ص -261- وَالْجُمْهُورُ صِحَّتُهُ، لِأَنَّهُمْ فِي أَيْدِينَا فَهُوَ كَمَبِيعِهِ لِمُسْلِمٍ والثاني: فِي صِحَّتِهِ وَجْهَانِ، حَكَاهُمَا الْمُتَوَلِّي وَالْبَغَوِيُّ فِي كِتَابَيْهِ التَّهْذِيبِ وَشَرْحِ الْمُخْتَصَرِ وَالرُّويَانِيُّ وَغَيْرُهُمْ وأما بَيْعُ الْحَدِيدِ لِأَهْلِ الْحَرْبِ فَاتَّفَقَ الْأَصْحَابُ عَلَى صِحَّتِهِ، لِأَنَّهُ لَا يَتَعَيَّنُ لِاسْتِعْمَالِهِ فِي السِّلَاحِ، وَقَدْ يَسْتَعْمِلُونَهُ فِي آلَاتِ الْمِهْنَةِ كَالْمَسَاحِي وَغَيْرِهَا، وَمِمَّنْ صَحَّحَ الْمَسْأَلَةَ وَجَزَمَ بِهَا إمَامُ الْحَرَمَيْنِ وَالْبَغَوِيُّ فِي كِتَابَيْهِ وَآخَرُونَ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ الْمُصْحَفِ وَلَا الْعَبْدِ الْمُسْلِمِ لِلْكَافِرِ، لِأَنَّهُ يُعَرِّضُ الْعَبْدَ لِلصَّغَارِ وَالْمُصْحَفَ لِلِابْتِذَالِ، فَإِنْ بَاعَهُ مِنْهُ فَفِيهِ قَوْلَانِ أحدهما: أَنَّ الْبَيْعَ بَاطِلٌ، لِأَنَّهُ عَقْدٌ مُنِعَ مِنْهُ لِحُرْمَةِ الْإِسْلَامِ فَلَمْ يَصِحَّ، كَتَزْوِيجِ الْمُسْلِمَةِ مِنْ الْكَافِرِ والثاني: يَصِحُّ لِأَنَّهُ سَبَبٌ يَمْلِكُ بِهِ الْعَبْدَ الْكَافِرُ، فَجَازَ أَنْ يَمْلِكَ بِهِ الْعَبْدَ الْمُسْلِمَ كَالْإِرْثِ فإن قلنا: بِهَذَا أَمَرْنَاهُ بِإِزَالَةِ مِلْكِهِ، لِأَنَّ فِي تَرْكِهِ فِي مِلْكِهِ صَغَارًا عَلَى الْإِسْلَامِ فَإِنْ بَاعَهُ أَوْ أَعْتَقَهُ جَازَ، وَإِنْ كَاتَبَهُ فَفِيهِ قَوْلَانِ أحدهما: يُقْبَلُ مِنْهُ، لِأَنَّ بِالْكِتَابَةِ يَصِيرُ كَالْخَارِجِ مِنْ مِلْكِهِ فِي التَّصَرُّفَاتِ والثاني: لَا يُقْبَلُ لِأَنَّهُ عَقْدٌ لَا يُزِيلُ الْمِلْكَ فَلَا يُقْبَلُ مِنْهُ كَالتَّزْوِيجِ وَالْإِجَارَةِ، فَإِنْ ابْتَاعَ الْكَافِرُ أَبَاهُ الْمُسْلِمَ فَفِيهِ طَرِيقَانِ أحدهما: أَنَّهُ عَلَى الْقَوْلَيْنِ والثاني: أَنَّهُ يَصِحُّ قَوْلًا وَاحِدًا لِأَنَّهُ يَحْصُلُ لَهُ مِنْ الْكَمَالِ بِالْحُرِّيَّةِ أَكْثَرَ مِمَّا يَلْحَقُهُ مِنْ الصَّغَارِ بِالرِّقِّ.
الشرح: قَالَ أَصْحَابُنَا رحمهم الله: يُتَصَوَّرُ مِلْكُ الْكَافِرِ عَبْدًا مُسْلِمًا وَجَارِيَةً مُسْلِمَةً فِي صُوَرٍ:
مِنْهَا: أَنْ يُسْلِمَ عَبْدُهُ أَوْ أَمَتُهُ فَلَا يَزُولُ مِلْكُهُ بِنَفْسِ الْإِسْلَامِ بِلَا خِلَافٍ، لَكِنْ يُؤْمَرُ بِإِزَالَةِ الْمِلْكِ.
ومنها: لَوْ أَسْلَمَ عَبْدُهُ فَمَاتَ السَّيِّدُ قَبْلَ أَنْ يُزِيلَ مِلْكَهُ عَنْهُ وَوَرِثَهُ أَقَارِبُهُ الْكُفَّارُ فَقَدْ دَخَلَ فِي مِلْكِهِمْ هَذَا الْعَبْدُ الْمُسْلِمُ بِلَا خِلَافٍ، وَيُؤْمَرُونَ بِإِزَالَةِ الْمِلْكِ كَمَا ذَكَرْنَا.
وَأَمَّا: إذَا اشْتَرَى الْكَافِرُ عَبْدًا مُسْلِمًا مِنْ مُسْلِمٍ أَوْ غَيْرِهِ، فَهَذَا الْبَيْعُ حَرَامٌ بِلَا خِلَافٍ، وَفِي صِحَّتِهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا، وَقَدْ صَرَّحَ الْمُصَنِّفُ بِأَنَّ الْقَوْلَيْنِ إنَّمَا هُمَا فِي صِحَّةِ الْبَيْعِ، وَإِنَّمَا التَّحْرِيمُ1 بِلَا خِلَافٍ، وَكَذَا صَرَّحَ بِهِ الدَّارِمِيُّ وَالْأَصْحَابُ، وَنَقَلَ الرُّويَانِيُّ فِي الْبَحْرِ اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ، وَإِنَّمَا الْخِلَافُ فِي صِحَّةِ الْبَيْعِ، قَالَ أَصْحَابُنَا: الْقَوْلُ بِبُطْلَانِ الْبَيْعِ هُوَ نَصُّهُ فِي الْإِمْلَاءِ، وَالْقَوْلُ بِصِحَّتِهِ هُوَ نَصُّهُ فِي الْأُمِّ وَغَيْرِهِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ وَالرُّويَانِيُّ فِي الْبَحْرِ: الْقَوْلُ بِالصِّحَّةِ هُوَ نَصُّهُ فِي عَامَّةِ كُتُبِهِ.
وَاخْتَلَفُوا فِي الْأَصَحِّ مِنْ الْقَوْلَيْنِ فَصَحَّحَ الشَّيْخُ أَبُو حَامِدٍ فِي تَعْلِيقِهِ، وَصَاحِبُ الْبَيَانِ، الْقَوْلَ بِالصِّحَّةِ، وَصَحَّحَ الْجُمْهُورُ قَوْلَ الْبُطْلَانِ، وَهُوَ الصَّحِيحُ، مِمَّنْ صَحَّحَهُ الْمُصَنِّفُ فِي التَّنْبِيهِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 وذلك بناء على الأصولية عند الشافعية والمالكية وأصحاب أبي حنيفة أن ملابسة الحرام للفعل الجائز أو الواجب لا يبطله كمن صلى في ثوب مغصوب أو حج بمال حرام أو تؤضأ بماء في زق سرقة مملوءا، وقال أحمد: أن ملابسة الحرام للفعل يبطله في كل هذه الصور.

ج / 9 ص -262- وَالْجُرْجَانِيُّ فِي التَّحْرِيرِ الْبَغَوِيّ وَالْغَزَالِيُّ وَصَاحِبُ الِانْتِصَارِ وَالرَّافِعِيُّ وَآخَرُونَ. قَالَ أَصْحَابُنَا: وَيَجْرِي الْقَوْلَانِ فِي تَمَلُّكِهِ الْعَبْدَ الْمُسْلِمَ بِالسَّلَمِ وَالْهِبَةِ وَالْوَصِيَّةِ وَنَحْوِهَا، وَالْأَصَحُّ أَنَّهُ لَا يَمْلِكُ فِي الْجَمِيعِ، قَالَ الْمُتَوَلِّي وَالرُّويَانِيُّ: الْقَوْلَانِ فِي الْوَصِيَّةِ إنَّمَا هُمَا إذَا قُلْنَا يَمْلِكُ بِالْقَبُولِ وإن قلنا: بِالْمَوْتِ مَلَكَ بِلَا خِلَافٍ كَالْإِرْثِ.
أَمَّا: إذَا اشْتَرَى الْكَافِرُ مُصْحَفًا فَفِيهِ طَرِيقَانِ مَشْهُورَانِ أحدهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَجَمَاعَةٌ أَنَّهُ عَلَى الْقَوْلَيْنِ كَالْعَبْدِ أصحهما: أَنَّهُ لَا يَصِحُّ الْبَيْعُ والثاني: يَصِحُّ وَالطَّرِيقُ الثَّانِي: الْقَطْعُ بِأَنَّهُ لَا يَصِحُّ الْبَيْعُ، وَقَطَعَ بِهِ جَمَاعَةٌ وَصَحَّحَهُ آخَرُونَ، وَالْخِلَافُ إنَّمَا هُوَ فِي صِحَّةِ الْبَيْعِ، وَلَا خِلَافَ أَنَّهُ حَرَامٌ. وَفَرَّقَ الْأَصْحَابُ بَيْنَ الْمُصْحَفِ وَالْعَبْدِ عَلَى الطَّرِيقِ السَّابِقِ بِأَنَّ الْمُصْحَفَ لَا يَدْفَعُ عَنْ نَفْسِهِ الِامْتِهَانَ وَالِابْتِذَالَ بِخِلَافِ الْعَبْدِ، وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ بَيْعَ كُتُبِ حَدِيثِ النَّبِيِّ صلى الله عليه وسلم لَهُ حُكْمُ بَيْعِ الْمُصْحَفِ فِي هَذَا فَيَحْرُمُ بَيْعُهَا لِكَافِرٍ وَفِي صِحَّتِهِ الطَّرِيقَانِ.
قَالَ أَصْحَابُنَا: وَحُكْمُ كُتُبِ الْفِقْهِ الَّتِي فِيهَا آثَارُ السَّلَفِ حُكْمُ الْمُصْحَفِ فِي هَذَا هُوَ الصَّحِيحُ الْمَشْهُورُ وَشَذَّ الْمَاوَرْدِيُّ عَنْ الْأَصْحَابِ فَقَالَ: بَيْعُ كُتُبِ الْحَدِيثِ وَالْفِقْهِ لِلْكَافِرِ صَحِيحٌ وَفِي أَمْرِهِ بِإِزَالَةِ مِلْكِهِ عَنْهُ وَجْهَانِ وَالْمَذْهَبُ الْأَوَّلُ" قَالَ أَصْحَابُنَا وَ[لَا]1يَمْلِكُ الْكَافِرُ الْمُصْحَفَ وَكُتُبَ الْحَدِيثِ وَالْفِقْهِ بِالْإِرْثِ بِلَا خِلَافٍ إلَّا عَلَى الْوَجْهِ الشَّاذِّ الَّذِي حَكَيْنَاهُ عَنْ الْمَاوَرْدِيُّ فِي الْحَدِيثِ وَالْفِقْهِ وَهُوَ وَجْهٌ بَاطِلٌ.
فرع: إذَا اشْتَرَى الْكَافِرُ مَنْ يَعْتِقُ عَلَيْهِ كَأَبِيهِ وَابْنِهِ وَأُمِّهِ وَجَدَّتِهِ، فَطَرِيقَانِ مَشْهُورَانِ، ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ بِدَلِيلِهِمَا أحدهما: عَلَى الْقَوْلَيْنِ وأصحهما: الصِّحَّةُ قَطْعًا، قَالَ أَصْحَابُنَا: وَيَجْرِي هَذَا الْخِلَافُ فِي كُلِّ شِرَاءٍ يَسْتَعْقِبُ عِتْقًا كَقَوْلِ الْكَافِرِ لِمُسْلِمٍ: أَعْتِقْ عَبْدَك الْمُسْلِمَ عَنِّي بِعِوَضٍ أَوْ بِغَيْرِ عِوَضٍ، فَيُجِيبُهُ إلَى ذَلِكَ وَكَذَا لَوْ أَقَرَّ الْكَافِرُ بِحُرِّيَّةِ عَبْدٍ مُسْلِمٍ فِي يَدِ غَيْرِهِ ثُمَّ اشْتَرَاهُ وَالْمَذْهَبُ" الصِّحَّةُ فِي الْجَمِيعِ وَرَتَّبَ إمَامُ الْحَرَمَيْنِ الْخِلَافَ فِي هَاتَيْنِ الصُّورَتَيْنِ عَلَى الْخِلَافِ فِي شِرَاءِ الْقَرِيبِ، وَقَالَ: الصُّورَةُ الْأُولَى أَوْلَى بِالصِّحَّةِ مِنْ مُسْلِمِ الْقَرِيبِ، لِأَنَّ الْمِلْكَ فِيهَا ضِمْنِيٌّ، وَالثَّانِيَةُ أَوْلَى بِالْمَنْعِ، لِأَنَّ الْعِتْقَ فِيهَا وَإِنْ حُكِمَ بِهِ فَهُوَ ظَاهِرٌ غَيْرُ مُحَقَّقٍ، بِخِلَافِ الْقَرِيبِ أَمَّا: إذَا اشْتَرَى الْكَافِرُ عَبْدًا مُسْلِمًا بِشَرْطِ الْإِعْتَاقِ، وَصَحَّحْنَا الشِّرَاءَ بِهَذَا الشَّرْطِ وَهُوَ الْمَذْهَبُ فَطَرِيقَانِ حَكَاهُمَا الْمُتَوَلِّي وَالرُّويَانِيُّ وَآخَرُونَ الْمَذْهَبُ: أَنَّهُ كَمَا لَوْ اشْتَرَاهُ مُطْلَقًا لِأَنَّ الْعِتْقَ لَا يَحْصُلُ بِنَفْسِ الشِّرَاءِ والثاني: أَنَّهُ كَشِرَاءِ الْقَرِيبِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فَرْعٌ: لَوْ اشْتَرَى الْكَافِرُ كَافِرًا فَأَسْلَمَ قَبْلَ قَبْضِهِ، فَهَلْ يَبْطُلُ بَيْعُهُ؟ فِيهِ وَجْهَانِ أحدهما: نَعَمْ، كَمَنْ اشْتَرَى عَصِيرًا فَتَخَمَّرَ قَبْلَ قَبْضِهِ وأصحهما: لَا، كَمَنْ اشْتَرَى عَبْدًا فَأَبِقَ قَبْلَ قَبْضِهِ، وَمِمَّنْ ذَكَرَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في جميع النسخ والطبعات السابقة ويملك، ولكنك بالتأمل ترى أن مذهب التملك والبيع ويتبعه الأرث باللزوم مذهب الماوردي وقد وصفه النووي بالشذوذ فيكون مذهب جمهور الأصحاب عدم التملك فليتأمل – ولذا قدمناها بإثبات لا النافية (المطيعي).

ج / 9 ص -263- الْمَسْأَلَةَ بِدَلِيلِهِمَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالْمُتَوَلِّي وَالرُّويَانِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ، قَالُوا: فَإِنْ قُلْنَا: لَا يَبْطُلُ، فَهَلْ يَقْبِضُهُ الْمُشْتَرِي؟ أَمْ يُنَصِّبُ الْقَاضِي مَنْ يَقْبِضُهُ عَنْهُ بِأَمْرِهِ بِإِزَالَةِ الْمِلْكِ؟ فِيهِ وَجْهَانِ، وَقَطَعَ الْقَفَّالُ فِي فَتَاوِيه بِأَنَّهُ لَا يَبْطُلُ، وَيَقْبِضُهُ الْقَاضِي عَنْهُ، وَهَذَا هُوَ الْأَصَحُّ، وَصَحَّحَهُ الرَّافِعِيُّ، وَرَجَّحَهُ إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ، قَالَ الْإِمَامُ: فَعَلَى هَذَا يَثْبُتُ لِلْمُشْتَرِي الْخِيَارُ فِي فَسْخِ الْبَيْعِ، لِأَنَّ تَعَذُّرَ اسْتِمْرَارِ الْمِلْكِ فِيهِ، وَدَوَامَ الْيَدِ عَلَيْهِ، لَيْسَ بِأَقَلَّ مِنْ إبَاقِ الْعَبْدِ، قَالَ الْإِمَامُ، وَلَا وَجْهَ لِلِانْفِسَاخِ، إذَا كَانَ الْبَائِعُ كَافِرًا أَيْضًا، لِأَنَّهُ يَنْقَلِبُ مِنْ كَافِرٍ إلَى كَافِرٍ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: لَوْ وَكَّلَ الْكَافِرُ مُسْلِمًا لِيَشْتَرِيَ لَهُ عَبْدًا مُسْلِمًا، لَمْ يَصِحَّ التَّوْكِيلُ وَلَا الشِّرَاءُ لَهُ بِلَا خِلَافٍ - إذَا قُلْنَا: لَا يَصِحُّ شِرَاءُ الْكَافِرِ بِنَفْسِهِ - وَلَوْ وَكَّلَ مُسْلِمٌ كَافِرًا لِيَشْتَرِيَ لَهُ عَبْدًا مُسْلِمًا، فَإِنْ سَمَّى الْمُوَكِّلَ فِي الشِّرَاءِ صَحَّ قَطْعًا، وَإِلَّا فَوَجْهَانِ مَبْنِيَّانِ عَلَى الْوَجْهَيْنِ فِي أَنَّ الْعَقْدَ يَقَعُ أَوَّلًا لِلْمُوَكِّلِ: أَمْ لِلْوَكِيلِ ثُمَّ يَنْتَقِلُ إلَى الْمُوَكِّلِ؟ أصحهما: لِلْمُوَكِّلِ، فَيَصِحُّ هُنَا والثاني: لِلْوَكِيلِ، فَلَا يَصِحُّ، وَمِمَّنْ ذَكَرَ الْفَرْعَ إمَامُ الْحَرَمَيْنِ وَآخَرُونَ.
فرع: لَوْ اشْتَرَى الْكَافِرُ مُرْتَدًّا وَقُلْنَا: لَا يَصِحُّ شِرَاؤُهُ مُسْلِمًا، فَفِي صِحَّةِ شِرَائِهِ الْمُرْتَدَّ وَجْهَانِ، حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ الأصح: لَا يَصِحُّ لَهُ لِبَقَاءِ عَلَقَةِ الْإِسْلَامِ، قَالَ الْإِمَامُ: هُمَا مَبْنِيَّانِ عَلَى الْخِلَافِ فِيمَا إذَا قَتَلَ الْمُرْتَدُّ ذِمِّيًّا هَلْ يُقْتَلُ بِهِ؟ فرع: لَوْ كَانَ لِلْكَافِرِ عَبْدٌ مُسْلِمٌ وَرِثَهُ، أَوْ أَسْلَمَ عِنْدَهُ، فَبَاعَهُ بِثَوْبٍ، ثُمَّ وَجَدَ بِالثَّوْبِ عَيْبًا فَهَلْ لَهُ رَدُّ الثَّوْبِ بِالْعَيْبِ وَاسْتِرْدَادُ الْعَبْدِ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: لَهُ ذَلِكَ، ثُمَّ يُؤْمَرُ بِإِزَالَةِ الْمِلْكِ فِي الْعَبْدِ والثاني: لَيْسَ لَهُ ذَلِكَ، كَيْ لَا يَدْخُلَ الْمُسْلِمُ فِي مِلْكِهِ بِاخْتِيَارِهِ والثالث: يَرُدُّ الثَّوْبَ وَلَا يَرْجِعُ فِي الْعَبْدِ، بَلْ يَسْتَرِدُّ قِيمَتَهُ وَيَصِيرُ كَالتَّالِفِ، وَمِمَّنْ ذَكَرَ الْخِلَافَ فِي رَدِّ الثَّوْبِ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ، فَالصَّوَابُ الْقَطْعُ بِجَوَازِ رَدِّ الثَّوْبِ، وَبِهِ جَزَمَ الْبَغَوِيّ وَالْمُتَوَلِّي وَآخَرُونَ، وَنَقَلَ الْمُتَوَلِّي اتِّفَاقَ الْأَصْحَابِ عَلَيْهِ.
أَمَّا: إذَا وَجَدَ مُشْتَرِي الْعَبْدِ عَيْبًا فَفِي رَدِّهِ وَاسْتِرْدَادِهِ الثَّوْبَ طَرِيقَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَغَيْرُهُ أحدهما: وَنَسَبَهُ إمَامُ الْحَرَمَيْنِ إلَى بَعْضِ الْمُحَقِّقِينَ الْقَطْعُ بِالْجَوَازِ، لِأَنَّ مِلْكَ الْكَافِرِ لَهُ هُنَا يَقَعُ بِغَيْرِ اخْتِيَارِهِ والثاني: أَنَّهُ عَلَى الْوَجْهَيْنِ، وَبِهِ قَالَ الشَّيْخُ أَبُو مُحَمَّدٍ، لِأَنَّهُ كَمَا يُمْنَعُ الْكَافِرُ مِنْ تَمَلُّكِهِ، يُمْنَعُ الْمُسْلِمُ مِنْ تَمْلِيكِهِ إيَّاهُ، وَيَرْجِعُ بِأَرْشِ الْعَيْبِ.
فرع: إذَا صَحَّحْنَا شِرَاءَ الْكَافِرِ عَبْدًا مُسْلِمًا أَوْ مُصْحَفًا، فَإِنْ عَلِمَ الْحَاكِمُ بِهِ قَبْلَ الْقَبْضِ، فَهَلْ يُمَكِّنُهُ مِنْ الْقَبْضِ؟ أَمْ يُنَصِّبُ مَنْ يَقْبِضُ؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ حَكَاهَا الرُّويَانِيُّ وَغَيْرُهُ أَصَحُّهَا: عِنْدَهُ يُمَكَّنُ والثاني: لَا يُمَكَّنُ، بَلْ يُؤْمَرُ بِأَنْ يُوَكِّلَ مُسْلِمًا يَقْبِضُهُ والثالث: يُنَصِّبُ الْقَاضِي مَنْ يَقْبِضُهُ إذَا حَصَلَ الْقَبْضُ أَوْ عَلِمَ بِهِ بَعْدَ الْقَبْضِ أَلْزَمَهُ إزَالَةَ الْمِلْكِ، كَمَا سَنَذْكُرُهُ فِي الْفَرْعِ بَعْدَهُ إنْ شَاءَ اللَّهُ تَعَالَى.
فرع: إذَا كَانَ فِي يَدِ الْكَافِرِ عَبْدٌ كَافِرٌ فَأَسْلَمَ، لَمْ يَزُلْ مِلْكُهُ عَنْهُ بِلَا خِلَافٍ وَلَكِنْ لَا يُقَرُّ فِي يَدِهِ، بَلْ يُؤْمَرُ بِإِزَالَةِ مِلْكِهِ عَنْهُ بِبَيْعٍ أَوْ هِبَةٍ أَوْ عِتْقٍ أَوْ غَيْرِهَا، وَلَا يَكْفِي الرَّهْنُ وَالتَّزْوِيجُ وَالْإِجَارَةُ

ج / 9 ص -264- وَالْحَيْلُولَةُ، وَفِي الْكِتَابَةِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا، وَحَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَجَمَاعَةٌ وَجْهَيْنِ أصحهما: بِاتِّفَاقِهِمْ الِاكْتِفَاءُ بِهَا، وَتَكُونُ كِتَابَةً صَحِيحَةً وإن قلنا: لَا تَكْفِي فَوَجْهَانِ أحدهما: أَنَّهَا كِتَابَةٌ فَاسِدَةٌ فَيُبَاعُ الْعَبْدُ والثاني: أَنَّهَا صَحِيحَةٌ، ثُمَّ إنْ جَوَّزْنَا بَيْعَ الْمُكَاتَبِ بِيعَ مُكَاتَبًا وَإِلَّا فُسِخَتْ الْكِتَابَةُ وَبِيعَ.
قَالَ أَصْحَابُنَا: وَلَوْ امْتَنَعَ مِنْ إزَالَةِ مِلْكِهِ بَاعَهُ الْحَاكِمُ عَلَيْهِ بِثَمَنِ مِثْلِهِ، كَمَا يَبِيعُ مَالَ مَنْ امْتَنَعَ مِنْ أَدَاءِ الْحَقِّ، قَالَ إمَامُ الْحَرَمَيْنِ وَالْأَصْحَابُ: فَإِنْ لَمْ يَجِدْ مُشْتَرِيًا بِثَمَنِ مِثْلِهِ صَبَرَ إلَى أَنْ يُوجَدَ، وَحَالَ بَيْنَهُ وَبَيْنَهُ، وَيَتَكَسَّبُ لِمَالِكِهِ، وَتُؤْخَذُ نَفَقَتُهُ مِنْهُ.
وأما: إذَا أَسْلَمَتْ مُسْتَوْلَدَةُ كَافِرٍ فَلَا سَبِيلَ إلَى نَقْلِهَا إلَى غَيْرِهِ بِبَيْعٍ وَلَا هِبَةٍ وَلَا نَحْوِهِمَا، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ حَكَاهُ الرَّافِعِيُّ وَهُوَ شَاذٌّ مَرْدُودٌ. وَهَلْ يُجْبَرُ عَلَى إعْتَاقِهَا؟ فِيهِ وَجْهَانِ الصحيح: الْمَنْصُوصُ الَّذِي قَطَعَ بِهِ كَثِيرُونَ أَوْ الْأَكْثَرُونَ: لَا يُجْبَرُ، بَلْ يُحَالُ بَيْنَهُمَا وَيُنْفِقُ عَلَيْهَا وَتَتَكَسَّبُ لَهُ فِي يَدِ مُسْلِمٍ والثاني: حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَغَيْرُهُمَا أَنَّهُ يُجْبَرُ عَلَى إعْتَاقِهَا، وَذَكَرَهُ الْمُصَنِّفُ فِي التَّنْبِيهِ احْتِمَالًا، وَهُوَ ضَعِيفٌ شَاذٌّ. وَلَوْ مَاتَ كَافِرٌ قَدْ أَسْلَمَ عَبْدُهُ فِي يَدِهِ صَارَ لِوَارِثِهِ وَأُمِرَ بِمَا كَانَ يُؤْمَرُ بِهِ مُوَرِّثُهُ فَإِنْ امْتَثَلَ وَإِلَّا بِيعَ عَلَيْهِ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: قَالَ الْمَحَامِلِيُّ فِي اللُّبَابِ: لَا يَدْخُلُ عَبْدٌ مُسْلِمٌ فِي مَالِ كَافِرٍ أَبَدًا إلَّا فِي سِتِّ مَسَائِلَ إحْدَاهَا: بِالْإِرْثِ والثانية: يَسْتَرْجِعُهُ بِإِفْلَاسِ الْمُشْتَرِي الثالثة: يَرْجِعُ فِي هِبَتِهِ لِوَلَدِهِ الرَّابِعَةُ: إذَا رُدَّ عَلَيْهِ بِعَيْبٍ الْخَامِسَةُ: إذَا قَالَ لِمُسْلِمٍ: أَعْتِقْ عَبْدَك عَنِّي، فَأَعْتَقَهُ وَصَحَّحْنَاهُ السَّادِسَةُ: إذَا كَاتَبَ عَبْدَهُ الْكَافِرَ فَأَسْلَمَ الْعَبْدُ، ثُمَّ عَجَزَ عَنْ النُّجُومِ، فَلَهُ تَعْجِيزُهُ، وَهَذِهِ السَّادِسَةُ غَلَطٌ، فَإِنَّ الْمُكَاتَبَ لَا يَزُولُ الْمِلْكُ فِيهِ لِيَتَجَدَّدَ بِالتَّعْجِيزِ، وَتَرَكَ سَابِعَةً وَهِيَ إذَا اشْتَرَى مَنْ يَعْتِقُ عَلَيْهِ وَصَحَّحْنَاهُ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فَرْعٌ: قَالَ الْمُتَوَلِّي وَالرُّويَانِيُّ: إذَا صَحَّحْنَا هِبَةَ الْعَبْدِ الْمُسْلِمِ لِكَافِرٍ، فَعَلِمَ الْقَاضِي بِهِ قَبْلَ الْقَبْضِ مَنَعَهُ، لِأَنَّهَا لَا تَلْزَمُ قَبْلَ الْقَبْضِ، هَذَا كَلَامُهُمَا، وَفِيهِ نَظَرٌ، وَيَنْبَغِي أَنْ يَكُونَ قَبْضُهُ كَقَبْضِهِ مَنْ اشْتَرَاهُ، ثُمَّ يُؤْمَرُ بِإِزَالَةِ الْمِلْكِ.
فرع: قَالَ الْمُتَوَلِّي وَالرُّويَانِيُّ: إذَا بَاعَ الْكَافِرُ عَبْدَهُ الْمُسْلِمَ ثُمَّ تَقَايَلَا فَإِنْ قُلْنَا: الْإِقَالَةُ بَيْعٌ لَمْ يَصِحَّ، وَإِلَّا فَوَجْهَانِ كَمَا سَبَقَ فِي مَسْأَلَةِ بَيْعِهِ بِثَوْبٍ مَعِيبٍ.
فرع: قَالَ الْمُتَوَلِّي وَالْبَغَوِيُّ وَالرُّويَانِيُّ: إذَا بَاعَ الْكَافِرُ عَبْدَهُ الْمُسْلِمَ بِشَرْطِ الْخِيَارِ، فَالْبَيْعُ صَحِيحٌ، لِأَنَّ مِلْكَهُ يَزُولُ بِنَفْسِ الْبَيْعِ فِي قَوْلٍ، وَفِي قَوْلٍ هُوَ مُعَرَّضٌ لِلزَّوَالِ، فَإِنْ أَرَادَ فَسْخَ الْبَيْعِ فَإِنْ قُلْنَا: الْمِلْكُ فِي زَمَنِ الْخِيَارِ لِلْبَائِعِ، صَحَّ الْفَسْخُ، لَكِنْ إنْ كَثُرَ ذَلِكَ مِنْهُ أَلْزَمَهُ الْقَاضِي أَنْ يَبِيعَهُ بَيْعًا مَاضِيًا، لِأَنَّ هَذَا لَيْسَ بِابْتِدَاءِ تَمَلُّكٍ، وَإِنَّمَا هُوَ مَنْعٌ مِنْ الزَّوَالِ وإن قلنا: بِزَوَالِ الْمِلْكِ فِي الْمَبِيعِ بِنَفْسِ الْعَقْدِ، فِي تَمْكِينِهِ مِنْ الْفَسْخِ وَجْهَانِ كَالْوَجْهَيْنِ فِي مَسْأَلَةِ الْعَبْدِ بِالثَّوْبِ الْمَعِيبِ.

ج / 9 ص -265- فرع: قَالَ الرُّويَانِيُّ: لَوْ اشْتَرَى الْكَافِرُ عَبْدًا كَافِرًا بِشَرْطِ الْخِيَارِ، فَأَسْلَمَ فِي مُدَّةِ الْخِيَارِ قَالَ: وَاَلَّذِي يُحْتَمَلُ قَوْلَانِ أحدهما: يَبْطُلُ الْبَيْعُ والثاني: لَا، بَلْ لَهُمَا الْفَسْخُ وَالْإِجَازَةُ، فَإِنْ أَجَازَا أَلْزَمَ الْمُشْتَرِي بِإِزَالَةِ مِلْكِهِ.
فرع: قَالَ الرُّويَانِيُّ: قَالَ أَصْحَابُنَا: لَا يُكْرَهُ لِلْمُسْلِمِ بَيْعُ عَبْدِهِ الْكَافِرِ لِكَافِرٍ، سَوَاءٌ كَانَ الْعَبْدُ صَغِيرًا أَوْ كَبِيرًا، قَالَ بَعْضُ أَصْحَابِنَا: لَكِنَّ الْأَوْلَى أَلَّا يَبِيعَهُ الصَّغِيرَ، وَقَالَ أَبُو حَنِيفَةَ: يُكْرَهُ بَيْعُهُ الصَّغِيرَ، قَالَ أَحْمَدُ: لَا يَجُوزُ لِأَنَّهُ يَنْشَأُ عَلَى دِينِ مَالِكِهِ.
فَرْعٌ: قَالَ أَصْحَابُنَا: يَجُوزُ أَنْ يَسْتَأْجِرَ الْكَافِرُ مُسْلِمًا عَلَى عَمَلٍ فِي الذِّمَّةِ بِلَا خِلَافٍ، كَمَا يَجُوزُ لِلْمُسْلِمِ أَنْ يَشْتَرِيَ مِنْهُ شَيْئًا بِثَمَنٍ فِي الذِّمَّةِ، وَهَلْ يَجُوزُ لِلْمُسْلِمِ أَنْ يُؤَجِّرَ نَفْسَهُ لِكَافِرٍ إجَارَةً عَلَى عَيْنِهِ؟ فِيهِ طَرِيقَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ فِي أَوَّلِ كِتَابِ الْإِجَارَةِ أصحهما: الْجَوَازُ والثاني: عَلَى قَوْلَيْنِ، وَبَعْضُهُمْ يَحْكِيهِمَا وَجْهَيْنِ، وَاتَّفَقُوا عَلَى أَنَّ الْأَصَحَّ الْجَوَازُ سَوَاءٌ كَانَ الْمُسْلِمُ حُرًّا أَوْ عَبْدًا، إلَّا الْجُرْجَانِيَّ فَصَحَّحَ الْبَيْعَ وَالْمَذْهَبُ الْجَوَازُ، لَكِنَّ نَصَّ الشَّافِعِيِّ وَالْأَصْحَابِ عَلَى أَنَّهُ يُكْرَهُ ذَلِكَ. فَإِذَا صَحَّحْنَاهَا فَهَلْ يُؤْمَرُ بِإِزَالَةِ مِلْكِهِ عَنْ الْمَنَافِعِ؟ بِأَنْ يَأْجُرَهُ مُسْلِمًا، فِيهِ وَجْهَانِ حَكَاهُمَا إمَامُ الْحَرَمَيْنِ وَآخَرُونَ أصحهما: يُؤْمَرُ، وَبِهِ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ.
فرع: اتَّفَقَ الْأَصْحَابُ عَلَى جَوَازِ إيدَاعِ الْعَبْدِ الْمُسْلِمِ عِنْدَ كَافِرٍ، وَأَمَّا إعَارَتُهُ إيَّاهُ فَقَدْ جَزَمَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَالرَّافِعِيُّ وَغَيْرُهُمْ بِجَوَازِهِ، وَهُوَ الصَّحِيحُ وَقَطَعَ الْمُصَنِّفُ فِي بَابِ الْعَارِيَّةِ مِنْ الْمُهَذَّبِ وَالتَّنْبِيهِ، وَالْجُرْجَانِيُّ فِي التَّحْرِيرِ وَصَاحِبُ الْبَيَانِ بِأَنَّهُ لَا يَجُوزُ وَهَذَا ضَعِيفٌ وَالْمَذْهَبُ" الْأَوَّلُ لِأَنَّهُمْ ذَكَرُوا أَنَّ الْأَصَحَّ فِي الْإِجَارَةِ عَلَى عَيْنِهِ الْجَوَازُ، فَالْإِعَارَةُ أَوْلَى لِأَنَّهَا عَقْدٌ جَائِزٌ يَرْجِعُ فِيهَا مَتَى شَاءَ، وَلَا يَمْلِكُ الْمُسْتَعِيرُ الْمَنَافِعَ، بَلْ يَسْتَنْتِجُهَا شَيْئًا فَشَيْئًا، بِخِلَافِ الْإِجَارَةِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: لَوْ رَهَنَ الْمُسْلِمُ عَبْدَهُ الْمُسْلِمَ، أَوْ الْمُصْحَفَ عِنْدَ كَافِرٍ، فَفِي صِحَّتِهِ طَرِيقَانِ ذَكَرَهُمَا الْمُصَنِّفُ فِي كِتَابِ الرَّهْنِ بِدَلِيلِهِمَا أحدهما: الْقَطْعُ بِصِحَّتِهِ والثاني: عَلَى قَوْلَيْنِ كَبَيْعِهِ وَاتَّفَقَ الْأَصْحَابُ عَلَى أَنَّ الْأَصَحَّ صِحَّةُ رَهْنِهِ فَعَلَى هَذَا يُوضَعُ فِي يَدِ عَدْلٍ مُسْلِمٍ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: قَالَ الْبَغَوِيّ فِي التَّهْذِيبِ فِي آخِرِ كِتَابِ الْهَدِيَّةِ وَهُنَاكَ ذَكَرَ مَسْأَلَةَ بَيْعِ الْمُسْلِمِ لِكَافِرٍ قَالَ: لَوْ كَانَ بَيْنَ مُسْلِمٍ وَكَافِرٍ عَبْدٌ مُسْلِمٌ مُشْتَرَكٌ بَيْنَهُمَا فَأَعْتَقَ الْكَافِرُ نَصِيبَهُ وَهُوَ مُوسِرٌ سَرَى إلَى نَصِيبِ الْمُسْلِمِ وَعَتَقَ عَلَى الْكَافِرِ سَوَاءٌ قُلْنَا: تَحْصُلُ السِّرَايَةُ بِنَفْسِ الْإِعْتَاقِ أَمْ بِدَفْعِ الْقِيمَةِ لِأَنَّهُ يُقَوَّمُ عَلَيْهِ شَرْعًا لَا بِاخْتِيَارِهِ فَهُوَ كَالْإِرْثِ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي بَيْعِ الْعَبْدِ الْمُسْلِمِ لِكَافِرٍ.
قَدْ ذَكَرْنَا أَنَّ الْأَصَحَّ مِنْ مَذْهَبِنَا بُطْلَانُهُ وَبِهِ قَالَ أَحْمَدُ وَقَالَ أَبُو حَنِيفَةَ: يَصِحُّ وَنَقَلَهُ الرُّويَانِيُّ عَنْ

ج / 9 ص -266- جُمْهُورِ الْعُلَمَاءِ وَعَنْ مَالِكٍ رِوَايَتَانِ كَالْمَذْهَبَيْنِ. احْتَجَّ أَبُو حَنِيفَةَ بِالْقِيَاسِ عَلَى الْإِرْثِ. وَاحْتَجَّ أَصْحَابُنَا بِإِجْمَاعِ الْمُسْلِمِينَ أَنَّهُ لَا يُقَرُّ مِلْكُهُ عَلَى مُسْلِمٍ وَسَبَبُ ذَلِكَ مَا فِيهِ مِنْ إثْبَاتِ السَّلْطَنَةِ وَالسَّبِيلِ لِلْكَافِرِ عَلَى مُسْلِمٍ وَقَدْ قَالَ اللَّهُ تَعَالَى: {وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً} [النساء: من الآية141] وَيُخَالِفُ الْإِرْثَ فَإِنَّهُ مِلْكٌ قَهْرِيٌّ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَلَا يَجُوزُ بَيْعُ الْجَارِيَةِ إلَّا[مَعَ]1حَمْلِهَا لِأَنَّهُ يَتْبَعُهَا فِي الْبَيْعِ وَالْعِتْقِ فَلَا يَجُوزُ بَيْعُهَا دُونَهُ كَالْيَدِ وَالرِّجْلِ، وَلَا يَجُوزُ أَنْ يُفَرَّقَ بَيْنَ الْجَارِيَةِ وَوَلَدِهَا فِي الْبَيْعِ قَبْلَ سَبْعِ سِنِينَ، لِمَا رَوَى أَبُو سَعِيدٍ الْخُدْرِيُّ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "لَا تُوَلَّهُ وَالِدَةٌ بِوَلَدِهَا" وَقَالَ عليه السلام: "مَنْ فَرَّقَ بَيْنَ وَالِدَةٍ وَوَلَدِهَا فَرَّقَ اللَّهُ بَيْنَهُ وَبَيْنَ أَحِبَّتِهِ يَوْمَ الْقِيَامَةِ" وَإِنْ فَرَّقَ بَيْنَهُمَا بِالْبَيْعِ بَطَلَ الْبَيْعُ لِأَنَّهُ تَفْرِيقٌ مُحَرَّمٌ فِي الْبَيْعِ، فَأَفْسَدَ الْبَيْعَ، كَالتَّفْرِيقِ بَيْنَ الْجَارِيَةِ وَحَمْلِهَا وَهَلْ يَجُوزُ بَعْدَ سَبْعِ سِنِينَ إلَى الْبُلُوغِ؟ فِيهِ قَوْلَانِ. أحدهما: لَا يَجُوزُ لِعُمُومِ الْأَخْبَارِ، وَلِأَنَّهُ غَيْرُ بَالِغٍ فَلَا يَجُوزُ التَّفْرِيقُ بَيْنَهُ وَبَيْنَ أُمِّهِ فِي الْبَيْعِ، كَمَا لَوْ كَانَ دُونَ سَبْعِ سِنِينَ والثاني: يَجُوزُ لِأَنَّهُ مُسْتَغْنٍ عَنْ حَضَانَتِهَا، فَجَازَ التَّفْرِيقُ بَيْنَهُمَا كَالْبَالِغِ.
الشرح: حَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ وَالْحَدِيثُ الْآخَرُ سَنُوضِحُهُمَا مَعَ غَيْرِهِمَا مِنْ الْأَحَادِيثِ الْوَارِدَةِ فِي هَذِهِ فِي فَرْعٍ بَعْدَ بَيَانِ الْأَحْكَامِ إنْ شَاءَ اللَّهُ تَعَالَى.
أَمَّا الْأَحْكَامُ: فَفِي الْفَصْلِ مَسْأَلَتَانِ:
إحْدَاهُمَا: لَا يَجُوزُ بَيْعُ الْجَارِيَةِ وَالْبَقَرَةِ وَغَيْرِهِمَا مِنْ الْحَيَوَانِ دُونَ حَمْلِهَا وَقَدْ سَبَقَتْ الْمَسْأَلَةُ وَاضِحَةً بِفُرُوعِهَا فِي مَسْأَلَةِ بَيْعِ الْحَيَوَانِ بِشَرْطِ أَنَّهُ حَامِلٌ.
المسألة الثانية: قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ رَحِمَهُمْ اللَّهُ تَعَالَى: يَحْرُمُ التَّفْرِيقُ بَيْنَ الْجَارِيَةِ وَوَلَدِهَا الصَّغِيرِ بِالْبَيْعِ وَالْقِسْمَةِ وَالْهِبَةِ وَنَحْوِهَا بِلَا خِلَافٍ، وَلَا يَحْرُمُ التَّفْرِيقُ بَيْنَهُمَا فِي الْعِتْقِ بِلَا خِلَافٍ، وَتَجُوزُ الْوَصِيَّةُ عَلَى الْمَذْهَبِ، وَقَالَ الْمُتَوَلِّي وَالرُّويَانِيُّ: فِيهِ قَوْلَانِ وَطَرْدَاهُمَا فِي الْوَصِيَّةِ بِالْحَمْلِ، هَلْ يَصِحُّ أَمْ لَا؟ وَالْمَذْهَبُ" الصِّحَّةُ وَالْجَوَازُ فِي صُورَتَيْ الْحَمْلِ وَالْوَلَدِ. وَفِي التَّفْرِيقِ بَيْنَهُمَا فِي الرَّدِّ بِالْعَيْبِ وَجْهَانِ.
وَقَالَ الشَّيْخُ أَبُو إِسْحَاقَ الْمُصَنِّفُ فِي كِتَابِهِ فِي الْخِلَافِ: لَوْ اشْتَرَى جَارِيَةً وَوَلَدَهَا الصَّغِيرَ، ثُمَّ تَفَاسَخَا الْبَيْعَ فِي أَحَدِهِمَا جَازَ، وَأَمَّا التَّفْرِيقُ بَيْنَهُمَا فِي الرَّهْنِ فَفِيهِ تَفْصِيلٌ يُذْكَرُ فِي كِتَابِ الرَّهْنِ إنْ شَاءَ اللَّهُ تَعَالَى، حَيْثُ ذَكَرَهُ الْمُصَنِّفُ وَالْأَصْحَابُ. وَإِذَا فُرِّقَ بَيْنَ الْجَارِيَةِ وَوَلَدِهَا الصَّغِيرِ فِي الْبَيْعِ وَالْهِبَةِ وَنَحْوِهِمَا، فَفِي صِحَّةِ الْعَقْدِ طَرِيقَانِ أحدهما: الْقَطْعُ بِبُطْلَانِهِ، لِأَنَّهُ تَفْرِيقٌ مُحَرَّمٌ. فَهُوَ مَعْجُوزٌ عَنْ تَسْلِيمِهِ شَرْعًا وَبِهَذَا الطَّرِيقِ قَطَعَ الْمُصَنِّفُ وَجَمَاهِيرُ الْعِرَاقِيِّينَ والثاني: حَكَاهُ الْخُرَاسَانِيِّينَ فِيهِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 في جميع النسخ بحذف مع (ط).

ج / 9 ص -267- قَوْلَانِ، وَبَعْضُهُمْ يَقُولُ وجهان أصحهما: وَهُوَ الْجَدِيدُ بُطْلَانُ الْعَقْدِ، وَبِهِ قَالَ أَبُو يُوسُفَ وَالْقَدِيمُ" صِحَّتُهُ.
وَقَالَ أَبُو حَنِيفَةَ1 قَالَ الْإِمَامُ أَبُو الْفَرَجِ الزَّازُ - بِزَايَيْنِ مُعْجَمَتَيْنِ - الْخِلَافُ إنَّمَا هُوَ التَّفْرِيقُ بَعْدَ أَنْ يَسْقِيَهُ اللِّبَاءَ أَمَّا قَبْلَهُنَّ يَصِحُّ بِلَا خِلَافٍ، هَذَا حُكْمُ التَّفْرِيقِ فِي الصِّغَرِ، وَهُوَ مَا قَبْلَ سِنِّ التَّمْيِيزِ، وَهُوَ نَحْوُ سَبْعِ سِنِينَ أَوْ ثَمَانٍ تَقْرِيبًا. وَفِيمَا بَعْدَ التَّمْيِيزِ إلَى الْبُلُوغِ قَوْلَانِ أصحهما: يُكْرَهُ وَلَا يَحْرُمُ وَهُوَ الَّذِي نَصَّ عَلَيْهِ فِي رِوَايَةِ الْمُزَنِيِّ، وَفِي سِيَرِ الْوَاقِدِيِّ والثاني: يَحْرُمُ حَتَّى يَبْلُغَ فَعَلَى هَذَا فِي صِحَّتِهِ الطَّرِيقَانِ وأما التَّفْرِيقُ بَعْدَ الْبُلُوغِ فَلَا يَحْرُمُ بِلَا خِلَافٍ وَلَكِنْ يُكْرَهُ بِاتِّفَاقِ الْأَصْحَابِ.
فرع: لَوْ كَانَتْ الْأُمُّ رَقِيقَةً، وَالْوَلَدُ حُرًّا أَوْ بِالْعَكْسِ، لَمْ يَحْرُمْ بَيْعُ الرَّقِيقِ مِنْهُمَا، بِلَا خِلَافٍ لِلضَّرُورَةِ.
فرع: إذَا قُلْنَا بِالضَّعِيفِ إنَّهُ يَصِحُّ بَيْعُ الْأُمِّ دُونَ وَلَدِهَا قَالَ الْمَاوَرْدِيُّ لَا يُقَرُّ الْمُتَبَايِعَانِ عَلَى التَّفْرِيقِ بَيْنَهُمَا، بَلْ يُقَالُ لَهُمَا إنْ تَرَاضَيْتُمَا بِبَيْعِ مِلْكِ أَحَدِكُمَا لِلْآخَرِ فَذَاكَ، وَإِلَّا فُسِخَ الْبَيْعُ، وَقَالَ ابْنُ كَجٍّ: يُقَالُ لِلْبَائِعِ تَتَطَوَّعُ بِتَسْلِيمِ الْآخَرِ أَوْ تَفْسَخُ الْبَيْعَ، فَإِنْ تَطَوَّعَ فَامْتَنَعَ الْمُشْتَرِي مِنْ الْقَبُولِ فُسِخَ الْبَيْعُ.
فرع: لَوْ رَضِيَتْ الْأُمُّ بِالتَّفْرِيقِ لَمْ يَزُلْ التَّحْرِيمُ عَلَى الْمَذْهَبِ الصَّحِيحِ رِعَايَةً لِحَقِّ الْوَلَدِ، وَحَكَى الرَّافِعِيُّ وَجْهًا شَاذًّا أَنَّهُ يَزُولُ.
فرع: اتَّفَقَ أَصْحَابُنَا عَلَى أَنَّ أُمَّ الْأُمِّ عِنْدَ عَدَمِ الْأُمِّ كَالْأُمِّ فِي التَّفْرِيقِ بَيْنَهَا وَبَيْنَ وَلَدِ بِنْتِهَا، فَلَوْ كَانَ لَهُ أُمٌّ وَجَدَّةٌ، فَإِنْ بِيعَ مَعَ الْأُمِّ فَلَا يَحْرُمُ وَإِنْ بِيعَ مَعَ الْجَدَّةِ وَقُطِعَ عَنْ الْأُمِّ فَفِي تَحْرِيمِهِ قَوْلَانِ الصحيح: الْمَشْهُورُ تَحْرِيمُهُ، لِأَنَّهُ تَفْرِيقٌ بَيْنَهُ وَبَيْنَ أُمِّهِ، وَلَوْ كَانَ لَهُ أَبٌ وَأُمٌّ حَرُمَ التَّفْرِيقُ بَيْنَهُ وَبَيْنَ الْأُمِّ وَلَا يَحْرُمُ بَيْنَهُ وَبَيْنَ الْأَبِ لِأَنَّ حَقَّ الْأُمِّ آكَدُ وَلِهَذَا قُدِّمَتْ عَلَيْهِ فِي الْحَضَانَةِ، وَلَوْ كَانَ لَهُ أَبٌ وَلَا أُمَّ لَهُ، حَرُمَ التَّفْرِيقُ بَيْنَهُ وَبَيْنَ الْأَبِ عَلَى الصَّحِيحِ مِنْ الْقَوْلَيْنِ، وَقِيلَ: مِنْ الْوَجْهَيْنِ والثاني: لَا يَحْرُمُ لِمَا ذَكَرْنَاهُ مِنْ ضَعْفِ مَرْتَبَتِهِ عَنْ مَرْتَبَةِ الْأُمِّ وَفِي التَّفْرِيقِ بَيْنَهُ وَبَيْنَ الْأَجْدَادِ وَالْجَدَّاتِ مِنْ جِهَةِ الْأَبِ وَمَنْ جِهَةِ الْأُمِّ إذَا لَمْ يَكُنْ أَبٌ وَلَا أُمٌّ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: يَحْرُمُ والثاني: يَجُوزُ والثالث: يَجُوزُ بَيْنَهُ وَبَيْنَ الْأَجْدَادِ دُونَ الْجَدَّاتِ، لِأَنَّهُنَّ أَصْلَحُ لِلتَّرْبِيَةِ وَأَشَدُّ حُزْنًا لِفِرَاقِهِ وأما التَّفْرِيقُ بَيْنَهُ وَبَيْنَ سَائِرِ الْمَحَارِمِ كَالْأَخِ وَالْعَمِّ وَبَيْنَهُمَا وَالْخَالِ وَغَيْرِهِمْ فَالْمَذْهَبُ: أَنَّهُ يُكْرَهُ وَلَا يَحْرُمُ، وَبِهِ قَطَعَ الْجُمْهُورُ والثاني: فِيهِمْ وَجْهَانِ كَالْأَبِ حَكَاهُ الرَّافِعِيُّ.
فرع: قَالَ أَصْحَابُنَا التَّفْرِيقُ بَيْنَ الْبَهِيمَةِ وَوَلَدِهَا بَعْدَ اسْتِغْنَائِهِ عَنْ اللَّبَنِ، إنْ كَانَ لِغَرَضٍ مَقْصُودٍ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 لعله أبو حنيفة صاحب "الغريب" وليس النعمان بن ثابت صاحب "المذهب" (ط).

ج / 9 ص -268- كَالذَّبْحِ جَازَ، وَإِلَّا فَهُوَ مَكْرُوهٌ، وَلَا يَحْرُمُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ جَمَاهِيرُ الْأَصْحَابِ وَحَكَى الصَّيْمَرِيُّ وَصَاحِبُ الْبَيَانِ وَالرَّافِعِيُّ فِيهِ وَجْهًا شَاذًّا أَنَّهُ حَرُمَ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: فِي بَيَانِ الْأَحَادِيثِ الْوَارِدَةِ فِي الْمَسْأَلَةِ مِنْهَا: عَنْ أَبِي أَيُّوبَ رضي الله عنه قَالَ: سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: "مَنْ فَرَّقَ بَيْنَ وَالِدَةٍ وَوَلَدِهَا فَرَّقَ اللَّهُ بَيْنَهُ وَبَيْنَ أَحِبَّتِهِ يَوْمَ الْقِيَامَةِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ. وَعَنْ الْحَجَّاجِ بْنِ أَرْطَاةَ عَنْ الْحَكَمِ عَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ عَنْ عَلِيٍّ رضي الله عنه قَالَ: "وَهَبَ لِي رَسُولُ اللَّهِ صلى الله عليه وسلم غُلَامَيْنِ أَخَوَيْنِ، فَبِعْتُ أَحَدَهُمَا، فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "يَا عَلِيُّ مَا فَعَلَ غُلَامُك؟" فَأَخْبَرْتُهُ فَقَالَ: "رُدَّهُ رُدَّهُ" رَوَاهُ التِّرْمِذِيُّ وَابْنُ مَاجَهْ وَآخَرُونَ، قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ وَلَيْسَ بِمَقْبُولٍ مِنْهُ لِأَنَّ مَدَارَهُ عَلَى الْحَجَّاجِ بْنِ أَرْطَاةَ وَهُوَ ضَعِيفٌ، وَلِأَنَّهُ مُرْسَلٌ، فَإِنَّ مَيْمُونَ بْنَ أَبِي شَبِيبٍ لَمْ يُدْرِكْ عَلِيًّا رضي الله عنه وَقَدْ ضَعَّفَ الْبَيْهَقِيُّ هَذَا الْحَدِيثَ. وَعَنْ أَبِي مُوسَى رضي الله عنه قَالَ: "لَعَنَ رَسُولُ اللَّهِ صلى الله عليه وسلم مَنْ فَرَّقَ بَيْنَ الْوَالِدِ وَوَلَدِهِ وَبَيْنَ الْأَخِ وَأَخِيهِ" رَوَاهُ ابْنُ مَاجَهْ وَالدَّارَقُطْنِيّ بِإِسْنَادٍ ضَعِيفٍ.
وَعَنْ مَيْمُونِ بْنِ أَبِي شَبِيبٍ عَنْ عَلِيٍّ رضي الله عنه "أَنَّهُ فَرَّقَ بَيْنَ جَارِيَةٍ وَوَلَدِهَا، فَنَهَاهُ النَّبِيُّ صلى الله عليه وسلم وَرَدَّ الْبَيْعَ" رَوَاهُ أَبُو دَاوُد وَقَالَ: مَيْمُونٌ لَمْ يُدْرِكْ عَلِيًّا. وَعَنْ حُسَيْنِ بْنِ عَبْدِ اللَّهِ بْنِ ضَمْرَةَ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا يُفَرَّقُ بَيْنَ وَالِدَةٍ وَوَلَدِهَا" رَوَاهُ الْبَيْهَقِيُّ، وَهُوَ حَدِيثٌ ضَعِيفٌ، وَحُسَيْنُ بْنُ عَبْدِ اللَّهِ هَذَا مُجْمَعٌ عَلَى ضَعْفِهِ. وَعَنْ جَابِرٍ الْجُعْفِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَسْوَدِ عَنْ ابْنِ مَسْعُودٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم كَانَ إذَا أَتَى بِالشَّيْءِ أَعْطَى أَهْلَ الْبَيْتِ جَمِيعًا، وَكَرِهَ أَنْ يُفَرِّقَ بَيْنَهُمْ" رَوَاهُ الْبَيْهَقِيُّ، وَقَالَ: تَفَرَّدَ بِهِ جَابِرٌ هَذَا وَهُوَ مَشْهُورٌ بِالضَّعْفِ.
وَعَنْ عُبَادَةَ بْنِ الصَّامِتِ عَنْ رَسُولِ اللَّهِ صلى الله عليه وسلم "أَنَّهُ نَهَى عَنْ التَّفْرِيقِ بَيْنَ الْأُمِّ وَوَلَدِهَا حَتَّى يَبْلُغَ الْغُلَامُ، وَتَحِيضَ الْجَارِيَةُ" رَوَاهُ الدَّارَقُطْنِيّ وَضَعَّفَهُ فَإِنَّ أَحَدَ رُوَاتِهِ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ حَسَّانٍ، وَهُوَ كَذَّابٌ، وَقَدْ انْفَرَدَ بِهِ.
وَعَنْ سَلَمَةَ بْنِ الْأَكْوَعِ قَالَ: "غَزَوْنَا فَزَارَةَ وَعَلَيْنَا أَبُو بَكْرٍ أَمَّرَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم عَلَيْنَا، فَلَمَّا كَانَ بَيْنَنَا وَبَيْنَ الْمَاءِ سَاعَةٌ أَمَرَنَا أَبُو بَكْرٍ فَعَرَّسْنَا ثُمَّ شَنَّ الْغَارَةَ، فَوَرَدَ الْمَاءَ، فَقَتَلَ مَنْ قَتَلَ عَلَيْهِ، وَأَنْظُرُ إلَى عُنُقٍ مِنْ النَّاسِ فِيهِمْ الذَّرَارِيُّ، فَخَشِيت أَنْ يَسْبِقُونِي إلَى الْخَيْلِ، فَرَمَيْت بِسَهْمٍ بَيْنَهُمْ وَبَيْنَ الْخَيْلِ، فَلَمَّا رَأَوْا السَّهْمَ وَقَفُوا فَجِئْت بِسَهْمٍ أَسُوقُهُمْ وَفِيهِمْ امْرَأَةٌ مِنْ بَنِي فَزَارَةَ مَعَهَا بِنْتٌ لَهَا مِنْ أَحْسَنِ الْعَرَبِ، فَسُقْتُهُمْ حَتَّى أَتَيْت بِهِمْ أَبَا بَكْرٍ، فَنَفَّلَنِي ابْنَتَهَا فَقَدِمْنَا الْمَدِينَةَ وَمَا كَشَفْت لَهَا ثَوْبًا، فَلَقِيَنِي رَسُولُ اللَّهِ صلى الله عليه وسلم فِي السُّوقِ فَقَالَ: "يَا سَلَمَةُ هَبْ لِي الْمَرْأَةَ" فَقُلْت: يَا رَسُولَ اللَّهِ صلى الله عليه وسلم أَعْجَبَتْنِي وَمَا كَشَفْت لَهَا ثَوْبًا ثُمَّ لَقِيَنِي رَسُولُ اللَّهِ صلى الله عليه وسلم فَقَالَ: "يَا سَلَمَةَ هَبْ لِي الْمَرْأَةَ" فَقُلْت: هِيَ لَكَ يَا رَسُولَ اللَّهِ صلى الله عليه وسلم فَبَعَثَ بِهَا رَسُولُ اللَّهِ إلَى مَكَّةَ فَفَدَى بِهَا نَاسًا مِنْ الْمُسْلِمِينَ كَانُوا أُسِرُوا بِمَكَّةَ" رَوَاهُ مُسْلِمٌ، وَفِيهِ دَلَالَةٌ لِلتَّفْرِيقِ بَيْنَ الْمَرْأَةِ وَوَلَدِهَا بَعْدَ الْبُلُوغِ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

ج / 9 ص -269- بَابٌ مَا يُفْسِدُ الْبَيْعَ مِنْ الشُّرُوطِ وَمَا لَا يُفْسِدُهُ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا شَرَطَ فِي الْبَيْعِ شَرْطًا - نَظَرْتَ فَإِنْ كَانَ شَرْطًا يَقْتَضِيه الْبَيْعُ كَالتَّسْلِيمِ وَالرَّدِّ بِالْعَيْبِ وَمَا أَشْبَهَهُمَا - لَمْ يُبْطِلْ الْعَقْدَ لِأَنَّ شَرْطَ ذَلِكَ بَيَانٌ لِمَا يَقْتَضِيه الْعَقْدُ فَلَمْ يُبْطِلْهُ فَإِنْ شَرَطَ مَا لَا يَقْتَضِيه الْعَقْدُ، وَلَكِنَّ فِيهِ مَصْلَحَةً كَالْخِيَارِ وَالْأَجَلِ وَالرَّهْنِ وَالضَّمِينِ لَمْ يُبْطِلْ الْعَقْدَ لِأَنَّ الشَّرْعَ وَرَدَ بِذَلِكَ عَلَى مَا نُبَيِّنُهُ فِي مَوَاضِعِهِ إنْ شَاءَ اللَّهُ وَبِهِ الثِّقَةُ. وَلِأَنَّ الْحَاجَةَ تَدْعُو إلَيْهِ فَلَمْ يُفْسِدْ الْعَقْدَ. فَإِنْ شَرَطَ عِتْقَ الْعَبْدِ الْمَبِيعِ لَمْ يُفْسِدْ الْعَقْدَ، لِأَنَّ عَائِشَةَ رضي الله عنها اشْتَرَتْ بَرِيرَةَ لِتُعْتِقَهَا، فَأَرَادَ أَهْلُهَا أَنْ يَشْتَرِطُوا وَلَاءَهَا فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "اشْتَرِيهَا وَأَعْتِقِيهَا فَإِنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ".
وَإِنْ اشْتَرَاهُ بِشَرْطِ الْعِتْقِ فَامْتَنَعَ مِنْ إعْتَاقِهِ فَفِيهِ وَجْهَانِ أحدهما: يُجْبَرُ عَلَيْهِ لِأَنَّهُ عِتْقٌ مُسْتَحَقٌّ عَلَيْهِ، فَإِذَا امْتَنَعَ أُجْبِرَ عَلَيْهِ، كَمَا لَوْ نَذَرَ عِتْقَ عَبْدٍ ثُمَّ امْتَنَعَ مِنْ إعْتَاقِهِ الثَّانِي: لَا يُجْبَرُ بَلْ يَثْبُتُ لِلْبَائِعِ الْخِيَارُ فِي فَسْخِ الْبَيْعِ، لِأَنَّهُ مَلَكَهُ بِالْعِوَضِ، وَإِنَّمَا شَرَطَ لِلْبَائِعِ حَقًّا فَإِذَا لَمْ يَفِ ثَبَتَ لِلْبَائِعِ الْخِيَارُ كَمَا لَوْ اشْتَرَى شَيْئًا بِشَرْطِ أَنْ يَرْهَنَ بِالثَّمَنِ رَهْنًا فَامْتَنَعَ مِنْ الرَّهْنِ فَإِنْ رَضِيَ الْبَائِعُ بِإِسْقَاطِ حَقِّهِ مِنْ الْعِتْقِ فَفِيهِ وَجْهَانِ أحدهما: لَا يَسْقُطُ لِأَنَّهُ عِتْقٌ مُسْتَحَقٌّ فَلَا يَسْقُطُ بِإِسْقَاطِ الْآدَمِيِّ كَالْمَنْذُورِ والثاني: أَنَّهُ يَسْقُطُ لِأَنَّهُ حَقٌّ شَرَطَهُ الْبَائِعُ لِنَفْسِهِ فَسَقَطَ بِإِسْقَاطِهِ كَالرَّهْنِ وَالضَّمِينِ.
وَإِنْ تَلِفَ الْعَبْدُ قَبْلَ الْعِتْقِ فَفِيهِ ثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: أَنَّهُ لَيْسَ لِلْبَائِعِ إلَّا الثَّمَنُ، لِأَنَّهُ لَمْ يَفْقِدْ أَكْثَرَ مِنْ الْعِتْقِ والثاني: يَأْخُذُ الثَّمَنَ وَمَا نَقَصَ مِنْ الثَّمَنِ بِشَرْطِ الْعِتْقِ، فَيُقَوَّمُ مِنْ غَيْرِ شَرْطِ الْعِتْقِ ثُمَّ يُقَوَّمُ مَعَ شَرْطِ الْعِتْقِ وَيَجِبُ مَا بَيْنَهُمَا مِنْ الثَّمَنِ، والثالث: أَنَّهُ يُفْسَخُ الْعَقْدُ لِأَنَّ الْبَائِعَ لَمْ يَرْضَ بِهَذَا الثَّمَنِ وَحْدَهُ وَالْمُشْتَرِي لَمْ يَلْتَزِمْ أَكْثَرَ مِنْ هَذَا الثَّمَنِ فَوَجَبَ أَنْ يُفْسَخَ الْعَقْدُ.
الشرح: حَدِيثُ عَائِشَةَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ. وَبَرِيرَةُ - بِفَتْحِ الْبَاءِ الْمُوَحَّدَةِ - وَهِيَ بَرِيرَةُ بِنْتُ صَفْوَانَ مَوْلَاةُ عَائِشَةَ رضي الله عنها رَوَتْ حَدِيثًا وَاحِدًا.
قَوْلُهُ: عِتْقٌ مُسْتَحَقٌّ عَلَيْهِ" احْتِرَازٌ مِمَّنْ نَذَرَ عِتْقًا عَلَى وَجْهِ اللَّجَاجِ، ثُمَّ اخْتَارَ كَفَّارَةَ الْيَمِينِ بِالْإِطْعَامِ، وَمِمَّنْ وَعَدَ الْعَبْدَ أَنَّهُ يُعْتِقُهُ.
أَمَّا الْأَحْكَامُ: فَقَالَ أَصْحَابُنَا: الشَّرْطُ خَمْسَةُ أَضْرُبٍ أَحَدُهَا: مَا هُوَ مِنْ مُقْتَضَى الْعَقْدِ بِأَنْ بَاعَهُ بِشَرْطِ خِيَارِ الْمَجْلِسِ أَوْ تَسْلِيمِ الْمَبِيعِ أَوْ الرَّدِّ بِالْعَيْبِ أَوْ الرُّجُوعِ بِالْعُهْدَةِ أَوْ انْتِفَاعِ الْمُشْتَرِي كَيْفَ شَاءَ وَشِبْهِ ذَلِكَ فَهَذَا لَا يُفْسِدُ الْعَقْدَ بِلَا خِلَافٍ لِمَا ذَكَرَهُ الْمُصَنِّفُ وَيَكُونُ شَرْطُهُ تَوْكِيدًا وَبَيَانًا لِمُقْتَضَاهُ.
الضَّرْبُ الثَّانِي: أَنْ يَشْتَرِطَ مَا لَا يَقْتَضِيهِ إطْلَاقُ الْعَقْدِ لَكِنَّ فِيهِ مَصْلَحَةً لِلْعَاقِدِ كَخِيَارِ الثَّلَاثِ وَالْأَجَلِ وَالرَّهْنِ وَالضَّمِينِ وَالشَّهَادَةِ وَنَحْوِهَا، وَكَشَرْطِ كَوْنِ الْعَبْدِ الْمَبِيعِ خَيَّاطًا أَوْ كَاتِبًا وَنَحْوَهُ فَلَا يَبْطُلُ الْعَقْدُ أَيْضًا بِلَا خِلَافٍ بَلْ يَصِحُّ وَيَثْبُتُ الْمَشْرُوطُ.

ج / 9 ص -270- الضَّرْبُ الثَّالِثُ: أَنْ يَشْتَرِطَ مَا لَا يَتَعَلَّقُ بِهِ غَرَضٌ يُوَرِّثُ تَنَازُعًا كَشَرْطِ أَلَا يَأْكُلَ إلَّا الْهَرِيسَةَ، أَوْ لَا يَلْبَسَ إلَّا الْخَزَّ أَوْ الْكَتَّانَ، قَالَ إمَامُ الْحَرَمَيْنِ: وَكَذَا لَوْ شَرَطَ الْإِشْهَادَ بِالثَّمَنِ وَعَيَّنَ شُهُودًا وَقُلْنَا: لَا يَتَعَيَّنُونَ فَهَذَا الشَّرْطُ لَا يُفْسِدُ الْعَقْدَ، بَلْ يَلْغُو وَيَصِحُّ الْبَيْعُ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ وَمَنْ تَابَعَهُمَا، وَقَالَ الْمُتَوَلِّي: لَوْ شَرَطَ الْتِزَامَ مَا لَيْسَ بِلَازِمٍ بِأَنْ بَاعَ بِشَرْطِ أَنْ يُصَلِّيَ النَّوَافِلَ، أَوْ يَصُومَ غَيْرَ رَمَضَانَ أَوْ يُصَلِّيَ الْفَرَائِضَ فِي أَوَّلِ أَوْقَاتِهَا بَطَلَ الْبَيْعُ لِأَنَّهُ أَلْزَمَ، مَا لَيْسَ بِلَازِمٍ، قَالَ الرَّافِعِيُّ: مُقْتَضَى هَذَا فَسَادُ الْعَقْدِ فِي مَسْأَلَةِ الْهَرِيسَةِ وَنَحْوِهَا، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
الضَّرْبُ الرَّابِعُ1: أَنْ يَبِيعَهُ عَبْدًا أَوْ أَمَةً بِشَرْطِ أَنْ يُعْتِقَهُ الْمُشْتَرِي فَفِيهِ ثَلَاثَةُ أَقْوَالٍ الصحيح: الْمَشْهُورُ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيُّ فِي مُعْظَمِ كُتُبِهِ وَقَطَعَ بِهِ الْمُصَنِّفُ وَأَكْثَرُ الْأَصْحَابِ، أَنَّ الْبَيْعَ صَحِيحٌ وَالشَّرْطُ لَازِمٌ يَلْزَمُ الْوَفَاءُ بِهِ والثاني: يَصِحُّ الْبَيْعُ وَيَبْطُلُ الشَّرْطُ، فَلَا يَلْزَمُهُ عِتْقُهُ والثالث: يَبْطُلُ الشَّرْطُ وَالْبَيْعُ جَمِيعًا كَغَيْرِهِ مِنْ الشُّرُوطِ، وَالْمَذْهَبُ صِحَّتُهُمَا، وَعَلَيْهِ التَّفْرِيعُ قَالَ أَصْحَابُنَا: وَإِذَا صَحَّحْنَاهُ فَصُورَتُهُ إذَا شَرَطَ أَنْ يُعْتِقَهُ الْمُشْتَرِي عَنْ نَفْسِهِ، أَوْ أَطْلَقَ اشْتِرَاطَ عِتْقِهِ أَمَّا: إذَا بَاعَهُ بِشَرْطِ أَنْ يُعْتِقَهُ الْمُشْتَرِي مِنْ الْبَائِعِ فَالْبَيْعُ بَاطِلٌ قَطْعًا، قَالَ أَصْحَابُنَا: وَإِذَا شَرَطَ الْعِتْقَ لِلْمُشْتَرِي أَوْ أَطْلَقَ فَفِي الْعِتْقِ الْمَشْرُوطِ وجهان أصحهما: أَنَّهُ حَقٌّ لِلَّهِ تَعَالَى كَالْعِتْقِ الْمُلْتَزَمِ بِالنَّذْرِ والثاني: أَنَّهُ حَقٌّ لِلْبَائِعِ، وَقَدْ أَشَارَ الْمُصَنِّفُ إلَى دَلِيلِهِمَا.
فَإِنْ قُلْنَا: إنَّهُ حَقُّ الْبَائِعِ فَلَهُ مُطَالَبَةُ الْمُشْتَرِي بِهِ بِلَا خِلَافٍ وإن قلنا: حَقٌّ لِلَّهِ تَعَالَى فَلِلْبَائِعِ مُطَالَبَتُهُ أَيْضًا عَلَى أَصَحِّ الْوَجْهَيْنِ وَإِنْ امْتَنَعَ مِنْ الْإِعْتَاقِ فَإِنْ قُلْنَا: الْحَقُّ لِلَّهِ تَعَالَى أُجْبِرَ عَلَيْهِ الْمُشْتَرِي قَطْعًا وإن قلنا: لِلْبَائِعِ لَمْ يُجْبَرْ، بَلْ يُجْبَرُ الْبَائِعُ فِي فَسْخِ الْبَيْعِ وَإِذَا قُلْنَا بِالْإِجْبَارِ قَالَ الْمُتَوَلِّي: يُخَرَّجُ عَلَى الْخِلَافِ فِي الْمَوْلَى إذَا امْتَنَعَ مِنْ الطَّلَاقِ وَمِنْ الْفَيْئَةِ، فَفِي قَوْلٍ يُعْتِقُهُ الْقَاضِي، وَفِي قَوْلٍ يَحْبِسُهُ حَتَّى يُعْتِقَهُ وَذَكَرَ إمَامُ الْحَرَمَيْنِ احْتِمَالَيْنِ أحدهما: تَخْرِيجُهُ عَلَى الْقَوْلَيْنِ كَمَا قَالَ الْمُتَوَلِّي والثاني: يَتَعَيَّنُ الْحَبْسُ قُلْتُ" وَيُحْتَمَلُ أَنْ يُجْزَمَ بِأَنْ يُعْتِقَهُ الْقَاضِي كَمَا إذَا تَوَجَّهَ عَلَيْهِ بَيْعُ مَالِهِ فِي دَيْنٍ فَامْتَنَعَ فَإِنَّ الْقَاضِيَ يَبِيعُهُ فِي وَفَاءِ الدَّيْنِ أَمَّا: إذَا أَسْقَطَ الْبَائِعُ حَقَّ الْإِعْتَاقِ فَإِنْ قُلْنَا: الْحَقُّ لِلَّهِ تَعَالَى لَمْ يَصِحَّ إسْقَاطُهُ وإن قلنا: لِلْبَائِعِ، صَحَّ إسْقَاطُهُ كَمَا لَوْ شَرَطَ رَهْنًا أَوْ كَفِيلًا ثُمَّ عَفَا عَنْهُ، فَإِنَّهُ يَسْقُطُ عَلَى الْمَذْهَبِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ ضَعِيفٌ لِلشَّيْخِ أَبِي مُحَمَّدٍ الْجُوَيْنِيِّ إنْ شَرَطَ الرَّهْنَ وَالْكَفِيلَ لَا يَصِحُّ إفْرَادُهُ بِالْإِسْقَاطِ كَالْأَجَلِ قَالَ أَصْحَابُنَا: وَمَتَى أَعْتَقَهُ الْمُشْتَرِي فَالْوَلَاءُ لَهُ قَطْعًا سَوَاءٌ قُلْنَا: الْحَقُّ فِيهِ لِلَّهِ تَعَالَى أَمْ لِلْبَائِعِ، لِأَنَّهُ أَعْتَقَ مِلْكَهُ، هَذَا إذَا أَعْتَقَهُ الْمُشْتَرِي مَجَّانًا فَلَوْ أَعْتَقَهُ عَنْ كَفَّارَةٍ عَلَيْهِ فَإِنْ قُلْنَا: الْحَقُّ فِيهِ لِلَّهِ تَعَالَى أَوْ لِلْبَائِعِ وَلَمْ يَأْذَنْ لَمْ يُجْزِئْهُ وإن قلنا: لَهُ وَأَذِنَ فَوجهان أصحهما: يَجْزِ عَنْ الْكَفَّارَةِ وَعَنْ أَدَاءِ حَقِّ الْعِتْقِ والثاني: لَا يَجْزِ، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 يلاحظ أنه ذكر من الضراب أربعة الضرب الخامس في الفصل الذي بعد هذا الفصل فأنتبه.

ج / 9 ص -271- فرع: قَالَ أَصْحَابُنَا: يَجُوزُ اسْتِخْدَامُ الْعَبْدِ وَالْأَمَةِ اللَّذَيْنِ اشْتَرَاهُمَا بِشَرْطِ الْعِتْقِ قَبْلَ حُصُولِ الْعِتْقِ، وَيَجُوزُ الْوَطْءُ وَتَكُونُ أَكْسَابُهُمَا لِلْمُشْتَرِي، لِأَنَّهُمَا عَلَى مِلْكِهِ قَبْلَ الْعِتْقِ وَلَوْ قُتِلَا كَانَتْ الْقِيمَةُ لِلْمُشْتَرِي وَلَا يُكَلَّفُ صَرْفُهَا إلَى عِتْقِ غَيْرِهِمَا. وَلَوْ أَجَرَهُ قَالَ الدَّارِمِيُّ: يَحْتَمِلُ وَجْهَيْنِ أصحهما: بُطْلَانُ الْإِجَارَةِ.
فرع: لَوْ بَاعَهُ لِآخَرَ بِشَرْطِ أَنْ يُعْتِقَهُ الثَّانِي فَوَجْهَانِ الصحيح: الْمَشْهُورُ لَا يَصِحُّ الْبَيْعُ والثاني: يَصِحُّ الْبَيْعُ وَالشَّرْطُ. وَلَوْ أُولَدَ الْجَارِيَةَ لَمْ تُجْزِئْهُ عَنْ الْإِعْتَاقِ عَلَى الصَّحِيحِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَفِيهِ وَجْهٌ شَاذٌّ.
فرع: لَوْ مَاتَ هَذَا الْعَبْدُ قَبْلَ إعْتَاقِهِ فَفِيهِ أَرْبَعَةُ أَوْجُهٍ مِنْهَا ثَلَاثَةٌ مَشْهُورَةٌ ذَكَرَهَا الْمُصَنِّفُ بِأَدِلَّتِهَا أَصَحُّهَا: لَيْسَ عَلَى الْمُشْتَرِي إلَّا الثَّمَنُ الْمُسَمَّى، لِأَنَّهُ لَمْ يَلْتَزِمْ غَيْرَهُ والثاني: يَلْزَمُهُ مَعَ الْمُسَمَّى قَدْرُ التَّفَاوُتِ بِمِثْلِ نِسْبَتِهِ مِنْ الْمِثْلِ بِأَنْ يُقَالَ: قِيمَتُهُ مِنْ غَيْرِ شَرْطِ الْعِتْقِ مِائَةٌ، وَبِشَرْطِهِ تِسْعُونَ فَيَجِبُ قَدْرُ عُشْرِ الْمُسَمَّى مُضَافًا إلَى الْمُسَمَّى.
والثالث: يَنْفَسِخُ الْبَيْعُ وَيَلْزَمُ الْمُشْتَرِي قِيمَةُ الْعَبْدِ، لِفَوَاتِهِ فِي يَدِهِ وَيَرْجِعُ بِالثَّمَنِ.
والرابع: لِلْبَائِعِ الْخِيَارُ إنْ شَاءَ أَجَازَ الْعَقْدَ وَلَا شَيْءَ لَهُ غَيْرَ الْمُسَمَّى، وَإِنْ شَاءَ فَسَخَهُ وَرَدَ الثَّمَنَ، وَرَجَعَ بِقِيمَةِ الْعَبْدِ، ثُمَّ هَذِهِ الْأَوْجُهُ هَلْ هِيَ مُفَرَّعَةٌ عَلَى أَنَّ الْعِتْقَ لِلْبَائِعِ؟ أَمْ مُطَّرِدَةٌ؟ سَوَاءٌ قُلْنَا: لَهُ أَوْ لِلَّهِ تَعَالَى فِيهِ احْتِمَالَانِ لِإِمَامِ الْحَرَمَيْنِ أصحهما: الثَّانِي، وَهُوَ مُقْتَضَى كَلَامِ الْأَصْحَابِ وَإِطْلَاقِهِمْ.
فرع: لَوْ اشْتَرَاهُ بِشَرْطِ أَنْ يُدَبِّرَهُ أَوْ يُكَاتِبَهُ أَوْ يُعْتِقَهُ بَعْدَ شَهْرٍ أَوْ سَنَةٍ أَوْ يُعَلِّقَ عِتْقَهُ، أَوْ اشْتَرَى دَارًا بِشَرْطِ أَنْ يَقِفَهَا فَطَرِيقَانِ أصحهما: الْقَطْعُ بِبُطْلَانِ الْبَيْعِ والثاني: أَنَّهُ عَلَى الْخِلَافِ فِي شَرْطِ الْإِعْتَاقِ. فرع: جَمِيعُ مَا سَبَقَ هُوَ فِيمَا إذَا شَرَطَ الْعِتْقَ، وَلَمْ يَتَعَرَّضْ لِلْوَلَاءِ، أَوْ شَرَطَا كَوْنَهُ لِلْمُشْتَرِي فأما: إذَا شَرَطَاهُ لِلْبَائِعِ، فَالْمَذْهَبُ بُطْلَانُ الْبَيْعِ وَبِهِ قَطَعَ الْجُمْهُورُ لِأَنَّهُ مُنَابِذٌ لِقَوْلِهِ صلى الله عليه وسلم "إنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ" وَحَكَى جَمَاعَةٌ قَوْلًا شَاذًّا أَنَّهُ يَصِحُّ الْبَيْعُ وَيَلْغُو شَرْطُ الْوَلَاءِ، وَحَكَاهُ الدَّارِمِيُّ وَجْهًا لِلْإِصْطَخْرِيِّ، وَحَكَى إمَامُ الْحَرَمَيْنِ وَجْهًا بَاطِلًا أَنَّهُ يَصِحُّ الْبَيْعُ، وَيَصِحُّ أَيْضًا شَرْطُ الْوَلَاءِ لِلْبَائِعِ قَالَ الرَّافِعِيُّ: لَا يُعْرَفُ هَذَا الْوَجْهُ لِغَيْرِ الْإِمَامِ وَلَوْ اشْتَرَاهُ بِشَرْطِ الْوَلَاءِ لِلْبَائِعِ دُونَ اشْتِرَاطِ الْإِعْتَاقِ بِأَنْ قَالَ: بِعْتُكَهُ بِشَرْطِ أَنْ يَكُونَ الْوَلَاءُ لِي إنْ أَعْتَقْته فَالْبَيْعُ بَاطِلٌ بِلَا خِلَافٍ، ذَكَرَهُ الْمُتَوَلِّي وَالرَّافِعِيُّ.
فرع: لَوْ اشْتَرَى أَبَاهُ أَوْ ابْنَهُ بِشَرْطِ أَنْ يُعْتِقَهُ، قَالَ الْقَاضِي حُسَيْنٌ: الْبَيْعُ بَاطِلٌ بِلَا خِلَافٍ، لِتَعَذُّرِ الْوَفَاءِ بِالشَّرْطِ فَإِنَّهُ يَعْتِقُ عَلَيْهِ بِمُجَرَّدِ الْمِلْكِ فَلَا يُتَصَوَّرُ إعْتَاقُهُ، وَحَكَى الرَّافِعِيُّ هَذَا عَنْ الْقَاضِي وَسَكَتَ عَلَيْهِ مُوَافَقَةً، وَفِيهِ نَظَرٌ، وَيُحْتَمَلُ أَنْ يَصِحَّ الْبَيْعُ وَيَكُونُ شَرْطُ الْإِعْتَاقِ تَوْكِيدًا لِلْمَعْنَى فَإِنَّ مَقْصُودَ الشَّرْطِ تَحْصِيلُ الْإِعْتَاقِ، وَهُوَ حَاصِلٌ هُنَا.

ج / 9 ص -272- فرع: لَوْ اشْتَرَى جَارِيَةً حَامِلًا بِشَرْطِ الْعِتْقِ فَوَلَدَتْ، ثُمَّ أَعْتَقَهَا، فَهَلْ يَتْبَعُهَا الْوَلَدُ؟ فِيهِ وَجْهَانِ حَكَاهُمَا ابْنُ كَجٍّ الأصح: لَا يَتْبَعُهَا، قَالَ الدَّارِمِيُّ: هُمَا مَبْنِيَّانِ عَلَى أَنَّ الْحَمْلَ هَلْ لَهُ حُكْمٌ أَمْ لَا؟ وَالْأَصَحُّ أَنَّ لَهُ حُكْمًا فَلَا يَتْبَعُهَا.
فرع: لَوْ بَاعَ عَبْدًا بِشَرْطِ أَنْ يَبِيعَهُ الْمُشْتَرِي بِشَرْطِ الْعِتْقِ، فَالْمَذْهَبُ بُطْلَانُ هَذَا الْبَيْعِ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَحَكَى ابْنُ كَجٍّ عَنْ ابْنِ الْقَطَّانِ أَنَّ فِي صِحَّتِهِ وَجْهَيْنِ، وَهَذَا شَاذٌّ ضَعِيفٌ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ بَاعَ عَبْدًا بِشَرْطِ الْعِتْقِ.
قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ الْمَشْهُورَ مِنْ مَذْهَبِنَا صِحَّةُ السَّبِيعِ وَالشَّرْطِ وَبِهِ قَالَ النَّخَعِيُّ وَأَحْمَدُ وَغَيْرُهُمَا، وَقَالَ ابْنُ أَبِي لَيْلَى وَأَبُو ثَوْرٍ: الْبَيْعُ صَحِيحٌ وَالشَّرْطُ بَاطِلٌ، وَقَالَ أَبُو حَنِيفَةَ وَصَاحِبَاهُ: الْبَيْعُ فَاسِدٌ، لَكِنْ لَوْ أَعْتَقَهُ بَعْدَ عِتْقِهِ لَزِمَهُ الثَّمَنُ عِنْدَ أَبِي حَنِيفَةَ، وَبِالْقِيمَةِ عِنْدَ صَاحِبَيْهِ، وَهُوَ عِنْدَهُمْ مَمْلُوكٌ لِلْمُشْتَرِي مِلْكًا ضَعِيفًا كَمَا قَالُوا فِي غَيْرِهِ مِنْ الْبُيُوعِ الْفَاسِدَةِ، وَاحْتَجُّوا بِحَدِيثِ النَّهْيِ عَنْ بَيْعٍ وَشَرْطٍ، وَبِحَدِيثِ "كُلُّ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ فَهُوَ بَاطِلٌ" وَسَنُوَضِّحُهُ قَرِيبًا إنْ شَاءَ اللَّهُ تَعَالَى.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَائِشَةَ فِي قِصَّةِ بَرِيرَةَ رضي الله عنهما، فَإِنَّ النَّبِيَّ صلى الله عليه وسلم أَذِنَ لَهَا فِي شِرَائِهَا بِشَرْطِ الْعِتْقِ فَإِنْ قِيلَ:" إنَّمَا كَانَ بِشَرْطِ الْوَلَاءِ قلت: وَالْوَلَاءُ يَتَضَمَّنُ اشْتِرَاطَ الْعِتْقِ فَإِنْ قِيلَ: فَبَرِيرَةُ كَانَتْ مُكَاتَبَةً. وَالْمُكَاتَبُ لَا يَصِحُّ بَيْعُهُ عَلَى الصَّحِيحِ قُلْنَا: هُوَ مَحْمُولٌ عَلَى أَنَّهَا عَجَّزَتْ نَفْسَهَا وَفَسَخَ أَهْلُهَا الْكِتَابَةَ وَلِأَنَّ لِلْعِتْقِ قُوَّةَ سِرَايَةٍ فَاحْتَمَلَ اشْتِرَاطُهُ فِي الْبَيْعِ بِخِلَافِ غَيْرِهِ وأما الْحَدِيثَانِ اللَّذَانِ احْتَجُّوا بِهِمَا فَعَامَّانِ مَخْصُوصَانِ بِمَا ذَكَرْنَاهُ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَإِنْ شَرَطَ مَا سِوَى ذَلِكَ مِنْ الشُّرُوطِ الَّتِي تُنَافِي مُقْتَضَى الْبَيْعِ بِأَنْ بَاعَ عَبْدًا بِشَرْطِ أَنْ لَا يَبِيعَهُ أَوْ لَا يُعْتِقَهُ، أَوْ بَاعَ دَارًا بِشَرْطِ أَنْ يَسْكُنَهَا مُدَّةً، أَوْ ثَوْبًا بِشَرْطِ أَنْ يَخِيطَهُ لَهُ أَوْ فِلْعَةً بِشَرْطِ أَنْ يَحْذُوَهَا لَهُ بَطَلَ الْبَيْعُ، لِمَا رُوِيَ عَنْ النَّبِيِّ صلى الله عليه وسلم "أَنَّهُ نَهَى عَنْ بَيْعٍ وَشَرْطٍ" وَرُوِيَ "أَنَّ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ اشْتَرَى جَارِيَةً مِنْ امْرَأَتِهِ زَيْنَبَ الثَّقَفِيَّةِ وَشَرَطَتْ عَلَيْهِ: أَنَّك إنْ بِعْتهَا فَهِيَ لِي بِالثَّمَنِ، فَاسْتَفْتَى عَبْدُ اللَّهِ بْنُ عُمَرَ رضي الله عنهما فَقَالَ: لَا تَقْرَبْهَا، وَفِيهَا شَرْطٌ لِأَحَدٍ".
وَرُوِيَ أَنَّ عَبْدَ اللَّهِ اشْتَرَى جَارِيَةً وَاشْتَرَطَ خِدْمَتَهَا، فَقَالَ لَهُ عُمَرُ رضي الله عنه: لَا تَقْرَبْهَا وَفِيهَا مَثْنَوِيَّةٌ، وَلِأَنَّهُ شَرْطٌ لَمْ يُبْنَ عَلَى التَّغْلِيبِ وَلَا هُوَ مِنْ مُقْتَضَى الْعَقْدِ وَلَا مِنْ مَصْلَحَتِهِ، فَأَفْسَدَ الْعَقْدَ. كَمَا لَوْ شَرَطَ أَنْ لَا يُسَلِّمَ إلَيْهِ الْمَبِيعَ فَإِنْ قَبَضَ الْمَبِيعَ لَمْ يَمْلِكْهُ، لِأَنَّهُ قَبْضٌ فِي عَقْدٍ فَاسِدٍ، فَلَا يُوجِبُ الْمِلْكَ كَالْوَطْءِ فِي النِّكَاحِ الْفَاسِدِ، فَإِنْ كَانَ بَاقِيًا وَجَبَ رَدُّهُ وَإِنْ هَلَكَ ضَمِنَهُ بِقِيمَتِهِ أَكْثَرَ مَا كَانَتْ مِنْ حِينِ الْقَبْضِ إلَى حِينِ التَّلَفِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: يَضْمَنُ قِيمَتَهُ يَوْمَ التَّلَفِ ; لِأَنَّهُ مَأْذُونٌ فِي إمْسَاكِهِ فَضَمِنَ قِيمَتَهُ يَوْمَ التَّلَفِ كَالْعَارِيَّةِ، وَلَيْسَ بِشَيْءٍ ; لِأَنَّهُ قَبْضٌ مَضْمُونٌ فِي عَيْنٍ يَجِبُ رَدُّهَا فَإِنْ هَلَكَتْ ضَمِنَهَا بِأَكْثَرَ مَا كَانَتْ مِنْ حِينِ الْقَبْضِ إلَى حِينِ التَّلَفِ، كَقَبْضِ الْغَاصِبِ.

ج / 9 ص -273- وَيُخَالِفُ الْعَارِيَّةَ فَإِنَّ الْعَارِيَّةَ مَأْذُونٌ فِي إتْلَافِ مَنَافِعِهَا، وَلِأَنَّ فِي الْعَارِيَّةِ لَوْ رَدَّ الْعَيْنَ نَاقِصَةً بِالِاسْتِعْمَالِ لَمْ يَضْمَنْ، وَلَوْ رَدَّ الْمَبِيعَ نَاقِصًا ضَمِنَ النُّقْصَانَ. وَإِنْ حَدَثَ فِي عَيْنِهَا زِيَادَةٌ بِأَنْ سَمِنَتْ ثُمَّ هُزِلَتْ ضَمِنَ مَا نَقَصَ، لِأَنَّ مَا ضَمِنَ عَيْنَهُ ضَمِنَ نُقْصَانَهُ كَالْمَغْصُوبِ، وَمِنْ أَصْحَابِنَا مَنْ قَالَ: لَا يَضْمَنُ ; لِأَنَّ الْبَائِعَ دَخَلَ فِي الْعَقْدِ لِيَأْخُذَ بَدَلَ الْعَيْنِ دُونَ الزِّيَادَةِ، وَالْمَنْصُوصُ هُوَ الْأَوَّلُ، وَمَا قَالَهُ هَذَا الْقَائِلُ يَبْطُلُ بِالْمَنَافِعِ، فَإِنَّهُ لَمْ يَدْخُلْ فِي الْعَقْدِ لِيَأْخُذَ بَدَلَهَا ثُمَّ تَسْتَحِقُّ. فَإِنْ كَانَ لِمِثْلِهِ أُجْرَةٌ لَزِمَهُ الْأُجْرَةُ لِلْمُدَّةِ الَّتِي أَقَامَ فِي يَدِهِ ; لِأَنَّهُ مَضْمُونٌ عَلَيْهِ غَيْرُ مَأْذُونٍ فِي الِانْتِفَاعِ بِهِ فَضَمِنَ أُجْرَتَهُ كَالْمَغْصُوبِ.
فَإِنْ كَانَتْ جَارِيَةً فَوَطِئَهَا لَمْ يَلْزَمْهُ الْحَدُّ، لِأَنَّهُ وَطْءٌ بِشُبْهَةٍ ; لِأَنَّهُ اعْتَقَدَ أَنَّهَا مِلْكُهُ، وَيَجِبُ عَلَيْهِ الْمَهْرُ لِأَنَّهُ وَطْءٌ بِشُبْهَةٍ فَوَجَبَ بِهِ الْمَهْرُ كَالْوَطْءِ فِي النِّكَاحِ الْفَاسِدِ، وَإِنْ كَانَتْ بِكْرًا وَجَبَ عَلَيْهِ أَرْشُ الْبَكَارَةِ لِأَنَّ الْبَكَارَةَ جُزْءٌ مِنْ أَجْزَائِهَا وَأَجْزَاؤُهَا مَضْمُونَةٌ عَلَيْهِ فَكَذَلِكَ الْبَكَارَةُ، وَإِنْ أَتَتْ مِنْهُ بِوَلَدٍ فَهُوَ حُرٌّ لِأَنَّهُ اعْتَقَدَ أَنَّهَا جَارِيَتُهُ وَيَلْزَمُهُ قِيمَةُ الْوَلَدِ لِأَنَّهُ أَتْلَفَ عَلَيْهِ رِقَّهُ بِاعْتِقَادِهِ وَيُقَوَّمُ بَعْدَ الِانْفِصَالِ لِأَنَّهُ لَا يُمْكِنُ تَقْوِيمُهُ قَبْلَ الِانْفِصَالِ، وَلِأَنَّهُ يَضْمَنُ قِيمَةَ الْوَلَدِ لِلْحَيْلُولَةِ وَذَلِكَ لَا يَحْصُلُ إلَّا بَعْدَ الِانْفِصَالِ، فَإِنْ أَلْقَتْ الْوَلَدَ مَيِّتًا لَمْ يَضْمَنْهُ ; لِأَنَّهُ لَا قِيمَةَ لَهُ قَبْلَ الِانْفِصَالِ وَلَا تُوجَدُ الْحَيْلُولَةُ إلَّا بَعْدَ الِانْفِصَالِ، فَإِنْ مَاتَتْ الْجَارِيَةُ مِنْ الْوِلَادَةِ لَزِمَهُ قِيمَتُهَا لِأَنَّهَا هَلَكَتْ بِسَبَبٍ مِنْ جِهَتِهِ، وَلَا تَصِيرُ الْجَارِيَةُ أُمَّ وَلَدٍ فِي الْحَالِ، لِأَنَّهَا عَلِقَتْ مِنْهُ فِي غَيْرِ مِلْكِهِ، وَهَلْ تَصِيرُ أُمَّ وَلَدٍ إذَا مَلَكَهَا؟ فِيهِ قَوْلَانِ.
الشَّرْحُ: أَمَّا الْحَدِيثُ فَغَرِيبٌ، وَأَمَّا الْأَثَرَانِ عَنْ عُمَرَ رضي الله عنه فَصَحِيحَانِ رَوَى الْأَوَّلَ مَالِكٌ فِي الْمُوَطَّأِ وَرَوَاهُمَا جَمِيعًا الْبَيْهَقِيُّ وَعَبْدُ اللَّهِ فِي الْمَوْضِعَيْنِ هُوَ ابْنُ مَسْعُودٍ، وَاَلَّذِي أَفْتَاهُ فِي الصُّورَتَيْنِ هُوَ عُمَرُ بْنُ الْخَطَّابِ رضي الله عنه وَقَدْ يَقَعُ فِي بَعْضِ نُسَخِ الْمُهَذَّبِ مُصَحَّفًا بِابْنِ عُمَرَ وَهُوَ غَلَطٌ فَاحِشٌ، وَالْفِلْعَةُ - بِكَسْرِ الْفَاءِ وَإِسْكَانِ اللَّامِ - جَمْعُهَا فِلَعٌ وَهِيَ جِلْدَةُ النَّعْلِ، وَمَعْنَى يَحْذُوهَا يَجْعَلُهَا حِذَاءً.
وقوله: لِأَنَّهُ شَرْطٌ لَمْ يُبْنَ عَلَى التَّغَلُّبِ"، احْتِرَازٌ مِنْ الْعِتْقِ وقوله: وَلَا هُوَ مُقْتَضَى الْعَقْدِ احْتِرَازٌ مِنْ سَقْيِ الثَّمَرَةِ وَنَحْوِهِ وقوله: وَلَا مِنْ مَصْلَحَتِهِ احْتِرَازٌ مِنْ شَرْطِ الرَّهْنِ، وَالضَّمِينِ وَنَحْوِهِمَا وقوله: لِأَنَّهُ قَبْضٌ مَضْمُونٌ فِي عَيْنٍ يَجِبُ رَدُّهَا، احْتِرَازٌ بِالْمَضْمُونِ عَنْ الْوَدِيعَةِ، وَبِقَوْلِهِ فِي عَيْنٍ، عَنْ الْمَنْفَعَةِ فَإِنَّهُ تَجِبُ قِيمَتُهَا يَوْمَ الِاسْتِيفَاءِ لَا أَكْثَرُ الْأَمْرَيْنِ، وَبِقَوْلِهِ: يَجِبُ رَدُّهَا عَنْ الْمَقْبُوضَةِ بِبَيْعٍ صَحِيحٍ قوله: سَمِنَتْ ثُمَّ هُزِلَتْ هُوَ - بِضَمِّ الْهَاءِ - وقوله: لِأَنَّهُ مَضْمُونٌ عَلَيْهِ غَيْرُ مَأْذُونٍ فِي الِانْتِفَاعِ بِهِ احْتِرَازٌ مِنْ الْعَارِيَّةِ.
أَمَّا الْأَحْكَامُ: فَقَدْ ذَكَرْنَا أَنَّ الشَّرْطَ فِي الْبَيْعِ خَمْسَةُ أَضْرُبٍ وَمَرَّتْ أَرْبَعَةٌ وَهَذَا الْخَامِسُ، وَهُوَ أَنْ يَشْتَرِطَ مَا سِوَى الْأَرْبَعَةِ مِنْ الشُّرُوطِ الَّتِي تُنَافِي مُقْتَضَى الْبَيْعِ بِأَنْ بَاعَهُ شَيْئًا بِشَرْطِ أَلَّا يَبِيعَهُ وَلَا يَنْتَفِعَ بِهِ أَوْ لَا يُعْتِقَهُ أَوْ لَا يَقْبِضَهُ أَوْ لَا يُؤْجِرَهُ أَوْ لَا يَطَأَهَا أَوْ لَا يُسَافِرَ بِهِ أَوْ لَا يُسَلِّمَهُ إلَيْهِ، أَوْ بِشَرْطِ أَنْ يَبِيعَهُ غَيْرَهُ، أَوْ يَشْتَرِيَ مِنْهُ أَوْ يُقْرِضَهُ أَوْ يُؤْجِرَهُ أَوْ خَسَارَةً عَلَيْهِ إنْ بَاعَهُ بِأَقَلَّ أَوْ إذَا بَاعَهُ لَا يَبِيعُهُ إلَّا

ج / 9 ص -274- لَهُ أَوْ مَا أَشْبَهَ ذَلِكَ، فَالْبَيْعُ بَاطِلٌ فِي جَمِيعِ هَذِهِ الصُّوَرِ وَأَشْبَاهِهَا لِمُنَافَاةِ مُقْتَضَاهُ، وَلَا فَرْقَ عِنْدَنَا بِأَنْ يَشْرِطَ شَرْطًا وَاحِدًا أَوْ شَرْطَيْنِ.
وَحَكَى إمَامُ الْحَرَمَيْنِ وَالرَّافِعِيُّ وَغَيْرُهُمَا قَوْلًا غَرِيبًا حَكَاهُ أَبُو ثَوْرٍ عَنْ الشَّافِعِيِّ أَنَّ الْبَيْعَ لَا يَفْسُدُ بِالشُّرُوطِ الْفَاسِدَةِ بِحَالٍ، بَلْ يَلْغُو الشَّرْطُ وَيَصِحُّ الْبَيْعُ لِقِصَّةِ بَرِيرَةَ رضي الله عنها وَهَذَا ضَعِيفٌ، وَحِينَئِذٍ الْبَيْعُ عَكْسُ النِّكَاحِ، فَإِنَّ الْمَشْهُورَ أَنَّهُ لَا يَفْسُدُ بِالشُّرُوطِ الْفَاسِدَةِ، وَفِيهِ قَوْلٌ شَاذٌّ ضَعِيفٌ أَنَّهُ يَفْسُدُ بِهَا، فَإِذَا جَمَعَ الْبَيْعَ وَالنِّكَاحَ حَصَلَ فِيهِمَا ثَلَاثَةُ أقوال: أحدها: يَفْسُدَانِ بِالشُّرُوطِ الْفَاسِدَةِ والثاني: لَا والثالث: وَهُوَ الْمَذْهَبُ وَالْمَشْهُورُ يَفْسُدُ الْبَيْعُ دُونَ النِّكَاحِ وَالتَّفْرِيعُ عَلَى هَذَا الْقَوْلِ وَبِاَللَّهِ التَّوْفِيقُ.
وَلَوْ بَاعَ بِشَرْطِ خِيَارِ الْمَجْلِسِ أَوْ خِيَارِ الرُّؤْيَةِ فَفِيهِ خِلَافٌ سَبَقَ فِي بَابِهِ. هَذَا كُلُّهُ فِيمَا إذَا شَرَطَ شَرْطًا فَاسِدًا وَكَانَ الشَّرْطُ مِمَّا لَا يُفْرَدُ بِالْعَقْدِ فَإِنْ كَانَ مِمَّا يُفْرَدُ كَالرَّهْنِ وَالضَّمِينِ فَهَلْ يَفْسُدُ الْبَيْعُ لِفَسَادِهِمَا؟ فِيهِ قَوْلَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ فِي بَابِهِمَا أصحهما: يَفْسُدُ كَسَائِرِ الشُّرُوطِ الْفَاسِدَةِ والثاني: لَا، كَالصَّدَاقِ الْفَاسِدِ لَا يَفْسُدُ بِهِ النِّكَاحُ.
فرع: إذَا بَاعَ دَارًا وَاشْتَرَطَ الْبَائِعُ لِنَفْسِهِ سُكْنَاهَا أَوْ دَابَّةً وَاسْتَثْنَى ظَهْرَهَا فَإِنْ لَمْ يُبَيِّنْ الْمُدَّةَ الْمُسْتَثْنَاةَ وَيَعْلَمَا قَدْرَهَا فَالْبَيْعُ بَاطِلٌ بِلَا خِلَافٍ وَإِنْ بَيَّنَّاهَا فَطَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْعِرَاقِيُّونَ فَسَادُ الْبَيْعِ والثاني: فِيهِ وَجْهَانِ حَكَاهُمَا الْخُرَاسَانِيِّينَ أَصَحُّهُمَا هَذَا والثاني: يَصِحُّ الْبَيْعُ وَالشَّرْطُ لِحَدِيثِ جَابِرٍ وَقِصَّةِ جَمَلِهِ الَّتِي سَنَذْكُرُهَا فِي فَرْعِ مَذَاهِبِ الْعُلَمَاءِ إنْ شَاءَ اللَّهُ تَعَالَى، وَحَكَى الْقَاضِي أَبُو الطَّيِّبِ هَذَا الْوَجْهَ عَنْ ابْنِ خُزَيْمَةَ مِنْ أَصْحَابِنَا، وَبِهِ قَالَ ابْنُ الْمُنْذِرِ
فرع: لَوْ بَاعَ بِشَرْطِ أَنْ لَا يُسَلِّمَ الْمَبِيعَ حَتَّى يَسْتَوْفِيَ الثَّمَنَ، فَإِنْ كَانَ الثَّمَنُ مُؤَجَّلًا بَطَلَ الْعَقْدُ، لِأَنَّهُ يَجِبُ تَسْلِيمُ الْمَبِيعِ فِي الْحَالِ، فَهُوَ شَرْطٌ مُنَافٍ لِمُقْتَضَاهُ، وَإِنْ كَانَ حَالًّا بُنِيَ عَلَى أَنَّ الْبَدَاءَةَ فِي التَّسْلِيمِ بِمَنْ؟ فَإِنْ قُلْنَا: بِالْبَائِعِ لَمْ يَفْسُدْ، وَإِلَّا فَيَفْسُدُ لِلْمُنَافَاةِ.
فرع: مَتَى اشْتَرَى شَيْئًا شِرَاءً فَاسِدًا لِشَرْطٍ مُفْسِدٍ أَوْ لِسَبَبٍ آخَرَ، لَمْ يَجُزْ لَهُ قَبْضُهُ، فَإِنْ قَبَضَهُ لَمْ يَمْلِكْهُ بِالْقَبْضِ، سَوَاءٌ عَلِمَ فَسَادَ الْبَيْعِ أَمْ لَا، وَلَا يَصِحُّ تَصَرُّفُهُ فِيهِ بِبَيْعٍ وَلَا إعْتَاقٍ، وَلَا هِبَةٍ وَلَا غَيْرِهَا، وَيَلْزَمُهُ رَدُّهُ إلَى الْبَائِعِ وَعَلَيْهِ مُؤْنَةُ الرَّدِّ كَالْمَغْصُوبِ، وَكَالْمَقْبُوضِ بِالسَّوْمِ، وَلَا يَجُوزُ لَهُ حَبْسُهُ لِاسْتِرْدَادِ الثَّمَنِ وَلِأَنَّهُ يُقَدَّمُ بِهِ عَلَى الْغُرَمَاءِ، هَذَا هُوَ الْمَذْهَبُ وَبِهِ قَطَعَ1 وَفِيهِ قَوْلٌ غَرِيبٌ وَوَجْهٌ لِلْإِصْطَخْرِيِّ أَنَّ لَهُ حَبْسَهُ وَيُقَدَّمُ بِهِ عَلَى الْغُرَمَاءِ وَهُوَ شَاذٌّ ضَعِيفٌ، وَيَلْزَمُهُ أُجْرَتُهُ لِلْمُدَّةِ الَّتِي كَانَ فِي يَدِهِ سَوَاءٌ اسْتَوْفَى الْمَنْفَعَةَ أَمْ تَلِفَتْ تَحْتَ يَدِهِ لِأَنَّهُ مَضْمُونٌ عَلَيْهِ غَيْرُ مَأْذُونٍ فِي الِانْتِفَاعِ بِهِ فَضَمِنَ أُجْرَتَهُ كَالْمَغْصُوبِ، وَإِنْ كَانَ تَعَيَّبَ فِي يَدِهِ لَزِمَهُ أَرْشُ نَقْصِهِ لِمَا ذَكَرْنَاهُ وَإِنْ تَلِفَ لَزِمَهُ ضَمَانُهُ بِلَا خِلَافٍ، لِمَا ذَكَرْنَاهُ. وَفِي الْقِيمَةِ الْمُعْتَبَرَةِ ثَلَاثَةُ أَوْجُهٍأَصَحُّهَا: بِاتِّفَاقِ الْأَصْحَابِ تَجِبُ الْقِيمَةُ أَكْثَرَ مِمَّا كَانَتْ مِنْ حِينِ الْقَبْضِ إلَى حِينِ التَّلَفِ كَالْمَغْصُوبِ ; لِأَنَّهُ مُخَاطَبٌ فِي كُلِّ لَحْظَةٍ مِنْ جِهَةِ الشَّرْعِ بِرَدِّهِ والثاني:

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعل السقط: جمهور الأصحاب أو الأكثرون (المطيعي).

ج / 9 ص -275- تَجِبُ قِيمَتُهُ يَوْمَ التَّلَفِ كَالْعَارِيَّةِ لِأَنَّهُ مَأْذُونٌ فِي إمْسَاكِهِ والثالث: يَوْمَ الْقَبْضِ حَكَاهُ الْمُصَنِّفُ فِي التَّنْبِيهِ وَآخَرُونَ وَهُوَ غَرِيبٌ وَالْمَذْهَبُ الْأَوَّلُ" وَهُوَ الْمَنْصُوصُ، وَنَقَلَ بَعْضُ الْأَصْحَابِ هَذِهِ الْأَوْجُهَ أَقْوَالًا وَالْمَشْهُورُ أَنَّهَا أَوْجُهٌ قَالَ الشَّافِعِيُّ رحمه الله فِي كِتَابِ الْغَصْبِ يَضْمَنُ الْمَغْصُوبَ بِقِيمَتِهِ أَكْثَرَ مَا كَانَتْ يَوْمَ الْغَصْبِ إلَى التَّلَفِ، قَالَ: وَكَذَلِكَ فِي الْبَيْعِ الْفَاسِدِ، قَالَ الْقَاضِي أَبُو الطَّيِّبِ: حَمَلَ أَكْثَرُ أَصْحَابِنَا نَصَّ الشَّافِعِيِّ عَلَى ظَاهِرِهِ، فَأَوْجَبُوا قِيمَتَهُ أَكْثَرَ مَا كَانَتْ كَالْمَغْصُوبِ، وَقَالَ بَعْضُهُمْ: تَجِبُ قِيمَتُهُ يَوْمَ التَّلَفِ، وَحَمَلُوا نَصَّهُ عَلَى أَنَّ الْمُرَادَ أَنَّهُ كَالْمَغْصُوبِ فِي أَصْلِ الضَّمَانِ دُونَ كَيْفِيَّتِهِ، وَفَرَّقَ الْمُصَنِّفُ وَالْأَصْحَابُ بَيْنَهُ وَبَيْنَ الْعَارِيَّةِ بِفَرْقَيْنِ أحدهما: أَنَّ الْعَارِيَّةَ مَأْذُونٌ فِي إتْلَافِ مَنَافِعِهَا مَجَّانًا، بِخِلَافِ هَذَا والثاني: أَنَّهُ لَوْ رَدَّ الْعَارِيَّةَ نَاقِصَةَ الِاسْتِعْمَالِ لَمْ يَضْمَنْ بِخِلَافِ هَذَا، وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
أَمَّا: الزَّوَائِدُ الْحَادِثَةُ مِنْهُ فَيَلْزَمُهُ ضَمَانُهَا إذَا تَلِفَتْ عِنْدَهُ، سَوَاءٌ كَانَتْ مُنْفَصِلَةً كَاللَّبَنِ وَالثَّمَرَةِ وَالْوَلَدِ وَالصُّوفِ وَغَيْرِهَا، أَمْ مُتَّصِلَةً بِأَنْ سَمِنَتْ عِنْدَهُ ثُمَّ هُزِلَتْ، أَوْ تَعَلَّمَ صَنْعَةً ثُمَّ نَسِيَهَا، وَسَوَاءٌ تَلِفَتْ الْعَيْنُ أَوْ رَدَّهَا، فَيَلْزَمُهُ ضَمَانُ الزِّيَادَةِ الْفَائِتَةِ عِنْدَهُ هَذَا هُوَ الْمَذْهَبُ وَالْمَنْصُوصُ، وَفِيهِ وَجْهٌ ضَعِيفٌ حَكَاهُ الْمُصَنِّفُ وَالْأَصْحَابُ أَنَّهُ لَا يَضْمَنُ الزِّيَادَةَ إذَا تَلِفَتْ الْعَيْنُ، وَإِنَّمَا يَضْمَنُهَا إذَا رَدَّ الْعَيْنَ وَقَدْ ذَهَبَتْ الزِّيَادَةُ وَالصَّوَابُ: الْأَوَّلُ، لِأَنَّهُ كَالْمَغْصُوبِ، فَلَوْ زَادَتْ عِنْدَهُ ثُمَّ نَقَصَتْ ثُمَّ زَادَتْ فَرَدَّهَا كَذَلِكَ، فَإِنْ كَانَتْ الزِّيَادَةُ الثَّانِيَةُ مِنْ غَيْرِ جِنْسِ الْأُولَى ضَمِنَهَا قَطْعًا، وَإِنْ كَانَتْ مِنْ جِنْسِهَا وَعَلَى قَدْرِهَا فَوَجْهَانِ حَكَاهُمَا الدَّارِمِيُّ أصحهما: يَلْزَمُهُ ضَمَانُهَا أَيْضًا والثاني: لَا، كَالْوَجْهَيْنِ فِي نَظِيرِهِ مِنْ الْغَصْبِ.
فرع: إذَا أَنْفَقَ عَلَى الْعَبْدِ أَوْ الْبَهِيمَةِ الْمَقْبُوضَتَيْنِ بِبَيْعٍ فَاسِدٍ لَمْ يَرْجِعْ عَلَى الْبَائِعِ بِالنَّفَقَةِ إنْ كَانَ الْمُشْتَرِي عَالِمًا بِفَسَادِ الْبَيْعِ، فَإِنْ كَانَ جَاهِلًا فَوجهان أصحهما: لَا يَرْجِعُ أَيْضًا، لِأَنَّهُ مُتَبَرِّعٌ.
فرع: لَوْ كَانَ الْمَقْبُوضُ بِبَيْعٍ فَاسِدٍ جَارِيَةً فَوَطِئَهَا الْمُشْتَرِي - فَإِنْ كَانَ الْوَاطِئُ وَالْمَوْطُوءَةُ جَاهِلَيْنِ - فَلَا حَدَّ لِلشُّبْهَةِ، وَيَلْزَمُهُ الْمَهْرُ لِلْبَائِعِ، لِأَنَّهُ وَطْءُ شُبْهَةٍ، فَلَوْ تَكَرَّرَ الْوَطْءُ بِهَذِهِ الشُّبْهَةِ لَمْ يَجِبْ إلَّا مَهْرٌ وَاحِدٌ، سَوَاءٌ تَكَرَّرَ فِي مَجْلِسٍ أَوْ مَجَالِسَ، وَإِنْ كَانَا عَالِمَيْنِ لَزِمَهُمَا الْحَدُّ إنْ كَانَ اشْتَرَاهَا بِمَيْتَةٍ أَوْ دَمٍ، لِأَنَّهُ لَا يَمْلِكُهَا وَلَا يُبَاحُ وَطْؤُهَا لَهُ بِالْإِجْمَاعِ، فَإِنْ اشْتَرَاهَا بِخَمْرٍ أَوْ شَرْطٍ فَاسِدٍ فَلَا حَدَّ لِاخْتِلَافِ الْعُلَمَاءِ فِي حُصُولِ الْمِلْكِ لَهُ، فَإِنَّ أَبَا حَنِيفَةَ رحمه الله يَقُولُ فِي هَذِهِ الْحَالِ: إنَّهُ يَمْلِكُهَا مِلْكًا حَقِيقِيًّا، فَصَارَ كَالْوَطْءِ فِي النِّكَاحِ بِالْأَوْلَى، وَنَحْوُهُ قَالَ إمَامُ الْحَرَمَيْنِ، وَيَجُوزُ أَنْ يُقَالَ: يَجِبُ الْحَدُّ لِأَنَّ أَبَا حَنِيفَةَ لَا يُبِيحُ الْوَطْءَ فَإِنْ كَانَ يَثْبُتُ الْمِلْكُ بِخِلَافِ الْوَطْءِ فِي النِّكَاحِ بِالْأَوْلَى، فَحَيْثُ قُلْنَا: لَا حَدَّ، وَيَجِبُ الْمَهْرُ فَإِنْ كَانَتْ ثَيِّبًا وَجَبَ مَهْرُهَا، وَإِنْ كَانَتْ بِكْرًا وَجَبَ مَهْرُ بِكْرٍ وَأَرْشُ الْبَكَارَةِ أَيْضًا.
أَمَّا: أَرْشُ الْبَكَارَةِ فَلِأَنَّهُ أَتْلَفَهَا بِغَيْرِ حَقٍّ وأما مَهْرُ الْبِكْرِ، فَلِأَنَّهُ وَطِئَ بِكْرًا بِشُبْهَةٍ، هَكَذَا صَرَّحَ بِوُجُوبِ مَهْرِ بِكْرٍ مَعَ أَرْشِ الْبَكَارَةِ فِي هَذَا الْمَوْضِعِ الشَّيْخُ أَبُو حَامِدٍ وَالْمَاوَرْدِيُّ وَالْقَاضِي أَبُو الطَّيِّبِ وَالْمَحَامِلِيُّ وَسَائِرُ الْمُتَقَدِّمِينَ، وَصَاحِبُ الْبَيَانِ وَالرَّافِعِيُّ وَغَيْرُهُمَا مِنْ الْمُتَأَخِّرِينَ، وَنَقَلَهُ الْقَاضِي أَبُو

ج / 9 ص -276- الطَّيِّبِ وَغَيْرُهُ عَنْ نَصِّ الشَّافِعِيِّ قَالَ الْقَاضِي وَالْأَصْحَابُ: فَإِنْ قِيلَ: هَذَا يُؤَدِّي إلَى ضَمَانِ الْبَكَارَةِ مَرَّتَيْنِ قُلْتُ: إلَّا أَنَّهُ أَتْلَفَ جُزْءًا مِنْ بَدَنِهَا بِغَيْرِ إذْنِ مَنْ لَهُ الْإِذْنُ، فَلَزِمَهُ أَرْشُهُ، وَوَطِئَهَا بِكْرًا فَحَصَلَ لَهُ كَمَالُ اللَّذَّةِ، فَلَزِمَهُ مَهْرُ بِكْرٍ، وَلَا يَتَدَاخَلَانِ لِأَنَّهُمَا وَجَبَا بِشَيْئَيْنِ مُخْتَلِفَيْنِ، لِأَنَّ الْأَرْشَ يَجِبُ بِإِتْلَافِ الْجُزْءِ وَهُوَ سَابِقٌ لِتَغْيِيبِ الْحَشَفَةِ الْمُوجِبِ لِلْمَهْرِ.
فَإِنْ قِيل: إذَا فَصَلْتُمْ إتْلَافَ الْبَكَارَةِ عَنْ الْوَطْءِ فَيَجِبُ أَرْشُ بَكَارَةٍ وَمَهْرُ ثَيِّبٍ، لِأَنَّ تَغْيِيبَ كَمَالِ الْحَشَفَةِ صَادَفَهَا ثَيِّبًا فَصَارَ كَمَا لَوْ أَزَالَ بَكَارَتَهَا بِأُصْبُعِهِ ثُمَّ وَطِئَهَا فَإِنَّهُ يَلْزَمُهُ أَرْشُ الْبَكَارَةِ وَمَهْرُ ثَيِّبٍ، قَالَ أَصْحَابُنَا: فَالْجَوَابُ: أَنَّهُ حَصَلَ لَهُ لَذَّةُ جِمَاعِ بِكْرٍ وَيُسَمَّى وَاطِئَ بِكْرٍ، بِخِلَافِ مَسْأَلَةِ الْأُصْبُعِ فَإِنْ قِيلَ: فَقَدْ نَصَّ الشَّافِعِيُّ وَالْأَصْحَابُ عَلَى أَنَّهُ لَوْ تَزَوَّجَ امْرَأَةً نِكَاحًا فَاسِدًا وَوَطِئَهَا وَهِيَ بِكْرٌ لَزِمَهُ مَهْرُ مِثْلِهَا بِكْرًا، وَلَا يَلْزَمُهُ مَعَ أَرْشِ الْبَكَارَةِ، مَعَ أَنَّهُ لَا يَسْتَحِقُّ إتْلَافُ بَكَارَتِهَا بِخِلَافِ الْمَنْكُوحَةِ نِكَاحًا صَحِيحًا فَالْجَوَابُ: أَنَّ إتْلَافَ الْبَكَارَةِ مَأْذُونٌ فِيهِ فِي النِّكَاحِ الْفَاسِدِ كَمَا أَنَّهُ مَأْذُونٌ فِيهِ فِي النِّكَاحِ الصَّحِيحِ، بِخِلَافِ الْبَيْعِ الْفَاسِدِ، فَإِنَّهُ لَا يَلْزَمُ مِنْهُ الْوَطْءُ فَهِيَ فِي النِّكَاحِ الْفَاسِدِ كَمَنْ قَالَتْ لِإِنْسَانٍ: أَذْهِبْ بَكَارَتِي بِأُصْبُعِك، وَكَمَنْ قَالَ لِغَيْرِهِ، اقْطَعْ يَدِي، أَوْ أَتْلِفْ سَوْأَتِي، فَلَا ضَمَانَ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فَإِنْ أَحَبْلَهَا فَالْوَلَدُ حُرٌّ لِلشُّبْهَةِ، وَهَلْ عَلَيْهِ وَلَاءٌ؟ فِيهِ وَجْهَانِ حَكَاهُمَا الدَّارِمِيُّ الصحيح: لَا وَلَاءَ، لِأَنَّهُ انْعَقَدَ حُرًّا، وَبِهَذَا قَطَعَ الْقَاضِي أَبُو الطَّيِّبِ وَالْجُمْهُورُ، فَإِنْ خَرَجَ الْوَلَدُ حَيًّا لَزِمَهُ قِيمَتُهُ يَوْمَ الْوِلَادَةِ، لِأَنَّهُ صَارَ حُرًّا بِظَنِّهِ فَأَتْلَفَ رِقَّهُ عَلَى مَالِكِ الْأَمَةِ، وَتَسْتَقِرُّ عَلَيْهِ الْقِيمَةُ، فَلَا يَرْجِعُ بِهَا عَلَى الْبَائِعِ، بِخِلَافِ مَا لَوْ اشْتَرَى جَارِيَةً فَاسْتَوْلَدَهَا، فَخَرَجَتْ مُسْتَحَقَّةً فَإِنَّهُ يَغْرَمُ قِيمَةَ الْوَلَدِ، وَيَرْجِعُ بِهَا عَلَى الْبَائِعِ، لِأَنَّهُ غَرَّهُ بِخِلَافِ مَسْأَلَتِنَا، قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَلَا تَصِيرُ الْجَارِيَةُ أُمَّ وَلَدٍ لِلْوَاطِئِ فِي الْحَالِ، لِأَنَّهُ لَا يَمْلِكُهَا، فَإِنْ مَلَكَهَا بَعْدَ ذَلِكَ فَفِي مَصِيرِهَا أُمَّ وَلَدٍ الْقَوْلَانِ الْمَشْهُورَانِ فِيمَنْ أَوَلَدَ جَارِيَةَ غَيْرِهِ بِشُبْهَةٍ ثُمَّ مَلَكَهَا أصحهما: لَا تَصِيرُ. فَإِنْ نَقَصَتْ بِالْحَمْلِ أَوْ الْوِلَادَةِ لَزِمَهُ أَرْشُهُ.
وَإِنْ خَرَجَ الْوَلَدُ مَيِّتًا فَلَا قِيمَةَ. لَكِنْ إنْ سَقَطَ بِجِنَايَةٍ وَجَبَتْ الْغُرَّةُ عَلَى عَاقِلَةِ الْجَانِي، وَيَجِبُ حِينَئِذٍ لِلْبَائِعِ أَقَلُّ الْأَمْرَيْنِ مِنْ قِيمَةِ الْوَلَدِ يَوْمَ الْوِلَادَةِ، وَالْغُرَّةِ، يُطَالِبُ بِهِ مَنْ شَاءَ مِنْ الْجَانِي وَالْمُشْتَرِي، لِأَنَّ ضَمَانَ الْجَانِي لَهُ قَامَ مَقَامَ خُرُوجِهِ حَيًّا، فَإِنْ كَانَتْ الْغُرَّةُ أَقَلَّ أَخَذَهَا الْبَائِعُ وَلَا شَيْءَ لَهُ غَيْرَهَا، وَإِنْ كَانَتْ أَكْثَرَ أَخَذَ قَدْرَ الْقِيمَةِ وَكَانَتْ الْبَقِيَّةُ لِوَرَثَةِ الْجَنِينِ. وَلَوْ رَدَّ الْمُشْتَرِي الْجَارِيَةَ إلَى الْبَائِعِ فَوَلَدَتْ عِنْدَهُ وَمَاتَتْ فِي الطَّلْقِ، وَجَبَتْ قِيمَتُهَا بِلَا خِلَافٍ وَهَلْ تَكُونُ فِي مَالِ الْجَانِي؟ أَمْ عَلَى عَاقِلَتِهِ؟ فِيهِ الْقَوْلَانِ الْمَشْهُورَانِ فِي أَنَّ الْعَاقِلَةَ هَلْ تَحْمِلُ قِيمَةَ الْعَبْدِ؟ أصحهما: تَحْمِلُهَا. وَلَوْ وَطِئَ أَمَةَ الْغَيْرِ بِشُبْهَةٍ فَمَاتَتْ فِي الطَّلْقِ لَزِمَهُ قِيمَتُهَا فِي مَالِهِ عَلَى قَوْلٍ، وَعَلَى عَاقِلَتِهِ فِي الْأَصَحِّ، وَفِيهِ وَجْهٌ ضَعِيفٌ أَنَّهُ لَا ضَمَانَ فِي الْأَمَةِ الْمَوْطُوءَةِ بِشُبْهَةٍ، وَهُوَ شَاذٌّ مَرْدُودٌ.
وَلَوْ وَطِئَ حُرَّةً بِشُبْهَةٍ، أَوْ فِي نِكَاحٍ فَاسِدٍ، فَمَاتَتْ بِالْوِلَادَةِ، فَفِي وُجُوبِ دِيَتِهَا وَجْهَانِ، وَحَكَاهُمَا الشَّيْخُ أَبُو حَامِدٍ قَوْلَيْنِ أحدهما: تَجِبُ كَالْأَمَةِ وأصحهما: لَا تَجِبُ، لِأَنَّ الْوَطْءَ سَبَبٌ ضَعِيفٌ، وَإِنَّمَا أَوْجَبْنَا الضَّمَانَ فِي الْأَمَةِ لِأَنَّ الْوَطْءَ اسْتِيلَاءٌ عَلَيْهَا، وَالْعَلُوقِ مِنْ آثَارِهِ، فَأَدَمْنَا الِاسْتِيلَاءَ

ج / 9 ص -277- كَالْمُحْرِمِ إذَا نَفَّرَ صَيْدًا، وَبَقِيَ نِفَارُهُ إلَى الْهَلَاكِ بِالْبَعِيرِ وَغَيْرِهِ، فَإِنَّهُ يَضْمَنُهُ وأما الْحُرَّةُ فَلَا تَدْخُلُ تَحْتَ الِاسْتِيلَاءِ. وَلَوْ زَنَى بِامْرَأَةٍ مُكْرَهَةٍ فَمَاتَتْ بِالْوِلَادَةِ حُرَّةً كَانَتْ أَوْ أَمَةً، فَفِيهَا قَوْلَانِ مَشْهُورَانِ أصحهما: لَا ضَمَانَ، لِأَنَّ الْوِلَادَةَ غَيْرُ مُضَافَةٍ شَرْعًا لِعَدَمِ النَّسَبِ والثاني: يَجِبُ لِأَنَّهُ مُوَلَّدٌ مِنْ فِعْلِهِ.
وَلَوْ مَاتَتْ زَوْجَتُهُ فِي الطَّلْقِ مِنْ حَمْلِهَا مِنْهُ، لَمْ يَجِبْ الضَّمَانُ بِلَا خِلَافٍ، لِتَوَلُّدِهِ مِنْ مُسْتَحِقٍّ. وَحَيْثُ أَوْجَبْنَا ضَمَانَ الْحُرَّةِ فَهُوَ الدِّيَةُ عَلَى عَاقِلَةِ الْوَاطِئِ وَحَيْثُ أَوْجَبْنَا ضَمَانَ قِيمَةِ الْأَمَةِ فَهُوَ عَلَى عَاقِلَتِهِ فِي أَصَحِّ الْقَوْلَيْنِ، وَفِي مَالِهِ فِي الْآخَرِ، وَمَتَى تُعْتَبَرُ قِيمَتُهَا؟ فِيهِ ثَلَاثَةُ أَوْجُهٍ أَصَحُّهَا: يَوْمُ الْإِحْبَالِ، لِأَنَّهُ سَبَبُ التَّلَفِ، كَمَا لَوْ جَرَحَ عَبْدًا قِيمَتُهُ مِائَةٌ فَبَقِيَ مُتَأَلِّمًا إلَى أَنْ مَاتَ مِنْهُ وَقِيمَتُهُ عَشْرَةٌ، يَلْزَمُهُ مِائَةٌ والثاني: يَوْمُ الْمَوْتِ، لِأَنَّهُ وَقْتُ التَّلَفِ والثالث: يَجِبُ أَكْثَرُهُمَا كَالْغَصْبِ، وَاَللَّهُ أَعْلَمُ.
فرع: إذَا اشْتَرَى شَيْئًا شِرَاءً فَاسِدًا فَبَاعَهُ لِآخَرَ، فَهُوَ كَالْغَاصِبِ يَبِيعُ الْمَغْصُوبَ، فَإِذَا حَصَلَ فِي يَدِ الثَّانِي وَعَلِمَ الْحَالَ لَزِمَهُ رَدُّهُ إلَى الْمَالِكِ، وَلَا يَجُوزُ رَدُّهُ إلَى الْمُشْتَرِي الْأَوَّلِ، فَإِنْ تَلِفَ فِي يَدِ الثَّانِي - نُظِرَ إنْ كَانَتْ قِيمَتُهُ فِي يَدِهِمَا سَوَاءً، أَوْ كَانَتْ فِي يَدِ الثَّانِي أَكْثَرَ - رَجَعَ الْمَالِكُ بِالْجَمِيعِ عَلَى مَنْ شَاءَ مِنْهُمَا، وَالْقَرَارُ عَلَى الثَّانِي لِحُصُولِ التَّلَفِ فِي يَدِهِ، وَإِنْ كَانَتْ الْقِيمَةُ فِي يَدِ الْأَوَّلِ أَكْثَرَ، فَضَمَانُ النَّقْصِ عَلَى الْأَوَّلِ خَاصَّةً، وَالثَّانِي يَرْجِعُ بِهِ عَلَى مَنْ شَاءَ مِنْهُمَا وَالْقَرَارُ عَلَى الثَّانِي، وَكُلُّ نَقْصٍ حَدَثَ فِي يَدِ الْأَوَّلِ يُطَالِبُ بِهِ الْأَوَّلَ دُونَ الثَّانِي، وَكُلُّ نَقْصٍ حَدَثَ فِي يَدِ الثَّانِي يُطَالِبُ بِهِ مَنْ شَاءَ مِنْهُمَا وَالْقَرَارُ عَلَى الثَّانِي، وَكَذَا حُكْمُ أُجْرَةِ الْمِثْلِ. وَلَوْ رَدَّ الثَّانِي الْعَيْنَ إلَى الْأَوَّلِ فَتَلِفَتْ عِنْدَهُ، فَلِلْمَالِكِ مُطَالَبَةُ مَنْ شَاءَ مِنْهُمَا، وَالْقَرَارُ عَلَى الْأَوَّلِ.
فرع: إذَا بَاعَهُ شَيْئًا بِشَرْطِ أَنْ يَبِيعَهُ دَارِهِ، أَوْ يَشْتَرِيَ مِنْهُ عَبْدَهُ، فَالْعَقْدُ الْأَوَّلُ بَاطِلٌ كَمَا سَبَقَ، فَإِذَا عَقَدَ الْعَقْدَ الثَّانِي الْمَشْرُوطَ فِي الْأَوَّلِ - فَإِنْ كَانَا يَعْلَمَانِ بُطْلَانَ الشَّرْطِ - صَحَّ الْعَقْدُ الثَّانِي، وَإِلَّا فَلَا، لِأَنَّهُمَا بَانِيَانِ بِهِ عَلَى حُكْمِ الشَّرْطِ الْفَاسِدِ، هَكَذَا قَطَعَ بِهِ الْبَغَوِيّ وَغَيْرُهُ، وَقَطَعَ إمَامُ الْحَرَمَيْنِ بِالصِّحَّةِ وَحَكَاهُ عَنْ وَالِدِهِ فِي كِتَابِ الرَّهْنِ لِأَنَّ الْمُوَاطَأَةَ قَبْلَ الْعَقْدِ لَا أَثَرَ لَهَا عِنْدَنَا، وَالْأَوَّلُ أَصَحُّ، لِأَنَّ الْمُوَاطَأَةَ أَلَّا يَعْتَقِدَ لُزُومَ الْوَفَاءِ بِخِلَافِ مَسْأَلَتِنَا، فَنَظِيرُهَا مِنْ مَسْأَلَتِنَا أَنْ يَعْلَمَا فَسَادَ الشَّرْطِ.
فرع: لَوْ اشْتَرَى زَرْعًا وَشَرَطَ عَلَى بَائِعِهِ أَنْ يَحْصُدَهُ، فَالْمَذْهَبُ بُطْلَانُ الْبَيْعِ، وَبِهِ قَطَعَ جُمْهُورُ الْمُصَنِّفِينَ، وَنَقَلَهُ الْمَاوَرْدِيُّ وَغَيْرُهُ عَنْ جُمْهُورِ أَصْحَابِنَا الْمُتَقَدِّمِينَ، وَقَالَ أَبُو عَلِيِّ بْنُ أَبِي هُرَيْرَةَ: فِيهِ الْقَوْلَانِ فِيمَنْ جَمَعَ فِي عَقْدٍ بَيْنَ بَيْعٍ وَإِجَارَةٍ، وَقِيلَ: شَرْطُ الْحَصَادِ بَاطِلٌ، وَفِي الْبَيْعِ قَوْلَا تَفْرِيقِ الصَّفْقَةِ، وَسَوَاءٌ قَالَ: بِعْتُكَهُ بِأَلْفٍ عَلَى أَنْ تَحْصُدَهُ، وَقَالَ الشَّيْخُ أَبُو حَامِدٍ: لَا يَصِحُّ الْأَوَّلُ قَطْعًا، وَفِي الثَّانِي الطَّرِيقَانِ.
وَلَوْ قَالَ: اشْتَرَيْت مِنْك هَذَا الزَّرْعَ وَاسْتَأْجَرْتُك عَلَى حَصَادِهِ بِعَشَرَةٍ، فَقَالَ: بِعْتُكَ وَأَجَرْتُك فَطَرِيقَانِ أحدهما: أَنَّهُ عَلَى الْقَوْلَيْنِ فِي الْجَمْعِ بَيْنَ مُخْتَلِفِي الْحُكْمِ وأصحهما: بُطْلَانُ الْإِجَارَةِ، وَفِي الْبَيْعِ قَوْلَا تَفْرِيقِ الصَّفْقَةِ، وَلَوْ قَالَ: اشْتَرَيْت هَذَا الزَّرْعَ بِعَشَرَةٍ وَاسْتَأْجَرْتُك عَلَى حَصْدِهِ بِدِرْهَمٍ فَقَالَ: بِعْت وَأَجَرْت، قَالَ الْبَغَوِيّ وَغَيْرُهُ: صَحَّ الشِّرَاءُ، لِأَنَّهُ لَا شَرْطَ فِيهِ، وَلَمْ تَصِحَّ الْإِجَارَةُ، لِأَنَّهُ اسْتِئْجَارٌ

ج / 9 ص -278- عَلَى الْعَمَلِ فِيمَا لَمْ يَتِمَّ مِلْكُهُ فِيهِ، لِأَنَّ أَحَدَ شِقَّيْ الْإِجَارَةِ وُجِدَ قَبْلَ تَمَامِ الْبَيْعِ، فَصَارَ كَمَا لَوْ قَالَ: اسْتَأْجَرْتُك لِتَخِيطَ لِي هَذَا الثَّوْبَ، وَالثَّوْبُ غَيْرُ مَمْلُوكٍ لَهُ فِي الْحَالِ، فَلَوْ أَفْرَدَ الشِّرَاءَ بِعِوَضٍ وَالِاسْتِئْجَارَ بِعِوَضٍ بِعَقْدٍ، فَقَالَ: اشْتَرَيْته بِعَشَرَةٍ عَلَى أَنْ تَحْصُدَهُ بِدِرْهَمٍ أَوْ اشْتَرَى ثَوْبًا وَشَرَطَ عَلَيْهِ خِيَاطَتَهُ وَصِبْغَهُ، أَوْ لَبِنًا وَشَرَطَ عَلَيْهِ جَعْلَهُ آجُرًّا، أَوْ نَعْلًا وَشَرَطَ عَلَيْهِ أَنْ يُنْعِلَ بِهِ دَابَّتَهُ، أَوْ جِلْدَةً وَشَرَطَ عَلَيْهِ خَرْزَهَا خُفًّا، أَوْ عَبْدًا رَضِيعًا وَشَرَطَ عَلَيْهِ إتْمَامَ رَضَاعَتِهِ، أَوْ مَتَاعًا عَلَى أَنْ يَحْمِلَهُ إلَى بَيْتِهِ، وَهُمَا يَعْلَمَانِ الْبَيْتَ، فَالْمَذْهَبُ بُطْلَانُ الْعَقْدِ فِي كُلِّ هَذِهِ الصُّوَرِ وَنَظَائِرِهَا، فَلَوْ لَمْ يَعْرِفْ أَحَدُهُمَا الْبَيْتَ فِي مَسْأَلَةِ الْمَتَاعِ بَطَلَ الْعَقْدُ بِلَا خِلَافٍ، وَمِمَّنْ صَرَّحَ بِهَذِهِ الْمَسَائِلِ مَجْمُوعَةُ الْبَغَوِيِّ وَتَابَعَهُ الرَّافِعِيُّ.
وَلَوْ اشْتَرَى حَطَبًا عَلَى ظَهْرِ بَهِيمَةٍ، وَشَرَطَ عَلَيْهِ حَمْلَهُ إلَى بَيْتِهِ بَطَلَ عَلَى الْمَذْهَبِ، كَمَا ذَكَرْنَا، فَلَوْ شَرَطَ وَضْعَهُ مَوْضِعَهُ صَحَّ قَطْعًا، فَلَوْ أَطْلَقَ فَوجهان أصحهما: يَصِحُّ، وَيُسَلِّمُهُ إلَيْهِ مَوْضِعَهُ، لِأَنَّهُ مُقْتَضَى الْإِطْلَاقِ والثاني: لَا يَصِحُّ الْعَقْدُ حَتَّى يُصَرِّحَ بِاشْتِرَاطِ تَسْلِيمِهِ فِي مَوْضِعِهِ، لِأَنَّ الْعَادَةَ تَقْتَضِي حَمْلَهُ إلَى دَارِهِ، فَيَصِيرُ ذَلِكَ كَالْمَشْرُوطِ، وَهَذَا الْخِلَافُ لَهُ تَعَلُّقٌ بِمَسْأَلَةِ السِّرِّ وَالْعَلَانِيَةِ فِي الصَّدَاقِ وَنَظَائِرِهَا.
فرع: الشَّرْطُ الْمُقَارَنُ لِلْعَقْدِ يَلْحَقُهُ، فَإِنْ كَانَ شَرْطًا صَحِيحًا لَزِمَ الْوَفَاءُ بِهِ، وَإِنْ كَانَ فَاسِدًا أَفْسَدَ الْعَقْدَ وأما الشَّرْطُ السَّابِقُ فَلَا يَلْحَقُ الْعَقْدَ، وَلَا يُؤَثِّرُ فِيهِ، فَلَا يَلْزَمُ الْوَفَاءُ بِهِ، وَلَا يَفْسُدُ الْعَقْدُ بِهِ إنْ كَانَ شَرْطًا فَاسِدًا، لِأَنَّ مَا قَبْلَ الْعَقْدِ لَغْوٌ، هَكَذَا نَصَّ عَلَيْهِ وَقَطَعَ بِهِ الْأَصْحَابُ وأما الشَّرْطُ الَّذِي يُشْتَرَطُ بَعْدَ تَمَامِ الْعَقْدِ فَإِنْ كَانَ بَعْدَ لُزُومِ الْعَقْدِ بِانْقِضَاءِ الْخِيَارِ فَهُوَ لَغْوٌ قَطْعًا، وَإِنْ كَانَ قَبْلَهُ فِي مُدَّةِ خِيَارِ الْمَجْلِسِ أَوْ الشَّرْطِ فَثَلَاثَةُ أَوْجُهٍ أَحَدُهَا: لَا يَلْحَقُ وَصَحَّحَهُ الْمُتَوَلِّي والثاني: يَلْحَقُ فِي خِيَارِ الْمَجْلِسِ دُونَ خِيَارِ الشَّرْطِ. قَالَهُ الشَّيْخُ أَبُو زَيْدٍ وَالْقَفَّالُ والثالث: وَهُوَ الصَّحِيحُ عِنْدَ الْجُمْهُورِ، وَبِهِ قَطَعَ أَكْثَرُ الْعِرَاقِيِّينَ، يَلْحَقُ فِي مُدَّةِ الْخِيَارَيْنِ جَمِيعًا، وَهُوَ ظَاهِرُ نَصِّ الشَّافِعِيِّ.
فَعَلَى هَذَا فِي مَحَلِّ صِحَّةِ الْإِلْحَاقِ وَجْهَانِ أحدهما: قَالَهُ أَبُو عَلِيٍّ الطَّبَرِيُّ، وَصَحَّحَهُ الشَّيْخُ أَبُو عَلِيٍّ السِّنْجِيُّ الْبَغَوِيّ وَغَيْرُهُمَا أَنَّهُ مُفَرَّعٌ عَلَى قَوْلِنَا: الْمِلْكُ فِي زَمَنِ الْخِيَارِ لِلْبَائِعِ، أَوْ مَوْقُوفٌ وَفُسِخَ الْعَقْدُ فَأَمَّا إنْ قُلْنَا: لِلْمُشْتَرِي أَوْ مَوْقُوفٌ وَأُمْضِيَ الْعَقْدُ فَلَا يَلْحَقُ بَعْدَ انْقِضَاءِ الْخِيَارِ وَالْوَجْهُ الثَّانِي: أَنَّ جَوَازَ الْإِلْحَاقِ مُطَّرِدٌ عَلَى الْأَقْوَالِ كُلِّهَا وَهَذَا هُوَ الصَّحِيحُ صَحَّحَهُ الْعِرَاقِيُّونَ.
وَلَوْ أَلْحَقَا بِالْعَقْدِ زِيَادَةً فِي الثَّمَنِ أَوْ الْمُثَمَّنَ أَوْ ازْدَادَا بِبَابٍ1 الْخِيَارِ أَوْ الْأَجَلِ أَوْ قَدْرِهِمَا أَوْ فَعَلَا ذَلِكَ فِي الْمُسْلَمِ فِيهِ أَوْ فِي رَأْسِ مَالِ السَّلَم أَوْ الصَّدَاقِ أَوْ فِي الْإِجَارَةِ أَوْ غَيْرِهَا مِنْ الْعُقُودِ، فَحُكْمُهُ حُكْمُ إلْحَاقِ الصَّحِيحِ بِالْفَاسِدِ كَمَا سَبَقَ، فَإِنْ كَانَ بَعْدَ لُزُومِ الْعَقْدِ فَهُوَ لَغْوٌ، وَإِنْ كَانَ قَبْلَهُ فَفِيهِ الْخِلَافُ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل ولعل المراد من أبواب الخيار أو الأجل قدرهما وقد مرت بك أنواع الخيار والأجل.

ج / 9 ص -279- فَإِذَا قُلْنَا: يَلْحَقُ فَالزِّيَادَةُ تَلْحَقُ الشَّفِيعَ، كَمَا تَلْزَمُ الْمُشْتَرِي، وَلَوْ حُطَّ مِنْ الثَّمَنِ شَيْءٌ فَحُكْمُهُ كَذَلِكَ، فَإِنْ كَانَ بَعْدَ لُزُومِ الْعَقْدِ فَلَغْوٌ فَلَا يَسْقُطُ شَيْءٌ مِنْ الثَّمَنِ، وَيَأْخُذُ الشَّفِيعُ بِجَمِيعِ مَا سُمِّيَ فِي الْعَقْدِ، وَيَخْتَصُّ الْمُشْتَرِي بِفَائِدَةِ الْحَطِّ، وَإِنْ كَانَ قَبْلَ لُزُومِ الْعَقْدِ فَفِيهِ الْخِلَافُ، فَإِنْ أَلْحَقْنَاهُ بِالْعَقْدِ انْحَطَّ عَنْ الشَّفِيعِ وَلَوْ حُطَّ جَمِيعُ الثَّمَنِ فَهُوَ كَالْبَيْعِ بِلَا ثَمَنٍ، وَسَبَقَ حُكْمُهُ فِي أَوَّلِ الْبُيُوعِ، وَحَيْثُ فَسَدَ الْعَقْدُ لِشَرْطٍ فَاسِدٍ ثُمَّ أَسْقَطَا الشَّرْطَ لَمْ يَنْقَلِبْ الْعَقْدُ صَحِيحًا، سَوَاءٌ كَانَ الْإِسْقَاطُ فِي الْمَجْلِسِ أَوْ بَعْدَهُ، وَحَكَى الرَّافِعِيُّ وَجْهًا أَنَّهُ يَنْقَلِبُ صَحِيحًا بِالْإِسْقَاطِ فِي الْمَجْلِسِ، وَهُوَ شَاذٌّ ضَعِيفٌ. وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: لَوْ قَالَ: بِعْ عَبْدَك لِزَيْدٍ بِأَلْفٍ عَلَى أَنَّ عَلَيَّ خَمْسَمِائَةٍ، فَبَاعَهُ عَلَى هَذَا الشَّرْطِ فَوجهان أصحهما: فَسَادُ الْبَيْعِ، لِأَنَّهُ يُنَافِي مُقْتَضَى الْبَيْعِ، فَإِنَّ مُقْتَضَاهُ أَنَّ جَمِيعَ الثَّمَنِ عَلَى الْمُشْتَرِي، وَلَا يَلْزَمُ غَيْرَهُ شَيْءٌ والثاني: يَصِحُّ وَيَجِبُ عَلَى زَيْدٍ أَلْفٌ وَعَلَى الْآمِرِ خَمْسُمِائَةٍ بِالْتِزَامِهِ، وَقَدْ يَكُونُ لَهُ غَرَضٌ صَحِيحٌ فِي ذَلِكَ، فَهُوَ كَمَا لَوْ قَالَ: أَلْقِ مَتَاعَك فِي الْبَحْرِ وَعَلَيَّ كَذَا عِنْدَ إشْرَافِ السَّفِينَةِ عَلَى الْغَرَقِ بِسَبَبِ ذَلِكَ الْمَتَاعِ، وَكَمَا لَوْ خَالَعَ الْأَجْنَبِيَّ بِمَالٍ فِي ذِمَّتِهِ أَمَّا: إذَا قَالَ: بِعْ عَبْدَك لِزَيْدٍ بِأَلْفٍ فِي ذِمَّتِي، فَبَاعَهُ كَذَلِكَ، فَالْبَيْعُ بَاطِلٌ قَطْعًا.
فرع: قَدْ ذَكَرْنَا أَنَّهُ يَصِحُّ الْبَيْعُ بِشَرْطِ الرَّهْنِ وَالْكَفِيلِ وَالْإِشْهَادِ، فَيَصِحُّ الْبَيْعُ بِشَرْطِ أَنْ يَرْهَنَ الْمُشْتَرَى بِالثَّمَنِ، أَوْ يُقِيمَ كَفِيلًا بِهِ، أَوْ يُشْهِدَ عَلَيْهِ سَوَاءٌ كَانَ الثَّمَنُ حَالًّا أَوْ مُؤَجَّلًا، وَيَجُوزُ أَيْضًا أَنْ يَشْتَرِطَ الْمُشْتَرِي عَلَى الْبَائِعِ كَفِيلًا بِالْعُهْدَةِ، وَيَشْتَرِطَ تَعْيِينَ الرَّهْنِ وَالْكَفِيلِ، وَالْمُعْتَبَرُ فِي الرَّهْنِ الْمُشَاهَدَةُ أَوْ الْوَصْفُ بِصِفَةِ الْمُسْلَمِ فِيهِ وَفِي الْكَفِيلِ الْمُشَاهَدَةُ أَوْ الْمَعْرِفَةُ بِالِاسْمِ وَالنَّسَبِ، وَلَا يَكْفِي الْوَصْفُ، كَقَوْلِهِ: رَجُلٌ مُوسِرٌ ثِقَةٌ، هَكَذَا ذَكَرَهُ الْأَصْحَابُ وَنَصَّ عَلَيْهِ وَنَقَلَهُ الرَّافِعِيُّ عَنْهُمْ ثُمَّ قَالَ: وَلَوْ قَالَ قَائِلٌ: الِاكْتِفَاءُ بِالْوَصْفِ أَوْلَى مِنْ الِاكْتِفَاءِ بِمُشَاهَدَةِ مَنْ لَا يُعْرَفُ لَمْ يَكُنْ مُبْعَدًا، وَقَالَ ابْنُ كَجٍّ: لَا يُشْتَرَطُ تَعْيِينُ الْكَفِيلِ، فَإِذَا أَطْلَقَ أَقَامَ مَنْ شَاءَ كَفِيلًا وَهَذَا شَاذٌّ مَرْدُودٌ لِأَنَّ الْغَرَضَ يَخْتَلِفُ بِهِ اخْتِلَافًا ظَاهِرًا، وَلَا يُشْتَرَطُ تَعْيِينُ الشُّهُودِ عَلَى أَصَحِّ الْوَجْهَيْنِ، وَادَّعَى إمَامُ الْحَرَمَيْنِ أَنَّهُ لَا يُشْتَرَطُ قَطْعًا، وَجَعَلَ الْخِلَافَ فِي أَنَّهُ لَوْ عَيَّنَ شُهُودًا هَلْ يَتَعَيَّنُونَ؟.
وَلَا يُشْتَرَطُ كَوْنُ الْمَرْهُونِ عِنْدَ الْمُرْتَهِنِ، أَوْ عِنْدَ عَدْلٍ عَلَى أَصَحِّ الْوَجْهَيْنِ بَلْ إنْ اتَّفَقَا عَلَى يَدِ الْمُرْتَهِنِ، أَوْ عَدْلٍ، وَإِلَّا جَعَلَهُ الْحَاكِمُ فِي يَدِ عَدْلٍ والثاني: يُشْتَرَطُ لِيَقْطَعَ النِّزَاعَ، فَلَوْ لَمْ يَرْهَنْ الْمُشْتَرِي مَا شَرَطَهُ، أَوْ لَمْ يُشْهِدْ، أَوْ لَمْ يُقِمْ كَفِيلًا أَوْ لَمْ يَتَكَفَّلْ الَّذِي عَيَّنَهُ لَمْ يُجْبَرْ عَلَى شَيْءٍ مِنْ ذَلِكَ بَلْ لِلْبَائِعِ الْخِيَارُ فِي فَسْخِ الْبَيْعِ وَلَا يَقُومُ رَهْنٌ آخَرُ وَلَا كَفِيلٌ آخَرُ مَقَامَ الْمُعَيَّنِ، فَإِنْ فَسَخَ فَذَاكَ، وَإِنْ أَجَازَ لَزِمَ الْبَيْعُ، وَلَا خِيَارَ لِلْمُشْتَرِي، وَلَوْ عَيَّنَ شَاهِدَيْنِ فَامْتَنَعَا مِنْ التَّحَمُّلِ - فَإِنْ قُلْنَا: يُشْتَرَطُ تَعْيِينُهُمَا - فَلِلْبَائِعِ الْخِيَارُ وَإِلَّا فَلَا.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ بَاعَ شَيْئًا بِشَرْطٍ يُنَافِي مُقْتَضَاهُ، بِأَنْ شَرَطَ أَنْ لَا يَبِيعَهُ أَوْ لَا يَبِيعَهُ لِغَيْرِهِ أَوْ لَا يَطَأَهَا أَوْ يُزَوِّجَهَا أَوْ يُخْرِجَهَا مِنْ الْبَلَدِ. قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا الْمَشْهُورَ بُطْلَانُ هَذَا الْبَيْعِ وَسَوَاءٌ شَرَطَا وَاحِدًا أَمْ شَرْطَيْنِ، وَبِهِ قَالَ ابْنُ عُمَرَ وَعِكْرِمَةُ وَالْأَوْزَاعِيُّ وَمَالِكٌ وَأَبُو حَنِيفَةَ وَجَمَاهِيرُ

ج / 9 ص -280- الْعُلَمَاءِ، قَالَ الْمَاوَرْدِيُّ: هُوَ مَذْهَبُ جَمِيعِ الْفُقَهَاءِ، وَقَالَ ابْنُ سِيرِينَ وَعَبْدُ اللَّهِ بْنُ شُبْرُمَةَ التَّابِعِيَّانِ وَحَمَّادُ بْنُ أَبِي سُلَيْمَانَ: الْبَيْعُ صَحِيحٌ وَالشَّرْطُ صَحِيحٌ وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَالنَّخَعِيُّ وَابْنُ أَبِي لَيْلَى وَأَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ: الْبَيْعُ صَحِيحٌ وَالشَّرْطُ بَاطِلٌ لَاغٍ.
وَقَالَ أَحْمَدُ وَإِسْحَاقُ: إنْ شَرَطَا شَرْطًا وَاحِدًا مِنْ هَذِهِ الشَّرَائِطِ وَنَحْوِهَا صَحَّ الْبَيْعُ وَلَزِمَ الشَّرْطُ، وَإِنْ شَرَطَا شَرْطَيْنِ فَأَكْثَرَ بَطَلَ الْبَيْعُ وَإِلَّا فَلَا، فَإِذَا بَاعَ ثَوْبًا بِشَرْطِ أَنْ يَخِيطَهُ الْبَائِعُ وَيُقَصِّرَهُ فَهُمَا شَرْطَانِ، فَيَبْطُلُ الْعَقْدُ، فَإِنْ شَرَطَ أَحَدُهُمَا فَقَدْ صَحَّ وَلَزِمَ.
وَاحْتَجَّ مَنْ صَحَّحَ الْبَيْعَ وَأَبْطَلَ الشَّرْطَ بِقِصَّةِ بَرِيرَةَ فِي قَوْلِهِ صلى الله عليه وسلم: "وَاشْتَرِطِي لَهُمْ الْوَلَاءَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ قَالُوا: فَصَحَّحَ النَّبِيُّ صلى الله عليه وسلم الْبَيْعَ وَأَبْطَلَ الشَّرْطَ. وَاحْتَجَّ مَنْ صَحَّحَهُمَا بِحَدِيثِ جَابِرٍ رضي الله عنه أَنَّهُ قَالَ: "كُنْت مَعَ النَّبِيِّ صلى الله عليه وسلم فِي سَفَرٍ فَاشْتَرَى مِنِّي جَمَلًا وَاسْتَثْنَيْت حُمْلَانَهُ يَعْنِي رُكُوبَهُ إلَى أَهْلِي" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ، وَبِحَدِيثِ أَبِي هُرَيْرَةَ رضي الله عنه عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "الْمُسْلِمُونَ عَلَى شُرُوطِهِمْ" رَوَاهُ أَبُو دَاوُد بِإِسْنَادٍ حَسَنٍ أَوْ صَحِيحٍ.
وَاحْتَجَّ أَحْمَدُ بِحَدِيثِ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم قَالَ: "لَا يَحِلُّ سَلَفٌ وَبَيْعٌ، وَلَا شَرْطَانِ فِي بَيْعٍ، وَلَا رِبْحٌ مَا لَمْ يَضْمَنْ، وَلَا بَيْعُ مَا لَيْسَ عِنْدَك" حَدِيثٌ صَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَغَيْرُهُمْ بِأَسَانِيدَ صَحِيحَةٍ قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ عَائِشَةَ فِي قِصَّةِ بَرِيرَةَ رضي الله عنهما أَنَّ النَّبِيَّ صلى الله عليه وسلم خَطَبَ فَقَالَ: "مَا بَالُ رِجَالٍ يَشْتَرِطُونَ شُرُوطًا لَيْسَتْ فِي كِتَابِ اللَّهِ، مَا كَانَ مِنْ شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ فَهُوَ بَاطِلٌ، وَإِنْ كَانَ مِائَةَ شَرْطٍ فَهُوَ بَاطِلٌ، قَضَاءُ اللَّهِ أَحَقُّ، وَشَرْطُ اللَّهِ أَوْثَقُ وَإِنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ وَبِحَدِيثِ النَّهْيِ عَنْ بَيْعٍ وَشَرْطٍ، وَبِالْأَثَرَيْنِ الْمَذْكُورَيْنِ فِي الْكِتَابِ عَنْ عُمَرَ رضي الله عنه وَهُمَا صَحِيحَانِ كَمَا سَبَقَ لِأَنَّهُ شَرْطٌ يَمْنَعُ كَمَالَ التَّصَرُّفِ فَأَبْطَلَ الْبَيْعَ كَمَا لَوْ شَرَطَ أَنْ يُسَلِّمَ بَعْضَ الْمَبِيعِ دُونَ بَعْضٍ.
وَالْجَوَابُ: عَنْ قِصَّةِ بَرِيرَةَ بِجَوَابَيْنِ أحدهما: أَنَّ الشَّرْطَ لَمْ يَكُنْ فِي نَفْسِ الْعَقْدِ بَلْ كَانَ سَابِقًا أَوْ مُتَأَخِّرًا والثاني: أَنَّ مَعْنَى اشْتَرِطِي لَهُمْ أَيْ عَلَيْهِمْ وَهَذَا مَنْقُولٌ عَنْ الشَّافِعِيِّ رضي الله عنه وَالْمُزَنِيِّ وَغَيْرِهِمَا.
وَالْجَوَابُ: عَنْ قِصَّةِ جَابِرٍ مِنْ وَجْهَيْنِ أحدهما: أَنَّهُ لَمْ يَكُنْ بَيْعًا مَقْصُودًا وَإِنَّمَا أَرَادَ النَّبِيُّ صلى الله عليه وسلم بِرَّهُ وَالْإِحْسَانَ إلَيْهِ بِالثَّمَنِ عَلَى وَجْهٍ لَا يَسْتَحِي مِنْ أَخْذِهِ وَفِي طُرُقِ الْحَدِيثِ دَلَالَةٌ عَلَى هَذَا والثاني: أَنَّ الشَّرْطَ لَمْ يَكُنْ فِي نَفْسِ الْعَقْدِ، وَلِأَنَّهَا قَضِيَّةُ عَيْنٍ يَتَطَرَّقُ إلَيْهَا احْتِمَالَاتٌ وَلَا عُمُومَ لَهَا، فَلَا دَلَالَةَ فِيهَا مَعَ أَنَّ الْحَدِيثَ فِيهِ اضْطِرَابٌ.
وَالْجَوَابُ: عَنْ حَدِيثِ: "الْمُسْلِمُونَ عَلَى شُرُوطِهِمْ" أَنَّهُ عَامٌّ مَخْصُوصٌ وَالْمُرَادُ بِهِ الشُّرُوطُ الْجَائِزَةُ وَلَيْسَ هَذَا مِنْهَا.

ج / 9 ص -281- وَالْجَوَابُ: عَنْ حَدِيثِ عَمْرِو بْنِ شُعَيْبٍ أَنَّ هَذَا مَفْهُومُ اللَّقَبِ وَالصَّحِيحُ الَّذِي عَلَيْهِ الْأَكْثَرُونَ أَنَّهُ لَا يَدُلُّ عَلَى نَفْيِ الْحُكْمِ عَمَّا عَدَاهُ فَلَا يَلْزَمُ النَّهْيَ "عَنْ بَيْعٍ وَشَرْطَيْنِ" جَوَازُ شَرْطٍ وَاحِدٍ فَهَذَا هُوَ الْجَوَابُ الْمُعْتَمَدُ، وَأَمَّا الْخَطَّابِيُّ وَغَيْرُهُ فَمَعْنَاهُ أَنْ يَقُولَ بِعْتُكَ هَذَا بِدِينَارٍ نَقْدًا وَبِدِينَارَيْنِ نَسِيئَةً فَيَكُونُ بِمَعْنَى بَيْعَتَيْنِ فِي بَيْعَةٍ وَحَمَلَهُمْ عَلَى هَذَا التَّأْوِيلِ أَنَّ الْعِلَّةَ فِي النَّهْيِ عَنْ شَرْطَيْنِ مَوْجُودَةٌ فِي شَرْطٍ وَهِيَ الْغَرَرُ.
فَرْعٌ: فِي مَذَاهِبِهِمْ فِيمَنْ اشْتَرَى شَيْئًا شِرَاءً فَاسِدًا.
قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا أَنَّهُ لَا يَمْلِكُهُ وَلَا يَصِحُّ تَصَرُّفُهُ فِيهِ، وَيَلْزَمُهُ رَدُّهُ، فَإِنْ تَلِفَ لَزِمَهُ بَدَلُهُ وَبِهِ قَالَ أَكْثَرُ الْعُلَمَاءِ، وَقَالَ أَبُو حَنِيفَةَ: يَمْلِكُهُ بِالْقَبْضِ مِلْكًا ضَعِيفًا خَبِيثًا، وَيَصِحُّ تَصَرُّفُهُ، وَيَلْزَمُ كُلَّ وَاحِدٍ مِنْهُمَا فَسْخُ الْمِلْكِ وَرَدُّ الْعِوَضِ عَلَى صَاحِبِهِ، وَحَقِيقَةُ مَذْهَبِهِ أَنَّهُ لَا يَمْلِكُهُ بِالْعَقْدِ، وَلَا يَجِبُ الْإِقْبَاضُ، فَإِنْ أَقَبَضَهُ مَلَكَهُ مِلْكًا ضَعِيفًا، وَمَعْنَاهُ أَنَّ لِلْبَائِعِ انْتِزَاعَهُ عَنْ الْمُشْتَرِي لَكِنْ لَوْ تَصَرَّفَ فِيهِ الْمُشْتَرِي قَبْلَ ذَلِكَ بِبَيْعٍ أَوْ عِتْقٍ أَوْ غَيْرِهِمَا نَفَذَ تَصَرُّفُهُ، فَإِنْ تَلِفَ عِنْدَهُ ضَمِنَهُ بِالْقِيمَةِ، هَذَا إذَا اشْتَرَاهُ بِشَرْطٍ فَاسِدٍ أَوْ بِخَمْرٍ أَوْ خِنْزِيرٍ، قَالَ فَإِنْ اشْتَرَاهُ بِمَيْتَةٍ أَوْ دَمٍ أَوْ عَذِرَةٍ أَوْ نَحْوِ ذَلِكَ مِمَّا لَيْسَ هُوَ مَالًا عِنْدَ أَحَدٍ مِنْ النَّاسِ لَمْ يَمْلِكْهُ أَصْلًا، وَلَمْ يَصِحَّ تَصَرُّفُهُ، فَوَافَقْنَا فِي الدَّمِ وَنَحْوِهِ وَشِبْهِهِ، وَاحْتَجَّ لَهُ بِقِصَّةِ بَرِيرَةَ، فَإِنَّ "عَائِشَةَ رضي الله عنها شَرَطَتْ لَهُمْ الْوَلَاء" وَهُوَ شَرْطٌ فَاسِدٌ بِالِاتِّفَاقِ، ثُمَّ أَعْتَقَتْهَا وَنَفَذَ عِتْقُهَا، وَأَقَرَّ النَّبِيُّ صلى الله عليه وسلم كُلَّ ذَلِكَ. وَقِيَاسًا عَلَى النِّكَاحِ فَإِنَّ الْوَطْءَ فِي فَاسِدِهِ يَتَرَتَّبُ عَلَيْهِ أَحْكَامُ الْوَطْءِ فِي صَحِيحِهِ وَقِيَاسًا عَلَى الْكِتَابَةِ فَإِنَّ فَاسِدَهَا كَصَحِيحِهَا فِي حُصُولِ الْعِتْقِ إذَا وُجِدَتْ الصِّفَةُ.
وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ تَعَالَى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: من الآية275] فَلَوْ كَانَ الْمَقْبُوضُ بِعَقْدٍ فَاسِدٍ يَمْلِكُهُ، لَمَا تَوَعَّدَهُ. قِيَاسًا عَلَى مَا إذَا اشْتَرَاهُ بِمَيْتَةٍ أَوْ دَمٍ. وَلِأَنَّ كُلَّ قَبْضٍ أَوْجَبَ ضَمَانَ الْقِيمَةِ لَمْ يَحْصُلْ بِهِ شَرْطُ الْخِيَارِ عِنْدَ تَمَنُّعِ حُصُولِ الْمِلْكِ فِي الصَّحِيحِ وَالْفَاسِدِ.
وَالْجَوَابُ: عَنْ قِصَّةِ بَرِيرَةَ مِنْ أَوْجُهٍ أَحَدُهَا: أَنَّ الشَّرْطَ لَمْ يَكُنْ فِي نَفْسِ الْعَقْدِ والثاني: أَنَّ لَهُمْ بِمَعْنًى عَلَيْهِمْ والثالث: هُوَ اخْتِيَارُ الشَّيْخِ أَبِي حَامِدٍ وَالْمُحَقِّقِينَ أَنَّ هَذَا الشَّرْطَ وَالْعَقْدَ كَانَا خَاصَّةً فِي قِصَّةِ عَائِشَةَ لِمَصْلَحَةِ قَطْعِ عَادَتِهِمْ، كَمَا جَعَلَ فَسْخَ الْحَجِّ إلَى الْعُمْرَةِ خَاصًّا بِالصَّحَابَةِ فِي حَجَّةِ الْوَدَاعِ لِمَصْلَحَةِ بَيَانِ جَوَازِ الْعُمْرَةِ فِي أَشْهُرِ الْحَجِّ.
وَالْجَوَابُ: عَنْ قِيَاسِهِمْ عَلَى النِّكَاحِ أَنَّا لَا نُسَلِّمُ مَا ادَّعُوهُ وَأَنَّ الْأَحْكَامَ فِي النِّكَاحِ تَتَعَلَّقُ بِمُجَرَّدِ الْعَقْدِ لَا بِالْوَطْءِ، وَلِهَذَا يَمْلِكُ بِهِ الطَّلَاقَ وَالظِّهَارَ وَالْخُلْعَ بِخِلَافِ الْفَاسِدِ، وَقَدْ أَجْمَعْنَا عَلَى أَنَّهُ لَا يُمْلَكُ الْبِضْعُ بِالْوَطْءِ فِي النِّكَاحِ الْفَاسِدِ وأما مَا تَعَلَّقَ بِهِ مِنْ وُجُوبِ الْمَهْرِ وَلُحُوقِ النَّسَبِ وَالْعِدَّةِ وَسُقُوطِ الْحَدِّ، فَلَمْ يُمْكِنْ ذَلِكَ بِسَبَبِ الْعَقْدِ، بَلْ لِكَوْنِهِ وَطْءَ شُبْهَةٍ، وَلِهَذَا تَتَرَتَّبُ هَذِهِ الْأَحْكَامُ عَلَى وَطْءِ الشُّبْهَةِ مِنْ غَيْرِ عَقْدٍ.
وَالْجَوَابُ: عَنْ قِيَاسِهِمْ عَلَى الْكِتَابَةِ أَنَّ الْعِتْقَ حَصَلَ بِوُجُودِ الصِّفَةِ لَا بِالْعَقْدِ، وَلِهَذَا لَوْ مَاتَ السَّيِّدُ

ج / 9 ص -282- بَطَلَتْ الصِّفَةُ وَلَمْ يُعْتَقْ بِالْأَدَاءِ إلَى الْوَارِثِ.
فرع: فِي مَذَاهِبِهِمْ فِيمَنْ بَاعَ دَارًا أَوْ عَبْدًا أَوْ بَهِيمَةً وَاسْتَثْنَى مَنْفَعَةَ مُدَّةٍ مَعْلُومَةٍ، قَدْ ذَكَرْنَا أَنَّ الصَّحِيحَ الْمَشْهُورَ فِي مَذْهَبِنَا بُطْلَانُ الْبَيْعِ، وَبِهِ قَالَ أَبُو حَنِيفَةَ وَفُقَهَاءُ الْعِرَاقِ، وَقَالَ الْأَوْزَاعِيُّ وَأَحْمَدُ وَإِسْحَاقُ: يَصِحُّ الْبَيْعُ وَيَثْبُتُ الشَّرْطُ، وَبِهِ قَالَ أَرْبَعَةٌ مِنْ أَئِمَّةِ أَصْحَابِنَا الْفُقَهَاءِ الْمُحَدِّثِينَ، أَبُو ثَوْرٍ، وَمُحَمَّدُ بْنُ نَصْرٍ، وَأَبُو بَكْرِ بْنُ خُزَيْمَةَ وَابْنُ الْمُنْذِرِ، وَنَقَلَهُ ابْنُ الْمُنْذِرِ عَنْ أَصْحَابِ الْحَدِيثِ، وَرُوِيَ نَحْوُهُ عَنْ عُثْمَانَ وَصُهَيْبٍ رضي الله عنهما وَقَالَ مَالِكٌ: إنْ شَرَطَ مُدَّةً قَرِيبَةً كَالشَّهْرِ وَالشَّهْرَيْنِ، أَوْ رُكُوبَ الدَّابَّةِ إلَى مَكَان قَرِيبٍ جَازَ، وَإِنْ كَانَتْ مُدَّةً طَوِيلَةً أَوْ مَكَانًا بَعِيدًا فَمَكْرُوهٌ.
وَاحْتَجَّ الْمُجَوِّزُونَ بِحَدِيثِ جَابِرٍ السَّابِقِ وَبِالْقِيَاسِ عَلَى مَنْ بَاعَ نَخْلًا عَلَيْهَا ثَمَرَةٌ غَيْرُ مُؤَبَّرَةٍ، وَاسْتَثْنَى الْبَائِعُ الثَّمَرَةَ لَهُ، فَإِنَّهُ يَصِحُّ الْبَيْعُ وَتَبْقَى الثَّمَرَةُ عَلَى النَّخْلِ إلَى أَوَانِ الْجِذَاذِ، وَهَذَا اسْتِثْنَاءٌ لِمَنْفَعَةِ الْبَيْعِ، وَاحْتَجَّ أَصْحَابُنَا بِمَا سَبَقَ، وَأَجَابُوا عَنْ حَدِيثِ جَابِرٍ بِمَا سَبَقَ، وَعَنْ الْإِجَارَةِ بِأَنَّهُ لَيْسَ بِاسْتِثْنَاءٍ، بَلْ الْمَنَافِعُ كَانَتْ مُسْتَحَقَّةً قَبْلَ الْبَيْعِ، وَعَنْ النَّخْلِ أَنَّهَا لَيْسَ بِاسْتِثْنَاءِ مَنْفَعَةٍ، بَلْ هُوَ اسْتِثْنَاءُ جُزْءٍ مَعْلُومٍ مِنْ عَيْنِ الْمَبِيعِ.
فرع: فِي مَذَاهِبِهِمْ فِيمَنْ بَاعَ سِلْعَةً، وَقَالَ فِي الْعَقْدِ لِلْمُشْتَرِي: إنْ لَمْ تَأْتِ بِالثَّمَنِ فِي الْوَقْتِ الْفُلَانِيِّ فَلَا بَيْعَ بَيْنَنَا، فَمَذْهَبُنَا بُطْلَانُ هَذَا الْبَيْعِ، وَحَكَى ابْنُ الْمُنْذِرِ عَنْ الثَّوْرِيِّ وَأَحْمَدَ وَإِسْحَاقَ أَنَّهُ يَصِحُّ الْبَيْعُ وَالشَّرْطُ، قَالَ: وَبِهِ قَالَ أَبُو ثَوْرٍ إذَا كَانَ الشَّرْطُ ثَلَاثَةَ أَيَّامٍ، وَرُوِيَ مِثْلُهُ عَنْ ابْنِ عُمَرَ، وَبِهِ قَالَ أَبُو حَنِيفَةَ: إنْ كَانَ الْوَقْتُ ثَلَاثَةَ أَيَّامٍ صَحَّ الْبَيْعُ وَبَطَلَ الشَّرْطُ، وَإِنْ كَانَ أَكْثَرَ فَسَدَ الْبَيْعُ، فَإِنْ نَقَدَهُ فِي ثَلَاثَةِ أَيَّامٍ صَحَّ الْبَيْعُ وَلَزِمَ، وَقَالَ مُحَمَّدٌ: يَجُوزُ نَحْوُ عَشَرَةِ أَيَّامٍ، قَالَ: وَقَالَ مَالِكٌ: إنْ كَانَ الْوَقْتُ نَحْوَ يَوْمَيْنِ وَثَلَاثَةٍ جَازَ، دَلِيلُنَا أَنَّهُ فِي مَعْنَى تَعْلِيقِ الْبَيْعِ فَلَمْ يَصِحَّ.

ج / 9 ص -283- بَابُ تَفْرِيقِ الصَّفْقَةِ
الصَّفْقَةُ هِيَ عَقْدُ الْبَيْعِ، لِأَنَّهُ كَانَ عَادَتُهُمْ أَنْ يَضْرِبَ كُلُّ وَاحِدٍ مِنْ الْمُتَعَاقِدَيْنِ يَدَهُ عَلَى يَدِ صَاحِبِهِ عِنْدَ تَمَامِ الْعَقْدِ
قَالَ الْمُصَنِّفُ رحمه الله تعالى: إذَا جَمَعَ فِي الْبَيْعِ بَيْنَ مَا يَجُوزُ بَيْعُهُ وَبَيْنَ مَا لَا يَجُوزُ بَيْعُهُ كَالْحُرِّ وَالْعَبْدِ وَعَبْدِهِ وَعَبْدِ غَيْرِهِ، فَفِيهِ قَوْلَانِ:
أحدهما: تُفَرَّقُ الصَّفْقَةِ فَيَبْطُلُ الْبَيْعُ فِيمَا لَا يَجُوزُ، وَيَصِحُّ فِيمَا يَجُوزُ، لِأَنَّهُ لَيْسَ إبْطَالُهُ فِيهِمَا لِبُطْلَانِهِ فِي أَحَدِهِمَا بِأَوْلَى مِنْ تَصْحِيحِهِ فِيهِمَا لِصِحَّتِهِ فِي أَحَدِهِمَا، فَبَطَلَ حَمْلُ أَحَدِهِمَا عَلَى الْآخَرِ وَبَقِيَا عَلَى حُكْمِهِمَا، فَصَحَّ فِيمَا يَجُوزُ وَبَطَلَ فِيمَا لَا يَجُوزُ.
وَالْقَوْلُ الثَّانِي: أَنَّ الصَّفْقَةَ لَا تُفَرَّقُ فَيَبْطُلُ الْعَقْدُ فِيهِمَا، وَاخْتَلَفَ أَصْحَابُنَا فِي عِلَّتِهِ فَمِنْهُمْ مَنْ قَالَ: يَبْطُلُ لِأَنَّ الْعَقْدَ جَمَعَ حَلَالًا وَحَرَامًا فَغَلَبَ التَّحْرِيمُ كَمَا لَوْ جَمَعَ بَيْنَ أُخْتَيْنِ فِي النِّكَاحِ أَوْ بَاعَ دِرْهَمًا بِدِرْهَمَيْنِ، وَمِنْهُمْ مَنْ قَالَ: يَبْطُلُ لِجَهَالَةِ الثَّمَنِ، وَذَلِكَ أَنَّهُ إذَا بَاعَ حُرًّا وَعَبَدَا بِأَلْفٍ، سَقَطَ مَا يَخُصُّ الْحُرَّ مِنْ الثَّمَنِ فَيَصِيرُ الْعَبْدُ مَبِيعًا بِمَا بَقِيَ، وَذَلِكَ مَجْهُولٌ فِي حَالِ الْعَقْدِ، فَبَطَلَ، كَمَا لَوْ قَالَ: بِعْتُكَ هَذَا الْعَبْدَ بِحِصَّتِهِ مِنْ أَلْفِ دِرْهَمٍ فإن قلنا: بِالتَّعْلِيلِ الْأَوَّلِ بَطَلَ الْبَيْعُ فِيمَا يَنْقَسِمُ الثَّمَنُ فِيهِ عَلَى الْقِيمَةِ، كَالْعَبْدَيْنِ، وَفِيمَا يَنْقَسِمُ الثَّمَنُ فِيهِ عَلَى الْأَجْزَاءِ كَالْعَبْدِ الْوَاحِدِ ; نِصْفُهُ لَهُ وَنِصْفُهُ لِغَيْرِهِ، أَوْ كُرَّيْنِ مِنْ طَعَامٍ أَحَدُهُمَا لَهُ وَالْآخَرُ لِغَيْرِهِ، وَكَذَلِكَ لَوْ جَمَعَ بَيْنَ مَا يَجُوزُ وَبَيْنَ مَا لَا يَجُوزُ فِي الرَّهْنِ أَوْ الْهِبَةِ أَوْ النِّكَاحِ، بَطَلَ فِي الْجَمِيعِ، لِأَنَّهُ جَمَعَ بَيْنَ الْحَلَالِ وَالْحَرَامِ.
وإن قلنا: إنَّ الْعِلَّةَ جَهَالَةُ الْعِوَضِ لَمْ يَبْطُلْ الْبَيْعُ، فِيمَا يَنْقَسِمُ الثَّمَنُ فِيهِ عَلَى الْأَجْزَاءِ لِأَنَّ الْعِوَضَ غَيْرُ مَجْهُولٍ، وَلَا يَبْطُلُ الرَّهْنُ وَالْهِبَةُ لِأَنَّهُ لَا عِوَضَ فِيهِ، وَلَا يَبْطُلُ النِّكَاحُ لِأَنَّ الْجَهْلَ بِالْعِوَضِ لَا يُبْطِلُهُ فَإِنْ قُلْنَا: إنَّ الْعَقْدَ يَبْطُلُ فِيهِمَا، رَدَّ الْمَبِيعَ وَاسْتَرْجَعَ الثَّمَنَ.
وإن قلنا: إنَّهُ يَصِحُّ فِي أَحَدِهِمَا فَلَهُ الْخِيَارُ بَيْنَ فَسْخِ الْبَيْعِ وَبَيْنَ إمْضَائِهِ، لِأَنَّهُ يَلْحَقُهُ ضَرَرٌ بِتَفْرِيقِ الصَّفْقَةِ فَثَبَتَ لَهُ الْخِيَارُ، فَإِنْ اخْتَارَ الْإِمْسَاكَ فَبِكَمْ يُمْسِكُ؟ فِيهِ قَوْلَانِ أحدهما: يُمْسِكُ بِجَمِيعِ الثَّمَنِ، أَوْ يَرُدُّ، لِأَنَّ مَا لَا يُقَابِلُ الْعَقْدَ لَا ثَمَنَ لَهُ، فَيَصِيرُ الثَّمَنُ كُلُّهُ فِي مُقَابَلَةِ الْآخَرِ والثاني: أَنَّهُ يُمْسِكُهُ بِقِسْطِهِ، لِأَنَّهُ لَمْ يَبْذُلْ جَمِيعَ الْعِوَضِ إلَّا فِي مُقَابِلَتِهِمَا، فَلَا يُؤْخَذُ مِنْهُ جَمِيعُهُ فِي مُقَابِلَةِ أَحَدِهِمَا، وَاخْتَلَفَ أَصْحَابُنَا فِي مَوْضِعِ الْقَوْلَيْنِ فَمِنْهُمْ مَنْ قَالَ: الْقَوْلَانِ فِيمَا يَتَقَسَّطُ الْعِوَضُ عَلَيْهِ بِالْقِيمَةِ، فَأَمَّا مَا يَتَقَسَّطُ الْعِوَضُ عَلَيْهِ بِالْأَجْزَاءِ فَإِنَّهُ يُمْسِك الْبَاقِي بِقِسْطِهِ مِنْ الثَّمَنِ، قَوْلًا وَاحِدًا، لِأَنَّ فِيمَا يَتَقَسَّطُ الثَّمَنُ عَلَيْهِ بِالْقِيمَةِ مَا يَخُصُّ الْجَائِزَ مَجْهُولٌ، فَدَعَتْ الضَّرُورَةُ إلَى أَنْ يَجْعَلَ جَمِيعَ الثَّمَنِ فِي مُقَابَلَتِهِ لِيَصِيرَ مَعْلُومًا، وَفِيمَا يَتَقَسَّطُ الثَّمَنُ عَلَيْهِ بِالْأَجْزَاءِ مَا يَخُصُّ الْجَائِزَ مَعْلُومٌ، فَلَا حَاجَةَ بِنَا إلَى أَنْ نَجْعَلَ جَمِيعَ الثَّمَنِ فِي مُقَابَلَتِهِ وَمِنْهُمْ: مَنْ قَالَ: الْقَوْلَانِ فِي الْجَمِيعِ، وَهُوَ الصَّحِيحُ، لِأَنَّهُ نَصَّ عَلَى الْقَوْلَيْنِ فِي بَيْعِ الثَّمَرَةِ قَبْلَ أَنْ تُخْرَجَ

ج / 9 ص -284- الزَّكَاةُ وَالثِّمَارُ مِمَّا يَتَقَسَّطُ الثَّمَنُ عَلَيْهَا بِالْأَجْزَاءِ.
فإن قلنا: يُمْسِكُ بِجَمِيعِ الثَّمَنِ لَمْ يَكُنْ لِلْبَائِعِ الْخِيَارُ، لِأَنَّهُ لَا ضَرَرَ عَلَيْهِ وإن قلنا: يُمْسِكُ بِحِصَّتِهِ، فَهَلْ لِلْبَائِعِ الْخِيَارُ؟ فِيهِ وَجْهَانِ.
أحدهما: أَنَّ لَهُ الْخِيَارَ، لِأَنَّهُ تَبَعَّضَتْ عَلَيْهِ الصَّفْقَةُ فَيَثْبُتُ لَهُ الْخِيَارُ، كَمَا يَثْبُتُ لِلْمُشْتَرِي.
والثاني: لَا خِيَارَ لَهُ، لِأَنَّهُ دَخَلَ عَلَى بَصِيرَةٍ، لِأَنَّ الْحُرَّ لَا يُؤْخَذُ مِنْهُ بِثَمَنٍ وَإِنْ بَاعَ مَجْهُولًا وَمَعْلُومًا فإن قلنا: لَا تُفَرَّقُ الصَّفْقَةُ بَطَلَ الْعَقْدُ فِيهِمَا وإن قلنا: تُفَرَّقُ، وَقُلْنَا: إنَّهُ يُمْسِكُ الْجَائِزَ بِحِصَّتِهِ، بَطَلَ الْبَيْعُ فِيهِ، لِأَنَّ الَّذِي يَخُصُّهُ مَجْهُولٌ وإن قلنا: يُمْسِكُهُ بِجَمِيعِ الثَّمَنِ صَحَّ الْعَقْدُ فِيهِ.
وَإِنْ جُمِعَ بَيْنَ حَلَالَيْنِ ثُمَّ تَلِفَ أَحَدُهُمَا قَبْلَ الْقَبْضِ بَطَلَ الْبَيْعُ فِيهِ، وَهَلْ يَبْطُلُ فِي الْبَاقِي؟ فِيهِ طَرِيقَانِ.
أحدهما: أَنَّهُ عَلَى الْقَوْلَيْنِ فِي تَفْرِيقِ الصَّفْقَةِ، لِأَنَّ مَا يَحْدُثُ مِنْ الْهَلَاكِ قَبْلَ الْقَبْضِ كَالْمَوْجُودِ فِي حَالِ الْعَقْدِ فِي إبْطَالِ الْعَقْدِ فَوَجَبَ أَنْ يَكُونَ كَالْمَوْجُودِ فِي حَالِ الْعَقْدِ فِيمَا ذَكَرْنَاهُ.
والثاني: لَا يَبْطُلُ إلَّا فِيمَا تَلِفَ لِأَنَّ فِي الْجَمْعِ بَيْنَ الْحَلَالِ وَالْحَرَامِ إنَّمَا بَطَلَ لِلْجَهْرِ بِالْعِوَضِ، أَوْ لِلْجَمْعِ بَيْنَ الْحَلَالِ وَالْحَرَامِ فِي الْعَقْدِ، وَلَا يُوجَدُ هَهُنَا وَاحِدٌ مِنْهُمَا، فَعَلَى هَذَا يَصِحُّ الْعَقْدُ فِي الْبَاقِي وَلِلْمُشْتَرِي الْخِيَارُ فِي فَسْخِ الْعَقْدِ لِأَنَّهُ تَفَرَّقَتْ عَلَيْهِ الصَّفْقَةُ، فَإِنْ أَمْضَاهُ أَخَذَ الْبَاقِيَ بِقِسْطِهِ مِنْ الثَّمَنِ قَوْلًا وَاحِدًا ; لِأَنَّ الْعِوَضَ هَهُنَا قَابَلَ الْمَبِيعَيْنِ فَانْقَسَمَ عَلَيْهِمَا فَلَا يَتَغَيَّرُ بِالْهَلَاكِ.
الشَّرْحُ: تَفْرِيقُ الصَّفْقَةِ بَابٌ مُهِمٌّ يَكْثُرُ تَكَرُّرُهُ وَالْحَاجَةُ إلَيْهِ، وَالْفَتَاوَى فِيهِ، فَأَنَا أُلَخِّصُ مَقَاصِدَهُ وَأُوضِحُهُ إنْ شَاءَ اللَّهُ تَعَالَى، فَإِذَا جَمَعَتْ الصَّفْقَةُ شَيْئَيْنِ فَهُوَ ضَرْبَانِ:
أحدهما: أَنْ تَجْمَعَهُمَا فِي عَقْدَيْنِ مُخْتَلِفَيْ الْحُكْمِ، وَهَذَا هُوَ الَّذِي ذَكَرَهُ الْمُصَنِّفُ فِي الْفَصْلِ الَّذِي بَعْدَ هَذَا والثاني: أَنْ تَجْمَعَهُمَا فِي عَقْدٍ وَاحِدٍ، وَهَذَا الضَّرْبُ لَهُ حَالَانِ:
أحدهما: يَقَعُ التَّفْرِيقُ فِي الِابْتِدَاءِ والثاني: فِي الِانْتِهَاءِ، فَالْحَالُ الْأَوَّلُ يُنْظَرُ فِيهِ إنْ جَمَعَ فِيهِ شَيْئَيْنِ يَمْتَنِعُ الْجَمْعُ بَيْنَهُمَا مِنْ حَيْثُ هُوَ جَمْعٌ، كَجَمْعِ أُخْتَيْنِ أَوْ خَمْسِ نِسْوَةٍ فِي عَقْدِ نِكَاحٍ، فَالْعَقْدُ بَاطِلٌ فِي الْجَمِيعِ بِلَا خِلَافٍ، وَإِنْ جَمَعَ بَيْنَ مَا لَا يَمْتَنِعُ جَمْعُهُمَا، فَإِنْ كَانَ كُلُّ وَاحِدٍ مِنْهُمَا قَابِلًا لِلْعَقْدِ، بِأَنْ جَمَعَ عَيْنَيْنِ لَهُ كَعَبْدٍ وَثَوْبٍ، أَوْ جِنْسٍ لَكِنَّهُمَا مُخْتَلِفَا الْقِيمَةِ كَعَبْدَيْنِ، وَزَّعَ الثَّمَنَ عَلَيْهِمَا بِاعْتِبَارِ الْقِيمَةِ، وَإِنْ كَانَا مِنْ جِنْسٍ مُتَّفِقَيْ الْقِيمَةِ، كَقَفِيزَيْ حِنْطَةٍ وَاحِدَةٍ وَزَّعَ الثَّمَنَ عَلَيْهِمَا بِاعْتِبَارِ الْأَجْزَاءِ.
وَإِنْ كَانَ أَحَدُهُمَا قَابِلًا لِلْبَيْعِ دُونَ الْآخَرِ، فَهَذِهِ مَسْأَلَةُ الْكِتَابِ، فَاَلَّذِي لَيْسَ قَابِلًا لِلْبَيْعِ قِسْمَانِ:
أحدهما: أَنْ يَكُونَ مُتَقَوِّمًا، كَمَنْ بَاعَ عَبْدَهُ وَعَبْدَ غَيْرِهِ صَفْقَةً وَاحِدَةً، فَلَا يَصِحُّ الْبَيْعُ فِي عَبْدِ

ج / 9 ص -285- غَيْرِهِ، وَفِي صِحَّتِهِ فِي عَبْدِهِ قَوْلَانِ مَشْهُورَانِ أحدهما: لَا يَصِحُّ وأصحهما: يَصِحُّ فَإِنْ قُلْنَا: لَا يَصِحُّ فَفِي عِلَّتِهِ وَجْهَانِ، وَقِيلَ: قَوْلَانِ أصحهما: الْجَمْعُ بَيْنَ حَلَالٍ وَحَرَامٍ، فَصَارَ كَمَنْ بَاعَ دِرْهَمًا بِدِرْهَمَيْنِ، أَوْ جَمَعَ فِي عَقْدِ النِّكَاحِ بَيْنَ أُخْتَيْنِ أَوْ خَمْسِ نِسْوَةٍ والثانية: جَهَالَةُ الْعِوَضِ الْقَابِلِ لِلْحَلَالِ، فَيَصِيرُ كَمَا لَوْ قَالَ: بِعْتُكَ هَذَا الْعَبْدَ بِمَا يَخُصُّهُ مِنْ الْأَلْفِ إذَا وَزَّعَ عَلَيْهِ وَعَلَى عَبْدِ فُلَانٍ، فَإِنَّهُ لَا يَصِحُّ قَطْعًا، قَالَ إمَامُ الْحَرَمَيْنِ: لَا يَصِحُّ بِالْإِجْمَاعِ.
وَإِنْ قُلْنَا: يَصِحُّ فَوَجْهُهُ أَنَّهُ يَصِحُّ الْعَقْدُ عَلَيْهِ لَوْ أَفْرَدَهُ، فَلَا يَتَغَيَّرُ حُكْمُهُ بِضَمِّ غَيْرِ مَالِهِ، كَمَا لَوْ بَاعَ شِقْصًا وَسَيْفًا، فَإِنَّهُ تَثْبُتُ الشُّفْعَةُ فِي الشِّقْصِ بِلَا خِلَافٍ، كَمَا لَوْ أَفْرَدَهُ، وَلِأَنَّهُ لَيْسَ لَهُ إلْحَاقُ مَا يَقْبَلُ الْبَيْعَ بِالْآخَرِ بِأَوْلَى مِنْ عَكْسِهِ وَالْجَوَابُ: عَنْ الْعِلَّةِ الْأُولَى بِأَنَّهَا مُنْكَرَةٌ بِمَنْ بَاعَ شِقْصًا وَسَيْفًا، وَلِأَنَّهُ لَيْسَ أَحَدُ الدِّرْهَمَيْنِ وَإِحْدَى الْأُخْتَيْنِ أَوْ الْخَمْسِ بِأَوْلَى مِنْ مُشَارِكِهِ، فَبَطَلَ فِي الْجَمِيعِ بِخِلَافِ مَسْأَلَتِنَا وَالْجَوَابُ: عَنْ الثَّانِيَةِ أَنَّ الْمُسَمَّى وَقَعَ فِي الْعَقْدِ مَعْلُومًا، وَسَقَطَ بَعْضُهُ لِمَعْنًى فِي الْعَقْدِ، فَلَمْ يَفْسُدْ الْعَقْدُ، كَمَا إذَا رَجَعَ بِأَرْشِ الْعَيْبِ.
الْقِسْمُ الثَّانِي: أَنْ لَا يَكُونَ مُتَقَوِّمًا، وَهُوَ نَوْعَانِ أحدهما: يَتَأَتَّى تَقْدِيرُ التَّقْوِيمِ فِيهِ مِنْ غَيْرِ تَقْدِيرِ تَغَيُّرِ الْخِلْقَةِ كَمَنْ بَاعَ حُرًّا وَعَبْدًا فَالْحُرُّ غَيْرُ مُتَقَوِّمٍ لَكِنْ يُمْكِنُ تَقْوِيمُهُ رَقِيقًا، وَفِي هَذَا النَّوْعِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَسَائِرُ الْعِرَاقِيِّينَ وَجَمَاعَةٌ مِنْ غَيْرِهِمْ أَنَّهُ عَلَى الْقَوْلَيْنِ أصحهما: الصِّحَّةُ وَالطَّرِيقُ الثَّانِي: الْقَطْعُ بِالْفَسَادِ، لِأَنَّ الْحُرَّ وَنَحْوَهُ غَيْرُ قَابِلٍ لِلْبَيْعِ بِحَالٍ. وَلَوْ بَاعَ عَبْدَهُ وَمُكَاتَبَهُ أَوْ أُمَّ وَلَدِهِ، وَقُلْنَا: لَا يَصِحُّ بَيْعُهُمَا، فَهُوَ كَمَا لَوْ بَاعَ عَبْدَهُ وَعَبْدَ غَيْرِهِ، فَيَكُونُ عَلَى قَوْلَيْنِ، لِأَنَّ الْمُكَاتَبَ وَأُمَّ الْوَلَدِ مُتَقَوَّمَانِ بِدَلِيلِ وُجُوبِ قِيمَتِهِمَا عَلَى مُتْلِفِهِمَا النَّوْعُ الثَّانِي:أَنْ لَا يَتَأَتَّى تَقْدِيرُ تَقْوِيمِهِ مِنْ غَيْرِ تَقْدِيرِ تَغَيُّرِ الْخِلْقَةِ، كَمَنْ بَاعَ خَلًّا وَخَمْرًا، أَوْ مُذَكَّاةً وَمَيْتَةً، أَوْ شَاةً وَخِنْزِيرًا، فَفِي صِحَّةِ الْبَيْعِ فِي الْخَلِّ وَالْمُذَكَّاةِ وَالشَّاةِ طَرِيقَانِ أصحهما: طَرْدُ الطَّرِيقَيْنِ السَّابِقَيْنِ فِيمَا إذَا جَمَعَ حُرًّا وَعَبْدًا والثاني: الْقَطْعُ بِالْفَسَادِ لِأَنَّهُ لَا بُدَّ فِي التَّقْوِيمِ مِنْ التَّقْدِيرِ بِغَيْرِهِ، فَلَا يَكُونُ الْمُقَوَّمُ هُوَ الْمَذْكُورُ فِي الْعَقْدِ، وَالْمَذْهَبُ الصِّحَّةُ.
وَلَوْ بَاعَ شَيْئًا يَتَوَزَّعُ الثَّمَنُ عَلَى أَجْزَائِهِ، بَعْضُهُ لَهُ وَبَعْضُهُ لِغَيْرِهِ، كَعَبْدٍ أَوْ صَاعِ حِنْطَةٍ، لَهُ نِصْفُهُمَا، أَوَصَاعَيْ حِنْطَةٍ لَهُ أَحَدُهُمَا صَفْقَةً وَاحِدَةً، فَفِيهِ خِلَافٌ مُرَتَّبٌ عَلَى مَا إذَا بَاعَ عَبْدَيْنِ لَهُ أَحَدُهُمَا فإن قلنا: يَصِحُّ هُنَاكَ فِي مِلْكِهِ فَهُنَا أَوْلَى، وَإِلَّا فَقَوْلَانِ - إنْ عَلَّلْنَا بِالْجَمْعِ بَيْنَ حَلَالٍ وَحَرَامٍ - لَمْ يَصِحَّ، وَإِنْ عَلَّلْنَا بِالْجَهَالَةِ صَحَّ، لِأَنَّ حِصَّةَ الْمَمْلُوكِ مَعْدُومَةٌ لَا تَتَوَقَّفُ عَلَى التَّقْوِيمِ الَّذِي لَا يُفِيدُ إلَّا ظَنًّا.
وَلَوْ بَاعَ الثِّمَارَ الَّتِي وَجَبَتْ فِيهَا الزَّكَاةُ، فَفِي صِحَّةِ الْبَيْعِ فِي قَدْرِ الزَّكَاةِ خِلَافٌ سَبَقَ فِي كِتَابِ الزَّكَاةِ الأصح: لَا يَصِحُّ، فَعَلَى هَذَا التَّرْتِيبُ فِي الْبَاقِي كَمَا ذَكَرْنَا فِيمَنْ بَاعَ عَبْدًا لَهُ نِصْفُهُ وَلَوْ بَاعَ أَرْبَعِينَ شَاةً وَجَبَتْ فِيهَا الزَّكَاةُ وَقُلْنَا بِالْأَصَحِّ: إنَّهُ لَا يَصِحُّ الْبَيْعُ فِي قَدْرِ الزَّكَاةِ، وَالتَّرْتِيبُ فِي الثَّانِي كَمَا سَبَقَ، فِيمَنْ بَاعَ عَبْدَهُ وَعَبْدَ غَيْرِهِ.

ج / 9 ص -286- فرع: الْمَذْهَبُ فِي صِحَّةِ الْبَيْعِ فِيمَا نَقَلْنَاهُ مِنْ جَمِيعِ هَذِهِ الصُّوَرِ السَّابِقَةِ، هَكَذَا صَحَّحَهُ الْجُمْهُورُ، سَوَاءٌ كَانَ ذَلِكَ مِمَّا يَتَوَزَّعُ الثَّمَنُ عَلَى أَجْزَائِهِ كَعَبْدٍ لَهُ نِصْفُهُ، وَكَذَا صَاعُ حِنْطَةٍ وَثَوْبٌ، وَصَاعَيْ حِنْطَةٍ مِنْ صُبْرَةٍ مُسْتَوِيَةٍ لَهُ أَحَدُهُمَا، أَوْ كَانَ مِمَّا يَتَوَزَّعُ عَلَيْهِ بِالْقِيمَةِ كَعَبْدِهِ وَعَبْدِ غَيْرِهِ، أَوْ عَبْدِهِ وَحُرٍّ، أَوْ كَخَلٍّ وَخَمْرٍ، وَمَيْتَةٍ وَمُذَكَّاةٍ، وَخِنْزِيرٍ وَشَاةٍ، وَغَيْرِ ذَلِكَ فَالصَّحِيحُ" صِحَّةُ الْبَيْعِ فِي جَمِيعِ هَذِهِ الصُّوَرِ عِنْدَ الْجُمْهُورِ، قَالَ الرَّافِعِيُّ: تَوَسَّطَتْ طَائِفَةٌ مِنْ الْأَصْحَابِ بَيْنَ قَوْلَيْ تَفْرِيقِ الصَّفْقَةِ فَقَالُوا: الأصح: الصِّحَّةُ فِي الْمَمْلُوكِ إذَا كَانَ الْمَبِيعُ مِمَّا يَتَوَزَّعُ الثَّمَنُ عَلَى أَجْزَائِهِ، وَالْفَسَادُ فِيمَا يَتَوَزَّعُ عَلَى قِيمَتِهِ، قَالَ: وَقَالَ الْأَكْثَرُونَ الْأَصَحُّ الصِّحَّةُ فِي الْقِسْمَيْنِ.
فرع: لَا فَرْقَ فِي جَرَيَانِ الْخِلَافِ فِي الْمَسَائِلِ السَّابِقَةِ بَيْنَ أَنْ يَكُونَ الْعَاقِدَانِ عَالِمَيْنِ بِالْحَالِ أَوْ جَاهِلَيْنِ، هَذَا هُوَ الْمَذْهَبُ الَّذِي صَرَّحَ بِهِ كَثِيرُونَ وَاقْتَضَاهُ كَلَامُ الْبَاقِينَ، وَقَالَ الشَّيْخُ أَبُو مُحَمَّدٍ فِي مَسْأَلَةِ الْجَمْعِ بَيْنَ حُرٍّ وَعَبْدٍ: الْخِلَافُ مَخْصُوصٌ بِمَا إذَا كَانَ الْمُشْتَرِي جَاهِلًا بِحَقِيقَةِ الْحَالِ فأما: إذَا كَانَ عَالِمًا فَالْوَجْهُ الْقَطْعُ بِالْبُطْلَانِ، كَمَا لَوْ قَالَ: بِعْتُكَ عَبْدِي هَذَا بِمَا يَخُصُّهُ مِنْ الْأَلْفِ لَوْ وَزَّعَ عَلَيْهِ وَعَلَى عَبْدِ فُلَانٍ، قَالَ إمَامُ الْحَرَمَيْنِ: هَذَا الَّذِي قَالَهُ شَيْخَيْ أَبُو مُحَمَّدٍ غَيْرُ سَدِيدٍ، بَلْ الْوَجْهُ طَرْدُ الْقَوْلَيْنِ، وَاخْتَارَ الْغَزَالِيُّ قَوْلَ أَبِي مُحَمَّدٍ، وَهُوَ شَاذٌّ.
فرع: لَوْ رَهَنَ عَبْدَهُ وَعَبْدَ غَيْرِهِ، أَوْ عَبْدَهُ وَحُرًّا، أَوْ وَهَبَهُمَا، أَوْ زَوَّجَ مُوَلِّيَتَهُ وَغَيْرَهَا، أَوْ مُسْلِمَةً وَمَجُوسِيَّةً، أَوْ حُرَّةً وَأَمَةً، لِمَنْ لَا تَحِلُّ لَهُ الْأَمَةُ، فَإِنْ صَحَّحْنَا الْبَيْعَ فِي الَّذِي يَمْلِكُهُ، فَهُنَا أَوْلَى، وَإِلَّا فَقَوْلَانِ بِنَاءً عَلَى الْعِلَّتَيْنِ - إنْ عَلَّلْنَا بِجَهَالَةِ الْعِوَضِ - صَحَّ إذْ لَا عِوَضَ هُنَا، وَإِنْ عَلَّلْنَا بِالْجَمْعِ بَيْنَ حَلَالٍ وَغَيْرِهِ فَلَا، وَإِنْ شِئْتَ قُلْت: فِيهِ طَرِيقَانِ الْمَذْهَبُ: الصِّحَّةُ.
والثاني: فِيهِ قَوْلَانِ، وَلَوْ جَمَعَ فِي شَهَادَتِهِ بَيْنَ مَقْبُولٍ وَغَيْرِهِ كَشَهَادَتِهِ لِابْنِهِ وَأَجْنَبِيٍّ فَفِي قَبُولِهَا فِي حَقِّ الْأَجْنَبِيِّ هَذَا الْخِلَافُ الْمَذْهَبُ: الْقَبُولُ.
فرع: إذَا بَاعَ مَالَهُ وَغَيْرِهِ، وَصَحَّحْنَا الْعَقْدَ فِي مَالِهِ، فَإِنْ كَانَ الْمُشْتَرِي جَاهِلًا بِالْحَالِ فَلَهُ الْخِيَارُ فِي فَسْخِ الْبَيْعِ، فَإِنْ فَسَخَ فَذَاكَ، وَإِنْ أَجَازَ فَكَمْ يَلْزَمُهُ مِنْ الثَّمَنِ؟ فِيهِ قَوْلَانِ مَشْهُورَانِ أصحهما: صِحَّةُ حِصَّةِ الْمَمْلُوكِ فَقَطْ إذَا وُزِّعَ عَلَى الْقِيمَتَيْنِ، لِأَنَّهُ لَمْ يَبْذُلْ جَمِيعَ الْعِوَضِ إلَّا فِي مُقَابَلَتِهِمَا فَلَا يُؤْخَذُ مِنْهُ جَمِيعُهُ فِي مُقَابَلَةِ أَحَدِهِمَا والثاني: يَلْزَمُهُ جَمِيعُ الثَّمَنِ، لِأَنَّ مَا لَا يَقْبَلُ الْعَقْدَ لَا ثَمَنَ لَهُ، فَيَصِيرُ الْعِوَضُ فِي مُقَابَلَةِ الْآخَرِ.
ثُمَّ فِي مَوْضِعِ الْقَوْلَيْنِ طَرِيقَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أصحهما: أَنَّهُمَا مَخْصُوصَانِ بِمَا إذَا كَانَ الْمَبِيعُ مِمَّا يَتَقَسَّطُ الثَّمَنُ عَلَيْهِ بِالْقِيمَةِ فَإِنْ كَانَ مِمَّا يَتَقَسَّطُ عَلَى أَجْزَائِهِ فَالْوَاجِبُ الْقِسْطُ قَطْعًا، لِأَنَّ حِصَّتَهُ مَعْلُومَةٌ مِنْ غَيْرِ تَقْوِيمٍ وأصحهما: طَرْدُ الْقَوْلَيْنِ فِي الْحَالِ، وَرَجَّحَ الْمُصَنِّفُ وَالْأَصْحَابُ هَذَا الطَّرِيقَ، لِأَنَّ الشَّافِعِيَّ نَصَّ فِي كِتَابِ الْأُمِّ وَغَيْرِهِ عَلَى الْقَوْلَيْنِ فِي بَيْعِ الثَّمَرَةِ قَبْلَ إخْرَاجِ الزَّكَاةِ، وَالثَّمَرَةُ يَتَقَسَّطُ الثَّمَنُ عَلَيْهَا بِالْأَجْزَاءِ، قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: فَإِنْ قُلْنَا: الْوَاجِبُ جَمِيعُ الثَّمَنِ فَلَا خِيَارَ لِلْبَائِعِ، لِأَنَّهُ لَا ضَرَرَ عَلَيْهِ فإن قلنا: بِالْقِسْطِ فَوَجْهَانِ، قَالَ الشَّيْخُ أَبُو حَامِدٍ فِي

ج / 9 ص -287- تَعْلِيقِهِ: وَقِيلَ: هُمَا قَوْلَانِ أحدهما: لَهُ الْخِيَارُ لِتَبْعِيضِ الثَّمَنِ وأصحهما: لَا خِيَارَ لَهُ، لِأَنَّهُ لَمْ يَلْحَقْهُ نَقْصٌ فِيمَا يَخُصُّ مِلْكَهُ.
هَذَا كُلُّهُ إذَا كَانَ الْمُشْتَرِي جَاهِلًا، فَإِنْ كَانَ عَالِمًا بِالْحَالِ فَلَا خِيَارَ لَهُ قَطْعًا كَمَا لَوْ اشْتَرَى مَعِيبًا عَالِمًا بِعَيْبِهِ، وَفِيمَا يَلْزَمُهُ مِنْ الثَّمَنِ طَرِيقَانِ الْمَذْهَبُ: أَنَّهُ عَلَى الْقَوْلَيْنِ أصحهما: الْقِسْطُ والثاني: جَمِيعُهُ وَالطَّرِيقُ الثَّانِي: الْقَطْعُ بِجَمِيعِ الثَّمَنِ، لِأَنَّهُ الْتَزَمَهُ عَالِمًا، وَهَذَا فَاسِدٌ، فَإِنَّهُ إنَّمَا الْتَزَمَهُ فِي مُقَابَلَةِ الْعَبْدَيْنِ فَلَمْ يَلْزَمْهُ فِي مُقَابَلَةِ الْحَلَالِ إلَّا حِصَّتُهُ.
وَلَوْ اشْتَرَى عَبْدًا وَحُرًّا، أَوْ خَلًّا وَخَمْرًا، أَوْ مُذَكَّاةً وَمَيْتَةً، أَوْ شَاةً وَخِنْزِيرًا، وَصَحَّحْنَا الْعَقْدَ فِيمَا يَقْبَلُهُ، وَكَانَ الْمُشْتَرِي جَاهِلًا بِالْحَالِ فَأَجَازَ، أَوْ عَالِمًا، فَفِيمَا يَلْزَمُهُ الطَّرِيقَانِ الْمَذْهَبُ: طَرْدُ الْقَوْلَيْنِ أصحهما: الْقِسْطُ والثاني: الْجَمِيعُ وَالطَّرِيقُ الثَّانِي: الْجَمِيعُ، وَهَذَا الطَّرِيقُ - وَإِنْ كَانَ فِيهِ احْتِمَالٌ فِي صُورَةِ الْعِلْمِ - فَهُوَ غَلَطٌ فِي صُورَةِ الْجَهْلِ، وَهَذَا الطَّرِيقُ قَوْلُ صَاحِبِ التَّلْخِيصِ وَابْنِ أَبِي هُرَيْرَةَ وَالْمَاوَرْدِيِّ، وَمِمَّنْ حَكَاهُ الدَّارِمِيُّ وَأَبُو عَلِيٍّ الطَّبَرِيُّ فِي الْإِفْصَاحِ الْبَغَوِيّ، وَإِنْ أَوْجَبْنَا الْقِسْطَ فِي هَذِهِ الصُّورَةِ فَفِي كَيْفِيَّةِ تَوْزِيعِ الثَّمَنِ عَلَى هَذِهِ الْأَشْيَاءِ أَوْجُهٌ أَشْهُرُهَا: وَبِهِ قَطَعَ الدَّارِمِيُّ الْبَغَوِيّ وَآخَرُونَ، وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ طَوَائِفَ مِنْ أَصْحَابِ الْقَفَّالِ، أَنَّهُ يُقَدَّرُ الْحُرُّ عَبْدًا وَالْمَيْتَةُ مُذَكَّاةً وَالْخِنْزِيرُ شَاةً، وَيُوَزَّعُ الثَّمَنُ عَلَيْهِمَا بِاعْتِبَارِ الْأَجْزَاءِ والثاني: يُقَدَّرُ الْخَمْرُ خَلًّا وَالْخِنْزِيرُ بَقَرَةً والثالث: يُنْظَرُ إلَى قِيمَتِهَا عِنْدَ مَنْ يَرَى لَهَا قِيمَةً، وَصَحَّحَ الْغَزَالِيُّ هَذَا الْوَجْهَ، وَهُوَ احْتِمَالٌ لِإِمَامِ الْحَرَمَيْنِ، وَضَعَّفَهُ الْإِمَامُ فَقَالَ: وَكُلُّ هَذَا خَبْطٌ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
وَلَوْ نَكَحَ مُسْلِمَةً وَمَجُوسِيَّةً، حُرَّةً وَأَمَةً فِي عَقْدٍ، وَصَحَّحْنَا نِكَاحَ الْمُسْلِمَةِ الْحُرَّةِ فَطَرِيقَانِ، الْمَذْهَبُ وَبِهِ قَطَعَ الْجَمَاهِيرُ أَنَّهُ لَا يَلْزَمُهُ جَمِيعُ الْمُسَمَّى، وَلَهُ الْخِيَارُ فِي رَدِّ الْمُسَمَّى وَالرُّجُوعُ إلَى مَهْرِ الْمِثْلِ، حَكَاهُ إمَامُ الْحَرَمَيْنِ عَنْ الشَّيْخِ أَبِي عَلِيٍّ السِّنْجِيِّ، وَضَعَّفَهُ جِدًّا، وَقَالَ: هَذَا لَمْ أَرَهُ لِغَيْرِهِ وَهُوَ ضَعِيفٌ جِدًّا لِأَنَّ فِيهِ إجْحَافًا بِالزَّوْجِ، لِأَنَّهُ لَا خِيَارَ لَهُ فِي النِّكَاحِ.
وأما: تَخْيِيرُهُ فِي رَدِّ الْمُسَمَّى وَالرُّجُوعِ إلَى مَهْرِ الْمِثْلِ فَلَا يَزُولُ بِهِ الْإِجْحَافُ، لِأَنَّ مَهْرَ الْمِثْلِ قَدْ يَكُونُ بِقَدْرِ الْمُسَمَّى أَوْ أَكْثَرَ فَإِذَا قُلْنَا: بِالْمَذْهَبِ: إنَّهُ لَا يَلْزَمُهُ جَمِيعُ الْمُسَمَّى، فَفِيمَا يَلْزَمُهُ قَوْلَانِ أصحهما: مَهْرُ الْمِثْلِ والثاني: قِسْطُهَا مِنْ الْمُسَمَّى، إذَا وُزِّعَ عَلَى مَهْرِ مِثْلِهَا، وَمَهْرِ مِثْلِ الْمَجُوسِيَّةِ أَوْ الْأَمَةِ، وَإِذَا اخْتَصَرْت الْخِلَافَ جَاءَ ثَلَاثَةُ أَقْوَالٍ كَمَا حَكَاهُ الشَّيْخُ أَبُو عَلِيٍّ وَإِمَامُ الْحَرَمَيْنِ أَصَحُّهَا: الْوَاجِبُ مَهْرُ الْمِثْلِ والثاني: قِسْطُهَا مِنْ الْمُسَمَّى والثالث: جَمِيعُ الْمُسَمَّى، وَهُوَ شَاذٌّ ضَعِيفٌ.
فرع: لَوْ بَاعَ رِبَوِيًّا بِجِنْسِهِ خَرَجَ بَعْضُ أَحَدِ الْعِوَضَيْنِ مُسْتَحَقًّا، وَصَحَّحْنَا الْعَقْدَ فِي الْبَاقِي، فَأَجَازَ الْمُشْتَرِي فَالْوَاجِبُ قِسْطُهُ مِنْ الثَّمَنِ بِلَا خِلَافٍ لِأَنَّ الْمُفَاضَلَةَ بَيْنَهُمَا حَرَامٌ، كَذَا نَقَلَهُ الْبَغَوِيّ وَغَيْرُهُ. فرع: لَوْ بَاعَ مَعْلُومًا وَمَجْهُولًا بِثَمَنٍ وَاحِدٍ، كَقَوْلِهِ: بِعْتُكَ هَذَا الْعَبْدَ وَعَبْدًا آخَرَ، وَالْجَمِيعُ لَهُ، لَمْ يَصِحَّ فِي الْمَجْهُولِ قَطْعًا وأما الْمَعْلُومُ فَقَالَ الْمُصَنِّفُ وَالْأَصْحَابُ يَبْنِي عَلَى مَا لَوْ كَانَا مَعْلُومَيْنِ،

ج / 9 ص -288- وَأَحَدُهُمَا لَيْسَ لَهُ فَإِنْ قُلْنَا: هُنَاكَ لَا يَصِحُّ فِيمَا هُوَ لَهُ لَمْ يَصِحَّ هُنَا فِي الْمَعْلُومِ وإن قلنا: هُنَاكَ يَصِحُّ، فَهُنَا قَوْلَانِ بِنَاءً عَلَى أَنَّهُ كَمْ يَلْزَمُهُ مِنْ الثَّمَنِ؟ إن قلنا: جَمِيعُهُ، صَحَّ وَلَزِمَهُ هُنَا أَيْضًا جَمِيعُ الثَّمَنِ وإن قلنا: الْقِسْطُ وَهُوَ الْأَصَحُّ لَمْ يَصِحَّ هُنَا فِي الْمَعْلُومِ، لِتَعَذُّرِ التَّقْسِيطِ، وَحَكَى الْبَغَوِيّ وَالرَّافِعِيُّ وَغَيْرُهُمَا هَذَا قَوْلًا شَاذًّا أَنَّهُ يَصِحُّ فِي الْمَعْلُومِ، وَيَثْبُتُ لِلْمُشْتَرِي الْخِيَارُ، فَإِنْ أَجَازَ لَزِمَهُ جَمِيعُ الثَّمَنِ قَطْعًا، وَالْمَذْهَبُ فَسَادُ الْبَيْعِ فِي الْمَعْلُومِ.
فرع1: مَحَلُّ الْفَرْعَيْنِ فِي مَسَائِلِ الْكِتَابِ إذَا اتَّحَدَتْ الصَّفْقَةُ دُونَ مَا إذَا تَعَدَّدَتْ، حَتَّى لَوْ بَاعَ مَالَهُ فِي صَفْقَةٍ، وَمَالَ غَيْرِهِ فِي صَفْقَةٍ أُخْرَى، فَيَصِحُّ فِي مَالِهِ بِلَا خِلَافٍ، وَطَرِيقُ بَيَانِ تَعَدُّدِهَا وَاتِّحَادِهَا أَنْ يَقُولَ إذَا سَمَّى لِكُلِّ وَاحِدٍ مِنْ الشَّيْئَيْنِ ثَمَنًا مُفَصَّلًا فَقَالَ: بِعْتُكَ هَذَا بِأَلْفٍ، وَهَذَا بِمِائَةٍ فَهُمَا عَقْدَانِ مُتَعَدِّدَانِ، فَيَصِحُّ فِي مَالِهِ بِلَا خِلَافٍ، وَيَجِبُ مَا سَمَّى لَهُ بِلَا خِلَافٍ، فَلَوْ جَمَعَ الْمُشْتَرِي فِي الْقَبُولِ فَقَالَ: قَبِلْتهمَا أَوْ قَبِلْت، فَطَرِيقَانِ حَكَاهُمَا الْبَغَوِيّ وَغَيْرُهُ أحدهما: الصَّفْقَةُ مُتَّحِدَةٌ فَيَكُونُ فِيهِ الْقَوْلَانِ وأصحهما: وَبِهِ قَطَعَ الْأَكْثَرُونَ أَنَّهَا مُتَعَدِّدَةٌ، فَيَصِحُّ فِي مَالِهِ بِمَا سَمَّى لَهُ، لِأَنَّ الْقَبُولَ يَتَرَتَّبُ عَلَى الْإِيجَابِ، إذَا وَقَعَ مُفَرَّقًا وَكَذَلِكَ الْقَبُولُ.
وَتَتَعَدَّدُ الصَّفْقَةُ أَيْضًا بِتَعَدُّدِ الْبَائِعِ، فَإِنْ اتَّحَدَ الْمُشْتَرِي وَالْمَعْقُودُ عَلَيْهِ، كَمَا إذَا بَاعَ رَجُلَانِ عَبْدًا لِرَجُلٍ صَفْقَةً وَاحِدَةً، وَهَلْ تَتَعَدَّدُ بِتَعَدُّدِ الْمُشْتَرِي مِثْلُ أَنْ يَشْتَرِيَ رَجُلَانِ مِنْ رَجُلٍ عَبْدًا؟ فِيهِ قَوْلَانِ أصحهما: تَتَعَدَّدُ كَالْبَائِعِ والثاني: لَا، لِأَنَّ الْمُشْتَرِيَ يَبْنِي عَلَى الْإِيجَابِ السَّابِقِ بِالنَّظَرِ إلَى مَا وَجَبَ وَهُوَ وَاحِدٌ. وَلِلتَّعَدُّدِ وَالِاتِّحَادِ فَوَائِدُ غَيْرُ مَا ذَكَرْنَا.
مِنْهَا: إذَا حَكَمْنَا بِالتَّعَدُّدِ فَوَزَنَ أَحَدُ الْمُشْتَرِيَيْنِ نَصِيبَهُ مِنْ الثَّمَنِ، لَزِمَ الْبَائِعَ تَسْلِيمُ نَصِيبِهِ إلَيْهِ مِنْ الْمَبِيعِ تَسْلِيمَ الْمُشَاعِ وإن قلنا: بِالِاتِّحَادِ لَمْ يَجِبْ تَسْلِيمُ شَيْءٍ إلَى أَحَدِهِمَا، وَإِنْ وَزَنَ جَمِيعَ مَا عَلَيْهِ حَتَّى يَزِنَ الْآخَرَ لِثُبُوتِ حَقِّ الْحَبْسِ كَمَا لَوْ اتَّحَدَ الْمُشْتَرِي وَسَلَّمَ بَعْضَ الثَّمَنِ لَا يَجِبُ تَسْلِيمُ قِسْطِهِ مِنْ الْمَبِيعِ، وَفِيهِ وَجْهٌ ضَعِيفٌ حَكَاهُ إمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ أَنَّهُ يَجِبُ أَنْ يُسَلِّمَ إلَيْهِ الْقِسْطَ فِي الْمَقِيسِ وَالْمَقِيسِ عَلَيْهِ، إذَا كَانَ قَابِلًا لِلْقِسْمَةِ، وَهَذَا شَاذٌّ.
ومنها: إذَا قُلْنَا بِالتَّعَدُّدِ، فَخَاطَبَ رَجُلٌ رَجُلَيْنِ فَقَالَ: بِعْتُكُمَا هَذَا الْعَبْدَ بِأَلْفٍ، فَقَبِلَ أَحَدُهُمَا نِصْفَهُ بِخَمْسِمِائَةٍ، أَوْ قَالَ مَالِكَا عَبْدٍ لِرَجُلٍ: بِعْنَاك هَذَا الْعَبْدَ بِأَلْفٍ، فَقَبِلَ نَصِيبَ أَحَدِهِمَا بِعَيْنِهِ بِخَمْسِمِائَةٍ فَوَجْهَانِ حَكَاهُمَا الْبَغَوِيّ وَغَيْرُهُ أصحهما: بُطْلَانُ الْعَقْدِ لِعَدَمِ مُطَابَقَةِ الْقَبُولِ لِلْإِيجَابِ والثاني: صِحَّتُهُ، كَمَا يَجُوزُ لِأَحَدِ الْمُشْتَرَيْنَ رَدُّ نَصِيبِهِ مِنْ الْمَعِيبِ.
وَلَوْ قَالَ لِرَجُلَيْنِ: بِعْتُكُمَا هَذَيْنِ الْعَبْدَيْنِ بِأَلْفٍ، فَقَالَ أَحَدُهُمَا: قَبِلْت هَذَا بِخَمْسِمِائَةٍ، لَمْ يَصِحَّ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 "تنبيه" هذا الفرع عبارته هكذا في الأصل فانظر وحرر قلت: ولعله يقصد بالفرعين هنا فرعي الصفقة أي صفقة لها: وجها صحة وبطلان أو جائز وغيره والله أعلم (المطيعي).

ج / 9 ص -289- قَطْعًا، كَمَا لَوْ قَالَ: بِعْتُكَ هَذَا بِأَلْفٍ، فَقَبِلَ نِصْفَهُ بِخَمْسِمِائَةٍ، أَوْ بِعْتُكَ هَذَيْنِ الْعَبْدَيْنِ، فَقَبِلَ أَحَدُهُمَا بِخَمْسِمِائَةٍ أَوْ بِمَا يَخُصُّهُ مِنْ الْأَلْفِ، لَمْ يَصِحَّ، قَالَ الشَّيْخُ أَبُو عَلِيٍّ وَإِمَامُ الْحَرَمَيْنِ وَالْغَزَالِيُّ الْبَغَوِيّ: وَهَذَا بِخِلَافِ مَا لَوْ قَالَ وَلِيُّ الْمَرْأَتَيْنِ: زَوَّجْتُكُمَا بِأَلْفٍ، فَقَبِلَ إحْدَاهُمَا بِعَيْنِهَا فَإِنَّهُ يَصِحُّ النِّكَاحُ فِيهِمَا.
وَلَوْ وَكَّلَ رَجُلَانِ رَجُلًا فِي الْبَيْعِ أَوْ الشِّرَاءِ، وَقُلْنَا: الصَّفْقَةُ تَتَعَدَّدُ بِتَعَدُّدِ الْمُشْتَرِي، أَوْ وَكَّلَ الرَّجُلُ رَجُلَيْنِ فِي الْبَيْعِ أَوْ الشِّرَاءِ، فَهَلْ الِاعْتِبَارُ فِي تَعَدُّدِ الْعَقْدِ وَاتِّحَادِهِ بِالْعَاقِدِ؟ أَمْ الْمَعْقُودِ لَهُ؟ فِيهِ أَرْبَعَةُ أَوْجُهٍ أَصَحُّهَا: وَبِهِ قَالَ ابْنُ الْحَدَّادِ، وَنَقَلَ الرَّافِعِيُّ تَصْحِيحَهُ عَنْ الْأَكْثَرِينَ أَنَّ الِاعْتِبَارَ بِالْعَاقِدِ لِأَنَّ أَحْكَامَ الْعَقْدِ تَتَعَلَّقُ بِهِ أَلَا تَرَى أَنَّ الْمُعْتَبَرَ رُؤْيَتُهُ دُونَ رُؤْيَةِ الْمُوَكِّلِ؟
وَكَذَا خِيَارُ الْمَجْلِسِ يَتَعَلَّقُ بِهِ دُونَ الْمُوَكِّلِ؟ وَالثَّانِي: الِاعْتِبَارُ بِالْمَعْقُودِ لَهُ قَالَهُ الشَّيْخُ أَبُو زَيْدٍ وَأَبُو عَبْدِ اللَّهِ الْخُضَرِيُّ وَصَحَّحَهُ الْغَزَالِيُّ فِي الْوَجِيزِ لِأَنَّ الْمِلْكَ لَهُ.
والثالث: الِاعْتِبَارُ فِي طَرَفِ الْبَيْعِ بِالْمَعْقُودِ لَهُ وَفِي الشِّرَاءِ بِالْعَاقِدِ وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ وَالْفَرْقُ أَنَّ الْعَقْدَ يَتِمُّ فِي الشِّرَاءِ بِالْمُبَاشِرِ دُونَ الْمَعْقُودِ لَهُ، وَلِهَذَا لَوْ أَنْكَرَ الْمَعْقُودُ لَهُ الْإِذْنَ فِي الْمُبَاشَرَةِ وَقَعَ الْعَقْدُ لِلْمُبَاشِرِ بِخِلَافِ طَرَفِ الْبَيْعِ.
قَالَ إمَامُ الْحَرَمَيْنِ رحمه الله: وَهَذَا الْفَرْقُ هُوَ فِيمَا إذَا كَانَ التَّوْكِيلُ بِالشِّرَاءِ فِي الذِّمَّةِ فَإِنْ وَكَّلَهُ فِي شِرَاءِ عَبْدٍ بِثَوْبٍ مُعَيَّنٍ فَهُوَ كَالتَّوْكِيلِ بِالْبَيْعِ.
والرابع: الِاعْتِبَارُ فِي جَانِبِ الشِّرَاءِ بِالْمُوَكِّلِ وَفِي الْبَيْعِ بِهِمَا جَمِيعًا فَإِنَّهُمَا إنْ تَعَدَّدَا تَعَدَّدَ الْعَقْدُ اعْتِبَارًا بِالشِّقْصِ الْمَشْفُوعِ فَإِنَّ الْعَقْدَ يَتَعَدَّدُ بِتَعَدُّدِ الْمُوَكِّلِ فِي حَقِّ الشَّفِيعِ لَا بِتَعَدُّدِ الْوَكِيلِ وَيَتَفَرَّعُ عَلَى هَذِهِ الْأَوْجُهِ مَسَائِلُ:
مِنْهَا: لَوْ اشْتَرَى شَيْئًا بِوَكَالَةِ رَجُلَيْنِ فَخَرَجَ مَعِيبًا، فَإِنْ اعْتَبَرْنَا الْعَاقِدَ فَلَيْسَ لِأَحَدِ الْمُوَكِّلَيْنِ إفْرَادُ نَصِيبِهِ بِالرَّدِّ وَهَلْ لِأَحَدِ الْمُوَكِّلَيْنِ وَأَحَدِ الِابْنَيْنِ طَلَبُ الْأَرْشِ؟ يُنْظَرُ "إنْ وَقَعَ النَّاسُ بِمَنْ رَدَّ الْآخَرَ بِأَنْ رَضِيَ بِهِ أَوْ تَلِفَ"1 فَلَهُ وَإِلَّا فَوجهان أصحهما: لَهُ أَيْضًا.
ومنها: لَوْ وَكَّلَ رَجُلَانِ رَجُلًا لِيَبِيعَ عَبْدًا لَهُمَا أَوْ وَكَّلَ أَحَدُ الشَّرِيكَيْنِ صَاحِبَهُ فَبَاعَ الْجَمِيعَ، فَخَرَجَ مَعِيبًا فَعَلَى الْوَجْهِ الْأَوَّلِ لَا يَجُوزُ لِلْمُشْتَرِي رَدُّ نَصِيبِ أَحَدِهِمَا فَقَطْ وَعَلَى الْأَوْجُهِ الْأُخْرَى يَجُوزُ. وَلَوْ وَكَّلَ رَجُلٌ رَجُلَيْنِ فِي بَيْعِ عَبْدِهِ فَبَاعَاهُ لِرَجُلٍ فَعَلَى الْوَجْهِ الْأَوَّلِ يَجُوزُ لِلْمُشْتَرِي رَدُّ نَصِيبِ أَحَدِهِمَا وَعَلَى الْأَوْجُهِ الْأُخْرَى لَا يَجُوزُ، وَلَوْ وَكَّلَ رَجُلَانِ رَجُلًا فِي شِرَاءِ عَبْدٍ لَهُ وَلِنَفْسِهِ فَفَعَلَ وَخَرَجَ الْعَبْدُ مَعِيبًا فَعَلَى الْوَجْهِ الْأَوَّلِ وَالثَّالِثِ لَيْسَ لِأَحَدِ الْمُوَكِّلَيْنِ إفْرَادُ نَصِيبِهِ بِالرَّدِّ، وَعَلَى الثَّانِي وَالرَّابِعِ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 هذا العبارة هكذا بالأصل فحرر قلت: ما يفهم من هذه العبارة الغامضة بعد النظر في الجملة كلها هو: ينظر أن وقع التفريق بين الموكلين بأن رد أحدهما دون الأخر لرضاه به أو لتلفه في يده فله وإلا فوجهان (المطيعي).

ج / 9 ص -290- يَجُوزُ، وَقَالَ الْقَفَّالُ: إنْ عَلِمَ الْبَائِعُ أَنَّهُ يَشْتَرِي لَهُمَا فَلِأَحَدِهِمَا رَدُّ نَصِيبِهِ لِرِضَا الْبَائِعِ بِالتَّشْقِيصِ، وَإِنْ جَهِلَهُ فَلَا.
ومنها: لَوْ وَكَّلَ رَجُلَانِ رَجُلًا فِي بَيْعِ عَبْدٍ، وَرَجُلَانِ رَجُلًا فِي شِرَائِهِ فَتَبَايَعَهُ الْوَكِيلَانِ مَعِيبًا، فَعَلَى الْوَجْهِ الْأَوَّلِ لَا يَجُوزُ التَّفْرِيقُ، وَعَلَى الْوَجْهِ الْآخَرِ يَجُوزُ، وَلَوْ وَكَّلَ رَجُلٌ رَجُلَيْنِ فِي بَيْعِ عَبْدٍ، وَوَكَّلَ آخَرُ آخَرَيْنِ فِي شِرَائِهِ فَتَبَايَعَهُ الْوُكَلَاءُ، فَعَلَى الْوَجْهِ الْأَوَّلِ يَجُوزُ التَّفْرِيقُ وَعَلَى الْوَجْهِ الْآخَرِ لَا يَجُوزُ، وَاَللَّهُ تَعَالَى أَعْلَمُ.
الْحَالُ الثَّانِي: أَنْ يَقَعَ التَّفْرِيقُ فِي الِانْتِهَاءِ وَهُوَ صِنْفَانِ اخْتِيَارِيٌّ وَغَيْرُهُ فَالِاخْتِيَارِيُّ هُوَ فِيمَا إذَا اشْتَرَى شَيْئَيْنِ صَفْقَةً فَوَجَدَ بِأَحَدِهِمَا عَيْبًا، وَقَدْ ذَكَرَهُ الْمُصَنِّفُ فِي بَابِ الْمُصَرَّاةِ وَالرَّدِّ بِالْعَيْبِ، وَسَنَشْرَحُهُ بِفُرُوعِهِ هُنَاكَ إنْ شَاءَ اللَّهُ تَعَالَى1. وأما غَيْرُ الِاخْتِيَارِيِّ فَمِنْ صُوَرِهِ إذَا اشْتَرَى عَبْدَيْنِ أَوْ ثَوْبَيْنِ وَنَحْوَهُمَا، أَوْ ثَوْبًا وَعَبْدًا، فَتَلِفَ أَحَدُهُمَا قَبْلَ الْقَبْضِ دُونَ الْآخَرِ فَيَفْسَخُ الْعَقْدُ فِي التَّالِفِ بِلَا خِلَافٍ، وَفِي الْبَاقِي طَرِيقَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ وَالْأَصْحَابُ أحدهما: أَنَّهُ عَلَى الْقَوْلَيْنِ فِيمَنْ بَاعَ عَبْدَهُ وَعَبْدَ غَيْرِهِ، لِأَنَّ مَا يَحْدُثُ قَبْلَ الْقَبْضِ كَالْمَوْجُودِ فِي حَالِ الْعَقْدِ فِي إبْطَالِ الْعَقْدِ وأصحهما: الْقَطْعُ بِأَنَّهُ لَا يَنْفَسِخُ لِعَدَمِ عِلَّتَيْ الْفَسَادِ الْمَذْكُورَتَيْنِ هُنَاكَ.
فَإِذَا قُلْنَا: لَا يَنْفَسِخُ. فَلِلْمُشْتَرِي الْخِيَارُ فِي الْفَسْخِ فِيهِ لِتَبَعُّضِ الصَّفْقَةِ عَلَيْهِ، فَإِنْ أَجَازَ فَبِكَمْ يُجِيزُ؟ فِيهِ طَرِيقَانِ أصحهما: وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ: لَا يَلْزَمُهُ إلَّا قِسْطُ الْبَاقِي قَوْلًا وَاحِدًا، لِأَنَّ الْعِوَضَ هُنَا قَابَلَ الْمَبِيعَيْنِ مُقَابَلَةً صَحِيحَةً حَالَ الْعَقْدِ، وَانْقَسَمَ الْعِوَضُ عَلَيْهِمَا، فَلَا يَتَغَيَّرُ بِهَلَاكِ بَعْضِهِ والثاني: فِيهِ الْقَوْلَانِ فِيمَنْ جَمَعَ بَيْنَ عَبْدِهِ وَعَبْدِ غَيْرِهِ أصحهما: التَّقْسِيطُ والثاني: يَلْزَمُهُ جَمِيعُ الثَّمَنِ، وَهَذَا الطَّرِيقُ مَشْهُورٌ فِي كُتُبِ الْخُرَاسَانِيِّينَ، وَذَكَرَهُ جَمَاعَاتٌ مِنْ الْعِرَاقِيِّينَ، مِنْهُمْ الْقَاضِي أَبُو حَامِدٍ وَالْقَاضِي أَبُو الطَّيِّبِ وَالدَّارِمِيُّ وَالْمَاوَرْدِيُّ وَابْنُ الصَّبَّاغِ وَآخَرُونَ مِنْهُمْ، وَهُوَ قَوْلُ أَبِي إِسْحَاقَ الْمَرْوَزِيِّ إلْحَاقًا لِلطَّارِئِ بِالْمُقَارَنِ.
قَالَ الْقَاضِي أَبُو الطَّيِّبِ وَصَاحِبُ الْبَيَانِ وَآخَرُونَ: فَإِنْ قُلْنَا: يَلْزَمُهُ جَمِيعُ الثَّمَنِ فَلَا خِيَارَ لِلْبَائِعِ وإن قلنا: بِالْقِسْطِ فَفِي ثُبُوتِ الْخِيَارِ لَهُ الْوَجْهَانِ السَّابِقَانِ أصحهما: لَا خِيَارَ لَهُ. وَلَوْ اشْتَرَى عَصِيرًا فَصَارَ بَعْضُهُ خَمْرًا قَبْلَ الْقَبْضِ، فَهُوَ كَتَلَفِ أَحَدِ الْعَبْدَيْنِ وَالْحُكْمُ مَا سَبَقَ وَلَوْ تَفَرَّقَا فِي السَّلَمِ وَقَدْ قَبَضَ بَعْضَ رَأْسِ الْمَالِ دُونَ بَعْضٍ، أَوْ فِي الصَّرْفِ وَقَدْ قَبَضَ الْبَعْضَ فَهَلْ يَنْفَسِخُ فِي الْبَاقِي؟ فِيهِ الطَّرِيقَانِ الْمَذْهَبُ: لَا يَنْفَسِخُ. وَلَوْ قَبَضَ أَحَدَ الْعَبْدَيْنِ ثُمَّ تَلِفَ الْآخَرُ فِي يَدِ الْبَائِعِ فَفِي الِانْفِسَاخِ فِي الْمَقْبُوضِ خِلَافٌ مُرَتَّبٌ عَلَى الصُّوَرِ السَّابِقَةِ، وَهِيَ إذَا تَلِفَ أَحَدُهُمَا قَبْلَ قَبْضِ الْآخَرِ، وَهَذَا أَوْلَى بِعَدَمِ الِانْفِسَاخِ لِتَأَكُّدِ الْعَقْدِ فِيهِ بِانْتِقَالِ ضَمَانِهِ إلَى الْمُشْتَرِي هَذَا إذَا كَانَ الْمَقْبُوضُ بَاقِيًا فِي يَدِ الْمُشْتَرِي، فَإِنْ تَلِفَ فِي يَدِهِ ثُمَّ تَلِفَ الْآخَرُ فِي يَدِ الْبَائِعِ فَفِي الِانْفِسَاخِ فِي الْمَقْبُوضِ خِلَافٌ مُرَتَّبٌ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 شاءالله أن يكون هذا من نصيب الإمام تقي الدين السبكي فرحم الله الشيخين وأجزل مثوبتهم (ط).

ج / 9 ص -291- عَلَى الصُّورَةِ الَّتِي قَبْلَهَا، وَأَوْلَى بِعَدَمِ الِانْفِسَاخِ لِتَلَفِهِ مِنْ ضَمَانِ الْمُشْتَرِي.
وَإِذَا قُلْنَا: فِي هَذِهِ الصُّورَةِ بِعَدَمِ الِانْفِسَاخِ، فَهَلْ لَهُ الْفَسْخُ؟ فِيهِ وَجْهَانِ أحدهما: نَعَمْ، وَيَرُدُّ قِيمَتَهُ وَيَسْتَرِدُّ الثَّمَنَ إنْ كَانَ سَلَّمَهُ وأصحهما: لَا، بَلْ عَلَيْهِ حِصَّتُهُ مِنْ الثَّمَنِ.
وَلَوْ اكْتَرَى دَارًا وَسَكَنَهَا بَعْضَ الْمُدَّةِ ثُمَّ انْهَدَمَتْ، انْفَسَخَ الْعَقْدُ فِي الْمُسْتَقْبَلِ، وَفِي الْمَاضِي الْخِلَافُ الَّذِي ذَكَرْنَاهُ فِي الْمَقْبُوضِ التَّالِفِ الْمَذْهَبُ: أَنَّهُ لَا يَنْفَسِخُ، فَعَلَى هَذَا هَلْ لَهُ الْفَسْخُ؟ فِيهِ الْوَجْهَانِ فإن قلنا: لَا فَسْخَ، وَهُوَ الْأَصَحُّ فَعَلَيْهِ مِنْ الْمُسَمَّى حِصَّةُ الْمَاضِي مِنْ الْمُدَّةِ وإن قلنا: بِالِانْفِسَاخِ أَوْ قُلْنَا لَهُ الْفَسْخُ فَفَسَخَ، فَعَلَيْهِ أُجْرَةُ الْمِثْلِ لِلْمَاضِي، وَيَسْتَرِدُّ الْمُسَمَّى إنْ كَانَ دَفَعَهُ. وَلَوْ انْقَطَعَ بَعْضُ الْمُسْلَمِ فِيهِ عِنْدَ الْمَحَلِّ، وَكَانَ الْبَاقِي مَقْبُوضًا أَوْ غَيْرَ مَقْبُوضٍ، وَقُلْنَا لَوْ انْقَطَعَ الْجَمِيعُ انْفَسَخَ الْعَقْدُ فَيَفْسَخُ هُنَا فِي الْمُنْقَطَعِ وَفِي الْبَاقِي الْخِلَافُ فِيمَا إذَا تَلِفَ أَحَدُ الشَّيْئَيْنِ قَبْلَ قَبْضِهِمَا.
فَإِذَا قُلْنَا: لَا يَنْفَسِخُ فَلَهُ الْفَسْخُ، فَإِنْ أَجَازَ فَيَلْزَمُهُ حِصَّتُهُ مِنْ رَأْسِ الْمَالِ فَقَطْ وإن قلنا: لَوْ قَطَعَ الْجَمِيعَ لَمْ يَنْفَسِخْ الْعَقْدُ كَانَ الْمُسَلَّمُ بِالْخِيَارِ إنْ شَاءَ فَسَخَ الْعَقْدَ فِي الْجَمِيعِ، وَإِنْ شَاءَ أَجَازَهُ فِي الْجَمِيعِ، وَهَلْ لَهُ الْفَسْخُ فِي الْقَدْرِ الْمُنْقَطِعِ، وَالْإِجَازَةُ فِي الْبَاقِي؟ فِيهِ قَوْلَانِ أصحهما: لَيْسَ لَهُ، بِنَاءً عَلَى الْقَوْلَيْنِ فِيمَنْ اشْتَرَى عَبْدَيْنِ فَوَجَدَ بِأَحَدِهِمَا عَيْبًا هَلْ لَهُ إفْرَادُهُ بِالرَّدِّ؟ الأصح: لَيْسَ لَهُ.
فرع: لَوْ اشْتَرَى عَبْدَيْنِ فَأَبِقَ أَحَدُهُمَا قَبْلَ الْقَبْضِ لَمْ يَبْطُلْ الْبَيْعُ فِي الثَّانِي، لِأَنَّ الْبَيْعَ فِي الْآبِقِ1.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِيمَنْ بَاعَ مَا يَمْلِكُهُ وَغَيْرُهُ صَفْقَةً وَاحِدَةً. ذَكَرْنَا مَذْهَبَنَا وَمِمَّنْ قَالَ بِبُطْلَانِ الْعَقْدِ فِيهِمَا مَالِكٌ وَأَبُو ثَوْرٍ وَدَاوُد وَابْنُ الْمُنْذِرِ وَقَالَ أَبُو حَنِيفَةَ: إنْ جَمَعَتْ الصَّفْقَةُ مَالًا وَغَيْرَهُ كَخَلٍّ وَخَمْرٍ، وَعَبْدٍ، وَحُرٍّ، وَشَاةٍ وَخِنْزِيرٍ، وَمُذَكَّاةٍ وَمَيْتَةٍ، بَطَلَ الْعَقْدُ فِي الْجَمِيعِ، وَإِنْ جَمَعَتْ مَالًا وَمَالَهُ حُكْمُ الْمَالِ كَعَبْدِهِ وَأُمِّ وَلَدِهِ بَطَلَ فِي أُمِّ الْوَلَدِ وَصَحَّ فِي عَبْدِهِ لِأَنَّ أُمَّ الْوَلَدِ فِي حُكْمِ الْمَالِ، فَإِنَّهَا لَوْ تَلِفَتْ وَجَبَتْ قِيمَتُهَا لِسَيِّدِهَا، وَقَدْ يَحْكُمُ حَاكِمٌ بِصِحَّةِ بَيْعِهَا، قَالَ: وَإِنْ جَمَعَتْ مَالَهُ وَمَالَ غَيْرِهِ صَحَّ الْبَيْعُ فِي مَالِهِ، وَوَقَفَ فِي مَالِ غَيْرِهِ عَلَى إجَازَتِهِ إنْ أَجَازَ نَفَذَ، وَإِنْ رَدَّ بَطَلَ الْعَقْدُ فِيهِ، بِنَاءً عَلَى قَاعِدَتِهِ، وَفِي مَذْهَبِ أَحْمَدَ ثَلَاثُ رِوَايَاتٍ، الْبُطْلَانُ مُطْلَقًا، وَالصِّحَّةُ مُطْلَقًا، وَالْأَصَحُّ عِنْدَهُمْ صِحَّتُهُ فِيمَا يَنْقَسِمُ الثَّمَنُ عَلَى أَجْزَائِهِ وَبُطْلَانُهُ فِي غَيْرِهِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَإِنْ جَمَعَ بَيْنَ بَيْعٍ وَإِجَارَةٍ أَوْ بَيْنَ بَيْعٍ وَصَرْفٍ، أَوْ بَيْنَ عَبِدِينَ بِشَرْطِ الْخِيَارِ فِي أَحَدِهِمَا دُونَ الْآخَرِ بِعِوَضٍ وَاحِدٍ، فَفِيهِ قَوْلَانِ أحدهما: أَنَّهُ يَبْطُلُ الْعَقْدَانِ، لِأَنَّ أَحْكَامَ الْعَقْدَيْنِ مُتَضَادَّةٌ، وَلَيْسَ أَحَدُهُمَا بِأَوْلَى مِنْ الْآخَرِ فَبَطَلَ الْجَمِيعُ والثاني: أَنَّهُ يَصِحُّ الْعَقْدَانِ وَيَنْقَسِمُ الْعِوَضُ عَلَيْهِمَا، عَلَى قَدْرِ قِيمَتِهَا، لِأَنَّهُ لَيْسَ فِيهِ أَكْثَرُ مِنْ اخْتِلَافِ حُكْمِ الْعَقْدَيْنِ، وَهَذَا لَا يَمْنَعُ صِحَّةَ الْعَقْدِ، كَمَا لَوْ جَمَعَ فِي الْبَيْعِ بَيْنَ مَا فِيهِ شُفْعَةٌ وَبَيْنَ مَا لَا شُفْعَةَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل فحرر (ش) قلت: ولعل السقط: لا يوثر في صحة البيع الثاني (المطيعي).

ج / 9 ص -292- فِيهِ، وَإِنْ جَمَعَ بَيْنَ الْبَيْعِ وَالنِّكَاحِ بِعِوَضٍ وَاحِدٍ فَالنِّكَاحُ لَا يَبْطُلُ، لِأَنَّهُ لَا يَبْطُلُ بِفَسَادِ الْعِوَضِ، وَفِي الْبَيْعِ قَوْلَانِ، وَوَجْهُهُمَا مَا ذَكَرْنَاهُ وَإِنْ جَمَعَ بَيْنَ الْبَيْعِ وَالْكِتَابَةِ فإن قلنا: فِي الْبَيْعِ وَالْإِجَارَةِ: إنَّهُمَا يَبْطُلَانِ بَطَلَ الْبَيْعُ وَالْكِتَابَةُ وإن قلنا: إنَّ الْبَيْعَ وَالْإِجَارَةَ يَصِحَّانِ بَطَلَ الْبَيْعُ هَاهُنَا، لِأَنَّهُ لَا يَجُوزُ أَنْ يَبِيعَ السَّيِّدَ مِنْ عَبْدِهِ، وَهَلْ تَبْطُلُ الْكِتَابَةُ؟ يَبْنِي عَلَى تَفْرِيقِ الصَّفْقَةِ فإن قلنا: لَا تَفَرَّقَ بَطَلَ وإن قلنا: تَفَرَّقَ، بَطَل الْبَيْعُ وَصِحْت الْكِتَابَةُ.
الشرح: فِيهِ ثَلَاثُ مسائل:
إحداها: إذَا جَمَعَ فِي الْعَقْدِ مَبِيعَيْنِ مُخْتَلِفَيْ الْحُكْمِ كَثَوْبَيْنِ شَرَطَ الْخِيَارَ فِي أَحَدِهِمَا دُونَ الْآخَرِ، أَوْ بَيْنَ بَيْعٍ وَإِجَارَةٍ، أَوْ بَيْعٍ وَسَلَمٍ، أَوْ إجَارَةٍ وَسَلَمٍ، أَوْ صَرْفٍ وَغَيْرِهِ فَقَوْلَانِ مَشْهُورَانِ أصحهما: صِحَّةُ الْعَقْدِ فِيهِمَا، وَيُقَسَّطُ الْعِوَضُ عَلَيْهِمَا بِالْقِيمَةِ والثاني: يَبْطُلُ فِيهِمَا، وَصُورَةُ الْبَيْعِ وَالْإِجَارَةِ: بِعْتُك عَبْدِي وَأَجَرْتُك دَارِي سَنَةً بِأَلْفٍ. وَصُورَةُ الْبَيْعِ وَالسَّلَمِ بِعْتُك ثَوْبِي وَمِائَةَ صَاعٍ حِنْطَةً سَلَمًا بِدِينَارٍ، وَصُورَةُ الْإِجَارَةِ وَالسَّلَمِ: أَجَرْتُك دَارِي سَنَةً وَبِعْتُك مِائَةَ صَاعٍ سَلَمًا بِمِائَةِ دِرْهَمٍ. وَلَوْ بَاعَ حِنْطَةً وَثَوْبًا بِشَعِيرٍ فَفِي صِحَّةِ الْبَيْعِ الْقَوْلَانِ لِأَنَّ التَّقَابُضَ فِي الْحِنْطَةِ وَمَا يُقَابِلُهَا مِنْ الشَّعِيرِ وَاحِدٌ، وَلَا يَجِبُ فِي الْبَاقِي، فَهُوَ كَبَيْعٍ وَصَرْفٍ.
والثانية: إذَا جَمَعَ بَيْعًا وَنِكَاحًا وَقَالَ: زَوَّجْتُك جَارِيَتِي هَذِهِ وَبِعْتُك عَبْدِي هَذَا بِمِائَةٍ، وَهُوَ مِمَّنْ تَحِلُّ لَهُ الْأَمَةُ، أَوْ قَالَ: زَوَّجْتُك بِنْتِي وَبِعْتُك عَبْدَهَا، وَهِيَ فِي حِجْرِهِ، أَوْ رَشِيدَةٌ وَكَّلَتْهُ فِي بَيْعِهِ، صَحَّ النِّكَاحُ بِلَا خِلَافٍ، وَفِي الْبَيْعِ وَالصَّدَاقِ الْقَوْلَانِ السَّابِقَانِ فِي الْبَيْعِ وَالْإِجَارَةِ أصحهما: الصِّحَّةُ فَإِنْ صَحَّحْنَاهُمَا وُزِّعَ الْمُسَمَّى عَلَى قِيمَةِ الْمَبِيعِ وَمَهْرِ الْمِثْلِ وَإِلَّا وَجَبَ فِي النِّكَاحِ مَهْرُ الْمِثْلِ وَإِذَا قُلْنَا بِالتَّوْزِيعِ فَهُوَ إذَا كَانَتْ حِصَّةُ النِّكَاحِ فِي صُورَةِ تَزْوِيجِ ابْنَتِهِ مَهْرَ الْمِثْلِ فَأَكْثَرَ فَإِنْ كَانَتْ أَقَلَّ وَجَبَ مَهْرُ الْمِثْلِ بِلَا خِلَافٍ، فَهَذِهِ صُورَةُ الْجَمْعِ بَيْنَ الْبَيْعِ وَالنِّكَاحِ وَهِيَ أَنْ يَكُونَ الْعِوَضَانِ لِشَخْصٍ كَمَا ذَكَرْنَا، فَلَوْ كَانَا لِاثْنَيْنِ بِأَنْ قَالَ: بِعْتُكَ عَبْدِي وَزَوَّجْتُك بِنْتِي بِأَلْفٍ. فَقَدْ قَطَعَ الشَّيْخُ أَبُو حَامِدٍ بِبُطْلَانِ الْبَيْعِ، وَلَعَلَّهُ فَرَّعَهُ عَلَى الصَّحِيحِ، وَإِلَّا فَتَحْقِيقُهُ أَنْ يَبْنِيَ عَلَى أَنَّهُمَا لَوْ كَانَا لِشَخْصٍ فَإِنْ قُلْنَا: لَا يَصِحُّ الْبَيْعُ فَهُنَا أَوْلَى وَإِلَّا فَفِيهِ الْقَوْلَانِ فِيمَا لَوْ كَانَ لِرَجُلَيْنِ عَبْدَانِ، لِكُلِّ وَاحِدٍ عَبْدٌ، فَبَاعَهُمَا بِثَمَنٍ وَاحِدٍ، وَالْأَصَحُّ الْبُطْلَانُ.
الثالثة: لَوْ جَمَعَ بَيْعًا وَكِتَابَةً فَقَالَ لِعَبْدِهِ: كَاتَبْتُك عَلَى نَجْمَيْنِ إلَى كَذَا وَكَذَا، وَبِعْتُك ثَوْبِي هَذَا جَمِيعًا بِأَلْفٍ فإن قلنا: فِي الْمَسْأَلَتَيْنِ السَّابِقَتَيْنِ بِالْبُطْلَانِ فِيهِمَا، فَهُنَا أَوْلَى، وَإِلَّا فَالْبَيْعُ بَاطِلٌ، وَفِي الْكِتَابَةِ الْقَوْلَانِ أصحهما: الصِّحَّةُ وَهَذَا الَّذِي ذَكَرُوهُ مِنْ الْقَطْعِ بِبُطْلَانِ الْبَيْعِ تَفْرِيعٌ عَلَى الْمَذْهَبِ الْمَشْهُورِ أَنَّ الْبَيْعَ يَفْسُدُ بِالشَّرْطِ الْفَاسِدِ، وَفِيهِ الْقَوْلُ الشَّاذُّ السَّابِقُ.
فرع: فِي شَيْءٍ مِنْ مَسَائِلِ الدُّورِ يَتَعَلَّقُ بِتَفْرِيقِ الصَّفْقَةِ.
فَإِذَا بَاعَ مَرِيضٌ عَبْدًا لَا مَالَ لَهُ غَيْرَهُ بِعَشَرَةٍ، وَهُوَ يُسَاوِي ثَلَاثِينَ، بَطَلَ الْبَيْعُ، فِي بَعْضِ الْمَبِيعِ، وَفِي الْبَاقِي طَرِيقَانِ أَصَحُّهَا: عِنْدَ الْجُمْهُورِ أَنَّهُ عَلَى قَوْلَيْ تَفْرِيقِ الصَّفْقَةِ والثاني: الْقَطْعُ بِالصِّحَّةِ،

ج / 9 ص -293- وَصَحَّحَهُ الْبَغَوِيّ لِأَنَّ الْمُحَابَاةَ هُنَا وَصِيَّةٌ، وَهِيَ تُقْبَلُ مِنْ الْغَرَرِ مَا لَا يُقْبَلُ غَيْرُهَا، فَإِنْ صَحَّحْنَا بَيْعَ الْبَاقِي فَفِي كَيْفِيَّتِهِ قَوْلَانِ، وَقِيلَ وَجْهَانِ أحدهما: يَصِحُّ الْبَيْعُ فِي الْقَدْرِ الَّذِي يَحْتَمِلُهُ الثُّلُثُ، وَالْقَدْرُ الَّذِي يُوَازِي الثَّمَنَ بِجَمِيعِ الثَّمَنِ، وَيَبْطُلُ فِي الْبَاقِي فَيَصِحُّ فِي ثُلُثَيْ الْعَبْدِ بِالْعَشَرَةِ، وَيَبْقَى مَعَ الْوَرَثَةِ ثُلُثُ الْعَبْدِ، وَقِيمَتُهُ عَشَرَةٌ، وَالثَّمَنُ وَهُوَ عَشَرَةٌ، وَذَلِكَ مِثْلُ الْمُحَابَاةِ وَهِيَ عَشَرَةٌ، وَلَا تَدُورُ الْمَسْأَلَةُ عَلَى هَذَا الْقَوْلِ.
والثاني: أَنَّهُ إذَا أُزِيدَ الْبَيْعُ فِي بَعْضِ الْمَبِيعِ وَجَبَ أَنْ يَزِيدَ إلَى الشِّرَاءِ مَا يُقَابِلُهُ مِنْ الثَّمَنِ، فَتَدُورُ الْمَسْأَلَةُ لِأَنَّ مَا يَنْفُذُ فِيهِ الْبَيْعُ يَخْرُجُ وَمَا يُقَابِلُهُ مِنْ الثَّمَنِ يَدْخُلُ فِيهَا، وَمَعْلُومٌ أَنَّ مَا يَنْفُذُ فِيهِ الْبَيْعُ يَزِيدُ بِزِيَادَةِ التَّرِكَةِ، وَيَنْقُصُ بِنَقْصِهَا، وَيَتَوَصَّلُ إلَى مَعْرِفَةِ الْمَقْصُودِ بِطُرُقٍ مِنْهَا: أَنْ يُنْسَبَ ثُلُثُ الْمَالِ إلَى قَدْرِ الْمُحَابَاةِ، وَيَصِحُّ الْبَيْعُ فِي الْمَبِيعِ بِمِثْلِ نِسْبَةِ الثُّلُثِ مِنْ الْمُحَابَاةِ، فَنَقُولُ فِي هَذِهِ الصُّورَةِ ثُلُثُ الْمَالِ عَشَرَةٌ، وَالْمُحَابَاةُ عِشْرُونَ، وَالْعَشَرَةُ نِصْفُ الْعِشْرِينَ، فَيَصِحُّ الْبَيْعُ فِي نِصْفِ الْعَبْدِ وَقِيمَتُهُ خَمْسَةَ عَشَرَ بِنِصْفِ الثَّمَنِ، وَهُوَ خَمْسَةٌ، كَأَنَّهُ اشْتَرَى سُدُسَهُ بِخَمْسَةٍ، وَوَصَّى لَهُ بِثُلُثِهِ، وَيَبْقَى مَعَ الْوَرَثَةِ نِصْفُ الْعَبْدِ، وَهُوَ خَمْسَةَ عَشَرَ، وَالثَّمَنُ وَهُوَ خَمْسَةٌ. فَالْمَبْلَغُ عِشْرُونَ وَذَلِكَ مِثْلُ الْمُحَابَاةِ.
وَاخْتَلَفُوا فِي الْأَصَحِّ مِنْ هَذَيْنِ الْقَوْلَيْنِ أَوْ الْوَجْهَيْنِ فِي الْكَيْفِيَّةِ، فَرَجَّحَ كَثِيرُونَ الْأَوَّلَ. وَبِهِ قَالَ ابْنُ الْحَدَّادِ قَالَ الْقَفَّالُ وَالْأُسْتَاذُ أَبُو مَنْصُورٍ وَغَيْرُهُمَا: هُوَ الْمَنْصُوصُ لِلشَّافِعِيِّ رحمه الله قَالُوا: وَالثَّانِي خَرَّجَهُ ابْنُ سُرَيْجٍ وَرَجَّحَ آخَرُونَ الثَّانِيَ وَاخْتَارَهُ أَكْثَرُ الْحُسَّابِ وَبِهِ قَالَ ابْنُ الْقَاصِّ وَابْنُ اللَّبَّانِ وَإِمَامُ الْحَرَمَيْنِ قَالَ الرَّافِعِيُّ: وَهُوَ فِي الْمَعْنَى، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.

ج / 9 ص -294- باب الربا
الرِّبَا مَقْصُورٌ وَهُوَ مِنْ رَبَا يَرْبُو فَيُكْتَبُ بِالْأَلِفِ، وَتَثْنِيَتُهُ رِبَوَانِ، وَاخْتَارَ الْكُوفِيُّونَ كَتْبَهُ وَتَثْنِيَتَهُ بِالْيَاءِ بِسَبَبِ الْكَسْرَةِ فِي أَوَّلِهِ، وَغَلَّطَهُمْ الْبَصْرِيُّونَ، قَالَ الثَّعْلَبِيُّ: كَتَبُوهُ فِي الْمُصْحَفِ بِالْوَاوِ، وَقَالَ الْفَرَّاءُ: إنَّمَا كَتَبُوهُ بِالْوَاوِ لِأَنَّ أَهْلَ الْحِجَازِ تَعَلَّمُوا الْخَطَّ مِنْ أَهْلِ الْحِيرَةِ، وَلُغَتُهُمْ الرِّبَوَا، فَعَلَّمُوهُمْ صُورَةَ الْخَطِّ عَلَى لُغَتِهِمْ، قَالَ: وَكَذَلِكَ قَرَأَهَا أَبُو سِمَاكٍ الْعَدَوِيُّ بِالْوَاوِ، وَقَرَأَ حَمْزَةُ وَالْكِسَائِيُّ بِالْإِمَالَةِ بِسَبَبِ كَسْرَةِ الرَّاءِ، وَأَقَرَّ الْبَاقُونَ بِالتَّفْخِيمِ لِفَتْحَةِ الْبَاءِ قَالَ: وَأَنْتَ بِالْخِيَارِ فِي كَتْبِهِ - بِالْأَلِفِ وَالْوَاوِ وَالْيَاءِ وَالرِّمَاءُ - بِالْمِيمِ وَالْمَدِّ - وَالرُّبْيَةُ بِالضَّمِّ وَالتَّخْفِيفِ لُغَةٌ فِي الرِّبَا، وَأَصْلُهُ الزِّيَادَةُ، وَأَرْبَى الرَّجُلُ وَأَرْمَى عَامَلَ بِالرِّبَا.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: الرِّبَا مُحَرَّمٌ، وَالْأَصْلُ فِيهِ قوله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} [البقرة: من الآية275] وقوله تعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [البقرة: من الآية275] رُوِيَ فِي التَّفْسِيرِ حِينَ يَقُومُ مِنْ قَبْرِهِ، وَرَوَى ابْنُ مَسْعُودٍ رضي الله عنه قَالَ: "لَعَنَ رَسُولُ اللَّهِ صلى الله عليه وسلم آكِلَ الرِّبَا وَمُوكِلَهُ وَشَاهِدَهُ وَكَاتِبَهُ".
الشرح: الْمَسُّ الْجُنُونُ قَالَ الْعُلَمَاءُ مِنْ الْمُفَسِّرِينَ وَغَيْرِهِمْ: قوله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا}[البقرة: من الآية275] مَعْنَاهُ يَتَعَامَلُونَ بِهِ بَيْعًا أَوْ شِرَاءً، وَإِنَّمَا خَصَّ الْأَكْلَ بِالذِّكْرِ لِأَنَّهُ مُعْظَمُ الْمَقْصُودِ، كَمَا قَالَ تَعَالَى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً} [النساء: من الآية10] وقوله تعالى: {لا يَقُومُونَ} [البقرة: من الآية275] أَيْ يَوْمَ الْقِيَامَةِ مِنْ قُبُورِهِمْ {إِلَّا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ}[البقرة: من الآية275] قَالَ أَهْلُ التَّفْسِيرِ وَاللُّغَةِ: التَّخَبُّطُ هُوَ الضَّرْبُ عَلَى غَيْرِ الِاسْتِوَاءِ، وَيُقَالُ: خَبَطَ الْبَعِيرُ إذَا ضَرَبَ بِأَخْفَافِهِ، وَيُقَالُ لِلرَّجُلِ الَّذِي يَتَصَرَّفُ تَصَرُّفًا رَدِيئًا وَلَا يَهْتَدِي فِيهِ: هُوَ يَخْبِطُ خَبْطَ عَشْوَاءَ، وَهِيَ النَّاقَةُ الضَّعِيفَةُ الْبَصَرِ، قَالُوا: فَمَعْنَى الْآيَةِ أَنَّ الشَّيْطَانَ يُصِيبُهُ بِالْجُنُونِ حِينَ يَقُومُ مِنْ قَبْرِهِ فَيُبْعَثُ مَجْنُونًا، فَيَعْرِفُ أَهْلُ الْمَوْقِفِ أَنَّهُ مِنْ أَكَلَةِ الرِّبَا.
وأما حَدِيثُ ابْنِ مَسْعُودٍ الْمَذْكُورُ فِي الْكِتَابِ فَصَحِيحٌ رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَآخَرُونَ بِأَسَانِيدَ صَحِيحَةٍ، قَالَ التِّرْمِذِيُّ: هُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ، وَهُوَ مِنْ رِوَايَةِ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَنْ أَبِيهِ، وَقَدْ قَالَ يَحْيَى بْنُ مَعِينٍ: إنَّهُ لَمْ يَسْمَعْ أَبَاهُ، وَلَكِنْ قَالَ عَلِيُّ بْنُ الْمَدِينِيُّ وَالْأَكْثَرُونَ الْمُحَقِّقُونَ: سَمِعَهُ، وَهِيَ زِيَادَةُ عِلْمٍ وَرَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ مِنْ رِوَايَةِ جَابِرِ بْنِ عَبْدِ اللَّهِ رضي الله عنهما، وَوَقَعَ فِي الْمُهَذَّبِ وَسُنَنِ أَبِي دَاوُد: وَشَاهِدَهُ" بِالْإِفْرَادِ وَفِي التِّرْمِذِيِّ وَشَاهِدَيْهِ" بِالتَّثْنِيَةِ.
أَمَّا الْأَحْكَامُ فَقَدْ أَجْمَعُ الْمُسْلِمُونَ عَلَى تَحْرِيمِ الرِّبَا، وَعَلَى أَنَّهُ مِنْ الْكَبَائِرِ، وَقِيلَ: إنَّهُ كَانَ مُحَرَّمًا فِي جَمِيعِ الشَّرَائِعِ، وَمِمَّنْ حَكَاهُ الْمَاوَرْدِيُّ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
فرع: قَالَ الْمَاوَرْدِيُّ: اخْتَلَفَ أَصْحَابُنَا فِيمَا جَاءَ بِهِ الْقُرْآنُ مِنْ تَحْرِيمِ الرِّبَا عَلَى وَجْهَيْنِ أحدهما:

ج / 9 ص -295- أَنَّهُ مُجْمَلٌ فَسَّرَتْهُ السُّنَّةُ، وَكُلُّ مَا جَاءَتْ بِهِ السُّنَّةُ مِنْ أَحْكَامِ الرِّبَا فَهُوَ بَيَانٌ لِمُجْمَلِ الْقُرْآنِ، نَقْدًا كَانَ أَوْ نَسِيئَةً والثاني: أَنَّ التَّحْرِيمَ الَّذِي فِي الْقُرْآنِ إنَّمَا تَنَاوَلَ مَا كَانَ مَعْهُودًا لِلْجَاهِلِيَّةِ مِنْ رِبَا النِّسَاءِ، وَطَلَبِ الزِّيَادَةِ فِي الْمَالِ بِزِيَادَةِ الْأَجَلِ، وَكَانَ أَحَدُهُمْ إذَا حَلَّ أَجَلُ دَيْنِهِ وَلَمْ يُوَفِّهِ الْغَرِيمُ أَضْعَفَ لَهُ الْمَالَ وَأَضْعَفَ الْأَجَلَ، ثُمَّ يَفْعَلُ كَذَلِكَ عِنْدَ الْأَجَلِ الْآخَرِ، وَهُوَ مَعْنَى قوله تعالى: {لا تَأْكُلُوا الرِّبا أَضْعَافاً مُضَاعَفَةً} [آل عمران: من الآية130] قَالَ: ثُمَّ وَرَدَتْ السُّنَّةُ بِزِيَادَةِ الرِّبَا فِي النَّقْدِ مُضَافًا إلَى مَا جَاءَ بِهِ الْقُرْآنُ، قَالَ: وَهَذَا قَوْلُ أَبِي حَامِدٍ الْمَرُّوذِيِّ.
فرع: يَسْتَوِي فِي تَحْرِيمِ الرِّبَا الرَّجُلُ وَالْمَرْأَةُ، وَالْعَبْدُ وَالْمُكَاتَبُ بِالْإِجْمَاعِ، وَلَا فَرْقَ فِي تَحْرِيمِهِ بَيْنَ دَارِ الْإِسْلَامِ وَدَارِ الْحَرْبِ، فَمَا كَانَ حَرَامًا فِي دَارِ الْإِسْلَامِ كَانَ حَرَامًا فِي دَارِ الْحَرْبِ، سَوَاءٌ جَرَى بَيْنَ مُسْلِمَيْنِ، أَوْ مُسْلِمٍ وَحَرْبِيٍّ، سَوَاءٌ دَخَلَهَا بِأَمَانٍ أَمْ بِغَيْرِهِ هَذَا مَذْهَبُنَا، وَبِهِ قَالَ مَالِكٌ وَأَحْمَدُ وَأَبُو يُوسُفَ وَالْجُمْهُورُ.
قَالَ أَبُو حَنِيفَةَ: لَا يُحَرَّمُ الرِّبَا فِي دَارِ الْحَرْبِ بَيْنَ الْمُسْلِمِ وَأَهْلِ الْحَرْبِ، وَلَا بَيْنَ مُسْلِمَيْنِ لَمْ يُهَاجِرَا مِنْهَا، وَإِذَا بَاعَ مُسْلِمٌ لِحَرْبِيٍّ فِي دَارِ الْحَرْبِ دِرْهَمًا بِدِرْهَمَيْنِ أَوْ أَسْلَمَ رَجُلَانِ فِيهَا وَلَمْ يُهَاجِرَا فَتَبَايَعَا دِرْهَمًا بِدِرْهَمَيْنِ جَازَ، وَاحْتَجَّ لَهُ بِمَا رُوِيَ عَنْ مَكْحُولٍ عَنْ النَّبِيِّ صلى الله عليه وسلم قَالَ: "لَا رِبَا بَيْنَ مُسْلِمٍ وَحَرْبِيٍّ فِي دَارِ الْحَرْبِ" وَلِأَنَّ أَمْوَالَ أَهْلِ الْحَرْبِ مُبَاحَةٌ بِغَيْرِ عَقْدٍ، فَالْعَقْدُ الْفَاسِدُ أَوْلَى.
وَاحْتَجَّ أَصْحَابُنَا بِعُمُومِ الْقُرْآنِ وَالسُّنَّةِ فِي تَحْرِيمِ الرِّبَا مِنْ غَيْرِ فَرْقٍ، وَلِأَنَّ مَا كَانَ رِبًا فِي دَارِ الْإِسْلَامِ كَانَ رِبًا مُحَرَّمًا فِي دَارِ الْحَرْبِ، كَمَا لَوْ تَبَايَعَهُ مُسْلِمَانِ مُهَاجِرَانِ، وَكَمَا لَوْ تَبَايَعَهُ مُسْلِمٌ وَحَرْبِيٌّ فِي دَارِ الْإِسْلَامِ، وَلِأَنَّ مَا حُرِّمَ فِي دَارِ الْإِسْلَامِ حُرِّمَ هُنَاكَ، كَالْخَمْرِ وَسَائِرِ الْمَعَاصِي، وَلِأَنَّهُ عَقْدٌ عَلَى مَا لَا يَجُوزُ فِي دَارِ الْإِسْلَامِ، فَلَمْ يَصِحَّ كَالنِّكَاحِ الْفَاسِدِ هُنَاكَ وَالْجَوَابُ: عَنْ حَدِيثِ مَكْحُولٍ أَنَّهُ مُرْسَلٌ1 ضَعِيفٌ فَلَا حُجَّةَ فِيهِ، وَلَوْ صَحَّ لَتَأَوَّلْنَا عَلَى أَنَّ مَعْنَاهُ لَا يُبَاحُ الرِّبَا فِي دَارِ الْحَرْبِ جَمْعًا بَيْنَ الْأَدِلَّةِ.
وَأَمَّا قَوْلُهُمْ: إنَّ أَمْوَالَ الْحَرْبِيِّ مُبَاحَةٌ بِلَا عَقْدٍ، فَلَا نُسَلِّمُ هَذِهِ الدَّعْوَى إنْ دَخَلَهَا الْمُسْلِمُ بِأَمَانٍ، فَإِنْ دَخَلَهَا بِغَيْرِ أَمَانٍ فَالْعِلَّةُ مُنْتَقِضَةٌ كَمَا إذَا دَخَلَ الْحَرْبِيُّ دَارَ الْإِسْلَامِ فَبَايَعَهُ الْمُسْلِمُ فِيهَا دِرْهَمًا بِدِرْهَمَيْنِ، وَأَنَّهُ لَا يَلْزَمُ مِنْ كَوْنِ أَمْوَالِهِمْ تُبَاحُ بِالِاغْتِنَامِ اسْتِبَاحَتُهَا بِالْعَقْدِ الْفَاسِدِ وَلِهَذَا تُبَاحُ أَيْضًا عَلَى نِسَائِهِمْ بِالسَّبْيِ دُونَ الْعَقْدِ الْفَاسِدِ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَالْأَعْيَانُ الَّتِي نُصَّ عَلَى تَحْرِيمِ الرِّبَا فِيهَا الذَّهَبُ وَالْفِضَّةُ وَالْبُرُّ وَالشَّعِيرُ وَالتَّمْرُ وَالْمِلْحُ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى عُبَادَةُ بْنُ الصَّامِتِ رضي الله عنه قَالَ: "سَمِعْت رَسُولَ اللَّهِ صلى الله عليه وسلم يَنْهَى عَنْ بَيْعِ الذَّهَبِ بِالذَّهَبِ وَالْفِضَّةِ بِالْفِضَّةِ وَالتَّمْرِ بِالتَّمْرِ وَالْبُرِّ بِالْبُرِّ وَالشَّعِيرِ بِالشَّعِيرِ وَالْمِلْحِ بِالْمِلْحِ إلَّا سَوَاءً بِسَوَاءٍ عَيْنًا بِعَيْنٍ، فَمَنْ زَادَ أَوْ اسْتَزَادَ فَقَدْ أَرْبَى" فأما

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 مكحول الهذلي تابعي روى عن أنس وكان مولى لسعيد بن العاص.

ج / 9 ص -296- الذَّهَبُ وَالْفِضَّةُ فَإِنَّهُ يَحْرُمُ فِيهِمَا الرِّبَا لِعِلَّةٍ وَاحِدَةٍ، وَهُوَ أَنَّهُمَا مِنْ جِنْسِ الْأَثْمَانِ، فَيَحْرُمُ الرِّبَا فِيهِمَا، وَلَا يَحْرُمُ فِيمَا سِوَاهُمَا مِنْ الْمَوْزُونَاتِ، وَالدَّلِيلُ عَلَيْهِ أَنَّهُ لَا يَجُوزُ أَنْ يَكُونَ تَحْرِيمُ الرِّبَا لِمَعْنًى يَتَعَدَّاهُمَا إلَى غَيْرِهِمَا مِنْ الْأَمْوَالِ، لِأَنَّهُ لَوْ كَانَ لِمَعْنًى يَتَعَدَّاهُمَا إلَى غَيْرِهِمَا لَمْ يَجُزْ إسْلَامُهُمَا فِيمَا سِوَاهُمَا مِنْ الْأَمْوَالِ، لِأَنَّ كُلَّ شَيْئَيْنِ جَمَعَتْهُمَا عِلَّةٌ وَاحِدَةٌ فِي الرِّبَا لَا يَجُوزُ إسْلَامُ أَحَدِهِمَا فِي الْآخَرِ، كَالذَّهَبِ وَالْفِضَّةِ وَالْحِنْطَةِ وَالشَّعِيرِ فَلَمَّا جَازَ إسْلَامُ الذَّهَبِ وَالْفِضَّةِ فِي الْمَوْزُونَاتِ وَالْمَكِيلَاتِ وَغَيْرِهِمَا مِنْ الْأَمْوَالِ، دَلَّ عَلَى أَنَّ الْعِلَّةَ فِيهِمَا لِمَعْنًى لَا يَتَعَدَّاهُمَا، وَهُوَ أَنَّهُ مِنْ جِنْسِ الْأَثْمَانِ.
الشرح: حَدِيثُ عُبَادَةَ رضي الله عنه رَوَاهُ مُسْلِمٌ، وَأَجْمَعَ الْمُسْلِمُونَ عَلَى تَحْرِيمِ الرِّبَا فِي هَذِهِ الْأَعْيَانِ السِّتَّةِ الْمَنْصُوصِ عَلَيْهَا، وَاخْتَلَفُوا فِيمَا سِوَاهَا فَقَالَ دَاوُد الظَّاهِرِيُّ وَسَائِرُ أَهْلِ الظَّاهِرِ وَالشِّيعَةُ وَالْكَاسَانِيُّ وَسَائِرُ ثِقَاتِ النَّاسِ لَا تَحْرِيمَ فِي الرِّبَا فِي غَيْرِهَا، وَحَكَاهُ صَاحِبُ الْحَاوِي عَنْ طَاوُسٍ وَمَسْرُوقٍ وَالشَّعْبِيِّ وَقَتَادَةَ وَعُثْمَانَ الْبَتِّيِّ وَقَالَ سَائِرُ الْعُلَمَاءِ: لَا يَتَوَقَّفُ تَحْرِيمُ الرِّبَا عَلَيْهَا بَلْ يَتَعَدَّى إلَى مَا فِي مَعْنَاهَا، وَهُوَ مَا وُجِدَتْ فِيهِ الْعِلَّةُ الَّتِي هِيَ سَبَبُ تَحْرِيمِ الرِّبَا فِي السُّنَّةِ وَاخْتَلَفُوا فِيهَا.
فَأَمَّا: الذَّهَبُ وَالْفِضَّةُ فَالْعِلَّةُ عِنْدَ الشَّافِعِيِّ فِيهِمَا كَوْنُهُمَا جِنْسَ الْأَثْمَانِ غَالِبًا، وَهَذِهِ عِنْدَهُ عِلَّةٌ قَاصِرَةٌ عَلَيْهِمَا لَا تَتَعَدَّاهُمَا، إذْ لَا تُوجَدُ فِي غَيْرِهِمَا، وَقَالَ أَبُو حَنِيفَةَ: الْعِلَّةُ فِيهِمَا الْوَزْنُ فِي جِنْسٍ وَاحِدٍ، فَأُلْحِقَ بِهِمَا كُلُّ مَوْزُونٍ كَالْحَدِيدِ وَالنُّحَاسِ وَالرَّصَاصِ وَالْقُطْنِ وَالْكَتَّانِ وَالصُّوفِ، وَكُلِّ مَا يُوزَنُ فِي الْعَادَةِ، وَوَافَقَ أَنَّهُ لَا يُحَرَّمُ الرِّبَا فِي مَعْمُولِ الْحَدِيدِ وَالنُّحَاسِ وَنَحْوِهِمَا، وَإِنَّمَا يُحَرَّمُ فِي التِّبْرِ، وَمِمَّنْ قَالَ بِمَعْنَى قَوْلِ أَبِي حَنِيفَةَ الزُّهْرِيُّ وَالْحَكَمُ وَحَمَّادُ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ.
وَاحْتُجَّ لَهُمْ بِحَدِيثِ سَعِيدِ بْنِ الْمُسَيِّبِ عَنْ أَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ الْخُدْرِيِّ رضي الله عنهم أَنَّهُمَا حَدَّثَاهُ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم بَعَثَ أَخَا بَنِي عَدِيٍّ الْأَنْصَارِيَّ فَاسْتَعْمَلَهُ عَلَى خَيْبَرَ فَقَدِمَ بِتَمْرٍ جَنِيبٍ فَقَالَ لَهُ رَسُولُ اللَّهِ صلى الله عليه وسلم أَكُلُّ ثَمَرِ خَيْبَرَ هَكَذَا؟ قَالَ: لَا وَاَللَّهِ يَا رَسُولَ اللَّهِ. إنَّا لَنَشْتَرِي الصَّاعَ بِالصَّاعَيْنِ مِنْ الْجَمْعِ فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: لَا تَفْعَلُوا، وَلَكِنْ مِثْلًا بِمِثْلٍ، أَوْ بِيعُوا هَذَا وَاشْتَرُوا قِيمَتَهُ مِنْ هَذَا، وَكَذَلِكَ الْمِيزَانُ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ قَالُوا: يَعْنِي وَكَذَلِكَ الْمَوْزُونُ، فَيَدُلُّ عَلَى أَنَّ كُلَّ مَوْزُونٍ لَا يَجُوزُ التَّفَاضُلُ فِيهِ قَالُوا: وَلِأَنَّ عِلَّتَكُمْ قَاصِرَةٌ فَإِنَّهَا لَا تَتَعَدَّى الذَّهَبَ وَالْفِضَّةَ وَهُمَا الْأَصْلُ الَّذِي اسْتَنْبَطْتُمْ مِنْهُ الْعِلَّةَ، وَعِنْدَكُمْ فِي الْعِلَّةِ الْقَاصِرَةِ وَجْهَانِ لِأَصْحَابِ الشَّافِعِيِّ:
أحدهما: أَنَّهَا فَاسِدَةٌ لَا يَجُوزُ التَّعْلِيلُ بِهَا لِعَدَمِ الْفَائِدَةِ فِيهَا، فَإِنَّ حُكْمَ الْأَصْلِ قَدْ عَرَفْنَاهُ وَإِنَّمَا مَقْصُودُ الْعِلَّةِ أَنْ يَلْحَقَ بِالْأَصْلِ غَيْرُهُ.
والوجه الثاني: أَنَّ الْقَاصِرَةَ صَحِيحَةٌ، وَلَكِنَّ الْمُعْتَدِيَةَ أَوْلَى، قَالُوا: فِعْلَتُكُمْ مَرْدُودَةٌ عَلَى الْوَجْهَيْنِ، لِأَنَّ حُكْمَ الذَّهَبِ وَالْفِضَّةِ عَرَفْنَاهُ بِالنَّصِّ. قَالُوا: وَلِأَنَّ عِلَّتَكُمْ قَدْ تُوجَدُ وَلَا حُكْمَ، وَقَدْ يُوجَدُ الْحُكْمُ وَلَا عِلَّةَ كَالْفُلُوسِ بِخُرَاسَانَ وَغَيْرِهَا فَإِنَّهَا أَثْمَانٌ وَلَا رِبَا فِيهَا عِنْدَكُمْ والثاني: كَأَوَانِي الذَّهَبِ وَالْفِضَّةِ يُحَرَّمُ الرِّبَا فِيهَا مَعَ أَنَّهَا لَيْسَتْ أَثْمَانًا.

ج / 9 ص -297- وَاحْتَجَّ أَصْحَابُنَا بِمَا ذَكَرَهُ الْمُصَنِّفُ، وَهُوَ أَنَّهُ يَجُوزُ إسْلَامُ الذَّهَبِ وَالْفِضَّةِ فِي غَيْرِهِمَا مِنْ الْمَوْزُونَاتِ بِالْإِجْمَاعِ، كَالْحَدِيدِ وَغَيْرِهِ فَلَوْ كَانَ الْوَزْنُ عِلَّةً لَمْ يَجُزْ كَمَا لَا يَجُوزُ إسْلَامُ الْحِنْطَةِ فِي الشَّعِيرِ، وَالدَّرَاهِمِ فِي الدَّنَانِيرِ، وَلِأَنَّ أَبَا حَنِيفَةَ يُجَوِّزُ بَيْعَ الْمَضْرُوبِ مِنْ النُّحَاسِ وَالْحَدِيدِ وَالرَّصَاصِ، بَعْضَهُ بِبَعْضٍ مُتَفَاضِلًا وَلَوْ كَانَتْ الْعِلَّةُ الْوَزْنَ لَمْ يَجُزْ فَإِنْ قَالُوا:" خَرَجَتْ بِالضَّرْبِ عَنْ كَوْنِهَا مَوْزُونَةً قُلْنَا: لَا نُسَلِّمُ.
وَأَجَابَ أَصْحَابُنَا عَنْ حَدِيثِهِمْ بِثَلَاثَةِ أَجْوِبَةٍ أَحَدُهَا: جَوَابُ الْبَيْهَقِيّ قَالَ: قَدْ قِيلَ إنَّ قَوْلَهُ: وَكَذَلِكَ الْمِيزَانُ مِنْ كَلَامِ أَبِي سَعِيدٍ الْخُدْرِيِّ مَوْقُوفٌ عَلَيْهِ الثَّانِي: جَوَابُ الْقَاضِي أَبِي الطَّيِّبِ وَآخَرِينَ أَنَّ ظَاهِرَ الْحَدِيثِ غَيْرُ مُرَادٍ، فَإِنَّ الْمِيزَانَ نَفْسَهُ لَا رِبَا فِيهِ وَأَضْمَرْتُمْ فِيهِ الْمَوْزُونَ وَدَعْوَى الْعُمُومِ فِي الْمُضْمَرَاتِ لَا يَصِحُّ الثَّالِثِ: أَنَّهُ يُحْمَلُ الْمَوْزُونُ عَلَى الذَّهَبِ وَالْفِضَّةِ جَمْعًا بَيْنَ الْأَدِلَّةِ.
وَأَجَابُوا عَنْ قَوْلِهِمْ: لَا فَائِدَةَ فِي الْعِلَّةِ الْقَاصِرَةِ بِأَنَّ مَذْهَبَنَا جَوَازُ التَّعْلِيلِ بِهَا، فَإِنَّ الْعِلَلَ أَعْلَامٌ نَصَبَهَا اللَّهُ تَعَالَى لِلْأَحْكَامِ، مِنْهَا مُتَعَدِّيَةٌ، وَمِنْهَا غَيْرُ مُتَعَدِّيَةٍ، إنَّمَا يُرَادُ مِنْهَا بَيَانُ حِكْمَةِ النَّصِّ لَا الِاسْتِنْبَاطُ، وَإِلْحَاقُ فَرْعٍ بِالْأَصْلِ كَمَا أَنَّ الْمُتَعَدِّيَةَ عَامَّةُ التَّعَدِّي وَخَاصَّتُهُ. ثُمَّ لِغَيْرِ الْمُتَعَدِّيَةِ فَائِدَتَانِ إحْدَاهُمَا: أَنْ تَعْرِفَ أَنَّ الْحُكْمَ مَقْصُورٌ عَلَيْهَا، فَلَا تَطْمَعُ فِي الْقِيَاسِ والثانية: أَنَّهُ رُبَّمَا حَدَثَ مَا يُشَارِكُ الْأَصْلَ فِي الْعِلَّةِ فَيَلْحَقُ بِهِ، وَأَجَابُوا عَنْ الْفُلُوسِ بِأَنَّ الْعِلَّةَ عِنْدَنَا كَوْنُ الذَّهَبِ وَالْفِضَّةِ جِنْسَ الْأَثْمَانِ غَالِبًا، وَإِنْ لَمْ تَكُنْ أَثْمَانًا، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: وأما دَاوُد وَمُوَافِقُوهُ فَاحْتَجُّوا بِعُمُومِ قوله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ}[البقرة: من الآية275] وَبِقَوْلِهِ تَعَالَى: {إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ}[النساء: من الآية29] وَبِأَنَّ أَصْلَ الِاسْتِثْنَاءِ الْإِبَاحَةُ. وَاحْتَجَّ أَصْحَابُنَا بِحَدِيثِ مَعْمَرِ بْنِ عَبْدِ اللَّهِ رضي الله عنه قَالَ "كُنْت أَسْمَعُ رَسُولَ اللَّهِ صلى الله عليه وسلم يَقُولُ: الطَّعَامُ بِالطَّعَامِ مِثْلًا بِمِثْلٍ" رَوَاهُ مُسْلِمٌ، وَعَنْ ابْنِ عُمَرَ رضي الله عنهما قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ الْمُزَابَنَةِ أَنْ يَبِيعَ الرَّجُلُ ثَمَرَ حَائِطِهِ إنْ كَانَ نَخْلًا بِتَمْرٍ كَيْلًا، وَإِنْ كَانَ كَرْمًا أَنْ يَبِيعَهُ بِزَبِيبٍ كَيْلًا، وَإِنْ كَانَ زَرْعًا أَنْ يَبِيعَهُ بِكَيْلِ طَعَامٍ، وَنَهَى عَنْ ذَلِكَ كُلِّهِ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.
قَالَ أَصْحَابُنَا: الطَّعَامُ الْمَذْكُورُ فِي الْحَدِيثِ الْأَوَّلِ عَامٌّ يَتَنَاوَلُ جَمِيعَ مَا يُسَمَّى طَعَامًا فَإِنْ قِيلَ: فَقَدْ خَصَّهُ بِالْأَشْيَاءِ السِّتَّةِ قُلْنَا: ذِكْرُ بَعْضِ مَا تَنَاوَلَهُ الْعُمُومُ لَيْسَ تَخْصِيصًا عَلَى الصَّحِيحِ فَإِنْ قِيلَ: الطَّعَامُ مَخْصُوصٌ بِالْحِنْطَةِ قُلْنَا: هَذَا غَلَطٌ، بَلْ هُوَ عَامٌّ لِكُلِّ مَا يُؤْكَلُ، قَالَ اللَّهُ تَعَالَى: {كُلُّ الطَّعَامِ كَانَ حِلاًّ لِبَنِي إِسْرائيلَ إِلَّا مَا حَرَّمَ إِسْرائيلُ عَلَى نَفْسِهِ} [آل عمران: من الآية93] قَالَ تَعَالَى: {فَلْيَنْظُرِ الْأِنْسَانُ إِلَى طَعَامِهِ}[عبس:24] إلَى قوله تعالى: {فَأَنْبَتْنَا فِيهَا حَبّاً}[عبس:27] الْآيَةَ. وَقَالَ تَعَالَى: {فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي} [البقرة: من الآية249] وَعَنْ أَبِي ذَرٍّ رضي الله عنه فِي حَدِيثِهِ الطَّوِيلِ فِي قِصَّةِ إسْلَامِهِ قَالَ: قَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم: "فَمَنْ كَانَ يُطْعِمُك؟ قُلْت: مَا كَانَ لِي طَعَامٌ إلَّا مَاءَ زَمْزَمَ فَسَمِنْت حَتَّى تَكَسَّرَتْ عُكَنُ بَطْنِي قَالَ: إنَّهَا مُبَارَكَةٌ إنَّهَا طَعَامُ طُعْمٍ" رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.

ج / 9 ص -298- وَعَنْ عَائِشَةَ رضي الله عنها قَالَتْ: "مَكَثْنَا مَعَ رَسُولِ اللَّهِ صلى الله عليه وسلم زَمَانًا مَا لَنَا طَعَامٌ إلَّا الْأَسْوَدَانِ الْمَاءُ وَالتَّمْرُ"1 رَوَاهُ وَالْجَوَابُ عَنْ الْآيَتَيْنِ أَنَّهُمَا عَامٌّ مَخْصُوصٌ بِمَا ذَكَرْنَا وقولهم: أَصْلُ الْأَشْيَاءِ الْإِبَاحَةُ لَيْسَ كَذَلِكَ، بَلْ مَذْهَبُ دَاوُد أَنَّهَا عَلَى الْوَقْفِ، وَالصَّحِيحُ عِنْدَنَا أَنَّهُ لَا حُكْمَ قَبْلَ وُرُودِ الشَّرْعِ، وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.
فرع: ذَكَرْنَا أَنَّ عِلَّةَ الرِّبَا فِي الذَّهَبِ وَالْفِضَّةِ عِنْدَنَا كَوْنُهُمَا جِنْسَ الْأَثْمَانِ غَالِبًا، قَالَ أَصْحَابُنَا: قَوْلُنَا: غَالِبًا احْتِرَازٌ مِنْ الْفُلُوسِ إذَا رَاجَتْ رَوَاجَ النُّقُودِ، كَمَا قَدَّمْنَاهُ، وَيَدْخُلُ فِيهِ الْأَوَانِي وَالتِّبْرُ، وَغَيْرُ ذَلِكَ فَهَذِهِ الْعِبَارَةُ هِيَ الصَّحِيحَةُ عِنْدَ الْأَصْحَابِ، وَهِيَ الَّتِي نَقَلَهَا الْمَاوَرْدِيُّ وَغَيْرُهُ عَنْ نَصِّ الشَّافِعِيِّ، قَالَ الْمَاوَرْدِيُّ: وَمِنْ أَصْحَابِنَا مَنْ يَقُولُ: الْعِلَّةُ كَوْنُهُمَا قِيَمَ الْمُتْلَفَاتِ قَالَ: وَمِنْ أَصْحَابِنَا مَنْ جَمَعَهُمَا، قَالَ: وَكُلُّهُ قَرِيبٌ، وَجَزَمَ الْمُصَنِّفُ فِي التَّنْبِيهِ بِأَنَّهُمَا قِيَمُ الْأَشْيَاءِ، وَأَنْكَرَهُ الْقَاضِي أَبُو الطَّيِّبِ وَغَيْرُهُ عَلَى مَنْ قَالَهُ مِنْ أَصْحَابِنَا، قَالُوا: لِأَنَّ الْأَوَانِيَ وَالتِّبْرَ وَالْحُلِيَّ يَجْرِي فِيهَا الرِّبَا، وَلَيْسَ مِمَّا يُقَوَّمُ بِهَا وَلَنَا وَجْهٌ ضَعِيفٌ غَرِيبٌ أَنَّ تَحْرِيمَ الرِّبَا فِيهِمَا بِعَيْنِهِمَا لَا لِعِلَّةٍ، حَكَاهُ الْمُتَوَلِّي وَغَيْرُهُ.
فرع: إذَا رَاجَتْ الْفُلُوسُ رَوَاجَ النُّقُودِ لَمْ يُحَرَّمْ الرِّبَا فِيهَا، هَذَا هُوَ الصَّحِيحُ الْمَنْصُوصُ، وَبِهِ قَطَعَ الْمُصَنِّفُ وَالْجُمْهُورُ، وَفِيهِ وَجْهٌ شَاذٌّ أَنَّهُ يُحَرَّمُ حَكَاهُ الْخُرَاسَانِيُّونَ وأما مَا سِوَاهَا مِنْ الْمَوْزُونَاتِ كَالْحَدِيدِ وَالنُّحَاسِ وَالرَّصَاصِ وَالْقُطْنِ وَالْكَتَّانِ وَالصُّوفِ وَالْغَزْلِ وَغَيْرِهَا فَلَا رَبَا فِيهَا عِنْدَنَا، فَيَجُوزُ بَيْعُ بَعْضِهَا بِبَعْضٍ مُتَفَاضِلًا وَمُؤَجَّلًا، وَلَا خِلَافَ فِي شَيْءٍ مِنْ هَذَا عِنْدَنَا إلَّا وَجْهًا حَكَاهُ الْمُتَوَلِّي وَالرَّافِعِيُّ عَنْ أَبِي بَكْرِ الْأَوْدَنِيِّ مِنْ أَصْحَابِنَا الْمُتَقَدِّمِينَ أَنَّهُ قَالَ: لَا يَجُوزُ بَيْعُ مَالٍ بِجِنْسِهِ مُتَفَاضِلًا، سَوَاءٌ كَانَ مَطْعُومًا أَوْ نَقْدًا أَوْ غَيْرَهُمَا، وَهَذَا شَاذٌّ ضَعِيفٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَأَمَّا الْأَعْيَانُ الْأَرْبَعَةُ فَفِيهَا قَوْلَانِ قَالَ: فِي الْجَدِيدِ: الْعِلَّةُ فِيهَا أَنَّهَا مَطْعُومَةٌ، وَالدَّلِيلُ عَلَيْهِ مَا رَوَى مَعْمَرُ2 بْنُ عَبْدِ اللَّهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الطَّعَامُ بِالطَّعَامِ مِثْلًا بِمِثْلٍ" وَالطَّعَامُ اسْمٌ لِكُلِّ مَا يُتَطَعَّمُ، وَالدَّلِيلُ عَلَيْهِ قَوْلُهُ تَعَالَى: "وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ"وَأَرَادَ بِهِ الذَّبَائِحَ، وَقَالَتْ عَائِشَةُ رضي الله عنها: "مَكَثْنَا مَعَ نَبِيِّنَا صلى الله عليه وسلم سَنَةً مَا لَنَا طَعَامٌ إلَّا الْأَسْوَدَانِ الْمَاءُ وَالتَّمْرُ" وَقَالَ لَبِيدٌ:

لِمُعَفَّرٍ قَهْدٍ تَنَازُعُ شِلْوَهُ غُبْسٌ كَوَاسِبُ مَا يُمَنُّ طَعَامُهَا

وَأَرَادَ بِهِ الْفَرِيسَةَ وَالْحُكْمُ إذَا عُلِّقَ عَلَى اسْمٍ مُشْتَقٍّ كَانَ ذَلِكَ عِلَّةً فِيهِ، كَالْقَطْعِ فِي السَّرِقَةِ، وَالْحَدِّ فِي الزِّنَا، وَلِأَنَّ الْحَبَّ مَا دَامَ مَطْعُومًا يُحَرَّمُ فِيهِ الرِّبَا، فَإِذَا زُرِعَ وَخَرَجَ عَنْ أَنْ يَكُونَ مَطْعُومًا لَمْ يُحَرَّمْ فِيهِ الرِّبَا، فَإِذَا انْعَقَدَ الْحَبُّ وَصَارَ مَطْعُومًا حُرِّمَ فِيهِ الرِّبَا، فَدَلَّ عَلَى أَنَّ الْعِلَّةَ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 بياض بالأصل قلت رواه ابن ماجه في "سننه" عن هشام بن عروة عن أبيه عن عائشة بلفظ: إن كنا آل محمد لنمكث شهرا ما توقد فيه نار ما هو إلا الثمر والماء.
2 معمر بن عبد الله بن نافع بن نضلة العدوي وهو ابن أبي معمر صحابي كبير من مهاجرة الحبشة روى له مسلم وأبو داود والترمذي وابن ماجه رصي الله عنه (ط).

ج / 9 ص -299- فِيهِ كَوْنُهُ مَطْعُومًا، فَعَلَى هَذَا يُحَرَّمُ الرِّبَا فِي كُلِّ مَا يُطْعَمُ مِنْ الْأَقْوَاتِ وَالْإِدَامِ وَالْحَلَاوَاتِ وَالْفَوَاكِهِ وَالْأَدْوِيَةِ، وَفِي الْمَاءِ وَجْهَانِ أحدهما: يُحَرَّمُ فِيهِ الرِّبَا، لِأَنَّهُ مَطْعُومٌ فَهُوَ كَغَيْرِهِ والثاني: لَا يُحَرَّمُ فِيهِ الرِّبَا، لِأَنَّهُ مُبَاحٌ فِي الْأَصْلِ غَيْرُ مُتَمَوِّلٍ فِي الْعَادَةِ، فَلَا يُحَرَّمُ فِيهِ الرِّبَا.
وَفِي الْأَدْهَانِ الْمُطَيِّبَةِ وَجْهَانِ أحدهما: لَا رِبَا فِيهَا لِأَنَّهَا تُعَدُّ لِلِانْتِفَاعِ بِرَائِحَتِهَا دُونَ الْأَكْلِ والثاني: أَنَّهُ يُحَرَّمُ فِيهَا الرِّبَا وَهُوَ الصَّحِيحُ، لِأَنَّهُ مَأْكُولٌ وَإِنَّمَا لَا يُؤْكَلُ لِأَنَّهُ يُنْتَفَعُ بِهِ فِيمَا هُوَ أَكْثَرُ مِنْ الْأَكْلِ، وَفِي الْبِزْرِ وَدُهْنِ السَّمَكِ وَجْهَانِ أحدهما: لَا رِبَا فِيهِ لِأَنَّهُ يُعَدُّ لِلِاسْتِصْبَاحِ والثاني: أَنَّهُ يُحَرَّمُ الرِّبَا فِيهِ، لِأَنَّهُ مَأْكُولٌ فَأَشْبَهَ الشَّيْرَجَ وَقَالَ: فِي الْقَدِيمِ: الْعِلَّةُ فِيهَا أَنَّهَا مَطْعُومَةٌ مَكِيلَةً أَوْ مَطْعُومَةٌ مَوْزُونَةً. وَالدَّلِيلُ عَلَيْهِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الطَّعَامُ بِالطَّعَامِ مِثْلًا بِمِثْلٍ" وَالْمُمَاثَلَةُ لَا تَكُونُ إلَّا بِالْكَيْلِ أَوْ الْوَزْنِ فَدَلَّ عَلَى أَنَّهُ لَا يُحَرَّمُ إلَّا فِي مَطْعُومٍ يُكَالُ أَوْ يُوزَنُ، فَعَلَى هَذَا لَا يُحَرَّمُ الرِّبَا فِيمَا لَا يُكَالُ وَلَا يُوزَنُ مِنْ الْأَطْعِمَةِ كَالرُّمَّانِ وَالسَّفَرْجَلِ وَالْقِثَّاءِ وَالْبِطِّيخِ وَمَا أَشْبَهَهَا.
الشرح: أَمَّا حَدِيثُ مَعْمَرٍ فَرَوَاهُ مُسْلِمٌ وَسَبَقَ بَيَانُهُ وَحَدِيثُ عَائِشَةَ1 وقوله: وَأَمَّا الْأَعْيَانُ الْأَرْبَعَةُ هَكَذَا هُوَ فِي الْمُهَذَّبِ الْأَرْبَعَةُ، وَكَانَ الْأَصْلُ أَنْ يَقُولَ الْأَرْبَعُ، وَلَكِنَّهُ أَرَادَ بِالْأَعْيَانِ الْأَجْنَاسَ فَأَثْبَتَ الْهَاءَ وَقَوْلُهَا: الْأَسْوَدَانِ هُوَ مِنْ بَابِ التَّغْلِيبِ، وَتَسْمِيَةِ الشَّيْئَيْنِ بِاسْمِ أَحَدِهِمَا كَالْأَبَوَيْنِ وَالْقَمَرَيْنِ وَالْعُمَرَيْنِ وَنَظَائِرِهِ، فَإِنَّ الْمَاءَ لَيْسَ بِأَسْوَدَ قوله: فِي بَيْتِ لَبِيدٍ لَمُعَفَّرٍ هُوَ - بِفَتْحِ الْعَيْنِ الْمُهْمَلَةِ وَالْفَاءِ الْمُشَدَّدَةِ - وَهُوَ وَلَدُ الظَّبْيَةِ إذَا أَرَادَتْ فِطَامَهُ عَنْ الرَّضَاعِ فَإِنَّهَا تَقْطَعُهُ عَنْ الرَّضَاعِ أَيَّامًا ثُمَّ تَعُودُ إلَى إرْضَاعِهِ أَيَّامًا ثُمَّ تَقْطَعُهُ عَنْ الرَّضَاعِ أَيَّامًا، ثُمَّ تُرْضِعُهُ، تَفْعَلُ ذَلِكَ حَتَّى لَا يَضُرُّهُ الْقَطْعُ جُمْلَةً، فَإِذَا فَعَلَتْ هَذَا قِيلَ: عَفَّرَتْ الظَّبْيَةُ وَلَدَهَا، وَمُعَفَّرٌ هُوَ هَكَذَا فَسَّرَهُ صَاحِبُ الْبَيَانِ وَفَسَّرَهُ غَيْرُهُ بِأَنَّهُ الَّذِي سُحِبَ فِي التُّرَابِ وَعُفِّرَ بِهِ وَالْقَهْدُ - بِفَتْحِ الْقَافِ وَإِسْكَانِ الْهَاءِ - قِيلَ: هُوَ الْأَبْيَضُ، وَقِيلَ: أَبْيَضُ فِيهِ كُدُورَةٌ وَفِيهِ حُمْرَةٌ أَوْ صُفْرَةٌ، وَجَمْعُهُ قِهَادٌ.
وقوله: تَنَازَعَ شِلْوَهُ أَيْ تَحَاذَفَ أَعْضَاءَهُ وقوله: غُبْسٌ - بِغَيْنٍ مُعْجَمَةٍ ثُمَّ مُوَحَّدَةٍ سَاكِنَةٍ ثُمَّ سِينٍ مُهْمَلَةٍ - أَيْ ذِئَابٌ، جَمْعُ، أَغْبَسَ، وَهُوَ الَّذِي لَوْنُهُ كَلَوْنِ الرَّمَادِ وقوله: كَوَاسِبُ أَيْ تَكْسِبُ قُوتَهَا وقوله: مَا يُمَنُّ طَعَامُهَا فِيهِ تَأْوِيلَانِ أصحهما: وَأَشْهَرُهُمَا أَنَّهُ لَا مِنَّةَ عَلَيْهَا فِيهِ، بَلْ تَأْخُذُهُ بِالْقَهْرِ وَالْغَلَبَةِ لَا بِالسُّؤَالِ وَالْمَسْكَنَةِ بِخِلَافِ السِّنَّوْرِ وَشَبَهِهِ والثاني: مَعْنَاهُ لَا يَنْقُصُ وَلَا يَنْقَطِعُ لقوله تعالى: {أَجْرٌ غَيْرُ مَمْنُونٍ} [التين: من الآية6] وَقَبْلَ هَذَا الْبَيْتِ بَيْتٌ آخَرُ يُظْهِرُ مَعْنَى هَذَا، وَهُوَ:

خَنْسَاءُ ضَيَّعَتْ الْفَرِيرَ فَلَمْ يَرِمْ عُرْضَ الشَّقَائِقِ طَوْفُهَا وَبُغَامُهَا

الْخَنْسَاءُ بَقَرَةٌ وَحْشِيَّةٌ وَالْفَرِيرُ - بِفَتْحِ الْفَاءِ - وَلَدُهَا وقوله: يَرِمْ - بِفَتْحِ الْيَاءِ وَكَسْرِ الرَّاءِ مَعْنَاهُ يُفَارِقُ، وَعُرْضُ - بِضَمِّ الْعَيْنِ - وَهُوَ النَّاحِيَةُ وَالشَّقَائِقُ جَمْعُ شَقِيقَةٍ، وَهِيَ رَمْلَةٌ فِيهَا نَبَاتٌ، وَقِيلَ: أَرْضٌ غَلِيظَةٌ بَيْنَ رَمْلَيْنِ وقوله: طَوْفُهَا - بِفَتْحِ الطَّاءِ وَرَفْعِ الْفَاءِ - وَهُوَ ذَهَابُهَا وَمَجِيئُهَا وَهُوَ فَاعِلُ يَرِمْ

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل وقد أخرجه ابن ماجه وغيره.

ج / 9 ص -300- وَبُغَامُهَا - بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ، وَبِالْغَيْنِ الْمُعْجَمَةِ، وَبِرَفْعِ الْمِيمِ - مَعْطُوفٌ عَلَى طَوْفُهَا" وَالْبُغَامُ الصَّوْتُ، وَاللَّامُ فِي قَوْلِهِ: لِمُعَفَّرٍ مَكْسُورَةٌ، وَهِيَ لَامُ التَّعْلِيلِ، وَمَعْنَى الْبَيْتَيْنِ أَنَّهَا ضَيَّعَتْ وَلَدَهَا فَلَا تَزَالُ تَطُوفُ فِي نَاحِيَةِ الرِّمَالِ لِطَلَبِهِ، ظَانَّةً أَنَّهُ هُنَاكَ، وَلَا تَعْلَمُ أَنَّ الذِّئَابَ تَجَاذَبَتْ أَعْضَاءَهُ وَأَكَلَتْهُ.
وأما: لَبِيدٌ صَاحِبُ هَذَا فَهُوَ أَبُو عَقِيلٍ - بِفَتْحِ الْعَيْنِ - لَبِيدُ بْنُ رَبِيعَةَ بْنِ مَالِكٍ الْعَامِرِيُّ الصَّحَابِيُّ، الشَّاعِرُ الْمَشْهُورُ، كَانَ مِنْ فُحُولِ شُعَرَاءِ الْجَاهِلِيَّةِ، ثُمَّ وَفَدَ عَلَى رَسُولِ اللَّهِ صلى الله عليه وسلم فَأَسْلَمَ وَحَسُنَ إسْلَامُهُ، وَكَانَ مِنْ الْمُعَمَّرِينَ عَاشَ مِائَةً وَأَرْبَعًا وَخَمْسِينَ سَنَةً، وَقِيلَ غَيْرُ ذَلِكَ، تُوُفِّيَ فِي خِلَافَةِ عُثْمَانَ، وَقِيلَ فِي أَوَّلِ خِلَافَةِ مُعَاوِيَةَ رضي الله عنه قوله: فِي الْمَاءِ لِأَنَّهُ مُبَاحٌ فِي الْأَصْلِ احْتِرَازٌ مِمَّا يَتَأَثَّرُ مِنْ الزُّرُوعِ وَالثِّمَارِ، وَمَا يَلْقَى مِنْ الْأَطْعِمَةِ رَغْبَةً عَنْهُ، فَإِنَّهُ إذَا أَخَذَ إنْسَانٌ شَيْئًا مِنْ ذَلِكَ جَرَى فِيهِ الرِّبَا، لِأَنَّهُ لَيْسَ بِمُبَاحٍ فِي الْأَصْلِ وقوله: غَيْرُ مُتَمَوِّلٍ فِي الْعَادَةِ احْتِرَازٌ مِنْ الصَّيْدِ وَالْبِزْرِ - بِفَتْحِ الْبَاءِ وَكَسْرِهَا - لُغَتَانِ وَالْقِثَّاءُ - بِكَسْرِ الْقَافِ وَضَمِّهَا - وَالْكَسْرُ أَفْصَحُ وَأَشْهَرُ.
أَمَّا الْأَحْكَامُ: فَفِي عِلَّةِ تَحْرِيمِ الرِّبَا فِي الْأَجْنَاسِ الْأَرْبَعَةِ قَوْلَانِ أصحهما: وَهُوَ الْجَدِيدُ أَنَّهَا الطَّعْمُ فَيُحَرَّمُ الرِّبَا فِي كُلِّ مَطْعُومٍ سَوَاءٌ كَانَ مِمَّا يُكَالُ أَوْ يُوزَنُ أَوْ غَيْرُهُمَا، وَلَا يُحَرَّمُ فِي غَيْرِ الْمَطْعُومِ، فَيَجْرِي الرِّبَا فِي السَّفَرْجَلِ وَالْبِطِّيخِ وَالرُّمَّانِ وَالْبُقُولِ وَغَيْرِهَا مِنْ الْمَطْعُومِ والثاني: وَهُوَ الْقَدِيمُ لَا يُحَرَّمُ إلَّا فِي مَطْعُومٍ يُكَالُ أَوْ يُوزَنُ فَعَلَى هَذَا لَا رِبَا فِي السَّفَرْجَلِ وَالرُّمَّانِ وَالْبَيْضِ وَالْجَوْزِ وَالْبُقُولِ وَالْخَضْرَاوَاتِ وَغَيْرِهَا مِمَّا لَا يُكَالُ وَلَا يُوزَنُ، فَيَجُوزُ بَيْعُ بَعْضِهِ بِبَعْضٍ مُتَفَاضِلًا، وَهَذَا الْقَوْلُ ضَعِيفٌ جِدًّا وَالتَّفْرِيعُ إنَّمَا هُوَ عَلَى الْجَدِيدِ، فَعَلَى هَذَا قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ الْمُرَادُ بِالْمَطْعُومِ مَا يُعَدُّ لِلطَّعْمِ غَالِبًا تَقَوُّتًا وَتَأَدُّمًا، أَوْ تَفَكُّهًا أَوْ تَدَاوِيًا أَوْ غَيْرَهَا، فَيُحَرَّمُ الرِّبَا فِي جَمِيعِ ذَلِكَ، قَالَ أَصْحَابُنَا: وَسَوَاءٌ مَا أُكِلَ غَالِبًا فَيَدْخُلُ فِيهِ الْحُبُوبُ وَالْإِدَامُ وَالْحَلَاوَاتُ وَالْفَوَاكِهُ وَالْبُقُولُ وَالتَّوَابِلُ وَالْأَدْوِيَةُ أَوْ نَادِرًا، كَالْبَلُّوطِ وَالطُّرْثُوثِ، وَهُوَ نَبْتٌ مَعْرُوفٌ، وَسَوَاءٌ مَا أُكِلَ وَحْدَهُ أَوْ مَعَ غَيْرِهِ.
وَفِي الزَّعْفَرَانِ وَجْهَانِ حَكَاهُمَا الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالرَّافِعِيُّ أَحَدُهُمَا لَا رِبَا فِيهِ لِأَنَّهُ لَا يُقْصَدُ بِالْأَكْلِ. والثاني: وَهُوَ الصَّحِيحُ الْمَنْصُوصُ، وَبِهِ قَطَعَ الْجُمْهُورُ: يُحَرَّمُ فِيهِ الرِّبَا. لِأَنَّهُ مَأْكُولٌ فِي الْجُمْلَةِ، وَفِي الْمَصْطَكَى وَالزَّنْجَبِيلِ وَجْهَانِ: الصحيح: الْمَشْهُورُ، يُحَرَّمُ فِيهِمَا الرِّبَا. والثاني: لَا رِبَا فِيهِمَا حَكَاهُ الرَّافِعِيُّ وَقَطَعَ صَاحِبُ الْبَيَانِ بِأَنَّهُ لَا رِبَا فِي الْمَصْطَكَى، وَيَجْرِي تَحْرِيمُ الرِّبَا فِي جَمِيعِ الْأَدْوِيَةِ، كَالْإِهْلِيلَجِ وَالْإِبْلِيلَجِ وَالسَّقَمُونْيَا وَغَيْرِهَا، نَصَّ عَلَيْهِ الشَّافِعِيُّ، وَاتَّفَقَ عَلَيْهِ الْأَصْحَابُ، إلَّا وَجْهًا حَكَاهُ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَغَيْرُهُمَا أَنَّ مَا يَقْتُلُ كَثِيرُهُ، وَيُسْتَعْمَلُ قَلِيلُهُ فِي الْأَدْوِيَةِ كَالسَّقَمُونْيَا لَا رِبَا فِيهِ وَهُوَ شَاذٌّ ضَعِيفٌ.
وأما: الْمَاءُ إذَا قُلْنَا بِالْمَذْهَبِ: أَنَّهُ مَمْلُوكٌ يَصِحُّ بَيْعُهُ، فَهَلْ يُحَرَّمُ فِيهِ الرِّبَا؟ فِيهِ وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: يُحَرَّمُ هَكَذَا صَحَّحَهُ إمَامُ الْحَرَمَيْنِ وَالرَّافِعِيُّ وَالْجُمْهُورُ، وَهُوَ الصَّوَابُ، وَلَا يُغْتَرُّ بِتَصْحِيحِ صَاحِبِ الِانْتِصَارِ الْإِبَاحَةَ، فَإِنَّهُ شَاذٌّ ضَعِيفٌ. فَإِنْ قِيلَ: لَوْ كَانَ مَطْعُومًا لَمْ يَجُزْ الِاسْتِنْجَاءُ بِهِ قُلْنَا ثَبَتَتْ الْأَحَادِيثُ فِي جَوَازِ الِاسْتِنْجَاءِ بِهِ فَصَارَ مُسْتَثْنًى.

ج / 9 ص -301- وأما: الْأَدْهَانُ فَأَرْبَعَةُ أَضْرُبٍ أحدهما: مَا يُعَدُّ لِلْأَكْلِ كَالزُّبْدِ وَالسَّمْنِ وَالزَّيْتِ وَالشَّيْرَجِ، وَدُهْنِ الْجَوْزِ وَاللَّوْزِ وَالْبُطْمِ وَدُهْنِ الْفُجْلِ وَالْخَرْدَلِ وَالصَّنَوْبَرِ وَأَشْبَاهِهَا، فَيُحَرَّمُ فِيهِ الرِّبَا أَيْضًا، لِأَنَّهُ يُؤْكَلُ لِلتَّدَاوِي فَأَشْبَهَ الْإِهْلِيلَجَ1.
الثالث: مَا يُرَادُ لِلطِّيبِ كَدُهْنِ الْبَنَفْسَجِ وَالْوَرْدِ وَالْيَاسَمِينِ وَالزِّئْبَقِ وَالْبَانِ وَسَائِرِ الْأَدْهَانِ الْمُطَيِّبَةِ، فِيهَا وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا "أَصَحُّهُمَا" عِنْدَهُ وَعِنْدَ الْأَصْحَابِ أَنَّهَا رِبَوِيَّةٌ وَذَكَرَ إمَامُ الْحَرَمَيْنِ أَنَّ الْعِرَاقِيِّينَ نَقَلُوا فِي الْمَسْأَلَةِ قَوْلَيْنِ الْمَنْصُوصُ أَنَّهَا رِبَوِيَّةٌ، وَفِي قَوْلٍ مُخَرَّجٍ لَيْسَتْ رِبَوِيَّةً، قَالَ: وَقَالَ صَاحِبُ التَّقْرِيبِ: دُهْنُ الْبَنَفْسَجِ رِبَوِيٌّ، وَفِي دُهْنِ الْوَرْدِ وَجْهَانِ، قَالَ الْإِمَامُ: وَلَا أَفْهَمُ الْفَرْقَ بَيْنَهُمَا فَإِذَا قُلْنَا: إنَّهَا رِبَوِيَّةٌ لَمْ يَجُزْ بَيْعُ شَيْءٍ مِنْ هَذِهِ الْأَدْهَانِ بَعْضِهِ بِبَعْضٍ مُتَفَاضِلًا، وَلَا بَيْعُ بَعْضِهَا بِالشَّيْرَجِ مُتَفَاضِلًا بِلَا خِلَافٍ، هَكَذَا صَرَّحَ بِهِ الْأَصْحَابُ وَنَقَلَهُ الْإِمَامُ عَنْ الْعِرَاقِيِّينَ. وَلَمْ يَذْكُرْ خِلَافَهُ. قَالُوا: لِأَنَّهَا كُلَّهَا شَيْرَجٌ اخْتَلَفَ رَائِحَتُهُ بِحَسَبِ مَا جَاوَرَهَا مِنْ هَذِهِ الْأَدْهَانِ.
والرابع: مَا يُرَادُ لِلِاسْتِصْبَاحِ كَدُهْنِ السَّمَكِ وَبِزْرِ الْكَتَّانِ وَدُهْنِهِ وَفِيهِ وَجْهَانِ مَشْهُورَانِ فِي الطَّرِيقَيْنِ، ذَكَرَهُمَا الْمُصَنِّفُ بِدَلِيلِهِمَا أصحهما: أَنَّهُ لَيْسَ بِرِبَوِيٍّ وأما قَوْلُ إمَامِ الْحَرَمَيْنِ وَالْغَزَالِيِّ: أَنَّ الْعِرَاقِيِّينَ قَطَعُوا بِأَنَّهُ لَا رِبَا فِيهِ فَلَيْسَ بِمَقْبُولٍ، بَلْ الْخِلَافُ فِيهِ مَشْهُورٌ فِي كُتُبِ الْعِرَاقِيِّينَ، وَاَللَّهُ أَعْلَمُ.
فرع: الطِّينُ الْأُرْمَوِيُّ رِبَوِيٌّ عَلَى الصَّحِيحِ مِنْ الْوَجْهَيْنِ، وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ الْغَزَالِيِّ قَالَ: وَلَا خِلَافَ فِيهِ، وَمِمَّنْ ذَكَرَ الْوَجْهَيْنِ فِيهِ الْقَاضِي حُسَيْنٌ وَالْمُتَوَلِّي وَالرَّافِعِيُّ وأما الطِّينُ الَّذِي يُؤْكَلُ سَفَهًا، وَيُقَالُ لَهُ: الْخُرَاسَانِيُّ فَفِيهِ الْوَجْهَانِ الصحيح: أَنَّهُ لَيْسَ رِبَوِيًّا وَبِهِ قَطَعَ الْقَاضِي حُسَيْنٌ وَأَبُو الطَّيِّبِ وَالْمُتَوَلِّي وَصَاحِبُ الْبَيَانِ وَنَقَلَهُ إمَامُ الْحَرَمَيْنِ عَنْ الْعِرَاقِيِّينَ قَالَ: وَتَرَدَّدَ فِيهِ الشَّيْخُ أَبُو مُحَمَّدٍ وَمَالَ إلَى أَنَّهُ رِبَوِيٌّ، وَصَحَّحَهُ الْغَزَالِيُّ فِي الْوَسِيطِ أَنَّهُ رِبَوِيٌّ وَالْمَذْهَبُ الْأَوَّلُ.
فرع: فِي دُهْنِ الْوَرْدِ وَجْهَانِ حَكَاهُمَا الصَّيْمَرِيُّ وَصَاحِبُ الْبَيَانِ وَغَيْرُهُمَا أصحهما: لَيْسَ بِرِبَوِيٍّ صَحَّحَهُ الرَّافِعِيُّ وَهُوَ كَلَامُ الْجُمْهُورِ وَحَكَى الرَّافِعِيُّ الْوَجْهَيْنِ فِي الْعُودِ الْمُطَيِّبِ أَيْضًا وَقَطَعَ الْأَكْثَرُونَ بِأَنَّهُ لَيْسَ رِبَوِيًّا.
فرع: لَا رِبَا فِي الْحَيَوَانِ عِنْدَنَا فَيَجُوزُ بَيْعُ شَاةٍ بِشَاتَيْنِ، وَبَعِيرٍ بِبَعِيرَيْنِ وَدَجَاجَةٍ بِدَجَاجَتَيْنِ، وَكَذَا سَائِرُ الْحَيَوَانِ، وَلَا خِلَافَ فِي هَذَا عِنْدَنَا إلَّا الْوَجْهَ الَّذِي قَدَّمْنَاهُ عَنْ الْأَوْدَنِيِّ، وَهُوَ شَاذٌّ ضَعِيفٌ، وَإِلَّا وَجْهًا حَكَاهُ إمَامُ الْحَرَمَيْنِ وَمُتَابِعُوهُ فِي السَّمَكِ الصِّغَارِ الَّتِي يُمْكِنُ ابْتِلَاعُهَا فِي حَيَاتِهَا أَنَّهُ يَجْرِي فِيهِ الرِّبَا بِنَاءً عَلَى جَوَازِ أَكْلِهَا حَيَّةً، وَفِيهِ وَجْهَانِ سَبَقَا فِي الْأَطْعِمَةِ وَالصَّيْدِ وَالذَّبَائِحِ إنْ قُلْنَا: لَا يَجُوزُ أَكْلُهَا حَيَّةً لَيْسَتْ رِبَوِيَّةً، فَيَجُوزُ بَيْعُ سَمَكَةٍ بِسَمَكَاتٍ كَسَائِرِ الْحَيَوَانِ وَإِلَّا فَوَجْهَانِ: أصحهما: الْجَوَازُ، وَهُوَ مُقْتَضَى كَلَامِ الْجُمْهُورِ. والثاني: لَا، وَبِهِ قَطَعَ الْمُتَوَلِّي تَفْرِيعًا عَلَى جَوَازِ أَكْلِهِ.

ـــــــــــــــــــــــــــــــــــــــــــــــــ
1 كذا بالأصل وانظر أين الضرب الثاني؟ والضرب الثاني لا مناص أنه ما يستعمل للتداوي، كالأدهان التي يعالج بها النقرس وبيوسه الشرايين وما إلى ذلك فيحرم فيه الربا.

ج / 9 ص -302- فرع: قَالَ ابْنُ الصَّبَّاغِ وَالْأَصْحَابُ: لَا رِبَا فِي النَّوَى، لِأَنَّهُ لَيْسَ بِطَعَامٍ لِلْآدَمِيِّ، وَإِنْ كَانَ طَعَامًا لِلْبَهَائِمِ فَأَشْبَهَ الْحَشِيشَ.
فرع: لَا رِبَا فِي الْجُلُودِ وَالْعِظَامِ إنْ كَانَ يَجُوزُ أَكْلُهَا، وَهَذَا لَا خِلَافَ فِيهِ، وَمِمَّنْ صَرَّحَ بِهِ الْمَاوَرْدِيُّ، لِأَنَّهَا لَا تُؤْكَلُ فِي الْعَادَةِ.
فرع: قَالَ الْمُتَوَلِّي وَغَيْرُهُ: أَنْوَاعُ الْحَشِيشِ الَّتِي تَنْبُتُ فِي الصَّحَارِي وَتُؤْكَلُ فِي حَالِ رُطُوبَتِهَا وَأَطْرَافِ قُضْبَانِ الْعِنَبِ لَا رِبَا فِيهَا، لِأَنَّهَا لَا تُقْصَدُ لِلْأَكْلِ عَادَةً.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: وَمَا سِوَى الذَّهَبِ وَالْفِضَّةِ وَالْمَأْكُولِ وَالْمَشْرُوبِ لَا يُحَرَّمُ فِيهَا الرِّبَا، فَيَجُوزُ بَيْعُ بَعْضِهَا بِبَعْضٍ مُتَفَاضِلًا وَنَسِيئَةً، وَيَجُوزُ فِيهَا التَّفَرُّقُ قَبْلَ التَّقَابُضِ، لِمَا رَوَى عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ قَالَ: "أَمَرَنِي رَسُولُ اللَّهِ صلى الله عليه وسلم أَنْ أُجَهِّزَ جَيْشًا فَنَفِدَتْ الْإِبِلُ فَأَمَرَنِي أَنْ آخُذَ عَلَى قِلَاصِ الصَّدَقَةِ، فَكُنْت آخُذُ الْبَعِيرَ بِالْبَعِيرَيْنِ إلَى إبِلِ الصَّدَقَةِ" وَعَنْ عَلِيٍّ كَرَّمَ اللَّهُ وَجْهَهُ "أَنَّهُ بَاعَ جَمَلًا إلَى أَجَلٍ بِعِشْرِينَ بَعِيرًا" وَبَاعَ ابْنُ عَبَّاسٍ رضي الله عنه "بَعِيرًا بِأَرْبَعَةِ أَبْعِرَةٍ" وَاشْتَرَى ابْنُ عُمَرَ رضي الله عنه "رَاحِلَةً بِأَرْبَعِ رَوَاحِلَ، وَرَوَاحِلُهُ بِالرَّبْذَةِ" "وَاشْتَرَى رَافِعُ بْنُ خَدِيجٍ رضي الله عنه بَعِيرًا بِبَعِيرَيْنِ فَأَعْطَاهُ أَحَدَهُمَا، وَقَالَ آتِيك بِالْآخَرِ غَدًا" وَلَا يَجُوزُ بَيْعُ نَسِيئَةٍ بِنَسِيئَةٍ، لِمَا رَوَى ابْنُ عُمَرَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى عَنْ بَيْعِ الْكَالِئِ بِالْكَالِئِ" قَالَ أَبُو عُبَيْدَةَ: هُوَ النَّسِيئَةُ بِالنَّسِيئَةِ.
الشرح: حَدِيثُ ابْنِ عَمْرِو بْنِ الْعَاصِ رَوَاهُ أَبُو دَاوُد وَسَكَتَ عَلَيْهِ، فَيَقْتَضِي أَنَّهُ عِنْدَهُ حَسَنٌ كَمَا سَبَقَ تَقْرِيرُهُ، وَإِنْ كَانَ فِي إسْنَادِهِ نَظَرٌ، لَكِنْ قَالَ الْبَيْهَقِيُّ: لَهُ شَاهِدٌ صَحِيحٌ فَذَكَرَهُ بِإِسْنَادِهِ الصَّحِيحِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ "أَنَّ رَسُولَ اللَّهِ صلى الله عليه وسلم أَمَرَهُ أَنْ يُجَهِّزَ جَيْشًا، قَالَ عَبْدُ اللَّهِ: وَلَيْسَ عِنْدَنَا ظَهْرٌ، قَالَ: فَأَمَرَهُ النَّبِيُّ صلى الله عليه وسلم أَنْ يَبْتَاعَ ظَهْرًا إلَى خُرُوجِ التَّصَدُّقِ، فَابْتَاعَ عَبْدُ اللَّهِ الْبَعِيرَ بِالْبَعِيرَيْنِ وَبِالْأَبْعِرَةِ إلَى خُرُوجِ التَّصَدُّقِ بِأَمْرِ رَسُولِ اللَّهِ صلى الله عليه وسلم" وَهَذِهِ الرِّوَايَةُ رَوَاهَا أَيْضًا الدَّارَقُطْنِيّ بِإِسْنَادٍ صَحِيحٍ.
وأما الْأَثَرُ الْمَذْكُورُ عَنْ عَلِيٍّ رضي الله عنه فَرَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ وَالشَّافِعِيُّ فِي مُسْنَدِهِ، وَفِي الْأُمِّ بِإِسْنَادٍ صَحِيحٍ عَنْ حُسَيْنِ بْنِ مُحَمَّدِ بْنِ عَلِيٍّ "أَنَّ عَلِيًّا بْنَ أَبِي طَالِبٍ رضي الله عنه بَاعَ جَمَلًا لَهُ عُصَيْفِيرٌ بِعِشْرِينَ بَعِيرًا إلَى أَجَلٍ" لَكِنَّ فِي إسْنَادِهِ انْقِطَاعٌ مِنْ طَرِيقِ حُسَيْنِ بْنِ مُحَمَّدٍ بْنِ عَلِيٍّ فَلَمْ يُدْرِكْهُ وأما الْأَثَرُ عَنْ ابْنِ عُمَرَ فَصَحِيحٌ رَوَاهُ مَالِكٌ فِي الْمُوَطَّأِ وَالشَّافِعِيُّ عَنْ مَالِكٍ عَنْ نَافِعٍ، ذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ تَعْلِيقًا وَأَمَّا الْأَثَرُ عَنْ رَافِعِ بْنِ خَدِيجٍ فَصَحِيحٌ ذَكَرَهُ الْبُخَارِيُّ فِي صَحِيحِهِ تَعْلِيقًا وأما حَدِيثُ النَّهْيِ عَنْ بَيْعِ الْكَالِئِ بِالْكَالِئِ فَرَوَاهُ الدَّارَقُطْنِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ ضَعِيفٍ، مَدَارُهُ عَلَى مُوسَى بْنِ عُبَيْدَةَ الرَّبَذِيِّ وَهُوَ ضَعِيفٌ.
أَمَّا: أَلْفَاظُ الْفَصْلِ: الْقِلَاج / 9 ص - بِكَسْرِ الْقَافِ - جَمْعُ قَلَصٍ وَالْقَلَصُ جَمْعُ قُلُوصٍ وَهِيَ النَّاقَةُ الشَّابَّةُ ذَكَرَهُ الْجَوْهَرِيُّ وَغَيْرُهُ وقوله: أَخَذَ مِنْ قِلَاصِ الصَّدَقَةِ هَكَذَا هُوَ فِي الْمُهَذَّبِ مِنْ وَاَلَّذِي فِي

ج / 9 ص -303- سُنَنِ أَبِي دَاوُد وَالْبَيْهَقِيِّ وَغَيْرِهِمَا فِي؛ وَمَنَعَاهُمَا السَّلَفُ عَلَى إبِلِ الصَّدَقَةِ إلَى أَجَلٍ مَعْلُومٍ وأما الرَّاحِلَةُ فَالْبَعِيرُ النَّجِيبُ وَالرَّبَذَةُ - بِفَتْحِ الرَّاءِ وَالْبَاءِ الْمُوَحَّدَةِ وَالذَّالِ مُعْجَمَةً - مَوْضِعٌ عَلَى ثَلَاثِ مَرَاحِلَ مِنْ الْمَدِينَةِ، وَالْكَالِئُ بِالْهَمْزِ.
أَمَّا الْأَحْكَامُ: فَفِي الْفَصْلِ مَسْأَلَتَانِ:
أحدهما: أَنَّ مَا سِوَى الذَّهَبِ وَالْفِضَّةِ وَالْمَطْعُومِ لَا يُحَرَّمُ فِيهِ الرِّبَا، فَيَجُوزُ بَيْعُ بَعِيرٍ بِأَبْعِرَةٍ، وَشَاةٍ بِشِيَاهٍ وَثَوْبٍ بِثِيَابٍ. وَصَاعِ نَوْرَةٍ أَوْ جِصٍّ أَوْ أَشَّتَانِ بِصِيعَانٍ وَرِطْلِ غَزْلٍ بِأَرْطَالٍ مِنْ جِنْسِهِ وَأَشْبَاهِهِ وَكُلُّ هَذَا مِمَّا سَبَقَ بَيَانُهُ.
المسألة الثانية: لَا يَجُوزُ بَيْعُ نَسِيئَةٍ بِنَسِيئَةٍ بِأَنْ يَقُولَ: بِعْنِي ثَوْبًا فِي ذِمَّتِي بِصِفَتِهِ كَذَا إلَى شَهْرِ كَذَا بِدِينَارٍ مُؤَجَّلٍ إلَى وَقْتِ كَذَا فَيَقُولُ: قَبِلْت، وَهَذَا فَاسِدٌ بِلَا خِلَافٍ.
فرع: فِي مَذَاهِبِ الْعُلَمَاءِ فِي بَيَانِ عِلَّةِ الرِّبَا فِي الْأَجْنَاسِ الْأَرْبَعَةِ، وَهِيَ الْبُرُّ وَالشَّعِيرُ وَالتَّمْرُ وَالْمِلْحُ، وَلَهُمْ فِيهَا عَشَرَةُ مَذَاهِبَ: أَحَدُهَا: مَذْهَبُ أَهْلِ الظَّاهِرِ، وَمَنْ وَافَقَهُمْ أَنَّهُ لَا رِبَا فِي غَيْرِ الْأَجْنَاسِ السِّتَّةِ كَمَا سَبَقَ. الثَّانِي: مَذْهَبُ أَبِي بَكْرٍ عَبْدِ الرَّحْمَنِ بْنِ كَيْسَانِ الْأَصَمِّ أَنَّ الْعِلَّةَ فِي كَوْنِهَا مُنْتَفَعًا بِهِ حَكَاهُ عَنْهُ الْقَاضِي حُسَيْنٌ. والثالث: مَذْهَبُ ابْنِ سِيرِينَ وَأَبِي بَكْرٍ الْأَوْدَنِيِّ مِنْ أَصْحَابِنَا أَنَّ الْعِلَّةَ الْجِنْسِيَّةَ تُحَرِّمُ الرِّبَا فِي كُلِّ شَيْءٍ بِيعَ بِجِنْسِهِ كَالتُّرَابِ بِالتُّرَابِ مُتَفَاضِلًا وَالثَّوْبِ بِالثَّوْبَيْنِ وَالشَّاةِ بِالشَّاتَيْنِ. الرَّابِعُ: مَذْهَبُ الْحَسَنِ الْبَصْرِيِّ أَنَّ الْعِلَّةَ الْمَنْفَعَةُ فِي الْجِنْسِ، فَيَجُوزُ عِنْدَهُ بَيْعُ ثَوْبٍ قِيمَتُهُ دِينَارٌ بِثَوْبَيْنِ قِيمَتُهُمَا دِينَارٌ، وَيَحْرُمُ بَيْعُ ثَوْبٍ قِيمَتُهُ دِينَارٌ بِثَوْبٍ قِيمَتُهُ دِينَارَانِ.
الْخَامِسُ: مَذْهَبُ سَعِيدِ بْنِ جُبَيْرٍ أَنَّ الْعِلَّةَ تَقَارُبُ الْمَنْفَعَةِ فِي الْجِنْسِ فَحُرِّمَ التَّفَاضُلُ فِي الْحِنْطَةِ بِالشَّعِيرِ وَلِأَنَّ الْعِلَّةَ تَقَارُبُ الْمَنْفَعَةِ فِي الْجِنْسِ، فَحُرِّمَ التَّفَاضُلُ فِي مَنَافِعِهَا، وَكَذَلِكَ الْبَاقِلَاءُ بِالْحِمَّصِ وَالدُّخْنِ بِالذُّرَةِ.
السَّادِسُ: مَذْهَبُ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ أَنَّ الْعِلَّةَ كَوْنُهُ جِنْسًا، تَجِبُ فِيهِ الزَّكَاةُ، فَحُرِّمَ الرِّبَا فِي جِنْسٍ تَجِبُ فِيهِ الزَّكَاةُ مِنْ الْمَوَاشِي وَالزُّرُوعِ وَغَيْرِهَا، وَنَفَاهُ عَمَّا لَا زَكَاةَ فِيهِ.
السَّابِعُ: مَذْهَبُ مَالِكٍ كَوْنُهُ مُقْتَاتًا مُدَّخَرَ جِنْسٍ فَحُرِّمَ الرِّبَا فِي كُلِّ مَا كَانَ قُوتًا مُدَّخَرًا، وَنَفَاهُ عَمَّا لَيْسَ بِقُوتٍ كَالْفَوَاكِهِ، وَعَمَّا هُوَ قُوتٌ لَا يُدَّخَرُ كَاللَّحْمِ.
الثَّامِنُ: مَذْهَبُ أَبِي حَنِيفَةَ أَنَّ الْعِلَّةَ كَوْنُهُ مَكِيلَ جِنْسٍ فَحُرِّمَ الرِّبَا فِي كُلِّ مَكِيلٍ، وَإِنْ لَمْ يُؤْكَلْ كَالْجِصِّ وَالنُّورَةِ وَالْأُشْنَانِ وَنَفَاهُ عَمَّا لَا يُكَالُ وَلَا يُوزَنُ وَإِنْ كَانَ مَأْكُولًا كَالسَّفَرْجَلِ وَالرُّمَّانِ.
التَّاسِعُ: مَذْهَبُ سَعِيدِ بْنِ الْمُسَيِّبِ وَقَوْلُ الشَّافِعِيِّ فِي الْقَدِيمِ أَنَّ الْعِلَّةَ كَوْنُهُ مَطْعُومًا يُكَالُ أَوْ يُوزَنُ، فَحَرَّمَهُ فِي كُلِّ مَطْعُومٍ يُكَالُ أَوْ يُوزَنُ، وَنَفَاهُ عَمَّا سِوَاهُ وَهُوَ كُلُّ مَا لَا يُؤْكَلُ وَلَا يُشْرَبُ، أَوْ يُؤْكَلُ وَلَا يُكَالُ وَلَا يُوزَنُ كَالسَّفَرْجَلِ وَالْبِطِّيخِ.
الْعَاشِرُ: أَنَّ الْعِلَّةَ كَوْنُهُ مَطْعُومًا فَقَطْ سَوَاءٌ كَانَ مَكِيلًا أَوْ مَوْزُونًا أَمْ لَا، وَلَا رِبَا فِيمَا سِوَى

ج / 9 ص -304- الْمَطْعُومِ غَيْرُ الذَّهَبِ وَالْفِضَّةِ، وَهَذَا مَذْهَبُ الشَّافِعِيِّ الْجَدِيدُ الصَّحِيحُ وَهُوَ مَذْهَبُ أَحْمَدَ وَابْنِ الْمُنْذِرِ وَغَيْرِهِمَا.
فأما: أَهْلُ الظَّاهِرِ فَسَبَقَ دَلِيلُهُمْ وَالدَّلِيلُ عَلَيْهِمْ، وَأَمَّا الْبَاقُونَ فَدَلِيلُنَا عَلَى جَمِيعِهِمْ قَوْلُهُ صلى الله عليه وسلم: "الطَّعَامُ بِالطَّعَامِ مِثْلًا بِمِثْلٍ" وَهُوَ صَحِيحٌ سَبَقَ بَيَانُهُ، وَوَجْهُ الدَّلَالَةِ فِيهِ مَا ذَكَرَهُ الْمُصَنِّفُ. وَأَيْضًا هَذِهِ الْآثَارُ مَعَ الْحَدِيثِ الْمَذْكُورِ فِي الْكِتَابِ وَعَنْ جَابِرٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم اشْتَرَى عَبْدًا بِعَبْدَيْنِ أَسْوَدَيْنِ" رَوَاهُ مُسْلِمٌ. وَعَنْ أَنَسٍ "أَنَّ النَّبِيَّ صلى الله عليه وسلم اشْتَرَى صَفِيَّةَ مِنْ دَحْيَةَ الْكَلْبِيِّ بِسَبْعَةِ أَرْؤُسٍ" رَوَاهُ مُسْلِمٌ وَغَيْرُهُ.
وَاحْتُجَّ لِابْنِ كَيْسَانِ بِأَنَّ الْمَقْصُودَ بِتَحْرِيمِ الرِّبَا الرِّفْقُ بِالنَّاسِ، وَهَذَا الْمَعْنَى مَوْجُودٌ فِي الْجَمِيعِ، وَاحْتَجَّ أَصْحَابُنَا عَلَيْهِ بِمَا ذَكَرَهُ الْمُصَنِّفُ مِنْ الْآثَارِ وَالْمَعْنَى، وَبِحَدِيثِ الْعَبْدِ بِالْعَبْدَيْنِ وَالْبَعِيرِ بِالْبَعِيرَيْنِ وَغَيْرِ ذَلِكَ، وَأَفْسَدُوا عِلَّتَهُ بِأَنَّهَا تُؤَدِّي إلَى تَحْرِيمِ التِّجَارَاتِ وَالْأَرْبَاحِ. وَاحْتُجَّ لِابْنِ سِيرِينَ بِحَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الذَّهَبُ بِالذَّهَبِ وَالْفِضَّةُ بِالْفِضَّةِ وَالْبُرُّ بِالْبُرِّ وَالشَّعِيرُ بِالشَّعِيرِ وَالتَّمْرُ بِالتَّمْرِ وَالْمِلْحُ بِالْمِلْحِ، مِثْلًا بِمِثْلٍ، سَوَاءً بِسَوَاءِ، يَدًا بِيَدٍ، فَإِذَا اخْتَلَفَتْ هَذِهِ الْأَصْنَافُ فَبِيعُوا كَيْفَ شِئْتُمْ إذَا كَانَ يَدًا بِيَدٍ" رَوَاهُ مُسْلِمٌ، وَمَوْضِعُ الدَّلَالَةِ أَنَّهُ شَرَطَ فِي جَوَازِ التَّفَاضُلِ اخْتِلَافَ الْأَصْنَافِ، وَهِيَ الْأَجْنَاسُ.
وَاحْتَجَّ أَصْحَابُنَا بِالْأَحَادِيثِ وَالْآثَارِ السَّابِقَةِ فِي بَيْعِ عَبْدَيْنِ بِعَبْدٍ وَأَبْعِرَةٍ بِبَعِيرٍ فَدَلَّ عَلَى أَنَّ الْجِنْسَ لَيْسَ بِعِلَّةٍ.
وَالْجَوَابُ: عَنْ حَدِيثِ"فَإِذَا اخْتَلَفَتْ هَذِهِ الْأَصْنَافُ" فَالْمُرَادُ جَوَازُ التَّفَاضُلِ فِي هَذِهِ الْأَصْنَافِ إذَا اخْتَلَفَتْ، وَمَنْعُهُ فِيهَا إذَا اتَّفَقَتْ لَا مَنْعَهُ فِي غَيْرِهَا. وَاحْتُجَّ لِلْحَسَنِ بِأَنَّ الْمَقْصُودَ بِتَحْرِيمِ الرِّبَا فِي الْقَدْرِ مَوْجُودٌ فِي الْقِيمَةِ فَيَمْتَنِعُ التَّفَاضُلُ فِي الْقِيمَةِ، كَمَا امْتَنَعَ فِي الْقَدْرِ وَاحْتَجَّ الْأَصْحَابُ بِمَا سَبَقَ، وَلَا نُسَلِّمُ إلْحَاقَ الْقِيمَةِ بِالْقَدْرِ.
وَاحْتُجَّ لِابْنِ جُبَيْرٍ بِأَنَّ الْمَنْفَعَةَ كَالْقَدْرِ، قَالَ الْأَصْحَابُ: هَذَا مَرْدُودٌ بِالْمَنْصُوصِ عَلَى جَوَازِ التَّفَاضُلِ فِي الْحِنْطَةِ بِالشَّعِيرِ، لِقَوْلِهِ صلى الله عليه وسلم: "فَإِذَا اخْتَلَفَتْ هَذِهِ الْأَصْنَافُ فَبِيعُوا كَيْفَ شِئْتُمْ"وَاحْتُجَّ لِرَبِيعَةَ بِأَنَّ تَحْرِيمَ الرِّبَا فِي هَذِهِ الْأَجْنَاسِ إنَّمَا كَانَ حَثًّا عَلَى الْمُوَاسَاةِ بِالتَّمَاثُلِ وَأَمْوَالُ الْمُوَاسَاةِ هِيَ أَمْوَالُ الزَّكَاةِ، قَالَ أَصْحَابُنَا: هَذَا فَاسِدٌ مُنَابِذٌ لِلْأَحَادِيثِ وَالْآثَارِ السَّابِقَةِ فِي جَوَازِ التَّفَاضُلِ فِي الْحَيَوَانِ، وَفَاسِدٌ أَيْضًا بِالْمِلْحِ، فَإِنَّهُ رِبَوِيٌّ بِالنَّصِّ، وَعَلَى مُقْتَضَى مَذْهَبِهِ لَا رِبَا فِيهِ، لِأَنَّهُ لَيْسَ رِبَوِيًّا.
وَاحْتُجَّ لِمَالِكٍ بِأَنَّ عِلَّتَهُ أَكْثَرُ شَبَهًا بِالْأَصْلِ، فَهِيَ أَوْلَى، وَاحْتَجَّ أَصْحَابُنَا بِقَوْلِهِ صلى الله عليه وسلم: "فَإِذَا اخْتَلَفَتْ هَذِهِ الْأَصْنَافُ فَبِيعُوا كَيْفَ شِئْتُمْ" وَمَا قَالَهُ مَالِكٌ مُنْتَقَضٌ بِالرُّطَبِ، فَإِنَّهُ رِبَوِيٌّ بِالنَّصِّ، وَلَيْسَ مُدَّخَرًا فَإِنْ قِيلَ: الرُّطَبُ يَئُولُ إلَى الِادِّخَارِ قُلْنَا: الرِّبَا جَارٍ فِي الرُّطَبِ الَّذِي لَا يَصِيرُ تَمْرًا أَوْ الْعِنَبِ الَّذِي لَا يَصِيرُ زَبِيبًا.
وَاحْتُجَّ لِأَبِي حَنِيفَةَ بِأَنَّ الْكَيْلَ هُوَ الْمُعْتَبَرُ فِي التَّسَاوِي، فَكَانَ عِلَّتَهُ، وَاحْتَجَّ أَصْحَابُنَا بِمَا سَبَقَ، وَلَا يَلْزَمُ مِنْ كَوْنِ الْكَيْلِ مِعْيَارًا كَوْنُهُ عِلَّةً وَاَللَّهُ سُبْحَانَهُ أَعْلَمُ.

ج / 9 ص -305- فرع: مَذْهَبُنَا جَوَازُ بَيْعِ ثَوْبٍ بِثَوْبَيْنِ، وَثِيَابٍ مِنْ جِنْسِهِ حَالًا وَمُؤَجَّلًا وَبِهِ قَالَ أَبُو ثَوْرٍ وَابْنُ الْمُنْذِرِ وَمَنَعَهُ مَالِكٌ وَأَبُو حَنِيفَةَ[وَقَالَ]لَا رِبَا فِي الْقَلِيلِ مِنْ الْحِنْطَةِ وَالشَّعِيرِ وَنَحْوِهِمَا، كَالْحَفْنَةِ وَالْحَفْنَتَيْنِ وَنَحْوِهِمَا مِمَّا لَا يُكَالُ فِي الْعَادَةِ، قَالَ: وَكَذَا لَا رِبَا فِي الْبِطِّيخِ وَالْبَاذِنْجَانِ وَالْبَيْضِ وَالسَّفَرْجَلِ وَالرُّمَّانِ وَسَائِرِ الْفَوَاكِهِ الَّتِي تُبَاعُ عَدَدًا بِنَاءً عَلَى قَاعِدَتِهِ السَّابِقَةِ أَنَّهُ لَا رِبَا فِي غَيْرِ الْمَكِيلِ وَالْمَوْزُونِ، وَمَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ ثُبُوتُ الرِّبَا فِي كُلِّ ذَلِكَ لِعُمُومِ النُّصُوصِ فِي تَحْرِيمِ الرِّبَا.
فرع: يَجُوزُ بَيْعُ الْحَيَوَانِ بِالْحَيَوَانِ مِنْ جِنْسِهِ مُتَفَاضِلًا كَبَعِيرٍ بِبَعِيرَيْنِ وَشَاةٍ بِشَاتَيْنِ حَالًّا وَمُؤَجَّلًا، سَوَاءٌ كَانَ يَصْلُحُ لِلْحَمْلِ وَالرُّكُوبِ وَالْأَكْلِ وَالنِّتَاجِ أَمْ لِلْأَكْلِ خَاصَّةً. هَذَا مَذْهَبُنَا، وَبِهِ قَالَ جَمَاهِيرُ الْعُلَمَاءِ، وَقَالَ مَالِكٌ: لَا يَجُوزُ بَيْعُ بَعِيرٍ بِبَعِيرَيْنِ، وَلَا بِبَعِيرٍ، إذَا كَانَا جَمِيعًا أَوْ أَحَدَهُمَا لَا يَصْلُحُ إلَّا لِلذَّبْحِ كَالْكَسِيرِ وَالْحَطِيمِ وَنَحْوِهِمَا، لِأَنَّهُ لَا يُقْصَدُ بِهِ إلَّا اللَّحْمُ، فَهُوَ كَبَيْعِ لَحْمٍ جُزَافًا أَوْ لَحْمٍ بِحَيَوَانٍ، دَلِيلُنَا الْأَحَادِيثُ وَالْآثَارُ السَّابِقَةُ فِي بَيْعِ بَعِيرٍ بِبَعِيرَيْنِ وَأَبْعِرَةٍ.
فرع: قَدْ ذَكَرْنَا أَنَّ مَذْهَبَنَا جَوَازُ بَيْعِ كُلِّ مَا لَيْسَ مَطْعُومًا وَلَا ذَهَبًا وَلَا فِضَّةً بَعْضَهُ بِبَعْضٍ مُتَفَاضِلًا وَمُؤَجَّلًا، وَبِهِ قَالَ جُمْهُورُ الْعُلَمَاءِ، وَقَالَ أَبُو حَنِيفَةَ يَحْرُمُ التَّأْجِيلُ فِي بَيْعِ الْجِنْسِ بَعْضِهِ بِبَعْضٍ مِنْ أَيِّ مَالٍ كَانَ، لِحَدِيثِ الْحَسَنِ عَنْ سَمُرَةَ رضي الله عنه أَنَّ النَّبِيَّ صلى الله عليه وسلم "نَهَى عَنْ بَيْعِ الْحَيَوَانِ نَسِيئَةً" رَوَاهُ أَبُو دَاوُد وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنُ مَاجَهْ قَالَ التِّرْمِذِيُّ حَدِيثٌ حَسَنٌ صَحِيحٌ. وَعَنْ ابْنِ عَبَّاسٍ قَالَ: "نَهَى رَسُولُ اللَّهِ صلى الله عليه وسلم عَنْ بَيْعِ الْحَيَوَانِ بِالْحَيَوَانِ نَسِيئَةً".
وَاحْتَجَّ أَصْحَابُنَا بِالْأَحَادِيثِ وَالْآثَارِ السَّابِقَةِ فِي بَيْعِ الْإِبِلِ بِالْإِبِلِ مُؤَجَّلَةً، وَلِأَنَّهَا عِوَضَانِ لَا تَجْمَعُهُمَا عِلَّةٌ وَاحِدَةٌ، فَلَا يَحْرُمُ فِيهِمَا النَّسَاءُ كَمَا لَوْ بَاعَ ثَوْبَ قُطْنٍ بِثَوْبِ حَرِيرٍ إلَى أَجَلٍ، وَلِأَنَّهُ لَا رِبَا فِيهِ نَقْدًا فَكَذَا النَّسِيئَةُ وَالْجَوَابُ: عَنْ حَدِيثِ سَمُرَةَ مِنْ وَجْهَيْنِ: أَحَدِهِمَا: جَوَابِ الشَّافِعِيِّ أَنَّهُ حَدِيثٌ ضَعِيفٌ، قَالَ الْبَيْهَقِيُّ: أَكْثَرُ الْحُفَّاظِ لَا يُثْبِتُونَ سَمَاعَ الْحَسَنِ مِنْ سَمُرَةَ إلَّا حَدِيثَ الْعَقِيقَةِ. والثاني: أَنَّهُ مَحْمُولٌ عَلَى أَنَّ الْأَجَلَ فِي الْعِوَضَيْنِ، فَيَكُونُ بَيْعَ دَيْنٍ بِدَيْنٍ وَذَلِكَ فَاسِدٌ كَمَا سَبَقَ.
وَالْجَوَابُ: عَنْ حَدِيثِ ابْنِ عَبَّاسٍ مِنْ الْوَجْهَيْنِ، فَقَدْ اتَّفَقَ الْحُفَّاظُ عَلَى ضَعْفِهِ، وَأَنَّ الصَّحِيحَ أَنَّهُ مُرْسَلٌ عَنْ عِكْرِمَةَ عَنْ النَّبِيِّ صلى الله عليه وسلم وَمِمَّنْ قَالَ ذَلِكَ الْبُخَارِيُّ وَابْنُ خُزَيْمَةَ وَالْبَيْهَقِيُّ وَغَيْرُهُمْ، قَالَ ابْنُ خُزَيْمَةَ: الصَّحِيحُ عِنْدَ أَهْلِ الْعِلْمِ بِالْحَدِيثِ أَنَّهُ مُرْسَلٌ.
قَالَ الْمُصَنِّفُ رحمه الله تعالى: فَأَمَّا مَا يُحَرَّمُ فِيهِ الرِّبَا فَيُنْظَرُ فِيهِ فَإِنْ بَاعَهُ بِجِنْسِهِ حُرِّمَ فِيهِ التَّفَاضُلُ وَالنَّسَاءُ وَالتَّفَرُّقُ قَبْلَ التَّقَابُضِ، لِمَا رَوَى عُبَادَةُ بْنُ الصَّامِتِ أَنَّ النَّبِيَّ صلى الله عليه وسلم قَالَ: "الذَّهَبُ بِالذَّهَبِ وَالْفِضَّةُ بِالْفِضَّةِ وَالتَّمْرُ بِالتَّمْرِ وَالْبُرُّ بِالْبُرِّ وَالشَّعِيرُ بِالشَّعِيرِ وَالْمِلْحُ بِالْمِلْحِ مِثْلًا بِمِثْلٍ يَدًا بِيَدٍ، فَإِذَا اخْتَلَفَتْ هَذِهِ الْأَصْنَافُ فَبِيعُوا كَيْفَ شِئْتُمْ، إذَا كَانَ يَدًا بِيَدٍ".
فَإِنْ بَاعَهُ بِغَيْرِ جِنْسِهِ - نَظَرَتْ فَإِنْ كَانَ مِمَّا يُحَرَّمُ الرِّبَا فِيهِمَا لِعِلَّةٍ وَاحِدَةٍ كَالذَّهَبِ وَالْفِضَّةِ وَالشَّعِيرِ وَالْحِنْطَةِ - جَازَ فِيهِ التَّفَاضُلُ وَحُرِّمَ فِيهِ النَّسَاءُ وَالتَّفَرُّقُ قَبْلَ التَّقَابُضِ لِقَوْلِهِ صلى الله عليه وسلم: "فَإِذَا اخْتَلَفَتْ هَذِهِ الْأَصْنَافُ فَبِيعُوا كَيْفَ شِئْتُمْ إذَا كَانَ يَدًا بِيَدٍ".

ج / 9 ص -306- فَإِنْ تَبَايَعَا وَتَخَايَرَا فِي الْمَجْلِسِ قَبْلَ التَّقَابُضِ بَطَلَ الْبَيْعُ لِأَنَّ التَّخَايُرَ كَالتَّفَرُّقِ، وَلَوْ تَفَرَّقَا قَبْلَ التَّقَابُضِ بَطَلَ الْعَقْدُ، فَكَذَلِكَ إذَا تَخَايَرَا، وَإِنْ تَبَايَعَا دَرَاهِمَ بِدَنَانِيرَ فِي الذِّمَّةِ وَتَقَابَضَا ثُمَّ وَجَدَ أَحَدُهُمَا بِمَا قَبَضَ عَيْبًا - نَظَرَتْ فَإِنْ لَمْ يَتَفَرَّقَا - جَازَ أَنْ يَرُدَّ وَيُطَالِبَ بِالْبَدَلِ لِأَنَّ الْمَعْقُودَ عَلَيْهِ مَا فِي الذِّمَّةِ، وَقَدْ قَبَضَ قَبْلَ التَّفَرُّقِ، وَإِنْ تَفَرَّقَ فَفِيهِ قَوْلَانِ: أحدهما: يَجُوزُ إبْدَالُهُ لِأَنَّ مَا جَازَ إبْدَالُهُ قَبْلَ التَّفَرُّقِ جَازَ بَعْدَهُ، كَالْمُسَلَّمِ فِيهِ. والثاني: لَا يَجُوزُ، وَهُوَ قَوْلُ الْمُزَنِيِّ لِأَنَّهُ إذَا أَبْدَلَهُ صَارَ الْقَبْضُ بَعْدَ التَّفَرُّقِ، وَذَلِكَ لَا يَجُوزُ.
وَإِنْ كَانَ مِمَّا يُحَرَّمُ فِيهِمَا الرِّبَا بِعِلَّتَيْنِ كَبَيْعِ الْحِنْطَةِ بِالذَّهَبِ وَالشَّعِيرِ بِالْفِضَّةِ حَلَّ فِيهِ التَّفَاضُلُ وَالنَّسَاءُ وَالتَّفَرُّقُ قَبْلَ التَّقَابُضِ لِإِجْمَاعِ الْأُمَّةِ عَلَى جَوَازِ إسْلَامِ الذَّهَبِ وَالْفِضَّةِ فِي الْمَكِيلَاتِ الْمَطْعُومَةِ.
الشرح: حَدِيثُ عُبَادَةَ رَوَاهُ مُسْلِمٌ. وَالنَّسَائِيُّ - بِالْمَدِّ - التَّأْجِيلُ قَالَ الشَّافِعِيُّ وَالْأَصْحَابُ: إذَا بَاعَ مَالًا رِبَوِيًّا فَلَهُ ثَلَاثَةُ أَحْوَالٍ:
أَحَدُهَا: أَنْ يَبِيعَهُ بِجِنْسِهِ فَيُحَرَّمُ فِيهِ ثَلَاثَةُ أَشْيَاءَ، التَّفَاضُلُ، وَالنَّسَاءُ، وَالتَّفَرُّقُ قَبْلَ التَّقَابُضِ.
الثَّانِي: أَنْ يَبِيعَهُ بِغَيْرِ جِنْسِهِ لَكِنَّهُمَا مِمَّا يُحَرَّمُ فِيهِمَا الرِّبَا بِعِلَّةٍ وَاحِدَةٍ، كَالذَّهَبِ1 وَالْفِضَّةِ وَالْحِنْطَةِ وَالشَّعِيرِ وَالتَّمْرِ بِالْمِلْحِ وَالزَّيْتِ بِالْعَسَلِ فَيَجُوزُ فِيهِمَا التَّفَاضُلُ وَالنَّسَاءُ وَالتَّفَرُّقُ قَبْلَ التَّقَابُضِ وَدَلِيلُ الْجَمِيعِ فِي الْكِتَابِ.
وَحَيْثُ شَرَطْنَا التَّقَابُضَ فَمَعْنَاهُ التَّقَابُضُ قَبْلَ التَّفَرُّقِ الَّذِي يَنْقَطِعُ بِهِ خِيَارُ الْمَجْلِسِ كَمَا سَبَقَ تَفْصِيلُهُ. قَالَ الشَّافِعِيُّ فِي كِتَابِ الصَّرْفِ مِنْ الْأُمِّ وَالْأَصْحَابُ: لَا بَأْسَ أَنْ يَطُولَ مَقَامُهُمَا فِي مَجْلِسِهِمَا، وَلَا بَأْسَ أَيْضًا بِطُولِهِ مُتَمَاشِيَيْنِ وَإِنْ طَالَ مَشْيُهُمَا وَتَبَاعَدَا عَنْ مَجْلِسِ الْعَقْدِ ثُمَّ تَقَابَضَا قَبْلَ افْتِرَاقِهِمَا فَيَصِحُّ الْبَيْعُ لِعَدَمِ افْتِرَاقِهِمَا. وَلَوْ بَاعَهُ دِينَارًا فِي الذِّمَّةِ بِعَشَرَةِ دَرَاهِمَ فِي الذِّمَّةِ وَوَصَفَ الْجَمِيعَ أَوْ كَانَ فِي مَوْضِعٍ فِيهِ نَقْدٌ غَالِبٌ وَلَمْ يَكُنْ الْعِوَضَانِ حَاضِرَيْنِ ثُمَّ أَرْسَلَا مَنْ أَحْضَرَهُمَا أَوْ ذَهَبَا مُجْتَمَعَيْنِ إلَيْهِمَا وَتَقَابَضَا قَبْلَ التَّفَرُّقِ صَحَّ الْبَيْعُ وَسَلِمَا مِنْ الرِّبَا.
وَلَوْ وَكَّلَا أَوْ أَحَدُهُمَا فِي الْقَبْضِ وَحَصَلَ الْقَبْضُ قَبْلَ مُفَارَقَةِ الْعَاقِدَيْنِ جَازَ وَإِلَّا فَلَا، وَمَتَى تَفَرَّقَا قَبْلَ الْقَبْضِ وَحَصَلَ الْقَبْضُ بَطَلَ الْعَقْدُ وَيَأْثَمَانِ بِذَلِكَ قَالَ ابْنُ الصَّبَّاغِ وَالْأَصْحَابُ: يَكُونُ هَذَا رِبًا جَارِيًا مَجْرَى بَيْعِ الرِّبَوِيِّ نَسِيئَةً، وَلَا يَكْفِيهِمَا تَفَرُّقُهُمَا فِي مَنْعِ الْإِثْمِ، وَإِنْ كَانَ يَبْطُلْ كَمَا أَنَّ الْعَقْدَ مَعَ التَّفَاضُلِ بَاطِلٌ وَيَأْثَمَانِ بِهِ.
قَالَ أَصْحَابُنَا: فَإِنْ تَعَذَّرَ عَلَيْهِمَا التَّقَابُضُ فِي الْمَجْلِسِ وَأَرَادَا أَنْ يَتَفَرَّقَا لَزِمَهُمَا أَنْ يَتَفَاسَخَا الْعَقْدَ قَبْلَ التَّفْرِيقِ، لِئَلَّا يَأْثَمَا، وَإِنْ قَبَضَ كُلُّ وَاحِدٍ مِنْهُمَا نِصْفَ الْمَعْقُودِ عَلَيْهِ وَتَفَرَّقَا قَبْلَ قَبْضِ الْبَاقِي بَطَلَ الْعَقْدُ فِي الَّذِي لَمْ يُقْبَضْ، وَفِي بُطْلَانِهِ فِي الْمَقْبُوضِ الطَّرِيقَانِ السَّابِقَانِ فِيمَنْ اشْتَرَى عَبْدَيْنِ فَتَلِفَ

ـــــــــــــــــــــــــــــــــــــــــ
1 لعله كالذهب بالفضة والحنطة بالشعير إلخ وانظر أين الثالث(ط).

ج / 9 ص -307- أَحَدُهُمَا قَبْلَ الْقَبْضِ الْمَذْهَبُ: أَنَّهُ لَا يَبْطُلُ، بَلْ يَصِحُّ وَاَللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
قَالَ الْمُصَنِّفُ وَالْأَصْحَابُ: وَإِذَا تَخَايَرَا فِي الْمَجْلِسِ قَبْلَ التَّقَابُضِ فَهُوَ كَالتَّفْرِيقِ فَيَبْطُلُ الْعَقْدُ لِمَا ذَكَرَهُ الْمُصَنِّفُ، هَذَا هُوَ الْمَذْهَبُ، وَبِهِ قَطَعَ الْجُمْهُورُ، وَقَالَ ابْنُ سُرَيْجٍ: لَا يَبْطُلُ لِظَاهِرِ الْحَدِيثِ فَإِنَّهُ يُسَمَّى يَدًا بِيَدٍ.
وَإِلَى هُنَا انْتَهَى كَلَامُ الشَّيْخِ. مُصَنِّفِهِ أَبِي زَكَرِيَّا يَحْيَى بْنِ شَرَفِ النَّوَوِيِّ، فَأَدْرَكَتْهُ الْمَنِيَّةُ رحمه الله وَنَفَعَنَا بِهِ فِي الدُّنْيَا وَالْآخِرَةِ. وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ وَصَلَّى اللَّهُ عَلَى سَيِّدِنَا مُحَمَّدٍ وَآلِهِ وَسَلَّمَ تَسْلِيمًا، وَحَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ.


المنهاج شرح صحيح مسلم

الكتاب : المنهاج شرح صحيح مسلم بن الحجاج
المؤلف : أبو زكريا محيي الدين يحيى بن شرف النووي (المتوفى : 676هـ)


المنهاج - مقدمة

1 - قَوْله : ( الْأَثَر الْمَشْهُور عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
فَهُوَ جَارٍ عَلَى الْمَذْهَب الْمُخْتَار الَّذِي قَالَهُ الْمُحَدِّثُونَ وَغَيْرهمْ وَاصْطَلَحَ عَلَيْهِ السَّلَف وَجَمَاهِير الْخَلَف وَهُوَ الْأَثَر يُطْلَق عَلَى الْمَرْوِيِّ مُطْلَقًا سَوَاء كَانَ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ عَنْ صَحَابِيّ .
وَقَالَ الْفُقَهَاء الْخُرَاسَانِيُّونَ : الْأَثَر هُوَ مَا يُضَاف إِلَى الصَّحَابِيّ مَوْقُوفًا عَلَيْهِ . وَاَللَّه أَعْلَمُ .
وَأَمَّا ( الْمُغِيرَةُ )
فَبِضَمِّ الْمِيم عَلَى الْمَشْهُور وَذَكَرَ اِبْنُ السِّكِّيتِ وَابْنُ قُتَيْبَةَ وَغَيْرُهُمَا أَنَّهُ يُقَال بِكَسْرِهَا أَيْضًا ، وَكَانَ الْمُغِيرَةُ بْنُ شُعْبَةَ - رَضِيَ اللَّه عَنْهُ - أَحَد دُهَاة الْعَرَب - كُنْيَته أَبُو عِيسَى - وَيُقَال : أَبُو عَبْدِ اللَّهِ وَأَبُو مُحَمَّدٍ مَاتَ سَنَة خَمْسِينَ وَقِيلَ سَنَة إِحْدَى وَخَمْسِينَ أَسْلَمَ عَام الْخَنْدَقِ ، وَمِنْ طُرَف أَخْبَاره أَنَّهُ حُكِيَ عَنْهُ أَنَّهُ أَحْصَنَ فِي الْإِسْلَام ثَلَاثَمِائَةِ اِمْرَأَةٍ ، وَقِيلَ : أَلْفَ اِمْرَأَةٍ ،
وَأَمَّا ( سَمُرَةُ بْنُ جُنْدُبٍ )
فَبِضَمِّ الدَّالِ ، وَفَتْحِهَا ، وَهُوَ سَمُرَةُ بْنُ جُنْدُبِ بْنِ هِلَالٍ الْفَزَارِيُّ - كُنْيَته أَبُو سَعِيدٍ - وَيُقَال أَبُو عَبْدِ الرَّحْمَنِ ، وَيُقَال : أَبُو مُحَمَّدٍ ، وَيُقَال : أَبُو سُلَيْمَانَ . مَاتَ بِالْكُوفَةِ فِي آخِرِ خِلَافَة مُعَاوِيَةَ رَحِمَهُمْ اللَّه .
وَأَمَّا ( سُفْيَانُ )
الْمَذْكُور هُنَا فَهُوَ الثَّوْرِيُّ أَبُو عَبْدِ اللَّهِ وَقَدْ تَقَدَّمَ أَنَّ السِّينَ مِنْ سُفْيَانَ مَضْمُومَةٌ وَتُفْتَح وَتُكْسَرُ .
وَأَمَّا ( الْحَكَمُ )
فَهُوَ اِبْنُ عُتَيْبَةَ بِالْمُثَنَّاةِ مِنْ فَوْق وَآخِرُهُ بَاءٌ مُوَحَّدَةٌ ثُمَّ هَاءٌ وَهُوَ مِنْ أَفْقَهِ التَّابِعِينَ وَعُبَّادِهِمْ - رَضِيَ اللَّه عَنْهُ - .
وَأَمَّا ( حَبِيبٌ )
فَهُوَ اِبْنُ أَبِي ثَابِتٍ قَيْسٌ التَّابِعِيُّ الْجَلِيلُ .
قَالَ أَبُو بَكْر بْن عَيَّاشٍ : كَانَ بِالْكُوفَةِ ثَلَاثَةٌ لَيْسَ لَهُمْ رَابِعٌ حَبِيبُ بْن أَبِي ثَابِتٍ ، وَالْحَكَمُ ، وَحَمَّادٌ وَكَانُوا أَصْحَاب الْفُتْيَا ، وَلَمْ يَكُنْ أَحَدٌ إِلَّا ذَلَّ لِحَبِيبٍ ، وَفِي هَذَيْنِ الْإِسْنَادَيْنِ لَطِيفَتَانِ مِنْ عِلْم الْإِسْنَاد إِحْدَاهُمَا أَنَّهُمَا إِسْنَادَانِ رُوَاتُهُمَا كُلُّهُمْ كُوفِيُّونَ الصَّحَابِيَّانِ وَشَيْخَا مُسْلِمٍ وَمَنْ بَيْنَهُمَا ، إِلَّا شُعْبَةَ فَإِنَّهُ وَاسِطِيّ ثُمَّ بَصْرِيٌّ ، وَفِي صَحِيحِ مُسْلِمٍ مِنْ هَذَا النَّوْعِ كَثِير جِدًّا سَتَرَاهُ فِي مَوَاضِعِهِ حَيْثُ نُنَبِّهُ عَلَيْهِ إِنْ شَاءَ اللَّه تَعَالَى .
وَاللَّطِيفَة الثَّانِيَة : أَنَّ كُلّ وَاحِد مِنْ الْإِسْنَادَيْنِ فِيهِ تَابِعِيٌّ رَوَى عَنْ تَابِعِيٍّ وَهَذَا كَثِير وَقَدْ يَرْوِي ثَلَاثَةٌ تَابِعِيُّونَ بَعْضُهُمْ عَنْ بَعْضٍ وَهُوَ أَيْضًا كَثِير ، لَكِنَّهُ دُون الْأَوَّل وَسَنُنَبِّهُ عَلَى كَثِير مِنْ هَذَا فِي مَوَاضِعِهِ وَقَدْ يَرْوِي أَرْبَعَة تَابِعِيُّونَ عَنْ بَعْض وَهَذَا قَلِيل جِدًّا وَكَذَلِكَ وَقَعَ مِثْلُ هَذَا كُلُّه فِي الصَّحَابَةِ - رَضِيَ اللَّه عَنْهُمْ - صَحَابِيٌّ عَنْ صَحَابِيٍّ كَثِير وَثَلَاثَةُ صَحَابَة بَعْضُهُمْ عَنْ بَعْضٍ وَأَرْبَعَةٌ بَعْضُهُمْ عَنْ بَعْضٍ ، وَهُوَ قَلِيل جِدًّا وَقَدْ جَمَعْت أَنَا الرُّبَاعِيَّاتِ مِنْ الصَّحَابَةِ وَالتَّابِعِينَ فِي أَوَّل شَرْح صَحِيح الْبُخَارِيِّ بِأَسَانِيدِهَا وَجُمَلٍ مِنْ طُرُقِهَا .
وَأَمَّا ( عَبْدُ الرَّحْمَنِ بْن أَبِي لَيْلَى )
فَإِنَّهُ مِنْ أَجَلِّ التَّابِعِينَ ، قَالَ عَبْدُ اللَّهِ بْنُ الْحَارِثِ : مَا شَعُرَتُ أَنَّ النِّسَاءَ وَلَدَتْ مِثْلَهُ ، وَقَالَ عَبْدُ الْمَلِكِ بْن عُمَيْرٍ : رَأَيْت عَبْدَ الرَّحْمَنِ بْن أَبِي لَيْلَى فِي حَلْقَةٍ فِيهَا نَفَرٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَسْتَمِعُونَ لِحَدِيثِهِ وَيُنْصِتُونَ لَهُ فِيهِمْ الْبَرَاءُ بْن عَازِبٍ ، مَاتَ سَنَة ثَلَاثٍ وَثَمَانِينَ وَاسْمُ أَبِي لَيْلَى يَسَارٌ وَقِيلَ بِلَالٌ وَقِيلَ : بُلَيْل بِضَمِّ الْمُوَحَّدَةِ وَبَيْنَ اللَّامَيْنِ مُثَنَّاةٌ مِنْ تَحْت ، وَقِيلَ : دَاوُد وَقِيلَ : لَا يُحْفَظُ اِسْمه ، وَأَبُو لَيْلَى صَحَابِيٌّ قُتِلَ مَعَ عَلِيٍّ - رَضِيَ اللَّهُ عَنْهُمَا - بِصِفِّين .
وَأَمَّا اِبْن أَبِي لَيْلَى الْفَقِيهُ الْمُتَكَرِّرُ فِي كُتُب الْفِقْه وَاَلَّذِي لَهُ مَذْهَب مَعْرُوف فَاسْمه مُحَمَّدٌ وَهُوَ اِبْن عَبْدِ الرَّحْمَنِ هَذَا وَهُوَ ضَعِيفٌ عِنْد الْمُحَدِّثِينَ . وَاَللَّه أَعْلَمُ .
وَأَمَّا ( أَبُو بَكْرِ بْن شَيْبَةَ )
: فَاسْمه عَبْدُ اللَّهِ ، وَقَدْ أَكْثَرَ مُسْلِمٌ مِنْ الرِّوَايَة عَنْهُ وَعَنْ أَخِيهِ عُثْمَانَ ؛ وَلَكِنْ عَنْ أَبِي بَكْرٍ أَكْثَر ، وَهُمَا أَيْضًا شَيْخَا الْبُخَارِيِّ . وَهُمَا مَنْسُوبَانِ إِلَى جَدِّهِمَا وَاسْم أَبِيهِمَا مُحَمَّدُ بْن إِبْرَاهِيمَ بْن عُثْمَانَ بْن خُوَاسْتِيّ بِخَاءٍ مُعْجَمَةٍ مَضْمُومَةٍ ثُمَّ وَاوٍ مُخَفَّفَةٍ ثُمَّ أَلِفٍ ثُمَّ سِينٍ مُهْمَلَةٍ سَاكِنَةٍ ثُمَّ تَاءٍ مُثَنَّاةٍ مِنْ فَوْق ثُمَّ يَاء مِنْ تَحْت ، وَلِأَبِي بَكْرٍ وَعُثْمَانَ اِبْنَيْ أَبِي شَيْبَةَ أَخٌ ثَالِثٌ اِسْمه الْقَاسِم وَلَا رِوَايَةَ لَهُ فِي الصَّحِيح ، كَانَ ضَعِيفًا وَأَبُو شَيْبَةَ هُوَ إِبْرَاهِيمُ بْن عُثْمَانَ وَكَانَ قَاضِيَ وَاسِطٍ وَهُوَ ضَعِيف مُتَّفَق عَلَى ضَعْفِهِ .
وَأَمَّا اِبْنه مُحَمَّدٌ وَالِدُ بَنِي أَبِي شَيْبَةَ فَكَانَ عَلَى قَضَاء فَارِسَ وَكَانَ ثِقَة . قَالَهُ يَحْيَى بْن مَعِينٍ وَغَيْرُهُ . وَيُقَال لِأَبِي شَيْبَةَ وَابْنِهِ وَبَنِي اِبْنِهِ : عَبْسِيُّونَ بِالْمُوَحَّدَةِ وَالسِّين الْمُهْمَلَةِ .
وَأَمَّا أَبُو بَكْرٍ وَعُثْمَانُ فَحَافِظَانِ جَلِيلَانِ وَاجْتَمَعَ فِي مَجْلِسِ أَبِي بَكْرٍ نَحْوُ ثَلَاثِينَ أَلْفَ رَجُلٍ ، وَكَانَ أَجَلَّ مِنْ عُثْمَانَ وَأَحْفَظَ . وَكَانَ عُثْمَانُ أَكْبَرَ مِنْهُ سِنًّا وَتَأَخَّرَتْ وَفَاة عُثْمَانَ فَمَاتَ سَنَة تِسْع وَثَلَاثِينَ وَمِائَتَيْنِ ، وَمَاتَ أَبُو بَكْرٍ سَنَة خَمْسٍ وَثَلَاثِينَ . وَمِنْ طَرَف مَا يَتَعَلَّق بِأَبِي بَكْرٍ مَا ذَكَرَهُ أَبُو بَكْرٍ الْخَطِيبُ الْبَغْدَادِيُّ قَالَ : حَدَّثَ عَنْ أَبِي بَكْرٍ مُحَمَّدُ بْن سَعْدٍ كَاتِبُ الْوَاقِدِيّ وَيُوسُفُ بْن يَعْقُوبَ أَبُو عَمْرٍو النَّيْسَابُورِيُّ ، وَبَيْن وَفَاتِهِمَا مِائَةٌ وَثَمَانٍ أَوْ سَبْعُ سِنِينَ . وَاَللَّه أَعْلَمُ .
وَأَمَّا ذِكْر مُسْلِمٍ - رَحِمَهُ اللَّه - مَتْن الْحَدِيث ثُمَّ قَوْلُهُ : حَدَّثَنَا أَبُو بَكْرٍ وَذَكَرَ إِسْنَادَيْهِ إِلَى الصَّحَابِيَّيْنِ ثُمَّ قَالَ : قَالَا : قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ ، فَهُوَ جَائِزٌ بِلَا شَكٍّ ، وَقَدْ قَدَّمْنَا بَيَانه فِي الْفُصُول السَّابِقَة وَمَا يَتَعَلَّق بِهِ . وَاَللَّه أَعْلَمُ .
فَهَذَا مُخْتَصَر مَا يَتَعَلَّق بِإِسْنَادِ هَذَا الْحَدِيث وَيُحْتَمَل مَا ذَكَرْنَاهُ مِنْ حَال بَعْض رُوَاته ، وَإِنْ كَانَ لَيْسَ هُوَ غَرَضنَا لَكِنَّهُ أَوَّل مَوْضِع جَرَى ذِكْرُهُمْ ، فَأَشَرْنَا إِلَيْهِ رَمْزًا .
وَأَمَّا مَتْنه فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " يُرَى أَنَّهُ كَذِبٌ فَهُوَ أَحَدُ الْكَاذِبِينَ " ضَبَطْنَاهُ : يُرَى بِضَمِّ الْيَاءِ وَالْكَاذِبِينَ بِكَسْرِ الْبَاءِ وَفَتْحِ النُّونِ عَلَى الْجَمْع وَهَذَا هُوَ الْمَشْهُور فِي اللَّفْظَتَيْنِ . قَالَ الْقَاضِي عِيَاضٌ : الرِّوَايَة فِيهِ عِنْدنَا الْكَاذِبِينَ عَلَى الْجَمْع ، وَرَوَاهُ أَبُو نُعَيْمٍ الْأَصْبَهَانِيّ فِي كِتَابِهِ الْمُسْتَخْرَجِ عَلَى صَحِيحِ مُسْلِمٍ حَدِيثُ سَمُرَةَ الْكَاذِبَيْنِ بِفَتْحِ الْبَاءِ وَكَسْرِ النُّونِ عَلَى التَّثْنِيَة وَاحْتَجَّ بِهِ عَلَى أَنَّ لَهُ أَنْ يُشَارِك الْبَادِئَ بِهَذَا الْكَذِب ، ثُمَّ رَوَاهُ أَبُو نُعَيْمٍ مِنْ رِوَايَة الْمُغِيرَةِ الْكَاذِبَيْنِ أَوْ الْكَاذِبِينَ عَلَى الشَّكِّ فِي التَّثْنِيَة وَالْجَمْع . وَذَكَرَ بَعْض الْأَئِمَّة جَوَاز فَتْح الْيَاء فِي يُرَى وَهُوَ ظَاهِرٌ حَسَنٌ ، فَأَمَّا مَنْ ضَمَّ الْيَاء فَمَعْنَاهُ يَظُنُّ ، وَأَمَّا مَنْ فَتَحَهَا فَظَاهِرٌ وَمَعْنَاهُ وَهُوَ يَعْلَمُ ، وَيَجُوز أَنْ يَكُون بِمَعْنَى يَظُنُّ أَيْضًا . فَقَدْ حُكِيَ رَأَى بِمَعْنَى ظَنَّ . وَقُيِّدَ بِذَلِكَ لِأَنَّهُ ؛ لَا يَأْثَم إِلَّا بِرِوَايَتِهِ مَا يَعْلَمهُ أَوْ يَظُنّهُ كَذِبًا ، أَمَّا مَا لَا يَعْلَمهُ وَلَا يَظُنّهُ فَلَا إِثْم عَلَيْهِ فِي رِوَايَته وَإِنْ ظَنَّهُ غَيْرُهُ كَذِبًا ، أَوْ عَلِمَهُ ، وَأَمَّا فِقْهُ الْحَدِيثِ فَظَاهِرٌ فَفِيهِ تَغْلِيظُ الْكَذِبِ وَالتَّعَرُّض لَهُ وَأَنَّ مَنْ غَلَبَ عَلَى ظَنِّهِ كَذِبُ مَا يَرْوِيهِ فَرَوَاهُ كَانَ كَاذِبًا ، وَكَيْف لَا يَكُون كَاذِبًا وَهُوَ مُخْبِرٌ بِمَا لَمْ يَكُنْ ، وَسَنُوَضِّحُ حَقِيقَة الْكَذِب وَمَا يَتَعَلَّق بِالْكَذِبِ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَرِيبًا - إِنْ شَاءَ اللَّه تَعَالَى فَنَقُول .

2 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَكْذِبُوا عَلَيَّ فَإِنَّهُ مَنْ يَكْذِبْ عَلَيَّ يَلِج النَّارَ )
وَفِي رِوَايَة : ( مَنْ تَعَمَّدَ عَلَيَّ كَذِبًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ ) وَفِي رِوَايَة : ( مَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا ) وَفِي رِوَايَة : ( إِنَّ كَذِبًا عَلَيَّ لَيْسَ كَكَذِبٍ عَلَى أَحَدٍ فَمَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ ) .
أَمَّا أَسَانِيدُهُ فَفِيهِ ( غُنْدَرٌ )
بِضَمِّ الْغَيْنِ الْمُعْجَمَةِ وَإِسْكَانِ النُّونِ وَفَتْحِ الدَّالِ الْمُهْمَلَةِ هَذَا هُوَ الْمَشْهُور فِيهِ ، وَذَكَرَ الْجَوْهَرِيُّ فِي صِحَاحِهِ أَنَّهُ يُقَال : بِفَتْحِ الدَّالِ وَضَمِّهَا وَاسْمه مُحَمَّدُ بْن جَعْفَرٍ الْهُذَلِيّ مَوْلَاهُمْ الْبَصْرِيُّ أَبُو عَبْدِ اللَّهِ ، وَقِيلَ أَبُو بَكْرٍ ، وَغُنْدَرٌ لَقَب لَقَّبَهُ بِهِ اِبْن جُرَيْجٍ ، رُوِّينَا عَنْ عُبَيْدِ اللَّهِ بْن عَائِشَةَ عَنْ بَكْرِ بْنِ كُلْثُومٍ السُّلَمِيّ قَالَ : قَدِمَ عَلَيْنَا اِبْن جُرَيْجٍ الْبَصْرَةَ فَاجْتَمَعَ النَّاس عَلَيْهِ فَحَدَّثَ عَنْ الْحَسَنِ الْبَصْرِيِّ بِحَدِيثٍ ، فَأَنْكَرَهُ النَّاس عَلَيْهِ ، فَقَالَ اِبْن عَائِشَةَ : إِنَّمَا سَمَّاهُ غُنْدَرًا اِبْن جُرَيْجٍ فِي ذَلِكَ الْيَوْم كَانَ يُكْثِرُ الشَّغَب عَلَيْهِ ، فَقَالَ : اُسْكُتْ يَا غُنْدَرُ ، وَأَهْل الْحِجَاز يُسَمُّونَ الْمُشْغِب غُنْدَرًا . وَمِنْ طُرَف أَحْوَال غُنْدَر - رَحِمَهُ اللَّه - أَنَّهُ بَقِيَ خَمْسِينَ سَنَة يَصُوم يَوْمًا وَيُفْطِر يَوْمًا وَمَاتَ فِي ذِي الْقَعْدَة سَنَة ثَلَاث وَتِسْعِينَ وَمِائَة وَقِيلَ سَنَة أَرْبَع وَتِسْعِينَ .
وَفِيهِ ( رِبْعِيّ بْن حِرَاش )
بِكَسْرِ الرَّاءِ وَإِسْكَان الْمُوَحَّدَة وَحِرَاش بِكَسْرِ الْحَاء الْمُهْمَلَة وَبِالرَّاءِ وَآخِره شِين مُعْجَمَةٌ ، وَقَدْ قَدَّمْنَا فِي آخِر الْفُصُول أَنَّهُ لَيْسَ فِي الصَّحِيحَيْنِ حِرَاشٌ بِالْحَاءِ الْمُهْمَلَةِ سِوَاهُ . وَمَنْ عَدَاهُ بِالْمُعْجَمَةِ . وَهُوَ رِبْعِيّ بْن حِرَاشِ بْن جَحْشِ الْعَبْسِيُّ بِالْمُوَحَّدَةِ الْكُوفِيُّ أَبُو مَرْيَمَ ، أَخُو مَسْعُودٍ الَّذِي تَكَلَّمَ بَعْدَ الْمَوْت ، وَأَخُوهُمَا رَبِيعٌ ، وَرِبْعِيّ تَابِعِيٌّ كَبِير جَلِيل لَمْ يَكْذِب قَطُّ وَحَلَفَ أَنَّهُ لَا يَضْحَكُ حَتَّى يَعْلَمَ أَيْنَ مَصِيرُهُ فَمَا ضَحِكَ إِلَّا بَعْد مَوْتِهِ ، وَكَذَلِكَ حَلَفَ أَخُوهُ رَبِيعٌ أَنْ لَا يَضْحَك حَتَّى يَعْلَم أَفِي الْجَنَّةِ هُوَ أَوْ فِي النَّارِ قَالَ غَاسِلُهُ : فَلَمْ يَزَلْ مُبْتَسِمًا عَلَى سَرِيرِهِ وَنَحْنُ نُغَسِّلُهُ حَتَّى فَرَغْنَا . تُوُفِّيَ رِبْعِيّ سَنَة إِحْدَى وَمِائَة وَقِيلَ : سَنَة أَرْبَع وَمِائَة وَقِيلَ : تُوُفِّيَ فِي وِلَايَة الْحَجَّاجِ وَمَاتَ الْحَجَّاجُ سَنَة خَمْس وَتِسْعِينَ .

3 - وَأَمَّا قَوْلُهُ : ( حَدَّثَنَا إِسْمَاعِيلُ يَعْنِي اِبْنَ عُلَيَّةَ )
فَإِنَّمَا قَالَ : يَعْنِي لِأَنَّهُ لَمْ يَقَع فِي الرِّوَايَة اِبْن عُلَيَّةَ فَأَتَى بِيَعْنِي ، وَقَدْ تَقَدَّمَ بَيَان هَذَا فِي الْفُصُول ، وَأَوْضَحْت هُنَاكَ مَقْصُوده ، وَعُلَيَّةُ هِيَ أُمّ إِسْمَاعِيلَ ، وَأَبُوهُ إِبْرَاهِيمُ بْنُ سَهْمِ بْن مُقْسِم الْأَسَدِيُّ أَسَدُ خُزَيْمَةَ مَوْلَاهُمْ ، وَإِسْمَاعِيلُ بَصْرِيٌّ وَأَصْله مِنْ الْكُوفَةِ كُنْيَته أَبُو بِشْرٍ . قَالَ شُعْبَةُ : إِسْمَاعِيلُ بْن عُلَيَّةَ رَيْحَانَةُ الْفُقَهَاءِ وَسَيِّدُ الْمُحَدِّثِينَ وَقَالَ مُحَمَّدُ بْن سَعْدٍ : عُلَيَّةُ أُمُّ إِسْمَاعِيلَ هِيَ عُلَيَّةُ بِنْتُ حَسَّان مَوْلَاةٌ لِبَنِي شَيْبَانَ ، وَكَانَتْ اِمْرَأَة نَبِيلَة عَاقِلَة وَكَانَ صَالِحٌ الْمُرِّيّ وَغَيْره مِنْ وَجْه الْبَصْرَةِ وَفُقَهَائِهَا يَدْخُلُونَ عَلَيْهَا فَتَبْرُزُ فَتُحَادِثُهُمْ وَتُسَائِلُهُمْ . وَمِنْ طُرَف مَا يَتَعَلَّق بِإِسْمَاعِيلَ بْن عُلَيَّةَ مَا ذَكَرَهُ الْخَطِيبُ الْبَغْدَادِيُّ قَالَ : حَدَّثَ عَنْ إِسْمَاعِيلَ بْن عُلَيَّةَ اِبْن جُرَيْجٍ وَمُوسَى بْن سَهْلٍ الْوَشَّاءُ وَبَيْن وَفَاتَيْهِمَا مِائَة وَتِسْع وَعِشْرُونَ سَنَة وَقِيلَ : سَبْع وَعِشْرُونَ ، قَالَ : وَحَدَّثَ عَنْ اِبْن عُلَيَّةَ إِبْرَاهِيمُ بْن طَهْمَان وَبَيْن وَفَاته وَوَفَاة الْوَشَّاءِ مِائَة وَعَشْر سِنِينَ وَقِيلَ : مِائَة وَخَمْس وَعِشْرُونَ سَنَة ، قَالَ : وَحَدَّثَ عَنْ اِبْن عُلَيَّةَ شُعْبَةُ وَبَيْن وَفَاته وَوَفَاة الْوَشَّاءِ مِائَة وَثَمَانِي عَشْرَةَ سَنَة ، وَحَدَّثَ عَنْ اِبْنِ عُلَيَّةَ عَبْدُ اللَّهِ بْن وَهْبٍ وَبَيْن وَفَاته وَوَفَاة إِحْدَى وَثَمَانُونَ سَنَة . مَاتَ يَوْم الْجُمُعَة أَوَّل ذِي الْقَعْدَة سَنَة ثَمَانٍ وَتِسْعِينَ وَمِائَتَيْنِ .

4 - قَوْله : ( حَدَّثَنَا مُحَمَّدُ بْن عُبَيْدِ اللَّهِ الْغُبَرِيّ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ أَبِي حُصَيْنٍ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ )
أَمَّا ( الْغُبَرِيّ ) فَبِغَيْنٍ مُعْجَمَةٍ مَضْمُومَة ثُمَّ بَاء مُوَحَّدَة مَفْتُوحَة مَنْسُوبٌ إِلَى غُبَر أَبِي قَبِيلَة مَعْرُوفَة فِي بَكْرِ بْن وَائِلٍ ، وَمُحَمَّدٌ هَذَا بَصْرِيٌّ .
وَأَمَّا ( أَبُو عَوَانَةَ ) فَبِفَتْحِ الْعَيْنِ وَبِالنُّونِ وَاسْمُهُ الْوَضَّاحُ بْن عَبْدِ اللَّهِ الْوَاسِطِيُّ .
وَأَمَّا ( أَبُو حُصَيْنٍ ) فَبِفَتْحِ الْحَاء الْمُهْمَلَة وَكَسْر الصَّادِ . وَقَدْ تَقَدَّمَ فِي آخِرِ الْفُصُول أَنَّهُ لَيْسَ فِي الصَّحِيحَيْنِ لَهُ نَظِيرٌ وَأَنَّ مَنْ سِوَاهُ حُصَيْنٌ بِضَمِّ الْحَاء وَفَتْح الصَّادِ إِلَّا حُضَيْن بْن الْمُنْذِرِ فَإِنَّهُ بِالضَّادِ الْمُعْجَمَة . وَاسْم أَبِي حُصَيْنٍ عُثْمَانُ بْن عَاصِمٍ الْأَسَدِيُّ الْكُوفِيُّ التَّابِعِيُّ .
وَأَمَّا ( أَبُو صَالِحٍ ) فَهُوَ السَّمَّانُ وَيُقَال : الزَّيَّاتُ وَاسْمه ذَكْوَانُ ، كَانَ يَجْلِب الزَّيْت وَالسَّمْن إِلَى الْكُوفَةِ وَهُوَ مَدَنِيٌّ تُوُفِّيَ سَنَة إِحْدَى وَمِائَة وَفِي دَرَجَته وَقَرِيب مِنْهُ جَمَاعَةٌ يُقَال لِكُلِّ وَاحِد مِنْهُمْ : أَبُو صَالِحٍ .
وَأَمَّا ( أَبُو هُرَيْرَةَ ) فَهُوَ أَوَّل مَنْ كُنِّيَ بِهَذِهِ الْكُنْيَة وَاخْتُلِفَ فِي اِسْمه وَاسْم أَبِيهِ عَلَى نَحْو مِنْ ثَلَاثِينَ قَوْلًا وَأَصَحُّهَا عَبْدُ الرَّحْمَنِ بْن صَخْرٍ . قَالَ أَبُو عَمْرٍو اِبْن عَبْدِ الْبَرِّ : لِكَثْرَةِ الِاخْتِلَاف فِيهِ لَمْ يَصِحَّ عِنْدِي فِيهِ شَيْء يُعْتَمَد عَلَيْهِ إِلَّا أَنَّ عَبْدَ اللَّهِ وَعَبْدَ الرَّحْمَنِ هُوَ الَّذِي يَسْكُن إِلَيْهِ الْقَلْب فِي اِسْمه فِي الْإِسْلَام ، قَالَ : وَقَالَ مُحَمَّدُ بْن إِسْحَاقَ : اِسْمه عَبْدُ الرَّحْمَنِ بْن صَخْرٍ ، قَالَ : وَعَلَى هَذَا اِعْتَمَدْت طَائِفَة صُنِّفَتْ فِي الْأَسْمَاء وَالْكُنَى ، وَكَذَا قَالَ الْحَاكِمُ أَبُو أَحْمَدَ : أَصَحُّ شَيْءٍ عِنْدنَا فِي اِسْمه عَبْدُ الرَّحْمَنِ بْن صَخْرٍ ، وَأَمَّا سَبَب تَكْنِيَتِهِ أَبَا هُرَيْرَةَ فَإِنَّهُ كَانَتْ لَهُ فِي صِغَره هُرَيْرَة صَغِيرَةٌ يَلْعَب بِهَا .
وَلِأَبِي هُرَيْرَةَ - رَضِيَ اللَّهُ عَنْهُ - مَنْقَبَة عَظِيمَة وَهِيَ أَنَّهُ أَكْثَرُ الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - رِوَايَة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَذَكَرَ الْإِمَام الْحَافِظُ بَقِيَ بْن مَخْلَد الْأَنْدَلُسِيُّ فِي مُسْنَدِهِ لِأَبِي هُرَيْرَةَ خَمْسَة آلَاف حَدِيث وَثَلَاثمِائَةٍ وَأَرْبَعَة وَسَبْعِينَ حَدِيثًا وَلَيْسَ لِأَحَدٍ مِنْ الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - هَذَا الْقَدْر وَلَا مَا يُقَارِبهُ ، قَالَ الْإِمَام الشَّافِعِيُّ - رَحِمَهُ اللَّه - : أَبُو هُرَيْرَةَ أَحْفَظُ مَنْ رَوَى الْحَدِيث فِي دَهْره ، وَكَانَ أَبُو هُرَيْرَةَ يَنْزِل الْمَدِينَة بِذِي الْحُلَيْفَة وَلَهُ بِهَا قَبْرٌ ، مَاتَ بِالْمَدِينَةِ سَنَة تِسْع وَخَمْسِينَ وَهُوَ اِبْن ثَمَانٍ وَسَبْعِينَ سَنَة وَدُفِنَ بِالْبَقِيعِ وَمَاتَتْ عَائِشَةُ - رَضِيَ اللَّه عَنْهَا - قَبْله بِقَلِيلٍ وَصَلَّى عَلَيْهَا ، وَقِيلَ : إِنَّهُ مَاتَ سَنَة سَبْع وَخَمْسِينَ ، وَقِيلَ : سَنَة ثَمَانٍ ، وَالصَّحِيح سَنَة تِسْع وَكَانَ مِنْ سَاكِنِي الصُّفَّةِ وَمُلَازِمِيهَا ، قَالَ أَبُو نُعَيْمٍ فِي حِلْيَةِ الْأَوْلِيَاءِ : كَانَ عَرِّيف أَهْلِ الصُّفَّة وَأَشْهَر مَنْ سَكَنَهَا . وَاَللَّه أَعْلَمُ .
وَأَمَّا مَتْنُ الْحَدِيث فَهُوَ حَدِيثٌ عَظِيمٌ فِي نِهَايَة مِنْ الصِّحَّة وَقِيلَ إِنَّهُ مُتَوَاتِرٌ ذَكَرَ أَبُو بَكْرٍ الْبَزَّارُ فِي مُسْنَدِهِ أَنَّهُ رَوَاهُ عَنْ النَّبِيّ عَلَيْهِ السَّلَام نَحْوٌ مِنْ أَرْبَعِينَ نَفْسًا مِنْ الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - وَحَكَى الْإِمَام أَبُو بَكْرٍ الصَّيْرَفِيُّ فِي شَرْحِهِ لِرِسَالَةِ الشَّافِعِيِّ - رَحِمَهُمَا اللَّه - أَنَّهُ رَوَى عَنْ أَكْثَرَ مِنْ سِتِّينَ صَحَابِيًّا مَرْفُوعًا وَذَكَرَ أَبُو الْقَاسِمِ عَبْدُ الرَّحْمَنِ بْن مَنْدَهْ عَدَدَ مَنْ رَوَاهُ فَبَلَغَ بِهِمْ سَبْعَةً وَثَمَانِينَ ثُمَّ قَالَ : وَغَيْرهمْ ، وَذَكَرَ بَعْضُ الْحُفَّاظِ أَنَّهُ رُوِيَ عَنْ اِثْنَيْنِ وَسِتِّينَ صَحَابِيًّا وَفِيهِمْ الْعَشَرَة الْمَشْهُودُ لَهُمْ بِالْجَنَّةِ ، قَالَ : وَلَا يُعْرَفُ حَدِيثٌ اِجْتَمَعَ عَلَى رِوَايَتِهِ الْعَشَرَةُ إِلَّا هَذَا وَلَا حَدِيثَ يُرْوَى عَنْ أَكْثَر مِنْ سِتِّينَ صَحَابِيًّا إِلَّا هَذَا ، وَقَالَ بَعْضهمْ : رَوَاهُ مِائَتَانِ مِنْ الصَّحَابَة ثُمَّ لَمْ يَزَلْ فِي اِزْدِيَادٍ وَقَدْ اِتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ عَلَى إِخْرَاجه فِي صَحِيحَيْهِمَا مِنْ حَدِيث عَلِيٍّ وَالزُّبَيْرِ وَأَنَسٍ وَأَبِي هُرَيْرَةَ وَغَيْرِهِمْ وَأَمَّا إِيرَادُ أَبِي عَبْدِ اللَّهِ الْحُمَيدِيّ صَاحِب الْجَمْع بَيْن الصَّحِيحَيْنِ حَدِيثَ أَنَسٍ فِي أَفْرَادِ مُسْلِمٍ فَلَيْسَ بِصَوَابٍ ، فَقَدْ اِتَّفَقَا عَلَيْهِ . وَاَللَّه أَعْلَمُ .
وَأَمَّا لَفْظُ مَتْنِهِ فَقَوْلُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّارِ ) ،
قَالَ الْعُلَمَاءُ : مَعْنَاهُ فَلْيَنْزِلْ : وَقِيلَ فَلْيَتَّخِذْ مَنْزِلَهُ مِنْ النَّار ، وَقَالَ الْخَطَّابِيّ : أَصْله مِنْ مَبَاءَةِ الْإِبِلِ وَهِيَ أَعْطَانُهَا ثُمَّ قِيلَ : إِنَّهُ دُعَاءٌ بِلَفْظِ الْأَمْرِ أَيْ بَوَّأَهُ اللَّهُ ذَلِكَ ، وَكَذَا فَلْيَلِجْ النَّار ، وَقِيلَ : هُوَ خَبَر بِلَفْظِ الْأَمْر أَيْ مَعْنَاهُ : فَقَدْ اِسْتَوْجَبَ ذَلِكَ فَلْيُوَطِّنْ نَفْسه عَلَيْهِ ، وَيَدُلُّ عَلَيْهِ الرِّوَايَةُ الْأُخْرَى ( يَلِجْ النَّارَ ) وَجَاءَ فِي رِوَايَةٍ ( بُنِيَ لَهُ بَيْت فِي النَّار ) . ثُمَّ مَعْنَى الْحَدِيث : أَنَّ هَذَا جَزَاؤُهُ وَقَدْ يُجَازَى بِهِ ، وَقَدْ يَعْفُو اللَّهُ الْكَرِيمُ عَنْهُ وَلَا يَقْطَعُ عَلَيْهِ بِدُخُولِ النَّار ، وَهَكَذَا سَبِيل كُلّ مَا جَاءَ مِنْ الْوَعِيد بِالنَّارِ لِأَصْحَابِ الْكَبَائِر غَيْر الْكُفْر ، فَكُلّهَا يُقَال فِيهَا هَذَا جَزَاؤُهُ وَقَدْ يُجَازَى وَقَدْ يُعْفَى عَنْهُ ، ثُمَّ إِنْ جُوزِيَ وَأُدْخِلَ النَّارَ فَلَا يَخْلُدُ فِيهَا ؛ بَلْ لَا بُدَّ مِنْ خُرُوجه مِنْهَا بِفَضْلِ اللَّه تَعَالَى وَرَحْمَتِهِ وَلَا يَخْلُدُ فِي النَّار أَحَدٌ مَاتَ عَلَى التَّوْحِيد . وَهَذِهِ قَاعِدَة مُتَّفَق عَلَيْهَا عِنْد أَهْل السُّنَّة وَسَيَأْتِي دَلَائِلهَا فِي كِتَاب الْإِيمَان قَرِيبًا - إِنْ شَاءَ اللَّه - وَاَللَّه أَعْلَمُ .
وَأَمَّا الْكَذِبُ فَهُوَ عِنْد الْمُتَكَلِّمِينَ مِنْ أَصْحَابنَا : الْإِخْبَار عَنْ الشَّيْء عَلَى خِلَاف مَا هُوَ ، عَمْدًا كَانَ أَوْ سَهْوًا ، هَذَا مَذْهَب أَهْل السُّنَّة ، وَقَالَتْ الْمُعْتَزِلَة : شَرْطه الْعَمْدِيَّة وَدَلِيل خِطَاب هَذِهِ الْأَحَادِيث لَنَا ، فَإِنَّهُ قَيَّدَهُ عَلَيْهِ السَّلَامُ بِالْعَمْدِ لِكَوْنِهِ قَدْ يَكُون عَمْدًا وَقَدْ يَكُون سَهْوًا ، مَعَ أَنَّ الْإِجْمَاع وَالنُّصُوص الْمَشْهُورَة فِي الْكِتَاب وَالسُّنَّةِ مُتَوَافِقَة مُتَظَاهِرَة عَلَى أَنَّهُ لَا إِثْم عَلَى النَّاسِي ، فَلَوْ أَطْلَقَ عَلَيْهِ السَّلَامُ الْكَذِبَ لَتُوُهِّمَ أَنَّهُ يَأْثَم النَّاسِي أَيْضًا فَقَيَّدَهُ .
وَأَمَّا الرِّوَايَات الْمُطْلَقَة فَمَحْمُولَة عَلَى الْمُقَيَّدَة بِالْعَمْدِ . وَاَللَّه أَعْلَمُ .
وَاعْلَمْ أَنَّ هَذَا الْحَدِيث يَشْتَمِل عَلَى فَوَائِد وَجُمَلٍ مِنْ الْقَوَاعِدِ :
إِحْدَاهَا : تَقْرِير هَذِهِ الْقَاعِدَة لِأَهْلِ السُّنَّة أَنَّ الْكَذِبَ يَتَنَاوَل إِخْبَار الْعَامِد وَالسَّاهِي عَنْ الشَّيْء بِخِلَافِ مَا هُوَ .
الثَّانِيَة : تَعْظِيم تَحْرِيم الْكَذِب عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنَّهُ فَاحِشَة عَظِيمَة وَمُوبِقَة كَبِيرَة وَلَكِنْ لَا يَكْفُرُ بِهَذَا الْكَذِب إِلَّا أَنْ يَسْتَحِلَّهُ . هَذَا هُوَ الْمَشْهُور مِنْ مَذَاهِب الْعُلَمَاء مِنْ الطَّوَائِف . وَقَالَ الشَّيْخ أَبُو مُحَمَّدٍ الْجُوَيْنِيّ وَالِد إِمَام الْحَرَمَيْنِ أَبِي الْمَعَالِي مِنْ أَئِمَّة أَصْحَابنَا : يَكَفُرُ بِتَعَمُّدِ الْكَذِب عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، حَكَى إِمَام الْحَرَمَيْنِ عَنْ وَالِده هَذَا الْمَذْهَب وَأَنَّهُ كَانَ يَقُول فِي دَرْسه كَثِيرًا : مَنْ كَذَبَ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَمْدًا كَفَرَ وَأُرِيقَ دَمه ، وَضَعَّفَ إِمَامُ الْحَرَمَيْنِ هَذَا الْقَوْلَ ، وَقَالَ : إِنَّهُ لَمْ يَرَهُ لِأَحَدٍ مِنْ الْأَصْحَاب وَإِنَّهُ هَفْوَةٌ عَظِيمَةٌ . وَالصَّوَاب مَا قَدَّمْنَاهُ عَنْ الْجُمْهُور وَاَللَّه أَعْلَمُ .
ثُمَّ إِنَّ مَنْ كَذَبَ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَمْدًا فِي حَدِيث وَاحِد فَسَقَ وَرُدَّتْ رِوَايَته كُلّهَا وَبَطَلَ الِاحْتِجَاج بِجَمِيعِهَا ، فَلَوْ تَابَ وَحَسُنَتْ تَوْبَته ، فَقَدْ قَالَ جَمَاعَة مِنْ الْعُلَمَاء مِنْهُمْ أَحْمَدُ بْن حَنْبَلٍ وَأَبُو بَكْرٍ الْحُمَيْدِيّ شَيْخُ الْبُخَارِيِّ وَصَاحِب الشَّافِعِيِّ وَأَبُو بَكْرٍ الصَّيْرَفِيُّ مِنْ فُقَهَاء أَصْحَابنَا الشَّافِعِيِّينَ وَأَصْحَاب الْوُجُوه مِنْهُمْ وَمُتَقَدِّمَيْهِمْ فِي الْأُصُول وَالْفُرُوع : لَا تُؤَثِّر تَوْبَته فِي ذَلِكَ وَلَا تُقْبَل رِوَايَته أَبَدًا ، بَلْ يُحْتَمُ جَرْحُهُ دَائِمًا ، وَأَطْلَقَ الصَّيْرَفِيُّ وَقَالَ : كُلُّ مَنْ أَسْقَطْنَا خَبَره مِنْ أَهْل النَّقْل بِكَذِبٍ وَجَدْنَاهُ عَلَيْهِ لَمْ نَعُدْ لِقَبُولِهِ بِتَوْبَةٍ تَظْهَر وَمَنْ ضَعَّفْنَا نَقْلَهُ لَمْ نَجْعَلْهُ قَوِيًّا بَعْد ذَلِكَ ، قَالَ : وَذَلِكَ مِمَّا اِفْتَرَقَتْ فِيهِ الرِّوَايَة وَالشَّهَادَة وَلَمْ أَرَ دَلِيلًا لِمَذْهَبِ هَؤُلَاءِ وَيَجُوز أَنْ يُوَجَّه بِأَنَّ ذَلِكَ جُعِلَ تَغْلِيظًا وَزَجْرًا بَلِيغًا عَنْ الْكَذِب عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعِظَمِ مَفْسَدَتِهِ فَإِنَّهُ يَصِيرُ شَرْعًا مُسْتَمِرًّا إِلَى يَوْمِ الْقِيَامَة بِخِلَافِ الْكَذِب عَلَى غَيْره وَالشَّهَادَة ، فَإِنَّ مَفْسَدَتَهُمَا قَاصِرَة لَيْسَتْ عَامَّة . قُلْت : وَهَذَا الَّذِي ذَكَرَهُ هَؤُلَاءِ الْأَئِمَّة ضَعِيف مُخَالِف لِلْقَوَاعِدِ الشَّرْعِيَّة وَالْمُخْتَار الْقَطْع بِصِحَّةِ تَوْبَته فِي هَذَا ، وَقَبُول رِوَايَاته بَعْدهَا إِذَا صَحَّتْ تَوْبَته بِشُرُوطِهَا الْمَعْرُوفَة ، وَهِيَ الْإِقْلَاع عَنْ الْمَعْصِيَة وَالنَّدَم عَلَى فِعْلهَا وَالْعَزْم عَلَى أَنْ لَا يَعُود إِلَيْهَا فَهَذَا هُوَ الْجَارِي عَلَى قَوَاعِد الشَّرْع ، وَقَدْ أَجْمَعُوا عَلَى صِحَّة رِوَايَة مَنْ كَانَ كَافِرًا فَأَسْلَمَ وَأَكْثَر الصَّحَابَة كَانُوا بِهَذِهِ الصِّفَة ، وَأَجْمَعُوا عَلَى قَبُول شَهَادَته وَلَا فَرْقَ بَيْن الشَّهَادَة وَالرِّوَايَة فِي هَذَا . وَاَللَّه أَعْلَمُ .
الثَّالِثَة : أَنَّهُ لَا فَرْقَ فِي تَحْرِيم الْكَذِب عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن مَا كَانَ فِي الْأَحْكَام وَمَا لَا حُكْمَ فِيهِ كَالتَّرْغِيبِ وَالتَّرْهِيب وَالْمَوَاعِظ وَغَيْر ذَلِكَ فَكُلّه حَرَام مِنْ أَكْبَر الْكَبَائِر وَأَقْبَح الْقَبَائِح بِإِجْمَاعِ الْمُسْلِمِينَ الَّذِينَ يُعْتَدّ بِهِمْ فِي الْإِجْمَاع ، خِلَافًا لِلْكَرَّامِيَّة الطَّائِفَة الْمُبْتَدِعَة فِي زَعْمِهِمْ الْبَاطِل أَنَّهُ يَجُوز وَضْع الْحَدِيث فِي التَّرْغِيب وَالتَّرْهِيب ، وَتَابَعَهُمْ عَلَى هَذَا كَثِيرُونَ مِنْ الْجَهَلَة الَّذِينَ يَنْسُبُونَ أَنْفُسهمْ إِلَى الزُّهْد أَوْ يَنْسُبهُمْ جَهَلَة مِثْلهمْ ، وَشُبْهَة زَعْمهمْ الْبَاطِل أَنَّهُ جَاءَ فِي رِوَايَة : مَنْ كَذَبَ عَلَيَّ مُتَعَمِّدًا لِيُضِلَّ بِهِ فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّار . وَزَعَمَ بَعْضهمْ أَنَّ هَذَا كَذِبٌ لَهُ عَلَيْهِ الصَّلَاة وَالسَّلَام لَا كَذِبٌ عَلَيْهِ ، وَهَذَا الَّذِي اِنْتَحَلُوهُ وَفَعَلُوهُ وَاسْتَدَلُّوا بِهِ غَايَة الْجَهَالَة وَنِهَايَة الْغَفْلَة ، وَأَدَلّ الدَّلَائِل عَلَى بُعْدهمْ مِنْ مَعْرِفَة شَيْء مِنْ قَوَاعِد الشَّرْع ، وَقَدْ جَمَعُوا فِيهِ جُمَلًا مِنْ الْأَغَالِيط اللَّائِقَة بِعُقُولِهِمْ السَّخِيفَة وَأَذْهَانهمْ الْبَعِيدَة الْفَاسِدَة فَخَالَفُوا قَوْل اللَّه عَزَّ وَجَلَّ : { وَلَا تَقْفُ مَا لَيْسَ لَك بِهِ عِلْم إِنَّ السَّمْع وَالْبَصَر وَالْفُؤَاد كُلّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا } ، وَخَالَفُوا صَرِيح هَذِهِ الْأَحَادِيث الْمُتَوَاتِرَة وَالْأَحَادِيث الصَّرِيحَة الْمَشْهُورَة فِي إِعْظَام شَهَادَة الزُّور ، وَخَالَفُوا إِجْمَاع أَهْل الْحَلّ وَالْعَقْد . وَغَيْر ذَلِكَ مِنْ الدَّلَائِل الْقَطْعِيَّات فِي تَحْرِيم الْكَذِب عَلَى آحَاد النَّاس فَكَيْف بِمَنْ قَوْله شَرْع وَكَلَامه وَحْي ، وَإِذَا نَظَرَ فِي قَوْلهمْ وَجَدَ كَذِبًا عَلَى اللَّه تَعَالَى ، قَالَ اللَّه تَعَالَى : { وَمَا يَنْطِق عَنْ الْهَوَى إِنْ هُوَ إِلَّا وَحْي يُوحَى } وَمِنْ أَعْجَب الْأَشْيَاء قَوْلهمْ : هَذَا كَذِب لَهُ ، وَهَذَا جَهْل مِنْهُمْ بِلِسَانِ الْعَرَب وَخِطَاب الشَّرْع فَإِنَّ كُلّ ذَلِكَ عِنْدهمْ كَذِب عَلَيْهِ .
وَأَمَّا الْحَدِيث الَّذِي تَعَلَّقُوا بِهِ ؛ فَأَجَابَ الْعُلَمَاء عَنْهُ بِأَجْوِبَةٍ أَحْسَنُهَا وَأَخْصَرُهَا أَنَّ قَوْله لِيُضِلَّ النَّاس ، زِيَادَة بَاطِلَة اِتَّفَقَ الْحُفَّاظ عَلَى إِبْطَالهَا وَأَنَّهَا لَا تُعْرَفُ صَحِيحَةً بِحَالٍ .
الثَّانِي : جَوَاب أَبِي جَعْفَرٍ الطَّحَاوِيّ أَنَّهَا لَوْ صَحَّتْ لَكَانَتْ لِلتَّأْكِيدِ كَقَوْلِ اللَّه تَعَالَى : { فَمَنْ أَظْلَمُ مِمَّنْ اِفْتَرَى عَلَى اللَّه كَذِبًا لِيُضِلَّ النَّاس } .
الثَّالِث : أَنَّ اللَّام فِي لِيُضِلَّ لَيْسَتْ لَام التَّعْلِيل بَلْ هِيَ لَام الصَّيْرُورَة وَالْعَاقِبَة ، مَعْنَاهُ أَنَّ عَاقِبَة كَذِبِه وَمَصِيرِه إِلَى الْإِضْلَال بِهِ كَقَوْلِهِ تَعَالَى : { فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوًّا وَحَزَنًا } وَنَظَائِره فِي الْقُرْآن وَكَلَام الْعَرَب أَكْثَرُ مِنْ أَنْ تُحْصَر وَعَلَى هَذَا يَكُون مَعْنَاهُ فَقَدْ يَصِير أَمْر كَذِبه إِضْلَالًا ، وَعَلَى الْجُمْلَة مَذْهَبُهُمْ أَرَكُّ مِنْ أَنْ يُعْتَنَى بِإِيرَادِهِ وَأَبْعَدُ مِنْ أَنْ يُهْتَمَّ بِإِبْعَادِهِ وَأَفْسَدُ مِنْ أَنْ يُحْتَاج إِلَى إِفْسَاده . وَاَللَّه أَعْلَمُ .
الرَّابِعَة : يَحْرُم رِوَايَة الْحَدِيث الْمَوْضُوع عَلَى مَنْ عَرَفَ كَوْنَهُ مَوْضُوعًا أَوْ غَلَبَ عَلَى ظَنِّهِ وَضْعُهُ فَمَنْ رَوَى حَدِيثًا عَلِمَ أَوْ ظَنَّ وَضْعَهُ وَلَمْ يُبَيِّنْ حَالَ رِوَايَتِهِ وَضْعَهُ فَهُوَ دَاخِل فِي هَذَا الْوَعِيد ، مُنْدَرِج فِي جُمْلَة الْكَاذِبِينَ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَيَدُلّ عَلَيْهِ أَيْضًا الْحَدِيث السَّابِق " مَنْ حَدَّثَ عَنِّي بِحَدِيثٍ يَرَى أَنَّهُ كَذِبٌ فَهُوَ أَحَدُ الْكَاذِبِينَ " .
وَلِهَذَا قَالَ الْعُلَمَاء : يَنْبَغِي لِمَنْ أَرَادَ رِوَايَة حَدِيث أَوْ ذَكَرَهُ أَنْ يَنْظُر فَإِنْ كَانَ صَحِيحًا أَوْ حَسَنًا قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَذَا أَوْ فَعَلَهُ أَوْ نَحْوَ ذَلِكَ مِنْ صِيَغِ الْجَزْمِ وَإِنْ كَانَ ضَعِيفًا فَلَا يَقُلْ : قَالَ أَوْ فَعَلَ أَوْ أَمَرَ أَوْ نَهَى وَشِبْهَ ذَلِكَ مِنْ صِيَغِ الْجَزْم بَلْ يَقُول : رُوِيَ عَنْهُ كَذَا أَوْ جَاءَ عَنْهُ كَذَا أَوْ يُرْوَى أَوْ يُذْكَرُ أَوْ يُحْكَى أَوْ يُقَالُ أَوْ بَلَغَنَا وَمَا أَشْبَهَهُ . وَاَللَّه سُبْحَانه أَعْلَمُ .
قَالَ الْعُلَمَاء : وَيَنْبَغِي لِقَارِئِ الْحَدِيث أَنْ يَعْرِف مِنْ النَّحْو وَاللُّغَة وَأَسْمَاء الرِّجَال مَا يَسْلَمُ بِهِ مِنْ قَوْله مَا لَمْ يَقُلْ ، وَإِذَا صَحَّ فِي الرِّوَايَة مَا يَعْلَم أَنَّهُ خَطَأ فَالصَّوَاب الَّذِي عَلَيْهِ الْجَمَاهِيرُ مِنْ السَّلَف وَالْخَلَفِ أَنَّهُ يَرْوِيهِ عَلَى الصَّوَاب وَلَا يُغَيِّرهُ فِي الْكِتَاب ، لَكِنْ يَكْتُب فِي الْحَاشِيَة أَنَّهُ وَقَعَ فِي الرِّوَايَة كَذَا وَأَنَّ الصَّوَابَ خِلَافُهُ وَهُوَ كَذَا ، وَيَقُول عِنْد الرِّوَايَة : كَذَا وَقَعَ فِي هَذَا الْحَدِيث أَوْ فِي رِوَايَتنَا وَالصَّوَاب كَذَا ، فَهُوَ أَجْمَعُ لِلْمَصْلَحَةِ فَقَدْ يَعْتَقِدهُ خَطَأً وَيَكُون لَهُ وَجْهٌ يَعْرِفهُ غَيْرُهُ وَلَوْ فُتِحَ بَاب تَغْيِير الْكِتَاب لَتَجَاسَرَ عَلَيْهِ غَيْر أَهْله .
قَالَ الْعُلَمَاء : وَيَنْبَغِي لِلرَّاوِي وَقَارِئ الْحَدِيث ، إِذَا اِشْتَبَهَ عَلَيْهِ لَفْظَةٌ فَقَرَأَهَا عَلَى الشَّكِّ أَنْ يَقُول عَقِبَهُ أَوْ كَمَا قَالَ . وَاَللَّهُ أَعْلَمُ .
وَقَدْ قَدَّمْنَا فِي الْفُصُول السَّابِقَة الْخِلَاف فِي جَوَاز الرِّوَايَة بِالْمَعْنَى لِمَنْ هُوَ كَامِل الْمَعْرِفَة . قَالَ الْعُلَمَاءُ : وَيُسْتَحَبّ لِمَنْ رَوَى بِالْمَعْنَى أَنْ يَقُول بَعْده أَوْ كَمَا قَالَ أَوْ نَحْوَ هَذَا كَمَا فَعَلَتْهُ الصَّحَابَة فَمَنْ بَعْدهمْ . وَاَللَّه أَعْلَمُ .
وَأَمَّا تَوَقُّف الزُّبَيْرِ وَأَنَسٍ وَغَيْرهمَا مِنْ الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - فِي الرِّوَايَة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْإِكْثَار مِنْهَا ، فَلِكَوْنِهِمْ خَافُوا الْغَلَطَ وَالنِّسْيَانَ . وَالنَّاسِي وَإِنْ كَانَ لَا إِثْم عَلَيْهِ فَقَدْ يُنْسَب إِلَى تَفْرِيط لِتَسَاهُلِهِ أَوْ نَحْو ذَلِكَ . وَقَدْ تَعَلَّقَ بِالنَّاسِي بَعْضُ الْأَحْكَام الشَّرْعِيَّة كَغَرَامَاتِ الْمُتْلَفَات وَانْتِقَاض وَغَيْر ذَلِكَ مِنْ الْأَحْكَام الْمَعْرُوفَات . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَمُ .

6 - فِيهِ : ( خُبَيْبُ بْن عَبْدِ الرَّحْمَنِ عَنْ حَفْصِ بْن عَاصِمٍ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : كَفَى بِالْمَرْءِ كَذِبًا أَنْ يُحَدِّثَ بِكُلِّ مَا سَمِعَ )
وَفِي الطَّرِيق الْآخَر ( عَنْ خُبَيْب أَيْضًا عَنْ حَفْصٍ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمِثْلِ ذَلِكَ ، وَعَنْ عُمَرَ بْنِ الْخَطَّابِ وَعَنْ عَبْدِ اللَّهِ بْن مَسْعُودٍ - رَضِيَ اللَّه عَنْهُمَا - : ( بِحَسْبِ الْمَرْءِ مِنْ الْكَذِب أَنْ يُحَدِّثَ بِكُلِّ مَا سَمِعَ ) وَفِيهِ غَيْر ذَلِكَ مِنْ نَحْوه .
أَمَّا أَسَانِيده بِضَمِّ الْخَاء الْمُعْجَمَة وَقَدْ تَقَدَّمَ فِي آخِر الْفَصْل بَيَانه وَأَنَّهُ لَيْسَ فِي الصَّحِيحَيْنِ خُبَيْب بِالْمُعْجَمَةِ إِلَّا ثَلَاثَة هَذَا وَخُبَيْب بْن عَدِيٍّ ، وَأَبُو خُبَيْب كُنْيَةُ اِبْن الزُّبَيْرِ .
وَأَمَّا فِقْهُ الْإِسْنَاد فَهَكَذَا وَقَعَ فِي الطَّرِيق الْأَوَّل عَنْ حَفْصٍ عَنْ النَّبِيِّ عَلَيْهِ السَّلَام مُرْسَلًا فَإِنَّ حَفْصًا تَابِعِيٌّ وَفِي الطَّرِيق الثَّانِي عَنْ حَفْصٍ عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُتَّصِلًا . فَالطَّرِيق الْأَوَّل رَوَاهُ مُسْلِمٌ مِنْ رِوَايَة مُعَاذٍ وَعَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ وَكِلَاهُمَا عَنْ شُعْبَةَ ، وَكَذَلِكَ رَوَاهُ غُنْدَرٌ عَنْ شُعْبَةَ فَأَرْسَلَهُ . وَالطَّرِيق الثَّانِي عَنْ عَلِيِّ بْن حَفْصٍ عَنْ شُعْبَةَ قَالَ الدَّارَقُطْنِيُّ : الصَّوَاب الْمُرْسَل عَنْ شُعْبَةَ ، كَمَا رَوَاهُ مُعَاذٌ وَابْن مَهْدِيٍّ وَغُنْدَرٌ ، قُلْت : وَقَدْ رَوَاهُ أَبُو دَاوُدَ فِي سُنَنه أَيْضًا مُرْسَلًا وَمُتَّصِلًا فَرَوَاهُ مُرْسَلًا عَنْ حَفْصِ بْن عُمَرَ النُّمَيْرِيّ عَنْ شُعْبَةَ وَرَوَاهُ مُتَّصِلًا مِنْ رِوَايَةِ عَلِيِّ بْن حَفْصٍ ، وَإِذَا ثَبَتَ أَنَّهُ رُوِيَ مُتَّصِلًا وَمُرْسَلًا فَالْعَمَل عَلَى أَنَّهُ مُتَّصِل ، هَذَا هُوَ الصَّحِيح الَّذِي قَالَهُ الْفُقَهَاء وَأَصْحَاب الْأُصُول وَجَمَاعَة مِنْ أَهْل الْحَدِيث ، وَلَا يَضُرّ كَوْن الْأَكْثَرِينَ رَوَوْهُ مُرْسَلًا ، فَإِنَّ الْوَصْل زِيَادَة مِنْ ثِقَة وَهِيَ مَقْبُولَة ، وَقَدْ تَقَدَّمَتْ هَذِهِ الْمَسْأَلَة مُوَضَّحَة فِي الْفُصُول السَّابِقَة . وَاَللَّه أَعْلَمُ .
وَأَمَّا قَوْله فِي الطَّرِيق الثَّانِي
( بِمِثْلِ ذَلِكَ )
فَهِيَ رِوَايَة صَحِيحَة ، وَقَدْ تَقَدَّمَ فِي الْفُصُول بَيَان هَذَا وَكَيْفِيَّة الرِّوَايَة بِهِ .

قَوْله : ( هُشَيْم )
بِضَمِّ الْهَاء وَهُوَ اِبْن بَشِيرٍ السُّلَمِيّ الْوَاسِطِيُّ أَبُو مُعَاوِيَةَ اِتَّفَقَ أَهْل عَصْره فَمَنْ بَعْدهمْ عَلَى جَلَالَته وَكَثْرَة حِفْظه وَإِتْقَانه وَصِيَانَته ، وَكَانَ مُدَلِّسًا وَقَدْ قَالَ فِي رِوَايَته هُنَا : عَنْ سُلَيْمَانَ التَّيْمِيِّ . وَقَدْ قَدَّمْنَا فِي الْفُصُول أَنَّ الْمُدَلِّس إِذَا قَالَ : عَنْ ، لَا يُحْتَجُّ بِهِ إِلَّا أَنْ يُثْبِت سَمَاعه مِنْ جِهَة أُخْرَى ، وَأَنَّ مَا كَانَ فِي الصَّحِيحَيْنِ مِنْ ذَلِكَ فَمَحْمُول عَلَى ثُبُوت سَمَاعه مِنْ جِهَة أُخْرَى ، وَهَذَا مِنْهُ .
( أَبُو عُثْمَان النَّهْدِيّ )
بِفَتْحِ النُّونِ وَإِسْكَان الْهَاء مَنْسُوب إِلَى جَدّ مِنْ أَجْدَاده وَهُوَ نَهْدُ بْن زَيْدِ بْن لَيْثٍ ، وَأَبُو عُثْمَانَ مِنْ كِبَار التَّابِعِينَ وَفُضَلَائِهِمْ وَاسْمه عَبْدُ الرَّحْمَنِ بْن مَلّ بِفَتْحِ الْمِيم وَضَمِّهَا وَكَسْرِهَا وَاللَّامُ مُشَدَّدَةٌ عَلَى الْأَحْوَال الثَّلَاث ، وَيُقَال : مِلْء بِكَسْرِ الْمِيمِ وَإِسْكَان اللَّام وَبَعْدهَا هَمْزَةٌ ، وَأَسْلَمَ أَبُو عُثْمَانَ عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يَلْقَهُ ، وَسَمِعَ جَمَاعَات مِنْ الصَّحَابَة ، وَرَوَى عَنْهُ جَمَاعَات مِنْ التَّابِعِينَ ، وَهُوَ كُوفِيّ ثُمَّ بَصْرِيٌّ ، كَانَ بِالْكُوفَةِ مُسْتَوْطِنًا ، فَلَمَّا قُتِلَ الْحُسَيْنُ - رَضِيَ اللَّه عَنْهُ - تَحَوَّلَ مِنْهَا فَنَزَلَ الْبَصْرَةَ وَقَالَ : لَا أَسْكُن بَلَدًا قُتِلَ فِيهِ اِبْن بِنْتِ رَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَرُوِّينَا عَنْ الْإِمَام أَحْمَدَ بْن حَنْبَلٍ - رَحِمَهُ اللَّه تَعَالَى - أَنَّهُ قَالَ : لَا أَعْلَمُ فِي التَّابِعِينَ مِثْلَ أَبِي عُثْمَانَ النَّهْدِيّ وَقَيْسِ بْن أَبِي حَازِمٍ ، وَمِنْ طُرَف أَخْبَاره مَا رُوِّينَاهُ عَنْهُ أَنَّهُ قَالَ : بَلَغْت نَحْوًا مِنْ ثَلَاثِينَ وَمِائَةِ سَنَةٍ وَمَا مِنْ شَيْء إِلَّا وَقَدْ أَنْكَرْته إِلَّا أَمَلِي فَإِنِّي أَجِدهُ كَمَا هُوَ ، مَاتَ سَنَة خَمْس وَتِسْعِينَ ، وَقِيلَ سَنَة مِائَة وَاَللَّه أَعْلَمُ .
قَوْله : ( بِحَسْبِ الْمَرْء مِنْ الْكَذِب )
هُوَ بِإِسْكَانِ السِّين وَمَعْنَاهُ يَكْفِيه ذَلِكَ مِنْ الْكَذِب ، فَإِنَّهُ قَدْ اُسْتُكْثِرَ مِنْهُ ، وَأَمَّا مَعْنَى الْحَدِيث وَالْآثَار الَّتِي فِي الْبَاب فَفِيهَا الزَّجْر عَنْ التَّحْدِيث بِكُلِّ مَا سَمِعَ الْإِنْسَان فَإِنَّهُ يَسْمَع فِي الْعَادَة الصِّدْق وَالْكَذِب ، فَإِذَا حَدَّثَ بِكُلِّ مَا سَمِعَ فَقَدْ كَذَبَ لِإِخْبَارِهِ بِمَا لَمْ يَكُنْ . وَقَدْ تَقَدَّمَ أَنَّ مَذْهَب أَهْل الْحَقّ أَنَّ الْكَذِب : الْإِخْبَار عَنْ الشَّيْء بِخِلَافِ مَا هُوَ ، وَلَا يُشْتَرَط فِيهِ التَّعَمُّد لَكِنَّ التَّعَمُّد شَرْط فِي كَوْنه إِثْمًا وَاَللَّه أَعْلَمُ .

وَأَمَّا : ( اِبْن وَهْبٍ )
فِي الْإِسْنَادِ الْآخَرِ فَهُوَ عَبْدُ اللَّهِ بْن وَهْبِ بْن مُسْلِمٍ أَبُو مُحَمَّدٍ الْقُرَشِيُّ الْفِهْرِيّ مَوْلَاهُمْ الْبَصْرِيُّ الْإِمَام الْمُتَّفَق عَلَى حِفْظه وَإِتْقَانه وَجَلَالَته رَضِيَ اللَّه عَنْهُ .
وَأَمَّا قَوْله : ( وَلَا يَكُون إِمَامًا وَهُوَ يُحَدِّث بِكُلِّ مَا سَمِعَ )
فَمَعْنَاهُ أَنَّهُ إِذَا حَدَّثَ بِكُلِّ مَا سَمِعَ كَثُرَ الْخَطَأ فِي رِوَايَته فَتُرِكَ الِاعْتِمَاد عَلَيْهِ وَالْأَخْذ عَنْهُ .

وَفِي الْإِسْنَاد الْآخَر ( عَبْدُ الرَّحْمَنِ حَدَّثَنَا سُفْيَانُ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي الْأَحْوَصِ عَنْ عَبْدِ اللَّهِ )
.
أَمَّا ( عَبْدُ الرَّحْمَنِ ) فَابْن مَهْدِيٍّ الْإِمَامُ الْمَشْهُورُ أَبُو سَعِيدٍ الْبَصْرِيُّ .
وَأَمَّا ( سُفْيَانُ ) فَهُوَ الثَّوْرِيُّ الْإِمَام الْمَشْهُور أَبُو عَبْدِ اللَّهِ الْكُوفِيُّ .
وَأَمَّا ( أَبُو إِسْحَاقَ ) فَهُوَ السَّبِيعِيّ بِفَتْحِ السِّين وَاسْمه عَمْرُو بْن عَبْدِ اللَّهِ الْهَمْدَانِيُّ الْكُوفِيُّ التَّابِعِيُّ الْجَلِيلُ .
قَالَ أَحْمَدُ بْن عَبْدِ اللَّهِ الْعِجْلِيُّ : سَمِعَ ثَمَانِيَة وَثَلَاثِينَ مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ عَلِيُّ بْن الْمَدِينِيِّ : رَوَى أَبُو إِسْحَاقَ عَنْ سَبْعِينَ أَوْ ثَمَانِينَ لَمْ يَرْوِ عَنْهُمْ غَيْره وَهُوَ مَنْسُوب إِلَى جَدّ مِنْ أَجْدَاده اِسْمه السَّبِيع بْن صَعْبِ بْن مُعَاوِيَةَ .
وَأَمَّا ( أَبُو الْأَحْوَصِ ) فَاسْمه عَوْفُ بْن مَالِكٍ الْجُشَمِيّ الْكُوفِيُّ التَّابِعِيُّ الْمَعْرُوفُ لِأَبِيهِ صُحْبَة .
وَأَمَّا ( عَبْدُ اللَّهِ ) فَابْنُ مَسْعُودٍ الصَّحَابِيُّ السَّيِّدُ الْجَلِيلُ أَبُو عَبْدِ الرَّحْمَنِ الْكُوفِيُّ .

قَوْله : ( أَرَاك قَدْ كَلِفْت بِعِلْمِ الْقُرْآن )
فَهُوَ بِفَتْحِ الْكَاف وَكَسْر اللَّام بِالْفَاءِ وَمَعْنَاهُ وَلِعْت بِهِ وَلَازَمْته .
قَالَ اِبْن فَارِسٍ وَغَيْره مِنْ أَهْل اللُّغَة : الْكَلَفُ الْإِيلَاعُ بِالشَّيْءِ . وَقَالَ أَبُو الْقَاسِمِ الزَّمَخْشَرِيّ : الْكَلَفُ : الْإِيلَاعُ بِالشَّيْءِ مَعَ شَغْلِ قَلْبٍ وَمَشَقَّةٍ .
قَوْله : ( إِيَّاكَ وَالشَّنَاعَة فِي الْحَدِيث )
فَهِيَ بِفَتْحِ الشِّينِ وَهِيَ الْقُبْحُ . قَالَ أَهْل اللُّغَة : الشَّنَاعَة : الْقُبْح ، وَقَدْ شَنُعَ الشَّيْءُ بِضَمِّ النُّونِ أَيْ قَبُحَ فَهُوَ أَشْنَعُ وَشَنِيعٌ ، وَشَنِعْت بِالشَّيْءِ بِكَسْرِ النُّونِ وَشَنِعْته أَيْ أَنْكَرْته وَشَنَّعْت عَلَى الرَّجُل أَيْ ذَكَرْته بِقَبِيحٍ ، وَمَعْنَى كَلَامه أَنَّهُ حَذَّرَهُ أَنْ يُحَدِّث بِالْأَحَادِيثِ الْمُنْكَرَة الَّتِي يَشْنُعُ عَلَى صَاحِبِهَا وَيُنْكَرُ وَيَقْبُحُ حَالُ صَاحِبِهَا فَيُكَذَّبُ أَوْ يُسْتَرَابُ فِي رِوَايَاته فَتَسْقُط مَنْزِلَته ، وَيَذِلّ فِي نَفْسه ، وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَمُ .

وَفِي الْإِسْنَاد الْآخَر ( يُونُس عَنْ اِبْنِ شِهَابٍ عَنْ عُبَيْدِ اللَّهِ بْن عَبْدِ اللَّهِ بْن عُتْبَة )
أَمَّا ( يُونُسُ ) فَهُوَ اِبْن يَزِيدَ أَبُو يَزِيدَ الْقُرَشِيُّ الْأُمَوِيُّ مَوْلَاهُمْ بِالْمُثَنَّاةِ مِنْ تَحْت . وَفِي يُونُسَ سِتّ لُغَات ضَمّ النُّون وَكَسْرُهَا وَفَتْحُهَا مَعَ الْهَمْزِ وَتَرْكُهُ وَكَذَلِكَ فِي يُوسُفَ اللُّغَات السِّتّ وَالْحَرَكَات الثَّلَاث فِي سِينه ، ذَكَرَ اِبْن السِّكِّيتِ مُعْظَم اللُّغَات فِيهِمَا وَذَكَرَ أَبُو الْبَقَاء بَاقِيهنَّ .
وَأَمَّا ( اِبْن شِهَابٍ ) فَهُوَ الْإِمَام الْمَشْهُور التَّابِعِيّ الْجَلِيل وَهُوَ مُحَمَّدُ بْن مُسْلِمِ بْن عُبَيْدِ اللَّهِ بْن عَبْدِ اللَّهِ بْن شِهَابِ بْن عَبْدِ اللَّهِ بْن الْحَرْثِ بْن زُهْرَةَ بْن كِلَابِ بْن مُرَّةَ بْن كَعْبِ بْن لُؤَيٍّ : أَبُو بَكْرٍ الْقُرَشِيُّ الزُّهْرِيُّ الْمَدَنِيُّ ، سَكَنَ الشَّامَ وَأَدْرَكَ جَمَاعَة مِنْ الصَّحَابَة نَحْو عَشَرَة وَأَكْثَرَ مِنْ الرِّوَايَات عَنْ التَّابِعِينَ وَأَكْثَرُوا مِنْ الرِّوَايَات عَنْهُ ، وَأَحْوَاله فِي الْعِلْم وَالْحِفْظ وَالصِّيَانَة وَالْإِتْقَان وَالِاجْتِهَاد فِي تَحْصِيل الْعِلْم وَالصَّبْر عَلَى الْمَشَقَّة فِيهِ وَبَذْل النَّفْس فِي تَحْصِيله وَالْعِبَادَة وَالْوَرَع وَالْكَرَم وَهَوَان الدُّنْيَا عِنْده وَغَيْر ذَلِكَ مِنْ أَنْوَاع الْخَيْر أَكْثَرُ مِنْ أَنْ يُحْصَر وَأَشْهَرُ مِنْ أَنْ يُشْهَر .
وَأَمَّا ( عُبَيْدُ اللَّهِ بْن عَبْدِ اللَّهِ ) فَهُوَ أَحَد الْفُقَهَاء السَّبْعَة الْإِمَام الْجَلِيل رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ .

7 - قَوْله : ( أَبُو هَانِئٍ )
هُوَ بِهَمْزِ آخِرِهِ .

8 - ( حَرْمَلَة بْن يَحْيَى التُّجِيبِيّ )
هُوَ بِمُثَنَّاةٍ مِنْ فَوْق مَضْمُومَة عَلَى الْمَشْهُور ، وَقَالَ صَاحِب الْمَطَالِعِ : بِفَتْحِ أَوَّلِهِ وَضَمِّهِ ، قَالَ : وَبِالضَّمِّ يَقُولُهُ أَصْحَاب الْحَدِيث وَكَثِير مِنْ الْأُدَبَاء ، قَالَ : وَبَعْضهمْ لَا يُجِيز فِيهِ إِلَّا الْفَتْحَ وَيَزْعُم أَنَّ التَّاء أَصْلِيَّة . وَفِي بَاب التَّاء ذَكَرَهُ صَاحِب الْعَيْن يَعْنِي فَتَكُون أَصْلِيَّة ، إِلَّا أَنَّهُ قَالَ : تُجِيبُ وَتَجُوبُ قَبِيلَةٌ يَعْنِي قَبِيلَةٌ مِنْ كِنْدَةَ ، قَالَ : وَبِالْفَتْحِ قَيَّدْته عَلَى جَمَاعَة شُيُوخِي وَعَلَى اِبْن سِرَاجٍ وَغَيْرِهِ .
وَكَانَ اِبْن السَّيِّدِ الْبَطْلَيُوسِيّ يَذْهَب إِلَى صِحَّة الْوَجْهَيْنِ هَذَا كَلَام صَاحِب الْمَطَالِع ، وَقَدْ ذَكَرَ اِبْنُ فَارِسٍ فِي الْمُجْمَل أَنْ تَجُوبَ قَبِيلَةٌ مِنْ كِنْدَةَ وَتُجِيب بِالضَّمِّ بَطْنٌ لَهُمْ شَرَفٌ ، قَالَ : وَلَيْسَتْ التَّاء فِيهِمَا أَصْلًا ، وَهَذَا هُوَ الصَّوَاب الَّذِي لَا يَجُوز غَيْره .
وَأَمَّا حُكْم صَاحِب الْعَيْن بِأَنَّ التَّاء أَصْل فَخَطَأ ظَاهِر . وَاَللَّه أَعْلَمُ .
وَ ( حَرْمَلَةُ ) هَذَا كُنْيَته أَبُو حَفْص ، وَقِيلَ : أَبُو عَبْدِ اللَّهِ وَهُوَ صَاحِب الْإِمَام الشَّافِعِيِّ - رَحِمَهُ اللَّه - وَهُوَ الَّذِي يَرْوِي عَنْ الشَّافِعِيِّ كِتَابه الْمَعْرُوف فِي الْفِقْه . وَاَللَّه أَعْلَمُ .
وَأَمَّا ( أَبُو شُرَيْح )
الرَّاوِي عَنْ شَرَاحِيل فَاسْمه عَبْد الرَّحْمَنِ بْن شُرَيْح بْن عُبَيْدِ اللَّهِ الْإِسْكَنْدَرَانِيّ الْمِصْرِيّ وَكَانَتْ لَهُ عِبَادَة وَفَضْل ،
وَ ( شَرَاحِيل )
بِفَتْحِ الشِّينِ غَيْر مَصْرُوف .
أَمَّا لُغَات الْحَدِيث : فَالدَّجَّالُونَ جَمْع دَجَّال قَالَ ثَعْلَبٌ : كُلّ كَذَّاب فَهُوَ دَجَّال وَقِيلَ : الدَّجَّال الْمُمَوِّهُ ، يُقَال : دَجَلَ فُلَانٌ إِذَا مَوَّهَ وَدَجَّلَ الْحَقَّ بِبَاطِلِهِ إِذَا غَطَّاهُ ، وَحَكَى اِبْن فَارِسٍ هَذَا الثَّانِي عَنْ ثَعْلَبٍ أَيْضًا .

قَوْله : ( وَحَدَّثَنِي أَبُو سَعِيدٍ الْأَشَجُّ قَالَ : حَدَّثَنَا وَكِيعٌ قَالَ : حَدَّثَنَا الْأَعْمَشُ عَنْ الْمُسَيَّبِ بْن رَافِعٍ عَنْ عَامِرِ بْن عَبَدَةَ قَالَ : قَالَ : عَبْدُ اللَّهِ )
فَهَذَا إِسْنَاد اِجْتَمَعَ فِيهِ طُرْفَتَانِ مِنْ لَطَائِف الْإِسْنَاد إِحْدَاهُمَا : أَنَّ إِسْنَاده كُوفِيٌّ كُلَّهُ ، وَالثَّانِيَة : أَنَّ فِيهِ ثَلَاثَةً تَابِعِيِّينَ يَرْوِي بَعْضهمْ عَنْ بَعْض وَهُمْ الْأَعْمَشُ وَالْمُسَيَّبُ وَعَامِرٌ وَهَذَّة فَائِدَة نَفِيسَة قَلَّ أَنْ يَجْتَمِع فِي إِسْنَاد هَاتَانِ اللَّطِيفَتَانِ .
فَأَمَّا ( عَبْدُ اللَّهِ ) الَّذِي يَرْوِي عَنْهُ عَامِرُ بْن عَبْدَةَ فَهُوَ اِبْن مَسْعُودٍ الصَّحَابِيُّ أَبُو عَبْدِ الرَّحْمَنِ الْكُوفِيُّ .
وَأَمَّا ( أَبُو سَعِيدٍ الْأَشَجُّ ) شَيْخ مُسْلِمٍ فَاسْمه عَبْدُ اللَّهِ بْن سَعِيدِ بْن حُصَيْنٍ الْكِنْدِيُّ الْكُوفِيُّ قَالَ أَبُو حَاتِمٍ : أَبُو سَعِيدٍ الْأَشَجُّ إِمَام أَهْل زَمَانه .
وَأَمَّا ( الْمُسَيَّبُ بْن رَافِعٍ ) فَبِفَتْحِ الْيَاء بِلَا خِلَاف كَذَا قَالَ الْقَاضِي عِيَاضٌ فِي الْمَشَارِق وَصَاحِبُ الْمَطَالِعِ أَنَّهُ لَا خِلَاف فِي فَتْح يَائِهِ بِخِلَافِ سَعِيدِ بْنِ الْمُسَيَّبِ فَإِنَّهُمْ اِخْتَلَفُوا فِي فَتْح يَائِهِ وَكَسْرِهَا كَمَا سَيَأْتِي فِي مَوْضِعه إِنْ شَاءَ اللَّه تَعَالَى .
وَأَمَّا ( عَامِرُ اِبْن عَبَدَةَ ) فَآخِرُهُ هَاء وَهُوَ بِفَتْحِ الْبَاء وَإِسْكَانهَا وَجْهَانِ أَشْهَرُهُمَا وَأَصَحُّهُمَا الْفَتْحُ ، قَالَ الْقَاضِي عِيَاضٌ : رُوِّينَا فَتْحَهَا عَنْ عَلِيِّ بْن الْمَدِينِيِّ وَيَحْيَى بْن مَعِينٍ وَأَبِي مُسْلِمٍ الْمُسْتَمْلِي ، قَالَ : وَهُوَ الَّذِي ذَكَرَهُ عَبْدُ الْغَنِيِّ فِي كِتَابه وَكَذَا رَأَيْته فِي تَارِيخ الْبُخَارِيِّ ، قَالَ : وَرُوِّينَا الْإِسْكَان عَنْ أَحْمَدَ بْن حَنْبَلٍ وَغَيْره وَبِالْوَجْهَيْنِ ذَكَرَهُ الدَّارَقُطْنِيُّ وَابْن مَاكُولَا ، وَالْفَتْح أَشْهَرُ قَالَ الْقَاضِي وَأَكْثَرُ الرُّوَاةِ يَقُولُونَ عَبْدٌ بِغَيْرِ هَاءٍ وَالصَّوَابُ إِثْبَاتُهَا ، وَهُوَ قَوْل الْحُفَّاظ أَحْمَدَ بْن حَنْبَلٍ وَعَلِيِّ بْن الْمَدِينِيِّ ، وَيَحْيَى بْن مَعِينٍ وَالدَّارَقُطْنِيّ وَعَبْدِ الْغَنِيِّ بْنِ سَعِيدٍ وَغَيْرِهِمْ . وَاَللَّه أَعْلَمُ .

قَوْله : ( عَنْ اِبْن طَاوُسٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْن عَمْرِو بْن الْعَاصِي )
.
فَأَمَّا ( اِبْنُ طَاوُسٍ ) فَهُوَ عَبْدُ اللَّهِ الزَّاهِدُ الصَّالِحُ بْنُ الزَّاهِدِ الصَّالِحِ وَأَمَّا الْعَاصِي فَأَكْثَرُ مَا يَأْتِي فِي كُتُبِ الْحَدِيث وَالْفِقْه وَنَحْوهَا بِحَذْفِ الْيَاء وَهِيَ لُغَة وَالْفَصِيح الصَّحِيح الْعَاصِي بِإِثْبَاتِ الْيَاء وَكَذَلِكَ شَدَّادُ بْن الْهَادِي وَابْن أَبِي الْمَوَالِي فَالْفَصِيحُ الصَّحِيحُ فِي كُلّ ذَلِكَ وَمَا أَشْبَهَهُ إِثْبَاتُ الْيَاء . وَلَا اِغْتِرَار بِوُجُودِهِ فِي كُتُبِ الْحَدِيث أَوْ أَكْثَرِهَا بِحَذْفِهَا . وَاَللَّه أَعْلَمُ .
وَمِنْ طُرَفِ أَحْوَال عَبْدِ اللَّهِ بْنِ عَمْرِو بْن الْعَاصِي أَنَّهُ لَيْسَ بَيْنه وَبَيْن أَبِيهِ فِي الْوِلَادَة إِلَّا إِحْدَى عَشْرَةَ سَنَة وَقِيلَ اِثْنَتَا عَشْرَة .
قَوْله : ( يُوشِك أَنْ تَخْرُج فَتَقْرَأ عَلَى النَّاس قُرْآنًا )
مَعْنَاهُ تَقْرَأ شَيْئًا لَيْسَ بِقُرْآنٍ وَتَقُول إِنَّهُ قُرْآن لِتُغْرِي بِهِ عَوَامَّ النَّاسِ فَلَا يَغْتَرُّونَ . وَقَوْله ( يُوشِك ) هُوَ بِضَمِّ الْيَاء وَكَسْرِ الشِّين مَعْنَاهُ : يَقْرَبُ وَيُسْتَعْمَل أَيْضًا مَاضِيًا فَيُقَال : أَوْشَكَ كَذَا ، أَيْ قَرُبَ ، وَلَا يُقْبَلُ قَوْل مَنْ أَنْكَرَهُ مِنْ أَهْل اللُّغَة فَقَالَ : لَمْ يُسْتَعْمَلْ مَاضِيًا فَإِنَّ هَذَا نَفْيٌ يُعَارِضهُ إِثْبَاتُ غَيْرِهِ وَالسَّمَاعُ وَهُمَا مُقَدَّمَانِ عَلَى نَفْيه .

قَوْله : ( سَعِيدُ بْن عَمْرٍو الْأَشْعَثِيّ )
فَبِالثَّاءِ الْمُثَلَّثَة مَنْسُوب إِلَى جَدّه . وَهُوَ سَعِيدُ بْنُ عَمْرو بْن سَهْلِ بْن إِسْحَاقَ بْن مُحَمَّدِ بْن الْأَشْعَثِ بْن قَيْسِ الْكِنْدِيّ أَبُو عَمْرو الْكُوفِيّ .
وَأَمَّا ( هِشَامُ بْن حُجَيْر )
فَبِضَمِّ الْحَاء وَبَعْدهَا جِيم مَفْتُوحَة وَهِشَام هَذَا مَكِّيٌّ .
وَأَمَّا
( بُشَيْر بْنُ كَعْبٍ )
فَبِضَمِّ الْمُوَحَّدَة وَفَتْح الْمُعْجَمَة .
( أَبُو عَامِرٍ الْعَقَدِيُّ )
: فَبِفَتْحِ الْعَيْنِ وَالْقَافِ مَنْسُوب إِلَى الْعَقَدِ قَبِيلَة مَعْرُوفَة مِنْ بَجِيلَة وَقِيلَ مِنْ قَيْسٍ وَهُمْ مِنْ الْأَزْد ، وَذَكَرَ أَبُو الشَّيْخِ الْإِمَامِ الْحَافِظ عَنْ هَارُونَ بْن سُلَيْمَانَ قَالَ سُمُّوا الْعَقَدَ لِأَنَّهُمْ كَانُوا أَهْلَ بَيْتٍ لِئَامًا فَسُمُّوا عَقَدًا ، وَاسْم أَبِي عَامِر عَبْد الْمَلِك بْن عَمْرو بْن قَيْس الْبَصْرِيّ ، قِيلَ : إِنَّهُ مَوْلًى .
( رَبَاحٌ )
الَّذِي يَرْوِي عَنْهُ الْعَقَدِيّ فَهُوَ بِفَتْحِ الرَّاء وَبِالْمُوَحَّدَةِ وَهُوَ رَبَاح بْن أَبِي مَعْرُوف ، وَقَدْ قَدَّمْنَا فِي الْفُصُول أَنَّ كُلّ مَا فِي الصَّحِيحَيْنِ عَلَى هَذِهِ الصُّورَة فَرَبَاح بِالْمُوَحَّدَةِ إِلَّا زِيَادَ بْنَ رَبَاحٍ أَبَا قَيْسٍ الرَّاوِي عَنْ أَبِي هُرَيْرَة فِي أَشْرَاط السَّاعَة فَبِالْمُثَنَّاةِ وَقَالَهُ الْبُخَارِيُّ بِالْوَجْهَيْنِ .
وَأَمَّا قَوْل اِبْن عَبَّاس - رَضِيَ اللَّه عَنْهُمَا
( فَلَمَّا رَكِبَ النَّاسُ الصَّعْبَ وَالذَّلُولَ )
وَفِي الرِّوَايَة الْأُخْرَى ( رَكِبْتُمْ كُلَّ صَعْبٍ وَذَلُولٍ فَهَيْهَاتَ ) فَهُوَ مِثَال حَسَن وَأَصْل الصَّعْب وَالذَّلُول فِي الْإِبِل فَالصَّعْب الْعَسِر الْمَرْغُوب عَنْهُ وَالذَّلُول السَّهْل الطَّيِّب الْمَحْبُوب الْمَرْغُوب فِيهِ فَالْمَعْنَى سَلَكَ النَّاس كُلّ مَسْلَك مِمَّا يُحْمَد وَيُذَمُّ .
وَقَوْله : ( فَهَيْهَاتَ )
أَيْ بَعُدَتْ اِسْتِقَامَتُكُمْ أَوْ بَعُدَ أَنْ نَثِقَ بِحَدِيثِكُمْ ، وَهَيْهَاتَ مَوْضُوعَة لِاسْتِبْعَادِ الشَّيْء وَالْيَأْس مِنْهُ ، قَالَ الْإِمَام أَبُو الْحَسَن الْوَاحِدِيّ : هَيْهَاتَ اِسْم سُمِّيَ بِهِ الْفِعْل وَهُوَ بَعُدَ فِي الْخَبَر لَا فِي الْأَمْر قَالَ : وَمَعْنَى هَيْهَاتَ : بَعُدَ وَلَيْسَ لَهُ اِشْتِقَاق لِأَنَّهُ بِمَنْزِلَةِ الْأَصْوَات قَالَ : وَفِيهِ زِيَادَةُ مَعْنًى لَيْسَتْ فِي بَعُدَ ؛ وَهُوَ أَنَّ الْمُتَكَلِّمَ يُخْبِرُ عِنْدَ اِعْتِقَادِهِ اِسْتِبْعَادَ ذَلِكَ الَّذِي يُخْبِرُ عَنْ بُعْدِهِ فَكَأَنَّهُ بِمَنْزِلَةِ قَوْله بَعُدَ جِدًّا ، وَمَا أَبْعَدَهُ ، لَا عَلَى أَنْ يَعْلَم الْمُخَاطَبُ مَكَانَ ذَلِكَ الشَّيْء فِي الْبُعْدِ ، فَفِي هَيْهَاتَ زِيَادَةٌ عَلَى بَعُدَ وَإِنْ كُنَّا نُفَسِّرهُ بِهِ ، وَيُقَال : هَيْهَاتَ مَا قُلْت وَهَيْهَاتَ لِمَا قُلْت وَهَيْهَاتَ لَك وَهَيْهَاتَ أَنْتَ . قَالَ الْوَاحِدِيّ : وَفِي مَعْنَى هَيْهَاتَ ثَلَاثَة أَقْوَال : أَحَدهَا : أَنَّهُ بِمَنْزِلَةِ بَعُدَ كَمَا ذَكَرْنَاهُ أَوَّلًا وَهُوَ قَوْل أَبِي عَلِيٍّ الْفَارِسِيِّ وَغَيْرِهِ مِنْ حُذَّاق النَّحْوِيِّينَ ، وَالثَّانِي : بِمَنْزِلَةِ بَعِيد وَهُوَ قَوْل الْفَرَّاءِ ، وَالثَّالِث : بِمَنْزِلَةِ الْبُعْد وَهُوَ قَوْل الزَّجَّاجِ وَابْنِ الْأَنْبَارِيِّ ، فَالْأَوَّل نَجْعَلهُ بِمَنْزِلَةِ الْفِعْل ، وَالثَّانِي بِمَنْزِلَةِ الصِّفَة ، وَالثَّالِث بِمَنْزِلَةِ الْمَصْدَر . وَفِي هَيْهَاتَ ثَلَاثَ عَشْرَةَ لُغَةً ذَكَرَهُنَّ الْوَاحِدِيُّ : هَيْهَاتَ بِفَتْحِ التَّاءِ وَكَسْرِهَا وَضَمِّهَا مَعَ التَّنْوِينِ فِيهِنَّ وَبِحَذْفِهِ فَهَذِهِ سِتّ لُغَات وَأَيْهَات بِالْأَلِفِ بَدَل الْهَاء الْأُولَى وَفِيهَا اللُّغَات السِّتّ أَيْضًا ، وَالثَّالِثَة عَشْرَة : أَيْهَا بِحَذْفِ التَّاء مِنْ غَيْر تَنْوِينٍ ، وَزَادَ غَيْر الْوَاحِدِيّ : بِهَمْزَتَيْنِ بَدَل الْهَاءَيْنِ وَالْفَصِيح الْمُسْتَعْمَل مِنْ هَذِهِ اللُّغَات اِسْتِعْمَالًا فَاشِيًا هَيْهَاتَ بِفَتْحِ التَّاء بِلَا تَنْوِين ، قَالَ الْأَزْهَرِيّ : وَاتَّفَقَ أَهْل اللُّغَة عَلَى أَنَّ تَاء هَيْهَاتَ لَيْسَتْ أَصْلِيَّة وَاخْتَلَفُوا فِي الْوَقْف عَلَيْهَا فَقَالَ أَبُو عَمْرو وَالْكِسَائِيّ : يُوقَف بِالْهَاءِ ، وَقَالَ الْفَرَّاءُ بِالتَّاءِ وَقَدْ بَسَطْت الْكَلَام فِي هَيْهَاتَ وَتَحْقِيق مَا قِيلَ فِيهَا فِي تَهْذِيب الْأَسْمَاء وَاللُّغَات وَأَشَرْت هُنَا إِلَى مَقَاصِده وَاَللَّه أَعْلَمُ .
وَأَمَّا قَوْله ( فَجَعَلَ اِبْن عَبَّاس لَا يَأْذَن لِحَدِيثِهِ )
فَبِفَتْحِ الذَّال أَيْ لَا يَسْتَمِع وَلَا يُصْغِي وَمِنْهُ سُمِّيَتْ الْأُذُن .
وَقَوْله :
( إِنَّا كُنَّا مَرَّة )
أَيْ وَقْتًا وَيَعْنِي بِهِ قَبْل ظُهُور الْكَذِب .

قَوْله : ( نَافِع بْن عُمَر )
الرَّاوِي عَنْ اِبْن أَبِي مُلَيْكَة فَهُوَ الْقُرَشِيّ الْجُمَحِيُّ الْمَكِّيّ . وَأَمَّا
( اِبْن أَبِي مُلَيْكَة )
فَاسْمه عَبْد اللَّه بْن عُبَيْد اللَّه بْن أَبِي مُلَيْكَة ، وَاسْم أَبِي مُلَيْكَة زُهَيْر بْن عَبْد اللَّه بْن جُدْعَان بْن عَمْرو بْن كَعْب بْن سَعْد بْن تَيْم بْن مُرَّة التَّيْمِيُّ الْمَكِّيّ أَبُو بَكْر تَوَلَّى الْقَضَاء وَالْأَذَان لِابْن الزُّبَيْر رَضِيَ اللَّه عَنْهُمْ .
وَأَمَّا قَوْل اِبْن أَبِي مُلَيْكَة : ( كَتَبْت إِلَى اِبْن عَبَّاس - رَضِيَ اللَّه عَنْهُمَا - أَسْأَلهُ أَنْ يَكْتُب لِي كِتَابًا وَيُخْفِي عَنِّي فَقَالَ : وَلَد نَاصِح أَنَا أَخْتَار لَهُ الْأُمُور اِخْتِيَارًا وَأُخْفِي عَنْهُ قَالَ : فَدَعَا بِقَضَاءِ عَلِيٍّ - رَضِيَ اللَّه عَنْهُ - فَجَعَلَ يَكْتُب مِنْهُ أَشْيَاءَ وَيَمُرُّ بِالشَّيْءِ فَيَقُول : وَاَللَّه مَا قَضَى بِهَذَا عَلِيٌّ إِلَّا أَنْ يَكُون ضَلَّ )
فَهَذَا مِمَّا اِخْتَلَفَ الْعُلَمَاء فِي ضَبْطِهِ فَقَالَ الْقَاضِي عِيَاضٌ - رَحِمَهُ اللَّه - : ضَبَطْنَا هَذَيْنِ الْحَرْفَيْنِ وَهُمَا : وَيُخْفِي عَنِّي وَأُخْفِي عَنْهُ بِالْحَاءِ الْمُهْمَلَة فِيهِمَا عَنْ جَمِيع شُيُوخنَا إِلَّا عَنْ أَبِي مُحَمَّد الْخُشَنِيِّ فَإِنِّي قَرَأْتهمَا عَلَيْهِ بِالْخَاءِ الْمُعْجَمَة ، قَالَ : وَكَانَ أَبُو بَحْرٍ يَحْكِي لَنَا عَنْ شَيْخه الْقَاضِي أَبِي الْوَلِيد الْكِنَانِيّ أَنَّ صَوَابه بِالْمُعْجَمَةِ ، قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : وَيَظْهَر لِي أَنَّ رِوَايَة الْجَمَاعَة هِيَ الصَّوَاب ، وَأَنَّ مَعْنَى أَحْفِي أَنْقُصُ مِنْ إِحْفَاءِ الشَّوَارِب وَهُوَ جَزُّهَا أَيْ اِمْسِكْ عَنِّي مِنْ حَدِيثك وَلَا تُكْثِرْ عَلَيَّ ، أَوْ يَكُون الْإِحْفَاءُ الْإِلْحَاحَ أَوْ الِاسْتِقْصَاءَ ، وَيَكُون عَنِّي بِمَعْنَى عَلَيَّ أَيْ أَسْتَقْصِي مَا تُحَدِّثنِي هَذَا كَلَام الْقَاضِي عِيَاض رَحِمَهُ اللَّه . وَذَكَرَ صَاحِب مَطَالِع الْأَنْوَار قَوْل الْقَاضِي ثُمَّ قَالَ : وَفِي هَذَا نَظَرٌ ، قَالَ : وَعِنْدِي أَنَّهُ بِمَعْنَى الْمُبَالَغَة فِي الْبِرّ بِهِ وَالنَّصِيحَة لَهُ مِنْ قَوْله تَعَالَى : { إِنَّهُ كَانَ بِي حَفِيًّا } أَيْ أُبَالِغ لَهُ وَأَسْتَقْصِي فِي النَّصِيحَة لَهُ وَالِاخْتِيَار فِيمَا أُلْقِي إِلَيْهِ مِنْ صَحِيح الْآثَار . وَقَالَ الشَّيْخ الْإِمَام أَبُو عَمْرو بْن الصَّلَاح - رَحِمَهُ اللَّه - : هُمَا بِالْخَاءِ الْمُعْجَمَة أَيْ يَكْتُم عَنِّي أَشْيَاء وَلَا يَكْتُبهَا إِذَا كَانَ عَلَيْهِ فِيهَا مَقَال مِنْ الشِّيَع الْمُخْتَلِفَة وَأَهْل الْفِتَن ، فَإِنَّهُ إِذَا كَتَبَهَا ظَهَرَتْ وَإِذَا ظَهَرَتْ خُولِفَ فِيهَا وَحَصَلَ فِيهَا قَالٌ وَقِيلَ مَعَ أَنَّهَا لَيْسَتْ مِمَّا يَلْزَم بَيَانُهَا لِابْن أَبِي مُلَيْكَةَ ، وَإِنْ لَزِمَ فَهُوَ مُمْكِنٌ بِالْمُشَافَهَةِ دُون الْمُكَاتَبَة . قَالَ : وَقَوْله : وَلَد نَاصِح مُشْعِرٌ بِمَا ذَكَرْته . وَقَوْله ( أَنَا أَخْتَار لَهُ وَأُخْفِي عَنْهُ إِخْبَارٌ مِنْهُ بِإِجَابَتِهِ إِلَى ذَلِكَ ثُمَّ حَكَى الشَّيْخ الرِّوَايَة الَّتِي ذَكَرَهَا الْقَاضِي عِيَاضٌ وَرَجَّحَهَا وَقَالَ : هَذَا تَكَلُّفٌ لَيْسَتْ بِهِ رِوَايَة مُتَّصِلَة نُضْطَرُّ إِلَى قَبُولِهِ . هَذَا كَلَام الشَّيْخ أَبِي عَمْرو ، وَهَذَا الَّذِي أَخْتَارُهُ مِنْ الْخَاء الْمُعْجَمَة هُوَ الصَّحِيح وَهُوَ الْمَوْجُود فِي مُعْظَم الْأُصُول الْمَوْجُودَة بِهَذِهِ الْبِلَاد وَاَللَّه أَعْلَمُ .
وَأَمَّا قَوْله : ( وَاَللَّه مَا قَضَى عَلِيٌّ بِهَذَا إِلَّا أَنْ يَكُون ضَلَّ ) فَمَعْنَاهُ مَا يَقْضِي بِهَذَا إِلَّا ضَالٌّ وَلَا يَقْضِي بِهِ عَلِيٌّ إِلَّا أَنْ يُعْرَفَ أَنَّهُ ضَلَّ ، وَقَدْ عُلِمَ أَنَّهُ لَمْ يَضِلَّ فَيُعْلَمُ أَنَّهُ لَمْ يَقْضِ بِهِ وَاَللَّه أَعْلَمُ .

قَوْله : ( فَمَحَاهُ إِلَّا قَدْر ، وَأَشَارَ سُفْيَان بْن عُيَيْنَةَ بِذِرَاعِهِ )
قَدْرَ مَنْصُوبٌ غَيْر مُنَوَّنٍ مَعْنَاهُ : مَحَاهُ إِلَّا قَدْرَ ذِرَاعٍ . وَالظَّاهِرُ أَنَّ هَذَا الْكِتَاب كَانَ دَرْجًا مُسْتَطِيلًا . وَاَللَّه أَعْلَمُ .

قَوْل مُسْلِم : ( حَدَّثَنَا حَسَن بْن عَلِيّ الْحَلْوَانِيّ حَدَّثَنَا يَحْيَى بْن آدَم : حَدَّثَنَا اِبْن إِدْرِيس عَنْ الْأَعْمَش عَنْ أَبِي إِسْحَاق )
فَهُوَ إِسْنَاد كُوفِيّ كُلّه إِلَّا الْحَلْوَانِيّ .
فَأَمَّا ( الْأَعْمَش ) سُلَيْمَان بْن مِهْرَانَ أَبُو مُحَمَّد التَّابِعِيّ وَ ( أَبُو إِسْحَاق ) عَمْرو بْن عَبْد اللَّه السَّبِيعِيّ التَّابِعِيّ فَتَقَدَّمَ ذِكْرُهُمَا .
وَأَمَّا ( اِبْن إِدْرِيس ) الرَّاوِي عَنْ الْأَعْمَش فَهُوَ عَبْد اللَّه بْن إِدْرِيس بْن يَزِيد الْأَوْدِيّ الْكُوفِيّ أَبُو مُحَمَّد الْمُتَّفَق عَلَى إِمَامَته وَجَلَالَته وَإِتْقَانه وَفَضِيلَته ، وَوَرَعِهِ وَعِبَادَته ، رُوِّينَا عَنْهُ أَنَّهُ قَالَ : لِبِنْتِهِ حِين بَكَتْ عِنْد حُضُور مَوْته : لَا تَبْكِي فَقَدْ خَتَمْت الْقُرْآن فِي هَذَا الْبَيْت أَرْبَعَة آلَاف خَتْمَة قَالَ أَحْمَد بْن حَنْبَل : كَانَ اِبْن إِدْرِيس نَسِيجًا وَحْده .
قَوْله : ( قَاتَلَهُمْ اللَّه أَيَّ عِلْمٍ أَفْسَدُوا )
فَأَشَارَ بِذَلِكَ إِلَى مَا أَدْخَلَتْهُ الرَّوَافِض وَالشِّيعَة فِي عِلْم عَلِيٍّ - رَضِيَ اللَّه عَنْهُ - وَحَدِيثه وَتَقَوَّلُوهُ عَلَيْهِ مِنْ الْأَبَاطِيل وَأَضَافُوهُ إِلَيْهِ مِنْ الرِّوَايَات وَالْأَقَاوِيل الْمُفْتَعَلَة وَالْمُخْتَلِفَة ، وَخَلَطُوهُ بِالْحَقِّ فَلَمْ يَتَمَيَّزْ مَا هُوَ صَحِيحٌ عَنْهُ مِمَّا اِخْتَلَقُوهُ .
وَأَمَّا قَوْله : ( قَاتَلَهُمْ اللَّه ) فَقَالَ الْقَاضِي : مَعْنَاهُ لَعَنَهُمْ اللَّه ، وَقِيلَ : بَاعَدَهُمْ ، وَقِيلَ : قَتَلَهُمْ ، قَالَ : وَهَؤُلَاءِ اِسْتَوْجَبُوا عِنْده ذَلِكَ لِشَنَاعَةِ مَا أَتَوْهُ كَمَا فَعَلَهُ كَثِير مِنْهُمْ وَإِلَّا فَلَعْنَة الْمُسْلِم غَيْر جَائِزَة .

وَأَمَّا ( عَلِيُّ بْن خَشْرَمٍ )
فَبِفَتْحِ الْخَاء وَإِسْكَان الشِّين الْمُعْجَمَتَيْنِ وَفَتْح الرَّاء وَكُنْيَة عَلِيٍّ أَبُو الْحَسَن مَرْوَزِيّ وَهُوَ اِبْن أُخْت بِشْرِ بْنِ الْحَارِثِ الْحَافِي رَضِيَ اللَّه عَنْهُمَا .
وَأَمَّا ( أَبُو بَكْر بْن عَيَّاش )
فَهُوَ الْإِمَامُ الْمُجْمَعُ عَلَى فَضْلِهِ وَاخْتُلِفَ فِي اِسْمه فَقَالَ الْمُحَقِّقُونَ : الصَّحِيح أَنَّ اِسْمَهُ كُنْيَتُهُ لَا اِسْمَ لَهُ غَيْرُهَا وَقِيلَ : اِسْمُهُ مُحَمَّدٌ وَقِيلَ : عَبْدُ اللَّهِ ، وَقِيلَ : سَالِم ، وَقِيلَ : شُعْبَة ، وَقِيلَ : رُؤْبَة ، وَقِيلَ : مُسْلِم ، وَقِيلَ : خِدَاش ، وَقِيلَ : مُطَرِّف ، وَقِيلَ : حَمَّاد ، وَقِيلَ : حَبِيب ، وَرُوِّينَا عَنْ اِبْنه إِبْرَاهِيم قَالَ : قَالَ لِي أَبِي : إِنَّ أَبَاك لَمْ يَأْتِ فَاحِشَة قَطُّ وَإِنَّهُ يَخْتِم الْقُرْآن مُنْذُ ثَلَاثِينَ سَنَة كُلّ يَوْم مَرَّة وَرُوِّينَا عَنْهُ أَنَّهُ قَالَ لِابْنِهِ : يَا بُنَيَّ إِيَّاكَ أَنْ تَعْصِيَ اللَّه فِي هَذِهِ الْغُرْفَة فَإِنِّي خَتَمْت فِيهَا اِثْنَيْ عَشَرَ أَلْفَ خَتْمَةٍ . وَرُوِّينَا عَنْهُ أَنَّهُ قَالَ لِبِنْتِهِ عِنْد مَوْته وَقَدْ بَكَتْ : يَا بُنَيَّة لَا تَبْكِي أَتَخَافِينَ أَنْ يُعَذِّبنِي اللَّه تَعَالَى وَقَدْ خَتَمْت فِي هَذِهِ الزَّاوِيَة أَرْبَعَة وَعِشْرِينَ أَلْفَ خَتْمَةٍ . هَذَا مَا يَتَعَلَّق بِأَسْمَاءِ هَذَا الْبَاب وَلَا يَنْبَغِي لِمُطَالِعِهِ أَنْ يُنْكِرَ هَذِهِ الْأَحْرُفَ فِي أَحْوَال هَؤُلَاءِ الَّذِينَ تُسْتَنْزَلُ الرَّحْمَةُ بِذِكْرِهِمْ مُسْتَطِيلًا لَهَا ، فَذَلِكَ مِنْ عَلَامَة عَدَم فَلَاحه إِنْ دَامَ عَلَيْهِ وَاَللَّهُ يُوَفِّقُنَا لِطَاعَتِهِ بِفَضْلِهِ وَمِنَّتِهِ
وَأَمَّا قَوْل الْمُغِيرَةِ : ( لَمْ يَكُنْ يَصْدُقُ عَلَى عَلِيٍّ إِلَّا مِنْ أَصْحَابِ عَبْدِ اللَّهِ بْن مَسْعُودٍ )
فَهَكَذَا هُوَ فِي الْأُصُول ( إِلَّا مِنْ أَصْحَاب ) فَيَجُوز فِي مِنْ وَجْهَانِ أَحَدهمَا أَنَّهَا لِبَيَانِ الْجِنْس وَالثَّانِي أَنَّهَا زَائِدَة . وَقَوْله : ( يَصْدُق ) ضُبِطَ عَلَى وَجْهَيْنِ أَحَدهمَا : بِفَتْحِ الْيَاء وَإِسْكَان الصَّاد وَضَمِّ الدَّال ، وَالثَّانِي : بِضَمِّ الْيَاء وَفَتْحِ الصَّاد وَالدَّال الْمُشَدَّدَة ، وَ ( الْمُغِيرَة ) هَذَا هُوَ اِبْن مِقْسَم الضَّبِّيّ أَبُو هِشَام ، وَقَدْ تَقَدَّمَ أَنَّ الْمُغِيرَة بِضَمِّ الْمِيم وَكَسْرِهَا وَاَللَّه أَعْلَمُ . أَمَّا أَحْكَام الْبَاب فَحَاصِلهَا أَنَّهُ لَا يُقْبَلُ رِوَايَة الْمَجْهُول وَأَنَّهُ يَجِب الِاحْتِيَاط فِي أَخْذِ الْحَدِيث فَلَا يُقْبَلُ إِلَّا مِنْ أَهْلِهِ ، وَأَنَّهُ لَا يَنْبَغِي أَنْ يُرْوَى عَنْ الضُّعَفَاء . وَاَللَّه سُبْحَانَهُ وَتَعَالَى أَعْلَمُ .

قَالَ - رَحِمَهُ اللَّه - ( حَدَّثَنَا حَسَن بْن الرَّبِيع قَالَ حَدَّثَنَا حَمَّاد بْن زَيْد عَنْ أَيُّوب وَهِشَام عَنْ مُحَمَّد وَحَدَّثَنَا فُضَيْلٌ عَنْ هِشَام وَحَدَّثَنَا مَخْلَد بْن حُسَيْن عَنْ هِشَام عَنْ اِبْن سِيرِينَ )
أَمَّا ( هِشَام ) أَوَّلًا فَمَجْرُور مَعْطُوف عَلَى أَيُّوب وَهُوَ هِشَامُ بْنُ حَسَّانٍ الْقُرْدُوسِيّ بِضَمِّ الْقَاف ، وَمُحَمَّد هُوَ اِبْن سِيرِينَ ، وَالْقَائِل : وَحَدَّثَنَا فُضَيْلٌ وَحَدَّثَنَا مَخْلَد ، هُوَ حَسَن بْن الرَّبِيع .
وَأَمَّا ( فُضَيْلٌ ) فَهُوَ اِبْن عِيَاض أَبُو عَلِيٍّ الزَّاهِدُ السَّيِّدُ الْجَلِيلُ - رَضِيَ اللَّه عَنْهُ - .

وَأَمَّا قَوْله : ( وَيُنْظَرُ إِلَى أَهْلِ الْبِدَعِ فَلَا يُؤْخَذُ حَدِيثُهُمْ )
فَهَذِهِ مَسْأَلَةٌ قَدَّمْنَاهَا فِي أَوَّل الْخُطْبَة وَبَيَّنَّا الْمَذَاهِبَ فِيهَا .

قَوْله : ( حَدَّثَنَا إِسْحَاق بْن إِبْرَاهِيمَ الْحَنْظَلِيّ )
هُوَ اِبْن رَاهْوَيْهِ الْإِمَام الْمَشْهُور حَافِظُ أَهْلِ زَمَانِهِ .
وَأَمَّا ( الْأَوْزَاعِيُّ )
فَهُوَ أَبُو عَمْرو عَبْد الرَّحْمَن بْن عَمْرو بْن يُحْمِدَ بِضَمِّ الْمُثَنَّاةِ مِنْ تَحْت وَكَسْرِ الْمِيمِ الشَّامِيُّ الدِّمَشْقِيُّ إِمَام أَهْل الشَّام فِي زَمَنه بِلَا مُدَافَعَة وَلَا مُخَالَفَة ، كَانَ يَسْكُن دِمَشْقَ خَارِج بَاب الْفَرَادِيس ، ثُمَّ تَحَوَّلَ إِلَى بَيْرُوتَ فَسَكَنَهَا مُرَابِطًا إِلَى أَنْ مَاتَ بِهَا ، وَقَدْ اِنْعَقَدَ الْإِجْمَاع عَلَى إِمَامَته وَجَلَالَته وَعُلُوِّ مَرْتَبَتِهِ ، وَكَمَالِ فَضِيلَتِهِ ، وَأَقَاوِيل السَّلَف كَثِيرَة مَشْهُورَة فِي وَرَعِهِ وَزُهْدِهِ وَعِبَادَته وَقِيَامه بِالْحَقِّ وَكَثْرَة حَدِيثه وَفِقْهه وَفَصَاحَته وَاتِّبَاعِهِ السُّنَّةَ وَإِجْلَال أَعْيَان أَئِمَّةِ زَمَانه مِنْ جَمِيع الْأَقْطَار لَهُ وَاعْتِرَافهمْ بِمَزِيَّتِهِ ، وَرُوِّينَا مِنْ غَيْر وَجْه أَنَّهُ أَفْتَى فِي سَبْعِينَ أَلْف مَسْأَلَة وَرَوَى عَنْ كِبَار التَّابِعِينَ وَرَوَى عَنْهُ قَتَادَة وَالزُّهْرِيُّ وَيَحْيَى بْن أَبِي كَثِير وَهُمْ مِنْ التَّابِعِينَ وَلَيْسَ هُوَ مِنْ التَّابِعِينَ ، وَهَذَا مِنْ رِوَايَة الْأَكَابِر عَنْ الْأَصَاغِر .
وَاخْتَلَفُوا فِي الْأَوْزَاع الَّتِي نُسِبَ إِلَيْهَا فَقِيلَ : بَطْن مِنْ حِمْيَرَ ، وَقِيلَ : قَرْيَة كَانَتْ عِنْد بَاب الْفَرَادِيس مِنْ دِمَشْقَ ، وَقِيلَ : مِنْ أَوْزَاعِ الْقَبَائِل أَيْ فِرَقِهِمْ وَبَقَايَا مُجْتَمَعَة مِنْ قَبَائِل شَتَّى ، وَقَالَ أَبُو زُرْعَةَ الدِّمَشْقِيّ : كَانَ اِسْم الْأَوْزَاعِيِّ عَبْد الْعَزِيز فَسَمَّى نَفْسه عَبْد الرَّحْمَن وَكَانَ يَنْزِل الْأَوْزَاع فَغَلَبَ ذَلِكَ عَلَيْهِ ، وَقَالَ مُحَمَّد بْن سَعْد : الْأَوْزَاع بَطْن مِنْ هَمْدَانَ وَالْأَوْزَاعِيُّ مِنْ أَنْفُسهمْ وَاَللَّه أَعْلَمُ .
قَوْله : ( لَقِيت طَاوُسًا فَقُلْت : حَدَّثَنِي فُلَان كَيْتَ وَكَيْتَ فَقَالَ : إِنْ كَانَ مَلِيًّا فَخُذْ عَنْهُ )
قَوْله : ( كَيْتَ وَكَيْتَ ) هُمَا بِفَتْحِ التَّاء وَكَسْرِهَا لُغَتَانِ نَقَلَهُمَا الْجَوْهَرِيُّ فِي صِحَاحه عَنْ أَبِي عُبَيْدَةَ . وَقَوْله ( إِنْ كَانَ مَلِيًّا ) يَعْنِي : ثِقَة ضَابِطًا مُتْقِنًا يُوثَقُ بِدِينِهِ وَمَعْرِفَتِهِ ، وَيُعْتَمَد عَلَيْهِ كَمَا يُعْتَمَد عَلَى مُعَامَلَة الْمَلِيِّ بِالْمَالِ ، ثِقَةً بِذِمَّتِهِ .
وَأَمَّا قَوْل مُسْلِم : ( وَحَدَّثَنَا عَبْد اللَّه بْن عَبْد الرَّحْمَن الدَّارِمِيُّ )
فَهَذَا الدَّارِمِيُّ هُوَ صَاحِب الْمُسْنَد الْمَعْرُوف كُنْيَته أَبُو مُحَمَّد السَّمَرْقَنْدِيّ مَنْسُوب إِلَى دَارِم بْن مَالِكٍ بْن حَنْظَلَة بْن زَيْد مَنَاة بْن تَمِيمٍ ، وَكَانَ أَبُو مُحَمَّد الدَّارِمِيُّ هَذَا أَحَد حُفَّاظ الْمُسْلِمِينَ فِي زَمَانه قَلَّ مَنْ كَانَ يُدَانِيه فِي الْفَضِيلَة وَالْحِفْظ ، قَالَ رَجَاء بْن مُرَجَّى : مَا أَعْلَمُ أَحَدًا هُوَ أَعْلَمُ بِحَدِيثِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الدَّارِمِيِّ ، وَقَالَ أَبُو حَاتِمٍ : هُوَ إِمَام أَهْل زَمَانه ، وَقَالَ أَبُو حَامِد بْن الشَّرْقِيِّ : إِنَّمَا أَخْرَجَتْ خُرَاسَانُ مِنْ أَئِمَّة الْحَدِيث خَمْسَةَ رِجَالٍ : مُحَمَّد بْن يَحْيَى ، وَمُحَمَّد بْن إِسْمَاعِيل ، وَعَبْد اللَّه بْن عَبْد الرَّحْمَن ، وَمُسْلِم بْن الْحَجَّاج ، وَإِبْرَاهِيم بْن أَبِي طَالِب .
وَقَالَ مُحَمَّد بْن عَبْد اللَّه : غَلَبَنَا الدَّارِمِيُّ بِالْحِفْظِ وَالْوَرَعِ . وُلِدَ الدَّارِمِيُّ سَنَة إِحْدَى وَثَمَانِينَ وَمِائَة ، وَمَاتَ سَنَة خَمْس وَخَمْسِينَ وَمِائَتَيْنِ رَحِمَهُ اللَّه .

قَالَ مُسْلِمٌ - رَحِمَهُ اللَّه - :
( حَدَّثَنَا نَصْر بْن عَلِيّ الْجَهْضَمِيّ حَدَّثَنَا الْأَصْمَعِيّ عَنْ اِبْن أَبِي الزِّنَاد عَنْ أَبِيهِ )
أَمَّا ( الْجَهْضَمِيّ ) فَبِفَتْحِ الْجِيم وَإِسْكَان الْهَاء وَفَتْحِ الضَّادِ الْمُعْجَمَة .
قَالَ الْإِمَام الْحَافِظ أَبُو سَعْد عَبْد الْكَرِيم بْن مُحَمَّد بْن مَنْصُور السَّمْعَانِيّ فِي كِتَابه الْأَنْسَاب : هَذِهِ النِّسْبَةَ إِلَى الْجَهَاضِمَة وَهِيَ مَحَلَّةٌ بِالْبَصْرَةِ قَالَ : وَكَانَ نَصْرُ بْن عَلِيٍّ هَذَا قَاضِيَ الْبَصْرَةِ وَكَانَ مِنْ الْعُلَمَاء الْمُتْقِنِينَ ، وَكَانَ الْمُسْتَعِين بِاَللَّهِ بَعَثَ إِلَيْهِ لِيُشْخِصَهُ لِلْقَضَاءِ فَدَعَاهُ أَمِير الْبَصْرَةِ لِذَلِكَ فَقَالَ : أَرْجِعُ فَأَسْتَخِيرُ اللَّهَ تَعَالَى فَرَجَعَ إِلَى بَيْته نِصْفَ النَّهَار فَصَلَّى رَكْعَتَيْنِ وَقَالَ : اللَّهُمَّ إِنْ كَانَ لِي عِنْدك خَيْر فَاقْبِضْنِي إِلَيْك فَنَامَ فَأَنْبَهُوهُ فَإِذَا هُوَ مَيِّت ، وَكَانَ ذَلِكَ فِي شَهْر رَبِيع الْآخِرِ سَنَة خَمْسِينَ وَمِائَتَيْنِ ، وَأَمَّا ( الْأَصْمَعِيّ ) فَهُوَ الْإِمَام الْمَشْهُور مِنْ كِبَار أَئِمَّة اللُّغَة وَالْمُكْثِرِينَ وَالْمُعْتَمَدِينَ مِنْهُمْ ، وَاسْمُهُ عَبْدُ الْمَلِكِ بْن قُرَيْب بِقَافٍ مَضْمُومَةٍ ثُمَّ رَاءٍ مَفْتُوحَةٍ ثُمَّ يَاءٍ مُثَنَّاةٍ مِنْ تَحْت سَاكِنَة ثُمَّ بَاء مُوَحَّدَة اِبْن عَبْد الْمَلِك بْن أَصْمَع الْبَصْرِيّ أَبُو سَعِيد نُسِبَ إِلَى جَدِّهِ ، وَكَانَ الْأَصْمَعِيّ مِنْ ثِقَات الرُّوَاة وَمُتْقِنِيهِمْ وَكَانَ جَامِعًا لِلُّغَةِ وَالْغَرِيب وَالنَّحْو وَالْأَخْبَار وَالْمُلَحِ ، وَالنَّوَادِر . قَالَ الشَّافِعِيُّ - رَحِمَهُ اللَّه تَعَالَى - : مَا رَأَيْت بِذَلِكَ الْعَسْكَرِ أَصْدَقَ لَهْجَةً مِنْ الْأَصْمَعِيِّ ، وَقَالَ الشَّافِعِيُّ - رَحِمَهُ اللَّه تَعَالَى - أَيْضًا : مَا عَبَّرَ أَحَدٌ مِنْ الْعَرَب بِأَحْسَنَ مِنْ عِبَارَةِ الْأَصْمَعِيِّ ، وَرُوِّينَا عَنْ الْأَصْمَعِيِّ قَالَ : أَحْفَظُ سِتّ عَشْرَةَ أَلْفَ أُرْجُوزَةٍ . ( وَأَمَّا أَبُو الزِّنَادِ ) وَبِكَسْرِ الزَّايِ فَاسْمه عَبْدُ اللَّهِ بْن ذَكْوَانَ كُنْيَتُهُ أَبُو عَبْدِ الرَّحْمَنِ وَأَبُو الزِّنَادِ لَقَبٌ لَهُ كَانَ يَكْرَهُهُ وَاشْتُهِرَ بِهِ وَهُوَ قُرَشِيٌّ مَوْلَاهُمْ مَدَنِيٌّ .
وَكَانَ الثَّوْرِيُّ يُسَمِّي أَبَا الزِّنَادِ أَمِيرَ الْمُؤْمِنِينَ فِي الْحَدِيثِ . قَالَ الْبُخَارِيُّ : أَصَحُّ أَسَانِيدِ أَبِي هُرَيْرَةَ أَبُو الزِّنَادِ عَنْ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ . وَقَالَ مُصْعَبٌ : كَانَ أَبُو الزِّنَادِ فَقِيهَ أَهْلِ الْمَدِينَةِ .
وَأَمَّا ( اِبْن أَبِي الزِّنَادِ ) فَهُوَ عَبْدُ الرَّحْمَنِ وَلِأَبِي الزِّنَادِ ثَلَاثَةُ بَنِينَ يَرْوُونَ عَنْهُ : عَبْد الرَّحْمَن وَقَاسِم وَأَبُو الْقَاسِم .

وَأَمَّا ( مِسْعَرٌ )
فَبِكَسْرِ الْمِيمِ وَهُوَ اِبْن كِدَامٍ الْهِلَالِيُّ الْعَامِرِيُّ الْكُوفِيُّ أَبُو سَلَمَةَ الْمُتَّفَق عَلَى جَلَالَته وَحِفْظِهِ وَإِتْقَانِهِ . قَوْله : ( مِسْعَرٌ ) فَبِكَسْرِ الْمِيمِ وَهُوَ اِبْن كِدَامٍ الْهِلَالِيّ الْعَامِرِيّ الْكُوفِيّ أَبُو سَلَمَة الْمُتَّفَق عَلَى جَلَالَتِهِ وَحِفْظِهِ وَإِتْقَانِهِ .
وَقَوْله :
( لَا يُحَدِّثُ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا الثِّقَاتُ )
مَعْنَاة لَا يُقْبَلُ إِلَّا مِنْ الثِّقَاتِ .

وَأَمَّا قَوْله - رَحِمَهُ اللَّه - ( وَحَدَّثَنِي مُحَمَّد عَنْ عَبْد اللَّه بْن مِنْ أَهْل مَرْو قَالَ سَمِعْت عَبْدَان بْن عُثْمَان يَقُول : سَمِعْت اِبْن الْمُبَارَك يَقُول : الْإِسْنَاد مِنْ الدِّين )
فَفِيهِ لَطِيفَةٌ مِنْ لَطَائِف الْإِسْنَاد الْغَرِيبَة وَهُوَ أَنَّهُ إِسْنَادٌ خُرَاسَانِيٌّ كُلَّهُ مِنْ شَيْخنَا أَبِي إِسْحَاق إِبْرَاهِيم بْن عُمَر بْن مُضَر إِلَى آخِرِهِ . فَإِنِّي قَدْ قَدَّمْت أَنَّ الْإِسْنَاد مِنْ شَيْخنَا إِلَى مُسْلِم خُرَاسَانِيُّونَ نَيْسَابُورِيُّونَ وَهَؤُلَاءِ الثَّلَاثَة الْمَذْكُورُونَ أَعْنِي مُحَمَّدًا وَعَبْدَان وَابْن الْمُبَارَك خُرَاسَانِيُّونَ وَهَذَا قَلَّ أَنْ يَتَّفِقَ مِثْلُهُ فِي هَذِهِ الْأَزْمَانِ .
أَمَّا ( قُهْزَاذ) فَبِقَافٍ مَضْمُومَة ثُمَّ هَاء سَاكِنَة ثُمَّ زَاي ثُمَّ أَلِف ثُمَّ ذَال مُعْجَمَة ، هَذَا هُوَ الصَّحِيح الْمَشْهُور الْمَعْرُوف فِي ضَبْطه ، وَحَكَى صَاحِب مَطَالِع الْأَنْوَار عَنْ بَعْضهمْ أَنَّهُ قَيَّدَهُ بِضَمِّ الْهَاء وَتَشْدِيد الزَّاي وَهُوَ أَعْجَمِيٌّ فَلَا يَنْصَرِف . قَالَ اِبْن مَاكُولَا : مَاتَ مُحَمَّد بْن عَبْد اللَّه بْن هَذَا يَوْمَ الْأَرْبِعَاءِ لِعَشْرٍ خَلَوْنَ مِنْ الْمُحَرَّمِ سَنَة اِثْنَتَيْنِ وَسِتِّينَ وَمِائَتَيْنِ . فَتَحَصَّلَ مِنْ هَذَا أَنَّ مُسْلِمًا - رَحِمَهُ اللَّه - مَاتَ قَبْل شَيْخه هَذَا بِخَمْسَةِ أَشْهُرٍ وَنِصْفٍ كَمَا قَدَّمْنَاهُ أَوَّل هَذَا الْكِتَاب مِنْ تَارِيخ وَفَاة مُسْلِم رَحِمَهُ اللَّه .
وَأَمَّا ( عَبْدَان ) فَبِفَتْحِ الْعَيْنِ وَهُوَ لَقَبٌ لَهُ وَاسْمه عَبْد اللَّه بْن عُثْمَان بْن جَبَلَةَ الْعَتَكِيّ مَوْلَاهُمْ ، أَبُو عَبْدِ الرَّحْمَنِ الْمَرْوَزِيُّ قَالَ الْبُخَارِيّ فِي تَارِيخه : تُوُفِّيَ عَبْدَان سَنَة إِحْدَى أَوْ اِثْنَتَيْنِ وَعِشْرِينَ وَمِائَتَيْنِ .
وَأَمَّا ( اِبْن الْمُبَارَك ) فَهُوَ السَّيِّد الْجَلِيل جَامِع أَنْوَاع الْمَحَاسِن أَبُو عَبْد الرَّحْمَن عَبْد اللَّه بْن الْمُبَارَك بْن وَاضِح الْحَنْظَلِيّ مَوْلَاهُمْ . سَمِعَ جَمَاعَاتٍ مِنْ التَّابِعِينَ ، وَرَوَى عَنْهُ جَمَاعَاتٌ مِنْ كِبَارِ الْعُلَمَاء وَشُيُوخِهِ وَأَئِمَّةِ عَصْرِهِ كَسُفْيَان الثَّوْرِيِّ وَفُضَيْل بْن عِيَاض ، وَآخَرِينَ ، وَقَدْ أَجْمَعَ الْعُلَمَاءُ عَلَى جَلَالَته وَإِمَامَته وَكِبَرِ مَحَلِّهِ وَعُلُوِّ مَرْتَبَتِهِ . رُوِّينَا عَنْ الْحَسَن بْن عِيسَى قَالَ : اِجْتَمَعَ جَمَاعَة مِنْ أَصْحَاب اِبْن الْمُبَارَك مِثْل الْفَضْل بْن مُوسَى ومَخْلَد بْن حُسَيْن وَمُحَمَّد بْن النَّضْر ، فَقَالُوا : تَعَالَوْا حَتَّى نَعُدَّ خِصَالَ اِبْن الْمُبَارَكِ مِنْ أَبْوَاب الْخَيْر فَقَالُوا : جَمَعَ الْعِلْمَ وَالْفِقْهَ وَالْأَدَبَ وَالنَّحْوَ وَاللُّغَة وَالزُّهْد وَالشِّعْر وَالْفَصَاحَة وَالْوَرَع وَالْإِنْصَاف وَقِيَام اللَّيْل وَالْعِبَادَة وَالشِّدَّة فِي رَأْيه وَقِلَّةَ الْكَلَامِ فِيمَا لَا يَعْنِيه وَقِلَّة الْخِلَاف عَلَى أَصْحَابه ، وَقَالَ الْعَبَّاسُ بْن مُصْعَبٍ : جَمَعَ اِبْن الْمُبَارَك الْحَدِيث وَالْفِقْه وَالْعَرَبِيَّة وَأَيَّام النَّاس وَالشَّجَاعَة وَالتِّجَارَة وَالسَّخَاء وَالْمَحَبَّة عِنْد الْفَرَقِ . وَقَالَ مُحَمَّد بْن سَعْد : صَنَّفَ اِبْن الْمُبَارَك كُتُبًا كَثِيرَة فِي أَبْوَاب الْعِلْم وَصُنُوفه ، وَأَحْوَاله مَشْهُورَة مَعْرُوفَة .
وَأَمَّا ( مَرْو )
فَغَيْر مَصْرُوفَة وَهِيَ مَدِينَة عَظِيمَة بِخُرَاسَان وَأُمَّهَاتُ مَدَائِنِ خُرَاسَانَ أَرْبَعٌ : نَيْسَابُورُ ، وَمَرْو ، . وَاَللَّه أَعْلَمُ .
قَوْله : ( حَدَّثَنِي الْعَبَّاس بْن أَبِي رِزْمَة قَالَ : سَمِعْت عَبْد اللَّه يَقُول : بَيْنَنَا وَبَيْنَ الْقَوْمِ الْقَوَائِمُ يَعْنِي الْإِسْنَادَ )
أَمَّا ( رِزْمَةُ ) فَبِرَاءٍ مَكْسُورَة ثُمَّ زَايٍ سَاكِنَة ثُمَّ مِيمٍ سَاكِنَة ثُمَّ مِيمٍ ثُمَّ هَاءٍ .
وَأَمَّا ( عَبْدُ اللَّهِ ) فَهُوَ اِبْن الْمُبَارَك وَمَعْنَى هَذَا الْكَلَام إِنْ جَاءَ بِإِسْنَادٍ صَحِيحٍ قَبِلْنَا حَدِيثه وَإِلَّا تَرَكْنَاهُ . فَجَعَلَ الْحَدِيث كَالْحَيَوَانِ لَا يَقُوم بِغَيْرِ إِسْنَادٍ كَمَا لَا يَقُوم الْحَيَوَانُ بِغَيْرِ قَوَائِمَ . ثُمَّ إِنَّهُ وَقَعَ فِي بَعْض الْأُصُول الْعَبَّاسُ بْن رِزْمَةَ ، وَفِي بَعْضهَا الْعَبَّاس بْن أَبِي رِزْمَة وَكِلَاهُمَا مُشْكِلٌ . وَلَمْ يَذْكُر الْبُخَارِيّ فِي تَارِيخه وَجَمَاعَة مِنْ أَصْحَاب كُتُبِ أَسْمَاءِ الرِّجَالِ الْعَبَّاسَ ابْن رِزْمَة وَلَا الْعَبَّاس بْن أَبِي رِزْمَة وَإِنَّمَا ذَكَرُوا عَبْد الْعَزِيز بْن أَبِي رِزْمَة أَبَا مُحَمَّد الْمَرْوَزِيّ سَمِعَ عَبْدَ اللَّهِ بْن الْمُبَارَكِ وَمَاتَ فِي الْمُحَرَّمِ سَنَة سِتٍّ وَمِائَتَيْنِ وَاسْمُ أَبِي رِزْمَةَ غَزْوَان . وَاَللَّه أَعْلَمُ .
قَوْله : ( أَبَا إِسْحَاق الطَّالَقَانِيّ - هُوَ بِفَتْحِ اللَّام - قَالَ : قُلْت لِابْنِ الْمُبَارَك : الْحَدِيث الَّذِي جَاءَ إِنَّ مِنْ الْبِرِّ بَعْدَ الْبِرِّ أَنْ تُصَلِّيَ لِأَبَوَيْك مَعَ صَلَاتك وَتَصُومَ لَهُمَا مَعَ صَوْمِك قَالَ اِبْن الْمُبَارَك : عَمَّنْ هَذَا ؟ قُلْت : مِنْ حَدِيث شِهَاب بْن خِرَاش ، قَالَ : ثِقَةٌ ، عَمَّنْ ؟ قُلْت : عَنْ الْحَجَّاجِ بْن دِينَارٍ ، قَالَ : ثِقَةٌ ، عَمَّنْ ؟ قَالَ . قُلْت : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، قَالَ : يَا أَبَا إِسْحَقَ إِنَّ بَيْنَ الْحَجَّاجِ بْن دِينَارٍ وَبَيْنَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَفَاوِزَ تَنْقَطِع فِيهَا أَعْنَاق الْمَطِيّ وَلَكِنْ لَيْسَ فِي الصَّدَقَة اِخْتِلَافٌ )
مَعْنَى هَذِهِ الْحِكَايَة أَنَّهُ لَا يُقْبَلُ الْحَدِيثُ إِلَّا بِإِسْنَادٍ صَحِيحٍ .
وَقَوْله : ( مَفَاوِز ) جَمْعُ مَفَازَةٍ وَهِيَ الْأَرْض الْقَفْر الْبَعِيدَة عَنْ الْعِمَارَة وَعَنْ الْمَاء الَّتِي يُخَافُ الْهَلَاكُ فِيهَا ، قِيلَ : سُمِّيَتْ مَفَازَةً لِلتَّفَاؤُلِ بِسَلَامَةِ سَالِكِهَا كَمَا سَمَّوْا اللَّدِيغَ سَلِيمًا ، وَقِيلَ : لِأَنَّ مَنْ قَطَعَهَا فَازَ وَنَجَا ، وَقِيلَ : لِأَنَّهَا تُهْلِكُ صَاحِبَهَا يُقَال : فَوَّزَ الرَّجُلُ : إِذَا هَلَكَ . ثُمَّ إِنَّ هَذِهِ الْعِبَارَة الَّتِي اِسْتَعْمَلَهَا هُنَا اِسْتِعَارَة حَسَنَة وَذَلِكَ لِأَنَّ الْحَجَّاجَ بْن دِينَارٍ هَذَا مِنْ تَابِعِي التَّابِعِينَ ، فَأَقَلُّ مَا يُمْكِن أَنْ يَكُون بَيْنه وَبَيْن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِثْنَانِ التَّابِعِيُّ وَالصَّحَابِيُّ فَلِهَذَا قَالَ بَيْنهمَا مَفَاوِز أَيْ : اِنْقِطَاعٌ كَثِيرٌ .
وَأَمَّا قَوْله : ( لَيْسَ فِي الصَّدَقَة اِخْتِلَافٌ ) فَمَعْنَاهُ أَنَّ هَذَا الْحَدِيث لَا يُحْتَجُّ بِهِ ، وَلَكِنْ مَنْ أَرَادَ بِرَّ وَالِدَيْهِ فَلْيَتَصَدَّقْ عَنْهُمَا فَإِنَّ الصَّدَقَة تَصِلُ إِلَى الْمَيِّتِ وَيَنْتَفِع بِهَا بِلَا خِلَافٍ بَيْن الْمُسْلِمِينَ وَهَذَا هُوَ الصَّوَاب .
وَأَمَّا مَا حَكَاهُ أَقْضَى الْقُضَاةِ أَبُو الْحَسَن الْمَاوَرْدِيّ الْبَصْرِيّ الْفَقِيه الشَّافِعِيّ فِي كِتَابه الْحَاوِي عَنْ بَعْض أَصْحَاب الْكَلَام مِنْ أَنَّ الْمَيِّت لَا يَلْحَقُهُ بَعْد مَوْته ثَوَاب فَهُوَ مَذْهَبٌ بَاطِلٌ قَطْعًا وَخَطَأٌ بَيِّنٌ مُخَالِفٌ لِنُصُوصِ الْكِتَابِ وَالسُّنَّةِ وَإِجْمَاع الْأُمَّة فَلَا اِلْتِفَاتَ إِلَيْهِ وَلَا تَعْرِيجَ عَلَيْهِ .
وَأَمَّا الصَّلَاة وَالصَّوْم فَمَذْهَب الشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء أَنَّهُ لَا يَصِلُ ثَوَابُهُمَا إِلَى الْمَيِّت إِلَّا إِذَا كَانَ الصَّوْم وَاجِبًا عَلَى الْمَيِّت فَقَضَاهُ عَنْهُ وَلِيُّهُ أَوْ مَنْ أَذِنَ لَهُ الْوَلِيُّ فَإِنَّ فِيهِ قَوْلَيْنِ لِلشَّافِعِيِّ أَشْهَرُهُمَا عَنْهُ أَنَّهُ لَا يَصِحّ وَأَصَحُّهُمَا عِنْد مُحَقِّقِي مُتَأَخِّرِي أَصْحَابِهِ أَنَّهُ يَصِحّ وَسَتَأْتِي الْمَسْأَلَة فِي كِتَاب الصِّيَام إِنْ شَاءَ اللَّه .
وَأَمَّا قِرَاءَة الْقُرْآن فَالْمَشْهُور مِنْ مَذْهَب الشَّافِعِيّ أَنَّهُ لَا يَصِلُ ثَوَابُهَا إِلَى الْمَيِّت وَقَالَ بَعْض أَصْحَابه : يَصِل ثَوَابهَا إِلَى الْمَيِّت .
وَذَهَبَ جَمَاعَات مِنْ الْعُلَمَاء إِلَى أَنَّهُ يَصِل إِلَى الْمَيِّت ثَوَاب جَمِيع الْعِبَادَات مِنْ الصَّلَاة وَالصَّوْم الْقِرَاءَة وَغَيْر ذَلِكَ ، وَفِي صَحِيح الْبُخَارِيّ فِي بَاب مَنْ مَاتَ وَعَلَيْهِ نَذْرٌ أَنَّ اِبْن عُمَرَ أَمَرَ مَنْ مَاتَتْ أُمُّهَا وَعَلَيْهَا صَلَاةٌ أَنْ تُصَلِّيَ عَنْهَا . وَحَكَى صَاحِب الْحَاوِي عَنْ عَطَاء بْن أَبِي رَبَاح وَإِسْحَاق بْن رَاهْوَيْهِ أَنَّهُمَا قَالَا بِجَوَازِ الصَّلَاة عَنْ الْمَيِّت . وَقَالَ الشَّيْخُ أَبُو سَعْد عَبْد اللَّه بْن مُحَمَّد بْن هِبَة اللَّه بْن أَبِي عَصْرُون مِنْ أَصْحَابنَا الْمُتَأَخِّرِينَ فِي كِتَابه الِانْتِصَار إِلَى اِخْتِيَار هَذَا ، وَقَالَ الْإِمَام أَبُو مُحَمَّدٍ الْبَغَوِيُّ مِنْ أَصْحَابنَا فِي كِتَابه التَّهْذِيب : لَا يَبْعُد أَنْ يُطْعَمَ عَنْ كُلّ صَلَاة مُدٌّ مِنْ طَعَام وَكُلُّ هَذِهِ الْمَذَاهِبِ ضَعِيفَةٌ . وَدَلِيلهمْ الْقِيَاس عَلَى الدُّعَاء وَالصَّدَقَة وَالْحَجّ فَإِنَّهَا تَصِلُ بِالْإِجْمَاعِ وَدَلِيلُ الشَّافِعِيِّ وَمُوَافِقِيهِ قَوْلُ اللَّهِ : تَعَالَى : { وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى } وَقَوْلُ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا مَاتَ اِبْن آدَمَ اِنْقَطَعَ عَمَلُهُ إِلَّا مِنْ ثَلَاثٍ صَدَقَةٌ جَارِيَةٌ أَوْ عِلْمٌ يُنْتَفَعُ بِهِ أَوْ وَلَدٌ صَالِحٌ يَدْعُو لَهُ " وَاخْتَلَفَ أَصْحَاب الشَّافِعِيّ فِي رَكْعَتَيْ الطَّوَافِ فِي حَجّ الْأَجِير هَلْ تَقَعَانِ عَنْ الْأَجِير أَمْ عَنْ الْمُسْتَأْجِرِ ؟ وَاَللَّه أَعْلَمُ .
وَأَمَّا ( خِرَاشٌ )
الْمَذْكُور فَبِكَسْرِ الْخَاء الْمُعْجَمَة وَقَدْ تَقَدَّمَ فِي الْفُصُول أَنَّهُ لَيْسَ فِي الصَّحِيحَيْنِ حِرَاشٌ بِالْمُهْمَلَةِ إِلَّا وَالِدَ رِبْعِيّ .

قَوْل مُسْلِم : ( حَدَّثَنِي أَبُو بَكْر بْن النَّضْر بْن أَبِي النَّضْر قَالَ : حَدَّثَنِي أَبُو النَّضْر هَاشِم بْن الْقَاسِم قَالَ : حَدَّثَنَا أَبُو عَقِيلٍ صَاحِبُ بُهَيَّة )
فَهَكَذَا وَقَعَ فِي الْأُصُول أَبُو بَكْر بْن النَّضْر بْن أَبِي النَّضْر قَالَ : حَدَّثَنِي أَبُو النَّضْر . وَ ( أَبُو النَّضْر ) هَذَا جَدُّ أَبِي بَكْرٍ هَذَا وَأَكْثَرُ مَا يَسْتَعْمِل أَبُو بَكْر بْن أَبِي النَّضْر ، وَاسْم أَبِي النَّضْر هَاشِم بْن الْقَاسِم ، وَلَقَب أَبِي النَّضْر قَيْصَر ، وَأَبُو بَكْرٍ هَذَا الِاسْمُ لَهُ لَا كُنْيَتُهُ هَذَا هُوَ الْمَشْهُور ، وَقَالَ عَبْد اللَّه بْن أَحْمَد الدَّوْرَقِيُّ : اِسْمُهُ أَحْمَدُ ، قَالَ الْحَافِظ أَبُو الْقَاسِمِ بْن عَسَاكِر : قِيلَ : اِسْمُهُ مُحَمَّدٌ .
وَأَمَّا ( أَبُو عَقِيلٍ ) فَبِفَتْحِ الْعَيْنِ وَ ( بُهَيَّة ) بِضَمِّ الْبَاء الْمُوَحَّدَة وَفَتْح الْهَاء وَتَشْدِيد الْيَاء وَهِيَ اِمْرَأَةٌ تَرْوِي عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ - رَضِيَ اللَّه عَنْهَا - قِيلَ : إِنَّهَا سَمَّتْهَا بُهَيَّة ، ذَكَرَهُ أَبُو عَلِيٍّ الْغَسَّانِيُّ فِي تَقْيِيد الْمُهْمَل ، وَرَوَى عَنْ بُهَيَّة مَوْلَاهَا أَبُو عَقِيلٍ الْمَذْكُورُ وَاسْمُهُ يَحْيَى بْن الْمُتَوَكِّلِ الضَّرِيرُ الْمَدَنِيُّ وَقِيلَ : الْكُوفِيُّ ، وَقَدْ ضَعَّفَهُ يَحْيَى بْن مَعِينٍ وَعَلِيُّ بْنُ الْمَدَنِيِّ وَعَمْرُو بْن عَلِيٍّ وَعُثْمَانُ بْن سَعِيدٍ الدَّارِمِيُّ وَابْن عَمَّارٍ وَالنَّسَائِيُّ ، ذَكَرَ هَذَا كُلَّهُ الْخَطِيبُ الْبَغْدَادِيُّ فِي تَارِيخ بَغْدَاد بِأَسَانِيدِهِ عَنْ هَؤُلَاءِ .
فَإِنْ قِيلَ : فَإِذَا كَانَ هَذَا حَاله فَكَيْفَ رَوَى لَهُ مُسْلِمٌ ؟ فَجَوَابُهُ مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَّهُ لَمْ يَثْبُتُ جَرْحُهُ عِنْده مُفَسَّرًا وَلَا يُقْبَلُ الْجَرْحُ إِلَّا مُفَسَّرًا .
وَالثَّانِي : أَنَّهُ لَمْ يَذْكُرْهُ أَصْلًا وَمَقْصُودًا بَلْ ذَكَرَهُ اِسْتِشْهَادًا لِمَا قَبْلَهُ .
وَأَمَّا قَوْله فِي الرِّوَايَة الْأُولَى لِلْقَاسِمِ بْن عُبَيْد اللَّه : ( لِأَنَّك اِبْن إِمَامَيْ هُدًى أَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّه عَنْهُمَا ) . وَفِي الرِّوَايَة الثَّانِيَة ( وَأَنْتَ اِبْن إِمَامَيْ الْهُدَى يَعْنِي عُمَرَ وَابْن عُمَرَ رَضِيَ اللَّه عَنْهُمَا ) فَلَا مُخَالَفَة بَيْنهمَا فَإِنَّ الْقَاسِم هَذَا هُوَ اِبْن عُبَيْد اللَّه بْن عَبْد اللَّه بْن عُمَر بْن الْخَطَّاب فَهُوَ اِبْنُهُمَا ، وَأُمُّ الْقَاسِمِ هِيَ أُمّ عَبْد اللَّه بِنْت الْقَاسِم بْن مُحَمَّد بْن أَبِي بَكْر الصِّدِّيق - رَضِيَ اللَّه عَنْهُ - . فَأَبُو بَكْرٍ جَدُّهُ الْأَعْلَى لِأُمِّهِ وَعُمَرُ جَدُّهُ الْأَعْلَى لِأَبِيهِ وَابْن عُمَرَ جَدُّهُ الْحَقِيقِيُّ لِأَبِيهِ رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ .
وَأَمَّا قَوْل سُفْيَان فِي الرِّوَايَة الثَّانِيَة :
( أَخْبَرُونِي عَنْ أَبِي عَقِيلٍ )
فَقَدْ يُقَالُ فِيهِ : هَذِهِ رِوَايَة عَنْ مَجْهُولِينَ وَجَوَابه مَا تَقَدَّمَ أَنَّ هَذَا ذَكَرَهُ مُتَابَعَةً وَاسْتِشْهَادًا وَالْمُتَابَعَةُ وَالِاسْتِشْهَادُ يَذْكُرُونَ فِيهِمَا مَنْ لَا يُحْتَجُّ بِهِ عَلَى اِنْفِرَادِهِ ؛ لِأَنَّ الِاعْتِمَاد عَلَى مَا قَبْلهمَا لَا عَلَيْهِمَا وَقَدْ تَقَدَّمَ بَيَانُ هَذَا فِي الْفُصُولِ وَاَللَّه أَعْلَمُ .

قَوْله : ( سُئِلَ اِبْن عَوْنٍ عَنْ حَدِيثٍ لِشَهْرٍ وَهُوَ قَائِم عَلَى أُسْكُفَّة الْبَاب فَقَالَ : إِنَّ شَهْرًا نَزَكُوهُ ، قَالَ : يَقُول : أَخَذَتْهُ أَلْسِنَةُ النَّاسِ : تَكَلَّمُوا فِيهِ )
أَمَّا ( اِبْن عَوْنٍ ) فَهُوَ الْإِمَام الْجَلِيل الْمُجْمَعُ عَلَى جَلَالَته وَوَرَعِهِ عَبْد اللَّه بْن عَوْن بْن أرطبان أَبُو عَوْنٍ الْبَصْرِيّ كَانَ يُسَمَّى سَيِّد الْقُرَّاء أَيْ الْعُلَمَاء وَأَحْوَاله وَمَنَاقِبه أَكْثَرُ مِنْ أَنْ تُحْصَر .
وَقَوْله : ( أُسْكُفَّة الْبَاب ) هِيَ الْعَتَبَة السُّفْلَى الَّتِي تُوطَأُ وَهِيَ بِضَمِّ الْهَمْزَة وَالْكَاف وَتَشْدِيد الْفَاء .
وَقَوْله : ( نَزَكُوهُ ) هُوَ بِالنُّونِ وَالزَّاي الْمَفْتُوحَتَيْنِ مَعْنَاهُ طَعَنُوا فِيهِ وَتَكَلَّمُوا بِجَرْحِهِ فَكَأَنَّهُ يَقُول : طَعَنُوهُ بِالنَّيْزَكِ بِفَتْحِ النُّون الْمُثَنَّاة وَإِسْكَان الْمُثَنَّاة مِنْ تَحْت وَفَتْح الزَّاي وَهُوَ رُمْح قَصِير وَهَذَا الَّذِي ذَكَرْته هُوَ الرِّوَايَة الصَّحِيحَة الْمَشْهُورَة وَكَذَا ذَكَرَهَا مِنْ أَهْل الْأَدَب وَاللُّغَة وَالْغَرِيب الْهَرَوِيُّ فِي غَرِيبه ، وَحَكَى الْقَاضِي عِيَاضٌ عَنْ كَثِيرِينَ مِنْ رُوَاة مُسْلِم أَنَّهُمْ رَوَوْهُ ( تَرَكُوهُ ) بِالتَّاءِ وَالرَّاء وَضَعَّفَهُ الْقَاضِي وَقَالَ : الصَّحِيح بِالنُّونِ وَالزَّاي قَالَ : وَهُوَ الْأَشْبَه بِسِيَاقِ الْكَلَام وَقَالَ غَيْر الْقَاضِي : رِوَايَةُ التَّاءِ تَصْحِيفٌ وَتَفْسِيرُ مُسْلِمٍ يَرُدُّهَا . وَيَدُلُّ عَلَيْهِ أَيْضًا أَنَّ شَهْرًا لَيْسَ مَتْرُوكًا بَلْ وَثَّقَهُ كَثِيرُونَ مِنْ كِبَارِ أَئِمَّةِ السَّلَفِ أَوْ أَكْثَرُهُمْ ، فَمِمَّنْ وَثَّقَهُ أَحْمَدُ بْن حَنْبَلٍ وَيَحْيَى بْن مَعِينٍ وَآخَرُونَ وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ : مَا أَحْسَنَ حَدِيثَهُ ، وَوَثَّقَهُ ، وَقَالَ أَحْمَدُ بْن عَبْدِ اللَّهِ الْعِجْلِيُّ : هُوَ تَابِعِيٌّ ثِقَةٌ ، وَقَالَ اِبْن أَبِي خَيْثَمَةَ عَنْ يَحْيَى بْن مَعِين : هُوَ ثِقَة . وَلَمْ يَذْكُرْ اِبْن أَبِي خَيْثَمَةَ غَيْرَ هَذَا وَقَالَ أَبُو زُرْعَة : لَا بَأْس بِهِ ، وَقَالَ التِّرْمِذِيّ : قَالَ مُحَمَّد يَعْنِي الْبُخَارِيّ : شَهْرٌ حَسَنُ الْحَدِيثِ وَقَوِيٌّ أَمْرُهُ ، وَقَالَ : إِنَّمَا تَكَلَّمَ فِيهِ اِبْن عَوْن ثُمَّ رَوَى عَنْ هِلَال بْن أَبِي زَيْنَب عَنْ شَهْر وَقَالَ يَعْقُوب بْن شَيْبَة : شَهْرٌ ثِقَةٌ ، وَقَالَ صَالِحُ بْن مُحَمَّدٍ : شَهْرٌ رَوَى عَنْهُ النَّاس مِنْ أَهْل الْكُوفَة وَأَهْل الْبَصْرَة وَأَهْل الشَّام وَلَمْ يُوقَف مِنْهُ عَلَى كَذِبٍ وَكَانَ رَجُلًا يَنْسُكُ أَيْ يَتَعَبَّد إِلَّا أَنَّهُ رَوَى أَحَادِيثَ لَمْ يَشْرَكْهُ فِيهَا أَحَدٌ فَهَذَا كَلَام هَؤُلَاءِ الْأَئِمَّة فِي الثَّنَاء عَلَيْهِ . وَأَمَّا مَا ذُكِرَ مِنْ جَرْحِهِ أَنَّهُ أَخَذَ خَرِيطَة مِنْ بَيْت الْمَال فَقَدْ حَمَلَهُ الْعُلَمَاء الْمُحَقِّقُونَ عَلَى مَحْمَل صَحِيح وَقَوْل أَبِي حَاتِم بْن حَيَّان أَنَّهُ سَرَقَ مِنْ رَفِيقه فِي الْحَجّ عَيْبَةٌ غَيْرُ مَقْبُولٍ عِنْد الْمُحَقِّقِينَ بَلْ أَنْكَرُوهُ وَاَللَّه أَعْلَمُ .
وَهُوَ ( شَهْرُ بْن حَوْشَبٍ ) بِفَتْحِ الْحَاء الْمُهْمَلَة وَالشِّين الْمُعْجَمَة أَبُو سَعِيد وَيُقَال : أَبُو عَبْد اللَّه وَأَبُو عَبْد الرَّحْمَن وَأَبُو الْجَعْد الْأَشْعَرِيّ الشَّامِيّ الْحِمْصِيُّ وَقِيلَ : الدِّمَشْقِيّ .
وَقَوْله : ( أَخَذَتْهُ أَلْسِنَة النَّاس ) جَمْع لِسَان عَلَى لُغَةِ مَنْ جَعَلَ اللِّسَان مُذَكَّرًا وَأَمَّا مَنْ جَعَلَهُ مُؤَنَّثًا فَجَمْعُهُ أَلْسُنٌ بِضَمِّ السِّينِ قَالَهُ اِبْن قُتَيْبَةَ . وَاَللَّه أَعْلَمُ .
وَقَوْله رَحِمَهُ اللَّه : ( حَدَّثَنَا حَجَّاجُ بْن الشَّاعِر حَدَّثَنَا شَبَابَة )
هُوَ حَجَّاجُ بْن يُوسُفَ بْن حَجَّاجٍ الثَّقَفِيُّ أَبُو مُحَمَّدٍ الْبَغْدَادِيُّ ، كَانَ أَبُوهُ يُوسُفُ شَاعِرًا صَحِبَ أَبَا نُوَاسٍ ، وَحَجَّاجٌ هَذَا يُوَافِقُ الْحَجَّاجَ بْن يُوسُفَ بْن الْحَكَمِ الثَّقَفِيَّ أَبَا مُحَمَّدٍ الْوَالِيَ الْجَائِرَ الْمَشْهُورَ بِالظُّلْمِ وَسَفْكِ الدِّمَاءِ فَيُوَافِقهُ فِي اِسْمه وَاسْم أَبِيهِ وَكُنْيَته وَنِسْبَتِهِ ، وَيُخَالِفُهُ فِي جَدِّهِ وَعَصْرِهِ وَعَدَالَتِهِ وَحُسْنِ طَرِيقَتِهِ .
وَأَمَّا ( شَبَابَة ) فَبِفَتْحِ الشِّين الْمُعْجَمَة وَبِالْبَاءَيْنِ الْمُوَحَّدَتَيْنِ وَهُوَ شَبَابَة ابْن سِوَارٍ أَبُو عَمْرٍو الْفَزَارِيُّ مَوْلَاهُمْ الْمَدَايِنِيّ قِيلَ : اِسْمه مَرْوَان وَشَبَابَة لَقَبٌ .

قَوْله : ( عَبَّادُ بْن كَثِيرٍ مَنْ تَعْرِفُ حَالَهُ )
فَهُوَ بِالتَّاءِ الْمُثَنَّاة فَوْق خِطَابًا يَعْنِي أَنْتَ عَارِفٌ بِضَعْفِهِ .
وَأَمَّا ( الْحُسَيْنُ بْن وَاقِدٍ )
فَبِالْقَافِ .

وَأَمَّا ( مُحَمَّدُ بْن أَبِي عَتَّابٍ )
فَبِالْعَيْنِ الْمُهْمَلَة .
وَأَمَّا قَوْل يَحْيَى بْن سَعِيدٍ :
( لَمْ نَرَ الصَّالِحِينَ فِي شَيْءٍ أَكْذَبَ مِنْهُمْ فِي الْحَدِيث )
وَفِي الرِّوَايَة الْأُخْرَى
( لَمْ تَرَ )
ضَبَطْنَاهُ فِي الْأَوَّل بِالنُّونِ وَفِي الثَّانِي بِالتَّاءِ الْمُثَنَّاة وَمَعْنَاهُ مَا قَالَهُ مُسْلِمٌ أَنَّهُ يَجْرِي الْكَذِبُ عَلَى أَلْسِنَتِهِمْ وَلَا يَتَعَمَّدُونَ ذَلِكَ لِكَوْنِهِمْ لَا يُعَانُونَ صِنَاعَةَ أَهْلِ الْحَدِيثِ ، فَيَقَع الْخَطَأ فِي رِوَايَاتهمْ وَلَا يَعْرِفُونَهُ وَيَرْوُونَ الْكَذِب ، وَلَا يَعْلَمُونَ أَنَّهُ كَذِبٌ . وَقَدْ قَدَّمْنَا أَنَّ مَذْهَب أَهْل الْحَقّ أَنَّ الْكَذِب هُوَ الْإِخْبَار عَنْ الشَّيْء بِخِلَافِ مَا هُوَ عَمْدًا كَانَ أَوْ سَهْوًا أَوْ غَلَطًا .
وَقَوْله : ( فَلَقِيت أَنَا مُحَمَّدَ بْن يَحْيَى بْن سَعِيدٍ الْقَطَّانِ )
فَالْقَطَّان مَجْرُورٌ صِفَةٌ لِيَحْيَى وَلَيْسَ مَنْصُوبًا عَلَى أَنَّهُ صِفَةٌ لِمُحَمَّدٍ وَاَللَّه أَعْلَمُ .

قَوْله : ( فَأَخَذَهُ الْبَوْل فَقَامَ فَنَظَرْت فِي الْكُرَّاسَة فَإِذَا فِيهَا حَدَّثَنِي أَبَان عَنْ أَنَس )
أَمَّا قَوْله : ( أَخَذَهُ الْبَوْل ) فَمَعْنَاهُ ضَغَطَهُ وَأَزْعَجَهُ وَاحْتَاجَ إِلَى إِخْرَاجِهِ .
وَأَمَّا ( الْكُرَّاسَة ) بِالْهَاءِ فِي آخِرِهَا فَمَعْرُوفَة قَالَ أَبُو جَعْفَر النَّحَّاس فِي كِتَابِهِ صِنَاعَةِ الْكِتَابِ : الْكُرَّاسَةُ مَعْنَاهَا الْكِتْبَةُ الْمَضْمُومُ بَعْضُهَا إِلَى بَعْضٍ وَالْوَرَقُ الَّذِي قَدْ أُلْصِقَ بَعْضه إِلَى بَعْض مُشْتَقٌّ مِنْ قَوْلهمْ : رَسْمٌ مُكَرَّسٌ إِذَا أَلْصَقَتْ الرِّيحُ التُّرَابَ بِهِ ، قَالَ : وَقَالَ الْخَلِيل الْكُرَّاسَة مَأْخُوذَة مِنْ أَكْرَاسِ الْغَنَمِ وَهُوَ أَنْ تَبُولَ فِي الْمَوْضِع شَيْئًا بَعْد شَيْء فَيَتَلَبَّدَ . وَقَالَ أَقْضَى الْقُضَاة الْمَاوَرْدِيّ أَصْل الْكُرْسِيّ الْعِلْم وَمِنْهُ قِيلَ لِلصَّحِيفَةِ يَكُونُ فِيهَا عِلْمٌ مَكْتُوبٌ كُرَّاسَةُ . وَاَللَّه أَعْلَمُ .
وَأَمَّا ( أَبَان ) فَفِيهِ وَجْهَانِ لِأَهْلِ الْعَرَبِيَّة الصَّرْفُ وَعَدَمُهُ ، فَمَنْ لَمْ يَصْرِفهُ جَعَلَهُ فِعْلًا مَاضِيًا وَالْهَمْزَة زَائِدَة ، فَيَكُون أَفْعَلَ . وَمَنْ صَرَفَهُ جَعَلَ الْهَمْزَةَ أَصْلًا فَيَكُونُ فِعَالًا ، وَصَرْفُهُ هُوَ الصَّحِيحُ هُوَ الَّذِي اِخْتَارَهُ الْإِمَام مُحَمَّد بْن جَعْفَر فِي كِتَابه جَامِع اللُّغَة وَالْإِمَام أَبُو مُحَمَّد بْن السَّيِّد الْبَطْلَيُوسِيّ .

قَالَ رَحِمَهُ اللَّه : ( وَسَمِعْت الْحَسَنَ بْن عَلِيٍّ الْحَلْوَانِيّ يَقُول رَأَيْت فِي كِتَاب عَفَّان حَدِيث هِشَام أَبِي الْمِقْدَام حَدِيث عُمَرَ بْن عَبْدِ الْعَزِيزِ قَالَ هِشَام حَدَّثَنِي رَجُل يُقَال لَهُ يَحْيَى بْن فُلَان عَنْ مُحَمَّد بْن كَعْب قُلْت : إِنَّهُمْ يَقُولُونَ هِشَام سَمِعَه مِنْ مُحَمَّدِ بْن كَعْبٍ فَقَالَ : إِنَّمَا اُبْتُلِيَ مِنْ قِبَلِ هَذَا الْحَدِيث فَكَانَ يَقُول : حَدَّثَنِي يَحْيَى عَنْ مُحَمَّد ثُمَّ اِدَّعَى بَعْدُ أَنَّهُ سَمِعَهُ مِنْ مُحَمَّد )
.
أَمَّا قَوْله : ( حَدِيث عُمَر ) فَيَجُوز فِي إِعْرَابه النَّصْبُ وَالرَّفْعُ . فَالرَّفْع عَلَى تَقْدِير هُوَ حَدِيث عُمَرَ ، وَالنَّصْبُ عَلَى وَجْهَيْنِ أَحَدُهُمَا الْبَدَلُ مِنْ قَوْله حَدِيث هِشَامٍ ، وَالثَّانِي عَلَى تَقْدِير أَعْنِي .
وَقَوْله ( قَالَ هِشَام حَدَّثَنِي رَجُل إِلَى آخِرِهِ ) هُوَ بَيَانٌ لِلْحَدِيثِ الَّذِي رَآهُ فِي كِتَاب عَفَّان .
وَأَمَّا ( هِشَام ) هَذَا فَهُوَ اِبْن زِيَاد الْأُمَوِيّ مَوْلَاهُمْ الْبَصْرِيّ ضَعَّفَهُ الْأَئِمَّة . ثُمَّ هُنَا قَاعِدَةٌ نُنَبِّهُ عَلَيْهَا ثُمَّ نُحِيل عَلَيْهَا فِيمَا بَعْدُ - إِنْ شَاءَ اللَّه تَعَالَى - وَهِيَ : أَنَّ عَفَّان - رَحِمَهُ اللَّه - قَالَ : إِنَّمَا اُبْتُلِيَ هِشَامٌ يَعْنِي : إِنَّمَا ضَعَّفُوهُ مِنْ قِبَلِ هَذَا الْحَدِيثِ ، كَانَ يَقُول : حَدَّثَنِي يَحْيَى عَنْ مُحَمَّدٍ ثُمَّ اِدَّعَى بَعْدُ أَنَّهُ سَمِعَهُ مِنْ مُحَمَّد . وَهَذَا الْقَدْر وَحْدَهُ لَا يَقْتَضِي ضَعْفًا لِأَنَّهُ لَيْسَ فِيهِ تَصْرِيحٌ بِكَذِبٍ لِاحْتِمَالِ أَنَّهُ سَمِعَهُ مِنْ مُحَمَّد ثُمَّ نَسِيَهُ ، فَحَدَّثَ بِهِ عَنْ يَحْيَى عَنْهُ ، ثُمَّ ذَكَرَ سَمَاعه مِنْ مُحَمَّد فَرَوَاهُ عَنْهُ ، وَلَكِنْ اِنْضَمَّ إِلَى هَذَا قَرَائِنُ وَأُمُورٌ اِقْتَضَتْ عِنْد الْعُلَمَاءِ بِهَذَا الْفَنِّ الْحُذَّاقِ فِيهِ مِنْ أَهْله الْعَارِفِينَ بِدَقَائِق أَحْوَال رُوَاته أَنَّهُ لَمْ يَسْمَعهُ مِنْ مُحَمَّد ، فَحَكَمُوا بِذَلِكَ لَمَّا قَامَتْ الدَّلَائِلُ الظَّاهِرَةُ عِنْدهمْ بِذَلِكَ ، وَسَيَأْتِي بَعْدَ هَذَا أَشْيَاءُ كَثِيرَةٌ مِنْ أَقْوَال الْأَئِمَّة فِي الْجَرْح بِنَحْوِ هَذَا وَكُلُّهَا يُقَال فِيهَا مَا قُلْنَا . وَاَللَّه أَعْلَمُ .

قَالَ - رَحِمَهُ اللَّه - : ( حَدَّثَنَا مُحَمَّد بْن عَبْد اللَّه بْن قُهْزَاذ قَالَ : سَمِعْت عَبْدَ اللَّهِ بْن عُثْمَانَ بْن جَبَلَةَ يَقُول : قُلْت لِعَبْدِ اللَّه بْن الْمُبَارَك : مَنْ هَذَا الرَّجُلُ الَّذِي رَوَيْت عَنْهُ حَدِيثَ عَبْدِ اللَّهِ بْن عَمْرٍو : يَوْمُ الْفِطْرِ يَوْمُ الْجَوَائِزِ ؟ قَالَ : سُلَيْمَان بْن الْحَجَّاج اُنْظُرْ مَا وَضَعْت فِي يَدك مِنْهُ )
.
أَمَّا ( قُهْزَاذ ) فَتَقَدَّمَ ضَبْطه .
وَأَمَّا ( عَبْد اللَّه بْن عُثْمَان بْن جَبَلَةَ ) فَهُوَ الْمُلَقَّب بِعَبْدَان وَتَقَدَّمَ بَيَانه .
وَ ( جَبَلَةَ ) بِفَتْحِ الْجِيمِ وَالْمُوَحَّدَةِ .
وَأَمَّا حَدِيثُ يَوْمُ الْفِطْرِ يَوْمُ الْجَوَائِزِ فَهُوَ مَا رُوِيَ : " إِذَا كَانَ يَوْمُ الْفِطْرِ وَقَفَتْ الْمَلَائِكَة عَلَى أَفْوَاهِ الطُّرُقِ وَنَادَتْ يَا مَعْشَرَ الْمُسْلِمِينَ اُغْدُوا إِلَى رَبٍّ رَحِيمٍ يَأْمُرُ بِالْخَيْرِ وَيُثِيبُ عَلَيْهِ الْجَزِيلَ ، أَمَرَكُمْ فَصُمْتُمْ وَأَطَعْتُمْ رَبَّكُمْ فَاقْبَلُوا جَوَائِزَكُمْ .
فَإِذَا صَلَّوْا الْعِيدَ نَادَى مُنَادٍ مِنْ السَّمَاء : اِرْجِعُوا إِلَى مَنَازِلِكُمْ رَاشِدِينَ فَقَدْ غُفِرَتْ ذُنُوبُكُمْ كُلُّهَا وَيُسَمَّى ذَلِكَ الْيَوْمُ يَوْمَ الْجَوَائِزِ " وَهَذَا الْحَدِيث رُوِّينَاهُ فِي كِتَاب الْمُسْتَقْصَى فِي فَضَائِلِ الْمَسْجِدِ الْأَقْصَى تَصْنِيف الْحَافِظِ أَبِي مُحَمَّدِ بْن عَسَاكِرَ الدِّمَشْقِيِّ - رَحِمَهُ اللَّهُ - وَالْجَوَائِزُ جَمْعُ جَائِزَةٍ وَهِيَ الْعَطَاء .
وَأَمَّا قَوْله : ( اُنْظُرْ مَا وَضَعْت فِي يَدِك ) ضَبَطْنَاهُ بِفَتْحِ التَّاء مِنْ وَضَعْت وَلَا يَمْتَنِع ضَمُّهَا وَهُوَ مَدْح وَثَنَاءٌ عَلَى سُلَيْمَانَ بْن الْحَجَّاجِ .

وَأَمَّا ( زَمْعَة )
فَبِإِسْكَانِ الْمِيم وَفَتْحِهَا ، وَأَمَّا
( غُطَيْف )
فَبِغَيْنٍ مُعْجَمَة مَضْمُومَة ثُمَّ طَاء مُهْمَلَة مَفْتُوحَة هَذَا هُوَ الصَّوَاب وَحَكَى الْقَاضِي عَنْ أَكْثَرِ شُيُوخِهِ أَنَّهُمْ رَوَوْهُ ( غُضَيْف ) بِالضَّادِ الْمُعْجَمَة قَالَ وَهُوَ خَطَأٌ ، قَالَ الْبُخَارِيّ فِي تَارِيخه : هُوَ مُنْكَرُ الْحَدِيثِ .
وَقَوْله : ( صَاحِبَ الدَّمِ قَدْرِ الدِّرْهَمِ )
يُرِيدُ وَصْفَهُ وَتَعْرِيفَهُ بِالْحَدِيثِ الَّذِي رَوَاهُ رَوْحٌ هَذَا عَنْ الزُّهْرِيِّ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ يَرْفَعهُ " تُعَاد الصَّلَاةُ مِنْ قَدْرِ الدِّرْهَمِ " يَعْنِي مِنْ الدَّمِ ، وَهَذَا الْحَدِيث ذَكَرَهُ الْبُخَارِيّ فِي تَارِيخه . وَهُوَ حَدِيث بَاطِل لَا أَصْل لَهُ عِنْد أَهْل الْحَدِيث . وَاَللَّه أَعْلَمُ .
وَقَوْله ( أَسْتَحْيِي )
هُوَ بِيَاءَيْنِ وَيَجُوزُ حَذْفُ إِحْدَاهُمَا وَسَيَأْتِي - إِنْ شَاءَ اللَّه تَعَالَى - تَفْسِيرُ حَقِيقَةِ الْحَيَاءِ فِي بَابه مِنْ كِتَاب الْإِيمَان .
وَقَوْله : ( كُرِهَ حَدِيثه )
هُوَ بِضَمِّ الْكَافِ وَنَصْبِ الْهَاءِ أَيْ كَرَاهِيَةً لَهُ . وَاَللَّه أَعْلَمُ .

قَوْله : ( وَلَكِنَّهُ يَأْخُذ عَمَّنْ أَقْبَلَ وَأَدْبَرَ )
يَعْنِي عَنْ الثِّقَات وَالضُّعَفَاءِ .

وَقَوْله : ( عَنْ الشَّعْبِيّ قَالَ : حَدَّثَنِي الْحَارِث الْأَعْوَر الْهَمْدَانِيُّ )
أَمَّا الْهَمْدَانِيُّ فَبِإِسْكَانِ الْمِيم وَبِالدَّالِ الْمُهْمَلَة .
وَأَمَّا ( الشَّعْبِيُّ ) فَبِفَتْحِ الشِّينِ وَاسْمه عَامِرُ بْن شَرَاحِيل ، وَقِيلَ : اِبْن شُرَحْبِيل .
وَالْأَوَّل هُوَ الْمَشْهُور مَنْسُوب إِلَى شَعْبِ بَطْنٍ مِنْ هَمْدَانَ وُلِدَ لِسِتِّ سِنِينَ خَلَتْ مِنْ خِلَافَةِ عُمَرَ بْن الْخَطَّابِ - رَضِيَ اللَّه عَنْهُ - وَكَانَ الشَّعْبِيّ إِمَامًا عَظِيمًا جَلِيلًا جَامِعًا لِلتَّفْسِيرِ وَالْحَدِيث وَالْفِقْه وَالْمَغَازِي وَالْعِبَادَة ، قَالَ الْحَسَن : كَانَ الشَّعْبِيّ وَاَللَّهِ كَثِيرَ الْعِلْمِ عَظِيمَ الْحِلْمِ قَدِيم السِّلْمِ مِنْ الْإِسْلَامِ بِمَكَانٍ .
وَأَمَّا ( الْحَارِث الْأَعْوَر ) فَهُوَ الْحَارِث بْن عَبْد اللَّه ، وَقِيلَ : اِبْن عُبَيْد أَبُو زُهَيْر الْكُوفِيّ مُتَّفَق عَلَى ضَعْفِهِ .
قَالَ - رَحِمَهُ اللَّه - : ( وَحَدَّثَنَا أَبُو عَامِر عَبْد اللَّه بْن بَرَّاد الْأَشْعَرِيّ قَالَ : حَدَّثَنَا أَبُو أُسَامَةَ عَنْ مُفَضَّلٍ عَنْ مُغِيرَة قَالَ : سَمِعْت الشَّعْبِيَّ يَقُول : حَدَّثَنِي الْحَارِثُ الْأَعْوَرُ وَهُوَ يَشْهَد أَنَّهُ أَحَدُ الْكَذَّابِينَ ) هَذَا إِسْنَاد كُلّه كُوفِيُّونَ .
فَأَمَّا ( بَرَّاد )
: فَبِبَاءٍ مُوَحَّدَةٍ مَفْتُوحَةٍ ثُمَّ رَاءٍ مُشَدَّدَة ثُمَّ أَلِف ثُمَّ دَال مُهْمَلَة . وَهُوَ عَبْد اللَّه بْن بَرَّاد بْن يُوسُف بْن أَبِي بُرْدَةَ بْن أَبِي مُوسَى الْأَشْعَرِيِّ الْكُوفِيّ .
وَأَمَّا ( أَبُو أُسَامَةَ )
فَاسْمه حَمَّادُ بْن أُسَامَةَ بْن يَزِيدَ الْقُرَشِيّ مَوْلَاهُمْ الْكُوفِيّ الْحَافِظ الضَّابِط الْمُتْقِن الْعَابِد .
وَأَمَّا ( مُفَضَّل )
فَهُوَ اِبْن مُهَلَّل ، أَبُو عَبْد الرَّحْمَن السَّعْدِيّ الْكُوفِيّ الْحَافِظ الضَّابِط الْمُتْقِن الْعَابِد .
وَأَمَّا ( مُغِيرَة )
فَهُوَ اِبْن مِقْسَم أَبُو هِشَام الضَّبِّيّ الْكُوفِيّ وَتَقَدَّمَ أَنَّ مِيمَ الْمُغِيرَةِ تُضَمُّ وَتُكْسَرُ .
وَأَمَّا قَوْله : ( أَحَد الْكَذَّابِينَ )
فَبِفَتْحِ النُّون عَلَى الْجَمْعِ وَالضَّمِيرُ فِي قَوْله : ( وَهُوَ يَشْهَدُ ) يَعُود عَلَى الشَّعْبِيِّ . وَالْقَائِلُ ( وَهُوَ يَشْهَدُ ) الْمُغِيرَةُ . وَاَللَّه أَعْلَمُ .
وَأَمَّا قَوْل الْحَارِث : ( تَعَلَّمْت الْوَحْي فِي سَنَتَيْنِ أَوْ فِي ثَلَاث سِنِينَ )
وَفِي الرِّوَايَةِ الْأُخْرَى ( الْقُرْآنُ هَيِّنٌ وَالْوَحْيُ أَشَدُّ ) فَقَدْ ذَكَرَهُ مُسْلِمٌ فِي جُمْلَةِ مَا أُنْكِرَ عَلَى الْحَارِثِ وَجُرِّحَ بِهِ ، وَأُخِذَ عَلَيْهِ مِنْ قَبِيحِ مَذْهَبِهِ وَغُلُوِّهِ فِي التَّشَيُّعِ ، وَكَذِبِهِ ، قَالَ الْقَاضِي عِيَاضٌ - رَحِمَهُ اللَّه - : وَأَرْجُو أَنَّ هَذَا مِنْ أَخَفِّ أَقْوَالِهِ لِاحْتِمَالِهِ الصَّوَابَ فَقَدْ فَسَّرَهُ بَعْضُهُمْ بِأَنَّ الْوَحْيَ هُنَا الْكِتَابَةُ وَمَعْرِفَةُ الْخَطِّ قَالَهُ الْخَطَّابِيُّ ، يُقَال : أَوْحَى وَوَحَى إِذَا كَتَبَ ، وَعَلَى هَذَا لَيْسَ عَلَى الْحَارِث فِي هَذَا دَرَكٌ وَعَلَيْهِ الدَّرَكُ فِي غَيْره ، قَالَ الْقَاضِي : وَلَكِنْ لَمَّا عُرِفَ قُبْحُ مَذْهَبِهِ وَغُلُوُّهُ فِي مَذْهَبِ الشِّيعَةِ وَدَعْوَاهُمْ الْوَصِيَّةَ إِلَى عَلِيٍّ - رَضِيَ اللَّهُ عَنْهُ - وَسِرَّ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَيْهِ مِنْ الْوَحْيِ وَعِلْمِ الْغَيْبِ مَا لَمْ يُطْلِعْ غَيْرَهُ عَلَيْهِ بِزَعْمِهِمْ سِيءَ الظَّنُّ بِالْحَارِثِ فِي هَذَا وَذَهَبَ بِهِ ذَلِكَ ، وَلَعَلَّ هَذَا الْقَائِلَ فَهِمَ مِنْ الْحَارِثِ مَعْنًى مُنْكَرًا فِيمَا أَرَادَهُ وَاَللَّهُ أَعْلَمُ .
قَوْله :
( حَدَّثَنَا زَائِدَةُ عَنْ مَنْصُورٍ وَالْمُغِيرَةِ عَنْ إِبْرَاهِيمَ )
فَالْمُغِيرَةُ مَجْرُورٌ مَعْطُوفٌ عَلَى مَنْصُورٍ .
قَوْلُهُ : ( وَأَحَسَّ الْحَارِث بِالشَّرِّ )
هَكَذَا ضَبَطْنَاهُ مِنْ أُصُولٍ مُحَقَّقَةٍ ( أَحَسَّ ) وَوَقَعَ فِي كَثِير مِنْ الْأُصُول أَوْ أَكْثَرِهَا ( حَسَّ ) بِغَيْرِ أَلِفٍ وَهُمَا لُغَتَانِ حَسَّ وَأَحَسَّ ، وَلَكِنَّ أَحَسَّ أَفْصَحُ وَأَشْهَرُ وَبِهَا جَاءَ الْقُرْآنُ الْعَزِيزُ ، قَالَ الْجَوْهَرِيّ وَآخَرُونَ : حَسَّ وَأَحَسَّ لُغَتَانِ بِمَعْنَى عَلِمَ وَأَيْقَنَ .
وَأَمَّا قَوْل الْفُقَهَاء وَأَصْحَاب الْأُصُول : الْحَاسَّة وَالْحَوَاسّ الْخَمْس فَإِنَّمَا يَصِحّ عَلَى اللُّغَة الْقَلِيلَة حَسَّ بِغَيْرِ أَلِفٍ وَالْكَثِير فِي حَسَّ بِغَيْرِ أَلِفٍ أَنْ يَكُون بِمَعْنَى قَتَلَ .

قَوْله : ( إِيَّاكُمْ وَالْمُغِيرَة بْن سَعِيد وَأَبَا عَبْد الرَّحِيم فَإِنَّهُمَا كَذَّابَانِ )
أَمَّا ( الْمُغِيرَة بْن سَعِيد ) فَقَالَ النَّسَائِيُّ فِي كِتَابه كِتَاب الضُّعَفَاء : هُوَ كُوفِيّ دَجَّال أُحْرِقَ بِالنَّارِ زَمَنَ النَّخَعِيِّ اِدَّعَى النُّبُوَّةَ .
وَأَمَّا ( أَبُو عَبْدِ الرَّحِيمِ ) فَقِيلَ : هُوَ شَقِيق الضَّبِّيّ الْكُوفِيّ الْقَاصّ ، وَقِيلَ هُوَ سَلَمَة بْن عَبْد الرَّحْمَن النَّخَعِيُّ وَكِلَاهُمَا يُكَنَّى أَبَا عَبْد الرَّحِيم ، وَهُمَا ضَعِيفَانِ ، وَسَيَأْتِي ذِكْرهمَا قَرِيبًا أَيْضًا إِنْ شَاءَ اللَّه تَعَالَى .

قَوْله : ( وَحَدَّثَنِي أَبُو كَامِل الْجَحْدَرِيُّ )
هُوَ بِجِيمٍ مَفْتُوحَة ثُمَّ حَاء سَاكِنَة ثُمَّ دَال مَفْتُوحَة مُهْمَلَتَيْنِ وَاسْم أَبِي كَامِلٍ فُضَيْل بْن حُسَيْنٍ بِالتَّصْغِيرِ ، فِيهِمَا اِبْن طَلْحَةَ الْبَصْرِيُّ قَالَ أَبُو سَعِيدٍ السَّمْعَانِيّ : هُوَ مَنْسُوبٌ إِلَى جَحْدَرَ اِسْمِ رَجُلٍ .
قَوْله : ( كُنَّا نَأْتِي أَبَا عَبْد الرَّحْمَن السُّلَمِيّ وَنَحْنُ غِلْمَةٌ أَيْفَاعٌ وَكَانَ يَقُول : لَا تُجَالِسُوا الْقُصَّاص غَيْرَ أَبِي الْأَحْوَصِ وَإِيَّاكُمْ وَشَقِيقًا ، قَالَ : وَكَانَ شَقِيقٌ هَذَا يَرَى رَأْي الْخَوَارِج وَلَيْسَ بِأَبِي وَائِل )
أَمَّا ( أَبُو عَبْد الرَّحْمَن السُّلَمِيّ ) فَبِضَمِّ السِّينِ ، وَاسْمه عَبْد اللَّه بْن حَبِيب ابْن رُبَيِّعَة بِضَمِّ الرَّاء وَفَتْحِ الْمُوَحَّدَة وَكَسْرِ الْمُثَنَّاة الْمُشَدَّدَة وَآخِره هَاء الْكُوفِيّ التَّابِعِيّ الْجَلِيل .
وَقَوْله : ( غِلْمَة ) جَمْع غُلَام ، وَاسْم الْغُلَام يَقَع عَلَى الصَّبِيّ مِنْ حِين يُولَد عَلَى اِخْتِلَاف حَالَاته إِلَى أَنْ يَبْلُغ .
وَقَوْله : ( أَيْفَاع ) أَيْ شَبَبَة قَالَ الْقَاضِي عِيَاضٌ : مَعْنَاهُ بَالِغُونَ ، يُقَال : غُلَام يَافِعٌ وَيَفَعٌ وَيَفَعَةٌ بِفَتْحِ الْفَاء فِيهِمَا إِذَا شَبَّ وَبَلَغَ أَوْ كَادَ يَبْلُغ ، قَالَ الثَّعَالِبِيّ : إِذْ قَارَبَ الْبُلُوغ أَوْ بَلَغَهُ يُقَال لَهُ : يَافِع وَقَدْ أَيْفَعَ وَهُوَ نَادِر ، وَقَالَ أَبُو عُبَيْد : أَيْفَعَ الْغُلَام إِذَا شَارَفَ الِاحْتِلَام وَلَمْ يَحْتَلِمْ هَذَا آخِر نَقْل الْقَاضِي عِيَاض ، وَكَأَنَّ الْيَافِع مَأْخُوذ مِنْ الْيَفَاع بِفَتْحِ الْيَاء وَهُوَ مَا اِرْتَفَعَ مِنْ الْأَرْض ، قَالَ الْجَوْهَرِيّ : وَيُقَال غِلْمَان أَيْفَاع وَيَفَعَة أَيْضًا .
وَأَمَّا ( الْقُصَّاص ) بِضَمِّ الْقَاف فَجَمْعُ قَاصٍّ وَهُوَ الَّذِي يَقْرَأ الْقِصَص عَلَى النَّاس قَالَ أَهْل اللُّغَة : الْقِصَّة الْأَمْر وَالْخَبَر وَقَدْ اِقْتَصَصْت الْحَدِيث إِذَا رَوَيْته عَلَى وَجْهِهِ وَقَصَّ عَلَيْهِ الْخَبَر قَصَصًا بِفَتْحِ الْقَافِ . وَالِاسْم أَيْضًا الْقَصَص بِالْفَتْحِ . وَالْقَصَص بِكَسْرِ الْقَاف اِسْم جَمْعٍ لِلْقِصَّةِ .
وَأَمَّا ( شَقِيقٌ ) الَّذِي نَهَى عَنْ مُجَالَسَته فَقَالَ الْقَاضِي عِيَاض : هُوَ شَقِيق الضَّبِّيّ الْكُوفِيّ الْقَاصّ ، ضَعَّفَهُ النَّسَائِيُّ ، كُنْيَته أَبُو عَبْد الرَّحِيم ، قَالَ بَعْضُهُمْ : وَهُوَ أَبُو عَبْد الرَّحِيم الَّذِي حَذَّرَ مِنْهُ إِبْرَاهِيم قَبْلَ هَذَا فِي الْكِتَابِ ، وَقِيلَ : إِنَّ أَبَا عَبْد الرَّحِيم الَّذِي حَذَّرَ مِنْهُ إِبْرَاهِيم هُوَ سَلَمَةُ بْن عَبْدِ الرَّحْمَنِ النَّخَعِيُّ ذَكَرَ ذَلِكَ اِبْن أَبِي حَاتِم الرَّازِيّ فِي كِتَابه عَنْ اِبْن الْمَدِينِيّ .
وَقَوْل مُسْلِم : ( وَلَيْسَ بِأَبِي وَائِل ) يَعْنِي لَيْسَ هَذَا الَّذِي نَهَى عَنْ مُجَالَسَته بِشَقِيقِ بْن سَلَمَة أَبِي وَائِل الْأَسَدِيِّ الْمَشْهُور مَعْدُود مِنْ كِبَار التَّابِعِينَ هَذَا آخِر كَلَام الْقَاضِي رَحِمَهُ اللَّه .

قَوْله : ( وَحَدَّثَنَا أَبُو غَسَّان مُحَمَّد بْن عَمْرو الرَّازِيّ )
هُوَ بِفَتْحِ الْغَيْنِ الْمُعْجَمَةِ وَتَشْدِيد السِّينِ الْمُهْمَلَةِ وَالْمَسْمُوعُ فِي كُتُب الْمُحَدِّثِينَ وَرِوَايَاتهمْ غَسَّانُ غَيْرَ مَصْرُوفٍ ، وَذَكَرَهُ اِبْن فَارِس فِي الْمُجْمَل وَغَيْرُهُ مِنْ أَهْل اللُّغَة فِي بَاب غَسَنَ وَفِي بَاب وَهَذَا تَصْرِيح بِأَنَّهُ يَجُوز صَرْفُهُ وَتَرْكُ صَرْفِهِ فَمَنْ جَعَلَ النُّون أَصْلًا صَرَفَهُ ، وَمَنْ جَعَلَهَا زَائِدَة لَمْ يَصْرِفْهُ ، وَأَبُو غَسَّان هَذَا هُوَ الْمُلَقَّب بِضَمِّ الزَّاي وَالْجِيم .
قَوْله فِي جَابِر الْجُعْفِيِّ :
( كَانَ يُؤْمِن بِالرَّجْعَةِ )
هِيَ بِفَتْحِ الرَّاء قَالَ الْأَزْهَرِيّ وَغَيْرُهُ : لَا يَجُوز فِيهَا إِلَّا بِفَتْحِ . وَأَمَّا رَجْعَة الْمَرْأَة الْمُطَلَّقَة فَفِيهَا لُغَتَانِ الْكَسْرُ وَالْفَتْحُ ، قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - وَحُكِيَ فِي هَذِهِ الرَّجْعَةِ الَّتِي كَانَ يُؤْمِنُ بِهَا جَابِرٌ الْكَسْرُ أَيْضًا : وَمَعْنَى إِيمَانه بِالرَّجْعَةِ هُوَ مَا تَقُولهُ الرَّافِضَة وَتَعْتَقِدُهُ بِزَعْمِهَا الْبَاطِلِ أَنَّ عَلِيًّا - كَرَّمَ اللَّه وَجْهَهُ - فِي السَّحَاب فَلَا نَخْرُج يَعْنِي مَعَ مَنْ يَخْرُج مِنْ وَلَده حَتَّى يُنَادِيَ مِنْ السَّمَاء أَنْ اُخْرُجُوا مَعَهُ . وَهَذَا نَوْعٌ مِنْ أَبَاطِيلِهِمْ وَعَظِيمٌ مِنْ جَهَالَاتِهِمْ اللَّاصِقَةِ بِأَذْهَانِهِمْ السَّخِيفَة وَعُقُولهمْ الْوَاهِيَة .
قَوْله - رَحِمَهُ اللَّه تَعَالَى - : ( وَحَدَّثَنِي سَلَمَة بْن شَبِيبٍ حَدَّثَنَا الْحُمَيْدِيّ حَدَّثَنَا سُفْيَان ) هُوَ سُفْيَان بْن عُيَيْنَةَ الْإِمَام الْمَشْهُور .
وَأَمَّا ( الْحُمَيْدِيّ )
فَهُوَ عَبْد اللَّه بْن الزُّبَيْر بْن عِيسَى بْن عَبْد اللَّه بْن الزُّبَيْر بْن عُبَيْد اللَّه بْن حُمَيْد أَبُو بَكْرٍ الْقُرَشِيُّ الْأَسَدِيُّ الْمَكِّيّ .
وَقَوْله :
( حَدَّثَنَا أَبُو يَحْيَى الْحِمَّانِيّ )
هُوَ بِكَسْرِ الْحَاء الْمُهْمَلَة وَاسْمه عَبْد الْحَمِيد بْن عَبْد الرَّحْمَن الْكُوفِيّ مَنْسُوب إِلَى بَطْن مِنْ هَمْدَانَ .
وَأَمَّا ( الْجَرَّاحُ بْن مَلِيحٍ )
فَبِفَتْحِ الْمِيم وَكَسْرِ اللَّامِ وَهُوَ وَالِد وَكِيعٍ ، وَهَذَا الْجَرَّاح ضَعِيفٌ عِنْد الْمُحَدِّثِينَ ، وَلَكِنَّهُ مَذْكُور هُنَا فِي الْمُتَابَعَات .
وَقَوْله :
( عِنْدِي سَبْعُونَ أَلْفَ حَدِيث عَنْ أَبِي جَعْفَر )
أَبُو جَعْفَر هَذَا هُوَ مُحَمَّد بْن عَلِيّ بْن الْحُسَيْن بْن عَلِيّ بْن أَبِي طَالِب - رَضِيَ اللَّه عَنْهُمْ - الْمَعْرُوف بِالْبَاقِرِ لِأَنَّهُ بَقَرَ الْعِلْمَ أَيْ شَقَّهُ وَفَتَحَهُ فَعَرَفَ أَصْلَهُ وَتَمَكَّنَ فِيهِ .
وَقَوْله :
( سَمِعْت أَبَا الْوَلِيد يَقُول سَمِعْت سَلَّام بْن أَبِي مُطِيع )
اِسْم أَبِي الْوَلِيد هِشَام بْن عَبْد الْمَلِك وَهُوَ الطَّيَالِسِيّ .
وَ ( سَلَّام ) بِتَشْدِيدِ اللَّام ، وَاسْم أَبِي مُطِيع سَعْدٌ .
وَقَوْله : ( إِنَّ الرَّافِضَة تَقُول : إِنَّ عَلِيًّا - رَضِيَ اللَّه عَنْهُ - فِي السَّحَاب فَلَا نَخْرُج )
إِلَى آخِره ( نَخْرُج ) بِالنُّونِ وَسُمُّوا رَافِضَةً : مِنْ الرَّفْض وَهُوَ التَّرْك ، قَالَ الْأَصْمَعِيّ وَغَيْرُهُ : سُمُّوا رَافِضَةً لِأَنَّهُمْ رَفَضُوا زَيْدَ بْن عَلِيٍّ فَتَرَكُوهُ .
قَالَ - رَحِمَهُ اللَّه - : ( وَحَدَّثَنِي سَلَمَة حَدَّثَنَا الْحُمَيْدِيّ حَدَّثَنَا سُفْيَان قَالَ : سَمِعْت جَابِرًا يُحَدِّث بِنَحْوٍ مِنْ ثَلَاثِينَ أَلْفَ حَدِيثٍ )
قَالَ أَبُو عَلِيّ الْغَسَّانِيّ الْجَيَّانِيّ : سَقَطَ ذِكْرُ سَلَمَة بْن شَبِيب بَيْن مُسْلِم والْحُمَيْدِيّ عِنْد اِبْن مَاهَان وَالصَّوَاب رِوَايَة بِإِثْبَاتِهِ فَإِنَّ مُسْلِمًا لَمْ يَلْقَ الْحُمَيْدِيّ ، قَالَ أَبُو عَبْد اللَّه بْن الْحَذَّاء - أَحَد رُوَاة كِتَاب مُسْلِم - : سَأَلْت عَبْد الْغَنِيّ بْن سَعْد هَلْ رَوَى مُسْلِم عَنْ الْحُمَيْدِيّ فَقَالَ : لَمْ أَرَهُ إِلَّا فِي هَذَا الْمَوْضِع وَمَا أَبْعَدَ ذَلِكَ أَوْ يَكُون سَقَطَ قَبْل الْحُمَيْدِيّ رَجُلٌ ، قَالَ الْقَاضِي عِيَاض وَعَبْد الْغَنِيّ : إِنَّمَا رَأَى مَنْ مُسْلِمٍ نُسْخَةَ اِبْن مَاهَان فَلِذَلِكَ قَالَ مَا قَالَ ، وَلَمْ تَكُنْ نُسْخَة دَخَلَتْ مِصْرَ ، قَالَ : وَقَدْ ذَكَرَ مُسْلِم قَبْل هَذَا حَدَّثَنَا سَلَمَة . حَدَّثَنَا فِي حَدِيث آخَر كَذَا هُوَ عِنْد جَمِيعهمْ وَهُوَ الصَّوَاب هُنَا أَيْضًا إِنْ شَاءَ اللَّه تَعَالَى .

قَوْله : ( الْحَارِث بْن حَصِيرَة )
هُوَ بِفَتْحِ الْحَاء وَكَسْرِ الصَّاد الْمُهْمَلَتَيْنِ وَآخِره هَاء وَهُوَ أَزْدِيّ كُوفِيّ سَمِعَ زَيْد بْن وَهْب قَالَهُ الْبُخَارِيّ .

قَوْله : ( حَدَّثَنِي أَحْمَد بْن إِبْرَاهِيم الدَّوْرَقِيّ )
هُوَ بِفَتْحِ الدَّال وَإِسْكَان الْوَاو وَفَتْحِ الرَّاء وَبِالْقَافِ وَاخْتُلِفَ فِي مَعْنَى هَذِهِ النِّسْبَة فَقِيلَ : كَانَ أَبُوهُ نَاسِكًا أَيْ عَابِدًا وَكَانُوا فِي ذَلِكَ الزَّمَان يُسَمُّونَ النَّاسِكَ ، وَهَذَا الْقَوْل مَرْوِيّ عَنْ أَحْمَد الدَّوْرَقِيّ ، هَذَا وَهُوَ مِنْ أَشْهَر الْأَقْوَال ، وَقِيلَ هِيَ نِسْبَة إِلَى الْقَلَانِسِ الطِّوَالِ الَّتِي تُسَمَّى ، وَقِيلَ : مَنْسُوب إِلَى دَوْرَق بَلْدَةٍ : بِفَارِسَ أَوْ غَيْرِهَا .
وَقَوْله : ( ذَكَرَ أَيُّوب رَجُلًا فَقَالَ : لَمْ يَكُنْ بِمُسْتَقِيمِ اللِّسَان وَذَكَرَ آخَرَ فَقَالَ : هُوَ يَزِيدُ فِي الرَّقْمِ )
أَيُّوب هَذَا هُوَ السَّخْتِيَانِيّ تَقَدَّمَ ذِكْرُهُ أَوَّل الْكِتَاب . وَهَذَانِ اللَّفْظَانِ كِنَايَة عَنْ الْكَذِب ، وَقَوْل أَيُّوب فِي عَبْد الْكَرِيم : رَحِمَهُ اللَّه كَانَ غَيْر ثِقَة لَقَدْ سَأَلَنِي عَنْ حَدِيثٍ لِعِكْرِمَةَ ثُمَّ قَالَ : سَمِعْت عِكْرِمَةَ ، هَذَا الْقَطْعُ بِكَذِبِهِ ، وَكَوْنِهِ غَيْرَ ثِقَةٍ بِمِثْلِ هَذِهِ الْقَضِيَّة قَدْ يُسْتَشْكَل مِنْ حَيْثُ إِنَّهُ يَجُوز أَنْ يَكُون سَمِعَهُ مِنْ عِكْرِمَةَ ثُمَّ نَسِيَهُ فَسُئِلَ عَنْهُ ثُمَّ ذَكَرَهُ فَرَوَاهُ ، وَلَكِنْ عُرِفَ كَذِبُهُ بِقَرَائِنَ وَقَدْ قَدَّمْت إِيضَاحَ هَذَا فِي أَوَّل هَذَا الْبَاب ، وَمِمَّنْ نَصَّ عَلَى ضَعْفِ عَبْد الْكَرِيم هَذَا سُفْيَانُ بْنُ عُيَيْنَةَ وَعَبْدُ الرَّحْمَنِ بْن مَهْدِيٍّ وَيَحْيَى بْن سَعِيد الّقَطَّانُ وَأَحْمَد بْن حَنْبَل وَابْن عَدِيّ ، وَكَانَ عَبْد الْكَرِيم هَذَا مِنْ فُضَلَاء فُقَهَاء الْبَصْرَة وَاَللَّه أَعْلَمُ .

قَوْله : ( قَدِمَ عَلَيْنَا أَبُو دَاوُدَ الْأَعْمَى فَجَعَلَ يَقُول : حَدَّثَنَا الْبَرَاءُ حَدَّثَنَا زَيْد بْن أَرْقَمَ فَذَكَرْنَا ذَلِكَ لِقَتَادَةَ فَقَالَ : كَذَبَ مَا سَمِعَ مِنْهُمْ إِنَّمَا كَانَ إِذْ ذَاكَ سَائِلًا يَتَكَفَّفُ النَّاسَ زَمَنَ طَاعُونِ الْجَارِفِ )
وَفِي الرِّوَايَة الْأُخْرَى ( قَبْلَ الْجَارِفِ ) .
أَمَّا ( أَبُو دَاوُدَ ) هَذَا فَاسْمُهُ نُفَيْع بْنُ الْحَارِث الْقَاصّ الْأَعْمَى مُتَّفَق عَلَى ضَعْفه ، قَالَ عَمْرو بْن عَلِيّ : هُوَ مَتْرُوك ، وَقَالَ يَحْيَى بْن مَعِين وَأَبُو زُرْعَةَ : لَيْسَ هُوَ بِشَيْءٍ ، وَقَالَ أَبُو حَاتِم : مُنْكَر الْحَدِيث ، وَضَعَّفَهُ آخَرُونَ .
وَقَوْله : ( مَا سَمِعَ مِنْهُمْ ) يَعْنِي الْبَرَاءَ وَزَيْدًا وَغَيْرَهُمَا مِمَّنْ زَعَمَ أَنَّهُ رَوَى عَنْهُ ، فَإِنَّهُ زَعَمَ أَنَّهُ رَأَى ثَمَانِيَةَ عَشَرَ بَدْرِيًّا كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الْأُخْرَى فِي الْكِتَاب .
وَقَوْله : ( يَتَكَفَّفُ النَّاسَ ) مَعْنَاهُ يَسْأَلهُمْ فِي كَفِّهِ أَوْ بِكَفِّهِ ، وَوَقَعَ فِي بَعْض النُّسَخِ ( يَتَطَفَّف ) بِالطَّاءِ وَهُوَ بِمَعْنَى يَتَكَفَّفُ أَيْ يَسْأَل فِي كَفِّهِ الطَّفِيفَ وَهُوَ الْقَلِيلُ ، وَذَكَرَ اِبْن أَبِي حَاتِم فِي كِتَابه الْجَرْحِ وَالتَّعْدِيلِ وَغَيْرِهِ : يَتَنَطَّفُ ، وَلَعَلَّهُ مَأْخُوذ مِنْ قَوْلهمْ : مَا تَنَطَّفَتْ بِهِ أَيْ مَا تَلَطَّخَتْ .
وَأَمَّا ( طَاعُونُ الْجَارِفِ ) فَسُمِّيَ بِذَلِكَ لِكَثْرَةِ مَنْ مَاتَ فِيهِ مِنْ النَّاس وَسُمِّيَ الْمَوْتُ جَارِفًا لِاجْتِرَافِهِ النَّاسَ ، وَسُمِّيَ السَّيْلُ جَارِفًا لِاجْتِرَافِهِ عَلَى وَجْه الْأَرْض ، وَالْجَرْف : الْغَرْفُ مِنْ فَوْق الْأَرْض وَكَشْحُ مَا عَلَيْهَا .
وَأَمَّا الطَّاعُون فَوَبَاءٌ مَعْرُوف وَهُوَ بَثْر وَوَرَمٌ مُؤْلِمٌ جِدًّا يَخْرُج مَعَ لَهَب وَيُسَوِّد مَا حَوْله أَوْ يَخْضَرّ أَوْ يَحْمَرّ حُمْرَةً بَنَفْسَجِيَّةً كَدِرَةً وَيَحْصُل مَعَهُ خَفَقَان الْقَلْب وَالْقَيْء .
وَأَمَّا زَمَن طَاعُون الْجَارِف فَقَدْ اِخْتَلَفَ فِيهِ أَقْوَال الْعُلَمَاء - رَحِمَهُمْ اللَّه - اِخْتِلَافًا شَدِيدًا مُتَبَايِنًا تَبَايُنًا بَعِيدًا . فَمِنْ ذَلِكَ مَا قَالَهُ الْإِمَام الْحَافِظ أَبُو عُمَر بْن عَبْد الْبَرّ فِي أَوَّل التَّمْهِيد قَالَ : مَاتَ أَيُّوب السَّخْتِيَانِيّ فِي سَنَة اِثْنَتَيْنِ وَثَلَاثِينَ وَمِائَة فِي طَاعُونِ الْجَارِفِ . وَنَقَلَ اِبْن قُتَيْبَة فِي الْمَعَارِف عَنْ الْأَصْمَعِيّ : أَنَّ طَاعُون الْجَارِف كَانَ فِي زَمَنِ اِبْن الزُّبَيْرِ سَنَة سَبْعٍ وَسِتِّينَ وَكَذَا قَالَ أَبُو الْحَسَن عَلِيّ بْن مُحَمَّد بْن أَبِي سَيْف الْمَدَايِنِيّ فِي كِتَاب التَّعَازِي : أَنَّ طَاعُون الْجَارِف كَانَ فِي زَمَن اِبْن الزُّبَيْر - رَضِيَ اللَّه عَنْهُمَا - سَنَة سَبْع وَسِتِّينَ فِي شَوَّال ، وَكَذَا ذَكَرَ الْكَلَابَاذِيّ فِي كِتَابه فِي رِجَال الْبُخَارِيّ مَعْنَى هَذَا فَإِنَّهُ قَالَ : وُلِدَ أَيُّوب السَّخْتِيَانِيّ سَنَة سِتٍّ وَسِتِّينَ وَفِي قَوْله : إِنَّهُ وُلِدَ قَبْل الْجَارِف بِسَنَةٍ ، وَقَالَ الْقَاضِي عِيَاض فِي هَذَا الْمَوْضِع : كَانَ الْجَارِف سَنَة تِسْع عَشْرَة وَمِائَةٍ ، وَذَكَرَ الْحَافِظ عَبْد الْغَنِيّ الْمَقْدِسِيُّ فِي تَرْجَمَة عَبْد اللَّه بْن مُطَرِّف عَنْ يَحْيَى الْقَطَّان قَالَ : مَاتَ مُطَرِّفٌ بَعْد طَاعُونِ الْجَارِف ، وَكَانَ الْجَارِف سَنَة سَبْع وَثَمَانِينَ ، وَذَكَرَ فِي تَرْجَمَة يُونُس بْن عُبَيْد أَنَّهُ رَأَى أَنَسَ بْنَ مَالِكٍ وَأَنَّهُ وُلِدَ بَعْد الْجَارِف وَمَاتَ سَنَة سَبْع وَثَلَاثِينَ وَمِائَة ؛ فَهَذِهِ أَقْوَال مُتَعَارِضَة فَيَجُوز أَنْ يُجْمَعَ بَيْنَهَا بِأَنَّ كُلّ طَاعُون مِنْ هَذِهِ تُسَمَّى جَارِفًا لِأَنَّ مَعْنَى الْجَرْفِ مَوْجُودٌ فِي جَمِيعهَا وَكَانَتْ الطَّوَاعِينُ كَثِيرَةً .
ذَكَرَ اِبْن قُتَيْبَة فِي الْمَعَارِف عَنْ الْأَصْمَعِيّ أَنَّ أَوَّل طَاعُونٍ كَانَ فِي الْإِسْلَام طَاعُونُ عَمَوُاس بِالشَّامِ فِي زَمَنِ عُمَرَ بْن الْخَطَّابِ - رَضِيَ اللَّه عَنْهُ - فِيهِ تُوُفِّيَ أَبُو عُبَيْدَةَ بْن الْجَرَّاحِ - رَضِيَ اللَّه عَنْهُ - ، وَمُعَاذُ بْن جَبَلٍ وَامْرَأَتَاهُ وَابْنُهُ - رَضِيَ اللَّه عَنْهُمْ - ثُمَّ الْجَارِف فِي زَمَن اِبْن الزُّبَيْر ، ثُمَّ طَاعُون الْفَتَيَات ؛ لِأَنَّهُ بَدَأَ فِي الْعَذَارَى وَالْجَوَارِي بِالْبَصْرَةِ وَبِوَاسِطٍ وَبِالشَّامِ وَالْكُوفَةِ ، وَكَانَ الْحَجَّاج يَوْمَئِذٍ بِوَاسِطٍ فِي وِلَايَة عَبْد الْمَلِكِ بْن مَرْوَانَ وَكَانَ يُقَالُ لَهُ : طَاعُونُ الْأَشْرَافِ - يَعْنِي لَمَّا مَاتَ فِيهِ مِنْ الْأَشْرَاف ثُمَّ طَاعُونُ عَدِيّ بْن أَرَطْأَة سَنَة مِائَة ، ثُمَّ طَاعُونُ غُرَاب سَنَة سَبْعٍ وَعِشْرِينَ وَمِائَة ، وَغُرَابٌ : رَجُلٌ ، ثُمَّ طَاعُونُ مُسْلِمِ بْن قُتَيْبَةَ سَنَة إِحْدَى وَثَلَاثِينَ وَمِائَة فِي شَعْبَان وَشَهْر رَمَضَان وَأَقْلَعَ فِي شَوَّال ، وَفِيهِ مَاتَ أَيُّوب السَّخْتِيَانِيّ قَالَ : وَلَمْ يَقَع بِالْمَدِينَةِ وَلَا بِمَكَّة طَاعُونٌ قَطُّ ، هَذَا مَا حَكَاهُ اِبْن قُتَيْبَةَ .
وَقَالَ أَبُو الْحَسَن الْمَدَايِنِيّ : كَانَتْ الطَّوَاعِينُ الْمَشْهُورَةُ الْعِظَامُ فِي الْإِسْلَام خَمْسَةً : طَاعُونُ شِيرَوَيْهِ بِالْمَدَائِنِ عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي سَنَة سِتّ مِنْ الْهِجْرَة ، ثُمَّ طَاعُون عَمَوَاس فِي زَمَن عُمَر بْن الْخَطَّاب - رَضِيَ اللَّه عَنْهُ - وَكَانَ بِالشَّامِ مَاتَ فِيهِ خَمْسَةٌ وَعِشْرُونَ أَلْفًا ، ثُمَّ طَاعُون الْجَارِف فِي زَمَن اِبْن الزُّبَيْر فِي شَوَّال سَنَة تِسْع وَسِتِّينَ ، هَلَكَ فِي ثَلَاثَة أَيَّام فِي كُلّ يَوْم سَبْعُونَ أَلْفًا ، مَاتَ فِيهِ لِأَنَسِ بْن مَالِكٍ - رَضِيَ اللَّه عَنْهُ - ثَلَاثَةٌ وَثَمَانُونَ اِبْنًا وَيُقَال : ثَلَاثَةٌ وَسَبْعُونَ اِبْنًا ، وَمَاتَ لِعَبْدِ الرَّحْمَن بْن أَبِي بَكْرَةَ أَرْبَعُونَ اِبْنًا ، ثُمَّ طَاعُونُ الْفَتَيَاتِ فِي شَوَّال سَنَة سَبْع وَثَمَانِينَ ، ثُمَّ كَانَ طَاعُونٌ فِي سَنَة إِحْدَى وَثَلَاثِينَ وَمِائَة فِي رَجَب ، وَاشْتَدَّ فِي شَهْر رَمَضَان فَكَانَ يُحْصَى فِي سِكَّةِ الْمُرِيدِ فِي كُلّ يَوْم أَلْف جِنَازَةٍ أَيَّامًا ، ثُمَّ خَفَّ فِي شَوَّال ، وَكَانَ بِالْكُوفَةِ طَاعُون وَهُوَ الَّذِي مَاتَ فِيهِ الْمُغِيرَة بْن شُعْبَة سَنَة خَمْسِينَ . هَذَا مَا ذَكَرَهُ الْمَدَائِنِيّ ، وَكَانَ طَاعُونُ عَمَوَاس سَنَة ثَمَانِي عَشْرَةَ ، وَقَالَ أَبُو زُرْعَةَ الدِّمَشْقِيُّ : كَانَ سَنَة سَبْعَ عَشْرَةَ . أَوْ ثَمَانِي عَشْرَة قَرْيَة بَيْن الرَّمْلَةِ وَبَيْت الْمَقْدِسِ ، نُسِبَ الطَّاعُون إِلَيْهَا لِكَوْنِهِ بَدَأَ فِيهَا ، وَقِيلَ : لِأَنَّهُ عَمَّ النَّاسَ فِيهِ ، ذَكَرَ الْقَوْلَيْنِ لِلْحَافِظِ عَبْدُ الْغَنِيِّ فِي تَرْجَمَة أَبِي عُبَيْدَةَ بْن الْجَرَّاح - رَضِيَ اللَّه عَنْهُ - بِفَتْحِ الْعَيْنِ وَالْمِيمِ فَهَذَا مُخْتَصَرُ مَا يَتَعَلَّق بِالطَّاعُونِ ، فَإِذَا عُلِمَ مَا قَالُوهُ فِي طَاعُون الْجَارِف فَإِنَّ قَتَادَة وُلِدَ سَنَة إِحْدَى وَسِتِّينَ وَمَاتَ سَنَة سَبْعَ عَشْرَةَ وَمِائَة عَلَى الْمَشْهُور وَقِيلَ : سَنَة ثَمَانِي عَشْرَة ؛ وَيَلْزَم مِنْ هَذَا بُطْلَانُ مَا فَسَّرَ بِهِ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - طَاعُون الْجَارِف هُنَا وَيَتَعَيَّن أَحَد الطَّاعُونَيْنِ فَإِمَّا سَنَة سَبْع وَسِتِّينَ فَإِنَّ قَتَادَة كَانَ اِبْن سِتِّ سِنِينَ فِي ذَلِكَ الْوَقْت ، وَمِثْله يَضْبِطهُ . وَإِمَّا سَنَةَ سَبْعٍ وَثَمَانِينَ وَهُوَ الْأَظْهَرُ إِنْ شَاءَ اللَّه تَعَالَى ، وَاَللَّه أَعْلَمُ .
وَأَمَّا قَوْله : " لَا يَعْرِضُ لِشَيْءٍ مِنْ هَذَا " فَهُوَ بِفَتْحِ الْيَاء وَكَسْرِ الرَّاءِ وَمَعْنَاهُ لَا يَعْتَنِي بِالْحَدِيثِ .
وَقَوْله : ( مَا حَدَّثَنَا الْحَسَنُ عَنْ بَدْرِيٍّ مُشَافَهَةً ، وَلَا حَدَّثَنَا سَعِيدُ بْن الْمُسَيَّب عَنْ بَدْرِيٍّ مُشَافَهَةً إِلَّا عَنْ سَعْدِ بْن مَالِكٍ )
الْمُرَاد بِهَذَا الْكَلَام إِبْطَالُ قَوْلِ أَبِي دَاوُدَ الْأَعْمَى هَذَا وَزَعْمِهِ أَنَّهُ لَقِيَ ثَمَانِيَةَ عَشَرَ بَدْرِيًّا فَقَالَ قَتَادَة : الْحَسَن الْبَصْرِيُّ وَسَعِيدُ بْن الْمُسَيَّب أَكْبَرُ مِنْ أَبِي دَاوُدَ الْأَعْمَى ، وَأَجَلُّ وَأَقْدَمُ سِنًّا وَأَكْثَرُ اِعْتِنَاءً بِالْحَدِيثِ وَمُلَازَمَةِ أَهْلِهِ وَالِاجْتِهَادِ فِي الْأَخْذ عَنْ الصَّحَابَة ، وَمَعَ هَذَا كُلِّهِ مَا حَدَّثَنَا وَاحِدٌ مِنْهُمَا عَنْ بَدْرِيّ وَاحِد ، فَكَيْفَ يَزْعُم أَبُو دَاوُدَ الْأَعْمَى أَنَّهُ لَقِيَ ثَمَانِيَة عَشَرَ بَدْرِيًّا ، هَذَا بُهْتَانٌ عَظِيمٌ .
وَقَوْله : ( سَعْد بْن مَالِك ) هُوَ سَعْدُ بْن أَبِي وَقَّاصٍ وَاسْم أَبِي وَقَّاص مَالِكُ بْن أَهْيَبَ وَيُقَال : وُهَيْب ، وَأَمَّا ( الْمُسَيَّب ) وَالِد سَعِيدٍ فَصَحَابِيّ مَشْهُور - رَضِيَ اللَّه عَنْهُ - وَهُوَ بِفَتْحِ الْيَاءِ ، هَذَا هُوَ الْمَشْهُور ، وَحَكَى صَاحِب مَطَالِع الْأَنْوَار عَنْ عَلِيّ بْن الْمَدِينِيّ أَنَّهُ قَالَ : أَهْل الْعِرَاق يَفْتَحُونَ الْيَاء ، وَأَهْل الْمَدِينَة يَكْسِرُونَهَا ، قَالَ : وَحَكَى أَنَّ سَعِيدًا كَانَ يَكْرَهُ الْفَتْحَ . وَسَعِيدٌ إِمَامُ التَّابِعِينَ وَسَيِّدُهُمْ وَمُقَدَّمُهُمْ فِي الْحَدِيث وَالْفِقْه وَتَعْبِيرِ الرُّؤْيَا وَالْوَرَعِ وَالزُّهْدِ وَغَيْر ذَلِكَ ، وَأَحْوَاله أَكْثَرُ مِنْ أَنْ تُحْصَرَ وَأَشْهَرُ مِنْ أَنْ تُذْكَرَ ، وَهُوَ مَدَنِيٌّ كُنْيَته أَبُو مُحَمَّدٍ . وَاَللَّه أَعْلَمُ .

قَوْله : ( عَنْ رَقَبَةَ أَنَّ أَبَا جَعْفَرٍ الْهَاشِمِيَّ الْمَدَنِيَّ كَانَ يَضَع أَحَادِيثَ كَلَامَ حَقٍّ )
أَمَّا ( رَقَبَةُ ) فَعَلَى لَفْظ رَقَبَة الْإِنْسَان ، وَهُوَ رَقَبَةُ بْن مَسْقَلَة بِفَتْحِ الْمِيم وَإِسْكَان السِّين الْمُهْمَلَة وَفَتْحِ الْقَاف اِبْن عَبْدِ اللَّهِ الْعَبْدِيّ الْكُوفِيّ أَبُو عَبْد اللَّه ، وَكَانَ عَظِيمَ الْقَدْرِ جَلِيلَ الشَّأْنِ رَحِمَهُ اللَّه .
وَأَمَّا قَوْله : ( كَلَامَ حَقّ ) فَبِنَصْبِ كَلَام ، وَهُوَ بَدَلٌ مِنْ أَحَادِيثَ ، وَمَعْنَاهُ كَلَام صَحِيح الْمَعْنَى وَحِكْمَة مِنْ الْحِكَمِ ، وَلَكِنَّهُ كَذَبَ فَنَسَبَهُ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَيْسَ هُوَ مِنْ كَلَامه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَأَمَّا ( أَبُو جَعْفَر ) هَذَا فَهُوَ عَبْد اللَّه بْن مِسْوَر الْمَدَائِنِيّ أَبُو جَعْفَر الَّذِي تَقَدَّمَ فِي أَوَّل الْكِتَاب فِي الضُّعَفَاء وَالْوَاضِعِينَ ، قَالَ الْبُخَارِيّ فِي تَارِيخه : هُوَ عَبْد اللَّه بْن مِسْوَر بْن عَوْن بْن جَعْفَر بْن أَبِي طَالِب أَبُو جَعْفَر الْقُرَشِيّ الْهَاشِمِيّ ، وَذَكَرَ كَلَام رَقَبَة وَهُوَ هَذَا الْكَلَام الَّذِي هُنَا ، ثُمَّ إِنَّهُ وَقَعَ فِي الْأُصُول هُنَا ( الْمَدَنِيّ ) وَفِي بَعْضهَا ( الْمَدِينِيّ ) بِزِيَادَةِ يَاءٍ وَلَمْ أَرَ فِي شَيْء مِنْهَا هُنَا الْمَدَائِنِيّ ، وَوَقَعَ فِي أَوَّل الْكِتَاب الْمَدَائِنِيّ ، فَأَمَّا الْمَدِينِيّ وَالْمَدَنِيّ فَنِسْبَة إِلَى مَدِينَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالْقِيَاس الْمَدَنِيّ بِحَذْفِ الْيَاء وَمَنْ أَثْبَتَهَا فَهُوَ عَلَى الْأَصْل .
وَرَوَى أَبُو الْفَضْل مُحَمَّد بْن طَاهِر الْمَقْدِسِيُّ الْإِمَام الْحَافِظ فِي كِتَاب الْأَنْسَاب الْمُتَّفِقَة فِي الْخَطّ الْمُتَمَاثِلَة فِي النَّقْط وَالضَّبْط بِإِسْنَادِهِ عَنْ الْإِمَام أَبِي عَبْد اللَّه الْبُخَارِيّ قَالَ : الْمَدِينِيّ - يَعْنِي بِالْيَاءِ - : هُوَ الَّذِي أَقَامَ بِالْمَدِينَةِ وَلَمْ يُفَارِقهَا ، وَالْمَدَنِيّ الَّذِي تَحَوَّلَ عَنْهَا وَكَانَ مِنْهَا .

قَالَ - رَحِمَهُ اللَّه - : ( حَدَّثَنَا الْحَسَن الْحَلْوَانِيّ قَالَ : حَدَّثَنَا نُعَيْم قَالَ : أَبُو إِسْحَاق إِبْرَاهِيم بْن سُفْيَان : وَحَدَّثَنَا مُحَمَّد بْن يَحْيَى قَالَ : حَدَّثَنَا نُعَيْم بْن حَمَّاد حَدَّثَنَا أَبُو دَاوُدَ الطَّيَالِسِيّ )
هَكَذَا وَقَعَ فِي كَثِير مِنْ الْأُصُول الْمُحَقَّقَة قَوْل أَبِي إِسْحَاق ، وَلَمْ يَقَع قَوْله فِي بَعْضهَا وَأَبُو إِسْحَاق هَذَا صَاحِب مُسْلِم وَرِوَايَة الْكِتَاب عَنْهُ ، فَيَكُون قَدْ سَاوَى مُسْلِمًا فِي هَذَا الْحَدِيث وَعَلَا فِيهِ بِرَجُلٍ ، وَأَمَّا ( أَبُو دَاوُدَ الطَّيَالِسِيّ ) فَاسْمُهُ سُلَيْمَان بْن أَبِي دَاوُدَ ، تَقَدَّمَ بَيَانُهُ .
قَوْله : ( قُلْت لِعَوْفِ بْن أَبِي جَمِيلَة : إِنَّ عَمْرو بْن عُبَيْد حَدَّثَنَا عَنْ الْحَسَن أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : مَنْ حَمَلَ عَلَيْنَا السِّلَاحَ فَلَيْسَ مِنَّا . قَالَ : كَذَبَ وَاَللَّهِ عَمْرٌو ، وَلَكِنَّهُ أَرَادَ أَنْ يَحُوزَهَا إِلَى قَوْلِهِ الْخَبِيثِ )
.
أَمَّا ( عَوْف ) فَتَقَدَّمَ بَيَانه فِي أَوَّل الْكِتَاب .
وَأَمَّا ( عَمْرو بْن عُبَيْد ) فَهُوَ الْقَدَرِيّ الْمُعْتَزِلِيّ الَّذِي كَانَ صَاحِب الْحَسَن الْبَصْرِيّ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ حَمَلَ عَلَيْنَا السِّلَاحَ فَلَيْسَ مِنَّا ) . صَحِيحٌ مَرْوِيٌّ مِنْ طُرُقٍ وَقَدْ ذَكَرَهَا مُسْلِم - رَحِمَهُ اللَّه - بَعْد هَذَا . وَمَعْنَاهُ عِنْد أَهْل الْعِلْم أَنَّهُ لَيْسَ مِمَّنْ اِهْتَدَى بِهَدْيِنَا وَاقْتَدَى بِعِلْمِنَا وَعَمَلِنَا وَحُسْنِ طَرِيقَتِنَا ، كَمَا يَقُول الرَّجُل لِوَلَدِهِ إِذَا لَمْ يَرْضَ فِعْلَهُ : لَسْت مِنِّي ، وَهَكَذَا الْقَوْل فِي كُلّ الْأَحَادِيث الْوَارِدَة بِنَحْوِ هَذَا الْقَوْل ، كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ غَشَّ فَلَيْسَ مِنَّا " وَأَشْبَاهِهِ ، وَمُرَاد مُسْلِم - رَحِمَهُ اللَّه - بِإِدْخَالِ هَذَا الْحَدِيث هُنَا بَيَان أَنَّ عَوْفًا جَرَّحَ عَمْرَو بْن عُبَيْدٍ وَقَالَ : كَذَبَ ، وَإِنَّمَا كَذَّبَهُ مَعَ أَنَّ الْحَدِيث صَحِيحٌ لِكَوْنِهِ نَسَبَهُ إِلَى الْحَسَنِ ، وَكَانَ عَوْفٌ مِنْ كِبَار أَصْحَاب الْحَسَن وَالْعَارِفِينَ بِأَحَادِيثِهِ ، فَقَالَ كَذَبَ فِي نِسْبَتِهِ إِلَى الْحَسَن ، فَلَمْ يَرْوِ الْحَسَنُ هَذَا ، أَوْ لَمْ يَسْمَعْهُ هَذَا مِنْ الْحَسَنِ .
وَقَوْله : ( أَرَادَ أَنْ يَحُوزَهَا إِلَى قَوْلِهِ الْخَبِيثِ ) مَعْنَاهُ : كَذَبَ بِهَذِهِ الرِّوَايَة لِيُعَضِّدَ بِهَا مَذْهَبَهُ الْبَاطِلَ الرَّدِيءَ وَهُوَ الِاعْتِزَالُ ، فَإِنَّهُمْ يَزْعُمُونَ أَنَّ اِرْتِكَابَ الْمَعَاصِي يُخْرِجُ صَاحِبَهُ عَنْ الْإِيمَانِ وَيُخَلِّدُهُ فِي النَّار وَلَا يُسَمُّونَهُ كَافِرًا بَلْ فَاسِقًا مُخَلَّدًا فِي النَّار ، وَسَيَأْتِي الرَّدُّ عَلَيْهِمْ بِقَوَاطِعِ الْأَدِلَّةِ فِي كِتَاب الْإِيمَان إِنْ شَاءَ اللَّه تَعَالَى .
وَقَوْل أَيُّوب السَّخْتِيَانِيّ :
( إِنَّمَا نَفِرُّ أَوْ نَفْرَقُ مِنْ تِلْكَ الْغَرَائِبِ )
مَعْنَاهُ : إِنَّمَا نَهْرُبُ أَوْ نَخَاف مِنْ هَذِهِ الْغَرَائِب الَّتِي يَأْتِي بِهَا عَمْرو بْن عُبَيْد ، مَخَافَةً مِنْ كَوْنِهَا كَذِبًا فَنَقَع فِي الْكَذِب عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنْ كَانَتْ أَحَادِيثَ ، وَإِنْ كَانَتْ مِنْ الْآرَاء وَالْمَذَاهِب فَحَذَرًا مِنْ الْوُقُوع فِي الْبِدَع أَوْ فِي مُخَالَفَة الْجُمْهُور .
وَقَوْله : ( نَفْرَق بِفَتْحِ الرَّاءِ .
وَقَوْله : ( نَفِرّ أَوْ نَفْرَق ) شَكٌّ مِنْ الرَّاوِي فِي إِحْدَاهُمَا .
قَوْله :
( حَدَّثَنَا عَمْرو بْن عُبَيْد قَبْل أَنْ يُحْدِثَ )
هُوَ بِضَمِّ الْيَاءِ وَإِسْكَان الْحَاء وَكَسْرِ الدَّال يَعْنِي قَبْل أَنْ يَصِيرَ مُبْتَدِعًا قَدَرِيًّا .

قَوْله : ( كَتَبْت إِلَى شُعْبَة أَسْأَلُهُ عَنْ أَبِي شَيْبَة قَاضِي وَاسِطٍ فَكَتَبَ إِلَيَّ : لَا تَكْتُب عَنْهُ شَيْئًا وَمَزِّقْ كِتَابِي )
وَأَبُو شَيْبَةَ هَذَا هُوَ جَدُّ أَوْلَاد أَبِي شَيْبَة وَهُمْ : أَبُو بَكْر وَعُثْمَان وَالْقَاسِم بَنُو مُحَمَّد بْن إِبْرَاهِيم أَبِي شَيْبَة وَأَبُو شَيْبَة ضَعِيف ، وَقَدْ قَدَّمْنَا بَيَانه وَبَيَانهمْ فِي أَوَّل الْكِتَاب ، وَوَاسِطٌ مَصْرُوفٌ ، كَذَا سَمِعَ مِنْ الْعَرَب ، وَهِي مِنْ بِنَاء الْحَجَّاج بْن يُوسُف .
وَقَوْله : ( مَزِّقْ كِتَابِي ) هُوَ بِكَسْرِ الزَّاي أَمَرَهُ بِتَمْزِيقِهِ مَخَافَةً مِنْ بُلُوغِهِ إِلَى أَبِي شَيْبَةَ وَوُقُوفِهِ عَلَى ذِكْرِهِ لَهُ بِمَا يُكْرَه لِئَلَّا يَنَالَهُ مِنْهُ أَذًى أَوْ يَتَرَتَّب عَلَى ذَلِكَ مَفْسَدَةٌ .

قَوْله : ( كَذَبَ )
هُوَ مِنْ نَحْو مَا قَدَّمْنَاهُ فِي قَوْله لَمْ نَرَ الصَّالِحِينَ فِي شَيْء أَكْذَبَ مِنْهُمْ فِي الْحَدِيث ، مَعْنَاهُ مَا قَالَهُ مُسْلِم : يَجْرِي الْكَذِب عَلَى أَلْسِنَتِهِمْ مِنْ غَيْر تَعَمُّد ، وَذَلِكَ لِأَنَّهُمْ لَا يَعْرِفُونَ صِنَاعَة هَذَا الْفَنّ فَيُخْبِرُونَ بِكُلِّ مَا سَمِعُوهُ وَفِيهِ الْكَذِبُ فَيَكُونُونَ كَاذِبِينَ ، فَإِنَّ الْكَذِب الْإِخْبَار عَنْ الشَّيْء عَلَى خِلَاف مَا هُوَ سَهْوًا كَانَ الْإِخْبَارُ أَوْ عَمْدًا ، كَمَا قَدَّمْنَاهُ ، وَكَانَ صَالِح هَذَا مِنْ كِبَار الْعُبَّاد الزُّهَّاد الصَّالِحِينَ ، وَهُوَ صَالِح بْن بَشِير بِفَتْحِ الْبَاء وَكَسْرِ الشِّين أَبُو بَشِيرٍ الْبَصْرِيّ الْقَاضِي ، وَقِيلَ لَهُ : الْمُرِّيّ ؛ لِأَنَّ اِمْرَأَةً مِنْ بَنِي مُرَّةَ أَعْتَقَتْهُ .
وَأَبُوهُ عَرَبِيٌّ وَأُمُّهُ مُعْتَقَةٌ لِلْمَرْأَةِ الْمُرِّيَّة . وَكَانَ صَالِح - رَحِمَهُ اللَّه - حَسَنَ الصَّوْتِ بِالْقُرْآنِ ، وَقَدْ مَاتَ بَعْضُ مَنْ سَمِعَ قِرَاءَتَهُ ، وَكَانَ شَدِيد الْخَوْف مِنْ اللَّه تَعَالَى ، كَثِير الْبُكَاء ، قَالَ عَفَّان بْن مُسْلِمٍ : كَانَ صَالِح إِذَا أَخَذَ فِي قَصَصِهِ كَأَنَّهُ رَجُل مَذْعُور ، يُفْزِعُك أَمْرُهُ مِنْ حُزْنِهِ وَكَثْرَةِ بُكَائِهِ كَأَنَّهُ ثَكْلَى ، وَاَللَّه أَعْلَمُ .

قَوْله : ( عَنْ مِقْسَم )
هُوَ بِكَسْرِ الْمِيم وَفَتْحِ السِّين .
وَقَوْله : ( قُلْت لِلْحَكَمِ مَا تَقُول فِي أَوْلَاد الزِّنَى قَالَ : يُصَلَّى عَلَيْهِمْ ، قُلْت : مِنْ حَدِيث مَنْ يُرْوَى ، قَالَ : يُرْوَى عَنْ الْحَسَن الْبَصْرِيّ ، فَقَالَ الْحَسَنُ بْن عُمَارَةَ : حَدَّثَنَا الْحَكَمُ عَنْ يَحْيَى بْن الْجَزَّار عَنْ عَلِيّ )
مَعْنَى هَذَا الْكَلَامِ أَنَّ الْحَسَنَ بْن عُمَارَةَ كَذَبَ فَرَوَى هَذَا الْحَدِيث عَنْ الْحَكَم عَنْ يَحْيَى عَنْ عَلِيّ ، وَإِنَّمَا هُوَ عَنْ الْحَسَن الْبَصْرِيّ مِنْ قَوْله ، وَقَدْ قَدَّمْنَا أَنَّ مِثْل هَذَا وَإِنْ كَانَ يُحْتَمَلُ كَوْنُهُ جَاءَ عَنْ الْحَسَن وَعَنْ عَلِيّ ، لَكِنَّ الْحُفَّاظَ يَعْرِفُونَ كَذِبَ الْكَذَّابِينَ بِقَرَائِنَ ، وَقَدْ يَعْرِفُونَ ذَلِكَ بِدَلَائِلَ قَطِيعَةٍ يَعْرِفهَا أَهْل هَذَا الْفَنّ فَقَوْلهمْ مَقْبُول فِي كُلّ هَذَا ، وَالْحَسَنُ بْن عُمَارَةَ مُتَّفَق عَلَى ضَعْفِهِ وَتَرْكِهِ . وَعُمَارَةُ بِضَمِّ الْعَيْنِ ، وَيَحْيَى بْن الْجَزَّار بِالْجِيمِ وَالزَّاي وَبِالرَّاءِ آخِرَهُ قَالَ صَاحِب الْمَطَالِع : لَيْسَ فِي الصَّحِيحَيْنِ وَالْمُوَطَّأِ غَيْرُهُ ، وَمَنْ سِوَاهُ أَوْ خَرَّاز بِالْخَاءِ فِيهِمَا .

قَالَ - رَحِمَهُ اللَّه - : ( حَدَّثَنَا الْحَسَن الْحَلْوَانِيّ قَالَ : سَمِعْت يَزِيد بْن هَارُون وَذَكَرَ زِيَاد بْن مَيْمُون فَقَالَ : حَلَفْت أَنْ لَا أَرْوِيَ عَنْهُ شَيْئًا وَلَا عَنْ خَالِد بْن مَحْدُوج قَالَ : لَقِيت زِيَاد بْن مَيْمُون فَسَأَلْته عَنْ حَدِيث فَحَدَّثَنِي بِهِ عَنْ بَكْر الْمُزَنِيِّ ، ثُمَّ عُدْت إِلَيْهِ فَحَدَّثَنِي بِهِ عَنْ مُوَرِّق ثُمَّ عُدْت إِلَيْهِ فَحَدَّثَنِي بِهِ عَنْ الْحَسَن . وَكَانَ يَنْسُبُهُمَا إِلَى الْكَذِب )
أَمَّا ( مَحْدُوجٌ ) فَبِمِيمٍ مَفْتُوحَة ثُمَّ حَاء سَاكِنَة ثُمَّ دَالٍ مَضْمُومَة مُهْمَلَتَيْنِ ثُمَّ وَاوٍ ثُمَّ جِيمٍ ، وَ ( خَالِدٌ ) هَذَا وَاسِطِيّ ضَعِيف ، ضَعَّفَهُ أَيْضًا النَّسَائِيُّ وَكُنْيَته أَبُو رَوْحٍ رَأَى أَنَسُ بْن مَالِكٍ رَضِيَ اللَّه عَنْهُ .
وَأَمَّا ( زِيَادُ بْنُ مَيْمُونٍ ) فَبَصْرِيٌّ كُنْيَتُهُ أَبُو عَمَّارٍ ضَعِيفٌ ، قَالَ الْبُخَارِيّ فِي تَارِيخه : تَرَكُوهُ .
وَأَمَّا ( بَكْرٌ الْمُزَنِيُّ ) فَهُوَ بِفَتْحِ الْبَاء وَإِسْكَانِ الْكَاف وَهُوَ بَكْرُ بْن عَبْدِ اللَّهِ الْمُزَنِيُّ بِالزَّايِ أَبُو عَبْد اللَّه الْبَصْرِيّ التَّابِعِيّ الْجَلِيل الْفَقِيه رَحِمَهُ اللَّه .
وَأَمَّا ( مُوَرِّق ) فَبِضَمِّ الْمِيم وَفَتْحِ الْوَاو وَكَسْرِ الرَّاءِ الْمُشَدَّدَةِ وَهُوَ مُوَرِّق بْن الْمُشَمْرَج بِضَمِّ الْمِيم الْأُولَى وَفَتْحِ الشِّينِ الْمُعْجَمَةِ وَكَسْرِ الرَّاءِ وَبِالْجِيمِ الْعِجْلِيُّ الْكُوفِيّ أَبُو الْمُعْتَمِرِ التَّابِعِيّ الْجَلِيل الْعَابِد .
وَأَمَّا قَوْله : ( وَكَانَ يَنْسُبُهُمَا إِلَى الْكَذِبِ ) فَالْقَائِل هُوَ الْحَلْوَانِيّ ، وَالنَّاسِب يَزِيد بْن هَارُون ، وَالْمَنْسُوبَانِ خَالِدُ بْن مَحْدُوجٍ وَزِيَادُ بْنُ مَيْمُونٍ .
وَأَمَّا قَوْله : ( حَلَفْت أَنْ لَا أَرْوِيَ عَنْهُمَا ) فَفِعْلُهُ نَصِيحَةٌ لِلْمُسْلِمِينَ وَمُبَالَغَة فِي التَّنْفِير عَنْهُمَا لِئَلَّا يَغْتَرَّ أَحَدٌ بِهِمَا فَيَرْوِيَ عَنْهُمَا الْكَذِبَ ؛ فَيَقَعَ فِي الْكَذِبِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرُبَّمَا رَاجَ حَدِيثُهُمَا فَاحْتُجَّ بِهِ ، وَأَمَّا حُكْمُهُ بِكَذِبِ مَيْمُون لِكَوْنِهِ حَدَّثَهُ بِالْحَدِيثِ عَنْ وَاحِد ثُمَّ عَنْ آخَرَ ثُمَّ عَنْ آخَرَ فَهُوَ جَارٍ عَلَى مَا قَدَّمْنَاهُ مِنْ اِنْضِمَام الْقَرَائِن وَالدَّلَائِل عَلَى الْكَذِب . وَاَللَّه أَعْلَمُ .
قَوْله : ( حَدِيث الْعَطَّارَة )
قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : هُوَ حَدِيثٌ رَوَاهُ زِيَاد بْن مَيْمُون هَذَا عَنْ أَنَسٍ أَنَّ اِمْرَأَةً يُقَال لَهَا : الْحَوْلَاءُ ، عَطَّارَة كَانَتْ بِالْمَدِينَةِ فَدَخَلَتْ عَلَى عَائِشَة - رَضِيَ اللَّه عَنْهَا - وَذَكَرَتْ خَبَرَهَا مَعَ زَوْجِهَا ، وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَ لَهَا فِي فَضْل الزَّوْج وَهُوَ حَدِيثٌ طَوِيلٌ غَيْرُ صَحِيحٍ ، ذَكَرَهُ اِبْن وَضَّاحٍ بِكَمَالِهِ وَيُقَال : إِنَّ هَذِهِ الْعَطَّارَة هِيَ الْحَوْلَاءُ بِنْتُ تُوَيْت .
قَوْله :
( فَأَنَا لَقِيت زِيَاد بْن مَيْمُون وَعَبْد الرَّحْمَن بْن مَهْدِيّ )
فَعَبْد الرَّحْمَن مَرْفُوع مَعْطُوف عَلَى الضَّمِير فِي قَوْله لَقِيت .
قَوْله :
( إِنْ كَانَ لَا يَعْلَم النَّاس فَأَنْتُمَا لَا تَعْلَمَانِ أَنِّي لَمْ أَلْقَ أَنَسًا )
هَكَذَا وَقَعَ فِي الْأُصُول فَأَنْتُمَا لَا تَعْلَمَانِ وَمَعْنَاهُ فَأَنْتُمَا تَعْلَمَانِ فَيَجُوز أَنْ تَكُونَ لَا زَائِدَةً ، وَيَجُوز أَنْ يَكُونَ مَعْنَاهُ أَفَأَنْتُمَا لَا تَعْلَمَانِ وَيَكُون اِسْتِفْهَامَ تَقْرِيرٍ وَحَذَفَ هَمْزَةَ الِاسْتِفْهَامِ .

قَوْله : ( سَمِعْت شَبَابَة يَقُول : كَانَ عَبْدُ الْقُدُّوسِ يُحَدِّثنَا فَيَقُول : سُوَيْد بْن قَالَ شَبَابَة : وَسَمِعْت عَبْدَ الْقُدُّوسِ يَقُول : نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُتَّخَذَ الرَّوْحُ عَرْضًا قَالَ : فَقِيلَ لَهُ أَيُّ شَيْءٍ هَذَا ؟ فَقَالَ : يَعْنِي يُتَّخَذُ كَوَّةٌ فِي حَائِطِهِ لِيَدْخُلَ عَلَيْهِ الرَّوْحُ )
الْمُرَاد بِهَذَا الْمَذْكُور بَيَانُ تَصْحِيفِ عَبْدِ الْقُدُّوسِ وَغَبَاوَتِهِ وَاخْتِلَالِ ضَبْطِهِ وَحُصُولِ الْوَهْمِ فِي إِسْنَادِهِ وَمَتْنِهِ ، فَأَمَّا الْإِسْنَاد فَإِنَّهُ قَالَ : سُوَيْد بْن غَقَلَة بِالْعَيْنِ الْمُهْمَلَة وَالْقَافِ وَهُوَ تَصْحِيفٌ ظَاهِرٌ وَخَطَأٌ بَيِّنٌ ، وَإِنَّمَا هُوَ غَفَلَة بِالْغَيْنِ الْمُعْجَمَة وَالْفَاءِ الْمَفْتُوحَتَيْنِ .
وَأَمَّا الْمَتْن فَقَالَ : الرَّوْحُ بِفَتْحِ الرَّاءِ وَعَرْضًا بِالْعَيْنِ الْمُهْمَلَة وَإِسْكَان الرَّاء وَهُوَ تَصْحِيف قَبِيح وَخَطَأ صَرِيح ، وَصَوَابُهُ الرُّوحُ بِضَمِّ الرَّاءِ وَغَرَضًا بِالْغَيْنِ الْمُعْجَمَة وَالرَّاء الْمَفْتُوحَتَيْنِ . وَمَعْنَاهُ : نَهَى أَنْ نَتَّخِذ الْحَيَوَان الَّذِي فِيهِ الرُّوح غَرَضًا أَيْ هَدَفًا لِلرَّمْيِ فَيُرَبَّى إِلَيْهِ بِالنُّشَّابِ وَشِبْهِهِ ، وَسَيَأْتِي إِيضَاح هَذَا الْحَدِيث وَبَيَان فِقْهِهِ فِي كِتَاب الصَّيْد وَالذَّبَائِح إِنْ شَاءَ اللَّه تَعَالَى .
وَأَمَّا ( شَبَابَة ) فَتَقَدَّمَ بَيَان اِسْمِهِ وَضَبْطِهِ .
وَأَمَّا ( الْكَوَّة ) فَبِفَتْحِ الْكَاف عَلَى اللُّغَة الْمَشْهُورَة قَالَ صَاحِب الْمَطَالِع : وَحُكِيَ فِيهَا الضَّمُّ .
وَقَوْله ( لِيَدْخُل عَلَيْهِ الرَّوْحُ ) أَيْ النَّسِيمُ .

قَوْله : ( قَالَ حَمَّاد بَعْدَمَا جَلَسَ مَهْدِيّ بْن هِلَال : مَا هَذِهِ الْعَيْنُ الْمَالِحَةُ الَّتِي نَبَعَتْ قِبَلَكُمْ ، قَالَ : نَعَمْ يَا أَبَا إِسْمَاعِيل )
أَمَّا ( مَهْدِيّ ) هَذَا : فَمُتَّفَق عَلَى ضَعْفِهِ ، قَالَ النَّسَائِيُّ هُوَ بَصْرِيّ مَتْرُوك يَرْوِي عَنْ دَاوُدَ بْن أَبِي هِنْد وَيُونُس بْن عُبَيْد .
وَقَوْله : ( الْعَيْنُ الْمَالِحَةُ ) كِنَايَةٌ عَنْ ضَعْفِهِ وَجَرْحِهِ .
وَقَوْله : ( قَالَ : نَعَمْ يَا أَبَا إِسْمَاعِيل ) كَأَنَّهُ وَافَقَهُ عَلَى جَرْحِهِ ، وَأَبُو إِسْمَاعِيل كُنْيَةُ حَمَّاد بْن زَيْد .

قَوْله : ( سَمِعْت أَبَا عَوَانَة قَالَ : مَا بَلَغَنِي عَنْ الْحَسَن حَدِيثٌ إِلَّا أَتَيْت بِهِ أَبَانَ بْنَ أَبِي عَيَّاش فَقَرَأَهُ عَلَيَّ )
أَمَّا ( أَبُو عَوَانَة ) فَاسْمه الْوَضَّاحُ بْن عَبْدِ اللَّهِ ، وَأَبَان يُصْرَفُ وَلَا يُصْرَفُ وَالصَّرْفُ أَجْوَدُ وَقَدْ تَقَدَّمَ ذِكْرُ أَبِي عَوَانَة وَأَبَان ، وَمَعْنَى هَذَا الْكَلَام أَنَّهُ كَانَ يُحَدِّثُ عَنْ الْحَسَن بِكُلِّ مَا يُسْأَلُ عَنْهُ ، وَهُوَ كَاذِبٌ فِي ذَلِكَ .
قَوْله : ( إِنَّ حَمْزَة الزَّيَّات رَأَى النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْمَنَام فَعَرَضَ عَلَيْهِ مَا سَمِعَهُ مِنْ أَبَانَ فَمَا عَرَفَ مِنْهُ إِلَّا شَيْئًا يَسِيرًا )
قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : هَذَا وَمِثْله اِسْتِئْنَاس وَاسْتِظْهَار عَلَى مَا تَقَرَّرَ مِنْ ضَعْفِ أَبَانَ لَا أَنَّهُ يَقْطَعُ بِأَمْرِ الْمَنَام وَلَا أَنَّهُ تَبْطُلُ بِسَبَبِهِ سُنَّةٌ ثَبَتَتْ وَلَا تَثْبُتُ بِهِ سُنَّةٌ لَمْ تَثْبُتْ وَهَذَا بِإِجْمَاعِ الْعُلَمَاء ، هَذَا كَلَام الْقَاضِي . وَكَذَا قَالَهُ غَيْرُهُ مِنْ أَصْحَابِنَا وَغَيْرهمْ فَنَقَلُوا الِاتِّفَاق عَلَى أَنَّهُ لَا يُغَيَّرُ بِسَبَبِ مَا يَرَاهُ النَّائِمُ مَا تَقَرَّرَ فِي الشَّرْعِ . وَلَيْسَ هَذَا الَّذِي ذَكَرْنَاهُ مُخَالِفًا لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ رَآنِي فِي الْمَنَام فَقَدْ رَآنِي " . فَإِنَّ مَعْنَى الْحَدِيث أَنَّ رُؤْيَتَهُ صَحِيحَةٌ وَلَيْسَتْ مِنْ أَضْغَاثِ الْأَحْلَامِ وَتَلْبِيسِ الشَّيْطَانِ وَلَكِنْ لَا يَجُوز إِثْبَات حُكْم شَرْعِيّ بِهِ لِأَنَّ حَالَة النَّوْم لَيْسَتْ حَالَةَ ضَبْطٍ وَتَحْقِيقٍ لِمَا يَسْمَعُهُ الرَّائِي ، وَقَدْ اِتَّفَقُوا عَلَى أَنَّ مِنْ شَرْطِ مَنْ تُقْبَلُ رِوَايَتُهُ وَشَهَادَتُهُ أَنْ يَكُون مُتَيَقِّظًا لَا مُغَفَّلًا وَلَا سَيِّئَ الْحِفْظِ وَلَا كَثِيرَ الْخَطَأِ وَلَا مُخْتَلَّ الضَّبْطِ ، وَالنَّائِم لَيْسَ بِهَذِهِ الصِّفَة فَلَمْ تُقْبَلْ رِوَايَتُهُ لِاخْتِلَالِ ضَبْطِهِ ، هَذَا كُلّه فِي مَنَام يَتَعَلَّق بِإِثْبَاتِ حُكْمٍ عَلَى خِلَاف مَا يَحْكُمُ بِهِ الْوُلَاةُ ، أَمَّا إِذَا رَأَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَأْمُرُهُ بِفِعْلِ مَا هُوَ مَنْدُوبٌ إِلَيْهِ أَوْ يَنْهَاهُ عَنْ مَنْهِيٍّ عَنْهُ أَوْ يُرْشِدُهُ إِلَى فِعْلِ مَصْلَحَة فَلَا خِلَاف فِي اِسْتِحْبَاب الْعَمَل عَلَى وَفْقِهِ ؛ لِأَنَّ ذَلِكَ لَيْسَ حُكْمًا بِمُجَرَّدِ الْمَنَام بَلْ تَقَرَّرَ مِنْ أَصْل ذَلِكَ الشَّيْء . وَاَللَّه أَعْلَمُ .

قَوْله : ( حَدَّثَنَا الدَّارِمِيُّ )
قَدْ تَقَدَّمَ بَيَانُهُ وَأَنَّهُ مَنْسُوبٌ إِلَى دَارِمَ .
وَأَمَّا ( أَبُو إِسْحَاقَ الْفَزَارِيُّ )
فَبِفَتْحِ الْفَاءِ وَاسْمُهُ إِبْرَاهِيمُ بْنُ مُحَمَّدِ بْن الْحَسَنِ بْن أَسْمَاءَ بْن جَارِحَةَ الْكُوفِيُّ الْإِمَامُ الْجَلِيلُ الْمُجْمَع عَلَى جَلَالَته وَتَقَدُّمِهِ فِي الْعِلْم وَفَضِيلَتِهِ . وَاَللَّه أَعْلَمُ .
قَوْله : ( قَالَ أَبُو إِسْحَاقَ الْفَزَارِيُّ : اُكْتُبْ عَنْ بَقِيَّةَ مَا رَوَى عَنْ الْمَعْرُوفِينَ ، وَلَا تَكْتُبْ عَنْهُ مَا رَوَى عَنْ غَيْرِ الْمَعْرُوفِينَ ، وَلَا تَكْتُبْ عَنْ إِسْمَاعِيل بْن عَيَّاش مَا رَوَى عَنْ الْمَعْرُوفِينَ وَلَا غَيْرهمْ )
هَذَا الَّذِي قَالَهُ أَبُو إِسْحَاقَ الْفَزَارِيُّ فِي إِسْمَاعِيل خِلَافُ قَوْل جُمْهُور الْأَئِمَّة ، قَالَ عَبَّاس : سَمِعْت يَحْيَى بْن مَعِين يَقُول : إِسْمَاعِيل بْن عَيَّاش ثِقَة وَكَانَ أَحَبَّ إِلَى أَهْل الشَّام مِنْ بَقِيَّةَ ، وَقَالَ اِبْن أَبِي خَيْثَمَةَ : سَمِعْت يَحْيَى بْن مَعِين يَقُول : هُوَ ثِقَةٌ ، وَالْعِرَاقِيُّونَ يَكْرَهُونَ حَدِيثه وَقَالَ الْبُخَارِيّ : مَا رُوِيَ عَنْ الشَّامِيِّينَ أَصَحُّ ، وَقَالَ عَمْرو بْن عَلِيّ : إِذَا حَدَّثَ عَنْ أَهْل بِلَاده فَصَحِيحٌ ، وَإِذَا حَدَّثَ عَنْ أَهْل الْمَدِينَة مِثْل هِشَام بْن عُرْوَة وَيَحْيَى بْن سَعِيد وَسُهَيْل بْن أَبِي صَالِح فَلَيْسَ بِشَيْءٍ ، وَقَالَ يَعْقُوب بْن سُفْيَان : كُنْت أَسْمَعُ أَصْحَابَنَا يَقُولُونَ : عِلْمُ الشَّام عِنْد إِسْمَاعِيلَ بْن عَيَّاشٍ وَالْوَلِيدِ بْن مُسْلِمٍ ، قَالَ يَعْقُوب : وَتَكَلَّمَ قَوْم فِي إِسْمَاعِيل ، وَهُوَ ثِقَة عَدْل أَعْلَمُ النَّاس بِحَدِيثِ الشَّام ، وَلَا يَدْفَعُهُ دَافِعٌ ، وَأَكْثَرُ مَا تَكَلَّمُوا قَالُوا : يُغْرِبُ عَنْ ثِقَات الْمَكِّيِّينَ وَالْمَدَنِيِّينَ ، وَقَالَ يَحْيَى بْن مَعِين : إِسْمَاعِيل ثِقَة فِيمَا رَوَى عَنْ الشَّامِيِّينَ ، وَأَمَّا رِوَايَته عَنْ أَهْل الْحِجَاز فَإِنَّ كِتَابَهُ ضَاعَ فَخَلَطَ فِي حِفْظِهِ عَنْهُمْ ، وَقَالَ أَبُو حَاتِم : هُوَ لَيِّنٌ يَكْتُب حَدِيثَهُ وَلَا أَعْلَمُ أَحَدًا كَفَّ عَنْهُ إِلَّا أَبَا إِسْحَاقَ الْفَزَارِيَّ وَقَالَ التِّرْمِذِيُّ : قَالَ أَحْمَدُ : هُوَ أَصْلَحُ مِنْ بَقِيَّةَ فَإِنَّ لِبَقَيَّةَ أَحَادِيثَ مَنَاكِيرَ ، وَقَالَ أَحْمَد بْن أَبِي الْحَوَارِيّ : قَالَ لِي وَكِيعٌ : يَرْوُونَ عِنْدَكُمْ عَنْ إِسْمَاعِيل بْن عَيَّاش ، فَقُلْت : أَمَّا الْوَلِيد وَمَرْوَان فَيَرْوِيَانِ عَنْهُ ، وَأَمَّا الْهَيْثَمُ بْن خَارِجَةَ وَمُحَمَّدُ بْن إِيَاسٍ فَلَا ، فَقَالَ : وَأَيُّ شَيْءٍ الْهَيْثَمُ وَابْن إِيَاسٍ إِنَّمَا أَصْحَاب الْبَلَد الْوَلِيد وَمَرْوَان ، وَاَللَّه أَعْلَمُ .

قَالَ - رَحِمَهُ اللَّه - : ( وَحَدَّثَنَا إِسْحَاق بْن إِبْرَاهِيم الْحَنْظَلِيّ قَالَ سَمِعْت بَعْض أَصْحَاب عَبْد اللَّه قَالَ : قَالَ اِبْن الْمُبَارَك : نِعْمَ الرَّجُلُ بَقِيَّةُ لَوْلَا أَنَّهُ يَكْنِي الْأَسَامِيَ وَيُسَمِّي الْكُنَى ، كَانَ دَهْرًا يُحَدِّثنَا عَنْ أَبِي سَعِيدٍ الْوُحَاظِيّ فَنَظَرْنَا فَإِذَا هُوَ عَبْدُ الْقُدُّوسِ )
قَوْله : ( سَمِعْت بَعْض أَصْحَاب عَبْد اللَّه ) هَذَا مَجْهُول وَلَا يَصِحُّ الِاحْتِجَاج بِهِ ، وَلَكِنْ ذَكَرَهُ مُسْلِمٌ مُتَابَعَةً لَا أَصْلًا . وَقَدْ تَقَدَّمَ فِي الْكِتَاب نَظِير هَذَا وَقَدْ قَدَّمْنَا وَجْهَ إِدْخَالِهِ هُنَا .
وَأَمَّا قَوْلُهُ : ( يَكْنِي الْأَسَامِيَ وَيُسَمِّي الْكُنَى ) فَمَعْنَاهُ : أَنَّهُ إِذَا رَوَى عَنْ إِنْسَانٍ مَعْرُوفٍ بِاسْمِهِ كَنَاهُ وَلَمْ يُسَمِّهِ ، وَإِذَا رَوَى عَنْ مَعْرُوفٍ بِكُنْيَتِهِ سَمَّاهُ وَلَمْ يَكْنِهِ ، وَهَذَا نَوْعٌ مِنْ التَّدْلِيس وَهُوَ قَبِيحٌ مَذْمُومٌ فَإِنَّهُ يُلَبِّسُ أَمْرَهُ عَلَى النَّاس وَيُوهِمُ أَنَّ ذَلِكَ الرَّاوِيَ لَيْسَ هُوَ ذَلِكَ الضَّعِيفَ فَيُخْرِجُهُ عَنْ حَالِهِ الْمَعْرُوفَةِ بِالْجَرْحِ الْمُتَّفَقِ عَلَيْهِ وَعَلَى تَرْكِهِ إِلَى حَالَةِ الْجَهَالَةِ الَّتِي لَا تُؤَثِّرُ عِنْدَ جَمَاعَةٍ مِنْ الْعُلَمَاء ؛ بَلْ يَحْتَجُّونَ لِصَاحِبِهَا وَتُفْضِي تَوَقُّفًا عَنْ الْحُكْمِ بِصِحَّتِهِ أَوْ ضَعْفِهِ عِنْد الْآخَرِينَ ، وَقَدْ يَعْتَضِدُ الْمَجْهُولُ فَيُحْتَجُّ بِهِ أَوْ يُرَجَّحُ بِهِ غَيْرُهُ أَوْ يَسْتَأْنِسُ بِهِ . وَأَقْبَحُ هَذَا النَّوْع أَنْ يَكُنِي الضَّعِيف ، أَوْ يُسَمِّيَهُ بِكُنْيَةِ الثِّقَة أَوْ بِاسْمِهِ لِاشْتِرَاكِهِمَا فِي ذَلِكَ ، وَشُهْرَة الثِّقَة بِهِ فَيُوهِمُ الِاحْتِجَاجَ بِهِ . وَقَدْ قَدَّمْنَا حُكْم التَّدْلِيس وَبَسْطَهُ فِي الْفُصُول الْمُتَقَدِّمَة وَاَللَّه أَعْلَمُ .
وَأَمَّا ( الْوُحَاظِيّ ) فَبِضَمِّ الْوَاو وَتَخْفِيفِ الْحَاء الْمُهْمَلَة وَبِالظَّاءِ الْمُعْجَمَة وَحَكَى صَاحِب الْمَطَالِع وَغَيْره فَتْحَ الْوَاو أَيْضًا ، قَالَ أَبُو عَلِيّ الْغَسَّانِيُّ : بَطْنٌ مِنْ حِمْيَر ، وَعَبْد الْقُدُّوس هَذَا هُوَ الشَّامِيّ الَّذِي تَقَدَّمَ تَضْعِيفُهُ وَتَصْحِيفه وَهُوَ عَبْد الْقُدُّوس بْن حَبِيب الْكَلَاعِيُّ بِفَتْحِ الْكَافِ أَبُو سَعِيدٍ الشَّامِيّ فَهُوَ .

قَوْل الدَّارِمِيِّ :
( سَمِعْت أَبَا نُعَيْمٍ وَذَكَرَ الْمُعَلَّى بْن عُرْفَان فَقَالَ : حَدَّثَنَا أَبُو وَائِل قَالَ : خَرَجَ عَلَيْنَا اِبْن مَسْعُود بِصِفِّينَ فَقَالَ أَبُو نُعَيْمٍ : أَتُرَاهُ بُعِثَ بَعْد الْمَوْت )
مَعْنَى هَذَا الْكَلَام أَنَّ الْمُعَلَّى كَذَبَ عَلَى أَبِي وَائِل فِي قَوْله هَذَا ؛ لِأَنَّ اِبْن مَسْعُودٍ - رَضِيَ اللَّه عَنْهُ - تُوُفِّيَ سَنَة اِثْنَتَيْنِ وَثَلَاثِينَ ، وَقِيلَ : سَنَة ثَلَاث وَثَلَاثِينَ ، وَالْأَوَّلُ قَوْلُ الْأَكْثَرِينَ ، وَهَذَا قَبْل اِنْقِضَاء خِلَافَة عُثْمَانَ - رَضِيَ اللَّه عَنْهُ - بِثَلَاثِ سِنِينَ ، وَصِفِّينَ كَانَتْ فِي خِلَافَة عَلِيٍّ - رَضِيَ اللَّه عَنْهُ - بَعْد ذَلِكَ بِسَنَتَيْنِ فَلَا يَكُون اِبْن مَسْعُود - رَضِيَ اللَّه عَنْهُ - خَرَجَ عَلَيْهِمْ بِصِفِّينَ إِلَّا أَنْ يَكُون بُعِثَ بَعْد الْمَوْت وَقَدْ عَلِمْتُمْ أَنَّهُ لَمْ يُبْعَثْ بَعْد الْمَوْت ، وَأَبُو وَائِل مَعَ جَلَالَته وَكَمَالِ فَضِيلَتِهِ وَعُلُوِّ مَرْتَبَتِهِ وَالِاتِّفَاق عَلَى صِيَانَته لَا يَقُول خَرَجَ عَلَيْنَا مَنْ لَمْ يَخْرُجْ عَلَيْهِمْ ، هَذَا مَا لَا شَكَّ فِيهِ فَتَعَيَّنَ أَنْ يَكُونَ الْكَذِبُ مِنْ الْمُعَلَّى بْن عُرْفَان مَعَ مَا عُرِفَ مِنْ ضَعْفِهِ .
وَقَوْله : ( أَتُرَاهُ ) هُوَ بِضَمِّ التَّاء وَمَعْنَاهُ أَتَظُنُّهُ .
وَأَمَّا ( صِفِّين ) فَبِكَسْرِ الصَّاد وَالْفَاء الْمُشَدَّدَة وَبَعْدهَا يَاء فِي الْأَحْوَال الثَّلَاث : الرَّفْعِ وَالنَّصْبِ وَالْجَرِّ ، وَهَذِهِ هِيَ اللُّغَة الْمَشْهُورَة وَفِيهَا لُغَةٌ أُخْرَى حَكَاهَا أَبُو عُمَر الزَّاهِد عَنْ ثَعْلَب عَنْ الْفَرَّاء ، وَحَكَاهَا صَاحِب الْمَطَالِع وَغَيْره مِنْ الْمُتَأَخِّرِينَ بِالْوَاوِ فِي حَال الرَّفْع ، وَهِيَ مَوْضِع الْوَقْعَة بَيْن أَهْل الشَّام وَالْعِرَاق مَعَ عَلِيّ وَمُعَاوِيَةَ رَضِيَ اللَّه عَنْهُمَا .
وَأَمَّا ( عُرْفَان ) وَالِد الْمُعَلَّى فَبِضَمِّ الْعَيْنِ الْمُهْمَلَةِ وَإِسْكَانِ الرَّاءِ وَبِالْفَاءِ هَذَا وَهُوَ الْمَشْهُور ، وَحُكِيَ فِيهِ كَسْرُ الْعَيْن ، وَبِالْكَسْرِ ضَبَطَهُ الْحَافِظ أَبُو عَامِر الْعَبْدَرِيّ ، وَالْمُعَلَّى هَذَا أَسَدِيّ كُوفِيّ ضَعِيف ، قَالَ الْبُخَارِيّ - رَحِمَهُ اللَّه - فِي تَارِيخه : هُوَ مُنْكَر الْحَدِيث ، وَضَعَّفَهُ النَّسَائِيُّ أَيْضًا وَغَيْرُهُ .
وَأَمَّا ( أَبُو نُعَيْمٍ ) فَهُوَ الْفَضْل بْن دُكَيْن بِضَمِّ الْمُهْمَلَةِ ، لَقَب وَاسْمه عَمْرو بْن حَمَّاد بْن زُهَيْر وَأَبُو نُعَيْم كُوفِيّ مِنْ أَجَلِّ أَهْل زَمَانه وَمِنْ أَتْقَنِهِمْ رَحِمَهُ اللَّه .

قَالَ - رَحِمَهُ اللَّه - : ( وَحَدَّثَنِي أَبُو جَعْفَر الدَّارِمِيّ )
اِسْم جَعْفَر هَذَا أَحْمَد بْن سَعِيد بْن صَخْر النَّيْسَابُورِيّ ، كَانَ ثِقَة عَالِمًا ثَبْتًا مُتْقِنًا أَحَدَ حُفَّاظِ الْحَدِيثِ ، وَكَانَ أَكْثَرُ أَيَّامِهِ الرِّحْلَةَ فِي طَلَبِ الْحَدِيثِ .
قَوْله : ( صَالِحٌ مَوْلَى التَّوْأَمَة )
هُوَ بِتَاءٍ مُثَنَّاة مِنْ فَوْق ثُمَّ وَاو سَاكِنَة ثُمَّ هَمْزَة مَفْتُوحَة قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : هَذَا صَوَابهَا ، قَالَ : وَقَدْ يُسَهَّل فَتُفْتَحُ الْوَاوُ وَيُنْقَلُ إِلَيْهَا حَرَكَةُ الْهَمْزَةِ ، قَالَ الْقَاضِي : وَمَنْ ضَمَّ التَّاءَ وَهَمَزَ الْوَاوَ فَقَدْ أَخْطَأَ ، وَهِيَ رِوَايَة أَكْثَرِ الْمَشَايِخِ وَالرُّوَاةِ وَكَمَا قَيَّدْنَاهُ أَوَّلًا قَيَّدَهُ أَصْحَاب الْمُؤْتَلِفِ وَالْمُخْتَلِفِ ، وَكَذَلِكَ أَتْقَنَاهُ عَلَى أَهْل الْمَعْرِفَة مِنْ شُيُوخنَا ، قَالَ : وَالتَّوْأَمَة هَذِهِ هِيَ بِنْت أُمَيَّة بْن خَلَف الْجُمَحِيِّ قَالَهُ الْبُخَارِيّ وَغَيْره ، قَالَ الْوَاقِدِيّ : وَكَانَتْ مَعَ أُخْت لَهَا فِي بَطْن وَاحِد فَلِذَلِكَ قِيلَ : التَّوْأَمَة وَهِيَ مَوْلَاة أَبِي صَالِحٍ ، وَأَبُو صَالِحٍ هَذَا اِسْمُهُ نَبْهَان ، هَذَا آخِر كَلَام الْقَاضِي ، ثُمَّ إِنَّ مَالِكًا - رَحِمَهُ اللَّه - حَكَمَ بِضَعْفِ صَالِحٍ مَوْلَى التَّوْأَمَة وَقَالَ : لَيْسَ هُوَ ثِقَة ، وَقَدْ خَالَفَهُ غَيْرُهُ فَقَالَ يَحْيَى ابْن مَعِين : صَالِح هَذَا ثِقَة حُجَّة فَقِيلَ : إِنَّ مَالِكًا تَرَكَ السَّمَاع مِنْهُ فَقَالَ : إِنَّمَا أَدْرَكَهُ مَالِكٌ بَعْدَمَا كَبِرَ وَخَرِفَ وَكَذَلِكَ الثَّوْرِيّ إِنَّمَا أَدْرَكَهُ بَعْد أَنْ خَرِفَ فَسَمِعَ مِنْهُ أَحَادِيثَ مُنْكَرَاتٍ ، وَلَكِنْ مَنْ سَمِعَ مِنْهُ قَبْلَ أَنْ يَخْتَلِطَ فَهُوَ ثَبْتٌ . وَقَالَ أَبُو أَحْمَد بْن عَدِيّ : لَا بَأْسَ بِهِ إِذَا سَمِعُوا مِنْهُ قَدِيمًا مِثْل اِبْن أَبِي ذِئْب وَابْن جُرَيْجٍ وَزِيَاد بْن سَعْد وَغَيْرهمْ . وَقَالَ أَبُو زُرْعَةَ : صَالِح هَذَا ضَعِيف ، وَقَالَ أَبُو حَاتِم الرَّازِيّ : لَيْسَ بِقَوِيٍّ . وَقَالَ أَبُو حَاتِم بْن حَيَّانَ : تَغَيَّرَ صَالِحٌ مَوْلَى التَّوْأَمَة فِي سَنَةِ خَمْسٍ وَعِشْرِينَ وَمِائَة ، وَاخْتَلَطَ حَدِيثُهُ الْأَخِيرُ بِحَدِيثِهِ الْقَدِيمِ وَلَمْ يَتَمَيَّزْ فَاسْتَحَقَّ التَّرْكَ . وَاَللَّه أَعْلَمُ .
وَأَمَّا ( أَبُو الْحُوَيْرِث )
الَّذِي قَالَ مَالِكٌ : إِنَّهُ لَيْسَ بِثِقَةٍ فَهُوَ بِضَمِّ الْحَاء وَاسْمه عَبْد الرَّحْمَن بْن مُعَاوِيَة بْن الْحُوَيْرِث الْأَنْصَارِيّ الزُّرَقِيّ الْمَدَنِيّ ، قَالَ الْحَاكِم أَبُو أَحْمَدَ : لَيْسَ بِالْقَوِيِّ عِنْدهمْ ، وَأَنْكَرَ أَحْمَد بْن حَنْبَل قَوْل مَالِك : إِنَّهُ لَيْسَ بِثِقَةٍ .
وَقَالَ : رَوَى عَنْهُ شُعْبَة . وَذَكَرَهُ الْبُخَارِيّ فِي تَارِيخه وَلَمْ يَتَكَلَّمْ فِيهِ ، قَالَ : وَكَانَ شُعْبَة يَقُول فِيهِ : أَبُو الْجُوَيْرِيَّةِ ، وَحَكَى الْحَاكِم أَبُو أَحْمَد هَذَا الْقَوْل ثُمَّ قَالَ : وَهُوَ وَهْمٌ . وَأَمَّا
( شُعْبَة )
الَّذِي رَوَى عَنْهُ اِبْن أَبِي ذِئْبٍ ، وَقَالَ مَالِكٌ : لَيْسَ هُوَ بِثِقَةٍ - فَهُوَ شُعْبَة الْقُرَشِيّ الْهَاشِمِيّ الْمَدَنِيّ أَبُو عَبْد اللَّه ، وَقِيلَ : أَبُو يَحْيَى ، مَوْلَى اِبْن عَبَّاس ، سَمِعَ اِبْن عَبَّاسٍ - رَضِيَ اللَّه عَنْهُمَا - ضَعَّفَهُ كَثِيرُونَ مَعَ مَالِكٍ وَقَالَ أَحْمَد بْن حَنْبَل وَيَحْيَى بْن مَعِين : لَيْسَ بِهِ بَأْسٌ ، قَالَ اِبْن عَدِيّ : وَلَمْ أَجِدْ لَهُ حَدِيثًا مُنْكَرًا .
وَأَمَّا ( اِبْن أَبِي ذِئْب )
فَهُوَ السَّيِّد الْجَلِيل مُحَمَّد بْن عَبْد الرَّحْمَن بْن الْمُغِيرَة بْن الْحَارِث بْن أَبِي ذِئْب وَاسْمه هِشَام بْن شُعْبَة بْن عَبْد اللَّه الْقُرَشِيّ الْعَامِرِيّ الْمَدَنِيّ فَهُوَ مَنْسُوب إِلَى جَدِّ جَدِّهِ ،
وَأَمَّا ( حَرَامُ بْن عُثْمَانَ )
الَّذِي قَالَ مَالِكٌ : لَيْسَ هُوَ بِثِقَةٍ فَهُوَ بِفَتْحِ الْحَاء وَبِالرَّاءِ ، قَالَ الْبُخَارِيّ : هُوَ أَنْصَارِيّ سُلَمِيّ مُنْكَر الْحَدِيث ، قَالَ الزُّبَيْر : كَانَ يَتَشَيَّع رَوَى عَنْ اِبْن جَابِر بْن عَبْد اللَّه ، وَقَالَ النَّسَائِيُّ : هُوَ مَدَنِيٌّ ضَعِيفٌ .
قَوْله : ( وَسَأَلْته - يَعْنِي مَالِكًا - عَنْ رَجُل فَقَالَ : لَوْ كَانَ ثِقَةً لَرَأَيْته فِي كُتُبِي )
هَذَا تَصْرِيحٌ مِنْ مَالِكٍ - رَحِمَهُ اللَّه - بِأَنَّ مَنْ أَدْخَلَهُ فِي كِتَابه فَهُوَ ثِقَةٌ ، فَمَنْ وَجَدْنَاهُ فِي كِتَابِهِ حَكَمْنَا بِأَنَّهُ ثِقَة عِنْد مَالِكٍ ، وَقَدْ لَا يَكُون ثِقَةً عِنْد غَيْره . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي رِوَايَة الْعَدْل عَنْ مَجْهُول هَلْ يَكُون تَعْدِيلًا لَهُ ؟ فَذَهَبَ بَعْضهمْ إِلَى أَنَّهُ تَعْدِيل ، وَذَهَبَ الْجَمَاهِير إِلَى أَنَّهُ لَيْسَ بِتَعْدِيلٍ ، وَهَذَا هُوَ الصَّوَاب ؛ فَإِنَّهُ قَدْ يَرْوِي عَنْ غَيْر الثِّقَة لَا لِلِاحْتِجَاجِ بِهِ ، بَلْ لِلِاعْتِبَارِ وَالِاسْتِشْهَاد أَوْ لِغَيْرِ ذَلِكَ ، أَمَّا إِذَا قَالَ : مِثْل قَوْل مَالِك أَوْ نَحْوه فَمَنْ أَدْخَلَهُ فِي كِتَابه فَهُوَ عِنْده عَدْلٌ ، أَمَّا إِذَا قَالَ أَخْبَرَنِي الثِّقَة ؛ فَإِنَّهُ يَكْفِي فِي التَّعْدِيل عِنْد مَنْ يُوَافِق الْقَائِل فِي الْمَذْهَب وَأَسْبَاب الْجَرْح عَلَى الْمُخْتَار فَأَمَّا مَنْ لَا يُوَافِقُهُ أَوْ يُجْهَلُ حَالُهُ فَلَا يَكْفِي فِي التَّعْدِيل فِي حَقِّهِ ؛ لِأَنَّهُ قَدْ يَكُون فِيهِ سَبَبُ جَرْحٍ لَا يَرَاهُ الْقَائِل جَارِحًا وَنَحْنُ نَرَاهُ جَارِحًا ؛ فَإِنَّ أَسْبَابَ الْجَرْحِ تَخْفَى وَمُخْتَلَفٌ فِيهَا ، وَرُبَّمَا لَوْ ذَكَرَ اِسْمَهُ اِطَّلَعْنَا فِيهِ عَلَى جَارِحٍ .

قَوْله : ( عَنْ شُرَحْبِيل بْن سَعْد وَكَانَ مُتَّهَمًا )
قَدْ قَدَّمْنَا أَنَّ شُرَحْبِيلَ اِسْمٌ عَجَمِيٌّ لَا يَنْصَرِف ، وَكَانَ شُرَحْبِيل هَذَا مِنْ أَئِمَّة الْمَغَازِي ، قَالَ سُفْيَان بْن عُيَيْنَةَ : لَمْ يَكُنْ أَحَدٌ أَعْلَمَ مِنْهُ بِالْمَغَازِي فَاحْتَاجَ ، وَكَانُوا يَخَافُونَ إِذَا جَاءَ إِلَى الرَّجُلِ يَطْلُبُ مِنْهُ شَيْئًا فَلَمْ يُعْطِهِ أَنْ يَقُولَ : لَمْ يَشْهَدْ أَبُوك بَدْرًا ، قَالَ غَيْرُ سُفْيَانَ : كَانَ شُرَحْبِيلُ مَوْلًى لِلْأَنْصَارِ ، وَهُوَ مَدَنِيٌّ كُنْيَته أَبُو سَعْدٍ ، قَالَ مُحَمَّد بْن سَعْد : كَانَ شَيْخًا قَدِيمًا رَوَى عَنْ زَيْد بْن ثَابِت وَعَامَّة أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَبَقِيَ إِلَى آخِرِ الزَّمَانِ حَتَّى اِخْتَلَطَ ، وَاحْتَاجَ حَاجَةً شَدِيدَةً ، وَلَيْسَ يُحْتَجُّ بِهِ .

قَوْله : ( اِبْن قُهْزَاذ عَنْ الطَّالَقَانِيّ )
تَقَدَّمَ ضَبْطُهُمَا فِي الْبَاب الَّذِي قَبْل هَذَا .
قَوْله : ( لَوْ خُيِّرْت بَيْنَ أَنْ أَدْخُلَ الْجَنَّة وَبَيْن أَنْ أَلْقَى عَبْدَ اللَّهِ بْن مُحَرَّرٍ لَاخْتَرْت أَنْ أَلْقَاهُ ثُمَّ أَدْخُلَ الْجَنَّةَ )
. وَ ( مُحَرَّرٌ ) بِضَمِّ الْمِيم وَفَتْحِ الْحَاء الْمُهْمَلَة وَبِالرَّاءِ الْمُكَرَّرَة الْأُولَى مَفْتُوحَةً ، وَقَدْ تَقَدَّمَ فِي أَوَّلِ الْكِتَابِ .

قَوْله : ( قَالَ زَيْد يَعْنِي اِبْن أَبِي أُنَيْسَة ، لَا تَأْخُذُوا عَنْ أَخِي )
أَمَّا ( أُنَيْسَة ) فَبِضَمِّ الْهَمْزَة وَفَتْحِ النُّونِ ، وَاسْمُ أَبِي أُنَيْسَة زَيْدٌ ، وَأَمَّا الْأَخ الْمَذْكُور فَاسْمه ( يَحْيَى ) وَهُوَ الْمَذْكُور فِي الرِّوَايَة الْأُخْرَى ، وَهُوَ يَرْوِي عَنْ الزُّهْرِيّ ، وَعَمْرو بْن شُعَيْب ، وَهُوَ ضَعِيف ، قَالَ الْبُخَارِيّ : لَيْسَ هُوَ بِذَاكَ ، وَقَالَ النَّسَائِيُّ : ضَعِيف مَتْرُوك الْحَدِيث ، وَأَمَّا أَخُوهُ زَيْد فَثِقَةٌ جَلِيلٌ اِحْتَجَّ بِهِ الْبُخَارِيّ وَمُسْلِم ، قَالَ مُحَمَّد بْن سَعْد : كَانَ ثِقَةً ، كَثِيرَ الْحَدِيثِ ، فَقِيهًا رَاوِيَةً لِلْعِلْمِ .
قَوْله : ( حَدَّثَنِي أَحْمَد بْن إِبْرَاهِيم الدَّوْرَقِيّ قَالَ : حَدَّثَنِي عَبْد السَّلَام )
أَمَّا ( الدَّوْرَقِيّ ) فَتَقَدَّمَ بَيَانه فِي وَسَطِ هَذَا الْبَابِ .
وَأَمَّا ( ) فَبِكَسْرِ الْبَاء الْمُوَحَّدَة وَبِالصَّادِ الْمُهْمَلَة وَهُوَ عَبْدُ السَّلَامِ بْن عَبْدِ الرَّحْمَنِ بْن صَخْرِ بْن عَبْدِ الرَّحْمَنِ بْن وَابِصَةَ بْن مَعْبَدٍ ، الْأَسَدِيُّ ، أَبُو الْفَضْلِ الرَّقِّيّ - بِفَتْحِ الرَّاءِ - قَاضِي الرَّقَّة وَحَرَّان وَحَلَب وَقَضَى بِبَغْدَاد .

قَوْله : ( ذَكَرَ فَرْقَد عِنْد أَيُّوب فَقَالَ : لَيْسَ بِصَاحِبِ حَدِيث )
وَ ( فَرْقَد ) بِفَتْحِ الْفَاء وَإِسْكَان الرَّاء وَفَتْحِ الْقَاف وَهُوَ فَرْقَد بْن يَعْقُوب السَّبَخِيّ بِفَتْحِ السِّين الْمُهْمَلَة وَالْمُوَحَّدَة وَبِالْخَاءِ الْمُعْجَمَة - مَنْسُوب إِلَى سَبَخَةِ الْبَصْرَة ، أَبُو يَعْقُوب ، التَّابِعِيّ الْعَابِد ، لَا يُحْتَجّ بِحَدِيثِهِ عِنْد أَهْل الْحَدِيث ؛ لِكَوْنِهِ لَيْسَ صَنْعَتَهُ كَمَا قَدَّمْنَاهُ فِي قَوْله : لَمْ نَرَ الصَّالِحِينَ فِي شَيْء أَكْذَبَ مِنْهُمْ فِي الْحَدِيثِ . وَقَالَ يَحْيَى بْن مَعِين فِي رِوَايَة عَنْهُ : ثِقَةٌ .

قَوْله : ( فَضَعَّفَهُ جِدًّا )
هُوَ بِكَسْرِ الْجِيم وَهُوَ مَصْدَرُ جَدَّ يَجِدُّ جِدًّا وَمَعْنَاهُ : تَضْعِيفًا بَلِيغًا .

قَوْله : ( سَمِعْت يَحْيَى بْن سَعِيد الْقَطَّان ضَعَّفَ حَكِيم بْن جُبَيْر ، وَعَبْد الْأَعْلَى ، وَضَعَّفَ يَحْيَى بْن مُوسَى بْن دِينَار ، وَقَالَ : حَدِيثه رِيحٌ . وَضَعَّفَ مُوسَى بْن الدِّهْقَان ، وَعِيسَى بْن أَبِي عِيسَى الْمَدَنِيّ )
هَكَذَا وَقَعَ فِي الْأُصُول كُلِّهَا وَضَعَّفَ يَحْيَى بْن مُوسَى بِإِثْبَاتِ لَفْظَةِ ( بْن ) بَيْنَ يَحْيَى وَمُوسَى ، وَهُوَ غَلَطٌ بِلَا شَكٍّ . وَالصَّوَاب حَذْفُهَا . كَذَا قَالَهُ الْحُفَّاظ ؛ مِنْهُمْ أَبُو عَلِيّ الْغَسَّانِيّ الْجَيَّانِيّ وَجَمَاعَاتٌ آخَرُونَ . وَالْغَلَط فِيهِ مِنْ رُوَاة كِتَاب مُسْلِم ، لَا مِنْ مُسْلِم . وَيَحْيَى هُوَ اِبْن سَعِيد الْقَطَّان الْمَذْكُور أَوَّلًا فَضَعَّفَ يَحْيَى بْن سَعِيد حَكِيم بْن جُبَيْرٍ ، وَعَبْدَ الْأَعْلَى ، وَمُوسَى بْن دِينَارٍ ، وَمُوسَى بْن الدِّهْقَانِ ، وَعِيسَى . وَكُلُّ هَؤُلَاءِ مُتَّفَقٌ عَلَى ضَعْفِهِمْ .
وَأَقْوَال الْأَئِمَّة فِي تَضْعِيفِهِمْ مَشْهُورَةٌ .
فَأَمَّا ( حَكِيم ) : كُوفِيّ مُتَشَيِّع . قَالَ أَبُو حَاتِم الرَّازِيّ : هُوَ غَالٍ فِي التَّشْيِيع . وَقِيلَ لِعَبْدِ الرَّحْمَن بْن مَهْدِيّ ، وَلِشُعْبَةَ : لِمَ تَرَكْتُمَا حَدِيث حَكِيمٍ ؟ قَالَا : نَخَافُ النَّارَ .
وَأَمَّا ( عَبْد الْأَعْلَى ) فَهُوَ اِبْن عَامِر الثَّعَالِبِيّ - بِالْمُثَلَّثَةِ الْكُوفِيّ .
وَأَمَّا ( مُوسَى بْن دِينَار ) فَمَكِّيٌّ يَرْوِي عَنْ سَالِمٍ ، قَالَهُ النَّسَائِيُّ .
وَأَمَّا ( مُوسَى بْن الدِّهْقَانِ ) فَبَصْرِيٌّ يَرْوِي عَنْ اِبْن كَعْب بْن مَالِك ، وَالدِّهْقَانُ بِكَسْرِ الدَّال .
وَأَمَّا ( عِيسَى بْن أَبِي عِيسَى ) فَهُوَ عِيسَى بْن مَيْسَرَةَ أَبُو مُوسَى ، وَيُقَال أَبُو مُحَمَّدٍ الْغِفَارِيُّ ، الْمَدَنِيّ أَصْلُهُ كُوفِيٌّ يُقَال لَهُ : الْخَيَّاط وَالْحَنَّاط ، الْأَوَّلُ إِلَى الْخِيَاطَةِ ، وَالثَّانِي إِلَى الْحِنْطَةِ وَالثَّالِثُ إِلَى الْخَبَطِ قَالَ يَحْيَى بْن مَعِين : كَانَ خَيَّاطًا ، ثُمَّ تَرَكَ ذَلِكَ وَصَارَ حَنَّاطًا ، ثُمَّ تَرَكَ ذَلِكَ وَصَارَ يَبِيعُ الْخَبَطَ .

قَوْله ( لَا تَكْتُبْ حَدِيث عُبَيْدَةَ بْن مُعَتِّبٍ وَالسَّرِيّ بْن إِسْمَاعِيل ، وَمُحَمَّد بْن سَالِم )
هَؤُلَاءِ الثَّلَاثَة مَشْهُورُونَ بِالضَّعْفِ وَالتَّرْك فَعُبَيْدَة بِضَمِّ الْعَيْن هَذَا هُوَ الصَّحِيح الْمَشْهُور فِي كُتُبِ الْمُؤْتَلِفِ وَالْمُخْتَلِفِ ، وَغَيْرِهِمَا . وَحَكَى صَاحِب الْمَطَالِع عَنْ بَعْض رُوَاة الْبُخَارِيّ أَنَّهُ ضَبَطَهُ بِضَمِّ الْعَيْن وَفَتْحِهَا . وَ ( مُعَتِّب ) بِضَمِّ الْمِيم وَفَتْحِ الْمُهْمَلَة وَكَسْرِ الْمُثَنَّاة فَوْق بَعْدهَا مُوَحَّدَة . وَ ( عُبَيْدَة ) هَذَا صَبِيّ كُوفِيّ كُنْيَته أَبُو عَبْد الْكَرِيم وَأَمَّا ( السَّرِيّ ) بِإِسْكَانِ الْمِيم - كُوفِيّ ، وَأَمَّا ( مُحَمَّد بْن سَالِم ) كُوفِيّ أَيْضًا ؛ فَاسْتَوَى الثَّلَاثَة فِي كَوْنِهِمْ : كُوفِيِّينَ مَتْرُوكِينَ وَاَللَّه أَعْلَمُ ،

قَالَ - رَحِمَهُ اللَّه - فِي الْأَحَادِيث الضَّعِيفَة : ( وَلَعَلَّهَا أَوْ أَكْثَرَهَا أَكَاذِيب لَا أَصْل لَهَا )
هَكَذَا هُوَ فِي الْأُصُول الْمُحَقَّقَة مِنْ رِوَايَة الْفُرَاوِيّ عَنْ الْفَارِسِيّ عَنْ ، وَذَكَرَ الْقَاضِي عِيَاض أَنَّهُ هَكَذَا هُوَ فِي رِوَايَة الْفَارِسِيّ عَنْ ، وَأَنَّهَا الصَّوَاب ، وَأَنَّهُ وَقَعَ فِي رِوَايَات شُيُوخهمْ عَنْ الْعُذْرِيّ عَنْ الرَّازِيِّ عَنْ ( وَأَقَلُّهَا أَوْ أَكْثَرُهَا ) قَالَ الْقَاضِي : وَهَذَا مُخْتَلٌّ مُصَحَّفٌ ، وَهَذَا الَّذِي قَالَهُ الْقَاضِي فِيهِ نَظَرٌ . وَلَا يَنْبَغِي أَنْ يُحْكَم بِكَوْنِهِ تَصْحِيفًا فَإِنَّ لِهَذِهِ الرِّوَايَة وَجْهًا فِي الْجُمْلَة لِمَنْ تَدَبَّرَهَا .
قَوْله :
( وَأَهْل الْقَنَاعَة )
هِيَ بِفَتْحِ الْقَاف أَيْ الَّذِينَ يُقْنَعُ بِحَدِيثِهِمْ ، لِكَمَالِ حِفْظِهِمْ وَإِتْقَانهمْ وَعَدَالَتهمْ .
قَوْله :
( وَلَا مَقْنَعَ )
هُوَ بِفَتْحِ الْمِيم وَالنُّونِ .
( الْجَرْح وَشُرُوطه )
فَرْع فِي جُمْلَة الْمَسَائِل وَالْقَوَاعِد الَّتِي تَتَعَلَّق بِهَذَا الْبَاب
إِحْدَاهَا : اِعْلَمْ أَنَّ جَرْحَ الرُّوَاة جَائِز ؛ بَلْ وَاجِب بِالِاتِّفَاقِ لِلضَّرُورَةِ الدَّاعِيَة إِلَيْهِ لِصِيَانَةِ الشَّرِيعَةِ الْمُكَرَّمَةِ ، وَلَيْسَ هُوَ مِنْ الْغِيبَةِ الْمُحَرَّمَةِ ؛ بَلْ مِنْ النَّصِيحَة لِلَّهِ تَعَالَى وَرَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْمُسْلِمِينَ ، وَلَمْ يَزَلْ فُضَلَاءُ الْأَئِمَّةِ وَأَخْيَارُهُمْ ، وَأَهْل الْوَرَع مِنْهُمْ يَفْعَلُونَ ذَلِكَ ، كَمَا ذَكَرَ مُسْلِمٌ فِي هَذَا الْبَاب عَنْ جَمَاعَاتٍ مِنْهُمْ مَا ذَكَرَهُ ، وَقَدْ ذَكَرْت أَنَا قِطْعَةً صَالِحَة مِنْ كَلَامهمْ فِيهِ فِي أَوَّل شَرْح صَحِيح الْبُخَارِيّ - رَحِمَهُ اللَّه - ثُمَّ عَلَى الْجَارِح تَقْوَى اللَّهِ تَعَالَى فِي ذَلِكَ ، وَالتَّثَبُّت فِيهِ ، وَالْحَذَر مِنْ التَّسَاهُل بِجَرْحِ سَلِيمٍ مِنْ الْجَرْحِ ، أَوْ بِنَقْصِ مَنْ لَمْ يَظْهَر نَقْصُهُ ؛ فَإِنَّ مَفْسَدَة الْجَرْح عَظِيمَة ؛ فَإِنَّهَا غِيبَة مُؤَبَّدَة مُبْطِلَة لِأَحَادِيثِهِ ، مُسْقِطَة لِسُنَّةٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَادَّة لِحُكْمٍ مِنْ أَحْكَام الدِّين . ثُمَّ إِنَّمَا يَجُوز الْجَرْحُ لِعَارِفٍ بِهِ ، مَقْبُول الْقَوْل فِيهِ ، أَمَّا إِذَا لَمْ يَكُنْ الْجَارِح مِنْ أَهْل الْمَعْرِفَة ، أَوْ لَمْ يَكُنْ مِمَّنْ يَقْبَل قَوْله فِيهِ ؛ فَلَا يَجُوز لَهُ الْكَلَام فِي أَحَد ؛ فَإِنْ تَكَلَّمَ كَانَ كَلَامُهُ غِيبَةً مُحَرَّمَةً ، كَذَا ذَكَرَهُ الْقَاضِي عِيَاضٌ رَحِمَهُ اللَّه وَهُوَ ظَاهِرٌ . قَالَ : وَهَذَا كَالشَّاهِدِ يَجُوزُ جَرْحُهُ لِأَهْلِ الْجَرْح ، وَلَوْ عَابَهُ قَائِلٌ بِمَا جُرِّحَ بِهِ أُدِّبَ وَكَانَ غِيبَةً .
الثَّانِيَة : الْجَرْحُ لَا يُقْبَلُ إِلَّا مِنْ عَدْلٍ عَارِفٍ بِأَسْبَابِهِ ، وَهَلْ يُشْتَرَط فِي الْجَارِح وَالْمُعَدِّلِ الْعَدَدُ ؟ فِيهِ خِلَافٌ لِلْعُلَمَاءِ ، وَالصَّحِيح أَنَّهُ ؛ لَا يُشْتَرَط بَلْ يَصِير مَجْرُوحًا أَوْ عَدْلًا بِقَوْلِ وَاحِدٍ ؛ لِأَنَّهُ مِنْ بَاب الْخَبَر ؛ فَيُقْبَلُ فِيهِ الْوَاحِدُ . وَهَلْ يُشْتَرَط ذِكْرُ سَبَبِ الْجَرْحِ أَمْ لَا ؟ اِخْتَلَفُوا فِيهِ ؛ فَذَهَبَ الشَّافِعِيّ وَكَثِيرُونَ إِلَى اِشْتِرَاطه لِكَوْنِهِ قَدْ يَعُدُّهُ مَجْرُوحًا بِمَا لَا يَجْرَحُ لِخَفَاءِ الْأَسْبَاب وَلِاخْتِلَافِ الْعُلَمَاء فِيهَا . وَذَهَبَ الْقَاضِي أَبُو بَكْر بْن الْبَاقِلَّانِيّ فِي آخَرِينَ إِلَى أَنَّهُ لَا يُشْتَرَط . وَذَهَبَ آخَرُونَ إِلَى أَنَّهُ لَا يُشْتَرَط مِنْ الْعَارِف بِأَسْبَابِهِ ، وَيُشْتَرَط مِنْ غَيْرِهِ . وَعَلَى مَذْهَب مَنْ اِشْتَرَطَ فِي الْجَرْحِ التَّفْسِيرَ يَقُول : فَائِدَةُ الْجَرْحِ فِيمَنْ جُرِّحَ مُطْلَقًا أَنْ يُتَوَقَّف عَنْ الِاحْتِجَاج بِهِ إِلَى أَنْ يُبْحَث عَنْ ذَلِكَ الْجَرْحِ . ثُمَّ مَنْ وُجِدَ فِي الصَّحِيحَيْنِ مِمَّنْ جَرَّحَهُ بَعْضُ الْمُتَقَدِّمِينَ يُحْمَل ذَلِكَ عَلَى أَنَّهُ لَمْ يَثْبُتْ جَرْحُهُ مُفَسَّرًا بِمَا يَجْرَحُ ، وَلَوْ تَعَارَضَ جَرْحٌ وَتَعْدِيلٌ ، قُدِّمَ الْجَرْحُ ، عَلَى الْمُخْتَار الَّذِي قَالَهُ الْمُحَقِّقُونَ وَالْجَمَاهِير ، وَلَا فَرْقَ بَيْن أَنْ يَكُون عَدَدُ الْمُعَدِّلِينَ أَكْثَرَ أَوْ أَقَلَّ وَقِيلَ : إِذَا كَانَ الْمُعَدِّلُونَ أَكْثَرَ قُدِّمَ التَّعْدِيلُ ، وَالصَّحِيح الْأَوَّل لِأَنَّ الْجَارِح اِطَّلَعَ عَلَى أَمْرٍ خَفِيٍّ جَهِلَهُ الْمُعَدِّلُ .
الثَّالِثَة : قَدْ ذَكَرَ مُسْلِمٌ - رَحِمَهُ اللَّه - فِي هَذَا الْبَاب : أَنَّ الشَّعْبِيَّ رَوَى عَنْ الْحَارِث الْأَعْوَر وَشَهِدَ أَنَّهُ كَاذِب . وَعَنْ غَيْره : حَدَّثَنِي فُلَان وَكَانَ مُتَّهَمًا ، وَعَنْ غَيْره الرِّوَايَة عَنْ الْمُغَفَّلِينَ وَالضُّعَفَاءِ وَالْمَتْرُوكِينَ . فَقَدْ يُقَال لِمَ حَدَّثَ هَؤُلَاءِ الْأَئِمَّةُ عَنْ هَؤُلَاءِ مَعَ عِلْمِهِمْ بِأَنَّهُمْ لَا يُحْتَجُّ بِهِمْ ؟ وَيُجَابُ عَنْهُ بِأَجْوِبَةٍ :
أَحَدُهَا : أَنَّهُمْ رَوَوْهَا لِيَعْرِفُوهَا ، وَلِيُبَيِّنُوا ضَعْفَهَا ؛ لِئَلَّا يَلْتَبِسَ فِي وَقْتٍ عَلَيْهِمْ ، أَوْ عَلَى غَيْرِهِمْ ، أَوْ يَتَشَكَّكُوا فِي صِحَّتِهَا .
الثَّانِي : أَنَّ الضَّعِيف يُكْتَبُ حَدِيثُهُ لِيُعْتَبَرَ بِهِ أَوْ يُسْتَشْهَدَ كَمَا قَدَّمْنَاهُ فِي فَصْل الْمُتَابَعَات ، وَلَا يُحْتَجّ بِهِ عَلَى اِنْفِرَاده .
الثَّالِث : أَنَّ رِوَايَات الرَّاوِي الضَّعِيف يَكُون فِيهَا الصَّحِيح وَالضَّعِيف وَالْبَاطِل ؛ فَيَكْتُبُونَهَا ثُمَّ يُمَيِّزُ أَهْلُ الْحَدِيثِ وَالْإِتْقَان بَعْضَ ذَلِكَ مِنْ بَعْضٍ ، وَذَلِكَ سَهْلٌ عَلَيْهِمْ مَعْرُوف عِنْدهمْ . وَبِهَذَا اِحْتَجَّ سُفْيَان الثَّوْرِيّ رَحِمَهُ اللَّه حِين نَهَى عَنْ الرِّوَايَة عَنْ الْكَلْبِيّ ، فَقِيلَ لَهُ : أَنْتَ تَرْوِي عَنْهُ فَقَالَ : أَنَا أَعْلَمُ صِدْقَهُ مِنْ كَذِبِهِ .
الرَّابِع : أَنَّهُمْ قَدْ يَرْوُونَ عَنْهُمْ أَحَادِيثَ التَّرْغِيبِ وَالتَّرْهِيبِ ، وَفَضَائِلِ الْأَعْمَالِ ، وَالْقَصَص ، وَأَحَادِيث الزُّهْد ، وَمَكَارِم الْأَخْلَاق ، وَنَحْو ذَلِكَ مِمَّا لَا يَتَعَلَّق بِالْحَلَالِ وَالْحَرَامِ وَسَائِر الْأَحْكَام ، وَهَذَا الضَّرْب مِنْ الْحَدِيث يَجُوز عِنْد أَهْل الْحَدِيث وَغَيْرهمْ التَّسَاهُل فِيهِ .
وَرِوَايَة مَا سِوَى الْمَوْضُوع مِنْهُ وَالْعَمَل بِهِ ، لِأَنَّ أُصُول ذَلِكَ صَحِيحَة مُقَرَّرَة فِي الشَّرْع مَعْرُوفَة عِنْد أَهْله . وَعَلَى كُلّ حَال فَإِنَّ الْأَئِمَّة لَا يَرْوُونَ عَنْ الضُّعَفَاء شَيْئًا يَحْتَجُّونَ بِهِ عَلَى اِنْفِرَاده فِي الْأَحْكَام ، فَإِنَّ هَذَا شَيْءٌ لَا يَفْعَلُهُ إِمَامٌ مِنْ أَئِمَّةِ الْمُحَدِّثِينَ ، وَلَا مُحَقِّقٌ مِنْ غَيْرِهِمْ مِنْ الْعُلَمَاءِ : وَأَمَّا فِعْلُ كَثِيرِينَ مِنْ الْفُقَهَاء أَوْ أَكْثَرِهِمْ ذَلِكَ ، وَاعْتِمَادُهُمْ عَلَيْهِ ، فَلَيْسَ بِصَوَابٍ ، بَلْ قَبِيح جِدًّا ، وَذَلِكَ لِأَنَّهُ إِنْ كَانَ يَعْرِف ضَعْفَهُ لَمْ يَحِلّ لَهُ أَنْ يَحْتَجّ بِهِ . فَإِنَّهُمْ مُتَّفِقُونَ عَلَى أَنَّهُ لَا يُحْتَجّ بِالضَّعِيفِ فِي الْأَحْكَام ، وَإِنْ كَانَ لَا يُعْرَفُ ضَعْفُهُ ، لَمْ يَحِلَّ لَهُ أَنْ يَهْجُم عَلَى الِاحْتِجَاج بِهِ مِنْ غَيْر بَحْثٍ عَلَيْهِ بِالتَّفْتِيشِ عَنْهُ إِنْ كَانَ عَارِفًا ، أَوْ بِسُؤَالِ أَهْل الْعِلْم بِهِ إِنْ لَمْ يَكُنْ عَارِفًا . وَاَللَّه أَعْلَمُ .
الْمَسْأَلَة الرَّابِعَة : فِي بَيَان أَصْنَاف الْكَاذِبِينَ فِي الْحَدِيث وَحُكْمهمْ وَقَدْ نَقَّحَهَا الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - فَقَالَ : الْكَاذِبُونَ ضَرْبَانِ :
أَحَدهمَا : ضَرْبٌ عُرِفُوا بِالْكَذِبِ فِي حَدِيث رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُمْ أَنْوَاع : مِنْهُمْ : مَنْ يَضَع عَلَيْهِ مَا لَمْ يَقُلْهُ أَصْلًا ، إِمَّا تَرَافُعًا وَاسْتِخْفَافًا كَالزَّنَادِقَةِ وَأَشْبَاهِهِمْ مِمَّنْ لَمْ يَرْجُ لِلدِّينِ وَقَارًا . وَإِمَّا حِسْبَةً بِزَعْمِهِمْ وَتَدَيُّنًا كَجَهَلَةِ الْمُتَعَبِّدِينَ الَّذِينَ وَضَعُوا الْأَحَادِيث فِي الْفَضَائِل وَالرَّغَائِب ، وَإِمَّا إِغْرَابًا وَسُمْعَةً كَفَسَقَةِ الْمُحَدِّثِينَ ، وَإِمَّا تَعَصُّبًا وَاحْتِجَاجًا كَدُعَاةِ الْمُبْتَدِعَةِ وَمُتَعَصِّبِي الْمَذَاهِب ، وَإِمَّا اِتِّبَاعًا لِهَوَى أَهْل الدُّنْيَا فِيمَا أَرَادُوهُ وَطَلَب الْعُذْرِ فِيمَا أَتَوْهُ . وَقَدْ تَعَيَّنَ جَمَاعَة مِنْ كُلّ طَبَقَة مِنْ هَذِهِ الطَّبَقَات عِنْد أَهْل الصَّنْعَة وَعِلْم الرِّجَال ، وَمِنْهُمْ مَنْ لَا يَضَع مَتْن الْحَدِيث ، وَلَكِنْ رُبَّمَا وَضَعَ لِلْمَتْنِ الضَّعِيف إِسْنَادًا صَحِيحًا مَشْهُورًا . وَمِنْهُمْ مَنْ يُقَلِّب الْأَسَانِيد أَوْ يَزِيد فِيهَا ، وَيَتَعَمَّد ذَلِكَ إِمَّا لِلْإِغْرَابِ عَلَى غَيْره ، وَإِمَّا لِرَفْعِ الْجَهَالَةِ عَنْ نَفْسِهِ . وَمِنْهُمْ مَنْ يَكْذِب فَيَدَّعِي سَمَاعَ مَا لَمْ يَسْمَعْ ، وَلِقَاءَ مَنْ لَمْ يَلْقَ ، وَيُحَدِّث بِأَحَادِيثِهِمْ الصَّحِيحَةِ عَنْهُمْ . وَمِنْهُمْ مَنْ يَعْمِدُ إِلَى كَلَام الصَّحَابَة وَغَيْرهمْ وَحُكْم الْعَرَب وَالْحُكَمَاء فَيَنْسُبُهَا إِلَى النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَهَؤُلَاءِ كُلُّهُمْ كَذَّابُونَ مَتْرُوكُو الْحَدِيثِ وَكَذَلِكَ مَنْ تَجَاسَرَ بِالْحَدِيثِ بِمَا لَمْ يُحَقِّقهُ وَلَمْ يَضْبِطهُ أَوْ هُوَ شَاكٌّ فِيهِ ، فَلَا يُحَدِّثُ عَنْ هَؤُلَاءِ ، وَلَا يَقْبَلُ مَا حَدَّثُوا بِهِ . وَلَوْ لَمْ يَقَعْ مِنْهُمْ مَا جَاءُوا بِهِ إِلَّا مَرَّة وَاحِدَة ؛ كَشَاهِدِ الزُّور إِذَا تَعَمَّدَ ذَلِكَ سَقَطَتْ شَهَادَته . وَاخْتُلِفَ هَلْ تُقْبَلُ رِوَايَتُهُ فِي الْمُسْتَقْبَل إِذَا ظَهَرَتْ تَوْبَته ؟ قُلْت : الْمُخْتَار الْأَظْهَرُ قَبُولُ تَوْبَتِهِ كَغَيْرِهِ مِنْ أَنْوَاع الْفِسْق . وَحُجَّة مَنْ رَدَّهَا أَبَدًا وَإِنْ حَسُنَتْ تَوْبَتُهُ التَّغْلِيظُ ، وَتَعْظِيمُ الْعُقُوبَةِ فِي هَذَا الْكَذِبِ ، وَالْمُبَالَغَةُ فِي الزَّجْرِ عَنْهُ ، كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّ كَذِبًا عَلَيَّ لَيْسَ كَكَذِبٍ عَلَى أَحَدٍ " .
قَالَ الْقَاضِي :
وَالضَّرْب الثَّانِي : مَنْ لَا يَسْتَجِيز شَيْئًا مِنْ هَذَا كُلِّهِ فِي الْحَدِيث ، وَلَكِنَّهُ يَكْذِبُ فِي حَدِيث النَّاس ، قَدْ عُرِفَ بِذَلِكَ ، فَهَذَا أَيْضًا لَا تُقْبَلُ رِوَايَتُهُ وَلَا شَهَادَتُهُ ، وَتَنْفَعهُ التَّوْبَة ، وَيَرْجِعُ إِلَى الْقَبُولِ .
فَأَمَّا مَنْ يَنْدُر مِنْهُ الْقَلِيل مِنْ الْكَذِب ، وَلَمْ يُعْرَفْ بِهِ ، فَلَا يُقْطَعُ بِجَرْحِهِ بِمِثْلِهِ لِاحْتِمَالِ الْغَلَطِ عَلَيْهِ وَالْوَهْمِ ، وَإِنْ اِعْتَرَفَ بِتَعَمُّدِ ذَلِكَ الْمَرَّةَ الْوَاحِدَةَ ، مَا لَمْ يَضُرَّ بِهِ مُسْلِمًا ، فَلَا يُجَرَّحُ بِهَذَا ، وَإِنْ كَانَتْ مَعْصِيَةً لِنُدُورِهَا ، وَلِأَنَّهَا لَا تَلْحَق بِالْكَبَائِرِ الْمُوبِقَات ، وَلِأَنَّ أَكْثَر النَّاس قَلَّمَا يَسْلَمُونَ مِنْ مُوَاقَعَاتِ بَعْضِ الْهَنَاتِ . وَكَذَلِكَ لَا يُسْقِطُهَا كَذِبُهُ فِيمَا هُوَ مِنْ بَاب التَّعْرِيض ، أَوْ الْغُلُوّ فِي الْقَوْل ؛ إِذْ لَيْسَ بِكَذِبٍ فِي الْحَقِيقَة ، وَإِنْ كَانَ فِي صُورَة الْكَذِب ، لِأَنَّهُ لَا يَدْخُل تَحْت حَدِّ الْكَذِبِ ، وَلَا يُرِيد الْمُتَكَلِّمُ بِهِ الْإِخْبَارَ عَنْ ظَاهِر لَفْظه . وَقَدْ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَمَّا أَبُو الْجَهْمِ فَلَا يَضَعُ الْعَصَا عَنْ عَاتِقِهِ " وَقَدْ قَالَ إِبْرَاهِيمُ الْخَلِيلُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : هَذِهِ أُخْتِي . هَذَا آخِرُ كَلَامِ الْقَاضِي رَحِمَهُ اللَّه وَقَدْ أَتْقَنَ هَذَا الْفَصْلَ رَحِمَهُ اللَّهُ وَرَضِيَ عَنْهُ وَاَللَّهُ أَعْلَمُ .

قَوْله : ( لَوْ ضَرَبْنَا عَنْ حِكَايَته )
كَذَا هُوَ فِي الْأُصُول ضَرَبْنَا وَهُوَ صَحِيح وَإِنْ كَانَتْ لُغَةً قَلِيلَةً قَالَ الْأَزْهَرِيُّ : يُقَال ضَرَبْت عَنْ الْأَمْر ، وَأَضْرَبْت عَنْهُ ، بِمَعْنَى كَفَفْت ، وَأَعْرَضْت . وَالْمَشْهُور الَّذِي قَالَهُ الْأَكْثَرُونَ أَضْرَبْت بِالْأَلِفِ .
قَوْله : ( لَكَانَ رَأْيًا مَتِينًا )
أَيْ قَوِيًّا .
قَوْله : ( وَإِخْمَال ذِكْرِ قَائِلِهِ )
أَيْ : إِسْقَاطه . وَالْخَامِلُ السَّاقِطُ وَهُوَ بِالْخَاءِ الْمُعْجَمَة .
قَوْله : ( أَجْدَى عَلَى الْأَنَامِ )
هُوَ بِالْجِيمِ وَالْأَنَامُ بِالنُّونِ وَمَعْنَاهُ أَنْفَعُ لِلنَّاسِ . هَذَا هُوَ الصَّوَاب وَالصَّحِيح . وَوَقَعَ فِي كَثِير مِنْ الْأُصُول أَجْدَى عَنْ الْآثَام بِالثَّاءِ الْمُثَلَّثَة ، وَهَذَا وَإِنْ كَانَ لَهُ وَجْهٌ ؛ فَالْوَجْهُ هُوَ الْأَوَّلُ . وَيُقَال فِي الْأَنَام أَيْضًا حَكَاهُ الزُّبَيْدِيّ وَالْوَاحِدِيّ وَغَيْرُهُمَا .
قَوْله : ( وَسُوء رَوِيَّتِهِ )
بِفَتْحِ الرَّاء وَكَسْرِ الْوَاوِ وَتَشْدِيدِ الْيَاءِ ، أَيْ : فِكْرِهِ .
قَوْله : ( حَتَّى يَكُون عِنْده الْعِلْم بِأَنَّهُمَا قَدْ اِجْتَمَعَا )
هَكَذَا ضَبَطْنَاهُ وَكَذَا هُوَ فِي الْأُصُول الصَّحِيحَة الْمُعْتَمَدَة ( حَتَّى ) بِالتَّاءِ الْمُثَنَّاة مِنْ فَوْق ثُمَّ الْمُثَنَّاة مِنْ تَحْت . وَوَقَعَ فِي بَعْض النُّسَخ ( حِينَ ) بِالْيَاءِ ثُمَّ بِالنُّونِ وَهُوَ تَصْحِيفٌ .

( بَاب صِحَّة الِاحْتِجَاج بِالْحَدِيثِ الْمُعَنْعَن إِذَا أَمْكَنَ لِقَاءُ وَلَمْ يَكُنْ فِيهِمْ مُدَلِّسٌ )
حَاصِل هَذَا الْبَاب أَنَّ مُسْلِمًا - رَحِمَهُ اللَّه - اِدَّعَى إِجْمَاع الْعُلَمَاء قَدِيمًا وَحَدِيثًا عَلَى أَنَّ الْمُعَنْعَن ، وَهُوَ الَّذِي فِيهِ فُلَان عَنْ فُلَان مَحْمُولٌ عَلَى الِاتِّصَال وَالسَّمَاع إِذَا أَمْكَنَ لِقَاءُ مَنْ أُضِيفَتْ الْعَنْعَنَة إِلَيْهِمْ بَعْضهمْ بَعْضًا يَعْنِي مَعَ بَرَاءَتِهِمْ مِنْ التَّدْلِيس . وَنَقَلَ مُسْلِم عَنْ بَعْض أَهْل عَصْره أَنَّهُ قَالَ : لَا تَقُوم الْحُجَّةُ بِهَا ، وَلَا يُحْمَلُ عَلَى الِاتِّصَال ، حَتَّى يَثْبُت أَنَّهُمَا اِلْتَقَيَا فِي عُمُرِهِمَا مَرَّةً فَأَكْثَرَ ، وَلَا يَكْفِي إِمْكَانُ تَلَاقِيهِمَا . قَالَ مُسْلِم : وَهَذَا قَوْل سَاقِط مُخْتَرَع مُسْتَحْدَث ، لَمْ يُسْبَقْ قَائِلُهُ إِلَيْهِ ، وَلَا مُسَاعِدَ لَهُ مِنْ أَهْلِ الْعِلْمِ عَلَيْهِ ، وَإِنَّ الْقَوْلَ بِهِ بِدْعَةٌ بَاطِلَةٌ وَأَطْنَبَ مُسْلِمٌ - رَحِمَهُ اللَّه - فِي الشَّنَاعَة عَلَى قَائِله ، وَاحْتَجَّ مُسْلِمٌ - رَحِمَهُ اللَّه - بِكَلَامِ مُخْتَصَرِهِ : أَنَّ الْمُعَنْعَن عِنْد أَهْل الْعِلْم مَحْمُول عَلَى الِاتِّصَال إِذَا ثَبَتَ التَّلَاقِي ، مَعَ اِحْتِمَال الْإِرْسَال ، وَكَذَا إِذَا أَمْكَنَ التَّلَاقِي . وَهَذَا الَّذِي صَارَ إِلَيْهِ مُسْلِم قَدْ أَنْكَرَهُ الْمُحَقِّقُونَ ، وَقَالُوا : هَذَا الَّذِي صَارَ إِلَيْهِ ضَعِيفٌ ، وَاَلَّذِي رَدَّهُ هُوَ الْمُخْتَار الَّذِي عَلَيْهِ أَئِمَّة هَذَا الْفَنّ : عَلِيّ بْن الْمَدِينِيّ ، وَالْبُخَارِيّ وَغَيْرهمَا . وَقَدْ زَادَ جَمَاعَة مِنْ الْمُتَأَخِّرِينَ عَلَى هَذَا ؛ فَاشْتَرَطَ الْقَابِسِيّ أَنْ يَكُونَ قَدْ أَدْرَكَهُ إِدْرَاكًا بَيِّنًا ، وَزَادَ أَبُو الْمُظَفَّرِ السَّمْعَانِيّ الْفَقِيه الشَّافِعِيّ ؛ فَاشْتَرَطَ طُولَ الصُّحْبَةِ بَيْنَهُمَا ، وَزَادَ أَبُو عَمْرو الدَّانِيّ الْمُقْرِي ؛ فَاشْتَرَطَ مَعْرِفَتَهُ بِالرِّوَايَةِ عَنْهُ . وَدَلِيل هَذَا الْمَذْهَب الْمُخْتَار الَّذِي ذَهَبَ إِلَيْهِ اِبْن الْمَدِينِيّ وَالْبُخَارِيّ وَمُوَافِقُوهُمَا : أَنَّ الْمُعَنْعَن عِنْد ثُبُوت التَّلَاقِي إِنَّمَا حُمِلَ عَلَى الِاتِّصَال ؛ لِأَنَّ الظَّاهِر ، مِمَّنْ لَيْسَ بِمُدَلِّسٍ ، أَنَّهُ لَا يُطْلِقُ ذَلِكَ إِلَّا عَلَى السَّمَاعِ ، ثُمَّ الِاسْتِقْرَاءُ يَدُلُّ عَلَيْهِ . فَإِنَّ عَادَتَهُمْ أَنَّهُمْ لَا يُطْلِقُونَ ذَلِكَ إِلَّا فِيمَا سَمِعُوهُ ، إِلَّا الْمُدَلِّس ، وَلِهَذَا رَدَدْنَا رِوَايَةَ الْمُدَلِّسِ . فَإِذَا ثَبَتَ التَّلَاقِي غَلَبَ عَلَى الظَّنِّ الِاتِّصَالُ ، وَالْبَاب مَبْنِيّ عَلَى غَلَبَة الظَّنّ ؟ فَاكْتَفَيْنَا بِهِ . وَلَيْسَ هَذَا الْمَعْنَى مَوْجُودًا فِيمَا إِذَا أَمْكَنَ التَّلَاقِي وَلَمْ يَثْبُت ؛ فَإِنَّهُ لَا يَغْلِب عَلَى الظَّنّ الِاتِّصَال فَلَا يَجُوز الْحَمْل عَلَى الِاتِّصَال ، وَيَصِير كَالْمَجْهُولِ ؛ فَإِنَّ رِوَايَته مَرْدُودَة لَا لِلْقَطْعِ بِكَذِبِهِ أَوْ ضَعْفِهِ بَلْ لِلشَّكِّ فِي حَالِهِ . وَاَللَّه أَعْلَمُ .
هَذَا حُكْمُ الْمُعَنْعَن مِنْ غَيْرِ الْمُدَلِّسِ .
وَأَمَّا الْمُدَلِّس فَتَقَدَّمَ بَيَانُ حُكْمِهِ فِي الْفُصُولِ السَّابِقَةِ . هَذَا كُلّه تَفْرِيع عَلَى الْمَذْهَب الصَّحِيح الْمُخْتَار الَّذِي ذَهَبَ إِلَيْهِ السَّلَفُ وَالْخَلَفُ مِنْ أَصْحَاب الْحَدِيث وَالْفِقْه وَالْأُصُول : أَنَّ الْمُعَنْعَن مَحْمُولٌ عَلَى الِاتِّصَال بِشَرْطِهِ الَّذِي قَدَّمْنَاهُ عَلَى الِاخْتِلَاف فِيهِ . وَذَهَبَ بَعْض أَهْل الْعِلْم إِلَى أَنَّهُ لَا يُحْتَجّ مُطْلَقًا لِاحْتِمَالِ الِانْقِطَاع ، وَهَذَا الْمَذْهَبُ مَرْدُودٌ بِإِجْمَاعِ السَّلَفِ ، وَدَلِيلُهُمْ مَا أَشَرْنَا إِلَيْهِ مِنْ حُصُول غَلَبَة الظَّنّ مَعَ الِاسْتِقْرَاء . وَاَللَّه أَعْلَمُ . هَذَا حُكْمُ الْمُعَنْعَن .
أَمَّا إِذَا قَالَ : حَدَّثَنِي فُلَان : أَنَّ فُلَانًا قَالَ ، كَقَوْلِهِ : حَدَّثَنِي الزُّهْرِيّ : أَنَّ سَعِيدَ بْن الْمُسَيَّبِ قَالَ : كَذَا ، أَوْ حَدَّثَ بِكَذَا ، أَوْ نَحْوَهُ : فَالْجُمْهُور عَلَى أَنَّ لَفْظَةَ أَنَّ كَعَنْ فَيُحْمَلُ عَلَى الِاتِّصَال بِالشَّرْطِ الْمُتَقَدِّمِ . وَقَالَ أَحْمَد بْن حَنْبَل ، وَيَعْقُوب بْن شَيْبَة ، وَأَبُو بَكْرٍ : لَا تُحْمَلُ أَنَّ عَلَى الِاتِّصَالِ . وَإِنْ كَانَتْ عَنْ لِلِاتِّصَالِ . وَالصَّحِيحُ الْأَوَّلُ ، وَكَذَا قَالَ ، وَحَدَّثَ ، وَذَكَرَ ، وَشِبْهُهَا ؛ فَكُلّه مَحْمُولٌ عَلَى الِاتِّصَال وَالسَّمَاع .
قَالَ مُسْلِم رَحِمَهُ اللَّه : ( فَيُقَالُ لِمُخْتَرِعِ هَذَا الْقَوْلِ : قَدْ أَعْطَيْت فِي جُمْلَة قَوْلِك أَنَّ خَبَرَ الْوَاحِدِ الثِّقَةِ حُجَّةٌ يَلْزَم بِهِ الْعَمَلُ )
هَذَا الَّذِي قَالَهُ مُسْلِمٌ رَحِمَهُ اللَّه تَنْبِيهٌ عَلَى الْقَاعِدَة الْعَظِيمَة الَّتِي يَنْبَنِي عَلَيْهَا مُعْظَمُ أَحْكَام الشَّرْع ، وَهُوَ وُجُوب الْعَمَل بِخَبَرِ الْوَاحِدِ ؛ فَيَنْبَغِي الِاهْتِمَامُ بِهَا وَالِاعْتِنَاءُ بِتَحْقِيقِهَا ، وَقَدْ أَطْنَبَ الْعُلَمَاء - رَحِمَهُمْ اللَّه - فِي الِاحْتِجَاج لَهَا وَإِيضَاحِهَا ، وَأَفْرَدَهَا جَمَاعَة مِنْ السَّلَف بِالتَّصْنِيفِ ، وَاعْتَنَى بِهَا أَئِمَّةُ الْمُحَدِّثِينَ وَأُصُولِ الْفِقْهِ ، وَأَوَّلُ مَنْ بَلَغَنَا تَصْنِيفُهُ فِيهَا الْإِمَامُ الشَّافِعِيُّ : رَحِمَهُ اللَّه ، وَقَدْ تَقَرَّرَتْ أَدِلَّتُهَا النَّقْلِيَّةُ وَالْعَقْلِيَّةُ فِي كُتُبِ أُصُول الْفِقْه وَنَذْكُرُ هُنَا طُرَفًا فِي بَيَانِ خَبَرِ الْوَاحِدِ وَالْمَذَاهِبِ فِيهِ مُخْتَصَرًا .
قَالَ الْعُلَمَاءُ : الْخَبَرُ ضَرْبَانِ : مُتَوَاتِرٌ وَآحَادٌ .
فَالْمُتَوَاتِر ، مَا نَقَلَهُ عَدَد لَا يُمْكِنُ مُوَاطَأَتُهُمْ عَلَى الْكَذِبِ عَنْ مِثْلِهِمْ وَيَسْتَوِي طَرَفَاهُ وَالْوَسَطُ ، وَيُخْبِرُونَ عَنْ حِسِّيٍّ لَا مَظْنُونٍ وَيَحْصُلُ الْعِلْمُ بِقَوْلِهِمْ . ثُمَّ الْمُخْتَار الَّذِي عَلَيْهِ الْمُحَقِّقُونَ وَالْأَكْثَرُونَ أَنَّ ذَلِكَ لَا يُضْبَطُ بِعَدَدٍ مَخْصُوصٍ ، وَلَا يُشْتَرَطُ فِي الْمُخْبِرِينَ الْإِسْلَامُ وَلَا الْعَدَالَةُ . وَفِيهِ مَذَاهِبُ أُخْرَى ضَعِيفَةٌ ، وَتَفْرِيعَات مَعْرُوفَة مُسْتَقْصَاة فِي كُتُبِ الْأُصُول .
وَأَمَّا خَبَر الْوَاحِد : فَهُوَ مَا لَمْ يُوجَد فِيهِ شُرُوطُ الْمُتَوَاتِرِ سَوَاء كَانَ الرَّاوِي لَهُ وَاحِدًا أَوْ أَكْثَرَ . وَاخْتُلِفَ فِي حُكْمِهِ ؛ فَاَلَّذِي عَلَيْهِ جَمَاهِير الْمُسْلِمِينَ مِنْ الصَّحَابَة وَالتَّابِعِينَ ، فَمَنْ بَعْدَهُمْ مِنْ الْمُحَدِّثِينَ وَالْفُقَهَاءِ وَأَصْحَابِ الْأُصُولِ : أَنَّ خَبَر الْوَاحِد الثِّقَةِ حُجَّةٌ مِنْ حُجَجِ الشَّرْعِ يَلْزَمُ الْعَمَلُ بِهَا ، وَيُفِيدُ الظَّنَّ وَلَا يُفِيدُ الْعِلْمَ ، وَأَنَّ وُجُوب الْعَمَل بِهِ عَرَفْنَاهُ بِالشَّرْعِ لَا بِالْعَقْلِ . وَذَهَبَتْ الْقَدَرِيَّة وَالرَّافِضَة وَبَعْض أَهْل الظَّاهِر إِلَى أَنَّهُ يَجِب الْعَمَل بِهِ ثُمَّ مِنْهُمْ مَنْ يَقُول : مَنَعَ مِنْ الْعَمَلِ بِهِ دَلِيلُ الْعَقْلِ . وَمِنْهُمْ مَنْ يَقُول : مَنَعَ دَلِيلُ الشَّرْعِ . وَذَهَبَتْ طَائِفَة إِلَى أَنَّهُ يَجِب الْعَمَل بِهِ مِنْ جِهَة دَلِيل الْعَقْل . وَقَالَ مِنْ الْمُعْتَزِلَة : لَا يَجِب الْعَمَل إِلَّا بِمَا رَوَاهُ اِثْنَانِ عَنْ اِثْنَيْنِ . وَقَالَ غَيْره . لَا يَجِب الْعَمَل إِلَّا بِمَا رَوَاهُ أَرْبَعَة عَنْ أَرْبَعَة . وَذَهَبَتْ طَائِفَةٌ مِنْ أَهْل الْحَدِيث إِلَى أَنَّهُ يُوجِبُ الْعِلْمَ . وَقَالَ بَعْضُهُمْ يُوجِبُ الْعِلْمَ الظَّاهِرَ دُونَ الْبَاطِنِ . وَذَهَبَ بَعْضُ الْمُحَدِّثِينَ إِلَى أَنَّ الْآحَادَ الَّتِي فِي صَحِيح الْبُخَارِيّ أَوْ صَحِيح مُسْلِم تُفِيدُ الْعِلْمَ دُونَ غَيْرِهَا مِنْ الْآحَاد . وَقَدْ قَدَّمْنَا هَذَا الْقَوْل وَإِبْطَاله فِي الْفُصُول وَهَذِهِ الْأَقَاوِيل كُلّهَا سِوَى قَوْلِ الْجُمْهُور بَاطِلَةٌ ، وَإِبْطَالُ مَنْ قَالَ لَا حُجَّةَ فِيهِ ظَاهِرٌ ؛ فَلَمْ تَزَلْ كُتُبُ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَآحَادُ رُسُلِهِ يُعْمَلُ بِهَا ، وَيُلْزِمُهُمْ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعَمَلَ بِذَلِكَ ، وَاسْتَمَرَّ عَلَى ذَلِكَ الْخُلَفَاءُ الرَّاشِدُونَ فَمَنْ بَعْدَهُمْ . وَلَمْ تَزَلْ الْخُلَفَاء الرَّاشِدُونَ وَسَائِر الصَّحَابَة فَمَنْ بَعْدَهُمْ مِنْ السَّلَف وَالْخَلَفِ عَلَى اِمْتِثَال خَبَر الْوَاحِد إِذَا أَخْبَرَهُمْ بِسُنَّةٍ ، وَقَضَائِهِمْ بِهِ ، وَرُجُوعِهِمْ إِلَيْهِ فِي الْقَضَاء وَالْفُتْيَا ، وَنَقْضِهِمْ بِهِ مَا حَكَمُوا بِهِ خِلَافه ، وَطَلَبِهِمْ خَبَرَ الْوَاحِدِ عِنْدَ عَدَمِ الْحُجَّة مِمَّنْ هُوَ عِنْده وَاحْتِجَاجِهِمْ بِذَلِكَ عَلَى مَنْ خَالَفَهُمْ ، وَانْقِيَادِ الْمُخَالِفِ لِذَلِكَ . وَهَذَا كُلُّهُ مَعْرُوفٌ لَا شَكَّ فِي شَيْءٍ مِنْهُ . وَالْعَقْل لَا يُحِيل الْعَمَل بِخَبَرِ الْوَاحِد وَقَدْ جَاءَ الشَّرْع بِوُجُوبِ الْعَمَل بِهِ ، فَوَجَبَ الْمَصِير إِلَيْهِ .
وَأَمَّا مَنْ قَالَ يُوجِبُ الْعِلْمَ : فَهُوَ مُكَابِرٌ لِلْحَسَنِ . وَكَيْفَ يَحْصُلُ الْعِلْمُ وَاحْتِمَالُ الْغَلَطِ وَالْوَهْمِ وَالْكَذِبِ وَغَيْرِ ذَلِكَ ، مُتَطَرِّقٌ إِلَيْهِ ؟ وَاَللَّه أَعْلَمُ .
قَالَ مُسْلِم - رَحِمَهُ اللَّه - حِكَايَةً عَنْ مُخَالِفِهِ : ( وَالْمُرْسَلُ فِي أَصْلِ قَوْلِنَا وَقَوْلِ أَهْلِ الْعِلْمِ بِالْأَخْبَارِ لَيْسَ بِحُجَّةٍ )
هَذَا الَّذِي قَالَهُ هُوَ الْمَعْرُوف مِنْ مَذَاهِب الْمُحَدِّثِينَ وَهُوَ قَوْل الشَّافِعِيّ وَجَمَاعَة مِنْ الْفُقَهَاء : وَذَهَبَ مَالِك وَأَبُو حَنِيفَة وَأَحْمَد وَأَكْثَرُ الْفُقَهَاءِ إِلَى جَوَاز الِاحْتِجَاج بِالْمُرْسَلِ . وَقَدْ قَدَّمْنَا فِي الْفُصُول السَّابِقَة بَيَانَ أَحْكَام الْمُرْسَل وَاضِحَةً ، وَبَسَطْنَاهَا بَسْطًا شَافِيًا ، وَإِنْ كَانَ لَفْظه مُخْتَصَرًا وَجِيزًا . وَاَللَّه أَعْلَمُ .
قَوْله ( فَإِنْ عَزَبَ عَنِّي مَعْرِفَةُ ذَلِكَ أَوْقَفْت الْخَبَرَ )
يُقَال : عَزَبَ الشَّيْءُ عَنِّي بِفَتْحِ الزَّاي وَيَعْزِبُ بِكَسْرِ الزَّايِ وَضَمِّهَا لُغَتَانِ فَصِيحَتَانِ قُرِئَ بِهِمَا فِي السَّبْع . وَالضَّمُّ أَشْهَرُ وَأَكْثَرُ . وَمَعْنَاهُ : ذَهَبَ .
وَقَوْله : ( أَوْقَفْت الْخَبَر ) كَذَا هُوَ فِي الْأُصُول أَوْقَفْت وَهِيَ لُغَة قَلِيلَة . وَالْفَصِيح الْمَشْهُور وَقَفْت بِغَيْرِ أَلِفٍ .

قَوْله : ( فِي ذِكْرِ هِشَام لَمَّا أَحَبَّ أَنْ يَرْوِيَهَا مُرْسَلًا )
ضَبَطْنَاهُ ( لَمَّا ) بِفَتْحِ اللَّام وَتَشْدِيدِ الْمِيمِ ، وَمُرْسَلًا بِفَتْحِ السِّينِ وَيَجُوزُ تَخْفِيفُ ( لَمَّا ) وَكَسْرُ سِينِ مُرْسَلًا .
قَوْله : ( وَيَنْشَط أَحْيَانًا )
هُوَ بِفَتْحِ الْيَاءِ وَالشِّين أَيْ يَخِفُّ فِي أَوْقَات .
قَوْله ( عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا كُنْت أُطَيِّب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِحِلِّهِ وَلِحُرْمِهِ )
يُقَال : ( حُرْمه ) بِضَمِّ الْحَاءِ وَكَسْرِهَا لُغَتَانِ . وَمَعْنَاهُ لِإِحْرَامِهِ قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : قَيَّدْنَاهُ عَنْ شُيُوخنَا بِالْوَجْهَيْنِ ، قَالَ : وَبِالضَّمِّ قَيَّدَهُ الْخَطَّابِيُّ وَخَطَّأَ الْخَطَّابِيُّ أَصْحَاب الْحَدِيث فِي كَسْرِهِ . وَقَيَّدَهُ ثَابِت بِالْكَسْرِ وَحُكِيَ عَنْ الْمُحَدِّثِينَ الضَّمُّ ، وَخَطَّأَهُمْ فِيهِ ، وَقَالَ : صَوَابُهُ الْكَسْرُ ، كَمَا قَالَ لِحِلِّهِ . وَفِي هَذَا الْحَدِيث اِسْتِحْبَابُ التَّطَيُّبِ عِنْدَ الْإِحْرَامِ . وَقَدْ اِخْتَلَفَ فِيهِ السَّلَف وَالْخَلَفُ وَمَذْهَب الشَّافِعِيّ وَكَثِيرِينَ اِسْتِحْبَابُهُ . وَمَذْهَب مَالِكٍ فِي آخَرِينَ كَرَاهِيَتُهُ ، وَسَيَأْتِي بَسْطُ الْمَسْأَلَةِ فِي كِتَاب الْحَجّ إِنْ شَاءَ اللَّه تَعَالَى .
قَوْله فِي الرِّوَايَة الْأُخْرَى : ( عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِعْتَكَفَ يُدْنِي إِلَيَّ رَأْسَهُ فَأُرَجِّلهُ وَأَنَا حَائِض )
فِيهِ جُمَلٌ مِنْ الْعِلْم ، مِنْهَا أَنَّ أَعْضَاء الْحَائِض طَاهِرَة ، وَهَذَا مُجْمَعٌ عَلَيْهِ . وَلَا يَصِحّ مَا حُكِيَ عَنْ أَبِي يُوسُف مِنْ نَجَاسَة يَدهَا ، وَفِيهِ جَوَازُ تَرْجِيلِ الْمُعْتَكِفِ شَعْرَهُ ، وَنَظَرِهِ إِلَى اِمْرَأَتِهِ ، وَلَمْسِهَا شَيْئًا مِنْهُ بِغَيْرِ شَهْوَةٍ مِنْهُ . وَاسْتَدَلَّ بِهِ أَصْحَابنَا وَغَيْرهمْ عَلَى أَنَّ الْحَائِض لَا تَدْخُل الْمَسْجِدَ ، وَأَنَّ الِاعْتِكَاف لَا يَكُون إِلَّا فِي الْمَسْجِد . وَلَا يَظْهَر فِيهِ دَلَالَةٌ لِوَاحِدٍ مِنْهُمَا فَإِنَّهُ لَا شَكَّ فِي كَوْنِ هَذَا هُوَ الْمَحْبُوبَ وَلَيْسَ فِي الْحَدِيث أَكْثَرُ مِنْ هَذَا .
فَأَمَّا الِاشْتِرَاط وَالتَّحْرِيم فِي حَقِّهَا : فَلَيْسَ فِيهِ ، لَكِنْ لِذَلِكَ دَلَائِلُ أُخَر مُقَرَّرَة فِي كُتُبِ الْفِقْه . وَاحْتَجَّ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - بِهِ عَلَى أَنَّ قَلِيل الْمُلَامَسَة لَا تَنْقُضُ الْوُضُوء وَرُدَّ بِهِ عَلَى الشَّافِعِيّ . وَهَذَا الِاسْتِدْلَالُ مِنْهُ عَجَبٌ وَأَيُّ دَلَالَةٍ فِيهِ لِهَذَا وَأَيْنَ فِي هَذَا الْحَدِيثِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَسَ بَشَرَةَ عَائِشَةَ - رَضِيَ اللَّه عَنْهَا - وَكَانَ عَلَى طَهَارَة ، ثُمَّ صَلَّى بِهَا ؟ فَقَدْ لَا يَكُون مُتَوَضِّئًا . وَلَوْ كَانَ فَمَا فِيهِ أَنَّهُ : مَا جَدَّدَ طَهَارَةً ، وَلِأَنَّ الْمَلْمُوس لَا يَنْتَقِض وُضُوءُهُ عَلَى أَحَد قَوْلَيْ الشَّافِعِيّ ، وَلِأَنَّ لَمْسَ الشَّعْر لَا يَنْقُضُ عِنْد الشَّافِعِيّ ، كَذَا نَصَّ فِي كُتُبِهِ وَلَيْسَ فِي الْحَدِيث أَكْثَرُ مِنْ مَسِّهَا الشَّعْرَ . وَاَللَّه أَعْلَمُ .
قَوْله : ( وَرَوَى الزُّهْرِيّ ، وَصَالِح بْن أَبِي حَسَّان )
هَكَذَا هُوَ فِي الْأُصُول بِبِلَادِنَا ، وَكَذَا ذَكَرَهُ الْقَاضِي عِيَاض عَنْ مُعْظَمِ الْأُصُولِ بِبِلَادِهِمْ . وَذَكَرَ أَبُو عَلِيّ الْغَسَّانِيّ أَنَّهُ وَجَدَ فِي نُسْخَة الرَّازِيِّ أَحَد رُوَاتهمْ صَالِح بْن كَيْسَان . قَالَ أَبُو عَلِيّ : وَهُوَ وَهْمٌ ، وَالصَّوَاب صَالِح بْن أَبِي حَسَّان . وَقَدْ ذَكَرَ هَذَا الْحَدِيث النَّسَائِيُّ ، وَغَيْره مِنْ طَرِيق اِبْن وَهْب عَنْ اِبْن أَبِي ذِئْب عَنْ صَالِح بْن أَبِي حَسَّان عَنْ أَبِي سَلَمَة . قُلْت : قَالَ التِّرْمِذِيُّ عَنْ الْبُخَارِيِّ : صَالِح بْن أَبِي حَسَّان ثِقَةٌ . وَكَذَا وَثَّقَهُ غَيْره - وَإِنَّمَا ذَكَرْت هَذَا لِأَنَّهُ رُبَّمَا اِشْتَبَهَ بِصَالِحِ بْن حَسَّان أَبِي الْحَرْث الْبَصْرِيّ الْمَدِينِيّ وَيُقَال : الْأَنْصَارِيّ ، وَهُوَ فِي طَبَقَة صَالِح ابْن أَبِي حَسَّان هَذَا ؛ فَإِنَّهُمَا يَرْوِيَانِ جَمِيعًا عَنْ أَبِي سَلَمَة بْن عَبْد الرَّحْمَن ، وَيَرْوِي عَنْهُمَا جَمِيعًا اِبْن أَبِي ذِئْب . وَلَكِنَّ صَالِح بْن حَسَّان مُتَّفَق عَلَى ضَعْفِهِ ، وَأَقْوَالهمْ فِي ضَعْفِهِ مَشْهُورَةٌ ، وَقَالَ الْخَطِيب الْبَغْدَادِيّ فِي الْكِفَايَة : أَجْمَعَ نُقَّادُ الْحَدِيثِ عَلَى تَرْكِ الِاحْتِجَاج بِصَالِحِ بْن حَسَّان هَذَا لِسُوءِ حِفْظه وَقِلَّة ضَبْطه . وَاَللَّه أَعْلَمُ .
قَوْله : ( فَقَالَ يَحْيَى بْن أَبِي كَثِير فِي هَذَا الْخَبَر فِي الْقِبْلَة : أَخْبَرَنِي أَبُو سَلَمَة أَنَّ عُمَرَ بْن عَبْدِ الْعَزِيزِ أَخْبَرَهُ أَنَّ عُرْوَة أَخْبَرَهُ أَنَّ عَائِشَة رَضِيَ اللَّه عَنْهَا أَخْبَرَتْهُ )
هَذِهِ الرِّوَايَة اِجْتَمَعَ فِيهَا أَرْبَعَةٌ مِنْ التَّابِعِينَ يَرْوِي بَعْضهمْ عَنْ بَعْض : أَوَّلهمْ يَحْيَى بْن كَثِير وَهَذَا مِنْ أَطْرَفِ الطُّرَفِ .
وَأَغْرَبِ لَطَائِفِ الْإِسْنَاد . وَلِهَذَا نَظَائِرُ قَلِيلَةٌ فِي الْكِتَاب وَغَيْرِهِ سَيَمُرُّ بِك إِنْ شَاءَ اللَّه تَعَالَى مَا تَيَسَّرَ مِنْهَا . وَقَدْ جَمَعْت جُمْلَة مِنْهَا فِي أَوَّل شَرْحِ صَحِيح الْبُخَارِيّ رَحِمَهُ اللَّه ، وَقَدْ تَقَدَّمَ التَّنْبِيهُ عَلَى هَذَا . وَفِي هَذَا الْإِسْنَاد لَطِيفَةٌ أُخْرَى : وَهُوَ أَنَّهُ مِنْ رِوَايَة الْأَكَابِرِ عَنْ الْأَصَاغِرِ ؛ فَإِنَّ أَبَا سَلَمَةَ مِنْ كِبَار التَّابِعِينَ ، وَعُمَرَ بْن عَبْدِ الْعَزِيزِ مِنْ أَصَاغِرِهِمْ سِنًّا وَطَبَقَةً ؛ وَإِنْ كَانَ مِنْ كِبَارِهِمْ عِلْمًا وَقَدْرًا وَدِينًا وَوَرَعًا وَزُهْدًا وَغَيْر ذَلِكَ . وَاسْم أَبِي سَلَمَة هَذَا عَبْد اللَّه بْن عَبْد الرَّحْمَن بْن عَوْف هَذَا هُوَ الْمَشْهُور . وَقِيلَ : اِسْمه إِسْمَاعِيل . وَقَالَ عَمْرو بْن عَلِيّ : لَا يُعْرَفُ اِسْمُهُ . وَقَالَ أَحْمَد بْن حَنْبَل : كُنْيَتُهُ هِيَ اِسْمُهُ . حَكَى هَذِهِ الْأَقْوَالَ فِيهِ الْحَافِظُ أَبُو مُحَمَّد عَبْد الْغَنِيّ الْمَقْدِسِيُّ رَحِمَهُ اللَّه .
وَأَبُو سَلَمَة هَذَا مِنْ أَجَلِّ التَّابِعِينَ ، وَمِنْ أَفْقَهِهِمْ . وَهُوَ أَحَد الْفُقَهَاء السَّبْعَة عَلَى أَحَد الْأَقْوَال فِيهِمْ .
وَأَمَّا ( يَحْيَى بْن أَبِي كَثِير ) فَتَابِعِيٌّ صَغِيرٌ ، كُنْيَته أَبُو نَصْرٍ ، رَأَى أَنَس بْن مَالِكٍ ، وَسَمِعَ السَّائِبَ بْن يَزِيدَ ، وَكَانَ جَلِيلَ الْقَدْرِ . وَاسْم أَبِي كَثِيرٍ صَالِحٌ ، وَقِيلَ : سَيَّارٌ وَقِيلَ : نَشِيطٌ ، وَقِيلَ : دِينَارٌ .

قَوْله : ( لَزِمَهُ تَرْكُ الِاحْتِجَاجِ فِي قِيَاد قَوْله )
هُوَ بِقَافٍ مَكْسُورَةٍ ثُمَّ يَاءٍ مُثَنَّاةٍ مِنْ تَحْت أَيْ مُقْتَضَاهُ .
قَوْله : ( إِذَا كَانَ مِمَّنْ عُرِفَ بِالتَّدْلِيسِ )
قَدْ قَدَّمْنَا بَيَان التَّدْلِيس فِي الْفُصُول السَّابِقَة فَلَا حَاجَة إِلَى إِعَادَته .
قَوْله : ( فَمَا اُبْتُغِيَ ذَلِكَ مِنْ غَيْر مُدَلِّسٍ )
هَكَذَا وَقَعَ فِي أَكْثَرِ الْأُصُولِ ( فَمَا اُبْتُغِيَ ) بِضَمِّ التَّاء وَكَسْرِ الْغَيْنِ عَلَى مَا لَمْ يُسَمَّ فَاعِلُهُ . وَفِي بَعْضهَا : ( اِبْتَغَى ) بِفَتْحِ التَّاء وَالْغَيْن وَفِي بَعْض الْأُصُول الْمُحَقَّقَةِ : ( فَمَنْ اِبْتَغَى ) وَلِكُلِّ وَاحِدٍ وَجْهٌ .

قَوْله : ( فَمِنْ ذَلِكَ أَنَّ عَبْد اللَّه بْن يَزِيد الْأَنْصَارِيّ وَقَدْ رَأَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ رَوَى عَنْ حُذَيْفَة وَعَنْ أَبِي مَسْعُود الْأَنْصَارِيّ وَعَنْ كُلّ وَاحِد مِنْهُمَا حَدِيثًا يُسْنِدهُ )
أَمَّا حَدِيثه عَنْ أَبِي مَسْعُود : فَهُوَ حَدِيث نَفَقَةِ الرَّجُلِ عَلَى أَهْلِهِ ، وَقَدْ خَرَّجَهُ الْبُخَارِيّ وَمُسْلِم فِي صَحِيحَيْهِمَا .
وَأَمَّا حَدِيثه عَنْ حُذَيْفَة : فَقَوْله : أَخْبَرَنِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَا هُوَ كَائِن الْحَدِيث أَخْرَجَهُ مُسْلِم .
وَأَمَّا ( أَبُو مَسْعُود ) فَاسْمه عُقْبَةُ بْن عَمْرٍو الْأَنْصَارِيُّ الْمَعْرُوفُ بِالْبَدْرِيِّ ، قَالَ الْجُمْهُور : سَكَنَ بَدْرًا وَلَمْ يَشْهَدْهَا مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَالَ الزُّهْرِيّ ، وَالْحَكَم ، وَمُحَمَّد بْن إِسْحَاق التَّابِعِيُّونَ ، وَالْبُخَارِيّ : شَهِدَهَا .
وَأَمَّا قَوْله : ( وَعَنْ كُلّ وَاحِد ) فَكَذَا هُوَ فِي الْأُصُول ( وَعَنْ ) بِالْوَاوِ وَالْوَجْهُ حَذْفُهَا فَإِنَّهَا تُغَيِّر الْمَعْنَى .
قَوْله : ( وَهِيَ فِي زَعْم مَنْ حَكَيْنَا قَوْله وَاهِيَة )
هُوَ بِفَتْحِ الزَّاي وَضَمِّهَا وَكَسْرِهَا ثَلَاث لُغَات مَشْهُورَة . وَلَوْ قَالَ : ضَعِيفَة بَدَلَ وَاهِيَة لَكَانَ أَحْسَنَ ؛ فَإِنَّ هَذَا الْقَائِلَ لَا يَدَّعِي أَنَّهَا وَاهِيَة شَدِيدَة الضَّعْف مُتَنَاهِيَة فِيهِ ، كَمَا هُوَ مَعْنَى وَاهِيَة ، بَلْ يَقْتَصِر عَلَى أَنَّهَا ضَعِيفَة لَا تَقُوم بِهَا الْحُجَّةُ .

قَوْله : ( وَهَذَا أَبُو عُثْمَان النَّهْدِيّ ، وَأَبُو رَافِع الصَّائِغ ، وَهُمَا مِمَّنْ أَدْرَكَ الْجَاهِلِيَّة وَصَحِبَا أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْبَدْرِيِّينَ هَلُمَّ جَرًّا ، وَنَقَلَا عَنْهُمَا الْأَخْبَارَ ، حَتَّى نَزَلَا إِلَى مِثْل أَبِي هُرَيْرَة وَابْن عُمَر وَذَوِيهِمَا ، قَدْ أَسْنَدَ كُلّ وَاحِد مِنْهُمَا عَنْ أُبَيّ بْن كَعْب - رَضِيَ اللَّه عَنْهُ - عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدِيثًا )
أَمَّا ( أَبُو عُثْمَان النَّهْدِيّ ) فَاسْمه عَبْدُ الرَّحْمَنِ بْن مُلّ وَتَقَدَّمَ بَيَانه .
وَأَمَّا ( أَبُو رَافِع ) : فَاسْمه نُفَيْع الْمَدَنِيّ ، قَالَ ثَابِت : لَمَّا أُعْتِقَ أَبُو رَافِعٍ بَكَى ، فَقِيلَ لَهُ : مَا يُبْكِيك ، فَقَالَ : كَانَ لِي أَجْرَانِ فَذَهَبَ أَحَدُهُمَا .
وَأَمَّا قَوْله : ( أَدْرَكَ الْجَاهِلِيَّة ) فَمَعْنَاهُ : كَانَا رَجُلَيْنِ قَبْل بَعْثَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالْجَاهِلِيَّة مَا قَبْل بَعْثَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، سُمُّوا بِذَلِكَ لِكَثْرَةِ جَهَالَاتهمْ .
وَقَوْله : ( مِنْ الْبَدْرِيِّينَ هَلُمَّ جَرًّا ) قَالَ الْقَاضِي عِيَاض : لَيْسَ هَذَا مَوْضِعَ اِسْتِعْمَالٍ ( هَلُمَّ جَرًّا ) لِأَنَّهَا إِنَّمَا تُسْتَعْمَل فِيمَا اِتَّصَلَ إِلَى زَمَان الْمُتَكَلِّم بِهَا ، وَإِنَّمَا أَرَادَ مُسْلِم فَمَنْ بَعْدَهُمْ مِنْ الصَّحَابَة .
وَقَوْله : ( جَرًّا ) مَنُونٌ قَالَ صَاحِب الْمَطَالِع : قَالَ اِبْن الْأَنْبَارِيّ : مَعْنَى هَلُمَّ جَرًّا سِيرُوا وَتَمَهَّلُوا فِي سَيْرِكُمْ وَتَثَبَّتُوا ، وَهُوَ مِنْ الْجَرِّ ، وَهُوَ تَرْك النَّعَمِ فِي سَيْرِهَا ، فَيُسْتَعْمَل فِيمَا دُووِمَ عَلَيْهِ مِنْ الْأَعْمَال . قَالَ اِبْن الْأَنْبَارِيّ : فَانْتَصَبَ ( جَرًّا ) عَلَى الْمَصْدَر ، أَيْ : جَرُّوا جَرًّا ، أَوْ عَلَى الْحَال أَوْ عَلَى التَّمْيِيز .
وَقَوْله : ( وَذَوِيهِمَا ) فِيهِ إِضَافَة ذِي إِلَى غَيْر الْأَجْنَاس وَالْمَعْرُوف عِنْد أَهْل الْعَرَبِيَّة أَنَّهَا لَا تُسْتَعْمَل إِلَّا مُضَافَةً إِلَى الْأَجْنَاس كَذِي مَال .
وَقَدْ جَاءَ فِي الْحَدِيث وَغَيْره مِنْ كَلَام الْعَرَب إِضَافَةُ أَحْرُفٍ مِنْهَا إِلَى الْمُفْرَدَات كَمَا فِي الْحَدِيث " وَتَصِل ذَا رَحِمِك " وَكَقَوْلِهِمْ : ذُو يَزِن ، وَذُو نُوَاس ، وَأَشْبَاههَا . قَالُوا : هَذَا كُلُّهُ مُقَدَّرٌ فِيهِ الِانْفِصَالُ ؛ فَتَقْدِيرُ ذِي رَحِمِك : الَّذِي لَهُ مَعَك رَحِمٌ .
وَأَمَّا حَدِيثُ أَبِي عُثْمَان عَنْ أُبَيّ فَقَوْله : كَانَ رَجُل لَا أَعْلَمُ أَحَدًا أَبْعَدَ بَيْتًا مِنْ الْمَسْجِد مِنْهُ الْحَدِيث . وَفِيهِ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَعْطَاك اللَّه مَا اِحْتَسَبْت " أَخْرَجَهُ مُسْلِم .
وَأَمَّا حَدِيث أَبِي رَافِعٍ عَنْهُ فَهُوَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَعْتَكِف فِي الْعَشْر الْأُخَر فَسَافَرَ عَامًا فَلَمَّا كَانَ الْعَام الْمُقْبِل اِعْتَكَفَ عِشْرِينَ يَوْمًا ، رَوَاهُ أَبُو دَاوُدَ النَّسَائِيُّ وَابْن مَاجَهْ فِي سُنَنِهِمْ ، وَرَوَاهُ جَمَاعَات مِنْ أَصْحَاب الْمَسَانِيد .
قَوْله : ( وَأَسْنَدَ أَبُو عَمْرٍو الشَّيْبَانِيُّ وَأَبُو مَعْمَر عَبْد اللَّه بْن سَخْبَرَة كُلّ وَاحِد مِنْهُمَا عَنْ أَبِي مَسْعُود الْأَنْصَارِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَبَرَيْنِ )
أَمَّا ( أَبُو عَمْرٍو الشَّيْبَانِيّ ) : فَاسْمه سَعْد بْن إِيَاس تَقَدَّمَ ذِكْرُهُ .
وَأَمَّا ( سَخْبَرَة ) : فَبِسِينٍ مُهْمَلَة مَفْتُوحَة ثُمَّ خَاء مُعْجَمَة سَاكِنَة ثُمَّ مُوَحَّدَة مَفْتُوحَة .
وَأَمَّا الْحَدِيثَانِ اللَّذَانِ رَوَاهُمَا الشَّيْبَانِيّ : فَأَحَدهمَا حَدِيث جَاءَ رَجُل إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ إِنَّهُ أَبْدَعَ بِي وَالْآخَر جَاءَ رَجُل إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِنَاقَةٍ مَخْطُومَةٍ فَقَالَ : " لَك بِهَا يَوْمَ الْقِيَامَة سَبْعُمِائَةٍ " أَخْرَجَهُمَا مُسْلِمٌ ، وَأَسْنَدَ أَبُو عَمْرو الشَّيْبَانِيّ أَيْضًا عَنْ أَبِي مَسْعُود حَدِيث " الْمُسْتَشَار مُؤْتَمَن " رَوَاهُ اِبْن مَاجَهْ ، وَعَبْد بْن حُمَيْد فِي مُسْنَده .
وَأَمَّا حَدِيثَا أَبِي مَعْمَر فَأَحَدهمَا كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَمْسَح مَنَاكِبنَا فِي الصَّلَاة أَخْرَجَهُ مُسْلِم . وَالْآخَر " لَا تَجْزِي صَلَاة لَا يُقِيم الرَّجُلُ صُلْبَهُ فِيهَا فِي الرُّكُوع " رَوَاهُ أَبُو دَاوُدَ ، وَالتِّرْمِذِيّ ، وَالنَّسَائِيُّ ، وَابْن مَاجَهْ وَغَيْرهمْ مِنْ أَصْحَاب السُّنَن وَالْمَسَانِيد . قَالَ التِّرْمِذِيّ : هُوَ حَدِيث حَسَنٌ صَحِيح . وَاَللَّه أَعْلَمُ .
قَالَ مُسْلِم - رَحِمَهُ اللَّه - :
( وَأَسْنَدَ عُبَيْد بْن عُمَيْر عَنْ أُمّ سَلَمَة زَوْج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدِيثًا )
هُوَ قَوْلهَا لَمَّا مَاتَ أَبُو سَلَمَة قُلْت : غَرِيبٌ وَفِي أَرْضِ غُرْبَة بُكَاءً يُتَحَدَّثُ عَنْهُ أَخْرَجَهُ مُسْلِمٌ . وَاسْم أُمّ سَلَمَة هِنْد بِنْت أَبِي أُمَيَّة ، وَاسْمه حُذَيْفَة ، وَقِيلَ : سُهَيْل بْن الْمُغِيرَة الْمَخْزُومِيَّة ، تَزَوَّجَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَنَة ثَلَاث ، وَقِيلَ : اِسْمهَا رَمْلَة ، وَلَيْسَ بِشَيْءٍ .
قَوْله : ( وَأَسْنَدَ قَيْس بْن أَبِي حَازِم عَنْ أَبِي مَسْعُود ثَلَاثَة أَخْبَار )
هِيَ حَدِيث " إِنَّ الْإِيمَان هَاهُنَا ، وَإِنَّ الْقَسْوَة وَغِلَظ الْقُلُوب فِي الْفَدَّادِينَ " وَحَدِيث " إِنَّ الشَّمْس وَالْقَمَر لَا يَكْسِفَانِ لِمَوْتِ أَحَدٍ " وَحَدِيث لَا أَكَاد أُدْرِكُ الصَّلَاة مِمَّا يُطَوِّل بِنَا فُلَان . أَخْرَجَهَا كُلَّهَا الْبُخَارِيُّ وَمُسْلِم فِي صَحِيحَيْهِمَا ، وَاسْم أَبِي حَازِم عَبْد عَوْف ، وَقِيلَ : عَوْفُ بْن عَبْدِ الْحَارِثِ الْبَجَلِيُّ صَحَابِيّ .
قَوْله : ( وَأَسْنَدَ عَبْد الرَّحْمَن بْن أَبِي لَيْلَى عَنْ أَنَسٍ رَضِيَ اللَّه عَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدِيثًا )
هُوَ قَوْله أَمَرَ أَبُو طَلْحَة أُمّ سُلَيْمٍ اِصْنَعِي طَعَامًا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْرَجَهُ مُسْلِم وَقَدْ تَقَدَّمَ اِسْم أَبِي لَيْلَى ، وَبَيَان الِاخْتِلَاف فِيهِ وَبَيَان اِبْنه وَابْن اِبْنه .
قَوْله : ( وَأَسْنَدَ رِبْعِيّ بْن حِرَاشٍ عَنْ عِمْرَانَ بْن حُصَيْنٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدِيثَيْنِ وَعَنْ أَبِي بَكْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدِيثًا )
أَمَّا حَدِيثَاهُ عَنْ عِمْرَان ؛ فَأَحَدهمَا : فِي إِسْلَام حُصَيْنٍ وَالِدِ عِمْرَانَ وَفِيهِ قَوْله كَانَ عَبْد الْمُطَّلِبِ خَيْرًا لِقَوْمِك مِنْك رَوَاهُ عَبْد بْن حُمَيْد فِي مُسْنَدِهِ وَالنَّسَائِيُّ فِي كِتَابه عَمَل الْيَوْم وَاللَّيْلَة بِإِسْنَادَيْهِمَا الصَّحِيحَيْنِ . وَالْحَدِيث الْآخَر " لَأُعْطِيَنَّ الرَّايَة رَجُلًا يُحِبُّ اللَّهَ وَرَسُولَهُ " رَوَاهُ النَّسَائِيُّ فِي سُنَنه .
وَأَمَّا حَدِيثه عَنْ أَبِي بَكْرَةَ فَهُوَ " إِذَا الْمُسْلِمَانِ حَمَلَ أَحَدُهُمَا عَلَى أَخِيهِ السِّلَاحَ فَهُمَا عَلَى جُرْف جَهَنَّم " أَخْرَجَهُ مُسْلِم وَأَشَارَ إِلَيْهِ الْبُخَارِيّ وَاسْم أَبِي بَكْرَة : نُفَيْع بْن الْحَارِث بْن كَلَدَة بِفَتْحِ الْكَافِ وَاللَّام الثَّقَفِيّ . كُنِيَ بِأَبِي بَكْرَةَ لِأَنَّهُ تَدَلَّى مِنْ حِصْن الطَّائِف إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِبَكْرَةَ . وَكَانَ أَبُو بَكْرَة مِمَّنْ اِعْتَزَلَ يَوْم الْجَمَلِ فَلَمْ يُقَاتِل مَعَ أَحَدٍ مِنْ الْفَرِيقَيْنِ .
وَأَمَّا ( رِبْعِيّ ) بِكَسْرِ الرَّاء ( وَحِرَاش ) بِالْحَاءِ الْمُهْمَلَة فَتَقَدَّمَ بَيَانهمَا .
قَوْله : ( وَأَسْنَدَ نَافِع بْن جُبَيْر بْن مُطْعِم عَنْ أَبِي شُرَيْح الْخُزَاعِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدِيثًا )
أَمَّا حَدِيثه فَهُوَ حَدِيث " مَنْ كَانَ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر فَلْيُحْسِنْ إِلَى جَاره " أَخْرَجَهُ مُسْلِم فِي كِتَاب الْإِيمَان هَكَذَا مِنْ رِوَايَة نَافِع بْن جُبَيْر ، وَقَدْ أَخْرَجَهُ الْبُخَارِيّ وَمُسْلِم أَيْضًا مِنْ رِوَايَة سَعِيدِ بْن أَبِي سَعِيدٍ الْمَقْبُرِيِّ .
وَأَمَّا ( أَبُو شُرَيْح ) فَاسْمه : خُوَيْلِد بْن عَمْرو ، وَقِيلَ : عَبْد الرَّحْمَن وَقِيلَ : عَمْرو بْن خُوَيْلِد ، وَقِيلَ : هَانِئ بْن عَمْرو ، وَقِيلَ : كَعْب . وَيُقَال فِيهِ : أَبُو شُرَيْح الْخُزَاعِيّ وَالْكَعْبِيّ .
قَوْله : ( وَأَسْنَدَ النُّعْمَان بْن أَبِي عَيَّاش عَنْ أَبِي سَعِيد الْخُدْرِيِّ - رَضِيَ اللَّه عَنْهُ - ثَلَاثَة أَحَادِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
أَمَّا الْحَدِيث الْأَوَّل : " فَمَنْ صَامَ يَوْمًا فِي سَبِيل اللَّه بَاعَدَ اللَّه وَجْهه مِنْ النَّار سَبْعِينَ خَرِيفًا "
وَالثَّانِي " إِنَّ فِي الْجَنَّة شَجَرَةً يَسِير الرَّاكِب فِي ظِلّهَا " أَخْرَجَهُمَا مَعًا الْبُخَارِيّ وَمُسْلِم .
وَالثَّالِث : " إِنَّ أَدْنَى أَهْل الْجَنَّة مَنْزِلَةً مَنْ صَرَفَ اللَّه وَجْهه " الْحَدِيث أَخْرَجَهُ مُسْلِمٌ .
وَأَمَّا ( أَبُو سَعِيدٍ الْخُدْرِيُّ ) فَاسْمُهُ سَعْد بْن مَالِك بْن سِنَان ، مَنْسُوب إِلَى خُدْرَة بْن عَوْف بْن الْحَرْث بْن الْخَزْرَج . تُوُفِّيَ أَبُو سَعِيد بِالْمَدِينَةِ سَنَة أَرْبَع وَسِتِّينَ ، وَقِيلَ : سَنَة أَرْبَع وَسَبْعِينَ ، وَهُوَ اِبْن أَرْبَع وَسَبْعِينَ .
وَأَمَّا ( أَبُو عَيَّاش ) وَالِد النُّعْمَان : فَبِالشِّينِ الْمُعْجَمَة . وَاسْمه زَيْد بْن الصَّامِت ، وَقِيلَ : زَيْد بْن النُّعْمَان ، وَقِيلَ : عُبَيْد بْن مُعَاوِيَة بْن الصَّامِت ، وَقِيلَ : عَبْد الرَّحْمَن .
قَوْله : ( وَأَسْنَدَ عَطَاء بْن يَزِيد اللَّيْثِيّ عَنْ تَمِيم الدَّارِيّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدِيثًا )
هُوَ حَدِيث " الدِّين النَّصِيحَة " . وَأَمَّا تَمِيم الدَّارِيّ فَكَذَا هُوَ فِي مُسْلِم ، وَاخْتَلَفَ فِيهِ رُوَاة الْمُوَطَّأ فَفِي رِوَايَة يَحْيَى وَابْن يُكَيْر وَغَيْرهمَا ( الدِّيرِيّ ) بِالْيَاءِ ، وَفِي رِوَايَة الْقَعْنَبِيّ وَابْن الْقَاسِم وَأَكْثَرهمْ ( الدَّارِيّ ) بِالْأَلِفِ ، وَاخْتَلَفَ الْعُلَمَاء فِي أَنَّهُ إِلَى مَا نُسِبَ ؛ فَقَالَ الْجُمْهُور : إِلَى جَدّ مِنْ أَجْدَاده ، وَهُوَ الدَّار بْن هَانِئ فَإِنَّهُ تَمِيم بْن أَوْس اِبْن خَارِجَة بْن سُورٍ بِضَمِّ السِّينِ اِبْن جَذِيمَة بِفَتْحِ الْجِيم وَكَسْرِ الذَّال الْمُعْجَمَة اِبْن ذِرَاع بْن عَدِيّ اِبْن الدَّار بْن هَانِئ بْن حَبِيب بْن نِمَارَة بْن لَخْم وَهُوَ مَالِك بْن عَدِيّ .
وَأَمَّا مَنْ قَالَ : الدَّيْرِيّ فَهُوَ نِسْبَة إِلَى دَيْرٍ كَانَ تَمِيم فِيهِ قَبْل الْإِسْلَام وَكَانَ نَصْرَانِيًّا ، هَكَذَا رَوَاهُ أَبُو الْحَسَن الرَّازِيّ فِي كِتَابه مَنَاقِب الشَّافِعِيّ بِإِسْنَادِهِ الصَّحِيح عَنْ الشَّافِعِيّ أَنَّهُ قَالَ فِي النِّسْبَتَيْنِ : مَا ذَكَرْنَاهُ . وَعَلَى هَذَا أَكْثَرُ الْعُلَمَاء . وَمِنْهُمْ مَنْ قَالَ الدَّارِيّ بِالْأَلِفِ إِلَى دَارَيْنِ وَهُوَ مَكَان عِنْد الْبَحْرَيْنِ وَهُوَ مَحَطّ السُّفُن ، كَانَ يُجْلَب إِلَيْهِ الْعِطْر مِنْ الْهِنْد ، وَلِذَلِكَ قِيلَ لِلْعَطَّارِ دَارِيّ . وَمِنْهُمْ مَنْ جَعَلَهُ بِالْيَاءِ نِسْبَة إِلَى قَبِيلَة أَيْضًا . وَهُوَ بَعِيد شَاذٌّ . حَكَاهُ وَالَّذِي قَبْلَهُ صَاحِبُ الْمَطَالِعِ ، قَالَ وَصَوَّبَ بَعْضهمْ الدَّيْرِيّ قُلْت : وَكِلَاهُمَا صَوَاب ، فَنُسِبَ إِلَى الْقَبِيلَة بِالْأَلِفِ وَإِلَى الدَّيْرِ بِالْيَاءِ ؛ لِاجْتِمَاعِ الْوَصْفَيْنِ فِيهِ . قَالَ صَاحِب الْمَطَالِع : وَلَيْسَ فِي الصَّحِيحَيْنِ وَالْمُوَطَّأ دَارِيّ وَلَا إِلَّا تَمِيم . وَكُنْيَة تَمِيم أَبُو رُقَيَّة ، أَسْلَمَ سَنَة تِسْع وَكَانَ بِالْمَدِينَةِ ، ثُمَّ اِنْتَقَلَ إِلَى الشَّام فَنَزَلَ بِبَيْتِ الْمَقْدِس ، وَقَدْ رَوَى عَنْهُ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قِصَّةَ الْجَسَّاسَةِ ، وَهَذِهِ مَنْقَبَةٌ شَرِيفَةٌ لِتَمِيمٍ ، وَيَدْخُل فِي رِوَايَة الْأَكَابِر عَنْ الْأَصَاغِر . وَاَللَّه أَعْلَمُ .
قَوْله : ( وَأَسْنَدَ سُلَيْمَان بْن يَسَار عَنْ رَافِع بْن خَدِيج عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدِيثًا )
هُوَ حَدِيث الْمُحَاقَلَة أَخْرَجَهُ مُسْلِم .
قَوْله : ( وَأَسْنَدَ حُمَيْد بْن عَبْد الرَّحْمَن الْحِمْيَرِيّ عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحَادِيث )
مِنْ هَذِهِ الْأَحَادِيث " أَفْضَلُ الصِّيَام بَعْد رَمَضَان شَهْرُ اللَّهِ الْمُحَرَّم ، وَأَفْضَل الصَّلَاة بَعْد الْفَرِيضَة صَلَاة اللَّيْل " أَخْرَجَهُ مُسْلِم مُنْفَرِدًا بِهِ عَنْ الْبُخَارِيّ قَالَ أَبُو عَبْد اللَّه الْحُمَيْدِيّ - رَحِمَهُ اللَّه - فِي آخِر مُسْنَد أَبِي هُرَيْرَة مِنْ الْجَمْع بَيْن الصَّحِيحَيْنِ : لَيْسَ لِحُمَيْدِ بْن عَبْد الرَّحْمَن الْحِمْيَرِيّ عَنْ أَبِي هُرَيْرَة فِي الصَّحِيح غَيْر هَذَا الْحَدِيث قَالَ : وَلَيْسَ لَهُ عِنْد الْبُخَارِيّ فِي صَحِيحه عَنْ أَبِي هُرَيْرَة شَيْء . وَهَذَا الَّذِي قَالَهُ الْحُمَيْدِيّ صَحِيح . وَرُبَّمَا اِشْتَبَهَ حُمَيْد بْن عَبْد الرَّحْمَن الْحِمْيَرِيّ هَذَا بِحُمَيْد بْن عَبْد الرَّحْمَن بْن عَوْف الزُّهْرِيّ الرَّاوِي عَنْ أَبِي هُرَيْرَة أَيْضًا . وَقَدْ رَوَيَا لَهُ فِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَة أَحَادِيث كَثِيرَة ؛ فَقَدْ يَقِفُ مَنْ لَا خِبْرَة لَهُ عَلَى شَيْء مِنْهُمَا فَيُنْكِر قَوْل الْحُمَيْدِيّ تَوَهُّمًا مِنْهُ أَنَّ حُمَيْدًا هَذَا هُوَ ذَاكَ وَهُوَ خَطَأ صَرِيح ، وَجَهْلٌ قَبِيح ، وَلَيْسَ لِلْحِمْيَرِيِّ عَنْ أَبِي هُرَيْرَة أَيْضًا فِي الْكُتُب الثَّلَاثَة الَّتِي هِيَ تَمَام أُصُول الْإِسْلَام الْخَمْسَة أَعْنِي : سُنَن أَبِي دَاوُدَ ، وَالتِّرْمِذِيّ ، وَالنَّسَائِيَّ غَيْر هَذَا الْحَدِيث .
قَوْله : ( كَلَامًا خَلْفًا )
بِإِسْكَانِ اللَّام وَهُوَ السَّاقِط الْفَاسِد .
قَوْله : ( وَعَلَيْهِ التُّكْلَان )
هُوَ بِضَمِّ التَّاء وَإِسْكَان الْكَاف أَيْ الِاتِّكَالُ . وَاَللَّه أَعْلَمُ بِالصَّوَابِ . وَلِلَّهِ الْحَمْد وَالنِّعْمَة ، وَالْفَضْل وَالْمِنَّة ، وَبِهِ التَّوْفِيق وَالْعِصْمَة .


المنهاج - الإيمان

أَهَمُّ مَا يُذْكَرُ فِي الْبَاب اِخْتِلَاف الْعُلَمَاء فِي الْإِيمَان وَالْإِسْلَام ، وَعُمُومهمَا ، وَخُصُوصهمَا ، وَأَنَّ الْإِيمَان يَزِيد وَيَنْقُص أَمْ لَا ؟ وَأَنَّ الْأَعْمَال مِنْ الْإِيمَان أَمْ لَا ؟ وَقَدْ أَكْثَرَ الْعُلَمَاء رَحِمَهُمْ اللَّه تَعَالَى مِنْ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ الْقَوْل فِي كُلّ مَا ذَكَرْنَاهُ .
وَأَنَا أَقْتَصِرُ عَلَى نَقْلِ أَطْرَافٍ مِنْ مُتَفَرِّقَاتِ كَلَامِهِمْ يَحْصُل مِنْهَا مَقْصُود مَا ذَكَرْته مَعَ زِيَادَات كَثِيرَة .
قَالَ الْإِمَام أَبُو سُلَيْمَان أَحْمَد بْن مُحَمَّد بْن إِبْرَاهِيم الْخَطَّابِيُّ الْبُسْتِيّ الْفَقِيه الْأَدِيب الشَّافِعِيّ الْمُحَقِّق - رَحِمَهُ اللَّه - فِي كِتَابه مَعَالِم السُّنَن : مَا أَكْثَرَ مَا يَغْلَطُ النَّاسُ فِي هَذِهِ الْمَسْأَلَة .
فَأَمَّا الزُّهْرِيّ فَقَالَ : الْإِسْلَام الْكَلِمَة ، وَالْإِيمَان الْعَمَل ، وَاحْتَجَّ بِالْآيَةِ يَعْنِي قَوْله سُبْحَانه وَتَعَالَى : { قَالَتْ الْأَعْرَاب آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُل الْإِيمَانُ فِي قُلُوبكُمْ } وَذَهَبَ غَيْره إِلَى أَنَّ الْإِسْلَام وَالْإِيمَان شَيْء وَاحِد . وَاحْتَجَّ بِقَوْلِهِ تَعَالَى : { فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنْ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْر بَيْت مِنْ الْمُسْلِمِينَ } قَالَ الْخَطَّابِيُّ : وَقَدْ تَكَلَّمَ فِي هَذَا الْبَاب رَجُلَانِ مِنْ كُبَرَاء أَهْل الْعِلْم ، وَصَارَ كُلّ وَاحِد مِنْهُمَا إِلَى قَوْل مِنْ هَذَيْنِ . وَرَدَّ الْآخَرُ مِنْهُمَا عَلَى الْمُتَقَدِّم ، وَصَنَّفَ عَلَيْهِ كِتَابًا يَبْلُغُ عَدَدُ أَوْرَاقِهِ الْمِئَيْنِ .
قَالَ الْخَطَّابِيُّ : وَالصَّحِيح مِنْ ذَلِكَ أَنْ يُقَيَّد الْكَلَام فِي هَذَا ، وَلَا يُطْلَق ؛ وَذَلِكَ أَنَّ الْمُسْلِم قَدْ يَكُون مُؤْمِنًا فِي بَعْض الْأَحْوَال ، وَلَا يَكُون مُؤْمِنًا فِي بَعْضهَا . وَالْمُؤْمِن مُسْلِم فِي جَمِيع الْأَحْوَال ؛ فَكُلُّ مُؤْمِنٍ مُسْلِمٌ وَلَيْسَ كُلُّ مُسْلِمٍ مُؤْمِنًا . وَإِذَا حَمَلْت الْأَمْر عَلَى هَذَا اِسْتَقَامَ لَك تَأْوِيل الْآيَات ، وَاعْتَدَلَ الْقَوْل فِيهَا ، وَلَمْ يَخْتَلِف شَيْء مِنْهَا .
وَأَصْل الْإِيمَان : التَّصْدِيق ، وَأَصْل الْإِسْلَام : الِاسْتِسْلَام وَالِانْقِيَاد ؛ فَقَدْ يَكُون الْمَرْء مُسْتَسْلِمًا فِي الظَّاهِر ، غَيْرَ مُنْقَادٍ فِي الْبَاطِن ، وَقَدْ يَكُون صَادِقًا فِي الْبَاطِن غَيْرَ مُنْقَادٍ فِي الظَّاهِر . وَقَالَ الْخَطَّابِيُّ أَيْضًا فِي قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " الْإِيمَان بِضْعٌ وَسَبْعُونَ شُعْبَةً " فِي هَذَا الْحَدِيث بَيَانُ أَنَّ الْإِيمَان الشَّرْعِيّ اِسْم لِمَعْنًى ذِي شُعَب وَأَجْزَاء لَهُ أَدْنَى وَأَعْلَى ، وَالِاسْم يَتَعَلَّق بِبَعْضِهَا ، كَمَا يَتَعَلَّق بِكُلِّهَا ، وَالْحَقِيقَة تَقْتَضِي جَمِيع شُعَبه ، وَتَسْتَوْفِي جُمْلَة أَجْزَائِهِ ؛ كَالصَّلَاةِ الشَّرْعِيَّة لَهَا شُعَب وَأَجْزَاء ، وَالِاسْم يَتَعَلَّق بِبَعْضِهَا ، وَالْحَقِيقَة تَقْتَضِي جَمِيع أَجْزَائِهَا وَتَسْتَوْفِيهَا . وَيَدُلّ عَلَيْهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " الْحَيَاء شُعْبَة مِنْ الْإِيمَان " . وَفِيهِ : إِثْبَات التَّفَاضُل فِي الْإِيمَان ، وَتَبَايُنُ الْمُؤْمِنِينَ فِي دَرَجَاتِهِ . هَذَا آخِر كَلَام الْخَطَّابِيّ . وَقَالَ الْإِمَام أَبُو مُحَمَّد الْحُسَيْن بْن مَسْعُود الْبَغَوِيُّ الشَّافِعِيّ - رَحِمَهُ اللَّه - فِي حَدِيث سُؤَال جِبْرِيلَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْإِيمَان وَالْإِسْلَام وَجَوَابه ، قَالَ : جَعَلَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْإِسْلَامَ اِسْمًا لِمَا ظَهَرَ مِنْ الْأَعْمَال ، وَجَعَلَ الْإِيمَان اِسْمًا لِمَا بَطَنَ مِنْ الِاعْتِقَاد ؛ وَلَيْسَ ذَلِكَ لِأَنَّ الْأَعْمَالَ لَيْسَتْ مِنْ الْإِيمَانِ ، وَالتَّصْدِيقَ بِالْقَلْبِ لَيْسَ مِنْ الْإِسْلَامِ ؛ بَلْ ذَلِكَ تَفْصِيلٌ لِجُمْلَةٍ هِيَ كُلُّهَا شَيْءٌ وَاحِدٌ ، وَجِمَاعهَا الدِّين ، وَلِذَلِكَ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " ذَاكَ جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ دِينَكُمْ " وَالتَّصْدِيقُ وَالْعَمَلُ يَتَنَاوَلُهُمَا اِسْمُ الْإِيمَانِ وَالْإِسْلَامِ جَمِيعًا ؛ يَدُلّ عَلَيْهِ قَوْله - سُبْحَانه وَتَعَالَى - { إِنَّ الدِّين عِنْد اللَّه الْإِسْلَام } { وَرَضِيت لَكُمْ الْإِسْلَام دِينًا } وَ { مَنْ يَبْتَغِ غَيْر الْإِسْلَام دِينًا فَلَنْ يُقْبَل مِنْهُ } فَأَخْبَرَ سُبْحَانه وَتَعَالَى أَنَّ الدِّين الَّذِي رَضِيَهُ وَيَقْبَلهُ مِنْ عِبَاده هُوَ الْإِسْلَام ، وَلَا يَكُون الدِّين فِي مَحَلّ الْقَبُول وَالرِّضَا إِلَّا بِانْضِمَامِ التَّصْدِيق إِلَى الْعَمَل . هَذَا كَلَام الْبَغَوِيِّ .
وَقَالَ الْإِمَام أَبُو عَبْد اللَّه مُحَمَّد بْن إِسْمَاعِيل بْن مُحَمَّد بْن الْفَضْل التَّمِيمِيّ الْأَصْبَهَانِي الشَّافِعِيّ - رَحِمَهُ اللَّه - فِي كِتَابه التَّحْرِير فِي شَرْح صَحِيح مُسْلِم : الْإِيمَان فِي اللُّغَة هُوَ التَّصْدِيق فَإِنْ عَنَى بِهِ ذَلِكَ فَلَا يَزِيد وَلَا يَنْقُص ؛ لِأَنَّ التَّصْدِيق لَيْسَ شَيْئًا يَتَجَزَّأ حَتَّى يُتَصَوَّرَ كَمَالُهُ مَرَّة وَنَقْصُهُ أُخْرَى . وَالْإِيمَان فِي لِسَان الشَّرْع هُوَ التَّصْدِيق بِالْقَلْبِ وَالْعَمَل بِالْأَرْكَانِ . وَإِذَا فُسِّرَ بِهَذَا تَطَرَّقَ إِلَيْهِ الزِّيَادَةُ وَالنَّقْصُ . وَهُوَ مَذْهَب أَهْل السُّنَّة ، قَالَ : فَالْخِلَاف فِي هَذَا عَلَى التَّحْقِيق إِنَّمَا هُوَ أَنَّ الْمُصَدِّق بِقَلْبِهِ إِذَا لَمْ يَجْمَعْ إِلَى تَصْدِيقِهِ الْعَمَلَ الْإِيمَان هَلْ يُسَمَّى مُؤْمِنًا مُطْلَقًا أَمْ لَا ؟ وَالْمُخْتَار عِنْدنَا أَنَّهُ لَا يُسَمَّى بِهِ . قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا يَزْنِي الزَّانِي حِين يَزْنِي وَهُوَ مُؤْمِن " لِأَنَّهُ لَمْ يَعْمَل بِمُوجَبِ الْإِيمَان فَيَسْتَحِقَّ هَذَا الْإِطْلَاقَ . هَذَا آخِر كَلَام صَاحِب التَّحْرِير .
وَقَالَ الْإِمَام أَبُو الْحَسَن عَلِيّ بْن خَلَف بْن بَطَّال الْمَالِكِيّ الْمَغْرِبِيّ فِي شَرْح صَحِيح الْبُخَارِيّ : مَذْهَب جَمَاعَة أَهْل السُّنَّة مِنْ سَلَف الْأُمَّة وَخَلَفِهَا : أَنَّ الْإِيمَان قَوْل وَعَمَل يَزِيد وَيَنْقُص ، وَالْحُجَّة عَلَى زِيَادَته وَنُقْصَانه : مَا أَوْرَدَهُ الْبُخَارِيّ مِنْ الْآيَات ، يَعْنِي قَوْله عَزَّ وَجَلَّ : { لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانهمْ } ، وَقَوْله تَعَالَى : { وَزِدْنَاهُمْ هُدًى } ، وَقَوْله تَعَالَى : { وَيَزِيد اللَّه الَّذِينَ اِهْتَدَوْا هُدًى } وَقَوْله تَعَالَى : { وَاَلَّذِينَ اِهْتَدَوْا زَادَهُمْ } وَقَوْله تَعَالَى : { وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا } وَقَوْله تَعَالَى : { أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا } وَقَوْله تَعَالَى : { فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا } وَقَوْله تَعَالَى : { وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا } قَالَ اِبْن بَطَّال : فَإِيمَان مَنْ لَمْ تَحْصُلْ لَهُ الزِّيَادَةُ نَاقِصٌ ، قَالَ : فَإِنْ قِيلَ : الْإِيمَان فِي اللُّغَة التَّصْدِيق ، فَالْجَوَاب : أَنَّ التَّصْدِيق يَكْمُلُ بِالطَّاعَاتِ كُلِّهَا ، فَمَا اِزْدَادَ الْمُؤْمِن مِنْ أَعْمَال الْبِرّ كَانَ إِيمَانُهُ أَكْمَلَ ، وَبِهَذِهِ الْجُمْلَة يَزِيد الْإِيمَان وَبِنُقْصَانِهَا يَنْقُص ، فَمَتَى نَقَصَتْ أَعْمَال الْبِرّ نَقَصَ كَمَالُ الْإِيمَان ، وَمَتَى زَادَتْ زَادَ الْإِيمَان كَمَالًا . هَذَا تَوَسُّطُ الْقَوْلِ فِي الْإِيمَان . وَأَمَّا التَّصْدِيق بِاَللَّهِ تَعَالَى وَرَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَلَا يَنْقُص وَلِذَلِكَ تَوَقَّفَ مَالِكٌ - رَحِمَهُ اللَّه - فِي بَعْض الرِّوَايَات عَنْ الْقَوْل بِالنُّقْصَانِ ؛ إِذْ لَا يَجُوز نُقْصَان التَّصْدِيق ؛ لِأَنَّهُ إِذَا نَقَصَ صَارَ شَكًّا ، وَخَرَجَ عَنْ اِسْم الْإِيمَان .
وَقَالَ بَعْضهمْ إِنَّمَا تَوَقَّفَ مَالِك عَنْ الْقَوْل بِنُقْصَانِ الْإِيمَان خَشْيَة أَنْ يُتَأَوَّل عَلَيْهِ مُوَافَقَةُ الْخَوَارِجِ الَّذِينَ يُكَفِّرُونَ أَهْل الْمَعَاصِي مِنْ الْمُؤْمِنِينَ بِالذُّنُوبِ ، وَقَدْ قَالَ مَالِك بِنُقْصَانِ الْإِيمَان مِثْل قَوْل جَمَاعَة أَهْل السُّنَّة . قَالَ عَبْد الرَّزَّاق : سَمِعْت مَنْ أَدْرَكْت مِنْ شُيُوخنَا وَأَصْحَابنَا سُفْيَان الثَّوْرِيّ وَمَالِك بْن أَنَس ، وَعُبَيْد اللَّه بْن عُمَر ، وَالْأَوْزَاعِيّ ، وَمَعْمَر بْن رَاشِد وَابْن جُرَيْجٍ ، وَسُفْيَان بْن عُيَيْنَةَ ، يَقُولُونَ : الْإِيمَان قَوْل وَعَمَل يَزِيد وَيَنْقُص وَهَذَا قَوْلُ اِبْن مَسْعُودٍ وَحُذَيْفَةَ وَالنَّخَعِيِّ وَالْحَسَنِ الْبَصْرِيِّ ، وَعَطَاءٍ ، وَطَاوُسٍ ، وَمُجَاهِدٍ ، وَعَبْد اللَّه بْن الْمُبَارَك . فَالْمَعْنَى الَّذِي يَسْتَحِقّ بِهِ الْعَبْدُ الْمَدْحَ وَالْوِلَايَة مِنْ الْمُؤْمِنِينَ هُوَ إِتْيَانه بِهَذِهِ الْأُمُور الثَّلَاثَة : التَّصْدِيق بِالْقَلْبِ ، وَالْإِقْرَار بِاللِّسَانِ ، وَالْعَمَل بِالْجَوَارِحِ ، وَذَلِكَ أَنَّهُ لَا خِلَاف بَيْن الْجَمِيع : أَنَّهُ لَوْ أَقَرَّ وَعَمِلَ عَلَى غَيْر عِلْمٍ مِنْهُ وَمَعْرِفَةٍ بِرَبِّهِ ، لَا يَسْتَحِقّ اِسْم مُؤْمِن . وَلَوْ عَرَفَهُ ، وَعَمِلَ ، وَجَحَدَ بِلِسَانِهِ ، وَكَذَبَ مَا عَرَفَ مِنْ التَّوْحِيد ، لَا يَسْتَحِقّ اِسْم مُؤْمِن ، وَكَذَلِكَ إِذَا أَقَرَّ بِاَللَّهِ تَعَالَى وَبِرُسُلِهِ - صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ أَجْمَعِينَ - وَلَمْ يَعْمَل بِالْفَرَائِضِ ، لَا يُسَمَّى مُؤْمِنًا بِالْإِطْلَاقِ وَإِنْ كَانَ فِي كَلَام الْعَرَب يُسَمَّى مُؤْمِنًا بِالتَّصْدِيقِ فَذَلِكَ غَيْر مُسْتَحَقّ فِي كَلَام اللَّه تَعَالَى ؛ لِقَوْلِهِ عَزَّ وَجَلَّ : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبهمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاته زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ الَّذِينَ يُقِيمُونَ الصَّلَاة وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ أُولَئِكَ هُمْ الْمُؤْمِنُونَ حَقًّا } فَأَخْبَرَنَا سُبْحَانه وَتَعَالَى : أَنَّ الْمُؤْمِن مَنْ كَانَتْ هَذِهِ صِفَته .
وَقَالَ اِبْن بَطَّال فِي بَاب مَنْ قَالَ الْإِيمَان هُوَ الْعَمَل : فَإِنْ قِيلَ : قَدْ قَدَّمْتُمْ أَنَّ الْإِيمَان هُوَ التَّصْدِيق قِيلَ : التَّصْدِيق هُوَ أَوَّل مَنَازِل الْإِيمَان ، وَيُوجِب لِلْمُصَدِّقِ الدُّخُولَ فِيهِ ، وَلَا يُوجِب لَهُ اِسْتِكْمَالَ مَنَازِلِهِ ، وَلَا يُسَمَّى مُؤْمِنًا مُطْلَقًا . هَذَا مَذْهَب جَمَاعَة أَهْل السُّنَّة : أَنَّ الْإِيمَان قَوْل وَعَمَل .
قَالَ أَبُو عُبَيْد : وَهُوَ قَوْل مَالِك وَالثَّوْرِيِّ وَالْأَوْزَاعِيّ وَمَنْ بَعْدَهُمْ مِنْ أَرْبَاب الْعِلْم وَالسُّنَّة الَّذِينَ كَانُوا مَصَابِيح الْهُدَى وَأَئِمَّة الدِّين مِنْ أَهْل الْحِجَاز وَالْعِرَاق وَالشَّام وَغَيْرهمْ .
قَالَ اِبْن بَطَّال : وَهَذَا الْمَعْنَى أَرَادَ الْبُخَارِيّ - رَحِمَهُ اللَّه - إِثْبَاته فِي كِتَاب الْإِيمَان وَعَلَيْهِ بَوَّبَ أَبْوَابه كُلّهَا . فَقَالَ : بَاب أُمُور الْإِيمَان ، وَبَاب الصَّلَاة مِنْ الْإِيمَان ، وَبَاب الزَّكَاة مِنْ الْإِيمَان ، وَبَاب الْجِهَاد مِنْ الْإِيمَان ، وَسَائِر أَبْوَابه ، وَإِنَّمَا أَرَادَ الرَّدّ عَلَى الْمُرْجِئَةِ فِي قَوْلِهِمْ : إِنَّ الْإِيمَان قَوْل بِلَا عَمَلٍ وَتَبْيِين غَلَطِهِمْ ، وَسُوءَ اِعْتِقَادِهِمْ وَمُخَالَفَتهمْ لِلْكِتَابِ وَالسُّنَّة وَمَذَاهِب الْأَئِمَّة ثُمَّ قَالَ اِبْن بَطَّال فِي بَاب آخَر : قَالَ الْمُهَلَّبُ : الْإِسْلَام عَلَى الْحَقِيقَة هُوَ الْإِيمَان الَّذِي هُوَ عَقْد الْقَلْب الْمُصَدِّق لِإِقْرَارِ اللِّسَان الَّذِي لَا يَنْفَع عِنْدَ اللَّهِ تَعَالَى غَيْرُهُ .
وَقَالَتْ الْكَرَّامِيَّة وَبَعْض الْمُرْجِئَة : الْإِيمَان هُوَ الْإِقْرَار بِاللِّسَانِ دُون عَقْد الْقَلْب ، وَمِنْ أَقْوَى مَا يُرَدُّ بِهِ عَلَيْهِمْ إِجْمَاع الْأُمَّة عَلَى إِكْفَار الْمُنَافِقِينَ وَإِنْ كَانُوا قَدْ أَظْهَرُوا الشَّهَادَتَيْنِ ، قَالَ اللَّه تَعَالَى : { وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاَللَّهِ وَرَسُوله ... إِلَى قَوْله تَعَالَى وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ } هَذَا آخِر كَلَام اِبْن بَطَّال .
وَقَالَ الشَّيْخ الْإِمَام أَبُو عَمْرو بْن الصَّلَاح - رَحِمَهُ اللَّه - : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الْإِسْلَام : " أَنْ تَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ مُحَمَّدًا رَسُول اللَّه وَتُقِيمَ الصَّلَاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنْ اِسْتَطَعْت إِلَيْهِ سَبِيلًا ، وَالْإِيمَان : أَنْ تُؤْمِن بِاَللَّهِ وَمَلَائِكَته ، وَكُتُبه ، وَرُسُله ، وَالْيَوْم الْآخِر ، وَتُؤْمِن بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ " قَالَ : هَذَا بَيَان لِأَصْلِ الْإِيمَان ، وَهُوَ التَّصْدِيق الْبَاطِن ، وَبَيَان لِأَصْلِ الْإِسْلَام وَهُوَ الِاسْتِسْلَام وَالِانْقِيَاد الظَّاهِر ، وَحُكْم الْإِسْلَام فِي الظَّاهِر ثَبَتَ بِالشَّهَادَتَيْنِ ، وَإِنَّمَا أَضَافَ إِلَيْهِمَا الصَّلَاة وَالزَّكَاة ، وَالْحَجّ ، وَالصَّوْم ، لِكَوْنِهَا أَظْهَرَ شَعَائِرِ الْإِسْلَامِ وَأَعْظَمِهَا وَبِقِيَامِهِ بِهَا يَتِمُّ اِسْتِسْلَامه ، وَتَرْكُهُ لَهَا يُشْعِرُ بِانْحِلَالِ قَيْدِ اِنْقِيَادِهِ أَوْ اِخْتِلَالِهِ ، ثُمَّ إِنَّ اِسْم الْإِيمَان يَتَنَاوَل مَا فُسِّرَ بِهِ الْإِسْلَامُ فِي هَذَا الْحَدِيث وَسَائِر الطَّاعَات لِأَنَّهَا ثَمَرَات لِلتَّصْدِيقِ الْبَاطِن الَّذِي هُوَ أَصْل الْإِيمَان ، وَمُقَوِّيَات وَمُتَمِّمَات وَحَافِظَات لَهُ ، وَلِهَذَا فَسَّرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْإِيمَان فِي حَدِيث وَفْدِ عَبْد الْقَيْس بِالشَّهَادَتَيْنِ وَالصَّلَاة وَالزَّكَاة وَصَوْم رَمَضَان وَإِعْطَاء الْخُمُس مِنْ الْمَغْنَم . وَلِهَذَا لَا يَقَع اِسْم الْمُؤْمِن الْمُطْلَق عَلَى مَنْ اِرْتَكَبَ كَبِيرَةً ، أَوْ بَدَّلَ فَرِيضَة ، لِأَنَّ اِسْم الشَّيْء مُطْلَقًا يَقَع عَلَى الْكَامِل مِنْهُ ، وَلَا يُسْتَعْمَل فِي النَّاقِص ظَاهِرًا إِلَّا بِقَيْدٍ ؛ وَلِذَلِكَ جَازَ إِطْلَاق نَفْيِهِ عَنْهُ فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا يَسْرِق السَّارِق حِين يَسْرِق وَهُوَ مُؤْمِن " وَاسْم الْإِسْلَام يَتَنَاوَل أَيْضًا مَا هُوَ أَصْل الْإِيمَان وَهُوَ التَّصْدِيق الْبَاطِن ، وَيَتَنَاوَل أَصْل الطَّاعَات ؛ فَإِنَّ ذَلِكَ كُلّه اِسْتِسْلَام . قَالَ : فَخَرَجَ مِمَّا ذَكَرْنَاهُ وَحَقَقْنَا أَنَّ الْإِيمَان وَالْإِسْلَام يَجْتَمِعَانِ وَيَفْتَرِقَانِ ، وَأَنَّ كُلَّ مُؤْمِنٍ مُسْلِمٌ وَلَيْسَ كُلُّ مُسْلِمٍ مُؤْمِنًا . قَالَ : وَهَذَا تَحْقِيق وَافِر بِالتَّوْفِيقِ بَيْن مُتَفَرِّقَات نُصُوص الْكِتَاب وَالسُّنَّة الْوَارِدَة فِي الْإِيمَان وَالْإِسْلَام الَّتِي طَالَمَا غَلِطَ فِيهَا الْخَائِضُونَ . وَمَا حَقَّقْنَاهُ مِنْ ذَلِكَ مُوَافِق لِجَمَاهِير الْعُلَمَاء مِنْ أَهْل الْحَدِيث وَغَيْرهمْ . هَذَا آخِر كَلَام الشَّيْخ أَبِي عَمْرو بْن الصَّلَاح ، فَإِذَا تَقَرَّرَ مَا ذَكَرْنَاهُ مِنْ مَذَاهِب السَّلَف ، وَأَئِمَّة الْخَلَف ، فَهِيَ مُتَظَاهِرَة مُتَطَابِقَة عَلَى كَوْن الْإِيمَان يَزِيد وَيَنْقُص . وَهَذَا مَذْهَب السَّلَف وَالْمُحَدِّثِينَ وَجَمَاعَةٍ مِنْ الْمُتَكَلِّمِينَ .
وَأَنْكَرَ أَكْثَرُ الْمُتَكَلِّمِينَ زِيَادَتَهُ وَنُقْصَانَهُ ، وَقَالُوا : مَتَى قَبِلَ الزِّيَادَة كَانَ شَكًّا وَكُفْرًا قَالَ الْمُحَقِّقُونَ مِنْ أَصْحَابنَا الْمُتَكَلِّمِينَ : نَفْس التَّصْدِيق لَا يَزِيد وَلَا يَنْقُص . وَالْإِيمَانُ الشَّرْعِيُّ يَزِيدُ وَيَنْقُصُ بِزِيَادَةِ ثَمَرَاته ، وَهِيَ الْأَعْمَال وَنُقْصَانهَا قَالُوا : وَفِي هَذَا تَوْفِيق بَيْن ظَوَاهِر النُّصُوص الَّتِي جَاءَتْ بِالزِّيَادَةِ وَأَقَاوِيل السَّلَف ، وَبَيْن أَصْلِ وَضْعِهِ فِي اللُّغَة وَمَا عَلَيْهِ الْمُتَكَلِّمُونَ ، وَهَذَا الَّذِي قَالَهُ هَؤُلَاءِ وَإِنْ كَانَ ظَاهِرًا حَسَنًا فَالْأَظْهَرُ - وَاَللَّه أَعْلَمُ - أَنَّ نَفْس التَّصْدِيق يَزِيد بِكَثْرَةِ النَّظَر وَتَظَاهُرِ الْأَدِلَّة وَلِهَذَا يَكُون إِيمَان الصِّدِّيقِينَ أَقْوَى مِنْ إِيمَان غَيْرهمْ بِحَيْثُ لَا تَعْتَرِيهِمْ الشُّبَهُ ، وَلَا يَتَزَلْزَلُ إِيمَانُهُمْ بِعَارِضٍ ، بَلْ لَا تَزَالُ قُلُوبُهُمْ مُنْشَرِحَةً نَيِّرَةً وَإِنْ اِخْتَلَفَتْ عَلَيْهِمْ الْأَحْوَال .
وَأَمَّا غَيْرهمْ مِنْ الْمُؤَلَّفَة وَمَنْ قَارَبَهُمْ وَنَحْوِهِمْ فَلَيْسُوا كَذَلِكَ فَهَذَا مِمَّا لَا يُمْكِنُ إِنْكَارُهُ . وَلَا يَتَشَكَّك عَاقِل فِي أَنَّ نَفْس تَصْدِيق أَبِي بَكْرٍ الصِّدِّيقِ - رَضِيَ اللَّه عَنْهُ - لَا يُسَاوِيهِ تَصْدِيقُ آحَاد النَّاس ؛ وَلِهَذَا قَالَ الْبُخَارِيّ فِي صَحِيحه : قَالَ اِبْن أَبِي مُلَيْكَة : أَدْرَكْت ثَلَاثِينَ مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُلّهمْ يَخَاف النِّفَاق عَلَى نَفْسه ، مَا مِنْهُمْ أَحَد يَقُول إِنَّهُ عَلَى إِيمَان جِبْرِيل وَمِيكَائِيل . وَاَللَّه أَعْلَمُ .
وَأَمَّا إِطْلَاق اِسْم الْإِيمَان عَلَى الْأَعْمَال فَمُتَّفَق عَلَيْهِ عِنْد أَهْل الْحَقّ . وَدَلَائِلُهُ فِي الْكِتَاب وَالسُّنَّة أَكْثَرُ مِنْ أَنْ تُحْصَر وَأَشْهَرُ مِنْ أَنْ تُشْهَر . قَالَ اللَّه تَعَالَى : { وَمَا كَانَ اللَّه لِيُضِيعَ إِيمَانكُمْ } أَجْمَعُوا عَلَى أَنَّ الْمُرَاد صَلَاتكُمْ .
وَأَمَّا الْأَحَادِيث فَسَتَمُرُّ بِك فِي هَذَا الْكِتَاب مِنْهَا جُمَلٌ مُسْتَكْثَرَات وَاَللَّه أَعْلَمُ .
وَاتَّفَقَ أَهْل السُّنَّة مِنْ الْمُحَدِّثِينَ وَالْفُقَهَاء وَالْمُتَكَلِّمِينَ عَلَى أَنَّ الْمُؤْمِن الَّذِي يُحْكَمُ بِأَنَّهُ مِنْ أَهْل الْقِبْلَة وَلَا يُخَلَّد فِي النَّار لَا يَكُون إِلَّا مَنْ اِعْتَقَدَ بِقَلْبِهِ دِينَ الْإِسْلَامِ اِعْتِقَادًا جَازِمًا خَالِيًا مِنْ الشُّكُوك ، وَنَطَقَ بِالشَّهَادَتَيْنِ ، فَإِنْ اِقْتَصَرَ عَلَى إِحْدَاهُمَا لَمْ يَكُنْ مِنْ أَهْل الْقِبْلَة أَصْلًا إِلَّا إِذَا عَجَزَ عَنْ النُّطْق لِخَلَلٍ فِي لِسَانه أَوْ لِعَدَمِ التَّمَكُّن مِنْهُ لِمُعَاجَلَةِ الْمَنِيَّةِ أَوْ لِغَيْرِ ذَلِكَ فَإِنَّهُ يَكُون مُؤْمِنًا . أَمَّا إِذَا أَتَى بِالشَّهَادَتَيْنِ فَلَا يُشْتَرَط مَعَهُمَا أَنْ يَقُول وَأَنَا بَرِيءٌ مِنْ كُلِّ دِينٍ خَالَفَ الْإِسْلَامَ إِلَّا إِذَا كَانَ مِنْ الْكُفَّار الَّذِينَ يَعْتَقِدُونَ اِخْتِصَاصَ رِسَالَةِ نَبِيِّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى الْعَرَب فَإِنَّهُ لَا يُحْكَمُ بِإِسْلَامِهِ إِلَّا بِأَنْ يَتَبَرَّأَ ، وَمِنْ أَصْحَابنَا أَصْحَاب الشَّافِعِيّ رَحِمَهُ اللَّه مَنْ شَرَطَ أَنْ يَتَبَرَّأ مُطْلَقًا ، وَلَيْسَ بِشَيْءٍ : أَمَّا إِذَا اِقْتَصَرَ عَلَى قَوْله لَا إِلَه إِلَّا اللَّه ، وَلَمْ يَقُلْ : مُحَمَّد رَسُول اللَّه : فَالْمَشْهُور مِنْ مَذْهَبنَا وَمَذَاهِب الْعُلَمَاء أَنَّهُ لَا يَكُون مُسْلِمًا . وَمِنْ أَصْحَابِنَا مَنْ قَالَ : يَكُون مُسْلِمًا وَيُطَالَب بِالشَّهَادَةِ الْأُخْرَى ، فَإِنْ أَبَى جُعِلَ مُرْتَدًّا . وَيُحْتَجّ لِهَذَا الْقَوْل بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أُمِرْت أَنْ أُقَاتِل النَّاس حَتَّى يَقُولُوا لَا إِلَه إِلَّا اللَّه فَإِذَا قَالُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالهمْ " وَهَذَا مَحْمُول عِنْد الْجَمَاهِير عَلَى قَوْل الشَّهَادَتَيْنِ ، وَاسْتَغْنَى بِذِكْرِ إِحْدَاهُمَا عَنْ الْأُخْرَى لِارْتِبَاطِهِمَا وَشُهْرَتِهِمَا وَاَللَّه أَعْلَمُ .
أَمَّا إِذَا أَقَرَّ بِوُجُوبِ الصَّلَاة أَوْ الصَّوْم أَوْ غَيْرهمَا مِنْ أَرْكَان الْإِسْلَام وَهُوَ عَلَى خِلَاف مِلَّته الَّتِي كَانَ عَلَيْهَا فَهَلْ يُجْعَل بِذَلِكَ مُسْلِمًا ؟ فِيهِ وَجْهَانِ لِأَصْحَابِنَا ، فَمَنْ جَعَلَهُ مُسْلِمًا قَالَ : كُلّ مَا يَكْفُر الْمُسْلِمُ بِإِنْكَارِهِ يَصِيرُ الْكَافِرُ بِالْإِقْرَارِ بِهِ مُسْلِمًا . أَمَّا إِذَا أَقَرَّ بِالشَّهَادَتَيْنِ بِالْعَجَمِيَّةِ وَهُوَ يُحْسِنُ الْعَرَبِيَّةَ فَهَلْ يُجْعَلُ بِذَلِكَ مُسْلِمًا ؟ فِيهِ وَجْهَانِ لِأَصْحَابِنَا : الصَّحِيح مِنْهُمَا أَنَّهُ يَصِير مُسْلِمًا لِوُجُودِ الْإِقْرَار ، وَهَذَا الْوَجْه هُوَ الْحَقّ وَلَا يَظْهَر لِلْآخَرِ وَجْه وَقَدْ بَيَّنْت ذَلِكَ مُسْتَقْصًى فِي شَرْح الْمُهَذَّبِ وَاَللَّه أَعْلَمُ .
وَاخْتَلَفَ الْعُلَمَاء مِنْ السَّلَف وَغَيْرهمْ فِي إِطْلَاق الْإِنْسَان قَوْله : ( أَنَا مُؤْمِن ) فَقَالَتْ طَائِفَة : لَا يَقُول أَنَا مُؤْمِن مُقْتَصِرًا عَلَيْهِ بَلْ يَقُول : أَنَا مُؤْمِن إِنْ شَاءَ اللَّه . وَحَكَى هَذَا الْمَذْهَبَ بَعْضُ أَصْحَابِنَا عَنْ أَكْثَرِ أَصْحَابِنَا الْمُتَكَلِّمِينَ ، وَذَهَبَ آخَرُونَ إِلَى جَوَاز الْإِطْلَاق وَأَنَّهُ لَا يَقُول : ( إِنْ شَاءَ اللَّه ) . وَهَذَا هُوَ الْمُخْتَار ، وَقَوْل أَهْل التَّحْقِيق . وَذَهَبَ الْأَوْزَاعِيُّ وَغَيْره إِلَى جَوَاز الْأَمْرَيْنِ . وَالْكُلّ صَحِيح بِاعْتِبَارَاتٍ مُخْتَلِفَةٍ فَمَنْ أَطْلَقَ نَظَرَ إِلَى الْحَال وَأَحْكَامُ الْإِيمَانِ جَارِيَةٌ عَلَيْهِ فِي الْحَال ، وَمَنْ قَالَ : إِنْ شَاءَ اللَّه فَقَالُوا فِيهِ : هُوَ إِمَّا لِلتَّبَرُّكِ ، وَإِمَّا لِاعْتِبَارِ الْعَاقِبَة وَمَا قَدَّرَ اللَّهُ تَعَالَى ؛ فَلَا يَدْرِي أَيَثْبُتُ عَلَى الْإِيمَان أَمْ يُصْرَفُ عَنْهُ ، وَالْقَوْل بِالتَّخْيِيرِ حَسَنٌ صَحِيحٌ نَظَرًا إِلَى مَأْخَذ الْقَوْلَيْنِ الْأَوَّلَيْنِ وَرَفْعًا لِحَقِيقَةِ الْخِلَاف وَأَمَّا الْكَافِر فَفِيهِ خِلَاف غَرِيب لِأَصْحَابِنَا ، مِنْهُمْ مَنْ قَالَ : يُقَال : هُوَ كَافِر ، وَلَا يَقُول إِنْ شَاءَ اللَّه ، وَمِنْهُمْ مَنْ قَالَ : هُوَ فِي التَّقْيِيد كَالْمُسْلِمِ عَلَى مَا تَقَدَّمَ فَيُقَال عَلَى قَوْل التَّقْيِيد : هُوَ كَافِر إِنْ شَاءَ اللَّه نَظَرًا إِلَى الْخَاتِمَة وَأَنَّهَا مَجْهُولَةٌ ، وَهَذَا الْقَوْل اِخْتَارَهُ بَعْض الْمُحَقِّقِينَ وَاَللَّه أَعْلَمُ .
وَاعْلَمْ أَنَّ مَذْهَب أَهْل الْحَقّ : أَنَّهُ لَا يَكْفُرُ أَحَدٌ مِنْ أَهْل الْقِبْلَة بِذَنْبٍ وَلَا يَكْفُرُ أَهْلُ الْأَهْوَاءِ وَالْبِدَع ، وَأَنَّ مَنْ جَحَدَ مَا يُعْلَمُ مِنْ دِينِ الْإِسْلَام ضَرُورَةً حُكِمَ بِرِدَّتِهِ وَكُفْرِهِ إِلَّا أَنْ يَكُون قَرِيب عَهْد بِالْإِسْلَامِ أَوْ نَشَأَ بِبَادِيَةٍ بَعِيدَةٍ وَنَحْوه مِمَّنْ يَخْفَى عَلَيْهِ فَيُعَرَّفُ ذَلِكَ ؛ فَإِنْ اِسْتَمَرَّ حُكِمَ بِكُفْرِهِ ، وَكَذَا حُكْم مَنْ اِسْتَحَلَّ الزِّنَا أَوْ الْخَمْرَ أَوْ الْقَتْلَ أَوْ غَيْرَ ذَلِكَ مِنْ الْمُحَرَّمَات الَّتِي يُعْلَمُ تَحْرِيمُهَا ضَرُورَةً . فَهَذِهِ جُمَل مِنْ الْمَسَائِل الْمُتَعَلِّقَة بِالْإِيمَانِ قَدَّمْتهَا فِي صَدْر الْكِتَاب تَمْهِيدًا لِكَوْنِهَا مِمَّا يَكْثُر الِاحْتِيَاج إِلَيْهِ وَلِكَثْرَةِ تَكَرُّرِهَا وَتَرْدَادِهَا فِي الْأَحَادِيث ، فَقَدَّمْتهَا لَأُحِيلَ عَلَيْهَا إِذَا مَرَرْت بِمَا يُخَرَّجُ عَلَيْهَا وَاَللَّه أَعْلَمُ بِالصَّوَابِ . وَلَهُ الْحَمْد وَالنِّعْمَة وَبِهِ التَّوْفِيق وَالْعِصْمَة .

9 - قَالَ الْإِمَام أَبُو الْحُسَيْن مُسْلِم بْن الْحَجَّاج رَضِيَ اللَّه عَنْهُ : ( حَدَّثَنِي أَبُو خَيْثَمَةَ زُهَيْر بْن حَرْب حَدَّثَنَا وَكِيع عَنْ كَهْمَس عَنْ عَبْد اللَّه بْن بُرَيْدَةَ عَنْ يَحْيَى بْن يَعْمُر ح وَحَدَّثَنَا عُبَيْد اللَّه بْن مُعَاذ الْعَنْبَرِيّ وَهَذَا حَدِيثه ثنا أَبِي ثنا كَهْمَس عَنْ اِبْن بُرَيْدَةَ عَنْ يَحْيَى بْن يَعْمُر قَالَ : كَانَ أَوَّل مَنْ قَالَ فِي الْقَدَر بِالْبَصْرَةِ مَعْبَد الْجُهَنِيّ إِلَى آخِر الْحَدِيث )
اِعْلَمْ أَنَّ مُسْلِمًا - رَحِمَهُ اللَّه - سَلَكَ فِي هَذَا الْكِتَاب طَرِيقَة فِي الْإِتْقَان وَالِاحْتِيَاط وَالتَّدْقِيق وَالتَّحْقِيق مَعَ الِاخْتِصَار الْبَلِيغ وَالْإِيجَاز التَّامّ فِي نِهَايَة مِنْ الْحُسْن مُصَرِّحَة بِغَزَارَةِ عُلُومه وَدِقَّة نَظَره وَحِذْقه ، وَذَلِكَ يَظْهَر فِي الْإِسْنَاد تَارَة وَفِي الْمَتْن تَارَة وَفِيهِمَا تَارَة ، فَيَنْبَغِي لِلنَّاظِرِ فِي كِتَابه أَنْ يَتَنَبَّه لِمَا ذَكَرْته فَإِنَّهُ يَجِد عَجَائِب مِنْ النَّفَائِس وَالدَّقَائِق تَقَرُّ بِآحَادِ أَفْرَادهَا عَيْنُهُ ، وَيَنْشَرِح لَهَا صَدْره ، وَتُنَشِّطُهُ لِلِاشْتِغَالِ بِهَذَا الْعِلْم . وَاعْلَمْ أَنَّهُ لَا يُعْرَفُ أَحَدٌ شَارَكَ مُسْلِمًا فِي هَذِهِ النَّفَائِس الَّتِي يُشِير إِلَيْهَا مِنْ دَقَائِق عِلْم الْإِسْنَاد . وَكِتَابُ الْبُخَارِيِّ وَإِنْ كَانَ أَصَحَّ وَأَجَلَّ وَأَكْثَرَ فَوَائِدَ فِي الْأَحْكَام وَالْمَعَانِي ، فَكِتَاب مُسْلِم يَمْتَاز بِزَوَائِدَ مِنْ صَنْعَة الْإِسْنَاد ، وَسَتَرَى مِمَّا أُنَبِّه عَلَيْهِ مِنْ ذَلِكَ مَا يَنْشَرِح لَهُ صَدْرك ، وَيَزْدَاد بِهِ الْكِتَابُ وَمُصَنِّفُهُ فِي قَلْبك جَلَالَةً إِنْ شَاءَ اللَّه تَعَالَى . فَإِذَا تَقَرَّرَ مَا قُلْته فَفِي هَذِهِ الْأَحْرُف الَّتِي ذَكَرَهَا مِنْ الْإِسْنَاد أَنْوَاع مِمَّا ذَكَرْته ، فَمِنْ ذَلِكَ أَنَّهُ قَالَ أَوَّلًا : حَدَّثَنِي أَبُو خَيْثَمَةَ ، ثُمَّ قَالَ فِي الطَّرِيق الْآخَر : وَحَدَّثَنَا عُبَيْد اللَّه بْن مُعَاذ ، فَفَرَّقَ بَيْن حَدَّثَنِي وَحَدَّثَنَا . وَهَذَا تَنْبِيه عَلَى الْقَاعِدَة الْمَعْرُوفَة عِنْد أَهْل الصَّنْعَة وَهِيَ أَنَّهُ يَقُول فِيمَا سَمِعَهُ وَحْدَهُ مِنْ لَفْظ الشَّيْخ : حَدَّثَنِي ، وَفِيمَا سَمِعَهُ مَعَ غَيْره مِنْ لَفْظ الشَّيْخ : حَدَّثَنَا ، وَفِيمَا قَرَأَهُ وَحْده عَلَى الشَّيْخ : أَخْبَرَنِي ، وَفِيمَا قُرِئَ بِحَضْرَتِهِ فِي جَمَاعَة عَلَى الشَّيْخ : أَخْبَرَنَا ، وَهَذَا اِصْطِلَاح مَعْرُوف عِنْدهمْ ، وَهُوَ مُسْتَحَبّ عِنْدهمْ ، وَلَوْ تَرَكَهُ وَأَبْدَلَ حَرْفًا مِنْ ذَلِكَ بِآخَر صَحَّ السَّمَاعُ وَلَكِنْ تَرَكَ الْأَوْلَى . وَاَللَّه أَعْلَمُ .
وَمِنْ ذَلِكَ أَنَّهُ قَالَ فِي الطَّرِيق الْأَوَّل : ( حَدَّثَنَا وَكِيع عَنْ كَهْمَس عَنْ عَبْد اللَّه بْن بُرَيْدَةَ عَنْ يَحْيَى بْن يَعْمُر ) ثُمَّ فِي الطَّرِيق الثَّانِي أَعَادَ الرِّوَايَة ( عَنْ كَهْمَس عَنْ اِبْن بُرَيْدَةَ عَنْ يَحْيَى ) فَقَدْ يُقَال : هَذَا تَطْوِيل لَا يَلِيق بِإِتْقَانِ مُسْلِم وَاخْتِصَاره ، فَكَانَ يَنْبَغِي أَنْ يَقِف بِالطَّرِيقِ الْأَوَّل عَلَى وَكِيع ، وَيَجْتَمِع مُعَاذ وَوَكِيع فِي الرِّوَايَة عَنْ كَهْمَس عَنْ اِبْن بُرَيْدَةَ وَهَذَا الِاعْتِرَاض فَاسِد لَا يَصْدُر إِلَّا مِنْ شَدِيد الْجَهَالَة بِهَذَا الْفَنّ . فَإِنَّ مُسْلِمًا رَحِمَهُ اللَّه يَسْلُك الِاخْتِصَار لَكِنْ بِحَيْثُ لَا يَحْصُل خَلَلٌ ، وَلَا يَفُوت بِهِ مَقْصُودٌ ، وَهَذَا الْمَوْضِع يَحْصُل فِي الِاخْتِصَار فِيهِ خَلَل ، وَيَفُوت بِهِ مَقْصُود ؛ وَذَلِكَ لِأَنَّ وَكِيعًا قَالَ : عَنْ كَهْمَس ، وَمُعَاذ قَالَ : حَدَّثَنَا كَهْمَس . وَقَدْ عُلِمَ بِمَا قَدَّمْنَاهُ فِي بَاب الْمُعَنْعَن أَنَّ الْعُلَمَاء اِخْتَلَفُوا فِي الِاحْتِجَاج وَلَمْ يَخْتَلِفُوا فِي الْمُتَّصِل ، فَأَتَى مُسْلِم بِالرِّوَايَتَيْنِ كَمَا سُمِعَتَا لِيُعْرَفَ الْمُتَّفَقُ عَلَيْهِ مِنْ الْمُخْتَلَف فِيهِ وَلِيَكُونَ رَاوِيًا بِاللَّفْظِ الَّذِي سَمِعَهُ . وَلِهَذَا نَظَائِرُ فِي مُسْلِمٍ سَتَرَاهَا مَعَ التَّنْبِيه عَلَيْهَا إِنْ شَاءَ اللَّه تَعَالَى وَإِنْ كَانَ مِثْل هَذَا ظَاهِرًا لِمَنْ لَهُ أَدْنَى اِعْتِنَاء بِهَذَا الْفَنّ إِلَّا أَنِّي أُنَبِّه عَلَيْهِ لِغَيْرِهِمْ وَلِبَعْضِهِمْ مِمَّنْ قَدْ يَغْفُل ، وَلِكُلِّهِمْ مِنْ جِهَة أُخْرَى وَهُوَ أَنَّهُ يَسْقُط عَنْهُمْ النَّظَر وَتَحْرِير عِبَارَة عَنْ الْمَقْصُود . وَهُنَا مَقْصُود آخَر وَهُوَ أَنَّ فِي رِوَايَة وَكِيع قَالَ : عَنْ عَبْد اللَّه بْن بُرَيْدَةَ ، وَفِي رِوَايَة مُعَاذ قَالَ : عَنْ اِبْن بُرَيْدَةَ ، فَلَوْ أَتَى بِأَحَدِ اللَّفْظَيْنِ حَصَلَ خَلَل فَإِنَّهُ إِنْ قَالَ : اِبْن بُرَيْدَةَ لَمْ نَدْرِ مَا اِسْمُهُ ، وَهَلْ هُوَ عَبْد اللَّه هَذَا ، أَوْ أَخُوهُ سُلَيْمَان بْن بُرَيْدَةَ ؟ وَإِنْ قَالَ : عَبْد اللَّه بْن بُرَيْدَةَ كَانَ كَاذِبًا عَلَى مُعَاذ فَإِنَّهُ لَيْسَ فِي رِوَايَته عَبْد اللَّه وَاَللَّه أَعْلَمُ .
وَأَمَّا قَوْله فِي الرِّوَايَة الْأُولَى ( عَنْ يَحْيَى بْن يَعْمُر ) فَلَا يَظْهَر لِذِكْرِهِ أَوَّلًا فَائِدَةٌ ، وَعَادَة مُسْلِمٍ وَغَيْرِهِ فِي مِثْل هَذَا أَنْ لَا يَذْكُرُوا يَحْيَى بْن يَعْمُر لِأَنَّ الطَّرِيقَيْنِ اِجْتَمَعَتَا فِي اِبْن بُرَيْدَةَ وَلَفْظهمَا عَنْهُ بِصِيغَةٍ وَاحِدَةٍ إِلَّا أَنِّي رَأَيْت فِي بَعْض النُّسَخ فِي الطَّرِيق الْأُولَى عَنْ يَحْيَى فَحَسْب ، وَلَيْسَ فِيهَا اِبْن يَعْمُر ، فَإِنْ صَحَّ هَذَا فَهُوَ مُزِيل لِلْإِنْكَارِ الَّذِي ذَكَرْنَاهُ ؛ فَإِنَّهُ يَكُون فِيهِ فَائِدَة كَمَا قَرَّرْنَاهُ فِي اِبْن بُرَيْدَةَ وَاَللَّه أَعْلَمُ . وَمِنْ ذَلِكَ قَوْله : ( وَحَدَّثَنَا عُبَيْد اللَّه بْن مُعَاذ وَهَذَا حَدِيثه ) ، فَهَذِهِ عَادَة لِمُسْلِمٍ - رَحِمَهُ اللَّه - قَدْ أَكْثَرَ مِنْهَا وَقَدْ اِسْتَعْمَلَهَا غَيْره قَلِيلًا وَهِيَ مُصَرِّحَة بِمَا ذَكَرْته مِنْ تَحْقِيقه وَوَرَعِهِ وَاحْتِيَاطِهِ وَمَقْصُودُهُ أَنَّ الرَّاوِيَيْنِ اِتَّفَقَا فِي الْمَعْنَى وَاخْتَلَفَا فِي بَعْض الْأَلْفَاظ وَهَذَا لَفْظُ فُلَان وَالْآخَرُ بِمَعْنَاهُ وَاَللَّه أَعْلَمُ .
وَأَمَّا قَوْله ( ح ) بَعْد يَحْيَى بْن يَعْمُر فِي الرِّوَايَة الْأُولَى فَهِيَ حَاءُ التَّحْوِيلِ مِنْ إِسْنَاد إِلَى إِسْنَاد فَيَقُول الْقَارِئ إِذَا اِنْتَهَى إِلَيْهَا : ح قَالَ وَحَدَّثَنَا فُلَان هَذَا هُوَ الْمُخْتَار ، وَقَدْ قَدَّمْت فِي الْفُصُول السَّابِقَة بَيَانهَا وَالْخِلَاف فِيهَا وَاَللَّه أَعْلَمُ . فَهَذَا مَا حَضَرَنِي فِي الْحَال فِي التَّنْبِيه عَلَى دَقَائِق هَذَا الْإِسْنَاد وَهُوَ تَنْبِيه عَلَى مَا سِوَاهُ ، وَأَرْجُو أَنْ يَتَفَطَّن بِهِ لِمَا عَدَاهُ وَلَا يَنْبَغِي لِلنَّاظِرِ فِي هَذَا الشَّرْح أَنْ يَسْأَمَ مِنْ شَيْءٍ مِنْ ذَلِكَ يَجِدهُ مَبْسُوطًا وَاضِحًا فَإِنِّي إِنَّمَا أَقْصِدُ بِذَلِكَ إِنْ شَاءَ اللَّه الْكَرِيم الْإِيضَاحَ وَالتَّيْسِيرَ وَالنَّصِيحَةَ لِمُطَالِعِهِ وَإِعَانَتَهُ وَإِغْنَاءَهُ مِنْ مُرَاجَعَة غَيْره فِي بَيَانه ، وَهَذَا مَقْصُود الشُّرُوح . فَمَنْ اِسْتَطَالَ شَيْئًا مِنْ هَذَا وَشِبْهه فَهُوَ بَعِيد مِنْ الْإِتْقَان ، مُبَاعِد لِلْفَلَاحِ فِي هَذَا الشَّأْن ، فَلْيُعَزِّ نَفْسه لِسُوءِ حَاله ، وَلْيَرْجِعْ عَمَّا اِرْتَكَبَهُ مِنْ قَبِيح فِعَاله . وَلَا يَنْبَغِي لِطَالِبِ التَّحْقِيق وَالتَّنْقِيح وَالْإِتْقَان وَالتَّدْقِيق أَنْ يَلْتَفِت إِلَى كَرَاهَة أَوْ سَآمَة ذَوِي الْبَطَالَة ، وَأَصْحَاب الْغَبَاوَة وَالْمُهَانَة وَالْمَلَالَة ، بَلْ يَفْرَح بِمَا يَجِدهُ مِنْ الْعِلْم مَبْسُوطًا ، وَمَا يُصَادِفهُ مِنْ الْقَوَاعِد وَالْمُشْكِلَات وَاضِحًا مَضْبُوطًا ، وَيَحْمَد اللَّه الْكَرِيم عَلَى تَيْسِيره ، وَيَدْعُو لِجَامِعِهِ السَّاعِي فِي تَنْقِيحه وَإِيضَاحه وَتَقْرِيره . وَفَّقَنَا اللَّه الْكَرِيم لِمَعَالِي الْأُمُور ، وَجَنَّبَنَا بِفَضْلِهِ جَمِيع أَنْوَاع الشُّرُور ، وَجَمَعَ بَيْنَنَا وَبَيْنَ أَحْبَابِنَا فِي دَار الْحُبُور وَالسُّرُور . وَاَللَّه أَعْلَمُ .
وَأَمَّا ضَبْط أَسْمَاء الْمَذْكُورِينَ فِي هَذَا الْإِسْنَاد : بِفَتْحِ الْمُعْجَمَة وَإِسْكَان الْمُثَنَّاة تَحْت وَبَعْدهَا مُثَلَّثَة .
وَأَمَّا ( كَهْمَس ) فَبِفَتْحِ الْكَاف وَإِسْكَان الْهَاء وَفَتْحِ الْمِيمِ وَبِالسِّينِ الْمُهْمَلَة وَهُوَ كَهْمَس بْن الْحَسَن أَبُو الْحَسَن التَّمِيمِيّ الْبَصْرِيّ .
وَأَمَّا ( يَحْيَى بْن يَعْمُر ) فَبِفَتْحِ الْمِيم وَيُقَال : بِضَمِّهَا ، وَهُوَ غَيْر مَصْرُوفٍ لِوَزْنِ الْفِعْلِ . كُنْيَة يَحْيَى بْن يَعْمُر أَبُو سُلَيْمَان ، وَيُقَال : أَبُو سَعِيد ، وَيُقَال : أَبُو عَدِيّ الْبَصْرِيّ ثُمَّ الْمَرْوَزِيّ قَاضِيهَا مِنْ بَنِي عَوْف بْن بَكْر بْن أَسَد قَالَ الْحَاكِم أَبُو عَبْد اللَّه فِي تَارِيخ نَيْسَابُور : يَحْيَى بْن يَعْمُر فَفِيهِ أَدِيب نَحْوِيّ مُبَرَّز . أَخَذَ النَّحْو عَنْ أَبِي الْأَسْوَد نَفَاهُ الْحَجَّاج إِلَى خُرَاسَان فَقَبِلَهُ قُتَيْبَةُ بْن مُسْلِمٍ وَوَلَّاهُ قَضَاء خُرَاسَان .
وَأَمَّا ( مَعْبَد الْجُهَنِيّ ) فَقَالَ أَبُو سَعِيد عَبْد الْكَرِيم بْن مُحَمَّد بْن مَنْصُور السَّمْعَانِيّ التَّمِيمِيّ الْمَرْوَزِيّ فِي كِتَابه الْأَنْسَاب : الْجُهَنِيّ بِضَمِّ الْجِيم نِسْبَة إِلَى جُهَيْنَة قَبِيلَة مِنْ قُضَاعَة ، وَاسْمه زَيْد بْن لَيْث بْن سَوْد بْن أَسْلَمَ بْن الْحَافّ بْن قُضَاعَة . نَزَلَتْ الْكُوفَةَ وَبِهَا مَحَلَّة تُنْسَب إِلَيْهِمْ ، وَبَقِيَّتُهُمْ نَزَلَتْ الْبَصْرَة . قَالَ : وَمِمَّنْ نَزَلَ جُهَيْنَة فَنُسِبَ إِلَيْهِمْ مَعْبَد بْن خَالِد الْجُهَنِيّ كَانَ يُجَالِس الْحَسَن الْبَصْرِيّ ، وَهُوَ أَوَّل مَنْ تَكَلَّمَ فِي الْبَصْرَة بِالْقَدَرِ ، فَسَلَكَ أَهْل الْبَصْرَة بَعْده مَسْلَكه لَمَّا رَأَوْا عَمْرو بْن عُبَيْد يَنْتَحِلهُ . قَتَلَهُ الْحَجَّاج بْن يُوسُف صَبْرًا . وَقِيلَ : إِنَّهُ مَعْبَد بْن عَبْد اللَّه بْن عُوَيْمِر هَذَا آخِر كَلَام السَّمْعَانِيّ وَأَمَّا ( الْبَصْرَة ) فَبِفَتْحِ الْبَاء وَضَمِّهَا وَكَسْرِهَا ثَلَاث لُغَات حَكَاهَا الْأَزْهَرِيّ ، وَالْمَشْهُور الْفَتْح ، وَيُقَال لَهَا الْبُصَيْرَة . بِالتَّصْغِيرِ . قَالَ صَاحِب الْمَطَالِع : وَيُقَال لَهَا : تَدْمُر ، وَيُقَال لَهَا : الْمُؤْتَفِكَة لِأَنَّهَا اِئْتَفَكَتْ بِأَهْلِهَا فِي أَوَّل الدَّهْر . وَالنَّسَب إِلَيْهَا بَصْرِيّ بِفَتْحِ الْبَاء وَكَسْرِهَا وَجْهَانِ مَشْهُورَانِ . قَالَ السَّمْعَانِيّ يُقَال الْبَصْرَة قُبَّة الْإِسْلَام ، وَخِزَانَة الْعَرَب ، بَنَاهَا عُتْبَة بْن غَزْوَانَ فِي خِلَافَة عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ ، بَنَاهَا سَنَة سَبْع عَشْرَة مِنْ الْهِجْرَة ، وَسَكَنَهَا النَّاس سَنَة ثَمَانِي عَشْرَة ، وَلَمْ يُعْبَد الصَّنَم قَطُّ عَلَى أَرْضهَا ، هَكَذَا كَانَ يَقُول لِي أَبُو الْفَضْل عَبْد الْوَهَّاب بْن أَحْمَد بْن مُعَاوِيَة الْوَاعِظ بِالْبَصْرَةِ . قَالَ أَصْحَابنَا : وَالْبَصْرَة دَاخِلَة فِي أَرْض سَوَاد الْعِرَاق وَلَيْسَ لَهَا حُكْمه وَاَللَّه أَعْلَمُ .
وَأَمَّا قَوْله أَوَّل مَنْ قَالَ فِي الْقَدَر فَمَعْنَاهُ أَوَّل مَنْ قَالَ بِنَفْيِ الْقَدَر فَابْتَدَعَ وَخَالَفَ الصَّوَاب الَّذِي عَلَيْهِ أَهْل الْحَقّ . وَيُقَال الْقَدَر وَالْقَدْر بِفَتْحِ الدَّال وَإِسْكَانهَا لُغَتَانِ مَشْهُورَتَانِ وَحَكَاهُمَا اِبْن قُتَيْبَة عَنْ الْكِسَائِيّ وَقَالَهُمَا غَيْره . وَاعْلَمْ أَنَّ مَذْهَب أَهْل الْحَقّ إِثْبَات الْقَدَر وَمَعْنَاهُ : أَنَّ اللَّه - تَبَارَكَ وَتَعَالَى - قَدَّرَ الْأَشْيَاء فِي الْقِدَم ، وَعَلِمَ - سُبْحَانه - أَنَّهَا سَتَقَعُ فِي أَوْقَات مَعْلُومَة عِنْده - سُبْحَانه وَتَعَالَى - وَعَلَى صِفَات مَخْصُوصَة فَهِيَ تَقَع عَلَى حَسْب مَا قَدَّرَهَا سُبْحَانه وَتَعَالَى .
وَأَنْكَرَتْ الْقَدَرِيَّةُ هَذَا وَزَعَمْت أَنَّهُ - سُبْحَانه وَتَعَالَى - لَمْ يُقَدِّرهَا وَلَمْ يَتَقَدَّم عِلْمه سُبْحَانه وَتَعَالَى بِهَا وَأَنَّهَا مُسْتَأْنَفَةُ الْعِلْمِ أَيْ إِنَّمَا يَعْلَمُهَا سُبْحَانَهُ بَعْدَ وُقُوعِهَا وَكَذَبُوا عَلَى اللَّه سُبْحَانه وَتَعَالَى وَجَلَّ عَنْ أَقْوَالهمْ الْبَاطِلَة عُلُوًّا كَبِيرًا . وَسُمِّيَتْ هَذِهِ الْفِرْقَةُ قَدَرِيَّةً لِإِنْكَارِهِمْ الْقَدَرَ . قَالَ أَصْحَاب الْمَقَالَات مِنْ الْمُتَكَلِّمِينَ : وَقَدْ اِنْقَرَضَتْ الْقَدَرِيَّة الْقَائِلُونَ بِهَذَا الْقَوْل الشَّنِيع الْبَاطِل ، وَلَمْ يَبْقَ أَحَد مِنْ أَهْل الْقِبْلَة عَلَيْهِ ، وَصَارَتْ الْقَدَرِيَّة فِي الْأَزْمَان الْمُتَأَخِّرَة تَعْتَقِد إِثْبَات الْقَدَر ؛ وَلَكِنْ يَقُولُونَ : الْخَيْر مِنْ اللَّه وَالشَّرّ مِنْ غَيْره ، تَعَالَى اللَّه عَنْ قَوْلهمْ .
وَقَدْ حَكَى أَبُو مُحَمَّد بْن قُتَيْبَة فِي كِتَابه غَرِيب الْحَدِيث وَأَبُو الْمَعَالِي إِمَام الْحَرَمَيْنِ فِي كِتَابه الْإِرْشَاد فِي أُصُول الدِّين أَنَّ بَعْض الْقَدَرِيَّة قَالَ : لَسْنَا بِقَدَرِيَّةٍ بَلْ أَنْتُمْ الْقَدَرِيَّة لِاعْتِقَادِكُمْ إِثْبَاتَ الْقَدَر . قَالَ اِبْن قُتَيْبَة وَالْإِمَام : هَذَا تَمْوِيه مِنْ هَؤُلَاءِ الْجَهَلَة وَمُبَاهَتَة ؛ فَإِنَّ أَهْل الْحَقّ يُفَوِّضُونَ أُمُوركُمْ إِلَى اللَّه سُبْحَانه وَتَعَالَى وَيُضِيفُونَ الْقَدَر وَالْأَفْعَال إِلَى اللَّه سُبْحَانه وَتَعَالَى ، وَهَؤُلَاءِ الْجَهَلَة يُضِيفُونَهُ إِلَى أَنْفُسهمْ ، وَمُدَّعِي الشَّيْء لِنَفْسِهِ وَمُضِيفُهُ إِلَيْهَا أَوْلَى بِأَنْ يُنْسَبَ إِلَيْهِ مِمَّنْ يَعْتَقِدهُ لِغَيْرِهِ ، وَيَنْفِيه عَنْ نَفْسه . قَالَ الْإِمَام وَقَدْ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " الْقَدَرِيَّة مَجُوس هَذِهِ الْأُمَّةِ " شَبَّهَهُمْ بِهِمْ لِتَقْسِيمِهِمْ الْخَيْر وَالشَّرّ فِي حُكْم الْإِرَادَة كَمَا قَسَّمَتْ الْمَجُوس فَصَرَفَتْ الْخَيْر إِلَى يزدان وَالشَّرَّ أهرمن إِلَى وَلَا خَفَاء بِاخْتِصَاصِ هَذَا الْحَدِيث بِالْقَدَرِيَّةِ هَذَا كَلَام الْإِمَام وَابْن قُتَيْبَة . وَحَدِيث " الْقَدَرِيَّة مَجُوس هَذِهِ الْأُمَّة " رَوَاهُ أَبُو حَازِم عَنْ اِبْن عُمَر عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . أَخْرَجَهُ أَبُو دَاوُدَ فِي سُنَنه ، وَالْحَاكِم أَبُو عَبْد اللَّه فِي الْمُسْتَدْرَك عَلَى الصَّحِيحَيْنِ ، وَقَالَ : صَحِيح عَلَى شَرْط الشَّيْخَيْنِ إِنْ صَحَّ سَمَاع أَبِي حَازِم مِنْ اِبْن عُمَر ، قَالَ الْخَطَّابِيُّ : إِنَّمَا جَعَلَهُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَجُوسًا لِمُضَاهَاةِ مَذْهَبهمْ مَذْهَب الْمَجُوس فِي قَوْلهمْ بِالْأَصْلَيْنِ النُّور وَالظُّلْمَة يَزْعُمُونَ أَنَّ الْخَيْر مِنْ فِعْل النُّور ، وَالشَّرّ مِنْ فِعْل الظُّلْمَة ، فَصَارُوا . وَكَذَلِكَ الْقَدَرِيَّة يُضِيفُونَ الْخَيْر إِلَى اللَّه تَعَالَى وَالشَّرّ إِلَى غَيْره ، وَاَللَّه سُبْحَانه وَتَعَالَى خَالِق الْخَيْر وَالشَّرّ جَمِيعًا لَا يَكُون شَيْء مِنْهُمَا إِلَّا بِمَشِيئَتِهِ فَهُمَا مُضَافَانِ إِلَيْهِ سُبْحَانه وَتَعَالَى خَلْقًا وَإِيجَادًا وَإِلَى الْفَاعِلَيْنِ لَهُمَا مِنْ عِبَاده فِعْلًا وَاكْتِسَابًا وَاَللَّه أَعْلَمُ .
وَقَالَ الْخَطَّابِيُّ : وَقَدْ يَحْسَب كَثِير مِنْ النَّاس أَنَّ مَعْنَى الْقَضَاء وَالْقَدَر إِجْبَار اللَّه سُبْحَانه وَتَعَالَى الْعَبْدَ وَقَهْره عَلَى مَا قَدَّرَهُ وَقَضَاهُ ، وَلَيْسَ الْأَمْر كَمَا يَتَوَهَّمُونَهُ وَإِنَّمَا مَعْنَاهُ : الْإِخْبَار عَنْ تَقَدُّمِ عِلْمِ اللَّه سُبْحَانه وَتَعَالَى بِمَا يَكُون مِنْ اِكْتِسَاب الْعَبْد وَصُدُورِهَا عَنْ تَقْدِيرٍ مِنْهُ وَخَلَقَ لَهَا خَيْرَهَا وَشَرَّهَا . قَالَ : وَالْقَدَر اِسْم لِمَا صَدَرَ مُقَدَّرًا عَنْ فِعْل الْقَادِر ، يُقَال قَدَرْت الشَّيْء وَقَدَّرْته بِالتَّخْفِيفِ وَالتَّثْقِيل بِمَعْنًى وَاحِدٍ ، وَالْقَضَاء فِي هَذَا مَعْنَاهُ الْخَلْق كَقَوْلِهِ تَعَالَى : { فَقَضَاهُنَّ سَبْع سَمَوَات فِي يَوْمَيْنِ } أَيْ خَلَقَهُنَّ ، قُلْت : وَقَدْ تَظَاهَرَتْ الْأَدِلَّة الْقَطْعِيَّات مِنْ الْكِتَاب وَالسُّنَّة وَإِجْمَاع الصَّحَابَة وَأَهْل الْحَلِّ وَالْعَقْدِ مِنْ السَّلَف وَالْخَلَف عَلَى إِثْبَات قَدَر اللَّه سُبْحَانه وَتَعَالَى . وَقَدْ أَكْثَرَ الْعُلَمَاء مِنْ التَّصْنِيف فِيهِ وَمِنْ أَحْسَنِ الْمُصَنَّفَاتِ فِيهِ وَأَكْثَرِهَا فَوَائِدَ كِتَاب الْحَافِظ الْفَقِيه أَبِي بَكْر الْبَيْهَقِيِّ رَضِيَ اللَّه عَنْهُ وَقَدْ قَرَّرَ أَئِمَّتنَا مِنْ الْمُتَكَلِّمِينَ ذَلِكَ أَحْسَنَ تَقْرِير بِدَلَائِلِهِمْ الْقَطْعِيَّة السَّمْعِيَّة وَالْعَقْلِيَّة وَاَللَّه أَعْلَمُ .
قَوْله : ( فَوُفِّقَ لَنَا عَبْد اللَّه بْن عُمَر )
هُوَ بِضَمِّ الْوَاو وَكَسْرِ الْفَاءِ الْمُشَدَّدَةِ ، قَالَ صَاحِب التَّحْرِير مَعْنَاهُ جُعِلَ وَفْقًا لَنَا وَهُوَ مِنْ الْمُوَافَقَة الَّتِي هِيَ كَالِالْتِحَامِ يُقَال أَتَانَا لِتِيفَاقِ الْهِلَال أَيْ حِين أَهَلَّ لَا قَبْله ، وَلَا بَعْده ، وَهِيَ لَفْظَة تَدُلّ عَلَى صِدْق الِاجْتِمَاع وَالِالْتِئَام وَفِي مُسْنَد أَبِي يَعْلَى الْمَوْصِلِيّ ( فَوَافَقَ لَنَا ) بِزِيَادَةِ أَلِف وَالْمُوَافَقَة : الْمُصَادَفَة .
قَوْله : ( فَاكْتَنَفْته أَنَا وَصَاحِبِي )
يَعْنِي صِرْنَا فِي نَاحِيَتَيْهِ . ثُمَّ فَسَّرَهُ فَقَالَ : أَحَدنَا عَنْ يَمِينه وَالْآخَر عَنْ شِمَاله . وَكَنَفَا الطَّائِرِ جَنَاحَاهُ وَفِي هَذَا تَنْبِيه عَلَى أَدَب الْجَمَاعَة فِي مَشْيهمْ مَعَ فَاضِلهمْ ، وَهُوَ أَنَّهُمْ يَكْتَنِفُونَهُ وَيَحُفُّونَ بِهِ .
قَوْله : ( فَظَنَنْت أَنَّ صَاحِبِي سَيَكِلُ الْكَلَام إِلَيَّ )
مَعْنَاهُ : يَسْكُت وَيُفَوِّضهُ إِلَيَّ لِإِقْدَامِي وَجُرْأَتِي وَبَسْطَة لِسَانِي ، فَقَدْ جَاءَ عَنْهُ فِي رِوَايَة : لِأَنِّي كُنْت أَبْسَطُ لِسَانًا .
قَوْله : ( ظَهَرَ قَبْلنَا نَاس يَقْرَءُونَ الْقُرْآن وَيَتَقَفَّرُونَ الْعِلْم )
هُوَ بِتَقْدِيمِ الْقَاف عَلَى الْفَاء ، وَمَعْنَاهُ : يَطْلُبُونَهُ وَيَتَتَبَّعُونَهُ هَذَا هُوَ الْمَشْهُور ، وَقِيلَ : مَعْنَاهُ : يَجْمَعُونَهُ ، وَرَوَاهُ بَعْض شُيُوخ الْمَغَارِبَة مِنْ طَرِيق اِبْن مَاهَان ( يَتَفَقَّرُون ) بِتَقْدِيمِ الْفَاء ، وَهُوَ صَحِيح وَهُوَ أَيْضًا مَعْنَاهُ : يَبْحَثُونَ عَنْ غَامِضه وَيَسْتَخْرِجُونَ خَفِيَّهُ . وَرُوِيَ فِي غَيْر مُسْلِم يَتَقَفَّوْنَ بِتَقْدِيمِ الْقَاف وَحَذْف الرَّاء وَهُوَ صَحِيح أَيْضًا وَمَعْنَاهُ أَيْضًا : يَتَتَبَّعُونَ . قَالَ الْقَاضِي عِيَاض : وَرَأَيْت بَعْضهمْ قَالَ فِيهِ ( يَتَقَعَّرُونَ ) بِالْعَيْنِ ، وَفَسَّرَهُ بِأَنَّهُمْ يَطْلُبُونَ قَعْرَهُ أَيْ غَامِضَهُ وَخَفِيَّهُ . وَمِنْهُ تَقَعَّرَ فِي كَلَامه إِذَا جَاءَ بِالْغَرِيبِ مِنْهُ وَفِي رِوَايَة أَبِي يَعْلَى الْمَوْصِلِيّ يَتَفَقَّهُونَ بِزِيَادَةِ الْهَاء وَهُوَ ظَاهِر .
قَوْله : ( وَذَكَرَ مِنْ شَأْنهمْ )
هَذَا الْكَلَام مِنْ كَلَام بَعْض الرُّوَاة الَّذِينَ دُون يَحْيَى بْن يَعْمُر وَالظَّاهِر أَنَّهُ مِنْ اِبْن بُرَيْدَةَ الرَّاوِي عَنْ يَحْيَى بْن يَعْمُر يَعْنِي وَذَكَرَ اِبْن يَعْمُر مِنْ حَال هَؤُلَاءِ وَوَصْفهمْ بِالْفَضِيلَةِ فِي الْعِلْم وَالِاجْتِهَاد فِي تَحْصِيله وَالِاعْتِنَاء بِهِ .
قَوْله : ( يَزْعُمُونَ أَنْ لَا قَدَر وَأَنَّ الْأَمْرَ أُنُفٌ )
هُوَ بِضَمِّ الْهَمْزَة وَالنُّون أَيْ : مُسْتَأْنَفٌ لَمْ يَسْبِقْ بِهِ قَدَرٌ وَلَا عِلْمٌ مِنْ اللَّه تَعَالَى ، وَإِنَّمَا يَعْلَمُهُ بَعْد وُقُوعه كَمَا قَدَّمْنَا حِكَايَته عَنْ مَذْهَبهمْ الْبَاطِل ، وَهَذَا الْقَوْل قَوْل غُلَاتهمْ وَلَيْسَ قَوْلَ جَمِيعِ الْقَدَرِيَّة ، وَكَذَبَ قَائِلُهُ وَضَلَّ وَافْتَرَى . عَافَانَا اللَّهُ وَسَائِرَ الْمُسْلِمِينَ .
قَوْله : ( قَالَ يَعْنِي اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا فَإِذَا لَقِيت أُولَئِكَ فَأَخْبِرْهُمْ أَنِّي بَرِيء مِنْهُمْ وَأَنَّهُمْ بُرَآء مِنِّي ، وَاَلَّذِي يَحْلِف بِهِ عَبْد اللَّه بْن عُمَر لَوْ أَنَّ لِأَحَدِهِمْ مِثْلَ أُحُدٍ ذَهَبًا فَأَنْفِقْهُ مَا قَبِلَ اللَّه مِنْهُ حَتَّى يُؤْمِنَ بِالْقَدَرِ )
هَذَا الَّذِي قَالَهُ اِبْن عُمَرَ رَضِيَ اللَّه عَنْهُمَا ظَاهِر فِي تَكْفِيرِهِ الْقَدَرِيَّةَ . قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : هَذَا فِي الْقَدَرِيَّةِ الْأُوَلِ الَّذِينَ نَفَوْا تَقَدُّمَ عِلْمِ اللَّهِ تَعَالَى بِالْكَائِنَاتِ ، قَالَ : وَالْقَائِل بِهَذَا كَافِرٌ بِلَا خِلَاف ، وَهَؤُلَاءِ الَّذِينَ يُنْكِرُونَ الْقَدَر هُمْ الْفَلَاسِفَة فِي الْحَقِيقَة ، قَالَ غَيْره : وَيَجُوز أَنَّهُ لَمْ يُرِدْ بِهَذَا الْكَلَام التَّكْفِيرَ الْمُخْرِجَ مِنْ الْمِلَّة فَيَكُون مِنْ قَبِيل كُفْرَان النِّعَم . إِلَّا أَنَّ قَوْله : مَا قَبِلَهُ اللَّه مِنْهُ ، ظَاهِر فِي التَّفْكِير ؛ فَإِنَّ إِحْبَاط الْأَعْمَال إِنَّمَا يَكُون بِالْكُفْرِ إِلَّا أَنَّهُ يَجُوز أَنْ يُقَال فِي الْمُسْلِم لَا يُقْبَل عَمَله لِمَعْصِيَتِهِ وَإِنْ كَانَ صَحِيحًا ، كَمَا أَنَّ الصَّلَاة فِي الدَّار الْمَغْصُوبَة صَحِيحَة غَيْر مُحْوِجَة إِلَى الْقَضَاء عِنْد جَمَاهِير الْعُلَمَاء بَلْ بِإِجْمَاعِ السَّلَف وَهِيَ غَيْر مَقْبُولَة فَلَا ثَوَاب فِيهَا عَلَى الْمُخْتَار عِنْد أَصْحَابنَا وَاَللَّه أَعْلَمُ . وَقَوْله : فَأَنْفَقَهُ ، يَعْنِي فِي سَبِيل اللَّه تَعَالَى ، أَيْ طَاعَته كَمَا جَاءَ فِي رِوَايَة أُخْرَى . قَالَ نَفْطَوَيْهِ : سُمِّيَ الذَّهَبُ ذَهَبًا لِأَنَّهُ يَذْهَب وَلَا يَبْقَى .
قَوْله : ( لَا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ )
ضَبَطْنَاهُ بِالْيَاءِ الْمُثَنَّاة مِنْ تَحْت الْمَضْمُومَة . وَكَذَلِكَ ضَبَطْنَاهُ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ وَغَيْره . وَضَبَطَهُ الْحَافِظ أَبُو حَازِم الْعَدَوِيُّ هُنَا ( نَرَى ) بِالنُّونِ الْمَفْتُوحَة ، وَكَذَا هُوَ فِي مُسْنَد أَبِي يَعْلَى الْمَوْصِلِيّ وَكِلَاهُمَا صَحِيح .
قَوْله : ( وَوَضَعَ كَفَّيْهِ عَلَى فَخِذَيْهِ )
مَعْنَاهُ أَنَّ الرَّجُل الدَّاخِل وَضَعَ كَفَّيْهِ عَلَى فَخِذَيْ نَفْسِهِ وَجَلَسَ عَلَى هَيْئَة الْمُتَعَلِّم . وَاَللَّه أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْإِسْلَام أَنْ تَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ مُحَمَّدًا رَسُول اللَّه . وَالْإِيمَان أَنْ تُؤْمِن بِاَللَّهِ . . . إِلَى آخِره )
هَذَا قَدْ تَقَدَّمَ بَيَانُهُ وَإِيضَاحُهُ بِمَا يُغْنِي عَنْ إِعَادَته .
قَوْله : ( فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُهُ ) سَبَب تَعَجُّبهمْ أَنَّ هَذَا خِلَاف عَادَة السَّائِل الْجَاهِل ، إِنَّمَا هَذَا كَلَام خَبِير بِالْمَسْئُولِ عَنْهُ ، وَلَمْ يَكُنْ فِي ذَلِكَ الْوَقْت مَنْ يَعْلَم هَذَا غَيْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْإِحْسَانُ أَنْ تَعْبُد اللَّه كَأَنَّك تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاك )
هَذَا مِنْ جَوَامِع الْكَلِم الَّتِي أُوتِيهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّا لَوْ قَدَّرْنَا أَنَّ أَحَدنَا قَامَ فِي عِبَادَة وَهُوَ يُعَايِن رَبّه سُبْحَانه وَتَعَالَى لَمْ يَتْرُكْ شَيْئًا مِمَّا يَقْدِر عَلَيْهِ مِنْ الْخُضُوع وَالْخُشُوع وَحُسْن السَّمْت وَاجْتِمَاعه بِظَاهِرِهِ وَبَاطِنه عَلَى الِاعْتِنَاء بِتَتْمِيمِهَا عَلَى أَحْسَن وُجُوههَا إِلَّا أَتَى بِهِ فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : اُعْبُدْ اللَّه فِي جَمِيع أَحْوَالك كَعِبَادَتِك فِي حَال الْعِيَان فَإِنَّ التَّتْمِيم الْمَذْكُور فِي حَال الْعِيَان إِنَّمَا كَانَ لِعِلْمِ الْعَبْد بِاطِّلَاعِ اللَّه سُبْحَانه وَتَعَالَى عَلَيْهِ فَلَا يُقْدِم الْعَبْد عَلَى تَقْصِير فِي هَذَا الْحَال لِلِاطِّلَاعِ عَلَيْهِ وَهَذَا الْمَعْنَى مَوْجُود مَعَ عَدَم رُؤْيَة الْعَبْد فَيَنْبَغِي أَنْ يُعْمَل بِمُقْتَضَاهُ فَمَقْصُودُ الْكَلَامِ الْحَثُّ عَلَى الْإِخْلَاص فِي الْعِبَادَة وَمُرَاقَبَةُ الْعَبْدِ رَبَّهُ تَبَارَكَ وَتَعَالَى فِي إِتْمَام الْخُشُوع وَالْخُضُوع وَغَيْر ذَلِكَ . وَقَدْ نَدَبَ أَهْلُ الْحَقَائِقِ إِلَى مُجَالَسَة الصَّالِحِينَ لِيَكُونَ ذَلِكَ مَانِعًا مِنْ تَلَبُّسه بِشَيْءٍ مِنْ النَّقَائِص اِحْتِرَامًا لَهُمْ وَاسْتِحْيَاءً مِنْهُمْ فَكَيْفَ بِمَنْ لَا يَزَالُ اللَّه تَعَالَى مُطَّلِعًا عَلَيْهِ فِي سِرّه وَعَلَانِيَته ؟ ! ! .
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَهَذَا الْحَدِيث قَدْ اِشْتَمَلَ عَلَى شَرْح جَمِيع وَظَائِف الْعِبَادَات الظَّاهِرَة وَالْبَاطِنَة مِنْ عُقُود الْإِيمَان وَأَعْمَال الْجَوَارِح وَإِخْلَاص السَّرَائِر وَالتَّحَفُّظ مِنْ آفَات الْأَعْمَال حَتَّى إِنَّ عُلُوم الشَّرِيعَة كُلّهَا رَاجِعَة إِلَيْهِ وَمُتَشَبِّعَة مِنْهُ قَالَ : وَعَلَى هَذَا الْحَدِيث وَأَقْسَامه الثَّلَاثَة أَلَّفْنَا كِتَابنَا الَّذِي سَمَّيْنَاهُ بِالْمَقَاصِدِ الْحِسَان فِيمَا يَلْزَم الْإِنْسَانَ إِذْ لَا يَشِذُّ شَيْءٌ مِنْ الْوَاجِبَات وَالسُّنَن وَالرَّغَائِب وَالْمَحْظُورَات وَالْمَكْرُوهَات عَنْ أَقْسَامه الثَّلَاثَة . وَاَللَّه أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا الْمَسْئُول عَنْهَا بِأَعْلَمَ مِنْ السَّائِل )
فِيهِ أَنَّهُ يَنْبَغِي لِلْعَالِمِ وَالْمُفْتِي وَغَيْرهمَا إِذَا سُئِلَ عَمَّا لَا يَعْلَم أَنْ يَقُول : لَا أَعْلَمُ ، وَأَنَّ ذَلِكَ لَا يَنْقُصهُ بَلْ يُسْتَدَلّ بِهِ عَلَى وَرَعه وَتَقْوَاهُ وَوُفُور عِلْمه . وَقَدْ بَسَطْت هَذَا بِدَلَائِلِهِ وَشَوَاهِده وَمَا يَتَعَلَّق بِهِ فِي مُقَدِّمَة شَرْح الْمُهَذَّب الْمُشْتَمِلَة عَلَى أَنْوَاع مِنْ الْخَيْر لَا بُدّ لِطَالِبِ الْعِلْم مِنْ مَعْرِفَة مِثْلهَا وَإِدَامَة النَّظَر فِيهِ وَاَللَّه أَعْلَمُ .
قَوْله : ( فَأَخْبِرْنِي عَنْ أَمَارَاتهَا )
هُوَ بِفَتْحِ الْهَمْزَة وَالْأَمَارَة وَالْأَمَار بِإِثْبَاتِ الْهَاء وَحَذْفِهَا هِيَ الْعَلَامَةُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنْ تَلِدَ الْأَمَةُ رَبَّتَهَا )
وَفِي الرِّوَايَة الْأُخْرَى : رَبَّهَا عَلَى التَّذْكِير ، وَفِي الْأُخْرَى : بَعْلَهَا وَقَالَ يَعْنِي السَّرَارِيّ . وَمَعْنَى رَبّهَا وَرَبَّتهَا . سَيِّدهَا وَمَالِكهَا وَسَيِّدَتهَا وَمَالِكَتهَا قَالَ الْأَكْثَرُونَ مِنْ الْعُلَمَاء هُوَ إِخْبَار عَنْ كَثْرَة السَّرَارِيّ وَأَوْلَادهنَّ ؛ فَإِنَّ وَلَدهَا مِنْ سَيِّدهَا بِمَنْزِلَةِ سَيِّدهَا ؛ لِأَنَّ مَال الْإِنْسَان صَائِر إِلَى وَلَده ، وَقَدْ يَتَصَرَّف فِيهِ فِي الْحَال تَصَرُّفَ الْمَالِكِينَ ، إِمَّا بِتَصْرِيحِ أَبِيهِ لَهُ بِالْإِذْنِ ، وَإِمَّا بِمَا يَعْلَمهُ بِقَرِينَةِ الْحَال أَوْ عُرْفِ الِاسْتِعْمَالِ . وَقِيلَ : مَعْنَاهُ أَنَّ الْإِمَاء يَلِدْنَ الْمُلُوكَ فَتَكُون أُمُّهُ مِنْ جُمْلَة رَعِيَّته وَهُوَ سَيِّدهَا وَسَيِّد غَيْرهَا مِنْ رَعِيَّته ، وَهَذَا قَوْل إِبْرَاهِيم الْحَرْبِيّ ، وَقِيلَ : مَعْنَاهُ أَنَّهُ تَفْسُد أَحْوَال النَّاس فَيَكْثُرُ بَيْع أُمَّهَات الْأَوْلَاد فِي آخِر الزَّمَان فَيَكْثُر تَرْدَادُهَا فِي أَيْدِي الْمُشْتَرِينَ حَتَّى يَشْتَرِيَهَا اِبْنُهَا وَلَا يَدْرِي ، وَيُحْتَمَل عَلَى هَذَا الْقَوْل أَنْ لَا يَخْتَصَّ هَذَا بِأُمَّهَاتِ الْأَوْلَاد فَإِنَّهُ مُتَصَوَّرٌ فِي غَيْرهنَّ ؛ فَإِنَّ الْأَمَة تَلِد وَلَدًا حُرًّا مِنْ غَيْر سَيِّدهَا بِشُبْهَةٍ ، أَوْ وَلَدًا رَقِيقًا بِنِكَاحٍ أَوْ زِنًا ثُمَّ تُبَاع الْأَمَةُ فِي الصُّورَتَيْنِ بَيْعًا صَحِيحًا وَتَدُور فِي الْأَيْدِي حَتَّى يَشْتَرِيَهَا وَلَدُهَا وَهَذَا أَكْثَرُ وَأَعَمُّ مِنْ تَقْدِيره فِي أُمَّهَات الْأَوْلَاد . وَقِيلَ فِي مَعْنَاهُ غَيْر مَا ذَكَرْنَاهُ . وَلَكِنَّهَا أَقْوَال ضَعِيفَة جِدًّا أَوْ فَاسِدَة فَتَرَكْتهَا .
وَأَمَّا بَعْلهَا فَالصَّحِيح فِي مَعْنَاهُ أَنَّ الْبَعْل هُوَ الْمَالِك أَوْ السَّيِّد فَيَكُون بِمَعْنَى رَبّهَا عَلَى مَا ذَكَرْنَاهُ . قَالَ أَهْل اللُّغَة بَعْلُ الشَّيْءِ رَبُّهُ وَمَالِكُهُ . وَقَالَ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا وَالْمُفَسِّرُونَ فِي قَوْله - سُبْحَانه وَتَعَالَى - { أَتَدْعُونَ بَعْلًا } أَيْ : رَبًّا . وَقِيلَ : الْمُرَاد بِالْبَعْلِ فِي الْحَدِيث : الزَّوْج وَمَعْنَاهُ نَحْو مَا تَقَدَّمَ أَنَّهُ يَكْثُر بَيْع السَّرَارِيّ حَتَّى يَتَزَوَّج الْإِنْسَان أُمَّهُ وَهُوَ لَا يَدْرِي . وَهَذَا أَيْضًا مَعْنًى صَحِيحٌ إِلَّا أَنَّ الْأَوَّل أَظْهَرُ ؛ لِأَنَّهُ إِذَا أَمْكَنَ حَمْلُ الرِّوَايَتَيْنِ فِي الْقَضِيَّة الْوَاحِدَة عَلَى مَعْنًى وَاحِدٍ كَانَ أَوْلَى . وَاَللَّه أَعْلَمُ .
وَاعْلَمْ أَنَّ هَذَا الْحَدِيث لَيْسَ فِيهِ دَلِيل عَلَى إِبَاحَة بَيْع أُمَّهَات الْأَوْلَاد ، وَلَا مَنْع بَيْعِهِنَّ . وَقَدْ اِسْتَدَلَّ إِمَامَانِ مِنْ كِبَار الْعُلَمَاء بِهِ عَلَى ذَلِكَ ، فَاسْتَدَلَّ أَحَدهمَا عَلَى الْإِبَاحَة وَالْآخَر عَلَى الْمَنْع وَذَلِكَ عَجَبٌ مِنْهُمَا . وَقَدْ أُنْكِرَ عَلَيْهِمَا فَإِنَّهُ لَيْسَ كُلّ مَا أَخْبَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِكَوْنِهِ مِنْ عَلَامَات السَّاعَة يَكُون مُحَرَّمًا أَوْ مَذْمُومًا ، فَإِنَّ تَطَاوُلَ الرِّعَاءِ فِي الْبُنْيَان . وَفُشُوَّ الْمَالِ ، وَكَوْنَ خَمْسِينَ اِمْرَأَةً لَهُنَّ قَيِّمٌ وَاحِدٌ لَيْسَ بِحَرَامٍ بِلَا شَكٍّ ، وَإِنَّمَا هَذِهِ عَلَامَات وَالْعَلَامَة لَا يُشْتَرَط فِيهَا شَيْءٌ مِنْ ذَلِكَ ؛ بَلْ تَكُون بِالْخَيْرِ وَالشَّرّ وَالْمُبَاح وَالْمُحَرَّم وَالْوَاجِب وَغَيْره وَاَللَّه أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ )
أَمَّا ( الْعَالَة ) فَهُمْ الْفُقَرَاء ، وَالْعَائِلُ الْفَقِيرُ ، وَالْعَيْلَة الْفَقْر ، وَعَالَ الرَّجُل يَعِيلُ عَيْلَةً أَيْ اِفْتَقَرَ . وَالرِّعَاء بِكَسْرِ الرَّاء وَبِالْمَدِّ ، وَيُقَال فِيهِمْ ( رُعَاة ) بِضَمِّ الرَّاء وَزِيَادَة الْهَاء بِلَا مَدٍّ وَمَعْنَاهُ أَنَّ أَهْل الْبَادِيَة وَأَشْبَاههمْ مِنْ أَهْل الْحَاجَة وَالْفَاقَة تُبْسَط لَهُمْ الدُّنْيَا حَتَّى يَتَبَاهَوْنَ فِي الْبُنْيَان . وَاَللَّه أَعْلَمُ .
قَوْله ( فَلَبِثَ مَلِيًّا )
هَكَذَا ضَبَطْنَاهُ لَبِثَ آخِرَهُ ثَاء مُثَلَّثَة مِنْ غَيْرِ تَاءٍ . وَفِي كَثِير مِنْ الْأُصُول الْمُحَقَّقَة ( لَبِثْت ) بِزِيَادَةِ تَاء الْمُتَكَلِّم وَكِلَاهُمَا صَحِيح . وَأَمَّا ( مَلِيًّا ) بِتَشْدِيدِ الْيَاء فَمَعْنَاهُ وَقْتًا طَوِيلًا . وَفِي رِوَايَة أَبِي دَاوُدَ وَالتِّرْمِذِيّ أَنَّهُ قَالَ ذَلِكَ بَعْد ثَلَاث . وَفِي شَرْح السُّنَّة لِلْبَغَوِيِّ ( بَعْد ثَالِثَة ) وَظَاهِر هَذَا : أَنَّهُ بَعْد ثَلَاث لَيَالٍ . وَفِي ظَاهِر هَذَا مُخَالَفَة لِقَوْلِهِ فِي حَدِيث أَبِي هُرَيْرَة بَعْد هَذَا ثُمَّ أَدْبَرَ الرَّجُل فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " رُدُّوا عَلَيَّ الرَّجُل ، فَأَخَذُوا لِيَرُدُّوهُ فَلَمْ يَرَوْا شَيْئًا ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " هَذَا جِبْرِيل " ، فَيُحْتَمَل الْجَمْع بَيْنهمَا أَنَّ عُمَر - رَضِيَ اللَّه عَنْهُ - لَمْ يَحْضُر قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُمْ فِي الْحَال بَلْ كَانَ قَدْ قَامَ مِنْ الْمَجْلِس ، فَأَخْبَرَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحَاضِرِينَ فِي الْحَال ، وَأَخْبَرَ عُمَر - رَضِيَ اللَّه عَنْهُ - بَعْد ثَلَاث إِذْ لَمْ يَكُنْ حَاضِرًا وَقْت إِخْبَار الْبَاقِينَ . وَاَللَّه أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( هَذَا جِبْرِيل أَتَاكُمْ يُعَلِّمُكُمْ دِينَكُمْ )
فِيهِ أَنَّ الْإِيمَان وَالْإِسْلَام وَالْإِحْسَان تُسَمَّى كُلُّهَا دِينًا . وَاعْلَمْ أَنَّ هَذَا الْحَدِيث يَجْمَع أَنْوَاعًا مِنْ الْعُلُوم وَالْمَعَارِف وَالْآدَاب وَاللَّطَائِف بَلْ هُوَ أَصْل الْإِسْلَام كَمَا حَكَيْنَاهُ عَنْ الْقَاضِي عِيَاض ، وَقَدْ تَقَدَّمَ فِي ضِمْنِ الْكَلَام فِيهِ جُمَلٌ مِنْ فَوَائِده وَمِمَّا لَمْ نَذْكُرهُ مِنْ فَوَائِده أَنَّ فِيهِ أَنَّهُ يَنْبَغِي لِمَنْ حَضَرَ مَجْلِس الْعَالِم إِذَا عَلِمَ بِأَهْلِ الْمَجْلِسِ حَاجَةً ، إِلَى مَسْأَلَةٍ لَا يَسْأَلُونَ عَنْهَا أَنْ يَسْأَلَ هُوَ عَنْهَا لِيَحْصُلَ الْجَوَابُ لِلْجَمِيعِ . وَفِيهِ أَنَّهُ يَنْبَغِي لِلْعَالِمِ أَنْ يَرْفُقَ بِالسَّائِلِ ، وَيُدْنِيَهُ مِنْهُ ، لِيَتَمَكَّن مِنْ سُؤَاله غَيْرَ هَائِبٍ وَلَا مُنْقَبِضٍ .
وَأَنَّهُ يَنْبَغِي لِلسَّائِلِ أَنْ يَرْفُق فِي سُؤَاله . وَاَللَّه أَعْلَمُ .
قَوْله : ( حَدَّثَنِي مُحَمَّد بْن عُبَيْد الْغُبَرِيّ وَأَبُو كَامِل الْجَحْدَرِيُّ وَأَحْمَد بْن عَبْدَة )
أَمَّا ( الْغُبَرِيّ ) فَبِضَمِّ الْغَيْن الْمُعْجَمَة وَفَتْحِ الْمُوَحَّدَة وَقَدْ تَقَدَّمَ بَيَانُهُ وَاضِحًا فِي أَوَّل مُقَدِّمَةِ الْكِتَاب ، وَ ( الْجَحْدَرِيّ ) اِسْمه الفُضَيْل بْن حُسَيْن وَهُوَ بِفَتْحِ الْجِيم وَبَعْدهَا حَاء سَاكِنَة ، وَتَقَدَّمَ أَيْضًا بَيَانُهُ فِي الْمُقَدِّمَة ، وَ ( عَبْدَة ) بِإِسْكَانِ الْبَاء وَقَدْ تَقَدَّمَ فِي الْفُصُول بَيَان عَبْدَة وَعُبَيْدَة . وَفِي هَذَا الْإِسْنَاد
( مَطَر الْوَرَّاق )
هُوَ مَطَر بْن طَهْمَان أَبُو رَجَاء الْخُرَسَانِيّ سَكَنَ الْبَصْرَة كَانَ يَكْتُب الْمَصَاحِف فَقِيلَ لَهُ الْوَرَّاق .
قَوْله : ( فَحَجَجْنَا حِجَّةً )
هِيَ بِكَسْرِ الْحَاء وَفَتْحِهَا لُغَتَانِ فَالْكَسْر هُوَ الْمَسْمُوع مِنْ الْعَرَب ، وَالْفَتْح هُوَ الْقِيَاس ، كَالضَّرْبَةِ وَشِبْههَا كَذَا قَالَهُ أَهْل اللُّغَة .
قَوْله : ( عُثْمَان بْن غِيَاث )
هُوَ بِالْغَيْنِ الْمُعْجَمَة .
وَ ( حَجَّاج بْن الشَّاعِر )
هُوَ حَجَّاج بْن يُوسُف بْن حَجَّاج الثَّقَفِيّ أَبُو مُحَمَّد الْبَغْدَادِيّ وَقَدْ تَقَدَّمَ فِي أَوَائِلِ الْكِتَابِ بَيَانُهُ وَاتِّفَاقُهُ مَعَ الْحَجَّاج بْن يُوسُف الْوَالِي الظَّالِم الْمَعْرُوف وَافْتِرَاقُهُ .
وَفِي الْإِسْنَاد يُونُس وَقَدَّمَ تَقَدَّمَ فِيهِ سِتُّ لُغَاتٍ ضَمُّ النُّون وَكَسْرهَا وَفَتْحهَا مَعَ الْهَمْز فِيهِنَّ وَتَرْكِهِ .

10 - قَوْله فِي الْإِسْنَاد الْآخَر : ( أَبُو بَكْر بْن أَبِي شَيْبَة ، وَإِسْمَاعِيل بْن عُلَيَّة )
وَهُوَ إِسْمَاعِيل بْن إِبْرَاهِيم فِي الطَّرِيق الْأُخْرَى . وَقَدْ تَقَدَّمَ بَيَانه وَبَيَان حَال أَبِي بَكْر بْن أَبِي شَيْبَة وَحَال أَخِيهِ عُثْمَان وَأَبِيهِمَا مُحَمَّد وَجَدِّهِمَا أَبِي شَيْبَة إِبْرَاهِيم وَأَخِيهِمَا الْقَاسِم ، وَأَنَّ اِسْمَ أَبِي بَكْرٍ عَبْدُ اللَّهِ . وَاَللَّه أَعْلَمُ .
هَذَا الْإِسْنَاد ( أَبُو حَيَّان عَنْ أَبِي زُرْعَة بْن عُمَر وَابْن جَرِير بْن عَبْد اللَّه الْبَجَلِيِّ )
فَأَبُو حَيَّان بِالْمُثَنَّاةِ تَحْت وَاسْمه يَحْيَى بْن سَعِيد بْن حَيَّان التَّيْمِيُّ تَيْم الرَّبَاب الْكُوفِيّ .
وَأَمَّا ( أَبُو زُرْعَة ) فَاسْمه هَرَم وَقِيلَ عَمْرو بْن عَمْرو ، وَقِيلَ عُبَيْد اللَّه ، وَقِيلَ عَبْد الرَّحْمَن .
قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْمًا بَارِزًا )
أَيْ : ظَاهِرًا وَمِنْهُ قَوْل اللَّه تَعَالَى { وَتَرَى الْأَرْض بَارِزَة } { وَبَرَزُوا لِلَّهِ جَمِيعًا } { وَبُرِّزَتْ الْجَحِيمُ } { وَلَمَّا بَرَزُوا لِجَالُوتَ } .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنْ تُؤْمِن بِاَللَّهِ وَلِقَائِهِ وَتُؤْمِن بِالْبَعْثِ الْآخِر )
هُوَ بِكَسْرِ الْخَاء . وَاخْتُلِفَ فِي الْمُرَاد بِالْجَمْعِ بَيْن الْإِيمَان بِلِقَاءِ اللَّه تَعَالَى وَالْبَعْث فَقِيلَ : اللِّقَاء يَحْصُل بِالِانْتِقَالِ إِلَى دَار الْجَزَاء ، وَالْبَعْث بَعْده عِنْد قِيَام السَّاعَة . وَقِيلَ : اللِّقَاء مَا يَكُون بَعْد الْبَعْث عِنْد الْحِسَاب ، ثُمَّ لَيْسَ الْمُرَاد بِاللِّقَاءِ رُؤْيَة اللَّه تَعَالَى فَإِنَّ أَحَدًا لَا يَقْطَع لِنَفْسِهِ بِرُؤْيَةِ اللَّه تَعَالَى لِأَنَّ الرُّؤْيَة مُخْتَصَّة بِالْمُؤْمِنِينَ وَلَا يَدْرِي الْإِنْسَانُ بِمَاذَا يُخْتَمُ لَهُ .
وَأَمَّا وَصْفُ الْبَعْثِ بِالْآخِرِ فَقِيلَ : هُوَ مُبَالَغَةٌ فِي الْبَيَان وَالْإِيضَاح وَذَلِكَ لِشِدَّةِ الِاهْتِمَام بِهِ ، وَقِيلَ سَبَبه أَنَّ خُرُوج الْإِنْسَان إِلَى الدُّنْيَا بَعْثٌ مِنْ الْأَرْحَام ، وَخُرُوجه مِنْ الْقَبْر لِلْحَشْرِ بَعْثٌ مِنْ الْأَرْض . فَقَيَّدَ الْبَعْثَ بِالْآخِرِ لِيَتَمَيَّزَ . وَاَللَّه أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْإِسْلَام أَنْ تَعْبُد اللَّهَ لَا تُشْرِكَ بِهِ شَيْئًا ، وَتُقِيمَ الصَّلَاةَ ... إِلَى آخِره )
أَمَّا الْعِبَادَة فَهِيَ الطَّاعَة مَعَ خُضُوع ، فَيُحْتَمَل أَنْ يَكُون الْمُرَاد بِالْعِبَادَةِ هُنَا مَعْرِفَةَ اللَّه تَعَالَى وَالْإِقْرَار . فَعَلَى هَذَا يَكُون عَطْف الصَّلَاة وَالصَّوْم وَالزَّكَاة عَلَيْهَا لِإِدْخَالِهَا فِي الْإِسْلَام ؛ فَإِنَّهَا لَمْ تَكُنْ دَخَلَتْ فِي الْعِبَادَة ، وَعَلَى هَذَا إِنَّمَا اِقْتَصَرَ عَلَى هَذِهِ الثَّلَاث لِكَوْنِهَا مِنْ أَرْكَان الْإِسْلَام ، وَأَظْهَر شَعَائِرِهِ ، وَالْبَاقِي مُلْحَق بِهَا . وَيُحْتَمَل أَنْ يَكُون الْمُرَاد بِالْعِبَادَةِ الطَّاعَة مُطْلَقًا فَيَدْخُل جَمِيع وَظَائِف الْإِسْلَام فِيهَا . فَعَلَى هَذَا يَكُون عَطْف الصَّلَاة وَغَيْرهَا مِنْ بَاب ذِكْر الْخَاصّ بَعْد الْعَامّ تَنْبِيهًا عَلَى شَرَفه وَمَزِيَّته ، كَقَوْلِهِ تَعَالَى : { وَإِذْ أَخَذْنَا مِنْ النَّبِيِّينَ مِيثَاقهمْ وَمِنْك وَمِنْ نُوح } وَنَظَائِره .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُشْرِك بِهِ ) فَإِنَّمَا ذَكَرَهُ بَعْد الْعِبَادَة ؛ لِأَنَّ الْكُفَّار كَانُوا يَعْبُدُونَهُ سُبْحَانه وَتَعَالَى فِي الصُّورَة ، وَيَعْبُدُونَ مَعَهُ أَوْثَانًا يَزْعُمُونَ أَنَّهَا شُرَكَاء ، فَنَفَى هَذَا . وَاَللَّه أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَتُقِيم الصَّلَاة الْمَكْتُوبَة ، وَتُؤَدِّي الزَّكَاة الْمَفْرُوضَة ، وَتَصُوم رَمَضَان ) أَمَّا تَقْيِيد الصَّلَاة بِالْمَكْتُوبَةِ فَلِقَوْلِهِ تَعَالَى : { إِنَّ الصَّلَاة كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَابًا مَوْقُوتًا } وَقَدْ جَاءَ فِي أَحَادِيث وَصْفُهَا بِالْمَكْتُوبَةِ كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا أُقِيمَتْ الصَّلَاة فَلَا صَلَاة إِلَّا الْمَكْتُوبَة وَأَفْضَل الصَّلَاة بَعْد الْمَكْتُوبَة صَلَاة اللَّيْل وَخَمْس صَلَوَات كَتَبَهُنَّ اللَّه " وَأَمَّا تَقْيِيد الزَّكَاة بِالْمَفْرُوضَةِ وَهِيَ الْمُقَدَّرَة فَقِيلَ اِحْتِرَاز مِنْ الزَّكَاة الْمُعَجَّلَة قَبْل الْحَوْل فَإِنَّهَا زَكَاة وَلَيْسَتْ مَفْرُوضَةً . وَقِيلَ : إِنَّمَا فَرَّقَ بَيْن الصَّلَاة وَالزَّكَاة فِي التَّقْيِيد لِكَرَاهَةِ تَكْرِير اللَّفْظ الْوَاحِد ، وَيُحْتَمَل أَنْ يَكُونَ تَقْيِيد الزَّكَاة بِالْمَفْرُوضَةِ لِلِاحْتِرَازِ عَنْ صَدَقَة التَّطَوُّع فَإِنَّهَا زَكَاة لُغَوِيَّة .
وَأَمَّا مَعْنَى إِقَامَة الصَّلَاة فَقِيلَ فِيهِ قَوْلَانِ : أَحَدهمَا : أَنَّهُ إِدَامَتهَا وَالْمُحَافَظَة عَلَيْهَا ،
وَالثَّانِي : إِتْمَامهَا عَلَى وَجْههَا . قَالَ أَبُو عَلِيّ الْفَارِسِيّ : وَالْأَوَّل أَشْبَهُ . قُلْت : وَقَدْ ثَبَتَ فِي الصَّحِيح أَنَّ رَسُول صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " اِعْتَدِلُوا فِي الصُّفُوف فَإِنَّ تَسْوِيَة الصَّفّ مِنْ إِقَامَة الصَّلَاة " مَعْنَاهُ وَاَللَّه أَعْلَمُ : مِنْ إِقَامَتهَا الْمَأْمُور بِهَا فِي قَوْله تَعَالَى { وَأَقِيمُوا الصَّلَاة } وَهَذَا يُرَجِّح الْقَوْل الثَّانِيَ . وَاَللَّهُ أَعْلَمُ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَتَصُوم رَمَضَان )
فَفِيهِ حُجَّةٌ لِمَذْهَبِ الْجَمَاهِيرِ وَهُوَ الْمُخْتَار الصَّوَاب أَنَّهُ لَا كَرَاهَة فِي قَوْل رَمَضَان مِنْ غَيْر تَقْيِيد بِالشَّهْرِ خِلَافًا لِمَنْ كَرِهَهُ وَسَتَأْتِي الْمَسْأَلَة فِي كِتَاب الصِّيَام إِنْ شَاءَ اللَّه تَعَالَى - مُوَضَّحَة بِدَلَائِلِهَا وَشَوَاهِدهَا وَاَللَّه أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( سَأُحَدِّثُك عَنْ أَشْرَاطهَا )
هِيَ بِفَتْحِ الْهَمْزَة . وَاحِدهَا ( شَرَط ) بِفَتْحِ الشِّينِ وَالرَّاءِ ، وَالْأَشْرَاط : الْعَلَامَات . وَقِيلَ : مُقَدِّمَاتهَا وَقِيلَ : صِغَار أُمُورهَا قَبْل تَمَامهَا وَكُلّه مُتَقَارِب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَإِذَا تَطَاوَلَ رِعَاء الْبَهْمِ )
هُوَ بِفَتْحِ الْبَاء وَإِسْكَان الْهَاء وَهِيَ الصِّغَار مِنْ أَوْلَاد الْغَنَم ، الضَّأْن وَالْمَعْز جَمِيعًا . وَقِيلَ : أَوْلَاد الضَّأْن خَاصَّةً . وَاقْتَصَرَ عَلَيْهِ الْجَوْهَرِيّ فِي صِحَاحه ، وَالْوَاحِدَة بَهْمَة . قَالَ الْجَوْهَرِيّ : وَهِيَ تَقَع عَلَى الْمُذَكَّرِ وَالْمُؤَنَّثِ . وَالسِّخَالُ أَوْلَادُ الْمِعْزَى . قَالَ : فَإِذَا جَمَعْت بَيْنهمَا قُلْت بِهَامٌ وَبَهْمٌ أَيْضًا . وَقِيلَ : إِنَّ الْبَهْمَ يَخْتَصّ بِأَوْلَادِ الْمَعْز . وَإِلَيْهِ أَشَارَ الْقَاضِي عِيَاض بِقَوْلِهِ : وَقَدْ يَخْتَصّ بِالْمَعْزِ .
وَأَصْله كُلّ مَا اِسْتَبْهَمَ عَنْ الْكَلَام ، وَمِنْهُ الْبَهِيمَة . وَوَقَعَ فِي رِوَايَة الْبُخَارِيّ ( رِعَاء الْإِبِل الْبُهْم ) بِضَمِّ الْبَاء . وَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَرَوَاهُ بَعْضهمْ بِفَتْحِهَا ، وَلَا وَجْه لَهُ مَعَ ذِكْر الْإِبِلِ . قَالَ : وَرُوِّينَاهُ بِرَفْعِ الْمِيم وَجَرِّهَا فَمَنْ رَفَعَ جَعَلَهُ صِفَةً لِرِعَاءٍ أَيْ أَنَّهُمْ سُود . وَقِيلَ : لَا شَيْء لَهُمْ . قَالَ الْخَطَّابِيُّ : هُوَ جَمْع بَهِيم وَهُوَ الْمَجْهُول الَّذِي لَا يُعْرَف ، وَمِنْهُ أَبْهَمَ الْأَمْر . وَمَنْ جَرَّ الْمِيم جَعَلَهُ صِفَة لِلْإِبِلِ : أَيْ السُّود لِرَدَاءَتِهَا وَاَللَّه أَعْلَمُ .
قَوْله : ( يَعْنِي السَّرَارِيّ )
هُوَ بِتَشْدِيدِ الْيَاء ، وَيَجُوز تَخْفِيفهَا لُغَتَانِ مَعْرُوفَتَانِ الْوَاحِدَة سُرِّيَّة بِالتَّشْدِيدِ لَا غَيْر . قَالَ اِبْن السِّكِّيت فِي إِصْلَاح الْمَنْطِق : كُلّ مَا كَانَ وَاحِده مُشَدَّدًا مِنْ هَذَا النَّوْع جَازَ فِي جَمْعِهِ التَّشْدِيد وَالتَّخْفِيف وَالسُّرِّيَّة : الْجَارِيَة الْمُتَّخَذَة لِلْوَطْءِ . مَأْخُوذَة مِنْ السِّرّ وَهُوَ النِّكَاح . قَالَ الْأَزْهَرِيّ : السُّرِّيَّة فُعْلِيَّة مِنْ السِّرّ وَهُوَ النِّكَاح . قَالَ : وَكَانَ أَبُو الْهَيْثَم يَقُول : السُّرُّ السُّرُور فَقِيلَ لَهَا سُرِّيَّة لِأَنَّهَا سُرُورُ مَالِكِهَا . قَالَ الْأَزْهَرِيّ : وَهَذَا الْقَوْل أَحْسَنُ ، وَالْأَوَّل أَكْثَرُ .

11 - قَوْله : ( عَنْ عُمَارَة وَهُوَ اِبْن الْقَعْقَاع )
فَعُمَارَة بِالضَّمِّ وَالْقَعْقَاع بِفَتْحِ الْقَافِ الْأُولَى وَقَوْله ( وَهُوَ اِبْن ) قَدْ قَدَّمْنَا بَيَانَ فَائِدَتِهِ فِي الْفُصُول وَفِي الْمُقَدِّمَة وَأَنَّهُ لَمْ يَقَع فِي الرِّوَايَة نَسَبُهُ فَأَرَادَ بَيَانَهُ بِحَيْثُ لَا يَزِيد فِي الرِّوَايَة عَلَى مَا سَمِعَ وَاَللَّه أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَلُونِي )
هَذَا لَيْسَ بِمُخَالِفٍ لِلنَّهْيِ عَنْ سُؤَاله ؛ فَإِنَّ هَذَا الْمَأْمُور بِهِ هُوَ فِيمَا يُحْتَاج إِلَيْهِ وَهُوَ مُوَافِقٌ لِقَوْلِ اللَّه تَعَالَى : { فَاسْأَلُوا أَهْلَ الذِّكْرِ } .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا رَأَيْت الْحُفَاةَ الْعُرَاةَ الصُّمّ الْبُكْم مُلُوك الْأَرْض فَذَاكَ مِنْ أَشْرَاطهَا )
الْمُرَاد بِهِمْ الْجَهَلَة السَّفَلَة الرِّعَاع كَمَا قَالَ سُبْحَانه وَتَعَالَى : { صُمّ بُكْم عُمْي } أَيْ لَمَّا لَمْ يَنْتَفِعُوا بِجَوَارِحِهِمْ هَذِهِ فَكَأَنَّهُمْ عَدِمُوهَا هَذَا هُوَ الصَّحِيح فِي مَعْنَى الْحَدِيث . وَاَللَّه أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَذَا جِبْرِيل أَرَادَ أَنْ تَعَلَّمُوا إِذْ لَمْ تَسْأَلُوا )
ضَبَطْنَاهُ عَلَى وَجْهَيْنِ أَحَدهمَا ( تَعَلَّمُوا ) بِفَتْحِ التَّاء وَالْعَيْن وَتَشْدِيد اللَّام أَيْ تَتَعَلَّمُوا ، وَالثَّانِي : تَعَلَّمُوا بِإِسْكَانِ الْعَيْن وَهُمَا صَحِيحَانِ . وَاَللَّه أَعْلَمُ .

12 - قَوْله : ( قُتَيْبَة بْن سَعِيد الثَّقَفِيّ )
اُخْتُلِفَ فِيهِ ، فَقِيلَ . قُتَيْبَة اِسْمه ، وَقِيلَ : بَلْ هُوَ لَقَب وَاسْمه عَلِيٌّ ، قَالَهُ أَبُو عَبْد اللَّه بْن مَنْدَهْ . وَقِيلَ : اِسْمه يَحْيَى . قَالَ اِبْن عَدِيّ . وَأَمَّا قَوْله ( الثَّقَفِيّ ) فَهُوَ مَوْلَاهُمْ قِيلَ : إِنَّ جَدَّهُ جَمِيلًا كَانَ مَوْلًى لِلْحَجَّاجِ بْن يُوسُف الثَّقَفِيّ .
وَفِيهِ ( أَبُو سُهَيْلٍ عَنْ أَبِيهِ )
اِسْم أَبِي سُهَيْلٍ نَافِعُ بْن مَالِكِ بْن أَبِي عَامِرٍ الْأَصْبَحِيّ ، وَنَافِع عَمّ مَالِك بْن أَنَس الْإِمَام ، وَهُوَ تَابِعِيّ سَمِعَ أَنَس بْن مَالِك .
قَوْله : ( رَجُل مِنْ أَهْل نَجْد ثَائِر الرَّأْس )
هُوَ بِرَفْعِ ثَائِر صِفَة لِرَجُلٍ وَقِيلَ يَجُوز نَصْبُهُ عَلَى الْحَال . وَمَعْنَى ثَائِر الرَّأْس قَائِمُ شَعْرِهِ مُنْتَفِشُهُ .
وَقَوْله : ( نَسْمَع دَوِيّ صَوْته وَلَا نَفْقَه مَا يَقُول )
رُوِيَ نَسْمَع وَنَفْقَه بِالنُّونِ الْمَفْتُوحَة فِيهِمَا ، وَرُوِيَ بِالْيَاءِ الْمُثَنَّاة مِنْ تَحْت الْمَضْمُومَة فِيهِمَا . وَالْأَوَّل هُوَ الْأَشْهَرُ الْأَكْثَرُ الْأَعْرَفُ .
وَأَمَّا ( دَوِيّ صَوْته ) فَهُوَ بُعْدُهُ فِي الْهَوَاء وَمَعْنَاهُ شِدَّةُ صَوْتٍ لَا يُفْهِمُ ، وَهُوَ بِفَتْحِ الدَّالِ وَكَسْرِ الْوَاوِ وَتَشْدِيد الْيَاء هَذَا هُوَ الْمَشْهُور . وَحَكَى صَاحِب ( الْمَطَالِع ) فِيهِ ضَمَّ الدَّالِ أَيْضًا .
قَوْله : ( هَلْ عَلَيَّ غَيْرهَا قَالَ : لَا . . . إِلَّا أَنْ تَطَّوَّعَ )
الْمَشْهُور فِيهِ ( تَطَّوَّع ) بِتَشْدِيدِ الطَّاء عَلَى إِدْغَام إِحْدَى التَّاءَيْنِ فِي الطَّاء وَقَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه تَعَالَى هُوَ مُحْتَمِل لِلتَّشْدِيدِ وَالتَّخْفِيف عَلَى الْحَذْف . قَالَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِلَّا أَنْ تَطَّوَّع " اِسْتِثْنَاءٌ مُنْقَطِعٌ ، وَمَعْنَاهُ : لَكِنْ يُسْتَحَبّ لَك أَنْ تَطَّوَّع . وَجَعَلَهُ بَعْض الْعُلَمَاء اِسْتِثْنَاءً مُتَّصِلًا وَاسْتَدَلُّوا بِهِ عَلَى مَنْ شَرَعَ فِي صَلَاةِ نَفْلٍ أَوْ صَوْمِ نَفْلٍ وَجَبَ عَلَيْهِ إِتْمَامُهُ ، وَمَذْهَبنَا أَنَّهُ يُسْتَحَبّ الْإِتْمَام وَلَا يَجِب . وَاَللَّه أَعْلَمُ .
قَوْله : ( فَأَدْبَرَ الرَّجُل وَهُوَ يَقُول : وَاَللَّهِ لَا أَزِيد عَلَى هَذَا وَلَا أَنْقُصُ ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَفْلَحَ إِنْ صَدَقَ )
قِيلَ : هَذَا الْفَلَاح رَاجِع إِلَى قَوْله لَا أَنْقُصُ خَاصَّة . وَالْأَظْهَر أَنَّهُ عَائِد إِلَى الْمَجْمُوع بِمَعْنَى أَنَّهُ إِذَا لَمْ يَزِدْ وَلَمْ يَنْقُصْ كَانَ مُفْلِحًا لِأَنَّهُ أَتَى بِمَا عَلَيْهِ ، وَمَنْ أَتَى بِمَا عَلَيْهِ فَهُوَ مُفْلِحٌ ، وَلَيْسَ فِي هَذَا أَنَّهُ إِذَا أَتَى بِزَائِدٍ لَا يَكُون مُفْلِحًا لِأَنَّ هَذَا مِمَّا يُعْرَفُ بِالضَّرُورَةِ فَإِنَّهُ إِذَا أَفْلَحَ بِالْوَاجِبِ فَلَأَنْ يُفْلِحَ بِالْوَاجِبِ وَالْمَنْدُوبِ أَوْلَى . فَإِنْ قِيلَ : كَيْفَ قَالَ : لَا أَزِيد عَلَى هَذَا ، وَلَيْسَ فِي هَذَا الْحَدِيث جَمِيعُ الْوَاجِبَاتِ وَلَا الْمَنْهِيَّات الشَّرْعِيَّة وَلَا السُّنَن الْمَنْدُوبَات ؟ فَالْجَوَاب أَنَّهُ جَاءَ فِي رِوَايَة الْبُخَارِيّ فِي آخِر هَذَا الْحَدِيث زِيَادَةٌ تُوَضِّحُ الْمَقْصُود قَالَ : فَأَخْبَرَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِشَرَائِعِ الْإِسْلَامِ ، فَأَدْبَرَ الرَّجُلُ وَهُوَ يَقُول : وَاَللَّه لَا أَزِيد وَلَا أَنْقُص مِمَّا فَرَضَ اللَّه - تَعَالَى - عَلَيَّ شَيْئًا . فَعَلَى عُمُوم قَوْله بِشَرَائِع الْإِسْلَام ، وَقَوْله : مِمَّا فَرَضَ اللَّه عَلَيَّ يَزُول الْإِشْكَال فِي الْفَرَائِض .
وَأَمَّا النَّوَافِل ، فَقِيلَ : يُحْتَمَل أَنَّ هَذَا كَانَ قَبْل شَرْعِهَا ، وَقِيلَ يُحْتَمَل أَنَّهُ أَرَادَ لَا أَزِيد فِي الْفَرْض بِتَغْيِيرِ صِفَته كَأَنَّهُ يَقُول لَا أُصَلِّي الظُّهْر خَمْسًا وَهَذَا تَأْوِيلٌ ضَعِيفٌ . وَيُحْتَمَل أَنَّهُ أَرَادَ أَنَّهُ لَا يُصَلِّي النَّافِلَة مَعَ أَنَّهُ لَا يُخِلُّ بِشَيْءٍ مِنْ الْفَرَائِض وَهَذَا مُفْلِحٌ بِلَا شَكٍّ وَإِنْ كَانَتْ مُوَاظَبَتُهُ عَلَى تَرْكِ السُّنَن مَذْمُومَة وَتُرَدّ بِهَا الشَّهَادَةُ إِلَّا أَنَّهُ لَيْسَ بِعَاصٍ بَلْ هُوَ مُفْلِحٌ نَاجٍ . وَاَللَّه أَعْلَمُ .
وَاعْلَمْ أَنَّهُ لَمْ يَأْتِ فِي هَذَا الْحَدِيث ذِكْرُ الْحَجّ ، وَلَا جَاءَ ذِكْرُهُ فِي حَدِيث جِبْرِيل مِنْ رِوَايَة أَبِي هُرَيْرَة ، وَكَذَا غَيْر هَذَا مِنْ هَذِهِ الْأَحَادِيث لَمْ يُذْكَرْ فِي بَعْضهَا الصَّوْمُ ، وَلَمْ يُذْكَر فِي بَعْضهَا الزَّكَاةُ ، وَذُكِرَ فِي بَعْضهَا صِلَةُ الرَّحِمِ ، وَفِي بَعْضهَا أَدَاءُ الْخُمُسِ ، وَلَمْ يَقَع فِي بَعْضهَا ذِكْر الْإِيمَان ، فَتَفَاوَتَتْ هَذِهِ الْأَحَادِيث فِي عَدَد خِصَال الْإِيمَان زِيَادَةً وَنَقْصًا وَإِثْبَاتًا وَحَذْفًا . وَقَدْ أَجَابَ الْقَاضِي عِيَاض وَغَيْره رَحِمَهُمْ اللَّه عَنْهَا بِجَوَابٍ لَخَّصَهُ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه تَعَالَى وَهَذَّبَهُ فَقَالَ : لَيْسَ هَذَا بِاخْتِلَافٍ صَادِرٍ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَلْ هُوَ مِنْ تَفَاوُتِ الرُّوَاةِ فِي الْحِفْظِ وَالضَّبْطِ ؛ فَمِنْهُمْ مَنْ قَصَّرَ فَاقْتَصَرَ عَلَى مَا حَفِظَهُ فَأَدَّاهُ وَلَمْ يَتَعَرَّض لِمَا زَادَهُ غَيْره بِنَفْيٍ وَلَا إِثْبَاتٍ إِنْ كَانَ اِقْتِصَاره عَلَى ذَلِكَ يُشْعِر بِأَنَّهُ الْكُلُّ فَقَدْ بَانَ بِمَا أَتَى بِهِ غَيْرُهُ مِنْ الثِّقَات أَنَّ ذَلِكَ لَيْسَ بِالْكُلِّ ، وَأَنَّ اِقْتِصَاره عَلَيْهِ كَانَ لِقُصُورِ حِفْظِهِ عَنْ تَمَامِهِ . أَلَا تَرَى حَدِيث النُّعْمَان بْن قَوْقَل الْآتِي قَرِيبًا اِخْتَلَفَتْ الرِّوَايَات فِي خِصَاله بِالزِّيَادَةِ وَالنُّقْصَان مَعَ أَنَّ رَاوِي الْجَمِيع رَاوٍ وَاحِد وَهُوَ جَابِر بْن عَبْد اللَّه رَضِيَ اللَّه عَنْهُمَا فِي قَضِيَّة وَاحِدَة . ثُمَّ إِنَّ ذَلِكَ لَا يَمْنَع مِنْ إِيرَاد الْجَمِيع فِي الصَّحِيح لِمَا عُرِفَ فِي مَسْأَلَة زِيَادَة الثِّقَة مِنْ أَنَّا نَقْبَلُهَا هَذَا آخِر كَلَام الشَّيْخ وَهُوَ تَقْرِير حَسَن وَاَللَّه أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَفْلَحَ وَأَبِيهِ إِنْ صَدَقَ )
هَذَا مِمَّا جَرَتْ عَادَتُهُمْ أَنْ يَسْأَلُوا عَنْ الْجَوَاب عَنْهُ مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ كَانَ حَالِفًا فَلْيَحْلِفْ بِاَللَّهِ " وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّ اللَّهَ يَنْهَاكُمْ أَنْ تَحْلِفُوا بِآبَائِكُمْ " وَجَوَابه أَنَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَفْلَحَ وَأَبِيهِ " لَيْسَ هُوَ حَلِفًا إِنَّمَا هُوَ كَلِمَة جَرَتْ عَادَة الْعَرَب أَنْ تُدْخِلَهَا فِي كَلَامهَا غَيْرَ قَاصِدَةٍ بِهَا حَقِيقَةَ الْحَلِفِ . وَالنَّهْي إِنَّمَا وَرَدَ فِيمَنْ قَصَدَ حَقِيقَة الْحَلِف لِمَا فِيهِ مِنْ إِعْظَام الْمَحْلُوفِ بِهِ وَمُضَاهَاتِهِ بِهِ اللَّهَ سُبْحَانه وَتَعَالَى . فَهَذَا هُوَ الْجَوَاب الْمَرْضِيُّ . وَقِيلَ : يُحْتَمَل أَنْ يَكُون هَذَا قَبْل النَّهْي عَنْ الْحَلِف بِغَيْرِ اللَّه - تَعَالَى - وَاَللَّه أَعْلَمُ . وَفِي هَذَا الْحَدِيث أَنَّ الصَّلَاة الَّتِي هِيَ رُكْن مِنْ أَرْكَان الْإِسْلَام الَّتِي أُطْلِقَتْ فِي بَاقِي الْأَحَادِيث هِيَ الصَّلَوَات الْخَمْس وَأَنَّهَا فِي كُلّ يَوْم وَلَيْلَةٍ عَلَى كُلّ مُكَلَّفٍ بِهَا ، وَقَوْلُنَا بِهَا اِحْتِرَازٌ مِنْ الْحَائِض وَالنُّفَسَاء فَإِنَّهَا مُكَلَّفَة بِأَحْكَامِ الشَّرْع إِلَّا الصَّلَاة وَمَا أُلْحِقَ بِهَا مِمَّا هُوَ مُقَرَّر فِي كُتُب الْفِقْه . وَفِيهِ أَنَّ وُجُوب صَلَاة اللَّيْل مَنْسُوخ فِي حَقِّ الْأُمَّة وَهَذَا مُجْمَعٌ عَلَيْهِ ، وَاخْتَلَفَ قَوْل الشَّافِعِيّ رَحِمَهُ اللَّه فِي نَسْخِهِ فِي حَقِّ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْأَصَحُّ نَسْخُهُ . وَفِيهِ أَنَّ صَلَاة الْوِتْر لَيْسَتْ بِوَاجِبَةٍ ، وَأَنَّ صَلَاة الْعِيد أَيْضًا لَيْسَتْ بِوَاجِبَةٍ وَهَذَا مَذْهَب الْجَمَاهِير ، وَذَهَبَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّه وَطَائِفَة إِلَى وُجُوب الْوِتْر ، وَذَهَبَ أَبُو سَعِيد الْإِصْطَخْرِيُّ مِنْ أَصْحَاب الشَّافِعِيّ إِلَى أَنَّ صَلَاة الْعِيد فَرْضُ كِفَايَةٍ . وَفِيهِ أَنَّهُ لَا يَجِب صَوْم عَاشُورَاء وَلَا غَيْره سِوَى رَمَضَان . وَهَذَا مُجْمَع عَلَيْهِ وَاخْتَلَفَ الْعُلَمَاء هَلْ كَانَ صَوْم عَاشُورَاء وَاجِبًا قَبْلَ إِيجَابِ رَمَضَان أَمْ كَانَ الْأَمْر بِهِ نَدْبًا ؟ وَهُمَا وَجْهَانِ لِأَصْحَابِ الشَّافِعِيّ أَظْهَرُهُمَا : لَمْ يَكُنْ وَاجِبًا . وَالثَّانِي كَانَ وَاجِبًا ، وَبِهِ قَالَ أَبُو حَنِيفَة رَحِمَهُ اللَّه . وَفِيهِ أَنَّهُ لَيْسَ فِي الْمَال حَقٌّ سِوَى الزَّكَاةِ عَلَى مَنْ مَلَكَ نِصَابًا وَفِيهِ غَيْرُ ذَلِكَ . وَاَللَّه أَعْلَمُ .

13 - قَوْله : ( نُهِينَا أَنْ نَسْأَل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ شَيْء فَكَانَ يُعْجِبنَا أَنْ يَجِيء الرَّجُل مِنْ أَهْل الْبَادِيَة الْعَاقِل فَيَسْأَلهُ وَنَحْنُ نَسْمَع فَجَاءَ رَجُل مِنْ أَهْل الْبَادِيَة فَقَالَ : يَا مُحَمَّد أَتَانَا رَسُولُك فَزَعَمَ لَنَا أَنَّك تَزْعُمُ أَنَّ اللَّه تَعَالَى أَرْسَلَك قَالَ : صَدَقَ )
إِلَى آخِر الْحَدِيث .
قَوْله : ( نُهِينَا أَنْ نَسْأَل ) يَعْنِي سُؤَالَ مَا لَا ضَرُورَةَ إِلَيْهِ كَمَا قَدَّمْنَا بَيَانه قَرِيبًا فِي الْحَدِيث الْآخَر : سَلُونِي أَيْ عَمَّا تَحْتَاجُونَ إِلَيْهِ .
وَقَوْله : ( الرَّجُل مِنْ أَهْل الْبَادِيَة ) يَعْنِي مَنْ لَمْ يَكُنْ بَلَغَهُ النَّهْي عَنْ السُّؤَال .
وَقَوْله ( الْعَاقِل ) كَوْنه أَعْرَفَ بِكَيْفِيَّةِ السُّؤَال وَآدَابه وَالْمُهِمّ مِنْهُ ، وَحُسْنِ الْمُرَاجَعَة ؛ فَإِنَّ هَذِهِ أَسْبَابُ عِظَمِ الِانْتِفَاع بِالْجَوَابِ ، وَلِأَنَّ أَهْل الْبَادِيَة هُمْ الْأَعْرَاب ، وَيَغْلِبُ فِيهِمْ الْجَهْلُ وَالْجَفَاءُ . وَلِهَذَا جَاءَ فِي الْحَدِيث " مَنْ بَدَا جَفَا " وَالْبَادِيَة وَالْبَدْو بِمَعْنًى وَهُوَ مَا عَدَا الْحَاضِرَة وَالْعُمْرَان ، وَالنِّسْبَة إِلَيْهَا بَدْوِيٌّ ، وَالْبِدَاوَة الْإِقَامَة بِالْبَادِيَةِ وَهِيَ بِكَسْرِ الْبَاء عِنْد جُمْهُور أَهْل اللُّغَة وَقَالَ أَبُو زَيْد : هِيَ بِفَتْحِ الْبَاء قَالَ ثَعْلَب : لَا أَعْرِف الْبَدَاوَة بِالْفَتْحِ إِلَّا عَنْ أَبِي زَيْد .
قَوْله : ( فَقَالَ يَا مُحَمَّد ) قَالَ الْعُلَمَاء لَعَلَّ هَذَا كَانَ قَبْل النَّهْي عَنْ مُخَاطَبَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِاسْمِهِ قَبْل نُزُول قَوْل اللَّه عَزَّ وَجَلَّ { وَلَا تَجْعَلُوا دُعَاء الرَّسُول بَيْنكُمْ كَدُعَاءِ بَعْضكُمْ بَعْضًا } عَلَى أَحَد التَّفْسِيرَيْنِ أَيْ : لَا تَقُولُوا يَا مُحَمَّد ، بَلْ يَا رَسُول اللَّه ، يَا نَبِيّ اللَّه وَيُحْتَمَل أَنْ يَكُون بَعْد نُزُول الْآيَة وَلَمْ تَبْلُغْ الْآيَةُ هَذَا الْقَائِلَ .
وَقَوْله : ( زَعَمَ رَسُولك أَنَّك تَزْعُم أَنَّ اللَّه تَعَالَى أَرْسَلَك قَالَ صَدَقَ ) فَقَوْله : زَعَمَ وَتَزْعُم مَعَ تَصْدِيق رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِيَّاهُ دَلِيلٌ عَلَى أَنْ زَعَمَ لَيْسَ مَخْصُوصًا بِالْكَذِبِ وَالْقَوْلِ الْمَشْكُوكِ فِيهِ ، بَلْ يَكُون أَيْضًا فِي الْقَوْل الْمُحَقَّق ، وَالصِّدْق الَّذِي لَا شَكَّ فِيهِ . وَقَدْ جَاءَ مِنْ هَذَا كَثِيرٌ فِي الْأَحَادِيث وَعَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : زَعَمَ جِبْرِيل كَذَا وَقَدْ أَكْثَرَ سِيبَوَيْهِ وَهُوَ إِمَام الْعَرَبِيَّة فِي كِتَابه الَّذِي هُوَ إِمَام كُتُب الْعَرَبِيَّة مِنْ قَوْله : زَعَمَ الْخَلِيل ، زَعَمَ أَبُو الْخَطَّاب ، يُرِيد بِذَلِكَ الْقَوْلَ الْمُحَقَّقَ . وَقَدْ نَقَلَ ذَلِكَ جَمَاعَات مِنْ أَهْل اللُّغَة وَغَيْرهمْ ، وَنَقَلَهُ أَبُو عُمَر الزَّاهِد فِي شَرْح الْفَصِيح عَنْ شَيْخه أَبِي الْعَبَّاس ثَعْلَب عَنْ الْعُلَمَاء بِاللُّغَةِ مِنْ الْكُوفِيِّينَ وَالْبَصْرِيِّينَ . وَاَللَّه أَعْلَمُ .
ثُمَّ اِعْلَمْ أَنَّ هَذَا الرَّجُل الَّذِي جَاءَ مِنْ أَهْل الْبَادِيَة اِسْمه ضِمَام بْن ثَعْلَبَة بِكَسْرِ الضَّادِ الْمُعْجَمَة كَذَا جَاءَ مُسَمًّى فِي رِوَايَة الْبُخَارِيّ . وَغَيْره .
قَوْله : ( قَالَ : فَمَنْ خَلَقَ السَّمَاء ؟ قَالَ : اللَّه ، قَالَ : فَمَنْ خَلَقَ الْأَرْض ؟ قَالَ : اللَّه ، قَالَ : فَمَنْ نَصَبَ هَذِهِ الْجِبَالَ وَجَعَلَ فِيهَا مَا جَعَلَ ؟ قَالَ : اللَّه . قَالَ : فَبِاَلَّذِي خَلَقَ السَّمَاء وَخَلَقَ الْأَرْض وَنَصَبَ هَذِهِ الْجِبَال ، آللَّهُ أَرْسَلَك ؟ قَالَ : نَعَمْ . قَالَ : وَزَعَمَ رَسُولك أَنَّ عَلَيْنَا خَمْسَ صَلَوَاتٍ فِي يَوْمنَا وَلَيْلَتنَا ، قَالَ : صَدَقَ . قَالَ : فَبِاَلَّذِي أَرْسَلَك آللَّهُ أَمَرَك بِهَذَا ؟ قَالَ : نَعَمْ )
. هَذِهِ جُمْلَةٌ تَدُلّ عَلَى أَنْوَاع مِنْ الْعِلْم . قَالَ صَاحِب التَّحْرِير : هَذَا مِنْ حُسْن سُؤَال هَذَا الرَّجُل وَمَلَاحَةِ سِيَاقَته وَتَرْبِيَته ؛ فَإِنَّهُ سَأَلَ أَوَّلًا عَنْ صَانِع الْمَخْلُوقَات مَنْ هُوَ ثُمَّ أَقْسَمَ عَلَيْهِ بِهِ أَنْ يَصْدُقَهُ فِي كَوْنه رَسُولًا لِلصَّانِعِ ، ثُمَّ لَمَّا وَقَفَ عَلَى رِسَالَته وَعِلْمِهَا أَقْسَمَ عَلَيْهِ بِحَقِّ مُرْسِلِهِ ، وَهَذَا تَرْتِيبٌ يَفْتَقِر إِلَى عَقْلٍ رَصِينٍ ، ثُمَّ إِنَّ هَذِهِ الْأَيْمَانَ جَرَتْ لِلتَّأْكِيدِ وَتَقْرِيرِ الْأَمْرِ لَا لِافْتِقَارِهِ إِلَيْهَا ، كَمَا أَقْسَمَ اللَّه تَعَالَى عَلَى أَشْيَاء كَثِيرَة ، هَذَا كَلَام صَاحِب التَّحْرِير قَالَ الْقَاضِي عِيَاض . وَالظَّاهِر أَنَّ هَذَا الرَّجُل لَمْ يَأْتِ إِلَّا بَعْد إِسْلَامه وَإِنَّمَا جَاءَ مُسْتَثْبِتًا وَمُشَافِهًا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاَللَّه أَعْلَمُ . وَفِي هَذَا الْحَدِيث جُمَلٌ مِنْ الْعِلْم غَيْر مَا تَقَدَّمَ .
مِنْهَا : أَنَّ الصَّلَوَات الْخَمْس مُتَكَرِّرَة فِي كُلّ يَوْم وَلَيْلَة وَهُوَ مَعْنَى قَوْلِهِ فِي يَوْمنَا وَلَيْلَتنَا .
وَأَنَّ صَوْم شَهْر رَمَضَان يَجِب فِي كُلّ سَنَة ، قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه : وَفِيهِ دَلَالَة لِصِحَّةِ مَا ذَهَبَ إِلَيْهِ أَئِمَّة الْعُلَمَاء مِنْ أَنَّ الْعَوَامّ الْمُقَلِّدِينَ مُؤْمِنُونَ ، وَأَنَّهُ يُكْتَفَى مِنْهُمْ بِمُجَرَّدِ اِعْتِقَاد الْحَقّ جَزْمًا مِنْ غَيْر شَكٍّ وَتَزَلْزُلٍ خِلَافًا لِمَنْ أَنْكَرَ ذَلِكَ مِنْ الْمُعْتَزِلَة ، وَذَلِكَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَرَّرَ ضِمَامًا عَلَى مَا اِعْتَمَدَ عَلَيْهِ فِي تَعَرُّفِ رِسَالَتِهِ وَصِدْقِهِ وَمُجَرَّد إِخْبَاره إِيَّاهُ بِذَلِكَ وَلَمْ يُنْكِرْ عَلَيْهِ ذَلِكَ وَلَا قَالَ يَجِب عَلَيْك مَعْرِفَةُ ذَلِكَ بِالنَّظَرِ فِي مُعْجِزَاتِي وَالِاسْتِدْلَال بِالْأَدِلَّةِ الْقَطْعِيَّة . هَذَا كَلَام الشَّيْخ وَفِي هَذَا الْحَدِيث الْعَمَلُ بِخَبَرِ الْوَاحِد وَفِيهِ غَيْر ذَلِكَ . وَاَللَّه أَعْلَمُ .

قَوْله : ( بَاب بَيَان أَنَّ الْإِيمَان الَّذِي يُدْخَلُ بِهِ الْجَنَّة وَأَنَّ مَنْ تَمَسَّكَ بِمَا أُمِرَ بِهِ دَخَلَ الْجَنَّة )
فِيهِ حَدِيث أَبِي أَيُّوب وَأَبِي هُرَيْرَة وَجَابِر رَضِيَ اللَّه عَنْهُمْ . أَمَّا حَدِيثَا أَبِي أَيُّوب وَأَبِي هُرَيْرَةَ فَرَوَاهُمَا أَيْضًا الْبُخَارِيّ .
وَأَمَّا حَدِيث جَابِر فَانْفَرَدَ بِهِ مُسْلِم . أَمَّا أَلْفَاظ الْبَاب فَأَبُو أَيُّوب اِسْمه خَالِد بْن زَيْد الْأَنْصَارِيّ وَأَبُو هُرَيْرَة عَبْد الرَّحْمَن بْن صَخْر عَلَى الْأَصَحّ مِنْ نَحْو ثَلَاثِينَ قَوْلًا ، وَقَدْ تَقَدَّمَ بَيَانه بِزِيَادَاتٍ فِي مُقَدِّمَةِ الْكِتَاب .

15 - قَوْله : ( حَدَّثَنَا أَبُو الْأَحْوَص عَنْ أَبِي إِسْحَاق )
قَدْ تَقَدَّمَ بَيَان اِسْمَيْهِمَا فِي مُقَدِّمَة الْكِتَاب . فَأَبُو الْأَحْوَص سَلَّام - بِالتَّشْدِيدِ - اِبْن سُلَيْمٍ .
وَأَبُو إِسْحَاق عَمْرو بْن عَبْد اللَّه السُّبَيْعِيّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنْ تَمَسَّكَ بِمَا أُمِرَ بِهِ دَخَلَ الْجَنَّة )
كَذَا هُوَ فِي مُعْظَم الْأُصُول الْمُحَقَّقَة وَكَذَا ضَبَطْنَاهُ أُمِرَ بِضَمِّ الْهَمْزَة وَكَسْرِ الْمِيم ، وَ ( بِهِ ) بِبَاءٍ مُوَحَّدَة مَكْسُورَة ، مَبْنِيّ لِمَا لَمْ يُسَمَّ فَاعِلُهُ . وَضَبَطَهُ الْحَافِظ أَبُو عَامِر الْعَبْدَرِيّ ، ( أَمَرْته ) بِفَتْحِ الْهَمْزَة وَبِالتَّاءِ الْمُثَنَّاة مِنْ فَوْق الَّتِي هِيَ ضَمِير الْمُتَكَلِّم . وَكِلَاهُمَا صَحِيح . وَاَللَّه أَعْلَمُ .
وَأَمَّا ذِكْرُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صِلَةَ الرَّحِمِ فِي هَذَا الْحَدِيث ، وَذِكْر الْأَوْعِيَة فِي حَدِيث وَفْد عَبْد الْقَيْس ، وَغَيْر ذَلِكَ فِي غَيْرهمَا فَقَالَ الْقَاضِي عِيَاض وَغَيْره - رَحِمَهُمْ اللَّه : ذَلِكَ بِحَسَبِ مَا يَخُصّ السَّائِل وَيَعْنِيه ، وَاَللَّه أَعْلَمُ .

16 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ سَرَّهُ أَنْ يَنْظُر إِلَى رَجُل مِنْ أَهْل الْجَنَّة فَلْيَنْظُرْ إِلَى هَذَا )
فَالظَّاهِر مِنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلِمَ أَنَّهُ يُوفِي بِمَا اِلْتَزَمَ ، وَأَنَّهُ يَدُوم عَلَى ذَلِكَ وَيَدْخُل الْجَنَّةَ .

17 - قَوْل مُسْلِم فِي حَدِيث جَابِر : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة وَأَبُو كُرَيْب قَالَا ثنا أَبُو مُعَاوِيَة عَنْ الْأَعْمَش عَنْ أَبِي سُفْيَان عَنْ جَابِر )
فَهَذَا إِسْنَاد كُلّهمْ كُوفِيُّونَ إِلَّا جَابِرًا وَأَبَا سُفْيَان فَإِنَّ جَابِرًا مَدَنِيّ وَأَبَا سُفْيَان وَاسِطِيّ ، وَيُقَال : مَكِّيّ . وَقَدْ تَقَدَّمَ أَنَّ اِسْم أَبِي بَكْر بْن أَبِي شَيْبَة عَبْد اللَّه بْن مُحَمَّد بْن إِبْرَاهِيم . وَإِبْرَاهِيم هُوَ أَبُو شَيْبَة .
وَأَمَّا ( أَبُو كُرَيْب ) فَاسْمه مُحَمَّدُ بْنُ الْعَلَاءِ الْهَمْدَانِيُّ بِإِسْكَانِ الْمِيم وَبِالدَّالِ الْمُهْمَلَة ، وَ ( أَبُو مُعَاوِيَة ) مُحَمَّد بْن حَازِم بِالْخَاءِ الْمُعْجَمَة . وَ ( الْأَعْمَش ) سُلَيْمَان بْن مِهْرَان أَبُو مُحَمَّد . و ( أَبُو سُفْيَان ) طَلْحَة بْن نَافِع الْقُرَشِيّ مَوْلَاهُمْ . وَقَدْ تَقَدَّمَ أَنَّ فِي سِين سُفْيَان ثَلَاثَ لُغَاتٍ الضَّمّ وَالْكَسْر وَالْفَتْح . وَقَوْل الْأَعْمَش عَنْ أَبِي سُفْيَان مَعَ أَنَّ الْأَعْمَش مُدَلِّسٌ وَالْمُدَلِّس إِذَا قَالَ ( عَنْ ) لَا يُحْتَجّ بِهِ إِلَّا أَنْ يَثْبُتَ سَمَاعُهُ مِنْ جِهَةٍ أُخْرَى وَقَدْ قَدَّمْنَا فِي الْفُصُول وَفِي شَرْح الْمُقَدِّمَة أَنَّ مَا كَانَ فِي الصَّحِيحَيْنِ عَنْ الْمُدَلِّسِينَ ( بِعَنْ ) فَمَحْمُول عَلَى ثُبُوت سَمَاعهمْ مِنْ جِهَةٍ أُخْرَى . وَاَللَّه أَعْلَمُ .
قَوْله : ( أَتَى النُّعْمَانُ بْن قَوْقَل النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُول اللَّه أَرَأَيْت إِذَا صَلَّيْت الْمَكْتُوبَة ، وَحَرَّمْت الْحَرَام ، وَأَحْلَلْت الْحَلَال ، أَأَدْخُلُ الْجَنَّة ؟ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : نَعَمْ )
أَمَّا ( قَوْقَل ) فَبِقَافَيْنِ مَفْتُوحَتَيْنِ بَيْنهمَا وَاو سَاكِنَة وَآخِرَهُ لَام .
وَأَمَّا قَوْله : ( وَحَرَّمْت الْحَرَام ) ، فَقَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه تَعَالَى : الظَّاهِر أَنَّهُ أَرَادَ بِهِ أَمْرَيْنِ : أَنْ يَعْتَقِدَهُ حَرَامًا ، وَأَنْ لَا يَفْعَلَهُ بِخِلَافِ تَحْلِيل الْحَلَال فَإِنَّهُ يَكْفِي فِيهِ مُجَرَّدُ اِعْتِقَادِهِ حَلَالًا .
قَوْله : ( عَنْ الْأَعْمَش عَنْ أَبِي صَالِح )
تَقَدَّمَ فِي أَوَائِل مُقَدِّمَة الْكِتَاب أَنَّ اِسْمَ أَبِي صَالِحٍ ذَكْوَانُ .

18 - قَوْله : ( قَوْل الْحَسَن بْن أَعْيَن حَدَّثَنَا مَعْقِلٌ وَهُوَ اِبْن عُبَيْد اللَّه عَنْ أَبِي الزُّبَيْر )
أَمَّا ( أَعْيَن ) فَهُوَ بِفَتْحِ الْهَمْزَة وَبِالْعَيْنِ الْمُهْمَلَة وَآخِره نُون وَهُوَ الْحَسَن بْن مُحَمَّد بْن أَعْيَن الْقُرَشِيّ مَوْلَاهُمْ أَبُو عَلِيّ الْحَرَّانِيّ . وَالْأَعْيَن مَنْ فِي عَيْنَيْهِ سَعَةٌ .
وَأَمَّا ( مَعْقِلٌ ) فَبِفَتْحِ الْمِيم وَإِسْكَان الْعَيْن الْمُهْمَلَة وَكَسْرِ الْقَاف .
وَأَمَّا ( أَبُو الزُّبَيْر ) فَهُوَ مُحَمَّد بْن مُسْلِم بْن تَدْرُس بِمُثَنَّاةٍ فَوْق مَفْتُوحَة ثُمَّ دَال مُهْمَلَة سَاكِنَة ثُمَّ رَاءٍ مَضْمُومَة ثُمَّ سِين مُهْمَلَة وَقَوْله : ( وَهُوَ اِبْن عُبَيْد اللَّه ) قَدْ تَقَدَّمَ مَرَّاتٍ بَيَانُ فَائِدَتِهِ وَهُوَ أَنَّهُ لَمْ يَقَع فِي الرِّوَايَة لَفْظَةُ اِبْن عُبَيْد اللَّه فَأَرَادَ إِيضَاحه بِحَيْثُ لَا يَزِيد فِي الرِّوَايَة .

( بَاب بَيَان أَرْكَان الْإِسْلَام وَدَعَائِمه الْعِظَام )
قَالَ مُسْلِمٌ - رَحِمَهُ اللَّه : ( حَدَّثَنَا مُحَمَّد بْن عَبْد اللَّه بْن نُمَيْر الْهَمْدَانِيُّ ثنا أَبُو خَالِد يَعْنِي سُلَيْمَانَ بْن حَيَّانَ الْأَحْمَرَ عَنْ أَبِي مَالِكٍ الْأَشْجَعِيّ عَنْ سَعْد بْن عُبَيْدَة عَنْ اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : بُنِيَ الْإِسْلَام عَلَى خَمْسَة : عَلَى أَنْ يُوَحَّدَ اللَّهُ ، وَإِقَام الصَّلَاة ، وَإِيتَاء الزَّكَاة ، وَصِيَام رَمَضَان ، وَالْحَجّ . فَقَالَ رَجُل : الْحَجِّ وَصِيَامِ رَمَضَانَ . فَقَالَ : لَا صِيَامِ رَمَضَانَ وَالْحَجِّ . هَكَذَا سَمِعْته مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِي الرِّوَايَة الثَّانِيَة : بُنِيَ الْإِسْلَام عَلَى خَمْسٍ : عَلَى أَنْ يُعْبَدَ اللَّهُ وَيُكْفَرَ بِمَا دُونَهُ ، وَإِقَام الصَّلَاة ، وَإِيتَاء الزَّكَاة ، وَحَجّ الْبَيْت ، وَصَوْم رَمَضَان ) .
وَفِي الرِّوَايَة الثَّالِثَة : ( بُنِيَ الْإِسْلَام عَلَى خَمْس : شَهَادَة أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ مُحَمَّدًا عَبْده وَرَسُوله ، وَإِقَام الصَّلَاة ، وَإِيتَاء الزَّكَاة ، وَحَجّ الْبَيْت ، وَصَوْم رَمَضَان ) .
وَفِي الرِّوَايَة الرَّابِعَة : أَنَّ رَجُلًا قَالَ لِعَبْدِ اللَّه بْن عُمَر رَضِيَ اللَّه عَنْهُمَا : أَلَا تَغْزُو ؟ فَقَالَ : إِنِّي سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : إِنَّ الْإِسْلَام بُنِيَ عَلَى خَمْسَة : شَهَادَة أَنْ لَا إِلَه إِلَّا اللَّه ، وَإِقَام الصَّلَاة ، وَإِيتَاء الزَّكَاة ، وَصِيَام رَمَضَان ، وَحَجّ الْبَيْت ) . أَمَّا الْإِسْنَاد الْأَوَّل الْمَذْكُور هُنَا فَكُلّه كُوفِيُّونَ إِلَّا عَبْد اللَّه بْن عُمَر رَضِيَ اللَّه عَنْهُمَا فَإِنَّهُ مَكِّيّ مَدَنِيّ .
وَأَمَّا ( الْهَمْدَانِيُّ ) فَبِإِسْكَانِ الْمِيم وَبِالدَّالِ الْمُهْمَلَة وَضُبِطَ هَذَا لِلِاحْتِيَاطِ وَإِكْمَال الْإِيضَاح وَإِلَّا فَهُوَ مَشْهُور مَعْرُوف ، وَأَيْضًا فَقَدْ قَدَّمْت فِي آخِر الْفُصُول أَنَّ جَمِيع مَا فِي الصَّحِيحَيْنِ فَهُوَ هَمْدَانِيّ بِالْإِسْكَانِ وَالْمُهْمَلَة .
وَأَمَّا ( حَيَّان ) فَبِالْمُثَنَّاةِ ، وَتَقَدَّمَ أَيْضًا فِي الْفُصُول بَيَان ضَبْط هَذِهِ الصُّورَة .
وَأَمَّا ( أَبُو مَالِك الْأَشْجَعِيّ ) فَهُوَ سَعْد بْن طَارِق الْمُسَمَّى فِي الرِّوَايَة الثَّانِيَة وَأَبُوهُ صَحَابِيٌّ .
وَأَمَّا ضَبْط أَلْفَاظ الْمَتْن فَوَقَعَ فِي الْأُصُول ( بُنِيَ الْإِسْلَام عَلَى خَمْسَة ) فِي الطَّرِيق الْأَوَّل وَالرَّابِع بِالْهَاءِ فِيهَا ، وَفِي الثَّانِي وَالثَّالِث ( خَمْس ) بِلَا هَاءٍ ، وَفِي بَعْض الْأُصُول الْمُعْتَمَدَة فِي الرَّابِع بِلَا هَاء . وَكِلَاهُمَا صَحِيح وَالْمُرَاد بِرِوَايَةِ الْهَاءِ خَمْسَةُ أَرْكَانٍ أَوْ أَشْيَاءَ أَوْ نَحْوِ ذَلِكَ ، وَبِرِوَايَةِ حَذْف الْهَاء خَمْسُ خِصَالٍ أَوْ دَعَائِمَ أَوْ قَوَاعِدَ أَوْ نَحْو ذَلِكَ . وَاَللَّه أَعْلَمُ .
وَأَمَّا تَقْدِيم الْحَجّ وَتَأْخِيره فَفِي الرِّوَايَة الْأُولَى وَالرَّابِعَة تَقْدِيم الصِّيَام ، وَفِي الثَّانِيَة وَالثَّالِثَة تَقْدِيم الْحَجّ . ثُمَّ اِخْتَلَفَ الْعُلَمَاء فِي إِنْكَار اِبْن عُمَر عَلَى الرَّجُل الَّذِي قَدَّمَ الْحَجّ مَعَ أَنَّ اِبْن عُمَر رَوَاهُ كَذَلِكَ كَمَا وَقَعَ فِي الطَّرِيقَيْنِ الْمَذْكُورَيْنِ . وَالْأَظْهَر وَاَللَّه أَعْلَمُ أَنَّهُ يُحْتَمَل أَنَّ اِبْن عُمَر سَمِعَهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّتَيْنِ : مَرَّةً بِتَقْدِيمِ الْحَجّ ، وَمَرَّةً بِتَقْدِيمِ الصَّوْم ، فَرَوَاهُ أَيْضًا عَلَى الْوَجْهَيْنِ فِي وَقْتَيْنِ فَلَمَّا رَدّ عَلَيْهِ الرَّجُل وَقَدَّمَ الْحَجّ قَالَ اِبْن عُمَر : لَا تَرُدَّ عَلَى مَا لَا عِلْمَ لَك بِهِ وَلَا تَعْتَرِضْ بِمَا لَا تَعْرِفُهُ ، وَلَا تَقْدَح فِيمَا لَا تَتَحَقَّقهُ بَلْ هُوَ بِتَقْدِيمِ الصَّوْم هَكَذَا سَمِعْته مِنْ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَيْسَ فِي هَذَا نَفْيٌ لِسَمَاعِهِ عَلَى الْوَجْه الْآخَر . وَيُحْتَمَل أَنَّ اِبْن عُمَر كَانَ سَمِعَهُ مَرَّتَيْنِ بِالْوَجْهَيْنِ كَمَا ذَكَرْنَا ، ثُمَّ لَمَّا رَدَّ عَلَيْهِ الرَّجُلُ نَسِيَ الْوَجْهَ الَّذِي رَدَّهُ فَأَنْكَرَهُ . فَهَذَانِ الِاحْتِمَالَانِ هُمَا الْمُخْتَارَانِ فِي هَذَا .
وَقَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاحِ رَحِمَهُ اللَّه تَعَالَى : مُحَافَظَة اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا عَلَى مَا سَمِعَهُ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَنَهْيُهُ عَنْ عَكْسِهِ تَصْلُحُ حُجَّةً لِكَوْنِ الْوَاو تَقْتَضِي التَّرْتِيبَ وَهُوَ مَذْهَبُ كَثِيرٍ مِنْ الْفُقَهَاء الشَّافِعِيِّينَ ، وَشُذُوذ مِنْ النَّحْوِيِّينَ . وَمَنْ قَالَ لَا تَقْتَضِي التَّرْتِيبَ وَهُوَ الْمُخْتَار وَقَوْلُ الْجُمْهُورِ ، فَلَهُ أَنْ يَقُول : لَمْ يَكُنْ ذَلِكَ لِكَوْنِهَا تَقْتَضِي التَّرْتِيبَ بَلْ لِأَنَّ فَرْضَ صَوْمِ رَمَضَانَ نَزَلَ فِي السَّنَة الثَّانِيَة مِنْ الْهِجْرَة ، وَنَزَلَتْ فَرِيضَة الْحَجّ سَنَة سِتّ ، وَقِيلَ سَنَة تِسْع بِالتَّاءِ الْمُثَنَّاة فَوْق . وَمِنْ حَقِّ الْأَوَّلِ أَنْ يُقَدَّمَ فِي الذِّكْرِ عَلَى الثَّانِي . فَمُحَافَظَة اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا لِهَذَا وَأَمَّا رِوَايَة تَقْدِيم الْحَجّ فَكَأَنَّهُ وَقَعَ مِمَّنْ كَانَ يَرَى الرِّوَايَة بِالْمَعْنَى وَيَرَى أَنَّ تَأْخِير الْأَوَّل أَوْ الْأَهَمّ فِي الذِّكْر شَائِع فِي اللِّسَان فَتَصَرَّفَ فِيهِ بِالتَّقْدِيمِ وَالتَّأْخِير لِذَلِكَ مَعَ كَوْنه لَمْ يَسْمَع نَهْيَ اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا عَنْ ذَلِكَ . فَافْهَمْ ذَلِكَ فَإِنَّهُ مِنْ الْمُشْكِل الَّذِي لَمْ أَرَهُمْ بَيَّنُوهُ . هَذَا آخِر كَلَام الشَّيْخ أَبِي عَمْرو بْن الصَّلَاح وَهَذَا الَّذِي قَالَهُ ضَعِيفٌ مِنْ وَجْهَيْنِ : أَحَدُهُمَا أَنَّ الرِّوَايَتَيْنِ قَدْ ثَبَتَتَا فِي الصَّحِيح وَهُمَا صَحِيحَتَانِ فِي الْمَعْنَى لَا تَنَافِي بَيْنهمَا كَمَا قَدَّمْنَا إِيضَاحَهُ فَلَا يَجُوز إِبْطَال إِحْدَاهُمَا .
الثَّانِي أَنَّ فَتْح بَاب اِحْتِمَال التَّقْدِيم وَالتَّأْخِير فِي مِثْل هَذَا قَدْح فِي الرُّوَاة وَالرِّوَايَات فَإِنَّهُ لَوْ فُتِحَ ذَلِكَ لَمْ يَبْقَ لَنَا وَثِيق بِشَيْءٍ مِنْ الرِّوَايَات إِلَّا الْقَلِيل ، وَلَا يَخْفَى بُطْلَانُ هَذَا وَمَا يَتَرَتَّبُ عَلَيْهِ مِنْ الْمَفَاسِدِ وَتَعَلُّقِ مَنْ يَتَعَلَّقُ بِهِ مِمَّنْ فِي قَلْبِهِ مَرَضٌ . وَاَللَّه أَعْلَمُ .
ثُمَّ اِعْلَمْ أَنَّهُ وَقَعَ فِي رِوَايَة أَبِي عَوَانَة الْإِسْفَرَايِينِيّ فِي كِتَابِهِ الْمُخَرَّجِ عَلَى صَحِيحِ مُسْلِمٍ شَرْطِهِ عَكْسُ مَا وَقَعَ فِي مُسْلِمٍ مِنْ قَوْل الرَّجُل لِابْن عُمَر قَدَّمَ الْحَجَّ فَوَقَعَ فِيهِ أَنَّ اِبْن عُمَرَ رَضِيَ اللَّه عَنْهُمَا قَالَ لِلرَّجُلِ : اِجْعَلْ صِيَام رَمَضَان آخِرهنَّ كَمَا سَمِعْت مِنْ فِي رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه : لَا يُقَاوِمُ هَذِهِ الرِّوَايَةُ مَا رَوَاهُ مُسْلِمٌ .
قُلْت : وَهَذَا مُحْتَمَلٌ أَيْضًا صِحَّتُهُ وَيَكُون قَدْ جَرَتْ الْقَضِيَّة مَرَّتَيْنِ لِرَجُلَيْنِ وَاَللَّه أَعْلَمُ .
وَأَمَّا اِقْتِصَاره فِي الرِّوَايَة الرَّابِعَة عَلَى إِحْدَى الشَّهَادَتَيْنِ ، فَهُوَ إِمَّا تَقْصِير مِنْ الرَّاوِي فِي حَذْف الشَّهَادَة الْأُخْرَى الَّتِي أَثْبَتَهَا غَيْره مِنْ الْحُفَّاظ ، إِمَّا أَنْ يَكُون وَقَعَتْ الرِّوَايَة مِنْ أَصْلهَا هَكَذَا ، وَيَكُون مِنْ الْحَذْف لِلِاكْتِفَاءِ بِأَحَدِ الْقَرِينَتَيْنِ وَدَلَالَته عَلَى الْآخَر الْمَحْذُوف . وَاَللَّه أَعْلَمُ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : عَلَى أَنْ يُوَحَّدَ اللَّهُ هُوَ بِضَمِّ الْيَاء الْمُثَنَّاة مِنْ تَحْت وَفَتْحِ الْحَاء مَبْنِيٌّ لِمَا لَمْ يُسَمَّ فَاعِلُهُ ، أَمَّا اِسْم الرَّجُل الَّذِي رَدَّ عَلَيْهِ اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا تَقْدِيمَ الْحَجِّ فَهُوَ يَزِيدُ بْن بِشْرٍ السَّكْسَكِيّ ذَكَرَهُ الْحَافِظ أَبُو بَكْر الْخَطِيب الْبَغْدَادِيّ فِي كِتَابه الْأَسْمَاء الْمُبْهَمَة .
وَأَمَّا قَوْله : ( أَلَا تَغْزُو ) ؟ فَهُوَ بِالتَّاءِ الْمُثَنَّاة مِنْ فَوْق لِلْخِطَابِ . وَيَجُوز أَنْ يُكْتَبَ تَغْزُوا بِالْأَلِفِ ، وَبِحَذْفِهَا . فَالْأَوَّل قَوْلُ الْكُتَّابِ الْمُتَقَدِّمِينَ ، وَالثَّانِي قَوْل بَعْض الْمُتَأَخِّرِينَ وَهُوَ الْأَصَحّ . حَكَاهُمَا اِبْن قُتَيْبَة فِي أَدَب الْكَاتِب .
وَأَمَّا جَوَاب اِبْن عُمَر لَهُ بِحَدِيثِ : بُنِيَ الْإِسْلَام عَلَى خَمْس ، فَالظَّاهِرَة أَنَّ مَعْنَاهُ لَيْسَ الْغَزْو بِلَازِمٍ عَلَى الْأَعْيَان ؛ فَإِنَّ الْإِسْلَام بُنِيَ عَلَى خَمْس لَيْسَ الْغَزْوُ مِنْهَا . وَاَللَّه أَعْلَمُ . ثُمَّ إِنَّ هَذَا الْحَدِيث أَصْلٌ عَظِيمٌ فِي مَعْرِفَة الدِّين وَعَلَيْهِ اِعْتِمَاده وَقَدْ جَمَعَ أَرْكَانَهُ . وَاَللَّه أَعْلَمُ .

19 - سبق شرحه بالباب

20 - سبق شرحه بالباب

21 - سبق شرحه بالباب

22 - سبق شرحه بالباب

( بَاب الْإِمْر بِالْإِيمَانِ بِاَللَّهِ تَعَالَى وَرَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
إِلَخْ فِيهِ حَدِيث اِبْن عَبَّاس وَحَدِيث أَبِي سَعِيد الْخُدْرِيِّ رَضِيَ اللَّه عَنْهُمْ . فَأَمَّا حَدِيث اِبْن عَبَّاس فَفِي الْبُخَارِيّ أَيْضًا .
وَأَمَّا حَدِيث أَبِي سَعِيد فَفِي مُسْلِم خَاصَّة .

23 - قَوْله فِي الرِّوَايَة الْأُولَى : ( حَدَّثَنَا حَمَّاد بْن زَيْد عَنْ أَبِي جَمْرَة قَالَ : سَمِعْت اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا )
وَقَوْله فِي الرِّوَايَة الثَّانِيَة ( أَخْبَرَنَا عَبَّاد بْن عَبَّاد عَنْ أَبِي جَمْرَة عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا ) قَدْ يَتَوَهَّم مَنْ لَا يُعَانِي هَذَا الْفَنّ أَنَّ هَذَا تَطْوِيل لَا حَاجَة إِلَيْهِ ، وَأَنَّهُ خِلَاف عَادَته وَعَادَة الْحُفَّاظ ؛ فَإِنَّ عَادَتَهُمْ فِي مِثْل هَذَا أَنْ يَقُولُوا عَنْ حَمَّاد وَعَبَّاد عَنْ أَبِي جَمْرَة عَنْ اِبْن عَبَّاس . وَهَذَا التَّوَهُّم يَدُلّ عَلَى شِدَّة غَبَاوَة صَاحِبه . وَعَدَمِ مُؤَانَسَته بِشَيْءٍ مِنْ هَذَا الْفَنّ ؛ فَإِنَّ ذَلِكَ إِنَّمَا يَفْعَلُونَهُ فِيمَا اِسْتَوَى فِيهِ لَفْظ الرُّوَاة ، وَهُنَا اِخْتَلَفَ لَفْظهمْ ؛ فَفِي رِوَايَة حَمَّاد عَنْ أَبِي جَمْرَة : سَمِعْت اِبْن عَبَّاس . وَفِي رِوَايَة عَبَّاد عَنْ أَبِي جَمْرَة : عَنْ اِبْن عَبَّاس . وَهَذَا التَّنْبِيه الَّذِي ذَكَرْته يَنْبَغِي أَنْ يُتَفَطَّن لِمِثْلِهِ ، وَقَدْ نَبَّهْت عَلَى مِثْله بِأَبْسَطَ مِنْ هَذِهِ الْعِبَارَة فِي الْحَدِيث الْأَوَّل مِنْ كِتَاب الْإِيمَان ، وَنَبَّهْت عَلَيْهِ أَيْضًا فِي الْفُصُول ، وَسَأُنَبِّهُ عَلَى مَوَاضِعَ مِنْهُ أَيْضًا مُفَرَّقَة فِي مَوَاضِعَ مِنْ الْكِتَابِ إِنْ شَاءَ اللَّه تَعَالَى . وَالْمَقْصُود أَنْ تَعْرِف هَذِهِ الدَّقِيقَة وَيَتَيَقَّظ الطَّالِب لِمَا جَاءَ مِنْهَا فَيَعْرِفهُ وَإِنْ لَمْ أَنُصَّ عَلَيْهِ اِتِّكَالًا عَلَى فَهْمه بِمَا تَكَرَّرَ التَّنْبِيه بِهِ ، وَلِيُسْتَدَلَّ أَيْضًا بِذَلِكَ عَلَى عِظَمِ إِتْقَان مُسْلِم رَحِمَهُ اللَّه وَجَلَالَته وَوَرَعه وَدِقَّة نَظَره وَحِذْقه . وَاَللَّه أَعْلَمُ .
وَأَمَّا ( أَبُو جَمْرَة ) وَهُوَ بِالْجِيمِ وَالرَّاء وَاسْمه نَصْر ابْن عِمْرَان بْن عِصَام وَقِيلَ : اِبْن عَاصِم الضُّبَعِيُّ بِضَمِّ الضَّاد الْمُعْجَمَة الْبَصْرِيّ . قَالَ صَاحِب الْمَطَالِع : لَيْسَ فِي الصَّحِيحَيْنِ وَالْمُوَطَّأ أَبُو جَمْرَة ، وَلَا جَمْرَة بِالْجِيمِ إِلَّا هُوَ . قُلْت : وَقَدْ ذَكَرَ الْحَاكِم أَبُو أَحْمَد الْحَافِظ الْكَبِير شَيْخ الْحَاكِم أَبِي عَبْد اللَّه فِي كِتَابه الْأَسْمَاء وَالْكُنَى أَبَا جَمْرَة نَصْر بْن عِمْرَان هَذَا فِي الْأَفْرَاد فَلَيْسَ عِنْده فِي الْمُحَدِّثِينَ مَنْ يُكْنَى أَبَا جَمْرَة بِالْجِيمِ سِوَاهُ وَيَرْوِي عَنْ اِبْن عَبَّاس حَدِيثًا وَاحِدًا ذَكَرَ فِيهِ مُعَاوِيَة بْن أَبِي سُفْيَان وَإِرْسَال النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَيْهِ اِبْن عَبَّاس وَتَأَخُّره وَاعْتِذَاره . رَوَاهُ مُسْلِم فِي الصَّحِيح . وَحَكَى الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح فِي كِتَابه عُلُوم الْحَدِيث وَالْقِطْعَة الَّتِي شَرَحَهَا فِي أَوَّل مُسْلِم عَنْ بَعْض الْحُفَّاظ أَنَّهُ قَالَ : إِنَّ شُعْبَة بْن الْحَجَّاج رَوَى عَنْ سَبْعَة رِجَال يَرْوُونَ كُلُّهُمْ عَنْ اِبْن عَبَّاس كُلُّهُمْ يُقَال لَهُ أَبُو حَمْزَة بِالْحَاءِ وَالزَّاي إِلَّا أَبَا جَمْرَة نَصْر بْن عِمْرَان فَبِالْجِيمِ وَالرَّاء قَالَ : وَالْفَرْق بَيْنهمْ يُدْرَك بِأَنَّ شُعْبَة إِذَا أَطْلَقَ وَقَالَ : عَنْ أَبِي جَمْرَة عَنْ اِبْن عَبَّاس فَهُوَ بِالْجِيمِ . وَهُوَ نَصْر بْن عِمْرَان . وَإِذَا رَوَى عَنْ غَيْره مِمَّنْ هُوَ بِالْحَاءِ وَالزَّاي فَهُوَ يَذْكُر اِسْمه أَوْ نَسَبه . وَاَللَّه أَعْلَمُ .
قَوْله : ( قَدِمَ وَفْد عَبْد الْقَيْس عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
قَالَ صَاحِب التَّحْرِير : الْوَفْد الْجَمَاعَة الْمُخْتَارَة مِنْ الْقَوْم لِيَتَقَدَّمُوهُمْ فِي لُقِيّ الْعُظَمَاء وَالْمَصِير إِلَيْهِمْ فِي الْمُهِمَّات وَاحِدهمْ وَافِدٌ . قَالَ : وَوَفْد عَبْد الْقَيْس هَؤُلَاءِ تَقَدَّمُوا قَبَائِل عَبْد الْقَيْس لِلْمُهَاجَرَةِ إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَانُوا أَرْبَعَةَ عَشَرَ رَاكِبًا : الْأَشَجّ الْعَصْرِيّ رَئِيسهمْ ، وَمَزِيدَة بْن مَالِك الْمُحَارِبِيّ ، وَعُبَيْدَة بْن هَمَّام الْمُحَارِبِيّ ، وَصَحَّار بْن الْعَبَّاس الْمُرِّيّ ، وَعَمْرو بْن مَرْجُوم الْعَصْرِيّ ، وَالْحَارِث بْن شُعَيْب الْعَصْرِيّ ، وَالْحَارِث بْن جُنْدُب مِنْ بَنِي عَايِش . وَلَمْ نَعْثُر بَعْد طُول التَّتَبُّع عَلَى أَكْثَرَ مِنْ أَسْمَاء هَؤُلَاءِ . قَالَ : وَكَانَ سَبَب وُفُودهمْ أَنَّ مُنْقِذ بْن حَيَّان أَحَد بَنِي غَنَم بْن وَدِيعَة كَانَ مَتْجَره إِلَى يَثْرِب فِي الْجَاهِلِيَّة ، فَشَخَصَ إِلَى يَثْرِب بِمَلَاحِفَ وَتَمْرٍ مِنْ هَجَرَ بَعْد هِجْرَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فَبَيْنَا مُنْقِذ بْن حَيَّان قَاعِد إِذْ مَرَّ بِهِ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَنَهَضَ مُنْقِذ إِلَيْهِ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَمُنْقِذ بْن حَيَّان كَيْف جَمِيعُ هَيْئَتِك وَقَوْمِك ؟ " ثُمَّ سَأَلَهُ عَنْ أَشْرَافِهِمْ رَجُلٍ رَجُلٍ يُسَمِّيهِمْ لِأَسْمَائِهِمْ . فَأَسْلَمَ مُنْقِذٌ وَتَعَلَّمَ سُورَةَ الْفَاتِحَةِ وَاقْرَأْ بِاسْمِ رَبِّك . ثُمَّ رَحَلَ قِبَلَ هَجَرَ . فَكَتَبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَهُ إِلَى جَمَاعَةِ عَبْدِ الْقَيْس كِتَابًا فَذَهَبَ بِهِ وَكَتَمَهُ أَيَّامًا ، ثُمَّ اِطَّلَعَتْ عَلَيْهِ اِمْرَأَتُهُ وَهِيَ بِنْت الْمُنْذِر بْن عَائِذ بِالذَّالِ الْمُعْجَمَة اِبْن حَارِث وَالْمُنْذِر هُوَ الْأَشَجّ سَمَّاهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهِ لِأَثَرٍ كَانَ فِي وَجْهه ، وَكَانَ مُنْقِذ رَضِيَ اللَّه عَنْهُ يُصَلِّي وَيَقْرَأ ، فَنَكِرَتْ اِمْرَأَته ذَلِكَ فَذَكَرَتْهُ لِأَبِيهَا الْمُنْذِر فَقَالَتْ : أَنْكَرْت بَعْلِي مُنْذُ قَدِمَ مِنْ يَثْرِب : إِنَّهُ يَغْسِل أَطْرَافه ، وَيَسْتَقْبِل الْجِهَة تَعْنِي الْقِبْلَة ، فَيَحْنِي ظَهْره مَرَّة وَيَضَع جَبِينه مَرَّة ، ذَلِكَ دَيْدَنُهُ مُنْذُ قَدِمَ ، فَتَلَاقَيَا فَتَجَارَيَا ذَلِكَ فَوَقَعَ الْإِسْلَام فِي قَلْبه . ثُمَّ ثَارَ الْأَشَجّ إِلَى قَوْمه عَصَر وَمُحَارِب بِكِتَابِ رَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَرَأَهُ عَلَيْهِمْ ، فَوَقَعَ الْإِسْلَام فِي قُلُوبهمْ ، وَأَجْمَعُوا عَلَى السَّيْر إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَسَارَ الْوَفْد ، فَلَمَّا دَنَوْا مِنْ الْمَدِينَة قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِجُلَسَائِهِ : " أَتَاكُمْ وَفْد عَبْد الْقَيْس خَيْر أَهْل الْمَشْرِق وَفِيهِمْ الْأَشَجّ الْعَصْرِيّ غَيْر نَاكِثِينَ وَلَا مُبَدَّلِينَ وَلَا مُرْتَابِينَ إِذْ لَمْ يُسْلِمْ قَوْمٌ حَتَّى وُتِرُوا " .
قَالَ : وَقَوْلهمْ :
( إِنَّا هَذَا الْحَيّ مِنْ رَبِيعَة )
لِأَنَّهُ عَبْد الْقَيْس بْن أَفْصَى يَعْنِي بِفَتْحِ الْهَمْزَة وَبِالْفَاءِ وَالصَّاد الْمُهْمَلَة الْمَفْتُوحَة اِبْن دَعْمِيّ بْن جَدِيلَة بْن أَسَد بِهِ رَبِيعَة بْن نِزَار وَكَانُوا يَنْزِلُونَ الْبَحْرَيْنِ الْخَطّ وَأَعْنَابهَا وَسُرَّة الْقَطِيف وَالظَّهْرَان إِلَى الرَّمْل إِلَى الْأَجْرَع مَا بَيْن هَجَرَ إِلَى قَصْر وَبَيْنُونَة ثُمَّ الْجَوْف وَالْعُيُون وَالْأَحْسَاء إِلَى حَدّ أَطْرَاف وَسَائِر بِلَادهَا . هَذَا مَا ذَكَرَهُ صَاحِب التَّحْرِير . قَوْلهمْ : ( إِنَّا هَذَا الْحَيّ ) فَالْحَيّ مَنْصُوب عَلَى التَّخْصِيص . قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح الَّذِي نَخْتَارهُ نَصْب ( الْحَيّ ) عَلَى التَّخْصِيص وَيَكُون الْخَبَر فِي قَوْلهمْ مِنْ رَبِيعَة وَمَعْنَاهُ إِنَّا هَذَا الْحَيّ حَيّ مِنْ رَبِيعَة . وَقَدْ جَاءَ بَعْد هَذَا فِي الرِّوَايَة الْأُخْرَى : ( إِنَّا حَيّ مِنْ رَبِيعَة ) . وَأَمَّا مَعْنَى الْحَيّ فَقَالَ صَاحِب الْمَطَالِع : الْحَيّ اِسْم لِمَنْزِلِ الْقَبِيلَة ، ثُمَّ سُمِّيَتْ الْقَبِيلَة بِهِ لِأَنَّ بَعْضهمْ يَحْيَا بِبَعْضٍ .
قَوْلهمْ : ( وَقَدْ حَالَتْ بَيْننَا وَبَيْنك كُفَّارُ مُضَر )
سَبَبه أَنَّ كُفَّار مُضَر كَانُوا بَيْنهمْ وَبَيْن الْمَدِينَة ، فَلَا يُمْكِنهُمْ الْوُصُول إِلَى الْمَدِينَة إِلَّا عَلَيْهِمْ .
قَوْلهمْ : ( وَلَا نَخْلُص إِلَيْك إِلَّا فِي شَهْر الْحَرَام )
مَعْنَى نَخْلُصُ : نَصِل ، وَمَعْنَى كَلَامهمْ : أَنَّا لَا نَقْدِر عَلَى الْوُصُول إِلَيْك خَوْفًا مِنْ أَعْدَائِنَا الْكُفَّار إِلَّا فِي الشَّهْر الْحَرَام ، فَإِنَّهُمْ لَا يَتَعَرَّضُونَ لَنَا ، كَمَا كَانَتْ عَادَة الْعَرَب مِنْ تَعْظِيم الْأَشْهُر الْحَرَام ، وَامْتِنَاعهمْ مِنْ الْقِتَال فِيهَا . وَقَوْلهمْ : ( شَهْر الْحَرَام ) كَذَا هُوَ فِي الْأُصُول كُلّهَا بِإِضَافَةِ شَهْر إِلَى الْحَرَام ، وَفِي الرِّوَايَة الْأُخْرَى أَشْهُر الْحُرُم . وَالْقَوْل فِيهِ كَالْقَوْلِ فِي نَظَائِره مِنْ قَوْلهمْ : مَسْجِد الْجَامِع ، وَصَلَاة الْأُولَى . وَمِنْهُ قَوْل اللَّه تَعَالَى : { بِجَانِبِ الْغَرْبِيّ } { وَلَدَارُ الْآخِرَة } فَعَلَى مَذْهَب النَّحْوِيِّينَ الْكُوفِيِّينَ هُوَ مِنْ إِضَافَة الْمَوْصُوف إِلَى صِفَته ، وَهُوَ جَائِز عِنْدهمْ . وَعَلَى مَذْهَب الْبَصْرِيِّينَ لَا تَجُوز هَذِهِ الْإِضَافَة وَلَكِنَّ هَذَا كُلّه عِنْدهمْ عَلَى حَذْف فِي الْكَلَام لِلْعِلْمِ بِهِ فَتَقْدِيره : شَهْر الْوَقْت الْحَرَام ، وَأَشْهُر الْأَوْقَات الْحُرُم ، وَمَسْجِد الْمَكَان الْجَامِع ، وَدَار الْحَيَاة الْآخِرَة ، وَجَانِب الْمَكَان الْغَرْبِيّ ، وَنَحْو ذَلِكَ . وَاَللَّه أَعْلَمُ . ثُمَّ إِنَّ قَوْلهمْ : ( شَهْر الْحَرَام ) الْمُرَاد بِهِ جِنْس الْأَشْهُر الْحُرُم وَهِيَ أَرْبَعَة أَشْهُرٍ حُرُمٍ كَمَا نَصَّ عَلَيْهِ الْقُرْآنُ الْعَزِيزُ ، وَتَدُلُّ عَلَيْهِ الرِّوَايَة الْأُخْرَى بَعْد هَذِهِ ( إِلَّا فِي أَشْهُر الْحُرُم ) . وَالْأَشْهُر الْحُرُم هِيَ ذُو الْقَعْدَة ، وَذُو الْحِجَّة ، وَالْمُحَرَّم ، وَرَجَب . هَذِهِ الْأَرْبَعَة هِيَ الْأَشْهُر الْحُرُم بِإِجْمَاعِ الْعُلَمَاء مِنْ أَصْحَاب الْفُنُون . وَلَكِنْ اِخْتَلَفُوا فِي الْأَدَب الْمُسْتَحْسَن فِي كَيْفِيَّة عَدِّهَا عَلَى قَوْلَيْنِ حَكَاهُمَا الْإِمَام أَبُو جَعْفَر النَّحَّاس فِي كِتَابه صِنَاعَة الْكِتَاب قَالَ : ذَهَبَ الْكُوفِيُّونَ إِلَى أَنَّهُ يُقَال : الْمُحَرَّم وَرَجَب وَذُو الْقَعْدَة وَذُو الْحِجَّة . قَالَ : وَالْكُتَّاب يَمِيلُونَ إِلَى هَذَا الْقَوْل لِيَأْتُوا بِهِنَّ مِنْ سَنَةٍ وَاحِدَةٍ قَالَ : وَأَهْل الْمَدِينَة يَقُولُونَ ذُو الْقَعْدَة وَذُو الْحِجَّة وَالْمُحَرَّم وَرَجَب . وَقَوْم يُنْكِرُونَ هَذَا وَيَقُولُونَ جَاءُوا بِهِنَّ مِنْ سَنَتَيْنِ . قَالَ أَبُو جَعْفَر : وَهَذَا غَلَط بَيِّن وَجَهْل بِاللُّغَةِ لِأَنَّهُ قَدْ عُلِمَ الْمُرَاد ، وَأَنَّ الْمَقْصُود ذِكْرُهَا ، وَأَنَّهَا فِي كُلّ سَنَة ؛ فَكَيْف يُتَوَهَّم أَنَّهَا مِنْ سَنَتَيْنِ . قَالَ : وَالْأَوْلَى وَالِاخْتِيَار مَا قَالَهُ أَهْل الْمَدِينَة لِأَنَّ الْأَخْبَارَ قَدْ تَظَاهَرَتْ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَمَا قَالُوا مِنْ رِوَايَة اِبْن عُمَر وَأَبِي هُرَيْرَة وَأَبِي بَكْرَة رَضِيَ اللَّه عَنْهُمْ قَالَ : وَهَذَا أَيْضًا قَوْل أَكْثَرِ أَهْل التَّأْوِيل . قَالَ النَّحَّاس : وَأُدْخِلَتْ الْأَلِفُ وَاللَّامُ فِي الْمُحَرَّم دُون غَيْره مِنْ الشُّهُور . قَالَ : وَجَاءَ مِنْ الشُّهُور ثَلَاثَة مُضَافَات شَهْر رَمَضَان وَشَهْرَا رَبِيع . يَعْنِي وَالْبَاقِي غَيْر مُضَافَات . وَسُمِّيَ الشَّهْر شَهْرًا لِشُهْرَتِهِ وَظُهُوره . وَاَللَّه أَعْلَمُ .
قَوْله : صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( آمُركُمْ بِأَرْبَعٍ ، وَأَنْهَاكُمْ عَنْ أَرْبَعٍ : الْإِيمَان بِاَللَّهِ ، ثُمَّ فَسَّرَهَا لَهُمْ فَقَالَ : شَهَادَة أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ مُحَمَّدًا رَسُول اللَّه وَإِقَام الصَّلَاة ، وَإِيتَاء الزَّكَاة ، وَأَنْ تُؤَدُّوا خُمُسَ مَا غَنِمْتُمْ )
. وَفِي رِوَايَة : ( شَهَادَة أَنْ لَا إِلَه إِلَّا اللَّه وَعَقَدَ وَاحِدَةً ) وَفِي الطَّرِيق الْأُخْرَى : ( قَالَ : وَأَمَرَهُمْ بِأَرْبَعٍ ، وَنَهَاهُمْ عَنْ أَرْبَعٍ . قَالَ : أَمَرَهُمْ بِالْإِيمَانِ بِاَللَّهِ وَحْدَهُ . قَالَ : وَهَلْ تَدْرُونَ مَا الْإِيمَان بِاَللَّهِ ؟ قَالُوا : اللَّهُ وَرَسُولُهُ أَعْلَمُ . قَالَ : شَهَادَة أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ مُحَمَّدًا رَسُول اللَّه ، وَإِقَام الصَّلَاة ، وَإِيتَاء الزَّكَاة ، وَصَوْم رَمَضَان ، وَأَنْ تُؤَدُّوا خُمُسًا مِنْ الْمَغْنَم ) . وَفِي الرِّوَايَة الْأُخْرَى قَالَ : ( آمُركُمْ بِأَرْبَعٍ ، وَأَنْهَاكُمْ عَنْ أَرْبَع : اُعْبُدُوا اللَّه وَلَا تُشْرِكُوا بِهِ شَيْئًا وَأَقِيمُوا الصَّلَاة ، وَآتُوا الزَّكَاة ، وَصُومُوا رَمَضَان ، وَأَعْطُوا الْخُمُس مِنْ الْغَنَائِم ) . هَذِهِ أَلْفَاظه هُنَا وَقَدْ ذَكَرَ الْبُخَارِيّ هَذَا الْحَدِيث فِي مَوَاضِعَ كَثِيرَةٍ مِنْ صَحِيحه وَقَالَ فِيهِ فِي بَعْضهَا " شَهَادَة أَنْ لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ وَذَكَرَهُ فِي بَاب إِجَازَة خَبَر الْوَاحِد ، وَذَكَرَهُ فِي بَابٍ بَعْدَ بَابِ نِسْبَة الْيَمَن إِلَى إِسْمَاعِيل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي آخِر ذِكْر الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ أَجْمَعِينَ ، وَقَالَ فِيهِ : " آمُركُمْ بِأَرْبَعٍ ، وَأَنْهَاكُمْ عَنْ أَرْبَعٍ : الْإِيمَان بِاَللَّهِ وَشَهَادَة أَنْ لَا إِلَه إِلَّا اللَّه ، وَإِقَام الصَّلَاة ، وَإِيتَاء الزَّكَاة ، وَصَوْم رَمَضَان " ، بِزِيَادَةِ وَاوٍ . وَكَذَلِكَ قَالَ فِيهِ فِي أَوَّل كِتَاب الزَّكَاة : الْإِيمَان بِاَللَّهِ ، وَشَهَادَة أَنْ لَا إِلَه إِلَّا اللَّه " بِزِيَادَةِ وَاو أَيْضًا . وَلَمْ يَذْكُر فِيهَا الصِّيَام . وَذَكَرَ فِي بَاب حَدِيث وَفْد عَبْد الْقَيْس : الْإِيمَان بِاَللَّهِ شَهَادَة أَنْ لَا إِلَه إِلَّا اللَّه . فَهَذِهِ أَلْفَاظ هَذِهِ الْقِطْعَة فِي الصَّحِيحَيْنِ ، وَهَذِهِ الْأَلْفَاظ مِمَّا يُعَدّ مِنْ الْمُشْكِل وَلَيْسَتْ مُشْكِلَةً عِنْد أَصْحَاب التَّحْقِيق . وَالْإِشْكَال فِي كَوْنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " آمُركُمْ بِأَرْبَعٍ " . وَالْمَذْكُور فِي أَكْثَرِ الرِّوَايَات خَمْسٌ . وَاخْتَلَفَ الْعُلَمَاء فِي الْجَوَاب عَنْ هَذَا عَلَى أَقْوَالٍ أَظْهَرُهَا : مَا قَالَهُ الْإِمَام اِبْن بَطَّال رَحِمَهُ اللَّه تَعَالَى فِي شَرْح صَحِيح الْبُخَارِيّ قَالَ : أَمَرَهُمْ بِالْأَرْبَعِ الَّتِي وَعَدَهُمْ بِهَا ، ثُمَّ زَادَهُمْ خَامِسَةً ، يَعْنِي أَدَاء الْخَمْس ، لِأَنَّهُمْ كَانُوا مُجَاوِرِينَ لِكُفَّارِ مُضَرَ ، فَكَانُوا أَهْلَ جِهَادٍ وَغَنَائِمَ . وَذَكَرَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح نَحْو هَذَا فَقَالَ قَوْله : أَمَرَهُمْ بِالْإِيمَانِ بِاَللَّهِ أَعَادَهُ لِذِكْرِ الْأَرْبَع وَوَصَفَهُ لَهَا بِأَنَّهَا إِيمَان ثُمَّ فَسَّرَهَا بِالشَّهَادَتَيْنِ وَالصَّلَاة وَالزَّكَاة وَالصَّوْم فَهَذَا مُوَافِق لِحَدِيثِ بُنِيَ الْإِسْلَام عَلَى خَمْس وَلِتَفْسِيرِ الْإِسْلَام بِخَمْسٍ فِي حَدِيث جِبْرِيل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ سَبَقَ أَنَّ مَا يُسَمَّى إِسْلَامًا يُسَمَّى إِيمَانًا وَأَنَّ الْإِسْلَام وَالْإِيمَان يَجْتَمِعَانِ وَيَفْتَرِقَانِ . وَقَدْ قِيلَ إِنَّمَا لَمْ يُذْكَرْ الْحَجُّ فِي هَذَا الْحَدِيث لِكَوْنِهِ لَمْ يَكُنْ نَزَلَ فَرْضُهُ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَأَنْ تُؤَدُّوا خُمُسًا مِنْ الْمَغْنَم " فَلَيْسَ عَطْفًا عَلَى قَوْله " شَهَادَة أَنْ لَا إِلَه إِلَّا اللَّه " فَإِنَّهُ يَلْزَم مِنْهُ أَنْ يَكُون الْأَرْبَع خَمْسًا ، وَإِنَّمَا هُوَ عَطْف عَلَى قَوْله " بِأَرْبَعٍ " فَيَكُون مُضَافًا إِلَى الْأَرْبَع لَا وَاحِدًا مِنْهَا ؛ وَإِنْ كَانَ وَاحِدًا مِنْ مُطْلَق شُعَب الْإِيمَان . قَالَ : وَأَمَّا عَدَم ذِكْر الصَّوْم فِي الرِّوَايَة الْأُولَى فَهُوَ إِغْفَال مِنْ الرَّاوِي وَلَيْسَ مِنْ الِاخْتِلَاف الصَّادِر مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَلْ مِنْ اِخْتِلَاف الرُّوَاة الصَّادِر مِنْ تَفَاوُتهمْ فِي الضَّبْط وَالْحِفْظ عَلَى مَا تَقَدَّمَ بَيَانه . فَافْهَمْ ذَلِكَ وَتَدَبَّرْهُ تَجِدْهُ إِنْ شَاءَ اللَّه تَعَالَى مِمَّا هَدَانَا اللَّه سُبْحَانه وَتَعَالَى لِحَلِّهِ مِنْ الْعُقَدِ . هَذَا آخِر كَلَام الشَّيْخ أَبِي عَمْرو . وَقِيلَ فِي مَعْنَاهُ غَيْر مَا قَالَاهُ مِمَّا لَيْسَ بِظَاهِرٍ فَتَرَكْنَاهُ . وَاَللَّه أَعْلَمُ .
وَأَمَّا قَوْل الشَّيْخ إِنَّ تَرْكَ الصَّوْم فِي بَعْض الرِّوَايَات إِغْفَال مِنْ الرَّاوِي وَكَذَا قَالَهُ الْقَاضِي عِيَاض وَغَيْره وَهُوَ ظَاهِر لَا شَكَّ فِيهِ قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَكَانَتْ وِفَادَة عَبْد الْقَيْس عَامَ الْفَتْح قَبْل خُرُوج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى مَكَّة وَنَزَلَتْ فَرِيضَةُ الْحَجِّ سَنَةَ تِسْعٍ بَعْدَهَا عَلَى الْأَشْهَرِ . وَاَللَّه أَعْلَمُ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَنْ تُؤَدُّوا خُمُس مَا غَنِمْتُمْ ) فَفِيهِ إِيجَاب الْخُمُس مِنْ الْغَنَائِم وَإِنْ لَمْ يَكُنْ الْإِمَام فِي السَّرِيَّة الْغَازِيَة وَفِي هَذَا تَفْصِيلٌ وَفُرُوعٌ سَنُنَبِّهُ عَلَيْهَا فِي بَابهَا إِنْ وَصَلْنَاهُ إِنْ شَاءَ اللَّه تَعَالَى . وَيُقَال : ( خُمُس ) بِضَمِّ الْمِيم وَإِسْكَانِهَا . وَكَذَلِكَ الثُّلُث وَالرُّبُع وَالسُّدُس وَالسُّبُع وَالثُّمُن وَالتُّسْع وَالْعُشْر بِضَمِّ ثَانِيهَا وَيُسَكَّن وَاَللَّه أَعْلَمُ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَنْهَاكُمْ عَنْ الدُّبَّاء وَالْحَنْتَم وَالنَّقِير وَالْمُقَيَّر ) وَفِي رِوَايَة : ( الْمُزَفَّت ) بَدَل الْمُقَيَّر فَنَضْبِطهُ ثُمَّ نَتَكَلَّم عَلَى مَعْنَاهُ إِنْ شَاءَ اللَّه تَعَالَى . فَالدُّبَّاء بِضَمِّ الدَّال وَبِالْمَدِّ وَهُوَ الْقَرْع الْيَابِس أَيْ الْوِعَاء مِنْهُ .
وَأَمَّا ( الْحَنْتَم )
فَبِحَاءٍ مُهْمَلَة مَفْتُوحَة ثُمَّ نُون سَاكِنَة ثُمَّ تَاء مُثَنَّاة مِنْ فَوْق مَفْتُوحَة ثُمَّ مِيم الْوَاحِدَة حَنْتَمَة .
وَأَمَّا ( النَّقِير )
فَبِالنُّونِ الْمَفْتُوحَة وَالْقَاف .
وَأَمَّا ( الْمُقَيَّر )
فَبِفَتْحِ الْقَاف وَالْيَاء .
فَأَمَّا ( الدُّبَّاء )
فَقَدْ ذَكَرْنَاهُ .
وَأَمَّا ( الْحَنْتَم ) فَاخْتُلِفَ فِيهَا فَأَصَحُّ الْأَقْوَال وَأَقْوَاهَا : أَنَّهَا جِرَار خُضْرٌ ، وَهَذَا التَّفْسِير ثَابِت فِي كِتَاب الْأَشْرِبَة مِنْ صَحِيح مُسْلِم عَنْ أَبِي هُرَيْرَة وَهُوَ قَوْل عَبْد اللَّه بْن مُغَفَّل الصَّحَابِيّ رَضِيَ اللَّه عَنْهُ ، وَبِهِ قَالَ الْأَكْثَرُونَ أَوْ كَثِيرُونَ مِنْ أَهْل اللُّغَة وَغَرِيب الْحَدِيث وَالْمُحَدِّثِينَ وَالْفُقَهَاء . وَالثَّانِي : أَنَّهَا الْجِرَار كُلّهَا قَالَهُ عَبْد اللَّه بْن عُمَر ، وَسَعِيد بْن جُبَيْر وَأَبُو سَلَمَة .
وَالثَّالِث : أَنَّهَا جِرَار يُؤْتَى بِهَا مِنْ مِصْر مُقَيَّرَات الْأَجْوَاف ، وَرُوِيَ ذَلِكَ عَنْ أَنَس بْن مَالِك رَضِيَ اللَّه عَنْهُ . وَنَحْوه عَنْ اِبْن أَبِي لَيْلَى وَزَادَ أَنَّهَا حُمْرٌ . وَالرَّابِع : عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا جِرَارٌ حُمْرٌ أَعْنَاقُهَا فِي جُنُوبِهَا يُجْلَب فِيهَا الْخَمْرُ مِنْ مِصْر . وَالْخَامِس : عَنْ اِبْن أَبِي لَيْلَى أَيْضًا أَفْوَاهُهَا فِي جُنُوبِهَا يُجْلَب فِيهَا الْخَمْر مِنْ الطَّائِف . وَكَانَ نَاس يَنْتَبِذُونَ فِيهَا يُضَاهُونَ بِهِ الْخَمْرَ . وَالسَّادِس عَنْ عَطَاء : جِرَارٌ كَانَتْ تَعْمَل مِنْ طِين وَشَعْر وَدَم .
وَأَمَّا ( النَّقِير ) : فَقَدْ جَاءَ فِي تَفْسِيره فِي الرِّوَايَة الْأَخِيرَة أَنَّهُ : جِذْع يُنْقَر وَسَطه .
وَأَمَّا ( الْمُقَيَّر ) فَهُوَ الْمُزَفَّت وَهُوَ الْمَطْلِيّ بِالْقَارِ وَهُوَ الزِّفْت . وَقِيلَ : الزِّفْت نَوْع مِنْ الْقَار . وَالصَّحِيح الْأَوَّل فَقَدْ صَحَّ عَنْ اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا أَنَّهُ قَالَ : الْمُزَفَّت هُوَ الْمُقَيَّر .
وَأَمَّا مَعْنَى النَّهْي عَنْ هَذِهِ الْأَرْبَع فَهُوَ أَنَّهُ نَهَى عَنْ الِانْتِبَاذ فِيهَا وَهُوَ أَنْ يُجْعَل فِي الْمَاء حَبَّاتٌ مِنْ تَمْرٍ أَوْ زَبِيبٍ أَوْ نَحْوِهِمَا لِيَحْلُوَ وَيُشْرَبَ . وَإِنَّمَا خُصَّتْ هَذِهِ بِالنَّهْيِ لِأَنَّهُ يُسْرِع إِلَيْهِ الْإِسْكَار فِيهَا فَيَصِير حَرَامًا نَجِسًا وَيَبْطُل مَالِيَّته فَنَهَى عَنْهُ لِمَا فِيهِ مِنْ إِتْلَاف الْمَال وَلِأَنَّهُ رُبَّمَا شَرِبَهُ بَعْد إِسْكَاره مَنْ لَمْ يَطَّلِعْ عَلَيْهِ . وَلَمْ يَنْهَ عَنْ الِانْتِبَاذ فِي أَسْقِيَة الْأَدَم بَلْ أَذِنَ فِيهَا لِأَنَّهَا لِرِقَّتِهَا لَا يَخْفَى فِيهَا الْمُسْكِر . بَلْ إِذَا صَارَ مُسْكِرًا شَقَّهَا غَالِبًا . ثُمَّ إِنَّ هَذَا النَّهْي كَانَ فِي أَوَّل الْأَمْر ثُمَّ نُسِخَ بِحَدِيثِ بُرَيْدَةَ رَضِيَ اللَّه عَنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " كُنْت نَهَيْتُكُمْ عَنْ الِانْتِبَاذ إِلَّا فِي الْأَسْقِيَة فَانْتَبِذُوا فِي كُلّ وِعَاء وَلَا تَشْرَبُوا مُسْكِرًا " . رَوَاهُ مُسْلِم فِي الصَّحِيح . هَذَا الَّذِي ذَكَرْنَاهُ مِنْ كَوْنِهِ مَنْسُوخًا هُوَ مَذْهَبُنَا وَمَذْهَب جَمَاهِير الْعُلَمَاء . قَالَ الْخَطَّابِيُّ : الْقَوْل بِالنَّسْخِ هُوَ أَصَحُّ الْأَقَاوِيل .
قَالَ : وَقَالَ قَوْم : التَّحْرِيمُ بَاقٍ ، وَكَرِهُوا الِانْتِبَاذ فِي هَذِهِ الْأَوْعِيَة . ذَهَبَ إِلَيْهِ مَالِك وَأَحْمَد وَإِسْحَاق وَهُوَ مَرْوِيّ عَنْ اِبْن عُمَر وَعَبَّاس رَضِيَ اللَّه عَنْهُمْ . وَاَللَّه أَعْلَمُ .

24 - قَوْله : ( قَالَ أَبُو بَكْر : حَدَّثَنَا غُنْدَر عَنْ شُعْبَة وَقَالَ الْآخَرُونَ ثنا مُحَمَّد بْن جَعْفَر قَالَ حَدَّثَنَا شُعْبَة )
هَذَا مِنْ اِحْتِيَاط مُسْلِم رَضِيَ اللَّه عَنْهُ فَإِنَّ غُنْدَرًا هُوَ مُحَمَّد بْن جَعْفَر وَلَكِنْ أَبُو بَكْرٍ ذَكَرَهُ بِلَقَبِهِ وَالْآخَرَانِ بِاسْمِهِ وَنَسَبه وَقَالَ أَبُو بَكْر عَنْهُ عَنْ شُعْبَة . قَالَ الْآخَرَانِ عَنْهُ حَدَّثَنَا شُعْبَة فَحَصَلَتْ مُخَالَفَة بَيْنهمَا وَبَيْنه مِنْ وَجْهَيْنِ فَلِهَذَا نَبَّهَ عَلَيْهِ مُسْلِم رَحِمَهُ اللَّه تَعَالَى . وَقَدْ تَقَدَّمَ فِي الْمُقَدِّمَة أَنَّ دَالَ غُنْدَرٍ مَفْتُوحَةٌ عَلَى الْمَشْهُور ، وَأَنَّ الْجَوْهَرِيّ حَكَى ضَمَّهَا أَيْضًا . وَتَقَدَّمَ بَيَان سَبَبِ تَلْقِيبِهِ بِغُنْدَرٍ .
قَوْله : ( كُنْت أُتَرْجِم بَيْن يَدَيْ اِبْن عَبَّاس وَبَيْن النَّاس )
كَذَا هُوَ فِي الْأُصُول وَتَقْدِيره : بَيْن يَدَيْ اِبْن عَبَّاس بَيْنه وَبَيْن النَّاس فَحَذَفَ لَفْظَةَ بَيْنَهُ لِدَلَالَةِ الْكَلَام عَلَيْهَا ، وَيَجُوز أَنْ يَكُون الْمُرَاد بَيْن اِبْن عَبَّاس وَبَيْن النَّاس كَمَا جَاءَ فِي الْبُخَارِيّ وَغَيْره بِحَذْفِ " يَدَيْ " فَتَكُون " يَدَيْ " عِبَارَةً عَنْ الْجُمْلَة كَمَا قَالَ اللَّه تَعَالَى : { يَوْم يَنْظُر الْمَرْء مَا قَدَّمَتْ يَدَاهُ } أَيْ : قَدَّمَ وَاَللَّه أَعْلَمُ .
وَأَمَّا مَعْنَى التَّرْجَمَة فَهُوَ التَّعْبِير عَنْ لُغَة بِلُغَةٍ ، ثُمَّ قِيلَ : إِنَّهُ كَانَ يَتَكَلَّم بِالْفَارِسِيَّةِ فَكَانَ يُتَرْجِم لِابْن عَبَّاس عَمَّنْ يَتَكَلَّم بِهَا ، قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه تَعَالَى : وَعِنْدِي أَنَّهُ كَانَ يُبَلِّغ كَلَام اِبْن عَبَّاس إِلَى مَنْ خَفِيَ عَلَيْهِ مِنْ النَّاس ، إِمَّا لِزِحَامٍ مَنَعَ مِنْ سَمَاعه فَأَسْمَعَهُمْ ، وَإِمَّا لِاخْتِصَارٍ مَنَعَ مِنْ فَهْمه فَأَفْهَمَهُمْ ، أَوْ نَحْو ذَلِكَ . قَالَ : وَإِطْلَاقه لَفْظَ النَّاسِ يُشْعِرُ بِهَذَا . قَالَ : وَلَيْسَتْ التَّرْجَمَة مَخْصُوصَة بِتَفْسِيرِ لُغَةٍ بِلُغَةٍ أُخْرَى فَقَدْ أَطْلَقُوا عَلَى قَوْلهمْ بَاب كَذَا اِسْم التَّرْجَمَة لِكَوْنِهِ يُعَبِّرُ عَمَّا يَذْكُرُهُ بَعْدَهُ هَذَا كَلَامُ الشَّيْخِ . وَالظَّاهِر أَنَّ مَعْنَاهُ أَنَّهُ يُفْهِمُهُمْ عَنْهُ وَيُفْهِمُهُ عَنْهُمْ . وَاَللَّه أَعْلَمُ .
قَوْله : ( فَأَتَتْهُ اِمْرَأَةٌ تَسْأَلهُ عَنْ نَبِيذ الْجَرِّ )
أَمَّا ( الْجَرُّ ) فَبِفَتْحِ الْجِيم وَهُوَ اِسْم جَمْعٍ الْوَاحِدَة جَرَّةٌ وَيُجْمَع أَيْضًا عَلَى جِرَار وَهُوَ هَذَا الْفَخَّار الْمَعْرُوف . وَفِي هَذَا دَلِيل عَلَى جَوَازِ اِسْتِفْتَاءِ الْمَرْأَةِ الرِّجَالَ الْأَجَانِبَ ، وَسَمَاعِهَا صَوْتَهُمْ ، وَسَمَاعِهِمْ صَوْتَهَا لِلْحَاجَةِ . وَفِي
قَوْله ( إِنَّ وَفْد عَبْد الْقَيْس إِلَخْ )
دَلِيل عَلَى أَنَّ مَذْهَب اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ أَنَّ النَّهْي عَنْ الِانْتِبَاذ فِي هَذِهِ الْأَوْعِيَة لَيْسَ بِمَنْسُوخٍ بَلْ حُكْمه بَاقٍ وَقَدْ قَدَّمْنَا بَيَان الْخِلَاف فِيهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَرْحَبًا بِالْقَوْمِ )
مَنْصُوب عَلَى الْمَصْدَر اِسْتَعْمَلَتْهُ الْعَرَبُ وَأَكْثَرَتْ مِنْهُ تُرِيدُ بِهِ الْبِرّ ، وَحُسْن اللِّقَاء . وَمَعْنَاهُ صَادَفْت رَحْبًا وَسَعَةً .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( غَيْرَ خَزَايَا وَلَا النَّدَامَى )
هَكَذَا هُوَ فِي الْأُصُول ( النَّدَامَى ) بِالْأَلِفِ وَاللَّام ، وَ ( خَزَايَا ) بِحَذْفِهِمَا . وَرَوَى فِي غَيْر هَذَا الْمَوْضِع بِالْأَلِفِ وَاللَّام فِيهِمَا ، وَرُوِيَ بِإِسْقَاطِهِمَا فِيهِمَا ، وَالرِّوَايَة فِيهِ غَيْر بِنَصْبِ الرَّاء عَلَى الْحَال .
وَأَشَارَ صَاحِب التَّحْرِير إِلَى أَنَّهُ يُرْوَى أَيْضًا بِكَسْرِ الرَّاء عَلَى الصِّفَة لِلْقَوْمِ . وَالْمَعْرُوف الْأَوَّل . وَيَدُلّ عَلَيْهِ مَا جَاءَ فِي رِوَايَة الْبُخَارِيّ " مَرْحَبًا بِالْقَوْمِ الَّذِينَ جَاءُوا غَيْر خَزَايَا وَلَا نَدَامَى " ، وَاَللَّه أَعْلَمُ .
أَمَّا ( الْخَزَايَا ) فَجَمْعُ خَزْيَان كَحَيْرَان وَحَيَارَى وَسَكْرَان وَسَكَارَى وَالْخَزْيَان الْمُسْتَحِي . وَقِيلَ : الذَّلِيل الْمُهَان .
وَأَمَّا ( النَّدَامَى ) : فَقِيلَ : إِنَّهُ جَمْع نَدْمَان بِمَعْنَى نَادِمٍ ، وَهِيَ لُغَة فِي نَادِم ، حَكَاهَا الْقَزَّاز صَاحِب جَامِع اللُّغَة ، وَالْجَوْهَرِيّ فِي صِحَاحه وَعَلَى هَذَا هُوَ عَلَى بَابِهِ وَقِيلَ هُوَ جَمْع نَادِم اِتِّبَاعًا لِلْخَزَايَا وَكَانَ الْأَصْل نَادِمِينَ فَأُتْبِعَ لِخَزَايَا تَحْسِينًا لِلْكَلَامِ وَهَذَا الْإِتْبَاع كَثِير فِي كَلَام الْعَرَب وَهُوَ مِنْ فَصِيحه ، وَمِنْهُ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اِرْجِعْنَ مَأْزُورَات غَيْر مَأْجُورَات " ، أَتْبَعَ مَأْزُورَات لِمَأْجُورَاتٍ وَلَوْ أَفْرَدَ وَلَمْ يَضُمَّ إِلَيْهِ مَأْجُورَات لَقَالَ مَوْزُورَات . كَذَا قَالَهُ الْفَرَّاء وَجَمَاعَات . قَالُوا : وَمِنْهُ قَوْل الْعَرَب ) إِنَى لَآتِيه بِالْغَدَايَا وَالْعَشَايَا جَمَعُوا الْغَدَاة عَلَى غَدَايَا إِتْبَاعًا لِعَشَايَا وَلَوْ أُفْرِدَتْ لَمْ يَجُزْ إِلَّا غَدَوَاتٌ .
وَأَمَّا مَعْنَاهُ فَالْمَقْصُود أَنَّهُ لَمْ يَكُنْ مِنْكُمْ تَأَخُّر عَنْ الْإِسْلَام وَلَا عِنَاد وَلَا أَصَابَكُمْ إِسَار وَلَا سَبَاء وَلَا مَا أَشْبَهَ ذَلِكَ مِمَّا تَسْتَحْيُونَ بِسَبَبِهِ ، أَوْ تَذِلُّونَ أَوْ تُهَانُونَ أَوْ تَنْدَمُونَ . وَاَللَّه أَعْلَمُ .
قَوْله : ( فَقَالُوا يَا رَسُول اللَّه إِنَّا نَأْتِيك مِنْ شُقَّةٍ بَعِيدَةٍ )
الشُّقَّةُ بِضَمِّ الشِّين وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ أَشْهَرُهُمَا وَأَفْصَحُهُمَا الضَّمُّ وَهِيَ الَّتِي جَاءَ بِهَا الْقُرْآن الْعَزِيز . قَالَ الْإِمَام أَبُو إِسْحَاق الثَّعْلَبِيّ وَقَرَأَ عُبَيْد بْن عُمَيْر بِكَسْرِ الشِّين وَهِيَ لُغَة قَيْس . وَالشُّقَّة السَّفَر الْبَعِيد . كَذَا قَالَهُ اِبْن سِكِّيت ، وَابْن قُتَيْبَة ، وَقُطْرُب ، وَغَيْرهمْ . قِيلَ : سُمِّيَتْ شُقَّةً لِأَنَّهَا تَشُقّ عَلَى الْإِنْسَان . وَقِيلَ : هِيَ الْمَسَافَة . وَقِيلَ : الْغَايَة الَّتِي يَخْرُج الْإِنْسَان إِلَيْهَا . فَعَلَى الْقَوْل الْأَوَّل يَكُون قَوْلهمْ بَعِيدَة مُبَالَغَة فِي بُعْدهَا . وَاَللَّه أَعْلَمُ .
قَوْلهمْ : ( فَمُرْنَا بِأَمْرٍ فَصْلٍ )
هُوَ بِتَنْوِينِ ( أَمْرٍ ) . قَالَ الْخَطَّابِيُّ وَغَيْره : هُوَ الْبَيِّن الْوَاضِح الَّذِي يَنْفَصِل بِهِ الْمُرَاد وَلَا يُشْكِلُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَخْبِرُوا بِهِ مَنْ وَرَاءَكُمْ وَقَالَ أَبُو بَكْرٍ فِي رِوَايَته مَنْ وَرَاءَكُمْ )
هَكَذَا ضَبَطْنَاهُ وَكَذَا هُوَ فِي الْأُصُول الْأُوَل بِكَسْرِ الْمِيم وَالثَّانِي بِفَتْحِهَا وَهُمَا يَرْجِعَانِ إِلَى مَعْنًى وَاحِدٍ .
قَوْله : ( وَحَدَّثَنَا نَصْر بْن عَلِيٍّ الْجَهْضَمِيّ )
هُوَ بِفَتْحِ الْجِيم وَالضَّادِ الْمُعْجَمَة وَإِسْكَان الْهَاء بَيْنهمَا وَقَدْ تَقَدَّمَ بَيَانه فِي شَرْح الْمُقَدِّمَة .
قَوْله : ( قَالَا جَمِيعًا )
فَلَفْظَة جَمِيعًا مَنْصُوبَةٌ عَلَى الْحَال . وَمَعْنَاهُ اِتَّفَقَا وَاجْتَمَعَا عَلَى التَّحْدِيث بِمَا يَذْكُرهُ إِمَّا مُجْتَمِعَيْنِ فِي وَقْت وَاحِد وَإِمَّا فِي وَقْتَيْنِ ، وَمَنْ اِعْتَقَدَ أَنَّهُ لَا بُدَّ أَنْ يَكُون ذَلِكَ فِي وَقْت وَاحِد فَقَدْ غَلِطَ غَلَطًا بَيِّنًا .
قَوْله : ( وَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْأَشَجِّ أَشَجّ عَبْد الْقَيْس إِنَّ فِيك لَخَصْلَتَيْنِ يُحِبُّهُمَا اللَّهُ الْحِلْم وَالْأَنَاةُ )
أَمَّا الْأَشَجّ فَاسْمه الْمُنْذِر بْن عَائِذ بِالذَّالِ الْمُعْجَمَة الْعَصْرِيّ بِفَتْحِ الْعَيْن وَالصَّاد الْمُهْمَلَتَيْنِ هَذَا هُوَ الصَّحِيح الْمَشْهُور الَّذِي قَالَهُ اِبْن عَبْد الْبَرِّ ، وَالْأَكْثَرُونَ أَوْ الْكَثِيرُونَ . وَقَالَ اِبْن الْكَلْبِيّ : اِسْمه الْمُنْذِر ابْن الْحَارِث بْن زِيَاد بْن عَصْر بْن عَوْف ، وَقِيلَ : اِسْمه الْمُنْذِر بْن عَامِر . وَقِيلَ : الْمُنْذِر بْن عُبَيْد . وَقِيلَ : اِسْمه عَائِذ ابْن الْمُنْذِر . وَقِيلَ : عَبْد اللَّه بْن عَوْف .
وَأَمَّا الْحِلْم فَهُوَ الْعَقْل ، وَأَمَّا الْأَنَاة فَهِيَ التَّثْبِيت وَتَرْك الْعَجَلَة وَهِيَ مَقْصُورَة . وَسَبَب قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ لَهُ مَا جَاءَ فِي حَدِيث الْوَفْد أَنَّهُمْ لَمَّا وَصَلُوا الْمَدِينَة بَادَرُوا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَقَامَ الْأَشَجّ عِنْد رِحَالهمْ فَجَمَعَهَا وَعَقَلَ نَاقَته وَلَبِسَ أَحْسَن ثِيَابه ثُمَّ أَقْبَلَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَقَرَّبَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَجْلَسَهُ إِلَى جَانِبه ، ثُمَّ قَالَ لَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " تُبَايِعُونَ عَلَى أَنْفُسِكُمْ وَقَوْمِكُمْ " ، فَقَالَ الْقَوْم : نَعَمْ . فَقَالَ الْأَشَجُّ يَا رَسُول اللَّه إِنَّك لَمْ تُزَاوِلْ الرَّجُلَ عَنْ شَيْءٍ أَشَدَّ عَلَيْهِ مِنْ دِينِهِ . نُبَايِعك عَلَى أَنْفُسِنَا ، وَنُرْسِل مَنْ يَدْعُوهُمْ . فَمَنْ اِتَّبَعَنَا كَانَ مِنَّا وَمَنْ أَبَى قَاتَلْنَاهُ . قَالَ : " صَدَقْت ، إِنَّ فِيك خَصْلَتَيْنِ " . الْحَدِيث . قَالَ الْقَاضِي عِيَاض : فَالْأَنَاة تَرَبُّصُهُ حَتَّى نَظَرَ فِي مَصَالِحه وَلَمْ يَعْجَلْ ، وَالْحِلْم هَذَا الْقَوْل الَّذِي قَالَهُ الدَّالّ عَلَى صِحَّة عَقْله ، وَجَوْدَة نَظَرِهِ لِلْعَوَاقِبِ ، قُلْت : وَلَا يُخَالِف هَذَا مَا جَاءَ فِي مُسْنَد أَبِي يَعْلَى وَغَيْره أَنَّهُ لَمَّا قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْأَشَجِّ " إِنَّ فِيك خَصْلَتَيْنِ " الْحَدِيث . قَالَ : يَا رَسُولَ اللَّهِ كَانَا فِيَّ أَمْ حَدَثَا ؟ قَالَ : " بَلْ قَدِيم " . قَالَ : قُلْت : الْحَمْد لِلَّهِ الَّذِي جَبَلَنِي عَلَى خُلُقَيْنِ يُحِبُّهُمَا .

26 - قَوْله : ( حَدَّثَنَا أَبُو عَاصِم عَنْ اِبْن جُرَيْجٍ )
أَمَّا ( أَبُو عَاصِم ) فَالضَّحَّاك بْن مَخْلَد النَّبِيل وَأَمَّا ( اِبْن جُرَيْجٍ ) فَهُوَ عَبْد الْمَلِك بْن عَبْد الْعَزِيز بْن جُرَيْجٍ .
قَوْله : ( حَدَّثَنِي مُحَمَّد بْن رَافِع حَدَّثَنَا عَبْد الرَّزَّاق أَخْبَرَنَا اِبْن جُرَيْجٍ قَالَ : أَخْبَرَنِي أَبُو قَزَعَة أَنَّ أَبَا نَضْرَةَ أَخْبَرَهُ وَحَسَنًا أَخْبَرَهُمَا أَنَّ أَبَا سَعِيد الْخُدْرِيَّ أَخْبَرَهُ )
هَذَا الْإِسْنَاد مَعْدُود فِي الْمُشْكِلَات ، وَقَدْ اِضْطَرَبَتْ قِيهِ أَقْوَال الْأَئِمَّة وَأَخْطَأَ فِيهِ جَمَاعَات مِنْ كِبَار الْحُفَّاظ . وَالصَّوَاب فِيهِ مَا حَقَّقَهُ وَحَرَّرَهُ وَبَسَطَهُ وَأَوْضَحَهُ الْإِمَام الْحَافِظ أَبُو مُوسَى الْأَصْبَهَانِيّ فِي الْجُزْء الَّذِي جَمَعَهُ فِيهِ وَمَا أَحْسَنَهُ وَأَجْوَده ، وَقَدْ لَخَّصَهُ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه فَقَالَ : هَذَا الْإِسْنَاد أَحَد الْمُعْضِلَات ، وَلِإِعْضَالِهِ وَقَعَ فِيهِ تَعْبِيرَات مِنْ جَمَاعَة وَاهِمَة ؛ فَمِنْ ذَلِكَ رِوَايَة أَبِي نُعَيْم الْأَصْبَهَانِيّ فِي مُسْتَخْرَجه عَلَى كِتَاب مُسْلِم بِإِسْنَادِهِ أَخْبَرَنِي أَبُو قَزَعَة أَنَّ أَبَا نَضْرَة وَحَسَنًا أَخْبَرَهُمَا أَنَّ أَبَا سَعِيد الْخُدْرِيَّ أَخْبَرَهُ وَهَذَا يَلْزَم مِنْهُ أَنْ يَكُون أَبُو قَزَعَة هُوَ الَّذِي أَخْبَرَ أَبَا نَضْرَة وَحَسَنًا عَنْ أَبِي سَعِيد ، وَيَكُون أَبُو قَزَعَة هُوَ الَّذِي سَمِعَ مِنْ أَبِي سَعِيد وَذَلِكَ مُنْتَفٍ بِلَا شَكّ . وَمِنْ ذَلِكَ أَنَّ أَبَا عَلِيّ الْغَسَّانِيّ صَاحِب تَقْيِيد الْمُهْمَل رَدَّ رِوَايَة مُسْلِم هَذِهِ وَقَلَّدَهُ فِي ذَلِكَ صَاحِب الْمُعَلِّم وَمِنْ شَأْنه تَقْلِيده فِيمَا يَذْكُرهُ مِنْ عِلْم الْأَسَانِيد ، وَصَوَّبَهُمَا فِي ذَلِكَ الْقَاضِي عِيَاض ، فَقَالَ أَبُو عَلِيّ : الصَّوَاب فِي الْإِسْنَاد عَنْ اِبْن جُرَيْجٍ قَالَ أَخْبَرَنِي أَبُو قَزَعَة أَنَّ أَبَا نَضْرَة وَحَسَنًا أَخْبَرَاهُ أَنَّ أَبَا سَعِيد أَخْبَرَهُ وَذَكَرَ أَنَّهُ إِنَّمَا قَالَ أَخْبَرَهُ وَلَمْ يَقُلْ أَخْبَرَهُمَا لِأَنَّهُ رَدَّ الضَّمِير إِلَى أَبِي نَضْرَة وَحْدَهُ وَأَسْقَطَ الْحَسَن لِمَوْضِعِ الْإِرْسَال فَإِنَّهُ لَمْ يَسْمَع مِنْ أَبِي سَعِيد وَلَمْ يَلْقَهُ ، وَذَكَرَ أَنَّهُ بِهَذَا اللَّفْظ الَّذِي ذَكَرَهُ مُسْلِم خَرَّجَهُ أَبُو عَلِيّ بْن السَّكَن فِي مُصَنَّفه بِإِسْنَادِهِ قَالَ : وَأَظُنّ أَنَّ هَذَا مِنْ إِصْلَاح اِبْن السَّكَن . وَذَكَرَ الْغَسَّانِيّ أَيْضًا أَنَّهُ رَوَاهُ كَذَلِكَ أَبُو بَكْر الْبَزَّار فِي مُسْنَده الْكَبِير بِإِسْنَادِهِ وَحُكِيَ عَنْهُ وَعَنْ عَبْد الْغَنِيّ بْن سَعِيد الْحَافِظ أَنَّهُمَا ذَكَرَا أَنَّ حَسَنًا هَذَا هُوَ الْحَسَن الْبَصْرِيّ وَلَيْسَ الْأَمْر فِي ذَلِكَ عَلَى مَا ذَكَرُوهُ بَلْ مَا أَوْرَدَهُ مُسْلِم فِي هَذَا الْإِسْنَاد هُوَ الصَّوَاب ، وَكَمَا أَوْرَدَهُ رَوَاهُ أَحْمَد بْن حَنْبَل عَنْ رَوْح بْن عُبَادَة عَنْ اِبْن جُرَيْجٍ . وَقَدْ اِنْتَصَرَ لَهُ الْحَافِظ أَبُو مُوسَى الْأَصْبَهَانِيّ رَحِمَهُ اللَّه وَأَلَّفَ فِي ذَلِكَ كِتَابًا لَطِيفًا تَبَجَّحَ فِيهِ بِإِجَادَتِهِ وَإِصَابَته مَعَ وَهْمِ غَيْر وَاحِد فِيهِ ، فَذَكَرَ أَنَّ حَسَنًا هَذَا هُوَ الْحَسَن بْن مُسْلِم بْن يَنَاق الَّذِي رَوَى عَنْهُ اِبْن جُرَيْحٍ غَيْر هَذَا الْحَدِيث ، وَأَنَّ مَعْنَى هَذَا الْكَلَام أَنَّ أَبَا نَضْرَة أَخْبَرَ بِهَذَا الْحَدِيث أَبَا قَزَعَة وَحَسَن بْن مُسْلِم كِلَيْهِمَا ثُمَّ أَكَّدَ ذَلِكَ بِأَنْ أَعَادَ فَقَالَ أَخْبَرَهُمَا أَنَّ أَبَا سَعِيد أَخْبَرَهُ يَعْنِي أَخْبَرَ أَبُو سَعِيد أَبَا نَضْرَة . وَهَذَا كَمَا تَقُول : إِنَّ زَيْدًا جَاءَنِي وَعَمْرًا جَاءَنِي فَقَالَا : كَذَا وَكَذَا . وَهَذَا مِنْ فَصِيح الْكَلَام وَاحْتَجَّ عَلِيّ أَنَّ حَسَنًا فِيهِ هُوَ الْحَسَن بْن مُسْلِم بْن يَنَاق بْن سَلَمَة بْن شَبِيب وَهُوَ ثِقَة رَوَاهُ عَنْ عَبْد الرَّزَّاق عَنْ اِبْن جُرَيْجٍ قَالَ أَخْبَرَنِي أَبُو قَزَعَة أَنَّ أَبَا نَضْرَة أَخْبَرَهُ وَحَسَن بْن مُسْلِم بْن يَنَاق أَخْبَرَهُمَا أَنَّ أَبَا سَعِيد أَخْبَرَهُ الْحَدِيث . وَرَوَاهُ أَبُو الشَّيْخ الْحَافِظ فِي كِتَابه الْمُخْرِج عَلَى صَحِيح مُسْلِم . وَقَدْ أَسْقَطَ أَبُو مَسْعُود الدِّمَشْقِيّ وَغَيْره ذِكْر حَسَن مِنْ الْإِسْنَاد لِأَنَّهُ مَعَ إِشْكَاله لَا مَدْخَل لَهُ فِي الرِّوَايَة . وَذَكَرَ الْحَافِظ أَبُو مُوسَى مَا حَكَاهُ أَبُو عَلِيّ الْغَسَّانِيّ وَبَيَّنَ بُطْلَانه وَبُطْلَان رِوَايَة مِنْ غَيْر الضَّمِير فِي قَوْله أَخْبَرَهُمَا وَغَيْر ذَلِكَ مِنْ التَّغْيِيرَات . وَلَقَدْ أَجَادَ وَأَحْسَن رَضِيَ اللَّه عَنْهُ . هَذَا آخِر كَلَام الشَّيْخ أَبِي عَمْرو رَحِمَهُ اللَّه . وَفِي هَذَا الْقَدْر الَّذِي ذَكَرَهُ أَبْلَغ كِفَايَة . وَإِنْ كَانَ الْحَافِظ أَبُو مُوسَى قَدْ أَطْنَبَ فِي بَسْطِهِ وَإِيضَاحه بِأَسَانِيدِهِ وَاسْتِشْهَادَاته وَلَا ضَرُورَة إِلَى زِيَادَةٍ عَلَى هَذَا الْقَدْر . وَاَللَّه أَعْلَم . وَأَمَّا ( أَبُو قَزَعَة ) الْمَذْكُور فَاسْمه سُوَيْد بْن حُجَيْر بِحَاءٍ مُهْمَلَة مَضْمُومَة ثُمَّ جِيم مَفْتُوحَة وَآخِره رَاء وَهُوَ بَاهِلِيّ بَصْرِيّ اِنْفَرَدَ مُسْلِم بِالرِّوَايَةِ لَهُ دُون الْبُخَارِيّ . وَقَزَعَة بِفَتْحِ الْقَاف وَبِفَتْحِ الزَّاي وَإِسْكَانهَا وَلَمْ يَذْكُر أَبُو عَلِيّ الْغَسَّانِيّ فِي ( تَقْيِيد الْمُهْمَل ) سِوَى الْفَتْح . وَحَكَى الْقَاضِي عِيَاض فِيهِ الْفَتْح وَالْإِسْكَان . وَوُجِدَ بِخَطِّ اِبْن الْأَنْبَارِيّ بِالْإِسْكَانِ . وَذَكَرَ اِبْن مَكِّيّ فِي كِتَابه ( فِيمَا يُلْحَن فِيهِ ) أَنَّ الْإِسْكَان هُوَ الصَّوَاب وَاللَّهُ أَعْلَم .
قَوْلهمْ : ( جَعَلَنَا اللَّه فِدَاك )
هُوَ بِكَسْرِ الْفَاء وَبِالْمَدِّ مَعْنَاهُ يَقِيك الْمَكَارِه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَعَلَيْكُمْ بِالْمُوكَى ) هُوَ بِضَمِّ الْمِيم وَإِسْكَان الْوَاو مَقْصُور غَيْر مَهْمُوز وَمَعْنَاهُ اِنْبِذُوا فِي السِّقَاء الدَّقِيق الَّذِي يُوكَى أَيْ يُرْبَط فُوهُ بِالْوِكَاءِ وَهُوَ الْخَيْط الَّذِي يُرْبَط بِهِ . وَاَللَّه أَعْلَم .
هَذَا مَا يَتَعَلَّق بِأَلْفَاظِ هَذَا الْحَدِيث .
وَأَمَّا أَحْكَامه وَمَعَانِيه فَقَدْ اِنْدَرَجَ جُمَلٌ مِنْهَا فِيمَا ذَكَرْته وَأَنَا أُشِير إِلَيْهَا مُلَخَّصَة مُخْتَصَرَة مُرَتَّبَة . فَفِي هَذَا الْحَدِيث وِفَادَة الرُّؤَسَاء وَالْأَشْرَاف إِلَى الْأَئِمَّة عِنْد الْأُمُور الْمُهِمَّة ، وَفِيهِ تَقْدِيم الِاعْتِذَار بَيْن يَدَيْ الْمَسْأَلَة . وَفِيهِ بَيَان مُهِمَّات الْإِسْلَام وَأَرْكَانه مَا سِوَى الْحَجّ . وَقَدْ قَدَّمْنَا أَنَّهُ لَمْ يَكُنْ فُرِضَ . وَفِيهِ اِسْتِعَانَة الْعَالِم فِي تَفْهِيم الْحَاضِرِينَ وَالْفَهْم عَنْهُمْ بِبَعْضِ أَصْحَابه كَمَا فَعَلَهُ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا . وَقَدْ يُسْتَدَلّ بِهِ عَلَى أَنَّهُ يَكْفِي فِي التَّرْجَمَة فِي الْفَتْوَى وَالْخَبَر قَوْل وَاحِد . وَفِيهِ اِسْتِحْبَاب قَوْل الرَّجُل لِزُوَّارِهِ وَالْقَادِمِينَ عَلَيْهِ مَرْحَبًا وَنَحْوه وَالثَّنَاء عَلَيْهِمْ إِينَاسًا وَبَسْطًا . وَفِيهِ جَوَاز الثَّنَاء عَلَى الْإِنْسَان فِي وَجْهه إِذَا لَمْ يَخَف عَلَيْهِ فِتْنَة إِعْجَاب وَنَحْوه . وَأَمَّا اِسْتِحْبَابه فَيَخْتَلِف بِحَسَبِ الْأَحْوَال وَالْأَشْخَاص .
وَأَمَّا النَّهْي عَنْ الْمَدْح فِي الْوَجْه فَهُوَ فِي حَقّ مَنْ يُخَاف عَلَيْهِ الْفِتْنَة بِمَا ذَكَرْنَاهُ . وَقَدْ مَدَحَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَوَاضِع كَثِيرَة فِي الْوَجْه فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَبِي بَكْر رَضِيَ اللَّه عَنْهُ : " لَسْت مِنْهُمْ " وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " يَا أَبَا بَكْر لَا تَبْكِ إِنْ أَمِنَ النَّاس عَلَيَّ فِي صُحْبَته وَمَاله أَبُو بَكْر ، وَلَوْ كُنْت مُتَّخِذًا مِنْ أُمَّتِي خَلِيلًا لَاتَّخَذْت أَبَا بَكْر خَلِيلًا " وَقَالَ لَهُ : " وَأَرْجُو أَنْ تَكُون مِنْهُمْ " أَيْ مِنْ الَّذِينَ يُدْعَوْنَ مِنْ أَبْوَاب الْجَنَّة . وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اِئْذَنْ لَهُ وَبِشِّرْهُ بِالْجَنَّةِ " . قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اُثْبُتْ أُحُد فَإِنَّمَا عَلَيْك نَبِيّ وَصِدِّيق وَشَهِيدَانِ " وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " دَخَلْت الْجَنَّة وَرَأَيْت قَصْرًا فَقُلْت لِمَنْ هَذَا ؟ قَالُوا لِعُمَر بْن الْخَطَّاب ، فَأَرَدْت أَنْ أَدْخُلهُ فَذَكَرْت غَيْرَتك " فَقَالَ عُمَر رَضِيَ اللَّه عَنْهُ : بِأَبِي أَنْتَ وَأُمِّي يَا رَسُول اللَّه أَعَلَيْك أَغَارَ ؟ وَقَالَ لَهُ : " مَا لَقِيَك الشَّيْطَان سَالِكًا فَجًّا إِلَّا سَلَكَ فَجًّا غَيْر فَجّك " وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اِفْتَحْ لِعُثْمَان وَبِشِّرْهُ بِالْجَنَّةِ " وَقَالَ لِعَلِيّ رَضِيَ اللَّه عَنْهُ : " أَنْتَ مِنِّي وَأَنَا مِنْك " وَفِي الْحَدِيث الْآخَر " أَمَا تَرْضَى أَنْ تَكُون مِنِّي بِمَنْزِلَةِ هَارُون مِنْ مُوسَى " وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِبِلَالٍ : " سَمِعْت دَقَّ نَعْلَيْك فِي الْجَنَّة " وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَبْدِ اللَّه بْن سَلَّام : " أَنْتَ عَلَى الْإِسْلَام حَتَّى تَمُوت " وَقَالَ لِلْأَنْصَارِيِّ : " ضَحِكَ اللَّه عَزَّ وَجَلَّ أَوْ عَجِبَ مِنْ فِعَالكُمَا " وَقَالَ لِلْأَنْصَارِ : " أَنْتُمْ مِنْ أَحَبّ النَّاس إِلَيَّ " وَنَظَائِر هَذَا كَثِيرَة مِنْ مَدْحه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْوَجْه .
وَأَمَّا مَدْح الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ مِنْ الْعُلَمَاء وَالْأَئِمَّة الَّذِينَ يُقْتَدَى بِهِمْ رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ فَأَكْثَر مِنْ أَنْ يُحْصَر . وَاللَّهُ أَعْلَم . وَفِي حَدِيث الْبَاب مِنْ الْفَوَائِد أَنَّهُ لَا عَتَبَ عَلَى طَالِب الْعِلْم وَالْمُسْتَفْتِي إِذَا قَالَ لِلْعَالِمِ أَوْضِحْ لِي الْجَوَاب وَنَحْو هَذِهِ الْعِبَارَة . وَفِيهِ أَنَّهُ لَا بَأْس بِقَوْلِ رَمَضَان مِنْ غَيْر ذِكْرِ الشَّهْر . وَفِيهِ جَوَاز مُرَاجَعَة الْعَالِم عَلَى سَبِيل الِاسْتِرْشَاد وَالِاعْتِذَار لِيَتَلَطَّف لَهُ فِي جَوَاب لَا يَشُقّ عَلَيْهِ . وَفِيهِ تَأْكِيد الْكَلَام وَتَفْخِيمه لِيَعْظُم وَقْعُهُ فِي النَّفْس . وَفِيهِ جَوَاز قَوْل الْإِنْسَان لِمُسْلِمٍ جَعَلَنِي اللَّه فِدَاك . فَهَذِهِ أَطْرَاف مِمَّا يَتَعَلَّق بِهَذَا الْحَدِيث وَهِيَ وَإِنْ كَانَتْ طَوِيلَة فَهِيَ مُخْتَصَرَة بِالنِّسْبَةِ إِلَى طَالِبِي التَّحْقِيق . وَاللَّهُ أَعْلَم . وَلَهُ الْحَمْد وَالْمِنَّة . وَبِهِ التَّوْفِيق وَالْعِصْمَة .

27 - حَدِيث بَعْث مُعَاذ إِلَى الْيَمَن ، وَهُوَ مُتَّفَق عَلَيْهِ فِي الصَّحِيحَيْنِ .
قَوْله : ( عَنْ أَبِي مَعْبَد عَنْ اِبْن عَبَّاس عَنْ مُعَاذ قَالَ أَبُو بَكْر : وَرُبَّمَا قَالَ وَكِيع عَنْ اِبْن عَبَّاس أَنَّ مُعَاذًا قَالَ )
هَذَا الَّذِي فَعَلَهُ مُسْلِم رَحِمَهُ اللَّه نِهَايَة التَّحْقِيق وَالِاحْتِيَاط وَالتَّدْقِيق فَإِنَّ الرِّوَايَة الْأُولَى قَالَ فِيهَا عَنْ مُعَاذ ، وَالثَّانِيَة أَنَّ مُعَاذًا وَبَيَّنَ ( أَنَّ ) وَ ( عَنْ ) فَرْقٌ ، فَإِنَّ الْجَمَاهِير قَالُوا : ( أَنَّ كَعَنْ ، فَيُحْمَل عَلَى الِاتِّصَال . وَقَالَ جَمَاعَة : لَا تُلْتَحَق ( أَنَّ ) ( بِعَنْ ) ، بَلْ تُحْمَل ( أَنَّ ) عَلَى الِانْقِطَاع ، وَيَكُون مُرْسَلًا ، وَلَكِنَّهُ هُنَا يَكُون مُرْسَل صَحَابِيّ لَهُ حُكْم الْمُتَّصِل عَلَى الْمَشْهُور مِنْ مَذَاهِب الْعُلَمَاء . وَفِيهِ قَوْل الْأُسْتَاذ أَبِي إِسْحَاق الْإِسْفَرَايِينِيّ الَّذِي قَدَّمْنَاهُ فِي الْفُصُول أَنَّهُ لَا يُحْتَجّ بِهِ ، فَاحْتَاطَ مُسْلِم رَحِمَهُ اللَّه وَبَيَّنَ اللَّفْظَيْنِ . وَاللَّهُ أَعْلَم .
وَأَمَّا ( أَبُو مَعْبَد ) فَاسْمه نَافِذ بِالنُّونِ وَالْفَاء وَالذَّال الْمُعْجَمَة وَهُوَ مَوْلَى اِبْن عَبَّاس . قَالَ عَمْرو بْن دِينَار كَانَ مِنْ أَصْدَق مَوَالِي اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّك تَأْتِي قَوْمًا مِنْ أَهْل الْكِتَاب فَادْعُهُمْ إِلَى شَهَادَة أَنْ لَا إِلَه إِلَّا اللَّه ، وَأَنِّي رَسُول اللَّه . فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللَّه تَعَالَى اِفْتَرَضَ عَلَيْهِمْ خَمْس صَلَوَات فِي كُلّ يَوْم وَلَيْلَة . فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللَّه اِفْتَرَضَ عَلَيْهِمْ صَدَقَة تُؤْخَذ مِنْ أَغْنِيَائِهِمْ فَتُرَدّ فِي فُقَرَائِهِمْ . فَإِنْ أَطَاعُوا لِذَلِكَ فَإِيَّاكَ وَكَرَائِم أَمْوَالهمْ ، وَاتَّقِ دَعْوَة الْمَظْلُوم ، فَإِنَّهُ لَيْسَ بَيْنهَا وَبَيْن اللَّه حِجَاب )
أَمَّا الْكَرَائِم فَجَمْع كَرِيمَة . قَالَ صَاحِب الْمَطَالِع هِيَ جَامِعَة الْكَمَال الْمُمْكِن فِي حَقّهَا مِنْ غَزَارَة لَبَن وَجَمَال صُورَة أَوْ كَثْرَة لَحْم أَوْ صُوف . وَهَكَذَا الرِّوَايَة ( فَإِيَّاكَ وَكَرَائِم ) بِالْوَاوِ فِي قَوْله وَكَرَائِم . قَالَ اِبْن قُتَيْبَة . وَلَا يَجُوز إِيَّاكَ كَرَائِم أَمْوَالهمْ بِحَذْفِهَا . وَمَعْنَى ( لَيْسَ بَيْنهَا وَبَيْن اللَّه حِجَاب ) أَيْ أَنَّهَا مَسْمُوعَة لَا تُرَدّ . وَفِي هَذَا الْحَدِيث قَبُول خَبَر الْوَاحِد وَوُجُوب الْعَمَل بِهِ ، وَفِيهِ أَنَّ الْوِتْر لَيْسَ بِوَاجِبٍ لِأَنَّ بَعْث مُعَاذ إِلَى الْيَمَن كَانَ قَبْل وَفَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَلِيلٍ بَعْد الْأَمْر بِالْوَتْرِ وَالْعَمَل بِهِ . وَفِيهِ أَنَّ السُّنَّة أَنَّ الْكُفَّار يُدْعَوْنَ إِلَى التَّوْحِيد قَبْل الْقِتَال . وَفِيهِ أَنَّهُ لَا يُحْكَم بِإِسْلَامِهِ إِلَّا بِالنُّطْقِ بِالشَّهَادَتَيْنِ ، وَهَذَا مَذْهَب أَهْل السُّنَّة كَمَا قَدَّمْنَا بَيَانه فِي أَوَّل كِتَاب الْإِيمَان . وَفِيهِ أَنَّ الصَّلَوَات الْخَمْس تَجِب فِي كُلّ يَوْم وَلَيْلَة . وَفِيهِ بَيَان عِظَم تَحْرِيم الظُّلْم ، وَأَنَّ الْإِمَام يَنْبَغِي أَنْ يَعِظ وُلَاته ، وَيَأْمُرهُمْ بِتَقْوَى اللَّه تَعَالَى ، وَيُبَالِغ فِي نَهْيهمْ عَنْ الظُّلْم ، وَيُعَرِّفهُمْ قُبْحَ عَاقِبَته . وَفِيهِ أَنَّهُ يَحْرُم عَلَى السَّاعِي أَخْذ كَرَائِم الْمَال فِي أَدَاء الزَّكَاة بَلْ يَأْخُذ الْوَسَط ، وَيَحْرُم عَلَى رَبّ الْمَال إِخْرَاج شَرّ الْمَال . وَفِيهِ أَنَّ الزَّكَاة لَا تُدْفَع إِلَى كَافِر ، وَلَا تُدْفَع أَيْضًا إِلَى غَنِيٍّ مِنْ نَصِيب الْفُقَرَاء ، وَاسْتَدَلَّ بِهِ الْخَطَّابِيُّ وَسَائِر أَصْحَابنَا عَلَى أَنَّ الزَّكَاة لَا يَجُوز نَقْلهَا عَنْ بَلَد الْمَال لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَتُرَدّ فِي فُقَرَائِهِمْ ، وَهَذَا الِاسْتِدْلَال لَيْسَ بِظَاهِرٍ لِأَنَّ الضَّمِير فِي فُقَرَائِهِمْ مُحْتَمَل لِفُقَرَاء الْمُسْلِمِينَ ، وَلِفُقَرَاء أَهْل تِلْكَ الْبَلْدَة وَالنَّاحِيَة وَهَذَا الِاحْتِمَال أَظْهَر وَاسْتَدَلَّ بِهِ بَعْضهمْ عَلَى أَنَّ الْكُفَّار لَيْسُوا بِمُخَاطَبِينَ بِفُرُوعٍ الشَّرِيعَة مِنْ الصَّلَاة وَالصَّوْم وَالزَّكَاة وَتَحْرِيم الزِّنَا وَنَحْوهَا ؛ لِكَوْنِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ عَلَيْهِمْ " ، فَدَلَّ عَلَى أَنَّهُمْ إِذَا لَمْ يُطِيعُوا لَا يَجِب عَلَيْهِمْ .
وَهَذَا الِاسْتِدْلَال ضَعِيف فَإِنَّ الْمُرَاد أَعْلِمْهُمْ أَنَّهُمْ مُطَالَبُونَ بِالصَّلَوَاتِ وَغَيْرهَا فِي الدُّنْيَا ، وَالْمُطَالَبَة فِي الدُّنْيَا لَا تَكُون إِلَّا بَعْد الْإِسْلَام ، وَلَيْسَ يَلْزَم مِنْ ذَلِكَ أَنْ لَا يَكُونُوا مُخَاطَبِينَ بِهَا يُزَاد فِي عَذَابهمْ بِسَبَبِهَا فِي الْآخِرَة وَلِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَتَّبَ ذَلِكَ فِي الدُّعَاء إِلَى الْإِسْلَام وَبَدَأَ بِالْأَهَمِّ فَالْأَهَمّ . أَلَا تَرَاهُ بَدَأَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالصَّلَاةِ قَبْل الزَّكَاة ، وَلَمْ يَقُلْ أَحَد : إِنَّهُ يَصِير مُكَلَّفًا بِالصَّلَاةِ دُون الزَّكَاة . وَاللَّهُ أَعْلَم .
ثُمَّ اِعْلَمْ أَنَّ الْمُخْتَار أَنَّ الْكُفَّار مُخَاطَبُونَ بِفُرُوعِ الشَّرِيعَة الْمَأْمُور بِهِ وَالْمَنْهِيّ عَنْهُ ، هَذَا قَوْل الْمُحَقِّقِينَ وَالْأَكْثَرِينَ ، وَقِيلَ : لَيْسُوا مُخَاطَبِينَ بِهَا ، وَقِيلَ : مُخَاطَبُونَ بِالْمَنْهِيِّ دُون الْمَأْمُور . وَاللَّهُ أَعْلَم . قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه : هَذَا الَّذِي وَقَعَ فِي حَدِيث مُعَاذ مِنْ ذِكْرِ بَعْض دَعَائِم الْإِسْلَام دُون بَعْض هُوَ مِنْ تَقْصِير الرَّاوِي كَمَا بَيَّنَّاهُ فِيمَا سَبَقَ مِنْ نَظَائِره . وَاللَّهُ أَعْلَم .
قَوْله فِي الرِّوَايَة الثَّانِيَة ( حَدَّثَنَا اِبْن أَبِي عُمَر )
هُوَ مُحَمَّد بْن يَحْيَى بْن أَبِي عُمَر الْعَدَنِيّ أَبُو عَبْد اللَّه سَكَنَ مَكَّة . وَفِيهَا
( عَبْد بْن حُمَيْدٍ )
هُوَ الْإِمَام الْمَعْرُوف صَاحِب الْمُسْنَد ، يُكَنَّى أَبَا مُحَمَّد قِيلَ : اِسْمه عَبْد الْحَمِيد . وَفِيهَا أَبُو عَاصِم هُوَ النَّبِيل الضَّحَّاك بْن مَخْلَد .
قَوْله : ( عَنْ اِبْن عَبَّاس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَ مُعَاذًا )
هَذَا اللَّفْظ يَقْتَضِي أَنَّ الْحَدِيث مِنْ مُسْنَد اِبْن عَبَّاس ، وَكَذَلِكَ الرِّوَايَة الَّتِي بَعْدَهُ .
وَأَمَّا الْأُولَى فَمِنْ مُسْنَد مُعَاذ . وَوَجْه الْجَمْع بَيْنهمَا أَنْ يَكُون اِبْن عَبَّاس سَمِعَ الْحَدِيث مِنْ مُعَاذ فَرَوَاهُ تَارَة عَنْهُ مُتَّصِلًا وَتَارَة أَرْسَلَهُ فَلَمْ يَذْكُر مُعَاذًا . وَكِلَاهُمَا صَحِيح كَمَا قَدَّمْنَاهُ أَنَّ مُرْسَل الصَّحَابِيّ إِذَا لَمْ يُعْرَف الْمَحْذُوف يَكُون حُجَّة فَكَيْفَ وَقَدْ عَرَفْنَاهُ فِي هَذَا الْحَدِيث أَنَّهُ مُعَاذ وَيُحْتَمَل أَنَّ اِبْن عَبَّاس سَمِعَهُ مِنْ مُعَاذ وَحَضَرَ الْقَضِيَّة فَتَارَة رَوَاهَا بِلَا وَاسِطَة لِحُضُورِهِ إِيَّاهَا ، وَتَارَة رَوَاهَا عَنْ مُعَاذ إِمَّا لِنِسْيَانِهِ الْحُضُور ، وَإِمَّا لِمَعْنًى آخَر . وَاللَّهُ أَعْلَم .

28 - قَوْله :
( حَدَّثَنَا أُمَيَّة بْن بِسْطَام الْعَيْشِيّ )
أَمَّا ( بِسْطَام ) فَبِكَسْرِ الْبَاء الْمُوَحَّدَة هَذَا هُوَ الْمَشْهُور ، وَحَكَى صَاحِب الْمَطَالِع أَيْضًا فَتْحَهَا . وَاخْتُلِفَ فِي صَرْفه فَمِنْهُمْ مَنْ صَرَفَهُ وَمِنْهُمْ مَنْ لَمْ يَصْرِفهُ . قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه : بِسْطَام عَجَمِيّ لَا يَنْصَرِف ، قَالَ اِبْن دُرَيْد لَيْسَ مِنْ كَلَام الْعَرَب . قَالَ : وَوَجَدْته فِي كِتَاب اِبْن الْجَوَالِيقِيّ فِي الْمُعْرِب مَصْرُوفًا وَهُوَ بَعِيد . هَذَا كَلَام الشَّيْخ أَبِي عَمْرو . وَقَالَ الْجَوْهَرِيّ فِي الصِّحَاح بِسْطَام لَيْسَ مِنْ أَسْمَاء الْعَرَب وَإِنَّمَا سُمِّيَ قَيْس بْن مَسْعُود اِبْنه بِسْطَامًا بِاسْمِ مَلِك مِنْ مُلُوك فَارِس ، كَمَا سَمُّوا قَابُوس فَعَرَّبُوهُ بِكَسْرِ الْبَاء . وَاللَّهُ أَعْلَم وَأَمَّا ( الْعَيْشِيّ ) فَبِالشِّينِ الْمُعْجَمَة وَهُوَ مَنْسُوب إِلَى بَنِي عَايِش بْن مَالِك بْن تَيْم اللَّه بْن ثَعْلَبَة وَكَانَ أَصْله الْعَايِشِيّ وَلَكِنَّهُمْ خَفَّفُوهُ . قَالَ الْحَاكِم أَبُو عَبْد اللَّه ، وَالْخَطِيب أَبُو بَكْر الْبَغْدَادِيّ : الْعَيْشِيّون بِالشِّينِ الْمُعْجَمَة بَصْرِيُّونَ وَالْعَبْسِيُّونَ بِالْبَاءِ الْمُوَحَّدَة وَالسِّين الْمُهْمَلَة كُوفِيُّونَ ، وَالْعَنْسِيّون بِالنُّونِ وَالسِّين الْمُهْمَلَة شَامِيُّونَ وَهَذَا الَّذِي قَالَاهُ هُوَ الْغَالِب . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَلْيَكُنْ أَوَّل مَا تَدْعُوهُمْ إِلَيْهِ عِبَادَة اللَّه : فَإِذَا عَرَفُوا اللَّه فَأَخْبِرْهُمْ إِلَى آخِره )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : هَذَا يَدُلّ عَلَى أَنَّهُمْ لَيْسُوا بِعَارِفِينَ اللَّه تَعَالَى ، وَهُوَ مَذْهَب حُذَّاق الْمُتَكَلِّمِينَ فِي الْيَهُود وَالنَّصَارَى أَنَّهُمْ غَيْر عَارِفِينَ اللَّه تَعَالَى ؛ وَإِنْ كَانُوا يَعْبُدُونَهُ ، وَيُظْهِرُونَ مَعْرِفَته لِدَلَالَةِ السَّمْع عِنْدهمْ عَلَى هَذَا ، وَإِنْ كَانَ الْعَقْل لَا يَمْنَع أَنْ يَعْرِف اللَّه تَعَالَى مَنْ كَذَّبَ رَسُولًا . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : مَا عَرَفَ اللَّه تَعَالَى مَنْ شَبَّهَهُ وَجَسَّمَهُ مِنْ الْيَهُود ، أَوْ أَجَازَ عَلَيْهِ الْبُدَاء ، أَوْ أَضَافَ إِلَيْهِ الْوَلَد مِنْهُمْ ، أَوْ أَضَافَ إِلَيْهِ الصَّاحِبَة وَالْوَلَد ، وَأَجَازَ الْحُلُول عَلَيْهِ ، وَالِانْتِقَال وَالِامْتِزَاج مِنْ النَّصَارَى ، أَوْ وَصَفَهُ بِمَا لَا يَلِيق بِهِ ، أَوْ أَضَافَ إِلَيْهِ الشَّرِيك وَالْمُعَانِد فِي خَلْقه مِنْ الْمَجُوس وَالثَّنَوِيّة فَمَعْبُودهمْ الَّذِي عَبَدُوهُ لَيْسَ هُوَ اللَّه وَإِنْ سَمُّوهُ بِهِ إِذْ لَيْسَ مَوْصُوفًا بِصِفَاتِ الْإِلَه الْوَاجِبَة لَهُ . فَإِذَنْ مَا عَرَفُوا اللَّه سُبْحَانه . فَتَحَقَّقَ هَذِهِ النُّكْتَة وَاعْتَمَدَ عَلَيْهَا وَقَدْ رَأَيْت مَعْنَاهَا لِمُتَقَدِّمِي أَشْيَاخنَا وَبِهَا قَطَعَ الْكَلَام أَبُو عِمْرَان الْفَارِسِيّ بَيْن عَامَّة أَهْل الْقَيْرَوَان عِنْد تَنَازُعهمْ فِي هَذِهِ الْمَسْأَلَة . هَذَا آخِر كَلَام الْقَاضِي رَحِمَهُ اللَّه تَعَالَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الْأَخِيرَة : ( فَأَخْبِرْهُمْ أَنَّ اللَّه فَرْض عَلَيْهِمْ زَكَاة تُؤْخَذ مِنْ أَمْوَالهمْ )
قَدْ يُسْتَدَلّ بِلَفْظَةِ ( مِنْ أَمْوَالهمْ ) عَلَى أَنَّهُ إِذَا اِمْتَنَعَ مِنْ الزَّكَاة أُخِذَتْ مِنْ مَاله بِغَيْرِ اِخْتِيَاره وَهَذَا الْحُكْم لَا خِلَاف فِيهِ ، وَلَكِنْ هَلْ تَبْرَأ ذِمَّته وَيَجْزِيه ذَلِكَ فِي الْبَاطِن ؟ فِيهِ وَجْهَانِ لِأَصْحَابِنَا . وَاَللَّه أَعْلَم .

29 - أَسْمَاء الرُّوَاة فِي الْحَدِيث : عُقَيْل عَنْ الزُّهْرِيّ هُوَ بِضَمِّ الْعَيْن وَتَقَدَّمَ فِي الْفُصُول بَيَانه .
وَفِيهِ يُونُس وَقَدْ تَقَدَّمَ بَيَانه وَأَنَّ فِيهِ سِتَّة أَوْجُه ضَمّ النُّون وَكَسْرهَا وَفَتْحهَا ، مَعَ الْهَمْز وَتَرْكه .
وَأَمَّا فِقْهه وَمَعَانِيه
قَوْله : ( لَمَّا تُوُفِّيَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاسْتُخْلِفَ أَبُو بَكْر رَضِيَ اللَّه عَنْهُ بَعْده ، وَكَفَرَ مَنْ كَفَرَ مِنْ الْعَرَب )
قَالَ الْخَطَّابِيُّ - رَحِمَهُ اللَّه - فِي شَرْح هَذَا الْكَلَام كَلَامًا حَسَنًا لَا بُدّ مِنْ ذِكْرِهِ لِمَا فِيهِ مِنْ الْفَوَائِد . قَالَ رَحِمَهُ اللَّه : مِمَّا يَجِب تَقْدِيمه فِي هَذَا أَنْ يُعْلَم أَنَّ أَهْل الرِّدَّة كَانُوا صِنْفَيْنِ : صِنْفٌ اِرْتَدُّوا عَنْ الدِّين وَنَابَذُوا الْمِلَّة وَعَادُوا إِلَى الْكُفْر وَهُمْ الَّذِينَ عَنَاهُمْ أَبُو هُرَيْرَة بِقَوْلِهِ : وَكَفَرَ مَنْ كَفَرَ مِنْ الْعَرَب . وَهَذِهِ الْفِرْقَة طَائِفَتَانِ إِحْدَاهُمَا أَصْحَاب مُسَيْلِمَة مِنْ بَنِي حَنِيفَة وَغَيْرهمْ الَّذِينَ صَدَّقُوهُ عَلَى دَعْوَاهُ فِي النُّبُوَّة ، وَأَصْحَاب الْأَسْوَد الْعَنْسِيّ وَمَنْ كَانَ مِنْ مُسْتَجِيبِيهِ مِنْ أَهْل الْيَمَن وَغَيْرهمْ . وَهَذِهِ الْفِرْقَة بِأَسْرِهَا مُنْكِرَة لِنُبُوَّةِ نَبِيّنَا مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُدَّعِيَة النُّبُوَّة لِغَيْرِهِ . فَقَاتَلَهُمْ أَبُو بَكْر رَضِيَ اللَّه عَنْهُ حَتَّى قَتَلَ اللَّه مُسَيْلِمَة بِالْيَمَامَةِ ، وَالْعَنْسِيّ بِصَنْعَاء وَانْفَضَّتْ جُمُوعهمْ وَهَلَكَ أَكْثَرهمْ . وَالطَّائِفَة الْأُخْرَى اِرْتَدُّوا عَنْ الدِّين وَأَنْكَرُوا الشَّرَائِع وَتَرَكُوا الصَّلَاة وَالزَّكَاة وَغَيْرهَا مِنْ أُمُور الدِّين وَعَادُوا إِلَى مَا كَانُوا عَلَيْهِ فِي الْجَاهِلِيَّة فَلَمْ يَكُنْ يَسْجُد لِلَّهِ تَعَالَى فِي بَسِيط الْأَرْض إِلَّا فِي ثَلَاثَة مَسَاجِد مَسْجِد مَكَّة وَمَسْجِد الْمَدِينَة وَمَسْجِد عَبْد الْقَيْس فِي الْبَحْرَيْنِ فِي قَرْيَة يُقَال لَهَا جُوَاثَا فَفِي ذَلِكَ يَقُول الْأَعْوَر الشَّنِّيّ يَفْتَخِر بِذَلِكَ : وَالْمَسْجِد الثَّالِث الشَّرْقِيّ كَانَ لَنَا وَالْمِنْبَرَانِ وَفَصْل الْقَوْل فِي الْخُطَب أَيَّام لَا مِنْبَر لِلنَّاسِ نَعْرِفهُ إِلَّا بِطِيبَة وَالْمَحْجُوب ذِي الْحُجُب وَكَانَ هَؤُلَاءِ الْمُتَمَسِّكُونَ بِدِينِهِمْ مِنْ الْأَزْدِ مَحْصُورِينَ بِجُوَاثَا إِلَى أَنْ فَتَحَ اللَّه سُبْحَانه عَلَى الْمُسْلِمِينَ الْيَمَامَة فَقَالَ بَعْضهمْ وَهُوَ رَجُل مِنْ بَنِي أَبِي بَكْر بْن كِلَاب يَسْتَنْجِد أَبَا بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ . أَلَا أَبْلِغْ أَبَا بَكْر رَسُولًا وَفِتْيَان الْمَدِينَة أَجْمَعِينَا فَهَلْ لَكُمْ إِلَى قَوْم كِرَام قُعُود فِي جُوَاثَا مُحْصِرِينَا كَأَنَّ دِمَاءَهُمْ فِي كُلّ فَجّ دِمَاء الْبُدْن تَغْشَى النَّاظِرِينَ تَوَكَّلْنَا عَلَى الرَّحْمَن إِنَّا وَجَدْنَا النَّصْر لَلْمُتَوَكِّلِينَا وَالصِّنْف الْآخَر هُمْ الَّذِينَ فَرَّقُوا بَيْن الصَّلَاة وَالزَّكَاة فَأَقَرُّوا بِالصَّلَاةِ ، وَأَنْكَرُوا فَرْضَ الزَّكَاة وَوُجُوب أَدَائِهَا إِلَى الْإِمَام . وَهَؤُلَاءِ عَلَى الْحَقِيقَة أَهْل بَغْي وَإِنَّمَا لَمْ يَدْعُوَا بِهَذَا الِاسْم فِي ذَلِكَ الزَّمَان خُصُوصًا لِدُخُولِهِمْ فِي غِمَار أَهْل الرِّدَّة فَأُضِيفَ الِاسْم فِي الْجُمْلَة إِلَى الرِّدَّة إِذْ كَانَتْ أَعْظَم الْأَمْرَيْنِ وَأَهَمَّهُمَا .
وَأُرِّخَ قِتَال أَهْل الْبَغْي فِي زَمَن عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ إِذْ كَانُوا مُنْفَرِدِينَ فِي زَمَانه لَمْ يَخْتَلِطُوا بِأَهْلِ الشِّرْك وَقَدْ كَانَ فِي ضِمْن هَؤُلَاءِ الْمَانِعِينَ لِلزَّكَاةِ مَنْ كَانَ يَسْمَح بِالزَّكَاةِ وَلَا يَمْنَعهَا إِلَّا أَنَّ رُؤَسَاءَهُمْ صَدُّوهُمْ عَنْ ذَلِكَ الرَّأْي وَقَبَضُوا عَلَى أَيْدِيهمْ فِي ذَلِكَ كَبَنِي يَرْبُوع ، فَإِنَّهُمْ قَدْ جَمَعُوا صَدَقَاتهمْ وَأَرَادُوا أَنْ يَبْعَثُوا بِهَا إِلَى أَبِي بَكْر رَضِيَ اللَّه عَنْهُ ، فَمَنَعَهُمْ مَالِك بْن نُوَيْرَة مِنْ ذَلِكَ وَفَرَّقَهَا فِيهِمْ وَفِي أَمْر هَؤُلَاءِ عَرَضَ الْخِلَاف وَوَقَعَتْ الشُّبْهَة لِعُمَر رَضِيَ اللَّه عَنْهُ فَرَاجَعَ أَبَا بَكْر رَضِيَ اللَّه عَنْهُ ، وَنَاظَرَهُ وَاحْتَجَّ عَلَيْهِ بِقَوْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أُمِرْت أَنْ أُقَاتِل النَّاس حَتَّى يَقُولُوا لَا إِلَه إِلَّا اللَّه . فَمَنْ قَالَ لَا إِلَه إِلَّا اللَّه فَقَدْ عَصَمَ نَفْسه وَمَاله " . وَكَانَ هَذَا مِنْ عُمَر رَضِيَ اللَّه عَنْهُ تَعَلُّقًا بِظَاهِرِ الْكَلَام قَبْل أَنْ يَنْظُر فِي آخِره وَيَتَأَمَّل شَرَائِطه . فَقَالَ لَهُ أَبُو بَكْر رَضِيَ اللَّه عَنْهُ : إِنَّ الزَّكَاة حَقّ الْمَال ، يُرِيد أَنَّ الْقَضِيَّة قَدْ تَضَمَّنَتْ عِصْمَة دَم وَمَال مُعَلَّقَة بِإِيفَاءِ شَرَائِطهَا . وَالْحُكْم الْمُعَلَّق بِشَرْطَيْنِ لَا يَحْصُل بِأَحَدِهِمَا وَالْآخَر مَعْدُوم . ثُمَّ قَايَسَهُ بِالصَّلَاةِ وَرَدّ الزَّكَاة إِلَيْهَا وَكَانَ فِي ذَلِكَ مِنْ قَوْله دَلِيل عَلَى أَنَّ قِتَال الْمُمْتَنِع مِنْ الصَّلَاة كَانَ إِجْمَاعًا مِنْ الصَّحَابَة وَكَذَلِكَ رَدّ الْمُخْتَلَف فِيهِ إِلَى الْمُتَّفَق عَلَيْهِ فَاجْتَمَعَ فِي هَذِهِ الْقَضِيَّة الِاحْتِجَاج مِنْ عُمَر رَضِيَ اللَّه عَنْهُ بِالْعُمُومِ وَمِنْ أَبِي بَكْر رَضِيَ اللَّه عَنْهُ بِالْقِيَاسِ . وَدَلَّ ذَلِكَ عَلَى أَنَّ الْعُمُوم يُخَصّ بِالْقِيَاسِ ، وَأَنَّ جَمِيع مَا تَضَمَّنَهُ الْخِطَاب الْوَارِد فِي الْحُكْم الْوَاحِد مِنْ شَرْط وَاسْتِثْنَاء مُرَاعًى فِيهِ وَمُعْتَبَر صِحَّته بِهِ . فَلَمَّا اِسْتَقَرَّ عِنْد عُمَر صِحَّة رَأْي أَبِي بَكْر رَضِيَ اللَّه عَنْهُمَا وَبَانَ لَهُ صَوَابه تَابَعَهُ عَلَى قِتَال الْقَوْم وَهُوَ مَعْنَى قَوْله ( فَلَمَّا رَأَيْت اللَّه قَدْ شَرَحَ صَدْرَ أَبِي بَكْر لِلْقِتَالِ عَرَفْت أَنَّهُ الْحَقّ ) يُشِير إِلَى اِنْشِرَاح صَدْره بِالْحُجَّةِ الَّتِي أَدْلَى بِهَا ، وَالْبُرْهَان الَّذِي أَقَامَهُ نَصًّا وَدَلَالَة . وَقَدْ زَعَمَ زَاعِمُونَ مِنْ الرَّافِضَة أَنَّ أَبَا بَكْر رَضِيَ اللَّه عَنْهُ أَوَّل مَنْ سَبَى الْمُسْلِمِينَ ، وَأَنَّ الْقَوْم كَانُوا مُتَأَوِّلِينَ فِي مَنْعِ الصَّدَقَة ، وَكَانُوا يَزْعُمُونَ أَنَّ الْخِطَاب فِي قَوْله تَعَالَى ( خُذْ مِنْ أَمْوَالهمْ صَدَقَة تُطَهِّرهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتك سَكَنٌ لَهُمْ ) خِطَاب خَاصّ فِي مُوَاجِهَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دُون غَيْره وَأَنَّهُ مُقَيَّد بِشَرَائِط لَا تُوجَد فِيمَنْ سِوَاهُ ؛ وَذَلِكَ أَنَّهُ لَيْسَ لِأَحَدٍ مِنْ التَّطْهِير وَالتَّزْكِيَة وَالصَّلَاة عَلَى الْمُتَصَدِّق مَا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمِثْل هَذِهِ الشُّبْهَة إِذَا وُجِدَ كَانَ مِمَّا يُعْذَر فِيهِ أَمْثَالهمْ ، وَيُرْفَع بِهِ السَّيْف عَنْهُمْ ، وَزَعَمُوا أَنَّ قِتَالهمْ كَانَ عَسْفًا . قَالَ الْخَطَّابِيُّ رَحِمَهُ اللَّه : وَهَؤُلَاءِ الَّذِينَ زَعَمُوا مَا ذَكَرْنَاهُ قَوْم لَا خَلَاق لَهُمْ فِي الدِّين وَإِنَّمَا رَأْس مَالهمْ الْبُهُت وَالتَّكْذِيب وَالْوَقِيعَة فِي السَّلَف وَقَدْ بَيَّنَّا أَنَّ أَهْل الرِّدَّة كَانُوا أَصْنَافًا مِنْهُمْ مَنْ اِرْتَدَّ عَنْ الْمِلَّة وَدَعَا إِلَى نُبُوَّة مُسَيْلَمَة وَغَيْره ، وَمِنْهُمْ مَنْ تَرَكَ الصَّلَاة وَالزَّكَاة وَأَنْكَرَ الشَّرَائِع كُلّهَا . وَهَؤُلَاءِ هُمْ الَّذِينَ سَمَّاهُمْ الصَّحَابَة كُفَّارًا وَلِذَلِكَ رَأَى أَبُو بَكْر رَضِيَ اللَّه عَنْهُ سَبْي ذَرَارِيّهمْ وَسَاعَدَهُ عَلَى ذَلِكَ أَكْثَر الصَّحَابَة . وَاسْتَوْلَدَ عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ جَارِيَة مِنْ سَبْي بَنِي حَنِيفَة فَوَلَدَتْ لَهُ مُحَمَّدًا الَّذِي يُدْعَى اِبْن الْحَنَفِيَّة . ثُمَّ لَمْ يَنْقَضِ عَصْر الصَّحَابَة حَتَّى أَجْمَعُوا عَلَى أَنَّ الْمُرْتَدّ لَا يُسْبَى . فَأَمَّا مَانِعُوا الزَّكَاة مِنْهُمْ الْمُقِيمُونَ عَلَى أَصْل الدِّين فَإِنَّهُمْ أَهْل بَغْي وَلَمْ يُسَمُّوا عَلَى الِانْفِرَاد مِنْهُمْ كُفَّارًا وَإِنْ كَانَتْ الرِّدَّة قَدْ أُضِيفَتْ إِلَيْهِمْ لِمُشَارَكَتِهِمْ الْمُرْتَدِّينَ فِي مَنْعِ بَعْض مَا مَنَعُوهُ مِنْ حُقُوق الدِّين ؛ وَذَلِكَ أَنَّ الرِّدَّة اِسْم لُغَوِيّ وَكُلّ مِنْ اِنْصَرَفَ عَنْ أَمْر كَانَ مُقْبِلًا عَلَيْهِ فَقَدْ اِرْتَدَّ عَنْهُ وَقَدْ وُجِدَ مِنْ هَؤُلَاءِ الْقَوْم الِانْصِرَاف عَنْ الطَّاعَة ، وَمَنْعُ الْحَقّ ، وَانْقَطَعَ عَنْهُمْ اِسْم الثَّنَاء وَالْمَدْح بِالدِّينِ وَعَلَقَ بِهِمْ الِاسْم الْقَبِيح لِمُشَارَكَتِهِمْ الْقَوْم الَّذِينَ كَانَ اِرْتِدَادهمْ حَقًّا .
وَأَمَّا قَوْله تَعَالَى : { خُذْ مِنْ أَمْوَالهمْ صَدَقَة } وَمَا اِدَّعَوْهُ مِنْ كَوْن الْخِطَاب خَاصًّا لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِنَّ خِطَاب كِتَاب اللَّه تَعَالَى عَلَى ثَلَاثَة أَوْجُه : خِطَاب عَام كَقَوْلِهِ تَعَالَى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلَاة ) الْآيَة وَكَقَوْلِهِ تَعَالَى : { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَام } وَخِطَاب خَاصّ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يُشْرِكهُ فِيهِ غَيْره وَهُوَ مَا أُبِينَ بِهِ عَنْ غَيْره بِسِمَةِ التَّخْصِيص وَقَطْعِ التَّشْرِيك كَقَوْلِهِ تَعَالَى : { وَمِنْ اللَّيْل فَتَهَجَّدْ بِهِ نَافِلَة لَك } وَكَقَوْلِهِ تَعَالَى : { خَالِصَة لَك مِنْ دُون الْمُؤْمِنِينَ } وَخِطَاب مُوَاجَهَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ وَجَمِيع أُمَّته فِي الْمُرَاد بِهِ سَوَاء كَقَوْلِهِ تَعَالَى : { أَقِمْ الصَّلَاة لِدُلُوك الشَّمْس } . وَكَقَوْلِهِ تَعَالَى : { فَإِذَا قَرَأْت الْقُرْآن فَاسْتَعِذْ بِاَللَّهِ مِنْ الشَّيْطَان الرَّجِيم ) وَكَقَوْلِهِ تَعَالَى : { وَإِذَا كُنْت فِيهِمْ فَأَقَمْت لَهُمْ الصَّلَاة } وَنَحْو ذَلِكَ مِنْ خِطَاب الْمُوَاجَهَة . فَكُلّ ذَلِكَ غَيْر مُخْتَصّ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَلْ تُشَارِكهُ فِيهِ الْأُمَّة فَكَذَا قَوْله تَعَالَى : { خُذْ مِنْ أَمْوَالهمْ صَدَقَة } فَعَلَى الْقَائِم بَعْده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَمْرِ الْأُمَّة أَنْ يَحْتَذِيَ حَذْوه فِي أَخْذهَا مِنْهُمْ وَإِنَّمَا الْفَائِدَة فِي مُوَاجَهَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْخِطَابِ أَنَّهُ هُوَ الدَّاعِي إِلَى اللَّه تَعَالَى وَالْمُبَيِّن عَنْهُ مَعْنَى مَا أَرَادَ فَقَدَّمَ اِسْمه فِي الْخِطَاب لِيَكُونَ سُلُوك الْأَمْر فِي شَرَائِع الدِّين عَلَى حَسَب مَا يَنْهَجهُ وَيُبَيِّنهُ لَهُمْ . وَعَلَى هَذَا الْمَعْنَى قَوْله تَعَالَى : { يَا أَيُّهَا النَّبِيّ إِذَا طَلَّقْتُمْ النِّسَاء فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ } فَافْتَتَحَ الْخِطَاب بِالنُّبُوَّةِ بِاسْمِهِ خُصُوصًا ثُمَّ خَاطَبَهُ وَسَائِر أُمَّته بِالْحُكْمِ عُمُومًا وَرُبَّمَا كَانَ الْخِطَاب لَهُ مُوَاجَهَة وَالْمُرَاد غَيْره كَقَوْلِهِ تَعَالَى : { فَإِنْ كُنْت فِي شَكّ مِمَّا أَنْزَلْنَا إِلَيْك فَاسْأَلْ الَّذِينَ يَقْرَءُونَ الْكِتَاب مِنْ قَبْلِك ) إِلَى قَوْله : { فَلَا تَكُونَنَّ مِنْ الْمُمْتَرِينَ } وَلَا يَجُوز أَنْ يَكُون صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ شَكّ قَطُّ فِي شَيْء مِمَّا أُنْزِلَ إِلَيْهِ . فَأَمَّا التَّطْهِير وَالتَّزْكِيَة وَالدُّعَاء مِنْ الْإِمَام لِصَاحِبِ الصَّدَقَة فَإِنَّ الْفَاعِل فِيهَا قَدْ يَنَال ذَلِكَ كُلّه بِطَاعَةِ اللَّه وَطَاعَة رَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهَا وَكُلّ ثَوَاب مَوْعُود عَلَى عَمَل فِي زَمَنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِنَّهُ بَاقٍ غَيْر مُنْقَطِع . وَيُسْتَحَبّ لِلْإِمَامِ وَعَامِل الصَّدَقَة أَنْ يَدْعُوَ لِلْمُصَدِّقِ بِالنَّمَاءِ وَالْبَرَكَة فِي مَاله ، وَيُرْجَى أَنْ يَسْتَجِيب اللَّه ذَلِكَ وَلَا يُخَيِّبَ مَسْأَلَته . فَإِنْ قِيلَ كَيْف تَأَوَّلْت أَمْر الطَّائِفَة الَّتِي مَنَعَتْ الزَّكَاة عَلَى الْوَجْه الَّذِي ذَهَبْت إِلَيْهِ وَجَعَلْتهمْ أَهْل بَغْي ؟ وَهَلْ إِذَا أَنْكَرَت طَائِفَة مِنْ الْمُسْلِمِينَ فِي زَمَاننَا فَرْض الزَّكَاة وَامْتَنَعُوا مِنْ أَدَائِهَا يَكُون حُكْمهمْ حُكْم أَهْل الْبَغْي ؟ قُلْنَا : لَا فَإِنَّ مَنْ أَنْكَرَ فَرْضَ الزَّكَاة فِي هَذِهِ الْأَزْمَان كَانَ كَافِرًا بِإِجْمَاعِ الْمُسْلِمِينَ . وَالْفَرْق بَيْن هَؤُلَاءِ وَأُولَئِكَ أَنَّهُمْ إِنَّمَا عُذِرُوا لِأَسْبَابٍ وَأُمُور لَا يَحْدُث مِثْلهَا فِي هَذَا الزَّمَان ، مِنْهَا قُرْبُ الْعَهْد بِزَمَانِ الشَّرِيعَة الَّذِي كَانَ يَقَع فِيهِ تَبْدِيل الْأَحْكَام بِالنَّسْخِ ، وَمِنْهَا أَنَّ الْقَوْم كَانُوا جُهَّالًا بِأُمُورِ الدِّين وَكَانَ عَهْدهمْ بِالْإِسْلَامِ قَرِيبًا فَدَخَلَتْهُمْ الشُّبْهَة فَعُذِرُوا . فَأَمَّا الْيَوْم وَقَدْ شَاعَ دِينُ الْإِسْلَام وَاسْتَفَاضَ فِي الْمُسْلِمِينَ عِلْمُ وُجُوب الزَّكَاة حَتَّى عَرَفَهَا الْخَاصّ وَالْعَامّ ، وَاشْتَرَكَ فِيهِ الْعَالِم وَالْجَاهِل ، فَلَا يُعْذَر أَحَد بِتَأْوِيلِ يَتَأَوَّلهُ فِي إِنْكَارهَا . وَكَذَلِكَ الْأَمْر فِي كُلّ مَنْ أَنْكَرَ شَيْئًا مِمَّا أَجْمَعَتْ الْأُمَّة عَلَيْهِ مِنْ أُمُور الدِّين إِذَا كَانَ عِلْمه مُنْتَشِرًا كَالصَّلَوَاتِ الْخَمْس وَصَوْم شَهْر رَمَضَان وَالِاغْتِسَال مِنْ الْجَنَابَة وَتَحْرِيم الزِّنَا وَالْخَمْر وَنِكَاح ذَوَات الْمَحَارِم وَنَحْوهَا مِنْ الْأَحْكَام إِلَّا أَنْ يَكُون رَجُلًا حَدِيث عَهْدٍ بِالْإِسْلَامِ وَلَا يَعْرِف حُدُوده فَإِنَّهُ إِذَا أَنْكَرَ شَيْئًا مِنْهَا جَهْلًا بِهِ لَمْ يَكْفُر ، وَكَانَ سَبِيله سَبِيل أُولَئِكَ الْقَوْم فِي بَقَاء اِسْم الدِّين عَلَيْهِ . فَأَمَّا مَا كَانَ الْإِجْمَاع فِيهِ مَعْلُومًا مِنْ طَرِيق عِلْم الْخَاصَّة كَتَحْرِيمِ نِكَاح الْمَرْأَة عَلَى عَمَّتهَا وَخَالَتهَا ، وَأَنَّ الْقَاتِل عَمْدًا لَا يَرِث وَأَنَّ لِلْجَدَّةِ السُّدُس ، وَمَا أَشْبَهَ ذَلِكَ مِنْ الْأَحْكَام فَإِنَّ مَنْ أَنْكَرَهَا لَا يَكْفُر ، بَلْ يُعْذَر فِيهَا لِعَدَمِ اِسْتِفَاضَة عِلْمهَا فِي الْعَامَّة . قَالَ الْخَطَّابِيُّ رَحِمَهُ اللَّه : وَإِنَّمَا عَرَضَتْ الشُّبْهَة لِمَنْ تَأَوَّلَهُ عَلَى الْوَجْه الَّذِي حَكَيْنَاهُ عَنْهُ لِكَثْرَةِ مَا دَخَلَهُ مِنْ الْحَذْف فِي رِوَايَة أَبِي هُرَيْرَة وَذَلِكَ لِأَنَّ الْقَصْد بِهِ لَمْ يَكُنْ سِيَاق الْحَدِيث عَلَى وَجْهه وَذَكَرَ الْقِصَّة فِي كَيْفِيَّة الرِّدَّة مِنْهُمْ وَإِنَّمَا قَصَدَ بِهِ حِكَايَة مَا جَرَى بَيْن أَبِي بَكْرٍ وَعُمَر رَضِيَ اللَّه عَنْهُمَا وَمَا تَنَازَعَاهُ فِي اِسْتِبَاحَة قِتَالهمْ وَيُشْبِه أَنْ يَكُون أَبُو هُرَيْرَة إِنَّمَا لَمْ يَعْنِ بِذِكْرِ جَمِيع الْقِصَّة اِعْتِمَادًا عَلَى مَعْرِفَة الْمُخَاطَبِينَ بِهَا إِذْ كَانُوا قَدْ عَلِمُوا كَيْفِيَّة الْقِصَّة وَيُبَيِّن لَك أَنَّ حَدِيث أَبِي هُرَيْرَة مُخْتَصَر أَنَّ عَبْد اللَّه بْن عُمَر وَأَنَسًا رَضِيَ اللَّه عَنْهُمْ رَوَيَاهُ بِزِيَادَةٍ لَمْ يَذْكُرْهَا أَبُو هُرَيْرَة . فَفِي حَدِيث اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أُمِرْت أَنْ أُقَاتِل النَّاس حَتَّى يَشْهَدُوا أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ مُحَمَّدًا رَسُول اللَّه ، وَيُقِيمُوا الصَّلَاة وَيُؤْتُوا الزَّكَاة فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالهمْ إِلَّا بِحَقِّ الْإِسْلَام وَحِسَابهمْ عَلَى اللَّه " وَفِي رِوَايَة أَنَس رَضِيَ اللَّه عَنْهُ " أُمِرْت أَنْ أُقَاتِل النَّاس حَتَّى يَشْهَدُوا أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ مُحَمَّدًا عَبْده وَرَسُوله ، وَأَنْ يَسْتَقْبِلُوا قِبْلَتنَا ، وَأَنْ يَأْكُلُوا ذَبِيحَتنَا ، وَأَنْ يُصَلُّوا صَلَاتنَا . فَإِذَا فَعَلُوا ذَلِكَ حَرُمَتْ عَلَيْنَا دِمَاؤُهُمْ وَأَمْوَالهمْ إِلَّا بِحَقِّهَا . لَهُمْ مَا لِلْمُسْلِمِينَ ، وَعَلَيْهِمْ مَا عَلَى الْمُسْلِمِينَ . وَاللَّهُ أَعْلَم . هَذَا آخِر كَلَام الْخَطَّابِيّ رَحِمَهُ اللَّه .
قُلْت : وَقَدْ ثَبَتَ فِي الطَّرِيق الثَّالِث الْمَذْكُور فِي الْكِتَاب مِنْ رِوَايَة أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أُقَاتِل النَّاس حَتَّى يَشْهَدُوا أَنْ لَا إِلَه إِلَّا اللَّه ، وَيُؤْمِنُوا بِي وَبِمَا جِئْت بِهِ . فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالهمْ إِلَّا بِحَقِّهَا " وَفِي اِسْتِدْلَال أَبِي بَكْر وَاعْتِرَاض عُمَر رَضِيَ اللَّه عَنْهُمَا دَلِيل عَلَى أَنَّهُمَا لَمْ يَحْفَظَا عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا رَوَاهُ اِبْن عُمَر وَأَنَس وَأَبُو هُرَيْرَة وَكَأَنَّ هَؤُلَاءِ الثَّلَاثَة سَمِعُوا هَذِهِ الزِّيَادَات الَّتِي فِي رِوَايَاتهمْ فِي مَجْلِس آخَرَ ، فَإِنَّ عُمَر رَضِيَ اللَّه عَنْهُ لَوْ سَمِعَ ذَلِكَ لَمَا خَالَفَ ، وَلَمَا كَانَ اِحْتَجَّ بِالْحَدِيثِ ؛ فَإِنَّهُ بِهَذِهِ الزِّيَادَة حُجَّة عَلَيْهِ . وَلَوْ سَمِعَ أَبُو بَكْر رَضِيَ اللَّه عَنْهُ هَذِهِ الزِّيَادَة لَاحْتَجَّ بِهَا ، وَلَمَا اِحْتَجَّ بِالْقِيَاسِ وَالْعُمُوم . وَاللَّهُ أَعْلَم .
قَوْله : ( وَاَللَّه لَوْ مَنَعُونِي عِقَالًا كَانُوا يُؤَدُّونَهُ إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَقَاتَلْتهمْ عَلَى مَنْعه ) هَكَذَا فِي مُسْلِم ( عِقَالًا ) وَكَذَا فِي بَعْض رِوَايَات الْبُخَارِيّ وَفِي بَعْضهَا ( عَنَاقًا ) بِفَتْحِ الْعَيْن وَبِالنُّونِ وَهِيَ الْأُنْثَى مِنْ وَلَد الْمَعْز وَكِلَاهُمَا صَحِيح وَهُوَ مَحْمُول عَلَى أَنَّهُ كَرَّرَ الْكَلَام مَرَّتَيْنِ فَقَالَ فِي مَرَّة عِقَالًا وَفِي الْأُخْرَى عَنَاقًا فَرُوِيَ عَنْهُ اللَّفْظَانِ . فَأَمَّا رِوَايَة الْعَنَاق فَهِيَ مَحْمُولَة عَلَى مَا إِذَا كَانَتْ الْغَنَم صِغَارًا كُلّهَا بِأَنْ مَاتَتْ فِي بَعْض الْحَوْل فَإِذَا حَال حَوْل الْأُمَّهَات زَكَّى السِّخَال بِحَوْلِ الْأُمَّهَات سَوَاء بَقِيَ مِنْ الْأُمَّهَات شَيْء أَمْ لَا . هَذَا هُوَ الصَّحِيح الْمَشْهُور . وَقَالَ أَبُو الْقَاسِم الْأَنْمَاطِيّ مِنْ أَصْحَابنَا : لَا يُزَكَّى الْأَوْلَاد بِحَوْلِ الْأُمَّهَات إِلَّا أَنْ يَبْقَى مِنْ الْأُمَّهَات نِصَاب .
وَقَالَ بَعْض أَصْحَابنَا : أَنْ لَا يَبْقَى مِنْ الْأُمَّهَات شَيْء . وَيُتَصَوَّر ذَلِكَ فِيمَا إِذَا مَاتَ مُعْظَم الْكِبَار وَحَدَثَتْ صِغَار فَحَال حَوْل الْكِبَار عَلَى بَقِيَّتهَا وَعَلَى الصِّغَار . وَاللَّهُ أَعْلَم .
وَأَمَّا رِوَايَة ( عِقَالًا ) فَقَدْ اِخْتَلَفَ الْعُلَمَاء قَدِيمًا وَحَدِيثًا فِيهَا ؛ فَذَهَبَ جَمَاعَة مِنْهُمْ إِلَى أَنَّ الْمُرَاد بِالْعِقَالِ زَكَاة عَام وَهُوَ مَعْرُوف فِي اللُّغَة بِذَلِكَ . وَهَذَا قَوْل النَّسَائِيِّ وَالنَّضْر بْن شُمَيْلٍ وَأَبِي عُبَيْدَة وَالْمُبَرِّد وَغَيْرهمْ مِنْ أَهْل اللُّغَة ، وَهُوَ قَوْل جَمَاعَة مِنْ الْفُقَهَاء ، وَاحْتَجَّ هَؤُلَاءِ عَلَى أَنَّ الْعِقَال يُطْلَق عَلَى زَكَاة الْعَام بِقَوْلِ عَمْرو بْن الْعَدَّاء . سَعَى عِقَالًا فَلَمْ يَتْرُك لَنَا سَبْدًا فَكَيْفَ لَوْ قَدْ سَعَى عَمْرو عِقَالَيْنِ أَرَادَ مُدَّة عِقَال فَنَصَبَهُ عَلَى الظَّرْف وَعَمْرو هَذَا السَّاعِي هُوَ عَمْرو بْن عُتْبَةَ بْن أَبِي سُفْيَان وَلَّاهُ عَمّه مُعَاوِيَة بْن أَبِي سُفْيَان رَضِيَ اللَّه عَنْهُمَا صَدَقَات كَلْب فَقَالَ فِيهِ قَائِلهمْ ذَلِكَ . قَالُوا : وَلِأَنَّ الْعِقَال الَّذِي هُوَ الْحَبْل الَّذِي يُعْقَل بِهِ الْبَعِير لَا يَجِب دَفْعه فِي الزَّكَاة فَلَا يَجُوز الْقِتَال عَلَيْهِ ، فَلَا يَصِحّ حَمْلُ الْحَدِيث عَلَيْهِ .
وَذَهَبَ كَثِيرُونَ مِنْ الْمُحَقِّقِينَ إِلَى أَنَّ الْمُرَاد بِالْعِقَالِ الْحَبْل الَّذِي يُعْقَل بِهِ الْبَعِير وَهَذَا الْقَوْل يُحْكَى عَنْ مَالِك وَابْن أَبِي ذِئْب وَغَيْرهمَا . وَهُوَ اِخْتِيَار صَاحِب التَّحْرِير وَجَمَاعَة مِنْ حُذَّاق الْمُتَأَخِّرِينَ .
قَالَ صَاحِب التَّحْرِير : قَوْل مَنْ قَالَ الْمُرَاد صَدَقَة عَام تَعَسُّف وَذَهَاب عَنْ طَرِيقَة الْعَرَب ، لِأَنَّ الْكَلَام خَرَجَ مَخْرَج التَّضْيِيق وَالتَّشْدِيد وَالْمُبَالَغَة ، فَتَقْتَضِي قِلَّة مَا عَلَّقَ بِهِ الْقِتَال وَحَقَارَته . وَإِذَا حُمِلَ عَلَى صَدَقَة الْعَام لَمْ يَحْصُل هَذَا الْمَعْنَى . قَالَ : وَلَسْت أُشَبِّه هَذَا إِلَّا بِتَعَسُّفِ مَنْ قَالَ فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَعَنَ اللَّه السَّارِق يَسْرِق الْبَيْضَة فَتُقْطَع يَده وَيَسْرِق الْحَبْلَ فَتُقْطَع يَده " إِنَّ الْمُرَاد بِالْبَيْضَةِ بَيْضَة الْحَدِيد الَّتِي يُغَطَّى بِهَا الرَّأْس فِي الْحَرْب وَبِالْحَبْلِ الْوَاحِد مِنْ حِبَال السَّفِينَة وَكُلّ وَاحِد مِنْ هَذَيْنِ يَبْلُغ دَنَانِير كَثِيرَة .
قَالَ بَعْض الْمُحَقِّقِينَ : إِنَّ هَذَا الْقَوْل لَا يَجُوز عِنْد مَنْ يَعْرِف اللُّغَة وَمَخَارِج كَلَام الْعَرَب لِأَنَّ هَذَا لَيْسَ مَوْضِع تَكْثِير لِمَا يَسْرِقهُ فَيَصْرِف إِلَيْهِ بَيْضَة تُسَاوِي دَنَانِير وَحَبْل لَا يَقْدِر السَّارِق عَلَى حَمْله . وَلَيْسَ مِنْ عَادَة الْعَرَب وَالْعَجَم أَنْ يَقُولُوا قَبَّحَ اللَّه فُلَانًا عَرَّضَ نَفْسه لِلضَّرْبِ فِي عِقْدِ جَوْهَر ، وَتَعَرَّضَ لِعُقُوبَةِ الْغُلُول فِي جِرَاب مِسْكٍ . وَإِنَّمَا الْعَادَة فِي مِثْل هَذَا أَنْ يُقَال : لَعَنَهُ اللَّه تَعَرَّضَ لِقَطْعِ الْيَد فِي حَبْل رَثّ أَوْ فِي كُبَّة شَعْر . وَكُلّ مَا كَانَ مِنْ هَذَا أَحْقَر كَانَ أَبْلَغَ . فَالصَّحِيح هُنَا أَنَّهُ أَرَادَ بِهِ الْعِقَال الَّذِي يُعْقَل بِهِ الْبَعِير ، وَلَمْ يُرِدْ عَيْنه وَإِنَّمَا أَرَادَ قَدْرَ قِيمَته .
وَالدَّلِيل عَلَى هَذَا أَنَّ الْمُرَاد بِهِ الْمُبَالَغَة . وَلِهَذَا قَالَ فِي الرِّوَايَة الْأُخْرَى ( عَنَاقًا ) . وَفِي بَعْضهَا ( لَوْ مَنَعُونِي جَدْيًا أَذْوَطَ ) . وَالْأَذْوَط صَغِير الْفَكّ وَالذَّقَن . هَذَا آخِر كَلَام صَاحِب التَّحْرِير . وَهَذَا الَّذِي اِخْتَارَهُ هُوَ الصَّحِيح الَّذِي لَا يَنْبَغِي غَيْره . وَعَلَى هَذَا اِخْتَلَفُوا فِي الْمُرَاد بِمَنَعُونِي عِقَالًا فَقِيلَ : قَدْرُ قِيمَته وَهُوَ ظَاهِر مُتَصَوَّر فِي زَكَاة الذَّهَب وَالْفِضَّة وَالْمُعَشَّرَات وَالْمَعْدِن وَالزَّكَاة وَزَكَاة الْفِطْر وَفِي الْمَوَاشِي أَيْضًا فِي بَعْض أَحْوَالهَا كَمَا إِذَا وَجَبَ عَلَيْهِ سِنّ فَلَمْ يَكُنْ عِنْده وَنَزَلَ إِلَى سِنّ دُونهَا وَاخْتَارَ أَنْ يَرُدّ عِشْرِينَ دِرْهَمًا فَمَنَعَ مِنْ الْعِشْرِينَ قِيمَة عِقَال ، وَكَمَا إِذَا كَانَتْ غَنَمه سِخَالًا وَفِيهَا سَخْلَة فَمَنَعَهَا وَهِيَ تُسَاوِي عِقَالًا . وَنَظَائِر مَا ذَكَرْته كَثِيرَة مَعْرُوفَة فِي كُتُب الْفِقْه . وَإِنَّمَا ذَكَرْت هَذِهِ الصُّورَة تَنْبِيهًا بِهَا عَلَى غَيْرهَا ، وَعَلَى أَنَّهُ مُتَصَوَّر وَلَيْسَ بِصَعْبٍ ؛ فَإِنِّي رَأَيْت كَثِيرِينَ مِمَّنْ لَمْ يُعَان الْفِقْه يُسْتَصْعَب تَصَوُّرُهُ حَتَّى حَمَلَهُ بَعْضهمْ وَرُبَّمَا وَافَقَهُ بَعْض الْمُتَقَدِّمِينَ عَلَى أَنَّ ذَلِكَ لِلْمُبَالَغَةِ وَلَيْسَ مُتَصَوَّرًا . وَهَذَا غَلَط قَبِيح وَجَهْل صَرِيح .
وَحَكَى الْخَطَّابِيُّ عَنْ بَعْض الْعُلَمَاء أَنَّ مَعْنَاهُ مَنَعُونِي زَكَاة لِعِقَالٍ إِذَا كَانَ مِنْ عُرُوض التِّجَارَة . وَهَذَا تَأْوِيل صَحِيح أَيْضًا وَيَجُوز أَنْ يُرَاد مَنَعُونِي عِقَالًا أَيْ مَنَعُونِي الْحَبْل نَفْسه عَلَى مَذْهَب مَنْ يُجَوِّز الْقِيمَة وَيَتَصَوَّر عَلَى مَذْهَب الشَّافِعِيّ رَحِمَهُ اللَّه عَلَى أَحَد أَقْوَاله . فَإِنَّ لِلشَّافِعِيِّ فِي الْوَاجِب فِي عُرُوض التِّجَارَة ثَلَاثَة أَقْوَال أَحَدهَا : يَتَعَيَّن أَنْ يَأْخُذ مِنْهَا عَرَضًا حَبْلًا أَوْ غَيْره كَمَا يَأْخُذ مِنْ الْمَاشِيَة مِنْ جِنْسهَا . وَالثَّانِي : أَنَّهُ لَا يَأْخُذ إِلَّا دَرَاهِم أَوْ دَنَانِير رُبْع عُشْر قِيمَته كَالذَّهَبِ وَالْفِضَّة .
وَالثَّالِث : يَتَخَيَّر بَيْن الْعَرَضِ وَالنَّقْد . وَاللَّهُ أَعْلَم .
وَحَكَى الْخَطَّابِيُّ عَنْ بَعْض أَهْل الْعِلْم أَنَّ الْعِقَال يُؤْخَذ مَعَ الْفَرِيضَة لِأَنَّ عَلَى صَاحِبهَا تَسْلِيمهَا وَإِنَّمَا يَقَع قَبْضهَا التَّامّ بِرِبَاطِهَا . قَالَ الْخَطَّابِيُّ : قَالَ اِبْن عَائِشَة : كَانَ مِنْ عَادَة الْمُصَدِّق إِذَا أَخَذَ الصَّدَقَة أَنْ يَعْمِد إِلَى قَرَنٍ وَهُوَ بِفَتْحِ الْقَاف وَالرَّاء وَهُوَ حَبْل فَيُقْرَن بِهِ بَيْن بَعِيرَيْنِ أَيْ يَشُدّهُ فِي أَعْنَاقهمَا لِئَلَّا تَشْرُد الْإِبِل .
وَقَالَ أَبُو عُبَيْد : وَقَدْ بَعَثَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُحَمَّد بْن مَسْلَمَةَ عَلَى الصَّدَقَة فَكَانَ يَأْخُذ مَعَ كُلّ فَرِيضَتَيْنِ عِقَالهمَا وَقِرَانهمَا . وَكَانَ عُمَر رَضِيَ اللَّه عَنْهُ أَيْضًا يَأْخُذ مَعَ كُلّ فَرِيضَة عِقَالًا وَاَللَّه أَعْلَم .
قَوْله : ( فَمَا هُوَ إِلَّا أَنْ رَأَيْت اللَّه تَعَالَى قَدْ شَرَحَ صَدْرَ أَبِي بَكْر لِلْقِتَالِ فَعَرَفْت أَنَّهُ الْحَقّ ) مَعْنَى رَأَيْت : عَلِمْت ، وَأَيْقَنْت . وَمَعْنَى شَرَحَ : فَتَحَ ، وَوَسَّعَ ، وَلَيَّنَ وَمَعْنَاهُ : عَلِمْت بِأَنَّهُ جَازِم بِالْقِتَالِ لِمَا أَلْقَى اللَّه سُبْحَانه وَتَعَالَى فِي قَلْبه مِنْ الطُّمَأْنِينَة لِذَلِكَ ، وَاسْتِصْوَابه ذَلِكَ . وَمَعْنَى قَوْله ( عَرَفْت أَنَّهُ الْحَقّ ) أَيْ بِمَا أَظْهَرَ مِنْ الدَّلِيل ، وَأَقَامَهُ مِنْ الْحُجَّة ، فَعَرَفْت بِذَلِكَ أَنَّ مَا ذَهَبَ إِلَيْهِ هُوَ الْحَقّ لَا أَنَّ عُمَر قَلَّدَ أَبَا بَكْر رَضِيَ اللَّه عَنْهُمَا ؛ فَإِنَّ الْمُجْتَهِد لَا يُقَلِّد الْمُجْتَهِد .
وَقَدْ زَعَمَتْ الرَّافِضَة أَنَّ عُمَر رَضِيَ اللَّه عَنْهُ إِنَّمَا وَافَقَ أَبَا بَكْر تَقْلِيدًا ، وَبَنَوْهُ عَلَى مَذْهَبهمْ الْفَاسِد فِي وُجُوب عِصْمَة الْأَئِمَّة . وَهَذِهِ جَهَالَة ظَاهِرَة مِنْهُمْ . وَاللَّهُ أَعْلَم .

30 - ؛فِيهِ سَعِيد بْن الْمُسَيَّب وَقَدْ قَدَّمْنَا أَنَّ الْمُسَيَّب بِفَتْحِ الْيَاء عَلَى الْمَشْهُور وَقِيلَ : بِكَسْرِهَا . وَفِيهِ أَحْمَد اِبْن عَبْدَة بِإِسْكَانِ الْبَاء .
قَوْله : ( أُمِرْت أَنْ أُقَاتِل النَّاس حَتَّى يَقُولُوا لَا إِلَه إِلَّا اللَّه فَمَنْ قَالَ لَا إِلَه إِلَّا اللَّه فَقَدْ عَصَمَ مِنِّي مَاله وَنَفْسه إِلَّا بِحَقِّهِ وَحِسَابه عَلَى اللَّه )
قَالَ الْخَطَّابِيُّ رَحِمَهُ اللَّه : مَعْلُوم أَنَّ الْمُرَاد بِهَذَا أَهْل الْأَوْثَان دُون أَهْل الْكِتَاب لِأَنَّهُمْ يَقُولُونَ لَا إِلَه إِلَّا اللَّه ثُمَّ يُقَاتِلُونَ ، وَلَا يُرْفَع عَنْهُمْ السَّيْف . قَالَ : وَمَعْنَى وَحِسَابه عَلَى اللَّه أَيْ فِيمَا يَسْتَسِرّون بِهِ وَيُخْفُونَهُ دُون مَا يَخْلُونَ بِهِ فِي الظَّاهِر مِنْ الْأَحْكَام الْوَاجِبَة قَالَ : فَفِيهِ أَنَّ مَنْ أَظْهَر الْإِسْلَام ، وَأَسَرَّ الْكُفْر ، قُبِلَ إِسْلَامه فِي الظَّاهِر . وَهَذَا قَوْل أَكْثَر الْعُلَمَاء . وَذَهَبَ مَالِك إِلَى أَنَّ تَوْبَة الزِّنْدِيق لَا تُقْبَل ، وَيُحْكَى ذَلِكَ أَيْضًا عَنْ أَحْمَد بْن حَنْبَل رَضِيَ اللَّه عَنْهُمَا . هَذَا كَلَام الْخَطَّابِيّ . وَذَكَرَ الْقَاضِي عِيَاض مَعْنَى هَذَا ، وَزَادَ عَلَيْهِ وَأَوْضَحَهُ فَقَالَ : اِخْتِصَاص عِصْمَة الْمَال وَالنَّفْس بِمَنْ قَالَ لَا إِلَه إِلَّا اللَّه تَعْبِير عَنْ الْإِجَابَة إِلَى الْإِيمَان ، وَأَنَّ الْمُرَاد بِهَذَا مُشْرِكُو الْعَرَب وَأَهْل الْأَوْثَان وَمَنْ لَا يُوَحِّد . وَهُمْ كَانُوا أَوَّل مَنْ دُعِيَ إِلَى الْإِسْلَام وَقُوتِلَ عَلَيْهِ . فَأَمَّا غَيْرهمْ مِمَّنْ يُقِرّ بِالتَّوْحِيدِ فَلَا يَكْتَفِي فِي عِصْمَته بِقَوْلِهِ : لَا إِلَه إِلَّا اللَّه إِذْ كَانَ يَقُولهَا فِي كُفْره ، وَهِيَ مِنْ اِعْتِقَاده ، فَلِذَلِكَ جَاءَ فِي الْحَدِيث الْآخَر : " وَأَنِّي رَسُول اللَّه ، وَيُقِيم الصَّلَاة ، وَيُؤْتِي الزَّكَاة " هَذَا كَلَام الْقَاضِي . قُلْت وَلَا بُدّ مَعَ هَذَا مِنْ الْإِيمَان بِجَمِيعِ مَا جَاءَ بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَمَا فِي الرِّوَايَة الْأُخْرَى وَأَبِي هُرَيْرَة هِيَ مَذْكُورَة فِي الْكِتَاب : " حَتَّى يَشْهَدُوا أَنْ لَا إِلَه إِلَّا اللَّه وَيُؤْمِنُوا بِي وَبِمَا جِئْت بِهِ " وَاللَّهُ أَعْلَم .
قُلْت اِخْتَلَفَ أَصْحَابنَا فِي قَبُول تَوْبَة الزِّنْدِيق هُوَ الَّذِي يُنْكِر الشَّرْع جُمْلَة فَذَكَرُوا فِيهِ خَمْسَة أَوْجُه لِأَصْحَابِنَا أَصَحّهَا وَالْأَصْوَب مِنْهَا قَبُولهَا مُطْلَقًا لِلْأَحَادِيثِ الصَّحِيحَة الْمُطْلَقَة .
وَالثَّانِي : لَا تُقْبَل وَيَتَحَتَّم قَتْله ، لَكِنَّهُ إِنْ صَدَقَ فِي تَوْبَته نَفَعَهُ ذَلِكَ فِي الدَّار الْآخِرَة وَكَانَ مِنْ أَهْل الْجَنَّة .
وَالثَّالِث : إِنْ تَابَ مَرَّة وَاحِدَة قُبِلَتْ تَوْبَته ، فَإِنْ تَكَرَّرَ ذَلِكَ مِنْهُ لَمْ تُقْبَل .
وَالرَّابِع : إِنْ أَسْلَمَ اِبْتِدَاء مِنْ غَيْر طَلَب قُبِلَ مِنْهُ ، وَإِنْ كَانَ تَحْت السَّيْف فَلَا .
وَالْخَامِس : إِنْ كَانَ دَاعِيًا إِلَى الضَّلَال لَمْ يُقْبَل مِنْهُ ، وَإِلَّا قُبِلَ مِنْهُ . وَاللَّهُ أَعْلَم .
قَوْله رَضِيَ اللَّه عَنْهُ : ( وَاَللَّه لَأُقَاتِلَنّ مَنْ فَرَّقَ بَيْن الصَّلَاة وَالزَّكَاة ) ضَبْطنَا بِوَجْهَيْنِ فَرَقَ وَفَرَّقَ بِتَشْدِيدِ الرَّاء وَتَخْفِيفهَا وَمَعْنَاهُ مَنْ أَطَاعَ فِي الصَّلَاة وَجَحَدَ الزَّكَاة أَوْ مَنَعَهَا . وَفِيهِ جَوَاز الْحَلِف وَإِنْ كَانَ فِي غَيْر مَجْلِس الْحَاكِم ، وَأَنَّهُ لَيْسَ مَكْرُوهًا إِذَا كَانَ لِحَاجَةٍ مِنْ تَفْخِيم أَمْر وَنَحْوه .

31 - فِيهِ أُمَيَّة بْن بِسِطَامِ تَقَدَّمَ بَيَانه فِي الْبَاب قَبْله .
( عَبْد الْعَزِيز الدَّرَاوَرْدِيّ )
وَهُوَ بِفَتْحِ الدَّال الْمُهْمَلَة وَبَعْدهَا رَاء ثُمَّ أَلِف ثُمَّ وَاو مَفْتُوحَة ثُمَّ رَاء أُخْرَى سَاكِنَة ثُمَّ دَال أُخْرَى ثُمَّ يَاء النَّسَب وَاخْتُلِفَ فِي وَجْه نِسْبَته . فَالْأَصَحّ الَّذِي قَالَهُ الْمُحَقِّقُونَ أَنَّهُ نِسْبَة إِلَى دَرَابَجِرْد بِفَتْحِ الدَّال الْأُولَى وَبَعْدهَا رَاء ثُمَّ أَلِف ثُمَّ بَاء مُوَحَّدَة مَفْتُوحَة ثُمَّ جِيم مَكْسُورَة ثُمَّ رَاء سَاكِنَة ثُمَّ دَال . فَهَذَا قَوْل جَمَاعَات مِنْ أَهْل الْعَرَبِيَّة وَاللُّغَة مِنْهُمْ الْأَصْمَعِيّ وَأَبُو حَاتِم السِّجِسْتَانِيّ . وَقَالَهُ مِنْ الْمُحَدِّثِينَ أَبُو عَبْد اللَّه الْبُخَارِيّ الْإِمَام ، وَأَبُو حَاتِم بْن حِبَّان الْبُسْتِيّ ، وَأَبُو نَصْر الْكَلَابَاذِيّ ، وَغَيْرهمْ قَالُوا : وَهُوَ مِنْ شَوَاذّ النَّسَب قَالَ أَبُو حَاتِم وَأَصْله دِرَابِي أَوْ جَرْدِي وَدِرَابِي أَجْوَد ، قَالُوا : وَدَرَابَجِرْد مَدِينَة بِفَارِسِ . قَالَ الْبُخَارِيّ وَالْكَلَاباذِيّ : كَانَ جَدّ عَبْد الْعَزِيز هَذَا مِنْهَا . وَقَالَ الْبُسْتِيّ : كَانَ أَبُوهُ مِنْهَا . وَقَالَ اِبْن قُتَيْبَة وَجَمَاعَة مِنْ أَهْل الْحَدِيث : هُوَ مَنْسُوب إِلَى دَرَاوَرْد . ثُمَّ قِيلَ : دَرَاوَرْد هِيَ دَرَابَجِرْد . وَقِيلَ : بَلْ هِيَ قَرْيَة بِخُرَاسَان . وَقَالَ السَّمْعَانِيّ فِي كِتَاب الْأَنْسَاب قِيلَ : إِنَّهُ مِنْ أَنْدَرَابَه يَعْنِي بِفَتْحِ الْهَمْزَة وَبَعْدهَا نُون سَاكِنَة ثُمَّ دَال مُهْمَلَة مَفْتُوحَة ثُمَّ رَاء ثُمَّ أَلِف ثُمَّ بَاء مُوَحَّدَة ثُمَّ هَاء وَهِيَ مَدِينَة مِنْ عَمَل بَلْخ . وَهَذَا الَّذِي قَالَهُ السَّمْعَانِيّ لَائِق بِقَوْلِ مَنْ يَقُول فِيهِ الْأَنْدَرَاوَرْدِيّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أُقَاتِل النَّاس حَتَّى يَشْهَدُوا أَنْ لَا إِلَه إِلَّا اللَّه ، وَيُؤْمِنُوا بِي وَبِمَا جِئْت بِهِ )
فِيهِ بَيَان مَا اِخْتَصَرَ فِي الرِّوَايَات الْأُخَر مِنْ الِاقْتِصَار عَلَى قَوْل لَا إِلَه إِلَّا اللَّه وَقَدْ تَقَدَّمَ بَيَان هَذَا . وَفِيهِ دَلَالَة ظَاهِرَة لِمَذْهَبِ الْمُحَقِّقِينَ وَالْجَمَاهِير مِنْ السَّلَف وَالْخَلَف أَنَّ الْإِنْسَان إِذَا اِعْتَقَدَ دِين الْإِسْلَام اِعْتِقَادًا جَازِمًا لَا تَرَدُّد فِيهِ كَفَاهُ ذَلِكَ وَهُوَ مُؤْمِن مِنْ الْمُوَحِّدِينَ وَلَا يَجِب عَلَيْهِ تَعَلُّم أَدِلَّة الْمُتَكَلِّمِينَ وَمَعْرِفَة اللَّه تَعَالَى بِهَا ، خِلَافًا لِمَنْ أَوْجَبَ ذَلِكَ وَجَعَلَهُ شَرْطًا فِي كَوْنه مِنْ أَهْل الْقِبْلَة ، وَزَعَمَ أَنَّهُ لَا يَكُون لَهُ حُكْم الْمُسْلِمِينَ إِلَّا بِهِ . وَهَذَا الْمَذْهَب هُوَ قَوْل كَثِير مِنْ الْمُعْتَزِلَة وَبَعْض أَصْحَابنَا الْمُتَكَلِّمِينَ . وَهُوَ خَطَأ ظَاهِر فَإِنَّ الْمُرَاد التَّصْدِيق الْجَازِم ، وَقَدْ حَصَلَ ، وَلِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِكْتَفَى بِالتَّصْدِيقِ بِمَا جَاءَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يَشْتَرِط الْمَعْرِفَة بِالدَّلِيلِ ؛ فَقَدْ تَظَاهَرَتْ بِهَذَا أَحَادِيث فِي الصَّحِيحَيْنِ يَحْصُل بِمَجْمُوعِهَا التَّوَاتُر بِأَصْلِهَا وَالْعِلْم الْقَطْعِيّ . وَقَدْ تَقَدَّمَ ذِكْرُ هَذِهِ الْقَاعِدة فِي أَوَّل كِتَاب الْإِيمَان وَاللَّهُ أَعْلَم .

32 - فِيهِ حَفْص بْن غِيَاث عَنْ الْأَعْمَش عَنْ أَبِي سُفْيَان عَنْ جَابِر وَعَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة . فَقَوْله عَنْ أَبِي صَالِح يَعْنِي رَوَاهُ الْأَعْمَش أَيْضًا عَنْ أَبِي صَالِح . وَقَدْ تَقَدَّمَ أَنَّ اِسْم أَبِي هُرَيْرَة عَبْد الرَّحْمَن بْن صَخْر عَلَى الْأَصَحّ مِنْ نَحْو ثَلَاثِينَ قَوْلًا ، وَأَنَّ اِسْم أَبِي صَالِح ذَكْوَانُ السَّمَّان ، وَأَنَّ اِسْم أَبِي سُفْيَان طَلْحَة اِبْن نَافِع ، وَأَنَّ اِسْم الْأَعْمَش سُلَيْمَان بْن مِهْرَانَ .
وَأَمَّا ( غِيَاث )
فَبِالْغَيْنِ الْمُعْجَمَة وَآخِره مُثَلَّثَة .
وَفِيهِ ( أَبُو الزُّبَيْر )
وَقَدْ تَقَدَّمَ فِي كِتَاب الْإِيمَان أَنَّ اِسْمه مُحَمَّد بْن مُسْلِم بْن تَدْرُس بِفَتْحِ الْمُثَنَّاة فَوْق .
قَوْله : ( ثُمَّ قَرَأَ { إِنَّمَا أَنْتَ مُذَكِّر لَسْت عَلَيْهِمْ بِمُسَيْطِ } )
قَالَ الْمُفَسِّرُونَ مَعْنَاهُ : إِنَّمَا أَنْتَ وَاعِظ . وَلَمْ يَكُنْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُمِرَ إِذْ ذَاكَ إِلَّا بِالتَّذْكِيرِ ، ثُمَّ أُمِرَ بَعْد بِالْقِتَالِ . وَالْمُسَيْطِر : الْمُسَلَّط وَقِيلَ : الْجَبَّار . قِيلَ : الرَّبّ . وَاَللَّه أَعْلَم . وَاعْلَمْ أَنَّ هَذَا الْحَدِيث بِطُرُقِهِ مُشْتَمِل عَلَى أَنْوَاع مِنْ الْعُلُوم وَجُمَل مِنْ الْقَوَاعِد وَأَنَا أُشِير إِلَى أَطْرَاف مِنْهَا مُخْتَصَرَة ؛ فَفِيهِ أَدَلّ دَلِيل عَلَى شَجَاعَة أَبِي بَكْر رَضِيَ اللَّه عَنْهُ وَتَقَدُّمه فِي الشَّجَاعَة وَالْعِلْم عَلَى غَيْره . فَإِنَّهُ ثَبَتَ لِلْقِتَالِ فِي هَذَا الْمَوْطِن الْعَظِيم الَّذِي هُوَ أَكْبَرَ نِعْمَة أَنْعَمَ اللَّه تَعَالَى بِهَا عَلَى الْمُسْلِمِينَ بَعْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَاسْتَنْبَطَ رَضِيَ اللَّه عَنْهُ مِنْ الْعِلْم بِدَقِيقِ نَظَرِهِ وَرَصَانَة فِكْرِهِ مَا لَمْ يُشَارِكهُ فِي الِابْتِدَاء بِهِ غَيْره . فَلِهَذَا وَغَيْره مِمَّا أَكْرَمَهُ اللَّه تَعَالَى بِهِ أَجْمَع أَهْل الْحَقّ عَلَى أَنَّهُ أَفْضَل أُمَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَدْ صَنَّفَ الْعُلَمَاء رَضِيَ اللَّه عَنْهُمْ فِي مَعْرِفَة رُجْحَانه أَشْيَاء كَثِيرَة مَشْهُورَة فِي الْأُصُول وَغَيْرهَا .
وَمِنْ أَحْسَنهَا كِتَاب ( فَضَائِل الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ ) لِلْإِمَامِ أَبِي الْمُظَفَّر مَنْصُور بْن مُحَمَّد السَّمْعَانِيّ الشَّافِعِيّ . وَفِيهِ جَوَاز مُرَاجَعَة الْأَئِمَّة وَالْأَكَابِر وَمُنَاظَرَتهمْ لِإِظْهَارِ الْحَقّ . وَفِيهِ أَنَّ الْإِيمَان شَرْطه الْإِقْرَار بِالشَّهَادَتَيْنِ مَعَ اِعْتِقَادهمَا وَاعْتِقَاد جَمِيع مَا أَتَى بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَدْ جَمَعَ ذَلِكَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ : " أُقَاتِل النَّاس حَتَّى يَقُولُوا لَا إِلَه إِلَّا اللَّه ، وَيُؤْمِنُوا بِي وَبِمَا جِئْت بِهِ " وَفِيهِ وُجُوب الْجِهَاد . وَفِيهِ صِيَانَة مَال مَنْ أَتَى بِكَلِمَةِ التَّوْحِيد وَنَفْسه وَلَوْ كَانَ عِنْد السَّيْف . وَفِيهِ أَنَّ الْأَحْكَام تَجْرِي عَلَى الظَّاهِر ، وَاللَّهُ تَعَالَى يَتَوَلَّى السَّرَائِر . وَفِيهِ جَوَاز الْقِيَاس وَالْعَمَل بِهِ . وَفِيهِ وُجُوب قِتَال مَانِعِي الزَّكَاة أَوْ الصَّلَاة أَوْ غَيْرهمَا مِنْ وَاجِبَات الْإِسْلَام قَلِيلًا كَانَ أَوْ كَثِيرًا لِقَوْلِهِ رَضِيَ اللَّه عَنْهُ : " لَوْ مَنَعُونِي عِقَالًا أَوْ عَنَاقًا " . وَفِيهِ جَوَاز التَّمَسُّك بِالْعُمُومِ لِقَوْلِهِ : " فَإِنَّ الزَّكَاة حَقّ الْمَال " . وَفِيهِ وُجُوب قِتَال أَهْل الْبَغْي . وَفِيهِ وُجُوب الزَّكَاة فِي السِّخَال تَبَعًا لِأُمَّهَاتِهَا وَفِيهِ اِجْتِهَاد الْأَئِمَّة فِي النَّوَازِل . وَرَدّهَا إِلَى الْأُصُول ، وَمُنَاظَرَة أَهْل الْعِلْم فِيهَا ، وَرُجُوع مَنْ ظَهَرَ لَهُ الْحَقّ إِلَى قَوْل صَاحِبه . وَفِيهِ تَرْكُ تَخْطِئَة الْمُجْتَهِدِينَ الْمُخْتَلِفِينَ فِي الْفُرُوع بَعْضهمْ بَعْضًا . وَفِيهِ أَنَّ الْإِجْمَاع لَا يَنْعَقِد إِذَا خَالَفَ مِنْ أَهْل الْحَلّ وَالْعَقْد وَاحِد ، وَهَذَا هُوَ الصَّحِيح الْمَشْهُور ، وَخَالَفَ فِيهِ بَعْض أَصْحَاب الْأُصُول . وَفِيهِ قَبُول تَوْبَة الزِّنْدِيق ، وَقَدْ قَدَّمْت الْخِلَاف فِيهِ وَاضِحًا . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم بِالصَّوَابِ ، وَلَهُ الْحَمْد وَالنِّعْمَة وَالْفَضْل وَالْمِنَّة ، وَبِهِ التَّوْفِيقُ وَالْعِصْمَة .

33 - ( أَبُو غَسَّان الْمِسْمَعِيّ مَالِك بْن عَبْد الْوَاحِد )
هُوَ بِكَسْرِ الْمِيم الْأُولَى وَفَتْح الثَّانِيَة وَإِسْكَان الْمُهْمَلَة بَيْنهمَا مَنْسُوب إِلَى مِسْمَع بْن رَبِيعَة وَتَقَدَّمَ بَيَان صَرْف غَسَّان وَعَدَمه ، وَأَنَّهُ يَجُوز الْوَجْهَانِ فِيهِ .
وَفِيهِ
( وَاقِد بْن مُحَمَّد )
وَهُوَ بِقَافِ وَقَدْ قَدَّمْنَا فِي الْفُصُول أَنَّهُ لَيْسَ فِي الصَّحِيحَيْنِ وَافِد بِالْفَاءِ بَلْ كُلّه بِالْقَافِ .

34 - قَوْله : ( وَأَبُو مَالِك عَنْ أَبِيهِ )
فَأَبُو مَالِك اِسْمه سَعْد بْن طَارِق . وَطَارِق صَحَابِيّ وَقَدْ تَقَدَّمَ ذِكْرهمَا فِي بَاب أَرْكَان الْإِسْلَام . وَتَقَدَّمَ فِيهِ أَيْضًا أَنَّ أَبَا خَالِد اِسْمه سُلَيْمَان بْن حَيَّانِ بِالْمُثَنَّاةِ .

35 - فِيهِ حَدِيث وَفَاة أَبِي طَالِب وَهُوَ حَدِيث اِتَّفَقَ الْبُخَارِيّ وَمُسْلِم عَلَى إِخْرَاجه فِي صَحِيحَيْهِمَا مِنْ رِوَايَة سَعِيد بْن الْمُسَيِّب عَنْ أَبِيهِ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَلَمْ يَرْوِهِ عَنْ الْمُسَيِّب إِلَّا اِبْنه سَعِيد . كَذَا قَالَهُ الْحُفَّاظ وَفِي هَذَا رَدّ عَلَى الْحَاكِم أَبِي عَبْد اللَّه بْن الرَّبِيع الْحَافِظ رَحِمَهُ اللَّه فِي قَوْله لَمْ يُخَرِّج الْبُخَارِيّ وَلَا مُسْلِم رَحِمهمَا اللَّه عَنْ أَحَد مِمَّنْ لَمْ يَرْوِ عَنْهُ إِلَّا رَاوٍ وَاحِد وَلَعَلَّهُ أَرَادَ مِنْ غَيْر الصَّحَابَة وَاَللَّه أَعْلَم .
أَمَّا أَسْمَاء رُوَاة الْبَاب فَفِيهِ ( حَرْمَلَة التَّجِيبِيّ )
وَقَدْ تَقَدَّمَ بَيَانه فِي الْمُقَدِّمَة وَأَنَّ الْأَشْهَر فِيهِ ضَمّ التَّاء وَيُقَال بِفَتْحِهَا ، وَاخْتَارَهُ بَعْضهمْ . وَتَقَدَّمَتْ اللُّغَات السِّتّ فِي يُونُس فِيهَا ، وَتَقَدَّمَ فِيهَا الْخِلَاف فِي فَتْح الْيَاء مِنْ الْمُسَيَّب وَالِد سَعِيد هَذَا خَاصَّة وَكَسْرهَا ، وَأَنَّ الْأَشْهَر الْفَتْح . وَاسْم أَبِي طَالِب عَبْد مَنَافٍ ، وَاسْم أَبِي جَهْل عَمْرو بْن هِشَام .
وَفِيهِ ( صَالِح عَنْ الزُّهْرِيّ عَنْ اِبْن الْمُسَيِّب )
هُوَ صَالِح بْن كَيْسَانَ ، وَكَانَ أَكْبَرَ سِنًّا مِنْ الزُّهْرِيِّ ، وَابْتَدَأَ بِالتَّعَلُّمِ مِنْ الزُّهْرِيِّ وَلِصَالِحِ تِسْعُونَ سَنَة مَاتَ بَعْد الْأَرْبَعِينَ وَمِائَة . وَاجْتَمَعَ فِي الْإِسْنَاد طُرْفَتَانِ إِحْدَاهُمَا رِوَايَة الْأَكَابِر عَنْ الْأَصَاغِر ، وَالْأُخْرَى ثَلَاثَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض .
وَفِيهِ ( أَبُو حَازِم عَنْ سَهْل عَنْ أَبِي هُرَيْرَة )
وَقَدْ تَقَدَّمَ أَنَّ أَبَا حَازِم الرَّاوِي عَنْ أَبِي هُرَيْرَة اِسْمه سَلْمَان مَوْلَى عِزَّة وَأَمَّا أَبُو حَازِم عَنْ سَهْل بْن سَعْد فَاسْمه سَلَمَة بْن دِينَار .
وَأَمَّا قَوْله : ( لَمَّا حَضَرَتْ أَبَا طَالِب الْوَفَاة )
فَالْمُرَاد قَرُبَتْ وَفَاته وَحَضَرَتْ دَلَائِلهَا وَذَلِكَ قَبْل الْمُعَايَنَة وَالنَّزْع ، وَلَوْ كَانَ فِي حَال الْمُعَايَنَة وَالنَّزْع لَمَا نَفَعَهُ الْإِيمَان ، وَلِقَوْلِ اللَّه تَعَالَى : { وَلَيْسَتْ التَّوْبَة لِلَّذِينَ يَعْمَلُونَ السَّيِّئَات حَتَّى إِذَا حَضَرَ أَحَدهمْ الْمَوْت قَالَ إِنِّي تُبْت الْآن } . وَيَدُلّ عَلَى أَنَّهُ قَبْل الْمُعَايَنَة مُحَاوَرَته لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَعَ كُفَّار قُرَيْش . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَقَدْ رَأَيْت بَعْض الْمُتَكَلِّمِينَ عَلَى هَذَا الْحَدِيث جَعَلَ الْحُضُور هُنَا عَلَى حَقِيقَة الِاحْتِضَار ، وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجَا بِقَوْلِهِ ذَلِكَ حِينَئِذٍ أَنْ تَنَالهُ الرَّحْمَة بِبَرَكَتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الْقَاضِي رَحِمَهُ اللَّه : وَلَيْسَ هَذَا بِصَحِيحٍ لِمَا قَدَّمْنَاهُ .
وَأَمَّا قَوْله : ( فَلَمْ يَزَلْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَعْرِضهَا عَلَيْهِ وَيُعِيد لَهُ تِلْكَ الْمَقَال )
فَهَكَذَا وَقَعَ فِي جَمِيع الْأُصُول وَيُعِيد لَهُ يَعْنِي أَبَا طَالِب . وَكَذَا نَقَلَهُ الْقَاضِي رَحِمَهُ اللَّه عَنْ جَمِيع الْأُصُول وَالشُّيُوخ قَالَ : وَفِي نُسْخَة ( وَيُعِيدَانِ لَهُ ) عَلَى التَّثْنِيَة لِأَبِي جَهْل وَابْن أَبِي أُمَيَّة . قَالَ الْقَاضِي وَهَذَا أَشْبَهُ . وَقَوْله ( يَعْرِضهَا ) بِفَتْحِ الْيَاء وَكَسْرِ الرَّاء .
وَأَمَّا قَوْله : ( قَالَ أَبُو طَالِب آخِر مَا كَلَّمَهُمْ بِهِ هُوَ عَلَى مِلَّة عَبْد الْمُطَّلِب )
فَهَذَا مِنْ أَحْسَن الْآدَاب وَالتَّصَرُّفَات وَهُوَ أَنَّ مَنْ حَكَى قَوْل غَيْره الْقَبِيح أَتَى بِهِ بِضَمِيرِ الْغَيْبَة لِقُبْحِ صُورَة لَفْظه الْوَاقِع .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمْ وَاَللَّه لَأَسْتَغْفِرَنّ لَك )
فَهَكَذَا ضَبَطْنَاهُ ( أَمْ ) مِنْ غَيْر أَلِف بَعْد الْمِيم وَفِي كَثِير مِنْ الْأُصُول أَوْ أَكْثَرهَا ( أَمَا ) وَاَللَّه بِأَلِفٍ بَعْد الْمِيم وَكِلَاهُمَا صَحِيح .
قَالَ الْإِمَام أَبُو السَّعَادَات هِبَة اللَّه بْن عَلِيّ بْن مُحَمَّد الْعَلَوِيّ الْحَسَنِيّ الْمَعْرُوف بِابْن الشَّجَرِيّ فِي كِتَابه " الْأَمَالِي " : مَا الْمَزِيدَة لِلتَّوْكِيدِ رَكَّبُوهَا مَعَ هَمْزَة الِاسْتِفْهَام وَاسْتَعْمَلُوا مَجْمُوعهمَا عَلَى وَجْهَيْنِ : أَحَدهمَا : أَنْ يُرَاد بِهِ مَعْنَى حَقًّا فِي قَوْلهمْ : أَمَا وَاَللَّه لَأَفْعَلَنّ .
وَالْآخَر أَنْ يَكُون اِفْتِتَاحًا لِلْكَلَامِ بِمَنْزِلَةِ ( أَلَا ) كَقَوْلِك أَمَا إِنَّ زَيْدًا مُنْطَلِق . وَأَكْثَر مَا تُحْذَف أَلِفهَا إِذَا وَقَعَ بَعْدهَا الْقَسَم لِيَدُلُّوا عَلَى شِدَّة اِتِّصَال الثَّانِي بِالْأَوَّلِ لِأَنَّ الْكَلِمَة إِذَا بَقِيَتْ عَلَى حَرْف وَاحِد لَمْ تَقُمْ بِنَفْسِهَا فَعُلِمَ بِحَذْفِ أَلِف ( مَا ) اِفْتِقَارهَا إِلَى الِاتِّصَال بِالْهَمْزَةِ . وَاللَّهُ تَعَالَى أَعْلَم .
وَفِيهِ جَوَاز الْحَلِفِ مِنْ غَيْر اِسْتِحْلَاف وَكَانَ الْحَلِف هُنَا لِتَوْكِيدِ الْعَزْم عَلَى الِاسْتِغْفَار وَتَطْيِيبًا لِنَفْسِ أَبِي طَالِب . وَكَانَتْ وَفَاة أَبِي طَالِب بِمَكَّة قَبْل الْهِجْرَة بِقَلِيلٍ . قَالَ اِبْن فَارِس : مَاتَ أَبُو طَالِب وَلِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تِسْع وَأَبْعُوَن سَنَة وَثَمَانِيَة أَشْهُر وَأَحَدَ عَشَرَ يَوْمًا ، وَتُوُفِّيَتْ خَدِيجَة أُمّ الْمُؤْمِنِينَ رَضِيَ اللَّه عَنْهَا بَعْد مَوْت أَبِي طَالِب بِثَلَاثَةِ أَيَّام .
وَأَمَّا قَوْل اللَّه تَعَالَى : { مَا كَانَ لِلنَّبِيِّ وَاَلَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ } : فَقَالَ الْمُفَسِّرُونَ وَأَهْل الْمَعَانِي : مَعْنَاهُ مَا يَنْبَغِي لَهُمْ . قَالُوا : وَهُوَ نَهْي وَالْوَاو فِي قَوْله تَعَالَى : { وَلَوْ كَانُوا أُولِي قُرْبَى } وَاو الْحَال . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله عَزَّ وَجَلَّ : { إِنَّك لَا تَهْدِي مَنْ أَحْبَبْت وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاء وَهُوَ أَعْلَم بِالْمُهْتَدِينَ }
. فَقَدْ أَجْمَعَ الْمُفَسِّرُونَ عَلَى أَنَّهَا نَزَلَتْ فِي أَبِي طَالِب . وَكَذَا نَقَلَ إِجْمَاعهمْ عَلَى هَذَا الزَّجَّاج وَغَيْره . وَهِيَ عَامَّة فَإِنَّهُ لَا يَهْدِي وَلَا يُضِلّ إِلَّا اللَّه تَعَالَى .
قَالَ الْفَرَّاء وَغَيْره : قَوْله تَعَالَى : { مَنْ أَحْبَبْت } يَكُون عَلَى وَجْهَيْنِ أَحَدهمَا مَعْنَاهُ مَنْ أَحْبَبْته لِقَرَابَتِهِ . وَالثَّانِي مَنْ أَحْبَبْت أَنْ يَهْتَدِي
قَالَ اِبْن عَبَّاس وَمُجَاهِد وَمُقَاتِل وَغَيْرهمْ : { وَهُوَ أَعْلَم بِالْمُهْتَدِينَ } أَيْ بِمَنْ قُدِّرَ لَهُ الْهُدَى . وَاللَّهُ أَعْلَم .

37 - قَوْله : ( يَقُولُونَ إِنَّمَا حَمَلَهُ عَلَى ذَلِكَ الْجَزَع لَأَقْرَرْت بِهَا عَيْنك )
فَهَكَذَا هُوَ فِي جَمِيع الْأُصُول وَجَمِيع رِوَايَات الْمُحَدِّثِينَ فِي مُسْلِم وَغَيْره ( الْجَزَع ) بِالْجِيمِ وَالزَّاي . وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض وَغَيْره عَنْ جَمِيع رِوَايَات الْمُحَدِّثِينَ وَأَصْحَاب الْأَخْبَار أَيْ التَّوَارِيخ وَالسِّيَر . وَذَهَبَ جَمَاعَات مِنْ أَهْل اللُّغَة إِلَى أَنَّهُ ( الْخَرَع ) بِالْخَاءِ الْمُعْجَمَة وَالرَّاء الْمَفْتُوحَتَيْنِ أَيْضًا . وَمِمَّنْ نَصَّ عَلَيْهِ كَذَلِكَ الْهَرَوِيُّ فِي الْغَرِيبَيْنِ وَنَقَلَهُ الْخَطَّابِيُّ عَنْ ثَعْلَب مُخْتَارًا لَهُ . وَقَالَهُ أَيْضًا شِمْرٌ . وَمَنْ الْمُتَأَخِّرِينَ أَبُو الْقَاسِم الزَّمَخْشَرِيّ .
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَنَبَّهْنَا غَيْر وَاحِد مِنْ شُيُوخنَا عَلَى أَنَّهُ الصَّوَاب . قَالُوا : وَالْخَرَع هُوَ الضَّعْف وَالْخَوَر . قَالَ الْأَزْهَرِيّ : وَقِيلَ : الْخَرَع الدَّهْش . قَالَ شِمْر : كُلّ رَخْو ضَعِيف خَرِيع وَخَرَع . قَالَ : وَالْخَرَع الدَّهْش . قَالَ : وَمِنْهُ قَوْل أَبِي طَالِب . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله ( لَأَقْرَرْت بِهَا عَيْنك ) فَأَحْسَن مَا يُقَال فِيهِ مَا قَالَهُ أَبُو الْعَبَّاس ثَعْلَب قَالَ : مَعْنَى أَقَرَّ اللَّه عَيْنه : أَيْ بَلَّغَهُ اللَّه أُمْنِيَّته حَتَّى تَرْضَى نَفْسه وَتَقَرّ عَيْنه فَلَا تَسْتَشْرِف لِشَيْءٍ . وَقَالَ الْأَصْمَعِيّ : مَعْنَاهُ أَبْرَد اللَّه دَمْعَته لِأَنَّ دَمْعَة الْفَرَح بَارِدَة . وَقِيلَ مَعْنَاهُ أَرَاهُ اللَّه مَا يَسُرّهُ . وَاللَّهُ أَعْلَم .

هَذَا الْبَاب فِيهِ أَحَادِيث كَثِيرَة وَتَنْتَهِي إِلَى حَدِيث الْعَبَّاس بْن عَبْد الْمُطَّلِب رَضِيَ اللَّه عَنْهُ : ( ذَاقَ طَعْمَ الْإِيمَان مَنْ رَضِيَ بِاَللَّهِ رَبًّا ) .
وَاعْلَمْ أَنَّ مَذْهَب أَهْل السُّنَّة وَمَا عَلَيْهِ أَهْل الْحَقّ مِنْ السَّلَف وَالْخَلَف أَنَّ مَنْ مَاتَ مُوَحِّدًا دَخَلَ الْجَنَّة قَطْعًا عَلَى كُلّ حَال . فَإِنْ كَانَ سَالِمًا مِنْ الْمَعَاصِي كَالصَّغِيرِ ، وَالْمَجْنُون وَاَلَّذِي اِتَّصَلَ جُنُونه بِالْبُلُوغِ ، وَالتَّائِب تَوْبَة صَحِيحَة مِنْ الشِّرْك أَوْ غَيْره مِنْ الْمَعَاصِي إِذَا لَمْ يُحْدِث مَعْصِيَة بَعْد تَوْبَته ، وَالْمُوَفَّق الَّذِي لَمْ يُبْتَلَ بِمَعْصِيَةٍ أَصْلًا ، فَكُلّ هَذَا الصِّنْف يَدْخُلُونَ الْجَنَّة ، وَلَا يَدْخُلُونَ النَّار أَصْلًا ، لَكِنَّهُمْ يَرِدُونَهَا عَلَى الْخِلَاف الْمَعْرُوف فِي الْوُرُود . وَالصَّحِيح أَنَّ الْمُرَاد بِهِ الْمُرُور عَلَى الصِّرَاط وَهُوَ مَنْصُوب عَلَى ظَهْرِ جَهَنَّم . أَعَاذَنَا اللَّه مِنْهَا وَمِنْ سَائِر الْمَكْرُوه .
وَأَمَّا مَنْ كَانَتْ لَهُ مَعْصِيَة كَبِيرَة وَمَاتَ مِنْ غَيْر تَوْبَة فَهُوَ فِي مَشِيئَة اللَّه تَعَالَى : فَإِنْ شَاءَ عَفَا عَنْهُ وَأَدْخَلَهُ الْجَنَّة أَوَّلًا وَجَعَلَهُ كَالْقِسْمِ الْأَوَّل ، وَإِنْ شَاءَ عَذَّبَهُ الْقَدْرَ الَّذِي يُرِيدهُ سُبْحَانه وَتَعَالَى ، ثُمَّ يُدْخِلهُ الْجَنَّة فَلَا يَخْلُد فِي النَّار أَحَد مَاتَ عَلَى التَّوْحِيد وَلَوْ عَمِلَ مِنْ الْمَعَاصِي مَا عَمِلَ . كَمَا أَنَّهُ لَا يَدْخُل الْجَنَّة أَحَد مَاتَ عَلَى الْكُفْر وَلَوْ عَمِلَ مِنْ أَعْمَال الْبِرّ مَا عَمِلَ .
هَذَا مُخْتَصَر جَامِع لِمَذْهَبِ أَهْل الْحَقّ فِي هَذِهِ الْمَسْأَلَة . وَقَدْ تَظَاهَرَتْ أَدِلَّة الْكِتَاب وَالسُّنَّة وَإِجْمَاع مَنْ يُعْتَدّ بِهِ مِنْ الْأُمَّة عَلَى هَذِهِ الْقَاعِدَة ، وَتَوَاتَرَتْ بِذَلِكَ نُصُوص تَحَصَّلَ الْعِلْم الْقَطْعِيّ . فَإِذَا تَقَرَّرَتْ هَذِهِ الْقَاعِدَة حُمِلَ عَلَيْهَا جَمِيع مَا وَرَدَ مِنْ أَحَادِيث الْبَاب وَغَيْره . فَإِذَا وَرَدَ حَدِيث فِي ظَاهِره مُخَالَفَة وَجَبَ تَأْوِيله عَلَيْهَا لِيَجْمَع بَيْن نُصُوص الشَّرْع ، وَسَنَذْكُرُ مِنْ تَأْوِيل بَعْضهَا مَا يُعْرَف بِهِ تَأَوَّلَ الْبَاقِي إِنْ شَاءَ اللَّه تَعَالَى . وَاللَّهُ أَعْلَم .
وَأَمَّا شَرْح أَحَادِيث الْبَاب فَنَتَكَلَّم عَلَيْهَا مُرَتَّبَة لَفْظًا وَمَعْنًى إِسْنَادًا وَمَتْنًا .

38 - قَوْله فِي الْإِسْنَاد الْأَوَّل ( عَنْ إِسْمَاعِيل بْن إِبْرَاهِيم )
وَفِي رِوَايَة ( أَبِي بَكْرِ بْن أَبِي شَيْبَة حَدَّثَنَا اِبْن عُلَيَّة عَنْ خَالِد قَالَ : حَدَّثَنِي الْوَلِيد بْن مُسْلِم عَنْ حُمْرَان عَنْ عُثْمَان رَضِيَ اللَّه عَنْهُ قَالَ : قَالَ رَسُول صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ مَاتَ وَهُوَ يَعْلَم أَنْ لَا إِلَه إِلَّا اللَّه دَخَلَ الْجَنَّة : " ) أَمَّا إِسْمَاعِيل بْن إِبْرَاهِيم فَهُوَ اِبْن عُلَيَّة ، وَهَذَا مِنْ اِحْتِيَاط مُسْلِم رَحِمَهُ اللَّه فَإِنَّ أَحَد الرَّاوِيَيْنِ قَالَ : اِبْن عُلَيَّة وَالْآخَر قَالَ : إِسْمَاعِيل بْن إِبْرَاهِيم ، فَبَيَّنَهُمَا وَلَمْ يَقْتَصِر عَلَى أَحَدهمَا . وَ ( عُلَيَّة ) أُمّ إِسْمَاعِيل وَكَانَ يَكْرَه أَنْ يُقَال لَهُ اِبْن عُلَيَّة ، وَقَدْ تَقَدَّمَ بَيَانه .
وَأَمَّا ( خَالِد ) فَهُوَ اِبْن مِهْرَانَ الْحَذَّاء كَمَا بَيَّنَهُ فِي الرِّوَايَة الثَّانِيَة ، وَهُوَ مَمْدُود وَكُنْيَته أَبُو الْمَنَازِل بِالْمِيمِ الْمَضْمُومَة وَالنُّون وَالزَّاي وَاللَّام . قَالَ أَهْل الْعِلْم : لَمْ يَكُنْ خَالِد حَذَّاء قَطُّ ، وَلَكِنَّهُ كَانَ يَجْلِس إِلَيْهِمْ ، فَقِيلَ لَهُ الْحَذَّاء لِذَلِكَ . هَذَا هُوَ الْمَشْهُور . وَقَالَ فَهْد بْن حَيَّان بِالْفَاءِ : إِنَّمَا كَانَ يَقُول : أَحْذُوا عَلَى هَذَا النَّحْو فَلُقِّبَ بِالْحَذَّاءِ . وَخَالِد يُعَدّ فِي التَّابِعِينَ .
وَأَمَّا الْوَلِيد بْن مُسْلِم بْن شِهَاب الْعَنْبَرِيّ الْبَصْرِيّ أَبُو بِشْر فَرَوَى عَنْ جَمَاعَة مِنْ التَّابِعِينَ ، وَرُبَّمَا اِشْتَبَهَ عَلَى بَعْض مَنْ لَمْ يَعْرِف الْأَسْمَاء بِالْوَلِيدِ بْن مُسْلِم الْأُمَوِيّ مَوْلَاهُمْ الدِّمَشْقِيّ أَبِي الْعَبَّاس صَاحِب الْأَوْزَاعِيِّ ، وَلَا يَشْتَبِه ذَلِكَ عَلَى الْعُلَمَاء بِهِ فَإِنَّهُمَا مُفْتَرِقَانِ فِي النَّسَب إِلَى الْقَبِيلَة وَالْبَلْدَة وَالْكُنْيَة كَمَا ذَكَرْنَا ، وَفِي الطَّبَقَة فَإِنَّ الْأَوَّل أَقْدَم طَبَقَة وَهُوَ فِي طَبَقَة كِبَار شُيُوخ الثَّانِي ، وَيَفْتَرِقَانِ أَيْضًا فِي الشُّهْرَة وَالْعِلْم وَالْجَلَالَة ؛ فَإِنَّ الثَّانِي مُتَمَيِّز لِذَلِكَ كُلّه .
قَالَ الْعُلَمَاء : اِنْتَهَى عِلْم الشَّام إِلَيْهِ وَإِلَى إِسْمَاعِيل بْن عَيَّاش ، وَكَانَ أَجَلّ مِنْ اِبْن عَيَّاش رَحِمَهُمْ اللَّه أَجْمَعِينَ . وَاللَّهُ أَعْلَم .
وَأَمَّا ( حُمْرَان ) فَبِضَمِّ الْحَاء الْمُهْمَلَة وَإِسْكَان الْمِيم وَهُوَ حُمْرَان بْن أَبَان مَوْلَى عُثْمَان بْن عَفَّان رَضِيَ اللَّه عَنْهُ . كُنْيَة حُمْرَان أَبُو زَيْد كَانَ مِنْ سَبْي عَيْن التَّمْر .
وَأَمَّا مَعْنَى الْحَدِيث وَمَا أَشْبَهَهُ فَقَدْ جَمَعَ فِيهِ الْقَاضِي عِيَاض رَحِمَهُ اللَّه كَلَامًا حَسَنًا جَمَعَ فِيهِ نَفَائِس ، فَأَنَا أَنْقُل كَلَامه مُخْتَصَرًا ثُمَّ أَضُمّ بَعْده إِلَيْهِ مَا حَضَرَنِي مِنْ زِيَادَة . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه اِخْتَلَفَ النَّاس فِيمَنْ عَصَى اللَّه تَعَالَى مِنْ أَهْل الشَّهَادَتَيْنِ فَقَالَتْ الْمُرْجِئَة : لَا تَضُرّهُ الْمَعْصِيَة مَعَ الْإِيمَان ، وَقَالَتْ الْخَوَارِج : تَضُرّهُ وَيَكْفُر بِهَا ، وَقَالَتْ الْمُعْتَزِلَة يَخْلُد فِي النَّار إِذَا كَانَتْ مَعْصِيَته كَبِيرَة ، وَلَا يُوصَف بِأَنَّهُ مُؤْمِن وَلَا كَافِر ، وَلَكِنْ يُوصَف بِأَنَّهُ فَاسِق .
وَقَالَتْ الْأَشْعَرِيَّة : بَلْ هُوَ مُؤْمِن وَإِنْ لَمْ يُغْفَر لَهُ وَعُذِّبَ فَلَا بُدّ مِنْ إِخْرَاجه مِنْ النَّار وَإِدْخَاله الْجَنَّة . قَالَ : وَهَذَا الْحَدِيث حُجَّة عَلَى الْخَوَارِج وَالْمُعْتَزِلَة .
وَأَمَّا الْمُرْجِئَة فَإِنْ اِحْتَجَّتْ بِظَاهِرِهِ قُلْنَا : مَحْمَله عَلَى أَنَّهُ غُفِرَ لَهُ ، أَوْ أُخْرِج مِنْ النَّار بِالشَّفَاعَةِ ، ثُمَّ أُدْخِل الْجَنَّة . فَيَكُون مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " دَخَلَ الْجَنَّة " أَيْ دَخَلَهَا بَعْد مُجَازَاته بِالْعَذَابِ . وَهَذَا لَا بُدّ مِنْ تَأْوِيله لِمَا جَاءَ فِي ظَوَاهِر كَثِيرَة مِنْ عَذَاب بَعْض الْعُصَاة فَلَا بُدّ مِنْ تَأْوِيل هَذَا لِئَلَّا تَتَنَاقَض نُصُوص الشَّرِيعَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَهُوَ يَعْلَم )
إِشَارَة إِلَى الرَّدّ عَلَى مَنْ قَالَ مِنْ غُلَاة الْمُرْجِئَة : إِنَّ مُظْهِرَ الشَّهَادَتَيْنِ يُدْخِل الْجَنَّة وَإِنْ لَمْ يَعْتَقِد ذَلِكَ بِقَلْبِهِ . وَقَدْ قَيَّدَ ذَلِكَ فِي حَدِيث آخِر بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " غَيْر شَاكّ فِيهِمَا " . وَهَذَا يُؤَكِّد مَا قُلْنَاهُ .
قَالَ الْقَاضِي : وَقَدْ يَحْتَجّ بِهِ أَيْضًا مَنْ يُرَى أَنَّ مُجَرَّد مَعْرِفَة الْقَلْب نَافِعَة دُون النُّطْق بِالشَّهَادَتَيْنِ لِاقْتِصَارِهِ عَلَى الْعِلْم . وَمَذْهَب أَهْل السُّنَّة أَنَّ الْمُعَرَّقَة مُرْتَبِطَة بِالشَّهَادَتَيْنِ لَا تَنْفَع إِحْدَاهُمَا وَلَا تُنَجِّي مِنْ النَّار دُون الْأُخْرَى إِلَّا لِمَنْ لَمْ يَقْدِر عَلَى الشَّهَادَتَيْنِ لِآفَةٍ بِلِسَانِهِ أَوْ لَمْ تُمْهِلهُ الْمُدَّة لِيَقُولَهَا ، بَلْ اِخْتَرَمَتْهُ الْمَنِيَّة . وَلَا حُجَّة لِمُخَالِفِ الْجَمَاعَة بِهَذَا اللَّفْظ ؛ إِذْ قَدْ وَرَدَ مُفَسَّرًا فِي الْحَدِيث الْآخَر : " مَنْ قَالَ لَا إِلَه إِلَّا اللَّه وَمَنْ شَهِدَ أَنْ لَا إِلَه اللَّه وَأَنِّي رَسُول اللَّه " وَقَدْ جَاءَ هَذَا الْحَدِيث وَأَمْثَاله كَثِيرَة فِي أَلْفَاظهَا اِخْتِلَاف ، وَلِمَعَانِيهَا عِنْد أَهْل التَّحْقِيق اِئْتِلَاف ، فَجَاءَ هَذَا اللَّفْظ فِي هَذَا الْحَدِيث .
وَفِي رِوَايَة مُعَاذ عَنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ كَانَ آخِر كَلَامه لَا إِلَه إِلَّا اللَّه دَخَلَ الْجَنَّة " . وَفِي رِوَايَة عَنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ لَقِيَ اللَّه لَا يُشْرِك بِهِ شَيْئًا دَخَلَ الْجَنَّة " وَعَنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَا مِنْ عَبْد يَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَأَنَّ مُحَمَّدًا رَسُول اللَّه إِلَّا حَرَّمَهُ اللَّه عَلَى النَّار " وَنَحْوه فِي حَدِيث عُبَادَةَ بْن الصَّامِت وَعِتْبَان بْن مَالِك وَزَادَ فِي حَدِيث عُبَادَةَ " عَلَى مَا كَانَ مِنْ عَمَل " .
وَفِي حَدِيث أَبِي هُرَيْرَة " لَا يَلْقَى اللَّه تَعَالَى بِهِمَا عَبْد غَيْر شَاكّ فِيهِمَا إِلَّا دَخَلَ الْجَنَّة وَإِنْ زَنَى وَإِنْ سَرَقَ " .
وَفِي حَدِيث أَنَس : " حَرَّمَ اللَّه عَلَى النَّار مَنْ قَالَ لَا إِلَه إِلَّا اللَّه يَبْتَغِي بِذَلِكَ وَجْه اللَّه تَعَالَى " .
هَذِهِ الْأَحَادِيث كُلّهَا سَرَدَهَا مُسْلِم رَحِمَهُ اللَّه فِي كِتَابه ، فَحَكَى عَنْ جَمَاعَة مِنْ السَّلَف رَحِمَهُمْ اللَّه مِنْهُمْ اِبْن الْمُسَيِّب أَنَّ هَذَا كَانَ قَبْل نُزُول الْفَرَائِض وَالْأَمْر وَالنَّهْي ، وَقَالَ بَعْضهمْ هِيَ مُجْمَلَة تَحْتَاج إِلَى شَرْح ، وَمَعْنَاهُ : مَنْ قَالَ الْكَلِمَة وَأَدَّى حَقّهَا وَفَرِيضَتهَا . وَهَذَا قَوْل الْحَسَن الْبَصْرِيّ . وَقِيلَ : إِنَّ ذَلِكَ لِمَنْ قَالَهَا عِنْد النَّدَم وَالتَّوْبَة . وَمَاتَ عَلَى ذَلِكَ وَهَذَا قَوْل الْبُخَارِيّ .
وَهَذِهِ التَّأْوِيلَات إِنَّمَا هِيَ إِذَا حُمِلَتْ الْأَحَادِيث عَلَى ظَاهِرهَا . وَأَمَّا إِذَا نَزَلَتْ مَنَازِلهَا فَلَا يُشْكِل تَأْوِيلهَا عَلَى مَا بَيَّنَهُ الْمُحَقِّقُونَ . فَنُقَرِّر أَوَّلًا أَنَّ مَذْهَب أَهْل السُّنَّة بِأَجْمَعِهِمْ مِنْ السَّلَف الصَّالِح وَأَهْل الْحَدِيث وَالْفُقَهَاء وَالْمُتَكَلِّمِينَ عَلَى مَذْهَبهمْ مِنْ الْأَشْعَرِيِّينَ أَنَّ أَهْل الذُّنُوب فِي مَشِيئَة اللَّه تَعَالَى . وَأَنَّ كُلّ مَنْ مَاتَ عَلَى الْإِيمَان وَتَشَهَّدَ مُخْلِصًا مِنْ قَلْبه بِالشَّهَادَتَيْنِ فَإِنَّهُ يَدْخُل الْجَنَّة . فَإِنْ كَانَ تَائِبًا أَوْ سَلِيمًا مِنْ الْمَعَاصِي دَخَلَ الْجَنَّة بِرَحْمَةِ رَبِّهِ وَحَرُمَ عَلَى النَّار بِالْجُمْلَةِ . فَإِنْ حَمَلْنَا اللَّفْظَيْنِ الْوَارِدَيْنِ عَلَى هَذَا فِيمَنْ هَذِهِ صِفَته كَانَ بَيِّنًا .
وَهَذَا مَعْنَى تَأْوِيلَيْ الْحَسَن وَالْبُخَارِيّ ، وَإِنْ كَانَ هَذَا مِنْ الْمُخَلَّطِينَ بِتَضْيِيعِ مَا أَوْجَبَ اللَّه تَعَالَى عَلَيْهِ ، أَوْ بِفِعْلِ مَا حُرِّمَ عَلَيْهِ . فَهُوَ فِي الْمَشِيئَة لَا يُقْطَع فِي أَمْرِهِ بِتَحْرِيمِهِ عَلَى النَّار وَلَا بِاسْتِحْقَاقِهِ الْجَنَّة لِأَوَّلِ وَهْلَة . بَلْ يُقْطَع بِأَنَّهُ لَا بُدّ مِنْ دُخُوله الْجَنَّة آخِرًا . وَحَاله قَبْل ذَلِكَ فِي خَطَر الْمُشِيئَة . إِنْ شَاءَ اللَّه تَعَالَى عَذَّبَهُ بِذَنْبِهِ ، وَإِنْ شَاءَ عَفَا عَنْهُ بِفَضْلِهِ . وَيُمْكِن أَنْ تَسْتَقِلّ الْأَحَادِيث بِنَفْسِهَا وَيُجْمَع بَيْنهَا فَيَكُون الْمُرَاد بِاسْتِحْقَاقِ الْجَنَّة مَا قَدَّمْنَاهُ مِنْ إِجْمَاع أَهْل السُّنَّة أَنَّهُ لَا بُدّ مِنْ دُخُولهَا لِكُلِّ مُوَحِّد إِمَّا مُعَجَّلًا مُعَافًى ، وَإِمَّا مُؤَخَّرًا وَالْمُرَاد بِتَحْرِيمِ النَّار تَحْرِيم الْخُلُود خِلَافًا لِلْخَوَارِجِ وَالْمُعْتَزِلَة فِي الْمَسْأَلَتَيْنِ . وَيَجُوز فِي حَدِيث : " مَنْ كَانَ آخِر كَلَامِهِ لَا إِلَه إِلَّا اللَّه دَخَلَ الْجَنَّة " أَنْ يَكُون خُصُوصًا لِمَنْ كَانَ هَذَا آخِر نُطْقه وَخَاتِمَة لَفْظه ، وَإِنْ كَانَ قَبْل مُخَلِّطًا فَيَكُون سَبَبًا لِرَحْمَةِ اللَّه تَعَالَى إِيَّاهُ وَنَجَاته رَأْسًا مِنْ النَّار ، وَتَحْرِيمه عَلَيْهَا بِخِلَافِ مَنْ لَمْ يَكُنْ ذَلِكَ آخِر كَلَامه مِنْ الْمُوَحِّدِينَ الْمُخَلِّطِينَ . وَكَذَلِكَ مَا وَرَدَ فِي حَدِيث عُبَادَة مِنْ مِثْل هَذَا وَدُخُوله مِنْ أَيّ أَبْوَاب الْجَنَّة شَاءَ يَكُون خُصُوصًا لِمَنْ قَالَ مَا ذَكَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَرَنَ بِالشَّهَادَتَيْنِ حَقِيقَة الْإِيمَان وَالتَّوْحِيد الَّذِي وَرَدَ فِي حَدِيثه فَيَكُون لَهُ مِنْ الْأَجْر مَا يَرْجَح عَلَى سَيِّئَاته ، وَيُوجِب لَهُ الْمَغْفِرَة وَالرَّحْمَة وَدُخُول الْجَنَّة لِأَوَّلِ وَهْلَة إِنْ شَاءَ اللَّه تَعَالَى . وَاَللَّه أَعْلَم .
هَذَا آخِر كَلَام الْقَاضِي عِيَاض رَحِمَهُ اللَّه وَهُوَ فِي نِهَايَة الْحُسْن .
وَأَمَّا مَا حَكَاهُ عَنْ اِبْن الْمُسَيِّب وَغَيْره فَضَعِيف بَاطِل وَذَلِكَ لِأَنَّ رَاوِيَ أَحَد هَذِهِ الْأَحَادِيث أَبُو هُرَيْرَة رَضِيَ اللَّه عَنْهُ وَهُوَ مُتَأَخِّر الْإِسْلَام أَسْلَمَ عَام خَيْبَر سَنَة سَبْع بِالِاتِّفَاقِ ، وَكَانَتْ أَحْكَام الشَّرِيعَة مُسْتَقِرَّة وَأَكْثَر هَذِهِ الْوَاجِبَات كَانَتْ فُرُوضهَا مُسْتَقِرَّة ، وَكَانَتْ الصَّلَاة وَالصِّيَام وَالزَّكَاة وَغَيْرهَا مِنْ الْأَحْكَام قَدْ تَقَرَّرَ فَرْضهَا ، وَكَذَا الْحَجّ عَلَى قَوْل مَنْ قَالَ فُرِضَ سَنَة خَمْس أَوْ سِتّ ، وَهُمَا أَرْجَح مِنْ قَوْل مَنْ قَالَ سَنَة تِسْع . وَاَللَّه أَعْلَم . وَذَكَرَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه تَعَالَى تَأْوِيلًا آخَر فِي الظَّوَاهِر الْوَارِدَة بِدُخُولِ الْجَنَّة بِمُجَرَّدِ الشَّهَادَة فَقَالَ : يَجُوز أَنْ يَكُون ذَلِكَ اِقْتِصَارًا مِنْ بَعْض الرُّوَاة نَشَأَ مِنْ تَقْصِيره فِي الْحِفْظ وَالضَّبْط لَا مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِدَلَالَةِ مَجِيئِهِ تَامًّا فِي رِوَايَة غَيْره . وَقَدْ تَقَدَّمَ نَحْو هَذَا التَّأْوِيل قَالَ : وَيَجُوز أَنْ يَكُون اِخْتِصَارًا مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيمَا خَاطَبَ بِهِ الْكُفَّار عَبَدَة الْأَوْثَان الَّذِينَ كَانَ تَوْحِيدهمْ لِلَّهِ تَعَالَى مَصْحُوبًا بِسَائِرِ مَا يَتَوَقَّف عَلَيْهِ الْإِسْلَام وَمُسْتَلْزِمًا لَهُ . وَالْكَافِر إِذَا كَانَ لَا يُقِرّ بِالْوَحْدَانِيَّةِ كَالْوَثَنِيِّ وَالثَّنَوِيِّ فَقَالَ : لَا إِلَه إِلَّا اللَّه ، وَحَاله الْحَال الَّتِي حَكَيْنَاهَا ، حُكِمَ بِإِسْلَامِهِ . وَلَا نَقُول وَالْحَالَة هَذِهِ مَا قَالَهُ بَعْض أَصْحَابنَا مِنْ أَنَّ مَنْ قَالَ لَا إِلَه إِلَّا اللَّه يُحْكَم بِإِسْلَامِهِ ثُمَّ يُجْبَر عَلَى قَبُول سَائِر الْأَحْكَام فَإِنَّ حَاصِله رَاجِع إِلَى أَنَّهُ يُجْبَر حِينَئِذٍ عَلَى إِتْمَام الْإِسْلَام ، وَيُجْعَل حُكْمه حُكْم الْمُرْتَدّ إِنْ لَمْ يَفْعَل مِنْ غَيْر أَنْ يُحْكَم بِإِسْلَامِهِ بِذَلِكَ فِي نَفْس الْأَمْر ، وَفِي أَحْكَام الْآخِرَة . وَمَنْ وَصَفْنَاهُ مُسْلِم فِي نَفْس الْأَمْر وَفِي أَحْكَام الْآخِرَة . وَاَللَّه أَعْلَم .

39 - قَوْله : ( حَدَّثَنَا عُبَيْد اللَّه الْأَشْجَعِيُّ عَنْ مَالِك بْن مِغْوَل عَنْ طَلْحَة بْن مُصَرِّف عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ قَالَ : كُنَّا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحَدِيث )
وَفِي الرِّوَايَة الْأُخْرَى ( عَنْ الْأَعْمَش عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة أَوْ عَنْ أَبِي سَعِيد شَكَّ الْأَعْمَشُ قَالَ : لَمَّا كَانَ يَوْم غَزْوَة تَبُوك الْحَدِيث ) هَذَانِ الْإِسْنَادَانِ مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ وَعَلَّلَهُ . فَأَمَّا الْأَوَّل فَعَلَّلَهُ مِنْ جِهَة أَنَّ أَبَا أُسَامَة وَغَيْره خَالَفُوا عُبَيْد اللَّه الْأَشْجَعِيَّ فَرَوَوْهُ عَنْ مَالِك بْن مِغْوَلٍ عَنْ طَلْحَة عَنْ أَبِي صَالِح مُرْسَلًا وَأَمَّا الثَّانِي فَعَلَّلَهُ لِكَوْنِهِ اُخْتُلِفَ فِيهِ عَنْ الْأَعْمَش . فَقِيلَ فِيهِ أَيْضًا عَنْهُ عَنْ أَبِي صَالِح عَنْ جَابِر وَكَانَ الْأَعْمَش يَشُكّ فِيهِ . قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه : هَذَانِ الِاسْتِدْرَاكَانِ مِنْ الدَّارَقُطْنِيِّ مَعَ أَكْثَر اِسْتِدْرَاكَاته عَلَى الْبُخَارِيِّ وَمُسْلِم قَدْح فِي أَسَانِيدهمَا غَيْر مُخْرِج لِمُتُونِ الْأَحَادِيث مِنْ حَيِّز الصِّحَّة . وَقَدْ ذُكِرَ فِي هَذَا الْحَدِيث أَبُو مَسْعُود إِبْرَاهِيم بْن مُحَمَّد الدِّمَشْقِيُّ الْحَافِظ فِيمَا أَجَابَ الدَّارَقُطْنِيَّ عَنْ اِسْتِدْرَاكَاته عَلَى مُسْلِم رَحِمَهُ اللَّه أَنَّ الْأَشْجَعِيَّ ثِقَة مُجَوِّد ، فَإِذَا جَوَّدَ مَا قَصَّرَ فِيهِ غَيْره حُكِمَ لَهُ بِهِ وَمَعَ ذَلِكَ فَالْحَدِيث لَهُ أَصْل ثَابِت عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِرِوَايَةِ الْأَعْمَش لَهُ مُسْنَدًا ، وَبِرِوَايَةِ يَزِيد بْن أَبِي عُبَيْد وَإِيَاس بْن سَلَمَة بْن الْأَكْوَع عَنْ سَلَمَة . قَالَ الشَّيْخ : رَوَاهُ الْبُخَارِيُّ عَنْ سَلَمَة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَأَمَّا شَكُّ الْأَعْمَشِ فَهُوَ غَيْر قَادِح فِي مَتْن الْحَدِيث فَإِنَّهُ شَكٌّ فِي عَيْن الصَّحَابِيِّ الرَّاوِي لَهُ وَذَلِكَ غَيْر قَادِح لِأَنَّ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ كُلّهمْ عُدُول . هَذَا آخِر كَلَام الشَّيْخِ أَبِي عَمْرو رَحِمَهُ اللَّه . قُلْت : وَهَذَانِ الِاسْتِدْرَاكَانِ لَا يَسْتَقِيم وَاحِد مِنْهُمَا .
أَمَّا الْأَوَّل : فَلِأَنَّا قَدَّمْنَا فِي الْفُصُول السَّابِقَة أَنَّ الْحَدِيث الَّذِي رَوَاهُ بَعْض الثِّقَات مَوْصُولًا وَبَعْضهمْ مُرْسَلًا فَالصَّحِيح الَّذِي قَالَهُ الْفُقَهَاء وَأَصْحَاب الْأُصُول وَالْمُحَقِّقُونَ مِنْ الْمُحَدِّثِينَ أَنَّ الْحُكْم لِرِوَايَةِ الْوَصْل سَوَاء كَانَ رَاوِيهَا أَقَلّ عَدَدًا مِنْ رِوَايَة الْإِرْسَال ، أَوْ مُسَاوِيًا لَهَا ؛ لِأَنَّهَا زِيَادَة ثِقَة . فَهَذَا مَوْجُود هُنَا وَهُوَ كَمَا قَالَ الْحَافِظ أَبُو مَسْعُود الدِّمَشْقِيُّ جَوَّدَ وَحَفِظَ مَا قَصَّرَ فِيهِ غَيْره . وَأَمَّا الثَّانِي : فَلِأَنَّهُمْ قَالُوا : إِذَا قَالَ الرَّاوِي : حَدَّثَنِي فُلَان أَوْ فُلَان وَهُمَا ثِقَتَانِ اُحْتُجَّ بِهِ بِلَا خِلَاف ؛ لِأَنَّ الْمَقْصُود الرِّوَايَة عَنْ ثِقَة مُسَمًّى ، وَقَدْ حَصَلَ . وَهَذِهِ قَاعِدَة ذَكَرَهَا الْخَطِيب الْبَغْدَادِيُّ فِي الْكِفَايَة ، وَذَكَرَهَا غَيْره . وَهَذَا فِي غَيْر الصَّحَابَة فَفِي الصَّحَابَة أَوْلَى ؛ فَإِنَّهُمْ كُلّهمْ عُدُول . فَلَا غَرَض فِي تَعْيِين الرَّاوِي مِنْهُمْ . وَاَللَّه أَعْلَم .
وَأَمَّا ضَبْط لَفْظ الْإِسْنَاد فَمِغْوَل بِكَسْرِ الْمِيم وَإِسْكَان الْغَيْن الْمُعْجَمَة وَفَتْح الْوَاو .
وَأَمَّا ( مُصَرِّف ) فَبِضَمِّ الْمِيم وَفَتْح الصَّاد الْمُهْمَلَة وَكَسْر الرَّاء . هَذَا هُوَ الْمَشْهُور الْمَعْرُوف فِي كُتُب الْمُحَدِّثِينَ وَأَصْحَاب الْمُؤْتَلِف ، وَأَصْحَاب أَسْمَاء الرِّجَال وَغَيْرهمْ . وَحَكَى الْإِمَام أَبُو عَبْد اللَّه الْقَلَعِيُّ الْفَقِيه الشَّافِعِيُّ فِي كِتَابه ( أَلْفَاظ الْمُهَذَّب ) أَنَّهُ يُرْوَى بِكَسْرِ الرَّاء وَفَتْحهَا . وَهَذَا الَّذِي حَكَاهُ مِنْ رِوَايَة الْفَتْح غَرِيب مُنْكَر وَلَا أَظُنّهُ يَصِحّ وَأَخَاف أَنْ يَكُون قَلَّدَ فِيهِ بَعْض الْفُقَهَاء أَوْ بَعْض النُّسَخ أَوْ نَحْو ذَلِكَ ، وَهَذَا كَثِير يُوجَد مِثْله فِي كُتُب الْفِقْه ، وَفِي الْكُتُب الْمُصَنَّفَة فِي شَرْح أَلْفَاظهَا ، فَيَقَع فِيهَا تَصْحِيفَات وَنُقُول غَرِيبَة لَا تُعْرَف . وَأَكْثَر هَذِهِ أَغَالِيطُ لِكَوْنِ النَّاقِلِينَ لَهَا لَمْ يَتَحَرَّوْا فِيهَا . وَاَللَّه أَعْلَم .
قَوْله : ( حَتَّى هَمَّ بِنَحْرِ بَعْض حَمَائِلهمْ )
رُوِيَ بِالْحَاءِ وَبِالْجِيمِ . وَقَدْ نَقَلَ جَمَاعَة مِنْ الشُّرَّاح الْوَجْهَيْنِ لَكِنْ اِخْتَلَفُوا فِي الرَّاجِح مِنْهُمَا - فَمِمَّنْ نَقَلَ الْوَجْهَيْنِ صَاحِب التَّحْرِير وَالشَّيْخ أَبُو عَمْرو بْن الصَّلَاح ، وَغَيْرهمَا . وَاخْتَارَ صَاحِب التَّحْرِير الْجِيم . وَجَزَمَ الْقَاضِي عِيَاض بِالْحَاءِ وَلَمْ يَذْكُر غَيْرهَا . قَالَ الشَّيْخ أَوْ عَمْرو رَحِمَهُ اللَّه : وَكِلَاهُمَا صَحِيح فَهُوَ بِالْحَاءِ جَمْع حَمُولَة بِفَتْحِ الْحَاء وَهِيَ الْإِبِل الَّتِي تَحْمِل . وَبِالْجِيمِ جَمْع جِمَالَة بِكَسْرِهَا جَمْع جَمَل . وَنَظِيره حَجَرٌ وَحِجَارَة . وَالْجَمَل هُوَ الذَّكَر دُون النَّاقَة وَفِي هَذَا الَّذِي هَمَّ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيَان لِمُرَاعَاةِ الْمَصَالِح وَتَقْدِيم الْأَهَمّ فَالْأَهَمّ وَارْتِكَاب أَخَفِّ الضَّرَرَيْنِ لِدَفْعِ أَضَرِّهِمَا . وَاَللَّه أَعْلَم .
قَوْله : ( فَقَالَ عُمَر رَضِيَ اللَّه عَنْهُ : يَا رَسُول اللَّه لَوْ جَمَعْت مَا بَقِيَ مِنْ أَزْوَاد الْقَوْم )
هَذَا فِيهِ بَيَان جَوَاز عَرْض الْمَفْضُول عَلَى الْفَاضِل مَا يَرَاهُ مَصْلَحَة لِيَنْظُر الْفَاضِل فِيهِ ، فَإِنْ ظَهَرَتْ لَهُ مَصْلَحَة فَعَلَهُ وَيُقَال : بَقِيَ بِكَسْرِ الْقَاف وَفَتْحهَا وَالْكَسْر لُغَة أَكْثَر الْعَرَب . وَبِهَا جَاءَ الْقُرْآن الْكَرِيم وَالْفَتْح لُغَة طَيٍّ . وَكَذَا يَقُولُونَ فِيمَا أَشْبَهَهُ وَاَللَّه أَعْلَم .
قَوْله : ( فَجَاءَ ذُو الْبُرّ بِبُرِّهِ ، وَذُو التَّمْر بِتَمْرِهِ . قَالَ : وَقَالَ مُجَاهِد : وَذُو النَّوَاة بِنَوَاهُ )
هَكَذَا هُوَ فِي أُصُولنَا وَغَيْرهَا . الْأَوَّل النَّوَاة بِالتَّاءِ فِي آخِره وَالثَّانِي بِحَذْفِهَا . وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ الْأُصُول كُلّهَا ثُمَّ قَالَ : وَوَجْهه ذُو النَّوَى بِنَوَاهُ كَمَا قَالَ ذُو التَّمْر بِتَمْرِهِ . قَالَ الشَّيْخ أَبُو عَمْرو : وَجَدْته فِي كِتَاب أَبِي نُعَيْم الْمُخَرَّج عَلَى صَحِيح مُسْلِم ذُو النَّوَى بِنَوَاهُ . قَالَ : وَلِلْوَاقِعِ فِي كِتَاب مُسْلِم وَجْه صَحِيح وَهُوَ أَنْ يَجْعَل النَّوَاة عِبَارَة عَنْ جُمْلَة مِنْ النَّوَى أُفْرِدَتْ عَنْ غَيْرهَا كَمَا أُطْلِقَ اِسْم الْكَلِمَة عَلَى الْقَصِيدَة أَوْ تَكُون النَّوَاة مِنْ قَبِيل مَا يُسْتَعْمَل فِي الْوَاحِد وَالْجَمْع . ثُمَّ إِنَّ الْقَائِل قَالَ : مُجَاهِد هُوَ طَلْحَة بْن مُصَرِّف . قَالَهُ الْحَافِظ عَبْد الْغَنِيِّ بْن سَعِيد الْمِصْرِيُّ . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث جَوَاز خَلْط الْمُسَافِرِينَ أَزْوَادهمْ وَأَكْلهمْ مِنْهَا مُجْتَمِعِينَ وَإِنْ كَانَ بَعْضهمْ يَأْكُل أَكْثَر مِنْ بَعْض . وَقَدْ نَصَّ أَصْحَابنَا عَلَى أَنَّ ذَلِكَ سُنَّة وَاَللَّه أَعْلَم .
قَوْله : ( كَانُوا يَمَصُّونَهَا )
هُوَ بِفَتْحِ الْمِيم هَذِهِ اللُّغَة الْفَصِيحَة الْمَشْهُورَة وَيُقَال : مَصِصْت الرُّمَّانَة وَالتَّمْرَة وَشِبْههمَا بِكَسْرِ الصَّاد أَمَصّهَا بِفَتْحِ الْمِيم . وَحَكَى الزُّهْرِيُّ عَنْ بَعْض الْعَرَب ضَمّ الْمِيم . وَحَكَى أَبُو عُمَر الزَّاهِد فِي شَرْح الْفَصِيح عَنْ ثَعْلَب عَنْ اِبْن الْأَعْرَابِيِّ هَاتَيْنِ اللُّغَتَيْنِ ( مَصِصْت ) بِكَسْرِ الصَّاد ( أَمُصّ ) بِضَمِّ الْمِيم ، وَمَصَصْت بِفَتْحِ الصَّاد أَمُصّ بِضَمِّ الْمِيم مَصًّا فِيهِمَا فَأَنَا مَاصّ وَهِيَ مَمْصُوصَة . وَإِذَا أَمَرْت مِنْهُمَا قُلْت مَصَّ الرُّمَّانَة وَمَصِّهَا وَمُصَّهَا وَمُصِّهَا وَمُصُّهَا فَهَذِهِ خَمْس لُغَات فِي الْأَمْر فَتْح الْمِيم مَعَ الصَّاد وَمَعَ كَسْرهَا وَضَمّ الْمِيم مَعَ فَتْح الصَّاد وَمَعَ كَسْرهَا وَضَمّهَا هَذَا كَلَام ثَعْلَب . وَالْفَصِيح الْمَعْرُوف فِي مَصِّهَا وَنَحْوه مِمَّا يَتَّصِل بِهِ هَاء التَّأْنِيث لِمُؤَنَّثٍ أَنَّهُ يَتَعَيَّن فَتْح مَا يَلِي الْهَاء وَلَا يُكْسَر وَلَا يُضَمّ .
قَوْله : ( حَتَّى مَلَأ الْقَوْم أَزْوِدَتهمْ )
هَكَذَا الرِّوَايَة فِيهِ فِي جَمِيع الْأُصُول وَكَذَا نَقَلَهُ عَنْ الْأُصُول جَمِيعهَا الْقَاضِي عِيَاض وَغَيْره . قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح : الْأَزْوِدَة جَمْع زَاد وَهِيَ لَا تُمْلَأ إِنَّمَا تُمْلَأ بِهَا أَوْعِيَتهَا قَالَ وَوَجْهه عِنْدِي أَنْ يَكُون الْمُرَاد حَتَّى مَلَأ الْقَوْم أَوْعِيَة أَزْوِدَتهمْ فَحُذِفَ الْمُضَاف وَأُقِيم الْمُضَاف إِلَيْهِ مَقَامه . قَالَ الْقَاضِي عِيَاض : وَيُحْتَمَل أَنَّهُ سَمَّى الْأَوْعِيَة أَزْوَادًا بِاسْمِ مَا فِيهَا كَمَا فِي نَظَائِره . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث عَلَمٌ مِنْ أَعْلَام النُّبُوَّة الظَّاهِرَة . وَمَا أَكْثَر نَظَائِره الَّتِي يَزِيد مَجْمُوعهَا عَلَى شَرْط التَّوَاتُر وَيُحَصِّل الْعِلْمَ الْقَطْعِيَّ وَقَدْ جَمَعَهَا الْعُلَمَاء وَصَنَّفُوا فِيهَا كُتُبًا مَشْهُورَة . وَاَللَّه أَعْلَم .

40 - قَوْله : ( لَمَّا كَانَ يَوْم غَزْوَة تَبُوك أَصَابَ النَّاس مَجَاعَة )
هَكَذَا ضَبَطْنَاهُ ( يَوْم غَزْوَة تَبُوك ) وَالْمُرَاد بِالْيَوْمِ هُنَا الْوَقْت وَالزَّمَان لَا الْيَوْم الَّذِي هُوَ مَا بَيْن طُلُوع الْفَجْر وَغُرُوب الشَّمْس . وَلَيْسَ فِي كَثِير مِنْ الْأُصُول أَوْ أَكْثَرهَا ذِكْر الْيَوْم هُنَا . وَأَمَّا الْغَزْوَة فَيُقَال فِيهَا أَيْضًا الْغُزَاة . وَأَمَّا ( تَبُوك ) فَهِيَ مِنْ أَدْنَى أَرْض الشَّام . وَالْمَجَاعَة بِفَتْحِ الْمِيم وَهُوَ الْجُوع الشَّدِيد .
قَوْله : ( فَقَالُوا يَا رَسُول اللَّه لَوْ أَذِنْت لَنَا فَنَحْرنَا نَوَاضِحنَا فَأَكَلْنَا وَادَّهَنَّا )
النَّوَاضِح مِنْ الْإِبِل الَّتِي يُسْتَقَى عَلَيْهَا . قَالَ أَبُو عُبَيْد : الذَّكَر مِنْهَا نَاضِح وَالْأُنْثَى نَاضِحَة . قَالَ صَاحِب ( التَّحْرِير ) : قَوْله ( وَادَّهَنَّا ) لَيْسَ مَقْصُوده مَا هُوَ الْمَعْرُوف مِنْ الِادِّهَان وَإِنَّمَا مَعْنَاهُ : اِتَّخَذْنَا دُهْنًا مِنْ شُحُومهَا . وَقَوْلهمْ : ( لَوْ أَذِنْت لَنَا ) هَذَا مِنْ أَحْسَن آدَاب خِطَاب الْكِبَار وَالسُّؤَال مِنْهُمْ . فَيُقَال : لَوْ فَعَلْت كَذَا . أَوْ أَمَرْت بِكَذَا ، لَوْ أَذِنْت فِي كَذَا ، وَأَشَرْت بِكَذَا .
وَمَعْنَاهُ لَكَانَ خَيْرًا أَوْ لَكَانَ صَوَابًا وَرَأْيًا مَتِينًا أَوْ مَصْلَحَة ظَاهِرَة وَمَا أَشْبَهَ هَذَا . فَهَذَا أَجْمَل مِنْ قَوْلهمْ لِلْكَبِيرِ : اِفْعَلْ كَذَا بِصِيغَةِ الْأَمْر . وَفِيهِ أَنَّهُ لَا يَنْبَغِي لِأَهْلِ الْعَسْكَر مِنْ الْغُزَاة أَنْ يُضَيِّعُوا دَوَابَّهُمْ الَّتِي يَسْتَعِينُونَ بِهَا فِي الْقِتَال بِغَيْرِ إِذْن الْإِمَام ، وَلَا يَأْذَن لَهُمْ إِلَّا إِذَا رَأَى مَصْلَحَة ، أَوْ خَافَ مَفْسَدَة ظَاهِرَة . وَاَللَّه أَعْلَم .
قَوْله : ( فَجَاءَ عُمَر فَقَالَ : يَا رَسُول اللَّه إِنْ فَعَلْت قَلَّ الظَّهْر )
فِيهِ جَوَاز الْإِشَارَة عَلَى الْأَئِمَّة وَالرُّؤَسَاء . وَأَنَّ لِلْمَفْضُولِ أَنْ يُشِير عَلَيْهِمْ بِخِلَافِ مَا رَأَوْهُ إِذَا ظَهَرَتْ مَصْلَحَته عِنْده ، وَأَنْ يُشِير عَلَيْهِمْ بِإِبْطَالِ مَا أَمَرُوا بِفِعْلِهِ . وَالْمُرَاد بِالظَّهْرِ هُنَا الدَّوَابّ ، سُمِّيَتْ ظَهْرًا لِكَوْنِهَا يُرْكَب عَلَى ظَهْرهَا ، أَوْ لِكَوْنِهَا يُسْتَظْهَر بِهَا وَيُسْتَعَان عَلَى السَّفَر .
قَوْله : ( ثُمَّ اُدْعُ اللَّه تَعَالَى لَهُمْ عَلَيْهَا بِالْبَرَكَةِ لَعَلَّ اللَّه تَعَالَى أَنْ يَجْعَل فِي ذَلِكَ )
هَكَذَا وَقَعَ فِي الْأُصُول الَّتِي رَأَيْنَا . وَفِيهِ مَحْذُوفٌ تَقْدِيرُهُ يَجْعَل فِي ذَلِكَ بَرَكَة أَوْ خَيْرًا أَوْ نَحْو ذَلِكَ . فَحَذَفَ الْمَفْعُول بِهِ لِأَنَّهُ فَضْلَة . وَأَصْل الْبَرَكَة كَثْرَة الْخَيْر وَثُبُوته . وَتَبَارَكَ اللَّهُ ثَبَتَ الْخَيْرُ عِنْدَهُ ، وَقِيلَ غَيْر ذَلِكَ .
قَوْله : ( فَدَعَا بِنِطَعٍ )
فِيهِ أَرْبَع لُغَات مَشْهُورَة أَشْهُرهَا : كَسْر النُّون مَعَ فَتْح الطَّاء وَالثَّانِيَة : بِفَتْحِهِمَا . وَالثَّالِثَة : بِفَتْحِ النُّون مَعَ إِسْكَان الطَّاء . وَالرَّابِعَة : بِكَسْرِ النُّون مَعَ إِسْكَان الطَّاء .
قَوْله :
( وَفَضَلَتْ فَضْلَة )
يُقَال : فَضِلَ وَفَضَلَ بِكَسْرِ الضَّاد وَفَتْحهَا لُغَتَانِ مَشْهُورَتَانِ .

41 - قَوْله : ( حَدَّثَنَا دَاوُدُ بْن رُشَيْد حَدَّثَنَا الْوَلِيد يَعْنِي اِبْن مُسْلِم عَنْ اِبْن جَابِر قَالَ : حَدَّثَنِي عُمَيْر بْن هَانِئ قَالَ : حَدَّثَنِي جُنَادَةُ بْن أَبِي أُمَيَّة قَالَ : حَدَّثَنَا عُبَادَةُ بْن الصَّامِت )
أَمَّا ( رُشَيْد ) فَبِضَمِّ الرَّاء وَفَتْح الشِّين . وَأَمَّا ( الْوَلِيد بْن مُسْلِم ) فَهُوَ الدِّمَشْقِيُّ صَاحِب الْأَوْزَاعِيِّ وَقَدْ قَدَّمْنَا فِي أَوَّل هَذَا الْبَاب بَيَانه . وَقَوْله ( يَعْنِي اِبْن مُسْلِم ) قَدْ قَدَّمْنَا مَرَّات فَائِدَته ، وَأَنَّهُ لَمْ يَقَع نَسَبه فِي الرِّوَايَة فَأَرَادَ إِيضَاحه مِنْ غَيْر زِيَادَة فِي الرِّوَايَة . وَأَمَّا ( اِبْن جَابِر ) فَهُوَ عَبْد الرَّحْمَن بْن يَزِيد بْن جَابِر الدِّمَشْقِيُّ الْجَلِيلُ . وَأَمَّا ( هَانِئ ) فَهُوَ بِهَمْزٍ آخِره . وَأَمَّا ( جُنَادَةُ ) بِضَمِّ الْجِيم فَهُوَ جُنَادَةُ بْن أَبِي أُمَيَّة وَاسْم أَبِي أُمَيَّة كَبِير بِالْبَاءِ الْمُوَحَّدَة . وَهُوَ دَوْسِيٌّ أَزْدِيٌّ نَزَلَ فِيهِمْ شَامِيٌّ . وَجُنَادَةُ وَأَبُوهُ صَحَابِيَّانِ هَذَا هُوَ الصَّحِيح الَّذِي قَالَهُ الْأَكْثَرُونَ . وَقَدْ رَوَى لَهُ النَّسَائِيُّ حَدِيثًا فِي صَوْم يَوْم الْجُمُعَة أَنَّهُ دَخَلَ عَلَى النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ثَمَانِيَة أَنْفُس وَهُمْ صِيَام . وَلَهُ غَيْر ذَلِكَ مِنْ الْحَدِيث الَّذِي فِيهِ التَّصْرِيح بِصُحْبَتِهِ . قَالَ أَبُو سَعِيد بْن يُونُس فِي تَارِيخ مِصْر : كَانَ مِنْ الصَّحَابَة ، وَشَهِدَ فَتْح مِصْر . وَكَذَا قَالَ غَيْره . وَلَكِنَّ أَكْثَر رِوَايَاته عَنْ الصَّحَابَة . وَقَالَ مُحَمَّد بْن سَعْد كَاتِب الْوَاقِدِيِّ : قَالَ اِبْن عَبْد اللَّه الْعِجْلِيُّ : وَهُوَ تَابِعِيٌّ مِنْ كِبَار التَّابِعِينَ . وَكُنْيَة جُنَادَةَ أَبُو عَبْد اللَّه كَانَ صَاحِب غَزْو رَضِيَ اللَّه عَنْهُ . وَاَللَّه أَعْلَم .
وَهَذَا الْإِسْنَاد كُلّه شَامِيُّونَ إِلَّا دَاوُدَ بْن رُشَيْد فَإِنَّهُ خُوَارِزْمِيٌّ سَكَنَ بَغْدَاد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ قَالَ : أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَحْدَهُ وَأَنَّ مُحَمَّدًا عَبْده وَرَسُوله وَأَنَّ عِيسَى عَبْد اللَّه وَابْن أَمَتِهِ وَكَلِمَته أَلْقَاهَا إِلَى مَرْيَم وَرُوح مِنْهُ ، وَأَنَّ الْجَنَّة حَقّ ، وَأَنَّ النَّار حَقّ أَدْخَلَهُ اللَّه مِنْ أَيِّ أَبْوَاب الْجَنَّة الثَّمَانِيَة شَاءَ )
هَذَا حَدِيث عَظِيم الْمَوْقِع وَهُوَ أَجْمَع أَوْ مِنْ أَجْمَع الْأَحَادِيث الْمُشْتَمِلَة عَلَى الْعَقَائِد فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمَعَ فِيهِ مَا يُخْرِج عَنْ جَمِيع مِلَل الْكُفْر عَلَى اِخْتِلَاف عَقَائِدهمْ وَتَبَاعُدهمْ فَاخْتَصَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذِهِ الْأَحْرُف عَلَى مَا يُبَايِن بِهِ جَمِيعهمْ وَسَمَّى عِيسَى عَلَيْهِ السَّلَام كَلِمَة لِأَنَّهُ كَانَ بِكَلِمَةِ " كُنْ " فَحُسِبَ مِنْ غَيْر أَبٍ بِخِلَافِ غَيْره مِنْ بَنِي آدَم . قَالَ الْهَرَوِيُّ سُمِّيَ كَلِمَة لِأَنَّهُ كَانَ عَنْ الْكَلِمَة فَسُمِّيَ بِهَا . كَمَا يُقَال لِلْمَطَرِ رَحْمَة . قَالَ الْهَرَوِيُّ : وَقَوْله تَعَالَى : { وَرُوح مِنْهُ } أَيْ رَحْمَة . قَالَ : وَقَالَ اِبْن عَرَفَة : أَيْ لَيْسَ مِنْ أَب إِنَّمَا نَفَخَ فِي أُمّه الرُّوح وَقَالَ غَيْره وَرُوح مِنْهُ أَيْ مَخْلُوقَة مِنْ عِنْده وَعَلَى هَذَا يَكُون إِضَافَتهَا إِلَيْهِ إِضَافَة تَشْرِيف كَنَاقَةِ اللَّه وَبَيْت اللَّه . وَإِلَّا فَالْعَالَم لَهُ سُبْحَانه وَتَعَالَى وَمِنْ عِنْده . وَاَللَّه أَعْلَم .
قَوْله : ( حَدَّثَنَا إِبْرَاهِيم الدَّوْرَقِيُّ )
هُوَ بِفَتْحِ الدَّال وَقَدْ تَقَدَّمَ بَيَانه فِي الْمُقَدِّمَة . وَتَقَدَّمَ أَنَّ اِسْم الْأَوْزَاعِيِّ عَبْد الرَّحْمَن بْن عَمْرو مَعَ بَيَان الِاخْتِلَاف فِي الْأَوْزَاع الَّتِي نُسِبَ إِلَيْهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَدْخَلَهُ اللَّه الْجَنَّة عَلَى مَا كَانَ مِنْ عَمَل )
هَذَا مَحْمُول عَلَى إِدْخَاله الْجَنَّة فِي الْجُمْلَة فَإِنْ كَانَتْ لَهُ مَعَاصٍ مِنْ الْكَبَائِر فَهُوَ فِي الْمَشِيئَة فَإِنْ عُذِّبَ خُتِمَ لَهُ بِالْجَنَّةِ وَقَدْ تَقَدَّمَ هَذَا فِي كَلَام الْقَاضِي وَغَيْره مَبْسُوطًا مَعَ بَيَان الِاخْتِلَاف فِيهِ . وَاَللَّه أَعْلَم .

42 - قَوْله : ( عَنْ اِبْن عَجْلَانَ عَنْ مُحَمَّد بْن يَحْيَى بْن حَبَّانَ عَنْ اِبْن مُحَيْرِيزٍ عَنْ الصُّنَابِحِيِّ عَنْ عُبَادَةَ بْن الصَّامِت رَضِيَ اللَّه عَنْهُ أَنَّهُ قَالَ : دَخَلْت عَلَيْهِ وَهُوَ فِي الْمَوْت فَبَكَيْت فَقَالَ : مَهْلًا )
أَمَّا ( اِبْن عَجْلَان ) بِفَتْحِ الْعَيْن فَهُوَ الْإِمَام أَبُو عَبْد اللَّه مُحَمَّد بْن عَجْلَان الْمَدَنِيُّ مَوْلَى فَاطِمَة بِنْت الْوَلِيد بْن عُتْبَةَ بْن رَبِيعَة كَانَ عَابِدًا فَقِيهًا وَكَانَ لَهُ حَلْقَة فِي مَسْجِد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَانَ يُفْتِي . وَهُوَ تَابِعِيٌّ أَدْرَكَ أَنَسًا وَأَبَا الطُّفَيْل . قَالَهُ أَبُو نُعَيْم رَوَى عَنْ أَنَس وَالتَّابِعِينَ . وَمِنْ طُرَف أَخْبَاره أَنَّهُ حَمَلَتْ بِهِ أُمّه أَكْثَر مِنْ ثَلَاث سِنِينَ . وَقَدْ قَالَ الْحَاكِم أَبُو أَحْمَد فِي كِتَاب الْكُنَى : مُحَمَّد بْن عَجْلَان يُعَدُّ فِي التَّابِعِينَ لَيْسَ هُوَ بِالْحَافِظِ عِنْده . وَوَثَّقَهُ غَيْره . وَقَدْ ذَكَرَهُ مُسْلِم هُنَا مُتَابَعَة . قِيلَ إِنَّهُ لَمْ يَذْكُر لَهُ فِي الْأُصُول شَيْئًا . وَاَللَّه أَعْلَم .
وَأَمَّا ( حَبَّانُ ) فَبِفَتْحِ الْحَاء وَبِالْمُوَحَّدَةِ . وَمُحَمَّد بْن يَحْيَى هَذَا تَابِعِيٌّ سَمِعَ أَنَس بْن مَالِك رَضِيَ اللَّه عَنْهُ .
وَأَمَّا ( اِبْن مُحَيْرِيزٍ ) فَهُوَ عَبْد اللَّه بْن مُحَيْرِيزٍ بْن جُنَادَةَ بْن وَهْب الْقُرَشِيُّ الْجُمَحِيُّ مِنْ أَنْفُسهمْ الْمَكِّيُّ أَبُو عَبْد اللَّه التَّابِعِيّ الْجَلِيل . سَمِعَ جَمَاعَة مِنْ الصَّحَابَة مِنْهُمْ عُبَادَةُ بْن الصَّامِت وَأَبُو مَحْذُورَة وَأَبُو سَعِيد الْخُدْرِيّ وَغَيْرهمْ رَضِيَ اللَّه عَنْهُمْ . سَكَنَ بَيْت الْمَقْدِس . قَالَ الْأَوْزَاعِيُّ : مَنْ كَانَ مُقْتَدِيًا فَلْيَقْتَدِ بِمِثْلِ اِبْن مُحَيْرِيزٍ ؛ فَإِنَّ اللَّه تَعَالَى لَمْ يَكُنْ لِيُضِلّ أُمَّة فِيهَا مِثْل اِبْن مُحَيْرِيزٍ . وَقَالَ رَجَاء بْن حَيْوَةَ بَعْد مَوْت اِبْنِ مُحَيْرِيزٍ : وَاَللَّه إِنْ كُنْت لَأَعُدّ بَقَاء اِبْن مُحَيْرِيزٍ أَمَانًا لِأَهْلِ الْأَرْض .
وَأَمَّا ( الصُّنَابِحِيُّ ) بِضَمِّ الصَّادِ الْمُهْمَلَة فَهُوَ أَبُو عَبْد اللَّه عَبْد الرَّحْمَن بْن عُسَيْلَة بِضَمِّ الْعَيْن وَفَتْح السِّين الْمُهْمَلَتَيْنِ الْمُرَادِيُّ . وَالصُّنَابِح بَطْن مِنْ مُرَاد وَهُوَ تَابِعِيّ جَلِيل رَحَلَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقُبِضَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الطَّرِيق وَهُوَ بِالْجُحْفَةِ قَبْل أَنْ يَصِل بِخَمْسِ لَيَالٍ أَوْ سِتٍّ . فَسَمِعَ أَبَا بَكْر الصِّدِّيق وَخَلَائِق مِنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ . وَقَدْ يُشْتَبَه عَلَى غَيْر الْمُشْتَغِل بِالْحَدِيثِ الصُّنَابِحِيّ هَذَا بِالصُّنَابِحِ اِبْن الْأَعْسَر الصَّحَابِيِّ - رَضِيَ اللَّه عَنْهُ - وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ هَذَا الْإِسْنَاد فِيهِ لَطِيفَة مُسْتَطْرَفَة مِنْ لَطَائِف الْإِسْنَاد وَهِيَ أَنَّهُ اِجْتَمَعَ فِيهِ أَرْبَعَةٌ تَابِعِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض : اِبْن عَجْلَان ، وَابْن حَبَّانَ ، وَابْن مُحَيْرِيزٍ ، وَالصُّنَابِحِيُّ . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( عَنْ الصُّنَابِحِيِّ عَنْ عُبَادَةَ أَنَّهُ قَالَ دَخَلْت عَلَيْهِ ) فَهَذَا كَثِير يَقَع مِثْله وَفِيهِ صَنْعَة حَسَنَة وَتَقْدِيره عَنْ الصُّنَابِحِيِّ أَنَّهُ حَدَّثَ عَنْ عُبَادَةَ بِحَدِيثٍ قَالَ فِيهِ : دَخَلْت عَلَيْهِ وَمِثْله مَا سَيَأْتِي قَرِيبًا فِي كِتَاب الْإِيمَان فِي حَدِيث " ثَلَاث يُؤْتَوْنَ أَجْرهمْ مَرَّتَيْنِ " قَالَ مُسْلِم رَحِمَهُ اللَّه : حَدَّثَنَا يَحْيَى بْن يَحْيَى قَالَ : أَنَا هُشَيْم عَنْ صَالِح بْن صَالِح عَنْ الشَّعْبِيِّ قَالَ : رَأَيْت رَجُلًا سَأَلَ الشَّعْبِيَّ فَقَالَ يَا أَبَا عَمْرو إِنَّ مِنْ قِبَلِنَا مِنْ أَهْل خُرَاسَان نَاسٌ يَقُولُونَ كَذَا ، فَقَالَ الشَّعْبِيُّ حَدَّثَنِي أَبُو بُرْدَة عَنْ أَبِيهِ . فَهَذَا الْحَدِيث مِنْ النَّوْع الَّذِي نَحْنُ فِيهِ فَتَقْدِيره قَالَ هُشَيْم حَدَّثَنِي صَالِح عَنْ الشَّعْبِيِّ بِحَدِيثٍ قَالَ فِيهِ صَالِح : رَأَيْت رَجُلًا سَأَلَ الشَّعْبِيَّ . وَنَظَائِر هَذَا كَثِيرَة سَنُنَبِّهُ عَلَى كَثِير مِنْهَا فِي مَوَاضِعهَا إِنْ شَاءَ اللَّه تَعَالَى . وَاَللَّه أَعْلَم .
وَقَوْله : ( مَهْلًا ) هُوَ بِإِسْكَانِ الْهَاء وَمَعْنَاهُ أَنْظِرْنِي . قَالَ الْجَوْهَرِيُّ : يُقَال مَهْلًا يَا رَجُل بِالسُّكُونِ وَكَذَلِكَ لِلِاثْنَيْنِ وَالْجَمْع وَالْمُؤَنَّث وَهِيَ مُوَحَّدَة بِمَعْنَى أَمْهِلْ . فَإِذَا قِيلَ لَك مَهْلًا قُلْت : لَا مَهْلَ وَاَللَّه . وَلَا تَقُلْ : لَا مَهْلًا . وَتَقُول : مَا مَهْل وَاَللَّه بِمُغْنِيَةٍ عَنْك شَيْئًا . وَاَللَّه أَعْلَم .
قَوْله : ( مَا مِنْ حَدِيث لَكُمْ فِيهِ خَيْر إِلَّا وَقَدْ حَدَّثْتُكُمُوهُ )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : فِيهِ دَلِيل عَلَى أَنَّهُ كَتَمَ مَا خَشِيَ الضَّرَر فِيهِ وَالْفِتْنَة مِمَّا لَا يَحْتَمِلهُ عَقْل كُلّ وَاحِد ، وَذَلِكَ فِيمَا لَيْسَ تَحْته عَمَل ، وَلَا فِيهِ حَدٌّ مِنْ حُدُود الشَّرِيعَة . قَالَ : وَمِثْل هَذَا عَنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ كَثِير فِي تَرْكِ الْحَدِيث بِمَا لَيْسَ تَحْته عَمَل ، وَلَا تَدْعُو إِلَيْهِ ضَرُورَة ، أَوْ لَا تَحْمِلهُ عُقُول الْعَامَّة ، أَوْ خُشِيَتْ مَضَرَّتُهُ عَلَى قَائِله أَوْ سَامِعه لَا سِيَّمَا مَا يَتَعَلَّق بِأَخْبَارِ الْمُنَافِقِينَ وَالْإِمَارَة وَتَعْيِين قَوْم وُصِفُوا بِأَوْصَافٍ غَيْر مُسْتَحْسَنَة وَذَمّ آخَرِينَ وَلَعْنِهِمْ . وَاَللَّه أَعْلَم .
قَوْله : ( وَقَدْ أُحِيط بِنَفْسِي )
مَعْنَاهُ قَرُبْت مِنْ الْمَوْت وَأَيِسْت مِنْ النَّجَاة وَالْحَيَاة . قَالَ صَاحِب ( التَّحْرِير ) أَصْل الْكَلِمَة فِي الرَّجُل يَجْتَمِع عَلَيْهِ أَعْدَاؤُهُ فَيَقْصِدُونَهُ فَيَأْخُذُونَ عَلَيْهِ جَمِيع الْجَوَانِب بِحَيْثُ لَا يَبْقَى لَهُ فِي الْخَلَاص مَطْمَع فَيُقَال أَحَاطُوا بِهِ أَيْ أَطَافُوا بِهِ مِنْ جَوَانِبه وَمَقْصُوده قَرُبَ مَوْتِي وَاَللَّه أَعْلَم .

43 - قَوْله : ( هَدَّاب بْن خَالِد )
هُوَ بِفَتْحِ الْهَاء وَتَشْدِيد الدَّال الْمُهْمَلَة وَآخِره بَاءٌ مُوَحَّدَة . وَيُقَال ( هُدْبَة ) بِضَمِّ الْهَاء وَإِسْكَان الدَّال . وَقَدْ ذَكَرَهُ مُسْلِم رَحِمَهُ اللَّه فِي مَوَاضِع مِنْ الْكِتَاب . يَقُول فِي بَعْضهَا هُدْبَة ، وَفِي بَعْضهَا ( هَدَّاب ) ، وَاتَّفَقُوا عَلَى أَنَّ أَحَدهمَا اِسْم وَالْآخَر لَقَب . ثُمَّ اِخْتَلَفُوا فِي الِاسْم مِنْهُمَا فَقَالَ أَبُو عَلِيٍّ الْغَسَّانِيُّ ، وَأَبُو مُحَمَّد عَبْد اللَّه بْن الْحَسَن الطَّبَسِيُّ ، وَصَاحِب الْمَطَالِع ، وَالْحَافِظ عَبْد الْغَنِيّ الْمَقْدِسِيُّ الْمُتَأَخِّر : هُدْبَة هُوَ الِاسْم وَهَدَّاب لَقَب . وَقَالَ غَيْرهمْ : هَدَّاب اِسْم وَهُدْبَة لَقَب . وَاخْتَارَ الشَّيْخ أَبُو عَمْرو هَذَا ، وَأَنْكَرَ الْأَوَّل . وَقَالَ أَبُو الْفَضْل الْفَلَكِيُّ الْحَافِظ : إِنَّهُ كَانَ يَغْضَب إِذَا قِيلَ لَهُ هُدْبَة . وَذَكَرَهُ الْبُخَارِيُّ فِي تَارِيخه ، فَقَالَ : هُدْبَة بْن خَالِد ، وَلَمْ يَذْكُرهُ هَدَّابًا . فَظَاهِره أَنَّهُ اِخْتَارَ أَنَّ هُدْبَة هُوَ الِاسْم وَالْبُخَارِيُّ أَعْرَف مِنْ غَيْره فَإِنَّهُ شَيْخُ الْبُخَارِيِّ وَمُسْلِم رَحِمَهُمْ اللَّه أَجْمَعِينَ . وَاَللَّه أَعْلَم .
قَوْله : ( كُنْت رِدْف رَسُول صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيْسَ بَيْنِي وَبَيْنه إِلَّا مُؤْخِرَة الرَّحْل فَقَالَ : يَا مُعَاذ بْن جَبَل قُلْت : لَبَّيْكَ يَا رَسُول اللَّه وَسَعْدَيْكَ . ثُمَّ سَارَ سَاعَة ثُمَّ قَالَ : يَا مُعَاذ بْن جَبَل قُلْت : لَبَّيْكَ يَا رَسُول اللَّه وَسَعْدَيْكَ . ثُمَّ سَارَ سَاعَة ثُمَّ قَالَ : يَا مُعَاذ بْن جَبَل . قُلْت : لَبَّيْكَ يَا رَسُول اللَّه وَسَعْدَيْكَ إِلَى آخِر الْحَدِيث )
أَمَّا قَوْله : ( رِدْف ) فَهُوَ بِكَسْرِ الرَّاء وَإِسْكَان الدَّال هَذِهِ الرِّوَايَة الْمَشْهُورَة الَّتِي ضَبَطَهَا مُعْظَم الرُّوَاة . وَحَكَى الْقَاضِي عِيَاض رَحِمَهُ اللَّه أَنَّ أَبَا عَلِيٍّ الطَّبَرِيَّ الْفَقِيه الشَّافِعِيَّ أَحَد رُوَاة الْكِتَاب ضَبَطَهُ بِفَتْحِ الرَّاء وَكَسْر الدَّال . وَالرِّدْف وَالرَّدِيف هُوَ الرَّاكِب خَلْف الرَّاكِب . يُقَال مِنْهُ رَدِفْته أَرْدَفَهُ بِكَسْرِ الدَّال فِي الْمَاضِي وَفَتْحهَا فِي الْمُضَارِع إِذَا رَكِبْت خَلْفه وَأَرْدَفْته أَنَا وَأَصْله مِنْ رُكُوبه عَلَى الرِّدْف وَهُوَ الْعَجُز قَالَ الْقَاضِي : وَلَا وَجْه لِرِوَايَةِ الطَّبَرِيِّ إِلَّا أَنْ يَكُون فَعِلَ هُنَا اِسْم فَاعِل مِثْل عَجِل وَزَمِنَ إِنْ صَحَّت رِوَايَة الطَّبَرِيِّ وَاَللَّه تَعَالَى أَعْلَم .
قَوْله : ( لَيْسَ بَيْنِي وَبَيْنه إِلَّا مُؤْخِرَة الرَّحْل ) أَرَادَ الْمُبَالَغَة فِي شِدَّة قُرْبه لِيَكُونَ أَوْقَع فِي نَفْس سَامِعه لِكَوْنِهِ أَضْبَط . وَأَمَّا ( مُؤْخِرَة الرَّحْل ) فَبِضَمِّ الْمِيم بَعْده هَمْزَة سَاكِنَة ثُمَّ خَاءٌ مَكْسُورَة هَذَا هُوَ الصَّحِيح وَفِيهِ لُغَة أُخْرَى ( مُؤَخَّرَة ) فَتْح الْهَمْزَة وَالْخَاء الْمُشَدَّدَة . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه أَنْكَرَ اِبْن قُتَيْبَة فَتْح الْخَاء . وَقَالَ ثَابِت : مُؤَخَّرَة الرَّحْل وَمُقَدَّمَته بِفَتْحِهِمَا ، وَيُقَال آخِرَة الرَّحْل بِهَمْزَةٍ مَمْدُودَةٍ وَهَذِهِ أَفْصَح وَأَشْهَر . وَقَدْ جَمَعَ الْجَوْهَرِيُّ فِي صِحَاحه فِيهَا سِتّ لُغَات فَقَالَ : فِي قَادِمَتَيْ الرَّحْل سِتّ لُغَات : مُقْدِم وَمُقْدِمَة بِكَسْرِ الدَّال مُخَفَّفَة وَمُقَدَّم وَمُقَدَّمَة بِفَتْحِ الدَّال مُشَدَّدَة وَقَادِم وَقَادِمَة . قَالَ : وَكَذَلِكَ هَذِهِ اللُّغَات كُلُّهَا فِي آخِرَة الرَّحْل . وَهِيَ الْعُود الَّذِي يَكُون خَلْف الرَّاكِب . وَيَجُوز فِي ( يَا مُعَاذ بْن جَبَل ) وَجْهَانِ لِأَهْلِ الْعَرَبِيَّة أَشْهُرهمَا وَأَرْجَحهمَا فَتْح مُعَاذ وَالثَّانِي ضَمُّهُ . وَلَا خِلَاف فِي نَصْب اِبْن .
وَقَوْله ( لَبَّيْكَ وَسَعْدَيْكَ ) فِي مَعْنَى لَبَّيْكَ أَقْوَالٌ نُشِير هُنَا إِلَى بَعْضهَا ، وَسَيَأْتِي إِيضَاحُهَا فِي كِتَاب الْحَجّ إِنْ شَاءَ اللَّه تَعَالَى . وَالْأَظْهَر أَنَّ مَعْنَاهَا إِجَابَة لَك بَعْد إِجَابَة لِلتَّأْكِيدِ . وَقِيلَ : مَعْنَاهُ قُرْبًا مِنْك وَطَاعَة لَك . وَقِيلَ : أَنَا مُقِيم عَلَى طَاعَتك ، وَقِيلَ : مَحَبَّتِي لَك . وَقِيلَ غَيْر ذَلِكَ . وَمَعْنَى سَعْدَيْكَ أَيْ سَاعَدْت طَاعَتك مُسَاعَدَة بَعْد مُسَاعَدَة . وَأَمَّا تَكْرِيره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نِدَاء مُعَاذ رَضِيَ اللَّه عَنْهُ فَلِتَأْكِيدِ الِاهْتِمَام بِمَا يُخْبِرهُ ، وَلِيَكْمُلَ تَنَبُّهُ مُعَاذ فِيمَا يَسْمَعُهُ . وَقَدْ ثَبَتَ فِي الصَّحِيح أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا تَكَلَّمَ بِكَلِمَةٍ أَعَادَهَا ثَلَاثًا لِهَذَا الْمَعْنَى . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلْ تَدْرِي مَا حَقّ اللَّه عَلَى الْعِبَاد ؟ وَهَلْ تَدْرِي مَا حَقّ الْعِبَاد عَلَى اللَّه تَعَالَى )
قَالَ صَاحِب التَّحْرِير اِعْلَمْ أَنَّ الْحَقّ كُلّ مَوْجُود مُتَحَقِّق أَوْ مَا سَيُوجَدُ لَا مَحَالَة وَاَللَّه سُبْحَانه وَتَعَالَى هُوَ الْحَقّ الْمَوْجُود الْأَزَلِيّ الْبَاقِي الْأَبَدِيُّ وَالْمَوْت وَالسَّاعَة وَالْجَنَّة وَالنَّار حَقّ لِأَنَّهَا وَاقِعَة لَا مَحَالَة وَإِذَا قِيلَ لِلْكَلَامِ الصِّدْق حَقّ فَمَعْنَاهُ أَنَّ الشَّيْء الْمُخْبَر عَنْهُ بِذَلِكَ الْخَبَر وَاقِع مُتَحَقِّق لَا تَرَدُّد فِيهِ ، وَكَذَلِكَ الْحَقّ الْمُسْتَحَقّ عَلَى الْعَبْد مِنْ غَيْر أَنْ يَكُون فِيهِ تَرَدُّد وَتَحَيُّر . فَحَقّ اللَّه تَعَالَى عَلَى الْعِبَاد مَعْنَاهُ مَا يَسْتَحِقُّهُ عَلَيْهِمْ مُتَحَتِّمًا عَلَيْهِمْ وَحَقّ الْعِبَاد عَلَى اللَّه تَعَالَى مَعْنَاهُ أَنَّهُ مُتَحَقِّق لَا مَحَالَة . هَذَا كَلَام صَاحِب التَّحْرِير وَقَالَ غَيْره : إِنَّمَا قَالَ حَقّهمْ عَلَى اللَّه تَعَالَى عَلَى جِهَة الْمُقَابَلَة لِحَقِّهِ عَلَيْهِمْ ، وَيَجُوز أَنْ يَكُون مِنْ نَحْو قَوْل الرَّجُل لِصَاحِبِهِ حَقّك وَاجِب عَلَيّ أَيْ مُتَأَكِّد قِيَامِي بِهِ . وَمِنْهُ قَوْل النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " حَقّ عَلَى كُلّ مُسْلِم أَنْ يَغْتَسِل فِي كُلّ سَبْعَة أَيَّام " . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنْ يَعْبُدُوهُ وَلَا يُشْرِكُوا بِهِ شَيْئًا )
فَقَدْ تَقَدَّمَ فِي أَوَاخِر الْبَاب الْأَوَّل مِنْ كِتَاب الْإِيمَان بَيَانه ، وَوَجْه الْجَمْع بَيْن هَذَيْنِ اللَّفْظَيْنِ . وَاَللَّه أَعْلَم .

44 - قَوْله : ( كُنْت رِدْف رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى حِمَار يُقَال لَهُ عُفَيْر )
بِعَيْنِ مُهْمَلَة مَضْمُومَة ثُمَّ فَاءٍ مَفْتُوحَة . هَذَا هُوَ الصَّوَاب فِي الرِّوَايَة وَفِي الْأُصُول الْمُعْتَمَدَة وَفِي كُتُب أَهْل الْمَعْرِفَة بِذَلِكَ . قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه وَقَوْل الْقَاضِي عِيَاض رَحِمَهُ اللَّه إِنَّهُ بَغَيْنَ مُعْجَمَة مَتْرُوك قَالَ الشَّيْخ : وَهُوَ الْحِمَار الَّذِي كَانَ لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قِيلَ : إِنَّهُ مَاتَ فِي حَجَّة الْوَدَاع . قَالَ : وَهَذَا الْحَدِيث يَقْتَضِي أَنْ يَكُون هَذَا فِي مَرَّة أُخْرَى غَيْر الْمَرَّة الْمُتَقَدِّمَة فِي الْحَدِيث السَّابِق ؛ فَإِنَّ مُؤْخِرَة الرَّحْل تَخْتَصّ بِالْإِبِلِ ، وَلَا تَكُون عَلَى حِمَار . قُلْت : وَيَحْتَمِل أَنْ يَكُونَا قَضِيَّة وَاحِدَة ، وَأَرَادَ بِالْحَدِيثِ الْأَوَّل قَدْر مُؤْخِرَة الرَّحْل . وَاَللَّه أَعْلَم .

45 - قَوْله : ( عَنْ أَبِي حَصِين )
هُوَ بِفَتْحِ الْحَاء وَكَسْر الصَّادِ وَاسْمه عَاصِم . وَقَدْ تَقَدَّمَ بَيَانه فِي أَوَّل مُقَدِّمَة الْكِتَاب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث مُحَمَّد بْن مُثَنَّى وَابْن بَشَّار : ( أَنْ يُعْبَد اللَّهُ وَلَا يُشْرَك بِهِ شَيْءٌ )
هَكَذَا ضَبَطْنَاهُ يُعْبَد بِضَمِّ الْمُثَنَّاة تَحْت . وَشَيْء بِالرَّفْعِ . وَهَذَا ظَاهِر . وَقَالَ الشَّيْخ أَبُو عَمْرو رَحِمَهُ اللَّه : وَوَقَعَ فِي الْأُصُول شَيْئًا بِالنَّصْبِ . وَهُوَ صَحِيح عَلَى التَّرَدُّد فِي قَوْله : " يُعْبَد اللَّه وَلَا يُشْرِك بِهِ شَيْئًا " بَيْن وُجُوه ثَلَاثَة أَحَدهَا : يَعْبُد اللَّه بِفَتْحِ الْيَاء الَّتِي هِيَ لِلْمُذَكَّرِ الْغَائِب أَيْ يَعْبُد الْعَبْدُ اللَّهَ وَلَا يُشْرِك بِهِ شَيْئًا . قَالَ : وَهَذَا الْوَجْه أَوْجَه الْوُجُوه .
وَالثَّانِي : تَعْبُد بِفَتْحِ الْمُثَنَّاة فَوْق لِلْمُخَاطَبِ عَلَى التَّخْصِيص لِمُعَاذٍ لِكَوْنِهِ الْمُخَاطَب وَالتَّنْبِيه عَلَى غَيْره . وَالثَّالِث : يُعْبَد بِضَمِّ أَوَّله وَيَكُون شَيْئًا كِنَايَة عَنْ الْمَصْدَر لَا عَنْ الْمَفْعُول بِهِ أَيْ لَا يُشْرَك بِهِ إِشْرَاكًا . وَيَكُون الْجَارُّ وَالْمَجْرُور هُوَ الْقَائِم مَقَام الْفَاعِل . قَالَ : وَإِذَا لَمْ تُعَيِّن الرِّوَايَة شَيْئًا مِنْ هَذِهِ الْوُجُوه فَحَقٌّ عَلَى مَنْ يَرْوِي هَذَا الْحَدِيث مِنَّا أَنْ يَنْطِق بِهَا كُلّهَا وَاحِدًا بَعْد وَاحِد لِيَكُونَ آتِيًا بِمَا هُوَ الْمَقُول مِنْهَا فِي نَفْس الْأَمْر جَزْمًا . وَاَللَّه أَعْلَم .
هَذَا آخِر كَلَام الشَّيْخ . وَمَا ذَكَرْنَاهُ أَوَّلًا صَحِيح فِي الرِّوَايَة وَالْمَعْنَى . وَاَللَّه أَعْلَم .
قَوْله : ( نَحْو حَدِيثهمْ )
يَعْنِي أَنَّ الْقَاسِم بْن زَكَرِيَّا شَيْخ مُسْلِم فِي الرِّوَايَة الرَّابِعَة رَوَاهُ نَحْو رِوَايَة شُيُوخ مُسْلِم الْأَرْبَعَة الْمَذْكُورِينَ فِي الرِّوَايَات الثَّلَاث الْمُتَقَدِّمَة وَهُمْ هَدَّاب ، وَأَبُو بَكْر بْن أَبِي شَيْبَة ، وَمُحَمَّد بْن مُثَنَّى ، وَابْن بَشَّار . وَاَللَّه أَعْلَم .
قَوْله : ( حَدَّثَنَا الْقَاسِم حَدَّثَنَا حُسَيْن عَنْ زَائِدَة )
هَكَذَا هُوَ فِي الْأُصُول كُلّهَا حُسَيْن بِالسِّينِ وَهُوَ الصَّوَاب . وَقَالَ الْقَاضِي عِيَاض : وَقَعَ فِي بَعْض الْأُصُول حَصِين بِالصَّادِ . وَهُوَ غَلَط . وَهُوَ حُسَيْن بْن عَلِيٍّ الْجُعْفِيُّ وَقَدْ تَكَرَّرَتْ رِوَايَته عَنْ زَائِدَة فِي الْكِتَاب . وَلَا يُعْرَف حَصِين بِالصَّادِ عَنْ زَائِدَة وَاَللَّه أَعْلَم .

46 - قَوْله : ( حَدَّثَنِي أَبُو كَثِير )
هُوَ بِالْمُثَلَّثَةِ وَاسْمه يَزِيد بِالزَّايِ اِبْن عَبْد الرَّحْمَن بْن أُذَيْنَة . وَيُقَال : اِبْن غُفَيْلَةَ بِضَمِّ الْغَيْن الْمُعْجَمَة وَبِالْفَاءِ . وَيُقَال : اِبْن عَبْد اللَّه بْن أُذَيْنَة . قَالَ أَبُو عَوَانَة الْإِسْفَرَايِينِيّ فِي مُسْنَده : غُفَيْلَةُ أَصَحّ مِنْ أُذَيْنَة .
قَوْله : ( كُنَّا قُعُودًا حَوْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَنَا أَبُو بَكْر وَعُمَر رَضِيَ اللَّه عَنْهُمَا فِي نَفَر )
قَالَ أَهْل اللُّغَة يُقَال قَعَدْنَا حَوْله وَحَوْلَيْهِ وَحَوَالَيْهِ وَحَوَالَهُ بِفَتْحِ الْحَاء وَاللَّام فِي جَمِيعهمَا أَيْ عَلَى جَوَانِبه . قَالُوا : وَلَا يُقَال : حَوَالِيه بِكَسْرِ اللَّام .
وَأَمَّا قَوْله ( وَمَعَنَا أَبُو بَكْر وَعُمَر ) فَهُوَ مِنْ فَصِيح الْكَلَام وَحُسْن الْإِخْبَار فَإِنَّهُمْ إِذَا أَرَادُوا الْإِخْبَار عَنْ جَمَاعَة فَاسْتَكْثَرُوا أَنْ يَذْكُرُوا جَمِيعهمْ بِأَسْمَائِهِمْ ، ذَكَرُوا أَشْرَافهمْ أَوْ بَعْض أَشْرَافهمْ ، ثُمَّ قَالُوا : وَغَيْرهمْ .
وَأَمَّا قَوْله ( مَعَنَا ) بِفَتْحِ الْعَيْن هَذِهِ اللُّغَة الْمَشْهُورَة . وَيَجُوز تَسْكِينهَا فِي لُغَة حَكَاهَا صَاحِب الْمُحْكَم وَالْجَوْهَرِيّ وَغَيْرهمَا وَهِيَ لِلْمُصَاحَبَةِ . قَالَ صَاحِب الْمُحْكَم : ( مَعَ ) اِسْم مَعْنَاهُ الصُّحْبَة وَكَذَلِكَ ( مَعْ ) بِإِسْكَانِ الْعَيْن . غَيْر أَنَّ الْمُحَرَّكَة تَكُون اِسْمًا وَحَرْفًا ، وَالسَّاكِنَة لَا تَكُون إِلَّا حَرْفًا . قَالَ اللِّحْيَانِيُّ : قَالَ الْكِسَائِيُّ : رَبِيعَة وَغَنَم يُسَكِّنُونَ فَيَقُولُونَ مَعْكُمْ وَمَعْنَا فَإِذَا جَاءَتْ الْأَلِف وَاللَّام أَوْ أَلِف الْوَصْل اِخْتَلَفُوا فَبَعْضهمْ يَفْتَح الْعَيْن وَبَعْضهمْ يَكْسِرهَا فَيَقُولُونَ مَعَ الْقَوْم وَمَعَ اِبْنك ، وَبَعْضهمْ يَقُول مَعِ الْقَوْم وَمَعِ اِبْنك . أَمَّا مَنْ فَتَحَ فَبَنَاهُ عَلَى قَوْلك كُنَّا مَعًا وَنَحْنُ مَعًا . فَلَمَّا جَعَلَهَا حَرْفًا وَأَخْرَجَهَا عَنْ الِاسْم حَذَفَ الْأَلِف وَتَرَكَ الْعَيْن عَلَى فَتْحَتهَا . وَهَذِهِ لُغَة عَامَّة الْعَرَب . وَأَمَّا مَنْ سَكَّنَ ثُمَّ كَسَرَ عِنْد أَلِف الْوَصْل فَأَخْرَجَهُ مَخْرَج الْأَدَوَات مِثْل ( هَلْ ) وَ ( بَلْ ) فَقَالَ : مَعِ الْقَوْم ، كَقَوْلِك هَلِ الْقَوْم ؟ وَبَلِ الْقَوْم . وَهَذِهِ الْأَحْرُف الَّتِي ذَكَرْتهَا فِي ( مَعَ ) وَإِنْ لَمْ يَكُنْ هَذَا مَوْضِعهَا فَلَا ضَرَر فِي التَّنْبِيه عَلَيْهَا لِكَثْرَةِ تَرْدَادِهَا . وَاَللَّه أَعْلَم .
قَوْله : ( فَقَامَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ بَيْن أَظْهُرِنَا )
وَقَالَ بَعْده : ( كُنْت بَيْن أَظْهُرنَا ) ، هَكَذَا هُوَ فِي الْمَوْضِعَيْنِ أَظْهُرنَا . وَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَوَقَعَ الثَّانِي فِي بَعْض الْأُصُول ظَهْرَيْنَا وَكِلَاهُمَا صَحِيح . قَالَ أَهْل اللُّغَة يُقَال : نَحْنُ بَيْن أَظْهُرِكُمْ وَظَهْرَيْكُمْ وَظَهْرَانَيْكُمْ بِفَتْحِ النُّون أَيْ بَيْنكُمْ .
قَوْله : ( وَخَشِينَا أَنْ يُقْتَطَع دُونَنَا )
أَيْ يُصَاب بِمَكْرُوهِ مِنْ عَدُوّ إِمَّا بِأَسْرٍ وَإِمَّا بِغَيْرِهِ .
قَوْله : ( وَفَزِعْنَا وَقُمْنَا فَكُنْت أَوَّل مَنْ فَزِعَ )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه الْفَزَع يَكُون بِمَعْنَى الرَّوْع ، وَبِمَعْنَى الْهُبُوب لِلشَّيْءِ وَالِاهْتِمَام بِهِ ، وَبِمَعْنَى الْإِغَاثَة . قَالَ : فَتَصِحّ هَذِهِ الْمَعَانِي الثَّلَاثَة أَيْ ذُعِرنَا لِاحْتِبَاسِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنَّا . أَلَا تَرَاهُ كَيْف قَالَ : وَخَشِينَا أَنْ يُقْتَطَع دُوننَا ؟ وَيَدُلّ عَلَى الْوَجْهَيْنِ الْآخَرَيْنِ قَوْله : فَكُنْت أَوَّل مَنْ فَزِعَ .
قَوْله : ( حَتَّى أَتَيْت حَائِطًا لِلْأَنْصَارِ )
أَيْ بُسْتَانًا وَسُمِّيَ بِذَلِكَ لِأَنَّهُ حَائِط لَا سَقْف لَهُ .
قَوْله : ( فَإِذَا رَبِيع يَدْخُل فِي جَوْف حَائِط مِنْ بِئْرٍ خَارِجَةٍ وَالرَّبِيعُ الْجَدْوَل )
أَمَّا ( الرَّبِيع ) فَبِفَتْحِ الرَّاء عَلَى لَفْظ الرَّبِيع الْفَصْل الْمَعْرُوف . وَ ( الْجَدْوَل ) بِفَتْحِ الْجِيم وَهُوَ النَّهَر الصَّغِير . وَجَمْع الرَّبِيع أَرْبِعَاء كَنَبِيٍّ وَأَنْبِيَاء . وَقَوْله ( بِئْر خَارِجَة ) هَكَذَا ضَبَطْنَاهُ بِالتَّنْوِينِ فِي بِئْر وَفِي خَارِجَة عَلَى أَنَّ خَارِجَة صِفَة لِبِئْرٍ . وَكَذَا نَقَلَهُ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح عَنْ الْأَصْل الَّذِي هُوَ بِخَطِّ الْحَافِظ أَبِي عَامِر الْعَبْدَرِيِّ ، وَالْأَصْل الْمَأْخُوذ عَنْ الْجُلُودِيِّ . وَذَكَرَ الْحَافِظ أَبُو مُوسَى الْأَصْبَهَانِيُّ وَغَيْره أَنَّهُ رُوِيَ عَلَى ثَلَاثَة أَوْجُه : أَحَدهَا هَذَا . وَالثَّانِي مِنْ بِئْرٍ خَارِجُهُ بِتَنْوِينِ بِئْر وَبِهَاءٍ فِي آخِر خَارِجه مَضْمُومَة وَهِيَ هَاء ضَمِير الْحَائِط أَيْ الْبِئْر فِي مَوْضِع خَارِجٍ عَنْ الْحَائِط . وَالثَّالِث مِنْ بِئْرِ خَارِجَةَ بِإِضَافَةِ بِئْرٍ إِلَى خَارِجَة آخِرُهُ تَاء التَّأْنِيث وَهُوَ اِسْم رَجُل . وَالْوَجْه الْأَوَّل هُوَ الْمَشْهُور الظَّاهِر . وَخَالَفَ هَذَا صَاحِب التَّحْرِير فَقَالَ : الصَّحِيح هُوَ الْوَجْه الثَّالِث . قَالَ : وَالْأَوَّل تَصْحِيف . قَالَ : وَالْبِئْر يَعْنُونَ بِهَا الْبُسْتَان . قَالَ : وَكَثِيرًا مَا يَفْعَلُونَ هَذَا فَيُسَمُّونَ الْبَسَاتِينَ بِالْآبَارِ الَّتِي فِيهَا يَقُولُونَ : بِئْر أَرِيس ، وَبِئْر بُضَاعَةَ ، وَبِئْر حَاء وَكُلّهَا بَسَاتِين . هَذَا كَلَام صَاحِب التَّحْرِير وَأَكْثَره أَوْ كُلّه لَا يُوَافَق عَلَيْهِ . وَاَللَّه أَعْلَم .
وَالْبِئْر مُؤَنَّثَة مَهْمُوزَة يَجُوز تَخْفِيف هَمْزَتهَا وَهِيَ مُشْتَقَّة مِنْ بَأرْت أَيْ حَفَرْت وَجَمْعهَا فِي الْقِلَّة أَبْؤُر وَأَبْآر بِهَمْزَةِ بَعْد الْبَاء فِيهِمَا . وَمِنْ الْعَرَب مَنْ يَقْلِب الْهَمْزَة فِي أَبْآر وَيَنْقُل فَيَقُول آبَار . وَجَمْعهَا فِي الْكَثْرَة بِئَار بِكَسْرِ الْبَاء بَعْدهَا هَمْزَة . وَاَللَّه أَعْلَم .
قَوْله : ( فَاحْتَفَزْت كَمَا يَحْتَفِز الثَّعْلَب )
هَذَا قَدْ رُوِيَ عَلَى وَجْهَيْنِ رُوِيَ بِالزَّايِ ، وَرُوِيَ بِالرَّاءِ . قَالَ الْقَاضِي عِيَاض : رَوَاهُ عَامَّة شُيُوخنَا بِالرَّاءِ عَنْ الْعَبْدَرِيِّ وَغَيْره . قَالَ : وَسَمِعْنَا عَنْ الْأَسَدِيِّ عَنْ أَبِي اللَّيْث الشَّاشِيّ عَنْ عَبْد الْغَافِر الْفَارِسِيِّ عَنْ الْجُلُودِيِّ بِالزَّايِ . وَهُوَ الصَّوَاب . وَمَعْنَاهُ تَضَامَمْت لِيَسَعَنِي الْمَدْخَل . وَكَذَا قَالَ الشَّيْخ أَبُو عَمْرو : إِنَّهُ بِالزَّايِ فِي الْأَصْل الَّذِي بِخَطِّ أَبِي عَامِر الْعَبْدَرِيِّ ، وَفِي الْأَصْل الْمَأْخُوذ عَنْ الْجُلُودِيِّ وَإِنَّهَا رِوَايَة الْأَكْثَرِينَ وَإِنَّ رِوَايَة الزَّاي أَقْرَب مِنْ حَيْثُ الْمَعْنَى ، وَيَدُلّ عَلَيْهِ تَشْبِيهه بِفِعْلِ الثَّعْلَب وَهُوَ تَضَامُّهُ فِي الْمَضَايِق . وَأَمَّا صَاحِب التَّحْرِير فَأَنْكَرَ الزَّاي وَخَطَّأَ رُوَاتهَا وَاخْتَارَ الرَّاء وَلَيْسَ اِخْتِيَاره بِمُخْتَارٍ . وَاَللَّه أَعْلَم .
قَوْله : ( فَدَخَلْت عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : أَبُو هُرَيْرَة فَقُلْت : نَعَمْ )
مَعْنَاهُ أَنْتَ أَبُو هُرَيْرَة .
قَوْله : ( فَقَالَ : يَا أَبَا هُرَيْرَة وَأَعْطَانِي نَعْلَيْهِ ، وَقَالَ : اِذْهَبْ بِنَعْلَيَّ هَاتَيْنِ )
فِي هَذَا الْكَلَام فَائِدَة لَطِيفَة فَإِنَّهُ أَعَادَ لَفْظَة قَالَ ، وَإِنَّمَا أَعَادَهَا لِطُولِ الْكَلَام وَحُصُول الْفَصْل بِقَوْلِهِ يَا أَبَا هُرَيْرَة وَأَعْطَانِي نَعْلَيْهِ وَهَذَا حَسَن وَهُوَ مَوْجُود فِي كَلَام الْعَرَب بَلْ جَاءَ أَيْضًا فِي كَلَام اللَّه تَعَالَى . قَالَ اللَّه تَبَارَكَ وَتَعَالَى : { وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ } قَالَ الْإِمَام أَبُو الْحَسَن الْوَاحِدِيُّ : قَالَ مُحَمَّد بْن يَزِيد : قَوْله تَعَالَى : { فَلَمَّا جَاءَهُمْ } تَكْرِير لِلْأَوَّلِ لِطُولِ الْكَلَام . قَالَ وَمِثْله قَوْله تَعَالَى : { أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ } أَعَادَ { أَنَّكُمْ } لِطُولِ الْكَلَام . وَاَللَّه أَعْلَم .
وَأَمَّا إِعْطَاؤُهُ النَّعْلَيْنِ فَلِتَكُونَ عَلَامَة ظَاهِرَة مَعْلُومَة عِنْدهمْ يَعْرِفُونَ بِهَا أَنَّهُ لَقِيَ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَيَكُون أَوْقَع فِي نُفُوسهمْ لِمَا يُخْبِرهُمْ بِهِ عَنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَلَا يُنْكَر كَوْن مِثْل هَذَا يُفِيد تَأْكِيدًا وَإِنْ كَانَ خَبَره مَقْبُولًا مِنْ غَيْر هَذَا . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ لَقِيَتْ مِنْ وَرَاء هَذَا الْحَائِط يَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه مُسْتَيْقِنًا بِهَا قَلْبه فَبَشِّرْهُ بِالْجَنَّةِ )
مَعْنَاهُ أَخْبِرْهُمْ أَنَّ مَنْ كَانَتْ هَذِهِ صِفَته فَهُوَ مِنْ أَهْل الْجَنَّة . وَإِلَّا فَأَبُو هُرَيْرَة لَا يَعْلَم اِسْتِيقَان قُلُوبهمْ . وَفِي هَذَا دَلَالَة ظَاهِرَة لِمَذْهَبِ أَهْل الْحَقّ أَنَّهُ لَا يَنْفَع اِعْتِقَاد التَّوْحِيد دُون النُّطْق ، وَلَا النُّطْق دُون الِاعْتِقَاد . بَلْ لَا بُدّ مِنْ الْجَمْع بَيْنهمَا . وَقَدْ تَقَدَّمَ إِيضَاحه فِي أَوَّل الْبَاب . وَذِكْر الْقَلْب هُنَا لِلتَّأْكِيدِ وَنَفْيِ تَوَهُّم الْمَجَاز . إِلَّا فَالِاسْتِيقَان لَا يَكُون إِلَّا بِالْقَلْبِ .
قَوْله : ( فَقَالَ : مَا هَاتَانِ النَّعْلَانِ يَا أَبَا هُرَيْرَة ؟ فَقُلْت : هَاتَيْنِ نَعْلَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَنِي بِهِمَا )
هَكَذَا هُوَ فِي جَمِيع الْأُصُول . ( فَقُلْت : هَاتَيْنِ نَعْلَا ) بِنَصْبِ هَاتَيْنِ وَرَفْعِ نَعْلَا وَهُوَ صَحِيح مَعْنَاهُ فَقُلْت يَعْنِي هَاتَيْنِ هُمَا نَعْلَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فَنَصَبَ هَاتَيْنِ بِإِضْمَارِ يَعْنِي وَحَذَفَ هُمَا الَّتِي هِيَ الْمُبْتَدَأ لِلْعِلْمِ بِهِ . وَأَمَّا قَوْله : ( بَعَثَنِي بِهِمَا ) فَهَكَذَا ضَبَطْنَاهُ ( بِهِمَا ) عَلَى التَّثْنِيَة وَهُوَ ظَاهِر . وَوَقَعَ فِي كَثِير مِنْ الْأُصُول أَوْ أَكْثَرهَا ( بِهَا ) مِنْ غَيْر مِيم . وَهُوَ صَحِيح أَيْضًا . وَيَكُون الضَّمِير عَائِدًا إِلَى الْعَلَامَة ؛ فَإِنَّ النَّعْلَيْنِ كَانَتَا عَلَامَة . وَاَللَّه أَعْلَم .
قَوْله : ( فَضَرَبَ عُمَر رَضِيَ اللَّه عَنْهُ بَيْن ثَدْيَيَّ فَخَرَرْت لِاسْتِي ، فَقَالَ اِرْجِعْ يَا أَبَا هُرَيْرَة )
أَمَّا قَوْله ( ثَدْيَيَّ ) فَتَثْنِيَة ثَدْي بِفَتْحِ الثَّاء وَهُوَ مُذَكَّر وَقَدْ يُؤَنَّث فِي لُغَة قَلِيلَة . وَاخْتَلَفُوا فِي اِخْتِصَاصه بِالْمَرْأَةِ . فَمِنْهُمْ مَنْ قَالَ : يَكُون لِلرَّجُلِ وَالْمَرْأَة . وَمِنْهُمْ مَنْ قَالَ : هُوَ لِلْمَرْأَةِ خَاصَّة فَيَكُون إِطْلَاقه فِي الرَّجُل مَجَازًا وَاسْتِعَارَة . وَقَدْ كَثُرَ إِطْلَاقه فِي الْأَحَادِيث لِلرَّجُلِ وَسَأَزِيدُهُ إِيضَاحًا إِنْ شَاءَ اللَّه تَعَالَى فِي بَاب غِلَظ تَحْرِيم قَتْل الْإِنْسَان نَفْسه .
وَأَمَّا قَوْله : ( لِاسْتِي ) فَهُوَ اِسْم مِنْ أَسْمَاء الدُّبُر وَالْمُسْتَحَبّ فِي مِثْل هَذَا الْكِنَايَة عَنْ قَبِيح الْأَسْمَاء وَاسْتِعْمَال الْمَجَاز وَالْأَلْفَاظ الَّتِي تُحَصِّل الْغَرَض وَلَا يَكُون فِي صُورَتهَا مَا يُسْتَحَيَا مِنْ التَّصْرِيح بِحَقِيقَةِ لَفْظِهِ . وَبِهَذَا الْأَدَب جَاءَ الْقُرْآن الْعَزِيز وَالسُّنَن كَقَوْلِهِ تَعَالَى : { أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ } { وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضكُمْ إِلَى بَعْضٍ } { وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ } { أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنْ الْغَائِطِ } { فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ } وَقَدْ يَسْتَعْمِلُونَ صَرِيح الِاسْم لِمَصْلَحَةٍ رَاجِحَة وَهِيَ إِزَالَة اللَّبْس أَوْ الِاشْتِرَاك أَوْ نَفْيِ الْمَجَاز أَوْ نَحْو ذَلِكَ كَقَوْلِهِ تَعَالَى { الزَّانِيَةُ وَالزَّانِي } وَكَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَنِكْتَهَا " وَكَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَدْبَرَ الشَّيْطَان وَلَهُ ضُرَاط " وَكَقَوْلِ أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ : " الْحَدَث فُسَاء أَوْ ضُرَاط " وَنَظَائِر ذَلِكَ كَثِيرَة ، وَاسْتِعْمَال أَبِي هُرَيْرَة هُنَا لَفْظ الِاسْت مِنْ هَذَا الْقَبِيل . وَاَللَّه أَعْلَم وَأَمَّا دَفْع عُمَر رَضِيَ اللَّه عَنْهُ لَهُ فَلَمْ يَقْصِد بِهِ سُقُوطه وَإِيذَاؤُهُ بَلْ قَصَد رَدَّهُ عَمَّا هُوَ عَلَيْهِ ، وَضَرَبَ بِيَدِهِ فِي صَدْره لِيَكُونَ أَبْلَغَ فِي زَجْره . قَالَ الْقَاضِي عِيَاض وَغَيْره مِنْ الْعُلَمَاء رَحِمَهُمْ اللَّه : وَلَيْسَ فِعْل عُمَر رَضِيَ اللَّه عَنْهُ وَمُرَاجَعَته النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِعْتِرَاضًا عَلَيْهِ وَرَدًّا لِأَمْرِهِ إِذْ لَيْسَ فِيمَا بَعَثَ بِهِ أَبَا هُرَيْرَة غَيْر تَطْيِيب قُلُوب الْأُمَّة وَبُشْرَاهُمْ ، فَرَأَى عُمَر رَضِيَ اللَّه عَنْهُ أَنَّ كَتْم هَذَا أَصْلَحَ لَهُمْ وَأَحْرَى أَنْ لَا يَتَّكِلُوا ، وَأَنَّهُ أَعْوَد عَلَيْهِمْ بِالْخَيْرِ مِنْ مُعَجَّل هَذِهِ الْبُشْرَى . فَلَمَّا عَرَضَهُ عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَوَّبَهُ فِيهِ . وَاَللَّه تَعَالَى أَعْلَم .
وَفِي هَذَا الْحَدِيث أَنَّ الْإِمَام وَالْكَبِير مُطْلَقًا إِذَا رَأَى شَيْئًا وَرَأَى بَعْض أَتْبَاعه خِلَافه أَنَّهُ يَنْبَغِي لِلتَّابِعِ أَنْ يَعْرِضهُ عَلَى الْمَتْبُوع لِيَنْظُر فِيهِ فَإِنْ ظَهَرَ لَهُ أَنَّ مَا قَالَهُ التَّابِع هُوَ الصَّوَاب رَجَعَ إِلَيْهِ وَإِلَّا بَيَّنَ لِلتَّابِعِ جَوَاب الشُّبْهَة الَّتِي عَرَضَتْ لَهُ . وَاَللَّه أَعْلَم .
قَوْله : ( فَأَجْهَشْت بُكَاء وَرَكِبَنِي عُمَر رَضِيَ اللَّه عَنْهُ وَإِذَا هُوَ عَلَى أَثَرِي )
أَمَّا قَوْله : ( أَجْهَشْت ) فَهُوَ بِالْجِيمِ وَالشِّين الْمُعْجَمَة ، وَالْهَمْزَة وَالْهَاء مَفْتُوحَتَانِ . هَكَذَا وَقَعَ فِي الْأُصُول الَّتِي رَأَيْنَاهَا . وَرَأَيْت فِي كِتَاب الْقَاضِي عِيَاض رَحِمَهُ اللَّه : فَجَهَشْت بِحَذْفِ الْأَلِف وَهُمَا صَحِيحَانِ . قَالَ أَهْل اللُّغَة . يُقَال : جَهْشًا وَجُهُوشًا وَأَجْهَشْت إِجْهَاشًا . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَهُوَ أَنْ يَفْزَع الْإِنْسَان إِلَى غَيْره وَهُوَ مُتَغَيِّر الْوَجْه مُتَهَيِّئٌ لِلْبُكَاءِ ، وَلَمَّا يَبْكِ بَعْد . قَالَ الطَّبَرِيُّ : هُوَ الْفَزَع وَالِاسْتِغَاثَة . وَقَالَ أَبُو زَيْد : جَهَشْت لِلْبُكَاءِ وَالْحُزْن وَالشَّوْق . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : بُكَاء فَهُوَ مَنْصُوب عَلَى الْمَفْعُول لَهُ . وَقَدْ جَاءَ فِي رِوَايَة ( لِلْبُكَاءِ ) ، وَالْبُكَاء يُمَدّ وَيُقْصَر لُغَتَانِ .
وَأَمَّا قَوْله ( وَرَكِبَنِي عُمَر ) فَمَعْنَاهُ تَبِعَنِي وَمَشَى خَلْفِي فِي الْحَال بِلَا مُهْلَة .
وَأَمَّا قَوْله ( عَلَى أَثَرِي ) فَفِيهِ لُغَتَانِ فَصِيحَتَانِ مَشْهُورَتَانِ بِكَسْرِ الْهَمْزَة وَإِسْكَان الثَّاء وَبِفَتْحِهِمَا . وَاَللَّه أَعْلَم .
قَوْله : ( بِأَبِي أَنْتَ وَأُمِّي )
مَعْنَاهُ أَنْتَ مُفَدًّى أَوْ أَفْدِيك بِأَبِي وَأُمِّي . وَاعْلَمْ أَنَّ حَدِيث أَبِي هُرَيْرَة هَذَا مُشْتَمِل عَلَى فَوَائِد كَثِيرَة تَقَدَّمَ فِي أَثْنَاء الْكَلَام مِنْهُ جُمَل . فَفِيهِ جُلُوس الْعَالِم لِأَصْحَابِهِ وَلِغَيْرِهِمْ مِنْ الْمُسْتَفْتِينَ وَغَيْرهمْ يُعَلِّمهُمْ وَيُفِيدهُمْ وَيُفْتِيهِمْ . وَفِيهِ مَا قَدَّمْنَاهُ أَنَّهُ إِذَا أَرَادَ ذِكْر جَمَاعَة كَثِيرَة فَاقْتَصَرَ عَلَى ذِكْر بَعْضهمْ ذَكَر أَشْرَافهمْ أَوْ بَعْض أَشْرَافهمْ ثُمَّ قَالَ : وَغَيْرهمْ . وَفِيهِ بَيَان مَا كَانَتْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ عَلَيْهِ مِنْ الْقِيَام بِحُقُوقِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِكْرَامه وَالشَّفَقَة عَلَيْهِ وَالِانْزِعَاج الْبَالِغ لِمَا يُطْرِقهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَفِيهِ اِهْتِمَام الْأَتْبَاع بِحُقُوقِ مَتْبُوعهمْ وَالِاعْتِنَاء بِتَحْصِيلِ مَصَالِحه وَدَفْع الْمَفَاسِد عَنْهُ . وَفِيهِ جَوَاز دُخُول الْإِنْسَان مِلْك غَيْره بِغَيْرِ إِذْنه إِذَا عَلِمَ بِرِضَا ذَلِكَ لِمَوَدَّةٍ بَيْنهمَا أَوْ غَيْر ذَلِكَ . فَإِنَّ أَبَا هُرَيْرَة رَضِيَ اللَّه عَنْهُ دَخَلَ الْحَائِط وَأَقَرَّهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى ذَلِكَ ، وَلَمْ يُنْقَل أَنَّهُ أَنْكَرَ عَلَيْهِ . وَهَذَا غَيْر مُخْتَصٍّ بِدُخُولِ الْأَرْض بَلْ يَجُوز لَهُ الِانْتِفَاع بِأَدَوَاتِهِ وَأَكْل طَعَامه وَالْحَمْل مِنْ طَعَامه إِلَى بَيْته وَرُكُوب دَابَّته وَنَحْو ذَلِكَ مِنْ التَّصَرُّف الَّذِي يُعْلَم أَنَّهُ لَا يَشُقّ عَلَى صَاحِبه . هَذَا هُوَ الْمَذْهَب الصَّحِيح الَّذِي عَلَيْهِ جَمَاهِير السَّلَف وَالْخَلَف مِنْ الْعُلَمَاء رَحْمَة اللَّه عَلَيْهِمْ ، وَصَرَّحَ بِهِ أَصْحَابنَا . قَالَ أَبُو عُمَر بْن عَبْد الْبَرّ : وَأَجْمَعُوا عَلَى أَنَّهُ لَا يَتَجَاوَز الطَّعَام وَأَشْبَاهه إِلَى الدَّرَاهِم وَالدَّنَانِير وَأَشْبَاههمَا . وَفِي ثُبُوت الْإِجْمَاع فِي حَقّ مَنْ يُقْطَع بِطِيبِ قَلْب صَاحِبه بِذَلِكَ نَظَر . وَلَعَلَّ هَذَا يَكُون فِي الدَّرَاهِم الْكَثِيرَة الَّتِي يُشَكُّ أَوْ قَدْ يُشَكُّ فِي رِضَاهُ بِهَا فَإِنَّهُمْ اِتَّفَقُوا عَلَى أَنَّهُ إِذَا تَشَكَّكَ لَا يَجُوز التَّصَرُّف مُطْلَقًا فِيمَا تَشَكَّكَ فِي رِضَاهُ بِهِ . ثُمَّ دَلِيل الْجَوَاز فِي الْبَاب الْكِتَاب وَالسُّنَّة وَفِعْل وَقَوْل أَعْيَان الْأُمَّة .
فَالْكِتَاب قَوْله تَعَالَى : { لَيْسَ عَلَى الْأَعْمَى حَرَجٌ وَلَا عَلَى الْأَعْرَجِ حَرَجٌ وَلَا عَلَى الْمَرِيضِ حَرَجٌ وَلَا عَلَى أَنْفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ } إِلَى قَوْله تَعَالَى : { أَوْ صَدِيقِكُمْ } وَالسُّنَّة هَذَا الْحَدِيث ، وَأَحَادِيث كَثِيرَة مَعْرُوفَة بِنَحْوِهِ . وَأَفْعَال السَّلَف وَأَقْوَالهمْ فِي هَذَا أَكْثَر مِنْ أَنْ تُحْصَى . وَاَللَّه تَعَالَى أَعْلَم .
وَفِيهِ إِرْسَال الْإِمَام وَالْمَتْبُوع إِلَى أَتْبَاعه بِعَلَامَةٍ يَعْرِفُونَهَا لِيَزْدَادُوا بِهَا طُمَأْنِينَة .
وَفِيهِ مَا قَدَّمْنَاهُ مِنْ الدَّلَالَة لِمَذْهَبِ أَهْل الْحَقّ أَنَّ الْإِيمَان الْمُنْجِي مِنْ الْخُلُود فِي النَّار لَا بُدّ فِيهِ مِنْ الِاعْتِقَاد وَالنُّطْق .
وَفِيهِ جَوَاز إِمْسَاك بَعْض الْعُلُوم الَّتِي لَا حَاجَة إِلَيْهَا لِلْمَصْلَحَةِ أَوْ خَوْف الْمَفْسَدَة .
وَفِيهِ إِشَارَة بَعْض الْأَتْبَاع عَلَى الْمَتْبُوع بِمَا يَرَاهُ مَصْلَحَة ، وَمُوَافَقَة الْمَتْبُوع لَهُ إِذَا رَآهُ مَصْلَحَة ، وَرُجُوعه عَمَّا أَمَرَ بِهِ بِسَبَبِهِ .
وَفِيهِ جَوَاز قَوْل الرَّجُل لِلْآخَرِ بِأَبِي أَنْتَ وَأُمِّي . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَقَدْ كَرِهَهُ بَعْض السَّلَف . وَقَالَ : لَا يُفْدَى بِمُسْلِمٍ . وَالْأَحَادِيث الصَّحِيحَة تَدُلّ عَلَى جَوَازه سَوَاء كَانَ الْمُفَدَّى بِهِ مُسْلِمًا أَوْ كَافِرًا حَيًّا كَانَ أَوْ مَيِّتًا . وَفِيهِ غَيْر ذَلِكَ . وَاَللَّه أَعْلَم .

47 - قَوْل مُسْلِم رَحِمَهُ اللَّه : ( حَدَّثَنِي إِسْحَاق بْن مَنْصُور أَخْبَرَنِي مُعَاذ بْن هِشَام حَدَّثَنِي أَبِي عَنْ قَتَادَةَ حَدَّثَنَا أَنَس بْن مَالِك رَضِيَ اللَّه عَنْهُ )
هَذَا الْإِسْنَاد كُلّه بَصْرِيُّونَ إِلَّا إِسْحَاق فَإِنَّهُ نَيْسَابُورِيٌّ فَيَكُون الْإِسْنَاد بَيْنِي وَبَيْن مُعَاذ بْن هِشَام نَيْسَابُورِيَّيْنِ وَبَاقِيه بَصْرِيُّونَ .
قَوْله : ( فَأَخْبَرَ بِهَا مُعَاذ عِنْد مَوْته تَأَثُّمًا )
هُوَ بِفَتْحِ الْهَمْزَة وَضَمِّ الْمُثَلَّثَة الْمُشَدَّدَة . قَالَ أَهْل اللُّغَة : تَأَثَّمَ الرَّجُل إِذَا فَعَلَ فِعْلًا يَخْرُج بِهِ مِنْ الْإِثْم . وَتَحَرَّجَ أَزَالَ عَنْهُ الْحَرَج . وَتَحَنَّثَ أَزَالَ عَنْهُ الْحِنْث . وَمَعْنَى تَأَثُّمِ مُعَاذٍ أَنَّهُ كَانَ يَحْفَظ عِلْمًا يَخَاف فَوَاته وَذَهَابه بِمَوْتِهِ فَخَشِيَ أَنْ يَكُون مِمَّنْ كَتَمَ عِلْمًا وَمِمَّنْ لَمْ يَمْتَثِل أَمْر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَبْلِيغ سُنَّته فَيَكُون آثِمًا فَاحْتَاطَ وَأَخْبَرَ بِهَذِهِ السُّنَّة مَخَافَةً مِنْ الْإِثْم وَعَلِمَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَنْهَهُ عَنْ الْإِخْبَار بِهَا نَهْي تَحْرِيم . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : لَعَلَّ مُعَاذًا لَمْ يَفْهَم مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ النَّهْي لَكِنْ كَسَرَ عَزْمَهُ عَمَّا عَرَضَ لَهُ مِنْ بُشْرَاهُمْ بِدَلِيلِ حَدِيث أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ " " مَنْ لَقِيت يَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه مُسْتَيْقِنًا قَلْبه فَبَشِّرْهُ بِالْجَنَّةِ " قَالَ : أَوْ يَكُون مَعْنَاهُ بَلِّغْهُ بَعْد ذَلِكَ أَمْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَبِي هُرَيْرَة وَخَافَ أَنْ يَكْتُم عِلْمًا عَلِمَهُ فَيَأْثَم أَوْ يَكُون حَمَل النَّهْي عَلَى إِذَاعَته . وَهَذَا الْوَجْه ظَاهِر . وَقَدْ اِخْتَارَهُ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه فَقَالَ : مَنَعَهُ مِنْ التَّبْشِير الْعَامّ خَوْفًا مِنْ أَنْ يَسْمَع ذَلِكَ مَنْ لَا خِبْرَة لَهُ وَلَا عِلْم فَيَغْتَرّ وَيَتَّكِل . وَأَخْبَرَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْخُصُوص مَنْ أَمِنَ عَلَيْهِ الِاغْتِرَار وَالِاتِّكَال مِنْ أَهْل الْمَعْرِفَة . فَإِنَّهُ أَخْبَرَ بِهِ مُعَاذًا فَسَلَكَ مُعَاذ هَذَا الْمَسْلَك فَأَخْبَرَ بِهِ مِنْ الْخَاصَّة مَنْ رَآهُ أَهْلًا لِذَلِكَ . قَالَ : وَأَمَّا أَمْرُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث أَبِي هُرَيْرَة بِالتَّبْشِيرِ فَهُوَ مِنْ تَغَيُّر الِاجْتِهَاد . وَقَدْ كَانَ الِاجْتِهَاد جَائِزًا لَهُ وَوَاقِعًا مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْد الْمُحَقِّقِينَ وَلَهُ مَزِيَّة عَلَى سَائِر الْمُجْتَهِدِينَ بِأَنَّهُ لَا يُقَرّ عَلَى الْخَطَأ فِي اِجْتِهَاده . وَمَنْ نَفَى ذَلِكَ وَقَالَ : لَا يَجُوز لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْقَوْل فِي الْأُمُور الدِّينِيَّة إِلَّا عَنْ وَحْي فَلَيْسَ يَمْتَنِع أَنْ يَكُون قَدْ نَزَلَ عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْد مُخَاطَبَته عُمَر رَضِيَ اللَّه عَنْهُ وَحْي - بِمَا أَجَابَهُ بِهِ - نَاسِخٌ لِوَحْيٍ سَبَقَ بِمَا قَالَهُ أَوَّلًا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا كَلَام الشَّيْخ . وَهَذِهِ الْمَسْأَلَة وَهِيَ اِجْتِهَاده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهَا تَفْصِيل مَعْرُوف .
فَأَمَّا أُمُور الدُّنْيَا فَاتَّفَقَ الْعُلَمَاء رَضِيَ اللَّه عَنْهُمْ عَلَى جَوَاز اِجْتِهَاده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فِيهَا وَوُقُوعه مِنْهُ .
وَأَمَّا أَحْكَام الدِّين فَقَالَ أَكْثَر الْعُلَمَاء بِجَوَازِ الِاجْتِهَاد لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّهُ إِذَا جَازَ لِغَيْرِهِ فَلَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْلَى . وَقَالَ جَمَاعَة : لَا يَجُوز لَهُ لِقُدْرَتِهِ عَلَى الْيَقِين . وَقَالَ بَعْضهمْ : كَانَ يَجُوز فِي الْحُرُوب دُون غَيْرهَا . وَتَوَقَّفَ فِي كُلّ ذَلِكَ آخَرُونَ : ثُمَّ الْجُمْهُور الَّذِينَ جَوَّزُوهُ اِخْتَلَفُوا فِي وُقُوعه فَقَالَ الْأَكْثَرُونَ مِنْهُمْ : وُجِدَ ذَلِكَ . وَقَالَ آخَرُونَ : لَمْ يُوجَد . وَتَوَقَّفَ آخَرُونَ . ثُمَّ الْأَكْثَرُونَ الَّذِينَ قَالُوا بِالْجَوَازِ وَالْوُقُوع اِخْتَلَفُوا هَلْ كَانَ الْخَطَأ جَائِزًا عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فَذَهَبَ الْمُحَقِّقُونَ إِلَى أَنَّهُ لَمْ يَكُنْ جَائِزًا عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَذَهَبَ كَثِيرُونَ إِلَى جَوَازه وَلَكِنْ لَا يُقَرّ عَلَيْهِ بِخِلَافِ غَيْره . وَلَيْسَ هَذَا مَوْضِع اِسْتِقْصَاء هَذَا . وَاَللَّه أَعْلَم .

48 - قَوْله : ( حَدَّثَنَا شَيْبَانُ بْن فَرُّوخَ )
هُوَ بِفَتْحِ الْفَاء وَضَمَّ الرَّاء وَبِالْخَاءِ الْمُعْجَمَة وَهُوَ غَيْر مَصْرُوف لِلْعُجْمَةِ وَالْعَلَمِيَّة . قَالَ صَاحِب كِتَاب الْعَيْن فَرُّوخ اِسْمُ اِبْنٍ لِإِبْرَاهِيم الْخَلِيل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُوَ أَبُو الْعَجَم . وَكَذَا نَقَلَ صَاحِب الْمَطَالِع وَغَيْره : أَنَّ فَرُّوخ اِبْنٌ لِإِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنَّهُ أَبُو الْعَجَم . وَقَدْ نَصَّ جَمَاعَة مِنْ الْأَئِمَّة عَلَى أَنَّهُ لَا يَنْصَرِف لِمَا ذَكَرْنَاهُ . وَاَللَّه أَعْلَم .
قَوْله : ( حَدَّثَنِي ثَابِت عَنْ أَنَس بْن مَالِك رَضِيَ اللَّه عَنْهُ قَالَ : حَدَّثَنِي مَحْمُود اِبْن الرَّبِيع عَنْ عِتْبَانِ اِبْن مَالِك قَالَ : قَدِمْت الْمَدِينَة فَلَقِيت عِتْبَانَ فَقُلْت : حَدِيث بَلَغَنِي عَنْك )
هَذَا اللَّفْظ شَبِيه بِمَا تَقَدَّمَ فِي هَذَا الْبَاب مِنْ قَوْله عَنْ اِبْن مُحَيْرِيزٍ عَنْ الصُّنَابِحِيِّ عَنْ عُبَادَةَ بْن الصَّامِت رَضِيَ اللَّه عَنْهُ ، وَقَدْ قَدَّمْنَا بَيَانه وَاضِحًا . وَتَقْرِير هَذَا الَّذِي نَحْنُ فِيهِ حَدَّثَنِي مَحْمُود بْن الرَّبِيع عَنْ عِتْبَانَ بِحَدِيثٍ قَالَ فِيهِ مَحْمُود : قَدِمْت الْمَدِينَة فَلَقِيت عِتْبَانَ . وَفِي هَذَا الْإِسْنَاد لَطِيفَتَانِ مِنْ لَطَائِفه إِحْدَاهُمَا : أَنَّهُ اِجْتَمَعَ فِيهِ ثَلَاثَة صَحَابِيُّونَ بَعْضهمْ عَنْ بَعْض وَهُمْ أَنَس ، وَمَحْمُود ، وَعِتْبَانَ . وَالثَّانِيَة : أَنَّهُ مِنْ رِوَايَة الْأَكَابِر عَنْ الْأَصَاغِر ؛ فَإِنَّ أَنَسًا أَكْبَر مِنْ مَحْمُود سِنًّا وَعِلْمًا وَمَرْتَبَة . رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ . وَقَدْ قَالَ فِي الرِّوَايَة الثَّانِيَة ( عَنْ ثَابِت عَنْ أَنَس قَالَ : حَدَّثَنِي عِتْبَانُ بْن مَالِك ) ، وَهَذَا لَا يُخَالِف الْأَوَّل ؛ فَإِنَّ أَنَسًا سَمِعَهُ أَوَّلًا مِنْ مَحْمُود عَنْ عِتْبَانَ ، ثُمَّ اِجْتَمَعَ أَنَس بِعِتْبَانَ فَسَمِعَهُ مِنْهُ . وَاَللَّه أَعْلَم .
وَ ( عِتْبَانُ ) بِكَسْرِ الْعَيْن الْمُهْمَلَة وَبَعْدهَا تَاء مُثَنَّاة مِنْ فَوْق سَاكِنَة ثُمَّ بَاءَ مُوَحَّدَة . وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ كَسْر الْعَيْن هُوَ الصَّحِيح الْمَشْهُور الَّذِي لَمْ يَذْكُر الْجُمْهُور سِوَاهُ . وَقَالَ صَاحِب الْمَطَالِع وَقَدْ ضَبَطْنَاهُ مِنْ طَرِيق اِبْن سَهْل بِالضَّمِّ أَيْضًا . وَاَللَّه أَعْلَم .
قَوْله : ( أَصَابَنِي فِي بَصَرِي بَعْض الشَّيْء )
وَقَالَ فِي الرِّوَايَة الْأُخْرَى : ( عَمِيَ ) ، يُحْتَمَل أَنَّهُ أَرَادَ بِبَعْضِ الشَّيْء الْعَمَى ، وَهُوَ ذَهَاب الْبَصَر جَمِيعه ، وَيُحْتَمَل أَنَّهُ أَرَادَ بِهِ ضَعْف الْبَصَر ، وَذَهَاب مُعْظَمه ، وَسَمَّاهُ عَمًى فِي الرِّوَايَة الْأُخْرَى لِقُرْبِهِ مِنْهُ وَمُشَارَكَته إِيَّاهُ فِي فَوَات بَعْض مَا كَانَ حَاصِلًا فِي حَال السَّلَامَة . وَاَللَّه أَعْلَم .
قَوْله : ( ثُمَّ أَسْنَدُوا عُظْم ذَلِكَ وَكُبْره إِلَى مَالِك بْن دُخْشُمٍ )
أَمَّا ( عُظْم ) فَهُوَ بِضَمِّ الْعَيْن وَإِسْكَان الظَّاء أَيْ مُعْظَمه . وَأَمَّا ( كُبْره ) فَبِضَمِّ الْكَاف وَكَسْرِهَا لُغَتَانِ فَصِيحَتَانِ مَشْهُورَتَانِ ، وَذَكَرهمَا فِي هَذَا الْحَدِيث الْقَاضِي عِيَاض وَغَيْره ؛ لَكِنْهُمْ رَجَّحُوا الضَّمَّ وَقُرِئَ قَوْل اللَّه سُبْحَانه وَتَعَالَى : { وَاَلَّذِي تَوَلَّى كِبْرَهُ } بِكَسْرِ الْكَاف وَضَمِّهَا . الْكَسْر قِرَاءَة الْقُرَّاء السَّبْعَة ، وَالضَّمّ فِي الشَّوَاذّ . قَالَ الْإِمَام أَبُو إِسْحَاق الثَّعْلَبِيّ الْمُفَسِّر رَحِمَهُ اللَّه قِرَاءَة الْعَامَّة بِالْكَسْرِ ، وَقِرَاءَة حُمَيْدٌ الْأَعْرَجُ ، وَيَعْقُوب الْحَضْرَمِيُّ بِالضَّمِّ . قَالَ أَبُو عَمْرو بْن الْعَلَاء : هُوَ خَطَأ . قَالَ الْكِسَائِيُّ : هُمَا لُغَتَانِ . وَاَللَّه أَعْلَم .
وَمَعْنَى قَوْله : ( أَسْنَدُوا عُظْم ذَلِكَ وَكُبْره ) أَنَّهُمْ تَحَدَّثُوا وَذَكَرُوا شَأْن الْمُنَافِقِينَ وَأَفْعَالهمْ الْقَبِيحَة ، وَمَا يَلْقَوْنَ مِنْهُمْ ، وَنَسَبُوا مُعْظَم ذَلِكَ إِلَى مَالِك .
وَأَمَّا قَوْله ( اِبْن دُخْشُمٍ ) فَهُوَ بِضَمِّ الدَّال الْمُهْمَلَة وَإِسْكَان الْخَاء الْمُعْجَمَة وَضَمَّ الشِّين الْمُعْجَمَة وَبَعْدهَا مِيم . هَكَذَا ضَبَطْنَاهُ فِي الرِّوَايَة الْأَوْلَى ، وَضَبَطْنَاهُ فِي الثَّانِيَة بِزِيَادَةِ يَاء بَعْد الْخَاء عَلَى التَّصْغِير . وَهَكَذَا هُوَ فِي مُعْظَم الْأُصُول . وَفِي بَعْضهَا فِي الثَّانِيَة مُكَبَّر أَيْضًا ثُمَّ إِنَّهُ فِي الْأُولَى بِغَيْرِ أَلِفٍ وَلَامٍ ، وَفِي الثَّانِيَة بِالْأَلِفِ وَاللَّام . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : رَوَيْنَاهُ دُخْشُمٌ مُكَبَّرًا وَدُخَيْشِمٌ مُصَغَّرًا . قَالَ : وَرَوَيْنَاهُ فِي غَيْر مُسْلِم بِالنُّونِ بَدَل الْمِيم مُكَبَّرًا وَمُصَغَّرًا . قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح : وَيُقَال أَيْضًا : اِبْن الدِّخْشِ بِكَسْرِ الدَّال وَالشِّين . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ مَالِك بْن دُخْشُمٍ هَذَا مِنْ الْأَنْصَار . ذَكَرَ أَبُو عُمَر بْن عَبْد الْبَرّ اِخْتِلَافًا بَيْن الْعُلَمَاء فِي شُهُوده الْعَقَبَة . قَالَ : وَلَمْ يَخْتَلِفُوا أَنَّهُ شَهِدَ بَدْرًا وَمَا بَعْدهَا مِنْ الْمَشَاهِد . قَالَ : وَلَا يَصِحّ عَنْهُ النِّفَاق ، فَقَدْ ظَهَرَ مِنْ حُسْن إِسْلَامه مَا يَمْنَع مِنْ اِتِّهَامه . هَذَا كَلَام أَبِي عُمَر رَحِمَهُ اللَّه . قُلْت : وَقَدْ نَصَّ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى إِيمَانِهِ بَاطِنًا وَبَرَاءَته مِنْ النِّفَاق بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رِوَايَة الْبُخَارِيِّ رَحِمَهُ اللَّه . " أَلَا تَرَاهُ قَالَ لَا إِلَه إِلَّا اللَّه يَبْتَغِي بِهَا وَجْه اللَّه تَعَالَى " فَهَذِهِ شَهَادَة مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُ بِأَنَّهُ قَالَهَا مُصَدِّقًا بِهَا مُعْتَقِدًا صِدْقهَا مُتَقَرِّبًا بِهَا إِلَى اللَّه تَعَالَى ، وَشَهِدَ لَهُ فِي شَهَادَته لِأَهْلِ بَدْر بِمَا هُوَ مَعْرُوف . فَلَا يَنْبَغِي أَنْ يُشَكَّ فِي صِدْق إِيمَانه رَضِيَ اللَّه عَنْهُ . وَفِي هَذِهِ الزِّيَادَة رَدٌّ عَلَى غُلَاة الْمُرْجِئَة الْقَائِلِينَ بِأَنَّهُ يَكْفِي فِي الْإِيمَان النُّطْق مِنْ غَيْر اِعْتِقَادٍ فَإِنَّهُمْ تَعَلَّقُوا بِمِثْلِ هَذَا الْحَدِيث . وَهَذِهِ الزِّيَادَة تَدْمَغهُمْ . وَاَللَّه أَعْلَم .
قَوْله : ( وَدُّوا أَنَّهُ دَعَا عَلَيْهِ فَهَلَكَ وَوَدُّوا أَنَّهُ أَصَابَهُ شَرّ )
وَهَكَذَا هُوَ فِي بَعْض الْأُصُول ( شَرّ ) ، وَفِي بَعْضهَا ( بِشَرٍّ ) ، بِزِيَادَةِ الْبَاء الْجَارَّة وَفِي بَعْضهَا ( شَيْءٌ ) ، وَكُلّه صَحِيح . وَفِي هَذَا دَلِيل عَلَى جَوَاز تَمَنِّي هَلَاك أَهْل النِّفَاق وَالشِّقَاق ، وَوُقُوع الْمَكْرُوه بِهِمْ .
قَوْله : ( فَخُطّ لِي مَسْجِدًا )
أَيْ أَعْلِمْ لِي عَلَى مَوْضِعٍ لِأَتَّخِذهُ مَسْجِدًا أَيْ مَوْضِعًا أَجْعَل صَلَاتِي فِيهِ مُتَبَرِّكًا بِآثَارِك . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث أَنْوَاع مِنْ الْعِلْم تَقَدَّمَ كَثِير مِنْهَا . فَفِيهِ جَوَاز التَّبَرُّك بِآثَارِ الصَّالِحِينَ . وَفِيهِ زِيَارَة الْعُلَمَاء وَالْفُضَلَاء وَالْكُبَرَاء أَتْبَاعهمْ وَتَبْرِيكهمْ إِيَّاهُمْ . وَفِيهِ جَوَاز اِسْتِدْعَاء الْمَفْضُول لِلْفَاضِلِ لِمَصْلَحَةٍ تَعْرِض . وَفِيهِ جَوَاز الْجَمَاعَة فِي صَلَاة النَّافِلَة . وَفِيهِ أَنَّ السُّنَّة فِي نَوَافِل النَّهَار رَكْعَتَانِ كَاللَّيْلِ . وَفِيهِ جَوَاز الْكَلَام وَالتَّحَدُّث بِحَضْرَةِ الْمُصَلِّينَ مَا لَمْ يَشْغَلهُمْ وَيُدْخِل عَلَيْهِمْ لَبْس فِي صَلَاتهمْ أَوْ نَحْوه . وَفِيهِ جَوَاز إِمَامَة الزَّائِر الْمَزُور بِرِضَاهُ . وَفِيهِ ذِكْر مَنْ يُتَّهَم بِرِيبَةٍ أَوْ نَحْوهَا لِلْأَئِمَّةِ وَغَيْرهمْ لِيُتَحَرَّز مِنْهُ . وَفِيهِ جَوَاز كِتَابَة الْحَدِيث وَغَيْره مِنْ الْعُلُوم الشَّرْعِيَّة لِقَوْلِ أَنَس لِابْنِهِ : اُكْتُبْهُ ، بَلْ هِيَ مُسْتَحَبَّة ، وَجَاءَ فِي الْحَدِيث النَّهْي عَنْ كَتْب الْحَدِيث ، وَجَاءَ الْإِذْن فِيهِ فَقِيلَ : كَانَ النَّهْي لِمَنْ خِيفَ اِتِّكَاله عَلَى الْكِتَاب وَتَفْرِيطه فِي الْحِفْظ مَعَ تَمَكُّنه مِنْهُ ، وَالْإِذْن لِمَنْ لَا يَتَمَكَّن مِنْ الْحِفْظ . وَقِيلَ : كَانَ النَّهْي أَوَّلًا لَمَّا خِيفَ اِخْتِلَاطه بِالْقُرْآنِ ، وَالْإِذْن بَعْده لَمَّا أُمِنَ مِنْ ذَلِكَ . وَكَانَ بَيْن السَّلَف مِنْ الصَّحَابَة وَالتَّابِعِينَ خِلَاف فِي جَوَاز كِتَابَة الْحَدِيث ، ثُمَّ أَجْمَعَتْ الْأُمَّة عَلَى جَوَازهَا وَاسْتِحْبَابهَا وَاَللَّه أَعْلَم .
وَفِيهِ الْبُدَاءَة بِالْأَهَمِّ فَالْأَهَمّ ؛ فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث عِتْبَانَ هَذَا بَدَأَ أَوَّل قُدُومه بِالصَّلَاةِ ثُمَّ أَكَلَ . وَفِي حَدِيث زِيَارَته لِأُمِّ سُلَيْمٍ بَدَأَ بِالْأَكْلِ ، ثُمَّ صَلَّى . لِأَنَّ الْمُهِمّ فِي حَدِيث عِتْبَانَ هُوَ الصَّلَاة فَإِنَّهُ دَعَاهُ لَهَا ، وَفِي حَدِيث أُمّ سُلَيْمٍ دَعَتْهُ لِلطَّعَامِ . فَفِي كُلّ وَاحِد مِنْ الْحَدِيثِينَ بَدَأَ بِمَا دُعِيَ إِلَيْهِ وَاَللَّه أَعْلَم .
وَفِيهِ جَوَاز اِسْتِتْبَاع الْإِمَام وَالْعَالِم أَصْحَابه لِزِيَارَةٍ أَوْ ضِيَافَةٍ أَوْ نَحْوهَا . وَفِيهِ غَيْر ذَلِكَ مِمَّا قَدَّمْنَاهُ ، وَمَا حَذَفْنَاهُ . وَاَللَّه أَعْلَم بِالصَّوَابِ ، وَلَهُ الْحَمْد وَالنِّعْمَة ، وَالْفَضْل وَالْمِنَّة ، وَبِهِ التَّوْفِيق وَالْعِصْمَة .

49 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ذَاقَ طَعْم الْإِيمَان مَنْ رَضِيَ بِاَللَّهِ رَبًّا وَبِالْإِسْلَامِ دِينًا وَبِمُحَمَّدٍ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَسُولًا )
قَالَ صَاحِب التَّحْرِير رَحِمَهُ اللَّه : مَعْنَى رَضِيت بِالشَّيْءِ قَنَعْت بِهِ وَاكْتَفَيْت بِهِ ، وَلَمْ أَطْلُب مَعَهُ غَيْره . فَمَعْنَى الْحَدِيث لَمْ يَطْلُب غَيْر اللَّه تَعَالَى ، وَلَمْ يَسْعَ فِي غَيْر طَرِيق الْإِسْلَام ، وَلَمْ يَسْلُك إِلَّا مَا يُوَافِق شَرِيعَة مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَلَا شَكَّ فِي أَنَّ مَنْ كَانَتْ هَذِهِ صِفَته فَقَدْ خَلَصَتْ حَلَاوَة الْإِيمَان إِلَى قَلْبه ، وَذَاقَ طَعْمه . وَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : مَعْنَى الْحَدِيث صَحَّ إِيمَانه وَاطْمَأَنَّتْ بِهِ نَفْسه وَخَامَرَ بَاطِنه ؛ لِأَنَّ رِضَاهُ بِالْمَذْكُورَاتِ دَلِيل لِثُبُوتِ مَعْرِفَته وَنَفَاذ بَصِيرَته وَمُخَالَطَة بَشَاشَته قَلْبه ؛ لِأَنَّ مَنْ رَضِيَ أَمْرًا سَهُلَ عَلَيْهِ . فَكَذَا الْمُؤْمِن إِذَا دَخَلَ قَلْبه الْإِيمَان سَهُلَ عَلَيْهِ طَاعَات اللَّه تَعَالَى ، وَلَذَّتْ لَهُ . وَاَللَّه أَعْلَم .
وَفِي الْإِسْنَاد
الدَّرَاوَرْدِيُّ
وَقَدْ تَقَدَّمَ بَيَانه فِي الْمُقَدِّمَة .
وَفِيهِ يَزِيد بْن عَبْد اللَّه بْن الْهَادِ
هُوَ يَزِيد بْن عَبْد اللَّه بْن أُسَامَة بْن الْهَادِ . هَكَذَا يَقُولهُ الْمُحَدِّثُونَ الْهَادِ مِنْ غَيْر يَاء وَالْمُخْتَار عِنْد أَهْل الْعَرَبِيَّة فِيهِ وَفِي نَظَائِره بِالْيَاءِ كَالْعَاصِي وَابْن أَبِي الْمَوَالِي . وَاَللَّه أَعْلَم .
وَهَذَا الْحَدِيث مِنْ أَفْرَاد مُسْلِم رَحِمَهُ اللَّه لَمْ يَرْوِهِ الْبُخَارِيُّ رَحِمَهُ اللَّه فِي صَحِيحه .

50 - قَوْله : ( أَبُو عَامِر الْعَقَدِيُّ )
هُوَ بِفَتْحِ الْعَيْن وَالْقَاف . وَاسْمه عَبْد الْمَلِك بْن عَمْرو بْن قَيْس . وَقَدْ تَقَدَّمَ بَيَانه وَاضِحًا فِي أَوَّل الْمُقَدِّمَة فِي بَاب النَّهْي عَنْ الرِّوَايَة عَنْ الضُّعَفَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْإِيمَان بِضْع وَسَبْعُونَ شُعْبَة )
هَكَذَا رَوَاهُ عَنْ أَبِي عَامِر الْعَقَدِيّ عَنْ سُلَيْمَان بْن بِلَال عَنْ عَبْد اللَّه بْن دِينَار عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِي رِوَايَة زُهَيْر عَنْ جَرِير عَنْ سُهَيْل عَنْ عَبْد اللَّه بْن دِينَار عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة بِضْع وَسَبْعُونَ أَوْ بِضْع وَسِتُّونَ كَذَا وَقَعَ فِي مُسْلِم مِنْ رِوَايَة سُهَيْل بِضْع وَسَبْعُونَ أَوْ بِضْع وَسِتُّونَ عَلَى الشَّكِّ . وَرَوَاهُ الْبُخَارِيُّ فِي أَوَّل الْكِتَاب مِنْ رِوَايَة الْعَقَدِيِّ بِضْع وَسِتُّونَ بِلَا شَكٍّ . وَرَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَغَيْرهمَا مِنْ رِوَايَة سُهَيْل بِضْع وَسَبْعُونَ بِلَا شَكٍّ وَرَوَاهُ التِّرْمِذِيّ مِنْ طَرِيقٍ آخَر وَقَالَ فِيهِ أَرْبَعَة وَسِتُّونَ بَابًا . وَاخْتَلَفَ الْعُلَمَاء فِي الرَّاجِحَة مِنْ الرِّوَايَتَيْنِ فَقَالَ الْقَاضِي عِيَاض : الصَّوَاب مَا وَقَعَ فِي سَائِر الْأَحَادِيث وَلِسَائِرِ الرُّوَاة بِضْع وَسِتُّونَ وَقَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه تَعَالَى : هَذَا الشَّكُّ الْوَاقِع فِي رِوَايَة سُهَيْل هُوَ مِنْ سُهَيْل . كَذَا . قَالَهُ الْحَافِظ أَبُو بَكْر الْبَيْهَقِيُّ رَحِمَهُ اللَّه . وَقَدْ رُوِيَ عَنْ سُهَيْل بِضْع وَسَبْعُونَ مِنْ غَيْر شَكٍّ . وَأَمَّا سُلَيْمَان بْن بِلَال فَإِنَّهُ رَوَاهُ عَنْ عَمْرو بْن دِينَار عَلَى الْقَطْع مِنْ غَيْر شَكٍّ وَهِيَ الرِّوَايَةِ الصَّحِيحَة أَخْرَجَاهَا فِي الصَّحِيحَيْنِ غَيْر أَنَّهَا فِيمَا عِنْدنَا مِنْ كِتَاب مُسْلِم بِضْع وَسَبْعُونَ وَفِيمَا عِنْدنَا مِنْ كِتَاب الْبُخَارِيِّ بِضْع وَسِتُّونَ .
وَقَدْ نَقَلْت كُلّ وَاحِدَة عَنْ كُلّ وَاحِد مِنْ الْكِتَابَيْنِ وَلَا إِشْكَال فِي أَنَّ كُلّ وَاحِدَة مِنْهُمَا رِوَايَة مَعْرُوفَة فِي طُرُق رِوَايَات هَذَا الْحَدِيث وَاخْتَلَفُوا فِي التَّرْجِيح قَالَ : وَالْأَشْبَه بِالْإِتْقَانِ وَالِاحْتِيَاط تَرْجِيح رِوَايَة الْأَقَلّ . قَالَ : وَمِنْهُمْ مَنْ رَجَّحَ رِوَايَة الْأَكْثَر ، وَإِيَّاهَا اِخْتَارَ أَبُو عَبْد اللَّه الْحَلِيمِيُّ ؛ فَإِنَّ الْحُكْم لِمَنْ حَفِظَ الزِّيَادَة جَازِمًا بِهَا .
قَالَ الشَّيْخ : ثُمَّ إِنَّ الْكَلَام فِي تَعْيِين هَذِهِ الشُّعَب يَطُول وَقَدْ صُنِّفَتْ فِي ذَلِكَ مُصَنَّفَات . وَمِنْ أَغْزَرهَا فَوَائِد كِتَاب ( الْمِنْهَاج ) لِأَبِي عَبْد اللَّه الْحَلِيمِيِّ إِمَام الشَّافِعِيِّينَ بِبُخَارَى . وَكَانَ مِنْ رُفَعَاءِ أَئِمَّة الْمُسْلِمِينَ . وَحَذَا حَذْوه الْحَافِظ أَبُو بَكْر الْبَيْهَقِيُّ رَحِمَهُ اللَّه فِي كِتَابه الْجَلِيل الْحَفِيل كِتَاب " شُعَب الْإِيمَان هَذَا كَلَام الشَّيْخ .
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : الْبِضْع وَالْبِضْعَة بِكَسْرِ الْبَاء فِيهِمَا وَفَتْحهَا هَذَا فِي الْعَدَد فَأَمَّا بَضْعَة اللَّحْم فَبِالْفَتْحِ لَا غَيْر . وَالْبِضْع فِي الْعَدَد مَا بَيْن الثَّلَاث وَالْعَشْر . وَقِيلَ : مِنْ ثَلَاث إِلَى تِسْع . وَقَالَ الْخَلِيل : الْبِضْع سَبْع . وَقِيلَ : مَا بَيْن اِثْنَيْنِ إِلَى عَشْرَة ، وَمَا بَيْن اِثْنَيْ عَشْر إِلَى عِشْرِينَ . وَلَا يُقَال فِي اِثْنَيْ عَشْر . قُلْت : وَهَذَا الْقَوْل هُوَ الْأَشْهُر الْأَظْهَر . وَأَمَّا الشُّعْبَة فَهِيَ الْقِطْعَة مِنْ الشَّيْء فَمَعْنَى الْحَدِيث : بِضْع وَسَبْعُونَ خَصْلَة . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَقَدْ تَقَدَّمَ أَنَّ أَصْل الْإِيمَان فِي اللُّغَة التَّصْدِيق ، وَفِي الشَّرْع تَصْدِيق الْقَلْب وَاللِّسَان . وَظَوَاهِر الشَّرْع تُطْلِقهُ عَلَى الْأَعْمَال كَمَا وَقَعَ هُنَا ( أَفْضَلهَا لَا إِلَه إِلَّا اللَّه ) ، وَآخِرهَا ( إِمَاطَة الْأَذَى عَنْ الطَّرِيق ) ، وَقَدْ قَدَّمْنَا أَنَّ كَمَالَ الْإِيمَان بِالْأَعْمَالِ ، وَتَمَامه بِالطَّاعَاتِ ، وَأَنَّ اِلْتِزَام الطَّاعَات وَضَمِّ هَذِهِ الشُّعَب مِنْ جُمْلَة التَّصْدِيق ، وَدَلَائِل عَلَيْهِ ، وَأَنَّهَا خُلُق أَهْل التَّصْدِيق فَلَيْسَتْ خَارِجَة عَنْ اِسْم الْإِيمَان الشَّرْعِيِّ وَلَا اللُّغَوِيِّ . وَقَدْ نَبَّهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أَنَّ أَفْضَلهَا التَّوْحِيد الْمُتَعَيِّن عَلَى كُلّ أَحَد ، وَاَلَّذِي لَا يَصِحّ شَيْء مِنْ الشُّعَب إِلَّا بَعْد صِحَّتِهِ . وَأَدْنَاهَا مَا يُتَوَقَّع ضَرَره بِالْمُسْلِمِينَ مِنْ إِمَاطَة الْأَذَى عَنْ طَرِيقهمْ . وَبَقِيَ بَيْن هَذَيْنِ الطَّرَفَيْنِ أَعْدَاد لَوْ تَكَلَّفَ الْمُجْتَهِد تَحْصِيلهَا بِغَلَبَةِ الظَّنِّ ، وَشِدَّة التَّتَبُّع لَأَمْكَنَهُ . وَقَدْ فَعَلَ ذَلِكَ بَعْض مَنْ تَقَدَّمَ .
وَفِي الْحُكْم بِأَنَّ ذَلِكَ مُرَاد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صُعُوبَة ، ثُمَّ إِنَّهُ لَا يَلْزَم مَعْرِفَة أَعْيَانهَا ، وَلَا يَقْدَح جَهْل ذَلِكَ فِي الْإِيمَان إِذْ أُصُول الْإِيمَان وَفُرُوعه مَعْلُومَة مُحَقَّقَة ، وَالْإِيمَان بِأَنَّهَا هَذَا الْعَدَد وَاجِب فِي الْجُمْلَة . هَذَا كَلَام الْقَاضِي رَحِمَهُ اللَّه .
وَقَالَ الْإِمَام الْحَافِظ أَبُو حَاتِم بْن حِبَّانَ بِكَسْرِ الْحَاء : تَتَبَّعْت مَعْنَى هَذَا الْحَدِيث مُدَّة ، وَعَدَدْت الطَّاعَات فَإِذَا هِيَ تَزِيد عَلَى هَذَا الْعَدَد شَيْئًا كَثِيرًا ، فَرَجَعَتْ إِلَى السُّنَن فَعَدَدْت كُلّ طَاعَة عَدَّهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْإِيمَان فَإِذَا هِيَ تَنْقُص عَنْ الْبِضْع وَالسَّبْعِينَ ، فَرَجَعَتْ إِلَى كِتَاب اللَّه تَعَالَى فَقَرَأَتْهُ بِالتَّدَبُّرِ وَعَدَدْت كُلّ طَاعَة عَدَّهَا اللَّه تَعَالَى مِنْ الْإِيمَان فَإِذَا هِيَ تَنْقُص عَنْ الْبِضْع وَالسَّبْعِينَ ، فَضَمَمْت الْكِتَاب إِلَى السُّنَن ، وَأَسْقَطَتْ الْمُعَاد فَإِذَا كُلّ شَيْء عَدَّهُ اللَّه تَعَالَى وَنَبِيّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْإِيمَان تِسْع وَسَبْعُونَ شُعْبَة لَا يَزِيد عَلَيْهَا وَلَا تَنْقُص ، فَعَلِمَتْ أَنَّ مُرَاد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ هَذَا الْعَدَد فِي الْكِتَاب وَالسُّنَن . وَذَكَرَ أَبُو حَاتِم رَحِمَهُ اللَّه جَمِيع ذَلِكَ فِي كِتَاب وَصْف الْإِيمَان وَشُعَبه وَذَكَرَ أَنَّ رِوَايَة مَنْ رَوَى بِضْع وَسِتُّونَ شُعْبَة أَيْضًا صَحِيحَة ؛ فَإِنَّ الْعَرَب قَدْ تَذْكُر لِلشَّيْءِ عَدَدًا وَلَا تُرِيد نَفْي مَا سِوَاهُ . وَلَهُ نَظَائِر أَوْرَدَهَا فِي كِتَابه مِنْهَا فِي أَحَادِيث الْإِيمَان وَالْإِسْلَام . وَاَللَّه تَعَالَى أَعْلَم .
قَوْله : ( وَالْحَيَاء شُعْبَة مِنْ الْإِيمَان )
وَفِي الرِّوَايَة الْأُخْرَى ( الْحَيَاء مِنْ الْإِيمَان ) وَفِي الْأُخْرَى ( الْحَيَاء لَا يَأْتِي إِلَّا بِخَيْرِ ) وَفِي الْأُخْرَى ( الْحَيَاء خَيْر كُلّه أَوْ قَالَ كُلّه خَيْر ) الْحَيَاء مَمْدُود وَهُوَ الِاسْتِحْيَاء . قَالَ الْإِمَام الْوَاحِدِيُّ رَحِمَهُ اللَّه تَعَالَى : قَالَ أَهْل اللُّغَة الِاسْتِحْيَاء مِنْ الْحَيَاة ، وَاسْتَحْيَا الرَّجُل : مِنْ قُوَّة الْحَيَاة فِيهِ لِشِدَّةِ عِلْمه بِمَوَاقِع الْعَيْب . قَالَ : فَالْحَيَاء مِنْ قُوَّة الْحِسّ وَلُطْفه وَقُوَّة الْحَيَاة . وَرَوَيْنَا فِي رِسَالَة الْإِمَام الْأُسْتَاذ أَبِي الْقَاسِم الْقُشَيْرِيِّ عَنْ السَّيِّد الْجَلِيل أَبِي الْقَاسِم الْجُنَيْدِ رَضِيَ اللَّه عَنْهُ قَالَ : الْحَيَاء رُؤْيَة الْآلَاء أَيْ النِّعَم ، وَرُؤْيَة التَّقْصِير ، فَيَتَوَلَّد بَيْنهمَا حَالَةٌ تُسَمَّى الْحَيَاء . وَقَالَ الْقَاضِي عِيَاض وَغَيْره مِنْ الشُّرَّاح : إِنَّمَا جُعِلَ الْحَيَاء مِنْ الْإِيمَان وَإِنْ كَانَ غَرِيزَة لِأَنَّهُ قَدْ يَكُون تَخَلُّقًا وَاكْتِسَابًا كَسَائِرِ أَعْمَال الْبِرِّ ، وَقَدْ يَكُون غَرِيزَة وَلَكِنَّ اِسْتِعْمَاله عَلَى قَانُونَ الشَّرْع يَحْتَاج إِلَى اِكْتِسَابٍ وَنِيَّة وَعِلْمِ فَهُوَ مِنْ الْإِيمَان بِهَذَا ، وَلِكَوْنِهِ بَاعِثًا عَلَى أَفْعَال الْبِرّ ، وَمَانِعًا مِنْ الْمَعَاصِي . وَأَمَّا كَوْن الْحَيَاء خَيْرًا كُلّه ، وَلَا يَأْتِي إِلَّا بِخَيْرِ فَقَدْ يَشْكُل عَلَى بَعْض النَّاس مِنْ حَيْثُ إِنَّ صَاحِب الْحَيَاء قَدْ يَسْتَحْيِي أَنْ يُوَاجِه بِالْحَقِّ مَنْ يُجِلُّهُ ، فَيَتْرُك أَمْره بِالْمَعْرُوفِ وَنَهْيه عَنْ الْمُنْكَر . وَقَدْ يَحْمِلهُ الْحَيَاء عَلَى الْإِخْلَال بِبَعْضِ الْحُقُوق وَغَيْر ذَلِكَ مِمَّا هُوَ مَعْرُوف فِي الْعَادَة . وَجَوَاب هَذَا مَا أَجَابَ بِهِ جَمَاعَة مِنْ الْأَئِمَّة مِنْهُمْ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه أَنَّ هَذَا الْمَانِع الَّذِي ذَكَرْنَاهُ لَيْسَ بِحَيَاءٍ حَقِيقَة بَلْ هُوَ عَجْز وَخَوَر وَمَهَانَة وَإِنَّمَا تَسْمِيَته حَيَاء مِنْ إِطْلَاق بَعْض أَهْل الْعُرْف أَطْلَقُوهُ مَجَازًا لِمُشَابَهَتِهِ الْحَيَاء الْحَقِيقِيَّ وَإِنَّمَا حَقِيقَة الْحَيَاء خُلُق يَبْعَث عَلَى تَرْك الْقَبِيح ، وَيَمْنَع مِنْ التَّقْصِير فِي حَقّ ذِي الْحَقّ ، وَنَحْو هَذَا ، وَيَدُلّ عَلَيْهِ مَا ذَكَرْنَاهُ عَنْ الْجُنَيْدِ رَضِيَ اللَّه عَنْهُ ، وَاَللَّه أَعْلَم .

51 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( وَأَدْنَاهَا إِمَاطَة الْأَذَى عَنْ الطَّرِيق )
أَيْ تَنْحِيَته وَإِبْعَاده . وَالْمُرَاد بِالْأَذَى كُلّ مَا يُؤْذِي مِنْ حَجَر أَوْ مَدَر أَوْ شَوْك أَوْ غَيْره .

52 - قَوْله : ( يَعِظ أَخَاهُ فِي الْحَيَاء )
أَيْ يَنْهَاهُ عَنْهُ ، وَيُقَبِّح لَهُ فِعْله ، وَيَزْجُرهُ عَنْ كَثْرَته . فَنَهَاهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ ، فَقَالَ : دَعْهُ فَإِنَّ الْحَيَاء مِنْ الْإِيمَان . أَيْ دَعْهُ عَلَى فِعْل الْحَيَاء وَكُفَّ عَنْ نَهْيه . وَوَقَعَتْ لَفْظَة ( دَعْهُ ) فِي الْبُخَارِيِّ وَلَمْ تَقَع فِي مُسْلِم .

53 - قَوْل مُسْلِم رَحِمَهُ اللَّه : ( حَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى وَمُحَمَّد بْن بَشَّار قَالَا : حَدَّثَنَا مُحَمَّد بْن جَعْفَر حَدَّثَنَا شُعْبَة عَنْ قَتَادَةَ قَالَ : سَمِعْت أَبَا السَّوَّار يُحَدِّث أَنَّهُ سَمِعَ عِمْرَانَ بْن الْحُصَيْن )
وَقَالَ مُسْلِم فِي الطَّرِيق الثَّانِي ( حَدَّثَنَا يَحْيَى بْن حَبِيب الْحَارِثِيِّ حَدَّثَنَا حَمَّاد بْن زَيْد عَنْ إِسْحَاق وَهُوَ اِبْن سُوَيْد أَنَّ أَبَا قَتَادَةَ حَدَّثَ قَالَ : كُنَّا عِنْد عِمْرَانَ بْن الْحُصَيْن فِي رَهْط فَحَدَّثَنَا إِلَى آخِره ) ، هَذَانِ الْإِسْنَادَانِ كُلّهمْ بَصْرِيُّونَ وَهَذَا مِنْ النَّفَائِس اِجْتِمَاع الْإِسْنَادَيْنِ فِي الْكِتَاب مُتَلَاصِقَيْنِ جَمِيعهمْ بَصْرِيُّونَ . وَشُعْبَة وَإِنْ كَانَ وَاسِطِيًّا فَهُوَ بَصْرِيٌّ أَيْضًا ، فَكَانَ وَاسِطِيًّا بَصْرِيًّا فَإِنَّهُ اِنْتَقِلْ مِنْ وَاسِط إِلَى الْبَصْرَة وَاسْتَوْطَنَهَا .
وَأَمَّا ( أَبُو السَّوَّار ) فَهُوَ بِفَتْحِ السِّين الْمُهْمَلَة وَتَشْدِيد الْوَاو وَآخِره رَاءٌ وَاسْمه حَسَّان بْن حُرَيْثٍ الْعَدَوِيُّ .
وَأَمَّا ( أَبُو قَتَادَةَ ) هَذَا فَاسْمه تَمِيم بْن نُذَيْر بِضَمِّ النُّون وَفَتْح الذَّال الْمُعْجَمَة الْعَدَوِيُّ ، وَيُقَال تَمِيم بْن الزُّبَيْر ، وَيُقَال اِبْن يَزِيد بِالزَّايِ ، ذَكَرَهُ الْحَاكِم أَبُو أَحْمَد .

54 - وَأَمَّا الرَّهْط
فَهُوَ مَا دُون الْعَشَرَة مِنْ الرِّجَال خَاصَّة لَا يَكُون فِيهِمْ اِمْرَأَة وَلَيْسَ لَهُ وَاحِد مِنْ اللَّفْظ وَالْجَمْع أَرْهُط وَأَرْهَاط وَأَرَاهِط وَأَرَاهِيط .
قَوْله : ( فَقَالَ بُشَيْر بْن كَعْب إِنَّا لَنَجِدُ فِي بَعْض الْكُتُب أَوْ الْحِكْمَة أَنَّ مِنْهُ سَكِينَة وَوَقَارًا لِلَّهِ تَعَالَى ، وَمِنْهُ ضَعْف . فَغَضَب عِمْرَانُ حَتَّى اِحْمَرَّتَا عَيْنَاهُ وَقَالَ أَنَا أُحَدِّثُك عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتُعَارِض فِيهِ إِلَى قَوْله فَمَا زِلْنَا نَقُول : إِنَّهُ مِنَّا يَا أَبَا نُجَيْد ، إِنَّهُ لَا بَأْس بِهِ )
أَمَّا ( بُشَيْر ) فَبِضَمِّ الْبَاء وَفَتْح الشِّين وَقَدْ تَقَدَّمَ بَيَانه وَبَيَان أَمْثَاله فِي آخَر الْفُصُول ، وَقَدْ تَقَدَّمَ هُوَ أَيْضًا فِي أَوَّل الْمُقَدِّمَة .
وَأَمَّا نُجَيْدُ فَبِضَمِّ النُّون وَفَتْح الْجِيم وَآخِره دَال مُهْمَلَة . وَأَبُو نُجَيْد هُوَ عِمْرَانُ بْن الْحُصَيْن كُنِّي بِابْنِهِ نُجَيْد .
وَأَمَّا الضَّعْف فَبِفَتْحِ الضَّاد وَضَمَّهَا لُغَتَانِ مَشْهُورَتَانِ .
وَقَوْله ( حَتَّى اِحْمَرَّتَا عَيْنَاهُ ) كَذَا هُوَ فِي الْأُصُول وَهُوَ صَحِيح جَارٍ عَلَى لُغَة أَكَلُونِي الْبَرَاغِيث وَمِثْله { وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا } عَلَى أَحَد الْمَذَاهِب فِيهَا وَمِثْله " يَتَعَاقَبُونَ فِيكُمْ مَلَائِكَة " وَأَشْبَاهه كَثِيرَة مَعْرُوفَة . وَرَوَيْنَاهُ فِي سُنَن أَبِي دَاوُدَ ( وَاحْمَرَّتْ عَيْنَاهُ ) مِنْ غَيْر أَلِفٍ وَهَذَا ظَاهِر .
وَأَمَّا إِنْكَار عِمْرَانَ رَضِيَ اللَّه عَنْهُ فَلِكَوْنِهِ قَالَ : ( مِنْهُ ضَعْف ) بَعْد سَمَاعه قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ خَيْر كُلّه . وَمَعْنَى تُعَارِض تَأْتِي بِكَلَامٍ فِي مُقَابَلَته وَتَعْتَرِض بِمَا يُخَالِفهُ .
وَقَوْلهمْ : ( إِنَّهُ مِنَّا لَا بَأْس بِهِ ) مَعْنَاهُ لَيْسَ هُوَ مِمَّنْ يُتَّهَم بِنِفَاقٍ أَوْ زَنْدَقَة أَوْ بِدْعَة أَوْ غَيْرهَا مِمَّا يُخَالِف بِهِ أَهْل الِاسْتِقَامَة . وَاَللَّه أَعْلَم .
قَوْل مُسْلِم رَحِمَهُ اللَّه : ( أَنْبَأَنَا إِسْحَاق بْن إِبْرَاهِيم أَنْبَأَنَا النَّضْر حَدَّثَنَا أَبُو نَعَامَة الْعَدَوِيُّ قَالَ : سَمِعْت حُجَيْرَ بْن الرَّبِيع الْعَدَوِيَّ يَقُول : عَنْ عِمْرَانَ بْن الْحُصَيْن )
هَذَا الْإِسْنَاد أَيْضًا كُلّه بَصْرِيُّونَ إِلَّا إِسْحَاق فَإِنَّهُ مَرْوَزِيُّ .
فَأَمَّا ( النَّضْر ) فَهُوَ اِبْن شُمَيْلٍ الْإِمَام الْجَلِيل . وَأَمَّا ( أَبُو نَعَامَة ) فَبِفَتْحِ النُّون وَاسْمه عَمْرو بْن عِيسَى بْن سُوَيْد وَهُوَ مِنْ الثِّقَات الَّذِينَ اِخْتَلَطُوا قَبْل مَوْتهمْ .
وَقَدْ قَدَّمْنَا فِي الْفُصُول وَبَعْدهَا أَنَّ مَا كَانَ فِي الصَّحِيحَيْنِ عَنْ الْمُخْتَلِطِينَ فَهُوَ مَحْمُول عَلَى أَنَّهُ عَلِمَ أَنَّهُ أَخَذَ عَنْهُمْ قَبْل الِاخْتِلَاط . وَأَمَّا ( حُجَيْرٌ ) فَبِضَمِّ الْحَاء وَبَعْدهَا جِيم مَفْتُوحَة وَآخِره رَاءٌ . وَاَللَّه أَعْلَم بِالصَّوَابِ وَلَهُ الْحَمْد وَالْمِنَّة .

55 - قَوْله : ( قُلْت يَا رَسُول اللَّه قُلْ لِي فِي الْإِسْلَام قَوْلًا لَا أَسْأَل عَنْهُ غَيْرك قَالَ : قُلْ آمَنْت بِاَللَّهِ ثُمَّ اِسْتَقِمْ )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : هَذَا مِنْ جَوَامِع كَلِمه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ مُطَابِق لِقَوْلِهِ تَعَالَى : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اِسْتَقَامُوا } أَيْ وَحَّدُوا اللَّه ، وَآمَنُوا بِهِ ، ثُمَّ اِسْتَقَامُوا فَلَمْ يَحِيدُوا عَنْ التَّوْحِيد ، وَالْتَزَمُوا طَاعَته سُبْحَانه وَتَعَالَى إِلَى أَنْ تُوُفُّوا عَلَى ذَلِكَ . وَعَلَى مَا ذَكَرْنَاهُ أَكْثَر الْمُفَسِّرِينَ مِنْ الصَّحَابَة فَمَنْ بَعْدهمْ وَهُوَ مَعْنَى الْحَدِيث إِنْ شَاءَ اللَّه تَعَالَى . هَذَا آخَر كَلَام الْقَاضِي رَحِمَهُ اللَّه . وَقَالَ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا فِي قَوْل اللَّه تَعَالَى : { فَاسْتَقِمْ كَمَا أُمِرْتَ } مَا نَزَلَتْ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي جَمِيع الْقُرْآن آيَة أَشَدّ وَلَا أَشَقُّ عَلَيْهِ مِنْ هَذِهِ الْآيَة وَلِذَلِكَ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَصْحَابِهِ حِين قَالُوا : قَدْ أَسْرَعَ إِلَيْك الشَّيْب فَقَالَ : " شَيَّبَتْنِي هُود وَأَخَوَاتهَا " قَالَ الْأُسْتَاذ أَبُو الْقَاسِم الْقُشَيْرِيُّ فِي رِسَالَته : الِاسْتِقَامَة دَرَجَة بِهَا كَمَالُ الْأُمُور وَتَمَامهَا ، وَبِوُجُودِهَا حُصُول الْخَيْرَات وَنِظَامهَا ، وَمَنْ لَمْ يَكُنْ مُسْتَقِيمًا فِي حَالَته ضَاعَ سَعْيه وَخَابَ جَهْده . قَالَ : وَقِيلَ : الِاسْتِقَامَة لَا يُطِيقهَا إِلَّا الْأَكَابِر لِأَنَّهَا الْخُرُوج عَنْ الْمَعْهُودَات وَمُفَارَقَة الرُّسُوم وَالْعَادَات ، وَالْقِيَام بَيْن يَدِي اللَّه تَعَالَى عَلَى حَقِيقَة الصِّدْق . وَلِذَلِكَ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اِسْتَقِيمُوا وَلَنْ تُحْصُوا " . وَقَالَ الْوَاسِطِيُّ الْخَصْلَة الَّتِي بِهَا كَمُلَتْ الْمَحَاسِن ، وَبِفَقْدِهَا قَبُحَتْ الْمَحَاسِن . وَاَللَّه أَعْلَم .
وَلَمْ يَرْوِ مُسْلِم رَحِمَهُ اللَّه فِي صَحِيحه لِسُفْيَان بْن عَبْد اللَّه الثَّقَفِيِّ رَاوِي هَذَا الْحَدِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْئًا . وَرَوَى التِّرْمِذِيُّ هَذَا الْحَدِيث ، وَزَادَ فِيهِ : ( قُلْت : يَا رَسُول اللَّه مَا أَخْوَف مَا أَخَاف عَلَيّ ؟ فَأَخَذَ بِلِسَانِ نَفْسه ثُمَّ قَالَ : هَذَا ) وَاَللَّه أَعْلَم .

56 - فِيهِ : ( عَنْ عَبْد اللَّه بْن عَمْرو رَضِيَ اللَّه عَنْهُمَا أَنَّ رَجُلًا سَأَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيُّ الْإِسْلَام خَيْرٌ ؟ قَالَ : " تُطْعِم الطَّعَام وَتَقْرَأ السَّلَام عَلَى مَنْ عَرَفْت وَمَنْ لَمْ تَعْرِف )
وَفِي رِوَايَة ( أَيُّ الْمُسْلِمِينَ خَيْرٌ ؟ قَالَ : مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانه وَيَده ) ، وَفِي رِوَايَة جَابِر ( الْمُسْلِم مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانه وَيَده ) قَالَ الْعُلَمَاء رَحِمَهُمْ اللَّه : قَوْله : أَيُّ الْإِسْلَامِ خَيْر ؟ مَعْنَاهُ أَيُّ خِصَاله وَأُمُوره وَأَحْوَاله . قَالُوا : وَإِنَّمَا وَقَعَ اِخْتِلَاف الْجَوَاب فِي خَيْر الْمُسْلِمِينَ لِاخْتِلَافِ حَال السَّائِل وَالْحَاضِرِينَ ؛ فَكَانَ فِي أَحَد الْمَوْضِعَيْنِ الْحَاجَة إِلَى إِفْشَاء السَّلَام وَإِطْعَام الطَّعَام أَكْثَر وَأَهَمُّ لِمَا حَصَلَ مِنْ إِهْمَالهمَا وَالتَّسَاهُل فِي أُمُورهمَا ، وَنَحْو ذَلِكَ . وَفِي الْمَوْضِع الْآخَر إِلَى الْكَفّ عَنْ إِيذَاء الْمُسْلِمِينَ .
وَمَعْنَى ( تَقْرَأ السَّلَام عَلَى مَنْ عَرَفْت وَمَنْ لَمْ تَعْرِف ) أَيْ تُسَلِّم عَلَى كُلّ مَنْ لَقِيته ، عَرَفْته أَمْ لَمْ تَعْرِفهُ . وَلَا تَخُصّ بِهِ مَنْ تَعْرِفهُ كَمَا يَفْعَلهُ كَثِيرُونَ مِنْ النَّاس . ثُمَّ إِنَّ هَذَا الْعُمُوم مَخْصُوص بِالْمُسْلِمِينَ فَلَا يُسَلَّم اِبْتِدَاء عَلَى كَافِر . وَفِي هَذِهِ الْأَحَادِيث جُمَل مِنْ الْعِلْم . فَفِيهَا الْحَثّ عَلَى إِطْعَام الطَّعَام وَالْجُود وَالِاعْتِنَاء بِنَفْعِ الْمُسْلِمِينَ وَالْكَفّ عَمَّا يُؤْذِيهِمْ بِقَوْلٍ أَوْ فِعْلٍ بِمُبَاشَرَةٍ أَوْ سَبَب وَالْإِمْسَاك عَنْ اِحْتِقَارهمْ . وَفِيهَا الْحَثّ عَلَى تَأَلُّف قُلُوب الْمُسْلِمِينَ وَاجْتِمَاع كَلِمَتهمْ وَتَوَادّهمْ وَاسْتِجْلَاب مَا يُحَصِّلُ ذَلِكَ . قَالَ الْقَاضِي رَحِمَهُ اللَّه : وَالْأُلْفَة إِحْدَى فَرَائِض الدِّينِ وَأَرْكَان الشَّرِيعَة وَنِظَام شَمْل الْإِسْلَام . قَالَ : وَفِيهِ بَذْل السَّلَام مَنْ عَرَفْت وَلِمَنْ لَمْ تَعْرِف وَإِخْلَاص الْعَمَل فِيهِ لِلَّهِ تَعَالَى لَا مُصَانَعَة وَلَا مَلَقًا . وَفِيهِ مَعَ ذَلِكَ اِسْتِعْمَال خُلُق التَّوَاضُع وَإِفْشَاء شِعَار هَذِهِ الْأُمَّة . وَاَللَّه تَعَالَى أَعْلَم .
وَأَمَّا أَسْمَاء رِجَال الْبَاب فَقَالَ مُسْلِم رَحِمَهُ اللَّه . فِي الْإِسْنَاد الْأَوَّل : ( وَحَدَّثَنَا مُحَمَّد بْن رُمْح بْن الْمُهَاجِر حَدَّثَنَا اللَّيْث عَنْ يَزِيد بْن أَبِي حَبِيب عَنْ أَبِي الْخَيْر عَنْ عَبْد اللَّه بْن عَمْرو ) يَعْنِي اِبْن الْعَاصِي قَالَ مُسْلِم رَحِمَهُ اللَّه : ( حَدَّثَنِي أَبُو الطَّاهِر أَحْمَد بْن عُمَر الْمِصْرِيُّ أَخْبَرَنَا اِبْن وَهْب عَنْ عَمْرو بْن الْحَارِثِ عَنْ يَزِيد بْن أَبِي حَبِيب عَنْ أَبِي الْخَيْر أَنَّهُ سَمِعَ عَبْد اللَّه بْن عَمْرو رَضِيَ اللَّه عَنْهُمَا . وَهَذَانِ الْإِسْنَادَانِ كُلُّهُمْ مِصْرِيُّونَ أَئِمَّة جِلَّةٌ وَهَذَا مِنْ عَزِيز الْأَسَانِيد فِي مُسْلِمٍ بَلْ فِي غَيْره ؛ فَإِنَّ اِتِّفَاق جَمِيع الرُّوَاة فِي كَوْنِهِمْ مِصْرِيِّينَ فِي غَايَة الْقِلَّة ، وَيَزْدَاد قِلَّةً بِاعْتِبَارِ الْجَلَالَة .
فَأَمَّا ( عَبْد اللَّه بْن عَمْرو بْن الْعَاصِي رَضِيَ اللَّه عَنْهُمَا )
فَجَلَالَته وَفِقْهه وَكَثْرَة حَدِيثه وَشِدَّة وَرَعه وَزَهَادَته وَإِكْثَارَهُ مِنْ الصَّلَاة وَالصِّيَام وَسَائِر الْعِبَادَات وَغَيْر ذَلِكَ مِنْ أَنْوَاع الْخَيْر فَمَعْرُوفَة مَشْهُورَة لَا يُمْكِن اِسْتِقْصَاؤُهَا . فَرَضِيَ اللَّه عَنْهُ .
وَأَمَّا ( أَبُو الْخَيْر )
بِالْخَاءِ الْمُعْجَمَة وَاسْمه مَرْثَد بِالْمُثَلَّثَةِ اِبْن عَبْد اللَّه الْيَزَنِيُّ بِفَتْحِ الْمُثَنَّاة تَحْت وَالزَّاي مَنْسُوب إِلَى يَزَن بَطْن مِنْ حِمْيَر . قَالَ أَبُو سَعِيد بْن يُونُس : كَانَ أَبُو الْخَيْر مُفْتِي أَهْل مِصْر فِي زَمَانه ، مَاتَ سَنَة سَبْعِينَ مِنْ الْهِجْرَة .
وَأَمَّا ( يَزِيد بْن أَبِي حَبِيب )
فَكُنْيَته أَبُو رَجَاء وَهُوَ تَابِعِيٌّ . قَالَ اِبْن يُونُس : وَكَانَ مُفْتِي أَهْل مِصْر فِي زَمَانه ، وَكَانَ حَلِيمًا عَاقِلًا ، وَكَانَ أَوَّلَ مَنْ أَظْهَر الْعِلْم بِمِصْرَ وَالْكَلَام فِي الْحَلَال وَالْحَرَام ، وَقَبْل ذَلِكَ كَانُوا يَتَحَدَّثُونَ بِالْفِتَنِ وَالْمَلَاحِم وَالتَّرْغِيب فِي الْخَيْر . وَقَالَ اللَّيْث بْن سَعْد : يَزِيد سَيِّدُنَا وَعَالِمنَا . وَاسْم أَبِي حَبِيب سُوَيْد .
وَأَمَّا اللَّيْث بْن سَعْد
رَضِيَ اللَّه عَنْهُ فَإِمَامَته وَجَلَالَته وَصِيَانَته وَبَرَاعَته وَشَهَادَة أَهْل عَصْره بِسَخَائِهِ وَسِيَادَته وَغَيْر ذَلِكَ مِنْ جَمِيل حَالَاته أَشْهَر مِنْ أَنْ تُذْكَر ، وَأَكْثَر مِنْ أَنْ تُحْصَر . وَيَكْفِي فِي جَلَالَته شَهَادَة الْإِمَامَيْنِ الْجَلِيلِينَ الشَّافِعِيِّ ، وَابْنِ بَكِيرٍ - رَحِمَهُمَا اللَّه تَعَالَى - أَنَّ اللَّيْث أَفْقَه مِنْ مَالِك رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ . فَهَذَانِ صَاحِبَا مَالِك رَحِمَهُ اللَّه وَقَدْ شَهِدَا بِمَا شَهِدَا ، وَهُمَا بِالْمَنْزِلَةِ الْمَعْرُوفَة مِنْ الْإِتْقَان وَالْوَرَع ، وَإِجْلَال مَالِك ، وَمَعْرِفَتهمَا بِأَحْوَالِهِ . هَذَا كُلُّهُ مَعَ مَا قَدْ عُلِمَ مِنْ جَلَالَة مَالِك وَعِظَم فِقْهه رَضِيَ اللَّه عَنْهُ . قَالَ مُحَمَّد بْن رُمْح : كَانَ دَخْل اللَّيْث ثَمَانِينَ أَلْف دِينَار مَا أَوْجَبَ اللَّه تَعَالَى ، عَلَيْهِ زَكَاة قَطُّ . وَقَالَ قُتَيْبَة : لَمَّا قَدِمَ اللَّيْث أَهْدَى لَهُ مَالِك مِنْ طَرَف الْمَدِينَة ، فَبَعَثَ إِلَيْهِ اللَّيْث أَلْفَ دِينَار . وَكَانَ اللَّيْث مُفْتِي أَهْل مِصْر فِي زَمَانه .
وَأَمَّا ( مُحَمَّد بْن رُمْح )
فَقَالَ : اِبْن يُونُس : هُوَ ثِقَة ثَبْت فِي الْحَدِيث وَكَانَ أَعْلَم النَّاس بِأَخْبَارِ الْبَلَد وَفِقْهه ، وَكَانَ إِذَا شَهِدَ فِي كِتَاب دَارٍ عَلِمَ أَهْلُ الْبَلَد أَنَّهَا طَيِّبَة الْأَصْل . وَذَكَره النَّسَائِيُّ فَقَالَ : مَا أَخْطَأَ فِي حَدِيث ، وَلَوْ كَتَبَ عَنْ مَالِك لَأَثْبَتّه فِي الطَّبَقَة الْأُولَى مِنْ أَصْحَاب مَالِك . وَأَثْنَى عَلَيْهِ غَيْرهمَا . وَاَللَّه أَعْلَم .

57 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانه وَيَده )
مَعْنَاهُ مَنْ لَمْ يُؤْذِ مُسْلِمًا بِقَوْلٍ وَلَا فِعْل . وَخَصَّ الْيَد بِالذِّكْرِ لِأَنَّ مُعْظَم الْأَفْعَال بِهَا . وَقَدْ جَاءَ الْقُرْآن الْعَزِيز بِإِضَافَةِ الِاكْتِسَاب وَالْأَفْعَال إِلَيْهَا لِمَا ذَكَرْنَاهُ . وَاَللَّه تَعَالَى أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانه وَيَده ) قَالُوا : مَعْنَاهُ الْمُسْلِم الْكَامِل وَلَيْسَ الْمُرَاد نَفْي أَصْل الْإِسْلَام عَنْ مَنْ لَمْ يَكُنْ بِهَذِهِ الصِّفَة ، بَلْ هَذَا كَمَا يُقَال : الْعِلْم مَا نَفَعَ ، أَوْ الْعَالِم زَيْد أَيْ الْكَامِل ، أَوْ الْمَحْبُوب . وَكَمَا يُقَال : النَّاس الْعَرَب ، وَالْمَال الْإِبِلُ . فَكُلُّهُ عَلَى التَّفْضِيل لَا لِلْحَصْرِ . وَيَدُلّ عَلَى مَا ذَكَرْنَاهُ مِنْ مَعْنَى الْحَدِيث قَوْله أَيُّ الْمُسْلِمِينَ خَيْر ؟ قَالَ : " مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانه وَيَده " ثُمَّ إِنَّ كَمَالَ الْإِسْلَام وَالْمُسْلِم مُتَعَلِّق بِخِصَالٍ أُخَرَ كَثِيرَة ، وَإِنَّمَا خَصَّ مَا ذَكَرَ لِمَا ذَكَرْنَاهُ مِنْ الْحَاجَة الْخَاصَّة . وَاَللَّه أَعْلَم .
وَأَمَّا ( عَبْد اللَّه بْن وَهْب )
فَعِلْمه وَوَرَعه وَزُهْده وَحِفْظه وَإِتْقَانه وَكَثْرَة حَدِيثه وَاعْتِمَاد أَهْل مِصْرَ عَلَيْهِ وَإِخْبَارهمْ بِأَنَّ حَدِيث أَهْل مِصْر وَمَا وَالَاهَا يَدُور عَلَيْهِ فَكُلّه أَمْر مَعْرُوف مَشْهُور فِي كُتُب أَئِمَّة هَذَا الْفَنِّ . وَقَدْ بَلَغَنَا عَنْ مَالِك بْن أَنَس رَضِيَ اللَّه عَنْهُ أَنَّهُ لَمْ يَكْتُب إِلَى أَحَد وَعَنْوَنَهُ بِالْفِقْهِ إِلَّا إِلَى اِبْن وَهْب رَحِمَهُ اللَّه .
وَأَمَّا ( عَمْرو بْن الْحَارِثِ )
فَهُوَ مُفْتِي أَهْل مِصْر فِي زَمَنه وَقَارِئِهِمْ . قَالَ أَبُو زُرْعَة رَحِمَهُ اللَّه : لَمْ يَكُنْ لَهُ نَظِير فِي الْحِفْظ فِي زَمَنه وَقَالَ أَبُو حَاتِم : كَانَ أَحْفَظ النَّاس فِي زَمَانه ، وَقَالَ مَالِك بْن أَنَس : عَمْرو بْن الْحَارِثِ دُرَّة الْغَوَّاص . وَقَالَ : هُوَ مُرْتَفِع الشَّأْن . وَقَالَ اِبْن وَهْب : سَمِعْت مِنْ ثَلَثِمِائَةٍ وَسَبْعِينَ شَيْخًا فَمَا رَأَيْت أَحْفَظ مِنْ عَمْرو بْن الْحَارِثِ . رَحِمَهُ اللَّه . وَاَللَّه أَعْلَم .

58 - قَوْله : ( أَبُو عَاصِم عَنْ اِبْن جُرَيْجٍ عَنْ أَبِي الزُّبَيْر )
أَمَّا ( أَبُو عَاصِم ) وَالضَّحَّاك بْن مُخَلَّد . وَأَمَّا ( بْن جُرَيْجٍ ) فَهُوَ عَبْد الْمَلِكِ بْن عَبْد الْعَزِيز بْن جُرَيْجٍ . وَأَمَّا ( أَبُو الزُّبَيْر ) فَهُوَ مُحَمَّد بْن مُسْلِم بْن تَدْرُسَ . وَقَدْ تَقَدَّمَ بَيَانهمْ .

59 - وَقَوْله ( أَبُو بُرْدَة عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى )
فَأَبُو بُرْدَة الْأَوَّل اِسْمه بُرَيْد بِضَمِّ الْمُوَحَّدَة : وَقَدْ سَمَّاهُ فِي الرِّوَايَة الْأُخْرَى . وَأَبُو بُرْدَة الثَّانِي اُخْتُلِفَ فِي اِسْمِهِ . فَقَالَ الْجُمْهُور : اِسْمه عَامِر . وَقَالَ يَحْيَى بْن مَعِينٍ فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ : عَامِرٌ . كَمَا قَالَ الْجُمْهُور . وَفِي الْأُخْرَى : الْحَارِثُ . وَأَمَّا ( أَبُو مُوسَى ) فَهُوَ الْأَشْعَرِيُّ وَاسْمه عَبْد اللَّه بْن قَيْسٍ وَإِنَّمَا نَقْصِد بِذِكْرِ مِثْل هَذَا وَإِنْ كَانَ عِنْد أَهْل هَذَا الْفَنِّ مِنْ الْوَاضِحَات الْمَشْهُورَات الَّتِي لَا حَاجَة إِلَى ذِكْرِهَا لِكَوْنِ هَذَا الْكِتَاب لَيْسَ مُخْتَصًّا بِالْفُضَلَاءِ بَلْ هُوَ مَوْضُوعٌ لِإِفَادَةِ مَنْ لَمْ يَتَمَكَّن فِي هَذَا الْفَنّ . وَاَللَّه تَعَالَى أَعْلَم بِالصَّوَابِ .

60 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثَلَاث مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلَاوَةَ الْإِيمَان مَنْ كَانَ اللَّهَ وَرَسُوله أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا ، وَأَنْ يُحِبَّ الْمَرْء لَا يُحِبّهُ إِلَّا لِلَّهِ ، وَأَنْ يَكْرَه أَنْ يَعُود فِي الْكُفْر بَعْد أَنْ أَنْقَذَهُ اللَّه مِنْهُ كَمَا يَكْرَه أَنْ يُقْذَف فِي النَّار )
وَفِي رِوَايَة : ( مِنْ أَنْ يَرْجِع يَهُودِيًّا أَوْ نَصْرَانِيًّا ) ، هَذَا حَدِيث عَظِيمٌ أَصْل مِنْ أُصُول الْإِسْلَام . قَالَ الْعُلَمَاء رَحِمَهُمْ اللَّه : مَعْنَى حَلَاوَة الْإِيمَان اِسْتِلْذَاذ الطَّاعَات وَتَحَمُّلِ الْمَشَقَّات فِي رِضَا اللَّه عَزَّ وَجَلَّ ، وَرَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَإِيثَار ذَلِكَ عَلَى عَرَضِ الدُّنْيَا ، وَمَحَبَّة الْعَبْد رَبّه - سُبْحَانه وَتَعَالَى - بِفِعْلِ طَاعَته ، وَتَرْكِ مُخَالَفَته ، وَكَذَلِكَ مَحَبَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ الْقَاضِي رَحِمَهُ اللَّه : هَذَا الْحَدِيث بِمَعْنَى الْحَدِيث الْمُتَقَدِّم : ( ذَاقَ طَعْم الْإِيمَان مَنْ رَضِيَ بِاَللَّهِ رَبًّا ، وَبِالْإِسْلَامِ دِينًا ، وَبِمُحَمَّدٍ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَسُولًا ) وَذَلِكَ أَنَّهُ لَا يَصِحُّ الْمَحَبَّة لِلَّهِ وَرَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَقِيقَة وَحُبُّ الْآدَمِيِّ فِي اللَّه وَرَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَرَاهَة الرُّجُوع إِلَى الْكُفْر إِلَّا لِمَنْ قَوَّى بِالْإِيمَانِ يَقِينَهُ ، وَاطْمَأَنَّتْ بِهِ نَفْسه ، وَانْشَرَحَ لَهُ صَدْره ، وَخَالَطَ لَحْمه وَدَمه . وَهَذَا هُوَ الَّذِي وَجَدَ حَلَاوَته . قَالَ : وَالْحُبُّ فِي اللَّه مِنْ ثَمَرَات حُبّ اللَّه . قَالَ بَعْضهمْ : الْمَحَبَّة مُوَاطَأَة الْقَلْب عَلَى مَا يُرْضِي الرَّبّ سُبْحَانه ؛ فَيُحِبّ مَا أَحَبَّ ، وَيَكْرَه مَا كَرِهَ . وَاخْتَلَفَتْ عِبَارَات الْمُتَكَلِّمِينَ فِي هَذَا الْبَاب بِمَا لَا يَئُول إِلَى اِخْتِلَاف إِلَّا فِي اللَّفْظ . وَبِالْجُمْلَةِ أَصْل الْمَحَبَّة الْمَيْل إِلَى مَا يُوَافِق الْمُحِبِّ ، ثُمَّ الْمَيْل قَدْ يَكُون لِمَا يَسْتَلِذُّهُ الْإِنْسَان ، وَيَسْتَحْسِنهُ كَحُسْنِ الصُّورَة وَالصَّوْت وَالطَّعَام وَنَحْوهَا وَقَدْ يَسْتَلِذُّهُ بِعَقْلِهِ لِلْمَعَانِي الْبَاطِنَة كَمَحَبَّةِ الصَّالِحِينَ وَالْعُلَمَاء وَأَهْل الْفَضْل مُطْلَقًا ، وَقَدْ يَكُون لِإِحْسَانِهِ إِلَيْهِ ، وَدَفْعه الْمَضَارَّ وَالْمَكَارِهَ عَنْهُ . وَهَذِهِ الْمَعَانِي كُلُّهَا مَوْجُودَة فِي النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَا جَمَعَ مِنْ جَمَال الظَّاهِر وَالْبَاطِن ، وَكَمَال خِلَال الْجَلَال ، وَأَنْوَاع الْفَضَائِل ، وَإِحْسَانه إِلَى جَمِيع الْمُسْلِمِينَ بِهِدَايَتِهِ إِيَّاهُمْ إِلَى الصِّرَاط الْمُسْتَقِيم ، وَدَوَام النِّعَم ، وَالْإِبْعَاد مِنْ الْجَحِيم . وَقَدْ أَشَارَ بَعْضهمْ إِلَى أَنَّ هَذَا مُتَصَوَّر فِي حَقّ اللَّه تَعَالَى ، فَإِنَّ الْخَيْر كُلّه مِنْهُ سُبْحَانه وَتَعَالَى . قَالَ مَالِك وَغَيْره : الْمَحَبَّة فِي اللَّه مِنْ وَاجِبَات الْإِسْلَام . هَذَا كَلَام الْقَاضِي رَحِمَهُ اللَّه .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَعُود أَوْ يَرْجِع ) فَمَعْنَاهُ يَصِير . وَقَدْ جَاءَ الْعَوْد وَالرُّجُوع بِمَعْنَى الصَّيْرُورَة .
وَأَمَّا أَبُو قِلَابَةَ
الْمَذْكُور فِي الْإِسْنَاد فَهُوَ بِكَسْرِ الْقَافِ وَتَخْفِيف اللَّام وَبِالْبَاءِ الْمُوَحَّدَة وَاسْمه عَبْد اللَّه بْن زَيْد .

61 - وَأَمَّا قَوْل مُسْلِم : ( حَدَّثَنَا اِبْن مُثَنَّى وَابْن بَشَّار قَالَا : حَدَّثَنَا مُحَمَّد بْن جَعْفَر حَدَّثَنَا شُعْبَة قَالَ : سَمِعْت قَتَادَةَ يُحَدِّث عَنْ أَنَس رَضِيَ اللَّه عَنْهُ )
فَهَذَا إِسْنَادٌ كُلُّهُ بَصْرِيُّونَ . وَقَدْ قَدَّمْنَا أَنَّ شُعْبَة وَاسِطِيٌّ بَصْرِيٌّ . وَاَللَّه تَعَالَى أَعْلَم بِالصَّوَابِ .

62 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُؤْمِن عَبْد حَتَّى أَكُون أَحَبّ إِلَيْهِ مِنْ أَهْله وَمَاله وَالنَّاس أَجْمَعِينَ )
وَفِي الرِّوَايَة الْأُخْرَى ( مِنْ وَلَده وَوَالِده وَالنَّاس أَجْمَعِينَ ) ، قَالَ الْإِمَام أَبُو سُلَيْمَان الْخَطَّابِيُّ : لَمْ يُرِدْ بِهِ حُبّ الطَّبْع ، بَلْ أَرَادَ بِهِ حُبّ الِاخْتِيَار ، لِأَنَّ حُبّ الْإِنْسَان نَفْسه طَبْعٌ وَلَا سَبِيل إِلَى قَلْبه . قَالَ : فَمَعْنَاهُ لَا تَصْدُق فِي حُبِّي حَتَّى تُفْنِي فِي طَاعَتِي نَفْسك ، وَتُؤْثِر رِضَايَ عَلَى هَوَاك ، وَإِنْ كَانَ فِيهِ هَلَاكك . هَذَا كَلَام الْخَطَّابِيِّ . وَقَالَ اِبْن بَطَّال ، وَالْقَاضِي عِيَاض ، وَغَيْرهمَا رَحْمَة اللَّه عَلَيْهِمْ : الْمَحَبَّة ثَلَاثَة أَقْسَام مَحَبَّة إِجْلَال وَإِعْظَام كَمَحَبَّةِ الْوَالِد ، وَمَحَبَّة شَفَقَة وَرَحْمَة كَمَحَبَّةِ الْوَلَد ، وَمَحَبَّة مُشَاكَلَة وَاسْتِحْسَانٍ كَمَحَبَّةِ سَائِر النَّاس فَجَمَعَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَصْنَاف الْمَحَبَّة فِي مَحَبَّته . قَالَ اِبْن بَطَّال رَحِمَهُ اللَّه : وَمَعْنَى الْحَدِيث : أَنَّ مَنْ اِسْتَكْمَلَ الْإِيمَان عَلِمَ أَنَّ حَقّ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ آكَدُ عَلَيْهِ مِنْ حَقّ أَبِيهِ وَابْنه وَالنَّاس أَجْمَعِينَ ؛ لِأَنَّ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اُسْتُنْقِذْنَا مِنْ النَّار ، وَهُدِينَا مِنْ الضَّلَال . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَمِنْ مَحَبَّته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نُصْرَة سُنَّته ، وَالذَّبِّ عَنْ شَرِيعَته ، وَتَمَنِّي حُضُور حَيَاته ؛ فَيَبْذُل مَاله وَنَفْسه دُونه . قَالَ : وَإِذَا تَبَيَّنَ مَا ذَكَرْنَاهُ تَبَيَّنَ أَنَّ حَقِيقَة الْإِيمَان لَا يَتِمُّ إِلَّا بِذَلِكَ ، وَلَا يَصِحّ الْإِيمَان إِلَّا بِتَحْقِيقِ إِعْلَاء قَدْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَنْزِلَته عَلَى كُلّ وَالِد ، وَوَلَد ، وَمُحْسِن ، وَمُفَضَّل . وَمَنْ لَمْ يَعْتَقِد هَذَا ، وَاعْتَقَدَ سِوَاهُ ، فَلَيْسَ بِمُؤْمِنٍ . هَذَا كَلَام الْقَاضِي رَحِمَهُ اللَّه . وَاَللَّه أَعْلَم .
وَأَمَّا إِسْنَاد هَذَا الْحَدِيث فَقَالَ مُسْلِمٌ رَحِمَهُ اللَّه : ( وَحَدَّثَنَا شَيْبَانُ بْن أَبِي شَيْبَة حَدَّثَنَا عَبْد الْوَارِث عَنْ عَبْد الْعَزِيز عَنْ أَنَس )
وَهَذَا الْإِسْنَاد رُوَاته بَصْرِيُّونَ كُلّهمْ . وَشَيْبَانُ بْن أَبِي شَيْبَة هَذَا هُوَ شَيْبَانُ بْن فَرُّوخ الَّذِي رَوَى عَنْهُ مُسْلِم فِي مَوَاضِعَ كَثِيرَةٍ . وَاَللَّه أَعْلَم بِالصَّوَابِ .

63 - قَالَ مُسْلِم : ( وَحَدَّثَنَا مُحَمَّد بْن مُثَنَّى وَابْن بَشَّار قَالَا : حَدَّثَنَا مُحَمَّد بْن جَعْفَر حَدَّثَنَا شُعْبَة قَالَ سَمِعْت قَتَادَةَ يُحَدِّث عَنْ أَنَس )
وَهَذَا الْإِسْنَاد رُوَاته بَصْرِيُّونَ كُلُّهُمْ .

64 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُؤْمِن أَحَدكُمْ حَتَّى يُحِبّ لِأَخِيهِ أَوْ قَالَ لِجَارِهِ مَا يُحِبّ لِنَفْسِهِ )
هَكَذَا هُوَ فِي مُسْلِم لِأَخِيهِ أَوْ لِجَارِهِ عَلَى الشَّكِّ ، وَكَذَا هُوَ فِي مُسْنَد عَبْد بْن حُمَيْدٍ عَلَى الشَّكِّ ، وَهُوَ فِي الْبُخَارِيِّ وَغَيْره ( لِأَخِيهِ ) مِنْ غَيْر شَكٍّ ، قَالَ الْعُلَمَاء رَحِمَهُمْ اللَّه : مَعْنَاهُ لَا يُؤْمِن الْإِيمَان التَّامّ ، وَإِلَّا فَأَصْلُ الْإِيمَان يَحْصُل لِمَنْ لَمْ يَكُنْ بِهَذِهِ الصِّفَة . وَالْمُرَاد يُحِبّ لِأَخِيهِ مِنْ الطَّاعَات وَالْأَشْيَاء الْمُبَاحَات وَيَدُلّ عَلَيْهِ مَا جَاءَ فِي رِوَايَة النَّسَائِيِّ فِي هَذَا الْحَدِيث " حَتَّى يُحِبّ لِأَخِيهِ مِنْ الْخَيْر مَا يُحِبّ لِنَفْسِهِ " قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح : وَهَذَا قَدْ يُعَدُّ مِنْ الصَّعْب الْمُمْتَنِع ، وَلَيْسَ كَذَلِكَ ، إِذْ مَعْنَاهُ لَا يَكْمُل إِيمَان أَحَدكُمْ حَتَّى يُحِبّ لِأَخِيهِ فِي الْإِسْلَام مِثْل مَا يُحِبّ لِنَفْسِهِ ، وَالْقِيَام بِذَلِكَ يَحْصُل بِأَنْ يُحِبّ لَهُ حُصُول مِثْل ذَلِكَ مِنْ جِهَةٍ لَا يُزَاحِمهُ فِيهَا ، بِحَيْثُ لَا تَنْقُص النِّعْمَة عَلَى أَخِيهِ شَيْئًا مِنْ النِّعْمَة عَلَيْهِ ، وَذَلِكَ سَهْل عَلَى الْقَلْب السَّلِيم ، إِنَّمَا يَعْسُرُ عَلَى الْقَلْب الدَّغِل . عَافَانَا اللَّه وَإِخْوَانَنَا أَجْمَعِينَ . وَاَللَّه أَعْلَم .
وَأَمَّا إِسْنَاده فَقَالَ مُسْلِم رَحِمَهُ اللَّه : ( حَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى وَابْن بَشَّار قَالَا حَدَّثَنَا مُحَمَّد بْن جَعْفَر حَدَّثَنَا شُعْبَة قَالَ : سَمِعْت قَتَادَةَ يُحَدِّث عَنْ أَنَس )
وَهَؤُلَاءِ كُلّهمْ بَصْرِيُّونَ . وَاَللَّه أَعْلَم .

66 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَدْخُل الْجَنَّة مَنْ لَا يَأْمَن جَاره بَوَائِقه )
الْبَوَائِق جَمْع بَائِقَة وَهِيَ الْغَائِلَة وَالدَّاهِيَة وَالْفَتْك ، وَفِي مَعْنَى " لَا يَدْخُل الْجَنَّة " جَوَابَانِ يَجْرِيَانِ فِي كُلِّ مَا أَشْبَهَ هَذَا . أَحَدهمَا : أَنَّهُ مَحْمُول عَلَى مَنْ يَسْتَحِلّ الْإِيذَاء مَعَ عِلْمه بِتَحْرِيمِهِ ؛ فَهَذَا كَافِرٌ لَا يَدْخُلُهَا أَصْلًا . وَالثَّانِي : مَعْنَاهُ جَزَاؤُهُ أَنْ لَا يَدْخُلهَا وَقْت دُخُول الْفَائِزِينَ إِذَا فُتِحَتْ أَبْوَابهَا لَهُمْ ، بَلْ يُؤَخَّر ثُمَّ قَدْ يُجَازَى ، وَقَدْ يُعْفَى عَنْهُ فَيَدْخُلهَا أَوَّلًا . وَإِنَّمَا تَأَوَّلْنَا هَذَيْنِ التَّأْوِيلَيْنِ لِأَنَّا قَدَّمْنَا أَنَّ مَذْهَب أَهْل الْحَقّ أَنَّ مَنْ مَاتَ عَلَى التَّوْحِيد مُصِرًّا عَلَى الْكَبَائِر فَهُوَ إِلَى اللَّه تَعَالَى إِنْ شَاءَ اللَّه عَفَا عَنْهُ فَأَدْخَلَهُ الْجَنَّةَ أَوَّلًا ، وَإِنْ شَاءَ عَاقَبَهُ ثُمَّ أَدْخَلَهُ الْجَنَّة . وَاَللَّه أَعْلَم .

67 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ كَانَ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُت ، وَمَنْ كَانَ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر فَلْيُكْرِمْ جَاره ، وَمَنْ كَانَ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر فَلْيُكْرِمْ ضَيْفه )
وَفِي الرِّوَايَة الْأُخْرَى ( فَلَا يُؤْذِي جَاره ) قَالَ أَهْل اللُّغَة : يُقَال : صَمَتَ يَصْمُت بِضَمِّ الْمِيم صَمْتًا وَصُمُوتًا وَصُمَاتًا أَيْ سَكَتَ . قَالَ الْجَوْهَرِيُّ : وَيُقَال أَصْمُتُ بِمَعْنَى صَمَتّ وَالتَّصْمِيت السُّكُوت . وَالتَّصْمِيت أَيْضًا التَّسْكِيت . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : مَعْنَى الْحَدِيث أَنَّ مَنْ اِلْتَزَمَ شَرَائِع الْإِسْلَام لَزِمَهُ إِكْرَام جَاره وَضَيْفه ، وَبِرِّهِمَا . وَكُلّ ذَلِكَ تَعْرِيف بِحَقِّ الْجَار ، وَحَثّ عَلَى حِفْظه . وَقَدْ أَوْصَى اللَّه تَعَالَى بِالْإِحْسَانِ إِلَيْهِ فِي كِتَابه الْعَزِيز . وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَا زَالَ جِبْرِيل عَلَيْهِ السَّلَام يُوصِينِي بِالْجَارِ حَتَّى ظَنَنْت أَنَّهُ سَيُوَرِّثُهُ " . وَالضِّيَافَة مِنْ آدَاب الْإِسْلَام ،وَخُلُق النَّبِيِّينَ وَالصَّالِحِينَ . وَقَدْ أَوْجَبَهَا اللَّيْث لَيْلَة وَاحِدَة . وَاحْتَجَّ بِالْحَدِيثِ : " لَيْلَة الضَّيْف حَقٌّ وَاجِب عَلَى كُلّ مُسْلِم " وَبِحَدِيثِ عُقْبَة : " إِنْ نَزَلْتُمْ بِقَوْمٍ فَأَمَرُوا لَكُمْ بِحَقِّ الضَّيْف فَاقْبَلُوا ، وَإِنْ لَمْ يَفْعَلُوا فَخُذُوا مِنْهُمْ حَقّ الضَّيْف الَّذِي يَنْبَغِي لَهُمْ " وَعَامَّة الْفُقَهَاء عَلَى أَنَّهَا مِنْ مَكَارِم الْأَخْلَاق . وَحُجَّتهمْ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " جَائِزَته يَوْم وَلَيْلَة " وَالْجَائِزَة الْعَطِيَّة وَالْمِنْحَة وَالصِّلَة وَذَلِكَ لَا يَكُون إِلَّا مَعَ الِاخْتِيَار . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيُكْرِمْ وَلْيُحْسِنْ ) يَدُلّ عَلَى هَذَا أَيْضًا إِذْ لَيْسَ يُسْتَعْمَل مِثْله فِي الْوَاجِب مَعَ أَنَّهُ مَضْمُوم إِلَى الْإِكْرَام لِلْجَارِ وَالْإِحْسَان إِلَيْهِ ، وَذَلِكَ غَيْر وَاجِب . وَتَأَوَّلُوا الْأَحَادِيث أَنَّهَا كَانَتْ فِي أَوَّل الْإِسْلَام إِذْ كَانَتْ الْمُوَاسَاة وَاجِبَة . وَاخْتَلَفُوا هَلْ الضِّيَافَة عَلَى الْحَاضِر وَالْبَادِي أَمْ عَلَى الْبَادِي خَاصَّة ؟ فَذَهَبَ الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ ، وَمُحَمَّد بْن الْحَكَم إِلَى أَنَّهَا عَلَيْهِمَا . وَقَالَ مَالِك وَسُحْنُونٌ : إِنَّمَا ذَلِكَ عَلَى أَهْل الْبَوَادِي لِأَنَّ الْمُسَافِر يَجِد فِي الْحَضَر الْمَنَازِل فِي الْفَنَادِق وَمَوَاضِع النُّزُول ، وَمَا يَشْتَرِي مِنْ الْمَأْكَل فِي الْأَسْوَاق . وَقَدْ جَاءَ فِي حَدِيث " الضِّيَافَة عَلَى أَهْل الْوَبَر وَلَيْسَتْ عَلَى أَهْل الْمَدَر " وَلَكِنَّ هَذَا الْحَدِيث عِنْد أَهْل الْمَعْرِفَة مَوْضُوع . وَقَدْ تَتَعَيَّن الضِّيَافَة لِمَنْ اِجْتَازَ مُحْتَاجًا وَخِيفَ عَلَيْهِ ، وَعَلَى أَهْل الذِّمَّة إِذَا اُشْتُرِطَتْ عَلَيْهِمْ . هَذَا كَلَام الْقَاضِي .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُت ) فَمَعْنَاهُ أَنَّهُ إِذَا أَرَادَ أَنْ يَتَكَلَّم فَإِنْ كَانَ مَا يَتَكَلَّم بِهِ خَيْرًا مُحَقَّقًا يُثَاب عَلَيْهِ ، وَاجِبًا أَوْ مَنْدُوبًا فَلْيَتَكَلَّمْ . وَإِنْ لَمْ يَظْهَر لَهُ أَنَّهُ خَيْر يُثَاب عَلَيْهِ ، فَلْيُمْسِك عَنْ الْكَلَام سَوَاء ظَهَرَ لَهُ أَنَّهُ حَرَام أَوْ مَكْرُوه أَوْ مُبَاح مُسْتَوِي الطَّرَفَيْنِ . فَعَلَى هَذَا يَكُون الْكَلَام الْمُبَاح مَأْمُورًا بِتَرْكِهِ مَنْدُوبًا إِلَى الْإِمْسَاك عَنْهُ مَخَافَةً مِنْ اِنْجِرَاره إِلَى الْمُحَرَّم أَوْ الْمَكْرُوه . وَهَذَا يَقَع فِي الْعَادَة كَثِيرًا أَوْ غَالِبًا . وَقَدْ قَالَ اللَّه تَعَالَى : { مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ } وَاخْتَلَفَ السَّلَف وَالْعُلَمَاء فِي أَنَّهُ هَلْ يُكْتَب جَمِيع مَا يَلْفِظ بِهِ الْعَبْد وَإِنْ كَانَ مُبَاحًا لَا ثَوَاب فِيهِ وَلَا عِقَاب لِعُمُومِ الْآيَة أَمْ لَا يُكْتَب إِلَّا مَا فِيهِ جَزَاء مِنْ ثَوَاب أَوْ عِقَاب ؟ وَإِلَى الثَّانِي ذَهَبَ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا ، وَغَيْره مِنْ الْعُلَمَاء . وَعَلَى هَذَا تَكُون الْآيَة مَخْصُوصَة ، أَيْ مَا يَلْفِظ مِنْ قَوْل يَتَرَتَّب عَلَيْهِ جَزَاء . وَقَدْ نَدَبَ الشَّرْع إِلَى الْإِمْسَاك عَنْ كَثِير مِنْ الْمُبَاحَات لِئَلَّا يَنْجَرَّ صَاحِبهَا إِلَى الْمُحَرَّمَات أَوْ الْمَكْرُوهَات . وَقَدْ أَخَذَ الْإِمَامُ الشَّافِعِيُّ رَضِيَ اللَّه عَنْهُ مَعْنَى الْحَدِيث فَقَالَ : إِذَا أَرَادَ أَنْ يَتَكَلَّم فَلْيُفَكِّرْ ؛ فَإِنْ ظَهَرَ لَهُ أَنَّهُ لَا ضَرَر عَلَيْهِ تَكَلَّمَ ، إِنْ ظَهَرَ لَهُ فِيهِ ضَرَر ، أَوْ شَكَّ فِيهِ أَمْسَكَ . وَقَدْ قَالَ الْإِمَام الْجَلِيل أَبُو مُحَمَّد عَبْد اللَّه بْن أَبِي زَيْد إِمَام الْمَالِكِيَّة بِالْمَغْرِبِ فِي زَمَنه : جِمَاع آدَاب الْخَيْر يَتَفَرَّع مِنْ أَرْبَعَة أَحَادِيث : قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ كَانَ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُت " ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مِنْ حُسْن إِسْلَام الْمَرْء تَرْكُهُ مَا لَا يَعْنِيه " وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلَّذِي اِخْتَصَرَ لَهُ الْوَصِيَّة : " لَا تَغْضَب " ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا يُؤْمِن أَحَدكُمْ حَتَّى يُحِبَّ لِأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ " . وَاَللَّه أَعْلَم .
وَرَوَيْنَا عَنْ الْأُسْتَاذ أَبِي الْقَاسِم الْقُشَيْرِيِّ رَحِمَهُ اللَّه قَالَ : الصَّمْت بِسَلَامَةٍ وَهُوَ الْأَصْل وَالسُّكُوت فِي وَقْته صِفَة الرِّجَال كَمَا أَنَّ النُّطْق فِي مَوْضِعه مِنْ أَشْرَفَ الْخِصَال قَالَ : وَسَمِعْت أَبَا عَلِيّ الدَّقَّاقَ يَقُول : مَنْ سَكَتَ عَنْ الْحَقّ فَهُوَ شَيْطَان أَخْرَس . قَالَ : فَأَمَّا إِيثَار أَصْحَاب الْمُجَاهَدَة السُّكُوت فَلِمَا عَلِمُوا مَا فِي الْكَلَام مِنْ الْآفَات ، ثُمَّ مَا فِيهِ مِنْ حَظِّ النَّفْس ، وَإِظْهَار صِفَات الْمَدْح ، وَالْمَيْل إِلَى أَنْ يَتَمَيَّز مِنْ بَيْن أَشْكَاله بِحُسْنِ النُّطْق ، وَغَيْر هَذَا مِنْ الْآفَات وَذَلِكَ نَعْتُ أَرْبَاب الرِّيَاضَة ، وَهُوَ أَحَد أَرْكَانهمْ فِي حُكْم الْمُنَازَلَة وَتَهْذِيب الْخُلُق . وَرَوَيْنَا عَنْ الْفُضَيْلِ بْن عِيَاض رَحِمَهُ اللَّه قَالَ : مَنْ عَدَّ كَلَامه مِنْ عَمَله قَلَّ كَلَامُهُ فِيمَا لَا يَعْنِيه . وَعَنْ ذِي النُّون رَحِمَهُ اللَّه : أَصْوَنُ النَّاس لِنَفْسِهِ أَمْسَكُهُمْ لِلِسَانِهِ . وَاَللَّه أَعْلَم .

68 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا يُؤْذِي جَاره )
فَكَذَا وَقَعَ فِي الْأُصُول ( يُؤْذِي ) بِالْيَاءِ فِي آخِره وَرَوَيْنَا فِي غَيْر مُسْلِم ( فَلَا يُؤْذِ ) بِحَذْفِهَا . وَهُمَا صَحِيحَانِ . فَحَذْفُهَا لِلنَّهْيِ وَإِثْبَاتهَا عَلَى أَنَّهُ خَبَرٌ يُرَاد بِهِ النَّهْي فَيَكُون أَبْلَغَ . وَمِنْهُ قَوْله تَعَالَى : { لَا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا } عَلَى قِرَاءَة مَنْ رَفَعَ . وَمِنْهُ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا يَبِيعُ أَحَدُكُمْ عَلَى بَيْع أَخِيهِ " وَنَظَائِره كَثِيرَة . وَاَللَّه أَعْلَم .
وَأَمَّا أَسَانِيد الْبَاب فَقَالَ مُسْلِم رَحِمَهُ اللَّه : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا أَبُو الْأَحْوَص عَنْ أَبِي حَصِينٍ عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة )
وَهَذَا الْإِسْنَاد كُلُّهُ كُوفِيُّونَ مَكِّيُّونَ إِلَّا أَبَا هُرَيْرَة فَإِنَّهُ مَدَنِيٌّ . وَقَدْ تَقَدَّمَ بَيَانُ أَسْمَائِهِمْ كُلِّهِمْ فِي مَوَاضِع . وَحَصِين بِفَتْحِ الْحَاء .

69 - وَقَوْله ( عَنْ أَبِي شُرَيْح الْخُزَاعِيِّ )
قَدْ قَدَّمْنَا فِي آخِر شَرْح مُقَدِّمَة الْكِتَاب الِاخْتِلَاف فِي اِسْمه وَأَنَّهُ قِيلَ : اِسْمه خُوَيْلِد بْن عَمْرٍو ، وَقِيلَ : عَبْد الرَّحْمَن ، وَقِيلَ : عَمْرو بْن خُوَيْلِد ، وَقِيلَ : هَانِئ بْن عَمْرو ، وَقِيلَ : كَعْب . وَأَنَّهُ يُقَال الْخُزَاعِيُّ وَالْعَدَوَيُّ وَالْكَعْبِيُّ . وَاَللَّه أَعْلَم .

70 - قَوْله : ( أَوَّل مَنْ بَدَأَ بِالْخُطْبَةِ يَوْم الْعِيد قَبْل الصَّلَاة مَرْوَان )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه اُخْتُلِفَ فِي هَذَا ، فَوَقَعَ هُنَا مَا نَرَاهُ . وَقِيلَ : أَوَّل مَنْ بَدَأَ بِالْخُطْبَةِ قَبْل الصَّلَاة عُثْمَان رَضِيَ اللَّه عَنْهُ ، وَقِيلَ : عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ ، لَمَّا رَأَى النَّاس يَذْهَبُونَ عِنْد تَمَام الصَّلَاة ، وَلَا يَنْتَظِرُونَ الْخُطْبَة . وَقِيلَ : بَلْ لِيُدْرِك الصَّلَاةَ مَنْ تَأَخَّرَ وَبَعُدَ مَنْزِله . وَقِيلَ : أَوَّلُ مَنْ فَعَلَهُ مُعَاوِيَة . وَقِيلَ : فَعَلَهُ اِبْن الزُّبَيْر رَضِيَ اللَّه عَنْهُ . وَاَلَّذِي ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر وَعُمَر وَعُثْمَان وَعَلِيّ رَضِيَ اللَّه عَنْهُمْ تَقْدِيم الصَّلَاة . وَعَلَيْهِ جَمَاعَة فُقَهَاء الْأَمْصَار . وَقَدْ عَدَّهُ بَعْضهمْ إِجْمَاعًا يَعْنِي وَاَللَّه أَعْلَم بَعْد الْخِلَاف ، أَوْ لَمْ يَلْتَفِت إِلَى خِلَاف بَنِي أُمَيَّة بَعْد إِجْمَاع الْخُلَفَاء وَالصَّدْر الْأَوَّل .
وَفِي قَوْله بَعْد هَذَا : ( أَمَّا هَذَا فَقَدْ قَضَى مَا عَلَيْهِ ) بِمَحْضَرٍ مِنْ ذَلِكَ الْجَمْع الْعَظِيم دَلِيل عَلَى اِسْتِقْرَار السُّنَّة عِنْدهمْ عَلَى خِلَاف مَا فَعَلَهُ مَرْوَان ، وَبَيَّنَهُ أَيْضًا اِحْتِجَاجه بِقَوْلِهِ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : " مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ " وَلَا يُسَمَّى مُنْكَرًا لَوْ اِعْتَقَدَهُ وَمَنْ حَضَرَ ، أَوْ سَبَقَ بِهِ عَمَل ، أَوْ مَضَتْ بِهِ سُنَّة . وَفِي هَذَا دَلِيل عَلَى أَنَّهُ لَمْ يَعْمَل بِهِ خَلِيفَة قَبْل مَرْوَان ، وَأَنَّ مَا حُكِيَ عَنْ عُمَر وَعُثْمَان وَمُعَاوِيَة لَا يَصِحُّ . وَاَللَّه أَعْلَم .
قَوْله : ( فَقَامَ إِلَيْهِ رَجُل فَقَالَ : الصَّلَاة قَبْل الْخُطْبَة ، فَقَالَ : قَدْ تُرِك مَا هُنَالِكَ . فَقَالَ أَبُو سَعِيد : أَمَّا هَذَا فَقَدْ قَضَى مَا عَلَيْهِ . سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ الْحَدِيث )
قَدْ يُقَال كَيْف تَأَخَّرَ أَبُو سَعِيد رَضِيَ اللَّه عَنْهُ عَنْ إِنْكَار هَذَا الْمُنْكَر حَتَّى سَبَقَهُ إِلَيْهِ هَذَا الرَّجُل ؟ وَجَوَابه أَنَّهُ يُحْتَمَل أَنَّ أَبَا سَعِيد لَمْ يَكُنْ حَاضِرًا أَوَّل مَا شَرَعَ مَرْوَان فِي أَسْبَاب تَقْدِيم الْخُطْبَة ، فَأَنْكَرَ عَلَيْهِ الرَّجُل ، ثُمَّ دَخَلَ أَبُو سَعِيد وَهُمَا فِي الْكَلَام . وَيُحْتَمَل أَنَّ أَبَا سَعِيد كَانَ حَاضِرًا مِنْ الْأَوَّل وَلَكِنَّهُ خَافَ عَلَى نَفْسه أَوْ غَيْره حُصُول فِتْنَة بِسَبَبِ إِنْكَاره فَسَقَطَ عَنْهُ الْإِنْكَار ، وَلَمْ يَخَفْ ذَلِكَ الرَّجُل شَيْئًا لِاعْتِضَادِهِ بِظُهُورِ عَشِيرَته ، أَوْ غَيْر ذَلِكَ ، أَوْ أَنَّهُ خَافَ وَخَاطَرَ بِنَفْسِهِ وَذَلِكَ جَائِز فِي مِثْل هَذَا ، بَلْ مُسْتَحَبّ . وَيُحْتَمَل أَنَّ أَبَا سَعِيد هَمَّ بِالْإِنْكَارِ فَبَدَرَهُ الرَّجُل ، فَعَضَّدَهُ أَبُو سَعِيد . وَاَللَّه أَعْلَم .
ثُمَّ جَاءَ فِي الْحَدِيث الْآخَر الَّذِي اِتَّفَقَ الْبُخَارِيُّ وَمُسْلِمٌ رَضِيَ اللَّه عَنْهُمَا عَلَى إِخْرَاجه فِي بَاب صَلَاة الْعِيد أَنَّ أَبَا سَعِيد هُوَ الَّذِي جَذَبَ بِيَدِ مَرْوَان حِين رَآهُ يَصْعَد الْمِنْبَر ، وَكَانَا جَاءَا مَعًا فَرَدَّ عَلَيْهِ مَرْوَان بِمِثْلِ مَا رَدّ هُنَا عَلَى الرَّجُل . فَيُحْتَمَل أَنَّهُمَا قَضِيَّتَانِ إِحْدَاهُمَا لِأَبِي سَعِيد وَالْأُخْرَى لِلرَّجُلِ بِحَضْرَةِ أَبِي سَعِيد . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( فَقَدْ قَضَى مَا عَلَيْهِ ) فَفِيهِ تَصْرِيح بِالْإِنْكَارِ أَيْضًا مِنْ أَبِي سَعِيد .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيُغَيِّرْهُ ) فَهُوَ أَمْر إِيجَابٍ بِإِجْمَاعِ الْأُمَّة . وَقَدْ تَطَابَقَ عَلَى وُجُوب الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر الْكِتَاب وَالسُّنَّة وَإِجْمَاعُ الْأُمَّة وَهُوَ أَيْضًا مِنْ النَّصِيحَة الَّتِي هِيَ الدِّين . وَلَمْ يُخَالِف فِي ذَلِكَ إِلَّا بَعْض الرَّافِضَة ، وَلَا يُعْتَدّ بِخِلَافِهِمْ كَمَا قَالَ الْإِمَام أَبُو الْمَعَالِي إِمَام الْحَرَمَيْنِ : لَا يُكْتَرَث بِخِلَافِهِمْ فِي هَذَا ، فَقَدْ أَجْمَع الْمُسْلِمُونَ عَلَيْهِ قَبْل أَنْ يَنْبُغ هَؤُلَاءِ . وَوُجُوبه بِالشَّرْعِ لَا بِالْعَقْلِ خِلَافًا لِلْمُعْتَزِلَةِ .
وَأَمَّا قَوْل اللَّه عَزَّ وَجَلَّ : { عَلَيْكُمْ أَنْفُسَكُمْ لَا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اِهْتَدَيْتُمْ } فَلَيْسَ مُخَالِفًا لِمَا ذَكَرْنَاهُ لِأَنَّ الْمَذْهَب الصَّحِيح عِنْد الْمُحَقِّقِينَ فِي مَعْنَى الْآيَة أَنَّكُمْ إِذَا فَعَلْتُمْ مَا كُلِّفْتُمْ بِهِ فَلَا يَضُرُّكُمْ تَقْصِير غَيْركُمْ مِثْل قَوْله تَعَالَى : { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } وَإِذَا كَانَ كَذَلِكَ فَمِمَّا كُلِّفَ بِهِ الْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنْ الْمُنْكَر ، فَإِذَا فَعَلَهُ وَلَمْ يَمْتَثِل الْمُخَاطَب فَلَا عَتْبَ بَعْد ذَلِكَ عَلَى الْفَاعِل لِكَوْنِهِ أَدَّى مَا عَلَيْهِ فَإِنَّمَا عَلَيْهِ الْأَمْر وَالنَّهْي لَا الْقَبُول . وَاَللَّه أَعْلَم .
ثُمَّ إِنَّ الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر فَرْض كِفَايَة إِذَا قَامَ بِهِ بَعْض النَّاس سَقَطَ الْحَرَج عَنْ الْبَاقِينَ ، وَإِذَا تَرَكَهُ الْجَمِيع أَثِمَ كُلّ مَنْ تَمَكَّنَ مِنْهُ بِلَا عُذْرٍ وَلَا خَوْف . ثُمَّ إِنَّهُ قَدْ يَتَعَيَّن كَمَا إِذَا كَانَ فِي مَوْضِعٍ لَا يَعْلَم بِهِ إِلَّا هُوَ أَوْ لَا يَتَمَكَّنُ مِنْ إِزَالَته إِلَّا هُوَ ، وَكَمَنْ يَرَى زَوْجَته أَوْ وَلَده أَوْ غُلَامه عَلَى مُنْكَر أَوْ تَقْصِير فِي الْمَعْرُوف قَالَ الْعُلَمَاء رَضِيَ اللَّه عَنْهُمْ : وَلَا يَسْقُط عَنْ الْمُكَلَّف الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر لِكَوْنِهِ لَا يُفِيد فِي ظَنِّهِ بَلْ يَجِب عَلَيْهِ فِعْلُهُ فَإِنَّ الذِّكْرَى تَنْفَع الْمُؤْمِنِينَ . وَقَدْ قَدَّمْنَا أَنَّ الَّذِي عَلَيْهِ الْأَمْر وَالنَّهْي لَا الْقَبُول . وَكَمَا قَالَ اللَّه عَزَّ وَجَلَّ : { مَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ } وَمَثَّلَ الْعُلَمَاءُ هَذَا بِمَنْ يَرَى إِنْسَانًا فِي الْحَمَّام أَوْ غَيْره مَكْشُوفَ بَعْضِ الْعَوْرَةِ وَنَحْو ذَلِكَ . وَاَللَّه أَعْلَم . قَالَ الْعُلَمَاء : وَلَا يُشْتَرَط فِي الْآمِر وَالنَّاهِي أَنْ يَكُون كَامِل الْحَال مُمْتَثِلًا مَا يَأْمُر بِهِ مُجْتَنِبًا مَا يَنْهَى عَنْهُ ، بَلْ عَلَيْهِ الْأَمْر وَإِنْ كَانَ مُخِلًّا بِمَا يَأْمُر بِهِ ، وَالنَّهْي وَإِنْ كَانَ مُتَلَبِّسًا بِمَا يَنْهَى عَنْهُ ؛ فَإِنَّهُ يَجِب عَلَيْهِ شَيْئَانِ أَنْ يَأْمُر نَفْسه وَيَنْهَاهَا ، وَيَأْمُر غَيْره وَيَنْهَاهُ ، فَإِذَا أَخَلَّ بِأَحَدِهِمَا كَيْف يُبَاح لَهُ الْإِخْلَال بِالْآخَرِ ؟ قَالَ الْعُلَمَاء : وَلَا يَخْتَصُّ الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر بِأَصْحَابِ الْوِلَايَات بَلْ ذَلِكَ جَائِز لِآحَادِ الْمُسْلِمِينَ . قَالَ إِمَام الْحَرَمَيْنِ : وَالدَّلِيل عَلَيْهِ إِجْمَاع الْمُسْلِمِينَ ؛ فَإِنَّ غَيْر الْوُلَاة فِي الصَّدْر الْأَوَّل ، وَالْعَصْر الَّذِي يَلِيه كَانُوا يَأْمُرُونَ الْوُلَاة بِالْمَعْرُوفِ ، وَيَنْهَوْنَهُمْ عَنْ الْمُنْكَر ، مَعَ تَقْرِير الْمُسْلِمِينَ إِيَّاهُمْ ، وَتَرْكِ تَوْبِيخهمْ عَلَى التَّشَاغُل بِالْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر مِنْ غَيْر وِلَايَة . وَاَللَّه أَعْلَم .
ثُمَّ إِنَّهُ إِنَّمَا يَأْمُر وَيَنْهَى مَنْ كَانَ عَالِمًا بِمَا يَأْمُر بِهِ وَيَنْهَى عَنْهُ ؛ وَذَلِكَ يَخْتَلِف بِاخْتِلَافِ الشَّيْء ؛ فَإِنْ كَانَ مِنْ الْوَاجِبَات الظَّاهِرَة ، وَالْمُحَرَّمَات الْمَشْهُورَة كَالصَّلَاةِ وَالصِّيَام وَالزِّنَا وَالْخَمْر وَنَحْوهَا ، فَكُلّ الْمُسْلِمِينَ عُلَمَاء بِهَا ، وَإِنْ كَانَ مِنْ دَقَائِق الْأَفْعَال وَالْأَقْوَال وَمِمَّا يَتَعَلَّق بِالِاجْتِهَادِ لَمْ يَكُنْ لِلْعَوَامِّ مَدْخَل فِيهِ ، وَلَا لَهُمْ إِنْكَاره ، بَلْ ذَلِكَ لِلْعُلَمَاءِ . ثُمَّ الْعُلَمَاء إِنَّمَا يُنْكِرُونَ مَا أُجْمِعَ عَلَيْهِ أَمَّا الْمُخْتَلَف فِيهِ فَلَا إِنْكَار فِيهِ لِأَنَّ عَلَى أَحَد الْمَذْهَبَيْنِ كُلّ مُجْتَهِدٍ مُصِيبٌ . وَهَذَا هُوَ الْمُخْتَار عِنْد كَثِيرِينَ مِنْ الْمُحَقِّقِينَ أَوْ أَكْثَرهمْ . وَعَلَى الْمَذْهَب الْآخَر الْمُصِيب وَاحِد وَالْمُخْطِئ غَيْر مُتَعَيَّن لَنَا ، وَالْإِثْم مَرْفُوع عَنْهُ ، لَكِنْ إِنْ نَدَبَهُ عَلَى جِهَة النَّصِيحَة إِلَى الْخُرُوج مِنْ الْخِلَاف فَهُوَ حَسَن مَحْبُوب مَنْدُوب إِلَى فِعْلِهِ بِرِفْقٍ ؛ فَإِنَّ الْعُلَمَاء مُتَّفِقُونَ عَلَى الْحَثّ عَلَى الْخُرُوج مِنْ الْخِلَاف إِذَا لَمْ يَلْزَم مِنْهُ إِخْلَال بِسُنَّةٍ أَوْ وُقُوعٍ فِي خِلَاف آخَر . وَذَكَرَ أَقْضَى الْقُضَاة أَبُو الْحَسَن الْمَاوَرْدِيُّ الْبَصْرِيُّ الشَّافِعِيُّ فِي كِتَابه " الْأَحْكَام السُّلْطَانِيَّةُ " خِلَافًا بَيْن الْعُلَمَاء فِي أَنَّ مَنْ قَلَّدَهُ السُّلْطَان الْحِسْبَة هَلْ لَهُ أَنْ يَحْمِل النَّاس عَلَى مَذْهَبه فِيمَا اِخْتَلَفَ فِيهِ الْفُقَهَاء إِذَا كَانَ الْمُحْتَسِب مِنْ أَهْل الِاجْتِهَاد أَمْ لَا يُغَيِّر مَا كَانَ عَلَى مَذْهَب غَيْره ؟ وَالْأَصَحُّ أَنَّهُ لَا يُغَيِّر لِمَا ذَكَرْنَاهُ . وَلَمْ يَزَل الْخِلَاف فِي الْفُرُوع بَيْن الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ . وَلَا يُنْكِر مُحْتَسِب وَلَا غَيْره عَلَى غَيْره . وَكَذَلِكَ قَالُوا : لَيْسَ لِلْمُفْتِي وَلَا لِلْقَاضِي أَنْ يَعْتَرِض عَلَى مَنْ خَالَفَهُ إِذَا لَمْ يُخَالِف نَصًّا أَوْ إِجْمَاعًا أَوْ قِيَاسًا جَلِيًّا . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ هَذَا الْبَاب أَعْنِي بَاب الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر قَدْ ضُيِّعَ أَكْثَره مِنْ أَزْمَانٍ مُتَطَاوِلَة ، وَلَمْ يَبْقَ مِنْهُ فِي هَذِهِ الْأَزْمَان إِلَّا رُسُوم قَلِيلَة جِدًّا . وَهُوَ بَاب عَظِيم بِهِ قِوَام الْأَمْر وَمِلَاكُهُ . وَإِذَا كَثُرَ أَوَّلًا عَمّ الْعِقَابُ الصَّالِحَ وَالطَّالِحَ . وَإِذَا لَمْ يَأْخُذُوا عَلَى يَد الظَّالِم أَوْشَكَ أَنْ يَعُمَّهُمْ اللَّه تَعَالَى بِعِقَابِهِ { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } فَيَنْبَغِي لِطَالِبِ الْآخِرَة ، وَالسَّاعِي فِي تَحْصِيل رِضَا اللَّه عَزَّ وَجَلَّ أَنْ يَعْتَنِيَ بِهَذَا الْبَاب ، فَإِنَّ نَفْعَهُ عَظِيم لَا سِيَّمَا وَقَدْ ذَهَبَ مُعْظَمُهُ ، وَيُخْلِص نِيَّته ، وَلَا يُهَادِن مَنْ يُنْكِر عَلَيْهِ لِارْتِفَاعِ مَرْتَبَته ؛ فَإِنَّ اللَّه تَعَالَى قَالَ : { وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ } وَقَالَ تَعَالَى : { وَمَنْ يَعْتَصِمْ بِاَللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ } . وَقَالَ تَعَالَى : { وَاَلَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا } . وَقَالَ تَعَالَى : { أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } وَاعْلَمْ أَنَّ الْأَجْر عَلَى قَدْر النَّصَب ، وَلَا يُتَارِكهُ أَيْضًا لِصَدَاقَتِهِ وَمَوَدَّته وَمُدَاهَنَته وَطَلَب الْوَجَاهَة عِنْده وَدَوَام الْمَنْزِلَة لَدَيْهِ ؛ فَإِنَّ صَدَاقَته وَمَوَدَّته تُوجِب لَهُ حُرْمَة وَحَقًّا ، وَمَنْ حَقّه أَنْ يَنْصَحهُ وَيَهْدِيه إِلَى مَصَالِح آخِرَته ، وَيُنْقِذهُ مِنْ مَضَارِّهَا . وَصَدِيق الْإِنْسَان وَمُحِبُّهُ هُوَ مَنْ سَعَى فِي عِمَارَة آخِرَتِهِ وَإِنْ أَدَّى ذَلِكَ إِلَى نَقْصٍ فِي دُنْيَاهُ . وَعَدُوُّهُ مَنْ يَسْعَى فِي ذَهَاب أَوْ نَقْص آخِرَته وَإِنْ حَصَلَ بِسَبَبِ ذَلِكَ صُورَة نَفْعٍ فِي دُنْيَاهُ . وَإِنَّمَا كَانَ إِبْلِيس عَدُوًّا لَنَا لِهَذَا وَكَانَتْ الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ أَجْمَعِينَ أَوْلِيَاء لِلْمُؤْمِنِينَ لِسَعْيِهِمْ فِي مَصَالِح آخِرَتهمْ ، وَهِدَايَتهمْ إِلَيْهَا ، وَنَسْأَل اللَّه الْكَرِيم تَوْفِيقنَا وَأَحْبَابنَا وَسَائِر الْمُسْلِمِينَ لِمَرْضَاتِهِ ، وَأَنْ يَعُمَّنَا بِجُودِهِ وَرَحْمَته . وَاَللَّه أَعْلَم .
وَيَنْبَغِي لِلْآمِرِ بِالْمَعْرُوفِ وَالنَّاهِي عَنْ الْمُنْكَر أَنْ يَرْفُق لِيَكُونَ أَقْرَب إِلَى تَحْصِيل الْمَطْلُوب . فَقَدْ قَالَ الْإِمَام الشَّافِعِيُّ رَضِيَ اللَّه عَنْهُ : ( مَنْ وَعَظَ أَخَاهُ سِرًّا فَقَدْ نَصَحَهُ وَزَانَهُ ، وَمَنْ وَعَظَهُ عَلَانِيَة فَقَدْ فَضَحَهُ وَشَانَهُ ) وَمِمَّا يَتَسَاهَل أَكْثَر النَّاس فِيهِ مِنْ هَذَا الْبَاب مَا إِذَا رَأَى إِنْسَانًا يَبِيع مَتَاعًا مَعِيبًا أَوْ نَحْوه فَإِنَّهُمْ لَا يُنْكِرُونَ ذَلِكَ ، وَلَا يُعَرِّفُونَ الْمُشْتَرِي بِعَيْبِهِ ، وَهَذَا خَطَأٌ ظَاهِرٌ . وَقَدْ نَصَّ الْعُلَمَاء عَلَى أَنَّهُ يَجِب عَلَى مَنْ عَلِم ذَلِكَ أَنْ يُنْكِر عَلَى الْبَائِع ، وَأَنْ يُعْلِم الْمُشْتَرِي بِهِ . وَاَللَّه أَعْلَم .
وَأَمَّا صِفَة النَّهْي وَمَرَاتِبه فَقَدْ قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْحَدِيث الصَّحِيح : " فَلْيُغَيِّرْهُ بِيَدِهِ ، فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ ، فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ "
فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَبِقَلْبِهِ )
مَعْنَاهُ فَلْيَكْرَهْهُ بِقَلْبِهِ . وَلَيْسَ ذَلِكَ بِإِزَالَةٍ وَتَغْيِيرٍ مِنْهُ لِلْمُنْكَرِ وَلَكِنَّهُ هُوَ الَّذِي فِي وُسْعِهِ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَذَلِكَ أَضْعَف الْإِيمَان )
مَعْنَاهُ وَاَللَّه أَعْلَم أَقَلُّهُ ثَمَرَة ، قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : هَذَا الْحَدِيث أَصْل فِي صِفَة التَّغْيِير فَحَقُّ الْمُغَيِّر أَنْ يُغَيِّرهُ بِكُلِّ وَجْه أَمْكَنَهُ زَوَاله بِهِ قَوْلًا كَانَ أَوْ فِعْلًا ؛ فَيَكْسِر آلَات الْبَاطِل ، وَيُرِيق الْمُسْكِر بِنَفْسِهِ ، أَوْ يَأْمُر مَنْ يَفْعَلهُ ، وَيَنْزِع الْغُصُوبَ وَيَرُدَّهَا إِلَى أَصْحَابهَا بِنَفْسِهِ ، أَوْ بِأَمْرِهِ إِذَا أَمْكَنَهُ وَيَرْفُق فِي التَّغْيِير جَهْده بِالْجَاهِلِ وَبِذِي الْعِزَّة الظَّالِم الْمَخُوف شَرّه ؛ إِذْ ذَلِكَ أَدْعَى إِلَى قَبُول قَوْله . كَمَا يُسْتَحَبُّ أَنْ يَكُون مُتَوَلِّي ذَلِكَ مِنْ أَهْل الصَّلَاح وَالْفَضْل لِهَذَا الْمَعْنَى . وَيُغْلِظ عَلَى الْمُتَمَادِي فِي غَيّه ، وَالْمُسْرِف فِي بَطَالَته ؛ إِذَا أَمِنَ أَنْ يُؤَثِّر إِغْلَاظُه مُنْكَرًا أَشَدّ مِمَّا غَيَّرَهُ لِكَوْنِ جَانِبه مَحْمِيًّا عَنْ سَطْوَة الظَّالِم . فَإِنْ غَلَبَ عَلَى ظَنّه أَنَّ تَغْيِيرَهُ بِيَدِهِ يُسَبِّبُ مُنْكَرًا أَشَدّ مِنْهُ مِنْ قَتْله أَوْ قَتْل غَيْره بِسَبَبٍ كَفَّ يَدَهُ ، وَاقْتَصَرَ عَلَى الْقَوْل بِاللِّسَانِ وَالْوَعْظ وَالتَّخْوِيف . فَإِنْ خَافَ أَنْ يُسَبِّب قَوْله مِثْل ذَلِكَ غَيَّرَ بِقَلْبِهِ ، وَكَانَ فِي سَعَة ، وَهَذَا هُوَ الْمُرَاد بِالْحَدِيثِ إِنْ شَاءَ اللَّه تَعَالَى وَإِنْ وَجَدَ مَنْ يَسْتَعِينُ بِهِ عَلَى ذَلِكَ اِسْتَعَانَ مَا لَمْ يُؤَدِّ ذَلِكَ إِلَى إِظْهَار سِلَاحٍ وَحَرْبٍ ، وَلْيَرْفَع ذَلِكَ إِلَى مَنْ لَهُ الْأَمْر إِنْ كَانَ الْمُنْكَر مِنْ غَيْره ، أَوْ يَقْتَصِر عَلَى تَغْيِيره بِقَلْبِهِ . هَذَا هُوَ فِقْه الْمَسْأَلَة ، وَصَوَاب الْعَمَل فِيهَا عِنْد الْعُلَمَاء وَالْمُحَقِّقِينَ خِلَافًا لِمَنْ رَأَى الْإِنْكَار بِالتَّصْرِيحِ بِكُلِّ حَالٍ وَإِنْ قُتِلَ وَنِيل مِنْهُ كُلّ أَذَى . هَذَا آخِر كَلَام الْقَاضِي رَحِمَهُ اللَّه .
قَالَ إِمَام الْحَرَمَيْنِ رَحِمَهُ اللَّه : وَيَسُوغ لِآحَادِ الرَّعِيَّة أَنْ يَصُدَّ مُرْتَكِبَ الْكَبِيرَة وَإِنْ لَمْ يَنْدَفِع عَنْهَا بِقَوْلِهِ مَا لَمْ يَنْتَهِ الْأَمْر إِلَى نَصْبِ قِتَال وَشَهْر سِلَاح . فَإِنْ اِنْتَهَى الْأَمْر إِلَى ذَلِكَ رَبَطَ الْأَمْر بِالسُّلْطَانِ قَالَ : وَإِذَا جَارَ وَالِي الْوَقْت ، وَظَهَرَ ظُلْمُهُ وَغَشْمُهُ ، وَلَمْ يَنْزَجِر حِين زُجِرَ عَنْ سُوء صَنِيعه بِالْقَوْلِ ، فَلِأَهْلِ الْحَلِّ وَالْعَقْد التَّوَاطُؤ عَلَى خَلْعه وَلَوْ بِشَهْرِ الْأَسْلِحَة وَنَصْبِ الْحُرُوب . هَذَا كَلَامُ إِمَام الْحَرَمَيْنِ . وَهَذَا الَّذِي ذَكَرَهُ مِنْ خَلْعه غَرِيب ، وَمَعَ هَذَا فَهُوَ مَحْمُول عَلَى مَا إِذَا لَمْ يُخَفْ مِنْهُ إِثَارَة مَفْسَدَة أَعْظَم مِنْهُ . قَالَ : وَلَيْسَ لِلْآمِرِ بِالْمَعْرُوفِ الْبَحْث وَالتَّنْقِير وَالتَّجَسُّس وَاقْتِحَام الدُّور بِالظُّنُونِ ، بَلْ إِنْ عَثَرَ عَلَى مُنْكَر غَيَّرَهُ جَهْده . هَذَا كَلَام إِمَام الْحَرَمَيْنِ .
وَقَالَ أَقْضَى الْقُضَاة الْمَاوَرْدِيُّ : لَيْسَ لِلْمُحْتَسِبِ أَنْ يَبْحَث عَمَّا لَمْ يَظْهَر مِنْ الْمُحَرَّمَات . فَإِنْ غَلَبَ عَلَى الظَّنِّ اِسْتِسْرَار قَوْم بِهَا لِأَمَارَة وَآثَار ظَهَرَتْ ، فَذَلِكَ ضَرْبَانِ .
أَحَدهمَا : أَنْ يَكُون ذَلِكَ فِي اِنْتَهَاك حُرْمَة يَفُوت اِسْتِدْرَاكهَا ، مِثْل أَنْ يُخْبِرَهُ مَنْ يَثِقَ بِصِدْقِهِ أَنَّ رَجُلًا خَلَا بِرَجُلٍ لِيَقْتُلهُ أَوْ بِامْرَأَةِ لِيَزْنِيَ بِهَا فَيَجُوز لَهُ فِي مِثْل هَذَا الْحَال أَنْ يَتَجَسَّسَ ، وَيُقْدِم عَلَى الْكَشْف وَالْبَحْث حَذَرًا مِنْ فَوَات مَا لَا يُسْتَدْرَك . وَكَذَا لَوْ عَرَفَ ذَلِكَ غَيْرُ الْمُحْتَسِبِ مِنْ الْمُتَطَوِّعَة جَازَ لَهُمْ الْإِقْدَام عَلَى الْكَشْف وَالْإِنْكَار .
الضَّرْب الثَّانِي : مَا قَصُرَ عَنْ هَذِهِ الرُّتْبَة فَلَا يَجُوز التَّجَسُّس عَلَيْهِ ، وَلَا كَشْف الْأَسْتَار عَنْهُ . فَإِنْ سَمِعَ أَصْوَات الْمَلَاهِي الْمُنْكَرَة مِنْ دَارٍ أَنْكَرَهَا خَارِج الدَّار لَمْ يَهْجُم عَلَيْهَا بِالدُّخُولِ لِأَنَّ الْمُنْكَر ظَاهِر وَلَيْسَ عَلَيْهِ أَنْ يَكْشِف عَنْ الْبَاطِن . وَقَدْ ذَكَرَ الْمَاوَرْدِيُّ فِي آخَر الْأَحْكَام السُّلْطَانِيَّة بَابًا حَسَنًا فِي الْحِسْبَة مُشْتَمِلًا عَلَى جُمَل مِنْ قَوَاعِد الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر وَقَدْ أَشَرْنَا هُنَا إِلَى مَقَاصِدهَا ، وَبَسَطْت الْكَلَام فِي هَذَا الْبَاب لِعِظَمِ فَائِدَته ، وَكَثْرَة الْحَاجَة إِلَيْهِ ، وَكَوْنه مِنْ أَعْظَم قَوَاعِد الْإِسْلَام . وَاَللَّه أَعْلَم .
قَوْله : ( وَحَدَّثَنَا أَبُو كُرَيْبٍ حَدَّثَنَا أَبُو مُعَاوِيَة حَدَّثَنَا الْأَعْمَش عَنْ إِسْمَاعِيل بْن رَجَاء عَنْ أَبِيهِ عَنْ أَبِي سَعِيد وَعَنْ قَيْس بْن مُسْلِم عَنْ طَارِق بْن شِهَاب عَنْ أَبِي سَعِيد )
فَقَوْله : وَعَنْ قَيْس مَعْطُوف عَلَى إِسْمَاعِيل . مَعْنَاهُ رَوَاهُ الْأَعْمَش عَنْ إِسْمَاعِيل عَنْ قَيْس . وَاَللَّه أَعْلَم .

71 - قَوْله : ( عَنْ صَالِح بْن كَيْسَانَ عَنْ الْحَارِثِ عَنْ جَعْفَر بْن عَبْد اللَّه بْن الْحَكَم عَنْ عَبْد الرَّحْمَن بْن الْمِسْوَر عَنْ أَبِي رَافِع عَنْ عَبْد اللَّه بْن مَسْعُود رَضِيَ اللَّه عَنْهُ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : مَا مِنْ نَبِيٍّ بَعَثَهُ اللَّه فِي أُمَّة قَبْلِي إِلَّا كَانَ لَهُ مِنْ أُمَّته حَوَارِيُّونَ وَأَصْحَاب يَأْخُذُونَ بِسُنَّتِهِ وَيَقْتَدُونَ بِأَمْرِهِ ، ثُمَّ إِنَّهَا تَخْلُفُ مِنْ بَعْدهمْ خُلُوف يَقُولُونَ مَا لَا يَفْعَلُونَ وَيَفْعَلُونَ مَا لَا يُؤْمَرُونَ فَمَنْ جَاهَدَهُمْ بِيَدِهِ فَهُوَ مُؤْمِنٌ وَمَنْ جَاهَدَهُمْ بِلِسَانِهِ فَهُوَ مُؤْمِن وَمَنْ جَاهَدَهُمْ بِقَلْبِهِ فَهُوَ مُؤْمِن وَلَيْسَ وَرَاء ذَلِكَ مِنْ الْإِيمَان حَبَّة خَرْدَل قَالَ أَبُو رَافِع : فَحَدَّثْت عَبْد اللَّه بْن عُمَر رَضِيَ اللَّه عَنْهُمَا فَأَنْكَرَهُ عَلَيَّ ، فَقَدِمَ اِبْن مَسْعُود رَضِيَ اللَّه عَنْهُ فَنَزَلَ بَقَنَاةَ فَاسْتَتْبَعَنِي إِلَيْهِ عَبْد اللَّه بْن عُمَر رَضِيَ اللَّه عَنْهُمَا يَعُودهُ ، فَانْطَلَقْت مَعَهُ ، فَلَمَّا جَلَسْنَا سَأَلْت اِبْن مَسْعُود عَنْ هَذَا الْحَدِيث فَحَدَّثَنِيهِ كَمَا حَدَّثْته اِبْن عُمَر . قَالَ صَالِح : وَقَدْ تُحُدِّثَ بِنَحْوِ ذَلِكَ عَنْ أَبِي رَافِع )
أَمَّا ( الْحَارِثُ ) فَهُوَ اِبْنُ فُضَيْلٍ الْأَنْصَارِيُّ الْخَطْمِيُّ أَبُو عَبْد اللَّه الْمَدَنِيُّ رَوَى عَنْ عَبْد الرَّحْمَن بْن أَبِي قَرَّاد الصَّحَابِيّ . قَالَ يَحْيَى بْن مَعِينٍ : هُوَ ثِقَة .
وَأَمَّا ( أَبُو رَافِع ) فَهُوَ مَوْلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْأَصَحُّ أَنَّ اِسْمه أَسْلَمُ ، وَقِيلَ : إِبْرَاهِيمُ ، وَقِيلَ : هُرْمُز ، وَقِيلَ : ثَابِت ، وَقِيلَ : يَزِيدُ ، وَهُوَ غَرِيب حَكَاهُ اِبْن الْجَوْزِيِّ فِي كِتَابه ( جَامِع الْمَسَانِيد ) وَفِي هَذَا الْإِسْنَاد طَرِيفَةٌ وَهُوَ أَنَّهُ اِجْتَمَعَ فِيهِ أَرْبَعَةٌ تَابِعِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض : صَالِح ، وَالْحَارِث ، وَجَعْفَر ، وَعَبْد الرَّحْمَن . وَقَدْ تَقَدَّمَ نَظِير هَذَا . وَقَدْ جَمَعْت فِيهِ بِحَمْدِ اللَّه تَعَالَى جُزْءًا مُشْتَمِلًا عَلَى أَحَادِيث رُبَاعِيَّات : مِنْهَا أَرْبَعَة صَحَابِيُّونَ بَعْضهمْ عَنْ بَعْض ، وَأَرْبَعَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض .
وَأَمَّا قَوْله : ( قَالَ صَالِح وَقَدْ تُحُدِّثَ بِنَحْوِ ذَلِكَ عَنْ أَبِي رَافِع ) فَهُوَ بِضَمِّ التَّاء وَالْحَاء . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : مَعْنَى هَذَا أَنَّ صَالِح بْن كَيْسَانَ قَالَ : إِنَّ هَذَا الْحَدِيث رُوِيَ عَنْ أَبِي رَافِع عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ غَيْر ذِكْرِ اِبْن مَسْعُود فِيهِ . وَقَدْ ذَكَرَهُ الْبُخَارِيُّ كَذَلِكَ فِي تَارِيخِهِ مُخْتَصَرًا عَنْ أَبِي رَافِع عَنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ قَالَ أَبُو عَلِيٍّ الْجَيَّانِيُّ عَنْ أَحْمَدَ بْن حَنْبَل رَحِمَهُ اللَّه قَالَ : هَذَا الْحَدِيثُ غَيْر مَحْفُوظ . قَالَ : وَهَذَا الْكَلَامُ لَا يُشْبِه كَلَام اِبْن مَسْعُود . وَابْنُ مَسْعُودٍ يَقُول : اِصْبِرُوا حَتَّى تَلْقَوْنِي . هَذَا كَلَام الْقَاضِي - رَحِمَهُ اللَّه - وَقَالَ الشَّيْخ أَبُو عَمْرو : وَهَذَا الْحَدِيث قَدْ أَنْكَرَهُ أَحْمَدُ بْنُ حَنْبَلٍ رَحِمَهُ اللَّه . وَقَدْ رَوَى عَنْ الْحَارِثِ هَذَا جَمَاعَةٌ مِنْ الثِّقَات ، وَلَمْ نَجِد لَهُ ذِكْرًا فِي كُتُب الضُّعَفَاء . وَفِي كِتَاب اِبْن أَبِي حَاتِم عَنْ يَحْيَى بْنِ مَعِينٍ أَنَّهُ ثِقَة . ثُمَّ إِنَّ الْحَارِثَ لَمْ يَنْفَرِد بِهِ بَلْ تُوبِعَ عَلَيْهِ عَلَى مَا أَشْعَرَ بِهِ كَلَام صَالِح بْن كَيْسَانَ الْمَذْكُور . وَذَكَرَ الْإِمَام الدَّارَقُطْنِيُّ رَحِمَهُ اللَّه فِي كِتَاب " الْعِلَل " أَنَّ هَذَا الْحَدِيثَ قَدْ رُوِيَ مِنْ وُجُوه أُخَرَ : مِنْهَا عَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ عَنْ اِبْن مَسْعُود عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَأَمَّا قَوْله : ( اِصْبِرُوا حَتَّى تَلْقَوْنِي ) فَذَلِكَ حَيْثُ يَلْزَم مِنْ ذَلِكَ سَفْكُ الدِّمَاء أَوْ إِثَارَة الْفِتَن أَوْ نَحْو ذَلِكَ . وَمَا وَرَدَ فِي هَذَا الْحَدِيث مِنْ الْحَثِّ عَلَى جِهَاد الْمُبْطِلِينَ بِالْيَدِ وَاللِّسَان فَذَلِكَ حَيْثُ لَا يَلْزَم مِنْهُ إِثَارَة فِتْنَة . عَلَى أَنَّ هَذَا الْحَدِيث مَسُوق فِيمَنْ سَبَقَ مِنْ الْأُمَم وَلَيْسَ فِي لَفْظه ذِكْرٌ لِهَذِهِ الْأُمَّة . هَذَا آخِر كَلَام الشَّيْخ أَبِي عَمْرو ، وَهُوَ ظَاهِر كَمَا قَالَ . وَقَدْح الْإِمَام أَحْمَد رَحِمَهُ اللَّه فِي هَذَا بِهَذَا عَجَبٌ . وَاَللَّه أَعْلَم .
وَأَمَّا الْحَوَارِيُّونَ الْمَذْكُورُونَ فَاخْتُلِفَ فِيهِمْ فَقَالَ الْأَزْهَرِيُّ وَغَيْره هُمْ خُلْصَان الْأَنْبِيَاء وَأَصْفِيَاؤُهُمْ . وَالْخُلْصَان الَّذِينَ نُقُّوا مِنْ كُلّ عَيْب . وَقَالَ غَيْرهمْ . أَنْصَارهمْ . وَقِيلَ : الْمُجَاهِدُونَ . وَقِيلَ : الَّذِينَ يَصْلُحُونَ لِلْخِلَافَةِ بَعْدهمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ إِنَّهَا تَخْلُف مِنْ بَعْدهمْ خُلُوف ) الضَّمِير فِي ( إِنَّهَا ) هُوَ الَّذِي يُسَمِّيه النَّحْوِيُّونَ ضَمِير الْقِصَّة وَالشَّأْن ، وَمَعْنَى ( تَخْلُف ) تَحْدُث وَهُوَ بِضَمِّ اللَّام . وَأَمَّا ( الْخُلُوف ) فَبِضَمِّ الْخَاء وَهُوَ جَمْع خَلْف بِإِسْكَانِ اللَّام وَهُوَ الْخَالِف بِشَرٍّ . وَأَمَّا بِفَتْحِ اللَّام فَهُوَ الْخَالِف بِخَيْرِ . هَذَا هُوَ الْأَشْهَر . وَقَالَ جَمَاعَة وَجَمَاعَات مِنْ أَهْل اللُّغَة مِنْهُمْ أَبُو زَيْد يُقَال : كُلّ وَاحِد مِنْهُمَا بِالْفَتْحِ وَالْإِسْكَان . وَمِنْهُمْ مَنْ جَوَّزَ الْفَتْح فِي الشَّرّ وَلَمْ يُجَوِّز الْإِسْكَان فِي الْخَيْر . وَاَللَّه أَعْلَم .
قَوْله : ( فَنَزَلَ بَقَنَاةَ ) هَكَذَا هُوَ فِي بَعْض الْأُصُول الْمُحَقَّقَة ( بَقَنَاةَ ) بِالْقَافِ الْمَفْتُوحَة وَآخِره تَاء التَّأْنِيث . وَهُوَ غَيْر مَصْرُوف لِلْعَلَمِيَّةِ وَالتَّأْنِيث . وَهَكَذَا ذَكَرَهُ أَبُو عَبْد اللَّه الْحُمَيْدِيُّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ . وَوَقَعَ فِي أَكْثَر الْأُصُول وَلِمُعْظَمِ رُوَاة كِتَاب مُسْلِم ( بِفِنَائِهِ ) بِالْفَاءِ الْمَكْسُورَة وَبِالْمَدِّ وَآخِره هَاء الضَّمِير قَبْلهَا هَمْزَة . ( وَالْفِنَاء ) مَا بَيْن أَيْدِي الْمَنَازِل وَالدُّور . وَكَذَا رَوَاهُ أَبُو عَوَانَة الْإِسْفَرَايِينِيّ . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : فِي رِوَايَة السَّمَرْقَنْدِيِّ ( بَقَنَاةَ ) وَهُوَ الصَّوَاب . وَقَنَاةُ وَادٍ مِنْ أَوْدِيَة الْمَدِينَة عَلَيْهِ مَال مِنْ أَمْوَالهَا قَالَ : وَرِوَايَة الْجُمْهُور : ( بِفِنَائِهِ ) ، وَهُوَ خَطَأ وَتَصْحِيف .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( يَهْتَدُونَ بِهَدْيِهِ )
هُوَ بِفَتْحِ الْهَاء وَإِسْكَان الدَّال أَيْ بِطَرِيقَتِهِ وَسَمْتِهِ .
قَوْل مُسْلِم - رَحِمَهُ اللَّه - : ( وَلَمْ يَذْكُر قُدُوم اِبْن مَسْعُود وَاِجْتِمَاع اِبْن عُمَر مَعَهُ )
هَذَا مِمَّا أَنْكَرَهُ الْحَرِيرِيُّ فِي كِتَابه ( دُرَّة الْغَوَّاص ) فَقَالَ : لَا يُقَال اِجْتَمَعَ فُلَان مَعَ فُلَان ، وَإِنَّمَا يُقَال اِجْتَمَعَ فُلَان وَفُلَان . وَقَدْ خَالَفَهُ الْجَوْهَرِيُّ فَقَالَ فِي ( صِحَاحه ) : جَامَعَهُ عَلَى كَذَا أَيْ اِجْتَمَعَ مَعَهُ .

فِي هَذَا الْبَاب ( أَشَارَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِيَدِهِ نَحْو الْيَمَنِ فَقَالَ : أَلَّا إِنَّ الْإِيمَان هَاهُنَا ، وَإِنَّ الْقَسْوَة وَغِلَظ الْقُلُوب فِي الْفَدَّادِينَ عِنْد أُصُول أَذْنَاب الْإِبِل حَيْثُ يَطْلُع قَرْنَا الشَّيْطَان فِي رَبِيعَة وَمُضَر ) وَفِي رِوَايَة ( جَاءَ أَهْل الْيَمَنِ هُمْ أَرَقّ أَفْئِدَة الْإِيمَان يَمَانٍ ، وَالْفِقْه يَمَانٍ ، وَالْحِكْمَة يَمَانِيَة ) وَفِي رِوَايَة ( أَتَاكُمْ أَهْل الْيُمْن هُمْ أَضْعَفُ قُلُوبًا وَأَرَقّ أَفْئِدَة الْفِقْه يَمَانٍ ، وَالْحِكْمَة يَمَانِيَة ) وَفِي رِوَايَة ( رَأْس الْكُفْر نَحْو الْمَشْرِق ، وَالْفَخْر وَالْخُيَلَاء فِي أَهْل الْخَيْل وَالْإِبِل الْفَدَّادِينَ أَهْل الْوَبَر ، وَالسَّكِينَةُ فِي أَهْل الْغَنَم ) وَفِي رِوَايَةٍ ( الْإِيمَان يَمَانٍ ، وَالْكُفْر قِبَل الْمَشْرِق وَالسَّكِينَة فِي أَهْل الْغَنَم ، وَالْفَخْر وَالرِّيَاء فِي الْفَدَّادِينَ أَهْل الْخَيْل وَالْوَبَر ) وَفِي رِوَايَةٍ ( أَتَاكُمْ أَهْل الْيَمَن هُمْ أَلْيَن قُلُوبًا وَأَرَقُّ أَفْئِدَة الْإِيمَانُ يَمَانٍ ، وَالْحِكْمَة يَمَانِيَة ، وَرَأْس الْكُفْر قِبَل الْمَشْرِق ) وَفِي رِوَايَة ( غِلَظ الْقُلُوب وَالْجَفَاء فِي الْمَشْرِق ، وَالْإِيمَان فِي أَهْل الْحِجَاز ) .
قَدْ اُخْتُلِفَ فِي مَوَاضِع هَذَا الْحَدِيث ، وَقَدْ جَمَعَهَا الْقَاضِي عِيَاض رَحِمَهُ اللَّه ، وَنَقَّحَهَا مُخْتَصَرَة بَعْده الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه ، وَأَنَا أَحْكِي مَا ذَكَرَهُ . قَالَ : أَمَّا مَا ذُكِرَ مِنْ نِسْبَة الْإِيمَان إِلَى أَهْل الْيَمَن فَقَدْ صَرَفُوهُ عَنْ ظَاهِره مِنْ حَيْثُ إِنَّ مَبْدَأ الْإِيمَان مِنْ مَكَّة ثُمَّ مِنْ الْمَدِينَة حَرَسَهُمَا اللَّه تَعَالَى فَحَكَى أَبُو عُبَيْد إِمَامُ الْغَرْب ثُمَّ مَنْ بَعْدَهُ فِي ذَلِكَ أَقْوَالًا
أَحَدُهَا : أَنَّهُ أَرَادَ بِذَلِكَ مَكَّة فَإِنَّهُ يُقَال : إِنَّ مَكَّة مِنْ تِهَامَة ، وَتِهَامَة مِنْ أَرْض الْيَمَن .
وَالثَّانِي : أَنَّ الْمُرَاد مَكَّة وَالْمَدِينَة ، فَإِنَّهُ يُرْوَى فِي الْحَدِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ هَذَا الْكَلَام وَهُوَ بِتَبُوك ، وَمَكَّة وَالْمَدِينَة حِينَئِذٍ بَيْنه وَبَيْن الْيَمَن ، فَأَشَارَ إِلَى نَاحِيَة الْيَمَن ، وَهُوَ يُرِيد مَكَّة وَالْمَدِينَة ، فَقَالَ : الْإِيمَان يَمَان وَنَسَبهمَا إِلَى الْيَمَن لِكَوْنِهِمَا حِينَئِذٍ مِنْ نَاحِيَة الْيَمَن ، كَمَا قَالُوا الرُّكْن الْيَمَانِيُّ وَهُوَ بِمَكَّة لِكَوْنِهِ إِلَى نَاحِيَة الْيَمَن .
وَالثَّالِث : مَا ذَهَبَ إِلَيْهِ كَثِير مِنْ النَّاس وَهُوَ أَحْسَنُهَا عِنْد أَبِي عُبَيْد أَنَّ الْمُرَاد بِذَلِكَ الْأَنْصَار لِأَنَّهُمْ يَمَانُونَ فِي الْأَصْل فَنَسَب الْإِيمَان إِلَيْهِمْ لِكَوْنِهِمْ أَنْصَاره .
قَالَ الشَّيْخ أَبُو عَمْرو - رَحِمَهُ اللَّه - : وَلَوْ جَمَعَ أَبُو عُبَيْد وَمَنْ سَلَكَ سَبِيله طُرُق الْحَدِيث بِأَلْفَاظِهِ كَمَا جَمَعَهَا مُسْلِم وَغَيْره ، وَتَأَمَّلُوهَا لَصَارُوا إِلَى غَيْر مَا ذَكَرُوهُ ، وَلَمَا تَرَكُوا الظَّاهِر ، وَلَقَضَوْا بِأَنَّ الْمُرَاد الْيَمَن ، وَأَهْل الْيَمَن عَلَى مَا هُوَ الْمَفْهُوم مِنْ إِطْلَاق ذَلِكَ ؛ إِذْ مِنْ أَلْفَاظه أَتَاكُمْ أَهْل الْيَمَن وَالْأَنْصَار مِنْ جُمْلَة الْمُخَاطَبِينَ بِذَلِكَ فَهُمْ إِذْن غَيْرهمْ . وَكَذَلِكَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " جَاءَ أَهْل الْيَمَن " وَإِنَّمَا جَاءَ حِينَئِذٍ غَيْر الْأَنْصَار ثُمَّ إِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَصَفَهُمْ بِمَا يَقْضِي بِكَمَالِ إِيمَانِهِمْ وَرَتَّبَ عَلَيْهِ الْإِيمَان يَمَان فَكَانَ ذَلِكَ إِشَارَة لِلْإِيمَانِ إِلَى مَنْ أَتَاهُ مِنْ أَهْل الْيَمَن لَا إِلَى مَكَّة وَالْمَدِينَة . وَلَا مَانِع مِنْ إِجْرَاء الْكَلَام عَلَى ظَاهِره ، وَحَمْله عَلَى أَهْل الْيَمَن حَقِيقَة ؛ لِأَنَّ مَنْ اِتَّصَفَ بِشَيْءٍ وَقَوِيَ قِيَامه بِهِ ، وَتَأَكَّدَ اِطِّلَاعه مِنْهُ ، يُنْسَب ذَلِكَ الشَّيْءُ إِلَيْهِ إِشْعَارًا بِتَمَيُّزِهِ بِهِ ، وَكَمَالِ حَاله فِيهِ ، وَهَكَذَا كَانَ حَال أَهْل الْيَمَن حِينَئِذٍ فِي الْإِيمَان ، وَحَال الْوَافِدِينَ مِنْهُ فِي حَيَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَفِي أَعْقَاب مَوْته كَأُوَيْسِ الْقَرْنِيِّ ، وَأَبِي مُسْلِم الْخَوْلَانِيِّ ، رَضِيَ اللَّه عَنْهُمَا ، وَشِبْههمَا مِمَّنْ سَلِمَ قَلْبُهُ ، وَقَوِيَ إِيمَانه فَكَانَتْ نِسْبَة الْإِيمَان إِلَيْهِمْ لِذَلِكَ إِشْعَارًا بِكَمَالِ إِيمَانهمْ مِنْ غَيْر أَنْ يَكُون فِي ذَلِكَ نَفْيٌ لَهُ عَنْ غَيْرهمْ ، فَلَا مُنَافَاة بَيْنه وَبَيْن قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " الْإِيمَان فِي أَهْل الْحِجَاز " ثُمَّ الْمُرَاد بِذَلِكَ الْمَوْجُودُونَ مِنْهُمْ حِينَئِذٍ لَا كُلّ أَهْل الْيَمَن فِي كُلّ زَمَان فَإِنَّ اللَّفْظ لَا يَقْتَضِيه . هَذَا هُوَ الْحَقّ فِي ذَلِكَ وَنَشْكُر اللَّه تَعَالَى عَلَى هِدَايَتنَا لَهُ . وَاَللَّه أَعْلَم .
قَالَ : وَأَمَّا مَا ذَكَرَ مِنْ الْفِقْه وَالْحِكْمَة فَالْفِقْه هُنَا عِبَارَة عَنْ الْفَهْم فِي الدِّين ، وَاصْطَلَحَ بَعْد ذَلِكَ الْفُقَهَاء وَأَصْحَاب الْأُصُول عَلَى تَخْصِيص الْفِقْه بِإِدْرَاكِ الْأَحْكَام الشَّرْعِيَّة الْعَمَلِيَّة بِالِاسْتِدْلَالِ عَلَى أَعْيَانهَا .
وَأَمَّا الْحِكْمَة فَفِيهَا أَقْوَال كَثِيرَة مُضْطَرِبَةٌ قَدْ اِقْتَصَرَ كُلٌّ مِنْ قَائِلِيهَا عَلَى بَعْض صِفَات الْحِكْمَة . وَقَدْ صَفَا لَنَا مِنْهَا أَنَّ الْحِكْمَة عِبَارَة عَنْ الْعِلْم الْمُتَّصِف بِالْأَحْكَامِ ، الْمُشْتَمِل عَلَى الْمَعْرِفَة بِاَللَّهِ تَبَارَكَ وَتَعَالَى ، الْمَصْحُوب بِنَفَاذِ الْبَصِيرَة وَتَهْذِيب النَّفْس ، وَتَحْقِيق الْحَقّ ، وَالْعَمَل بِهِ ، وَالصَّدّ عَنْ اِتِّبَاع الْهَوَى وَالْبَاطِل . وَالْحَكِيمُ مَنْ لَهُ ذَلِكَ .
وَقَالَ أَبُو بَكْر بْن دُرَيْدٍ : كُلُّ كَلِمَة وَعَظَتْك ، وَزَجَرَتْك ، أَوْ دَعَتْك إِلَى مَكْرُمَة ، أَوْ نَهَتْك عَنْ قَبِيح ، فَهِيَ حِكْمَة وَحُكْم . مِنْهُ قَوْل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّ مِنْ الشَّعْر حِكْمَةً " وَفِي بَعْض الرِّوَايَات حُكْمًا . وَاَللَّه أَعْلَم .
قَالَ الشَّيْخ وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلْيَن قُلُوبًا وَأَرَقُّ أَفْئِدَة ) الْمَشْهُور أَنَّ الْفُؤَاد هُوَ الْقَلْب . فَعَلَى هَذَا يَكُون كَرَّرَ لَفْظ الْقَلْب بِلَفْظَيْنِ ، وَهُوَ أَوْلَى مِنْ تَكْرِيره بِلَفْظٍ وَاحِدٍ . وَقِيلَ : الْفُؤَادُ غَيْر الْقَلْب ، وَهُوَ عَيْن الْقَلْب ، وَقِيلَ : بَاطِن الْقَلْب ، وَقِيلَ : غِشَاء الْقَلْب . وَأَمَّا وَصْفُهَا بِاللِّينِ وَالرِّقَّة وَالضَّعْف فَمَعْنَاهُ أَنَّهَا ذَاتُ خَشْيَة وَاسْتِكَانَة سَرِيعَة الِاسْتِجَابَة وَالتَّأْثِير بِقَوَارِع التَّذْكِير سَالِمَة مِنْ الْغِلَظ وَالشِّدَّة وَالْقَسْوَة الَّتِي وَصَفَ بِهَا قُلُوب الْآخَرِينَ .
قَالَ : وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فِي الْفَدَّادِينَ ) فَزَعَمَ أَبُو عَمْرو الشَّيْبَانِيُّ أَنَّهُ بِتَخْفِيفِ الدَّال وَهُوَ جَمْع ( فَدَّانٍ ) بِتَشْدِيدِ الدَّال وَهُوَ عِبَارَة عَنْ الْبَقَر الَّتِي يُحْرَث عَلَيْهَا . حَكَاهُ عَنْهُ أَبُو عُبَيْد ، وَأَنْكَرَهُ عَلَيْهِ . وَعَلَى هَذَا الْمُرَاد بِذَلِكَ أَصْحَابُهَا فَحَذَفَ الْمُضَاف . وَالصَّوَاب فِي ( الْفَدَّادِينَ ) بِتَشْدِيدِ الدَّال جَمْع ( فَدَّاد ) بِدَالَيْنِ أُولَاهُمَا مُشَدَّدَة . وَهَذَا قَوْل أَهْل الْحَدِيث ، وَالْأَصْمَعِيِّ ، وَجُمْهُور أَهْل اللُّغَة . وَهُوَ مِنْ ( الْفَدِيد ) وَهُوَ الصَّوْت الشَّدِيد . فَهُمْ الَّذِينَ تَعْلُو أَصْوَاتهمْ فِي إِبِلهمْ ، وَخَيْلهمْ وَحُرُوثِهِمْ ، وَنَحْو ذَلِكَ . وَقَالَ أَبُو عُبَيْدَة مَعْمَر بْن الْمُثَنَّى : هُمْ الْمُكْثِرُونَ مِنْ الْإِبِل الَّذِينَ يَمْلِك أَحَدُهُمْ الْمِائَتَيْنِ مِنْهَا إِلَى الْأَلْف .
وَقَوْله ( إِنَّ الْقَسْوَة فِي الْفَدَّادِينَ عِنْد أُصُول أَذْنَاب الْإِبِل ) مَعْنَاهُ الَّذِينَ لَهُمْ جَلَبَة وَصِيَاح عِنْد سَوْقهمْ لَهَا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَيْثُ يَطْلُع قَرْنَا الشَّيْطَان فِي رَبِيعَة وَمُضَر ) . قَوْله ( رَبِيعَة وَمُضَر ) بَدَل مِنْ الْفَدَّادِينَ ، وَأَمَّا قَرْنَا الشَّيْطَان فَجَانِبَا رَأْسِهِ ، وَقِيلَ : هُمَا جَمْعَاهُ اللَّذَانِ يُغْرِيهِمَا بِإِضْلَالِ النَّاس ، وَقِيلَ : شِيعَتَاهُ مِنْ الْكُفَّار . وَالْمُرَاد بِذَلِكَ اِخْتِصَاص الْمَشْرِق بِمَزِيدٍ مِنْ تَسَلُّط الشَّيْطَان وَمِنْ الْكُفْر كَمَا قَالَ فِي الْحَدِيث الْآخَر : " رَأْسُ الْكُفْرِ نَحْو الْمَشْرِق " وَكَانَ ذَلِكَ فِي عَهْده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين قَالَ ذَلِكَ ، وَيَكُون حِين يَخْرُج الدَّجَّال مِنْ الْمَشْرِق . وَهُوَ فِيمَا بَيْن ذَلِكَ مَنْشَأ الْفِتَن الْعَظِيمَة ، وَمَثَار الْكَفَرَة التُّرْك الْغَاشِمَة الْعَاتِيَة الشَّدِيدَة الْبَأْس .
قَالَ الشَّيْخ وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَمَان وَيَمَانِيَة ) هُوَ بِتَخْفِيفِ الْيَاء عِنْد جَمَاهِير أَهْل الْعَرَبِيَّة لِأَنَّ الْأَلِفَ الْمَزِيدَةَ فِيهِ عِوَضٌ مِنْ يَاء النَّسَب الْمُشَدَّدَة فَلَا يُجْمَع بَيْنهمَا . وَقَالَ اِبْن السَّيِّد فِي كِتَابه ( الِاقْتِضَاب ) : حَكَى الْمُبَرِّد وَغَيْره أَنَّ التَّشْدِيد لُغَة . قَالَ الشَّيْخ : وَهَذَا غَرِيب . قُلْت : وَقَدْ حَكَى الْجَوْهَرِيُّ وَصَاحِبُ الْمَطَالِع وَغَيْرهمَا مِنْ الْعُلَمَاء عَنْ سِيبَوَيْهِ : أَنَّهُ حَكَى عَنْ بَعْض الْعَرَب أَنَّهُمْ يَقُولُونَ الْيَمَانِيّ بِالْيَاءِ الْمُشَدَّدَة وَأَنْشَدَ لِأُمَيَّة بْن خَلَفٍ : يَمَانِيًّا يَظَلُّ يَشِبّ كِيرًا وَيَنْفُخُ دَائِمًا لَهَبَ الشُّوَاظ وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْفَخْر وَالْخُيَلَاء ) فَالْفَخْر هُوَ الِافْتِخَار ، وَعَدُّ الْمَآثِر الْقَدِيمَة تَعْظِيمًا وَالْخُيَلَاء الْكِبْر وَاحْتِقَار النَّاس .
وَأَمَّا قَوْله : ( فِي أَهْل الْخَيْل وَالْإِبِل الْفَدَّادِينَ أَهْل الْوَبَر ) فَالْوَبَر وَإِنْ كَانَ مِنْ الْإِبِل دُون الْخَيْل فَلَا يَمْتَنِع أَنْ يَكُون قَدْ وَصَفَهُمْ بِكَوْنِهِمْ جَامِعِينَ بَيْن الْخَيْل وَالْإِبِل وَالْوَبَر .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( السَّكِينَة فِي أَهْل الْغَنَم ) فَالسَّكِينَة : الطُّمَأْنِينَة وَالسُّكُون . عَلَى خِلَاف مَا ذَكَرَهُ مِنْ صِفَة الْفَدَّادِينَ . هَذَا آخِرُ مَا ذَكَرَهُ الشَّيْخ أَبُو عَمْرو رَحِمَهُ اللَّه وَفِيهِ كِفَايَة فَلَا نُطَوِّل بِزِيَادَةٍ عَلَيْهِ . وَاَللَّه أَعْلَم .
وَأَمَّا أَسَانِيد الْبَاب فَقَالَ مُسْلِم رَحِمَهُ اللَّه : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا أَبُو أُسَامَة قَالَ : وَحَدَّثَنَا اِبْن نُمَيْر حَدَّثَنَا أَبِي قَالَ : وَحَدَّثَنَا أَبُو كُرَيْبٍ حَدَّثَنَا اِبْن إِدْرِيسَ كُلّهمْ عَنْ إِسْمَاعِيل بْن أَبِي خَالِد قَالَ : وَحَدَّثَنَا يَحْيَى بْن حَبِيب حَدَّثَنَا مُعْتَمِر عَنْ إِسْمَاعِيل قَالَ : سَمِعْت قَيْسًا يَرْوِي عَنْ أَبِي مَسْعُود ) ، هَؤُلَاءِ كُلّهمْ كُوفِيُّونَ إِلَّا يَحْيَى بْن حَبِيب وَمُعْتَمِرًا فَإِنَّهُمَا بَصْرِيَّانِ . وَقَدْ تَقَدَّمَ أَنَّ اِسْم اِبْن أَبِي شَيْبَة : عَبْدُ اللَّه اِبْن مُحَمَّد بْن إِبْرَاهِيم بْن أَبِي شَيْبَة ، وَأَنَّ أَبَا أُسَامَة : حَمَّاد بْن أُسَامَة ، وَابْن نُمَيْر مُحَمَّد بْن عَبْد اللَّه بْن نُمَيْر ، وَأَبُو كُرَيْبٍ مُحَمَّد بْن الْعَلَاء ، وَابْن إِدْرِيس عَبْد اللَّه ، وَأَبُو خَالِد هُرْمُز ، وَقِيلَ : سَعْد ، وَقِيلَ : كَثِير . وَأَبُو مَسْعُود عُقْبَةُ بْن عَمْرو الْأَنْصَارِيُّ الْبَدْرِيُّ رَضِيَ اللَّه عَنْهُمْ . وَفِي الْإِسْنَاد الْآخَر الدَّارِمِيُّ وَقَدْ تَقَدَّمَ فِي مُقَدِّمَة الْكِتَاب أَنَّهُ مَنْسُوب إِلَى جَدٍّ لِلْقَبِيلَةِ اِسْمه دَارِم ، وَفِيهِ أَبُو الْيَمَان وَاسْمه الْحَكَمُ بْن نَافِع ، وَبَعْده أَبُو مُعَاوِيَة مُحَمَّدُ بْن خَازِم بِالْخَاءِ الْمُعْجَمَة ، وَالْأَعْمَش سُلَيْمَان بْن مِهْرَانَ ، وَأَبُو صَالِح ذَكْوَانُ ، وَابْن جُرَيْجٍ عَبْد الْمَلِكِ بْن عَبْد الْعَزِيز بْن جُرَيْجٍ ، وَأَبُو الزُّبَيْر مُحَمَّد بْن مُسْلِم بْن تَدْرُس . وَكُلُّ هَذَا وَإِنْ كَانَ ظَاهِرًا وَقَدْ تَقَدَّمَ فَإِنَّمَا أَقْصِد بِتَكْرِيرِهِ وَذِكْرِهِ الْإِيضَاحَ لِمَنْ لَا يَكُون مِنْ أَهْل هَذَا الشَّأْن فَرُبَّمَا وَقَفَ عَلَى هَذَا الْبَاب ، وَأَرَادَ مَعْرِفَة اِسْم بَعْض هَؤُلَاءِ لِيَتَوَصَّل بِهِ إِلَى مُطَالَعَة تَرْجَمَته ، وَمَعْرِفَة حَاله ، أَوْ غَيْر ذَلِكَ مِنْ الْأَغْرَاض ، فَسَهَّلْت عَلَيْهِ الطَّرِيق بِعِبَارَةٍ مُخْتَصَرَةٍ . وَاَللَّه أَعْلَم بِالصَّوَابِ .

72 - سبق شرحه بالباب

73 - سبق شرحه بالباب

74 - سبق شرحه بالباب

75 - سبق شرحه بالباب

76 - سبق شرحه بالباب

77 - سبق شرحه بالباب

78 - سبق شرحه بالباب

79 - سبق شرحه بالباب

80 - سبق شرحه بالباب

81 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَدْخُلُونَ الْجَنَّةَ حَتَّى تُؤْمِنُوا ، وَلَا تُؤْمِنُوا حَتَّى تَحَابُّوا أَوَلَا أَدُلّكُمْ عَلَى شَيْءٍ إِذَا فَعَلْتُمُوهُ تَحَابَبْتُمْ : أَفْشُوا السَّلَام بَيْنكُمْ )
وَفِي الرِّوَايَة الْأُخْرَى : ( وَاَلَّذِي نَفْسِي بِيَدِهِ لَا تَدْخُلُونَ الْجَنَّة حَتَّى تُؤْمِنُوا ) هَكَذَا هُوَ فِي جَمِيع الْأُصُول وَالرِّوَايَات وَلَا تُؤْمِنُوا بِحَذْفِ النُّون مِنْ آخِره وَهِيَ لُغَةٌ مَعْرُوفَةٌ صَحِيحَةٌ .
وَأَمَّا مَعْنَى الْحَدِيث فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تُؤْمِنُوا حَتَّى تَحَابُّوا ) مَعْنَاهُ لَا يَكْمُل إِيمَانكُمْ وَلَا يَصْلُح حَالُكُمْ فِي الْإِيمَان إِلَّا بِالتَّحَابِّ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَدْخُلُونَ الْجَنَّة حَتَّى تُؤْمِنُوا ) فَهُوَ عَلَى ظَاهِرِهِ وَإِطْلَاقِهِ فَلَا يَدْخُل الْجَنَّةِ إِلَّا مَنْ مَاتَ مُؤْمِنًا وَإِنْ لَمْ يَكُنْ كَامِل الْإِيمَان ، فَهَذَا هُوَ الظَّاهِر مِنْ الْحَدِيث .
وَقَالَ الشَّيْخ أَبُو عَمْرو رَحِمَهُ اللَّه . مَعْنَى الْحَدِيث لَا يَكْمُل إِيمَانُكُمْ إِلَّا بِالتَّحَابِّ . وَلَا تَدْخُلُونَ الْجَنَّة عِنْدَ دُخُول أَهْلهَا إِذَا لَمْ تَكُونُوا كَذَلِكَ . وَهَذَا الَّذِي قَالَهُ مُحْتَمَل . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( أَفْشُوا السَّلَام بَيْنكُمْ ) فَهُوَ بِقَطْعِ الْهَمْزَةِ الْمَفْتُوحَةِ . وَفِيهِ الْحَثُّ الْعَظِيمُ عَلَى إِفْشَاء السَّلَام وَبَذْله لِلْمُسْلِمِينَ كُلِّهِمْ ؛ مَنْ عَرَفْت ، وَمَنْ لَمْ تَعْرِف ، كَمَا تَقَدَّمَ فِي الْحَدِيث الْآخَر . وَالسَّلَامُ أَوَّل أَسْبَاب التَّأَلُّف ، وَمِفْتَاح اِسْتِجْلَاب الْمَوَدَّة . وَفِي إِفْشَائِهِ تَمَكَّنُ أُلْفَة الْمُسْلِمِينَ بَعْضهمْ لِبَعْضِ ، وَإِظْهَار شِعَارهمْ الْمُمَيِّز لَهُمْ مِنْ غَيْرهمْ مِنْ أَهْل الْمِلَل ، مَعَ مَا فِيهِ مِنْ رِيَاضَة النَّفْس ، وَلُزُوم التَّوَاضُع ، وَإِعْظَام حُرُمَات الْمُسْلِمِينَ وَقَدْ ذَكَرَ الْبُخَارِيُّ رَحِمَهُ اللَّه فِي صَحِيحه عَنْ عَمَّار بْن يَاسِر رَضِيَ اللَّه عَنْهُ أَنَّهُ قَالَ : ( ثَلَاثٌ مَنْ جَمَعَهُنَّ فَقَدْ جَمَعَ الْإِيمَان : الْإِنْصَافُ مِنْ نَفْسك ، وَبَذْل السَّلَام لِلْعَالَمِ ، وَالْإِنْفَاق مِنْ الْإِقْتَار . رَوَى غَيْر الْبُخَارِيِّ هَذَا الْكَلَام مَرْفُوعًا إِلَى النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَبَذْل السَّلَام لِلْعَالَمِ ، وَالسَّلَام عَلَى مَنْ عَرَفْت وَمَنْ لَمْ تَعْرِف ، وَإِفْشَاء السَّلَام كُلّهَا بِمَعْنَى وَاحِد . وَفِيهَا لَطِيفَة أُخْرَى وَهِيَ أَنَّهَا تَتَضَمَّنُ رَفْع التَّقَاطُع وَالتَّهَاجُر وَالشَّحْنَاء وَفَسَاد ذَات الْبَيْن الَّتِي هِيَ الْحَالِقَة ، وَأَنَّ سَلَامه لِلَّهِ لَا يَتْبَع فِيهِ هَوَاهُ ، وَلَا يَخُصّ أَصْحَابه وَأَحْبَابه بِهِ . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم بِالصَّوَابِ .

82 - فِيهِ ( عَنْ تَمِيم الدَّارِيِّ رَضِيَ اللَّه عَنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : قَالَ : الدِّين النَّصِيحَةُ قُلْنَا : لِمَنْ ؟ قَالَ : لِلَّهِ وَلِكِتَابِهِ وَلِرَسُولِهِ وَلِأَئِمَّةِ الْمُسْلِمِينَ وَعَامَّتِهِمْ )
هَذَا حَدِيث عَظِيم الشَّأْن وَعَلَيْهِ مَدَار الْإِسْلَام كَمَا سَنَذْكُرُهُ مِنْ شَرْحه . وَأَمَّا مَا قَالَهُ جَمَاعَات مِنْ الْعُلَمَاء أَنَّهُ أَحَد أَرْبَاع الْإِسْلَام أَيْ أَحَد الْأَحَادِيث الْأَرْبَعَة الَّتِي تَجْمَع أُمُورَ الْإِسْلَام فَلَيْسَ كَمَا قَالُوهُ ، بَلْ الْمَدَارُ عَلَى هَذَا وَحْدَهُ . وَهَذَا الْحَدِيث مِنْ أَفْرَاد مُسْلِم ، وَلَيْسَ لِتَمِيمٍ الدَّارِيِّ فِي صَحِيحِ الْبُخَارِيِّ عَنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْءٌ ، وَلَا لَهُ فِي مُسْلِمٍ عَنْهُ غَيْر هَذَا الْحَدِيث . وَقَدْ تَقَدَّمَ فِي آخِر مُقَدِّمَة الْكِتَاب بَيَان الِاخْتِلَاف فِي نِسْبَة تَمِيمٍ وَأَنَّهُ دَارِيٌّ أَوْ دَيْرِيٌّ .
وَأَمَّا شَرْح هَذَا الْحَدِيث فَقَالَ الْإِمَام أَبُو سُلَيْمَان الْخَطَّابِيُّ رَحِمَهُ اللَّه : النَّصِيحَةُ كَلِمَةٌ جَامِعَةٌ مَعْنَاهَا حِيَازَة الْحَظِّ لِلْمَنْصُوحِ لَهُ . قَالَ : وَيُقَال : هُوَ مِنْ وَجِيز الْأَسْمَاء ، وَمُخْتَصَر الْكَلَام ، وَلَيْسَ فِي كَلَام الْعَرَب كَلِمَة مُفْرَدَة يُسْتَوْفَى بِهَا الْعِبَارَة عَنْ مَعْنَى هَذِهِ الْكَلِمَة . كَمَا قَالُوا فِي الْفَلَاح لَيْسَ فِي كَلَام الْعَرَب كَلِمَة أَجْمَع لِخَيْرِ الدُّنْيَا وَالْآخِرَة مِنْهُ . قَالَ : وَقِيلَ : النَّصِيحَة مَأْخُوذَة مِنْ نَصَحَ الرَّجُل ثَوْبه إِذَا خَاطَهُ . فَشَبَّهُوا فِعْل النَّاصِح فِيمَا يَتَحَرَّاهُ مِنْ صَلَاح الْمَنْصُوح لَهُ بِمَا يَسُدّهُ مِنْ خَلَل الثَّوْب . قَالَ : وَقِيلَ : إِنَّهَا مَأْخُوذَة مِنْ نَصَحْت الْعَسَلَ إِذَا صَفَّيْته مِنْ الشَّمْع ، شَبَّهُوا تَخْلِيصَ الْقَوْل مِنْ الْغِشّ بِتَخْلِيصِ الْعَسَل مِنْ الْخَلْط . قَالَ : وَمَعْنَى الْحَدِيث : عِمَاد الدِّين وَقِوَامه النَّصِيحَة . كَقَوْلِهِ : الْحَجُّ عَرَفَة أَيْ عِمَاده وَمُعْظَمه عَرَفَة . وَأَمَّا تَفْسِير النَّصِيحَة وَأَنْوَاعهَا فَقَدْ ذَكَرَ الْخَطَّابِيُّ وَغَيْره مِنْ الْعُلَمَاء فِيهَا كَلَامًا نَفِيسًا أَنَا أَضُمّ بَعْضه إِلَى بَعْض مُخْتَصَرًا . قَالُوا : أَمَّا النَّصِيحَة لِلَّهِ تَعَالَى فَمَعْنَاهَا مُنْصَرِفٌ إِلَى الْإِيمَان بِهِ ، وَنَفْيِ الشَّرِيكِ عَنْهُ ، وَتَرْكِ الْإِلْحَاد فِي صِفَاته وَوَصْفِهِ بِصِفَاتِ الْكَمَال وَالْجَلَال كُلّهَا ، وَتَنْزِيهه سُبْحَانه وَتَعَالَى مِنْ جَمِيع النَّقَائِص ، وَالْقِيَام بِطَاعَتِهِ ، وَاجْتِنَاب مَعْصِيَته ، وَالْحُبّ فِيهِ ، وَالْبُغْض فِيهِ ، وَمُوَالَاة مَنْ أَطَاعَهُ ، وَمُعَادَاة مَنْ عَصَاهُ ، وَجِهَاد مَنْ كَفَرَ بِهِ ، وَالِاعْتِرَاف بِنِعْمَتِهِ ، وَشُكْره عَلَيْهَا ، وَالْإِخْلَاص فِي جَمِيع الْأُمُور ، وَالدُّعَاء إِلَى جَمِيع الْأَوْصَاف الْمَذْكُورَة ، وَالْحَثّ عَلَيْهَا ، وَالتَّلَطُّف فِي جَمْع النَّاس ، أَوْ مَنْ أَمْكَنَ مِنْهُمْ عَلَيْهَا . قَالَ الْخَطَّابِيُّ رَحْمه اللَّه : وَحَقِيقَةُ هَذِهِ الْإِضَافَة رَاجِعَة إِلَى الْعَبْد فِي نُصْحه نَفْسه ، فَاَللَّه تَعَالَى غَنِيٌّ عَنْ نُصْحِ النَّاصِح . وَأَمَّا النَّصِيحَة لِكِتَابِهِ سُبْحَانه وَتَعَالَى فَالْإِيمَان بِأَنَّهُ كَلَام اللَّه تَعَالَى وَتَنْزِيله ، لَا يُشْبِههُ شَيْءٌ مِنْ كَلَام الْخَلْق ، وَلَا يَقْدِر عَلَى مِثْله أَحَد مِنْ الْخَلْق ، ثُمَّ تَعْظِيمه وَتِلَاوَته حَقّ تِلَاوَته ، وَتَحْسِينُهَا وَالْخُشُوع عِنْدهَا ، وَإِقَامَة حُرُوفه فِي التِّلَاوَة ، وَالذَّبّ عَنْهُ لِتَأْوِيلِ الْمُحَرِّفِينَ وَتَعَرُّض الطَّاعِنِينَ ، وَالتَّصْدِيق بِمَا فِيهِ ، وَالْوُقُوف مَعَ أَحْكَامه ، وَتَفَهُّم عُلُومه وَأَمْثَاله ، وَالِاعْتِبَار بِمَوَاعِظِهِ ، وَالتَّفَكُّر فِي عَجَائِبه ، وَالْعَمَل بِمُحْكَمِهِ ، وَالتَّسْلِيم لِمُتَشَابِهِهِ ، وَالْبَحْث عَنْ عُمُومه وَخُصُوصه وَنَاسِخه وَمَنْسُوخه ، وَنَشْر عُلُومه ، وَالدُّعَاء إِلَيْهِ وَإِلَى مَا ذَكَرْنَا مِنْ نَصِيحَته .
وَأَمَّا النَّصِيحَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَتَصْدِيقه عَلَى الرِّسَالَة ، وَالْإِيمَان بِجَمِيعِ مَا جَاءَ بِهِ ، وَطَاعَته فِي أَمْرِهِ وَنَهْيه ، وَنُصْرَتِهِ حَيًّا وَمَيِّتًا ، وَمُعَادَاة مَنْ عَادَاهُ ، وَمُوَالَاة مَنْ وَالَاهُ ، وَإِعْظَام حَقّه ، وَتَوْقِيره ، وَإِحْيَاء طَرِيقَته وَسُنَّته ، وَبَثّ دَعَوْته ، وَنَشْرِ شَرِيعَته ، وَنَفْي التُّهْمَة عَنْهَا ، وَاسْتِثَارَة عُلُومهَا ، وَالتَّفَقُّه فِي مَعَانِيهَا ، وَالدُّعَاء إِلَيْهَا ، وَالتَّلَطُّف فِي تَعَلُّمهَا وَتَعْلِيمهَا ، وَإِعْظَامهَا ، وَإِجْلَالهَا ، وَالتَّأَدُّب عِنْد قِرَاءَتهَا ، وَالْإِمْسَاك عَنْ الْكَلَام فِيهَا بِغَيْرِ عِلْم ، وَإِجْلَال أَهْلهَا لِانْتِسَابِهِمْ إِلَيْهَا ، وَالتَّخَلُّق بِأَخْلَاقِهِ ، وَالتَّأَدُّب بِآدَابِهِ ، وَمَحَبَّة أَهْل بَيْته وَأَصْحَابه ، وَمُجَانَبَة مَنْ اِبْتَدَعَ فِي سُنَّته ، أَوْ تَعَرَّضَ لِأَحَدٍ مِنْ أَصْحَابه ، وَنَحْو ذَلِكَ .
وَأَمَّا النَّصِيحَة لِأَئِمَّةِ الْمُسْلِمِينَ فَمُعَاوَنَتهمْ عَلَى الْحَقّ ، وَطَاعَتُهُمْ فِيهِ ، وَأَمْرُهُمْ بِهِ ، وَتَنْبِيههمْ وَتَذْكِيرهمْ بِرِفْقٍ وَلُطْفٍ ، وَإِعْلَامهمْ بِمَا غَفَلُوا عَنْهُ وَلَمْ يَبْلُغهُمْ مِنْ حُقُوق الْمُسْلِمِينَ ، وَتَرْك الْخُرُوج عَلَيْهِمْ ، وَتَأَلُّف قُلُوب النَّاس لِطَاعَتِهِمْ . قَالَ الْخَطَّابِيُّ رَحِمَهُ اللَّه : وَمِنْ النَّصِيحَة لَهُمْ الصَّلَاة خَلْفهمْ ، وَالْجِهَاد مَعَهُمْ ، وَأَدَاء الصَّدَقَات إِلَيْهِمْ ، وَتَرْك الْخُرُوج بِالسَّيْفِ عَلَيْهِمْ إِذَا ظَهَرَ مِنْهُمْ حَيْفٌ أَوْ سُوءُ عِشْرَة ، وَأَنْ لَا يُغَرُّوا بِالثَّنَاءِ الْكَاذِب عَلَيْهِمْ ، وَأَنْ يُدْعَى لَهُمْ بِالصَّلَاحِ . وَهَذَا كُلُّهُ عَلَى أَنَّ الْمُرَاد بِأَئِمَّةِ الْمُسْلِمِينَ الْخُلَفَاء وَغَيْرهمْ مِمَّنْ يَقُوم بِأُمُورِ الْمُسْلِمِينَ مِنْ أَصْحَاب الْوِلَايَاتِ . وَهَذَا هُوَ الْمَشْهُور . وَحَكَاهُ أَيْضًا الْخَطَّابِيُّ . ثُمَّ قَالَ : وَقَدْ يُتَأَوَّل ذَلِكَ عَلَى الْأَئِمَّة الَّذِينَ هُمْ عُلَمَاء الدِّين ، وَأَنَّ مِنْ نَصِيحَتهمْ قَبُول مَا رَوَوْهُ ، وَتَقْلِيدهمْ فِي الْأَحْكَام ، وَإِحْسَان الظَّنِّ بِهِمْ .
وَأَمَّا نَصِيحَة عَامَّة الْمُسْلِمِينَ وَهُمْ مَنْ عَدَا وُلَاة الْأَمْر فَإِرْشَادهمْ لِمَصَالِحِهِمْ فِي آخِرَتهمْ وَدُنْيَاهُمْ ، وَكَفّ الْأَذَى عَنْهُمْ فَيُعَلِّمهُمْ مَا يَجْهَلُونَهُ مِنْ دِينهمْ ، وَيُعِينهُمْ عَلَيْهِ بِالْقَوْلِ وَالْفِعْل ، وَسِتْر عَوْرَاتهمْ ، وَسَدّ خَلَّاتهمْ ، وَدَفْع الْمَضَارّ عَنْهُمْ ، وَجَلْب الْمَنَافِع لَهُمْ ، وَأَمْرهمْ بِالْمَعْرُوفِ ، وَنَهْيهمْ عَنْ الْمُنْكَر بِرِفْقٍ وَإِخْلَاصٍ ، وَالشَّفَقَة عَلَيْهِمْ ، وَتَوْقِير كَبِيرهمْ ، وَرَحْمَة صَغِيرهمْ ، وَتَخَوُّلهمْ بِالْمَوْعِظَةِ الْحَسَنَة ، وَتَرْك غِشِّهِمْ وَحَسَدِهِمْ ، وَأَنْ يُحِبَّ لَهُمْ مَا يُحِبُّ لِنَفْسِهِ مِنْ الْخَيْر ، وَيَكْرَه لَهُمْ مَا يَكْرَه لِنَفْسِهِ مِنْ الْمَكْرُوه ، وَالذَّبّ عَنْ أَمْوَالهمْ وَأَعْرَاضهمْ ، وَغَيْر ذَلِكَ مِنْ أَحْوَالهمْ بِالْقَوْلِ وَالْفِعْل ، وَحَثّهمْ عَلَى التَّخَلُّق بِجَمِيعِ مَا ذَكَرْنَاهُ مِنْ أَنْوَاع النَّصِيحَة ، وَتَنْشِيط هَمِّهِمْ إِلَى الطَّاعَات . وَقَدْ كَانَ فِي السَّلَف رَضِيَ اللَّه عَنْهُمْ مَنْ تَبْلُغ بِهِ النَّصِيحَة إِلَى الْإِضْرَار بِدُنْيَاهُ . وَاَللَّه أَعْلَم .
هَذَا آخِر مَا تَلَخَّصَ فِي تَفْسِير النَّصِيحَة . قَالَ اِبْن بَطَّال - رَحِمَهُ اللَّه - فِي هَذَا الْحَدِيث : أَنَّ النَّصِيحَة تُسَمَّى دِينًا وَإِسْلَامًا وَأَنَّ الدِّين يَقَع عَلَى الْعَمَل كَمَا يَقَع عَلَى الْقَوْل . قَالَ : وَالنَّصِيحَة فَرْضٌ يَجْزِي فِيهِ مَنْ قَامَ بِهِ ، وَيَسْقُط عَنْ الْبَاقِينَ . قَالَ : وَالنَّصِيحَة لَازِمَة عَلَى قَدْر الطَّاقَة إِذَا عَلِمَ النَّاصِحُ أَنَّهُ يُقْبَل نُصْحه ، وَيُطَاع أَمْرُهُ ، وَأَمِنَ عَلَى نَفْسه الْمَكْرُوه . فَإِنْ خَشِيَ عَلَى نَفْسه أَذًى فَهُوَ فِي سَعَةٍ . وَاَللَّه أَعْلَم .
وَأَمَّا مَا يَتَعَلَّق بِأَسَانِيد الْبَاب فَفِيهِ
أُمَيَّة بْن بِسْطَامٍ
وَقَدْ قَدَّمْنَا فِي الْمُقَدِّمَة الْخِلَاف فِي أَنَّهُ هَلْ يُصْرَف أَوْ لَا يُصْرَف ؟ وَفِي أَنَّ الْبَاء مَكْسُورَة عَلَى الْمَشْهُور ، وَأَنَّ صَاحِب الْمَطَالِع حَكَى أَيْضًا فَتْحَهَا .

83 - وَأَمَّا قَوْل مُسْلِم : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا عَبْد اللَّه بْن نُمَيْر وَأَبُو أُسَامَة عَنْ إِسْمَاعِيل بْن أَبِي خَالِد عَنْ قَيْسٍ عَنْ جَرِيرٍ )
فَهَذَا إِسْنَاد كُلُّهُ كُوفِيُّونَ .
وَأَمَّا حَدِيث جَرِير رَضِيَ اللَّه عَنْهُ ( قَالَ : بَايَعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى إِقَام الصَّلَاة ، وَإِيتَاء الزَّكَاة وَالنُّصْح لِكُلِّ مُسْلِم )
وَفِي الرِّوَايَة الْأُخْرَى : ( عَلَى السَّمْع وَالطَّاعَة فَلَقَّنَنِي فِيمَا اِسْتَطَعْت ) وَإِنَّمَا اِقْتَصَرَ عَلَى الصَّلَاة وَالزَّكَاة لِكَوْنِهِمَا قَرِينَتَيْنِ ، وَهُمَا أَهَمّ أَرْكَان الْإِسْلَام بَعْد الشَّهَادَتَيْنِ ، وَأَظْهَرهَا . وَلَمْ يَذْكُر الصَّوْم وَغَيْره لِدُخُولِهَا فِي السَّمْع وَالطَّاعَة .
وَمِمَّا يَتَعَلَّقُ بِحَدِيثِ جَرِير مَنْقَبَة وَمَكْرُمَة لِجَرِيرٍ رَضِيَ اللَّه عَنْهُ رَوَاهَا الْحَافِظ أَبُو الْقَاسِم الطَّبَرَانِيُّ بِإِسْنَادِهِ . اِخْتِصَارُهَا : أَنَّ جَرِيرًا أَمَرَ مَوْلَاهُ أَنْ يَشْتَرِيَ لَهُ فَرَسًا فَاشْتَرَى لَهُ فَرَسًا بِثَلَثِمِائَةِ دِرْهَم ، وَجَاءَ بِهِ وَبِصَاحِبِهِ لِيَنْقُدَهُ الثَّمَنَ ، فَقَالَ جَرِير لِصَاحِبِ الْفَرَس : فَرَسُك خَيْرٌ مِنْ ثَلَثمِائَةِ دِرْهَم . أَتَبِيعُهُ بِأَرْبَعِمِائَةِ دِرْهَم ؟ قَالَ ذَلِكَ إِلَيْك يَا أَبَا عَبْد اللَّه . فَقَالَ : فَرَسُك خَيْر مِنْ ذَلِكَ . أَتَبِيعُهُ بِخَمْسِمِائَةِ دِرْهَم ؟ ثُمَّ لَمْ يَزُلْ يَزِيدُهُ مِائَة ، فَمِائَة ، وَصَاحِبه يَرْضَى ، وَجَرِيرٌ يَقُول : فَرَسَك خَيْر إِلَى أَنْ بَلَغَ ثَمَانمِائَةِ دِرْهَم . فَاشْتَرَاهُ بِهَا . فَقِيلَ لَهُ فِي ذَلِكَ ، فَقَالَ : إِنِّي بَايَعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى النُّصْح لِكُلِّ مُسْلِم . وَاَللَّه أَعْلَم .

84 - وَأَمَّا مَا يَتَعَلَّقُ بِأَسَانِيد الْبَاب فَفِيهِ زِيَاد بْن عِلَاقَةَ بِكَسْرِ الْعَيْن وَبِالْقَافِ .

85 - وَأَمَّا قَوْله : ( حَدَّثَنَا سُرَيْج وَيَعْقُوب قَالَا : حَدَّثَنَا هُشَيْم عَنْ سَيَّار عَنْ الشَّعْبِيِّ عَنْ جَرِيرٍ )
، ثُمَّ قَالَ مُسْلِم فِي آخِره :
( قَالَ يَعْقُوب فِي رِوَايَته : حَدَّثَنَا سَيَّار )
فَفِيهِ تَنْبِيه عَلَى لَطِيفَةٍ وَهِيَ أَنَّ هُشَيْمًا مُدَلِّس وَقَدْ قَالَ ( عَنْ ) سَيَّار وَالْمُدَلِّس : إِذَا قَالَ : ( عَنْ ) ، لَا يُحْتَجُّ بِهِ إِلَّا إِنْ ثَبَتَ سَمَاعه مِنْ جِهَة أُخْرَى . فَرَوَى مُسْلِم رَحِمَهُ اللَّه حَدِيثه هَذَا عَنْ شَيْخَيْنِ وَهُمَا سُرَيْجٌ وَيَعْقُوبُ .
فَأَمَّا سُرَيْجٌ فَقَالَ حَدَّثَنَا هُشَيْم عَنْ سَيَّار . وَأَمَّا يَعْقُوب فَقَالَ : حَدَّثَنَا هُشَيْم قَالَ : حَدَّثَنَا سَيَّار . فَبَيَّنَ مُسْلِم رَحِمَهُ اللَّه اِخْتِلَافُ عِبَارَة الرَّاوِيَيْنِ فِي نَقْلِهِمَا عِبَارَته ، وَحَصَلَ مِنْهُمَا اِتِّصَال حَدِيثه ، وَلَمْ يَقْتَصِر مُسْلِم رَحِمَهُ اللَّه عَلَى إِحْدَى الرِّوَايَتَيْنِ . وَهَذَا مِنْ عَظِيم إِتْقَانه ، وَدَقِيق نَظَرِهِ ، وَحُسْن اِحْتِيَاطه رَضِيَ اللَّه عَنْهُ . وَسَيَّار بِتَقْدِيمِ السِّين عَلَى الْيَاء . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم بِالصَّوَابِ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِيمَا اِسْتَطَعْت )
مُوَافِق لِقَوْلِهِ تَعَالَى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } وَالرِّوَايَة ( اِسْتَطَعْت ) بِفَتْحِ التَّاء . وَتَلْقِينُهُ مِنْ كَمَالِ شَفَقَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذْ قَدْ يَعْجِز فِي بَعْض الْأَحْوَال . فَلَوْ لَمْ يُقَيِّدْهُ بِمَا اِسْتَطَاعَ لَأَخَلَّ بِمَا اِلْتَزَمَ فِي بَعْض الْأَحْوَال . وَاَللَّه أَعْلَم .
وَأَمَّا مَا يَتَعَلَّق بِأَسَانِيد الْبَاب فَفِيهِ سُرَيْج بْن يُونُس بِالسِّينِ الْمُهْمَلَة وَبِالْجِيمِ . وَفِيهِ الدَّوْرَقِيُّ بِفَتْحِ الدَّال ، وَقَدْ تَقَدَّمَ فِي الْمُقَدِّمَة بَيَان هَذِهِ النِّسْبَة . وَاَللَّه أَعْلَم .

86 - فِي الْبَاب قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَا يَزْنِي الزَّانِي حِين يَزْنِي وَهُوَ مُؤْمِن ، وَلَا يَسْرِق السَّارِق حِين يَسْرِق وَهُوَ مُؤْمِن ، وَلَا يَشْرَبُ الْخَمْر حِين يَشْرَبُهَا وَهُوَ مُؤْمِن )
الْحَدِيث وَفِي رِوَايَة : ( وَلَا يَغُلُّ أَحَدكُمْ حِين يَغُلّ وَهُوَ مُؤْمِن ) وَفِي رِوَايَة ( وَالتَّوْبَة مَعْرُوضَة بَعْد ) ، هَذَا الْحَدِيث مِمَّا اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَاهُ . فَالْقَوْلُ الصَّحِيحُ الَّذِي قَالَهُ الْمُحَقِّقُونَ أَنَّ مَعْنَاهُ : لَا يَفْعَل هَذِهِ الْمَعَاصِي وَهُوَ كَامِل الْإِيمَان . وَهَذَا مِنْ الْأَلْفَاظ الَّتِي تُطْلَق عَلَى نَفْيِ الشَّيْء وَيُرَاد نَفْي كَمَالِهِ وَمُخْتَاره كَمَا يُقَال : لَا عِلْم إِلَّا مَا نَفَعَ ، وَلَا مَال إِلَّا الْإِبِل ، وَلَا عَيْش إِلَّا عَيْش الْآخِرَة . وَإِنَّمَا تَأَوَّلْنَاهُ عَلَى مَا ذَكَرْنَاهُ لِحَدِيثِ أَبِي ذَرّ وَغَيْره " مَنْ قَالَ لَا إِلَه إِلَّا اللَّه دَخَلَ الْجَنَّة وَإِنْ زَنَى وَإِنْ سَرَقَ " وَحَدِيث عُبَادَةَ بْن الصَّامِت الصَّحِيح الْمَشْهُور أَنَّهُمْ بَايَعُوهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أَنْ لَا يَسْرِقُوا وَلَا يَزْنُوا ، وَلَا يَعْصُوا إِلَى آخِره . ثُمَّ قَالَ لَهُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " فَمَنْ وَفَّى مِنْكُمْ فَأَجْرُهُ عَلَى اللَّه ، وَمَنْ فَعَلَ شَيْئًا مِنْ ذَلِكَ فَعُوقِبَ فِي الدُّنْيَا فَهُوَ كَفَّارَته ، وَمَنْ فَعَلَ وَلَمْ يُعَاقَب فَهُوَ إِلَى اللَّه تَعَالَى إِنْ شَاءَ عَفَا عَنْهُ ، وَإِنْ شَاءَ عَذَّبَهُ " فَهَذَانِ الْحَدِيثَانِ مَعَ نَظَائِرهمَا فِي الصَّحِيح مَعَ قَوْل اللَّه عَزَّ وَجَلَّ : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } مَعَ إِجْمَاع أَهْل الْحَقّ عَلَى أَنَّ الزَّانِيَ وَالسَّارِقَ وَالْقَاتِلَ وَغَيْرَهُمْ مِنْ أَصْحَاب الْكَبَائِر غَيْر الشِّرْك ، لَا يَكْفُرُونَ بِذَلِكَ ، بَلْ هُمْ مُؤْمِنُونَ نَاقِصُو الْإِيمَان . إِنْ تَابُوا سَقَطَتْ عُقُوبَتهمْ ، وَإِنْ مَاتُوا مُصِرِّينَ عَلَى الْكَبَائِر كَانُوا فِي الْمَشِيئَة . فَإِنْ شَاءَ اللَّه تَعَالَى عَفَا عَنْهُمْ وَأَدْخَلَهُمْ الْجَنَّة أَوَّلًا ، وَإِنْ شَاءَ عَذَّبَهُمْ ، ثُمَّ أَدْخَلَهُمْ الْجَنَّة . وَكُلّ هَذِهِ الْأَدِلَّة تَضْطَرُّنَا إِلَى تَأْوِيل هَذَا الْحَدِيث وَشِبْهِهِ . ثُمَّ إِنَّ هَذَا التَّأْوِيل ظَاهِرٌ سَائِغ فِي اللُّغَة مُسْتَعْمَلٌ فِيهَا كَثِير . وَإِذَا وَرَدَ حَدِيثَانِ مُخْتَلِفَانِ ظَاهِرًا وَجَبَ الْجَمْع بَيْنهمَا . وَقَدْ وَرَدَا هُنَا فَيُجِبْ الْجَمْع وَقَدْ جَمَعْنَا . وَتَأَوَّلَ بَعْض الْعُلَمَاء هَذَا الْحَدِيث عَلَى مَنْ فَعَلَ ذَلِكَ مُسْتَحِلًّا لَهُ مَعَ عِلْمه بِوُرُودِ الشَّرْع بِتَحْرِيمِهِ . وَقَالَ الْحَسَن وَأَبُو جَعْفَر مُحَمَّد بْن جَرِير الطَّبَرِيُّ : مَعْنَاهُ يُنْزَع مِنْهُ اِسْم الْمَدْح الَّذِي يُسَمَّى بِهِ أَوْلِيَاء اللَّه الْمُؤْمِنِينَ ، وَيَسْتَحِقُّ اِسْم الذَّمّ فَيُقَال : سَارِق ، وَزَانٍ وَفَاجِر ، وَفَاسِق . وَحُكِيَ عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا أَنَّ مَعْنَاهُ : يُنْزَع مِنْهُ نُور الْإِيمَان . وَفِيهِ حَدِيث مَرْفُوع . وَقَالَ الْمُهَلَّبُ : يُنْزَع مِنْهُ بَصِيرَته فِي طَاعَة اللَّه تَعَالَى . وَذَهَبَ الزُّهْرِيُّ إِلَى أَنَّ هَذَا الْحَدِيث . وَمَا أَشْبَهَهُ ، يُؤْمَنُ بِهَا ، وَيُمَرُّ عَلَى مَا جَاءَتْ ، وَلَا يُخَاض فِي مَعْنَاهَا وَأَنَّا لَا نَعْلَم مَعْنَاهَا . وَقَالَ : أَمِرُّوهَا كَمَا أَمَرَّهَا مَنْ قَبْلكُمْ . وَقِيلَ فِي مَعْنَى الْحَدِيث غَيْر مَا ذَكَرْته مِمَّا لَيْسَ بِظَاهِرٍ ، بَلْ بَعْضهَا غَلَطٌ ، فَتَرَكْتهَا . وَهَذِهِ الْأَقْوَال الَّتِي ذَكَرْتهَا فِي تَأْوِيله كُلُّهَا مُحْتَمَلَة . وَالصَّحِيح فِي مَعْنَى الْحَدِيث مَا قَدَّمْنَاهُ أَوَّلًا وَاَللَّه أَعْلَم .
وَأَمَّا قَوْل اِبْن وَهْب : ( أَخْبَرَنِي يُونُس عَنْ اِبْن شِهَاب قَالَ : سَمِعْت أَبَا سَلَمَة وَسَعِيد بْن الْمُسَيِّب يَقُولَانِ : قَالَ أَبُو هُرَيْرَة : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا يَزْنِي الزَّانِي حِين يَزْنِي وَهُوَ مُؤْمِن " إِلَى آخِره قَالَ اِبْن شِهَاب فَأَخْبَرَنِي عَبْد الْمَلِكِ بْن أَبِي بَكْر بْن عَبْد الرَّحْمَن أَنَّ أَبَا بَكْر كَانَ يُحَدِّثُهُمْ هَؤُلَاءِ عَنْ أَبِي هُرَيْرَة ثُمَّ يَقُول : وَكَانَ أَبُو هُرَيْرَة يُلْحِقُ مَعَهُنَّ : " وَلَا يَنْتَهِب نُهْبَة ذَات شَرَف يَرْفَع النَّاس إِلَيْهِ فِيهَا أَبْصَارهمْ حِين يَنْتَهِبهَا وَهُوَ مُؤْمِن " )
فَظَاهِر هَذَا الْكَلَام أَنَّ قَوْله ( وَلَا يَنْتَهِب إِلَى آخِره ) لَيْسَ مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، بَلْ هُوَ مِنْ كَلَام أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ ، مَوْقُوف عَلَيْهِ ، وَلَكِنْ جَاءَ فِي رِوَايَة أُخْرَى مَا يَدُلّ عَلَى أَنَّهُ مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَدْ جَمَعَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه فِي ذَلِكَ كَلَامًا حَسَنًا فَقَالَ : رَوَى أَبُو نُعَيْم فِي مُخَرَّجه عَلَى كِتَاب مُسْلِم رَحِمَهُ اللَّه مِنْ حَدِيث هَمَّام بْن مُنَبَّه هَذَا الْحَدِيث ، وَفِيهِ " وَاَلَّذِي نَفْسِي بِيَدِهِ لَا يَنْتَهِب أَحَدكُمْ " وَهَذَا مُصَرَّح بِرَفْعِهِ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ : وَلَمْ يَسْتَغْنِ عَنْ ذِكْر هَذَا بِأَنَّ الْبُخَارِيَّ رَوَاهُ مِنْ حَدِيث اللَّيْث بِإِسْنَادِهِ هَذَا الَّذِي ذَكَرَهُ مُسْلِم عَنْهُ مَعْطُوفًا فِيهِ ذِكْر النُّهْبَة عَلَى مَا بَعْد قَوْله قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَسَقًا مِنْ غَيْر فَصْل بِقَوْلِهِ ، وَكَانَ أَبُو هُرَيْرَة يُلْحِق مَعَهُنَّ ذَلِكَ . وَذَلِكَ مُرَاد مُسْلِم رَحِمَهُ اللَّه بِقَوْلِهِ : وَاقْتَصَّ الْحَدِيث يَذْكُر مَعَ ذِكْر النُّهْبَة وَلَمْ يَذْكُر ذَات شَرَف وَإِنَّمَا لَمْ يَكْتَفِ بِهَذَا فِي الِاسْتِدْلَال عَلَى كَوْن النُّهْبَة مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّهُ قَدْ يُعَدُّ ذَلِكَ مِنْ قِبَل الْمُدْرَج فِي الْحَدِيث مِنْ كَلَام بَعْضِ رُوَاته اِسْتِدْلَالًا بِقَوْلِ مَنْ فَصَّلَ ، فَقَالَ : وَكَانَ أَبُو هُرَيْرَة يُلْحِق مَعَهُنَّ . وَمَا رَوَاهُ أَبُو نُعَيْم يَرْتَفِع عَنْ أَنْ يَتَطَرَّق إِلَيْهِ هَذَا الِاحْتِمَال . وَظَهَرَ بِذَلِكَ أَنَّ قَوْل أَبِي بَكْر بْن عَبْد الرَّحْمَن : وَكَانَ أَبُو هُرَيْرَة يُلْحِق مَعَهُنَّ مَعْنَاهُ يُلْحِقهَا رِوَايَة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا مِنْ عِنْد نَفْسه ، وَكَأَنَّ أَبَا بَكْر خَصَّهَا بِذَلِكَ لِكَوْنِهِ بَلَغَهُ أَنَّ غَيْره لَا يَرْوِيهَا . وَدَلِيل ذَلِكَ مَا تَرَاهُ مِنْ رِوَايَة مُسْلِم رَحِمَهُ اللَّه الْحَدِيث مِنْ رِوَايَة عُقَيْل أَنَّ اِبْن شِهَاب عَنْ أَبِي سَلَمَة وَابْن الْمُسَيَّب عَنْ أَبِي هُرَيْرَة مِنْ غَيْر ذِكْر النُّهْبَة . ثُمَّ إِنَّ فِي رِوَايَة عُقَيْل أَنَّ اِبْن شِهَاب رَوَى ذِكْرَ النُّهْبَة عَنْ أَبِي بَكْر بْن عَبْد الرَّحْمَن نَفْسه وَفِي رِوَايَة يُونُس عَبْد الْمَلِك بْن أَبِي عِكْرِمَة عَنْهُ . فَكَأَنَّهُ سَمِعَ ذَلِكَ مِنْ اِبْنه عَنْهُ ، ثُمَّ سَمِعَهُ مِنْهُ نَفْسه .
وَأَمَّا قَوْل مُسْلِم رَحِمَهُ اللَّه : ( وَاقْتَصَّ الْحَدِيث يَذْكُر مَعَ ذِكْر النُّهْبَة )
فَكَذَا وَقَعَ يَذْكُر مِنْ غَيْر هَاء الضَّمِير فَإِمَّا أَنْ يُقَال حَذَفَهَا مَعَ إِرَادَتهَا ، وَإِمَّا أَنْ يُقْرَأَ ( يُذْكَر ) بِضَمِّ أَوَّله وَفَتْح الْكَاف عَلَى مَا لَمْ يُسَمَّ فَاعِله ، عَلَى أَنَّهُ حَال ، أَيْ اِقْتَصَّ الْحَدِيث مَذْكُورًا مَعَ ذِكْر النُّهْبَة . هَذَا آخَر كَلَام الشَّيْخ أَبِي عَمْرو رَحِمَهُ اللَّه . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( ذَات شَرَف )
فَهُوَ فِي الرِّوَايَة الْمَعْرُوفَة وَالْأُصُول الْمَشْهُورَة الْمُتَدَاوَلَة بِالشِّينِ الْمُعْجَمَة الْمَفْتُوحَة ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض رَحِمَهُ اللَّه عَنْ جَمِيع الرُّوَاة لِمُسْلِمٍ . وَمَعْنَاهُ ذَات قَدْر عَظِيم ، وَقِيلَ ذَات اِسْتِشْرَاف يَسْتَشْرِف النَّاس لَهَا نَاظِرِينَ إِلَيْهَا رَافِعِينَ أَبْصَارهمْ . قَالَ الْقَاضِي وَغَيْره رَحِمَهُمْ اللَّه : وَرَوَاهُ إِبْرَاهِيم الْحَرْبِيُّ بِالسِّينِ الْمُهْمَلَة . قَالَ الشَّيْخ أَبُو عَمْرو : وَكَذَا قَيَّدَهُ بَعْضُهُمْ فِي كِتَاب مُسْلِمٍ ، وَقَالَ : مَعْنَاهُ أَيْضًا ذَات قَدْر عَظِيم . وَاَللَّه أَعْلَم .
( وَالنُّهْبَة )
بِضَمِّ النُّون وَهِيَ مَا يَنْهَبهُ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَغُلّ )
فَهُوَ بِفَتْحِ الْيَاء وَضَمَّ الْغَيْن وَتَشْدِيد اللَّام وَرَفْعهَا ، وَهُوَ مِنْ الْغُلُول ، وَهُوَ الْخِيَانَة .
وَأَمَّا قَوْله :
( فَإِيَّاكُمْ إِيَّاكُمْ )
فَهَكَذَا هُوَ فِي الرِّوَايَات إِيَّاكُمْ إِيَّاكُمْ مَرَّتَيْنِ وَمَعْنَاهُ اِحْذَرُوا اِحْذَرُوا . يُقَال : إِيَّاكَ وَفُلَانًا أَيْ اِحْذَرْهُ ، وَيُقَال إِيَّاكَ أَيْ اِحْذَرْ مِنْ غَيْر ذِكْر فُلَان كَمَا وَقَعَ هُنَا .
وَأَمَّا مَا يَتَعَلَّق بِالْإِسْنَادِ فَفِيهِ
حَرْمَلَة التُّجِيبِيُّ
وَقَدْ قَدَّمْنَا مَرَّات أَنَّهُ بِضَمِّ التَّاء وَفَتْحهَا .
وَفِيهِ عُقَيْل عَنْ اِبْن شِهَاب
وَتَقَدَّمَ أَنَّهُ بِضَمِّ الْعَيْن .
وَفِيهِ الدَّرَاوَرْدِيُّ
بِفَتْحِ الدَّال وَالْوَاو وَقَدْ تَقَدَّمَ بَيَانه فِي بَاب الْأَمْر بِقِتَالِ النَّاس حَتَّى يَقُولُوا لَا إِلَه إِلَّا اللَّه . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم بِالصَّوَابِ .

87 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالتَّوْبَة مَعْرُوضَة بَعْد )
فَظَاهِر وَقَدْ أَجْمَع الْعُلَمَاء رَضِيَ اللَّه عَنْهُمْ عَلَى قَبُول التَّوْبَة مَا لَمْ يُغَرْغِر ، كَمَا جَاءَ فِي الْحَدِيث . وَلِلتَّوْبَةِ ثَلَاثَة أَرْكَان : أَنْ يُقْلِع عَنْ الْمَعْصِيَة وَيَنْدَم عَلَى فِعْلهَا وَيَعْزِم أَنْ لَا يَعُود إِلَيْهَا فَإِنْ تَابَ مِنْ ذَنْب ثُمَّ عَادَ إِلَيْهِ لَمْ تَبْطُل تَوْبَته وَإِنْ تَابَ مِنْ ذَنْب وَهُوَ مُتَلَبِّسٌ بِآخَر صَحَّتْ تَوْبَته . هَذَا مَذْهَب أَهْل الْحَقّ . وَخَالَفَتْ الْمُعْتَزِلَة فِي الْمَسْأَلَتَيْنِ . وَاَللَّه أَعْلَم .
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : أَشَارَ بَعْض الْعُلَمَاء إِلَى أَنَّ مَا فِي الْحَدِيث تَنْبِيه عَلَى جَمِيع أَنْوَاع الْمَعَاصِي وَالتَّحْذِير مِنْهَا : فَنَبَّهَ بِالزِّنَا عَلَى جَمِيع الشَّهَوَات ، وَبِالسَّرِقَةِ عَلَى الرَّغْبَة فِي الدُّنْيَا وَالْحِرْص عَلَى الْحَرَام ، وَبِالْخَمْرِ عَلَى جَمِيع مَا يَصُدّ عَنْ اللَّه تَعَالَى وَيُوجِب الْغَفْلَة عَنْ حُقُوقه ، وَبِالِانْتِهَابِ الْمَوْصُوف عَنْ الِاسْتِخْفَاف بِعِبَادِ اللَّه تَعَالَى وَتَرْكِ تَوْقِيرهمْ وَالْحَيَاء مِنْهُمْ وَجَمْع الدُّنْيَا مِنْ غَيْر وَجْهِهَا . وَاَللَّه أَعْلَم .

88 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرْبَع مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا خَالِصًا وَمَنْ كَانَتْ فِيهِ خَلَّةٌ مِنْهُنَّ كَانَ فِيهِ خَلَّة مِنْ نِفَاق حَتَّى يَدَعَهَا : إِذَا حَدَّثَ كَذَبَ ، وَإِذَا عَاهَدَ غَدَرَ ، وَإِذَا وَعَدَ أَخْلَفَ ، وَإِذَا خَاصَمَ فَجَرَ )
وَفِي رِوَايَة : ( آيَة الْمُنَافِق ثَلَاثٌ إِذَا حَدَّثَ كَذَبَ ، وَإِذَا وَعَدَ أَخْلَفَ ، وَإِذَا اُؤْتُمِنَ خَانَ ) هَذَا الْحَدِيث مِمَّا عَدَّهُ جَمَاعَة مِنْ الْعُلَمَاء مُشْكِلًا مِنْ حَيْثُ إِنَّ هَذِهِ الْخِصَال تُوجَد فِي الْمُسْلِم الْمُصَدِّق الَّذِي لَيْسَ فِيهِ شَكٌّ . وَقَدْ أَجْمَع الْعُلَمَاء عَلَى أَنَّ مَنْ كَانَ مُصَدِّقًا بِقَلْبِهِ وَلِسَانه وَفَعَلَ هَذِهِ الْخِصَال لَا يُحْكَمُ عَلَيْهِ بِكُفْرٍ ، وَلَا هُوَ مُنَافِق يُخَلَّد فِي النَّار ؛ فَإِنَّ إِخْوَة يُوسُف صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمَعُوا هَذِهِ الْخِصَال . وَكَذَا وُجِدَ لِبَعْضِ السَّلَف وَالْعُلَمَاء بَعْض هَذَا أَوْ كُلّه . وَهَذَا الْحَدِيث لَيْسَ فِيهِ بِحَمْدِ اللَّه تَعَالَى إِشْكَال ، وَلَكِنْ اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَاهُ . فَاَلَّذِي قَالَهُ الْمُحَقِّقُونَ وَالْأَكْثَرُونَ وَهُوَ الصَّحِيح الْمُخْتَار : أَنَّ مَعْنَاهُ أَنَّ هَذِهِ الْخِصَال خِصَال نِفَاق ، وَصَاحِبهَا شَبِيه بِالْمُنَافِقِ فِي هَذِهِ الْخِصَال ، وَمُتَخَلِّق بِأَخْلَاقِهِمْ . فَإِنَّ النِّفَاق هُوَ إِظْهَار مَا يُبْطِن خِلَافه ، وَهَذَا الْمَعْنَى مَوْجُود فِي صَاحِب هَذِهِ الْخِصَال ، وَيَكُون نِفَاقه فِي حَقّ مَنْ حَدَّثَهُ ، وَوَعَدَهُ ، وَائْتَمَنَهُ ، وَخَاصَمَهُ ، وَعَاهَدَهُ مِنْ النَّاس ، لَا أَنَّهُ مُنَافِق فِي الْإِسْلَام فَيُظْهِرُهُ وَهُوَ يُبْطِنُ الْكُفْر . وَلَمْ يُرِدْ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهَذَا أَنَّهُ مُنَافِق نِفَاق الْكُفَّار الْمُخَلَّدِينَ فِي الدَّرْك الْأَسْفَل مِنْ النَّار .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَانَ مُنَافِقًا خَالِصًا ) مَعْنَاهُ شَدِيد الشَّبَه بِالْمُنَافِقِينَ بِسَبَبِ هَذِهِ الْخِصَال . قَالَ بَعْض الْعُلَمَاء : وَهَذَا فِيمَنْ كَانَتْ هَذِهِ الْخِصَال غَالِبَة عَلَيْهِ . فَأَمَّا مَنْ يَنْدُر فَلَيْسَ دَاخِلًا فِيهِ . فَهَذَا هُوَ الْمُخْتَار فِي مَعْنَى الْحَدِيث . وَقَدْ نَقَلَ الْإِمَام أَبُو عِيسَى التِّرْمِذِيُّ رَضِيَ اللَّه عَنْهُ مَعْنَاهُ عَنْ الْعُلَمَاء مُطْلَقًا فَقَالَ : إِنَّمَا مَعْنَى هَذَا عِنْد أَهْل الْعِلْم نِفَاقُ الْعَمَل . وَقَالَ جَمَاعَة مِنْ الْعُلَمَاء : الْمُرَاد بِهِ الْمُنَافِقُونَ الَّذِينَ كَانُوا فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَحَدَّثُوا بِإِيمَانِهِمْ ، وَكَذَبُوا ، وَاُؤْتُمِنُوا عَلَى دِينهمْ فَخَانُوا ، وَوَعَدُوا فِي أَمْر الدِّين وَنَصْره فَأَخْلَفُوا ، وَفَجَرُوا فِي خُصُومَاتهمْ . وَهَذَا قَوْل سَعِيد بْن جُبَيْر ، وَعَطَاء بْن أَبِي رَبَاح . وَرَجَعَ إِلَيْهِ الْحَسَن الْبَصْرِيُّ رَحِمَهُ اللَّه بَعْد أَنْ كَانَ عَلَى خِلَافه . وَهُوَ مَرْوِيٌّ عَنْ اِبْن عَبَّاس وَابْن عُمَر رَضِيَ اللَّه عَنْهُمْ ، وَرَوَيَاهُ أَيْضًا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَإِلَيْهِ مَال كَثِير مِنْ أَئِمَّتنَا . وَحَكَى الْخَطَّابِيُّ رَحِمَهُ اللَّه قَوْلًا آخَر أَنَّ مَعْنَاهُ التَّحْذِير لِلْمُسْلِمِ أَنْ يَعْتَاد هَذِهِ الْخِصَال الَّتِي يُخَاف عَلَيْهِ أَنْ تُفْضِي بِهِ إِلَى حَقِيقَة النِّفَاق . وَحَكَى الْخَطَّابِيُّ : رَحِمَهُ اللَّه أَيْضًا عَنْ بَعْضهمْ أَنَّ الْحَدِيث وَرَدَ فِي رَجُل بِعَيْنِهِ مُنَافِق وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يُوَاجِههُمْ بِصَرِيحِ الْقَوْل ، فَيَقُول : فُلَان مُنَافِق ، وَإِنَّمَا كَانَ يُشِير إِشَارَة كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا بَال أَقْوَام يَفْعَلُونَ كَذَا ؟ وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَةِ الْأُولَى : ( أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا ) وَفِي الرِّوَايَة الْأُخْرَى ( آيَة الْمُنَافِق ثَلَاث ) فَلَا مُنَافَاة بَيْنهمَا فَإِنَّ الشَّيْء الْوَاحِد قَدْ تَكُون لَهُ عَلَامَات كُلّ وَاحِدَة مِنْهُنَّ تَحْصُل بِهَا صِفَته ، ثُمَّ قَدْ تَكُون تِلْكَ الْعَلَامَة شَيْئًا وَاحِدًا ، وَقَدْ تَكُون أَشْيَاء . وَاَللَّه أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا عَاهَدَ غَدَرَ ) هُوَ دَاخِل فِي قَوْله : ( وَإِذَا اُؤْتُمِنَ خَانَ ) وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ خَاصَمَ فَجَرَ ) أَيْ مَال عَنْ الْحَقّ ، وَقَالَ الْبَاطِل وَالْكَذِب . قَالَ أَهْل اللُّغَة . وَأَصْل الْفُجُور الْمَيْل عَنْ الْقَصْد . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( آيَة الْمُنَافِق ) أَيْ عَلَامَته وَدَلَالَته وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَلَّة وَخَصْلَة ) هُوَ بِفَتْحِ الْخَاء فِيهِمَا وَإِحْدَاهُمَا بِمَعْنَى الْأُخْرَى .

89 - سبق شرحه بالباب

90 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( آيَة الْمُنَافِق )
أَيْ عَلَامَته ، وَدَلَالَته .
وَأَمَّا أَسَانِيده فَفِيهَا
( الْعَلَاء بْن عَبْد الرَّحْمَن )
مَوْلَى الْحُرَقَة بِضَمِّ الْحَاء الْمُهْمَلَة وَفَتْح الرَّاء وَبِالْقَافِ ، وَهُوَ بَطْنٌ مِنْ جُهَيْنَة .
وَفِيهِ ( عُقْبَةُ بْن مُكْرَم الْعَمِّيُّ )
أَمَّا مُكْرَم فَبِضَمِّ الْمِيم وَإِسْكَان الْكَاف وَفَتْح الرَّاء ، وَأَمَّا الْعَمِّيُّ فَبِفَتْحِ الْعَيْن وَتَشْدِيد الْمِيم الْمَكْسُورَة مَنْسُوب إِلَى بَنِي الْعَمِّ بَطْن مِنْ تَمِيم .
وَفِيهِ ( يَحْيَى بْن مُحَمَّد بْن قَيْس أَبُو زُكَيْرٍ )
بِضَمِّ الزَّاي وَفَتْح الْكَاف وَإِسْكَان الْيَاء وَبَعْدهَا رَاءٌ . قَالَ أَبُو الْفَضْل الْفَلَكِيُّ الْحَافِظُ : أَبُو زُكَيْرٍ لَقَبٌ وَكُنْيَته أَبُو مُحَمَّد .
وَفِيهِ ( أَبُو نَصْرٍ التَّمَّارُ )
هُوَ بِالصَّادِ الْمُهْمَلَة وَاسْمه عَبْد الْمَلِك بْن عَبْد الْعَزِيز بْن الْحَارِثِ وَهُوَ اِبْن أَخِي بِشْر بْن الْحَارِثِ الْحَافِي الزَّاهِد رَضِيَ اللَّه عَنْهُمَا . قَالَ مُحَمَّد بْن سَعْد هُوَ مِنْ أَبْنَاء خُرَاسَان مِنْ أَهْل نَسَا نَزَلَ بَغْدَاد وَتَجَرَ بِهَا فِي التَّمْر وَغَيْره ، وَكَانَ فَاضِلًا خَيِّرًا وَرِعًا . وَاَللَّه أَعْلَم بِالصَّوَابِ .

91 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا كَفَّرَ الرَّجُل أَخَاهُ فَقَدْ بَاءَ بِهَا أَحَدهمَا )
وَفِي الرِّوَايَة الْأُخْرَى ( أَيُّمَا رَجُل قَالَ لِأَخِيهِ يَا كَافِر فَقَدْ بَاءَ بِهَا أَحَدهمَا إِنْ كَانَ كَمَا قَالَ ، وَإِلَّا رَجَعَتْ عَلَيْهِ ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( لَيْسَ مِنْ رَجُل اِدَّعَى لِغَيْرِ أَبِيهِ ، وَهُوَ يَعْلَمهُ إِلَّا كَفَرَ . وَمَنْ اِدَّعَى مَا لَيْسَ لَهُ فَلَيْسَ مِنَّا ، وَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّار . وَمَنْ دَعَا رَجُلًا بِالْكُفْرِ ، أَوْ قَالَ : عَدُوّ اللَّه ، وَلَيْسَ كَذَلِكَ ، إِلَّا حَارَ عَلَيْهِ ) .
هَذَا الْحَدِيث مِمَّا عَدَّهُ بَعْض الْعُلَمَاء مِنْ الْمُشْكِلَات مِنْ حَيْثُ إِنَّ ظَاهِرَهُ غَيْرُ مُرَاد ؛ وَذَلِكَ أَنَّ مَذْهَب أَهْل الْحَقّ أَنَّهُ لَا يَكْفُر الْمُسْلِم بِالْمَعَاصِي كَالْقَتْلِ وَالزِّنَا وَكَذَا قَوْله لِأَخِيهِ يَا كَافِر مِنْ غَيْر اِعْتِقَادِ بُطْلَانِ دِينِ الْإِسْلَام . وَإِذَا عُرِفَ مَا ذَكَرْنَاهُ فَقِيلَ فِي تَأْوِيل الْحَدِيث أَوْجُه : أَحَدُهَا : أَنَّهُ مَحْمُول عَلَى الْمُسْتَحِلّ لِذَلِكَ ، وَهَذَا يُكَفَّر . فَعَلَى هَذَا مَعْنَى ( بَاءَ بِهَا ) أَيْ بِكَلِمَةِ الْكُفْر ، وَكَذَا حَارَ عَلَيْهِ ، وَهُوَ مَعْنَى رَجَعَتْ عَلَيْهِ أَيْ : رَجَعَ عَلَيْهِ الْكُفْر . فَبَاءَ وَحَارَ وَرَجَعَ بِمَعْنَى وَاحِد .
وَالْوَجْهُ الثَّانِي : مَعْنَاهُ رَجَعَتْ عَلَيْهِ نَقِيصَته لِأَخِيهِ وَمَعْصِيَة تَكْفِيره .
وَالثَّالِث : أَنَّهُ مَحْمُول عَلَى الْخَوَارِج الْمُكَفِّرِينَ لِلْمُؤْمِنِينَ . وَهَذَا الْوَجْهُ نَقَلَهُ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - عَنْ الْإِمَام مَالِك بْن أَنَس ، وَهُوَ ضَعِيفٌ ؛ لِأَنَّ الْمَذْهَب الصَّحِيحَ الْمُخْتَارَ الَّذِي قَالَهُ الْأَكْثَرُونَ وَالْمُحَقِّقُونَ : أَنَّ الْخَوَارِجَ لَا يُكَفَّرُونَ كَسَائِرِ أَهْل الْبِدَعِ .
وَالْوَجْه الرَّابِع : مَعْنَاهُ أَنَّ ذَلِكَ يَئُول بِهِ إِلَى الْكُفْر ؛ وَذَلِكَ أَنَّ الْمَعَاصِيَ ، كَمَا قَالُوا ، بَرِيد الْكُفْر ، وَيُخَاف عَلَى الْمُكْثِر مِنْهَا أَنْ يَكُون عَاقِبَة شُؤْمهَا الْمَصِير إِلَى الْكُفْر . وَيُؤَيِّد هَذَا الْوَجْه مَا جَاءَ فِي رِوَايَةٍ لِأَبِي عَوَانَة الْإِسْفَرَايِينِيّ فِي كِتَابه ( الْمُخَرَّج عَلَى صَحِيح مُسْلِم ) : فَإِنْ كَانَ كَمَا قَالَ وَإِلَّا فَقَدْ بَاءَ بِالْكُفْرِ ، وَفِي رِوَايَة إِذَا قَالَ لِأَخِيهِ ( يَا كَافِر ) وَجَبَ الْكُفْر عَلَى أَحَدهمَا .
وَالْوَجْه الْخَامِس : مَعْنَاهُ فَقَدْ رَجَعَ عَلَيْهِ تَكْفِيره ؛ فَلَيْسَ الرَّاجِعُ حَقِيقَة الْكُفْر بَلْ التَّكْفِير ؛ لِكَوْنِهِ جَعَلَ أَخَاهُ الْمُؤْمِن كَافِرًا ؛ فَكَأَنَّهُ كَفَّرَ نَفْسه ؛ إِمَّا لِأَنَّهُ كَفَّرَ مَنْ هُوَ مِثْله ، وَإِمَّا لِأَنَّهُ كَفَّرَ مَنْ لَا يُكَفِّرُهُ إِلَّا كَافِر يَعْتَقِد بُطْلَانَ دِين الْإِسْلَام . وَاَللَّه أَعْلَم .

92 - سبق شرحه بالباب

93 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فِيمَنْ اِدَّعَى لِغَيْرِ أَبِيهِ وَهُوَ يَعْلَم أَنَّهُ غَيْر أَبِيهِ ، كَفَرَ ) ، فَقِيلَ : فِيهِ تَأْوِيلَانِ :
أَحَدُهُمَا أَنَّهُ فِي حَقّ الْمُسْتَحِلِّ . وَالثَّانِي : أَنَّهُ كُفْر النِّعْمَة وَالْإِحْسَان وَحَقّ اللَّه تَعَالَى ، وَحَقّ أَبِيهِ ، وَلَيْسَ الْمُرَاد الْكُفْر الَّذِي يُخْرِجهُ مِنْ مِلَّة الْإِسْلَام . وَهَذَا كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( يَكْفُرْنَ ) ، ثُمَّ فَسَّرَهُ بِكُفْرَانِهِنَّ الْإِحْسَان وَكُفْرَانِ الْعَشِير . وَمَعْنَى اِدَّعَى لِغَيْرِ أَبِيهِ أَيْ اِنْتَسَبَ إِلَيْهِ ، وَاِتَّخَذَهُ أَبًا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَهُوَ يَعْلَم )
تَقْيِيد لَا بُدَّ مِنْهُ فَإِنَّ الْإِثْم إِنَّمَا يَكُون فِي حَقّ الْعَالِم بِالشَّيْءِ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ اِدَّعَى مَا لَيْسَ لَهُ فَلَيْسَ مِنَّا )
فَقَالَ الْعُلَمَاء : مَعْنَاهُ لَيْسَ عَلَى هَدْيِنَا وَجَمِيلِ طَرِيقَتِنَا ؛ كَمَا يَقُول الرَّجُل لِابْنِهِ لَسْت مِنِّي
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنْ النَّار )
قَدْ قَدَّمْنَا فِي أَوَّل الْمُقَدِّمَة بَيَانه وَأَنَّ مَعْنَاهُ فَلْيَنْزِلْ مَنْزِلَهُ مِنْهَا ، أَوْ فَلْيَتَّخِذْ مَنْزِلًا بِهَا ، وَأَنَّهُ دُعَاء أَوْ خَبَرٌ بِلَفْظِ الْأَمْر ، وَهُوَ أَظْهَر الْقَوْلَيْنِ وَمَعْنَاهُ : هَذَا جَزَاؤُهُ فَقَدْ يُجَازَى ، وَقَدْ يُعْفَى عَنْهُ ، وَقَدْ يُوَفَّق لِلتَّوْبَةِ فَيَسْقُط عَنْهُ ذَلِكَ . وَفِي هَذَا الْحَدِيث تَحْرِيم دَعْوَى مَا لَيْسَ لَهُ فِي كُلّ شَيْء سَوَاء تَعَلَّقَ بِهِ حَقٌّ لِغَيْرِهِ أَمْ لَا . وَفِيهِ أَنَّهُ لَا يَحِلّ لَهُ أَنْ يَأْخُذَ مَا حَكَمَ لَهُ بِهِ الْحَاكِم إِذَا كَانَ لَا يَسْتَحِقُّ . وَاَللَّه تَعَالَى أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ دَعَا رَجُلًا بِالْكُفْرِ ، أَوْ قَالَ : عَدُوّ اللَّه ، وَلَيْسَ كَذَلِكَ ، إِلَّا حَارَ عَلَيْهِ )
فَهَذَا الِاسْتِثْنَاء قِيلَ إِنَّهُ وَاقِع عَلَى الْمَعْنَى . وَتَقْرِيرُهُ مَا يَدْعُوهُ أَحَد إِلَّا حَارَ عَلَيْهِ ، وَيُحْتَمَل أَنْ يَكُون مَعْطُوفًا عَلَى الْأَوَّل وَهُوَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيْسَ مِنْ رَجُل ) فَيَكُون الِاسْتِثْنَاء جَارِيًا عَلَى اللَّفْظ . وَضَبَطْنَا ( عَدُوّ اللَّه ) عَلَى وَجْهَيْنِ : الرَّفْع وَالنَّصْب . وَالنَّصْب أَرْجَحُ عَلَى النِّدَاء أَيْ يَا عَدُوّ اللَّه وَالرَّفْع عَلَى أَنَّهُ خَبَر مُبْتَدَأ أَيْ هُوَ عَدُوّ اللَّه كَمَا تَقَدَّمَ فِي الرِّوَايَة الْأُخْرَى قَالَ لِأَخِيهِ : ( كَافِر ) فَإِنَّا ضَبَطْنَاهُ ( كَافِرٌ ) بِالرَّفْعِ وَالتَّنْوِين عَلَى أَنَّهُ خَبَرُ مُبْتَدَأٍ مَحْذُوف . وَاَللَّه أَعْلَم .
وَأَمَّا أَسَانِيد الْبَاب فَفِيهِ : ( اِبْن بُرَيْدَةَ عَنْ يَحْيَى بْن يَعْمُر عَنْ أَبِي الْأَسْوَد عَنْ أَبِي ذَرّ ) .
فَأَمَّا ( اِبْن بُرَيْدَةَ )
فَهُوَ عَبْد اللَّه بْن بُرَيْدَةَ بْن الْحَصِيبِ الْأَسْلَمِيّ وَلَيْسَ هُوَ سُلَيْمَان بْن بُرَيْدَةَ أَخَاهُ . وَهُوَ وَأَخُوهُ سُلَيْمَان ثِقَتَانِ سَيِّدَانِ تَابِعِيَّانِ جَلِيلَانِ وُلِدَا فِي بَطْنٍ وَاحِدٍ فِي عَهْد عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ .
وَأَمَّا ( يَعْمُر )
فَبِفَتْحِ الْيَاء وَفَتْح الْمِيم وَضَمِّهَا . وَقَدْ تَقَدَّمَ ذِكْرُ بُرَيْدَةَ وَيَحْيَى بْن يَعْمُر فِي أَوَّل إِسْنَادٍ فِي كِتَاب الْإِيمَان .
وَأَمَّا ( أَبُو الْأَسْوَد )
فَهُوَ الدُّؤَلِيُّ وَاسْمه ظَالِم بْن عَمْرو ، وَهَذَا هُوَ الْمَشْهُور ، وَقِيلَ : اِسْمه عَمْرو بْن ظَالِم ، وَقِيلَ : عُثْمَان بْن عَمْرو ، وَقِيلَ : عَمْرو بْن سُفْيَان ، وَقَالَ الْوَاقِدِيُّ : اِسْمه عُوَيْمِرُ بْن ظُوَيْلِمٍ ، وَهُوَ بَصْرِيٌّ قَاضِيهَا ، وَكَانَ مِنْ عُقَلَاء الرِّجَال ، وَهُوَ الَّذِي وَضَعَ النَّحْو ، تَابِعِيٌّ جَلِيلٌ .
وَقَدْ اِجْتَمَعَ فِي هَذَا الْإِسْنَاد ثَلَاثَةٌ تَابِعِيُّونَ جِلَّةٌ بَعْضهمْ عَنْ بَعْض : اِبْن بُرَيْدَةَ وَيَحْيَى ، وَأَبُو الْأَسْوَد .
وَأَمَّا أَبُو ذَرّ
رَضِيَ اللَّه عَنْهُ فَالْمَشْهُور فِي اِسْمه جُنْدُب بْن جُنَادَةَ ، وَقِيلَ : اِسْمه بُرَيْرٌ بِضَمِّ الْبَاء الْمُوَحَّدَة وَبِالرَّاءِ الْمُكَرَّرَة ، وَاسْم أُمِّهِ رَمْلَة بِنْتُ الْوَقِيعَة كَانَ رَابِع أَرْبَعَةٍ فِي الْإِسْلَام ، وَقِيلَ خَامِس خَمْسَة ، مَنَاقِبُهُ مَشْهُورَة رَضِيَ اللَّه عَنْهُ . وَاَللَّه أَعْلَم .

94 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَرْغَبُوا عَنْ آبَائِكُمْ ، فَمَنْ رَغِبَ عَنْ أَبِيهِ فَهُوَ كُفْر )
فَقَدْ سَبَقَ شَرْحه فِي الْبَاب الَّذِي قَبْل هَذَا . وَأَمَّا مَا يَتَعَلَّق بِالْإِسْنَادِ فَفِيهِ
( هَارُون الْأَيْلِيُّ )
بِالْمُثَنَّاةِ .
( وَعِرَاك )
بِكَسْرِ الْعَيْن الْمُهْمَلَة وَتَخْفِيف الرَّاء وَبِالْكَافِ .

95 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ اِدَّعَى أَبًا فِي الْإِسْلَام غَيْر أَبِيهِ ، يَعْلَم أَنَّهُ غَيْر أَبِيهِ ، فَالْجَنَّة عَلَيْهِ حَرَامٌ )
فَقَدْ تَقَدَّمَ شَرْحُهُ فِي الْبَاب الَّذِي قَبْل هَذَا .
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَالْجَنَّة عَلَيْهِ حَرَامٌ " فَفِيهِ التَّأْوِيلَانِ اللَّذَانِ قَدَّمْنَاهُمَا فِي نَظَائِره
أَحَدُهُمَا : أَنَّهُ مَحْمُولٌ عَلَى مَنْ فَعَلَهُ مُسْتَحِلًّا لَهُ ،
وَالثَّانِي أَنَّ جَزَاءَهُ أَنَّهَا مُحَرَّمَة عَلَيْهِ أَوَّلًا عِنْد دُخُول الْفَائِزِينَ وَأَهْل السَّلَامَة ثُمَّ إِنَّهُ قَدْ يُجَازَى فَيُمْنَعهَا عِنْد دُخُولهمْ ، ثُمَّ يَدْخُلهَا بَعْد ذَلِكَ وَقَدْ لَا يُجَازَى بَلْ يَعْفُو اللَّه سُبْحَانه وَتَعَالَى عَنْهُ ، وَمَعْنَى حَرَام : مَمْنُوعَةٌ ، وَيُقَال : رَغِبَ عَنْ أَبِيهِ أَيْ : تَرَكَ الِانْتِسَاب إِلَيْهِ ، وَجَحَدَهُ ، يُقَال : رَغِبْت عَنْ الشَّيْء تَرَكْته وَكَرِهْته ، وَرَغِبْت فِيهِ اِخْتَرْته وَطَلَبْته .
وَأَمَّا قَوْل أَبِي عُثْمَان : لَمَّا اُدُّعِيَ زِيَاد لَقِيت أَبَا بَكْرَة فَقُلْت لَهُ مَا هَذَا الَّذِي صَنَعْتُمْ ؟ إِنِّي سَمِعْت سَعْد بْن أَبِي وَقَّاصٍ يَقُول : سَمِعَ أُذُنَايَ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ يَقُول : " مَنْ اِدَّعَى أَبًا فِي الْإِسْلَام غَيْر أَبِيهِ فَالْجَنَّةُ عَلَيْهِ حَرَام " فَقَالَ أَبُو بَكْرَة : أَنَا سَمِعْته مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَمَعْنَى هَذَا الْكَلَام الْإِنْكَار عَلَى أَبِي بَكْرَة ؛ وَذَلِكَ أَنَّ زِيَادًا هَذَا الْمَذْكُورُ هُوَ الْمَعْرُوف بِزِيَادِ بْن أَبِي سُفْيَان ، وَيُقَال فِيهِ : زِيَادُ بْن أَبِيهِ ، وَيُقَال : زِيَاد بْن أُمِّهِ ، وَهُوَ أَخُو أَبِي بَكْرَة لِأُمِّهِ ، وَكَانَ يُعْرَف بِزِيَادِ بْن عُبَيْد الثَّقَفِيّ ، ثُمَّ اِدَّعَاهُ مُعَاوِيَة بْن أَبِي سُفْيَان وَأَلْحَقَهُ بِأَبِيهِ أَبِي سُفْيَان ، وَصَارَ مِنْ جُمْلَة أَصْحَابه بَعْد أَنْ كَانَ مِنْ أَصْحَابِ عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ ؛ فَلِهَذَا قَالَ أَبُو عُثْمَان لِأَبِي بَكْرَة مَا هَذَا الَّذِي صَنَعْتُمْ ؟ وَكَانَ أَبُو بَكْرَة رَضِيَ اللَّه عَنْهُ مِمَّنْ أَنْكَرَ ذَلِكَ ، وَهَجَرَ بِسَبَبِهِ زِيَادًا ، وَحَلَفَ أَنْ لَا يُكَلِّمَهُ أَبَدًا . وَلَعَلَّ أَبَا عُثْمَان لَمْ يَبْلُغْهُ إِنْكَار أَبِي بَكْرَة حِين قَالَ لَهُ هَذَا الْكَلَام ، أَوْ يَكُون مُرَادُهُ بِقَوْلِهِ : مَا هَذَا الَّذِي صَنَعْتُمْ ؟ أَيْ مَا هَذَا الَّذِي جَرَى مِنْ أَخِيك ؟ مَا أَقْبَحَهُ وَأَعْظَم عُقُوبَته ! فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَرَّمَ عَلَى فَاعِله الْجَنَّة .
وَقَوْله ( اِدُّعِي ) ضَبَطْنَاهُ بِضَمِّ الدَّال وَكَسْر الْعَيْن مَبْنِيٌّ لِمَا لَمْ يُسَمَّ فَاعِله أَيْ اِدَّعَاهُ مُعَاوِيَة . وَوُجِدَ بِخَطِّ الْحَافِظ أَبِي عَامِر الْعَبْدَرِيِّ اِدَّعَى بِفَتْحِ الدَّال وَالْعَيْن عَلَى أَنَّ زِيَادًا هُوَ الْفَاعِل وَهَذَا لَهُ وَجْه مِنْ حَيْثُ إِنَّ مُعَاوِيَة اِدَّعَاهُ ، وَصَدَّقَهُ زِيَاد ، فَصَارَ زِيَاد مُدَّعِيًا أَنَّهُ اِبْن أَبِي سُفْيَان . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْل سَعْد ( سَمِعَ أُذُنَايَ )
فَهَكَذَا ضَبَطْنَاهُ سَمِعَ بِكَسْرِ الْمِيم وَفَتْح الْعَيْن ، وَأُذُنَايَ بِالتَّثْنِيَةِ . وَكَذَا نَقَلَ الشَّيْخُ أَبُو عَمْرو كَوْنه أُذُنَايَ بِالْأَلِفِ عَلَى التَّثْنِيَة عَنْ رِوَايَة أَبِي الْفَتْح السَّمَرْقَنْدِيّ عَنْ عَبْد الْغَافِر قَالَ : وَهُوَ فِيمَا يُعْتَمَد مِنْ أَصْل أَبِي الْقَاسِم الْعَسَاكِرِيِّ وَغَيْره ( أُذُنَيّ ) بِغَيْرِ أَلِف . وَحَكَى الْقَاضِي عِيَاض أَنَّ بَعْضهمْ ضَبَطَهُ بِإِسْكَانِ الْمِيم وَفَتْح الْعَيْنِ عَلَى الْمَصْدَر وَأُذُنِي بِلَفْظِ الْإِفْرَاد قَالَ : وَضَبَطْنَاهُ مِنْ طَرِيق الْجَيَّانِيِّ بِضَمِّ الْعَيْن مَعَ إِسْكَان الْمِيم وَهُوَ الْوَجْه . قَالَ سِيبَوَيْهِ : الْعَرَب تَقُول : سَمْعُ أُذُنَيّ زَيْدًا يَقُول كَذَا . وَحُكِيَ عَنْ الْقَاضِي الْحَافِظ أَبِي عَلِيٍّ بْن سَكْرَة أَنَّهُ ضَبَطَهُ بِكَسْرِ الْمِيمِ كَمَا ذَكَرْنَاهُ أَوَّلًا . وَأَنْكَرَهُ الْقَاضِي وَلَيْسَ إِنْكَاره بِشَيْءٍ . بَلْ الْأَوْجُه الْمَذْكُورَةُ كُلُّهَا صَحِيحَةٌ ظَاهِرَة . وَيُؤَيِّد كَسْر الْمِيم قَوْلُهُ فِي الرِّوَايَة الْأُخْرَى سَمِعَتْهُ أُذُنَايَ وَوَعَاهُ قَلْبِي . وَاَللَّه أَعْلَم .

96 - وَأَمَّا قَوْله : ( سَمِعَتْهُ أُذُنَايَ وَوَعَاهُ قَلْبِي مُحَمَّدًا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
، فَنَصَبَ مُحَمَّدًا عَلَى الْبَدَل مِنْ الضَّمِير فِي سَمِعَتْهُ أُذُنَايَ ، وَمَعْنَى وَوَعَاهُ حَفِظَهُ . وَاَللَّه أَعْلَم .
وَأَمَّا مَا يَتَعَلَّق بِالْإِسْنَادِ فَفِيهِ
( أَبُو عُثْمَان )
وَهُوَ النَّهْدِيُّ بِفَتْحِ النُّون ، وَاسْمه ( عَبْد الرَّحْمَن بْن مَلّ ) بِفَتْحِ الْمِيم وَكَسْرِهَا وَضَمّهَا مَعَ تَشْدِيد اللَّام ، وَيُقَال مِلْء بِالْكَسْرِ مَعَ إِسْكَان اللَّام وَبَعْدهَا هَمْزَة ، وَقَدْ تَقَدَّمَ بَيَانُهُ فِي شَرْحِ آخِر الْمُقَدِّمَة .
وَأَمَّا ( أَبُو بَكْرَة )
فَاسْمُهُ نُفَيْعُ بْنُ الْحَارِثِ بْن كَلَدَةَ بِفَتْحِ الْكَافِ وَاللَّامِ ، وَأُمُّهُ وَأُمُّ أَخِيهِ زِيَاد سُمَيَّة . أَمَة الْحَارِثِ بْن كَلَدَةَ . وَقِيلَ لَهُ أَبُو بَكْرَة لِأَنَّهُ تَدَلَّى إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ حِصْن الطَّائِف بِبَكْرَةٍ . مَاتَ بِالْبَصْرَةِ سَنَة إِحْدَى ، وَقِيلَ اِثْنَتَيْنِ وَخَمْسِينَ رَضِيَ اللَّه عَنْهُ . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم .

97 - السَّبُّ فِي اللُّغَة الشَّتْم وَالتَّكَلُّم فِي عِرْض الْإِنْسَان بِمَا يَعِيبهُ . وَالْفِسْق فِي اللُّغَة : الْخُرُوج . وَالْمُرَاد بِهِ فِي الشَّرْع الْخُرُوجُ عَنْ الطَّاعَة .
وَأَمَّا مَعْنَى الْحَدِيث فَسَبُّ الْمُسْلِمِ بِغَيْرِ حَقّ حَرَامٌ بِإِجْمَاعِ الْأُمَّة وَفَاعِلُهُ فَاسِقٌ كَمَا أَخْبَرَ بِهِ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَأَمَّا قِتَاله بِغَيْرِ حَقّ فَلَا يَكْفُر بِهِ عِنْد أَهْل الْحَقّ كُفْرًا يَخْرُجُ بِهِ مِنْ الْمِلَّة كَمَا قَدَّمْنَاهُ فِي مَوَاضِع كَثِيرَةٍ إِلَّا إِذَا اِسْتَحَلَّهُ . فَإِذَا تَقَرَّرَ هَذَا فَقِيلَ فِي تَأْوِيل الْحَدِيث أَقْوَالٌ .
أَحَدُهَا : أَنَّهُ فِي الْمُسْتَحِلِّ ،
وَالثَّانِي أَنَّ الْمُرَاد كُفْر الْإِحْسَان وَالنِّعْمَة وَأُخُوَّة الْإِسْلَام لَا كُفْر الْجُحُودِ .
وَالثَّالِثُ أَنَّهُ يَئُول إِلَى الْكُفْر بِشُؤْمِهِ ،
وَالرَّابِع أَنَّهُ كَفِعْلِ الْكُفَّار . وَاَللَّه أَعْلَم .
ثُمَّ إِنَّ الظَّاهِر مِنْ قِتَاله الْمُقَاتَلَة الْمَعْرُوفَة . قَالَ الْقَاضِي : وَيَجُوز أَنْ يَكُون الْمُرَاد الْمُشَارَّة وَالْمُدَافَعَة . وَاَللَّه أَعْلَم .
وَأَمَّا مَا يَتَعَلَّق بِالْإِسْنَادِ
فَفِيهِ ( مُحَمَّد بْن بَكَّارٍ بْن الرَّيَّان )
بِالرَّاءِ الْمَفْتُوحَة وَتَشْدِيد الْمُثَنَّاة تَحْت .
وَفِيهِ ( زُبَيْد )
بِضَمِّ الزَّايِ وَبِالْمُوَحَّدَةِ ثُمَّ الْمُثَنَّاة وَهُوَ زُبَيْد بْن الْحَارِثِ الْيَامِيُّ وَيُقَال الْأَيَامِيُّ وَلَيْسَ فِي الصَّحِيحَيْنِ غَيْرُهُ . وَفِي الْمُوَطَّأ ( زُيَيْد بْن الصَّلْت ) بِتَكْرِيرِ الْمُثَنَّاة ، وَبِضَمِّ الزَّاي وَكَسْرهَا قَدْ تَقَدَّمَ بَيَانه فِي آخَر الْفُصُول .
وَفِيهِ ( أَبُو وَائِل )
شَقِيقُ بْنُ سَلَمَةَ .
وَأَمَّا قَوْل مُسْلِم فِي أَوَّل الْإِسْنَاد : ( حَدَّثَنَا مُحَمَّد بْن بَكَّارٍ وَعَوْن قَالَا حَدَّثَنَا مُحَمَّد بْن طَلْحَة ح وَحَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى حَدَّثَنَا عَبْد الرَّحْمَن بْن مَهْدِيٍّ حَدَّثَنَا سُفْيَان وَحَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى حَدَّثَنَا مُحَمَّد بْن جَعْفَرٍ حَدَّثَنَا شُعْبَة كُلُّهُمْ عَنْ زُبَيْد ) فَهَكَذَا ضَبَطْنَاهُ وَكَذَا وَكَذَا وَقَعَ فِي أَصْلِنَا وَبَعْض الْأُصُول ، وَوَقَعَ فِي الْأُصُول الَّتِي اِعْتَمَدَهَا الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه بِطَرِيقَيْ مُحَمَّد بْن طَلْحَة وَشُعْبَة . وَلَمْ يَقَع فِيهَا طَرِيق مُحَمَّد بْن الْمُثَنَّى عَنْ اِبْن مَهْدِيٍّ عَنْ سُفْيَان . وَأَنْكَرَ الشَّيْخ قَوْله كُلّهمْ مَعَ أَنَّهُمَا اِثْنَانِ مُحَمَّد بْن طَلْحَة وَشُعْبَة ، وَإِنْكَاره صَحِيحٌ عَلَى مَا فِي أُصُوله ، وَأَمَّا عَلَى مَا عِنْدنَا فَلَا إِنْكَار فَإِنَّ سُفْيَان ثَالِثُهُمَا . وَاَللَّه أَعْلَم .

98 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَرْجِعُوا بَعْدِي كُفَّارًا يَضْرِب بَعْضكُمْ رِقَاب بَعْض )
قِيلَ فِي مَعْنَاهُ سَبْعَة أَقْوَال : أَحَدهَا : أَنَّ ذَلِكَ كُفْرٌ فِي حَقّ الْمُسْتَحِلِّ بِغَيْرِ حَقٍّ ، وَالثَّانِي : الْمُرَاد كُفْر النِّعْمَة وَحَقّ الْإِسْلَام ، وَالثَّالِث : أَنَّهُ يُقَرِّبُ مِنْ الْكُفْر وَيُؤَدِّي إِلَيْهِ ،
وَالرَّابِع : أَنَّهُ فِعْلٌ كَفِعْلِ الْكُفَّار ، وَالْخَامِس : الْمُرَاد حَقِيقَة الْكُفْر وَمَعْنَاهُ لَا تَكْفُرُوا بَلْ دُومُوا مُسْلِمِينَ ، وَالسَّادِس : حَكَاهُ الْخَطَّابِيُّ وَغَيْره أَنَّ الْمُرَاد بِالْكُفَّارِ الْمُتَكَفِّرُونَ بِالسِّلَاحِ ، يُقَال تَكَفَّرَ الرَّجُل بِسِلَاحِهِ إِذَا لَبِسَهُ . قَالَ الْأَزْهَرِيُّ فِي كِتَابه " تَهْذِيب اللُّغَة " يُقَال لِلَابِسِ السِّلَاح كَافِرٌ ، وَالسَّابِع : قَالَهُ الْخَطَّابِيُّ مَعْنَاهُ لَا يُكَفِّرُ بَعْضُكُمْ بَعْضًا فَتَسْتَحِلُّوا قِتَالَ بَعْضِكُمْ بَعْضًا .
وَأَظْهَرُ الْأَقْوَال الرَّابِع وَهُوَ اِخْتِيَار الْقَاضِي عِيَاض رَحِمَهُ اللَّه . ثُمَّ إِنَّ الرِّوَايَة ( يَضْرِبُ ) بِرَفْعِ الْبَاء هَكَذَا هُوَ الصَّوَاب ، وَكَذَا رَوَاهُ الْمُتَقَدِّمُونَ وَالْمُتَأَخِّرُونَ ، وَبِهِ يَصِحُّ الْمَقْصُود هُنَا . وَنَقَلَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه أَنَّ بَعْض الْعُلَمَاء ضَبَطَهُ بِإِسْكَانِ الْبَاء قَالَ الْقَاضِي : وَهُوَ إِحَالَةٌ لِلْمَعْنَى ، وَالصَّوَاب الضَّمُّ . قُلْت : وَكَذَا قَالَ أَبُو الْبَقَاءِ الْعُكْبَرِيُّ أَنَّهُ يَجُوز جَزْم الْبَاء عَلَى تَقْدِير شَرْطٍ مُضْمِرٍ أَيْ إِنْ تَرْجِعُوا يَضْرِبْ . وَاَللَّهُ أَعْلَمُ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَرْجِعُوا بَعْدِي كُفَّارًا ) فَقَالَ الْقَاضِي قَالَ الصُّبَرِيُّ : مَعْنَاهُ بَعْد فِرَاقِي مِنْ مَوْقِفِي هَذَا ، وَكَانَ هَذَا يَوْم النَّحْر بِمِنًى فِي حِجَّة الْوَدَاع ، أَوْ يَكُون بَعْدِي أَيْ خِلَافِي أَيْ لَا تَخْلُفُونِي فِي أَنْفُسكُمْ بِغَيْرِ الَّذِي أَمَرْتُكُمْ بِهِ ، أَوْ يَكُون تَحَقَّقَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ هَذَا لَا يَكُونُ فِي حَيَاته فَنَهَاهُمْ عَنْهُ بَعْد مَمَاته .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِسْتَنْصِتْ النَّاسَ )
مَعْنَاهُ مُرْهُمْ بِالْإِنْصَاتِ لِيَسْمَعُوا هَذِهِ الْأُمُور الْمُهِمَّة وَالْقَوَاعِد الَّتِي سَأُقَرِّرُهَا لَكُمْ وَأُحَمِّلُكُمُوهَا .
وَقَوْله ( فِي حَجَّة الْوَدَاع )
سُمِّيَتْ بِذَلِكَ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَدَّعَ النَّاس فِيهَا وَعَلَّمَهُمْ فِي خُطْبَته فِيهَا أَمْرَ دِينهمْ ، وَأَوْصَاهُمْ بِتَبْلِيغِ الشَّرْع فِيهَا إِلَى مَنْ غَابَ عَنْهَا ، فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لِيُبَلِّغ الشَّاهِد مِنْكُمْ الْغَائِب " وَالْمَعْرُوف فِي الرِّوَايَة حَجَّة الْوَدَاع بِفَتْحِ الْحَاء . وَقَالَ الْهَرَوِيُّ وَغَيْره مِنْ أَهْل اللُّغَة : الْمَسْمُوع مِنْ الْعَرَب فِي وَاحِدَة الْحِجَج حِجَّة بِكَسْرِ الْحَاء ، قَالُوا : وَالْقِيَاس فَتْحُهَا لِكَوْنِهَا اِسْمًا لِلْمَرَّةِ الْوَاحِدَة وَلَيْسَتْ عِبَارَةً عَنْ الْهَيْئَة حَتَّى تُكْسَر . قَالُوا : فَيَجُوزُ الْكَسْرُ بِالسَّمَاعِ وَالْفَتْحُ بِالْقِيَاسِ .
وَأَمَّا أَسَانِيد الْبَاب
فَفِيهِ ( عَلِيُّ بْن مُدْرِك )
بِضَمِّ الْمِيم وَإِسْكَان الدَّال وَكَسْر الرَّاء .
وَفِيهِ ( أَبُو زُرْعَة بْن عَمْرو بْن جَرِير )
وَفِي اِسْمه خِلَاف مَشْهُور قَدْ قَدَّمْنَاهُ فِي أَوَّل الْكِتَاب وَهُوَ كِتَاب الْإِيمَان قِيلَ : اِسْمُهُ هَرَمٌ ، وَقِيلَ عَمْرو ، وَقِيلَ : عَبْد الرَّحْمَن ، وَقِيلَ : عُبَيْدٌ .
وَفِيهِ وَاقِدُ بْنُ مُحَمَّد بِالْقَافِ وَقَدْ قَدَّمْنَا أَنَّهُ لَيْسَ فِي الصَّحِيحَيْنِ وَافِد بِالْفَاءِ . وَاَللَّه أَعْلَم بِالصَّوَابِ .

99 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَيْحكُمْ أَوْ قَالَ وَيْلكُمْ "
قَالَ الْقَاضِي : هُمَا كَلِمَتَانِ اِسْتَعْمَلَتْهُمَا الْعَرَبُ بِمَعْنَى التَّعَجُّبِ وَالتَّوَجُّعِ . قَالَ سِيبَوَيْهِ : ( وَيْلٌ ) كَلِمَة لِمَنْ وَقَعَ فِي هَلَكَة ، وَ ( وَيْح ) تَرَحُّم . وَحُكِيَ عَنْهُ : ( وَيْح ) زَجْر لِمَنْ أَشْرَفَ عَلَى الْهَلَكَة . قَالَ غَيْره : وَلَا يُرَاد بِهِمَا الدُّعَاء بِإِيقَاعِ الْهَلَكَة وَلَكِنْ التَّرَحُّمُ وَالتَّعَجُّبُ . وَرُوِيَ عَنْ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ قَالَ : وَيْح كَلِمَة رَحْمَةٍ . وَقَالَ الْهَرَوِيُّ : ( وَيْح ) لِمَنْ وَقَعَ فِي هَلَكَة لَا يَسْتَحِقُّهَا فَيُتَرَحَّم عَلَيْهِ وَيُرْثَى لَهُ . ( وَيْل ) لِلَّذِي يَسْتَحِقُّهَا ، وَلَا يُتَرَحَّم عَلَيْهِ . وَاَللَّه أَعْلَم .

100 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِثْنَتَانِ فِي النَّاس هُمَا بِهِمْ كُفْرٌ : الطَّعْنُ فِي النَّسَب ، وَالنِّيَاحَةُ عَلَى الْمَيِّتِ )
وَفِيهِ أَقْوَال أَصَحُّهَا أَنَّ مَعْنَاهُ هُمَا مِنْ أَعْمَال الْكُفَّار وَأَخْلَاق الْجَاهِلِيَّة . وَالثَّانِي : أَنَّهُ يُؤَدِّي إِلَى الْكُفْر . وَالثَّالِث : أَنَّهُ كُفْرُ النِّعْمَةِ وَالْإِحْسَانِ . وَالرَّابِعُ : أَنَّ ذَلِكَ فِي الْمُسْتَحِلِّ . وَفِي هَذَا الْحَدِيث تَغْلِيظُ تَحْرِيمِ الطَّعْنِ فِي النَّسَب وَالنِّيَاحَةِ . وَقَدْ جَاءَ فِي كُلّ وَاحِد مِنْهُمَا نُصُوصٌ مَعْرُوفَةٌ . وَاَللَّه أَعْلَم .

101 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيُّمَا عَبْدٍ أَبَقَ مِنْ مَوَالِيه فَقَدْ كَفَرَ حَتَّى يَرْجِع إِلَيْهِمْ )
وَفِي الرِّوَايَة الْأُخْرَى ( فَقَدْ بَرِئَتْ مِنْهُ الذِّمَّة ) وَفِي الْأُخْرَى : ( إِذَا أَبَقَ الْعَبْدُ لَمْ تُقْبَل لَهُ صَلَاةٌ ) أَمَّا تَسْمِيَته كَافِرًا فَفِيهِ الْأَوْجُه الَّتِي فِي الْبَاب قَبْله .
وَأَمَّا قَوْله : ( عَنْ مَنْصُور بْن عَبْد الرَّحْمَن عَنْ الشَّعْبِيِّ عَنْ جَرِيرٍ أَنَّهُ سَمِعَهُ يَقُول : أَيُّمَا عَبْدٍ أَبَقَ مِنْ مَوَالِيه فَقَدْ كَفَرَ حَتَّى يَرْجِع إِلَيْهِمْ قَالَ مَنْصُور : قَدْ وَاَللَّه رُوِيَ عَنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَكِنِّي أَكْرَه أَنْ يُرْوَى عَنِّي هَاهُنَا بِالْبَصْرَةِ ) :
فَمَعْنَاهُ أَنَّ مَنْصُورًا رَوَى هَذَا الْحَدِيث عَنْ الشَّعْبِيِّ عَنْ جَرِيرٍ مَوْقُوفًا عَلَيْهِ ، ثُمَّ قَالَ مَنْصُورٌ بَعْد رِوَايَته إِيَّاهُ مَوْقُوفًا : وَاَللَّه إِنَّهُ مَرْفُوعٌ إِلَى النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَاعْلَمُوهُ أَيّهَا الْخَوَاصُّ الْحَاضِرُونَ فَإِنِّي أَكْرَه أَنْ أُصَرِّحَ بِرَفْعِهِ فِي لَفْظ رِوَايَتِي فَيَشِيع عَنِّي فِي الْبَصْرَة الَّتِي هِيَ مَمْلُوءَة مِنْ الْمُعْتَزِلَة وَالْخَوَارِج الَّذِينَ يَقُولُونَ بِتَخْلِيدِ أَهْل الْمَعَاصِي فِي النَّار ، وَالْخَوَارِجُ يَزِيدُونَ عَلَى التَّخْلِيد فَيَحْكُمُونَ بِكُفْرِهِ ، وَلَهُمْ شُبْهَةٌ فِي التَّعَلُّق بِظَاهِرِ هَذَا الْحَدِيث . وَقَدْ قَدَّمْنَا تَأْوِيلَهُ وَبُطْلَانَ مَذَاهِبِهِمْ بِالدَّلَائِلِ الْقَاطِعَةِ الْوَاضِحَةِ الَّتِي ذَكَرْنَاهَا فِي مَوَاضِع مِنْ هَذَا الْكِتَاب وَاَللَّه أَعْلَم .
وَأَمَّا ( مَنْصُور بْن عَبْد الرَّحْمَن ) هَذَا فَهُوَ الْأَشَلُّ الْغُدَانِيُّ الْبَصْرِيُّ ، وَثَّقَهُ أَحْمَد بْن حَنْبَل ، وَيَحْيَى بْن مَعِين . وَضَعَّفَهُ أَبُو حَاتِمٍ الرَّازِيَُّ . وَفِي الرُّوَاة خَمْسَة يُقَال لِكُلِّ وَاحِدٍ مِنْهُمْ مَنْصُور بْن عَبْد الرَّحْمَن هَذَا أَحَدُهُمْ . وَاَللَّه أَعْلَم .

102 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقَدْ بَرِئَتْ مِنْهُ الذِّمَّة )
فَمَعْنَاهُ لَا ذِمَّة لَهُ . قَالَ الشَّيْخ أَبُو عَمْرٍو رَحِمَهُ اللَّه : الذِّمَّة هُنَا يَجُوز أَنْ تَكُون هِيَ الذِّمَّة الْمُفَسَّرَة بِالذِّمَامِ وَهِيَ الْحُرْمَة ، وَيَجُوز أَنْ يَكُون مِنْ قَبِيل مَا جَاءَ فِي قَوْله لَهُ ذِمَّة اللَّه تَعَالَى وَذِمَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيْ ضَمَانه وَأَمَانَته وَرِعَايَته ، وَمَنْ ذَلِكَ أَنَّ الْآبِقَ كَانَ مَصُونًا عَنْ عُقُوبَة السَّيِّد لَهُ وَحَبْسه فَزَالَ ذَلِكَ بِإِبَاقِهِ وَاَللَّه أَعْلَم .

103 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَبَقَ الْعَبْدُ لَمْ تُقْبَل لَهُ صَلَاة )
فَقَدْ أَوَّله الْإِمَام الْمَازِرِيُّ وَتَابَعَهُ الْقَاضِي عِيَاضٌ رَحِمَهُمَا اللَّه عَلَى أَنَّ ذَلِكَ مَحْمُولٌ عَلَى الْمُسْتَحِلِّ لِلْإِبَاقِ فَيَكْفُر وَلَا تُقْبَلُ لَهُ صَلَاةٌ وَلَا غَيْرُهَا . وَنَبَّهَ بِالصَّلَاةِ عَلَى غَيْرهَا . وَأَنْكَرَ الشَّيْخ أَبُو عَمْرو هَذَا وَقَالَ : بَلْ ذَلِكَ جَارٍ فِي غَيْر الْمُسْتَحِلِّ ، وَلَا يَلْزَم مِنْ عَدَم الْقَبُول عَدَم الصِّحَّة ؛ فَصَلَاة الْآبِقِ صَحِيحَةٌ غَيْر مَقْبُولَة . فَعَدَم قَبُولهَا لِهَذَا الْحَدِيث وَذَلِكَ لِاقْتِرَانِهَا بِمَعْصِيَةٍ ، وَأَمَّا صِحَّتُهَا فَلِوُجُودِ شُرُوطهَا وَأَرْكَانهَا الْمُسْتَلْزِمَةِ صِحَّتهَا ، وَلَا تَنَاقُض فِي ذَلِكَ . وَيَظْهَرُ أَثَرُ عَدَمِ الْقَبُولِ فِي سُقُوطِ الثَّوَاب ، وَأَثَر الصِّحَّة فِي سُقُوط الْقَضَاء ، وَفِي أَنَّهُ لَا يُعَاقَبُ عُقُوبَة تَارِك الصَّلَاة . هَذَا آخِرُ كَلَام الشَّيْخ أَبِي عَمْرو رَحِمَهُ اللَّه . وَهُوَ ظَاهِرٌ لَا شَكَّ فِي حُسْنِهِ . وَقَدْ قَالَ جَمَاهِير أَصْحَابنَا : إِنَّ الصَّلَاة فِي الدَّار الْمَغْصُوبَة صَحِيحَةٌ لَا ثَوَاب فِيهَا . وَرَأَيْت فِي فَتَاوَى أَبِي نَصْر بْن الصَّبَّاغ مِنْ أَصْحَابنَا الَّتِي نَقَلَهَا عَنْهُ اِبْن أَخِيهِ الْقَاضِي أَبُو مَنْصُور قَالَ : الْمَحْفُوظُ مِنْ كَلَام أَصْحَابنَا بِالْعِرَاقِ أَنَّ الصَّلَاةَ فِي الدَّار الْمَغْصُوبَةِ بِهِ صَحِيحَة يَسْقُط بِهَا الْفَرْض ، وَلَا ثَوَاب فِيهَا . قَالَ أَبُو مَنْصُور . وَرَأَيْت أَصْحَابَنَا بِخُرَاسَان اِخْتَلَفُوا ؛ فَمِنْهُمْ مَنْ قَالَ : لَا تَصِحُّ الصَّلَاة . قَالَ : وَذَكَرَ شَيْخُنَا فِي الْكَامِل أَنَّهُ يَنْبَغِي أَنْ تَصِحَّ وَيَحْصُل الثَّوَاب عَلَى الْفِعْل فَيَكُون مُثَابًا عَلَى فِعْله عَاصِيًا بِالْمُقَامِ فِي الْمَغْصُوب ، فَإِذَا لَمْ نَمْنَع مِنْ صِحَّتهَا لَمْ نَمْنَع مِنْ حُصُول الثَّوَاب . قَالَ أَبُو مَنْصُور : وَهَذَا هُوَ الْقِيَاسُ عَلَى طَرِيق مَنْ صَحَّحَهَا . وَاَللَّه أَعْلَم .
وَيُقَال أَبَقَ الْعَبْدُ وَأَبِقَ بِفَتْحِ الْبَاء وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ الْفَتْحُ أَفْصَح وَبِهِ جَاءَ الْقُرْآن { إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ } .

104 - قَوْله : ( صَلَّى بِنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَاة الصُّبْح بِالْحُدَيْبِيَةِ عَلَى إِثْر سَمَاءٍ كَانَتْ مِنْ اللَّيْل فَلَمَّا اِنْصَرَفَ قَالَ : " هَلْ تَدْرُونَ مَاذَا قَالَ رَبُّكُمْ ؟ قَالُوا : اللَّهُ وَرَسُولُهُ أَعْلَمُ ، قَالَ : قَالَ أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ . فَأَمَّا مَنْ قَالَ مُطِرْنَا بِفَضْلِ اللَّه وَرَحْمَته فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ ، وَأَمَّا مَنْ قَالَ مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ )
أَمَّا ( الْحُدَيْبِيَةُ ) فَفِيهَا لُغَتَانِ : تَخْفِيف الْيَاء وَتَشْدِيدهَا . وَالتَّخْفِيف هُوَ الصَّحِيح الْمَشْهُور الْمُخْتَار وَهُوَ قَوْل الشَّافِعِيِّ ، وَأَهْل اللُّغَةِ ، وَبَعْض الْمُحَدِّثِينَ . وَالتَّشْدِيد قَوْل الْكِسَائِيِّ وَابْن وَهْب ، وَجَمَاهِير الْمُحَدِّثِينَ . وَاخْتِلَافهمْ فِي ( الْجِعْرَانَة ) كَذَلِكَ فِي تَشْدِيد الرَّاء وَتَخْفِيفهَا ، وَالْمُخْتَار فِيهَا أَيْضًا التَّخْفِيف .
وَقَوْله ( عَلَى إِثْر سَمَاء ) هُوَ بِكَسْرِ الْهَمْزَة وَإِسْكَان الثَّاء وَبِفَتْحِهِمَا جَمِيعًا لُغَتَانِ مَشْهُورَتَانِ ، وَالسَّمَاء الْمَطَر .
وَأَمَّا مَعْنَى الْحَدِيث فَاخْتَلَفَ الْعُلَمَاءُ فِي كُفْر مَنْ قَالَ : ( مُطِرْنَا بِنَوْءِ كَذَا ) عَلَى قَوْلَيْنِ : أَحَدهمَا : هُوَ كُفْرٌ بِاَللَّهِ سُبْحَانَهُ وَتَعَالَى سَالِبٌ لِأَصْلِ الْإِيمَانِ مُخْرِج مِنْ مِلَّة الْإِسْلَام . قَالُوا : وَهَذَا فِيمَنْ قَالَ ذَلِكَ مُعْتَقِدًا أَنَّ الْكَوْكَبَ فَاعِلٌ مُدَبِّرٌ مُنْشِئٌ لِلْمَطَرِ ، كَمَا كَانَ بَعْض أَهْل الْجَاهِلِيَّة يَزْعُم ، وَمَنْ اِعْتَقَدَ هَذَا فَلَا شَكَّ فِي كُفْرِهِ . وَهَذَا الْقَوْلُ هُوَ الَّذِي ذَهَبَ إِلَيْهِ جَمَاهِيرُ الْعُلَمَاءِ ، وَالشَّافِعِيُّ مِنْهُمْ وَهُوَ ظَاهِرُ الْحَدِيثِ ، قَالُوا : وَعَلَى هَذَا لَوْ قَالَ : مُطِرْنَا بِنَوْءٍ كَذَا مُعْتَقِدًا أَنَّهُ مِنْ اللَّه تَعَالَى وَبِرَحْمَتِهِ ، وَأَنَّ النَّوْء مِيقَاتٌ لَهُ وَعَلَامَةٌ اِعْتِبَارًا بِالْعَادَةِ فَكَأَنَّهُ قَالَ : مُطِرْنَا فِي وَقْت كَذَا ، فَهَذَا لَا يَكْفُر . وَاخْتَلَفُوا فِي كَرَاهَته وَالْأَظْهَر كَرَاهَته لَكِنَّهَا كَرَاهَةُ تَنْزِيهٍ لَا إِثْم فِيهَا . وَسَبَب الْكَرَاهَة أَنَّهَا كَلِمَةٌ مُتَرَدِّدَةٌ بَيْن الْكُفْرِ وَغَيْرِهِ ، فَيُسَاءُ الظَّنُّ بِصَاحِبِهَا ، وَلِأَنَّهَا شِعَار الْجَاهِلِيَّة ، وَمَنْ سَلَكَ مَسْلَكَهُمْ .
وَالْقَوْل الثَّانِي فِي أَصْل تَأْوِيل الْحَدِيث : أَنَّ الْمُرَاد كُفْرُ نِعْمَةِ اللَّه تَعَالَى لِاقْتِصَارِهِ عَلَى إِضَافَة الْغَيْث إِلَى الْكَوْكَب ، وَهَذَا فِيمَنْ لَا يَعْتَقِد تَدْبِير الْكَوْكَبِ . وَيُؤَيِّدُ هَذَا التَّأْوِيل الرِّوَايَة الْأَخِيرَة فِي الْبَاب : " أَصْبَحَ مِنْ النَّاس شَاكِرُ وَكَافِرٌ " وَفِي الرِّوَايَة الْأُخْرَى : " مَا أَنْعَمْت عَلَى عِبَادِي مِنْ نِعْمَة إِلَّا أَصْبَحَ فَرِيق مِنْهُمْ بِهَا كَافِرِينَ " وَفِي الرِّوَايَة الْأُخْرَى : " مَا أَنْزَلَ اللَّه تَعَالَى مِنْ السَّمَاء مِنْ بَرَكَة إِلَّا أَصْبَحَ فَرِيق مِنْ النَّاس بِهَا كَافِرِينَ " فَقَوْله ( بِهَا ) يَدُلّ عَلَى أَنَّهُ كُفْرٌ بِالنِّعْمَةِ . وَاَللَّه أَعْلَم .
وَأَمَّا ( النَّوْء ) فَفِيهِ كَلَامٌ طَوِيلٌ قَدْ لَخَّصَهُ الشَّيْخُ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه ، فَقَالَ : النَّوْءُ فِي أَصْلِهِ لَيْسَ هُوَ نَفْسُ الْكَوْكَبِ فَإِنَّهُ مَصْدَرُ نَاءَ النَّجْمُ يَنُوءُ نَوْءًا أَيْ سَقَطَ ، وَغَابَ . وَقِيلَ : أَيْ نَهَضَ وَطَلَعَ . وَبَيَان ذَلِكَ أَنَّ ثَمَانِيَة وَعِشْرِينَ نَجْمًا مَعْرُوفَة الْمَطَالِع فِي أَزْمِنَة السَّنَة كُلّهَا وَهِيَ الْمَعْرُوفَةُ بِمَنَازِل الْقَمَر الثَّمَانِيَة وَالْعِشْرِينَ . يَسْقُط فِي كُلِّ ثَلَاث عَشْرَة لَيْلَة مِنْهَا نَجْم فِي الْمَغْرِب مَعَ طُلُوع الْفَجْر وَيَطْلُع آخَر يُقَابِلهُ فِي الْمَشْرِق مِنْ سَاعَته . وَكَانَ أَهْل الْجَاهِلِيَّة إِذَا كَانَ عِنْد ذَلِكَ مَطَرٌ يَنْسُبُونَهُ إِلَى السَّاقِط الْغَارِب مِنْهُمَا . وَقَالَ الْأَصْمَعِيُّ : إِلَى الطَّالِع مِنْهُمَا . قَالَ أَبُو عُبَيْد : وَلَمْ أَسْمَع أَحَدًا يَنْسُب النَّوْء لِلسُّقُوطِ إِلَّا فِي هَذَا الْمَوْضِع . ثُمَّ إِنَّ النَّجْم نَفْسُهُ قَدْ يُسَمَّى نَوْءًا تَسْمِيَةً لِلْفَاعِلِ بِالْمَصْدَرِ . قَالَ أَبُو إِسْحَاق الزَّجَّاجُ فِي بَعْض أَمَالِيهِ : السَّاقِطَةُ فِي الْغَرْب هِيَ الْأَنْوَاء وَالطَّالِعَة فِي الْمَشْرِق هِيَ الْبَوَارِج . وَاَللَّه أَعْلَم .

106 - أَمَّا مَا يَتَعَلَّقُ بِالْأَسَانِيدِ فَفِيهِ
عَمْرو بْن سَوَّاد
بِتَشْدِيدِ الْوَاو آخِرُهُ دَالٌ .
وَفِيهِ ( أَبُو يُونُس )
مَوْلَى أَبِي هُرَيْرَة وَاسْمه ( سُلَيْمُ بْنُ جُبَيْرٍ ) بِضَمِّ أَوَّلهمَا .
وَأَمَّا قَوْل مُسْلِم رَحِمَهُ اللَّه : ( حَدَّثَنِي مُحَمَّد بْن سَلَمَة الْمُرَادِيُّ حَدَّثَنَا عَبْد اللَّه بْن وَهْب عَنْ عَمْرو بْن الْحَارِث ) قَالَ مُسْلِم رَحِمَهُ اللَّه : ( وَحَدَّثَنِي عَمْرو بْن سَوَّاد أَخْبَرْنَا عَبْد اللَّه بْن وَهْب أَخْبَرْنَا عَمْرو بْن الْحَارِثِ أَنَّ أَبَا يُونُس مَوْلَى أَبِي هُرَيْرَة حَدَّثَهُ عَنْ أَبِي هُرَيْرَة )
فَهَذَا الْإِسْنَادُ كُلّه بَصْرِيُّونَ إِلَّا أَبَا هُرَيْرَة فَمَدَنِيٌّ ، وَإِنَّمَا أَتَى مُسْلِمٌ بِعَبْدِ اللَّه بْن وَهْب ، وَعَمْرو بْن الْحَارِث أَوَّلًا ثُمَّ أَعَادَهُمَا وَلَمْ يَقْتَصِر عَلَى قَوْله حَدَّثَنَا مُحَمَّد ، وَعَمْرو بْن سَوَّاد لِاخْتِلَافِ لَفْظ الرِّوَايَات كَمَا تَرَى . وَقَدْ نَبَّهْنَا عَلَى مِثْل هَذَا التَّدْقِيق وَالِاحْتِيَاط لِمُسْلِمٍ رَحِمَهُ اللَّه فِي مَوَاضِع . وَاَللَّه أَعْلَم بِالصَّوَابِ .

107 - وَقَوْله فِي رِوَايَة اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا : ( مُطِرَ النَّاسُ عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَصْبَحَ مِنْ النَّاس شَاكِرٌ وَمِنْهُمْ كَافِرٌ ، قَالُوا هَذِهِ رَحْمَةُ اللَّه ، وَقَالَ بَعْضهمْ لَقَدْ صَدَقَ نَوْء كَذَا وَكَذَا " . قَالَ : فَنَزَلَتْ هَذِهِ الْآيَة : { فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ } حَتَّى بَلَغَ { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } )
فَقَالَ الشَّيْخُ أَبُو عَمْرو رَحِمَهُ اللَّه : لَيْسَ مُرَادُهُ أَنَّ جَمِيع هَذَا نَزَلَ فِي قَوْلهمْ فِي الْأَنْوَاء فَإِنَّ الْأَمْر فِي ذَلِكَ وَتَفْسِيرُهُ يَأْبَى ذَلِكَ ، وَإِنَّمَا النَّازِل فِي ذَلِكَ قَوْله تَعَالَى : { وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } وَالْبَاقِي نَزَلَ فِي غَيْر ذَلِكَ ، وَلَكِنْ اِجْتَمَعَا فِي وَقْتِ النُّزُولِ ، فَذَكَر الْجَمِيع مِنْ أَجْل ذَلِكَ ، قَالَ الشَّيْخ أَبُو عَمْرو رَحِمَهُ اللَّه : وَمِمَّا يَدُلُّ عَلَى هَذَا أَنَّ فِي بَعْض الرِّوَايَات عَنْ اِبْن عَبَّاسٍ رَضِيَ اللَّه عَنْهُمَا فِي ذَلِكَ الِاقْتِصَار عَلَى هَذَا الْقَدْر الْيَسِير فَحَسْب . هَذَا آخِر كَلَامِ الشَّيْخ رَحِمَهُ اللَّه .
وَأَمَّا تَفْسِير الْآيَة فَقِيلَ : تَجْعَلُونَ رِزْقكُمْ أَيْ شُكْركُمْ كَذَا قَالَهُ اِبْن عَبَّاس وَالْأَكْثَرُونَ . وَقِيلَ : تَجْعَلُونَ شُكْر رِزْقكُمْ . قَالَهُ الْأَزْهَرِيُّ وَأَبُو عَلِيٍّ الْفَارِسِيُّ . وَقَالَ الْحَسَنُ : أَيْ تَجْعَلُونَ حَظَّكُمْ .
وَأَمَّا مَوَاقِعُ النُّجُومِ فَقَالَ الْأَكْثَرُونَ : الْمُرَادُ نُجُومُ السَّمَاءِ . وَمَوَاقِعهَا مَغَارِبهَا . وَقِيلَ : مَطَالِعهَا . وَقِيلَ : اِنْكِدَارهَا وَقِيلَ : يَوْم الْقِيَامَة . وَقِيلَ : النُّجُوم نُجُوم الْقُرْآن وَهِيَ أَوْقَات نُزُوله . وَقَالَ مُجَاهِد : مَوَاقِعُ النُّجُومِ مُحْكِمُ الْقُرْآنِ . وَاَللَّه أَعْلَم .
وَفِيهِ( عَبَّاس بْن عَبْد الْعَظِيم الْعَنْبَرِيُّ )
هُوَ بِالسِّينِ الْمُهْمَلَة وَالْعَنْبَرِيُّ بِالْعَيْنِ الْمُهْمَلَة وَالنُّون بَعْدهَا مُوَحَّدَة . قَالَ الْقَاضِي : وَضَبَطَهُ الْعُذْرِيُّ ( الْغُبْرِيّ ) بِالْغَيْنِ الْمُعْجَمَة . وَهُوَ تَصْحِيفٌ بِلَا شَكٍّ .
وَفِيهِ( أَبُو زُمَيْلٍ )
بِضَمِّ الزَّاي وَفَتْح الْمِيمِ وَاسْمِهِ ( سَمَّاك بْن الْوَلِيد الْحَنَفِيُّ الْيَمَامِيُّ ) ، قَالَ اِبْن عَبْد الْبَرِّ : أَجْمَعُوا عَلَى أَنَّهُ ثِقَةٌ وَاَللَّهُ أَعْلَمُ .

قَوْلُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( آيَة الْمُنَافِقِ بُغْضُ الْأَنْصَار وَآيَة الْمُؤْمِنِ حُبُّ الْأَنْصَارِ ) وَفِي الِّروَاية الأُخْرَى : ( حُبُّ الْأَنْصَارِ آيَة الْإِيمَان وَبُغْضهمْ آيَة النِّفَاق ) وَفِي الأُخْرَى : ( لَا يُحِبُّهُمْ إِلَّا مُؤْمِنٌ ، وَلَا يُبْغِضُهُمْ إِلَّا مُنَافِقٌ مَنْ أَحَبَّهُمْ أَحَبَّهُ اللَّه ، وَمَنْ أَبْغَضهمْ أَبْغَضَهُ اللَّهُ ) وَفِي الأُخْرَى : ( لَا يُبْغِض الْأَنْصَار رَجُل يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِرِ ) وَفِي حَدِيث عَلِيّ رَضِيَ اللَّه عَنْهُ : ( وَاَلَّذِي فَلَق الْحَبَّة وَبَرَأَ النَّسَمَة إِنَّهُ لَعَهْدُ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَيَّ أَنْ لَا يُحِبّنِي إِلَّا مُؤْمِنٌ ، وَلَا يُبْغِضنِي إِلَّا مُنَافِقٌ ) .
قَدْ تَقَدَّمَ أَنَّ الْآيَة هِيَ الْعَلَامَةُ ، وَمَعْنَى هَذَه الأحَادِيث : أَنَّ مَنْ عَرَفَ مَرْتَبَة الْأَنْصَار وَمَا كَانَ مِنْهُمْ فِي نُصْرَة دِينِ الْإِسْلَامِ ، وَالسَّعْيِ فِي إِظْهَارِهِ وَإِيوَاءِ الْمُسْلِمِينَ وَقِيَامِهِمْ فِي مُهِمَّاتِ دِينِ الْإِسْلَامِ حَقّ الْقِيَام ، وَحُبِّهِمْ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَحُبّه إِيَّاهُمْ ، وَبَذْلهمْ أَمْوَالهمْ وَأَنْفُسهمْ بَيْن يَدَيْهِ ، وَقِتَالهمْ وَمُعَادَاتهمْ سَائِر النَّاس إِيثَارًا لِلْإِسْلَامِ . وَعَرَفَ مِنْ عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ قُرْبه مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَحُبّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُ ، وَمَا كَانَ مِنْهُ فِي نُصْرَة الْإِسْلَام وَسَوَابِقه فِيهِ ، ثُمَّ أَحَبَّ الْأَنْصَارَ وَعَلِيًّا لِهَذَا ، كَانَ ذَلِكَ مِنْ دَلَائِل صِحَّة إِيمَانِهِ وَصِدْقِهِ فِي إِسْلَامِهِ لِسُرُورِهِ بِظُهُورِ الْإِسْلَامِ وَالْقِيَام بِمَا يُرْضِي اللَّه سُبْحَانه وَتَعَالَى ، وَرَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَمَنْ أَبْغَضهمْ كَانَ بِضِدِّ ذَلِكَ ، وَاسْتُدِلَّ بِهِ عَلَى نِفَاقه وَفَسَاد سَرِيرَته . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( فَلَق الْحَبَّة ) فَمَعْنَاهُ شَقَّهَا بِالنَّبَاتِ . وَقَوْله ( وَبَرَأَ النَّسَمَة ) هُوَ بِالْهَمْزَةِ أَيْ خَلَقَ النَّسَمَة وَهِيَ بِفَتْحِ النُّون وَالسِّين . وَهِيَ الْإِنْسَان ، وَقِيلَ : النَّفْس . وَحَكَى الْأَزْهَرِيُّ أَنَّ النَّسَمَةَ هِيَ النَّفْس ، وَأَنَّ كُلَّ دَابَّة فِي جَوْفهَا رُوح فَهِيَ نَسَمَة . وَاَللَّه أَعْلَم .
وَأَمَّا مَا يَتَعَلَّقُ بِأَسَانِيد الْبَاب : فَفِيهِ عَبْد اللَّه بْن عَبْد اللَّه بْن جَبْر ؛ فَعَبْد مُكَبَّرٌ فِي اِسْمِهِ وَاسْم أَبِيهِ ، وَجَبْر بِفَتْحِ الْجِيم وَإِسْكَان الْبَاء ، وَيُقَال : فِيهِ أَيْضًا جَابِرٌ .
وَفِيهِ الْبَرَاء بْن عَازِب وَهُوَ مَعْرُوف بِالْمَدِّ ، هَذَا هُوَ الْمَشْهُور عِنْد أَهْل الْعِلْم مِنْ الْمُحَدِّثِينَ ، وَأَهْل اللُّغَة وَالْأَخْبَار ، وَأَصْحَاب الْفُنُون كُلّهَا . قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه : وَحَفِظْت فِيهِ عَنْ بَعْض أَهْل اللُّغَة الْقَصْر وَالْمَدّ .
وَفِيهِ يَعْقُوبُ بْن عَبْد الرَّحْمَن الْقَارِيُّ بِتَشْدِيدِ الْيَاء مَنْسُوبٌ إِلَى الْقَارَّة قَبِيلَة مَعْرُوفَة .
وَفِيهِ زِرُّ بِكَسْرِ الزَّاي وَتَشْدِيد الرَّاءِ وَهُوَ زِرُّ بْن حُبَيْشٍ ، وَهُوَ مِنْ الْمُعَمِّرِينَ أَدْرَكَ الْجَاهِلِيَّةَ وَمَاتَ سَنَة اِثْنَتَيْنِ وَثَمَانِينَ ، وَهُوَ اِبْن مِائَةٍ وَعِشْرِينَ سَنَة ، وَقِيلَ اِبْن مِائَة وَاثْنَتَيْنِ وَعِشْرِينَ سَنَة ، وَقِيلَ مِائَة وَسَبْعَة وَعِشْرِينَ ، وَهُوَ أَسَدِيٌّ كُوفِيٌّ .
وَأمَّا قَوْل مُسْلِم رَحِمَهُ اللَّه : ( حَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى حَدَّثَنَا عَبْد الرَّحْمَن بْن مَهْدِيٍّ عَنْ شُعْبَةَ عَنْ عَبْد اللَّه بْن عَبْد اللَّه بْن جَبْر قَالَ : سَمِعْت أَنَسًا يَقُول ) ثُمَّ قَالَ مُسْلِم ( حَدَّثَنَا يَحْيَى بْن حَبِيب الْحَارِثِيّ حَدَّثَنَا خَالِدٌ يَعْنِي اِبْن الْحَارِثِ حَدَّثَنَا شُعْبَة عَنْ عَبْد اللَّه بْن عَبْد اللَّه عَنْ أَنَس ) فَهَذَانِ الْإِسْنَادَانِ رِجَالُهُمَا كُلُّهُمْ بَصْرِيُّونَ إِلَّا اِبْن جَبْر فَإِنَّهُ أَنْصَارِيٌّ مَدَنِيٌّ . وَقَدْ قَدَّمْنَا أَنَّ شُعْبَة وَإِنْ كَانَ وَاسِطِيًّا فَقَدْ اِسْتَوْطَنَ الْبَصْرَة . وَاَللَّه أَعْلَم .

108 - سبق شرحه بالباب

109 - سبق شرحه بالباب

110 - سبق شرحه بالباب

111 - سبق شرحه بالباب

112 - سبق شرحه بالباب

113 - سبق شرحه بالباب

114 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا مَعْشَرَ النِّسَاءِ تَصَدَّقْنَ وَأَكْثِرْنَ الِاسْتِغْفَار فَإِنِّي رَأَيْتُكُنَّ أَكْثَرَ أَهْلِ النَّارِ ، فَقَالَتْ اِمْرَأَةٌ مِنْهُنَّ جَزْلَة : وَمَا لَنَا يَا رَسُول اللَّهِ أَكْثَر أَهْل النَّار ؟ قَالَ : تُكْثِرْنَ اللَّعْن وَتَكْفُرْنَ الْعَشِيرَ مَا رَأَيْت مِنْ نَاقِصَاتٍ عَقْلٍ وَدِينٍ أَغْلَب لِذِي لُبٍّ مِنْكُنَّ " قَالَتْ : يَا رَسُول اللَّه وَمَا نُقْصَانُ الْعَقْلِ وَالدِّينِ ؟ قَالَ : " أَمَّا نُقْصَان الْعَقْل فَشَهَادَة اِمْرَأَتَيْنِ تَعْدِل شَهَادَة رَجُل وَاحِدٍ ؛ فَهَذَا نُقْصَان الْعَقْلِ ، وَتَمْكُثُ اللَّيَالِي مَا تُصَلِّي ، وَتُفْطِر فِي رَمَضَان ، فَهَذَا نُقْصَان الدِّين ) قَالَ أَهْل اللُّغَة :
الْمَعْشَر
هُمْ الْجَمَاعَة الَّذِينَ أَمْرهمْ وَاحِدٌ أَيْ مُشْتَرِكُونَ ، وَهُوَ اِسْمٌ يَتَنَاوَلهُمْ كَالْإِنْسِ مَعْشَرٌ وَالْجِنُّ مَعْشَرٌ ، وَالْأَنْبِيَاء مَعْشَرٌ ، وَالنِّسَاء مَعْشَرٌ ، وَنَحْو ذَلِكَ . وَجَمْعه مَعَاشِر .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَأَيْتُكُنَّ أَكْثَر أَهْل النَّار )
وَهُوَ بِنَصْبِ ( أَكْثَر ) إِمَّا عَلَى أَنَّ هَذِهِ الرُّؤْيَة تَتَعَدَّى إِلَى مَفْعُولَيْنِ ، وَإِمَّا عَلَى الْحَال عَلَى مَذْهَب اِبْن السَّرَّاج وَأَبِي عَلِيٍّ الْفَارِسِيِّ وَغَيْرِهِمَا مِمَّنْ قَالَ : إِنَّ ( أَفْعَل ) لَا يَتَعَرَّف بِالْإِضَافَةِ . وَقِيلَ : هُوَ بَدَل مِنْ الْكَاف فِي ( رَأَيْتُكُنَّ ) .
وَأَمَّا قَوْلهَا : ( وَمَا لَنَا أَكْثَر أَهْل النَّار ؟ )
فَمَنْصُوبٌ إِمَّا عَلَى الْحِكَايَةِ ، وَإِمَّا عَلَى الْحَالِ .
وَقَوْله ( جَزْلَة )
بِفَتْحِ الْجِيم وَإِسْكَان الزَّايِ أَيْ ذَاتُ عَقْلٍ وَرَأْيٍ . قَالَ اِبْن دُرَيْدٍ : الْجَزَالَة الْعَقْل وَالْوَقَار .
وَأَمَّا
( الْعَشِيرُ )
فَبِفَتْحِ الْعَيْن وَكَسْر الشِّين وَهُوَ فِي الْأَصْل الْمُعَاشِر مُطْلَقًا . وَالْمُرَاد هُنَا الزَّوْج . وَأَمَّا اللُّبُّ فَهُوَ الْعَقْل . وَالْمُرَاد كَمَالُ الْعَقْل .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَهَذَا نُقْصَان الْعَقْل )
أَيْ عَلَامَة نُقْصَانه .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَتَمْكُث اللَّيَالِي مَا تُصَلِّي )
أَيْ تَمْكُث لَيَالِي وَأَيَّامًا لَا تُصَلِّي بِسَبَبِ الْحَيْض . وَتُفْطِر أَيَّامًا مِنْ رَمَضَان بِسَبَبِ الْحَيْض . وَاَللَّه أَعْلَم .
وَأَمَّا أَحْكَام الْحَدِيث فَفِيهِ جُمَل مِنْ الْعُلُوم مِنْهَا الْحَثُّ عَلَى الصَّدَقَة وَأَفْعَال الْبِرّ وَالْإِكْثَار مِنْ الِاسْتِغْفَار وَسَائِر الطَّاعَات . وَفِيهِ أَنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ كَمَا قَالَ اللَّه عَزَّ وَجَلَّ . وَفِيهِ أَنَّ كُفْرَان الْعَشِير وَالْإِحْسَان مِنْ الْكَبَائِر فَإِنَّ التَّوَعُّد بِالنَّارِ مِنْ عَلَامَة كَوْن الْمَعْصِيَة كَبِيرَة كَمَا سَنُوَضِّحُهُ قَرِيبًا إِنْ شَاءَ اللَّه تَعَالَى . وَفِيهِ أَنَّ اللَّعْن أَيْضًا مِنْ الْمَعَاصِي الشَّدِيدَة الْقُبْح وَلَيْسَ فِيهِ أَنَّهُ كَبِيرَة فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " تُكْثِرْنَ اللَّعْن " وَالصَّغِيرَة إِذَا أُكْثِرَتْ صَارَتْ كَبِيرَة وَقَدْ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَعْن الْمُؤْمِنِ كَقَتْلِهِ " .
وَاتَّفَقَ الْعُلَمَاء عَلَى تَحْرِيم اللَّعْن فَإِنَّهُ فِي اللُّغَة الْإِبْعَاد وَالطَّرْد ، وَفِي الشَّرْع الْإِبْعَاد مِنْ رَحْمَة اللَّه تَعَالَى ؛ فَلَا يَجُوز أَنْ يُبْعَد مِنْ رَحْمَة اللَّه تَعَالَى مَنْ لَا يُعْرَف حَاله وَخَاتِمَة أَمْره مَعْرِفَة قَطْعِيَّة . فَلِهَذَا قَالُوا : لَا يَجُوز لَعْن أَحَد بِعَيْنِهِ مُسْلِمًا كَانَ أَوْ كَافِرًا أَوْ دَابَّة إِلَّا مَنْ عَلِمْنَا بِنَصٍّ شَرْعِيٍّ أَنَّهُ مَاتَ عَلَى الْكُفْر أَوْ يَمُوت عَلَيْهِ كَأَبِي جَهْلٍ ، وَإِبْلِيس . وَأَمَّا اللَّعْنُ بِالْوَصْفِ فَلَيْسَ بِحَرَامٍ كَلَعْنٍ الْوَاصِلَة وَالْمُسْتَوْصِلَة وَالْوَاشِمَة وَالْمُسْتَوْشِمَة وَآكِل الرِّبَا وَمُوكِله وَالْمُصَوِّرِينَ وَالظَّالِمِينَ وَالْفَاسِقِينَ وَالْكَافِرِينَ وَلَعْن مَنْ غَيَّرَ مَنَار الْأَرْضِ وَمَنْ تَوَلَّى غَيْر مَوَالِيه وَمَنْ اِنْتَسَبَ إِلَى غَيْر أَبِيهِ وَمَنْ أَحْدَث فِي الْإِسْلَام حَدَثًا أَوْ آوَى مُحْدِثًا وَغَيْر ذَلِكَ مِمَّا جَاءَتْ بِهِ النُّصُوص الشَّرْعِيَّة بِإِطْلَاقِهِ عَلَى الْأَوْصَاف لَا عَلَى الْأَعْيَان . وَاَللَّه أَعْلَم .
وَفِيهِ إِطْلَاق الْكُفْر عَلَى غَيْر الْكُفْر بِاَللَّهِ تَعَالَى - كَكُفْرِ الْعَشِير ، وَالْإِحْسَان ، وَالنِّعْمَة وَالْحَقّ . وَيُؤْخَذ مِنْ ذَلِكَ صِحَّة تَأْوِيل الْكُفْر فِي الْأَحَادِيث الْمُتَقَدِّمَة عَلَى مَا تَأَوَّلْنَاهَا . وَفِيهِ بَيَان زِيَادَة الْإِيمَان وَنُقْصَانه . وَفِيهِ وَعْظ الْإِمَامِ وَأَصْحَاب الْوِلَايَاتِ وَكُبَرَاء النَّاس رَعَايَاهُمْ وَتَحْذِيرهمْ الْمُخَالَفَات ، وَتَحْرِيضِهِمْ عَلَى الطَّاعَات . وَفِيهِ مُرَاجَعَة الْمُتَعَلِّم الْعَالِم ، وَالتَّابِع الْمَتْبُوع فِيمَا قَالَهُ إِذَا لَمْ يَظْهَر لَهُ مَعْنَاهُ ، كَمُرَاجَعَةِ هَذِهِ الْجَزْلَة رَضِيَ اللَّه عَنْهَا . وَفِيهِ جَوَاز إِطْلَاق رَمَضَان مِنْ غَيْر إِضَافَةٍ إِلَى الشَّهْر وَإِنْ كَانَ الِاخْتِيَار إِضَافَته . وَاَللَّه أَعْلَم .
قَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيُّ رَحِمَهُ اللَّه :
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمَّا نُقْصَان الْعَقْل فَشَهَادَة اِمْرَأَتَيْنِ تَعْدِل شَهَادَة رَجُل )
تَنْبِيهٌ مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى مَا وَرَاءَهُ وَهُوَ مَا نَبَّهَ اللَّه تَعَالَى عَلَيْهِ فِي كِتَابه بِقَوْلِهِ تَعَالَى : { أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الْأُخْرَى } أَيْ أَنَّهُنَّ قَلِيلَات الضَّبْط قَالَ : وَقَدْ اِخْتَلَفَ النَّاس فِي الْعَقْل مَا هُوَ ؟ فَقِيلَ : هُوَ الْعِلْم ، وَقِيلَ : بَعْض الْعُلُوم الضَّرُورِيَّة ، وَقِيلَ : قُوَّةٌ يُمَيَّز بِهَا بَيْن حَقَائِق الْمَعْلُومَات . هَذَا كَلَامه .
قُلْت : وَالِاخْتِلَاف فِي حَقِيقَة الْعَقْل وَأَقْسَامه كَثِيرٌ مَعْرُوف لَا حَاجَة هُنَا إِلَى الْإِطَالَة بِهِ ، وَاخْتَلَفُوا فِي مَحَلِّهِ . فَقَالَ أَصْحَابنَا الْمُتَكَلِّمُونَ : هُوَ فِي الْقَلْب ، وَقَالَ بَعْض الْعُلَمَاء : هُوَ فِي الرَّأْس . وَاَللَّه أَعْلَم .
وَأَمَّا وَصْفُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ النِّسَاءَ بِنُقْصَانِ الدِّين لِتَرْكِهِنَّ الصَّلَاة وَالصَّوْم فِي زَمَن الْحَيْض فَقَدْ يُسْتَشْكَل مَعْنَاهُ وَلَيْسَ بِمُشْكِلٍ ، بَلْ هُوَ ظَاهِرٌ فَإِنَّ الدِّين وَالْإِيمَان وَالْإِسْلَام مُشْتَرِكَة فِي مَعْنَى وَاحِدٍ كَمَا قَدَّمْنَاهُ فِي مَوَاضِع ، وَقَدْ قَدَّمْنَا أَيْضًا فِي مَوَاضِع أَنَّ الطَّاعَات تُسَمَّى إِيمَانًا وَدِينًا ، وَإِذَا ثَبَتَ هَذَا عَلِمْنَا أَنَّ مَنْ كَثُرَتْ عِبَادَته زَادَ إِيمَانه وَدِينه ، وَمَنْ نَقَصَتْ عِبَادَته نَقَصَ دِينه . ثُمَّ نَقْصُ الدِّين قَدْ يَكُون عَلَى وَجْه يَأْثَم بِهِ كَمَنْ تَرَكَ الصَّلَاةَ أَوْ الصَّوْم أَوْ غَيْرهمَا مِنْ الْعِبَادَات الْوَاجِبَة عَلَيْهِ بِلَا عُذْرٍ ، وَقَدْ يَكُون عَلَى وَجْه لَا إِثْم فِيهِ كَمَنْ تَرَك الْجُمُعَة أَوْ الْغَزْو أَوْ غَيْر ذَلِكَ مِمَّا لَا يَجِبُ عَلَيْهِ بِلَا عُذْرٍ ، وَقَدْ يَكُون عَلَى وَجْهٍ هُوَ مُكَلَّف بِهِ كَتَرْكِ الْحَائِضِ الصَّلَاةَ وَالصَّوْم . فَإِنْ قِيلَ : فَإِنْ كَانَتْ مَعْذُورَةً فَهَلْ تُثَاب عَلَى الصَّلَاة فِي زَمَن الْحَيْض وَإِنْ كَانَتْ لَا تَقْضِيهَا كَمَا يُثَاب الْمَرِيضُ الْمُسَافِر وَيُكْتَب لَهُ فِي مَرَضه وَسَفَره مِثْل نَوَافِل الصَّلَوَات الَّتِي كَانَ يَفْعَلهَا فِي صِحَّته وَحَضَرِهِ ؟ فَالْجَوَابُ أَنَّ ظَاهِرَ هَذَا الْحَدِيث أَنَّهَا لَا تُثَاب . وَالْفَرْق أَنَّ الْمَرِيض وَالْمُسَافِر كَانَ يَفْعَلهَا بِنِيَّةِ الدَّوَام عَلَيْهَا مَعَ أَهْلِيَّتِهِ لَهَا . وَالْحَائِض لَيْسَتْ كَذَلِكَ بَلْ نِيَّتُهَا تَرْكُ الصَّلَاةِ فِي زَمَن الْحَيْض ، بَلْ يَحْرُم عَلَيْهَا نِيَّة الصَّلَاة فِي زَمَن الْحَيْض . فَنَظِيرهَا مُسَافِرٌ أَوْ مَرِيض كَانَ يُصَلِّي النَّافِلَة فِي وَقْتٍ وَيَتْرُك فِي وَقْتٍ غَيْر نَاوٍ الدَّوَام عَلَيْهَا فَهَذَا لَا يُكْتَب لَهُ فِي سَفَره وَمَرَضه فِي الزَّمَن الَّذِي لَمْ يَكُنْ يَنْتَفِل فِيهِ . وَاَللَّه أَعْلَم .
وَأَمَّا مَا يَتَعَلَّق بِأَسَانِيد الْبَاب فَفِيهِ
( اِبْن الْهَادِ )
وَاسْمه يَزِيد بْن عَبْد اللَّه بْن أُسَامَة وَأُسَامَة هُوَ الْهَادِ لِأَنَّهُ كَانَ يُوقِد نَارًا لِيَهْتَدِيَ إِلَيْهَا الْأَضْيَاف وَمَنْ سَلَكَ الطَّرِيق . وَهَكَذَا يَقُولهُ الْمُحَدِّثُونَ ( الْهَادِ ) وَهُوَ صَحِيح عَلَى لُغَةٍ . وَالْمُخْتَار فِي الْعَرَبِيَّة ( الْهَادِي ) بِالْيَاءِ وَقَدْ قَدَّمْنَا ذِكْرَ هَذَا فِي مُقَدِّمَة الْكِتَاب وَغَيْرهَا . وَاَللَّه أَعْلَم .
وَفِيهِ ( أَبُو بَكْرِ بْن إِسْحَاق )
وَاسْمه مُحَمَّد .
وَفِيهِ ( اِبْن أَبِي مَرْيَم )
وَهُوَ سَعِيد بْن الْحَكَم بْن مُحَمَّد بْن أَبِي مَرْيَم الْجُمَحِيُّ أَبُو مُحَمَّد الْمِصْرِيُّ الْفَقِيهُ الْجَلِيلُ .
وَفِيهِ ( عَمْرو بْن أَبِي عَمْرو عَنْ الْمَقْبُرِيِّ )
وَقَدْ اُخْتُلِفَ فِي الْمُرَاد بِالْمَقْبُرِيِّ هُنَا هَلْ هُوَ أَبُو سَعِيد الْمَقْبُرِيُّ أَوْ اِبْنه سَعِيد ؟ فَإِنَّ كُلّ وَاحِد مِنْهُمَا يُقَال لَهُ الْمَقْبُرِيُّ ، وَإِنْ كَانَ الْمَقْبُرِيُّ فِي الْأَصْل هُوَ أَبُو سَعِيد . فَقَالَ الْحَافِظ أَبُو عَلِيّ الْغَسَّانِيُّ الْجَيَّانِيُّ عَنْ أَبِي مَسْعُود الدِّمَشْقِيِّ : هُوَ أَبُو سَعِيد قَالَ أَبُو عَلِيٍّ : وَهَذَا إِنَّمَا هُوَ فِي رِوَايَة إِسْمَاعِيل بْن جَعْفَر عَنْ عَمْرو بْن أَبِي عَمْرو . وَقَالَ الدَّارَقُطْنِيُّ : خَالَفَهُ سُلَيْمَان بْن بِلَالٍ فَرَوَاهُ عَنْ عَمْرٍو عَنْ سَعِيدِ الْمَقْبُرِيِّ . قَالَ الدَّارَقُطْنِيُّ : وَقَوْل سُلَيْمَان بْن بِلَال أَصَحُّ . قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه : رَوَاهُ أَبُو نُعَيْم الْأَصْفَهَانِيُّ فِي كِتَابه ( الْمُخَرَّج عَلَى صَحِيح مُسْلِم ) مِنْ وُجُوهِ مَرْضِيَّةٍ عَنْ إِسْمَاعِيل بْن جَعْفَر عَنْ عَمْرو بْن أَبِي عَمْرو عَنْ سَعِيد بْن أَبِي سَعِيد الْمَقْبُرِيِّ هَكَذَا مُبَيَّنًا . لَكِنْ رَوَيْنَاهُ فِي مُسْنَد أَبِي عَوَانَة الْمُخَرَّج عَلَى صَحِيح مُسْلِم مِنْ طَرِيق إِسْمَاعِيل بْن جَعْفَر عَنْ أَبِي سَعِيد ، وَمِنْ طَرِيق سُلَيْمَان بْن بِلَال عَنْ سَعِيد كَمَا سَبَقَ عَنْ الدَّارَقُطْنِيِّ فَالِاعْتِمَاد عَلَيْهِ إِذًا . هَذَا كَلَام الشَّيْخ . وَيُقَال الْمَقْبُرِيُّ بِضَمِّ الْبَاء وَفَتْحِهَا وَجْهَانِ مَشْهُورَانِ فِيهِ وَهِيَ نِسْبَة إِلَى الْمَقْبَرَة . وَفِيهَا ثَلَاث لُغَات ضَمّ الْبَاء ، وَفَتْحهَا ، وَكَسْرِهَا ، وَالثَّالِثَة غَرِيبَة . قَالَ إِبْرَاهِيم الْحَرْبِيُّ وَغَيْره : كَانَ أَبُو سَعِيد يَنْزِل الْمَقَابِر ، فَقِيلَ لَهُ الْمَقْبُرِيُّ ، وَقِيلَ : كَانَ مَنْزِله عِنْد الْمَقَابِر وَقِيلَ : إِنَّ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ جَعَلَهُ عَلَى حَفْرِ الْقُبُورِ ، فَقِيلَ لَهُ : الْمَقْبُرِيُّ ، وَجَعَلَ نُعَيْمًا عَلَى إِجْمَار الْمَسْجِد فَقِيلَ لَهُ نُعَيْم الْمُجَمِّر . وَاسْم أَبِي سَعِيد كَيْسَان اللَّيْثِيّ الْمَدَنِيّ . وَاَللَّه أَعْلَم .

فِي الْبَاب حَدِيثَانِ أَحَدهمَا : ( إِذَا قَرَأَ اِبْن آدَم السَّجْدَة فَسَجَدَ اِعْتَزَلَ الشَّيْطَان يَبْكِي يَقُول يَا وَيْله ، وَفِي رِوَايَة يَا وَيَلِي أُمِرَ اِبْنُ آدَم بِالسُّجُودِ فَسَجَدَ فَلَهُ الْجَنَّة وَأُمِرْت بِالسُّجُودِ فَأَبَيْت فَلِي النَّار ) وَالْحَدِيث الثَّانِي ( إِنَّ بَيْن الرَّجُل وَبَيْن الشِّرْك وَالْكُفْر تَرْكُ الصَّلَاة ) مَقْصُود مُسْلِم رَحِمَهُ اللَّه بِذِكْرِ هَذَيْنِ الْحَدِيثِينَ هُنَا أَنَّ مِنْ الْأَفْعَال مَا تَرْكُهُ يُوجِبُ الْكُفْرَ إِمَّا حَقِيقَة وَإِمَّا تَسْمِيَة . فَأَمَّا كُفْر إِبْلِيس بِسَبَبِ السُّجُود فَمَأْخُوذٌ مِنْ قَوْل اللَّهِ تَعَالَى : { وَإِذْ قُلْنَا لِلْمَلَائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ } قَالَ الْجُمْهُور : مَعْنَاهُ وَكَانَ فِي عِلْم اللَّه تَعَالَى مِنْ الْكَافِرِينَ ، وَقَالَ بَعْضهمْ : وَصَارَ مِنْ الْكَافِرِينَ ، كَقَوْلِهِ تَعَالَى { وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنْ الْمُغْرَقِينَ } .

115 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا قَرَأَ اِبْن آدَم السَّجْدَة )
فَمَعْنَاهُ آيَة السَّجْدَة .
( وَقَوْله يَا وَيْله )
هُوَ مِنْ آدَاب الْكَلَام ، وَهُوَ أَنَّهُ إِذَا عَرَضَ فِي الْحِكَايَة عَنْ الْغَيْر مَا فِيهِ سُوءٌ وَاقْتَضَتْ الْحِكَايَة رُجُوع الضَّمِير إِلَى الْمُتَكَلِّم ، صَرَفَ الْحَاكِي الضَّمِير عَنْ نَفْسه تَصَاوُنًا عَنْ صُورَة إِضَافَة السُّوء إِلَى نَفْسه .
وَقَوْله فِي الرِّوَايَة الْأُخْرَى :
( يَا وَيْلِي )
يَجُوز فِيهِ فَتْح اللَّام وَكَسْرهَا .
وَقَدْ اِحْتَجَّ أَصْحَاب أَبِي حَنِيفَة رَحِمَهُ اللَّه وَإِيَّاهُمْ بِقَوْلِهِ : ( أُمِرَ اِبْنُ آدَم بِالسُّجُودِ ) عَلَى أَنَّ سُجُود التِّلَاوَة وَاجِبٌ . وَمَذْهَب مَالِك وَالشَّافِعِيِّ وَالْكَثِيرِينَ أَنَّهُ سُنَّة ، وَأَجَابُوا عَنْ هَذَا بِأَجْوِبَةٍ :
أَحَدهَا : أَنَّ تَسْمِيَة هَذَا أَمْرًا إِنَّمَا هُوَ مِنْ كَلَام إِبْلِيس فَلَا حُجَّة فِيهَا فَإِنْ قَالُوا حَكَاهَا النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يُنْكِرهَا قُلْنَا : قَدْ حَكَى غَيْرهَا مِنْ أَقْوَال الْكُفَّار وَلَمْ يُبْطِلهَا حَال الْحِكَايَة وَهِيَ بَاطِلَةٌ .
الْوَجْه الثَّانِي : أَنَّ الْمُرَاد أَمْر نَدْب لَا إِيجَاب .
الثَّالِث : الْمُرَاد الْمُشَارَكَة فِي السُّجُود لَا فِي الْوُجُوب . وَاَللَّه أَعْلَم .

116 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَيْن الرَّجُل وَبَيْن الشِّرْك وَالْكُفْر تَرْكُ الصَّلَاة )
هَكَذَا هُوَ فِي جَمِيع الْأُصُول مِنْ صَحِيح مُسْلِمٍ الشِّرْكُ وَالْكُفْرُ بِالْوَاوِ . وَفِي مُخَرَّج أَبِي عَوَانَة الْإِسْفَرَايِينِيّ وَأَبِي نُعَيْم الْأَصْبَهَانِيِّ : أَوْ الْكُفْر ( بِأَوْ ) وَلِكُلِّ وَاحِد مِنْهُمَا وَجْهٌ .
وَمَعْنَى بَيْنه وَبَيْن الشِّرْك تَرْك الصَّلَاةِ أَنَّ الَّذِي يَمْنَع مِنْ كُفْره كَوْنه لَمْ يَتْرُك الصَّلَاة ، فَإِذَا تَرَكَهَا لَمْ يَبْقَ بَيْنه وَبَيْن الشِّرْك حَائِل ، بَلْ دَخَلَ فِيهِ . ثُمَّ إِنَّ الشِّرْك وَالْكُفْر قَدْ يُطْلَقَانِ بِمَعْنَى وَاحِدٍ وَهُوَ الْكُفْر بِاَللَّهِ تَعَالَى ، وَقَدْ يُفَرَّق بَيْنهمَا فَيُخَصُّ الشِّرْك بِعَبَدَةِ الْأَوْثَان وَغَيْرهَا مِنْ الْمَخْلُوقَات مَعَ اِعْتِرَافهمْ بِاَللَّهِ تَعَالَى كَكُفَّارِ قُرَيْش ، فَيَكُون الْكُفْر أَعَمُّ مِنْ الشِّرْك . وَاَللَّه أَعْلَم .
وَأَمَّا تَارِك الصَّلَاة فَإِنْ كَانَ مُنْكِرًا لِوُجُوبِهَا فَهُوَ كَافِرٌ بِإِجْمَاعِ الْمُسْلِمِينَ ، خَارِجٌ مِنْ مِلَّة الْإِسْلَام إِلَّا أَنْ يَكُون قَرِيبَ عَهْدٍ بِالْإِسْلَامِ ، وَلَمْ يُخَالِط الْمُسْلِمِينَ مُدَّة يَبْلُغهُ فِيهَا وُجُوب الصَّلَاة عَلَيْهِ ، وَإِنْ كَانَ تَرْكه تَكَاسُلًا مَعَ اِعْتِقَاده وُجُوبهَا كَمَا هُوَ حَال كَثِيرٍ مِنْ النَّاس فَقَدْ اِخْتَلَفَ الْعُلَمَاء فِيهِ ، فَذَهَبَ مَالِكٌ وَالشَّافِعِيُّ رَحِمَهُمَا اللَّه وَالْجَمَاهِير مِنْ السَّلَف وَالْخَلَف إِلَى أَنَّهُ لَا يَكْفُر بَلْ يَفْسُق وَيُسْتَتَاب فَإِنْ تَابَ وَإِلَّا قَتَلْنَاهُ حَدًّا كَالزَّانِي الْمُحْصَن ، وَلَكِنَّهُ يُقْتَل بِالسَّيْفِ . وَذَهَبَ جَمَاعَةٌ مِنْ السَّلَف إِلَى أَنَّهُ يَكْفُر وَهُوَ مَرْوِيٌّ عَنْ عَلِيِّ بْن أَبِي طَالِب كَرَّمَ اللَّه وَجْهه وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَد بْن حَنْبَل رَحِمَهُ اللَّه . وَبِهِ قَالَ عَبْد اللَّه بْن الْمُبَارَك وَإِسْحَاق بْن رَاهْوَيْهِ . وَهُوَ وَجْه لِبَعْضِ أَصْحَاب الشَّافِعِيِّ رِضْوَان اللَّه عَلَيْهِ . وَذَهَبَ أَبُو حَنِيفَة وَجَمَاعَة مِنْ أَهْل الْكُوفَة وَالْمُزَنِيُّ صَاحِبُ الشَّافِعِيِّ رَحِمَهُمَا اللَّه أَنَّهُ لَا يَكْفُر ، وَلَا يُقْتَل ، بَلْ يُعَزَّر وَيُحْبَس حَتَّى يُصَلِّي وَاحْتَجَّ مَنْ قَالَ بِكُفْرِهِ بِظَاهِرِ الْحَدِيث الثَّانِي الْمَذْكُور ، وَبِالْقِيَاسِ عَلَى كَلِمَة التَّوْحِيد . وَاحْتَجَّ مَنْ قَالَ لَا يُقْتَل بِحَدِيثِ " لَا يَحِلّ دَم اِمْرِئٍ مُسْلِمٍ إِلَّا بِإِحْدَى ثَلَاث " وَلَيْسَ فِيهِ الصَّلَاة . وَاحْتَجَّ الْجُمْهُور عَلَى أَنَّهُ لَا يَكْفُر بِقَوْلِهِ تَعَالَى : { إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ } وَبِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ قَالَ لَا إِلَه إِلَّا اللَّه دَخَلَ الْجَنَّة " " وَمَنْ مَاتَ وَهُوَ يَعْلَم أَنْ لَا إِلَه إِلَّا اللَّه دَخَلَ الْجَنَّة " " وَلَا يَلْقَى اللَّه تَعَالَى عَبْد بِهِمَا غَيْر شَاكٍّ فَيُحْجَب عَنْ الْجَنَّةِ " . " حَرَّمَ اللَّه عَلَى النَّار مَنْ قَالَ لَا إِلَه إِلَّا اللَّه " وَغَيْر ذَلِكَ .
وَاحْتَجُّوا عَلَى قَتْله بِقَوْلِهِ تَعَالَى : { فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ } وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أُمِرْت أَنْ أُقَاتِل النَّاس حَتَّى يَقُولُوا لَا إِلَه إِلَّا اللَّه وَيُقِيمُوا الصَّلَاة وَيُؤْتُوا الزَّكَاة فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالهمْ " وَتَأَوَّلُوا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " بَيْن الْعَبْد وَبَيْن الْكُفْر تَرْك الصَّلَاة " عَلَى مَعْنَى أَنَّهُ يَسْتَحِقُّ بِتَرْكِ الصَّلَاة عُقُوبَةَ الْكَافِر وَهِيَ الْقَتْل ، أَوْ أَنَّهُ مَحْمُولٌ عَلَى الْمُسْتَحِلِّ ، أَوْ عَلَى أَنَّهُ قَدْ يَئُول بِهِ إِلَى الْكُفْر ، أَوْ أَنَّ فِعْلَهُ فِعْل الْكُفَّار . وَاَللَّه أَعْلَم .
وَفِي الْحَدِيث أَبُو سُفْيَان عَنْ جَابِر
، وَقَدْ تَقَدَّمَ أَنَّ اِسْمه طَلْحَة بْن نَافِع .

117 - مَا يَتَعَلَّق بِإِسْنَادِهِ
فَفِيهِ أَبُو غَسَّان
وَقَدْ تَقَدَّمَ أَنَّهُ يُصْرَف ، وَلَا يُصْرَف ، وَاسْمه مَالِك بْن عَبْد الْوَاحِد .
وَفِيهِ أَبُو الزُّبَيْر
مُحَمَّد بْن مُسْلِم اِبْن تَدْرُس تَقَدَّمَ أَيْضًا . وَاَللَّه أَعْلَم .

118 - سبق شرحه بالباب

119 - سبق شرحه بالباب

120 - سبق شرحه بالباب

121 - سبق شرحه بالباب

122 - سبق شرحه بالباب

123 - سبق شرحه بالباب

124 - فِيهِ ( عُثْمَان بْن أَبِي شَيْبَة عَنْ جَرِير عَنْ مَنْصُور عَنْ أَبِي وَائِل عَنْ عَمْرو بْن شُرَحْبِيل عَنْ عَبْد اللَّه بْن مَسْعُود رَضِيَ اللَّه عَنْهُ قَالَ : سَأَلْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيُّ الذَّنْب أَعْظَم عِنْد اللَّه تَعَالَى ؟ قَالَ : أَنْ تَجْعَل لِلَّهِ نِدًّا وَهُوَ خَلَقَك قَالَ : قُلْت : إِنَّ ذَلِكَ لَعَظِيم . قَالَ : قُلْت : ثُمَّ أَيّ ؟ قَالَ : قَالَ ثُمَّ أَنْ تَقْتُل وَلَدك مَخَافَة أَنْ يَطْعَم مَعَك . قَالَ : قُلْت : ثُمَّ أَيّ ؟ قَالَ : ثُمَّ أَنْ تُزَانِي حَلِيلَة جَارك " وَفِي الرِّوَايَة الْأُخْرَى عُثْمَان بْن أَبِي شَيْبَة أَيْضًا عَنْ جَرِير عَنْ الْأَعْمَش عَنْ أَبِي وَائِل عَنْ عَمْرو بْن شُرَحْبِيل عَنْ عَبْد اللَّه فَذَكَرَهُ وَزَادَ : فَأَنْزَلَ اللَّه تَعَالَى تَصْدِيقهَا ( وَاَلَّذِينَ لَا يَدْعُونَ مَعَ اللَّه إِلَهًا آخَر وَلَا يَقْتُلُونَ النَّفْس الَّتِي حَرَّمَ اللَّه إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَل ذَلِكَ يَلْقَ أَثَامًا ) أَمَّا الْإِسْنَادَانِ فَفِيهِمَا لَطِيفَة عَجِيبَةٌ غَرِيبَةٌ وَهِيَ أَنَّهُمَا إِسْنَادَانِ مُتَلَاصِقَانِ رُوَاتهمَا جَمِيعهمْ كُوفِيُّونَ . وَجَرِير هُوَ اِبْن عَبْد الْحَمِيد . وَمَنْصُور هُوَ اِبْن الْمُعْتَمِر . وَأَبُو وَائِل هُوَ شَقِيق بْن سَلَمَة . وَشُرَحْبِيل غَيْر مُنْصَرِف لِكَوْنِهِ اِسْمًا عَجَمِيًّا عَلَمًا . وَالنِّدّ الْمِثْل رَوَى شَمِر عَنْ الْأَخْفَش قَالَ : النِّدّ الضِّدّ وَالشَّبَه ، وَفُلَان نِدّ فُلَان وَنَدِيده وَنَدِيدَتُهُ أَيْ مِثْله .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَخَافَة أَنْ يَطْعَم مَعَك )
هُوَ بِفَتْحِ الْيَاء أَيْ يَأْكُل وَهُوَ مَعْنَى قَوْله تَعَالَى : ( وَلَا تَقْتُلُوا أَوْلَادكُمْ خَشْيَة إِمْلَاق ) أَيْ فَقْر . وَقَوْله تَعَالَى : ( يَلْقَ أَثَامًا ) قِيلَ : مَعْنَاهُ جَزَاء إِثْمه ، وَهُوَ قَوْل الْخَلِيل ، وَسِيبَوَيْهِ ، وَأَبِي عَمْرو الشَّيْبَانِيِّ ، وَالْفَرَّاءِ وَالزَّجَّاجِ ، وَأَبِي عَلِيّ الْفَارِسِيِّ . وَقِيلَ : مَعْنَاهُ عُقُوبَة . قَالَهُ يُونُس ، وَأَبُو عُبَيْدَة . وَقِيلَ : مَعْنَاهُ جَزَاءً قَالَهُ اِبْنُ عَبَّاسٍ وَالسُّدِّيُّ . وَقَالَ أَكْثَر الْمُفَسِّرِينَ أَوْ كَثِيرُونَ مِنْهُمْ : هُوَ وَادٍ فِي جَهَنَّم عَافَانَا اللَّه الْكَرِيم وَأَحْبَابنَا مِنْهَا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أَنْ تُزَانِي حَلِيلَة جَارك )
هِيَ بِالْحَاءِ الْمُهْمَلَة وَهِيَ زَوْجَته ؛ سُمِّيَتْ بِذَلِكَ لِكَوْنِهَا تَحِلّ لَهُ ، وَقِيلَ : لِكَوْنِهَا تَحِلُّ مَعَهُ . وَمَعْنَى تُزَانِي أَيْ تَزْنِي بِهَا بِرِضَاهَا ، وَذَلِكَ يَتَضَمَّن الزِّنَا وَإِفْسَادهَا عَلَى زَوْجهَا وَاسْتِمَالَة قَلْبهَا إِلَى الزَّانِي ، وَذَلِكَ أَفْحَشُ وَهُوَ مَعَ اِمْرَأَة الْجَار أَشَدُّ قُبْحًا ، وَأَعْظَمُ جُرْمًا لِأَنَّ الْجَار يَتَوَقَّع مِنْ جَاره الذَّبّ عَنْهُ ، وَعَنْ حَرِيمه ، وَيَأْمَن بَوَائِقه ، وَيَطْمَئِنُّ إِلَيْهِ ، وَقَدْ أُمِرَ بِإِكْرَامِهِ وَالْإِحْسَان إِلَيْهِ فَإِذَا قَابَلَ هَذَا كُلّه بِالزِّنَا بِامْرَأَتِهِ وَإِفْسَادهَا عَلَيْهِ مَعَ تَمَكُّنِهِ مِنْهَا عَلَى وَجْهٍ لَا يَتَمَكَّن غَيْره مِنْهُ كَانَ فِي غَايَةٍ مِنْ الْقُبْح .
وَقَوْله - سُبْحَانه وَتَعَالَى - : { وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ } مَعْنَاهُ أَيْ لَا تَقْتُلُوا النَّفْس الَّتِي هِيَ مَعْصُومَة فِي الْأَصْل إِلَّا مُحِقِّينَ فِي قَتْلهَا .
أَمَّا أَحْكَام هَذَا الْحَدِيث فَفِيهِ أَنَّ أَكْبَر الْمَعَاصِي الشِّرْك وَهَذَا ظَاهِرٌ لَا خَفَاء فِيهِ . وَأَنَّ الْقَتْل بِغَيْرِ حَقّ يَلِيه ، وَكَذَلِكَ قَالَ أَصْحَابنَا : أَكْبَر الْكَبَائِر بَعْد الشِّرْك الْقَتْل . وَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيُّ رَضِيَ اللَّه عَنْهُ فِي كِتَاب الشَّهَادَات مِنْ ( مُخْتَصَر الْمُزَنِيِّ ) ، وَأَمَّا مَا سِوَاهُمَا مِنْ الزِّنَا وَاللِّوَاط وَعُقُوق الْوَالِدَيْنِ وَالسِّحْر وَقَذْف الْمُحْصَنَات وَالْفِرَار يَوْم الزَّحْف وَأَكْل الرِّبَا وَغَيْر ذَلِكَ مِنْ الْكَبَائِر فَلَهَا تَفَاصِيلُ وَأَحْكَامٌ تُعْرَف بِهَا مَرَاتِبهَا ، وَيَخْتَلِف أَمْرهَا بِاخْتِلَافِ الْأَحْوَال وَالْمَفَاسِد الْمُرَتَّبَة عَلَيْهِ . وَعَلَى هَذَا يُقَال فِي كُلِّ وَاحِدَةٍ مِنْهَا هِيَ مِنْ أَكْبَر الْكَبَائِر وَإِنْ جَاءَ فِي مَوْضِعٍ أَنَّهَا أَكْبَرُ الْكَبَائِر كَانَ الْمُرَاد مِنْ أَكْبَر الْكَبَائِر كَمَا تَقَدَّمَ فِي أَفْضَل الْأَعْمَال . وَاَللَّه أَعْلَم .

125 - سبق شرحه بالباب

126 - فِيهِ ( أَبُو بَكْرَة رَضِيَ اللَّه عَنْهُ قَالَ : كُنَّا عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : أَلَا أُنَبِّئُكُمْ بِأَكْبَر الْكَبَائِر ثَلَاثًا الْإِشْرَاك بِاَللَّهِ وَعُقُوق الْوَالِدَيْنِ وَشَهَادَة الزُّور أَوْ قَوْل الزُّور وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُتَّكِئًا فَجَلَسَ فَمَا زَالَ يُكَرِّرهَا حَتَّى قُلْنَا لَيْتَهُ سَكَتَ )
أَمَّا ( أَبُو بَكْرَة )
فَاسْمُهُ نُفَيْعُ بْنُ الْحَارِثِ وَقَدْ تَقَدَّمَ . وَأَمَّا الْإِسْنَاد الَّذِي ذَكَره فَهُمْ بَصْرِيُّونَ كُلّهمْ مِنْ أَوَّلهمْ إِلَى آخِرهمْ .
وَقَوْله عَنْ سَعِيد الْجُرِيْرِيِّ
هُوَ بِضَمِّ الْجِيم مَنْسُوب إِلَى جُرَيْرٍ مُصَغَّر وَهُوَ جُرَيْر بْن عُبَاد بِضَمِّ الْعَيْن وَتَخْفِيف الْبَاء بَطْن مِنْ بَكْر بْن وَائِل وَهُوَ سَعِيد بْن إِيَاس أَبُو مَسْعُود الْبَصْرِيُّ .
وَأَمَّا مَعَانِي الْأَحَادِيث وَفِقْههَا فَقَدْ قَدَّمْنَا فِي الْبَاب الَّذِي قَبْل هَذَا كَيْفِيَّة تَرْتِيب الْكَبَائِر . وَقَالَ الْعُلَمَاء رَحِمَهُمْ اللَّه : وَلَا اِنْحِصَار لِلْكَبَائِرِ فِي عَدَدٍ مَذْكُور . وَقَدْ جَاءَ عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا أَنَّهُ سُئِلَ عَنْ الْكَبَائِر أَسَبْعٌ هِيَ ؟ فَقَالَ : هِيَ إِلَى سَبْعِينَ ، وَيُرْوَى إِلَى سَبْعمِائَةٍ أَقْرَب . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " الْكَبَائِر سَبْعٌ " فَالْمُرَاد بِهِ : مِنْ الْكَبَائِر سَبْع . فَإِنَّ هَذِهِ الصِّيغَة وَإِنْ كَانَتْ لِلْعُمُومِ فَهِيَ مَخْصُوصَة بِلَا شَكٍّ ، وَإِنَّمَا وَقَعَ الِاقْتِصَار عَلَى هَذِهِ السَّبْع . وَفِي الرِّوَايَة الْأُخْرَى ثَلَاث ، وَفِي الْأُخْرَى أَرْبَع لِكَوْنِهَا مِنْ أَفْحَش الْكَبَائِر مَعَ كَثْرَة وُقُوعهَا لَا سِيَّمَا فِيمَا كَانَتْ عَلَيْهِ الْجَاهِلِيَّة . وَلَمْ يَذْكُر فِي بَعْضهَا مَا ذَكَرَ فِي الْأُخْرَى ، وَهَذَا مُصَرَّح بِمَا ذَكَرَتْهُ مِنْ أَنَّ الْمُرَاد الْبَعْض . وَقَدْ جَاءَ بَعْد هَذَا مِنْ الْكَبَائِر شَتَمَ الرَّجُل وَالِدِيهِ ، وَجَاءَ فِي النَّمِيمَة ، وَعَدَم الِاسْتِبْرَاء مِنْ الْبَوْل ، أَنَّهُمَا مِنْ الْكَبَائِر . وَجَاءَ فِي غَيْر مُسْلِم مِنْ الْكَبَائِر الْيَمِين الْغَمُوس ، وَاسْتِحْلَال بَيْت اللَّه الْحَرَام . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي حَدّ الْكَبِيرَة وَتَمْيِيزهَا مِنْ الصَّغِيرَة فَجَاءَ عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا : كُلّ شَيْء نُهِيَ عَنْهُ فَهُوَ كَبِيرَة . وَبِهَذَا قَالَ الْأُسْتَاذ أَبُو إِسْحَاق الْإِسْفَرَايِينِيّ الْفَقِيه الشَّافِعِيّ الْإِمَام فِي عِلْم الْأُصُول وَالْفِقْه ، وَغَيْره . وَحَكَى الْقَاضِي عِيَاض رَحِمَهُ اللَّه هَذَا الْمَذْهَب عَنْ الْمُحَقِّقِينَ . وَاحْتَجَّ الْقَائِلُونَ بِهَذَا بِأَنَّ كُلّ مُخَالَفَة فَهِيَ بِالنِّسْبَةِ إِلَى جَلَال اللَّه تَعَالَى كَبِيرَة . وَذَهَبَ الْجَمَاهِير مِنْ السَّلَف وَالْخَلَف مِنْ جَمِيع الطَّوَائِف إِلَى اِنْقِسَام الْمَعَاصِي إِلَى صَغَائِر وَكَبَائِر ، وَهُوَ مَرْوِيّ أَيْضًا عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا . وَقَدْ تَظَاهَرَ عَلَى ذَلِكَ دَلَائِل مِنْ الْكِتَاب وَالسُّنَّة وَاسْتِعْمَال سَلَف الْأَمَة وَخَلَفهَا . قَالَ الْإِمَام أَبُو حَامِد الْغَزَالِيّ فِي كِتَابه " الْبَسِيط فِي الْمَذْهَب " : إِنْكَار الْفَرْق بَيْن الصَّغِيرَة وَالْكَبِيرَة لَا يَلِيق بِالْفِقْهِ وَقَدْ فُهِمَا مِنْ مَدَارك الشَّرْع وَهَذَا الَّذِي قَالَهُ أَبُو حَامِد قَالَهُ غَيْره بِمَعْنَاهُ . وَلَا شَكّ فِي كَوْن الْمُخَالَفَة قَبِيحَة جِدًّا بِالنِّسْبَةِ إِلَى جَلَال اللَّه تَعَالَى ؛ وَلَكِنَّ بَعْضهَا أَعْظَم مِنْ بَعْض . وَيَنْقَسِم بِاعْتِبَارِ ذَلِكَ مَا تُكَفِّرهُ الصَّلَوَات الْخَمْس أَوْ صَوْم رَمَضَان ، أَوْ الْحَجّ ، أَوْ الْعُمْرَة ، أَوْ الْوُضُوء أَوْ صَوْم عَرَفَة ، أَوْ صَوْم عَاشُورَاء ، أَوْ فِعْل الْحَسَنَة ، أَوْ غَيْر ذَلِكَ مِمَّا جَاءَتْ بِهِ الْأَحَادِيث الصَّحِيحَة ، وَإِلَى مَا لَا يُكَفِّرهُ ذَلِكَ كَمَا ثَبَتَ فِي الصَّحِيح ، " مَا لَمْ يَغْشَ كَبِيرَة " ؛ فَسَمَّى الشَّرْع مَا تُكَفِّرهُ الصَّلَاة وَنَحْوهَا صَغَائِر ، وَمَا لَا تُكَفِّرهُ كَبَائِر . وَلَا شَكّ فِي حُسْنِ هَذَا ، وَلَا يُخْرِجُهَا هَذَا عَنْ كَوْنِهَا قَبِيحَة بِالنِّسْبَةِ إِلَى جَلَال اللَّه تَعَالَى ؛ فَإِنَّهَا صَغِيرَة بِالنِّسْبَةِ إِلَى مَا فَوْقهَا لِكَوْنِهَا أَقَلّ قُبْحًا ، وَلِكَوْنِهَا مُتَيَسِّرَة التَّكْفِير . وَاَللَّه أَعْلَم .
وَإِذَا ثَبَتَ اِنْقِسَام الْمَعَاصِي إِلَى صَغَائِر وَكَبَائِر فَقَدْ اِخْتَلَفُوا فِي ضَبْطهَا اِخْتِلَافًا كَثِيرًا مُنْتَشِرًا جِدًّا ؛ فَرُوِيَ عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا أَنَّهُ قَالَ : الْكَبَائِر كُلّ ذَنْب خَتَمَهُ اللَّه تَعَالَى بِنَارٍ ، أَوْ غَضَب ، أَوْ لَعْنَة ، أَوْ عَذَاب ، وَنَحْو هَذَا عَنْ الْحَسَن الْبَصْرِيّ . وَقَالَ آخَرُونَ : هِيَ مَا أَوْعَدَ عَلَيْهِ بِنَارٍ ، أَوْ حَدّ فِي الدُّنْيَا . وَقَالَ أَبُو حَامِد الْغَزَالِيّ فِي ( الْبَسِيط ) : وَالضَّابِط الشَّامِل الْمَعْنَوِيّ فِي ضَبْط الْكَبِيرَة أَنَّ كُلّ مَعْصِيَة يُقْدِم الْمَرْء عَلَيْهَا مِنْ غَيْر اِسْتِشْعَار خَوْف وَحَذَارِ نَدَمٍ كَالْمُتَهَاوِنِ بِارْتِكَابِهَا وَالْمُتَجَرِّئ عَلَيْهِ اِعْتِيَادًا ؛ فَمَا أَشْعَر بِهَذَا الِاسْتِخْفَاف وَالتَّهَاوُن فَهُوَ كَبِيرَة ، وَمَا يُحْمَل عَلَى فَلَتَات النَّفْس أَوْ اللِّسَان وَفَتْرَة مُرَاقَبَة التَّقْوَى وَلَا يَنْفَكّ عَنْ تَنَدُّمٍ يَمْتَزِج بِهِ تَنْغِيص التَّلَذُّذ بِالْمَعْصِيَةِ فَهَذَا لَا يَمْنَع الْعَدَالَة وَلَيْسَ هُوَ بِكَبِيرَةٍ وَقَالَ الشَّيْخ الْإِمَام أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه فِي ( فَتَاوِيه الْكَبِيرَة ) كُلّ ذَنْب كَبُرَ وَعَظُم عِظَمًا يَصِحّ مَعَهُ أَنْ يُطْلَق عَلَيْهِ اِسْم الْكَبِير ، وَوُصِفَ بِكَوْنِهِ عَظِيمًا عَلَى الْإِطْلَاق . قَالَ : فَهَذَا حَدّ الْكَبِيرَة . ثُمَّ لَهَا أَمَارَات مِنْهَا : إِيجَاب الْحَدّ ، وَمِنْهَا الْإِيعَاد عَلَيْهَا بِالْعَذَابِ بِالنَّارِ وَنَحْوهَا فِي الْكِتَاب أَوْ السُّنَّة ، وَمِنْهَا وَصْف فَاعِلهَا بِالْفِسْقِ نَصًّا ، وَمِنْهَا اللَّعْن كَلَعْنِ اللَّه سُبْحَانه وَتَعَالَى مَنْ غَيَّر مَنَار الْأَرْض ، وَقَالَ الشَّيْخ الْإِمَام أَبُو مُحَمَّد بْن عَبْد السَّلَام رَحِمَهُ اللَّه فِي كِتَابه ( الْقَوَاعِد ) : ( إِذَا أَرَدْت مَعْرِفَة الْفَرْق بَيْن الصَّغِيرَة وَالْكَبِيرَة فَاعْرِضْ مَفْسَدَة الذَّنْب عَلَى مَفَاسِد الْكَبَائِر الْمَنْصُوص عَلَيْهَا ؛ فَإِنْ نَقَصَتْ عَنْ أَقَلّ مَفَاسِد الْكَبَائِر فَهِيَ مِنْ الصَّغَائِر ، وَإِنْ سَاوَتْ أَدْنَى مَفَاسِد الْكَبَائِر أَوْ رَبَتْ عَلَيْهِ فَهِيَ مِنْ الْكَبَائِر فَمَنْ شَتَمَ الرَّبّ سُبْحَانه وَتَعَالَى ، أَوْ رَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، أَوْ اِسْتَهَانَ بِالرُّسُلِ ، أَوْ كَذَّبَ وَاحِدًا مِنْهُمْ ، أَوْ ضَمَّخَ الْكَعْبَة بِالْعَذِرَةِ ، أَوْ أَلْقَى الْمُصْحَف فِي الْقَاذُورَات فَهِيَ مِنْ أَكْبَر الْكَبَائِر . وَلَمْ يُصَرِّح الشَّرْع بِأَنَّهُ كَبِيرَة . وَكَذَلِكَ لَوْ أَمْسَكَ اِمْرَأَة مُحْصَنَة لِمَنْ يَزْنِي بِهَا ، أَوْ أَمْسَكَ مُسْلِمًا لِمَنْ يَقْتُلهُ ، فَلَا شَكّ أَنَّ مَفْسَدَة ذَلِكَ أَعْظَم عَنْ مَفْسَدَة أَكْل مَال الْيَتِيم ، مَعَ كَوْنه مِنْ الْكَبَائِر . وَكَذَلِكَ لَوْ دَلَّ الْكُفَّار عَلَى عَوْرَات الْمُسْلِمِينَ مَعَ عِلْمه أَنَّهُمْ يَسْتَأْصِلُونَ بِدَلَالَتِهِ ، وَيَسْبُونَ حَرَمَهُمْ وَأَطْفَالهمْ ، وَيَغْنَمُونَ أَمْوَالهمْ ، فَإِنَّ نِسْبَتَهُ إِلَى هَذِهِ الْمَفَاسِد أَعْظَم مِنْ تَوَلِّيهِ يَوْم الزَّحْف بِغَيْرِ عُذْر مَعَ كَوْنه مِنْ الْكَبَائِر . وَكَذَلِكَ لَوْ كَذَبَ عَلَى إِنْسَان كَذِبًا يَعْلَم أَنَّهُ يُقْتَل بِسَبَبِهِ ؛ أَمَّا إِذَا كَذَبَ عَلَيْهِ كَذِبًا يُؤْخَذ مِنْهُ بِسَبَبِهِ تَمْرَة فَلَيْسَ كَذِبُهُ مِنْ الْكَبَائِر ، قَالَ : وَقَدْ نَصَّ الشَّرْع عَلَى أَنَّ شَهَادَة الزُّور ، وَأَكْل مَال الْيَتِيم مِنْ الْكَبَائِر . فَإِنْ وَقَعَا فِي مَال خَطِير فَهَذَا ظَاهِر ، وَإِنْ وَقَعَا فِي مَال حَقِير ، فَيَجُوز أَنْ يُجْعَلَا مِنْ الْكَبَائِر فِطَامًا عَنْ هَذِهِ الْمَفَاسِد ، كَمَا جُعِل شُرْب قَطْرَة مِنْ خَمْر مِنْ الْكَبَائِر ، وَإِنْ لَمْ تَتَحَقَّق الْمَفْسَدَة . وَيَجُوز أَنْ يُضْبَط ذَلِكَ بِنِصَابِ السَّرِقَة . قَالَ : وَالْحُكْم بِغَيْرِ الْحَقّ كَبِيرَة ؛ فَإِنَّ شَاهِد الزُّور مُتَسَبِّب ، وَالْحَاكِم مُبَاشِر ، فَإِذَا جُعِل السَّبَب كَبِيرَة فَالْمُبَاشَرَة أَوْلَى قَالَ : وَقَدْ ضَبَط بَعْض الْعُلَمَاء الْكَبَائِر بِأَنَّهَا كُلّ ذَنْب قُرِن بِهِ وَعِيد أَوْ حَدّ أَوْ لَعْنٌ فَعَلَى هَذَا كُلّ ذَنْب عُلِم أَنَّ مَفْسَدَته كَمَفْسَدَةِ مَا قُرِن بِهِ الْوَعِيد أَوْ الْحَدّ أَوْ اللَّعْن أَوْ أَكْثَر مِنْ مَفْسَدَته فَهُوَ كَبِيرَة . ثُمَّ قَالَ : وَالْأَوْلَى أَنَّ تُضْبَط الْكَبِيرَة بِمَا يُشْعِر بِتَهَاوُنِ مُرْتَكِبهَا فِي دِينه إِشْعَار أَصْغَر الْكَبَائِر الْمَنْصُوص عَلَيْهَا وَاَللَّه أَعْلَم .
هَذَا آخِر كَلَام الشَّيْخ أَبِي مُحَمَّد بْن عَبْد السَّلَام رَحِمَهُ اللَّه . قَالَ الْإِمَام أَبُو الْحَسَن الْوَاحِدِيُّ الْمُفَسِّر وَغَيْره : الصَّحِيح أَنَّ حَدّ الْكَبِيرَة غَيْر مَعْرُوف ، بَلْ وَرَدَ الشَّرْع بِوَصْفِ أَنْوَاعٍ مِنْ الْمَعَاصِي بِأَنَّهَا كَبَائِر ، وَأَنْوَاعٍ بِأَنَّهَا صَغَائِر ، وَأَنْوَاع لَمْ تُوصَف وَهِيَ مُشْتَمِلَة عَلَى صَغَائِر وَكَبَائِر ، وَالْحِكْمَة فِي عَدَم بَيَانهَا أَنْ يَكُون الْعَبْد مُمْتَنِعًا مِنْ جَمِيعهَا مَخَافَة أَنْ يَكُون مِنْ الْكَبَائِر . قَالُوا : وَهَذَا شَبِيه بِإِخْفَاءِ لَيْلَة الْقَدْر ، وَسَاعَة يَوْم الْجُمُعَة ، وَسَاعَة إِجَابَة الدُّعَاء مِنْ اللَّيْل ، وَاسْم اللَّه الْأَعْظَم ، وَنَحْو ذَلِكَ مِمَّا أُخْفِيَ . وَاَللَّه أَعْلَم .
قَالَ الْعُلَمَاء رَحِمَهُمْ اللَّه : وَالْإِصْرَار عَلَى الصَّغِيرَة يَجْعَلهَا كَبِيرَة . وَرُوِيَ عَنْ عُمَر ، وَابْن عَبَّاس وَغَيْرهمَا رَضِيَ اللَّه عَنْهُمْ : لَا كَبِيرَة مَعَ اِسْتِغْفَارٍ وَلَا صَغِيرَة مَعَ إِصْرَار مَعْنَاهُ أَنَّ الْكَبِيرَة تُمْحَى بِالِاسْتِغْفَارِ ، وَالصَّغِيرَة تَصِير كَبِيرَة بِالْإِصْرَارِ . قَالَ الشَّيْخ أَبُو مُحَمَّد بْن عَبْد السَّلَام فِي حَدِّ الْإِصْرَار : هُوَ أَنْ تَتَكَرَّر مِنْهُ الصَّغِيرَة تَكْرَارًا يُشْعِر بِقِلَّةِ مُبَالَاته بِدِينِهِ إِشْعَار اِرْتِكَاب الْكَبِيرَة بِذَلك . قَالَ : وَكَذَلِكَ إِذَا اِجْتَمَعَتْ صَغَائِر مُخْتَلِفَةُ الْأَنْوَاع بِحَيْثُ يُشْعِر مَجْمُوعُهَا بِمَا يُشْعِر بِهِ أَصْغَر الْكَبَائِر . وَقَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه : الْمُصِرُّ مَنْ تَلَبَّسَ مِنْ أَضْدَاد التَّوْبَة بِاسْمِ الْعَزْم عَلَى الْمُعَاوَدَة أَوْ بِاسْتِدَامَةِ الْفِعْل بِحَيْثُ يَدْخُل بِهِ ذَنْبُهُ فِي حَيِّز مَا يُطْلَق عَلَيْهِ الْوَصْف بِصَيْرُورَتِهِ كَبِيرًا عَظِيمًا . وَلَيْسَ لِزَمَانِ ذَلِكَ وَعَدَده حَصْرٌ . وَاَللَّه أَعْلَم .
هَذَا مُخْتَصَر مَا يَتَعَلَّق بِضَبْطِ الْكَبِيرَة .
وَأَمَّا قَوْله : ( قَالَ أَلَا أُنَبِّئكُمْ بِأَكْبَر الْكَبَائِر ثَلَاثًا )
فَمَعْنَاهُ قَالَ هَذَا الْكَلَام ثَلَاث مَرَّات . وَأَمَّا
عُقُوقُ الْوَالِدَيْنِ
فَهُوَ مَأْخُوذٌ مِنْ ( الْعَقّ ) وَهُوَ الْقَطْع . وَذَكَر الْأَزْهَرِيُّ أَنَّهُ يُقَال : ( عَقَّ ) وَالِده يَعُقّهُ بِضَمِّ الْعَيْنُ عَقًّا وَعُقُوقًا إِذَا قَطَعَهُ ، وَلَمْ يَصِل رَحِمَهُ . وَجَمْع ( الْعَاقِّ ) عَقَقَةٌ بِفَتْحِ الْحُرُوف كُلِّهَا ، وَ ( عُقُق ) بِضَمِّ الْعَيْن وَالْقَاف . وَقَالَ صَاحِب الْمُحْكَم : رَجُل عُقُقٌ وَعَقَقٌ وَعَقٌّ وَعَاقٌّ بِمَعْنَى وَاحِد ، وَهُوَ الَّذِي شَقَّ عَصَا الطَّاعَة لِوَالِدِهِ . هَذَا قَوْل أَهْل اللُّغَة .
وَأَمَّا حَقِيقَة الْعُقُوق الْمُحَرَّم شَرْعًا فَقَلَّ مَنْ ضَبَطَهُ . وَقَدْ قَالَ الشَّيْخ الْإِمَام أَبُو مُحَمَّد بْن عَبْد السَّلَام رَحِمَهُ اللَّه : لَمْ أَقِف فِي عُقُوق الْوَالِدَيْنِ وَفِيمَا يَخْتَصَّانِ بِهِ مِنْ الْحُقُوق عَلَى ضَابِطٍ أَعْتَمِدهُ ؛ فَإِنَّهُ لَا يَجِب طَاعَتهمَا فِي كُلّ مَا يَأْمُرَانِ بِهِ ، وَيَنْهَيَانِ عَنْهُ ، بِاتِّفَاقِ الْعُلَمَاء . وَقَدْ حَرُمَ عَلَى الْوَلَد الْجِهَاد بِغَيْرِ إِذْنِهِمَا لِمَا شَقَّ عَلَيْهِمَا مِنْ تَوَقُّع قَتْله ، أَوْ قَطْع عُضْوٍ مِنْ أَعْضَائِهِ ، وَلِشِدَّةِ تَفَجُّعهمَا عَلَى ذَلِكَ . وَقَدْ أُلْحِق بِذَلِكَ كُلّ سَفَرٍ يَخَافَانِ فِيهِ عَلَى نَفْسه أَوْ عُضْو مِنْ أَعْضَائِهِ هَذَا كَلَام الشَّيْخ أَبِي مُحَمَّد . قَالَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه فِي فَتَاوِيه : الْعُقُوق الْمُحَرَّم كُلّ فِعْل يَتَأَذَّى بِهِ الْوَالِد أَوْ نَحْوه تَأَذِّيًا لَيْسَ بِالْهَيِّنِ مَعَ كَوْنِهِ لَيْسَ مِنْ الْأَفْعَال الْوَاجِبَة . قَالَ : وَرُبَّمَا قِيلَ طَاعَة الْوَالِدَيْنِ وَاجِبَة فِي كُلّ مَا لَيْسَ بِمَعْصِيَةٍ . وَمُخَالَفَة أَمْرهمَا فِي ذَلِكَ عُقُوق . وَقَدْ أَوْجَبَ كَثِير مِنْ الْعُلَمَاء طَاعَتهمَا فِي الشُّبُهَات . قَالَ : وَلَيْسَ قَوْل مَنْ قَالَ مِنْ عُلَمَائِنَا : يَجُوز لَهُ السَّفَر فِي طَلَب الْعِلْم ، وَفِي التِّجَارَة بِغَيْرِ إِذْنهمَا مُخَالِفًا لِمَا ذَكَرْته ، فَإِنَّ هَذَا كَلَامٌ مُطْلَق ، وَفِيمَا ذَكَرْته بَيَانٌ لِتَقْيِيدِ ذَلِكَ الْمُطْلَق . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا أُنَبِّئُكُمْ بِأَكْبَرِ الْكَبَائِرِ قَوْلُ الزُّورِ أَوْ شَهَادَة الزُّور ) فَلَيْسَ عَلَى ظَاهِره الْمُتَبَادَر إِلَى الْأَفْهَام مِنْهُ ؛ وَذَلِكَ لِأَنَّ الشِّرْك أَكْبَر مِنْهُ بِلَا شَكٍّ ، وَكَذَا الْقَتْل فَلَا بُدَّ مِنْ تَأْوِيلِهِ . وَفِي تَأْوِيلِهِ ثَلَاثَةُ أَوْجُهٍ أَحَدهَا : أَنَّهُ مَحْمُول عَلَى الْكُفْر ؛ فَإِنَّ الْكَافِر شَاهِدٌ بِالزُّورِ وَعَامِلٌ بِهِ . وَالثَّانِي : أَنَّهُ مَحْمُول عَلَى الْمُسْتَحِلِّ فَيَصِير بِذَلِكَ كَافِرًا . وَالثَّالِث : أَنَّ الْمُرَاد مِنْ أَكْبَر الْكَبَائِر كَمَا قَدَّمْنَاهُ فِي نَظَائِره . وَهَذَا الثَّالِث هُوَ الظَّاهِر أَوْ الصَّوَاب . فَأَمَّا حَمْله عَلَى الْكُفْر فَضَعِيفٌ لِأَنَّ هَذَا خَرَجَ مَخْرَج الزَّجْر عَنْ شَهَادَة الزُّور فِي الْحُقُوق . وَأَمَّا قُبْح الْكُفْر وَكَوْنه أَكْبَر الْكَبَائِر فَكَانَ مَعْرُوفًا عِنْدهمْ وَلَا يَتَشَكَّكُ أَحَدٌ مِنْ أَهْل الْقِبْلَة فِي ذَلِكَ فَحَمْله عَلَيْهِ يُخْرِجهُ عَنْ الْفَائِدَة . ثُمَّ الظَّاهِر الَّذِي يَقْتَضِيه عُمُوم الْحَدِيث وَإِطْلَاقه وَالْقَوَاعِد أَنَّهُ لَا فَرْق فِي كَوْن شَهَادَة الزُّور بِالْحُقُوقِ كَبِيرَة بَيْن أَنْ تَكُون بِحَقٍّ عَظِيمٍ أَوْ حَقِيرٍ . وَقَدْ يُحْتَمَل عَلَى بُعْد أَنْ يُقَال فِيهِ الِاحْتِمَال الَّذِي قَدَّمْته عَنْ الشَّيْخ أَبِي مُحَمَّد بْن عَبْد السَّلَام فِي أَكْل تَمْرَةٍ مِنْمَال الْيَتِيم . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( فَكَانَ مُتَّكِئًا فَجَلَسَ فَمَا زَالَ يُكَرِّرُهَا حَتَّى قُلْنَا لَيْتَهُ سَكَتَ )
فَجُلُوسه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِاهْتِمَامِهِ بِهَذَا الْأَمْر ، وَهُوَ يُفِيد تَأْكِيد تَحْرِيمه ، وَعِظَم قُبْحه .
وَأَمَّا قَوْلهمْ :
( لَيْتَهُ سَكَتَ )
فَإِنَّمَا قَالُوهُ وَتَمَنَّوْهُ شَفَقَة عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَرَاهَة لِمَا يُزْعِجهُ وَيُغْضِبهُ .

127 - قَالَ مُسْلِم رَحِمَهُ اللَّه : ( وَحَدَّثَنِي يَحْيَى بْن حَبِيب الْحَارِثِيُّ حَدَّثَنَا خَالِد وَهُوَ اِبْن الْحَارِث حَدَّثَنَا شُعْبَة حَدَّثَنَا عُبَيْد اللَّه بْن أَبِي بَكْر عَنْ أَنَسٍ رَضِيَ اللَّه عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْكَبَائِر قَالَ الشِّرْك بِاَللَّهِ وَعُقُوق الْوَالِدَيْنِ وَقَتْل النَّفْس وَقَوْل الزُّور ) ، وَأَمَّا الْإِسْنَاد الَّذِي ذَكَره فَهُمْ بَصْرِيُّونَ كُلّهمْ مِنْ أَوَّلهمْ إِلَى آخِرهمْ إِلَّا أَنَّ شُعْبَة وَاسِطِيٌّ بَصْرِيٌّ فَلَا يَقْدَح هَذَا فِي كَوْنهمْ بَصْرِيِّينَ وَهَذَا مِنْ الطُّرَف الْمُسْتَحْسَنَة . وَقَدْ تَقَدَّمَ فِي الْبَاب الَّذِي قَبْل هَذَا نَظِيرهمْ فِي الْكُوفِيِّينَ .
وَقَوْله : ( حَدَّثَنَا خَالِد وَهُوَ اِبْن الْحَارِثِ )
قَدْ قَدَّمْنَا بَيَان فَائِدَة قَوْله ( وَهُوَ اِبْن الْحَارِثِ ) وَلَمْ يَقُلْ : ( خَالِد بْن الْحَارِثِ ) ؛ وَهُوَ أَنَّهُ إِنَّمَا سَمِعَ فِي الرِّوَايَة خَالِد وَلِخَالِدٍ مُشَارِكُونَ فَأَرَادَ تَمْيِيزه ، وَلَا يَجُوز لَهُ أَنْ يَقُول : حَدَّثَنَا خَالِد بْن الْحَارِثِ لِأَنَّهُ يَصِير كَاذِبًا عَلَى الْمَرْوِيِّ عَنْهُ فَإِنَّهُ لَمْ يَقُلْ إِلَّا خَالِد فَعَدَلَ إِلَى لَفْظَة : ( وَهُوَ اِبْن الْحَارِثِ ) لِتَحْصُل الْفَائِدَة بِالتَّمْيِيزِ وَالسَّلَامَة مِنْ الْكَذِب .
قَوْله : ( عُبَيْد اللَّه بْن أَبِي بَكْر )
هُوَ أَبُو بَكْر بْن أَنَس بْن مَالِك فَعُبَيْد اللَّه يَرْوِي عَنْ جَدّه .

128 - قَالَ مُسْلِم رَحِمَهُ اللَّه : ( حَدَّثَنِي مُحَمَّد بْن الْوَلِيد بْن عَبْد الْحَمِيد حَدَّثَنَا مُحَمَّد بْن جَعْفَر حَدَّثَنَا شُعْبَة حَدَّثَنِي عَبْد اللَّه بْن أَبِي بَكْر قَالَ : سَمِعْت أَنَس بْن مَالِك رَضِيَ اللَّه عَنْهُ قَالَ : ذَكَر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْكَبَائِر ، أَوْ سُئِلَ عَنْ الْكَبَائِر فَقَالَ : الشِّرْك بِاَللَّهِ ، وَقَتْل النَّفْس ، وَعُقُوق الْوَالِدَيْنِ ، وَقَالَ : أَلَا أُنَبِّئكُمْ بِأَكْبَر الْكَبَائِر ؟ قَالَ : الزُّور ، أَوْ قَالَ شَهَادَة الزُّور قَالَ شُعْبَة : وَأَكْبَر ظَنِّيّ أَنَّهُ شَهَادَة الزُّور ) .
أَمَّا الزُّور فَقَالَ الثَّعْلَبِيُّ الْمُفَسِّر ، وَأَبُو إِسْحَاق ، وَغَيْره : أَصْله تَحْسِين الشَّيْء وَوَصْفه بِخِلَافِ صِفَته حَتَّى يُخَيَّل إِلَى مَنْ سَمِعَهُ أَوْ رَآهُ أَنَّهُ بِخِلَافِ مَا هُوَ بِهِ فَهُوَ تَمْوِيه الْبَاطِل بِمَا يُوهِم أَنَّهُ حَقٌّ .
وَقَوْله : ( عُبَيْد اللَّه بْن أَبِي بَكْر )
هُوَ أَبُو بَكْر بْن أَنَس بْن مَالِك فَعُبَيْد اللَّه يَرْوِي عَنْ جَدّه .
وَقَوْله : ( وَأَكْبَر ظَنِّيّ )
هُوَ بِالْبَاءِ الْمُوَحَّدَة .

129 - قَوْله : عَنْ أَبِي الْغَيْث عَنْ أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : اِجْتَنِبُوا السَّبْع الْمُوبِقَات قِيلَ : يَا رَسُول اللَّه وَمَا هُنَّ ؟ قَالَ : الشِّرْك بِاَللَّهِ ، وَالسِّحْر ، وَقَتْل النَّفْس ، الَّتِي حَرَّمَ اللَّه إِلَّا بِالْحَقِّ ، وَأَكْل مَال الْيَتِيم ، وَأَكْل الرِّبَا ، وَالتَّوَلِّي يَوْم الزَّحْف ، وَقَذْف الْمُحْصَنَات الْغَافِلَات الْمُؤْمِنَات .
وَأَبُو الْغَيْث
اِسْمه سَالِم .
وَأَمَّا
( الْمُوبِقَات )
فَهِيَ الْمُهْلِكَات يُقَال : ( وَبَقَ الرَّجُل ) بِفَتْحِ الْبَاء ( وَيَبِقَ ) بِكَسْرِهَا ، وَ ( وُبِقَ ) بِضَمِّ الْوَاو وَكَسْر الْبَاء ( يُوبِق ) : إِذَا هَلَكَ . وَ ( أَوْبَقَ ) غَيْره أَيْ أَهْلَكَهُ .
وَأَمَّا ( الْمُحْصَنَات الْغَافِلَات )
فَبِكَسْرِ الصَّاد وَفَتْحهَا قِرَاءَتَانِ فِي السَّبْع : قَرَأَ الْكِسَائِيُّ بِالْكَسْرِ ، وَالْبَاقُونَ بِالْفَتْحِ ، وَالْمُرَاد بِالْمُحْصَنَاتِ هُنَا الْعَفَائِف ، وَبِالْغَافِلَاتِ الْغَافِلَات عَنْ الْفَوَاحِش ، وَمَا قُذِفْنَ بِهِ . وَقَدْ وَرَدَ الْإِحْصَان فِي الشَّرْع عَلَى خَمْسَة أَقْسَام : الْعِفَّة ، وَالْإِسْلَام ، وَالنِّكَاح ، وَالتَّزْوِيج ، وَالْحُرِّيَّة . وَقَدْ بَيَّنْت مَوَاطِنه وَشَرَائِطه وَشَوَاهِده فِي كِتَاب تَهْذِيب الْأَسْمَاء وَاللُّغَات وَاَللَّه أَعْلَم .
وَأَمَّا عَدُّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ التَّوَلِّي يَوْم الزَّحْف مِنْ الْكَبَائِر فَدَلِيل صَرِيح لِمَذْهَبِ الْعُلَمَاء كَافَّة فِي كَوْنِهِ كَبِيرَة إِلَّا مَا حُكِيَ عَنْ الْحَسَن الْبَصْرِيِّ رَحِمَهُ اللَّه أَنَّهُ قَالَ : لَيْسَ هُوَ مِنْ الْكَبَائِر . قَالَ : وَالْآيَة الْكَرِيمَة فِي ذَلِكَ إِنَّمَا وَرَدَتْ فِي أَهْل بَدْرٍ خَاصَّةً . وَالصَّوَاب مَا قَالَهُ الْجَمَاهِير أَنَّهُ عَامٌّ بَاقٍ . وَاَللَّه أَعْلَم .
وَأَمَّا عَدُّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ السِّحْر مِنْ الْكَبَائِر فَهُوَ دَلِيلٌ لِمَذْهَبِنَا الصَّحِيح الْمَشْهُور . وَمَذْهَب الْجَمَاهِير أَنَّ السِّحْر حَرَام مِنْ الْكَبَائِر فِعْله وَتَعَلُّمه وَتَعْلِيمه . وَقَالَ بَعْض أَصْحَابنَا : إِنَّ تَعَلُّمه لَيْسَ بِحَرَامٍ ، بَلْ يَجُوز لِيُعْرَف وَيُرَدّ عَلَى صَاحِبه وَيُمَيَّز عَنْ الْكَرَامَة لِلْأَوْلِيَاءِ : وَهَذَا الْقَائِلُ يُمْكِنهُ أَنْ يَحْمِل الْحَدِيث عَلَى فِعْل السِّحْر . وَاَللَّه أَعْلَم .

130 - وَعَنْ عَبْد اللَّه بْن عَمْرو رَضِيَ اللَّه عَنْهُمَا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( مِنْ الْكَبَائِر شَتْم الرَّجُل وَالِدَيْهِ قَالُوا يَا رَسُول اللَّه وَهَلْ يَشْتُم الرَّجُل وَالِدَيْهِ قَالَ نَعَمْ يَسُبّ أَبَا الرَّجُل فَيَسُبّ أَبَاهُ وَيَسُبّ أُمّه فَيَسُبّ أُمّه ) .
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ الْكَبَائِر شَتْم الرَّجُل وَالِدَيْهِ ) إِلَى آخِره فَفِيهِ دَلِيل عَلَى أَنَّ مَنْ تَسَبَّبَ فِي شَيْءٍ جَازَ أَنْ يُنْسَب إِلَيْهِ ذَلِكَ الشَّيْء ، وَإِنَّمَا جَعَلَ هَذَا عُقُوقًا لِكَوْنِهِ يَحْصُل مِنْهُ مَا يَتَأَذَّى بِهِ الْوَالِد تَأَذِّيًا لَيْسَ بِالْهَيِّنِ كَمَا تَقَدَّمَ فِي حَدِّ الْعُقُوقِ . وَاَللَّه أَعْلَم .
وَفِيهِ قَطْع الذَّرَائِع فَيُؤْخَذ مِنْهُ النَّهْيُ عَنْ بَيْع الْعَصِير مِمَّنْ يَتَّخِذ الْخَمْر ، وَالسِّلَاح مِمَّنْ يَقْطَع الطَّرِيق ، وَنَحْو ذَلِكَ . وَاَللَّهُ أَعْلَمُ .

131 - فِيهِ ( أَبَانُ بْن تَغْلِبَ عَنْ فُضَيْلٍ الْفُقَيْمِيِّ عَنْ إِبْرَاهِيم النَّخَعِيِّ عَنْ عَلْقَمَة عَنْ عَبْد اللَّه بْن مَسْعُود رَضِيَ اللَّه عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : لَا يَدْخُل الْجَنَّة مَنْ كَانَ فِي قَلْبه مِثْقَال ذَرَّة مِنْ كِبْر قَالَ رَجُل : إِنَّ الرَّجُل يُحِبُّ أَنْ يَكُون ثَوْبه حَسَنًا وَنَعْله حَسَنَة قَالَ : إِنَّ اللَّه جَمِيلٌ يُحِبُّ الْجَمَال الْكِبْر بَطْرُ الْحَقِّ وَغَمْط النَّاس ) ، قَدْ تَقَدَّمَ أَنَّ ( أَبَانًا ) يَجُوز صَرْفُهُ ، وَتَرْك صَرْفه وَأَنَّ الصَّرْف أَفْصَح .
وَ ( تَغْلِب )
بِالْغَيْنِ الْمُعْجَمَة وَكَسْر اللَّام .
وَأَمَّا
الْفُقَيْمِيُّ
فَبِضَمِّ الْفَاء وَفَتْح الْقَاف .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَدْخُل الْجَنَّة مَنْ فِي قَلْبه مِثْقَال ذَرَّة مِنْ كِبْر )
فَقَدْ اُخْتُلِفَ فِي تَأْوِيله . فَذَكَرَ الْخَطَّابِيُّ فِيهِ وَجْهَيْنِ أَحَدهمَا : أَنَّ الْمُرَاد التَّكَبُّر عَنْ الْإِيمَان فَصَاحِبه لَا يَدْخُل الْجَنَّة أَصْلًا إِذَا مَاتَ عَلَيْهِ . وَالثَّانِي أَنَّهُ لَا يَكُون فِي قَلْبه كِبْر حَال دُخُوله الْجَنَّة ، كَمَا قَالَ اللَّه تَعَالَى : { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ } وَهَذَانِ التَّأْوِيلَانِ فِيهِمَا بُعْد فَإِنَّ هَذَا الْحَدِيث وَرَدَ فِي سِيَاق النَّهْيِ عَنْ الْكِبْرِ الْمَعْرُوف وَهُوَ الِارْتِفَاع عَلَى النَّاس ، وَاحْتِقَارهمْ ، وَدَفْع الْحَقِّ ، فَلَا يَنْبَغِي أَنْ يُحْمَل عَلَى هَذَيْنِ التَّأْوِيلَيْنِ الْمُخْرِجَيْنِ لَهُ عَنْ الْمَطْلُوب . بَلْ الظَّاهِر مَا اِخْتَارَهُ الْقَاضِي عِيَاض وَغَيْره مِنْ الْمُحَقِّقِينَ أَنَّهُ لَا يَدْخُل الْجَنَّة دُون مُجَازَاةٍ إِنْ جَازَاهُ . وَقِيلَ : هَذَا جَزَاؤُهُ لَوْ جَازَاهُ ، وَقَدْ يَتَكَرَّم بِأَنَّهُ لَا يُجَازِيه ، بَلْ لَا بُدّ أَنْ يَدْخُل كُلّ الْمُوَحِّدِينَ الْجَنَّة إِمَّا أَوَّلًا ، وَإِمَّا ثَانِيًا بَعْد تَعْذِيب بَعْض أَصْحَاب الْكَبَائِر الَّذِينَ مَاتُوا مُصِرِّينَ عَلَيْهَا . وَقِيلَ : لَا يَدْخُل مَعَ الْمُتَّقِينَ أَوَّل وَهْلَة .
وَأَمَّا قَوْله : ( قَالَ رَجُل إِنَّ الرَّجُل يُحِبّ أَنْ يَكُون ثَوْبه حَسَنًا )
فَهَذَا الرَّجُل هُوَ مَالِكُ بْن مُرَارَة الرَّهَاوِيّ ، قَالَهُ الْقَاضِي عِيَاض ، وَأَشَارَ إِلَيْهِ أَبُو عُمَر بْن عَبْد الْبَرّ ، رَحِمَهُمَا اللَّه . وَقَدْ جَمَعَ أَبُو الْقَاسِم خَلَفَ بْن عَبْد الْمَلِك بْن بَشْكُوَال الْحَافِظ فِي اِسْمه أَقْوَالًا مِنْ جِهَاتٍ ، فَقَالَ : هُوَ أَبُو رَيْحَانَة ، وَاسْمه شَمْعُون ، ذَكَره اِبْن الْأَعْرَابِيِّ . وَقَالَ عَلِيّ بْن الْمَدِينِيِّ فِي الطَّبَقَات : اِسْمه رَبِيعَة بْن عَامِر ، وَقِيلَ سَوَاد بِالتَّخْفِيفِ اِبْن عُمَر وَذَكَره اِبْن السَّكَن . وَقِيلَ : مُعَاذ بْن جَبَل . ذَكَره اِبْن أَبِي الدُّنْيَا فِي ( كِتَاب الْخُمُول وَالتَّوَاضُع ) ، وَقِيلَ : مَالِك بْن مُرَارَة الرَّهَاوِيّ ذَكَره أَبُو عُبَيْد فِي ( غَرِيب الْحَدِيث ) ، وَقِيلَ : عَبْد اللَّه بْن عَمْرو بْن الْعَاصِي ذَكَره مَعْمَر فِي ( جَامِعه ) ، وَقِيلَ : خُرَيْم بْن فَاتِك . هَذَا مَا ذَكَره اِبْن بَشْكُوَال . وَقَوْلهمْ : اِبْن مُرَارَة الرَّهَاوِيّ : هُوَ ( مُرَارَة ) بِضَمِّ الْمِيم وَبِرَاءٍ مُكَرَّرَة وَآخِرهَا هَاء ، ( وَالرَّهَاوِيُّ ) هُنَا نِسْبَة إِلَى قَبِيلَةٍ : ذَكَره الْحَافِظ عَبْد الْغَنِيِّ بْن سَعِيد الْمِصْرِيُّ بِفَتْحِ الرَّاء وَلَمْ يَذْكُرْهُ اِبْن مَاكُولَا . وَذَكَر الْجَوْهَرِيُّ فِي ( صِحَاحه ) أَنَّ الرَّهَاوِيّ نِسْبَة إِلَى ( رُهَا ) بِضَمِّ الرَّاء حَيٌّ مِنْ مُذْحِج . وَأَمَّا ( شَمْعُون ) فَبِالْعَيْنِ الْمُهْمَلَة وَبِالْمُعْجَمَةِ وَالشِّين مُعْجَمَة فِيهِمَا . وَاَللَّه أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه جَمِيل يُحِبّ الْجَمَال )
اِخْتَلَفُوا فِي مَعْنَاهُ ، فَقِيلَ : إِنَّ مَعْنَاهُ أَنَّ كُلّ أَمْره سُبْحَانه وَتَعَالَى حَسَنٌ جَمِيلٌ ، وَلَهُ الْأَسْمَاء الْحُسْنَى ، وَصِفَات الْجَمَال وَالْكَمَال . وَقِيلَ : جَمِيلٌ بِمَعْنَى مُجَمِّل كَكَرِيمِ وَسَمِيع بِمَعْنَى مُكَرِّم وَمُسَمِّع . وَقَالَ الْإِمَام أَبُو الْقَاسِم الْقُشَيْرِيُّ رَحِمَهُ اللَّه : مَعْنَاهُ جَلِيل . وَحَكَى الْإِمَام أَبُو سُلَيْمَان الْخَطَّابِيُّ أَنَّهُ بِمَعْنَى ذِي النُّور وَالْبَهْجَة أَيْ مَالِكهمَا . جَمِيل الْأَفْعَال بِكُمْ ، بِاللُّطْفِ وَالنَّظَر إِلَيْكُمْ ، يُكَلِّفكُمْ الْيَسِير مِنْ الْعَمَل ، وَيُعِين عَلَيْهِ ، وَيُثِيب عَلَيْهِ الْجَزِيل ، وَيَشْكُر عَلَيْهِ . وَاعْلَمْ أَنَّ هَذَا الِاسْم وَرَدَ فِي هَذَا الْحَدِيث الصَّحِيح وَلَكِنَّهُ مِنْ أَخْبَار الْآحَاد . وَوَرَدَ أَيْضًا فِي حَدِيث الْأَسْمَاء الْحُسْنَى وَفِي إِسْنَاده مَقَالٌ . وَالْمُخْتَار جَوَازُ إِطْلَاقِهِ عَلَى اللَّه تَعَالَى : وَمِنْ الْعُلَمَاء مَنْ مَنَعَهُ . قَالَ الْإِمَام أَبُو الْمَعَالِي إِمَام الْحَرَمَيْنِ رَحِمَهُ اللَّه تَعَالَى : مَا وَرَدَ الشَّرْعُ بِإِطْلَاقِهِ فِي أَسْمَاء اللَّه تَعَالَى وَصِفَاته أَطْلَقْنَاهُ ، وَمَا مَنَعَ الشَّرْع مِنْ إِطْلَاقه مَنَعْنَاهُ ، وَمَا لَمْ يَرِد فِيهِ إِذْن وَلَا مَنْع لَمْ نَقْضِ فِيهِ بِتَحْلِيلٍ وَلَا تَحْرِيمٍ ؛ فَإِنَّ الْأَحْكَام الشَّرْعِيَّةَ تُتَلَقَّى مِنْ مَوَارِد الشَّرْع ، وَلَوْ قَضَيْنَا بِتَحْلِيلٍ أَوْ تَحْرِيمٍ لَكُنَّا مُثْبِتِينَ حُكْمًا بِغَيْرِ الشَّرْع . قَالَ : ثُمَّ لَا يُشْتَرَط فِي جَوَاز الْإِطْلَاق وُرُود مَا يُقْطَع بِهِ فِي الشَّرْع ، وَلَكِنْ مَا يَقْتَضِي الْعَمَل وَإِنْ لَمْ يُوجِب الْعِلْم فَإِنَّهُ كَافٍ ، إِلَّا أَنَّ الْأَقْيِسَةَ الشَّرْعِيَّةَ مِنْ مُقْتَضَيَات الْعَمَل ، وَلَا يَجُوز التَّمَسُّك بِهِنَّ فِي تَسْمِيَة اللَّه تَعَالَى ، وَوَصْفه . هَذَا كَلَام إِمَام الْحَرَمَيْنِ وَمَحَلّه مِنْ الْإِتْقَان وَالتَّحْقِيق بِالْعِلْمِ مُطْلَقًا وَبِهَذَا الْفَنّ خُصُوصًا مَعْرُوفٌ بِالْغَايَةِ الْعُلْيَا .
وَأَمَّا قَوْله : لَمْ نَقْضِ فِيهِ بِتَحْلِيلٍ وَلَا تَحْرِيمٍ لِأَنَّ ذَلِكَ لَا يَكُون إِلَّا بِالشَّرْعِ : فَهَذَا مَبْنِيٌّ عَلَى الْمَذْهَب الْمُخْتَار فِي حُكْم الْأَشْيَاء قَبْل وُرُود الشَّرْع فَإِنَّ الْمَذْهَب الصَّحِيح عِنْدَ الْمُحَقِّقِينَ مِنْ أَصْحَابنَا أَنَّهُ لَا حُكْم فِيهَا لَا بِتَحْلِيلٍ ، وَلَا تَحْرِيمٍ ، وَلَا إِبَاحَةٍ ، وَلَا غَيْر ذَلِكَ ؛ لِأَنَّ الْحُكْم عِنْد أَهْل السُّنَّة لَا يَكُون إِلَّا بِالشَّرْعِ . وَقَالَ بَعْض أَصْحَابنَا : إِنَّهَا عَلَى الْإِبَاحَة وَقَالَ بَعْضهمْ : عَلَى التَّحْرِيم ، وَقَالَ بَعْضهمْ : عَلَى الْوَقْف . لَا يُعْلَم مَا يُقَال فِيهَا . وَالْمُخْتَار الْأَوَّل . وَاَللَّه أَعْلَم .
وَقَدْ اِخْتَلَفَ أَهْلُ السُّنَّة فِي تَسْمِيَة اللَّه وَتَعَالَى وَوَصْفه مِنْ أَوْصَاف الْكَمَال وَالْجَلَال وَالْمَدْح بِمَا لَمْ يَرِدْ بِهِ الشَّرْع وَلَا مَنَعَهُ فَأَجَازَهُ طَائِفَة ، وَمَنَعَهُ آخَرُونَ إِلَّا أَنْ يَرِد بِهِ شَرْعٌ مَقْطُوعٌ بِهِ مِنْ نَصِّ كِتَاب اللَّه ، أَوْ سُنَّةٍ مُتَوَاتِرَةٍ ، أَوْ إِجْمَاعٍ عَلَى إِطْلَاقه . فَإِنْ وَرَدَ خَبَرٌ وَاحِدٌ فَقَدْ اِخْتَلَفُوا فِيهِ فَأَجَازَهُ طَائِفَة ، وَقَالُوا : الدُّعَاء بِهِ وَالثَّنَاء مِنْ بَاب الْعَمَل ، وَذَلِكَ جَائِز بِخَبَرِ الْوَاحِد . وَمَنَعَهُ آخَرُونَ لِكَوْنِهِ رَاجِعًا إِلَى اِعْتِقَاد مَا يَجُوز أَوْ يَسْتَحِيل عَلَى اللَّه تَعَالَى . وَطَرِيق هَذَا الْقَطْع . قَالَ الْقَاضِي : وَالصَّوَاب جَوَازُهُ لِاشْتِمَالِهِ عَلَى الْعَمَل ، وَلِقَوْلِ اللَّه تَعَالَى : { وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } وَاَللَّه أَعْلَم .
وَأَمَّا
( بَطْر الْحَقِّ )
فَهُوَ دَفْعه وَإِنْكَاره تَرَفُّعًا وَتَجَبُّرًا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَغَمْط النَّاسِ )
هُوَ بِفَتْحِ الْغَيْن الْمُعْجَمَة وَإِسْكَان الْمِيم وَبِالطَّاءِ الْمُهْمَلَة . هَكَذَا هُوَ فِي نُسَخِ صَحِيحِ مُسْلِمٍ رَحِمَهُ اللَّه . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : لَمْ نَرْوِ هَذَا الْحَدِيث عَنْ جَمِيع شُيُوخِنَا هُنَا ، وَفِي الْبُخَارِيِّ إِلَّا بِالطَّاءِ . قَالَ : وَبِالطَّاءِ أَبُو دَاوُدَ فِي مُصَنَّفه ، وَذَكَره أَبُو عِيسَى التِّرْمِذِيُّ ، وَغَيْرُهُ ( غَمْض ) بِالصَّادِ وَهُمَا بِمَعْنَى وَاحِد . وَمَعْنَاهُ اِحْتِقَارهمْ . يُقَال فِي الْفِعْل مِنْهُ ( غَمَطَهُ ) بِفَتْحِ الْمِيم ( يَغْمِطهُ ) بِكَسْرِهَا وَ ( غَمِطَهُ ) بِكَسْرِ الْمِيم ( يَغْمَطهُ ) بِفَتْحِهَا .

132 - قَالَ مُسْلِم رَحِمَهُ اللَّه : ( حَدَّثَنَا مِنْجَاب وَسُوَيْد بْن سَعِيد عَنْ عَلِيِّ بْن مُسْهِر عَنْ الْأَعْمَش عَنْ إِبْرَاهِيم عَنْ عَلْقَمَة عَنْ عَبْد اللَّه قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا يَدْخُل النَّار أَحَد فِي قَلْبه مِثْقَال حَبَّة خَرْدَل مِنْ إِيمَانٍ ، وَلَا يَدْخُل الْجَنَّة أَحَد فِي قَلْبه مِثْقَال حَبَّة خَرْدَل مِنْ كِبْرِيَاء )
( مِنْجَاب )
بِكَسْرِ الْمِيم وَإِسْكَان النُّون وَبِالْجِيمِ وَآخِره بَاءَ مُوَحَّدَة .
وَ ( مُسْهِر )
بِضَمِّ الْمِيم وَكَسْر الْهَاء .
وَفِي هَذَا الْإِسْنَاد لَطِيفَتَانِ مِنْ لَطَائِف الْإِسْنَاد إِحْدَاهُمَا أَنَّ فِيهِ ثَلَاثَةً تَابِعِيِّينَ يَرْوِي بَعْضهمْ عَنْ بَعْض وَهُمْ الْأَعْمَش ، وَإِبْرَاهِيم وَعَلْقَمَة . وَالثَّانِيَة أَنَّهُ إِسْنَاد كُوفِيٌّ كُلُّهُ فَمِنْجَاب ، وَعَبْد اللَّه بْن مَسْعُود ، وَمَنْ بَيْنهمَا ، كُوفِيُّونَ إِلَّا سُوَيْد بْن سَعِيد رَفِيق مِنْجَاب فَيُغْنِي عَنْهُ مِنْجَاب .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَدْخُل النَّار أَحَدٌ فِي قَلْبه مِثْقَال حَبَّة مِنْ خَرْدَل مِنْ إِيمَان )
فَالْمُرَاد بِهِ دُخُول الْكُفَّار وَهُوَ دُخُول الْخُلُود . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِثْقَال حَبَّة ) هُوَ عَلَى مَا تَقَدَّمَ وَتَقَرَّرَ مِنْ زِيَادَة الْإِيمَان وَنَقْصه .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ كِبْرِيَاء )
هِيَ غَيْر مَصْرُوفَة .

133 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَدْخُل الْجَنَّة مَنْ فِي قَلْبه مِثْقَال ذَرَّة مِنْ كِبْر )
فَقَدْ اُخْتُلِفَ فِي تَأْوِيله . فَذَكَرَ الْخَطَّابِيُّ فِيهِ وَجْهَيْنِ أَحَدهمَا : أَنَّ الْمُرَاد التَّكَبُّر عَنْ الْإِيمَان فَصَاحِبه لَا يَدْخُل الْجَنَّة أَصْلًا إِذَا مَاتَ عَلَيْهِ . وَالثَّانِي أَنَّهُ لَا يَكُون فِي قَلْبه كِبْر حَال دُخُوله الْجَنَّة ، كَمَا قَالَ اللَّه تَعَالَى : { وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ } وَهَذَانِ التَّأْوِيلَانِ فِيهِمَا بُعْد فَإِنَّ هَذَا الْحَدِيث وَرَدَ فِي سِيَاق النَّهْيِ عَنْ الْكِبْرِ الْمَعْرُوفِ وَهُوَ الِارْتِفَاع عَلَى النَّاس ، وَاحْتِقَارهمْ ، وَدَفْع الْحَقّ ، فَلَا يَنْبَغِي أَنْ يُحْمَل عَلَى هَذَيْنِ التَّأْوِيلَيْنِ الْمُخْرِجَيْنِ لَهُ عَنْ الْمَطْلُوب . بَلْ الظَّاهِرُ مَا اِخْتَارَهُ الْقَاضِي عِيَاض وَغَيْره مِنْ الْمُحَقِّقِينَ أَنَّهُ لَا يَدْخُل الْجَنَّة دُون مُجَازَاةٍ إِنْ جَازَاهُ . وَقِيلَ : هَذَا جَزَاؤُهُ لَوْ جَازَاهُ ، وَقَدْ يَتَكَرَّم بِأَنَّهُ لَا يُجَازِيه ، بَلْ لَا بُدَّ أَنْ يَدْخُل كُلّ الْمُوَحِّدِينَ الْجَنَّة إِمَّا أَوَّلًا ، وَإِمَّا ثَانِيًا بَعْد تَعْذِيبِ بَعْضِ أَصْحَابِ الْكَبَائِرِ الَّذِينَ مَاتُوا مُصِرِّينَ عَلَيْهَا . وَقِيلَ : لَا يَدْخُل مَعَ الْمُتَّقِينَ أَوَّل وَهْلَة .

134 - قَالَ مُسْلِم : ( حَدَّثَنَا مُحَمَّد بْن عَبْد اللَّه بْن نُمَيْر حَدَّثَنَا أَبِي وَوَكِيع عَنْ الْأَعْمَش عَنْ شَقِيق عَنْ عَبْد اللَّه رَضِيَ اللَّه عَنْهُ قَالَ وَكِيع : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَالَ اِبْن نُمَيْر : سَمِعْت رَسُولَ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : مَنْ مَاتَ يُشْرِك بِاَللَّهِ شَيْئًا دَخَلَ النَّار . قُلْت أَنَا وَمَنْ مَاتَ لَا يُشْرِك بِاَللَّهِ شَيْئًا دَخَلَ الْجَنَّة ) .
أَمَّا الْإِسْنَاد فَكُلّه كُوفِيُّونَ ؛ مُحَمَّد بْن نُمَيْر ، وَعَبْد اللَّه بْن مَسْعُود ، وَمَنْ بَيْنهمَا .
وَقَوْله : ( قَالَ وَكِيع : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَالَ اِبْن نُمَيْر : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَذَا وَمَا أَشْبَهَ مِنْ الدَّقَائِق الَّتِي يُنَبِّه عَلَيْهَا مُسْلِم رَضِيَ اللَّه عَنْهُ دَلَائِل قَاطِعَة عَلَى شِدَّة تَحَرِّيه وَإِتْقَانه ، وَضَبْطه وَعِرْفَانه ، وَغَزَارَة عِلْمه وَحِذْقه وَبَرَاعَته فِي الْغَوْص عَلَى الْمَعَانِي وَدَقَائِق عِلْم الْإِسْنَاد وَغَيْر ذَلِكَ فَرَضِيَ اللَّه عَنْهُ . وَالدَّقِيقَة فِي هَذَا أَنَّ اِبْن نُمَيْر قَالَ رِوَايَة عَنْ اِبْن مَسْعُود : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهَذَا مُتَّصِل لَا شَكٍّ فِيهِ . وَقَالَ وَكِيع رِوَايَة عَنْهُ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهَذَا مِمَّا اِخْتَلَفَ الْعُلَمَاء فِيهِ هَلْ يُحْمَل عَلَى الِاتِّصَال أَمْ عَلَى الِانْقِطَاع ؟ فَالْجُمْهُور أَنَّهُ عَلَى الِاتِّصَال كَسَمِعْت . وَذَهَبَتْ طَائِفَة إِلَى أَنَّهُ لَا يُحْمَل عَلَى الِاتِّصَال إِلَّا بِدَلِيلٍ عَلَيْهِ ، فَإِذَا قِيلَ بِهَذَا الْمَذْهَب كَانَ مُرْسَل صَحَابِيٍّ ، وَفِي الِاحْتِجَاج بِهِ خِلَاف . فَالْجَمَاهِير قَالُوا : يُحْتَجُّ بِهِ وَإِنْ لَمْ يُحْتَجّ بِمُرْسَلِ غَيْره . وَذَهَبَ الْأُسْتَاذ أَبُو إِسْحَاق الْإِسْفَرَايِينِيّ الشَّافِعِيُّ - رَحِمَهُ اللَّه - إِلَى أَنَّهُ لَا يُحْتَجّ بِهِ . فَعَلَى هَذَا يَكُون هَذَا الْحَدِيث قَدْ رُوِيَ مُتَّصِلًا وَمُرْسَلًا . وَفِي الِاحْتِجَاج بِمَا رُوِيَ مُرْسَلًا وَمُتَّصِلًا خِلَاف مَعْرُوف . قِيلَ : الْحُكْم لِلْمُرْسَلِ ؛ وَقِيلَ : لِلْأَحْفَظِ رِوَايَة ، وَقِيلَ : لِلْأَكْثَرِ . وَالصَّحِيح أَنَّهُ تُقَدَّم رِوَايَة الْوَصْل فَاحْتَاطَ مُسْلِم رَحِمَهُ اللَّه وَذَكَر اللَّفْظَيْنِ لِهَذِهِ الْفَائِدَة ، وَلِئَلَّا يَكُون رَاوِيًا بِالْمَعْنَى فَقَدْ أَجْمَعُوا عَلَى أَنَّ الرِّوَايَة بِاللَّفْظِ أَوْلَى . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله فِي رِوَايَة اِبْن مَسْعُود رَضِيَ اللَّه عَنْهُ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ مَاتَ يُشْرِك بِاَللَّهِ شَيْئًا دَخَلَ النَّار ، وَقُلْت أَنَا : وَمَنْ مَاتَ لَا يُشْرِك بِاَللَّهِ شَيْئًا دَخَلَ الْجَنَّة )
هَكَذَا وَقَعَ فِي أُصُولنَا مِنْ صَحِيح مُسْلِمٍ . وَكَذَا هُوَ فِي صَحِيحِ الْبُخَارِيِّ . وَكَذَا ذَكَره الْقَاضِي عِيَاض رَحِمَهُ اللَّه فِي رِوَايَته لِصَحِيحِ مُسْلِم . وَوُجِدَ فِي بَعْض الْأُصُول الْمُعْتَمَدَة مِنْ صَحِيح مُسْلِمٍ عَكْس هَذَا : ( قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ مَاتَ لَا يُشْرِك بِاَللَّهِ شَيْئًا دَخَلَ الْجَنَّة " . قُلْت أَنَا : وَمَنْ مَاتَ يُشْرِك بِاَللَّهِ شَيْئًا دَخَلَ النَّار . وَهَكَذَا ذَكَره الْحُمَيْدِيُّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ عَنْ صَحِيح مُسْلِم رَحِمَهُ اللَّه . وَهَكَذَا رَوَاهُ أَبُو عَوَانَة فِي كِتَابه ( الْمُخَرَّج عَلَى صَحِيح مُسْلِم ) ، وَقَدْ صَحَّ اللَّفْظَانِ مِنْ كَلَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث جَابِرٍ الْمَذْكُور . فَأَمَّا اِقْتِصَار اِبْن مَسْعُود رَضِيَ اللَّه عَنْهُ عَلَى رَفْع إِحْدَى اللَّفْظَتَيْنِ وَضَمّه الْأُخْرَى إِلَيْهَا مِنْ كَلَام نَفْسه فَقَالَ الْقَاضِي عِيَاض وَغَيْره : سَبَبه أَنَّهُ لَمْ يَسْمَع مِنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا إِحْدَاهُمَا وَضَمَّ إِلَيْهَا الْأُخْرَى لَمَّا عَلِمَهُ مِنْ كِتَاب اللَّه تَعَالَى وَوَحْيه ، أَوْ أَخَذَهُ مِنْ مُقْتَضَى مَا سَمِعَهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهَذَا الَّذِي قَالَهُ هَؤُلَاءِ فِيهِ نَقْص مِنْ حَيْثُ إِنَّ اللَّفْظَتَيْنِ قَدْ رَفَعَهُمَا مِنْ حَدِيث اِبْن مَسْعُود كَمَا ذَكَرْنَاهُ ، فَالْجَيِّد أَنْ يُقَال : سَمِعَ اِبْن مَسْعُود اللَّفْظَتَيْنِ مِنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَكِنَّهُ فِي وَقْتٍ حَفِظَ إِحْدَاهُمَا وَتَيَقَّنَهَا عَنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَمْ يَحْفَظ الْأُخْرَى فَرَفَعَ الْمَحْفُوظَة وَضَمَّ الْأُخْرَى إِلَيْهَا وَفِي وَقْتٍ آخَر حَفِظَ الْأُخْرَى وَلَمْ يَحْفَظ الْأُولَى مَرْفُوعَة ، فَرَفَعَ الْمَحْفُوظَة وَضَمَّ الْأُخْرَى إِلَيْهَا . فَهَذَا جَمْع ظَاهِرٌ بَيْن رِوَايَتَيْ اِبْن مَسْعُود ، وَفِيهِ مُوَافَقَةٌ لِرِوَايَةِ غَيْره فِي رَفْع اللَّفْظَتَيْنِ . وَاَللَّه أَعْلَم .
وَأَمَّا حُكْمه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى مَنْ مَاتَ يُشْرِك بِدُخُولِ النَّار وَمَنْ مَاتَ غَيْر مُشْرِك بِدُخُولِهِ الْجَنَّة فَقَدْ أَجْمَع عَلَيْهِ الْمُسْلِمُونَ . فَأَمَّا دُخُول الْمُشْرِك النَّار فَهُوَ عَلَى عُمُومه فَيَدْخُلهَا وَيَخْلُد فِيهَا وَلَا فَرْق فِيهِ بَيْن الْكِتَابِيِّ الْيَهُودِيِّ وَالنَّصْرَانِيِّ وَبَيْن عَبَدَةِ الْأَوْثَانِ وَسَائِرِ الْكَفَرَةِ . وَلَا فَرْق عِنْد أَهْل الْحَقِّ بَيْنَ الْكَافِر عِنَادًا وَغَيْره ، وَلَا بَيْن مَنْ خَالَفَ مِلَّة الْإِسْلَام وَبَيْن مَنْ اِنْتَسَبَ إِلَيْهَا . ثُمَّ حُكِمَ بِكُفْرِهِ بِجَحْدِهِ مَا يَكْفُر بِجَحْدِهِ وَغَيْر ذَلِكَ .
وَأَمَّا دُخُول مَنْ مَاتَ غَيْر مُشْرِك الْجَنَّة فَهُوَ مَقْطُوع لَهُ بِهِ لَكِنْ إِنْ لَمْ يَكُنْ صَاحِب كَبِيرَة مَاتَ مُصِرًّا عَلَيْهَا دَخَلَ الْجَنَّة أَوَّلًا ، وَإِنْ كَانَ صَاحِب كَبِيرَة مَاتَ مُصِرًّا عَلَيْهَا فَهُوَ تَحْت الْمَشِيئَة ، فَإِنْ عُفِيَ عَنْهُ دَخَلَ أَوَّلًا وَإِلَّا عُذِّبَ ، ثُمَّ أُخْرِجَ مِنْ النَّار ، وَخُلِّدَ فِي الْجَنَّة . وَاَللَّه أَعْلَم .

135 - قَوْله : ( عَنْ أَبِي سُفْيَان عَنْ جَابِر رَضِيَ اللَّه عَنْهُ قَالَ : أَتَى النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُلٌ فَقَالَ : يَا رَسُول اللَّه مَا الْمُوجِبَتَانِ ؟ فَقَالَ : مَنْ مَاتَ لَا يُشْرِك بِاَللَّهِ شَيْئًا دَخَلَ الْجَنَّة ، وَمَنْ مَاتَ يُشْرِك بِاَللَّهِ شَيْئًا دَخَلَ النَّار )
وَأَمَّا ( أَبُو سُفْيَان )
الرَّاوِي عَنْ جَابِر فَاسْمه طَلْحَة بْن نَافِع .
وَأَمَّا قَوْله ( مَا الْمُوجِبَتَانِ ؟ )
فَمَعْنَاهُ الْخَصْلَة الْمُوجِبَة لِلْجَنَّةِ ، وَالْخَصْلَة الْمُوجِبَة لِلنَّارِ .

136 - قَالَ مُسْلِم رَحِمَهُ اللَّه : ( وَحَدَّثَنَا أَبُو أَيُّوب الْغَيْلَانِيُّ سُلَيْمَان بْن عُبَيْد اللَّه وَحَجَّاج بْن الشَّاعِر قَالَا : حَدَّثَنَا عَبْد الْمَلِك حَدَّثَنَا قُرَّة عَنْ أَبِي الزُّبَيْر حَدَّثَنَا جَابِرٌ رَضِيَ اللَّه عَنْهُ قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : مَنْ لَقِيَ اللَّه تَعَالَى لَا يُشْرِك بِهِ شَيْئًا دَخَلَ الْجَنَّة وَمَنْ لَقِيَهُ يُشْرِك بِهِ دَخَلَ النَّار ، قَالَ أَبُو أَيُّوب : قَالَ أَبُو الزُّبَيْر عَنْ جَابِر ) .
وَ ( أَبُو الزُّبَيْر )
اِسْمه مُحَمَّد بْن مُسْلِم بْن تَدْرُس تَقَدَّمَ بَيَانه .
وَأَمَّا قَوْله : ( قَالَ أَبُو أَيُّوب : قَالَ أَبُو الزُّبَيْر عَنْ جَابِر )
فَمُرَاده أَنَّ أَبَا أَيُّوب وَحَجَّاجًا اِخْتَلَفَا فِي عِبَارَة أَبِي الزُّبَيْر عَنْ جَابِر فَقَالَ أَبُو أَيُّوب : عَنْ جَابِر وَقَالَ حَجَّاج : حَدَّثَنَا جَابِر . فَأَمَّا حَدَّثَنَا فَصَرِيحَة فِي الِاتِّصَال ، وَأَمَّا ( عَنْ ) فَمُخْتَلَف فِيهَا . فَالْجُمْهُور عَلَى أَنَّهَا لِلِاتِّصَالِ كَحَدَّثَنَا . وَمِنْ الْعُلَمَاء مَنْ قَالَ : هِيَ لِلِانْقِطَاعِ وَيَجِيء فِيهَا مَا قَدَّمْنَاهُ إِلَّا أَنَّ هَذَا عَلَى هَذَا الْمَذْهَب يَكُون مُرْسَلَ تَابِعِيٍّ .
وَأَمَّا ( قُرَّة )
فَهُوَ اِبْن خَالِد .

137 - قَوْله : عَنْ الْمَعْرُور بْن سُوَيْد قَالَ : سَمِعْت أَبَا ذَرّ يُحَدِّث عَنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : أَتَانِي جِبْرِيل عَلَيْهِ السَّلَام فَبَشَّرَنِي أَنَّهُ مَنْ مَاتَ مِنْ أُمَّتك لَا يُشْرِك بِاَللَّهِ شَيْئًا دَخَلَ الْجَنَّة . قُلْت : وَإِنْ زَنَى وَإِنْ سَرَقَ قَالَ : وَإِنْ زَنَى وَإِنْ سَرَقَ
وَأَمَّا
( الْمَعْرُور )
فَهُوَ بِفَتْحِ الْمِيم وَإِسْكَان الْعَيْن الْمُهْمَلَة وَبِرَاءٍ مُهْمَلَة مُكَرَّرَة . وَمِنْ طُرَف أَحْوَاله أَنَّ الْأَعْمَش قَالَ رَأَيْت الْمَعْرُور وَهُوَ اِبْن عِشْرِينَ وَمِائَة سَنَة أَسْوَد الرَّأْس وَاللِّحْيَة .

138 - قَوْله : عَنْ اِبْن بُرَيْدَةَ أَنْ يَحْيَى بْن يَعْمُر حَدَّثَهُ أَنَّ أَبَا الْأَسْوَد الدِّيْلِيَّ حَدَّثَهُ أَنَّ أَبَا ذَرّ حَدَّثَهُ قَالَ : أَتَيْت النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ نَائِمٌ عَلَيْهِ ثَوْبٌ أَبْيَضُ ، ثُمَّ أَتَيْته فَإِذَا هُوَ نَائِمٌ ، ثُمَّ أَتَيْته وَقَدْ اِسْتَيْقَظَ ، فَجَلَسْت إِلَيْهِ فَقَالَ : مَا مِنْ عَبْدٍ قَالَ لَا إِلَه إِلَّا اللَّه ثُمَّ مَاتَ عَلَى ذَلِكَ إِلَّا دَخَلَ الْجَنَّة . قُلْت : وَإِنْ زَنَى وَإِنْ سَرَقَ قَالَ : وَإِنْ زَنَى وَإِنْ سَرَقَ قُلْت : وَإِنْ زَنَى وَإِنْ سَرَقَ قَالَ : وَإِنْ زَنَى وَإِنْ سَرَقَ ( ثَلَاثًا ) ثُمَّ قَالَ فِي الرَّابِعَة : عَلَى رَغْم أَنْف أَبِي ذَرّ قَالَ : فَخَرَجَ أَبُو ذَر وَهُوَ يَقُول وَإِنْ رَغِمَ أَنْفُ أَبِي ذَرّ )
وَأَمَّا ( أَبُو ذَرّ )
فَتَقَدَّمَ أَنَّ اِسْمه جُنْدُب بْن جُنَادَة عَلَى الْمَشْهُور وَقِيلَ غَيْره . وَفِي الْإِسْنَاد
( أَحْمَد بْن خِرَاش )
بِالْخَاءِ الْمُعْجَمَة تَقَدَّمَ .
وَأَمَّا ( اِبْن بُرَيْدَةَ )
فَاسْمه عَبْد اللَّه ، وَلِبُرَيْدَةَ اِبْنَانِ سُلَيْمَان وَعَبْد اللَّه وَهُمَا ثِقَتَانِ وُلِدَا فِي بَطْنٍ ، وَتَقَدَّمَ ذِكْرهمَا أَوَّل كِتَاب الْإِيمَان . وَابْن بُرَيْدَةَ هَذَا وَيَحْيَى بْن يَعْمُر وَأَبُو الْأَسْوَد ثَلَاثَةٌ تَابِعِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض .
( وَيَعْمُر )
بِفَتْحِ الْمِيم وَضَمّهَا تَقَدَّمَ أَيْضًا .
وَ ( أَبُو الْأَسْوَد )
اِسْمه ظَالِم بْن عَمْرو هَذَا هُوَ الْمَشْهُور . وَقِيلَ : اِسْمه عَمْرو بْن ظَالِم ، وَقِيلَ : عُثْمَان بْن عَمْرو ، وَقِيلَ : عَمْرو بْن سُفْيَان ، وَقِيلَ : عُوَيْمِر بْن ظُوَيْلِم . وَهُوَ أَوَّل مَنْ تَكَلَّمَ فِي النَّحْو وَوَلِيَ قَضَاء الْبَصْرَة لِعَلِيِّ بْن أَبِي طَالِبٍ كَرَّمَ اللَّه وَجْهه .
وَأَمَّا ( الدِّيْلِيّ )
فَكَذَا وَقَعَ هُنَا بِكَسْرِ الدَّال وَإِسْكَان الْيَاء . وَقَدْ اُخْتُلِفَ فِيهِ فَذَكَر الْقَاضِي عِيَاض أَنَّ أَكْثَر أَهْل السُّنَّة يَقُولُونَ فِيهِ وَفِي كُلِّ مَنْ يُنْسَب إِلَى هَذَا الْبَطْن الَّذِي فِي كِنَانَة ( دِيْلِيّ ) بِكَسْرِ الدَّال وَإِسْكَان الْيَاء كَمَا ذَكَرْنَا ، وَأَنَّ أَهْل الْعَرَبِيَّة يَقُولُونَ فِيهِ الدُّؤَلِيّ بِضَمِّ الدَّال وَبَعْدهَا هَمْزَة مَفْتُوحَة . وَبَعْضهمْ يَكْسِرهَا وَأَنْكَرَهَا النُّحَاة . هَذَا كَلَام الْقَاضِي . وَقَدْ ضَبَطَ الشَّيْخ أَبُو عَمْرو بْن الصَّلَاح رَحِمَهُ اللَّه هَذَا وَمَا يَتَعَلَّق بِهِ ضَبْطًا حَسَنًا وَهُوَ مَعْنَى مَا قَالَهُ الْإِمَام أَبُو عَلِيٍّ الْغَسَّانِيُّ ، قَالَ الشَّيْخ : هُوَ الدِّيْلِيُّ ، وَمِنْهُمْ مَنْ يَقُول : ( الدُّؤَلِيّ ) عَلَى مِثَال الْجُهَنِيّ وَهُوَ نِسْبَةٌ إِلَى ( الدُّئِل ) بِدَالِ مَضْمُومَة بَعْدهَا هَمْزَة مَكْسُورَة حَيٌّ مِنْ كِنَانَة وَفَتَحُوا الْهَمْزَة فِي النَّسَب كَمَا قَالُوا فِي النَّسَب إِلَى نَمِر : نَمَرِيّ بِفَتْحِ الْمِيم . قَالَ : وَهَذَا قَدْ حَكَاهُ السِّيرَافِيّ عَنْ أَهْل الْبَصْرَة قَالَ : وَجَدْت عَنْ أَبِي عَلِيّ الْقَالِيّ وَهُوَ بِالْقَافِ فِي كِتَاب ( الْبَارِع ) أَنَّهُ حَكَى ذَلِكَ عَنْ الْأَصْمَعِيِّ ، وَسِيبَوَيْهِ ، وَابْن السِّكِّيت ، وَالْأَخْفَش ، وَأَبِي حَاتِم ، وَغَيْرهمْ ، وَأَنَّهُ حَكَى عَنْ الْأَصْمَعِيِّ عَنْ عِيسَى بْن عُمَر أَنَّهُ كَانَ يَقُول فِيهِ : ( أَبُو الْأَسْوَد الدُّئِلِيّ ) بِضَمِّ الدَّال وَكَسْر الْهَمْزَة عَلَى الْأَصْل . وَحَكَاهُ أَيْضًا عَنْ يُونُس وَغَيْره عَنْ الْعَرَب يَدَعُونَهُ فِي النَّسَب عَلَى الْأَصْل وَهُوَ شَاذٌّ فِي الْقِيَاس . وَذَكَر السِّيرَافِيّ عَنْ أَهْل الْكُوفَة أَنَّهُمْ يَقُولُونَ ( أَبُو الْأَسْوَد الدِّيْلِيُّ ) بِكَسْرِ الدَّال وَيَاء سَاكِنَة ، وَهُوَ مَحْكِيٌّ عَنْ الْكِسَائِيِّ ، وَأَبِي عُبَيْد الْقَاسِم بْن سَلَام ، وَعَنْ صَاحِب كِتَاب الْعَيْن ، وَمُحَمَّد بْن حُبَيْبَ بِفَتْحِ الْبَاء غَيْر مَصْرُوف ، لِأَنَّهَا أُمّه ، كَانُوا يَقُولُوا فِي هَذَا الْحَيِّ مِنْ كِنَانَة : الدِّيْل بِإِسْكَانِ الْيَاء وَكَسْر الدَّال ، وَيَجْعَلُونَهُ مِثْل ( الدِّيْل ) الَّذِي هُوَ فِي عَبْد الْقَيْس . وَأَمَّا ( الدُّوْل ) بِضَمِّ الدَّال وَإِسْكَان الْوَاو فَحَيٌّ مِنْ بَنِي حَنِيفَة . وَاَللَّه أَعْلَم . هَذَا آخِر كَلَام الشَّيْخ أَبِي عَمْرو رَحِمَهُ اللَّه .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ زَنَى وَإِنْ سَرَقَ )
فَهُوَ حُجَّة لِمَذْهَبِ أَهْل السَّنَة أَنَّ أَصْحَاب الْكَبَائِر لَا يُقْطَع لَهُمْ بِالنَّارِ ، وَأَنَّهُمْ إِنْ دَخَلُوهَا أُخْرِجُوا مِنْهَا وَخُتِمَ لَهُمْ بِالْخُلُودِ فِي الْجَنَّة . وَقَدْ تَقَدَّمَ هَذَا كُلّه مَبْسُوطًا . وَاَللَّه أَعْلَم .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَى رَغْم أَنْف أَبِي ذَرْ )
فَهُوَ بِفَتْحِ الرَّاء وَضَمَّهَا وَكَسَرَهَا .
قَوْله : ( وَإِنْ رَغِمَ أَنْف أَبِي ذَرّ )
هُوَ بِفَتْحِ الْغَيْن وَكَسْرهَا . ذَكَر هَذَا كُلّه الْجَوْهَرِيُّ ، وَغَيْره . وَهُوَ مَأْخُوذ مِنْ ( الرَّغَام ) بِفَتْحِ الرَّاء وَهُوَ التُّرَاب . فَمَعْنَى ( أَرْغَمَ اللَّه أَنْفه ) أَيْ أَلْصَقَهُ بِالرَّغَام ، وَأَذَلَّهُ فَمَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَى رَغْم أَنْف أَبِي ذَرّ ) أَيْ عَلَى ذُلٍّ مِنْهُ لِوُقُوعِهِ مُخَالِفًا لِمَا يُرِيد . وَقِيلَ : مَعْنَاهُ عَلَى كَرَاهَة مِنْهُ ، وَإِنَّمَا قَالَهُ لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ لِاسْتِبْعَادِهِ الْعَفْو عَنْ الزَّانِي السَّارِق الْمُنْتَهِك لِلْحُرْمَةِ ، وَاسْتِعْظَامه ذَلِكَ ، وَتَصَوُّر أَبِي ذَرّ بِصُورَةِ الْكَارِه الْمُمَانِع . وَإِنْ لَمْ يَكُنْ مُمَانِعًا وَكَانَ ذَلِكَ مِنْ أَبِي ذَرّ لِشِدَّةِ نَفْرَته مِنْ مَعْصِيَة اللَّه تَعَالَى وَأَهْلِهَا . وَاَللَّه أَعْلَم .

139 - فِيهِ حَدِيث الْمِقْدَاد بْن الْأَسْوَد رَضِيَ اللَّه عَنْهُ قَالَ : ( يَا رَسُول اللَّه أَرَأَيْت إِنْ لَقِيت رَجُلًا مِنْ الْكُفَّار فَقَاتَلَنِي فَضَرَبَ إِحْدَى يَدَيَّ بِالسَّيْفِ فَقَطَعَهَا ثُمَّ لَاذَ مِنِّي بِشَجَرَةٍ فَقَالَ : أَسْلَمْت لِلَّهِ . أَفَأَقْتُلهُ يَا رَسُول اللَّه بَعْد أَنْ قَالَهَا ؟ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا تَقْتُلْهُ إِلَى أَنْ قَالَ : فَإِنْ قَتَلْته فَإِنَّهُ بِمَنْزِلَتِك قَبْل أَنْ تَقْتُلهُ وَإِنَّك بِمَنْزِلَتِهِ قَبْل أَنْ يَقُول كَلِمَته الَّتِي قَالَ )
أَمَّا أَلْفَاظ أَسْمَاء الْبَاب فَفِيهِ الْمِقْدَاد بْن الْأَسْوَد ، وَفِي الرِّوَايَة الْأُخْرَى ( حَدَّثَنِي عَطَاء أَنَّ عُبَيْد اللَّه بْن عَدِيّ بْن الْخِيَار أَخْبَرَهُ أَنَّ الْمِقْدَاد بْن عَمْرو بْن الْأَسْوَد الْكِنْدِيَّ وَكَانَ حَلِيفًا لِبَنِي زُهْرَة وَكَانَ مِمَّنْ شَهِدَ بَدْرًا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : يَا رَسُول اللَّه ) ، فَالْمِقْدَاد هَذَا هُوَ اِبْن عَمْرو بْن ثَعْلَبَة بْن مَالِك بْن رَبِيعَة هَذَا نَسَبه الْحَقِيقِيُّ . وَكَانَ الْأَسْوَد بْن عَبْد يَغُوث بْن وَهْب بْن عَبْد مَنَاف بْن زُهْرَة قَدْ تَبَنَّاهُ فِي الْجَاهِلِيَّة فَنُسِبَ إِلَيْهِ وَصَارَ بِهِ أَشْهَر وَأَعْرَف . فَقَوْله ثَانِيًا : إِنَّ الْمِقْدَاد بْن عَمْروٍ اِبْنَ الْأَسْوَد قَدْ يُغْلَط فِي ضَبْطه وَقِرَاءَته وَالصَّوَاب فِيهِ أَنْ يُقْرَأ ( عَمْرو ) مَجْرُورًا مُنَوَّنًا ( وَابْن الْأَسْوَد ) بِنَصْبِ النُّون وَيُكْتَب بِالْأَلْفِ لِأَنَّهُ صِفَة لِلْمِقْدَادِ وَهُوَ مَنْصُوبٌ فَيُنْصَب ، وَلَيْسَ ( اِبْن ) هَاهُنَا وَاقِعًا بَيْن عَلَمَيْنِ مُتَنَاسِلَيْنِ ؛ فَلِهَذَا قُلْنَا تَتَعَيَّن كِتَابَته بِالْأَلِفِ . وَلَوْ قُرِئَ اِبْنِ الْأَسْوَد بِجَرِّ ( اِبْن ) لَفَسَدَ الْمَعْنَى وَصَارَ عَمْرو اِبْن الْأَسْوَد . وَذَلِكَ غَلَطٌ صَرِيحٌ . وَلِهَذَا الِاسْم نَظَائِر مِنْهَا عَبْد اللَّه بْن عَمْرو اِبْن أُمّ مَكْتُوم . كَذَا رَوَاهُ مُسْلِم رَحِمَهُ اللَّه آخِر الْكِتَاب فِي حَدِيث الْجَسَّاسَة وَعَبْد اللَّه بْن أُبَيّ اِبْن سَلُولَ ، وَعَبْد اللَّه بْن مَالِك اِبْن بُحَيْنَة وَمُحَمَّد بْن عَلِيّ اِبْن الْحَنَفِيَّة ، وَإِسْمَاعِيل بْن إِبْرَاهِيم اِبْن عُلَيَّة ، وَإِسْحَاق بْن إِبْرَاهِيم اِبْن رَاهْوَيْهِ ، وَمُحَمَّد بْن يَزِيد اِبْن مَاجَهْ ؛ فَكُلُّ هَؤُلَاءِ لَيْسَ فِيهِمْ الْأَب اِبْنًا لِمَنْ بَعْده فَيَتَعَيَّن أَنْ يُكْتَب ( اِبْن ) بِالْأَلِفِ وَأَنْ يُعْرَب بِإِعْرَابِ الِابْن الْمَذْكُور أَوَّلًا فَأُمّ مَكْتُوم زَوْجَة عَمْرو ، وَسَلُول زَوْجَة أُبَيّ ، وَقِيلَ : غَيْر ذَلِكَ مِمَّا سَنَذْكُرُهُ فِي مَوْضِعه إِنْ شَاءَ اللَّه تَعَالَى ، وَبُحَيْنَة زَوْجَة مَالِك وَأُمّ عَبْد اللَّه ، وَكَذَلِكَ الْحَنَفِيَّة زَوْجَة عَلِيّ رَضِيَ اللَّه عَنْهُ ، وَعُلَيَّة زَوْجَة إِبْرَاهِيم ، وَرَاهْوَيْهِ هُوَ إِبْرَاهِيم وَالِد إِسْحَاق ، وَكَذَلِكَ مَاجَهْ هُوَ يَزِيدُ فَهُمَا لَقَبَانِ . وَاَللَّه أَعْلَم . وَمُرَادُهُمْ فِي هَذَا كُلُّهُ تَعْرِيفُ الشَّخْصِ بِوَصْفَيْهِ لِيَكْمُل تَعْرِيفُهُ ؛ فَقَدْ يَكُون الْإِنْسَان عَارِفًا بِأَحَدِ وَصْفَيْهِ دُون الْآخَر فَيَجْمَعُونَ بَيْنهمَا لِيَتِمَّ التَّعْرِيفُ لِكُلِّ أَحَد . وَقَدَّمَ هُنَا نِسْبَته إِلَى عَمْرو عَلَى نِسْبَته إِلَى الْأَسْوَد لِكَوْنِ عَمْرٍو هُوَ الْأَصْل ، وَهَذَا مِنْ الْمُسْتَحْسَنَات النَّفِيسَة . وَاَللَّه أَعْلَم .
وَكَانَ الْمِقْدَاد رَضِيَ اللَّه عَنْهُ مِنْ أَوَّل مَنْ أَسْلَمَ . قَالَ عَبْد اللَّه بْن مَسْعُود رَضِيَ اللَّه عَنْهُ : أَوَّلُ مَنْ أَظْهَر الْإِسْلَام بِمَكَّة سَبْعَة مِنْهُمْ الْمِقْدَاد . وَهَاجَرَ إِلَى الْحَبَشَة يُكْنَى أَبَا الْأَسْوَد . وَقِيلَ : أَبَا عَمْرو ، وَقِيلَ : أَبَا مَعْبَد . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله
( وَكَانَ حَلِيفًا لِبَنِي زُهْرَة )
فَذَلِكَ لِمُحَالَفَتِهِ الْأَسْوَد بْن عَبْد يَغُوث الزُّهْرِيِّ ؛ فَقَدْ ذَكَر اِبْن عَبْد الْبَرّ وَغَيْره أَنَّ الْأَسْوَد حَالَفَهُ أَيْضًا مَعَ تَبَنِّيه إِيَّاهُ .
وَأَمَّا قَوْلهمْ فِي نَسَبه : الْكِنْدِيّ فَفِيهِ إِشْكَال مِنْ حَيْثُ إِنَّ أَهْل النَّسَب قَالُوا : إِنَّهُ بَهْرَانِيٌّ صُلْبِيَّة مِنْ بَهْرَاء بْن الْحَافّ بِالْحَاءِ الْمُهْمَلَة وَبِالْفَاءِ اِبْن قُضَاعَة لَا خِلَاف بَيْنهمْ فِي هَذَا . وَمِمَّنْ نَقَلَ الْإِجْمَاع عَلَيْهِ الْقَاضِي عِيَاض وَغَيْره رَحِمَهُمْ اللَّه . وَجَوَابه أَنَّ أَحْمَد بْن صَالِح الْإِمَام الْحَافِظ الْمِصْرِيَّ كَاتِبَ اللَّيْثِ بْنِ سَعْد رَحِمَهُ اللَّه تَعَالَى قَالَ : إِنَّ وَالِد الْمِقْدَاد حَالَفَ كِنْدَة فَنُسِبَ إِلَيْهَا . وَرَوَيْنَا عَنْ اِبْن شَمَاسَة عَنْ سُفْيَان عَنْ صُهَابَة بِضَمِّ الصَّاد الْمُهْمَلَة وَتَخْفِيف الْهَاء وَبِالْبَاءِ الْمُوَحَّدَة الْمَهْرِيّ قَالَ : كُنْت صَاحِب الْمِقْدَاد اِبْن الْأَسْوَد فِي الْجَاهِلِيَّة وَكَانَ رَجُلًا مِنْ بَهْرَاء فَأَصَابَ فِيهِمْ دَمًا ، فَهَرَبَ إِلَى كِنْدَة فَحَالَفَهُمْ ، ثُمَّ أَصَابَ فِيهِمْ دَمًا فَهَرَبَ إِلَى مَكَّة فَحَالَفَ الْأَسْوَد بْن عَبْد يَغُوث . فَعَلَى هَذَا تَصِحُّ نِسْبَته إِلَى بَهْرَاء لِكَوْنِهِ الْأَصْل ، وَكَذَلِكَ إِلَى قُضَاعَة ، وَتَصِحّ نِسْبَته إِلَى كِنْدَة لِحِلْفِهِ أَوْ لِحِلْفِ أَبِيهِ ، وَتَصِحُّ إِلَى زُهْرَة لِحِلْفِهِ مَعَ الْأَسْوَد . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْلهمْ : إِنَّ الْمِقْدَاد بْن عَمْرو اِبْن الْأَسْوَد إِلَى قَوْله : أَنَّهُ قَالَ : يَا رَسُول فَأَعَادَ ( أَنَّهُ ) لِطُولِ الْكَلَام ، وَلَوْ لَمْ يَذْكُرْهَا لَكَانَ صَحِيحًا بَلْ هُوَ الْأَصْل ، وَلَكِنْ لَمَّا طَالَ الْكَلَام جَازَ أَوْ حَسُنَ ذِكْرهَا . وَنَظِيرُهُ فِي كَلَام الْعَرَب كَثِير وَقَدْ جَاءَ مِثْله فِي الْقُرْآن الْعَزِيز ، وَالْأَحَادِيث الشَّرِيفَة . وَمِمَّا جَاءَ فِي الْقُرْآن قَوْله عَزَّ وَجَلَّ حِكَايَة عَنْ الْكُفَّار : { أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ } فَأَعَادَ ( أَنَّكُمْ ) لِلطُّولِ وَمِثْله قَوْله تَعَالَى : { وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ } فَأَعَادَ ( لَمَّا جَاءَهُمْ ) وَقَدْ قَدَّمْنَا نَظِير هَذِهِ الْمَسْأَلَة . وَاَللَّه أَعْلَم .
وَأَمَّا ( عَدِيُّ بْن الْخِيَار )
فَبِكَسْرِ الْخَاء الْمُعْجَمَة .
وَأَمَّا ( عَطَاء بْن يَزِيد اللَّيْثِيّ ثُمَّ الْجُنْدَعِيّ )
فَبِضَمِّ الْجِيم وَإِسْكَان النُّون وَبَعْدهَا دَال ثُمَّ عَيْن مُهْمَلَتَانِ ، وَتُفْتَح الدَّال وَتُضَمّ لُغَتَانِ . وَجُنْدَع بَطْن مِنْ لَيْث فَلِهَذَا قَالَ : اللَّيْثِيّ ثُمَّ الْجُنْدَعِيّ ، فَبَدَأَ بِالْعَامِّ وَهُوَ لَيْث ثُمَّ الْخَاصّ وَهُوَ جُنْدَع . وَلَوْ عَكَسَ هَذَا فَقِيلَ : الْجُنْدَعِيّ اللَّيْثِيّ لَكَانَ خَطَأ مِنْ حَيْثُ إِنَّهُ لَا فَائِدَة فِي قَوْله اللَّيْثِيّ بَعْد الْجُنْدَعِيّ ، وَلِأَنَّهُ أَيْضًا يَقْتَضِي أَنَّ لَيْثًا بَطْنٌ مِنْ جُنْدَع ، وَهُوَ خَطَأٌ . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْإِسْنَاد لَطِيفَة تَقَدَّمَ نَظَائِرهَا وَهُوَ أَنَّ فِيهِ ثَلَاثَة تَابِعِيِّينَ يَرْوِي بَعْضهمْ عَنْ بَعْض اِبْن شِهَاب وَعَطَاء وَعُبَيْد اللَّه بْن عَدِيّ بْن الْخِيَار .
وَأَمَّا لُغَات الْحَدِيث وَمَا يُشْبِههَا فَقَوْله فِي أَوَّل الْبَاب : (
يَا رَسُول اللَّه أَرَأَيْت إِنْ لَقِيت رَجُلًا مِنْ الْكُفَّار ؟ )
هَكَذَا هُوَ فِي أَكْثَر الْأُصُول الْمُعْتَبَرَة . وَفِي بَعْضهَا أَرَأَيْت لَقِيت بِحَذْفِ ( إِنْ ) وَالْأَوَّل هُوَ الصَّوَاب .
وَقَوْله : ( لَاذَ مِنِّي بِشَجَرَةٍ )
أَيْ اِعْتَصَمَ مِنِّي وَهُوَ مَعْنَى قَوْله : قَالَهَا مُتَعَوِّذًا أَيْ مُعْتَصِمًا وَهُوَ بِكَسْرِ الْوَاو .
قَوْله : ( أَمَّا الْأَوْزَاعِيّ وَابْن جُرَيْج فِي حَدِيثهمَا )
هَكَذَا هُوَ فِي أَكْثَر الْأُصُول فِي حَدِيثهمَا بِفَاءِ وَاحِدَةٍ وَفِي كَثِير مِنْ الْأُصُول : ( فَفِي ) حَدِيثهمَا بِفَاءَيْنِ . وَهَذَا هُوَ الْأَصْل وَالْجَيِّد . وَالْأَوَّل أَيْضًا جَائِزٌ فَإِنَّ الْفَاء فِي جَوَاب ( أَمَّا ) يَلْزَم إِثْبَاتهَا إِلَّا إِذَا كَانَ الْجَوَاب بِالْقَوْلِ فَإِنَّهُ يَجُوز حَذْفهَا إِذَا حُذِفَ الْقَوْل ، وَهَذَا مِنْ ذَاكَ فَتَقْدِير الْكَلَام أَمَّا الْأَوْزَاعِيّ وَابْن جُرَيْج فَقَالَا فِي حَدِيثهمَا كَذَا . وَمِثْل هَذَا فِي الْقُرْآن الْعَزِيز وَكَلَام الْعَرَب كَثِير . فَمِنْهُ فِي الْقُرْآن قَوْله عَزَّ وَجَلَّ : { فَأَمَّا الَّذِينَ اِسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ } أَيْ فَيُقَال لَهُمْ أَكَفَرْتُمْ ؟ وَقَوْله عَزَّ وَجَلَّ : { وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ } وَاَللَّه أَعْلَم .
وَقَوْله : ( فَلَمَّا أَهْوَيْت لِأَقْتُلهُ )
أَيْ مِلْت . يُقَال : هَوَيْت وَأَهْوَيْت . وَاعْلَمْ أَنَّ فِي إِسْنَاد بَعْض رِوَايَات هَذَا الْحَدِيث مَا أَنْكَرَهُ الدَّارَقُطْنِيُّ وَغَيْره وَهُوَ قَوْل مُسْلِم حَدَّثَنَا إِسْحَاق بْن إِبْرَاهِيم ، وَعَبْد بْن حُمَيْد قَالَا : أَنْبَأَ عَبْد الرَّزَّاق أَنْبَأَ مَعْمَر ح وَحَدَّثَنَا إِسْحَاق اِبْن مُوسَى حَدَّثَنَا الْوَلِيد بْن مُسْلِم عَنْ الْأَوْزَاعِيّ ح وَحَدَّثَنَا مُحَمَّد بْن رَافِع حَدَّثَنَا عَبْد الرَّزَّاق أَخْبَرَنَا اِبْن جُرَيْج جَمِيعًا عَنْ الزُّهْرِيِّ بِهَذَا الْإِسْنَاد فَهَكَذَا وَقَعَ هَذَا الْإِسْنَاد فِي رِوَايَة الْجُلُودِيّ . قَالَ الْقَاضِي عِيَاض : وَلَمْ يَقَع هَذَا الْإِسْنَاد عِنْد اِبْن مَاهَان يَعْنِي رَفِيق الْجُلُودِيّ . قَالَ الْقَاضِي : قَالَ أَبُو مَسْعُود الدِّمَشْقِيُّ : هَذَا لَيْسَ بِمَعْرُوفِ عَنْ الْوَلِيد لِهَذَا الْإِسْنَاد عَنْ عَطَاء بْن يَزِيد عَنْ عُبَيْد اللَّه . قَالَ : وَفِيهِ خِلَاف عَلَى الْوَلِيد وَعَلَى الْأَوْزَاعِيّ . وَقَدْ بَيَّنَ الدَّارَقُطْنِيُّ فِي كِتَاب ( الْعِلَل ) الْخِلَاف فِيهِ وَذَكَر أَنَّ الْأَوْزَاعِيّ يَرْوِيه عَنْ إِبْرَاهِيم بْن مُرَّة . وَاخْتُلِفَ عَنْهُ فَرَوَاهُ أَبُو إِسْحَاق الْفَزَارِيّ ، وَمُحَمَّد بْن شُعَيْب ، وَمُحَمَّد بْن حُمَيْد وَالْوَلِيد بْن مَزِيد عَنْ الْأَوْزَاعِيّ عَنْ إِبْرَاهِيم بْن مُرَّة عَنْ الزُّهْرِيِّ ، عَنْ عُبَيْد اللَّه بْن الْخِيَار ، عَنْ الْمِقْدَاد ، لَمْ يَذْكُرُوا فِيهِ عَطَاء بْن يَزِيد . وَاخْتُلِفَ عَنْ الْوَلِيد بْن مُسْلِم فَرَوَاهُ الْوَلِيد الْقُرَشِيُّ عَنْ الْوَلِيد عَنْ الْأَوْزَاعِيّ ، وَاللَّيْث بْن سَعْد عَنْ الزُّهْرِيِّ عَنْ عُبَيْد اللَّه بْن الْخِيَار عَنْ الْمِقْدَاد ، لَمْ يَذْكُر فِيهِ عَطَاء وَأَسْقَطَ إِبْرَاهِيم بْن مُرَّة وَخَالَفَهُ عِيسَى بْن مُسَاوِر فَرَوَاهُ عَنْ الْوَلِيد عَنْ الْأَوْزَاعِيّ عَنْ حُمَيْد بْن عَبْد الرَّحْمَن عَنْ عُبَيْد اللَّه بْن الْخِيَار عَنْ الْمِقْدَاد لَمْ يَذْكُر فِيهِ إِبْرَاهِيم بْن مُرَّة ، وَجَعَلَ مَكَان عَطَاء بْن يَزِيد حُمَيْد بْن عَبْد الرَّحْمَن . وَرَوَاهُ الْفِرْيَابِيّ عَنْ الْأَوْزَاعِيّ عَنْ إِبْرَاهِيم بْن مُرَّة عَنْ الزُّهْرِيِّ مُرْسَلًا عَنْ الْمِقْدَاد قَالَ أَبُو عَلِيٍّ الْجَيَّانِيّ : الصَّحِيحُ فِي إِسْنَاد هَذَا الْحَدِيث مَا ذَكَره مُسْلِم أَوَّلًا مِنْ رِوَايَة اللَّيْث وَمَعْمَر وَيُونُس وَابْن جُرَيْج ، وَتَابَعَهُمْ صَالِح اِبْن كَيْسَانَ . هَذَا آخِر كَلَام الْقَاضِي عِيَاض رَحِمَهُ اللَّه . قُلْت : وَحَاصِل هَذَا الْخِلَاف وَالِاضْطِرَاب إِنَّمَا هُوَ فِي رِوَايَة الْوَلِيد بْن مُسْلِم عَنْ الْأَوْزَاعِيّ ، وَأَمَّا رِوَايَة اللَّيْث وَمَعْمَر وَيُونُس وَابْن جُرَيْج فَلَا شَكَّ فِي صِحَّتهَا . وَهَذِهِ الرِّوَايَات هِيَ الْمُسْتَقِلَّة بِالْعَمَلِ وَعَلَيْهَا الِاعْتِمَاد . وَأَمَّا رِوَايَة الْأَوْزَاعِيّ فَذَكَرَهَا مُتَابَعَة ، وَقَدْ تَقَرَّرَ عِنْدهمْ أَنَّ الْمُتَابَعَات يُحْتَمَل فِيهَا مَا فِيهِ نَوْع ضَعْف لِكَوْنِهَا لَا اِعْتِمَاد عَلَيْهَا إِنَّمَا هِيَ لِمُجَرَّدِ الِاسْتِئْنَاس ؛ فَالْحَاصِل أَنَّ هَذَا الِاضْطِرَاب الَّذِي فِي رِوَايَة الْوَلِيد عَنْ الْأَوْزَاعِيّ لَا يَقْدَح فِي صِحَّة أَصْل هَذَا الْحَدِيث ، فَلَا خِلَاف فِي صِحَّتِهِ . وَقَدْ قَدَّمْنَا أَنَّ أَكْثَر اِسْتِدْرَاكَاتِ الدَّارَقُطْنِيِّ مِنْ هَذَا النَّحْو . لَا يُؤَثِّر ذَلِكَ فِي صِحَّة الْمُتُون . وَقَدَّمْنَا أَيْضًا فِي الْفُصُول اِعْتِذَار مُسْلِم رَحِمَهُ اللَّه عَنْ نَحْو هَذَا بِأَنَّهُ لَيْسَ الِاعْتِمَاد عَلَيْهِ . وَاَللَّه أَعْلَم .
وَأَمَّا مَعَانِي الْأَحَادِيث وَفِقْههَا فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الَّذِي قَالَ : لَا إِلَه إِلَّا اللَّه
( لَا تَقْتُلهُ فَإِنْ قَتَلْته فَإِنَّهُ فِي مَنْزِلَتك قَبْل أَنْ تَقْتُلهُ وَإِنَّك بِمَنْزِلَتِهِ قَبْل أَنْ يَقُول كَلِمَته الَّتِي قَالَ )
، اِخْتَلَفَ فِي مَعْنَاهُ ؛ فَأَحْسَن مَا قِيلَ فِيهِ وَأَظْهَرهُ مَا قَالَهُ الْإِمَام الشَّافِعِيُّ ، وَابْنُ الْقَصَّار الْمَالِكِيُّ ، وَغَيْرهمَا أَنَّ مَعْنَاهُ فَإِنَّهُ مَعْصُوم الدَّم ، مُحَرَّم قَتْلُهُ بَعْد قَوْله : لَا إِلَه إِلَّا اللَّه كَمَا كُنْت أَنْتَ قَبْل أَنْ تَقْتُلَهُ . وَإِنَّك بَعْد قَتْله غَيْر مَعْصُوم الدَّم ، وَلَا مُحَرَّم الْقَتْل كَمَا كَانَ هُوَ قَبْل قَوْله : لَا إِلَه إِلَّا اللَّه . قَالَ اِبْن الْقَصَّار : يَعْنِي لَوْلَا عُذْرك بِالتَّأْوِيلِ الْمُسْقِط لِلْقِصَاصِ عَنْك . قَالَ الْقَاضِي : وَقِيلَ : مَعْنَاهُ إِنَّك مِثْله فِي مُخَالَفَة الْحَقّ وَارْتِكَاب الْإِثْم وَإِنْ اِخْتَلَفَتْ أَنْوَاع الْمُخَالَفَة وَالْإِثْم فَيُسَمَّى إِثْمه كُفْرًا وَإِثْمك مَعْصِيَة وَفِسْقًا . وَأَمَّا كَوْنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُوجِب عَلَى أُسَامَة قِصَاصًا وَلَا دِيَة وَلَا كَفَّارَة فَقَدْ يُسْتَدَلّ بِهِ لِإِسْقَاطِ الْجَمِيع ، وَلَكِنَّ الْكَفَّارَة وَاجِبَةٌ ، وَالْقِصَاص سَاقِطٌ لِلشُّبْهَةِ ؛ فَإِنَّهُ ظَنَّهُ كَافِرًا وَظَنَّ أَنَّ إِظْهَارَهُ كَلِمَة التَّوْحِيد فِي هَذَا الْحَال لَا يَجْعَلهُ مُسْلِمًا . وَفِي وُجُوب الدِّيَة قَوْلَانِ لِلشَّافِعِيِّ ، وَقَالَ بِكُلِّ وَاحِدٍ مِنْهُمَا بَعْضٌ مِنْ الْعُلَمَاء . وَيُجَاب عَنْ عَدَم ذِكْر الْكَفَّارَة بِأَنَّهَا لَيْسَتْ عَلَى الْفَوْر بَلْ هِيَ عَلَى التَّرَاخِي وَتَأْخِيرُ الْبَيَانِ إِلَى وَقْتِ الْحَاجَةِ جَائِزٌ عَلَى الْمَذْهَبِ الصَّحِيحِ عِنْدَ أَهْلِ الْأُصُولِ . وَأَمَّا الدِّيَة عَلَى قَوْل مَنْ أَوْجَبَهَا فَيُحْتَمَل أَنَّ أُسَامَة كَانَ فِي ذَلِكَ الْوَقْت مُعْسِرًا بِهَا فَأُخِّرَتْ إِلَى يَسَارِهِ .

140 - وَفِيهِ أُسَامَة بْن زَيْد رَضِيَ اللَّه عَنْهُمَا ( قَالَ بَعَثَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي سَرِيَّة فَصَبَّحْنَا الْحُرَقَاتِ مِنْ جُهَيْنَة فَأَدْرَكْت رَجُلًا فَقَالَ لَا إِلَه إِلَّا اللَّه فَطَعَنْته فَوَقَعَ فِي نَفْسِي مِنْ ذَلِكَ فَذَكَرْته لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَقَالَ : لَا إِلَه إِلَّا اللَّه وَقَتَلْته ؟ قَالَ قُلْت : يَا رَسُول اللَّه إِنَّمَا قَالَهَا خَوْفًا مِنْ السِّلَاح قَالَ : أَفَلَا شَقَقْت عَنْ قَلْبه حَتَّى تَعْلَم قَالَهَا أَمْ لَا ؟ فَمَا زَالَ يُكَرِّرُهَا عَلَيَّ حَتَّى تَمَنَّيْت أَنِّي أَسْلَمْت يَوْمئِذٍ قَالَ : فَقَالَ سَعْدٌ : وَأَنَا وَاَللَّه لَا أَقْتُلُ مُسْلِمًا حَتَّى يَقْتُلهُ ذُو الْبُطَيْن يَعْنِي أُسَامَة قَالَ : قَالَ رَجُل : أَلَمْ يَقُلْ اللَّه تَعَالَى : { وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ } قَالَ سَعْد : قَدْ قَاتَلْنَا حَتَّى لَا تَكُون فِتْنَة وَأَنْتَ وَأَصْحَابك تُرِيدُونَ أَنْ تُقَاتِلُوا حَتَّى تَكُون فِتْنَة وَفِي الطَّرِيق الْآخَر ( فَطَعَنْته بِرُمْحِي حَتَّى قَتَلْته فَلَمَّا قَدِمْنَا بَلَغَ ذَلِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ لِي : يَا أُسَامَة قَتَلْته بَعْدَمَا قَالَ لَا إِلَه إِلَّا اللَّه ؟ قُلْت : يَا رَسُول اللَّه إِنَّمَا كَانَ مُتَعَوِّذًا . فَقَالَ : أَقَتَلْته بَعْدَمَا قَالَ لَا إِلَه إِلَّا اللَّه ؟ فَمَا زَالَ يُكَرِّرُهَا عَلَيَّ حَتَّى تَمَنَّيْت أَنِّي لَمْ أَكُنْ أَسْلَمْت قَبْل ذَلِكَ الْيَوْم ) وَفِي الطَّرِيق الْأُخْرَى ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَعَا أُسَامَة فَسَأَلَهُ : لِمَ قَتَلْته ؟ إِلَى أَنْ قَالَ فَكَيْف تَصْنَع بِلَا إِلَه إِلَّا اللَّه إِذَا جَاءَتْ يَوْم الْقِيَامَة ؟ قَالَ : يَا رَسُول اللَّه اِسْتَغْفِرْ لِي قَالَ : فَكَيْف تَصْنَع بِلَا إِلَه إِلَّا اللَّه إِذَا جَاءَتْ يَوْم الْقِيَامَة ؟ فَجَعَلَ لَا يَزِيد عَلَى أَنْ يَقُول : فَكَيْف تَصْنَع بِلَا إِلَه إِلَّا اللَّه إِذَا جَاءَتْ يَوْم الْقِيَامَة ) ؟ .
وَأَمَّا قَوْله
( عَنْ أَبِي ظَبْيَانَ )
فَهُوَ بِفَتْحِ الظَّاء الْمُعْجَمَة وَكَسْرهَا ؛ فَأَهْل اللُّغَة يَفْتَحُونَهَا وَيُلَحِّنُونَ مَنْ يَكْسِرهَا ، وَأَهْل الْحَدِيث يَكْسِرُونَهَا . وَكَذَلِكَ قَيَّدَهُ اِبْن مَاكُولَا وَغَيْره . وَاسْم أَبِي ظَبْيَانَ حَصِين بْن جُنْدُب بْن عَمْرو كُوفِيٌّ تُوُفِّيَ سَنَة تِسْعِينَ .
وَأَمَّا ( الْحُرَقَاتُ )
فَبِضَمِّ الْحَاء الْمُهْمَلَةِ وَفَتْح الرَّاء وَبِالْقَافِ .
وَأَمَّا ( الدَّوْرَقِيّ )
فَتَقَدَّمَ مَرَّات . وَكَذَلِكَ ( أَحْمَد بْن خِرَاش ) بِكَسْرِ الْخَاء الْمُعْجَمَة .
وَقَوْله : ( فَقَالَ سَعْد وَأَنَا وَاَللَّه لَا أَقْتُل مُسْلِمًا حَتَّى يَقْتُلهُ ذُو الْبُطَيْن يَعْنِي أُسَامَة )
أَمَّا ( سَعْد ) فَهُوَ اِبْن أَبِي وَقَّاص رَضِيَ اللَّه عَنْهُ . وَأَمَّا ( ذُو الْبُطَيْن ) فَهُوَ بِضَمِّ الْبَاء تَصْغِير بَطْن . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : قِيلَ لِأُسَامَة ذُو الْبُطَيْن لِأَنَّهُ كَانَ لَهُ بَطْن عَظِيم .
وَقَوْله : ( أَفَلَا شَقَقْت عَنْ قَلْبه حَتَّى تَعْلَم أَقَالَهَا أَمْ لَا ؟ )
الْفَاعِل فِي قَوْله أَقَالَهَا هُوَ الْقَلْب ، وَمَعْنَاهُ أَنَّك إِنَّمَا كُلِّفْت بِالْعَمَلِ بِالظَّاهِرِ وَمَا يَنْطِق بِهِ اللِّسَان ، وَأَمَّا الْقَلْب فَلَيْسَ لَك طَرِيقٌ إِلَى مَعْرِفَة مَا فِيهِ ، فَأَنْكَرَ عَلَيْهِ اِمْتِنَاعه مِنْ الْعَمَل بِمَا ظَهَرَ بِاللِّسَانِ . وَقَالَ : أَفَلَا شَقَقْت عَنْ قَلْبه لِتَنْظُر هَلْ قَالَهَا الْقَلْب وَاعْتَقَدَهَا وَكَانَتْ فِيهِ أَمْ لَمْ تَكُنْ فِيهِ بَلْ جَرَتْ عَلَى اللِّسَان فَحَسْب يَعْنِي وَأَنْتَ لَسْت بِقَادِرٍ عَلَى هَذَا فَاقْتَصِرْ عَلَى اللِّسَان فَحَسْب ، يَعْنِي وَلَا تَطْلُب غَيْره . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَفَلَا شَقَقْت عَنْ قَلْبه ) فِيهِ دَلِيل لِلْقَاعِدَةِ الْمَعْرُوفَة فِي الْفِقْه وَالْأُصُول أَنَّ الْأَحْكَام يُعْمَل فِيهَا بِالظَّوَاهِرِ ، وَاَللَّه يَتَوَلَّى السَّرَائِر .
وَقَوْله ( حَتَّى تَمَنَّيْت أَنِّي أَسْلَمْت يَوْمئِذٍ )
مَعْنَاهُ لَمْ يَكُنْ تَقَدَّمَ إِسْلَامِي بَلْ اِبْتَدَأْت الْآنَ الْإِسْلَام لِيَمْحُوَ عَنِّي مَا تَقَدَّمَ . وَقَالَ هَذَا الْكَلَام مِنْ عِظَمِ مَا وَقَعَ فِيهِ .

141 - سبق شرحه بالباب

142 - أَمَّا ( خَالِد الْأَثْبَج )
بِفَتْحِ الْهَمْزَة وَبَعْدهَا ثَاء مُثَلَّثَة سَاكِنَةٌ ثُمَّ بَاءٌ مُوَحَّدَة مَفْتُوحَة ثُمَّ جِيمٌ . قَالَ أَهْلُ اللُّغَة الْأَثْبَج : هُوَ عَرِيض الثَّبَج بِفَتْحِ الثَّاء وَالْبَاء وَقِيلَ : نَاتِئ الثَّبَج . وَالثَّبَج مَا بَيْن الْكَاهِل وَالظَّهْر . وَأَمَّا
( صَفْوَان بْن مُحْرِز )
فَبِإِسْكَانِ الْحَاء الْمُهْمَلَة وَبِرَاءٍ ثُمَّ زَايٍ . وَأَمَّا
( جُنْدُب )
فَبِضَمِّ الدَّال . وَفَتْحهَا . وَأَمَّا
( عَسْعَسَ بْن سَلَامَة )
فَبِعَيْنَيْنِ وَسِينَيْنِ مُهْمَلَاتٍ وَالْعَيْنَانِ مَفْتُوحَتَانِ وَالسِّينُ بَيْنهمَا سَاكِنَة . قَالَ أَبُو عُمَر بْن عَبْد الْبَرّ فِي ( الِاسْتِيعَاب ) : هُوَ بَصْرِيٌّ رَوَى عَنْ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُولُونَ : إِنَّ حَدِيثه مُرْسَلٌ ، وَإِنْ لَمْ يَسْمَع النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَذَا قَالَ الْبُخَارِيُّ فِي تَارِيخه : حَدِيثه مُرْسَل . وَكَذَا ذَكَره اِبْن أَبِي حَاتِمٍ وَغَيْره فِي التَّابِعِينَ . قَالَ الْبُخَارِيُّ وَغَيْره . كُنْيَة ( عَسْعَسَ ) أَبُو صُفْرَة وَهُوَ تَمِيمِيٌّ بَصْرِيٌّ وَهُوَ مِنْ الْأَسْمَاء الْمُفْرَدَة لَا يُعْرَف لَهُ نَظِيرٌ . وَاَللَّه أَعْلَم .
وَقَوْله : ( حَسَرَ الْبُرْنُس عَنْ رَأْسِهِ فَقَالَ : إِنِّي أَتَيْتُكُمْ وَلَا أُرِيد أَنْ أُخْبِركُمْ عَنْ نَبِيِّكُمْ إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَ بَعْثًا ) .
قَوْله : ( حَسَرَ )
أَيْ كَشَفَ ،
وَ ( الْبُرْنُس )
بِضَمِّ الْبَاء وَالنُّون قَالَ أَهْل اللُّغَة : هُوَ كُلّ ثَوْب رَأْسه مُلْتَصِق بِهِ ، دُرَّاعَة كَانَتْ أَوَجُبَّة أَوْ غَيْرهمَا .
وَأَمَّا قَوْله : ( أَتَيْتُكُمْ وَلَا أُرِيد أَنْ أُخْبِرَكُمْ )
فَكَذَا وَقَعَ فِي جَمِيع الْأُصُول وَفِيهِ إِشْكَال مِنْ حَيْثُ إِنَّهُ قَالَ فِي أَوَّل الْحَدِيث ( بَعَثَ إِلَى عَسْعَسَ فَقَالَ : اِجْمَعْ لِي نَفَرًا مِنْ إِخْوَانك حَتَّى أُحَدِّثهُمْ ، ثُمَّ يَقُول بَعْده أَتَيْتُكُمْ وَلَا أُرِيد أَنْ أُخْبِرَكُمْ ) ؛ فَيَحْتَمِل هَذَا الْكَلَام وَجْهَيْنِ أَحَدهمَا : أَنْ تَكُون ( لَا ) زَائِدَة كَمَا فِي قَوْل اللَّه تَعَالَى : { لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ } وَقَوْله تَعَالَى : { مَا مَنَعَكَ أَنْ لَا تَسْجُدَ } وَالثَّانِي : أَنْ يَكُون عَلَى ظَاهِرِهِ أَتَيْتُكُمْ وَلَا أُرِيد أَنْ أُخْبِركُمْ عَنْ نَبِيِّكُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، بَلْ أَعِظكُمْ وَأُحَدِّثكُمْ بِكَلَامٍ مِنْ عِنْد نَفْسِي لَكِنِّي الْآن أَزِيدُكُمْ عَلَى مَا كُنْت نَوَيْته فَأُخْبِركُمْ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَ بَعْثًا ، وَذَكَر الْحَدِيث . وَاَللَّه أَعْلَم .
وَقَوْله
( وَكُنَّا نُحَدَّث أَنَّهُ أُسَامَة )
هُوَ بِضَمِّ النُّون مِنْ نُحَدَّث وَفَتْح الدَّال .
وَقَوْله ( فَلَمَّا رَجَعَ عَلَيْهِ السَّيْف )
كَذَا فِي بَعْض الْأُصُول الْمُعْتَمَدَة ( رَجَعَ ) بِالْجِيمِ وَفِي بَعْضهَا ( رَفَعَ ) بِالْفَاءِ وَكِلَاهُمَا صَحِيحٌ وَالسَّيْف مَنْصُوب عَلَى الرِّوَايَتَيْنِ فَرَفَعَ لِتَعَدِّيهِ وَرَجَعَ بِمَعْنَاهُ فَإِنَّ رَجَعَ يُسْتَعْمَل لَازِمًا وَمُتَعَدِّيًا ، وَالْمُرَاد هُنَا الْمُتَعَدِّي . وَمِنْهُ قَوْل اللَّه عَزَّ وَجَلَّ : { فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ } وَقَوْله تَعَالَى : ( فَلَا تَرْجِعُوهُنَّ إِلَى الْكُفَّار ) . وَاَللَّه أَعْلَم .
وَأَمَّا مَا فَعَلَهُ جُنْدُب بْن عَبْد اللَّه رَضِيَ اللَّه عَنْهُ مِنْ جَمْع النَّفَر وَوَعْظهمْ فَفِيهِ أَنَّهُ يَنْبَغِي لِلْعَالِمِ وَالرَّجُل الْعَظِيمِ الْمُطَاعِ وَذِي الشُّهْرَةِ أَنْ يُسَكِّن النَّاسَ عِنْدَ الْفِتَنِ وَيَعِظَهُمْ وَيُوَضِّح لَهُمْ الدَّلَائِل . وَأَمَّا قَوْل أُسَامَة فِي الرِّوَايَة الْأُولَى : ( فَطَعَنْته فَوَقَعَ فِي نَفْسِي مِنْ ذَلِكَ فَذَكَرْته لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( فَلَمَّا قَدِمْنَا بَلَغَ ذَلِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ لِي : يَا أُسَامَة أَقَتَلَتْهُ ؟ ) وَفِي الرِّوَايَة الْأُخْرَى : ( فَجَاءَ الْبَشِير إِلَى النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ خَبَر الرَّجُل ، فَدَعَاهُ يَعْنِي أُسَامَة ، فَسَأَلَهُ ) فَيُحْتَمَل أَنْ يُجْمَع بَيْنهَا بِأَنَّ أُسَامَة وَقَعَ فِي نَفْسه مِنْ ذَلِكَ شَيْءٌ بَعْد قَتْله ، وَنَوَى أَنْ يَسْأَل عَنْهُ ، فَجَاءَ الْبَشِير فَأَخْبَرَ بِهِ قَبْل مَقْدَم أُسَامَة ، وَبَلَغَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيْضًا بَعْد قُدُومهمْ فَسَأَلَ أُسَامَة فَذَكَره وَلَيْسَ فِي قَوْله : ( فَذَكَرْته ) مَا يَدُلّ عَلَى أَنَّهُ قَالَهُ اِبْتِدَاء قَبْل تَقَدُّم عِلْمِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهِ . وَاَللَّه أَعْلَم .

143 - فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ حَمَلَ عَلَيْنَا السِّلَاح فَلَيْسَ مِنَّا )
رَوَاهُ اِبْن عُمَر وَسَلَمَة وَأَبُو مُوسَى وَفِي رِوَايَة سَلَمَة : ( مَنْ سَلَّ عَلَيْنَا السَّيْف ) .
وَأَمَّا مَعْنَى الْحَدِيث فَتَقَدَّمَ أَوَّل الْكِتَاب ، وَتَقَدَّمَ عَلَيْهِ قَاعِدَة مَذْهَب أَهْل السَّنَة وَالْفُقَهَاء وَهِيَ أَنَّ مَنْ حَمَلَ السِّلَاح عَلَى الْمُسْلِمِينَ بِغَيْرِ حَقٍّ وَلَا تَأْوِيلٍ ، وَلَمْ يَسْتَحِلّهُ فَهُوَ عَاصٍ وَلَا يَكْفُر بِذَلك . فَإِنْ اِسْتَحَلَّهُ كَفَرَ .
فَأَمَّا تَأْوِيل الْحَدِيث فَقِيلَ : هُوَ مَحْمُولٌ عَلَى الْمُسْتَحِلِّ بِغَيْرِ تَأْوِيلٍ فَيَكْفُر وَيَخْرُج مِنْ الْمِلَّة ، وَقِيلَ : مَعْنَاهُ لَيْسَ عَلَى سِيرَتنَا الْكَامِلَة وَهَدْيِنَا . وَكَانَ سُفْيَانُ بْن عُيَيْنَة رَحِمَهُ اللَّه يَكْرَه قَوْل مَنْ يُفَسِّرُهُ بِلَيْسَ عَلَى هَدْيِنَا ، وَيَقُولُ بِئْسَ هَذَا الْقَوْل ، يَعْنِي بَلْ يُمْسِك عَنْ تَأْوِيلِهِ لِيَكُونَ أَوْقَع فِي النُّفُوس وَأَبْلَغَ فِي الزَّجْر . وَاَللَّه أَعْلَم .

144 - سبق شرحه بالباب

145 - فِي إِسْنَاد أَبِي مُوسَى لَطِيفَة وَهِيَ أَنَّ إِسْنَاده كُلّهمْ كُوفِيُّونَ وَهُمْ أَبُو بَكْر بْن أَبِي شَيْبَة ، وَعَبْد اللَّه بْن بَرَّاد ، وَأَبُو كُرَيْب . قَالُوا : حَدَّثَنَا أَبُو أُسَامَة عَنْ بُرَيْد عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى .
فَأَمَّا ( بَرَّاد ) فَبِفَتْحِ الْبَاء الْمُوَحَّدَة وَتَشْدِيد الرَّاء وَآخِره دَالٌ . وَ ( أَبُو كُرَيْب ) مُحَمَّد بْن الْعَلَاء .
وَ ( أَبُو أُسَامَة )
حَمَّاد بْن أُسَامَة . و ( بُرَيْد ) بِضَمِّ الْمُوَحَّدَة وَ ( أَبُو بُرْدَة ) اِسْمه عَامِر وَقِيلَ : الْحَارِثُ . وَ ( أَبُو مُوسَى ) عَبْد اللَّه بْن قَيْس .

146 - فِيهِ ( يَعْقُوبُ بْن عَبْد الرَّحْمَن الْقَارِيُّ )
هُوَ بِتَشْدِيدِ الْيَاءِ مَنْسُوبٌ إِلَى الْقَارَةِ الْقَبِيلَةُ الْمَعْرُوفَةُ .
( وَأَبُو الْأَحْوَصِ )
مُحَمَّدُ بْنُ حَيَّان بِالْيَاءِ الْمُثَنَّاة .
قَوْله : ( حَدَّثَنَا اِبْن أَبِي حَازِم )
هُوَ عَبْد الْعَزِيز بْن أَبِي حَازِم ، وَاسْم أَبِي حَازِم هَذَا سَلَمَة بْن دِينَار .

147 - قَوْله : ( صُبْرَةٌ مِنْ طَعَامٍ )
هِيَ بِضَمِّ الصَّاد وَإِسْكَان الْبَاء . قَالَ الْأَزْهَرِيُّ : الصُّبْرَةُ الْكَوْمَةُ الْمَجْمُوعَةُ مِنْ الطَّعَامِ . سُمِّيَتْ صُبْرَةً لِإِفْرَاغِ بَعْضهَا عَلَى بَعْض . وَمِنْهُ قِيلَ لِلسَّحَابِ فَوْق السَّحَاب ( صَبِير ) . وَقَوْله فِي الْحَدِيث
( أَصَابَتْهُ السَّمَاء )
أَيْ الْمَطَرُ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ غَشَّ فَلَيْسَ مِنِّي )
كَذَا فِي الْأُصُول ( مِنِّي ) وَهُوَ صَحِيحٌ وَقَدْ تَقَدَّمَ بَيَانُهُ فِي الْبَاب قَبْله . وَاَللَّه أَعْلَم .

148 - قَوْله : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة )
إِلَى آخِره كُلّهمْ كُوفِيُّونَ .
قَوْله : ( عَلِيّ بْن خَشْرَم )
هُوَ بِفَتْحِ الْخَاء وَإِسْكَان الشِّين الْمُعْجَمَتَيْنِ وَفَتْح الرَّاء .
وَأَمَّا دَعْوَى الْجَاهِلِيَّة
فَقَالَ الْقَاضِي : هِيَ النِّيَاحَة ، وَنُدْبَة الْمَيِّتِ ، وَالدُّعَاء بِالْوَيْلِ وَشِبْهه ، وَالْمُرَادُ بِالْجَاهِلِيَّةِ مَا كَانَ فِي الْفَتْرَة قَبْل الْإِسْلَام .

149 - قَوْله : ( الْقَنْطَرِيُّ )
هُوَ بِفَتْحِ الْقَاف وَالطَّاء مَنْسُوبٌ إِلَى قَنْطَرَة ( بَرَدَان ) بِفَتْحِ الْبَاء وَالرَّاء جِسْرٌ بِبَغْدَاد .
قَوْله : ( الْقَاسِم بْن مُخَيْمِرَة )
هُوَ بِضَمِّ الْمِيمِ وَفَتْحِ الْخَاءِ الْمُعْجَمَةِ وَكَسْرِ الْمِيمِ الثَّانِيَةِ .
وَقَوْله : ( وَجِعَ أَبُو مُوسَى )
هُوَ بِفَتْحِ الْوَاو وَكَسْر الْجِيمِ .
وَقَوْله : ( فِي حِجْر اِمْرَأَته )
هُوَ بِفَتْحِ الْحَاء وَكَسْرهَا لُغَتَانِ .
قَوْله : ( فَلَمَّا أَفَاقَ قَالَ : أَنَا بَرِيءٌ مِمَّا بَرِئَ مِنْهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
كَذَا ضَبَطْنَاهُ ، وَكَذَا هُوَ فِي الْأُصُول ( مِمَّا ) ، وَهُوَ صَحِيحٌ ، أَيْ : مِنْ الشَّيْءِ الَّذِي بَرِيءَ مِنْهُ رَسُول صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَقَوْله : ( الصَّالِقَة وَالْحَالِقَة وَالشَّاقَّة )
وَفِي الرِّوَايَة الْأُخْرَى ( أَنَا بَرِيءٌ مِمَّنْ حَلَقَ وَسَلَقَ وَخَرَقَ ) ؛ فَالصَّالِقَة وَقَعَتْ فِي الْأُصُول بِالصَّادِ وَسَلَقَ بِالسِّينِ وَهُمَا صَحِيحَانِ وَهُمَا لُغَتَانِ السَّلْق وَالصَّلْق وَسَلَقَ وَصَلَق . وَهِيَ صَالِقَة وَسَالِقَة : وَهِيَ الَّتِي تَرْفَع صَوْتهَا عِنْد الْمُصِيبَة . وَالْحَالِقَة : هِيَ الَّتِي تَحْلِق شَعْرهَا عِنْد الْمُصِيبَة ، وَالشَّاقَّة : الَّتِي تَشُقّ ثَوْبهَا عِنْد الْمُصِيبَة . هَذَا هُوَ الْمَشْهُور الظَّاهِر الْمَعْرُوف . وَحَكَى الْقَاضِي عِيَاض عَنْ اِبْن الْأَعْرَابِيِّ ، أَنَّهُ قَالَ : الصَّلْقُ ضَرْبُ الْوَجْهِ ،

150 - وَقَوْله : ( أَبُو عُمَيْس عَنْ أَبِي صَخْرَة )
هُوَ ( عُمَيْس ) بِضَمِّ الْعَيْن الْمُهْمَلَة وَفَتْح الْمِيمِ وَإِسْكَان الْيَاءِ وَبِالسِّينِ الْمُهْمَلَة . وَاسْمه عُتْبَة بْن عَبْد اللَّه بْن عُتْبَة بْن عَبْد اللَّه بْن مَسْعُود . وَذَكَره الْحَاكِمُ فِي أَفْرَاد الْكُنَى يَعْنِي أَنَّهُ لَا يُشَارِكُهُ فِي كُنْيَته أَحَدٌ .
وَأَمَّا ( أَبُو صَخْرَة ) فَبِالْهَاءِ فِي آخِره كَذَا وَقَعَ هُنَا وَهُوَ الْمَشْهُور فِي كُنْيَته وَيُقَال فِيهَا أَيْضًا أَبُو صَخْرٍ بِحَذْفِ الْهَاء وَاسْمُهُ جَامِع بْن شَدَّاد .
قَوْله : ( تَصِيح بِرَنَّةٍ )
هُوَ بِفَتْحِ الرَّاء وَتَشْدِيدِ النُّونِ . قَالَ صَاحِب الْمَطَالِع : الرَّنَّة صَوْتٌ مَعَ الْبُكَاء فِيهِ تَرْجِيع كَالْقَلْقَلَةِ وَاللَّقْلَقَة . يُقَال أَرَنَّتْ فَهِيَ مُرِنَّة . وَلَا يُقَال رَنَّتْ . وَقَالَ ثَابِت فِي الْحَدِيث لُعِنَتْ الرَّانَّة وَلَعَلَّهُ مِنْ نَقَلَة الْحَدِيث هَذَا كَلَامُ صَاحِبِ الْمَطَالِعِ . قَالَ أَهْل اللُّغَة الرَّنَّة وَالرَّنِين وَالْإِرْنَان بِمَعْنَى وَاحِد . وَيُقَال رَنَّتْ وَأَرَنَّتْ لُغَتَانِ حَكَاهُمَا الْجَوْهَرِيُّ وَفِيهِ رَدٌّ لِمَا قَالَهُ ثَابِت وَغَيْره .
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه :
قَوْله : ( أَنَا بَرِيءٌ مِمَّنْ حَلَقَ )
أَيْ مِنْ فِعْلهنَّ ، أَوْ مَا يَسْتَوْجِبْنَ مِنْ الْعُقُوبَة ، أَوْ مِنْ عُهْدَة مَا لَزِمَنِي مِنْ بَيَانِهِ . وَأَصْل الْبَرَاءَةِ الِانْفِصَالُ . هَذَا كَلَام الْقَاضِي وَيَجُوز أَنْ يُرَاد بِهِ ظَاهِره وَهُوَ الْبَرَاءَةُ مِنْ فَاعِل هَذِهِ الْأُمُور ، وَلَا يُقَدَّر فِيهِ حَذْفٌ .
وَأَمَّا قَوْله : ( حَدَّثَنِي الْحَسَن بْن عَلِيٍّ الْحَلْوَانِيُّ حَدَّثَنَا عَبْد الصَّمَد أَنْبَأَنَا شُعْبَة )
فَذَكَره مَرْفُوعًا فَقَالَ الْقَاضِي عِيَاض : يَرْوُونَهُ عَنْ شُعْبَة مَوْقُوفًا ، وَلَمْ يَرْفَعهُ عَنْهُ غَيْر عَبْد الصَّمَد . قُلْت : وَلَا يَضُرّ هَذَا عَلَى الْمَذْهَبِ الصَّحِيحِ الْمُخْتَارِ وَهُوَ إِذَا رَوَى الْحَدِيث بَعْض الرُّوَاة مَوْقُوفًا وَبَعْضهمْ مَرْفُوعًا أَوْ بَعْضهمْ مُتَّصِلًا وَبَعْضهمْ مُرْسَلًا فَإِنَّ الْحُكْم لِلرَّفْعِ وَالْوَصْل ، وَقِيلَ لِلْوَقْفِ وَالْإِرْسَال ، وَقِيلَ : يُعْتَبَر الْأَحْفَظ ، وَقِيلَ : الْأَكْثَر . وَالصَّحِيح الْأَوَّل . وَمَعَ هَذَا فَمُسْلِمٌ رَحِمَهُ اللَّه لَمْ يَذْكُر هَذَا الْإِسْنَاد مُعْتَمِدًا عَلَيْهِ إِنَّمَا ذَكَره مُتَابَعَة وَقَدْ تَكَلَّمْنَا قَرِيبًا عَلَى نَحْو هَذَا . وَاَللَّه أَعْلَم .

151 - قَوْله : ( لَا يَدْخُل الْجَنَّة نَمَّام )
قَالَ الْجَوْهَرِيُّ وَغَيْره : يُقَال : نَمَّ الْحَدِيث يَنُمّهُ وَيَنِمّهُ بِكَسْرِ النُّون وَضَمّهَا نَمًّا ، وَالرَّجُل نَمَّام وَنَمٌّ وَقَتّه يَقُتّهُ بِضَمِّ الْقَاف قَتًّا قَالَ الْعُلَمَاء : النَّمِيمَة نَقْل كَلَامِ النَّاسِ بَعْضِهِمْ إِلَى بَعْضٍ عَلَى جِهَةِ الْإِفْسَادِ بَيْنهمْ .
قَالَ الْإِمَام أَبُو حَامِد الْغَزَالِيُّ رَحِمَهُ اللَّه فِي الْإِحْيَاء : اِعْلَمْ أَنَّ النَّمِيمَة إِنَّمَا تُطْلَق فِي الْأَكْثَر عَلَى مَنْ يَنِمّ قَوْل الْغَيْر إِلَى الْمَقُولِ فِيهِ ، كَمَا تَقُول : فُلَان يَتَكَلَّم فِيك بِكَذَا ، قَالَ : وَلَيْسَتْ النَّمِيمَة مَخْصُوصَة بِهَذَا بَلْ حَدُّ النَّمِيمَةِ كَشْف مَا يُكْرَه كَشْفه سَوَاء كَرِهَهُ الْمَنْقُول عَنْهُ ، أَوْ الْمَنْقُول إِلَيْهِ ، أَوْ ثَالِث ، وَسَوَاء كَانَ الْكَشْف بِالْكِنَايَةِ أَوْ بِالرَّمْزِ أَوْ بِالْإِيمَاءِ ، فَحَقِيقَةُ النَّمِيمَةِ إِفْشَاءُ السِّرِّ ، وَهَتْك السِّتْر عَمَّا يَكْرَه كَشْفه ، فَلَوْ رَآهُ يُخْفِي مَالًا لِنَفْسِهِ فَذَكَره فَهُوَ نَمِيمَة ، قَالَ : وَكُلُّ مَنْ حَمَلْت إِلَيْهِ نَمِيمَة ، وَقِيلَ لَهُ : فُلَان يَقُول فِيك ، أَوْ يَفْعَل فِيك كَذَا ، فَعَلَيْهِ سِتَّة أُمُور :
الْأَوَّل : أَلَّا يُصَدِّقُهُ لِأَنَّ النَّمَّام فَاسِقٌ .
الثَّانِي : أَنْ يَنْهَاهُ عَنْ ذَلِكَ ، وَيَنْصَحهُ وَيُقَبِّح لَهُ فِعْله .
الثَّالِث : أَنْ يُبْغِضهُ فِي اللَّه تَعَالَى فَإِنَّهُ بَغِيضٌ عِنْدَ اللَّه تَعَالَى ، وَيَجِب بُغْض مَنْ أَبْغَضه اللَّه تَعَالَى .
الرَّابِع : أَلَّا يَظُنَّ بِأَخِيهِ الْغَائِب السُّوء .
الْخَامِس : أَلَّا يَحْمِلهُ مَا حُكِيَ لَهُ عَلَى التَّجَسُّس وَالْبَحْث عَنْ ذَلِكَ .
السَّادِس : أَلَّا يَرْضَى لِنَفْسِهِ مَا نُهِيَ النَّمَّام عَنْهُ ؛ فَلَا يَحْكِي نَمِيمَته عَنْهُ ، فَيَقُول : فُلَان حَكَى كَذَا فَيَصِير بِهِ نَمَّامًا ، وَيَكُون آتِيًا مَا نُهِيَ عَنْهُ . هَذَا آخِر كَلَام الْغَزَالِيِّ رَحِمَهُ اللَّه .
وَكُلّ هَذَا الْمَذْكُور فِي النَّمِيمَة إِذَا لَمْ يَكُنْ فِيهَا مَصْلَحَة شَرْعِيَّة فَإِنْ دَعَتْ حَاجَةٌ إِلَيْهَا فَلَا مَنْع مِنْهَا ؛ وَذَلِكَ كَمَا إِذَا أَخْبَرَهُ بِأَنَّ إِنْسَانًا يُرِيد الْفَتْك بِهِ ، أَوْ بِأَهْلِهِ ، أَوْ بِمَالِهِ ، أَوْ أَخْبَرَ الْإِمَام ، أَوْ مَنْ لَهُ وِلَايَةٌ بِأَنَّ إِنْسَانًا يَفْعَل كَذَا ، وَيَسْعَى بِمَا فِيهِ مَفْسَدَة .
وَيَجِب عَلَى صَاحِب الْوِلَايَةِ الْكَشْف عَنْ ذَلِكَ وَإِزَالَته . فَكُلّ هَذَا وَمَا أَشْبَهَ لَيْسَ بِحَرَامٍ ، وَقَدْ يَكُون بَعْضه وَاجِبًا ، وَبَعْضه مُسْتَحَبًّا عَلَى حَسَب الْمَوَاطِن . وَاَللَّه أَعْلَم .
وَفِي الْإِسْنَاد
( فَرُّوخ )
وَهُوَ غَيْر مَصْرُوف تَقَدَّمَ مَرَّات .
وَفِيهِ ( الضُّبَعِيُّ )
بِضَمِّ الضَّاد الْمُعْجَمَة وَفَتْح الْمُوَحَّدَةِ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَدْخُل الْجَنَّة نَمَّامٌ ) فَفِيهِ التَّأْوِيلَانِ الْمُتَقَدِّمَانِ فِي نَظَائِره : أَحَدهمَا : يُحْمَل عَلَى الْمُسْتَحِلِّ بِغَيْرِ تَأْوِيلٍ ، مَعَ الْعِلْم بِالتَّحْرِيمِ . وَالثَّانِي لَا يَدْخُلهَا دُخُول الْفَائِزِينَ . وَاَللَّه أَعْلَم .

152 - وَقَوْله ( قَتَّات )
وَهُوَ مِثْل الْأَوَّل . فَالْقَتَّات هُوَ النَّمَّام وَهُوَ بِفَتْحِ الْقَاف وَتَشْدِيد التَّاء الْمُثَنَّاة مِنْ فَوْق .

153 - وَقَوْله فِي الْإِسْنَاد الْأَخِير ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة إِلَى آخِرَة )
كُلُّهُمْ كُوفِيُّونَ إِلَّا حُذَيْفَة بْن الْيَمَان فَإِنَّهُ اِسْتَوْطَنَ الْمَدَائِن .

154 - فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثَلَاثَة لَا يُكَلِّمُهُمْ اللَّه يَوْمَ الْقِيَامَة ، وَلَا يَنْظُر إِلَيْهِمْ ، وَلَا يُزَكِّيهِمْ ، وَلَهُمْ عَذَاب أَلِيم . قَالَ : فَقَرَأَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَلَاث مَرَّات : الْمُسْبِل وَالْمَنَّان وَالْمُنْفِق سِلْعَته بِالْحَلِفِ الْكَاذِب ) وَفِي رِوَايَةٍ : ( الْمَنَّان الَّذِي لَا يُعْطِي شَيْئًا إِلَّا مَنَّهُ ، وَالْمُسْبِل إِزَاره ) وَفِي رِوَايَةٍ : ( شَيْخٌ زَانٍ وَمَلِكٌ كَذَّاب ، وَعَائِلٌ مُسْتَكْبِرٌ ) وَفِي رِوَايَةٍ : ( رَجُلٌ عَلَى فَضْلِ مَاءٍ بِالْفَلَاةِ يَمْنَعُهُ مِنْ اِبْن السَّبِيل ، وَرَجُل بَايَعَ رَجُلًا بِسِلْعَةٍ بَعْد الْعَصْر فَحَلَفَ لَهُ بِاَللَّهِ لَأَخَذَهَا بِكَذَا وَكَذَا فَصَدَّقَهُ وَهُوَ عَلَى غَيْر ذَلِكَ ، وَرَجُل بَايَعَ إِمَامًا لَا يُبَايِعُهُ إِلَّا لِدُنْيَا فَإِنْ أَعْطَاهُ مِنْهَا وَفَى وَإِنْ لَمْ يُعْطِهِ مِنْهَا لَمْ يَفِ ) .
أَمَّا أَلْفَاظ أَسْمَاء الْبَاب فَفِيهِ
( عَلِيّ بْن مُدْرِك )
بِضَمِّ الْمِيم وَإِسْكَان الدَّال الْمُهْمَلَة وَكَسْر الرَّاءِ .
وَفِيهِ ( خَرَشَة )
بِخَاءِ مُعْجَمَة ثُمَّ رَاءٍ مَفْتُوحَتَيْنِ ثُمَّ شِينٍ مُعْجَمَةٍ .
وَفِيهِ ( أَبُو زُرْعَة )
وَهُوَ اِبْن عَمْرو بْن جَرِير ، وَتَقَدَّمَ مَرَّات الْخِلَاف فِي اِسْمه ، وَأَنَّ الْأَشْهَر فِيهِ هَرَم .
وَأَمَّا أَلْفَاظ اللُّغَة وَنَحْوهَا فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثَلَاثَةٌ لَا يُكَلِّمُهُمْ اللَّه وَلَا يَنْظُر إِلَيْهِمْ وَلَا يُزَكِّيهِمْ ) هُوَ عَلَى لَفْظِ الْآيَةِ الْكَرِيمَةِ . قِيلَ : مَعْنَى
( لَا يُكَلِّمهُمْ )
أَيْ لَا يُكَلِّمهُمْ تَكْلِيم أَهْل الْخَيْرَاتِ بِإِظْهَارِ الرِّضَا ، بَلْ بِكَلَامِ أَهْل السُّخْط وَالْغَضَب ، وَقِيلَ : الْمُرَاد الْإِعْرَاض عَنْهُمْ . وَقَالَ جُمْهُور الْمُفَسِّرِينَ : لَا يُكَلِّمهُمْ كَلَامًا يَنْفَعهُمْ وَيَسُرّهُمْ ، وَقِيلَ : لَا يُرْسِل إِلَيْهِمْ الْمَلَائِكَة بِالتَّحِيَّةِ . وَمَعْنَى
( لَا يَنْظُر إِلَيْهِمْ )
أَيْ : يُعْرِض عَنْهُمْ . وَنَظَرُهُ - سُبْحَانه وَتَعَالَى - لِعِبَادِهِ - رَحْمَته وَلُطْفه بِهِمْ . وَمَعْنَى
( لَا يُزَكِّيهِمْ )
لَا يُطَهِّرُهُمْ مِنْ دَنَس ذُنُوبِهِمْ . وَقَالَ الزَّجَّاج وَغَيْره : مَعْنَاهُ لَا يُثْنِي عَلَيْهِمْ . وَمَعْنَى
( عَذَابٌ أَلِيمٌ )
مُؤْلِم . قَالَ الْوَاحِدِيُّ : هُوَ الْعَذَاب الَّذِي يَخْلُص إِلَى قُلُوبهمْ وَجَعُهُ . قَالَ : وَالْعَذَاب كُلُّ مَا يُعْيِي الْإِنْسَانَ وَيَشُقّ عَلَيْهِ . قَالَ وَأَصْل الْعَذَاب فِي كَلَام الْعَرَبِ مِنْ الْعَذْب وَهُوَ الْمَنْع . يُقَال : عَذَبْته عَذْبًا إِذَا مَنَعْته ، وَعَذُبَ عُذُوبًا أَيْ اِمْتَنَعَ ، وَسُمِّيَ الْمَاء عَذْبًا لِأَنَّهُ يَمْنَع الْعَطَش ، فَسُمِّيَ الْعَذَاب عَذَابًا لِأَنَّهُ يَمْنَع الْمُعَاقَب مِنْ مُعَاوَدَة مِثْل جُرْمه ، وَيَمْنَع غَيْره مِنْ مِثْل فِعْله . وَاَللَّه أَعْلَم .

155 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمُنْفِق سِلْعَته بِالْحَلِفِ الْفَاجِر )
فَهُوَ بِمَعْنَى الرِّوَايَة الْأُخْرَى ( بِالْحَلِفِ الْكَاذِب ) وَيُقَال ( الْحَلِف ) بِكَسْرِ اللَّام وَإِسْكَانهَا . وَمِمَّنْ ذَكَرَ الْإِسْكَان اِبْن السِّكِّيت فِي أَوَّل إِصْلَاح الْمَنْطِق .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمُسْبِل إِزَارَهُ )
فَمَعْنَاهُ الْمُرْخِي لَهُ ، الْجَارّ طَرَفه خُيَلَاء . كَمَا جَاءَ مُفَسَّرًا فِي الْحَدِيث الْآخَر : ( لَا يَنْظُر اللَّه إِلَى مَنْ يَجُرُّ ثَوْبه خُيَلَاء ) وَالْخُيَلَاء الْكِبْر . وَهَذَا التَّقْيِيد بِالْجَرِّ خُيَلَاء يُخَصِّص عُمُوم الْمُسْبِل إِزَاره وَيَدُلّ عَلَى أَنَّ الْمُرَاد بِالْوَعِيدِ مَنْ جَرَّهُ خُيَلَاء . وَقَدْ رَخَّصَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ لِأَبِي بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ ، وَقَالَ : " لَسْت مِنْهُمْ " إِذْ كَانَ جَرَّهُ لِغَيْرِ الْخُيَلَاء . وَقَالَ الْإِمَام أَبُو جَعْفَرٍ مُحَمَّدُ بْن جَرِيرٍ الطَّبَرِيّ وَغَيْره : وَذَكَرَ إِسْبَال الْإِزَار وَحْده لِأَنَّهُ كَانَ عَامَّةَ لِبَاسِهِمْ ، وَحُكْم غَيْره مِنْ الْقَمِيص وَغَيْره حُكْمه . قُلْت : وَقَدْ جَاءَ ذَلِكَ مُبَيَّنًا مَنْصُوصًا عَلَيْهِ مِنْ كَلَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ رِوَايَة سَالِم بْن عَبْد اللَّه عَنْ أَبِيهِ رَضِيَ اللَّه عَنْهُمْ عَنْ النَّبِيِّ صَلَّى اللَّهِ عَلَيْهِ وَسَلَّمَ قَالَ " الْإِسْبَال فِي الْإِزَار وَالْقَمِيص وَالْعِمَامَةِ مَنْ جَرَّ شَيْئًا خُيَلَاء لَمْ يَنْظُر اللَّه تَعَالَى إِلَيْهِ يَوْم الْقِيَامَة " رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ وَابْن مَاجَةَ بِإِسْنَادٍ حَسَنٍ . وَاَللَّه أَعْلَم .

156 - فِيهِ ( أَبُو حَازِمٍ عَنْ أَبِي هُرَيْرَة )
هُوَ أَبُو حَازِم سَلْمَان الْأَغَرّ مَوْلَى عَزَّة .
وَأَمَّا تَخْصِيصه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ ( الشَّيْخ الزَّانِي وَالْمَلِك الْكَذَّاب وَالْعَائِل الْمُسْتَكْبِر )
بِالْوَعِيدِ الْمَذْكُور : فَقَالَ الْقَاضِي عِيَاض : سَبَبه أَنَّ كُلَّ وَاحِد مِنْهُمْ اِلْتَزَمَ الْمَعْصِيَة الْمَذْكُورَة مَعَ بُعْدِهَا مِنْهُ ، وَعَدَم ضَرُورَته إِلَيْهَا ، وَضَعْف دَوَاعِيهَا عِنْده ؛ وَإِنْ كَانَ لَا يُعْذَر أَحَدٌ بِذَنْبٍ لَكِنْ لَمَّا لَمْ يَكُنْ إِلَى هَذِهِ الْمَعَاصِي ضَرُورَة مُزْعِجَة ، وَلَا دَوَاعِي مُعْتَادَة ، أَشْبَهَ إِقْدَامُهُمْ عَلَيْهَا الْمُعَانَدَةَ ، وَالِاسْتِخْفَاف بِحَقِّ اللَّه تَعَالَى ، وَقَصْد مَعْصِيَته لَا لِحَاجَةٍ غَيْرهَا ؛ فَإِنَّ الشَّيْخ لِكَمَالِ عَقْله وَتَمَام مَعْرِفَته بِطُولِ مَا مَرَّ عَلَيْهِ مِنْ الزَّمَان ، وَضَعْف أَسْبَاب الْجِمَاع وَالشَّهْوَة لِلنِّسَاءِ ، وَاخْتِلَال دَوَاعِيهِ لِذَلِكَ ، عِنْدَهُ مَا يُرِيحهُ مِنْ دَوَاعِي الْحَلَال فِي هَذَا وَيُخَلِّي سِرَّهُ مِنْهُ فَكَيْف بِالزِّنَا الْحَرَام ، وَإِنَّمَا دَوَاعِي ذَلِكَ الشَّبَاب ، وَالْحَرَارَة الْغَرِيزِيَّة ، وَقِلَّة الْمَعْرِفَة ، وَغَلَبَة الشَّهْوَة لِضَعْفِ الْعَقْل ، وَصِغَر السِّنّ . وَكَذَلِكَ الْإِمَام لَا يَخْشَى مِنْ أَحَدٍ مِنْ رَعِيَّتِهِ ، وَلَا يَحْتَاج إِلَى مُدَاهَنَته وَمُصَانَعَته ؛ فَإِنَّ الْإِنْسَان إِنَّمَا يُدَاهِن وَيُصَانِع بِالْكَذِبِ وَشِبْهه مَنْ يَحْذَرُهُ ، وَيَخْشَى أَذَاهُ وَمُعَاتَبَتَه ، أَوْ يَطْلُب عِنْده بِذَلِكَ مَنْزِلَة أَوْ مَنْفَعَة ، وَهُوَ غَنِيٌّ عَنْ الْكَذِب مُطْلَقًا . وَكَذَلِكَ الْعَائِلُ الْفَقِيرُ قَدْ عَدِمَ الْمَال وَإِنَّمَا سَبَب الْفَخْر وَالْخُيَلَاء وَالتَّكَبُّر وَالِارْتِفَاع عَلَى الْقُرَنَاء الثَّرْوَة فِي الدُّنْيَا لِكَوْنِهِ ظَاهِرًا فِيهَا ، وَحَاجَات أَهْلهَا إِلَيْهِ ؛ فَإِذَا لَمْ يَكُنْ عِنْده أَسْبَابهَا فَلِمَاذَا يَسْتَكْبِر وَيَحْتَقِر غَيْره ؟ فَلَمْ يَبْقَ فِعْله ، وَفِعْل الشَّيْخِ الزَّانِي ، وَالْإِمَام الْكَاذِب ، إِلَّا لِضَرْبٍ مِنْ الِاسْتِخْفَاف بِحَقِّ اللَّه تَعَالَى . وَاَللَّه أَعْلَم .
وَوَقَعَ فِي مُعْظَم الْأُصُول فِي هَذِهِ الرِّوَايَة عَنْ أَبِي هُرَيْرَة : ( ثَلَاثٌ لَا يُكَلِّمُهُمْ اللَّه ) بِحَذْفِ الْهَاء وَكَذَا وَقَعَ فِي بَعْض الْأُصُول فِي الرِّوَايَة الثَّانِيَة عَنْ أَبِي ذَرٍّ وَهُوَ صَحِيحٌ عَلَى مَعْنَى ثَلَاث أَنْفُس . وَجَاءَ الضَّمِير فِي يُكَلِّمهُمْ مُذَكَّرًا عَلَى الْمَعْنَى وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم .

157 - فِيهِ ( أَبُو صَالِح )
وَهُوَ ذَكْوَان ، تَقَدَّمَ .
وَفِيهِ ( سَعِيد بْن عَمْرو الْأَشْعَثِيّ )
هُوَ بِالشِّينِ الْمُعْجَمَة وَالْعَيْن الْمُهْمَلَة وَالثَّاء الْمُثَلَّثَة مَنْسُوب إِلَى جَدّه الْأَشْعَث بْن قَيْس الْكِنْدِيِّ فَإِنَّهُ سَعِيد بْن عَمْرو بْن سَهْل اِبْن إِسْحَاق بْن مُحَمَّد الْأَشْعَث بْن قَيْس الْكِنْدِيّ .
وَفِيهِ ( عَبْثَر )
هُوَ بِفَتْحِ الْعَيْن وَبَعْدهَا بَاءَ مُوَحَّدَة سَاكِنَة ثُمَّ ثَاء مُثَلَّثَة .
وَأَمَّا ( الْفَلَاة )
بِفَتْحِ الْفَاء فَهِيَ الْمَفَازَة وَالْقَفْر الَّتِي لَا أَنِيس بِهَا .
وَأَمَّا الثَّلَاثَة فِي الرِّوَايَة الْأَخِيرَة فَمِنْهُمْ . رَجُلٌ مَنَعَ فَضْل الْمَاء مِنْ اِبْن السَّبِيل الْمُحْتَاج وَلَا شَكَّ فِي غِلَظ تَحْرِيم مَا فَعَلَ ، وَشِدَّة قُبْحِهِ . فَإِذَا كَانَ مَنْ يَمْنَع فَضْل الْمَاءِ الْمَاشِيَةَ عَاصِيًا فَكَيْف بِمَنْ يَمْنَعُهُ الْآدَمِيَّ الْمُحْتَرَم فَإِنَّ الْكَلَام فِيهِ . فَلَوْ كَانَ اِبْن السَّبِيل غَيْر مُحْتَرَم كَالْحَرْبِيِّ وَالْمُرْتَدِّ لَمْ يَجِب بَذْلُ الْمَاءِ لَهُ . وَأَمَّا الْحَالِف كَاذِبًا بَعْد الْعَصْر فَمُسْتَحِقّ هَذَا الْوَعِيد وَخَصَّ مَا بَعْد الْعَصْر لِشَرَفِهِ بِسَبَبِ اِجْتِمَاع مَلَائِكَة اللَّيْل وَالنَّهَار وَغَيْر ذَلِكَ . وَأَمَّا مُبَايِع الْإِمَام عَلَى الْوَجْه الْمَذْكُورِ فَمُسْتَحِقّ هَذَا الْوَعِيد لِغِشِّهِ الْمُسْلِمِينَ وَإِمَامهمْ ، وَتَسَبُّبِهِ إِلَى الْفِتَن بَيْنهمْ بِنَكْثِهِ بَيْعَته لَا سِيَّمَا إِنْ كَانَ مِمَّنْ يُقْتَدَى بِهِ . وَاَللَّه أَعْلَم .

158 - فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ قَتَلَ نَفْسه بِحَدِيدَةٍ فَحَدِيدَتُهُ فِي يَده يَتَوَجَّأ بِهَا فِي بَطْنِهِ فِي نَار جَهَنَّمَ خَالِدًا مُخَلَّدًا فِيهَا أَبَدًا ، وَمَنْ شَرِبَ سَمًّا فَقَتَلَ نَفْسه فَهُوَ يَتَحَسَّاهُ فِي نَارِ جَهَنَّم خَالِدًا مُخَلَّدًا فِيهَا أَبَدًا ، وَمَنْ تَرَدَّى مِنْ جَبَلٍ فَقَتَلَ نَفْسَهُ فَهُوَ يَتَرَدَّى فِي نَارِ جَهَنَّمَ خَالِدًا مُخَلَّدًا فِيهَا أَبَدًا ) .
وَفِي الْحَدِيث الْآخَر : ( مَنْ حَلَفَ عَلَى يَمِينٍ بِمِلَّةٍ غَيْرِ الْإِسْلَامِ كَاذِبًا فَهُوَ كَمَا قَالَ ، وَمَنْ قَتَلَ نَفْسه بِشَيْءٍ عُذِّبَ بِهِ يَوْم الْقِيَامَة ، وَلَيْسَ عَلَى رَجُلٍ نَذْرٌ فِي شَيْءٍ لَا يَمْلِكُهُ ) .
وَفِي رِوَايَةٍ : ( مَنْ حَلَفَ بِمِلَّةٍ سِوَى الْإِسْلَام كَاذِبًا مُتَعَمِّدًا فَهُوَ كَمَا قَالَ ) .
وَفِي الْحَدِيث الْآخَر : ( لَيْسَ عَلَى رَجُلٍ نَذْرٌ فِيمَا لَا يَمْلِكُ ، وَلَعْنُ الْمُؤْمِنِ كَقَتْلِهِ ، وَمَنْ قَتَلَ نَفْسَهُ بِشَيْءٍ فِي الدُّنْيَا عُذِّبَ بِهِ يَوْم الْقِيَامَة ، وَمَنْ اِدَّعَى دَعْوَى كَاذِبَة لِيَتَكَثَّر بِهَا لَمْ يَزِدْهُ اللَّه تَعَالَى إِلَّا قِلَّةً ، وَمَنْ حَلَفَ عَلَى يَمِينِ صَبْرٍ فَاجِرَةٍ ) وَفِي الْبَاب الْأَحَادِيث الْبَاقِيَة ، وَسَتَمُرُّ عَلَى أَلْفَاظهَا وَمَعَانِيهَا إِنْ شَاءَ اللَّه تَعَالَى .
أَمَّا الْأَسْمَاء وَمَا يَتَعَلَّق بِعِلْمِ الْإِسْنَاد فَفِيهِ أَشْيَاء كَثِيرَة تَقَدَّمَتْ مِنْ الْكُنَى وَالدَّقَائِق
كَقَوْلِهِ : حَدَّثَنَا خَالِدٌ يَعْنِي اِبْن الْحَارِثِ
فَقَدْ قَدَّمْنَا بَيَان فَائِدَة قَوْله هُوَ اِبْن الْحَارِثِ ، وَكَقَوْلِهِ : عَنْ الْأَعْمَش عَنْ أَبِي صَالِح ، وَالْأَعْمَش مُدَلِّسٌ وَالْمُدَلِّسُ إِذَا قَالَ : ( عَنْ ) لَا يُحْتَجُّ بِهِ إِلَّا إِذَا ثَبَتَ السَّمَاع مِنْ جِهَةٍ أُخْرَى . وَقَدَّمْنَا أَنَّ مَا كَانَ فِي الصَّحِيحَيْنِ عَنْ الْمُدَلِّسِ بِعَنْ فَمَحْمُولٌ عَلَى أَنَّهُ ثَبَتَ السَّمَاع مِنْ جِهَةٍ أُخْرَى ، وَقَدْ جَاءَ هُنَا مُبَيَّنًا فِي الطَّرِيق الْآخَر مِنْ رِوَايَة شُعْبَة .
وَقَوْله فِي أَوَّل الْبَاب : حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة ، وَأَبُو سَعِيد الْأَشَجّ إِلَخْ
إِسْنَاده كُلّه كُوفِيُّونَ إِلَّا أَبَا هُرَيْرَة فَإِنَّهُ مَدَنِيٌّ . وَاسْم الْأَشَجّ عَبْد اللَّه بْن سَعِيد بْن حَصِينٍ . تُوُفِّيَ سَنَة سَبْع وَخَمْسِينَ وَمِائَتَيْنِ قَبْل مُسْلِمٍ بِأَرْبَعِ سِنِينَ . وَقَوْله : كُلُّهُمْ بِهَذَا الْإِسْنَاد مِثْله وَفِي رِوَايَة شُعْبَة عَنْ سُلَيْمَان قَالَ : سَمِعْت ذَكْوَان يَعْنِي بِقَوْلِهِ هَذَا الْإِسْنَاد أَنَّ هَؤُلَاءِ الْجَمَاعَة الْمَذْكُورِينَ وَهُمْ : جَرِير وَعَبْثَر ، وَشُعْبَة ، رَوَوْهُ عَنْ الْأَعْمَش كَمَا رَوَاهُ وَكِيعٌ فِي الطَّرِيق الْأُولَى ، إِلَّا أَنَّ شُعْبَة زَادَ هُنَا فَائِدَةً حَسَنَةً فَقَالَ عَنْ سُلَيْمَان وَهُوَ الْأَعْمَش قَالَ : سَمِعْت ذَكْوَان وَهُوَ أَبُو صَالِح فَصَرَّحَ بِالسَّمَاعِ . وَفِي الرِّوَايَات الْبَاقِيَة يَقُول : ( عَنْ ) ، وَالْأَعْمَش مُدَلِّسٌ لَا يُحْتَجُّ بِعَنْعَنَتِهِ إِلَّا إِذَا صَحَّ سَمَاعه الَّذِي عَنْعَنَهُ مِنْ جِهَةٍ أُخْرَى ، فَبَيَّنَ مُسْلِمٌ أَنَّ ذَلِكَ قَدْ صَحَّ مِنْ رِوَايَة شُعْبَة . وَاَللَّه تَعَالَى أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَهُوَ فِي نَارِ جَهَنَّمَ خَالِدًا مُخَلَّدًا فِيهَا أَبَدًا )
فَقِيلَ فِيهِ أَقْوَال أَحَدُهَا : أَنَّهُ مَحْمُولٌ عَلَى مَنْ فَعَلَ ذَلِكَ مُسْتَحِلًّا مَعَ عِلْمه بِالتَّحْرِيمِ فَهَذَا كَافِرٌ ، وَهَذِهِ عُقُوبَتُهُ وَالثَّانِي أَنَّ الْمُرَاد بِالْخُلُودِ طُول الْمُدَّة وَالْإِقَامَة الْمُتَطَاوِلَة لَا حَقِيقَة الدَّوَام كَمَا يُقَال : خَلَّدَ اللَّهُ مُلْك السُّلْطَان . وَالثَّالِث : أَنَّ هَذَا جَزَاؤُهُ وَلَكِنْ تَكَرَّمَ سُبْحَانه وَتَعَالَى فَأَخْبَرَ أَنَّهُ لَا يُخَلِّد فِي النَّار مَنْ مَاتَ مُسْلِمًا .
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه فِي
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ قَتَلَ نَفْسه بِحَدِيدَةٍ فَحَدِيدَتُهُ فِي يَده يَتَوَجَّأ بِهَا فِي بَطْنِهِ )
فِيهِ دَلِيلٌ عَلَى أَنَّ الْقِصَاص مِنْ الْقَاتِل يَكُون بِمَا قَتَلَ بِهِ مُحَدَّدًا كَانَ أَوْ غَيْره اِقْتِدَاء بِعِقَابِ اللَّه تَعَالَى لِقَاتِلِ نَفْسه . وَالِاسْتِدْلَال بِهَذَا لِهَذَا ضَعِيفٌ .
وَأَمَّا لُغَات الْبَاب وَشِبْههَا فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَحَدِيدَتُهُ فِي يَده يَتَوَجَّأ بِهَا فِي بَطْنِهِ ) هُوَ بِالْجِيمِ وَهَمْز آخِرُهُ ، وَيَجُوز تَسْهِيله بِقَلْبِ الْهَمْزَةِ أَلِفًا وَمَعْنَاهُ يَطْعَن .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَتَرَدَّى )
يَنْزِلُ .
وَأَمَّا ( جَهَنَّمُ )
فَهُوَ اِسْم لِنَارِ الْآخِرَة عَافَانَا اللَّه مِنْهَا وَمِنْ كُلّ بَلَاءٍ . قَالَ يُونُس وَأَكْثَر النَّحْوِيِّينَ : هِيَ عَجَمِيَّةٌ لَا تَنْصَرِفُ لِلْعُجْمَةِ وَالتَّعْرِيف . وَقَالَ آخَرُونَ : هِيَ عَرَبِيَّة لَمْ تُصْرَف لِلتَّأْنِيثِ وَالْعَلَمِيَّة ، وَسُمِّيَتْ بِذَلِكَ لِبُعْدِ قَعْرهَا . قَالَ رُؤْبَة : يُقَال : بِئْرٌ جِهْنَامٌ : أَيْ بَعِيدَةُ الْقَعْرِ ، وَقِيلَ : هِيَ مُشْتَقَّةٌ مِنْ الْجُهُومَة وَهِيَ الْغِلَظ ؛ يُقَال : جَهْمُ الْوَجْهِ أَيْ غَلِيظُهُ ، فَسُمِّيَتْ جَهَنَّم لِغِلَظِ أَمْرهَا . وَاَللَّه أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ شَرِبَ سَمًّا فَهُوَ يَتَحَسَّاهُ )
هُوَ بِضَمِّ السِّين وَفَتْحِهَا وَكَسْرهَا ، ثَلَاث لُغَات الْفَتْح أَفْصَحهنَّ الثَّالِثَة فِي الْمَطَالِع وَجَمْعه سِمَام وَمَعْنَى ( يَتَحَسَّاهُ ) يَشْرَبهُ فِي تَمَهُّل وَيَتَجَرَّعُهُ .

159 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ حَلَفَ عَلَى يَمِينٍ بِمِلَّةٍ غَيْرِ الْإِسْلَام كَاذِبًا فَهُوَ كَمَا قَالَ )
وَفِي الرِّوَايَة الْأُخْرَى ( كَاذِبًا مُتَعَمِّدًا ) فَفِيهِ بَيَان لِغِلَظِ تَحْرِيم هَذَا الْحَلِف . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَاذِبًا لَيْسَ الْمُرَاد بِهِ التَّقْيِيدُ وَالِاحْتِرَازُ مِنْ الْحَلِف بِهَا صَادِقًا لِأَنَّهُ لَا يَنْفَكُّ الْحَالِفُ بِهَا عَنْ كَوْنِهِ كَاذِبًا وَذَلِكَ لِأَنَّهُ لَا بُدّ أَنْ يَكُون مُعَظِّمًا لِمَا حَلَفَ بِهِ ، فَإِنْ كَانَ مُعْتَقِدًا عَظَمَته بِقَلْبِهِ فَهُوَ كَاذِبٌ فِي ذَلِكَ ، وَإِنْ كَانَ غَيْر مُعْتَقِدٍ ذَلِكَ بِقَلْبِهِ فَهُوَ كَاذِبٌ فِي الصُّورَة لِكَوْنِهِ عَظَّمَهُ بِالْحَلِفِ بِهِ ، وَإِذَا عُلِمَ أَنَّهُ لَا يَنْفَكّ عَنْ كَوْنه كَاذِبًا حُمِلَ التَّقْيِيدُ بِكَاذِبًا عَلَى أَنَّهُ بَيَانٌ لِصُورَةٍ الْحَالِفَ ، وَيَكُون التَّقْيِيدُ خَرَجَ عَلَى سَبَبٍ فَلَا يَكُون لَهُ مَفْهُومٌ وَيَكُون مِنْ بَاب قَوْل اللَّه تَعَالَى : { وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ } وَقَوْله تَعَالَى : { وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ } وَقَوْله تَعَالَى : { وَرَبَائِبُكُمْ اللَّاتِي فِي حُجُورِكُمْ } وَقَوْله تَعَالَى : { فَإِنْ خِفْتُمْ أَلَّا يُقِيمَا حُدُودَ اللَّهِ فَلَا جُنَاحَ عَلَيْهِمَا فِيمَا اِفْتَدَتْ بِهِ } وَقَوْله تَعَالَى : { فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنْ الصَّلَاةِ إِنْ خِفْتُمْ } وَقَوْله تَعَالَى : { وَلَا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّنًا } وَنَظَائِرُهُ كَثِيرَةٌ . ثُمَّ إِنْ كَانَ الْحَالِف بِهِ مُعَظِّمًا لِمَا حَلَفَ بِهِ مُجِلًّا لَهُ كَانَ كَافِرًا ، وَإِنْ لَمْ يَكُنْ مُعَظِّمًا بَلْ كَانَ قَلْبُهُ مُطْمَئِنًّا بِالْإِيمَانِ فَهُوَ كَاذِبٌ فِي حَلِفه بِمَا لَا يَحْلِف بِهِ ، وَمُعَامَلَته إِيَّاهُ مُعَامَلَة مَا يَحْلِف بِهِ ، وَلَا يَكُون كَافِرًا خَارِجًا عَنْ مِلَّة الْإِسْلَام ، وَيَجُوز أَنْ يُطْلَق عَلَيْهِ اِسْم الْكُفْر ، وَيُرَاد بِهِ كُفْر الْإِحْسَان ، وَكُفْر نِعْمَة اللَّه تَعَالَى فَإِنَّهَا تَقْتَضِي أَنْ لَا يَحْلِف هَذَا الْحَلِف الْقَبِيح .
وَقَدْ قَالَ الْإِمَام أَبُو عَبْد الرَّحْمَن عَبْد اللَّه بْن الْمُبَارَك رَضِيَ اللَّه عَنْهُ فِيمَا وَرَدَ مِنْ مِثْل هَذَا مِمَّا ظَاهِرُهُ تَكْفِيرُ أَصْحَابِ الْمَعَاصِي : إِنَّ ذَلِكَ عَلَى جِهَة التَّغْلِيظِ وَالزَّجْرِ عَنْهُ ، وَهَذَا مَعْنَى مَلِيحٌ ، وَلَكِنْ يَنْبَغِي أَنْ يُضَمّ إِلَيْهِ مَا ذَكَرْنَاهُ مِنْ كَوْنِهِ كَافِر النِّعَم .

160 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَعْن الْمُؤْمِنِ كَقَتْلِهِ )
فَالظَّاهِرُ أَنَّ الْمُرَاد أَنَّهُمَا سَوَاءٌ فِي أَصْل التَّحْرِيمِ وَإِنْ كَانَ الْقَتْل أَغْلَظَ ، وَهَذَا هُوَ الَّذِي اِخْتَارَهُ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيُّ ، وَقِيلَ : غَيْر هَذَا مِمَّا لَيْسَ بِظَاهِرٍ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ اِدَّعَى دَعْوَى كَاذِبَة لِيَتَكَثَّرَ بِهَا لَمْ يَزِدْهُ اللَّه إِلَّا قِلَّةً )
فَقَالَ الْقَاضِي عِيَاض : هُوَ عَامٌّ فِي كُلِّ دَعْوَى يَتَشَبَّع بِهَا الْمَرْءُ بِمَا لَمْ يُعْطَ مِنْ مَالٍ يَخْتَال فِي التَّجَمُّل بِهِ مِنْ غَيْره ، أَوْ نَسَب يَنْتَمِي إِلَيْهِ ، أَوْ عِلْم يَتَحَلَّى بِهِ ، وَلَيْسَ هُوَ مِنْ حَمَلَتِهِ ، أَوْ دِينٌ يُظْهِرهُ ، وَلَيْسَ هُوَ مِنْ أَهْله ، فَقَدْ أَعْلَم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ غَيْر مُبَارَك لَهُ فِي دَعْوَاهُ ، وَلَا زَاكٍ مَا اِكْتَسَبَهُ بِهَا . وَمِثْله الْحَدِيث الْآخَر " الْيَمِينُ الْفَاجِرَةُ مَنْفَقَة لِلسِّلْعَةِ مَمْحَقَةٌ لِلْكَسْبِ " .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ اِدَّعَى دَعْوَى كَاذِبَة ) هَذِهِ هِيَ اللُّغَة الْفَصِيحَة يُقَال : دَعْوَى بَاطِل وَبَاطِلَة ، وَكَاذِب وَكَاذِبَة حَكَاهُمَا صَاحِبُ ( الْمُحْكَم ) وَالتَّأْنِيث أَفْصَح . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِيَتَكَثَّرَ بِهَا ) فَضَبَطْنَاهُ بِالثَّاءِ الْمُثَلَّثَة بَعْد الْكَاف ، وَكَذَا هُوَ فِي مُعْظَم الْأُصُول ، وَهُوَ الظَّاهِر . وَضَبَطَهُ بَعْض الْأَئِمَّة الْمُعْتَمَدِينَ فِي نُسْخَته بِالْبَاءِ الْمُوَحَّدَة وَلَهُ وَجْهٌ وَهُوَ بِمَعْنَى الْأَوَّلِ أَيْ يَصِيرُ مَاله كَبِيرًا عَظِيمًا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ حَلَفَ عَلَى يَمِين صَبْرٍ فَاجِرَة )
كَذَا وَقَعَ فِي الْأُصُول هَذَا الْقَدْر فَحَسْب ، وَفِيهِ مَحْذُوف ، قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : لَمْ يَأْتِ فِي الْحَدِيث هُنَا الْخَبَر عَنْ هَذَا الْحَالِف إِلَّا أَنْ يَعْطِفهُ عَلَى قَوْله قَبْله : وَمَنْ اِدَّعَى دَعْوَى كَاذِبَة لِيَتَكَثَّر بِهَا لَمْ يَزِدْهُ اللَّه بِهَا إِلَّا قِلَّة ، أَيْ وَكَذَلِكَ مَنْ حَلَفَ عَلَى يَمِينِ صَبْرٍ فَهُوَ مِثْله . قَالَ : وَقَدْ وَرَدَ مَعْنَى هَذَا الْحَدِيث تَامًّا مُبَيَّنًا فِي حَدِيثٍ آخَر : " مَنْ حَلَفَ عَلَى يَمِينِ صَبْرٍ يَقْتَطِع بِهَا مَال اِمْرِئِ مُسْلِمٍ هُوَ فِيهَا فَاجِرٌ لَقِيَ اللَّه وَهُوَ عَلَيْهِ غَضْبَان " وَيَمِين الصَّبْر هِيَ الَّتِي أَلْزَم بِهَا الْحَالِف عِنْد الْحَاكِم وَنَحْوه . وَأَصْل الصَّبْرِ الْحَبْسُ وَالْإِمْسَاك .

161 - وَقَوْله : ( عَنْ شُعْبَة عَنْ أَيُّوب عَنْ أَبِي قِلَابَة عَنْ ثَابِت بْن الضِّحَاك الْأَنْصَارِيِّ )
ثُمَّ تَحَوَّلَ الْإِسْنَادُ فَقَالَ :
( عَنْ الثَّوْرِيِّ عَنْ خَالِدِ الْحَذَّاء عَنْ أَبِي قِلَابَة عَنْ ثَابِت بْن الضِّحَاك )
قَدْ يُقَال : هَذَا تَطْوِيلٌ لِلْكَلَامِ عَلَى خِلَاف عَادَة مُسْلِمٍ وَغَيْره ، وَكَانَ حَقّه وَمُقْتَضَى عَادَتِهِ أَنْ يَقْتَصِرَ أَوَّلًا عَلَى أَبِي قِلَابَة ، ثُمَّ يَسُوق الطَّرِيقَ الْآخَر إِلَيْهِ ، فَأَمَّا ذِكْر ثَابِت فَلَا حَاجَة إِلَيْهِ أَوَّلًا ، وَجَوَابه : أَنَّ فِي الرِّوَايَة الْأُولَى رِوَايَة شُعْبَة عَنْ أَيُّوب نَسَب ثَابِت بْن الضِّحَاك فَقَالَ ( الْأَنْصَارِيُّ ) ، وَفِي رِوَايَة الثَّوْرِيِّ عَنْ خَالِد وَلَمْ يَنْسُبهُ فَلَمْ يَكُنْ لَهُ بُدّ مِنْ فِعْلِ مَا فَعَلَ لِيَصِحَّ ذِكْرُ نَسَبِهِ .
وَقَوْله : ( أَبُو قِلَابَة )
هُوَ بِكَسْرِ الْقَاف وَاسْمُهُ عَبْد اللَّه بْن زَيْد .
وَقَوْله : عَنْ ( خَالِد الْحَذَّاء )
قَالُوا إِنَّمَا قِيلَ لَهُ الْحَذَّاء لِأَنَّهُ كَانَ يَجْلِس فِي الْحَذَّائِينَ ، وَلَمْ يَحْذُ نَعْلًا قَطُّ . هَذَا هُوَ الْمَشْهُور . وَرَوَيْنَا عَنْ فَهْد بْن حَيَّانَ بِالْمُثَنَّاةِ قَالَ : لَمْ يَحْذُ خَالِد قَطُّ ، وَإِنَّمَا كَانَ يَقُول : اُحْذُوَا عَلَى هَذَا النَّحْو فَلُقِّبَ الْحَذَّاء ، وَهُوَ خَالِد بْن مِهْرَانَ أَبُو الْمُنَازِل بِضَمِّ الْمِيم وَبِالزَّايِ وَاللَّامِ .

162 - وَقَوْله فِي حَدِيث أَبِي هُرَيْرَة : ( شَهِدْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حُنَيْنًا )
كَذَا وَقَعَ فِي الْأُصُول . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : صَوَابه ( خَيْبَر ) بِالْخَاءِ الْمُعْجَمَة .
قَوْله : ( يَا رَسُول اللَّه الرَّجُل الَّذِي قُلْت لَهُ آنِفًا إِنَّهُ مِنْ أَهْل النَّار )
أَيْ قُلْت فِي شَأْنه وَفِي سَبَبه . قَالَ الْفَرَّاء وَابْن الشَّجَرِيِّ وَغَيْرهمَا مِنْ أَهْل الْعَرَبِيَّة : اللَّام قَدْ تَأْتِي بِمَعْنَى ( فِي ) وَمِنْهُ قَوْل اللَّه عَزَّ وَجَلَّ : { وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ } أَيْ فِيهِ . وَقَوْله : ( آنِفًا ) أَيْ قَرِيبًا ، وَفِيهِ لُغَتَانِ الْمَدُّ ، وَهُوَ أَفْصَحُ ، وَالْقَصْر .
وَقَوْله : ( فَكَادَ بَعْض الْمُسْلِمِينَ أَنْ يَرْتَاب )
كَذَا هُوَ فِي الْأُصُول ( أَنْ يَرْتَاب ) فَأَثْبَت أَنْ مَعَ كَادَ وَهُوَ جَائِزٌ لَكِنَّهُ قَلِيلٌ ، وَكَادَ لِمُقَارَبَةِ الْفِعْل وَلَمْ يَفْعَل إِذَا لَمْ يَتَقَدَّمْهَا نَفْيٌ ، فَإِنْ تَقَدَّمَهَا كَقَوْلِك : مَا كَادَ يَقُوم كَانَتْ دَالَّة عَلَى الْقِيَام لَكِنْ بَعْد بُطْءٍ . كَذَا نَقَلَهُ الْوَاحِدِيُّ وَغَيْرُهُ عَنْ الْعَرَب وَاللُّغَةِ .
وَقَوْله : ( ثُمَّ أَمَرَ بِلَالًا فَنَادَى فِي النَّاس إِنَّهُ لَا يَدْخُل الْجَنَّة إِلَّا نَفْس مُسْلِمَةٌ وَإِنَّ اللَّه يُؤَيِّد هَذَا الدِّين بِالرَّجُلِ الْفَاجِر )
يَجُوز فِي إِنَّهُ وَإِنَّ كَسْر الْهَمْزَةِ ، وَفَتْحهَا . وَقَدْ قُرِئَ فِي السَّبْع قَوْل اللَّه عَزَّ وَجَلَّ : { فَنَادَتْهُ الْمَلَائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ } بِفَتْحِ الْهَمْزَة وَكَسْرِهَا .

163 - قَوْله : ( يَعْقُوبُ الْقَارِيُّ )
هُوَ بِتَشْدِيدِ الْيَاء تَقَدَّمَ قَرِيبًا .
وَ ( أَبُو حَازِمٍ )
الرَّاوِي عَنْ سَهْل بْن سَعْد السَّاعِدِيِّ اِسْمه سَلَمَة بْن دِينَار . وَالرَّاوِي عَنْ أَبِي هُرَيْرَة اِسْمه سَلْمَانُ مَوْلَى عَزَّة . وَاَللَّه أَعْلَم .
وَقَوْله : ( لَا يَدَع لَهُمْ شَاذَّةً إِلَّا اِتَّبَعَهَا )
الشَّاذُّ وَالشَّاذَّةُ الْخَارِج وَالْخَارِجَة عَنْ الْجَمَاعَة .
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : أَنَّثَ الْكَلِمَةَ عَلَى مَعْنَى النَّسَمَة أَوْ تَشْبِيه الْخَارِج بِشَاذَّةِ الْغَنَم . وَمَعْنَاهُ أَنَّهُ لَا يَدَع أَحَدًا عَلَى طَرِيق الْمُبَالَغَة . قَالَ اِبْن الْأَعْرَابِيِّ : يُقَال فُلَان لَا يَدَع شَاذَّة وَلَا فَاذَّة إِذَا كَانَ شُجَاعًا لَا يَلْقَاهُ أَحَدٌ إِلَّا قَتَلَهُ . وَهَذَا الرَّجُل الَّذِي كَانَ لَا يَدَع شَاذَّة وَلَا فَاذَّة اِسْمه ( قُزْمَان ) قَالَهُ الْخَطِيب الْبَغْدَادِيُّ قَالَ : وَكَانَ مِنْ الْمُنَافِقِينَ .
وَقَوْله : ( مَا أَجْزَأَ مِنَّا الْيَوْم أَحَد مَا أَجْزَأَ فُلَان )
مَهْمُوزٌ مَعْنَاهُ مَا أَغْنَى وَكَفَى أَحَد غِنَاءَهُ وَكِفَايَته .
قَوْله : ( فَقَالَ رَجُل مِنْ الْقَوْم : أَنَا صَاحِبه )
كَذَا فِي الْأُصُول . وَمَعْنَاهُ أَنَا أَصْحَبهُ فِي خُفْيَة وَأُلَازِمهُ لِأَنْظُر السَّبَب الَّذِي بِهِ يَصِير مِنْ أَهْل النَّارِ ؛ فَإِنَّ فِعْله فِي الظَّاهِر جَمِيل وَقَدْ أَخْبَرَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ مِنْ أَهْل النَّار ، فَلَا بُدّ لَهُ مِنْ سَبَبٍ عَجِيبٍ .
قَوْله : ( وَوَضَعَ ذُبَاب السَّيْف بَيْن ثَدْيَيْهِ )
هُوَ بِضَمِّ الذَّال وَتَخْفِيف الْبَاء الْمُوَحَّدَة الْمُكَرَّرَة ، وَهُوَ طَرَفه الْأَسْفَل . وَأَمَّا طَرَفه الْأَعْلَى فَمِقْبَضُهُ .
وَقَوْله : ( بَيْن ثَدْيَيْهِ )
هُوَ تَثْنِيَة ثَدْيٍ بِفَتْحِ الثَّاء وَهُوَ يُذَكَّر عَلَى اللُّغَة الْفَصِيحَةِ الَّتِي اِقْتَصَرَ عَلَيْهَا الْفَرَّاء وَثَعْلَبُ وَغَيْرهمَا . وَحَكَى اِبْن فَارِس وَالْجَوْهَرِيُّ وَغَيْرهمَا فِيهِ التَّذْكِير وَالتَّأْنِيث . قَالَ اِبْن فَارِس : الثَّدْي لِلْمَرْأَةِ ، وَيُقَال لِذَلِكَ الْمَوْضِع مِنْ الرَّجُل : ثَنْدُوَة وَثُنْدُؤَة بِالْفَتْحِ بِلَا هَمْزَة وَبِالضَّمِّ مَعَ الْهَمْزَة . وَقَالَ الْجَوْهَرِيُّ : وَالثَّدْي لِلْمَرْأَةِ وَلِلرَّجُلِ . فَعَلَى قَوْل اِبْن فَارِس يَكُونُ فِي هَذَا الْحَدِيث قَدْ اِسْتَعَارَ الثَّدْي لِلرَّجُلِ ، وَجَمْع الثَّدْي أَثْدٍ وَثُدِيٌّ وَثِدِيٌّ بِضَمِّ الثَّاء وَكَسْرهَا .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الرَّجُل لِيَعْمَل عَمَل أَهْل الْجَنَّة فِيمَا يَبْدُو لِلنَّاسِ وَهُوَ مِنْ أَهْل النَّار ، وَإِنَّ الرَّجُل لِيَعْمَل عَمَل أَهْل النَّار وَهُوَ مِنْ أَهْل الْجَنَّة )
فَفِيهِ التَّحْذِير مِنْ الِاغْتِرَار بِالْأَعْمَالِ ، وَأَنَّهُ يَنْبَغِي لِلْعَبْدِ أَنْ لَا يَتَّكِل عَلَيْهَا ، وَلَا يَرْكَن إِلَيْهَا مَخَافَةً مِنْ اِنْقِلَاب الْحَال لِلْقَدَرِ السَّابِق . وَكَذَا يَنْبَغِي لِلْعَاصِي أَنْ لَا يَقْنَط وَلِغَيْرِهِ أَنْ لَا يُقَنِّطهُ مِنْ رَحْمَة اللَّه تَعَالَى . وَمَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ الرَّجُل لِيَعْمَل عَمَل أَهْل الْجَنَّة وَإِنَّهُ مِنْ أَهْل النَّار وَكَذَا عَكْسه أَنَّ هَذَا قَدْ يَقَع .

164 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَرَجَتْ بِرَجُلٍ قَرْحَة فَآذَتْهُ فَانْتَزَعَ سَهْمًا مِنْ كِنَانَته فَنَكَأَهَا ، فَلَمْ يَرْقَأ الدَّم حَتَّى مَاتَ )
وَفِي الرِّوَايَة الْأُخْرَى
( خَرَجَ بِهِ خُرَّاج )
الْقَرْحَة بِفَتْحِ الْقَاف وَإِسْكَان الرَّاء وَهِيَ وَاحِدَة الْقُرُوح وَهِيَ حَبَّاتٌ تَخْرُجُ فِي بَدَنِ الْإِنْسَانِ وَالْكِنَانَةُ بِكَسْرِ الْكَاف وَهِيَ جَعْبَة النُّشَّاب مَفْتُوحَة الْجِيم سُمِّيَتْ كِنَانَة لِأَنَّهَا تَكِنُّ السِّهَام أَيْ تَسْتُرهَا . وَمَعْنَى ( نَكَأَهَا ) قَشَرَهَا وَخَرَقَهَا وَفَتَحَهَا وَهُوَ مَهْمُوز . وَمَعْنَى ( لَمْ يَرْقَأ الدَّم ) أَيْ لَمْ يَنْقَطِع وَهُوَ مَهْمُوز . يُقَال رَقَأَ الدَّم وَالدَّمْع يَرْقَأ رُقُوءًا مِثْل رَكَعَ يَرْكَع رُكُوعًا إِذَا سَكَنَ وَانْقَطَعَ . ( وَالْخُرَاج ) بِضَمِّ الْخَاء الْمُعْجَمَة وَتَخْفِيف الرَّاء وَهُوَ الْقَرْحَة .
قَوْله : ( فَمَا نَسِينَا وَمَا نَخْشَى أَنْ يَكُون كَذَبَ )
هُوَ نَوْع مِنْ تَأْكِيد الْكَلَام وَتَقْوِيَته فِي النَّفْس أَوْ الْإِعْلَام بِتَحْقِيقِهِ وَنَفْي تَطَرُّق الْخَلَل إِلَيْهِ . وَاَللَّه أَعْلَم .
أَمَّا أَحْكَام : الْحَدِيث وَمَعَانِيهَا فَفِيهَا بَيَان غِلَظ تَحْرِيم قَتْل النَّفْس ، وَالْيَمِين الْفَاجِرَة الَّتِي يَقْتَطِع بِهَا مَال غَيْره ، وَالْحَلِف بِمِلَّةٍ غَيْر الْإِسْلَام كَقَوْلِهِ هُوَ يَهُودِيٌّ أَوْ نَصْرَانِيٌّ إِنْ كَانَ كَذَا أَوْ وَاَللَّاتِي وَالْعُزَّى وَشِبْه ذَلِكَ . وَفِيهَا أَنَّهُ لَا يَصِحُّ النَّذْرُ فِيمَا لَا يَمْلِكُ وَلَا يَلْزَم بِهَذَا النَّذْر شَيْء . وَفِيهَا تَغْلِيظ تَحْرِيم لَعَنْ الْمُسْلِم وَهَذَا لَا خِلَاف فِيهِ . قَالَ الْإِمَام أَبُو حَامِد الْغَزَالِيِّ وَغَيْره : لَا يَجُوز لَعْن أَحَدٍ مِنْ الْمُسْلِمِينَ وَلَا الدَّوَابِّ ، وَلَا فَرْق بَيْن الْفَاسِق وَغَيْره ، وَلَا يَجُوزُ لَعْن أَعْيَان الْكُفَّار حَيًّا كَانَ أَوْ مَيِّتًا إِلَّا مَنْ عَلِمْنَا بِالنَّصِّ أَنَّهُ مَاتَ كَافِرًا كَأَبِي لَهَبٍ وَأَبِي جَهْل وَشِبْههمَا ، وَيَجُوز لَعْن طَائِفَتِهِمْ كَقَوْلِك : لَعَنَ اللَّهُ الْكُفَّار ، وَلَعَنَ اللَّه الْيَهُود وَالنَّصَارَى .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ رَجُلًا مِمَّنْ كَانَ قَبْلكُمْ خَرَجَتْ بِهِ قَرْحَة فَلَمَّا آذَتْهُ اِنْتَزَعَ سَهْمًا مِنْ كِنَانَته فَنَكَأَهَا فَلَمْ يَرْقَأ الدَّم حَتَّى مَاتَ قَالَ رَبُّكُمْ قَدْ حَرَّمْت عَلَيْهِ الْجَنَّة ) فَقَالَ الْقَاضِي رَحِمَهُ اللَّه فِيهِ : يُحْتَمَل أَنَّهُ كَانَ مُسْتَحِلًّا ، أَوْ يُحْرَمهَا حِين يَدْخُلهَا السَّابِقُونَ وَالْأَبْرَار ، أَوْ يُطِيل حِسَابه ، أَوْ يُحْبَس فِي الْأَعْرَاف . هَذَا كَلَام الْقَاضِي قُلْت : وَيُحْتَمَل أَنَّ شَرْع أَهْل ذَلِكَ الْعَصْر تَكْفِير أَصْحَاب الْكَبَائِر ثُمَّ إِنَّ هَذَا مَحْمُولٌ عَلَى أَنَّهُ نَكَأَهَا اِسْتِعْجَالًا لِلْمَوْتِ أَوْ لِغَيْرِ مَصْلَحَةٍ فَإِنَّهُ لَوْ كَانَ عَلَى طَرِيق الْمُدَاوَاة الَّتِي يَغْلِب عَلَى الظَّنِّ نَفْعُهَا لَمْ يَكُنْ حَرَامًا . وَاَللَّهُ أَعْلَمُ .

165 - فِيهِ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ قَالَ : ( لَمَّا كَانَ يَوْم خَيْبَر أَقْبَلَ نَفَرٌ مِنْ صَحَابَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالُوا : فُلَان شَهِيد ، فُلَان شَهِيد ، حَتَّى مَرُّوا عَلَى رَجُل فَقَالُوا : فُلَان شَهِيد ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : كَلَّا إِنِّي رَأَيْته فِي النَّار فِي بُرْدَة غَلَّهَا ، أَوْ عَبَاءَة . ثُمَّ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَا اِبْن الْخَطَّاب : اِذْهَبْ فَنَادِ فِي النَّاس أَنَّهُ لَا يَدْخُل الْجَنَّة إِلَّا الْمُؤْمِنُونَ . قَالَ : فَخَرَجْت فَنَادَيْت أَلَا إِنَّهُ لَا يَدْخُل الْجَنَّة إِلَّا الْمُؤْمِنُونَ . وَفِيهِ حَدِيث أَبِي هُرَيْرَة مِنْ نَحْو مَعْنَاهُ .
فِي الْإِسْنَاد
( أَبُو زُمَيْل )
بِضَمِّ الزَّاي وَتَخْفِيف الْمِيم الْمَفْتُوحَة وَتَقَدَّمَ .
وَقَوْله : ( لَمَّا كَانَ يَوْم خَيْبَر )
هُوَ بِالْخَاءِ الْمُعْجَمَة وَآخِره رَاءٍ فَهَكَذَا وَقَعَ فِي مُسْلِم وَهُوَ الصَّوَاب . وَذَكَر الْقَاضِي عِيَاض رَحِمَهُ اللَّه أَنَّ أَكْثَر رُوَاة الْمُوَطَّأ رَوَوْهُ هَكَذَا وَأَنَّهُ الصَّوَاب . قَالَ : وَرَوَاهُ بَعْضهمْ ( حُنَيْن ) بِالْحَاءِ الْمُهْمَلَة وَالنُّون . وَاَللَّه أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَلَّا )
زَجْر ، وَرَدٌّ لِقَوْلِهِمْ فِي هَذَا الرَّجُل إِنَّهُ شَهِيد مَحْكُوم لَهُ بِالْجَنَّةِ أَوَّلَ وَهْلَة ، بَلْ هُوَ فِي النَّار بِسَبَبِ غُلُوله .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنِّي رَأَيْته فِي النَّار فِي بُرْدَة غَلَّهَا أَوْ عَبَاءَة )
أَمَّا الْبُرْدَة بِضَمِّ الْبَاء فَكِسَاء مُخَطَّط وَهِيَ الشَّمْلَة وَالنَّمِرَة . وَقَالَ أَبُو عُبَيْد هُوَ كِسَاء أَسْوَد فِيهِ صُوَر وَجَمْعهَا بُرَدٌ بِفَتْحِ الرَّاء وَأَمَّا الْعَبَاءَة فَمَعْرُوفَة وَهِيَ مَمْدُودَة وَيُقَال فِيهَا أَيْضًا ( عَبَايَة ) بِالْيَاءِ ، قَالَهُ اِبْن السِّكِّيت وَغَيْره . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِي بُرْدَةٍ ) أَيْ مِنْ أَجْلهَا وَبِسَبَبِهَا . وَأَمَّا ( الْغُلُول ) فَقَالَ أَبُو عُبَيْد : هُوَ الْخِيَانَة فِي الْغَنِيمَة خَاصَّة ، وَقَالَ غَيْره : هِيَ الْخِيَانَة فِي كُلِّ شَيْءٍ ، وَيُقَال مِنْهُ غَلَّ يَغُلّ بِضَمِّ الْغَيْن .

166 - وَقَوْله : ( ثَوْر بْن زَيْد الدِّيْلِيُّ )
هُوَ هُنَا بِكَسْرِ الدَّال وَإِسْكَان الْيَاء هَكَذَا هُوَ فِي أَكْثَر الْأُصُول الْمَوْجُودَة بِبِلَادِنَا ، وَفِي بَعْضهَا ( الدُّؤَلِيّ ) بِضَمِّ الدَّال وَبِالْهَمْزَةِ بَعْدهَا الَّتِي تُكْتَب صُورَتهَا وَاوًا . وَذَكَر الْقَاضِي عِيَاض رَحِمَهُ اللَّه أَنَّهُ ضَبَطَهُ هُنَا عَنْ أَبِي بَحْر ( دُوْلِيّ ) بِضَمِّ الدَّال وَبِوَاوِ سَاكِنَة . قَالَ : وَضَبَطْنَاهُ عَنْ غَيْره بِكَسْرِ الدَّال وَإِسْكَانِ الْيَاء . قَالَ : وَكَذَا ذَكَره مَالِكٌ فِي الْمُوَطَّأ ، وَالْبُخَارِيُّ فِي التَّارِيخ ، وَغَيْرهمَا . قُلْت : وَقَدْ ذَكَر أَبُو عَلِيّ الْغَسَّانِيُّ أَنَّ ثَوْرًا هَذَا مِنْ رَهْط أَبِي الْأَسْوَد فَعَلَى هَذَا يَكُون فِيهِ الْخِلَاف الَّذِي قَدَّمْنَاهُ قَرِيبًا فِي أَبِي الْأَسْوَد .
وَقَوْله : ( عَنْ سَالِم أَبِي الْغَيْث مَوْلَى اِبْن مُطِيع )
هَذَا صَحِيح وَفِيهِ التَّصْرِيح بِأَنَّ أَبَا الْغَيْث هَذَا يُسَمَّى سَالِمًا . وَأَمَّا قَوْل أَبِي عُمَر بْن عَبْد الْبَرّ فِي أَوَّل كِتَابه ( التَّمْهِيد ) لَا يُوقَف عَلَى اِسْمه صَحِيحًا فَلَيْسَ بِمُعَارِضٍ لِهَذَا الْإِثْبَات الصَّحِيح . وَاسْم اِبْن مُطِيع عَبْد اللَّه بْن مُطِيع بْن الْأَسْوَد الْقُرَشِيِّ . وَاَللَّه أَعْلَم .
وَقَوْله : ( رَجُل مِنْ بَنِي الضُّبَيْب )
هُوَ بِضَمِّ الضَّاد الْمُعْجَمَة وَبَعْدهَا بَاءَ مُوَحَّدَة مَفْتُوحَة ثُمَّ يَاء مُثَنَّاة مِنْ تَحْت سَاكِنَة ثُمَّ بَاءَ مُوَحَّدَة .
قَوْله
( يَحُلّ رَحْله )
هُوَ بِالْحَاءِ الْمُهْمَلَة وَهُوَ مَرْكَب الرَّجُل عَلَى الْبَعِير .
وَقَوْله : ( فَكَانَ فِيهِ حَتْفه )
هُوَ بِفَتْحِ الْحَاء الْمُهْمَلَة وَإِسْكَان الْمُثَنَّاة فَوْق أَيْ مَوْته ، وَجَمْعه حُتُوف . وَمَاتَ حَتْف أَنْفه أَيْ مِنْ غَيْر قَتْل وَلَا ضَرْب .
وَقَوْله : ( فَجَاءَ رَجُل بِشِرَاكٍ أَوْ شِرَاكَيْنِ فَقَالَ : يَا رَسُول اللَّه أَصَبْت يَوْم خَيْبَر )
كَذَا هُوَ فِي الْأُصُول وَهُوَ صَحِيح وَفِيهِ حَذْف الْمَفْعُول أَيْ أَصَبْت هَذَا . وَالشِّرَاك بِكَسْرِ الشِّين الْمُعْجَمَة وَهُوَ السَّيْر الْمَعْرُوف الَّذِي يَكُون فِي النَّعْل عَلَى ظَهْر الْقَدَم . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : قَوْله النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( إِنَّ الشَّمْلَة لَتَلْتَهِب عَلَيْهِ نَارًا )
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( شِرَاك أَوْ شِرَاكَانِ مِنْ نَار )
تَنْبِيه عَلَى الْمُعَاقَبَة عَلَيْهِمَا ، وَقَدْ تَكُون الْمُعَاقَبَة بِهِمَا أَنْفُسهمَا فَيُعَذَّب بِهِمَا وَهُمَا مِنْ نَار ، وَقَدْ يَكُون ذَلِكَ عَلَى أَنَّهُمَا سَبَب لِعَذَابِ النَّار . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( وَمَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَبْد لَهُ )
فَاسْمه ( مِدْعَم ) بِكَسْرِ الْمِيم وَإِسْكَان الدَّال وَفَتْح الْعَيْن الْمُهْمَلَتَيْنِ كَذَا جَاءَ مُصَرَّحًا بِهِ فِي الْمُوَطَّأ فِي هَذَا الْحَدِيث بِعَيْنِهِ . وَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَقِيلَ : إِنَّهُ غَيْر ( مِدْعَم ) ، قَالَ : وَوَرَدَ فِي حَدِيث مِثْل هَذَا اِسْمه كَرْكِرَة ذَكَره الْبُخَارِيُّ هَذَا كَلَام الْقَاضِي . وَ ( كَرْكِرَة ) بِفَتْحِ الْكَاف الْأُولَى وَكَسْرهَا وَأَمَّا الثَّانِيَة فَمَكْسُورَة فِيهِمَا . وَاَللَّه أَعْلَم .
وَأَمَّا أَحْكَام الْحَدِيثِينَ فَمِنْهَا غِلَظ تَحْرِيم الْغُلُول ، وَمِنْهَا أَنَّهُ لَا فَرْق بَيْن قَلِيله وَكَثِيره حَتَّى الشِّرَاك ، وَمِنْهَا أَنَّ الْغُلُول يَمْنَع مِنْ إِطْلَاق اِسْم الشَّهَادَة عَلَى مَنْ غَلَّ إِذَا قُتِلَ ، وَسَيَأْتِي بَسْط هَذَا إِنْ شَاءَ اللَّه تَعَالَى ، وَمِنْهَا أَنَّهُ لَا يَدْخُل الْجَنَّة أَحَد مِمَّنْ مَاتَ عَلَى الْكُفْر وَهَذَا بِإِجْمَاعِ الْمُسْلِمِينَ ، وَمِنْهَا جَوَاز الْحَلِف بِاَللَّهِ تَعَالَى مِنْ غَيْر ضَرُورَة لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَاَلَّذِي نَفْس مُحَمَّد بِيَدِهِ ، وَمِنْهَا أَنَّ مَنْ غَلَّ شَيْئًا مِنْ الْغَنِيمَة يَجِب عَلَيْهِ رَدّه ، وَأَنَّهُ إِذَا رَدَّهُ يُقْبَل مِنْهُ ، وَلَا يُحْرَق مَتَاعه سَوَاء رَدَّهُ أَوْ لَمْ يَرُدّهُ فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُحَرِّق مَتَاع صَاحِب الشَّمْلَة وَصَاحِب الشِّرَاك ، وَلَوْ كَانَ وَاجِبًا لَفَعَلَهُ ، وَلَوْ فَعَلَهُ لَنُقِلَ .
وَأَمَّا الْحَدِيث " مَنْ غَلَّ فَاحْرِقُوا مَتَاعه وَاضْرِبُوهُ " وَفِي رِوَايَةٍ : وَاضْرِبُوا عُنُقه " فَضَعِيفٌ بَيَّنَ اِبْنُ عَبْد الْبَرّ ، وَغَيْره ضَعْفه . قَالَ الطَّحَاوِيّ رَحِمَهُ اللَّه : وَلَوْ كَانَ صَحِيحًا لَكَانَ مَنْسُوخًا . وَيَكُون هَذَا حِين كَانَتْ الْعُقُوبَات فِي الْأَمْوَال . وَاَللَّه أَعْلَم .

167 - فِيهِ حَدِيث جَابِر رَضِيَ اللَّه عَنْهُ ( أَنَّ الطُّفَيْل بْن عَمْرو الدَّوْسِيّ هَاجَرَ إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى الْمَدِينَة وَهَاجَرَ مَعَهُ رَجُل مِنْ قَوْمه فَاجْتَوُوا الْمَدِينَة فَمَرِضَ فَجَزَع فَأَخَذَ مَشَاقِص فَقَطَعَ بِهَا بَرَاجِمَهُ فَشَخَبَتْ يَدَاهُ حَتَّى مَاتَ فَرَآهُ الطُّفَيْل فِي مَنَامه وَهَيْئَته حَسَنَة وَرَآهُ مُغَطِّيًا يَدَيْهِ فَقَالَ لَهُ : مَا صَنَعَ بِك رَبُّك ؟ فَقَالَ : غَفَرَ لِي بِهِجْرَتِي إِلَى نَبِيّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ مَالِي أَرَاك مُغَطِّيًا يَدَيْك ؟ قَالَ : قِيلَ لِي : لَنْ نُصْلِح مِنْك مَا أَفْسَدْت . فَقَصَّهَا الطُّفَيْل عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : اللَّهُمَّ وَلِيَدَيْهِ فَاغْفِرْ ) .
قَوْله : ( فَاجْتَوُوا الْمَدِينَة )
هُوَ بِضَمِّ الْوَاو الثَّانِيَة ضَمِير جَمْع وَهُوَ ضَمِير يَعُود عَلَى الطُّفَيْل وَالرَّجُل الْمَذْكُور وَمَنْ يَتَعَلَّق بِهِمَا ، وَمَعْنَاهُ : كَرِهُوا الْمَقَام بِهَا لِضَجَرٍ ، وَنَوْع مِنْ سَقَم . قَالَ أَبُو عُبَيْد وَالْجَوْهَرِيُّ وَغَيْرهمَا : اِجْتَوَيْت الْبَلَد إِذَا كَرِهْت الْمَقَام بِهِ ، وَإِنْ كُنْت فِي نِعْمَة . قَالَ الْخَطَّابِيُّ : وَأَصْله مِنْ الْجَوَى وَهُوَ دَاء يُصِيب الْجَوْف .
قَوْله : ( فَأَخَذَ مَشَاقِص )
هِيَ بِفَتْحِ الْمِيم وَبِالشِّينِ الْمُعْجَمَة وَبِالْقَافِ وَالصَّاد الْمُهْمَلَة وَهِيَ جَمْع مِشْقَص بِكَسْرِ الْمِيم وَفَتْح الْقَاف . قَالَ الْخَلِيل ، وَابْن فَارِس ، وَغَيْرهمَا : هُوَ سَهْم فِيهِ نَصْل عَرِيض . وَقَالَ آخَرُونَ : سَهْم طَوِيل لَيْسَ بِالْعَرِيضِ . وَقَالَ الْجَوْهَرِيُّ : الْمِشْقَص مَا طَالَ وَعَرُضَ ، وَهَذَا هُوَ الظَّاهِر هُنَا لِقَوْلِهِ قَطَعَ بِهَا بَرَاجِمه ، وَلَا يَحْصُل ذَلِكَ إِلَّا بِالْعَرِيضِ .
وَأَمَّا ( الْبَرَاجِم )
بِفَتْحِ الْبَاء الْمُوَحَّدَة وَبِالْجِيمِ فَهِيَ مَفَاصِل الْأَصَابِع وَاحِدَتهَا ( بُرْجُمَة ) .
قَوْله : ( فَشَخَبَتْ يَدَاهُ )
هُوَ بِفَتْحِ الشِّين وَالْخَاء الْمُعْجَمَتَيْنِ أَيْ سَالَ دَمُهُمَا ، وَقِيلَ : سَالَ بِقُوَّةٍ .
وَقَوْله : ( هَلْ لَك فِي حِصْن حَصِين وَمَنَعَة )
هِيَ بِفَتْحِ الْمِيم وَبِفَتْحِ النُّون وَإِسْكَانهَا لُغَتَانِ ذَكَرهمَا اِبْن السِّكِّيت وَالْجَوْهَرِيُّ ، وَغَيْرهمَا . الْفَتْح أَفْصَح ، وَهِيَ الْعِزّ وَالِامْتِنَاع مِمَّنْ يُرِيدهُ ، وَقِيلَ الْمَنَعَة جَمْع مَانِع كَظَالِمِ وَظَلَمَة أَيْ جَمَاعَة يَمْنَعُونَك مِمَّنْ يَقْصِدك بِمَكْرُوهٍ .
أَمَّا أَحْكَام الْحَدِيث فَفِيهِ حُجَّة لِقَاعِدَةٍ عَظِيمَةٍ لِأَهْلِ السُّنَّة أَنَّ مَنْ قَتَلَ نَفْسه أَوْ اِرْتَكَبَ مَعْصِيَة غَيْرهَا وَمَاتَ مِنْ غَيْر تَوْبَةٍ فَلَيْسَ بِكَافِرٍ ، وَلَا يُقْطَع لَهُ بِالنَّارِ ، بَلْ هُوَ فِي حُكْم الْمَشِيئَة . وَقَدْ تَقَدَّمَ بَيَان الْقَاعِدَة وَتَقْرِيرهَا . وَهَذَا الْحَدِيث شَرْح لِلْأَحَادِيثِ الَّتِي قَبْله الْمُوهِم ظَاهِرهَا تَخْلِيد قَاتِل النَّفْس وَغَيْره مِنْ أَصْحَاب الْكَبَائِر فِي النَّار ، وَفِيهِ إِثْبَات عُقُوبَة بَعْض أَصْحَاب الْمَعَاصِي فَإِنَّ هَذَا عُوقِبَ فِي يَدَيْهِ فَفِيهِ رَدّ عَلَى الْمُرْجِئَة الْقَائِلِينَ بِأَنَّ الْمَعَاصِي لَا تَضُرّ . وَاَللَّه أَعْلَم .

168 - فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه تَعَالَى يَبْعَث رِيحًا مِنْ الْيَمَن أَلْيَن مِنْ الْحَرِير فَلَا تَدَع أَحَدًا فِي قَلْبه مِثْقَال حَبَّة مِنْ إِيمَان إِلَّا قَبَضَتْهُ ) أَمَّا إِسْنَاده فَفِيهِ
( أَحْمَد بْن عَبْدَة )
بِإِسْكَانِ الْبَاء ،
( وَأَبُو عَلْقَمَة الْفَرْوِيّ )
بِفَتْحِ الْفَاء وَإِسْكَان الرَّاء وَاسْمه عَبْد اللَّه بْن مُحَمَّد بْن عَبْد اللَّه بْن أَبِي فَرْوَة الْمَدَنِيّ مَوْلَى آلِ عُثْمَان بْن عَفَّانَ رَضِيَ اللَّه عَنْهُ .
وَأَمَّا مَعْنَى الْحَدِيث فَقَدْ جَاءَتْ فِي هَذَا النَّوْع أَحَادِيث مِنْهَا : " لَا تَقُوم السَّاعَة حَتَّى لَا يُقَال فِي الْأَرْض . اللَّه اللَّه " وَمِنْهَا " لَا تَقُوم عَلَى أَحَد يَقُول اللَّه اللَّه " وَمِنْهَا " لَا تَقُوم إِلَّا عَلَى شِرَار الْخَلْق " وَهَذِهِ كُلّهَا وَمَا فِي مَعْنَاهَا عَلَى ظَاهِرهَا .
وَأَمَّا الْحَدِيث الْآخَر ( لَا تَزَال طَائِفَة مِنْ أُمَّتِي ظَاهِرِينَ عَلَى الْحَقّ إِلَى يَوْم الْقِيَامَة ) ، فَلَيْسَ مُخَالِفًا لِهَذِهِ الْأَحَادِيث لِأَنَّ مَعْنَى هَذَا أَنَّهُمْ لَا يَزَالُونَ عَلَى الْحَقّ حَتَّى تَقْبِضهُمْ هَذِهِ الرِّيح اللَّيِّنَة قُرْب الْقِيَامَة وَعِنْد تَظَاهُر أَشْرَاطهَا فَأَطْلَقَ فِي هَذَا الْحَدِيث بَقَاءَهُمْ إِلَى قِيَام السَّاعَة عَلَى أَشْرَاطهَا وَدُنُوّهَا الْمُتَنَاهِي فِي الْقُرْب . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِثْقَال حَبَّة أَوْ مِثْقَال ذَرَّة مِنْ إِيمَان )
فَفِيهِ بَيَان لِلْمَذْهَبِ الصَّحِيح أَنَّ الْإِيمَان يَزِيد وَيَنْقُص .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( رِيحًا أَلْيَن مِنْ الْحَرِير )
فَفِيهِ وَاَللَّه أَعْلَم إِشَارَة إِلَى الرِّفْق بِهِمْ ، وَالْإِكْرَام لَهُمْ . وَاَللَّه أَعْلَم .
وَجَاءَ فِي هَذَا الْحَدِيث : ( يَبْعَث اللَّه تَعَالَى رِيحًا مِنْ الْيَمَن ) وَفِي حَدِيث آخَر ذَكَره مُسْلِم فِي آخِر الْكِتَاب عَقِب أَحَادِيث الدَّجَّال ( رِيحًا مِنْ قَبْل الشَّام ) وَيُجَاب عَنْ هَذَا بِوَجْهَيْنِ أَحَدهمَا : يُحْتَمَل أَنَّهُمَا رِيحَانِ شَامِيَّة وَيَمَانِيَة ، وَيَحْتَمِل أَنَّ مَبْدَأَهَا مِنْ أَحَد الْإِقْلِيمَيْنِ ثُمَّ تَصِل الْآخَرَ وَتَنْتَشِرُ عِنْده . وَاَللَّه أَعْلَم .

169 - فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَادِرُوا بِالْأَعْمَالِ فِتَنًا كَقِطَعِ اللَّيْل الْمُظْلِم يُصْبِح الرَّجُل مُؤْمِنًا وَيُمْسِي كَافِرًا أَوْ يُمْسِي مُؤْمِنًا وَيُصْبِح كَافِرًا يَبِيع دِينه بِعَرَضٍ مِنْ الدُّنْيَا )
مَعْنَى الْحَدِيث الْحَثّ عَلَى الْمُبَادَرَة إِلَى الْأَعْمَال الصَّالِحَة قَبْل تَعَذُّرهَا وَالِاشْتِغَال عَنْهَا بِمَا يَحْدُث مِنْ الْفِتَن الشَّاغِلَة الْمُتَكَاثِرَة الْمُتَرَاكِمَة كَتَرَاكُمِ ظَلَام اللَّيْل الْمُظْلِم لَا الْمُقْمِر . وَوَصَفَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَوْعًا مِنْ شَدَائِد تِلْك الْفِتَن ، وَهُوَ أَنَّهُ يُمْسِي مُؤْمِنًا ثُمَّ يُصْبِح كَافِرًا أَوْ عَكْسه . شَكَّ الرَّاوِي وَهَذَا لِعِظَمِ الْفِتَن يَنْقَلِب الْإِنْسَان فِي الْيَوْم الْوَاحِد هَذَا الِانْقِلَاب . وَاَللَّه أَعْلَم .

170 - فِيهِ قِصَّة ثَابِت بْن قَيْس بْن الشَّمَّاس رَضِيَ اللَّه عَنْهُ وَخَوْفه حِين نَزَلَتْ { لَا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ } الْآيَة ، وَكَانَ ثَابِت رَضِيَ اللَّه عَنْهُ جَهِير الصَّوْت ، وَكَانَ يَرْفَع صَوْته ، وَكَانَ خَطِيب الْأَنْصَار وَلِذَلِكَ اِشْتَدَّ حَذَره أَكْثَر مِنْ غَيْره . وَفِي هَذَا الْحَدِيث مَنْقَبَة عَظِيمَة لِثَابِتٍ بْن قَيْس رَضِيَ اللَّه عَنْهُ وَهِيَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْبَرَ أَنَّهُ مِنْ أَهْل الْجَنَّة . وَفِيهِ أَنَّهُ يَنْبَغِي لِلْعَالِمِ وَكَبِير الْقَوْم أَنْ يَتَفَقَّد أَصْحَابه وَيَسْأَل عَمَّنْ غَابَ مِنْهُمْ .
وَقَوْل مُسْلِم رَحِمَهُ اللَّه : ( حَدَّثَنَا قَطَن بْن نُسَيْر قَالَ : حَدَّثَنَا جَعْفَر بْن سُلَيْمَان حَدَّثَنَا ثَابِت عَنْ أَنَس )
فِيهِ لَطِيفَة وَهُوَ أَنَّهُ إِسْنَاد كُلّه بَصْرِيُّونَ . وَ ( قَطَن ) بِفَتْحِ الْقَاف وَالطَّاء الْمُهْمَلَة وَبِالنُّونِ وَ ( نُسَيْر ) بَنُونَ مَضْمُومَة ثُمَّ سِين مُهْمَلَة مَفْتُوحَة ثُمَّ مُثَنَّاة مِنْ تَحْت سَاكِنَة ثُمَّ رَاء . وَقَدْ قَدَّمْنَا أَنَّهُ لَيْسَ فِي الصَّحِيحَيْنِ ( نُسَيْر ) غَيْره . وَقَدْ قَدَّمْنَا فِي الْفُصُول الْمَذْكُورَة فِي مُقَدِّمَة هَذَا الشَّرْح إِنْكَارُ مَنْ أَنْكَرَ عَلَى مُسْلِم رِوَايَته عَنْهُ وَجَوَابه . وَفِي الْإِسْنَاد الْآخَر ( حَبَّان ) هُوَ بِفَتْحِ الْحَاء الْمُهْمَلَة وَالْبَاء الْمُوَحَّدَة وَهُوَ اِبْن هِلَال . وَكُلّ هَذَا الْإِسْنَاد أَيْضًا بَصْرِيُّونَ إِلَّا أَحْمَد بْن سَعِيد الدَّارِمِيّ فِي أَوَّله فَإِنَّهُ نَيْسَابُورِيٌّ .
وَقَوْل مُسْلِم : ( حَدَّثَنَا هُرَيْم بْن عَبْد الْأَعْلَى حَدَّثَنَا الْمُعْتَمِر بْن سُلَيْمَان قَالَ : سَمِعْت أَبِي يَذْكُر عَنْ ثَابِت عَنْ أَنَس )
هَذَا الْإِسْنَاد أَيْضًا كُلّه بَصْرِيُّونَ حَقِيقَة . وَ ( هُرَيْم ) بِضَمِّ الْهَاء وَفَتْح الرَّاء وَإِسْكَان الْيَاء . وَقَوْله : ( فَكُنَّا نَرَاهُ يَمْشِي بَيْن أَظْهُرِنَا رَجُلًا مِنْ أَهْل الْجَنَّة ) هَكَذَا هُوَ فِي بَعْض الْأُصُول رَجُلًا وَفِي بَعْضهَا ( رَجُل ) ، وَهُوَ الْأَكْثَر ، وَكِلَاهُمَا صَحِيح الْأَوَّل عَلَى الْبَدَل مِنْ الْهَاء فِي نَرَاهُ ، وَالثَّانِي عَلَى الِاسْتِئْنَاف .

171 - قَالَ مُسْلِم : ( حَدَّثَنَا عُثْمَان بْن أَبِي شَيْبَة حَدَّثَنَا جَرِير عَنْ مَنْصُور عَنْ أَبِي وَائِل عَنْ عَبْد اللَّه قَالَ : قَالَ أُنَاس : يَا رَسُول اللَّه أَنُؤَاخَذُ بِمَا عَمِلْنَا فِي الْجَاهِلِيَّة ؟ قَالَ : أَمَّا مَنْ أَحْسَن مِنْكُمْ فِي الْإِسْلَام فَلَا يُؤَاخَذ بِهَا ، وَمَنْ أَسَاءَ أُخِذَ بِعَمَلِهِ فِي الْجَاهِلِيَّة وَالْإِسْلَام )
وَأَمَّا مَعْنَى الْحَدِيث فَالصَّحِيح فِيهِ مَا قَالَهُ جَمَاعَة مِنْ الْمُحَقِّقِينَ أَنَّ الْمُرَاد بِالْإِحْسَانِ هُنَا الدُّخُول فِي الْإِسْلَام بِالظَّاهِرِ وَالْبَاطِن جَمِيعًا ، وَأَنْ يَكُون مُسْلِمًا حَقِيقِيًّا فَهَذَا يُغْفَر لَهُ مَا سَلَف فِي الْكُفْر بِنَصِّ الْقُرْآن الْعَزِيز وَالْحَدِيث الصَّحِيح : " الْإِسْلَام يَهْدِم مَا قَبْله " وَبِإِجْمَاعِ الْمُسْلِمِينَ . وَالْمُرَاد بِالْإِسَاءَةِ عَدَم الدُّخُول فِي الْإِسْلَام بِقَلْبِهِ بَلْ يَكُون مُنْقَادًا فِي الظَّاهِر لِلشَّهَادَتَيْنِ غَيْر مُعْتَقِد لِلْإِسْلَامِ بِقَلْبِهِ ؛ فَهَذَا مُنَافِق بَاقٍ عَلَى كُفْره بِإِجْمَاعِ الْمُسْلِمِينَ ، فَيُؤَاخَذ بِمَا عَمِلَ فِي الْجَاهِلِيَّة قَبْل إِظْهَار صُورَة الْإِسْلَام وَبِمَا عَمِلَ بَعْد إِظْهَارهَا لِأَنَّهُ مُسْتَمِرّ عَلَى كُفْره ، وَهَذَا مَعْرُوف فِي اِسْتِعْمَال الشَّرْع ؛ يَقُولُونَ : حَسُنَ إِسْلَام فُلَان إِذَا دَخَلَ فِيهِ حَقِيقَة بِإِخْلَاصٍ ، وَسَاءَ إِسْلَامه أَوْ لَمْ يَحْسُن إِسْلَامه إِذَا لَمْ يَكُنْ كَذَلِكَ . وَاَللَّه أَعْلَم .

172 - قَالَ مُسْلِم : ( حَدَّثَنَا مُحَمَّد بْن عَبْد اللَّه بْن نُمَيْر قَالَ : حَدَّثَنَا أَبِي وَوَكِيع قَالَ : وَحَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة وَاللَّفْظ لَهُ قَالَ : حَدَّثَنَا وَكِيع عَنْ الْأَعْمَش عَنْ أَبِي وَائِل عَنْ عَبْد اللَّه رَضِيَ اللَّه عَنْهُ قَالَ : قُلْنَا : يَا رَسُول اللَّه أَنُؤَاخَذُ بِمَا عَمِلْنَا فِي الْجَاهِلِيَّة ؟ فَذَكَره )
قَالَ مُسْلِم : ( حَدَّثَنَا مِنْجَاب أَخْبَرَنَا اِبْن مُسْهِر عَنْ الْأَعْمَش بِهَذَا الْإِسْنَاد )
هَذِهِ الْأَسَانِيد الثَّلَاثَة كُلّهمْ كُوفِيُّونَ ، وَهَذَا مِنْ أَطْرَف النَّفَائِس لِكَوْنِهَا أَسَانِيد مُتَلَاصِقَة مُسَلْسَلَة بِالْكُوفِيِّينَ . وَعَبْد اللَّه هُوَ اِبْن مَسْعُود . وَمِنْجَاب بِكَسْرِ الْمِيم .
وَأَمَّا مَعْنَى الْحَدِيث فَالصَّحِيح فِيهِ مَا قَالَهُ جَمَاعَة مِنْ الْمُحَقِّقِينَ أَنَّ الْمُرَاد بِالْإِحْسَانِ هُنَا الدُّخُول فِي الْإِسْلَام بِالظَّاهِرِ وَالْبَاطِن جَمِيعًا ، وَأَنْ يَكُون مُسْلِمًا حَقِيقِيًّا فَهَذَا يُغْفَر لَهُ مَا سَلَف فِي الْكُفْر بِنَصِّ الْقُرْآن الْعَزِيز وَالْحَدِيث الصَّحِيح : " الْإِسْلَام يَهْدِم مَا قَبْله " وَبِإِجْمَاعِ الْمُسْلِمِينَ . وَالْمُرَاد بِالْإِسَاءَةِ عَدَم الدُّخُول فِي الْإِسْلَام بِقَلْبِهِ بَلْ يَكُون مُنْقَادًا فِي الظَّاهِر لِلشَّهَادَتَيْنِ غَيْر مُعْتَقِد لِلْإِسْلَامِ بِقَلْبِهِ ؛ فَهَذَا مُنَافِق بَاقٍ عَلَى كُفْره بِإِجْمَاعِ الْمُسْلِمِينَ فَيُؤَاخَذ بِمَا عَمِلَ فِي الْجَاهِلِيَّة قَبْل إِظْهَار صُورَة الْإِسْلَام وَبِمَا عَمِلَ بَعْد إِظْهَارهَا لِأَنَّهُ مُسْتَمِرّ عَلَى كُفْره ، وَهَذَا مَعْرُوف فِي اِسْتِعْمَال الشَّرْع يَقُولُونَ : حَسُنَ إِسْلَام فُلَان إِذَا دَخَلَ فِيهِ حَقِيقَة بِإِخْلَاصٍ ، وَسَاءَ إِسْلَامه أَوْ لَمْ يَحْسُن إِسْلَامه إِذَا لَمْ يَكُنْ كَذَلِكَ . وَاَللَّه أَعْلَم .

فِيهِ حَدِيث عَمْرو بْن الْعَاصِ رَضِيَ اللَّه عَنْهُ وَقِصَّة وَفَاته ، وَفِيهِ حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا فِي سَبَب نُزُول قَوْل اللَّه تَعَالَى : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ } وَقَوْله تَعَالَى : { يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ } .

173 - فَأَمَّا حَدِيث عَمْرو فَنَتَكَلَّم فِي إِسْنَاده وَمَتْنه ثُمَّ نَعُود إِلَى حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا .
أَمَّا إِسْنَاده فَفِيهِ
( مُحَمَّد بْن الْمُثَنَّى الْعَنَزِيّ )
بِفَتْحِ الْعَيْن وَالنُّون ،
وَ ( أَبُو مَعْن الرَّقَاشِيّ )
بِفَتْحِ الرَّاء وَتَخْفِيف الْقَاف اِسْمه زَيْد بْن يَزِيد ،
وَ ( أَبُو عَاصِم )
هُوَ النَّبِيل وَاسْمه الضَّحَّاك بْن مُخَلَّد ، و
( اِبْن شَمَاسَة الْمَهْرِيّ )
وَشَمَاسَة بِالشِّينِ الْمُعْجَمَة فِي أَوَّله بِفَتْحِهَا وَضَمّهَا ذَكَرهمَا صَاحِب الْمَطَالِع وَالْمِيم مُخَفَّفَة وَآخِره سِين مُهْمَلَة ثُمَّ هَاء وَاسْمه عَبْد الرَّحْمَن بْن شَمَاسَة بْن ذِئْب أَبُو عَمْرو ، وَقِيلَ : عَبْد اللَّه وَ ( الْمَهْرِيّ ) بِفَتْحِ الْمِيم وَإِسْكَان الْهَاء وَبِالرَّاءِ .
وَأَمَّا أَلْفَاظ مَتْنه فَقَوْله :
( فِي سِيَاقَة الْمَوْت )
هُوَ بِكَسْرِ السِّين أَيْ حَال حُضُور الْمَوْت .
قَوْله : ( أَفْضَل مَا نُعِدُّ )
هُوَ بِضَمِّ النُّون .
قَوْله : ( كُنْت عَلَى أَطْبَاق ثَلَاث )
أَيْ عَلَى أَحْوَال . قَالَ اللَّه تَعَالَى : { لَتَرْكَبُنَّ طَبَقًا عَنْ طَبَقٍ } فَلِهَذَا أَنَّثَ ثَلَاثًا إِرَادَة لِمَعْنَى أَطْبَاق .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَشْتَرِط بِمَاذَا )
هَكَذَا ضَبَطْنَاهُ بِمَا بِإِثْبَاتِ الْبَاء فَيَجُوز أَنْ تَكُون زَائِدَة لِلتَّوْكِيدِ كَمَا فِي نَظَائِرهَا ، وَيَجُوز أَنْ تَكُون دَخَلَتْ عَلَى مَعْنَى تَشْتَرِط وَهُوَ تَحْتَاط أَيْ تَحْتَاط بِمَاذَا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْإِسْلَام يَهْدِم مَا كَانَ قَبْله )
أَيْ يُسْقِطهُ وَيَمْحُو أَثَره .
قَوْله : ( وَمَا كُنْت أُطِيق أَنْ أَمْلَأ عَيْنَيَّ )
هُوَ بِتَشْدِيدِ الْيَاء مِنْ عَيْنَيَّ عَلَى التَّثْنِيَة .
وَفِي قَوْله :
( فَلَا تَصْحَبْنِي نَائِحَة وَلَا نَار )
اِمْتِثَال لِنَهْيِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ . وَقَدْ كَرِهَ الْعُلَمَاء ذَلِكَ . فَأَمَّا النِّيَاحَة فَحَرَام . وَأَمَّا اِتِّبَاع الْمَيِّت بِالنَّارِ فَمَكْرُوهٌ لِلْحَدِيثِ . ثُمَّ قِيلَ : سَبَب الْكَرَاهَة كَوْنه مِنْ شِعَار الْجَاهِلِيَّة . وَقَالَ اِبْن حَبِيب الْمَالِكِيّ : كَرِهَ تَفَاؤُلًا بِالنَّارِ .
قَوْله : ( فَإِذَا دَفَنْتُمُونِي فَسُنُّوا عَلَيَّ التُّرَاب سَنًّا )
ضَبَطْنَاهُ بِالسِّينِ الْمُهْمَلَة وَبِالْمُعْجَمَةِ ، وَكَذَا قَالَ الْقَاضِي : إِنَّهُ بِالْمُعْجَمَةِ وَالْمُهْمَلَة . قَالَ : وَهُوَ الصَّبّ ، وَقِيلَ : بِالْمُهْمَلَةِ الصَّبّ فِي سُهُولَة ، وَبِالْمُعْجَمَةِ التَّفْرِيق . وَفِي قَوْله ( فَشُنُّوا عَلَيَّ التُّرَاب ) اِسْتِحْبَاب صَبّ التُّرَاب فِي الْقَبْر ، وَأَنَّهُ لَا يُقْعَد عَلَى الْقَبْر بِخِلَافِ مَا يُعْمَل فِي بَعْض الْبِلَاد .
وَقَوْله : ( قَدْر مَا يُنْحَر جَزُور )
هِيَ بِفَتْحِ الْجِيم وَهِيَ مِنْ الْإِبِل .
أَمَّا أَحْكَامه فَفِيهِ عِظَمُ مَوْقِع الْإِسْلَام وَالْهِجْرَة وَالْحَجّ ، وَأَنَّ كُلّ وَاحِد مِنْهَا يَهْدِم مَا كَانَ قَبْله مِنْ الْمَعَاصِي ، وَفِيهِ اِسْتِحْبَاب تَنْبِيه الْمُحْتَضَر عَلَى إِحْسَان ظَنّه بِاَللَّهِ سُبْحَانه وَتَعَالَى ، وَذِكْر آيَات الرَّجَاء وَأَحَادِيث الْعَفْو عِنْده ، وَتَبْشِيره بِمَا أَعَدَّهُ اللَّه تَعَالَى لِلْمُسْلِمِينَ وَذِكْر حُسْن أَعْمَاله عِنْده لِيَحْسُنَ ظَنُّهُ بِاَللَّهِ تَعَالَى وَيَمُوت عَلَيْهِ . وَهَذَا الْأَدَب مُسْتَحَبّ بِالِاتِّفَاقِ . وَمَوْضِع الدَّلَالَة لَهُ مِنْ هَذَا الْحَدِيث قَوْل اِبْن عَمْرو لِأَبِيهِ : أَمَا بَشَّرَك رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِكَذَا ؟ وَفِيهِ مَا كَانَتْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ عَلَيْهِ مِنْ تَوْقِير رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِجْلَاله .
وَقَوْله : ( ثُمَّ أَقِيمُوا حَوْل قَبْرِي قَدْر مَا يُنْحَر جَزُور وَيُقْسَم لَحْمُهَا حَتَّى أَسْتَأْنِس بِكُمْ وَأَنْظُر مَاذَا أُرَاجِع بِهِ رُسُل رَبِّي )
فِيهِ فَوَائِد مِنْهَا إِثْبَات فِتْنَة الْقَبْر وَسُؤَال الْمَلَكَيْنِ وَهُوَ مَذْهَب أَهْل الْحَقّ ، وَمِنْهَا اِسْتِحْبَاب الْمُكْث عِنْد الْقَبْر بَعْد الدَّفْن لَحْظَة نَحْو مَا ذَكَر لِمَا ذَكَر . وَفِيهِ أَنَّ الْمَيِّت يَسْمَع حِينَئِذٍ مَنْ حَوْلَ الْقَبْر ، وَقَدْ يُسْتَدَلّ بِهِ لِجَوَازِ قِسْمَة اللَّحْم الْمُشْتَرَك وَنَحْوه مِنْ الْأَشْيَاء الرَّطْبَة كَالْعِنَبِ . وَفِي هَذَا خِلَاف لِأَصْحَابِنَا مَعْرُوف . قَالُوا : إِنْ قُلْنَا بِأَحَدِ الْقَوْلَيْنِ أَنَّ الْقِسْمَة تَمْيِيز حَقٍّ لَيْسَتْ بِبَيْعٍ جَازَ ، وَإِنْ قُلْنَا : بَيْعٌ فَوَجْهَانِ أَصَحُّهُمَا لَا يَجُوز لِلْجَهْلِ بِتَمَاثُلِهِ فِي حَال الْكَمَال فَيُؤَدِّي إِلَى الرِّبَا ، وَالثَّانِي يَجُوز لِتَسَاوِيهِمَا فِي الْحَال ، فَإِذَا قُلْنَا لَا يَجُوز فَطَرِيقهَا أَنْ يُجْعَل اللَّحْم وَشِبْهه قِسْمَيْنِ ثُمَّ يَبِيع أَحَدهمَا صَاحِبه نَصِيبه مِنْ أَحَد الْقِسْمَيْنِ بِدِرْهَمٍ مِثْلًا ، ثُمَّ يَبِيع الْآخَر نَصِيبه مِنْ الْقِسْم الْآخَر لِصَاحِبِهِ بِذَلِكَ الدِّرْهَم الَّذِي لَهُ عَلَيْهِ فَيَحْصُل لِكُلِّ وَاحِدٍ مِنْهُمَا قِسْمٌ بِكَمَالِهِ . وَلَهَا طُرُق غَيْر هَذَا لَا حَاجَة إِلَى الْإِطَالَة بِهَا هُنَا . وَاَللَّه أَعْلَم .

174 - وَأَمَّا حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا فَمُرَاد مُسْلِم رَحِمَهُ اللَّه مِنْهُ أَنَّ الْقُرْآن الْعَزِيز جَاءَ بِمَا جَاءَتْ بِهِ السُّنَّة مِنْ كَوْن الْإِسْلَام يَهْدِم مَا قَبْله .
وَقَوْله فِيهِ : ( وَلَوْ تُخْبِرُنَا بِأَنَّ لِمَا عَمِلْنَا كَفَّارَة فَنَزَلَ : { وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ } ) الْآيَة
فِيهِ مَحْذُوف وَهُوَ جَوَاب ( لَوْ ) أَيْ لَوْ تُخْبِرُنَا لَأَسْلَمْنَا وَحَذْفهَا كَثِيرٌ فِي الْقُرْآن الْعَزِيز وَكَلَام الْعَرَب كَقَوْلِهِ تَعَالَى : { وَلَوْ تَرَى إِذِ الظَّالِمُونَ } وَأَشْبَاهه وَأَمَّا قَوْله تَعَالَى : { يَلْقَ أَثَامًا } فَقِيلَ : مَعْنَاهُ عُقُوبَة ، وَقِيلَ : هُوَ وَادٍ فِي جَهَنَّم ، وَقِيلَ : بِئْر فِيهَا ، وَقِيلَ : جَزَاء إِثْمه .

175 - فِيهِ حَدِيث حَكِيم بْن حِزَام رَضِيَ اللَّه عَنْهُ أَنَّهُ قَالَ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرَأَيْت أُمُورًا كُنْت أَتَحَنَّثُ بِهَا فِي الْجَاهِلِيَّة هَلْ لِي فِيهَا مِنْ شَيْءٍ ؟ فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَسْلَمْت عَلَى مَا أَسْلَفْت مِنْ خَيْر )
أَمَّا التَّحَنُّتُ فَهُوَ التَّعَبُّد كَمَا فَسَّرَهُ فِي الْحَدِيث وَفَسَّرَهُ فِي الرِّوَايَة الْأُخْرَى بِالتَّبَرُّرِ وَهُوَ فِعْل الْبِرّ وَهُوَ الطَّاعَة . قَالَ أَهْل اللُّغَة : أَصْل التَّحَنُّثِ أَنْ يَفْعَل فِعْلًا يَخْرُج بِهِ مِنْ الْحِنْث وَهُوَ الْإِثْم ، وَكَذَا تَأَثَّمَ وَتَحَرَّجَ وَتَهَجَّد أَيْ فَعَلَ فِعْلًا يَخْرُج بِهِ عَنْ الْإِثْم وَالْحَرَج وَالْهُجُود .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَسْلَمْت عَلَى مَا أَسْلَفْت مِنْ خَيْر ) فَاخْتُلِفَ فِي مَعْنَاهُ ، فَقَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيُّ رَحِمَهُ اللَّه : ظَاهِره خِلَاف مَا تَقْتَضِيه الْأُصُول لِأَنَّ الْكَافِر لَا يَصِحّ مِنْهُ التَّقَرُّب فَلَا يُثَاب عَلَى طَاعَته ، وَيَصِحّ أَنْ يَكُون مُطِيعًا غَيْر مُتَقَرِّب كَنَظِيرِهِ فِي الْإِيمَان فَإِنَّهُ مُطِيع فِيهِ مِنْ حَيْثُ كَانَ مُوَافِقًا لِلْأَمْرِ ، وَالطَّاعَة عِنْدنَا مُوَافَقَة الْأَمْر ، وَلَكِنَّهُ لَا يَكُون مُتَقَرِّبًا لِأَنَّ مِنْ شَرْط الْمُتَقَرِّب أَنْ يَكُون عَارِفًا بِالْمُتَقَرَّبِ إِلَيْهِ وَهُوَ فِي حِين نَظَرِهِ لَمْ يَحْصُل لَهُ الْعِلْم بِاَللَّهِ تَعَالَى بَعْدُ . فَإِذَا تَقَرَّرَ هَذَا عُلِمَ أَنَّ الْحَدِيث مُتَأَوَّل وَهُوَ يَحْتَمِل وُجُوهًا أَحَدهَا أَنْ يَكُون مَعْنَاهُ اِكْتَسَبْت طِبَاعًا جَمِيلَة وَأَنْتَ تَنْتَفِع بِتِلْكَ الطِّبَاع فِي الْإِسْلَام وَتَكُون تِلْك الْعَادَة تَمْهِيدًا لَك وَمَعُونَة عَلَى فِعْل الْخَيْر . وَالثَّانِي مَعْنَاهُ اِكْتَسَبْت بِذَلِكَ ثَنَاء جَمِيلًا فَهُوَ بَاقٍ عَلَيْك فِي الْإِسْلَام ، وَالثَّالِث أَنَّهُ لَا يَبْعُد أَنْ يَزْدَاد فِي حَسَنَاته الَّتِي يَفْعَلهَا فِي الْإِسْلَام وَيَكْثُر أَجْره لِمَا تَقَدَّمَ لَهُ مِنْ الْأَفْعَال الْجَمِيلَة . وَقَدْ قَالُوا فِي الْكَافِر إِذَا كَانَ يَفْعَل الْخَيْر فَإِنَّهُ يُخَفَّف عَنْهُ بِهِ ، فَلَا يَبْعُد أَنْ يُزَاد هَذَا فِي الْأُجُور . هَذَا آخِر كَلَام الْمَازِرِيِّ رَحِمَهُ اللَّه : قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَقِيلَ : مَعْنَاهُ بِبَرَكَةِ مَا سَبَقَ لَك مِنْ خَيْر هَدَاك اللَّه تَعَالَى إِلَى الْإِسْلَام ، وَأَنَّ مَنْ ظَهَرَ مِنْهُ خَيْر فِي أَوَّل أَمْره فَهُوَ دَلِيل عَلَى سَعَادَة آخِره ، وَحُسْن عَاقِبَته . هَذَا كَلَام الْقَاضِي وَذَهَبَ اِبْن بَطَّالٍ وَغَيْره مِنْ الْمُحَقِّقِينَ إِلَى أَنَّ الْحَدِيث عَلَى ظَاهِره ، وَأَنَّهُ إِذَا أَسْلَمَ الْكَافِر وَمَاتَ عَلَى الْإِسْلَام يُثَاب عَلَى مَا فَعَلَهُ مِنْ الْخَيْر فِي حَال الْكُفْر ، وَاسْتَدَلُّوا بِحَدِيثِ أَبِي سَعِيد الْخُدْرِيّ رَضِيَ اللَّه عَنْهُ . قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَسْلَمَ الْكَافِر فَحَسُنَ إِسْلَامُهُ كَتَبَ اللَّه تَعَالَى لَهُ كُلّ حَسَنَة زَلَفهَا ، وَمَحَا عَنْهُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْف ، وَالسَّيِّئَة بِمِثْلِهَا إِلَّا أَنْ يَتَجَاوَز اللَّه سُبْحَانَهُ وَتَعَالَى ) ذَكَرَهُ الدَّارَقُطْنِيُّ فِي غَرِيب حَدِيث مَالِك ، وَرَوَاهُ عَنْهُ مِنْ تِسْع طُرُق ، وَثَبَتَ فِيهَا كُلّهَا أَنَّ الْكَافِر إِذَا حَسُنَ إِسْلَامه يُكْتَب لَهُ فِي الْإِسْلَام كُلّ حَسَنَة عَمِلَهَا فِي الشِّرْك . قَالَ اِبْن بَطَّال رَحِمَهُ اللَّه تَعَالَى بَعْد ذِكْره الْحَدِيث : وَلِلَّهِ تَعَالَى أَنْ يَتَفَضَّل عَلَى عِبَاده بِمَا شَاءَ لَا اِعْتِرَاض لِأَحَدٍ عَلَيْهِ قَالَ : وَهُوَ كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِحَكِيمِ بْن حِزَام رَضِيَ اللَّه عَنْهُ : " أَسْلَمْت عَلَى مَا أَسْلَفْت مِنْ خَيْر " . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْل الْفُقَهَاء : ( لَا يَصِحّ مِنْ الْكَافِر عِبَادَة ، وَلَوْ أَسْلَمَ لَمْ يُعْتَدّ بِهَا ) : فَمُرَادهمْ أَنَّهُ لَا يُعْتَدّ لَهُ بِهَا فِي أَحْكَام الدُّنْيَا ، وَلَيْسَ فِيهِ تَعَرُّض لِثَوَابِ الْآخِرَة . فَإِنْ أَقْدَمَ قَائِل عَلَى التَّصْرِيح بِأَنَّهُ إِذَا أَسْلَمَ لَا يُثَاب عَلَيْهَا فِي الْآخِرَة رُدَّ قَوْله بِهَذِهِ السُّنَّة الصَّحِيحَة ، وَقَدْ يُعْتَدّ بِبَعْضِ أَفْعَال الْكُفَّار فِي أَحْكَام الدُّنْيَا ؛ فَقَدْ قَالَ الْفُقَهَاء : إِذَا وَجَبَ عَلَى الْكَافِر كَفَّارَة ظِهَار أَوْ غَيْرهَا فَكَفَّرَ فِي حَال كُفْره أَجْزَأَهُ ذَلِكَ ، وَإِذَا أَسْلَمَ لَمْ تَجِب عَلَيْهِ إِعَادَتهَا . وَاخْتَلَفَ أَصْحَاب الشَّافِعِيّ رَحِمَهُ اللَّه فِيمَا إِذَا أَجْنَبَ وَاغْتَسَلَ فِي حَال كُفْره ثُمَّ أَسْلَمَ هَلْ تَجِب عَلَيْهِ إِعَادَة الْغُسْل أَمْ لَا ؟ وَبَالَغَ بَعْض أَصْحَابنَا فَقَالَ يَصِحّ مِنْ كُلّ كَافِر كُلّ طَهَارَة مِنْ غُسْل وَوُضُوء وَتَيَمُّم ، وَإِذَا أَسْلَمَ صَلَّى بِهَا . وَاَللَّه أَعْلَم .

176 - فِيهِ صَالِح عَنْ اِبْن شِهَاب عَنْ عُرْوَة
وَهَؤُلَاءِ ثَلَاثَة تَابِعِيُّونَ رَوَى بَعْضهمْ عَنْ بَعْض . وَقَدْ قَدَّمْنَا أَمْثَال ذَلِكَ .
وَفِيهِ حَكِيم بْن حِزَام
الصَّحَابِيّ رَضِيَ اللَّه عَنْهُ وَمِنْ مَنَاقِبه أَنَّهُ وُلِدَ فِي الْكَعْبَة . قَالَ بَعْض الْعُلَمَاء : وَلَا يُعْرَف أَحَد شَارَكَهُ فِي هَذَا . قَالَ الْعُلَمَاء : وَمِنْ طُرَف أَخْبَاره أَنَّهُ عَاشَ سِتِّينَ سَنَة فِي الْجَاهِلِيَّة وَسِتِّينَ فِي الْإِسْلَام ، وَأَسْلَمَ عَام الْفَتْح ، وَمَاتَ بِالْمَدِينَةِ سَنَة أَرْبَع وَخَمْسِينَ ، فَيَكُون الْمُرَاد بِالْإِسْلَامِ مِنْ حِين ظُهُوره وَانْتِشَاره . وَاَللَّه أَعْلَم .

177 - قَوْله : ( أَعْتَقَ مِائَة رَقَبَة وَحَمَلَ عَلَى مِائَة بَعِيرٍ )
مَعْنَاهُ تَصَدَّقَ بِهَا .

178 - فِيهِ قَوْل عَبْد اللَّه بْن مَسْعُود رَضِيَ اللَّه عَنْهُ : { لَمَّا نَزَلَتْ الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ } شَقَّ ذَلِكَ عَلَى أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَالُوا : أَيُّنَا لَا يَظْلِمُ نَفْسَهُ ؟ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَيْسَ هُوَ كَمَا تَظُنُّونَ ، إِنَّمَا هُوَ كَمَا قَالَ لُقْمَان لِابْنِهِ { يَا بُنَيَّ لَا تُشْرِكْ بِاَللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ }
هَكَذَا وَقَعَ الْحَدِيث هُنَا فِي صَحِيح مُسْلِم . وَوَقَعَ فِي صَحِيح الْبُخَارِيّ : ( لَمَّا نَزَلَتْ الْآيَة قَالَ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَيُّنَا لَمْ يَظْلِمْ نَفْسَهُ ؟ فَأَنْزَلَ اللَّه تَعَالَى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } . فَهَاتَانِ الرِّوَايَتَانِ إِحْدَاهُمَا تُبَيِّن الْأُخْرَى فَيَكُون لَمَّا شَقَّ عَلَيْهِمْ أَنْزَلَ اللَّه تَعَالَى : { إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } وَأَعْلَمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ الظُّلْم الْمُطْلَق هُنَاكَ الْمُرَاد بِهِ هَذَا الْمُقَيَّد ، وَهُوَ الشِّرْك ، فَقَالَ لَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْدَ ذَلِكَ : لَيْسَ الظُّلْم عَلَى إِطْلَاقه وَعُمُومه كَمَا ظَنَنْتُمْ ، إِنَّمَا هُوَ الشِّرْك كَمَا قَالَ لُقْمَان لِابْنِهِ . فَالصَّحَابَة رَضِيَ اللَّه عَنْهُمْ حَمَلُوا الظُّلْم عَلَى عُمُومه ، وَالْمُتَبَادَر إِلَى الْأَفْهَام مِنْهُ وَهُوَ وَضْع الشَّيْء فِي غَيْر مَوْضِعه ، وَهُوَ مُخَالَفَة الشَّرْع ، فَشَقَّ عَلَيْهِمْ إِلَى أَنْ أَعْلَمَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْمُرَادِ بِهَذَا الظُّلْم . قَالَ الْخَطَّابِيُّ : إِنَّمَا شَقَّ عَلَيْهِمْ ؛ لِأَنَّ ظَاهِر الظُّلْم الِافْتِيَات بِحُقُوقِ النَّاس ، وَمَا ظَلَمُوا بِهِ أَنْفُسَهُمْ مِنْ اِرْتِكَاب الْمَعَاصِي ، فَظَنُّوا أَنَّ الْمُرَاد مَعْنَاهُ الظَّاهِر ، وَأَصْل الظُّلْم وَضْع الشَّيْء فِي غَيْر مَوْضِعه . وَمَنْ جَعَلَ الْعِبَادَة لِغَيْرِ اللَّه تَعَالَى فَهُوَ أَظْلَم الظَّالِمِينَ .
وَفِي هَذَا الْحَدِيث جُمَل مِنْ الْعِلْم مِنْهَا أَنَّ الْمَعَاصِيَ لَا تَكُون كُفْرًا . وَاَللَّه أَعْلَم .
وَأَمَّا مَا يَتَعَلَّق بِالْإِسْنَادِ فَقَوْل مُسْلِم رَحِمَهُ اللَّه :
( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا عَبْد اللَّه بْن إِدْرِيس وَأَبُو مُعَاوِيَة وَوَكِيع عَنْ الْأَعْمَش عَنْ إِبْرَاهِيم عَنْ عَلْقَمَة عَنْ عَبْد اللَّه )
هَذَا إِسْنَاد رِجَاله كُوفِيُّونَ كُلّهمْ وَحُفَّاظ مُتْقِنُونَ فِي نِهَايَة الْجَلَالَة ، وَفِيهِمْ ثَلَاثَة أَئِمَّة جِلَّة فُقَهَاء تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض سُلَيْمَان الْأَعْمَش وَإِبْرَاهِيم النَّخَعِيّ وَعَلْقَمَة بْن قَيْس ، وَقَلَّ اِجْتِمَاع مِثْل هَذَا الَّذِي اِجْتَمَعَ فِي هَذَا الْإِسْنَاد . وَاَللَّه أَعْلَم .
وَفِيهِ
وَفِيهِ ( عَلِيّ بْن خَشْرَم )
بِفَتْحِ الْخَاء وَإِسْكَان الشِّين الْمُعْجَمَتَيْنِ وَفَتْح الرَّاء وَقَدْ تَقَدَّمَ بَيَانه فِي الْمُقَدِّمَة .
وَفِيهِ ( مِنْجَاب )
بِكَسْرِ الْمِيم وَإِسْكَان النُّون وَبِالْجِيمِ وَآخِره بَاء مُوَحَّدَة .
وَفِيهِ ( قَالَ اِبْن إِدْرِيس حَدَّثَنِيهِ أَوَّلًا أَبِي عَنْ أَبَانِ بْن تَغْلِب عَنْ الْأَعْمَش ثُمَّ سَمِعْته مِنْهُ )
هَذَا تَنْبِيه مِنْهُ عَلَى عُلُوِّ إِسْنَادِهِ هُنَا فَإِنَّهُ نَقَصَ عَنْهُ رَجُلَانِ وَسَمِعَهُ ، مِنْ الْأَعْمَش وَقَدْ تَقَدَّمَ مِثْل هَذَا فِي بَاب الدِّين النَّصِيحَة ، وَتَقَدَّمَ الْخِلَاف فِي صَرْف ( أَبَانٍ ) فِي مُقَدِّمَة الْكِتَاب وَأَنَّ الْمُخْتَار عِنْد الْمُحَقِّقِينَ صَرْفه . وَ ( تَغْلِب ) بِكَسْرِ اللَّام غَيْر مَصْرُوف .
وَفِيهِ لُقْمَان الْحَكِيم وَاخْتَلَفَ الْعُلَمَاء فِي نُبُوَّته قَالَ الْإِمَام أَبُو إِسْحَاق الثَّعْلَبِيّ اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ كَانَ حَكِيمًا وَلَمْ يَكُنْ نَبِيًّا إِلَّا عِكْرِمَة فَإِنَّهُ قَالَ : وَكَانَ نَبِيًّا وَتَفَرَّدَ بِهَذَا الْقَوْل . وَأَمَّا اِبْن لُقْمَان الَّذِي قَالَ لَهُ : لَا تُشْرِك بِاَللَّهِ فَقِيلَ : اِسْمه أَنْعَم ، وَيُقَال مِشْكَم . وَاَللَّه أَعْلَم .

أَمَّا فِقْه أَحَادِيث الْبَاب وَمَعَانِيهَا فَكَثِيرَة وَأَنَا أَخْتَصِر مَقَاصِدهَا إِنْ شَاءَ اللَّه تَعَالَى فَقَوْله : لَمَّا نَزَلَتْ { لِلَّهِ مَا فِي السَّمَوَات وَمَا فِي الْأَرْض وَإِنْ تُبْدُوا مَا فِي أَنْفُسكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ } فَاشْتَدَّ ذَلِكَ عَلَى الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ ، وَقَالُوا : لَا نُطِيقهَا . قَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيُّ رَحِمَهُ اللَّه : يُحْتَمَل أَنْ يَكُون إِشْفَاقهمْ وَقَوْلهمْ : لَا نُطِيقهَا لِكَوْنِهِمْ اِعْتَقَدُوا أَنَّهُمْ يُؤَاخَذُونَ بِمَا لَا قُدْرَة لَهُمْ عَلَى دَفْعه مِنْ الْخَوَاطِر الَّتِي لَا تُكْتَسَب ، فَلِهَذَا رَأَوْهُ مِنْ قِبَل مَا لَا يُطَاق . وَعِنْدَنَا أَنَّ تَكْلِيف مَا لَا يُطَاق جَائِز عَقْلًا ، وَاخْتُلِفَ هَلْ وَقَعَ التَّعَبُّد بِهِ فِي الشَّرِيعَة أَمْ لَا ؟ وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( فَلَمَّا فَعَلُوا ذَلِكَ نَسَخَهَا اللَّه تَعَالَى ) فَأَنْزَلَ اللَّه تَعَالَى : { لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا } فَقَالَ الْمَازِرِيُّ رَحِمَهُ اللَّه : فِي تَسْمِيَة هَذَا نَسْخًا نَظَرٌ ؛ لِأَنَّهُ إِنَّمَا يَكُون نَسْخًا إِذَا تَعَذَّرَ الْبِنَاء ، وَلَمْ يُمْكِن رَدّ إِحْدَى الْآيَتَيْنِ إِلَى الْأُخْرَى .
وَقَوْله تَعَالَى : { وَإِنْ تُبْدُوا مَا فِي أَنْفُسكُمْ أَوْ تُخْفُوهُ } عُمُوم يَصِحّ أَنْ يَشْتَمِل عَلَى مَا يُمْلَك مِنْ الْخَوَاطِر دُونَ مَا لَا يُمْلَك فَتَكُون الْآيَة الْأُخْرَى مُخَصِّصَة إِلَّا أَنْ يَكُون قَدْ فَهِمَتْ الصَّحَابَة بِقَرِينَةِ الْحَال أَنَّهُ تَقَرَّرَ تَعَبُّدهمْ بِمَا لَا يُمْلَك مِنْ الْخَوَاطِر ، فَيَكُون حِينَئِذٍ نَسْخًا لِأَنَّهُ رَفْع ثَابِت مُسْتَقِرّ هَذَا كَلَام الْمَازِرِيِّ .
قَالَ الْقَاضِي عِيَاض : لَا وَجْه لِإِبْعَادِ النَّسْخ فِي هَذِهِ الْقَضِيَّة فَإِنَّ رَاوِيَهَا قَدْ رَوَى فِيهَا النَّسْخ ، وَنَصَّ عَلَيْهِ لَفْظًا ، وَمَعْنًى ، بِأَمْرِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُمْ بِالْإِيمَانِ وَالسَّمْع وَالطَّاعَة لَمَّا أَعْلَمَهُمْ اللَّه تَعَالَى مِنْ مُؤَاخَذَته إِيَّاهُمْ ، فَلَمَّا فَعَلُوا ذَلِكَ وَأَلْقَى اللَّه تَعَالَى الْإِيمَان فِي قُلُوبهمْ وَذَلَّتْ بِالِاسْتِسْلَامِ لِذَلِكَ أَلْسِنَتهمْ ، كَمَا نَصَّ عَلَيْهِ فِي هَذَا الْحَدِيث ، رَفَعَ الْحَرَج عَنْهُمْ ، وَنَسَخَ هَذَا التَّكْلِيف . وَطَرِيق عِلْم النَّسْخ إِنَّمَا هُوَ بِالْخَبَرِ عَنْهُ ، أَوْ بِالتَّارِيخِ ؛ وَهُمَا مُجْتَمِعَانِ فِي هَذِهِ الْآيَة . قَالَ الْقَاضِي : وَقَوْل الْمَازِرِيِّ إِنَّمَا يَكُون نَسْخًا إِذَا تَعَذَّرَ الْبِنَاء كَلَام صَحِيح فِيمَا لَمْ يَرِد فِيهِ النَّصّ بِالنَّسْخِ ، فَإِنْ وَرَدَ وَقَفْنَا عِنْده . لَكِنْ اِخْتَلَفَ أَصْحَاب الْأُصُول فِي قَوْل الصَّحَابِيّ رَضِيَ اللَّه عَنْهُ : ( نُسِخَ كَذَا بِكَذَا ) هَلْ يَكُون حُجَّة يَثْبُت بِهَا النَّسْخ أَمْ لَا يَثْبُت بِمُجَرَّدِ قَوْله ؟ وَهُوَ قَوْل الْقَاضِي أَبِي بَكْر وَالْمُحَقِّقِينَ مِنْهُمْ ؛ لِأَنَّهُ قَدْ يَكُون قَوْلُهُ هَذَا عَنْ اِجْتِهَادِهِ وَتَأْوِيلِهِ ، فَلَا يَكُون نَسْخًا حَتَّى يُنْقَل ذَلِكَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ اِخْتَلَفَ النَّاس فِي هَذِهِ الْآيَة فَأَكْثَر الْمُفَسِّرِينَ مِنْ الصَّحَابَة وَمَنْ بَعْدهمْ عَلَى مَا تَقَدَّمَ فِيهَا مِنْ النَّسْخ ، وَأَنْكَرَهُ بَعْض الْمُتَأَخِّرِينَ قَالَ : لِأَنَّهُ خَبَر وَلَا يَدْخُل النَّسْخ الْأَخْبَار ، وَلَيْسَ كَمَا قَالَ هَذَا الْمُتَأَخِّر ؛ فَإِنَّهُ - وَإِنْ كَانَ خَبَرًا - فَهُوَ خَبَر عَنْ تَكْلِيف وَمُؤَاخَذَة بِمَا تُكِنّ النُّفُوس وَالتَّعَبُّد بِمَا أَمَرَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَدِيث بِذَلِكَ ، وَأَنْ يَقُولُوا : سَمِعْنَا وَأَطَعْنَا . وَهَذِهِ أَقْوَال وَأَعْمَال اللِّسَان وَالْقَلْب ، ثُمَّ نُسِخَ ذَلِكَ عَنْهُمْ بِرَفْعِ الْحَرَج وَالْمُؤَاخَذَة . وَرُوِيَ عَنْ بَعْض الْمُفَسِّرِينَ أَنَّ مَعْنَى النَّسْخ هُنَا إِزَالَة مَا وَقَعَ فِي قُلُوبهمْ مِنْ الشِّدَّة وَالْفَرَق مِنْ هَذَا الْأَمْر فَأُزِيلَ عَنْهُمْ بِالْآيَةِ الْأُخْرَى ، وَاطْمَأَنَّتْ نُفُوسهمْ . وَهَذَا الْقَائِل يَرَى أَنَّهُمْ لَمْ يُلْزَمُوا مَا لَا يُطِيقُونَ ، لَكِنْ مَا يَشُقّ عَلَيْهِمْ مِنْ التَّحَفُّظ مِنْ خَوَاطِر النَّفْس ، وَإِخْلَاص الْبَاطِن ، فَأَشْفَقُوا أَنْ يُكَلَّفُوا مِنْ ذَلِكَ مَا لَا يُطِيقُونَ ، فَأُزِيلَ عَنْهُمْ الْإِشْفَاق ، وَبَيَّنَ أَنَّهُمْ لَمْ يُكَلَّفُوا إِلَّا وُسْعهمْ ، عَلَى هَذَا لَا حُجَّة فِيهِ لِجَوَازِ تَكْلِيف مَا لَا يُطَاق ؛ إِذْ لَيْسَ فِيهِ نَصّ عَلَى تَكْلِيفه ، وَاحْتَجَّ بَعْضهمْ بِاسْتِعَاذَتِهِمْ مِنْهُ بِقَوْلِهِ تَعَالَى : { وَلَا تُحَمِّلْنَا مَا لَا طَاقَةَ لَنَا بِهِ } وَلَا يَسْتَعِيذُونَ إِلَّا مِمَّا يَجُوز التَّكْلِيف بِهِ . وَأَجَابَ عَنْ ذَلِكَ بَعْضهمْ بِأَنَّ مَعْنَى ذَلِكَ مَا لَا نُطِيقهُ إِلَّا بِمَشَقَّةٍ . وَذَهَبَ بَعْضهمْ إِلَى أَنَّ الْآيَة مُحْكَمَة فِي إِخْفَاء الْيَقِين وَالشَّكّ لِلْمُؤْمِنِينَ وَالْكَافِرِينَ فَيَغْفِر لِلْمُؤْمِنَيْنِ ، وَيُعَذِّب الْكَافِرِينَ . هَذَا آخِر كَلَام الْقَاضِي عِيَاض رَحِمَهُ اللَّه .
وَذَكَرَ الْإِمَام الْوَاحِدِيّ رَحِمَهُ اللَّه الِاخْتِلَاف فِي نَسْخ الْآيَة ثُمَّ قَالَ : وَالْمُحَقِّقُونَ يَخْتَارُونَ أَنْ تَكُون الْآيَة مُحْكَمَة غَيْر مَنْسُوخَة . وَاَللَّه أَعْلَم .
وَفِي أَحَادِيث الْبَاب بَيَان مَا أَكْرَمَ اللَّه تَعَالَى بِهِ هَذِهِ الْأُمَّة زَادَهَا اللَّه شَرَفًا وَخَفَّفَهُ عَنْهُمْ مِمَّا كَانَ عَلَى غَيْرهمْ مِنْ الْإِصْر وَهُوَ الثِّقْل وَالْمَشَاقّ ، وَبَيَان مَا كَانَتْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ عَلَيْهِ مِنْ الْمُسَارَعَة إِلَى الِانْقِيَاد لِأَحْكَامِ الشَّرْع . قَالَ أَبُو إِسْحَاق الزَّجَّاج : هَذَا الدُّعَاء الَّذِي فِي قَوْله تَعَالَى : { رَبَّنَا لَا تُؤَاخِذنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا } إِلَى آخِر السُّورَة أَخْبَرَ اللَّه تَعَالَى بِهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْمُؤْمِنِينَ وَجَعَلَهُ فِي كِتَابه لِيَكُونَ دُعَاء مَنْ يَأْتِي بَعْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالصَّحَابَة رَضِيَ اللَّه عَنْهُمْ ، فَهُوَ مِنْ الدُّعَاء الَّذِي يَنْبَغِي أَنْ يُحْفَظ ، وَيُدْعَى بِهِ كَثِيرًا . قَالَ الزَّجَّاج : وَقَوْله تَعَالَى : { فَانْصُرْنَا عَلَى الْقَوْم الْكَافِرِينَ } أَيْ أَظْهِرْنَا عَلَيْهِمْ فِي الْحُجَّة وَالْحَرْب وَإِظْهَار الدِّين . وَسَيَأْتِي فِي كِتَاب الصَّلَاة مِنْ هَذَا الْكِتَاب الصَّحِيح أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ قَرَأَ الْآيَتَيْنِ مِنْ آخِر سُورَة الْبَقَرَة فِي لَيْلَة كَفَتَاهُ " قِيلَ : كَفَتَاهُ مِنْ قِيَام تِلْكَ اللَّيْلَة . وَقِيلَ : كَفَتَاهُ الْمَكْرُوه فِيهَا . وَاَللَّه أَعْلَم .

179 - أَمَّا أَسَانِيد الْبَاب وَلُغَاتُه فَفِيهِ ( أُمَيَّة بْن بِسْطَام الْعَيْشِيّ )
فَبِسْطَام بِكَسْرِ الْبَاء عَلَى الْمَشْهُور وَحَكَى صَاحِب الْمَطَالِع أَيْضًا فَتْحهَا ، وَالْعَيْشِيّ بِالشِّينِ الْمُعْجَمَة وَقَدْ قَدَّمْت ضَبْط هَذَا كُلّه مَعَ بَيَان الْخِلَاف فِي صَرْف بِسْطَام .
وَفِيهِ قَوْله : ( عَنْ أَبِي هُرَيْرَة قَالَ : لَمَّا نَزَلَتْ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ { لِلَّهِ مَا فِي السَّمَوَات وَمَا فِي الْأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاَللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } قَالَ : فَاشْتَدَّ ذَلِكَ )
إِنَّمَا أَعَادَ لَفْظَة قَالَ لِطُولِ الْكَلَام فَإِنَّ أَصْل الْكَلَام لَمَّا نَزَلَتْ اِشْتَدَّ فَلَمَّا طَالَ حَسُنَ إِعَادَة لَفْظَة قَالَ . وَقَدْ تَقَدَّمَ مِثْل هَذَا فِي مَوْضِعَيْنِ مِنْ هَذَا الْكِتَاب وَذَكَرْت ذَلِكَ مُبَيَّنًا وَأَنَّهُ جَاءَ مِثْلُهُ فِي الْقُرْآن الْعَزِيز فِي قَوْله تَعَالَى : { أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ } فَأَعَادَ ( أَنَّكُمْ ) وَقَوْله : { وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ } إِلَى قَوْله : فَلَمَّا جَاءَهُمْ وَاَللَّه أَعْلَم .
وَفِيهِ قَوْله تَعَالَى : { لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ }
لَا نُفَرِّق بَيْنَهُمْ فِي الْإِيمَان فَنُؤْمِن بِبَعْضِهِمْ ، وَنَكْفُر بِبَعْضٍ كَمَا فَعَلَهُ أَهْل الْكِتَابَيْنِ ، بَلْ نُؤْمِن بِجَمِيعِهِمْ . وَ ( أَحَد ) فِي هَذَا الْمَوْضِع بِمَعْنَى الْجَمْع وَلِهَذَا دَخَلَتْ فِيهِ ( بَيْنَ ) . وَمِثْلُهُ قَوْله تَعَالَى : { فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ }
وَفِيهِ قَوْله : ( فَأَنْزَلَ اللَّهُ تَعَالَى فِي إِثْرِهَا )
هُوَ بِفَتْحِ الْهَمْزَة وَالثَّاء وَبِكَسْرِ الْهَمْزَة مَعَ إِسْكَان الثَّاء لُغَتَانِ .

180 - سبق شرحه بالباب

181 - وَفِيهِ ( مُحَمَّد بْن عُبَيْد الْغُبَرِيّ )
بِضَمِّ الْغَيْن الْمُعْجَمَة وَفَتْح الْبَاء الْمُوَحَّدَة مَنْسُوب إِلَى بَنِي غُبَر وَقَدْ قَدَّمْنَا بَيَانه فِي الْمُقَدِّمَة .
وَفِيهِ ( أَبُو عَوَانَة )
وَاسْمه الْوَضَّاح بْن عَبْد اللَّه .
وَفِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه تَجَاوَزَ لِأُمَّتِي مَا حَدَّثَتْ بِهِ أَنْفُسهَا )
ضَبَطَ الْعُلَمَاء أَنْفُسهَا بِالنَّصْبِ وَالرَّفْع وَهُمَا ظَاهِرَانِ إِلَّا أَنَّ النَّصْب أَظْهَر وَأَشْهَر . قَالَ الْقَاضِي عِيَاض أَنْفُسهَا بِالنَّصْبِ ، وَيَدُلّ عَلَيْهِ قَوْله : ( إِنَّ أَحَدنَا يُحَدِّث نَفْسه ) قَالَ : قَالَ الطَّحَاوِيُّ : وَأَهْل اللُّغَة ، يَقُولُونَ أَنْفُسهَا بِالرَّفْعِ يُرِيدُونَ بِغَيْرِ اِخْتِيَارهَا ، كَمَا قَالَ اللَّه تَعَالَى { وَنَعْلَم مَا تُوَسْوِس بِهِ نَفْسُه } . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه تَجَاوَزَ لِأُمَّتِي مَا حَدَّثَتْ بِهِ أَنْفُسهَا مَا لَمْ يَتَكَلَّمُوا أَوْ يَعْمَلُوا بِهِ ) وَفِي الْحَدِيث الْآخَر : ( إِذَا هَمَّ عَبْدِي بِسَيِّئَةٍ فَلَا تَكْتُبُوا عَلَيْهِ فَإِنْ عَمِلَهَا فَاكْتُبُوهَا سَيِّئَة ، وَإِذَا هَمَّ بِحَسَنَةٍ فَلَمْ يَعْمَلهَا فَاكْتُبُوهَا حَسَنَة فَإِنْ عَمِلَهَا فَاكْتُبُوهَا عَشْرًا ) وَفِي الْحَدِيث الْآخَر : ( فِي الْحَسَنَة إِلَى سَبْعِمِائَةِ ضِعْف ) وَفِي الْآخَر : ( فِي السَّيِّئَة إِنَّمَا تَرَكَهَا مِنْ جَرَّايَ ) فَقَالَ الْإِمَام الْمَازِرِيُّ رَحِمَهُ اللَّه : مَذْهَب الْقَاضِي أَبِي بَكْر بْن الطَّيِّب أَنَّ مَنْ عَزَمَ عَلَى الْمَعْصِيَة بِقَلْبِهِ ، وَوَطَّنَ نَفْسه عَلَيْهَا ، أَثِمَ فِي اِعْتِقَاده وَعَزْمه ، وَيُحْمَل مَا وَقَعَ فِي هَذِهِ الْأَحَادِيث وَأَمْثَالهَا عَلَى أَنَّ ذَلِكَ فِيمَنْ لَمْ يُوَطِّن نَفْسه عَلَى الْمَعْصِيَة ، وَإِنَّمَا مَرَّ ذَلِكَ بِفِكْرِهِ مِنْ غَيْر اِسْتِقْرَار ، وَيُسَمَّى هَذَا هَمًّا وَيُفَرَّق بَيْنَ الْهَمّ وَالْعَزْم .
هَذَا مَذْهَب الْقَاضِي أَبِي بَكْر ، وَخَالَفَهُ كَثِير مِنْ الْفُقَهَاء وَالْمُحَدِّثِينَ وَأَخَذُوا بِظَاهِرِ الْحَدِيث . قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : عَامَّة السَّلَف وَأَهْل الْعِلْم مِنْ الْفُقَهَاء وَالْمُحَدِّثِينَ عَلَى مَا ذَهَبَ إِلَيْهِ الْقَاضِي أَبُو بَكْر لِلْأَحَادِيثِ الدَّالَّة عَلَى الْمُؤَاخَذَة بِأَعْمَالِ الْقُلُوب ، لَكِنَّهُمْ قَالُوا : إِنَّ هَذَا الْعَزْم يُكْتَب سَيِّئَة وَلَيْسَتْ السَّيِّئَة الَّتِي هَمَّ بِهَا لِكَوْنِهِ لَمْ يَعْمَلهَا وَقَطَعَهُ عَنْهَا قَاطِعٌ غَيْر خَوْف اللَّه تَعَالَى وَالْإِنَابَة . لَكِنَّ نَفْس الْإِصْرَار وَالْعَزْم مَعْصِيَة فَتُكْتَب مَعْصِيَة فَإِذَا عَمِلَهَا كُتِبَتْ مَعْصِيَة ثَانِيَة ، فَإِنْ تَرَكَهَا خَشْيَة لِلَّهِ تَعَالَى كُتِبَتْ حَسَنَة كَمَا فِي الْحَدِيث : " إِنَّمَا تَرَكَهَا مِنْ جَرَّايَ " فَصَارَ تَرْكه لَهَا لِخَوْفِ اللَّه تَعَالَى وَمُجَاهَدَته نَفْسه الْأَمَّارَة بِالسُّوءِ فِي ذَلِكَ وَعِصْيَانه هَوَاهُ حَسَنَة . فَأَمَّا الْهَمّ الَّذِي لَا يُكْتَب فَهِيَ الْخَوَاطِر الَّتِي لَا تُوَطَّن النَّفْس عَلَيْهَا ، وَلَا يَصْحَبهَا عَقْد وَلَا نِيَّة وَعَزْم .
وَذَكَرَ بَعْض الْمُتَكَلِّمِينَ خِلَافًا فِيمَا إِذَا تَرَكَهَا لِغَيْرِ خَوْف اللَّه تَعَالَى ، بَلْ لِخَوْفِ النَّاس . هَلْ تُكْتَب حَسَنَة ؟ قَالَ : لَا لِأَنَّهُ إِنَّمَا حَمَلَهُ عَلَى تَرْكهَا الْحَيَاء . وَهَذَا ضَعِيف لَا وَجْه لَهُ . هَذَا آخِر كَلَام الْقَاضِي وَهُوَ ظَاهِر حَسَن لَا مَزِيد عَلَيْهِ ، وَقَدْ تَظَاهَرَتْ نُصُوص الشَّرْع بِالْمُؤَاخَذَةِ بِعَزْمِ الْقَلْب الْمُسْتَقِرّ وَمِنْ ذَلِكَ قَوْله تَعَالَى : { إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ } الْآيَة وَقَوْله تَعَالَى : { اِجْتَنِبُوا كَثِيرًا مِنْ الظَّنّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } وَالْآيَات فِي هَذَا كَثِيرَة . وَقَدْ تَظَاهَرَتْ نُصُوص الشَّرْع وَإِجْمَاع الْعُلَمَاء عَلَى تَحْرِيم الْحَسَد وَاحْتِقَار الْمُسْلِمِينَ وَإِرَادَة الْمَكْرُوه بِهِمْ وَغَيْر ذَلِكَ مِنْ أَعْمَال الْقُلُوب وَعَزْمهَا وَاَللَّه أَعْلَم .

183 - فِيهِ ( أَبُو الزِّنَاد عَنْ الْأَعْرَج )
أَمَّا ( أَبُو الزِّنَاد ) فَاسْمه عَبْد اللَّه بْن ذَكْوَانَ كُنْيَته أَبُو عَبْد الرَّحْمَن . وَأَمَّا أَبُو الزِّنَاد . فَلَقَب غَلَبَ عَلَيْهِ وَكَانَ يَغْضَب مِنْهُ . وَأَمَّا ( الْأَعْرَج ) عَبْد الرَّحْمَن بْن هُرْمُزَ وَهَذَانِ وَإِنْ كَانَا مَشْهُورَيْنِ وَقَدْ تَقَدَّمَ بَيَانهمَا إِلَّا أَنَّهُ قَدْ تَخْفَى أَسْمَاؤُهُمَا عَلَى بَعْض النَّاظِرِينَ فِي الْكِتَاب .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا هَمَّ عَبْدِي بِسَيِّئَةٍ فَلَا تَكْتُبُوا عَلَيْهِ فَإِنْ عَمِلَهَا فَاكْتُبُوهَا سَيِّئَة ، وَإِذَا هَمَّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا فَاكْتُبُوهَا حَسَنَة فَإِنْ عَمِلَهَا فَاكْتُبُوهَا عَشْرًا )
وَفِي الْحَدِيث الْآخَر : ( فِي الْحَسَنَة إِلَى سَبْعِمِائَةِ ضِعْف ) وَفِي الْآخَر : ( فِي السَّيِّئَة إِنَّمَا تَرَكَهَا مِنْ جَرَّايَ ) فَقَالَ الْإِمَام الْمَازِرِيُّ رَحِمَهُ اللَّه : مَذْهَب الْقَاضِي أَبِي بَكْر بْن الطَّيِّب أَنَّ مَنْ عَزَمَ عَلَى الْمَعْصِيَة بِقَلْبِهِ ، وَوَطَّنَ نَفْسه عَلَيْهَا ، أَثِمَ فِي اِعْتِقَاده وَعَزْمه . وَيُحْمَل مَا وَقَعَ فِي هَذِهِ الْأَحَادِيث وَأَمْثَالهَا عَلَى أَنَّ ذَلِكَ فِيمَنْ لَمْ يُوَطِّن نَفْسه عَلَى الْمَعْصِيَة ، وَإِنَّمَا مَرَّ ذَلِكَ بِفِكْرِهِ مِنْ غَيْر اِسْتِقْرَار ، وَيُسَمَّى هَذَا هَمًّا وَيُفَرَّق بَيْنَ الْهَمّ وَالْعَزْم . هَذَا مَذْهَب الْقَاضِي أَبِي بَكْر ، وَخَالَفَهُ كَثِير مِنْ الْفُقَهَاء وَالْمُحَدِّثِينَ وَأَخَذُوا بِظَاهِرِ الْحَدِيث . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : عَامَّة السَّلَف وَأَهْل الْعِلْم مِنْ الْفُقَهَاء وَالْمُحَدِّثِينَ عَلَى مَا ذَهَبَ إِلَيْهِ الْقَاضِي أَبُو بَكْر لِلْأَحَادِيثِ الدَّالَّة عَلَى الْمُؤَاخَذَة بِأَعْمَالِ الْقُلُوب ، لَكِنَّهُمْ قَالُوا : إِنَّ هَذَا الْعَزْم يُكْتَب سَيِّئَة وَلَيْسَتْ السَّيِّئَة الَّتِي هَمَّ بِهَا لِكَوْنِهِ لَمْ يَعْمَلهَا وَقَطَعَهُ عَنْهَا قَاطِع غَيْر خَوْف اللَّه تَعَالَى وَالْإِنَابَة . لَكِنَّ نَفْس الْإِصْرَار وَالْعَزْم مَعْصِيَة فَتُكْتَب مَعْصِيَة فَإِذَا عَمِلَهَا كُتِبَتْ مَعْصِيَة ثَانِيَة ، فَإِنْ تَرَكَهَا خَشْيَة لِلَّهِ تَعَالَى كُتِبَتْ حَسَنَة كَمَا فِي الْحَدِيث : " إِنَّمَا تَرَكَهَا مِنْ جَرَّايَ " فَصَارَ تَرْكه لَهَا لِخَوْفِ اللَّه تَعَالَى وَمُجَاهَدَته نَفْسه وَمُجَاهَدَته نَفْسه الْأَمَّارَة بِالسُّوءِ فِي ذَلِكَ وَعِصْيَانه هَوَاهُ حَسَنَة . فَأَمَّا الْهَمّ الَّذِي لَا يُكْتَب فَهِيَ الْخَوَاطِر الَّتِي لَا تُوَطَّن النَّفْس عَلَيْهَا ، وَلَا يَصْحَبهَا عَقْد وَلَا نِيَّة وَعَزْم . وَذَكَرَ بَعْض الْمُتَكَلِّمِينَ خِلَافًا فِيمَا إِذَا تَرَكَهَا لِغَيْرِ خَوْف اللَّه تَعَالَى ، بَلْ لِخَوْفِ النَّاس . هَلْ تُكْتَب حَسَنَة ؟ قَالَ : لَا لِأَنَّهُ إِنَّمَا حَمَلَهُ عَلَى تَرْكهَا الْحَيَاء . وَهَذَا ضَعِيف لَا وَجْه لَهُ . هَذَا آخِر كَلَام الْقَاضِي وَهُوَ ظَاهِر حَسَن لَا مَزِيد عَلَيْهِ ، وَقَدْ تَظَاهَرَتْ نُصُوص الشَّرْع بِالْمُؤَاخَذَةِ بِعَزْمِ الْقَلْب الْمُسْتَقِرّ وَمِنْ ذَلِكَ قَوْله تَعَالَى : ( إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيع الْفَاحِشَة فِي الَّذِينَ آمَنُوا لَهُمْ عَذَاب أَلِيم ) الْآيَة وَقَوْله تَعَالَى : ( اِجْتَنِبُوا كَثِيرًا مِنْ الظَّنّ إِنَّ بَعْض الظَّنّ إِثْم ) وَالْآيَات فِي هَذَا كَثِيرَة . وَقَدْ تَظَاهَرَتْ نُصُوص الشَّرْع وَإِجْمَاع الْعُلَمَاء عَلَى تَحْرِيم الْحَسَد وَاحْتِقَار الْمُسْلِمِينَ وَإِرَادَة الْمَكْرُوه بِهِمْ وَغَيْر ذَلِكَ مِنْ أَعْمَال الْقُلُوب وَعَزْمهَا وَاَللَّه أَعْلَم .

185 - وَقَوْله سُبْحَانه وَتَعَالَى : ( إِنَّمَا تَرَكَهَا مِنْ جَرَّايَ )
هُوَ بِفَتْحِ الْجِيم وَتَشْدِيد الرَّاء وَبِالْمَدِّ وَالْقَصْر لُغَتَانِ مَعْنَاهُ مِنْ أَجْلِي .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَحْسَنَ أَحَدكُمْ إِسْلَامه فَكُلّ حَسَنَة يَعْمَلهَا تُكْتَب بِعَشْرِ أَمْثَالهَا ، وَكُلّ سَيِّئَة يَعْمَلهَا تُكْتَب بِمِثْلِهَا )
مَعْنَى أَحْسَنَ إِسْلَامه أَسْلَمَ إِسْلَامًا حَقِيقِيًّا وَلَيْسَ كَإِسْلَامِ الْمُنَافِقِينَ . وَقَدْ تَقَدَّمَ بَيَان هَذَا .

186 - فِيهِ ( أَبُو خَالِد الْأَحْمَر )
هُوَ سُلَيْمَان بْن حَيَّان بِالْمُثَنَّاةِ تَقَدَّمَ بَيَانُهُ .

187 - ( قَتَادَةُ بْن فَرُّوخ )
بِفَتْحِ الْفَاء وَبِالْخَاءِ الْمُعْجَمَة وَهُوَ غَيْر مَصْرُوف لِكَوْنِهِ عَجَمِيًّا عَلَمًا وَقَدْ تَقَدَّمَ بَيَانه .
وَفِيهِ ( أَبُو رَجَاء الْبَارِقِيُّ )
اِسْمه عِمْرَان بْن تَيْم وَقِيلَ : اِبْن حُرَيْثٍ وَقِيلَ : اِبْن عَبْد اللَّه ، أَدْرَكَ زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يَرَهُ ، وَأَسْلَمَ عَام الْفَتْح ، وَعَاشَ مِائَة وَعِشْرِينَ سَنَة ، وَقِيلَ : مِائَة وَثَمَانِيًا وَعِشْرِينَ سَنَة ، وَقِيلَ : مِائَة وَثَلَاثِينَ سَنَة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَى سَبْعمِائَةِ ضِعْف إِلَى أَضْعَاف كَثِيرَة )
فَفِيهِ تَصْرِيح بِالْمَذْهَبِ الصَّحِيح الْمُخْتَار عِنْد الْعُلَمَاء أَنَّ التَّضْعِيف لَا يَقِف عَلَى سَبْعمِائَةِ ضِعْف . وَحَكَى أَبُو الْحَسَن أَقْضَى الْقُضَاة الْمَاوَرْدِيّ عَنْ بَعْض الْعُلَمَاء أَنَّ التَّضْعِيف لَا يَتَجَاوَز سَبْعمِائَةِ ضِعْف ، وَهُوَ غَلَط لِهَذَا الْحَدِيث . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَنْ يَهْلِك عَلَى اللَّه إِلَّا هَالِك )
فَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : مَعْنَاهُ مَنْ حُتِمَ هَلَاكه وَسُدَّتْ عَلَيْهِ أَبْوَاب الْهُدَى مَعَ سِعَة رَحْمَة اللَّه تَعَالَى وَكَرَمه وَجَعْله السَّيِّئَة حَسَنَة إِذَا لَمْ يَعْمَلهَا وَإِذَا عَمِلَهَا وَاحِدَة ، وَالْحَسَنَة إِذَا لَمْ يَعْمَلهَا وَاحِدَة ، وَإِذَا عَمِلَهَا عَشْرًا إِلَى سَبْعمِائَةِ ضِعْف إِلَى أَضْعَاف كَثِيرَة . فَمَنْ حُرِمَ هَذِهِ السَّعَة وَفَاتَهُ هَذَا الْفَضْل وَكَثُرَتْ سَيِّئَاته حَتَّى غَلَبَتْ مَعَ أَنَّهَا أَفْرَاد حَسَنَاته مَعَ أَنَّهَا مُتَضَاعِفَة فَهُوَ الْهَالِك الْمَحْرُوم وَاَللَّه أَعْلَم .
قَالَ الْإِمَام أَبُو جَعْفَر الطَّحَاوِيُّ رَحِمَهُ اللَّه : فِي هَذِهِ الْأَحَادِيث دَلِيل عَلَى أَنَّ الْحَفَظَة يَكْتُبُونَ أَعْمَال الْقُلُوب وَعَقْدهَا خِلَافًا لِمَنْ قَالَ : إِنَّهَا لَا تُكْتَب إِلَّا الْأَعْمَال الظَّاهِرَة . وَاَللَّه أَعْلَم .

188 - فِيهِ أَبُو هُرَيْرَة رَضِيَ اللَّه عَنْهُ ( قَالَ : جَاءَ نَاسٌ مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَسَأَلُوهُ : إِنَّا نَجِد فِي أَنْفُسنَا مَا يَتَعَاظَم أَحَدُنَا أَنْ يَتَكَلَّمَ بِهِ . قَالَ : وَقَدْ وَجَدْتُمُوهُ ؟ قَالُوا : نَعَمْ قَالَ : ذَاكَ صَرِيحُ الْإِيمَانِ )
وَفِي الرِّوَايَة الْأُخْرَى : ( سُئِلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْوَسْوَسَةِ فَقَالَ : تِلْكَ مَحْضُ الْإِيمَانِ )
أَمَّا مَعَانِي الْأَحَادِيث وَفِقْههَا فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ذَلِكَ صَرِيح الْإِيمَان ، وَمَحْض الْإِيمَان ) مَعْنَاهُ اِسْتِعْظَامُكُمْ الْكَلَام بِهِ هُوَ صَرِيح الْإِيمَان ، فَإِنَّ اِسْتِعْظَام هَذَا وَشِدَّة الْخَوْف مِنْهُ وَمِنْ النُّطْق بِهِ فَضْلًا عَنْ اِعْتِقَاده إِنَّمَا يَكُون لِمَنْ اِسْتَكْمَلَ الْإِيمَان اِسْتِكْمَالًا مُحَقَّقًا وَانْتَفَتْ عَنْهُ الرِّيبَة وَالشُّكُوك . وَاعْلَمْ أَنَّ الرِّوَايَة الثَّانِيَة وَإِنْ لَمْ يَكُنْ فِيهَا ذِكْر الِاسْتِعْظَام فَهُوَ مُرَاد وَهِيَ مُخْتَصَرَة مِنْ الرِّوَايَة الْأُولَى وَلِهَذَا قَدَّمَ مُسْلِم - رَحِمَهُ اللَّه - الرِّوَايَة الْأُولَى . وَقِيلَ : مَعْنَاهُ أَنَّ الشَّيْطَان إِنَّمَا يُوَسْوِس لِمَنْ أَيِسَ مِنْ إِغْوَائِهِ فَيُنَكِّد عَلَيْهِ بِالْوَسْوَسَةِ لِعَجْزِهِ عَنْ إِغْوَائِهِ ، وَأَمَّا الْكَافِر فَإِنَّهُ يَأْتِيه مِنْ حَيْثُ شَاءَ وَلَا يَقْتَصِر فِي حَقّه عَلَى الْوَسْوَسَة بَلْ يَتَلَاعَب بِهِ كَيْف أَرَادَ . فَعَلَى هَذَا مَعْنَى الْحَدِيث : سَبَب الْوَسْوَسَة مَحْض الْإِيمَان ، أَوْ الْوَسْوَسَة عَلَامَة مَحْض الْإِيمَان . وَهَذَا الْقَوْل اِخْتِيَار الْقَاضِي عِيَاض .
وَأَمَّا أَسَانِيد الْبَاب : فَفِيهِ مُحَمَّد بْن عَمْرو بْن جَبَلَة وَفِيهِ أَبُو الْجَوَّاب عَنْ عَمَّار بْن رُزَيْق أَمَّا
( أَبُو الْجَوَّاب )
فَبِفَتْحِ الْجِيم وَتَشْدِيد الْوَاو وَآخِره بَاء مُوَحَّدَة وَاسْمه الْأَحْوَص بْن جَوَّاب ، وَأَمَّا
( رُزَيْق )
فَبِتَقْدِيمِ الرَّاء عَلَى الزَّاي .

189 - فِيهِ قَالَ مُسْلِم : ( حَدَّثَنَا يُوسُف بْن يَعْقُوب الصَّفَّار حَدَّثَنِي عَلِيّ بْن عَثَّام سُعَيْر بْن الْخِمْس عَنْ مُغِيرَة بْن عَنْ إِبْرَاهِيم عَنْ عَلْقَمَة عَنْ عَبْد اللَّه هُوَ اِبْن مَسْعُود رَضِيَ اللَّه عَنْهُ ) وَهَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ
( عَثَّام )
بِالثَّاءِ الْمُثَلَّثَة ،
( سُعَيْر )
هُوَ بِضَمِّ السِّين الْمُهْمَلَة وَآخِره رَاء ، وَ
( الْخِمْس )
بِكَسْرِ الْخَاء الْمُعْجَمَة وَإِسْكَان الْمِيم وَبِالسِّينِ الْمُهْمَلَة ، وَسُعَيْر وَأَبُوهُ لَا يُعْرَف لَهُمَا نَظِير ،
وَمُغِيرَة وَإِبْرَاهِيم وَعَلْقَمَة
تَابِعِيُّونَ وَقَدْ اُعْتُرِضَ عَلَى هَذَا الْإِسْنَاد .

190 - فِي الْحَدِيث : ( لَا يَزَال النَّاس يَتَسَاءَلُونَ حَتَّى يُقَال هَذَا : خَلَقَ اللَّه الْخَلْق فَمَنْ خَلَقَ اللَّه ؟ فَمَنْ وَجَدَ مِنْ ذَلِكَ شَيْئًا فَلْيَقُلْ : آمَنْت بِاَللَّهِ ) وَفِي الرِّوَايَة الْأُخْرَى : ( فَلْيَقُلْ : آمَنْت بِاَللَّهِ وَرُسُله ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( يَأْتِي الشَّيْطَان أَحَدكُمْ فَيَقُول مَنْ خَلَقَ كَذَا وَكَذَا ؟ حَتَّى يَقُول لَهُ مَنْ خَلَقَ رَبّك ؟ فَإِذَا بَلَغَ ذَلِكَ فَلْيَسْتَعِذْ بِاَللَّهِ وَلْيَنْتَهِ ) .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ وَجَدَ ذَلِكَ فَلْيَقُلْ : آمَنْت بِاَللَّهِ )
وَفِي الرِّوَايَة الْأُخْرَى ( فَلْيَسْتَعِذْ بِاَللَّهِ وَلْيَنْتَهِ ) فَمَعْنَاهُ الْإِعْرَاض عَنْ هَذَا الْخَاطِر الْبَاطِل وَالِالْتِجَاء إِلَى اللَّه تَعَالَى فِي إِذْهَابه . قَالَ الْإِمَام الْمَازِرِيُّ رَحِمَهُ اللَّه : ظَاهِر الْحَدِيث أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُمْ أَنْ يَدْفَعُوا الْخَوَاطِر بِالْإِعْرَاضِ عَنْهَا ، وَالرَّدّ لَهَا مِنْ غَيْر اِسْتِدْلَال وَلَا نَظَر فِي إِبْطَالهَا . قَالَ : وَاَلَّذِي يُقَال فِي هَذَا الْمَعْنَى أَنَّ الْخَوَاطِر عَلَى قِسْمَيْنِ : فَأَمَّا الَّتِي لَيْسَتْ بِمُسْتَقِرَّةٍ وَلَا اِجْتَلَبَتْهَا شُبْهَة طَرَأَتْ فَهِيَ الَّتِي تُدْفَع بِالْإِعْرَاضِ عَنْهَا ، وَعَلَى هَذَا يُحْمَل الْحَدِيث ، وَعَلَى مِثْلهَا يَنْطَلِق اِسْم الْوَسْوَسَة ؛ فَكَأَنَّهُ لَمَّا كَانَ أَمْرًا طَارِئًا بِغَيْرِ أَصْل دُفِعَ بِغَيْرِ نَظَر فِي دَلِيل إِذْ لَا أَصْل لَهُ يُنْظَر فِيهِ . وَأَمَّا الْخَوَاطِر الْمُسْتَقِرَّة الَّتِي أَوْجَبَتْهَا الشُّبْهَة فَإِنَّهَا لَا تُدْفَع إِلَّا بِالِاسْتِدْلَالِ وَالنَّظَر فِي إِبْطَالهَا . وَاَللَّه أَعْلَم .
وَفِيهِ ( أَبُو النَّضْر عَنْ أَبِي سَعِيد الْمُؤَدِّب )
هُوَ أَبُو النَّضْر هَاشِم بْن الْقَاسِم وَاسْم أَبِي سَعِيد الْمُؤَدِّب مُحَمَّد بْن مُسْلِم بْن أَبِي الْوَضَّاح وَاسْم أَبِي الْوَضَّاح الْمُثَنَّى وَكَانَ يُؤَدِّب الْمَهْدِيّ وَغَيْره مِنْ الْخُلَفَاء

191 - أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيَسْتَعِذْ بِاَللَّهِ وَلْيَنْتَهِ )
فَمَعْنَاهُ : إِذَا عَرَضَ لَهُ هَذَا الْوَسْوَاس فَلْيَلْجَأْ إِلَى اللَّه تَعَالَى فِي دَفْع شَرّه عَنْهُ ، وَلْيُعْرِضْ عَنْ الْفِكْر فِي ذَلِكَ ، وَلْيَعْلَمْ أَنَّ هَذَا الْخَاطِر مِنْ وَسْوَسَة الشَّيْطَان ، وَهُوَ إِنَّمَا يَسْعَى بِالْفَسَادِ وَالْإِغْوَاء فَلْيُعْرِضْ عَنْ الْإِصْغَاء إِلَى وَسْوَسَته وَلْيُبَادِرْ إِلَى قَطْعهَا بِالِاشْتِغَالِ بِغَيْرِهَا وَاَللَّه أَعْلَم .
وَفِيهِ ( اِبْن أَخِي اِبْن شِهَاب )
وَهُوَ مُحَمَّد بْن عَبْد اللَّه بْن مُسْلِم بْن عُبَيْد اللَّه بْن عَبْد اللَّه بْن شِهَاب أَبُو عَبْد اللَّه .

192 - ( يَعْقُوب الدَّوْرَقِيُّ )
تَقَدَّمَ بَيَانه فِي شَرْح الْمُقَدِّمَة .

193 - فِيهِ ( عَبْد اللَّه بْن الرُّومِيّ )
هُوَ عَبْد اللَّه بْن مُحَمَّد وَقِيلَ : اِبْن عُمَرَ بَغْدَادِيّ

194 - فِيهِ جَعْفَر بْن بُرْقَان
بِضَمِّ الْمُوَحَّدَة وَبِالْقَافِ تَقَدَّمَ بَيَانه فِي الْمُقَدِّمَة وَاَللَّه أَعْلَم .
وَفِي أَلْفَاظ الْمَتْن : ( حَتَّى يَقُولُوا : اللَّه خَلَقَ كُلّ شَيْء )
هَكَذَا هُوَ فِي بَعْض الْأُصُول ( يَقُولُوا ) بِغَيْرِ نُون وَفِي بَعْضهَا ( يَقُولُونَ ) بِالنُّونِ وَكِلَاهُمَا صَحِيح وَإِثْبَات النُّون مَعَ النَّاصِب لُغَة قَلِيلَة ذَكَرَهَا جَمَاعَة مِنْ مُحَقِّقِي النَّحْوِيِّينَ وَجَاءَتْ مُتَكَرِّرَة فِي الْأَحَادِيث الصَّحِيحَة كَمَا سَتَرَاهَا فِي مَوَاضِعهَا إِنْ شَاءَ اللَّه تَعَالَى . وَاَللَّه أَعْلَم .

196 - فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ اِقْتَطَعَ حَقّ اِمْرِئٍ مُسْلِم بِيَمِينِهِ فَقَدْ أَوْجَبَ اللَّه تَعَالَى لَهُ النَّار وَحَرَّمَ عَلَيْهِ الْجَنَّة فَقَالَ لَهُ رَجُل : وَإِنْ كَانَ شَيْئًا يَسِيرًا يَا رَسُول اللَّه ؟ قَالَ : وَإِنْ قَضِيب مِنْ أَرَاكٍ )
وَفِيهِ
( مَوْلَى الْحُرَقَةِ )
بِضَمِّ الْحَاء وَفَتْح الرَّاء وَهِيَ بَطْن مِنْ جُهَيْنَة تَقَدَّمَ بَيَانه مَرَّات .
وَفِيهِ ( مَعْبَد بْن كَعْب السَّلَمِيّ )
بِفَتْحِ السِّين وَاللَّام مَنْسُوب إِلَى بَنِي سَلِمَة بِكَسْرِ اللَّام مِنْ الْأَنْصَار وَفِي النَّسَب بِفَتْحِ اللَّام عَلَى الْمَشْهُور عِنْد أَهْل الْعَرَبِيَّة وَغَيْرهمْ وَقِيلَ : يَجُوز كَسْر اللَّام فِي النَّسَب أَيْضًا .
وَفِيهِ عَبْد اللَّه بْن كَعْب عَنْ أَبِي أُمَامَةَ الْحَارِثِيّ ، وَفِي الرِّوَايَة الْأُخْرَى (
سَمِعْت عَبْد اللَّه بْن كَعْب يُحَدِّث أَنَّ أَبَا أُمَامَةَ الْحَارِثِيّ حَدَّثَهُ )
اِعْلَمْ أَنَّ أَبَا أُمَامَةَ هَذَا لَيْسَ هُوَ أَبَا أُمَامَةَ الْبَاهِلِيّ صُدَيّ بْن عَجْلَان الْمَشْهُور بَلْ هَذَا غَيْره وَاسْم هَذَا إِيَاس بْن ثَعْلَبَة الْأَنْصَارِيّ الْحَارِثِيّ مِنْ بَنِي الْحَارِث اِبْن الْخَزْرَج . وَقِيلَ : إِنَّهُ بَلْوِيّ وَهُوَ حَلِيف بَنِي حَارِثَة وَهُوَ اِبْن أُخْت أَبِي بُرْدَة بْن نَيَّار هَذَا هُوَ الْمَشْهُور فِي اِسْمه . وَقَالَ أَبُو حَاتِم الرَّازِيُّ : اِسْمه عَبْد اللَّه بْن ثَعْلَبَة ، وَيُقَال ثَعْلَبَة بْن عَبْد اللَّه .
ثُمَّ اِعْلَمْ أَنَّ هُنَا دَقِيقَة لَا بُدّ مِنْ التَّنْبِيه عَلَيْهَا وَهِيَ أَنَّ الَّذِينَ صَنَّفُوا فِي أَسْمَاء الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ ذَكَرَ كَثِير مِنْهُمْ أَنَّ أَبَا أُمَامَةَ هَذَا الْحَارِثِيّ رَضِيَ اللَّه عَنْهُ تُوُفِّيَ عِنْد اِنْصِرَاف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ أُحُد ، فَصَلَّى عَلَيْهِ . وَمُقْتَضَى هَذَا التَّارِيخ أَنْ يَكُون هَذَا الْحَدِيث الَّذِي رَوَاهُ مُسْلِم مُنْقَطِعًا فَإِنَّ عَبْد اللَّه بْن كَعْب تَابِعِيّ فَكَيْف يَسْمَع مَنْ تُوُفِّيَ عَام أُحُد فِي السَّنَة الثَّالِثَة مِنْ الْهِجْرَة ؟ وَلَكِنَّ هَذَا النَّقْل فِي وَفَاة أَبِي أُمَامَةَ لَيْسَ بِصَحِيحٍ ، فَإِنَّهُ صَحَّ عَنْ عَبْد اللَّه بْن كَعْب أَنَّهُ قَالَ : حَدَّثَنِي أَبُو أُمَامَةَ كَمَا ذَكَرَهُ مُسْلِم فِي الرِّوَايَة الثَّانِيَة ، فَهَذَا تَصْرِيح بِسَمَاعِ عَبْد اللَّه بْن كَعْب التَّابِعِيّ مِنْهُ ، فَبَطَلَ مَا قِيلَ فِي وَفَاته . وَلَوْ كَانَ مَا قِيلَ فِي وَفَاته صَحِيحًا لَمْ يُخَرِّج مُسْلِم حَدِيثه ، وَلَقَدْ أَحْسَنَ الْإِمَام أَبُو الْبَرَكَات الْجَزَرِيّ الْمَعْرُوف بِابْنِ الْأَثِير حَيْثُ أَنْكَرَ فِي كِتَابه مَعْرِفَة الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ هَذَا الْقَوْل فِي وَفَاته . وَاَللَّه أَعْلَم .
وَفِيهِ ( وَإِنْ قَضِيب مِنْ أَرَاك )
هَكَذَا هُوَ فِي بَعْض الْأُصُول أَوْ أَكْثَرهَا وَفِي كَثِير مِنْهَا ( وَإِنْ قَضِيبًا ) عَلَى أَنَّهُ خَبَر كَانَ الْمَحْذُوفَة ، أَوْ أَنَّهُ مَفْعُول لِفِعْلٍ مَحْذُوف تَقْدِيره وَإِنْ اِقْتَطَعَ قَضِيبًا .
وَأَمَّا أَحْكَام الْبَاب
فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ اِقْتَطَعَ حَقّ اِمْرِئٍ مُسْلِم بِيَمِينِهِ إِلَى آخِره )
فِيهِ لَطِيفَة وَهِيَ أَنَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَقّ اِمْرِئٍ ) يَدْخُل فِيهِ مَنْ حَلَفَ عَلَى غَيْر مَال كَجِلْدِ الْمَيْتَة وَالسِّرْجِين وَغَيْر ذَلِكَ مِنْ النَّجَاسَات الَّتِي يُنْتَفَع بِهَا ، وَكَذَا سَائِر الْحُقُوق الَّتِي لَيْسَتْ بِمَالٍ كَحَدِّ الْقَذْف ، وَنَصِيب الزَّوْجَة فِي الْقَسْم وَغَيْر ذَلِكَ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقَدْ أَوْجَبَ اللَّه تَعَالَى لَهُ النَّار وَحَرَّمَ عَلَيْهِ الْجَنَّة )
فَفِيهِ الْجَوَابَانِ الْمُتَقَدِّمَانِ الْمُتَكَرِّرَانِ فِي نَظَائِره أَحَدهمَا أَنَّهُ مَحْمُول عَلَى الْمُسْتَحِلّ لِذَلِكَ إِذَا مَاتَ عَلَى ذَلِكَ فَإِنَّهُ يَكْفُر وَيُخَلَّد فِي النَّار ، وَالثَّانِي مَعْنَاهُ فَقَدْ اِسْتَحَقَّ النَّار ، وَيَجُوز الْعَفْو عَنْهُ ، وَقَدْ حَرُمَ عَلَيْهِ دُخُول الْجَنَّة أَوَّل وَهْلَة مَعَ الْفَائِزِينَ . وَأَمَّا تَقْيِيده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْمُسْلِمِ فَلَيْسَ يَدُلّ عَلَى عَدَم تَحْرِيم حَقّ الذِّمِّيّ بَلْ مَعْنَاهُ أَنَّ هَذَا الْوَعِيد الشَّدِيد وَهُوَ أَنَّهُ يَلْقَى اللَّه تَعَالَى وَهُوَ عَلَيْهِ غَضْبَان لِمَنْ اِقْتَطَعَ حَقّ الْمُسْلِم . وَأَمَّا الذِّمِّيّ فَاقْتِطَاع حَقّه حَرَام لَكِنْ لَيْسَ يَلْزَم أَنْ تَكُون فِيهِ هَذِهِ الْعُقُوبَة الْعَظِيمَة . هَذَا كُلّه عَلَى مَذْهَب مَنْ يَقُول بِالْمَفْهُومِ ، وَأَمَّا مَنْ لَا يَقُول بِهِ فَلَا يَحْتَاج إِلَى تَأْوِيل . وَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : تَخْصِيص الْمُسْلِم لِكَوْنِهِمْ الْمُخَاطَبِينَ وَعَامَّة الْمُتَعَامِلِينَ فِي الشَّرِيعَة ، لَا أَنَّ غَيْر الْمُسْلِم بِخِلَافِهِ ، بَلْ حُكْمه حُكْمُهُ فِي ذَلِكَ . وَاَللَّه أَعْلَم .
ثُمَّ إِنَّ هَذِهِ الْعُقُوبَة لِمَنْ اِقْتَطَعَ حَقّ الْمُسْلِم وَمَاتَ قَبْل التَّوْبَة . أَمَّا مَنْ تَابَ فَنَدِمَ عَلَى فِعْله وَرَدَّ الْحَقّ إِلَى صَاحِبه وَتَحَلَّلَ مِنْهُ وَعَزَمَ عَلَى أَنْ لَا يَعُود فَقَدْ سَقَطَ عَنْهُ الْإِثْم وَاَللَّه أَعْلَم . وَفِي هَذَا الْحَدِيث دَلَالَة لِمَذْهَبِ مَالِك وَالشَّافِعِيّ وَأَحْمَد وَالْجَمَاهِير أَنَّ حُكْم الْحَاكِم لَا يُبِيح لِلْإِنْسَانِ مَا لَمْ يَكُنْ لَهُ خِلَافًا لِأَبِي حَنِيفَة رَحِمَهُ اللَّه تَعَالَى .
وَفِيهِ بَيَان غِلَظ تَحْرِيم حُقُوق الْمُسْلِمِينَ وَأَنَّهُ لَا فَرْق بَيْن قَلِيل الْحَقّ وَكَثِيره لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ قَضِيب مِنْ أَرَاك ) .

197 - فِيهِ : ( مَنْ حَلَفَ عَلَى يَمِين صَبْر يَقْتَطِع بِهَا مَال اِمْرِئٍ مُسْلِم هُوَ فِيهَا فَاجِر لَقِيَ اللَّه تَعَالَى وَهُوَ عَلَيْهِ غَضْبَان )
وَفِي الرِّوَايَة الْأُخْرَى ( عَنْ الْأَشْعَث بْن قَيْس كَانَتْ بَيْنِي وَبَيْن رَجُل أَرْض بِالْيَمَنِ فَخَاصَمْته إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : هَلْ لَك بَيِّنَة ؟ فَقُلْت : لَا قَالَ : فَيَمِينه ، قُلْت : إِذَنْ يَحْلِف فَقَالَ لِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْدَ ذَلِكَ : مَنْ حَلَفَ عَلَى يَمِين صَبْر يَقْتَطِع بِهَا مَال اِمْرِئٍ مُسْلِم هُوَ فِيهَا فَاجِر لَقِيَ اللَّه تَعَالَى وَهُوَ عَلَيْهِ غَضْبَان ) .
وَفِيهِ : ( مَنْ حَلَفَ عَلَى يَمِين صَبْر ) هُوَ بِإِضَافَةِ يَمِين إِلَى صَبْر . وَيَمِين الصَّبْر هِيَ الَّتِي يَحْبِس الْحَالِف نَفْسه عَلَيْهَا ، وَقَدْ تَقَدَّمَ بَيَانهَا فِي بَاب غِلَظ تَحْرِيم قَتْل الْإِنْسَان نَفْسه .
وَفِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ حَلَفَ عَلَى يَمِين صَبْر هُوَ فِيهَا فَاجِر )
أَيْ مُتَعَمِّد الْكَذِب وَتُسَمَّى هَذِهِ الْيَمِين الْغَمُوس .
وَفِيهِ قَوْله : ( إِذَنْ يَحْلِف )
يَجُوز بِنَصْبِ الْفَاء وَرَفْعهَا وَذَكَرَ الْإِمَام أَبُو الْحَسَن بْن خَرُوف فِي شَرْح الْجُمَل أَنَّ الرِّوَايَة فِيهِ بِرَفْعِ الْفَاء .
وَفِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( شَاهِدَاك أَوْ يَمِينه )
مَعْنَاهُ لَك مَا يَشْهَد بِهِ شَاهِدَاك أَوْ يَمِينه .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ حَلَفَ عَلَى يَمِين هُوَ فِيهَا فَاجِر لِيَقْتَطِعَ ) فَالتَّقْيِيد بِكَوْنِهِ فَاجِرًا لَا بُدّ مِنْهُ وَمَعْنَاهُ هُوَ آثِم وَلَا يَكُون آثِمًا إِلَّا إِذَا كَانَ مُتَعَمِّدًا عَالِمًا بِأَنَّهُ غَيْر مُحِقّ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَقِيَ اللَّه تَعَالَى وَهُوَ عَلَيْهِ غَضْبَان )
وَفِي الرِّوَايَة الْأُخْرَى ( وَهُوَ عَنْهُ مُعْرِض ) فَقَالَ الْعُلَمَاء : الْإِعْرَاض وَالْغَضَب وَالسَّخَط مِنْ اللَّه تَعَالَى هُوَ إِرَادَته إِبْعَاد ذَلِكَ الْمَغْضُوب عَلَيْهِ مِنْ رَحْمَته وَتَعْذِيبه وَإِنْكَار فِعْله وَذَمّه وَاَللَّه أَعْلَم .

199 - فِيهِ : ( جَاءَ رَجُل مِنْ حَضْرَمَوْت وَرَجُل مِنْ كِنْدَة إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ الْحَضْرَمِيّ : يَا رَسُول اللَّه إِنَّ هَذَا غَلَبَنِي عَلَى أَرْض لِي كَانَتْ لِأَبِي فَقَالَ الْكِنْدِيّ هِيَ أَرْضِي فِي يَدِي أَزْرَعهَا لَيْسَ لَهُ فِيهَا حَقّ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْحَضْرَمِيِّ : أَلِك بَيِّنَة ؟ قَالَ : لَا . قَالَ : فَلَك يَمِينه . قَالَ : يَا رَسُول اللَّه إِنَّ الرَّجُل فَاجِر لَا يُبَالِي عَلَى مَا حَلَفَ عَلَيْهِ وَلَيْسَ يَتَوَرَّع مِنْ شَيْء . فَقَالَ : لَيْسَ لَك مِنْهُ إِلَّا ذَلِكَ . فَانْطَلَقَ لِيَحْلِفَ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا أَدْبَرَ : أَمَا لَئِنْ حَلَفَ عَلَى مَاله لِيَأْكُلَهُ ظُلْمًا لَيَلْقِيَنَّ اللَّه تَعَالَى وَهُوَ عَنْهُ مُعْرِض )
فِيهِ ( حَضْرَمَوْت ) بِفَتْحِ الْحَاء الْمُهْمَلَة وَإِسْكَان الضَّاد الْمُعْجَمَة وَفَتْح الرَّاء وَالْمِيم .
وَحَدِيث الْحَضْرَمِيّ وَالْكِنْدِيّ فِيهِ أَنْوَاع مِنْ الْعُلُوم فَفِيهِ أَنَّ صَاحِب الْيَد أَوْلَى مِنْ أَجْنَبِيّ يَدَّعِي عَلَيْهِ .
وَفِيهِ أَنَّ الْمُدَّعَى عَلَيْهِ يَلْزَمهُ الْيَمِين إِذَا لَمْ يُقِرّ .
وَفِيهِ أَنَّ الْبَيِّنَة تُقَدَّم عَلَى الْيَد وَيُقْضَى لِصَاحِبِهَا بِغَيْرِ يَمِين .
وَفِيهِ أَنَّ يَمِين الْفَاجِر الْمُدَّعَى عَلَيْهِ تُقْبَل كَيَمِينِ الْعَدْل وَتَسْقُط عَنْهُ الْمُطَالَبَة بِهَا .
وَفِيهِ أَنَّ أَحَد الْخَصْمَيْنِ إِذَا قَالَ لِصَاحِبِهِ : إِنَّهُ ظَالِم أَوْ فَاجِر أَوْ نَحْوه فِي حَال الْخُصُومَة يُحْتَمَل ذَلِكَ مِنْهُ .
وَفِيهِ أَنَّ الْوَارِث إِذَا اِدَّعَى شَيْئًا لِمُوَرِّثِهِ وَعَلِمَ الْحَاكِم أَنَّ مُوَرِّثه مَاتَ وَلَا وَارِث لَهُ سِوَى هَذَا الْمُدَّعِي جَازَ لَهُ الْحُكْم بِهِ وَلَمْ يُكَلِّفهُ حَال الدَّعْوَى بَيِّنَة عَلَى ذَلِكَ وَمَوْضِع الدَّلَالَة أَنَّهُ قَالَ : ( غَلَبَنِي عَلَى أَرْض لِي كَانَتْ لِأَبِي ) فَقَدْ أَقَرَّ بِأَنَّهَا كَانَتْ لِأَبِيهِ فَلَوْلَا عِلْم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّهُ وَرِثَهَا وَحْده لَطَالَبَهُ بِبَيِّنَةٍ عَلَى كَوْنه وَارِثًا ثُمَّ بِبَيِّنَةِ أُخْرَى عَلَى كَوْنه مُحِقًّا فِي دَعْوَاهُ عَلَى خَصْمه فَإِنْ قَالَ قَائِل قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( شَاهِدَاك ) مَعْنَاهُ شَاهِدَاك عَلَى مَا تَسْتَحِقّ بِهِ اِنْتِزَاعهَا ، وَإِنَّمَا يَكُون ذَلِكَ بِأَنْ يَشْهَدَا بِكَوْنِهِ وَارِثًا وَحْده وَأَنَّهُ وَرِثَ الدَّار فَالْجَوَاب أَنَّ هَذَا خِلَاف الظَّاهِر وَيَجُوز أَنْ يَكُون مُرَادًا . وَاَللَّه أَعْلَم .

200 - فِيهِ قَوْل مُسْلِم : ( حَدَّثَنِي زُهَيْر بْن حَرْب وَإِسْحَاق بْن إِبْرَاهِيم جَمِيعًا عَنْ أَبِي الْوَلِيد قَالَ زُهَيْر حَدَّثَنَا هِشَام بْن عَبْد الْمَلِك )
هِشَام هُوَ أَبُو الْوَلِيد .
وَفِيهِ قَوْله : ( اِنْتَزَى عَلَى أَرْضِي فِي الْجَاهِلِيَّة )
مَعْنَاهُ غَلَبَ عَلَيْهَا وَاسْتَوْلَى . وَالْجَاهِلِيَّة مَا قَبْلَ النُّبُوَّة لِكَثْرَةِ جَهْلهمْ .
وَفِيهِ : ( اِمْرُؤُ الْقِيس بْن عَابِس وَرَبِيعَة بْن عِبْدَان )
أَمَّا ( عَابِس ) فَبِالْمُوَحَّدَةِ وَالسِّين الْمُهْمَلَة . وَأَمَّا ( عِبْدَان ) فَقَدْ ذَكَرَ مُسْلِم أَنَّ زُهَيْرًا وَإِسْحَاق اِخْتَلَفَا فِي ضَبْطه . وَذَكَرَ الْقَاضِي عِيَاض الْأَقْوَال فِيهِ ، وَاخْتِلَاف الرُّوَاة فَقَالَ : هُوَ بِفَتْحِ الْعَيْن وَبِيَاءٍ مُثَنَّاة مِنْ تَحْت هَذَا صَوَابه وَكَذَا هُوَ فِي رِوَايَة إِسْحَاق .
وَأَمَّا رِوَايَة زُهَيْر ( فَعِبْدَان ) بِكَسْرِ الْعَيْن وَبِبَاءٍ مُوَحَّدَة قَالَ الْقَاضِي عِيَاض : كَذَا ضَبَطْنَاهُ فِي الْحَرْفَيْنِ عَنْ شُيُوخنَا قَالَ : وَوَقَعَ عِنْد اِبْن الْحَذَّاء عَكْس مَا ضَبَطْنَاهُ فِي رِوَايَة زُهَيْر بِالْفَتْحِ وَالْمُثَنَّاة وَفِي رِوَايَة إِسْحَاق بِالْكَسْرِ وَالْمُوَحَّدَة قَالَ الْجَيَّانِيّ : وَكَذَا هُوَ فِي الْأَصْل عَنْ الْجُلُودِيّ . قَالَ الْقَاضِي : وَاَلَّذِي صَوَّبْنَاهُ أَوَّلًا هُوَ قَوْل الدَّارَقُطْنِيِّ ، وَعَبْد الْغَنِيّ بْن سَعِيد وَأَبِي نَصْر بْن مَاكُولَا ، وَكَذَا قَالَهُ اِبْن يُونُس فِي التَّارِيخ : هَذَا كَلَام الْقَاضِي . وَضَبَطَهُ جَمَاعَة مِنْ الْحُفَّاظ مِنْهُمْ الْحَافِظ أَبُو الْقَاسِم بْن عَسَاكِر الدِّمَشْقِيّ : ( عِبِدَّان ) بِكَسْرِ الْعَيْن وَالْمُوَحَّدَة وَتَشْدِيد الدَّال . وَاَللَّه أَعْلَم .

201 - فِيهِ ( أَنَّ رَجُلًا جَاءَ إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُول اللَّه أَرَأَيْت إِنْ جَاءَ رَجُل يُرِيد أَخْذ مَالِي ؟ قَالَ : فَلَا تُعْطِهِ مَالَك . قَالَ : أَرَأَيْت إِنْ قَاتَلَنِي ؟ قَالَ : قَاتِلْهُ . قَالَ : أَرَأَيْت إِنْ قَتَلَنِي ؟ قَالَ : فَأَنْتَ شَهِيد . قَالَ : أَرَأَيْت إِنْ قَتَلْته ؟ قَالَ : هُوَ فِي النَّار )
أَمَّا أَلْفَاظ الْبَاب فَالشَّهِيد قَالَ النَّضْر بْن شُمَيْلٍ : سُمِّيَ بِذَلِكَ لِأَنَّهُ حَيّ لِأَنَّ أَرْوَاحهمْ شَهِدَتْ دَار السَّلَام وَأَرْوَاح غَيْرهمْ لَا تَشْهَدهَا إِلَّا يَوْم الْقِيَامَة . وَقَالَ اِبْن الْأَنْبَارِيّ : لِأَنَّ اللَّه تَعَالَى وَمَلَائِكَته عَلَيْهِمْ السَّلَام يَشْهَدُونَ لَهُ بِالْجَنَّةِ . فَمَعْنَى شَهِيد مَشْهُود لَهُ . وَقِيلَ : سُمِّيَ شَهِيدًا لِأَنَّهُ يَشْهَد عِنْد خُرُوج رُوحه مَا لَهُ مِنْ الثَّوَاب وَالْكَرَامَة وَقِيلَ : لِأَنَّ مَلَائِكَة الرَّحْمَة يَشْهَدُونَهُ فَيَأْخُذُونَ رُوحه وَقِيلَ : لِأَنَّهُ شُهِدَ لَهُ الْإِيمَان وَخَاتِمَة الْخَيْر بِظَاهِرِ حَاله . وَقِيلَ لِأَنَّ عَلَيْهِ شَاهِدًا يَشْهَد بِكَوْنِهِ شَهِيدًا وَهُوَ دَمه فَإِنَّهُ يُبْعَث وَجُرْحه يَثْعَب دَمًا . وَحَكَى الْأَزْهَرِيّ وَغَيْره قَوْلًا آخَر أَنَّهُ سُمِّيَ شَهِيدًا لِكَوْنِهِ مِمَّنْ يَشْهَد يَوْم الْقِيَامَة عَلَى الْأُمَم ، وَعَلَى هَذَا الْقَوْل لَا اِخْتِصَاص لَهُ بِهَذَا السَّبَب . وَاعْلَمْ أَنَّ الشَّهِيد ثَلَاثَة أَقْسَام أَحَدهَا الْمَقْتُول فِي حَرْب بِسَبَبٍ مِنْ أَسْبَاب الْقِتَال فَهَذَا لَهُ حُكْم الشُّهَدَاء فِي ثَوَاب الْآخِرَة وَفِي أَحْكَام الدُّنْيَا وَهُوَ أَنَّهُ لَا يُغَسَّل وَلَا يُصَلَّى عَلَيْهِ . وَالثَّانِي شَهِيد فِي الثَّوَاب دُون أَحْكَام الدُّنْيَا وَهُوَ الْمَبْطُون ، وَالْمَطْعُون ، وَصَاحِب الْهَدْم ، وَمَنْ قُتِلَ دُونَ مَالِهِ ، وَغَيْرهمْ مِمَّنْ جَاءَتْ الْأَحَادِيث الصَّحِيحَة بِتَسْمِيَتِهِ شَهِيدًا فَهَذَا يُغَسَّل وَيُصَلَّى عَلَيْهِ وَلَهُ فِي الْآخِرَة ثَوَاب الشُّهَدَاء ، وَلَا يَلْزَم أَنْ يَكُون مِثْل ثَوَاب الْأَوَّل . وَالثَّالِث مَنْ غَلَّ فِي الْغَنِيمَة وَشِبْهُه مَنْ وَرَدَتْ الْآثَار بِنَفْيِ تَسْمِيَته شَهِيدًا إِذَا قُتِلَ فِي حَرْب الْكُفَّار فَهَذَا لَهُ حُكْم الشُّهَدَاء فِي الدُّنْيَا فَلَا يُغَسَّل ، وَلَا يُصَلَّى عَلَيْهِ ، وَلَيْسَ لَهُ ثَوَابهمْ الْكَامِل فِي الْآخِرَة . وَاَللَّه أَعْلَم .
وَأَمَّا أَحْكَام الْبَاب فَفِيهِ جَوَاز قَتْل الْقَاصِد لِأَخْذِ الْمَال بِغَيْرِ حَقّ سَوَاء كَانَ الْمَال قَلِيلًا أَوْ كَثِيرًا لِعُمُومِ الْحَدِيث . وَهَذَا قَوْلٌ لِجَمَاهِير الْعُلَمَاء . وَقَالَ بَعْض أَصْحَاب مَالِك لَا يَجُوز قَتْله إِذَا طَلَبَ شَيْئًا يَسِيرًا كَالثَّوْبِ وَالطَّعَام وَهَذَا لَيْسَ بِشَيْءٍ وَالصَّوَاب مَا قَالَهُ الْجَمَاهِير . وَأَمَّا الْمُدَافَعَة عَنْ الْحَرِيم فَوَاجِبَة بِلَا خِلَاف . وَفِي الْمُدَافَعَة عَنْ النَّفْس بِالْقَتْلِ خِلَاف فِي مَذْهَبنَا وَمَذْهَب غَيْرنَا وَالْمُدَافَعَة عَنْ الْمَال جَائِزَة غَيْر وَاجِبَة وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا تُعْطِهِ ) فَمَعْنَاهُ لَا يَلْزَمك أَنْ تُعْطِيَهُ وَلَيْسَ الْمُرَاد تَحْرِيم الْإِعْطَاء وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الصَّائِل إِذَا قُتِلَ : هُوَ فِي النَّار فَمَعْنَاهُ أَنَّهُ يَسْتَحِقّ ذَلِكَ . وَقَدْ يُجَازَى وَقَدْ يُعْفَى عَنْهُ إِلَّا أَنْ يَكُون مُسْتَحِلًّا لِذَلِكَ بِغَيْرِ تَأْوِيل فَإِنَّهُ يَكْفُر ، وَلَا يُعْفَى عَنْهُ . وَاَللَّه أَعْلَم .

202 - فِيهِ : ( تَيَسَّرُوا لِلْقِتَالِ فَرَكِبَ خَالِد بْن الْعَاصِ )
مَعْنَى تَيَسَّرَ لِلْقِتَالِ تَأَهَّبُوا وَتَهَيَّئُوا . وَقَوْله ( فَرَكِبَ ) كَذَا ضَبَطْنَاهُ وَفِي بَعْض الْأُصُول ( وَرَكِبَ ) بِالْوَاوِ وَفِي بَعْضهَا ( رَكِبَ ) مِنْ غَيْر فَاءَ وَلَا وَاو ، وَكُلّه صَحِيح وَقَدْ تَقَدَّمَ أَنَّ الْفَصِيح فِي ( الْعَاصِي ) إِثْبَات الْيَاء ، وَيَجُوز حَذْفهَا وَهُوَ الَّذِي يَسْتَعْمِلهُ مُعْظَم الْمُحَدِّثِينَ أَوْ كُلّهمْ .
وَقَوْله بَعْدَ هَذَا : ( أَمَا عَلِمْت أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : )
هُوَ بِفَتْحِ التَّاء مِنْ ( عَلِمْت ) وَاَللَّه أَعْلَم .

203 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ عَبْد يَسْتَرْعِيه اللَّه رَعِيَّة يَمُوت يَوْم يَمُوت وَهُوَ غَاشّ لِرَعِيَّتِهِ إِلَّا حَرَّمَ اللَّه عَلَيْهِ الْجَنَّة )
وَفِي الرِّوَايَة الْأُخْرَى ( مَا مِنْ أَمِير يَلِي أَمْر الْمُسْلِمِينَ ثُمَّ لَا يَجْهَد لَهُمْ وَيَنْصَح إِلَّا لَمْ يَدْخُل مَعَهُمْ الْجَنَّة ) .
أَمَّا فِقْه الْحَدِيث فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَرَّمَ اللَّه عَلَيْهِ الْجَنَّة ) فِيهِ التَّأْوِيلَانِ الْمُتَقَدِّمَانِ فِي نَظَائِره أَحَدهمَا أَنَّهُ مَحْمُول عَلَى الْمُسْتَحِلّ ، وَالثَّانِي حَرَّمَ عَلَيْهِ دُخُولهَا مَعَ الْفَائِزِينَ السَّابِقِينَ وَمَعْنَى التَّحْرِيم هُنَا الْمَنْع . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : مَعْنَاهُ بَيِّن فِي التَّحْذِير مِنْ غِشّ الْمُسْلِمِينَ لِمَنْ قَلَّدَهُ اللَّه تَعَالَى شَيْئًا مِنْ أَمْرهمْ وَاسْتَرْعَاهُ عَلَيْهِمْ وَنَصَبَهُ لِمَصْلَحَتِهِمْ فِي دِينهمْ أَوْ دُنْيَاهُمْ ، فَإِذَا خَانَ فِيمَا اُؤْتُمِنَ عَلَيْهِ فَلَمْ يَنْصَح فِيمَا قُلِّدَهُ إِمَّا بِتَضْيِيعِهِ تَعْرِيفهمْ مَا يَلْزَمهُمْ مِنْ دِينهمْ ، وَأَخْذهمْ بِهِ ، وَإِمَّا بِالْقِيَامِ بِمَا يَتَعَيَّن عَلَيْهِ مِنْ حِفْظ شَرَائِعهمْ وَالذَّبّ عَنْهَا لِكُلِّ مُتَصَدٍّ لِإِدْخَالِ دَاخِلَة فِيهَا أَوْ تَحْرِيف لِمَعَانِيهَا أَوْ إِهْمَال حُدُودهمْ ، أَوْ تَضْيِيع حُقُوقهمْ ، أَوْ تَرْك حِمَايَة حَوْزَتهمْ ، وَمُجَاهَدَة عَدُوّهِمْ ، أَوْ تَرْك سِيرَة الْعَدْل فِيهِمْ ، فَقَدْ غَشَّهُمْ قَالَ الْقَاضِي : وَقَدْ نَبَّهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أَنَّ ذَلِكَ مِنْ الْكَبَائِر الْمُوبِقَة الْمُبْعِدَة عَنْ الْجَنَّة . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْل مَعْقِل رَضِيَ اللَّه عَنْهُ لِعُبَيْدِ اللَّه بْن زِيَاد : ( لَوْ عَلِمْت أَنَّ لِي حَيَاة مَا حَدَّثْتُك )
وَفِي الرِّوَايَة الْأُخْرَى ( لَوْلَا أَنِّي فِي الْمَوْت لَمْ أُحَدِّثك ) فَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : إِنَّمَا فَعَلَ هَذَا لِأَنَّهُ عَلِمَ قَبْل هَذَا أَنَّهُ مِمَّنْ لَا يَنْفَعهُ الْوَعْظ كَمَا ظَهَرَ مِنْهُ مَعَ غَيْره ثُمَّ خَافَ مَعْقِل مِنْ كِتْمَان الْحَدِيث وَرَأَى تَبْلِيغه أَوْ فِعْله لِأَنَّهُ خَافَهُ لَوْ ذَكَرَهُ فِي حَيَاته لِمَا يُهَيِّج عَلَيْهِ هَذَا الْحَدِيث وَيُثْبِتهُ فِي قُلُوب النَّاس مِنْ سُوء حَاله . هَذَا كَلَام الْقَاضِي . وَالِاحْتِمَال الثَّانِي هُوَ الظَّاهِر ، وَالْأَوَّل ضَعِيف ؛ فَإِنَّ الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر لَا يَسْقُط بِاحْتِمَالِ عَدَم قَبُوله . وَاَللَّه أَعْلَم .
وَأَمَّا أَلْفَاظ الْبَاب فَفِيهِ شَيْبَانُ عَنْ أَبِي الْأَشْهَب عَنْ الْحَسَن عَنْ مَعْقِل بْن يَسَار رَضِيَ اللَّه عَنْهُ
. وَهَذَا الْإِسْنَاد كُلّه بَصْرِيُّونَ وَ ( فَرُّوخ ) غَيْر مَصْرُوف لِكَوْنِهِ عَجَمِيًّا تَقَدَّمَ مَرَّات . وَ ( أَبُو الْأَشْهَب ) اِسْمه جَعْفَر بْن حَيَّان بِالْمُثَنَّاةِ الْعُطَارِدِيُّ السَّعْدِيّ الْبَصْرِيّ .

204 - ( عُبَيْد اللَّه بْن زِيَاد )
هُوَ زِيَاد بْن أَبِيهِ الَّذِي يُقَال لَهُ زِيَاد بْن أَبِي سُفْيَانَ .

205 - ( أَبُو غَسَّان الْمِسْمَعِيّ )
وَقَدْ تَقَدَّمَ بَيَانه فِي الْمُقَدِّمَة ، وَأَنَّ غَسَّان يُصْرَف وَلَا يُصْرَف ، وَ ( الْمِسْمَعِيّ ) بِكَسْرِ الْمِيم الْأُولَى وَفَتْح الثَّانِيَة مَنْسُوب إِلَى مِسْمَع بْن رَبِيعَة ، وَاسْم أَبِي غَسَّان مَالِك بْن عَبْد الْوَاحِد .
وَفِيهِ ( أَبُو الْمَلِيح )
بِفَتْحِ الْمِيم وَاسْمه عَامِر ، وَقِيلَ : زَيْد بْن أُسَامَة الْهُذَلِيُّ الْبَصْرِيّ . وَاَللَّه أَعْلَم .

206 - فِيهِ قَوْل حُذَيْفَة رَضِيَ اللَّه عَنْهُ :
( حَدَّثَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدِيثَيْنِ قَدْ رَأَيْت أَحَدهمَا وَأَنَا أَنْتَظِر الْآخَر إِلَى آخِره )
وَفِيهِ حَدِيث حُذَيْفَة الْآخَر فِي عَرْض الْفِتَن وَأَنَا أَذْكُر شَرْح لَفْظهمَا وَمَعْنَاهُمَا عَلَى تَرْتِيبهمَا إِنْ شَاءَ اللَّه تَعَالَى .
فَأَمَّا الْحَدِيث الْأَوَّل فَقَالَ مُسْلِم :
( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا أَبُو مُعَاوِيَة وَوَكِيع قَالَ : وَحَدَّثَنَا أَبُو كُرَيْبٍ حَدَّثَنَا أَبُو مُعَاوِيَة عَنْ الْأَعْمَش عَنْ زَيْد بْن وَهْب عَنْ حُذَيْفَة رَضِيَ اللَّه عَنْهُ )
هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ . وَحُذَيْفَة مَدَنِيّ كُوفِيّ وَقَوْله : عَنْ الْأَعْمَش عَنْ زَيْد ، وَالْأَعْمَش مُدَلِّس وَقَدْ قَدَّمْنَا أَنَّ الْمُدَلِّس لَا يُحْتَجّ بِرِوَايَتِهِ إِذَا قَالَ : ( عَنْ ) . وَجَوَابه مَا قَدَّمْنَاهُ مَرَّات فِي الْفُصُول وَغَيْرهَا أَنَّهُ ثَبَتَ سَمَاع الْأَعْمَش هَذَا الْحَدِيث مِنْ زَيْد مِنْ جِهَة أُخْرَى فَلَمْ يَضُرّهُ بَعْد هَذَا قَوْله فِيهِ ( عَنْ ) وَأَمَّا قَوْل حُذَيْفَة رَضِيَ اللَّه عَنْهُ : حَدَّثَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدِيثَيْنِ فَمَعْنَاهُ : حَدَّثَنَا حَدِيثَيْنِ فِي الْأَمَانَة ، وَإِلَّا فَرِوَايَات حُذَيْفَة كَثِيرَة فِي الصَّحِيحَيْنِ وَغَيْرهمَا . قَالَ صَاحِب التَّحْرِير : وَعَنَى بِأَحَدِ الْحَدِيثَيْنِ : قَوْله : حَدَّثَنَا أَنَّ الْأَمَانَة نَزَلَتْ فِي جَذْر قُلُوب الرِّجَال ، وَبِالثَّانِي قَوْله : ثُمَّ حَدَّثَنَا عَنْ رَفْعِ الْأَمَانَة إِلَى آخِره .
قَوْله : ( أَنَّ الْأَمَانَة نَزَلَتْ فِي جَذْر قُلُوب الرِّجَال )
أَمَّا ( الْجَذْر ) فَهُوَ بِفَتْحِ الْجِيم وَكَسْرهَا لُغَتَانِ وَبِالذَّالِ الْمُعْجَمَة فِيهِمَا وَهُوَ الْأَصْل قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : مَذْهَب الْأَصْمَعِيّ فِي هَذَا الْحَدِيث فَتْح الْجِيم وَأَبُو عَمْرو يَكْسِرهَا . وَأَمَّا الْأَمَانَة فَالظَّاهِر أَنَّ الْمُرَاد بِهَا التَّكْلِيف الَّذِي كَلَّفَ اللَّه تَعَالَى بِهِ عِبَاده وَالْعَهْد الَّذِي أَخَذَهُ عَلَيْهِمْ . قَالَ الْإِمَام أَبُو الْحَسَن الْوَاحِدِيّ رَحِمَهُ اللَّه فِي قَوْل اللَّه تَعَالَى : { إِنَّا عَرَضْنَا الْأَمَانَة عَلَى السَّمَوَات وَالْأَرْض وَالْجِبَال } قَالَ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا : هِيَ الْفَرَائِض الَّتِي اِفْتَرَضَهَا اللَّه تَعَالَى عَلَى الْعِبَاد . وَقَالَ الْحَسَن : هُوَ الدِّين ، وَالدِّين كُلّه أَمَانَة . وَقَالَ أَبُو الْعَالِيَة : الْأَمَانَة مَا أُمِرُوا بِهِ وَمَا نُهُوا عَنْهُ . وَقَالَ مُقَاتِل : الْأَمَانَة الطَّاعَة . قَالَ الْوَاحِدِيّ : وَهَذَا قَوْل أَكْثَر الْمُفَسِّرِينَ . قَالَ : فَالْأَمَانَة فِي قَوْل جَمِيعهمْ الطَّاعَة وَالْفَرَائِض الَّتِي يَتَعَلَّق بِأَدَائِهَا الثَّوَاب وَبِتَضْيِيعِهَا الْعِقَاب . وَاَللَّه أَعْلَم .
وَقَالَ صَاحِب التَّحْرِير : الْأَمَانَة فِي الْحَدِيث هِيَ الْأَمَانَة الْمَذْكُورَة فِي قَوْله تَعَالَى : { إِنَّا عَرَضْنَا الْأَمَانَة } وَهِيَ عَيْن الْإِيمَان فَإِذَا اِسْتَمْكَنَتْ الْأَمَانَة مِنْ قَلْب الْعَبْد قَامَ حِينَئِذٍ بِأَدَاءِ التَّكَالِيف ، وَاغْتَنَمَ مَا يَرِد عَلَيْهِ مِنْهَا وَجَدَّ فِي إِقَامَتهَا وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَظَلّ أَثَرهَا مِثْل الْوَكْت )
فَهُوَ بِفَتْحِ الْوَاو وَإِسْكَان الْكَاف وَبِالتَّاءِ الْمُثَنَّاة مِنْ فَوْق وَهُوَ الْأَثَر الْيَسِير كَذَا قَالَهُ الْهَرَوِيُّ ، وَقَالَ غَيْره : هُوَ سَوَاد يَسِير ، وَقِيلَ : هُوَ لَوْن يَحْدُث مُخَالِفٌ لِلَّوْنِ الَّذِي كَانَ قَبْله .
وَأَمَّا
( الْمَجْل )
فَبِفَتْحِ الْمِيم وَإِسْكَان الْجِيم وَفَتْحهَا لُغَتَانِ حَكَاهُمَا صَاحِب التَّحْرِير وَالْمَشْهُور الْإِسْكَان يُقَال مِنْهُ : ( مَجِلَتْ يَده بِكَسْرِ الْجِيم تَمْجَل بِفَتْحِهَا مَجَلًا بِفَتْحِهَا أَيْضًا وَمَجَلَتْ بِفَتْحِ الْجِيم تَمْجُل بِضَمِّهَا مَجْلًا بِإِسْكَانِهَا لُغَتَانِ مَشْهُورَتَانِ وَأَمْجَلَهَا غَيْرهَا قَالَ أَهْل اللُّغَة وَالْغَرِيب : الْمَجْل هُوَ التَّنَفُّط الَّذِي يَصِير فِي الْيَد مِنْ الْعَمَل بِفَأْسٍ أَوْ نَحْوهَا وَيَصِير كَالْقُبَّةِ فِيهِ مَاء قَلِيل .
وَأَمَّا قَوْله : ( كَجَمْرٍ دَحْرَجْته عَلَى رِجْلك فَنَفِطَ فَتَرَاهُ مُنْتَبِرًا وَلَيْسَ فِيهِ شَيْء )
فَالْجَمْر وَالدَّحْرَجَة مَعْرُوفَانِ وَنَفِطَ بِفَتْحِ النُّون وَكَسْر الْفَاء وَيُقَال تَنَفَّطَ بِمَعْنَاهُ وَمُنْتَبِرًا مُرْتَفِعًا . وَأَصْل هَذِهِ اللَّفْظَة الِارْتِفَاع ، وَمِنْهُ الْمِنْبَر لِارْتِفَاعِهِ ، وَارْتِفَاع الْخَطِيب عَلَيْهِ . وَقَوْله : نَفِطَ وَلَمْ يَقُلْ نَفِطَتْ مَعَ أَنَّ الرِّجْل مُؤَنَّثَة إِمَّا أَنْ يَكُون ذَكَّرَ نَفِطَ اِتِّبَاعًا لِلَّفْظِ الرِّجْل ، وَإِمَّا أَنْ يَكُون إِتْبَاعًا لِمَعْنَى الرِّجْل وَهُوَ الْعُضْو .
وَأَمَّا قَوْله : ( ثُمَّ أَخَذَ حَصًى فَدَحْرَجَهُ )
فَهَكَذَا ضَبَطْنَاهُ وَهُوَ ظَاهِر وَوَقَعَ فِي أَكْثَر الْأُصُول ( ثُمَّ أَخَذَ حَصَاة فَدَحْرَجَهُ ) بِإِفْرَادِ لَفْظ الْحَصَاة وَهُوَ صَحِيح أَيْضًا وَيَكُون مَعْنَاهُ دَحْرَجَ ذَلِكَ الْمَأْخُوذ أَوْ الشَّيْء وَهُوَ الْحَصَاة وَاَللَّه أَعْلَم . قَالَ صَاحِب التَّحْرِير : مَعْنَى الْحَدِيث أَنَّ الْأَمَانَة تَزُول عَنْ الْقُلُوب شَيْئًا فَشَيْئًا فَإِذَا زَالَ أَوَّل جُزْء مِنْهَا زَالَ نُورهَا وَخَلَفَتْهُ ظُلْمَة كَالْوَكْتِ وَهُوَ اِعْتِرَاض لَوْن مُخَالِف لِلَّوْنِ الَّذِي قَبْلَهُ فَإِذَا زَالَ شَيْء آخَر صَارَ كَالْمَجْلِ وَهُوَ أَثَر مُحْكَم لَا يَكَاد يَزُول إِلَّا بَعْدَ مُدَّة وَهَذِهِ الظُّلْمَة فَوْقَ الَّتِي قَبْلَهَا ، ثُمَّ شَبَّهَ زَوَال ذَلِكَ النُّور بَعْدَ وُقُوعه فِي الْقَلْب وَخُرُوجه بَعْدَ اِسْتِقْرَاره فِيهِ وَاعْتِقَاب الظُّلْمَة إِيَّاهُ بِجَمْرٍ يُدَحْرِجهُ عَلَى رِجْله حَتَّى يُؤَثِّر فِيهَا ثُمَّ يَزُول الْجَمْر وَيَبْقَى التَّنَفُّط وَأَخْذه الْحَصَاة وَدَحْرَجَتِهِ إِيَّاهَا أَرَادَ بِهَا زِيَادَة الْبَيَان وَإِيضَاح الْمَذْكُور . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْل حُذَيْفَة رَضِيَ اللَّه عَنْهُ ( وَلَقَدْ أَتَى عَلَيَّ زَمَان وَمَا أُبَالِي أَيّكُمْ بَايَعْت لَئِنْ كَانَ مُسْلِمًا لَيَرُدَّنَّهُ عَلَيَّ دِينه ، وَلَئِنْ كَانَ نَصْرَانِيًّا أَوْ يَهُودِيًّا لَيَرُدَّنَّهُ عَلَيَّ سَاعِيه ، وَأَمَّا الْيَوْم فَمَا كُنْت لِأُبَايِعَ إِلَّا فُلَانًا وَفُلَانًا )
فَمَعْنَى الْمُبَايَعَة هُنَا الْبَيْع وَالشِّرَاء الْمَعْرُوفَانِ . وَمُرَاده أَنِّي كُنْت أَعْلَم أَنَّ الْأَمَانَة لَمْ تَرْتَفِع ، وَأَنَّ فِي النَّاس وَفَاء بِالْعُهُودِ ، فَكُنْت أُقْدِمُ عَلَى مُبَايَعَة مَنْ اِتَّفَقَ غَيْر بَاحِث عَنْ حَاله وُثُوقًا بِالنَّاسِ وَأَمَانَتهمْ ؛ فَإِنَّهُ إِنْ كَانَ مُسْلِمًا فَدِينه وَأَمَانَته تَمْنَعهُ مِنْ الْخِيَانَة وَتَحْمِلهُ عَلَى أَدَاء الْأَمَانَة ، وَإِنْ كَانَ كَافِرًا فَسَاعِيه وَهُوَ الْوَالِي عَلَيْهِ كَانَ أَيْضًا يَقُوم بِالْأَمَانَةِ فِي وِلَايَته فَيَسْتَخْرِج حَقِّي مِنْهُ ، وَأَمَّا الْيَوْم فَقَدْ ذَهَبَتْ الْأَمَانَة فَمَا بَقِيَ لِي وُثُوق بِمَنْ أُبَايِعهُ ، وَلَا بِالسَّاعِي فِي أَدَائِهِمَا الْأَمَانَة ، ( فَمَا أُبَايِع إِلَّا فُلَانًا ) وَفُلَانًا يَعْنِي أَفْرَادًا مِنْ النَّاس أَعْرِفهُمْ وَأَثِق بِهِمْ . قَالَ صَاحِب التَّحْرِير ، وَالْقَاضِي عِيَاض رَحِمَهُمَا اللَّه : وَحَمَلَ بَعْض الْعُلَمَاء الْمُبَايَعَة هُنَا عَلَى بَيْعَة الْخِلَافَة وَغَيْرهَا مِنْ الْمُعَاقَدَة وَالتَّحَالُف فِي أُمُور الدِّين . قَالَا : وَهَذَا خَطَأ مِنْ قَائِله وَفِي هَذَا الْحَدِيث مَوَاضِع تُبْطِل قَوْله . مِنْهَا قَوْله : ( وَلَئِنْ كَانَ نَصْرَانِيًّا أَوْ يَهُودِيًّا ) وَمَعْلُوم أَنَّ النَّصْرَانِيّ وَالْيَهُودِيّ لَا يُعَاقَد عَلَى شَيْء مِنْ أُمُور الدِّين . وَاَللَّه أَعْلَم .

207 - الْحَدِيث فِي عَرْض الْفِتَن فَفِي إِسْنَاده
( سُلَيْمَان بْن حَيَّان )
بِالْمُثَنَّاةِ
وَ ( رِبْعِيّ )
بِكَسْرِ الرَّاء وَهُوَ اِبْن حِرَاش بِكَسْرِ الْحَاء الْمُهْمَلَة .
وَقَوْله : ( فِتْنَة الرَّجُل فِي أَهْله وَجَاره تُكَفِّرهَا الصَّلَاة وَالصِّيَام وَالصَّدَقَة )
قَالَ أَهْل اللُّغَة : أَصْل الْفِتْنَة فِي كَلَام الْعَرَب الِابْتِلَاء وَالِامْتِحَان وَالِاخْتِبَار . قَالَ الْقَاضِي : ثُمَّ صَارَتْ فِي عُرْف الْكَلَام لِكُلِّ أَمْر كَشَفَهُ الِاخْتِبَار عَنْ سُوء . قَالَ أَبُو زَيْد . فُتِنَ الرَّجُل يُفْتَن فُتُونًا إِذَا وَقَعَ فِي الْفِتْنَة ، وَتَحَوَّلَ مِنْ حَال حَسَنَة إِلَى سَيِّئَة . وَفِتْنَة الرَّجُل فِي أَهْله ، وَمَاله ، وَوَلَده ضُرُوب مِنْ فَرْط مَحَبَّته لَهُمْ ، وَشُحّه عَلَيْهِمْ ، وَشُغْله بِهِمْ عَنْ كَثِير مِنْ الْخَيْر ، كَمَا قَالَ تَعَالَى : { إِنَّمَا أَمْوَالكُمْ وَأَوْلَادكُمْ فِتْنَة } أَوْ لِتَفْرِيطِهِ بِمَا يَلْزَم مِنْ الْقِيَام بِحُقُوقِهِمْ وَتَأْدِيبهمْ وَتَعْلِيمهمْ فَإِنَّهُ رَاعٍ لَهُمْ وَمَسْئُول عَنْ رَعِيَّته وَكَذَلِكَ فِتْنَة الرَّجُل فِي جَاره مِنْ هَذَا فَهَذِهِ كُلّهَا فِتَن تَقْتَضِي الْمُحَاسَبَة ، وَمِنْهَا ذُنُوب يُرْجَى تَكْفِيرهَا بِالْحَسَنَاتِ كَمَا قَالَ تَعَالَى : { إِنَّ الْحَسَنَات يُذْهِبْنَ السَّيِّئَات } .
وَقَوْله : ( الَّتِي تَمُوج كَمَا يَمُوج الْبَحْر )
أَيْ تَضْرِب وَيَدْفَع بَعْضهَا بَعْضًا . وَشَبَّهَهَا بِمَوْجِ الْبَحْر لِشِدَّةِ عِظَمِهَا ، وَكَثْرَة شُيُوعهَا .
وَقَوْله : ( فَأَسْكَتَ الْقَوْم )
هُوَ بِقَطْعِ الْهَمْزَة الْمَفْتُوحَة . قَالَ جُمْهُور أَهْل اللُّغَة سَكَتَ وَأَسْكَتَ لُغَتَانِ بِمَعْنَى صَمَتَ . وَقَالَ الْأَصْمَعِيّ : سَكَتَ صَمَتَ ، وَأَسْكَتَ أَطْرَقَ . وَإِنَّمَا سَكَتَ الْقَوْم لِأَنَّهُمْ لَمْ يَكُونُوا يَحْفَظُونَ هَذَا النَّوْع مِنْ الْفِتْنَة ، وَإِنَّمَا حَفِظُوا النَّوْع الْأَوَّل .
وَقَوْله : ( لِلَّهِ أَبُوك )
كَلِمَة مَدْح تَعْتَاد الْعَرَب الثَّنَاء بِهَا فَإِنَّ الْإِضَافَة إِلَى الْعَظِيم تَشْرِيف ، وَلِهَذَا يُقَال بَيْت اللَّه . قَالَ صَاحِب التَّحْرِير : فَإِذَا وُجِدَ مِنْ الْوَلَد مَا يُحْمَد قِيلَ لَهُ لِلَّهِ أَبُوك حَيْثُ أَتَى بِمِثْلِك .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تُعْرَض الْفِتَن عَلَى الْقُلُوب كَالْحَصِيرِ عُودًا )
هَذَانِ الْحَرْفَانِ مِمَّا اُخْتُلِفَ فِي ضَبْطه عَلَى ثَلَاثَة أَوْجُه أَظْهَرهَا وَأَشْهَرهَا عُودًا عُودًا بِضَمِّ الْعَيْن وَبِالدَّالِ الْمُهْمَلَة ، وَالثَّانِي بِفَتْحِ الْعَيْن وَبِالدَّالِ الْمُهْمَلَة أَيْضًا ، وَالثَّالِث بِفَتْحِ الْعَيْن وَبِالذَّالِ الْمُعْجَمَة ، وَلَمْ يَذْكُر صَاحِب التَّحْرِير غَيْر الْأَوَّل . وَأَمَّا الْقَاضِي عِيَاض فَذَكَرَ هَذِهِ الْأَوْجُه الثَّلَاثَة عَنْ أَئِمَّتهمْ ، وَاخْتَارَ الْأَوَّل أَيْضًا . قَالَ : وَاخْتَارَ شَيْخنَا أَبُو الْحُسَيْن بْن سَرَّاج فَتْح الْعَيْن وَالدَّال الْمُهْمَلَة . قَالَ : وَمَعْنَى ( تُعْرَض ) أَنَّهَا تُلْصَق بِعَرْضِ الْقُلُوب أَيْ جَانِبهَا كَمَا يُلْصَق الْحَصِير بِجَنْبِ النَّائِم ، وَيُؤَثِّر فِيهِ شِدَّة اِلْتِصَاقهَا بِهِ . قَالَ : وَمَعْنَى ( عُودًا عُودًا ) أَيْ تُعَاد وَتُكَرَّر شَيْئًا بَعْدَ شَيْءٍ . قَالَ اِبْن سَرَّاج : وَمَنْ رَوَاهُ بِالذَّالِ الْمُعْجَمَة فَمَعْنَاهُ سُؤَال الِاسْتِعَاذَة مِنْهَا كَمَا يُقَال غُفْرًا غُفْرًا ، وَغُفْرَانك أَيْ نَسْأَلك أَنْ تُعِيذنَا مِنْ ذَلِكَ ، وَأَنْ تَغْفِر لَنَا . وَقَالَ الْأُسْتَاذ أَبُو عَبْد اللَّه بْن سُلَيْمَان : مَعْنَاهُ تَظْهَر عَلَى الْقُلُوب أَيْ تَظْهَر لَهَا فِتْنَة بَعْد أُخْرَى . وَقَوْله : ( كَالْحَصِيرِ ) أَيْ كَمَا يُنْسَج الْحَصِير عُودًا عُودًا وَشَظِيَّة بَعْد أُخْرَى . قَالَ الْقَاضِي : وَعَلَى هَذَا يَتَرَجَّح رِوَايَة ضَمّ الْعَيْن وَذَلِكَ أَنَّ نَاسِج الْحَصِير عِنْد الْعَرَب كُلَّمَا صَنَعَ عُودًا أَخَذَ آخَر وَنَسَجَهُ فَشَبَّهَ عَرَضَ الْفِتَن عَلَى الْقُلُوب وَاحِدَة بَعْد أُخْرَى بِعَرْضِ قُضْبَان الْحَصِير عَلَى صَانِعهَا وَاحِدًا بَعْد وَاحِد . قَالَ الْقَاضِي : وَهَذَا مَعْنَى الْحَدِيث عِنْدِي وَهُوَ الَّذِي يَدُلّ عَلَيْهِ سِيَاق لَفْظه وَصِحَّة تَشْبِيهه . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَيّ قَلْب أُشْرِبَهَا نُكِتَ فِيهِ نُكْتَة سَوْدَاء ، وَأَيّ قَلْب أَنْكَرَهَا نُكِتَ فِيهِ نُكْتَة بَيْضَاء )
مَعْنَى ( أُشْرِبَهَا ) دَخَلَتْ فِيهِ دُخُولًا تَامًّا وَأُلْزِمَهَا وَحَلَّتْ مِنْهُ مَحَلّ الشَّرَاب . وَمِنْهُ قَوْله تَعَالَى : { وَأُشْرِبُوا فِي قُلُوبهمْ الْعِجْل } أَيْ حُبّ الْعِجْل ، وَمِنْهُ قَوْلهمْ : ثَوْب مُشْرَب بِحُمْرَةٍ : أَيْ خَالَطَتْهُ الْحُمْرَة مُخَالَطَة لَا اِنْفِكَاك لَهَا . وَمَعْنَى نُكِتَ نُكْتَة نُقِطَ نُقْطَة وَهِيَ بِالتَّاءِ الْمُثَنَّاة فِي آخِره . قَالَ : اِبْن دُرَيْدٍ وَغَيْره : كُلّ نُقْطَة فِي شَيْء بِخِلَافِ لَوْنه فَهُوَ نَكْت وَمَعْنَى ( أَنْكَرَهَا ) رَدَّهَا . وَاَللَّه أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى تَصِير عَلَى قَلْبَيْنِ عَلَى أَبْيَض مِثْل الصَّفَا فَلَا تَضُرّهُ فِتْنَة مَا دَامَتْ السَّمَوَات وَالْأَرْض وَالْآخَر أَسْوَد مُرْبَادًّا كَالْكُوزِ مُجَخِّيًا لَا يَعْرِف مَعْرُوفًا وَلَا يُنْكِر مُنْكَرًا إِلَّا مَا أُشْرِبَ مِنْ هَوَاهُ )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه لَيْسَ تَشْبِيهه بِالصَّفَا بَيَانًا لِبَيَاضِهِ لَكِنْ صِفَة أُخْرَى لِشِدَّتِهِ عَلَى عَقْد الْإِيمَان وَسَلَامَته مِنْ الْخَلَل ، وَأَنَّ الْفِتَن لَمْ تَلْصَق بِهِ ، وَلَمْ تُؤَثِّر فِيهِ كَالصَّفَا وَهُوَ الْحَجْر الْأَمْلَس الَّذِي لَا يَعْلَق بِهِ شَيْء .
وَأَمَّا قَوْله : ( مُرْبَادًّا ) فَكَذَا هُوَ فِي رِوَايَتنَا وَأُصُول بِلَادنَا وَهُوَ مَنْصُوب عَلَى الْحَال . وَذَكَرَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه خِلَافًا فِي ضَبْطه ، وَأَنَّ مِنْهُمْ مَنْ ضَبَطَهُ كَمَا ذَكَرْنَاهُ . وَمِنْهُمْ مَنْ رَوَاهُ ( مُرْبَئِد ) بِهَمْزَةٍ مَكْسُورَة بَعْدَ الْبَاء قَالَ الْقَاضِي : وَهَذِهِ رِوَايَة أَكْثَر شُيُوخنَا . وَأَصْله أَنْ لَا يُهْمَز وَيَكُون ( مُرْبَدّ ) مِثْل مُسَوَّد وَمُحْمَرّ وَكَذَا ذَكَرَهُ أَبُو عُبَيْد وَالْهَرَوِيّ وَصَحَّحَهُ بَعْض شُيُوخنَا عَنْ أَبِي مَرْوَان بْن سَرَّاج لِأَنَّهُ مِنْ اِرْبَدَّ إِلَّا عَلَى لُغَة مَنْ قَالَ اِحْمَأَرَّ بِهَمْزَةٍ بَعْد الْمِيم لِالْتِقَاءِ السَّاكِنِينَ فَيُقَال : اِرْبَأَدّ وَمُرْبَئِدّ وَالدَّال مُشَدَّدَة عَلَى الْقَوْلَيْنِ ، وَسَيَأْتِي تَفْسِيره .
وَأَمَّا قَوْله : ( مُجَخِّيًا ) فَهُوَ بِمِيمٍ مَضْمُومَة ثُمَّ جِيم مَفْتُوحَة ثُمَّ خَاء مُعْجَمَة مَكْسُورَة مَعْنَاهُ مَائِلًا كَذَا قَالَهُ الْهَرَوِيُّ وَغَيْره . وَفَسَّرَهُ الرَّاوِي فِي الْكِتَاب بِقَوْلِهِ : مَنْكُوسًا وَهُوَ قَرِيب مِنْ مَعْنَى الْمَائِل . قَالَ الْقَاضِي عِيَاض : قَالَ لِي اِبْن سَرَّاج : لَيْسَ قَوْله كَالْكُوزِ مُجَخِّيًا تَشْبِيهًا لِمَا تَقَدَّمَ مِنْ سَوَاده بَلْ هُوَ وَصْف آخَر مِنْ أَوْصَافه بِأَنَّهُ قُلِبَ وَنُكِّسَ حَتَّى لَا يَعْلَق بِهِ خَيْر وَلَا حِكْمَة . وَمِثْله بِالْكُوزِ الْمُجَخِّي وَبَيَّنَهُ بِقَوْلِهِ لَا يَعْرِف مَعْرُوفًا وَلَا يُنْكِر مُنْكَرًا .
قَالَ الْقَاضِي رَحِمَهُ اللَّه : شَبَّهَ الْقَلْب الَّذِي لَا يَعِي خَيْرًا بِالْكُوزِ الْمُنْحَرِف الَّذِي لَا يَثْبُت الْمَاء فِيهِ . وَقَالَ صَاحِب التَّحْرِير : مَعْنَى الْحَدِيث أَنَّ الرَّجُل إِذَا تَبِعَ هَوَاهُ وَارْتَكَبَ الْمَعَاصِي دَخَلَ قَلْبه بِكُلِّ مَعْصِيَة يَتَعَاطَاهَا ظُلْمَة ، وَإِذَا صَارَ كَذَلِكَ اُفْتُتِنَ وَزَالَ عَنْهُ نُور الْإِسْلَام . وَالْقَلْب مِثْل الْكُوز فَإِذَا اِنْكَبَّ اِنْصَبَّ مَا فِيهِ وَلَمْ يَدْخُلهُ شَيْء بَعْد ذَلِكَ .
وَأَمَّا قَوْله فِي الْكِتَاب : ( قُلْت لِسَعْدٍ : مَا أَسْوَد مُرْبَادًّا فَقَالَ : شِدَّة الْبَيَاض فِي سَوَاد )
فَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : كَانَ بَعْض شُيُوخنَا يَقُول : إِنَّهُ تَصْحِيف ، وَهُوَ قَوْل الْقَاضِي أَبِي الْوَلِيد الْكِنَانِيّ قَالَ : أَرَى أَنَّ صَوَابه شَبَّهَ الْبَيَاض فِي سَوَاد ، وَذَلِكَ أَنَّ شِدَّة الْبَيَاض فِي سَوَاد لَا يُسَمَّى رُبْدَة ، وَإِنَّمَا يُقَال لَهَا ( بُلْق ) إِذَا كَانَ فِي الْجِسْم ، وَحَوَرًا إِذَا كَانَ فِي الْعَيْن . وَالرُّبْدَة إِنَّمَا هُوَ شَيْء مِنْ بَيَاض يَسِير يُخَالِط السَّوَاد كَلَوْنِ أَكْثَر النَّعَام ، وَمِنْهُ قِيلَ لِلنَّعَامَةِ : رَبْدَاء فَصَوَابه : شَبَّهَ الْبَيَاض لَا شِدَّة الْبَيَاض . قَالَ أَبُو عُبَيْد عَنْ أَبِي عَمْرو وَغَيْره : الرُّبْدَة لَوْن بَيْن السَّوَاد وَالْغَبَرَة . وَقَالَ اِبْن دُرَيْدٍ : الرُّبْدَة لَوْن أَكْدَر . وَقَالَ غَيْره : هِيَ أَنْ يَخْتَلِط السَّوَاد بِكَدِرَةٍ . وَقَالَ الْحَرْبِيّ : لَوْن النَّعَام بَعْضه أَسْوَد وَبَعْضه أَبْيَض ، وَمِنْهُ اِرْبَدَّ لَوْنه إِذَا تَغَيَّرَ وَدَخَلَهُ سَوَاد . وَقَالَ نَفْطَوَيْهِ : الْمِرْبَد الْمُلَمَّع بِسَوَادٍ وَبَيَاض ، وَمِنْهُ تَرَبَّدَ لَوْنه أَيْ تَلَوَّنَ . وَاَللَّه أَعْلَم .
قَوْله : ( حَدَّثْته أَنَّ بَيْنَك وَبَيْنَهَا بَابًا مُغْلَقًا يُوشِك أَنْ يُكْسَر قَالَ عُمَر رَضِيَ اللَّه عَنْهُ أَكَسْرًا لَا أَبَا لَك فَلَوْ أَنَّهُ فُتِحَ لَعَلَّهُ كَانَ يُعَاد )
أَمَّا قَوْله : ( إِنَّ بَيْنك وَبَيْنهَا بَابًا مُغْلَقًا ) فَمَعْنَاهُ أَنَّ تِلْكَ الْفِتَن لَا يَخْرُج شَيْء مِنْهَا فِي حَيَاتك .
وَأَمَّا قَوْله : ( يُوشِك ) بِضَمِّ الْيَاء وَكَسْر الشِّين وَمَعْنَاهُ يَقْرُب .
وَقَوْله : ( أَكَسْرًا ) أَيْ أَيُكْسَرُ كَسْرًا فَإِنَّ الْمَكْسُور لَا يُمْكِن إِعَادَته بِخِلَافِ الْمَفْتُوح ، وَلِأَنَّ الْكَسْر لَا يَكُون غَالِبًا إِلَّا عَنْ إِكْرَاه وَغَلَبَة وَخِلَاف عَادَة .
وَقَوْله : ( لَا أَبَا لَك ) قَالَ صَاحِب التَّحْرِير : هَذِهِ كَلِمَة تَذْكُرهَا الْعَرَب لِلْحَثِّ عَلَى الشَّيْء وَمَعْنَاهَا أَنَّ الْإِنْسَان إِذَا كَانَ لَهُ أَب وَحَزَبَهُ أَمْر وَوَقَعَ فِي شِدَّة عَاوَنَهُ أَبُوهُ وَرَفَعَ عَنْهُ بَعْض الْكُلّ فَلَا يَحْتَاج مِنْ الْجِدّ وَالِاهْتِمَام إِلَى مَا يَحْتَاج إِلَيْهِ الِانْفِرَاد وَعَدَم الْأَب الْمُعَاوِن . فَإِذَا قِيلَ لَا أَبَا لَك فَمَعْنَاهُ جِدَّ فِي هَذَا الْأَمْر وَشَمِّرْ وَتَأَهَّبْ تَأَهُّب مَنْ لَيْسَ لَهُ مُعَاوِن . وَاَللَّه أَعْلَم .
قَوْله : ( وَحَدِيثه أَنَّ ذَلِكَ الْبَاب رَجُل يُقْتَل أَوْ يَمُوت حَدِيثًا لَيْسَ بِالْأَغَالِيطِ )
أَمَّا الرَّجُل الَّذِي يُقْتَل فَقَدْ جَاءَ مُبَيَّنًا فِي الصَّحِيح أَنَّهُ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ وَقَوْله : ( يُقْتَل أَوْ يَمُوت ) يَحْتَمِل أَنْ يَكُون حُذَيْفَة رَضِيَ اللَّه عَنْهُ سَمِعَهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَكَذَا عَلَى الشَّكّ وَالْمُرَاد بِهِ الْإِبْهَام عَلَى حُذَيْفَة وَغَيْره . وَيَحْتَمِل أَنْ يَكُون حُذَيْفَة عَلِمَ أَنَّهُ يُقْتَل وَلَكِنَّهُ كَرِهَ أَنْ يُخَاطِب عُمَر رَضِيَ اللَّه عَنْهُ بِالْقَتْلِ ؛ فَإِنَّ عُمَر رَضِيَ اللَّه عَنْهُ كَانَ يَعْلَم أَنَّهُ هُوَ الْبَاب كَمَا جَاءَ مُبَيَّنًا فِي الصَّحِيح أَنَّ عُمَر كَانَ يَعْلَم مَنْ الْبَاب كَمَا يَعْلَم أَنَّ قَبْل غَد اللَّيْلَة فَأَتَى حُذَيْفَة رَضِيَ اللَّه عَنْهُ بِكَلَامٍ يَحْصُل مِنْهُ الْغَرَض مَعَ أَنَّهُ لَيْسَ إِخْبَارًا لِعُمَرَ بِأَنَّهُ يُقْتَل .
وَأَمَّا قَوْله : ( حَدِيثًا لَيْسَ بِالْأَغَالِيطِ ) فَهِيَ جَمْع أُغْلُوطَة وَهِيَ الَّتِي يُغَالَط بِهَا فَمَعْنَاهُ حَدَّثْته حَدِيثًا صِدْقًا مُحَقَّقًا لَيْسَ هُوَ مِنْ صُحُف الْكِتَابِيِّينَ وَلَا مِنْ اِجْتِهَاد ذِي رَأْي بَلْ مِنْ حَدِيث النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَالْحَاصِل أَنَّ الْحَائِل بَيْن الْفِتَن وَالْإِسْلَام عُمَر رَضِيَ اللَّه عَنْهُ وَهُوَ الْبَاب فَمَا دَامَ حَيًّا لَا تَدْخُل الْفِتَن ، فَإِذَا مَاتَ دَخَلَتْ الْفِتَن وَكَذَا كَانَ وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله فِي الرِّوَايَة الْأُخْرَى : ( عَنْ رِبْعِيّ قَالَ : لَمَّا قَدِمَ حُذَيْفَة مِنْ عِنْد عُمَر رَضِيَ اللَّه عَنْهُمَا جَلَسَ فَحَدَّثَنَا فَقَالَ : إِنَّ أَمِير الْمُؤْمِنِينَ أَمْس لَمَّا جَلَسْت إِلَيْهِ سَأَلَ أَصْحَابه أَيّكُمْ يَحْفَظ قَوْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْفِتَن )
؟ إِلَى آخِره فَالْمُرَاد بِقَوْلِهِ ( أَمْس ) لِزَمَانٍ الْمَاضِي لَا أَمْس يَوْمه ، وَهُوَ الْيَوْم الَّذِي يَلِي يَوْم تَحْدِيثه ؛ لِأَنَّ مُرَاده لَمَّا قَدِمَ حُذَيْفَة الْكُوفَة فِي اِنْصِرَافه مِنْ الْمَدِينَة مِنْ عِنْد عُمَر رَضِيَ اللَّه عَنْهُمَا . وَفِي ( أَمْس ) ثَلَاث لُغَات قَالَ الْجَوْهَرِيّ : أَمْس اِسْم حُرِّكَ آخِره لِالْتِقَاءِ السَّاكِنَيْنِ . وَاخْتَلَفَ الْعَرَب فِيهِ فَأَكْثَرهمْ يَبْنِيه عَلَى الْكَسْر مَعْرِفَةً ، وَمِنْهُمْ مَنْ يُعْرِبهُ مَعْرِفَة ، وَكُلّهمْ يُعْرِبهُ إِذَا دَخَلَتْ عَلَيْهِ الْأَلِف وَاللَّام أَوْ صَيَّرَهُ نَكِرَة أَوْ أَضَافَهُ تَقُول : مَضَى الْأَمْسُ الْمُبَارَك وَمَضَى أَمْسُنَا وَكُلّ غَد صَائِر أَمْسًا ، وَقَالَ سِيبَوَيْهِ : جَاءَ فِي الشِّعْر مُذْ أَمْس بِالْفَتْحِ . هَذَا كَلَام الْجَوْهَرِيّ . وَقَالَ الْأَزْهَرِيّ : قَالَ الْفَرَّاء : وَمِنْ الْعَرَب مَنْ يَخْفِض الْأَمْس وَإِنْ أُدْخِلَ عَلَيْهِ الْأَلِف وَاللَّام . وَاَللَّه أَعْلَم .

208 - فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَدَأَ الْإِسْلَام غَرِيبًا وَسَيَعُودُ كَمَا بَدَأَ غَرِيبًا فَطُوبَى لِلْغُرَبَاءِ وَهُوَ يَأْرِز بَيْنَ الْمَسْجِدَيْنِ كَمَا تَأْرِز الْحَيَّة فِي جُحْرهَا )
وَفِي الرِّوَايَة الْأُخْرَى : ( إِنَّ الْإِيمَان لَيَأْرِزُ إِلَى الْمَدِينَة كَمَا تَأْرِز الْحَيَّة إِلَى جُحْرهَا ) .
فِيهِ ( أَبُو حَازِم عَنْ أَبِي هُرَيْرَة )
وَاسْم أَبِي حَازِم هَذَا ( سَلْمَان الْأَشْجَعِيُّ ) مَوْلَى عَزَّة الْأَشْجَعِيَّة . وَتَقَدَّمَ أَنَّ اِسْم أَبِي هُرَيْرَة ( عَبْد الرَّحْمَن بْن صَخْر ) عَلَى الْأَصَحّ مِنْ نَحْو ثَلَاثِينَ قَوْلًا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَدَأَ الْإِسْلَام غَرِيبًا )
كَذَا ضَبَطْنَاهُ ( بَدَأَ ) بِالْهَمْزِ مِنْ الِابْتِدَاء .
وَ ( طُوبَى )
فُعْلَى مِنْ الطِّيب . قَالَهُ الْفَرَّاء قَالَ : وَإِنَّمَا جَاءَتْ الْوَاو لِضَمَّةِ الطَّاء . قَالَ : وَفِيهَا لُغَتَانِ تَقُول الْعَرَب ( طُوبَاك ) وَ ( طُوبَى لَك ) . وَأَمَّا مَعْنَى ( طُوبَى ) فَاخْتَلَفَ الْمُفَسِّرُونَ فِي مَعْنَى قَوْله تَعَالَى : { طُوبَى لَهُمْ وَحُسْن مَآب } فَرُوِيَ عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا أَنَّ مَعْنَاهُ فَرَح وَقُرَّة عَيْن . وَقَالَ عِكْرِمَة : نِعْمَ مَا لَهُمْ . وَقَالَ الضَّحَّاك : غِبْطَة لَهُمْ . وَقَالَ قَتَادَةُ : حُسْنَى لَهُمْ . وَعَنْ قَتَادَةَ أَيْضًا مَعْنَاهُ أَصَابُوا خَيْرًا . وَقَالَ إِبْرَاهِيم : خَيْر لَهُمْ وَكَرَامَة : وَقَالَ اِبْن عَجْلَان : دَوَام الْخَيْر . وَقِيلَ : الْجَنَّة . وَقِيلَ : شَجَرَة فِي الْجَنَّة . وَكُلّ هَذِهِ الْأَقْوَال مُحْتَمَلَة فِي الْحَدِيث . وَاَللَّه أَعْلَم .

209 - وَفِيهِ ( شَبَابَةُ بْن سَوَّار )
فَشَبَابَة بِالشِّينِ الْمُعْجَمَة الْمَفْتُوحَة وَبِالْبَاءِ الْمُوَحَّدَة الْمُكَرَّرَة . وَ ( سَوَّار ) بِتَشْدِيدِ الْوَاو وَشَبَابَة لَقَب وَاسْمه مَرْوَان وَقَدْ تَقَدَّمَ بَيَانه .
وَفِيهِ ( عَاصِم بْن مُحَمَّد الْعُمَرِيّ )
بِضَمِّ الْعَيْن وَهُوَ عَاصِم بْن مُحَمَّد بْن زَيْد بْن عَبْد اللَّه بْن عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَهُوَ يَأْرِز )
بِيَاءٍ مُثَنَّاة مِنْ تَحْت بَعْدهَا هَمْزَة ثُمَّ رَاء مَكْسُورَة ثُمَّ زَاي مُعْجَمَة . هَذَا هُوَ الْمَشْهُور . وَحَكَاهُ صَاحِب ( الْمَطَالِع ) مَطَالِع الْأَنْوَار عَنْ أَكْثَر الرُّوَاة . قَالَ : أَبُو الْحُسَيْن بْن سَرَّاج : ( لَيَأْرُز ) بِضَمِّ الرَّاء وَحَكَى الْقَابِسِيّ فَتْح الرَّاء وَمَعْنَاهُ يَنْضَمّ وَيَجْتَمِع . هَذَا هُوَ الْمَشْهُور عِنْد أَهْل اللُّغَة وَالْغَرِيب . وَقِيلَ فِي مَعْنَاهُ غَيْر هَذَا مِمَّا لَا يَظْهَر .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( بَيْن الْمَسْجِدَيْنِ )
أَيْ مَسْجِدَيْ مَكَّة وَالْمَدِينَة . وَأَمَّا مَعْنَى الْحَدِيث فَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : فِي قَوْله ( غَرِيبًا ) رَوَى اِبْن أَبِي أُوَيْس عَنْ مَالِك رَحِمَهُ اللَّه أَنَّ مَعْنَاهُ فِي الْمَدِينَة وَأَنَّ الْإِسْلَام بَدَأَ بِهَا غَرِيبًا وَسَيَعُودُ إِلَيْهَا . قَالَ الْقَاضِي : وَظَاهِر الْحَدِيث الْعُمُوم وَأَنَّ الْإِسْلَام بَدَأَ فِي آحَاد مِنْ النَّاس وَقِلَّة ثُمَّ اِنْتَشَرَ وَظَهَرَ ثُمَّ سَيَلْحَقُهُ النَّقْص وَالْإِخْلَال حَتَّى لَا يَبْقَى إِلَّا فِي آحَاد وَقِلَّة أَيْضًا كَمَا بَدَأَ . وَجَاءَ فِي الْحَدِيث تَفْسِير ( الْغُرَبَاء ) وَهُمْ النُّزَّاع مِنْ الْقَبَائِل . قَالَ الْهَرَوِيُّ : أَرَادَ بِذَلِكَ الْمُهَاجِرِينَ الَّذِينَ هَجَرُوا أَوْطَانهمْ إِلَى اللَّه تَعَالَى .

210 - فِيهِ : ( خُبَيْب بْن عَبْد الرَّحْمَن )
وَهُوَ بِضَمِّ الْخَاء الْمُعْجَمَة وَتَقَدَّمَ بَيَانه وَاَللَّه أَعْلَم . قَالَ الْقَاضِي : وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَهُوَ يَأْرِز إِلَى الْمَدِينَة ) مَعْنَاهُ أَنَّ الْإِيمَان أَوَّلًا وَآخِرًا بِهَذِهِ الصِّفَة لِأَنَّهُ فِي أَوَّل الْإِسْلَام كَانَ كُلّ مَنْ خَلَصَ إِيمَانه وَصَحَّ إِسْلَامه أَتَى الْمَدِينَة ، إِمَّا مُهَاجِرًا مُسْتَوْطِنًا ، وَإِمَّا مُتَشَوِّقًا إِلَى رُؤْيَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمُتَعَلِّمًا مِنْهُ وَمُتَقَرِّبًا ثُمَّ بَعْدَهُ هَكَذَا فِي زَمَن الْخُلَفَاء كَذَلِكَ ، وَلِأَخْذِ سِيرَة الْعَدْل مِنْهُمْ وَالِاقْتِدَاء بِجُمْهُورِ الصَّحَابَة رِضْوَان اللَّه عَلَيْهِمْ فِيهَا ثُمَّ مَنْ بَعْدهمْ مِنْ الْعُلَمَاء الَّذِينَ كَانُوا سُرُج الْوَقْت وَأَئِمَّة الْهُدَى لِأَخْذِ السُّنَن الْمُنْتَشِرَة بِهَا عَنْهُمْ فَكَانَ كُلّ ثَابِت الْإِيمَان مُنْشَرِح الصَّدْر بِهِ يَرْحَل إِلَيْهَا ثُمَّ بَعْدَ ذَلِكَ فِي كُلّ وَقْت إِلَى زَمَاننَا لِزِيَارَةِ قَبْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالتَّبَرُّك بِمَشَاهِدِهِ وَآثَاره وَآثَار أَصْحَابه الْكِرَام فَلَا يَأْتِيهَا إِلَّا مُؤْمِن هَذَا كَلَام الْقَاضِي . وَاَللَّه أَعْلَم بِالصَّوَابِ .

211 - فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَقُوم السَّاعَة حَتَّى لَا يُقَال فِي الْأَرْض : اللَّه اللَّه )
وَفِي الرِّوَايَة الْأُخْرَى ( لَا تَقُوم السَّاعَة عَلَى أَحَد يَقُول : اللَّه اللَّه ) أَمَّا مَعْنَى الْحَدِيث فَهُوَ أَنَّ الْقِيَامَة إِنَّمَا تَقُوم عَلَى شِرَار الْخَلْق كَمَا جَاءَ فِي الرِّوَايَة الْأُخْرَى " وَتَأْتِي الرِّيح مِنْ قِبَل الْيَمَن فَتَقْبِض أَرْوَاح الْمُؤْمِنِينَ عِنْد قُرْب السَّاعَة " وَقَدْ تَقَدَّمَ قَرِيبًا فِي بَاب الرِّيح الَّتِي تَقْبِض أَرْوَاح الْمُؤْمِنِينَ بَيَان هَذَا وَالْجَمْع بَيْنه وَبَيْن قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا تَزَال طَائِفَة مِنْ أُمَّتِي ظَاهِرِينَ عَلَى الْحَقّ إِلَى يَوْم الْقِيَامَة " .

212 - ( عَبْد بْن حُمَيْدٍ )
قِيلَ : اِسْمه عَبْد الْحَمِيد وَقَدْ تَقَدَّمَ بَيَانه .
وَفِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَى أَحَد يَقُول اللَّه اللَّه )
هُوَ بِرَفْعِ اِسْم اللَّه تَعَالَى وَقَدْ يَغْلَط فِيهِ بَعْض النَّاس فَلَا يَرْفَعهُ وَاعْلَمْ أَنَّ الرِّوَايَات كُلّهَا مُتَّفِقَة عَلَى تَكْرِير اِسْم اللَّه تَعَالَى فِي الرِّوَايَتَيْنِ وَهَكَذَا هُوَ فِي جَمِيع الْأُصُول . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه وَفِي رِوَايَة اِبْن أَبِي جَعْفَر يَقُول لَا إِلَه إِلَّا اللَّه . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم .

213 - قَالَ مُسْلِم رَحِمَهُ اللَّه : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة وَمُحَمَّد بْن عَبْد اللَّه بْن نُمَيْر وَأَبُو كُرَيْبٍ وَاللَّفْظ لِأَبِي كُرَيْبٍ : حَدَّثَنَا أَبُو مُعَاوِيَة عَنْ الْأَعْمَش عَنْ شَقِيق عَنْ حُذَيْفَة قَالَ : كُنَّا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : أَحْصُوا لِي كَمْ يَلْفِظ الْإِسْلَام فَقُلْنَا : يَا رَسُول اللَّه أَتَخَافُ عَلَيْنَا نَحْنُ مَا بَيْن السِّتِّمِائَةِ إِلَى السَّبْعِمِائَةِ ؟ قَالَ : إِنَّكُمْ لَا تَدْرُونَ لَعَلَّكُمْ أَنْ تَبْتَلُوا قَالَ : فَابْتُلِينَا حَتَّى جَعَلَ الرَّجُل مِنَّا لَا يُصَلِّي إِلَّا سِرًّا ) هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ .
وَأَمَّا مَتْنه
فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَحْصُوا )
مَعْنَاهُ عُدُّوا . وَقَدْ جَاءَ فِي رِوَايَة الْبُخَارِيّ ( اُكْتُبُوا ) .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَمْ يَلْفِظ الْإِسْلَام )
هُوَ بِفَتْحِ الْيَاء الْمُثَنَّاة مِنْ تَحْت وَالْإِسْلَام مَنْصُوب مَفْعُول يَلْفِظ بِإِسْقَاطِ حَرْف الْجَرّ أَيْ يَلْفِظ بِالْإِسْلَامِ وَمَعْنَاهُ كَمْ عَدَد مَنْ يَتَلَفَّظ بِكَلِمَةِ الْإِسْلَام ؟ وَ ( كَمْ ) هُنَا اِسْتِفْهَامِيَّة وَمُفَسِّرهَا مَحْذُوف وَتَقْدِيره كَمْ شَخْصًا يَلْفِظ بِالْإِسْلَامِ ؟ وَفِي بَعْض الْأُصُول ( تَلَفَّظَ ) بِتَاءِ مُثَنَّاة مِنْ فَوْق وَفَتْح اللَّام وَالْفَاء الْمُشَدَّدَة . وَفِي بَعْض الرِّوَايَات لِلْبُخَارِيِّ وَغَيْره ( اُكْتُبُوا مَنْ يَلْفِظ بِالْإِسْلَامِ فَكَتَبْنَا ) . وَفِي رِوَايَة النَّسَائِيِّ وَغَيْره ( أَحْصُوا لِي مَنْ كَانَ يَلْفِظ بِالْإِسْلَامِ ) . وَفِي رِوَايَة أَبِي يَعْلَى الْمَوْصِلِيّ ( أَحْصُوا كُلّ مَنْ تَلَفَّظَ بِالْإِسْلَامِ ) .
وَأَمَّا قَوْله ( وَنَحْنُ مَا بَيْن السِّتّمِائَةِ إِلَى السَّبْعمِائَةِ )
فَكَذَا وَقَعَ فِي مُسْلِم وَهُوَ مُشْكِل مِنْ جِهَة الْعَرَبِيَّة وَلَهُ وَجْه وَهُوَ أَنْ يَكُون ( مِائَة ) فِي الْمَوْضِعَيْنِ مَنْصُوبًا عَلَى التَّمْيِيز عَلَى قَوْل بَعْض أَهْل الْعَرَبِيَّة ، وَقِيلَ : إِنَّ ( مِائَة ) فِي الْمَوْضِعَيْنِ مَجْرُورَة عَلَى أَنْ تَكُون الْأَلِف وَاللَّام زَائِدَتَيْنِ ، فَلَا اِعْتِدَاد بِدُخُولِهِمَا . وَوَقَعَ فِي رِوَايَة غَيْر مُسْلِم ( سِتّمِائَةِ إِلَى سَبْعمِائَةِ ) وَهَذَا ظَاهِر لَا إِشْكَال فِيهِ مِنْ جِهَة الْعَرَبِيَّة ، وَوَقَعَ فِي رِوَايَة الْبُخَارِيّ ( فَكَتَبْنَا لَهُ أَلْفًا وَخَمْسمِائَةِ فَقُلْنَا تَخَاف وَنَحْنُ أَلْف وَخَمْسمِائَةِ ) . وَفِي رِوَايَة لِلْبُخَارِيِّ أَيْضًا ( فَوَجَدْنَاهُمْ خَمْسمِائَةِ ) . وَقَدْ يُقَال : وَجْه الْجَمْع بَيْن هَذِهِ الْأَلْفَاظ أَنْ يَكُون قَوْلهمْ أَلْف وَخَمْسمِائَةِ الْمُرَاد بِهِ النِّسَاء وَالصِّبْيَان وَالرِّجَال ، وَيَكُون قَوْلهمْ : سِتّمِائَةِ إِلَى سَبْعمِائَةِ الرِّجَال خَاصَّة ، وَيَكُون خَمْسمِائَةِ الْمُرَاد بِهِ الْمُقَاتِلُونَ وَلَكِنَّ هَذَا الْجَوَاب بَاطِل بِرِوَايَةِ الْبُخَارِيّ فِي أَوَاخِر كِتَاب السِّيَر فِي بَاب كِتَابَة الْإِمَام النَّاس قَالَ فِيهَا : ( فَكَتَبْنَا لَهُ أَلْفًا وَخَمْسمِائَةِ رَجُل ) وَالْجَوَاب الصَّحِيح إِنْ شَاءَ اللَّه تَعَالَى أَنْ يُقَال لَعَلَّهُمْ أَرَادُوا بِقَوْلِهِمْ مَا بَيْن السِّتّمِائَةِ إِلَى السَّبْعمِائَةِ رِجَال الْمَدِينَة خَاصَّة ، وَبِقَوْلِهِمْ فَكَتَبْنَا لَهُ أَلْفًا وَخَمْسمِائَةِ هُمْ مَعَ الْمُسْلِمِينَ حَوْلهمْ .
وَأَمَّا قَوْله : ( اُبْتُلِينَا فَجَعَلَ الرَّجُل لَا يُصَلِّي إِلَّا سِرًّا )
فَلَعَلَّهُ كَانَ فِي بَعْض الْفِتَن الَّتِي جَرَتْ بَعْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَكَانَ بَعْضهمْ يُخْفِي نَفْسه وَيُصَلِّي سِرًّا مَخَافَة مِنْ الظُّهُور وَالْمُشَارَكَة فِي الدُّخُول فِي الْفِتْنَة وَالْحُرُوب . وَاَللَّه أَعْلَم .

214 - حَدِيث سَعْد بْن أَبِي وَقَّاص رَضِيَ اللَّه عَنْهُ وَأَمَّا أَلْفَاظه
فَقَوْله : ( قَسَمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَسْمًا )
هُوَ بِفَتْحِ الْقَاف وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَوْ مُسْلِم " هُوَ بِإِسْكَانِ الْوَاو .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَخَافَة أَنْ يَكُبّهُ اللَّه فِي النَّار )
يَكُبّهُ بِفَتْحِ الْيَاء يُقَال أَكَبَّ الرَّجُل وَكَبَّهُ اللَّه وَهَذَا بِنَاء غَرِيب فَإِنَّ الْعَادَة أَنْ يَكُون الْفِعْل اللَّازِم بِغَيْرِ هَمْزَة فَيُعَدَّى بِالْهَمْزَةِ وَهُنَا عَكْسه وَالضَّمِير فِي ( يَكُبّهُ ) يَعُود عَلَى الْمُعْطِي أَيْ أَتَأَلَّف قَلْبه بِالْإِعْطَاءِ مَخَافَة مِنْ كُفْره إِذَا لَمْ يُعْطَ .
وَأَمَّا قَوْل مُسْلِم رَحِمَهُ اللَّه فِي أَوَّل الْبَاب ( حَدَّثَنَا اِبْن أَبِي عُمَر قَالَ : حَدَّثَنَا سُفْيَان عَنْ الزُّهْرِيّ عَنْ عَامِر )
فَقَالَ أَبُو عَلِيّ الْغَسَّانِيّ : قَالَ الْحَافِظ أَبُو مَسْعُود الدِّمَشْقِيّ : هَذَا الْحَدِيث إِنَّمَا يَرْوِيهِ سُفْيَان بْن عُيَيْنَةَ عَنْ مَعْمَر عَنْ الزُّهْرِيّ قَالَهُ الْحُمَيْدِيُّ ، وَسَعِيد بْن عَبْد الرَّحْمَن ، وَمُحَمَّد بْن الصَّبَّاحِ الْجُرْجَانِيّ كُلّهمْ عَنْ سُفْيَان عَنْ مَعْمَر عَنْ الزُّهْرِيّ بِإِسْنَادِهِ وَهَذَا هُوَ الْمَحْفُوظ عَنْ سُفْيَان . وَكَذَلِكَ قَالَ أَبُو الْحَسَن الدَّارَقُطْنِيُّ فِي كِتَابه الِاسْتِدْرَاكَات قُلْت : وَهَذَا الَّذِي قَالَهُ هَؤُلَاءِ فِي هَذَا الْإِسْنَاد قَدْ يُقَال : لَا يَنْبَغِي أَنْ يُوَافَقُوا عَلَيْهِ لِأَنَّهُ يَحْتَمِل أَنَّ سُفْيَان سَمِعَهُ مِنْ الزُّهْرِيّ مَرَّة وَسَمِعَهُ مِنْ مَعْمَر عَنْ الزُّهْرِيّ مَرَّة فَرَوَاهُ عَلَى الْوَجْهَيْنِ فَلَا يَقْدَح أَحَدهمَا فِي الْآخَر وَلَكِنْ اِنْضَمَّتْ أُمُور اِقْتَضَتْ مَا ذَكَرُوهُ . مِنْهَا أَنَّ سُفْيَان مُدَلِّس وَقَدْ قَالَ ( عَنْ ) وَمِنْهَا أَنَّ أَكْثَر أَصْحَابه رَوَوْهُ عَنْ مَعْمَر وَقَدْ يُجَاب عَنْ هَذَا بِمَا قَدَّمْنَاهُ مِنْ أَنَّ مُسْلِمًا رَحِمَهُ اللَّه لَا يَرْوِي عَنْ مُدَلِّس قَالَ : ( عَنْ ) إِلَّا أَنْ يَثْبُت أَنَّهُ سَمِعَهُ مِمَّنْ عَنْعَنَ عَنْهُ . وَكَيْف كَانَ فَهَذَا الْكَلَام فِي الْإِسْلَام لَا يُؤَثِّر فِي الْمَتْن فَإِنَّهُ صَحِيح عَلَى كُلّ تَقْدِير مُتَّصِل . وَاَللَّه أَعْلَم .

215 - وَقَوْله : ( أَعْطَى رَهْطًا )
أَيْ جَمَاعَة وَأَصْله الْجَمَاعَة دُون الْعَشَرَة .
وَقَوْله : ( وَهُوَ أَعْجَبهُمْ إِلَيَّ )
أَيْ أَفْضَلهمْ وَأَصْلَحهمْ فِي اِعْتِقَادِي .
وَقَوْله : ( إِنِّي لَأَرَاهُ مُؤْمِنًا )
هُوَ بِفَتْحِ الْهَمْزَة مِنْ ( لَأَرَاهُ ) أَيْ لَأَعْلَمه وَلَا يَجُوز ضَمّهَا فَإِنَّهُ قَالَ : غَلَبَنِي مَا أَعْلَم مِنْهُ . وَلِأَنَّهُ رَاجَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَلَاث مَرَّات وَلَوْ لَمْ يَكُنْ جَازِمًا بِاعْتِقَادِهِ لَمَا كَرَّرَ الْمُرَاجَعَة .
وَقَوْله : ( عَنْ صَالِح عَنْ اِبْن شِهَاب قَالَ : حَدَّثَنِي عَامِر بْن سَعْد )
هَؤُلَاءِ ثَلَاثَة تَابِعِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض وَهُوَ مِنْ رِوَايَة الْأَكَابِر عَنْ الْأَصَاغِر فَإِنَّ صَالِحًا أَكْبَر مِنْ الزُّهْرِيّ .
وَأَمَّا فِقْهه وَمَعَانِيه فَفِيهِ الْفَرْق بَيْن الْإِسْلَام وَالْإِيمَان وَفِي هَذِهِ الْمَسْأَلَة خِلَاف وَكَلَام طَوِيل . وَقَدْ تَقَدَّمَ بَيَان هَذِهِ الْمَسْأَلَة وَإِيضَاح شَرْحهَا فِي أَوَّل كِتَاب الْإِيمَان .
وَفِيهِ دَلَالَة لِمَذْهَبِ أَهْل الْحَقّ فِي قَوْلهمْ : إِنَّ الْإِقْرَار بِاللِّسَانِ لَا يَنْفَع إِلَّا إِذَا اِقْتَرَنَ بِهِ الِاعْتِقَاد بِالْقَلْبِ خِلَافًا لِلْكَرَّامِيَّةِ وَغُلَاة الْمُرْجِئَة فِي قَوْلهمْ : يَكْفِي الْإِقْرَار . وَهَذَا خَطَأ ظَاهِر يَرُدّهُ إِجْمَاع الْمُسْلِمِينَ وَالنُّصُوص فِي إِكْفَار الْمُنَافِقِينَ ، وَهَذِهِ صِفَتهمْ .
وَفِيهِ الشَّفَاعَة إِلَى وُلَاة الْأُمُور فِيمَا لَيْسَ بِمُحَرَّمٍ .
وَفِيهِ مُرَاجَعَة الْمَسْئُول فِي الْأَمْر الْوَاحِد .
وَفِيهِ تَنْبِيه الْمَفْضُول الْفَاضِل عَلَى مَا يَرَاهُ مَصْلَحَة .
وَفِيهِ أَنَّ الْفَاضِل لَا يَقْبَل مَا يُشَار عَلَيْهِ بِهِ مُطْلَقًا بَلْ يَتَأَمَّلهُ فَإِنْ لَمْ تَظْهَر مَصْلَحَته لَمْ يَعْمَل بِهِ .
وَفِيهِ الْأَمْر بِالتَّثْبِيتِ وَتَرْك الْقَطْع بِمَا لَا يُعْلَم الْقَطْع فِيهِ .
وَفِيهِ أَنَّ الْإِمَام يَصْرِف الْمَال فِي مَصَالِح الْمُسْلِمِينَ الْأَهَمّ فَالْأَهَمّ .
وَفِيهِ أَنَّهُ لَا يُقْطَع لِأَحَدٍ بِالْجَنَّةِ عَلَى التَّعْيِين إِلَّا مَنْ ثَبَتَ فِيهِ نَصّ كَالْعَشَرَةِ وَأَشْبَاههمْ وَهَذَا مُجْمَع عَلَيْهِ عِنْد أَهْل السُّنَّة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوْ مُسْلِمًا )
فَلَيْسَ فِيهِ إِنْكَار كَوْنه مُؤْمِنًا بَلْ مَعْنَاهُ النَّهْي عَنْ الْقَطْع بِالْإِيمَانِ ، وَأَنَّ لَفْظَة ( الْإِسْلَام ) أَوْلَى بِهِ ، فَإِنَّ الْإِسْلَام مَعْلُوم بِحُكْمِ الظَّاهِر ، وَأَمَّا الْإِيمَان فَبَاطِن لَا يَعْلَمهُ إِلَّا اللَّه تَعَالَى .
وَقَدْ زَعَمَ صَاحِب التَّحْرِير أَنَّ فِي هَذَا الْحَدِيث إِشَارَة إِلَى أَنَّ الرَّجُل لَمْ يَكُنْ مُؤْمِنًا وَلَيْسَ كَمَا زَعَمَ ، بَلْ فِيهِ إِشَارَة إِلَى إِيمَانه فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : فِي جَوَاب سَعْد : " إِنِّي لَأُعْطِيَ الرَّجُل وَغَيْره أَحَبّ إِلَيَّ مِنْهُ " مَعْنَاهُ أُعْطِي مَنْ أَخَاف عَلَيْهِ لِضَعْفِ إِيمَانه أَنْ يَكْفُر ، وَأَدَع غَيْره مِمَّنْ هُوَ أَحَبّ إِلَيَّ مِنْهُ لِمَا أَعْلَمهُ مِنْ طُمَأْنِينَة قَلْبه وَصَلَابَة إِيمَانه .

216 - فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نَحْنُ أَحَقّ بِالشَّكِّ مِنْ إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذْ قَالَ " رَبِّ أَرِنِي كَيْف تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِن قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي )
اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَى نَحْنُ أَحَقّ بِالشَّكِّ مِنْ إِبْرَاهِيم عَلَى أَقْوَال كَثِيرَة أَحْسَنهَا وَأَصَحّهَا مَا قَالَهُ الْإِمَام أَبُو إِبْرَاهِيم الْمُزَنِيُّ صَاحِب الشَّافِعِيّ وَجَمَاعَات مِنْ الْعُلَمَاء : مَعْنَاهُ أَنَّ الشَّكّ مُسْتَحِيل فِي حَقّ إِبْرَاهِيم فَإِنَّ الشَّكّ فِي إِحْيَاء الْمَوْتَى لَوْ كَانَ مُتَطَرِّقًا إِلَى الْأَنْبِيَاء لَكُنْت أَنَا أَحَقّ بِهِ مِنْ إِبْرَاهِيم وَقَدْ عَلِمْتُمْ أَنِّي لَمْ أَشُكّ فَاعْلَمُوا أَنَّ إِبْرَاهِيم عَلَيْهِ السَّلَام لَمْ يَشُكّ ، وَإِنَّمَا خُصَّ إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِكَوْنِ الْآيَة قَدْ يَسْبِق إِلَى بَعْض الْأَذْهَان الْفَاسِدَة مِنْهَا اِحْتِمَال الشَّكِّ وَإِنَّمَا رَجَعَ إِبْرَاهِيم عَلَى نَفْسه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَاضُعًا وَأَدَبًا أَوْ قَبْلَ أَنْ يَعْلَم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ خَيْر وَلَد آدَم . قَالَ صَاحِب التَّحْرِير : قَالَ جَمَاعَة مِنْ الْعُلَمَاء : لَمَّا نَزَلَ قَوْل اللَّه تَعَالَى : { أَوَ لَمْ تُؤْمِن } قَالَتْ طَائِفَة : شَكَّ إِبْرَاهِيم وَلَمْ يَشُكّ نَبِيّنَا . فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " نَحْنُ أَحَقّ بِالشَّكِّ مِنْهُ " فَذَكَرَ نَحْو مَا قَدَّمْته ثُمَّ قَالَ : وَيَقَع لِي فِيهِ مَعْنَيَانِ : أَحَدهمَا أَنَّهُ خَرَجَ مَخْرَج الْعَادَة فِي الْخِطَاب فَإِنَّ مَنْ أَرَادَ الْمُدَافَعَة عَنْ إِنْسَان قَالَ لِلْمُتَكَلِّمِ فِيهِ : مَا كُنْت قَائِلًا لِفُلَانٍ أَوْ فَاعِلًا مَعَهُ مِنْ مَكْرُوه فَقُلْهُ لِي وَافْعَلْهُ مَعِي . وَمَقْصُوده لَا تَقُلْ ذَلِكَ فِيهِ .
وَالثَّانِي أَنَّ مَعْنَاهُ أَنَّ هَذَا الَّذِي تَظُنُّونَهُ شَكًّا أَنَا أَوْلَى بِهِ فَإِنَّهُ لَيْسَ بِشَكٍّ وَإِنَّمَا هُوَ طَلَب لِمَزِيدِ الْيَقِين . وَقِيلَ غَيْر هَذَا مِنْ الْأَقْوَال فَنَقْتَصِر عَلَى هَذِهِ لِكَوْنِهَا أَصَحّهَا وَأَوْضَحهَا . وَاَللَّه أَعْلَم .
وَأَمَّا سُؤَال إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْعُلَمَاء فِي سَبَبه أَوْجُهًا أَظْهَرهَا أَنَّهُ أَرَادَ الطُّمَأْنِينَة بِعِلْمِ كَيْفِيَّة الْإِحْيَاء مُشَاهَدَة بَعْدَ الْعِلْم بِهَا اِسْتِدْلَالًا فَإِنَّ عِلْم الِاسْتِدْلَال قَدْ تَتَطَرَّق إِلَيْهِ الشُّكُوك فِي الْجُمْلَة بِخِلَافِ عِلْم الْمُعَايَنَة فَإِنَّهُ ضَرُورِيّ وَهَذَا مَذْهَب الْإِمَام أَبِي مَنْصُور الْأَزْهَرِيّ وَغَيْره .
وَالثَّانِي أَرَادَ اِخْتِبَار مَنْزِلَته عِنْد رَبّه فِي إِجَابَة دُعَائِهِ وَعَلَى هَذَا قَالُوا : مَعْنَى قَوْله تَعَالَى { أَوَ لَمْ تُؤْمِن } أَيْ تُصَدِّق بِعِظَمِ مَنْزِلَتك عِنْدِي وَاصْطِفَائِك وَخُلَّتك .
وَالثَّالِث سَأَلَ زِيَادَة يَقِين وَإِنْ لَمْ يَكُنْ الْأَوَّل شَكًّا فَسَأَلَ التَّرَقِّي مِنْ عِلْم الْيَقِين إِلَى عَيْن الْيَقِين ؛ فَإِنَّ بَيْنَ الْعِلْمَيْنِ تَفَاوُتًا قَالَ سَهْل بْن عَبْد اللَّه التُّسْتُرِيّ رَضِيَ اللَّه عَنْهُ : سَأَلَ كَشْف غِطَاء الْعِيَان لِيَزْدَادَ بِنُورِ الْيَقِين تَمَكُّنًا .
وَالرَّابِع أَنَّهُ لَمَّا اِحْتَجَّ عَلَى الْمُشْرِكِينَ بِأَنَّ رَبّه سُبْحَانه وَتَعَالَى يُحْيِي وَيُمِيت طَلَبَ ذَلِكَ مِنْهُ سُبْحَانه وَتَعَالَى لِيُظْهِرَ دَلِيله عِيَانًا . وَقِيلَ أَقْوَال أُخَر كَثِيرَة لَيْسَتْ بِظَاهِرَةٍ . قَالَ الْإِمَام أَبُو الْحَسَن الْوَاحِدِيّ رَحِمَهُ اللَّه : اِخْتَلَفُوا فِي سَبَب سُؤَاله فَالْأَكْثَرُونَ عَلَى أَنَّهُ رَأَى جِيفَة بِسَاحِلِ الْبَحْر يَتَنَاوَلهَا السِّبَاع وَالطَّيْر وَدَوَابّ الْبَحْر فَتَفَكَّرَ كَيْف يَجْتَمِع مَا تَفَرَّقَ مِنْ تِلْكَ الْجِيفَة ؟ وَتَطَلَّعَتْ نَفْسه إِلَى مُشَاهَدَة مَيِّت يُحْيِيه رَبّه وَلَمْ يَكُنْ شَاكًّا فِي إِحْيَاء الْمَوْتَى ، وَلَكِنْ أَحَبَّ رُؤْيَة ذَلِكَ ، كَمَا أَنَّ الْمُؤْمِنِينَ يُحِبُّونَ أَنْ يَرَوْا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْجَنَّة ، وَيُحِبُّونَ رُؤْيَة اللَّه تَعَالَى مَعَ الْإِيمَان بِكُلِّ ذَلِكَ وَزَوَال الشُّكُوك عَنْهُ . قَالَ الْعُلَمَاء : وَالْهَمْزَة فِي قَوْله تَعَالَى { أَوَلَمْ تُؤْمِن } هَمْزَة إِثْبَات كَقَوْلِ جَرِير : أَلَسْتُمْ خَيْر مَنْ رَكِبَ الْمَطَايَا . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيَرْحَم اللَّه لُوطًا لَقَدْ كَانَ يَأْوِي إِلَى رُكْن شَدِيد )
فَالْمُرَاد بِالرُّكْنِ الشَّدِيد هُوَ اللَّه سُبْحَانه وَتَعَالَى ، فَإِنَّهُ أَشَدّ الْأَرْكَان وَأَقْوَاهَا وَأَمْنَعهَا وَمَعْنَى الْحَدِيث وَاَللَّه أَعْلَم : أَنَّ لُوطًا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا خَافَ عَلَى أَضْيَافه وَلَمْ يَكُنْ لَهُ عَشِيرَة تَمْنَعهُمْ مِنْ الظَّالِمِينَ ضَاقَ ذَرْعه وَاشْتَدَّ حُزْنه عَلَيْهِمْ ، فَغَلَبَ ذَلِكَ عَلَيْهِ فَقَالَ فِي ذَلِكَ الْحَال : " لَوْ أَنَّ لِي بِكَمْ قُوَّة " فِي الدَّفْع بِنَفْسِي " أَوْ آوِي " إِلَى عَشِيرَة تَمْنَع لَمَنَعْتُكُم وَقَصْد لُوط صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِظْهَار الْعُذْر عِنْد أَضْيَافه ، وَأَنَّهُ لَوْ اِسْتَطَاعَ دَفْع الْمَكْرُوه عَنْهُمْ بِطَرِيقٍ مَا لَفَعَلَهُ وَأَنَّهُ بَذَلَ وُسْعه فِي إِكْرَامهمْ وَالْمُدَافَعَة عَنْهُمْ ، وَلَمْ يَكُنْ ذَلِكَ إِعْرَاضًا مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الِاعْتِمَاد عَلَى اللَّه تَعَالَى ، وَإِنَّمَا كَانَ لِمَا ذَكَرْنَاهُ مِنْ تَطْيِيب قُلُوب الْأَضْيَاف وَيَجُوز أَنْ يَكُون نَسِيَ الِالْتِجَاء إِلَى اللَّه تَعَالَى فِي حِمَايَتهمْ ، وَيَجُوز أَنْ يَكُون اِلْتَجَأَ فِيمَا بَيْنَهُ وَبَيْنَ اللَّه تَعَالَى وَأَظْهَرَ لِلْأَضْيَافِ التَّأَلُّم وَضِيق الصَّدْر . وَاَللَّه أَعْلَم .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَوْ لَبِثْت فِي السِّجْن طُول لُبْث يُوسُف لَأَجَبْت الدَّاعِي )
فَهُوَ ثَنَاء عَلَى يُوسُف عَلَيْهِ السَّلَام وَبَيَان لِصَبْرِهِ وَتَأَنِّيه وَالْمُرَاد بِالدَّاعِي رَسُول الْمَلِك الَّذِي أَخْبَرَ اللَّه سُبْحَانه وَتَعَالَى أَنَّهُ قَالَ { اِئْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُول قَالَ اِرْجِعْ إِلَى رَبّك فَاسْأَلْهُ مَا بَالُ النِّسْوَة اللَّاتِي قَطَّعْنَ أَيْدِيَهُنَّ } فَلَمْ يَخْرُج يُوسُف صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُبَادِرًا إِلَى الرَّاحَة وَمُفَارَقَة السَّجْن الطَّوِيل بَلْ تَثَبَّتَ وَتَوَقَّرَ وَرَاسَلَ الْمَلِك فِي كَشْف أَمْره الَّذِي سُجِنَ بِسَبَبِهِ وَلِتَظْهَرَ بَرَاءَته عِنْدَ الْمَلِك وَغَيْره وَيَلْقَاهُ مَعَ اِعْتِقَاده بَرَاءَته مِمَّا نُسِبَ إِلَيْهِ وَلَا خَجَل مِنْ يُوسُف وَلَا غَيْره فَبَيَّنَ نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَضِيلَة يُوسُف فِي هَذَا وَقُوَّة نَفْسه فِي الْخَيْر وَكَمَال صَبْره وَحُسْن نَظَره وَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ نَفْسه مَا قَالَهُ تَوَاضُعًا وَإِيثَارًا لِلْإِبْلَاغِ فِي بَيَان كَمَال فَضِيلَة يُوسُف صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاَللَّه أَعْلَم .
وَأَمَّا مَا يَتَعَلَّق بِأَسَانِيد الْبَاب فَفِيهِ مِمَّا تَقَدَّمَ بَيَانه
( الْمُسَيَّب )
وَالِد سَعِيد وَهُوَ بِفَتْحِ الْيَاء عَلَى الْمَشْهُور الَّذِي قَالَهُ الْجُمْهُور وَمِنْهُمْ مَنْ يَكْسِرهَا وَهُوَ قَوْل أَهْل الْمَدِينَة .
وَفِيهِ ( أَبُو سَلَمَة بْن عَبْد الرَّحْمَن بْن عَوْف )
وَاسْمه عَبْد اللَّه عَلَى الْمَشْهُور وَقِيلَ : اِسْمه إِسْمَاعِيل ، وَقِيلَ : لَا يُعْرَف اِسْمه .
وَفِيهِ قَوْل مُسْلِم رَحِمَهُ اللَّه : ( وَحَدَّثَنِي بِهِ إِنْ شَاءَ اللَّه تَعَالَى عَبْد اللَّه بْن أَسْمَاء )
هَذَا مِمَّا قَدْ يُنْكِرهُ عَلَى مُسْلِم مَنْ لَا عِلْم عِنْده وَلَا خِبْرَة لَدَيْهِ لِكَوْنِ مُسْلِم رَحِمَهُ اللَّه قَالَ : وَحَدَّثَنِي بِهِ إِنْ شَاءَ اللَّه تَعَالَى فَيَقُول كَيْف يَحْتَجُّ بِشَيْءٍ يَشُكّ فِيهِ وَهَذَا خَيَال بَاطِل مِنْ قَائِله فَإِنَّ مُسْلِمًا رَحِمَهُ اللَّه لَمْ يَحْتَجّ بِهَذَا الْإِسْنَاد وَإِنَّمَا ذَكَرَهُ مُتَابَعَة وَاسْتِشْهَادًا وَقَدْ قَدَّمْنَا أَنَّهُمْ يَحْتَمِلُونَ فِي الْمُتَابَعَات وَالشَّوَاهِد مَا لَا يَحْتَمِلُونَ فِي الْأُصُول وَاَللَّه تَعَالَى أَعْلَم .
وَفِيهِ ( أَبُو عُبَيْد عَنْ أَبِي هُرَيْرَة )
وَاسْم أَبِي عُبَيْد هَذَا سَعْد بْن عُبَيْد الْمَدَنِيّ مَوْلَى عَبْد الرَّحْمَن بْن أَزْهَر ، وَيُقَال : مَوْلَى عَبْد الرَّحْمَن بْن عَوْف .
وَفِيهِ ( أَبُو أُوَيْس )
وَاسْمه عَبْد اللَّه بْن عَبْد اللَّه بْن أُوَيْس بْن مَالِك بْن أَبِي عَامِر الْأَصْبَحِيّ الْمَدَنِيّ .
وَمِنْ أَلْفَاظ الْبَاب
قَوْله ( قَرَأَ الْآيَة حَتَّى جَازَهَا )
وَفِي الرِّوَايَة الْأُخْرَى
( أَنْجَزَهَا )
مَعْنَى جَازَهَا فَرَغَ مِنْهَا وَمَعْنَى أَنْجَزَهَا أَتَمَّهَا .
وَفِيهِ ( يُوسُف ) وَفِيهِ سِتّ لُغَات ضَمّ السِّين وَكَسْرهَا وَفَتْحهَا مَعَ الْهَمْز فِيهِنَّ وَتَرْكه . وَاَللَّه أَعْلَم .

217 - فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ نَبِيّ مِنْ الْأَنْبِيَاء إِلَّا قَدْ أُعْطِيَ مِنْ الْآيَات مَا مِثْله آمَنَ عَلَيْهِ الْبَشَر وَإِنَّمَا كَانَ الَّذِي أُوتِيَتْهُ وَحْيًا أَوْحَى اللَّه إِلَيَّ فَأَرْجُو أَنْ أَكُون أَكْثَرهمْ تَابِعًا يَوْم الْقِيَامَة )
أَمَّا أَلْفَاظ الْبَاب فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِثْله آمَنَ عَلَيْهِ الْبَشَر ) ( آمَنَ ) بِالْمَدِّ وَفَتْح الْمِيم ، وَ ( مِثْله ) مَرْفُوع .
أَمَّا مَعَانِي الْحَدِيث فَاخْتُلِفَ فِيهِ عَلَى أَقْوَال أَحَدهَا - أَنَّ كُلّ نَبِيّ أُعْطِيَ مِنْ الْمُعْجِزَات مَا كَانَ مِثْله لِمَنْ كَانَ قَبْله مِنْ الْأَنْبِيَاء فَآمَنَ بِهِ الْبَشَر . وَأَمَّا مُعْجِزَتِي الْعَظِيمَة الظَّاهِرَة فَهِيَ الْقُرْآن الَّذِي لَمْ يُعْطَ أَحَد مِثْله ، فَلِهَذَا قَالَ : أَنَا أَكْثَرهمْ تَابِعًا .
وَالثَّانِي مَعْنَاهُ أَنَّ الَّذِي أُوتِيته لَا يَتَطَرَّق إِلَيْهِ تَخْيِيل بِسِحْرٍ وَشُبْهَة بِخِلَافِ مُعْجِزَة غَيْرِي فَإِنَّهُ قَدْ يُخَيِّل السَّاحِر بِشَيْءٍ مِمَّا يُقَارِب صُورَتهَا كَمَا خَيَّلَتْ السَّحَرَة فِي صُورَة عَصَا مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالْخَيَال قَدْ يَرُوج عَلَى بَعْض الْعَوَامّ ، وَالْفَرْق بَيْن الْمُعْجِزَة وَالسِّحْر وَالتَّخْيِيل يَحْتَاج إِلَى فِكْر وَنَظَر ، وَقَدْ يُخْطِئ النَّاظِر فَيَعْتَقِدهُمَا سَوَاء . وَالثَّالِث مَعْنَاهُ أَنَّ مُعْجِزَات الْأَنْبِيَاء اِنْقَرَضَتْ بِانْقِرَاضِ أَعْصَارهمْ وَلَمْ يُشَاهِدهَا إِلَّا مَنْ حَضَرَهَا بِحَضْرَتِهِمْ ، وَمُعْجِزَة نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْقُرْآن الْمُسْتَمِرّ إِلَى يَوْم الْقِيَامَة مَعَ خَرْق الْعَادَة فِي أُسْلُوبه وَبَلَاغَته وَإِخْبَاره بِالْمُغَيَّبَاتِ وَعَجْز الْجِنّ وَالْإِنْس عَنْ أَنْ يَأْتُوا بِسُورَةٍ مِنْ مِثْله مُجْتَمِعِينَ أَوْ مُتَفَرِّقِينَ فِي جَمِيع الْأَعْصَار ، وَمَعَ اِعْتِنَائِهِمْ بِمُعَارَضَتِهِ فَلَمْ يَقْدِرُوا وَهُمْ أَفْصَح الْقُرُون مَعَ غَيْر ذَلِكَ مِنْ وُجُوه إِعْجَازه الْمَعْرُوفَة . وَاَللَّه أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَرْجُو أَنْ أَكُون أَكْثَرهمْ تَابِعًا ) عَلَم مِنْ أَعْلَام النُّبُوَّة فَإِنَّهُ أَخْبَرَ عَلَيْهِ السَّلَام بِهَذَا فِي زَمَن قِلَّة الْمُسْلِمِينَ ثُمَّ مَنَّ اللَّه تَعَالَى وَفَتَحَ عَلَى الْمُسْلِمِينَ الْبِلَاد وَبَارَكَ فِيهِمْ حَتَّى اِنْتَهَى الْأَمْر وَاتَّسَعَ الْإِسْلَام فِي الْمُسْلِمِينَ إِلَى هَذِهِ الْغَايَة الْمَعْرُوفَة وَلِلَّهِ الْحَمْد عَلَى هَذِهِ النِّعْمَة وَسَائِر نِعَمه الَّتِي لَا تُحْصَى وَاَللَّه أَعْلَم .

218 - فِيهِ : ( وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَا يَسْمَعُ بِي أَحَدٌ مِنْ هَذِهِ الْأَمَّةِ يَهُودِيٌّ وَلَا نَصْرَانِيٌّ ثُمَّ يَمُوتُ وَلَمْ يُؤْمِنْ بِالَّذِي أُرْسِلْتُ بِهِ إِلَّا كَانَ مِنْ أَصْحَابِ النَّارِ )
وَفِيهِ
قَوْلُ مُسْلِمٍ : ( حَدَّثَنِي يُونُسُ قَالَ : حَدَّثَنَا ابْنُ وَهْبٍ قَالَ : وَأَخْبَرَنِي عَمْرٌو أَنَّ أَبَا يُونُسَ حَدَّثَهُ )
فَقَوْلُهُ : ( وَأَخْبَرَنِي عَمْرٌو ) وَهُوَ بِالْوَاوِ فِي أَوَّلِ وَأَخْبَرَنِي وَهِيَ وَاوٌ حَسَنَةٌ فِيهَا دَقِيقَةٌ نَفِيسَةٌ وَفَائِدَةٌ لَطِيفَةٌ وَذَلِكَ أَنَّ يُونُسَ سَمِعَ مِنْ ابْنِ وَهْبٍ أَحَادِيثَ مِنْ جُمْلَتِهَا هَذَا الْحَدِيثَ وَلَيْسَ هُوَ أَوَّلَهَا فَقَالَ ابْنُ وَهْبٍ فِي رِوَايَتِهِ الْحَدِيثَ الْأَوَّلَ أَخْبَرَنِي عَمْرٌو بِكَذَا ثُمَّ قَالَ : وَأَخْبَرَنِي عَمْرٌو بِكَذَا ، وَأَخْبَرَنِي عَمْرٌو بِكَذَا ، إِلَى آخِرِ تِلْكَ الْأَحَادِيثِ فَإِذَا رَوَى يُونُسُ عَنْ ابْنِ وَهْبٍ غَيْرَ الْحَدِيثِ الْأَوَّلِ فَيَنْبَغِي أَنْ يَقُولَ : قَالَ ابْنُ وَهْبٍ : وَأَخْبَرَنِي عَمْرٌو فَيَأْتِي بِالْوَاوِ لِأَنَّهُ سَمِعَهُ هَكَذَا ، وَلَوْ حَذَفَهَا لَجَازَ ، وَلَكِنَّ الْأَوْلَى الْإِتْيَانُ بِهَا لِيَكُونَ رَاوِيًا كَمَا سَمِعَ . وَاللَّهُأَعْلَمُ .
وَأَمَّا ( أَبُو يُونُسَ ) فَاسْمُهُ سُلَيْمُ بْنُ جُبَيْرٍ .
وَأَمَّا الْحَدِيثُ فَفِيهِ نَسْخُ الْمِلَلِ كُلِّهَا بِرِسَالَةِ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِي مَفْهُومِهِ دَلَالَةٌ عَلَى أَنَّ مَنْ لَمْ تَبْلُغْهُ دَعْوَةُ الْإِسْلَامِ فَهُوَ مَعْذُورٌ وَهَذَا جَارٍ عَلَى مَا تَقَدَّمَ فِي الْأُصُولِ أَنَّهُ لَا حُكْمَ قَبْلَ وُرُودِ الشَّرْعِ عَلَى الصَّحِيحِ وَاللَّهُ أَعْلَمُ .
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَا يَسْمَعُ بِي أَحَدٌ مِنْ هَذِهِ الْأُمَّةِ ) أَيْ مِمَّنْ هُوَ مَوْجُودٌ فِي زَمَنِي وَبَعْدِي إِلَى يَوْمِ الْقِيَامَةِ فَكُلُّهُمْ يَجِبُ عَلَيْهِ الدُّخُولُ فِي طَاعَتِهِ . وَإِنَّمَا ذَكَرَ الْيَهُودِيّ وَالنَّصْرَانِيَّ تَنْبِيهًا عَلَى مَنْ سِوَاهُمَا وَذَلِكَ لِأَنَّ الْيَهُودَ وَالنَّصَارَى لَهُمْ كِتَابٌ فَإِذَا كَانَ هَذَا شَأْنَهُمْ مَعَ أَنَّ لَهُمْ كِتَابًا فَغَيْرُهُمْ مِمَّنْ لَا كِتَابَ لَهُ أَوْلَى . وَاللَّهُ أَعْلَمُ .

219 - فِيهِ حَدِيث ( ثَلَاثَة يُؤْتَوْنَ أَجْرهمْ مَرَّتَيْنِ )
وَفِيهِ ( هُشَيْمٌ عَنْ صَالِح بْن صَالِح الْهَمْدَانِيِّ عَنْ الشَّعْبِيّ قَالَ : رَأَيْت رَجُلًا مِنْ أَهْل خُرَاسَان سَأَلَ الشَّعْبِيّ فَقَالَ : يَا أَبَا عَمْرو )
أَمَّا ( هُشَيْمٌ ) فَبِضَمِّ الْهَاء وَهُوَ مُدَلِّس ، وَقَدْ قَالَ عَنْ صَالِح ، وَقَدْ قَدَّمْنَا أَنَّ مِثْل هَذَا إِذَا كَانَ فِي الصَّحِيح مَحْمُول عَلَى أَنَّ هُشَيْمًا ثَبَتَ سَمَاعه لِهَذَا الْحَدِيث مِنْ صَالِح . وَأَمَّا ( صَالِح ) فَهُوَ صَالِح بْن صَالِح بْن مُسْلِم بْن حَيَّان وَلَقَبُ حَيَّان حَيّ قَالَهُ أَبُو عَلِيّ الْغَسَّانِيّ وَغَيْره . وَأَمَّا ( الْهَمْدَانِيُّ ) فَبِإِسْكَانِ الْمِيم وَبِالدَّالِ الْمُهْمَلَة . وَأَمَّا ( الشَّعْبِيّ ) بِفَتْحِ الشِّين فَاسْمه عَامِر وَفِي هَذَا الْإِسْنَاد لَطِيفَة يَتَكَرَّر مِثْلهَا وَقَدْ تَقَدَّمَ بَيَانهَا وَهُوَ أَنَّهُ قَالَ عَنْ صَالِح عَنْ الشَّعْبِيّ قَالَ : رَأَيْت رَجُلًا سَأَلَ الشَّعْبِيّ وَهَذَا الْكَلَام لَيْسَ مُنْتَظِمًا فِي الظَّاهِر وَلَكِنَّ تَقْدِيره حَدَّثَنَا صَالِح عَنْ الشَّعْبِيّ قَالَ : رَأَيْت رَجُلًا سَأَلَ الشَّعْبِيّ بِحَدِيثٍ وَقِصَّة طَوِيلَة قَالَ فِيهَا صَالِح رَأَيْت رَجُلًا سَأَلَ الشَّعْبِيّ وَاَللَّه أَعْلَم .
وَفِيهِ ( أَبُو بُرْدَة عَنْ أَبِي مُوسَى ) اِسْم أَبِي بُرْدَة عَامِر ، وَقِيلَ : الْحَارِث ، وَاسْم أَبِي مُوسَى عَبْد اللَّه بْن قَيْس .
وَفِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَغَذَاهَا فَأَحْسَنَ غِذَاءَهَا )
أَمَّا الْأَوَّل فَبِتَخْفِيفِ الذَّال وَأَمَّا الثَّانِي فَبِالْمَدِّ .
وَأَمَّا الْحَدِيث فَفِيهِ فَضِيلَة مَنْ آمَنَ مِنْ أَهْل الْكِتَاب بِنَبِيِّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنَّ لَهُ أَجْرَيْنِ لِإِيمَانِهِ بِنَبِيِّهِ قَبْل النَّسْخ ، وَالثَّانِي لِإِيمَانِهِ بِنَبِيِّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَفِيهِ فَضِيلَة الْعَبْد الْمَمْلُوك الْقَائِم بِحُقُوقِ اللَّه تَعَالَى وَحُقُوق سَيِّده وَفَضِيلَة مَنْ أَعْتَقَ مَمْلُوكَته وَتَزَوَّجَهَا وَلَيْسَ هَذَا مِنْ الرُّجُوع فِي الصَّدَقَة فِي شَيْء بَلْ هُوَ إِحْسَان إِلَيْهَا بَعْدَ إِحْسَان .
وَقَوْل الشَّعْبِيّ : ( خُذْ هَذَا الْحَدِيث بِغَيْرِ شَيْء فَقَدْ كَانَ الرَّجُل يَرْحَل فِيمَا دُونَ هَذَا إِلَى الْمَدِينَة )
فَفِيهِ جَوَاز قَوْل الْعَالِم مِثْل هَذَا تَحْرِيضًا لِلسَّامِعِ عَلَى حِفْظ مَا قَالَهُ .
وَفِيهِ بَيَان مَا كَانَ السَّلَف رَحِمَهُمْ اللَّه عَلَيْهِ مِنْ الرِّحْلَة إِلَى الْبُلْدَان الْبَعِيدَة فِي حَدِيث وَاحِد أَوْ مَسْأَلَة وَاحِدَة . وَاَللَّه أَعْلَم .

220 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيُوشِكَنَّ أَنْ يَنْزِل فِيكُمْ عِيسَى بْن مَرْيَم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَكَمًا مُقْسِطًا فَيَكْسِر الصَّلِيب ، وَيَقْتُل الْخِنْزِير ، وَيَضَع الْجِزْيَة ، وَيَفِيض الْمَال حَتَّى لَا يَقْبَلهُ أَحَد )
أَمَّا ( لَيُوشِكَنَّ ) فَهُوَ بِضَمِّ الْيَاء وَكَسْر الشِّين وَمَعْنَاهُ لَيَقْرَبَنَّ .
وَقَوْله : ( فِيكُمْ ) أَيْ فِي هَذِهِ الْأُمَّة وَإِنْ كَانَ خِطَابًا لِبَعْضِهَا مِمَّنْ لَا يُدْرِك نُزُوله .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَكَمًا ) أَيْ يَنْزِل حَاكِمًا بِهَذِهِ الشَّرِيعَة لَا يَنْزِل بِرِسَالَةٍ مُسْتَقِلَّة ، وَشَرِيعَة نَاسِخَة ، بَلْ هُوَ حَاكِم مِنْ حُكَّام هَذِهِ الْأُمَّة .
وَالْمُقْسِط الْعَادِل ، يُقَال : أَقْسَطَ يُقْسِط إِقْسَاطًا فَهُوَ مُقْسِط إِذَا عَدَلَ ، وَالْقِسْط بِكَسْرِ الْقَاف الْعَدْل ، وَقَسَطَ يَقْسِط قَسْطًا بِفَتْحِ الْقَاف فَهُوَ قَاسِط إِذَا جَارَ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَكْسِر الصَّلِيب ) مَعْنَاهُ يَكْسِرهُ حَقِيقَة وَيُبْطِل مَا يَزْعُمهُ النَّصَارَى مِنْ تَعْظِيمه .
وَفِيهِ دَلِيل عَلَى تَغْيِير الْمُنْكَرَات وَآلَات الْبَاطِل ، وَقَتْل الْخِنْزِير مِنْ هَذَا الْقَبِيل .
وَفِيهِ دَلِيل لِلْمُخْتَارِ مِنْ مَذْهَبنَا وَمَذْهَب الْجُمْهُور أَنَّا إِذَا وَجَدْنَا الْخِنْزِير فِي دَار الْكُفْر أَوْ غَيْرهَا وَتَمَكَّنَّا مِنْ قَتْله قَتَلْنَاهُ ، وَإِبْطَال لِقَوْلِ مَنْ شَذَّ مِنْ أَصْحَابنَا وَغَيْرهمْ فَقَالَ : يُتْرَك إِذَا لَمْ يَكُنْ فِيهِ ضَرَاوَة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَيَضَع الْجِزْيَة ) فَالصَّوَاب فِي مَعْنَاهُ أَنَّهُ لَا يَقْبَلهَا وَلَا يَقْبَل مِنْ الْكُفَّار إِلَّا الْإِسْلَام وَمَنْ بَذَلَ مِنْهُمْ الْجِزْيَة لَمْ يَكُفّ عَنْهُ بِهَا بَلْ لَا يَقْبَل إِلَّا الْإِسْلَام أَوْ الْقَتْل . هَكَذَا قَالَهُ الْإِمَام أَبُو سُلَيْمَان الْخَطَّابِيُّ وَغَيْره مِنْ الْعُلَمَاء رَحِمَهُمْ اللَّه تَعَالَى . وَحَكَى الْقَاضِي عِيَاض رَحِمَهُ اللَّه عَنْ بَعْض الْعُلَمَاء مَعْنَى هَذَا ثُمَّ قَالَ : وَقَدْ يَكُون فَيْض الْمَال هُنَا مِنْ وَضْع الْجِزْيَة وَهُوَ ضَرْبهَا عَلَى جَمِيع الْكَفَرَة فَإِنَّهُ لَا يُقَاتِلهُ أَحَد فَتَضَع الْحَرْب أَوْزَارَهَا . وَانْقِيَاد جَمِيع النَّاس لَهُ إِمَّا بِالْإِسْلَامِ وَإِمَّا بِإِلْقَاءِ يَد فَيَضَع عَلَيْهِ الْجِزْيَة وَيَضْرِبهَا . وَهَذَا كَلَام الْقَاضِي وَلَيْسَ بِمَقْبُولٍ وَالصَّوَاب مَا قَدَّمْنَاهُ وَهُوَ أَنَّهُ لَا يَقْبَل مِنْهُ إِلَّا الْإِسْلَام فَعَلَى هَذَا قَدْ يُقَال هَذَا خِلَاف حُكْم الشَّرْع الْيَوْم فَإِنَّ الْكِتَابِيّ إِذَا بَذَلَ الْجِزْيَة وَجَبَ قَبُولهَا وَلَمْ يَجُزْ قَتْله وَلَا إِكْرَاهه عَلَى الْإِسْلَام ، وَجَوَابه أَنَّ هَذَا الْحُكْم لَيْسَ بِمُسْتَمِرٍّ إِلَى يَوْم الْقِيَامَة بَلْ هُوَ مُقَيَّد بِمَا قَبْل عِيسَى عَلَيْهِ السَّلَام وَقَدْ أَخْبَرَنَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذِهِ الْأَحَادِيث الصَّحِيحَة بِنَسْخِهِ وَلَيْسَ عِيسَى عَلَيْهِ السَّلَام هُوَ النَّاسِخ بَلْ نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُوَ الْمُبَيِّن لِلنَّسْخِ . فَإِنَّ عِيسَى يَحْكُم بِشَرْعِنَا فَدَلَّ عَلَى أَنَّ الِامْتِنَاع مِنْ قَبُول الْجِزْيَة فِي ذَلِكَ الْوَقْت هُوَ شَرْع نَبِيّنَا مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيَفِيض الْمَال ) فَهُوَ بِفَتْحِ الْيَاء وَمَعْنَاهُ يَكْثُر وَتَنْزِل الْبَرَكَات وَتَكْثُر الْخَيْرَات بِسَبَبِ الْعَدْل وَعَدَم التَّظَالُم وَتَقِيء الْأَرْض أَفْلَاذ كَبِدهَا كَمَا جَاءَ فِي الْحَدِيث الْآخَر وَتَقِلّ أَيْضًا الرَّغَبَات لِقِصَرِ الْآمَال وَعِلْمهمْ بِقُرْبِ السَّاعَة فَإِنَّ عِيسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ أَعْلَام السَّاعَة وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله فِي الرِّوَايَة الْأُخْرَى :
( حَتَّى تَكُون السَّجْدَة الْوَاحِدَة خَيْرًا مِنْ الدُّنْيَا وَمَا فِيهَا )
فَمَعْنَاهُ وَاَللَّه أَعْلَم أَنَّ النَّاس تَكْثُر رَغْبَتهمْ فِي الصَّلَاة وَسَائِر الطَّاعَات لِقِصَرِ آمَالهمْ بِقُرْبِ الْقِيَامَة ، وَقِلَّة رَغْبَتهمْ فِي الدُّنْيَا لِعَدَمِ الْحَاجَة إِلَيْهَا . وَهَذَا هُوَ الظَّاهِر مِنْ مَعْنَى الْحَدِيث . وَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : مَعْنَاهُ أَنَّ أَجْرهَا خَيْر لِمُصَلِّيهَا مِنْ صَدَقَته بِالدُّنْيَا وَمَا فِيهَا لِفَيْضِ الْمَال حِينَئِذٍ وَقِلَّة الشُّحّ ، وَقِلَّة الْحَاجَة إِلَيْهِ لِلنَّفَقَةِ قِي الْجِهَاد . قَالَ : وَالسَّجْدَة هِيَ السَّجْدَة بِعَيْنِهَا أَوْ تَكُون عِبَارَة عَنْ الصَّلَاة . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( ثُمَّ يَقُول أَبُو هُرَيْرَة اِقْرَءُوا إِنْ شِئْتُمْ { وَإِن مِّنْ أَهْل الْكِتَاب إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْل مَوْته }
فَفِيهِ دَلَالَة ظَاهِرَة عَلَى أَنَّ مَذْهَب أَبِي هُرَيْرَة فِي الْآيَة أَنَّ الضَّمِير فِي مَوْته يَعُود عَلَى عِيسَى عَلَيْهِ السَّلَام . وَمَعْنَاهَا وَمَا مِنْ أَهْل الْكِتَاب يَكُون فِي زَمَن عِيسَى عَلَيْهِ السَّلَام إِلَّا مَنْ آمَنَ بِهِ وَعَلِمَ أَنَّهُ عَبْد اللَّه وَابْن أَمَته وَهَذَا مَذْهَب جَمَاعَة مِنْ الْمُفَسِّرِينَ . وَذَهَبَ كَثِيرُونَ أَوْ الْأَكْثَرُونَ إِلَى أَنَّ الضَّمِير يَعُود عَلَى الْكِتَابِيّ وَمَعْنَاهَا وَمَا مِنْ أَهْل الْكِتَاب أَحَد يَحْضُرهُ الْمَوْت إِلَّا آمَنَ عِنْد الْمَوْت قَبْل خُرُوج رُوحه بِعِيسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّهُ عَبْد اللَّه وَابْن أَمَته ، وَلَكِنْ لَا يَنْفَعهُ هَذَا الْإِيمَان لِأَنَّهُ فِي حَضْرَة الْمَوْت وَحَالَة النَّزْع ، وَتِلْكَ الْحَالَة لَا حُكْم لِمَا يُفْعَل أَوْ يُقَال فِيهَا فَلَا يَصِحّ فِيهَا إِسْلَام وَلَا كُفْر وَلَا وَصِيَّة وَلَا بَيْع وَلَا عِتْق وَلَا غَيْر ذَلِكَ مِنْ الْأَقْوَال لِقَوْلِ اللَّه تَعَالَى : { وَلَيْسَتْ التَّوْبَة لِلَّذِينَ يَعْمَلُونَ السَّيِّئَات حَتَّى إِذَا حَضَرَ أَحَدهمْ الْمَوْت قَالَ إِنِّي تُبْت الْآن } وَهَذَا الْمَذْهَب أَظْهَر فَإِنَّ الْأَوَّل يَخُصّ الْكِتَابِيّ وَظَاهِر الْقُرْآن عُمُومه لِكُلِّ كِتَابِيّ فِي زَمَن عِيسَى وَقَبْل نُزُوله . وَتُؤَيِّد هَذَا قِرَاءَة مَنْ قَرَأَ : ( قَبْل مَوْتهمْ ) وَقِيلَ : إِنَّ الْهَاء فِي ( بِهِ ) يَعُود عَلَى نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْهَاء فِي ( مَوْته ) تَعُود عَلَى الْكِتَابِيّ . وَاَللَّه أَعْلَم .

221 - قَوْله فِي الْإِسْنَاد : ( عَنْ عَطَاء بْن مِينَاء )
هُوَ بِكَسْرِ الْمِيم بَعْدهَا يَاء مُثَنَّاة مِنْ تَحْتُ سَاكِنَة ثُمَّ نُون ثُمَّ أَلِف مَمْدُودَة هَذَا هُوَ الْمَشْهُور . وَقَالَ صَاحِب ( الْمَطَالِع ) يُمَدّ وَيُقْصَر . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَيُتْرَكَنَّ الْقِلَاص فَلَا يُسْعَى عَلَيْهَا )
فَالْقِلَاص بِكَسْرِ الْقَاف جَمْع قَلُوص بِفَتْحِهَا وَهِيَ مِنْ الْإِبِل كَالْفَتَاةِ مِنْ النِّسَاء وَالْحَدَث مِنْ الرِّجَال . وَمَعْنَاهُ أَنْ يُزْهَد فِيهَا وَلَا يُرْغَب فِي اِقْتِنَائِهَا لِكَثْرَةِ الْأَمْوَال ، وَقِلَّة الْآمَال ، وَعَدَم الْحَاجَة ، وَالْعِلْم بِقُرْبِ الْقِيَامَة . وَإِنَّمَا ذُكِرَتْ الْقِلَاص لِكَوْنِهَا أَشْرَف الْإِبِل الَّتِي هِيَ أَنْفَس الْأَمْوَال عِنْد الْعَرَب . وَهُوَ شَبِيه بِمَعْنَى قَوْل اللَّه عَزَّ وَجَلَّ { وَإِذَا الْعِشَار عُطِّلَتْ } وَمَعْنَى ( لَا يُسْعَى عَلَيْهَا ) : لَا يُعْتَنَى بِهَا أَيْ يَتَسَاهَل أَهْلهَا فِيهَا ، وَلَا يَعْتَنُونَ بِهَا . هَذَا هُوَ الظَّاهِر . وَقَالَ الْقَاضِي عِيَاض وَصَاحِب الْمَطَالِع رَحِمَهُمَا اللَّه : مَعْنَى لَا يُسْعَى عَلَيْهَا أَيْ لَا تُطْلَب زَكَاتهَا إِذْ لَا يُوجَد مَنْ يَقْبَلهَا . وَهَذَا تَأْوِيل بَاطِل مِنْ وُجُوه كَثِيرَة تُفْهَم مِنْ هَذَا الْحَدِيث وَغَيْره بَلْ الصَّوَاب مَا قَدَّمْنَاهُ . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَتَذْهَبَنَّ الشَّحْنَاء )
فَالْمُرَاد بِهِ الْعَدَاوَة .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَلَيَدْعُوَنَّ إِلَى الْمَال فَلَا يَقْبَلهُ أَحَد )
هُوَ بِضَمِّ الْعَيْن وَفَتْح الْوَاو وَتَشْدِيد النُّون وَإِنَّمَا لَا يَقْبَلهُ أَحَد لِمَا ذَكَرْنَا مِنْ كَثْرَة الْأَمْوَال ، وَقِصَر الْآمَال ، وَعَدَم الْحَاجَة ، وَقِلَّة الرَّغْبَة لِلْعِلْمِ بِقُرْبِ السَّاعَة .

225 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَزَال طَائِفَة مِنْ أُمَّتِي يُقَاتِلُونَ عَلَى الْحَقّ ظَاهِرِينَ إِلَى يَوْم الْقِيَامَة )
فَقَدْ قَدَّمْنَا بَيَانه وَالْجَمْع بَيْنَهُ وَبَيْنَ حَدِيث لَا تَقُوم السَّاعَة عَلَى أَحَد يَقُول اللَّه اللَّه ) .
وَقَوْله ( تَكْرِمَة اللَّه هَذِهِ الْأُمَّة )
هُوَ بِنَصْبِ ( تَكْرِمَة) عَلَى الْمَصْدَر أَوْ عَلَى أَنَّهُ مَفْعُول لَهُ . وَاَللَّه أَعْلَم .

226 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَقُوم السَّاعَة حَتَّى تَطْلُع الشَّمْس مِنْ مَغْرِبهَا فَإِذَا طَلَعَتْ مِنْ مَغْرِبهَا آمَنَ النَّاس كُلّهمْ أَجْمَعُونَ فَيَوْمَئِذٍ لَا يَنْفَع نَفْسًا إِيمَانهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْل أَوْ كَسَبَتْ فِي إِيمَانهَا خَيْرًا )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : هَذَا الْحَدِيث عَلَى ظَاهِره عِنْد أَهْل الْحَدِيث وَالْفِقْه وَالْمُتَكَلِّمِينَ مِنْ أَهْل السُّنَّة خِلَافًا لِمَا تَأَوَّلَتْهُ الْبَاطِنِيَّة .

227 - قَوْله : ( ثَلَاث إِذَا خَرَجْنَ لَا يَنْفَع نَفْسًا إِيمَانهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْل أَوْ كَسَبَتْ فِي إِيمَانهَا خَيْرًا : طُلُوع الشَّمْس مِنْ مَغْرِبهَا وَالدَّجَّال ، وَدَابَّة الْأَرْض )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : هَذَا الْحَدِيث عَلَى ظَاهِره عِنْد أَهْل الْحَدِيث وَالْفِقْه وَالْمُتَكَلِّمِينَ مِنْ أَهْل السُّنَّة خِلَافًا لِمَا تَأَوَّلَتْهُ الْبَاطِنِيَّة .

228 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الشَّمْس : ( مُسْتَقَرّهَا تَحْت الْعَرْش فَتَخِرّ سَاجِدَة )
فَهَذَا مِمَّا اِخْتَلَفَ الْمُفَسِّرُونَ فِيهِ . فَقَالَ جَمَاعَة بِظَاهِرِ الْحَدِيث . قَالَ الْوَاحِدِيّ وَعَلَى هَذَا الْقَوْل إِذَا غَرَبَتْ كُلّ يَوْم اِسْتَقَرَّتْ تَحْت الْعَرْش إِلَى أَنْ تَطْلُع مِنْ مَغْرِبهَا . وَقَالَ قَتَادَةُ وَمُقَاتِل مَعْنَاهُ تَجْرِي إِلَى وَقْتٍ لَهَا وَأَجَل لَا تَتَعَدَّاهُ . قَالَ الْوَاحِدِيّ وَعَلَى هَذَا مُسْتَقَرّهَا اِنْتِهَاء سَيْرهَا عِنْد اِنْقِضَاء الدُّنْيَا . وَهَذَا اِخْتِيَار الزَّجَّاج وَقَالَ الْكَلْبِيّ : تَسِير فِي مَنَازِلهَا حَتَّى إِلَى أَوَّل مَنَازِلهَا وَاخْتَارَ اِبْن قُتَيْبَة هَذَا الْقَوْل . وَاَللَّه أَعْلَم .
وَأَمَّا سُجُود الشَّمْس فَهُوَ بِتَمْيِيزٍ وَإِدْرَاك يَخَلُقه اللَّه تَعَالَى فِيهَا . وَفِي الْإِسْنَاد
( عَبْد الْحَمِيد بْن بَيَان الْوَاسِطِيُّ )
هُوَ بِبَاءٍ مُوَحَّدَة ثُمَّ يَاء مُثَنَّاة مِنْ تَحْتُ وَفِي هَذَا الْحَدِيث بَقَايَا تَأْتِي فِي آخِر الْكِتَاب إِنْ شَاءَ اللَّه تَعَالَى حَيْثُ ذَكَرَهُ مُسْلِم رَحِمَهُ اللَّه تَعَالَى . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم بِالصَّوَابِ .

231 - قَوْلُهُ فِي الْإِسْنَاد ( أَبُو الطَّاهِر بْن السَّرْح )
هُوَ بِالسِّينِ وَالْحَاء الْمُهْمَلَتَيْنِ وَالسِّين مَفْتُوحَة .
وَقَوْله : ( أَنَّ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ كَانَ أَوَّل مَا بُدِئَ بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْوَحْي الرُّؤْيَا الصَّادِقَة )
هَذَا الْحَدِيث مِنْ مَرَاسِيل الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ فَإِنَّ عَائِشَة رَضِيَ اللَّه عَنْهَا لَمْ تُدْرِك هَذِهِ الْقَضِيَّة فَتَكُون قَدْ سَمِعَتْهَا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ مِنْ الصَّحَابِيّ . وَقَدْ قَدَّمْنَا فِي الْفُصُول أَنَّ مُرْسَل الصَّحَابِيّ حُجَّة عِنْد جَمِيع الْعُلَمَاء إِلَّا مَا اِنْفَرَدَ بِهِ الْأُسْتَاذ أَبُو إِسْحَاق الْإِسْفِرَايِنِيّ . وَاَللَّه أَعْلَم .
وَقَوْلهَا رَضِيَ اللَّه عَنْهَا : ( الرُّؤْيَا الصَّادِقَة ) وَفِي رِوَايَة الْبُخَارِيّ رَحِمَهُ اللَّه " ( الرُّؤْيَا الصَّالِحَة ) وَهُمَا بِمَعْنًى وَاحِد وَفِي مِنْ هُنَا قَوْلَانِ أَحَدهمَا لِبَيَانِ الْجِنْس وَالثَّانِي لِلتَّبْعِيضِ وَذَكَرَهُمَا الْقَاضِي .
وَقَوْلهَا : ( فَكَانَ لَا يَرَى رُؤْيَا إِلَّا جَاءَتْ مِثْل فَلَق الصُّبْح )
قَالَ أَهْل اللُّغَة فَلَق الصُّبْح وَفَرَق الصُّبْح بِفَتْحِ الْفَاء وَاللَّام وَالرَّاء هُوَ ضِيَاؤُهُ وَإِنَّمَا يُقَال هَذَا فِي الشَّيْء الْوَاضِح الْبَيِّن . قَالَ الْقَاضِي رَحِمَهُ اللَّه وَغَيْره مِنْ الْعُلَمَاء : إِنَّمَا اُبْتُدِئَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالرُّؤْيَا لِئَلَّا يَفْجَأهُ الْمَلَك وَيَأْتِيه صَرِيح النُّبُوَّة بَغْتَة فَلَا يَحْتَمِلهَا قُوَى الْبَشَرِيَّة فَبُدِئَ بِأَوَّلِ خِصَال النُّبُوَّة وَتَبَاشِير الْكَرَامَة مِنْ صِدْق الرُّؤْيَا وَمَا جَاءَ فِي الْحَدِيث الْآخَر مِنْ رُؤْيَة الضَّوْء وَسَمَاع الصَّوْت وَسَلَام الْحَجَر وَالشَّجَر عَلَيْهِ بِالنُّبُوَّةِ .
قَوْلهَا : ( ثُمَّ حُبِّبَ إِلَيْهِ الْخَلَاء فَكَانَ يَخْلُو بِغَارِ حِرَاء يَتَحَنَّث فِيهِ وَهُوَ التَّعَبُّد اللَّيَالِي أُولَات الْعَدَد قَبْلَ أَنْ يَرْجِع إِلَى أَهْله وَيَتَزَوَّد ثُمَّ يَرْجِع إِلَى خَدِيجَة رَضِيَ اللَّه عَنْهَا فَيَتَزَوَّد لِمِثْلِهَا حَتَّى فَجَأَهُ الْحَقّ )
أَمَّا ( الْخَلَاء ) فَمَمْدُود وَهُوَ الْخَلْوَة وَهِيَ شَأْن الصَّالِحِينَ ، وَعِبَاد اللَّه الْعَارِفِينَ . قَالَ أَبُو سُلَيْمَان الْخَطَّابِيُّ رَحِمَهُ اللَّه : حُبِّبَتْ الْعُزْلَة إِلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّ مَعَهَا فَرَاغ الْقَلْب ، وَهِيَ مُعِينةٌ عَلَى التَّفَكُّر ، وَبِهَا يَنْقَطِع عَنْ مَأْلُوفَات الْبَشَر ، وَيَتَخَشَّع قَلْبه . وَاَللَّه أَعْلَم .
وَأَمَّا ( الْغَار ) فَهُوَ الْكَهْف وَالنَّقْب فِي الْجَبَل وَجَمْعه ( غِيرَان ) وَالْمَغَار وَالْمَغَارَة بِمَعْنَى الْغَار وَتَصْغِير الْغَار ( غُوَيْر ) .
وَأَمَّا ( حِرَاء ) فَبِكَسْرِ الْحَاء الْمُهْمَلَة وَتَخْفِيف الرَّاء وَبِالْمَدِّ وَهُوَ مَصْرُوف وَمُذَكَّر هَذَا هُوَ الصَّحِيح . وَقَالَ الْقَاضِي : فِيهِ لُغَتَانِ التَّذْكِير وَالتَّأْنِيث وَالتَّذْكِير أَكْثَر . فَمَنْ ذَكَّرَهُ صَرَفَهُ ، وَمَنْ أَنَّثَهُ لَمْ يَصْرِفهُ أَرَادَ الْبُقْعَة أَوْ الْجِهَة الَّتِي فِيهَا الْجَبَل قَالَ الْقَاضِي : وَقَالَ بَعْضهمْ فِيهِ ( حَرَى ) بِفَتْحِ الْحَاء وَالْقَصْر . وَهَذَا لَيْسَ بِشَيْءٍ ، قَالَ أَبُو عُمَر الزَّاهِد صَاحِب ثَعْلَب ، وَأَبُو سُلَيْمَان الْخَطَّابِيُّ ، وَغَيْرهمَا : أَصْحَاب الْحَدِيث وَالْعَوَامّ يُخْطِئُونَ فِي حِرَاء فِي ثَلَاثَة مَوَاضِع يَفْتَحُونَ الْحَاء وَهِيَ مَكْسُورَة ، وَيَكْسِرُونَ الرَّاء وَهِيَ مَفْتُوحَة ، وَيَقْصُرُونَ الْأَلِف وَهِيَ مَمْدُودَة . وَحِرَاء جَبَل بَيْنَهُ وَبَيْنَ مَكَّة نَحْو ثَلَاثَة أَمْيَال عَنْ يَسَار الذَّاهِب مِنْ مَكَّة إِلَى مِنًى . وَاَللَّه أَعْلَم .
وَأَمَّا ( التَّحَنُّث ) بِالْحَاءِ الْمُهْمَلَة وَالنُّون وَالثَّاء الْمُثَلَّثَة فَقَدْ فَسَّرَهُ بِالتَّعَبُّدِ وَهُوَ تَفْسِير صَحِيحٌ وَأَصْل الْحِنْث الْإِثْم فَمَعْنَى يَتَحَنَّث يَتَجَنَّب الْحِنْث ، فَكَأَنَّهُ بِعِبَادَتِهِ يَمْنَع نَفْسه مِنْ الْحِنْث وَمِثْل يَتَحَنَّث يَتَحَرَّج وَيَتَأَثَّم أَيْ يَتَجَنَّب الْحَرَج وَالْإِثْم .
وَأَمَّا قَوْلهَا ( اللَّيَالِي أُولَات الْعَدَد ) فَمُتَعَلِّق بِالتَّحَنُّثِ لَا بِالتَّعَبُّدِ وَمَعْنَاهُ يَتَحَنَّث اللَّيَالِي وَلَوْ جُعِلَ مُتَعَلِّقًا بِالتَّعَبُّدِ فَسَدَ الْمَعْنَى فَإِنَّ التَّحَنُّث لَا يُشْتَرَط فِيهِ اللَّيَالِي بَلْ يُطْلَق عَلَى الْقَلِيل وَالْكَثِير وَهَذَا التَّفْسِير اِعْتَرَضَ بَيْن كَلَام عَائِشَة رَضِيَ اللَّه عَنْهَا وَأَمَّا كَلَامهَا فَيَتَحَنَّث فِيهِ اللَّيَالِي أُولَات الْعَدَد . وَاَللَّه أَعْلَم .
وَقَوْلهَا ( فَجِئَهُ الْحَقّ ) أَيْ جَاءَهُ الْوَحْي بَغْتَة فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ مُتَوَقِّعًا لِلْوَحْيِ . وَيُقَال فَجِئَهُ بِكَسْرِ الْجِيم وَبَعْدهَا هَمْزَة مَفْتُوحَة ، وَيُقَال : ( فَجَأَهُ ) بِفَتْحِ الْجِيم وَالْهَمْزَة لُغَتَانِ مَشْهُورَتَانِ حَكَاهُمَا الْجَوْهَرِيّ وَغَيْره .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا أَنَا بِقَارِئٍ )
مَعْنَاهُ لَا أُحْسِنَ الْقِرَاءَة فَمَا نَافِيَة هَذَا هُوَ الصَّوَاب . وَحَكَى الْقَاضِي عِيَاض رَحِمَهُ اللَّه فِيهَا خِلَافًا بَيْن الْعُلَمَاء مِنْهُمْ مَنْ جَعَلَهَا نَافِيَة وَمِنْهُمْ مَنْ جَعَلَهَا اِسْتِفْهَامِيَّة وَضَعَّفُوهُ بِإِدْخَالِ الْبَاء فِي الْخَبَر قَالَ الْقَاضِي : وَيُصَحِّح قَوْل مَنْ قَالَ اِسْتِفْهَامِيَّة رِوَايَة مَنْ رَوَى ( مَا أَقْرَأ ) ؟ وَيَصِحّ أَنْ تَكُون ( مَا ) فِي هَذِهِ الرِّوَايَة أَيْضًا نَافِيَة وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَغَطَّنِي حَتَّى بَلَغَ مِنِّي الْجَهْد ثُمَّ أَرْسَلَنِي )
أَمَّا ( غَطَّنِي ) فَبِالْغَيْنِ الْمُعْجَمَة وَالطَّاء الْمُهْمَلَة وَمَعْنَاهُ عَصَرَنِي وَضَمَّنِي يُقَال : غَطَّهُ ، وَغَتَّهُ ، وَضَغَطَهُ ، وَعَسَرَهُ ، وَخَنَقَهُ ، وَغَمَزَهُ كُلّه بِمَعْنًى وَاحِد .
وَأَمَّا ( الْجَهْد ) فَيَجُوز فَتْح الْجِيم وَضَمّهَا لُغَتَانِ وَهُوَ الْغَايَة وَالْمَشَقَّة . وَيَجُوز نَصْب الدَّال وَرَفْعهَا فَعَلَى النَّصْب بَلَغَ جِبْرِيل مِنِّي الْجَهْد وَعَلَى الرَّفْع بَلَغَ الْجَهْد مِنِّي مَبْلَغه وَغَايَته وَمِمَّنْ ذَكَرَ الْوَجْهَيْنِ فِي نَصْب الدَّال وَرَفْعهَا صَاحِب التَّحْرِير وَغَيْره .
وَأَمَّا ( أَرْسَلَنِي ) فَمَعْنَاهُ أَطْلَقَنِي . قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي الْغَطّ شَغْله مِنْ الِالْتِفَات وَالْمُبَالَغَة فِي أَمْره بِإِحْضَارِ قَلْبه لِمَا يَقُولهُ لَهُ وَكَرَّرَهُ ثَلَاثًا مُبَالَغَة فِي التَّنَبُّه فَفِيهِ أَنَّهُ يَنْبَغِي لِلْمُعَلِّمِ أَنْ يَحْتَاط فِي تَنْبِيه الْمُتَعَلِّم وَأَمْره بِإِحْضَارِ قَلْبه وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ أَرْسَلَنِي فَقَالَ : اِقْرَأْ بِاسْمِ رَبّك الَّذِي خَلَقَ )
هَذَا دَلِيل صَرِيح فِي أَنَّ أَوَّل مَا نَزَلَ مِنْ الْقُرْآن ( اِقْرَأْ ) وَهَذَا هُوَ الصَّوَاب الَّذِي عَلَيْهِ الْجَمَاهِير مِنْ السَّلَف وَالْخَلَف . وَقِيلَ أَوَّله : يَا أَيّهَا الْمُدَّثِّر وَلَيْسَ بِشَيْءٍ وَسَنَذْكُرُهُ بَعْد هَذَا فِي مَوْضِعه مِنْ هَذَا الْبَاب إِنْ شَاءَ اللَّه تَعَالَى . وَاسْتَدَلَّ بِهَذَا الْحَدِيث بَعْض مَنْ يَقُول : إِنَّ بِسْمِ اللَّه الرَّحْمَن الرَّحِيم لَيْسَتْ مِنْ الْقُرْآن فِي أَوَائِل السُّوَر لِكَوْنِهَا لَمْ تُذْكَر هُنَا . وَجَوَاب الْمُثْبِتِينَ لَهَا أَنَّهَا لَمْ تَنْزِل أَوَّلًا بَلْ نَزَلَتْ الْبَسْمَلَة فِي وَقْت آخَر كَمَا نَزَلَ بَاقِي السُّورَة فِي وَقْت آخَر .
قَوْلهَا : ( تَرْجُف بَوَادِره )
بِفَتْحِ الْبَاء الْمُوَحَّدَة . وَمَعْنَى ( تَرْجُف ) تَرْعُد وَتَضْطَرِب وَأَصْله شِدَّة الْحَرَكَة . قَالَ أَبُو عُبَيْد وَسَائِر أَهْل اللُّغَة وَالْغَرِيب وَهِيَ اللَّحْمَة الَّتِي بَيْنَ الْمَنْكِب وَالْعُنُق تَضْطَرِب عِنْد فَزَع الْإِنْسَان .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( زَمِّلُونِي زَمِّلُونِي )
هَكَذَا هُوَ فِي الرِّوَايَات مُكَرَّر مَرَّتَيْنِ وَمَعْنَى ( زَمِّلُونِي ) غَطُّونِي بِالثِّيَابِ وَلُفُّونِي بِهَا وَقَوْله :
( فَزَمَّلُوهُ حَتَّى ذَهَبَ عَنْهُ الرَّوْع )
هُوَ بِفَتْحِ الرَّاء وَهُوَ الْفَزَع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَقَدْ خَشِيت عَلَى نَفْسِي )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : لَيْسَ هُوَ بِمَعْنَى الشَّكّ فِيمَا أَتَاهُ مِنْ اللَّه تَعَالَى لَكِنَّهُ رُبَّمَا خَشِيَ أَنْ لَا يَقْوَى عَلَى مُقَاوَمَة هَذَا الْأَمْر ، وَلَا يَقْدِر عَلَى حَمْل أَعْبَاء الْوَحْي ، فَتَزْهَق نَفْسه ، أَوْ يَكُون هَذَا لِأَوَّلِ مَا رَأَى التَّبَاشِير فِي النَّوْم وَالْيَقَظَة وَسَمِعَ الصَّوْت قَبْل لِقَاء الْمَلَك وَتَحَقُّقه رِسَالَة رَبّه فَيَكُون خَافَ أَنْ يَكُون مِنْ الشَّيْطَان الرَّجِيم ، فَأَمَّا مُنْذُ جَاءَهُ الْمَلَك بِرِسَالَةِ رَبّه سُبْحَانه وَتَعَالَى فَلَا يَجُوز عَلَيْهِ الشَّكّ فِيهِ ، وَلَا يَخْشَى مِنْ تَسَلُّط الشَّيْطَان عَلَيْهِ ، وَعَلَى هَذَا الطَّرِيق يُحْمَل جَمِيع مَا وَرَدَ مِنْ مِثْل هَذَا فِي حَدِيث الْبَعْث . هَذَا كَلَام الْقَاضِي رَحِمَهُ اللَّه فِي شَرْح صَحِيح مُسْلِم . وَذَكَرَ أَيْضًا فِي كِتَابه الشِّفَاء هَذَيْنِ الِاحْتِمَالَيْنِ فِي كَلَام مَبْسُوط وَهَذَا الِاحْتِمَال الثَّانِي ضَعِيف لِأَنَّهُ خِلَاف تَصْرِيح الْحَدِيث لِأَنَّ هَذَا كَانَ بَعْد غَطِّ الْمَلَك وَإِتْيَانه بِاقْرَأْ بِاسْمِ رَبّك الَّذِي خَلَقَ وَاَللَّه أَعْلَم .
قَوْلهَا : تَعَالَى ( قَالَتْ لَهُ خَدِيجَة كَلَّا أَبْشِرْ فَوَاَللَّهِ لَا يُخْزِيك اللَّه أَبَدًا وَاَللَّه إِنَّك لَتَصِل الرَّحِم وَتَصْدُق الْحَدِيث وَتَحْمِل الْكَلَّ وَتَكْسِب الْمَعْدُوم وَتَقْرِي الضَّيْف وَتُعِين عَلَى نَوَائِب الْحَقّ )
أَمَّا قَوْلهَا ( كَلَّا ) فَهِيَ هُنَا كَلِمَة نَفْي وَإِبْعَاد وَهَذَا أَحَد مَعَانِيهَا قَدْ تَأْتِي ( كَلَّا ) بِمَعْنَى حَقًّا وَبِمَعْنَى أَلَا الَّتِي لِلتَّنْبِيهِ يُسْتَفْتَح بِهَا الْكَلَام ، وَقَدْ جَاءَتْ فِي الْقُرْآن الْعَزِيز عَلَى أَقْسَام ، وَقَدْ جَمَعَ الْإِمَام أَبُو بَكْر بْن الْأَنْبَارِيّ أَقْسَامهَا وَمَوَاضِعهَا فِي بَاب مِنْ كِتَابه الْوَقْف وَالِابْتِدَاء .
وَأَمَّا قَوْلهَا : ( لَا يُخْزِيك ) فَهُوَ بِضَمِّ الْيَاء وَبِالْخَاءِ الْمُعْجَمَة كَذَا هُوَ فِي رِوَايَة يُونُس وَعُقَيْل ، وَقَالَ مَعْمَر فِي رِوَايَته : ( يُحْزِيك ) بِالْحَاءِ الْمُهْمَلَة وَالنُّون وَيَجُوز فَتْح الْيَاء فِي أَوَّله وَضَمّهَا وَكِلَاهُمَا صَحِيح . وَالْخِزْي الْفَضِيحَة وَالْهَوَان .
وَأَمَّا ( صِلَة الرَّحِم ) فَهِيَ الْإِحْسَان إِلَى الْأَقَارِب عَلَى حَسَب حَال الْوَاصِل وَالْمَوْصُول فَتَارَة تَكُون بِالْمَالِ ، وَتَارَة بِالْخِدْمَةِ ، وَتَارَة بِالزِّيَارَةِ وَالسَّلَام وَغَيْر ذَلِكَ .
وَأَمَّا ( الْكَلّ ) فَهُوَ بِفَتْحِ الْكَاف وَأَصْله الثِّقْل ، وَمِنْهُ قَوْله تَعَالَى : { وَهُوَ كَلّ عَلَى مَوْلَاهُ } وَيَدْخُل فِي حَمْل الْكَلّ الْإِنْفَاق عَلَى الضَّعِيف وَالْيَتِيم وَالْعِيَال وَغَيْر ذَلِكَ وَهُوَ مِنْ الْكَلَال وَهُوَ الْإِعْيَاء .
وَأَمَّا قَوْلهَا ( وَتَكْسِب الْمَعْدُوم ) فَهُوَ بِفَتْحِ التَّاء هَذَا هُوَ الصَّحِيح الْمَشْهُور وَنَقَلَهُ الْقَاضِي عِيَاض عَنْ رِوَايَة الْأَكْثَرِينَ قَالَ : وَرَوَاهُ بَعْضهمْ بِضَمِّهَا . قَالَ أَبُو الْعَبَّاس ثَعْلَب وَأَبُو سُلَيْمَان الْخَطَّابِيُّ وَجَمَاعَات مِنْ أَهْل اللُّغَة : يُقَال : كَسَبْت الرَّجُل مَالًا وَأَكْسَبْته مَالًا لُغَتَانِ أَفْصَحهمَا بِاتِّفَاقِهِمْ ( كَسَبْته ) بِحَذْفِ الْأَلْف .
وَأَمَّا مَعْنَى ( تَكْسِب الْمَعْدُوم ) فَمَنْ رَوَاهُ بِالضَّمِّ فَمَعْنَاهُ تُكْسِب غَيْرك الْمَال الْمَعْدُوم أَيْ تُعْطِيه إِيَّاهُ تَبَرُّعًا فَحَذَفَ أَحَد الْمَفْعُولَيْنِ ، وَقِيلَ : مَعْنَاهُ تُعْطِي النَّاس مَا لَا يَجِدُونَهُ عِنْد غَيْرك مِنْ نَفَائِس الْفَوَائِد وَمَكَارِم الْأَخْلَاق .
وَأَمَّا رِوَايَة الْفَتْح فَقِيلَ مَعْنَاهَا كَمَعْنَى الضَّمّ ، وَقِيلَ : مَعْنَاهَا تَكْسِب الْمَال الْمَعْدُوم وَتُصِيب مِنْهُ مَا يَعْجِز غَيْرك عَنْ تَحْصِيله وَكَانَتْ الْعَرَب تَتَمَادَح بِكَسْبِ الْمَال الْمَعْدُوم لَا سِيَّمَا قُرَيْش وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَحْظُوظًا فِي تِجَارَته وَهَذَا الْقَوْل حَكَاهُ الْقَاضِي عَنْ ثَابِت صَاحِب الدَّلَائِل وَهُوَ ضَعِيف أَوْ غَلَط وَأَيّ مَعْنًى لِهَذَا الْقَوْل فِي هَذَا الْمَوْطِن إِلَّا أَنَّهُ يُمْكِن تَصْحِيحه بِأَنْ يُضَمّ إِلَيْهِ زِيَادَة فَيَكُون مَعْنَاهُ تَكْسِب الْمَال الْعَظِيم الَّذِي يَعْجِز عَنْهُ غَيْرك ثُمَّ تَجُود بِهِ فِي وُجُوه الْخَيْر وَأَبْوَاب الْمَكَارِم كَمَا ذَكَرْت مِنْ حَمْل الْكُلّ وَصِلَة الرَّحِم وَقِرَى الضَّيْف وَالْإِعَانَة عَلَى نَوَائِب الْحَقّ فَهَذَا هُوَ الصَّوَاب فِي هَذَا الْحَرْف . وَأَمَّا صَاحِب التَّحْرِير فَجَعَلَ الْمَعْدُوم عِبَارَة عَنْ الرَّجُل الْمُحْتَاج الْمُعْدِم الْعَاجِز عَنْ الْكَسْب وَسَمَّاهُ مَعْدُومًا لِكَوْنِهِ كَالْمَعْدُومِ الْمَيِّت حَيْثُ لَمْ يَتَصَرَّف فِي الْمَعِيشَة كَتَصَرُّفِ غَيْره . قَالَ : وَذَكَرَ الْخَطَّابِيُّ أَنَّ صَوَابه ( الْمُعْدِم ) بِحَذْفِ الْوَاو قَالَ : وَلَيْسَ كَمَا قَالَ الْخَطَّابِيُّ بَلْ مَا رَوَاهُ الرُّوَاة صَوَاب قَالَ : وَقِيلَ : مَعْنَى ( تَكْسِب الْمَعْدُوم ) أَيْ تَسْعَى فِي طَلَب عَاجِز تُنْعِشهُ وَالْكَسْب هُوَ الِاسْتِفَادَة . وَهَذَا الَّذِي قَالَهُ صَاحِب التَّحْرِير وَإِنْ كَانَ لَهُ بَعْض الِاتِّجَاه كَمَا حَرَّرْت لَفْظه فَالصَّحِيح الْمُخْتَار مَا قَدَّمْته . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْلهَا ( وَتَقْرِي الضَّيْف ) فَهُوَ بِفَتْحِ التَّاء قَالَ أَهْل اللُّغَة : يُقَال : قَرَيْت الضَّيْف أَقْرِيه قِرًى بِكَسْرِ الْقَاف مَقْصُور وَقَرَاء بِفَتْحِ الْقَاف وَالْمَدّ . وَيُقَال لِلطَّعَامِ الَّذِي يُضَيِّفهُ بِهِ قِرًى بِكَسْرِ الْقَاف مَقْصُور وَيُقَال لِفَاعِلِهِ : قَارٍ مِثْل قَضَى فَهُوَ قَاضٍ .
وَأَمَّا قَوْلهَا ( وَتُعِين عَلَى نَوَائِب الْحَقّ ) فَالنَّوَائِب جَمْع نَائِبَة وَهِيَ الْحَادِثَة إِنَّمَا قَالَتْ نَوَائِب الْحَقّ لِأَنَّ النَّائِبَة قَدْ تَكُون فِي الْخَيْر وَقَدْ تَكُون فِي الشَّرّ قَالَ لَبِيد : نَوَائِب مِنْ خَيْر وَشَرّ كِلَاهُمَا فَلَا الْخَيْر مَمْدُود وَلَا الشَّرّ لَازِب قَالَ الْعُلَمَاء رَضِيَ اللَّه عَنْهُمْ : مَعْنَى كَلَام خَدِيجَة رَضِيَ اللَّه عَنْهَا إِنَّكَ لَا يُصِيبك مَكْرُوه لِمَا جَعَلَ اللَّه فِيك مِنْ مَكَارِم الْأَخْلَاق وَكَرَم الشَّمَائِل . وَذَكَرَتْ ضُرُوبًا مِنْ ذَلِكَ وَفِي هَذَا دَلَالَة عَلَى أَنَّ مَكَارِم الْأَخْلَاق وَخِصَال الْخَيْر سَبَب السَّلَامَة مِنْ مَصَارِع السُّوء .
وَفِيهِ مَدْح الْإِنْسَان فِي وَجْهه فِي بَعْض الْأَحْوَال لِمَصْلَحَةٍ نَظَرًا .
وَفِيهِ تَأْنِيس مَنْ حَصَلَتْ لَهُ مَخَافَة مِنْ أَمْر وَتَبْشِيره وَذِكْر أَسْبَاب السَّلَامَة لَهُ .
وَفِيهِ أَعْظَم دَلِيل وَأَبْلَغ حُجَّة عَلَى كَمَال خَدِيجَة رَضِيَ اللَّه عَنْهَا ، وَجَزَالَة رَأْيهَا ، وَقُوَّة نَفْسهَا ، وَثَبَات قَلْبهَا ، وَعِظَم فِقْههَا . وَاَللَّه أَعْلَم .
قَوْلهَا : ( وَكَانَ اِمْرَأً تَنَصَّرَ فِي الْجَاهِلِيَّة )
مَعْنَاهُ صَارَ نَصْرَانِيًّا وَالْجَاهِلِيَّة مَا قَبْل رِسَالَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُمُّوا بِذَلِكَ لِمَا كَانُوا عَلَيْهِ مِنْ فَاحِش الْجَهَالَة . وَاَللَّه أَعْلَم .
قَوْلهَا : ( وَكَانَ يَكْتُب الْكِتَاب الْعَرَبِيّ وَيَكْتُب مِنْ الْإِنْجِيل بِالْعَرَبِيَّةِ مَا شَاءَ اللَّه تَعَالَى أَنْ يَكْتُب )
هَكَذَا هُوَ فِي مُسْلِم الْكِتَاب الْعَرَبِيّ وَيَكْتُب بِالْعَرَبِيَّةِ . وَوَقَعَ فِي أَوَّل صَحِيح الْبُخَارِيّ ( يَكْتُب الْكِتَاب الْعِبْرَانِيّ فَيَكْتُب مِنْ الْإِنْجِيل بِالْعِبْرَانِيَّةِ ) وَكِلَاهُمَا صَحِيح . وَحَاصِلهمَا أَنَّهُ تَمَكَّنَ مِنْ مَعْرِفَة دِين النَّصَارَى بِحَيْثُ إِنَّهُ صَارَ يَتَصَرَّف فِي الْإِنْجِيل فَيَكْتُب أَيّ مَوْضِع شَاءَ مِنْهُ بِالْعِبْرَانِيَّةِ إِنْ شَاءَ وَبِالْعَرَبِيَّةِ إِنْ شَاءَ . وَاَللَّه أَعْلَم .
قَوْلهَا : ( فَقَالَتْ لَهُ خَدِيجَة رَضِيَ اللَّه عَنْهَا أَيْ عَمّ اِسْمَعْ مِنْ اِبْن أَخِيك )
وَفِي الرِّوَايَة الْأُخْرَى ( قَالَتْ خَدِيجَة أَيْ اِبْن عَمّ ) هَكَذَا هُوَ فِي الْأُصُول فِي الْأَوَّل ( عَمّ ) ، وَفِي الثَّانِي ( اِبْن عَمّ ) وَكِلَاهُمَا صَحِيح . أَمَّا الثَّانِي فَلِأَنَّهُ اِبْن عَمّهَا حَقِيقَة كَمَا ذَكَرَهُ أَوَّلًا فِي الْحَدِيث فَإِنَّهُ وَرَقَة بْن نَوْفَل بْن أَسَد وَهِيَ خَدِيجَة بِنْت خُوَيْلِدِ بْن أَسَد . وَمَا الْأَوَّل فَسَمَّتْهُ ( عَمًّا ) مَجَازًا لِلِاحْتِرَامِ . هَذِهِ عَادَة الْعَرَب فِي آدَاب خِطَابهمْ يُخَاطِب الصَّغِير الْكَبِير بِيَا عَمّ اِحْتِرَامًا لَهُ وَرَفْعًا لِمَرْتَبَتِهِ وَلَا يَحْصُل هَذَا الْغَرَض بِقَوْلِهَا يَا اِبْن عَمّ . وَاَللَّه أَعْلَم .
قَوْله : ( هَذَا النَّامُوس الَّذِي أُنْزِلَ عَلَى مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
( النَّامُوس ) بِالنُّونِ وَالسِّين الْمُهْمَلَة وَهُوَ جِبْرِيل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ أَهْل اللُّغَة وَغَرِيب الْحَدِيث : النَّامُوس فِي اللُّغَة صَاحِب سِرّ الْخَيْر ، وَالْجَاسُوس صَاحِب سِرّ الشَّرّ . وَيُقَال نَمَسْت السِّرّ بِفَتْحِ النُّون وَالْمِيم أَنْمِسُهُ بِكَسْرِ الْمِيم نَمْسًا أَيْ كَتَمْته ، وَنَمَسْت الرَّجُل وَنَامَسْتُهُ سَارَرْته ، وَاتَّفَقُوا عَلَى أَنَّ جِبْرِيل عَلَيْهِ السَّلَام يُسَمَّى النَّامُوس ، وَاتَّفَقُوا عَلَى أَنَّهُ الْمُرَاد هُنَا . قَالَ الْهَرَوِيُّ : سُمِّيَ بِذَلِكَ لِأَنَّ اللَّه تَعَالَى خَصَّهُ بِالْغَيْبِ وَالْوَحْي . وَأَمَّا قَوْله : ( الَّذِي أُنْزِلَ عَلَى مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) فَكَذَا هُوَ فِي الصَّحِيحَيْنِ وَغَيْرهمَا وَهُوَ الْمَشْهُور وَرَوَيْنَاهُ فِي غَيْر الصَّحِيح ( نَزَلَ عَلَى عِيسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) وَكِلَاهُمَا صَحِيح .
قَوْله : ( يَا لَيْتَنِي فِيهَا جَذَعًا )
الضَّمِير ( فِيهَا ) يَعُود إِلَى أَيَّام النُّبُوَّة وَمُدَّتهَا وَقَوْله : ( جَذَعًا ) يُعْنَى شَابًّا قَوِيًّا حَتَّى أُبَالِغ فِي نُصْرَتك . وَالْأَصْل فِي الْجَذَع لِلدَّوَابِّ وَهُوَ هُنَا اِسْتِعَارَة . وَأَمَّا قَوْله : ( جَذَعًا ) فَهَكَذَا هُوَ الرِّوَايَة الْمَشْهُورَة فِي الصَّحِيحَيْنِ وَغَيْرهمَا بِالنَّصْبِ قَالَ الْقَاضِي : وَوَقَعَ فِي رِوَايَة اِبْن مَاهَانَ ( جَذَع ) بِالرَّفْعِ وَكَذَلِكَ هُوَ فِي رِوَايَة الْأَصِيلِيِّ فِي الْبُخَارِيّ وَهَذِهِ الرِّوَايَة ظَاهِرَة . وَأَمَّا النَّصْب فَاخْتَلَفَ الْعُلَمَاء فِي وَجْهه فَقَالَ الْخَطَّابِيُّ وَالْمَازِرِيّ وَغَيْرهمَا : نُصِبَ عَلَى أَنَّهُ خَبَر كَانَ الْمَحْذُوفَة . تَقْدِيره لَيْتَنِي أَكُون فِيهَا جَذَعًا وَهَذَا يَجِيء عَلَى مَذْهَب النَّحْوِيِّينَ الْكُوفِيِّينَ . وَقَالَ الْقَاضِي الظَّاهِر عِنْدِي أَنَّهُ مَنْصُوب عَلَى الْحَال ، وَخَبَر لَيْتَ قَوْله ( فِيهَا ) وَهَذَا الَّذِي اِخْتَارَهُ الْقَاضِي هُوَ الصَّحِيح الَّذِي اِخْتَارَهُ أَهْل التَّحْقِيق وَالْمَعْرِفَة مِنْ شُيُوخنَا وَغَيْرهمْ مِمَّنْ يُعْتَمَد عَلَيْهِ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوَ مُخْرِجِيَّ هُمْ )
هُوَ بِفَتْحِ الْوَاو وَتَشْدِيد الْيَاء هَكَذَا الرِّوَايَة وَيَجُوز تَخْفِيف الْيَاء عَلَى وَجْه الصَّحِيح الْمَشْهُور تَشْدِيدهَا وَهُوَ مِثْل قَوْله تَعَالَى { بِمُصْرِخِيَّ } وَهُوَ جَمْع مُخْرَج فَالْيَاء الْأُولَى يَاء الْجَمْع وَالثَّانِيَة ضَمِير الْمُتَكَلِّم وَفُتِحَتْ لِلتَّخْفِيفِ لِئَلَّا يَجْتَمِع الْكِسْرَة وَالْيَاءَانِ بَعْد كَسْرَتَيْنِ .
قَوْله : ( وَإِنْ يُدْرِكنِي يَوْمك )
أَيْ وَقْت خُرُوجك .
قَوْله : ( أَنْصُرك نَصْرًا مُؤَزَّرًا )
هُوَ بِفَتْحِ الزَّاي وَبِهَمْزَةٍ قَبْلهَا أَيْ قَوِيًّا بَالِغًا .
قَوْله فِي الرِّوَايَة الْأُخْرَى : ( أَخْبَرَنَا مَعْمَر قَالَ : قَالَ الزُّهْرِيّ وَأَخْبَرَنِي عُرْوَة )
هَكَذَا هُوَ فِي الْأُصُول ( وَأَخْبَرَنِي عُرْوَة ) بِالْوَاوِ وَهُوَ الصَّحِيح وَالْقَائِل وَأَخْبَرَنِي هُوَ الزُّهْرِيّ وَفِي هَذِهِ الْوَاو فَائِدَة لَطِيفَة قَدَّمْنَاهَا فِي مَوَاضِع وَهِيَ أَنَّ مَعْمَرًا سَمِعَ مِنْ الزُّهْرِيّ أَحَادِيث قَالَ الزُّهْرِيّ فِيهَا أَخْبَرَنِي عُرْوَة بِكَذَا وَأَخْبَرَنِي عُرْوَة بِكَذَا إِلَى آخِرهَا فَإِذَا أَرَادَ مَعْمَر رِوَايَة غَيْر الْأَوَّل قَالَ : قَالَ الزُّهْرِيّ : وَأَخْبَرَنِي عُرْوَة فَأَتَى بِالْوَاوِ لِيَكُونَ رَاوِيًا كَمَا سَمِعَ وَهَذَا مِنْ الِاحْتِيَاط وَالتَّحْقِيق وَالْمُحَافَظَة عَلَى الْأَلْفَاظ وَالتَّحَرِّي فِيهَا . وَاَللَّه أَعْلَم .
قَوْله فِي هَذِهِ الرِّوَايَة أَعْنِي رِوَايَة مَعْمَر : ( فَوَاَللَّهِ لَا يُحْزِنك اللَّه )
هُوَ بِالْحَاءِ الْمُهْمَلَة وَالنُّون وَقَدْ قَدَّمْنَا بَيَانه .
قَوْله فِي رِوَايَة ( عُقَيْل ) وَهُوَ بِضَمِّ الْعَيْن : ( يَرْجُف فُؤَاده )
قَدْ قَدَّمْنَا فِي حَدِيث " أَهْل الْيَمَن أَرَقّ قُلُوبًا " بَيَان الِاخْتِلَاف فِي الْقَلْب وَالْفُؤَاد . وَأَمَّا عِلْم خَدِيجَة رَضِيَ اللَّه عَنْهَا بِرَجَفَانِ فُؤَادِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَالظَّاهِر أَنَّهَا رَأَتْهُ حَقِيقَة ، وَيَجُوز أَنَّهَا لَمْ تَرَهُ وَعَلِمَتْهُ بِقَرَائِنِ وَصُورَة الْحَال . وَاَللَّه أَعْلَم .

232 - قَوْله : ( أَنَّ جَابِر بْن عَبْد اللَّه الْأَنْصَارِيّ وَكَانَ مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَذَا نَوْع مِمَّا يَتَكَرَّر فِي الْحَدِيث يَنْبَغِي التَّنْبِيه عَلَيْهِ وَهُوَ أَنَّهُ قَالَ عَنْ جَابِر : وَكَانَ مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَعْلُوم أَنَّ جَابِر بْن عَبْد اللَّه الْأَنْصَارِيّ رَضِيَ اللَّه عَنْهُمَا مِنْ مَشْهُورِي الصَّحَابَة أَشَدّ شُهْرَة بَلْ هُوَ أَحَد السِّتَّة الَّذِينَ هُمْ أَكْثَر الصَّحَابَة رِوَايَة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَجَوَابه أَنَّ بَعْض الرُّوَاة خَاطَبَ بِهِ مَنْ يَتَوَهَّم أَنَّهُ يَخْفَى عَلَيْهِ كَوْنه صَحَابِيًّا فَبَيَّنَهُ إِزَالَةً لِلْوَهْمِ وَاسْتَمَرَّتْ الرِّوَايَة بِهِ . فَإِنْ قِيلَ : فَهَؤُلَاءِ الرُّوَاة فِي هَذَا الْإِسْنَاد أَئِمَّة جِلَّة فَكَيْف يُتَوَهَّم خَفَاء صُحْبَة جَابِر فِي حَقّهمْ فَالْجَوَاب أَنَّ بَيَان هَذَا لِبَعْضِهِمْ كَانَ فِي حَالَة صِغَره قَبْل تَمَكُّنه وَمَعْرِفَته ، ثُمَّ رَوَاهُ عِنْد كَمَاله كَمَا سَمِعَهُ . وَهَذَا الَّذِي ذَكَرْته فِي جَابِر يَتَكَرَّر مِثْله فِي كَثِيرِينَ مِنْ الصَّحَابَة وَجَوَابه كُلّه مَا ذَكَرْته . وَاَللَّه أَعْلَم .
قَوْله :
( يُحَدِّث عَنْ فَتْرَة الْوَحْي )
يَعْنِي اِحْتِبَاسه ، وَعَدَم تَتَابُعه وَتَوَالِيهِ فِي النُّزُول .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا الْمَلَك الَّذِي جَاءَنِي بِحِرَاءَ جَالِسًا )
هَكَذَا هُوَ فِي الْأُصُول ( جَالِسًا ) مَنْصُوب عَلَى الْحَال .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَجُئِثْتُ مِنْهُ )
رَوَاهُ مُسْلِم مِنْ رِوَايَة يُونُس وَعُقَيْل وَمَعْمَر ثُمَّ كُلّهمْ عَنْ اِبْن شِهَاب وَقَالَ فِي رِوَايَة يُونُس ( فَجُئِثْت ) بِجِيمٍ مَضْمُومَة ، ثُمَّ هَمْزَة مَكْسُورَة ، ثُمَّ ثَاء مُثَلَّثَة سَاكِنَة ، ثُمَّ تَاء الضَّمِير . وَقَالَ فِي رِوَايَة عُقَيْل وَمَعْمَر : ( فَجُثِثْت ) بَعْد الْجِيم ثَاءَانِ مُثَلَّثَتَانِ هَكَذَا هُوَ الصَّوَاب فِي ضَبْط رِوَايَة الثَّلَاثَة . وَذَكَرَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى أَنَّهُ ضُبِطَ عَلَى ثَلَاثَة أَوْجُه : مِنْهُمْ مَنْ ضَبَطَ بِالْهَمْزَةِ فِي الْمَوَاضِع الثَّلَاثَة ، وَمِنْهُمْ مَنْ ضَبَطَهُ بِالثَّاءِ فِي الْمَوَاضِع الثَّلَاثَة . قَالَ الْقَاضِي : وَأَكْثَر الرُّوَاة لِلْكِتَابِ عَلَى أَنَّهُ بِالْهَمْزِ فِي الْمَوْضِعَيْنِ الْأَوَّلَيْنِ وَهُمَا رِوَايَة يُونُس وَعُقَيْل وَبِالثَّاءِ فِي الْمَوْضِع الثَّالِث وَهِيَ رِوَايَة مَعْمَر . وَهَذِهِ الْأَقْوَال الَّتِي نَقَلَهَا الْقَاضِي كُلّهَا خَطَأ ظَاهِر فَإِنَّ مُسْلِمًا رَحِمَهُ اللَّه قَالَ فِي رِوَايَة عُقَيْل : ( ثُمَّ ذَكَرَ بِمِثْلِ حَدِيث يُونُس غَيْر أَنَّهُ قَالَ فَجُثِثْت مِنْهُ فَرَقًا ) ثُمَّ قَالَ مُسْلِم فِي رِوَايَة مَعْمَر أَنَّهَا نَحْو حَدِيث يُونُس إِلَّا أَنَّهُ قَالَ : ( فَجُثِثْت مِنْهُ ) . كَمَا قَالَ عُقَيْل . فَهَذَا تَصْرِيح مِنْ مُسْلِم بِأَنَّ رِوَايَة مَعْمَر وَعُقَيْل مُتَّفِقَتَانِ فِي هَذِهِ اللَّفْظَة ، وَأَنَّهُمَا مُخَالِفَتَانِ لِرِوَايَةِ يُونُس فِيهَا . فَبَطَلَ بِذَلِكَ قَوْل مَنْ قَالَ : الثَّلَاثَة بِالثَّاءِ أَوْ بِالْهَمْزَةِ ، وَبَطَلَ أَيْضًا قَوْل مَنْ قَالَ : إِنَّ رِوَايَة يُونُس وَعُقَيْل مُتَّفِقَة ، وَرِوَايَة مَعْمَر مُخَالِفَة لِرِوَايَةِ عُقَيْل وَهَذَا ظَاهِر لَا خَفَاء بِهِ وَلَا شَكّ فِيهِ وَاَللَّه أَعْلَم . وَقَدْ ذَكَرَ صَاحِب الْمَطَالِع أَيْضًا رِوَايَات أُخَر بَاطِلَة مُصَحَّفَة تَرَكْت حِكَايَتهَا لِظُهُورِ بُطْلَانهَا . وَاَللَّه أَعْلَم .
وَأَمَّا مَعْنَى هَذِهِ اللَّفْظَة فَالرِّوَايَتَانِ بِمَعْنًى وَاحِد أَعْنِي رِوَايَة الْهَمْز وَرِوَايَة الثَّاء وَمَعْنَاهَا : فَزِعْت وَرُعِبْت . وَقَدْ جَاءَ فِي رِوَايَة الْبُخَارِيّ : ( فَرُعِبْت ) . قَالَ أَهْل اللُّغَة : جُئِثَ الرَّجُل إِذَا فَزِعَ فَهُوَ مَجْئُوث قَالَ الْخَلِيل وَالْكِسَائِيّ : جُئِثَ وَجُثَّ فَهُوَ مَجْؤُوث وَمَجْثُوث أَيْ مَذْعُور فَزِع وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَوَيْت إِلَى الْأَرْض )
هَكَذَا فِي الرِّوَايَة ( هَوَيْت ) وَهُوَ صَحِيح يُقَال هَوَى إِلَى الْأَرْض ، وَأَهْوَى إِلَيْهَا لُغَتَانِ أَيْ سَقَطَ . وَقَدْ غَلِطَ وَجَهِلَ مَنْ أَنْكَرَ ( هَوَى ) وَزَعَمَ أَنَّهُ لَا يُقَال إِلَّا أَهْوَى . وَاَللَّه أَعْلَم .
قَوْله : ( ثُمَّ حَمِيَ الْوَحْي وَتَتَابَعَ )
هُمَا بِمَعْنًى . فَأُكِّدَ أَحَدهمَا بِالْآخَرِ . وَمَعْنَى ( حَمِيَ ) كَثُرَ نُزُوله وَازْدَادَ مِنْ قَوْلهمْ حَمِيَتْ النَّار وَالشَّمْس أَيْ قَوِيَتْ حَرَارَتهَا .

233 - قَوْله : إِنَّ أَوَّل مَا أُنْزِلَ قَوْله تَعَالَى { يَا أَيّهَا الْمُدَّثِّر }
ضَعِيف بَلْ بَاطِل وَالصَّوَاب أَنَّ أَوَّل مَا أَنْزَلَ عَلَى الْإِطْلَاق { اِقْرَأْ بِاسْمِ رَبّك } كَمَا صَرَّحَ بِهِ فِي حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا . وَأَمَّا { يَا أَيّهَا الْمُدَّثِّر } فَكَانَ نُزُولهَا بَعْد فَتْرَة الْوَحْي كَمَا صَرَّحَ بِهِ فِي رِوَايَة الزُّهْرِيّ عَنْ أَبِي سَلَمَة عَنْ جَابِر . وَالدَّلَالَة صَرِيحَة فِيهِ فِي مَوَاضِع مِنْهَا قَوْله : ( وَهُوَ يُحَدِّث عَنْ فَتْرَة الْوَحْي إِلَى أَنْ قَالَ : فَأَنْزَلَ اللَّه تَعَالَى : { يَا أَيّهَا الْمُدَّثِّر } وَمِنْهَا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَإِذَا الْمَلَك الَّذِي جَاءَنِي بِحِرَاءَ " . ثُمَّ قَالَ : فَأَنْزَلَ اللَّه تَعَالَى { يَا أَيّهَا الْمُدَّثِّر } وَمِنْهَا قَوْله : " ثُمَّ تَتَابَعَ الْوَحْي " يَعْنِي بَعْد فَتْرَته . فَالصَّوَاب أَنَّ أَوَّل مَا نَزَلَ { اِقْرَأْ } وَأَنَّ أَوَّل مَا نَزَلَ بَعْد فَتْرَة الْوَحْي { يَا أَيّهَا الْمُدَّثِّر } وَأَمَّا قَوْل مَنْ قَالَ مِنْ الْمُفَسِّرِينَ : أَوَّل مَا نَزَلَ الْفَاتِحَة فَبُطْلَانه أَظْهَر مِنْ أَنْ يُذْكَر وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَاسْتَبْطَنْت الْوَادِي )
أَيْ صِرْت فِي بَاطِنه .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي جِبْرِيل عَلَيْهِ السَّلَام : ( فَإِذَا هُوَ عَلَى الْعَرْش فِي الْهَوَاء )
الْمُرَاد بِالْعَرْشِ الْكُرْسِيّ كَمَا تَقَدَّمَ فِي الرِّوَايَة الْأُخْرَى عَلَى كُرْسِيّ بَيْن السَّمَاء وَالْأَرْض . قَالَ أَهْل اللُّغَة : الْعَرْش هُوَ السَّرِير ، وَقِيلَ : سَرِير الْمَلِك . قَالَ اللَّه تَعَالَى : { وَلَهَا عَرْش عَظِيم } وَالْهَوَاء هُنَا مَمْدُود يُكْتَب بِالْأَلِفِ وَهُوَ الْجَوُّ بَيْنَ السَّمَاء وَالْأَرْض كَمَا فِي الرِّوَايَة الْأُخْرَى وَالْهَوَاء الْخَالِي قَالَ اللَّه تَعَالَى { وَأَفْئِدَتهمْ هَوَاء } .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَخَذَتْنِي رَجْفَة شَدِيدَة )
هَكَذَا هُوَ فِي الرِّوَايَات الْمَشْهُورَة ( رَجْفَة ) بِالرَّاءِ : قَالَ الْقَاضِي : وَرَوَاهُ السَّمَرْقَنْدِيّ ( وَجْفَة ) بِالْوَاوِ وَهُمَا صَحِيحَانِ مُتَقَارِبَانِ وَمَعْنَاهُمَا الِاضْطِرَاب . قَالَ اللَّه تَعَالَى : { قُلُوب يَوْمَئِذٍ وَاجِفَة } وَقَالَ تَعَالَى { يَوْمَ تَرْجُف الرَّاجِفَة } { وَيَوْم تَرْجُف الْأَرْض وَالْجِبَال } .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَصَبُّوا عَلَيَّ مَاء )
فِيهِ أَنَّهُ يَنْبَغِي أَنْ يُصَبّ عَلَى الْفَزِع الْمَاء لِيَسْكُنَ فَزَعه وَاَللَّه أَعْلَم .
وَأَمَّا تَفْسِير قَوْله تَعَالَى : { يَا أَيّهَا الْمُدَّثِّر } فَقَالَ الْعُلَمَاء الْمُدَّثِّر وَالْمُزَّمِّل وَالْمُتَلَفِّف وَالْمُشْتَمِل بِمَعْنًى وَاحِد . ثُمَّ الْجُمْهُور عَلَى أَنَّ مَعْنَاهُ الْمُدَّثِّر بِثِيَابِهِ . وَحَكَى الْمَاوَرْدِيّ قَوْلًا عَنْ عِكْرِمَة أَنَّ مَعْنَاهُ الْمُدَّثِّر بِالنُّبُوَّةِ وَأَعْبَائِهَا وَقَوْله تَعَالَى { قُمْ فَأَنْذِرْ } مَعْنَاهُ حَذِّرْ الْعَذَاب مَنْ لَمْ يُؤْمِن { وَرَبّك فَكَبِّرْ } أَيْ عَظِّمْهُ وَنَزِّهْهُ عَمَّا لَا يَلِيق بِهِ { وَثِيَابك فَطَهِّرْ } قِيلَ : مَعْنَاهُ طَهِّرْهَا مِنْ النَّجَاسَة ، وَقِيلَ : قَصِّرْهَا . وَقِيلَ : الْمُرَاد بِالثِّيَابِ النَّفْس أَيْ طَهِّرْهَا مِنْ الذَّنْب وَسَائِر النَّقَائِص { وَالرِّجْز } بِكَسْرِ الرَّاء فِي قِرَاءَة الْأَكْثَرِينَ ، وَقَرَأَ حَفْص بِضَمِّهَا وَفَسَّرَهُ فِي الْكِتَاب بِالْأَوْثَانِ ( رِجْزًا ) لِأَنَّهُ سَبَب الْعَذَاب . وَقِيلَ : الْمُرَاد بِالرِّجْزِ فِي الْآيَة الشِّرْك . وَقِيلَ : الذَّنْب ، وَقِيلَ : الظُّلْم . وَاَللَّه أَعْلَم .

هَذَا بَاب طَوِيل وَأَنَا أَذْكُر إِنْ شَاءَ اللَّه تَعَالَى مَقَاصِده مُخْتَصَرَة مِنْ الْأَلْفَاظ وَالْمَعَانِي عَلَى تَرْتِيبهَا . وَقَدْ لَخَصَّ الْقَاضِي عِيَاض رَحِمَهُ اللَّه فِي الْإِسْرَاء جُمَلًا حَسَنَة نَفِيسَة فَقَالَ : اِخْتَلَفَ النَّاس فِي الْإِسْرَاء بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقِيلَ : إِنَّمَا كَانَ جَمِيع ذَلِكَ فِي الْمَنَام . وَالْحَقُّ الَّذِي عَلَيْهِ أَكْثَر النَّاس ، وَمُعْظَم السَّلَف ، وَعَامَّة الْمُتَأَخِّرِينَ مِنْ الْفُقَهَاء وَالْمُحَدِّثِينَ وَالْمُتَكَلِّمِينَ أَنَّهُ أُسْرِيَ بِجَسَدِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَالْآثَار تَدُلّ عَلَيْهِ لِمَنْ طَالَعَهَا وَبَحَثَ عَنْهَا . وَلَا يُعْدَل عَنْ ظَاهِرهَا إِلَّا بِدَلِيلٍ ، وَلَا اِسْتِحَالَة فِي حَمْلهَا عَلَيْهِ فَيَحْتَاج إِلَى تَأْوِيل . وَقَدْ جَاءَ فِي رِوَايَة شَرِيك فِي هَذَا الْحَدِيث فِي الْكِتَاب أَوْهَام أَنْكَرَهَا عَلَيْهِ الْعُلَمَاء ، وَقَدْ نَبَّهَ مُسْلِم عَلَى ذَلِكَ بِقَوْلِهِ فَقَدِمَ وَأَخَّرَ وَزَادَ وَنَقَصَ مِنْهَا قَوْله : ( وَذَلِكَ قَبْل أَنْ يُوحَى إِلَيْهِ ) وَهُوَ غَلَط لَمْ يُوَافَق عَلَيْهِ فَإِنَّ الْإِسْرَاء أَقَلّ مَا قِيلَ فِيهِ أَنَّهُ كَانَ بَعْد مَبْعَثه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِخَمْسَةَ عَشَرَ شَهْرًا . وَقَالَ الْحَرْبِيّ : كَانَ لَيْلَة سَبْع وَعِشْرِينَ مِنْ شَهْر رَبِيع الْآخِر قَبْل الْهِجْرَة بِسَنَةٍ . وَقَالَ الزُّهْرِيّ : كَانَ ذَلِكَ بَعْد مَبْعَثه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِخَمْسِ سِنِينَ . وَقَالَ اِبْن إِسْحَاق : أُسْرِيَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ فَشَا الْإِسْلَام بِمَكَّة وَالْقَبَائِل . وَأَشْبَهَ هَذِهِ الْأَقْوَال قَوْل الزُّهْرِيّ وَابْن إِسْحَاق إِذْ لَمْ يَخْتَلِفُوا أَنَّ خَدِيجَة رَضِيَ اللَّه عَنْهَا صَلَّتْ مَعَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد فَرْض الصَّلَاة عَلَيْهِ ، وَلَا خِلَاف أَنَّهَا تُوُفِّيَتْ قَبْل الْهِجْرَة بِمُدَّةٍ قِيلَ : بِثُلَّاتِ سِنِينَ ، وَقِيلَ : بِخَمْسٍ . وَمِنْهَا أَنَّ الْعُلَمَاء مُجْمِعُونَ عَلَى أَنَّ فَرْض الصَّلَاة كَانَ لَيْلَة الْإِسْرَاء . فَكَيْف يَكُون هَذَا قَبْل أَنْ يُوحَى إِلَيْهِ .

234 - قَوْلُ مُسْلِمٍ : ( حَدَّثَنَا شَيْبَانُ بْنُ فَرُّوخٍ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ حَدَّثَنَا ثَابِتٌ البُنَانِيُّ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ )
هَذَا الْإِسْنَادُ كُلُّهُ بَصْرِيُّونَ ، وَ ( فَرُّوخُ) عَجَمِيٌّ لَا يَنْصَرِفُ تَقَدَّمَ بَيَانُهُ مَرَّاتٍ ، وَ ( الْبُنَانِيُّ ) بِضَمِّ الْبَاءِ مَنْسُوبٌ إِلَى بُنَانَةَ قَبِيلَةٌ مَعْرُوفَةٌ .
قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( أُتِيتُ بِالْبُرَاقِ )
هُوَ بِضَمِّ الْبَاءِ الْمُوَحَّدَةِ . قَالَ أَهْلُ اللُّغَةِ الْبُرَاقُ اسْمُ الدَّابَّةِ الَّتِي رَكِبَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَيْلَةَ الْإِسْرَاءِ . قَالَ الزَّبِيدِيُّ فِي مُخْتَصَرِ الْعَيْنِ ، وَصَاحِبُ التَّحْرِيرِ : هِيَ دَابَّةٌ كَانَ الْأَنْبِيَاءُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ يَرْكَبُونَهَا . وَهَذَاالَّذِي قَالَاهُ مِنْ اشْتِرَاكِ جَمِيعِ الْأَنْبِيَاءِ فِيهَا يَحْتَاجُ إِلَى نَقْلٍ صَحِيحٍ . قَالَ ابْنُ دُرَيْدٍ : اشْتِقَاقُ الْبُرَاقِ مِنْ الْبَرْقِ إِنْ شَاءَ اللَّهُ تَعَالَى يَعْنِي لِسُرْعَتِهِ . وَقِيلَ : سُمِّيَ بِذَلِكَ لِشِدَّةِ صَفَائِهِ وَتَلَأْلُئِهِ وَبَرِيقِهِ ، وَقِيلَ : لِكَوْنِهِ أَبْيَضَ . وَقَالَ الْقَاضِي : يَحْتَمِلُ أَنَّهُ سُمِّيَ بِذَلِكَ لِكَوْنِهِ ذَا لَوْنَيْنِ يُقَالُ شَاةٌ بَرْقَاءُ إِذَا كَانَ فِي خِلَالِ صُوفِهَا الْأَبْيَضِ طَاقَاتٌ سُودٌ . قَالَ : وَوُصِفَ فِي الْحَدِيثِ بِأَنَّهُ أَبْيَضُ وَقَدْ يَكُونُ مِنْ نَوْعِ الشَّاةِ الْبَرْقَاءِ وَهِيَ مَعْدُودَةٌ فِي الْبِيضِ . وَاللَّهُ أَعْلَمُ .
قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( فَرَكِبْتُهُ حَتَّى أَتَيْتُ بَيْتَ الْمَقْدِسِ فَرَبَطْتُهُ بِالْحَلَقَةِ الَّتِي تَرْبَطُ بِهِ الْأَنْبِيَاءُ صَلَوَاتُ اللَّهِ عَلَيْهِمْ )
أَمَّا بَيْتُ الْمَقْدِسِ فَفِيهِ لُغَتَانِ مَشْهُورَتَانِ غَايَةَ الشُّهْرَةِ إِحْدَاهُمَا بِفَتْحِ الْمِيمِ وَإِسْكَانِ الْقَافِ وَكَسْرِ الدَّالِ الْمُخَفَّفَةِ ، وَالثَّانِيَةُ بِضَمِّ الْمِيمِ وَفَتْحِ الْقَافِ وَالدَّالِ الْمُشَدَّدَةِ . قَالَ الْوَاحِدِيّ : أَمَّا مَنْ شَدَّدَهُ فَمَعْنَاهُ الْمُطَهَّرُ ، وَأَمَّا مَنْ خَفَّفَهُ فَقَالَ أَبُو عَلِيٍّ الْفَارِسِيُّ : لَا يَخْلُو إِمَّا أَنْ يَكُونَ مَصْدَرًا أَوْ مَكَانًا فَإِنْ كَانَ مَصْدَرًا كَانَ كَقَوْلِهِ تَعَالَى { إِلَيْهُ مَرْجِعُكُمْ } وَنَحْوِهِ مِنْ الْمَصَادِرِ وَإِنْ كَانَ مَكَانًا فَمَعْنَاهُ بَيْتُ الْمَكَانِ : الَّذِي جُعِلَ فِيهِ الطَّهَارَةُ ، أَوْ بَيْتُ مَكَانِ الطَّهَارَةِ ، وَتَطْهِيرُهُ إِخْلَاؤُهُ مِنْ الْأَصْنَامِ وَإِبْعَادُهُ مِنْهَا . وَقَالَ الزَّجَّاجُ الْبَيْتُ الْمُقَدَّسُ الْمُطَهَّرُ وَبَيْتُ الْمَقْدِسِ أَيْ الْمَكَانُ الَّذِي يُطَهَّرُ فِيهِ مِنْ الذُّنُوبِ وَيُقَالُ فِيهِ أَيْضًا إِيلْيَاءُ . وَاللَّهُ أَعْلَمُ .
وَأَمَّا ( الْحَلْقَةُ ) فَبِإِسْكَانِ اللَّامِ عَلَى اللُّغَةِ الْفَصِيحَةِ الْمَشْهُورَةِ . وَحَكَى الْجَوْهَرِيُّ وَغَيْرُهُ فَتْحَ اللَّامِ أَيْضًا . قَالَ الْجَوْهَرِيُّ : حَكَى يُونُسُ عَنْ أَبِي عَمْرِو بْنِ الْعَلَاءِ ( حَلَقَةٌ ) بِالْفَتْحِ وَجَمْعُهَا حَلَقٌ وَحَلَقَاتٌ . وَأَمَّا عَلَى لُغَةِ الْإِسْكَانِ فَجَمْعُهَا حَلَقٌ وَحِلَقٌ بِفَتْحِ الْحَاءِ وَكَسْرِهَا .
وَأَمَّا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( الْحَلَقَةُ الَّتِي يَرْبِطُ بِهِ ) فَكَذَا هُوَ فِي الْأُصُولِ ( بِهِ ) بِضَمِيرِ الْمُذَكَّرِ أَعَادَهُ عَلَى مَعْنَى الْحَلَقَةِ وَهُوَ الشَّيْءُ قَالَ صَاحِبُ التَّحْرِيرِ : الْمُرَادُ حَلَقَةُ بَابِ مَسْجِدِ بَيْتِ الْمَقْدِسِ . وَاللَّهُ أَعْلَمُ .
وَفِي رَبْطِ الْبُرَاقِ الْأَخْذُ بِالِاحْتِيَاطِ فِي الْأُمُورِ وَتَعَاطِي الْأَسْبَابِ وَأَنَّ ذَلِكَ لَا يَقْدَحُ فِي التَّوَكُّلِ إِذَا كَانَ الِاعْتِمَادُ عَلَى اللَّهِ تَعَالَى . وَاللَّهُ أَعْلَمُ .
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( فَجَاءَنِي جِبْرِيلُ بِإِنَاءٍ مِنْ خَمْرٍ وَإِنَاءٍ مِنْ لَبَنٍ فَاخْتَرْتُ اللَّبَنَ فَقَالَ جِبْرِيلُ : اخْتَرْتَ الْفِطْرَةَ )
هَذَا اللَّفْظُ وَقَعَ مُخْتَصَرًا هُنَا وَالْمُرَادُ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قِيلَ لَهُ : اخْتَرْ أَيَّ الْإِنَاءَيْنِ شِئْتَ كَمَا جَاءَ مُبَيَّنًا بَعْدَ هَذَا فِي هَذَا الْبَابِ مِنْ رِوَايَةِ أَبِي هُرَيْرَةَ ، فَأُلْهِمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اخْتِيَارَ اللَّبَنِ .
وَقَوْلُهُ : ( اخْتَرْتَ الْفِطْرَةَ ) فَسَّرُوا الْفِطْرَةَ هُنَا بِالْإِسْلَامِ وَالِاسْتِقَامَةِ وَمَعْنَاهُ وَاللَّهُ أَعْلَمُ اخْتَرْتَ عَلَامَةَ الْإِسْلَامِ وَالِاسْتِقَامَةِ . وَجُعِلَ اللَّبَنُ عَلَامَةً لِكَوْنِهِ سَهْلًا طَيِّبًا طَاهِرًا سَائِغًا لِلشَّارِبِينَ سَلِيمَ الْعَاقِبَةِ . وَأَمَّا الْخَمْرُ فَإِنَّهَا أُمُّ الْخَبَائِثِ ، وَجَالِبَةٌ لِأَنْوَاعٍ مِنْ الشَّرِّ فِي الْحَالِ وَالْمَآلِ . وَاللَّهُ أَعْلَمُ .
قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( ثُمَّ عَرَجَ بِنَا إِلَى السَّمَاءِ فَاسْتَفْتَحَ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَقِيلَ لَهُ : مَنْ أَنْتَ ؟ قَالَ : جِبْرِيلُ . قِيلَ : وَمَنْ مَعَكَ ؟ قَالَ : مُحَمَّدٌ . قِيلَ : وَقَدْ بُعِثَ إِلَيْهِ قَالَ : قَدْ بُعِثَ إِلَيْهِ )
أَمَّا قَوْلُهُ عَرَجَ فَبِفَتْحِ الْعَيْنِ وَالرَّاءِ أَيْ صَعِدَ وَقَوْلُهُ ( جِبْرِيلُ ) فِيهِ بَيَانُ الْأَدَبِ فِيمَنْ اسْتَأْذَنَ بِدَقِّ الْبَابِ وَنَحْوِهِ فَقِيلَ لَهُ مَنْ أَنْتَ فَيَنْبَغِي أَنْ يَقُولَ : زَيْدٌ مَثَلًا إِذَا كَانَ اسْمُهُ زَيْدًا وَلَا يَقُولُ : أَنَا فَقَدْ جَاءَ الْحَدِيثُ بِالنَّهْيِ عَنْهُ وَلِأَنَّهُ لَا فَائِدَةَ فِيهِ .
وَأَمَّا قَوْلُ بَوَّابِ السَّمَاءِ : ( وَقَدْ بُعِثَ إِلَيْهِ ؟ ) فَمُرَادُهُ وَقَدْ بُعِثَ إِلَيْهِ لِلْإِسْرُاِء وَصُعُودِ السَّمَوَاتِ ؟ وَلَيْسَ مُرَادُهُ الِاسْتِفْهَامَ عَنْ أَصْلِ الْبَعْثَةِ وَالرِّسَالَة فَإِنَّ ذَلِكَ لَا يَخْفَى عَلَيْهِ إِلَى هَذِهِ الْمُدَّةِ فَهَذَا هُوَ الصَّحِيحُ وَاللَّهُ أَعْلَمُ فِي مَعْنَاهُ . وَلَمْ يَذْكُرْ الْخَطَّابِيُّ فِي شَرْحِ الْبُخَارِيِّ وَجَمَاعَةٌ مِنْ الْعُلَمَاءِ غَيْرُهُ وَإِنْ كَانَ الْقَاضِي قَدْ ذَكَرَ خِلَافًا أَوْ أَشَارَ إِلَى خِلَافٍ فِي أَنَّهُ اسْتَفْهَمَ عَنْ أَصْلِ الْبَعْثَةِ أَوْ عَمَّا ذَكَرْتُهُ . قَالَ الْقَاضِي وَفِي هَذَا أَنَّ لِلسَّمَاءِ أَبْوَابًا حَقِيقَةً وَحَفَظَةً مُوَكَّلِينَ بِهَا وَفِيهِ إِثْبَاتُ الِاسْتِئْذَانِ . وَاللَّهُ أَعْلَمُ .
قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( فَإِذَا أَنَا بِآدَمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَحَّبَ بِي وَدَعَا لِي بِخَيْرٍ ) ثُمَّ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي السَّمَاءِ الثَّانِيَةِ ( فَإِذَا أَنَا بِابْنَيِ الْخَالَةِ فَرَحَّبَا بِي وَدَعَوَا ) وَذَكَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَاقِي الْأَنْبِيَاءِ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ نَحْوَهُ
فِيهِ اسْتِحْبَابُ لِقَاءِ أَهْلِ الْفَضْلِ بِالْبِشْرِ وَالتَّرْحِيبِ وَالْكَلَامِ الْحَسَنِ وَالدُّعَاءِ لَهُمْ وَإِنْ كَانُوا أَفْضَلَ مِنْ الدَّاعِي .
وَفِيهِ جَوَازُ مَدْحِ الْإِنْسَانِ فِي وَجْهِهِ إِذَا أُمِنَ عَلَيْهِ الْإِعْجَابُ وَغَيْرُهُ مِنْ أَسْبَابِ الْفِتْنَةِ .
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( فَإِذَا أَنَا بِابْنَيْ الْخَالَةِ )
قَالَ الْأَزْهَرِيُّ : قَالَ ابْنُ السِّكِّيتِ : يُقَالُ : هُمَا ابْنَا عَمٍّ ، وَلَا يُقَالُ ابْنَا خَالٍ . وَيُقَالُ : ابْنَا خَالَةٍ ، وَلَا يُقَالُ : ابْنَا عَمَّةٍ .
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( فَإِذَا أَنَا بِإِبْرَاهِيمَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُسْنِدًا ظَهْرَهُ إِلَى الْبَيْتِ الْمَعْمُورِ )
قَالَ الْقَاضِي رَحِمَهُ اللَّهُ يُسْتَدَلَّ بِهِ عَلَى جَوَازِ الِاسْتِنَادِ إِلَى الْقِبْلَةِ وَتَحْوِيلِ الظَّهْرِ إِلَيْهَا .
قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( ثُمَّ ذَهَبَ بِي إِلَى السِّدْرَةِ الْمُنْتَهَى )
هَكَذَا وَقَعَ فِي الْأُصُولِ ( السِّدْرَةُ ) بِالْأَلِفِ وَاللَّامِ ، وَفِي الرِّوَايَاتِ بَعْدَ هَذَا سِدْرَةِ الْمُنْتَهَى . قَالَ ابْنُ عَبَّاسٍ وَالْمُفَسِّرُونَ وَغَيْرُهُمْ : سُمِّيَتْ سِدْرَةَ الْمُنْتَهَى لِأَنَّ عِلْمَ الْمَلَائِكَةِ يَنْتَهِي إِلَيْهَا وَلَمْ يُجَاوِزْهَا أَحَدٌ إِلَّا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ . وَحُكِيَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهَا سُمِّيَتْ بِذَلِكَ لِكَوْنِهَا يَنْتَهِي إِلَيْهَا مَا يَهْبِطُ مِنْ فَوْقِهَا وَمَا يَصْعَدُ مِنْ تَحْتِهَا مِنْ أَمْرِ اللَّهِ تَعَالَى .
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَإِذَا ثَمَرُهَا كَالْقِلَالِ )
هُوَ بِكَسْرِ الْقَافِ جَمْعُ قُلَّةٍ وَالْقُلَّةُ جَرَّةٌ عَظِيمَةٌ تَسَعُ قِرْبَتَيْنِ أَوْ أَكْثَرَ .
قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( فَرَجَعْتُ إِلَى رَبِّي )
مَعْنَاهُ رَجَعْتُ إِلَى الْمَوْضِعِ الَّذِي نَاجَيْتُهُ مِنْهُ أَوَّلًا فَنَاجَيْتُهُ فِيهِ ثَانِيًا .
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( فَلَمْ أَزَلْ أَرْجِعُ بَيْنَ رَبِّي تَبَارَكَ وَتَعَالَى وَبَيْنَ مُوسَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ )
مَعْنَاهُ بَيْنَ مَوْضِعِ مُنَاجَاةِ رَبِّي . وَاللَّهُ أَعْلَمُ .
قَوْلُهُ عَقِبَ هَذَا الْحَدِيثِ : ( قَالَ الشَّيْخُ أَبُو أَحْمَدَ حَدَّثَنَا أَبُو الْعَبَّاسِ الْمَاسَرْجِسِيُّ حَدَّثَنَا شَيْبَانُ بْنُ فَرُّوخ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ بِهَذَا الْحَدِيثِ ) أَبُو أَحْمَدَ هَذَا هُوَ الْجُلُودِيّ رَاوِي الْكِتَابِ عَنْ ابْنِ سُفْيَانَ عَنْ مُسْلِمٍ وَقَدْ عَلَا لَهُ هَذَا الْحَدِيثُ بِرَجُلٍ فَإِنَّهُ رَاَهُ أَوَّلًا عَنْ ابْنِ سُفْيَانَ عَنْ مُسْلِمٍ عَنْ شَيْبَانَ بْنِ فَرُّوخ ثُمَّ رَوَاهُ عَنْ الْمَاسَرْجِسِيّ عَنْ شَيْبَانَ وَاسْمُ الْمَاسَرْجِسِيّ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ الْحُسَيْنِ النَّيْسَابُورِيّ وَهُوَ بِفَتْحِ السِّينِ الْمُهْمَلَةِ وَإِسْكَانِ الرَّاءِ وَكَسْرِ الْجِيمِ وَهُوَ مَنْسُوبٌ إِلَى جَدِّهِ مَاسَرْجَس . وَهَذِهِ الْفَائِدَةُ وَهِيَ قَوْلُهُ : قَالَ الشَّيْخُ أَبُو أَحْمَدَ إِلَى آخِرِهِ تَقَعُ فِي بَعْضِ الْأُصُولِ فِي الْحَاشِيَةِ وَفِي أَكْثَرِهَا فِي نَفْسِ الْكِتَابِ وَكِلَاهُمَا لَهُ وَجْهٌ . فَمَنْ جَعَلَهَا فِي الْحَاشِيَةِ فَهُوَ الظَّاهِرُ الْمُخْتَارُ لِكَوْنِهَا لَيْسَتْ مِنْ كَلَامِ مُسْلِمٍ وَلَا مِنْ كِتَابِهِ فَلَا يَدْخُلُ فِي نَفْسِهِ إِنَّمَا هِيَ فَائِدَةٌ فَشَأْنُهَا أَنْ تُكْتَبَ فِي الْحَاشِيَةِ وَمَنْ أَدْخَلَهَا مِنْ الْكِتَابِ فَلِكَوْنِ الْكِتَابِ مَنْقُولًا عَنْ عَبْدِ الْغَافِرِ الْفَارِسِيِّ عَنْ شَيْخِهِ الْجُلُودِيّ وَهَذِهِ الزِّيَادَةُ مِنْ كَلَامِ الشَّيْخِ الْجُلُودِيّ فَنَقَلَهَا عَبْدُ الْغَافِرِ فِي نَفْسِ الْكِتَابِ لِكَوْنِهَا مِنْ جُمْلَةِ الْمَأْخُوذِ عَنْ الْجُلُودِيِّ ، مَعَ أَنَّهُ لَيْسَ فِيهِ لَبْسٌ وَلَا إِيهَامٌ أَنَّهَا مِنْ أَصْلِ مُسْلِمٍ وَاللَّهُ أَعْلَمُ .

235 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَشُرِحَ عَنْ صَدْرِي ثُمَّ غُسِلَ بِمَاءِ زَمْزَم ثُمَّ أُنْزِلْت )
مَعْنَى ( شُرِحَ ) شُقَّ كَمَا قَالَ فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ أُنْزِلْت ) هُوَ بِإِسْكَانِ اللَّام وَضَمّ التَّاء هَكَذَا ضَبَطْنَاهُ وَكَذَا هُوَ فِي جَمِيع الْأُصُول وَالنُّسَخ وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض رَحِمَهُ اللَّه عَنْ جَمِيع الرِّوَايَات وَفِي مَعْنَاهُ خَفَاء وَاخْتِلَاف قَالَ الْقَاضِي : قَالَ الضَّبْعِيُّ : هَذَا وَهْم مِنْ الرُّوَاة . وَصَوَابه تُرِكْت فَتَصَحَّفَ . قَالَ الْقَاضِي : فَسَأَلْت عَنْهُ اِبْن سَرَّاج فَقَالَ ( أُنْزِلْت ) فِي اللُّغَة بِمَعْنَى ( تُرِكْت ) صَحِيح ، وَلَيْسَ فِيهِ تَصْحِيف . قَالَ الْقَاضِي : وَظَهَرَ لِي أَنَّهُ صَحِيح بِالْمَعْنَى الْمَعْرُوف فِي أُنْزِلْت فَهُوَ ضِدّ رُفِعْت لِأَنَّهُ قَالَ : اِنْطَلَقُوا بِي إِلَى زَمْزَم ، ثُمَّ أُنْزِلْت أَيْ ثُمَّ صُرِفْت إِلَى مَوْضِعِي الَّذِي حُمِلْت مِنْهُ . قَالَ : وَلَمْ أَزَلِ أَبْحَث عَنْهُ حَتَّى وَقَعْت عَلَى الْجَلَاء فِيهِ مِنْ رِوَايَة الْحَافِظ أَبِي بَكْر الْبُرْقَانِيّ ، وَأَنَّهُ طَرَف حَدِيث وَتَمَامه ( ثُمَّ أُنْزِلْت عَلَى طَسْت مِنْ ذَهَب مَمْلُوءَة حِكْمَة وَإِيمَانًا ) . هَذَا آخِر كَلَام الْقَاضِي عِيَاض رَحِمَهُ اللَّه وَمُقْتَضَى رِوَايَة الْبُرْقَانِيّ أَنْ يُضْبَط ( أُنْزِلْت ) بِفَتْحِ اللَّام وَإِسْكَان التَّاء وَكَذَلِكَ ضَبَطْنَاهُ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ الْحُمَيْدِيّ وَحَكَى الْحُمَيْدِيّ هَذِهِ الزِّيَادَة الْمَذْكُورَة عَنْ رِوَايَة الْبُرْقَانِيّ وَزَادَ عَلَيْهَا وَقَالَ : أَخْرَجَهَا الْبُرْقَانِيّ بِإِسْنَادِ مُسْلِم ، وَأَشَارَ الْحُمَيْدِيّ إِلَى أَنَّ رِوَايَة مُسْلِم نَاقِصَة وَأَنَّ تَمَامه مَا زَادَهُ الْبُرْقَانِيُّ . وَاَللَّه أَعْلَم .

236 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ غَسَلَهُ فِي طَسْت مِنْ ذَهَب بِمَاءِ زَمْزَم ثُمَّ لَأَمَهُ )
أَمَّا ( الطَّسْت ) فَبِفَتْحِ الطَّاء لُغَة وَإِسْكَان السِّين الْمُهْمَلَتَيْنِ وَهِيَ إِنَاء مَعْرُوف وَهِيَ مُؤَنَّثَة قَالَ : وَحَكَى الْقَاضِي عِيَاض كَسْر الطَّاء لُغَة وَالْمَشْهُور الْفَتْح كَمَا ذَكَرْنَا وَيُقَال فِيهَا : ( طَسّ ) بِتَشْدِيدِ السِّين وَحَذْف التَّاء ، وَ ( طَسَّة ) أَيْضًا وَجَمْعهَا طِسَاس وَطُسُوس وَطِسَّات . وَأَمَّا ( لَأَمَهُ ) فَبِفَتْحِ اللَّام وَبَعْدَهَا هَمْزَة عَلَى وَزْن ضَرَبَهُ وَفِيهِ لُغَة أُخْرَى ( لَاءَمَهُ ) بِالْمَدِّ عَلَى وَزْن ( آذَنَهُ ) وَمَعْنَاهُ جَمَعَهُ وَضَمَّ بَعْضه إِلَى بَعْض وَلَيْسَ فِي هَذَا مَا يُوهِم جَوَاز اِسْتِعْمَال إِنَاء الذَّهَب لَنَا فَإِنَّ هَذَا فِعْل الْمَلَائِكَة وَاسْتِعْمَالهمْ وَلَيْسَ بِلَازِمٍ أَنْ يَكُون حُكْمهمْ حُكْمنَا ، وَلِأَنَّهُ كَانَ أَوَّل الْأَمْر قَبْلَ تَحْرِيم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوَانِي الذَّهَب وَالْفِضَّة .
قَوْله : ( يَعْنِي ظِئْره )
هِيَ بِكَسْرِ الظَّاء الْمُعْجَمَة بَعْدهَا هَمْزَة سَاكِنَة وَهِيَ الْمُرْضِعَة وَيُقَال أَيْضًا لِزَوْجِ الْمُرْضِعَة ظِئْر .
قَوْله : ( فَاسْتَقْبَلُوهُ وَهُوَ مُنْتَقَع اللَّوْن )
هُوَ بِالْقَافِ الْمَفْتُوحَة أَيْ مُتَغَيِّر اللَّوْن قَالَ أَهْل اللُّغَة : اِمْتَقَعَ لَوْنه فَهُوَ مُمْتَقِع وَانْتَقَعَ فَهُوَ مُنْتَقِع اِبْتَقَعَ بِالْبَاءِ فَهُوَ مُبْتَقِع فِيهِ ثَلَاث لُغَات وَالْقَاف مَفْتُوحَة فِيهِنَّ . قَالَ الْجَوْهَرِيّ وَغَيْره : وَالْمِيم أَفْصَحُهُنَّ . وَنَقَلَ الْجَوْهَرِيّ اللُّغَات الثَّلَاث عَنْ الْكِسَائِيّ قَالَ : وَمَعْنَاهُ تَغَيَّرَ مِنْ حُزْن أَوْ فَزَع . وَقَالَ الْمَازِنِيُّ فِي الْغَرِيبَيْنِ فِي تَفْسِير هَذَا الْحَدِيث : يُقَال : اِنْتَقَعَ لَوْنه وابْتَقَع وَامْتَقَعَ وَاسْتَقَع وَالْتَمَى وَانْتَسَفَ وَانْتَشَفَ بِالسِّينِ وَالشِّين وَالْتَمَعَ وَالْتَمَغَ بِالْعَيْنِ وَالْغَيْن وَابْتَسَرَ وَالْتَهَمَ .
قَوْله : ( كُنْت أَرَى أَثَر الْمِخْيَط فِي صَدْره )
هُوَ بِكَسْرِ الْمِيم وَإِسْكَان الْخَاء وَفَتْح الْيَاء وَهِيَ الْإِبْرَة وَفِي هَذَا دَلِيل عَلَى جَوَاز نَظَر الرَّجُل إِلَى صَدْر الرَّجُل وَلَا خِلَاف فِي جَوَازه وَكَذَا يَجُوز أَنْ يَنْظُر إِلَى مَا فَوْقَ سُرَّته وَتَحْت رُكْبَته إِلَّا أَنْ يَنْظُر بِشَهْوَةٍ فَإِنَّهُ يَحْرُم النَّظَر بِشَهْوَةٍ إِلَى كُلّ آدَمِيّ إِلَّا الزَّوْج لِزَوْجَتِهِ وَمَمْلُوكَته وَكَذَا هُمَا إِلَيْهِ ، وَإِلَّا أَنْ يَكُون الْمَنْظُور إِلَيْهِ أَمْرَد حَسَن الصُّورَة فَإِنَّهُ يَحْرُم النَّظَر إِلَيْهِ إِلَى وَجْهه وَسَائِر بَدَنه سَوَاء كَانَ بِشَهْوَةٍ أَوْ بِغَيْرِهَا إِلَّا أَنْ يَكُون لِحَاجَةِ الْبَيْع وَالشِّرَاء وَالتَّطَبُّب وَالتَّعْلِيم وَنَحْوهَا . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله فِي رِوَايَة شَرِيك : ( وَهُوَ نَائِم ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( بَيْنَا أَنَا عِنْد الْبَيْت بَيْن النَّائِم وَالْيَقْظَان ) ، فَقَدْ يَحْتَجّ بِهِ مَنْ يَجْعَلهَا رُؤْيَا نَوْم وَلَا حُجَّة فِيهِ إِذْ قَدْ يَكُون ذَلِكَ حَالَة أَوَّل وُصُول الْمَلَك إِلَيْهِ ، وَلَيْسَ فِي الْحَدِيث مَا يَدُلّ عَلَى كَوْنه نَائِمًا فِي الْقِصَّة كُلّهَا . هَذَا كَلَام الْقَاضِي رَحِمَهُ اللَّه . وَهَذَا الَّذِي قَالَهُ فِي رِوَايَة شَرِيك . وَأَنَّ أَهْل الْعِلْم أَنْكَرُوهَا قَدْ قَالَهُ غَيْره . وَقَدْ ذَكَرَ الْبُخَارِيّ رَحِمَهُ اللَّه رِوَايَة شَرِيك هَذِهِ عَنْ أَنَس فِي كِتَاب التَّوْحِيد مِنْ صَحِيحه ، وَأَتَى بِالْحَدِيثِ مُطَوَّلًا . قَالَ الْحَافِظ عَبْد الْحَقّ رَحِمَهُ اللَّه فِي كِتَابه الْجَمْع بَيْن الصَّحِيحَيْنِ بَعْد ذِكْر هَذِهِ الرِّوَايَة : هَذَا الْحَدِيث بِهَذَا اللَّفْظ مِنْ رِوَايَة شَرِيك بْن أَبِي نَمِر عَنْ أَنَس ، وَقَدْ زَادَ فِيهِ زِيَادَة مَجْهُولَة وَأَتَى فِيهِ بِأَلْفَاظٍ غَيْر مَعْرُوفَة . وَقَدْ رَوَى حَدِيث الْإِسْرَاء جَمَاعَة مِنْ الْحُفَّاظ الْمُتْقِنِينَ وَالْأَئِمَّة الْمَشْهُورِينَ كَابْنِ شِهَاب وَثَابِت الْبُنَانِيّ وَقَتَادَةَ يَعْنِي عَنْ أَنَس فَلَمْ يَأْتِ أَحَد مِنْهُمْ بِمَا أَتَى بِهِ شَرِيك . وَشَرِيك لَيْسَ بِالْحَافِظِ عِنْد أَهْل الْحَدِيث . قَالَ : وَالْأَحَادِيث الَّتِي تَقَدَّمَتْ قَبْل هَذَا هِيَ الْمُعَوَّل عَلَيْهَا . هَذَا كَلَام الْحَافِظ عَبْد الْحَقّ رَحِمَهُ اللَّه .

237 - قَوْله : ( حَدَّثَنَا هَارُونُ الْأَيْلِيّ وَحَدَّثَنِي حَرْمَلَة التُّجِيبِيّ )
قَدْ تَقَدَّمَ ضَبْطه مَرَّات وَالتُّجِيبِيّ بِضَمِّ التَّاء وَفَتْحهَا وَأَوْضَحْنَا أَصْله وَضَبْطه فِي الْمُقَدِّمَة .
قَوْله :
( جَاءَ بِطَسْتٍ مِنْ ذَهَب مُمْتَلِئ حِكْمَة وَإِيمَانًا فَأَفْرَغَهَا فِي صَدْرِي )
قَدْ قَدَّمْنَا لُغَات الطَّسْت وَأَنَّهَا مُؤَنَّثَة فَجَاءَ مُمْتَلِئ عَلَى مَعْنَاهَا وَهُوَ الْإِنَاء وَأَفْرَغَهَا عَلَى لَفْظهَا وَقَدْ تَقَدَّمَ بَيَان الْإِيمَان فِي أَوَّل كِتَاب الْإِيمَان ، وَبَيَان الْحِكْمَة فِي حَدِيث " الْحِكْمَة يَمَانِيَة " وَالضَّمِير فِي أَفْرَغَهَا يَعُود عَلَى الطَّسْت كَمَا ذَكَرْنَاهُ وَحَكَى صَاحِب التَّحْرِير أَنَّهُ يَعُود عَلَى الْحِكْمَة . وَهَذَا الْقَوْل وَإِنْ كَانَ لَهُ وَجْه فَالْأَظْهَر مَا قَدَّمْنَاهُ لِأَنَّ عَوْده عَلَى الطَّسْت يَكُون تَصْرِيحًا بِإِفْرَاغِ الْإِيمَان وَالْحِكْمَة . وَعَلَى قَوْله يَكُون إِفْرَاغ الْإِيمَان مَسْكُوتًا عَنْهُ . وَاَللَّه أَعْلَم .
وَأَمَّا جَعْل الْإِيمَان وَالْحِكْمَة فِي إِنَاء وَإِفْرَاغهمَا مَعَ أَنَّهُمَا مَعْنَيَانِ وَهَذِهِ صِفَة الْأَجْسَام فَمَعْنَاهُ وَاَللَّه أَعْلَم أَنَّ الطَّسْت كَانَ فِيهَا شَيْء يَحْصُل بِهِ كَمَال الْإِيمَان وَالْحِكْمَة وَزِيَادَتهمَا فَسُمِّيَ إِيمَانًا وَحِكْمَة لِكَوْنِهِ سَبَبًا لَهُمَا وَهَذَا مِنْ أَحْسَن الْمَجَاز . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا رَجُل عَنْ يَمِينه أَسْوِدَة )
فَسَّرَ الْأَسْوِدَة فِي الْحَدِيث بِأَنَّهَا نَسَم بَنِيهِ .
أَمَّا ( الْأَسْوِدَة )
فَجَمْع سَوَاد كَقَذَالِ وَأَقْذِلَة ، وَسَنَام وَأَسْنِمَة ، وَزَمَان وَأَزْمِنَة ، وَتُجْمَع الْأَسْوِدَة عَلَى أَسْوَاد . وَقَالَ أَهْل اللُّغَة : السَّوَاد الشَّخْص . وَقِيلَ : السَّوَاد الْجَمَاعَات . وَأَمَّا ( النَّسَم ) فَبِفَتْحِ النُّون وَالسِّين وَالْوَاحِدَة نَسَمَة قَالَ الْخَطَّابِيُّ وَغَيْره هِيَ نَفْس الْإِنْسَان وَالْمُرَاد أَرْوَاح بَنِي آدَم . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : فِي هَذَا الْحَدِيث أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَجَدَ آدَم وَنَسَم بَنِيهِ مِنْ أَهْل الْجَنَّة وَالنَّار ، وَقَدْ جَاءَ أَنَّ أَرْوَاح الْكُفَّار فِي سِجِّين قِيلَ فِي الْأَرْض السَّابِعَة ، وَقِيلَ تَحْتهَا ، وَقِيلَ فِي سِجْن . وَأَنَّ أَرْوَاح الْمُؤْمِنِينَ مُنَعَّمَة فِي الْجَنَّة فَيَحْتَمِل أَنَّهَا تُعْرَض عَلَى آدَم أَوْقَاتًا فَوَافَقَ وَقْت عَرْضهَا مُرُور النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَيَحْتَمِل أَنَّ كَوْنهمْ فِي النَّار وَالْجَنَّة إِنَّمَا هُوَ فِي أَوْقَات دُونَ أَوْقَات بِدَلِيلِ قَوْله تَعَالَى : { النَّار يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا } وَبِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْمُؤْمِن " عُرِضَ مَنْزِله مِنْ الْجَنَّة عَلَيْهِ وَقِيلَ لَهُ هَذَا مَنْزِلك حَتَّى يَبْعَثك اللَّه إِلَيْهِ " . وَيَحْتَمِل أَنَّ الْجَنَّة كَانَتْ فِي جِهَة يَمِين آدَم عَلَيْهِ السَّلَام وَالنَّار فِي جِهَة شِمَاله وَكِلَاهُمَا حَيْثُ شَاءَ اللَّه وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( إِذَا نَظَرَ قِبَل يَمِينه ضَحِكَ وَإِذَا نَظَرَ قِبَل شِمَاله بَكَى )
فِيهِ شَفَقَة الْوَالِد عَلَى وَلَده وَسُرُوره بِحُسْنِ حَاله وَحُزْنه وَبُكَاؤُهُ لِسُوءِ حَاله .
قَوْله فِي هَذِهِ الرِّوَايَة : ( وَجَدَ إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي السَّمَاء السَّادِسَة )
وَتَقَدَّمَ فِي الرِّوَايَة الْأُخْرَى أَنَّهُ فِي السَّابِعَة فَإِنْ كَانَ الْإِسْرَاء مَرَّتَيْنِ فَلَا إِشْكَال فِيهِ ، وَيَكُون فِي كُلّ مَرَّة وَجَدَهُ فِي سَمَاء وَإِحْدَاهُمَا مَوْضِع اِسْتِقْرَاره وَوَطَنه وَالْأُخْرَى كَانَ فِيهَا غَيْر مُسْتَوْطَن . وَإِنْ كَانَ الْإِسْرَاء مَرَّة وَاحِدَة فَلَعَلَّهُ وَجَدَهُ فِي السَّادِسَة ثُمَّ اِرْتَقَى إِبْرَاهِيم أَيْضًا إِلَى السَّابِعَة وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي إِدْرِيس صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَالَ مَرْحَبًا بِالنَّبِيِّ الصَّالِح وَالْأَخ الصَّالِح )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : هَذَا مُخَالِف لِمَا يَقُولهُ أَهْل النَّسَب وَالتَّارِيخ مِنْ أَنَّ إِدْرِيس أَب مِنْ آبَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَأَنَّهُ جَدّ أَعْلَى لِنُوحٍ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّ نُوحًا هُوَ اِبْن لَامِك بْن متوشلخ بْن خنوخ . وَهُوَ عِنْدهمْ إِدْرِيس بْن بُرْدَة بْن مهلاييل بْن قَيْنَان بْن أَنُوش بْن شيث بْن آدَم عَلَيْهِ السَّلَام . وَلَا خِلَاف عِنْدهمْ فِي عَدَد هَذِهِ الْأَسْمَاء وَسَرْدهَا عَلَى مَا ذَكَرْنَاهُ وَإِنَّمَا يَخْتَلِفُونَ فِي ضَبْط بَعْضهَا وَصُورَة لَفْظه . وَجَاءَ جَوَاب الْآبَاء هُنَا إِبْرَاهِيم وَآدَم مَرْحَبًا بِالِابْنِ الصَّالِح . وَقَالَ إِدْرِيس : مَرْحَبًا بِالْأَخِ الصَّالِح كَمَا قَالَ مُوسَى وَعِيسَى وَهَارُون وَيُوسُف وَيَحْيَى وَلَيْسُوا بِآبَاءٍ صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ . وَقَدْ قِيلَ عَنْ إِدْرِيس إِنَّهُ إِلْيَاس وَأَنَّهُ لَيْسَ بِجَدٍّ لِنُوحٍ فَإِنَّ إِلْيَاس مِنْ ذُرِّيَّة إِبْرَاهِيم وَإِنَّهُ مِنْ الْمُرْسَلِينَ وَأَنَّ أَوَّل الْمُرْسَلِينَ نُوح عَلَيْهِ السَّلَام كَمَا جَاءَ فِي حَدِيث الشَّفَاعَة هَذَا كَلَام الْقَاضِي عِيَاض رَحِمَهُ اللَّه . وَلَيْسَ فِي هَذَا الْحَدِيث مَا يَمْنَع كَوْن إِدْرِيس عَلَيْهِ السَّلَام أَبًا لِنَبِيِّنَا مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِنَّ قَوْله الْأَخ الصَّالِح يَحْتَمِل أَنْ يَكُون قَالَهُ تَلَطُّفًا وَتَأَدُّبًا وَهُوَ أَخ وَإِنْ كَانَ اِبْنًا فَالْأَنْبِيَاء إِخْوَة وَالْمُؤْمِنُونَ إِخْوَة وَاَللَّه أَعْلَم .
قَوْله : ( أَنَّ اِبْن عَبَّاس وَأَبَا حَبَّة الْأَنْصَارِيّ يَقُولَانِ )
أَبُو حَبَّة بِالْحَاءِ الْمُهْمَلَة وَالْبَاء الْمُوَحَّدَة هَكَذَا ضَبَطْنَاهُ هُنَا وَفِي ضَبْطه وَاسْمه اِخْتِلَاف فَالْأَصَحّ الَّذِي عَلَيْهِ الْأَكْثَرُونَ ( حَبَّة ) بِالْبَاءِ الْمُوَحَّدَة كَمَا ذَكَرْنَا وَقِيلَ ( حَيَّة ) بِالْيَاءِ الْمُثَنَّاة تَحْت وَقِيلَ ( حَنَّة ) بِالنُّونِ وَهَذَا قَوْل الْوَاقِدِيِّ وَرَوَى عَنْ اِبْن شِهَاب وَالزُّهْرِيّ . وَقَدْ اُخْتُلِفَ فِي اِسْم أَبِي حَبَّة فَقِيلَ : عَامِر . وَقِيلَ : مَالِك . وَقِيلَ : ثَابِت . وَهُوَ بَدْرِيّ بِاتِّفَاقِهِمْ ، وَاسْتُشْهِدَ يَوْم أُحُد . وَقَدْ جَمَعَ الْإِمَام أَبُو الْحَسَن بْن الْأَثِير الْجَزَرِيُّ رَحِمَهُ اللَّه الْأَقْوَال الثَّلَاثَة فِي ضَبْطه وَالِاخْتِلَاف فِي اِسْمه فِي كِتَابه ( مَعْرِفَة الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ ) وَبَيَّنَهَا بَيَانًا شَافِيًا رَحِمَهُ اللَّه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى ظَهَرْت لِمُسْتَوَى أَسْمَع فِيهِ صَرِيف الْأَقْلَام )
مَعْنَى ظَهَرْت عَلَوْت وَالْمُسْتَوَى بِفَتْحِ الْوَاو . قَالَ الْخَطَّابِيُّ : الْمُرَاد بِهِ الْمِصْعَد ، وَقِيلَ : الْمَكَان الْمُسْتَوِي وَ ( صَرِيف الْأَقْلَام ) بِالصَّادِ الْمُهْمَلَة تَصْوِيتهَا حَال الْكِتَابَة . قَالَ الْخَطَّابِيُّ هُوَ صَوْت مَا تَكْتُبهُ الْمَلَائِكَة مِنْ أَقْضِيَة اللَّه تَعَالَى وَوَحْيه ، وَمَا يَنْسَخُونَهُ مِنْ اللَّوْح الْمَحْفُوظ ، أَوْ مَا شَاءَ اللَّه تَعَالَى . مِنْ ذَلِكَ أَنْ يُكْتَب وَيُرْفَع لِمَا أَرَادَهُ مِنْ أَمْره وَتَدْبِيره . قَالَ الْقَاضِي فِي هَذَا حُجَّة لِمَذْهَبِ أَهْل السُّنَّة فِي الْإِيمَان بِصِحَّةِ كِتَابَة الْوَحْي وَالْمَقَادِير فِي كَتْب اللَّه تَعَالَى مِنْ اللَّوْح الْمَحْفُوظ وَمَا شَاءَ بِالْأَقْلَامِ الَّتِي هُوَ تَعَالَى يَعْلَم كَيْفِيَّتهَا عَلَى مَا جَاءَتْ بِهِ الْآيَات مِنْ كِتَاب اللَّه تَعَالَى ، وَالْأَحَادِيث الصَّحِيحَة وَأَنَّ مَا جَاءَ مِنْ ذَلِكَ عَلَى ظَاهِره لَكِنْ كَيْفِيَّة ذَلِكَ وَصُورَته وَجِنْسه مِمَّا لَا يَعْلَمهُ إِلَّا اللَّه تَعَالَى ، أَوْ مَنْ أَطْلَعَهُ عَلَى شَيْء مِنْ ذَلِكَ مِنْ مَلَائِكَته وَرُسُله ، وَمَا يَتَأَوَّل هَذَا وَيُحِيلهُ عَنْ ظَاهِره إِلَّا ضَعِيف النَّظَر وَالْإِيمَان إِذَا جَاءَتْ بِهِ الشَّرِيعَة الْمُطَهَّرَة . وَدَلَائِل الْعُقُول لَا تُحِيلهُ ، وَاَللَّه تَعَالَى يَفْعَل مَا يَشَاء ، وَيَحْكُمُ كَمَا يُرِيد ، حِكْمَة مِنْ اللَّه تَعَالَى وَإِظْهَارًا لِمَا يَشَاء مِنْ غَيْبه لِمَنْ يَشَاءُ مِنْ مَلَائِكَته وَسَائِر خَلْقه ، وَإِلَّا فَهُوَ غَنِيّ عَنْ الْكَتْب وَالِاسْتِذْكَار سُبْحَانه وَتَعَالَى . قَالَ الْقَاضِي رَحِمَهُ اللَّه : وَفِي عُلُوّ مَنْزِلَة نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَارْتِفَاعه فَوْق مَنَازِل سَائِر الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ أَجْمَعِينَ وَبُلُوغه حَيْثُ بَلَغَ مِنْ مَلَكُوت السَّمَوَات دَلِيل عَلَى عُلُوّ دَرَجَته وَإِبَانَة فَضْله وَقَدْ ذَكَرَ الْبَزَّار خَبَرًا فِي الْإِسْرَاء عَنْ عَلِيّ كَرَّمَ اللَّه وَجْهه وَذَكَرَ مَسِير جِبْرِيل عَلَيْهِ السَّلَام عَلَى الْبُرَاق حَتَّى أَتَى الْحِجَاب وَذَكَرَ كَلِمَة وَقَالَ خَرَجَ مَلَك مِنْ وَرَاء الْحِجَاب فَقَالَ جِبْرِيل : وَاَلَّذِي بَعَثَك بِالْحَقِّ إِنَّ هَذَا الْمَلَك مَا رَأَيْته مُنْذُ خُلِقْت وَإِنِّي أَقْرَب الْخَلْق مَكَانًا . وَفِي حَدِيث آخَر فَارَقَنِي جِبْرِيل وَانْقَطَعَتْ عَنِّي الْأَصْوَات هَذَا آخِر كَلَام الْقَاضِي رَحِمَهُ اللَّه وَاَللَّه تَعَالَى أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَفَرَضَ اللَّه تَعَالَى عَلَى أُمَّتِي خَمْسِينَ صَلَاة إِلَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَاجَعْت رَبِّي فَوَضَعَ شَطْرهَا وَبَعْده فَرَاجَعْت رَبِّي فَقَالَ : هِيَ خَمْس وَهِيَ خَمْسُونَ )
وَهَذَا الْمَذْكُور هُنَا لَا يُخَالِف الرِّوَايَة الْمُتَقَدِّمَة أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : حَطَّ عَنِّي خَمْسًا إِلَى آخِره فَالْمُرَاد بِحَطِّ الشَّطْر هُنَا أَنَّهُ حَطَّ فِي مَرَّات بِمُرَاجَعَاتٍ وَهَذَا هُوَ الظَّاهِر . وَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : الْمُرَاد بِالشَّطْرِ هُنَا الْجُزْء وَهُوَ الْخَمْس ، وَلَيْسَ الْمُرَاد بِهِ النِّصْف . وَهَذَا الَّذِي قَالَهُ مُحْتَمَل ، وَلَكِنْ لَا ضَرُورَة إِلَيْهِ فَإِنَّ هَذَا الْحَدِيث الثَّانِي مُخْتَصَر لَمْ يَذْكُر فِيهِ كَرَّات الْمُرَاجَعَة . وَاَللَّه أَعْلَم .
وَاحْتَجَّ الْعُلَمَاء بِهَذَا الْحَدِيث عَلَى جَوَاز نَسْخ الشَّيْء قَبْل فِعْله . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ اِنْطَلَقَ بِي حَتَّى نَأْتِي سِدْرَة الْمُنْتَهَى )
هَكَذَا هُوَ فِي الْأُصُول حَتَّى ( نَأْتِي ) بِالنُّونِ فِي أَوَّله . وَفِي بَعْض الْأُصُول حَتَّى ( أُتِيَ ) وَكِلَاهُمَا صَحِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ أُدْخِلْت الْجَنَّة فَإِذَا فِيهَا جَنَابِذ اللُّؤْلُؤ )
أَمَّا ( الْجَنَابِذ ) فَبِالْجِيمِ الْمَفْتُوحَة وَبَعْدَهَا نُون مَفْتُوحَة ثُمَّ أَلِف ثُمَّ بَاء مُوَحَّدَة ثُمَّ ذَال مُعْجَمَة وَهِيَ الْقِبَاب وَاحِدَتهَا جَنْبَذَة وَوَقَعَ فِي كِتَاب الْأَنْبِيَاء مِنْ صَحِيح الْبُخَارِيّ كَذَلِكَ ، وَوَقَعَ فِي أَوَّل كِتَاب الصَّلَاة مِنْهُ ( حَبَائِل ) بِالْحَاءِ الْمُهْمَلَة وَالْبَاء الْمُوَحَّدَة وَآخِره لَام . قَالَ الْخَطَّابِيُّ وَغَيْره : هُوَ تَصْحِيف . وَاَللَّه أَعْلَم . وَأَمَّا ( اللُّؤْلُؤ ) فَمَعْرُوف وَفِيهِ أَرْبَعَة أَوْجُه بِهَمْزَتَيْنِ وَبِحَذْفِهِمَا وَبِإِثْبَاتِ الْأُولَى دُونَ الثَّانِيَة وَعَكْسه . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث دَلَالَة لِمَذْهَبِ أَهْل السُّنَّة أَنَّ الْجَنَّة وَالنَّار مَخْلُوقَتَانِ وَأَنَّ الْجَنَّة فِي السَّمَاء . وَاَللَّه أَعْلَم .

238 - وَقَوْله : ( حَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى حَدَّثَنَا اِبْن أَبِي عَدِيّ عَنْ سَعِيد عَنْ قَتَادَةَ عَنْ أَنَس بْن مَالِك رَضِيَ اللَّه عَنْهُ لَعَلَّهُ قَالَ عَنْ مَالِك بْن صَعْصَعَة )
قَالَ أَبُو عَلِيّ الْغَسَّانِيّ هَكَذَا هُوَ هَذَا الْحَدِيث فِي رِوَايَة اِبْن مَاهَانَ وَأَبِي الْعَبَّاس الرَّازِيِّ عَنْ أَبِي أَحْمَد الْجُلُودِيّ وَعِنْد غَيْره عَنْ أَبِي أَحْمَد عَنْ قَتَادَةَ عَنْ أَنَس اِبْن مَالِك عَنْ مَالِك بْن صَعْصَعَة بِغَيْرِ شَكٍّ قَالَ أَبُو الْحَسَن الدَّارَقُطْنِيُّ : لَمْ يَرْوِهِ عَنْ أَنَس بْن مَالِك عَنْ مَالِك بْن صَعْصَعَة غَيْر قَتَادَةَ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مُوسَى عَلَيْهِ السَّلَام : ( فَلَمَّا جَاوَزْته بَكَى فَنُودِيَ مَا يُبْكِيك قَالَ رَبّ : هَذَا غُلَام بَعَثْتَهُ بَعْدِي يَدْخُل مِنْ أُمَّته الْجَنَّة أَكْثَر مِمَّا يَدْخُل مِنْ أُمَّتِي )
مَعْنَى هَذَا وَاَللَّه أَعْلَم أَنَّ مُوسَى عَلَيْهِ السَّلَام حَزِنَ عَلَى قَوْمه لِقِلَّةِ الْمُؤْمِنِينَ مِنْهُمْ مَعَ كَثْرَة عَدَدهمْ فَكَانَ بُكَاؤُهُ حُزْنًا عَلَيْهِمْ وَغِبْطَة لِنَبِيِّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى كَثْرَة أَتْبَاعه وَالْغِبْطَة فِي الْخَيْر مَحْبُوبَة . وَمَعْنَى الْغِبْطَة أَنَّهُ وَدَّ أَنْ يَكُون مِنْ أُمَّته الْمُؤْمِنِينَ مِثْل هَذِهِ الْأُمَّة لَا أَنَّهُ وَدَّ أَنْ يَكُونُوا أَتْبَاعًا لَهُ وَلَيْسَ لِنَبِيِّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِثْلهمْ . وَالْمَقْصُود أَنَّهُ إِنَّمَا بَكَى حُزْنًا عَلَى قَوْمه وَعَلَى فَوَات الْفَضْل الْعَظِيم وَالثَّوَاب الْجَزِيل بِتَخَلُّفِهِمْ عَنْ الطَّاعَة فَإِنَّ مَنْ دَعَا إِلَى خَيْر وَعَمِلَ النَّاس بِهِ كَانَ لَهُ مِثْل أُجُورهمْ كَمَا جَاءَتْ بِهِ الْأَحَادِيث الصَّحِيحَة ، وَمِثْل هَذَا يُبْكَى عَلَيْهِ ، وَيُحْزَن عَلَى فَوَاته . وَاَللَّه أَعْلَم .
قَوْله ( وَحَدَّثَ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ رَأَى أَرْبَعَة أَنْهَار يَخْرُج مِنْ أَصْلهَا نَهْرَانِ ظَاهِرَانِ وَنَهْرَان بَاطِنَانِ فَقُلْت يَا جِبْرِيل مَا هَذِهِ الْأَنْهَار ؟ قَالَ : أَمَّا النَّهْرَانِ الْبَاطِنَانِ فَنَهْرَانِ فِي الْجَنَّة وَأَمَّا الظَّاهِرَانِ فَالنِّيل وَالْفُرَات )
هَكَذَا هُوَ فِي أُصُول صَحِيح مُسْلِم يَخْرُج مِنْ أَصْلهَا وَالْمُرَاد مِنْ أَصْل سِدْرَة الْمُنْتَهَى كَمَا جَاءَ مُبَيَّنًا فِي صَحِيح الْبُخَارِيّ وَغَيْره قَالَ مُقَاتِل : الْبَاطِنَانِ هُمَا السَّلْسَبِيل وَالْكَوْثَر . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : هَذَا الْحَدِيث يَدُلّ عَلَى أَنَّ أَصْل سِدْرَة الْمُنْتَهَى فِي الْأَرْض لِخُرُوجِ النِّيل وَالْفُرَات مِنْ أَصْلهَا . قُلْت : هَذَا الَّذِي قَالَهُ لَيْسَ بِلَازِمٍ بَلْ مَعْنَاهُ أَنَّ الْأَنْهَار تَخْرُج مِنْ أَصْلهَا ثُمَّ تَسِير حَيْثُ أَرَادَ اللَّه تَعَالَى حَتَّى تَخْرُج مِنْ الْأَرْض وَتَسِير فِيهَا وَهَذَا لَا يَمْنَعهُ عَقْل وَلَا شَرْع وَهُوَ ظَاهِر الْحَدِيث فَوَجَبَ الْمَصِير إِلَيْهِ . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ الْفُرَات بِالتَّاءِ الْمَمْدُودَة فِي الْخَطّ فِي حَالَتِي الْوَصْل وَالْوَقْف وَهَذَا وَإِنْ كَانَ مَعْلُومًا مَشْهُورًا فَنَبَّهْت عَلَيْهِ لِكَوْنِ كَثِير مِنْ النَّاس يَقُولُونَهُ بِالْهَاءِ وَهُوَ خَطَأ . وَاَللَّه أَعْلَم .
قَوْله : ( هَذَا الْبَيْت الْمَعْمُور يَدْخُلهُ كُلّ يَوْم سَبْعُونَ أَلْف مَلَك إِذَا خَرَجُوا مِنْهُ لَمْ يَعُودُوا إِلَيْهِ آخِر مَا عَلَيْهِمْ )
قَالَ صَاحِب ( مَطَالِع الْأَنْوَار ) رَوَيْنَاهُ ( آخِر مَا عَلَيْهِمْ ) بِرَفْعِ الرَّاء وَنَصْبهَا فَالنَّصْب عَلَى الظَّرْف وَالرَّفْع عَلَى تَقْدِير ذَلِكَ آخِر مَا عَلَيْهِمْ مِنْ دُخُوله . قَالَ : وَالرَّفْع أَوْجَه وَفِي هَذَا أَعْظَم دَلِيل عَلَى كَثْرَة الْمَلَائِكَة صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أُتِيت بِإِنَاءَيْنِ أَحَدهمَا خَمْر وَالْآخَر لَبَن فَعُرِضَا عَلَيَّ فَاخْتَرْت اللَّبَن فَقِيلَ : أَصَبْت أَصَابَ اللَّه بِك أُمَّتك عَلَى الْفِطْرَة )
قَدْ تَقَدَّمَ فِي أَوَّل الْبَاب الْكَلَام فِي هَذَا الْفَصْل وَاَلَّذِي يُزَاد هُنَا مَعْنَى أَصَبْت أَيْ أَصَبْت الْفِطْرَة كَمَا جَاءَ فِي الرِّوَايَة الْمُتَقَدِّمَة وَتَقَدَّمَ بَيَان الْفِطْرَة وَمَعْنَى ( أَصَابَ اللَّه بِك ) أَيْ أَرَادَ بِك الْفِطْرَة وَالْخَيْر وَالْفَضْل وَقَدْ جَاءَ ( أَصَابَ ) بِمَعْنَى أَرَادَ قَالَ اللَّه تَعَالَى : { فَسَخَّرْنَا لَهُ الرِّيح تَجْرِي بِأَمْرِهِ رُخَاء حَيْثُ أَصَابَ } أَيْ حَيْثُ أَرَادَ اِتَّفَقَ عَلَيْهِ الْمُفَسِّرُونَ وَأَهْل اللُّغَة كَذَا نَقَل الْوَاحِدِيّ اِتِّفَاق أَهْل اللُّغَة عَلَيْهِ . وَأَمَّا قَوْله ( أُمَّتك عَلَى الْفِطْرَة ) فَمَعْنَاهُ أَنَّهُمْ أَتْبَاع لَك وَقَدْ أَصَبْت الْفِطْرَة فَهُمْ يَكُونُونَ عَلَيْهَا وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَشُقَّ مِنْ النَّحْر إِلَى مَرَاقّ الْبَطْن )
هُوَ بِفَتْحِ الْمِيم وَتَشْدِيد الْقَاف وَهُوَ مَا سَفَلَ مِنْ الْبَطْن وَرَقَّ مِنْ جِلْده قَالَ الْجَوْهَرِيّ : لَا وَاحِد لَهَا . قَالَ صَاحِب الْمَطَالِع : وَاحِدهَا مَرَق .

239 - قَوْل مُسْلِم رَحِمَهُ اللَّه ( حَدَّثَنِي مُحَمَّد بْن الْمُثَنَّى وَابْن بَشَّار قَالَ اِبْن الْمُثَنَّى حَدَّثَنَا مُحَمَّد بْن جَعْفَر حَدَّثَنَا شُعْبَة عَنْ قَتَادَةَ قَالَ سَمِعْت أَبَا الْعَالِيَة يَقُول حَدَّثَنِي اِبْن عَمّ نَبِيّكُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( يَعْنِي اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا )
هَذَا الْإِسْنَاد كُلّه بَصْرِيُّونَ وَشُعْبَة وَإِنْ كَانَ وَاسِطِيًّا فَقَدْ اِنْتَقَلَ إِلَى الْبَصْرَة وَاسْتَوْطَنَهَا وَابْن عَبَّاس أَيْضًا سَكَنَهَا وَاسْم أَبِي الْعَالِيَة ( رُفَيْعٌ ) بِضَمِّ الرَّاء وَفَتْح الْفَاء اِبْن مِهْرَانَ الرِّيَاحِيُّ بِكَسْرِ الرَّاء وَبِالْمُثَنَّاةِ مِنْ تَحْت . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مُوسَى آدَم طُوَال كَأَنَّهُ مِنْ رِجَال شَنُوءَة وَقَالَ : عِيسَى جَعْد مَرْبُوع )
أَمَّا ( طُوَال ) فَبِضَمِّ الطَّاء وَتَخْفِيف الْوَاو وَمَعْنَاهُ طَوِيل وَهُمَا لُغَتَانِ . وَأَمَّا ( شَنُوءَة ) فَشِين مُعْجَمَة مَفْتُوحَة ثُمَّ نُون ثُمَّ وَاوٌ ، ثُمَّ هَمْزَة ثُمَّ هَاء وَهِيَ قَبِيلَة مَعْرُوفَة . قَالَ اِبْن قُتَيْبَة فِي أَدَب الْكَاتِب : سُمُّوا بِذَلِكَ مِنْ قَوْلك رَجُل فِيهِ شَنُوءَة أَيْ تَقَزُّز قَالَ : وَيُقَال : سُمُّوا بِذَلِكَ لِأَنَّهُمْ تَشَانَئُوا وَتَبَاعَدُوا وَقَالَ الْجَوْهَرِيّ : الشَّنُوءَة التَّقَزُّز وَهُوَ التَّبَاعُد مِنْ الْأَدْنَاس وَمِنْهُ أَزْد شَنُوءَة وَهُمْ حَيّ مِنْ الْيَمَن يُنْسَب إِلَيْهِمْ ( شَنْئِيّ ) قَالَ : قَالَ اِبْن السِّكِّيت : رُبَّمَا قَالُوا : ( أَزْد شَنُوَّة ) بِالتَّشْدِيدِ غَيْر مَهْمُوز وَيُنْسَب إِلَيْهَا ( شَنَوِيّ ) .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَرْبُوع ) فَقَالَ أَهْل اللُّغَة هُوَ الرَّجُل بَيْن الرَّجُلَيْنِ فِي الْقَامَة لَيْسَ بِالطَّوِيلِ الْبَائِن وَلَا بِالْقَصِيرِ الْحَقِير وَفِيهِ لُغَات ذَكَرَهُنَّ صَاحِب الْمُحْكَم وَغَيْره مَرْبُوع وَمُرْتَبِع مُرْتَبَع بِفَتْحِ الْبَاء وَكَسْرهَا وَرُبْع وَرَبْعَة وَرَبَعَة الْأَخِيرَة بِفَتْحِ الْبَاء وَالْمَرْأَة رَبَعَة وَرَبْعَة . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي عِيسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ ( جَعْد ) وَوَقَعَ فِي أَكْثَر الرِّوَايَات فِي صِفَته ( سَبْط الرَّأْس ) فَقَالَ الْعُلَمَاء : الْمُرَاد بِالْجَعْدِ هُنَا جُعُودَة الْجِسْم وَهُوَ اِجْتِمَاعه وَاكْتِنَازه وَلَيْسَ الْمُرَاد جُعُودَة الشَّعْر . وَأَمَّا الْجَعْد فِي صِفَة مُوسَى عَلَيْهِ السَّلَام فَقَالَ صَاحِب التَّحْرِير فِيهِ مَعْنَيَانِ أَحَدهمَا مَا ذَكَرْنَاهُ فِي عِيسَى عَلَيْهِ السَّلَام وَهُوَ اِكْتِنَاز الْجِسْم وَالثَّانِي جُعُودَة الشَّعْر قَالَ : وَالْأَوَّل أَصَحّ لِأَنَّهُ قَدْ جَاءَ فِي رِوَايَة أَبِي هُرَيْرَة فِي الصَّحِيح أَنَّهُ رَجْل الشَّعْر هَذَا كَلَام صَاحِب التَّحْرِير . وَالْمَعْنَيَانِ فِيهِ جَائِزَانِ وَتَكُون جُعُودَة الشَّعْر عَلَى الْمَعْنَى الثَّانِي لَيْسَتْ جُعُودَة الْقَطَط بَلْ مَعْنَاهَا أَنَّهُ بَيْن الْقَطَط وَالسَّبِط . وَاَللَّه أَعْلَم . وَالسَّبِط بِفَتْحِ الْبَاء وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ وَيَجُوز إِسْكَان الْبَاء مَعَ كَسْر السِّين وَفَتْحهَا عَلَى التَّخْفِيف كَمَا فِي كَتِف وَبَابه قَالَ أَهْل اللُّغَة : الشَّعْر السَّبِط هُوَ الْمُسْتَرْسِل لَيْسَ فِيهِ تَكَسُّر وَيُقَال فِي الْفِعْل مِنْهُ سَبِطَ شَعْره بِكَسْرِ الْبَاء يَسْبَط بِفَتْحِهَا سَبَطًا بِفَتْحِهَا أَيْضًا . وَاَللَّه أَعْلَم .

240 - قَوْله فِي الرِّوَايَة الْأُخْرَى : ( قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَرَرْت لَيْلَة أُسْرِيَ بِي عَلَى مُوسَى بْن عِمْرَان )
هَكَذَا وَقَعَ فِي بَعْض الْأُصُول وَسَقَطَتْ لَفْظَة ( مَرَرْت ) مُعْظَمهَا ، وَلَا بُدَّ مِنْهَا . فَإِنْ حُذِفَتْ كَانَتْ مُرَادَة وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأُرِيَ مَالِكًا خَازِن النَّار )
هُوَ بِضَمِّ الْهَمْزَة وَكَسْر الرَّاء وَمَالِكًا بِالنَّصْبِ وَمَعْنَاهُ أُرِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَالِكًا وَقَدْ ثَبَتَ فِي صَحِيح الْبُخَارِيّ فِي هَذَا الْحَدِيث وَرَأَيْت مَالِكًا وَوَقَعَ فِي أَكْثَر الْأُصُول ( مَالِك ) بِالرَّفْعِ وَهَذَا قَدْ يُنْكَر ، وَيُقَال : هَذَا لَحْن لَا يَجُوز فِي الْعَرَبِيَّة وَلَكِنْ عَنْهُ جَوَاب حَسَن وَهُوَ أَنَّ لَفْظَة مَالِك مَنْصُوبَة وَلَكِنْ أُسْقِطَتْ الْأَلِف فِي الْكِتَابَة وَهَذَا يَفْعَلهُ الْمُحَدِّثُونَ كَثِيرًا فَيَكْتُبُونَ سَمِعْت أَنَس بِغَيْرِ أَلِف وَيَقْرَءُونَهُ بِالنَّصْبِ وَكَذَلِكَ مَالِك كَتَبُوهُ بِغَيْرِ أَلِف وَيَقْرَءُونَهُ بِالنَّصْبِ . فَهَذَا إِنْ شَاءَ اللَّه تَعَالَى مِنْ أَحْسَن مَا يُقَال فِيهِ وَفِيهِ فَوَائِدُ يُتَنَبَّه بِهَا عَلَى غَيْره وَاَللَّه أَعْلَم .
قَوْله : ( وَأُرِيَ مَالِكًا خَازِن النَّار وَالدَّجَّال فِي آيَات أَرَاهُنَّ اللَّه إِيَّاهُ { فَلَا تَكُنْ فِي مِرْيَة مِنْ لِقَائِهِ } قَالَ : كَانَ قَتَادَةُ يُفَسِّرهَا أَنَّ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ لَقِيَ مُوسَى عَلَيْهِ السَّلَام )
هَذَا الِاسْتِشْهَاد بِقَوْلِهِ تَعَالَى { فَلَا تَكُنْ فِي مِرْيَة } هُوَ مِنْ اِسْتِدْلَال بَعْض الرُّوَاة . وَأَمَّا تَفْسِير قَتَادَةَ فَقَدْ وَافَقَهُ عَلَيْهِ جَمَاعَة مِنْهُمْ مُجَاهِد وَالْكَلْبِيّ وَالسُّدِّيُّ ، وَعَلَى مَذْهَبهمْ مَعْنَاهُ فَلَا تَكُنْ فِي شَكٍّ مِنْ لِقَائِك مُوسَى . وَذَهَبَ كَثِيرُونَ مِنْ الْمُحَقِّقِينَ مِنْ الْمُفَسِّرِينَ وَأَصْحَاب الْمَعَانِي إِلَى مَعْنَاهَا فَلَا تَكُنْ فِي شَكّ مِنْ لِقَاء مُوسَى الْكِتَاب وَهَذَا مَذْهَب اِبْن عَبَّاس وَمُقَاتِل وَالزَّجَّاج وَغَيْرهمْ . وَاَللَّه تَعَالَى .

241 - قَوْله : ( حَدَّثَنَا أَحْمَد بْن حَنْبَل وَسُرَيْج بْن يُونُس )
هُوَ بِالسِّينِ الْمُهْمَلَة وَالْجِيم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَأَنِّي أَنْظُر إِلَى مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَابِطًا مِنْ الثَّنِيَّة وَلَهُ جُؤَار إِلَى اللَّه تَعَالَى بِالتَّلْبِيَةِ )
ثُمَّ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي يُونُس بْن مَتَّى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
( رَأَيْته وَهُوَ يُلَبِّي )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : أَكْثَر الرِّوَايَات فِي وَصْفهمْ تَدُلّ عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى ذَلِكَ لَيْلَة أُسْرِيَ بِهِ وَقَدْ وَقَعَ ذَلِكَ مُبَيَّنًا فِي رِوَايَة أَبِي الْعَالِيَة عَنْ اِبْن عَبَّاس ، وَفِي رِوَايَة اِبْن الْمُسَيَّب عَنْ أَبِي هُرَيْرَة ، وَلَيْسَ فِيهَا ذِكْر التَّلْبِيَة . قَالَ : فَإِنْ قِيلَ كَيْف يَحُجُّونَ وَيُلَبُّونَ وَهُمْ أَمْوَات وَهُمْ فِي الدَّار الْآخِرَة وَلَيْسَتْ دَار عَمَل فَاعْلَمْ أَنَّ لِلْمَشَايِخِ وَفِيمَا ظَهَرَ لَنَا عَنْ هَذَا أَجْوِبَة : أَحَدهَا أَنَّهُمْ كَالشُّهَدَاءِ بَلْ هُمْ أَفْضَل مِنْهُمْ وَالشُّهَدَاء أَحْيَاء عِنْد رَبّهمْ فَلَا يَبْعُد أَنْ يَحُجُّوا وَيُصَلُّوا كَمَا وَرَدَ فِي الْحَدِيث الْآخَر وَأَنْ يَتَقَرَّبُوا إِلَى اللَّه تَعَالَى بِمَا اِسْتَطَاعُوا لِأَنَّهُمْ وَإِنْ كَانُوا قَدْ تُوُفُّوا فَهُمْ فِي هَذِهِ الدُّنْيَا الَّتِي هِيَ دَار الْعَمَل حَتَّى إِذَا فَنِيَتْ مُدَّتهَا وَتَعَقَّبَتْهَا الْآخِرَة الَّتِي هِيَ دَار الْجَزَاء اِنْقَطَعَ الْعَمَل .
الْوَجْه الثَّانِي أَنَّ عَمَل الْآخِرَة ذِكْر وَدُعَاء قَالَ اللَّه تَعَالَى { دَعْوَاهُمْ فِيهَا سُبْحَانك اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلَام } .
الْوَجْه الثَّالِث أَنْ تَكُون هَذِهِ رُؤْيَة مَنَام فِي غَيْر لَيْلَة الْإِسْرَاء أَوْ فِي بَعْض لَيْلَة الْإِسْرَاء كَمَا قَالَ فِي رِوَايَة اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا " بَيْنَا أَنَا نَائِم رَأَيْتنِي أَطُوف الْكَعْبَة " وَذَكَرَ الْحَدِيث فِي قِصَّة عِيسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
الْوَجْه الرَّابِع أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُرِيَ أَحْوَالهمْ الَّتِي كَانَتْ فِي حَيَاتهمْ وَمَثَلُوا لَهُ فِي حَال حَيَاتهمْ كَيْف كَانُوا وَكَيْف حَجّهمْ وَتَلْبِيَتهمْ كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَأَنِّي أَنْظُر إِلَى مُوسَى ، وَكَأَنِّي أَنْظُر إِلَى عِيسَى ، وَكَأَنِّي أَنْظُر إِلَى يُونُس عَلَيْهِمْ السَّلَام .
الْوَجْه الْخَامِس أَنْ يَكُون أَخْبَرَ عَمَّا أُوحِيَ إِلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ أَمْرهمْ وَمَا كَانَ مِنْهُمْ وَإِنْ لَمْ يَرَهُمْ رُؤْيَة عَيْن . هَذَا آخِر كَلَام الْقَاضِي عِيَاض رَحِمَهُ اللَّه . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَهُ جُؤَار ) بِضَمِّ الْجِيم وَبِالْهَمْزِ وَهُوَ رَفْع الصَّوْت . قَوْله : ( ثَنِيَّة هَرْشَى ) هِيَ بِفَتْحِ الْهَاء وَإِسْكَان الرَّاء وَبِالشِّينِ الْمُعْجَمَة مَقْصُورَة الْأَلِف وَهُوَ جَبَل عَلَى طَرِيق الشَّام وَالْمَدِينَة قَرِيب مِنْ الْجُحْفَة . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَى نَاقَة حَمْرَاء جَعْدَة عَلَيْهِ جُبَّة مِنْ صُوف خِطَام نَاقَته خُلْبَة قَالَ هُشَيْمٌ : يَعْنِي لِيفًا ) أَمَّا ( الْجَعْدَة ) فَهِيَ مُكْتَنِزَة اللَّحْم كَمَا تَقَدَّمَ قَرِيبًا وَأَمَّا ( الْخِطَام ) بِكَسْرِ الْخَاء فَهُوَ الْحَبْل الَّذِي يُقَاد بِهِ الْبَعِير يُجْعَل عَلَى خَطْمه وَقَدْ تَقَدَّمَ بَيَانه وَاضِحًا فِي أَوَّل كِتَاب الْإِيمَان . وَأَمَّا ( الْخُلْبَة ) فَبِضَمِّ الْخَاء الْمُعْجَمَة وَبِالْبَاءِ الْمُوَحَّدَة بَيْنَهُمَا لَام فِيهَا لُغَتَانِ مَشْهُورَتَانِ الضَّمّ وَالْإِسْكَان حَكَاهُمَا اِبْن السِّكِّيت وَالْجَوْهَرِيّ وَآخَرُونَ . وَكَذَلِكَ الْخُلْب وَالْخِلْب وَهُوَ اللِّيف كَمَا فَسَّرَهُ هُشَيْمٌ وَاَللَّه أَعْلَم .

242 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَأَنِّي أَنْظُر إِلَى مُوسَى وَاضِعًا إِصْبَعَيْهِ فِي أُذُنَيْهِ )
أَمَّا الْأُصْبُع فَفِيهَا عَشْر لُغَات كَسْر الْهَمْزَة وَفَتْحهَا وَضَمّهَا مَعَ فَتْح الْبَاء وَكَسْرهَا وَضَمّهَا وَالْعَاشِرَة أُصْبُوع عَلَى مِثَال عُصْفُور . وَفِي هَذَا دَلِيل عَلَى اِسْتِحْبَاب وَضْع الْأُصْبُع فِي الْأُذُن عِنْد رَفْع الصَّوْت بِالْأَذَانِ وَنَحْوه مِمَّا يُسْتَحَبّ لَهُ رَفْع الصَّوْت . وَهَذَا الِاسْتِنْبَاط وَالِاسْتِحْبَاب يَجِيء عَلَى مَذْهَب مَنْ يَقُول مِنْ أَصْحَابنَا وَغَيْرهمْ : إِنَّ شَرْع مَنْ قَبْلنَا شَرْع لَنَا . وَاَللَّه أَعْلَم .
قَوْله : ( فَقَالَ أَيّ ثَنِيَّة هَذِهِ ؟ قَالُوا : هَرْشَى أَوْ لِفْت )
هَكَذَا ضَبَطْنَاهَا ( لِفْت ) بِكَسْرِ اللَّام وَإِسْكَان الْفَاء وَبَعْدهَا تَاء مُثَنَّاة مِنْ فَوْق . وَذَكَرَ الْقَاضِي وَصَاحِب الْمَطَالِع فِيهَا ثَلَاثَة أَوْجُه : أَحَدهَا مَا ذَكَرْته ، وَالثَّانِي فَتْح اللَّام مَعَ إِسْكَان الْفَاء ، وَالثَّالِث فَتْح اللَّام وَالْفَاء جَمِيعًا . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( خِطَام نَاقَته لِيف خُلْبَة )
رَوَى بِتَنْوِينِ ( لِيف ) ، وَرَوَى بِإِضَافَتِهِ إِلَى خُلْبَة . فَمَنْ نَوَّنَ جَعَلَ خُلْبَة بَدَلًا أَوْ عَطْف بَيَان .

243 - قَوْله : ( عَنْ مُجَاهِد قَالَ : كُنَّا عِنْد اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا ، فَذَكَرُوا الدَّجَّال ، فَقَالَ : إِنَّهُ مَكْتُوب بَيْن عَيْنَيْهِ كَافِر قَالَ : فَقَالَ اِبْن عَبَّاس : لَمْ أَسْمَعهُ قَالَ ذَلِكَ وَلَكِنَّهُ قَالَ : أَمَّا إِبْرَاهِيم فَانْظُرُوا إِلَى صَاحِبكُمْ )
كَذَا هُوَ فِي الْأُصُول وَهُوَ صَحِيح . وَقَوْله : فَقَالَ : إِنَّهُ مَكْتُوب أَيْ قَالَ قَائِل مِنْ الْحَاضِرِينَ . وَوَقَعَ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ لِعَبْدِ الْحَقّ فِي هَذَا الْحَدِيث مِنْ رِوَايَة مُسْلِم ( فَذَكَرُوا الدَّجَّال فَقَالُوا : إِنَّهُ مَكْتُوب بَيْن عَيْنَيْهِ ) هَكَذَا رَوَاهُ : ( فَقَالُوا ) وَفِي رِوَايَة الْحُمَيْدِيِّ عَنْ الصَّحِيحَيْنِ : ( وَذَكَرُوا الدَّجَّال بَيْن عَيْنَيْهِ كَافِر ) فَحَذَفَ لَفْظَة ( قَالَ وَقَالُوا ) . وَهَذَا كُلّه يُصَحِّح مَا تَقَدَّمَ . وَقَوْله : ( فَقَالَ اِبْن عَبَّاس : لَمْ أَسْمَعهُ ) يَعْنِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَأَنِّي أَنْظُر إِلَيْهِ إِذَا اِنْحَدَرَ )
هَكَذَا هُوَ فِي الْأُصُول كُلّهَا ( إِذَا ) بِالْأَلِفِ بَعْد الذَّال وَهُوَ صَحِيح . وَقَدْ حَكَى الْقَاضِي عِيَاض عَنْ بَعْض الْعُلَمَاء أَنَّهُ أَنْكَرَ إِثْبَات الْأَلِف ، وَغَلَّطَ رَاوِيه . وَغَلَّطَهُ الْقَاضِي وَقَالَ : هَذَا جَهْل مِنْ هَذَا الْقَائِل وَتَعَسُّف وَجَسَارَة عَلَى التَّوَهُّم لِغَيْرِ ضَرُورَة وَعَدَم فَهُمْ بِمَعَانِي الْكَلَام إِذْ لَا فَرْقَ بَيْنَ إِذَا وَإِذْ هُنَا لِأَنَّهُ وَصْف حَاله حِينَ اِنْحِدَاره فِيمَا مَضَى .

244 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا مُوسَى عَلَيْهِ السَّلَام ضَرْب مِنْ الرِّجَال )
هُوَ بِإِسْكَانِ الرَّاء . قَالَ الْقَاضِي عِيَاض : هُوَ الرَّجُل بَيْن الرَّجُلَيْنِ فِي كَثْرَة اللَّحْم وَقِلَّته . قَالَ الْقَاضِي : لَكِنْ ذَكَرَ الْبُخَارِيّ فِيهِ مِنْ بَعْض الرِّوَايَات ( مُضْطَرِب ) وَهُوَ الطَّوِيل غَيْر الشَّدِيد وَهُوَ ضِدّ جَعْد اللَّحْم مُكْتَنِزه وَلَكِنْ يَحْتَمِل أَنَّ الرِّوَايَة الْأُولَى أَصَحّ يَعْنِي رِوَايَة ضَرْب لِقَوْلِهِ فِي الرِّوَايَة الْأُخْرَى ( حَسِبْته قَالَ : مُضْطَرِب ) فَقَدْ ضُعِّفَتْ هَذِهِ الرِّوَايَة لِلشَّكِّ وَمُخَالَفَة الْأُخْرَى الَّتِي لَا شَكّ فِيهَا فِي الرِّوَايَة الْأُخْرَى ، ( جَسِيم سَبِط ) وَهَذَا يَرْجِع إِلَى الطَّوِيل وَلَا يَتَأَوَّل جَسِيم بِمَعْنَى سَمِين لِأَنَّهُ ضِدّ ضَرْب ، وَهَذَا إِنَّمَا جَاءَ فِي صِفَة الدَّجَّال . هَذَا كَلَام الْقَاضِي . وَهَذَا الَّذِي قَالَهُ مِنْ تَضْعِيف رِوَايَة مُضْطَرِب وَأَنَّهَا مُخَالِفَة لِرِوَايَةِ ضَرْب لَا يُوَافَق عَلَيْهِ فَإِنَّهُ لَا مُخَالَفَة بَيْنهمَا فَقَدْ قَالَ أَهْل اللُّغَة : الضَّرْب هُوَ الرَّجُل الْخَفِيف اللَّحْم كَذَا قَالَهُ اِبْن السِّكِّيت فِي الْإِصْلَاح وَصَاحِب الْمُجْمَل وَالزُّبَيْدِيّ وَالْجَوْهَرِيّ وَآخَرُونَ لَا يُحْصَوْنَ . وَاَللَّه أَعْلَم .
قَوْله :
( دَحْيَة بْن خَلِيفَة )
هُوَ بِفَتْحِ الدَّال وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ .

245 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَجِل الرَّأْس )
هُوَ بِكَسْرِ الْجِيم أَيْ رَجِل الشَّعْر ، وَسَيَأْتِي قَرِيبًا إِنْ شَاءَ اللَّه تَعَالَى بَيَان تَرْجِيل الشَّعْر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي صِفَة عِيسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( فَإِذَا رَبْعَة أَحْمَر كَأَنَّمَا خَرَجَ مِنْ دِيمَاس يَعْنِي حَمَّامًا )
أَمَّا ( الرَّبْعَة ) فَبِإِسْكَانِ الْبَاء وَيَجُوز فَتْحهَا وَقَدْ تَقَدَّمَ قَرِيبًا بَيَان اللُّغَات فِيهِ وَبَيَان مَعْنَاهُ . وَأَمَّا ( الدِّيمَاس ) فَبِكَسْرِ الدَّال وَإِسْكَان الْيَاء وَالسِّين فِي آخِره مُهْمَلَة وَفَسَّرَهُ الرَّاوِي بِالْحَمَّامِ وَالْمَعْرُوف عِنْد أَهْل اللُّغَة أَنَّ الدِّيمَاس هُوَ السِّرْب وَهُوَ أَيْضًا الْكِنّ قَالَ الْهَرَوِيُّ فِي هَذَا الْحَدِيث : قَالَ بَعْضهمْ : الدِّيمَاس هُنَا هُوَ الْكِنّ أَيْ كَأَنَّهُ مُخَدَّر لَمْ يَرَ شَمْسًا قَالَ : وَقَالَ بَعْضهمْ : الْمُرَاد بِهِ السِّرْب وَمِنْهُ دَمَسْته إِذَا دَفَنْته . وَقَالَ الْجَوْهَرِيّ فِي صِحَاحه فِي هَذَا الْحَدِيث قَوْله ( خَرَجَ مِنْ دِيمَاس ) يَعْنِي فِي نَضَارَته وَكَثْرَة مَاء وَجْهه كَأَنَّهُ خَرَجَ مِنْ كِنّ لِأَنَّهُ قَالَ فِي وَصْفه كَأَنَّ رَأْسه يَقْطُر مَاء . وَذَكَرَ صَاحِب الْمَطَالِع الْأَقْوَال الثَّلَاثَة فِيهِ فَقَالَ : الدِّيمَاس قِيلَ هُوَ السِّرْب ، وَقِيلَ الْكِنّ ، وَقِيلَ الْحَمَّام ، هَذَا مَا يَتَعَلَّق بِالدِّيمَاسِ . وَأَمَّا الْحَمَّام فَمَعْرُوف وَهُوَ مُذَكَّر بِاتِّفَاقِ أَهْل اللُّغَة . وَقَدْ نَقَلَ الزُّهْرِيّ فِي تَهْذِيب اللُّغَة تَذْكِيره عَنْ الْعَرَب . وَاَللَّه أَعْلَم .
وَأَمَّا وَصْف عِيسَى صَلَوَات اللَّه عَلَيْهِ وَسَلَامه فِي هَذِهِ الرِّوَايَة وَهِيَ رِوَايَة أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ بِأَنَّهُ أَحْمَر وَوَصَفَهُ فِي رِوَايَة اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا بَعْدَهَا بِأَنَّهُ آدَم ، وَالْآدَم الْأَسْمَر . وَقَدْ رَوَى الْبُخَارِيّ عَنْ اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا أَنَّهُ أَنْكَرَ رِوَايَة أَحْمَر وَحَلَفَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَقُلْهُ يَعْنِي وَأَنَّهُ اِشْتَبَهَ عَلَى الرَّاوِي فَيَجُوز أَنْ يُتَأَوَّل الْأَحْمَر عَلَى الْأَدَم ، وَلَا يَكُون الْمُرَاد حَقِيقَة الْأُدْمَة وَالْحُمْرَة بَلْ مَا قَارَبَهَا . وَاَللَّه أَعْلَم .

246 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرَانِي لَيْلَة عِنْد الْكَعْبَة فَرَأَيْت رَجُلًا آدَم كَأَحْسَنِ مَا أَنْتَ رَاءٍ مِنْ أُدْم الرِّجَال ، لَهُ لِمَّة كَأَحْسَنِ مَا أَنْتَ رَاءٍ مِنْ اللَّمَم ، قَدْ رَجَّلَهَا فَهِيَ تَقْطُر مَاء ، مُتَّكِئًا عَلَى رَجُلَيْنِ أَوْ عَلَى عَوَاتِق رَجُلَيْنِ ، يَطُوف بِالْبَيْتِ . فَسَأَلْت مَنْ هَذَا ؟ فَقِيلَ : هَذَا الْمَسِيح بْن مَرْيَم ثُمَّ إِذَا أَنَا بِرَجُلٍ جَعْد قَطِط أَعْوَر الْعَيْن الْيُمْنَى كَأَنَّهَا عِنَبَة طَافِيَة فَسَأَلْت مِنْ هَذَا ؟ فَقِيلَ : هَذَا الْمَسِيح الدَّجَّال )
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرَانِي ) فَهُوَ بِفَتْحِ الْهَمْزَة . وَأَمَّا الْكَعْبَة فَسُمِّيَتْ كَعْبَة لِارْتِفَاعِهَا وَتَرَبُّعهَا ، وَكُلّ بَيْت مُرَبَّع عِنْد الْعَرَب فَهُوَ كَعْبَة . وَقِيلَ : سُمِّيَتْ كَعْبَة لِاسْتِدَارَتِهَا وَعُلُوّهَا وَمِنْهُ كَعْب الرَّجُل ، وَمِنْهُ كَعَبَ ثَدْي الْمَرْأَة إِذَا عَلَا ، وَاسْتَدَارَ .
وَأَمَّا ( اللِّمَّة ) فَهِيَ بِكَسْرِ اللَّام وَتَشْدِيد الْمِيم وَجَمْعهَا لِمَم كَقِرْبَةِ وَقِرَب قَالَ الْجَوْهَرِيّ : وَيُجْمَع عَلَى ( لِمَام ) يَعْنِي بِكَسْرِ اللَّام وَهُوَ الشَّعْر الْمُتَدَلِّي الَّذِي جَاوَزَ شَحْمَة الْأُذُنَيْنِ فَإِذَا بَلَغَ الْمَنْكِبَيْنِ فَهُوَ ( جُمَّة ) .
وَأَمَّا ( رَجَّلَهَا ) فَهُوَ بِتَشْدِيدِ الْجِيم وَمَعْنَاهُ سَرَّحَهَا بِمُشْطٍ مَعَ مَاء أَوْ غَيْره وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَقْطُر مَاء ) فَقَدْ قَالَ الْقَاضِي عِيَاض يَحْتَمِل أَنْ يَكُون عَلَى ظَاهِره أَيْ يَقْطُر بِالْمَاءِ الَّذِي رَجَّلَهَا بِهِ لِقُرْبِ تَرْجِيله وَإِلَى هَذَا نَحَا الْقَاضِي الْبَاجِيُّ . قَالَ الْقَاضِي عِيَاض : وَمَعْنَاهُ عِنْدِي أَنْ يَكُون ذَلِكَ عِبَارَة عَنْ نَضَارَته وَحُسْنه ، وَاسْتِعَارَة لِجَمَالِهِ .
وَأَمَّا ( الْعَوَاتِق ) فَجَمْع عَاتِق . قَالَ أَهْل اللُّغَة . هُوَ مَا بَيْن الْمَنْكِب وَالْعُنُق .
وَفِيهِ لُغَتَانِ التَّذْكِير وَالتَّأْنِيث وَالتَّذْكِير أَفْصَح وَأَشْهَر . قَالَ صَاحِب الْمُحْكَم : وَيُجْمَع الْعَاتِق عَلَى عَوَاتِق كَمَا ذَكَرْنَا وَعَلَى عُتُق وَعُتْق بِإِسْكَانِ التَّاء وَضَمّهَا .
وَأَمَّا طَوَاف عِيسَى - عَلَيْهِ السَّلَام - فَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : إِنْ كَانَتْ هَذِهِ رُؤْيَا عَيْن فَعِيسَى حَيّ لَمْ يَمُتْ يَعْنِي فَلَا اِمْتِنَاع فِي طَوَافه حَقِيقَة ، وَإِنْ كَانَ مَنَامًا كَمَا نَبَّهَ عَلَيْهِ اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا فِي رِوَايَته فَهُوَ مُحْتَمِل لِمَا تَقَدَّمَ ، وَلِتَأْوِيلِ الرُّؤْيَا . قَالَ الْقَاضِي : وَعَلَى هَذَا يُحْمَل مَا ذُكِرَ مِنْ طَوَاف الدَّجَّال بِالْبَيْتِ ، وَأَنَّ ذَلِكَ رُؤْيَا إِذْ قَدْ وَرَدَ فِي الصَّحِيح أَنَّهُ لَا يَدْخُل مَكَّة وَلَا الْمَدِينَة مَعَ أَنَّهُ لَمْ يَذْكُر فِي رِوَايَة مَالِك طَوَاف الدَّجَّال . وَقَدْ يُقَال . إِنَّ تَحْرِيم دُخُول الْمَدِينَة عَلَيْهِ إِنَّمَا هُوَ فِي زَمَن فِتْنَته . وَاَللَّه أَعْلَم .
وَأَمَّا ( الْمَسِيح ) فَهُوَ صِفَة لِعِيسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَصِفَة لِلدَّجَّالِ . فَأَمَّا عِيسَى فَاخْتَلَفَ الْعُلَمَاء فِي سَبَب تَسْمِيَته مَسِيحًا قَالَ الْوَاحِدِيّ : ذَهَبَ أَبُو عُبَيْد وَاللَّيْث إِلَى أَنَّ أَصْله بِالْعِبْرَانِيَّةِ مشيحا فَعَرَّبَتْهُ الْعَرَب ، وَغَيَّرَتْ لَفْظه ، كَمَا قَالُوا : مُوسَى وَأَصْله مُوشَى أَوْ مِيشَا بِالْعِبْرَانِيَّةِ . فَلَمَّا عَرَّبُوهُ غَيَّرُوهُ فَعَلَى هَذَا لَا اِشْتِقَاق لَهُ . قَالَ : وَذَهَبَ أَكْثَر الْعُلَمَاء إِلَى مُشْتَقّ وَكَذَا قَالَ غَيْره : إِنَّهُ مُشْتَقّ عَلَى قَوْل الْجُمْهُور ثُمَّ اِخْتَلَفَ هَؤُلَاءِ فَحُكِيَ عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا أَنَّهُ قَالَ : لِأَنَّهُ لَمْ يَمْسَح ذَا عَاهَة إِلَّا بَرِئَ . وَقَالَ إِبْرَاهِيم وَابْن الْأَعْرَابِيّ : الْمَسِيح الصِّدِّيق . وَقِيلَ : لِكَوْنِهِ مَمْسُوح أَسْفَل الْقَدَمَيْنِ لَا أَخْمُص لَهُ ، وَقِيلَ : لِمَسْحِ زَكَرِيَّا إِيَّاهُ ، وَقِيلَ : لِمَسْحِهِ الْأَرْض أَيْ قَطْعهَا ، وَقِيلَ : لِأَنَّهُ خَرَجَ مِنْ بَطْن أُمّه مَمْسُوحًا بِالدُّهْنِ ، وَقِيلَ : لِأَنَّهُ مُسِحَ بِالْبَرَكَةِ حِين وُلِدَ ، وَقِيلَ : لِأَنَّهُ اللَّه تَعَالَى مَسَحَهُ أَيْ خَلَقَهُ خَلْقًا حَسَنًا وَقِيلَ غَيْر ذَلِكَ . وَاَللَّه أَعْلَم .
وَأَمَّا ( الدَّجَّال ) فَقِيلَ : سُمِّيَ بِذَلِكَ لِأَنَّهُ مَمْسُوح الْعَيْن ، وَقِيلَ : لِأَنَّهُ أَعْوَر وَالْأَعْوَر يُسَمَّى مَسِيحًا ، وَقِيلَ : لِمَسْحِهِ الْأَرْض حِينَ خُرُوجه ، وَقِيلَ غَيْر ذَلِكَ . قَالَ الْقَاضِي : وَلَا خِلَاف عِنْد أَحَد مِنْ الرُّوَاة فِي اِسْم عِيسَى أَنَّهُ بِفَتْحِ الْمِيم وَكَسْر السِّين مُخَفَّفَة وَاخْتُلِفَ فِي الدَّجَّال فَأَكْثَرهمْ يَقُولهُ مِثْله ، وَلَا فَرْق بَيْنَهُمَا فِي اللَّفْظ ، وَلَكِنَّ عِيسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَسِيح هُدًى ، وَالدَّجَّال مَسِيح ضَلَالَة . وَرَوَاهُ بَعْض الرُّوَاة ( مِسِّيح ) بِكَسْرِ الْمِيم وَالسِّين الْمُشَدَّدَة ، وَقَالَهُ غَيْر وَاحِد كَذَلِكَ إِلَّا أَنَّهُ بِالْخَاءِ الْمُعْجَمَة ، وَقَالَهُ بَعْضهمْ بِكَسْرِ الْمِيم وَتَخْفِيف السِّين . وَاَللَّه أَعْلَم .
وَأَمَّا تَسْمِيَة الدَّجَّال فَقَدْ تَقَدَّمَ بَيَانهَا فِي شَرْح الْمُقَدِّمَة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي صِفَة الدَّجَّال : ( جَعْد قَطَط ) فَهُوَ بِفَتْحِ الْقَاف وَالطَّاء هَذَا هُوَ الْمَشْهُور قَالَ الْقَاضِي عِيَاض : رَوَيْنَاهُ بِفَتْحِ الطَّاء الْأُولَى وَبِكَسْرِهَا . قَالَ : وَهُوَ شَدِيد الْجُعُودَة وَقَالَ الْهَرَوِيُّ : الْجَعْد فِي صِفَات الرِّجَال يَكُون مَدْحًا وَيَكُون ذَمًّا فَإِذَا كَانَ ذَمًّا فَلَهُ مَعْنَيَانِ أَحَدهمَا الْقَصِير الْمُتَرَدِّد ، وَالْآخَر الْبَخِيل . يُقَال : رَجُل جَعْد الْيَدَيْنِ ، وَجَعْد الْأَصَابِع أَيْ بَخِيل . وَإِذَا كَانَ مَدْحًا فَلَهُ أَيْضًا مَعْنَيَانِ أَحَدهمَا أَنْ يَكُون مَعْنَاهُ شَدِيد الْخَلْق ، وَالْآخَر يَكُون شَعْره جَعْدًا غَيْر سَبِط فَيَكُون مَدْحًا لِأَنَّ السُّبُوطَة أَكْثَرهَا فِي شُعُور الْعَجَم . قَالَ الْقَاضِي : قَالَ غَيْر الْهَرَوِيّ : الْجَعْد فِي صِفَة الدَّجَّال ذَمّ ، وَفِي صِفَة عِيسَى عَلَيْهِ السَّلَام مَدْح وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَعْوَر الْعَيْن الْيُمْنَى كَأَنَّهَا عِنَبَة طَافِيَة ) فَرُوِيَ بِالْهَمْزِ وَبِغَيْرِ هَمْز فَمَنْ هَمَزَ مَعْنَاهُ ذَهَبَ ضَوْءُهَا ، وَمَنْ لَمْ يَهْمِز مَعْنَاهُ نَاتِئَة بَارِزَة . ثُمَّ إِنَّهُ جَاءَ هُنَا ( أَعْوَر الْعَيْن الْيُمْنَى ) ، وَجَاءَ فِي رِوَايَة أُخْرَى ( أَعْوَر الْعَيْن الْيُسْرَى ) وَقَدْ ذَكَرَهُمَا جَمِيعًا مُسْلِم فِي آخِر الْكِتَاب وَكِلَاهُمَا صَحِيح . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه رَوَيْنَا هَذَا الْحَرْف عَنْ أَكْثَر شُيُوخنَا بِغَيْرِ هَمْز وَهُوَ الَّذِي صَحَّحَهُ أَكْثَرهمْ قَالَ : وَهُوَ الَّذِي ذَهَبَ إِلَيْهِ الْأَخْفَش وَمَعْنَاهُ نَاتِئَة كَنُتُوءِ حَبَّة الْعِنَب مِنْ بَيْن صَوَاحِبهَا . قَالَ : وَضَبَطَهُ بَعْض شُيُوخنَا بِالْهَمْزِ ، وَأَنْكَرَهُ بَعْضهمْ ، وَلَا وَجْه لِإِنْكَارِهِ . وَقَدْ وَصَفَ فِي الْحَدِيث بِأَنَّهُ مَمْسُوح الْعَيْن ، وَأَنَّهَا لَيْسَتْ جَحْرَاءَ وَلَا نَاتِئَة بَلْ مَطْمُوسَة ، وَهَذِهِ صِفَة حَبَّة الْعِنَب إِذَا سَالَ مَاؤُهَا ، وَهَذَا يُصَحِّح رِوَايَة الْهَمْز .
وَأَمَّا مَا جَاءَ فِي الْأَحَادِيث الْأُخَر ( جَاحِظ الْعَيْن وَكَأَنَّهَا كَوْكَب ) وَفِي رِوَايَة : ( لَهَا حَدَقَة جَاحِظَة كَأَنَّهَا نُخَاعَة فِي حَائِط ) فَتُصَحِّح رِوَايَة تَرْك الْهَمْزَة وَلَكِنْ يُجْمَع بَيْن الْأَحَادِيث وَتُصَحَّح الرِّوَايَات جَمِيعًا بِأَنْ يَكُون الْمَطْمُوسَة وَالْمَمْسُوحَة وَاَلَّتِي لَيْسَتْ بِجَحْرَاءَ وَلَا نَاتِئَة هِيَ الْعَوْرَاء الطَّافِئَة بِالْهَمْزِ وَهِيَ الْعَيْن الْيُمْنَى كَمَا جَاءَ هُنَا ، وَتَكُون الْجَاحِظَة وَاَلَّتِي كَأَنَّهَا كَوْكَب ، وَكَأَنَّهَا نُخَاعَة هِيَ الطَّافِيَة بِغَيْرِ هَمْز ، وَهِيَ الْعَيْن الْيُسْرَى كَمَا جَاءَ فِي الرِّوَايَة الْأُخْرَى وَهَذَا جَمْع بَيْن الْأَحَادِيث وَالرِّوَايَات فِي الطَّافِيَة بِالْهَمْزِ وَبِتَرْكِهِ وَأَعْوَر الْعَيْن الْيُمْنَى وَالْيُسْرَى لِأَنَّ كُلّ وَاحِدَة مِنْهُمَا عَوْرَاء فَإِنَّ الْأَعْوَر مِنْ كُلّ شَيْء الْمَعِيب لَا سِيَّمَا مَا يَخْتَصّ بِالْعَيْنِ وَكِلَا عَيْنَيْ الدَّجَّال مَعِيبَة عَوْرَاء إِحْدَاهُمَا بِذَهَابِهَا وَالْأُخْرَى بِعَيْبِهَا هَذَا آخِر كَلَام الْقَاضِي وَهُوَ فِي نِهَايَة مِنْ الْحُسْن . وَاَللَّه أَعْلَم .

247 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْن إِسْحَاق الْمُسَيَّبِيّ )
هُوَ بِفَتْحِ الْيَاء مَنْسُوب إِلَى جَدّ لَهُ وَهُوَ مُحَمَّد بْن إِسْحَاق بْن مُحَمَّد بْن عَبْد الرَّحْمَن بْن عَبْد اللَّه بْن الْمُسَيَّب بْن أَبِي السَّائِب أَبُو عَبْد اللَّه الْمَخْزُومِيّ .
قَوْله : ( بَيْن ظَهْرَانَيْ النَّاس )
هُوَ بِفَتْحِ الظَّاء وَإِسْكَان الْهَاء وَفَتْح النُّون أَيْ بَيْنَهُمْ وَتَقَدَّمَ بَيَانه أَيْضًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه تَبَارَكَ وَتَعَالَى لَيْسَ بِأَعْوَرَ أَلَا إِنَّ الْمَسِيح الدَّجَّال أَعْوَر عَيْن الْيُمْنَى )
مَعْنَاهُ أَنَّ اللَّه تَعَالَى مُنَزَّه عَنْ سِمَات الْحَدَث ، وَعَنْ جَمِيع النَّقَائِص ، وَأَنَّ الدَّجَّال مَخْلُوق مِنْ خَلْق اللَّه تَعَالَى نَاقِص الصُّورَة ، فَيَنْبَغِي لَكُمْ أَنْ تَعْلَمُوا هَذَا وَتُعَلِّمُوهُ النَّاس لِئَلَّا يَغْتَرّ بِالدَّجَّالِ مَنْ يَرَى تَخْيِيلَاته وَمَا مَعَهُ مِنْ الْفِتْنَة . وَأَمَّا ( أَعْوَر عَيْن الْيُمْنَى ) فَهُوَ عِنْد النَّحْوِيِّينَ مِنْ الْكُوفِيِّينَ عَلَى ظَاهِره مِنْ الْإِضَافَة وَعِنْد الْبَصْرِيِّينَ يُقَدَّر فِيهِ مَحْذُوف كَمَا يُقَدَّر فِي نَظَائِره فَالتَّقْدِير أَعْوَر عَيْن صَفْحَة وَجْهه الْيُمْنَى . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَأَشْبَهِ مَنْ رَأَيْت بِابْنِ قَطَن )
ضَبَطْنَاهُ ( رَأَيْت ) بِضَمِّ التَّاء وَفَتْحهَا وَهُمَا ظَاهِرَانِ وَ ( قَطَن ) هَذَا بِفَتْحِ الْقَاف وَالطَّاء .

249 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَجَلَا اللَّه لِي بَيْت الْمَقْدِس فَطَفِقْت أُخْبِرهُمْ عَنْ آيَاته )
رَوَى ( فَجَلَا ) بِتَشْدِيدِ اللَّام وَتَخْفِيفهَا وَهُمَا ظَاهِرَانِ وَمَعْنَاهُ كَشَفَ وَأَظْهَرَ وَتَقَدَّمَ بَيَان لُغَات بَيْت الْمَقْدِس وَاشْتِقَاقه فِي أَوَّل هَذَا الْبَاب . وَآيَاته عَلَامَاته .

250 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَنْطِف رَأْسه مَاء أَوْ يُهْرَاق )
أَمَّا ( يَنْطِف ) فَمَعْنَاهُ يَقْطُر وَيَسِيل يُقَال : نَطَفَ بِفَتْحِ الطَّاء يَنْطِف بِضَمِّهَا وَكَسْرهَا . وَأَمَّا ( يُهْرَاق ) فَبِضَمِّ الْيَاء وَفَتْح الْهَاء وَمَعْنَاهُ يَنْصَبّ .

251 - قَوْله : ( حَدَّثَنَا حُجَيْنُ بْن الْمُثَنَّى )
هُوَ بِحَاءٍ مُهْمَلَة مَضْمُومَة ثُمَّ جِيم مَفْتُوحَة ثُمَّ يَاء ثُمَّ نُون .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَكُرِبْت كُرْبَة مَا كُرِبْت مِثْله قَطُّ )
هُوَ بِضَمِّ الْكَافَيْنِ وَالضَّمِير فِي مِثْله يَعُود عَلَى مَعْنَى الْكُرْبَة وَهُوَ الْكَرْب أَوْ الْغَمّ أَوْ الْهَمّ أَوْ الشَّيْء . قَالَ الْجَوْهَرِيّ : الْكُرْبَة بِالضَّمِّ الْغَمّ الَّذِي يَأْخُذ بِالنَّفْسِ ، وَكَذَلِكَ الْكَرْب . وَكَرَبَهُ الْغَمّ إِذَا اِشْتَدَّ عَلَيْهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَقَدْ رَأَيْتنِي فِي جَمَاعَة مِنْ الْأَنْبِيَاء صَلَوَات اللَّه عَلَيْهِمْ فَإِذَا مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَائِم يُصَلِّي وَإِذَا عِيسَى بْن مَرْيَم عَلَيْهِ السَّلَام قَائِم يُصَلِّي وَإِذَا إِبْرَاهِيم عَلَيْهِ السَّلَام قَائِم يُصَلِّي فَحَانَتْ الصَّلَاة فَأَمَمْتهمْ )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : قَدْ تَقَدَّمَ الْجَوَاب فِي صَلَاتهمْ عِنْد ذِكْر طَوَاف مُوسَى وَعِيسَى عَلَيْهِمَا السَّلَام قَالَ : وَقَدْ تَكُون الصَّلَاة هُنَا بِمَعْنَى الذِّكْر وَالدُّعَاء وَهِيَ مِنْ أَعْمَال الْآخِرَة . قَالَ الْقَاضِي : فَإِنْ قِيلَ : كَيْف رَأَى مُوسَى عَلَيْهِ السَّلَام يُصَلِّي فِي قَبْره وَصَلَّى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْأَنْبِيَاءِ بَيْت الْمَقْدِس وَوَجَدَهُمْ عَلَى مَرَاتِبهمْ فِي السَّمَوَات وَسَلَّمُوا عَلَيْهِ وَرَحَّبُوا بِهِ فَالْجَوَاب أَنَّهُ يَحْتَمِل أَنْ تَكُون رُؤْيَته مُوسَى فِي قَبْره عِنْد الْكَثِيب الْأَحْمَر كَانَتْ قَبْل صُعُود النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى السَّمَاء وَفِي طَرِيقه إِلَى بَيْت الْمَقْدِس ، ثُمَّ وَجَدَ مُوسَى قَدْ سَبَقَهُ إِلَى السَّمَاء . وَيَحْتَمِل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ وَصَلَّى بِهِمْ عَلَى تِلْكَ الْحَال لِأَوَّلِ مَا رَآهُمْ ثُمَّ سَأَلُوهُ وَرَحَّبُوا بِهِ ، أَوْ يَكُون اِجْتِمَاعه بِهِمْ وَصَلَاته وَرُؤْيَته مُوسَى بَعْد اِنْصِرَافه وَرُجُوعه عَنْ سِدْرَة الْمُنْتَهَى . وَاَللَّه أَعْلَم .

252 - قَوْله ( عَنْ مَالِك بْن مِغْوَل عَنْ الزُّبَيْر بْن عَدِيّ عَنْ طَلْحَة عَنْ مُرَّة )
أَمَّا ( مِغْوَل ) فَبِكَسْرِ الْمِيم وَإِسْكَان الْغَيْن الْمُعْجَمَة وَفَتْح الْوَاو ، وَطَلْحَة هُوَ اِبْن مُصَرِّف ، وَهَؤُلَاءِ الثَّلَاثَة أَعْنِي الزُّبَيْر وَطَلْحَة وَمُرَّة تَابِعِيُّونَ كُوفِيُّونَ .
قَوْله : ( اِنْتَهَى بِهِ إِلَى سِدْرَة الْمُنْتَهَى وَهِيَ فِي السَّمَاء السَّادِسَة )
كَذَا هُوَ فِي جَمِيع الْأُصُول ( السَّادِسَة ) وَقَدْ تَقَدَّمَ فِي الرِّوَايَات الْأُخَر مِنْ حَدِيث أَنَس أَنَّهَا فَوْق السَّمَاء السَّابِعَة . قَالَ الْقَاضِي : كَوْنهَا فِي السَّابِعَة هُوَ الْأَصَحّ . وَقَوْل الْأَكْثَرِينَ وَهُوَ الَّذِي يَقْتَضِيه الْمَعْنَى ، وَتَسْمِيَتهَا بِالْمُنْتَهَى .
قُلْت : وَيُمْكِن أَنْ يُجْمَع بَيْنَهُمَا فَيَكُون أَصْلهَا فِي السَّادِسَة وَمُعْظَمهَا فِي السَّابِعَة فَقَدْ عُلِمَ أَنَّهَا فِي نِهَايَة مِنْ الْعِظَم . وَقَدْ قَالَ الْخَلِيل - رَحِمَهُ اللَّه - : هِيَ سِدْرَة فِي السَّمَاء السَّابِعَة قَدْ أَظَلَّتْ السَّمَوَات وَالْجَنَّة . وَقَدْ تَقَدَّمَ مَا حَكَيْنَاهُ عَنْ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - فِي قَوْله : إِنَّ مُقْتَضَى خُرُوج النَّهْرَيْنِ الظَّاهِرَيْنِ النِّيل وَالْفُرَات مِنْ أَصْل سِدْرَة الْمُنْتَهَى أَنْ يَكُون أَصْلهَا فِي الْأَرْض فَإِنْ سُلِّمَ لَهُ هَذَا أَمْكَنَ حَمْله عَلَى مَا ذَكَرْنَاهُ . وَاَللَّه أَعْلَم .
قَوْله : ( وَغُفِرَ لِمَنْ لَمْ يُشْرِك بِاَللَّهِ مِنْ أُمَّته شَيْئًا الْمُقْحِمَات )
هُوَ بِضَمِّ الْمِيم وَإِسْكَان الْقَاف وَكَسْر الْحَاء ، وَمَعْنَاهُ : الذُّنُوب الْعِظَام الْكَبَائِر الَّتِي تُهْلِك أَصْحَابهَا وَتُورِدهُمْ النَّار وَتُقْحِمهُمْ إِيَّاهَا ، وَالتَّقَحُّم : الْوُقُوع فِي الْمَهَالِك .
وَمَعْنَى الْكَلَام : مَنْ مَاتَ مِنْ هَذِهِ الْأُمَّة غَيْر مُشْرِك بِاَللَّهِ غُفِرَ لَهُ الْمُقْحِمَات . وَاَللَّه أَعْلَم .
وَالْمُرَاد بِغُفْرَانِهَا أَنَّهُ لَا يَخْلُد فِي النَّار بِخِلَافِ الْمُشْرِكِينَ ، وَلَيْسَ الْمُرَاد أَنَّهُ لَا يُعَذَّب أَصْلًا فَقَدْ تَقَرَّرَتْ نُصُوص الشَّرْع وَإِجْمَاع أَهْل السُّنَّة عَلَى إِثْبَات عَذَاب بَعْض الْعُصَاة مِنْ الْمُوَحِّدِينَ . وَيُحْتَمَل أَنْ يَكُون الْمُرَاد بِهَذَا خُصُوصًا مِنْ الْأُمَّة أَيْ : يُغْفَر لِبَعْضِ الْأُمَّة الْمُقْحِمَات ، وَهَذَا يَظْهَر عَلَى مَذْهَب مَنْ يَقُول : إِنَّ لَفْظَة ( مِنْ ) لَا تَقْتَضِي الْعُمُوم مُطْلَقًا ، وَعَلَى مَذْهَب مَنْ يَقُول : لَا تَقْتَضِيه فِي الْإِخْبَار وَإِنْ اِقْتَضَتْهُ فِي الْأَمْر وَالنَّهْي ، وَيُمْكِن تَصْحِيحه عَلَى الْمَذْهَب الْمُخْتَار وَهُوَ كَوْنهَا لِلْعُمُومِ مُطْلَقًا لِأَنَّهُ قَدْ قَامَ دَلِيل عَلَى إِرَادَة الْخُصُوص وَهُوَ مَا ذَكَرْنَاهُ مِنْ النُّصُوص وَالْإِجْمَاع . وَاَللَّه أَعْلَم .

253 - قَوْله : ( وَحَدَّثَنِي أَبُو الرَّبِيع الزَّهْرَانِيّ )
هُوَ بِفَتْحِ الزَّاي وَإِسْكَان الْهَاءِ وَاسْمه سُلَيْمَانُ بْن دَاوُدَ .

254 - قَوْل مُسْلِم - رَحِمَهُ اللَّه - : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا حَفْص بْن غِيَاث عَنْ الشَّيْبَانِيّ عَنْ زِرّ عَنْ عَبْد اللَّه )
هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ . وَ ( غِيَاث ) بَالِغِينَ الْمُعْجَمَة . وَ ( الشَّيْبَانِيّ ) هُوَ أَبُو إِسْحَاق وَاسْمه سُلَيْمَان بْن فَيْرُوز ، وَقِيلَ : اِبْن خَاقَان ، وَقِيلَ : اِبْن عَمْرو وَهُوَ تَابِعِيّ . وَأَمَّا ( زِرّ ) فَبِكَسْرِ الزَّاي ، وَحُبَيْش بِضَمِّ الْحَاء وَفَتْح الْمُوَحَّدَة وَآخِره الشِّين الْمُعْجَمَة وَهُوَ مِنْ الْمُعَمِّرِينَ زَادَ عَلَى مِائَة وَعِشْرِينَ سَنَة وَهُوَ مِنْ كِبَار التَّابِعِينَ .
قَوْله : ( عَنْ عَبْد اللَّه بْن مَسْعُود رَضِيَ اللَّه عَنْهُ فِي قَوْله تَعَالَى : { مَا كَذَبَ الْفُؤَاد مَا رَأَى } قَالَ : رَأَى جِبْرِيل لَهُ سِتُّمِائَةِ جَنَاح )
هَذَا الَّذِي قَالَهُ عَبْد اللَّه رَضِيَ اللَّه عَنْهُ هُوَ مَذْهَبه فِي الْآيَة ، وَذَهَبَ الْجُمْهُور مِنْ الْمُفَسِّرِينَ إِلَى أَنَّ الْمُرَاد أَنَّهُ رَأَى رَبّه سُبْحَانه وَتَعَالَى ، ثُمَّ اِخْتَلَفَ هَؤُلَاءِ فَذَهَبَ جَمَاعَة إِلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى رَبّه بِفُؤَادِهِ دُونَ عَيْنَيْهِ ، وَذَهَبَ جَمَاعَة إِلَى أَنَّهُ رَآهُ بِعَيْنَيْهِ . قَالَ الْإِمَام أَبُو الْحَسَن الْوَاحِدِيّ : قَالَ الْمُفَسِّرُونَ : هَذَا إِخْبَار عَنْ رُؤْيَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَبّه عَزَّ وَجَلَّ لَيْلَة الْمِعْرَاج ، قَالَ اِبْن عَبَّاس وَأَبُو ذَرّ وَإِبْرَاهِيم التَّيْمِيُّ : رَآهُ بِقَلْبِهِ . قَالَ : وَعَلَى هَذَا رَأَى بِقَلْبِهِ رَبّه رُؤْيَة صَحِيحَة وَهُوَ أَنَّ اللَّه تَعَالَى جَعَلَ بَصَره فِي فُؤَاده أَوْ خَلَقَ لِفُؤَادِهِ بَصَرًا حَتَّى رَأَى رَبّه رُؤْيَة صَحِيحَة كَمَا يَرَى بِالْعَيْنِ . قَالَ : وَقَدْ ذَهَبَ جَمَاعَة مِنْ الْمُفَسِّرِينَ إِلَى أَنَّهُ رَآهُ بِعَيْنِهِ وَهُوَ قَوْل أَنَس وَعِكْرِمَة وَالْحَسَن وَالرَّبِيع . قَالَ الْمُبَرِّد : وَمَعْنَى الْآيَة أَنَّ الْفُؤَاد رَأَى شَيْئًا فَصَدَقَ فِيهِ وَ ( مَا رَأَى ) فِي مَوْضِع نَصْب أَيْ : مَا كَذَبَ الْفُؤَاد مَرْئِيّه ، وَقَرَأَ اِبْن عَامِر ( مَا كَذَّبَ ) بِالتَّشْدِيدِ . قَالَ الْمُبَرِّد : مَعْنَاهُ أَنَّهُ رَأَى شَيْئًا فَقَبِلَهُ ، وَهَذَا الَّذِي قَالَهُ الْمُبَرِّد عَلَى أَنَّ الرُّؤْيَة لِلْفُؤَادِ فَإِنْ جَعَلْتهَا لِلْبَصَرِ فَظَاهِر أَيْ : مَا كَذَبَ الْفُؤَاد مَا رَآهُ الْبَصَر . هَذَا آخِر كَلَام الْوَاحِدِيّ .

255 - قَوْله : ( عَنْ عَبْد اللَّه بْن مَسْعُود رَضِيَ اللَّه عَنْهُ فِي قَوْل اللَّه تَعَالَى : { لَقَدْ رَأَى مِنْ آيَات رَبّه الْكُبْرَى } قَالَ : رَأَى جِبْرِيل فِي صُورَته لَهُ سِتّمِائَةِ جَنَاح )
هَذَا الَّذِي قَالَهُ عَبْد اللَّه رَضِيَ اللَّه عَنْهُ هُوَ قَوْل كَثِيرِينَ مِنْ السَّلَف ، وَهُوَ مَرْوِيّ عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا وَابْن زَيْد وَمُحَمَّد بْن كَعْب وَمُقَاتِل بْن حَيَّان . وَقَالَ الضَّحَّاك : الْمُرَاد أَنَّهُ رَأَى سِدْرَة الْمُنْتَهَى ، وَقِيلَ : رَأَى رَفْرَفًا أَخْضَر ، وَفِي الْكُبْرَى قَوْلَانِ لِلسَّلَفِ مِنْهُمْ مَنْ يَقُول : نَعْت لِلْآيَاتِ ، وَيَجُوز نَعْت الْجَمَاعَة بِنَعْتِ الْوَاحِدَة كَقَوْلِهِ تَعَالَى : { مَآرِب أُخْرَى } وَقِيلَ : هُوَ صِفَة لِمَحْذُوفٍ تَقْدِيره : رَأَى مِنْ آيَات رَبّه الْآيَة الْكُبْرَى .

قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه : اِخْتَلَفَ السَّلَف وَالْخَلَف هَلْ رَأَى نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَبّه لَيْلَة الْإِسْرَاء ؟ فَأَنْكَرَتْهُ عَائِشَة رَضِيَ اللَّه عَنْهَا كَمَا وَقَعَ هُنَا فِي صَحِيح مُسْلِم ، وَجَاءَ مِثْله عَنْ أَبِي هُرَيْرَة وَجَمَاعَة وَهُوَ الْمَشْهُور عَنْ اِبْن مَسْعُود ، وَإِلَيْهِ ذَهَبَ جَمَاعَة مِنْ الْمُحَدِّثِينَ وَالْمُتَكَلِّمِينَ ، وَرُوِيَ عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا أَنَّهُ رَآهُ بِعَيْنِهِ ، وَمِثْله عَنْ أَبِي ذَرّ وَكَعْب رَضِيَ اللَّه عَنْهُمَا وَالْحَسَن - رَحِمَهُ اللَّه - وَكَانَ يَحْلِف عَلَى ذَلِكَ ، وَحُكِيَ مِثْله عَنْ اِبْن مَسْعُود وَأَبِي هُرَيْرَة وَأَحْمَد بْن حَنْبَل ، وَحَكَى أَصْحَاب الْمَقَالَات عَنْ أَبِي الْحَسَن الْأَشْعَرِيّ ، وَجَمَاعَة مِنْ أَصْحَابه أَنَّهُ رَآهُ ، وَوَقَفَ بَعْض مَشَايِخنَا فِي هَذَا ، وَقَالَ : لَيْسَ عَلَيْهِ دَلِيل وَاضِح وَلَكِنَّهُ جَائِز ، وَرُؤْيَة اللَّه تَعَالَى فِي الدُّنْيَا جَائِزَة وَسُؤَال مُوسَى إِيَّاهَا دَلِيل عَلَى جَوَازهَا إِذْ لَا يَجْهَل نَبِيّ مَا يَجُوز أَوْ يَمْتَنِع عَلَى رَبّه ، وَقَدْ اِخْتَلَفُوا فِي رُؤْيَة مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَبّه ، وَفِي مُقْتَضَى الْآيَة وَرُؤْيَة الْجَبَل ، فَفِي جَوَاب الْقَاضِي أَبِي بَكْر مَا يَقْتَضِي أَنَّهُمَا رَأَيَاهُ وَكَذَلِكَ اِخْتَلَفُوا فِي أَنَّ نَبِيّنَا مُحَمَّدًا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَلْ كَلَّمَ رَبّه سُبْحَانه وَتَعَالَى لَيْلَة الْإِسْرَاء بِغَيْرِ وَاسِطَة أَمْ لَا ؟ فَحُكِيَ عَنْ الْأَشْعَرِيّ وَقَوْم مِنْ الْمُتَكَلِّمِينَ أَنَّهُ كَلَّمَهُ ، وَعَزَا بَعْضهمْ هَذَا إِلَى جَعْفَر بْن مُحَمَّد وَابْن مَسْعُود وَابْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا ، وَكَذَلِكَ اِخْتَلَفُوا فِي قَوْله تَعَالَى { ثُمَّ دَنَا فَتَدَلَّى } فَالْأَكْثَرُونَ عَلَى أَنَّ هَذَا الدُّنُوّ وَالتَّدَلِّي مُنْقَسِم مَا بَيْن جِبْرِيل وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ مُخْتَصّ بِأَحَدِهِمَا مِنْ الْآخَر وَمِنْ السِّدْرَة الْمُنْتَهَى . وَذُكِرَ عَنْ اِبْن عَبَّاس وَالْحَسَن وَمُحَمَّد بْن كَعْب وَجَعْفَر بْن مُحَمَّد وَغَيْرهمْ أَنَّهُ دُنُوّ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى رَبّه سُبْحَانه وَتَعَالَى أَوْ مِنْ اللَّه تَعَالَى ، وَعَلَى هَذَا الْقَوْل يَكُون الدُّنُوّ وَالتَّدَلِّي مُتَأَوَّلًا لَيْسَ عَلَى وَجْهه بَلْ كَمَا قَالَ جَعْفَر بْن مُحَمَّد : الدُّنُوّ مِنْ اللَّه تَعَالَى لَا حَدّ لَهُ وَمِنْ الْعِبَاد بِالْحُدُودِ ، فَيَكُون مَعْنَى دُنُوّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ رَبّه سُبْحَانه وَتَعَالَى وَقُرْبه مِنْهُ ظُهُور عَظِيم مَنْزِلَته لَدَيْهِ ، وَإِشْرَاق أَنْوَار مَعْرِفَته عَلَيْهِ ، وَإِطْلَاعه مِنْ غَيْبه وَأَسْرَار مَلَكُوته عَلَى مَا لَمْ يُطْلِع سِوَاهُ عَلَيْهِ .
وَالدُّنُوّ مِنْ اللَّه سُبْحَانه لَهُ إِظْهَار ذَلِكَ لَهُ وَعَظِيم بِرّه وَفَضْله الْعَظِيم لَدَيْهِ ، وَيَكُون قَوْله تَعَالَى : { قَاب قَوْسَيْنِ أَوْ أَدْنَى } عَلَى هَذَا عِبَارَة عَنْ لُطْف الْمَحَلّ وَإِيضَاح الْمَعْرِفَة وَالْإِشْرَاف عَلَى الْحَقِيقَة مِنْ نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمِنْ اللَّه إِجَابَة الرَّغْبَة وَإِبَانَة الْمَنْزِلَة وَيُتَأَوَّل فِي ذَلِكَ مَا يُتَأَوَّل فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ رَبّه عَزَّ وَجَلَّ : " مَنْ تَقَرَّبَ مِنِّي شِبْرًا تَقَرَّبْت مِنْهُ ذِرَاعًا . . . الْحَدِيث " هَذَا كَلَام الْقَاضِي .
وَأَمَّا صَاحِب التَّحْرِير فَإِنَّهُ اِخْتَارَ إِثْبَات الرُّؤْيَة . قَالَ : وَالْحُجَج فِي هَذِهِ الْمَسْأَلَة وَإِنْ كَانَتْ كَثِيرَة لَكِنَّا لَا نَتَمَسَّك إِلَّا بِالْأَقْوَى مِنْهَا وَهُوَ حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا ( أَتَعْجَبُونَ أَنْ تَكُون الْخُلَّة لِإِبْرَاهِيمَ وَالْكَلَام لِمُوسَى وَالرُّؤْيَة لِمُحَمَّدٍ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) وَعَنْ عِكْرِمَة سَأَلَ اِبْنَ عَبَّاس رَضِيَ اللَّه عَنْهُمَا هَلْ رَأَى مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَبّه ؟ قَالَ : نَعَمْ . وَقَدْ رُوِيَ بِإِسْنَادٍ لَا بَأْس بِهِ عَنْ شُعْبَة عَنْ قَتَادَةَ عَنْ أَنَس رَضِيَ اللَّه عَنْهُ قَالَ : رَأَى مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَبّه . وَكَانَ الْحَسَن يَحْلِف لَقَدْ رَأَى مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَبّه . وَالْأَصْل فِي الْبَاب حَدِيث اِبْن عَبَّاس حَبْر الْأُمَّة وَالْمَرْجُوع إِلَيْهِ فِي الْمُعْضِلَات ، وَقَدْ رَاجَعَهُ اِبْن عُمَر رَضِيَ اللَّه عَنْهُمْ فِي هَذِهِ الْمَسْأَلَة وَرَاسَلَهُ هَلْ رَأَى مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَبّه ؟ فَأَخْبَرَهُ أَنَّهُ رَآهُ . وَلَا يَقْدَح فِي هَذَا حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا لِأَنَّ عَائِشَة لَمْ تُخْبِر أَنَّهَا سَمِعَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : لَمْ أَرَ رَبِّي ، وَإِنَّمَا ذَكَرَتْ مُتَأَوِّلَةً لِقَوْلِ اللَّه تَعَالَى : { وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا } وَلِقَوْلِ اللَّه تَعَالَى : { لَا تُدْرِكُهُ الْأَبْصَارُ } وَالصَّحَابِيُّ إِذَا قَالَ قَوْلًا وَخَالَفَهُ غَيْره مِنْهُمْ لَمْ يَكُنْ قَوْله حُجَّة .
وَإِذَا صَحَّتْ الرِّوَايَات عَنْ اِبْن عَبَّاس فِي إِثْبَات الرُّؤْيَة وَجَبَ الْمَصِير إِلَى إِثْبَاتهَا فَإِنَّهَا لَيْسَتْ مِمَّا يُدْرَك بِالْعَقْلِ ، وَيُؤْخَذ بِالظَّنِّ ، وَإِنَّمَا يُتَلَقَّى بِالسَّمَاعِ وَلَا يَسْتَجِيز أَحَد أَنْ يَظُنّ بِابْنِ عَبَّاس أَنَّهُ تَكَلَّمَ فِي هَذِهِ الْمَسْأَلَة بِالظَّنِّ وَالِاجْتِهَاد . وَقَدْ قَالَ مَعْمَر بْن رَاشِد حِين ذَكَرَ اِخْتِلَاف عَائِشَة وَابْن عَبَّاس : مَا عَائِشَة عِنْدَنَا بِأَعْلَمَ مِنْ اِبْن عَبَّاس ، ثُمَّ إِنَّ اِبْن عَبَّاس أَثْبَتَ شَيْئًا نَفَاهُ وَالْمُثْبِت مُقَدَّم عَلَى النَّافِي ، هَذَا كَلَام صَاحِب التَّحْرِير ، فَالْحَاصِل أَنَّ الرَّاجِح عِنْد أَكْثَر الْعُلَمَاء : أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى رَبَّهُ بِعَيْنَيْ رَأْسه لَيْلَة الْإِسْرَاء لِحَدِيثِ اِبْن عَبَّاس وَغَيْره مِمَّا تَقَدَّمَ . وَإِثْبَات هَذَا لَا يَأْخُذُونَهُ إِلَّا بِالسَّمَاعِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا مِمَّا لَا يَنْبَغِي أَنْ يُتَشَكَّك فِيهِ .
ثُمَّ إِنَّ عَائِشَة رَضِيَ اللَّه عَنْهَا لَمْ تَنْفِ الرُّؤْيَة بِحَدِيثٍ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَوْ كَانَ مَعَهَا فِيهِ حَدِيث لَذَكَرَتْهُ ، وَإِنَّمَا اِعْتَمَدَتْ الِاسْتِنْبَاط مِنْ الْآيَات وَسَنُوَضِّحُ الْجَوَاب عَنْهَا .
فَأَمَّا اِحْتِجَاج عَائِشَة بِقَوْلِ اللَّه تَعَالَى : { لَا تُدْرِكُهُ الْأَبْصَار } فَجَوَابه ظَاهِر ، فَإِنَّ الْإِدْرَاك هُوَ الْإِحَاطَة وَاَللَّه تَعَالَى لَا يُحَاط بِهِ ، وَإِذَا وَرَدَ النَّصّ بِنَفْيِ الْإِحَاطَة لَا يَلْزَم مِنْهُ نَفْي الرُّؤْيَة بِغَيْرِ إِحَاطَة ، وَأُجِيبَ عَنْ الْآيَة بِأَجْوِبَةٍ أُخْرَى لَا حَاجَةَ إِلَيْهَا مَعَ مَا ذَكَرْنَاهُ ؛ فَإِنَّهُ فِي نِهَايَة مِنْ الْحُسْن مَعَ اِخْتِصَاره .
وَأَمَّا اِحْتِجَاجهَا رَضِيَ اللَّه عَنْهَا بِقَوْلِ اللَّه تَعَالَى : { مَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّه إِلَّا وَحْيًا } الْآيَة ، فَالْجَوَاب عَنْهُ مِنْ أَوْجُه : أَحَدهَا : أَنَّهُ لَا يَلْزَم مِنْ الرُّؤْيَة وُجُود الْكَلَام حَال الرُّؤْيَة فَيَجُوز وُجُود الرُّؤْيَة مِنْ غَيْر كَلَام .
الثَّانِي أَنَّهُ عَامّ مَخْصُوص بِمَا تَقَدَّمَ مِنْ الْأَدِلَّة .
الثَّالِث مَا قَالَهُ بَعْض الْعُلَمَاء أَنَّ الْمُرَاد بِالْوَحْيِ الْكَلَام مِنْ غَيْر وَاسِطَة ، وَهَذَا الَّذِي قَالَهُ هَذَا الْقَائِل وَإِنْ كَانَ مُحْتَمَلًا وَلَكِنَّ الْجُمْهُور عَلَى أَنَّ الْمُرَاد بِالْوَحْيِ هُنَا الْإِلْهَام وَالرُّؤْيَة فِي الْمَنَام وَكِلَاهُمَا يُسَمَّى وَحْيًا .
وَأَمَّا قَوْله تَعَالَى : { أَوْ مِنْ وَرَاء حِجَاب } فَقَالَ الْوَاحِدِيّ وَغَيْره : مَعْنَاهُ غَيْر مُجَاهِر لَهُمْ بِالْكَلَامِ بَلْ يَسْمَعُونَ كَلَامَهُ - سُبْحَانَهُ وَتَعَالَى - مِنْ حَيْثُ لَا يَرَوْنَهُ ، وَلَيْسَ الْمُرَاد أَنَّ هُنَاكَ حِجَابًا يَفْصِل مَوْضِعًا مِنْ مَوْضِع وَيَدُلُّ عَلَى تَحْدِيد الْمَحْجُوب فَهُوَ بِمَنْزِلَةِ مَا يُسْمَع مِنْ وَرَاء الْحِجَاب حَيْثُ لَمْ يُرَ الْمُتَكَلِّم . وَاَللَّه أَعْلَم .

256 - قَوْله : ( عَنْ أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ فِي قَوْل اللَّه تَعَالَى : { وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى } قَالَ : رَأَى جِبْرِيل )
وَهَكَذَا قَالَهُ أَيْضًا أَكْثَر الْعُلَمَاء ، قَالَ الْوَاحِدِيّ : قَالَ أَكْثَر الْعُلَمَاء : الْمُرَاد رَأَى جِبْرِيل فِي صُورَته الَّتِي خَلَقَهُ اللَّه تَعَالَى عَلَيْهَا ، وَقَالَ اِبْن عَبَّاس : رَأَى رَبَّهُ سُبْحَانه وَتَعَالَى ، وَعَلَى هَذَا مَعْنَى { نَزْلَة أُخْرَى } صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَعُود إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَدْ كَانَتْ لَهُ عَرَجَات فِي تِلْكَ اللَّيْلَة لِاسْتِحْطَاطِ عَدَد الصَّلَوَات فَكُلّ عَرْجَة نَزْلَة . وَاَللَّه أَعْلَم .

258 - قَوْله : ( عَنْ الْأَعْمَش عَنْ زِيَاد بْن الْحُصَيْن أَبِي جَهْمَة عَنْ أَبِي الْعَالِيَة عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا قَالَ : { مَا كَذَبَ الْفُؤَاد مَا رَأَى } { وَلَقَدْ رَآهُ نَزْلَة أُخْرَى } قَالَ : رَآهُ بِفُؤَادِهِ مَرَّتَيْنِ )
هَذَا الَّذِي قَالَهُ اِبْن عَبَّاس مَعْنَاهُ : رَأَى النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَبَّهُ سُبْحَانَهُ وَتَعَالَى مَرَّتَيْنِ فِي هَاتَيْنِ الْآيَتَيْنِ . وَقَدْ قَدَّمْنَا اِخْتِلَاف الْعُلَمَاء فِي الْمُرَاد بِالْآيَتَيْنِ وَأَنَّ الرُّؤْيَة عِنْد مَنْ أَثْبَتَهَا بِالْفُؤَادِ أَمْ بِالْعَيْنِ ، وَفِي هَذَا الْإِسْنَاد ثَلَاثَة تَابِعِيُّونَ الْأَعْمَش وَزِيَاد وَأَبُو الْعَالِيَة بَعْضهمْ عَنْ بَعْض ، وَاسْم الْأَعْمَش ( سُلَيْمَان بْن مِهْرَانَ ) تَقَدَّمَ بَيَانه مَرَّات ، وَ ( جَهْمَة ) بِفَتْحِ الْجِيم وَإِسْكَان الْهَاء ، وَاسْم أَبِي الْعَالِيَة ( رُفَيْعٌ ) بِضَمِّ الرَّاء وَفَتْح الْفَاء . وَاَللَّه أَعْلَم .

259 - قَوْله : ( أَعْظَم الْفِرْيَة )
هِيَ بِكَسْرِ الْفَاء وَإِسْكَان الرَّاء وَهِيَ الْكَذِب ، يُقَال : فَرِيَ الشَّيْء يَفْرِيه فَرْيًا وَافْتَرَاهُ يَفْتَرِيه اِفْتِرَاء إِذَا اِخْتَلَقَهُ ، وَجَمْع الْفِرْيَة فِرًى .
قَوْله ( أَنْظِرِينِي )
أَيْ : أَمْهِلِينِي . قَوْله : ( عَنْ مَسْرُوق أَلَمْ يَقُلْ اللَّه تَعَالَى : { وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِين } وَقَوْل عَائِشَة رَضِيَ اللَّه عَنْهَا : ( أَوَ لَمْ تَسْمَع أَنَّ اللَّه تَعَالَى يَقُول : { لَا تُدْرِكُهُ الْأَبْصَارُ } أَوَ لَمْ تَسْمَع أَنَّ اللَّه تَعَالَى يَقُول : { مَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا } ) ثُمَّ قَالَتْ عَائِشَة أَيْضًا : ( وَاَللَّه تَعَالَى يَقُول : { يَا أَيُّهَا الرَّسُولُ بَلِّغْ } ثُمَّ قَالَتْ : وَاَللَّهُ - تَعَالَى - يَقُول : { قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ } هَذَا كُلّه تَصْرِيح مِنْ عَائِشَة وَمَسْرُوق رَضِيَ اللَّه عَنْهُمَا بِجَوَازِ قَوْل الْمُسْتَدِلّ بِآيَةٍ مِنْ الْقُرْآن : إِنَّ اللَّهَ عَزَّ وَجَلَّ يَقُول ، وَقَدْ كَرِهَ ذَلِكَ مُطَرِّف بْن عَبْد اللَّه بْن الشِّخِّير التَّابِعِيّ . فَرَوَى اِبْن أَبِي دَاوُدَ بِإِسْنَادِهِ عَنْهُ أَنَّهُ قَالَ : لَا تَقُولُوا إِنَّ اللَّه يَقُول ، وَلَكِنْ قُولُوا : إِنَّ اللَّه قَالَ ، وَهَذَا الَّذِي أَنْكَرَهُ مُطَرِّف - رَحِمَهُ اللَّه - خِلَاف مَا فَعَلَتْهُ الصَّحَابَة وَالتَّابِعُونَ وَمَنْ بَعْدَهُمْ مِنْ أَئِمَّة الْمُسْلِمِينَ ، فَالصَّحِيح الْمُخْتَار جَوَاز الْأَمْرَيْنِ كَمَا اِسْتَعْمَلَتْهُ عَائِشَة رَضِيَ اللَّه عَنْهَا وَمَنْ فِي عَصْرهَا وَبَعْدهَا مِنْ السَّلَف وَالْخَلَف وَلَيْسَ لِمَنْ أَنْكَرَهُ حُجَّة ، وَمِمَّا يَدُلّ عَلَى جَوَازه مِنْ النُّصُوص قَوْل اللَّه عَزَّ وَجَلَّ : { وَاَللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } وَفِي صَحِيح مُسْلِم - رَحِمَهُ اللَّه - عَنْ أَبِي ذَرّ رَضِيَ اللَّه عَنْهُ قَالَ : قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " يَقُول اللَّه عَزَّ وَجَلَّ : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالهَا } وَاَللَّه أَعْلَم .
وَأَمَّا قَوْلهَا : ( أَوَ لَمْ تَسْمَع أَنَّ اللَّه تَعَالَى يَقُولُ : { مَا كَانَ لِبَشَرٍ } )
فَهَكَذَا هُوَ فِي مُعْظَم الْأُصُول ( مَا كَانَ ) بِحَذْفِ الْوَاو وَالتِّلَاوَة وَمَا كَانَ بِإِثْبَاتِ الْوَاو ؛ وَلَكِنْ لَا يَضُرّ هَذَا فِي الرِّوَايَة وَالِاسْتِدْلَال ؛ لِأَنَّ الْمُسْتَدِلّ لَيْسَ مَقْصُوده التِّلَاوَة عَلَى وَجْههَا . وَإِنَّمَا مَقْصُوده بَيَان مَوْضِع الدَّلَالَة ، وَلَا يُؤَثِّر حَذْف الْوَاو فِي ذَلِكَ وَقَدْ جَاءَ لِهَذَا نَظَائِر كَثِيرَة فِي الْحَدِيث مِنْهَا قَوْله فَأَنْزَلَ اللَّه تَعَالَى : { أَقِمْ الصَّلَاة طَرَفَيْ النَّهَار } وَقَوْله تَعَالَى : { أَقِمْ الصَّلَاة لِذِكْرِي } هَكَذَا هُوَ فِي رِوَايَات الْحَدِيثَيْنِ فِي الصَّحِيحَيْنِ وَالتِّلَاوَة بِالْوَاوِ فِيهِمَا . وَاَللَّه أَعْلَم .
وَأَمَّا ( مَسْرُوق )
فَقَالَ أَبُو سَعِيد السَّمْعَانِيّ فِي الْأَنْسَاب : سُمِّيَ مَسْرُوقًا ؛ لِأَنَّهُ سَرَقَهُ إِنْسَان فِي صِغَره ثُمَّ وُجِدَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَأَيْته مُنْهَبِطًا مِنْ السَّمَاء سَادًّا عِظَم خَلْقه مَا بَيْنَ السَّمَاء إِلَى الْأَرْض )
هَكَذَا هُوَ فِي الْأُصُول ( مَا بَيْن السَّمَاء إِلَى الْأَرْض ) وَهُوَ صَحِيح وَأَمَّا ( عِظَم خَلْقه ) فَضُبِطَ عَلَى وَجْهَيْنِ أَحَدهمَا : بِضَمِّ الْعَيْن وَإِسْكَان الظَّاء ، وَالثَّانِي : بِكَسْرِ الْعَيْن وَفَتْح الظَّاء وَكِلَاهُمَا صَحِيح .
قَوْله : ( سَأَلْت عَائِشَة رَضِيَ اللَّه عَنْهَا هَلْ رَأَى مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَبّه سُبْحَانه وَتَعَالَى ؟ فَقَالَتْ : سُبْحَان اللَّه ، لَقَدْ قَفَّ شَعَرِي لِمَا قُلْت )
أَمَّا قَوْلهَا : ( سُبْحَان اللَّه ) ، فَمَعْنَاهُ التَّعَجُّب مِنْ جَهْل مِثْل هَذَا ، وَكَأَنَّهَا تَقُول كَيْف يَخْفَى عَلَيْك مِثْل هَذَا ؟ وَلَفْظَة ( سُبْحَان اللَّه ) لِإِرَادَةِ التَّعَجُّب كَثِيرَة فِي الْحَدِيث وَكَلَام الْعَرَب ، كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " سُبْحَان اللَّه تَطَهَّرِي بِهَا " ، " وَسُبْحَان اللَّه الْمُسْلِم لَا يَنْجُس " ، وَقَوْل الصَّحَابَة : سُبْحَان اللَّه ، يَا رَسُول اللَّه ، وَمِمَّنْ ذَكَرَ مِنْ النَّحْوِيِّينَ أَنَّهَا مِنْ أَلْفَاظ التَّعَجُّب أَبُو بَكْر بْن السَّرَّاج وَغَيْره ، وَكَذَلِكَ يَقُولُونَ فِي التَّعَجُّب : لَا إِلَه إِلَّا اللَّه . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْلهَا رَضِيَ اللَّه عَنْهَا : ( قَفَّ شَعَرِي ) فَمَعْنَاهُ : قَامَ شَعَرِي مِنْ الْفَزَع لِكَوْنِي سَمِعْت مَا لَا يَنْبَغِي أَنْ يُقَال ، قَالَ اِبْن الْأَعَرَابِيّ . تَقُول الْعَرَب عِنْد إِنْكَار الشَّيْء : قَفَّ شَعَرِي ، وَاقْشَعَرَّ جِلْدِي ، وَاشْمَأَزَّتْ نَفْسِي ، قَالَ النَّضْر بْن شُمَيْلٍ : الْقَفّ كَهَيْئَةِ الْقُشَعْرِيرَة ، وَأَصْله التَّقَبُّض وَالِاجْتِمَاع ؛ لِأَنَّ الْجِلْد يَنْقَبِض عِنْد الْفَزَع وَالِاسْتِهْوَال ، فَيَقُوم الشَّعْر لِذَلِكَ سُمِّيَتْ الْقُفَّة الَّتِي هِيَ الزِّنْبِيل لِاجْتِمَاعِهَا وَلِمَا يَجْتَمِع فِيهَا . وَاَللَّه أَعْلَم .

260 - قَوْل مُسْلِم - رَحِمَهُ اللَّه - : ( حَدَّثَنَا اِبْن نُمَيْر حَدَّثَنَا أَبُو أُسَامَة حَدَّثَنَا زَكَرِيَّا عَنْ اِبْن أَشْوَع عَنْ عَامِر عَنْ مَسْرُوق )
هَؤُلَاءِ كُلّهمْ كُوفِيُّونَ وَابْن نُمَيْر اِسْمه مُحَمَّد بْن عَبْد اللَّه بْن نُمَيْر ، وَأَبُو أُسَامَة اِسْمه حَمَّاد بْن أُسَامَة ، وَزَكَرِيَّا هُوَ اِبْن أَبِي زَائِدَة . وَاسْم أَبِي زَائِدَة خَالِد بْن مَيْمُون ، ، وَقِيلَ : هُبَيْرَة : وَابْن أَشْوَع هُوَ سَعْد بْن عَمْرو بْن أَشْوَع بِفَتْحِ الْهَمْزَة وَإِسْكَان الشِّين الْمُعْجَمَة وَفَتْح الْوَاو وَبِالْعَيْنِ الْمُهْمَلَة .
قَوْله : ( قُلْت لِعَائِشَةَ ) رَضِيَ اللَّه عَنْهَا فَأَيْنَ قَوْله تَعَالَى : ( ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَاب قَوْسَيْنِ أَوْ أَدْنَى فَأَوْحَى إِلَى عَبَدَة مَا أَوْحَى ) فَقَالَتْ : إِنَّمَا ذَاكَ جِبْرِيل عَلَيْهِ السَّلَام )
قَالَ الْإِمَام أَبُو الْحَسَن الْوَاحِدِيّ : مَعْنَى التَّدَلِّي الِامْتِدَاد إِلَى جِهَة السُّفْل هَكَذَا هُوَ الْأَصْل ، ثُمَّ اُسْتُعْمِلَ فِي الْقُرْب مِنْ الْعُلُوّ ، هَذَا قَوْل الْفَرَّاء ، وَقَالَ صَاحِب النَّظْم : هَذَا عَلَى التَّقْدِيم وَالتَّأْخِير ؛ لِأَنَّ الْمَعْنَى : ثُمَّ تَدَلَّى فَدَنَا لِأَنَّ التَّدَلِّي سَبَب الدُّنُوّ ، قَالَ اِبْن الْأَعْرَابِيّ : تَدَلَّى إِذَا قَرُبَ بَعْد عُلُوّ ، قَالَ الْكَلْبِيّ : الْمَعْنَى دَنَا جِبْرِيل مِنْ مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَرُبَ مِنْهُ ، وَقَالَ الْحَسَن وَقَتَادَةُ : ثُمَّ دَنَا جِبْرِيل بَعْد اِسْتِوَائِهِ فِي الْأُفُق الْأَعْلَى مِنْ الْأَرْض فَنَزَلَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَأَمَّا قَوْله تَعَالَى : { فَكَانَ قَاب قَوْسَيْنِ أَوْ أَدْنَى } فَالْقَاب مَا بَيْن الْقَبْضَة وَالسِّيَة وَلِكُلِّ قَوْس قَابَانِ ، وَالْقَاب فِي اللُّغَة أَيْضًا : الْقَدْر ، وَهَذَا هُوَ الْمُرَاد بِالْآيَةِ عِنْد جَمِيع الْمُفَسِّرِينَ ، وَالْمُرَاد الْقَوْس الَّتِي يُرْمَى عَنْهَا وَهِيَ الْقَوْس الْعَرَبِيَّة ، وَخُصَّتْ بِالذِّكْرِ عَلَى عَادَتهمْ ، وَذَهَبَ جَمَاعَة إِلَى أَنَّ الْمُرَاد بِالْقَوْسِ الذِّرَاع ، هَذَا قَوْل عَبْد اللَّه بْن مَسْعُود وَشَقِيق بْن سَلَمَة وَسَعِيد بْن جُبَيْر وَأَبِي إِسْحَاق السَّبِيعِيِّ ، وَعَلَى هَذَا مَعْنَى الْقَوْس مَا يُقَاسَ بِهِ الشَّيْء ، أَيْ : يُذْرَع . قَالَتْ عَائِشَة رَضِيَ اللَّه عَنْهَا وَابْن عَبَّاس وَالْحَسَن وَقَتَادَةُ وَغَيْرهمْ : هَذِهِ الْمَسَافَة كَانَتْ بَيْن جِبْرِيل وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَوْل اللَّه تَعَالَى : { أَوْ أَدْنَى } مَعْنَاهُ أَوْ أَقْرَب ، قَالَ مُقَاتِل : بَلْ أَقْرَب ، وَقَالَ الزَّجَّاج : خَاطَبَ اللَّه تَعَالَى الْعِبَاد عَلَى لُغَتهمْ وَمِقْدَار فَهْمهمْ الْمَعْنَى : أَوْ أَدْنَى فِيمَا تُقَدِّرُونَ أَنْتُمْ ، وَاَللَّه تَعَالَى عَالِم بِحَقَائِقِ الْأَشْيَاء مِنْ غَيْر شَكّ ، وَلَكِنَّهُ خَاطَبَنَا عَلَى مَا جَرَتْ بِهِ عَادَتنَا ، وَمَعْنَى الْآيَة : أَنَّ جِبْرِيل عَلَيْهِ السَّلَام مَعَ عِظَم خَلْقه وَكَثْرَة أَجْزَائِهِ دَنَا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الدُّنُوّ . وَاَللَّه أَعْلَم .

261 - قَوْله : ( عَنْ أَبِي ذَرّ رَضِيَ اللَّه عَنْهُ قَالَ : سَأَلْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَلْ رَأَيْت رَبّك ؟ فَقَالَ : نُور أَنَّى أَرَاهُ )
وَفِي الرِّوَايَة الْأُخْرَى : ( رَأَيْت نُورًا ) أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نُور أَنَّى أَرَاهُ ) فَهُوَ بِتَنْوِينِ نُور وَبِفَتْحِ الْهَمْزَة فِي ( أَنَّى ) وَتَشْدِيد النُّون وَفَتْحهَا ، وَ ( أَرَاهُ ) بِفَتْحِ الْهَمْزَة هَكَذَا رَوَاهُ جَمِيع الرُّوَاة فِي جَمِيع الْأُصُول وَالرِّوَايَات وَمَعْنَاهُ : حِجَابه نُور فَكَيْف أَرَاهُ ؟ . قَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيُّ - رَحِمَهُ اللَّه - : الضَّمِير فِي ( أَرَاهُ ) عَائِد عَلَى اللَّه سُبْحَانه وَتَعَالَى ، وَمَعْنَاهُ أَنَّ النُّور مَنَعَنِي مِنْ الرُّؤْيَة كَمَا جَرَتْ الْعَادَة بِإِغْشَاءِ الْأَنْوَار الْأَبْصَار ، وَمَنْعهَا مِنْ إِدْرَاك مَا حَالَتْ بَيْن الرَّائِي وَبَيْنَهُ .

262 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَأَيْت نُورًا )
مَعْنَاهُ : رَأَيْت النُّور فَحَسْب وَلَمْ أَرَ غَيْره ، قَالَ وَرُوِيَ ( نُورَانِيّ أَرَاهُ ) بِفَتْحِ الرَّاء وَكَسْر النُّون وَتَشْدِيد الْيَاء ، وَيَحْتَمِل أَنْ يَكُون مَعْنَاهُ رَاجِعًا إِلَى مَا قُلْنَاهُ أَيْ : خَالِق النُّور الْمَانِع مِنْ رُؤْيَته فَيَكُون مِنْ صِفَات الْأَفْعَال ، قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : هَذِهِ الرِّوَايَة لَمْ تَقَع إِلَيْنَا وَلَا رَأَيْتهَا فِي شَيْء مِنْ الْأُصُول وَمَنْ الْمُسْتَحِيل أَنْ تَكُون ذَات اللَّه تَعَالَى نُورًا إِذْ النُّور مِنْ جُمْلَة الْأَجْسَام ، وَاَللَّه سُبْحَانه وَتَعَالَى يَجِلّ عَنْ ذَلِكَ ، هَذَا مَذْهَب جَمِيع أَئِمَّة الْمُسْلِمِينَ ، وَمَعْنَى قَوْله تَعَالَى : { اللَّه نُور السَّمَوَات وَالْأَرْض } وَمَا جَاءَ فِي الْأَحَادِيث مِنْ تَسْمِيَته سُبْحَانه وَتَعَالَى بِالنُّورِ مَعْنَاهُ ذُو نُورهمَا وَخَالِقه ، وَقِيلَ : هَادِي أَهْل السَّمَوَات وَالْأَرْض ، وَقِيلَ : مُنَوِّر قُلُوب عِبَاده الْمُؤْمِنِينَ ، وَقِيلَ : مَعْنَاهُ ذُو الْبَهْجَة وَالضِّيَاء وَالْجَمَال . وَاَللَّهُ أَعْلَم .

263 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه لَا يَنَام ، وَلَا يَنْبَغِي لَهُ أَنْ يَنَام يَخْفِض الْقِسْط وَيَرْفَعهُ يُرْفَع إِلَيْهِ عَمَل اللَّيْل قَبْل عَمَل النَّهَار ، وَعَمَل النَّهَار قَبْل عَمَل اللَّيْل ، حِجَابه النُّور ) وَفِي رِوَايَة : ( النَّار لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَات وَجْهه مَا اِنْتَهَى إِلَيْهِ بَصَره مِنْ خَلْقه )
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا يَنَام وَلَا يَنْبَغِي لَهُ أَنْ يَنَام " فَمَعْنَاهُ : أَنَّهُ سُبْحَانه وَتَعَالَى لَا يَنَام وَأَنَّهُ يَسْتَحِيل فِي حَقّه النَّوْم ؛ فَإِنَّ النَّوْم اِنْغِمَار وَغَلَبَة عَلَى الْعَقْل يَسْقُط بِهِ الْإِحْسَاس ، وَاَللَّه تَعَالَى مُنَزَّه عَنْ ذَلِكَ وَهُوَ مُسْتَحِيل فِي حَقّه جَلَّ وَعَلَا ، وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَخْفِض الْقِسْط وَيَرْفَعهُ ) فَقَالَ الْقَاضِي عِيَاض : قَالَ الْهَرَوِيُّ : قَالَ اِبْن قُتَيْبَة الْقِسْطُ الْمِيزَان ، وَسُمِّيَ قِسْطًا ؛ لِأَنَّ الْقِسْط : الْعَدْل ، وَبِالْمِيزَانِ يَقَع الْعَدْل ، قَالَ : وَالْمُرَاد أَنَّ اللَّه تَعَالَى يَخْفِض الْمِيزَان وَيَرْفَعهُ بِمَا يُوزَن مِنْ أَعْمَال الْعِبَاد الْمُرْتَفِعَة ، وَيُوزَن مِنْ أَرْزَاقهمْ النَّازِلَة ، وَهَذَا تَمْثِيل لِمَا يُقَدَّر تَنْزِيله فَشُبِّهَ بِوَزْنِ الْمِيزَان ، وَقِيلَ : الْمُرَاد بِالْقِسْطِ الرِّزْق الَّذِي هُوَ قِسْط كُلّ مَخْلُوق يَخْفِضهُ فَيُقَتِّرهُ وَيَرْفَعهُ فَيُوَسِّعهُ . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُرْفَع إِلَيْهِ عَمَل اللَّيْل قَبْل عَمَل النَّهَار وَعَمَل النَّهَار قَبْل عَمَل اللَّيْل ) وَفِي الرِّوَايَة الثَّانِيَة : ( عَمَل النَّهَار بِاللَّيْلِ وَعَمَل اللَّيْل بِالنَّهَارِ ) فَمَعْنَى الْأَوَّل - وَاَللَّه أَعْلَم - يُرْفَع إِلَيْهِ عَمَل اللَّيْل قَبْل عَمَل النَّهَار الَّذِي بَعْده ، وَعَمَل النَّهَار قَبْل عَمَل اللَّيْل الَّذِي بَعْده ، وَمَعْنَى الرِّوَايَة الثَّانِيَة : يُرْفَع إِلَيْهِ عَمَل النَّهَار فِي أَوَّل اللَّيْل الَّذِي بَعْده ، وَيُرْفَع إِلَيْهِ عَمَل اللَّيْل فِي أَوَّل النَّهَار الَّذِي بَعْده ؛ فَإِنَّ الْمَلَائِكَة الْحَفَظَة يَصْعَدُونَ بِأَعْمَالِ اللَّيْل بَعْد اِنْقِضَائِهِ فِي أَوَّل النَّهَار ، وَيَصْعَدُونَ بِأَعْمَالِ النَّهَار بَعْد اِنْقِضَائِهِ فِي أَوَّل اللَّيْل . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حِجَابه النُّور لَوْ كَشَفَهُ لَأَحْرَقَتْ سُبُحَات وَجْهه مَا اِنْتَهَى إِلَيْهِ بَصَره مِنْ خَلْقه ) فَالسُّبُحَات بِضَمِّ السِّين وَالْبَاء وَرَفْع التَّاء فِي آخِره وَهِيَ جَمْع سُبْحَة . قَالَ صَاحِب الْعَيْن وَالْهَرَوِيّ وَجَمِيع الشَّارِحِينَ لِلْحَدِيثِ مِنْ اللُّغَوِيِّينَ وَالْمُحَدِّثِينَ : مَعْنَى ( سُبُحَات وَجْهه ) نُوره وَجَلَاله وَبَهَاؤُهُ ، وَأَمَّا الْحِجَاب فَأَصْله فِي اللُّغَة الْمَنْع وَالسَّتْر ، وَحَقِيقَة الْحِجَاب إِنَّمَا تَكُون لِلْأَجْسَامِ الْمَحْدُودَة ، وَاَللَّه مُنَزَّه عَنْ الْجِسْم وَالْحَدّ ، وَالْمُرَاد هُنَا الْمَانِع مِنْ رُؤْيَته ، وَسُمِّيَ ذَلِكَ الْمَانِع نُورًا أَوْ نَارًا لِأَنَّهُمَا يَمْنَعَانِ مِنْ الْإِدْرَاك فِي الْعَادَة لِشُعَاعِهِمَا ، وَالْمُرَاد بِالْوَجْهِ الذَّات ، وَالْمُرَاد بِمَا اِنْتَهَى إِلَيْهِ بَصَره مِنْ خَلْقه جَمِيع الْمَخْلُوقَات لِأَنَّ بَصَره سُبْحَانه وَتَعَالَى مُحِيط بِجَمِيعِ الْكَائِنَات ، وَلَفْظَة ( مِنْ ) لِبَيَانِ الْجِنْس لَا لِلتَّبْعِيضِ ، وَالتَّقْدِير لَوْ أَزَالَ الْمَانِع مِنْ رُؤْيَته وَهُوَ الْحِجَاب الْمُسَمَّى نُورًا أَوْ نَارًا وَتَجَلَّى لِخَلْقِهِ لَأَحْرَقَ جَلَال ذَاته جَمِيع مَخْلُوقَاته . وَاَللَّه أَعْلَم .
قَوْله : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة وَأَبُو كُرَيْبٍ قَالَا : حَدَّثَنَا أَبُو مُعَاوِيَة حَدَّثَنَا الْأَعْمَش عَنْ عَمْرو بْن مُرَّة عَنْ أَبِي عُبَيْدَة عَنْ أَبِي مُوسَى )
ثُمَّ قَالَ : ( وَفِي رِوَايَة أَبِي بَكْر : عَنْ الْأَعْمَش وَلَمْ يَقُلْ حَدَّثَنَا ) هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ ، وَأَبُو مُوسَى الْأَشْعَرِيّ بَصْرِيّ كُوفِيّ ، وَاسْم أَبِي بَكْر بْن أَبِي شَيْبَة : عَبْد اللَّه بْن مُحَمَّد بْن إِبْرَاهِيم ، وَهُوَ أَبُو شَيْبَة ، وَاسْم أَبِي كُرَيْبٍ : مُحَمَّد بْن الْعَلَاء ، وَأَبُو مُعَاوِيَة : مُحَمَّد بْن خَارِم بِالْخَاءِ الْمُعْجَمَة ، وَالْأَعْمَش : سُلَيْمَان بْن مِهْرَانَ ، وَأَبُو مُوسَى : عَبْد اللَّه اِبْن قَيْس ، وَكُلّ هَؤُلَاءِ تَقَدَّمَ بَيَانهمْ وَلَكِنْ طَالَ الْعَهْد بِهِمْ فَأَرَدْت تَجْدِيده لِمَنْ لَا يَحْفَظهُمْ . وَأَمَّا أَبُو عُبَيْدَة : فَهُوَ اِبْن عَبْد اللَّه بْن مَسْعُود ، وَاسْمه : عَبْد الرَّحْمَن ، وَفِي هَذَا الْإِسْنَاد لَطِيفَتَانِ مِنْ لَطَائِف عِلْم الْإِسْنَاد إِحْدَاهُمَا : أَنَّهُمْ كُلّهمْ كُوفِيُّونَ كَمَا ذَكَرْته ، وَالثَّانِيَة : أَنَّ فِيهِ ثَلَاثَة تَابِعِيِّينَ يَرْوِي بَعْضهمْ عَنْ بَعْض : الْأَعْمَش وَعَمْرو وَأَبُو عُبَيْدَة . وَأَمَّا قَوْله : ( وَفِي رِوَايَة أَبِي بَكْر : عَنْ الْأَعْمَش وَلَمْ يَقُلْ حَدَّثَنَا ) فَهُوَ مِنْ اِحْتِيَاط مُسْلِم - رَحِمَهُ اللَّه - وَوَرَعه وَإِتْقَانه ، وَهُوَ أَنَّهُ رَوَاهُ عَنْ أَبِي كُرَيْبٍ وَأَبِي بَكْر فَقَالَ أَبُو كُرَيْبٍ فِي رِوَايَته : حَدَّثَنَا أَبُو مُعَاوِيَة قَالَ : حَدَّثَنَا الْأَعْمَش ، وَقَالَ أَبُو بَكْر : حَدَّثَنَا أَبُو مُعَاوِيَة عَنْ الْأَعْمَش ؛ فَلَمَّا اِخْتَلَفَتْ عِبَارَتهمَا فِي كَيْفِيَّة رِوَايَة شَيْخهمَا أَبِي مُعَاوِيَة بَيَّنَهَا مُسْلِم - رَحِمَهُ اللَّه - فَحَصَلَ فِيهِ فَائِدَتَانِ : إِحْدَاهُمَا : أَنَّ ( حَدَّثَنَا ) لِلِاتِّصَالِ بِإِجْمَاعِ الْعُلَمَاء وَفِي ( عَنْ ) خِلَاف كَمَا قَدَّمْنَاهُ فِي الْفُصُول وَغَيْرهَا ، وَالصَّحِيح الَّذِي عَلَيْهِ الْجَمَاهِير مِنْ طَوَائِف الْعُلَمَاء أَنَّهَا أَيْضًا لِلِاتِّصَالِ إِلَّا أَنْ يَكُون قَائِلهَا مُدَلِّسًا فَبَيَّنَ مُسْلِم ذَلِكَ ، وَالثَّانِيَة أَنَّهُ لَوْ اِقْتَصَرَ عَلَى إِحْدَى الْعِبَارَتَيْنِ كَانَ فِيهِ خَلَل فَإِنَّهُ إِنْ اِقْتَصَرَ عَلَى ( عَنْ ) كَانَ مُفَوِّتًا لِقُوَّةِ ( حَدَّثَنَا ) وَرَاوِيًا بِالْمَعْنَى ، وَإِنْ اِقْتَصَرَ عَلَى ( حَدَّثَنَا ) كَانَ زَائِدًا فِي رِوَايَة أَحَدهمَا رَاوِيًا بِالْمَعْنَى ، وَكُلّ هَذَا مِمَّا يُجْتَنَب . وَاَللَّه أَعْلَم بِالصَّوَابِ .

اِعْلَمْ أَنَّ مَذْهَب أَهْل السُّنَّة بِأَجْمَعِهِمْ أَنَّ رُؤْيَة اللَّه تَعَالَى مُمْكِنَة غَيْر مُسْتَحِيلَة عَقْلًا ، وَأَجْمَعُوا أَيْضًا عَلَى وُقُوعهَا فِي الْآخِرَة ، وَأَنَّ الْمُؤْمِنِينَ يَرَوْنَ اللَّه تَعَالَى دُون الْكَافِرِينَ . وَزَعَمَتْ طَائِفَة مِنْ أَهْل الْبِدَع : الْمُعْتَزِلَة وَالْخَوَارِج وَبَعْض الْمُرْجِئَة ، أَنَّ اللَّه تَعَالَى لَا يَرَاهُ أَحَد مِنْ خَلْقه ، وَأَنَّ رُؤْيَته مُسْتَحِيلَة عَقْلًا ، وَهَذَا الَّذِي قَالُوهُ خَطَأ صَرِيح وَجَهْل قَبِيح ، وَقَدْ تَظَاهَرَتْ أَدِلَّة الْكِتَاب وَالسُّنَّة وَإِجْمَاع الصَّحَابَة فَمَنْ بَعْدهمْ مِنْ سَلَف الْأُمَّة عَلَى إِثْبَات رُؤْيَة اللَّه تَعَالَى فِي الْآخِرَة لِلْمُؤْمِنَيْنِ ، وَرَوَاهَا نَحْو مِنْ عِشْرِينَ صَحَابِيًّا عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَآيَات الْقُرْآن فِيهَا مَشْهُورَة وَاعْتِرَاضَات الْمُبْتَدِعَة عَلَيْهَا لَهَا أَجْوِبَة مَشْهُورَة فِي كُتُب الْمُتَكَلِّمِينَ مِنْ أَهْل السُّنَّة ، وَكَذَلِكَ بَاقِي شُبَههمْ وَهِيَ مُسْتَقْصَاة فِي كُتُب الْكَلَام وَلَيْسَ بِنَا ضَرُورَة إِلَى ذِكْرهَا هُنَا ، وَأَمَّا رُؤْيَة اللَّه تَعَالَى فِي الدُّنْيَا فَقَدْ قَدَّمْنَا أَنَّهَا مُمْكِنَة ، وَلَكِنَّ الْجُمْهُور مِنْ السَّلَف وَالْخَلَف مِنْ الْمُتَكَلِّمِينَ وَغَيْرهمْ أَنَّهَا لَا تَقَع فِي الدُّنْيَا ، وَحَكَمَ الْإِمَام أَبُو الْقَاسِم الْقُشَيْرِيُّ فِي رِسَالَته الْمَعْرُوفَة عَنْ الْإِمَام أَبِي بَكْر بْن فَوْرَكٍ أَنَّهُ حَكَى فِيهَا قَوْلَيْنِ لِلْإِمَامِ أَبِي الْحَسَن الْأَشْعَرِيّ : أَحَدهمَا : وُقُوعهَا ، وَالثَّانِي لَا تَقَع ، ثُمَّ مَذْهَب أَهْل الْحَقّ أَنَّ الرُّؤْيَة قُوَّة يَجْعَلهَا اللَّه تَعَالَى فِي خَلْقه ، وَلَا يُشْتَرَط فِيهَا اِتِّصَال الْأَشِعَّة وَلَا مُقَابَلَة الْمَرْئِيّ وَلَا غَيْر ذَلِكَ ، لَكِنْ جَرَتْ الْعَادَة فِي رُؤْيَة بَعْضنَا بَعْضًا بِوُجُودِ ذَلِكَ عَلَى جِهَة الِاتِّفَاق لَا عَلَى سَبِيل الِاشْتِرَاط ، وَقَدْ قَرَّرَ أَئِمَّتنَا الْمُتَكَلِّمُونَ ذَلِكَ بِدَلَائِلِهِ الْجَلِيَّة وَلَا يَلْزَم مِنْ رُؤْيَة اللَّه تَعَالَى إِثْبَات جِهَة - تَعَالَى عَنْ ذَلِكَ - بَلْ يَرَاهُ الْمُؤْمِنُونَ لَا فِي جِهَة كَمَا يَعْلَمُونَهُ لَا فِي جِهَة . وَاَللَّه أَعْلَم .

265 - قَوْله فِي الْإِسْنَاد ( الْجَهْضَمِيّ وَأَبُو غَسَّان الْمِسْمَعِيّ )
أَمَّا ( الْجَهْضَمِيّ ) فَبِفَتْحِ الْجِيم وَالضَّاد الْمُعْجَمَة وَإِسْكَان الْهَاء بَيْنهمَا وَقَدْ تَقَدَّمَ بَيَانه فِي أَوَّل شَرْح الْمُقَدِّمَة ، وَكَذَلِكَ تَقَدَّمَ بَيَان أَبِي غَسَّان ، وَأَنَّهُ يَجُوز صَرْفه ، وَتَرْك صَرْفه وَأَنَّ اِسْمه : مَالِك بْن عَبْد الْوَاحِد ، وَأَنَّ ( الْمِسْمَعِيّ ) بِكَسْرِ الْمِيم الْأُولَى وَفَتْح الثَّانِيَة مَنْسُوب إِلَى مِسْمَع بْن رَبِيعَة جَدّ الْقَبِيلَة ، وَهَذَا كُلّه وَإِنْ كَانَ ظَاهِرًا وَقَدْ تَقَدَّمَ ، إِلَّا أَنِّي أُعِيدهُ لِطُولِ الْعَهْد بِمَوْضِعِهِ . وَاَللَّه أَعْلَم .
قَوْله : ( عَنْ أَبِي بَكْر بْن عَبْد اللَّه بْن قَيْس )
هُوَ أَبُو بَكْر بْن أَبِي مُوسَى الْأَشْعَرِيّ وَاسْم أَبِي بَكْر : عَمْرو ، وَقِيلَ : عَامِر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَا بَيْن الْقَوْم وَبَيْن أَنْ يَنْظُرُوا إِلَى رَبّهمْ إِلَّا رِدَاء الْكِبْرِيَاء فِي جَنَّة عَدْن )
قَالَ الْعُلَمَاء : كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُخَاطِب الْعَرَب بِمَا يَفْهَمُونَهُ وَيُقَرِّب الْكَلَام إِلَى أَفْهَامهمْ ، وَيَسْتَعْمِل الِاسْتِعَارَة وَغَيْرهَا مِنْ أَنْوَاع الْمَجَاز لِيُقَرِّب مُتَنَاوَلهَا ، فَعَبَّرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ زَوَال الْمَانِع وَرَفْعه عَنْ الْأَبْصَار بِإِزَالَةِ الرِّدَاء . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِي جَنَّة عَدْن ) أَيْ : النَّاظِرُونَ فِي جَنَّة عَدْن فَهِيَ ظَرْف لِلنَّاظِرِ .

266 - قَوْله : ( حَدَّثَنَا عَبْد اللَّه بْن عُمَر بْن مَيْسَرَة حَدَّثَنِي عَبْد الرَّحْمَن بْن مَهْدِيّ حَدَّثَنَا حَمَّاد بْن سَلَمَة عَنْ ثَابِت الْبُنَانِيّ عَنْ عَبْد الرَّحْمَن بْن أَبِي لَيْلَى عَنْ صُهَيْبٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : إِذَا دَخَلَ أَهْل الْجَنَّة الْجَنَّة . . . الْحَدِيث )
هَذَا الْحَدِيث هَكَذَا رَوَاهُ التِّرْمِذِيّ وَالنَّسَائِيُّ وَابْن مَاجَهْ وَغَيْرهمْ مِنْ رِوَايَة حَمَّاد بْن سَلَمَة عَنْ ثَابِت عَنْ اِبْن أَبِي لَيْلَى عَنْ صُهَيْبٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ أَبُو عِيسَى التِّرْمِذِيّ وَأَبُو مَسْعُود الدِّمَشْقِيّ وَغَيْرهمَا : لَمْ يَرْوِهِ هَكَذَا مَرْفُوعًا عَنْ ثَابِت غَيْر حَمَّاد بْن سَلَمَة ، وَرَوَاهُ سُلَيْمَان بْن الْمُغِيرَة وَحَمَّاد بْن زَيْد ، وَحَمَّاد بْن وَاقِد عَنْ ثَابِت عَنْ اِبْن أَبِي لَيْلَى مِنْ قَوْله لَيْسَ فِيهِ ذِكْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا ذِكْر صُهَيْبٍ ، وَهَذَا الَّذِي قَالَهُ هَؤُلَاءِ لَيْسَ بِقَادِحٍ فِي صِحَّة الْحَدِيث ؛ فَقَدْ قَدَّمْنَا فِي الْفُصُول أَنَّ الْمَذْهَب الصَّحِيح الْمُخْتَار الَّذِي ذَهَبَ إِلَيْهِ الْفُقَهَاء وَأَصْحَاب الْأُصُول وَالْمُحَقِّقُونَ مِنْ الْمُحَدِّثِينَ وَصَحَّحَهُ الْخَطِيب الْبَغْدَادِيّ : أَنَّ الْحَدِيث إِذَا رَوَاهُ بَعْض الثِّقَات مُتَّصِلًا وَبَعْضهمْ مُرْسَلًا أَوْ بَعْضهمْ مَرْفُوعًا وَبَعْضهمْ مَوْقُوفًا حُكِمَ بِالْمُتَّصِلِ وَبِالْمَرْفُوعِ لِأَنَّهُمَا زِيَادَة ثِقَة وَهِيَ مَقْبُولَة عِنْد الْجَمَاهِير مِنْ كُلّ الطَّوَائِف ، وَاَللَّهُ أَعْلَمُ .

267 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلْ تُضَارُّونَ فِي الْقَمَر لَيْلَة الْبَدْر ؟ )
وَفِي الرِّوَايَة الْأُخْرَى : ( هَلْ تُضَامُونَ ) ، وَرَوَى ( تُضَارُّونَ ) بِتَشْدِيدِ الرَّاء وَبِتَخْفِيفِهَا وَالتَّاء مَضْمُومَة فِيهِمَا وَمَعْنَى الْمُشَدَّد : هَلْ تُضَارُّونَ غَيْركُمْ فِي حَالَة الرُّؤْيَة بِزَحْمَةٍ أَوْ مُخَالَفَة فِي الرُّؤْيَة أَوْ غَيْرهَا لِخَفَائِهِ كَمَا تَفْعَلُونَ أَوَّل لَيْلَة مِنْ الشَّهْر ؟ وَمَعْنَى الْمُخَفَّف : هَلْ يَلْحَقكُمْ فِي رُؤْيَته ضَيْر ؟ وَهُوَ الضَّرَر وَرُوِيَ أَيْضًا ( تُضَامُونَ ) بِتَشْدِيدِ الْمِيم وَتَخْفِيفهَا ، فَمَنْ شَدَّدَهَا فَتَحَ التَّاء ، وَمَنْ خَفَّفَهَا ضَمَّ التَّاء ، وَمَعْنَى الْمُشَدَّد : هَلْ تَتَضَامُّونَ وَتَتَلَطَّفُونَ فِي التَّوَصُّل إِلَى رُؤْيَته ؟ وَمَعْنَى الْمُخَفَّف : هَلْ يَلْحَقكُمْ ضَيْم - وَهُوَ الْمَشَقَّة وَالتَّعَب - ؟ قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : وَقَالَ فِيهِ بَعْض أَهْل اللُّغَة تُضَارُّونَ أَوْ تَضَامُّون بِفَتْحِ التَّاء وَتَشْدِيد الرَّاء وَالْمِيم ، وَأَشَارَ الْقَاضِي بِهَذَا إِلَى أَنَّ غَيْر هَذَا الْقَائِل يَقُولهُمَا بِضَمِّ التَّاء سَوَاء شَدَّدَ أَوْ خَفَّفَ ، وَكُلّ هَذَا صَحِيح ظَاهِر الْمَعْنَى ، وَفِي رِوَايَة لِلْبُخَارِيِّ ( لَا تَضَامُّون أَوْ لَا تُضَارُّونَ ) عَلَى الشَّكّ وَمَعْنَاهُ : لَا يَشْتَبِه عَلَيْكُمْ وَتَرْتَابُونَ فِيهِ فَيُعَارِض بَعْضكُمْ بَعْضًا فِي رُؤْيَته . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّكُمْ تَرَوْنَهُ كَذَلِكَ )
مَعْنَاهُ : تَشْبِيه الرُّؤْيَة بِالرُّؤْيَةِ فِي الْوُضُوح وَزَوَال الشَّكّ وَالْمَشَقَّة وَالِاخْتِلَاف .
قَوْله : ( الطَّوَاغِيت )
هُوَ جَمْع طَاغُوت ، قَالَ اللَّيْث وَأَبُو عُبَيْدَة وَالْكِسَائِيّ وَجَمَاهِير أَهْل اللُّغَة : الطَّاغُوت كُلّ مَا عُبِدَ مِنْ دُون اللَّه تَعَالَى ، وَقَالَ اِبْن عَبَّاس وَمُقَاتِل وَالْكَلْبِيّ وَغَيْرهمْ : الطَّاغُوت الشَّيْطَان ، وَقِيلَ : هُوَ الْأَصْنَام ، قَالَ الْوَاحِدِيّ : الطَّاغُوت يَكُون وَاحِدًا وَجَمْعًا وَيُؤَنَّث وَيُذَكَّر . قَالَ اللَّه تَعَالَى : { يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوت وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ } فَهَذَا فِي الْوَاحِد ، وَقَالَ تَعَالَى فِي الْجَمْع { الَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمْ الطَّاغُوت يُخْرِجُونَهُمْ } وَقَالَ فِي الْمُؤَنَّث { وَاَلَّذِينَ اِجْتَنَبُوا الطَّاغُوت أَنْ يَعْبُدُوهَا } قَالَ الْوَاحِدِيّ وَمِثْله مِنْ الْأَسْمَاء الْفُلْك يَكُونُ وَاحِدًا وَجَمْعًا وَمُذَكَّرًا أَوْ مُؤَنَّثًا قَالَ النَّحْوِيُّونَ : وَزْنه ( فَعْلُوت ) وَالتَّاء زَائِدَة ، وَهُوَ مُشْتَقّ مِنْ طَغَى وَتَقْدِيره طَغْوُوت ثُمَّ قُلِبَتْ الْوَاو أَلِفًا . وَاَللَّه أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَتَبْقَى هَذِهِ الْأُمَّة فِيهَا مُنَافِقُوهَا )
قَالَ الْعُلَمَاء : إِنَّمَا بَقُوا فِي زُمْرَة الْمُؤْمِنِينَ ، لِأَنَّهُمْ كَانُوا فِي الدُّنْيَا مُتَسَتِّرِينَ بِهِمْ فَيَتَسَتَّرُونَ بِهِمْ أَيْضًا فِي الْآخِرَة وَسَلَكُوا مَسْلَكهمْ وَدَخَلُوا فِي جُمْلَتهمْ وَتَبِعُوهُمْ وَمَشَوْا فِي نُورهمْ ، حَتَّى ضُرِبَ بَيْنهمْ بِسُوَرٍ لَهُ بَاب بَاطِنه فِيهِ الرَّحْمَة وَظَاهِره مِنْ قِبَلِهِ الْعَذَاب ، وَذَهَبَ عَنْهُمْ نُور الْمُؤْمِنِينَ ، قَالَ بَعْض الْعُلَمَاء : هَؤُلَاءِ هُمْ الْمَطْرُودُونَ عَنْ الْحَوْض الَّذِينَ يُقَال لَهُمْ : سُحْقًا سُحْقًا . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَأْتِيهِمْ اللَّه فِي صُورَة غَيْر صُورَته الَّتِي يَعْرِفُونَ فَيَقُول : أَنَا رَبّكُمْ فَيَقُولُونَ : نَعُوذُ بِاَللَّهِ مِنْك هَذَا مَكَاننَا حَتَّى يَأْتِيَنَا رَبّنَا ، فَإِذَا جَاءَ رَبّنَا عَرَفْنَاهُ فَيَأْتِيهِمْ اللَّه فِي صُورَته الَّتِي يَعْرِفُونَ فَيَقُول : أَنَا رَبّكُمْ فَيَقُولُونَ أَنْتَ رَبّنَا فَيَتَّبِعُونَهُ )
اِعْلَمْ أَنَّ لِأَهْلِ الْعِلْم فِي أَحَادِيث الصِّفَات وَآيَات الصِّفَات قَوْلَيْنِ : أَحَدهمَا : وَهُوَ مَذْهَب مُعْظَم السَّلَف أَوْ كُلّهمْ أَنَّهُ لَا يُتَكَلَّم فِي مَعْنَاهَا ، بَلْ يَقُولُونَ : يَجِب عَلَيْنَا أَنْ نُؤْمِن بِهَا وَنَعْتَقِد لَهَا مَعْنًى يَلِيق بِجَلَالِ اللَّه تَعَالَى وَعَظَمَته مَعَ اِعْتِقَادنَا الْجَازِم أَنَّ اللَّه تَعَالَى لَيْسَ كَمِثْلِهِ شَيْء وَأَنَّهُ مُنَزَّه عَنْ التَّجَسُّم وَالِانْتِقَال وَالتَّحَيُّز فِي جِهَة وَعَنْ سَائِر صِفَات الْمَخْلُوق ، وَهَذَا الْقَوْل هُوَ مَذْهَب جَمَاعَة مِنْ الْمُتَكَلِّمِينَ ، وَاخْتَارَهُ جَمَاعَة مِنْ مُحَقِّقِيهِمْ وَهُوَ أَسْلَم . وَالْقَوْل الثَّانِي : وَهُوَ مَذْهَب مُعْظَم الْمُتَكَلِّمِينَ أَنَّهَا تُتَأَوَّل عَلَى مَا يَلِيق بِهَا عَلَى حَسَب مَوَاقِعهَا ، وَإِنَّمَا يَسُوغ تَأْوِيلهَا لِمَنْ كَانَ مِنْ أَهْله بِأَنْ يَكُونَ عَارِفًا بِلِسَانِ الْعَرَب وَقَوَاعِد الْأُصُول وَالْفُرُوع ، ذَا رِيَاضَة فِي الْعِلْم ، فَعَلَى هَذَا الْمَذْهَب يُقَال فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَأْتِيهِمْ اللَّه ) أَنَّ الْإِتْيَان عِبَارَة عَنْ رُؤْيَتهمْ إِيَّاهُ ؛ لِأَنَّ الْعَادَة أَنَّ مَنْ غَابَ عَنْ غَيْره لَا يُمْكِنهُ رُؤْيَته إِلَّا بِالْإِتْيَانِ ، فَعَبَّرَ بِالْإِتْيَانِ وَالْمَجِيء هُنَا عَنْ الرُّؤْيَة مَجَازًا ، وَقِيلَ : الْإِتْيَان فِعْل مِنْ أَفْعَال اللَّه تَعَالَى سَمَّاهُ إِتْيَانًا ، وَقِيلَ : الْمُرَاد ( يَأْتِيهِمْ اللَّه ) أَيْ : يَأْتِيهِمْ بَعْض مَلَائِكَة اللَّه ، قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : هَذَا الْوَجْه أَشْبَه عِنْدِي بِالْحَدِيثِ ، قَالَ : وَيَكُون هَذَا الْمَلَك الَّذِي جَاءَهُمْ فِي الصُّورَة الَّتِي أَنْكَرُوهَا مِنْ سِمَات الْحَدَث الظَّاهِرَة عَلَى الْمَلَك وَالْمَخْلُوق ، قَالَ : أَوْ يَكُون مَعْنَاهُ : يَأْتِيهِمْ اللَّه فِي صُورَة ، أَيْ : يَأْتِيهِمْ بِصُورَةٍ وَيَظْهَر لَهُمْ مِنْ صُوَر مَلَائِكَته وَمَخْلُوقَاته الَّتِي لَا تُشْبِه صِفَات الْإِلَه لِيَخْتَبِرَهُمْ ، وَهَذَا آخِر اِمْتِحَان الْمُؤْمِنِينَ ، فَإِذَا قَالَ لَهُمْ هَذَا الْمَلَك أَوْ هَذِهِ الصُّورَة : ( أَنَا رَبّكُمْ ) رَأَوْا عَلَيْهِ مِنْ عَلَامَات الْمَخْلُوق مَا يُنْكِرُونَهُ وَيَعْلَمُونَ أَنَّهُ لَيْسَ رَبّهمْ ، وَيَسْتَعِيذُونَ بِاَللَّهِ مِنْهُ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَأْتِيهِمْ اللَّه فِي صُورَته الَّتِي يَعْرِفُونَ ) فَالْمُرَاد بِالصُّورَةِ هُنَا الصِّفَة ، وَمَعْنَاهُ : فَيَتَجَلَّى اللَّه سُبْحَانه وَتَعَالَى لَهُمْ عَلَى الصِّفَة الَّتِي يَعْلَمُونَهَا وَيَعْرِفُونَهُ بِهَا ، وَإِنَّمَا عَرَفُوهُ بِصِفَتِهِ وَإِنْ لَمْ تَكُنْ تَقَدَّمَتْ لَهُمْ رُؤْيَة لَهُ سُبْحَانه وَتَعَالَى لِأَنَّهُمْ يَرَوْنَهُ لَا يُشْبِه شَيْئًا مِنْ مَخْلُوقَاته ، وَقَدْ عَلِمُوا أَنَّهُ لَا يُشْبِه شَيْئًا مِنْ مَخْلُوقَاته ، فَيَعْلَمُونَ أَنَّهُ رَبّهمْ فَيَقُولُونَ : أَنْتَ رَبّنَا ، وَإِنَّمَا عَبَّرَ بِالصُّورَةِ عَنْ الصِّفَة لِمُشَابَهَتِهَا إِيَّاهَا وَلِمُجَانَسَةِ الْكَلَام فَإِنَّهُ تَقَدَّمَ ذِكْر الصُّورَة .
وَأَمَّا قَوْلهمْ : ( نَعُوذ بِاَللَّهِ مِنْك ) فَقَالَ الْخَطَّابِيُّ : يَحْتَمِل أَنْ تَكُون هَذِهِ الِاسْتِعَاذَة مِنْ الْمُنَافِقِينَ خَاصَّة ، وَأَنْكَرَ الْقَاضِي عِيَاض هَذَا وَقَالَ : لَا يَصِحّ أَنْ تَكُون مِنْ قَوْل الْمُنَافِقِينَ وَلَا يَسْتَقِيم الْكَلَام بِهِ ، وَهَذَا الَّذِي قَالَهُ الْقَاضِي هُوَ الصَّوَاب ، وَلَفْظ الْحَدِيث مُصَرِّح بِهِ أَوْ ظَاهِر فِيهِ وَإِنَّمَا اِسْتَعَاذُوا مِنْهُ لِمَا قَدَّمْنَاهُ مِنْ كَوْنهمْ رَأَوْا سِمَات الْمَخْلُوق . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَتَّبِعُونَهُ ) فَمَعْنَاهُ يَتَّبِعُونَ أَمْره إِيَّاهُمْ بِذَهَابِهِمْ إِلَى الْجَنَّة أَوْ يَتَّبِعُونَ مَلَائِكَته الَّذِينَ يَذْهَبُونَ بِهِمْ إِلَى الْجَنَّة . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيُضْرَب الصِّرَاط بَيْن ظَهْرَيْ جَهَنَّم )
هُوَ بِفَتْحِ الظَّاء وَسُكُون الْهَاء وَمَعْنَاهُ : يُمَدّ الصِّرَاط عَلَيْهَا ، وَفِي هَذَا إِثْبَات الصِّرَاط ، وَمَذْهَب أَهْل الْحَقّ إِثْبَاته ، وَقَدْ أَجْمَعَ السَّلَف عَلَى إِثْبَاته . وَهُوَ جِسْر عَلَى مَتْن جَهَنَّم يَمُرّ عَلَيْهِ النَّاس كُلّهمْ ، فَالْمُؤْمِنُونَ يَنْجُونَ عَلَى حَسَب حَالهمْ أَيْ : مَنَازِلهمْ ، وَالْآخَرُونَ يَسْقُطُونَ فِيهَا ، أَعَاذَنَا اللَّه الْكَرِيم مِنْهَا ، وَأَصْحَابنَا الْمُتَكَلِّمُونَ وَغَيْرهمْ مِنْ السَّلَف يَقُولُونَ : إِنَّ الصِّرَاط أَدَقّ مِنْ الشَّعْرَة وَأَحَدّ مِنْ السَّيْف كَمَا ذَكَرَهُ أَبُو سَعِيد الْخُدْرِيُّ رَضِيَ اللَّه عَنْهُ هُنَا فِي رِوَايَته الْأُخْرَى الْمَذْكُورَة فِي الْكِتَاب . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَكُون أَنَا وَأُمَّتِي أَوَّل مَنْ يُجِيز )
هُوَ بِضَمِّ الْيَاء وَكَسْر الْجِيم وَالزَّاي آخِره وَمَعْنَاهُ : يَكُون أَوَّل مَنْ يَمْضِي عَلَيْهِ وَيَقْطَعهُ يُقَال : أَجَزْت الْوَادِي وَجُزْته لُغَتَانِ بِمَعْنًى وَاحِد ، وَقَالَ الْأَصْمَعِيّ : أَجَزْته قَطَعْته ، وَجُزْته مَشَيْت فِيهِ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَتَكَلَّم يَوْمَئِذٍ إِلَّا الرُّسُل )
مَعْنَاهُ لِشِدَّةِ الْأَهْوَال وَالْمُرَاد لَا يَتْلُكُمْ فِي حَال الْإِجَازَة ، وَإِلَّا فَفِي يَوْم الْقِيَامَة مَوَاطِن يَتَكَلَّم النَّاس فِيهَا ، وَتُجَادِل كُلّ نَفْس عَنْ نَفْسهَا ، وَيَسْأَل بَعْضهمْ بَعْضًا وَيَتَلَاوَمُونَ ، وَيُخَاصِم التَّابِعُونَ الْمَتْبُوعِينَ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَدَعْوَى الرُّسُل يَوْمَئِذٍ اللَّهُمَّ سَلِّمْ سَلِّمْ )
هَذَا مِنْ كَمَال شَفَقَتهمْ وَرَحْمَتهمْ لِلْخَلْقِ وَفِيهِ أَنَّ الدَّعَوَات تَكُون بِحَسَبِ الْمَوَاطِن فَيُدْعَى فِي كُلّ مَوْطِن بِمَا يَلِيق بِهِ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَفِي جَهَنَّم كَلَالِيب مِثْل شَوْك السَّعْدَان )
أَمَّا ( الْكَلَالِيب ) فَجَمْع كَلُّوب بِفَتْحِ الْكَاف وَضَمّ اللَّام الْمُشَدَّدَة ، وَهُوَ حَدِيدَة مَعْطُوفَة الرَّأْس يُعَلَّق فِيهَا اللَّحْم وَتُرْسَل فِي التَّنُّور ، قَالَ صَاحِب الْمَطَالِع : هِيَ خَشَبَة فِي رَأْسهَا عُقَّافَة حَدِيد ، وَقَدْ تَكُون حَدِيدًا كُلّهَا وَيُقَال لَهَا أَيْضًا : كُلَّاب . وَأَمَّا السَّعْدَان فَبِفَتْحِ السِّين وَإِسْكَان الْعَيْن الْمُهْمَلَة وَهُوَ نَبْت لَهُ شَوْكَة عَظِيمَة مِثْل الْحَسَك مِنْ كُلّ الْجَوَانِب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَخْطَف النَّاس بِأَعْمَالِهِمْ )
هُوَ بِفَتْحِ الطَّاء وَيَجُوز كَسْرهَا ، يُقَال : خَطِفَ وَخَطَفَ بِكَسْرِ الطَّاء وَفَتْحهَا وَالْكَسْر أَفْصَح ، وَيَجُوز أَنْ يَكُون مَعْنَاهُ : تَخْطَفهُمْ بِسَبَبِ أَعْمَالهمْ ، وَيَجُوز أَنْ يَكُون مَعْنَاهُ : تَخْطَفهُمْ عَلَى قَدْر أَعْمَالهمْ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمِنْهُمْ الْمُؤْمِن بَقِيَ بِعَمَلِهِ وَمِنْهُمْ الْمُجَازَى حَتَّى يُنَجَّى )
أَمَّا الْأَوَّل : فَذَكَرَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - أَنَّهُ رُوِيَ عَلَى ثَلَاثَة أَوْجُه : أَحَدهَا : ( الْمُؤْمِن يَقِي بِعَمَلِهِ ) بِالْمِيمِ وَالنُّون وَبَقِيَ بِالْيَاءِ وَالْقَاف ، وَالثَّانِي : الْمُوثَق بِالْمُثَلَّثَةِ وَالْقَاف ، وَالثَّالِث : الْمُوبَق يَعْنِي : بِعَمَلِهِ فَالْمُوبَق بِالْبَاءِ الْمُوَحَّدَة وَالْقَاف وَيَعْنَى : بِفَتْحِ الْيَاء الْمُثَنَّاة وَبَعْدهَا الْعَيْن ثُمَّ النُّون قَالَ الْقَاضِي هَذَا أَصَحّهَا ، وَكَذَا قَالَ صَاحِب الْمَطَالِع : هَذَا الثَّالِث هُوَ الصَّوَاب ، قَالَ وَفِي ( يَقِي ) عَلَى الْوَجْه الْأَوَّل ضَبَطَانِ : أَحَدهمَا : بِالْبَاءِ الْمُوَحَّدَة ، وَالثَّانِي : بِالْيَاءِ الْمُثَنَّاة مِنْ تَحْت مِنْ الْوِقَايَة ، قُلْت : وَالْمَوْجُود فِي مُعْظَم الْأُصُول بِبِلَادِنَا هُوَ الْوَجْه الْأَوَّل وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمِنْهُمْ الْمُجَازَى ) فَضَبَطْنَاهُ بِالْجِيمِ وَالزَّاي مِنْ الْمُجَازَاة وَهَكَذَا هُوَ فِي أُصُول بِلَادنَا فِي هَذَا الْمَوْضِع ، وَذَكَرَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - فِي ضَبْطه خِلَافًا فَقَالَ : رَوَاهُ الْعُذْرِيّ وَغَيْره ( الْمُجَازَى ) كَمَا ذَكَرْنَاهُ ، وَرَوَاهُ بَعْضهمْ ( الْمُخَرْدَل ) بِالْخَاءِ الْمُعْجَمَة وَالدَّال وَاللَّام ، وَرَوَاهُ بَعْضهمْ فِي الْبُخَارِيّ ( الْمُجَرْدَل ) بِالْجِيمِ . فَأَمَّا الَّذِي بِالْخَاءِ فَمَعْنَاهُ : الْمُقَطَّع أَيْ : بِالْكَلَالِيبِ يُقَال : خَرْدَلْت اللَّحْم أَيْ قَطَّعْته ، وَقِيلَ : خَرْدَلْت بِمَعْنَى صَرَعْت ، وَيُقَال بِالذَّالِ الْمُعْجَمَة أَيْضًا ، وَالْجَرْدَلَة بِالْجِيمِ : الْإِشْرَاف عَلَى الْهَلَاك وَالسُّقُوط .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَأْكُل النَّار مِنْ اِبْن آدَم إِلَّا أَثَر السُّجُود حَرَّمَ اللَّه عَلَى النَّار أَنْ تَأْكُل أَثَر السُّجُود )
ظَاهِر هَذَا أَنَّ النَّار لَا تَأْكُل جَمِيع أَعْضَاء السُّجُود السَّبْعَة الَّتِي يَسْجُد الْإِنْسَان عَلَيْهَا وَهِيَ : الْجَبْهَة وَالْيَدَانِ وَالرُّكْبَتَانِ وَالْقَدَمَانِ ، وَهَكَذَا قَالَهُ بَعْض الْعُلَمَاء ، وَأَنْكَرَهُ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - وَقَالَ : الْمُرَاد بِأَثَرِ السُّجُود الْجَبْهَة خَاصَّة . وَالْمُخْتَار الْأَوَّل ، فَإِنْ قِيلَ قَدْ ذَكَرَ مُسْلِم بَعْدَ هَذَا مَرْفُوعًا أَنَّ قَوْمًا يَخْرُجُونَ مِنْ النَّار يَحْتَرِقُونَ فِيهَا إِلَّا دَارَات الْوُجُوه ، فَالْجَوَاب : أَنَّ هَؤُلَاءِ الْقَوْم مَخْصُوصُونَ مِنْ جُمْلَة الْخَارِجِينَ مِنْ النَّار بِأَنَّهُ لَا يَسْلَم مِنْهُمْ مِنْ النَّار إِلَّا دَارَات الْوُجُوه ، وَأَمَّا غَيْرهمْ فَيَسْلَم جَمِيع أَعْضَاء السُّجُود مِنْهُمْ عَمَلًا بِعُمُومِ هَذَا الْحَدِيث ، فَهَذَا الْحَدِيث عَامّ وَذَلِكَ خَاصّ فَيُعْمَل بِالْعَامِّ إِلَّا مَا خَصَّ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَخْرُجُونَ مِنْ النَّار قَدْ اِمْتَحَشُوا )
هُوَ بِالْحَاءِ الْمُهْمَلَة وَالشِّين الْمُعْجَمَة وَهُوَ بِفَتْحِ التَّاء وَالْحَاء هَكَذَا هُوَ فِي الرِّوَايَات ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - عَنْ مُتْقِنِي شُيُوخهمْ ، قَالَ : وَهُوَ وَجْه الْكَلَام وَبِهِ ضَبَطَهُ الْخَطَّابِيُّ وَالْهَرَوِيّ ، وَقَالُوا فِي مَعْنَاهُ اِحْتَرَقُوا . قَالَ الْقَاضِي : وَرَوَاهُ بَعْض شُيُوخنَا بِضَمِّ التَّاء وَكَسْر الْحَاء . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَنْبُتُونَ مِنْهُ كَمَا تَنْبُت الْحَبَّة فِي حَمِيل السَّيْل )
هَكَذَا هُوَ فِي الْأُصُول ( فَيَنْبُتُونَ مِنْهُ ) بِالْمِيمِ وَالنُّون ، وَهُوَ صَحِيح وَمَعْنَاهُ : يَنْبُتُونَ بِسَبَبِهِ . وَأَمَّا ( الْحِبَّة ) فَبِكَسْرِ الْحَاء وَهِيَ بِزْر الْبُقُول وَالْعُشْب تَنْبُت فِي الْبَرَارِي وَجَوَانِب السُّيُول وَجَمْعهَا ( حِبَب ) بِكَسْرِ الْحَاء الْمُهْمَلَة وَفَتْح الْبَاء . وَأَمَّا ( حَمِيل السَّيْل ) فَبِفَتْحِ الْحَاء وَكَسْر الْمِيم ، وَهُوَ مَا جَاءَ بِهِ السَّيْل مِنْ طِين أَوْ غُثَاء وَمَعْنَاهُ : مَحْمُول السَّيْل ، وَالْمُرَاد التَّشْبِيه فِي سُرْعَة النَّبَات وَحُسْنه وَطَرَاوَته .
قَوْله : ( قَشَبَنِي رِيحهَا وَأَحْرَقَنِي ذَكَاؤُهَا )
أَمَّا ( قَشَبَنِي ) فَبِقَافٍ مَفْتُوحَة ثُمَّ شِين مُعْجَمَة مُخَفَّفَة مَفْتُوحَة وَمَعْنَاهُ : سَمَّنِي وَآذَانِي وَأَهْلَكَنِي ، كَذَا قَالَهُ الْجَمَاهِير مِنْ أَهْل اللُّغَة وَالْغَرِيب ، وَقَالَ الدَّاوُدِيُّ مَعْنَاهُ : غَيْر جِلْدِي وَصُورَتِي . وَأَمَّا ( ذَكَاؤُهَا ) فَكَذَا وَقَعَ فِي جَمِيع رِوَايَات الْحَدِيث ( وَذَكَاؤُهَا ) بِالْمَدِّ وَهُوَ بِفَتْحِ الذَّال الْمُعْجَمَة وَمَعْنَاهُ : لَهَبهَا وَاشْتِعَالهَا وَشِدَّة وَهَجهَا ، وَالْأَشْهَر فِي اللُّغَة ذَكَاهَا مَقْصُور ، وَذَكَرَ جَمَاعَات أَنَّ الْمَدّ وَالْقَصْر لُغَتَانِ يُقَال : ذَكَتْ النَّار تَذْكُو ذَكًا إِذَا اِشْتَعَلَتْ ، وَأَذْكَيْتهَا أَنَا . وَاَللَّه أَعْلَم .
قَوْله عَزَّ وَجَلَّ : ( هَلْ عَسَيْت )
هُوَ بِفَتْحِ التَّاء عَلَى الْخِطَاب ، وَيُقَال : بِفَتْحِ السِّين وَكَسْرهَا لُغَتَانِ وَقُرِئَ بِهِمَا فِي السَّبْع ، قَرَأَ نَافِع بِالْكَسْرِ وَالْبَاقُونَ بِالْفَتْحِ وَهُوَ الْأَفْصَح الْأَشْهَر فِي اللُّغَة ، قَالَ اِبْن السِّكِّيت : وَلَا يُنْطَق فِي عَسَيْت بِمُسْتَقْبَلٍ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا قَامَ عَلَى بَاب الْجَنَّة اِنْفَهَقَتْ لَهُ الْجَنَّة فَرَأَى مَا فِيهَا مِنْ الْخَيْر )
أَمَّا ( الْخَيْر ) فَبِالْخَاءِ الْمُعْجَمَة وَالْيَاء الْمُثَنَّاة تَحْت ، هَذَا هُوَ الصَّحِيح الْمَعْرُوف فِي الرِّوَايَات وَالْأُصُول ، وَحَكَى الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : أَنَّ بَعْض الرُّوَاة فِي مُسْلِم رَوَاهُ ( الْحَبْر ) بِفَتْحِ الْحَاء الْمُهْمَلَة وَإِسْكَان الْبَاء الْمُوَحَّدَة وَمَعْنَاهُ السُّرُور ، قَالَ صَاحِب الْمَطَالِع : كِلَاهُمَا صَحِيح قَالَ : وَالثَّانِي أَظْهَر ، وَرَوَاهُ الْبُخَارِيّ : ( الْحَبْرَة وَالسُّرُور ) وَالْحَبْرَة : الْمَسَرَّة . وَأَمَّا ( اِنْفَهَقَتْ ) فَبِفَتْحِ الْفَاء وَالْهَاء وَالْقَاف وَمَعْنَاهُ اِنْفَتَحَتْ وَاتَّسَعَتْ .
قَوْله : ( فَلَا يَزَال يَدْعُو اللَّه تَعَالَى حَتَّى يَضْحَك اللَّه تَعَالَى مِنْهُ )
قَالَ الْعُلَمَاء : ضَحِك اللَّه تَعَالَى مِنْهُ هُوَ رِضَاهُ بِفِعْلِ عَبْده وَمَحَبَّته إِيَّاهُ وَإِظْهَار نِعْمَته عَلَيْهِ وَإِيجَابهَا عَلَيْهِ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَيَسْأَل رَبّه وَيَتَمَنَّى حَتَّى إِنَّ اللَّه تَعَالَى لَيُذَكِّرُهُ مِنْ كَذَا وَكَذَا )
مَعْنَاهُ يَقُول لَهُ تَمَنَّ مِنْ الشَّيْء الْفُلَانِيّ ، وَمِنْ الشَّيْء الْآخَر يُسَمِّي لَهُ أَجْنَاس مَا يَتَمَنَّى ، وَهَذَا مِنْ عَظِيم رَحْمَته سُبْحَانه وَتَعَالَى .
قَوْله فِي رِوَايَة أَبِي هُرَيْرَة : ( لَك ذَلِكَ وَمِثْله مَعَهُ )
وَفِي رِوَايَة أَبِي سَعِيد ( وَعَشَرَة أَمْثَاله ) ، قَالَ الْعُلَمَاء : وَجْه الْجَمْع بَيْنَهُمَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْلَم أَوَّلًا بِمَا فِي حَدِيث أَبِي هُرَيْرَة ثُمَّ تَكَرَّمَ اللَّه تَعَالَى فَزَادَ مَا فِي رِوَايَة أَبِي سَعِيد فَأَخْبَرَ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يَسْمَعْهُ أَبُو هُرَيْرَة .

269 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا تُضَارُّونَ فِي رُؤْيَة اللَّه تَبَارَكَ وَتَعَالَى يَوْم الْقِيَامَة إِلَّا كَمَا تُضَارُّونَ فِي رُؤْيَة أَحَدهمَا )
مَعْنَاهُ : لَا تُضَارُّونَ أَصْلًا كَمَا لَا تُضَارُّونَ فِي رُؤْيَتهمَا أَصْلًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى إِذَا مَا لَمْ يَبْقَ إِلَّا مَنْ كَانَ يَعْبُد اللَّه تَعَالَى مِنْ بَرّ وَفَاجِر وَغُبَّر أَهْل الْكِتَاب )
أَمَّا الْبَرّ فَهُوَ الْمُطِيع . وَأَمَّا ( غُبَّر ) فَبِضَمِّ الْغَيْن الْمُعْجَمَة وَفَتْح الْبَاء الْمُوَحَّدَة الْمُشَدَّدَة وَمَعْنَاهُ بَقَايَاهُمْ جَمْع غَابِر .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيُحْشَرُونَ إِلَى النَّار كَأَنَّهَا سَرَاب يَحْطِم بَعْضهَا بَعْضًا )
أَمَّا السَّرَاب فَهُوَ الَّذِي يَتَرَاءَى لِلنَّاسِ فِي الْأَرْض الْقَفْر وَالْقَاع الْمُسْتَوِي وَسَط النَّهَار فِي الْحَرّ الشَّدِيد لَامِعًا مِثْل الْمَاء يَحْسَبهُ الظَّمْآن مَاء حَتَّى إِذَا جَاءَهُ لَمْ يَجِدهُ شَيْئًا ، فَالْكُفَّار يَأْتُونَ جَهَنَّم - أَعَاذَنَا اللَّه الْكَرِيم وَسَائِر الْمُسْلِمِينَ مِنْهَا وَمِنْ كُلّ مَكْرُوه - وَهُمْ عِطَاش فَيَحْسَبُونَهَا مَاء فَيَتَسَاقَطُونَ فِيهَا .
وَأَمَّا ( يَحْطِم بَعْضهَا بَعْضًا ) فَمَعْنَاهُ : لِشِدَّةِ اِتِّقَادهَا وَتَلَاطُم أَمْوَاج لَهَبهَا . وَالْحَطْم : الْكَسْر وَالْإِهْلَاك ، وَالْحُطَمَة : اِسْم مِنْ أَسْمَاء النَّار لِكَوْنِهَا تَحْطِم مَا يُلْقَى فِيهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَتَاهُمْ رَبّ الْعَالَمِينَ فِي أَدْنَى صُورَة مِنْ الَّتِي رَأَوْهُ فِيهَا )
مَعْنَى رَأَوْهُ فِيهَا : عَلِمُوهَا لَهُ وَهِيَ صِفَته الْمَعْلُومَة لِلْمُؤْمِنِينَ ، وَهِيَ أَنَّهُ لَا يُشْبِههُ شَيْء . وَقَدْ تَقَدَّمَ مَعْنَى الْإِتْيَان وَالصُّورَة . وَاَللَّه أَعْلَم .
قَوْله : ( قَالُوا : رَبّنَا فَارَقْنَا النَّاس فِي الدُّنْيَا أَفْقَر مَا كُنَّا إِلَيْهِمْ وَلَمْ نُصَاحِبهُمْ )
مَعْنَى قَوْلهمْ : التَّضَرُّع إِلَى اللَّه تَعَالَى فِي كَشْف هَذِهِ الشِّدَّة عَنْهُمْ ، وَأَنَّهُمْ لَزِمُوا طَاعَته سُبْحَانه وَتَعَالَى ، وَفَارَقُوا فِي الدُّنْيَا النَّاس الَّذِينَ زَاغُوا عَنْ طَاعَته - سُبْحَانه - مِنْ قَرَابَاتهمْ وَغَيْرهمْ مِمَّنْ كَانُوا يَحْتَاجُونَ فِي مَعَايِشهمْ وَمَصَالِح دُنْيَاهُمْ إِلَى مُعَاشَرَتهمْ لِلِارْتِفَاقِ بِهِمْ ، وَهَذَا كَمَا جَرَى لِلصَّحَابَةِ الْمُهَاجِرِينَ وَغَيْرهمْ وَمَنْ أَشْبَهَهُمْ مِنْ الْمُؤْمِنِينَ فِي جَمِيع الْأَزْمَان فَإِنَّهُمْ يُقَاطِعُونَ مَنْ حَادَّ اللَّه وَرَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ حَاجَتهمْ فِي مَعَايِشهمْ إِلَى الِارْتِفَاق بِهِمْ وَالِاعْتِضَاد بِمُخَالَطَتِهِمْ ، فَآثَرُوا رِضَى اللَّه تَعَالَى عَلَى ذَلِكَ ، وَهَذَا مَعْنَى ظَاهِر فِي هَذَا الْحَدِيث لَا شَكّ فِي حُسْنه ، وَقَدْ أَنْكَرَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - هَذَا الْكَلَام الْوَاقِع فِي صَحِيح مُسْلِم ، وَادَّعَى أَنَّهُ مُغَيَّر وَلَيْسَ كَمَا قَالَ بَلْ الصَّوَاب مَا ذَكَرْنَاهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى إِنَّ بَعْضهمْ لَيَكَاد أَنْ يَنْقَلِب )
هَكَذَا هُوَ فِي الْأُصُول ( لَيَكَاد أَنْ يَنْقَلِب ) بِإِثْبَاتِ ( أَنْ ) ، وَإِثْبَاتهَا مَعَ ( كَادَ ) لُغَة كَمَا أَنَّ حَذْفهَا مَعَ ( عَسَى ) لُغَة وَيَنْقَلِب بِيَاءٍ مُثَنَّاة مِنْ تَحْت ثُمَّ نُون ثُمَّ قَاف ثُمَّ لَام ثُمَّ بَاء مُوَحَّدَة . وَمَعْنَاهُ وَاَللَّه أَعْلَم : يَنْقَلِب عَنْ الصَّوَاب ، وَيَرْجِع عَنْهُ لِلِامْتِحَانِ الشَّدِيد الَّذِي جَرَى . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيُكْشَف عَنْ سَاق )
ضَبْط ( يُكْشَف ) بِفَتْحِ الْيَاء وَضَمّهَا وَهُمَا صَحِيحَانِ . وَفَسَّرَ اِبْن عَبَّاس وَجُمْهُور أَهْل اللُّغَة وَغَرِيب الْحَدِيث السَّاق هُنَا بِالشِّدَّةِ أَيْ يُكْشَف عَنْ شِدَّة وَأَمْر مَهُول ، وَهَذَا مَثَل تَضْرِبهُ الْعَرَب لِشِدَّةِ الْأَمْر ، وَلِهَذَا يَقُولُونَ : قَامَتْ الْحَرْب عَلَى سَاق ، وَأَصْله أَنَّ الْإِنْسَان إِذَا وَقَعَ فِي أَمْر شَدِيد شَمَّرَ سَاعِده وَكَشَفَ عَنْ سَاقه لِلِاهْتِمَامِ بِهِ . قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : وَقِيلَ الْمُرَاد بِالسَّاقِ هُنَا نُور عَظِيم ، وَوَرَدَ ذَلِكَ فِي حَدِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ اِبْن فَوْرَكٍ : وَمَعْنَى ذَلِكَ مَا يَتَجَدَّد لِلْمُؤْمِنِينَ عِنْد رُؤْيَة اللَّه تَعَالَى مِنْ الْفَوَائِد وَالْأَلْطَاف . قَالَ الْقَاضِي عِيَاض : وَقِيلَ : قَدْ يَكُون السَّاق عَلَامَة بَيْنَهُ وَبَيْنَ الْمُؤْمِنِينَ مِنْ ظُهُور جَمَاعَة مِنْ الْمَلَائِكَة عَلَى خِلْقَة عَظِيمَة لِأَنَّهُ يُقَال : سَاق مِنْ النَّاس كَمَا يُقَال : رِجْل مِنْ جَرَاد ، وَقِيلَ : قَدْ يَكُون سَاق مَخْلُوقًا جَعَلَهُ اللَّه تَعَالَى عَلَامَة لِلْمُؤْمِنِينَ خَارِجَة عَنْ السُّوق الْمُعْتَادَة ، وَقِيلَ : كَشْف الْخَوْف وَإِزَالَة الرُّعْب عَنْهُمْ وَمَا كَانَ غَلَبَ عَلَى قُلُوبهمْ مِنْ الْأَهْوَال ، فَتَطْمَئِنَّ حِينَئِذٍ نُفُوسهمْ عِنْد ذَلِكَ ، وَيَتَجَلَّى لَهُمْ فَيَخِرُّونَ سُجَّدًا . قَالَ الْخَطَّابِيُّ - رَحِمَهُ اللَّه - : وَهَذِهِ الرُّؤْيَة الَّتِي فِي هَذَا الْمَقَام يَوْم الْقِيَامَة غَيْر الرُّؤْيَة الَّتِي فِي الْجَنَّة لِكَرَامَةِ أَوْلِيَاء اللَّه تَعَالَى ، وَإِنَّمَا هَذِهِ لِلِامْتِحَانِ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَبْقَى مَنْ كَانَ يَسْجُد لِلَّهِ تَعَالَى مِنْ تِلْقَاء نَفْسه إِلَّا أَذِنَ اللَّه لَهُ بِالسُّجُودِ ، وَلَا يَبْقَى مَنْ كَانَ يَسْجُد اِتِّقَاء وَرِيَاء إِلَّا جَعَلَ اللَّه ظَهْره طَبَقَة وَاحِدَة )
هَذَا السُّجُود اِمْتِحَان مِنْ اللَّه تَعَالَى لِعِبَادِهِ ، وَقَدْ اِسْتَدَلَّ بَعْض الْعُلَمَاء بِهَذَا مَعَ قَوْله تَعَالَى : { وَيُدْعَوْنَ إِلَى السُّجُود فَلَا يَسْتَطِيعُونَ } عَلَى جَوَاز تَكْلِيف مَا لَا يُطَاق ، وَهَذَا اِسْتِدْلَال بَاطِل ؛ فَإِنَّ الْآخِرَة لَيْسَتْ دَار تَكْلِيف بِالسُّجُودِ ، وَإِنَّمَا الْمُرَاد اِمْتِحَانهمْ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( طَبَقَة ) فَبِفَتْحِ الطَّاء وَالْبَاء . قَالَ الْهَرَوِيُّ وَغَيْره : الطَّبَق فَقَار الظَّهْر أَيْ صَارَ فَقَاره وَاحِدَة كَالصَّحِيفَةِ فَلَا يَقْدِر عَلَى السُّجُود . وَاَللَّه أَعْلَم .
ثُمَّ اِعْلَمْ أَنَّ هَذَا الْحَدِيث قَدْ يُتَوَهَّم مِنْهُ أَنَّ الْمُنَافِقِينَ يَرَوْنَ اللَّه تَعَالَى مَعَ الْمُؤْمِنِينَ ، وَقَدْ ذَهَبَ إِلَى ذَلِكَ طَائِفَة حَكَاهُ اِبْن فَوْرَكٍ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَتَبْقَى هَذِهِ الْأُمَّة فِيهَا مُنَافِقُوهَا فَيَأْتِيهِمْ اللَّه تَعَالَى " وَهَذَا الَّذِي قَالُوهُ بَاطِل ؛ بَلْ لَا يَرَاهُ الْمُنَافِقُونَ بِإِجْمَاعِ مَنْ يُعْتَدّ بِهِ مِنْ عُلَمَاء الْمُسْلِمِينَ ، وَلَيْسَ فِي هَذَا الْحَدِيث تَصْرِيح بِرُؤْيَتِهِمْ اللَّه تَعَالَى وَإِنَّمَا فِيهِ أَنَّ الْجَمْع الَّذِي فِيهِ الْمُؤْمِنُونَ وَالْمُنَافِقُونَ يَرَوْنَ الصُّورَة ثُمَّ بَعْدَ ذَلِكَ يَرَوْنَ اللَّه تَعَالَى ، وَهَذَا لَا يَقْتَضِي أَنْ يَرَاهُ جَمِيعهمْ ، وَقَدْ قَامَتْ دَلَائِل الْكِتَاب وَالسُّنَّة عَلَى أَنَّ الْمُنَافِق لَا يَرَاهُ سُبْحَانه وَتَعَالَى . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَرْفَعُونَ رُءُوسهمْ وَقَدْ تَحَوَّلَ فِي صُورَته )
هَكَذَا ضَبَطْنَاهُ ( صُورَته ) بِالْهَاءِ فِي آخِرهَا ، وَوَقَعَ فِي أَكْثَر الْأُصُول أَوْ كَثِير مِنْهَا ( فِي صُورَة ) بِغَيْرِ هَاء ، وَكَذَا هُوَ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ لِلْحُمَيْدِيِّ ، وَالْأَوَّل أَظْهَر ، وَهُوَ الْمَوْجُود فِي الْجَمْع بَيْن الصَّحِيحَيْنِ لِلْحَافِظِ عَبْد الْحَقّ ، وَمَعْنَاهُ : وَقَدْ أَزَالَ الْمَانِع لَهُمْ مِنْ رُؤْيَته وَتَجَلَّى لَهُمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ يُضْرَب الْجِسْر عَلَى جَهَنَّم وَتَحِلّ الشَّفَاعَة )
الْجِسْر : بِفَتْحِ الْجِيم وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ ، وَهُوَ الصِّرَاط . وَمَعْنَى تَحِلّ الشَّفَاعَة بِكَسْرِ الْحَاء وَقِيلَ بِضَمِّهَا أَيْ : تَقَع وَيُؤْذَن فِيهَا .
قَوْله : ( قِيلَ : يَا رَسُول اللَّه وَمَا الْجِسْر ؟ قَالَ : دَحْض مَزَلَّة )
هُوَ بِتَنْوِينِ دَحْض وَدَاله مَفْتُوحَة وَالْحَاء سَاكِنَة . وَ ( مَزَلَّة ) : بِفَتْحِ الْمِيم وَفِي الزَّاي لُغَتَانِ مَشْهُورَتَانِ الْفَتْح وَالْكَسْر ، وَالدَّحْض وَالْمَزَلَّة بِمَعْنًى وَاحِد ، وَهُوَ الْمَوْضِع الَّذِي تَزِلّ فِيهِ الْأَقْدَام وَلَا تَسْتَقِرّ . وَمِنْهُ دَحَضَتْ الشَّمْس أَيْ : مَالَتْ ، وَحُجَّة دَاحِضَة لَا ثَبَات لَهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِيهِ خَطَاطِيف وَكَلَالِيب وَحَسَك )
أَمَّا الْخَطَاطِيف : فَجَمْع خُطَّاف بِضَمِّ الْخَاء فِي الْمُفْرَد . وَالْكَلَالِيب بِمَعْنَاهُ ، وَقَدْ تَقَدَّمَ بَيَانهمَا ، وَأَمَّا الْحَسَك فَبِفَتْحِ الْحَاء وَالسِّين الْمُهْمَلَتَيْنِ ، وَهُوَ شَوْك صُلْب مِنْ حَدِيد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَنَاجٍ مُسَلَّم وَمَخْدُوش مُرْسَل وَمَكْدُوس فِي نَار جَهَنَّم )
أَنَّهُمْ ثَلَاثَة أَقْسَام ، قِسْم يَسْلَم فَلَا يَنَالهُ شَيْء أَصْلًا ، وَقِسْم يُخْدَش ثُمَّ يُرْسَل فَيُخَلَّص ، وَقِسْم يُكَرْدَس . وَيُلْقَى فَيَسْقُط فِي جَهَنَّم . وَأَمَّا مَكْدُوس فَهُوَ بِالسِّينِ الْمُهْمَلَة هَكَذَا هُوَ فِي الْأُصُول وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - عَنْ أَكْثَر الرُّوَاة قَالَ : وَرَوَاهُ الْعُذْرِيّ بِالشِّينِ الْمُعْجَمَة وَمَعْنَاهُ بِالْمُعْجَمَةِ السَّوْق ، وَبِالْمُهْمَلَةِ كَوْن الْأَشْيَاء بَعْضهَا عَلَى بَعْض ، وَمِنْهُ تَكَدَّسَتْ الدَّوَابّ فِي سَيْرهَا إِذَا رَكِبَ بَعْضهَا بَعْضًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَوَاَلَّذِي نَفْسِي بِيَدِهِ مَا مِنْ أَحَد مِنْكُمْ بِأَشَدَّ مُنَاشَدَة فِي اِسْتِقْصَاء الْحَقّ مِنْ الْمُؤْمِنِينَ لِلَّهِ تَعَالَى يَوْم الْقِيَامَة لِإِخْوَانِهِمْ الَّذِينَ فِي النَّار )
اِعْلَمْ أَنَّ هَذِهِ اللَّفْظَة ضُبِطَتْ عَلَى أَوْجُه ، أَحَدهَا : ( اِسْتِيضَاء ) بِتَاءٍ مُثَنَّاة مِنْ فَوْق ثُمَّ يَاء مُثَنَّاة مِنْ تَحْت ثُمَّ ضَاد مُعْجَمَة ، وَالثَّانِي : ( اِسْتِضَاء ) بِحَذْفِ الْمُثَنَّاة مِنْ تَحْت ، وَالثَّالِث : ( اِسْتِيفَاء ) بِإِثْبَاتِ الْمُثَنَّاة مِنْ تَحْت وَبِالْفَاءِ بَدَل الضَّاد ، وَالرَّابِع : ( اِسْتِقْصَاء ) بِمُثَنَّاةٍ مِنْ فَوْق ثُمَّ قَاف ثُمَّ صَاد مُهْمَلَة . فَالْأَوَّل مَوْجُود فِي كَثِير مِنْ الْأُصُول بِبِلَادِنَا ، وَالثَّانِي هُوَ الْمَوْجُود فِي أَكْثَرهَا ، وَهُوَ الْمَوْجُود فِي الْجَمْع بَيْن الصَّحِيحَيْنِ لِلْحُمَيْدِيِّ ، وَالثَّالِث فِي بَعْضهَا ، وَهُوَ الْمَوْجُود فِي الْجَمْع بَيْن الصَّحِيحَيْنِ لِعَبْدِ الْحَقّ الْحَافِظ ، وَالرَّابِع فِي بَعْضهَا ، وَلَمْ يَذْكُر الْقَاضِي عِيَاض غَيْره ، وَادَّعَى اِتِّفَاق الرُّوَاة وَجَمِيع النُّسَخ عَلَيْهِ ، وَادَّعَى أَنَّهُ تَصْحِيف وَوَهْم وَفِيهِ تَغْيِير ، وَأَنَّ صَوَابه مَا وَقَعَ فِي كِتَاب الْبُخَارِيّ مِنْ رِوَايَة اِبْن كَثِير ( بِأَشَدَّ مُنَاشَدَة فِي اِسْتِقْصَاء الْحَقّ يَعْنِي فِي الدُّنْيَا مِنْ الْمُؤْمِنِينَ لِلَّهِ يَوْم الْقِيَامَة لِإِخْوَانِهِمْ ) ، وَبِهِ يَتِمّ الْكَلَام وَيَتَوَجَّه . هَذَا آخِر كَلَام الْقَاضِي - رَحِمَهُ اللَّه - ، وَلَيْسَ الْأَمْر عَلَى مَا قَالَهُ ؛ بَلْ جَمِيع الرِّوَايَات الَّتِي ذَكَرْنَاهَا صَحِيحَة لِكُلٍّ مِنْهَا مَعْنًى حَسَن . وَقَدْ جَاءَ فِي رِوَايَة يَحْيَى بْن بُكَيْرٍ عَنْ اللَّيْث ( فَمَا أَنْتُمْ بِأَشَدَّ مُنَاشَدَة فِي الْحَقّ قَدْ تَبَيَّنَ لَكُمْ مِنْ الْمُؤْمِنِينَ يَوْمَئِذٍ لِلْجَبَّارِ تَعَالَى وَتَقَدَّسَ إِذَا رَأَوْا أَنَّهُمْ قَدْ نَجَوْا فِي إِخْوَانهمْ ) ، وَهَذِهِ الرِّوَايَة الَّتِي ذَكَرَهَا اللَّيْث تُوَضِّح الْمَعْنَى فَمَعْنَى الرِّوَايَة الْأُولَى وَالثَّانِيَة : أَنَّكُمْ إِذَا عَرَضَ لَكُمْ فِي الدُّنْيَا أَمْر مُهِمّ وَالْتَبَسَ الْحَال فِيهِ وَسَأَلْتُمْ اللَّه تَعَالَى بَيَانه وَنَاشَدْتُمُوهُ فِي اِسْتِيضَائِهِ وَبَالَغْتُمْ فِيهَا لَا تَكُون مُنَاشَدَة أَحَدكُمْ مُنَاشَدَة بِأَشَدَّ مِنْ مُنَاشَدَة الْمُؤْمِنِينَ لِلَّهِ تَعَالَى فِي الشَّفَاعَة لِإِخْوَانِهِمْ ، وَأَمَّا الرِّوَايَة الثَّالِثَة وَالرَّابِعَة فَمَعْنَاهُمَا أَيْضًا : مَا مِنْكُمْ مِنْ أَحَد يُنَاشِد اللَّه تَعَالَى فِي الدُّنْيَا فِي اِسْتِيفَاء حَقّه أَوْ اِسْتِقْصَائِهِ وَتَحْصِيله مِنْ خَصْمه وَالْمُتَعَدِّي عَلَيْهِ بِأَشَدَّ مِنْ مُنَاشَدَة الْمُؤْمِنِينَ اللَّه تَعَالَى فِي الشَّفَاعَة لِإِخْوَانِهِمْ يَوْم الْقِيَامَة . وَاَللَّه أَعْلَم .
قَوْله سُبْحَانه وَتَعَالَى : ( مَنْ وَجَدْتُمْ فِي قَلْبه مِثْقَال دِينَار مِنْ خَيْر وَنِصْف مِثْقَال مِنْ خَيْر وَمِثْقَال ذَرَّة )
قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : قِيلَ : مَعْنَى الْخَيْر هُنَا الْيَقِين ، قَالَ : وَالصَّحِيح أَنَّ مَعْنَاهُ شَيْء زَائِد عَلَى مُجَرَّد الْإِيمَان لِأَنَّ مُجَرَّد الْإِيمَان الَّذِي هُوَ التَّصْدِيق لَا يَتَجَزَّأ ، وَإِنَّمَا يَكُون هَذَا التَّجَزُّؤ لِشَيْءٍ زَائِد عَلَيْهِ مِنْ عَمَل صَالِح أَوْ ذِكْر خَفِيّ أَوْ عَمَل مِنْ أَعْمَال الْقَلْب مِنْ شَفَقَة عَلَى مِسْكَيْنِ أَوْ خَوْف مِنْ اللَّه تَعَالَى وَنِيَّة صَادِقَة ، وَيَدُلّ عَلَيْهِ قَوْله فِي الرِّوَايَة الْأُخْرَى فِي الْكِتَاب : ( يَخْرُج مِنْ النَّار مَنْ قَالَ : لَا إِلَه إِلَّا اللَّه وَكَانَ فِي قَلْبه مِنْ الْخَيْر مَا يَزِنُ كَذَا ، وَمِثْله الرِّوَايَة الْأُخْرَى : ( يَقُول اللَّه تَعَالَى : شَفَعَتْ الْمَلَائِكَة وَشَفَعَ النَّبِيُّونَ وَشَفَعَ الْمُؤْمِنُونَ وَلَمْ يَبْقَ إِلَّا أَرْحَم الرَّاحِمِينَ فَيَقْبِض قَبْضَة مِنْ النَّار فَيُخْرِج مِنْهَا قَوْمًا لَمْ يَعْمَلُوا خَيْرًا قَطُّ ) وَفِي الْحَدِيث الْآخَر ( لَأُخْرِجَنَّ مَنْ قَالَ لَا إِلَه إِلَّا اللَّه ) . قَالَ الْقَاضِي - رَحِمَهُ اللَّه - : فَهَؤُلَاءِ هُمْ الَّذِينَ مَعَهُمْ مُجَرَّد الْإِيمَان وَهُمْ الَّذِينَ لَمْ يُؤْذَن فِي الشَّفَاعَة فِيهِمْ ، وَإِنَّمَا دَلَّتْ الْآثَار عَلَى أَنَّهُ أَذِنَ لِمَنْ عِنْده شَيْء زَائِد عَلَى مُجَرَّد الْإِيمَان ، وَجَعَلَ لِلشَّافِعِينَ مِنْ الْمَلَائِكَة وَالنَّبِيِّينَ صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ دَلِيلًا عَلَيْهِ ، وَتَفَرَّدَ اللَّه عَزَّ وَجَلَّ بِعِلْمِ مَا تُكِنُّهُ الْقُلُوب وَالرَّحْمَة لِمَنْ لَيْسَ عِنْده إِلَّا مُجَرَّد الْإِيمَان ، وَضَرَبَ بِمِثْقَالِ الذَّرَّة الْمَثَل لِأَقَلِّ الْخَيْر فَإِنَّهَا أَقَلّ الْمَقَادِير . قَالَ الْقَاضِي : وَقَوْله تَعَالَى : ( مَنْ كَانَ فِي قَلْبه ذَرَّة وَكَذَا ) دَلِيل عَلَى أَنَّهُ لَا يَنْفَع مِنْ الْعَمَل إِلَّا مَا حَضَرَ لَهُ الْقَلْب وَصَحِبَتْهُ نِيَّة ، وَفِيهِ دَلِيل عَلَى زِيَادَة الْإِيمَان وَنُقْصَانه وَهُوَ مَذْهَب أَهْل السُّنَّة . هَذَا آخِر كَلَام الْقَاضِي - رَحِمَهُ اللَّه - . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ يَقُولُونَ رَبّنَا لَمْ نَذَرْ فِيهَا خَيْرًا )
هَكَذَا هُوَ ( خَيْرًا ) بِإِسْكَانِ الْيَاء أَيْ : صَاحِب خَيْر .
قَوْله سُبْحَانه وَتَعَالَى : ( شَفَعَتْ الْمَلَائِكَة )
هُوَ بِفَتْحِ الْفَاء وَإِنَّمَا ذَكَرْته - وَإِنْ كَانَ ظَاهِرًا - لِأَنِّي رَأَيْت مَنْ يُصَحِّفُهُ ، وَلَا خِلَاف فِيهِ يُقَال : شَفَعَ يَشْفَع شَفَاعَة ، فَهُوَ شَافِع وَشَفِيع ، وَالْمُشَفِّع بِكَسْرِ الْفَاء الَّذِي يَقْبَل الشَّفَاعَة ، وَالْمُشَفَّع بِفَتْحِهَا الَّذِي تُقْبَل شَفَاعَته .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَقْبِض قَبْضَة مِنْ النَّار )
مَعْنَاهُ يَجْمَع جَمَاعَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيُخْرِج مِنْهَا قَوْمًا لَمْ يَعْمَلُوا خَيْرًا قَطُّ قَدْ عَادُوا حُمَمًا )
مَعْنَى عَادُوا : صَارُوا وَلَيْسَ بِلَازِمٍ فِي عَادَ أَنْ يَصِير إِلَى حَالَة كَانَ عَلَيْهَا قِيلَ ذَلِكَ بَلْ مَعْنَاهُ : صَارَ .
وَأَمَّا ( الْحُمَم ) بِضَمِّ الْحَاء وَفَتْح الْمِيم الْأُولَى الْمُخَفَّفَة وَهُوَ الْفَحْم ، الْوَاحِدَة حُمَمَة . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيُلْقِيهِمْ فِي نَهَر فِي أَفْوَاه الْجَنَّة )
أَمَّا ( النَّهَر ) فَفِيهِ لُغَتَانِ مَعْرُوفَتَانِ فَتْح الْهَاء وَإِسْكَانهَا وَالْفَتْح أَجْوَد ، وَبِهِ جَاءَ الْقُرْآن الْعَزِيز .
وَأَمَّا ( الْأَفْوَاه ) فَجَمْع فُوَّهَة بِضَمِّ الْفَاء وَتَشْدِيد الْوَاو الْمَفْتُوحَة وَهُوَ جَمْع سُمِعَ مِنْ الْعَرَب عَلَى غَيْر قِيَاس ، وَأَفْوَاه الْأَزِقَّة وَالْأَنْهَار أَوَائِلهَا . قَالَ صَاحِب الْمَطَالِع كَأَنَّ الْمُرَاد فِي الْحَدِيث مُفْتَتَح مِنْ مَسَالِك قُصُور الْجَنَّة وَمَنَازِلهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا يَكُون إِلَى الشَّمْس أُصَيْفِر وَأُخَيْضِر وَمَا يَكُون مِنْهَا إِلَى الظِّلّ يَكُون أَبْيَض )
أَمَّا ( يَكُون ) فِي الْمَوْضِعَيْنِ الْأَوَّلَيْنِ فَتَامَّة لَيْسَ لَهَا خَبَر مَعْنَاهَا مَا يَقَع ، وَأُصَيْفِر وَأُخَيْضِر مَرْفُوعَانِ ، وَأَمَّا يَكُون أَبْيَض ( فَيَكُون ) فِيهِ نَاقِصَة وَأَبْيَض مَنْصُوب وَهُوَ خَبَرهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَخْرُجُونَ كَاللُّؤْلُؤِ فِي رِقَابهمْ الْخَوَاتِم )
أَمَّا اللُّؤْلُؤ فَمَعْرُوف وَفِيهِ أَرْبَع قِرَاءَات فِي السَّبْع بِهَمْزَتَيْنِ فِي أَوَّله وَآخِره ، وَبِحَذْفِهِمَا وَبِإِثْبَاتِ الْهَمْزَة فِي أَوَّله دُونَ آخِره وَعَكْسه . وَأَمَّا ( الْخَوَاتِم ) فَجَمْع خَاتَم بِفَتْحِ التَّاء وَكَسْرهَا ، وَيُقَال أَيْضًا : خَيْتَام وَخَاتَام . قَالَ صَاحِب التَّحْرِير : الْمُرَاد بِالْخَوَاتِمِ هُنَا أَشْيَاء مِنْ ذَهَب أَوْ غَيْر ذَلِكَ تُعَلَّق فِي أَعْنَاقهمْ عَلَامَة يُعْرَفُونَ بِهَا ، قَالَ : مَعْنَاهُ تَشْبِيه صَفَائِهِمْ وَتَلَأْلُئِهِمْ بِاللُّؤْلُؤِ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَعْرِفهُمْ أَهْل الْجَنَّة هَؤُلَاءِ عُتَقَاء اللَّه )
أَيْ يَقُولُونَ : هَؤُلَاءِ عُتَقَاء اللَّه .
قَوْله : ( قَرَأْت عَلَى عِيسَى بْن حَمَّاد زُغْبَة )
هُوَ بِضَمِّ الزَّاي وَإِسْكَان الْغَيْن الْمُعْجَمَة وَبَعْدهَا بَاءَ مُوَحَّدَة وَهُوَ لَقَب لِحَمَّادٍ وَالِد عِيسَى ، ذَكَرَهُ أَبُو عَلِيّ الْغَسَّانِيّ الْجَيَّانِيّ .
قَوْله : ( وَزَادَ بَعْد قَوْله بِغَيْرِ عَمَل عَمِلُوهُ وَلَا قَدَم قَدَّمُوهُ )
هَذَا مِمَّا قَدْ يُسْأَل عَنْهُ فَيُقَال : لَمْ يَتَقَدَّم فِي الرِّوَايَة الْأُولَى ذِكْره ( الْقَدَم ) وَإِنَّمَا تَقَدَّمَ ( وَلَا خَيْر قَدَّمُوهُ ) وَإِذَا كَانَ كَذَلِكَ لَمْ يَكُنْ لِمُسْلِمٍ أَنْ يَقُول : زَادَ بَعْد قَوْله : ( وَلَا قَدَم ) إِذْ لَمْ يَجْرِ لِلْقَدَمِ ذِكْر ، وَجَوَابه : أَنَّ هَذِهِ الرِّوَايَة الَّتِي فِيهَا الزِّيَادَة وَقَعَ فِيهَا : ( وَلَا قَدَم ) بَدَل قَوْله فِي الْأُولَى ( خَيْر ) وَوَقَعَ فِيهَا الزِّيَادَة فَأَرَادَ مُسْلِم - رَحِمَهُ اللَّه - بَيَان الزِّيَادَة ، وَلَمْ يُمْكِنهُ أَنْ يَقُول زَادَ بَعْد قَوْله : وَلَا خَيْر قَدَّمُوهُ ؛ إِذْ لَمْ يَجْرِ لَهُ ذِكْر فِي هَذِهِ الرِّوَايَة فَقَالَ : زَادَ بَعْد قَوْله وَلَا قَدَم قَدَّمُوهُ أَيْ زَادَ بَعْد قَوْله فِي رِوَايَته وَلَا قَدَم قَدَّمُوهُ . وَاعْلَمْ أَيّهَا الْمُخَاطَب أَنَّ هَذَا لَفْظه فِي رِوَايَته وَأَنَّ زِيَادَته بَعْد هَذَا . وَاَللَّه أَعْلَم .
وَالْقَدَم هُنَا بِفَتْحِ الْقَاف وَالدَّال وَمَعْنَاهُ الْخَيْر كَمَا فِي الرِّوَايَة الْأُخْرَى . وَاَللَّه أَعْلَم .
قَوْله : ( وَلَيْسَ فِي حَدِيث اللَّيْث فَيَقُولُونَ : رَبّنَا أَعْطَيْتنَا مَا لَمْ تُعْطِ أَحَدًا مِنْ الْعَالَمِينَ وَمَا بَعْدَهُ فَأَقَرَّ بِهِ عِيسَى بْن حَمَّاد )
أَمَّا قَوْله : ( وَمَا بَعْده ) فَمَعْطُوف عَلَى فَيَقُولُونَ رَبّنَا ، أَيْ : لَيْسَ فِيهِ فَيَقُولُونَ رَبّنَا وَلَا مَا بَعْده . وَأَمَّا قَوْله ( فَأَقَرَّ بِهِ عِيسَى ) فَمَعْنَاهُ أَقَرَّ بِقَوْلِ لَهُ أَوَّلًا أَخْبَرَكُمْ اللَّيْث بْن سَعْد إِلَى آخِره . وَاَللَّه أَعْلَم .
قَوْله : ( وَحَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا جَعْفَر بْن عَوْن حَدَّثَنَا هِشَام بْن سَعْد حَدَّثَنَا زَيْد بْن أَسْلَم بِإِسْنَادِهِمَا نَحْو حَدِيث حَفْص بْن مَيْسَرَة )
فَقَوْله ( بِإِسْنَادِهِمَا ) يَعْنِي بِإِسْنَادِ مَيْسَرَة وَإِسْنَاد سَعِيد بْن أَبِي هِلَال الرَّاوِيَيْنِ فِي الطَّرِيقَيْنِ الْمُتَقَدِّمَيْنِ عَنْ زَيْد بْن أَسْلَم عَنْ عَطَاء بْن يَسَار عَنْ أَبِي سَعِيد الْخُدْرِيِّ رَضِيَ اللَّه عَنْهُ ، وَمُرَاد مُسْلِم - رَحِمَهُ اللَّه - أَنَّ زَيْد بْن أَسْلَم رَوَاهُ عَنْ عَطَاء عَنْ أَبِي سَعِيد الْخُدْرِيِّ ، وَرَوَاهُ عَنْ زَيْد بِهَذَا الْإِسْنَاد ثَلَاثَة مِنْ أَصْحَابه حَفْص بْن مَيْسَرَة وَسَعِيد بْن أَبِي هِلَال وَهِشَام بْن سَعْد ، فَأَمَّا رِوَايَتَا حَفْص وَسَعِيد فَتَقَدَّمَتَا مُبَيَّنَتَيْنِ فِي الْكِتَاب ، وَأَمَّا رِوَايَة هِشَام فَهِيَ مِنْ حَيْثُ الْإِسْنَاد بِإِسْنَادِهِمَا وَمِنْ حَيْثُ الْمَتْن نَحْو حَدِيث حَفْص . وَاَللَّه عَزَّ وَجَلَّ أَعْلَم .

قَوْله : ( بَاب إِثْبَات الشَّفَاعَة وَإِخْرَاج الْمُوَحِّدِينَ مِنْ النَّار )
قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : مَذْهَب أَهْل السُّنَّة جَوَاز الشَّفَاعَة عَقْلًا وَوُجُوبهَا سَمْعًا بِصَرِيحِ قَوْله تَعَالَى : { يَوْمَئِذٍ لَا تَنْفَع الشَّفَاعَة إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَن وَرَضِيَ لَهُ قَوْلًا } وَقَوْله : { وَلَا يَشْفَعُونَ إِلَّا لِمَنْ اِرْتَضَى } وَأَمْثَالهمَا ، وَبِخَبَرِ الصَّادِق صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ جَاءَتْ الْآثَار الَّتِي بَلَغَتْ بِمَجْمُوعِهَا التَّوَاتُر بِصِحَّةِ الشَّفَاعَة فِي الْآخِرَة لِمُذْنِبِي الْمُؤْمِنِينَ .
وَأَجْمَعَ السَّلَف وَالْخَلَف وَمَنْ بَعْدهمْ مِنْ أَهْل السُّنَّة عَلَيْهَا ، وَمَنَعَتْ الْخَوَارِج وَبَعْض الْمُعْتَزِلَة مِنْهَا ، وَتَعَلَّقُوا بِمَذَاهِبِهِمْ فِي تَخْلِيد الْمُذْنِبِينَ فِي النَّار ، وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى : { فَمَا تَنْفَعهُمْ شَفَاعَة الشَّافِعِينَ } وَبِقَوْلِهِ تَعَالَى : { مَا لِلظَّالِمِينَ مِنْ حَمِيم وَلَا شَفِيع يُطَاع } وَهَذِهِ الْآيَات فِي الْكُفَّار .
وَأَمَّا تَأْوِيلهمْ أَحَادِيث الشَّفَاعَة بِكَوْنِهَا فِي زِيَادَة الدَّرَجَات فَبَاطِل ، وَأَلْفَاظ الْأَحَادِيث فِي الْكِتَاب وَغَيْره صَرِيحَة فِي بُطْلَان مَذْهَبهمْ وَإِخْرَاج مَنْ اِسْتَوْجَبَ النَّار ، لَكِنَّ الشَّفَاعَة خَمْسَة أَقْسَام :
أَوَّلهَا : مُخْتَصَّة بِنَبِيِّنَا وَهِيَ الْإِرَاحَة مِنْ هَوْل الْمَوْقِف وَتَعْجِيل الْحِسَاب كَمَا سَيَأْتِي بَيَانهَا .
الثَّانِيَة : فِي إِدْخَال قَوْم الْجَنَّة بِغَيْرِ حِسَاب وَهَذِهِ وَرَدَتْ أَيْضًا لِنَبِيِّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ ذَكَرَهَا مُسْلِم - رَحِمَهُ اللَّه - .
الثَّالِثَة : الشَّفَاعَة لِقَوْمٍ اِسْتَوْجَبُوا النَّار فَيَشْفَع فِيهِمْ نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَنْ شَاءَ اللَّه تَعَالَى ، وَسَنُنَبِّهُ عَلَى مَوْضِعهَا قَرِيبًا إِنْ شَاءَ اللَّه تَعَالَى .
الرَّابِعَة : فِيمَنْ دَخَلَ النَّار مِنْ الْمُذْنِبِينَ فَقَدْ جَاءَتْ هَذِهِ الْأَحَادِيث بِإِخْرَاجِهِمْ مِنْ النَّار بِشَفَاعَةِ نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْمَلَائِكَة وَإِخْوَانهمْ مِنْ الْمُؤْمِنِينَ ، ثُمَّ يُخْرِج اللَّه تَعَالَى كُلّ مَنْ قَالَ لَا إِلَه إِلَّا اللَّه كَمَا جَاءَ فِي الْحَدِيث " لَا يَبْقَى فِيهَا إِلَّا الْكَافِرُونَ " .
الْخَامِسَة : فِي زِيَادَة الدَّرَجَات فِي الْجَنَّة لِأَهْلِهَا ، وَهَذِهِ لَا يُنْكِرهَا الْمُعْتَزِلَة وَلَا يُنْكِرُونَ أَيْضًا شَفَاعَة الْحَشْر الْأَوَّل .
قَالَ الْقَاضِي عِيَاض : وَقَدْ عُرِفَ بِالنَّقْلِ الْمُسْتَفِيض سُؤَال السَّلَف الصَّالِح رَضِيَ اللَّه عَنْهُمْ شَفَاعَة نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَغْبَتهمْ فِيهَا ، وَعَلَى هَذَا لَا يُلْتَفَت إِلَى قَوْل مَنْ قَالَ إِنَّهُ يُكْرَه أَنْ يَسْأَل الْإِنْسَان اللَّه تَعَالَى أَنْ يَرْزُقهُ شَفَاعَة مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، لِكَوْنِهَا لَا تَكُون إِلَّا لِلْمُذْنِبِينَ فَإِنَّهَا قَدْ تَكُون كَمَا قَدَّمْنَا لِتَخْفِيفِ الْحِسَاب ، وَزِيَادَة الدَّرَجَات ثُمَّ كُلّ عَاقِل مُعْتَرِف بِالتَّقْصِيرِ ، مُحْتَاج إِلَى الْعَفْو ، غَيْر مُعْتَدّ بِعَمَلِهِ ، مُشْفِق مِنْ أَنْ يَكُون مِنْ الْهَالِكِينَ ، وَيَلْزَم هَذَا الْقَائِل أَلَّا يَدْعُو بِالْمَغْفِرَةِ وَالرَّحْمَة ؛ لِأَنَّهَا لِأَصْحَابِ الذُّنُوب ، وَهَذَا كُلّه خِلَاف مَا عُرِفَ مِنْ دُعَاء السَّلَف وَالْخَلَف . هَذَا آخِر كَلَام الْقَاضِي - رَحِمَهُ اللَّه - وَاَللَّه أَعْلَم .

270 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيُخْرِجُونَ مِنْهَا حُمَمًا قَدْ اِمْتَحَشُوا فَيُلْقَوْنَ فِي نَهَر الْحَيَاة أَوْ الْحَيَا فَيَنْبُتُونَ فِيهِ كَمَا تَنْبُت الْحَبَّة )
أَمَّا الْحُمَم فَتَقَدَّمَ بَيَانه فِي الْبَاب السَّابِق وَهُوَ بِضَمِّ الْحَاء وَفَتْح الْمِيم الْمُخَفَّفَة وَهُوَ الْفَحْم ، وَقَدْ تَقَدَّمَ فِيهِ بَيَان الْحَبَّة وَالنَّهَر وَبَيَان اِمْتَحَشُوا وَأَنَّهُ بِفَتْحِ التَّاء عَلَى الْمُخْتَار ، وَقِيلَ بِضَمِّهَا وَمَعْنَاهُ : اِحْتَرَقُوا . وَقَوْله : ( الْحَيَاة أَوْ الْحَيَا ) هَكَذَا وَقَعَ هُنَا وَفِي الْبُخَارِيّ مِنْ رِوَايَة مَالِك وَقَدْ صَرَّحَ الْبُخَارِيّ فِي أَوَّل صَحِيحه بِأَنَّ هَذَا الشَّكّ مِنْ مَالِك وَرِوَايَات غَيْره ( الْحَيَاة ) بِالتَّاءِ مِنْ غَيْر شَكّ ، ثُمَّ إِنَّ ( الْحَيَا ) هُنَا مَقْصُور وَهُوَ الْمَطَر ، سُمِّيَ حَيَا لِأَنَّهُ تَحْيَا بِهِ الْأَرْض ، وَلِذَلِكَ هَذَا الْمَاء يَحْيَا بِهِ هَؤُلَاءِ الْمُحْتَرِقُونَ وَتَحْدُث فِيهِمْ النَّضَارَة كَمَا يُحْدِث ذَلِكَ الْمَطَر فِي الْأَرْض . وَاَللَّه أَعْلَم .
قَوْله : ( كَمَا تَنْبُت الْغُثَاء )
هُوَ بِضَمِّ الْغَيْن الْمُعْجَمَة وَبِالثَّاءِ الْمُثَلَّثَة الْمُخَفَّفَة وَبِالْمَدِّ وَآخِره هَاء ، وَهُوَ : كُلّ مَا جَاءَ بِهِ السَّيْل ، وَقِيلَ الْمُرَاد مَا اِحْتَمَلَهُ السَّيْل مِنْ الْبُذُور ، وَجَاءَ فِي غَيْر مُسْلِم كَمَا تَنْبُت الْحَبَّة فِي غُثَاء السَّيْل بِحَذْفِ الْهَاء مِنْ آخِره وَهُوَ مَا اِحْتَمَلَهُ السَّيْل مِنْ الزَّبَد وَالْعِيدَانِ وَنَحْوهمَا مِنْ الْأَقْذَاء . وَاَللَّه أَعْلَم .
قَوْله : ( وَفِي حَدِيث وُهَيْب كَمَا تَنْبُت الْحَبَّة فِي حَمِئَة أَوْ حَمِيلَة السَّيْل )
أَمَّا الْأَوَّل : فَهُوَ ( حَمِئَة ) بِفَتْحِ الْحَاء وَكَسْر الْمِيم وَبَعْدهَا هَمْزَة وَهِيَ الطِّين الْأَسْوَد الَّذِي يَكُون فِي أَطْرَاف النَّهَر . وَأَمَّا الثَّانِي : فَهُوَ ( حَمِيلَة ) وَهِيَ وَاحِدَة الْحَمِيل الْمَذْكُور فِي الرِّوَايَات الْأُخْرَى بِمَعْنَى الْمَحْمُول وَهُوَ الْغُثَاء الَّذِي يَحْتَمِلهُ السَّيْل . وَاَللَّهُ أَعْلَم .

271 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَهْل النَّار الَّذِينَ هُمْ أَهْلهَا فَإِنَّهُمْ لَا يَمُوتُونَ فِيهَا ، وَلَا يَحْيَوْنَ ، وَلَكِنْ نَاس أَصَابَتْهُمْ النَّار بِذُنُوبِهِمْ أَوْ قَالَ بِخَطَايَاهُمْ فَأَمَاتَهُمْ إِمَاته حَتَّى إِذَا كَانُوا فَحْمًا أَذِنَ بِالشَّفَاعَةِ فَجِيءَ بِهِمْ ضَبَائِر ضَبَائِر فَبُثُّوا عَلَى أَنْهَار الْجَنَّة ، ثُمَّ قِيلَ : يَا أَهْل الْحِنَة أَفِيضُوا عَلَيْهِمْ فَيَنْبُتُونَ نَبَات الْحَبَّة تَكُون فِي حَمِيل السَّيْل )
هَكَذَا وَقَعَ فِي مُعْظَم النُّسَخ ( أَهْل النَّار ) ، وَفِي بَعْضهَا أَمَّا ( أَهْل النَّار ) بِزِيَادَةِ ( أَمَّا ) وَهَذَا أَوْضَح وَالْأَوَّل صَحِيح ، وَتَكُون الْفَاء فِي ( فَإِنَّهُمْ ) زَائِدَة وَهُوَ جَائِز . وَقَوْله : ( فَأَمَاتَهُمْ ) أَيْ : أَمَاتَهُمْ إِمَاتَة ، وَحُذِفَ لِلْعِلْمِ بِهِ وَفِي بَعْض النُّسَخ : ( فَأَمَاتَتْهُمْ ) بِتَاءَيْنِ أَيْ : أَمَاتَتْهُمْ النَّار . وَأَمَّا مَعْنَى الْحَدِيث فَالظَّاهِر وَاَللَّه أَعْلَم مِنْ مَعْنَى هَذَا الْحَدِيث : أَنَّ الْكُفَّار الَّذِينَ هُمْ أَهْل النَّار وَالْمُسْتَحِقُّونَ لِلْخُلُودِ لَا يَمُوتُونَ فِيهَا وَلَا يَحْيَوْنَ حَيَاة يَنْتَفِعُونَ بِهَا وَيَسْتَرِيحُونَ مَعَهَا كَمَا قَالَ اللَّه تَعَالَى : { لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّف عَنْهُمْ مِنْ عَذَابهَا } وَكَمَا قَالَ تَعَالَى : { ثُمَّ لَا يَمُوت فِيهَا وَلَا يَحْيَى } وَهَذَا جَارٍ عَلَى مَذْهَب أَهْل الْحَقّ أَنَّ نَعِيم أَهْل الْجَنَّة دَائِم ، وَأَنَّ عَذَاب أَهْل الْخُلُود فِي النَّار دَائِم . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَكِنْ نَاس أَصَابَتْهُمْ النَّار ) إِلَى آخِره . فَمَعْنَاهُ : أَنَّ الْمُذْنِبِينَ مِنْ الْمُؤْمِنِينَ يُمِيتهُمْ اللَّه تَعَالَى إِمَاتَة بَعْد أَنْ يُعَذَّبُوا الْمُدَّة الَّتِي أَرَادَهَا اللَّه تَعَالَى ، وَهَذِهِ الْإِمَاتَة إِمَاتَة حَقِيقِيَّة يَذْهَب مَعَهَا الْإِحْسَاس وَيَكُون عَذَابهمْ عَلَى قَدْر ذُنُوبهمْ ، ثُمَّ يُمِيتهُمْ ، ثُمَّ يَكُونُونَ مَحْبُوسِينَ فِي النَّار مِنْ غَيْر إِحْسَاس الْمُدَّة الَّتِي قَدَّرَهَا اللَّه تَعَالَى ، ثُمَّ يَخْرُجُونَ مِنْ النَّار مَوْتَى قَدْ صَارُوا فَحْمًا ، فَيُحْمَلُونَ ضَبَائِر كَمَا تُحْمَل الْأَمْتِعَة وَيُلْقَوْنَ عَلَى أَنْهَار الْجَنَّة فَيُصَبّ عَلَيْهِمْ مَاء الْحَيَاة وَيَنْبُتُونَ نَبَات الْحَبَّة فِي حَمِيل السَّيْل فِي سُرْعَة نَبَاتهَا وَضَعْفهَا ، فَتَخْرُج لِضَعْفِهَا صَفْرَاء مُلْتَوِيَة ثُمَّ تَشْتَدّ قُوَّتهمْ بَعْد ذَلِكَ وَيَصِيرُونَ إِلَى مَنَازِلهمْ وَتَكْمُل أَحْوَالهمْ ، فَهَذَا هُوَ الظَّاهِر مِنْ لَفْظ الْحَدِيث وَمَعْنَاهُ . وَحَكَى الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - فِيهِ وَجْهَيْنِ : أَحَدهمَا : أَنَّهَا إِمَاتَة حَقِيقِيَّة ، وَالثَّانِي : لَيْسَ بِمَوْتٍ حَقِيقِيّ ، وَلَكِنْ تَغَيَّبَ عَنْهُمْ إِحْسَاسهمْ بِالْآلَامِ ، قَالَ : وَيَجُوز أَنْ تَكُون آلَامهمْ أَخَفّ فَهَذَا كَلَام الْقَاضِي وَالْمُخْتَار مَا قَدَّمْنَاهُ . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ضَبَائِر ضَبَائِر ) فَكَذَا هُوَ فِي الرِّوَايَات وَالْأُصُول ( ضَبَائِر ضَبَائِر ) مُكَرَّر مَرَّتَيْنِ وَهُوَ مَنْصُوب عَلَى الْحَال وَهُوَ بِفَتْحِ الضَّاد الْمُعْجَمَة ، وَهُوَ جَمْع ( ضُبَارَة ) بِفَتْحِ الضَّاد وَكَسْرهَا لُغَتَانِ حَكَاهُمَا الْقَاضِي عِيَاض وَصَاحِب الْمَطَالِع وَغَيْرهمَا ، أَشْهَرهمَا الْكَسْر ، وَلَمْ يَذْكُر الْهَرَوِيُّ وَغَيْره إِلَّا الْكَسْر ، وَيُقَال فِيهَا أَيْضًا : إِضْبَارَة بِكَسْرِ الْهَمْزَة قَالَ أَهْل اللُّغَة : الضَّبَائِر : جَمَاعَات فِي تَفْرِقَة . وَرَوَى ( ضُبَارَات ضُبَارَات ) . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَبُثُّوا ) فَهُوَ بِالْبَاءِ الْمُوَحَّدَة الْمَضْمُومَة بَعْدهَا ثَاء مُثَلَّثَة وَمَعْنَاهُ : فُرِّقُوا . وَاَللَّه أَعْلَم .
قَوْله ( عَنْ أَبِي مَسْلَمَةَ قَالَ : سَمِعْت أَبَا نَضْرَة عَنْ أَبِي سَعِيد الْخُدْرِيِّ )
أَمَّا ( أَبُو سَعِيد ) فَاسْمه سَعْد بْن مَالِك بْن سِنَان ، وَأَمَّا ( أَبُو نَضْرَة ) فَاسْمه : الْمُنْذِر بْن مَالِك بْن قِطْعَة بِكَسْرِ الْقَاف .
وَأَمَّا ( أَبُو مَسْلَمَةَ ) فَبِفَتْحِ الْمِيم وَإِسْكَان السِّين وَاسْمه : سَعِيد بْن يَزِيد الْأَزْدِيُّ الْبَصْرِيّ . وَاَللَّه أَعْلَم .

272 - قَوْله : ( حَدَّثَنَا عُثْمَان بْن أَبِي شَيْبَة وَإِسْحَاق بْن إِبْرَاهِيم الْحَنْظَلِيُّ كِلَيْهِمَا )
هَكَذَا وَقَعَ فِي مُعْظَم الْأُصُول كِلَيْهِمَا بِالْيَاءِ ، وَوَقَعَ فِي بَعْضهَا كِلَاهُمَا بِالْأَلْفِ مُصَلَّحًا وَقَدْ قَدَّمْت فِي الْفُصُول الَّتِي فِي أَوَّل الْكِتَاب بَيَان جَوَازه بِالْيَاءِ .
قَوْله :( عَنْ عَبِيدَةَ )
هُوَ بِفَتْحِ الْعَيْن وَهُوَ عَبِيدَةَ السَّلَمَانِيّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَجُل يَخْرُج مِنْ النَّار حَبْوًا )
وَفِي الرِّوَايَة الْأُخْرَى : ( زَحْفًا ) ، قَالَ أَهْل اللُّغَة الْحَبْو : الْمَشْي عَلَى الْيَدَيْنِ وَالرِّجْلَيْنِ ، وَرُبَّمَا قَالُوا : عَلَى الْيَدَيْنِ وَالرُّكْبَتَيْنِ ، وَرُبَّمَا قَالُوا : عَلَى يَدَيْهِ وَمَقْعَدَته . وَأَمَّا الزَّحْف : فَقَالَ اِبْن دُرَيْدٍ وَغَيْره : هُوَ الْمَشْي عَلَى الِاسْت مَعَ إِفْرَاشه بِصَدْرِهِ ، فَحَصَلَ مِنْ هَذَا أَنَّهُ الْحَبْو الزَّحْف مُتَمَاثِلَانِ أَوْ مُتَقَارِبَانِ وَلَوْ ثَبَتَ اِخْتِلَافهمَا حُمِلَ عَلَى أَنَّهُ فِي حَالٍ يَزْحَف ، وَفِي حَالٍ يَحْبُو . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَقُول اللَّه تَعَالَى لَهُ اِذْهَبْ فَادْخُلْ الْجَنَّة فَإِنَّ لَك مِثْل الدُّنْيَا وَعَشَرَة أَمْثَالهَا )
وَفِي الرِّوَايَة الْأُخْرَى : ( لَك الَّذِي تَمَنَّيْت وَعَشَرَة أَضْعَاف الدُّنْيَا ) هَاتَانِ الرِّوَايَتَانِ بِمَعْنًى وَاحِد ، وَإِحْدَاهُمَا تَفْسِير الْأُخْرَى ، فَالْمُرَاد بِالْأَضْعَافِ الْأَمْثَال فَإِنَّ الْمُخْتَار عِنْد أَهْل اللُّغَة أَنَّ الضِّعْف الْمِثْل .
قَوْله : ( أَتَسْخَرُ بِي أَوْ تَضْحَك بِي وَأَنْتَ الْمَلِك ؟ )
هَذَا شَكّ مِنْ الرَّاوِي هَلْ قَالَ : أَتَسْخَرُ بِي ، أَوْ قَالَ : أَتَضْحَكُ بِي ، فَإِنْ كَانَ الْوَاقِع فِي نَفْس الْأَمْر أَتَضْحَكُ بِي ؟ فَمَعْنَاهُ : أَتَسْخَرُ بِي ؛ لِأَنَّ السَّاخِر فِي الْعَادَة يَضْحَك مِمَّنْ يَسْخَر بِهِ ، فَوَضَعَ الضَّحِك مَوْضِع السُّخْرِيَة مَجَازًا وَأَمَّا مَعْنَى ( أَتَسْخَرُ بِي ) ؟ هُنَا فَفِيهِ أَقْوَال :
أَحَدهَا : قَالَهُ الْمَازِرِيُّ أَنَّهُ خَرَجَ عَلَى الْمُقَابَلَة الْمَوْجُودَة فِي مَعْنَى الْحَدِيث دُون لَفْظه ؛ لِأَنَّهُ عَاهَدَ اللَّه مِرَارًا أَلَّا يَسْأَلهُ غَيْر مَا سَأَلَ ثُمَّ غَدَرَ فَحَلَّ غَدْره مَحَلّ الِاسْتِهْزَاء وَالسُّخْرِيَة ، فَقَدَّرَ الرَّجُل أَنَّ قَوْل اللَّه تَعَالَى لَهُ : اُدْخُلْ الْجَنَّة ، وَتَرَدُّده إِلَيْهَا وَتَخْيِيل كَوْنهَا مَمْلُوءَة ضَرْب مِنْ الْإِطْمَاع لَهُ وَالسُّخْرِيَة بِهِ جَزَاء لِمَا تَقَدَّمَ مِنْ غَدْره وَعُقُوبَة لَهُ ، فَسُمِّيَ الْجَزَاء عَلَى السُّخْرِيَة سُخْرِيَة ، فَقَالَ أَتَسْخَرُ بِي أَيْ : تُعَاقِبنِي بِالْإِطْمَاعِ .
وَالْقَوْل الثَّانِي : قَالَهُ أَبُو بَكْر الصُّوفِيّ إِنَّ مَعْنَاهُ : نَفْي السُّخْرِيَة الَّتِي لَا تَجُوز عَلَى اللَّه تَعَالَى كَأَنَّهُ قَالَ : أَعْلَم أَنَّك لَا تَهْزَأ بِي لِأَنَّك رَبّ الْعَالَمِينَ ، وَمَا أَعْطَيْتنِي مِنْ جَزِيل الْعَطَاء وَأَضْعَاف مِثْل الدُّنْيَا حَقّ ، وَلَكِنَّ الْعَجَب أَنَّك أَعْطَيْتنِي هَذَا وَأَنَا غَيْر أَهْل لَهُ ، قَالَ : وَالْهَمْزَة فِي أَتَسْخَرُ بِي هَمْزَة نَفْي ، قَالَ : وَهَذَا كَلَام مُنْبَسِط مُتَدَلِّل .
وَالْقَوْل الثَّالِث : قَالَهُ الْقَاضِي عِيَاض : أَنْ يَكُون هَذَا الْكَلَام صَدَرَ مِنْ هَذَا الرَّجُل وَهُوَ غَيْر ضَابِط لِمَا قَالَهُ لِمَا نَالَهُ مِنْ السُّرُور بِبُلُوغِ مَا لَمْ يَخْطِر بِبَالِهِ ، فَلَمْ يَضْبِط لِسَانه دَهَشًا وَفَرَحًا فَقَالَهُ وَهُوَ لَا يَعْتَقِد حَقِيقَة مَعْنَاهُ ، وَجَرَى عَلَى عَادَته فِي الدُّنْيَا فِي مُخَاطَبَة الْمَخْلُوق ، وَهَذَا كَمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرَّجُل الْآخَر : أَنَّهُ لَمْ يَضْبِط نَفْسه مِنْ الْفَرَح فَقَالَ : أَنْتَ عَبْدِي وَأَنَا رَبّك . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّهُ وَقَعَ فِي الرِّوَايَات ( أَتَسْخَرُ بِي ) وَهُوَ صَحِيح يُقَال : سَخِرْت مِنْهُ وَسَخِرْت بِهِ ، وَالْأَوَّل هُوَ الْأَفْصَح الْأَشْهَر ، وَبِهِ جَاءَ الْقُرْآن . وَالثَّانِي فَصِيح أَيْضًا وَقَدْ قَالَ بَعْض الْعُلَمَاء : إِنَّهُ إِنَّمَا جَاءَ بِالْيَاءِ لِإِرَادَةِ مَعْنَاهُ كَأَنَّهُ قَالَ : أَتَهْزَأُ بِي . وَاَللَّه أَعْلَم .

273 - قَوْله : ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ضَحِكَ حَتَّى بَدَتْ نَوَاجِذه )
هُوَ بِالْجِيمِ وَالذَّال الْمُعْجَمَة . قَالَ أَبُو الْعَبَّاس ثَعْلَب وَجَمَاهِير الْعُلَمَاء مِنْ أَهْل اللُّغَة وَغَرِيب الْحَدِيث وَغَيْرهمْ الْمُرَاد بِالنَّوَاجِذِ هُنَا الْأَنْيَاب ، وَقِيلَ : الْمُرَاد هُنَا الضَّوَاحِك ، وَقِيلَ : الْمُرَاد بِهَا الْأَضْرَاس ، وَهَذَا هُوَ الْأَشْهَر فِي إِطْلَاق النَّوَاجِذ فِي اللُّغَة ، وَلَكِنَّ الصَّوَاب عِنْد الْجَمَاهِير مَا قَدَّمْنَاهُ ، وَفِي هَذَا : جَوَاز الضَّحِك ، وَأَنَّهُ لَيْسَ بِمَكْرُوهٍ فِي بَعْض الْمَوَاطِن ، وَلَا بِمُسْقِطٍ لِلْمُرُوءَةِ إِذَا لَمْ يُجَاوِز بِهِ الْحَدّ الْمُعْتَاد مِنْ أَمْثَاله فِي مِثْل تِلْكَ الْحَال . وَاَللَّه أَعْلَم .

274 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْأُخْرَى فِي الْكِتَاب : ( فَيَقُول اللَّه تَعَالَى : أَيُرْضِيك أَنْ أُعْطِيك الدُّنْيَا وَمِثْلهَا مَعَهَا )
وَفِي الرِّوَايَة الْأُخْرَى : ( أَتَرْضَى أَنْ يَكُون لَك مِثْل مَلِك مَلَكَ مِنْ مُلُوك الدُّنْيَا ؟ فَيَقُول : رَضِيت رَبّ ، فَيَقُول لَك ذَلِكَ وَمِثْله وَمِثْله وَمِثْله وَمِثْله وَمِثْله ، فَقَالَ فِي الْخَامِسَة : رَضِيت رَبّ ، فَيَقُول : هَذَا لَك وَعَشَرَة أَمْثَاله ) فَهَاتَانِ الرِّوَايَتَانِ لَا تُخَالِفَانِ الْأُولَيَيْنِ ، فَإِنَّ الْمُرَاد بِالْأُولَى مِنْ هَاتَيْنِ أَنْ يُقَال لَهُ أَوَّلًا : لَك الدُّنْيَا وَمِثْلهَا ثُمَّ يُزَاد إِلَى تَمَام عَشَرَة أَمَثَّاهَا كَمَا بَيَّنَهُ فِي الرِّوَايَة الْأَخِيرَة ، وَأَمَّا الْأَخِيرَة فَالْمُرَاد بِهَا أَنَّ أَحَد مُلُوك الدُّنْيَا لَا يَنْتَهِي مُلْكه إِلَى جَمِيع الْأَرْض بَلْ يَمْلِك بَعْضًا مِنْهَا ثُمَّ مَنْ يُكْثِر الْبَعْض الَّذِي يَمْلِكهُ وَمِنْهُمْ مَنْ يُقِلّ بَعْضه فَيُعْطِي هَذَا الرَّجُل مِثْل أَحَد مُلُوك الدُّنْيَا خَمْس مَرَّات ، وَذَلِكَ كُلّه قَدْر الدُّنْيَا كُلّهَا ، ثُمَّ يُقَال لَهُ : لَك عَشَرَة أَمْثَال هَذَا فَيَعُود مَعْنَى هَذِهِ الرِّوَايَة إِلَى مُوَافَقَة الرِّوَايَات الْمُتَقَدِّمَة وَلِلَّهِ الْحَمْد . وَهُوَ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( آخِر مَنْ يَدْخُل الْجَنَّة رَجُل فَهُوَ يَمْشِي مَرَّة وَيَكْبُو مَرَّة وَتَسْفَعهُ النَّار مَرَّة )
أَمَّا ( يَكْبُو ) فَمَعْنَاهُ : يَسْقُط عَلَى وَجْهه . وَأَمَّا ( تَسْفَعهُ ) فَهُوَ بِفَتْحِ التَّاء وَإِسْكَان السِّين الْمُهْمَلَة وَفَتْح الْفَاء وَمَعْنَاهُ : تَضْرِب وَجْهه وَتُسَوِّدهُ وَتُؤَثِّر فِيهِ أَثَرًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِأَنَّهُ يَرَى مَا لَا صَبْرَ لَهُ عَلَيْهِ )
، كَذَا هُوَ فِي الْأُصُول فِي الْمَرَّتَيْنِ الْأُولَيَيْنِ . وَأَمَّا الثَّالِثَة : فَوَقَعَ فِي أَكْثَر الْأُصُول ( مَا لَا صَبْر لَهُ عَلَيْهَا ) ، وَفِي بَعْضهَا ( عَلَيْهِ ) ، وَكِلَاهُمَا صَحِيح وَمَعْنَى ( عَلَيْهَا ) : أَيْ : نِعْمَة لَا صَبْر لَهُ عَلَيْهَا أَيْ : عَنْهَا .
قَوْله عَزَّ وَجَلَّ : ( يَا اِبْن آدَم مَا يَصْرِينِي مِنْك )
هُوَ بِفَتْحِ الْيَاء وَإِسْكَان الصَّاد الْمُهْمَلَة وَمَعْنَاهُ يَقْطَع مَسْأَلَتك مِنِّي . قَالَ أَهْل اللُّغَة : ( الصَّرْي ) بِفَتْحِ الصَّاد وَإِسْكَان الرَّاء هُوَ الْقَطْع وَرُوِيَ فِي غَيْر مُسْلِم ( مَا يَصْرِيك مِنِّي ) ، قَالَ إِبْرَاهِيم الْحَرْبِيّ : هُوَ الصَّوَاب ، وَأَنْكَرَ الرِّوَايَة الَّتِي فِي صَحِيح مُسْلِم وَغَيْره ( مَا يَصْرِينِي مِنْك ) ، وَلَيْسَ هُوَ كَمَا قَالَ بَلْ كِلَاهُمَا صَحِيح ؛ فَإِنَّ السَّائِل مَتَى اِنْقَطَعَ مِنْ الْمَسْئُول اِنْقَطَعَ الْمَسْئُول مِنْهُ ، وَالْمَعْنَى : أَيّ شَيْء يُرْضِيك وَيَقْطَع السُّؤَال بَيْنِي وَبَيْنك . وَاَللَّه أَعْلَم .
قَوْله : ( قَالُوا : مِمَّ تَضْحَك يَا رَسُول اللَّه ؟ قَالَ : مِنْ ضَحِكِ رَبّ الْعَالَمِينَ )
قَدْ قَدَّمْنَا مَعْنَى الضَّحِك مِنْ اللَّه تَعَالَى وَهُوَ الرِّضَى وَالرَّحْمَة وَإِرَادَة الْخَيْر لِمَنْ يَشَاء رَحْمَته مِنْ عِبَاده . وَاَللَّه أَعْلَم .

275 - قَوْله :
( عَنْ النُّعْمَان بْن أَبِي عَيَّاش )
هُوَ بِالشِّينِ الْمُعْجَمَة وَهُوَ أَبُو عَيَّاش الزُّرَّقِيُّ الْأَنْصَارِيّ الصَّحَابِيّ الْمَعْرُوف ، فِي اِسْمه خِلَاف مَشْهُور قِيلَ : زَيْد بْن الصَّامِت ، وَقِيلَ : زَيْد بْن النُّعْمَان ، وَقِيلَ : عُبَيْد ، وَقِيلَ : عَبْد الرَّحْمَن .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَتَدْخُل عَلَيْهِ زَوْجَتَاهُ مِنْ الْحُور الْعِين فَتَقُولَانِ : الْحَمْد لِلَّهِ الَّذِي أَحْيَاك لَنَا وَأَحْيَانَا لَك )
هَكَذَا ثَبَتَ فِي الرِّوَايَات وَالْأُصُول ( زَوْجَتَاهُ ) بِالتَّاءِ تَثْنِيَة زَوْجَة بِالْهَاءِ ، وَهِيَ لُغَة صَحِيحَة مَعْرُوفَة ، وَفِيهَا أَبْيَات كَثِيرَة مِنْ شِعْر الْعَرَب ، وَذَكَرَهَا اِبْن السِّكِّيت وَجَمَاعَات مِنْ أَهْل اللُّغَة . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَتَقُولَانِ ) هُوَ بِالتَّاءِ الْمُثَنَّاة مِنْ فَوْق وَإِنَّمَا ضَبَطْت هَذَا وَإِنْ كَانَ ظَاهِرًا لِكَوْنِهِ مِمَّا يَغْلَط فِيهِ بَعْض مَنْ لَا يُمَيِّز فَيَقُولهُ بِالْمُثَنَّاةِ مِنْ تَحْت ، وَذَلِكَ لَحْن لَا شَكّ فِيهِ قَالَ اللَّه تَعَالَى : { إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلَا } وَقَالَ تَعَالَى : { وَوَجَدَ مِنْ دُونهمْ اِمْرَأَتَيْنِ تَذُودَانِ } وَقَالَ اللَّه تَعَالَى : { إِنَّ اللَّه يُمْسِك السَّمَوَات وَالْأَرْض أَنْ تَزُولَا } وَقَالَ تَعَالَى : { فِيهِمَا عَيْنَانِ تَجْرِيَانِ } .
وَأَمَّا قَوْلهمَا : ( الْحَمْد لِلَّهِ الَّذِي أَحْيَاك لَنَا وَأَحْيَانَا لَك )
فَمَعْنَاهُ : الَّذِي خَلَقَك لَنَا وَخَلَقَنَا لَك وَجَمَعَ بَيْنَنَا فِي هَذِهِ الدَّار الدَّائِمَة السُّرُور وَاَللَّه أَعْلَم .

276 - قَوْله :
( حَدَّثَنَا سَعِيد بْن عَمْرو الْأَشْعَثِيّ )
هُوَ بِالثَّاءِ الْمُثَلَّثَة بَعْد الْعَيْن الْمُهْمَلَة مَنْسُوب إِلَى جَدّه الْأَشْعَث وَقَدْ تَقَدَّمَ بَيَانه .
قَوْله : ( عَنْ اِبْن أَبْجَر )
هُوَ بِفَتْحِ الْهَمْزَة وَإِسْكَان الْبَاء الْمُوَحَّدَة وَفَتْح الْجِيم ، وَاسْمه : عَبْد الْمَلِك بْن سَعِيد بْن حَيَّان بْن أَبْجَر ، وَهُوَ تَابِعِيّ سَمِعَ أَبَا الطُّفَيْل عَامِر بْن وَاثِلَة ، وَقَدْ سَمَّاهُ مُسْلِم فِي الطَّرِيق الثَّانِي فَقَالَ : عَبْد الْمَلِك بْن سَعِيد .
قَوْله : ( عَنْ مُطَرِّف وَابْن أَبْجَر عَنْ الشَّعْبِيّ قَالَ : سَمِعْت الْمُغِيرَة بْن شُعْبَة رِوَايَة إِنْ شَاءَ اللَّه تَعَالَى )
وَفِي الرِّوَايَة الْأُخْرَى ( سَمِعْت عَلَى الْمِنْبَر يَرْفَعهُ إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) وَفِي الرِّوَايَة الْأُخْرَى ( عَنْ سُفْيَان عَنْ مُطَرِّف وَابْن أَبْجَر عَنْ الشَّعْبِيّ عَنْ الْمُغِيرَة قَالَ سُفْيَان : رَفَعَهُ أَحَدهمَا أَرَاهُ اِبْن أَبْجَر قَالَ : سَأَلَ مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَبّه سُبْحَانه وَتَعَالَى مَا أَدْنَى أَهْل الْجَنَّة مَنْزِلَة ) اِعْلَمْ أَنَّهُ قَدْ تَقَدَّمَ فِي الْفُصُول الَّتِي فِي أَوَّل الْكِتَاب أَنَّ قَوْلهمْ : رِوَايَة أَوْ يَرْفَعهُ أَوْ يُنْمِيهِ أَوْ يَبْلُغ بِهِ ، كُلّهَا أَلْفَاظ مَوْضُوعَة عِنْد أَهْل الْعِلْم لِإِضَافَةِ الْحَدِيث إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا خِلَاف فِي ذَلِكَ بَيْن أَهْل الْعِلْم . فَقَوْله : ( رِوَايَة ) مَعْنَاهُ : قَالَ : قَالَ رَسُول صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ بَيَّنَهُ هُنَا فِي الرِّوَايَة الثَّانِيَة . وَأَمَّا قَوْله : ( رِوَايَة إِنْ شَاءَ اللَّه ) فَلَا يَضُرّهُ هَذَا الشَّكّ وَالِاسْتِثْنَاء لِأَنَّهُ جَزَمَ بِهِ فِي الرِّوَايَات الْبَاقِيَة .
أَمَّا قَوْله فِي الرِّوَايَة الْأَخِيرَة : ( رَفَعَهُ أَحَدهمَا )
فَمَعْنَاهُ : أَنَّ أَحَدهمَا رَفَعَهُ وَأَضَافَهُ إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْآخَر وَقَفَهُ عَلَى الْمُغِيرَة فَقَالَ : عَنْ الْمُغِيرَة قَالَ : سَأَلَ مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَالضَّمِير فِي ( أَحَدهمَا ) يَعُود عَلَى مُطَرِّف وَابْن أَبْجَر شَيْخَيْ سُفْيَان فَقَالَ أَحَدهمَا : عَنْ الشَّعْبِيّ عَنْ الْمُغِيرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : سَأَلَ مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَالَ الْآخَر : عَنْ الشَّعْبِيّ عَنْ الْمُغِيرَة قَالَ : سَأَلَ مُوسَى ، ثُمَّ إِنَّهُ يَحْصُل مِنْ هَذَا أَنَّ الْحَدِيث رُوِيَ مَرْفُوعًا وَمَوْقُوفًا وَقَدْ قَدَّمْنَا فِي الْفُصُول الْمُتَقَدِّمَة فِي أَوَّل الْكِتَاب أَنَّ الْمَذْهَب الصَّحِيح الْمُخْتَار الَّذِي عَلَيْهِ الْفُقَهَاء وَأَصْحَاب الْأُصُول وَالْمُحَقِّقُونَ مِنْ الْمُحَدِّثِينَ : أَنَّ الْحَدِيث إِذَا رُوِيَ مُتَّصِلًا وَرُوِيَ مُرْسَلًا وَرُوِيَ مَرْفُوعًا وَرُوِيَ مَوْقُوفًا فَالْحُكْم لِلْمَوْصُولِ وَالْمَرْفُوع ؛ لِأَنَّهَا زِيَادَة ثِقَة وَهِيَ مَقْبُولَة عِنْد الْجَمَاهِير مِنْ أَصْحَاب فَنُون الْعُلُوم ، فَلَا يَقْدَح اِخْتِلَافهمْ هَا هُنَا فِي رَفْع الْحَدِيث وَوَقْفه لَا سِيَّمَا وَقَدْ رَوَاهُ الْأَكْثَرُونَ مَرْفُوعًا . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْل مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا أَدْنَى أَهْل الْجَنَّة ؟ )
كَذَا هُوَ فِي الْأُصُول ( مَا أَدْنَى ) وَهُوَ صَحِيح ، وَمَعْنَاهُ : مَا صِفَة أَوْ مَا عَلَامَة أَدْنَى أَهْل الْجَنَّة ؟ وَقَدْ تَقَدَّمَ أَنَّ الْمُغِيرَة يُقَال بِضَمِّ الْمِيم وَكَسْرهَا لُغَتَانِ وَالضَّمّ أَشْهَر . وَاَللَّه أَعْلَم .
قَوْله : ( كَيْف وَقَدْ نَزَلَ النَّاس مَنَازِلهمْ وَأَخَذُوا أَخَذَاتهمْ ؟ )
هُوَ بِفَتْحِ الْهَمْزَة وَالْخَاء ، قَالَ الْقَاضِي : هُوَ مَا أَخَذُوهُ مِنْ كَرَامَة مَوْلَاهُمْ وَحَصَّلُوهُ ، أَوْ يَكُون مَعْنَاهُ : قَصَدُوا مَنَازِلهمْ قَالَ ذَكَرَهُ ثَعْلَب بِكَسْرِ الْهَمْزَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَعْلَاهُمْ مَنْزِلَة ؟ قَالَ : أُولَئِكَ الَّذِينَ أَرَدْت غَرَسْت كَرَامَتهمْ بِيَدِي ، وَخَتَمْت عَلَيْهَا فَلَمْ تَرَ عَيْن وَلَمْ تَسْمَع أُذُن وَلَمْ يَخْطُر عَلَى قَلْب بَشَر ، قَالَ وَمِصْدَاقه فِي كِتَاب اللَّه تَعَالَى )
أَمَّا ( أَرَدْت ) فَبِضَمِّ التَّاء وَمَعْنَاهُ : اِخْتَرْت وَاصْطَفَيْت .
وَأَمَّا ( غَرَسْت كَرَامَتهمْ بِيَدِي ) ... إِلَى آخِره فَمَعْنَاهُ : اِصْطَفَيْتهمْ وَتَوَلَّيْتهمْ ، فَلَا يَتَطَرَّق إِلَى كَرَامَتهمْ تَغْيِير ، وَفِي آخِر الْكَلَام حَذْف اُخْتُصِرَ لِلْعِلْمِ بِهِ تَقْدِيره : وَلَمْ يَخْطُر عَلَى قَلْب بَشَر مَا أَكْرَمْتهمْ بِهِ وَأَعْدَدْته لَهُمْ ، وَقَوْله : ( وَمِصْدَاقه ) هُوَ بِكَسْرِ الْمِيم وَمَعْنَاهُ : دَلِيله وَمَا يُصَدِّقهُ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَأَلَ اللَّه تَعَالَى عَنْ أَخَسّ أَهْل الْجَنَّة )
هَكَذَا ضَبَطْنَاهُ بِالْخَاءِ الْمُعْجَمَة وَبَعْدهَا السِّين الْمُشَدَّدَة ، وَهَكَذَا رَوَاهُ جَمِيع الرُّوَاة وَمَعْنَاهُ أَدْنَاهُمْ كَمَا تَقَدَّمَ فِي الرِّوَايَة الْأُخْرَى .

277 - قَوْله : ( عَنْ الْمَعْرُور بْن سُوَيْدٍ )
هُوَ بِالْعَيْنِ الْمُهْمَلَة وَالرَّاء الْمُكَرَّرَة .

278 - قَوْله : ( عَنْ أَبِي الزُّبَيْر أَنَّهُ سَمِعَ جَابِر بْن عَبْد اللَّه رَضِيَ اللَّه عَنْهُمَا يَسْأَل عَنْ الْوُرُود فَقَالَ : نَجِيء نَحْنُ يَوْم الْقِيَامَة عَنْ كَذَا وَكَذَا اُنْظُرْ أَيْ ذَلِكَ فَوْق النَّاس قَالَ : فَتُدْعَى الْأُمَم بِأَوْثَانِهَا إِلَى آخِره )
هَكَذَا وَقَعَ هَذَا اللَّفْظ فِي جَمِيع الْأُصُول مِنْ صَحِيح مُسْلِم ، وَاتَّفَقَ الْمُتَقَدِّمُونَ وَالْمُتَأَخِّرُونَ عَلَى أَنَّهُ تَصْحِيف وَتَغْيِير وَاخْتِلَاط فِي اللَّفْظ . قَالَ الْحَافِظ عَبْد الْحَقّ فِي كِتَابه ( الْجَمْع بَيْن الصَّحِيحَيْنِ ) : هَذَا الَّذِي وَقَعَ فِي كِتَاب مُسْلِم تَخْلِيط مِنْ أَحَد النَّاسِخِينَ أَوْ كَيْف كَانَ وَقَالَ الْقَاضِي عِيَاض : هَذِهِ صُورَة الْحَدِيث فِي جَمِيع النُّسَخ ، وَفِيهِ تَغْيِير كَثِير وَتَصْحِيف قَالَ : وَصَوَابه : ( نَجِيء يَوْم الْقِيَامَة عَلَى كَوْم ) هَكَذَا رَوَاهُ بَعْض أَهْل الْحَدِيث وَفِي كِتَاب اِبْن أَبِي خَيْثَمَةَ مِنْ طَرِيق كَعْب بْن مَالِك ( يُحْشَر النَّاس يَوْم الْقِيَامَة عَلَى تَلّ وَأُمَّتِي عَلَى تَلّ ) وَذَكَرَ الطَّبَرِيُّ فِي التَّفْسِير مِنْ حَدِيث اِبْن عُمَر فَيَرْقَى هُوَ يَعْنِي مُحَمَّدًا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأُمَّته عَلَى كَوْم فَوْق النَّاس ، وَذَكَرَ مِنْ حَدِيث كَعْب بْن مَالِك ( يُحْشَر النَّاس يَوْم الْقِيَامَة فَأَكُون أَنَا وَأُمَّتِي عَلَى تَلّ ) قَالَ الْقَاضِي : فَهَذَا كُلّه يُبَيِّن مَا تَغَيَّرَ مِنْ الْحَدِيث وَأَنَّهُ كَانَ أَظْلَمَ هَذَا الْحَرْف عَلَى الرَّاوِي أَوْ أُمْحِيَ فَعَبَّرَ عَنْهُ بِكَذَا وَكَذَا وَفَسَّرَهُ بِقَوْلِهِ : أَيْ : فَوْق النَّاس ، وَكَتَبَ عَلَيْهِ اُنْظُرْ تَنْبِيهًا فَجَمَعَ النَّقَلَة الْكُلّ وَنَسَّقُوهُ عَلَى أَنَّهُ مِنْ مَتْن الْحَدِيث كَمَا تَرَاهُ ، هَذَا كَلَام الْقَاضِي وَقَدْ تَابَعَهُ عَلَيْهِ جَمَاعَة مِنْ الْمُتَأَخِّرِينَ وَاَللَّه أَعْلَم .
قَالَ الْقَاضِي : ثُمَّ إِنَّ هَذَا الْحَدِيث جَاءَ كُلّه مِنْ كَلَام جَابِر مَوْقُوفًا عَلَيْهِ وَلَيْسَ هَذَا مِنْ شَرْط مُسْلِم إِذْ لَيْسَ فِيهِ ذِكْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَإِنَّمَا ذَكَرَهُ مُسْلِم وَأَدْخَلَهُ فِي الْمُسْنَد ؛ لِأَنَّهُ رُوِيَ مُسْنَدًا مِنْ غَيْر هَذَا الطَّرِيق ، فَذَكَرَ اِبْن أَبِي خَيْثَمَةَ عَنْ اِبْن جُرَيْحٍ يَرْفَعهُ بَعْد قَوْله : يَضْحَك " قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : فَيُنْطَلَق بِهِمْ ، وَقَدْ نَبَّهَ عَلَى هَذَا مُسْلِم بَعْد هَذَا فِي حَدِيث اِبْن أَبِي شَيْبَة وَغَيْره فِي الشَّفَاعَة وَإِخْرَاج مَنْ يَخْرُج مِنْ النَّار ، وَذَكَرَ إِسْنَاده وَسَمَاعه مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَعْنَى بَعْض مَا فِي هَذَا الْحَدِيث . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( فَيَتَجَلَّى لَهُمْ يَضْحَك فَيَنْطَلِق بِهِمْ وَيَتَّبِعُونَهُ )
فَتَقَدَّمَ بَيَانهمَا فِي أَوَائِل الْكِتَاب وَكَذَلِكَ تَقَدَّمَ قَرِيبًا مَعْنَى الضَّحِك . وَأَمَّا التَّجَلِّي فَهُوَ الظُّهُور وَإِزَالَة الْمَانِع مِنْ الرُّؤْيَة ، وَمَعْنَى ( يَتَجَلَّى يَضْحَك ) أَيْ : يَظْهَر وَهُوَ رَاضٍ عَنْهُمْ .
قَوْله : ( ثُمَّ يُطْفَأ نُور الْمُنَافِقِينَ )
رُوِيَ بِفَتْحِ الْيَاء وَضَمّهَا وَهُمَا صَحِيحَانِ مَعْنَاهُمَا ظَاهِر ، قَوْله : ( ثُمَّ يَنْجُو الْمُؤْمِنُونَ ) هَكَذَا هُوَ فِي كَثِير مِنْ الْأُصُول وَفِي أَكْثَرهَا المُؤْمِنِينَ ) بِالْيَاءِ .
قَوْله ( أَوَّل زُمْرَة )
أَيْ : جَمَاعَة .
قَوْله : ( حَتَّى يَنْبُتُوا نَبَات الشَّيْء فِي السَّيْل ، وَيَذْهَب حُرَاقه ، ثُمَّ يَسْأَل حَتَّى تُجْعَل لَهُ الدُّنْيَا وَعَشَرَة أَمْثَالهَا )
هَكَذَا هُوَ فِي جَمِيع الْأُصُول بِبِلَادِنَا ( نَبَات الشَّيْء ) ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ رِوَايَة الْأَكْثَرِينَ ، وَعَنْ بَعْض رُوَاة مُسْلِم ( نَبَات الدِّمْن ) يَعْنِي بِكَسْرِ الدَّال وَإِسْكَان الْمِيم وَهَذِهِ الرِّوَايَة هِيَ الْمَوْجُودَة فِي ( الْجَمْع بَيْن الصَّحِيحَيْنِ ) لِعَبْدِ الْحَقّ ، وَكِلَاهُمَا صَحِيح ، لَكِنَّ الْأَوَّل هُوَ الْمَشْهُور الظَّاهِر وَهُوَ بِمَعْنَى الرِّوَايَات السَّابِقَة ( نَبَات الْحَبَّة فِي حَمِيل السَّيْل ) ، وَأَمَّا نَبَات الدِّمْن فَمَعْنَاهَا أَيْضًا كَذَلِكَ ، فَإِنَّ الدِّمْن الْبَعْر ، وَالتَّقْدِير : نَبَات ذِي الدِّمْن فِي السَّيْل ، أَيْ كَمَا يَنْبُت الشَّيْء الْحَاصِل فِي الْبَعْر وَالْغُثَاء الْمَوْجُود فِي أَطْرَاف النَّهَر ، وَالْمُرَاد التَّشْبِيه بِهِ فِي السُّرْعَة وَالنَّضَارَة ، وَقَدْ أَشَارَ صَاحِب ( الْمَطَالِع ) إِلَى تَصْحِيح هَذِهِ الرِّوَايَة ، وَلَكِنْ لَمْ يُنَقِّح الْكَلَام فِي تَحْقِيقهَا ؛ بَلْ قَالَ : عِنْدِي أَنَّهَا رِوَايَة صَحِيحَة ، وَمَعْنَاهُ سُرْعَة نَبَات الدِّمْن مَعَ ضَعْف مَا يَنْبُت فِيهِ وَحُسْن مَنْظَره . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( وَيَذْهَب حُرَاقه ) فَهُوَ بِضَمِّ الْحَاء الْمُهْمَلَة وَتَخْفِيف الرَّاء ، وَالضَّمِير فِي ( حُرَاقه ) يَعُود عَلَى الْمُخْرَج مِنْ النَّار وَعَلَيْهِ يَعُود الضَّمِير فِي قَوْله ثُمَّ يَسْأَل ، وَمَعْنَى ( حُرَاقه ) أَثَر النَّار . وَاَللَّه أَعْلَم .

281 - قَوْله : ( حَدَّثَنِي يَزِيد الْفَقِير )
هُوَ يَزِيد بْن صُهَيْبٍ الْكُوفِيّ ثُمَّ الْمَكِّيّ أَبُو عُثْمَان قِيلَ لَهُ : ( الْفَقِير ) ؛ لِأَنَّهُ أُصِيبَ فِي فَقَار ظَهْره فَكَانَ يَأْلَم مِنْهُ حَتَّى يَنْحَنِيَ لَهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ قَوْمًا يَخْرُجُونَ مِنْ النَّار يَحْتَرِقُونَ فِيهَا إِلَّا دَارَات وُجُوههمْ حَتَّى يَدْخُلُونَ الْجَنَّة )
هَكَذَا هُوَ فِي الْأُصُول ( حَتَّى يَدْخُلُونَ ) بِالنُّونِ وَهُوَ صَحِيح ، وَهِيَ لُغَة سَبَقَ بَيَانهَا ، وَأَمَّا ( دَارَات الْوُجُوه ) فَهِيَ : جَمْع دَارَة وَهِيَ مَا يُحِيط بِالْوَجْهِ مِنْ جَوَانِبه ، وَمَعْنَاهُ : أَنَّ النَّار لَا تَأْكُل دَارَة الْوَجْه ؛ لِكَوْنِهَا مَحَلّ السُّجُود ، وَوَقَعَ هُنَا ( إِلَّا دَارَات الْوُجُوه ) ، وَسَبَقَ فِي الْحَدِيث الْآخَر ( إِلَّا مَوَاضِع السُّجُود ) وَسَبَقَ هُنَاكَ الْجَمْع بَيْنهمَا . وَاَللَّه أَعْلَم .

282 - قَوْله : ( كُنْت قَدْ شَغَفَنِي رَأْي مَنْ رَأْيِ الْخَوَارِج )
هَكَذَا هُوَ فِي الْأُصُول ، وَالرِّوَايَات ( شَغَفَنِي ) بَالِغِينَ الْمُعْجَمَة ، وَحَكَى الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : أَنَّهُ رُوِيَ بِالْعَيْنِ الْمُهْمَلَة وَهُمَا مُتَقَارِبَانِ . وَمَعْنَاهُ : لَصِقَ بِشِغَافِ قَلْبِي وَهُوَ غِلَافه ، وَأَمَّا رَأْي الْخَوَارِج فَهُوَ مَا قَدَّمْنَاهُ مَرَّات : أَنَّهُمْ يَرَوْنَ أَنَّ أَصْحَاب الْكَبَائِر يَخْلُدُونَ فِي النَّار وَلَا يَخْرُج مِنْهَا مَنْ دَخَلَهَا .
قَوْله : ( فَخَرَجْنَا فِي عِصَابَة ذَوِي عَدَد نُرِيد أَنْ نَحُجّ ثُمَّ نَخْرُج عَلَى النَّاس )
مَعْنَاهُ : خَرَجْنَا مِنْ بِلَادنَا وَنَحْنُ جَمَاعَة كَثِيرَة لِنَحُجَّ ثُمَّ نَخْرُج عَلَى النَّاس مُظْهِرِينَ مَذْهَب الْخَوَارِج وَنَدْعُو إِلَيْهِ وَنَحُثُّ عَلَيْهِ .
قَوْله : ( غَيْر أَنَّهُ قَدْ زَعَمَ أَنَّ قَوْمًا يَخْرُجُونَ مِنْ النَّار ) ( زَعَمَ )
هُنَا بِمَعْنَى : قَالَ ، وَقَدْ تَقَدَّمَ فِي أَوَّل الْكِتَاب إِيضَاحهَا وَنَقَلَ كَلَام الْأَئِمَّة فِيهَا . وَاَللَّه أَعْلَم .
قَوْله : ( فَيَخْرُجُونَ كَأَنَّهُمْ عِيدَان السَّمَاسِم )
هُوَ بِالسِّينَيْنِ الْمُهْمَلَتَيْنِ : الْأُولَى مَفْتُوحَة ، وَالثَّانِيَة مَكْسُورَة ، وَهُوَ جَمْع سِمْسِم ، وَهُوَ هَذَا السِّمْسِم الْمَعْرُوف الَّذِي يُسْتَخْرَج مِنْهُ الشَّيْرَج ، قَالَ الْإِمَام أَبُو السَّعَادَات الْمُبَارَك بْن مُحَمَّد بْن عَبْد الْكَرِيم الْجَزَرِيّ الْمَعْرُوف بِابْنِ الْأَثِير - رَحِمَهُ اللَّه تَعَالَى - : مَعْنَاهُ - وَاَللَّه أَعْلَم - أَنَّ السَّمَاسِم جَمْع سِمْسِم ، وَعِيدَانه تَرَاهَا إِذَا قُلِعَتْ وَتُرِكَتْ فِي الشَّمْس لِيُؤْخَذ حَبّهَا دِقَاقًا سُودًا كَأَنَّهَا مُحْتَرِقَة ، فَشَبَّه بِهَا هَؤُلَاءِ . قَالَ : وَطَالَمَا طَلَبْت هَذِهِ اللَّفْظَة وَسَأَلْت عَنْهَا فَلَمْ أَجِد فِيهَا شَافِيًا ، قَالَ : وَمَا أَشْبَهَ أَنْ تَكُون اللَّفْظَة مُحَرَّفَة وَرُبَّمَا كَانَتْ عِيدَانِ ( السَّاسَم ) وَهُوَ خَشَب أَسْوَد كَالْأَبَنُوسِ ، هَذَا كَلَام أَبِي السَّعَادَات ( وَالسَّاسَم ) الَّذِي ذَكَرَهُ هُوَ بِحَذْفِ الْمِيم وَفَتْح السِّين الثَّانِيَة كَذَا قَالَهُ الْجَوْهَرِيّ وَغَيْره . وَأَمَّا الْقَاضِي عِيَاض فَقَالَ : لَا يُعْرَف مَعْنَى السَّمَاسِم هُنَا قَالَ : وَلَعَلَّ صَوَابه ( عِيدَانِ السَّاسَم ) وَهُوَ أَشْبَهَ ، وَهُوَ عُود أَسْوَد وَقِيلَ : هُوَ الْأَبَنُوس . وَأَمَّا صَاحِب الْمَطَالِع فَقَالَ : قَالَ بَعْضهمْ : ( السَّمَاسِم ) كُلّ نَبْتٍ ضَعِيف كَالسِّمْسِمِ وَالْكُزْبَرَة ، وَقَالَ آخَرُونَ : لَعَلَّهُ ( السأسم ) مَهْمُوز وَهُوَ الْأَبَنُوس ، شَبَّههمْ بِهِ فِي سَوَاده فَهَذَا مُخْتَصَر مَا قَالُوهُ فِيهِ ، وَالْمُخْتَار أَنَّهُ السِّمْسِم كَمَا قَدَّمْنَاهُ عَلَى مَا بَيَّنَهُ أَبُو السَّعَادَات . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّهُ وَقَعَ فِي كَثِير مِنْ الْأُصُول ( كَأَنَّهَا ) عِيدَانِ السَّمَاسِم بِأَلِفٍ بَعْد الْهَاء ، وَالصَّحِيح الْمَوْجُود فِي مُعْظَم الْأُصُول وَالْكُتُب ( كَأَنَّهُمْ ) بِمِيمِ بَعْد الْهَاء ، وَلِلْأَوَّلِ أَيْضًا وَجْه : وَهُوَ أَنْ يَكُون الضَّمِير فِي ( كَأَنَّهَا ) عَائِد عَلَى الصُّوَر أَيْ : كَأَنَّ صُوَرهمْ عِيدَانِ السَّمَاسِم . وَاَللَّه أَعْلَم .
قَوْله : ( فَيَخْرُجُونَ كَأَنَّهُمْ الْقَرَاطِيس )
الْقَرَاطِيس : جَمْع قِرْطَاس بِكَسْرِ الْقَاف وَضَمَّهَا لُغَتَانِ ، وَهُوَ : الصَّحِيفَة الَّتِي يُكْتَب فِيهَا ، شَبَّههمْ بِالْقَرَاطِيسِ لِشِدَّةِ بَيَاضهمْ بَعْد اِغْتِسَالهمْ وَزَوَال مَا كَانَ عَلَيْهِمْ مِنْ السَّوَاد . وَاَللَّه أَعْلَم .
قَوْله : ( فَقُلْنَا وَيْحكُمْ ؟ . أَتَرَوْنَ الشَّيْخ يَكْذِب عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
يَعْنِي بِالشَّيْخِ جَابِر بْن عَبْد اللَّه رَضِيَ اللَّه عَنْهُ ، وَهُوَ اِسْتِفْهَام إِنْكَار وَجَحْد أَيْ : لَا يُظَنّ بِهِ الْكَذِب بِلَا شَكّ .
قَوْله : ( فَرَجَعْنَا فَلَا وَاَللَّه مَا خَرَجَ مِنَّا غَيْر رَجُل وَاحِد )
مَعْنَاهُ : رَجَعْنَا مِنْ حَجّنَا وَلَمْ نَتَعَرَّض لِرَأْيِ الْخَوَارِج ، بَلْ كَفَفْنَا عَنْهُ وَتُبْنَا مِنْهُ إِلَّا رَجُلًا مِنَّا فَإِنَّهُ لَمْ يُوَافِقنَا فِي الِانْكِفَاف عَنْهُ ،
قَوْله : ( أَوْ كَمَا قَالَ أَبُو نُعَيْم )
الْمُرَاد بِأَبِي نُعَيْم : الْفَضْل بْن دُكَيْنٍ بِضَمِّ الدَّال الْمُهْمَلَة الْمَذْكُور فِي أَوَّل الْإِسْنَاد ، وَهُوَ شَيْخ شَيْخ مُسْلِم ، وَهَذَا الَّذِي فَعَلَهُ أَدَب مَعْرُوف مِنْ آدَاب الرُّوَاة ، وَهُوَ أَنَّهُ يَنْبَغِي لِلرَّاوِي إِذَا رَوَى بِالْمَعْنَى أَنْ يَقُول عَقِبَ رِوَايَته : أَوْ كَمَا قَالَ ، اِحْتِيَاطًا وَخَوْفًا مِنْ تَغْيِير حَصَلَ .

283 - قَوْله : ( حَدَّثَنَا هَدَّاب بْن خَالِد الْأَزْدِيُّ حَدَّثَنَا حَمَّاد بْن سَلَمَة عَنْ أَبِي عِمْرَان وَثَابِت عَنْ أَنَس رَضِيَ اللَّه عَنْهُ )
هَذَا الْإِسْنَاد كُلّه بَصْرِيُّونَ . أَمَّا ( هَدَّاب ) : فَهُوَ بِفَتْحِ الْهَاء وَتَشْدِيد الدَّال الْمُهْمَلَة وَآخِره بَاءَ مُوَحَّدَة ، وَيُقَال فِيهِ أَيْضًا : ( هُدْبَة ) بِضَمِّ الْهَاء وَإِسْكَان الدَّال فَأَحَدهمَا اِسْم وَالْآخَر لَقَب ، وَاخْتُلِفَ فِيهِمَا وَقَدْ قَدَّمْنَا بَيَانه . وَأَمَّا ( أَبُو عِمْرَان ) فَهُوَ الْجُونِيِّ وَاسْمه : عَبْد الْمَلِك بْن حَبِيب . وَأَمَّا ثَابِت فَهُوَ الْبُنَانِيّ .

284 - قَوْله فِي الْإِسْنَاد : ( الْجَحْدَرِيّ )
هُوَ بِفَتْحِ الْجِيم وَبَعْدهَا حَاء مُهْمَلَة سَاكِنَة ثُمَّ دَال مُهْمَلَة مَفْتُوحَة ، مَنْسُوب إِلَى جَدّ لَهُ اِسْمه : جَحْدَر ، وَقَدْ تَقَدَّمَ بَيَانه فِي أَوَّل الْكِتَاب .
قَوْله : ( مُحَمَّد بْن عُبَيْد الْغُبَرِيّ )
هُوَ بِضَمِّ الْغَيْن الْمُعْجَمَة وَفَتْح الْبَاء الْمُوَحَّدَة مَنْسُوب إِلَى ( غُبَر ) جَدّ الْقَبِيلَة تَقَدَّمَ أَيْضًا بَيَانه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( يَجْمَع اللَّه النَّاس يَوْم الْقِيَامَة فَيَهْتَمُّونَ لِذَلِكَ )
وَفِي رِوَايَة ( فَيُلْهَمُونَ ) مَعْنَى اللَّفْظَتَيْنِ مُتَقَارِب ، فَمَعْنَى الْأُولَى : أَنَّهُمْ يَعْتَنُونَ بِسُؤَالِ الشَّفَاعَة وَزَوَال الْكَرْب الَّذِي هُمْ فِيهِ ، وَمَعْنَى الثَّانِيَة : أَنَّ اللَّه تَعَالَى يُلْهِمهُمْ سُؤَال ذَلِكَ ، وَالْإِلْهَام ، أَنْ يُلْقِي اللَّه تَعَالَى فِي النَّفْس أَمْرًا يُحْمَل عَلَى فِعْل الشَّيْء أَوْ تَرْكه . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي النَّاس ( أَنَّهُمْ يَأْتُونَ آدَم وَنُوحًا وَبَاقِي الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ فَيَطْلُبُونَ شَفَاعَتهمْ فَيَقُولُونَ : لَسْنَا هُنَاكُمْ ، وَيَذْكُرُونَ خَطَايَاهُمْ إِلَى آخِره )
اِعْلَمْ أَنَّ الْعُلَمَاء مِنْ أَهْل الْفِقْه وَالْأُصُول وَغَيْرهمْ اِخْتَلَفُوا فِي جَوَاز الْمَعَاصِي عَلَى الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ ، وَقَدْ لَخَصَّ الْقَاضِي - رَحِمَهُ اللَّه تَعَالَى - مَقَاصِد الْمَسْأَلَة فَقَالَ : لَا خِلَاف أَنَّ الْكُفْر عَلَيْهِمْ بَعْد النُّبُوَّة لَيْسَ بِجَائِزٍ بَلْ هُمْ مَعْصُومُونَ مِنْهُ ، وَاخْتَلَفُوا فِيهِ قَبْل النُّبُوَّة ، وَالصَّحِيح أَنَّهُ لَا يَجُوز ، وَأَمَّا الْمَعَاصِي فَلَا خِلَاف أَنَّهُمْ مَعْصُومُونَ مِنْ كُلّ كَبِيرَة ، وَاخْتَلَفَ الْعُلَمَاء هَلْ ذَلِكَ بِطَرِيقِ الْعَقْل أَوْ الشَّرْع ؟ فَقَالَ الْأُسْتَاذ أَبُو إِسْحَاق وَمَنْ مَعَهُ : ذَلِكَ مُمْتَنِع مِنْ مُقْتَضَى دَلِيل الْمُعْجِزَة ، وَقَالَ الْقَاضِي أَبُو بَكْر وَمَنْ وَافَقَهُ : ذَلِكَ مِنْ طَرِيق الْإِجْمَاع ، وَذَهَبَتْ الْمُعْتَزِلَة إِلَى أَنَّ ذَلِكَ مِنْ طَرِيق الْعَقْل ، كَذَلِكَ اِتَّفَقُوا عَلَى أَنَّ كُلّ مَا كَانَ طَرِيقه الْإِبْلَاغ فِي الْقَوْل فَهُمْ مَعْصُومُونَ فِيهِ عَلَى كُلّ حَال ، وَأَمَّا مَا كَانَ طَرِيقه الْإِبْلَاغ فِي الْفِعْل فَذَهَبَ بَعْضهمْ إِلَى الْعِصْمَة فِيهِ رَأْسًا وَأَنَّ السَّهْو وَالنِّسْيَان لَا يَجُوز عَلَيْهِمْ فِيهِ ، وَتَأَوَّلُوا أَحَادِيث السَّهْو فِي الصَّلَاة وَغَيْرهَا بِمَا سَنَذْكُرُهُ فِي مَوَاضِعه ، وَهَذَا مَذْهَب الْأُسْتَاذ أَبِي الْمُظَفَّر الْإِسْفَرَايِينِي مِنْ أَئِمَّتنَا الْخُرَاسَانِيِّينَ الْمُتَكَلِّمِينَ وَغَيْره مِنْ الْمَشَايِخ الْمُتَصَوِّفَة ، وَذَهَبَ مُعْظَم الْمُحَقِّقِينَ وَجَمَاهِير الْعُلَمَاء إِلَى جَوَاز ذَلِكَ وَوُقُوعه مِنْهُمْ ، وَهَذَا هُوَ الْحَقّ ثُمَّ لَا بُدَّ مِنْ تَنْبِيههمْ عَلَيْهِ وَذِكْرهمْ إِيَّاهُ إِمَّا فِي الْحِين عَلَى قَوْل جُمْهُور الْمُتَكَلِّمِينَ وَإِمَّا قَبْل وَفَاتهمْ - عَلَى قَوْل بَعْضهمْ - لِيَسُنُّوا حُكْم ذَلِكَ وَيُبَيِّنُوهُ قَبْل اِنْخِرَام مُدَّتهمْ ، وَلِيَصِحَّ تَبْلِيغهمْ مَا أُنْزِلَ إِلَيْهِمْ ، وَكَذَلِكَ لَا خِلَاف أَنَّهُمْ مَعْصُومُونَ مِنْ الصَّغَائِر الَّتِي تُزْرِي بِفَاعِلِهَا وَتَحُطّ مَنْزِلَته وَتُسْقِط مُرُوءَته ، وَاخْتَلَفُوا فِي وُقُوع غَيْرهَا مِنْ الصَّغَائِر مِنْهُمْ ، فَذَهَبَ مُعْظَم الْفُقَهَاء وَالْمُحَدِّثِينَ وَالْمُتَكَلِّمِينَ مِنْ السَّلَف وَالْخَلَف إِلَى جَوَاز وُقُوعهَا مِنْهُمْ وَحُجَّتهمْ ظَوَاهِر الْقُرْآن وَالْأَخْبَار وَذَهَبَ جَمَاعَة مِنْ أَهْل التَّحْقِيق وَالنَّظَر مِنْ الْفُقَهَاء وَالْمُتَكَلِّمِينَ مِنْ أَئِمَّتنَا إِلَى عِصْمَتهمْ مِنْ الصَّغَائِر كَعِصْمَتِهِمْ مِنْ الْكَبَائِر ، وَأَنَّ مَنْصِب النُّبُوَّة يَجِلّ عَنْ مُوَاقَعَتهَا وَعَنْ مُخَالَفَة اللَّه تَعَالَى عَمْدًا ، وَتَكَلَّمُوا عَلَى الْآيَات وَالْأَحَادِيث الْوَارِدَة فِي ذَلِكَ وَتَأَوَّلُوهَا ، وَأَنَّ مَا ذُكِرَ عَنْهُمْ مِنْ ذَلِكَ إِنَّمَا هُوَ فِيمَا كَانَ مِنْهُمْ عَلَى تَأْوِيل أَوْ سَهْو أَوْ مِنْ إِذْن مِنْ اللَّه تَعَالَى فِي أَشْيَاء أَشْفَقُوا مِنْ الْمُؤَاخَذَة بِهَا وَأَشْيَاء مِنْهُمْ قَبْل النُّبُوَّة ، وَهَذَا الْمَذْهَب هُوَ الْحَقّ لِمَا قَدَّمْنَاهُ ، وَلِأَنَّهُ لَوْ صَحَّ ذَلِكَ مِنْهُمْ لَمْ يَلْزَمنَا الِاقْتِدَاء بِأَفْعَالِهِمْ وَإِقْرَارهمْ وَكَثِير مِنْ أَقْوَالهمْ ، وَلَا خِلَاف فِي الِاقْتِدَاء بِذَلِكَ ، وَإِنَّمَا اِخْتِلَاف الْعُلَمَاء : هَلْ ذَلِكَ عَلَى الْوُجُوب أَوْ عَلَى النَّدْب أَوْ الْإِبَاحَة أَوْ التَّفْرِيق فِيمَا كَانَ مِنْ بَاب الْقُرَب أَوْ غَيْرهَا ؟ . قَالَ الْقَاضِي : وَقَدْ بَسَطْنَا الْقَوْل فِي هَذَا الْبَاب فِي كِتَابنَا ( الشِّفَاء ) وَبَلَغْنَا فِيهِ الْمَبْلَغ الَّذِي لَا يُوجَد فِي غَيْرَة ، وَتَكَلَّمْنَا عَلَى الظَّوَاهِر فِي ذَلِكَ بِمَا فِيهِ كِفَايَة ، وَلَا يَهُولُك أَنْ نَسَبَ قَوْم هَذَا الْمَذْهَب إِلَى الْخَوَارِج وَالْمُعْتَزِلَة وَطَوَائِف مِنْ الْمُبْتَدِعَة إِذْ مَنْزَعهمْ فِيهِ مَنْزَع آخَر مِنْ التَّكْفِير بِالصَّغَائِرِ ، وَنَحْنُ نَتَبَرَّأ إِلَى اللَّه تَعَالَى مِنْ هَذَا الْمَذْهَب . وَانْظُرْ هَذِهِ الْخَطَايَا الَّتِي ذُكِرَتْ لِلْأَنْبِيَاءِ مِنْ أَكْل آدَم عَلَيْهِ الصَّلَاة وَالسَّلَام مِنْ الشَّجَرَة نَاسِيًا ، وَمِنْ دَعْوَة نُوح عَلَيْهِ السَّلَام عَلَى قَوْم كُفَّار ، وَقَتْل مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْكَافِر لَمْ يُؤْمَر بِقَتْلِهِ ، وَمُدَافَعَة إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْكُفَّار بِقَوْلٍ عَرَّضَ بِهِ هُوَ فِيهِ مِنْ وَجْه صَادِق ، وَهَذِهِ كُلّهَا فِي حَقّ غَيْرهمْ لَيْسَتْ بِذُنُوبٍ ، لَكِنَّهُمْ أَشْفَقُوا مِنْهَا إِذْ لَمْ تَكُنْ عَنْ أَمْر اللَّه تَعَالَى ، وَعَتَبَ عَلَى بَعْضهمْ فِيهَا لِقَدْرِ مَنْزِلَتهمْ مِنْ مَعْرِفَة اللَّه تَعَالَى . هَذَا آخِر كَلَام الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - وَاَللَّه أَعْلَم .
قَوْله : ( فِي آدَم خَلَقَك اللَّه بِيَدِهِ وَنَفَخَ فِيك مِنْ رُوحه )
هُوَ مِنْ بَاب إِضَافَة التَّشْرِيف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَسْت هُنَاكُمْ )
مَعْنَاهُ لَسْت أَهْلًا لِذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَكِنْ اِئْتُوا نُوحًا أَوَّل رَسُول بَعَثَهُ اللَّه تَعَالَى )
قَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيُّ : قَدْ ذَكَرَ الْمُؤَرِّخُونَ أَنَّ إِدْرِيس جَدّ نُوح عَلَيْهِمَا السَّلَام ، فَإِنْ قَامَ دَلِيل أَنَّ إِدْرِيس أُرْسِلَ أَيْضًا لَمْ يَصِحّ قَوْل النَّسَّابِينَ أَنَّهُ قَبْل نُوح لِإِخْبَارِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ آدَم أَنَّ نُوحًا أَوَّل رَسُول بُعِثَ ، وَإِنْ لَمْ يَقُمْ دَلِيل جَازَ مَا قَالُوهُ ، وَصَحَّ أَنْ يُحْمَل أَنَّ إِدْرِيس كَانَ نَبِيًّا غَيْر مُرْسَل . قَالَ الْقَاضِي عِيَاض : قَدْ قِيلَ إِنَّ إِدْرِيس هُوَ إِلْيَاس وَأَنَّهُ كَانَ نَبِيّنَا فِي بَنِي إِسْرَائِيل كَمَا جَاءَ فِي بَعْض الْأَخْبَار مَعَ يُوشَع بْن نُون ، فَإِنْ كَانَ هَكَذَا سَقَطَ الِاعْتِرَاض . قَالَ الْقَاضِي : وَبِمِثْلِ هَذَا يَسْقُط الِاعْتِرَاض بِآدَمَ وشيث وَرِسَالَتهمَا إِلَى مَنْ مَعَهُمَا وَإِنْ كَانَا رَسُولَيْنِ فَإِنَّ آدَم إِنَّمَا أُرْسِلَ لِبَنِيهِ وَلَمْ يَكُونُوا كُفَّارًا بَلْ أُمِرَ بِتَعْلِيمِهِمْ الْإِيمَان وَطَاعَة اللَّه تَعَالَى ، وَكَذَلِكَ خَلَفَهُ شيث بَعْده فِيهِمْ بِخِلَافِ رِسَالَة نُوح إِلَى كُفَّار أَهْل الْأَرْض . قَالَ الْقَاضِي : وَقَدْ رَأَيْت أَبَا الْحَسَن بْن بَطَّال ذَهَبَ إِلَى أَنَّ آدَم لَيْسَ بِرَسُولٍ ، لِيَسْلَمَ مِنْ هَذَا الِاعْتِرَاض ، وَحَدِيث أَبِي ذَرّ الطَّوِيل يَنُصُّ عَلَى أَنَّ آدَم وَإِدْرِيس رَسُولَانِ . هَذَا آخِر كَلَام الْقَاضِي . وَاَللَّه أَعْلَم .
قَوْله : ( اِئْتُوا إِبْرَاهِيم الَّذِي اِتَّخَذَهُ اللَّه خَلِيلًا )
قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : أَصْل الْخُلَّة الِاخْتِصَاص وَالِاسْتِصْفَاء ، وَقِيلَ : أَصْلهَا الِانْقِطَاع إِلَى مَنْ خَالَلْت ، مَأْخُوذ مِنْ الْخُلَّة وَهِيَ الْحَاجَة ، فَسُمِّيَ إِبْرَاهِيم بِذَلِكَ لِأَنَّهُ قَصَرَ حَاجَته عَلَى رَبّه سُبْحَانه وَتَعَالَى . وَقِيلَ : ( الْخُلَّة ) صَفَاء الْمَوَدَّة الَّتِي تُوجِب تَخَلُّل الْأَسْرَار . وَقِيلَ مَعْنَاهَا : الْمَحَبَّة وَالْإِلْطَاف . هَذَا كَلَام الْقَاضِي ، وَقَالَ اِبْن الْأَنْبَارِيّ : الْخَلِيل : مَعْنَاهُ الْمُحِبّ الْكَامِل الْمَحَبَّة ، وَالْمَحْبُوب : الْمُوَفِّي بِحَقِيقَةِ الْمَحَبَّة اللَّذَانِ لَيْسَ فِي حُبّهمَا نَقْص وَلَا خَلَل ، قَالَ الْوَاحِدِيّ : هَذَا الْقَوْل هُوَ الِاخْتِيَار ؛ لِأَنَّ اللَّه عَزَّ وَجَلَّ خَلِيل إِبْرَاهِيم وَإِبْرَاهِيم خَلِيل اللَّه ، وَلَا يَجُوز أَنْ يُقَال اللَّه تَعَالَى خَلِيل إِبْرَاهِيم مِنْ الْخُلَّة الَّتِي هِيَ الْحَاجَة . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ كُلّ وَاحِد مِنْ الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ يَقُول : لَسْت هُنَاكُمْ ، أَوْ لَسْت لَهَا )
قَالَ الْقَاضِي عِيَاض : هَذَا يَقُولُونَهُ تَوَاضُعًا وَإِكْبَارًا لِمَا يَسْأَلُونَهُ . قَالَ : وَقَدْ تَكُون إِشَارَة مِنْ كُلّ وَاحِد مِنْهُمْ إِلَى أَنَّ هَذِهِ الشَّفَاعَة وَهَذَا الْمَقَام لَيْسَ لَهُ بَلْ لِغَيْرِهِ ، وَكُلّ وَاحِد مِنْهُمْ يَدُلّ عَلَى الْآخَر حَتَّى اِنْتَهَى الْأَمْر إِلَى صَاحِبه ، قَالَ : وَيَحْتَمِل أَنَّهُمْ عَلِمُوا أَنَّ صَاحِبهَا مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُعَيَّنًا وَتَكُون إِحَالَة كُلّ وَاحِد مِنْهُمْ عَلَى الْآخَر عَلَى تَدْرِيج الشَّفَاعَة فِي ذَلِكَ إِلَى نَبِيّنَا مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، قَالَ : وَفِيهِ تَقْدِيم ذَوِي الْأَسْنَان وَالْآبَاء عَلَى الْأَبْنَاء فِي الْأُمُور الَّتِي لَهَا بَال ، قَالَ : وَأَمَّا مُبَادَرَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِذَلِكَ إِجَابَته لِدَعْوَتِهِمْ فَلِتَحَقُّقِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ هَذِهِ الْكَرَامَة وَالْمَقَام لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاصَّة . هَذَا كَلَام الْقَاضِي .
وَالْحِكْمَة فِي أَنَّ اللَّه تَعَالَى أَلْهَمَهُمْ سُؤَال آدَم وَمَنْ بَعْده صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ فِي الِابْتِدَاء ، وَلَمْ يُلْهَمُوا سُؤَال نَبِيّنَا مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هِيَ - وَاَللَّه أَعْلَم - إِظْهَار فَضِيلَة نَبِيّنَا مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَإِنَّهُمْ لَوْ سَأَلُوهُ اِبْتِدَاء لَكَانَ يَحْتَمِل أَنَّ غَيْره يَقْدِر عَلَى هَذَا وَيُحَصِّلهُ ، وَأَمَّا إِذَا سَأَلُوا غَيْره مِنْ رُسُل اللَّه تَعَالَى وَأَصْفِيَائِهِ فَامْتَنَعُوا ثُمَّ سَأَلُوهُ فَأَجَابَ وَحَصَلَ غَرَضهمْ ؛ فَهُوَ النِّهَايَة فِي اِرْتِفَاع الْمَنْزِلَة وَكَمَال الْقُرْب وَعَظِيم الْإِدْلَال وَالْأُنْس .
وَفِيهِ تَفْضِيله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى جَمِيع الْمَخْلُوقِينَ مِنْ الرُّسُل وَالْآدَمِيِّينَ وَالْمَلَائِكَة ؛ فَإِنَّ هَذَا الْأَمْر الْعَظِيم وَهِيَ الشَّفَاعَة الْعُظْمَى لَا يَقْدِر عَلَى الْإِقْدَام عَلَيْهِ غَيْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَلَيْهِمْ أَجْمَعِينَ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( الَّذِي كَلَّمَهُ اللَّه تَكْلِيمًا )
هَذَا بِإِجْمَاعِ أَهْل السُّنَّة عَلَى ظَاهِره وَأَنَّ اللَّه تَعَالَى كَلَّمَ مُوسَى حَقِيقَة كَلَامًا سَمِعَهُ بِغَيْرِ وَاسِطَة ، وَلِهَذَا أُكِّدَ بِالْمَصْدَرِ ، وَالْكَلَام صِفَة ثَابِتَة لِلَّهِ تَعَالَى لَا يُشْبِه كَلَام غَيْره .
قَوْله فِي عِيسَى : ( رُوح اللَّه وَكَلِمَته )
تَقَدَّمَ الْكَلَام فِي مَعْنَاهُ فِي أَوَائِل كِتَاب الْإِيمَان .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِئْتُوا مُحَمَّدًا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَبْدًا قَدْ غَفَرَ اللَّه لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه وَمَا تَأَخَّرَ )
هَذَا مِمَّا اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَاهُ . قَالَ الْقَاضِي : قِيلَ : الْمُتَقَدِّم مَا كَانَ قَبْل النُّبُوَّة وَالْمُتَأَخِّر عَصَمْتُك بَعْدهَا ، وَقِيلَ : الْمُرَاد بِهِ ذُنُوب أُمَّته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، قُلْت : فَعَلَى هَذَا يَكُون الْمُرَاد الْغُفْرَان لِبَعْضِهِمْ أَوْ سَلَامَتهمْ مِنْ الْخُلُود فِي النَّار . وَقِيلَ : الْمُرَاد مَا وَقَعَ مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ سَهْو . وَتَأْوِيل حَكَاهُ الطَّبَرِيُّ وَاخْتَارَهُ الْقُشَيْرِيُّ ، وَقِيلَ : مَا تَقَدَّمَ لِأَبِيك آدَم وَمَا تَأَخَّرَ مِنْ ذُنُوب أُمَّتك . وَقِيلَ : الْمُرَاد أَنَّهُ مَغْفُور لَك غَيْر مُؤَاخَذ بِذَنْبٍ لَوْ كَانَ . وَقِيلَ : هُوَ تَنْزِيه لَهُ مِنْ الذُّنُوب صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَأْتُونِي فَأَسْتَأْذِن عَلَى رَبِّي فَيُؤْذَن لِي )
قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : مَعْنَاهُ - وَاَللَّه أَعْلَم - فَيُؤْذَن لِي فِي الشَّفَاعَة الْمَوْعُود بِهَا وَالْمَقَام الْمَحْمُود الَّذِي اِدَّخَرَهُ اللَّه تَعَالَى لَهُ وَأَعْلَمَهُ أَنَّهُ يَبْعَثهُ فِيهِ ، قَالَ الْقَاضِي : وَجَاءَ فِي حَدِيث أَنَس وَحَدِيث أَبِي هُرَيْرَة اِبْتِدَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْدَ سُجُوده وَحَمْده وَالْإِذْن لَهُ فِي الشَّفَاعَة بِقَوْلِهِ : ( أُمَّتِي أُمَّتِي ) وَقَدْ جَاءَ فِي حَدِيث حُذَيْفَة بَعْد هَذَا فِي الْحَدِيث نَفْسه قَالَ : ( فَيَأْتُونَ مُحَمَّدًا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيَقُوم وَيُؤْذَن لَهُ وَتُرْسَل الْأَمَانَة وَالرَّحِم فَيَقُومَانِ جَنَبَتَيْ الصِّرَاط يَمِينًا وَشِمَالًا فَيَمُرّ أَوَّلهمْ كَالْبَرْقِ ) وَسَاقَ الْحَدِيث ، وَبِهَذَا يَتَّصِل الْحَدِيث لِأَنَّ هَذِهِ هِيَ الشَّفَاعَة الَّتِي لَجَأَ النَّاس إِلَيْهِ فِيهَا وَهِيَ الْإِرَاحَة مِنْ الْمَوْقِف ، وَالْفَصْل بَيْن الْعِبَاد ، ثُمَّ بَعْد ذَلِكَ حَلَّتْ الشَّفَاعَة فِي أُمَّته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِي الْمُذْنِبِينَ ، وَحَلَّتْ الشَّفَاعَة لِلْأَنْبِيَاءِ وَالْمَلَائِكَة وَغَيْرهمْ صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ كَمَا جَاءَ فِي الْأَحَادِيث الْأُخَر ، وَجَاءَ فِي الْأَحَادِيث الْمُتَقَدِّمَة فِي الرُّؤْيَة وَحُشِرَ النَّاس أَتْبَاع كُلّ أَمَة مَا كَانَتْ تَعْبُد ، ثُمَّ تَمْيِيز الْمُؤْمِنِينَ مِنْ الْمُنَافِقِينَ ، ثُمَّ حُلُول الشَّفَاعَة وَوَضْع الصِّرَاط فَيَحْتَمِل أَنَّ الْأَمْر بِاتِّبَاعِ الْأُمَم مَا كَانَتْ تَعْبُد هُوَ أَوَّل الْفَصْل وَالْإِرَاحَة مِنْ هَوْل الْمَوْقِف ، وَهُوَ أَوَّل الْمَقَام الْمَحْمُود ، وَأَنَّ الشَّفَاعَة الَّتِي ذَكَرَ حُلُولهَا هِيَ الشَّفَاعَة فِي الْمُذْنِبِينَ عَلَى الصِّرَاط ، وَهُوَ ظَاهِر الْأَحَادِيث وَأَنَّهَا لِنَبِيِّنَا مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلِغَيْرِهِ كَمَا نَصَّ عَلَيْهِ فِي الْأَحَادِيث ، ثُمَّ ذَكَرَ بَعْدهَا الشَّفَاعَة فِيمَنْ دَخَلَ النَّار ، وَبِهَذَا تَجْتَمِع مُتُون الْحَدِيث وَتَتَرَتَّب مَعَانِيهَا إِنْ شَاءَ اللَّه تَعَالَى . هَذَا آخِر كَلَام الْقَاضِي . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا بَقِيَ فِي النَّار إِلَّا مَنْ حَبَسَهُ الْقُرْآن )
أَيْ : وَجَبَ عَلَيْهِ الْخُلُود . وَبَيَّنَ مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - أَنَّ قَوْله : ( أَيْ وَجَبَ عَلَيْهِ الْخُلُود ) هُوَ تَفْسِير قَتَادَةَ الرَّاوِي ، وَهَذَا التَّفْسِير صَحِيح ، وَمَعْنَاهُ مَنْ أَخْبَرَ الْقُرْآن أَنَّهُ مُخَلَّد فِي النَّار وَهُمْ الْكُفَّار كَمَا قَالَ اللَّه تَعَالَى : { إِنَّ اللَّه لَا يَغْفِر أَنْ يُشْرَك بِهِ } وَفِي هَذَا دَلَالَة لِمَذْهَبِ أَهْل الْحَقّ وَمَا أَجْمَعَ عَلَيْهِ السَّلَف أَنَّهُ لَا يَخْلُد فِي النَّار أَحَد مَاتَ عَلَى التَّوْحِيد . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ آتِيه فَأَقُول يَا رَبّ )
مَعْنَى ( آتِيه ) أَيْ أَعُودُ إِلَى الْمَقَام الَّذِي قُمْت فِيهِ أَوَّلًا وَسَأَلْت ، وَهُوَ مَقَام الشَّفَاعَة .
قَوْله : ( حَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى وَمُحَمَّد بْن بَشَّار قَالَا حَدَّثَنَا اِبْن أَبِي عَدِيّ عَنْ سَعِيد عَنْ قَتَادَةَ عَنْ أَنَس قَالَ مُسْلِم : ( وَحَدَّثَنَا مُحَمَّد بْن مُثَنَّى حَدَّثَنَا مُعَاذ بْن هِشَام قَالَ : حَدَّثَنِي أَبِي عَنْ قَتَادَةَ عَنْ أَنَس ) قَالَ مُسْلِم ( وَحَدَّثَنَا مُحَمَّد بْن مِنْهَال الضَّرِير حَدَّثَنَا يَزِيد بْن زُرَيْعٍ حَدَّثَنَا سَعِيد بْن أَبِي عَرُوبَة وَهِشَام صَاحِب الدَّسْتُوَائِيّ عَنْ قَتَادَةَ عَنْ أَنَس ) قَالَ مُسْلِم : ( وَحَدَّثَنِي أَبُو غَسَّان الْمِسْمَعِيّ وَمُحَمَّد بْن الْمُثَنَّى قَالَا : حَدَّثَنَا مُعَاذ وَهُوَ اِبْن هِشَام قَالَ : حَدَّثَنِي أَبِي عَنْ قَتَادَةَ قَالَ : حَدَّثَنَا أَنَس بْن مَالِك ) قَالَ مُسْلِم ( حَدَّثَنَا أَبُو الرَّبِيع الْعَتَكِيُّ حَدَّثَنَا بْن زَيْد حَدَّثَنَا مَعْبَد بْن هِلَال الْعَنَزِيّ ) يَعْنِي عَنْ أَنَس ، هَذِهِ الْأَسَانِيد رِجَالهَا كُلّهمْ بَصْرِيُّونَ ، وَهَذَا الِاتِّفَاق فِي غَايَة مِنْ الْحُسْن وَنِهَايَة مِنْ النُّدُور أَعْنِي اِتِّفَاق خَمْسَة أَسَانِيد فِي صَحِيح مُسْلِم مُتَوَالِيَة جَمِيعهمْ بَصْرِيُّونَ . وَالْحَمْد لِلَّهِ عَلَى مَا هَدَانَا لَهُ .
فَأَمَّا ( اِبْن أَبَى عَدِيّ ) فَاسْمه مُحَمَّد بْن إِبْرَاهِيم بْن أَبِي عَدِيّ . وَأَمَّا ( سَعِيد بْن أَبِي عَرُوبَة ) فَقَدْ قَدَّمْنَا أَنَّهُ هَكَذَا يُرْوَى فِي كُتُب الْحَدِيث وَغَيْرهَا ، وَأَنَّ اِبْن قُتَيْبَة قَالَ فِي كِتَابه ( أَدَب الْكَاتِب ) : الصَّوَاب ( اِبْن أَبِي الْعَرُوبَة ) بِالْأَلْفِ وَاللَّام ، وَاسْم أَبِي عروبة ( مِهْرَان ) ، وَقَدْ قَدَّمْنَا أَيْضًا أَنَّ سَعِيد بْن أَبِي عروبة مِمَّنْ اِخْتَلَطَ فِي آخِر عُمْره ، وَأَنَّ الْمُخْتَلِط لَا يُحْتَجّ بِمَا رَوَاهُ فِي حَال الِاخْتِلَاط ، وَشَكَكْنَا هَلْ رَوَاهُ فِي الِاخْتِلَاط أَمْ فِي الصِّحَّة ؟ وَقَدْ قَدَّمْنَا أَنَّ مَا كَانَ فِي الصَّحِيحَيْنِ عَنْ الْمُخْتَلِطِينَ مَحْمُول عَلَى أَنَّهُ عُرِفَ أَنَّهُ رَوَاهُ قَبْل الِاخْتِلَاط ، وَاَللَّه أَعْلَم .

285 - أَمَّا ( هِشَام صَاحِب الدَّسْتَوَائِيّ )
فَهُوَ بِفَتْحِ الدَّال وَإِسْكَان السِّين الْمُهْمَلَتَيْنِ ، وَبَعْدهمَا مُثَنَّاة مِنْ فَوْق مَفْتُوحَة وَبَعْد الْأَلِف يَاء مِنْ غَيْر نُون هَكَذَا ضَبَطْنَاهُ ، وَهَكَذَا هُوَ الْمَشْهُور فِي كُتُب الْحَدِيث . قَالَ صَاحِب ( الْمَطَالِع ) : وَمِنْهُمْ مَنْ يَزِيد فِيهِ نُونًا بَيْن الْأَلِف وَالْيَاء ، وَهُوَ مَنْسُوب إِلَى ( دَسْتُوَاء ) وَهِيَ كُورَة مِنْ كُوَر الْأَهْوَاز كَانَ يَبِيع الثِّيَاب الَّتِي تُجْلَب مِنْهَا فَنُسِبَ إِلَيْهَا ، فَيُقَال : هِشَام الدَّسْتُوَائِيّ . وَهِشَام صَاحِب الدَّسْتَوَائِيّ أَيْ : صَاحِب الْبَزّ الدَّسْتَوَائِيّ ، وَقَدْ ذَكَرَهُ مُسْلِم فِي أَوَّل كِتَاب الصَّلَاة بِعِبَارَةٍ أُخْرَى أَوْهَمَتْ لَبْسًا فَقَالَ فِي بَاب صِفَة الْأَذَان : حَدَّثَنِي أَبُو غَسَّان وَإِسْحَاق بْن إِبْرَاهِيم قَالَ إِسْحَاق : أَخْبَرَنَا مُعَاذ بْن هِشَام صَاحِب الدَّسْتَوَائِيّ فَتَوَهَّمَ صَاحِب ( الْمَطَالِع ) أَنَّ قَوْل : صَاحِب الدَّسْتَوَائِيّ مَرْفُوع وَأَنَّهُ صِفَة لِمُعَاذٍ فَقَالَ : يُقَال : صَاحِب الدَّسْتَوَائِيّ ، وَإِنَّمَا هُوَ اِبْنه وَهَذَا الَّذِي قَالَهُ صَاحِب الْمَطَالِع لَيْسَ بِشَيْءٍ وَإِنَّمَا ( صَاحِب ) هُنَا مَجْرُور صِفَة لِهِشَامٍ كَمَا جَاءَ مُصَرَّحًا بِهِ فِي هَذَا الْمَوْضِع الَّذِي نَحْنُ الْآن فِيهِ . وَاَللَّه أَعْلَم .
وَأَمَّا ( أَبُو غَسَّان الْمِسْمَعِيّ )
فَتَقَدَّمَ بَيَانه مَرَّات ، وَأَنَّهُ يَجُوز صَرْفه وَتَرْكه وَأَنَّ ( الْمِسْمَعِيّ ) بِكَسْرِ الْمِيم الْأُولَى وَفَتْح الثَّانِيَة مَنْسُوب إِلَى ( مِسْمَع ) جَدّ الْقَبِيلَة .
وَأَمَّا قَوْله : ( حَدَّثَنَا مُعَاذ وَهُوَ اِبْن هِشَام )
فَتَقَدَّمَ بَيَانه فِي الْفُصُول وَفِي مَوَاضِع كَثِيرَة ، وَأَنَّ فَائِدَته أَنَّهُ لَمْ يَقَع قَوْله اِبْن هِشَام فِي الرِّوَايَة فَأَرَادَ أَنْ يُبَيِّنهُ وَلَمْ يَسْتَجِزْ أَنْ يَقُول مُعَاذ بْن هِشَام لِكَوْنِهِ لَمْ يَقَع فِي الرِّوَايَة ، فَقَالَ : وَهُوَ اِبْن هِشَام ، وَهَذَا وَأَشْبَاهه مِمَّا كَرَّرَ ذِكْره أَقْصِد بِهِ الْمُبَالَغَة فِي الْإِيضَاح وَالتَّسْهِيل ، فَإِنَّهُ إِذَا طَالَ الْعَهْد بِهِ قَدْ يَنْسَى ، وَقَدْ يَقِف عَلَى هَذَا الْمَوْضِع مَنْ لَا خِبْرَة لَهُ بِالْمَوْضِعِ الْمُتَقَدِّم . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَكَانَ فِي قَلْبه مِنْ الْخَيْر مَا يَزْنِ ذَرَّة )
الْمُرَاد بِالذَّرَّةِ وَاحِدَة الذَّرّ وَهُوَ الْحَيَوَان الْمَعْرُوف الصَّغِير مِنْ النَّمْل ، وَهِيَ بِفَتْحِ الذَّال الْمُعْجَمَة وَتَشْدِيد الرَّاء وَمَعْنَى ( يَزْنِ ) أَيْ : يَعْدِل .
وَأَمَّا قَوْله : ( إِنَّ شُعْبَة جَعَلَ مَكَان الذَّرَّة ذَرَّة )
فَمَعْنَاهُ : أَنَّهُ رَوَاهُ بِضَمِّ الذَّال وَتَخْفِيف الرَّاء ، وَاتَّفَقُوا عَلَى أَنَّهُ تَصْحِيف مِنْهُ ، وَهَذَا مَعْنَى قَوْله فِي الْكِتَاب قَالَ يَزِيد : صَحَّفَ فِيهَا أَبُو بِسْطَام يَعْنِي شُعْبَة .

286 - أَمَّا قَوْله : ( أَبُو الرَّبِيع الْعَتَكِيُّ )
فَهُوَ بِفَتْحِ الْعَيْن وَالتَّاء ، وَهُوَ أَبُو الرَّبِيع الزَّهْرَانِيّ الَّذِي يُكَرِّرهُ مُسْلِم فِي مَوَاضِع كَثِيرَة ، وَاسْمه سُلَيْمَان بْن دَاوُدَ ، قَالَ الْقَاضِي عِيَاض : نَسَبَهُ مُسْلِم مَرَّة زَهْرَانِيًّا وَمَرَّة عَتَكِيًّا وَمَرَّة جَمَعَ لَهُ النَّسَبَيْنِ وَلَا يَجْتَمِعَانِ بِوَجْهٍ ، وَكِلَاهُمَا يَرْجِع إِلَى الْأَزْدِ إِلَّا أَنْ يَكُون لِلْجَمْعِ سَبَب مِنْ جَوَاز أَوْ حَلِف . وَاَللَّه أَعْلَم .
وَأَمَّا ( مَعْبَد الْعَنَزِيّ )
فَهُوَ بِالْعَيْنِ الْمُهْمَلَة وَبِفَتْحِ النُّون وَبِالزَّايِ . وَاَللَّه أَعْلَم .
قَوْله : ( فَدَخَلْنَا عَلَيْهِ وَأَجْلَسَ ثَابِتًا مَعَهُ عَلَى سَرِيره )
فِيهِ : أَنَّهُ يَنْبَغِي لِلْعَالِمِ وَكَبِير الْمَجْلِس أَنْ يُكْرِمَ فُضَلَاء الدَّاخِلِينَ عَلَيْهِ وَيُمَيِّزهُمْ بِمَزِيدِ إِكْرَام فِي الْمَجْلِس وَغَيْره .
قَوْله : ( إِخْوَانك مِنْ أَهْل الْبَصْرَة )
قَدْ قَدَّمْنَا فِي أَوَائِل الْكِتَاب أَنَّ فِي الْبَصْرَة ثَلَاث لُغَات فَتْح الْبَاء وَضَمّهَا وَكَسْرهَا وَالْفَتْح هُوَ الْمَشْهُور .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَأَحْمَدهُ بِمَحَامِدَ لَا أَقْدِر عَلَيْهِ الْآنَ )
هَكَذَا هُوَ فِي الْأُصُول ( لَا أَقْدِر عَلَيْهِ ) ، وَهُوَ صَحِيح وَيَعُود الضَّمِير فِي ( عَلَيْهِ ) إِلَى الْحَمْد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيُقَال : اِنْطَلِقْ فَمَنْ كَانَ فِي قَلْبه مِثْقَال حَبَّة مِنْ بُرَّة أَوْ شَعِيرَة مِنْ إِيمَان فَأَخْرِجُوهُ مِنْهَا فَأَنْطَلِق فَأَفْعَل )
ثُمَّ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْده ( فَيُقَال : اِنْطَلِقْ فَمَنْ كَانَ فِي قَلْبه مِثْقَال حَبَّة مِنْ خَرْدَل مِنْ إِيمَان فَأَخْرِجْهُ ) ثُمَّ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيُقَال لِي اِنْطَلِقْ فَمَنْ كَانَ فِي قَلْبه أَدْنَى أَدْنَى أَدْنَى مِثْقَال حَبَّة مِنْ خَرْدَل مِنْ إِيمَان فَأَخْرِجْهُ ) أَمَّا الثَّانِي وَالثَّالِث فَاتَّفَقَتْ الْأُصُول عَلَى أَنَّهُ ( فَأَخْرِجْهُ ) بِضَمِيرِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَحْده . وَأَمَّا الْأَوَّل فَفِي بَعْض الْأُصُول ( فَأَخْرِجُوهُ ) كَمَا ذَكَرْنَا عَلَى لَفْظ الْجَمْع ، وَفِي بَعْضهَا ( فَأَخْرِجْهُ ) وَفِي أَكْثَرهَا ( فَأَخْرِجُوا ) بِغَيْرِ هَاء وَكُلّه صَحِيح ، فَمَنْ رَوَاهُ ( فَأَخْرِجُوهُ ) يَكُون خِطَابًا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَنْ مَعَهُ مِنْ الْمَلَائِكَة ، وَمَنْ حَذَفَ الْهَاء فَلِأَنَّهَا ضَمِير الْمَفْعُول وَهُوَ فَضْلَة يَكْثُر حَذْفه . وَاَللَّه أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَدْنَى أَدْنَى أَدْنَى )
هَكَذَا هُوَ فِي الْأُصُول مُكَرَّر ثَلَاث مَرَّات . وَفِي هَذَا الْحَدِيث دَلَالَة لِمَذْهَبِ السَّلَف وَأَهْل السُّنَّة وَمَنْ وَافَقَهُمْ مِنْ الْمُتَكَلِّمِينَ فِي أَنَّ الْإِيمَان يَزِيد وَيَنْقُص ، وَنَظَائِره فِي الْكِتَاب وَالسُّنَّة كَثِيرَة وَقَدْ قَدَّمْنَا تَقْرِير هَذِهِ الْقَاعِدَة فِي أَوَّل كِتَاب الْإِيمَان وَأَوْضَحْنَا الْمَذَاهِب فِيهَا وَالْجَمْع بَيْنهَا . وَاَللَّه أَعْلَم .
وَقَوْله : ( هَذَا حَدِيث أَنَس الَّذِي أَنْبَأَنَا بِهِ فَخَرَجْنَا مِنْ عِنْده فَلَمَّا كُنَّا بِظَهْرِ الْجَبَّان قُلْنَا : لَوْ مِلْنَا إِلَى الْحَسَن فَسَلَّمْنَا عَلَيْهِ وَهُوَ مُسْتَخْفٍ فِي دَار أَبِي خَلِيفَة ، قَالَ : فَدَخَلْنَا عَلَيْهِ فَسَلَّمْنَا عَلَيْهِ وَقُلْنَا : يَا أَبَا سَعِيد جِئْنَاك مِنْ عِنْد أَخِيك أَبِي حَمْزَة فَلَمْ نَسْمَع بِمِثْلِ حَدِيث حَدَّثَنَاهُ فِي الشَّفَاعَة قَالَ : هِيهِ ، فَحَدَّثْنَاهُ الْحَدِيث ، قَالَ : هِيهِ ، قُلْنَا : مَا زَادَنَا ، قَالَ : حَدَّثَنَا بِهِ مُنْذُ عِشْرِينَ سَنَة وَهُوَ يَوْمئِذٍ جَمِيع ، وَلَقَدْ تَرَكَ مِنْهُ شَيْئًا مَا أَدْرِي أَنَسِيَ الشَّيْخ أَوْ كَرِهَ أَنْ يُحَدِّثَكُمْ فَتَتَّكِلُوا ، قُلْنَا لَهُ : حَدَّثَنَا فَضَحِكَ وَقَالَ : خُلِقَ الْإِنْسَان مِنْ عَجَل ، مَا ذَكَرْت لَكُمْ هَذَا إِلَّا وَأَنَا أُرِيدَ أَنْ أُحَدِّثَكُمُوهُ : ثُمَّ أَرْجِع إِلَى رَبِّي فِي الرَّابِعَة فَأَحْمَدهُ بِتِلْكَ الْمَحَامِد ، ثُمَّ أَخِرّ لَهُ سَاجِدًا ، فَيُقَال لِي : يَا مُحَمَّد اِرْفَعْ رَأْسك ، وَقُلْ يُسْمَع لَك وَسَلْ تُعْطَ ، وَاشْفَعْ تُشَفَّع فَأَقُول : يَا رَبّ اِئْذَنْ لِي فِيمَنْ قَالَ : لَا إِلَه إِلَّا اللَّه قَالَ : لَيْسَ ذَلِكَ لَك أَوْ قَالَ : لَيْسَ ذَلِكَ إِلَيْك وَلَكِنْ وَعِزَّتِي وَكِبْرِيَائِي وَعَظَمَتِي وَجِبْرِيَائِي لَأُخْرِجَنَّ مَنْ قَالَ : لَا إِلَه إِلَّا اللَّه ، قَالَ فَأُشْهِدَ عَلَيَّ الْحَسَن أَنَّهُ حَدَّثَنَا بِهِ أَنَّهُ سَمِعَ أَنَس بْن مَالِك أَرَاهُ قَالَ : قَبْل عِشْرِينَ سَنَة وَهُوَ يَوْمئِذٍ جَمِيع )
هَذَا الْكَلَام فِيهِ فَوَائِد كَثِيرَة فَلِهَذَا نَقَلْت الْمَتْن بِلَفْظِهِ مُطَوَّلًا لِيَعْرِف مُطَالِعه مَقَاصِده . أَمَّا قَوْله : ( بِظَهْرِ الْجَبَّان ) فَالْجَبَّان بِفَتْحِ الْجِيم وَتَشْدِيد الْبَاء قَالَ أَهْل اللُّغَة : الْجَبَّان وَالْجَبَّانَة هُمَا الصَّحْرَاء وَيُسَمَّى بِهِمَا الْمَقَابِر ، لِأَنَّهَا تَكُون فِي الصَّحْرَاء ، وَهُوَ مِنْ تَسْمِيَة الشَّيْء بِاسْمِ مَوْضِعه ، وَقَوْله : ( بِظَهْرِ الْجَبَّان ) أَيْ : بِظَاهِرِهَا وَأَعْلَاهَا الْمُرْتَفِع مِنْهَا . وَقَوْله : ( مِلْنَا إِلَى الْحَسَن ) يَعْنِي عَدَلْنَا ، وَهُوَ الْحَسَن الْبَصْرِيّ . وَقَوْله ( وَهُوَ مُسْتَخْفٍ ) يَعْنِي مُتَغَيِّبًا خَوْفًا مِنْ الْحَجَّاج بْن يُوسُف . وَقَوْله : ( قَالَ : هِيهِ ) هُوَ بِكَسْرِ الْهَاء وَإِسْكَان الْيَاء وَكَسْر الْهَاء الثَّانِيَة قَالَ أَهْل اللُّغَة : يُقَال فِي اِسْتِزَادَة الْحَدِيث : ( إِيه ) وَيُقَال : ( هِيهِ ) بِالْهَاءِ بَدَل الْهَمْزَة ، قَالَ الْجَوْهَرِيّ : ( إِيه ) اِسْم سُمِّيَ بِهِ الْفِعْل لِأَنَّ مَعْنَاهُ الْأَمْر ، تَقُول لِلرَّجُلِ إِذَا اِسْتَزَدْته مِنْ حَدِيث أَوْ عَمَل : ( إِيه ) بِكَسْرِ الْهَمْزَة ، قَالَ اِبْن السِّكِّيت : فَإِنْ وَصَلْت نَوَّنْت فَقُلْت : إِيه حَدِيثًا ، قَالَ اِبْن السَّرِيّ : إِذَا قُلْت : ( إِيه ) فَإِنَّمَا تَأْمُرهُ بِأَنْ يَزِيدك مِنْ الْحَدِيث الْمَعْهُود بَيْنَكُمَا كَأَنَّك قُلْت : هَاتِ الْحَدِيث ، وَإِنْ قُلْت : ( إِيه ) بِالتَّنْوِينِ كَأَنَّك قُلْت : هَاتِ حَدِيثًا مَا ؛ لِأَنَّ التَّنْوِين تَنْكِير ، فَأَمَّا إِذَا أَسْكَنْته وَكَفَفْته فَإِنَّك تَقُول : ( إِيهًا عَنْهُ ) . وَأَمَّا قَوْله : ( وَهُوَ يَوْمئِذٍ جَمِيع ) فَهُوَ بِفَتْحِ الْجِيم ، وَكَسْر الْمِيم وَمَعْنَاهُ : مُجْتَمِع الْقُوَّة وَالْحِفْظ . وَقَوْله : ( فَضَحِكَ ) فِيهِ أَنَّهُ لَا بَأْس بِضَحِكِ الْعَالِم بِحَضْرَةِ أَصْحَابه إِذَا كَانَ بَيْنه وَبَيْنهمْ أُنْس ، وَلَمْ يَخْرُج بِضَحِكِهِ إِلَى حَدّ يُعَدّ تَرْكًا لِلْمُرُوءَةِ . وَقَوْله : ( فَضَحِكَ وَقَالَ : خُلِقَ الْإِنْسَان مِنْ عَجَل ) فِيهِ : جَوَاز الِاسْتِشْهَاد بِالْقُرْآنِ فِي مِثْل هَذَا الْمَوْطِن ، وَقَدْ ثَبَتَ فِي الصَّحِيح مِثْله مِنْ فِعْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا طَرَقَ فَاطِمَة وَعَلِيًّا رَضِيَ اللَّه عَنْهُمَا ثُمَّ اِنْصَرَفَ وَهُوَ يَقُول : { وَكَانَ الْإِنْسَان أَكْثَر شَيْء جَدَلًا } وَنَظَائِر هَذَا كَثِيرَة . وَقَوْله : ( مَا ذَكَرْت لَكُمْ هَذَا إِلَّا وَأَنَا أُرِيدَ أَنْ أُحَدِّثكُمُوهُ ثُمَّ أَرْجِع إِلَى رَبِّي ) . هَكَذَا هُوَ فِي الرِّوَايَات وَهُوَ الظَّاهِر ، وَتَمَّ الْكَلَام عَلَى قَوْله : ( أُحَدِّثكُمُوهُ ) ، ثُمَّ اِبْتَدَأَ تَمَام الْحَدِيث فَقَالَ : ( ثُمَّ أَرْجِع ) ، وَمَعْنَاهُ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " ثُمَّ أَرْجِع إِلَى رَبِّي " . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِئْذَنْ لِي فِيمَنْ قَالَ لَا إِلَه إِلَّا اللَّه ، قَالَ : لَيْسَ ذَلِكَ لَك وَلَكِنْ وَعِزَّتِي وَجَلَالِي وَكِبْرِيَائِي وَعَظَمَتِي وَجِبْرِيَائِي لَأُخْرِجَنَّ مَنْ قَالَ لَا إِلَه إِلَّا اللَّه ) مَعْنَاهُ لَأَتَفَضَّلَنَّ عَلَيْهِمْ بِإِخْرَاجِهِمْ مِنْ غَيْر شَفَاعَة ، كَمَا تَقَدَّمَ فِي الْحَدِيث السَّابِق ( شَفَعَتْ الْمَلَائِكَة وَشَفَعَ النَّبِيُّونَ وَشَفَعَ الْمُؤْمِنُونَ وَلَمْ يَبْقَ إِلَّا أَرْحَم الرَّاحِمِينَ ) . وَأَمَّا قَوْله عَزَّ وَجَلَّ : ( وَجِبْرِيَائِي ) فَهُوَ بِكَسْرِ الْجِيم أَيْ : عَظَمَتِي وَسُلْطَانِي أَوْ قَهْرِي . وَأَمَّا قَوْله : ( فَأُشْهِدَ عَلَيَّ الْحَسَن أَنَّهُ حَدَّثَنَا بِهِ . . . إِلَى آخِره ) فَإِنَّمَا ذَكَرَهُ تَأْكِيدًا وَمُبَالَغَة فِي تَحْقِيقه وَتَقْرِيره فِي نَفْس الْمُخَاطَب ، وَإِلَّا فَقَدْ سَبَقَ هَذَا فِي أَوَّل الْكَلَام . وَاَللَّه أَعْلَم .
قَوْله : ( عَنْ أَبِي حَيَّان عَنْ أَبِي زُرْعَة ) أَمَّا ( حَيَّان ) فَبِالْمُثَنَّاةِ وَتَقَدَّمَ بَيَان أَبِي حَيَّان وَأَبِي زُرْعَة فِي أَوَّل كِتَاب الْإِيمَان ، وَأَنَّ اِسْم أَبِي زُرْعَة : هَرَم ، وَقِيلَ : عَمْرو ، وَقِيلَ : عُبَيْد اللَّه ، وَقِيلَ : عَبْد الرَّحْمَن . وَاسْم أَبِي حَيَّان يَحْيَى بْن سَعِيد بْن حَيَّان . قَوْله : ( فَرُفِعَ إِلَيْهِ الذِّرَاع وَكَانَتْ تُعْجِبهُ ) قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - تَعَالَى : مَحَبَّته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلذِّرَاعِ لِنُضْجِهَا وَسُرْعَة اِسْتِمْرَائِهَا مَعَ زِيَادَة لَذَّتهَا وَحَلَاوَة مَذَاقهَا ، وَبُعْدهَا عَنْ مَوَاضِع الْأَذَى . هَذَا آخِر كَلَام الْقَاضِي . وَقَدْ رَوَى التِّرْمِذِيّ بِإِسْنَادِهِ عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : مَا كَانَتْ الذِّرَاع أَحَبّ اللَّحْم إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَكِنْ كَانَ لَا يَجِد اللَّحْم إِلَّا غِبًّا فَكَانَ يَعْجَل إِلَيْهَا لِأَنَّهَا أَعْجَلهَا نُضْجًا . قَوْله : ( فَنَهَسَ مِنْهَا نَهْسَة ) هُوَ بِالسِّينِ الْمُهْمَلَة قَالَ الْقَاضِي عِيَاض : أَكْثَر الرُّوَاة رَوَوْهُ بِالْمُهْمَلَةِ ، وَوَقَعَ لِابْنِ مَاهَانَ بِالْمُعْجَمَةِ ، وَكِلَاهُمَا صَحِيح بِمَعْنَى أَخَذَ بِأَطْرَافِ أَسْنَانه ، قَالَ الْهَرَوِيُّ : قَالَ أَبُو الْعَبَّاس : ( النَّهْس ) بِالْمُهْمَلَةِ بِأَطْرَافِ الْأَسْنَان وَبِالْمُعْجَمَةِ الْأَضْرَاس .

287 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا سَيِّد النَّاس يَوْم الْقِيَامَة )
إِنَّمَا قَالَ هَذَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَحَدُّثًا بِنِعْمَةِ اللَّه تَعَالَى ، وَقَدْ أَمَرَ اللَّه تَعَالَى بِهَذَا وَنَصِيحَة لَنَا بِتَعْرِيفِنَا حَقّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ الْقَاضِي عِيَاض : قِيلَ السَّيِّد الَّذِي يَفُوق قَوْمه وَيُفْزَع إِلَيْهِ فِي الشَّدَائِد ، وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَيِّدهمْ فِي الدُّنْيَا وَالْآخِرَة ، وَإِنَّمَا خُصَّ يَوْم الْقِيَامَة لِارْتِفَاعِ السُّؤْدُد فِيهَا ، وَتَسْلِيم جَمِيعهمْ لَهُ ، وَلِكَوْنِ آدَم وَجَمِيع أَوْلَاده تَحْت لِوَائِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، كَمَا قَالَ اللَّه تَعَالَى : { لِمَنْ الْمُلْك الْيَوْم لِلَّهِ الْوَاحِد الْقَهَّار } أَيْ : اِنْقَطَعَتْ دَعَاوِي الْمُلْك فِي ذَلِكَ الْيَوْم . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَجْمَع اللَّه يَوْم الْقِيَامَة الْأَوَّلِينَ وَالْآخِرِينَ فِي صَعِيد وَاحِد فَيُسْمِعهُمْ الدَّاعِي وَيُنْفِذُهُمْ الْبَصَر )
أَمَّا ( الصَّعِيد ) فَهُوَ الْأَرْض الْوَاسِعَة الْمُسْتَوِيَة ، وَأَمَّا ( يُنْفِذُهُمْ الْبَصَر ) فَهُوَ بِفَتْحِ الْيَاء وَبِالذَّالِ الْمُعْجَمَة ، وَذَكَرَ الْهَرَوِيُّ وَصَاحِب الْمَطَالِع وَغَيْرهمَا أَنَّهُ رُوِيَ بِضَمِّ الْيَاء وَبِفَتْحِهَا قَالَ صَاحِب الْمَطَالِع : رَوَاهُ الْأَكْثَرُونَ بِالْفَتْحِ وَبِعَضْمِ بِالضَّمِّ . قَالَ الْهَرَوِيُّ : قَالَ الْكِسَائِيّ : يُقَال : نَفَذَنِي بَصَره إِذَا بَلَغَنِي وَجَاوَزَنِي . قَالَ : وَيُقَال : أَنَفَذْت الْقَوْم إِذَا خَرَقْتهمْ وَمَشَيْت فِي وَسَطهمْ فَإِنْ جِزَتهمْ حَتَّى تَخَلَّفْتهمْ قُلْت : نَفَذْتهمْ بِغَيْرِ أَلِف ، وَأَمَّا مَعْنَاهُ فَقَالَ الْهَرَوِيُّ : قَالَ أَبُو عُبَيْد مَعْنَاهُ : يُنْفِذُهُمْ بَصَر الرَّحْمَن تَبَارَكَ وَتَعَالَى حَتَّى يَأْتِي عَلَيْهِمْ كُلّهمْ ، وَقَالَ غَيْر أَبِي عُبَيْد : أَرَادَ تَخْرِقهُمْ أَبْصَار النَّاظِرِينَ لِاسْتِوَاءِ الصَّعِيد وَاَللَّه تَعَالَى قَدْ أَحَاطَ بِالنَّاسِ أَوَّلًا وَآخِرًا . هَذَا كَلَام الْهَرَوِيّ ، وَقَالَ صَاحِب الْمَطَالِع : مَعْنَاهُ أَنَّهُ يُحِيط بِهِمْ النَّاظِر لَا يَخْفَى عَلَيْهِ مِنْهُمْ شَيْء ؛ لِاسْتِوَاءِ الْأَرْض لَيْسَ فِيهَا مَا يَسْتَتِر بِهِ أَحَد عَنْ النَّاظِرِينَ ، قَالَ : وَهَذَا أَوْلَى مِنْ قَوْل أَبِي عُبَيْد : يَأْتِي عَلَيْهِمْ بَصَر الرَّحْمَن سُبْحَانه وَتَعَالَى ؛ لِأَنَّ رُؤْيَة اللَّه تَعَالَى تُحِيط بِجَمِيعِهِمْ فِي كُلّ حَال فِي الصَّعِيد الْمُسْتَوِي وَغَيْره . هَذَا قَوْل صَاحِب الْمَطَالِع . قَالَ الْإِمَام أَبُو السَّعَادَات الْجَزَرِيُّ - بَعْد أَنْ ذَكَرَ الْخِلَاف بَيْن أَبِي عُبَيْد وَغَيْره فِي أَنَّ الْمُرَاد بَصَر الرَّحْمَن سُبْحَانه وَتَعَالَى أَوْ بَصَر النَّاظِر مِنْ الْخَلْق - : قَالَ أَبُو حَاتِم : أَصْحَاب الْحَدِيث يَرْوُونَهُ بِالذَّالِ الْمُعْجَمَة وَإِنَّمَا هُوَ بِالْمُهْمَلَةِ أَيْ يَبْلُغ أَوَّلهمْ وَآخِرهمْ حَتَّى يَرَاهُمْ كُلّهمْ وَيَسْتَوْعِبهُمْ مِنْ نَفَذَ الشَّيْء وَأَنْفَذْتَهُ ، قَالَ : وَحَمْل الْحَدِيث عَلَى بَصَر النَّاظِر أَوْلَى مِنْ حَمْله عَلَى بَصَر الرَّحْمَن . هَذَا كَلَام أَبِي السَّعَادَات ، فَحَصَلَ خِلَاف فِي فَتْح الْيَاء وَضَمّهَا ، وَفِي الذَّال ، وَالدَّال وَفِي الضَّمِير فِي يُنْفِذُهُمْ وَالْأَصَحّ فَتْح الْيَاء ، وَبِالذَّالِ الْمُعْجَمَة وَأَنَّهُ بَصَر الْمَخْلُوق . وَاَللَّه أَعْلَم .
قَوْله : ( أَلَا تَرَى إِلَى مَا قَدْ بَلَغَنَا )
هُوَ بِفَتْحِ الْغَيْن هَذَا هُوَ الصَّحِيح الْمَعْرُوف وَضَبَطَهُ بَعْض الْأَئِمَّة الْمُتَأَخِّرِينَ وَبِالْفَتْحِ وَالْإِسْكَان ، وَهَذَا لَهُ وَجْه وَلَكِنَّ الْمُخْتَار مَا قَدَّمْنَاهُ ، وَيَدُلّ عَلَّه قَوْله فِي هَذَا الْحَدِيث قَبْل هَذَا أَلَا تَرَوْنَ مَا قَدْ بَلَغَكُمْ ، وَلَوْ كَانَ بِإِسْكَانِ الْغَيْن لَقَالَ : بَلَغْتُمْ .
قَوْله : ( فَيَقُول آدَم وَغَيْره مِنْ الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ : إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْم غَضَبًا لَمْ يَغْضَب قَبْله مِثْله وَلَنْ يَغْضَب بَعْده مِثْله )
الْمُرَاد بِغَضَبِ اللَّه تَعَالَى مَا يَظْهَر مِنْ اِنْتِقَامه مِمَّنْ عَصَاهُ وَمَا يَرَوْنَهُ مِنْ أَلِيم عَذَابه ، وَمَا يُشَاهِدهُ أَهْل الْمَجْمَع مِنْ الْأَهْوَال الَّتِي لَمْ تَكُنْ وَلَا يَكُون مِثْلهَا ، وَلَا شَكّ فِي أَنَّ هَذَا كُلّه لَمْ يَتَقَدَّم قَبْل ذَلِكَ الْيَوْم مِثْله وَلَا يَكُون بَعْده مِثْله ، فَهَذَا مَعْنَى غَضَب اللَّه تَعَالَى كَمَا أَنَّ رِضَاهُ ظُهُور رَحْمَته وَلُطْفه بِمَنْ أَرَادَ بِهِ الْخَيْر وَالْكَرَامَة ؛ لِأَنَّ اللَّه تَعَالَى يَسْتَحِيل فِي حَقّه التَّغَيُّر فِي الْغَضَب وَالرِّضَاء . وَاَللَّه أَعْلَم .
قَوْله : ( إِنَّ مَا بَيْن الْمِصْرَاعَيْنِ مِنْ مَصَارِيع الْجَنَّة كَمَا بَيْن مَكَّة وَهَجَر أَوْ كَمَا بَيْن مَكَّة وَبُصْرَى )
( الْمِصْرَاعَانِ ) بِكَسْرِ الْمِيم جَانِبَا الْبَاب ، ( وَهَجَر ) بِفَتْحِ الْهَاء وَالْجِيم وَهِيَ مَدِينَة عَظِيمَة هِيَ قَاعِدَة بِلَاد الْبَحْرَيْنِ ، قَالَ الْجَوْهَرِيّ فِي صِحَاحه : ( هَجَر ) اِسْم بَلَد مُذَكَّر مَصْرُوف قَالَ : وَالنِّسْبَة إِلَيْهِ ( هَاجِرِيّ ) ، وَقَالَ أَبُو الْقَاسِم الزَّجَّاجِيّ فِي الْجُمَل : ( هَجَر ) يَذَكَّر وَيُؤَنَّث قُلْت : وَهَجَر هَذِهِ غَيْر هَجَر الْمَذْكُورَة فِي حَدِيث " إِذَا بَلَغَ الْمَاء قُلَّتَيْنِ بِقِلَالِ هَجَر " تِلْكَ قَرْيَة مِنْ قُرَى الْمَدِينَة كَانَتْ الْقِلَال تُصْنَع بِهَا وَهِيَ غَيْر مَصْرُوفَة ، وَقَدْ أَوْضَحْتهَا فِي أَوَّل شَرْح الْمُهَذَّب وَأَمَّا ( بُصْرَى ) فَبِضَمِّ الْبَاء وَهِيَ مَدِينَة مَعْرُوفَة بَيْنهَا وَبَيْن دِمَشْق نَحْو ثَلَاث مَرَاحِل ، وَهِيَ مَدِينَة حُورَان بَيْنهَا وَبَيْن مَكَّة شَهْر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا تَقُولُونَ كَيْفَه قَالُوا : كَيْفَه يَا رَسُول اللَّه )
هَذِهِ الْهَاء هِيَ هَاء السَّكْت تَلْحَق فِي الْوَقْف . وَأَمَّا قَوْل الصَّحَابَة : ( كَيْفَه يَا رَسُول اللَّه ) فَأَثْبَتُوا الْهَاء فِي حَالَة الدَّرَج فَفِيهَا وَجْهَانِ حَكَاهُمَا صَاحِب التَّحْرِير وَغَيْره ، أَحَدهمَا : أَنَّ مِنْ الْعَرَب مَنْ يُجْرِي الدَّرَج مَجْرَى الْوَقْف ، وَالثَّانِي : أَنَّ الصَّحَابَة قَصَدُوا اِتِّبَاع لَفْظ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّذِي حَثَّهُمْ عَلَيْهِ فَلَوْ قَالُوا : ( كَيْف ) لَمَا كَانُوا سَائِلِينَ عَنْ اللَّفْظ الَّذِي حَثَّهُمْ عَلَيْهِ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَى عِضَادَتَيْ الْبَاب )
هُوَ بِكَسْرِ الْعَيْن قَالَ الْجَوْهَرِيّ : عِضَادَتَا الْبَاب هُمَا خَشَبَتَاهُ مِنْ جَانِبَيْهِ .

288 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَقُوم الْمُؤْمِنُونَ حَتَّى تُزْلَف لَهُمْ الْجَنَّة )
هُوَ بِضَمِّ التَّاء وَإِسْكَان الزَّاي وَمَعْنَاهُ تَقْرُب كَمَا قَالَ اللَّه تَعَالَى : { وَأُزْلِفَتْ الْجَنَّة لِلْمُتَّقِينَ } أَيْ : قَرُبَتْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا كُنْت خَلِيلًا مِنْ وَرَاء وَرَاء )
قَالَ صَاحِب ( التَّحْرِير ) هَذِهِ كَلِمَة تُذْكَر عَلَى سَبِيل التَّوَاضُع أَيْ : لَسْت بِتِلْكَ الدَّرَجَة الرَّفِيعَة ، قَالَ : وَقَدْ وَقَعَ لِي مَعْنَى مَلِيح فِيهِ وَهُوَ أَنَّ مَعْنَاهُ أَنَّ الْمَكَارِم الَّتِي أُعْطِيتهَا كَانَتْ بِوَسَاطَةِ سِفَارَة جِبْرِيل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَكِنْ اِئْتُوا مُوسَى ؛ فَإِنَّهُ حَصَلَ لَهُ سَمَاع الْكَلَام بِغَيْرِ وَاسِطَة ، قَالَ : وَإِنَّمَا كَرَّرَ وَرَاء وَرَاء لِكَوْنِ نَبِيّنَا مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَصَلَ لَهُ السَّمَاع بِغَيْرِ وَاسِطَة ، وَحَصَلَ لَهُ الرُّؤْيَة ، فَقَالَ إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَنَا وَرَاء مُوسَى الَّذِي هُوَ وَرَاء مُحَمَّد صَلَّى اللَّه عَلَيْهِمْ أَجْمَعِينَ وَسَلَّمَ . هَذَا كَلَام صَاحِب ( التَّحْرِير ) وَأَمَّا ضَبْط ( وَرَاء وَرَاء ) فَالْمَشْهُور فِيهِ الْفَتْح فِيهِمَا بِلَا تَنْوِين ، وَيَجُوز عِنْد أَهْل الْعَرَبِيَّة بِنَاؤُهُمَا عَلَى الضَّمّ ، وَقَدْ جَرَى فِي هَذَا كَلَام بَيْن الْحَافِظ أَبِي الْخَطَّاب بْن دِحْيَة وَالْإِمَام الْأَدِيب أَبِي الْيُمْن الْكِنْدِيّ فَرَوَاهُمَا اِبْن دِحْيَة بِالْفَتْحِ وَادَّعَى أَنَّهُ الصَّوَاب فَأَنْكَرَهُ الْكِنْدِيّ ، وَادَّعَى أَنَّ الضَّمّ هُوَ الصَّوَاب وَكَذَا قَالَ أَبُو الْبَقَاء : الصَّوَاب الضَّمّ لِأَنَّ تَقْدِيره مِنْ وَرَاء ذَلِكَ أَوْ مِنْ وَرَاء شَيْء آخَر ، قَالَ : فَإِنْ صَحَّ الْفَتْح قَبْل ، وَقَدْ أَفَادَنِي هَذَا الْحَرْف الشَّيْخ الْإِمَام أَبُو عَبْد اللَّه مُحَمَّد بْن أُمَيَّة أَدَامَ اللَّه نِعَمه عَلَيْهِ وَقَالَ : الْفَتْح صَحِيح وَتَكُون الْكَلِمَة مُؤَكَّدَة كَشَذْرٍ مَذَر ، وَشَغَر بَغَر ، وَسَقَطُوا بَيْن بَيْن ، فَرَكَّبَهُمَا وَبَنَاهُمَا عَلَى الْفَتْح ، قَالَ : وَإِنْ وَرَدَ مَنْصُوبًا مُنَوَّنًا جَازَ جَوَازًا جَيِّدًا قُلْت : وَنَقَلَ الْجَوْهَرِيّ فِي ( صِحَاحه ) عَنْ الْأَخْفَش أَنَّهُ يُقَال : ( لَقِيته مِنْ وَرَاء ) مَرْفُوع عَلَى الْغَايَة كَقَوْلِك ( مِنْ قَبْلُ وَمِنْ بَعْدُ ) قَالَ : وَأَنْشَدَ الْأَخْفَش شِعْرًا : إِذَا أَنَا لَمْ أُومَن عَلَيْك وَلَمْ يَكُنْ لِقَاؤُك إِلَّا مِنْ وَرَاء وَرَاء بِضَمِّهِمَا وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَتُرْسَل الْأَمَانَة وَالرَّحِم فَتَقُومَانِ جَنْبَتَيْ الصِّرَاط )
أَمَّا ( تَقُومَانِ ) فَبِالتَّاءِ الْمُثَنَّاة مِنْ فَوْق ، وَقَدْ قَدَّمْنَا بَيَان ذَلِكَ وَأَنَّ الْمُؤَنَّثَتَيْنِ الْغَائِبَتَيْنِ تَكُونَانِ بِالْمُثَنَّاةِ مِنْ فَوْق . وَأَمَّا ( جَنَبَتَا الصِّرَاط ) فَبِفَتْحِ الْجِيم وَالنُّون وَمَعْنَاهُمَا جَانِبَاهُ . وَأَمَّا ( إِرْسَال الْأَمَانَة وَالرَّحِم ) فَهُوَ لِعِظَمِ أَمْرهمَا وَكِبَر مَوْقِعهمَا فَتُصَوَّرَانِ مُشَخَّصَتَيْنِ عَلَى الصِّفَة الَّتِي يُرِيدهَا اللَّه تَعَالَى ، قَالَ صَاحِب ( التَّحْرِير ) فِي الْكَلَام اِخْتِصَار ، وَالسَّامِع فَهِمَ أَنَّهُمَا تَقُومَانِ لِتُطَالِبَا كُلّ مَنْ يُرِيد الْجَوَاز بِحَقِّهِمَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَمُرّ أَوَّلهمْ كَالْبَرْقِ ثُمَّ ذَكَرَ الرِّيح ثُمَّ كَمَرِّ الطَّيْر وَشَدّ الرِّجَال تَجْرِي بِهِمْ أَعْمَالهمْ )
أَمَّا ( شَدّ الرِّجَال ) فَهُوَ بِالْجِيمِ جَمْع رَجُل هَذَا هُوَ الصَّحِيح الْمَعْرُوف الْمَشْهُور ، وَنَقَلَ الْقَاضِي أَنَّهُ فِي رِوَايَة اِبْن مَاهَانَ بِالْحَاءِ . قَالَ الْقَاضِي وَهُمَا مُتَقَارِبَانِ فِي الْمَعْنَى وَشَدّهَا عَدْوهَا الْبَالِغ وَجَرْيهَا . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَجْرِي بِهِمْ أَعْمَالهمْ ) فَهُوَ كَالتَّفْسِيرِ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَيَمُرّ أَوَّلكُمْ كَالْبَرْقِ ثُمَّ كَمَرِّ الرِّيح . . . إِلَى آخِره ) مَعْنَاهُ أَنَّهُمْ يَكُونُونَ فِي سُرْعَة الْمُرُور عَلَى حَسَب مَرَاتِبهمْ وَأَعْمَالهمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَفِي حَافَّتَيْ الصِّرَاط )
هُوَ بِتَخْفِيفِ الْفَاء وَهُمَا جَانِبَاهُ ، وَأَمَّا الْكَلَالِيب فَتَقَدَّمَ بَيَانهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَخْدُوش نَاجٍ وَ مَكْدُوس )
هُوَ بِالدَّالِ ، وَقَدْ تَقَدَّمَ بَيَانه فِي هَذَا الْبَاب ، وَوَقَعَ فِي أَكْثَر الْأُصُول هُنَا ( مُكَرْدَس ) بِالرَّاءِ ثُمَّ الدَّال ، وَهُوَ قَرِيب مِنْ مَعْنَى الْمَكْدُوس .
قَوْله : ( وَاَلَّذِي نَفْس أَبِي هُرَيْرَة بِيَدِهِ إِنَّ قَعْر جَهَنَّم لَسَبْعُونَ خَرِيفًا )
هَكَذَا هُوَ فِي بَعْض الْأُصُول ( لَسَبْعُونَ ) بِالْوَاوِ ، وَهَذَا ظَاهِر وَفِيهِ حَذْف تَقْدِيره : إِنَّ مَسَافَة قَعْر جَهَنَّم سَيْر سَبْعِينَ سَنَة ، وَوَقَعَ فِي مُعْظَم الْأُصُول وَالرِّوَايَات ( لَسَبْعِينَ ) بِالْيَاءِ ، وَهُوَ صَحِيح أَيْضًا ، أَمَّا عَلَى مَذْهَب مَنْ يَحْذِف الْمُضَاف وَيُبْقِي الْمُضَاف إِلَيْهِ عَلَى جَرّه فَيَكُون التَّقْدِير : سَيْر سَبْعِينَ ، وَأَمَّا عَلَى أَنَّ قَعْر جَهَنَّم مَصْدَرِيّ يُقَال : قَعَرْت الشَّيْء إِذَا بَلَغْت قَعْره ، وَيَكُون ( سَبْعِينَ ) ظَرْف زَمَان ، وَفِيهِ خَبَر إِنَّ التَّقْدِير أَنَّ بُلُوغ قَعْر جَهَنَّم لَكَائِن فِي سَبْعِينَ خَرِيفًا ، وَالْخَرِيف ، السَّنَة . وَاَللَّه أَعْلَم .

293 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِكُلِّ نَبِيّ دَعْوَة يَدْعُوهَا فَأُرِيد أَنْ أَخْتَبِئ دَعْوَتِي شَفَاعَة لِأُمَّتِي يَوْم الْقِيَامَة )
وَفِي الرِّوَايَة الْأُخْرَى ( لِكُلِّ نَبِيّ دَعْوَة مُسْتَجَابَة فَتَعَجَّلَ كُلّ نَبِيّ دَعْوَته وَإِنِّي اِخْتَبَأْت دَعْوَتِي شَفَاعَة لِأُمَّتِي يَوْم الْقِيَامَة فَهِيَ نَائِلَة إِنْ شَاءَ اللَّه تَعَالَى مَنْ مَاتَ مِنْ أُمَّتِي لَا يُشْرِك بِاَللَّهِ شَيْئًا ) وَفِي الرِّوَايَة الْأُخْرَى : ( لِكُلِّ نَبِيّ دَعْوَة دَعَا بِهَا فِي أُمَّته فَاسْتُجِيبَ لَهُ وَإِنِّي أُرِيدَ إِنْ شَاءَ اللَّه أَنْ أُؤَخِّر دَعْوَتِي شَفَاعَة لِأُمَّتِي يَوْم الْقِيَامَة ) وَفِي الرِّوَايَة الْأُخْرَى : ( لِكُلِّ نَبِيّ دَعْوَة دَعَاهَا لِأُمَّتِهِ وَإِنِّي اِخْتَبَأْت دَعْوَتِي شَفَاعَة لِأُمَّتِي يَوْم الْقِيَامَة ) هَذِهِ الْأَحَادِيث تُفَسِّر بَعْضهَا بَعْضًا وَمَعْنَاهُ : أَنَّ كُلّ نَبِيّ لَهُ دَعْوَة مُتَيَقَّنَة الْإِجَابَة وَهُوَ عَلَى يَقِين مِنْ إِجَابَتهَا ، وَأَمَّا بَاقِي دَعَوَاتهمْ فَهُمْ عَلَى طَمَع مِنْ إِجَابَتهَا وَبَعْضهَا يُجَاب وَبَعْضهَا لَا يُجَاب ، وَذَكَرَ الْقَاضِي عِيَاض أَنَّهُ يَحْتَمِل أَنْ يَكُون الْمُرَاد لِكُلِّ نَبِيّ دَعْوَة لِأُمَّتِهِ كَمَا فِي الرِّوَايَتَيْنِ الْأَخِيرَتَيْنِ . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث : بَيَان كَمَال شَفَقَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أُمَّته ، وَرَأْفَته بِهِمْ ، وَاعْتِنَائِهِ بِالنَّظَرِ فِي مَصَالِحهمْ الْمُهِمَّة ، فَأَخَّرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَعْوَته لِأُمَّتِهِ إِلَى أَهَمّ أَوْقَات حَاجَاتهمْ .

294 - قَوْله ( أَسِيد بْن جَارِيَةَ )
هُوَ بِفَتْحِ الْهَمْزَة وَكَسْر السِّين ، وَجَارِيَة بِالْجِيمِ .

295 - قَوْله : ( كَعْب الْأَحْبَار )
هُوَ كَعْب بْن مَاتِع بِالْمِيمِ وَالْمُثَنَّاة مِنْ فَوْق بَعْدهَا عَيْن ( وَالْأَحْبَار ) الْعُلَمَاء وَأَحَدهمْ ( حَبْر ) بِفَتْحِ الْحَاء وَكَسْرهَا لُغَتَانِ ، أَيْ كَعْب الْعُلَمَاء كَذَا قَالَهُ اِبْن قُتَيْبَة وَغَيْره ، وَقَالَ أَبُو عُبَيْد : سُمِّيَ كَعْب الْأَحْبَار لِكَوْنِهِ صَاحِب كُتُب الْأَحْبَار جَمْع ( حِبْر ) وَهُوَ مَا يُكْتَب بِهِ وَهُوَ مَكْسُور الْحَاء ، وَكَانَ كَعْب مِنْ عُلَمَاء أَهْل الْكِتَاب ، ثُمَّ أَسْلَمَ فِي خِلَافَة أَبِي بَكْر ، وَقِيلَ : بَلْ فِي خِلَافَة عُمَر رَضِيَ اللَّه عَنْهُمَا تُوُفِّيَ بِحِمْصَ فِي سَنَة اِثْنَتَيْنِ وَثَلَاثِينَ فِي خِلَافَة عُثْمَان رَضِيَ اللَّه عَنْهُ ، وَهُوَ مِنْ فُضَلَاء التَّابِعِينَ ، وَقَدْ رَوَى عَنْهُ جَمَاعَة مِنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ .

296 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَهِيَ نَائِلَة إِنْ شَاءَ اللَّه تَعَالَى مَنْ مَاتَ مِنْ أُمَّتِي لَا يُشْرِك بِاَللَّهِ شَيْئًا )
فَفِيهِ : دَلَالَة لِمَذْهَبِ أَهْل الْحَقّ أَنَّ كُلّ مَنْ مَاتَ غَيْر مُشْرِك بِاَللَّهِ تَعَالَى لَمْ يُخَلَّد فِي النَّار وَإِنْ كَانَ مُصِرًّا عَلَى الْكَبَائِر ، وَقَدْ تَقَدَّمَتْ دَلَائِله وَبَيَانه فِي مَوَاضِع كَثِيرَة . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنْ شَاءَ اللَّه تَعَالَى ) هُوَ عَلَى جِهَة التَّبَرُّك وَالِامْتِثَال لِقَوْلِ اللَّه تَعَالَى : { وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِل ذَلِكَ غَدًا إِلَّا أَنْ يَشَاء اللَّه } . وَاَللَّه أَعْلَم .

299 - قَوْله ( وَحَدَّثَنِي أَبُو غَسَّان الْمِسْمَعِيّ وَمُحَمَّد بْن الْمُثَنَّى وَابْن بَشَّار حَدَّثَانَا وَاللَّفْظ لِأَبِي غَسَّان قَالُوا : حَدَّثَنَا مُعَاذ يَعْنُونَ اِبْن هِشَام )
هَذَا اللَّفْظ قَدْ يَسْتَدْرِكهُ مَنْ لَا مَعْرِفَة لَهُ بِتَحْقِيقِ مُسْلِم وَإِتْقَانه ، وَكَمَال وَرَعه وَحِذْقه وَعِرْفَانه ، فَيُتَوَهَّم أَنَّ فِي الْكَلَام طُولًا فَيَقُول : كَانَ يَنْبَغِي أَنْ يَحْذِف قَوْله ( حَدَّثَانَا ) ، وَهَذِهِ غَفْلَة مِمَّنْ يَصِير إِلَيْهَا ؛ بَلْ فِي كَلَام مُسْلِم فَائِدَة لَطِيفَة ، فَإِنَّهُ سَمِعَ هَذَا الْحَدِيث مِنْ لَفْظ أَبِي غَسَّان وَلَمْ يَكُنْ مَعَ مُسْلِم غَيْره ، وَسَمِعَهُ مِنْ مُحَمَّد بْن مُثَنَّى وَابْن بَشَّار وَكَانَ مَعَهُ غَيْره ، وَقَدْ قَدَّمْنَا فِي الْفُصُول أَنَّ الْمُسْتَحَبّ وَالْمُخْتَار عِنْد أَهْل الْحَدِيث : أَنَّ مَنْ سَمِعَ وَحْده قَالَ : حَدَّثَنِي ، وَمَنْ سَمِعَ مَعَ غَيْره قَالَ : حَدَّثَنَا ، فَاحْتَاطَ مُسْلِم وَعَمِلَ بِهَذَا الْمُسْتَحَبّ ؛ فَقَالَ : حَدَّثَنِي أَبُو غَسَّان أَيْ سَمِعْت مِنْهُ وَحْدِي ، ثُمَّ اِبْتَدَأَ ؛ فَقَالَ : وَمُحَمَّد بْن مُثَنَّى وَابْن بَشَّار حَدَّثَانَا أَيْ سَمِعْت مِنْهُمَا مَعَ غَيْرِي ، فَمُحَمَّد بْن الْمُثَنَّى مُبْتَدَأ وَحَدَّثَانَا الْخَبَر ، وَلَيْسَ هُوَ مَعْطُوفًا عَلَى أَبِي غَسَّان . وَاَللَّه أَعْلَم .
وَقَوْله : ( قَالُوا : حَدَّثَنَا مُعَاذ ) يَعْنِي ( بِقَالُوا ) مُحَمَّد بْن الْمُثَنَّى وَابْن بَشَّار وَأَبَا غَسَّان . وَاَللَّه أَعْلَم .
وَقَوْله : ( عَنْ قَتَادَةَ قَالَ : حَدَّثَنَا أَنَس أَنَّ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : لِكُلِّ نَبِيّ دَعْوَة )
ثُمَّ ذَكَرَ مُسْلِم طَرِيقًا آخَر عَنْ وَكِيع وَأَبِي أُسَامَة عَنْ مِسْعَر عَنْ قَتَادَةَ ثُمَّ قَالَ : غَيْر أَنَّ فِي حَدِيث وَكِيع قَالَ : ( أُعْطِيَ ) وَحَدِيث أَبِي أُسَامَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، هَذَا مِنْ اِحْتِيَاط مُسْلِم رَضِيَ اللَّه عَنْهُ ، وَمَعْنَاهُ أَنَّ رِوَايَاتهمْ اُخْتُلِفَ فِي كَيْفِيَّة لَفْظ أَنَس ؛ فَفِي الرِّوَايَة الْأُولَى عَنْ أَنَس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لِكُلِّ نَبِيّ دَعْوَة " ، وَفِي رِوَايَة وَكِيع عَنْ أَنَس قَالَ : قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أُعْطِيَ كُلّ نَبِيّ دَعْوَة " ، وَفِي رِوَايَة أَبِي أُسَامَةَ عَنْ أَنَس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لِكُلِّ نَبِيّ دَعْوَة " . وَاَللَّه أَعْلَم .
قَوْله : ( وَحَدَّثَنِي مُحَمَّد بْن عَبْد الْأَعْلَى حَدَّثَنَا الْمُعْتَمِر عَنْ أَبِيهِ عَنْ أَنَس )
هَذَا الْإِسْنَاد كُلّه بَصْرِيُّونَ . وَاَللَّه أَعْلَم .

301 - قَوْله : ( حَدَّثَنِي يُونُس بْن عَبْد الْأَعْلَى الصَّدَفِيّ حَدَّثَنَا اِبْن وَهْب قَالَ أَخْبَرَنِي عَمْرو بْن الْحَارِث أَنَّ بَكْر بْن سَوَادَة حَدَّثَهُ عَنْ عَبْد الرَّحْمَن بْن جُبَيْر عَنْ عَبْد اللَّه بْن عَمْرو بْن الْعَاصِ )
هَذَا الْإِسْنَاد كُلّه بَصْرِيُّونَ ، وَقَدَّمْنَا أَنَّ فِي يُونُس سِتّ لُغَات : ضَمّ النُّون وَفَتْحهَا وَكَسْرهَا مَعَ الْهَمْز فِيهِنَّ وَتَرْكه ، وَأَمَّا ( الصَّدَفِيّ ) فَبِفَتْحِ الصَّاد وَالدَّال الْمُهْمَلَتَيْنِ وَبِالْفَاءِ مَنْسُوب إِلَى الصَّدِف - بِفَتْحِ الصَّاد وَكَسْر الدَّال - قَبِيلَة مَعْرُوفَة ، قَالَ أَبُو سَعِيد بْن يُونُس : دَعَوْتهمْ فِي الصَّدِف وَلَيْسَ مِنْ أَنْفُسهمْ وَلَا مِنْ مَوَالِيهمْ ، تُوُفِّيَ يُونُس بْن عَبْد الْأَعْلَى هَذَا فِي شَهْر رَبِيع الْآخِر سَنَة أَرْبَع وَسِتِّينَ وَمِائَتَيْنِ ، وَكَانَ مَوْلِده فِي ذِي الْحِجَّة سَنَة سَبْعِينَ وَمِائَة ، فَفِي هَذَا الْإِسْنَاد رِوَايَة لِمُسْلِمٍ عَنْ شَيْخ عَاشَ بَعْده فَإِنَّ مُسْلِمًا تُوُفِّيَ سَنَة إِحْدَى وَسِتِّينَ وَمِائَتَيْنِ كَمَا تَقَدَّمَ . وَأَمَّا ( بَكْر بْن سَوَادَة ) فَبِفَتْحِ السِّين وَتَخْفِيف الْوَاو . وَاَللَّه أَعْلَم .
قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَلَا قَوْل اللَّه تَعَالَى فِي إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : { رَبّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنْ النَّاس . . . } الْآيَة . وَقَالَ عِيسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ { إِنْ تُعَذِّبهُمْ فَإِنَّهُمْ عِبَادك } )
هَكَذَا هُوَ فِي الْأُصُول ( وَقَالَ عِيسَى ) : قَالَ الْقَاضِي عِيَاض : قَالَ بَعْضهمْ : قَوْله ( قَالَ ) هُوَ اِسْم لِلْقَوْلِ لَا فِعْل يُقَال قَالَ قَوْلًا وَقَالًا وَقِيلًا كَأَنَّهُ قَالَ : وَتَلَا قَوْل عِيسَى . هَذَا كَلَام الْقَاضِي عِيَاض .
قَوْله عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ ( رَفَعَ يَدَيْهِ وَقَالَ : اللَّهُمَّ أُمَّتِي أُمَّتِي وَبَكَى . فَقَالَ اللَّه عَزَّ وَجَلَّ : يَا جِبْرِيل اِذْهَبْ إِلَى مُحَمَّد - وَرَبّك أَعْلَم - فَاسْأَلْهُ مَا يُبْكِيك فَأَتَاهُ جِبْرِيل عَلَيْهِ السَّلَام فَسَأَلَهُ فَأَخْبِرْهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَا قَالَ وَهُوَ أَعْلَم فَقَالَ اللَّه تَعَالَى : يَا جِبْرِيل اِذْهَبْ إِلَى مُحَمَّد فَقُلْ إِنَّا سَنُرْضِيك فِي أُمَّتك وَلَا نَسُوءك )
هَذَا الْحَدِيث مُشْتَمِل عَلَى أَنْوَاع مِنْ الْفَوَائِد مِنْهَا : بَيَان كَمَال شَفَقَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أُمَّته وَاعْتِنَائِهِ بِمَصَالِحِهِمْ ، وَاهْتِمَامه بِأَمْرِهِمْ ، وَمِنْهَا : اِسْتِحْبَاب رَفْع الْيَدَيْنِ فِي الدُّعَاء ، وَمِنْهَا : الْبِشَارَة الْعَظِيمَة لِهَذِهِ الْأُمَّة - زَادَهَا اللَّه تَعَالَى شَرَفًا - بِمَا وَعَدَهَا اللَّه تَعَالَى بِقَوْلِهِ : سَنُرْضِيك فِي أُمَّتك وَلَا نَسُوءك وَهَذَا مِنْ أَرْجَى الْأَحَادِيث لِهَذِهِ الْأُمَّة أَوْ أَرْجَاهَا ، وَمِنْهَا : بَيَان عِظَم مَنْزِلَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْد اللَّه تَعَالَى وَعَظِيم لُطْفه سُبْحَانه بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالْحِكْمَة فِي إِرْسَال جِبْرِيل لِسُؤَالِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِظْهَار شَرَف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّهُ بِالْمَحِلِّ الْأَعْلَى فَيُسْتَرْضَى وَيُكْرَم بِمَا يُرْضِيه وَاَللَّه أَعْلَم .
وَهَذَا الْحَدِيث مُوَافِق لِقَوْلِ اللَّه عَزَّ وَجَلَّ { وَلَسَوْفَ يُعْطِيك رَبّك فَتَرْضَى } . وَأَمَّا قَوْله تَعَالَى : ( وَلَا نَسُوءك ) ، فَقَالَ صَاحِب ( التَّحْرِير ) : هُوَ تَأْكِيد لِلْمَعْنَى أَيْ : لَا نُحْزِنك ؛ لِأَنَّ الْإِرْضَاء قَدْ يَحْصُل فِي حَقّ الْبَعْض بِالْعَفْوِ عَنْهُمْ وَيَدْخُل الْبَاقِي النَّار فَقَالَ تَعَالَى : نُرْضِيك وَلَا نُدْخِل عَلَيْك حُزْنًا بَلْ نُنَجِّي الْجَمِيع . وَاَللَّه أَعْلَم .

302 - قَوْله : ( أَنَّ رَجُلًا قَالَ : يَا رَسُول اللَّه أَيْنَ أَبِي ؟ قَالَ : فِي النَّار ، فَلَمَّا قَفَى دَعَاهُ قَالَ : إِنَّ أَبِي وَأَبَاك فِي النَّار )
فِيهِ : أَنَّ مَنْ مَاتَ عَلَى الْكُفْر فَهُوَ فِي النَّار ، وَلَا تَنْفَعهُ قَرَابَة الْمُقَرَّبِينَ ، وَفِيهِ أَنَّ مَنْ مَاتَ فِي الْفَتْرَة عَلَى مَا كَانَتْ عَلَيْهِ الْعَرَب مِنْ عِبَادَة الْأَوْثَان فَهُوَ مِنْ أَهْل النَّار ، وَلَيْسَ هَذَا مُؤَاخَذَة قَبْل بُلُوغ الدَّعْوَة ، فَإِنَّ هَؤُلَاءِ كَانَتْ قَدْ بَلَغَتْهُمْ دَعْوَة إِبْرَاهِيم وَغَيْره مِنْ الْأَنْبِيَاء صَلَوَات اللَّه تَعَالَى وَسَلَامه عَلَيْهِمْ . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَبِي وَأَبَاك فِي النَّار ) هُوَ مِنْ حُسْن الْعِشْرَة لِلتَّسْلِيَةِ بِالِاشْتِرَاكِ فِي الْمُصِيبَة وَمَعْنَى ( قَفَى ) وَلَّى قَفَاهُ مُنْصَرِفًا .

303 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( يَا بَنِي كَعْب بْن لُؤَيّ )
قَالَ صَاحِب ( الْمَطَالِع ) لُؤَيّ يُهْمَز وَلَا يُهْمَز وَالْهَمْز أَكْثَر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا فَاطِمَة أَنْقِذِي نَفْسك )
هَكَذَا وَقَعَ فِي بَعْض الْأُصُول فَاطِمَة وَفِي بَعْضهَا أَوْ أَكْثَرهَا ( يَا فَاطِم ) بِحَذْفِ الْهَاء عَلَى التَّرْخِيم ، وَعَلَى هَذَا يَجُوز ضَمّ الْمِيم وَفَتْحهَا كَمَا عُرِفَ فِي نَظَائِره .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنِّي لَا أَمْلِك لَكُمْ مِنْ اللَّه شَيْئًا )
مَعْنَاهُ : لَا تَتَّكِلُوا عَلَى قَرَابَتِي فَإِنِّي لَا أَقْدِر عَلَى دَفْع مَكْرُوه يُرِيدهُ اللَّه تَعَالَى بِكَمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( غَيْر أَنَّ لَكُمْ رَحِمًا سَأَبُلُّهَا بِبِلَالِهَا )
ضَبَطْنَاهُ بِفَتْحِ الْبَاء الثَّانِيَة وَكَسْرهَا وَهُمَا وَجْهَانِ مَشْهُورَانِ ذَكَرَهُمَا جَمَاعَات مِنْ الْعُلَمَاء ، قَالَ الْقَاضِي عِيَاض : رَوَيْنَاهُ بِالْكَسْرِ ، قَالَ : وَرَأَيْت لِلْخَطَّابِيِّ أَنَّهُ بِالْفَتْحِ ، وَقَالَ صَاحِب ( الْمَطَالِع ) رَوَيْنَاهُ بِكَسْرِ الْبَاء وَفَتْحهَا مِنْ بَلَّهُ يَبُلّهُ وَالْبِلَال الْمَاء ، وَمَعْنَى الْحَدِيث : سَأَصِلُهَا ، شُبِّهَتْ قَطِيعَة الرَّحِم بِالْحَرَارَةِ وَوَصْلهَا بِإِطْفَاءِ الْحَرَارَة بِبُرُودَةٍ ، وَمِنْهُ ( بُلُّوا أَرْحَامكُمْ ) أَيْ : صِلُوهَا .

304 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا فَاطِمَة بِنْت مُحَمَّد يَا صَفِيَّة بِنْت عَبْد الْمُطَّلِب يَا عَبَّاس بْن عَبْد الْمُطَّلِب )
يَجُوز نَصْب فَاطِمَة وَصْفِيَّة وَعَبَّاس وَضَمّهمْ وَالنَّصْب أُفْصَح وَأَشْهَر . وَأَمَّا بِنْت وَابْن فَمَنْصُوب لَا غَيْر ، وَهَذَا وَإِنْ كَانَ ظَاهِرًا مَعْرُوفًا فَلَا بَأْس بِالتَّنْبِيهِ عَلَيْهِ لِمَنْ لَا يَحْفَظهُ . وَأَفْرَدَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَؤُلَاءِ لِشِدَّةِ قَرَابَتهمْ .

306 - قَوْله : ( عَنْ قَبِيصَة بْن الْمُخَارِق وَزُهَيْر بْن عَمْرو رَضِيَ اللَّه عَنْهُمَا قَالَا : لَمَّا نَزَلَتْ { وَأَنْذِرْ عَشِيرَتك الْأَقْرَبِينَ } قَالَ اِنْطَلَقَ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى رَضْمَة مِنْ جَبَل فَعَلَا أَعْلَاهَا حَجَرًا ثُمَّ نَادَى يَا بَنِي عَبْد مَنَافَاهُ إِنِّي نَذِير إِنَّمَا مَثَلِي وَمَثَلكُمْ كَمَثَلِ رَجُل رَأَى الْعَدُوّ فَانْطَلَقَ يَرْبَأ أَهْله فَخَشِيَ أَنْ يَسْبِقُوهُ فَجَعَلَ يَهْتِف يَا صَبَاحَاهُ )
أَمَّا قَوْله أَوَّلًا : ( قَالَ : اِنْطَلَقَ ) فَمَعْنَاهُ قَالَا ؛ لِأَنَّ الْمُرَاد أَنَّ قَبِيصَة وَزُهَيْرًا قَالَا ، وَلَكِنْ لَمَّا كَانَا مُتَّفِقَيْنِ وَهُمَا كَالرَّجُلِ الْوَاحِد أَفْرَدَ فِعْلهمَا ، وَلَوْ حُذِفَ لَفْظَة ( قَالَ ) كَانَ الْكَلَام وَاضِحًا مُنْتَظِمًا وَلَكِنْ لَمَّا حَصَلَ فِي الْكَلَام بَعْض الطُّول حَسُنَ إِعَادَة ( قَالَ ) لِلتَّأْكِيدِ ، وَمِثْله فِي الْقُرْآن الْعَزِيز { أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ } فَأَعَادَ ( أَنَّكُمْ ) وَلَهُ نَظَائِر كَثِيرَة فِي الْقُرْآن الْعَزِيز وَالْحَدِيث . وَقَدْ تَقَدَّمَ بَيَانه فِي مَوَاضِع مِنْ هَذَا الْكِتَاب . وَاَللَّه أَعْلَم .
وَأَمَّا ( الْمُخَارِق وَالِد قَبِيصَة ) فَبِضَمِّ الْمِيم وَالْخَاء الْمُعْجَمَة . وَأَمَّا ( الرَّضْمَة ) فَبِفَتْحِ الرَّاء وَإِسْكَان الضَّاد الْمُعْجَمَة وَبِفَتْحِهَا لُغَتَانِ حَكَاهُمَا صَاحِب ( الْمَطَالِع ) وَغَيْره وَاقْتَصَرَ صَاحِب ( الْعَيْن ) وَالْجَوْهَرِيّ وَالْهَرَوِيّ وَغَيْرهمْ عَلَى الْإِسْكَان ، وَابْن فَارِس وَبَعْضهمْ عَلَى الْفَتْح قَالُوا : وَالرَّضْمَة وَاحِدَة الرَّضْم وَالرِّضَام وَهِيَ صُخُور عِظَام بَعْضهَا فَوْق بَعْض ، وَقِيلَ هِيَ دُون الْهِضَاب ، وَقَالَ صَاحِب ( الْعَيْن ) الرَّضْمَة . حِجَارَة مُجْتَمِعَة لَيْسَتْ بِثَابِتَةٍ فِي الْأَرْض كَأَنَّهَا مَنْثُورَة وَأَمَّا ( يَرْبَأ ) فَهُوَ بِفَتْحِ الْيَاء وَإِسْكَان الرَّاء وَبَعْدهَا بَاء مُوَحَّدَة ثُمَّ هَمْزَة عَلَى وَزْن يَقْرَأ ، وَمَعْنَاهُ : يَحْفَظهُمْ وَيَتَطَلَّع لَهُمْ ، وَيُقَال لِفَاعِلِ ذَلِكَ ( رَبِيئَة ) وَهُوَ الْعَيْن وَالطَّلِيعَة الَّذِي يَنْظُر لِلْقَوْمِ لِئَلَّا يَدْهَمَهُمْ الْعَدُوّ ، وَلَا يَكُون فِي الْغَالِب إِلَّا عَلَى جَبَل أَوْ شَرَف أَوْ شَيْء مُرْتَفِع لِيَنْظُرَ إِلَى بُعْد . وَأَمَّا ( يَهْتِف ) فَبِفَتْحِ الْيَاء وَكَسْر التَّاء ، وَمَعْنَاهُ : يَصِيح وَيَصْرُخ ، وَقَوْلهمْ : ( يَا صَبَاحَاهُ ) كَلِمَة يَعْتَادُونَهَا عِنْد وُقُوع أَمْر عَظِيم فَيَقُولُونَهَا لِيَجْتَمِعُوا وَيَتَأَهَّبُوا لَهُ . وَاَللَّه أَعْلَم .

307 - وَقَوْله ( عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ قَالَ : لَمَّا نَزَلَتْ هَذِهِ الْآيَة : { وَأَنْذِرْ عَشِيرَتك الْأَقْرَبِينَ } ( وَرَهْطك مِنْهُمْ الْمُخْلَصِينَ )
هُوَ بِفَتْحِ اللَّام فَظَاهِر هَذِهِ الْعِبَارَة أَنَّ قَوْله : ( وَرَهْطك مِنْهُمْ الْمُخْلَصِينَ ) كَانَ قُرْآنًا أُنْزِلَ ثُمَّ نُسِخَتْ تِلَاوَته ، وَلَمْ تَقَع هَذِهِ الزِّيَادَة فِي رِوَايَات الْبُخَارِيّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرَأَيْتَكُمْ لَوْ أَخْبَرْتُكُمْ أَنَّ خَيْلًا بِسَفْحِ هَذَا الْجَبَل أَكُنْتُمْ مُصَدِّقِيَّ ؟ )
أَمَّا ( سَفْح الْجَبَل ) فَبِفَتْحِ السِّين وَهُوَ أَسْفَله ، وَقِيلَ : عَرْضه ، وَأَمَّا ( مُصَدِّقِيَّ ) فَبِتَشْدِيدِ الدَّال وَالْيَاء . قَوْله : ( فَنَزَلَتْ هَذِهِ السُّورَة { تَبَّتْ يَدَا أَبِي لَهَب وَتَبَّ } كَذَا قَرَأَ الْأَعْمَش إِلَى آخِر السُّورَة ) مَعْنَاهُ أَنَّ الْأَعْمَش زَادَ لَفْظَة ( قَدْ ) بِخِلَافِ الْقِرَاءَة الْمَشْهُورَة وَقَوْله : ( إِلَى آخِر السُّورَة ) يَعْنِي أَتَمَّ الْقِرَاءَة إِلَى آخِر السُّورَة كَمَا يَقْرَؤُهَا النَّاس ، وَفِي ( السُّورَة ) لُغَتَانِ الْهَمْز وَتَرْكه حَكَاهُمَا اِبْن قُتَيْبَة وَالْمَشْهُور بِغَيْرِ هَمْز كَسُوَرِ الْبَلَد لِارْتِفَاعِهَا وَمَنْ هَمَزَهُ قَالَ : هِيَ قِطْعَة مِنْ الْقُرْآن كَسُؤْرِ الطَّعَام وَالشَّرَاب وَهِيَ الْبَقِيَّة مِنْهُ ، وَفِي ( أَبِي لَهَب ) لُغَتَانِ : قُرِئَ بِهِمَا فَتْح الْهَاء وَإِسْكَانهَا ، وَاسْمه عَبْد الْعُزَّى ، وَمَعْنَى ( تَبَّ ) خَسِرَ ، قَالَ الْقَاضِي عِيَاض : وَقَدْ اُسْتُدِلَّ بِهَذِهِ السُّورَة عَلَى جَوَاز تَكْنِيَة الْكَافِر ، وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي ذَلِكَ ، وَاخْتَلَفَتْ الرِّوَايَة عَنْ مَالِك فِي جَوَاز تَكْنِيَة الْكَافِر بِالْجَوَازِ وَالْكَرَاهَة وَقَالَ بَعْضهمْ : إِنَّمَا يَجُوز مِنْ ذَلِكَ مَا كَانَ عَلَى جِهَة التَّأَلُّف وَإِلَّا فَلَا ؛ إِذْ فِي التَّكْنِيَة تَعْظِيم وَتَكْبِير ، وَأَمَّا تَكْنِيَة اللَّه تَعَالَى لِأَبِي لَهَب فَلَيْسَتْ مِنْ هَذَا ، وَلَا حُجَّة فِيهِ إِذَا كَانَ اِسْمه عَبْد الْعُزَّى ، وَهَذِهِ تَسْمِيَة بَاطِلَة فَلِهَذَا كَنَّى عَنْهُ . وَقِيلَ : لِأَنَّهُ إِنَّمَا كَانَ يُعْرَف بِهَا ، وَقِيلَ : إِنَّ أَبَا لَهَب لَقَب وَلَيْسَ بِكُنْيَةٍ ، وَكُنْيَته أَبُو عُتْبَةَ ، وَقِيلَ : جَاءَ ذِكْر أَبِي لَهَب لِمُجَانَسَةِ الْكَلَام . وَاَللَّه أَعْلَم .

308 - قَوْله : ( كَانَ يَحُوطُك )
هُوَ بِفَتْحِ الْيَاء وَضَمّ الْحَاء . قَالَ أَهْل اللُّغَة : يُقَال : حَاطَهُ يَحُوطهُ حَوْطًا وَحِيَاطَة إِذَا صَانَهُ وَحَفِظَهُ وَذَبَّ عَنْهُ وَتَوَفَّرَ عَلَى مَصَالِحه .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَوْلَا أَنَا لَكَانَ فِي الدَّرْك الْأَسْفَل مِنْ النَّار )
قَالَ أَهْل اللُّغَة : فِي الدَّرْك لُغَتَانِ فَصَيْحَتَانِ مَشْهُورَتَانِ : فَتْح الرَّاء وَإِسْكَانهَا ، وَقُرِئَ بِهِمَا فِي الْقِرَاءَات السَّبْع ، قَالَ الْفَرَّاء : هُمَا لُغَتَانِ جَمْعهمَا أَدْرَاكٌ ، وَقَالَ الزَّجَّاج : اللُّغَتَانِ حَكَاهُمَا أَهْل اللُّغَة ، إِلَّا أَنَّ الِاخْتِيَار فَتْح الرَّاء لِأَنَّهُ أَكْثَر فِي الِاسْتِعْمَال ، وَقَالَ أَبُو حَاتِم : جَمْع ( الدَّرَك ) بِالْفَتْحِ أَدْرَاك كَجَمَلٍ وَأَجْمَال وَفَرَس وَأَفْرَاس ، وَجَمْع ( الدَّرْك ) بِالْإِسْكَانِ أَدْرُكٌ كَفَلْسٍ وَأَفْلُس . وَأَمَّا مَعْنَاهُ : فَقَالَ جَمِيع أَهْل اللُّغَة وَالْمَعَانِي وَالْغَرِيب وَجَمَاهِير الْمُفَسِّرِينَ : الدَّرْك الْأَسْفَل قَعْر جَهَنَّم . وَأَقْصَى أَسْفَلهَا ، قَالُوا : وَلِجَهَنَّمَ أَدْرَاك ، فَكُلّ طَبَقَة مِنْ أَطْبَاقهَا تُسَمَّى دَرْكًا . وَاَللَّهُ أَعْلَم .

309 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَجَدْته فِي غَمَرَات مِنْ النَّار فَأَخْرَجْته إِلَى ضَحْضَاح )
أَمَّا الضَّحْضَاح فَهُوَ بِضَادَيْنِ مُعْجَمَتَيْنِ مَفْتُوحَتَيْنِ ، وَالضَّحْضَاح : مَا رَقّ مِنْ الْمَاء عَلَى وَجْه الْأَرْض إِلَى نَحْو الْكَعْبَيْنِ ، وَاسْتُعِيرَ فِي النَّار . وَأَمَّا الْغَمَرَات فَبِفَتْحِ الْغَيْن وَالْمِيم وَاحِدَتهَا غَمْرَة بِإِسْكَانِ الْمِيم وَهِيَ الْمُعْظَم مِنْ الشَّيْء .

313 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُوضَع فِي أَخْمُص قَدَمَيْهِ )
هُوَ بِفَتْحِ الْهَمْزَة وَهُوَ الْمُتَجَافِي مِنْ الرِّجْل عَنْ الْأَرْض .

314 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَهْوَن أَهْل النَّار عَذَابًا مَنْ لَهُ نَعْلَانِ وَشِرَاكَانِ مِنْ نَار يَغْلِي مِنْهُمَا دِمَاغه كَمَا يَغْلِي الْمِرْجَل )
أَمَّا ( الشِّرَاك ) فَبِكَسْرِ الشِّين وَهُوَ أَحَد سُيُور النَّعْل ، وَهُوَ الَّذِي يَكُون عَلَى وَجْههَا وَعَلَى ظَهْر الْقَدَم . وَالْغَلَيَان مَعْرُوف وَهُوَ شِدَّة اِضْطِرَاب الْمَاء وَنَحْوه عَلَى النَّار لِشِدَّةِ اِتِّقَادهَا ، يُقَال : غَلَتْ الْقِدْر تَغْلِي غَلْيًا وَغَلَيَانًا وَأَغْلَيْتهَا أَنَا . وَأَمَّا ( الْمِرْجَل ) فَبِكَسْرِ الْمِيم وَفَتْح الْجِيم وَهُوَ قِدْر مَعْرُوف سَوَاء كَانَ مِنْ حَدِيد أَوْ نُحَاس أَوْ حِجَارَة أَوْ خَزَف ، هَذَا هُوَ الْأَصَحُّ ، وَقَالَ صَاحِب ( الْمَطَالِع ) : وَقِيلَ : هُوَ الْقِدْر مِنْ النُّحَاس يَعْنِي خَاصَّة ، وَالْأَوَّل أَعْرَف وَالْمِيم فِيهِ زَائِدَة . وَفِي هَذَا الْحَدِيث وَمَا أَشْبَهَهُ تَصْرِيح بِتَفَاوُتِ عَذَاب أَهْل النَّار كَمَا أَنَّ نَعِيمَ أَهْل الْجَنَّة مُتَفَاوِت . وَاَللَّه أَعْلَم .

315 - حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا : ( قَالَتْ : قُلْت يَا رَسُول اللَّه اِبْن جُدْعَانَ كَانَ فِي الْجَاهِلِيَّة يَصِل الرَّحِم وَيُطْعِم الْمِسْكِين فَهَلْ ذَلِكَ نَافِعه ؟ قَالَ : لَا يَنْفَعهُ ، إِنَّهُ لَمْ يَقُلْ يَوْمًا رَبّ اِغْفِرْ لِي خَطِيئَتِي يَوْم الدِّين )
مَعْنَى هَذَا الْحَدِيث : أَنَّ مَا كَانَ يَفْعَلهُ مِنْ الصِّلَة وَالْإِطْعَام وَوُجُوه الْمَكَارِم لَا يَنْفَعهُ فِي الْآخِرَة ؛ لِكَوْنِهِ كَافِرًا ، وَهُوَ مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَمْ يَقُلْ رَبّ اِغْفِرْ لِي خَطِيئَتِي يَوْم الدِّين ) أَيْ لَمْ يَكُنْ مُصَدِّقًا بِالْبَعْثِ ، وَمَنْ لَمْ يُصَدِّق بِهِ كَافِر وَلَا يَنْفَعهُ عَمَل . قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : وَقَدْ اِنْعَقَدَ الْإِجْمَاع عَلَى أَنَّ الْكُفَّار لَا تَنْفَعهُمْ أَعْمَالهمْ ، وَلَا يُثَابُونَ عَلَيْهَا بِنَعِيمٍ وَلَا تَخْفِيف عَذَاب ، لَكِنَّ بَعْضهمْ أَشَدّ عَذَابًا مِنْ بَعْض بِحَسَبِ جَرَائِمهمْ . هَذَا آخِر كَلَام الْقَاضِي . وَذَكَرَ الْإِمَام الْحَافِظ الْفَقِيه أَبُو بَكْر الْبَيْهَقِيُّ فِي كِتَابه ( الْبَعْث وَالنُّشُور ) نَحْو هَذَا عَنْ بَعْض أَهْل الْعِلْم وَالنَّظَر ، قَالَ الْبَيْهَقِيُّ : وَقَدْ يَجُوز أَنْ يَكُون حَدِيث اِبْن جُدْعَانَ وَمَا وَرَدَ مِنْ الْآيَات وَالْأَخْبَار فِي بُطْلَان خَيْرَات الْكَافِر إِذَا مَاتَ عَلَى الْكُفْر ، وَرَدَ فِي أَنَّهُ لَا يَكُون لَهَا مَوْقِع التَّخَلُّص مِنْ النَّار وَإِدْخَال الْجَنَّة وَلَكِنْ يُخَفَّف عَنْهُ عَذَابه الَّذِي يَسْتَوْجِبهُ عَلَى جِنَايَات اِرْتَكَبَهَا سِوَى الْكُفْر بِمَا فَعَلَ مِنْ الْخَيْرَات . هَذَا كَلَام الْبَيْهَقِيِّ . قَالَ الْعُلَمَاء : وَكَانَ اِبْن جُدْعَانَ كَثِير الْإِطْعَام وَكَانَ اِتَّخَذَ لِلضِّيفَانِ جَفْنَة يُرْقَى إِلَيْهَا بِسُلَّمٍ ، وَكَانَ مِنْ بَنِي تَمِيم بْن مُرَّة أَقْرِبَاء عَائِشَة رَضِيَ اللَّه عَنْهَا ، وَكَانَ مِنْ رُؤَسَاء قُرَيْش ، وَاسْمه عَبْد اللَّه ، ( وَجُدْعَان ) بِضَمِّ الْجِيم وَإِسْكَان الدَّال الْمُهْمَلَة وَبِالْعَيْنِ الْمُهْمَلَة . وَأَمَّا صِلَة الرَّحِم فَهِيَ الْإِحْسَان إِلَى الْأَقَارِب ، وَقَدْ تَقَدَّمَ بَيَانهَا . وَأَمَّا الْجَاهِلِيَّة فَمَا كَانَ قَبْل النُّبُوَّة ، سُمُّوا بِذَلِكَ لِكَثْرَةِ جَهَالَاتهمْ . وَاَللَّه أَعْلَم .

316 - وَقَوْله : ( سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جِهَارًا غَيْر سِرّ يَقُول : أَلَا إِنَّ آلَ أَبِي يَعْنِي فُلَانًا لَيْسُوا لِي بِأَوْلِيَاء إِنَّمَا وَلِيِّي اللَّه وَصَالِح الْمُؤْمِنِينَ )
هَذِهِ الْكِنَايَة بِقَوْلِهِ : يَعْنِي فُلَانًا ، هِيَ مِنْ بَعْض الرُّوَاة خَشِيَ أَنْ يُسَمِّيَهُ فَيَتَرَتَّب عَلَيْهِ مَفْسَدَة وَفِتْنَة إِمَّا فِي حَقّ نَفْسه وَإِمَّا فِي حَقّه وَحَقّ غَيْره ، فَكَنَّى عَنْهُ وَالْغَرَض إِنَّمَا هُوَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا وَلِيِّي اللَّه وَصَالِح الْمُؤْمِنِينَ ) ، وَمَعْنَاهُ : إِنَّمَا وَلِيِّي مَنْ كَانَ صَالِحًا وَإِنْ بَعُدَ نَسَبًا مِنِّي ، وَلَيْسَ وَلِيِّي مَنْ كَانَ غَيْر صَالِح وَإِنْ كَانَ نَسَبه قَرِيبًا ، قَالَ الْقَاضِي رَضِيَ اللَّه عَنْهُ : قِيلَ : إِنَّ الْمُكَنَّى عَنْهُ هَهُنَا هُوَ ( الْحَكَم بْن أَبِي الْعَاصِ ) . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( جِهَارًا ) فَمَعْنَاهُ عَلَانِيَة لَمْ يَخَفْهُ بَلْ بَاحَ بِهِ وَأَظْهَرَهُ وَأَشَاعَهُ ، فَفِيهِ التَّبَرُّؤ مِنْ الْمُخَالِفِينَ وَمُوَالَاة الصَّالِحِينَ وَالْإِعْلَان بِذَلِكَ مَا لَمْ يَخَفْ تَرَتُّب فِتْنَة عَلَيْهِ . وَاَللَّه أَعْلَم .

317 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَدْخُل مِنْ أُمَّتِي الْجَنَّة سَبْعُونَ أَلْفًا بِغَيْرِ حِسَاب )
فِيهِ : عِظَم مَا أَكْرَمَ اللَّه سُبْحَانه وَتَعَالَى بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأُمَّته - زَادَهَا اللَّه فَضْلًا وَشَرَفًا - ، وَقَدْ جَاءَ فِي صَحِيح مُسْلِم سَبْعُونَ أَلْفًا مَعَ كُلّ وَاحِد مِنْهُمْ سَبْعُونَ أَلْفًا .

318 - قَوْله : ( عُكَّاشَة بْن مِحْصَن )
هُوَ بِضَمِّ الْعَيْن وَتَشْدِيد الْكَاف وَتَخْفِيفهَا لُغَتَانِ مَشْهُورَتَانِ ذَكَرَهُمَا جَمَاعَات مِنْهُمْ ثَعْلَب وَالْجَوْهَرِيّ وَآخَرُونَ ، قَالَ الْجَوْهَرِيّ : قَالَ ثَعْلَب : هُوَ مُشَدَّد وَقَدْ يُخَفَّف ، وَقَالَ صَاحِب الْمَطَالِع : التَّشْدِيد أَكْثَر ، وَلَمْ يَذْكُر الْقَاضِي عِيَاض هُنَا غَيْر التَّشْدِيد . وَأَمَّا ( مِحْصَن ) فَبِكَسْرِ الْمِيم وَفَتْح الصَّاد .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلرَّجُلِ الثَّانِي : ( سَبَقَك بِهَا عكاشة )
فَقَالَ الْقَاضِي عِيَاض : قِيلَ إِنَّ الرَّجُل الثَّانِي لَمْ يَكُنْ مِمَّنْ يَسْتَحِقّ تِلْكَ الْمَنْزِلَة وَلَا كَانَ بِصِفَةِ أَهْلهَا بِخِلَافِ عكاشة ، وَقِيلَ : بَلْ كَانَ مُنَافِقًا فَأَجَابَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِكَلَامٍ مُحْتَمَل ، وَلَمْ يَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ التَّصْرِيح لَهُ بِأَنَّك لَسْت مِنْهُمْ لِمَا كَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَيْهِ مِنْ حُسْن الْعِشْرَة ، وَقِيلَ : قَدْ يَكُون سَبَقَ عكاشة بِوَحْيٍ أَنَّهُ يُجَاب فِيهِ وَلَمْ يَحْصُل ذَلِكَ لِلْآخَرِ ، قُلْت : وَقَدْ ذَكَرَ الْخَطِيب الْبَغْدَادِيّ فِي كِتَابه ( فِي الْأَسْمَاء الْمُبْهَمَة ) أَنَّهُ يُقَال إِنَّ هَذَا الرَّجُل هُوَ سَعْد بْن عُبَادَةَ رَضِيَ اللَّه عَنْهُ ، فَإِنْ صَحَّ هَذَا بَطَلَ قَوْل مَنْ زَعَمَ أَنَّهُ مُنَافِق ، وَالْأَظْهَر الْمُخْتَار هُوَ الْقَوْل الْأَخِير . وَاَللَّه أَعْلَم .
وَقَوْله ( يَرْفَع نَمِرَة )
النَّمِرَة كِسَاء فِيهِ خُطُوط بِيض وَسُود وَحُمْر كَأَنَّهَا أُخِذَتْ مِنْ جِلْد النَّمِر لِاشْتِرَاكِهِمَا فِي التَّلَوُّن وَهِيَ مِنْ مَآزِر الْعَرَب .

319 - قَوْله : ( حَدَّثَنِي أَبُو يُونُس عَنْ أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ )
وَاسْم أَبِي يُونُس هَذَا ( سُلَيْم بْن جُبَيْر ) بِضَمِّ السِّين وَالْجِيم الْمِصْرِيّ الدَّوْسِيّ مَوْلَى أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيَدْخُل الْجَنَّة مِنْ أُمَّتِي سَبْعُونَ أَلْفًا زُمْرَة وَاحِدَة مِنْهُمْ عَلَى صُورَة الْقَمَر )
رُوِيَ ( زُمْرَة وَاحِدَة ) بِالنَّصْبِ وَالرَّفْع ، وَالزُّمْرَة الْجَمَاعَة فِي تَفْرِقَةِ بَعْضهَا فِي إِثْر بَعْضٍ .

320 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هُمْ الَّذِينَ لَا يَكْتَوُونَ وَلَا يَسْتَرْقُونَ وَعَلَى رَبّهمْ يَتَوَكَّلُونَ )
اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَى هَذَا الْحَدِيث ، فَقَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيُّ : اِحْتَجَّ بَعْض النَّاس بِهَذَا الْحَدِيث عَلَى أَنَّ التَّدَاوِي مَكْرُوه ، وَمُعْظَم الْعُلَمَاء عَلَى خِلَاف ذَلِكَ ، وَاحْتَجُّوا بِمَا وَقَعَ فِي أَحَادِيث كَثِيرَة مِنْ ذِكْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَنَافِعِ الْأَدْوِيَة وَالْأَطْعِمَة كَالْحَبَّةِ السَّوْدَاء وَالْقُسْط وَالصَّبْر وَغَيْر ذَلِكَ ، وَبِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَدَاوَى ، وَبِإِخْبَارِ عَائِشَة رَضِيَ اللَّه عَنْهَا بِكَثْرَةِ تُدَاوِيه وَبِمَا عُلِمَ مِنْ الِاسْتِشْفَاء بِرُقَاهُ ، وَبِالْحَدِيثِ الَّذِي فِيهِ أَنَّ بَعْض الصَّحَابَة أَخَذُوا عَلَى الرُّقْيَة أَجْرًا ، فَإِذَا ثَبَتَ هَذَا حُمِلَ مَا فِي الْحَدِيث عَلَى قَوْم يَعْتَقِدُونَ أَنَّ الْأَدْوِيَة نَافِعَة بِطَبْعِهَا وَلَا يُفَوِّضُونَ الْأَمْر إِلَى اللَّه تَعَالَى . قَالَ الْقَاضِي عِيَاض : قَدْ ذَهَبَ إِلَى هَذَا التَّأْوِيل غَيْر وَاحِد مِمَّنْ تَكَلَّمَ عَلَى الْحَدِيث ، وَلَا يَسْتَقِيم هَذَا التَّأْوِيل وَإِنَّمَا أَخْبَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ هَؤُلَاءِ لَهُمْ مَزِيَّة وَفَضِيلَة يَدْخُلُونَ الْجَنَّة بِغَيْرِ حِسَاب ، وَبِأَنَّ وُجُوههمْ تُضِيء إِضَاءَة الْقَمَر لَيْلَة الْبَدْر ، وَلَوْ كَانَ كَمَا تَأَوَّلَهُ هَؤُلَاءِ لَمَا اُخْتُصَّ هَؤُلَاءِ بِهَذِهِ الْفَضِيلَة ؛ لِأَنَّ تِلْكَ هِيَ عَقِيدَة جَمِيع الْمُؤْمِنِينَ ، وَمَنْ اِعْتَقَدَ خِلَاف ذَلِكَ كَفَرَ . وَقَدْ تَكَلَّمَ الْعُلَمَاء وَأَصْحَاب الْمَعَانِي عَلَى هَذَا ؛ فَذَهَبَ أَبُو سُلَيْمَان الْخَطَّابِيُّ وَغَيْره إِلَى أَنَّ الْمُرَاد : مَنْ تَرَكَهَا تَوَكُّلًا عَلَى اللَّه تَعَالَى وَرِضَاء بِقَضَائِهِ وَبَلَائِهِ ، قَالَ الْخَطَّابِيُّ : وَهَذِهِ مِنْ أَرْفَع دَرَجَات الْمُحَقِّقِينَ بِالْإِيمَانِ قَالَ : وَإِلَى هَذَا ذَهَبَ جَمَاعَة سَمَّاهُمْ ، قَالَ الْقَاضِي : وَهَذَا ظَاهِر الْحَدِيث وَمُقْتَضَاهُ أَنَّهُ لَا فَرْق بَيْنَ مَا ذُكِرَ مِنْ الْكَيّ وَالرُّقَى وَسَائِر أَنْوَاع الطِّبّ . وَقَالَ الدَّاوُدِيُّ : الْمُرَاد بِالْحَدِيثِ الَّذِي يَفْعَلُونَهُ فِي الصِّحَّة فَإِنَّهُ يُكْرَه لِمَنْ لَيْسَتْ بِهِ عِلَّة أَنْ يَتَّخِذ التَّمَائِم وَيَسْتَعْمِل الرُّقَى ، وَأَمَّا مَنْ يَسْتَعْمِل ذَلِكَ مِمَّنْ بِهِ مَرَض فَهُوَ جَائِز . وَذَهَبَ بَعْضهمْ إِلَى تَخْصِيص الرُّقَى وَالْكَيّ مِنْ بَيْن أَنْوَاع الطِّبّ لِمَعْنًى وَأَنَّ الطِّبّ غَيْر قَادِح فِي التَّوَكُّل ، إِذْ تَطَبَّبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْفُضَلَاء مِنْ السَّلَف . وَكُلّ سَبَب مَقْطُوع بِهِ كَالْأَكْلِ وَالشُّرْب لِلْغِذَاءِ وَالرِّيّ لَا يَقْدَح التَّوَكُّل عِنْد الْمُتَكَلِّمِينَ فِي هَذَا الْبَاب ، وَلِهَذَا لَمْ يُنْفَ عَنْهُمْ التَّطَبُّب ، وَلِهَذَا لَمْ يَجْعَلُوا الِاكْتِسَاب لِلْقُوتِ وَعَلَى الْعِيَال قَادِحًا فِي التَّوَكُّل إِذَا لَمْ يَكُنْ ثِقَته فِي رِزْقه بِاكْتِسَابِهِ وَكَانَ مُفَوِّضًا فِي ذَلِكَ كُلّه إِلَى اللَّه تَعَالَى ، وَالْكَلَام فِي الْفَرْق بَيْن الطِّبّ وَالْكَيّ يَطُول ، وَقَدْ أَبَاحَهُمَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَثْنَى عَلَيْهِمَا ، لَكِنِّي أَذْكُر مِنْهُ نُكْتَة تَكْفِي وَهُوَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تطبب فِي نَفْسه وَطَبَّبَ غَيْره ، وَلَمْ يَكْتَوِ وَكَوَى غَيْره ، وَنَهَى فِي الصَّحِيح أُمَّته عَنْ الْكَيّ وَقَالَ : " مَا أُحِبّ أَنْ أَكْتَوِي " . هَذَا آخِر كَلَام الْقَاضِي . وَاَللَّه أَعْلَم .
وَالظَّاهِر مِنْ مَعْنَى الْحَدِيث مَا اِخْتَارَهُ الْخَطَّابِيُّ وَمَنْ وَافَقَهُ كَمَا تَقَدَّمَ ، وَحَاصِله : أَنَّ هَؤُلَاءِ كَمُلَ تَفْوِيضهمْ إِلَى اللَّه عَزَّ وَجَلَّ فَلَمْ يَتَسَبَّبُوا فِي دَفْع مَا أَوْقَعَهُ بِهِمْ . وَلَا شَكّ فِي فَضِيلَة هَذِهِ الْحَالَة وَرُجْحَان صَاحِبهَا . وَأَمَّا تَطَبُّب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَفَعَلَهُ لِيُبَيِّن لَنَا الْجَوَاز . وَاَللَّه أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَعَلَى رَبّهمْ يَتَوَكَّلُونَ ) اِخْتَلَفَتْ عِبَارَات الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف فِي حَقِيقَة التَّوَكُّل ، فَحَكَى الْإِمَام أَبُو جَعْفَر الطَّبَرِيُّ وَغَيْره عَنْ طَائِفَة مِنْ السَّلَفِ أَنَّهُمْ قَالُوا : لَا يَسْتَحِقّ اِسْم التَّوَكُّل إِلَّا مَنْ لَمْ يُخَالِط قَلْبه خَوْف غَيْر اللَّه تَعَالَى مِنْ سَبُع أَوْ عَدُوّ حَتَّى يَتْرُك السَّعْي فِي طَلَب الرِّزْق ثِقَة بِضَمَانِ اللَّه تَعَالَى لَهُ رِزْقه ، وَاحْتَجُّوا بِمَا جَاءَ فِي ذَلِكَ مِنْ الْآثَار . وَقَالَتْ طَائِفَة : حَدّه الثِّقَة بِاَللَّهِ تَعَالَى وَالْإِتْقَان بِأَنَّ قَضَاءَهُ نَافِذ وَاتِّبَاع سُنَّة نَبِيّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي السَّعْي فِيمَا لَا بُدَّ مِنْهُ مِنْ الْمَطْعَم وَالْمَشْرَب وَالتَّحَرُّز مِنْ الْعَدُوّ كَمَا فَعَلَهُ الْأَنْبِيَاء صَلَوَات اللَّه تَعَالَى عَلَيْهِمْ أَجْمَعِينَ . قَالَ الْقَاضِي عِيَاض : وَهَذَا الْمَذْهَب هُوَ اِخْتِيَار الطَّبَرِيُّ وَعَامَّة الْفُقَهَاء ، وَالْأَوَّل مَذْهَب بَعْض الْمُتَصَوِّفَة وَأَصْحَاب عِلْم الْقُلُوب وَالْإِشَارَات . وَذَهَبَ الْمُحَقِّقُونَ مِنْهُمْ إِلَى نَحْو مَذْهَب الْجُمْهُور ، وَلَكِنْ لَا يَصِحّ عِنْدهمْ اِسْم التَّوَكُّل مَعَ الِالْتِفَات وَالطُّمَأْنِينَة إِلَى الْأَسْبَاب ، بَلْ فِعْل الْأَسْبَاب سُنَّة اللَّه وَحِكْمَته وَالثِّقَة بِأَنَّهُ لَا يَجْلِب نَفْعًا وَلَا يَدْفَع ضُرًّا وَالْكُلّ مِنْ اللَّه تَعَالَى وَحْده . هَذَا كَلَام الْقَاضِي عِيَاض قَالَ الْإِمَام الْأُسْتَاذ أَبُو الْقَاسِم الْقُشَيْرِيُّ - رَحِمَهُ اللَّه تَعَالَى - : اِعْلَمْ أَنَّ التَّوَكُّل مَحَلّه الْقَلْب ، وَأَمَّا الْحَرَكَة بِالظَّاهِرِ فَلَا تُنَافِي التَّوَكُّل بِالْقَلْبِ بَعْد مَا تَحَقَّقَ الْعَبْد أَنَّ الثِّقَة مِنْ قِبَل اللَّه تَعَالَى ، فَإِنْ تَعَسَّرَ شَيْء فَبِتَقْدِيرِهِ ، وَإِنْ تَيَسَّرَ فَبِتَيَسُّرِهِ . وَقَالَ سَهْل بْن عَبْد اللَّه التَّسَتُّرِيّ رَضِيَ اللَّه عَنْهُ : التَّوَكُّل الِاسْتِرْسَال مَعَ اللَّه تَعَالَى عَلَى مَا يُرِيد . وَقَالَ أَبُو عُثْمَان الْجَبْرِيّ : التَّوَكُّل الِاكْتِفَاء بِاَللَّهِ تَعَالَى مَعَ الِاعْتِمَاد عَلَيْهِ . وَقِيلَ : التَّوَكُّل أَنْ يَسْتَوِي الْإِكْثَار وَالتَّقَلُّل . وَاَللَّه أَعْلَم .

321 - وَقَوْله : ( حَدَّثَنَا حَاجِب بْن عُمَر أَبُو خُشَيْنَة )
هُوَ بِضَمِّ الْخَاء وَفَتْح الشِّين الْمُعْجَمَتَيْنِ بَعْدَهُمَا مُثَنَّاة مِنْ تَحْت ثُمَّ نُون ثُمَّ هَاء ، وَحَاجِب هَذَا هُوَ أَخُو عِيسَى بْن عُمَر النَّحْوِيّ الْإِمَام الْمَشْهُورُ .

322 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيَدْخُلَنَّ الْجَنَّة مِنْ أُمَّتِي سَبْعُونَ أَلْفًا مُتَمَاسِكُونَ آخِذ بَعْضهمْ بَعْضًا لَا يَدْخُل أَوَّلهمْ حَتَّى يَدْخُل آخِرهمْ )
هَكَذَا هُوَ فِي مُعْظَم الْأُصُول ( مُتَمَاسِكُونَ ) بِالْوَاوِ ، وَ ( آخِذ ) بِالرَّفْعِ وَوَقَعَ فِي بَعْض الْأُصُول ( مُتَمَاسِكِينَ ) ، وَ ( آخِذًا ) بِالْيَاءِ وَالْأَلِف وَكِلَاهُمَا صَحِيح ، وَمَعْنَى ( مُتَمَاسِكِينَ ) مُمْسِك بَعْضهمْ بِيَدِ بَعْض ، وَيَدْخُلُونَ مُعْتَرِضِينَ صَفًّا وَاحِدًا بَعْضهمْ بِجَنْبِ بَعْض ، وَهَذَا تَصْرِيح بِعِظَمِ سِعَة بَاب الْجَنَّة . نَسْأَل اللَّه الْكَرِيم رِضَاهُ وَالْجَنَّة لَنَا وَلِأَحْبَابِنَا وَلِسَائِرِ الْمُسْلِمِينَ .

323 - قَوْله : ( أَيّكُمْ رَأَى الْكَوْكَب الَّذِي اِنْقَضَّ الْبَارِحَة ؟ )
هُوَ بِالْقَافِ وَالضَّاد الْمُعْجَمَة وَمَعْنَاهُ سَقَطَ ، وَأَمَّا ( الْبَارِحَة ) فَهِيَ أَقْرَب لَيْلَة مَضَتْ . قَالَ أَبُو الْعَبَّاس ثَعْلَب : يُقَال : قَبْل الزَّوَال رَأَيْت اللَّيْلَة ، وَبَعْد الزَّوَال رَأَيْت الْبَارِحَة ، وَهَكَذَا قَالَ غَيْر ثَعْلَب ، قَالُوا : وَهِيَ مُشْتَقَّة مِنْ ( بَرِحَ ) إِذَا زَالَ ، وَقَدْ ثَبَتَ فِي صَحِيح مُسْلِم فِي كِتَاب الرُّؤْيَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا صَلَّى الصُّبْح قَالَ : " هَلْ رَأَى أَحَد مِنْكُمْ الْبَارِحَة رُؤْيَا " .
وَقَوْله : ( أَمَّا إِنِّي لَمْ أَكُنْ فِي صَلَاة وَلَكِنِّي لُدِغْت )
أَرَادَ أَنْ يَنْفِي عَنْ نَفْسه اِتِّهَام الْعِبَادَة وَالسَّيْر فِي الصَّلَاة مَعَ أَنَّهُ لَمْ يَكُنْ فِيهَا ، وَقَوْله : ( لُدِغْت ) هُوَ بِالدَّالِ الْمُهْمَلَة وَالْغَيْن الْمُعْجَمَة ، قَالَ أَهْل اللُّغَة : يُقَال لَدَغَتْهُ الْعَقْرَب وَذَوَات السَّمُوم إِذَا أَصَابَتْهُ بِسُمِّهَا ، وَذَلِكَ بِأَنْ تَأْبُرهُ بِشَوْكَتِهَا .
وَقَوْله : ( لَا رُقْيَة إِلَّا مِنْ عَيْن أَوْ حُمَة )
أَمَّا ( الْحُمَة ) فَهِيَ بِضَمِّ الْحَاء الْمُهْمَلَة وَتَخْفِيف الْمِيم وَهِيَ سُمّ الْعَقْرَب وَشَبَههَا ، وَقِيلَ : فَوْعَة السُّمّ وَهِيَ حِدَّته وَحَرَارَته ، وَالْمُرَاد أَوْ ذِي حمة كَالْعَقْرَبِ وَشَبَههَا أَيْ : لَا رُقْيَة إِلَّا مِنْ لَدْغ ذِي حمة ، وَأَمَّا الْعَيْن فَهِيَ إِصَابَة الْعَائِن غَيْره بِعَيْنِهِ . وَالْعَيْن حَقّ ، قَالَ الْخَطَّابِيُّ : وَمَعْنَى الْحَدِيث : لَا رُقْيَة أَشْفَى وَأَوْلَى مِنْ رُقْيَة الْعَيْن وَذِي الحمة ، وَقَدْ رَقَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَمَرَ بِهَا فَإِذَا كَانَتْ بِالْقُرْآنِ وَبِأَسْمَاءِ اللَّه تَعَالَى فَهِيَ مُبَاحَة ، وَإِنَّمَا جَاءَتْ الْكَرَاهَة مِنْهَا لِمَا كَانَ بِغَيْرِ لِسَان الْعَرَب ؛ فَإِنَّهُ رُبَّمَا كَانَ كُفْرًا أَوْ قَوْلًا يَدْخُلهُ الشِّرْك ، قَالَ : وَيَحْتَمِل أَنْ يَكُون الَّذِي كُرِهَ مِنْ الرُّقْيَة مَا كَانَ مِنْهَا عَلَى مَذَاهِب الْجَاهِلِيَّة فِي الْعُوَذ الَّتِي كَانُوا يَتَعَاطَوْنَهَا ، وَيَزْعُمُونَ أَنَّهَا تَدْفَع عَنْهُمْ الْآفَات ، وَيَعْتَقِدُونَ أَنَّهَا مِنْ قِبَل الْجِنّ وَمَعُونَتهمْ . هَذَا كَلَام الْخَطَّابِيِّ - رَحِمَهُ اللَّه تَعَالَى - وَاَللَّه أَعْلَم .
قَوْله : ( بُرَيْدَة بْن حُصَيْب )
هُوَ بِضَمِّ الْحَاء وَفَتْح الصَّاد الْمُهْمَلَتَيْنِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَرَأَيْت النَّبِيّ وَمَعَهُ الرُّهَيْط )
هُوَ بِضَمِّ الرَّاء تَصْغِير الرَّهْط ، وَهِيَ الْجَمَاعَة دُون الْعَشَرَة .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا سَوَاد عَظِيم فَقِيلَ لِي : هَذِهِ أُمَّتك وَمَعَهُمْ سَبْعُونَ أَلْفًا يَدْخُلُونَ الْجَنَّة بِغَيْرِ حِسَاب وَلَا عَذَاب )
مَعْنَاهُ : وَمَعَ هَؤُلَاءِ سَبْعُونَ أَلْفًا مِنْ أُمَّتك . فَكَوْنهمْ مِنْ أُمَّته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا شَكّ فِيهِ . وَأَمَّا تَقْدِيرَة فَيَحْتَمِل أَنْ يَكُون مَعْنَاهُ : وَسَبْعُونَ أَلْفًا مِنْ أُمَّتك غَيْر هَؤُلَاءِ وَلَيْسُوا مَعَ هَؤُلَاءِ ، وَيَحْتَمِل أَنْ يَكُون مَعْنَاهُ : فِي جُمْلَتهمْ سَبْعُونَ أَلْفًا ، وَيُؤَيِّد هَذَا رِوَايَة الْبُخَارِيّ فِي صَحِيحه : هَذِهِ أُمَّتك وَيَدْخُل الْجَنَّة مِنْ هَؤُلَاءِ سَبْعُونَ أَلْفًا " . وَاَللَّه أَعْلَم .
قَوْله : ( فَخَاضَ النَّاس )
هُوَ بِالْخَاءِ وَالضَّاد الْمُعْجَمَتَيْنِ أَيْ : تَكَلَّمُوا ، وَتَنَاظَرُوا وَفِي هَذَا إِبَاحَة الْمُنَاظَرَة فِي الْعِلْم وَالْمُبَاحَثَة فِي نُصُوص الشَّرْع عَلَى جِهَة الِاسْتِفَادَة وَإِظْهَار الْحَقّ . وَاَللَّه أَعْلَم .

324 - قَالَ مُسْلِم : ( حَدَّثَنَا هَنَّاد بْن السَّرِيّ حَدَّثَنَا أَبُو الْأَحْوَص عَنْ أَبِي إِسْحَاق عَنْ عَمْرو بْن مَيْمُون عَنْ عَبْد اللَّه )
هَذَا الْإِسْنَاد كُلّ كُوفِيُّونَ ، وَاسْم أَبِي الْأَحْوَص ( سَلَّامُ بْن سَلِيم ) ، وَأَبُو إِسْحَاق هُوَ السَّبِيعِيُّ وَاسْمه ( عَمْرو بْن عَبْد اللَّه ) وَعَبْد اللَّه هُوَ اِبْن مَسْعُود .
وَقَوْله : ( كَشَعْرَةٍ بَيْضَاء فِي ثَوْر أَسْوَد أَوْ كَشَعْرَةٍ سَوْدَاء فِي ثَوْر أَبْيَض )
هَذَا شَكّ مِنْ الرَّاوِي .
وَقَوْله : ( قَالَ لَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَمَا تَرْضَوْنَ أَنْ تَكُونُوا رُبْع أَهْل الْجَنَّة ؟ قَالَ : فَكَبَّرْنَا ثُمَّ قَالَ : أَمَّا تَرْضَوْنَ أَنْ تَكُونُوا ثُلُث أَهْل الْجَنَّة ؟ فَكَبَّرْنَا ثُمَّ قَالَ : إِنِّي لَأَرْجُو أَنْ تَكُونُوا شَطْر أَهْل الْجَنَّة )
أَمَّا تَكْبِيرهمْ فَلِسُرُورِهِمْ بِهَذِهِ الْبِشَارَة الْعَظِيمَة . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : رُبْع أَهْل الْجَنَّة ثُمَّ ثُلُث أَهْل الْجَنَّة ثُمَّ الشَّطْر ، وَلَمْ يَقُلْ أَوَّلًا ( شَطْر أَهْل الْجَنَّة ) فَلِفَائِدَةٍ حَسَنَة وَهِيَ : أَنَّ ذَلِكَ أَوْقَع فِي نُفُوسهمْ وَأَبْلَغ فِي إِكْرَامهمْ ، فَإِنَّ إِعْطَاء الْإِنْسَان مَرَّة بَعْد أُخْرَى دَلِيل عَلَى الِاعْتِنَاء بِهِ وَدَوَام مُلَاحَظَته ، وَفِيهِ فَائِدَة أُخْرَى هِيَ تَكْرِيره الْبِشَارَة مَرَّة بَعْد أُخْرَى ، وَفِيهِ أَيْضًا حَمْلهمْ عَلَى تَجْدِيد شُكْر اللَّه تَعَالَى وَتَكْبِيره وَحَمْده عَلَى كَثْرَة نِعَمه . وَاَللَّه أَعْلَم . ثُمَّ إِنَّهُ وَقَعَ فِي هَذَا الْحَدِيث ( شَطْر أَهْل الْجَنَّة ) ، وَفِي الرِّوَايَة الْأُخْرَى ( نِصْف أَهْل الْجَنَّة ) ، وَقَدْ ثَبَتَ فِي الْحَدِيث الْآخَر أَنَّ أَهْل الْجَنَّة عِشْرُونَ وَمِائَة صَفّ هَذِهِ الْأُمَّة مِنْهَا ثَمَانُونَ صَفًّا ، فَهَذَا دَلِيل عَلَى أَنَّهُمْ يَكُونُونَ ثُلُثَيْ أَهْل الْجَنَّة ، فَيَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْبَرَ أَوَّلًا بِحَدِيثِ الشَّطْر ، ثُمَّ تَفَضَّلَ اللَّه سُبْحَانه بِالزِّيَادَةِ ، فَأُعْلِمَ بِحَدِيثِ الصُّفُوف فَأَخْبَرَ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد ذَلِكَ ، وَلِهَذَا نَظَائِر كَثِيرَة فِي الْحَدِيث مَعْرُوفَة كَحَدِيثِ : ( الْجَمَاعَة تَفْضُل صَلَاة الْمُنْفَرِد بِسَبْعٍ وَعِشْرِينَ دَرَجَة ، وَبِخَمْسٍ وَعِشْرِينَ دَرَجَة ) عَلَى إِحْدَى التَّأْوِيلَات فِيهِ ، وَسَيَأْتِي تَقْرِيره فِي مَوْضِعه إِنْ وَصَلْنَاهُ إِنْ شَاءَ اللَّه تَعَالَى . وَاَللَّه أَعْلَم .

326 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْن عَبْد اللَّه بْن نُمَيْر حَدَّثَنَا أَبِي حَدَّثَنَا مَالِك ، وَهُوَ بْن مِغْوَل عَنْ أَبِي إِسْحَاق عَنْ عَمْرو بْن مَيْمُون عَنْ عَبْد اللَّه )
هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَدْخُل الْجَنَّة إِلَّا نَفْس مُسْلِمَة )
هَذَا نَصّ صَرِيح فِي أَنَّ مَنْ مَاتَ عَلَى الْكُفْر لَا يَدْخُل الْجَنَّة أَصْلًا ، وَهَذَا النَّصّ عَلَى عُمُومه بِإِجْمَاعِ الْمُسْلِمِينَ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ هَلْ بَلَّغْت اللَّهُمَّ اِشْهَدْ )
مَعْنَاهُ : أَنَّ التَّبْلِيغ وَاجِب عَلَيَّ وَقَدْ بَلَّغْت فَاشْهَدْ لِي بِهِ .

327 - قَوْله : ( حَدَّثَنَا عُثْمَان بْن أَبِي شَيْبَة الْعَبْسِيّ )
هُوَ بِالْبَاءِ الْمُوَحَّدَة وَالسِّين الْمُهْمَلَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْر فِي يَدَيْك )
مَعْنَى ( فِي يَدَيْك ) : عِنْدك وَقَدْ تَقَدَّمَ بَيَان لَبَّيْكَ وَسَعْدَيْكَ فِي حَدِيث مُعَاذ رَضِيَ اللَّه عَنْهُ .
وَقَوْله سُبْحَانه وَتَعَالَى لِآدَمَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَخْرِجْ بَعْث النَّار )
الْبَعْث هُنَا بِمَعْنَى الْمَبْعُوث الْمُوَجَّه إِلَيْهَا وَمَعْنَاهُ مَيِّزْ أَهْل النَّار مِنْ غَيْرهمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَذَاكَ حِين يَشِيب الصَّغِير وَتَضَع كُل ذَات حَمْلٍ حَمْلهَا وَتَرَى النَّاس سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَاب اللَّه شَدِيد )
مَعْنَاهُ مُوَافَقَة آيَة فِي قَوْله تَعَالَى : { إِنَّ زَلْزَلَة السَّاعَة شَيْء عَظِيم يَوْم تَرَوْنَهَا تَذْهَلُ كُلّ مُرْضِعَة عَمَّا أَرْضَعَتْ . . . } إِلَى آخِرهَا وَقَوْله تَعَالَى : { فَكَيْف تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْمًا يَجْعَل الْوِلْدَان شِيبًا } وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي وَقْت وَضْعِ كُلّ ذَات حَمْل حَمْلهَا وَغَيْره مِنْ الْمَذْكُور ، فَقِيلَ : عِنْد زَلْزَلَة السَّاعَة قَبْل خُرُوجهمْ مِنْ الدُّنْيَا ، وَقِيلَ : هُوَ فِي الْقِيَامَة فَعَلَى الْأَوَّل هُوَ عَلَى ظَاهِره وَعَلَى الثَّانِي يَكُون مَجَازًا ؛ لِأَنَّ الْقِيَامَة لَيْسَ فِيهَا حَمْل وَلَا وِلَادَة ، وَتَقْدِيره : يَنْتَهِي بِهِ الْأَهْوَال وَالشَّدَائِد إِلَى أَنَّهُ لَوْ تُصُوِّرَتْ الْحَوَامِل هُنَاكَ لَوَضَعْنَ أَحْمَالهنَّ كَمَا تَقُول الْعَرَب : ( أَصَابَنَا أَمْر يَشِيب مِنْهُ الْوَلِيد ) يُرِيدُونَ شِدَّته . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ مِنْ يَأْجُوج وَمَأْجُوج أَلْفٌ وَمِنْكُمْ رَجُلٌ )
هَكَذَا هُوَ فِي الْأُصُول وَالرِّوَايَات ( أَلْف وَرَجُل ) بِالرَّفْعِ فِيهِمَا وَهُوَ صَحِيح ، وَتَقْدِيره أَنَّهُ بِالْهَاءِ الَّتِي هِيَ ضَمِير الشَّأْن وَحُذِفَتْ الْهَاء وَهُوَ جَائِز مَعْرُوف . وَأَمَّا ( يَاجُوجُ وَمَاجُوجُ ) فَهُمَا غَيْر مَهْمُوزَيْنِ عِنْد جُمْهُور الْقُرَّاء وَأَهْل اللُّغَة ، وَقَرَأَ عَاصِم بِالْهَمْزِ فِيهِمَا وَأَصْله مِنْ أَجِيج النَّار وَهُوَ صَوْتهَا وَشَرَرُهَا ، شُبِّهُوا بِهِ لِكَثْرَتِهِمْ وَشِدَّتهمْ وَاضْطِرَابهمْ بَعْضهمْ فِي بَعْض . قَالَ وَهْب بْن مُنَبِّه وَمُقَاتِل بْن سُلَيْمَان : هُمْ مِنْ وَلَد يَافِث بْن نُوح ، وَقَالَ الضَّحَّاك : هُمْ جِيل مِنْ التُّرْك ، وَقَالَ كَعْب : هُمْ بَادِرَة مِنْ وَلَد آدَم مِنْ غَيْر حَوَّاء ، قَالَ : وَذَلِكَ أَنَّ آدَم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِحْتَلَمَ فَامْتَزَجَتْ نُطْفَته بِالتُّرَابِ فَخَلَقَ اللَّه تَعَالَى مِنْهَا يَأْجُوج وَمَأْجُوج . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَالرَّقْمَةِ فِي ذِرَاع الْحِمَار )
هِيَ بِفَتْحِ الرَّاء وَإِسْكَان الْقَاف ، قَالَ أَهْل اللُّغَة : الرَّقْمَتَانِ فِي الْحِمَار هُمَا الْأَثَرَانِ فِي بَاطِن عَضُدَيْهِ ، وَقِيلَ : هِيَ الدَّائِرَة فِي ذِرَاعَيْهِ ، وَقِيلَ : هِيَ الْهَنَة النَّاتِئَة فِي ذِرَاع الدَّابَّة مِنْ دَاخِل . وَاَللَّه أَعْلَم بِالصَّوَابِ .


المنهاج - الطهارة

" 510 "
قَوْله : ( بَاب فَضْل الْوُضُوء )
قَالَ جُمْهُور أَهْل اللُّغَة : يُقَال : الْوُضُوء - بِضَمِّ أَوَّلهمَا - إِذَا أُرِيدَ بِهِ الْفِعْل الَّذِي هُوَ الْمَصْدَر ، وَيُقَال : الْوَضُوء وَالطَّهُور - بِفَتْحِ أَوَّلهمَا - إِذَا أُرِيدَ بِهِ الْمَاء الَّذِي يُتَطَهَّر بِهِ . هَكَذَا نَقَلَهُ اِبْن الْأَنْبَارِيّ وَجَمَاعَات مِنْ أَهْل اللُّغَة وَغَيْرهمْ عَنْ أَكْثَر أَهْل اللُّغَة ، وَذَهَبَ الْخَلِيل وَالْأَصْمَعِيّ وَأَبُو حَاتِم السِّجِسْتَانِيّ وَالْأَزْهَرِيّ وَجَمَاعَة إِلَى أَنَّهُ بِالْفَتْحِ فِيهِمَا ، قَالَ صَاحِب الْمَطَالِع : وَحُكِيَ الضَّمّ فِيهِمَا جَمِيعًا . وَأَصْل الْوَضُوء مِنْ الْوَضَاءَة وَهِيَ الْحُسْن وَالنَّظَافَة ، وَسُمِّيَ وَضُوء الصَّلَاة وَضُوءًا لِأَنَّهُ يُنَظِّف الْمُتَوَضِّئ وَيُحَسِّنُهُ ، وَكَذَلِكَ الطَّهَارَة أَصْلُهَا النَّظَافَة وَالتَّنَزُّه ، وَأَمَّا الْغُسْل فَإِذَا أُرِيدَ بِهِ الْمَاء فَهُوَ مَضْمُوم الْغَيْن ، وَإِذَا أُرِيدَ بِهِ الْمَصْدَر فَيَجُوز بِضَمِّ الْغَيْن وَفَتْحِهَا لُغَتَانِ مَشْهُورَتَانِ ، وَبَعْضهمْ يَقُول : إِنْ كَانَ مَصْدَرًا لِغَسَلْتُ فَهُوَ بِالْفَتْحِ كَضَرَبْتُ ضَرْبًا ، وَإِنْ كَانَ بِمَعْنَى الِاغْتِسَال فَهُوَ بِالضَّمِّ كَقَوْلِنَا : غُسْلُ الْجُمُعَة مَسْنُونٌ ، وَكَذَلِكَ الْغُسْل مِنْ الْجَنَابَة وَاجِب ، وَمَا أَشْبَهَهُ ، وَأَمَّا مَا ذَكَرَهُ بَعْض مَنْ صَنَّفَ فِي لَحْنِ الْفُقَهَاء مِنْ أَنَّ قَوْلهمْ غُسْلُ الْجَنَابَة وَغُسْل الْجُمُعَة وَشَبَههمَا بِالضَّمِّ لَحْن فَهُوَ خَطَأ مِنْهُ بَلْ الَّذِي قَالُوهُ صَوَاب كَمَا ذَكَرْنَاهُ ، وَأَمَّا ( الْغِسْل ) بِكَسْرِ الْغَيْن فَهُوَ اِسْم لِمَا يُغْسَل بِهِ الرَّأْس مِنْ خَطْمِيّ وَغَيْره . وَاَللَّه أَعْلَم .

329 - ( أَبُو كَامِل الْجَحْدَرِيُّ )
بِفَتْحِ الْجِيم وَإِسْكَان الْحَاء الْمُهْمَلَة وَفَتْح الدَّال ، وَاسْمه : الْفُضَيْل بْن حُسَيْن ، مَنْسُوب إِلَى جَدّ لَهُ ، اِسْمه جَحْدَر وَتَقَدَّمَ بَيَانه مَرَّات . وَفِيهِ
( أَبُو عَوَانَة )
وَاسْمه : الْوَضَّاح اِبْن عَبْد اللَّه :
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَقْبَل اللَّه صَلَاة بِغَيْرِ طَهُور ، وَلَا صَدَقَة مِنْ غُلُول )
هَذَا الْحَدِيث نَصّ فِي وُجُوب الطَّهَارَة لِلصَّلَاةِ ، وَقَدْ أَجْمَعَتْ الْأُمَّة عَلَى أَنَّ الطَّهَارَة شَرْط فِي صِحَّة الصَّلَاة ، قَالَ الْقَاضِي عِيَاض : وَاخْتَلَفُوا مَتَى فُرِضَتْ الطَّهَارَة لِلصَّلَاةِ ، فَذَهَبَ اِبْن الْجَهْم إِلَى أَنَّ الْوُضُوء فِي أَوَّل الْإِسْلَام كَانَ سُنَّة ثُمَّ نَزَلَ فَرْضُهُ فِي آيَة التَّيَمُّم ، قَالَ الْجُمْهُور : بَلْ كَانَ قَبْل ذَلِكَ فَرْضًا ، قَالَ : وَاخْتَلَفُوا فِي أَنَّ الْوُضُوء فَرْضٌ عَلَى كُلّ قَائِم إِلَى الصَّلَاة أَمْ عَلَى الْمُحْدِث خَاصَّة ؟ فَذَهَبَ ذَاهِبُونَ مِنْ السَّلَف إِلَى أَنَّ الْوُضُوء لِكُلِّ صَلَاة فَرْض بِدَلِيلِ قَوْله تَعَالَى : { إِذَا قُمْتُمْ إِلَى الصَّلَاة } الْآيَة ، وَذَهَبَ قَوْم إِلَى أَنَّ ذَلِكَ قَدْ كَانَ ثُمَّ نُسِخَ ، وَقِيلَ : الْأَمْر بِهِ لِكُلِّ صَلَاة عَلَى النَّدْب ، وَقِيلَ : بَلْ لَمْ يُشْرَع إِلَّا لِمَنْ أَحْدَث . وَلَكِنْ تَجْدِيده لِكُلِّ صَلَاة مُسْتَحَبّ ، وَعَلَى هَذَا أَجْمَع أَهْل الْفَتْوَى بَعْد ذَلِكَ ، وَلَمْ يَبْقَ بَيْنهمْ فِيهِ خِلَاف ، وَمَعْنَى الْآيَة عِنْدهمْ إِذَا كُنْتُمْ مُحْدِثِينَ . هَذَا كَلَام الْقَاضِي رَحِمَهُ اللَّه تَعَالَى . وَاخْتَلَفَ أَصْحَابنَا فِي الْمُوجِب لِلْوُضُوءِ عَلَى ثَلَاثَة أَوْجُه : أَحَدهَا أَنَّهُ يَجِبُ بِالْحَدَثِ وُجُوبًا مُوَسَّعًا ، وَالثَّانِي : لَا يَجِب إِلَّا عِنْد الْقِيَام إِلَى الصَّلَاة ، وَالثَّالِث : يَجِب بِالْأَمْرَيْنِ وَهُوَ الرَّاجِح عِنْد أَصْحَابنَا ، وَأَجْمَعَتْ الْأُمَّة عَلَى تَحْرِيم الصَّلَاة بِغَيْرِ طَهَارَة مِنْ مَاء أَوْ تُرَاب وَلَا فَرْق بَيْن الصَّلَاة الْمَفْرُوضَة وَالنَّافِلَة وَسُجُود التِّلَاوَة وَالشُّكْر وَصَلَاة الْجِنَازَة إِلَّا مَا حُكِيَ عَنْ الشَّعْبِيّ وَمُحَمَّد بْن جَرِير الطَّبَرِيِّ مِنْ قَوْلهمَا تَجُوز صَلَاة الْجِنَازَة بِغَيْرِ طَهَارَة ، وَهَذَا مَذْهَب بَاطِل وَأَجْمَع الْعُلَمَاء عَلَى خِلَافه ، وَلَوْ صَلَّى مُحْدِثًا مُتَعَمِّدًا بِلَا عُذْر أَثِمَ وَلَا يَكْفُر عِنْدنَا وَعِنْد الْجَمَاهِير ، وَحُكِيَ عَنْ أَبِي حَنِيفَة رَحِمَهُ اللَّه تَعَالَى أَنَّهُ يَكْفُر لِتَلَاعُبِهِ . وَدَلِيلنَا أَنَّ الْكُفْر لِلِاعْتِقَادِ وَهَذَا الْمُصَلِّي اِعْتِقَاده صَحِيح ، وَهَذَا كُلّه إِذَا لَمْ يَكُنْ لِلْمُصَلِّي مُحْدِثًا عُذْرٌ . أَمَّا الْمَعْذُور كَمَنْ لَمْ يَجِد مَاء وَلَا تُرَابًا فَفِيهِ أَرْبَعَة أَقْوَال لِلشَّافِعِيِّ رَحِمَهُ اللَّه تَعَالَى وَهِيَ مَذَاهِب لِلْعُلَمَاءِ قَالَ بِكُلِّ وَاحِد مِنْهَا قَائِلُونَ أَصَحّهَا عِنْد أَصْحَابنَا : يَجِب عَلَيْهِ أَنْ يُصَلِّي عَلَى حَاله ، وَيَجِب أَنْ يُعِيد إِذَا تَمَكَّنَ مِنْ الطَّهَارَة ، وَالثَّانِي : يَحْرُم عَلَيْهِ أَنْ يُصَلِّي وَيَجِب الْقَضَاء ، وَالثَّالِث يُسْتَحَبّ أَنْ يُصَلِّي وَيَجِب الْقَضَاء ، وَالرَّابِع : يَجِب أَنْ يُصَلِّي وَلَا يَجِب الْقَضَاء ، وَهَذَا الْقَوْل اِخْتِيَار الْمُزَنِيِّ وَهُوَ أَقْوَى الْأَقْوَال دَلِيلًا ، فَأَمَّا وُجُوب الصَّلَاة فَلِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَافْعَلُوا مِنْهُ مَا اِسْتَطَعْتُمْ ، وَأَمَّا الْإِعَادَة فَإِنَّمَا تَجِب بِأَمْرِ مُجَدَّد وَالْأَصْل عَدَمه . وَكَذَا يَقُول الْمُزَنِيُّ : كُلّ صَلَاة أُمِرَ بِفِعْلِهَا فِي الْوَقْت عَلَى نَوْع مِنْ الْخَلَل لَا يَجِب قَضَاؤُهَا . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَلَا صَدَقَة مِنْ غُلُول ) فَهُوَ بِضَمِّ الْغَيْن . وَ ( الْغُلُول ) الْخِيَانَة ، وَأَصْله السَّرِقَة مِنْ مَال الْغَنِيمَة قَبْل الْقِسْمَة ،
قَوْله : ( حَدَّثَنَا مُحَمَّد بْن مُثَنَّى وَابْن بَشَّار قَالَا : حَدَّثَنَا مُحَمَّد بْن جَعْفَر حَدَّثَنَا شُعْبَة ح وَحَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا حُسَيْن بْن عَلِيّ عَنْ زَائِدَة قَالَ أَبُو بَكْر : وَوَكِيع حَدَّثَنَا عَنْ إِسْرَائِيل كُلّهمْ عَنْ سِمَاك بْن حَرْب )
. أَمَّا قَوْله ( كُلّهمْ ) فَيَعْنِي بِهِ شُعْبَة وَزَائِدَة وَإِسْرَائِيل . فَأَمَّا قَوْله : ( قَالَ أَبُو بَكْر وَوَكِيع حَدَّثَنَا ) فَمَعْنَاهُ أَنَّ أَبَا بَكْر بْن أَبِي شَيْبَة رَوَاهُ عَنْ حُسَيْن بْن عَلِيّ عَنْ زَائِدَة ، وَرَوَاهُ أَبُو بَكْر أَيْضًا عَنْ وَكِيع عَنْ إِسْرَائِيل ، فَقَالَ أَبُو بَكْر : وَوَكِيع حَدَّثَنَا ، وَهُوَ بِمَعْنَى قَوْله : حَدَّثَنَا وَكِيع ، وَسَقَطَ فِي بَعْض الْأُصُول لَفْظَة ( حَدَّثَنَا ) وَبَقِيَ قَوْله أَبُو بَكْر وَوَكِيع عَنْ إِسْرَائِيل ، وَهُوَ صَحِيح أَيْضًا ، وَيَكُون مَعْطُوفًا عَلَى قَوْل أَبِي بَكْر أَوَّلًا : حَدَّثَنَا حُسَيْن أَيْ وَحَدَّثَنَا وَكِيع عَنْ إِسْرَائِيل وَوَقَعَ فِي بَعْض الْأُصُول هَكَذَا قَالَ أَبُو بَكْر : وَحَدَّثَنَا وَكِيع وَكُلّه صَحِيح . وَاَللَّه أَعْلَم .

330 - " 514 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَدِيث الثَّانِي : ( لَا يَقْبَل اللَّه صَلَاة أَحَدكُمْ إِذَا أَحْدَث حَتَّى يَتَوَضَّأ )
مَعْنَاهُ حَتَّى يَتَطَهَّر بِمَاءٍ أَوْ تُرَاب ، وَإِنَّمَا اِقْتَصَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْوُضُوء لِكَوْنِهِ الْأَصْل وَالْغَالِب وَاَللَّه أَعْلَم .
وَأَمَّا قَوْل اِبْن عَامِر : ( اُدْعُ لِي ، فَقَالَ اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : لَا يَقْبَل اللَّه صَلَاة بِغَيْرِ طَهُور ، وَلَا صَدَقَة مِنْ غُلُول وَكُنْت عَلَى الْبَصْرَة ) ، فَمَعْنَاهُ أَنَّك لَسْت بِسَالِمٍ مِنْ الْغُلُول فَقَدْ كُنْت وَالِيًا عَلَى الْبَصْرَة وَتَعَلَّقَتْ بِك تَبِعَات مِنْ حُقُوق اللَّه تَعَالَى وَحُقُوق الْعِبَاد ، وَلَا يُقْبَل الدُّعَاء لِمَنْ هَذِهِ صِفَتُهُ ، كَمَا لَا تُقْبَل الصَّلَاة وَالصَّدَقَة إِلَّا مِنْ مُتَصَوِّن ، وَالظَّاهِر - وَاَللَّه أَعْلَم - أَنَّ اِبْن عُمَر قَصَدَ زَجْر اِبْن عَامِر وَحَثّه عَلَى التَّوْبَة وَتَحْرِيضه عَلَى الْإِقْلَاع عَنْ الْمُخَالَفَات ، وَلَمْ يُرِدْ الْقَطْع حَقِيقَة بِأَنَّ الدُّعَاء لِلْفُسَّاقِ لَا يَنْفَع ، فَلَمْ يَزَلْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالسَّلَف وَالْخَلَف يَدْعُو لِلْكُفَّارِ وَأَصْحَاب الْمَعَاصِي بِالْهِدَايَةِ وَالتَّوْبَة . وَاَللَّه أَعْلَم .

" 516 "
( حَرْمَلَة التُّجِيبِيُّ )
هُوَ بِضَمِّ التَّاء وَفَتْحهَا ، وَقَدْ تَقَدَّمَ بَيَانه فِي أَوَّل الْكِتَاب فِي مَوَاضِع . وَاَللَّه أَعْلَم .
قَوْله : ( عَنْ اِبْن شِهَاب أَنَّ عَطَاء بْن يَزِيد أَخْبَرَهُ أَنَّ حُمْرَان أَخْبَرَهُ )
هَؤُلَاءِ ثَلَاثَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض ، وَ ( حُمْرَان ) بِضَمِّ الْحَاء ،
قَوْله : ( فَغَسَلَ كَفَّيْهِ ثَلَاث مَرَّات )
هَذَا دَلِيل عَلَى أَنَّ غَسْلهمَا فِي أَوَّل الْوُضُوء سُنَّة ، وَهُوَ كَذَلِكَ بِاتِّفَاقِ الْعُلَمَاء .
وَقَوْله : ( ثُمَّ تَمَضْمَضَ وَاسْتَنْثَرَ )
قَالَ جُمْهُور أَهْل اللُّغَة وَالْفُقَهَاء وَالْمُحَدِّثُونَ : الِاسْتِنْثَار هُوَ : إِخْرَاج الْمَاء مِنْ الْأَنْف بَعْد الِاسْتِنْشَاق ، وَقَالَ اِبْن الْأَعْرَابِيّ وَابْن قُتَيْبَة : الِاسْتِنْثَار : الِاسْتِنْشَاق ، وَالصَّوَاب الْأَوَّل ، وَيَدُلّ عَلَيْهِ الرِّوَايَة الْأُخْرَى : ( اِسْتَنْشَقَ وَاسْتَنْثَرَ ) فَجَمَعَ بَيْنهمَا . قَالَ أَهْل اللُّغَة : هُوَ مَأْخُوذ مِنْ ( النَّثْرَة ) وَهِيَ طَرَف الْأَنْف ، وَقَالَ الْخَطَّابِيُّ وَغَيْره : هِيَ الْأَنْف ، وَالْمَشْهُور الْأَوَّل ، قَالَ الْأَزْهَرِيّ : رَوَى سَلَمَة عَنْ الْفَرَّاء أَنَّهُ يُقَال : نَثَرَ الرَّجُل وَانْتَثَرَ وَاسْتَنْثَرَ إِذَا حَرَّكَ النَّثْرَة فِي الطَّهَارَة . وَاَللَّه أَعْلَم .
وَأَمَّا حَقِيقَة الْمَضْمَضَة ؛ فَقَالَ أَصْحَابنَا : كَمَالهَا أَنْ يَجْعَل الْمَاء فِي فَمه ثُمَّ يُدِيرهُ فِيهِ ثُمَّ يَمُجّهُ ، وَأَمَّا أَقَلّهَا فَأَنْ يَجْعَل الْمَاء فِي فِيهِ ، وَلَا يُشْتَرَط إِدَارَته عَلَى الْمَشْهُور الَّذِي قَالَهُ الْجُمْهُور ، وَقَالَ جَمَاعَة مِنْ أَصْحَابنَا : يُشْتَرَط ، وَهُوَ مِثْلُ الْخِلَاف فِي مَسْحِ الرَّأْس أَنَّهُ لَوْ وَضَعَ يَده الْمُبْتَلَّة عَلَى رَأْسه وَلَمْ يُمِرّهَا هَلْ يَحْصُل الْمَسْح ؟ وَالْأَصَحّ الْحُصُول ، كَمَا يَكْفِي إِيصَال الْمَاء إِلَى بَاقِي الْأَعْضَاء مِنْ غَيْر ذَلِكَ ، وَأَمَّا الِاسْتِنْشَاق فَهُوَ إِيصَال الْمَاء إِلَى دَاخِل الْأَنْف وَجَذْبُهُ بِالنَّفَسِ إِلَى أَقْصَاهُ ، وَيُسْتَحَبّ الْمُبَالَغَة فِي الْمَضْمَضَة وَالِاسْتِنْشَاق إِلَّا أَنْ يَكُون صَائِمًا فَيُكْرَه ذَلِكَ ؛ لِحَدِيثِ لَقِيط أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " وَبَالِغ فِي الِاسْتِنْشَاق إِلَّا أَنْ تَكُون صَائِمًا " ، وَهُوَ حَدِيث صَحِيح رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَغَيْرهمَا بِالْأَسَانِيدِ الصَّحِيحَة ، قَالَ التِّرْمِذِيّ : هُوَ حَدِيث حَسَن صَحِيح ، قَالَ أَصْحَابنَا : وَعَلَى أَيّ صِفَة وَصَلَ الْمَاء إِلَى الْفَم وَالْأَنْف ؛ حَصَلَتْ الْمَضْمَضَة وَالِاسْتِنْشَاق . وَفِي الْأَفْضَل خَمْسَة أَوْجُهٍ الْأَوَّل : يَتَمَضْمَض وَيَسْتَنْشِق بِثَلَاثِ غُرُفَات يَتَمَضْمَض مِنْ كُلّ وَاحِدَة ثُمَّ يَسْتَنْشِق مِنْهَا ، وَالْوَجْه الثَّانِي : يُجْمَع بَيْنهمَا بِغُرْفَةِ وَاحِدَة يَتَمَضْمَض مِنْهَا ثَلَاثًا ثُمَّ يَسْتَنْشِق مِنْهَا ثَلَاثًا ، وَالْوَجْه الثَّالِث : يُجْمَع أَيْضًا بِغُرْفَةِ ، وَلَكِنْ يَتَمَضْمَض مِنْهَا ، ثُمَّ يَسْتَنْشِق ، ثُمَّ يَتَمَضْمَض مِنْهَا ، ثُمَّ يَسْتَنْشِق ثُمَّ يَتَمَضْمَض مِنْهَا ، ثُمَّ يَسْتَنْشِق ، وَالرَّابِع : يَفْصِل بَيْنهمَا بِغُرْفَتَيْنِ فَيَتَمَضْمَض مِنْ إِحْدَاهُمَا ثَلَاثًا ، ثُمَّ يَسْتَنْشِق مِنْ الْأُخْرَى ثَلَاثًا ، وَالْخَامِس : يَفْصِل بِسِتِّ غُرُفَات يَتَمَضْمَض بِثَلَاثِ غُرُفَات ، ثُمَّ يَسْتَنْشِق بِثَلَاثِ غُرُفَات .
وَالصَّحِيح الْوَجْه الْأَوَّل ، وَبِهِ جَاءَتْ الْأَحَادِيث الصَّحِيحَة فِي الْبُخَارِيّ وَمُسْلِم وَغَيْرهمَا . وَأَمَّا حَدِيث الْفَصْل فَضَعِيف ، فَيَتَعَيَّن الْمَصِير إِلَى الْجَمْع بِثَلَاثِ غُرُفَات كَمَا ذَكَرْنَا لِحَدِيثِ عَبْد اللَّه بْن زَيْد الْمَذْكُور فِي الْكِتَاب ، وَاتَّفَقُوا عَلَى أَنَّ الْمَضْمَضَة عَلَى كُلّ قَوْل مُقَدَّمَة عَلَى الِاسْتِنْشَاق وَعَلَى كُلّ صِفَة ، وَهَلْ هُوَ تَقْدِيم اِسْتِحْبَاب أَوْ اِشْتِرَاط فِيهِ وَجْهَانِ : أَظْهَرهُمَا اِشْتِرَاطٌ لِاخْتِلَافِ الْعُضْوَيْنِ ، وَالثَّانِي : اِسْتِحْبَاب كَتَقْدِيمِ يَده الْيُمْنَى عَلَى الْيُسْرَى . وَاَللَّه أَعْلَم .
قَوْله : ( ثُمَّ غَسَلَ وَجْهه ثَلَاث مَرَّات ، ثُمَّ غَسَلَ يَده الْيُمْنَى إِلَى الْمِرْفَق ثَلَاث مَرَّات ، ثُمَّ غَسَلَ يَده الْيُسْرَى مِثْل ذَلِكَ ثُمَّ مَسَحَ رَأْسه ثُمَّ غَسَلَ رِجْلَهُ الْيُمْنَى إِلَى الْكَعْبَيْنِ ثَلَاث مَرَّات ، ثُمَّ غَسَلَ الْيُسْرَى مِثْل ذَلِكَ )
هَذَا الْحَدِيث أَصْل عَظِيم فِي صِفَة الْوُضُوء ، وَقَدْ أَجْمَع الْمُسْلِمُونَ عَلَى أَنَّ الْوَاجِب فِي غَسْلِ الْأَعْضَاء مَرَّة مَرَّة ، وَعَلَى أَنَّ الثَّلَاث سُنَّة ، وَقَدْ جَاءَتْ الْأَحَادِيث الصَّحِيحَة بِالْغَسْلِ مَرَّة مَرَّة ، وَثَلَاثًا ثَلَاثًا وَبَعْض الْأَعْضَاء ثَلَاثًا وَبَعْضهَا مَرَّتَيْنِ وَبَعْضهَا مَرَّة ، قَالَ الْعُلَمَاء : فَاخْتِلَافهَا دَلِيل عَلَى جَوَاز ذَلِكَ كُلّه ، وَأَنَّ الثَّلَاث هِيَ الْكَمَال وَالْوَاحِدَة تُجْزِئُ ، فَعَلَى هَذَا يُحْمَل اِخْتِلَاف الْأَحَادِيث . وَأَمَّا اِخْتِلَاف الرُّوَاة فِيهِ عَنْ الصَّحَابِيّ الْوَاحِد فِي الْقِصَّة الْوَاحِدَة فَذَلِكَ مَحْمُول عَلَى أَنَّ بَعْضهمْ حَفِظَ وَبَعْضُهُمْ نَسِيَ ، فَيُؤْخَذ بِمَا زَادَ الثِّقَة ، كَمَا تَقَرَّرَ فِي قَبُول زِيَادَة الثِّقَة الضَّابِط ، وَاخْتَلَفَ الْعُلَمَاء فِي مَسْح الرَّأْس فَذَهَبَ الشَّافِعِيّ فِي طَائِفَة إِلَى أَنَّهُ يُسْتَحَبّ فِيهِ الْمَسْح ثَلَاث مَرَّات كَمَا فِي بَاقِي الْأَعْضَاء ، وَذَهَبَ أَبُو حَنِيفَة وَمَالك وَأَحْمَد وَالْأَكْثَرُونَ إِلَى أَنَّ السُّنَّة مَرَّة وَاحِدَة وَلَا يُزَاد عَلَيْهَا . وَالْأَحَادِيث الصَّحِيحَة فِيهَا الْمَسْح مَرَّة وَاحِدَة ، وَفِي بَعْضهَا الِاقْتِصَار عَلَى قَوْله : ( مَسَحَ ) ، وَاحْتَجَّ الشَّافِعِيّ بِحَدِيثِ عُثْمَان رَضِيَ اللَّه عَنْهُ الْآتِي فِي صَحِيح مُسْلِم ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ ثَلَاثًا ثَلَاثًا ) وَبِمَا رَوَاهُ أَبُو دَاوُدَ فِي سُنَنِهِ ( أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَسَحَ رَأْسه ثَلَاثًا ) وَبِالْقِيَاسِ عَلَى بَاقِي الْأَعْضَاء وَأَجَابَ عَنْ أَحَادِيث الْمَسْح مَرَّة وَاحِدَة بِأَنَّ ذَلِكَ لِبَيَانِ الْجَوَاز . وَوَاظَبَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْأَفْضَل وَاَللَّه أَعْلَم .
وَأَجْمَع الْعُلَمَاء عَلَى وُجُوب غَسْلِ الْوَجْه وَالْيَدَيْنِ وَالرِّجْلَيْنِ وَاسْتِيعَاب جَمِيعهمَا بِالْغَسْلِ ، وَانْفَرَدَتْ الرَّافِضَة عَنْ الْعُلَمَاء فَقَالُوا : الْوَاجِب فِي الرِّجْلَيْنِ الْمَسْح ، وَهَذَا خَطَأ مِنْهُمْ ، فَقَدْ تَظَاهَرَتْ النُّصُوص بِإِيجَابِ غَسْلِهِمَا ، وَكَذَلِكَ اِتَّفَقَ كُلُّ مَنْ نَقَلَ وُضُوء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أَنَّهُ غَسَلَهُمَا ، وَأَجْمَعُوا عَلَى وُجُوب مَسْح الرَّأْس ، وَاخْتَلَفُوا فِي قَدْر الْوَاجِب فِيهِ ؛ فَذَهَبَ الشَّافِعِيّ فِي جَمَاعَة إِلَى أَنَّ الْوَاجِب مَا يُطْلَق عَلَيْهِ الِاسْم وَلَوْ شَعْرَة وَاحِدَة ، وَذَهَبَ مَالِك وَأَحْمَد وَجَمَاعَة إِلَى وُجُوب اِسْتِيعَابه ، وَقَالَ أَبُو حَنِيفَة - رَحِمه اللَّه تَعَالَى - فِي رِوَايَة : الْوَاجِب رُبْعُهُ ، وَاخْتَلَفُوا فِي وُجُوب الْمَضْمَضَة وَالِاسْتِنْشَاق عَلَى أَرْبَعَة مَذَاهِب أَحَدهَا : مَذْهَب مَالِك وَالشَّافِعِيّ وَأَصْحَابهمَا أَنَّهُمَا سُنَّتَانِ فِي الْوُضُوء وَالْغُسْل ، وَذَهَبَ إِلَيْهِ مِنْ السَّلَف الْحَسَن الْبَصْرِيّ وَالزُّهْرِيّ وَالْحَكَمُ وَقَتَادَة وَرَبِيعَة وَيَحْيَى بْن سَعِيد الْأَنْصَارِيّ وَالْأَوْزَاعِيُّ وَاللَّيْث بْن سَعْد ، وَهُوَ رِوَايَة عَنْ عَطَاء وَأَحْمَد ، وَالْمَذْهَب الثَّانِي : أَنَّهُمَا وَاجِبَتَانِ فِي الْوُضُوء وَالْغُسْل لَا يَصِحَّانِ إِلَّا بِهِمَا ، وَهُوَ الْمَشْهُور عَنْ أَحْمَد بْن حَنْبَل وَهُوَ مَذْهَب اِبْن أَبِي لَيْلَى وَحَمَّاد وَإِسْحَاق بْن رَاهَوَيْهِ وَرِوَايَة عَنْ عَطَاء ، وَالْمَذْهَب الثَّالِث : أَنَّهُمَا وَاجِبَتَانِ فِي الْغُسْل دُون الْوُضُوء ، وَهُوَ مَذْهَب أَبِي حَنِيفَة وَأَصْحَابه وَسُفْيَان الثَّوْرِيّ ، وَالْمَذْهَب الرَّابِع : أَنَّ الِاسْتِنْشَاق وَاجِب فِي الْوُضُوء وَالْغُسْل ، وَالْمَضْمَضَة سُنَّة فِيهِمَا ، وَهُوَ مَذْهَب أَبِي ثَوْر وَأَبِي عُبَيْدَة وَدَاوُدُ الظَّاهِرِيّ وَأَبِي بَكْر بْن الْمُنْذِر وَرِوَايَة عَنْ أَحْمَد . وَاَللَّه أَعْلَم .
وَاتَّفَقَ الْجُمْهُور عَلَى أَنَّهُ يَكْفِي فِي غَسْلِ الْأَعْضَاء فِي الْوُضُوء وَالْغُسْل جَرَيَان الْمَاء عَلَى الْأَعْضَاء . وَلَا يُشْتَرَط الدَّلْك ، وَانْفَرَدَ مَالِك وَالْمُزَنِيّ بِاشْتِرَاطِهِ . وَاَللَّه أَعْلَم .
وَاتَّفَقَ الْجَمَاهِير عَلَى وُجُوب غَسْلِ الْكَعْبَيْنِ وَالْمِرْفَقَيْنِ وَانْفَرَدَ زُفَر وَدَاوُدُ الظَّاهِرِيّ بِقَوْلِهِمَا : لَا يَجِب . وَاَللَّه أَعْلَم .
وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ الْمُرَاد بِالْكَعْبَيْنِ : الْعَظْمَاتُ النَّاتِئَانِ بَيْن السَّاق وَالْقَدَم وَفِي كُلّ رِجْلٍ كَعْبَانِ ، وَشَذَّتْ الرَّافِضَة فَقَالَتْ : فِي كُلّ رِجْل كَعْب وَهُوَ الْعَظْم الَّذِي فِي ظَهْر الْقَدَم ، وَحُكِيَ هَذَا عَنْ مُحَمَّد بْن الْحَسَن ، وَلَا يَصِحّ عَنْهُ ، وَحُجَّة الْعُلَمَاء فِي ذَلِكَ نَقْل أَهْل اللُّغَة وَالِاشْتِقَاق ، وَهَذَا الْحَدِيث الصَّحِيح الَّذِي نَحْنُ فِيهِ وَهُوَ قَوْله ( فَغَسَلَ رِجْلَهُ الْيُمْنَى إِلَى الْكَعْبَيْنِ وَرِجْله الْيُسْرَى كَذَلِكَ ) فَأَثْبَتَ فِي كُلّ رِجْلٍ كَعْبَيْنِ وَالْأَدِلَّة فِي الْمَسْأَلَة كَثِيرَة ، وَقَدْ أَوْضَحْتهَا بِشَوَاهِدِهَا وَأُصُولهَا فِي الْمَجْمُوع فِي شَرْح الْمُهَذَّب ، وَكَذَلِكَ بَسَطْت فِيهِ أَدِلَّة هَذِهِ الْمَسَائِل وَاخْتِلَاف الْمَذَاهِب وَحُجَج الْجَمِيع مِنْ الطَّوَائِف وَأَجْوِبَتهَا وَالْجَمْع بَيْن النُّصُوص الْمُخْتَلِفَة فِيهَا ، وَأَطْنَبْت فِيهَا غَايَة الْإِطْنَاب ، وَلَيْسَ مُرَادِي هُنَا إِلَّا الْإِشَارَة إِلَى مَا يَتَعَلَّق بِالْحَدِيثِ . وَاَللَّه أَعْلَم .
وَقَالَ أَصْحَابنَا : وَلَوْ خُلِقَ لِلْإِنْسَانِ وَجْهَانِ وَجَبَ غَسْلهمَا ، وَلَوْ خُلِقَ لَهُ ثَلَاثَة أَيْدٍ أَوْ أَرْجُل أَوْ أَكْثَر وَهِيَ مُتَسَاوِيَات وَجَبَ غَسْلُ الْجَمِيع ، وَإِنْ كَانَتْ الْيَد الزَّائِدَة نَاقِصَة وَهِيَ نَابِتَة فِي مَحَلِّ الْفَرْض وَجَبَ غَسْلُهَا مَعَ الْأَصْلِيَّة ، وَإِنْ كَانَتْ نَابِتَة فَوْق الْمِرْفَق وَلَمْ تُحَاذِ مَحَلّ الْفَرْض لَمْ يَجِب غَسْلهَا ، وَإِنْ حَاذَتْهُ وَجَبَ غَسْل الْمُحَاذِي خَاصَّة عَلَى الْمَذْهَب الصَّحِيح الْمُخْتَار ، وَقَالَ بَعْض أَصْحَابنَا : لَا يَجِب ، وَلَوْ قُطِعَتْ يَده مِنْ قَوْقِ الْمِرْفَق فَلَا فَرْض عَلَيْهِ فِيهَا ، وَيُسْتَحَبّ أَنْ يَغْسِل بَعْض مَا بَقِيَ لِئَلَّا يَخْلُو الْعُضْو مِنْ طَهَارَة ، فَلَوْ قُطِعَ بَعْض الذِّرَاع وَجَبَ غَسْلُ بَاقِيه . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ تَوَضَّأَ نَحْو وُضُوئِي هَذَا ثُمَّ قَامَ فَرَكَعَ رَكْعَتَيْنِ لَا يُحَدِّثُ فِيهِمَا نَفْسه غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ )
إِنَّمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نَحْو وُضُوئِي ) وَلَمْ يَقُلْ ( مِثْلَ ) ؛ لِأَنَّ حَقِيقَةَ مُمَاثَلَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَقْدِر عَلَيْهَا غَيْرُهُ ، وَالْمُرَاد بِالْغُفْرَانِ : الصَّغَائِر دُون الْكَبَائِر ، وَفِيهِ : اِسْتِحْبَاب صَلَاة رَكْعَتَيْنِ فَأَكْثَر عَقِب كُلّ وُضُوء وَهُوَ سُنَّة مُؤَكَّدَة ، قَالَ جَمَاعَة مِنْ أَصْحَابنَا : وَيَفْعَل هَذِهِ الصَّلَوَات فِي أَوْقَات النَّهْي وَغَيْرهَا لِأَنَّ لَهَا سَبَبًا ، وَاسْتَدَلُّوا بِحَدِيثِ بِلَال رَضِيَ اللَّه عَنْهُ الْمُخَرَّج فِي صَحِيح الْبُخَارِيّ : أَنَّهُ كَانَ مَتَى تَوَضَّأَ صَلَّى وَقَالَ : إِنَّهُ أَرْجَى عَمَل لَهُ ، وَلَوْ صَلَّى فَرِيضَة أَوْ نَافِلَة مَقْصُودَة حَصَلَتْ لَهُ هَذِهِ الْفَضِيلَة كَمَا تَحْصُل تَحِيَّة الْمَسْجِد بِذَلِكَ . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُحَدِّث فِيهِمَا نَفْسه ) ، فَالْمُرَاد لَا يُحَدِّث بِشَيْءٍ مِنْ أُمُور الدُّنْيَا وَمَا لَا يَتَعَلَّق بِالصَّلَاةِ ، وَلَوْ عَرَضَ لَهُ حَدِيث فَأَعْرَض عَنْهُ بِمُجَرَّدِ عُرُوضه عُفِيَ عَنْ ذَلِكَ وَحَصَلَتْ لَهُ هَذِهِ الْفَضِيلَة إِنْ شَاءَ اللَّه تَعَالَى ؛ لِأَنَّ هَذَا لَيْسَ مِنْ فِعْله ، وَقَدْ عُفِيَ لِهَذِهِ الْأُمَّة عَنْ الْخَوَاطِر الَّتِي تَعْرِض وَلَا تَسْتَقِرّ ، وَقَدْ تَقَدَّمَ بَيَان هَذِهِ الْقَاعِدَة فِي كِتَاب الْإِيمَان . وَاَللَّه تَعَالَى أَعْلَم .
وَقَدْ قَالَ مَعْنَى مَا ذَكَرَهُ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيّ وَتَابَعَهُ عَلَيْهِ الْقَاضِي عِيَاض فَقَالَ : يُرِيد بِحَدِيثِ النَّفْس : الْحَدِيث الْمُجْتَلَب وَالْمُكْتَسَب ، وَأَمَّا مَا يَقَع فِي الْخَوَاطِر غَالِبًا فَلَيْسَ هُوَ الْمُرَاد ، قَالَ : وَقَوْله : ( يُحَدِّثُ نَفْسَهُ ) فِيهِ إِشَارَة إِلَى أَنَّ ذَلِكَ الْحَدِيث مِمَّا يُكْتَسَب لِإِضَافَتِهِ إِلَيْهِ ، قَالَ الْقَاضِي عِيَاض . وَقَالَ بَعْضهمْ : هَذَا الَّذِي يَكُون بِغَيْرِ قَصْد يُرْجَى أَنْ تُقْبَل مَعَهُ الصَّلَاة وَيَكُون دُون صَلَاة مَنْ لَمْ يُحَدِّث نَفْسه بِشَيْءٍ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا ضَمَّنَ الْغُفْرَان لِمُرَاعِي ذَلِكَ لِأَنَّهُ قَلَّ مَنْ تَسْلَمُ صَلَاته مِنْ حَدِيث النَّفْس ، وَإِنَّمَا حَصَلَتْ لَهُ هَذِهِ الْمَرْتَبَة لِمُجَاهَدَةِ نَفْسِهِ مِنْ خَطَرَاتِ الشَّيْطَان وَنَفْيهَا عَنْهُ وَمُحَافَظَته عَلَيْهَا حَتَّى لَمْ يَشْتَغِل عَنْهَا طَرْفَة عَيْن ، وَسَلِمَ مِنْ الشَّيْطَان بِاجْتِهَادِهِ وَتَفْرِيغه قَلْبه . هَذَا كَلَام الْقَاضِي وَالصَّوَاب مَا قَدَّمْته . وَاَللَّه أَعْلَم .
قَوْله : ( قَالَ اِبْن شِهَاب : وَكَانَ عُلَمَاؤُنَا يَقُولُونَ هَذَا أَسْبَغُ مَا يَتَوَضَّأ بِهِ أَحَد لِلصَّلَاةِ )
مَعْنَاهُ هَذَا أَتَمّ الْوُضُوء ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى كَرَاهَة الزِّيَادَة عَلَى الثَّلَاث ، وَالْمُرَاد بِالثَّلَاثِ الْمُسْتَوْعِبَة لِلْعُضْوِ ، وَأَمَّا إِذَا لَمْ تَسْتَوْعِب الْعُضْو إِلَّا بِغُرْفَتَيْنِ فَهِيَ غَسْلَة وَاحِدَة ، وَلَوْ شَكّ هَلْ غَسَلَ ثَلَاثًا أَمْ اِثْنَتَيْنِ ؟ جَعَلَ ذَلِكَ اِثْنَتَيْنِ وَأَتَى بِثَالِثَةٍ ، هَذَا هُوَ الصَّوَاب الَّذِي قَالَهُ الْجَمَاهِير مِنْ أَصْحَابنَا ، وَقَالَ الشَّيْخ أَبُو مُحَمَّد الْجُوَيْنِيّ مِنْ أَصْحَابنَا : يَجْعَل ذَلِكَ ثَلَاثًا وَلَا يَزِيد عَلَيْهَا مَخَافَة مِنْ اِرْتِكَاب بِدْعَة بِالرَّابِعَةِ ، وَالْأَوَّل هُوَ الْجَارِي عَلَى الْقَوَاعِد ، وَإِنَّمَا تَكُون الرَّابِعَة بِدْعَة وَمَكْرُوهَة إِذَا تَعَمَّدَ كَوْنهَا رَابِعَة . وَاَللَّه أَعْلَم .
وَقَدْ يُسْتَدَلّ بِقَوْلِ اِبْن شِهَاب هَذَا مَنْ يَكْرَه غَسْلَ مَا فَوْق الْمِرْفَقَيْنِ وَالْكَعْبَيْنِ ، وَلَيْسَ ذَلِكَ بِمَكْرُوهٍ عِنْدنَا بَلْ هُوَ سُنَّة مَحْبُوبَة ، وَسَيَأْتِي بَيَانهَا فِي بَابهَا إِنْ شَاءَ اللَّه تَعَالَى ، وَلَا دَلَالَة فِي قَوْل اِبْن شِهَاب عَلَى كَرَاهَته ؛ فَإِنَّ مُرَاده الْعَدَد كَمَا قَدَّمْنَاهُ ، وَلَوْ صَرَّحَ اِبْن شِهَاب أَوْ غَيْره بِكَرَاهَةِ ذَلِكَ كَانَتْ سُنَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الصَّحِيحَة مُقَدَّمَة عَلَيْهِ وَاَللَّه أَعْلَم .

332 - قَوْله : ( أَنَّهُ رَأَى عُثْمَان رَضِيَ اللَّه عَنْهُ دَعَا بِإِنَاءٍ فَأَفْرَغَ عَلَى كَفَّيْهِ ثَلَاث مَرَّات فَغَسَلَهُمَا ثُمَّ أَدْخَلَ يَمِينَهُ فِي الْإِنَاء فَمَضْمَضَ وَاسْتَنْثَرَ ثُمَّ غَسَلَ وَجْهَهُ ثَلَاث مَرَّات )
فِيهِ : أَنَّ السُّنَّة فِي الْمَضْمَضَة وَالِاسْتِنْشَاق أَنْ يَأْخُذ الْمَاء لَهُمَا بِيَمِينِهِ ، وَقَدْ يُسْتَدَلّ بِهِ عَلَى أَنَّ الْمَضْمَضَة وَالِاسْتِنْشَاق يَكُونَانِ بِغُرْفَةٍ وَاحِدَة وَهُوَ أَحَد الْأَوْجُه الْخَمْسَة الَّتِي قَدَّمْتهَا ، وَوَجْه الدَّلَالَة مِنْهُ أَنَّهُ ذَكَرَ تَكْرَار غَسْلِ الْكَفَّيْنِ وَالْوَجْهِ وَأَطْلَقَ أَخْذ الْمَاء لِلْمَضْمَضَةِ وَاَللَّه أَعْلَم .
وَيُسْتَدَلّ بِهِ عَلَى اِسْتِحْبَاب غَسْل الْكَفَّيْنِ قَبْل إِدْخَالهمَا الْإِنَاء وَإِنْ لَمْ يَكُنْ قَدْ قَامَ مِنْ النَّوْم - إِذَا شَكّ فِي نَجَاسَة يَده ، وَهُوَ مَذْهَبنَا وَالدَّلَالَة مِنْهُ ظَاهِرَة ، وَسَيَأْتِي بَيَان هَذِهِ الْمَسْأَلَة فِي بَابهَا قَرِيبًا إِنْ شَاءَ اللَّه تَعَالَى . وَاَللَّه أَعْلَم .

333 - قَوْله : ( وَهُوَ بِفِنَاءِ الْمَسْجِد )
هُوَ بِكَسْرِ الْفَاء وَبِالْمَدِّ ، أَيْ بَيْن يَدَيْ الْمَسْجِد وَفِي جِوَاره . وَاَللَّه أَعْلَم .
وَقَوْله : ( وَاَللَّه لَأُحَدِّثَنَّكُم حَدِيثًا )
فِيهِ : جَوَاز الْحَلِف مِنْ غَيْر ضَرُورَة الِاسْتِحْلَاف .
قَوْله : ( لَوْلَا آيَة فِي كِتَاب اللَّه تَعَالَى مَا حَدَّثْتُكُمْ)
ثُمَّ قَالَ عُرْوَة : الْآيَة : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنْ الْبَيِّنَاتِ . . . } الْآيَة ) مَعْنَاهُ : لَوْلَا أَنَّ اللَّه تَعَالَى أَوْجَبَ عَلَى مَنْ عَلِمَ عِلْمًا إِبْلَاغه لَمَا كُنْت حَرِيصًا عَلَى تَحْدِيثِكُمْ وَلَسْت مُتَكَثِّرًا بِتَحْدِيثِكُمْ ، وَهَذَا كُلّه عَلَى مَا وَقَعَ فِي الْأُصُول الَّتِي بِبِلَادِنَا ، وَلِأَكْثَر النَّاس مِنْ غَيْرهمْ ( لَوْلَا آيَة ) بِالْيَاءِ وَمَدّ الْأَلِف ، قَالَ الْقَاضِي عِيَاض : وَقَعَ لِلرُّوَاةِ فِي الْحَدِيثَيْنِ ( لَوْلَا آيَة ) بِالْيَاءِ إِلَّا الْبَاجِيّ فَإِنَّهُ رَوَاهُ فِي الْحَدِيث الْأَوَّل ( لَوْلَا أَنَّهُ ) بِالنُّونِ ، قَالَ : وَاخْتَلَفَ رُوَاة مَالِك فِي هَذَيْنِ اللَّفْظَيْنِ ، قَالَ : وَاخْتَلَفَ الْعُلَمَاء فِي تَأْوِيل ذَلِكَ ، فَفِي مُسْلِم قَوْل عُرْوَة : إِنَّ الْآيَة هِيَ قَوْله تَعَالَى : { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنْ الْبَيِّنَات } وَعَلَى هَذَا لَا تَصِحّ رِوَايَة النُّون . وَفِي الْمُوَطَّأ قَالَ مَالِك : أَرَاهُ يُرِيد هَذِهِ الْآيَة { وَأَقِمْ الصَّلَاة طَرَفَيْ النَّهَارِ وَزُلَفًا مِنْ اللَّيْلِ } الْآيَة وَعَلَى هَذَا تَصِحّ الرِّوَايَتَانِ وَيَكُون مَعْنَى رِوَايَة النُّون : لَوْلَا أَنَّ مَعْنَى مَا أُحَدِّثُكُمْ بِهِ فِي كِتَاب اللَّه تَعَالَى مَا حَدَّثْتُكُمْ بِهِ لِئَلَّا تَتَّكِلُوا ، قَالَ الْقَاضِي : وَالْآيَة الَّتِي رَآهَا عُرْوَة وَإِنْ كَانَتْ نَزَلَتْ فِي أَهْل الْكِتَاب فَفِيهَا تَنْبِيه وَتَحْذِير لِمَنْ فَعَلَ فِعْلَهُمْ وَسَلَكَ سَبِيلهمْ ، مَعَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ عَمّ فِي الْحَدِيث الْمَشْهُور " مَنْ كَتَمَ عِلْمًا أَلْجَمَهُ اللَّه بِلِجَامٍ مِنْ نَار " هَذَا كَلَام الْقَاضِي . وَالصَّحِيح تَأْوِيل عُرْوَة . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيُحْسِن الْوُضُوء )
أَيْ : يَأْتِي بِهِ تَامًّا بِكَمَالِ صِفَته وَآدَابه ، وَفِي هَذَا الْحَدِيث : الْحَثّ عَلَى الِاعْتِنَاء آدَاب الْوُضُوء وَشُرُوطه وَالْعَمَل بِذَلِكَ وَالِاحْتِيَاط فِيهِ وَالْحِرْص عَلَى أَنْ يَتَوَضَّأ عَلَى وَجْهٍ يَصِحّ عِنْد جَمِيع الْعُلَمَاء وَلَا يَتَرَخَّص بِالِاخْتِلَافِ ، فَيَنْبَغِي أَنْ يَحْرِص عَلَى التَّسْمِيَة وَالنِّيَّة وَالْمَضْمَضَة وَالِاسْتِنْشَاق وَالِاسْتِنْثَار وَاسْتِيعَاب مَسْح الرَّأْس وَمَسْح الْأُذُنَيْنِ وَدَلْكِ الْأَعْضَاءِ وَالتَّتَابُعِ فِي الْوُضُوء وَتَرْتِيبه وَغَيْر ذَلِكَ مِنْ الْمُخْتَلَفِ فِيهِ وَتَحْصِيل مَاء طَهُور بِالْإِجْمَاعِ . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( غُفِرَ لَهُ مَا بَيْنه وَبَيْن الصَّلَاة الَّتِي تَلِيهَا )
أَيْ : الَّتِي بَعْدهَا ، فَقَدْ جَاءَ فِي الْمُوَطَّأ ( الَّتِي تَلِيهَا حَتَّى يُصَلِّيَهَا ) .

334 - قَوْله : ( عَنْ صَالِح قَالَ : قَالَ اِبْن شِهَاب : وَلَكِنَّ عُرْوَة يُحَدِّثُ عَنْ حُمْرَانَ أَنَّهُ قَالَ : تَوَضَّأَ عُثْمَان )
هَذَا إِسْنَاد اِجْتَمَعَ فِيهِ أَرْبَعَة تَابِعِيُّونَ مَدَنِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض ، وَفِيهِ لَطِيفَة أُخْرَى : وَهُوَ مِنْ رِوَايَة الْأَكَابِر عَنْ الْأَصَاغِر ، فَإِنَّ صَالِح بْن كَيْسَانَ أَكْبَر سِنًّا مِنْ الزُّهْرِيِّ وَقَوْله : ( وَلَكِنْ ) هُوَ مُتَعَلِّق بِحَدَثٍ قَبْله .

335 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَانَتْ كَفَّارَة لِمَا قَبْلهَا مِنْ الذُّنُوب مَا لَمْ يُؤْتِ كَبِيرَة وَذَلِكَ الدَّهْر كُلّه )
مَعْنَاهُ أَنَّ الذُّنُوب كُلّهَا تُغْفَر إِلَّا الْكَبَائِر فَإِنَّهَا لَا تُغْفَر وَلَيْسَ الْمُرَاد أَنَّ الذُّنُوب تُغْفَر مَا لَمْ تَكُنْ كَبِيرَة ، فَإِنْ كَانَ لَا يُغْفَر شَيْء مِنْ الصَّغَائِر ، فَإِنَّ هَذَا وَإِنْ كَانَ مُحْتَمَلًا فَسِيَاق الْأَحَادِيث يَأْبَاهُ . قَالَ الْقَاضِي عِيَاض : هَذَا الْمَذْكُور فِي الْحَدِيث مِنْ غُفْرَان الذُّنُوب مَا لَمْ تُؤْتَ كَبِيرَة هُوَ مَذْهَب أَهْل السُّنَّة ، وَأَنَّ الْكَبَائِر إِنَّمَا تُكَفِّرهَا التَّوْبَة أَوْ رَحْمَة اللَّه تَعَالَى وَفَضْله . وَاَللَّه أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَذَلِكَ الدَّهْر كُلّه ) أَيْ : ذَلِكَ مُسْتَمِرّ فِي جَمِيع الْأَزْمَان ، ثُمَّ إِنَّهُ وَقَعَ فِي هَذَا الْحَدِيث : ( مَا مِنْ اِمْرِئٍ مُسْلِم تَحْضُرهُ صَلَاة مَكْتُوبَة فَيُحْسِن وُضُوءُهَا وَخُشُوعهَا وَرُكُوعهَا إِلَّا كَانَتْ كَفَّارَة لِمَا قَبْلهَا مِنْ الذُّنُوب مَا لَمْ يُؤْتَ كَبِيرَة ) وَفِي الرِّوَايَة الْمُتَقَدِّمَة : ( مَنْ تَوَضَّأَ نَحْو وُضُوئِي هَذَا ثُمَّ صَلَّى رَكْعَتَيْنِ لَا يُحَدِّث فِيهِمَا نَفْسه غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( إِلَّا غُفِرَ لَهُ مَا بَيْنه وَبَيْن الصَّلَاة الَّتِي تَلِيهَا ) .

336 - قَوْله : ( مَنْ تَوَضَّأَ هَكَذَا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه وَكَانَتْ صَلَاته وَمَشْيه إِلَى الْمَسْجِد نَافِلَة )
وَفِي الْحَدِيث الْآخَر : ( الصَّلَوَات الْخَمْس كَفَّارَة لِمَا بَيْنهنَّ ) . وَفِي الْحَدِيث الْآخَر : ( الصَّلَوَات الْخَمْس وَالْجُمُعَة إِلَى الْجُمُعَة وَرَمَضَان إِلَى رَمَضَان . مُكَفِّرَات مَا بَيْنهنَّ إِذَا اُجْتُنِبَتْ الْكَبَائِر ) : فَهَذِهِ الْأَلْفَاظ كُلّهَا ذَكَرَهَا مُسْلِم فِي هَذَا الْبَاب ، وَقَدْ يُقَال : إِذَا كَفَّرَ الْوُضُوء فَمَاذَا تُكَفِّر الصَّلَاة ؟ وَإِذَا كَفَّرَتْ الصَّلَاة فَمَاذَا تُكَفِّر الْجُمُعَات وَرَمَضَان ، وَكَذَلِكَ صَوْم يَوْم عَرَفَة كَفَّارَة سَنَتَيْنِ وَيَوْم عَاشُورَاء كَفَّارَة سَنَة ؟ وَإِذَا وَافَقَ تَأْمِينه تَأْمِين الْمَلَائِكَة غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه ؟ وَالْجَوَاب مَا أَجَابَهُ الْعُلَمَاء أَنَّ كُلّ وَاحِد مِنْ هَذِهِ الْمَذْكُورَات صَالِح لِلتَّكْفِيرِ فَإِنْ وَجَدَ مَا يُكَفِّرهُ مِنْ الصَّغَائِر كَفَّرَهُ وَإِنْ لَمْ يُصَادِف صَغِيرَة وَلَا كَبِيرَة كُتِبَتْ بِهِ حَسَنَات وَرُفِعَتْ بِهِ دَرَجَات ، وَإِنْ صَادَفَتْ كَبِيرَة أَوْ كَبَائِر وَلَمْ يُصَادِف صَغِيرَة رَجَوْنَا أَنْ يُخَفِّفَ مِنْ الْكَبَائِر . وَاَللَّه أَعْلَم .

337 - وَقَوْله : ( عَنْ أَبِي النَّضْر عَنْ أَبِي أَنَس أَنَّ عُثْمَان رَضِيَ اللَّه عَنْهُ تَوَضَّأَ بِالْمَقَاعِدِ فَقَالَ : أَلَا أُرِيكُمْ وُضُوء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ ثُمَّ تَوَضَّأَ ثَلَاثًا ثَلَاثًا ، وَزَادَ قُتَيْبَة فِي رِوَايَته قَالَ سُفْيَان : قَالَ أَبُو النَّضْرِ عَنْ أَبِي أَنَس قَالَ : وَعِنْده رِجَال مِنْ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
، أَمَّا ( أَبُو النَّضْرِ ) فَاسْمه : سَالِم بْن أُمَيَّة الْمَدَنِيّ الْقُرَشِيّ مَوْلَى عُمَر بْن عَبْد اللَّه التَّيْمِيِّ وَكَاتِبه . وَأَمَّا ( أَبُو أَنَس ) فَاسْمه مَالِك بْن أَبِي عَامِر الْأَصْبَحِيّ الْمَدَنِيّ وَهُوَ جَدّ مَالِك بْن أَنَس الْإِمَام وَوَالِد أَبِي سُهَيْل عَمّ مَالِك . وَأَمَّا ( الْمَقَاعِد ) فَبِفَتْحِ الْمِيم وَبِالْقَافِ قِيلَ : هِيَ دَكَاكِين عِنْد دَار عُثْمَان بْن عَفَّانَ وَقِيلَ : دَرَج ، وَقِيلَ : مَوْضِع بِقُرْبِ الْمَسْجِد اِتَّخَذَهُ لِلْقُعُودِ فِيهِ لِقَضَاءِ حَوَائِج النَّاس وَالْوُضُوء وَنَحْو ذَلِكَ . وَأَمَّا قَوْله : ( تَوَضَّأَ ثَلَاثًا ثَلَاثًا ) ، فَهُوَ أَصْل عَظِيم فِي أَنَّ السُّنَّة فِي الْوُضُوء ثَلَاثًا ثَلَاثًا ، وَقَدْ قَدَّمْنَا أَنَّهُ مُجْمَع عَلَى أَنَّهُ سُنَّة وَأَنَّ الْوَاجِب مَرَّة وَاحِدَة ، وَفِيهِ دَلَالَة لِلشَّافِعِيِّ وَمَنْ وَافَقَهُ فِي أَنَّ الْمُسْتَحَبّ فِي الرَّأْس أَنْ يَمْسَح ثَلَاثًا كَبَاقِي الْأَعْضَاء ، وَقَدْ جَاءَتْ أَحَادِيث كَثِيرَة بِنَحْوِ هَذَا الْحَدِيث وَقَدْ جَمَعْتهَا مُبَيَّنَة فِي شَرْح الْمُهَذَّب وَنَبَّهْت عَلَى صَحِيحهَا مِنْ ضَعِيفهَا وَمَوْضِع الدَّلَالَة مِنْهَا . وَأَمَّا قَوْله : ( وَعِنْده رِجَال مِنْ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) فَمَعْنَاهُ : أَنَّ عُثْمَان قَالَ مَا قَالَهُ وَالرِّجَال عِنْده فَلَمْ يُخَالِفُوهُ ، وَقَدْ جَاءَ فِي رِوَايَة رَوَاهَا الْبَيْهَقِيُّ وَغَيْره أَنَّ عُثْمَان رَضِيَ اللَّه تَعَالَى عَنْهُ تَوَضَّأَ ثَلَاثًا ثَلَاثًا ثُمَّ قَالَ لِأَصْحَابِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : هَلْ رَأَيْتُمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَ هَذَا ؟ قَالُوا : نَعَمْ وَاَللَّه أَعْلَم .
قَوْله : ( حَدَّثَنَا وَكِيع عَنْ سُفْيَان عَنْ أَبِي النَّضْر عَنْ أَبِي أَنَس أَنَّ عُثْمَان تَوَضَّأَ ) هَذَا الْإِسْنَاد مِنْ جُمْلَة مَا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ وَغَيْره ، قَالَ أَبُو عَلِيّ الْغَسَّانِيّ الْجَيَّانِيّ : مَذْكُور أَنَّ وَكِيع بْن الْجَرَّاح وَهَمَ فِي إِسْنَاد هَذَا الْحَدِيث فِي قَوْله : عَنْ أَبِي أَنَس ، وَإِنَّمَا يَرْوِيه أَبُو النَّضْرِ عَنْ بُسْرِ بْن سَعِيد عَنْ عُثْمَان بْن عَفَّانَ ، رَوَيْنَا هَذَا عَنْ أَحْمَد بْن حَنْبَل وَغَيْره قَالَ : وَهَكَذَا قَالَ الدَّارَقُطْنِيُّ : هَذَا مِمَّا وَهَمَ فِيهِ وَكِيع عَلَى الثَّوْرِيّ ، وَخَالَفَهُ أَصْحَاب الثَّوْرِيّ الْحُفَّاظ مِنْهُمْ الْأَشْجَعِيّ عَبْد اللَّه ، وَعَبْد اللَّه بْن الْوَلِيد وَيَزِيد بْن أَبِي حَكِيم وَالْفِرْيَابِيّ وَمُعَاوِيَة بْن هِشَام وَأَبُو حُذَيْفَة وَغَيْرهمْ رَوَوْهُ عَنْ الثَّوْرِيّ عَنْ أَبِي النَّضْر عَنْ بُسْر بْن سَعِيد أَنَّ عُثْمَان وَهُوَ الصَّوَاب هَذَا آخِر كَلَام أَبِي عَلِيّ .

338 - وَقَوْله : ( عَنْ جَامِع بْن شَدَّاد أَبِي صَخْرَة )
هُوَ بِفَتْحِ الصَّاد الْمُهْمَلَة ثُمَّ خَاء مُعْجَمَة سَاكِنَة ثُمَّ رَاء ثُمَّ هَاء وَقَدْ تَقَدَّمَ ضَبْطه .
قَوْله : ( فَمَا أَتَى عَلَيْهِ يَوْم إِلَّا وَهُوَ يُفِيض عَلَيْهِ نُطْفَة )
( النُّطْفَة ) بِضَمِّ النُّون وَهِيَ الْمَاء الْقَلِيل ، وَمُرَاده لَمْ يَكُنْ يَمُرّ عَلَيْهِ يَوْم إِلَّا اِغْتَسَلَ فِيهِ ، وَكَانَتْ مُلَازَمَته لِلِاغْتِسَالِ مُحَافَظَة عَلَى تَكْثِير الطُّهْر وَتَحْصِيل مَا فِيهِ مِنْ عَظِيم الْأَجْر الَّذِي ذَكَرَهُ فِي حَدِيثه . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا أَدْرِي أُحَدِّثكُمْ بِشَيْءٍ أَوْ أَسْكُت ؟ قَالَ فَقُلْنَا : يَا رَسُول اللَّه إِنْ كَانَ خَيْرًا فَحَدِّثْنَا وَإِنْ كَانَ غَيْر ذَلِكَ فَاَللَّه وَرَسُوله أَعْلَم )
. أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا أَدْرِي أُحَدِّثكُمْ أَوْ أَسْكُت ؟ ) فَيَحْتَمِل أَنْ يَكُون مَعْنَاهُ مَا أَدْرِي هَلْ ذِكْرِي لَكُمْ هَذَا الْحَدِيث فِي هَذَا الزَّمَن مَصْلَحَة أَمْ لَا ؟ ثُمَّ ظَهَرَتْ مَصْلَحَته فِي الْحَال عِنْده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَحَدَّثَهُمْ بِهِ لِمَا فِيهِ مِنْ تَرْغِيبهمْ فِي الطَّهَارَة وَسَائِر أَنْوَاع الطَّاعَات ، وَسَبَب تَوَقُّفه أَوَّلًا أَنَّهُ خَافَ مَفْسَدَة اِتِّكَالهمْ ، ثُمَّ رَأَى الْمَصْلَحَة فِي التَّحْدِيث بِهِ . وَأَمَّا قَوْلهمْ ( إِنْ كَانَ خَيْرًا فَحَدِّثْنَا ) فَيَْتَمِل أَنْ يَكُون مَعْنَاهُ إِنْ كَانَ بِشَارَة لَنَا وَسَبَبًا لِنَشَاطِنَا وَتَرْغِيبنَا فِي الْأَعْمَال أَوْ تَحْذِيرًا وَتَنْفِيرًا مِنْ الْمَعَاصِي وَالْمُخَالَفَات فَحَدِّثْنَا بِهِ ؛ لِنَحْرِص عَلَى عَمَل الْخَيْر وَالْإِعْرَاض عَنْ الشَّرّ ، وَإِنْ كَانَ حَدِيثًا لَا يَتَعَلَّق بِالْأَعْمَالِ وَلَا تَرْغِيب فِيهِ وَلَا تَرْهِيب فَاَللَّه وَرَسُوله أَعْلَم ، وَمَعْنَاهُ فَرِ فِيهِ رَأْيك . وَاَللَّه أَعْلَم .
قَوْله : ( مَا مِنْ مُسْلِمٍ يَتَطَهَّر فَيُتِمّ الطَّهُور الَّذِي كَتَبَ اللَّه تَعَالَى عَلَيْهِ فَيُصَلِّي هَذِهِ الصَّلَوَات الْخَمْس إِلَّا كَانَتْ كَفَّارَة لِمَا بَيْنهنَّ )
هَذِهِ الرِّوَايَة فِيهَا فَائِدَة نَفِيسَة وَهِيَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( الطُّهُور الَّذِي كَتَبَهُ اللَّه عَلَيْهِ ) فَإِنَّهُ دَالٌّ عَلَى أَنَّ مَنْ اِقْتَصَرَ فِي وُضُوئِهِ عَلَى طَهَارَة الْأَعْضَاء الْوَاجِبَة وَتَرَكَ السُّنَن وَالْمُسْتَحَبَّات كَانَتْ هَذِهِ الْفَضِيلَة حَاصِلَة لَهُ ، وَإِنْ كَانَ مَنْ أَتَى بِالسُّنَنِ أَكْمَلَ وَأَشَدّ تَكْفِيرًا . وَاَللَّه أَعْلَم .

340 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَنْهَزهُ إِلَّا الصَّلَاة )
هُوَ بِفَتْحِ الْيَاء وَالْهَاء وَإِسْكَان النُّون بَيْنهمَا ، وَمَعْنَاهُ لَا يَدْفَعهُ وَيَنْهَضهُ وَيُحَرِّكهُ إِلَّا الصَّلَاة . قَالَ أَهْل اللُّغَة : نَهَزْت الرَّجُل أَنْهَزهُ إِذَا دَفَعْته ، وَنَهَزَ رَأْسه أَيْ حَرَّكَهَا ، قَالَ صَاحِب الْمَطَالِع : وَضَبَطَهُ بَعْضهمْ ( يُنْهِزهُ ) بِضَمِّ الْيَاء وَهُوَ خَطَأ ، ثُمَّ قَالَ : وَقِيلَ : هِيَ لُغَة . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث : الْحَثّ عَلَى الْإِخْلَاص فِي الطَّاعَات ، وَأَنْ تَكُون مُتَمَحِّضَةٌ لِلَّهِ تَعَالَى . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( غُفِرَ لَهُ مَا خَلَا مِنْ ذَنْبه )
أَيْ : مَضَى .

341 - قَوْله : ( أَنَّ الْحَكِيم بْن عَبْد اللَّه الْقُرَشِيّ حَدَّثَهُ أَنَّ نَافِع بْن جُبَيْر وَعَبْد اللَّه بْن أَبِي سَلَمَة حَدَّثَاهُ أَنَّ مُعَاذ بْن عَبْد الرَّحْمَن حَدَّثَهُمَا عَنْ حُمْرَان )
هَذَا الْإِسْنَاد اِجْتَمَعَ فِيهِ ( الْحُكَيْم ) بِضَمِّ الْحَاء وَفَتْح الْكَاف وَنَافِع بْن جُبَيْر وَمُعَاذ وَحُمْرَان .

342 - قَوْله : ( مَوْلَى الْحُرَقَةِ )
هُوَ بِضَمِّ الْحَاء الْمُهْمَلَة وَفَتْح الرَّاء تَقَدَّمَ بَيَانه أَوَّل الْكِتَاب .

344 - قَوْله ( حَدَّثَنَا اِبْن وَهْب عَنْ أَبِي صَخْر )
هُوَ أَبُو صَخْر مِنْ غَيْر هَاء فِي آخِره ، وَاسْمه : حُمَيْدُ بْن زِيَاد ، وَقِيلَ : حُمَيْدُ بْن صَخْر ، وَقِيلَ : حَمَّاد بْن زِيَاد ، وَيُقَال لَهُ : أَبُو الصَّخْر الْخَرَّاط صَاحِب الْعَبَاء الْمَدَنِيّ ، سَكَنَ مِصْر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَرَمَضَان إِلَى رَمَضَان كَفَّارَة لِمَا بَيْنَهُمَا )
فِيهِ : جَوَاز قَوْل رَمَضَان مِنْ غَيْر إِضَافَة شَهْر إِلَيْهِ ، وَهَذَا هُوَ الصَّوَاب وَلَا وَجْه لِإِنْكَارِ مَنْ أَنْكَرَهُ ، وَسَتَأْتِي الْمَسْأَلَة فِي كِتَاب الصِّيَام - إِنْ شَاءَ اللَّه تَعَالَى - وَاضِحَة مَبْسُوطَة بِشَوَاهِدِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( إِذَا اِجْتَنَبَ الْكَبَائِر )
هَكَذَا هُوَ فِي أَكْثَر الْأُصُول ( اِجْتَنَبَ ) آخِره بَاءَ مُوَحَّدَة ، وَالْكَبَائِر مَنْصُوب أَيْ : إِذَا اِجْتَنَبَ فَاعِلهَا الْكَبَائِر ، وَفِي بَعْض الْأُصُول ( اُجْتُنِبَتْ ) بِزِيَادَةِ تَاء مُثَنَّاة فِي آخِره عَلَى مَا لَمْ يُسَمَّ فَاعِله وَرَفْعِ الْكَبَائِر ، وَكِلَاهُمَا صَحِيح ظَاهِر . وَاَللَّه أَعْلَم .

345 - قَالَ مُسْلِم : ( حَدَّثَنِي مُحَمَّد بْن حَاتِم بْن مَيْمُون حَدَّثَنَا عَبْد الرَّحْمَن بْن مَهْدِيّ عَنْ رَبِيعَة يَعْنِي اِبْن يَزِيد عَنْ أَبِي إِدْرِيس الْخَوْلَانِيِّ عَنْ عُقْبَةَ بْن عَامِر قَالَ : وَحَدَّثَنِي أَبُو عُثْمَان عَنْ جُبَيْر بْن نُفَيْر عَنْ عُقْبَةَ بْن عَامِر )
ثُمَّ قَالَ مُسْلِم : ( وَحَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا زَيْد بْن الْحُبَاب حَدَّثَنَا مُعَاوِيَة بْن صَالِح عَنْ مَيْمُون عَنْ رَبِيعَة بْن يَزِيد عَنْ أَبِي إِدْرِيس وَأَبِي عُثْمَان عَنْ جُبَيْر بْن نُفَيْر عَنْ عُقْبَةَ ) اِعْلَمْ أَنَّ الْعُلَمَاء اِخْتَلَفُوا فِي الْقَائِل فِي الطَّرِيق الْأَوَّل : وَحَدَّثَنِي أَبُو عُثْمَان ، مَنْ هُوَ ؟ فَقِيلَ : هُوَ مُعَاوِيَة بْن صَالِح وَقِيلَ : رَبِيعَة بْن يَزِيد ، قَالَ أَبُو عَلِيّ الْغَسَّانِيّ الْجَيَّانِيّ فِي تَقْيِيد الْمُهْمَل : الصَّوَاب أَنَّ الْقَائِل ذَلِكَ هُوَ : مُعَاوِيَة بْن صَالِح ، قَالَ : وَكَتَبَ أَبُو عَبْد اللَّه بْن الْحَذَّاء فِي نُسْخَته : قَالَ رَبِيعَة بْن يَزِيد : وَحَدَّثَنِي أَبُو عُثْمَان عَنْ جُبَيْر عَنْ عُقْبَةَ قَالَ أَبُو عَلِيّ ، وَاَلَّذِي أَتَى فِي النُّسَخ الْمَرْوِيَّة عَنْ مُسْلِم هُوَ مَا ذَكَرْنَاهُ أَوَّلًا يَعْنِي مَا قَدَّمْته أَنَا هُنَا ، قَالَ : وَهُوَ الصَّوَاب ، قَالَ : وَمَا أَتَى بِهِ اِبْن الْحَذَّاء وَهْم مِنْهُ ، وَهَذَا بَيِّن مِنْ رِوَايَة الْأَئِمَّة الثِّقَاة الْحُفَّاظ ، وَهَذَا الْحَدِيث يَرْوِيه مُعَاوِيَة بْن صَالِح بِإِسْنَادَيْنِ ، أَحَدهمَا : عَنْ رَبِيعَة بْن يَزِيد عَنْ أَبِي إِدْرِيس عَنْ عُقْبَةَ ، وَالثَّانِي : عَنْ أَبِي عُثْمَان عَنْ جُبَيْر بْن نُفَيْر عَنْ عُقْبَةَ ، قَالَ أَبُو عَلِيّ : وَعَلَى مَا ذَكَرْنَا مِنْ الصَّوَاب خَرَّجَهُ أَبُو مَسْعُود الدِّمَشْقِيّ فَصَرَّحَ ، وَقَالَ : قَالَ مُعَاوِيَة بْن صَالِح وَحَدَّثَنِي أَبُو عُثْمَان عَنْ جُبَيْر عَنْ عُقْبَةَ ، ثُمَّ ذَكَرَ أَبُو عَلِيّ طُرُقًا كَثِيرَة فِيهَا التَّصْرِيح بِأَنَّهُ مُعَاوِيَة بْن صَالِح وَأَطْنَبَ أَبُو عَلِيّ فِي إِيضَاح مَا صَوَّبَهُ ، وَكَذَلِكَ جَاءَ التَّصْرِيح بِكَوْنِ الْقَائِل هُوَ مُعَاوِيَة بْن صَالِح فِي سُنَن أَبِي دَاوُدَ ، فَقَالَ أَبُو دَاوُدَ : حَدَّثَنَا أَحْمَد بْن سَعِيد عَنْ اِبْن وَهْب عَنْ مُعَاوِيَة بْن صَالِح عَنْ أَبِي عُثْمَان - وَأَظُنّهُ سَعِيد بْن هَانِئ - عَنْ جُبَيْر بْن نُفَيْر عَنْ عُقْبَةَ قَالَ مُعَاوِيَة : وَحَدَّثَنِي رَبِيعَة عَنْ يَزِيد عَنْ أَبِي إِدْرِيس عَنْ عُقْبَةَ ، هَذَا لَفْظ أَبِي دَاوُدَ وَهُوَ صَرِيح فِيمَا قَدَّمْنَاهُ .
قَوْله : ( كَانَتْ عَلَيْنَا رِعَايَة الْإِبِل فَجَاءَتْ نَوْبَتِي فَرَوَّحْتهَا بِعَشِيٍّ )
. وَمَعْنَى هَذَا الْكَلَام : أَنَّهُمْ كَانُوا يَتَنَاوَبُونَ رَعْي إِبِلِهِمْ فَيَجْتَمِع الْجَمَاعَة وَيَضُمُّونَ إِبِلهمْ بَعْضهَا إِلَى بَعْض فَيَرْعَاهَا كُلّ يَوْم وَاحِد مِنْهُمْ لِيَكُونَ أَرْفَق بِهِمْ وَيَنْصَرِف الْبَاقُونَ فِي مَصَالِحهمْ ، وَ ( الرِّعَايَة ) بِكَسْرِ الرَّاء وَهِيَ : الرَّعْي . وَقَوْله ( رَوَّحْتهَا بِعَشِيٍّ ) أَيْ : رَدَدْتهَا إِلَى مَرَاحهَا فِي آخِر النَّهَار وَتَفَرَّغْت مِنْ أَمْرهَا ثُمَّ جِئْت إِلَى مَجْلِس رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيُصَلِّي رَكْعَتَيْنِ مُقْبِل عَلَيْهِمَا بِقَلْبِهِ وَوَجْهه )
هَكَذَا هُوَ فِي الْأُصُول ( مُقْبِل ) أَيْ : وَهُوَ مُقْبِل ، وَقَدْ جَمَعَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهَاتَيْنِ اللَّفْظَتَيْنِ أَنْوَاع الْخُضُوع وَالْخُشُوع ؛ لِأَنَّ الْخُضُوع فِي الْأَعْضَاء وَالْخُشُوع بِالْقَلْبِ عَلَى مَا قَالَهُ جَمَاعَة مِنْ الْعُلَمَاء .
قَوْله : ( مَا أَجْوَد هَذِهِ )
يَعْنِي : هَذِهِ الْكَلِمَة أَوْ الْفَائِدَة أَوْ الْبِشَارَة أَوْ الْعِبَادَة ، وَجَوْدَتهَا مِنْ جِهَات مِنْهَا : أَنَّهَا سَهْلَة مُتَيَسِّرَة يَقْدِر عَلَيْهَا كُلّ أَحَد بِلَا مَشَقَّة . وَمِنْهَا : أَنَّ أَجْرهَا عَظِيم . وَاَللَّه أَعْلَم .
قَوْله : ( جِئْت آنِفًا )
أَيْ قَرِيبًا ، وَهُوَ بِالْمَدِّ عَلَى اللُّغَة الْمَشْهُورَة وَبِالْقَصْرِ عَلَى لُغَة صَحِيحَة قُرِئَ بِهَا فِي السَّبْع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَبْلُغ أَوْ يَسْبُغ الْوُضُوء )
هُمَا بِمَعْنًى وَاحِد أَيْ : يُتِمّهُ وَيُكْمِلهُ فَيُوَصِّلهُ مَوَاضِعه عَلَى الْوَجْه الْمَسْنُون . وَاَللَّه أَعْلَم .
أَمَّا أَحْكَام الْحَدِيث فَفِيهِ : أَنَّهُ يُسْتَحَبّ لِلْمُتَوَضِّئِ أَنْ يَقُول عَقِب وُضُوئِهِ : أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَحْدَهُ لَا شَرِيك لَهُ وَأَشْهَد أَنَّ مُحَمَّدًا عَبْده وَرَسُوله ، وَهَذَا مُتَّفَق عَلَيْهِ ، وَيَنْبَغِي أَنْ يَضُمَّ إِلَيْهِ مَا جَاءَ فِي رِوَايَة التِّرْمِذِيّ مُتَّصِلَا بِهَذَا الْحَدِيث : اللَّهُمَّ اِجْعَلْنِي مِنْ التَّوَّابِينَ وَاجْعَلْنِي مِنْ الْمُتَطَهِّرِينَ ، وَيُسْتَحَبّ أَنْ يَضُمّ إِلَيْهِ مَا رَوَاهُ النَّسَائِيُّ فِي كِتَابه عَمَل الْيَوْم وَاللَّيْلَة مَرْفُوعًا سُبْحَانك اللَّهُمَّ وَبِحَمْدِك أَشْهَد أَنْ لَا إِلَه إِلَّا أَنْتَ وَحْدك لَا شَرِيك لَك أَسْتَغْفِرك وَأَتُوب إِلَيْك . قَالَ أَصْحَابنَا وَتُسْتَحَبّ هَذِهِ الْأَذْكَار لِلْمُغْتَسِلِ أَيْضًا . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله فِي الرِّوَايَة الْأُخْرَى مِنْ طَرِيق اِبْن أَبِي شَيْبَة ( حَدَّثَنَا مُعَاوِيَة بْن صَالِح عَنْ رَبِيعَة بْن يَزِيد عَنْ أَبِي إِدْرِيس وَأَبِي عُثْمَان عَنْ جُبَيْر )
فَهُوَ مَحْمُول عَلَى مَا تَقَدَّمَ ، فَقَوْله : ( وَأَبِي عُثْمَان ) مَعْطُوف عَلَى رَبِيعَة ، وَتَقْدِيره : حَدَّثَنَا مُعَاوِيَة عَنْ رَبِيعَة عَنْ أَبِي إِدْرِيس عَنْ جُبَيْر وَحَدَّثَنَا مُعَاوِيَة عَنْ أَبِي عُثْمَان عَنْ جُبَيْر ، وَالدَّلِيل عَلَى هَذَا التَّأْوِيل وَالتَّقْدِير : مَا رَوَاهُ أَبُو عَلِيّ الْغَسَّانِيّ بِإِسْنَادِهِ عَنْ عَبْد اللَّه بْن مُحَمَّد الْبَغَوِيِّ قَالَ : حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا زَيْد بْن الْحُبَاب حَدَّثَنَا مُعَاوِيَة بْن صَالِح عَنْ رَبِيعَة بْن يَزِيد عَنْ أَبِي إِدْرِيس الْخَوْلَانِيِّ عَنْ عُقْبَةَ قَالَ مُعَاوِيَة وَأَبُو عُثْمَان عَنْ جُبَيْر بْن نُفَيْر عَنْ عُقْبَةَ ، قَالَ أَبُو عَلِيّ : فَهَذَا الْإِسْنَاد يُبَيِّن مَا أُشْكِل مِنْ رِوَايَة مُسْلِم عَنْ أَبِي بَكْر بْن أَبِي شَيْبَة ، قَالَ أَبُو عَلِيّ : وَقَدْ رَوَى عَبْد اللَّه بْن وَهْب عَنْ مُعَاوِيَة بْن صَالِح هَذَا الْحَدِيث أَيْضًا فَبَيَّنَ الْإِسْنَادَيْنِ مَعًا وَمِنْ أَيْنَ مَخْرَجهمَا ، فَذَكَر مَا قَدَّمْنَاهُ مِنْ رِوَايَة أَبِي دَاوُدَ عَنْ أَحْمَد بْن سَعِيد عَنْ اِبْن وَهْب ، قَالَ أَبُو عَلِيّ : وَقَدْ خَرَّجَ أَبُو عِيسَى التِّرْمِذِيّ فِي مُصَنَّفه هَذَا الْحَدِيث مِنْ طَرِيق زَيْد بْن الْحُبَاب عَنْ شَيْخ لَهُ لَمْ يَقُمْ إِسْنَاده عَنْ زَيْد ، وَحَمَلَ أَبُو عِيسَى فِي ذَلِكَ عَلَى زَيْد بْن الْحُبَاب وَزَيْد بَرِيء مِنْ هَذِهِ الْعُهْدَة ، وَالْوَهْم فِي ذَلِكَ مِنْ أَبِي عِيسَى أَوْ مِنْ شَيْخه الَّذِي حَدَّثَهُ بِهِ ، لِأَنَّا قَدَّمْنَا مِنْ رِوَايَة أَئِمَّة حُفَّاظ عَنْ زَيْد بْن الْحُبَابِ مَا خَالَفَ مَا ذَكَرَهُ أَبُو عِيسَى وَالْحَمْد لِلَّهِ . وَذَكَرَهُ أَبُو عِيسَى أَيْضًا فِي كِتَاب الْعِلَل وَسُؤَالَاته مُحَمَّد بْن إِسْمَاعِيل الْبُخَارِيّ فَلَمْ يُجَوِّدهُ وَأَتَى فِيهِ عَنْهُ بِقَوْلٍ يُخَالِف مَا ذَكَرْنَا عَنْ الْأَئِمَّة وَلَعَلَّهُ لَمْ يَحْفَظهُ عَنْهُ ، وَهَذَا حَدِيث مُخْتَلَف فِي إِسْنَاده وَأَحْسَن طُرُقه مَا خَرَّجَهُ مُسْلِم بْن الْحَجَّاج مِنْ حَدِيث اِبْن مَهْدِيّ وَزَيْد بْن الْحُبَابِ عَنْ مُعَاوِيَة بْن صَالِح ، قَالَ أَبُو عَلِيّ : وَقَدْ رَوَاهُ عُثْمَان بْن أَبِي شَيْبَة أَخُو أَبِي بَكْر عَنْ زَيْد بْن الْحُبَابِ فَزَادَ فِي إِسْنَاده رَجُلًا ( وَهُوَ جُبَيْر بْن نُفَيْر ) ذَكَرَهُ أَبُو دَاوُدَ فِي سُنَنه فِي بَاب كَرَاهَة الْوَسْوَسَة بِحَدِيثِ النَّفْس فِي الصَّلَاة ، فَقَالَ : حَدَّثَنَا عُثْمَان بْن أَبِي شَيْبَة حَدَّثَنَا زَيْد بْن الْحُبَابِ حَدَّثَنَا مُعَاوِيَة بْن صَالِح عَنْ رَبِيعَة اِبْن يَزِيد عَنْ أَبِي إِدْرِيس الْخَوْلَانِيِّ عَنْ جُبَيْر بْن نُفَيْر عَنْ عُقْبَةَ بْن عَامِر فَذَكَرَ الْحَدِيث . هَذَا آخِر كَلَام أَبِي عَلِيّ الْغَسَّانِيّ . وَقَدْ أَتْقَنَ - رَحِمَهُ اللَّه تَعَالَى - هَذَا الْإِسْنَاد غَايَة الْإِتْقَان . وَاَللَّه أَعْلَم .
وَاسْم أَبِي إِدْرِيس عَائِذ اللَّه بِالذَّالِ الْمُعْجَمَة اِبْن عَبْد اللَّه .
وَأَمَّا ( زَيْد بْن الْحُبَابِ )
فَبِضَمِّ الْحَاء الْمُهْمَلَة وَبِالْبَاءِ الْمُوَحَّدَة الْمُكَرَّرَة . وَاَللَّه أَعْلَم .

346 - حَدِيث عَبْد اللَّه بْن زَيْد بْن عَاصِم وَهُوَ غَيْر عَبْد اللَّه بْن زَيْد بْن عَبْد رَبّه صَاحِب الْأَذَان ، كَذَا قَالَهُ الْحُفَّاظ مِنْ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ ، وَغَلَّطُوا سُفْيَان بْن عُيَيْنَةَ فِي قَوْله : هُوَ هُوَ ، وَمِمَّنْ نَصَّ عَلَى غَلَطه فِي ذَلِكَ الْبُخَارِيّ فِي كِتَاب الِاسْتِسْقَاء مِنْ صَحِيحه ، وَقَدْ قِيلَ : إِنَّ صَاحِب الْأَذَان لَا يُعْرَف لَهُ غَيْر حَدِيث الْأَذَان . وَاَللَّه أَعْلَم .
قَوْله : ( فَدَعَا بِإِنَاءٍ فَأَكْفَأ مِنْهَا عَلَى يَدَيْهِ )
هَكَذَا هُوَ فِي الْأُصُول ( مِنْهَا ) وَهُوَ صَحِيح أَيْ : مِنْ الْمَطْهَرَة أَوْ الْإِدَاوَة ، وَقَوْله : ( أَكْفَأ ) هُوَ بِالْهَمْزِ أَيْ : أَمَالَ وَصَبَّ . وَفِيهِ : اِسْتِحْبَاب تَقْدِيم غَسْلِ الْكَفَّيْنِ قَبْل غَمْسِهِمَا فِي الْإِنَاء . 0
قَوْله ( فَمَضْمَضَ وَاسْتَنْشَقَ مِنْ كَفّ وَاحِدَة فَفَعَلَ ذَلِكَ ثَلَاثًا )
وَفِي الرِّوَايَة الَّتِي بَعْدهَا ( فَمَضْمَضَ وَاسْتَنْشَقَ وَاسْتَنْثَرَ مِنْ ثَلَاث غُرُفَات ) . فِي هَذَا الْحَدِيث دَلَالَة ظَاهِرَة لِلْمَذْهَبِ الصَّحِيح الْمُخْتَار أَنَّ السُّنَّة فِي الْمَضْمَضَة وَالِاسْتِنْشَاق أَنْ يَكُون بِثَلَاثِ غُرُفَات يَتَمَضْمَض وَيَسْتَنْشِق مِنْ كُلّ وَاحِدَة مِنْهَا ، وَقَدْ قَدَّمْنَا إِيضَاح هَذِهِ الْمَسْأَلَة وَالْخِلَاف فِيهَا فِي الْبَاب الْأَوَّل . وَاَللَّه أَعْلَم .
وَقَوْله فِي الرِّوَايَة الثَّانِيَة : ( فَمَضْمَضَ وَاسْتَنْشَقَ وَاسْتَنْثَرَ )
فِيهِ حُجَّة لِلْمَذْهَبِ الْمُخْتَار الَّذِي عَلَيْهِ الْجَمَاهِير مِنْ أَهْل اللُّغَة وَغَيْرهمْ أَنَّ الِاسْتِنْثَار غَيْر الِاسْتِنْشَاق خِلَافًا لِمَا قَالَهُ اِبْن الْأَعْرَابِيّ وَابْن قُتَيْبَة أَنَّهُمَا بِمَعْنَى وَاحِد ، وَقَدْ تَقَدَّمَ فِي الْبَاب الْأَوَّل إِيضَاحه . وَاَللَّه أَعْلَم .
قَوْله : ( ثُمَّ أَدْخَلَ يَده فَاسْتَخْرَجَهَا فَغَسَلَ وَجْهه ثَلَاثًا )
هَكَذَا وَقَعَ فِي صَحِيح مُسْلِم ( أَدْخَلَ يَده ) بِلَفْظِ الْإِفْرَاد وَكَذَا فِي أَكْثَرِ رِوَايَات الْبُخَارِيّ ، وَوَقَعَ فِي رِوَايَة لِلْبُخَارِيِّ فِي حَدِيث عَبْد اللَّه بْن زَيْد هَذَا ( ثُمَّ أَدْخَلَ يَدَيْهِ فَاغْتَرَفَ بِهِمَا فَغَسَلَ وَجْهه ثَلَاثًا ) وَفِي صَحِيح الْبُخَارِيّ أَيْضًا مِنْ رِوَايَة اِبْن عَبَّاس ( ثُمَّ أَخَذَ غُرْفَة فَجَعَلَ بِهَا هَكَذَا أَضَافَهَا إِلَى يَده الْأُخْرَى فَغَسَلَ بِهَا وَجْهه ثُمَّ قَالَ : هَكَذَا رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَوَضَّأ ) . وَفِي سُنَن أَبِي دَاوُدَ وَالْبَيْهَقِيِّ مِنْ رِوَايَة عَلِيّ رَضِيَ اللَّه عَنْهُ فِي صِفَة وُضُوء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( ثُمَّ أَدْخَلَ يَدَيْهِ فِي الْإِنَاء جَمِيعًا فَأَخَذَ بِهِمَا حَفْنَة مِنْ مَاء فَضَرَبَ بِهَا عَلَى وَجْهه ) . فَهَذِهِ أَحَادِيث فِي بَعْضهَا ( يَده ) ، وَفِي بَعْضهَا ( يَدَيْهِ ) ، وَفِي بَعْضهَا ( يَده وَضَمَّ إِلَيْهَا الْأُخْرَى ) ، فَهِيَ دَالَّة عَلَى جَوَاز الْأُمُور الثَّلَاثَة وَأَنَّ الْجَمِيع سُنَّة . وَيُجْمَع بَيْن الْأَحَادِيث بِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَ ذَلِكَ فِي مَرَّات وَهِيَ ثَلَاثَة أَوْجُه لِأَصْحَابِنَا ، وَلَكِنَّ الصَّحِيح مِنْهَا وَالْمَشْهُور الَّذِي قَطَعَ بِهِ الْجُمْهُور وَنَصَّ عَلَيْهِ الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ فِي الْبُوَيْطِيّ وَالْمُزَنِيّ : أَنَّ الْمُسْتَحَبّ أَخْذ الْمَاء لِلْوَجْهِ بِالْيَدَيْنِ جَمِيعًا لِكَوْنِهِ أَسْهَلَ وَأَقْرَب إِلَى الْإِسْبَاغ . وَاَللَّه أَعْلَم .
قَالَ أَصْحَابنَا : وَيُسْتَحَبّ أَنْ يَبْدَأ فِي غَسْل وَجْهه بِأَعْلَاهُ لِكَوْنِهِ أَشْرَفَ وَلِأَنَّهُ أَقْرَب إِلَى الِاسْتِيعَاب . وَاَللَّه أَعْلَم .
قَوْله : ( فَغَسَلَ وَجْهه ثَلَاثًا ثُمَّ غَسَلَ يَدَيْهِ إِلَى الْمِرْفَقَيْنِ مَرَّتَيْنِ مَرَّتَيْنِ )
فِيهِ دَلَالَة عَلَى جَوَاز مُخَالَفَة الْأَعْضَاء وَغَسْل بَعْضهَا ثَلَاثًا وَبَعْضهَا مَرَّتَيْنِ وَبَعْضهَا مَرَّة وَهَذَا جَائِز . وَالْوُضُوء عَلَى هَذِهِ الصِّفَة صَحِيح بِلَا شَكّ ، وَلَكِنَّ الْمُسْتَحَبّ تَطْهِير الْأَعْضَاء كُلّهَا ثَلَاثًا ثَلَاثًا كَمَا قَدَّمْنَاهُ ، وَإِنَّمَا كَانَتْ مُخَالَفَتهَا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَعْض الْأَوْقَات بَيَانًا لِلْجَوَازِ ، كَمَا تَوَضَّأَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّة مَرَّة فِي بَعْض الْأَوْقَات بَيَانًا لِلْجَوَازِ ، وَكَانَ فِي ذَلِكَ الْوَقْت أَفْضَل فِي حَقّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّ الْبَيَان وَاجِب عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فَإِنْ قِيلَ : الْبَيَان يَحْصُل بِالْقَوْلِ ، فَالْجَوَاب : أَنَّهُ أَوْقَع بِالْفِعْلِ فِي النُّفُوس وَأَبْعَد مِنْ التَّأْوِيل . وَاَللَّه أَعْلَم .
قَوْله : ( فَمَسَحَ بِرَأْسِهِ فَأَقْبَلَ بِيَدَيْهِ وَأَدْبَرَ )
هَذَا مُسْتَحَبّ بِاتِّفَاقِ الْعُلَمَاء ؛ فَإِنَّهُ طَرِيق إِلَى اِسْتِيعَاب الرَّأْس وَوُصُول الْمَاء إِلَى جَمِيع شَعْرِهِ . قَالَ أَصْحَابنَا : وَهَذَا الرَّدّ إِنَّمَا يُسْتَحَبّ لِمَنْ كَانَ لَهُ شَعْر غَيْر مَضْفُور ، أَمَّا مَنْ لَا شَعْر عَلَى رَأْسه وَكَانَ شَعْره مَضْفُورًا فَلَا يُسْتَحَبّ لَهُ الرَّدّ إِذْ لَا فَائِدَة فِيهِ ، وَلَوْ رَدّ فِي هَذَا الْحَالَة لَمْ يُحْسَب الرَّدّ مَسْحَة ثَانِيَة لِأَنَّ الْمَاء صَارَ مُسْتَعْمَلًا بِالنِّسْبَةِ إِلَى مَا سِوَى تِلْكَ الْمَسْحَة . وَاَللَّه أَعْلَم .
وَلَيْسَ فِي هَذَا الْحَدِيث دَلَالَة لِوُجُوبِ اِسْتِيعَاب الرَّأْس بِالْمَسْحِ لِأَنَّ الْحَدِيث وَرَدَ فِي كَمَالِ الْوُضُوء لَا فِيمَا لَا بُدّ مِنْهُ . وَاَللَّه أَعْلَم .
قَوْله : ( فَمَسَحَ بِرَأْسِهِ فَأَقْبَلَ بِهِ ) أَيْ بِالْمَسْحِ .

347 - وَقَوْله : ( حَدَّثَنَا هَارُون بْن مَعْرُوف وَحَدَّثَنِي هَارُون بْن سَعِيد الْأَيْلِيُّ وَأَبُو الطَّاهِر قَالُوا : حَدَّثَنَا اِبْن وَهْب قَالَ : أَخْبَرَنِي عَمْرو بْن الْحَارِث أَنَّ حَبَّانَ بْن وَاسِع حَدَّثَهُ فَذَكَرَ الْحَدِيث ثُمَّ قَالَ فِي آخِره : قَالَ أَبُو الطَّاهِر : حَدَّثَنَا اِبْن وَهْب عَنْ عَمْرو بْن الْحَارِث )
هَذَا مِنْ اِحْتِيَاط مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - وَوُفُور عِلْمِهِ وَوَرَعه ، فَفَرَّقَ بَيْن رِوَايَته عَنْ شَيْخَيْهِ الْهَارُونَيْنِ فَقَالَ فِي الْأَوَّل : حَدَّثَنَا ، وَفِي الثَّانِي : حَدَّثَنِي فَإِنَّ رِوَايَته عَنْ الْأَوَّل كَانَتْ سَمَاعًا مِنْ لَفْظ الشَّيْخ لَهُ وَلِغَيْرِهِ ، وَرِوَايَته عَنْ الثَّانِي كَانَتْ لَهُ خَاصَّة مِنْ غَيْر شَرِيك لَهُ ، وَقَدْ قَدَّمْنَا أَنَّ الْمُسْتَحَبّ فِي مِثْل الْأَوَّل أَنْ يَقُول : حَدَّثَنَا ، وَفِي الثَّانِي : وَحَدَّثَنِي ، وَهَذَا مُسْتَحَبّ بِالِاتِّفَاقِ وَلَيْسَ بِوَاجِبٍ فَاسْتَعْمَلَهُ مُسْلِم رَحِمَهُ اللَّه تَعَالَى ، وَقَدْ أَكْثَرَ مِنْ التَّحَرِّي فِي مِثْل هَذَا ، وَقَدْ قَدَّمْت لَهُ نَظَائِر ، وَسَيَأْتِي - إِنْ شَاءَ اللَّه تَعَالَى - التَّنْبِيه عَلَى نَظَائِره كَثِيرَة . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( قَالَ أَبُو الطَّاهِر : حَدَّثَنَا اِبْن وَهْب عَنْ عَمْرو بْن الْحَارِث ) فَهُوَ أَيْضًا مِنْ اِحْتِيَاط مُسْلِم وَوَرَعه فَإِنَّهُ رَوَى الْحَدِيث أَوَّلًا عَنْ شُيُوخه الثَّلَاثَة الْهَارُونَيْنِ وَأَبِي الطَّاهِر عَنْ اِبْن وَهْب ، قَالَ : أَخْبَرَنِي عَمْرو بْن الْحَارِث ، وَلَمْ يَكُنْ فِي رِوَايَة أَبِي الطَّاهِر أَخْبَرَنِي ، إِنَّمَا كَانَ فِيهَا : عَنْ عَمْرو بْن الْحَارِث ، وَقَدْ تَقَرَّرَ أَنَّ لَفْظَة ( عَنْ ) مُخْتَلَف فِي حَمْلهَا عَلَى الِاتِّصَال ، وَالْقَائِلُونَ إِنَّهَا لِلِاتِّصَالِ وَهُمْ الْجَمَاهِير يُوَافِقُونَ عَلَى أَنَّهَا دُون أَخْبَرَنَا ، فَاحْتَاطَ مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - وَبَيَّنَ ذَلِكَ ، وَكَمْ فِي كِتَابه مِنْ الدُّرَر وَالنَّفَائِس الْمُشَابِهَة لِهَذَا رَحِمَهُ اللَّه تَعَالَى وَجَمَعَ بَيْننَا وَبَيْنه فِي دَار كَرَامَته . وَاَللَّه أَعْلَم .
( وَحَبَّان ) بِفَتْحِ الْحَاء الْمُهْمَلَة وَبِالْمُوَحَّدَةِ وَالْأَيْلِيّ بِفَتْحِ الْهَمْزَة وَإِسْكَان الْمُثَنَّاة . وَاَللَّه أَعْلَم .
قَوْله ( وَمَسَحَ بِرَأْسِهِ بِمَاءٍ غَيْر فَضْل يَده )
وَفِي بَعْض النُّسَخ يَدَيْهِ ، مَعْنَاهُ أَنَّهُ مَسَحَ الرَّأْس بِمَاءٍ جَدِيد لَا بِبَقِيَّةِ مَاء يَدَيْهِ ، وَلَا يُسْتَدَلّ بِهَذَا عَلَى أَنَّ الْمَاء الْمُسْتَعْمَل لَا تَصِحّ الطَّهَارَة بِهِ ؛ لِأَنَّ هَذَا إِخْبَار عَنْ الْإِتْيَان بِمَاءٍ جَدِيد لِلرَّأْسِ ، وَلَا يَلْزَم مِنْ ذَلِكَ اِشْتِرَاطه . وَاَللَّه أَعْلَم .

348 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا اِسْتَجْمَرَ أَحَدكُمْ فَلْيَسْتَجْمِرْ وِتْرًا وَإِذَا تَوَضَّأَ أَحَدكُمْ فَلْيَجْعَلْ فِي أَنْفِهِ مَاء ثُمَّ لِيَنْثُر )
أَمَّا الِاسْتِجْمَار فَهُوَ : مَسْح مَحَلّ الْبَوْل وَالْغَائِط بِالْجِمَارِ وَهِيَ الْأَحْجَار الصِّغَار ، قَالَ الْعُلَمَاء : يُقَال : الِاسْتِطَابَة وَالِاسْتِجْمَار وَالِاسْتِنْجَاء لِتَطْهِيرِ مَحَلّ الْبَوْل وَالْغَائِط ، فَأَمَّا الِاسْتِجْمَار فَمُخْتَصّ بِالْمَسْحِ بِالْأَحْجَارِ ، وَأَمَّا الِاسْتِطَابَة وَالِاسْتِنْجَاء فَيَكُونَانِ بِالْمَاءِ وَيَكُونَانِ بِالْأَحْجَارِ . هَذَا الَّذِي ذَكَرْنَاهُ مِنْ مَعْنَى الِاسْتِجْمَار هُوَ الصَّحِيح الْمَشْهُور الَّذِي قَالَهُ الْجَمَاهِير مِنْ طَوَائِف الْعُلَمَاء مِنْ اللُّغَوِيِّينَ وَالْمُحَدِّثِينَ وَالْفُقَهَاء ، وَقَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : اِخْتَلَفَ قَوْل مَالِك وَغَيْره فِي مَعْنَى الِاسْتِجْمَار الْمَذْكُور فِي هَذَا الْحَدِيث فَقِيلَ هَذَا . وَقِيلَ : الْمُرَاد بِهِ فِي الْبُخُور أَنْ يَأْخُذ مِنْهُ ثَلَاث قِطَعٍ أَوْ يَأْخُذ مِنْهُ ثَلَاث مَرَّات يَسْتَعْمِل وَاحِدَة بَعْد أُخْرَى ، قَالَ : وَالْأَوَّل أَظْهَر ، وَاَللَّه أَعْلَم .
وَالصَّحِيح الْمَعْرُوف مَا قَدَّمْنَاهُ . وَالْمُرَاد بِالْإِيتَارِ أَنْ يَكُون عَدَد الْمَسَحَات ثَلَاثًا أَوْ خَمْسًا أَوْ فَوْق ذَلِكَ مِنْ الْأَوْتَار ، وَمَذْهَبنَا أَنَّ الْإِيتَار فِيمَا زَادَ عَلَى الثَّلَاث مُسْتَحَبّ ، وَحَاصِل الْمَذْهَب أَنَّ الْإِنْقَاء وَاجِب وَاسْتِيفَاء ثَلَاث مَسَحَات وَاجِب ، فَإِنْ حَصَلَ الْإِنْقَاء بِثَلَاثٍ فَلَا زِيَادَة ، وَإِنْ لَمْ يَحْصُل وَجَبَ الزِّيَادَة ، ثُمَّ إِنْ حَصَلَ بِوِتْرٍ فَلَا زِيَادَة ، وَإِنْ حَصَلَ بِشَفْعٍ كَأَرْبَعٍ أَوْ سِتّ اُسْتُحِبَّ الْإِيتَار . وَقَالَ بَعْض أَصْحَابنَا : يَجِب الْإِيتَار مُطْلَقًا لِظَاهِرِ هَذَا الْحَدِيث ، وَحُجَّة الْجُمْهُور : الْحَدِيث الصَّحِيح فِي السُّنَن أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مَنْ اِسْتَجْمَرَ فَلْيُوتِرْ ، مَنْ فَعَلَ فَقَدْ أَحْسَن ، وَمَنْ لَا فَلَا حَرَج " . وَيَحْمِلُونَ حَدِيث الْبَاب عَلَى الثَّلَاث ، وَعَلَى النَّدْب فِيمَا زَادَ . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيَجْعَلْ فِي أَنْفه مَاء ثُمَّ لَيَنْثُر ) ، فَفِيهِ دَلَالَة ظَاهِرَة عَلَى : أَنَّ الِاسْتِنْثَار غَيْر الِاسْتِنْشَاق ، وَأَنَّ الِانْتِثَار هُوَ إِخْرَاج الْمَاء بَعْد الِاسْتِنْشَاق مَعَ مَا فِي الْأَنْف مِنْ مُخَاط وَشَبَهه ، وَقَدْ تَقَدَّمَ ذِكْرُ هَذَا ، وَفِيهِ دَلَالَة لِمَذْهَبِ مَنْ يَقُول الِاسْتِنْشَاق وَاجِب لِمُطْلَقِ الْأَمْر ، وَمَنْ لَمْ يُوجِبهُ حَمَلَ الْأَمْر عَلَى النَّدْب بِدَلِيلِ أَنَّ الْمَأْمُور بِهِ حَقِيقَة وَهُوَ الِانْتِثَار لَيْسَ بِوَاجِبٍ بِالِاتِّفَاقِ ، فَإِنْ قَالُوا : فَفِي الرِّوَايَة الْأُخْرَى ( إِذَا تَوَضَّأَ فَلْيَسْتَنْشِقْ بِمَنْخِرَيْهِ مِنْ الْمَاء ثُمَّ لِيَنْتَثِر ) فَهَذَا فِيهِ دَلَالَة ظَاهِرَة لِلْوُجُوبِ وَلَكِنَّ حَمْلَهُ عَلَى النَّدْب مُحْتَمَل لِيَجْمَع بَيْنه وَبَيْن الْأَدِلَّة الدَّالَّة عَلَى الِاسْتِحْبَاب . وَاَللَّه أَعْلَم .

349 - قَوْله فِي حَدِيث هَمَّام : ( فَذَكَرَ أَحَادِيث مِنْهَا : وَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
قَدْ قَدَّمْنَا مَرَّات بَيَان الْفَائِدَة فِي هَذِهِ الْعِبَارَة ، وَإِنَّمَا نُنَبِّه عَلَى تَقَدُّمهَا لِيَتَعَاهَد .
قَوْله : ( بِمَنْخِرَيْهِ )
هُمَا بِفَتْحِ الْمِيم وَكَسْر الْخَاء وَبِكَسْرِهِمَا جَمِيعًا لُغَتَانِ مَعْرُوفَتَانِ .

351 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَلْيَسْتَنْثِرْ فَإِنَّ الشَّيْطَان يَبِيت عَلَى خَيَاشِيمه )
قَالَ الْعُلَمَاء : الْخَيْشُوم أَعْلَى الْأَنْف ، وَقِيلَ : هُوَ الْأَنْف كُلّه وَقِيلَ : هِيَ عِظَام رِقَاق لَيِّنَة فِي أَقْصَى الْأَنْف بَيْنه وَبَيْن الدِّمَاغ ، وَقِيلَ غَيْر ذَلِكَ وَهُوَ اِخْتِلَاف مُتَقَارِب الْمَعْنَى . قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : يَحْتَمِل أَنْ يَكُون قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَإِنَّ الشَّيْطَان يَبِيت عَلَى خَيَاشِيمه " عَلَى حَقِيقَته فَإِنَّ الْأَنْف أَحَد مَنَافِذ الْجِسْم الَّتِي يُتَوَصَّل إِلَى الْقَلْب مِنْهَا لَا سِيَّمَا وَلَيْسَ مِنْ مَنَافِذ الْجِسْم مَا لَيْسَ عَلَيْهِ غَلْق سِوَاهُ وَسِوَى الْأُذُنَيْنِ ، وَفِي الْحَدِيث : " إِنَّ الشَّيْطَان لَا يَفْتَح غَلَقًا " . وَجَاءَ فِي التَّثَاؤُب الْأَمْر بِكَظْمِهِ مِنْ أَجْلِ دُخُول الشَّيْطَان حِينَئِذٍ فِي الْفَم ، قَالَ : وَيَحْتَمِل أَنْ يَكُون عَلَى الِاسْتِعَارَة فَإِنَّ مَا يَنْعَقِد مِنْ الْغُبَار وَرُطُوبَة الْخَيَاشِيم قَذَارَة تُوَافِق الشَّيْطَان . وَاَللَّه أَعْلَم .

قَوْله ( صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَيْل لِلْأَعْقَابِ مِنْ النَّار أَسْبِغُوا الْوُضُوء ) مُرَاد مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - بِإِيرَادِهِ هُنَا الِاسْتِدْلَال بِهِ عَلَى وُجُوب غَسْلِ الرِّجْلَيْنِ ، وَأَنَّ الْمَسْح لَا يُجْزِئُ ، وَهَذِهِ مَسْأَلَة اِخْتَلَفَ النَّاس فِيهَا عَلَى مَذَاهِب ، فَذَهَبَ جَمْع مِنْ الْفُقَهَاء مِنْ أَهْل الْفَتْوَى فِي الْأَعْصَار وَالْأَمْصَار إِلَى أَنَّ الْوَاجِب غَسْل الْقَدَمَيْنِ مَعَ الْكَعْبَيْنِ ، وَلَا يُجْزِئُ مَسْحهمَا وَلَا يَجِب الْمَسْح مَعَ الْغَسْل ، وَلَمْ يَثْبُت خِلَاف هَذَا عَنْ أَحَد يُعْتَدُّ بِهِ فِي الْإِجْمَاع ، وَقَالَتْ الشِّيعَة : الْوَاجِب مَسْحهمَا ، وَقَالَ مُحَمَّد بْن جَرِير وَالْجَبَّائِيّ رَأْس الْمُعْتَزِلَة : يَتَخَيَّر بَيْن الْمَسْح وَالْغَسْل ، وَقَالَ بَعْض أَهْل الظَّاهِر : يَجِب الْجَمْع بَيْن الْمَسْح وَالْغَسْل . وَتَعَلَّقَ هَؤُلَاءِ الْمُخَالِفُونَ لِلْجَمَاهِيرِ بِمَا لَا تَظْهَر فِيهِ دَلَالَة ، وَقَدْ أَوْضَحْت دَلَائِل الْمَسْأَلَة مِنْ الْكِتَاب وَالسُّنَّة وَشَوَاهِدهَا ، وَجَوَاب مَا تَعَلَّقَ بِهِ الْمُخَالِفُونَ بِأَبْسَط الْعِبَارَات الْمُنَقَّحَات فِي شَرْح الْمُهَذَّب بِحَيْثُ لَمْ يَبْقَ لِلْمُخَالِفِ شُبْهَة أَصْلًا إِلَّا وَضَحَ جَوَابهَا مِنْ غَيْر وَجْه ، وَالْمَقْصُود هُنَا شَرْح مُتُون الْأَحَادِيث وَأَلْفَاظهَا دُون بَسْط الْأَدِلَّة وَأَجْوِبَة الْمُخَالِفِينَ ، وَمِنْ أَخْصَرِ مَا نَذْكُرُهُ : أَنَّ جَمِيع مَنْ وَصَفَ وُضُوء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَوَاطِن مُخْتَلِفَة وَعَلَى صِفَات مُتَعَدِّدَة مُتَّفِقُونَ عَلَى غَسْل الرِّجْلَيْنِ .

353 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيْلٌ لِلْأَعْقَابِ مِنْ النَّار )
فَتَوَاعَدَهَا بِالنَّارِ لِعَدَمِ طَهَارَتهَا وَلَوْ كَانَ الْمَسْح كَافِيًا لَمَا تَوَاعَدَ مَنْ تَرَك غَسْل عَقِبَيْهِ ، وَقَدْ صَحَّ مِنْ حَدِيث عَمْرو بْن شُعَيْب عَنْ أَبِيهِ عَنْ جَدّه أَنَّ رَجُلًا قَالَ : يَا رَسُول اللَّه كَيْف الطَّهُور ؟ فَدَعَا بِمَاءٍ فَغَسَلَ كَفَّيْهِ ثَلَاثًا إِلَى أَنْ قَالَ : ثُمَّ غَسَلَ رِجْلَيْهِ ثَلَاثًا ثُمَّ قَالَ : هَكَذَا الْوُضُوء فَمَنْ زَادَ عَلَى هَذَا أَوْ نَقَصَ فَقَدْ أَسَاءَ وَظَلَمَ . هَذَا حَدِيث صَحِيح أَخْرَجَهُ أَبُو دَاوُدَ وَغَيْره بِأَسَانِيدِهِمْ الصَّحِيحَة . وَاَللَّه أَعْلَم .
قَوْله : ( عَنْ سَالِم مَوْلَى شَدَّاد )
وَفِي الرِّوَايَة الْأُخْرَى ( أَنَّ أَبَا عَبْد اللَّه مَوْلَى شَدَّاد بْن الْهَادِ ) وَفِي الثَّالِثَة ( سَالِم مَوْلَى الْمُهْرِيّ ) هَذِهِ كُلّهَا صِفَات لَهُ وَهُوَ شَخْص وَاحِد يُقَال لَهُ : سَالِم مَوْلَى شَدَّاد بْن الْهَادِ ، وَسَالِم مَوْلَى الْمُهْرِيّ ، وَسَالِم بَادُوس ، وَسَالِم مَوْلَى مَالِك بْن أَوْس بْن الْحَدَثَانِ النَّصْرِيّ بِالنُّونِ وَالصَّاد الْمُهْمَلَة ، وَسَالِم سَبْنَان بِفَتْحِ السِّين الْمُهْمَلَة وَالْبَاء الْمُوَحَّدَة ، وَسَالِم الْبَرَّاد ، وَسَالِم مَوْلَى الْبَصْرِيِّينَ ، وَسَالِم أَبُو عَبْد اللَّه الْمَدِينِيّ ، وَسَالِم بْن عَبْد اللَّه وَأَبُو عُبَيْد اللَّه مَوْلَى شَدَّاد بْن الْهَادِ ، فَهَذِهِ كُلّهَا تُقَال فِيهِ . قَالَ أَبُو حَاتِم : كَانَ سَالِم مِنْ خِيَارِ الْمُسْلِمِينَ ، وَقَالَ عَطَاء بْن السَّائِب : حَدَّثَنِي سَالِم الْبَرَّاد وَكَانَ أَوْثَق عِنْدِي مِنْ نَفْسِي .
قَوْله : ( حَدَّثَنَا عِكْرِمَة بْن عَمَّار حَدَّثَنَا يَحْيَى بْن أَبِي كَثِير قَالَ حَدَّثَنِي أَوْ حَدَّثَنَا أَبُو سَلَمَة بْن عَبْد الرَّحْمَن حَدَّثَنَا سَالِم مَوْلَى الْمُهْرِيّ )
هَذَا إِسْنَاد اِجْتَمَعَ فِيهِ أَرْبَعَة تَابِعِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض ، فَسَالِم وَأَبُو سَلَمَة وَيَحْيَى تَابِعِيُّونَ مَعْرُوفُونَ ، وَعِكْرِمَة بْن عَمَّار أَيْضًا تَابِعِيّ سَمِعَ الْهِرْمَاس بْن زِيَاد الْبَاهِلِيّ الصَّحَابِيّ رَضِيَ اللَّه عَنْهُ ، وَفِي سُنَن أَبِي دَاوُدَ التَّصْرِيح بِسَمَاعِهِ مِنْهُ . وَاَللَّه أَعْلَم .
وَقَوْله ( حَدَّثَنِي أَوْ حَدَّثَنَا ) فِيهِ أَحْسَن اِحْتِيَاط ، وَقَدْ تَقَدَّمَ التَّنْبِيه عَلَى مِثْل هَذَا قَرِيبًا وَسَابِقًا . وَاَللَّه أَعْلَم .
قَوْله : ( حَدَّثَنِي مُحَمَّد بْن حَاتِم وَأَبُو مَعْنٍ الرَّقَاشِيّ )
اِسْم ( أَبِي مَعْنٍ ) زَيْد بْن يَزِيد وَقَدْ تَقَدَّمَ بَيَانه فِي أَوَائِل كِتَاب الْإِيمَان .
وَأَمَّا قَوْله : ( حَدَّثَنِي سَلَمَة بْن شَبِيب حَدَّثَنَا الْحَسَن بْن أَعْيُن حَدَّثَنَا فُلَيْح حَدَّثَنِي نُعَيْم بْن عَبْد اللَّه عَنْ سَالِم مَوْلَى اِبْن شَدَّاد )
فَكَذَا وَقَعَ فِي الْأُصُول ( مَوْلَى اِبْن شَدَّاد ) قِيلَ إِنَّهُ خَطَأ ، وَالصَّوَاب حَذْف لَفْظَة ( اِبْن ) كَمَا تَقَدَّمَ ، وَالظَّاهِر أَنَّهُ صَحِيح فَإِنَّ مَوْلَى شَدَّاد مَوْلًى لِابْنِهِ وَإِذَا أَمْكَنَ تَأْوِيل مَا صَحَّتْ بِهِ الرِّوَايَة لَمْ يَجُزْ إِبْطَالهَا لَا سِيَّمَا فِي هَذَا الَّذِي قَدْ قِيلَ فِيهِ هَذِهِ الْأَقْوَال . وَاللَّهُ أَعْلَم .
قَوْله : ( كُنْت أَنَا مَعَ عَائِشَة )
هَكَذَا هُوَ فِي الْأُصُول الْمُحَقَّقَة الَّتِي ضَبَطَهَا الْمُتْقِنُونَ ( أَنَا مَعَ ) بِالنُّونِ وَالْمِيم بَيْنَهُمَا أَلِف ، وَوَقَعَ فِي كَثِير مِنْ الْأُصُول وَلِكَثِيرٍ مِنْ الرُّوَاة الْمَشَارِقَة وَالْمَغَارِبَة ( أُبَايِع ) عَائِشَة بِالْبَاءِ الْمُوَحَّدَة وَالْيَاء الْمُثَنَّاة مِنْ الْمُبَايَعَة ، قَالَ الْقَاضِي : الصَّوَاب هُوَ الْأَوَّل ، قُلْت : وَلِلثَّانِي أَيْضًا وَجْه .

354 - قَوْله : ( عَنْ هِلَال بْن يَسَاف عَنْ أَبِي يَحْيَى )
أَمَّا ( يَسَاف ) فَفِيهِ ثَلَاث لُغَات : فَتْح الْيَاء وَكَسْرِهَا ، وَإِسَاف بِكَسْرِ الْهَمْزَة ، قَالَ صَاحِب الْمَطَالِع : يَقُولهُ الْمُحَدِّثُونَ بِكَسْرِ الْيَاء ، قَالَ : وَقَالَ بَعْضهمْ : هُوَ بِفَتْحِ الْيَاء لِأَنَّهُ لَمْ يَأْتِ فِي كَلَام الْعَرَب كَلِمَة أَوَّلهَا يَاء مَكْسُور إِلَّا يِسَار لِلْيَدِ ، قُلْت : وَالْأَشْهَر عِنْد أَهْل اللُّغَة ( إِسَاف ) بِالْهَمْزَةِ ، وَقَدْ ذَكَرَهُ اِبْن السِّكِّيت وَابْن قُتَيْبَة وَغَيْرهمَا فِيمَا يُغَيِّرهُ النَّاس وَيَلْحَنُون فِيهِ ، فَقَالَ : هُوَ هِلَال اِبْن إِسَاف . وَأَمَّا ( أَبُو يَحْيَى ) فَالْأَكْثَرُونَ عَلَى أَنَّ اِسْمه ( مِصْدَع ) بِكَسْرِ الْمِيم وَإِسْكَان الصَّاد وَفَتْح الدَّال وَبِالْعَيْنِ الْمُهْمَلَات ، وَقَالَ يَحْيَى بْن مَعِين : اِسْمه زِيَاد الْأَعْرَج الْمُعَرْقَب الْأَنْصَارِيّ . وَاَللَّه أَعْلَم .
قَوْله : ( فَتَوْضَئُوا وَهُمْ عِجَال )
هُوَ بِكَسْرِ الْعَيْن جَمْع عَجْلَان وَهُوَ الْمُسْتَعْجِل كَغَضْبَان وَغِضَاب .

355 - قَوْله : ( حَدَّثَنَا أَبُو عَوَانَة عَنْ أَبِي بِشْر عَنْ يُوسُف اِبْن مَاهَكَ )
أَمَّا ( أَبُو عَوَانَة ) فَتَقَدَّمَ أَنَّ اِسْمَهُ الْوَضَّاح بْن عَبْد اللَّه . وَأَمَّا ( أَبُو بِشْر ) فَهُوَ جَعْفَر بْن أَبِي وَحْشِيَّة . وَأَمَّا ( مَاهَك ) فَبِفَتْحِ الْهَاء وَهُوَ غَيْره مَصْرُوف لِأَنَّهُ اِسْم عَجَمِيّ عَلَم .
قَوْله : ( وَقَدْ حَضَرَتْ صَلَاة الْعَصْر )
أَيْ : جَاءَ وَقْت فِعْلهَا ، وَيُقَال : حَضَرَتْ بِفَتْحِ الضَّاد وَكَسْرهَا لُغَتَانِ ، الْفَتْح أَشْهَر .

357 - قَوْله : ( يَتَوَضَّئُونَ مِنْ الْمَطْهَرَة )
قَالَ الْعُلَمَاء : الْمَطْهَرَة : كُلّ إِنَاء يُتَطَهَّر بِهِ وَهِيَ بِكَسْرِ الْمِيم وَفَتْحهَا لُغَتَانِ مَشْهُورَتَانِ وَذَكَرَهُمَا اِبْن السِّّكِّيت مَنْ كَسَرَ جَعَلَهَا آلَة ، وَمَنْ فَتَحَهَا جَعَلَهَا مَوْضِعًا يُفْعَل فِيهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيْل لِلْعَرَاقِيبِ مِنْ النَّار )
الْعَرَاقِيب : جَمْع عُرْقُوب بِضَمِّ الْعَيْن فِي الْمُفْرَد وَفَتْحهَا فِي الْجَمْع وَهُوَ الْعَصَبَة الَّتِي فَوْق الْعَقِب ، وَمَعْنَى وَيْل : لَهُمْ هَلَكَة وَخَيْبَة .

359 - ( أَنَّ رَجُلًا تَوَضَّأَ فَتَرَكَ مَوْضِع ظُفْر عَلَى ظَهْر قَدَمِهِ فَأَبْصَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : اِرْجِعْ فَأَحْسِنْ وُضُوءَك فَرَجَعَ ثُمَّ صَلَّى )
فِي هَذَا الْحَدِيث : أَنَّ مَنْ تَرَكَ جُزْءًا يَسِيرًا مِمَّا يَجِب تَطْهِيره لَا تَصِحّ طَهَارَته وَهَذَا مُتَّفَق عَلَيْهِ ، وَاخْتَلَفُوا فِي الْمُتَيَمِّم يَتْرُك بَعْض وَجْهه ، فَمَذْهَبنَا وَمَذْهَب الْجُمْهُور أَنَّهُ لَا يَصِحّ كَمَا لَا يَصِحّ وُضُوءُهُ ، وَعَنْ أَبِي حَنِيفَة ثَلَاث رِوَايَات : إِحْدَاهَا : إِذَا تَرَكَ أَقَلّ مِنْ النِّصْف أَجْزَأَهُ ، وَالثَّانِيَة : إِذَا تَرَكَ أَقَلّ مِنْ قَدْر الدِّرْهَم أَجْزَأَهُ ، وَالثَّالِثَة : إِذَا تَرَكَ الرُّبْع فَمَا دُونه أَجْزَأَهُ ، وَلِلْجُمْهُورِ أَنْ يَحْتَجُّوا بِالْقِيَاسِ . وَاللَّهُ أَعْلَم .
وَفِي هَذَا الْحَدِيث دَلِيل عَلَى أَنَّ مَنْ تَرَكَ شَيْئًا مِنْ أَعْضَاء طَهَارَته جَاهِلًا لمْ تَصِحّ طَهَارَته ، وَفِيهِ تَعْلِيم الْجَاهِل وَالرِّفْق بِهِ . وَقَدْ اِسْتَدَلَّ بِهِ جَمَاعَة عَلَى أَنَّ الْوَاجِب فِي الرِّجْلَيْنِ الْغَسْل دُون الْمَسْح ، وَاسْتَدَلَّ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - وَغَيْره بِهَذَا الْحَدِيث عَلَى وُجُوب الْمُوَالَاة فِي الْوُضُوء لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَحْسِنْ وُضُوءَك ) وَلَمْ يَقُلْ اِغْسِلْ الْمَوْضِع الَّذِي تَرَكْته ، وَهَذَا الِاسْتِدْلَال ضَعِيف وَبَاطِل ؛ فَإِنَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَحْسِنْ وُضُوءَك ) مُحْتَمِل لِلتَّتْمِيمِ وَالِاسْتِئْنَاف ، وَلَيْسَ حَمْله عَلَى أَحَدهمَا أَوْلَى مِنْ الْآخَر . وَاللَّهُ أَعْلَم .
وَفِي الظُّفْر لُغَتَانِ أَجْوَدهمَا : ظُفُر بِضَمِّ الظَّاء وَالْفَاء وَبِهِ جَاءَ الْقُرْآن الْعَزِيز ، وَيَجُوز إِسْكَان الْفَاء عَلَى هَذَا ، وَيُقَال ظِفْر بِكَسْرِ الظَّاء وَإِسْكَان الْفَاء ، وَظِفِر بِكَسْرِهِمَا وَقُرِئَ بِهِمَا فِي الشَّوَاذّ ، وَجَمْعه أَظْفَار وَجَمْع الْجَمْع : أَظَافِير ، وَيُقَال فِي الْوَاحِد أَيْضًا : أُظْفُور . وَاللَّهُ أَعْلَم .

360 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا تَوَضَّأَ الْعَبْد الْمُسْلِم أَوْ الْمُؤْمِن فَغَسَلَ وَجْهه خَرَجَ مِنْ وَجْهه كُلّ خَطِيئَة نَظَرَ إِلَيْهَا بِعَيْنِهِ مَعَ الْمَاء أَوْ مَعَ آخِر قَطْرِ الْمَاء ، فَإِذَا غَسَلَ يَدَيْهِ خَرَجَ مِنْ يَدَيْهِ كُلّ خَطِيئَة كَانَ بَطَشَتهَا يَدَاهُ مَعَ الْمَاء أَوْ مَعَ آخِر قَطْر الْمَاء ، فَإِذَا غَسَلَ رِجْلَيْهِ خَرَجَتْ كُلّ خَطِيئَة مَشَتْهَا رِجْلَاهُ مَعَ الْمَاء أَوْ مَعَ آخِر قَطْر الْمَاء حَتَّى يَخْرُج نَقِيًّا مِنْ الذُّنُوب )
أَمَّا قَوْله : ( الْمُسْلِم أَوْ الْمُؤْمِن ) فَهُوَ شَكّ مِنْ الرَّاوِي . وَكَذَا قَوْله : ( مَعَ الْمَاء أَوْ مَعَ آخِر قَطْر الْمَاء ) هُوَ شَكّ أَيْضًا ، وَالْمُرَاد بِالْخَطَايَا : الصَّغَائِر دُون الْكَبَائِر كَمَا تَقَدَّمَ بَيَانه ، وَكَمَا فِي الْحَدِيث الْآخَر : " مَا لَمْ تُغْشَ الْكَبَائِر " . قَالَ الْقَاضِي : وَالْمُرَاد بِخُرُوجِهَا مَعَ الْمَاء الْمَجَاز وَالِاسْتِعَارَة فِي غُفْرَانهَا ؛ لِأَنَّهَا لَيْسَتْ بِأَجْسَامٍ فَتَخْرُج حَقِيقَة . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث : دَلِيل عَلَى الرَّافِضَة وَإِبْطَال لِقَوْلِهِمْ : الْوَاجِب مَسْح الرِّجْلَيْنِ . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَطَشَتهَا يَدَاهُ وَمَشَتْهَا رِجْلَاهُ ) مَعْنَاهُ اِكْتَسَبَتْهَا .

361 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْن مَعْمَر بْن رِبْعِيّ الْقَيْسِيّ حَدَّثَنَا أَبُو هِشَام الْمَخْزُومِيّ )
هَكَذَا هُوَ فِي جَمِيع الْأُصُول الَّتِي بِبِلَادِنَا ( أَبُو هِشَام ) وَهُوَ الصَّوَاب ، وَكَذَا حَكَاهُ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - عَنْ بَعْض رُوَاتهمْ ، قَالَ : وَوَقَعَ لِأَكْثَر الرُّوَاة أَبُو هَاشِم ، قَالَ : وَالصَّوَاب الْأَوَّل وَاسْمه الْمُغِيرَة بْن سَلَمَة ، وَكَانَ مِنْ الْأَحْبَار الْمُتَعَبِّدِينَ الْمُتَوَاضِعِينَ رَضِيَ اللَّه تَعَالَى عَنْهُ .

اِعْلَمْ أَنَّ هَذِهِ الْأَحَادِيث مُصَرِّحَة بِاسْتِحْبَابِ تَطْوِيل الْغُرَّة وَالتَّحْجِيل ، أَمَّا تَطْوِيل الْغُرَّة فَقَالَ أَصْحَابنَا : هُوَ غَسْلُ شَيْء مِنْ مُقَدَّم الرَّأْس وَمَا يُجَاوِز الْوَجْه زَائِد عَلَى الْجُزْء الَّذِي غَسَلَهُ لِاسْتِيقَانِ كَمَالِ الْوَجْه ، وَأَمَّا تَطْوِيل التَّحْجِيل فَهُوَ غَسْلُ مَا فَوْق الْمِرْفَقَيْنِ وَالْكَعْبَيْنِ ، وَهَذَا مُسْتَحَبّ بِلَا خِلَاف بَيْن أَصْحَابنَا ، وَاخْتَلَفُوا فِي قَدْر الْمُسْتَحَبّ عَلَى أَوْجُهٍ أَحَدُهَا : أَنَّهُ يُسْتَحَبّ الزِّيَادَة فَوْق الْمِرْفَقَيْنِ وَالْكَعْبَيْنِ مِنْ غَيْر تَوْقِيت وَالثَّانِي : يُسْتَحَبّ إِلَى نِصْف الْعَضُد وَالسَّاق ، وَالثَّالِث : يُسْتَحَبّ إِلَى الْمَنْكِبَيْنِ وَالرُّكْبَتَيْنِ . وَأَحَادِيث الْبَاب تَقْتَضِي هَذَا كُلّه ، وَأَمَّا دَعْوَى الْإِمَام أَبِي الْحَسَن بْن بَطَّال الْمَالِكِيّ وَالْقَاضِي عِيَاض اِتِّفَاقَ الْعُلَمَاء عَلَى أَنَّهُ لَا يُسْتَحَبّ الزِّيَادَة فَوْق الْمِرْفَق وَالْكَعْب فَبَاطِلَة ، وَكَيْف تَصِحّ دَعْوَاهُمَا وَقَدْ فَعَلَ ذَلِكَ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ ؟ وَهُوَ مَذْهَبنَا لَا خِلَاف فِيهِ عِنْدنَا كَمَا ذَكَرْنَاهُ ، وَلَوْ خَالَفَ فِيهِ مُخَالِف كَانَ مَحْجُوجًا بِهَذِهِ السُّنَن الصَّحِيحَة الصَّرِيحَة ، وَأَمَّا اِحْتِجَاجهمَا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ زَادَ عَلَى هَذَا أَوْ نَقَصَ فَقَدْ أَسَاءَ وَظَلَمَ " ، فَلَا يَصِحّ لِأَنَّ الْمُرَاد مَنْ زَادَ فِي عَدَد الْمَرَّات . وَاَللَّه أَعْلَم .

362 - قَوْله : ( عَنْ نُعَيْم بْن عَبْد اللَّه الْمُجْمِر )
هُوَ بِضَمِّ الْمِيم الْأُولَى وَإِسْكَان الْجِيم وَكَسْر الْمِيم الثَّانِيَة ، وَيُقَال : الْمُجَمَّر بِفَتْحِ الْجِيم وَتَشْدِيد الْمِيم الثَّانِيَة الْمَكْسُورَة ، وَقِيلَ لَهُ : الْمُجْمِر لِأَنَّهُ كَانَ يُجْمِر مَسْجِد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيْ : يُبَخِّرهُ ، وَالْمُجْمِر صِفَة لِعَبْدِ اللَّه ، وَيُطْلَق عَلَى اِبْنه نُعَيْم مَجَازًا . وَاَللَّه أَعْلَم .
قَوْله : ( أَشْرَعَ فِي الْعَضُد وَأَشْرَعَ فِي السَّاق )
مَعْنَاهُ أَدْخَلَ الْغُسْل فِيهِمَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أَنْتُمْ الْغُرّ الْمُحَجَّلُونَ يَوْم الْقِيَامَة مِنْ آثَار الْوُضُوء )
قَالَ أَهْل اللُّغَة : الْغُرَّة بَيَاض فِي جَبْهَة الْفَرَس ، وَالتَّحْجِيل بَيَاض فِي يَدَيْهَا وَرِجْلَيْهَا ، قَالَ الْعُلَمَاء : سُمِّيَ النُّور الَّذِي يَكُون عَلَى مَوَاضِع الْوُضُوء يَوْم الْقِيَامَة غُرَّة وَتَحْجِيلًا تَشْبِيهًا بِغُرَّةِ الْفَرَس . وَاَللَّه أَعْلَم .

364 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَكُمْ سِيمَا لَيْسَتْ لِأَحَدٍ مِنْ الْأُمَم تَرِدُونَ عَلِيّ غُرًّا مُحَجَّلِينَ مِنْ أَثَر الْوُضُوء )
أَمَّا ( السِّيمَا ) فَهِيَ الْعَلَامَة وَهِيَ مَقْصُورَة وَمَمْدُودَة لُغَتَانِ ، وَيُقَال : ( السِّيمِيَا ) بِيَاءٍ بَعْد الْمِيم مَعَ الْمَدّ ، وَقَدْ اِسْتَدَلَّ جَمَاعَة مِنْ أَهْل الْعِلْم بِهَذَا الْحَدِيث عَلَى أَنَّ الْوُضُوء مِنْ خَصَائِص هَذِهِ الْأُمَّة - زَادَهَا اللَّه تَعَالَى شَرَفًا - وَقَالَ آخَرُونَ : لَيْسَ الْوُضُوء مُخْتَصًّا بِهَا وَإِنَّمَا الَّذِي اِخْتَصَّتْ بِهِ هَذِهِ الْأُمَّة الْغُرَّة وَالتَّحْجِيل ، وَاحْتَجُّوا بِالْحَدِيثِ الْآخَر : " هَذَا وُضُوئِي وَوُضُوء الْأَنْبِيَاء قَبْلِي " ، وَأَجَابَ الْأَوَّلُونَ عَنْ هَذَا بِجَوَابَيْنِ أَحَدهمَا : أَنَّهُ حَدِيث ضَعِيف مَعْرُوف الضَّعْف ، وَالثَّانِي : لَوْ صَحَّ اِحْتَمَلَ أَنْ يَكُون الْأَنْبِيَاء اِخْتَصَّتْ بِالْوُضُوءِ دُون أُمَمهمْ إِلَّا هَذِهِ الْأُمَّة . وَاَللَّه أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَإِنِّي لَأَصُدّ النَّاس عَنْهُ )
وَفِي الرِّوَايَة الْأُخْرَى ( وَأَنَا أَذُود النَّاس عَنْهُ ) هُمَا بِمَعْنَى : أَطْرُد وَأَمْنَع

365 - " 559 "
قَوْله : ( وَأَنَا أَذُودُ النَّاس عَنْهُ )
هُمَا بِمَعْنَى : أَطْرُد وَأَمْنَع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيُجِيبنِي مَلَك )
هَكَذَا هُوَ فِي جَمِيع الْأُصُول ( فَيُجِيبنِي ) بِالْبَاءِ الْمُوَحَّدَة مِنْ الْجَوَاب ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ جَمِيع الرُّوَاة إِلَّا اِبْن أَبِي جَعْفَر مِنْ رُوَاتهمْ فَإِنَّهُ عِنْده ( فَيَجِيئنِي ) بِالْهَمْزِ مِنْ الْمَجِيء وَالْأَوَّل أَظْهَر ، وَالثَّانِي وَجْه . وَاللَّهُ أَعْلَم .
قَوْله : ( وَهَلْ تَدْرِي مَا أَحْدَثُوا بَعْدك )
وَفِي الرِّوَايَة الْأُخْرَى : ( قَدْ بَدَّلُوا بَعْدك ، فَأَقُول سُحْقًا سُحْقًا ) هَذَا مِمَّا اِخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِهِ عَلَى أَقْوَال أَحَدهَا : أَنَّ الْمُرَاد بِهِ الْمُنَافِقُونَ وَالْمُرْتَدُّونَ فَيَجُوز أَنْ يُحْشَرُوا بِالْغُرَّةِ وَالتَّحْجِيل فَيُنَادِيهِمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلسِّيمَا الَّتِي عَلَيْهِمْ فَيُقَال : لَيْسَ هَؤُلَاءِ مِمَّا وُعِدْت بِهِمْ إِنَّ هَؤُلَاءِ بَدَّلُوا بَعْدك ، أَيْ : لَمْ يَمُوتُوا عَلَى مَا ظَهَرَ مِنْ إِسْلَامهمْ ، وَالثَّانِي : أَنَّ الْمُرَاد مَنْ كَانَ فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثُمَّ اِرْتَدَّ بَعْده ، فَيُنَادِيهِمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِنْ لَمْ يَكُنْ عَلَيْهِمْ سِيمَا الْوُضُوء لَمَا كَانَ يَعْرِفهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَيَاته مِنْ إِسْلَامهمْ فَيُقَال : اِرْتَدُّوا بَعْدك ، وَالثَّالِث : أَنَّ الْمُرَاد بِهِ أَصْحَاب الْمَعَاصِي وَالْكَبَائِر الَّذِينَ مَاتُوا عَلَى التَّوْحِيد وَأَصْحَاب الْبِدَع الَّذِينَ لَمْ يَخْرُجُوا بِبِدْعَتِهِمْ عَنْ الْإِسْلَام ، وَعَلَى هَذَا الْقَوْل لَا يَقَع لِهَؤُلَاءِ الَّذِينَ يُذَادُونَ بِالنَّارِ ، بَلْ يَجُوز أَنْ يُذَادُوا عُقُوبَة لَهُمْ ثُمَّ يَرْحَمهُمْ اللَّه سُبْحَانه وَتَعَالَى فَيُدْخِلُهُمْ الْجَنَّة بِغَيْرِ عَذَاب . قَالَ أَصْحَاب هَذَا الْقَوْل : وَلَا يَمْتَنِع أَنْ يَكُون لَهُمْ غُرَّة وَتَحْجِيل ، وَيَحْتَمِل أَنْ يَكُون كَانُوا فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَبَعْده لَكِنْ عَرَفَهُمْ بِالسِّيمَا . وَقَالَ الْإِمَام الْحَافِظ أَبُو عَمْرو بْن عَبْد الْبَرّ : كُلّ مَنْ أَحْدَث فِي الدِّين فَهُوَ مِنْ الْمَطْرُودِينَ عَنْ الْحَوْض كَالْخَوَارِجِ وَالرَّوَافِض وَسَائِر أَصْحَاب الْأَهْوَاء ، قَالَ : وَكَذَلِكَ الظَّلَمَة الْمُسْرِفُونَ فِي الْجَوْرِ وَطَمْسِ الْحَقِّ وَالْمُعْلِنُونَ بِالْكَبَائِرِ ، قَالَ : وَكُلّ هَؤُلَاءِ يُخَاف عَلَيْهِمْ أَنْ يَكُونُوا مِمَّنْ عَنُوا بِهَذَا الْخَبَر . وَاللَّهُ أَعْلَم .

366 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاَلَّذِي نَفْسِي بِيَدِهِ )
فِيهِ جَوَاز الْحَلِف بِاَللَّهِ تَعَالَى مِنْ غَيْر اِسْتِحْلَاف وَلَا ضَرُورَة وَدَلَائِله كَثِيرَة .

367 - قَوْله : ( سُرَيْج بْن يُونُس )
هُوَ بِالسِّينِ الْمُهْمَلَة وَبِالْجِيمِ وَتَقَدَّمَ أَنَّ يُونُس بِضَمِّ النُّون وَكَسْرهَا وَفَتْحهَا مَعَ الْهَمْز فِيهِنَّ وَتَرْكه . وَاللَّهُ أَعْلَم .
قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَتَى الْمَقْبَرَة فَقَالَ : السَّلَام عَلَيْكُمْ دَار قَوْم مُؤْمِنِينَ وَإِنَّا إِنْ شَاءَ اللَّه بِكُمْ لَاحِقُونَ )
أَمَّا ( الْمَقْبُرَة ) فَبِضَمِّ الْبَاء وَفَتْحهَا وَكَسْرهَا ثَلَاث لُغَات الْكَسْر قَلِيل . وَأَمَّا ( دَار قَوْم ) فَهُوَ بِنَصْبِ دَار ، قَالَ صَاحِب الْمَطَالِع : هُوَ مَنْصُوب عَلَى الِاخْتِصَاص أَوْ النِّدَاء الْمُضَاف ، وَالْأَوَّل أَظْهَر ، قَالَ : وَيَصِحّ الْخَفْض عَلَى الْبَدَل مِنْ الْكَاف وَالْمِيم فِي ( عَلَيْكُمْ ) ، وَالْمُرَاد بِالدَّارِ عَلَى هَذَيْنِ الْوَجْهَيْنِ الْأَخِيرَيْنِ : الْجَمَاعَة أَوْ أَهْل الدَّار ، وَعَلَى الْأَوَّل مِثْله أَوْ الْمَنْزِل . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّا إِنْ شَاءَ اللَّه بِكُمْ لَاحِقُونَ ) فَأَتَى بِالِاسْتِثْنَاءِ مَعَ أَنَّ الْمَوْت لَا شَكّ فِيهِ ، وَلِلْعُلَمَاءِ فِيهِ أَقْوَال أَظْهَرهَا : أَنَّهُ لَيْسَ لِلشَّكِّ وَلَكِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَهُ لِلتَّبَرُّكِ وَامْتِثَال أَمْر اللَّه تَعَالَى فِي قَوْله : { وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِل ذَلِكَ غَدًا إِلَّا أَنْ يَشَاء اللَّه } وَالثَّانِي : حَكَاهُ الْخَطَّابِيُّ وَغَيْره أَنَّهُ عَادَة لِلْمُتَكَلِّمِ يُحْسِن بِهِ كَلَامه ، وَالثَّالِث : أَنَّ الِاسْتِثْنَاء عَائِد إِلَى اللُّحُوق فِي هَذَا الْمَكَان ، وَقِيلَ : مَعْنَاهُ إِذْ شَاءَ اللَّه . وَقِيلَ : أَقْوَال أُخَر ضَعِيفَة جِدًّا تَرَكْتهَا لِضَعْفِهَا وَعَدَم الْحَاجَة إِلَيْهَا ، مِنْهَا قَوْل مَنْ قَالَ : الِاسْتِثْنَاء مُنْقَطِع رَاجِع إِلَى اِسْتِصْحَاب الْإِيمَان ، وَقَوْل مَنْ قَالَ : كَانَ مَعَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُؤْمِنُونَ حَقِيقَة ، وَآخَرُونَ يَظُنّ بِهِمْ النِّفَاق ، فَعَادَ الِاسْتِثْنَاء إِلَيْهِمْ . وَهَذَانِ الْقَوْلَانِ - وَإِنْ كَانَا مَشْهُورَيْنِ - فِيهِمَا خَطَأ ظَاهِر . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَدِدْت أَنَّا قَدْ رَأَيْنَا إِخْوَاننَا قَالُوا : أَوَ لَسْنَا إِخْوَانك يَا رَسُول اللَّه ؟ قَالَ : بَلْ أَنْتُمْ أَصْحَابِي وَإِخْوَاننَا الَّذِينَ لَمْ يَأْتُوا بَعْد )
قَالَ الْعُلَمَاء فِي هَذَا الْحَدِيث : جَوَاز التَّمَنِّي لَا سِيَّمَا فِي الْخَيْر وَلِقَاء الْفُضَلَاء وَأَهْل الصَّلَاح وَالْمُرَاد بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَدِدْت أَنَّا قَدْ رَأَيْنَا إِخْوَاننَا ) أَيْ : رَأَيْنَاهُمْ فِي الْحَيَاة الدُّنْيَا . قَالَ الْقَاضِي عِيَاض : وَقِيلَ : الْمُرَاد : تَمَّنِي لِقَائِهِمْ بَعْد الْمَوْت . قَالَ الْإِمَام الْبَاجِيّ : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَلْ أَنْتُمْ أَصْحَابِي ) لَيْسَ نَفْيًا لِإِخْوَتِهِمْ ، وَلَكِنْ ذَكَرَ مَرْتَبَتهمْ الزَّائِدَة بِالصُّحْبَةِ ، فَهَؤُلَاءِ إِخْوَة صَحَابَة ، وَاَلَّذِينَ لَمْ يَأْتُوا إِخْوَة لَيْسُوا بِصَحَابَةٍ كَمَا قَالَ اللَّه تَعَالَى { إِنَّمَا الْمُؤْمِنُونَ إِخْوَة } قَالَ الْقَاضِي عِيَاض : ذَهَبَ أَبُو عُمَر بْن عَبْد الْبَرّ فِي هَذَا الْحَدِيث وَغَيْره مِنْ الْأَحَادِيث فِي فَضْل مَنْ يَأْتِي آخِر الزَّمَان إِلَى أَنَّهُ قَدْ يَكُون فِيمَنْ يَأْتِي بَعْد الصَّحَابَة مَنْ هُوَ أَفْضَل مِمَّنْ كَانَ مِنْ جُمْلَة الصَّحَابَة ، وَأَنَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَيْركُمْ قَرْنِي ) عَلَى الْخُصُوص مَعْنَاهُ : خَيْر النَّاس قَرْنِي أَيْ : السَّابِقُونَ الْأَوَّلُونَ مِنْ الْمُهَاجِرِينَ وَالْأَنْصَار وَمَنْ سَلَكَ مَسْلَكهمْ ، فَهَؤُلَاءِ أَفْضَل الْأُمَّة وَهُمْ الْمُرَادُونَ بِالْحَدِيثِ ، وَأَمَّا مَنْ خَلَطَ فِي زَمَنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِنْ رَآهُ وَصَحِبَهُ أَوْ لَمْ يَكُنْ لَهُ سَابِقَة وَلَا أَثَرَ فِي الدِّين فَقَدْ يَكُون فِي الْقُرُون الَّتِي تَأْتِي بَعْد الْقَرْن الْأَوَّل مَنْ يَفْضُلهُمْ عَلَى مَا دَلَّتْ عَلَيْهِ الْآثَار . قَالَ الْقَاضِي : وَقَدْ ذَهَبَ إِلَى هَذَا أَيْضًا غَيْره مِنْ الْمُتَكَلِّمِينَ عَلَى الْمَعَانِي ، قَالَ : وَذَهَبَ مُعْظَم الْعُلَمَاء إِلَى خِلَاف هَذَا ، وَأَنَّ مَنْ صَحِبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَآهُ مَرَّة مِنْ عُمْره وَحَصَلَتْ لَهُ مَزِيَّة الصُّحْبَة أَفْضَل مِنْ كُلّ مَنْ يَأْتِي بَعْده ، فَإِنَّ فَضِيلَة الصُّحْبَة لَا يَعْدِلهَا عَمَل ، قَالُوا : وَذَلِكَ فَضْل اللَّه يُؤْتِيه مَنْ يَشَاء ، وَاحْتَجُّوا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَوْ أَنْفَقَ أَحَدكُمْ مِثْل أُحُد ذَهَبًا مَا بَلَغَ مُدَّ أَحَدهمْ وَلَا نَصِيفه " . هَذَا كَلَام الْقَاضِي . وَاَللَّه أَعْلَم .
قَوْله : ( لَوْ أَنَّ رَجُلًا لَهُ خَيْل غُرّ مُحَجَّلَة بَيْن ظَهْرِيْ خَيْل دُهْمٍ بُهْم )
أَمَّا ( بَيْن ظَهْرِيْ ) : فَمَعْنَاهُ : بَيْنهمَا وَهُوَ بِفَتْحِ الظَّاء وَإِسْكَان الْهَاء . وَأَمَّا ( الدُّهْم ) : فَجَمْع أَدْهَم وَهُوَ الْأَسْوَد وَالدُّهْمَة السَّوَاد . وَأَمَّا ( الْبُهْم ) : فَقِيلَ السُّود أَيْضًا ، وَقِيلَ : الْبُهْم : الَّذِي لَا يُخَالِط لَوْنه لَوْنًا سِوَاهُ سَوَاء كَانَ أَسْوَد أَوْ أَبْيَض أَوْ أَحْمَر ، بَلْ يَكُون لَوْنه خَالِصًا ، وَهَذَا قَوْل اِبْن السِّكِّيت وَأَبِي حَاتِم السِّخْتِيَانِيّ وَغَيْرهمَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَنَا فَرَطُهُمْ عَلَى الْحَوْض )
قَالَ الْهَرَوِيُّ وَغَيْره : مَعْنَاهُ أَنَا أَتَقَدَّمهُمْ عَلَى الْحَوْض يُقَال : فَرَطَ الْقَوْم إِذَا تَقَدَّمَهُمْ لِيَرْتَادَ لَهُمْ الْمَاء ، وَيُهَيِّئ لَهُمْ الدِّلَاء وَالرِّشَا . وَفِي هَذَا الْحَدِيث : بِشَارَة لِهَذِهِ الْأُمَّة - زَادَهَا اللَّه تَعَالَى شَرَفًا - فَهَنِيئًا لِمَنْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَطَهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أُنَادِيهِمْ أَلَا هَلُمَّ )
مَعْنَاهُ : تَعَالَوْا ، قَالَ أَهْل اللُّغَة : فِي ( هَلُمَّ ) لُغَتَانِ أَفْصَحُهُمَا : هَلُمَّ لِلرَّجُلِ وَالرَّجُلَيْنِ وَالْمَرْأَة وَالْجَمَاعَة مِنْ الصِّنْفَيْنِ بِصِيغَةٍ وَاحِدَة ، وَبِهَذِهِ اللُّغَة جَاءَ الْقُرْآن فِي قَوْله تَعَالَى : { هَلُمَّ شُهَدَاءَكُمْ } ، { وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا } وَاللُّغَة الثَّانِيَة : هَلُمَّ يَا رَجُل وَهَلُمَّا يَا رَجُلَانِ وَهَلُمُّوا يَا رِجَال وَلِلْمَرْأَةِ ( هَلُمِّي ) وَلَلْمَرْأَتَانِ ( هَلُمَّتَا ) وَلِلنِّسْوَةِ ( هَلُمَّنَّ ) ، قَالَ اِبْن السِّكِّيت وَغَيْره : الْأُولَى أَفْصَح كَمَا قَدَّمْنَاهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَقُول سُحْقًا سُحْقًا )
هَكَذَا هُوَ فِي الرِّوَايَات ( سُحْقًا سُحْقًا ) مَرَّتَيْنِ وَمَعْنَاهُ ( بُعْدًا بُعْدًا ) ، وَالْمَكَان السَّحِيق : الْبَعِيد ، وَفِي ( سُحْقًا سُحْقًا ) لُغَتَانِ قُرِئَ بِهِمَا فِي السَّبْع إِسْكَان الْحَاء وَضَمِّهَا ، قَرَأَ الْكِسَائِيّ بِالضَّمِّ ، وَالْبَاقُونَ بِالْإِسْكَانِ وَنُصِبَ عَلَى تَقْدِير : أَلْزَمَهُمْ اللَّه سُحْقًا أَوْ سَحَقَهُمْ سُحْقًا .

368 - قَوْله : ( فَقُلْت : يَا أَبَا هُرَيْر مَا هَذَا الْوُضُوء فَقَالَ : يَا بَنِي فَرُّوخ أَنْتُمْ هَا هُنَا لَوْ عَلِمْت أَنَّكُمْ هَا هُنَا مَا تَوَضَّأْت هَذَا الْوُضُوء ، سَمِعْت خَلِيلِي صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : تَبْلُغ الْحِلْيَة مِنْ الْمُؤْمِن حَيْثُ يَبْلُغ الْوُضُوء )
أَمَّا ( فَرُّوخ ) فَبِفَتْحِ الْفَاء وَتَشْدِيد الرَّاء وَبِالْخَاءِ الْمُعْجَمَة قَالَ صَاحِب الْعَيْن : ( فَرُّوخ ) بَلَغَنَا أَنَّهُ كَانَ مِنْ وَلَد إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ وَلَدٍ كَانَ بَعْد إِسْمَاعِيل وَإِسْحَاق ، كَثُرَ نَسْله وَنَمَا عَدَده فَوَلَد الْعَجَم الَّذِينَ هُمْ فِي وَسَط الْبِلَاد ، قَالَ الْقَاضِي عِيَاض : أَرَادَ أَبُو هُرَيْرَة هُنَا الْمَوَالِي وَكَانَ خِطَابه لِأَبِي حَازِم ، قَالَ الْقَاضِي : وَإِنَّمَا أَرَادَ أَبُو هُرَيْرَة بِكَلَامِهِ هَذَا أَنَّهُ لَا يَنْبَغِي لِمَنْ يُقْتَدَى بِهِ إِذَا تَرَخَّصَ فِي أَمْر لِضَرُورَةٍ أَوْ تَشَدَّدَ فِيهِ لِوَسْوَسَةٍ أَوْ لِاعْتِقَادِهِ فِي ذَلِكَ مَذْهَبًا شَذَّبَهُ عَنْ النَّاس أَنْ يَفْعَلَهُ بِحَضْرَةِ الْعَامَّة الْجَهَلَة لِئَلَّا يَتَرَخَّصُوا بِرُخْصَتِهِ لِغَيْرِ ضَرُورَة أَوْ يَعْتَقِدُوا أَنَّ مَا تَشَدَّدَ فِيهِ هُوَ الْفَرْض اللَّازِم . هَذَا كَلَام الْقَاضِي . وَاَللَّه أَعْلَم .

369 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا أَدُلّكُمْ عَلَى مَا يَمْحُو اللَّه بِهِ الْخَطَايَا وَيَرْفَع بِهِ الدَّرَجَات ؟ قَالُوا : بَلَى يَا رَسُول اللَّه قَالَ : إِسْبَاغ الْوُضُوء عَلَى الْمَكَارِه وَكَثْرَة الْخُطَا إِلَى الْمَسَاجِد وَانْتِظَار الصَّلَاة بَعْد الصَّلَاة فَذَلِكُمْ الرِّبَاط )
قَالَ الْقَاضِي عِيَاض : ( مَحْو الْخَطَايَا ) كِنَايَة عَنْ غُفْرَانهَا ، قَالَ : وَيَحْتَمِل مَحَوْهَا مِنْ كِتَاب الْحَفَظَة وَيَكُون دَلِيلًا عَلَى غُفْرَانهَا ، ( وَرَفْع الدَّرَجَات ) إِعْلَاء الْمَنَازِل فِي الْجَنَّة ، وَإِسْبَاغ الْوُضُوء تَمَامه ، وَالْمَكَارِه تَكُون بِشِدَّةِ الْبَرْد وَأَلَمِ الْجِسْم وَنَحْو ذَلِكَ ، وَكَثْرَة الْخُطَا تَكُون بِبُعْدِ الدَّار وَكَثْرَة التَّكْرَار وَانْتِظَار الصَّلَاة بَعْد الصَّلَاة ، قَالَ الْقَاضِي أَبُو الْوَلِيد الْبَاجِيّ : هَذَا فِي الْمُشْتَرِكَتَيْنِ مِنْ الصَّلَوَات فِي الْوَقْت وَأَمَّا غَيْرهمَا فَلَمْ يَكُنْ مِنْ عَمَل النَّاس . وَقَوْله : ( فَذَلِكُمْ الرِّبَاط ) أَيْ الرِّبَاط الْمُرَغَّب فِيهِ ، وَأَصْل الرِّبَاط الْحَبْس عَلَى الشَّيْء كَأَنَّهُ حَبَسَ نَفْسه عَلَى هَذِهِ الطَّاعَة . قِيلَ : وَيَحْتَمِل أَنَّهُ أَفْضَل الرِّبَاط كَمَا قِيلَ الْجِهَاد جِهَاد النَّفْس ، وَيَحْتَمِل أَنَّهُ الرِّبَاط الْمُتَيَسِّر الْمُمْكِن أَيْ أَنَّهُ مِنْ أَنْوَاع الرِّبَاط . هَذَا آخِر كَلَام الْقَاضِي وَكُلّه حَسَن إِلَّا قَوْل الْبَاجِيّ فِي اِنْتِظَار الصَّلَاة فَإِنَّ فِيهِ نَظَرًا . وَاَللَّه أَعْلَم .
قَوْله : ( وَفِي حَدِيث مَالِك ثِنْتَيْنِ : فَذَلِكُمْ الرِّبَاط فَذَلِكُمْ الرِّبَاط )
هَكَذَا هُوَ فِي الْأُصُول ثِنْتَيْنِ وَهُوَ صَحِيح وَنَصَبَهُ بِتَقْدِيرِ فِعْل أَيْ ذَكَرَ ثِنْتَيْنِ أَوْ كَرَّرَ ثِنْتَيْنِ ، ثُمَّ إِنَّهُ كَذَا وَقَعَ فِي رِوَايَة مُسْلِم تَكْرَاره مَرَّتَيْنِ ، وَفِي الْمُوَطَّأ ثَلَاث مَرَّات ( فَذَلِكُمْ الرِّبَاط فَذَلِكُمْ الرِّبَاط فَذَلِكُمْ الرِّبَاط ) . وَأَمَّا حِكْمَة تَكْرَاره فَقِيلَ : لِلِاهْتِمَامِ بِهِ وَتَعْظِيم شَأْنه وَقِيلَ : كَرَّرَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى عَادَته فِي تَكْرَار الْكَلَام لِيُفْهَمْ عَنْهُ وَالْأَوَّل أَظْهَر . وَاللَّهُ أَعْلَم .

قَوْله : ( بَاب السِّوَاك )
قَالَ أَهْل اللُّغَة : السِّوَاك بِكَسْرِ السِّين ، وَهُوَ يُطْلَق عَلَى الْفِعْل وَعَلَى الْعُود الَّذِي يُتَسَوَّك بِهِ ، وَهُوَ مُذَكَّر ، قَالَ اللَّيْث : وَتُؤَنِّثهُ الْعَرَب أَيْضًا قَالَ الْأَزْهَرِيّ : هَذَا مِنْ عَدَد اللَّيْث أَيْ مِنْ أَغَالِيطه الْقَبِيحَة ، وَذَكَرَ صَاحِب الْمُحْكَم أَنَّهُ يُؤَنَّث وَيُذَكَّر ، وَالسِّوَاك فِعْلك بِالسِّوَاكِ ، وَيُقَال : سَاكَ فَمه يَسُوكهُ سَوْكًا فَإِنْ قُلْت : اِسْتَاك : لَمْ يَذْكَر الْفَم ، وَجَمْع السِّوَاكِ سُوُك بِضَمَّتَيْنِ كَكِتَابِ وَكُتُب ، وَذَكَرَ صَاحِب الْمُحْكَم أَنَّهُ يَجُوز أَيْضًا ( سُؤُك ) بِالْهَمْزِ ، ثُمَّ قِيلَ : إِنَّ السِّوَاك مَأْخُوذ مِنْ سَاكَ إِذَا دَلَكَ ، وَقِيلَ : مِنْ جَاءَتْ الْإِبِل تَسَاوَكَ أَيْ تَتَمَايَل هُزَالًا . وَهُوَ فِي اِصْطِلَاح الْعُلَمَاء اِسْتِعْمَال عُود أَوْ نَحْوه فِي الْأَسْنَان لِتَذْهَب الصُّفْرَة وَغَيْرهَا عَنْهَا . وَاللَّهُ أَعْلَم .
ثُمَّ إِنَّ السِّوَاك سُنَّة ، لَيْسَ بِوَاجِبٍ فِي حَال مِنْ الْأَحْوَال لَا فِي الصَّلَاة وَلَا فِي غَيْرهَا بِإِجْمَاعِ مَنْ يُعْتَدّ بِهِ فِي الْإِجْمَاع ، وَقَدْ حَكَى الشَّيْخ أَبُو حَامِد الْإِسْفَرَايِنِيُّ إِمَام أَصْحَابنَا الْعِرَاقِيِّينَ عَنْ دَاوُدَ الظَّاهِرِيّ أَنَّهُ أَوْجَبَهُ لِلصَّلَاةِ ، وَحَكَاهُ الْمَاوَرْدِيُّ عَنْ دَاوُدَ وَقَالَ : هُوَ عِنْده وَاجِب لَوْ تَرَكَهُ لَمْ تَبْطُل صَلَاته ، وَحُكِيَ عَنْ إِسْحَاق بْن رَاهَوَيْهِ أَنَّهُ قَالَ : هُوَ وَاجِب فَإِنْ تَرَكَهُ عَمْدًا بَطَلَتْ صَلَاته ، وَقَدْ أَنْكَرَ أَصْحَابنَا الْمُتَأَخِّرُونَ عَلَى الشَّيْخ أَبِي حَامِد وَغَيْره نَقْلَ الْوُجُوب عَنْ دَاوُدَ ، وَقَالُوا : مَذْهَبه أَنَّهُ سُنَّة كَالْجَمَاعَةِ ، وَلَوْ صَحَّ إِيجَابه عَنْ دَاوُدَ لَمْ تَضُرّ مُخَالَفَته فِي اِنْعِقَاد الْإِجْمَاع عَلَى الْمُخْتَار الَّذِي عَلَيْهِ الْمُحَقِّقُونَ وَالْأَكْثَرُونَ ، وَأَمَّا إِسْحَاق فَلَمْ يَصِحَّ هَذَا الْمَحْكِيّ عَنْهُ . وَاَللَّه أَعْلَم .
ثُمَّ إِنَّ السِّوَاك مُسْتَحَبّ فِي جَمِيع الْأَوْقَات ، وَلَكِنْ فِي خَمْسَة أَوْقَات أَشَدّ اِسْتِحْبَابًا : أَحَدهَا : عِنْد الصَّلَاة سَوَاء كَانَ مُتَطَهِّرًا بِمَاءٍ أَوْ بِتُرَابٍ ، أَوْ غَيْر مُتَطَهِّر كَمَنْ لَمْ يَجِد مَاء وَلَا تُرَابًا ، الثَّانِي : عِنْد الْوُضُوء ، الثَّالِث : عِنْد قِرَاءَة الْقُرْآن ، الرَّابِع : عِنْد الِاسْتِيقَاظ مِنْ النَّوْم ، الْخَامِس : عِنْد تَغَيُّر الْفَم ؛ وَتَغَيُرُهُ يَكُون بِأَشْيَاء مِنْهَا : تَرْك الْأَكْل وَالشُّرْب ، وَمِنْهَا : أَكْل مَا لَهُ رَائِحَة كَرِيهَة ، وَمِنْهَا طُول السُّكُوت ، وَمِنْهَا : كَثْرَة الْكَلَام . وَمَذْهَب الشَّافِعِيّ : أَنَّ السِّوَاك يُكْرَه لِلصَّائِمِ بَعْد زَوَال الشَّمْس لِئَلَّا يُزِيل رَائِحَة الْخُلُوف الْمُسْتَحَبَّة ، وَيُسْتَحَبّ أَنْ يَسْتَاك بِعُودٍ مِنْ أَرَاك ، وَبِأَيِّ شَيْء اِسْتَاك مِمَّا يُزِيل التَّغَيُّر حَصَلَ السِّوَاك كَالْخِرْقَةِ الْخَشِنَة وَالسَّعْد وَالْأُشْنَان ، وَأَمَّا الْإِصْبَع فَإِنْ كَانَتْ لَيِّنَة لَمْ يَحْصُل بِهَا السِّوَاك ، وَإِنْ كَانَتْ خَشِنَة فَفِيهَا ثَلَاثَة أَوْجُه لِأَصْحَابِنَا : الْمَشْهُور : لَا تُجْزِي ، وَالثَّانِي : تُجْزِي ، وَالثَّالِث : تُجْزِي إِنْ لَمْ يَجِد غَيْرهَا ، وَلَا تُجْزِي إِنْ وَجَدَ ، وَالْمُسْتَحَبّ أَنْ يَسْتَاك بِعُودٍ مُتَوَسِّط لَا شَدِيد الْيُبْس يَجْرَح ، وَلَا رَطْب لَا يُزِيل ، وَالْمُسْتَحَبّ أَنْ يَسْتَاك عَرْضًا وَلَا يَسْتَاك طُولًا لِئَلَّا يُدْمِي لَحْم أَسْنَانه ، فَإِنْ خَالَفَ وَاسْتَاك طُولًا حَصَلَ السِّوَاك مَعَ الْكَرَاهَة ، وَيُسْتَحَبّ أَنْ يَمُرّ السِّوَاك أَيْضًا عَلَى طَرَف أَسْنَانه وَكَرَاسِي أَضْرَاسه وَسَقْف حَلْقه إِمْرَارًا لَطِيفًا ، وَيُسْتَحَبّ أَنْ يَبْدَأ فِي سِوَاكه بِالْجَانِبِ الْأَيْمَن مِنْ فِيهِ ، وَلَا بَأْس بِاسْتِعْمَالِ سِوَاك غَيْره بِإِذْنِهِ ، وَيُسْتَحَبّ أَنْ يُعَوَّد الصَّبِيّ السِّوَاك لِيَعْتَادَهُ .

370 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْلَا أَنْ أَشُقّ عَلَى الْمُؤْمِنِينَ أَوْ عَلَى أُمَّتِي لَأَمَرْتهمْ بِالسِّوَاكِ عِنْد كُلّ صَلَاة )
فِيهِ دَلِيل عَلَى أَنَّ السِّوَاك لَيْسَ بِوَاجِبٍ ، قَالَ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - : لَوْ كَانَ وَاجِبًا لَأَمَرَهُمْ بِهِ شَقَّ أَوَ لَمْ يَشُقّ ، قَالَ جَمَاعَات مِنْ الْعُلَمَاء مِنْ الطَّوَائِف : فِيهِ دَلِيل عَلَى أَنَّ الْأَمْر لِلْوُجُوبِ ، وَهُوَ مَذْهَب أَكْثَر الْفُقَهَاء وَجَمَاعَات مِنْ الْمُتَكَلِّمِينَ وَأَصْحَاب الْأُصُول ، قَالُوا : وَجْه الدَّلَالَة أَنَّهُ مَسْنُون بِالِاتِّفَاقِ ، فَدَلَّ عَلَى أَنَّ الْمَتْرُوك إِيجَابه ، وَهَذَا الِاسْتِدْلَال يَحْتَاج فِي تَمَامه إِلَى دَلِيل عَلَى أَنَّ السِّوَاك كَانَ مَسْنُونًا حَالَة قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَوْلَا أَنْ أَشُقّ عَلَى أُمَّتِي لَأَمَرْتهمْ " ، وَقَالَ جَمَاعَة أَيْضًا : فِيهِ دَلِيل عَلَى أَنَّ الْمَنْدُوب لَيْسَ مَأْمُورًا بِهِ ، وَهَذَا فِيهِ خِلَاف لِأَصْحَابِ الْأُصُول ، وَيُقَال فِي هَذَا الِاسْتِدْلَال مَا قَدَّمْنَاهُ فِي الِاسْتِدْلَال عَلَى الْوُجُوب . وَاللَّهُ أَعْلَم .
وَفِيهِ : دَلِيل عَلَى جَوَاز الِاجْتِهَاد لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيمَا لَمْ يَرِد فِيهِ نَصّ مِنْ اللَّه تَعَالَى ، وَهَذَا مَذْهَب أَكْثَر الْفُقَهَاء وَأَصْحَاب الْأُصُول ، وَهُوَ الصَّحِيح الْمُخْتَار . وَفِيهِ بَيَان مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الرِّفْق بِأُمَّتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِيهِ : دَلِيل عَلَى فَضِيلَة السِّوَاك عِنْد كُلّ صَلَاة . وَقَدْ تَقَدَّمَ بَيَان وَقْت اِسْتِحْبَابه .

372 - قَوْله : ( إِذَا دَخَلَ بَيْته بَدَأَ بِالسِّوَاكِ )
فِيهِ بَيَان فَضِيلَة السِّوَاك فِي جَمِيع الْأَوْقَات وَشِدَّة الِاهْتِمَام بِهِ وَتَكْرَاره . وَاَللَّه أَعْلَم .

373 - قَوْله : ( حَدَّثَنَا يَحْيَى بْن حَبِيب الْحَارِثِيّ حَدَّثَنَا حَمَّاد بْن زَيْد عَنْ غَيْلَان ، وَهُوَ اِبْن جَرِير الْمِعْوَلِيّ ، عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى رَضِيَ اللَّه عَنْهُ )
هَذَا الْإِسْنَاد كُلّه بَصْرِيُّونَ إِلَّا أَبَا بُرْدَة فَإِنَّهُ كُوفِيّ ، وَأَمَّا ( أَبُو مُوسَى الْأَشْعَرِيّ ) فَكُوفِيّ بَصْرِيّ ، وَاسْم أَبِي بُرْدَة : عَامِر وَقِيلَ : الْحَارِث . و ( الْمِعْوَلِيّ ) بِفَتْحِ الْمِيم وَإِسْكَان الْعَيْن الْمُهْمَلَة وَفَتْح الْوَاو مَنْسُوب إِلَى الْمَعَاوِل بَطْن مِنْ الْأَزْدِ ، وَهَذَا الَّذِي ذَكَرْته مِنْ ضَبْطه مُتَّفَق عَلَيْهِ عِنْد أَهْل الْعِلْم بِهَذَا الْفَنّ ، وَكُلّهمْ مُصَرِّحُونَ بِهِ . وَاَللَّه أَعْلَم .

374 - قَوْله : ( إِذَا قَامَ لِيَتَهَجَّد يَشُوص فَاهُ بِالسِّوَاكِ )
أَمَّا التَّهَجُّد فَهُوَ الصَّلَاة فِي اللَّيْل ، وَيُقَال : هَجَدَ الرَّجُل إِذَا نَامَ ، وَتَهَجَّدَ إِذَا خَرَجَ مِنْ الْهُجُود وَهُوَ النَّوْم بِالصَّلَاةِ ، كَمَا يُقَال : تَحَنَّثَ وَتَأَثَّمَ وَتَحَرَّجَ إِذَا اِجْتَنَبَ الْحِنْث وَالْإِثْم وَالْحَرَج . وَأَمَّا قَوْله : ( يَشُوص فَاهُ بِالسِّوَاكِ ) فَهُوَ بِفَتْحِ الْيَاء وَضَمّ الشِّين الْمُعْجَمَة وَبِالصَّادِ الْمُهْمَلَة ، وَالشَّوْص دَلْك الْأَسْنَان بِالسِّوَاكِ عَرْضًا ، قَالَهُ اِبْن الْأَعْرَابِيّ وَإِبْرَاهِيم الْحَرْبِيّ وَأَبُو سُلَيْمَان الْخَطَّابِيّ وَآخَرُونَ ، وَقِيلَ : هُوَ الْغُسْل ، قَالَ الْهَرَوِيُّ وَغَيْره ، وَقِيلَ : التَّنْقِيَة ، قَالَهُ أَبُو عُبَيْد وَالدَّاوُدِيّ ، وَقِيلَ : هُوَ الْحَكّ قَالَهُ أَبُو عُمَر بْن عَبْد الْبَرّ تَأَوَّلَهُ بَعْضهمْ أَنَّهُ بِأُصْبُعِهِ . فَهَذِهِ أَقْوَال الْأَئِمَّة فِيهِ ، وَأَكْثَرهَا مُتَقَارِبَة ، وَأَظْهَرهَا الْأَوَّل وَمَا فِي مَعْنَاهُ . وَاَللَّه أَعْلَم .

376 - قَوْله : ( حَدَّثَنَا أَبُو الْمُتَوَكِّل أَنَّ اِبْن عَبَّاس حَدَّثَهُ )
إِلَى آخِر هَذَا الْحَدِيث فِيهِ فَوَائِد كَثِيرَة ، وَيُسْتَنْبَط مِنْهُ أَحْكَام نَفِيسَة ، وَقَدْ ذَكَرَهُ مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - هُنَا مُخْتَصَرًا ، وَقَدْ بَسَطَ طُرُقه فِي كِتَاب الصَّلَاة ، وَهُنَاكَ نَبْسُط شَرْحه وَفَوَائِده إِنْ شَاءَ اللَّه تَعَالَى ، وَنَذْكُر هُنَا أَحْرُفًا تَتَعَلَّق بِهَذَا الْقَدْر مِنْهُ هُنَا . فَاسْم ( أَبِي الْمُتَوَكِّل ) عَلِيّ بْن دَاوُدَ ، وَيُقَال : اِبْن دَاوُدَ الْبَصْرِيّ . وَقَوْله : ( فَخَرَجَ فَنَظَرَ إِلَى السَّمَاء ثُمَّ تَلَا هَذِهِ الْآيَة فِي آلِ عِمْرَان { إِنَّ فِي خَلْق السَّمَوَاتِ وَالْأَرْضِ . . . } الْآيَات ) فِيهِ أَنَّهُ يُسْتَحَبّ قِرَاءَتهَا عِنْد الِاسْتِيقَاظ فِي اللَّيْل مَعَ النَّظَر إِلَى السَّمَاء لِمَا فِي ذَلِكَ مِنْ عَظِيم التَّدَبُّر ، وَإِذَا تَكَرَّرَ نَوْمه وَاسْتِيقَاظه وَخُرُوجه اُسْتُحِبَّ تَكْرِيره قِرَاءَة هَذِهِ الْآيَات كَمَا ذُكِرَ فِي الْحَدِيث . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم .

377 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْفِطْرَة خَمْس أَوْ خَمْس مِنْ الْفِطْرَة )
هَذَا شَكّ مِنْ الرَّاوِي هَلْ قَالَ الْأَوَّل أَوْ الثَّانِي ؟ وَقَدْ جَزَمَ فِي الرِّوَايَة الثَّانِيَة فَقَالَ ( الْفِطْرَة خَمْس ) .

378 - قَوْله : ( الْفِطْرَة خَمْس ، ثُمَّ فَسَّرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْخَمْس فَقَالَ : ( الْخِتَان وَالِاسْتِحْدَاد وَتَقْلِيم الْأَظْفَار وَنَتْف الْإِبْط وَقَصّ الشَّارِب )
وَفِي الْحَدِيث الْآخَر : ( عَشْر مِنْ الْفِطْرَة : قَصّ الشَّارِب وَإِعْفَاء اللِّحْيَة وَالسِّوَاك وَاسْتِنْشَاق الْمَاء وَقَصّ الْأَظْفَار وَغَسْل الْبَرَاجِم وَنَتْف الْإِبْط وَحَلْق الْعَانَة وَانْتِقَاص الْمَاء قَالَ مُصْعَب : وَنَسِيت الْعَاشِرَة إِلَّا أَنْ تَكُون الْمَضْمَضَة ) أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْفِطْرَة خَمْس ) فَمَعْنَاهُ خَمْس مِنْ الْفِطْرَة كَمَا فِي الرِّوَايَة الْأُخْرَى ( عَشْر مِنْ الْفِطْرَة ) ، وَلَيْسَتْ مُنْحَصِرَة فِي الْعَشْر ، وَقَدْ أَشَارَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى عَدَم اِنْحِصَارهَا فِيهَا بِقَوْلِهِ : " مِنْ الْفِطْرَة " . وَاَللَّه أَعْلَم .
وَأَمَّا الْفِطْرَة ؛ فَقَدْ اُخْتُلِفَ فِي الْمُرَاد بِهَا هُنَا ؛ فَقَالَ أَبُو سُلَيْمَان الْخَطَّابِيُّ : ذَهَبَ أَكْثَر الْعُلَمَاء إِلَى أَنَّهَا السُّنَّة ، وَكَذَا ذَكَرَهُ جَمَاعَة غَيْر الْخَطَّابِيّ قَالُوا : وَمَعْنَاهُ أَنَّهَا مِنْ سُنَن الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ ، وَقِيلَ : هِيَ الدِّين ، ثُمَّ إِنَّ مُعْظَم هَذِهِ الْخِصَال لَيْسَتْ بِوَاجِبَةٍ عَنْد الْعُلَمَاء ، وَفِي بَعْضهَا خِلَاف فِي وُجُوبه كَالْخِتَانِ وَالْمَضْمَضَة وَالِاسْتِنْشَاق ، وَلَا يَمْتَنِع قَرْن الْوَاجِب بِغَيْرِهِ كَمَا قَالَ اللَّه تَعَالَى : { كُلُوا مِنْ ثَمَره إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَاده } وَالْإِيتَاء وَاجِب ، وَالْأَكْل لَيْسَ بِوَاجِبٍ . وَاَللَّه أَعْلَم .
أَمَّا تَفْصِيلهَا ( فَالْخِتَان ) وَاجِب عِنْد الشَّافِعِيّ وَكَثِير مِنْ الْعُلَمَاء ، وَسُنَّة عِنْد مَالِك وَأَكْثَر الْعُلَمَاء ، وَهُوَ عِنْد الشَّافِعِيّ وَاجِب عَلَى الرِّجَال وَالنِّسَاء جَمِيعًا ، ثُمَّ إِنَّ الْوَاجِب فِي الرَّجُل أَنْ يَقْطَع جَمِيع الْجِلْدَة الَّتِي تُغَطِّي الْحَشَفَة حَتَّى يَنْكَشِف جَمِيع الْحَشَفَة ، وَفِي الْمَرْأَة يَجِب قَطْع أَدْنَى جُزْء مِنْ الْجَلْدَة الَّتِي فِي أَعْلَى الْفَرْج ، وَالصَّحِيح مِنْ مَذْهَبنَا الَّذِي عَلَيْهِ جُمْهُور أَصْحَابنَا أَنَّ الْخِتَان جَائِز فِي حَال الصِّغَر لَيْسَ بِوَاجِبٍ ، وَلَنَا وَجْه أَنَّهُ يَجِب عَلَى الْوَلِيّ أَنْ يَخْتِنَ الصَّغِير قَبْل بُلُوغه ، وَوَجْه أَنَّهُ يَحْرُم خِتَانه قَبْل عَشْر سِنِينَ ، وَإِذَا قُلْنَا بِالصَّحِيحِ اُسْتُحِبَّ أَنْ يُخْتَنْ فِي الْيَوْم السَّابِع مِنْ وِلَادَته ، وَهَلْ يُحْسَب يَوْم الْوِلَادَة مِنْ السَّبْع ؟ أَمْ تَكُون سَبْعَة سِوَاهُ ؟ فِيهِ وَجْهَانِ أَظْهَرهُمَا يُحْسَب ، وَاخْتَلَفَ أَصْحَابنَا فِي الْخُنْثَى الْمُشْكِل فَقِيلَ : يَجِب خِتَانه فِي فَرْجَيْهِ بَعْد الْبُلُوغ ، وَقِيلَ : لَا يَجُوز حَتَّى يَتَبَيَّن ، وَهُوَ الْأَظْهَر . وَأَمَّا مَنْ لَهُ ذَكَرَانِ فَإِنْ كَانَا عَامِلَيْنِ وَجَبَ خِتَانهمَا ، وَإِنْ كَانَ أَحَدهمَا عَامِلًا دُون الْآخَر خُتِنَ الْعَامِل ، وَفِيمَا يُعْتَبَر الْعَمَل بِهِ وَجْهَانِ أَحَدهمَا : بِالْبَوْلِ ، وَالْآخَر : بِالْجِمَاعِ . وَلَوْ مَاتَ إِنْسَان غَيْر مَخْتُون فَفِيهِ ثَلَاثَة أَوْجُه لِأَصْحَابِنَا : الصَّحِيح الْمَشْهُور : أَنَّهُ لَا يُخْتَن صَغِيرًا كَانَ أَوْ كَبِيرًا ، وَالثَّانِي يُخْتَن الْكَبِير دُون الصَّغِير ، وَاللَّهُ أَعْلَم .
وَأَمَّا ( الِاسْتِحْدَاد ) فَهُوَ حَلْق الْعَانَة ، سُمِّيَ اِسْتِحْدَادًا لِاسْتِعْمَالِ الْحَدِيدَة وَهِيَ الْمُوسَى ، وَهُوَ سُنَّة ، وَالْمُرَاد بِهِ نَظَافَة ذَلِكَ الْمَوْضِع ، وَالْأَفْضَل فِيهِ الْحَلْق ، وَيَجُوز بِالْقَصِّ وَالنَّتْف وَالنُّورَة ، وَالْمُرَاد ( بِالْعَانَةِ ) الشَّعْر الَّذِي فَوْق ذَكَرِ الرَّجُل وَحَوَالَيْهِ ، وَكَذَاك الشَّعْر الَّذِي حَوَالَيْ فَرْج الْمَرْأَة ، وَنُقِلَ عَنْ أَبِي الْعَبَّاس بْن سُرَيْج أَنَّهُ الشَّعْر النَّابِت حَوْل حَلْقَة الدُّبُر ، فَيَحْصُل مِنْ مَجْمُوع هَذَا اِسْتِحْبَاب حَلْق جَمِيع مَا عَلَى الْقُبُل وَالدُّبُر وَحَوْلهمَا وَأَمَّا وَقْت حَلْقِهِ فَالْمُخْتَارِ أَنَّهُ يُضْبَط بِالْحَاجَةِ وَطُوله ، فَإِذَا طَالَ حُلِقَ ، وَكَذَلِكَ الضَّبْط فِي قَصّ الشَّارِب وَنَتْف الْإِبْط وَتَقْلِيم الْأَظْفَار . وَأَمَّا حَدِيث أَنَس الْمَذْكُور فِي الْكِتَاب ( وَقَّتَ لَنَا فِي قَصَّ الشَّارِب وَتَقْلِيم الْأَظْفَار وَنَتْف الْإِبْط وَحَلْق الْعَانَة لَا يُتْرَك أَكْثَر مِنْ أَرْبَعِينَ لَيْلَة ) فَمَعْنَاهُ لَا يُتْرَك تَرْكًا يَتَجَاوَز بِهِ أَرْبَعِينَ لَا أَنَّهُمْ وَقَّتَ لَهُمْ التَّرْك أَرْبَعِينَ . وَاَللَّه أَعْلَم .
وَأَمَّا ( تَقْلِيم الْأَظْفَار ) فَسُنَّة لَيْسَ بِوَاجِبٍ ، وَهُوَ تَفْعِيل مِنْ الْقَلْمِ وَهُوَ الْقَطْع ، وَيُسْتَحَبّ أَنْ يَبْدَأ بِالْيَدَيْنِ قَبْل الرِّجْلَيْنِ فَيَبْدَأ بِمُسَبِّحَةِ يَده الْيُمْنَى ، ثُمَّ الْوُسْطَى ثُمَّ الْبِنْصِر ثُمَّ الْخِنْصَر ثُمَّ الْإِبْهَام ثُمَّ يَعُود إِلَى الْيُسْرَى فَيَبْدَأ بِخِنْصَرِهَا ثُمَّ بِبِنْصِرِهَا إِلَى آخِرهَا ثُمَّ يَعُود إِلَى الرِّجْلَيْنِ الْيُمْنَى فَيَبْدَأ بِخِنْصَرِهَا وَيَخْتِم بِخِنْصَرِ الْيُسْرَى . وَاللَّهُ أَعْلَم .
أَمَّا ( نَتْف الْإِبْط ) فَسُنَّة بِالِاتِّفَاقِ ، وَالْأَفْضَل فِيهِ النَّتْف لِمَنْ قَوِيَ عَلَيْهِ ، وَيَحْصُل أَيْضًا بِالْحَلْقِ وَبِالنُّورَةِ ، وَحُكِيَ عَنْ يُونُس بْن عَبْد الْأَعْلَى قَالَ : دَخَلْت عَلَى الشَّافِعِيّ - رَحِمَهُ اللَّه - وَعِنْده الْمُزَيِّن يَحْلِق إِبْطه فَقَالَ الشَّافِعِيّ : عَلِمْت أَنَّ السُّنَّة النَّتْف ، وَلَكِنْ لَا أَقْوَى عَلَى الْوَجَع ، وَيُسْتَحَبّ أَنْ يَبْدَأ بِالْإِبِطِ الْأَيْمَن . وَأَمَّا ( قَصّ الشَّارِب ) فَسُنَّة أَيْضًا ، وَيُسْتَحَبّ أَنْ يَبْدَأ بِالْجَانِبِ الْأَيْمَن وَهُوَ مُخَيَّر بَيْن الْقَصّ بِنَفْسِهِ وَبَيْن أَنْ يُوَلِّي ذَلِكَ غَيْره لِحُصُولِ الْمَقْصُود مِنْ غَيْر هَتْك مُرُوءَة وَلَا حُرْمَة بِخِلَافِ الْإِبْط وَالْعَانَة . وَأَمَّا حَدّ مَا يَقُصّهُ فَالْمُخْتَار أَنَّهُ يَقُصّ حَتَّى يَبْدُو طَرَف الشَّفَة وَلَا يَحِفّهُ مِنْ أَصْلِهِ ، وَأَمَّا رِوَايَات ( أَحْفُوا الشَّوَارِب ) فَمَعْنَاهَا : أَحْفُوا مَا طَالَ عَلَى الشَّفَتَيْنِ وَاللَّهُ أَعْلَم .
وَأَمَّا ( إِعْفَاء اللِّحْيَة ) فَمَعْنَاهُ تَوْفِيرهَا وَهُوَ مَعْنَى ( أَوْفُوا اللِّحَى ) فِي الرِّوَايَة الْأُخْرَى ، وَكَانَ مِنْ عَادَة الْفُرْس قَصّ اللِّحْيَة فَنَهَى الشَّرْع عَنْ ذَلِكَ ، وَقَدْ ذَكَرَ الْعُلَمَاء فِي اللِّحْيَة عَشْر خِصَال مَكْرُوهَة بَعْضهَا أَشَدّ قُبْحًا مِنْ بَعْض إِحْدَاهَا : خِضَابهَا بِالسَّوَادِ لَا لِغَرَضِ الْجِهَاد . الثَّانِيَة : خِضَابهَا بِالصُّفْرَةِ تَشْبِيهَا بِالصَّالِحِينَ لَا لِاتِّبَاعِ السُّنَّة . الثَّالِثَة : تَبِيضهَا بِالْكِبْرِيتِ أَوْ غَيْره اِسْتِعْجَالًا لِلشَّيْخُوخَةِ لِأَجْلِ الرِّيَاسَة وَالتَّعْظِيم وَإِيهَام أَنَّهُ مِنْ الْمَشَايِخ ، الرَّابِعَة : نَتْفهَا أَوْ حَلْقهَا أَوَّل طُلُوعهَا إِيثَارًا لِلْمُرُودَةِ وَحُسْن الصُّورَة . الْخَامِسَة : نَتْف الشَّيْب : السَّادِسَة : تَصْفِيفهَا طَاقَة فَوْق طَاقَة تَصَنُّعًا لِيَسْتَحْسِنهُ النِّسَاء وَغَيْرهنَّ . السَّابِعَة : الزِّيَادَة فِيهَا وَالنَّقْص مِنْهَا بِالزِّيَادَةِ فِي شَعْر الْعَذَار مِنْ الصُّدْغَيْنِ أَوْ أَخْذ بَعْض الْعَذَار فِي حَلْق الرَّأْس وَنَتْف جَانِبَيْ الْعَنْفَقَة وَغَيْر ذَلِكَ . الثَّامِنَة : تَسْرِيحهَا تَصَنُّعًا لِأَجْلِ النَّاس . التَّاسِعَة : تَرْكهَا شَعِثَة مُلَبَّدَة إِظْهَارًا لِلزَّهَادَةِ وَقِلَّة الْمُبَالَاة بِنَفْسِهِ . الْعَاشِرَة : النَّظَر إِلَى سَوَادهَا وَبَيَاضهَا إِعْجَابًا وَخُيَلَاء وَغُرَّة بِالشَّبَابِ وَفَخْرًا بِالْمَشِيبِ وَتَطَاوُلًا عَلَى الشَّبَاب . الْحَادِيَة عَشْرَة : عَقْدهَا وَضَفْرهَا . الثَّانِيَة عَشْرَة : حَلْقهَا إِلَّا إِذَا نَبَتَ لِلْمَرْأَةِ لِحْيَة فَيُسْتَحَبّ لَهَا حَلْقهَا . وَاللَّهُ أَعْلَم . وَأَمَّا ( الِاسْتِنْشَاق ) فَتَقَدَّمَ بَيَان صِفَته وَاخْتِلَاف الْعُلَمَاء فِي وُجُوبه وَاسْتِحْبَابه . وَأَمَّا ( غَسْلُ الْبَرَاجِم ) فَسُنَّة مُسْتَقِلَّة لَيْسَتْ مُخْتَصَّة بِالْوُضُوءِ ( الْبَرَاجِم ) بِفَتْحِ الْبَاء وَبِالْجِيمِ جَمْع بُرْجُمَة بِضَمِّ الْبَاء وَالْجِيم وَهِيَ عَقْد الْأَصَابِع وَمَفَاصِلهَا كُلّهَا . قَالَ الْعُلَمَاء : وَيَلْحَق بِالْبَرَاجِمِ مَا يَجْتَمِع مِنْ الْوَسَخ فِي مَعَاطِف الْأُذُن وَهُوَ الصِّمَاخ فَيُزِيلهُ بِالْمَسْحِ لِأَنَّهُ رُبَّمَا أَضَرَّتْ كَثْرَته بِالسَّمْعِ ، وَكَذَلِكَ مَا يَجْتَمِع فِي دَاخِل الْأَنْف ، وَكَذَلِكَ جَمِيع الْوَسَخ الْمُجْتَمِع عَلَى أَيّ مَوْضِع كَانَ مِنْ الْبَدَن بِالْعَرَقِ وَالْغُبَار وَنَحْوهمَا . وَاَللَّه أَعْلَم . .
وَأَمَّا قَوْله : ( وَنَسِيت الْعَاشِرَة إِلَّا أَنْ تَكُون الْمَضْمَضَة ) ، فَهَذَا شَكّ مِنْهُ فِيهَا ، قَالَ الْقَاضِي عِيَاض : وَلَعَلَّهَا الْخِتَان الْمَذْكُور مَعَ الْخَمْس ، وَهُوَ أَوْلَى . وَاَللَّه أَعْلَم .
فَهَذَا مُخْتَصَر مَا يَتَعَلَّق بِالْفِطْرَةِ ، وَقَدْ أَشْبَعْت الْقَوْل فِيهَا بِدَلَائِلِهَا وَفُرُوعهَا فِي شَرْح الْمُهَذَّب . وَاللَّهُ أَعْلَم .

379 - قَوْله : ( عَنْ جَعْفَر بْن سُلَيْمَان عَنْ أَبِي عِمْرَانَ الْجَوْنِيّ عَنْ أَنَس رَضِيَ اللَّه عَنْهُ قَالَ : وَقَّتَ لَنَا فِي قَصّ الشَّارِب وَتَقْلِيم الْأَظْفَار وَنَتْف الْإِبْط وَحَلْق الْعَانَة أَنْ لَا نَتْرُك أَكْثَر مِنْ أَرْبَعِينَ لَيْلَة )
. قَدْ تَقَدَّمَ بَيَانه وَأَنَّ مَعْنَاهُ : أَنْ لَا نَتْرُك تَرْكًا يَتَجَاوَز الْأَرْبَعِينَ ، وَقَوْله : ( وَقَّتَ لَنَا ) هُوَ مِنْ الْأَحَادِيث الْمَرْفُوعَة مِثْل قَوْله : أَمَرَنَا بِكَذَا ، وَقَدْ تَقَدَّمَ بَيَان هَذَا فِي الْفُصُول الْمَذْكُورَة فِي أَوَّل الْكِتَاب ، وَقَدْ جَاءَ فِي غَيْر صَحِيح مُسْلِم ( وَقَّتَ لَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) وَاَللَّه أَعْلَم .
قَالَ الْقَاضِي عِيَاض : قَالَ الْعُقَيْلِيّ : فِي حَدِيث جَعْفَر هَذَا نَظَر . قَالَ : وَقَالَ أَبُو عُمَر - يَعْنِي اِبْن عَبْد الْبَرّ - : لَمْ يَرْوِهِ إِلَّا جَعْفَر بْن سُلَيْمَان وَلَيْسَ بِحُجَّةٍ لِسُوءِ حِفْظه وَكَثْرَة غَلَطه ، قُلْت : وَقَدْ وَثَّقَ كَثِير مِنْ الْأَئِمَّة الْمُتَقَدِّمِينَ جَعْفَر بْن سُلَيْمَان وَيَكْفِي فِي تَوْثِيقه اِحْتِجَاج مُسْلِم بِهِ ، وَقَدْ تَابَعَهُ غَيْره .

380 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَحْفُوا الشَّوَارِب وَأَعْفُوا اللِّحَى )
، وَفِي الرِّوَايَة الْأُخْرَى ( وَأَوْفُوا اللِّحَى ) هُوَ بِقَطْعِ الْهَمْزَة فِي أَحْفُوا وَأَعْفُوا وَأَوْفُوا . وَقَالَ اِبْن دُرَيْد : يُقَال أَيْضًا : حَفَا الرَّجُل شَارِبه يَحْفُوهُ حَفْوًا إِذَا اِسْتَأْصَلَ أَخْذ شَعْره ، فَعَلَى هَذَا تَكُون هَمْزَة أَحْفُوا هَمْزَة وَصْل . وَقَالَ غَيْره : عَفَوْت الشَّعْر وَعَفَيْتُهُ لُغَتَانِ ، وَقَدْ تَقَدَّمَ بَيَان مَعْنَى إِحْفَاء الشَّوَارِب وَإِعْفَاء اللِّحَى . وَأَمَّا ( أَوْفُوا ) فَهُوَ بِمَعْنَى أَعْفُوا ، أَيْ اُتْرُكُوهَا وَافِيَة كَامِلَة لَا تَقُصُّوهَا . قَالَ اِبْن السِّكِّيت وَغَيْره : يُقَال فِي جَمْع اللِّحْيَة لِحًى وَلُحًى بِكَسْرِ اللَّام وَبِضَمِّهَا لُغَتَانِ ، الْكَسْر أَفْصَح .

382 - سبق شرحه بالباب

383 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَرْخُوا )
فَهُوَ أَيْضًا بِقَطْعِ الْهَمْزَة وَبِالْخَاءِ الْمُعْجَمَة ، وَمَعْنَاهُ اُتْرُكُوهَا وَلَا تَتَعَرَّضُوا لَهَا بِتَغْيِيرٍ . وَذَكَرَ الْقَاضِي عِيَاض أَنَّهُ وَقَعَ فِي رِوَايَة الْأَكْثَرِينَ كَمَا ذَكَرْنَا ، وَأَنَّهُ وَقَعَ عِنْد اِبْن مَاهَان ( أَرْجُوا ) بِالْجِيمِ قِيلَ : هُوَ بِمَعْنَى الْأَوَّل وَأَصْله ( أَرْجِئُوا ) بِالْهَمْزَةِ ، فَحُذِفَتْ الْهَمْزَة تَخْفِيفًا ، وَمَعْنَاهُ : أَخِّرُوهَا وَاتْرُكُوهَا ، وَجَاءَ فِي رِوَايَة الْبُخَارِيّ ( وَفِّرُوا اللِّحَى ) فَحَصَلَ خَمْس رِوَايَات : أَعْفُوا وَأَوْفُوا وَأَرْخُوا وَأَرْجُوا وَوَفِّرُوا ، وَمَعْنَاهَا كُلّهَا : تَرْكُهَا عَلَى حَالهَا . هَذَا هُوَ الظَّاهِر مِنْ الْحَدِيث الَّذِي تَقْتَضِيه أَلْفَاظه ، وَهُوَ الَّذِي قَالَهُ جَمَاعَة مِنْ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء . وَقَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - يُكْرَه حَلْقهَا وَقَصّهَا وَتَحْرِيقهَا ، وَأَمَّا الْأَخْذ مِنْ طُولهَا وَعَرْضهَا فَحَسَن ، وَتُكْرَه الشُّهْرَة فِي تَعْظِيمهَا كَمَا تُكْرَه فِي قَصِّهَا وَجَزّهَا . قَالَ : وَقَدْ اِخْتَلَفَ السَّلَف هَلْ لِذَلِكَ حَدّ ؟ فَمِنْهُمْ مَنْ لَمْ يُحَدِّد شَيْئًا فِي ذَلِكَ إِلَّا أَنَّهُ لَا يَتْرُكهَا لِحَدّ الشُّهْرَة وَيَأْخُذ مِنْهَا ، وَكَرِهَ مَالِك طُولهَا جِدًّا ، وَمِنْهُمْ مَنْ حَدَّدَ بِمَا زَادَ عَلَى الْقَبْضَة فَيُزَال ، وَمِنْهُمْ مَنْ كَرِهَ الْأَخْذ مِنْهَا إِلَّا فِي حَجّ أَوْ عَمْرَة . قَالَ : وَأَمَّا ( الشَّارِب ) فَذَهَبَ كَثِير مِنْ السَّلَف إِلَى اِسْتِئْصَاله وَحَلْقه بِظَاهِرِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَحْفُوا وَانْهَكُوا ) ، وَهُوَ قَوْل الْكُوفِيِّينَ ، وَذَهَبَ كَثِير مِنْهُمْ إِلَى مَنْع الْحَلْق وَالِاسْتِئْصَال ، وَقَالَهُ مَالِك وَكَانَ يَرَى حَلْقه مُثْلَة وَيَأْمُر بِأَدَبِ فَاعِله ، وَكَانَ يَكْرَه أَنْ يُؤْخَذ مِنْ أَعْلَاهُ ، وَيَذْهَب هَؤُلَاءِ إِلَى أَنَّ الْإِحْفَاء وَالْجَزّ وَالْقَصّ بِمَعْنًى وَاحِد وَهُوَ الْأَخْذ مِنْهُ حَتَّى يَبْدُوَ طَرَف الشَّفَة ، وَذَهَبَ بَعْض الْعُلَمَاء إِلَى التَّخْيِير بَيْن الْأَمْرَيْنِ . هَذَا آخِر كَلَام الْقَاضِي . وَالْمُخْتَار تَرْك اللِّحْيَة عَلَى حَالهَا وَأَلَّا يَتَعَرَّضَ لَهَا بِتَقْصِيرِ شَيْء أَصْلًا ، وَالْمُخْتَار فِي الشَّارِب تَرْكُ الِاسْتِئْصَال وَالِاقْتِصَار عَلَى مَا يَبْدُو بِهِ طَرَف الشَّفَة . وَاللَّهُ أَعْلَم .

384 - أَمَّا : ( إِعْفَاء اللِّحْيَة )
فَمَعْنَاهُ تَوْفِيرهَا وَهُوَ مَعْنَى ( أَوْفُوا اللِّحَى ) فِي الرِّوَايَة الْأُخْرَى ، وَكَانَ مِنْ عَادَة الْفُرْس قَصّ اللِّحْيَة فَنَهَى الشَّرْع عَنْ ذَلِكَ ، وَقَدْ ذَكَرَ الْعُلَمَاء فِي اللِّحْيَة عَشْر خِصَال مَكْرُوهَة بَعْضهَا أَشَدّ قُبْحًا مِنْ بَعْض إِحْدَاهَا : خِضَابهَا بِالسَّوَادِ لَا لِغَرَضِ الْجِهَاد . الثَّانِيَة : خِضَابهَا بِالصُّفْرَةِ تَشِْبِيهًا بِالصَّالِحِينَ لَا لِاتِّبَاعِ السُّنَّة . الثَّالِثَة : تَبْيِضُهَا بِالْكِبْرِيتِ أَوْ غَيْره اِسْتِعْجَالًا لِلشَّيْخُوخَةِ لِأَجْلِ الرِّيَاسَة وَالتَّعْظِيم وَإِيهَام أَنَّهُ مِنْ الْمَشَايِخ ، الرَّابِعَة : نَتْفهَا أَوْ حَلْقُهَا أَوَّل طُلُوعهَا إِيثَارًا لِلْمُرُودَةِ وَحُسْن الصُّورَة . الْخَامِسَة : نَتْف الشَّيْب : السَّادِسَة : تَصْفِيفهَا طَاقَة فَوْق طَاقَة تَصَنُّعًا لِيَسْتَحْسِنَّهُ النِّسَاء وَغَيْرهنَّ . السَّابِعَة : الزِّيَادَة فِيهَا وَالنَّقْص مِنْهَا بِالزِّيَادَةِ فِي شَعْر الْعَذَار مِنْ الصُّدْغَيْنِ أَوْ أَخْذ بَعْض الْعَذَار فِي حَلْقِ الرَّأْس وَنَتْف جَانِبَيْ الْعَنْفَقَة وَغَيْر ذَلِكَ . الثَّامِنَة : تَسْرِيحهَا تَصَنُّعًا لِأَجْلِ النَّاس . التَّاسِعَة : تَرْكهَا شَعِثَة مُلَبَّدَة إِظْهَارًا لِلزَّهَادَةِ وَقِلَّة الْمُبَالَاة بِنَفْسِهِ . الْعَاشِرَة : النَّظَر إِلَى سَوَادهَا وَبَيَاضهَا إِعْجَابًا وَخُيَلَاء وَغِرَّة بِالشَّبَابِ وَفَخْرًا بِالْمَشِيبِ وَتَطَاوُلًا عَلَى الشَّبَاب . الْحَادِيَة عَشْرَة : عَقْدهَا وَضَفْرهَا . الثَّانِيَة عَشْرَة : حَلْقهَا إِلَّا إِذَا نَبَتَ لِلْمَرْأَةِ لِحْيَة فَيُسْتَحَبّ لَهَا حَلْقهَا . وَاَللَّه أَعْلَم .
وَأَمَّا ( الِاسْتِنْشَاق )
فَتَقَدَّمَ بَيَان صِفَته وَاخْتِلَاف الْعُلَمَاء فِي وُجُوبه وَاسْتِحْبَابه . وَأَمَّا
( غَسْل الْبَرَاجِم )
فَسُنَّة مُسْتَقِلَّة لَيْسَتْ مُخْتَصَّة بِالْوُضُوءِ ( الْبَرَاجِم ) بِفَتْحِ الْبَاء وَبِالْجِيمِ جَمْع بُرْجُمَة بِضَمِّ الْبَاء وَالْجِيم وَهِيَ عُقَد الْأَصَابِع وَمَفَاصِلهَا كُلّهَا . قَالَ الْعُلَمَاء : وَيُلْحَق بِالْبَرَاجِمِ مَا يَجْتَمِع مِنْ الْوَسَخ فِي مَعَاطِف الْأُذُن وَهُوَ الصِّمَاخ فَيُزِيلهُ بِالْمَسْحِ لِأَنَّهُ رُبَّمَا أَضَرَّتْ كَثْرَته بِالسَّمْعِ ، وَكَذَلِكَ مَا يَجْتَمِع فِي دَاخِل الْأَنْف ، وَكَذَلِكَ جَمِيع الْوَسَخ الْمُجْتَمِع عَلَى أَيّ مَوْضِع كَانَ مِنْ الْبَدَن بِالْعَرَقِ وَالْغُبَار وَنَحْوهمَا . وَاللَّهُ أَعْلَم .
وَأَمَّا ( اِنْتِقَاص الْمَاء )
فَهُوَ بِالْقَافِ وَالصَّاد الْمُهْمَلَة ، وَقَدْ فَسَّرَهُ وَكِيع فِي الْكِتَاب بِأَنَّهُ الِاسْتِنْجَاء ، وَقَالَ أَبُو عُبَيْدَة وَغَيْره : مِنْهَا اِنْتِقَاص الْبَوْل بِسَبَبِ الْمَاء فِي غَسْل مَذَاكِيره ، وَقِيلَ : هُوَ الِانْتِضَاح ، وَقَدْ جَاءَ فِي رِوَايَة ( الِانْتِضَاح ) بَدَل اِنْتِقَاص الْمَاء قَالَ الْجُمْهُور : الِانْتِضَاح نَضْح الْفَرْج بِمَاءٍ قَلِيل بَعْد الْوُضُوء لِيَنْفِيَ عَنْهُ الْوَسْوَاس ، وَقِيلَ : هُوَ الِاسْتِنْجَاء بِالْمَاءِ ، وَذَكَرَ اِبْن الْأَثِير أَنَّهُ رُوِيَ ( انْتِفَاصُ الْمَاء ) بِالْفَاءِ وَالصَّاد الْمُهْمَلَة ، وَقَالَ فِي فَصْل الْفَاء قِيلَ : الصَّوَاب أَنَّهُ بِالْفَاءِ قَالَ : وَالْمُرَاد نَضْحه عَلَى الذَّكَر مِنْ قَوْلهمْ لِنَضْحِ الدَّم الْقَلِيل نَفْصه ، وَجَمْعهَا ( نُفَص ) وَهَذَا الَّذِي نَقَلَهُ شَاذّ ، وَالصَّوَاب مَا سَبَقَ . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( وَنَسِيت الْعَاشِرَة إِلَّا أَنْ تَكُون الْمَضْمَضَة )
، فَهَذَا شَكّ مِنْهُ فِيهَا ، قَالَ الْقَاضِي عِيَاض : وَلَعَلَّهَا الْخِتَان الْمَذْكُور مَعَ الْخَمْس ، وَهُوَ أَوْلَى . وَاَللَّه أَعْلَم .
فَهَذَا مُخْتَصَر مَا يَتَعَلَّق بِالْفِطْرَةِ ، وَقَدْ أَشْبَعْت الْقَوْل فِيهَا بِدَلَائِلِهَا وَفُرُوعهَا فِي شَرْح الْمُهَذَّب . وَاَللَّه أَعْلَم .

( بَاب الِاسْتِطَابَة )
وَهُوَ مُشْتَمِل عَلَى النَّهْي عَنْ اِسْتِقْبَال الْقِبْلَة فِي الصَّحْرَاء بِغَائِطٍ أَوْ بَوْل وَعَنْ الِاسْتِنْجَاء بِالْيَمِينِ وَعَنْ مَسّ الذَّكَر بِالْيَمِينِ ، وَعَنْ التَّخَلِّي فِي الطَّرِيق وَالظِّلّ ، وَعَنْ الِاقْتِصَار عَلَى أَقَلّ مِنْ ثَلَاثَة أَحْجَار ، وَعَنْ الِاسْتِنْجَاء بِالرَّجِيعِ وَالْعَظْم ، وَعَلَى جَوَاز الِاسْتِنْجَاء بِالْمَاءِ ، فِي الْبَاب حَدِيث سَلْمَان الْفَارِسِيّ رَضِيَ اللَّه عَنْهُ أَنَّهُ قِيلَ لَهُ : ( قَدْ عَلَّمَكُمْ نَبِيّكُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُلّ شَيْء حَتَّى الْخِرَاءَة قَالَ : فَقَالَ : أَجَل لَقَدْ نَهَانَا أَنْ نَسْتَقْبِل الْقِبْلَة لِغَائِطٍ أَوْ بَوْل أَوْ أَنْ نَسْتَنْجِي بِالْيَمِينِ أَوْ أَنْ نَسْتَنْجِي بِأَقَلّ مِنْ ثَلَاثَة أَحْجَار أَوْ أَنْ نَسْتَنْجِي بِرَجِيعٍ أَوْ عَظْم ) وَفِيهِ حَدِيث أَبِي أَيُّوب : ( إِذَا أَتَيْتُمْ الْغَائِط لَا تَسْتَقْبِلُوا الْقِبْلَة وَلَا تَسْتَدْبِرُوهَا بِبَوْلٍ وَلَا غَائِط وَلَكِنْ شَرِّقُوا أَوْ غَرِّبُوا ) وَفِيهِ حَدِيث أَبِي هُرَيْرَة : ( إِذَا جَلَسَ أَحَدكُمْ عَلَى حَاجَته فَلَا يَسْتَقْبِلَنَّ الْقِبْلَة وَلَا يَسْتَدْبِرهَا ) وَفِيهِ حَدِيث اِبْن عُمَر ( قَالَ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَاعِدًا عَلَى لَبِنْتَيْنِ مُسْتَقْبِلًا بَيْت الْمَقْدِس لِحَاجَتِهِ ) وَفِي رِوَايَة ( مُسْتَقْبِل الشَّام مُسْتَدْبِر الْقِبْلَة ) وَفِيهِ غَيْر ذَلِكَ مِنْ الْأَحَادِيث .

385 - قَوْله : ( الْخِرَاءَة )
فَبِكَسْرِ الْخَاء الْمُعْجَمَة وَتَخْفِيف الرَّاء وَبِالْمَدِّ ، وَهِيَ اِسْم لِهَيْئَةِ الْحَدَث ، وَأَمَّا نَفْس الْحَدَث فَبِحَذْفِ التَّاء وَبِالْمَدِّ مَعَ فَتْح الْخَاء وَكَسْرهَا .
قَوْله : ( أَجَل )
مَعْنَاهُ : نَعَمْ وَهِيَ بِتَخْفِيفِ اللَّام ، وَمُرَاد سَلْمَان رَضِيَ اللَّه عَنْهُ أَنَّهُ عَلَّمَنَا كُلّ مَا نَحْتَاج إِلَيْهِ فِي دِيننَا حَتَّى الْخِرَاءَة الَّتِي ذَكَرْت أَيّهَا الْقَائِل ، فَإِنَّهُ عَلَّمَنَا آدَابهَا فَنَهَانَا فِيهَا عَنْ كَذَا وَكَذَا . وَاَللَّه أَعْلَم .
قَوْله : ( نَهَانَا أَنْ نَسْتَقْبِل الْقِبْلَة لِغَائِطٍ أَوْ بَوْل )
كَذَا ضَبَطْنَاهُ فِي مُسْلِم ( لِغَائِطٍ ) بِاللَّامِ ، وَرُوِيَ فِي غَيْره ( بِغَائِطٍ ) ، وَرُوِيَ ( لِلْغَائِطِ ) بِاللَّامِ وَالْبَاء وَهُمَا بِمَعْنًى ، وَأَصْل الْغَائِط الْمُطْمَئِن مِنْ الْأَرْض ، ثُمَّ صَارَ عِبَارَة عَنْ الْخَارِج الْمَعْرُوف مِنْ دُبُر الْآدَمِيّ .
وَأَمَّا النَّهْي عَنْ الِاسْتِقْبَال لِلْقِبْلَةِ بِالْبَوْلِ وَالْغَائِط فَقَدْ اِخْتَلَفَ الْعُلَمَاء فِيهِ عَلَى مَذَاهِب أَحَدهَا : مَذْهَب مَالِك وَالشَّافِعِيّ - رَحِمهمَا اللَّه تَعَالَى - أَنَّهُ يَحْرُم اِسْتِقْبَال الْقِبْلَة فِي الصَّحْرَاء بِالْبَوْلِ وَالْغَائِط ، وَلَا يَحْرُم ذَلِكَ فِي الْبُنْيَان ، وَهَذَا مَرْوِيّ عَنْ الْعَبَّاس بْن عَبْد الْمُطَّلِب ، وَعَبْد اللَّه بْن عُمَر رَضِيَ اللَّه عَنْهُمَا وَالشَّعْبِيّ وَإِسْحَاق بْن رَاهَوَيْهِ وَأَحْمَد بْن حَنْبَل فِي إِحْدَى الرِّوَايَتَيْنِ رَحِمَهُمْ اللَّه . وَالْمَذْهَب الثَّانِي : أَنَّهُ لَا يَجُوز ذَلِكَ لَا فِي الْبُنْيَان وَلَا فِي الصَّحْرَاء ، وَهُوَ قَوْل أَبِي أَيُّوب الْأَنْصَارِيّ الصَّحَابِيّ رَضِيَ اللَّه عَنْهُ وَمُجَاهِد وَإِبْرَاهِيم النَّخَعِيِّ وَسُفْيَان الثَّوْرِيّ وَأَبِي ثَوْر وَأَحْمَد فِي رِوَايَة . وَالْمَذْهَب الثَّالِث : جَوَاز ذَلِكَ فِي الْبُنْيَان وَالصَّحْرَاء جَمِيعًا ، وَهُوَ مَذْهَب عُرْوَة بْن الزُّبَيْر وَرَبِيعَة شَيْخ مَالِك رَضِيَ اللَّه عَنْهُمْ ، وَدَاوُدُ الظَّاهِرِيّ . وَالْمَذْهَب الرَّابِع : لَا يَجُوز الِاسْتِقْبَال لَا فِي الصَّحْرَاء ، وَلَا فِي الْبُنْيَان ، وَيَجُوز الِاسْتِدْبَار فِيهِمَا ، وَهِيَ إِحْدَى الرِّوَايَتَيْنِ عَنْ أَبِي حَنِيفَة وَأَحْمَد - رَحِمهمَا اللَّه تَعَالَى - ، وَاحْتَجَّ الْمَانِعُونَ مُطْلَقًا بِالْأَحَادِيثِ الصَّحِيحَة الْوَارِدَة فِي النَّهْي مُطْلَقًا كَحَدِيثِ سَلْمَان الْمَذْكُور ، وَحَدِيث أَبِي أَيُّوب وَأَبِي هُرَيْرَة وَغَيْرهمَا قَالُوا : وَلِأَنَّهُ إِنَّمَا مُنِعَ لِحُرْمَةِ الْقِبْلَة ، وَهَذَا الْمَعْنَى مَوْجُود فِي الْبُنْيَان وَالصَّحْرَاء ، وَلِأَنَّهُ لَوْ كَانَ الْحَائِل كَافِيًا لَجَازَ فِي الصَّحْرَاء ؛ لِأَنَّ بَيْننَا وَبَيْن الْكَعْبَة جِبَالًا وَأَوْدِيَة وَغَيْر ذَلِكَ مِنْ أَنْوَاع الْحَائِل ، وَاحْتَجَّ مَنْ أَبَاحَ مُطْلَقًا بِحَدِيثِ اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا الْمَذْكُور فِي الْكِتَاب أَنَّهُ رَأَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُسْتَقْبِلًا بَيْت الْمَقْدِس مُسْتَدْبَر الْقِبْلَة ، وَبِحَدِيثِ عَائِشَة - رَضِيَ اللَّه عَنْهَا - أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَلَغَهُ أَنَّ أُنَاسًا يَكْرَهُونَ اِسْتِقْبَال الْقِبْلَة بِفُرُوجِهِمْ ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَوَ قَدْ فَعَلُوهَا حَوِّلُوا بِمَقْعَدِي " أَيْ إِلَى الْقِبْلَة . رَوَاهُ أَحْمَد بْن حَنْبَل فِي مُسْنَده وَابْن مَاجَهْ وَإِسْنَاده حَسَن ، وَاحْتَجَّ مَنْ أَبَاحَ الِاسْتِدْبَار دُون الِاسْتِقْبَال بِحَدِيثِ سَلْمَان . وَاحْتَجَّ مَنْ حَرَّمَ الِاسْتِقْبَال وَالِاسْتِدْبَار فِي الصَّحْرَاء وَأَبَاحَهُمَا فِي الْبُنْيَان بِحَدِيثِ اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا الْمَذْكُور فِي الْكِتَاب ، وَبِحَدِيثِ عَائِشَة الَّذِي ذَكَرْنَاهُ . وَفِي حَدِيث جَابِر قَالَ : ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نَسْتَقْبِل الْقِبْلَة بِبَوْلٍ فَرَأَيْته قَبْل أَنْ يُقْبَض بِعَامٍ يَسْتَقْبِلهَا ) رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَغَيْرهمَا وَإِسْنَاده حَسَن ، وَبِحَدِيثِ مَرْوَان الْأَصْغَر قَالَ : رَأَيْت اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا أَنَاخَ رَاحِلَته مُسْتَقْبِل الْقِبْلَة ثُمَّ جَلَسَ يَبُول إِلَيْهَا فَقُلْت : يَا أَبَا عَبْد الرَّحْمَن أَلَيْسَ قَدْ نُهِيَ عَنْ هَذَا ؟ فَقَالَ : بَلَى إِنَّمَا نُهِيَ عَنْ ذَلِكَ فِي الْفَضَاء ، فَإِذَا كَانَ بَيْنك وَبَيْن الْقِبْلَة شَيْء يَسْتُرك فَلَا بَأْس . رَوَاهُ أَبُو دَاوُدَ وَغَيْره . فَهَذِهِ أَحَادِيث صَحِيحَة مُصَرِّحَة بِالْجَوَازِ فِي الْبُنْيَان ، وَحَدِيث أَبِي أَيُّوب وَسَلْمَان وَأَبِي هُرَيْرَة وَغَيْرهمْ وَرَدَتْ بِالنَّهْيِ فَيُحْمَل عَلَى الصَّحْرَاء لِيُجْمَع بَيْن الْأَحَادِيث ، وَلَا خِلَاف بَيْن الْعُلَمَاء أَنَّهُ إِذَا أَمْكَنَ الْجَمْع بَيْن الْأَحَادِيث لَا يُصَار إِلَى تَرْك بَعْضهَا ، بَلْ يَجِب الْجَمْع بَيْنهَا وَالْعَمَل بِجَمِيعِهَا ، وَقَدْ أَمْكَنَ الْجَمْع عَلَى مَا ذَكَرْنَاهُ فَوَجَبَ الْمَصِير إِلَيْهِ ، وَفَرَّقُوا بَيْن الصَّحْرَاء وَالْبُنْيَان مِنْ حَيْثُ الْمَعْنَى بِأَنَّهُ يَلْحَقهُ الْمَشَقَّة فِي الْبُنْيَان فِي تَكْلِيفه تَرْك الْقِبْلَة بِخِلَافِ الصَّحْرَاء ، وَأَمَّا مَنْ أَبَاحَ الِاسْتِدْبَار فَيَحْتَجّ عَلَى رَدّ مَذْهَبه بِالْأَحَادِيثِ الصَّحِيحَة الْمُصَرِّحَة بِالنَّهْيِ عَنْ الِاسْتِقْبَال وَالِاسْتِدْبَار جَمِيعًا كَحَدِيثِ أَبِي أَيُّوب وَغَيْره وَاَللَّه أَعْلَم .
( فَرْع )
فِي مَسَائِل تَتَعَلَّق بِاسْتِقْبَالِ الْقِبْلَة لِقَضَاءِ الْحَاجَة عَلَى مَذْهَب الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ .
إِحْدَاهَا الْمُخْتَار عِنْد أَصْحَابنَا أَنَّهُ إِنَّمَا يَجُوز الِاسْتِقْبَال وَالِاسْتِدْبَار فِي الْبُنْيَان إِذَا كَانَ قَرِيبًا مِنْ سَاتِر مِنْ جُدْرَانٍ وَنَحْوهَا ، مِنْ حَيْثُ يَكُون بَيْنه وَبَيْنه ثَلَاثَة أَذْرُع فَمَا دُونهَا ، وَبِشَرْطٍ آخَر وَهُوَ أَنْ يَكُون الْحَائِل مُرْتَفِعًا بِحَيْثُ يَسْتُر أَسَافِل الْإِنْسَان ، وَقَدَّرُوهُ بِآخِرَةِ الرَّحْل وَهِيَ نَحْو ثُلُثَيْ ذِرَاع ، فَإِنْ زَادَ مَا بَيْنه وَبَيْنه عَلَى ثَلَاثَة أَذْرُع ، أَوْ قَصُرَ الْحَائِل عَنْ آخِرَة الرَّحْل فَهُوَ حَرَام كَالصَّحْرَاءِ إِلَّا إِذَا كَانَ فِي بَيْت بُنِيَ لِذَلِكَ فَلَا حَجْر فِيهِ كَيْف كَانَ ، قَالُوا : وَلَوْ كَانَ فِي الصَّحْرَاء وَتَسَتَّرَ بِشَيْءٍ عَلَى الشَّرْط الْمَذْكُور زَالَ التَّحْرِيم ، فَالِاعْتِبَار بِوُجُودِ السَّاتِر الْمَذْكُور وَعَدَمه فَيَحِلّ فِي الصَّحْرَاء وَالْبُنَيَّانِ بِوُجُودِهِ ، وَيَحْرُم فِيهِمَا لِعَدَمِهِ . هَذَا هُوَ الصَّحِيح الْمَشْهُور عِنْد أَصْحَابنَا ، وَمِنْ أَصْحَابنَا مَنْ اِعْتَبَرَ الصَّحْرَاء وَالْبُنْيَان مُطْلَقًا وَلَمْ يَعْتَبِر الْحَائِل ، فَأَبَاحَ فِي الْبُنْيَان بِكُلِّ حَال ، وَحَرَّمَ فِي الصَّحْرَاء بِكُلِّ حَال ، وَالصَّحِيح الْأَوَّل ، وَفَرَّعُوا عَلَيْهِ فَقَالُوا : لَا فَرْق بَيْن أَنْ يَكُون السَّاتِر دَابَّة أَوْ جِدَارًا أَوْ وَهْدَة أَوْ كَثِيب رَمْل أَوْ جَبَلًا ، لَوْ أَرْخَى ذَيْله فِي قُبَالَة الْقِبْلَة فَفِي حُصُول السِّتْر وَجْهَانِ لِأَصْحَابِنَا أَصَحّهمَا عِنْدهمْ وَأَشْهَرهمَا : أَنَّهُ سَاتِر لِحُصُولِ الْحَائِل . وَاَللَّه أَعْلَم .
الْمَسْأَلَة الثَّانِيَة : حَيْثُ جَوَّزْنَا الِاسْتِقْبَال وَالِاسْتِدْبَار ، قَالَ جَمَاعَة مِنْ أَصْحَابنَا : هُوَ مَكْرُوه ، وَلَمْ يَذْكُر الْجُمْهُور الْكَرَاهَة ، وَالْمُخْتَار أَنَّهُ لَوْ كَانَ عَلَيْهِ مَشَقَّة فِي تَكَلُّف التَّحَرُّف عَنْ الْقِبْلَة فَلَا كَرَاهَة ، وَإِنْ لَمْ تَكُنْ مَشَقَّة فَالْأَوْلَى تَجَنُّبه لِلْخُرُوجِ مِنْ خِلَاف الْعُلَمَاء ، وَلَا تُطْلَق عَلَيْهِ الْكَرَاهَة لِلْأَحَادِيثِ الصَّحِيحَة فِيهِ .
الْمَسْأَلَة الثَّالِثَة : يَجُوز الْجِمَاع مُسْتَقْبِل الْقِبْلَة فِي الصَّحْرَاء وَالْبُنْيَان ، هَذَا مَذْهَبنَا وَمَذْهَب أَبِي حَنِيفَة وَأَحْمَد وَدَاوُدُ الظَّاهِرِيّ ، وَاخْتَلَفَ فِيهِ أَصْحَاب مَالِك فَجَوَّزَهُ اِبْن الْقَاسِم ، وَكَرِهَهُ اِبْن حَبِيب ، وَالصَّوَاب الْجَوَاز ، فَإِنَّ التَّحْرِيم إِنَّمَا يَثْبُت بِالشَّرْعِ ، وَلَمْ يَرِد فِيهِ نَهْي . وَاَللَّه أَعْلَم .
الْمَسْأَلَة الرَّابِعَة : لَا يَحْرُم اِسْتِقْبَال بَيْت الْمَقْدِس وَلَا اِسْتِدْبَاره بِالْبَوْلِ وَالْغَائِط ، لَكِنْ يُكْرَه .
الْمَسْأَلَة الْخَامِسَة : إِذَا تَجَنَّبَ اِسْتِقْبَال الْقِبْلَة وَاسْتِدْبَارهَا حَال خُرُوج الْبَوْل وَالْغَائِط ثُمَّ أَرَادَ الِاسْتِقْبَال أَوْ الِاسْتِدْبَار حَال الِاسْتِنْجَاء جَازَ . وَاَللَّه أَعْلَم .
قَوْله : ( وَأَنْ لَا يَسْتَنْجِي بِالْيَمِينِ ) هُوَ مِنْ أَدَب الِاسْتِنْجَاء ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى أَنَّهُ مَنْهِيّ عَنْ الِاسْتِنْجَاء بِالْيَمِينِ ، ثُمَّ الْجَمَاهِير عَلَى أَنَّهُ نَهْي تَنْزِيه وَأَدَب لَا نَهْي تَحْرِيم ، وَذَهَبَ بَعْض أَهْل الظَّاهِر إِلَى أَنَّهُ حَرَام ، وَأَشَارَ إِلَى تَحْرِيمه جَمَاعَة مِنْ أَصْحَابنَا ، وَلَا تَعْوِيل عَلَى إِشَارَتهمْ ، قَالَ أَصْحَابنَا : وَيُسْتَحَبّ أَنْ لَا يَسْتَعِين بِالْيَدِ الْيُمْنَى فِي شَيْء مِنْ أُمُور الِاسْتِنْجَاء إِلَّا لِعُذْرٍ ، فَإِذَا اِسْتَنْجَى بِمَاءٍ صَبَّهُ بِالْيُمْنَى وَمَسَحَ بِالْيُسْرَى ، وَإِذَا اِسْتَنْجَى بِحَجَرٍ فَإِنْ كَانَ فِي الدُّبُر مَسَحَ بِيَسَارِهِ ، وَإِنْ كَانَ فِي الْقُبُل وَأَمْكَنَهُ وَضْع الْحَجَر عَلَى الْأَرْض أَوْ بَيْن قَدَمَيْهِ بِحَيْثُ يَتَأَتَّى مَسْحه أَمْسَكَ الذَّكَر بِيَسَارِهِ وَمَسَحَهُ عَلَى الْحَجَر ، فَإِنْ لَمْ يُمْكِنهُ ذَلِكَ وَاضْطَرَّ إِلَى حَمْل الْحَجَر حَمَلَهُ بِيَمِينِهِ وَأَمْسَكَ الذَّكَر بِيَسَارِهِ وَمَسَحَ بِهَا وَلَا يُحَرِّك الْيُمْنَى ، هَذَا هُوَ الصَّوَاب . وَقَالَ بَعْض أَصْحَابنَا : يَأْخُذ الذَّكَر بِيَمِينِهِ وَالْحَجَر بِيَسَارِهِ وَيَمْسَح وَيُحَرِّك الْيُسْرَى ، وَهَذَا لَيْسَ بِصَحِيحِ لِأَنَّهُ يَمَسّ الذَّكَر بِيَمِينِهِ بِغَيْرِ ضَرُورَة ، وَقَدْ نُهِيَ عَنْهُ . وَاَللَّه أَعْلَم .
ثُمَّ إِنَّ فِي النَّهْي عَنْ الِاسْتِنْجَاء بِالْيَمِينِ تَنْبِيهًا عَلَى إِكْرَامهَا وَصِيَانَتهَا عَنْ الْأَقْذَار وَنَحْوهَا ، وَسَنُوَضِّحُ هَذِهِ الْقَاعِدَة قَرِيبًا فِي أَوَاخِر الْبَاب إِنْ شَاءَ اللَّه تَعَالَى . وَاَللَّه أَعْلَم .
قَوْله : ( أَوْ أَنْ نَسْتَنْجِيَ بِأَقَلّ مِنْ ثَلَاثَة أَحْجَار )
هَذَا نَصّ صَرِيح صَحِيح فِي أَنَّ الِاسْتِيفَاء ثَلَاث مَسَحَات ، وَاجِب لَا بُدّ مِنْهُ ، وَهَذِهِ الْمَسْأَلَة فِيهَا خِلَاف بَيْن الْعُلَمَاء ، فَمَذْهَبنَا أَنَّهُ لَا بُدّ فِي الِاسْتِنْجَاء بِالْحَجَرِ مِنْ إِزَالَة عَيْن النَّجَاسَة وَاسْتِيفَاء ثَلَاث مَسَحَات ، فَلَوْ مَسَحَ مَرَّة أَوْ مَرَّتَيْنِ فَزَالَتْ عَيْن النَّجَاسَة وَجَبَ مَسْحه ثَالِثَة ، وَبِهَذَا قَالَ أَحْمَد بْن حَنْبَل وَإِسْحَاق اِبْن رَاهَوَيْهِ وَأَبُو ثَوْر . وَقَالَ مَالِك وَدَاوُدُ : الْوَاجِب الْإِنْقَاء ، فَإِنْ حَصَلَ بِحَجَرٍ أَجْزَأَهُ ، وَهُوَ وَجْهٌ لِبَعْضِ أَصْحَابنَا ، وَالْمَعْرُوف مِنْ مَذْهَبنَا مَا قَدَّمْنَاهُ . قَالَ أَصْحَابنَا : وَلَوْ اِسْتَنْجَى بِحَجَرٍ لَهُ ثَلَاثَة أَحْرُف مَسَحَ بِكُلِّ حَرْف مَسْحَة أَجْزَأَهُ ؛ لِأَنَّ الْمُرَاد الْمَسَحَات وَالْأَحْجَار الثَّلَاثَة أَفْضَل مِنْ حَجَر لَهُ ثَلَاثَة أَحْرُف ، وَلَوْ اِسْتَنْجَى فِي الْقُبُل وَالدُّبُر وَجَبَ سِتّ مَسَحَات لِكُلِّ وَاحِد ثَلَاث مَسَحَات ، وَالْأَفْضَل أَنْ يَكُون بِسِتَّةِ أَحْجَار فَإِنْ اِقْتَصَرَ عَلَى حَجَر وَاحِد لَهُ سِتَّة أَحْرُف أَجْزَأَهُ ، وَكَذَلِكَ الْخِرْقَة الصَّفِيقَة الَّتِي إِذَا مَسَحَ بِهَا لَا يَصِل الْبَلَل إِلَى الْجَانِب الْآخَر يَجُوز أَنْ يَمْسَح بِجَانِبِهَا . وَاللَّهُ أَعْلَم .
قَالَ أَصْحَابنَا : وَإِذَا حَصَلَ الْإِنْقَاء بِثَلَاثَةِ أَحْجَار فَلَا زِيَادَة عَلَيْهَا ، فَإِنْ لَمْ يَحْصُل بِثَلَاثَةٍ وَجَبَ رَابِع ، فَإِنْ حَصَلَ الْإِنْقَاء بِهِ لَمْ تَجِب الزِّيَادَة ، وَلَكِنْ يُسْتَحَبّ الْإِيتَار بِخَامِسٍ ، فَإِنْ لَمْ يَحْصُل بِالْأَرْبَعَةِ وَجَبَ خَامِس ، فَإِنْ حَصَلَ بِهِ فَلَا زِيَادَة وَهَكَذَا فِيمَا زَادَ ، مَتَى حَصَلَ الْإِنْقَاء بِوِتْرٍ فَلَا زِيَادَة ، وَإِلَّا وَجَبَ الْإِنْقَاء وَاسْتُحِبَّ الْإِيتَار . وَاَللَّه أَعْلَم .
وَأَمَّا نَصّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْأَحْجَار فَقَدْ تَعَلَّقَ بِهِ بَعْض أَهْل الظَّاهِر ، وَقَالُوا : الْحَجَر مُتَعَيِّن لَا يُجْزِئ غَيْره ، وَذَهَبَ الْعُلَمَاء كَافَّة مِنْ الطَّوَائِف كُلّهَا إِلَى أَنَّ الْحَجَر لَيْسَ مُتَعَيِّنًا بَلْ تَقُوم الْخِرَق وَالْخَشَب وَغَيْر ذَلِكَ مَقَامه ، وَأَنَّ الْمَعْنِيّ فِيهِ كَوْنه مُزِيلًا ، وَهَذَا يَحْصُل بِغَيْرِ الْحَجَر ، وَإِنَّمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثَلَاثَة أَحْجَار ) لِكَوْنِهَا الْغَالِب الْمُتَيَسَّر فَلَا يَكُون لَهُ مَفْهُوم كَمَا فِي قَوْله تَعَالَى : { وَلَا تَقْتُلُوا أَوْلَادكُمْ مِنْ إِمْلَاق } وَنَظَائِره ، وَيَدُلّ عَلَى عَدَم تَعْيِين الْحَجَر نَهْيه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْعِظَام وَالْبَعْر وَالرَّجِيع ، وَلَوْ كَانَ الْحَجَر مُتَعَيِّنًا لَنَهَى عَنَّا سِوَاهُ مُطْلَقًا .
قَالَ أَصْحَابنَا : وَاَلَّذِي يَقُوم مَقَام الْحَجَر كُلّ جَامِد طَاهِر مُزِيل لِلْعَيْنِ لَيْسَ لَهُ حُرْمَة وَلَا هُوَ جُزْء مِنْ حَيَوَان . قَالُوا : وَلَا يُشْتَرَط اِتِّحَاد جِنْسه ، فَيَجُوز فِي الْقُبُل أَحْجَار وَفِي الدُّبُر خِرَق ، وَيَجُوز فِي أَحَدهمَا حَجَر مَعَ خِرْقَتَيْنِ أَوْ مَعَ خِرْقَة وَخَشَبَة وَنَحْو ذَلِكَ . وَاَللَّه أَعْلَم .
قَوْله ( أَوْ أَنْ نَسْتَنْجِيَ بِرَجِيعٍ أَوْ عَظْم )
فِيهِ النَّهْي عَنْ الِاسْتِنْجَاء بِالنَّجَاسَةِ وَنَبَّهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالرَّجِيعِ عَلَى جِنْس النَّجَس ، فَإِنَّ الرَّجِيع هُوَ الرَّوْث ، وَأَمَّا الْعَظْم فَلِكَوْنِهِ طَعَامًا لِلْجِنِّ فَنَبَّهَ عَلَى جَمِيع الْمَطْعُومَات ، وَتَلْتَحِق بِهِ الْمُحْتَرَمَات كَأَجْزَاءِ الْحَيَوَان وَأَوْرَاق كُتُب الْعِلْم وَغَيْر ذَلِكَ ، وَلَا فَرْق فِي النَّجَس بَيْن الْمَائِع وَالْجَامِد ، فَإِنْ اِسْتَنْجَى بِنَجَسٍ لَمْ يَصِحّ اِسْتِنْجَاؤُهُ ، وَوَجَبَ عَلَيْهِ بَعْد ذَلِكَ الِاسْتِنْجَاء بِالْمَاءِ وَلَا يُجْزِئهُ الْحَجَر ؛ لِأَنَّ الْمَوْضِع صَارَ نَجِسًا بِنَجَاسَةٍ أَجْنَبِيَّة ، وَلَوْ اِسْتَنْجَى بِمَطْعُومٍ أَوْ غَيْره مِنْ الْمُحْتَرَمَات الطَّاهِرَات فَالْأَصَحّ أَنَّهُ لَا يَصِحّ اِسْتِنْجَاؤُهُ ، وَلَكِنْ يُجْزِئُهُ الْحَجَر بَعْد ذَلِكَ إِنْ لَمْ يَكُنْ نَقَلَ النَّجَاسَة مِنْ مَوْضِعهَا . وَقِيلَ : إِنَّ اِسْتِنْجَاؤُهُ الْأَوَّل يُجْزِئُهُ مَعَ الْمَعْصِيَة . وَاَللَّه أَعْلَم .

386 - قَوْله : ( عَنْ سَلْمَان رَضِيَ اللَّه عَنْهُ قَالَ : قَالَ لَنَا الْمُشْرِكُونَ : إِنِّي أَرَى صَاحِبكُمْ )
هَكَذَا هُوَ فِي الْأُصُول وَهُوَ صَحِيح تَقْدِيره : قَالَ لَنَا قَائِل الْمُشْرِكِينَ ، أَوْ أَنَّهُ أَرَادَ وَاحِدًا مِنْ الْمُشْرِكِينَ ، وَجَمَعَهُ لِكَوْنِ بَاقِيهمْ يُوَافِقُونَهُ .

388 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَكِنْ شَرِّقُوا أَوْ غَرِّبُوا )
قَالَ الْعُلَمَاء : هَذَا خِطَاب لِأَهْلِ الْمَدِينَة وَمَنْ فِي مَعْنَاهُمْ بِحَيْثُ إِذَا شَرَّقَ أَوْ غَرَّبَ لَا يَسْتَقْبِل الْكَعْبَة وَلَا يَسْتَدْبِرهَا .
قَوْله : ( فَوَجَدْنَا مَرَاحِيض )
هُوَ بِفَتْحِ الْمِيم وَالْحَاء الْمُهْمَلَة وَالضَّاد الْمُعْجَمَة جَمْع مِرْحَاض بِكَسْرِ الْمِيم ، وَهُوَ الْبَيْت الْمُتَّخَذ لِقَضَاءِ حَاجَة الْإِنْسَان أَيْ لِلتَّغَوُّطِ .
قَوْله : ( فَنَنْحَرِف عَنْهَا )
بِالنُّونَيْنِ مَعْنَاهُ : نَحْرِص عَلَى اِجْتِنَابهَا بِالْمَيْلِ عَنْهَا بِحَسَبِ قُدْرَتنَا .
قَوْله : ( قَالَ : نَعَمْ )
هُوَ جَوَاب لِقَوْلِهِ أَوَّلًا : قُلْت لِسُفْيَان بْن عُيَيْنَةَ : سَمِعْت الزُّهْرِيّ يَذْكُرهُ عَنْ عَطَاء .

389 - قَوْله : ( وَحَدَّثَنَا أَحْمَد بْن الْحَسَن بْن خِرَاش حَدَّثَنَا عُمَر بْن عَبْد الْوَهَّاب حَدَّثَنَا يَزِيد يَعْنِي اِبْن زُرَيْعٍ حَدَّثَنَا رَوْح عَنْ سُهَيْل ، عَنْ الْقَعْقَاع عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ )
قَالَ الدَّارَقُطْنِيُّ : هَذَا غَيْر مَحْفُوظ عَنْ سُهَيْل ، وَإِنَّمَا هُوَ حَدِيث اِبْن عَجْلَان ، حَدَّثَ بِهِ رَوْح وَغَيْره ، وَقَالَ أَبُو الْفَضْل حَفِيد أَبِي سَعِيد الْهَرَوِيِّ : الْخَطَأ فِيهِ مِنْ عُمَر بْن عَبْد الْوَهَّاب ؛ لِأَنَّهُ حَدِيث يُعْرَف بِمُحَمَّدِ بْن عَجْلَان عَنْ الْقَعْقَاع ، وَلَيْسَ لِسُهَيْلٍ فِي هَذَا الْإِسْنَاد ذِكْر ، رَوَاهُ أُمَيَّة بْن بَسْطَام عَنْ يَزِيد بْن زُرَيْعٍ - عَلَى الصَّوَاب - عَنْ رَوْح عَنْ اِبْن عَجْلَان عَنْ الْقَعْقَاع عَنْ أَبِي صَالِح عَنْ أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِطُولِهِ ، وَحَدِيث عُمَر بْن عَبْد الْوَهَّاب مُخْتَصَر ، قُلْت : وَمِثْل هَذَا لَا يَظْهَر قَدْحه فَإِنَّهُ مَحْمُول عَلَى أَنَّ سُهَيْلًا وَابْن عَجْلَان سَمِعَاهُ جَمِيعًا وَاشْتُهِرَتْ رِوَايَته عَنْ اِبْن عَجْلَان ، وَقَلَّت عَنْ سُهَيْل ، وَلَمْ يَذْكُرهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ وَابْن مَاجَهْ إِلَّا مِنْ جِهَة اِبْن عَجْلَان ؛ فَرَوَاهُ أَبُو دَاوُدَ عَنْ اِبْن الْمُبَارَك عَنْ اِبْن عَجْلَان عَنْ الْقَعْقَاع ، وَالنَّسَائِيُّ عَنْ يَحْيَى بْن عَجْلَان ، وَابْن مَاجَهْ عَنْ سُفْيَان بْن عُيَيْنَةَ وَالْمُغِيرَة بْن عَبْد الرَّحْمَن وَعَبْد اللَّه بْن رَجَاء الْمَكِّيّ ثَلَاثَتهمْ عَنْ اِبْن عَجْلَان . وَاَللَّه أَعْلَم .
وَأَحْمَد بْن خِرَاش الْمَذْكُور بِالْخَاءِ الْمُعْجَمَة .

390 - قَوْله : ( عَنْ حَبَّان )
هُوَ بِفَتْحِ الْحَاء وَبِالْبَاءِ الْمُوَحَّدَة .
قَوْله : ( لَقَدْ رَقِيت عَلَى ظَهْر بَيْت فَرَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَاعِدًا عَلَى لَبِنْتَيْنِ يَسْتَقْبِل بَيْت الْمَقْدِس )
أَمَّا ( رَقِيت ) فَبِكَسْرِ الْقَاف وَمَعْنَاهُ : صَعِدْت هَذِهِ اللُّغَة الْفَصِيحَة الْمَشْهُورَة ، وَحَكَى صَاحِب الْمَطَالِع لُغَتَيْنِ أُخْرَتَيْن : إِحْدَاهُمَا : بِفَتْحِ الْقَاف بِغَيْرِ هَمْزَة ، وَالثَّانِيَة : بِفَتْحِهَا مَعَ الْهَمْزَة . وَاَللَّه تَعَالَى أَعْلَم .
وَأَمَّا رُؤْيَته فَوَقَعَتْ اِتِّفَاقًا بِغَيْرِ قَصْد لِذَلِكَ ، وَأَمَّا ( اللَّبِنَة ) فَمَعْرُوفَة ، وَهِيَ بِفَتْحِ اللَّام وَكَسْر الْبَاء ، وَيَجُوز إِسْكَان الْبَاء مَعَ فَتْح اللَّام وَمَعَ كَسْرهَا ، وَكَذَا كُلّ مَا كَانَ عَلَى هَذَا الْوَزْن - أَعْنِي : مَفْتُوح الْأَوَّل مَكْسُور الثَّانِي - يَجُوز فِيهِ الْأَوْجُه الثَّلَاثَة ( كَكَتِفٍ ) ، فَإِنْ كَانَ ثَانِيه أَوْ ثَالِثه حَرْف حَلْق جَازَ فِيهِ وَجْه رَابِع وَهُوَ كَسْر الْأَوَّل وَالثَّانِي ( كَفَخِذٍ ) ، وَأَمَّا ( بَيْت الْمَقْدِس ) فَتَقَدَّمَ بَيَان لُغَاته وَاشْتِقَاقه . فِي أَوَّل بَاب الْإِسْرَاء وَاَللَّه أَعْلَم .

392 - قَوْله : ( حَدَّثَنَا يَحْيَى بْن يَحْيَى حَدَّثَنَا عَبْد الرَّحْمَن بْن مَهْدِيّ عَنْ هَمَّام عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ عَبْد اللَّه اِبْن أَبِي قَتَادَةَ عَنْ أَبِيهِ )
قَالَ مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - : ( وَحَدَّثَنَا يَحْيَى بْن يَحْيَى أَخْبَرَنَا وَكِيع عَنْ هِشَام الدَّسْتُوَائِيّ عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ اِبْن قَتَادَةَ عَنْ أَبِيهِ ) هَكَذَا هُوَ فِي الْأُصُول الَّتِي رَأَيْنَاهَا فِي الْأَوَّل ( هَمَّام ) بِالْمِيمِ عَنْ يَحْيَى بْن أَبِي كَثِير ، وَفِي الثَّانِي ( هِشَام ) بِالشِّينِ وَأَظُنّ الْأَوَّل تَصْحِيفًا مِنْ بَعْض النَّاقِلِينَ عَنْ مُسْلِم فَإِنَّ الْبُخَارِيّ وَالنَّسَائِيَّ وَغَيْرهمَا مِنْ الْأَئِمَّة رَوَاهُ عَنْ هِشَام الدَّسْتُوَائِيّ ، كَمَا رَوَاهُ مُسْلِم فِي الطَّرِيق الثَّانِي ، وَقَدْ أَوْضَحَ مَا قُلْته الْإِمَام الْحَافِظ أَبُو مُحَمَّد خَلَف الْوَاسِطِيُّ فَقَالَ : رَوَاهُ مُسْلِم عَنْ يَحْيَى بْن يَحْيَى بْن عَبْد الرَّحْمَن بْن مَهْدِيّ عَنْ هِشَام ، وَعَنْ يَحْيَى بْن يَحْيَى عَنْ وَكِيع عَنْ هِشَام عَنْ يَحْيَى بْن أَبِي كَثِير ، فَصَرَّحَ الْإِمَام خَلَف بِأَنَّ مُسْلِمًا رَوَاهُ فِي الطَّرِيقَيْنِ عَنْ هِشَام الدَّسْتُوَائِيّ ، فَدَلَّ هَذَا عَلَى أَنَّ هَمَّامًا بِالْمِيمِ تَصْحِيف وَقَعَ فِي نَسْخِنَا مِمَّنْ بَعْد مُسْلِم . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُمْسِكَنَّ أَحَدكُمْ ذَكَرَهُ بِيَمِينِهِ وَهُوَ يَبُول ، وَلَا يَتَمَسَّح مِنْ الْخَلَاء بِيَمِينِهِ )
أَمَّا إِمْسَاك الذَّكَر بِالْيَمِينِ فَمَكْرُوه كَرَاهَة تَنْزِيه لَا تَحْرِيم كَمَا تَقَدَّمَ فِي الِاسْتِنْجَاء ، وَقَدْ قَدَّمْنَا هُنَاكَ أَنَّهُ لَا يَسْتَعِين بِالْيَمِينِ فِي شَيْء مِنْ ذَلِكَ مِنْ الِاسْتِنْجَاء ، وَقَدْ قَدَّمْنَا مَا يَتَعَلَّق بِهَذَا الْفَصْل . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَتَمَسَّح مِنْ الْخَلَاء بِيَمِينِهِ ) فَلَيْسَ التَّقْيِيد بِالْخَلَاءِ لِلِاحْتِرَازِ عَنْ الْبَوْل بَلْ هُمَا سَوَاء ، وَ ( الْخَلَاء ) بِالْمَدِّ هُوَ الْغَائِط . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَتَنَفَّس فِي الْإِنَاء )
مَعْنَاهُ : لَا يَتَنَفَّس فِي نَفْس الْإِنَاء ، وَأَمَّا التَّنَفُّس ثَلَاثًا خَارِج الْإِنَاء فَسُنَّة مَعْرُوفَة ، قَالَ الْعُلَمَاء : وَالنَّهْي عَنْ التَّنَفُّس فِي الْإِنَاء هُوَ مِنْ طَرِيق الْأَدَب ؛ مَخَافَة مِنْ تَقْذِيره وَنَتِنهُ وَسُقُوط شَيْء مِنْ الْفَم وَالْأَنْف فِيهِ وَنَحْو ذَلِكَ . وَاَللَّه أَعْلَم .

395 - قَوْلهَا : ( كَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُحِبّ التَّيَمُّن فِي طَهُوره إِذَا تَطَهَّرَ ، وَفِي تَرَجُّله إِذَا تَرَجَّلَ ، وَفِي اِنْتِعَاله إِذَا اِنْتَعَلَ )
هَذِهِ قَاعِدَة مُسْتَمِرَّة فِي الشَّرْع ، وَهِيَ إِنَّ مَا كَانَ مِنْ بَاب التَّكْرِيم وَالتَّشْرِيف كَلُبْسِ الثَّوْب وَالسَّرَاوِيل وَالْخُفّ وَدُخُول الْمَسْجِد وَالسِّوَاك وَالِاكْتِحَال ، وَتَقْلِيم الْأَظْفَار ، وَقَصّ الشَّارِب ، وَتَرْجِيل الشَّعْر وَهُوَ مَشْطُهُ ، وَنَتْف الْإِبِط ، وَحَلْق الرَّأْس ، وَالسَّلَام مِنْ الصَّلَاة ، وَغَسْل أَعْضَاء الطَّهَارَة ، وَالْخُرُوج مِنْ الْخَلَاء ، وَالْأَكْل وَالشُّرْب ، وَالْمُصَافَحَة ، وَاسْتِلَام الْحَجَر الْأَسْوَد ، وَغَيْر ذَلِكَ مِمَّا هُوَ فِي مَعْنَاهُ يُسْتَحَبّ التَّيَامُن فِيهِ . وَأَمَّا مَا كَانَ بِضِدِّهِ كَدُخُولِ الْخَلَاء وَالْخُرُوج مِنْ الْمَسْجِد وَالِامْتِخَاط وَالِاسْتِنْجَاء وَخَلْعِ الثَّوْب وَالسَّرَاوِيل وَالْخُفّ وَمَا أَشْبَهَ ذَلِكَ ، فَيُسْتَحَبّ التَّيَاسُر فِيهِ ، وَذَلِكَ كُلّه بِكَرَامَةِ الْيَمِين وَشَرَفهَا . وَاَللَّه أَعْلَم .
وَأَجْمَع الْعُلَمَاء عَلَى أَنَّ تَقْدِيم الْيَمِين عَلَى الْيَسَار مِنْ الْيَدَيْنِ وَالرِّجْلَيْنِ فِي الْوُضُوء سُنَّة ، لَوْ خَالَفَهَا فَاتَهُ الْفَضْل ، وَصَحَّ وُضْؤُهُ ، وَقَالَتْ الشِّيعَة : هُوَ وَاجِب ، وَلَا اِعْتِدَاد بِخِلَافِ الشِّيعَة .
وَاعْلَمْ أَنَّ الِابْتِدَاء بِالْيَسَارِ إِنْ كَانَ مُجْزِيًا فَهُوَ مَكْرُوه ، نَصَّ عَلَيْهِ الشَّافِعِيّ ، وَهُوَ ظَاهِر . وَقَدْ ثَبَتَ فِي سُنَن أَبِي دَاوُدَ وَالتِّرْمِذِيّ وَغَيْرهمَا بِأَسَانِيد حُمَيْدَة عَنْ أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " إِذَا لَبِسْتُمْ أَوْ تَوَضَّأْتُمْ فَابْدَءُوا بِأَيَامِنِكُمْ " . فَهَذَا نَصّ فِي الْأَمْر بِتَقْدِيمِ الْيَمِين ، وَمُخَالَفَته مَكْرُوهَة أَوْ مُحَرَّمَة ، وَقَدْ اِنْعَقَدَ إِجْمَاع عَلَى أَنَّهَا لَيْسَتْ مُحَرَّمَة ، فَوَجَبَ أَنْ تَكُون مَكْرُوهَة . ثُمَّ اِعْلَمْ أَنَّ مِنْ أَعْضَاء الْوُضُوء مَا لَا يُسْتَحَبّ فِيهِ التَّيَامُن ، وَهُوَ الْأُذُنَانِ وَالْكَفَّانِ وَالْخَدَّانِ بَلْ يَطْهُرَانِ دَفْعَة وَاحِدَة ، فَإِنْ تَعَذَّرَ ذَلِكَ كَمَا فِي حَقّ الْأَقْطَع وَنَحْوه ؛ قَدَّمَ الْيَمِين . وَاَللَّه أَعْلَم .

396 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُحِبّ التَّيَمُّن فِي شَأْنه كُلّه فِي نَعْله وَرِجْلَيْهِ )
هَكَذَا وَقَعَ فِي بَعْض الْأُصُول ( فِي نَعْله ) عَلَى إِفْرَاد النَّعْل وَفِي بَعْضهَا ( نَعْلَيْهِ ) بِزِيَادَةِ يَاء التَّثْنِيَة ، وَهُمَا صَحِيحَانِ ، أَيْ فِي لُبْس نَعْلَيْهِ أَوْ فِي لُبْس نَعْله أَيْ : جِنْس النَّعْل ، وَلَمْ يُرَ فِي شَيْء مِنْ نُسَخِ بِلَادنَا غَيْر هَذَيْنِ الْوَجْهَيْنِ . وَذَكَرَ الْحُمَيْدِيُّ وَالْحَافِظ عَبْد الْحَقّ فِي كِتَابهمَا ( الْجَمْع بَيْن الصَّحِيحَيْنِ ) فِي ( تَنَعُّله ) بِتَاءٍ مُثَنَّاة فَوْق ثُمَّ نُون تَشْدِيد الْعَيْن ، وَكَذَا هُوَ فِي رِوَايَات الْبُخَارِيّ وَغَيْره ، وَكُلّه صَحِيح ، وَوَقَعَ فِي رِوَايَات الْبُخَارِيّ ( يُحِبّ التَّيَمُّن مَا اِسْتَطَاعَ فِي شَأْنِهِ كُلِّهِ ) وَذَكَرَ الْحَدِيث إِلَخْ . وَفِي قَوْله : ( مَا اِسْتَطَاعَ ) إِشَارَة إِلَى شِدَّة الْمُحَافَظَة عَلَى التَّيَمُّن . وَاللَّهُ أَعْلَم .

397 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِتَّقُوا اللَّعَّانَيْنِ ، قَالُوا : وَمَا اللَّعَّانَانِ يَا رَسُول اللَّه ؟ قَالَ : الَّذِي يَتَخَلَّى فِي طَرِيق النَّاس أَوْ فِي ظِلّهمْ )
أَمَّا ( اللَّعَّانَانِ ) فَكَذَا وَقَعَ فِي مُسْلِم ، وَوَقَعَ فِي رِوَايَة أَبِي دَاوُدَ ( اِتَّقُوا اللَّاعِنَيْنِ ) وَالرِّوَايَتَانِ صَحِيحَتَانِ ، قَالَ الْإِمَام أَبُو سُلَيْمَان الْخَطَّابِيُّ : الْمُرَاد بِاللَّاعِنَيْنِ الْأَمْرَيْنِ الْجَالِبَيْنِ لِلَّعْنِ الْحَامِلَيْنِ النَّاس عَلَيْهِ وَالدَّاعِيَيْنِ إِلَيْهِ ، وَذَلِكَ أَنَّ مَنْ فَعَلَهُمَا شُتِمَ وَلُعِنَ ، يَعْنِي عَادَة النَّاس لَعْنه ، فَلَمَّا صَارَا سَبَبًا لِذَلِكَ أُضِيف اللَّعْن إِلَيْهِمَا . قَالَ : وَقَدْ يَكُون اللَّاعِن بِمَعْنَى الْمَلْعُون ، وَالْمَلَاعِن مَوَاضِع اللَّعْن ، قُلْت : فَعَلَى هَذَا يَكُون التَّقْدِير : اِتَّقُوا الْأَمْرَيْنِ الْمَلْعُون فَاعِلهمَا ، وَهَذَا عَلَى رِوَايَة أَبِي دَاوُدَ . وَأَمَّا رِوَايَة مُسْلِم فَمَعْنَاهَا - وَاَللَّه أَعْلَم - اِتَّقُوا فِعْل اللَّعَّانَيْنِ أَيْ : صَاحِبَيْ اللَّعْن ، وَهُمَا اللَّذَانِ يَلْعَنهُمَا النَّاس فِي الْعَادَة . وَاَللَّه أَعْلَم .
قَالَ الْخَطَّابِيُّ وَغَيْره مِنْ الْعُلَمَاء : الْمُرَاد بِالظِّلِّ هُنَا مُسْتَظَلّ النَّاس الَّذِي اِتَّخَذُوهُ مَقِيلًا وَمُنَاخًا يَنْزِلُونَهُ وَيَقْعُدُونَ فِيهِ ، وَلَيْسَ كُلّ ظِلّ يَحْرُم الْقُعُود تَحْته ، فَقَدْ قَعَدَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَحْت حَايِش النَّخْل لِحَاجَتِهِ وَلَهُ ظِلّ بِلَا شَكّ . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الَّذِي يَتَخَلَّى فِي طَرِيق النَّاس ) فَمَعْنَاهُ يَتَغَوَّط فِي مَوْضِع يَمُرّ بِهِ النَّاس وَمَا نَهَى عَنْهُ فِي الظِّلّ وَالطَّرِيق لِمَا فِيهِ مِنْ إِيذَاء الْمُسْلِمِينَ بِتَنْجِيسِ مَنْ يَمُرّ بِهِ وَنَتْنِهِ وَاسْتِقْذَاره . وَاَللَّه أَعْلَم .

398 - قَوْله : ( دَخَلَ حَائِطًا وَتَبِعَهُ غُلَام مَعَهُ مِيضَأَة فَوَضَعَهَا عِنْد سِدْرَة فَقَضَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَاجَته فَخَرَجَ عَلَيْنَا وَقَدْ اِسْتَنْجَى بِالْمَاءِ )
( الْمِيضَأَة ) بِكَسْرِ الْمِيم وَبِهَمْزَةٍ بَعْد الضَّاد الْمُعْجَمَة وَهِيَ الْإِنَاء الَّذِي يُتَوَضَّأ بِهِ كَالرَّكْوَةِ وَالْإِبْرِيق وَشَبَههمَا . وَأَمَّا ( الْحَائِط ) فَهُوَ الْبُسْتَان .

399 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَدْخُل الْخَلَاء فَأَحْمِل أَنَا وَغُلَام نَحْوِي إِدَاوَة مِنْ مَاء وَعَنَزَة فَيَسْتَنْجِي بِالْمَاءِ )
وَأَمَّا ( الْعَنَزَة ) فَبِفَتْحِ الْعَيْن وَالزَّاي ، وَهِيَ عَصًا طَوِيلَة فِي أَسْفَلهَا زَجّ ، وَيُقَال : رُمْح قَصِير ، وَإِنَّمَا كَانَ يَسْتَصْحِبهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّهُ كَانَ إِذَا تَوَضَّأَ صَلَّى فَيَحْتَاج إِلَى نَصْبِهَا بَيْن يَدَيْهِ لِتَكُونَ حَائِلًا يُصَلِّي إِلَيْهِ .

400 - ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَبَرَّز لِحَاجَتِهِ فَآتِيه بِالْمَاءِ فَيَتَغَسَّل بِهِ )
وَأَمَّا قَوْله ( يَتَبَرَّز ) فَمَعْنَاهُ يَأْتِي الْبَرَاز بِفَتْحِ الْبَاء ، وَهُوَ الْمَكَان الْوَاسِع الظَّاهِر مِنْ الْأَرْض لِيَخْلُوَ لِحَاجَتِهِ وَيَسْتَتِر وَيَبْعُد عَنْ أَعْيُن النَّاظِرِينَ . وَأَمَّا قَوْله : ( فَيَغْتَسِل بِهِ ) فَمَعْنَاهُ يَسْتَنْجِي بِهِ وَيَغْسِل مَحَلّ الِاسْتِنْجَاء . وَاللَّهُ أَعْلَم .
وَأَمَّا فِقْه هَذِهِ الْأَحَادِيث فَفِيهَا : اِسْتِحْبَاب التَّبَاعُد لِقَضَاءِ الْحَاجَة عَنْ النَّاس ، وَالِاسْتِتَار عَنْ أَعْيُن النَّاظِرِينَ ، وَفِيهَا : جَوَاز اِسْتِخْدَام الرَّجُل الْفَاضِل بَعْض أَصْحَابه فِي حَاجَته ، وَفِيهَا : خِدْمَة الصَّالِحِينَ وَأَهْل الْفَضْل وَالتَّبَرُّك بِذَلِكَ ، وَفِيهَا : جَوَاز الِاسْتِنْجَاء بِالْمَاءِ وَاسْتِحْبَابه وَرُجْحَانه عَلَى الِاقْتِصَار عَلَى الْحَجَر ، وَقَدْ اِخْتَلَفَ النَّاس فِي هَذِهِ الْمَسْأَلَة فَاَلَّذِي عَلَيْهِ الْجَمَاهِير مِنْ السَّلَف وَالْخَلَف وَأَجْمَع عَلَيْهِ أَهْل الْفَتْوَى مِنْ أَئِمَّة الْأَمْصَار : أَنَّ الْأَفْضَل أَنْ يَجْمَع بَيْن الْمَاء وَالْحَجَر فَيَسْتَعْمِل الْحَجَر أَوَّلًا لِتَخِفّ النَّجَاسَة وَتَقِلّ مُبَاشَرَتهَا بِيَدِهِ ، ثُمَّ يَسْتَعْمِل الْمَاء ، فَإِنْ أَرَادَ الِاقْتِصَار عَلَى أَحَدهمَا جَازَ الِاقْتِصَار عَلَى أَيّهمَا شَاءَ سَوَاء وَجَدَ الْآخَر أَوْ لَمْ يَجِدْهُ ، فَيَجُوز الِاقْتِصَار عَلَى الْحَجَر مَعَ وُجُود الْمَاء ، وَيَجُوز عَكْسه ، فَإِنْ اِقْتَصَرَ عَلَى أَحَدهمَا فَالْمَاء أَفْضَل مِنْ الْحَجَر لِأَنَّ الْمَاء يُطَهِّر الْمَحَلّ طَهَارَة حَقِيقَة ، وَأَمَّا الْحَجَر فَلَا يُطَهِّرهُ وَإِنَّمَا يُخَفِّف النَّجَاسَة وَيُبِيح الصَّلَاة مَعَ النَّجَاسَة الْمَعْفُوّ عَنْهَا . وَبَعْض السَّلَف ذَهَبُوا إِلَى أَنَّ الْأَفْضَل هُوَ الْحَجَر ، وَرُبَّمَا أَوْهَمَ كَلَام بَعْضهمْ أَنَّ الْمَاء لَا يُجْزِي ، وَقَالَ اِبْن حَبِيب الْمَالِكِيّ : لَا يُجْزِي الْحَجَر إِلَّا لِمَنْ عَدِمَ الْمَاء ، وَهَذَا خِلَاف مَا عَلَيْهِ الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف وَخِلَاف ظَوَاهِر السُّنَن الْمُتَظَاهِرَة . وَاَللَّه أَعْلَم .
وَقَدْ اِسْتَدَلَّ بَعْض الْعُلَمَاء بِهَذِهِ الْأَحَادِيث عَلَى أَنَّ الْمُسْتَحَبّ أَنْ يَتَوَضَّأ مِنْ الْأَوَانِي دُون الْمَشَارِع وَالْبِرَك وَنَحْوهَا ، إِذْ لَمْ يُنْقَل ذَلِكَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهَذَا الَّذِي قَالَهُ غَيْر مَقْبُول ، وَلَمْ يُوَافِق عَلَيْهِ أَحَد فِيمَا نَعْلَم . قَالَ الْقَاضِي عِيَاض : هَذَا الَّذِي قَالَهُ هَذَا الْقَائِل لَا أَصْل لَهُ ، وَلَمْ يُنْقَل أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَجَدَهَا فَعَدَلَ عَنْهَا إِلَى الْأَوَانِي . وَاللَّهُ أَعْلَم .

قَوْله : ( بَاب الْمَسْح عَلَى الْخُفَّيْنِ )
أَجْمَع مَنْ يُعْتَدّ لَهُ فِي الْإِجْمَاع عَلَى جَوَاز الْمَسْح عَلَى الْخُفَّيْنِ ، فِي السَّفَر وَالْحَضَر ، سَوَاء كَانَ لِحَاجَةٍ أَوْ لِغَيْرِهَا حَتَّى يَجُوز لِلْمَرْأَةِ الْمُلَازِمَة بَيْتهَا وَالزَّمِن الَّذِي لَا يَمْشِي ، وَإِنَّمَا أَنْكَرَتْهُ الشِّيعَة وَالْخَوَارِج وَلَا يُعْتَدّ بِخِلَافِهِمْ ، وَقَدْ رُوِيَ عَنْ مَالِك - رَحِمَهُ اللَّه تَعَالَى - رِوَايَات فِيهِ ، وَالْمَشْهُور مِنْ مَذْهَبه كَمَذْهَبِ الْجَمَاهِير ، وَقَدْ رَوَى الْمَسْح عَلَى الْخُفَّيْنِ خَلَائِق لَا يُحْصَوْنَ مِنْ الصَّحَابَة . قَالَ الْحَسَن الْبَصْرِيّ - رَحِمَهُ اللَّه تَعَالَى - : حَدَّثَنِي سَبْعُونَ مِنْ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَمْسَح عَلَى الْخُفَّيْنِ ، وَقَدْ بَيَّنْت أَسْمَاء جَمَاعَات كَثِيرِينَ مِنْ الصَّحَابَة الَّذِينَ رَوَوْهُ فِي شَرْح الْمُهَذَّب ، وَقَدْ ذَكَرْت فِيهِ جُمَلًا نَفِيسَة مِمَّا يَتَعَلَّق بِذَلِكَ وَبِاَللَّهِ التَّوْفِيق . وَاخْتَلَفَ الْعُلَمَاء فِي أَنَّ الْمَسْح عَلَى الْخُفَّيْنِ أَفْضَل أَمْ غَسْل الرِّجْلَيْنِ ؟ فَذَهَبَ أَصْحَابنَا إِلَى أَنَّ الْغَسْل أَفْضَل لِكَوْنِهِ الْأَصْل ؛ وَذَهَبَ إِلَيْهِ جَمَاعَات مِنْ الصَّحَابَة مِنْهُمْ : عُمَر بْن الْخَطَّاب ، وَابْنه عَبْد اللَّه ، وَأَبُو أَيُّوب الْأَنْصَارِيّ رَضِيَ اللَّه عَنْهُمْ . وَذَهَبَ جَمَاعَات مِنْ التَّابِعِينَ إِلَى أَنَّ الْمَسْح أَفْضَل ، وَذَهَبَ الشَّعْبِيّ وَالْحَكَم وَحَمَّاد . وَعَنْ أَحْمَد رِوَايَتَانِ : أَصَحّهمَا : الْمَسْح أَفْضَل ، وَالثَّانِيَة : هُمَا سَوَاء ، وَاخْتَارَهُ اِبْن الْمُنْذِر . وَاللَّهُ أَعْلَم .

401 - قَوْله : ( كَانَ يُعْجِبهُمْ هَذَا الْحَدِيث لِأَنَّ إِسْلَام جَرِير كَانَ بَعْد نُزُول الْمَائِدَة )
مَعْنَاهُ أَنَّ اللَّه تَعَالَى قَالَ فِي سُورَة الْمَائِدَة : { فَاغْسِلُوا وُجُوهكُمْ وَأَيْدِيكُمْ إِلَى الْمَرَافِق وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلكُمْ } فَلَوْ كَانَ إِسْلَام جَرِير مُتَقَدِّمًا عَلَى نُزُول الْمَائِدَة لَاحْتَمَلَ كَوْن حَدِيثه فِي مَسْح الْخُفّ مَنْسُوخًا بِآيَةِ الْمَائِدَة ، فَلَمَّا كَانَ إِسْلَامه مُتَأَخِّرًا عَلِمْنَا أَنَّ حَدِيثه يُعْمَل بِهِ ، وَهُوَ مُبَيِّن أَنَّ الْمُرَاد بِآيَةِ الْمَائِدَة غَيْر صَاحِب الْخُفّ فَتَكُون السُّنَّة مُخَصِّصَة لِلْآيَةِ . وَاللَّهُ أَعْلَم .
وَرَوَيْنَا فِي سُنَن الْبَيْهَقِيِّ عَنْ إِبْرَاهِيم بْن أَدْهَم قَالَ : مَا سَمِعْت فِي الْمَسْح عَلَى الْخُفَّيْنِ أَحْسَن مِنْ حَدِيث جَرِير . وَاللَّهُ أَعْلَم .

402 - قَوْله : ( كُنْت مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَانْتَهَى إِلَى سُبَاطَة قَوْم فَبَال قَائِمًا فَتَنَحَّيْت فَقَالَ : اُدْنُهْ فَدَنَوْت حَتَّى قُمْت عِنْد عَقِبَيْهِ فَتَوَضَّأَ فَمَسَحَ عَلَى خُفَّيْهِ )
أَمَّا ( السُّبَاطَة ) فَبِضَمِّ السِّين الْمُهْمَلَة وَتَخْفِيف الْبَاء الْمُوَحَّدَة ، وَهِيَ مَلْقَى الْقُمَامَة وَالتُّرَاب وَنَحْوهمَا تَكُون بِفِنَاءِ الدُّور مُرْفَقًا لِأَهْلِهَا . قَالَ الْخَطَّابِيُّ : وَيَكُون ذَلِكَ فِي الْغَالِب سَهْلًا مَنْثًا لَا يَحُدّ فِيهِ الْبَوْل وَلَا يَرْتَدّ عَلَى الْبَائِل ، وَأَمَّا سَبَب بَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَائِمًا فَذَكَرَ الْعُلَمَاء فِيهِ أَوْجُهًا حَكَاهَا الْخَطَّابِيُّ وَالْبَيْهَقِيُّ وَغَيْرهمَا مِنْ الْأَئِمَّة أَحَدهَا : قَالَا : وَهُوَ مَرْوِيّ عَنْ الشَّافِعِيّ أَنَّ الْعَرَب كَانَتْ تَسْتَشِفِي لِوَجَعِ الصُّلْب بِالْبَوْلِ قَائِمًا ، قَالَ فَتَرَى أَنَّهُ كَانَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَجَع الصُّلْب إِذْ ذَاكَ ؟ وَالثَّانِي : أَنَّ سَبَبه مَا رُوِيَ فِي رِوَايَة ضَعِيفَة رَوَاهَا الْبَيْهَقِيُّ وَغَيْره : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَالَ قَائِمًا لِعِلَّةٍ بِمَأْبِضِهِ وَ ( الْمَأْبِض ) بِهَمْزَةِ سَاكِنَة بَعْد الْمِيم ثُمَّ مُوَحَّدَة وَهُوَ بَاطِن الرُّكْبَة ، وَالثَّالِث : أَنَّهُ لَمْ يَجِد مَكَانًا لِلْقُعُودِ فَاضْطُرَّ إِلَى الْقِيَام لِكَوْنِ الطَّرَف الَّذِي مِنْ السُّبَاطَة كَانَ عَالِيًا مُرْتَفِعًا ، وَذَكَرَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيّ وَالْقَاضِي عِيَاض - رَحِمَهُمَا اللَّه تَعَالَى - وَجْهًا رَابِعًا وَهُوَ : أَنَّهُ بَالَ قَائِمًا لِكَوْنِهَا حَالَة يُؤْمَن فِيهَا خُرُوج الْحَدَث مِنْ السَّبِيل الْآخَر فِي الْغَالِب بِخِلَافِ حَالَة الْقُعُود ، وَلِذَلِكَ قَالَ عُمَر : الْبَوْل قَائِمًا أَحْصَنُ لِلدُّبُرِ ، وَيَجُوز وَجْه خَامِس : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَهُ لِلْجَوَازِ فِي هَذِهِ الْمَرَّة ، وَكَانَتْ عَادَته الْمُسْتَمِرَّة يَبُول قَاعِدًا ، يَدُلّ عَلَيْهِ حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : ( مَنْ حَدَّثَكُمْ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَبُول قَائِمًا فَلَا تُصَدِّقُوهُ مَا كَانَ يَبُول إِلَّا قَاعِدًا ) . رَوَاهُ أَحْمَد بْن حَنْبَل وَالتِّرْمِذِيّ وَالنَّسَائِيُّ وَآخَرُونَ ، وَإِسْنَاده جَيِّد . وَاللَّهُ أَعْلَم .
وَقَدْ رُوِيَ فِي النَّهْي عَنْ الْبَوْل قَائِمًا أَحَادِيث لَا تَثْبُت ، وَلَكِنَّ حَدِيث عَائِشَة هَذَا ثَابِت فَلِهَذَا قَالَ الْعُلَمَاء : يُكْرَه الْبَوْل قَائِمًا إِلَّا لِعُذْرٍ ، وَهِيَ كَرَاهَة تَنْزِيه لَا تَحْرِيم . قَالَ اِبْن الْمُنْذِر فِي الْإِشْرَاق : اِخْتَلَفُوا فِي الْبَوْل قَائِمًا فَثَبَتَ عَنْ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ وَزَيْد بْن ثَابِت وَابْن عُمَر وَسَهْل بْن سَعْد أَنَّهُمْ بَالُوا قِيَامًا ، قَالَ وَرُوِيَ ذَلِكَ عَنْ أَنَس وَعَلِيّ وَأَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُمْ . وَفَعَلَ ذَلِكَ اِبْن سِيرِينَ وَعُرْوَة بْن الزُّبَيْر ، وَكَرِهَهُ اِبْن مَسْعُود وَالشَّعْبِيّ وَإِبْرَاهِيم بْن سَعْد ، وَكَانَ إِبْرَاهِيم بْن سَعْد لَا يُجِيز شَهَادَة مَنْ بَالَ قَائِمًا ، وَفِيهِ قَوْل ثَالِث : أَنَّهُ كَانَ فِي مَكَان يَتَطَايَر إِلَيْهِ مِنْ الْبَوْل شَيْء فَهُوَ مَكْرُوه ، فَإِنْ كَانَ لَا يَتَطَايَر فَلَا بَأْس بِهِ . وَهَذَا قَوْل مَالِك قَالَ اِبْن الْمُنْذِر : الْبَوْل جَالِسًا أَحَبّ إِلَيَّ وَقَائِمًا مُبَاح ، وَكُلّ ذَلِكَ ثَابِت عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . هَذَا كَلَام اِبْن الْمُنْذِر . وَاللَّهُ أَعْلَم .
وَأَمَّا بَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي سُبَاطَة قَوْم فَيَحْتَمِل أَوْجُهًا : أَظْهَرهَا : أَنَّهُمْ كَانُوا يُؤْثِرُونَ ذَلِكَ وَلَا يَكْرَهُونَهُ بَلْ يَفْرَحُونَ بِهِ ، وَمَنْ كَانَ هَذَا حَاله جَازَ الْبَوْل فِي أَرْضه ، وَالْأَكْل مِنْ طَعَامه ، وَنَظَائِر هَذَا فِي السُّنَّة أَكْثَر مِنْ أَنْ تُحْصَى . وَقَدْ أَشَرْنَا إِلَى هَذِهِ الْقَاعِدَة فِي كِتَاب الْإِيمَان فِي حَدِيث أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ قَالَ : ( اِحْتَفَزْت كَمَا يَحْتَفِز الثَّعْلَب ) . وَالْوَجْه الثَّانِي : أَنَّهَا لَمْ تَكُنْ مُخْتَصَّة بِهِمْ بَلْ كَانَتْ بِفِنَاءِ دُورهمْ لِلنَّاسِ كُلّهمْ فَأُضِيفَتْ إِلَيْهِمْ لَقُرْبهَا مِنْهُمْ . وَالثَّالِث : أَنْ يَكُونُوا أَدْنَوْا لِمَنْ أَرَادَ قَضَاء الْحَاجَة إِمَّا بِصَرِيحِ الْإِذْن وَإِمَّا بِمَا فِي مَعْنَاهُ . وَاَللَّه أَعْلَم .
وَأَمَّا بَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي السُّبَاطَة الَّتِي بِقُرْبِ الدُّور مَعَ أَنَّ الْمَعْرُوف مِنْ عَادَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ التَّبَاعُد فِي الْمَذْهَب ، فَقَدْ ذَكَرَ الْقَاضِي عِيَاض رَضِيَ اللَّه عَنْهُ أَنَّ سَبَبه : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ مِنْ الشُّغْل بِأُمُورِ الْمُسْلِمِينَ وَالنَّظَر فِي مَصَالِحهمْ بِالْمَحَلِّ الْمَعْرُوف ، فَلَعَلَّهُ طَالَ عَلَيْهِ مَجْلِس حَتَّى حَفَزَهُ الْبَوْل فَلَمْ يُمْكِنهُ التَّبَاعُد ، وَلَوْ أَبْعَد لَتَضَرَّرَ ، وَارْتَادَ السُّبَاطَة لِدَمَثِهَا ، وَأَقَامَ حُذَيْفَة بِقُرْبِهِ لِيَسْتُرهُ عَنْ النَّاس . وَهَذَا الَّذِي قَالَهُ الْقَاضِي حَسَن ظَاهِر . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله : ( فَتَنَحَّيْت فَقَالَ إِذْنه فَدَنَوْت حَتَّى قُمْت عِنْد عَقِبَيْهِ ) قَالَ الْعُلَمَاء : إِنَّمَا اِسْتَدْنَاهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِيَسْتَتِر بِهِ عَنْ أَعْيُن النَّاس وَغَيْرهمْ مِنْ النَّاظِرِينَ لِكَوْنِهَا حَالَة يُسْتَخْفَى بِهَا وَيُسْتَحْيَ مِنْهَا فِي الْعَادَة ، وَكَانَتْ الْحَاجَة الَّتِي يَقْضِيهَا بَوْلًا مِنْ قِيَام يُؤْمَنُ مَعَهَا خُرُوج الْحَدَث الْآخَر وَالرَّائِحَة الْكَرِيهَة ، فَلِهَذَا اِسْتَدْنَاهُ . وَجَاءَ فِي الْحَدِيث الْآخَر لَمَّا أَرَادَ قَضَاء الْحَاجَة قَالَ : ( تَنَحَّ ) لِكَوْنِهِ كَانَ يَقْضِيهَا قَاعِدًا ، وَيَحْتَاج إِلَى الْحَدِيثَيْنِ جَمِيعًا فَتَحْصُل الرَّائِحَة الْكَرِيهَة وَمَا يَتْبَعهَا . وَلِهَذَا قَالَ بَعْض الْعُلَمَاء فِي هَذَا الْحَدِيث : مِنْ السُّنَّة الْقُرْب مِنْ الْبَائِل إِذَا كَانَ قَائِمًا ، فَإِذَا كَانَ قَاعِدًا فَالسُّنَّة الْإِبْعَاد عَنْهُ . وَاللَّهُ تَعَالَى أَعْلَم .
وَاعْلَمْ أَنَّ هَذَا الْحَدِيث مُشْتَمِل عَلَى أَنْوَاع مِنْ الْفَوَائِد تَقَدَّمَ بَسْط أَكْثَرهَا فِيمَا ذَكَرْنَاهُ ، وَنُشِير إِلَيْهَا هَا هُنَا مُخْتَصَرَة ، فَفِيهِ : إِثْبَات الْمَسْح عَلَى الْخُفَّيْنِ . وَفِيهِ : جَوَاز الْمَسْح فِي الْحَضَر . وَفِيهِ جَوَاز الْبَوْل قَائِمًا . وَجَوَاز قُرْب الْإِنْسَان مِنْ الْبَائِل . وَفِيهِ : جَوَاز طَلَب الْبَائِل مِنْ صَاحِبه الَّذِي يَدُلّ عَلَيْهِ الْقُرْب مِنْهُ لِيَسْتُرهُ . وَفِيهِ : اِسْتِحْبَاب السِّتْر . وَفِيهِ : جَوَاز الْبَوْل بِقُرْبِ الدِّيَار . وَفِيهِ غَيْر ذَلِكَ . وَاللَّهُ أَعْلَم .

403 - قَوْله : ( فَقَالَ حُذَيْفَة : لَوَدِدْت أَنَّ صَاحِبكُمْ لَا يُشَدِّد هَذَا التَّشْدِيد فَلَقَدْ رَأَيْتنِي أَنَا وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَتَمَاشَى فَأَتَى سُبَاطَة خَلْف حَائِط فَقَامَ كَمَا يَقُوم أَحَدكُمْ فَبَال )
إِلَخْ مَقْصُود حُذَيْفَة أَنَّ هَذَا التَّشْدِيد خِلَاف السُّنَّة ؛ فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَالَ قَائِمًا ، وَلَا شَكّ فِي كَوْن الْقَائِم مُعَرَّضًا لِلرَّشِيشِ ، وَلَمْ يَلْتَفِت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى هَذَا الِاحْتِمَال ، وَلَمْ يَتَكَلَّف الْبَوْل فِي قَارُورَة كَمَا فَعَلَ أَبُو مُوسَى رَضِيَ اللَّه عَنْهُ . وَاللَّهُ أَعْلَم .

404 - قَوْله : ( أَخْبَرَنَا اللَّيْث عَنْ يَحْيَى بْن سَعِيد عَنْ سَعْد بْن إِبْرَاهِيم عَنْ نَافِع بْن جُبَيْر عَنْ عُرْوَة بْن الْمُغِيرَة عَنْ أَبِيهِ الْمُغِيرَة )
هَذَا الْإِسْنَاد فِيهِ أَرْبَعَة تَابِعِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض وَهُمْ يَحْيَى بْن سَعِيد ، وَهُوَ الْأَنْصَارِيّ ، وَسَعْد وَنَافِع وَعُرْوَة ، وَقَدْ تَقَدَّمَ أَنَّ ( مِيمَ ) الْمُغِيرَة تُضَمّ وَتُكْسَر . وَاَللَّه أَعْلَم .
قَوْله : ( عَنْ عُرْوَة بْن الْمُغِيرَة عَنْ أَبِيهِ الْمُغِيرَة بْن شُعْبَة عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ خَرَجَ لِحَاجَتِهِ فَاتَّبَعَهُ الْمُغِيرَة بِإِدَاوَةٍ فِيهَا مَاء فَصَبَّ عَلَيْهِ حِين فَرَغَ مِنْ حَاجَته فَتَوَضَّأَ وَمَسَحَ عَلَى الْخُفَّيْنِ )
وَفِي رِوَايَة ( حَتَّى ) مَكَان ( حِين ) . أَمَّا قَوْله : ( فَاتَّبَعَهُ الْمُغِيرَة ) فَهُوَ مِنْ كَلَام عُرْوَة عَنْ أَبِيهِ ، وَهَذَا كَثِير يَقَع مِثْله فِي الْحَدِيث ، فَنَقَلَ الرَّاوِي عَنْ الْمَرْوِيّ عَنْهُ لَفْظه عَنْ نَفْسه بِلَفْظِ الْغِيبَة . وَأَمَّا ( الْإِدَاوَة ) فَهِيَ وَالرَّكْوَة وَالْمَطْهَرَة وَالْمِيضَأَة بِمَعْنًى مُتَقَارِب ، وَهُوَ إِنَاء الْوُضُوء . وَأَمَّا قَوْله ( فَصَبَّ عَلَيْهِ حِين فَرَغَ مِنْ حَاجَته ) فَمَعْنَاهُ : بَعْد اِنْفِصَاله مِنْ مَوْضِع قَضَاء حَاجَته وَانْتِقَاله إِلَى مَوْضِع آخَر ، فَصَبَّ عَلَيْهِ فِي وُضُوئِهِ . وَأَمَّا رِوَايَة ( حَتَّى فَرَغَ ) فَلَعَلَّ مَعْنَاهُ : فَصَبَّ عَلَيْهِ فِي وُضُوئِهِ حَتَّى فَرَغَ مِنْ الْوُضُوء ، فَيَكُون الْمُرَاد بِالْحَاجَةِ الْوُضُوء ، وَقَدْ جَاءَ فِي الرِّوَايَة الْأُخْرَى مُبَيِّنًا أَنَّ صَبَّهُ عَلَيْهِ كَانَ بَعْد رُجُوعه مِنْ قَضَاء الْحَاجَة . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث : دَلِيل عَلَى جَوَاز الِاسْتِعَانَة فِي الْوُضُوء . وَقَدْ ثَبَتَ أَيْضًا فِي حَدِيث أُسَامَة بْن زَيْد رَضِيَ اللَّه عَنْهُ أَنَّهُ صَبَّ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي وُضُوئِهِ حِين اِنْصَرَفَ مِنْ عَرَفَة . وَقَدْ جَاءَ فِي أَحَادِيث لَيْسَتْ بِثَابِتَةٍ النَّهْي عَنْ الِاسْتِعَانَة . قَالَ أَصْحَابنَا : الِاسْتِعَانَة ثَلَاثَة أَقْسَام : أَحَدهَا : أَنْ يَسْتَعِين بِغَيْرِهِ فِي إِحْضَار الْمَاء فَلَا كَرَاهَة فِيهِ وَلَا نَقْص . وَالثَّانِي : أَنْ يَسْتَعِين بِهِ فِي غَسْلِ الْأَعْضَاء ، وَيُبَاشِر الْأَجْنَبِيّ بِنَفْسِهِ غَسْلَ الْأَعْضَاء فَهَذَا مَكْرُوه إِلَّا لِحَاجَةٍ . وَالثَّالِث : أَنْ يَصُبّ عَلَيْهِ فَهَذَا الْأَوْلَى تَرْكه ، وَهَلْ يُسَمَّى مَكْرُوهًا ؟ فِيهِ وَجْهَانِ ، قَالَ أَصْحَابنَا وَغَيْرهمْ : وَإِذَا صَبَّ عَلَيْهِ وَقَفَ الصَّابّ عَلَى يَسَار الْمُتَوَضِّئ . وَاللَّهُ أَعْلَم .

407 - قَوْله : ( فَأَخْرَجَهُمَا مِنْ تَحْت الْجُبَّة )
فِيهِ جَوَاز مِثْل هَذَا لِلْحَاجَةِ وَفِي الْخَلْوَة ، وَأَمَّا بَيْن النَّاس فَيَنْبَغِي أَلَّا يَفْعَل لِغَيْرِ حَاجَة لِأَنَّ فِيهِ إِخْلَالًا بِالْمُرُوءَةِ .

408 - قَوْله : ( حَدَّثَنِي مُحَمَّد بْن عَبْد اللَّه بْن نُمَيْر حَدَّثَنَا أَبِي حَدَّثَنَا زَكَرِيَّاء عَنْ عَامِر قَالَ : أَخْبَرَنِي عُرْوَة بْن الْمُغِيرَة عَنْ أَبِيهِ )
هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنِّي أَدْخَلْتهمَا طَاهِرَتَيْنِ )
فِيهِ دَلِيل عَلَى : أَنَّ الْمَسْح عَلَى الْخُفَّيْنِ لَا يَجُوز إِلَّا إِذَا لَبِسَهُمَا عَلَى طَهَارَةٍ كَامِلَة بِأَنْ يُفْرِغ مِنْ الْوُضُوء بِكَمَالِهِ ثُمَّ يَلْبَسهُمَا ؛ لِأَنَّ حَقِيقَة إِدْخَالهمَا طَاهِرَتَيْنِ أَنْ تَكُون كُلّ وَاحِدَة مِنْهُمَا أُدْخِلَتْ وَهِيَ طَاهِرَة . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي هَذِهِ الْمَسْأَلَة ، فَمَذْهَبنَا أَنَّهُ يُشْتَرَط لُبْسهمَا عَلَى طَهَارَة كَامِلَة حَتَّى لَوْ غَسَلَ رِجْله الْيُمْنَى ثُمَّ لَبِسَ خُفّهَا وَغَسَلَ الْيُسْرَى ثُمَّ لَبِسَ خُفّهَا لَمْ يَصِحّ لُبْس الْيُمْنَى فَلَا بُدّ مِنْ نَزْعهَا وَإِعَادَة لُبْسهَا وَلَا يَحْتَاج إِلَى نَزْع الْيُسْرَى لِكَوْنِهَا أُلْبِسَتْ بَعْد كَمَالِ الطَّهَارَة ، وَشَذَّ بَعْض أَصْحَابنَا فَأَوْجَبَ نَزْعَ الْيُسْرَى أَيْضًا . وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ اِشْتِرَاط الطَّهَارَة فِي اللُّبْس هُوَ مَذْهَب مَالِك وَأَحْمَد وَإِسْحَاق . وَقَالَ أَبُو حَنِيفَة وَسُفْيَان الثَّوْرِيّ وَيَحْيَى بْن آدَم وَالْمُزَنِيّ وَأَبُو ثَوْر وَدَاوُدُ : يَجُوز اللُّبْس عَلَى حَدَث ثُمَّ يُكْمِل طَهَارَته . وَاللَّهُ أَعْلَم .

409 - قَوْله : ( وَحَدَّثَنِي مُحَمَّد بْن حَاتِم حَدَّثَنَا إِسْحَاق بْن مَنْصُور حَدَّثَنَا عُمَر بْن أَبِي زَائِدَة عَنْ الشَّعْبِيّ عَنْ عُرْوَة بْن الْمُغِيرَة عَنْ أَبِيهِ )
قَالَ الْحَافِظ أَبُو عَلِيّ النَّيْسَابُورِيّ : هَكَذَا رُوِيَ لَنَا عَنْ مُسْلِم إِسْنَاد هَذَا الْحَدِيث عَنْ عُمَر بْن أَبِي زَائِدَة مِنْ جَمِيع الطُّرُق ، لَيْسَ بَيْنه وَبَيْن الشَّعْبِيّ أَحَد ، وَذَكَرَ أَبُو مَسْعُود أَنَّ مُسْلِم بْن الْحَجَّاج خَرَّجَهُ عَنْ اِبْن حَاتِم عَنْ إِسْحَاق عَنْ عُمَر بْن أَبِي زَائِدَة عَنْ عَبْد اللَّه بْن أَبِي السَّفَر عَنْ الشَّعْبِيّ ، وَهَكَذَا قَالَ أَبُو بَكْر الْجَوْرَقِيّ فِي كِتَابه الْكَبِير ، وَذَكَرَ الْبُخَارِيّ فِي تَارِيخه : أَنَّ عُمَر بْن أَبِي زَائِدَة قَدْ سَمِعَ مِنْ الشَّعْبِيّ وَأَنَّهُ كَانَ يَبْعَث اِبْن أَبِي السَّفَر وَزَكَرِيَّا إِلَى الشَّعْبِيّ يَسْأَلَانِهِ . هَذَا آخِر كَلَام أَبِي عَلِيّ ، قُلْت : وَقَدْ ذَكَرَ الْحَافِظ أَبُو مُحَمَّد خَلَفٌ الْوَاسِطِيُّ فِي أَطْرَافه : أَنَّ مُسْلِمًا رَوَاهُ عَنْ اِبْن حَاتِم عَنْ إِسْحَاق عَنْ عُمَر بْن أَبِي زَائِدَة عَنْ الشَّعْبِيّ كَمَا هُوَ فِي الْأُصُول وَلَمْ يَذْكُر اِبْن أَبِي السَّفَر . وَاللَّهُ أَعْلَم .

410 - قَوْله : ( وَحَدَّثَنِي مُحَمَّد بْن عَبْد اللَّه بْن بَزِيع قَالَ : حَدَّثَنَا يَزِيد يَعْنِي اِبْن زُرَيْعٍ قَالَ : حَدَّثَنَا حُمَيْدٌ الطَّوِيل قَالَ : حَدَّثَنَا بَكْر بْن عَبْد اللَّه الْمُزَنِيُّ عَنْ عُرْوَة بْن الْمُغِيرَة بْن شُعْبَة عَنْ أَبِيهِ )
قَالَ الْحَافِظ أَبُو عَلِيّ الْغَسَّانِيّ قَالَ أَبُو مَسْعُود الدِّمَشْقِيّ : هَكَذَا يَقُول مُسْلِم فِي حَدِيث اِبْن بَزِيع عَنْ يَزِيد بْن زُرَيْعٍ عَنْ عُرْوَة بْن الْمُغِيرَة وَخَالَفَهُ النَّاس فَقَالُوا فِيهِ : ( حَمْزَة بْن الْمُغِيرَة ) بَدَل ( عُرْوَة ) ، وَأَمَّا أَبُو الْحَسَن الدَّارَقُطْنِيُّ فَنَسَبَ الْوَهْمَ فِيهِ إِلَى مُحَمَّد بْن عَبْد اللَّه بْن بَزِيع لَا إِلَى مُسْلِم . هَذَا آخِر كَلَام الْغَسَّانِيّ . قَالَ الْقَاضِي عِيَاض : حَمْزَة بْن الْمُغِيرَة هُوَ الصَّحِيح عِنْدهمْ فِي هَذَا الْحَدِيث ، وَإِنَّمَا عُرْوَة بْن الْمُغِيرَة فِي الْأَحَادِيث الْأُخَر ، وَحَمْزَة وَعُرْوَة اِبْنَانِ لِلْمُغِيرَةِ ، وَالْحَدِيث مَرْوِيّ عَنْهُمَا جَمِيعًا ، لَكِنْ رِوَايَة بَكْر بْن عَبْد اللَّه بْن الْمُزَنِيِّ إِنَّمَا هِيَ عَنْ حَمْزَة بْن الْمُغِيرَة وَعَنْ اِبْن الْمُغِيرَة غَيْر مُسَمًّى وَلَا يَقُول بَكْر : عُرْوَة ، وَمَنْ قَالَ عُرْوَة عَنْهُ فَقَدْ وَهَمَ ، وَكَذَلِكَ اُخْتُلِفَ عَنْ بَكْر ؛ فَرَوَاهُ مُعْتَمِر فِي أَحَد الْوَجْهَيْنِ عَنْهُ عَنْ بَكْر عَنْ الْحَسَن عَنْ اِبْن الْمُغِيرَة ، وَكَذَا رَوَاهُ يَحْيَى بْن سَعِيد عَنْ التَّيْمِيِّ ، وَقَدْ ذَكَرَ هَذَا مُسْلِم ، وَقَالَ غَيْرهمْ : عَنْ بَكْر عَنْ الْمُغِيرَة ، قَالَ الدَّارَقُطْنِيُّ : وَهُوَ وَهْم . هَذَا آخِر كَلَام الْقَاضِي عِيَاض . وَاَللَّه أَعْلَم .
قَوْله : ( فَآتَيْته بِمِطْهَرَةِ )
قَدْ تَقَدَّمَ قَرِيبًا أَنَّ فِيهَا لُغَتَيْنِ فَتْح الْمِيم وَكَسْرهَا ، وَأَنَّهَا الْإِنَاء الَّذِي يُتَطَهَّر مِنْهُ ،
قَوْله : ( ثُمَّ ذَهَبَ يَحْسِر عَنْ ذِرَاعَيْهِ )
هُوَ بِفَتْحِ الْيَاء وَكَسْر السِّين أَيْ : يَكْشِف . وَاَللَّه أَعْلَم .
قَوْله : ( مَسَحَ بِنَاصِيَتِهِ وَعَلَى الْعِمَامَة )
هَذَا مِمَّا اِحْتَجَّ بِهِ أَصْحَابنَا عَلَى أَنَّ مَسْح بَعْض الرَّأْس يَكْفِي ، وَلَا يُشْتَرَط الْجَمِيع لِأَنَّهُ لَوْ وَجَبَ الْجَمِيع لَمَا اِكْتَفَى بِالْعِمَامَةِ عَنْ الْبَاقِي ، فَإِنَّ الْجَمْع بَيْن الْأَصْل وَالْبَدَل فِي عُضْو وَاحِد لَا يَجُوز ، كَمَا لَوْ مَسَحَ عَلَى خُفّ وَاحِد وَغَسَلَ الرِّجْل الْأُخْرَى ، وَأَمَّا التَّتْمِيم بِالْعِمَامَةِ فَهُوَ عِنْد الشَّافِعِيّ وَجَمَاعَة عَلَى الِاسْتِحْبَاب لِتَكُونَ الطَّهَارَة عَلَى جَمِيع الرَّأْس ، وَلَا فَرْق بَيْن أَنْ يَكُون لُبْس الْعِمَامَة عَلَى طُهْر أَوْ عَلَى حَدَثٍ ، وَكَذَا لَوْ كَانَ عَلَى رَأْسه قَلَنْسُوَة وَلَمْ يَنْزِعهَا مَسَحَ بِنَاصِيَتِهِ ، وَيُسْتَحَبّ أَنْ يُتِمّ عَلَى الْقَلَنْسُوَة كَالْعِمَامَةِ ، وَلَوْ اِقْتَصَرَ عَلَى الْعِمَامَة وَلَمْ يَمْسَح شَيْئًا مِنْ الرَّأْس لَمْ يُجْزِهِ ذَلِكَ بِلَا خِلَاف ، وَهُوَ مَذْهَب مَالِك وَأَبِي حَنِيفَة وَأَكْثَر الْعُلَمَاء - رَحِمَهُمْ اللَّه تَعَالَى - . وَذَهَبَ أَحْمَد بْن حَنْبَل - رَحِمَهُ اللَّه تَعَالَى - إِلَى جَوَاز الِاقْتِصَار ، وَوَافَقَهُ عَلَيْهِ جَمَاعَة مِنْ السَّلَف . وَاللَّهُ أَعْلَم . وَ ( النَّاصِيَة ) هِيَ مُقَدَّم الرَّأْس .
قَوْله : ( فَانْتَهَيْنَا إِلَى الْقَوْم وَقَدْ قَامُوا فِي الصَّلَاة يُصَلِّي بِهِمْ عَبْد الرَّحْمَن بْن عَوْف وَقَدْ رَكَعَ رَكْعَة بِهِمْ ، فَلَمَّا أَحَسَّ بِالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَهَبَ يَتَأَخَّر ، فَأَوْمَأَ إِلَيْهِ فَصَلَّى بِهِمْ ، فَلَمَّا سَلَّمَ قَامَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقُمْت فَرَكَعْنَا الرَّكْعَة الَّتِي سَبَقَتْنَا )
اِعْلَمْ أَنَّ هَذَا الْحَدِيث فِيهِ فَوَائِد كَثِيرَة : مِنْهَا جَوَاز اِقْتِدَاء الْفَاضِل بِالْمَفْضُولِ ، وَجَوَاز صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَلْف بَعْضَ أُمَّته ، وَمِنْهَا : أَنَّ الْأَفْضَل تَقْدِيم الصَّلَاة فِي أَوَّل الْوَقْت فَإِنَّهُمْ فَعَلُوهَا أَوَّل الْوَقْت وَلَمْ يَنْتَظِرُوا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَمِنْهَا : أَنَّ الْإِمَام إِذَا تَأَخَّرَ عَنْ أَوَّل الْوَقْت اُسْتُحِبَّ لِلْجَمَاعَةِ أَنْ يُقَدِّمُوا أَحَدهمْ فَيُصَلِّي بِهِمْ إِذَا وَثَقُوا بِحُسْنِ خُلُق الْإِمَام وَأَنَّهُ لَا يَتَأَذَّى مِنْ ذَلِكَ وَلَا يَتَرَتَّب عَلَيْهِ فِتْنَة ، فَأَمَّا لَمْ يَأْمَنُوا أَذَاهُ فَإِنَّهُمْ يُصَلُّونَ فِي أَوَّل الْوَقْت فُرَادَى ، ثُمَّ إِنْ أَدْرَكُوا الْجَمَاعَة بَعْدُ اُسْتُحِبَّ لَهُمْ إِعَادَتهَا مَعَهُمْ . وَمِنْهَا : أَنَّ مَنْ سَبَقَهُ الْإِمَام بِبَعْضِ الصَّلَاة أَتَى بِمَا أَدْرَكَ ، فَإِذَا سَلَّمَ الْإِمَام أَتَى بِمَا بَقِيَ عَلَيْهِ وَلَا يَسْقُط ذَلِكَ عَنْهُ بِخِلَافِ قِرَاءَة الْفَاتِحَة فَإِنَّهَا تَسْقُط عَنْ الْمَسْبُوق إِذَا أَدْرَكَ الْإِمَام رَاكِعًا ، وَمِنْهَا : اِتِّبَاع الْمَسْبُوق لِلْإِمَامِ فِي فِعْله فِي رُكُوعه وَسُجُوده وَجُلُوسه وَإِنْ لَمْ يَكُنْ ذَلِكَ مَوْضِع فِعْلِهِ لِلْمَأْمُومِ ، وَمِنْهَا : أَنَّ الْمَسْبُوق إِنَّمَا يُفَارِق الْإِمَام بَعْد سَلَام الْإِمَام . وَاللَّهُ أَعْلَم .
وَأَمَّا بَقَاء عَبْد الرَّحْمَن فِي صَلَاته وَتَأَخُّر أَبِي بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُمَا لِيَتَقَدَّم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَالْفَرْق بَيْنهمَا أَنَّ فِي قَضِيَّة عَبْد الرَّحْمَن كَانَ قَدْ رَكَعَ رَكْعَة فَتَرَكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ التَّقَدُّم لِئَلَّا يَخْتَلّ تَرْتِيب صَلَاة الْقَوْم بِخِلَافِ قَضِيَّة أَبِي بَكْر رَضِيَ اللَّه عَنْهُمَا . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( فَرَكَعْنَا الرَّكْعَة الَّتِي سَبَقَتْنَا ) فَكَذَا ضَبَطْنَاهُ وَكَذَا هُوَ فِي الْأُصُول بِفَتْحِ السِّين وَالْبَاء وَالْقَاف وَبَعْدهَا مُثَنَّاة مِنْ فَوْق سَاكِنَة أَيْ : وُجِدَتْ قَبْل حُضُورنَا . وَاللَّهُ أَعْلَم .

411 - قَوْله : ( حَدَّثَنَا الْمُعْتَمِر عَنْ أَبِيهِ عَنْ بَكْر عَنْ الْحَسَن بْن الْمُغِيرَة عَنْ أَبِيهِ )
هَذَا الْإِسْنَاد فِيهِ أَرْبَعَة تَابِعِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض وَهُمْ : أَبُو الْمُعْتَمِر سُلَيْمَان بْن طَرْخَان وَبَكْر بْن عَبْد اللَّه وَالْحَسَن الْبَصْرِيّ وَابْن الْمُغِيرَة وَاسْمه حَمْزَة كَمَا تَقَدَّمَ ، وَهَؤُلَاءِ التَّابِعِيُّونَ الْأَرْبَعَة بَصْرِيُّونَ إِلَّا اِبْن الْمُغِيرَة فَإِنَّهُ كُوفِيّ .

412 - قَوْله : ( قَالَ بَكْر : وَقَدْ سَمِعْت مِنْ اِبْن الْمُغِيرَة )
هَكَذَا ضَبَطْنَاهُ ، وَكَذَا هُوَ فِي الْأُصُول بِبِلَادِنَا ( سَمِعْت ) بِالتَّاءِ فِي آخِره وَلَيْسَ بَعْدهَا هَاء ، وَقَالَ الْقَاضِي : هُوَ عِنْد جَمِيع شُيُوخنَا ( سَمِعْتُهُ ) يَعْنِي بِالْهَاءِ فِي آخِره بَعْد التَّاء ، قَالَ : وَكَذَا ذَكَرَهُ اِبْن أَبِي خَيْثَمَةَ وَالدَّارَقُطْنِيُّ وَغَيْرهمَا ، قَالَ : وَوَقَعَ عِنْد بَعْضهمْ وَلَمْ أَرْوِهِ ( وَقَدْ سَمِعْت مِنْ اِبْن الْمُغِيرَة ) يَعْنِي بِحَذْفِ الْهَاء وَقَدْ تَقَدَّمَ سَمَاعه الْحَدِيث مِنْهُ . هَذَا كَلَام الْقَاضِي .

413 - قَوْله فِي حَدِيث بِلَال : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَسَحَ عَلَى الْخُفَّيْنِ وَالْخِمَار )
يَعْنِي بِالْخِمَارِ الْعِمَامَة لِأَنَّهَا تُخَمِّر الرَّأْس أَيْ تُغَطِّيه
قَوْله : ( وَحَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة وَمُحَمَّد بْن الْعَلَاء قَالَا : حَدَّثَنَا أَبُو مُعَاوِيَة . وَحَدَّثَنَا إِسْحَاق أَخْبَرَنَا عِيسَى بْن يُونُس كِلَاهُمَا عَنْ الْأَعْمَش عَنْ الْحَكَم عَنْ عَبْد الرَّحْمَن بْن أَبِي لَيْلَى عَنْ كَعْب بْن عُجْرَة عَنْ بِلَال رَضِيَ اللَّه عَنْهُ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَسَحَ عَلَى الْخُفَّيْنِ وَالْخِمَار )
فِي حَدِيث عِيسَى ( حَدَّثَنِي الْحَكَم حَدَّثَنِي بِلَال ) وَهَذَا الَّذِي قَالَهُ فِي الْأَخِير مِنْ دَقِيق عِلْم الْإِسْنَاد أَعْنِي قَوْله : وَفِي حَدِيث إِلَخْ ، وَمَعْنَى هَذَا : أَنَّ الْأَعْمَش يَرْوِي عَنْهُ هُنَا اِثْنَانِ : أَبُو مُعَاوِيَة وَعِيسَى بْن يُونُس فَقَالَ أَبُو مُعَاوِيَة فِي رِوَايَة : عَنْ الْأَعْمَش عَنْ الْحَكَم ، وَقَالَ عِيسَى بْن أَبِي لَيْلَى فِي رِوَايَته عَنْ الْأَعْمَش قَالَ : حَدَّثَنِي الْحَكَم ، فَأَتَى ( ب حَدَّثَنِي ) بَدَل ( عَنْ ) وَلَا شَكّ أَنَّ ( حَدَّثَنَا ) أَقْوَى لَا سِيَّمَا مِنْ الْأَعْمَش الَّذِي هُوَ مَعْرُوف بِالتَّدْلِيسِ ، وَقَالَ أَيْضًا أَبُو مُعَاوِيَة فِي رِوَايَته عَنْ الْأَعْمَش عَنْ الْحَكَم عَنْ اِبْن أَبِي لَيْلَى عَنْ كَعْب بْن عُجْرَة ، وَقَالَ عِيسَى فِي رِوَايَته عَنْ الْأَعْمَش حَدَّثَنِي الْحَكَم عَنْ اِبْن أَبِي لَيْلَى عَنْ كَعْب بْن عُجْرَة قَالَ حَدَّثَنِي بِلَال ، فَأَتَى ( ب حَدَّثَنِي بِلَال ) مَوْضِع ( عَنْ بِلَال ) . ثُمَّ اِعْلَمْ أَنَّ هَذَا الْإِسْنَاد الَّذِي ذَكَرَهُ مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - مِمَّا تَكَلَّمَ عَلَيْهِ الدَّارَقُطْنِيُّ فِي كِتَاب الْعِلَل وَذَكَرَ الْخِلَاف فِي طَرِيقه وَالْخِلَاف عَنْ الْأَعْمَش فِيهِ ، وَأَنَّ ( بِلَال ) سَقَطَ مِنْهُ عِنْد بَعْض الرُّوَاة وَاقْتَصَرَ عَلَى ( كَعْب بْن عُجْرَة ) ، وَأَنَّ بَعْضهمْ عَكَسَهُ فَأَسْقَطَ ( كَعْبًا ) وَاقْتَصَرَ عَلَى ( بِلَال ) ، وَأَنَّ بَعْضهمْ زَادَ ( الْبَرَاء ) بَيْن بِلَال وَابْن أَبِي لَيْلَى ، وَأَكْثَر مَنْ رَوَاهُ رَوَوْهُ كَمَا هُوَ فِي مُسْلِم ، وَقَدْ رَوَاهُ بَعْضهمْ عَنْ عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ عَنْ بِلَال . وَاَللَّه أَعْلَم .

414 - ( عَمْرو بْن قَيْس الْمُلَائِيّ عَنْ الْحَكَم بْن عُتَيْبَة عَنْ الْقَاسِم بْن مُخَيْمَرَة عَنْ شُرَيْحٍ بْن هَانِئ قَالَ : أَتَيْت عَائِشَة رَضِيَ اللَّه عَنْهَا أَسْأَلهَا عَنْ الْمَسْح عَلَى الْخُفَّيْنِ فَقَالَتْ : عَلَيْك بِابْنِ أَبِي طَالِب فَاسْأَلْهُ فَإِنَّهُ كَانَ يُسَافِر مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَسَأَلْنَاهُ فَقَالَ : جَعَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَلَاثَة أَيَّام وَلَيَالِيهنَّ لِلْمُسَافِرِ وَيَوْمًا وَلَيْلَة لِلْمُقِيمِ )
وَفِي الرِّوَايَة الْأُخْرَى : ( عَنْ الْأَعْمَش عَنْ الْحَكَم عَنْ الْقَاسِم بْن مُخَيْمَرَة عَنْ شُرَيْحٍ عَنْ عَائِشَة ) أَمَّا أَسَانِيده : ( فَالْمُلَائِيّ ) بِضَمِّ الْمِيم وَبِالْمَدِّ كَانَ يَبِيع الْمُلَاء ، وَهُوَ نَوْع مِنْ الثِّيَاب مَعْرُوف الْوَاحِدَة مُلَاءَة بِالْمَدِّ وَكَانَ مِنْ الْأَخْيَار . ( وَعُتَيْبَة ) بِضَمِّ الْعَيْن وَبَعْدهَا مُثَنَّاة مِنْ فَوْق ثُمَّ مُثَنَّاة مِنْ تَحْت ثُمَّ مُوَحَّدَة ، ( وَمُخَيْمَرَة ) بِضَمِّ الْمِيم وَبِالْخَاءِ الْمُعْجَمَة ، ( وَشُرَيْح ) بِالشِّينِ الْمُعْجَمَة وَبِالْحَاءِ . ( وَهَانِئ ) بِهَمْزَةٍ آخِرَه . وَ ( الْأَعْمَش وَالْحَكَمُ وَالْقَاسِم وَشُرَيْح ) ، تَابِعِيُّونَ كُوفِيُّونَ .
وَأَمَّا أَحْكَامه : فَفِيهِ الْحُجَّة الْبَيِّنَة وَالدَّلَالَة الْوَاضِحَة لِمَذْهَبِ الْجُمْهُور : أَنَّ الْمَسْح عَلَى الْخُفَّيْنِ مُوَقَّت بِثَلَاثَةِ أَيَّام فِي السَّفَر وَبِيَوْمٍ وَلَيْلَة فِي الْحَضَر ، وَهَذَا مَذْهَب أَبِي حَنِيفَة وَالشَّافِعِيّ وَأَحْمَد وَجَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة فَمَنْ بَعْدهمْ . وَقَالَ مَالِك فِي الْمَشْهُور عَنْهُ : يَمْسَح بِلَا تَوْقِيت ، وَهُوَ قَوْل قَدِيم ضَعِيف عَنْ الشَّافِعِيّ ، وَاحْتَجُّوا بِحَدِيثِ اِبْن أَبِي عِمَارَة بِكَسْرِ الْعَيْن فِي تَرْك التَّوْقِيت رَوَاهُ أَبُو دَاوُدَ وَغَيْره وَهُوَ حَدِيث ضَعِيف بِاتِّفَاقِ أَهْل الْحَدِيث ، وَأَوْجُه الدَّلَالَة مِنْ الْحَدِيث عَلَى مَذْهَب مَنْ يَقُول بِالْمَفْهُومِ ظَاهِرَة ، وَعَلَى مَذْهَب مَنْ لَا يَقُول بِهِ يُقَال : الْأَصْل مَنْعُ الْمَسْح فِيمَا زَادَ ، وَمَذْهَب الشَّافِعِيّ وَكَثِيرِينَ : أَنَّ اِبْتِدَاء الْمُدَّة مِنْ حِين الْحَدَث بَعْد لُبْس الْخُفّ لَا مِنْ حِين اللُّبْس وَلَا مِنْ حِين الْمَسْح ، ثُمَّ إِنَّ الْحَدَث عَامّ مَخْصُوص بِحَدِيثِ صَفْوَان بْن غَسَّال رَضِيَ اللَّه عَنْهُ قَالَ : ( أَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا كُنَّا مُسَافِرِينَ أَوْ سَفْرًا أَنْ لَا نَنْزِع خِفَافنَا ثَلَاثَة أَيَّام وَلِيَالِيهنَّ إِلَّا مِنْ جَنَابَة ) . قَالَ أَصْحَابنَا : فَإِذَا أَجْنَبَ قَبْل اِنْقِضَاء الْمُدَّة لَمْ يَجُزْ الْمَسْح عَلَى الْخُفّ ، فَلَوْ اِغْتَسَلَ وَغَسَلَ رِجْلَيْهِ فِي الْخُفّ اِرْتَفَعَتْ جَنَابَته وَجَازَتْ صَلَاته ، فَلَوْ أَحْدَثَ بَعْد ذَلِكَ لَمْ يَجُزْ لَهُ الْمَسْح عَلَى الْخُفّ بَلْ لَا بُدّ مِنْ خَلْعِهِ وَلُبْسِهِ عَلَى طَهَارَة ، بِخِلَافِ مَا لَوْ تَنَجَّسَتْ رِجْله فِي الْخُفّ فَغَسَلَهَا فِيهِ ، فَإِنَّ لَهُ الْمَسْح عَلَى الْخُفّ بَعْد ذَلِكَ . وَاللَّهُ أَعْلَم .
وَفِي هَذَا الْحَدِيث مِنْ الْأَدَب مَا قَالَهُ الْعُلَمَاء : إِنَّهُ يُسْتَحَبّ لِلْمُحَدِّثِ وَلِلْمُعَلِّمِ وَالْمُفْتِي إِذَا طُلِبَ مِنْهُ مَا يَعْلَمهُ عِنْد أَجَل مِنْهُ أَنْ يُرْشِد إِلَيْهِ ، وَإِنْ لَمْ يَعْرِفهُ قَالَ اِسْأَلْ عَنْهُ فُلَانًا ، قَالَ أَبُو عُمَر بْن عَبْد الْبَرّ : وَاخْتَلَفَ الرُّوَاة فِي رَفْع هَذَا الْحَدِيث وَوَقْفِهِ عَلَى عَلِيّ ، قَالَ : وَمَنْ رَفَعَهُ أَحْفَظ وَأَضْبَط . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم .

415 - ( بُرَيْدَةَ رَضِيَ اللَّه عَنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى الصَّلَوَات يَوْم الْفَتْح بِوُضُوءٍ وَاحِد وَمَسَحَ عَلَى خُفَّيْهِ فَقَالَ لَهُ عُمَر رَضِيَ اللَّه عَنْهُ : لَقَدْ صَنَعْت الْيَوْم شَيْئًا لَمْ تَكُنْ تَصْنَعُهُ ، قَالَ : عَمْدًا صَنَعْتُهُ يَا عُمَر )
فِي هَذَا الْحَدِيث أَنْوَاع مِنْ الْعِلْم مِنْهَا : جَوَاز الْمَسْح عَلَى الْخُفّ ، وَجَوَاز الصَّلَوَات الْمَفْرُوضَات وَالنَّوَافِل بِوُضُوءٍ وَاحِد مَا لَمْ يُحْدِث ، وَهَذَا جَائِز بِإِجْمَاعِ مَنْ يُعْتَدّ بِهِ ، وَحَكَى أَبُو جَعْفَر الطَّحَاوِيُّ وَأَبُو الْحَسَن بْن بَطَّال فِي شَرْح صَحِيح الْبُخَارِيّ عَنْ طَائِفَة مِنْ الْعُلَمَاء أَنَّهُمْ قَالُوا : يَجِب الْوُضُوء لِكُلِّ صَلَاة وَإِنْ كَانَ مُتَطَهِّرًا ، وَاحْتَجُّوا بِقَوْلِ اللَّه تَعَالَى : { إِذَا قُمْتُمْ إِلَى الصَّلَاة فَاغْسِلُوا وُجُوهكُمْ . . . } الْآيَة وَمَا أَظُنُّ هَذَا الْمَذْهَب يَصِحّ عَنْ أَحَد ، وَلَعَلَّهُمْ أَرَادُوا اِسْتِحْبَاب تَجْدِيد الْوُضُوء عِنْد كُلّ صَلَاة وَدَلِيل الْجُمْهُور الْأَحَادِيث الصَّحِيحَة مِنْهَا هَذَا الْحَدِيث ، وَحَدِيث أَنَس فِي صَحِيح الْبُخَارِيّ : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَوَضَّأ عِنْد كُلّ صَلَاة وَكَانَ أَحَدنَا يَكْفِيه الْوُضُوء مَا لَمْ يُحْدِث ) وَحَدِيث سُوَيْد بْن النُّعْمَان فِي صَحِيح الْبُخَارِيّ أَيْضًا : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى الْعَصْر ثُمَّ أَكْل سَوِيقًا ، ثُمَّ صَلَّى الْمَغْرِب وَلَمْ يَتَوَضَّأ ) وَفِي مَعْنَاهُ أَحَادِيث كَثِيرَة كَحَدِيثِ الْجَمْع بَيْن الصَّلَاتَيْنِ بِعَرَفَة وَالْمُزْدَلِفَة وَسَائِر الْأَسْفَار وَالْجَمْع بَيْن الصَّلَوَات الْفَائِتَات يَوْم الْخَنْدَق وَغَيْر ذَلِكَ ، وَأَمَّا الْآيَة الْكَرِيمَة فَالْمُرَاد بِهَا - وَاللَّهُ أَعْلَم - إِذَا قُمْتُمْ مُحْدِثِينَ ، وَقِيلَ إِنَّهَا مَنْسُوخَة بِفِعْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهَذَا الْقَوْل ضَعِيف . وَاَللَّه أَعْلَم .
قَالَ أَصْحَابنَا : وَيُسْتَحَبّ تَجْدِيد الْوُضُوء ، وَهُوَ أَنْ يَكُون عَلَى طَهَارَة ثُمَّ يَتَطَهَّر ثَانِيًا مِنْ غَيْر حَدَث ، وَفِي شَرْط اِسْتِحْبَاب التَّجْدِيد أَوْجُه أَحَدهَا : أَنَّهُ يُسْتَحَبّ لِمَنْ صَلَّى بِهِ صَلَاة سَوَاء كَانَتْ فَرِيضَة أَوْ نَافِلَة . وَالثَّانِي : لَا يُسْتَحَبّ إِلَّا لِمَنْ صَلَّى فَرِيضَة . وَالثَّالِث : يُسْتَحَبّ لِمَنْ فَعَلَ بِهِ مَا لَا يَجُوز إِلَّا بِطَهَارَةٍ كَمَسِّ الْمُصْحَف وَسُجُود التِّلَاوَة ، وَالرَّابِع يُسْتَحَبّ وَإِنْ لَمْ يَفْعَل بِهِ شَيْئًا أَصْلًا بِشَرْطِ أَنْ يَتَخَلَّل بَيْن التَّجْدِيد وَالْوُضُوء زَمَن يَقَع بِمِثْلِهِ تَفْرِيق ، وَلَا يُسْتَحَبّ تَجْدِيد الْغُسْل عَلَى الْمَذْهَب الصَّحِيح الْمَشْهُور . وَحَكَى إِمَام الْحَرَمَيْنِ وَجْهًا : أَنَّهُ يُسْتَحَبّ . وَفِي اِسْتِحْبَاب تَجْدِيد التَّيَمُّم وَجْهَانِ : أَشْهَرهمَا : لَا يُسْتَحَبّ وَصُورَته فِي الْجَرِيح وَالْمَرِيض وَنَحْوهمَا مِمَّنْ يَتَيَمَّم مَعَ وُجُود الْمَاء ، وَيُتَصَوَّر فِي غَيْره إِذَا قُلْنَا لَا يَجِب الطَّلَب لِمَنْ تَيَمَّمَ ثَانِيًا فِي مَوْضِعه وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْل عُمَر رَضِيَ اللَّه عَنْهُ : صَنَعْت الْيَوْم شَيْئًا لَمْ تَكُنْ تَصْنَعهُ ؟ فَفِيهِ تَصْرِيح بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُوَاظِب عَلَى الْوُضُوء لِكُلِّ صَلَاة عَمَلًا بِالْأَفْضَلِ ، وَصَلَّى الصَّلَوَات فِي هَذَا الْيَوْم بِوُضُوءٍ وَاحِد بَيَانًا لِلْجَوَازِ كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَمْدًا صَنَعْته يَا عُمَر ) . وَفِي هَذَا الْحَدِيث : جَوَاز سُؤَال الْمَفْضُول الْفَاضِل عَنْ بَعْض أَعْمَاله الَّتِي فِي ظَاهِرهَا مُخَالَفَة لِلْعَادَةِ ، لِأَنَّهَا قَدْ تَكُون عَنْ نِسْيَان فَيَرْجِع عَنْهَا ، وَقَدْ تَكُون تَعَمُّدًا لِمَعْنًى خَفِيّ عَلَى الْمَفْضُول فَيَسْتَفِيدهُ . وَاَللَّه أَعْلَم .
وَأَمَّا إِسْنَاد الْبَاب فَفِيهِ ( اِبْن نُمَيْر قَالَ حَدَّثَنَا سُفْيَان عَنْ عَلْقَمَة بْن مَرْثَد ) ، وَفِي الطَّرِيق الْآخَر ( يَحْيَى بْن سَعِيد عَنْ سُفْيَان قَالَ حَدَّثَنِي عَلْقَمَة بْن مَرْثَد ) ، إِنَّمَا فَعَلَ مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - هَذَا وَأَعَادَ ذِكْر سُفْيَان وَعَلْقَمَة لِفَوَائِد مِنْهَا : أَنَّ سُفْيَان - رَحِمَهُ اللَّه تَعَالَى - مِنْ الْمُدَلِّسِينَ ، وَقَالَ فِي الرِّوَايَة الْأُولَى : عَنْ عَلْقَمَة ، وَالْمُدَلِّس لَا يَحْتَجّ بِعَنْعَنَتِهِ بِالِاتِّفَاقِ إِلَّا إِنْ ثَبَتَ سَمَاعه مِنْ طَرِيق آخَرَ ، فَذَكَرَ مُسْلِم الطَّرِيق الثَّانِي الْمُصَرِّح بِسَمَاعِ سُفْيَان مِنْ عَلْقَمَة فَقَالَ : حَدَّثَنِي عَلْقَمَة ، وَالْفَائِدَة الْأُخْرَى : أَنَّ اِبْن نُمَيْر قَالَ : حَدَّثَنَا سُفْيَان ، وَيَحْيَى بْن سَعِيد قَالَ : ( عَنْ سُفْيَان ) فَلَمْ يَسْتَجِزْ مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - الرِّوَايَة عَنْ الِاثْنَيْنِ بِصِيغَةِ أَحَدهمَا فَإِنَّ ( حَدَّثَنَا ) مُتَّفَق عَلَى حَمْلِهِ عَلَى الِاتِّصَال وَ ( عَنْ ) مُخْتَلَف فِيهِ كَمَا قَدَّمْنَاهُ فِي شَرْح الْمُقَدِّمَة .

416 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا اِسْتَيْقَظَ أَحَدكُمْ مِنْ نَوْمه فَلَا يَغْمِس يَده فِي الْإِنَاء حَتَّى يَغْسِلهَا ثَلَاثًا فَإِنَّهُ لَا يَدْرِي أَيْنَ بَاتَتْ يَده )
قَالَ الشَّافِعِيّ وَغَيْره مِنْ الْعُلَمَاء - رَحِمَهُمْ اللَّه تَعَالَى - فِي مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَدْرِي أَيْنَ بَاتَتْ يَده ) : أَنَّ أَهْل الْحِجَاز كَانُوا يَسْتَنْجُونَ بِالْأَحْجَارِ وَبِلَادهمْ حَارَّة ، فَإِذَا نَامَ أَحَدهمْ عَرِقَ فَلَا يَأْمَن النَّائِم أَنْ يُطَوِّف يَده عَلَى ذَلِكَ الْمَوْضِع النَّجِس أَوْ عَلَى بَثْرَة أَوْ قَمْلَة أَوْ قَذَرٍ غَيْر ذَلِكَ . وَفِي هَذَا الْحَدِيث : دَلَالَة لِمَسَائِل كَثِيرَة فِي مَذْهَبنَا وَمَذْهَب الْجُمْهُور مِنْهَا : أَنَّ الْمَاء الْقَلِيل إِذَا وَرَدَتْ عَلَيْهِ نَجَاسَة نَجَّسَتْهُ ، وَإِنْ قَلَّتْ وَلَمْ تُغَيِّرهُ فَإِنَّهَا تُنَجِّسهُ ؛ لِأَنَّ الَّذِي تَعَلَّقَ بِالْيَدِ وَلَا يُرَى قَلِيل جِدًّا ، وَكَانَتْ عَادَتهمْ اِسْتِعْمَال الْأَوَانِي الصَّغِيرَة الَّتِي تَقْصُر عَنْ قُلَّتَيْنِ بَلْ لَا تُقَارِبهُمَا ، وَمِنْهَا الْفَرْق بَيْن وُرُود الْمَاء عَلَى النَّجَاسَة وَوُرُودهَا عَلَيْهِ ، وَأَنَّهَا إِذَا وَرَدَتْ عَلَيْهِ نَجَّسَتْهُ وَإِذَا وَرَدَ عَلَيْهَا أَزَالَهَا ، وَمِنْهَا أَنَّ الْغَسْل سَبْعًا لَيْسَ عَامًّا فِي جَمِيع النَّجَاسَات وَإِنَّمَا وَرَدَ الشَّرْع بِهِ فِي وُلُوغ الْكَلْب خَاصَّة . وَمِنْهَا : أَنَّ مَوْضِع الِاسْتِنْجَاء لَا يَطْهُر بِالْأَحْجَارِ بَلْ يَبْقَى نَجِسًا مَعْفُوًّا عَنْهُ فِي حَقّ الصَّلَاة . وَمِنْهَا : اِسْتِحْبَاب غَسْل النَّجَاسَة ثَلَاثًا لِأَنَّهُ إِذَا أَمَرَ بِهِ فِي الْمُتَوَهَّمَة فَفِي الْمُحَقَّقَة أَوْلَى .
وَمِنْهَا اِسْتِحْبَاب الْغَسْل ثَلَاثًا فِي الْمُتَوَهَّمَةِ . وَمِنْهَا : أَنَّ النَّجَاسَة الْمُتَوَهَّمَةَ يُسْتَحَبّ فِيهَا الْغَسْل وَلَا يُؤَثِّر فِيهَا الرَّشّ فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : حَتَّى يَغْسِلهَا ، وَلَمْ يَقُلْ حَتَّى يَغْسِلهَا أَوْ يَرُشّهَا . وَمِنْهَا : اِسْتِحْبَاب الْأَخْذ بِالِاحْتِيَاطِ فِي الْعِبَادَات وَغَيْرهَا مَا لَمْ يَخْرُج عَنْ حَدّ الِاحْتِيَاط إِلَى حَدّ الْوَسْوَسَة ، وَفِي الْفَرْق بَيْن الِاحْتِيَاط وَالْوَسْوَسَة كَلَام طَوِيل أَوْضَحْته فِي بَاب الْآنِيَّة مِنْ شَرْح الْمُهَذَّب . وَمِنْهَا : اِسْتِحْبَاب اِسْتِعْمَال أَلْفَاظ الْكِنَايَات فِيمَا يَتَحَاشَى مِنْ التَّصْرِيح بِهِ فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : لَا يَدْرِي أَيْنَ بَاتَتْ يَده ، وَلَمْ يَقُلْ فَلَعَلَّ يَده وَقَعَتْ عَلَى دُبُره أَوْ ذَكَرِهِ أَوْ نَجَاسَة أَوْ نَحْو ذَلِكَ ، وَإِنْ كَانَ هَذَا مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَلِهَذَا نَظَائِر كَثِيرَة فِي الْقُرْآن الْعَزِيز وَالْأَحَادِيث الصَّحِيحَة ، وَهَذَا إِذَا عَلِمَ أَنَّ السَّامِع يَفْهَم بِالْكِنَايَةِ الْمَقْصُود ، فَإِنْ لَمْ يَكُنْ كَذَلِكَ فَلَا بُدّ مِنْ التَّصْرِيح لِيَنْفِيَ اللُّبْس وَالْوُقُوع فِي خِلَاف الْمَطْلُوب ، وَعَلَى ذَا يُحْمَل مَا جَاءَ مِنْ ذَلِكَ مُصَرَّحًا بِهِ . وَاللَّهُ أَعْلَم .
هَذِهِ فَوَائِد مِنْ الْحَدِيث غَيْر الْفَائِدَة الْمَقْصُودَة هُنَا ، وَهِيَ النَّهْي عَنْ غَمْسِ الْيَد فِي الْإِنَاء قَبْل غَسْلِهَا ، وَهَذَا مُجْمَع عَلَيْهِ ، لَكِنَّ الْجَمَاهِير مِنْ الْعُلَمَاء الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ عَلَى أَنَّهُ نَهْي تَنْزِيه لَا تَحْرِيم ، فَلَوْ خَالَفَ وَغَمَسَ لَمْ يَفْسُد الْمَاء وَلَمْ يَأْثَم الْغَامِس ، وَحَكَى أَصْحَابنَا عَنْ الْحَسَن الْبَصْرِيّ - رَحِمَهُ اللَّه تَعَالَى - أَنَّهُ يَنْجُس إِنْ كَانَ قَامَ مِنْ نَوْم اللَّيْل . وَحَكَوْهُ أَيْضًا عَنْ إِسْحَاق بْن رَاهَوَيْهِ وَمُحَمَّد بْن جَرِير الطَّبَرِيِّ وَهُوَ ضَعِيف جِدًّا ، فَإِنَّ الْأَصْل فِي الْمَاء وَالْيَد الطَّهَارَة فَلَا يَنْجُس بِالشَّكِّ ، وَقَوَاعِد الشَّرْع مُتَظَاهِرَة عَلَى هَذَا وَلَا يُمْكِن أَنْ يُقَال الظَّاهِر فِي الْيَد النَّجَاسَة ، وَأَمَّا الْحَدِيث فَمَحْمُول عَلَى التَّنْزِيه ، ثُمَّ مَذْهَبنَا وَمَذْهَب الْمُحَقِّقِينَ : أَنَّ هَذَا الْحُكْم لَيْسَ مَخْصُوصًا بِالْقِيَامِ مِنْ النَّوْم ؛ بَلْ الْمُعْتَبَر فِيهِ الشَّكّ فِي نَجَاسَة الْيَد فَمَتَى شَكَّ فِي نَجَاسَتهَا كُرِهَ لَهُ غَمْسُهَا فِي الْإِنَاء قَبْل غَسْلِهَا وَسَوَاء قَامَ مِنْ نَوْم اللَّيْل أَوْ النَّهَار ، أَوْ شَكّ فِي نَجَاسَتهَا مِنْ غَيْر نَوْم ، وَهَذَا مَذْهَب جُمْهُور الْعُلَمَاء . وَحُكِيَ عَنْ أَحْمَد بْن حَنْبَل - رَحِمَهُ اللَّه تَعَالَى - رِوَايَة : أَنَّهُ إِنْ قَامَ مِنْ نَوْم اللَّيْل كُرِهَ كَرَاهَة تَحْرِيم ، وَإِنْ قَامَ مِنْ نَوْم النَّهَار كُرِهَ كَرَاهَة تَنْزِيه . وَوَافَقَهُ عَلَيْهِ دَاوُدَ الظَّاهِرِيّ اِعْتِمَادًا عَلَى لَفْظ الْمَبِيت فِي الْحَدِيث ، وَهَذَا مَذْهَب ضَعِيف جِدًّا ، فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَبَّهَ عَلَى الْعِلَّة بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّهُ لَا يَدْرِي أَيْنَ بَاتَتْ يَده ) ، وَمَعْنَاهُ : أَنَّهُ لَا يَأْمَن النَّجَاسَة عَلَى يَده ، وَهَذَا عَامّ لِوُجُودِ اِحْتِمَال النَّجَاسَة فِي نَوْم اللَّيْل وَالنَّهَار وَفِي الْيَقَظَة ، وَذَكَرَ اللَّيْل أَوَّلًا لِكَوْنِهِ الْغَالِب ، وَلَمْ يَقْتَصِر عَلَيْهِ خَوْفًا مِنْ تَوَهُّم أَنَّهُ مَخْصُوص بِهِ ، بَلْ ذَكَرَ الْعِلَّة بَعْده . وَاللَّهُ أَعْلَم .
هَذَا كُلّه إِذَا شَكّ فِي نَجَاسَة الْيَد ، أَمَّا إِذَا تَيَقَّنَ طَهَارَتهَا وَأَرَادَ غَمْسهَا قَبْل غَسْلهَا فَقَدْ قَالَ جَمَاعَة مِنْ أَصْحَابنَا : حُكْمه حُكْم الشَّكّ ؛ لِأَنَّ أَسْبَاب النَّجَاسَة قَدْ تَخْفَى فِي حَقّ مُعْظَم النَّاس فَسَدَّ الْبَاب لِئَلَّا يَتَسَاهَل فِيهِ مَنْ لَا يَعْرِف ، وَالْأَصَحّ الَّذِي ذَهَبَ إِلَيْهِ الْجَمَاهِير مِنْ أَصْحَابنَا : أَنَّهُ لَا كَرَاهَة فِيهِ ؛ بَلْ هُوَ فِي خِيَار بَيْن الْغَمْس أَوَّلًا وَالْغَسْل ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَ النَّوْم وَنَبَّهَ عَلَى الْعِلَّة وَهِيَ الشَّكّ ، فَإِذَا اِنْتَفَتْ الْعِلَّة اِنْتَفَتْ الْكَرَاهَة ، وَلَوْ كَانَ النَّهْي عَامًّا لَقَالَ : إِذَا أَرَادَ أَحَدكُمْ اِسْتِعْمَال الْمَاء فَلَا يَغْمِس يَده حَتَّى يَغْسِلهَا وَكَانَ أَعَمّ وَأَحْسَن . وَاللَّهُ أَعْلَم .
قَالَ أَصْحَابنَا وَإِذَا كَانَ الْمَاء فِي إِنَاء كَبِير أَوْ صَخْرَة بِحَيْثُ لَا يُمْكِن الصَّبّ مِنْهُ وَلَيْسَ مَعَهُ إِنَاء صَغِير يَغْتَرِف بِهِ ؛ فَطَرِيقه : أَنْ يَأْخُذ الْمَاء بِفَمِهِ ثُمَّ يَغْسِل بِهِ كَفَّيْهِ أَوْ يَأْخُذ بِطَرَفِ ثَوْبه النَّظِيف أَوْ يَسْتَعِين بِغَيْرِهِ . وَاللَّهُ أَعْلَم .
وَأَمَّا أَسَانِيد الْبَاب فِيهِ : ( الْجَهْضَمِيُّ ) بِفَتْحِ الْجِيم وَالضَّاد الْمُعْجَمَة وَتَقَدَّمَ بَيَانه فِي الْمُقَدِّمَة . وَفِيهِ : ( حَامِد بْن عُمَر الْبَكْرَاوِيّ ) بِفَتْحِ الْبَاء الْمُوَحَّدَة وَإِسْكَان الْكَاف وَهُوَ حَامِد بْن عُمَر بْن حَفْص بْن عُمَر بْن عَبْد اللَّه بْن أَبِي بَكْرَة نُفَيْع بْن الْحَارِث الصَّحَابِيّ ؛ فَنَسَبَ حَامِد إِلَى جَدّه . وَفِيهِ ( أَبُو رَزِين ) اِسْمه : مَسْعُود بْن مَالِك الْكُوفِيّ كَانَ عَالِمًا فِيهَا ، وَهُوَ مَوْلَى أَبِي وَائِل شَقِيق بْن سَلَمَة . وَفِيهِ : قَوْل مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - فِي حَدِيث أَبِي مُعَاوِيَة : ( قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) وَفِي حَدِيث وَكِيع : ( يَرْفَعهُ ) ، وَهَذَا الَّذِي فَعَلَهُ مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - مِنْ اِحْتِيَاطه وَدَقِيق نَظَرِهِ وَغَزِير عِلْمِهِ وَثُبُوت فَهْمِهِ ؛ فَإِنَّ أَبَا مُعَاوِيَة وَوَكِيعًا اِخْتَلَفَتْ رِوَايَتهمَا ؛ فَقَالَ أَحَدهمَا : قَالَ أَبُو هُرَيْرَة قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ الْآخَر : عَنْ أَبِي هُرَيْرَة يَرْفَعهُ وَهَذَا بِمَعْنَى ذَلِكَ عِنْد أَهْل الْعِلْم كَمَا قَدَّمْنَاهُ فِي الْفُصُول ، وَلَكِنْ أَرَادَ مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - أَلَّا يَرْوِيَ بِالْمَعْنَى فَإِنَّ الرِّوَايَة بِالْمَعْنَى حَرَام عِنْد جَمَاعَات مِنْ الْعُلَمَاء وَجَائِزَة عِنْد الْأَكْثَرِينَ ، إِلَّا أَنَّ الْأَوْلَى اِجْتِنَابهَا . وَاللَّهُ أَعْلَم .
وَفِيهِ : ( مَعْقِل عَنْ أَبِي الزُّبَيْر ) هُوَ ( مَعْقِل ) بِفَتْحِ الْمِيم وَكَسْر الْقَاف ، وَ ( أَبُو الزُّبَيْر ) هُوَ مُحَمَّد بْن مُسْلِم بْن تَدْرُس تَقَدَّمَ بَيَانه فِي مَوَاضِع . وَفِيهِ : ( الْمُغِيرَة الْحِزَامِيّ ) بِالزَّايِ وَالْمُغِيرَة بِضَمِّ الْمِيم عَلَى الْمَشْهُور ، وَيُقَال بِكَسْرِهَا ، تَقَدَّمَ ذِكْرُهُمَا فِي الْمُقَدِّمَة . وَاللَّهُ أَعْلَم .

( بَاب حُكْم وُلُوغ الْكَلْب ) فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا وَلَغَ الْكَلْب فِي إِنَاء أَحَدكُمْ فَلْيُرِقْهُ ثُمَّ لِيَغْسِلهُ سَبْع مَرَّات ) وَفِي الرِّوَايَة الْأُخْرَى ( طَهُور إِنَاء أَحَدكُمْ إِذَا وَلَغَ الْكَلْب فِيهِ أَنْ يَغْسِلهُ سَبْع مَرَّات أُولَاهُنَّ بِالتُّرَابِ ) وَفِي الرِّوَايَة الْأُخْرَى ( طَهُور إِنَاء أَحَدكُمْ إِذَا وَلَغَ الْكَلْب فِيهِ أَنْ يَغْسِلَهُ سَبْع مَرَّات ) .
وَفِي الرِّوَايَة الْأُخْرَى : ( أَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَتْلِ الْكِلَاب ، ثُمَّ قَالَ مَا بَالهمْ وَبَال الْكِلَاب ثُمَّ رَخَّصَ فِي كَلْب الصَّيْد وَكَلْب الْغَنَم ، وَقَالَ : إِذَا وَلَغَ الْكَلْب فِي الْإِنَاء فَاغْسِلُوهُ سَبْع مَرَّات وَعَفِّرُوهُ الثَّامِنَة فِي التُّرَاب ) وَفِي رِوَايَة : ( وَرَخَّصَ فِي كَلْب الْغَنَم وَالصَّيْد وَالزَّرْع ) .
أَمَّا أَسَانِيد الْبَاب وَلُغَاته : فَفِيهِ ( أَبُو رَزِين ) تَقَدَّمَ ذِكْره فِي الْبَاب قَبْله . وَفِيهِ : ( وَلَغَ الْكَلْب ) قَالَ أَهْل اللُّغَة : يُقَال : وَلَغَ الْكَلْب فِي الْإِنَاء يَلَغ بِفَتْحِ اللَّام فِيهِمَا وُلُوغًا : شَرِبَ بِطَرَفِ لِسَانه ، قَالَ أَبُو زَيْد : يُقَال : وَلَغَ الْكَلْب بِشَرَابِنَا وَفِي شَرَابنَا وَمِنْ شَرَابنَا .
وَفِيهِ ( طُهُور إِنَاء أَحَدكُمْ ) الْأَشْهَر فِيهِ ضَمّ الطَّاء وَيُقَال بِفَتْحِهَا لُغَتَانِ تَقَدَّمَتَا فِي أَوَّل كِتَاب الْوُضُوء .
وَفِيهِ : ( قَوْله فِي صَحِيفَة هَمَّام : ( فَذَكَرَ أَحَادِيث مِنْهَا ) وَقَدْ تَقَدَّمَ فِي الْفُصُول وَغَيْرهَا بَيَان فَائِدَة هَذِهِ الْعِبَارَة .
وَفِيهِ قَوْله فِي آخِر الْبَاب : ( وَلَيْسَ ذَكَرَ الزَّرْع فِي الرِّوَايَة غَيْر يَحْيَى ) هَكَذَا فِي الْأُصُول وَهُوَ صَحِيح ، وَذَكَرَ بِفَتْحِ الذَّال وَالْكَاف ، وَالزَّرْع مَنْصُوب وَغَيْر مَرْفُوع ، مَعْنَاهُ : لَمْ يَذْكُر هَذِهِ الرِّوَايَة إِلَّا يَحْيَى .
وَفِيهِ : ( أَبُو التَّيَّاح ) بِفَتْحِ الْمُثَنَّاة فَوْق وَبَعْدهَا مُثَنَّاة تَحْت مُشَدَّدَة وَآخِره حَاء مُهْمَلَة ، وَاسْمه : يَزِيد بْن حُمَيْدِ الضُّبَعِيِّ الْبَصْرِيّ الْعَبْد الصَّالِح ، قَالَ شُعْبَة : كُنَّا نُكَنِّيه بِأَبِي حَمَّاد قَالَ : وَبَلَغَنِي أَنَّهُ كَانَ يُكَنَّى بِأَبِي التَّيَّاح وَهُوَ غُلَام .
وَفِيهِ : ( اِبْن الْمُغَفَّل ) بِضَمِّ الْمِيم وَفَتْح الْغَيْن الْمُعْجَمَة وَالْفَاء ، وَهُوَ : عَبْد اللَّه بْن الْمُغَفَّل الْمُزَنِيِّ ، وَقَوْل مُسْلِم : ( حَدَّثَنَا عَبْد اللَّه بْن مُعَاذ حَدَّثَنَا أَبِي حَدَّثَنَا شُعْبَة عَنْ أَبِي التَّيَّاح سَمِعَ مُطَرِّف بْن عَبْد اللَّه عَنْ أَبِي الْمُغَفَّل ) قَالَ مُسْلِم : ( وَحَدَّثَنِيهِ يَحْيَى بْن حَبِيب الْحَارِثِيّ قَالَ : حَدَّثَنَا خَالِد يَعْنِي اِبْن الْحَارِث ح وَحَدَّثَنِي مُحَمَّد بْن حَاتِم قَالَ : حَدَّثَنَا يَحْيَى بْن سَعِيد ح وَحَدَّثَنِي مُحَمَّد بْن الْوَلِيد قَالَ : حَدَّثَنَا مُحَمَّد بْن جَعْفَر كُلّهمْ عَنْ شُعْبَة فِي هَذَا الْإِسْنَاد بِمِثْلِهِ ) هَذِهِ الْأَسَانِيد مِنْ جَمِيع هَذِهِ الطُّرُق رِجَالهَا بَصْرِيُّونَ ، وَقَدْ قَدَّمْنَا مَرَّات أَنَّ شُعْبَة وَاسِطِيّ ثُمَّ بَصْرِيّ ، وَيَحْيَى بْن سَعِيد الْمَذْكُور هُوَ الْقَطَّان . وَاللَّهُ أَعْلَم .
أَمَّا أَحْكَام الْبَاب : فَفِيهِ دَلَالَة ظَاهِرَة لِمَذْهَبِ الشَّافِعِيّ وَغَيْره رَضِيَ اللَّه عَنْهُ مِمَّنْ يَقُول بِنَجَاسَةِ الْكَلْب لِأَنَّ الطَّهَارَة تَكُون عَنْ حَدَثٍ أَوْ نَجَسٍ وَلَيْسَ هُنَا حَدَثٌ ؛ فَتَعَيَّنَ النَّجَس ، فَإِنْ قِيلَ : الْمُرَاد الطَّهَارَة اللُّغَوِيَّة ، فَالْجَوَاب : أَنَّ حَمْلَ اللَّفْظ عَلَى حَقِيقَته الشَّرْعِيَّة مُقَدَّم عَلَى اللُّغَوِيَّة . وَفِيهِ أَيْضًا : نَجَاسَة مَا وَلَغَ فِيهِ وَأَنَّهُ إِنْ كَانَ طَعَامًا مَائِعًا حَرُمَ أَكْلُهُ ؛ لِأَنَّ إِرَاقَته إِضَاعَة لَهُ فَلَوْ كَانَ طَاهِرًا لَمْ يَأْمُرنَا بِإِرَاقَتِهِ بَلْ قَدْ نُهِينَا عَنْ إِضَاعَة الْمَال ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْجَمَاهِير أَنَّهُ يَنْجُس مَا وَلَغَ فِيهِ ، وَلَا فَرْقَ بَيْن الْكَلْب الْمَأْذُون فِي اِقْتِنَائِهِ وَغَيْره وَلَا بَيْن كَلْب الْبَدَوِيّ وَالْحَضَرِيّ لِعُمُومِ اللَّفْظ .
وَفِي مَذْهَب مَالِك أَرْبَعَة أَقْوَال : طَهَارَته وَنَجَاسَته وَطَهَارَة سُؤْر الْمَأْذُون فِي اِتِّخَاذه دُون غَيْره ، وَهَذِهِ الثَّلَاثَة عَنْ مَالِك ، وَالرَّابِع عَنْ عَبْد الْمَلِك بْن الْمَاجِشُونِ الْمَالِكِيّ أَنَّهُ يُفَرَّق بَيْن الْبَدَوِيّ وَالْحَضَرِيّ . وَفِيهِ : الْأَمْر بِإِرَاقَتِهِ وَهَذَا مُتَّفَق عَلَيْهِ عِنْدنَا ، وَلَكِنْ هَلْ الْإِرَاقَة وَاجِبَة لِعَيْنِهَا أَمْ لَا تَجِب إِلَّا إِذَا أَرَادَ اِسْتِعْمَال الْإِنَاء أَرَاقَهُ ؟ فِيهِ خِلَاف ؛ ذَكَرَ أَكْثَر أَصْحَابنَا أَنَّ الْإِرَاقَة لَا تَجِب لِعَيْنِهَا بَلْ هِيَ مُسْتَحَبَّة فَإِنْ أَرَادَ اِسْتِعْمَال الْإِنَاء أَرَاقَهُ ، وَذَهَبَ بَعْض أَصْحَابنَا إِلَى أَنَّهَا وَاجِبَة عَلَى الْفَوْر وَلَوْ لَمْ يُرِدْ اِسْتِعْمَاله ، حَكَاهُ الْمَاوَرْدِيُّ مِنْ أَصْحَابنَا فِي كِتَابه الْحَاوِي وَيَحْتَجّ لَهُ بِمُطْلَقِ الْأَمْر وَهُوَ يَقْتَضِي الْوُجُوب عَلَى الْمُخْتَار وَهُوَ قَوْل أَكْثَر الْفُقَهَاء ، وَيَحْتَجّ لِلْأَوَّلِ بِالْقِيَاسِ عَلَى بَاقِي الْمِيَاه النَّجِسَة ، فَإِنَّهُ لَا تَجِب إِرَاقَتهَا بِلَا خِلَاف ، وَيُمْكِن أَنْ يُجَاب عَنْهَا بِأَنَّ الْمُرَاد فِي مَسْأَلَة الْوُلُوغ الزَّجْر وَالتَّغْلِيظ وَالْمُبَالَغَة فِي التَّنْفِير عَنْ الْكِلَاب . وَاللَّهُ أَعْلَم .
وَفِيهِ : وُجُوب غَسْلِ نَجَاسَة وُلُوغ الْكَلْب سَبْع مَرَّات ، وَهَذَا مَذْهَبنَا وَمَذْهَب مَالِك وَأَحْمَد وَالْجَمَاهِير . وَقَالَ أَبُو حَنِيفَة : يَكْفِي غَسْله ثَلَاث مَرَّات . وَاللَّهُ أَعْلَم .
وَأَمَّا الْجَمْع بَيْن الرِّوَايَات فَقَدْ جَاءَ فِي رِوَايَة ( سَبْع مَرَّات ) ، وَفِي رِوَايَة ( سَبْع مَرَّات أُولَاهُنَّ بِالتُّرَابِ ) ، وَفِي رِوَايَة ( أُخْرَاهُنَّ أَوْ أُولَاهُنَّ ) ، وَفِي رِوَايَة ( سَبْع مَرَّات السَّابِعَة بِالتُّرَابِ ) ، وَفِي رِوَايَة ( سَبْع مَرَّات وَعَفِّرُوهُ الثَّامِنَة بِالتُّرَابِ ) . وَقَدْ رَوَى الْبَيْهَقِيُّ وَغَيْره هَذِهِ الرِّوَايَات كُلّهَا وَفِيهَا دَلِيل عَلَى أَنَّ التَّقْيِيد بِالْأُولَى وَبِغَيْرِهَا لَيْسَ عَلَى الِاشْتِرَاط بَلْ الْمُرَاد إِحْدَاهُنَّ ، وَأَمَّا رِوَايَة ( وَعَفِّرُوهُ الثَّامِنَة بِالتُّرَابِ ) فَمَذْهَبنَا وَمَذْهَب الْجَمَاهِير : أَنَّ الْمُرَاد اِغْسِلُوهُ سَبْعًا وَاحِدَة مِنْهُنَّ بِالتُّرَابِ مَعَ الْمَاء ، فَكَأَنَّ التُّرَاب قَائِم مَقَام غَسْلَة فَسُمِّيَتْ ثَامِنَة لِهَذَا . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّهُ لَا فَرْقَ عِنْدنَا بَيْن وُلُوغ الْكَلْب وَغَيْره مِنْ أَجْزَائِهِ فَإِذَا أَصَابَ بَوْله أَوْ رَوْثه أَوْ دَمه أَوْ عَرَقه أَوْ شَعْره أَوْ لُعَابه أَوْ عُضْو مِنْ أَعْضَائِهِ شَيْئًا طَاهِرًا فِي حَال رُطُوبَة أَحَدهمَا وَجَبَ غَسْله سَبْع مَرَّات إِحْدَاهُنَّ بِالتُّرَابِ ، وَلَوْ وَلَغَ كَلْبَانِ أَوْ كَلْب وَاحِد مَرَّات فِي إِنَاء فَفِيهِ ثَلَاثَة أَوْجُه لِأَصْحَابِنَا : الصَّحِيح أَنَّهُ يَكْفِيه لِلْجَمِيعِ سَبْع مَرَّات . وَالثَّانِي : يَجِب لِكُلِّ وَلْغَة سَبْع . وَالثَّالِث : يَكْفِي لِوَلَغَاتِ الْكَلْب الْوَاحِد سَبْع ، وَيَجِب لِكُلِّ كَلْب سَبْع ، وَلَوْ وَقَعَتْ نَجَاسَة أُخْرَى فِي الْإِنَاء الَّذِي وَلَغَ فِيهِ الْكَلْب كَفَى عَنْ الْجَمِيع سَبْع ، وَلَا تَقُوم الْغَسْلَة الثَّامِنَة بِالْمَاءِ وَحْده وَلَا غَمْس الْإِنَاء فِي مَاء كَثِير وَمُكْثه فِيهِ قَدْر سَبْع غَسَلَات مَقَام التُّرَاب عَلَى الْأَصَحّ . وَقِيلَ : يَقُوم الصَّابُون وَالْأُشْنَان وَمَا أَشْبَهَهُمَا مَقَام التُّرَاب عَلَى الْأَصَحّ ، وَلَا فَرْقَ بَيْن وُجُود التُّرَاب وَعَدَمه عَلَى الْأَصَحّ ، وَلَا يَحْصُل الْغَسْل بِالتُّرَابِ النَّجَس عَلَى الْأَصَحّ ، وَلَوْ كَانَتْ نَجَاسَة الْكَلْب دَمه أَوْ رَوْثه فَلَمْ يَزُلْ عَيْنه إِلَّا بِسِتِّ غَسَلَات مَثَلًا فَهَلْ يُحْسَب ذَلِكَ غَسَلَات أَمْ غَسْلَة وَاحِدَة ؟ أَمْ لَا يُحْسَب مِنْ السَّبْع أَصْلًا ؟ فِيهِ ثَلَاثَة أَوْجُه أَصَحّهَا : وَاحِدَة . وَأَمَّا الْخِنْزِير فَحُكْمه حُكْم الْكَلْب فِي هَذَا كُلّه .
هَذَا مَذْهَبنَا . وَذَهَبَ أَكْثَر الْعُلَمَاء إِلَى أَنَّ الْخِنْزِير لَا يَفْتَقِر إِلَى غَسْله سَبْعًا وَهُوَ قَوْل الشَّافِعِيّ وَهُوَ قَوِيّ فِي الدَّلِيل ، قَالَ أَصْحَابنَا : وَمَعْنَى الْغَسْلِ بِالتُّرَابِ : أَنْ يُخْلَط التُّرَاب فِي الْمَاء حَتَّى يَتَكَدَّر ، وَلَا فَرْقَ بَيْن أَنْ يَطْرَحَ الْمَاء عَلَى التُّرَاب أَوْ التُّرَاب عَلَى الْمَاء أَوْ يَأْخُذ الْمَاء الْكَدِر مِنْ مَوْضِع فَيَغْسِل بِهِ ، فَأَمَّا مَسْح مَوْضِع النَّجَاسَة بِالتُّرَابِ فَلَا يُجْزِي ، وَلَا إِدْخَال الْيَد فِي الْإِنَاء ؛ بَلْ يَكْفِي أَنْ يُلْقِيه فِي الْإِنَاء وَيُحَرِّكهُ ، وَيُسْتَحَبّ أَنْ يَكُون التُّرَاب فِي غَيْر الْغَسْلَة الْأَخِيرَة لِيَأْتِيَ عَلَيْهِ مَا يُنَظِّفهُ ، وَالْأَفْضَل أَنْ يَكُون فِي الْأُولَى . وَلَوْ وَلَغَ الْكَلْب فِي مَاء كَثِير بِحَيْثُ لَمْ يَنْقُص وَلُوغه عَنْ قُلَّتَيْنِ لَمْ يُنَجِّسهُ ، وَلَوْ وَلَغَ فِي مَاء قَلِيل أَوْ طَعَام فَأَصَابَ ذَلِكَ الْمَاء أَوْ الطَّعَام ثَوْبًا أَوْ بَدَنًا أَوْ إِنَاء آخَر وَجَبَ غَسْله سَبْعًا إِحْدَاهُنَّ بِالتُّرَابِ ، وَلَوْ وَلَغَ فِي إِنَاء فِيهِ طَعَام جَامِد أُلْقِي مَا أَصَابَهُ وَمَا حَوْله وَانْتُفِعَ بِالْبَاقِي عَلَى طَهَارَته السَّابِقَة كَمَا فِي الْفَأْرَة تَمُوت فِي السَّمْن الْجَامِد . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله : ( أَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَتْلِ الْكِلَاب ، ثُمَّ قَالَ : مَا بَالهمْ وَبَال الْكِلَاب ؟ ثُمَّ رَخَّصَ فِي كَلْب الصَّيْد وَكَلْب الْغَنَم ) ، وَفِي الرِّوَايَة الْأُخْرَى ( وَكَلْب الزَّرْع ) فَهَذَا نَهْي عَنْ اِقْتِنَائِهَا ، وَقَدْ اِتَّفَقَ أَصْحَابنَا وَغَيْرهمْ عَلَى أَنَّهُ يَحْرُم اِقْتِنَاء الْكَلْب لِغَيْرِ حَاجَة مِثْل أَنْ يَقْتَنِي كَلْبًا إِعْجَابًا بِصُورَتِهِ أَوْ لِلْمُفَاخَرَةِ بِهِ فَهَذَا حَرَام بِلَا خِلَاف . وَأَمَّا الْحَاجَة الَّتِي يَجُوز الِاقْتِنَاء لَهَا فَقَدْ وَرَدَ هَذَا الْحَدِيث بِالتَّرْخِيصِ لِأَحَدِ ثَلَاثَة أَشْيَاء وَهِيَ : الزَّرْع وَالْمَاشِيَة وَالصَّيْد ، وَهَذَا جَائِز بِلَا خِلَاف ، وَاخْتَلَفَ أَصْحَابنَا فِي اِقْتِنَائِهِ لِحِرَاسَةِ الدُّور وَالدُّرُوب وَفِي اِقْتِنَاء الْجَرْو لِيُعَلَّم ؛ فَمِنْهُمْ مَنْ حَرَّمَهُ ؛ لِأَنَّ الرُّخْصَة إِنَّمَا وَرَدَتْ فِي الثَّلَاثَة الْمُتَقَدِّمَة ؛ وَمِنْهُمْ مَنْ أَبَاحَهُ وَهُوَ الْأَصَحّ لِأَنَّهُ فِي مَعْنَاهَا ، وَاخْتَلَفُوا أَيْضًا فِيمَنْ اِقْتَنَى كَلْب صَيْد وَهُوَ رَجُل لَا يَصِيد . وَاللَّهُ أَعْلَم .
وَأَمَّا الْأَمْر بِقَتْلِ الْكَلْب ؛ فَقَالَ أَصْحَابنَا : إِنْ كَانَ الْكَلْب عَقُورًا قُتِلَ ، وَإِنْ لَمْ يَكُنْ عَقُورًا لَمْ يَجُزْ قَتْله ، سَوَاء كَانَ فِيهِ مَنْفَعَة مِنْ الْمَنَافِع الْمَذْكُورَة أَوْ لَمْ يَكُنْ . قَالَ الْإِمَام أَبُو الْمَعَالِي إِمَام الْحَرَمَيْنِ وَالْأَمْر بِقَتْلِ الْكِلَاب مَنْسُوخ قَالَ : وَقَدْ صَحَّ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِقَتْلِ الْكِلَاب مَرَّة ، ثُمَّ صَحَّ أَنَّهُ نَهَى عَنْ قَتْلِهَا ، قَالَ : وَاسْتَقَرَّ الشَّرْع عَلَيْهِ عَلَى التَّفْصِيل الَّذِي ذَكَرْنَاهُ . قَالَ : وَأَمَرَ بِقَتْلِ الْأَسْوَد الْبَهِيم ، وَكَانَ هَذَا فِي الِابْتِدَاء وَهُوَ الْآن مَنْسُوخ . هَذَا كَلَام إِمَام الْحَرَمَيْنِ وَلَا مَزِيد عَلَى تَحْقِيقه . وَاللَّهُ أَعْلَم .

418 - سبق شرحه بالباب

419 - سبق شرحه بالباب

420 - سبق شرحه بالباب

421 - سبق شرحه بالباب

422 - سبق شرحه بالباب

423 - ( نَهَى أَنْ يُبَالَ فِي الْمَاء الرَّاكِد )
وَأَمَّا ( الرَّاكِد ) الْقَلِيل فَقَدْ أَطْلَقَ جَمَاعَة مِنْ أَصْحَابنَا أَنَّهُ مَكْرُوه ، وَالصَّوَاب الْمُخْتَار أَنَّهُ يَحْرُم الْبَوْل فِيهِ لِأَنَّهُ يُنَجِّسهُ وَيُتْلِف مَالِيَّته وَيَغُرّ غَيْره بِاسْتِعْمَالِهِ . وَاللَّهُ أَعْلَم .
وَقَالَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء : وَالتَّغَوُّط فِي الْمَاء كَالْبَوْلِ فِيهِ وَأَقْبَح ، وَكَذَلِكَ إِذَا بَالَ فِي إِنَاء ثُمَّ صَبَّهُ فِي الْمَاء . وَكَذَا إِذَا بَالَ بِقُرْبِ النَّهَرِ بِحَيْثُ يَجْرِي إِلَيْهِ الْبَوْل فَكُلّه مَذْمُوم مَنْهِيّ عَنْهُ عَلَى التَّفْصِيل الْمَذْكُور ، وَلَمْ يُخَالِف فِي هَذَا أَحَد مِنْ الْعُلَمَاء إِلَّا مَا حُكِيَ عَنْ دَاوُدَ بْن عَلِيّ الظَّاهِرِيّ أَنَّ النَّهْي مُخْتَصّ بِبَوْلِ الْإِنْسَان بِنَفْسِهِ ، وَأَنَّ الْغَائِط لَيْسَ كَالْبَوْلِ وَكَذَا إِذَا بَالَ فِي إِنَاء ثُمَّ صَبَّهُ فِي الْمَاء أَوْ بَالَ بِقُرْبِ الْمَاء . وَهَذَا الَّذِي ذَهَبَ إِلَيْهِ خِلَاف إِجْمَاع الْعُلَمَاء وَهُوَ أَقْبَح مَا نُقِلَ عَنْهُ فِي الْجُمُود عَلَى الظَّاهِر . وَاللَّهُ أَعْلَم .
وَقَالَ الْعُلَمَاء : وَيُكْرَه الْبَوْل وَالتَّغَوُّط بِقُرْبِ الْمَاء وَإِنْ لَمْ يَصِل إِلَيْهِ لِعُمُومِ نَهْي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْبَرَاز فِي الْمَوَارِد ، وَلِمَا فِيهِ مِنْ إِيذَاء الْمَارِّينَ بِالْمَاءِ ، وَلِمَا يُخَاف مِنْ وُصُوله إِلَى الْمَاء . وَاللَّهُ أَعْلَم .
وَأَمَّا اِنْغِمَاس مَنْ لَمْ يَسْتَنْجِ فِي الْمَاء لِيَسْتَنْجِيَ فِيهِ ؛ فَإِنْ كَانَ قَلِيلًا بِحَيْثُ يَنْجُس بِوُقُوعِ النَّجَاسَة فِيهِ فَهُوَ حَرَام ؛ لِمَا فِيهِ مِنْ تَلَطُّخِهِ بِالنَّجَاسَةِ وَتَنْجِيس الْمَاء ، وَإِنْ كَانَ كَثِيرًا لَا يَنْجُس بِوُقُوعِ النَّجَاسَة فِيهِ ، فَإِنْ كَانَ جَارِيًا فَلَا بَأْس بِهِ ، وَإِنْ كَانَ رَاكِدًا فَلَيْسَ بِحَرَامٍ وَلَا تَظْهَر كَرَاهَته لِأَنَّهُ لَيْسَ فِي مَعْنَى الْبَوْل وَلَا يُقَارِبهُ ، وَلَوْ اِجْتَنَبَ الْإِنْسَان هَذَا كَانَ أَحْسَن . وَاَللَّه أَعْلَم .

424 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَبُولَنّ أَحَدكُمْ فِي الْمَاء الدَّائِم ثُمَّ يَغْتَسِل مِنْهُ )
الرِّوَايَة ( يَغْتَسِل ) مَرْفُوع أَيْ : لَا تَبُلْ ثُمَّ أَنْتَ تَغْتَسِل مِنْهُ ، وَذَكَرَ شَيْخنَا أَبُو عَبْد اللَّه بْن مَالِك رَضِيَ اللَّه عَنْهُ أَنَّهُ يَجُوز أَيْضًا جَزْمه عَطْفًا عَلَى مَوْضِع ( يَبُولَنّ ) ، وَنَصْبُهُ بِإِضْمَارِ ( أَنْ ) وَإِعْطَاء ( ثُمَّ ) حُكْم ( وَاو ) الْجَمْع ، فَأَمَّا الْجَزْم فَظَاهِر ، وَأَمَّا النَّصْب فَلَا يَجُوز لِأَنَّهُ يَقْتَضِي أَنَّ الْمَنْهِيّ عَنْهُ الْجَمْع بَيْنهمَا دُون إِفْرَاد أَحَدهمَا ، وَهَذَا لَمْ يَقُلْهُ أَحَد ؛ بَلْ الْبَوْل فِيهِ مَنْهِيّ عَنْهُ ، سَوَاء أَرَادَ الِاغْتِسَال فِيهِ أَوْ مِنْهُ أَمْ لَا . وَاللَّهُ أَعْلَم .
وَأَمَّا ( الدَّائِم ) فَهُوَ الرَّاكِد .

425 - قَوْله : ( لَا يَبُلْ فِي الْمَاء الدَّائِم الَّذِي لَا يَجْرِي ثُمَّ يَغْتَسِل مِنْهُ )
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الَّذِي لَا يَجْرِي ) ، تَفْسِير لِلدَّائِمِ وَإِيضَاح لِمَعْنَاهُ ، وَيَحْتَمِل أَنَّهُ اِحْتَرَزَ بِهِ عَنْ رَاكِد لَا يَجْرِي بَعْضه كَالْبِرَكِ وَنَحْوهَا ، وَهَذَا النَّهْي فِي بَعْض الْمِيَاه لِلتَّحْرِيمِ ، وَفِي بَعْضهَا لِلْكَرَاهَةِ ، وَيُؤْخَذ ذَلِكَ مِنْ حُكْم الْمَسْأَلَة ، فَإِنْ كَانَ الْمَاء كَثِيرًا جَارِيًا لَمْ يَحْرُم الْبَوْل فِيهِ لِمَفْهُومِ الْحَدِيث ، وَلَكِنَّ الْأَوْلَى اِجْتِنَابه ، وَإِنْ كَانَ قَلِيلًا جَارِيًا فَقَدْ قَالَ جَمَاعَة مِنْ أَصْحَابنَا : يُكْرَه وَالْمُخْتَار أَنَّهُ يَحْرُم ؛ لِأَنَّهُ يُقَذِّرهُ وَيُنَجِّسهُ عَلَى الْمَشْهُور مِنْ مَذْهَب الشَّافِعِيّ وَغَيْره ، وَيَغُرّ غَيْره فَيَسْتَعْمِلهُ مَعَ أَنَّهُ نَجِسٌ . وَإِنْ كَانَ الْمَاء كَثِيرًا رَاكِدًا ، فَقَالَ أَصْحَابنَا : يُكْرَه وَلَا يَحْرُم ، وَلَوْ قِيلَ يَحْرُم لَمْ يَكُنْ بَعِيدًا ، فَإِنَّ النَّهْي يَقْتَضِي التَّحْرِيم عَلَى الْمُخْتَار عِنْد الْمُحَقِّقِينَ وَالْأَكْثَرِينَ مِنْ أَهْل الْأُصُول . وَفِيهِ مِنْ الْمَعْنَى أَنَّهُ يُقَذِّرُهُ ، وَرُبَّمَا أَدَّى إِلَى تَنْجِيسه بِالْإِجْمَاعِ لِتَغَيُّرِهِ أَوْ إِلَى تَنْجِيسه عِنْد أَبِي حَنِيفَة وَمَنْ وَافَقَهُ فِي أَنَّ الْغَدِير الَّذِي يَتَحَرَّك بِتَحَرُّكِ طَرَفه الْآخَر يَنْجُس بِوُقُوعِ نَجَسٍ فِيهِ .

426 - ( أَبُو السَّائِب أَنَّهُ سَمِعَ أَبَا هُرَيْرَة يَقُول قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا يَغْتَسِل أَحَدكُمْ فِي الْمَاء الدَّائِم وَهُوَ جُنُب . فَقَالَ : كَيْف يَفْعَل يَا أَبَا هُرَيْرَة ؟ قَالَ : يَتَنَاوَلهُ تَنَاوُلًا ) أَمَّا ( أَبُو السَّائِب )
فَلَا يُعْرَف اِسْمه . وَأَمَّا أَحْكَام الْمَسْأَلَة فَقَالَ الْعُلَمَاء مِنْ أَصْحَابنَا وَغَيْرهمْ : يُكْرَه الِاغْتِسَال فِي الْمَاء الرَّاكِد قَلِيلًا كَانَ أَوْ كَثِيرًا ، وَكَذَا يُكْرَه الِاغْتِسَال فِي الْعَيْن الْجَارِيَة . قَالَ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - فِي الْبُوَيْطِيّ : أَكْرَه لِلْجُنُبِ أَنْ يَغْتَسِل فِي الْبِئْر مَعِينَة كَانَتْ أَوْ دَائِمَة ، وَفِي الْمَاء الرَّاكِد الَّذِي لَا يَجْرِي . قَالَ الشَّافِعِيّ : وَسَوَاء قَلِيل الرَّاكِد وَكَثِيره أَكْرَه الِاغْتِسَال فِيهِ . هَذَا نَصّه وَكَذَا صَرَّحَ أَصْحَابنَا وَغَيْرهمْ بِمَعْنَاهُ . وَهَذَا كُلّه عَلَى كَرَاهَة التَّنْزِيه لَا التَّحْرِيم . وَإِذَا اِغْتَسَلَ فِيهِ الْجَنَابَة فَهَلْ يَصِير الْمَاء مُسْتَعْمَلًا ؟ فِيهِ تَفْصِيل مَعْرُوف عِنْد أَصْحَابنَا ، وَهُوَ أَنَّهُ إِنْ كَانَ الْمَاء قُلَّتَيْنِ فَصَاعِدًا لَمْ يَصِرْ مُسْتَعْمَلًا وَلَوْ اِغْتَسَلَ فِيهِ جَمَاعَات فِي أَوْقَات مُتَكَرِّرَات ، وَأَمَّا إِذَا كَانَ الْمَاء دُون الْقُلَّتَيْنِ فَإِنْ اِنْغَمَسَ فِيهِ الْجُنُب بِغَيْرِ نِيَّة ثُمَّ لَمَّا صَارَ تَحْت الْمَاء نَوَى اِرْتَفَعَتْ جَنَابَته وَصَارَ الْمَاء مُسْتَعْمَلًا ، وَإِنْ نَزَلَ فِيهِ إِلَى رُكْبَتَيْهِ مَثَلًا ثُمَّ نَوَى قَبْل اِنْغِمَاس بَاقِيه صَارَ الْمَاء فِي الْحَال مُسْتَعْمَلًا بِالنِّسْبَةِ إِلَى غَيْره وَارْتَفَعَتْ الْجَنَابَة عَنْ ذَلِكَ لِقَدْرِ الْمُنْغَمِس بِلَا خِلَاف ، وَارْتَفَعَتْ أَيْضًا عَنْ الْقَدْر الْبَاقِي إِذَا تَمَّمَ اِنْغِمَاسه عَلَى الْمَذْهَب الصَّحِيح الْمُخْتَار الْمَنْصُوص الْمَشْهُور ؛ لِأَنَّ الْمَاء إِنَّمَا يَصِير مُسْتَعْمَلًا بِالنِّسْبَةِ إِلَى الْمُتَطَهِّر إِذَا اِنْفَصَلَ عَنْهُ . وَقَالَ أَبُو عَبْد اللَّه الْخِضْرِيّ مِنْ أَصْحَابنَا - وَهُوَ بِكَسْرِ الْخَاء وَإِسْكَان الضَّاد الْمُعْجَمَتَيْنِ - : لَا يَرْتَفِع عَنْ بَاقِيه ، وَالصَّوَاب الْأَوَّل ، وَهَذَا إِذَا تَمَّمَ الِانْغِمَاس مِنْ غَيْر اِنْفِصَاله ، فَلَوْ اِنْفَصَلَ ثُمَّ عَادَ إِلَيْهِ لَمْ يُجْزِئهُ مَا يَغْسِلهُ بِهِ بَعْد ذَلِكَ بِلَا خِلَاف ، وَلَوْ اِنْغَمَسَ رَجُلَانِ تَحْت الْمَاء النَّاقِص عَنْ قُلَّتَيْنِ إِنْ تُصَوِّرَا ثُمَّ نَوَيَا دُفْعَة وَاحِدَة اِرْتَفَعَتْ جَنَابَتهمَا وَصَارَ الْمَاء مُسْتَعْمَلًا ، فَإِنْ نَوَى أَحَدهمَا قَبْل الْآخَر اِرْتَفَعَتْ جَنَابَة النَّاوِي وَصَارَ الْمَاء مُسْتَعْمَلًا بِالنِّسْبَةِ إِلَى رَفِيقه ؛ فَلَا تَرْتَفِع جَنَابَته عَلَى الْمَذْهَب الصَّحِيح الْمَشْهُور . وَفِيهِ وَجْه شَاذّ : أَنَّهَا تَرْتَفِع ؛ وَإِنْ نَزَلَا فِيهِ إِلَى رُكْبَتَيْهِمَا فَنَوَيَا اِرْتَفَعَتْ جَنَابَتهمَا عَنْ ذَلِكَ الْقَدْر ، وَصَارَ مُسْتَعْمَلًا فَلَا تَرْتَفِع عَنْ بَاقِيهمَا إِلَّا عَلَى الْوَجْه الشَّاذّ . وَاللَّهُ أَعْلَم .

قَوْله : ( بَاب وُجُوب غَسْلِ الْبَوْل وَغَيْره مِنْ النَّجَاسَات إِذَا حَصَلَتْ فِي الْمَسْجِد إلَخْ ) فِيهِ حَدِيث أَنَس رَضِيَ اللَّه عَنْهُ ( أَنَّ أَعْرَابِيًّا بَال فِي الْمَسْجِد فَقَامَ إِلَيْهِ بَعْض الْقَوْم فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا تُزْرِمُوهُ ، فَلَمَّا فَرَغَ دَعَا بِدَلْوٍ مِنْ مَاء فَصَبَّهُ عَلَيْهِ ) وَفِي الرِّوَايَة الْأُخْرَى : ( فَصَاحَ بِهِ النَّاس فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : دَعُوهُ ، فَلَمَّا فَرَغَ أَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذَنُوبٍ فَصُبَّ عَلَى بَوْله ) . الْأَعْرَابِيّ هُوَ الَّذِي يَسْكُن الْبَادِيَة . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُزْرِمُوهُ ) هُوَ بِضَمِّ التَّاء وَإِسْكَان الزَّاي وَبَعْدهَا رَاء أَيْ : لَا تَقْطَعُوا ، وَالْإِزْرَام : الْقَطْع . وَأَمَّا ( الدَّلْو ) فَفِيهَا لُغَتَانِ التَّذْكِير وَالتَّأْنِيث ، وَ ( الذَّنُوب ) فَتْح الذَّال وَضَمِّ النُّون وَهِيَ الدَّلْو الْمَمْلُوءَة مَاء . أَمَّا أَحْكَام الْبَاب فَفِيهِ إِثْبَات نَجَاسَة بَوْل الْآدَمِيّ وَهُوَ مُجْمَع عَلَيْهِ ، وَلَا فَرْق بَيْن الْكَبِير وَالصَّغِير بِإِجْمَاعِ مَنْ يُعْتَدّ بِهِ ، لَكِنَّ بَوْل الصَّغِير يَكْفِي فِيهِ النَّضْح كَمَا سَنُوَضِّحُهُ فِي الْبَاب الْآتِي إِنْ شَاء اللَّه تَعَالَى . وَفِيهِ : اِحْتِرَام الْمَسْجِد وَتَنْزِيهه عَنْ الْأَقْذَار ، وَفِيهِ : أَنَّ الْأَرْض تَطْهُر بِصَبِّ الْمَاء عَلَيْهَا وَلَا يُشْتَرَط حَفْرهَا . وَهَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة - رَحِمَهُ اللَّه تَعَالَى - لَا تَطْهُر إِلَّا بِحَفْرِهَا . وَفِيهِ : أَنَّ غُسَالَة النَّجَاسَة طَاهِرَة ، وَهَذِهِ الْمَسْأَلَة فِيهَا خِلَاف بَيْن الْعُلَمَاء وَلِأَصْحَابِنَا فِيهَا ثَلَاثَة أَوْجُه : أَحَدهَا : أَنَّهَا طَاهِرَة . وَالثَّانِي : نَجِسَة ، وَالثَّالِث : إِنْ اِنْفَصَلَتْ وَقَدْ طَهُرَ الْمَحَلّ فَهِيَ طَاهِرَة ، وَإِنْ اِنْفَصَلَتْ وَلَمْ يَطْهُر الْمَحَلّ فَهِيَ نَجِسَة ، وَهَذَا الثَّالِث هُوَ الصَّحِيح ، وَهَذَا الْخِلَاف إِذَا اِنْفَصَلَتْ غَيْر مُتَغَيِّرَة ، أَمَّا إِذَا اِنْفَصَلَتْ مُتَغَيِّرَة فَهِيَ نَجِسَة بِإِجْمَاعِ الْمُسْلِمِينَ سَوَاء تَغَيَّر طَعْمهَا أَوْ لَوْنهَا أَوْ رِيحهَا ، وَسَوَاء كَانَ التَّغَيُّر قَلِيلًا أَوْ كَثِيرًا . وَاللَّهُ أَعْلَم .
وَفِيهِ الرِّفْق بِالْجَاهِلِ وَتَعْلِيمه مَا يَلْزَمهُ مِنْ غَيْر تَعْنِيف وَلَا إِيذَاء إِذَا لَمْ يَأْتِ بِالْمُخَالَفَةِ اِسْتِخْفَافًا أَوْ عِنَادًا . وَفِيهِ : دَفْع أَعْظَم الضَّرَرَيْنِ بِاحْتِمَالِ أَخَفِّهِمَا ؛ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( دَعُوهُ ) قَالَ الْعَمَاء : كَانَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( دَعُوهُ ) لِمَصْلَحَتَيْنِ إِحْدَاهُمَا أَنَّهُ لَوْ قَطَعَ عَلَيْهِ بَوْله تَضَرَّرَ ، وَأَصْل التَّنْجِيس قَدْ حَصَلَ فَكَانَ اِحْتِمَال زِيَادَته أَوْلَى مِنْ إِيقَاع الضَّرَر بِهِ . وَالثَّانِيَة : أَنَّ التَّنْجِيس قَدْ حَصَلَ فِي جُزْء يَسِير مِنْ الْمَسْجِد فَلَوْ أَقَامُوهُ فِي أَثْنَاء بَوْله لَتَنَجَّسَتْ ثِيَابه وَبَدَنه وَمَوَاضِع كَثِيرَة مِنْ الْمَسْجِد . وَاللَّهُ أَعْلَم .

427 - سبق شرحه بالباب

428 - سبق شرحه بالباب

429 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ هَذِهِ الْمَسَاجِد لَا تَصْلُح لِشَيْءٍ مِنْ هَذَا الْبَوْل وَلَا الْقَذَرِ ، إِنَّمَا هِيَ لِذِكْرِ اللَّه وَقِرَاءَة الْقُرْآن ، أَوْ كَمَا قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
فِيهِ : صِيَانَة الْمَسَاجِد وَتَنْزِيههَا عَنْ الْأَقْذَار وَالْقَذَى وَالْبُصَاق وَرَفْعِ الْأَصْوَات وَالْخُصُومَات وَالْبَيْع وَالشِّرَاء وَسَائِر الْعُقُود وَمَا فِي مَعْنَى ذَلِكَ . وَفِي هَذَا الْفَضْل مَسَائِل يَنْبَغِي أَنْ أَذْكُر أَطْرَافًا مِنْهَا مُخْتَصَرَة .
أَحَدهَا : أَجْمَع الْمُسْلِمُونَ عَلَى جَوَاز الْجُلُوس فِي الْمَسْجِد لِلْمُحْدِثِ ، فَإِنْ كَانَ جُلُوسه لِعِبَادَةٍ مِنْ اِعْتِكَاف أَوْ قِرَاءَة عِلْمٍ أَوْ سَمَاع مَوْعِظَة أَوْ اِنْتِظَار صَلَاة أَوْ نَحْو ذَلِكَ كَانَ مُسْتَحَبًّا ، وَإِنْ لَمْ يَكُنْ لِشَيْءٍ مِنْ ذَلِكَ كَانَ مُبَاحًا ، وَقَالَ بَعْض أَصْحَابنَا : إِنَّهُ مَكْرُوه ، وَهُوَ ضَعِيف .
الثَّانِيَة : يَجُوز النَّوْم عِنْدنَا فِي الْمَسْجِد نَصَّ عَلَيْهِ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - فِي ( الْأُمّ ) ، قَالَ اِبْن الْمُنْذِر فِي الْإِشْرَاق : رَخَّصَ فِي النَّوْم فِي الْمَسْجِد اِبْن الْمُسَيِّب وَالْحَسَن وَعَطَاء وَالشَّافِعِيّ ، وَقَالَ اِبْن عَبَّاس : لَا تَتَّخِذُوهُ مَرْقَدًا ، وَرُوِيَ عَنْهُ أَنَّهُ قَالَ : إِنْ كُنْت تَنَام فِيهِ لِصَلَاةٍ فَلَا بَأْس ، وَقَالَ الْأَوْزَاعِيُّ : يُكْرَهُ النَّوْم فِي الْمَسْجِد . وَقَالَ مَالِك : لَا بَأْس بِذَلِكَ لِلْغُرَبَاءِ وَلَا أَرَى ذَلِكَ لِلْحَاضِرِ ، وَقَالَ أَحْمَد : إِنْ كَانَ مُسَافِرًا أَوْ شَبَهه فَلَا بَأْس ، وَإِنْ اِتَّخَذَهُ مَقِيلًا أَوْ مَبِيتًا فَلَا ، وَهَذَا قَوْل إِسْحَاق ، هَذَا مَا حَكَاهُ اِبْن الْمُنْذِر ، وَاحْتَجَّ مَنْ جَوَّزَهُ بِنَوْمِ عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ وَابْن عُمَر وَأَهْل الصُّفَّةِ وَالْمَرْأَة صَاحِبَة الْوِشَاح وَالْغَرِيبَيْنِ وَثُمَامَة بْن أُثَال وَصَفْوَان بْن أُمَيَّة وَغَيْرهمْ وَأَحَادِيثهمْ فِي الصَّحِيح مَشْهُورَة . وَاللَّهُ أَعْلَم .
وَيَجُوز أَنْ يُمَكَّن الْكَافِر مِنْ دُخُول الْمَسْجِد بِإِذْنِ الْمُسْلِمِينَ وَيُمْنَع مِنْ دُخُوله بِغَيْرِ إِذْن .
الثَّالِثَة : قَالَ اِبْن الْمُنْذِر أَبَاحَ كُلّ مَنْ يُحْفَظ عَنْهُ الْعِلْم الْوُضُوء فِي الْمَسْجِد إِلَّا أَنْ يَتَوَضَّأ فِي مَكَان يَبُلّهُ أَوْ يَتَأَذَّى النَّاس بِهِ فَإِنَّهُ مَكْرُوه ، وَنَقَلَ الْإِمَام وَالْحَسَن بْن بَطَّال الْمَالِكِيّ هَذَا عَنْ اِبْن عُمَر وَابْن عَبَّاس وَعَطَاء وَطَاوُسٍ وَالْحَنَفِيّ وَابْن الْقَاسِم الْمَالِكِيّ وَأَكْثَر أَهْل الْعِلْم ، وَعَنْ اِبْن سِيرِينَ وَمَالك وَسَحْنُون أَنَّهُمْ كَرِهُوهُ تَنْزِيهًا لِلْمَسْجِدِ . وَاللَّهُ أَعْلَم .
الرَّابِعَة : قَالَ جَمَاعَة مِنْ أَصْحَابنَا : يُكْرَهُ إِدْخَال : الْبَهَائِم وَالْمَجَانِين وَالصِّبْيَانِ الَّذِينَ لَا يُمَيِّزُونَ الْمَسْجِد لِغَيْرِ حَاجَة مَقْصُودَة ؛ لِأَنَّهُ لَا يُؤْمَن تَنْجِيسهمْ الْمَسْجِد ، وَلَا يَحْرُم لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَافَ عَلَى الْبَعِير ، وَلَا يَنْفِي هَذَا الْكَرَاهَة ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَ ذَلِكَ بَيَانًا لِلْجَوَازِ أَوْ لِيَظْهَر لِيَقْتَدِيَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَاللَّهُ أَعْلَم .
الْخَامِسَة : يَحْرُم إِدْخَال النَّجَاسَة إِلَى الْمَسْجِد ، وَأَمَّا مَنْ عَلَى بَدَنه نَجَاسَة فَإِنْ خَافَ تَنْجِيس الْمَسْجِد لَمْ يَجُزْ لَهُ الدُّخُول ، فَإِنْ أَمِنَ ذَلِكَ جَازَ ، وَأَمَّا إِذَا اِفْتَصَدَ فِي الْمَسْجِد فَإِنْ كَانَ فِي غَيْر إِنَاء فَحَرَام وَإِنْ قَطَرَ دَمه فِي إِنَاء فَمَكْرُوه ، وَإِنْ بَال فِي الْمَسْجِد فِي إِنَاء فَفِيهِ وَجْهَانِ أَصَحّهمَا : أَنَّهُ حَرَام : وَالثَّانِي : مَكْرُوه .
السَّادِسَة : يَجُوز الِاسْتِلْقَاء فِي الْمَسْجِد وَهَزّ الرِّجْل وَتَشْبِيك الْأَصَابِع ؛ لِلْأَحَادِيثِ الصَّحِيحَة الْمَشْهُورَة فِي ذَلِكَ مِنْ فِعْلِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
السَّابِعَة : يُسْتَحَبّ اِسْتِحْبَابًا مُتَأَكِّدًا كَنْسُ الْمَسْجِدِ وَتَنْظِيفه ؛ لِلْأَحَادِيثِ الصَّحِيحَة الْمَشْهُورَة فِيهِ . وَاللَّهُ أَعْلَم .
وَقَوْله : ( فَقَالَ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَهْ مَهْ ) هِيَ كَلِمَة زَجْرٍ وَيُقَال : ( بَهْ بَهْ ) بِالْبَاءِ أَيْضًا . قَالَ الْعُلَمَاء : هُوَ اِسْم مَبْنِيّ عَلَى السُّكُون مَعْنَاهُ : اُسْكُتْ ، قَالَ صَاحِب الْمَطَالِع : هِيَ كَلِمَة زَجْرٍ قِيلَ : أَصْلُهَا : مَا هَذَا ؟ ثُمَّ حُذِفَ تَخْفِيفًا ، قَالَ : وَتُقَال مُكَرَّرَة : ( مَهْ مَهْ ) وَتُقَال فَرْدَة : ( مَهْ ) وَمِثْله ( بَهْ بَهْ ) ، وَقَالَ يَعْقُوب : هِيَ لِتَعْظِيمِ الْأَمْر ( كَـ بَخٍ بَخٍ ) وَقَدْ تُنَوَّنُ مَعَ الْكَسْر وَيُنَوَّنُ الْأَوَّل وَيُكْسَر الثَّانِي بِغَيْرِ تَنْوِين . هَذَا كَلَام صَاحِب الْمَطَالِع . وَذَكَرَهُ أَيْضًا غَيْره . وَاَللَّه أَعْلَم .
وَقَوْله : ( فَجَاءَ بِدَلْوِ فَشَنَّهُ عَلَيْهِ )
يُرْوَى بِالشِّينِ الْمُعْجَمَة وَبِالْمُهْمَلَةِ ، وَهُوَ فِي أَكْثَر الْأُصُول وَالرِّوَايَات بِالْمُعْجَمَةِ ، وَمَعْنَاهُ صَبَّهُ . وَفَرَّقَ بَعْض الْعُلَمَاء بَيْنهمَا فَقَالَ : هُوَ بِالْمُهْمَلَةِ الصَّبّ فِي سُهُولَة ، وَبِالْمُعْجَمَةِ التَّفْرِيق فِي صَبِّهِ . وَاللَّهُ أَعْلَم .

( بَاب حُكْم بَوْل الطِّفْل الرَّضِيع وَكَيْفِيَّة غَسْلِهِ ) فِيهِ ( عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُؤْتَى بِالصِّبْيَانِ فَيُبَرِّك عَلَيْهِمْ وَيُحَنِّكهُمْ فَأُتِيَ بِصَبِيٍّ فَبَال عَلَيْهِ فَدَعَا بِمَاءٍ فَأَتْبَعَهُ بَوْله وَلَمْ يَغْسِلهُ ) وَفِي الرِّوَايَة الْأُخْرَى : ( أُتِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِصَبِيٍّ يَرْضَع فَبَالَ فِي حِجْرِهِ فَدَعَا بِمَاءٍ فَصَبَّهُ عَلَيْهِ ) وَفِي رِوَايَة أُمّ قَيْس : ( أَنَّهَا أَتَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِابْنٍ لَهَا لَمْ يَأْكُل الطَّعَام فَوَضَعَتْهُ فِي حِجْرِهِ فَبَال فَلَمْ يَزِدْ عَلَى أَنْ نَضَحَ بِالْمَاءِ ) وَفِي رِوَايَة ( فَدَعَا بِمَاءٍ فَرَشَّهُ ) وَفِي رِوَايَة : ( فَنَضَحَهُ عَلَيْهِ وَلَمْ يَغْسِلهُ غَسْلًا ) الصِّبْيَان بِكَسْرِ الصَّاد هَذِهِ اللُّغَة الْمَشْهُورَة وَحَكَى اِبْن دُرَيْد ضَمّهَا . قَوْله : ( فَيُبَرِّك عَلَيْهِمْ ) أَيْ : يَدْعُو لَهُمْ وَيَمْسَح عَلَيْهِمْ ، وَأَصْل الْبَرَكَة : ثُبُوت الْخَيْر وَكَثْرَته . وَقَوْلهَا : ( فَيُحَنِّكهُمْ ) قَالَ أَهْل اللُّغَة : التَّحْنِيك أَنْ يَمْضُغَ التَّمْر أَوْ نَحْوه ثُمَّ يُدَلُّك بِهِ حَنَك الصَّغِير ، وَفِيهِ لُغَتَانِ مَشْهُورَتَانِ حَنَّكْته وَحَنَكْته بِالتَّخْفِيفِ وَالتَّشْدِيد ، وَالرِّوَايَة هُنَا ( فَيُحَنِّكهُمْ ) بِالتَّشْدِيدِ وَهِيَ أَشْهَر اللُّغَتَيْنِ . وَقَوْلهَا : ( فَبَالَ فِي حِجْره ) يُقَال بِفَتْحِ الْحَاء وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ . وَقَوْلهَا : ( بِصَبِيٍّ يَرْضَع ) هُوَ بِفَتْحِ الْيَاء أَيْ رَضِيع وَهُوَ الَّذِي لَمْ يُفْطَم .
أَمَّا أَحْكَام الْبَاب : فَفِيهِ : اِسْتِحْبَاب تَحْنِيك الْمَوْلُود . وَفِيهِ : التَّبَرُّك بِأَهْلِ الصَّلَاح وَالْفَضْل . وَفِيهِ : اِسْتِحْبَاب حَمْل الْأَطْفَال إِلَى أَهْل الْفَضْل لِلتَّبَرُّكِ بِهِمْ ، وَسَوَاء فِي هَذَا الِاسْتِحْبَاب الْمَوْلُود فِي حَال وِلَادَته وَبَعْدهَا . وَفِيهِ : النَّدْب إِلَى حُسْن الْمُعَاشَرَة وَاللِّين وَالتَّوَاضُع وَالرِّفْق بِالصِّغَارِ وَغَيْرهمْ . وَفِيهِ : مَقْصُود الْبَاب وَهُوَ : أَنَّ بَوْل الصَّبِيّ يَكْفِي فِيهِ النَّضْح ، وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي كَيْفِيَّة طَهَارَة بَوْل الصَّبِيّ وَالْجَارِيَة عَلَى ثَلَاثَة مَذَاهِب وَهِيَ ثَلَاثَة أَوْجُه لِأَصْحَابِنَا : الصَّحِيح الْمَشْهُور الْمُخْتَار : أَنَّهُ يَكْفِي النَّضْح فِي بَوْل الصَّبِيّ ، وَلَا يَكْفِي فِي بَوْل الْجَارِيَة ، بَلْ لَا بُدّ مِنْ غَسْلِهِ كَسَائِرِ النَّجَاسَات . وَالثَّانِي : أَنَّهُ يَكْفِي النَّضْح فِيهِمَا . وَالثَّالِث : لَا يَكْفِي النَّضْح فِيهِمَا . وَهَذَانِ الْوَجْهَانِ حَكَاهُمَا صَاحِب التَّتِمَّة مِنْ أَصْحَابنَا وَغَيْره ، وَهُمَا شَاذَّانِ ضَعِيفَانِ ، وَمِمَّنْ قَالَ بِالْفَرْقِ عَلِيّ بْن أَبِي طَالِب وَعَطَاء بْن أَبِي رَبَاح وَالْحَسَن الْبَصْرِيّ وَأَحْمَد بْن حَنْبَل وَإِسْحَاق بْن رَاهَوَيْهِ وَجَمَاعَة مِنْ السَّلَف وَأَصْحَاب الْحَدِيث وَابْن وَهْب مِنْ أَصْحَاب مَالِك رَضِيَ اللَّه عَنْهُمَا ، وَرُوِيَ عَنْ أَبِي حَنِيفَة ، وَمِمَّنْ قَالَ بِوُجُوبِ غَسْلهمَا أَبُو حَنِيفَة وَمَالِك فِي الْمَشْهُور عَنْهُمَا وَأَهْل الْكُوفَة .
وَاعْلَمْ أَنَّ هَذَا الْخِلَاف إِنَّمَا هُوَ فِي كَيْفِيَّة تَطْهِير الشَّيْء الَّذِي بَال عَلَيْهِ الصَّبِيّ ، وَلَا خِلَاف فِي نَجَاسَته ، وَقَدْ نَقَلَ بَعْض أَصْحَابنَا إِجْمَاع الْعُلَمَاء عَلَى نَجَاسَة بَوْل الصَّبِيّ ، وَأَنَّهُ لَمْ يُخَالِف فِيهِ إِلَّا دَاوُدُ الظَّاهِرِيّ ، قَالَ الْخَطَّابِيُّ وَغَيْره : وَلَيْسَ تَجْوِيز مَنْ جَوَّزَ النَّضْح فِي الصَّبِيّ مِنْ أَجْل أَنَّ بَوْله لَيْسَ بِنَجِسٍ ، وَلَكِنَّهُ مِنْ أَجْل التَّخْفِيف فِي إِزَالَته ، فَهَذَا هُوَ الصَّوَاب . وَأَمَّا مَا حَكَاهُ أَبُو الْحَسَن بْن بَطَّال ثُمَّ الْقَاضِي عِيَاض عَنْ الشَّافِعِيّ وَغَيْره أَنَّهُمْ قَالُوا : بَوْل الصَّبِيّ طَاهِر فَيُنْضَح ، فَحِكَايَة بَاطِلَة قَطْعًا .
وَأَمَّا حَقِيقَة النَّضْح هُنَا فَقَدْ اِخْتَلَفَ أَصْحَابنَا فِيهَا ، فَذَهَبَ الشَّيْخ أَبُو مُحَمَّد الْجُوَيْنِيّ وَالْقَاضِي حُسَيْن وَالْبَغَوِيّ إِلَى أَنَّ مَعْنَاهُ : أَنَّ الشَّيْء الَّذِي أَصَابَهُ الْبَوْل يُغْمَر بِالْمَاءِ كَسَائِرِ النَّجَاسَات بِحَيْثُ لَوْ عُصِرَ لَا يُعْصَر . قَالُوا : وَإِنَّمَا يُخَالِف هَذَا غَيْره فِي أَنَّ غَيْره يُشْتَرَط عَصْرُهُ عَلَى أَحَد الْوَجْهَيْنِ ، وَهَذَا لَا يُشْتَرَط بِالِاتِّفَاقِ ، وَذَهَبَ إِمَام الْحَرَمَيْنِ وَالْمُحَقِّقُونَ إِلَى أَنَّ النَّضْح أَنْ يُغْمَرَ وَيُكَاثَر بِالْمَاءِ مُكَاثَرَة لَا يَبْلُغ جَرَيَان الْمَاء وَتَرَدُّدَه وَتَقَاطُره ، بِخِلَافِ الْمُكَاثَرَة فِي غَيْره فَإِنَّهُ يُشْتَرَط فِيهَا أَنْ يَكُون بِحَيْثُ يَجْرِي بَعْض الْمَاء وَيُقَاطَر مِنْ الْمَحَلّ وَإِنْ لَمْ يُشْتَرَط عَصْره ، وَهَذَا هُوَ الصَّحِيح الْمُخْتَار وَيَدُلّ عَلَيْهِ قَوْلهَا ( فَنَضَحَهُ وَلَمْ يَغْسِلهُ ) . وَقَوْله ( فَرَشَّهُ ) أَيْ نَضَحَهُ . وَاللَّهُ أَعْلَم .
ثُمَّ إِنَّ النَّضْح إِمَّا يَجْزِي مَا دَامَ الصَّبِيّ يَقْتَصِر بِهِ عَلَى الرَّضَاع أَمَّا إِذَا أَكَلَ الطَّعَام عَلَى جِهَة التَّغْذِيَة فَإِنَّهُ يَجِب الْغَسْل بِلَا خِلَاف . وَاللَّهُ أَعْلَم .

430 - سبق شرحه بالباب

431 - سبق شرحه بالباب

432 - سبق شرحه بالباب

433 - سبق شرحه بالباب

( بَاب حُكْم الْمَنِيّ ) فِيهِ ( أَنَّ رَجُلًا نَزَلَ بِعَائِشَة فَأَصْبَحَ يَغْسِل ثَوْبه فَقَالَتْ عَائِشَة : إِنَّمَا كَانَ يُجْزِئك إِنْ رَأَيْته أَنْ تَغْسِل مَكَانه فَإِنْ لَمْ تَرَ نَضَحْت حَوْله . لَقَدْ رَأَيْتنِي أَفْرُكهُ مِنْ ثَوْب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرْكًا فَيُصَلِّي فِيهِ ) وَفِي الرِّوَايَة الْأُخْرَى : ( كُنْت أَفْرُكهُ مِنْ ثَوْب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) وَفِي الرِّوَايَة الْأُخْرَى : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَغْسِل الْمَنِيّ ثُمَّ يَخْرُج إِلَى الصَّلَاة فِي ذَلِكَ الثَّوْب ) وَفِي الرِّوَايَة الْأُخْرَى : ( أَنَّ عَائِشَة قَالَتْ لِلَّذِي اِحْتَلَمَ فِي ثَوْبَيْهِ وَغَسَلَهُمَا : هَلْ رَأَيْت فِيهِمَا شَيْئًا ؟ قَالَ : لَا . . . قَالَتْ : فَلَوْ رَأَيْت شَيْئًا غَسَلْته ، لَقَدْ رَأَيْتنِي وَإِنِّي لَأَحُكّهُ مِنْ ثَوْب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَابِسًا بِظُفْرِي ) اِخْتَلَفَ الْعُلَمَاء فِي طَهَارَة مِنِّي الْآدَمِيّ ، فَذَهَبَ مَالِك وَأَبُو حَنِيفَة إِلَى نَجَاسَته ، إِلَّا أَنَّ أَبَا حَنِيفَة قَالَ : يَكْفِي فِي تَطْهِيره فَرْكُهُ إِذَا كَانَ يَابِسًا ، وَهُوَ رِوَايَة عَنْ أَحْمَد ، وَقَالَ مَالِك : لَا بُدّ مِنْ غَسْلِهِ رَطْبًا وَيَابِسًا ، وَقَالَ اللَّيْث : هُوَ نَجِسٌ وَلَا تُعَاد الصَّلَاة مِنْهُ ، وَقَالَ الْحَسَن : لَا تُعَاد الصَّلَاة مِنْ الْمَنِيّ فِي الثَّوْب وَإِنْ كَانَ كَثِيرًا ، وَتُعَاد مِنْهُ فِي الْجَسَد إِنْ قَلَّ ، وَذَهَبَ كَثِيرُونَ إِلَى أَنَّ الْمَنِيّ طَاهِر ، رُوِيَ ذَلِكَ عَنْ عَلِيّ بْن أَبِي طَالِب وَسَعْد بْن أَبِي وَقَّاصٍ وَابْن عُمَر وَعَائِشَة وَدَاوُدُ وَأَحْمَد فِي أَصَحّ الرِّوَايَتَيْنِ ، وَهُوَ مَذْهَب الشَّافِعِيّ وَأَصْحَاب الْحَدِيث ، وَقَدْ غَلَط مَنْ أَوْهَمَ أَنَّ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - مُنْفَرِد بِطَهَارَتِهِ . وَدَلِيل الْقَائِلِينَ بِالنَّجَاسَةِ رِوَايَة الْغَسْل . وَدَلِيل الْقَائِلِينَ بِالطَّهَارَةِ رِوَايَة الْفَرْك ، فَلَوْ كَانَ نَجِسًا لَمْ يَكْفِ فَرْكه كَالدَّمِ وَغَيْره ، قَالُوا : وَرِوَايَة الْغَسْل مَحْمُولَة عَلَى الِاسْتِحْبَاب وَالتَّنَزُّه وَاخْتِيَار النَّظَافَة . وَاَللَّه أَعْلَم .
هَذَا حُكْم مَنِيّ الْآدَمِيّ ، وَلَنَا قَوْل شَاذّ ضَعِيف : أَنَّ مَنِيّ الْمَرْأَة نَجِس دُون مَنِيّ الرَّجُل ، وَقَوْل أَشَذّ مِنْهُ أَنَّ مَنِيّ الْمَرْأَة وَالرَّجُل نَجِس ، وَالصَّوَاب أَنَّهُمَا طَاهِرَانِ ، وَهَلْ يَحِلّ أَكْل الْمَنِيّ الطَّاهِر ؟ فِيهِ وَجْهَانِ أَظْهَرهُمَا : لَا يَحِلّ لِأَنَّهُ مُسْتَقْذَر ، فَهُوَ دَاخِل فِي جُمْلَة الْخَبَائِث الْمُحَرَّمَة عَلَيْنَا ، وَأَمَّا مَنِيّ بَاقِي الْحَيَوَانَات غَيْر الْآدَمَيْ فَمِنْهَا الْكَلْب وَالْخِنْزِير وَالْمُتَوَلِّد مِنْ أَحَدهمَا وَحَيَوَان طَاهِر وَمَنِيّهَا نَجِس بِلَا خِلَاف ، وَمَا عَدَاهَا مِنْ الْحَيَوَانَات فِي مَنِيّه ثَلَاثَة أَوْجُه : الْأَصَحّ : أَنَّهَا كُلّهَا طَاهِرَة مِنْ مَأْكُول اللَّحْم وَغَيْره ، وَالثَّانِي : أَنَّهَا نَجِسَة . وَالثَّالِث : مَنِيّ مَأْكُول اللَّحْم طَاهِر ، وَمَنِيّ غَيْره نَجِس . وَاللَّهُ أَعْلَم .
وَأَمَّا أَلْفَاظ الْبَاب : فَفِيهِ ( خَالِد بْن عَبْد اللَّه عَنْ خَالِد عَنْ أَبِي مَعْشَر ) وَاسْمه زِيَاد بْن كُلَيْب التَّمِيمِيّ الْحَنْظَلِيّ الْكُوفِيّ . وَأَمَّا ( خَالِد ) الْأَوَّل فَهُوَ الْوَاسِطِيُّ الطَّحَّان . وَأَمَّا ( خَالِد ) الثَّانِي فَهُوَ الْحَذَّاء وَهُوَ خَالِد بْن مِهْرَانَ أَبُو الْمُنَازِل بِضَمِّ الْمِيم الْبَصْرِيّ . وَفِيهِ قَوْلهَا : ( كَانَ يُجْزِئك ) هُوَ بِضَمِّ الْيَاء وَبِالْهَمْزِ . وَفِيهِ ( أَحْمَد بْن جَوّاس ) هُوَ بِجِيمِ مَفْتُوحَة ثُمَّ وَاو مُشَدَّدَة ثُمَّ أَلِف ثُمَّ سِين مُهْمَلَة . وَفِيهِ ( شُبَيْب بْن غَرْقَدة ) هُوَ بِفَتْحِ الْغَيْن الْمُعْجَمَة وَإِسْكَان الرَّاء وَفَتْح الْقَاف . وَفِيهِ قَوْلهَا : ( فَلَوْ رَأَيْت شَيْئًا غَسْلَته ) هُوَ اِسْتِفْهَام إِنْكَار حُذِفَتْ مِنْهُ الْهَمْزَة ، تَقْدِيره : أَكُنْت غَاسِله مُعْتَقِدًا وَهُوَ غَسْله ، وَكَيْف تَفْعَل هَذَا وَقَدْ كُنْت أَحُكّهُ مِنْ ثَوْب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَابِسًا بِظُفْرِي وَلَوْ كَانَ نَجِسًا لَمْ يَتْرُكهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يَكْتَفِ بِحَكِّهِ ، وَاللَّهُ أَعْلَم .
وَقَدْ اِسْتَدَلَّ جَمَاعَة مِنْ الْعُلَمَاء بِهَذَا الْحَدِيث عَلَى طَهَارَة رُطُوبَة فَرْج الْمَرْأَة ، وَفِيهَا خِلَاف مَشْهُور عِنْدنَا وَعِنْد غَيْرنَا وَالْأَظْهَر طَهَارَتهَا ؛ وَتَعَلَّقَ الْمُحْتَجُّونَ بِهَذَا الْحَدِيث بِأَنْ قَالُوا الِاحْتِلَام مُسْتَحِيل فِي حَقّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ لِأَنَّهُ مِنْ تَلَاعُب الشَّيْطَان بِالنَّائِمِ ، فَلَا يَكُون الْمَنِيّ الَّذِي عَلَى ثَوْبه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا مِنْ الْجِمَاع ، وَيَلْزَم مِنْ ذَلِكَ مُرُور الْمَنِيّ عَلَى مَوْضِع أَصَابَ رُطُوبَة الْفَرْج ، فَلَوْ كَانَتْ الرُّطُوبَة نَجِسَة لَتَنَجَّسَ بِهَا الْمَنِيّ وَلَمَا تَرَكَهُ فِي ثَوْبه وَلَمَا اِكْتَفَى بِالْفَرْكِ ، وَأَجَابَ الْقَائِلُونَ بِنَجَاسَةِ رُطُوبَة فَرْج الْمَرْأَة بِجَوَابَيْنِ أَحَدَاهُمَا : جَوَاب بَعْضهمْ أَنَّهُ يَمْتَنِع اِسْتِحَالَة الِاحْتِلَام مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَوْنهَا مِنْ تَلَاعُب الشَّيْطَان بَلْ الِاحْتِلَام مِنْهُ جَائِز صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَيْسَ هُوَ مِنْ تَلَاعُب الشَّيْطَان ، بَلْ هُوَ فَيْض زِيَادَة الْمَنِيّ يَخْرُج فِي وَقْت ، وَالثَّانِي : أَنَّهُ يَجُوز أَنْ يَكُون ذَلِكَ الْمَنِيّ حَصَلَ بِمُقَدِّمَاتِ جِمَاع فَسَقَطَ مِنْهُ شَيْء عَلَى الثَّوْب ، وَأَمَّا الْمُتَلَطِّخ بِالرُّطُوبَةِ فَلَمْ يَكُنْ عَلَى الثَّوْب . وَاللَّهُ أَعْلَم .

434 - سبق شرحه بالباب

435 - سبق شرحه بالباب

436 - سبق شرحه بالباب

437 - سبق شرحه بالباب

438 - ( أَسْمَاء رَضِيَ اللَّه عَنْهَا قَالَتْ : جَاءَتْ اِمْرَأَة إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَتْ : إِحْدَانَا يُصِيب ثَوْبهَا مِنْ دَم الْحَيْضَة كَيْف تَصْنَع بِهِ ؟ قَالَ : تَحُتُّهُ ثُمَّ تَقْرِضُهُ بِالْمَاءِ ثُمَّ تَنْضَحهُ ثُمَّ تُصَلِّي فِيهِ )
( الْحَيْضَة ) بِفَتْحِ الْحَاء أَيْ : الْحَيْض ، وَمَعْنَى ( تَحُتّهُ ) تَقْشُرهُ وَتَحُكّهُ وَتَنْحِتهُ ، وَمَعْنَى ( تَقْرِضهُ تُقَطِّعهُ بِأَطْرَافِ الْأَصَابِع مَعَ الْمَاء لِيَتَحَلَّل ، وَرُوِيَ ( تَقْرُضُهُ ) بِفَتْحِ التَّاء وَإِسْكَان الْقَاف وَضَمَّ الرَّاء ، وَرُوِيَ بِضَمِّ التَّاء وَفَتْح الْقَاف وَكَسْر الرَّاء الْمُشَدَّدَة ، قَالَ الْقَاضِي عِيَاض : رَوَيْنَاهُ بِهِمَا جَمِيعًا ، وَمَعْنَى ( تَنْضِحهُ ) تَغْسِلهُ وَهُوَ بِكَسْرِ الضَّاد ، كَذَا قَالَهُ الْجَوْهَرِيّ وَغَيْره . وَفِي هَذَا الْحَدِيث : وُجُوب غَسْل النَّجَاسَة بِالْمَاءِ ، وَيُؤْخَذ مِنْهُ : أَنَّ مَنْ غَسَلَ بِالْخَلِّ أَوْ غَيْره مِنْ الْمَائِعَات لَمْ يُجْزِئهُ لِأَنَّهُ تَرَكَ الْمَأْمُور بِهِ . وَفِيهِ : أَنَّ الدَّم نَجِسٌ وَهُوَ بِإِجْمَاعِ الْمُسْلِمِينَ ، وَفِيهِ أَنَّ إِزَالَة النَّجَاسَة لَا يُشْتَرَط فِيهَا الْعَدَد بَلْ يَكْفِي فِيهَا الْإِنْقَاء ، وَفِيهِ غَيْر ذَلِكَ مِنْ الْفَوَائِد .
وَاعْلَمْ أَنَّ الْوَاجِب فِي إِزَالَة النَّجَاسَة الْإِنْقَاء فَإِنْ كَانَتْ النَّجَاسَة ، حُكْمِيَّة وَهِيَ الَّتِي لَا تُشَاهَد بِالْعَيْنِ كَالْبَوْلِ وَنَحْوه ، وَجَبَ غَسْلهَا مَرَّة وَلَا تَجِب الزِّيَادَة ، وَلَكِنْ يُسْتَحَبّ الْغَسْل ثَانِيَة وَثَالِثَة لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا اِسْتَيْقَظَ أَحَدكُمْ مِنْ نَوْمه فَلَا يَغْمِس يَده فِي الْإِنَاء حَتَّى يَغْسِلهَا ثَلَاثًا " . وَقَدْ تَقَدَّمَ بَيَانه . وَأَمَّا إِذَا كَانَتْ النَّجَاسَة عَيْنِيَّة كَالدَّمِ وَغَيْره فَلَا بُدّ مِنْ إِزَالَة عَيْنهَا وَيُسْتَحَبّ غَسْلهَا بَعْد زَوَال الْعَيْن ثَانِيَة وَثَالِثَة . وَهَلْ يُشْتَرَط عَصْر الثَّوْب إِذَا غَسَلَهُ ؟ فِيهِ وَجْهَانِ : الْأَصَحّ : أَنَّهُ لَا يُشْتَرَط ، وَإِذَا غَسَلَ النَّجَاسَة الْعَيْنِيَّة فَبَقِيَ لَوْنهَا لَمْ يَضُرّهُ بَلْ قَدْ حَصَلَتْ الطَّهَارَة ، وَإِنْ بَقِيَ طَعْمهَا فَالثَّوْب نَجِسٌ فَلَا بُدّ مِنْ إِزَالَة الطَّعْم ، وَإِنْ بَقِيَتْ الرَّائِحَة فَفِيهِ قَوْلَانِ لِلشَّافِعِيِّ أَفْصَحهمَا : يَطْهُر . وَاَللَّه أَعْلَم .

439 - حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ قَالَ : ( مَرَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى قَبْرَيْنِ فَقَالَ إِنَّهُمَا لَيُعَذَّبَانِ وَمَا يُعَذَّبَانِ فِي كَبِير أَمَّا أَحَدهمَا فَكَانَ يَمْشِي بِالنَّمِيمَةِ وَأَمَّا الْآخَر فَكَانَ لَا يَسْتَتِر مِنْ بَوْله قَالَ : فَدَعَا بِعَسِيبٍ رَطْبٍ فَشَقَّهُ بِاثْنَيْنِ ثُمَّ غَرَسَ عَلَى هَذَا وَاحِدًا وَعَلَى هَذَا وَاحِدًا ثُمَّ قَالَ : ( لَعَلَّهُ أَنْ يُخَفَّف عَنْهُمَا مَا لَمْ يَيْبَسَا )
وَفِي الرِّوَايَة الْأُخْرَى : ( كَانَ لَا يَسْتَنْزِه عَنْ الْبَوْل أَوْ مِنْ الْبَوْل ) أَمَّا ( الْعَسِيب ) فَبِفَتْحِ الْعَيْن وَكَسْر السِّين الْمُهْمَلَتَيْنِ ، وَهُوَ الْجَرِيد وَالْغُصْن مِنْ النَّخْل ، وَيُقَال لَهُ : الْعُثْكَال ، وَقَوْله : ( بِاثْنَيْنِ ) هَذِهِ الْبَاء زَائِدَة لِلتَّوْكِيدِ ، وَاثْنَيْنِ مَنْصُوب عَلَى الْحَال ، وَزِيَادَة الْبَاء فِي الْحَال صَحِيحَة مَعْرُوفَة ، ( وَيَيْبَسَا ) مَفْتُوح الْبَاء الْمُوَحَّدَة قَبْل السِّين وَيَجُوز كَسْرهَا لُغَتَانِ . وَأَمَّا النَّمِيمَة فَحَقِيقَتهَا نَقْلُ كَلَام النَّاس بَعْضهمْ إِلَى بَعْض عَلَى جِهَة الْإِفْسَاد ، وَقَدْ تَقَدَّمَ فِي بَاب غِلَظ تَحْرِيم النَّمِيمَة مِنْ كِتَاب الْإِيمَان بَيَانهَا وَاضِحًا مُسْتَقْصًى . وَأَمَّا قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَسْتَتِر مِنْ بَوْله ) فَرُوِيَ ثَلَاث رِوَايَات ( يَسْتَتِر ) بِتَائَيْن مُثَنَّاتَيْن ، ( وَيَسْتَنْزِه ) بِالزَّايِ وَالْهَاء ، ( وَيَسْتَبْرِئ ) بِالْبَاءِ الْمُوَحَّدَة وَالْهَمْزَة وَهَذِهِ الثَّالِثَة فِي الْبُخَارِيّ وَغَيْره ، وَكُلّهَا صَحِيحَة ، وَمَعْنَاهَا : لَا يَتَجَنَّبهُ وَيَتَحَرَّز مِنْهُ . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَا يُعَذَّبَانِ فِي كَبِير ) فَقَدْ جَاءَ فِي رِوَايَة الْبُخَارِيّ ( وَمَا يُعَذَّبَانِ فِي كَبِير وَإِنَّهُ لَكَبِير كَانَ أَحَدهمَا لَا يَسْتَتِر مِنْ الْبَوْل . . . الْحَدِيث ) . ذَكَرَهُ فِي كِتَاب الْأَدَب فِي بَاب النَّمِيمَة مِنْ الْكَبَائِر ، وَفِي كِتَاب الْوُضُوء مِنْ الْبُخَارِيّ أَيْضًا ( وَمَا يُعَذَّبَانِ فِي كَبِير بَلْ إِنَّهُ كَبِير ، فَثَبَتَ بِهَاتَيْنِ الزِّيَادَتَيْنِ الصَّحِيحِيَّتَيْنِ أَنَّهُ كَبِير فَيَجِب تَأْوِيل قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَا يُعَذَّبَانِ فِي كَبِير ) . وَقَدْ ذَكَرَ الْعُلَمَاء فِيهِ تَأْوِيلَيْنِ أَحَدهمَا : أَنَّهُ لَيْسَ بِكَبِيرٍ فِي زَعْمِهِمَا . وَالثَّانِي : أَنَّهُ لَيْسَ بِكَبِيرٍ تَرْكُهُ عَلَيْهِمَا ، وَحَكَى الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - تَأْوِيلًا ثَالِثًا أَيْ لَيْسَ بِأَكْبَر الْكَبَائِر ، قُلْت : فَعَلَى هَذَا يَكُون الْمُرَاد بِهَذَا الزَّجْر وَالتَّحْذِير لِغَيْرِهِمَا ، أَيْ : لَا يُتَوَهَّم أَحَد أَنَّ التَّعْذِيب لَا يَكُون إِلَّا فِي أَكْبَر الْكَبَائِر الْمُوبِقَات فَإِنَّهُ يَكُون فِي غَيْرهَا . وَاَللَّه أَعْلَم .
وَسَبَب كَوْنهمَا كَبِيرَيْنِ : أَنَّ عَدَم التَّنَزُّه مِنْ الْبَوْل يَلْزَم مِنْهُ بُطْلَان الصَّلَاة فَتَرْكه كَبِيرَة بِلَا شَكّ ، وَالْمَشْي بِالنَّمِيمَةِ وَالسَّعْي بِالْفَسَادِ مِنْ أَقْبَح الْقَبَائِح لَا سِيَّمَا مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَانَ يَمْشِي ) بِلَفْظِ ( كَانَ ) الَّتِي لِلْحَالَةِ الْمُسْتَمِرَّة غَالِبًا . وَاللَّهُ أَعْلَم .
وَأَمَّا وَضْعه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْجَرِيدَتَيْنِ عَلَى الْقَبْر ؛ فَقَالَ الْعُلَمَاء : مَحْمُول عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَأَلَ الشَّفَاعَة لَهُمَا فَأُجِيبَتْ شَفَاعَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالتَّخْفِيفِ عَنْهُمَا إِلَى أَنْ يَيْبَسَا . وَقَدْ ذَكَرَ مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - فِي آخِر الْكِتَاب فِي الْحَدِيث الطَّوِيل حَدِيث جَابِر فِي صَاحِبَيْ الْقَبْرَيْنِ ( فَأُجِيبَتْ شَفَاعَتِي أَنْ يُرْفَع ذَلِكَ عَنْهُمَا مَا دَامَ الْقَضِيبَانِ رَطْبَيْنِ ) ، وَقِيلَ : يَحْتَمِل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَدْعُو لَهُمَا تِلْكَ الْمُدَّة ، وَقِيلَ : لِكَوْنِهِمَا يُسَبِّحَانِ مَا دَامَا رَطْبَيْنِ ، وَلَيْسَ لِلْيَابِسِ تَسْبِيح ، وَهَذَا مَذْهَب كَثِيرِينَ أَوْ الْأَكْثَرِينَ مِنْ الْمُفَسِّرِينَ فِي قَوْله تَعَالَى : { وَإِنْ مِنْ شَيْء إِلَّا يُسَبِّح بِحَمْدِهِ } قَالُوا : مَعْنَاهُ وَإِنْ مِنْ شَيْء حَيّ ، ثُمَّ قَالُوا : حَيَاة كُلّ شَيْء بِحَسَبِهِ فَحَيَاة الْخَشَب مَا لَمْ يَيْبَس ، وَالْحَجَر مَا لَمْ يُقْطَع . وَذَهَبَ الْمُحَقِّقُونَ مِنْ الْمُفَسِّرِينَ وَغَيْرهمْ إِلَى أَنَّهُ عَلَى عُمُومه ، ثُمَّ اِخْتَلَفَ هَؤُلَاءِ هَلْ يُسَبِّح حَقِيقَة أَمْ فِيهِ دَلَالَة عَلَى الصَّانِع فَيَكُون مُسَبِّحًا مُنَزِّهًا بِصُورَةِ حَاله ؟ وَالْمُحَقِّقُونَ عَلَى أَنَّهُ يُسَبِّح حَقِيقَة ؛ وَقَدْ أَخْبَرَ اللَّه تَعَالَى : { وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ } وَإِذَا كَانَ الْعَقْل لَا يُحِيل جَعْلَ التَّمْيِيز فِيهَا وَجَاءَ النَّصّ بِهِ وَجَبَ الْمَصِير إِلَيْهِ . وَاللَّهُ أَعْلَم . وَاسْتَحَبَّ الْعُلَمَاء قِرَاءَة الْقُرْآن عِنْد الْقَبْر لِهَذَا الْحَدِيث ؛ لِأَنَّهُ إِذَا كَانَ يُرْجَى التَّخْفِيف بِتَسْبِيحِ الْجَرِيد فَتِلَاوَة الْقُرْآن أَوْلَى . وَاللَّهُ أَعْلَم .
وَقَدْ ذَكَرَ الْبُخَارِيّ فِي صَحِيحه أَنَّ بُرَيْدَةَ بْن الْحَصِيبِ الْأَسْلَمِيّ الصَّحَابِيّ رَضِيَ اللَّه عَنْهُ أَوْصَى أَنْ يُجْعَل فِي قَبْره جَرِيدَتَانِ ، فَفِيهِ أَنَّهُ رَضِيَ اللَّه عَنْهُ تَبَرَّكَ بِفِعْلٍ مِثْل فِعْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَدْ أَنْكَرَ الْخَطَّابِيُّ مَا يَفْعَلهُ النَّاس عَلَى الْقُبُور مِنْ الْأَخْوَاص وَنَحْوهَا مُتَعَلِّقِينَ بِهَذَا الْحَدِيث وَقَالَ : لَا أَصْل لَهُ وَلَا وَجْه لَهُ . وَاللَّهُ أَعْلَم .
وَأَمَّا فِقْه الْبَاب فَفِيهِ : إِثْبَات عَذَاب الْقَبْر ، وَهُوَ مَذْهَب أَهْل الْحَقّ خِلَافًا لِلْمُعْتَزِلَةِ . وَفِيهِ : نَجَاسَة الْأَبْوَال لِلرِّوَايَةِ الثَّانِيَة
( لَا يَسْتَنْزِه مِنْ الْبَوْل )
. وَفِيهِ غِلَظ تَحْرِيم النَّمِيمَة ، وَغَيْر ذَلِكَ مِمَّا تَقَدَّمَ . وَاللَّهُ أَعْلَم .


المنهاج - الحيض

( بَاب مُبَاشَرَة الْحَائِض فَوْق الْإِزَار ) فِيهِ ( عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : كَانَ إِحْدَانَا إِذَا كَانَتْ حَائِضًا أَمَرَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ تَأْتَزِر فِي فَوْر حَيْضَتهَا ثُمَّ يُبَاشِرهَا ، قَالَتْ : وَأَيّكُمْ يَمْلِك إِرْبَهُ كَمَا كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَمْلِك إِرْبه ) . وَفِيهِ : ( مَيْمُونَة رَضِيَ اللَّه عَنْهَا قَالَتْ : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُبَاشِر نِسَاءَهُ فَوْق الْإِزَار وَهُنَّ حُيَّضٌ ) هَكَذَا وَقَعَ فِي الْأُصُول فِي الرِّوَايَة فِي الْكِتَاب عَنْ عَائِشَة : كَانَ إِحْدَانَا مِنْ غَيْر ( تَاء ) فِي ( كَانَ ) وَهُوَ صَحِيح ، فَقَدْ حَكَى سِيبَوَيْهِ فِي كِتَابه فِي بَاب مَا جَرَى مِنْ الْأَسْمَاء - الَّتِي هِيَ مِنْ الْأَفْعَال ، وَمَا أَشْبَهَهَا مِنْ الصِّفَات - مَجْرَى الْفِعْل ، قَالَ : وَقَالَ بَعْض الْعَرَب : قَالَ اِمْرَأَة ، فَهَذَا نَقْلُ الْإِمَام هَذِهِ الصِّيغَة أَنَّهُ يَجُوز حَذْف التَّاء مِنْ فِعْلِ مَاله فَرْج مِنْ غَيْر فَصْلٍ ، وَقَدْ نَقَلَهُ أَيْضًا الْإِمَام أَبُو الْحُسَيْن بْن خَرُوف فِي شَرْح الْجُمَلِ ، وَذَكَرَهُ آخَرُونَ ، وَيَجُوز أَنْ تَكُون ( كَانَ ) هُنَا الَّتِي لِلشَّأْنِ وَالْقِصَّة أَيْ كَانَ الْأَمْر أَوْ الْحَال ثُمَّ اِبْتَدَأَتْ فَقَالَتْ : إِحْدَانَا إِذَا كَانَتْ حَائِضًا أَمَرَهَا . وَاللَّهُ أَعْلَم .
وَقَوْلهَا : ( فِي فَوْر حَيْضَتهَا ) هُوَ بِفَتْحِ الْفَاء وَإِسْكَان الرَّاء مَعْنَاهُ : مُعْظَمهَا وَوَقْت كَثْرَتهَا ، وَالْحَيْضَة بِفَتْحِ الْحَاء أَيْ : الْحَيْض ، وَقَوْلهَا : ( أَنْ تَأْتَزِر ) مَعْنَاهُ تَشُدّ إِزَارًا تَسْتُر سُرَّتهَا ، وَمَا تَحْتهَا إِلَى الرُّكْبَة فَمَا تَحْتهَا . وَقَوْلهَا : ( وَأَيّكُمْ يَمْلِك إِرْبه ) ؟ أَكْثَر الرِّوَايَات فِيهِ بِكَسْرِ الْهَمْزَة مَعَ إِسْكَان الرَّاء ، وَمَعْنَاهُ : عُضْوه الَّذِي يَسْتَمْتِع بِهِ أَيْ : الْفَرْج ، وَرَوَاهُ جَمَاعَة بِفَتْحِ الْهَمْزَة وَالرَّاء ، وَمَعْنَاهُ : حَاجَته وَهِيَ شَهْوَة الْجِمَاع ، وَالْمَقْصُود أَمَلَككُمْ لِنَفْسِهِ ؛ فَيَأْمَن مَعَ هَذِهِ الْمُبَاشَرَة الْوُقُوع فِي الْمُحَرَّم ، وَهُوَ مُبَاشَرَة فَرْج الْحَائِض . وَاخْتَارَ الْخَطَّابِيُّ هَذِهِ الرِّوَايَة ، وَأَنْكَرَ الْأُولَى وَعَابَهَا عَلَى الْمُحَدِّثِينَ . وَاللَّهُ أَعْلَم .
وَأَمَّا ( الْحَيْض ) فَأَصْلُهُ فِي اللُّغَة السَّيَلَانُ ، وَحَاضَ الْوَادِي إِذَا سَالَ ، قَالَ الْأَزْهَرِيّ وَالْهَرَوِيّ وَغَيْرهمَا مِنْ الْأَئِمَّة : الْحَيْض : جَرَيَان دَم الْمَرْأَة فِي أَوْقَات مَعْلُومَة ، يُرْخِيه رَحِمُ الْمَرْأَة بَعْد بُلُوغهَا ، ( وَالِاسْتِحَاضَة ) : جَرَيَان الدَّم فِي غَيْر أَوَانه ، قَالُوا : وَدَم الْحَيْض يَخْرُج مِنْ قَعْر الرَّحِم ، وَدَم الِاسْتِحَاضَة يَسِيل مِنْ الْعَاذِل بِالْعَيْنِ - الْمُهْمَلَة وَكَسْر الذَّال الْمُعْجَمَة - وَهُوَ عَرَقُ فَمه الَّذِي يَسِيل مِنْهُ فِي أَدْنَى الرَّحِم دُون قَعْره . قَالَ أَهْل اللُّغَة : يُقَال حَاضَتْ الْمَرْأَة تَحِيض حَيْضًا وَمَحِيضًا وَمُحَاضًا فَهِيَ حَائِض بِلَا هَاء ، هَذِهِ اللُّغَة الْفَصِيحَة الْمَشْهُورَة . وَحَكَى الْجَوْهَرِيّ عَنْ الْفَرَّاء : حَائِضَة بِالْهَاءِ وَيُقَال : حَاضَتْ وَتَحَيَّضَتْ وَدَرَسَتْ وَطَمَثَتْ وَعَرَكَتْ وَضَحِكَتْ وَنَفِسَتْ ، كُلّه بِمَعْنًى وَاحِد ، وَزَادَ بَعْضهمْ أَكْبَرَتْ وَأَعْصَرَتْ بِمَعْنَى حَاضَتْ .
وَأَمَّا أَحْكَام الْبَاب : فَاعْلَمْ أَنَّ مُبَاشَرَة الْحَائِض أَقْسَام : أَحَدهَا : أَنْ يُبَاشِرهَا بِالْجِمَاعِ فِي الْفَرْج ، فَهَذَا حَرَام بِإِجْمَاعِ الْمُسْلِمِينَ . بِنَصِّ الْقُرْآن الْعَزِيز وَالسُّنَّة الصَّحِيحَة . قَالَ أَصْحَابنَا : وَلَوْ اِعْتَقَدَ مُسْلِم حِلَّ جِمَاع الْحَائِض فِي فَرْجِهَا صَارَ كَافِرًا مُرْتَدًّا ، وَلَوْ فَعَلَهُ إِنْسَان غَيْر مُعْتَقِدٍ حِلَّهُ ، فَإِنْ كَانَ نَاسِيًا أَوْ جَاهِلًا بِوُجُودِ الْحَيْض ، أَوْ جَاهِلًا بِتَحْرِيمِهِ ، أَوْ مُكْرَهًا ؛ فَلَا إِثْم عَلَيْهِ ، وَلَا كَفَّارَة ، وَإِنْ وَطِئَهَا عَامِدًا عَالِمًا بِالْحَيْضِ وَالتَّحْرِيم ، مُخْتَارًا فَقَدْ اِرْتَكَبَ مَعْصِيَة كَبِيرَة ، نَصَّ الشَّافِعِيّ عَلَى أَنَّهَا كَبِيرَة ، وَتَجِب عَلَيْهِ التَّوْبَة ، وَفِي وُجُوب الْكَفَّارَة قَوْلَانِ لِلشَّافِعِيِّ ، أَصَحّهمَا وَهُوَ الْجَدِيد ، وَقَوْل مَالِك وَأَبِي حَنِيفَة وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ وَجَمَاهِير السَّلَف : أَنَّهُ لَا كَفَّارَة عَلَيْهِ ، وَمِمَّنْ ذَهَبَ إِلَيْهِ مِنْ السَّلَف : عَطَاء وَابْن أَبِي مُلَيْكَة وَالشَّعْبِيّ وَالنَّخَعِيِّ وَمَكْحُول وَالزُّهْرِيّ وَأَبُو الزِّنَاد وَرَبِيعَة وَحَمَّاد بْن أَبِي سُلَيْمَان وَأَيُّوب السِّخْتِيَانِيّ وَسُفْيَان الثَّوْرِيّ وَاللَّيْث بْن سَعْد - رَحِمَهُمْ اللَّه تَعَالَى أَجْمَعِينَ - وَالْقَوْل الثَّانِي وَهُوَ الْقَدِيم الضَّعِيف : أَنَّهُ يَجِب عَلَيْهِ الْكَفَّارَة ، وَهُوَ مَرْوِيّ عَنْ اِبْن عَبَّاس وَالْحَسَن الْبَصْرِيّ وَسَعِيد بْن جُبَيْر وَقَتَادَة وَالْأَوْزَاعِيِّ وَإِسْحَاق ، وَأَحْمَد فِي الرِّوَايَة الثَّانِيَة عَنْهُ ، وَاخْتَلَفَ هَؤُلَاءِ فِي الْكَفَّارَة ، فَقَالَ الْحَسَن وَسَعِيد : عِتْق رَقَبَة . وَقَالَ الْبَاقُونَ : دِينَار أَوْ نِصْف دِينَار ، عَلَى اِخْتِلَاف مِنْهُمْ فِي الْحَال الَّذِي يَجِب فِيهِ الدِّينَار وَنِصْف الدِّينَار ، هَلْ الدِّينَار فِي أَوَّل الدَّم وَنِصْفه فِي آخِره ؟ أَوْ الدِّينَار فِي زَمَن الدَّم ، وَنِصْفه بَعْد اِنْقِطَاعه ؟ وَتَعَلَّقُوا بِحَدِيثِ اِبْن عَبَّاس الْمَرْفُوع : " مَنْ أَتَى اِمْرَأَته وَهِيَ حَائِض ؛ فَلْيَتَصَدَّقْ بِدِينَارٍ أَوْ نِصْف دِينَار " ، وَهُوَ حَدِيث ضَعِيف بِاتِّفَاقِ الْحُفَّاظ ، فَالصَّوَاب أَنْ لَا كَفَّارَة . وَاللَّهُ أَعْلَم .
الْقِسْم الثَّانِي : الْمُبَاشَرَة فِيمَا فَوْق السُّرَّة وَتَحْت الرُّكْبَة بِالذَّكَرِ أَوْ بِالْقُبْلَةِ أَوْ الْمُعَانَقَة أَوْ اللَّمْس أَوْ غَيْر ذَلِكَ ، وَهُوَ حَلَال بِاتِّفَاقِ الْعُلَمَاء . وَقَدْ نَقَلَ الشَّيْخ أَبُو حَامِد الْإِسْفَرَايِينِي وَجَمَاعَة كَثِيرَة الْإِجْمَاع عَلَى هَذَا ، وَأَمَّا مَا حُكِيَ عَنْ عُبَيْدَة السَّلْمَانِيّ وَغَيْره مِنْ أَنَّهُ لَا يُبَاشِر شَيْئًا مِنْهَا بِشَيْءٍ مِنْهُ ، فَشَاذّ مُنْكَر غَيْر مَعْرُوف وَلَا مَقْبُول ، وَلَوْ صَحَّ عَنْهُ لَكَانَ مَرْدُودًا بِالْأَحَادِيثِ الصَّحِيحَة الْمَشْهُورَة الْمَذْكُورَة فِي الصَّحِيحَيْنِ وَغَيْرهمَا فِي مُبَاشَرَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَوْق الْإِزَار ، وَإِذْنه فِي ذَلِكَ بِإِجْمَاعِ الْمُسْلِمِينَ قَبْل الْمُخَالِف وَبَعْده ، ثُمَّ إِنَّهُ لَا فَرْقَ بَيْن أَنْ يَكُون عَلَى الْمَوْضِع الَّذِي يَسْتَمْتِع بِهِ شَيْء مِنْ الدَّم أَوْ لَا يَكُون ، هَذَا هُوَ الصَّوَاب الْمَشْهُور الَّذِي قَطَعَ بِهِ جَمَاهِير أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء لِلْأَحَادِيثِ الْمُطْلَقَة ، وَحَكَى الْمُحَامِلِي مِنْ أَصْحَابنَا وَجْهًا لِبَعْضِ أَصْحَابنَا : أَنَّهُ يَحْرُم مُبَاشَرَة مَا فَوْق السُّرَّة وَتَحْت الرُّكْبَة ، إِذَا كَانَ عَلَيْهِ شَيْء مِنْ دَم الْحَيْض ، وَهَذَا الْوَجْه بَاطِل لَا شَكّ فِي بُطْلَانه . وَاللَّهُ أَعْلَم .
الْقِسْم الثَّالِث : الْمُبَاشَرَة فِيمَا بَيْن السُّرَّة وَالرُّكْبَة فِي غَيْر الْقُبُل وَالدُّبُر ، وَفِيهَا ثَلَاثَة أَوْجُه لِأَصْحَابِنَا : أَصَحّهَا عِنْد جَمَاهِيرهمْ وَأَشْهَرهمَا فِي الْمَذْهَب : أَنَّهَا حَرَام . وَالثَّانِي : أَنَّهَا لَيْسَتْ بِحَرَامٍ ، وَلَكِنَّهَا مَكْرُوهَة كَرَاهَة تَنْزِيه ، وَهَذَا الْوَجْه أَقْوَى مِنْ حَيْثُ الدَّلِيل ، وَهُوَ الْمُخْتَار . وَالْوَجْه الثَّالِث : إِنْ كَانَ الْمُبَاشِر يَضْبِط نَفْسه عَنْ الْفَرْج ، وَيَثِق مِنْ نَفْسه بِاجْتِنَابِهِ إِمَّا لِضَعْفِ شَهْوَته ، وَإِمَّا لِشِدَّةِ وَرَعه ؛ جَازَ وَإِلَّا فَلَا ، وَهَذَا الْوَجْه حَسَن ، قَالَهُ أَبُو الْعَبَّاس الْبَصْرِيّ مِنْ أَصْحَابنَا . وَمِمَّنْ ذَهَبَ إِلَى الْوَجْه الْأَوَّل - وَهُوَ التَّحْرِيم مُطْلَقًا - مَالِك وَأَبُو حَنِيفَة ، وَهُوَ قَوْل أَكْثَر الْعُلَمَاء مِنْهُمْ : سَعِيد بْن الْمُسَيِّب وَشُرَيْح وَطَاوُسٌ وَعَطَاء وَسُلَيْمَان بْن يَسَار وَقَتَادَة ، وَمِمَّنْ ذَهَبَ إِلَى الْجَوَاز : عِكْرِمَة وَمُجَاهِد وَالشَّعْبِيّ وَالنَّخَعِيُّ وَالْحَكَم وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَحْمَد بْن حَنْبَل وَمُحَمَّد بْن الْحَسَن وَأَصْبُغ وَإِسْحَاق بْن رَاهَوَيْهِ وَأَبُو ثَوْر وَابْن الْمُنْذِر وَدَاوُدُ وَقَدْ قَدَّمْنَا أَنَّ هَذَا الْمَذْهَب أَقْوَى دَلِيلًا ، وَاحْتَجُّوا بِحَدِيثِ أَنَس الْآتِي " اِصْنَعُوا كُلّ شَيْء إِلَّا النِّكَاح " قَالُوا : وَأَمَّا اِقْتِصَار النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مُبَاشَرَته عَلَى مَا فَوْق الْإِزَار ، فَمَحْمُول عَلَى الِاسْتِحْبَاب . وَاللَّهُ أَعْلَمُ .
وَاعْلَمْ أَنَّ تَحْرِيم الْوَطْءِ وَالْمُبَاشَرَة - عَلَى قَوْل مَنْ يُحَرِّمهُمَا - يَكُون فِي مُدَّة الْحَيْض ، وَبَعْد اِنْقِطَاعه إِلَى أَنْ تَغْتَسِل أَوْ تَتَيَمَّم ، إِنْ عَدِمَتْ الْمَاء بِشَرْطِهِ . هَذَا مَذْهَبنَا وَمَذْهَب مَالِك وَأَحْمَد وَجَمَاهِير السَّلَف وَالْخَلَف ، وَقَالَ أَبُو حَنِيفَة : إِذَا اِنْقَطَعَ الدَّم لِأَكْثَر الْحَيْض ؛ حَلَّ وَطْؤُهَا فِي الْحَال ، وَاحْتَجَّ الْجُمْهُور بِقَوْلِهِ تَعَالَى : { وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمْ اللَّه } . وَاللَّهُ أَعْلَم .

440 - سبق شرحه بالباب

441 - سبق شرحه بالباب

442 - سبق شرحه بالباب

( بَاب الِاضْطِجَاع مَعَ الْحَائِض فِي لِحَاف وَاحِد )
فِيهِ حَدِيث مَيْمُونَة رَضِيَ اللَّه عَنْهَا قَالَتْ : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَضْطَجِع مَعِي وَأَنَا حَائِض ، وَبَيْنِي وَبَيْنه ثَوْب ) وَفِيهِ أُمّ سَلَمَة قَالَتْ : ( بَيْنَا أَنَا مُضْطَجِعَة مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْخَمِيلَة ، إِذْ حِضْت فَانْسَلَلْت ، فَأَخَذْت ثِيَاب حَيْضَتِي فَقَالَ لِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَنَفِسْت ، قُلْت : نَعَمْ ، فَدَعَانِي فَاضْطَجَعْت مَعَهُ فِي الْخَمِيلَة ) الْخَمِيلَة بِفَتْحِ الْخَاء الْمُعْجَمَة وَكَسْر الْمِيم ، قَالَ أَهْل اللُّغَة : الْخَمِيلَة ، وَالْخَمِيل بِحَذْفِ الْهَاء : هِيَ الْقَطِيفَة ، وَكُلّ ثَوْب لَهُ خَمْل مِنْ أَيِّ شَيْءٍ كَانَ ، وَقِيلَ : هِيَ الْأَسْوَد مِنْ الثِّيَاب . وَقَوْلهَا : ( اِنْسَلَلْت ) أَيْ ذَهَبْت فِي خُفْيَة ، وَيَحْتَمِل ذَهَابهَا أَنَّهَا خَافَتْ وُصُول شَيْء مِنْ الدَّم إِلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، أَوْ تَقَذَّرَتْ نَفْسهَا ، وَلَمْ تَرَ تَرَبُّصهَا لِمُضَاجَعَتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، أَوْ خَافَتْ أَنْ يَطْلُب الِاسْتِمْتَاع بِهَا ، وَهِيَ عَلَى هَذِهِ الْحَالَة ، الَّتِي لَا يُمْكِن فِيهَا الِاسْتِمْتَاع . وَاللَّهُ أَعْلَم .
وَقَوْلهَا : ( فَأَخَذْت ثِيَاب حِيضَتِي ) هِيَ بِكَسْرِ الْحَاء ، وَهِيَ حَالَة الْحَيْض ، أَيْ أَخَذْت الثِّيَاب الْمُعَدَّة لِزَمَنِ الْحَيْض ، هَذَا هُوَ الصَّحِيح الْمَشْهُور الْمَعْرُوف فِي ضَبْطِ ( حِيضَتِي ) فِي هَذَا الْمَوْضِع . قَالَ الْقَاضِي عِيَاض : وَيَحْتَمِل فَتْح الْحَاء هُنَا أَيْضًا ، أَيْ الثِّيَاب الَّتِي أَلْبَسهَا فِي حَال حِيضَتِي فَإِنَّ الْحَيْضَة - بِالْفَتْحِ - هِيَ الْحَيْض . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَنَفِسْت ؟ " هُوَ بِفَتْحِ النُّون وَكَسْر الْفَاء ، وَهَذَا هُوَ الْمَعْرُوف فِي الرِّوَايَة ، وَهُوَ الصَّحِيح الْمَشْهُور فِي اللُّغَة أَنَّ نَفِسْت - بِفَتْحِ النُّون وَكَسْر الْفَاء - مَعْنَاهُ : حَاضَتْ ، وَأَمَّا فِي الْوِلَادَة فَيُقَال : ( نَفُسَتْ ) بِضَمِّ النُّون وَكَسْر الْفَاء أَيْضًا ، وَقَالَ الْهَرَوِيُّ : فِي الْوِلَادَة نَفُسَتْ بِضَمِّ النُّون وَفَتْحهَا ، وَفِي الْحَيْض بِالْفَتْحِ لَا غَيْر ، وَقَالَ الْقَاضِي عِيَاض : رِوَايَتنَا فِيهِ فِي مُسْلِم بِضَمِّ النُّون هُنَا . قَالَ : وَهِيَ رِوَايَة أَهْل الْحَدِيث ، وَذَلِكَ صَحِيح ، وَقَدْ نَقَلَ أَبُو حَاتِم عَنْ الْأَصْمَعِيّ الْوَجْهَيْنِ فِي الْحَيْض وَالْوِلَادَة ، وَذَكَرَ ذَلِكَ غَيْر وَاحِد ، وَأَصْل ذَلِكَ كُلّه خُرُوج الدَّم ، وَالدَّم يُسَمَّى نَفَسًا . وَاللَّهُ أَعْلَم .
وَأَمَّا أَحْكَام الْبَاب : فَفِيهِ جَوَاز النَّوْم مَعَ الْحَائِض وَالِاضْطِجَاع مَعَهَا فِي لِحَافٍ وَاحِدٍ ، إِذَا كَانَ هُنَاكَ حَائِل يَمْنَع مِنْ مُلَاقَاة الْبَشَرَة فِيمَا بَيْن السُّرَّة وَالرُّكْبَة ، أَوْ يَمْنَع الْفَرْج وَحْده ، عِنْد مَنْ لَا يُحَرِّم إِلَّا الْفَرْج . قَالَ الْعُلَمَاء : لَا تُكْرَه مُضَاجَعَة الْحَائِض وَلَا قُبْلَتهَا ، وَلَا الِاسْتِمْتَاع بِهَا فِيمَا فَوْق السُّرَّة وَتَحْت الرُّكْبَة ، وَلَا يُكْرَه وَضْع يَدهَا فِي شَيْء مِنْ الْمَائِعَات ، وَلَا يُكْرَه غَسْلهَا رَأْس زَوْجهَا أَوْ غَيْره مِنْ مَحَارِمهَا وَتَرْجِيله ، وَلَا يُكْرَه طَبْخهَا وَعَجْنهَا ، وَغَيْر ذَلِكَ مِنْ الصَّنَائِع ، وَسُؤْرهَا وَعَرَقُهَا طَاهِرَانِ ، وَكُلّ هَذَا مُتَّفَق عَلَيْهِ ، وَقَدْ نَقَلَ الْإِمَام أَبُو جَعْفَر مُحَمَّد بْن جَرِير فِي كِتَابه فِي مَذَاهِب الْعُلَمَاء وَإِجْمَاع الْمُسْلِمِينَ عَلَى هَذَا كُلّه . وَدَلَائِله مِنْ السُّنَّة ظَاهِرَة مَشْهُورَة . وَأَمَّا قَوْل اللَّه تَعَالَى : { فَاعْتَزِلُوا النِّسَاء فِي الْمَحِيض وَلَا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ } فَالْمُرَاد اِعْتَزِلُوا وَطْأَهُنَّ ، وَلَا تَقْرَبُوا وَطْأَهُنَّ . وَاللَّهُ أَعْلَم .

443 - سبق شرحه بالباب

444 - سبق شرحه بالباب

قَوْله : ( بَاب جَوَاز غَسْل الْحَائِض رَأْس زَوْجهَا وَتَرْجِيله وَطَهَارَة سُؤْرهَا وَالِاتِّكَاء فِي حِجْرهَا وَقِرَاءَة الْقُرْآن فِيهِ ) فِيهِ حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِعْتَكَفَ يُدْنِي إِلَيَّ رَأْسه فَأُرَجِّلهُ ، وَكَانَ لَا يَدْخُل الْبَيْت إِلَّا لِحَاجَةٍ الْإِنْسَان ) وَفِي رِوَايَة : فَأُغَسِّلهُ . وَفِيهِ حَدِيث مُنَاوَلَة الْخُمْرَةِ وَغَيْره ، قَدْ تَقَدَّمَ مَقْصُود فِقْه هَذَا الْبَاب فِي الَّذِي قَبْله . وَتَرْجِيل الشَّعْر : تَسْرِيحه ، وَهُوَ نَحْو قَوْله : فَاغْسِلْهُ ، وَأَصْل الِاعْتِكَاف فِي اللُّغَة : الْحَبْس . وَهُوَ فِي الشَّرْع : حَبْسُ النَّفْس فِي الْمَسْجِد خَاصَّة مَعَ النِّيَّة ، وَقَوْلهَا : ( وَهُوَ مُجَاوِر ) أَيْ مُعْتَكِف .
وَفِي هَذَا الْحَدِيث فَوَائِد كَثِيرَة تَتَعَلَّق بِالِاعْتِكَافِ ، وَسَيَأْتِي فِي بَابه إِنْ شَاءَ اللَّه تَعَالَى ، وَمِمَّا تَقَدَّمَهُ أَنَّ فِيهِ : أَنَّ الْمُعْتَكِف إِذَا خَرَجَ بَعْضه مِنْ الْمَسْجِد كَيَدِهِ وَرِجْلِهِ وَرَأْسِهِ لَمْ يَبْطُل اِعْتِكَافه ، وَأَنَّ مَنْ حَلَفَ أَنْ لَا يَدْخُل دَارًا أَوْ لَا يَخْرُج مِنْهَا ، فَأَدْخَلَ أَوْ أَخْرَجَ بَعْضَهُ لَا يَحْنَث . وَاللَّهُ أَعْلَم .
وَفِيهِ : جَوَاز اِسْتِخْدَام الزَّوْجَة فِي الْغَسْل وَالطَّبْخ وَالْخَبْز وَغَيْرهَا بِرِضَاهَا ، وَعَلَى هَذَا تَظَاهَرَتْ دَلَائِل السُّنَّة وَعَمَل السَّلَف وَإِجْمَاع الْأُمَّة ، وَأَمَّا بِغَيْرِ رِضَاهَا فَلَا يَجُوز ؛ لِأَنَّ الْوَاجِب عَلَيْهَا تَمْكِين الزَّوْج مِنْ نَفْسهَا وَمُلَازَمَة بَيْته فَقَطْ . وَاللَّهُ أَعْلَم .
وَقَوْلهَا : ( قَالَ لِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَاوِلِينِي الْخُمْرَة مِنْ الْمَسْجِد ، فَقُلْت : إِنِّي حَائِض فَقَالَ : إِنَّ حَيْضَتك لَيْسَتْ فِي يَدك ) أَمَّا ( الْخُمْرَة ) فَبِضَمِّ الْخَاء وَإِسْكَان الْمِيم ، قَالَ الْهَرَوِيُّ وَغَيْره هِيَ هَذِهِ السَّجَّادَة ، وَهِيَ مَا يَضَع عَلَيْهِ الرَّجُل جُزْء وَجْهه فِي سُجُوده ، مِنْ حَصِير أَوْ نَسِيجَة مِنْ خُوص . هَكَذَا قَالَهُ الْهَرَوِيُّ وَالْأَكْثَرُونَ ، وَصَرَّحَ جَمَاعَة مِنْهُمْ بِأَنَّهَا لَا تَكُون إِلَّا هَذَا الْقَدْر ، وَقَالَ الْخَطَّابِيُّ : هِيَ السَّجَّادَة يَسْجُد عَلَيْهَا الْمُصَلِّي ، وَقَدْ جَاءَ فِي سُنَن أَبِي دَاوُدَ عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ قَالَ : جَاءَتْ فَأْرَة فَأَخَذَتْ تَجُرّ الْفَتِيلَة ، فَجَاءَتْ بِهَا فَأَلْقَتْهَا بَيْن يَدَيْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْخُمْرَة - الَّتِي كَانَ قَاعِدًا عَلَيْهَا - فَأَحْرَقَتْ مِنْهَا مِثْل مَوْضِع دِرْهَم ، فَهَذَا تَصْرِيح بِإِطْلَاقِ الْخُمْرَة عَلَى مَا زَادَ عَلَى قَدْر الْوَجْه ، وَسُمِّيَتْ خُمْرَة ، لِأَنَّهَا تُخَمِّر الْوَجْه أَيْ تُغَطِّيه ، وَأَصْل التَّخْمِير : التَّغْطِيَة ، وَمِنْهُ خِمَار الْمَرْأَة ، وَالْخَمْر ؛ لِأَنَّهَا تُغَطِّي الْعَقْل . وَقَوْلهَا : ( مِنْ الْمَسْجِد ) قَالَ الْقَاضِي عِيَاض رَضِيَ اللَّه عَنْهُ : مَعْنَاهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهَا ذَلِكَ مِنْ الْمَسْجِد ، أَيْ وَهُوَ فِي الْمَسْجِد لِتُنَاوِلهُ إِيَّاهَا مِنْ خَارِج الْمَسْجِد ، لَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهَا أَنْ تُخْرِجهَا لَهُ مِنْ الْمَسْجِد ، لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ فِي الْمَسْجِد مُعْتَكِفًا ، وَكَانَتْ عَائِشَة فِي حُجْرَتهَا وَهِيَ حَائِض لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ حَيْضَتك لَيْسَتْ فِي يَدك ، فَإِنَّمَا خَافَتْ مِنْ إِدْخَال يَدهَا الْمَسْجِد ، وَلَوْ كَانَ أَمَرَهَا بِدُخُولِ الْمَسْجِد لَمْ يَكُنْ لِتَخْصِيصِ الْيَد مَعْنًى . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ حَيْضَتك لَيْسَتْ فِي يَدك ) فَهُوَ بِفَتْحِ الْحَاء ، هَذَا هُوَ الْمَشْهُور فِي الرِّوَايَة ، وَهُوَ الصَّحِيح . وَقَالَ الْإِمَام أَبُو سُلَيْمَان الْخَطَّابِيُّ : الْمُحَدِّثُونَ يَقُولُونَهَا بِفَتْحِ الْحَاء ، وَهُوَ خَطَأ ، وَصَوَابهَا بِالْكَسْرِ أَيْ الْحَالَة وَالْهَيْئَة ، وَأَنْكَرَ الْقَاضِي عِيَاض هَذَا عَلَى الْخَطَّابِيِّ ، وَقَالَ : الصَّوَاب هُنَا مَا قَالَهُ الْمُحَدِّثُونَ مِنْ الْفَتْح ؛ لِأَنَّ الْمُرَاد الدَّم ، وَهُوَ الْحَيْض - بِالْفَتْحِ - بِلَا شَكّ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَيْسَتْ فِي يَدك " مَعْنَاهُ أَنَّ النَّجَاسَة الَّتِي يُصَان الْمَسْجِد عَنْهَا - وَهِيَ دَم الْحَيْض - لَيْسَتْ فِي يَدك ، وَهَذَا بِخِلَافِ حَدِيث أُمّ سَلَمَة ( فَأَخَذْت ثِيَاب حِيضَتِي ) ، فَإِنَّ الصَّوَاب فِيهِ الْكَسْر . هَذَا كَلَام الْقَاضِي عِيَاض ، وَهَذَا الَّذِي اِخْتَارَهُ مِنْ الْفَتْح هُوَ الظَّاهِر هُنَا ، وَلِمَا قَالَهُ الْخَطَّابِيُّ وَجْه . وَاللَّهُ أَعْلَم وَقَوْلهَا : ( وَأَتَعَرَّق الْعَرْقَ ) هُوَ بِفَتْحِ الْعَيْن وَإِسْكَان الرَّاء ، وَهُوَ الْعَظْم الَّذِي عَلَيْهِ بَقِيَّة مِنْ لَحْمٍ ، هَذَا هُوَ الْأَشْهَر فِي مَعْنَاهُ ، وَقَالَ أَبُو عُبَيْد : هُوَ الْقَدْر مِنْ اللَّحْم ، وَقَالَ الْخَلِيل : هُوَ الْعَظْم بِلَا لَحْم ، وَجَمْعُهُ ( عُرَاق ) بِضَمِّ الْعَيْن ، وَيُقَال : عَرَقْت الْعَظْم وَتَعَرَّقْتَهُ وَاعْتَرَقْتَهُ إِذَا أَخَذْت عَنْهُ اللَّحْم بِأَسْنَانِك . وَاللَّهُ أَعْلَم .
قَوْلهَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَّكِئ فِي حِجْرِي وَأَنَا حَائِض فَيَقْرَأ الْقُرْآن ) فِيهِ جَوَاز قِرَاءَة الْقُرْآن مُضْطَجِعًا وَمُتَّكِئًا ، عَلَى الْحَائِض وَبِقُرْبِ مَوْضِع النَّجَاسَة . وَاللَّهُ أَعْلَم .
قَوْله : ( وَلَمْ يُجَامِعُوهُنَّ فِي الْبُيُوت ) أَيْ لَمْ يُخَالِطُوهُنَّ وَلَمْ يُسَاكِنُوهُنَّ فِي بَيْت وَاحِد . قَوْله تَعَالَى : { وَيَسْأَلُونَك عَنْ الْمَحِيض قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاء فِي الْمَحِيض } أَمَّا الْحَيْض الْأَوَّل : فَالْمُرَاد بِهِ الدَّم . وَأَمَّا الثَّانِي : فَاخْتُلِفَ فِيهِ ؛ فَمَذْهَبنَا أَنَّهُ الْحَيْض وَنَفَسُ الدَّم ، وَقَالَ بَعْض الْعُلَمَاء : هُوَ الْفَرْج ، وَقَالَ الْآخَرُونَ : هُوَ زَمَن الْحَيْض : وَاللَّهُ أَعْلَم .
قَوْله : ( فَجَاءَ أُسَيْد اِبْن حُضَيْر ) هُمَا بِضَمِّ أَوَّلهمَا وَحُضَيْر بِالْحَاءِ الْمُهْمَلَة وَفَتْح الضَّاد الْمُعْجَمَة . وَقَوْله : ( وَجَدَ عَلَيْهِمَا ) أَيْ غَضِبَ .

445 - سبق شرحه بالباب

446 - سبق شرحه بالباب

447 - سبق شرحه بالباب

448 - سبق شرحه بالباب

449 - سبق شرحه بالباب

450 - سبق شرحه بالباب

451 - سبق شرحه بالباب

452 - سبق شرحه بالباب

453 - سبق شرحه بالباب

454 - سبق شرحه بالباب

455 - سبق شرحه بالباب

قَوْله : ( بَاب الْمَذْي ) فِيهِ : ( مُحَمَّد بْن الْحَنَفِيَّة عَنْ عَلِيّ رَضِيَ اللَّه عَنْهُ قَالَ : كُنْت رَجُلًا مَذَّاء ، فَكُنْت أَسْتَحْيِي أَنْ أَسَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَكَانِ اِبْنَته ، فَأَمَرْت الْمِقْدَاد بْن الْأَسْوَد فَسَأَلَهُ فَقَالَ : يَغْسِل ذَكَرَهُ وَيَتَوَضَّأ ) وَفِي الرِّوَايَة الْأُخْرَى : ( مِنْهُ الْوُضُوء ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( تَوَضَّأَ وَانْضِح فَرْجك ) . فِي الْمَذْي لُغَات : مَذْي بِفَتْحِ الْمِيم وَإِسْكَان الذَّال . و ( مَذِيّ ) بِكَسْرِ الذَّال وَتَشْدِيد الْيَاء . وَ ( مَذِي ) بِكَسْرِ الذَّال وَتَخْفِيف الْيَاء . فَالْأُولَيَانِ مَشْهُورَتَانِ ، أُولَهُمَا أَفْصَحهمَا وَأَشْهَرهمَا ، وَالثَّالِثَة حَكَاهَا أَبُو عَمْرو الزَّاهِد عَنْ اِبْن الْأَعْرَابِيّ وَيُقَال : مَذَى وَأَمْذَى وَمَذَّى الثَّالِثَة بِالتَّشْدِيدِ . وَالْمَذْي : مَاء أَبْيَض رَقِيق لَزِج ، يَخْرُج عِنْد شَهْوَة ، لَا بِشَهْوَةِ وَلَا دَفْق وَلَا يَعْقُبهُ فُتُور ، وَرُبَّمَا لَا يَحُسّ بِخُرُوجِهِ ، وَيَكُون ذَلِكَ لِلرَّجُلِ وَالْمَرْأَة ، وَهُوَ فِي النِّسَاء أَكْثَر مِنْهُ فِي الرِّجَال . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَانْضِح فَرْجك ) فَمَعْنَاهُ اِغْسِلْهُ ، فَإِنَّ النَّضْح يَكُون غَسْلًا ، وَيَكُون رَشًّا ، وَقَدْ جَاءَ فِي الرِّوَايَة الْأُخْرَى : " يَغْسِل ذَكَرَهُ " ، فَيَتَعَيَّن حَمْل النَّضْح عَلَيْهِ . وَانْضِح بِكَسْرِ الضَّاد ، وَقَدْ تَقَدَّمَ بَيَانه . قَوْله : ( كُنْت رَجُلًا مَذَّاء ) أَيْ كَثِير الْمَذْي ، وَهُوَ بِفَتْحِ الْمِيم وَتَشْدِيد الذَّال وَبِالْمَدِّ . وَأَمَّا حُكْم خُرُوج الْمَذْي : فَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى أَنَّهُ لَا يُوجِب الْغُسْل . قَالَ أَبُو حَنِيفَة وَالشَّافِعِيّ وَأَحْمَد وَالْجَمَاهِير : يُوجِب الْوُضُوء لِهَذَا الْحَدِيث ، وَفِي الْحَدِيث مِنْ الْفَوَائِد : أَنَّهُ لَا يُوجِب الْغُسْل ، وَأَنَّهُ يُوجِب الْوُضُوء ، وَأَنَّهُ نَجَس ، وَلِهَذَا أَوْجَبَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَسْلَ الذَّكَر ، وَالْمُرَاد بِهِ عِنْد الشَّافِعِيّ وَالْجَمَاهِير غَسْل مَا أَصَابَهُ الْمَذْي لَا غَسْلُ جَمِيع الذَّكَر ، وَحُكِيَ عَنْ مَالِك وَأَحْمَد فِي رِوَايَة عَنْهُمَا إِيجَاب غَسْلِ جَمِيع الذَّكَر ، وَفِيهِ أَنَّ الِاسْتِنْجَاء بِالْحَجَرِ ، إِنَّمَا يَجُوز الِاقْتِصَار عَلَيْهِ فِي النَّجَاسَة الْمُعْتَادَة وَهِيَ الْبَوْل وَالْغَائِط ، أَمَّا النَّادِر كَالدَّمِ وَالْمَذْي وَغَيْرهمَا فَلَا بُدّ فِيهِ مِنْ الْمَاء ، وَهَذَا أَصَحّ الْقَوْلَيْنِ فِي مَذْهَبنَا . وَالْقَائِل الْآخَر بِجَوَازِ الِاقْتِصَار فِيهِ عَلَى الْحَجْر قِيَاسًا عَلَى الْمُعْتَاد ، أَنْ يُجِيب عَنْ هَذَا الْحَدِيث بِأَنَّهُ خُرِّجَ عَلَى الْغَالِب فِيمَنْ هُوَ فِي بَلَد أَنْ يَسْتَنْجِي بِالْمَاءِ أَوْ يَحْمِلهُ عَلَى الِاسْتِحْبَاب ، وَفِيهِ جَوَاز الِاسْتِنَابَة فِي الِاسْتِفْتَاء ، وَأَنَّهُ يَجُوز الِاعْتِمَاد عَلَى الْخَبَر الْمَظْنُون مَعَ الْقُدْرَة عَلَى الْمَقْطُوع بِهِ ؛ لِكَوْنِ عَلِيّ اِقْتَصَرَ عَلَى قَوْل الْمِقْدَاد مَعَ تَمَكُّنِهِ مِنْ سُؤَال النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، إِلَّا أَنَّ هَذَا قَدْ يُنَازَعُ فِيهِ ، وَيُقَال : فَلَعَلَّ عَلِيًّا كَانَ حَاضِرًا مَجْلِس رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقْت السُّؤَال وَإِنَّمَا اِسْتَحْيَا أَنْ يَكُون السُّؤَال مِنْهُ بِنَفْسِهِ . وَفِيهِ اِسْتِحْبَاب حُسْنِ الْعِشْرَة مَعَ الْأَصْهَار ، وَأَنَّ الزَّوْج يُسْتَحَبّ لَهُ أَنْ لَا يَذْكُر مَا يَتَعَلَّق بِجِمَاعِ النِّسَاء وَالِاسْتِمْتَاع بِهِنَّ بِحَضْرَةِ أَبِيهَا وَأَخِيهَا وَابْنهَا ، وَغَيْرهمْ مِنْ أَقَارِبهَا ، وَلِهَذَا قَالَ عَلِيّ رَضِيَ اللَّه عَنْهُ : فَكُنْت أَسْتَحْيِيَ أَنْ أَسْأَل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَكَانِ اِبْنَته ، مَعْنَاهُ أَنَّ الْمَذْي يَكُون - غَالِبًا - عِنْد مُلَاعَبَة الزَّوْجَة وَقُبْلَتهَا ، وَنَحْو ذَلِكَ مِنْ أَنْوَاع الِاسْتِمْتَاع . وَاللَّهُ أَعْلَم .
قَوْله فِي الْإِسْنَاد الْأَخِير مِنْ الْبَاب : ( وَحَدَّثَنِي هَارُون بْن سَعِيد الْأَيْلِيُّ ، وَأَحْمَد بْن عِيسَى ، قَالَا حَدَّثَنَا اِبْن وَهْب قَالَ : أَخْبَرَنِي مَخْرَمَةُ بْن بُكَيْر عَنْ أَبِيهِ عَنْ سُلَيْمَان بْن يَسَار عَنْ اِبْن عَبَّاس قَالَ : قَالَ عَلِيّ بْن أَبِي طَالِب : أَرْسَلْنَا الْمِقْدَاد ) هَذَا الْإِسْنَاد مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ وَقَالَ : قَالَ حَمَّاد بْن خَالِد : سَأَلْتُ مَخْرَمَةَ هَلْ سَمِعْت مِنْ أَبِيك ؟ فَقَالَ : لَا . وَقَدْ خَالَفَهُ اللَّيْث عَنْ بُكَيْر فَلَمْ يَذْكُر فِيهِ اِبْن عَبَّاس ، وَتَابَعَهُ مَالِك عَنْ أَبِي النَّضْر . هَذَا كَلَام الدَّارَقُطْنِيِّ ، وَقَدْ قَالَ النَّسَائِيُّ أَيْضًا فِي سُنَنه : مَخْرَمَة لَمْ يَسْمَع مِنْ أَبِيهِ شَيْئًا وَرَوَى النَّسَائِيُّ هَذَا الْحَدِيث مِنْ طُرُق وَبَعْضهَا طَرِيق مُسْلِم - هَذِهِ - الْمَذْكُورَة ، وَفِي بَعْضهَا عَنْ اللَّيْث بْن سَعْد عَنْ بُكَيْر عَنْ سُلَيْمَان بْن يَسَار قَالَ : أَرْسَلَ عَلِيّ الْمِقْدَاد هَكَذَا أَتَى بِهِ مُرْسَلًا ، وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي سَمَاع مَخْرَمَة مِنْ أَبِيهِ ، فَقَالَ مَالِك رَضِيَ اللَّه عَنْهُ : قُلْت لِمَخْرَمَة : مَا حَدَّثْت بِهِ عَنْ أَبِيك سَمِعْته مِنْهُ ؟ فَحَلَفَ بِاَللَّهِ لَقَدْ سَمِعْته ، قَالَ مَالِك : وَكَانَ مَخْرَمَةُ رَجُلًا صَالِحًا ، وَكَذَا قَالَ مَعْنُ بْن عِيسَى : إِنَّ مَخْرَمَةَ سَمِعَ مِنْ أَبِيهِ ، وَذَهَبَ جَمَاعَات إِلَى أَنَّهُ لَمْ يَسْمَعهُ ، قَالَ أَحْمَد بْن حَنْبَل : لَمْ يَسْمَع مَخْرَمَة مِنْ أَبِيهِ شَيْئًا ، إِنَّمَا يَرْوِي مِنْ كِتَاب أَبِيهِ ، وَقَالَ يَحْيَى بْن مَعِين وَابْن أَبِي خَيْثَمَةَ : يُقَال : وَقَعَ إِلَيْهِ كِتَاب أَبِيهِ وَلَمْ يَسْمَع مِنْهُ ، وَقَالَ مُوسَى بْن سَلَمَة : قُلْت لِمَخْرَمَة : حَدَّثَك أَبُوك ؟ فَقَالَ : لَمْ أُدْرِك أَبِي ، وَلَكِنْ هَذِهِ كُتُبه ، وَقَالَ أَبُو حَاتِم : مَخْرَمَة صَالِح الْحَدِيث ، إِنْ كَانَ سَمِعَ مِنْ أَبِيهِ ، وَقَالَ عَلِيّ بْن الْمَدِينِيّ : وَلَا أَظُنّ مَخْرَمَةَ سَمِعَ مِنْ أَبِيهِ كِتَاب سُلَيْمَان بْن يَسَار ، وَلَعَلَّهُ سَمِعَ الشَّيْء الْيَسِير ، وَلَمْ أَجِد أَحَدًا بِالْمَدِينَةِ يُخْبِر عَنْ مَخْرَمَةَ أَنَّهُ كَانَ يَقُول فِي شَيْء مِنْ حَدِيثه : سَمِعْت أَبِي . وَاللَّهُ أَعْلَم .
فَهَذَا كَلَام أَئِمَّة هَذَا الْفَنّ ، وَكَيْف كَانَ . فَمَتْن الْحَدِيث صَحِيح مِنْ الطُّرُق الَّتِي ذَكَرَهَا مُسْلِم قَبْل هَذِهِ الطَّرِيق ، وَمِنْ الطَّرِيق الَّتِي ذَكَرَهَا غَيْره . وَاللَّهُ أَعْلَم .

456 - سبق شرحه بالباب

457 - سبق شرحه بالباب

458 - سبق شرحه بالباب

قَوْله : ( بَاب غَسْلِ الْوَجْه وَالْيَدَيْنِ إِذَا اِسْتَيْقَظَ مِنْ النَّوْم )
فِيهِ ( اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَامَ مِنْ اللَّيْل ، فَقَضَى حَاجَته ، ثُمَّ غَسَلَ وَجْهه وَيَدَيْهِ ، ثُمَّ نَامَ ) الظَّاهِر - وَاللَّهُ أَعْلَم - أَنَّ الْمُرَاد بِقَضَاءِ الْحَاجَة : الْحَدَث ، وَكَذَا قَالَهُ الْقَاضِي عِيَاض ، وَالْحِكْمَة فِي غَسْلِ الْوَجْه إِذْهَاب النُّعَاس وَآثَار النَّوْم ، وَأَمَّا غَسْل الْيَد فَقَالَ الْقَاضِي : لَعَلَّهُ كَانَ لِشَيْءٍ نَالَهُمَا . وَفِي هَذَا الْحَدِيث أَنَّ النَّوْم بَعْد الِاسْتِيقَاظ فِي اللَّيْل لَيْسَ بِمَكْرُوهٍ ، وَقَدْ جَاءَ عَنْ بَعْض زُهَّاد السَّلَف كَرَاهَة ذَلِكَ ، وَلَعَلَّهُمْ أَرَادُوا مَنْ لَمْ يَأْمَن اِسْتِغْرَاق النَّوْم ، بِحَيْثُ يُفَوِّتهُ وَظِيفَته ، وَلَا يَكُون مُخَالِفًا لِمَا فَعَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَأْمَن مِنْ فَوَات أَوْرَاده وَوَظِيفَته . وَاللَّهُ أَعْلَم .

459 - سبق شرحه بالباب

قَوْله : ( بَاب جَوَاز نَوْم الْجُنُب وَاسْتِحْبَاب الْوُضُوء لَهُ وَغَسْلِ الْفَرْج إِذَا أَرَادَ أَنْ يَأْكُل أَوْ يَشْرَب أَوْ يَنَام أَوْ يُجَامِع )
فِيهِ حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَرَادَ أَنْ يَنَام وَهُوَ جُنُب تَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ قَبْل أَنْ يَنَام ) فِي رِوَايَة : ( إِذَا كَانَ جُنُبًا فَأَرَادَ أَنْ يَأْكُل أَوْ يَنَام تَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ ) وَفِي رِوَايَة عُمَر رَضِيَ اللَّه عَنْهُ ( يَا رَسُول اللَّه أَيَرْقُدُ أَحَدنَا وَهُوَ جُنُب ؟ قَالَ : نَعَمْ إِذَا تَوَضَّأَ ) . وَفِي رِوَايَة ( نَعَمْ ، لِيَتَوَضَّأ ثُمَّ لِيَنَمْ حَتَّى يَغْتَسِل إِذَا شَاءَ ) . وَفِي رِوَايَة : ( تَوَضَّأْ وَاغْسِلْ ذَكَرَك ثُمَّ نَمْ ) . وَفِي رِوَايَة ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا كَانَ جُنُبًا رُبَّمَا اِغْتَسَلَ فَنَامَ وَرُبَّمَا تَوَضَّأَ فَنَامَ ) . وَفِي رِوَايَة : ( إِذَا أَتَى أَحَدكُمْ أَهْله ، ثُمَّ أَرَادَ أَنْ يَعُود فَلْيَتَوَضَّأْ ، بَيْنهمَا وُضُوءًا ) وَفِي رِوَايَة : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَطُوف عَلَى نِسَائِهِ بِغُسْلٍ وَاحِد ) حَاصِل الْأَحَادِيث كُلّهَا أَنَّهُ يَجُوز لِلْجُنُبِ أَنْ يَنَام وَيَأْكُل وَيَشْرَب وَيُجَامِع قَبْل الِاغْتِسَال ، وَهَذَا مُجْمَع عَلَيْهِ ، وَأَجْمَعُوا عَلَى أَنَّ بَدَن الْجُنُب وَعَرَقِهِ طَاهِرَانِ ، وَفِيهَا أَنَّهُ يُسْتَحَبّ أَنْ يَتَوَضَّأ ، وَيَغْسِل فَرْجه لِهَذِهِ الْأُمُور كُلّهَا ، وَلَا سِيَّمَا إِذَا أَرَادَ جِمَاع مَنْ لَمْ يُجَامِعهَا ؛ فَإِنَّهُ يَتَأَكَّد اِسْتِحْبَاب غَسْلِ ذَكَرِهِ ، وَقَدْ نَصَّ أَصْحَابنَا أَنَّهُ يُكْرَه النَّوْم وَالْأَكْل وَالشُّرْب وَالْجِمَاع قَبْل الْوُضُوء ، وَهَذِهِ الْأَحَادِيث تَدُلّ عَلَيْهِ ، وَلَا خِلَاف عِنْدنَا أَنَّهُ هَذَا الْوُضُوء لَيْسَ بِوَاجِبِ ، وَبِهَذَا قَالَ مَالِك وَالْجُمْهُور ، وَذَهَبَ اِبْن حَبِيب مِنْ أَصْحَاب مَالِك إِلَى وُجُوبه ، وَهُوَ مَذْهَب دَاوُدَ الظَّاهِرِيّ ، وَالْمُرَاد بِالْوُضُوءِ وُضُوء الصَّلَاة الْكَامِل ، وَأَمَّا حَدِيث اِبْن عَبَّاس الْمُتَقَدِّم فِي الْبَاب قَبْله فِي الِاقْتِصَار عَلَى الْوَجْه وَالْيَدَيْنِ ؛ فَقَدْ قَدَّمْنَا أَنَّ ذَلِكَ لَمْ يَكُنْ فِي الْجَنَابَة ، بَلْ فِي الْحَدَث الْأَصْغَر . وَأَمَّا حَدِيث أَبِي إِسْحَاق السُّبَيْعِيّ عَنْ الْأَسْوَد عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَنَام وَهُوَ جُنُب وَلَا يَمَسّ مَاء ، رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَالنَّسَائِيُّ وَابْن مَاجَهْ وَغَيْرهمْ ، فَقَالَ أَبُو دَاوُدَ : عَنْ يَزِيد بْن هَارُون وَهَمَ أَبُو إِسْحَاق فِي هَذَا ، يَعْنِي فِي قَوْله : لَا يَمَسّ مَاء . وَقَالَ التِّرْمِذِيّ : يَرَوْنَ أَنَّ هَذَا غَلَط مِنْ أَبِي إِسْحَاق . وَقَالَ الْبَيْهَقِيُّ : طَعَنَ الْحُفَّاظ فِي هَذِهِ اللَّفْظَة ، فَبَانَ بِمَا ذَكَرْنَاهُ ضَعْفُ الْحَدِيث ، وَإِذَا ثَبَتَ ضَعْفُهُ لَمْ يَبْقَ فِيهِ مَا يَتَعَرَّض بِهِ عَلَى مَا قَدَّمْنَاهُ ، وَلَوْ صَحَّ لَمْ يَكُنْ أَيْضًا مُخَالِفًا ، بَلْ كَانَ لَهُ جَوَابَانِ : أَحَدهمَا جَوَاب الْإِمَامَيْنِ الْجَلِيلَيْنِ أَبِي الْعَبَّاس بْن شُرَيْحٍ وَأَبِي بَكْر الْبَيْهَقِيِّ : أَنَّ الْمُرَاد لَا يَمَسّ مَاء لِلْغُسْلِ . وَالثَّانِي وَهُوَ عِنْدِي حَسَنٌ : أَنَّ الْمُرَاد أَنَّهُ كَانَ فِي بَعْض الْأَوْقَات لَا يَمَسّ مَاء أَصْلًا ، لِبَيَانِ الْجَوَاز . إِذْ لَوْ وَاظَبَ عَلَيْهِ لَتَوَهَّمَ وُجُوبه . وَاللَّهُ أَعْلَم .
وَأَمَّا طَوَافه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى نِسَائِهِ بِغُسْلٍ وَاحِدٍ فَيَحْتَمِل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَتَوَضَّأ بَيْنَهُمَا ، أَوْ يَكُون الْمُرَاد بَيَان جَوَاز تَرْكِ الْوُضُوء ، وَقَدْ جَاءَ فِي سُنَن أَبِي دَاوُدَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَافَ عَلَى نِسَائِهِ ذَات لَيْلَة ، يَغْتَسِل عِنْد هَذِهِ وَعِنْد هَذِهِ ، فَقِيلَ : يَا رَسُول اللَّه ! أَلَا تَجْعَلهُ غُسْلًا وَاحِدًا ؟ فَقَالَ : " هَذَا أَزْكَى وَأَطْيَب وَأَطْهَر " قَالَ أَبُو دَاوُدَ : وَالْحَدِيث الْأَوَّل أَصَحّ ، قُلْت : وَعَلَى تَقْدِير صِحَّته ، يَكُون هَذَا فِي وَقْت وَذَاكَ فِي وَقْت . وَاللَّهُ أَعْلَم .
وَاخْتَلَفَ الْعُلَمَاء فِي حِكْمَة هَذَا الْوُضُوء ، فَقَالَ أَصْحَابنَا : لِأَنَّهُ يُخَفِّف الْحَدَث ، فَإِنَّهُ يَرْفَع الْحَدَث عَنْ أَعْضَاء الْوُضُوء . وَقَالَ أَبُو عَبْد اللَّه الْمَازِرِيّ رَضِيَ اللَّه عَنْهُ : اُخْتُلِفَ فِي تَعْلِيله ، فَقِيلَ : لِيَبِيتَ عَلَى إِحْدَى الطَّهَارَتَيْنِ خَشْيَة أَنْ يَمُوت فِي مَنَامه . وَقِيلَ : بَلْ لَعَلَّهُ أَنْ يَنْشَط إِلَى الْغُسْل إِذَا نَالَ الْمَاء أَعْضَاءَهُ . قَالَ الْمَازِرِيّ : وَيَجْرِي هَذَا الْخِلَاف فِي وُضُوء الْحَائِض قَبْل أَنْ تَنَام ، فَمَنْ عَلَّلَ بِالْمَبِيتِ عَلَى طَهَارَة اِسْتَحَبَّهُ لَهَا . هَذَا كَلَام الْمَازِرِيّ . وَأَمَّا أَصْحَابنَا فَإِنَّهُمْ مُتَّفِقُونَ عَلَى أَنَّهُ لَا يُسْتَحَبّ الْوُضُوء لِلْحَائِضِ وَالنُّفَسَاء ؛ لِأَنَّ الْوُضُوء لَا يُؤَثِّر فِي حَدَثِهِمَا ، فَإِنْ كَانَتْ الْحَائِض قَدْ اِنْقَطَعَتْ حَيْضَتهَا صَارَتْ كَالْجُنُبِ . وَاللَّهُ أَعْلَم .
وَأَمَّا طَوَاف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى نِسَائِهِ بِغُسْلٍ وَاحِد ، فَهُوَ مَحْمُول عَلَى أَنَّهُ كَانَ بِرِضَاهُنَّ أَوْ بِرِضَى صَاحِبَة النَّوْبَة ، إِنْ كَانَتْ نَوْبَة وَاحِدَة ، وَهَذَا التَّأْوِيل يَحْتَاج إِلَيْهِ مَنْ يَقُول : كَانَ الْقَسْمُ وَاجِبًا عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الدَّوَام ، كَمَا يَجِب عَلَيْنَا ، وَأَمَّا مَنْ لَا يُوجِبهُ فَلَا يَحْتَاج إِلَى تَأْوِيل فَإِنَّ لَهُ أَنْ يَفْعَل مَا يَشَاء . وَهَذَا الْخِلَاف فِي وُجُوب الْقَسْمِ هُوَ وَجْهَانِ لِأَصْحَابِنَا . وَاللَّهُ أَعْلَم .
وَفِي هَذِهِ الْأَحَادِيث الْمَذْكُورَة فِي الْبَاب أَنَّ غُسْلَ الْجَنَابَة لَيْسَ عَلَى الْفَوْر ، وَإِنَّمَا يَتَضَيّق عَلَى الْإِنْسَان عِنْد الْقِيَام إِلَى الصَّلَاة وَهَذَا بِإِجْمَاعِ الْمُسْلِمِينَ . وَقَدْ اِخْتَلَفَ أَصْحَابنَا فِي الْمُوجِب لِغُسْلِ الْجَنَابَة هَلْ حُصُول الْجَنَابَة بِالْتِقَاءِ الْخِتَانَيْنِ ؟ أَوْ إِنْزَال الْمَنِيّ ؟ أَمْ هُوَ الْقِيَام إِلَى الصَّلَاة ؟ أَمْ هُوَ حُصُول الْجَنَابَة مَعَ الْقِيَام إِلَى الصَّلَاة ؟ فِيهِ ثَلَاثَة أَوْجُه لِأَصْحَابِنَا ، وَمَنْ قَالَ : يَجِب بِالْجَنَابَةِ قَالَ : هُوَ وُجُوب مُوَسَّع ، وَكَذَا اِخْتَلَفُوا فِي مُوجِبِ الْوُضُوء ، هَلْ هُوَ الْحَدَث أَمْ الْقِيَام إِلَى الصَّلَاة أَمْ الْمَجْمُوع ؟ ، وَكَذَا اِخْتَلَفُوا فِي الْمُوجِب لِغُسْلِ الْحَيْض هَلْ هُوَ خُرُوج الدَّم أَمْ اِنْقِطَاعه ؟ وَاللَّهُ أَعْلَم .
وَأَمَّا مَا يَتَعَلَّق بِأَسَانِيد الْبَاب ، فَقَوْله : ( قَالَ اِبْن الْمُثَنَّى فِي حَدِيثه : حَدَّثَنَا الْحَكَم ، سَمِعْت إِبْرَاهِيم يُحَدِّثُ ) مَعْنَاهُ : قَالَ اِبْن الْمُثَنَّى فِي رِوَايَته عَنْ مُحَمَّد بْن جَعْفَر عَنْ شُعْبَة ، قَالَ شُعْبَة : حَدَّثَنَا الْحَكَم . قَالَ : سَمِعْت إِبْرَاهِيم يُحَدِّث ، وَفِي الرِّوَايَة الْمُتَقَدِّمَة : شُعْبَة عَنْ الْحَكَم عَنْ إِبْرَاهِيم ، وَالْمَقْصُود أَنَّ الرِّوَايَة الثَّانِيَة أَقْوَى مِنْ الْأُولَى ، فَإِنَّ الْأُولَى ( بِعَنْ عَنْ ) ، وَالثَّانِيَة ( بِحَدَّثَنَا وَسَمِعْت ) ، وَقَدْ عَلِمَ أَنَّ ( حَدَّثَنَا وَسَمِعْت ) أَقْوَى مِنْ ( عَنْ ) ، وَقَدْ قَالَتْ جَمَاعَة مِنْ الْعُلَمَاء : إِنَّ ( عَنْ ) لَا تَقْتَضِي الِاتِّصَال ، وَلَوْ كَانَتْ مِنْ غَيْر مُدَلِّس ، وَقَدْ قَدَّمْنَا إِيضَاح هَذَا فِي الْفُصُول وَفِي مَوَاضِع كَثِيرَة بَعْدهَا . وَاللَّهُ أَعْلَم .
وَفِيهِ : ( مُحَمَّد بْن أَبِي بَكْر الْمُقَدَّمِيّ ) هُوَ بِفَتْحِ الدَّال الْمُشَدَّدَة مَنْسُوب إِلَى جَدّه . مُقَدَّم ، وَقَدْ تَقَدَّمَ بَيَانه مَرَّات . وَفِيهِ ( أَبُو الْمُتَوَكِّل عَنْ أَبِي سَعِيد ) هُوَ أَبُو الْمُتَوَكِّل النَّاجِيّ وَاسْمه عَلِيّ بْن دَاوُدَ وَقِيلَ : اِبْن دَاوُدَ بِضَمِّ الدَّال مَنْسُوب إِلَى بَنِي نَاجِيَة قَبِيلَة مَعْرُوفَة ، . وَاللَّهُ أَعْلَم .

460 - سبق شرحه بالباب

461 - سبق شرحه بالباب

462 - سبق شرحه بالباب

463 - سبق شرحه بالباب

464 - سبق شرحه بالباب

465 - سبق شرحه بالباب

466 - سبق شرحه بالباب

467 - سبق شرحه بالباب

قَوْله : ( بَاب وُجُوب الْغُسْل عَلَى الْمَرْأَة بِخُرُوجِ الْمَنِيّ مِنْهَا ) فِيهِ ( أَنَّ أُمّ سُلَيْم رَضِيَ اللَّه عَنْهَا قَالَتْ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعِنْده عَائِشَة رَضِيَ اللَّه عَنْهَا : يَا رَسُول اللَّه الْمَرْأَة تَرَى مَا يَرَى الرَّجُل فِي الْمَنَام ، فَتَرَى مِنْ نَفْسهَا مَا يَرَى الرَّجُل مِنْ نَفْسه ؟ فَقَالَتْ عَائِشَة رَضِيَ اللَّه عَنْهَا : يَا أُمّ سُلَيْمٍ فَضَحْت النِّسَاء ، تَرِبَتْ يَمِينك . قَوْلهَا : ( تَرِبَتْ يَمِينك خَيْر ) ، فَقَالَ لِعَائِشَة : " بَلْ أَنْتِ فَتَرِبَت يَمِينك ، نَعَمْ . فَلْتَغْتَسِلْ يَا أُمّ سُلَيْمٍ إِذَا رَأَتْ ذَلِكَ " وَفِي الْبَاب الْمَذْكُور الرِّوَايَات الْبَاقِيَة ، وَسَتَمُرُّ عَلَيْهَا إِنْ شَاء اللَّه تَعَالَى .
اِعْلَمْ أَنَّ الْمَرْأَة إِذَا خَرَجَ مِنْهَا الْمَنِيّ وَجَبَ عَلَيْهَا الْغُسْل ، كَمَا يَجِب عَلَى الرَّجُل بِخُرُوجِهِ ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى وُجُوب الْغُسْل عَلَى الرَّجُل وَالْمَرْأَة بِخُرُوجِ الْمَنِيّ أَوْ إِيلَاج الذَّكَر فِي الْفَرْج ، وَأَجْمَعُوا عَلَى وُجُوبه - عَلَيْهَا - بِالْحَيْضِ وَالنِّفَاس ، وَاخْتَلَفُوا فِي وُجُوبه عَلَى مَنْ وَلَدَتْ وَلَمْ تَرَ دَمًا أَصْلًا ، وَالْأَصَحّ عِنْد أَصْحَابنَا وُجُوب الْغُسْل وَكَذَا الْخِلَاف فِيمَا إِذَا أَلْقَتْ مُضْغَة أَوْ عَلَقَة ، وَالْأَصَحّ وُجُوب الْغُسْل ، وَمَنْ لَا يُوجِب الْغُسْل يُوجِب الْوُضُوء . وَاللَّهُ أَعْلَم .
ثُمَّ إِنَّ مَذْهَبنَا أَنَّهُ يَجِب الْغُسْل بِخُرُوجِ الْمَنِيّ ، سَوَاء كَانَ بِشَهْوَةٍ وَدَفْقٍ ، أَمْ بِنَظَرٍ أَمْ فِي النَّوْم أَوْ فِي الْيَقَظَة ، وَسَوَاء أَحَسَّ بِخُرُوجِهِ أَمْ لَا ، وَسَوَاء خَرَجَ مِنْ الْعَاقِل أَمْ مِنْ الْمَجْنُون ، ثُمَّ إِنَّ الْمُرَاد بِخُرُوجِ الْمَنِيّ أَنْ يَخْرُج إِلَى الظَّاهِر ، أَمَّا مَا لَمْ يَخْرُج فَلَا يَجِب الْغُسْل ، وَذَلِكَ بِأَنْ يَرَى النَّائِم أَنَّهُ يُجَامِع ، وَأَنَّهُ قَدْ أَنْزَلَ ، ثُمَّ يَسْتَيْقِظ فَلَا يَرَى شَيْئًا فَلَا غُسْلَ عَلَيْهِ بِإِجْمَاعِ الْمُسْلِمِينَ ، وَكَذَا لَوْ اِضْطَرَبَ بَدَنُهُ لِمَبَادِئ خُرُوج الْمَنِيّ فَلَمْ يَخْرُج ، وَكَذَا لَوْ نَزَلَ الْمَنِيّ إِلَى أَصْل الذَّكَر ثُمَّ لَمْ يَخْرُج فَلَا غُسْلَ ، وَكَذَا لَوْ صَارَ الْمَنِيّ فِي وَسَط الذَّكَر وَهُوَ فِي صَلَاة ، فَأَمْسَكَ بِيَدِهِ عَلَى ذَكَرِهِ فَوْق حَائِل فَلَمْ يَخْرُج الْمَنِيّ حَتَّى سَلَّمَ مِنْ صَلَاته ، صَحَّتْ صَلَاته ، فَإِنَّهُ مَا زَالَ مُتَطَهِّرًا حَتَّى خَرَجَ ، وَالْمَرْأَة كَالرَّجُلِ فِي هَذَا ، إِلَّا أَنَّهَا إِذَا كَانَتْ ثَيِّبًا فَنَزَلَ الْمَنِيّ إِلَى فَرْجهَا ، وَوَصَلَ الْمَوْضِع الَّذِي يَجِب عَلَيْهَا غَسْلُهُ فِي الْجَنَابَة وَالِاسْتِنْجَاء وَهُوَ الَّذِي يَظْهَر حَال قُعُودهَا لِقَضَاءِ الْحَاجَة - وَجَبَ عَلَيْهَا الْغُسْل ، بِوُصُولِ الْمَنِيّ إِلَى ذَلِكَ الْمَوْضِع ، لِأَنَّهُ فِي حُكْم الظَّاهِر ، وَإِنْ كَانَتْ بِكْرًا لَمْ يَلْزَمْهَا مَا لَمْ يَخْرُج مِنْ فَرْجِهَا لِأَنَّ دَاخِل فَرْجهَا كَدَاخِلِ إِحْلِيل الرَّجُل . وَاللَّهُ أَعْلَم .
وَأَمَّا أَلْفَاظ الْبَاب وَمَعَانِيه : فَفِيهِ أُمّ سُلَيْمٍ ، وَهِيَ أُمّ أَنَس بْن مَالِك ، وَاخْتَلَفُوا فِي اِسْمهَا فَقِيلَ : اِسْمهَا سَهْلَة . وَقِيلَ : مُلَيْكَة . وَقِيلَ : رَمِيثَة . وَقِيلَ : أَنِيفَة . وَيُقَال : الرُّمَيْصَا وَالْغُمَيْصَا . وَكَانَتْ مِنْ فَاضِلَات الصَّحَابِيَّات وَمَشْهُورَاتهنَّ ، وَهِيَ أُخْت أُمّ حَرَام بِنْت مِلْحَانَ رَضِيَ اللَّه عَنْهُمَا وَاللَّهُ أَعْلَم .

468 - قَوْلهَا : ( فَضَحْت النِّسَاء )
مَعْنَاهُ : حَكَيْت عَنْهُنَّ أَمْرًا يُسْتَحَيَا مِنْ وَصْفهنَّ بِهِ وَيَكْتُمْنَهُ ، وَذَلِكَ أَنَّ نُزُول الْمَنِيّ مِنْهُنَّ يَدُلّ عَلَى شِدَّة شَهْوَتهنَّ لِلرِّجَالِ . وَأَمَّا قَوْلهَا :
( تَرِبَتْ يَمِينك )
فَفِيهِ خِلَاف كَثِير مُنْتَشِر جِدًّا لِلسَّلَفِ وَالْخَلَف مِنْ الطَّوَائِف كُلّهَا ، وَالْأَصَحّ الْأَقْوَى الَّذِي عَلَيْهِ الْمُحَقِّقُونَ فِي مَعْنَاهُ : أَنَّهَا كَلِمَة أَصْلُهَا اِفْتَقَرَتْ ، وَلَكِنَّ الْعَرَب اِعْتَادَتْ اِسْتِعْمَالهَا غَيْر قَاصِدَة حَقِيقَة مَعْنَاهَا الْأَصْلِيّ ، فَيَذْكُرُونَ تَرِبَتْ يَدَاك ، وَقَاتَلَهُ اللَّه ، مَا أَشْجَعه ، وَلَا أُمّ لَهُ ، وَلَا أَب لَك ، وَثَكِلَتْهُ أُمّه ، وَوَيْل أُمّه ، وَمَا أَشْبَهَ هَذَا مِنْ أَلْفَاظهمْ يَقُولُونَهَا عِنْد إِنْكَار الشَّيْء ، أَوْ الزَّجْر عَنْهُ ، أَوْ الذَّمّ عَلَيْهِ ، أَوْ اِسْتِعْظَامه ، أَوْ الْحَثّ عَلَيْهِ ، أَوْ الْإِعْجَاب بِهِ . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَائِشَة :
( بَلْ أَنْتِ فَتَرِبَتْ يَمِينك )
فَمَعْنَاهُ أَنْتِ أَحَقّ أَنْ يُقَال لَك هَذَا ، فَإِنَّهَا فَعَلَتْ مَا يَجِب عَلَيْهَا مِنْ السُّؤَال عَنْ دِينهَا ، فَلَمْ تَسْتَحِقّ الْإِنْكَار ، وَاسْتَحْقَقْت أَنْتِ الْإِنْكَار ، لِإِنْكَارِك مَا لَا إِنْكَار فِيهِ . وَأَمَّا قَوْلهَا : ( تَرِبَتْ يَمِينك خَيْر ) ، فَكَذَا وَقَعَ فِي أَكْثَر الْأُصُول ، وَهُوَ تَفْسِير وَلَمْ يَقَع هَذَا التَّفْسِير فِي كَثِير مِنْ الْأُصُول ، وَكَذَلِكَ ذَكَرَ الِاخْتِلَاف فِي إِثْبَاته ، وَحَذْفِهِ الْقَاضِي عِيَاض ، ثُمَّ اِخْتَلَفَ الْمُثْبِتُونَ فِي ضَبْطِهِ فَنَقَلَ صَاحِب الْمَطَالِع وَغَيْره عَنْ الْأَكْثَرِينَ أَنَّهُ ( خَيْر ) بِإِسْكَانِ الْيَاء الْمُثَنَّاة مِنْ تَحْت ضِدّ الشَّرّ ، وَعَنْ بَعْضهمْ أَنَّهُ ( خَبَر ) بِفَتْحِ الْبَاء الْمُوَحَّدَة ، قَالَ الْقَاضِي عِيَاض : وَهَذَا الثَّانِي لَيْسَ بِشَيْءٍ ،
قُلْت : كِلَاهُمَا صَحِيح فَالْأَوَّل : مَعْنَاهُ لَمْ تُرِدْ بِهَذَا شَتْمًا ، وَلَكِنَّهَا كَلِمَة تَجْرِي عَلَى اللِّسَان . وَمَعْنَى الثَّانِي : أَنَّ هَذَا لَيْسَ بِدُعَاءٍ ، بَلْ هُوَ خَبَر لَا يُرَاد حَقِيقَته . وَاللَّهُ أَعْلَم .

469 - قَوْله : ( حَدَّثَنَا عَبَّاس بْن الْوَلِيد . حَدَّثَنَا يَزِيد بْن زُرَيْعٍ )
هُوَ عَبَّاس بِالْبَاءِ الْمُوَحَّدَة وَالسِّين الْمُهْمَلَة ، وَصَحَّفَهُ بَعْض الرُّوَاة لِكِتَابِ مُسْلِم فَقَالَ : ( عَيَّاش ) - بِالْيَاءِ الْمُثَنَّاة وَالشِّين الْمُعْجَمَة - وَهُوَ غَلَط صَرِيح فَإِنَّ ( عَيَّاشًا ) - بِالْمُعْجَمَةِ - هُوَ عَيَّاش بْن الْوَلِيد الرَّقَّام الْبَصْرِيّ ، وَلَمْ يَرْوِ عَنْهُ مُسْلِم شَيْئًا ، وَرَوَى عَنْهُ الْبُخَارِيّ . وَأَمَّا ( عَبَّاس ) - بِالْمُهْمَلَةِ - فَهُوَ اِبْن الْوَلِيد الْبَصْرِيّ التُّرْسِيّ وَرَوَى عَنْهُ الْبُخَارِيّ وَمُسْلِم جَمِيعًا ، وَهَذَا مِمَّا لَا خِلَاف فِيهِ ، وَكَانَ غَلَط هَذَا الْقَائِل وَقَعَ لَهُ مِنْ حَيْثُ إِنَّهُمَا مُشْتَرَكَانِ فِي الْأَب وَالنَّسَب وَالْعَصْر . وَاللَّهُ أَعْلَم .
قَوْله : ( فَقَالَتْ أُمّ سُلَيْمٍ وَاسْتَحْيَيْت مِنْ ذَلِكَ )
هَكَذَا هُوَ فِي الْأُصُول ، وَذَكَرَ الْحَافِظ أَبُو عَلِيّ الْغَسَّانِيّ أَنَّهُ هَكَذَا فِي أَكْثَر النُّسَخِ ، وَأَنَّهُ غَيَّرَ فِي بَعْض النُّسَخ فَجَعَلَ ( فَقَالَتْ أُمّ سَلَمَة ) ، وَالْمَحْفُوظ مِنْ طُرُق شَتَّى أُمّ سَلَمَة ، قَالَ الْقَاضِي عِيَاض : وَهَذَا هُوَ الصَّوَاب ، لِأَنَّ السَّائِلَة هِيَ ( أُمّ سُلَيْم ) ، وَالرَّادَّة عَلَيْهَا ( أُمّ سَلَمَة ) فِي هَذَا الْحَدِيث ، وَعَائِشَة فِي الْحَدِيث الْمُتَقَدِّم ، وَيَحْتَمِل أَنَّ عَائِشَة وَأُمّ سَلَمَة جَمِيعًا أَنْكَرَتَا عَلَيْهَا ، وَإِنْ كَانَ أَهْل الْحَدِيث يَقُولُونَ : الصَّحِيح هُنَا أُمّ سَلَمَة لَا عَائِشَة . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمِنْ أَيْنَ يَكُون الشَّبَه )
مَعْنَاهُ : أَنَّ الْوَلَد مُتَوَلِّد مِنْ مَاء الرَّجُل وَمَاء الْمَرْأَة ، فَأَيّهمَا غَلَبَ كَانَ الشَّبَه لَهُ ، وَإِذَا كَانَ لِلْمَرْأَةِ مَنِيّ فَإِنْزَاله وَخُرُوجه مِنْهَا مُمْكِن ، وَيُقَال : شِبْه وَشَبَه لُغَتَانِ مَشْهُورَتَانِ إِحْدَاهُمَا بِكَسْرِ الشِّين وَإِسْكَان الْبَاء ، وَالثَّانِيَة : بِفَتْحِهِمَا . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ مَاء الرَّجُل غَلِيظ أَبْيَض وَمَاء الْمَرْأَة رَقِيق أَصْفَر )
هَذَا أَصْل عَظِيم فِي : بَيَان صِفَة الْمَنِيّ ، وَهَذِهِ صِفَته فِي حَال السَّلَامَة وَفِي الْغَالِب ، قَالَ الْعُلَمَاء : مَنِيّ الرَّجُل فِي حَال الصِّحَّة أَبْيَض ثَخِين ، يَتَدَفَّق فِي خُرُوجه دَفْقَة بَعْد دَفْقَة ، وَيَخْرُج بِشَهْوَةٍ وَبِتَلَذُّذٍ بِخُرُوجِهِ ، وَإِذَا خَرَجَ اِسْتَعْقَبَ خُرُوجه فُتُورًا وَرَائِحَة كَرَائِحَةِ طَلْعِ النَّخْل ، وَرَائِحَة الطَّلْع قَرِيبَة مِنْ رَائِحَة الْعَجِين ، وَقِيلَ : تُشْبِه رَائِحَته رَائِحَة الْفَصِيل ، وَقِيلَ : إِذَا يَبِسَ كَانَتْ رَائِحَته كَرَائِحَةِ الْبَوْل ، فَهَذِهِ صِفَاته ، وَقَدْ يُفَارِقهُ بَعْضهَا مَعَ بَقَاء مَا يَسْتَقِلّ بِكَوْنِهِ مَنِيًّا ، وَذَلِكَ بِأَنْ يَمْرَض فَيَصِير مَنِيّه رَقِيقًا أَصْفَر ، أَوْ يَسْتَرْخِي وِعَاء الْمَنِيّ ، فَيَسِيل مِنْ غَيْر اِلْتِذَاذ وَشَهْوَة ، أَوْ يَسْتَكْثِر مِنْ الْجِمَاع ؛ فَيَحْمَرّ وَيَصِير كَمَاءِ اللَّحْم ، وَرُبَّمَا خَرَجَ دَمًا عَبِيطًا ، وَإِذَا خَرَجَ الْمَنِيّ أَحْمَر فَهُوَ طَاهِر مُوجِبٌ لِلْغُسْلِ ، كَمَا لَوْ كَانَ أَبْيَض ، ثُمَّ إِنَّ خَوَاصّ الْمَنِيّ الَّتِي عَلَيْهَا الِاعْتِمَاد فِي كَوْنه مَنِيًّا ثَلَاث : أَحَدهَا : الْخُرُوج بِشَهْوَةٍ مَعَ الْفُتُور عَقِبه . وَالثَّانِيَة : الرَّائِحَة الَّتِي شِبْه رَائِحَة الطَّلْع كَمَا سَبَقَ ، الثَّالِث : الْخُرُوج بِزُرَيْقٍ وَدَفْقٍ وَدُفُعَاتٍ . وَكُلّ وَاحِدَة مِنْ هَذِهِ الثَّلَاث كَافِيَة فِي إِثْبَات كَوْنه مَنِيًّا ، وَلَا يُشْتَرَط اِجْتِمَاعهَا فِيهِ ، وَإِذَا لَمْ يُوجَد شَيْء مِنْهَا لَمْ يُحْكَم بِكَوْنِهِ مَنِيًّا ، وَغَلَبَ عَلَى الظَّنّ كَوْنه لَيْسَ مَنِيًّا ، هَذَا كُلّه فِي مَنِيّ الرَّجُل . وَأَمَّا مَنِيّ الْمَرْأَة فَهُوَ أَصْفَر رَقِيق ، وَقَدْ يَبْيَضّ لِفَضْلِ قُوَّتِهَا ، وَلَهُ خَاصِّيَّتَانِ يُعْرَف بِوَاحِدَةٍ مِنْهُمَا : إِحْدَاهُمَا : أَنَّ رَائِحَته كَرَائِحَةِ مَنِيّ الرَّجُل . وَالثَّانِيَة التَّلَذُّذ بِخُرُوجِهِ وَفُتُور شَهْوَتهَا عَقِب خُرُوجه . قَالُوا : وَيَجِب الْغُسْل بِخُرُوجِ الْمَنِيّ بِأَيِّ صِفَة وَحَال كَانَ . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمِنْ أَيِّهِمَا عَلَا أَوْ سَبَقَ يَكُون مِنْهُ الشَّبَه )
، وَفِي الرِّوَايَة الْأُخْرَى : ( إِذَا عَلَا مَاؤُهَا مَاء الرَّجُل وَإِذَا عَلَا مَاء الرَّجُل مَاءَهَا ) قَالَ الْعُلَمَاء : يَجُوز أَنْ يَكُون الْمُرَاد بِالْعُلُوِّ هُنَا السَّبْقُ ، وَيَجُوز أَنْ يَكُون الْمُرَاد الْكَثْرَة وَالْقُوَّة ، بِحَسَبِ كَثْرَة الشَّهْوَة ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمِنْ أَيّهمَا عَلَا ) هَكَذَا هُوَ فِي الْأُصُول . فَمِنْ أَيّهمَا بِكَسْرِ الْمِيم . وَبَعْدهَا نُون سَاكِنَة ، وَهِيَ الْحَرْف الْمَعْرُوف ، وَإِنَّمَا ضَبَطْته لِئَلَّا يُصَحَّف بِمَنِيٍّ ، وَاللَّهُ أَعْلَم .

470 - قَوْله : ( حَدَّثَنَا دَاوُدَ بْن رُشَيْد )
هُوَ بِضَمِّ الرَّاء وَفَتْح الشِّين .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا كَانَ مِنْهَا مَا يَكُون مِنْ الرَّجُل فَلْتَغْتَسِلْ )
مَعْنَاهُ إِذَا خَرَجَ مِنْهَا الْمَنِيّ ؛ فَلْتَغْتَسِلْ ، كَمَا أَنَّ الرَّجُل إِذَا خَرَجَ مِنْهُ الْمَنِيّ اِغْتَسَلَ ، وَهَذَا مِنْ حُسْن الْعِشْرَة وَلُطْف الْخِطَاب ، وَاسْتِعْمَال اللَّفْظ الْجَمِيل مَوْضِع اللَّفْظ الَّذِي يُسْتَحَيَا مِنْهُ فِي الْعَادَة . وَاللَّهُ أَعْلَم .

471 - قَوْلهَا : ( إِنَّ اللَّه لَا يَسْتَحْيِي مِنْ الْحَقّ )
قَالَ الْعُلَمَاء : مَعْنَاهُ لَا يَمْتَنِع مِنْ بَيَان الْحَقّ ، وَضَرَبَ الْمَثَل بِالْبَعُوضَةِ وَشَبَهِهَا كَمَا قَالَ سُبْحَانه وَتَعَالَى : { إِنَّ اللَّه لَا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلًا مَا بَعُوضَة فَمَا فَوْقهَا ) فَكَذَا أَنَا لَا أَمْتَنِع مِنْ سُؤَالِي عَمَّا أَنَا مُحْتَاجَة إِلَيْهِ . وَقِيلَ : مَعْنَاهُ : إِنَّ اللَّه لَا يَأْمُر بِالْحَيَاءِ فِي الْحَقّ وَلَا يُبِيحهُ ، وَإِنَّمَا قَالَتْ هَذَا اِعْتِذَارًا بَيْن يَدَيْ سُؤَالهَا عَمَّا دَعَتْ الْحَاجَة إِلَيْهِ : مِمَّا تَسْتَحْيِي النِّسَاء - فِي الْعَادَة - مِنْ السُّؤَال عَنْهُ ، وَذِكْره بِحَضْرَةِ الرِّجَال ، فَفِيهِ : أَنَّهُ يَنْبَغِي لِمَنْ عَرَضَتْ لَهُ مَسْأَلَة أَنْ يَسْأَل عَنْهَا ، وَلَا يَمْتَنِع مِنْ السُّؤَال حَيَاء مِنْ ذِكْرِهَا ، فَإِنَّ ذَلِكَ لَيْسَ بِحَيَاءٍ حَقِيقِيّ لِأَنَّ الْحَيَاء خَيْر كُلّه ، وَالْحَيَاء لَا يَأْتِي إِلَّا بِخَيْرٍ ، وَالْإِمْسَاك عَنْ السُّؤَال فِي هَذِهِ الْحَال لَيْسَ بِخَيْرٍ ، بَلْ هُوَ شَرٌّ . فَكَيْف يَكُون حَيَاء ، وَقَدْ تَقَدَّمَ إِيضَاح هَذِهِ الْمَسْأَلَة فِي أَوَائِل كِتَاب الْإِيمَان وَقَدْ قَالَتْ عَائِشَة رَضِيَ اللَّه عَنْهَا : نِعْمَ النِّسَاء نِسَاء الْأَنْصَار ، لَمْ يَمْنَعهُنَّ الْحَيَاء أَنْ يَتَفَقَّهْنَ فِي الدِّين . وَاللَّهُ أَعْلَم .
قَالَ أَهْل الْعَرَبِيَّة : يُقَال : ( اِسْتَحْيَا ) بِيَاءٍ قَبْل الْأَلْف يَسْتَحْيِي بِيَاءَيْنِ ، وَيُقَال أَيْضًا : يَسْتَحِي بِيَاءٍ وَاحِدَة فِي الْمُضَارِع . وَاللَّهُ أَعْلَم .
قَوْله : ( قَالَتْ عَائِشَة : فَقُلْت لَهَا أُفّ لَك )
مَعْنَاهُ : اِسْتِحْقَارًا لَهَا وَلِمَا تَكَلَّمَتْ بِهِ ، وَهِيَ كَلِمَة تُسْتَعْمَل فِي الِاحْتِقَار وَالِاسْتِقْذَار وَالْإِنْكَار ، قَالَ الْبَاجِيّ : وَالْمُرَاد بِهَا هُنَا الْإِنْكَار ، وَأَصْل الْأُفّ : وَسَخ الْأَظْفَار . وَفِي أُفّ عَشْر لُغَات : أُفِّ وَأُفَّ وَأُفُّ بِضَمِّ الْهَمْزَة مَعَ كَسْر الْفَاء ، وَفَتْحهَا ، وَضَمّهَا بِغَيْرِ تَنْوِينٍ ، وَبِالتَّنْوِينِ ؛ فَهَذِهِ السِّتَّة . وَالسَّابِعَة : إِفَّ بِكَسْرِ الْهَمْزَة وَفَتْح الْفَاء . وَالثَّامِنَة : أُفْ بِضَمِّ الْهَمْزَة وَإِسْكَان الْفَاء . وَالتَّاسِعَة : أُفِّي بِضَمِّ الْهَمْزَة وَبِالْيَاءِ . وَأُفِّه بِالْهَاءِ ، وَهَذِهِ اللُّغَات مَشْهُورَات ، ذَكَرهنَّ كُلّهنَّ اِبْن الْأَنْبَارِيّ ، وَجَمَاعَات مِنْ الْعُلَمَاء ، وَدَلَائِلهَا مَشْهُورَة ، وَمِنْ أَخْصَرِهَا مَا ذَكَرَهُ الزَّجَّاج وَابْن الْأَنْبَارِيّ ، وَاخْتَصَرَهُ أَبُو الْبَقَاء ، فَقَالَ : مَنْ كَسَرَ بَنَاهُ عَلَى الْأَصْل ، وَمَنْ فَتَحَ طَلَبَ التَّخْفِيف ، وَمَنْ ضَمّ أَتْبَعَ ، وَمَنْ نَوَّنَ أَرَادَ التَّنْكِير ، وَمَنْ لَمْ يُنَوِّن أَرَادَ التَّعْرِيف ، وَمَنْ خَفَّفَ الْفَاء حَذَفَ أَحَد الْمِثْلَيْنِ تَخْفِيفًا ، وَقَالَ الْأَخْفَش وَابْن الْأَنْبَارِيّ : فِي اللُّغَة التَّاسِعَة بِالْيَاءِ ، كَأَنَّهُ إِضَافَة إِلَى نَفْسه . وَاللَّهُ أَعْلَم .

472 - قَوْله : ( عَنْ مُسَافِع بْن عَبْد اللَّه )
هُوَ بِضَمِّ الْمِيم وَبِالسِّينِ الْمُهْمَلَة وَبِكَسْرِ الْفَاء . قَوْلهَا :
( تَرِبَتْ يَدَاك وَأُلَّتْ )
هُوَ بِضَمِّ الْهَمْزَة وَفَتْح اللَّام الْمُشَدَّدَة وَإِسْكَان التَّاء ، هَكَذَا الرِّوَايَة فِيهِ ، وَمَعْنَاهُ أَصَابَتْهَا الْأَلَّة - بِفَتْحِ الْهَمْزَة وَتَشْدِيد اللَّام - وَهِيَ الْحَرْبَة ، وَأَنْكَرَ بَعْض الْأَئِمَّة هَذَا اللَّفْظ وَزَعَمَ أَنَّ صَوَابه أَلِلْت ، بِلَامَيْنِ الْأُولَى مَكْسُورَة وَالثَّانِيَة سَاكِنَة ، وَبِكَسْرِ التَّاء ، وَهَذَا الْإِنْكَار فَاسِد ، بَلْ مَا صَحَّتْ بِهِ الرِّوَايَة صَحِيح ، وَأَصْله ( أَلِلَت بِكَسْرِ اللَّام الْأُولَى وَفَتْح الثَّانِيَة وَإِسْكَان التَّاء ( كَرَدّت ) أَصْله ( رَدَدْت ) ، وَلَا يَجُوز فَكَّ هَذَا الْإِدْغَام إِلَّا مَعَ الْمُخَاطَب ، وَإِنَّمَا وَحَّدَ ( أُلَّتْ ) مَعَ تَثْنِيَة يَدَاك لِوَجْهَيْنِ : أَحَدهمَا : أَنَّهُ أَرَادَ الْجِنْس . وَالثَّانِي : صَاحِبَة الْيَدَيْنِ أَيْ وَأَصَابَتْك الْأَلَّة ، فَيَكُون جَمْعًا بَيْن دُعَاءَيْنِ . وَاللَّهُ أَعْلَم .

473 - حَدِيث ثَوْبَانِ رَضِيَ اللَّه عَنْهُ فِي قِصَّة الْحَبْر الْيَهُودِيّ ، وَقَدْ تَقَدَّمَ فِي الْبَاب الَّذِي قَبْله بَيَان صِفَة الْمَنِيّ . وَأَمَّا ( الْحَبْر ) : فَهُوَ بِفَتْحِ الْحَاء وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ ، هُوَ الْعَالِم .
قَوْله : ( حَدَّثَنِي أَبُو أَسْمَاء الرَّحَبِيّ )
- هُوَ بِفَتْحِ الرَّاء وَالْحَاء - وَاسْمه عَمْرو بْن مَرْثَد الشَّامِيّ الدِّمَشْقِيّ . قَالَ أَبُو سُلَيْمَان بْن زَيْد : كَانَ أَبُو أَسْمَاء الرَّحْبِيّ مِنْ رَحْبَة دِمَشْق ، قَرْيَة مِنْ قُرَاهَا بَيْنهَا وَبَيْن دِمَشْق مِيل ، رَأَيْتهَا عَامِرَة . وَاللَّهُ أَعْلَم .
قَوْله : ( فَنَكَتَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعُود )
هُوَ بِفَتْحِ النُّون وَالْكَاف وَبِالتَّاءِ الْمُثَنَّاة مِنْ فَوْق ، وَمَعْنَاهُ : يَخُطّ بِالْعُودِ فِي الْأَرْض ، وَيُؤَثِّر بِهِ فِيهَا ، وَهَذَا يَفْعَلهُ الْمُفَكِّر ، وَفِي هَذَا دَلِيل عَلَى جَوَاز فِعْل مِثْل هَذَا ، وَأَنَّهُ لَيْسَ مُخِلًّا بِالْمُرُوءَةِ . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هُمْ فِي الظُّلْمَة دُون الْجِسْر )
هُوَ بِفَتْحِ الْجِيم وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ ، وَالْمُرَاد بِهِ هُنَا الصِّرَاط .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ أَوَّل النَّاس إِجَازَة )
هُوَ بِكَسْرِ الْهَمْزَة وَبِالزَّايِ وَمَعْنَاهُ : جَوَازًا وَعُبُورًا . قَوْله :
( فَمَا تُحْفَتُهُمْ )
هِيَ بِإِسْكَانِ الْحَاء وَفَتْحهَا لُغَتَانِ ، وَهِيَ مَا يُهْدَى إِلَى الرَّجُل وَيُخَصّ بِهِ وَيُلَاطَف ، وَقَالَ إِبْرَاهِيم الْحَلَبِيّ : هِيَ طَرَف الْفَاكِهَة . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( زِيَادَة كَبِدِ النُّونِ )
هُوَ النُّون بِنُونَيْنِ ، الْأُولَى مَضْمُومَة ، وَهُوَ الْحُوت . وَجَمْعُهُ نِينَان ، وَفِي الرِّوَايَة الْأُخْرَى :
( زَائِدَة كَبِد النُّون )
وَالزِّيَادَة وَالزَّائِدَة شَيْء وَاحِد ، وَهُوَ طَرَف الْكَبِد وَهُوَ أَطْيَبهَا .
قَوْله : ( فَمَا غِذَاؤُهُمْ )
رُوِيَ عَلَى وَجْهَيْنِ : أَحَدهمَا : بِكَسْرِ الْغَيْن وَبِالذَّالِ الْمُعْجَمَة ، وَالثَّانِي : بِفَتْحِ الْغَيْن وَبِالدَّالِ الْمُهْمَلَة . قَالَ الْقَاضِي عِيَاض : هَذَا الثَّانِي هُوَ الصَّحِيح ، وَهُوَ رِوَايَة الْأَكْثَرِينَ . قَالَ : وَالْأَوَّل لَيْسَ بِشَيْءٍ ، قُلْت : وَلَهُ وَجْه ، وَتَقْدِيره : مَا غِذَاؤُهُمْ فِي ذَلِكَ الْوَقْت ؟ وَلَيْسَ الْمُرَاد وَالسُّؤَال عَنْ غِذَائِهِمْ دَائِمًا . وَاللَّهُ أَعْلَم .
قَوْله : ( عَلَى إِثْرهَا )
بِكَسْرِ الْهَمْزَة مَعَ إِسْكَان الثَّاء وَبِفَتْحِهِمَا جَمِيعًا لُغَتَانِ مَشْهُورَتَانِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ عَيْنٍ فِيهَا تُسَمَّى سَلْسَبِيلَا )
، قَالَ جَمَاعَة مِنْ أَهْل اللُّغَة وَالْمُفَسِّرِينَ : السَّلْسَبِيل اِسْم لِلْعَيْنِ . وَقَالَ مُجَاهِد وَغَيْره : هِيَ شَدِيدَة الْجَرْي . وَقِيلَ : هِيَ السِّلْسِلَة اللَّيِّنَة . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَذْكَرَا بِإِذْنِ اللَّه وَآنَثَا بِإِذْنِ اللَّه ) مَعْنَى الْأَوَّل : كَانَ الْوَلَد ذَكَرًا . وَمَعْنَى الثَّانِي : كَانَ أُنْثَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( آنَثَا )
بِالْمَدِّ فِي أَوَّله وَتَخْفِيف النُّون ، وَقَدْ رُوِيَ بِالْقَصْرِ وَتَشْدِيد النُّون . وَاللَّهُ أَعْلَم .

قَوْله : ( بَاب صِفَة غُسْلِ الْجَنَابَة ) قَالَ أَصْحَابنَا : كَمَالُ غُسْلِ الْجَنَابَة أَنْ يَبْدَأ الْمُغْتَسِل فَيَغْسِل كَفَّيْهِ ثَلَاثًا قَبْلَ إِدْخَالهمَا فِي الْإِنَاء ، ثُمَّ يَغْسِل مَا عَلَى فَرْجه وَسَائِر بَدَنه مِنْ الْأَذَى ، ثُمَّ يَتَوَضَّأ وُضُوءَهُ لِلصَّلَاةِ بِكَمَالِهِ ، ثُمَّ يُدْخِل أَصَابِعه كُلّهَا فِي الْمَاء ، فَيَغْرِف غُرْفَة يُخَلِّل بِهَا أُصُول شَعْره مِنْ رَأْسه وَلِحْيَته ، ثُمَّ يَحْثِي عَلَى رَأْسه ثَلَاث حَثَيَات ، وَيَتَعَاهَد مَعَاطِف بَدَنه ، كَالْإِبْطَيْنِ وَدَاخِل الْأُذُنَيْنِ وَالسُّرَّة ، وَمَا بَيْن الْأَلْيَتَيْنِ وَأَصَابِع الرِّجْلَيْنِ ، وَعُكَن الْبَطْن ، وَغَيْر ذَلِكَ ، فَيُوَصِّل الْمَاء إِلَى جَمِيع ذَلِكَ ، ثُمَّ يُفِيض عَلَى رَأْسه ثَلَاث حَثَيَات ، ثُمَّ يُفِيض الْمَاء عَلَى جَسَده ثَلَاث مَرَّات ، يُدَلِّك فِي كُلّ مَرَّة مَا تَصِل إِلَيْهِ يَدَاهُ مِنْ بَدَنه ، وَإِنْ كَانَ يَغْتَسِل فِي نَهَرٍ أَوْ بِرْكَةٍ اِنْغَمَسَ فِيهَا ثَلَاث مَرَّات ، وَيُوصِل الْمَاء إِلَى جَمِيع بَشَرَتِهِ ، وَالشُّعُور الْكَثِيفَة وَالْخَفِيفَة ، وَيَعُمّ بِالْغُسْلِ ظَاهِر الشَّعْر وَبَاطِنه وَأُصُول مَنَابِته ، وَالْمُسْتَحَبّ أَنْ يَبْدَأ بِمَيَامِنِهِ وَأَعَالِي بَدَنه ، وَأَنْ يَكُون مُسْتَقْبِل الْقِبْلَة ، وَأَنْ يَقُول بَعْد الْفَرَاغ : أَشْهَد أَنْ أَلَّا إِلَه إِلَّا اللَّه وَحْدَهُ لَا شَرِيك لَهُ ، وَأَشْهَد أَنَّ مُحَمَّدًا عَبْده وَرَسُوله ، وَيَنْوِي الْغُسْل مِنْ أَوَّل شُرُوعه فِيمَا ذَكَرْنَاهُ ، وَيَسْتَصْحِب النِّيَّة إِلَى أَنْ يَفْرُغ مِنْ غَسْلِهِ ، فَهَذَا كَمَال الْغُسْل ، وَالْوَاجِب مِنْ هَذَا كُلّه النِّيَّة فِي أَوَّل مُلَاقَاة أَوَّل جُزْء مِنْ الْبَدَن لِلْمَاءِ ، وَتَعْمِيم الْبَدَن شَعْره وَبَشَره بِالْمَاءِ ، وَمِنْ شَرْطه أَنْ يَكُون الْبَدَن طَاهِرًا مِنْ النَّجَاسَة ، وَمَا زَادَ عَلَى هَذَا مِمَّا ذَكَرْنَاهُ سُنَّة . وَيَنْبَغِي لِمَنْ اِغْتَسَلَ مِنْ إِنَاء كَالْإِبْرِيقِ وَنَحْوه أَنْ يَتَفَطَّن لِدَقِيقَةِ قَدْ يَغْفُل عَنْهَا ، وَهِيَ أَنَّهُ إِذَا اِسْتَنْجَى وَطَهَّرَ مَحَلّ الِاسْتِنْجَاء بِالْمَاءِ فَيَنْبَغِي أَنْ يَغْسِل مَحَلّ الِاسْتِنْجَاء بَعْد ذَلِكَ بِنِيَّةِ غُسْل الْجَنَابَة ؛ لِأَنَّهُ إِذَا لَمْ يَغْسِلهُ الْآن رُبَّمَا غَفَلَ عَنْهُ بَعْد ذَلِكَ ؛ فَلَا يَصِحّ غَسْله لِتَرْكِ ذَلِكَ ، وَإِنْ ذَكَرَهُ اِحْتَاجَ إِلَى مَسّ فَرْجِهِ ؛ فَيَنْتَقِض وُضُوءُهُ ، أَوْ يَحْتَاج إِلَى كُلْفَة فِي لَفِّ خِرْقَة عَلَى يَده . وَاللَّهُ أَعْلَم .
هَذَا مَذْهَبنَا وَمَذْهَب كَثِيرِينَ مِنْ الْأَئِمَّة وَلَمْ يُوجِب أَحَد مِنْ الْعُلَمَاء الدَّلْك ، فِي الْغُسْل وَلَا فِي الْوُضُوء إِلَّا مَالِك وَالْمُزَنِيّ ، وَمَنْ سِوَاهُمَا يَقُول : هُوَ سُنَّة ، لَوْ تَرَكَهُ صَحَّتْ طَهَارَته فِي الْوُضُوء وَالْغُسْل ، وَلَمْ يُوجِب أَيْضًا الْوُضُوء فِي غُسْل الْجَنَابَة إِلَّا دَاوُدَ الظَّاهِرِيّ ، وَمَنْ سِوَاهُ يَقُولُونَ : هُوَ سُنَّة ، فَلَوْ أَفَاضَ الْمَاء عَلَى جَمِيع بَدَنه مِنْ غَيْر وُضُوء صَحَّ غُسْلُهُ ، وَاسْتَبَاحَ بِهِ الصَّلَاة وَغَيْرهَا ، وَلَكِنَّ الْأَفْضَل أَنْ يَتَوَضَّأ كَمَا ذَكَرْنَا ، وَتَحْصُل الْفَضِيلَة بِالْوُضُوءِ قَبْل الْغُسْل أَوْ بَعْده ، وَإِذَا تَوَضَّأَ أَوَّلًا لَا يَأْتِي بِهِ ثَانِيًا فَقَدْ اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ لَا يُسْتَحَبّ وُضُوءَانِ . وَاللَّهُ أَعْلَم .
فَهَذَا مُخْتَصَر مَا يَتَعَلَّق بِصِفَةِ الْغُسْل . وَأَحَادِيث الْبَاب تَدُلّ عَلَى مُعْظَم مَا ذَكَرْنَاهُ ، وَمَا بَقِيَ فَلَهُ دَلَائِل مَشْهُورَة . وَاللَّهُ أَعْلَم .
وَاعْلَمْ أَنَّهُ جَاءَ فِي رِوَايَات عَائِشَة رَضِيَ اللَّه عَنْهَا فِي صَحِيح الْبُخَارِيّ وَمُسْلِم : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ قَبْل إِفَاضَة الْمَاء عَلَيْهِ ، فَظَاهِر هَذَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَكْمَلَ الْوُضُوء بِغَسْلِ الرِّجْلَيْنِ ، وَقَدْ جَاءَ فِي أَكْثَر رِوَايَات مَيْمُونَة ، تَوَضَّأَ ثُمَّ أَفَاضَ الْمَاء عَلَيْهِ ، ثُمَّ تَنَحَّى فَغَسَلَ رِجْلَيْهِ ، وَفِي رِوَايَة مِنْ حَدِيثهَا ، رَوَاهَا الْبُخَارِيّ : تَوَضَّأَ وُضُوءَهُ لِلصَّلَاةِ غَيْر قَدَمَيْهِ ، ثُمَّ أَفَاضَ الْمَاء عَلَيْهِ ، ثُمَّ نَحَّى قَدَمَيْهِ فَغَسَلَهُمَا ، وَهَذَا تَصْرِيح بِتَأْخِيرِ الْقَدَمَيْنِ . وَلِلشَّافِعِيِّ رَضِيَ اللَّه عَنْهُ قَوْلَانِ : أَصَحّهمَا وَأَشْهَرهمَا وَالْمُخْتَار مِنْهُمَا : أَنَّهُ يُكْمِل وُضُوءَهُ بِغَسْلِ الْقَدَمَيْنِ . وَالثَّانِي : أَنَّهُ يُؤَخِّر غَسْلَ الْقَدَمَيْنِ ، فَعَلَى الْقَوْل الضَّعِيف يَتَأَوَّل رِوَايَات عَائِشَة وَأَكْثَر رِوَايَات مَيْمُونَة عَلَى أَنَّ الْمُرَاد بِوُضُوءِ الصَّلَاة أَكْثَره ، وَهُوَ مَا سِوَى الرِّجْلَيْنِ كَمَا بَيَّنَتْهُ مَيْمُونَة فِي رِوَايَة الْبُخَارِيّ فَهَذِهِ الرِّوَايَة صَرِيحَة ، وَتِلْكَ الرِّوَايَة مُحْتَمِلَة لِلتَّأْوِيلِ ، فَيُجْمَع بَيْنهمَا بِمَا ذَكَرْنَاهُ ، وَأَمَّا عَلَى الْمَشْهُور الصَّحِيح ، فَيُعْمَل بِظَاهِرِ الرِّوَايَات الْمَشْهُورَة الْمُسْتَفِيضَة عَنْ عَائِشَة وَمَيْمُونَة جَمِيعًا فِي تَقْدِيم وُضُوء الصَّلَاة ، فَإِنَّ ظَاهَرَهُ كَمَالُ الْوُضُوء ، فَهَذَا كَانَ الْغَالِب وَالْعَادَة الْمَعْرُوفَة لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَانَ يُعِيد غَسْل الْقَدَمَيْنِ بَعْد الْفَرَاغ لِإِزَالَةِ الطِّين لَا لِأَجْلِ الْجَنَابَة ، فَتَكُون الرِّجْل مَغْسُولَة مَرَّتَيْنِ ، وَهَذَا هُوَ الْأَكْمَل الْأَفْضَل ، فَكَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُوَاظِب عَلَيْهِ . وَأَمَّا رِوَايَة الْبُخَارِيّ عَنْ مَيْمُونَة فَجَرَى ذَلِكَ مَرَّة أَوْ نَحْوهَا بَيَانًا لِلْجَوَازِ ، وَهَذَا كَمَا ثَبَتَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ ثَلَاثًا ثَلَاثًا ، وَمَرَّة مَرَّة ، فَكَانَ الثَّلَاث فِي مُعْظَم الْأَوْقَات لِكَوْنِهِ الْأَفْضَل ، وَالْمَرَّة فِي نَادِر مِنْ الْأَوْقَات لِبَيَانِ الْجَوَاز . وَنَظَائِر هَذَا كَثِيرَة . وَاللَّهُ أَعْلَم .
وَأَمَّا نِيَّة هَذَا الْوُضُوء فَيَنْوِي بِهِ رَفْعَ الْحَدَث الْأَصْغَر ، إِلَّا أَنْ يَكُون جُنُبًا غَيْر مُحْدِث ، فَإِنَّهُ يَنْوِي بِهِ سُنَّة الْغُسْل . وَاللَّهُ أَعْلَم .

474 - قَوْله : ( فَيُدْخِل أَصَابِعه فِي أُصُول الشَّعْر )
إِنَّمَا فَعَلَ ذَلِكَ لِيُلَيِّن الشَّعْر وَيُرَطِّبهُ ؛ فَيَسْهُل مُرُور الْمَاء عَلَيْهِ .
قَوْله : ( حَتَّى إِذَا رَأَى أَنَّهُ قَدْ اِسْتَبْرَأَ حَفَنَ عَلَى رَأْسه حَفَنَات )
مَعْنَى ( اِسْتَبْرَأَ ) أَيْ أَوْصَلَ الْبَلَل إِلَى جَمِيعه . وَمَعْنَى ( حَفَنَ ) أَخَذَ الْمَاء بِيَدَيْهِ جَمِيعًا .

476 - قَوْلهَا : ( أَدْنَيْت لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غُسْله مِنْ الْجَنَابَة )
هُوَ بِضَمِّ الْغَيْن ، وَهُوَ الْمَاء الَّذِي يُغْتَسَل بِهِ .
قَوْلهَا : ( ثُمَّ ضَرَبَ بِيَدَيْهِ الْأَرْض فَدَلَكَهَا دَلْكًا شَدِيدًا )
فِيهِ أَنَّهُ يُسْتَحَبّ لَلْمُسْتَنْجِي بِالْمَاءِ إِذَا فَرَغَ أَنْ يَغْسِل يَده بِتُرَابٍ أَوْ أُشْنَان أَوْ يَدْلُكهَا بِالتُّرَابِ أَوْ بِالْحَائِطِ ، لِيَذْهَب الِاسْتِقْذَار مِنْهَا .
قَوْلهَا ( ثُمَّ أَفْرَغَ عَلَى رَأْسه ثَلَاث حَفَنَات مِلْء كَفّه )
هَكَذَا هُوَ فِي الْأَصْل الَّتِي بِبِلَادِنَا ( كَفّه ) بِلَفْظِ الْإِفْرَاد ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ رِوَايَة الْأَكْثَرِينَ ، وَفِي رِوَايَة الطَّبَرِيِّ ( كَفَّيْهِ ) بِالتَّثْنِيَةِ ، وَهِيَ مُفَسِّرَة لِرِوَايَةِ الْأَكْثَرِينَ ، ( وَالْحَفْنَة ) مِلْء الْكَفَّيْنِ جَمِيعًا .
قَوْلهَا : ( ثُمَّ أَتَيْته بِالْمِنْدِيلِ فَرَدَّهُ )
فِيهِ اِسْتِحْبَاب تَرْكِ تَنْشِيف الْأَعْضَاء ، وَقَدْ اِخْتَلَفَ عُلَمَاء أَصْحَابنَا فِي تَنْشِيف الْأَعْضَاء فِي الْوُضُوء وَالْغُسْل عَلَى خَمْسَة أَوْجُه : أَشْهَرهَا : أَنَّ الْمُسْتَحَبّ تَرْكُهُ ، وَلَا يُقَال : فِعْلُهُ مَكْرُوه . وَالثَّانِي أَنَّهُ مَكْرُوه . وَالثَّالِث : أَنَّهُ مُبَاح ، يَسْتَوِي فِعْلُهُ وَتَرْكُهُ ، وَهَذَا هُوَ الَّذِي نَخْتَارهُ ، فَإِنَّ الْمَنْع وَالِاسْتِحْبَاب يَحْتَاج إِلَى دَلِيل ظَاهِر . وَالرَّابِع : أَنَّهُ مُسْتَحَبّ ؛ لِمَا فِيهِ مِنْ الِاحْتِرَاز عَنْ الْأَوْسَاخ . وَالْخَامِس : يُكْرَه فِي الصَّيْف دُون الشِّتَاء .
هَذَا مَا ذَكَرَهُ أَصْحَابنَا ، وَقَدْ اِخْتَلَفَ الصَّحَابَة وَغَيْرهمْ فِي التَّنْشِيف عَلَى ثَلَاثَة مَذَاهِب : أَحَدهَا : أَنَّهُ لَا بَأْس بِهِ فِي الْوُضُوء وَالْغُسْل ، وَهُوَ قَوْل أَنَس بْن مَالِك وَالثَّوْرِيِّ . وَالثَّانِي : مَكْرُوه فِيهِمَا ، وَهُوَ قَوْل اِبْن عُمَر وَابْن أَبِي لَيْلَى . وَالثَّالِث : يُكْرَه فِي الْوُضُوء دُون الْغُسْل ، وَهُوَ قَوْل اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا . وَقَدْ جَاءَ فِي تَرْكِ التَّنْشِيف هَذَا الْحَدِيث وَالْحَدِيث الْآخَر فِي الصَّحِيح : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِغْتَسَلَ وَخَرَجَ وَرَأْسه يَقْطُر مَاء ، وَأَمَّا فِعْلُ التَّنْشِيف ، فَقَدْ رَوَاهُ جَمَاعَة مِنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ مِنْ أَوْجُهٍ ، لَكِنَّ أَسَانِيدهَا ضَعِيفَة . قَالَ التِّرْمِذِيّ : لَا يَصِحّ فِي هَذَا الْبَاب عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْء ، وَقَدْ اِحْتَجَّ بَعْض الْعُلَمَاء عَلَى إِبَاحَة التَّنْشِيف ، بِقَوْلِ مَيْمُونَة فِي هَذَا الْحَدِيث : وَجَعَلَ يَقُول بِالْمَاءِ هَكَذَا ، يَعْنِي يَنْفُضهُ . قَالَ : فَإِذَا كَانَ النَّفْض مُبَاحًا ، كَانَ التَّنْشِيف مِثْله ، أَوْ أَوْلَى لِاشْتِرَاكِهِمَا فِي إِزَالَة الْمَاء . وَاللَّهُ أَعْلَم .
وَأَمَّا ( الْمِنْدِيل )
فَبِكَسْرِ الْمِيم وَهُوَ مَعْرُوف ، وَقَالَ اِبْن فَارِس : لَعَلَّهُ مَأْخُوذ مِنْ النَّدْلِ وَهُوَ النَّقْل ، وَقَالَ غَيْره : هُوَ مَأْخُوذ مِنْ النَّدْل ، وَهُوَ الْوَسَخ ؛ لِأَنَّهُ يُنْدَلُ بِهِ ، وَيُقَال : تَنَدَّلْت بِالْمِنْدِيلِ ، قَالَ الْجَوْهَرِيّ : وَيُقَال أَيْضًا : تَمَنْدَلْت بِهِ ، وَأَنْكَرَهَا الْكِسَائِيّ . وَاللَّهُ أَعْلَم .

477 - قَوْلهَا : ( وَجَعَلَ يَقُول بِالْمَاءِ هَكَذَا يَعْنِي يَنْفُضهُ )
فِيهِ دَلِيل عَلَى أَنَّ نَفْضَ الْيَد - بَعْد الْوُضُوء وَالْغُسْل - لَا بَأْس بِهِ . وَقَدْ اِخْتَلَفَ أَصْحَابنَا فِيهِ عَلَى أَوْجُهٍ أَشْهَرهَا : أَنَّ الْمُسْتَحَبّ تَرْكُهُ ، وَلَا يُقَال : أَنَّهُ مَكْرُوه . وَالثَّانِي : أَنَّهُ مَكْرُوه . وَالثَّالِث : أَنَّهُ مُبَاح ، يَسْتَوِي فِعْله وَتَرْكه ، وَهَذَا هُوَ الْأَظْهَر الْمُخْتَار ، فَقَدْ جَاءَ هَذَا الْحَدِيث الصَّحِيح فِي الْإِبَاحَة ، وَلَمْ يَثْبُت فِي النَّهْي شَيْء أَصْلًا . وَاللَّهُ أَعْلَم .

478 - قَوْله : ( وَحَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى الْعَنَزِيّ )
هُوَ بِفَتْحِ الْعَيْن وَالنُّون وَبِالزَّايِ .
قَوْلهَا : ( دَعَا بِشَيْءٍ نَحْو الْحِلَاب )
- هُوَ بِكَسْرِ الْحَاء وَتَخْفِيف اللَّام وَآخِره بَاءَ مُوَحَّدَة - ، وَهُوَ إِنَاء يُحْلَب فِيهِ ، وَيُقَال لَهُ : الْمِحْلَب ، أَيْضًا بِكَسْرِ الْمِيم . قَالَ الْخَطَّابِيُّ : هُوَ إِنَاء يَسَع قَدْر حَلْبَةِ نَاقَة ، وَهَذَا هُوَ الْمَشْهُور الصَّحِيح الْمَعْرُوف فِي الرِّوَايَة . وَذَكَرَ الْهَرَوِيُّ عَنْ الْأَزْهَرِيّ أَنَّهُ ( الْجُلَّاب ) بِضَمِّ الْجِيم وَتَشْدِيد اللَّام ، قَالَ الْأَزْهَرِيّ : وَأَرَادَ بِهِ مَاء الْوَرْدِ ، وَهُوَ فَارِسِيّ مُعَرَّب ، وَأَنْكَرَ الْهَرَوِيُّ هَذَا ، وَقَالَ : أَرَاهُ الْحِلَاب ، وَذَكَرَ نَحْو مَا قَدَّمْنَاهُ . وَاللَّهُ أَعْلَم .

أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الْمَاء الَّذِي يُجْزِئ فِي الْوُضُوء وَالْغُسْل غَيْر مُقَدَّر ، بَلْ يَكْفِي فِيهِ الْقَلِيل وَالْكَثِير إِذَا وُجِدَ شَرْط الْغُسْل وَهُوَ جَرَيَان الْمَاء عَلَى الْأَعْضَاء . قَالَ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى : وَقَدْ يَرْفُق بِالْقَلِيلِ فَيَكْفِي ، وَيَخْرُق بِالْكَثِيرِ فَلَا يَكْفِي . قَالَ الْعُلَمَاء : وَالْمُسْتَحَبّ أَلَّا يَنْقُص فِي الْغُسْل عَنْ صَاع ، وَلَا فِي الْوُضُوء عَنْ مَدّ . وَالصَّاع خَمْسَة أَرْطَال وَثُلُث بِالْبَغْدَادِيِّ ، وَالْمُدّ رِطْل وَثُلُث . ذَلِكَ مُعْتَبَر عَلَى التَّقْرِيب لَا عَلَى التَّحْدِيد ، وَهَذَا هُوَ الصَّوَاب الْمَشْهُور . وَذَكَرَ جَمَاعَة مِنْ أَصْحَابنَا وَجْهًا لِبَعْضِ أَصْحَابنَا أَنَّ الصَّاع هُنَا ثَمَانِيَة أَرْطَال ، وَالْمُدّ رِطْلَانِ . وَأَجْمَعَ الْعُلَمَاء عَلَى النَّهْي عَنْ الْإِسْرَاف فِي الْمَاء وَلَوْ كَانَ عَلَى شَاطِئ الْبَحْر ، وَالْأَظْهَر أَنَّهُ مَكْرُوه كَرَاهَة تَنْزِيه . وَقَالَ بَعْض أَصْحَابنَا : الْإِسْرَاف حَرَام . وَاللَّهُ أَعْلَم .
وَأَمَّا تَطْهِير الرَّجُل وَالْمَرْأَة مِنْ إِنَاء وَاحِد فَهُوَ جَائِز بِإِجْمَاعِ الْمُسْلِمِينَ لِهَذِهِ الْأَحَادِيث الَّتِي فِي الْبَاب . وَأَمَّا تَطْهِير الرَّجُل لِفَضْلِهَا فَهُوَ جَائِز عِنْدنَا وَعِنْد مَالِك وَأَبِي حَنِيفَة وَجَمَاهِير الْعُلَمَاء ، سَوَاء خَلَتْ بِهِ أَوْ لَمْ تَخْلُ . قَالَ بَعْض أَصْحَابنَا : وَلَا كَرَاهَة فِي ذَلِكَ لِلْأَحَادِيثِ الصَّحِيحَة الْوَارِدَة بِهِ . وَذَهَبَ أَحْمَد بْن حَنْبَل وَدَاوُدُ إِلَى أَنَّهَا إِذَا خَلَتْ بِالْمَاءِ وَاسْتَعْمَلَتْهُ لَا يَجُوز لِلرَّجُلِ اِسْتِعْمَال فَضْلهَا ، وَرُوِيَ هَذَا عَنْ عَبْد اللَّه بْن سَرْجِس وَالْحَسَن الْبَصْرِيّ ، وَرُوِيَ عَنْ أَحْمَد رَحِمَهُ اللَّه تَعَالَى كَمَذْهَبِنَا ، وَرُوِيَ عَنْ الْحَسَن وَسَعِيد بْن الْمُسَيِّب كَرَاهَة فَضْلهَا مُطْلَقًا . وَالْمُخْتَار مَا قَالَهُ الْجَمَاهِير لِهَذِهِ الْأَحَادِيث الصَّحِيحَة فِي تَطْهِيره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ أَزْوَاجه . وَكُلّ وَاحِد مِنْهُمَا يَسْتَعْمِل فَضْلَ صَاحِبه . وَلَا تَأْثِير لِلْخَلْوَةِ . وَقَدْ ثَبَتَ فِي الْحَدِيث الْآخَرِ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِغْتَسَلَ بِفَضْلِ بَعْض أَزْوَاجه . رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَالنَّسَائِيُّ وَأَصْحَاب السُّنَن . قَالَ التِّرْمِذِيّ : هُوَ حَدِيث حَسَن صَحِيح .
وَأَمَّا الْحَدِيث الَّذِي جَاءَ بِالنَّهْيِ وَهُوَ حَدِيث الْحَكَم بْن عَمْرو فَأَجَابَ الْعُلَمَاء عَنْهُ بِأَجْوِبَةٍ : أَحَدهَا أَنَّهُ ضَعِيف ، ضَعَّفَهُ أَئِمَّة الْحَدِيث مِنْهُمْ الْبُخَارِيّ وَغَيْره ، الثَّانِي أَنَّ الْمُرَاد النَّهْي عَنْ فَضْل أَعْضَائِهَا وَهُوَ الْمُتَسَاقِط مِنْهَا ، وَذَلِكَ مُسْتَعْمَل ، الثَّالِث أَنَّ النَّهْي لِلِاسْتِحْبَابِ وَالْأَفْضَل . وَاللَّهُ أَعْلَم .

479 - قَوْله : ( الْفَرَقُ )
قَالَ سُفْيَان : هُوَ ثَلَاثَة آصُع . أَمَّا كَوْنه ثَلَاثَة آصُع فَكَذَا قَالَهُ الْجَمَاهِير . وَهُوَ بِفَتْحِ الْفَاء وَفَتْح الرَّاء وَإِسْكَانهَا ، لُغَتَانِ حَكَاهُمَا اِبْن دُرَيْد وَجَمَاعَة غَيْره وَالْفَتْح أَفْصَح وَأَشْهَر ، وَزَعَمَ الْبَاجِيّ أَنَّهُ الصَّوَاب . وَلَيْسَ كَمَا قَالَ بَلْ هُمَا لُغَتَانِ . وَأَمَّا قَوْلهَا : ( كَانَ يَغْتَسِل مِنْ الْفَرَقِ ) فَلَفْظَة ( مِنْ ) هُنَا الْمُرَاد بِهَا بَيَان الْجِنْس وَالْإِنَاء الَّذِي يُسْتَعْمَل الْمَاء مِنْهُ ، وَلَيْسَ الْمُرَاد أَنَّهُ يَغْتَسِل بِمَاءِ الْفَرَقِ بِدَلِيلِ الْحَدِيث الْآخَر كُنْت أَغْتَسِل أَنَا وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ قَدَح يُقَال لَهُ الْفَرَق ، وَبِدَلِيلِ الْحَدِيث الْآخَر يَغْتَسِل بِالصَّاعِ .

480 - وَأَمَّا قَوْله : ( ثَلَاثَة آصُع )
فَصَحِيح فَصِيح ، وَقَدْ جَهِلَ مَنْ أَنْكَرَ هَذَا وَزَعَمَ أَنَّهُ لَا يَجُوز إِلَّا أَصْوُعٌ ، وَهَذِهِ مِنْهُ غَفْلَة بَيِّنَة أَوْ جَهَالَة ظَاهِرَة ؛ فَإِنَّهُ يَجُوز أَصْوُعٌ وَآصُع ؛ فَالْأَوَّل هُوَ الْأَصْل ، وَالثَّانِي عَلَى الْقَلْب ، فَتُقَدَّم الْوَاو عَلَى الصَّاد وَتُقْلَب أَلِفًا وَهَذَا كَمَا قَالُوا : ( آدُر ) وَشَبَهه . وَفِي الصَّاع لُغَتَانِ التَّذْكِير وَالتَّأْنِيث . وَيُقَال : صَاعٌ وَصَوَعٌ فَتْح الصَّاد وَالْوَاو وَصُوَاع ثَلَاث لُغَات .
قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَغْتَسِل فِي الْقَدَحِ )
هَكَذَا هُوَ فِي الْأُصُول ( فِي الْقَدَح ) ، وَهُوَ صَحِيح ، وَمَعْنَاهُ ( مِنْ الْقَدَح )

481 - قَوْله ( عَنْ أَبِي سَلَمَة بْن عَبْد الرَّحْمَن قَالَ : دَخَلْت عَلَى عَائِشَة أَنَا وَأَخُوهَا مِنْ الرَّضَاعَة فَسَأَلَهَا عَنْ غُسْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْجَنَابَة ، فَدَعَتْ بِإِنَاءٍ قَدْرَ الصَّاعِ ، فَاغْتَسَلَتْ وَبَيْننَا وَبَيْنهَا سِتْر ، فَأَفْرَغَتْ عَلَى رَأْسهَا ثَلَاثًا )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى : ظَاهِر الْحَدِيث أَنَّهُمَا رَأَيَا عَمَلهَا فِي رَأْسهَا وَأَعَالِي جَسَدهَا مِمَّا يَحِلّ لِذِي الْمَحْرَم النَّظَر إِلَيْهِ مِنْ ذَات الْمَحْرَم ، وَكَانَ أَحَدهمَا أَخَاهَا مِنْ الرَّضَاعَة كَمَا ذُكِرَ ، قِيلَ : اِسْمه عَبْد اللَّه بْن يَزِيد ، وَكَانَ أَبُو سَلَمَة اِبْن أُخْتهَا مِنْ الرَّضَاعَة ، أَرْضَعَتْهُ أُمّ كُلْثُوم بِنْت أَبِي بَكْر . قَالَ الْقَاضِي : وَلَوْلَا أَنَّهُمَا شَاهَدَا ذَلِكَ وَرَأَيَاهُ لَمْ يَكُنْ لِاسْتِدْعَائِهَا الْمَاء وَطَهَارَتهَا بِحَضْرَتِهِمَا مَعْنَى ؛ إِذْ لَوْ فَعَلَتْ ذَلِكَ كُلّه فِي سِتْر عَنْهُمَا لَكَانَ عَبَثًا وَرَجَعَ الْحَال إِلَى وَصْفِهَا لَهُ ، وَإِنَّمَا فَعَلَتْ السِّتْر لِيَسْتَتِر أَسَافِل الْبَدَن ، وَمَا لَا يَحِلّ لِلْمَحْرَمِ نَظَرُهُ . وَاللَّهُ أَعْلَم .
وَالرَّضَاعَة وَالرَّضَاع بِفَتْحِ الرَّاء وَكَسْرِهَا فِيهِمَا لُغَتَانِ الْفَتْح أَفْصَح . وَفِي هَذَا الَّذِي فَعَلَتْهُ عَائِشَة رَضِيَ اللَّه عَنْهَا دَلَالَة عَلَى اِسْتِحْبَاب التَّعْلِيم بِالْوَصْفِ بِالْفِعْلِ ؛ فَإِنَّهُ أَوْقَع فِي النَّفْس مِنْ الْقَوْل ، وَيَثْبُت فِي الْحِفْظ مَا لَا يَثْبُت بِالْقَوْلِ : وَاللَّهُ أَعْلَم .
قَوْله : ( وَكَانَ أَزْوَاج رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَأْخُذْنَ مِنْ رُءُوسهنَّ حَتَّى تَكُون كَالْوَفْرَةِ )
الْوَفْرَة أَشْبَع وَأَكْثَر مِنْ ( اللُّمَّة ) ، وَاللُّمَّة مَا يَلُمّ بِالْمَنْكِبَيْنِ مِنْ الشَّعْر ، قَالَهُ الْأَصْمَعِيّ ، وَقَالَ غَيْره : الْوَفْرَة أَقَلّ مِنْ اللُّمَّة ، وَهِيَ مَا لَا يُجَاوِز الْأُذُنَيْنِ ، وَقَالَ أَبُو حَاتِم : الْوَفْرَة مَا عَلَى الْأُذُنَيْنِ مِنْ الشَّعْر . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى : الْمَعْرُوف أَنَّ نِسَاء الْعَرَب إِنَّمَا كُنَّ يَتَّخِذْنَ الْقُرُون وَالذَّوَائِب ، وَلَعَلَّ أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلْنَ هَذَا بَعْد وَفَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِتَرْكِهِنَّ التَّزَيُّن ، وَاسْتِغْنَائِهِنَّ عَنْ تَطْوِيل الشَّعْر ، وَتَخْفِيفًا لِمُؤْنَةِ رُءُوسهنَّ . وَهَذَا الَّذِي ذَكَرَهُ الْقَاضِي عِيَاض مِنْ كَوْنهنَّ فَعَلْنَهُ بَعْد وَفَاته لَا فِي حَيَاته ، كَذَا قَالَهُ أَيْضًا غَيْره وَهُوَ مُتَعَيِّن ، وَلَا يُظَنّ بِهِنَّ فِعْلُهُ فِي حَيَاتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِيهِ دَلِيل عَلَى جَوَاز تَخْفِيف الشُّعُور لِلنِّسَاءِ : وَاللَّهُ أَعْلَم .

482 - قَوْلهَا : ( وَنَحْنُ جُنُبَانِ )
هَذَا جَارٍ عَلَى إِحْدَى اللُّغَتَيْنِ فِي الْجُنُبِ أَنَّهُ يُثَنَّى وَيُجْمَع ، فَيُقَال : جُنُب ، وَجُنُبَانِ ، وَجَنِبُونِ ، وَأَجْنَاب . وَاللُّغَة الْأُخْرَى رَجُل جُنُب ، وَرَجُلَانِ جُنُب ، وَرِجَال جُنُب ، وَنِسَاء جُنُب بِلَفْظٍ وَاحِد . قَالَ اللَّه تَعَالَى : { وَإِنْ كُنْتُمْ جُنُبًا } وَقَالَ تَعَالَى : { وَلَا جُنُبًا } الْآيَة وَهَذِهِ اللُّغَة أَفْصَح وَأَشْهَر ، وَيُقَال فِي الْفِعْل : أَجْنَبَ الرَّجُل وَجَنُبَ بِضَمِّ الْجِيم وَكَسْر النُّون ، وَالْأُولَى أَفْصَح وَأَشْهَر . وَأَصْل الْجَنَابَة فِي اللُّغَة الْبُعْد ، وَتُطْلَق عَلَى الَّذِي وَجَبَ عَلَيْهِ غُسْلٌ بِجِمَاعٍ أَوْ خُرُوج مَنِيّ لِأَنَّهُ يَجْتَنِب الصَّلَاة وَالْقِرَاءَة وَالْمَسْجِد وَيَتَبَاعَد عَنْهَا . وَاللَّهُ أَعْلَم .

483 - قَوْله ( عَنْ عِرَاك )
هُوَ بِكَسْرِ الْعَيْن وَتَخْفِيف الرَّاء .
قَوْله : ( أَنَّ عَائِشَة رَضِيَ اللَّه عَنْهَا كَانَتْ تَغْتَسِل هِيَ وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي إِنَاء وَاحِد يَسَع ثَلَاثَة أَمْدَاد )
وَفِي الرِّوَايَة الْأُخْرَى ( مِنْ إِنَاء وَاحِد تَخْتَلِف أَيْدِينَا فِيهِ ) قَدْ ذَكَرَ الْقَاضِي فِي تَفْسِير الرِّوَايَة الْأُولَى وَجْهَيْنِ : أَحَدهمَا أَنَّ كُلّ وَاحِد مِنْهُمَا يَنْفَرِد فِي اِغْتِسَاله بِثَلَاثَةِ أَمْدَاد ، وَالثَّانِي أَنْ يَكُون الْمُرَاد بِالْمُدِّ هُنَا الصَّاع ، وَيَكُون مُوَافِقًا لِحَدِيثِ الْفَرَقِ ، وَيَجُوز أَنْ يَكُون هَذَا وَقَعَ فِي بَعْض الْأَحْوَال وَاغْتَسَلَا مِنْ إِنَاء يَسَعُ ثَلَاثَة أَمْدَاد ، وَزَادَهُ لَمَّا فَرَغَ . وَاللَّهُ أَعْلَم .
ثُمَّ إِنَّهُ وَقَعَ فِي هَذَا الْحَدِيث ( ثَلَاثَة أَمْدَاد أَوْ قَرِيبًا مِنْ ذَلِكَ ) وَفِي الرِّوَايَة الْأُخْرَى كَانَ يَغْتَسِل مِنْ إِنَاءٍ وَاحِدٍ هُوَ الْفَرَق ، وَفِي الرِّوَايَة الْأُخْرَى فَدَعَتْ بِإِنَاءٍ قَدْر الصَّاع فَاغْتَسَلَتْ بِهِ ، وَفِي الْأُخْرَى ( كَانَ يَغْتَسِل بِخَمْسِ مَكَاكِيك وَيَتَوَضَّأ بِمَكُّوكٍ ) وَفِي الرِّوَايَة الْأُخْرَى ( يُغَسِّلهُ الصَّاع وَيُوَضِّئهُ الْمُدّ ) وَفِي الْأُخْرَى ( يَتَوَضَّأ بِالْمُدِّ وَيَغْتَسِل بِالصَّاعِ إِلَى خَمْسَة أَمْدَاد ) قَالَ الْإِمَام الشَّافِعِيّ وَغَيْره مِنْ الْعُلَمَاء : الْجَمْع بَيْن هَذِهِ الرِّوَايَات أَنَّهَا كَانَتْ اغْتِسَالَات فِي أَحْوَال وُجِدَ فِيهَا أَكْثَر مَنْ اِسْتَعْمَلَهُ وَأَقَلّه ، فَدَلَّ عَلَى أَنَّهُ لَا حَدّ فِي قَدْر مَاء الطَّهَارَة يَجِب اِسْتِيفَاؤُهُ وَاللَّهُ أَعْلَم .

486 - قَوْله : ( عَنْ أَبِي الشَّعْثَاء )
اِسْمه جَابِر بْن زَيْد .

487 - قَوْله : ( عِلْمِي وَاَلَّذِي يَخْطُر عَلَى بَالِي أَنَّ أَبَا الشَّعْثَاء أَخْبَرَنِي )
يُقَال : ( يَخْطُر ) بِضَمِّ الطَّاء ، وَكَسْرهَا لُغَتَانِ الْكَسْر أَشْهَر ، مَعْنَاهُ يَمُرّ وَيَجْرِي . وَالْبَال الْقَلْب وَالذِّهْن . قَالَ الْأَزْهَرِيّ : يُقَال : خَطَر بِبَالِي ، وَعَلَى بَالِي كَذَا ، يَخْطِر خُطُورًا إِذَا وَقَعَ ذَلِكَ فِي بَالك وَهَمِّك . قَالَ غَيْره : الْخَاطِر الْهَاجِس وَجَمْعُهُ خَوَاطِر . وَهَذَا الْحَدِيث ذَكَرَهُ مُسْلِم رَحِمَهُ اللَّه تَعَالَى مُتَابَعَة لَا أَنَّهُ قَصَدَ الِاعْتِمَاد عَلَيْهِ . وَاللَّهُ أَعْلَم .

489 - قَوْله : ( عَنْ عَبْد اللَّه بْن جَبْر )
وَفِي الرِّوَايَة الْأُخْرَى ( عَنْ اِبْن جَبْر ) هَذَا كُلّه صَحِيح ، وَقَدْ أَنْكَرَهُ عَلَيْهِ بَعْض الْأَئِمَّة ، وَقَالَ : صَوَابه ( اِبْن جَابِر ) ، وَهَذَا غَلَط مِنْ هَذَا الْمُعْتَرِض ، بَلْ يُقَال : فِيهِ جَابِر ، وَجَبْر ، وَهُوَ عَبْد اللَّه بْن عَبْد اللَّه بْن جَابِر بْن عَتِيك ، وَمِمَّنْ ذَكَرَ الْوَجْهَيْنِ فِيهِ الْإِمَام أَبُو عَبْد اللَّه الْبُخَارِيّ ، وَأَنَّ مِسْعَرًا وَأَبَا الْعُمَيْسِ وَشُعْبَة وَعَبْد اللَّه بْن عِيسَى يَقُولُونَ فِيهِ ( جَبْر ) . وَاللَّهُ أَعْلَم .
قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَغْتَسِل بِخَمْسِ مَكَاكِيك وَيَتَوَضَّأ بِمَكُّوكٍ )
وَفِي رِوَايَة ( بِخَمْسِ مُكَاكِيّ ) بِتَشْدِيدِ الْيَاء وَ ( الْمَكُّوك ) بِفَتْحِ الْمِيم وَضَمَّ الْكَاف الْأُولَى وَتَشْدِيدهَا وَجَمْعه مَكَاكِيك وَمَكَاكِيّ وَلَعَلَّ الْمُرَاد بِالْمَكُّوكِ هُنَا الْمُدّ كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى يَتَوَضَّأ بِالْمُدِّ ، وَيَغْتَسِل بِالصَّاعِ إِلَى خَمْسَة أَمْدَاد .

491 - قَوْله : ( حَدَّثَنَا أَبُو رَيْحَانَة عَنْ سَفِينَة )
اِسْم أَبِي رَيْحَانَة عَبْد اللَّه بْن مَطَر ، وَيُقَال : زِيَاد بْن مَطَر . وَأَمَّا سَفِينَة فَهُوَ صَاحِب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَمَوْلَاهُ ، يُقَال : اِسْمه مِهْرَانُ بْن فَرُّوخ ، وَقِيلَ : اِسْمه بَحْرَان ، وَقِيلَ : رُومَان ، وَقِيلَ : قَيْس ، وَقِيلَ : عُمَيْر ، وَقِيلَ شُنْبَة بِإِسْكَانِ النُّون بَعْد الشِّين وَبَعْدهَا بَاءَ مُوَحَّدَة ، كُنْيَتُهُ الْمَشْهُورَة أَبُو عَبْد الرَّحْمَن ، وَقِيلَ : أَبُو الْبُخْتُرِيّ ، قِيلَ : سَبَب تَسْمِيَته سَفِينَة أَنَّهُ حَمَلَ مَتَاعًا كَثِيرًا لِرُفْقَةٍ فِي الْغَزْو فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَنْتَ سَفِينَة " .

492 - قَوْله : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا بْن عُلَيَّة ح وَحَدَّثَنِي عَلِيّ بْن حَجَر حَدَّثَنَا إِسْمَاعِيل عَنْ أَبِي رَيْحَانَة عَنْ ( سَفِينَة ) قَالَ أَبُو بَكْر : صَاحِب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَغْتَسِل بِالصَّاعِ وَيَتَطَهَّر بِالْمُدِّ وَفِي حَدِيث اِبْن حَجَرٍ أَوْ قَالَ : وَيُطَهِّرهُ الْمُدّ . قَالَ : وَكَانَ كَبُرَ ، وَمَا كُنْت أَثِقُ بِحَدِيثِهِ
قَوْله : ( صَاحِبِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هُوَ بِخَفْضِ صَاحِب صِفَة لِسَفِينَةِ ، وَأَبُو بَكْر الْقَائِل هُوَ اِبْن أَبِي شَيْبَة ، يَعْنِي مُسْلِم أَنَّ أَبَا بَكْر اِبْن أَبِي شَيْبَة وَصَفَهُ ، وَعَلِيّ بْن حَجَر لَمْ يَصِفهُ ، بَلْ اِقْتَصَرَ عَلَى قَوْله عَنْ سَفِينَة .
قَوْله وَأَمَّا : ( وَقَدْ كَانَ كَبُرَ )
فَهُوَ بِكَسْرِ الْبَاء . ( وَمَا كُنْت أَثِق بِحَدِيثِهِ ) هَكَذَا هُوَ فِي أَكْثَر الْأُصُول
( أَثِق )
بِكَسْرِ الثَّاء الْمُثَلَّثَة مِنْ الْوُثُوق الَّذِي هُوَ الِاعْتِمَاد . وَرَوَاهُ جَمَاعَة وَمَا كُنْت ( أَيْنِقُ ) بِيَاءِ مُثَنَّاة تَحْت ثُمَّ نُون أَيْ أُعْجَب بِهِ وَأَرْتَضِيه ، وَالْقَائِل : وَقَدْ كَانَ كَبُرَ ، هُوَ أَبُو رَيْحَانَة ، وَاَلَّذِي كَبُرَ هُوَ سَفِينَة ، وَلَمْ يَذْكُر مُسْلِم رَحِمَهُ اللَّه تَعَالَى حَدِيثه هَذَا مُعْتَمِدًا عَلَيْهِ وَحْدَهُ ، بَلْ ذَكَرَهُ مُتَابَعَة لِغَيْرِهِ مِنْ الْأَحَادِيث الَّذِي ذَكَرهَا وَاللَّهُ أَعْلَم .

493 - ( سُلَيْمَان بْن صُرَد )
هُوَ بِضَمِّ الصَّاد وَفَتْح الرَّاء وَبِالدَّالِ الْمُهْمَلَات وَهُوَ مَصْرُوف وَهُوَ صَحَابِيّ مَشْهُور .
وَقَوْله : ( تَمَارَوْا فِي الْغُسْل عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
أَيْ تَنَازَعُوا فِيهِ ، فَقَالَ بَعْضهمْ : صِفَته كَذَا ، وَقَالَ آخَرُونَ : كَذَا ، وَفِيهِ جَوَاز الْمُنَاظَرَة وَالْمُبَاحَثَة فِي الْعِلْم ، وَفِيهِ جَوَاز مُنَاظَرَة الْمَفْضُولِين بِحَضْرَةِ الْفَاضِل ، وَمُنَاظَرَة الْأَصْحَاب بِحَضْرَةِ إِمَامهمْ وَكَبِيرهمْ . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمَّا أَنَا فَإِنِّي أَفِيض عَلَى رَأْسِي ثَلَاث أَكُفٍّ ) الْمُرَاد ثَلَاثَة حَفَنَات كُلّ وَاحِدَة مِنْهُنَّ مِلْء الْكَفَّيْنِ جَمِيعًا . وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب إِفَاضَة الْمَاء عَلَى الرَّأْس ثَلَاثًا وَهُوَ مُتَّفَق عَلَيْهِ ، وَأَلْحَقَ بِهِ أَصْحَابنَا سَائِر الْبَدَن قِيَاسًا عَلَى الرَّأْس وَعَلَى أَعْضَاء الْوُضُوء ، وَهُوَ أَوْلَى بِالثَّلَاثِ مِنْ الْوُضُوء ؛ فَإِنَّ الْوُضُوء مَبْنِيّ عَلَى التَّخْفِيف ، وَيَتَكَرَّر ، فَإِذَا اُسْتُحِبَّ فِيهِ الثَّلَاث فَفِي الْغُسْل أَوْلَى ، وَلَا نَعْلَم فِي هَذَا خِلَافًا إِلَّا مَا اِنْفَرَدَ بِهِ الْإِمَام أَقْضَى الْقُضَاة أَبُو الْحَسَن الْمَاوَرْدِيُّ صَاحِب الْحَاوِي مِنْ أَصْحَابنَا ؛ فَإِنَّهُ قَالَ : لَا يُسْتَحَبّ التَّكْرَار فِي الْغُسْل ، وَهَذَا شَاذّ مَتْرُوك . وَقَدْ قَدَّمْنَا فِي الْبَاب قَبْله بَيَان أَقَلّ الْغُسْل . وَاللَّهُ أَعْلَم .

495 - قَوْله : ( وَحَدَّثَنَا يَحْيَى بْن يَحْيَى وَإِسْمَاعِيل بْن سَالِم قَالَا : أَخْبَرَنَا هُشَيْمٌ عَنْ أَبِي بِشْر عَنْ أَبِي سُفْيَان عَنْ جَابِر )
ثُمَّ قَالَ مُسْلِم بَعْد هَذَا : قَالَ اِبْن سَالِم فِي رِوَايَته : حَدَّثَنَا هُشَيْمٌ قَالَ : حَدَّثَنَا أَبُو بِشْر . هَذَا فِيهِ فَائِدَة عَظِيمَة مِنْ دَقَائِق هَذَا الْعِلْم وَلِطَائِفِهِ وَهِيَ مُصَرِّحَة بِغَزَارَةِ عِلْم مُسْلِم رَحِمَهُ اللَّه تَعَالَى وَدَقِيق نَظَرِهِ وَهِيَ أَنَّ هُشَيْمًا رَحِمَهُ اللَّه تَعَالَى مُدَلِّس ، وَقَدْ قَالَ فِي الرِّوَايَة الْمُتَقَدِّمَة عَنْ أَبِي بِشْر ، وَالْمُدَلِّس إِذَا قَالَ : ( عَنْ ) لَا يُحْتَجّ بِهِ إِلَّا إِذَا ثَبَتَ سَمَاعه ذَلِكَ الْحَدِيث مِنْ ذَلِكَ الشَّخْص عَنْ الَّذِي عَنْعَنَ عَنْهُ ، فَبَيَّنَ مُسْلِم أَنَّهُ ثَبَتَ سَمَاعه مِنْ جِهَةٍ أُخْرَى وَهِيَ رِوَايَة اِبْن سَالِمٍ فَإِنَّهُ قَالَ فِيهَا : أَخْبَرَنَا أَبُو بِشْر ، وَقَدْ قَدَّمْنَا مَرَّات بَيَان مِثْل هَذِهِ الدَّقِيقَة . وَاسْم أَبِي بِشْر جَعْفَر بْن إِيَاس وَهُوَ جَعْفَر بْن أَبِي وَحْشِيَّة وَاسْم أَبِي سُفْيَان هَذَا طَلْحَة بْن نَافِع ، وَقَدْ تَقَدَّمَ بَيَانه . وَاللَّهُ أَعْلَم .

أَمَّا أَحْكَام الْبَاب فَمَذْهَبنَا وَمَذْهَب الْجُمْهُور أَنَّ ضَفَائِر الْمُغْتَسِلَة إِذَا وَصَلَ الْمَاء إِلَى جَمِيع شَعْرهَا ظَاهِره وَبَاطِنه مِنْ غَيْر نَقْضِ لَمْ يَجِب نَقْضُهَا ، وَإِنْ لَمْ يَصِل إِلَّا بِنَقْضِهَا وَجَبَ نَقْضُهَا ، وَحَدِيث أُمّ سَلَمَة مَحْمُول عَلَى أَنَّهُ كَانَ يَصِل الْمَاء إِلَى جَمِيع شَعْرهَا مِنْ غَيْر نَقْضِ لِأَنَّ إِيصَال الْمَاء وَاجِب . وَحُكِيَ عَنْ النَّخَعِيِّ وُجُوب نَقْضِهَا بِكُلِّ حَال ، وَعَنْ الْحَسَن وَطَاوُسٍ وُجُوب النَّقْض فِي غُسْلِ الْحَيْض دُون الْجَنَابَة ، وَدَلِيلنَا حَدِيث أُمّ سَلَمَة . إِذَا كَانَ لِلرَّجُلِ ضَفِيرَة فَهُوَ كَالْمَرْأَةِ . وَاللَّهُ أَعْلَم .
وَاعْلَمْ أَنَّ غُسْلَ الرَّجُل وَالْمَرْأَة مِنْ الْجَنَابَة وَالْحَيْض وَالنِّفَاس وَغَيْرهَا مِنْ الْأَغْسَال الْمَشْرُوعَة سَوَاء فِي كُلّ شَيْء إِلَّا مَا سَيَأْتِي فِي الْمُغْتَسِلَة مِنْ الْحَيْض وَالنِّفَاس أَنَّهُ يُسْتَحَبّ لَهَا أَنْ تَسْتَعْمِل فِرْصَة مِنْ مِسْك ، وَقَدْ تَقَدَّمَ بَيَان صِفَة الْغُسْل بِكَمَالِهَا فِي الْبَاب السَّابِق ، فَإِنْ كَانَتْ الْمَرْأَة بِكْرًا لَمْ يَجِب إِيصَال الْمَاء إِلَى دَاخِل فَرْجهَا ، وَإِنْ كَانَتْ ثَيِّبًا وَجَبَ إِيصَال الْمَاء إِلَى مَا يَظْهَر فِي حَال قُعُودهَا لِقَضَاءِ الْحَاجَة ؛ لِأَنَّهُ صَارَ فِي حُكْم الظَّاهِر ، هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيّ وَجَمَاهِير أَصْحَابنَا . وَقَالَ بَعْض أَصْحَابنَا : لَا يَجِب عَلَى الثَّيِّب غَسْلُ دَاخِل الْفَرْج وَقَالَ بَعْضهمْ : يَجِب ذَلِكَ فِي غُسْلِ الْحَيْضِ وَالنِّفَاس وَلَا يَجِب فِي غُسْلِ الْجَنَابَة ، وَالصَّحِيح الْأَوَّل . وَاَللَّه أَعْلَم .
وَأَمَّا أَمْر عَبْد اللَّه بْن عُمَر رَضِيَ اللَّه عَنْهُمَا بِنَقْضِ النِّسَاء رُءُوسهنَّ إِذَا اِغْتَسَلْنَ فَيُحْمَل عَلَى أَنَّهُ أَرَادَ إِيجَاب ذَلِكَ عَلَيْهِنَّ ، وَيَكُون ذَلِكَ فِي شُعُور لَا يَصِل إِلَيْهَا الْمَاء ، أَوْ يَكُون مَذْهَبًا لَهُ أَنَّهُ يَجِب النَّقْض بِكُلِّ حَال كَمَا حَكَيْنَاهُ عَنْ النَّخَعِيِّ ، وَلَا يَكُون بَلَغَهُ حَدِيث أُمّ سَلَمَة وَعَائِشَة ، وَيَحْتَمِل أَنَّهُ كَانَ يَأْمُرهُنَّ عَلَى الِاسْتِحْبَاب وَالِاحْتِيَاط لَا لِلْإِيجَابِ . وَاللَّهُ سُبْحَانه وَتَعَالَى أَعْلَم .

497 - فِيهِ حَدِيث أُمّ سَلَمَة رَضِيَ اللَّه عَنْهَا قَالَتْ :
( قُلْت : يَا رَسُول اللَّه إِنِّي اِمْرَأَة أَشُدّ ضَفْرَ رَأْسِي أَفَأَنْقُضهُ لِغُسْلِ الْجَنَابَة ؟ قَالَ : لَا إِنَّمَا يَكْفِيك أَنْ تَحْثِي عَلَى رَأَسَك ثَلَاث حَثَيَات ثُمَّ تُفِيضِينَ عَلَيْك الْمَاء فَتَطْهُرِينَ )
وَفِي رِوَايَة فَأَنْقُضهُ لِلْحَيْضِ وَالْجَنَابَة . وَفِيهِ حَدِيث عَائِشَة بِنَحْوِ مَعْنَاهُ . قَوْلهَا : ( أَشُدّ ضَفْرَ رَأْسِي ) هُوَ بِفَتْحِ الضَّاد وَإِسْكَان الْفَاء هَذَا هُوَ الْمَشْهُور الْمَعْرُوف فِي رِوَايَة الْحَدِيث ، وَالْمُسْتَفِيض عِنْد الْمُحَدِّثِينَ وَالْفُقَهَاء وَغَيْرهمْ ، وَمَعْنَاهُ أُحْكِمُ فَتْلَ شَعْرِي . وَقَالَ الْإِمَام اِبْن بَزِيٍّ فِي الْجُزْء الَّذِي صَنَّفَهُ فِي لَحْن الْفُقَهَاء : مِنْ ذَلِكَ قَوْلهمْ فِي حَدِيث أُمّ سَلَمَة أَشَدّ ضَفْرَ رَأْسِي يَقُولُونَهُ بِفَتْحِ الضَّاد وَإِسْكَان الْفَاء ، وَصَوَابه ضَمّ الضَّاد وَالْفَاء جَمْعُ ضَفِيرَة كَسَفِينَةِ وَسُفُن . وَهَذَا الَّذِي أَنْكَرَهُ رَحِمَهُ اللَّه تَعَالَى لَيْسَ كَمَا زَعَمَهُ ، بَلْ الصَّوَاب جَوَاز الْأَمْرَيْنِ ، وَلِكُلٍّ مِنْهُمَا مَعْنًى صَحِيح ، وَلَكِنْ يَتَرَجَّح مَا قَدَّمْنَاهُ لِكَوْنِهِ الْمَرْوِيّ الْمَسْمُوع فِي الرِّوَايَات الثَّابِتَة الْمُتَّصِلَة . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَحْثِي عَلَى رَأَسَك ثَلَاث حَثَيَات ) هِيَ بِمَعْنَى الْحَفَنَات فِي الرِّوَايَة الْأُخْرَى ، وَالْحَفْنَة مِلْء الْكَفَّيْنِ مِنْ أَيِّ شَيْء كَانَ ، وَيُقَال : حَثَيْت وَحَثَوْت بِالْيَاءِ وَالْوَاو لُغَتَانِ مَشْهُورَتَانِ . وَاَللَّه أَعْلَم .
وَاسْم أُمّ سَلَمَة ( هِنْد ) . وَقِيلَ ( رَمَكَة ) وَلَيْسَ بِشَيْءٍ . قَوْلهَا فِي الرِّوَايَة الْأُخْرَى :
( فَأَنْقُضهُ لِلْحَيْضَةِ )
هِيَ بِفَتْحِ الْحَاء . وَاللَّهُ أَعْلَم .

قَدْ قَدَّمْنَا فِي الْبَاب الَّذِي قَبْله أَنَّ صِفَة غُسْلِ الْمَرْأَة وَالرَّجُل سَوَاء ، وَتَقَدَّمَ بَيَان ذَلِكَ مُسْتَوْفًى ، وَالْمُرَاد فِي هَذَا الْبَاب بَيَان أَنَّ السُّنَّة فِي حَقّ الْمُغْتَسِلَة مِنْ الْحَيْض أَنْ تَأْخُذ شَيْئًا مِنْ مِسْكٍ فَتَجْعَلهُ فِي قُطْنَة أَوْ خِرْقَة أَوْ نَحْوهَا وَتُدْخِلهَا فِي فَرْجهَا بَعْد اِغْتِسَالهَا ، وَيُسْتَحَبّ هَذَا لِلنُّفَسَاءِ أَيْضًا لِأَنَّهَا فِي مَعْنَى الْحَائِض . وَذَكَرَ الْمَحَامِلِيّ مِنْ أَصْحَابنَا فِي كِتَابه ( الْمُقْنِع ) أَنَّهُ يُسْتَحَبّ لِلْمُغْتَسِلَةِ مِنْ الْحَيْض وَالنِّفَاس أَنْ تُطَيِّب جَمِيع الْمَوَاضِع الَّتِي أَصَابَهَا الدَّم مِنْ بَدَنهَا ، وَهَذَا الَّذِي ذَكَرَهُ مِنْ تَعْمِيم مَوَاضِع الدَّم مِنْ الْبَدَن غَرِيب لَا أَعْرِفهُ لِغَيْرِهِ بَعْد الْبَحْث عَنْهُ . وَاخْتَلَفَ الْعُلَمَاء فِي الْحِكْمَة فِي اِسْتِعْمَال الْمِسْك ، فَالصَّحِيح الْمُخْتَار الَّذِي قَالَهُ الْجَمَاهِير مِنْ أَصْحَابنَا وَغَيْرهمْ أَنَّ الْمَقْصُود بِاسْتِعْمَالِ الْمِسْك تَطْيِيب الْمَحَلّ ، وَدَفْع الرَّائِحَة الْكَرِيهَة . وَحَكَى أَقْضَى الْقُضَاة الْمَاوَرْدِيُّ مِنْ أَصْحَابنَا وَجْهَيْنِ لِأَصْحَابِنَا :
أَحَدهمَا هَذَا ، وَالثَّانِي أَنَّ الْمُرَاد كَوْنه أَسْرَعَ إِلَى عُلُوق الْوَلَد قَالَ : فَإِنْ قُلْنَا بِالْأَوَّلِ فَفَقَدَتْ الْمِسْك اِسْتَعْمَلَتْ مَا يَخْلُفهُ فِي طِيبِ الرَّائِحَة ، وَإِنْ قُلْنَا بِالثَّانِي اِسْتَعْمَلَتْ مَا قَامَ مَقَامه فِي ذَلِكَ مِنْ الْقُسْطِ وَالْأَظْفَار وَشَبَههمَا . قَالَ : وَاخْتَلَفُوا فِي وَقْت اِسْتِعْمَاله . فَمَنْ قَالَ بِالْأَوَّلِ قَالَ : تَسْتَعْمِلهُ بَعْد الْغُسْل ، وَمَنْ قَالَ بِالثَّانِي قَالَ : قَبْله . هَذَا آخِر كَلَام الْمَاوَرْدِيّ . وَهَذَا الَّذِي حَكَاهُ مِنْ اِسْتِعْمَاله قَبْل الْغُسْل لَيْسَ بِشَيْءٍ وَيَكْفِي فِي إِبْطَاله رِوَايَة مُسْلِم فِي الْكِتَاب فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " تَأْخُذ إِحْدَاكُنَّ مَاءَهَا وَسِدْرَتهَا فَتَطَهَّر فَتُحْسِن الطُّهُور ثُمَّ تَصُبّ عَلَى رَأْسهَا فَتَدْلُكهُ ثُمَّ تَصُبّ عَلَيْهَا الْمَاء ثُمَّ تَأْخُذ فِرْصَة مُمَسَّكَة فَتَطَّهَّر بِهَا " وَهَذَا نَصٌّ فِي اِسْتِعْمَال الْفِرْصَة بَعْد الْغُسْل ، وَأَمَّا قَوْل مَنْ قَالَ : إِنَّ الْمُرَاد الْإِسْرَاع فِي الْعُلُوق فَضَعِيف أَوْ بَاطِل فَإِنَّهُ عَلَى مُقْتَضَى قَوْله يَنْبَغِي أَنْ يُخَصّ بِهِ ذَات الزَّوْج الْحَاضِر الَّذِي يُتَوَقَّع جِمَاعه فِي الْحَال ، وَهَذَا شَيْء لَمْ يَصِرْ إِلَيْهِ أَحَد نَعْلَمهُ ، وَإِطْلَاق الْأَحَادِيث يَرُدّ عَلَى مَنْ اِلْتَزَمَهُ ، بَلْ الصَّوَاب أَنَّ الْمُرَاد تَطَيُّب الْمَحَلّ ، وَإِزَالَة الرَّائِحَة الْكَرِيهَة ، وَأَنَّ ذَلِكَ مُسْتَحَبّ لِكُلِّ مُغْتَسِلَة مِنْ الْحَيْض أَوْ النِّفَاس ، سَوَاء ذَات الزَّوْج وَغَيْرهَا ، وَتَسْتَعْمِلهُ بَعْد الْغُسْل ، فَإِنْ لَمْ تَجِد مِسْكًا فَتَسْتَعْمِل أَيّ طِيب وَجَدَتْ ، فَإِنْ لِمَ تَجِد طِيبًا اُسْتُحِبَّ لَهَا اِسْتِعْمَال طِين أَوْ نَحْوه مِمَّا يُزِيل الْكَرَاهَة ، نَصَّ عَلَيْهِ أَصْحَابنَا ، فَإِنْ لَمْ تَجِد شَيْئًا مِنْ هَذَا فَالْمَاء كَافٍ لَهَا ، لَكِنْ إِنْ تَرَكَتْ التَّطَيُّب مَعَ التَّمَكُّن مِنْهُ كُرِهَ لَهَا ، وَإِنْ لَمْ تَتَمَكَّن فَلَا كَرَاهَة فِي حَقّهَا . وَاللَّهُ أَعْلَم .
وَأَمَّا ( الْفِرْصَة )
فَهِيَ بِكَسْرِ الْفَاء وَإِسْكَان الرَّاء وَبِالصَّادِ الْمُهْمَلَة ، وَهِيَ الْقِطْعَة .
وَ ( الْمِسْك )
بِكَسْرِ الْمِيم ، وَهُوَ الطِّيبُ الْمَعْرُوف ، هَذَا هُوَ الصَّحِيح الْمُخْتَار الَّذِي رَوَاهُ ، وَقَالَهُ الْمُحَقِّقُونَ ، وَعَلَيْهِ الْفُقَهَاء وَغَيْرهمْ مِنْ أَهْل الْعُلُوم . وَقِيلَ : ( مَسْك ) بِفَتْحِ الْمِيم ، وَهُوَ الْجِلْد ، أَيْ قِطْعَة جِلْدٍ فِيهِ شَعْر . ذَكَرَ الْقَاضِي عِيَاض أَنَّ فَتْحَ الْمِيم هِيَ رِوَايَة الْأَكْثَرِينَ ، وَقَالَ أَبُو عُبَيْد وَابْن قُتَيْبَة : إِنَّمَا هُوَ قُرْضَة مِنْ مَسْك بِقَافِ مَضْمُومَة وَضَاد مُعْجَمَة وَمَسْك بِفَتْحِ الْمِيم أَيْ قِطْعَة مِنْ جِلْدٍ . وَهَذَا كُلّه ضَعِيف ، وَالصَّوَاب مَا قَدَّمْنَاهُ ، وَيَدُلّ عَلَيْهِ الرِّوَايَة الْأُخْرَى الْمَذْكُورَة فِي الْكِتَاب ( فِرْصَة مُمَسَّكَة ) وَهِيَ بِضَمِّ الْمِيم الْأَوْلَى وَفَتْحِ الثَّانِيَة وَفَتْحِ السِّين الْمُشَدَّدَة أَيْ قِطْعَة مِنْ قُطْن أَوْ صُوف أَوْ خِرْقَة مُطَيَّبَة بِالْمِسْكِ كَمَا قَدَّمْنَا بَيَانه . وَاللَّهُ أَعْلَم .

499 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَطَّهَّرِي بِهَا سُبْحَان اللَّه )
قَدْ قَدَّمْنَا ( أَنَّ سُبْحَان اللَّه ) فِي هَذَا الْمَوْضِع وَأَمْثَاله يُرَاد بِهَا التَّعَجُّب ، وَكَذَا لَا إِلَه إِلَّا اللَّه ، وَمَعْنَى التَّعَجُّب هُنَا كَيْف يَخْفَى مِثْل هَذَا الظَّاهِر الَّذِي لَا يَحْتَاج الْإِنْسَان فِي فَهْمِهِ إِلَى فِكْرٍ ؟ وَفِي هَذَا : جَوَاز التَّسْبِيح عِنْد التَّعَجُّب مِنْ الشَّيْء وَاسْتِعْظَامه ، وَكَذَلِكَ يَجُوز عِنْد التَّثَبُّت عَلَى الشَّيْء ، وَالتَّذَكُّر بِهِ . وَفِيهِ اِسْتِحْبَاب اِسْتِعْمَال الْكِنَايَات فِيمَا يَتَعَلَّق بِالْعَوْرَاتِ ، وَقَدْ تَقَدَّمَ بَيَان هَذِهِ الْقَاعِدَة مَرَّات . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَتَبَّعِي بِهَا آثَار الدَّم )
قَالَ جُمْهُور الْعُلَمَاء : يَعْنِي بِهِ الْفَرْج ، وَقَدْ قَدَّمْنَا عَنْ الْمَحَامِلِيّ أَنَّهُ قَالَ : تُطَيِّب كُلّ مَوْضِع أَصَابَهُ الدَّم مِنْ بَدَنهَا ، وَفِي ظَاهِر الْحَدِيث حُجَّة لَهُ .
قَوْله : ( حَدَّثَنَا حَبَّان حَدَّثَنَا وُهَيْب )
هُوَ ( حَبَّان ) بِفَتْحِ الْحَاء وَبِالْبَاءِ الْمُوَحَّدَة وَهُوَ ( حَبَّانُ بْن هِلَال ) .

500 - قَوْله : ( غُسْلِ الْمَحِيض )
هُوَ الْحَيْض وَقَدْ تَقَدَّمَ بَيَانه وَاضِحًا . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( تَأْخُذ إِحْدَاكُنَّ مَاءَهَا وَسِدْرَتهَا فَتَطَهَّر فَتُحْسِن الطُّهُور ثُمَّ تَصُبّ عَلَى رَأْسهَا فَتَدْلُكهُ دَلْكًا شَدِيدًا ثُمَّ تَصُبّ عَلَيْهَا الْمَاء )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى : التَّطَهُّر الْأَوَّل مِنْ النَّجَاسَة وَمَا مَسَّهَا مِنْ دَم الْحَيْض ، وَهَكَذَا قَالَ الْقَاضِي عِيَاض وَالْأَظْهَر ، وَاللَّهُ أَعْلَم ، أَنَّ الْمُرَاد بِالتَّطَهُّرِ الْأَوَّل الْوُضُوء كَمَا جَاءَ فِي صِفَة غُسْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ قَدَّمْنَا فِي أَوَّل كِتَاب الْوُضُوء بَيَان مَعْنَى تَحْسِين الطُّهْر وَهُوَ إِتْمَامه بِهَيْئَتِهِ فَهَذَا الْمُرَاد بِالْحَدِيثِ . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( حَتَّى تَبْلُغ شُئُون رَأْسهَا )
هُوَ بِضَمِّ الشِّين الْمُعْجَمَة وَبَعْدهَا هَمْزَة وَمَعْنَاهُ : أُصُول شَعْر رَأْسهَا ، وَأُصُول الشُّئُون الْخُطُوط الَّتِي فِي عَظْم الْجُمْجُمَة ، وَهُوَ مُجْتَمَع شُعَب عِظَامهَا الْوَاحِد مِنْهَا شَأْن .
قَوْله : ( قَالَتْ عَائِشَة : كَأَنَّهَا تُخْفِي ذَلِكَ تَتْبَعِينَ أَثَر الدَّم )
مَعْنَاهُ : قَالَتْ لَهَا كَلَامًا خَفِيًّا تَسْمَعهُ الْمُخَاطَبَة لَا يَسْمَعهُ الْحَاضِرُونَ . وَاللَّهُ أَعْلَم .
قَوْلهَا : ( دَخَلَت أَسْمَاء بِنْت شَكَل )
هُوَ شَكَلٌ بِالشِّينِ الْمُعْجَمَة وَالْكَاف الْمَفْتُوحَتَيْنِ هَذَا هُوَ الصَّحِيح الْمَشْهُور ، وَحَكَى صَاحِب الْمَطَالِع فِيهِ إِسْكَان الْكَاف ، وَذَكَرَ الْخَطِيب الْحَافِظ أَبُو بَكْر الْبَغْدَادِيّ فِي كِتَابه الْأَسْمَاء الْمُبْهَمَة وَغَيْره مِنْ الْعُلَمَاء أَنَّ اِسْم هَذِهِ السَّائِلَة أَسْمَاء بِنْت يَزِيد بْن السَّكَن الَّتِي كَانَ يُقَال لَهَا : خَطِيبَة النِّسَاء ، وَرَوَى الْخَطِيب حَدِيثًا فِيهِ تَسْمِيَتهَا بِذَلِكَ . وَاللَّهُ أَعْلَم .

فِيهِ ( أَنَّ فَاطِمَة بِنْت أَبِي حُبَيْش رَضِيَ اللَّه عَنْهَا قَالَتْ : يَا رَسُول اللَّه إِنِّي اِمْرَأَة أُسْتَحَاض فَلَا أَطْهُر أَفَأَدْعُ الصَّلَاة ؟ فَقَالَ : لَا إِنَّمَا ذَلِكَ عِرْق وَلَيْسَ بِالْحَيْضَةِ ، فَإِذَا أَقْبَلَتْ الْحَيْضَة فَدَعِي الصَّلَاة ، وَإِذَا أَدْبَرَتْ فَاغْسِلِي عَنْك الدَّم وَصَلِّي ) وَفِيهِ غَيْره مِنْ الْأَحَادِيث . قَدْ قَدَّمْنَا أَنَّ الِاسْتِحَاضَة جَرَيَان الدَّم مِنْ فَرْج الْمَرْأَة فِي غَيْر أَوَانه ، وَأَنَّهُ يَخْرُج مِنْ عِرْق يُقَال لَهُ الْعَاذِل بِالْعَيْنِ الْمُهْمَلَة وَكَسْرِ الذَّال الْمُعْجَمَة بِخِلَافِ دَم الْحَيْض فَإِنَّهُ يَخْرُج مِنْ قَعْرِ الرَّحِم . وَأَمَّا حُكْم الْمُسْتَحَاضَة فَهُوَ مَبْسُوط فِي كُتُب الْفِقْه أَحْسَن بَسْطٍ ، وَأَنَا أُشِير إِلَى أَطْرَاف مِنْ مَسَائِلهَا فَاعْلَمْ أَنَّ الْمُسْتَحَاضَة لَهَا حُكْم الطَّاهِرَات فِي مُعْظَم الْأَحْكَام فَيَجُوز لِزَوْجِهَا وَطْؤُهَا فِي حَال جَرَيَان الدَّم ، عِنْدنَا وَعِنْد جُمْهُور الْعُلَمَاء ، حَكَاهُ اِبْن الْمُنْذِر فِي الْإِشْرَاق عَنْ اِبْن عَبَّاس ، وَابْن الْمُسَيِّب ، وَالْحَسَن الْبَصْرِيّ ، وَعَطَاء ، وَسَعِيد بْن جُبَيْر وَقَتَادَة ، وَحَمَّاد بْن أَبِي سُلَيْمَان ، وَبَكْر بْن عَبْد اللَّه الْمُزَنِيِّ ، وَالْأَوْزَاعِيِّ ، وَالثَّوْرِيِّ ، وَمَالك ، وَإِسْحَاق ، وَأَبِي ثَوْر . قَالَ اِبْن الْمُنْذِر : وَبِهِ أَقُول . قَالَ : وَرَوَيْنَا عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا أَنَّهَا قَالَتْ : لَا يَأْتِيهَا زَوْجهَا ، وَبِهِ قَالَ النَّخَعِيُّ وَالْحَكَم ، وَكَرِهَهُ اِبْن سِيرِينَ . وَقَالَ أَحْمَد : لَا يَأْتِيهَا إِلَّا أَنْ يَطُول ذَلِكَ بِهَا ، وَفِي رِوَايَة عَنْهُ رَحِمَهُ اللَّه تَعَالَى أَنَّهُ لَا يَجُوز وَطْؤُهَا إِلَّا أَنْ يَخَاف زَوْجهَا الْعَنَت ، وَالْمُخْتَار مَا قَدَّمْنَاهُ عَنْ الْجُمْهُور ، وَالدَّلِيل عَلَيْهِ مَا رَوَى عِكْرِمَة عَنْ حَمْنَة بِنْت جَحْش رَضِيَ اللَّه عَنْهَا أَنَّهَا كَانَتْ مُسْتَحَاضَة ، وَكَانَ زَوْجهَا يُجَامِعهَا . رَوَاهُ أَبُو دَاوُدَ وَالْبَيْهَقِيُّ وَغَيْرهمَا بِهَذَا اللَّفْظ بِإِسْنَادٍ حَسَن . قَالَ الْبُخَارِيّ فِي صَحِيحه : قَالَ اِبْن عَبَّاس : الْمُسْتَحَاضَة يَأْتِيهَا زَوْجهَا إِذَا صَلَّتْ ، الصَّلَاة أَعْظَم ، وَلِأَنَّ الْمُسْتَحَاضَة كَالطَّاهِرَةِ فِي الصَّلَاة وَالصَّوْم وَغَيْرهمَا فَكَذَا فِي الْجِمَاع ، وَلِأَنَّ التَّحْرِيم إِنَّمَا يَثْبُت بِالشَّرْعِ ، وَلَمْ يَرِد الشَّرْع بِتَحْرِيمِهِ . وَاللَّهُ أَعْلَم .
وَأَمَّا الصَّلَاة وَالصِّيَام وَالِاعْتِكَاف وَقِرَاءَة الْقُرْآن وَمَسّ الْمُصْحَف وَحَمْله وَسُجُود التِّلَاوَة وَسُجُود الشُّكْر وَوُجُوب الْعِبَادَات عَلَيْهَا فَهِيَ فِي كُلّ ذَلِكَ كَالطَّاهِرَةِ وَهَذَا مُجْمَع عَلَيْهِ ، وَإِذَا أَرَادَتْ الْمُسْتَحَاضَة الصَّلَاة فَإِنَّهَا تُؤْمَر بِالِاحْتِيَاطِ فِي طَهَارَة الْحَدَث وَطَهَارَة النَّجَس ؛ فَتَغْسِل فَرْجهَا قَبْل الْوُضُوء وَالتَّيَمُّم إِنْ كَانَتْ تَتَيَمَّم ، وَتَحْشُو فَرْجهَا بِقُطْنَةِ أَوْ خِرْقَة رَفْعًا لِلنَّجَاسَةِ ، أَوْ تَقْلِيلًا لَهَا ، فَإِنْ كَانَ دَمهَا قَلِيلًا يَنْدَفِع بِذَلِكَ وَحْده فَلَا شَيْء عَلَيْهَا غَيْره ، وَإِنْ لَمْ يَنْدَفِع شَدَّتْ مَعَ ذَلِكَ عَلَى فَرْجهَا وَتَلَجّمَت ، وَهُوَ أَنْ تَشُدّ عَلَى وَسَطهَا خِرْقَة أَوْ خَيْطًا أَوْ نَحْوه عَلَى صُورَة التِّكَّة ، وَتَأْخُذ خِرْقَة أُخْرَى مَشْقُوقَة الطَّرَفَيْنِ فَتَدْخُلهَا بَيْن فَخِذَيْهَا وَأَلْيَتَيْهَا وَتَشُدّ الطَّرَفَيْنِ بِالْخِرْقَةِ الَّتِي فِي وَسَطهَا أَحَدهمَا قُدَّامهَا عِنْد صُرَّتهَا ، وَالْآخَر خَلْفهَا وَتُحْكِم ذَلِكَ الشَّدّ ، وَتُلْصِق هَذِهِ الْخِرْقَة الْمَشْدُودَة بَيْن الْفَخِذَيْنِ بِالْقُطْنَةِ الَّتِي عَلَى الْفَرْج إِلْصَاقًا جَيِّدًا وَهَذَا الْفِعْل يُسَمَّى تَلَجُّمًا وَاسْتِثْفَارًا وَتَعْصِيبًا قَالَ أَصْحَابنَا : وَهَذَا الشَّدّ وَالتَّلَجُّم وَاجِب إِلَّا فِي مَوْضِعَيْنِ :
أَحَدهمَا أَنْ يُتَأَذَّى بِالشَّدِّ وَيَحْرِقهَا اِجْتِمَاع الدَّم فَلَا يَلْزَمهَا لِمَا فِيهِ مِنْ الضَّرَر ،
وَالثَّانِي أَنْ تَكُون صَائِمَة فَتَتْرُك الْحَشْو فِي النَّهَار وَتَقْتَصِر عَلَى الشَّدّ . قَالَ أَصْحَابنَا : وَيَجِب تَقْدِيم الشَّدّ وَالتَّلَجُّم عَلَى الْوُضُوء ، وَتَتَوَضَّأ عَقِيب الشَّدّ مِنْ غَيْر إِمْهَال . فَإِنْ شَدَّتْ وَتَلَجّمَت وَأَخَّرَتْ الْوُضُوء وَتَطَاوَلَ الزَّمَان فَفِي صِحَّة وُضُوئِهَا وَجْهَانِ : الْأَصَحّ أَنَّهُ لَا يَصِحّ . وَإِذَا اِسْتَوْثَقَتْ بِالشَّدِّ عَلَى الصِّفَة الَّتِي ذَكَرْنَاهَا ، ثُمَّ خَرَجَ مِنْهَا دَم مِنْ غَيْر تَفْرِيط لَمْ تَبْطُل طَهَارَتهَا وَلَا صَلَاتهَا ، وَلَهَا أَنْ تُصَلِّي بَعْد فَرْضِهَا مَا شَاءَتْ مِنْ النَّوَافِل لِعَدَمِ تَفْرِيطهَا وَلِتَعَذُّرِ الِاحْتِرَاز عَنْ ذَلِكَ . أَمَّا إِذَا خَرَجَ الدَّم لِتَقْصِيرِهَا فِي الشَّدّ أَوْ زَالَتْ الْعِصَابَة عَنْ مَوْضِعهَا لِضَعْفِ الشَّدّ فَزَادَ خُرُوج الدَّم بِسَبَبِهِ فَإِنَّهُ يَبْطُل طُهْرهَا . فَإِنْ كَانَ ذَلِكَ فِي أَثْنَاء صَلَاة بَطَلَتْ ، وَإِنْ كَانَ بَعْد فَرِيضَة لَمْ تَسْتَبِحْ النَّافِلَة لِتَقْصِيرِهَا . وَأَمَّا تَجْدِيد غَسْلِ الْفَرْج وَحَشْوه وَشَدِّهِ لِكُلِّ فَرِيضَة فَيُنْظَر فِيهِ إِنْ زَالَتْ الْعِصَابَة عَنْ مَوْضِعهَا زَوَالًا لَهُ تَأْثِير ، أَوْ ظَهَرَ الدَّم عَلَى جَوَانِب الْعِصَابَة وَجَبَ التَّجْدِيد ، وَإِنْ لَمْ تَزُلْ الْعِصَابَة عَنْ مَوْضِعهَا وَلَا ظَهَرَ الدَّم فَفِيهِ وَجْهَانِ لِأَصْحَابِنَا : أَصَحّهمَا وُجُوب التَّجْدِيد كَمَا يَجِب تَجْدِيد الْوُضُوء . ثُمَّ اِعْلَمْ أَنَّ مَذْهَبنَا أَنَّ الْمُسْتَحَاضَة لَا تُصَلِّي بِطَهَارَةٍ وَاحِدَة أَكْثَر مِنْ فَرِيضَة وَاحِدَة مُؤَدَّاة كَانَتْ أَوْ مَقْضِيَّة ، وَتَسْتَبِيح مَعَهَا مَا شَاءَتْ مِنْ النَّوَافِل قَبْل الْفَرِيضَة وَبَعْدهَا ، وَلَنَا وَجْه أَنَّهَا لَا تَسْتَبِيح أَصْلًا لِعَدَمِ ضَرُورَتهَا إِلَيْهَا النَّافِلَة ، وَالصَّوَاب الْأَوَّل ، وَحُكِيَ مِثْل مَذْهَبنَا عَنْ عُرْوَة بْن الزُّبَيْر وَسُفْيَان الثَّوْرِيّ وَأَحْمَد وَأَبِي ثَوْر . وَقَالَ أَبُو حَنِيفَة : طَهَارَتهَا مُقَدَّرَة بِالْوَقْتِ فَتُصَلِّي فِي الْوَقْت بِطَهَارَتِهَا الْوَاحِدَة مَا شَاءَتْ مِنْ الْفَرَائِض الْفَائِتَة . وَقَالَ رَبِيعَة وَمَالك وَدَاوُدُ : دَم الِاسْتِحَاضَة لَا يَنْقُض الْوُضُوء فَإِذَا تَطَهَّرَتْ فَلَهَا أَنْ تُصَلِّي بِطَهَارَتِهَا مَا شَاءَتْ مِنْ الْفَرَائِض إِلَى أَنْ تُحْدِث بِغَيْرِ الِاسْتِحَاضَة . وَاللَّهُ أَعْلَم .
وَقَالَ أَصْحَابنَا : وَلَا يَصِحّ وُضُوء الْمُسْتَحَاضَة لِفَرِيضَةٍ قَبْل دُخُول وَقْتهَا . وَقَالَ أَبُو حَنِيفَة : يَجُوز ، وَدَلِيلنَا أَنَّهَا طَهَارَة ضَرُورَة فَلَا تَجُوز قَبْل وَقْت الْحَاجَة . قَالَ أَصْحَابنَا : وَإِذَا تَوَضَّأَتْ بَادَرَتْ إِلَى الصَّلَاة عَقِبَ طَهَارَتهَا ، فَإِنْ أَخَّرَتْ بِأَنْ تَوَضَّأَتْ فِي أَوَّل الْوَقْت ، وَصَلَّتْ فِي وَسَطِهِ ، نُظِرَ إِنْ كَانَ التَّأْخِير لِلِاشْتِغَالِ بِسَبَبٍ مِنْ أَسْبَاب الصَّلَاة كَسَتْرِ الْعَوْرَة وَالْأَذَان وَالْإِقَامَة وَالِاجْتِهَاد فِي الْقِبْلَة وَالذَّهَاب إِلَى الْمَسْجِد الْأَعْظَم وَالْمَوَاضِع الشَّرِيفَة وَالسَّعْي فِي تَحْصِيل سُتْرَة تُصَلِّي إِلَيْهَا وَانْتِظَار الْجُمُعَة وَالْجَمَاعَة وَمَا أَشْبَهَ ذَلِكَ ، جَازَ عَلَى الْمَذْهَب الصَّحِيح الْمَشْهُور ، وَلَنَا وَجْه أَنَّهُ لَا يَجُوز ، وَلَيْسَ بِشَيْءٍ . وَأَمَّا إِذَا أَخَّرَتْ بِغَيْرِ سَبَب مِنْ هَذِهِ الْأَسْبَاب وَمَا فِي مَعْنَاهَا فَفِيهِ ثَلَاثَة أَوْجُه : أَصَحّهَا لَا يَجُوز وَتَبْطُل طَهَارَتهَا ، وَالثَّانِي يَجُوز وَلَا تَبْطُل طَهَارَتهَا ، وَلَهَا أَنْ تُصَلِّي بِهَا وَلَوْ بَعْد خُرُوج الْوَقْت ، وَالثَّالِث لَهَا التَّأْخِير مَا لَمْ يَخْرُج وَقْت الْفَرِيضَة ، فَإِنْ خَرَجَ الْوَقْت فَلَيْسَ لَهَا أَنْ تُصَلِّي بِتِلْكَ الطَّهَارَة . فَإِذَا قُلْنَا بِالْأَصَحِّ ، وَأَنَّهَا إِذَا أَخَّرَتْ لَا تَسْتَبِيح الْفَرِيضَة فَبَادَرَتْ فَصَلَّتْ الْفَرِيضَة فَلَهَا أَنْ تُصَلِّي النَّوَافِل مَا دَامَ وَقْت الْفَرِيضَة بَاقِيًا ، فَإِذَا خَرَجَ وَقْت الْفَرِيضَة فَلَيْسَ لَهَا أَنْ تُصَلِّي بَعْد ذَلِكَ النَّوَافِل بِتِلْكَ الطَّهَارَة عَلَى أَصَحّ الْوَجْهَيْنِ . وَاَللَّه أَعْلَم .
قَالَ أَصْحَابنَا : وَكَيْفِيَّة نِيَّة الْمُسْتَحَاضَة فِي وُضُوئِهَا أَنْ تَنْوِي اِسْتِبَاحَة الصَّلَاة وَلَا تَقْتَصِر عَلَى نِيَّة رَفْع الْحَدَث ، وَلَنَا وَجْه أَنَّهُ يُجْزِئهَا الِاقْتِصَار عَلَى نِيَّة رَفْعِ الْحَدَث ، وَوَجْه ثَالِث أَنَّهُ يَجِب عَلَيْهَا الْجَمْع بَيْن نِيَّة اِسْتِبَاحَة الصَّلَاة وَرَفْعِ الْحَدَث ، وَالصَّحِيح الْأَوَّل : فَإِذَا تَوَضَّأَتْ الْمُسْتَحَاضَة اِسْتَبَاحَتْ الصَّلَاة . وَهَلْ يُقَال اِرْتَفَعَ حَدَثهَا ؟ فِيهِ أَوْجُه لِأَصْحَابِنَا الْأَصَحّ أَنَّهُ لَا يَرْتَفِع شَيْء مِنْ حَدَثِهَا بَلْ تَسْتَبِيح الصَّلَاة بِهَذِهِ الطَّهَارَة مَعَ وُجُود الْحَدَث كَالْمُتَيَمِّمِ فَإِنَّهُ مُحْدِثٌ عِنْدنَا ، وَالثَّانِي يَرْتَفِع حَدَثهَا السَّابِق وَالْمُقَارِن لِلطَّهَارَةِ دُون الْمُسْتَقْبَل ، وَالثَّالِث يَرْتَفِع الْمَاضِي وَحْده . وَاعْلَمْ أَنَّهُ لَا يَجِب عَلَى الْمُسْتَحَاضَة الْغُسْل لِشَيْءٍ مِنْ الصَّلَاة وَلَا فِي وَقْت مِنْ الْأَوْقَات إِلَّا مَرَّة وَاحِدَة فِي وَقْت اِنْقِطَاع حَيْضهَا ، وَبِهَذَا قَالَ جُمْهُور الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف ، وَهُوَ مَرْوِيّ عَنْ عَلِيّ وَابْن مَسْعُود ، وَابْن عَبَّاس ، وَعَائِشَة رَضِيَ اللَّه عَنْهُمْ ، وَهُوَ قَوْل عُرْوَة بْن الزُّبَيْر ، وَأَبِي سَلَمَة بْن عَبْد الرَّحْمَن ، وَمَالك ، وَأَبِي حَنِيفَة ، وَأَحْمَد ، وَرُوِيَ عَنْ اِبْن عُمَر ، وَابْن الزُّبَيْر ، وَعَطَاء بْن أَبِي رَبَاح أَنَّهُمْ قَالُوا : يَجِب عَلَيْهَا أَنْ تَغْتَسِل لِكُلِّ صَلَاة ، وَرُوِيَ هَذَا أَيْضًا عَنْ عَلِيّ ، وَابْن عَبَّاس ، وَرُوِيَ عَنْ عَائِشَة أَنَّهَا قَالَتْ : تَغْتَسِل كُلّ يَوْم غُسْلًا وَاحِدًا ، وَعَنْ الْمُسَيِّب وَالْحَسَن قَالَا : تَغْتَسِل مِنْ صَلَاة الظُّهْر إِلَى صَلَاة الظُّهْر دَائِمًا . وَاَللَّه أَعْلَم .
وَدَلِيل الْجُمْهُور أَنَّ الْأَصْل عَدَم الْوُجُوب فَلَا يَجِب إِلَّا مَا وَرَدَ الشَّرْع بِإِيجَابِهِ ، وَلَمْ يَصِحّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ أَمَرَهَا بِالْغُسْلِ إِلَّا مَرَّة وَاحِدَة عِنْد اِنْقِطَاع حَيْضهَا وَهُوَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا أَقْبَلَتْ الْحَيْضَة فَدَعِي الصَّلَاة ، وَإِذَا أَدْبَرَتْ فَاغْتَسِلِي " وَلَيْسَ فِي هَذَا مَا يَقْتَضِي تَكْرَار الْغُسْل . وَأَمَّا الْأَحَادِيث الْوَارِدَة فِي سُنَن أَبِي دَاوُدَ وَالْبَيْهَقِيّ وَغَيْرهمَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهَا بِالْغُسْلِ ، فَلَيْسَ فِيهَا شَيْء ثَابِت ، وَقَدْ بَيَّنَ الْبَيْهَقِيُّ وَمَنْ قَبْله ضَعْفهَا ، وَإِنَّمَا صَحَّ فِي هَذَا مَا رَوَاهُ الْبُخَارِيّ وَمُسْلِم فِي صَحِيحهمَا أَنَّ أُمّ حَبِيبَة بِنْت جَحْش رَضِيَ اللَّه عَنْهَا اُسْتُحِيضَتْ فَقَالَ لَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّمَا ذَلِكَ عِرْق فَاغْتَسِلِي ثُمَّ صَلِّي " فَكَانَتْ تَغْتَسِل عِنْد كُلّ صَلَاة . قَالَ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى : إِنَّمَا أَمَرَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ تَغْتَسِل وَتُصَلِّي وَلَيْسَ فِيهِ أَنَّهُ أَمَرَهَا أَنْ تَغْتَسِل لِكُلِّ صَلَاة قَالَ : وَلَا شَكّ إِنْ شَاءَ اللَّه تَعَالَى أَنَّ غُسْلهَا كَانَ تَطَوُّعًا غَيْر مَا أُمِرَتْ بِهِ ، وَذَلِكَ وَاسِع لَهَا . هَذَا كَلَام الشَّافِعِيّ بِلَفْظِهِ ، وَكَذَا قَالَ شَيْخه سُفْيَان بْن عُيَيْنَةَ ، وَاللَّيْث بْن سَعْد ، وَغَيْرهمَا ، وَعِبَارَاتهمْ مُتَقَارِبَة وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ الْمُسْتَحَاضَة عَلَى ضَرْبَيْنِ ، أَحَدهمَا أَنْ تَكُون تَرَى دَمًا لَيْسَ بِحَيْضٍ وَلَا يُخْلَط بِالْحَيْضِ كَمَا إِذَا رَأَتْ دُون يَوْم وَلَيْلَة . وَالضَّرْب الثَّانِي أَنْ تَرَى دَمًا بَعْضه حَيْض وَبَعْضه لَيْسَ بِحَيْضٍ ، بِأَنْ كَانَتْ تَرَى دَمًا مُتَّصِلًا دَائِمًا أَوْ مُجَاوِزًا لِأَكْثَر الْحَيْض وَهَذِهِ لَهَا ثَلَاثَة أَحْوَال : أَحَدهَا أَنْ تَكُون مُبْتَدِأَة وَهِيَ الَّتِي لَمْ تَرَ الدَّم قَبْل ذَلِكَ ، وَفِي هَذَا قَوْلَانِ لِلشَّافِعِيِّ : أَصَحّهمَا تُرَدّ إِلَى يَوْم وَلَيْلَة وَالثَّانِي إِلَى سِتّ أَوْ سَبْع ، وَالْحَال الثَّانِي أَنْ تَكُون مُعْتَادَة فَتُرَدّ إِلَى قَدْر عَادَتهَا فِي الشَّهْر الَّذِي قَبْل شَهْر اِسْتِحَاضَتهَا ، وَالثَّالِث أَنْ تَكُون مُمَيِّزَة تَرَى بَعْض الْأَيَّام دَمًا قَوِيًّا وَبَعْضهَا دَمًا ضَعِيفًا كَالدَّمِ الْأَسْوَد وَالْأَحْمَر فَيَكُون حَيْضهَا أَيَّام الْأَسْوَد بِشَرْطِ أَنْ لَا يَنْقُص الْأَسْوَد عَنْ يَوْم وَلَيْلَة ، وَلَا يَزِيد عَلَى خَمْسَة عَشَر يَوْمًا . وَلَا يَنْقُص الْأَحْمَر عَنْ خَمْسَة عَشَر . وَلِهَذَا كُلّه تَفَاصِيل مَعْرُوفَة لَا نَرَى الْإِطْنَاب فِيهَا هُنَا لِكَوْنِ هَذَا الْكِتَاب لَيْسَ مَوْضُوعًا لِهَذَا . فَهَذِهِ أَحْرُف مِنْ أُصُول مَسَائِل الْمُسْتَحَاضَة أَشَرْت إِلَيْهَا وَقَدْ بَسَطْتهَا بِشَوَاهِدِهَا وَمَا يَتَعَلَّق بِهَا مِنْ الْفُرُوع الْكَثِيرَة فِي شَرْح الْمُهَذَّب . وَاللَّهُ أَعْلَم .

501 - قَوْله : ( فَاطِمَة بِنْت أَبِي حُبَيْشٍ )
هُوَ بِحَاءٍ مُهْمَلَة مَضْمُومَة ثُمَّ بَاء مُوَحَّدَة مَفْتُوحَة ثُمَّ يَاء مُثَنَّاة مِنْ تَحْت سَاكِنَة ثُمَّ شِين مُعْجَمَة ، وَاسْم أَبِي حُبَيْش قَيْس بْن الْمُطَّلِب بْن أَسَد بْن عَبْد الْعُزَّى بْن قُصَيّ . وَأَمَّا قَوْله الرِّوَايَة الْأُخْرَى : ( فَاطِمَة بِنْت أَبِي حُبَيْش بْن عَبْد الْمُطَّلِب بْن أَسَد ) فَكَذَا وَقَعَ فِي الْأُصُول اِبْن عَبْد الْمُطَّلِب ، وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ وَهْم ، وَالصَّوَاب فَاطِمَة بِنْت أَبِي حُبَيْش بْن الْمُطَّلِب بِحَذْفِ لَفْظَة ( عَبْد ) . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله ( اِمْرَأَة مِنَّا )
فَمَعْنَاهُ مِنْ بَنِي أَسَد ، وَالْقَائِل هُوَ : هِشَام بْن عُرْوَة أَوْ أَبُوهُ عُرْوَة بْن الزُّبَيْر بْن الْعَوَّام بْن خُوَيْلِد بْن أَسَد بْن عَبْد الْعُزَّى . وَاللَّهُ أَعْلَم .
قَوْلهَا : فَقُلْت : يَا رَسُول اللَّه إِنِّي اِمْرَأَة أُسْتَحَاض فَلَا أَطْهُر أَفَأَدْعُ الصَّلَاة ؟ فَقَالَ : لَا ) . فِيهِ أَنَّ الْمُسْتَحَاضَة تُصَلِّي أَبَدًا إِلَّا فِي الزَّمَن الْمَحْكُوم بِأَنَّهُ حَيْض ، وَهَذَا مُجْمَع عَلَيْهِ كَمَا قَدَّمْنَاهُ ، وَفِيهِ جَوَاز اِسْتِفْتَاء مَنْ وَقَعَتْ لَهُ مَسْأَلَة ، وَجَوَاز اِسْتِفْتَاء الْمَرْأَة بِنَفْسِهَا ، وَمُشَافَهَتهَا الرِّجَال فِيمَا يَتَعَلَّق بِالطَّهَارَةِ وَأَحْدَاث النِّسَاء ، وَجَوَاز اِسْتِمَاع صَوْتهَا عِنْد الْحَاجَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا ذَلِكَ عِرْق وَلَيْسَ بِالْحَيْضَةِ )
أَمَّا ( عِرْق ) فَهُوَ بِكَسْرِ الْعَيْن وَإِسْكَان الرَّاء ، وَقَدْ تَقَدَّمَ أَنَّ هَذَا الْعِرْق يُقَال لَهُ الْعَاذِل بِكَسْرِ الذَّال الْمُعْجَمَة ، وَأَمَّا الْحَيْضَة فَيَجُوز فِيهَا الْوَجْهَانِ الْمُتَقَدِّمَانِ اللَّذَانِ ذَكَرْنَاهُمَا مَرَّات أَحَدهمَا مَذْهَب الْخَطَّابِيّ كَسْر الْحَاء أَيْ الْحَالَة ، وَالثَّانِي ، وَهُوَ الْأَظْهَر فَتْح الْحَاء أَيْ الْحَيْض ، وَهَذَا الْوَجْه قَدْ نَقَلَهُ الْخَطَّابِيُّ عَنْ أَكْثَر الْمُحَدِّثِينَ أَوْ كُلّهمْ كَمَا قَدَّمْنَاهُ عَنْهُ ، وَهُوَ فِي هَذَا الْمَوْضِع مُتَعَيِّن أَوْ قَرِيب مِنْ الْمُتَعَيِّن ، فَإِنَّ الْمَعْنَى يَقْتَضِيه لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرَادَ إِثْبَات الِاسْتِحَاضَة وَنَفْي الْحَيْض . وَاللَّهُ أَعْلَم .
وَأَمَّا مَا يَقَع فِي كَثِير مِنْ كُتُب الْفِقْه : إِنَّمَا ذَلِكَ عِرْق اِنْقَطَعَ وَانْفَجَرَ ، فَهِيَ زِيَادَة لَا تُعْرَف فِي الْحَدِيث وَإِنْ كَانَ لَهَا مَعْنًى ، وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا أَقْبَلَتْ الْحَيْضَة فَدَعِي الصَّلَاة )
يَجُوز فِي الْحَيْضَة هُنَا الْوَجْهَانِ فَتْح الْحَاء وَكَسْرهَا جَوَازًا حَسَنًا ، وَفِي هَذَا نَهْي لَهَا عَنْ الصَّلَاة فِي زَمَن الْحَيْض ، وَهُوَ نَهْي تَحْرِيم ، وَيَقْتَضِي فَسَاد الصَّلَاة هُنَا بِإِجْمَاعِ الْمُسْلِمِينَ ، وَسَوَاء فِي هَذِهِ الصَّلَاة الْمَفْرُوضَة وَالنَّافِلَة لِظَاهِرِ الْحَدِيث . وَكَذَلِكَ يَحْرُم عَلَيْهَا الطَّوَاف ، وَصَلَاة الْجِنَازَة ، وَسُجُود التِّلَاوَة ، وَسُجُود الشُّكْر ، وَكُلّ هَذَا مُتَّفَق عَلَيْهِ . وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى أَنَّهَا لَيْسَتْ مُكَلَّفَة بِالصَّلَاةِ ، وَعَلَى أَنَّهُ لَا قَضَاء عَلَيْهَا ، وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا أَدْبَرَتْ فَاغْسِلِي عَنْك الدَّم وَصَلِّي )
الْمُرَاد بِالْإِدْبَارِ اِنْقِطَاع الْحَيْض ، وَمِمَّا يَنْبَغِي أَنْ يُعْتَنَى بِهِ مَعْرِفَة عَلَامَة اِنْقِطَاع الْحَيْض ، وَقَلَّ مَنْ أَوْضَحَهُ ، وَقَدْ اِعْتَنَى بِهِ جَمَاعَة مِنْ أَصْحَابنَا ، وَحَاصِله أَنَّ عَلَامَة اِنْقِطَاع الْحَيْض وَالْحُصُول فِي الطُّهْر أَنْ يَنْقَطِع خُرُوج الدَّم وَالصُّفْرَة وَالْكُدْرَة ، وَسَوَاء خَرَجَتْ رُطُوبَة بَيْضَاء أَمْ لَمْ يَخْرُج شَيْء أَصْلًا . قَالَ الْبَيْهَقِيُّ وَابْن الصَّبَّاغ وَغَيْرهمَا مِنْ أَصْحَابنَا : التَّرِيَّة رُطُوبَة خَفِيفَة لَا صُفْرَة فِيهَا وَلَا كُدْرَة تَكُون عَلَى الْقُطْنَة أَثَر لَا لَوْن . قَالُوا : وَهَذَا يَكُون بَعْد اِنْقِطَاع دَم الْحَيْض . قُلْت هِيَ التَّرِيَّة بِفَتْحِ التَّاء الْمُثَنَّاة مِنْ فَوْق وَكَسْر الرَّاء وَبَعْدهَا يَاء مُثَنَّاة مِنْ تَحْت مُشَدَّدَة وَقَدْ صَحَّ عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا مَا ذَكَرَهُ الْبُخَارِيّ فِي صَحِيحه عَنْهَا أَنَّهَا قَالَتْ لِلنِّسَاءِ لَا تَعَجْلَنَ حَتَّى تَرَيْنَ الْقَصَّة الْبَيْضَاء تُرِيد بِذَلِكَ الطُّهْر . و ( الْقَصَّة ) بِفَتْحِ الْقَاف وَتَشْدِيد الصَّاد الْمُهْمَلَة وَهِيَ الْجَصّ شُبِّهَتْ الرُّطُوبَة النَّقِيَّة الصَّافِيَة بِالْجَصِّ . قَالَ أَصْحَابنَا : إِذَا مَضَى زَمَن حَيْضَتهَا وَجَبَ عَلَيْهَا أَنْ تَغْتَسِل فِي الْحَال لِأَوَّلِ صَلَاة تُدْرِكهَا ، وَلَا يَجُوز لَهَا أَنْ تَتْرُك بَعْد ذَلِكَ صَلَاة وَلَا صَوْمًا . وَلَا يَمْتَنِع زَوْجهَا مِنْ وَطْئِهَا ، وَلَا تَمْتَنِع مِنْ شَيْء يَفْعَلهُ الطَّاهِر ، وَلَا تَسْتَظْهِر بِشَيْءٍ أَصْلًا وَعَنْ مَالِك رَضِيَ اللَّه عَنْهُ رِوَايَة أَنَّهَا تَسْتَظْهِر بِالْإِمْسَاكِ عَنْ هَذِهِ الْأَشْيَاء ثَلَاثَة أَيَّام بَعْد عَادَتهَا . وَاللَّهُ أَعْلَم .
وَفِي هَذَا الْحَدِيث الْأَمْر بِإِزَالَةِ النَّجَاسَة ، وَأَنَّ الدَّم نَجِس ، وَأَنَّ الصَّلَاة تَجِب لِمُجَرَّدِ اِنْقِطَاع الْحَيْض . وَاللَّهُ أَعْلَم .
قَوْله ( وَفِي حَدِيث حَمَّاد بْن زَيْد زِيَادَة حَرْف تَرَكْنَا ذِكْره )
قَالَ الْقَاضِي عِيَاض رَضِيَ اللَّه عَنْهُ : الْحَرْف الَّذِي تَرَكَهُ هُوَ قَوْله : " اِغْسِلِي عَنْك الدَّم وَتَوَضَّئِي " ذَكَرَ هَذِهِ الزِّيَادَة النَّسَائِيُّ وَغَيْره ، وَأَسْقَطَهَا مُسْلِم لِأَنَّهَا مِمَّا اِنْفَرَدَ بِهِ حَمَّاد . قَالَ النَّسَائِيُّ : لَا نَعْلَم أَحَدًا قَالَ : وَتَوَضَّئِي فِي الْحَدِيث غَيْر حَمَّاد يَعْنِي ، وَاللَّهُ أَعْلَم ، فِي حَدِيث هِشَام . وَقَدْ رَوَى أَبُو دَاوُدَ وَغَيْره ذِكْرَ الْوُضُوء مِنْ رِوَايَة عَدِيِّ بْن أَبِي ثَابِت ، وَحَبِيب بْن أَبِي ثَابِت وَأَيُّوب بْن أَبِي مَكِين . قَالَ أَبُو دَاوُدَ : وَكُلّهَا ضَعِيفَة . وَاللَّهُ أَعْلَم .

502 - " 734 "
قَوْله ( اِسْتَفْتَتْ أُمّ حَبِيبَة بِنْت جَحْش رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
. وَفِي رِوَايَة : ( بِنْت جَحْش ) وَلَمْ يَذْكُر ( أُمّ حَبِيبَة ) وَفِي رِوَايَة : ( أُمّ حَبِيبَة بِنْت جَحْش خَتَنَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَانَتْ تَحْت عَبْد الرَّحْمَن بْن عَوْف ) وَذَكَرَ الْحَدِيث وَفِيهِ ( قَالَتْ عَائِشَة : فَكَانَتْ تَغْتَسِل فِي مِرْكَن فِي حُجْرَة أُخْتهَا زَيْنَب بِنْت جَحْش ) وَفِي الرِّوَايَة الْأُخْرَى ( أَنَّ اِبْنَة جَحْش كَانَتْ تُسْتَحَاض ) هَذِهِ الْأَلْفَاظ هَكَذَا هِيَ ثَابِتَة فِي الْأُصُول ، وَحَكَى الْقَاضِي عِيَاض فِي الرِّوَايَة الْأَخِيرَة أَنَّهُ وَقَعَ فِي نُسْخَة أَبِي الْعَبَّاس الرَّازِيِّ أَنَّ زَيْنَب بِنْت جَحْش . قَالَ الْقَاضِي : اِخْتَلَفَ أَصْحَاب الْمُوَطَّأ فِي هَذَا عَنْ مَالِك ، وَأَكْثَرهمْ يَقُولُونَ : زَيْنَب بِنْت جَحْش ، وَكَثِير مِنْ الرُّوَاة يَقُولُونَ عَنْ اِبْنَة جَحْش ، وَهَذَا هُوَ الصَّوَاب ، وَبَيَّنَ الْوَهْم فِيهِ قَوْله : وَكَانَتْ تَحْت عَبْد الرَّحْمَن بْن عَوْف وَزَيْنَب هِيَ أُمّ الْمُؤْمِنِينَ لَمْ يَتَزَوَّجهَا عَبْد الرَّحْمَن بْن عَوْف قَطُّ ، إِنَّمَا تَزَوَّجَهَا أَوَّلًا زَيْد بْن حَارِثَة ، ثُمَّ تَزَوَّجَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَاَلَّتِي كَانَتْ تَحْت عَبْد الرَّحْمَن بْن عَوْف هِيَ أُمّ حَبِيبَة أُخْتهَا ، وَقَدْ جَاءَ مُفَسَّرًا عَلَى الصَّوَاب فِي قَوْله خَتَنَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَتَحْت عَبْد الرَّحْمَن بْن عَوْف ، وَفِي قَوْله : كَانَتْ تَغْتَسِل فِي بَيْت أُخْتهَا زَيْنَب . قَالَ أَبُو عُمَر بْن عَبْد الْبَرّ رَحِمَهُ اللَّه تَعَالَى : قِيلَ : إِنَّ بَنَات جَحْش الثَّلَاث زَيْنَب وَأُمّ حَبِيبَة وَحَمْنَة زَوْج طَلْحَة بْن عُبَيْد اللَّه كُنَّ يَسْتَحِضْن كُلّهنَّ . وَقِيلَ : إِنَّهُ لَمْ يَسْتَحِضْ مِنْهُنَّ إِلَّا أُمّ حَبِيبَة . وَذَكَرَ الْقَاضِي يُونُس بْن مُغِيث فِي كِتَابه ( الْمُوعِب فِي شَرْح الْمُوَطَّأ ) مِثْل هَذَا ، وَذَكَرَ أَنَّ كُلّ وَاحِدَة مِنْهُنَّ اِسْمهَا زَيْنَب ، وَلُقِّبَتْ إِحْدَاهُنَّ حَمْنَة ، وَكُنِّيَتْ الْأُخْرَى أُمّ حَبِيبَة . وَإِذَا كَانَ هَذَا هَكَذَا فَقَدْ سَلِمَ مَالِك مِنْ الْخَطَأ فِي تَسْمِيَة أُمّ حَبِيبَة زَيْنَب ، وَقَدْ ذَكَرَ الْبُخَارِيّ مِنْ حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا أَنَّ اِمْرَأَة مِنْ أَزْوَاجه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَفِي رِوَايَة ( أَنَّ بَعْض أُمَّهَات الْمُؤْمِنِينَ ) ، وَفِي أُخْرَى : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِعْتَكَفَ مَعَ بَعْض نِسَائِهِ وَهِيَ مُسْتَحَاضَة ) ، هَذَا آخِر كَلَام الْقَاضِي . وَأَمَّا قَوْله : ( أُمّ حَبِيبَة ) فَقَدْ قَالَ الدَّارَقُطْنِيُّ : قَالَ إِبْرَاهِيم الْحَرْبِيّ : الصَّحِيح أَنَّهَا أُمّ حَبِيب بِلَا هَاء ، وَاسْمهَا حَبِيبَة . قَالَ الدَّارَقُطْنِيُّ : قَوْل الْحَرْبِيّ صَحِيح ، وَكَانَ مِنْ أَعْلَم النَّاس بِهَذَا الشَّأْن . قَالَ غَيْره : وَقَدْ رُوِيَ عَنْ عَمْرَة عَنْ عَائِشَة أَنَّ أُمّ حَبِيب . وَقَالَ أَبُو عَلِيّ الْغَسَّانِيّ : الصَّحِيح أَنَّ اِسْمهَا حَبِيبَة قَالَ : وَكَذَلِكَ قَالَهُ الْحُمَيْدِيُّ عَنْ سُفْيَان وَقَالَ اِبْن الْأَثِير : يُقَال لَهَا أُمّ حَبِيبَة ، وَقِيلَ : أُمّ حَبِيب . قَالَ : وَالْأَوَّل أَكْثَر ، وَكَانَتْ مُسْتَحَاضَة . قَالَ : وَأَهْل السِّيَر يَقُولُونَ : الْمُسْتَحَاضَة أُخْتهَا حَمْنَة بِنْت جَحْش . قَالَ اِبْن عَبْد الْبَرّ : الصَّحِيح أَنَّهُمَا كَانَتَا تُسْتَحَاضَانِ .

503 - قَوْله : ( أَنَّ أُمّ حَبِيبَة بِنْت جَحْش خَتَنَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَحْت عَبْد الرَّحْمَن بْن عَوْف اُسْتُحِيضَتْ )
أَمَّا قَوْله خَتَنَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَهُوَ بِفَتْحِ الْخَاء وَالتَّاء الْمُثَنَّاة مِنْ فَوْق وَمَعْنَاهُ قَرِيبَة زَوْج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ أَهْل اللُّغَة : الْأَخْتَان جَمْع خَتَنٍ ، وَهُمْ أَقَارِب زَوْجَة الرَّجُل . وَالْأَحْمَاء أَقَارِب زَوْج الْمَرْأَة ، وَالْأَصْهَار يَعُمّ الْجَمِيع . وَأَمَّا قَوْله ( وَتَحْت عَبْد الرَّحْمَن بْن عَوْف ) فَمَعْنَاهُ أَنَّهَا زَوْجَته ، فَعَرَّفَهَا بِشَيْئَيْنِ : أَحَدهمَا كَوْنُهَا أُخْت أُمّ الْمُؤْمِنِينَ زَيْنَب بِنْت جَحْش زَوْج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالثَّانِي كَوْنهَا زَوْجَة عَبْد الرَّحْمَن وَأَمَّا وَالِدهَا جَحْش فَهُوَ بِفَتْحِ الْجِيم وَإِسْكَان الْحَاء الْمُهْمَلَة وَبِالشِّينِ الْمُعْجَمَة .
قَوْله فِي رِوَايَة مُحَمَّد بْن سَلَمَة الْمُرَادِي ( عَنْ اِبْن وَهْبٍ عَنْ عَمْرو بْن الْحَرْث عَنْ اِبْن شِهَاب عَنْ عُرْوَة بْن الزُّبَيْر وَعَمْرَة بِنْت عَبْد الرَّحْمَن عَنْ عَائِشَة )
هَكَذَا وَقَعَ فِي هَذِهِ الرِّوَايَة عَنْ عُرْوَة بْن الزُّبَيْر وَعَمْرَة وَهُوَ الصَّوَاب وَكَذَلِكَ رَوَاهُ اِبْن أَبِي ذِئْب الزُّهْرِيّ عَنْ عُرْوَة وَعَمْرَة وَكَذَلِكَ رَوَاهُ يَحْيَى بْن سَعِيد الْأَنْصَارِيّ عَنْ عُرْوَة وَعَمْرَة كَمَا رَوَاهُ الزُّهْرِيُّ ، وَخَالَفَهُمَا الْأَوْزَاعِيُّ فَرَوَاهُ عَنْ الزُّهْرِيِّ عَنْ عُرْوَة عَنْ عَمْرَة بِـ ( عَنْ ) ، جَعَلَ عُرْوَة رَاوِيًا عَنْ عَمْرَة . :
وَأَمَّا قَوْل مُسْلِم بَعْد هَذَا ( حَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى حَدَّثَنَا سُفْيَان عَنْ الزُّهْرِيِّ عَنْ عَمْرَة عَنْ ) عَائِشَة )
هَكَذَا هُوَ فِي الْأُصُول ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ جَمِيع رُوَاة مُسْلِم إِلَّا السَّمَرْقَنْدِيّ فَإِنَّهُ جَعَلَ عُرْوَة مَكَان عَمْرَة . وَاللَّهُ أَعْلَم .
قَوْله : ( فَكَانَتْ تَغْتَسِل فِي مِرْكَن )
هُوَ بِكَسْرِ الْمِيم وَفَتْح الْكَاف وَهُوَ الْإِجَانَة الَّتِي تُغْسَل فِيهَا الثِّيَاب .
قَوْله : ( حَتَّى تَعْلُو حُمْرَة الدَّم الْمَاء )
مَعْنَاهُ أَنَّهَا كَانَتْ تَغْتَسِل فِي الْمِرْكَن فَتَجْلِس فِيهِ وَتَصُبّ عَلَيْهَا الْمَاء فَيَخْتَلِط الْمَاء الْمُتَسَاقِط عَنْهَا بِالدَّمِ فَيَحْمَرّ الْمَاء ثُمَّ إِنَّهُ لَا بُدّ أَنَّهَا كَانَتْ تَتَنَظَّف بَعْد ذَلِكَ عَنْ تِلْكَ الْغُسَالَة الْمُتَغَيِّرَة .

504 - قَوْله ( رَأَيْت مِرْكَنهَا مَلْآن )
هَكَذَا هُوَ فِي الْأُصُول بِبِلَادِنَا ، وَذَكَرَ الْقَاضِي عِيَاض أَنَّهُ رُوِيَ أَيْضًا مَلْأَى وَكِلَاهُمَا صَحِيح ، الْأَوَّل عَلَى لَفْظ ( الْمِرْكَن ) وَهُوَ مُذَكَّر ، وَالثَّانِي عَلَى مَعْنَاهُ وَهُوَ ( الْإِجَانَة ) . وَاللَّهُ أَعْلَم .

505 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَكِنَّ هَذَا عِرْق فَاغْتَسِلِي وَصَلِّي ) وَفِي الرِّوَايَة الْأُخْرَى : ( اُمْكُثِي قَدْر مَا كَانَتْ تَحْبِسك حَيْضَتك ثُمَّ اِغْتَسِلِي وَصَلِّي ) فِي هَذَيْنِ اللَّفْظَيْنِ دَلِيل عَلَى وُجُوب الْغُسْل عَلَى الْمُسْتَحَاضَة إِذَا اِنْقَضَى زَمَن الْحَيْض وَإِنْ كَانَ الدَّم جَارِيًا ، وَهَذَا مُجْمَع عَلَيْهِ وَقَدْ قَدَّمْنَا بَيَانه .

506 - قَوْله : ( عَنْ أَبِي قِلَابَة )
هُوَ بِكَسْرِ الْقَاف وَتَخْفِيف اللَّام وَبِالْبَاءِ الْمُوَحَّدَة وَاسْمه ( عَبْد اللَّه بْن زَيْد ) وَقَدْ تَقَدَّمَ بَيَانه .
قَوْله : ( عَنْ يَزِيد الرِّشْك )
هُوَ بِكَسْرِ الرَّاء وَإِسْكَان الشِّين الْمُعْجَمَة وَهُوَ يَزِيد بْن أَبِي الضُّبَعِيُّ مَوْلَاهُمْ الْبَصْرِيّ أَبُو الْأَزْهَرِيّ وَاخْتَلَفَ الْعُلَمَاء فِي سَبَب تَلْقِيبه بِالرِّشْك فَقِيلَ : مَعْنَاهُ بِالْفَارِسِيَّةِ الْقَاسِم ، وَقِيلَ : الْغَيُور ، وَقِيلَ : كَثِير اللِّحْيَة ، وَقِيلَ : ( الرِّشْك ) بِالْفَارِسِيَّةِ اِسْم لِلْعَقْرَبِ ، فَقِيلَ لِيَزِيدَ : الرِّشْك لِأَنَّ الْعَقْرَب دَخَلْت فِي لِحْيَته فَمَكَثَتْ فِيهَا ثَلَاثَة أَيَّام وَهُوَ لَا يَدْرِي بِهَا لِأَنَّ لِحْيَته كَانَتْ طَوِيلَة عَظِيمَة جِدًّا . حَكَى هَذِهِ الْأَقْوَال صَاحِب الْمَطَالِع وَغَيْره ، وَحَكَاهَا أَبُو عَلِيّ الْغَسَّانِيّ وَذَكَرَ هَذَا الْقَوْل الْأَخِير بِإِسْنَادِهِ . وَاللَّهُ أَعْلَم .
قَوْلهَا : ( حَرُورِيّة أَنْتِ )
هُوَ بِفَتْحِ الْحَاء الْمُهْمَلَة وَضَمّ الرَّاء الْأُولَى وَهِيَ نِسْبَة إِلَى حَرُورَاء ، وَهِيَ قَرْيَة بِقُرْبِ الْكُوفَة قَالَ السَّمْعَانِيّ : هُوَ مَوْضِع عَلَى مِيلَيْنِ مِنْ الْكُوفَة ، كَانَ أَوَّل اِجْتِمَاع الْخَوَارِج بِهِ . قَالَ الْهَرَوِيُّ : تَعَاقَدُوا فِي هَذِهِ الْقَرْيَة فَنَسَبُوا إِلَيْهَا . فَمَعْنَى قَوْل عَائِشَة رَضِيَ اللَّه عَنْهَا إِنَّ طَائِفَة مِنْ الْخَوَارِج يُوجِبُونَ عَلَى الْحَائِض قَضَاء الصَّلَاة الْفَائِتَة فِي زَمَن الْحَيْض ، وَهُوَ خِلَاف إِجْمَاع الْمُسْلِمِينَ ، وَهَذَا الِاسْتِفْهَام الَّذِي اِسْتَفْهَمَتْهُ عَائِشَة هُوَ اِسْتِفْهَام إِنْكَار أَيْ هَذِهِ طَرِيقَة الْحَرُورِيَّة ، وَبِئْسَ الطَّرِيقَة .
قَوْلهَا : ( كَانَتْ إِحْدَانَا تَحِيض عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثُمَّ لَا تُؤْمَر بِقَضَاء )
مَعْنَاهُ لَا يَأْمُرهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْقَضَاءِ مَعَ عِلْمه بِالْحَيْضِ وَتَرْكهَا الصَّلَاة فِي زَمَنه ، وَلَوْ كَانَ الْقَضَاء وَاجِبًا لَأَمَرَهَا بِهِ .

507 - قَوْلهَا : ( أَفَأَمَرَهُنَّ أَنْ يَجْزِينَ )
هُوَ بِفَتْحِ الْيَاء وَكَسْر الزَّاي غَيْر مَهْمُوز ، وَقَدْ فَسَّرَهُ مُحَمَّد بْن جَعْفَر فِي الْكِتَاب أَنَّ مَعْنَاهُ يَقْضِينَ ، وَهُوَ تَفْسِير صَحِيح يُقَال جَزَى يَجْزِي أَيْ قَضَى ، وَبِهِ فَسَّرُوا قَوْله تَعَالَى : { لَا تَجْزِي نَفْس عَنْ نَفْس شَيْئًا } وَيُقَال هَذَا الشَّيْء يَجْزِي عَنْ كَذَا أَيْ يَقُوم مَقَامه . قَالَ الْقَاضِي عِيَاض : وَقَدْ حَكَى بَعْضهمْ فِيهِ الْهَمْز . وَاللَّهُ أَعْلَم .

508 - قَوْلهَا ( فَنُؤْمَر بِقَضَاءِ الصَّوْم وَلَا نُؤْمَر بِقَضَاءِ الصَّلَاة )
هَذَا الْحُكْم مُتَّفَق عَلَيْهِ أَجْمَع الْمُسْلِمُونَ عَلَى أَنَّ الْحَائِض وَالنُّفَسَاء لَا تَجِب عَلَيْهِمَا الصَّلَاة وَلَا الصَّوْم فِي الْحَال ، وَأَجْمَعُوا عَلَى أَنَّهُ لَا يَجِب عَلَيْهِمَا قَضَاء الصَّلَاة ، وَأَجْمَعُوا عَلَى أَنَّهُ يَجِب عَلَيْهِمَا قَضَاء الصَّوْم . قَالَ الْعُلَمَاء وَالْفَرْق بَيْنهمَا أَنَّ الصَّلَاة كَثِيرَة مُتَكَرِّرَة فَيَشُقّ قَضَاؤُهَا بِخِلَافِ الصَّوْم ، فَإِنَّهُ يَجِب فِي السَّنَة مَرَّة وَاحِدَة ، وَرُبَّمَا كَانَ الْحَيْض يَوْمًا أَوْ يَوْمَيْنِ قَالَ أَصْحَابنَا : كُلّ صَلَاة تَفُوت فِي زَمَن الْحَيْض لَا تُقْضَى إِلَّا رَكْعَتَيْ الطَّوَاف . قَالَ الْجُمْهُور مِنْ أَصْحَابنَا وَغَيْرهمْ : وَلَيْسَتْ الْحَائِض مُخَاطَبَة بِالصِّيَامِ فِي زَمَن الْحَيْض ، وَإِنَّمَا يَجِب عَلَيْهَا الْقَضَاء بِأَمْرٍ جَدِيد ،
وَذَكَرَ بَعْض أَصْحَابنَا وَجْهًا أَنَّهَا مُخَاطَبَة بِالصِّيَامِ فِي حَال الْحَيْض وَتُؤْمَر بِتَأْخِيرِهِ كَمَا يُخَاطَب الْمُحْدِث بِالصَّلَاةِ وَإِنْ كَانَتْ لَا تَصِحّ مِنْهُ فِي زَمَن الْحَدَث ، وَهَذَا الْوَجْه لَيْسَ بِشَيْءٍ فَكَيْف يَكُون الصِّيَام وَاجِبًا عَلَيْهَا وَمُحَرَّمًا عَلَيْهَا بِسَبَبٍ لَا قُدْرَة لَهَا عَلَى إِزَالَته بِخِلَافِ الْمُحْدِث فَإِنَّهُ قَادِر عَلَى إِزَالَة الْحَدَث .

509 - قَوْله ( عَنْ أَبِي النَّضْرِ أَنَّ أَبَا مُرَّة مَوْلَى أُمّ هَانِئٍ )
وَفِي الرِّوَايَة الْأُخْرَى ( أَنَّ أَبَا مُرَّة مَوْلَى عُقَيْل ) أَمَّا ( أَبُو النَّضْر ) فَاسْمه سَالِم بْن أَبِي أُمَيَّة الْقُرَشِيّ التَّيْمِيّ الْمَدَنِيّ مَوْلَى عُمَر بْن عَبْد اللَّه التَّيْمِيِّ ، وَأَمَّا ( أَبُو مُرَّة ) فَاسْمه يَزِيد وَهُوَ مَوْلَى أُمّ هَانِئ ، وَكَانَ يَلْزَم أَخَاهَا عَقِيلًا فَلِهَذَا نَسَبَهُ فِي الرِّوَايَة الْأُخْرَى إِلَى وَلَائِهِ ، وَأَمَّا ( أُمّ هَانِئ ) فَاسْمهَا ( فَاخِتَة ) ، وَقِيلَ : ( فَاطِمَة ) ، وَقِيلَ : ( هِنْد ) كُنِّيَتْ بِابْنِهَا هَانِئ بْن هُبَيْرَة بْن عَمْرو ، وَهَانِئ بِهَمْزِ آخِره ، أَسْلَمَتْ أُمّ هَانِئ فِي يَوْم الْفَتْح رَضِيَ اللَّه عَنْهَا . قَوْلهَا : ( ذَهَبْت إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام الْفَتْح فَوَجَدْته يَغْتَسِل وَفَاطِمَة تَسْتُرهُ بِثَوْبٍ ) هَذَا فِيهِ دَلِيل عَلَى جَوَاز اِغْتِسَال الْإِنْسَان بِحَضْرَةِ اِمْرَأَة مِنْ مَحَارِمه إِذَا كَانَ بَيْنه وَبَيْنهَا سَاتِر مِنْ ثَوْب وَغَيْره .

510 - قَوْلهَا : ( ثُمَّ صَلَّى ثَمَان رَكَعَات سُبْحَة الضُّحَى )
هَذَا اللَّفْظ فِيهِ فَائِدَة لَطِيفَة وَهِيَ أَنَّ صَلَاة الضُّحَى ثَمَان رَكَعَات .
وَمَوْضِع الدَّلَالَة كَوْنهَا قَالَتْ : سُبْحَة الضُّحَى ، وَهَذَا تَصْرِيح بِأَنَّ هَذَا سُنَّة مُقَرَّرَة مَعْرُوفَة ، وَصَلَّاهَا بِنِيَّةِ الضُّحَى بِخِلَافِ الرِّوَايَة الْأُخْرَى ( صَلَّى ثَمَان رَكَعَات وَذَلِكَ ضُحًى " ، فَإِنَّ مِنْ النَّاس مَنْ يَتَوَهَّم مِنْهُ خِلَاف الصَّوَاب فَيَقُول لَيْسَ فِي هَذَا دَلِيل عَلَى أَنَّ الضُّحَى ثَمَان رَكَعَات وَيَزْعُم أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى فِي هَذَا الْوَقْت ثَمَان رَكَعَات بِسَبَبِ فَتْح مَكَّة لَا لِكَوْنِهَا الضُّحَى ، فَهَذَا الْخَيَال الَّذِي يَتَعَلَّق بِهِ هَذَا الْقَائِل فِي هَذَا اللَّفْظ لَا يَتَأَتَّى لَهُ فِي قَوْلهَا ( سُبْحَة الضُّحَى ) ، وَلَمْ تَزَلْ النَّاس قَدِيمًا وَحَدِيثًا يَحْتَجُّونَ بِهَذَا الْحَدِيث عَلَى إِثْبَات الضُّحَى ثَمَان رَكَعَات . وَاللَّهُ أَعْلَم .
وَ ( السُّبْحَة ) بِضَمِّ السِّين وَإِسْكَان الْبَاء هِيَ النَّافِلَة سُمِّيَتْ بِذَلِكَ لِلتَّسْبِيحِ الَّذِي فِيهَا .
قَوْله ( فَصَلَّى ثَمَان سَجَدَات ) الْمُرَاد ثَمَان رَكَعَات ، وَسُمِّيَتْ الرَّكْعَة سَجْدَة لِاشْتِمَالِهَا عَلَيْهَا ، وَهَذَا مِنْ بَاب تَسْمِيَة الشَّيْء بِجُزْئِهِ .

511 - قَوْله ( أَخْبَرَنَا مُوسَى الْقَارِئ )
هُوَ بِهَمْزِ آخِره مَنْسُوب إِلَى الْقِرَاءَة . وَاللَّهُ أَعْلَم .

512 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَنْظُر الرَّجُل إِلَى عَوْرَة الرَّجُل ، وَلَا الْمَرْأَة إِلَى عَوْرَة الْمَرْأَة ، وَلَا يُفْضِي الرَّجُل إِلَى الرَّجُل فِي ثَوْب وَاحِد ، وَلَا تُفْضِي الْمَرْأَة إِلَى الْمَرْأَة فِي الثَّوْب الْوَاحِد )
وَفِي الرِّوَايَة الْأُخْرَى ( عُرْيَة الرَّجُل وَعُرْيَة الْمَرْأَة ) ضَبَطْنَا هَذِهِ اللَّفْظَة الْأَخِيرَة عَلَى ثَلَاثَة أَوْجُه : ( عِرْيَة ) بِكَسْرِ الْعَيْن وَإِسْكَان الرَّاء ، ( وَعُرْيَة ) بِضَمِّ الْعَيْن وَإِسْكَان الرَّاء ، ( وَعُرَيَّة ) بِضَمِّ الْعَيْن وَفَتْح الرَّاء وَتَشْدِيد الْيَاء ، وَكُلُّهَا صَحِيحَة . قَالَ أَهْل اللُّغَة : عُرْيَة الرَّجُل بِضَمِّ الْعَيْن وَكَسْرهَا هِيَ مُتَجَرَّده ، وَالثَّالِثَة عَلَى التَّصْغِير . وَفِي الْبَاب ( زَيْد بْن الْحُبَابِ ) وَهُوَ بِضَمِّ الْحَاء الْمُهْمَلَة وَبِالْبَاءِ الْمُوَحَّدَة الْمُكَرَّرَة الْمُخَفَّفَة . وَاللَّهُ أَعْلَم .
وَأَمَّا أَحْكَام الْبَاب فَفِيهِ تَحْرِيم نَظَر الرَّجُل إِلَى عَوْرَة الرَّجُل ، وَالْمَرْأَة إِلَى عَوْرَة الْمَرْأَة ، وَهَذَا لَا خِلَاف فِيهِ . وَكَذَلِكَ نَظَر الرَّجُل إِلَى عَوْرَة الْمَرْأَة وَالْمَرْأَة إِلَى عَوْرَة الرَّجُل حَرَام بِالْإِجْمَاعِ ، وَنَبَّهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِنَظَرِ الرَّجُل إِلَى عَوْرَة الرَّجُل عَلَى نَظَرِهِ إِلَى عَوْرَة الْمَرْأَة وَذَلِكَ بِالتَّحْرِيمِ أَوْلَى ، وَهَذَا التَّحْرِيم فِي حَقّ غَيْر الْأَزْوَاج وَالسَّادَة ، أَمَّا الزَّوْجَانِ فَلِكُلِّ وَاحِد مِنْهُمَا النَّظَر إِلَى عَوْرَة صَاحِبه جَمِيعهَا إِلَّا الْفَرْج نَفْسه فَفِيهِ ثَلَاثَة أَوْجُه لِأَصْحَابِنَا : أَصَحّهَا أَنَّهُ مَكْرُوه لِكُلِّ وَاحِد مِنْهُمَا النَّظَر إِلَى فَرْج صَاحِبه مِنْ غَيْر حَاجَة وَلَيْسَ بِحَرَامٍ ، وَالثَّانِي أَنَّهُ حَرَام عَلَيْهِمَا ، وَالثَّالِث أَنَّهُ حَرَام عَلَى الرَّجُل مَكْرُوه لِلْمَرْأَةِ . وَالنَّظَر إِلَى بَاطِن فَرْجهَا أَشَدّ كَرَاهَة وَتَحْرِيمًا . وَأَمَّا السَّيِّد مَعَ أَمَته فَإِنْ كَانَ يَمْلِك وَطْأَهَا فَهُمَا كَالزَّوْجَيْنِ ، وَإِنْ كَانَتْ مُحَرَّمَة عَلَيْهِ بِنَسَبٍ كَأُخْتِهِ وَعَمَّته وَخَالَته أَوْ بِرَضَاعٍ أَوْ مُصَاهَرَةٍ كَأُمِّ الزَّوْجَة وَبِنْتهَا وَزَوْجَة اِبْنه فَهِيَ كَمَا إِذَا كَانَتْ حُرَّة ، وَإِنْ كَانَتْ الْأَمَة مَجُوسِيَّة أَوْ مُرْتَدَّة أَوْ وَثَنِيَّة أَوْ مُعْتَدَّة أَوْ مُكَاتَبَة فَهِيَ كَالْأَمَةِ الْأَجْنَبِيَّة . وَأَمَّا نَظَر الرَّجُل إِلَى مَحَارِمه وَنَظَرُهُنَّ إِلَيْهِ فَالصَّحِيح أَنَّهُ يُبَاح فِيمَا فَوْق السُّرَّة وَتَحْت الرُّكْبَة ، وَقِيلَ : لَا يَحِلّ إِلَّا مَا يَظْهَر فِي حَال الْخِدْمَة وَالتَّصَرُّف . وَاللَّهُ أَعْلَم .
وَأَمَّا ضَبْط الْعَوْرَة فِي حَقّ الْأَجَانِب فَعَوْرَة الرَّجُل مَعَ الرَّجُل مَا بَيْن السُّرَّة وَالرُّكْبَة ، وَكَذَلِكَ الْمَرْأَة مَعَ الْمَرْأَة ، وَفِي السُّرَّة وَالرُّكْبَة ثَلَاثَة أَوْجُه لِأَصْحَابِنَا : أَصَحّهَا لَيْسَتَا بِعَوْرَةٍ ، وَالثَّانِي هُمَا عَوْرَة وَالثَّالِث السُّرَّة عَوْرَة دُون الرُّكْبَة . وَأَمَّا نَظَر الرَّجُل إِلَى الْمَرْأَة فَحَرَام فِي كُلّ شَيْء مِنْ بَدَنهَا فَكَذَلِكَ يَحْرُم عَلَيْهَا النَّظَر إِلَى كُلّ شَيْء مِنْ بَدَنه سَوَاء كَانَ نَظَره وَنَظَرهَا بِشَهْوَةٍ أَمْ بِغَيْرِهَا . وَقَالَ بَعْض أَصْحَابنَا : لَا يَحْرُم نَظَرهَا إِلَى وَجْه الرَّجُل بِغَيْرِ شَهْوَة ، وَلَيْسَ هَذَا الْقَوْل بِشَيْءٍ ، وَلَا فَرْقَ أَيْضًا بَيْن الْأَمَة وَالْحُرَّة إِذَا كَانَتَا أَجْنَبِيَّتَيْنِ ، وَكَذَلِكَ يَحْرُم عَلَى الرَّجُل النَّظَر إِلَى وَجْه الْأَمْرَد إِذَا كَانَ حَسَن الصُّورَة سَوَاء كَانَ نَظَرُهُ بِشَهْوَةٍ أَمْ لَا ، سَوَاء أَمِنَ الْفِتْنَة أَمْ خَافَهَا . هَذَا هُوَ الْمَذْهَب الصَّحِيح الْمُخْتَار عِنْد الْعُلَمَاء الْمُحَقِّقِينَ نَصَّ عَلَيْهِ الشَّافِعِيّ ، وَحُذَّاق أَصْحَابه رَحِمَهُمْ اللَّه تَعَالَى ، وَدَلِيله أَنَّهُ فِي مَعْنَى الْمَرْأَة فَإِنَّهُ يُشْتَهَى كَمَا تُشْتَهَى ، وَصُورَته فِي الْجَمَال كَصُورَةِ الْمَرْأَة ، بَلْ رُبَّمَا كَانَ كَثِير مِنْهُمْ أَحْسَن صُورَة مِنْ كَثِير مِنْ النِّسَاء ، بَلْ هُمْ فِي التَّحْرِيم أَوْلَى لِمَعْنًى آخَر وَهُوَ أَنَّهُ يَتَمَكَّنَ فِي حَقّهمْ مِنْ طُرُق الشَّرّ مَا لَا يَتَمَكَّنَ مِنْ مِثْله فِي حَقّ الْمَرْأَة وَاللَّهُ أَعْلَم .
وَهَذَا الَّذِي ذَكَرْنَاهُ فِي جَمِيع هَذِهِ الْمَسَائِل مِنْ تَحْرِيم النَّظَر هُوَ فِيمَا إِذَا لَمْ تَكُنْ حَاجَة ، أَمَّا إِذَا كَانَتْ حَاجَة شَرْعِيَّة فَيَجُوز النَّظَر فِي حَالَة الْبَيْع وَالشِّرَاء وَالتَّطَبُّب وَالشَّهَادَة وَنَحْو ذَلِكَ ، وَلَكِنْ يَحْرُم النَّظَر فِي هَذِهِ الْحَال بِشَهْوَةٍ فَإِنَّ الْحَاجَة تُبِيح النَّظَر لِلْحَاجَةِ إِلَيْهِ ، وَأَمَّا الشَّهْوَة فَلَا حَاجَة إِلَيْهَا . قَالَ أَصْحَابنَا : النَّظَر بِالشَّهْوَةِ حَرَام عَلَى كُلّ أَحَد غَيْر الزَّوْج وَالسَّيِّد حَتَّى يَحْرُم عَلَى الْإِنْسَان النَّظَر إِلَى أُمّه وَبِنْته بِالشَّهْوَةِ . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يُفْضِي الرَّجُل إِلَى الرَّجُل فِي ثَوْب وَاحِد ) وَكَذَلِكَ فِي الْمَرْأَة مَعَ الْمَرْأَة . فَهُوَ نَهْي تَحْرِيم إِذَا لَمْ يَكُنْ بَيْنهمَا حَائِل ، وَفِيهِ دَلِيل عَلَى تَحْرِيم لَمْسِ عَوْرَة غَيْره بِأَيِّ مَوْضِعٍ مِنْ بَدَنه كَانَ ، وَهَذَا مُتَّفَق عَلَيْهِ . وَهَذَا مِمَّا تَعُمّ بِهِ الْبَلْوَى وَيَتَسَاهَل فِيهِ كَثِير مِنْ النَّاس بِاجْتِمَاعِ النَّاس فِي الْحَمَّام ، فَيَجِب عَلَى الْحَاضِر فِيهِ أَنْ يَصُونَ بَصَره وَيَده وَغَيْرهَا عَنْ عَوْرَة غَيْره ، وَأَنْ يَصُونَ عَوْرَته عَنْ بَصَر غَيْره وَيَد غَيْره مِنْ قَيِّمٍ وَغَيْره ، وَيَجِب عَلَيْهِ إِذَا رَأَى مَنْ يُخِلّ بِشَيْءٍ مِنْ هَذَا أَنْ يُنْكِر عَلَيْهِ . قَالَ الْعُلَمَاء : وَلَا يَسْقُط عَنْهُ الْإِنْكَار بِكَوْنِهِ يَظُنّ أَنْ لَا يُقْبَل مِنْهُ ، بَلْ يَجِب عَلَيْهِ الْإِنْكَار إِلَّا أَنْ يَخَاف عَلَى نَفْسه وَغَيْره فِتْنَة . وَاللَّهُ أَعْلَم . وَأَمَّا كَشْف الرَّجُل عَوْرَته فِي حَال الْخَلْوَة بِحَيْثُ لَا يَرَاهُ آدَمِيّ فَإِنْ كَانَ لِحَاجَةٍ جَازَ ، وَإِنْ كَانَ لِغَيْرِ حَاجَة فَفِيهِ خِلَاف الْعُلَمَاء فِي كَرَاهَته وَتَحْرِيمه ، وَالْأَصَحّ عِنْدنَا أَنَّهُ حَرَام ، وَلِهَذِهِ الْمَسَائِل فُرُوع وَتَتِمَّات وَتَقْيِيدَات مَعْرُوفَة فِي كُتُب الْفِقْه ، وَأَشَرْنَا هُنَا إِلَى هَذِهِ الْأَحْرُف لِئَلَّا يَخْلُو هَذَا الْكِتَاب مِنْ أَصْل ذَلِكَ . وَاللَّهُ أَعْلَم .

فِيهِ قِصَّة مُوسَى عَلَيْهِ السَّلَام وَقَدْ قَدَّمْنَا فِي الْبَاب السَّابِق أَنَّهُ يَجُوز كَشْف الْعَوْرَة فِي مَوْضِع الْحَاجَة فِي الْخَلْوَة وَذَلِكَ كَحَالَةِ الِاغْتِسَال ، وَحَال الْبَوْل ، وَمُعَاشَرَة الزَّوْجَة وَنَحْو ذَلِكَ فَهَذَا كُلّه جَائِز فِيهِ التَّكَشُّف فِي الْخَلْوَة ، وَأَمَّا بِحَضْرَةِ النَّاس فَيَحْرُم كَشْفُ الْعَوْرَة فِي كُلّ ذَلِكَ . قَالَ الْعُلَمَاء : وَالتَّسَتُّر بِمِئْزَرٍ وَنَحْوه فِي حَال الِاغْتِسَال فِي الْخَلْوَة أَفْضَل مِنْ التَّكَشُّف ، وَالتَّكَشُّف جَائِز مُدَّة الْحَاجَة فِي الْغُسْل وَنَحْوه ، وَالزِّيَادَة عَلَى قَدْر الْحَاجَة حَرَام عَلَى الْأَصَحّ ، كَمَا قَدَّمْنَا فِي الْبَاب السَّابِق أَنَّ سَتْرَ الْعَوْرَةِ فِي الْخَلْوَة وَاجِب عَلَى الْأَصَحّ إِلَّا فِي قَدْر الْحَاجَة . وَاللَّهُ أَعْلَم .
وَمَوْضِع الدَّلَالَة مِنْ هَذَا الْحَدِيث أَنَّ مُوسَى عَلَيْهِ السَّلَام اِغْتَسَلَ فِي الْخَلْوَة عُرْيَانًا وَهَذَا يَتِمّ عَلَى قَوْل مَنْ يَقُول مِنْ أَهْل الْأُصُول : إِنَّ شَرْعَ مَنْ قَبْلنَا شَرْعٌ لَنَا . وَاللَّهُ أَعْلَم .

513 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَانَتْ بَنُو إِسْرَائِيل يَغْتَسِلُونَ عُرَاة يَنْظُر بَعْضهمْ إِلَى سَوْأَة بَعْض )
يَحْتَمِل أَنَّ هَذَا كَانَ جَائِزًا فِي شَرْعِهِمْ . وَكَانَ مُوسَى عَلَيْهِ السَّلَام يَتْرُكهُ تَنَزُّهًا وَاسْتِحْبَابًا وَحَيَاء وَمُرُوءَة ، وَيَحْتَمِل أَنَّهُ كَانَ حَرَامًا فِي شَرْعِهِمْ كَمَا هُوَ حَرَام فِي شَرْعنَا وَكَانُوا يَتَسَاهَلُونَ فِيهِ كَمَا يَتَسَاهَل فِيهِ كَثِيرُونَ مِنْ أَهْل شَرْعِنَا . وَ ( السَّوْأَة ) هِيَ الْعَوْرَة سُمِّيَتْ بِذَلِكَ لِأَنَّهُ يَسُوء صَاحِبهَا كَشْفهَا . وَاللَّهُ أَعْلَم .
قَوْله : ( أَنَّهُ آدَر )
هُوَ بِهَمْزَةِ مَمْدُودَة ثُمَّ دَال مُهْمَلَة مَفْتُوحَة ثُمَّ رَاء مُخَفَّفَتَيْنِ قَالَ أَهْل اللُّغَة : هُوَ عَظِيم الْخُصْيَتَيْنِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَجَمَحَ مُوسَى عَلَيْهِ السَّلَام بِأَثَرِهِ )
جَمَحَ مُخَفَّف الْمِيم مَعْنَاهُ جَرَى أَشَدّ الْجَرْي وَيُقَال : بِإِثْرِهِ بِكَسْرِ الْهَمْزَة مَعَ إِسْكَان الثَّاء ، وَيُقَال : أَثَره بِفَتْحِهِمَا لُغَتَانِ مَشْهُورَتَانِ تَقَدَّمَتَا . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى نُظِرَ إِلَيْهِ ) هُوَ بِضَمِّ النُّون وَكَسْر الظَّاء مَبْنِيّ لِمَا لَمْ يُسَمَّ فَاعِله . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَطَفِقَ بِالْحَجَرِ ضَرْبًا ) هُوَ بِكَسْرِ الْفَاء وَفَتْحهَا لُغَتَانِ مَعْنَاهُ جَعَلَ وَأَقْبَلَ وَصَارَ مُلْتَزِمًا لِذَلِكَ ، وَيَجُوز أَنْ يَكُون مُرَاد مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِضَرْبِ الْحَجَر إِظْهَار مُعْجِزَة لِقَوْمِهِ بِأَثَرِ الضَّرْب فِي الْحَجَر ، وَيَحْتَمِل أَنَّهُ أُوحِيَ إِلَيْهِ أَنْ يَضْرِبهُ لِإِظْهَارِ الْمُعْجِزَة . وَاللَّهُ أَعْلَم .
قَوْله : ( إِنَّهُ بِالْحَجَرِ نَدَبٌ )
هُوَ بِفَتْحِ النُّون وَالدَّال وَهُوَ الْأَثَر . وَاللَّهُ أَعْلَم .

514 - قَوْله : ( عَنْ جَابِر رَضِيَ اللَّه عَنْهُ قَالَ : لَمَّا بُنِيَتْ الْكَعْبَة ذَهَبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
إِلَى آخِره هَذَا الْحَدِيث مُرْسَل صَحَابِيّ وَقَدْ قَدَّمْنَا أَنَّ الْعُلَمَاء مِنْ الطَّوَائِف مُتَّفِقُونَ عَلَى الِاحْتِجَاج بِمُرْسَلِ الصَّحَابِيّ إِلَّا مَا اِنْفَرَدَ بِهِ الْأُسْتَاذ أَبُو إِسْحَاق الْإِسْفَرَايِينِيّ مِنْ أَنَّهُ لَا يُحْتَجّ بِهِ ، وَقَدْ تَقَدَّمَ دَلِيل الْجُمْهُور فِي الْفُصُول الْمَذْكُورَة فِي أَوَّل الْكِتَاب ، وَسُمِّيَتْ الْكَعْبَة كَعْبَة لِعُلُوِّهَا وَارْتِفَاعهَا ، وَقِيلَ : " لِاسْتِدَارَتِهَا وَعُلُوّهَا . وَاللَّهُ أَعْلَم .
قَوْله : ( اِجْعَلْ إِزَارك عَلَى عَاتِقك مِنْ الْحِجَارَة )
مَعْنَاهُ لِيَقِيَك الْحِجَارَة أَوْ مِنْ أَجْلِ الْحِجَارَة وَقَدْ قَدَّمْنَا فِي كِتَاب الْإِيمَان أَنَّ الْعَاتِق مَا بَيْن الْمَنْكِب وَالْعُنُق ، وَجَمْعُهُ عَوَاتِق وَعُتُقٌ وَعُتْقٌ ، وَهُوَ مُذَكَّر وَقَدْ يُؤَنَّث .
قَوْله : ( فَخَرَّ إِلَى الْأَرْض وَطَمَحَتْ عَيْنَاهُ إِلَى السَّمَاء )
مَعْنَى ( خَرَّ ) سَقَطَ ( وَطَمَحَتْ ) بِفَتْحِ الطَّاء وَالْمِيم أَيْ اِرْتَفَعَتْ . وَفِي هَذَا الْحَدِيث بَيَان بَعْض مَا أَكْرَم اللَّه سُبْحَانه وَتَعَالَى بِهِ رَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ مَصُونًا مَحْمِيًّا فِي صِغَره عَنْ الْقَبَائِح وَأَخْلَاق الْجَاهِلِيَّة ، وَقَدْ تَقَدَّمَ بَيَان عِصْمَة الْأَنْبِيَاء صَلَوَات اللَّه عَلَيْهِمْ فِي كِتَاب الْإِيمَان وَجَاءَ فِي رِوَايَة فِي غَيْر الصَّحِيحَيْنِ أَنَّ الْمَلَك نَزَلَ فَشَدَّ عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِزَاره . وَاللَّهُ أَعْلَم .

516 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَمْشُوا عُرَاة )
هُوَ نَهْي تَحْرِيم كَمَا تَقَدَّمَ فِي الْبَاب السَّابِق . وَاللَّهُ أَعْلَم .

517 - قَوْله : ( شَيْبَانَ بْن فَرُّوخ )
هُوَ بِفَتْحِ الْفَاء وَتَشْدِيد الرَّاء الْمَضْمُومَة وَبِالْخَاءِ الْمُعْجَمَة غَيْر مَصْرُوف لِكَوْنِهِ أَعْجَمِيًّا ، وَقَدْ تَقَدَّمَ بَيَانه مَرَّات .
قَوْله : ( عَبْد اللَّه بْن مُحَمَّد بْن أَسْمَاء الضُّبَعِيُّ )
هُوَ بِضَمِّ الضَّاد الْمُعْجَمَة وَفَتْح الْبَاء الْمُوَحَّدَة .
قَوْله : ( وَكَانَ أَحَبَّ مَا اِسْتَتَرَ بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِحَاجَتِهِ هَدَف أَوْ حَائِش نَخْل )
يَعْنِي حَائِط نَخْل ، أَمَّا ( الْهَدَف ) فَبِفَتْحِ الْهَاء وَالدَّال وَهُوَ مَا اِرْتَفَعَ مِنْ الْأَرْض ، وَأَمَّا ( حَائِش النَّخْل ) فَبِالْحَاءِ الْمُهْمَلَة وَالشِّين الْمُعْجَمَة وَقَدْ فَسَّرَهُ فِي الْكِتَاب بِحَائِطِ النَّخْل ، وَهُوَ الْبُسْتَان ، وَهُوَ تَفْسِير صَحِيح ، وَيُقَال فِيهِ أَيْضًا : حَشٌّ وَحُشٌّ بِفَتْحِ الْحَاء وَضَمّهَا . وَفِي هَذَا الْحَدِيث مِنْ الْفِقْه اِسْتِحْبَاب الِاسْتِتَار عِنْد قَضَاء الْحَاجَة بِحَائِطٍ أَوْ هَدَف أَوْ وَهْدَة أَوْ نَحْو ذَلِكَ بِحَيْثُ يَغِيب جَمِيع شَخْص الْإِنْسَان عَنْ أَعْيُن النَّاظِرِينَ ، وَهَذِهِ سُنَّة مُتَأَكِّدَة . وَاللَّهُ أَعْلَم .

وَفِي الْبَاب حَدِيث ( إِنَّمَا الْمَاء مِنْ الْمَاء ) مِنْ حَدِيث أُبَيّ بْن كَعْب عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرَّجُل يَأْتِي أَهْله ثُمَّ لَا يُنْزِل قَالَ : ( يَغْسِل ذَكَرَهُ وَيَتَوَضَّأ ) وَفِيهِ الْحَدِيث الْآخَر ( إِذَا جَلَسَ أَحَدكُمْ بَيْن شُعَبهَا الْأَرْبَع ثُمَّ جَهَدهَا فَقَدْ وَجَبَ عَلَيْهِ الْغُسْل وَإِنْ لَمْ يُنْزِل ) قَالَ الْعُلَمَاء : الْعَمَل عَلَى هَذَا الْحَدِيث ، وَأَمَّا حَدِيث : الْمَاء مِنْ الْمَاء . فَالْجُمْهُور مِنْ الصَّحَابَة وَمَنْ بَعْدهمْ قَالُوا : إِنَّهُ مَنْسُوخ ، وَيَعْنُونَ بِالنَّسْخِ أَنَّ الْغُسْل مِنْ الْجِمَاع بِغَيْرِ إِنْزَال كَانَ سَاقِطًا ثُمَّ صَارَ وَاجِبًا . وَذَهَبَ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ وَغَيْره إِلَى أَنَّهُ لَيْسَ مَنْسُوخًا بَلْ الْمُرَاد بِهِ نَفْي وُجُوب الْغُسْل بِالرُّؤْيَةِ فِي النَّوْم إِذَا لَمْ يُنْزِل ، وَهَذَا الْحُكْم بَاقٍ بِلَا شَكّ ، وَأَمَّا حَدِيث أُبَيّ بْن كَعْب فَفِيهِ جَوَابَانِ أَحَدهمَا أَنَّهُ مَنْسُوخ ، وَالثَّانِي أَنَّهُ مَحْمُول عَلَى مَا إِذَا بَاشَرَهَا فِيمَا سِوَى الْفَرْج . وَاللَّهُ أَعْلَم .

518 - قَوْله : ( خَرَجْت مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى قُبَاء )
هُوَ بِضَمِّ الْقَاف مَمْدُود مُذَكَّر مَصْرُوف ، هَذَا هُوَ الصَّحِيح الَّذِي عَلَيْهِ الْمُحَقِّقُونَ وَالْأَكْثَرُونَ وَفِيهِ لُغَة أُخْرَى أَنَّهُ مُؤَنَّث غَيْر مَصْرُوف ، وَأُخْرَى أَنَّهُ مَقْصُور .
قَوْله : ( عِتْبَان )
هُوَ بِكَسْرِ الْعَيْن عَلَى الْمَشْهُور . وَقِيلَ : بِضَمِّهَا ، وَقَدْ قَدَّمْنَاهُ فِي كِتَاب الْإِيمَان .

520 - قَوْله : ( حَدَّثَنَا عُبَيْد اللَّه بْن مُعَاذ الْعَنْبَرِيّ حَدَّثَنَا الْمُعْتَمِر حَدَّثَنَا أَبِي حَدَّثَنَا أَبُو الْعَلَاء بْن الشِّخِّير قَالَ : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَنْسَخ حَدِيثه بَعْضه بَعْضًا كَمَا يَنْسَخ الْقُرْآن بَعْضه بَعْضًا )
هَذَا الْإِسْنَاد كُلّه بَصْرِيُّونَ إِلَّا أَبَا الْعَلَاء فَإِنَّهُ كُوفِيّ وَ ( أَبُو الْعَلَاء ) اِسْمه يَزِيد بْن عَبْد اللَّه بْن الشِّخِّير بِكَسْرِ الشِّين وَالْخَاء الْمُعْجَمَتَيْنِ وَالْخَاء الْمُشَدَّدَة ، وَأَبُو الْعَلَاء تَابِعِيّ ، وَمُرَاد مُسْلِم بِرِوَايَتِهِ هَذَا الْكَلَام عَنْ أَبِي الْعَلَاء أَنَّ حَدِيث الْمَاء مِنْ الْمَاء مَنْسُوخ ، وَقَوْل أَبِي الْعَلَاء أَنَّ السُّنَّة تَنْسَخ السُّنَّة هَذَا صَحِيح . قَالَ الْعُلَمَاء : نَسْخُ السُّنَّة بِالسُّنَّةِ يَقَع عَلَى أَرْبَعَة أَوْجُه أَحَدهَا نَسْخ السُّنَّة الْمُتَوَاتِرَة بِالْمُتَوَاتِرَةِ ، وَالثَّانِي نَسْخُ خَبَرِ الْوَاحِدِ بِمِثْلِهِ ،
وَالثَّالِث نَسْخُ الْآحَاد بِالْمُتَوَاتِرَةِ ،
وَالرَّابِع نَسْخُ الْمُتَوَاتِر بِالْآحَادِ ، فَأَمَّا الثَّلَاثَة الْأُوَل فَهِيَ جَائِزَة بِلَا خِلَاف ، وَأَمَّا الرَّابِع فَلَا يَجُوز عِنْد الْجَمَاهِير ، وَقَالَ بَعْض أَهْل الظَّاهِر : يَجُوز . وَاللَّهُ أَعْلَم .

521 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أُعْجِلْت أَوْ أَقْحَطْت فَلَا غُسْلَ عَلَيْك )
وَفِي رِوَايَة اِبْن بَشَّار ( أُعْجِلْت أَوْ أُقْحِطَتْ ) أَمَّا ( أُعْجِلْت ) فَهُوَ فِي الْمَوْضِعَيْنِ بِضَمِّ الْهَمْزَة وَإِسْكَان الْعَيْن وَكَسْر الْجِيم أَمَّا ( أَقَحَطْت ) فَهُوَ فِي الْأُولَى بِفَتْحِ الْهَمْز وَالْحَاء ، وَفِي رِوَايَة اِبْن بَشَّار بِضَمِّ الْهَمْزَة وَكَسْر الْحَاء مِثْل أُعْجِلْت ، وَالرِّوَايَتَانِ صَحِيحَتَانِ وَمَعْنَى الْإِقْحَاط هُنَا عَدَم إِنْزَال الْمَنِيّ . وَهُوَ اِسْتِعَارَة مِنْ قُحُوط الْمَطَر وَهُوَ إِنْجَاسه ، وَقُحُوط الْأَرْض وَهُوَ عَدَم إِخْرَاجهَا النَّبَات ، وَاللَّهُ أَعْلَم .

522 - قَوْله : ( ثُمَّ يُكْسِل )
ضَبَطْنَاهُ بِضَمِّ الْيَاء وَيَجُوز فَتْحهَا يُقَال أَكْسَل الرَّجُل فِي جِمَاعه إِذَا ضَعُفَ عَنْ الْإِنْزَال ، وَكَسِلَ أَيْضًا بِفَتْحِ الْكَاف وَكَسْر السِّين وَالْأَوَّل أَفْصَح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَغْسِل مَا أَصَابَهُ مِنْ الْمَرْأَة )
فِيهِ دَلِيل عَلَى نَجَاسَة رُطُوبَة فَرْج الْمَرْأَة وَفِيهَا خِلَاف مَعْرُوف ، وَالْأَصَحّ عِنْد بَعْض أَصْحَابنَا نَجَاسَتهَا ، وَمَنْ قَالَ بِالطَّهَارَةِ يَحْمِل الْحَدِيث عَلَى الِاسْتِحْبَاب ، وَهَذَا هُوَ الْأَصَحّ عِنْد أَكْثَر أَصْحَابنَا . وَاللَّهُ أَعْلَم .

523 - قَوْله : ( حَدَّثَنِي أَبِي عَنْ الْمَلِيّ عَنْ الْمَلِيّ يَعْنِي بِقَوْلِهِ عَنْ الْمَلِيّ أَبُو أَيُّوب )
هَكَذَا هُوَ فِي الْأُصُول أَبُو أَيُّوب بِالْوَاوِ وَهُوَ صَحِيح وَالْمَلِيّ الْمُعْتَمَد عَلَيْهِ الْمَرْكُون إِلَيْهِ . وَاللَّهُ أَعْلَم .

524 - قَوْله : ( إِذَا جَامَعَ وَلَمْ يُمْنِ )
هُوَ بِضَمِّ الْيَاء وَإِسْكَان الْمِيم هَذِهِ اللُّغَة الْفَصِيحَة وَبِهَا جَاءَتْ الرِّوَايَة ، وَفِيهِ لُغَة ثَانِيَة بِفَتْحِ الْيَاء ، وَالثَّالِثَة بِضَمِّ الْيَاء مَعَ فَتْح الْمِيم وَتَشْدِيد النُّون ، يُقَال : أَمْنَى وَمَنَى وَمَنَّى ، ثَلَاث لُغَات حَكَاهَا أَبُو عَمْرو الزَّاهِد ، وَالْأُولَى أَفْصَح وَأَشْهَر ، وَبِهَا جَاءَ الْقُرْآن . قَالَ اللَّه تَعَالَى : { أَفَرَأَيْتُمْ مَا تُمْنُونَ } .

525 - قَوْله : ( أَبُو غَسَّان الْمِسْمَعِيّ )
هُوَ بِفَتْحِ الْغَيْن الْمُعْجَمَة وَتَشْدِيد السِّين الْمُهْمَلَة ، وَيَجُوز صَرْفه وَتَرْكُ صَرْفه . وَالْمِسْمَعِيّ بِكَسْرِ الْمِيم الْأُولَى وَفَتْح الثَّانِي ، وَاسْمه مَالِك بْن عَبْد الْوَاحِد ، وَقَدْ تَقَدَّمَ بَيَانه مَرَّات ، لَكِنِّي أُنَبِّه عَلَيْهِ وَعَلَى مِثْله لِطُولِ الْعَهْد بِهِ ، كَمَا شَرَطْتهُ فِي الْخُطْبَة .
قَوْله : ( أَبُو رَافِع عَنْ أَبِي هُرَيْرَة )
اِسْم أَبِي رَافِع : ( نُفَيْع ) وَقَدْ تَقَدَّمَ أَيْضًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا قَعَدَ بَيْن شُعَبهَا الْأَرْبَع ثُمَّ جَهَدهَا )
وَفِي رِوَايَة ( أَشْعُبهَا ) اِخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِالشُّعَبِ الْأَرْبَع ، فَقِيلَ : هِيَ الْيَدَانِ وَالرِّجْلَانِ ، وَقِيلَ : الرِّجْلَانِ وَالْفَخِذَانِ ، وَقِيلَ : الرِّجْلَانِ وَالشَّفْرَانِ ، وَاخْتَارَ الْقَاضِي عِيَاض أَنَّ الْمُرَاد شُعَب الْفَرْج الْأَرْبَع ، وَالشُّعَب النَّوَاحِي وَاحِدَتهَا شُعْبَة ، وَأَمَّا مَنْ قَالَ : ( أَشْعُبِهَا ) ، فَهُوَ جَمْع شُعَب . وَمَعْنَى ( جَهَدَهَا ) حَفَرَهَا كَذَا قَالَهُ الْخَطَّابِيُّ وَقَالَ غَيْره : بَلَغَ مَشَقَّتهَا ، يُقَال : جَهِدْته وَأَجْهَدْته بَلَغْت مَشَقَّته ، قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى : الْأَوْلَى أَنْ يَكُون جَهَدَهَا بِمَعْنَى بَلَغَ جَهْده فِي الْعَمَل فِيهَا ، وَالْجَهْد الطَّاقَة ، وَهُوَ إِشَارَة إِلَى الْحَرَكَة وَتَمَكُّن صُورَة الْعَمَل ، وَهُوَ نَحْو قَوْله مِنْ حَفَرَهَا أَيْ كَدّهَا بِحَرَكَتِهِ . وَإِلَّا فَأَيّ مَشَقَّة بَلَغَ بِهَا فِي ذَلِكَ . وَاللَّهُ أَعْلَم . وَمَعْنَى الْحَدِيث أَنَّ إِيجَاب الْغُسْل لَا يَتَوَقَّف عَلَى نُزُول الْمَنِيّ بَلْ مَتَى غَابَتْ الْحَشَفَة فِي الْفَرْج وَجَبَ الْغُسْل عَلَى الرَّجُل وَالْمَرْأَة ، وَهَذَا لَا خِلَاف فِيهِ الْيَوْم ، وَقَدْ كَانَ فِيهِ خِلَاف لِبَعْضِ الصَّحَابَة وَمَنْ بَعْدهمْ ، ثُمَّ اِنْعَقَدَ الْإِجْمَاع عَلَى مَا ذَكَرْنَاهُ ، وَقَدْ تَقَدَّمَ بَيَان هَذَا . قَالَ أَصْحَابنَا : وَلَوْ غَيَّبَ الْحَشَفَة فِي دُبُر اِمْرَأَة ، أَوْ دُبُر رَجُل ، أَوْ فَرْج بَهِيمَة ، أَوْ دُبُرهَا ، وَجَبَ الْغُسْل سَوَاء كَانَ الْمَوْلَج فِيهِ حَيًّا أَوْ مَيِّتًا ، صَغِيرًا أَوْ كَبِيرًا ، وَسَوَاء كَانَ ذَلِكَ عَنْ قَصْد أَمْ عَنْ نِسْيَان ، وَسَوَاء كَانَ مُخْتَارًا أَوْ مُكْرَهًا ، أَوْ اسْتَدْخَلَت الْمَرْأَة ذَكَرَهُ وَهُوَ نَائِم ، وَسَوَاء اِنْتَشَرَ الذَّكَر أَمْ لَا ، وَسَوَاء كَانَ مَخْتُونًا أَمْ أَغْلَف ، فَيَجِب الْغُسْل فِي كُلّ هَذِهِ الصُّوَر عَلَى الْفَاعِل وَالْمَفْعُول بِهِ إِلَّا إِذَا كَانَ الْفَاعِل أَوْ الْمَفْعُول بِهِ صَبِيًّا أَوْ صَبِيَّة فَإِنَّهُ لَا يُقَال وَجَبَ عَلَيْهِ لِأَنَّهُ لَيْسَ مُكَلَّفًا ، وَلَكِنْ يُقَال صَارَ جُنُبًا فَإِنْ كَانَ مُمَيِّزًا وَجَبَ عَلَى الْوَلِيّ أَنْ يَأْمُرهُ بِالْغُسْلِ كَمَا يَأْمُرهُ بِالْوُضُوءِ ، فَإِنْ صَلَّى مِنْ غَيْر غُسْلٍ لَمْ تَصِحّ صَلَاته ، وَإِنْ لَمْ يَغْتَسِل حَتَّى بَلَغَ وَجَبَ عَلَيْهِ الْغُسْل ، وَإِنْ اِغْتَسَلَ فِي الصِّبَى ثُمَّ بَلَغَ لَمْ يَلْزَمهُ إِعَادَة الْغُسْل . قَالَ أَصْحَابنَا : وَالِاعْتِبَار فِي الْجِمَاع بِتَغْيِيبِ الْحَشَفَة مِنْ صَحِيح الذَّكَر بِالِاتِّفَاقِ ، فَإِذَا غَيَّبَهَا بِكَمَالِهَا تَعَلَّقَتْ بِهِ جَمِيع الْأَحْكَام ، وَلَا يُشْتَرَط تَغْيِيب جَمِيع الذَّكَر بِالِاتِّفَاقِ . وَلَوْ غَيَّبَ بَعْض الْحَشَفَة لَا يَتَعَلَّق بِهِ شَيْء مِنْ الْأَحْكَام بِالِاتِّفَاقِ إِلَّا وَجْهًا شَاذًّا ذَكَرَهُ بَعْض أَصْحَابنَا أَنَّ حُكْمه حُكْم جَمِيعهَا ، وَهَذَا الْوَجْه غَلَط مُنْكَر مَتْرُوك ، وَأَمَّا إِذَا كَانَ الذَّكَر مَقْطُوعًا فَإِنْ بَقِيَ مِنْهُ دُون الْحَشَفَة لَمْ يَتَعَلَّق بِهِ شَيْء مِنْ الْأَحْكَام ، وَإِنْ كَانَ الْبَاقِي قَدْر الْحَشَفَة فَحَسْب تَعَلَّقَتْ الْأَحْكَام بِتَغْيِيبِهِ بِكَمَالِهِ ، وَإِنْ كَانَ زَائِدًا عَلَى قَدْر الْحَشَفَة فَفِيهِ وَجْهَانِ مَشْهُورَانِ لِأَصْحَابِنَا أَصَحّهمَا أَنَّ الْأَحْكَام تَتَعَلَّق بِقَدْرِ الْحَشَفَة مِنْهُ ، وَالثَّانِي لَا يَتَعَلَّق شَيْء مِنْ الْأَحْكَام إِلَّا بِتَغْيِيبِ جَمِيع الْبَاقِي . وَاللَّهُ أَعْلَم .
وَلَوْ لَفَّ عَلَى ذَكَرِهِ خِرْقَة وَأَوْلَجَهُ فِي فَرْج اِمْرَأَة فَفِيهِ ثَلَاثَة أَوْجُه لِأَصْحَابِنَا مِنْهَا وَالْمَشْهُور أَنَّهُ يَجِب عَلَيْهِمَا الْغُسْل ، وَالثَّانِي لَا يَجِب لِأَنَّهُ أَوْلَجَ فِي خِرْقَة ، وَالثَّالِث إِنْ كَانَتْ الْخِرْقَة غَلِيظَة تَمْنَع وُصُول اللَّذَّة وَالرُّطُوبَة لَمْ يَجِب الْغُسْل . وَإِلَّا وَجَبَ . وَاللَّهُ أَعْلَم .
وَلَوْ اسْتَدْخَلَت الْمَرْأَة ذَكَرَ بَهِيمَة وَجَبَ عَلَيْهَا الْغُسْل ، وَلَوْ اسْتَدْخَلَت ذَكَرًا مَقْطُوعًا فَوَجْهَانِ أَصَحّهمَا يَجِب عَلَيْهَا الْغُسْل .

526 - قَوْلهَا : ( عَلَى الْخَبِير سَقَطْت )
مَعْنَاهُ صَادَفْت خَبِيرًا بِحَقِيقَةِ مَا سَأَلْت عَنْهُ عَارِفًا بِخَفِيِّهِ وَجَلِيّه حَاذِقًا فِيهِ
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَسَّ الْخِتَانُ الْخِتَانَ فَقَدْ وَجَبَ الْغُسْل )
قَالَ الْعُلَمَاء : مَعْنَاهُ غَيَّبْت ذَكَرَك فِي فَرْجهَا وَلَيْسَ الْمُرَاد حَقِيقَة الْمَسِّ وَذَلِكَ أَنَّ خِتَان الْمَرْأَة فِي أَعْلَى الْفَرْج وَلَا يَمَسّهُ الذَّكَر فِي الْجِمَاع ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى أَنَّهُ لَوْ وَضَعَ ذَكَرَهُ عَلَى خِتَانهَا وَلَمْ يُولِجْهُ لَمْ يَجِب الْغُسْل ، لَا عَلَيْهِ وَلَا عَلَيْهَا ، فَدَلَّ عَلَى أَنَّ الْمُرَاد مَا ذَكَرْنَاهُ . وَالْمُرَاد بِالْمُمَاسَّةِ الْمُحَاذَاة ، وَكَذَلِكَ الرِّوَايَة الْأُخْرَى إِذَا اِلْتَقَى الْخِتَانَانِ أَيْ تَحَاذَيَا .

527 - قَوْله : ( عَنْ جَابِر بْن عَبْد اللَّه عَنْ أُمّ كُلْثُوم عَنْ عَائِشَة )
أُمّ كُلْثُوم هَذِهِ تَابِعِيَّة وَهِيَ بِنْت أَبِي بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ ، وَهَذَا مِنْ رِوَايَة الْأَكَابِر عَنْ الْأَصَاغِر . فَإِنَّ جَابِرًا رَضِيَ اللَّه عَنْهُ صَحَابِيّ ، وَهُوَ أَكْبَر مِنْ أُمّ كُلْثُوم سِنًّا وَمَرْتَبَة وَفَضْلًا رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنِّي لَأَفْعَل ذَلِكَ أَنَا وَهَذِهِ ثُمَّ نَغْتَسِل )
فِيهِ جَوَاز ذِكْر مِثْل هَذَا بِحَضْرَةِ الزَّوْجَة إِذَا تَرَتَّبَتْ عَلَيْهِ مَصْلَحَة وَلَمْ يَحْصُل بِهِ أَذًى ، وَإِنَّمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهَذِهِ الْعِبَارَة لِيَكُونَ أَوْقَع فِي نَفْسه ، وَفِيهِ أَنَّ فِعْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْوُجُوبِ ، وَلَوْلَا ذَلِكَ لَمْ يَحْصُل جَوَاب السَّائِل .

ذَكَرَمُسْلِم - رَحِمَهُ اللَّه تَعَالَى - فِي هَذَا الْبَاب الْأَحَادِيث الْوَارِدَة بِالْوُضُوءِ مِمَّا مَسَّتْ النَّار ، ثُمَّ عَقَّبَهَا بِالْأَحَادِيثِ الْوَارِدَة بِتَرْكِ الْوُضُوء مِمَّا مَسَّتْ النَّار ، فَكَأَنَّهُ يُشِير إِلَى أَنَّ الْوُضُوء مَنْسُوخ ، وَهَذِهِ عَادَة مُسْلِم وَغَيْره مِنْ أَئِمَّة الْحَدِيث يَذْكُرُونَ الْأَحَادِيث الَّتِي يَرَوْنَهَا مَنْسُوخَة ، ثُمَّ يُعَقِّبُونَهَا بِالنَّاسِخِ . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : تَوَضَّئُوا مِمَّا مَسَّتْ النَّار . فَذَهَبَ جَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف إِلَى أَنَّهُ لَا يُنْتَقَض الْوُضُوء بِأَكْلِ مَا مَسَّتْهُ النَّار . مِمَّنْ ذَهَبَ إِلَيْهِ أَبُو بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ ، وَعُمَر بْن الْخَطَّاب ، وَعُثْمَان بْن عَفَّانَ ، وَعَلِيّ بْن أَبِي طَالِب ، وَعَبْد اللَّه بْن مَسْعُود ، وَأَبُو الدَّرْدَاء ، وَابْن عَبَّاس ، وَعَبْد اللَّه بْن عُمَر وَأَنَس بْن مَالِك ، وَجَابِر بْن سَمُرَة ، وَزَيْد بْن ثَابِت ، وَأَبُو مُوسَى ، وَأَبُو هُرَيْرَة ، وَأُبَيّ بْن كَعْب وَأَبُو طَلْحَة ، وَعَامِر بْن رَبِيعَة ، وَأَبُو أُمَامَة ، وَعَائِشَة رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ . وَهَؤُلَاءِ كُلّهمْ صَحَابَة وَذَهَبَ إِلَيْهِ جَمَاهِير التَّابِعِينَ وَهُوَ مَذْهَب مَالِك ، وَأَبِي حَنِيفَة . وَالشَّافِعِيّ ، وَأَحْمَد ، وَإِسْحَاق بْن رَاهْوَيْهِ ، وَيَحْيَى بْن يَحْيَى ، وَأَبِي ثَوْر ، وَأَبِي خَيْثَمَةَ رَحِمَهُمْ اللَّه . وَذَهَبَ طَائِفَة إِلَى وُجُوب الْوُضُوء الشَّرْعِيّ وُضُوء الصَّلَاة بِأَكْلِ مَا مَسَّتْهُ النَّار ، وَهُوَ مَرْوِيّ عَنْ عُمَر بْن عَبْد الْعَزِيز ، وَالْحَسَن الْبَصْرِيّ ، وَالزُّهْرِيّ ، وَأَبِي قِلَابَةَ ، وَأَبِي مِجْلَز ، وَاحْتَجَّ هَؤُلَاءِ بِحَدِيثِ تَوَضَّئُوا مِمَّا مَسَّتْهُ النَّار وَاحْتَجَّ الْجُمْهُور بِالْأَحَادِيثِ الْوَارِدَة بِتَرْكِ الْوُضُوء مِمَّا مَسَّتْهُ النَّار ، وَقَدْ ذَكَرَ مُسْلِم هُنَا مِنْهَا جُمْلَة ، وَبَاقِيهَا فِي كُتُب أَئِمَّة الْحَدِيث الْمَشْهُورَة ، وَأَجَابُوا عَنْ حَدِيث الْوُضُوء مِمَّا مَسَّتْ النَّار بِجَوَابَيْنِ : أَحَدهمَا أَنَّهُ مَنْسُوخ بِحَدِيثِ جَابِر رَضِيَ اللَّه عَنْهُ قَالَ : كَانَ آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْك الْوُضُوء مِمَّا مَسَّتْ النَّار ، وَهُوَ حَدِيث صَحِيح رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيّ وَغَيْرهمَا مِنْ أَهْل السُّنَن بِأَسَانِيدِهِمْ الصَّحِيحَة ، وَالْجَوَاب الثَّانِي أَنَّ الْمُرَاد بِالْوُضُوءِ غَسْل الْفَم وَالْكَفَّيْنِ ، ثُمَّ إِنَّ هَذَا الْخِلَاف الَّذِي حَكَيْنَاهُ كَانَ فِي الصَّدْر الْأَوَّل ، ثُمَّ أَجْمَعَ الْعُلَمَاء بَعْد ذَلِكَ عَلَى أَنَّهُ لَا يَجِب الْوُضُوء بِأَكْلِ مَا مَسَّتْهُ النَّار . وَاَللَّه أَعْلَم .

528 - قَوْله فِي أَوَّل الْبَاب : ( قَالَ : قَالَ اِبْن شِهَاب : أَخْبَرَنِي عَبْد الْمَلِك بْن أَبِي بَكْر بْن عَبْد الرَّحْمَن بْن الْحَارِث بْن هِشَام )
كَذَا هُوَ فِي جَمِيع الْأُصُول عَبْد الْمَلِك بْن أَبِي بَكْر ، وَكَذَا نَقَلَهُ الْحَافِظ أَبُو عَلِيّ الْغَسَّانِيّ عَنْ جَمَاعَة رُوَاة الْكِتَاب ، قَالَ أَبُو عَلِيّ : وَفِي نُسْخَة اِبْن الْحَذَّاء مِمَّا أَصْلَحَ بِيَدِهِ فَأَفْسَدَهُ قَالَ اِبْن شِهَاب : فَأَخْبَرَنِي عَبْد اللَّه بْن أَبِي بَكْر ، جَعَلَ عَبْد اللَّه مَوْضِع عَبْد الْمَلِك ، قَالَ أَبُو عَلِيّ : وَالصَّوَاب عَبْد الْمَلِك . وَكَذَا رَوَاهُ الْجَلُودِيّ ، وَكَذَلِكَ هُوَ فِي نُسْخَة أَبِي زَكَرِيَّا عَنْ اِبْن مَاهَان ، وَكَذَلِكَ رَوَاهُ الزُّبَيْدِيّ عَنْ الزُّهْرِيّ عَنْ عَبْد الْمَلِك بْن أَبِي بَكْر ، وَهُوَ أَخُو عَبْد اللَّه بْن أَبِي بَكْر . وَاَللَّه أَعْلَم .

529 - " 770 "
قَوْله : ( إِنَّ عَبْد اللَّه بْن إِبْرَاهِيم بْن قَارِظ )
هَكَذَا هُوَ فِي مُسْلِم هُنَا وَفِي بَاب الْجُمُعَة وَالْبُيُوع وَوَقَعَ فِي بَاب الْجُمُعَة مِنْ كِتَاب مُسْلِم مِنْ رِوَايَة اِبْن جُرَيْجٍ إِبْرَاهِيم بْن عَبْد اللَّه بْن قَارِظ . كِلَاهُمَا قَدْ قِيلَ ، وَقَدْ اِخْتَلَفَ الْحُفَّاظ فِيهِ عَلَى هَذَيْنِ الْقَوْلَيْنِ ، فَصَارَ إِلَى كُلّ وَاحِد مِنْهُمَا جَمَاعَة كَثِيرَة . وَقَارِظ بِالْقَافِ وَكَسْر الرَّاء وَبِالظَّاءِ الْمُعْجَمَة
قَوْله : ( إِنَّهُ وَجَدَ أَبَا هُرَيْرَة يَتَوَضَّأ عَلَى الْمَسْجِد فَقَالَ : إِنَّمَا أَتَوَضَّأ مِنْ أَثْوَار أَقِط أَكَلْتهَا )
قَالَ الْهَرَوِيُّ وَغَيْره : الْأَثْوَار جَمْع ثَوْر وَهُوَ الْقِطْعَة مِنْ الْأَقِط ، وَهُوَ بِالثَّاءِ الْمُثَلَّثَة وَالْأَقِط مَعْرُوف ، وَهُوَ مِمَّا مَسَّتْهُ النَّار .
قَوْله : ( يَتَوَضَّأ عَلَى الْمَسْجِد )
دَلِيل عَلَى جَوَاز الْوُضُوء فِي الْمَسْجِد ، وَقَدْ نَقَلَ اِبْن الْمُنْذِر إِجْمَاع الْعُلَمَاء عَلَى جَوَازه مَا لَمْ يُؤْذِ بِهِ أَحَدًا .

532 - قَوْله : ( أَكَلَ عَرْقًا )
هُوَ بِفَتْحِ الْعَيْن وَإِسْكَان الرَّاء وَهُوَ الْعَظْم عَلَيْهِ قَلِيل مِنْ اللَّحْم ، وَقَدْ تَقَدَّمَ بَيَانه فِي آخِر كِتَاب الْإِيمَان مَبْسُوطًا .

534 - قَوْله : ( يُحْتَزّ مِنْ كَنَف شَاة )
فِيهِ جَوَاز قَطْع اللَّحْم بِالسِّكِّينِ وَذَلِكَ تَدْعُو إِلَيْهِ الْحَاجَة لِصَلَابَةِ اللَّحْم أَوْ كِبَر الْقِطْعَة . قَالُوا : وَيُكْرَه مِنْ غَيْر حَاجَة .
قَوْله ( فَدُعِيَ إِلَى الصَّلَاة فَقَامَ فَطَرَحَ السِّكِّين وَصَلَّى وَلَمْ يَتَوَضَّأ )
فِي هَذَا دَلِيل عَلَى جَوَاز بَلْ اِسْتِحْبَاب اِسْتِدْعَاء الْأَئِمَّة إِلَى الصَّلَاة إِذَا حَضَرَ وَقْتهَا . وَفِيهِ أَنَّ الشَّهَادَة عَلَى النَّفْي تُقْبَل إِذَا كَانَ الْمَنْفِيّ مَحْصُورًا مِثْل هَذَا ، وَفِيهِ أَنَّ الْوُضُوء مِمَّا مَسَّتْ النَّار لَيْسَ بِوَاجِبٍ ، وَفِي ( السِّكِّين ) لُغَتَانِ التَّذْكِير وَالتَّأْنِيث ، يُقَال سِكِّين جَيِّد ، وَجَيِّدَة ، سُمِّيَتْ سِكِّينًا لِتَسْكِينِهَا حَرَكَة الْمَذْبُوح . وَاَللَّه أَعْلَم .

536 - قَوْله : ( عَنْ أَبِي غَطَفَان عَنْ أَبِي رَافِع رَضِيَ اللَّه عَنْهُ قَالَ : أَشْهَد لَكُنْت أَشْوِي لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَطْن الشَّاة ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأ )
أَمَّا أَبُو غَطَفَان بِفَتْحِ الْغَيْن الْمُعْجَمَة وَالطَّاء الْمُهْمَلَة فَهُوَ اِبْن طَرِيف الْمُرِّيّ الْمَدَنِيّ . قَالَ الْحَاكِم أَبُو أَحْمَد : لَا يُعْرَف اِسْمه ، قَالَ : وَيُقَال فِي كُنْيَته أَيْضًا : أَبُو مَالِك ، وَأَمَّا أَبُو رَافِع فَهُوَ . مَوْلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَاسْمه أَسْلَم ، وَقِيلَ : إِبْرَاهِيم ، وَقِيلَ : هُرْمُز ، وَقِيلَ : ثَابِت ، وَقَوْله : ( بَطْن الشَّاة ) يَعْنِي الْكَبِد وَمَا مَعَهُ مِنْ حَشْوهَا ، وَفِي الْكَلَام حَذْف تَقْدِيره أَشْوِي بَطْن الشَّاة فَيَأْكُل مِنْهُ ، ثُمَّ يُصَلِّي وَلَا يَتَوَضَّأ . وَاَللَّه أَعْلَم .

537 - قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَرِبَ لَبَنًا ثُمَّ دَعَا بِمَاءٍ فَتَمَضْمَضَ وَقَالَ : إِنَّ لَهُ دَسَمًا )
فِيهِ اِسْتِحْبَاب الْمَضْمَضَة مِنْ شُرْب اللَّبَن . قَالَ الْعُلَمَاء : وَكَذَلِكَ غَيْره مِنْ الْمَأْكُول وَالْمَشْرُوب تُسْتَحَبّ لَهُ الْمَضْمَضَة ، وَلِئَلَّا تَبْقَى مِنْهُ بَقَايَا يَبْتَلِعهَا فِي حَال الصَّلَاة ، وَلِتَنْقَطِع لِزَوْجَتِهِ وَدَسَمه ، وَيَتَطَهَّر فَمه . وَاخْتَلَفَ الْعُلَمَاء فِي اِسْتِحْبَاب غَسْل الْيَد قَبْل الطَّعَام وَبَعْده وَالْأَظْهَر اِسْتِحْبَابه أَوَّلًا إِلَّا أَنْ يَتَيَقَّن نَظَافَة الْيَد مِنْ النَّجَاسَة وَالْوَسَخ ، وَاسْتِحْبَابه بَعْد الْفَرَاغ إِلَّا أَنْ لَا يَبْقَى عَلَى الْيَد أَثَر الطَّعَام بِأَنْ كَانَ يَابِسًا وَلَمْ يَمَسّهُ بِهَا . وَقَالَ مَالِك - رَحِمَهُ اللَّه تَعَالَى - : لَا يُسْتَحَبّ غَسْل الْيَد لِلطَّعَامِ إِلَّا أَنْ يَكُون عَلَى الْيَد أَوَّلًا قَذِر وَيَبْقَى عَلَيْهَا بَعْد الْفَرَاغ رَائِحَة . وَاَللَّه أَعْلَم .
قَوْله : ( وَحَدَّثَنِي أَحْمَد بْن عِيسَى قَالَ : حَدَّثَنَا أَحْمَد بْن وَهْب وَأَخْبَرَنِي عَمْرو )
هَكَذَا هُوَ فِي الْأُصُول " وَأَخْبَرَنِي عَمْرو بِالْوَاوِ فِي وَأَخْبَرَنِي وَهِيَ وَاو الْعَطْف ، وَالْقَائِل وَأَخْبَرَنِي عَمْرو هُوَ اِبْن وَهْب ، وَإِنَّمَا أَتَى بِالْوَاوِ أَوَّلًا لِأَنَّهُ سَمِعَ مِنْ عَمْرو أَحَادِيث فَرَوَاهَا وَعَطَفَ بَعْضهَا عَلَى بَعْض ، فَقَالَ اِبْن وَهْب : أَخْبَرَنِي عَمْرو بِكَذَا ، وَأَخْبَرَنِي عَمْرو بِكَذَا ، وَعَدَّدَ تِلْكَ الْأَحَادِيث ، فَسَمِعَ أَحْمَد بْن عِيسَى لَفْظ اِبْن وَهْب هَكَذَا بِالْوَاوِ ، فَأَدَّاهُ أَحْمَد بْن عِيسَى كَمَا سَمِعَهُ ، فَقَالَ : حَدَّثَنَا اِبْن وَهْب قَالَ : يَعْنِي اِبْن وَهْب ، وَأَخْبَرَنِي عَمْرو . وَاَللَّه أَعْلَم .

538 - قَوْله ( حَدَّثَنَا مُحَمَّد بْن عَمْرو بْن حَلْحَلَة )
هُوَ بِالْحَاءَيْنِ الْمُهْمَلَتَيْنِ الْمَفْتُوحَتَيْنِ بَيْنهمَا اللَّام السَّاكِنَة .
قَوْله : ( وَفِيهِ أَنَّ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا شَهِدَ ذَلِكَ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَذَا فِيهِ فَائِدَة لَطِيفَة وَذَلِكَ أَنَّ الرِّوَايَة الْأُولَى فِيهَا عَنْ اِبْن عَبَّاس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمَعَ ثِيَابه وَلَيْسَ فِيهَا أَنَّ اِبْن عَبَّاس رَأَى هَذِهِ الْقَضِيَّة ، فَيَحْتَمِل أَنَّهُ رَآهَا ، وَيَحْتَمِل أَنَّهُ سَمِعَهَا مِنْ غَيْره . وَعَلَى تَقْدِير أَنْ يَكُون سَمِعَهَا مِنْ غَيْره يَكُون مُرْسَل صَحَابِيّ ، وَقَدْ مَنَعَ الِاحْتِجَاج بِهِ الْأُسْتَاذ أَبُو إِسْحَاق الْإِسْفَرَايِينِيّ ، وَالصَّوَاب قَوْل الْجُمْهُور الِاحْتِجَاج بِهِ ، فَلَمَّا كَانَتْ هَذِهِ الرِّوَايَة مُحْتَمِلَة هَذَا الَّذِي ذَكَرْنَاهُ نَبَّهَ مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - عَلَى مَا يُزِيل هَذَا كُلّه فَقَالَ : شَهِدَ اِبْن عَبَّاس ذَلِكَ . وَاَللَّه - سُبْحَانه وَتَعَالَى - أَعْلَم .

فِي إِسْنَاده مَوْهَب هُوَ بِفَتْحِ الْهَاء وَالْمِيم ، وَفِيهِ أَشْعَث بْن أَبِي الشَّعْثَاء هُمَا بِالثَّاءِ الْمُثَلَّثَة ، وَاسْم أَبِي الشَّعْثَاء سُلَيْمُ بْن أَسْوَد ، أَمَّا أَحْكَام الْبَاب فَاخْتَلَفَ الْعُلَمَاء فِي أَكْل لُحُوم الْجَزُور ، فَذَهَبَ الْأَكْثَرُونَ إِلَى أَنَّهُ لَا يَنْقُض الْوُضُوء ، مِمَّنْ ذَهَبَ إِلَيْهِ الْخُلَفَاء الْأَرْبَعَة الرَّاشِدُونَ أَبُو بَكْر وَعُمَر وَعُثْمَان وَعَلِيّ ، وَابْن مَسْعُود ، وَأُبَيّ بْن كَعْب ، وَابْن عَبَّاس ، وَأَبُو الدَّرْدَاء ، وَأَبُو طَلْحَة ، وَعَامِر بْن رَبِيعَة ، وَأَبُو أُمَامَة ، وَجَمَاهِير التَّابِعِينَ ، وَمَالِك وَأَبُو حَنِيفَة ، وَالشَّافِعِيّ ، وَأَصْحَابهمْ ، وَذَهَبَ إِلَى اِنْتِقَاض الْوُضُوء بِهِ أَحْمَد بْن حَنْبَل ، وَإِسْحَاق بْن رَاهْوَيْهِ ، وَيَحْيَى بْن يَحْيَى ، وَأَبُو بَكْر بْن الْمُنْذِر ، وَابْن خُزَيْمَةَ ، وَاخْتَارَهُ الْحَافِظ أَبُو بَكْر الْبَيْهَقِيُّ ، وَحُكِيَ عَنْ أَصْحَاب الْحَدِيث مُطْلَقًا ، وَحُكِيَ عَنْ جَمَاعَة مِنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ ، وَاحْتَجَّ هَؤُلَاءِ بِحَدِيثِ الْبَاب ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نَعَمْ فَتَوَضَّأَ مِنْ لُحُوم الْإِبِل ) . وَعَنْ الْبَرَاء بْن عَازِب قَالَ : سُئِلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْوُضُوء مِنْ لُحُوم الْإِبِل فَأَمَرَ بِهِ .
قَالَ أَحْمَد بْن حَنْبَل رَحِمَهُ اللَّه تَعَالَى ، وَإِسْحَاق بْن رَاهْوَيْهِ : صَحَّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا حَدِيثَانِ : حَدِيث جَابِر ، وَحَدِيث الْبَرَاء ، وَهَذَا الْمَذْهَب أَقْوَى دَلِيلًا وَإِنْ كَانَ الْجُمْهُور عَلَى خِلَافه . وَقَدْ أَجَابَ الْجُمْهُور عَنْ هَذَا الْحَدِيث بِحَدِيثِ جَابِر كَانَ آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْك الْوُضُوء مِمَّا مَسَّتْ النَّار ، وَلَكِنْ هَذَا الْحَدِيث عَامٌّ ، وَحَدِيث الْوُضُوء مِنْ لُحُوم الْإِبِل خَاصٌّ ، وَالْخَاصُّ مُقَدَّم عَلَى الْعَامِّ . وَاَللَّهُ أَعْلَمُ .
وَأَمَّا إِبَاحَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الصَّلَاة فِي مَرَابِض الْغَنَم دُون مَبَارِك الْإِبِل فَهُوَ مُتَّفَق عَلَيْهِ ، وَالنَّهْي عَنْ مَبَارِك الْإِبِل وَهِيَ أَعْطَانهَا نَهْي تَنْزِيه وَسَبَب الْكَرَاهَة مَا يُخَاف مِنْ نِفَارهَا وَتَهْوِيشهَا عَلَى الْمُصَلِّي . وَاَللَّه أَعْلَم .

540 - قَوْله ( شُكِيَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الرَّجُل يُخَيَّل إِلَيْهِ أَنَّهُ يَجِد الشَّيْء فِي الصَّلَاة قَالَ : لَا يَنْصَرِف حَتَّى يَسْمَع صَوْتًا أَوْ يَجِد رِيحًا )
قَوْله يُخَيَّل إِلَيْهِ الشَّيْء يَعْنِي خُرُوج الْحَدَث مِنْهُ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى يَسْمَع صَوْتًا أَوْ يَجِد رِيحًا )
مَعْنَاهُ يَعْلَم وُجُود أَحَدهمَا وَلَا يُشْتَرَط السَّمَاع وَالشَّمّ بِإِجْمَاعِ الْمُسْلِمِينَ . وَهَذَا الْحَدِيث أَصْل مِنْ أُصُول الْإِسْلَام وَقَاعِدَة عَظِيمَة مِنْ قَوَاعِد الْفِقْه ، وَهِيَ أَنَّ الْأَشْيَاء يُحْكَم بِبَقَائِهَا عَلَى أُصُولهَا حَتَّى يُتَيَقَّن خِلَاف ذَلِكَ . وَلَا يَضُرّ الشَّكّ الطَّارِئ عَلَيْهَا . فَمِنْ ذَلِكَ مَسْأَلَة الْبَاب الَّتِي وَرَدَ فِيهَا الْحَدِيث وَهِيَ أَنَّ مَنْ تَيَقَّنَ الطَّهَارَة وَشَكَّ فِي الْحَدَث حُكِمَ بِبَقَائِهِ عَلَى الطَّهَارَة ، وَلَا فَرْق بَيْن حُصُول هَذَا الشَّكّ فِي نَفْس الصَّلَاة ، وَحُصُوله خَارِج الصَّلَاة . هَذَا مَذْهَبنَا وَمَذْهَب جَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف . وَحُكِيَ عَنْ مَالِك - رَحِمَهُ اللَّه تَعَالَى - رِوَايَتَانِ : إِحْدَاهُمَا أَنَّهُ يَلْزَمهُ الْوُضُوء إِنْ كَانَ شَكُّهُ خَارِج الصَّلَاة ، وَلَا يَلْزَمُهُ إِنْ كَانَ فِي الصَّلَاة ، وَالثَّانِيَة يَلْزَمُهُ بِكُلِّ حَالٍ ، وَحُكِيَتْ الرِّوَايَة الْأُولَى عَنْ الْحَسَن الْبَصْرِيّ وَهُوَ وَجْه شَاذّ مَحْكِيّ عَنْ بَعْض أَصْحَابنَا ، وَلَيْسَ بِشَيْءٍ قَالَ أَصْحَابنَا : وَلَا فَرْق فِي الشَّكّ بَيْن أَنْ يَسْتَوِي الِاحْتِمَالَانِ فِي وُقُوع الْحَدَث وَعَدَمه ، أَوْ يَتَرَجَّح أَحَدهمَا ، أَوْ يَغْلِب عَلَى ظَنّه ، فَلَا وُضُوء عَلَيْهِ بِكُلِّ حَال . قَالَ أَصْحَابنَا : وَيُسْتَحَبّ لَهُ أَنْ يَتَوَضَّأ اِحْتِيَاطًا . فَلَوْ تَوَضَّأَ اِحْتِيَاطًا وَدَامَ شَكُّهُ فَذِمَّته بَرِيئَة ، وَإِنْ عَلِمَ بَعْد ذَلِكَ أَنَّهُ كَانَ مُحْدِثًا فَهَلْ تُجْزِيه تِلْكَ الطَّهَارَة الْوَاقِعَة فِي حَال الشَّكّ ؟ فِيهِ وَجْهَانِ لِأَصْحَابِنَا : أَصَحّهمَا عِنْدهمْ أَنَّهُ لَا تُجْزِيه لِأَنَّهُ كَانَ مُتَرَدِّدًا فِي نِيَّته وَاَللَّه أَعْلَم .
وَأَمَّا إِذَا تَيَقَّنَ الْحَدَث وَشَكَّ فِي الطَّهَارَة فَإِنَّهُ يَلْزَمهُ الْوُضُوء بِإِجْمَاعِ الْمُسْلِمِينَ . وَأَمَّا إِذَا تَيَقَّنَ أَنَّهُ وُجِدَ مِنْهُ بَعْد طُلُوع الشَّمْس مَثَلًا حَدَث وَطَهَارَة وَلَا يَعْرِف السَّابِق مِنْهُمَا فَإِنْ كَانَ لَا يَعْرِف حَاله قَبْل طُلُوع الشَّمْس لَزِمَهُ الْوُضُوء ، وَإِنْ عَرَفَ حَاله فَفِيهِ أَوْجُه لِأَصْحَابِنَا : أَشْهَرهمَا عِنْدهمْ أَنَّهُ يَكُون بِضِدِّ مَا كَانَ قَبْل طُلُوع الشَّمْس ، فَإِنْ كَانَ قَبْلهَا مُحْدِثًا فَهُوَ الْآن مُتَطَهِّر ، وَإِنْ كَانَ قَبْلهَا مُتَطَهِّرًا فَهُوَ الْآن مُحْدِث ، وَالثَّانِي وَهُوَ الْأَصَحّ عِنْد جَمَاعَات مِنْ الْمُحَقِّقِينَ أَنَّهُ يَلْزَمهُ الْوُضُوء بِكُلِّ حَال ، وَالثَّالِث يَبْنِي عَلَى غَالِب ظَنّه ، وَالرَّابِع يَكُون كَمَا كَانَ قَبْل طُلُوع الشَّمْس ، وَلَا تَأْثِير لِلْأَمْرَيْنِ الْوَاقِعَيْنِ بَعْد طُلُوعهَا ، هَذَا الْوَجْه غَلَط صَرِيح ، وَبُطْلَانه أَظْهَر مِنْ أَنْ يُسْتَدَلّ عَلَيْهِ . وَإِنَّمَا ذَكَرْته لِأُنَبِّه عَلَى بُطْلَانه لِئَلَّا يَغْتَرّ بِهِ ، وَكَيْفَ يَحْكُم بِأَنَّهُ عَلَى حَاله مَعَ تَيَقُّن بُطْلَانهَا بِمَا وَقَعَ بَعْدهَا ؟ وَاَللَّه أَعْلَم .
وَمِنْ مَسَائِل الْقَاعِدَة الْمَذْكُورَة أَنَّ مَنْ شَكَّ فِي طَلَاق زَوْجَته ، أَوْ عِتْق عَبْده ، أَوْ نَجَاسَة الْمَاء الطَّاهِر ، أَوْ طَهَارَة النَّجَس ، أَوْ نَجَاسَة الثَّوْب أَوْ الطَّعَام أَوْ غَيْره ، أَوْ أَنَّهُ صَلَّى ثَلَاث رَكَعَات أَوْ أَرْبَعًا ، أَوْ أَنَّهُ رَكَعَ وَسَجَدَ أَمْ لَا . أَوْ أَنَّهُ نَوَى الصَّوْم أَوْ الصَّلَاة أَوْ الْوُضُوء أَوْ الِاعْتِكَاف ، وَهُوَ فِي أَثْنَاء هَذِهِ الْعِبَادَات وَمَا أَشْبَهَ هَذِهِ الْأَمْثِلَة فَكُلّ هَذِهِ الشُّكُوك لَا تَأْثِير لَهَا ، وَالْأَصْل عَدَم هَذَا الْحَادِث ، وَقَدْ اِسْتَثْنَى الْعُلَمَاء مَسَائِل مِنْ هَذِهِ الْقَاعِدَة وَهِيَ مَعْرُوفَة فِي كُتُب الْفِقْه لَا يَتَّسِع هَذَا الْكِتَاب لِبَسْطِهَا ، فَإِنَّهَا مُنْتَشِرَة وَعَلَيْهَا اِعْتِرَاضَات وَلَهَا أَجْوِبَة ، وَمِنْهَا مُخْتَلَف فِيهِ ، فَلِهَذَا حَذَفْتهَا هُنَا وَقَدْ أَوْضَحْتهَا بِحَمْدِ اللَّه تَعَالَى فِي بَاب مَسْح الْخُفّ ، وَبَاب الشَّكّ فِي نَجَاسَة الْمَاء مِنْ الْمَجْمُوع فِي شَرْح الْمُهَذَّب ، وَجَمَعْت فِيهَا مُتَفَرِّق كَلَام الْأَصْحَاب ، وَمَا تَمَسّ إِلَيْهِ الْحَاجَة مِنْهَا . وَاَللَّه أَعْلَم .
قَوْله ( عَنْ سَعِيد ، وَعَبَّاد بْن تَمِيم عَنْ عَمّه شُكِيَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الرَّجُل يُخَيَّل إِلَيْهِ الشَّيْء فِي الصَّلَاة ) ثُمَّ قَالَ مُسْلِم فِي آخِر الْحَدِيث : ( قَالَ أَبُو بَكْر وَزُهَيْر بْن حَرْب فِي رِوَايَتهمَا هُوَ عَبْد اللَّه بْن زَيْد ) مَعْنَى هَذَا أَنَّ فِي رِوَايَة أَبِي بَكْر وَزُهَيْر سُمِّيَا عَمّ عَبَّاد بْن تَمِيم ، فَإِنَّهُ رَوَاهُ أَوَّلًا عَنْ سَعِيد وَهُوَ اِبْن الْمُسَيِّب ، وَعَنْ عَبَّاد بْن تَمِيم عَنْ عَمّه ، وَلَمْ يُسَمِّهِ ، فَسَمَّاهُ فِي هَذِهِ الرِّوَايَة ، فَقَالَ : هَذَا الْعَمّ هُوَ عَبْد اللَّه بْن زَيْد ، وَهُوَ اِبْن زَيْد بْن عَاصِم ، وَهُوَ رَاوِي حَدِيث صِفَة الْوُضُوء ، وَحَدِيث صَلَاة الِاسْتِسْقَاء ، وَغَيْرهمَا ، وَلَيْسَ هُوَ عَبْد اللَّه بْن زَيْد بْن عَبْد رَبّه الَّذِي أُرِيَ الْأَذَان . وَقَوْله : ( شُكِيَ ) هُوَ بِضَمِّ الشِّين وَكَسْر الْكَاف وَ ( الرَّجُل ) مَرْفُوع وَلَمْ يُسَمِّ هُنَا الشَّاكِي وَجَاءَ فِي رِوَايَة الْبُخَارِيّ أَنَّ السَّائِل هُوَ عَبْد اللَّه بْن زَيْد الرَّاوِي . وَيَنْبَغِي أَنْ لَا يُتَوَهَّم بِهَذَا أَنَّهُ " شَكَى " مَفْتُوحَة الشِّين وَالْكَاف وَيَجْعَل الشَّاكِي هُوَ عَمّه الْمَذْكُور فَإِنَّ هَذَا الْوَهْم غَلَط . وَاَللَّه أَعْلَم .

فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الشَّاة الْمَيِّتَة : ( هَلَّا أَخَذْتُمْ إِهَابهَا فَدَبَغْتُمُوهُ فَانْتَفَعْتُمْ بِهِ ؟ فَقَالُوا : إِنَّهَا مَيْتَة فَقَالَ : إِنَّمَا حَرُمَ أَكْلهَا ) وَفِي الرِّوَايَة الْأُخْرَى : ( هَلَّا اِنْتَفَعْتُمْ بِجِلْدِهَا قَالُوا : إِنَّهَا مَيْتَة فَقَالَ : إِنَّمَا حَرُمَ أَكْلهَا ) وَفِي الرِّوَايَة الْأُخْرَى ( أَلَا أَخَذْتُمْ إِهَابهَا فَاسْتَمْتَعْتُمْ بِهِ ؟ ) وَفِي الرِّوَايَة الْأُخْرَى ( أَلَا اِنْتَفَعْتُمْ بِإِهَابِهَا ) وَفِي الْحَدِيث الْآخَر : ( إِذَا دُبِغَ الْإِهَاب فَقَدْ طَهُرَ ) وَفِي الرِّوَايَة الْأُخْرَى ( عَنْ اِبْن وَعْلَة قَالَ : سَأَلْت اِبْن عَبَّاس قُلْت : إِنَّا نَكُون بِالْمَغْرِبِ ، فَيَأْتِينَا الْمَجُوس بِالْأَسْقِيَةِ فِيهَا الْمَاء وَالْوَدَك فَقَالَ : اِشْرَبْ ، فَقُلْت : أَرَأْي تَرَاهُ ؟ فَقَالَ اِبْن عَبَّاس : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : دِبَاغه طَهُوره ) اِخْتَلَفَ الْعُلَمَاء فِي دِبَاغ جُلُود الْمَيْتَة وَطَهَارَتهَا بِالدِّبَاغِ عَلَى سَبْعَة مَذَاهِب : أَحَدهَا مَذْهَب الشَّافِعِيّ أَنَّهُ يَطْهُر بِالدِّبَاغِ جَمِيع جُلُود الْمَيْتَة إِلَّا الْكَلْب وَالْخِنْزِير وَالْمُتَوَلِّد مِنْ أَحَدهمَا وَغَيْره ، وَيَطْهُر بِالدِّبَاغِ ظَاهِر الْجِلْد وَبَاطِنه ، وَيَجُوز اِسْتِعْمَاله فِي الْأَشْيَاء الْمَائِعَة وَالْيَابِسَة ، وَلَا فَرْق بَيْن مَأْكُول اللَّحْم وَغَيْره ، وَرُوِيَ هَذَا الْمَذْهَب عَنْ عَلِيّ بْن أَبِي طَالِب ، وَعَبْد اللَّه بْن مَسْعُود رَضِيَ اللَّه عَنْهُمَا
وَالْمَذْهَب الثَّانِي لَا يَطْهُر شَيْء مِنْ الْجُلُود بِالدِّبَاغِ وَرُوِيَ هَذَا عَنْ عُمَر بْن الْخَطَّاب ، وَابْنه عَبْد اللَّه ، وَعَائِشَة رَضِيَ اللَّه عَنْهُمْ ، وَهُوَ أَشْهَر الرِّوَايَتَيْنِ عَنْ أَحْمَد ، وَإِحْدَى الرِّوَايَتَيْنِ عَنْ مَالِك .
وَالْمَذْهَب الثَّالِث يَطْهُر بِالدِّبَاغِ جِلْد مَأْكُول اللَّحْم ، وَلَا يَطْهُر غَيْره ، وَهُوَ مَذْهَب الْأَوْزَاعِيِّ ، وَابْن الْمُبَارَك ، وَأَبِي ثَوْر ، وَإِسْحَاق بْن رَاهْوَيْهِ . وَالْمَذْهَب الرَّابِع يَطْهُر جُلُود جَمِيع الْمَيْتَات إِلَّا الْخِنْزِير ، وَهُوَ مَذْهَب أَبِي حَنِيفَة . وَالْمَذْهَب الْخَامِس يَطْهُر الْجَمِيع إِلَّا أَنَّهُ يَطْهُر ظَاهِره دُون بَاطِنه ، وَيُسْتَعْمَل فِي الْيَابِسَات دُون الْمَائِعَات . وَيُصَلَّى عَلَيْهِ لَا فِيهِ ، وَهَذَا مَذْهَب مَالِك الْمَشْهُور فِي حِكَايَة أَصْحَابه عَنْهُ ، وَالْمَذْهَب السَّادِس يَطْهُر الْجَمِيع وَالْكَلْب وَالْخِنْزِير ظَاهِرًا وَبَاطِنًا وَهُوَ مَذْهَب دَاوُدَ وَأَهْل الظَّاهِر ، وَحُكِيَ عَنْ أَبِي يُوسُف . وَالْمَذْهَب السَّابِع أَنَّهُ يُنْتَفَع بِجُلُودِ الْمَيْتَة وَإِنْ لَمْ تُدْبَغ ، وَيَجُوز اِسْتِعْمَالهَا فِي الْمَائِعَات وَالْيَابِسَات وَهُوَ مَذْهَب الزُّهْرِيّ ، وَهُوَ وَجْه شَاذّ لِبَعْضِ أَصْحَابنَا لَا تَفْرِيع عَلَيْهِ ، وَلَا اِلْتِفَات إِلَيْهِ . وَاحْتَجَّتْ كُلّ طَائِفَة مِنْ أَصْحَاب هَذِهِ الْمَذَاهِب بِأَحَادِيث وَغَيْرهَا ، وَأَجَابَ بَعْضهمْ عَنْ دَلِيل بَعْض ، وَقَدْ أَوْضَحْت دَلَائِلهمْ فِي أَوْرَاق مِنْ شَرْح الْمُهَذَّب ، وَالْغَرَض هُنَا بَيَان الْأَحْكَام وَالِاسْتِنْبَاط مِنْ الْحَدِيث ، وَفِي حَدِيث اِبْن وَعْلَة عَنْ اِبْن عَبَّاس دَلَالَة لِمَذْهَبِ الْأَكْثَرِينَ أَنَّهُ يَطْهُر ظَاهِره وَبَاطِنه فَيَجُوز اِسْتِعْمَاله فِي الْمَائِعَات فَإِنَّ جُلُود مَا ذَكَّاهُ الْمَجُوس نَجِسَة ، وَقَدْ نُصَّ عَلَى طَهَارَتهَا بِالدِّبَاغِ ، وَاسْتِعْمَالهَا فِي الْمَاء وَالْوَدَك ، وَقَدْ يَحْتَجّ الزُّهْرِيّ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أَلَا اِنْتَفَعْتُمْ بِإِهَابِهَا ) وَلَمْ يَذْكُر دِبَاغهَا ، وَيُجَاب عَنْهُ بِأَنَّهُ مُطْلَق وَجَاءَتْ الرِّوَايَات الْبَاقِيَة بِبَيَانِ الدِّبَاغ ، وَأَنَّ دِبَاغه طَهُوره . وَاَللَّه أَعْلَم .
وَاخْتَلَفَ أَهْل اللُّغَة فِي الْإِهَاب فَقِيلَ هُوَ الْجِلْد مُطْلَقًا ، وَقِيلَ : هُوَ الْجِلْد قَبْل الدِّبَاغ ، فَأَمَّا بَعْده فَلَا يُسَمَّى إِهَابًا ، وَجَمْعه ( أَهَب ) بِفَتْحِ الْهَمْزَة وَالْهَاء وَبِضَمِّهَا لُغَتَانِ ، وَتُقَال : طَهَرَ الشَّيْء وَطَهُرَ بِفَتْحِ الْهَاء وَضَمّهَا لُغَتَانِ وَالْفَتْح أَفْصَح . وَاَللَّه أَعْلَم .
يَجُوز الدِّبَاغ بِكُلِّ شَيْء يُنَشِّف فَضَلَات الْجِلْد وَيُطَيِّبهُ ، وَيَمْنَع مِنْ وُرُود الْفَسَاد عَلَيْهِ . وَذَلِكَ كَالشَّتِّ وَالشَّبّ وَالْقَرْظ وَقُشُور الرُّمَّان وَمَا أَشْبَهَ ذَلِكَ مِنْ الْأَدْوِيَة الطَّاهِرَة ، وَلَا يَحْصُل بِالتَّشْمِيسِ عِنْدنَا ، وَقَالَ أَصْحَاب أَبِي حَنِيفَة : يَحْصُل ، وَلَا يَحْصُل عِنْدنَا بِالتُّرَابِ وَالرَّمَاد وَالْمِلْح عَلَى الْأَصَحّ فِي الْجَمِيع . وَهَلْ يَحْصُل بِالْأَدْوِيَةِ النَّجِسَة كَذَرْقِ الْحَمَام وَالشَّبّ الْمُتَنَجِّس ؟ فِيهِ وَجْهَانِ أَصَحّهمَا عِنْد الْأَصْحَاب حُصُوله ، وَيَجِب غَسْله بَعْد الْفَرَاغ مِنْ الدِّبَاغ بِلَا خِلَاف ، وَلَوْ كَانَ دَبْغه بِطَاهِرٍ فَهَلْ يَحْتَاج إِلَى غَسْله بَعْد الْفَرَاغ ؟ فِيهِ وَجْهَانِ . وَهَلْ يُحْتَاج إِلَى اِسْتِعْمَال الْمَاء فِي أَوَّل الدِّبَاغ ؟ فِيهِ وَجْهَانِ . قَالَ أَصْحَابنَا : وَلَا يَفْتَقِر الدِّبَاغ إِلَى فِعْل فَاعِل . فَلَوْ أَطَارَتْ الرِّيح جِلْد مَيْتَة فَوَقَعَ فِي مَدْبَغه طَهُرَ . وَاَللَّه أَعْلَم .
وَإِذَا طَهُرَ بِالدِّبَاغِ جَازَ الِانْتِفَاع بِهِ بِلَا خِلَاف . وَهَلْ يَجُوز بَيْعه ؟ فِيهِ قَوْلَانِ لِلشَّافِعِيِّ أَصَحّهمَا يَجُوز . وَهَلْ يَجُوز أَكْله ؟ فِيهِ ثَلَاثَة أَوْجُه أَوْ أَقْوَال : أَصَحّهَا لَا يَجُوز بِحَالٍ ، وَالثَّانِي يَجُوز ، وَالثَّالِث يَجُوز أَكْل جِلْد مَأْكُول اللَّحْم ، وَلَا يَجُوز غَيْره . وَاَللَّه أَعْلَم .
وَإِذَا طَهُرَ الْجِلْد بِالدِّبَاغِ فَهَلْ يَطْهُر الشَّعْر الَّذِي عَلَيْهِ تَبَعًا لِلْجِلْدِ إِذَا قُلْنَا بِالْمُخْتَارِ فِي مَذْهَبنَا إِنَّ شَعْر الْمَيْتَة نَجَس فِيهِ قَوْلَانِ لِلشَّافِعِيِّ : أَصَحّهمَا وَأَشْهَرهمَا لَا يَطْهُر لِأَنَّ الدِّبَاغ لَا يُؤَثِّر فِيهِ بِخِلَافِ الْجِلْد قَالَ أَصْحَابنَا : لَا يَجُوز اِسْتِعْمَال جِلْد الْمَيْتَة قَبْل الدِّبَاغ فِي الْأَشْيَاء الرَّطْبَة . وَيَجُوز فِي الْيَابِسَات مَعَ كَرَاهَته وَاَللَّه أَعْلَم .

542 - قَوْله : ( قَالَ أَبُو بَكْر وَابْن أَبِي عُمَر فِي حَدِيثهمَا عَنْ مَيْمُونَة )
يَعْنِي أَنَّهُمَا ذَكَرَا فِي رِوَايَتهمَا أَنَّ اِبْن عَبَّاس ، رَوَاهُ عَنْ مَيْمُونَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا حَرُمَ أَكْلهَا )
رُوِّينَاهُ عَلَى وَجْهَيْنِ ( حَرُمَ ) بِفَتْحِ الْحَاء وَضَمِّ الرَّاء وَ ( حُرِّمَ ) بِضَمِّ الْحَاء وَكَسْر الرَّاء الْمُشَدَّدَة فِي هَذَا اللَّفْظ دَلَالَة عَلَى تَحْرِيم أَكْل جِلْد الْمَيْتَة ، وَهُوَ الصَّحِيح كَمَا قَدَّمْته ، وَلِلْقَائِلِ الْآخَر أَنْ يَقُول : الْمُرَاد تَحْرِيم لَحْمهَا . وَاَللَّه أَعْلَم .

545 - قَوْله : ( أَنَّ دَاجِنَة كَانَتْ )
هِيَ بِالدَّالِ الْمُهْمَلَة وَالْجِيم وَالنُّون قَالَ أَهْل اللُّغَة وَدَاجِن الْبُيُوت مَا أَلِفَهَا مِنْ الطَّيْر وَالشَّاة وَغَيْرهمَا ، وَقَدْ دَجَنَ فِي بَيْته إِذَا أَلْزَمهُ ، وَالْمُرَاد بِالدَّاجِنَةِ هُنَا الشَّاة .

547 - قَوْله : ( عَبْد الرَّحْمَن بْن وَعْلَة السَّبَئِيّ )
هُوَ بِفَتْحِ الْوَاو وَإِسْكَان الْعَيْن الْمُهْمَلَة ( وَالسَّبَئِيّ ) بِفَتْحِ السِّين الْمُهْمَلَة وَبَعْدهَا الْبَاء الْمُوَحَّدَة ثُمَّ الْهَمْزَة ثُمَّ يَاء النَّسَب .
قَوْله : ( بِمِثْلِهِ يَعْنِي حَدِيث يَحْيَى بْن يَحْيَى )
هَكَذَا هُوَ فِي الْأُصُول يَعْنِي بِالْيَاءِ الْمُثَنَّاة مِنْ تَحْت وَلَعَلَّهُ مِنْ كَلَام الرَّاوِي عَنْ مُسْلِم ، وَلَوْ رُوِيَ بِالنُّونِ فِي أَوَّله عَلَى أَنَّهُ مِنْ كَلَام مُسْلِم لَكَانَ حَسَنًا وَلَكِنْ لَمْ يُرْوَ .

548 - قَوْله : ( أَنَّ أَبَا الْخَيْر )
هُوَ بِالْخَاءِ الْمُعْجَمَة وَاسْمه مَرْثَد بْن عَبْد اللَّه الْيَزَنِيّ بِفَتْحِ الْيَاء وَالزَّاي .
وَقَوْله : ( يَأْتُونَا بِالسِّقَاءِ يَجْعَلُونَ فِيهِ الْوَدَك )
هَكَذَا هُوَ فِي الْأُصُول بِبِلَادِنَا ( يَجْعَلُونَ ) بِالْعَيْنِ بَعْد الْجِيم وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ أَكْثَر الرُّوَاة . قَالَ : وَرَوَاهُ بَعْضهمْ يَجْمُلُونَ بِالْمِيمِ وَمَعْنَاهُ يُذِيبُونَ يُقَال بِفَتْحِ الْيَاء وَضَمِّهَا لُغَتَانِ . يُقَال : جَمَلْت الشَّحْم وَأَجْمَلْته أَذَبْته . وَاَللَّه أَعْلَم .
قَوْله : ( رَأَيْت عَلَى ابْن وَعْلَة السَّبَئِيّ فَرْوًا )
هَكَذَا هُوَ فِي النُّسَخ ( فَرْوًا ) وَهُوَ الصَّحِيح الْمَشْهُور فِي اللُّغَة وَجَمْع الْفَرْو فِرَاء كَكَعْبِ وَكِعَاب . وَفِيهِ لُغَة قَلِيلَة أَنَّهُ يُقَال فَرْوَة بِالْهَاءِ كَمَا يَقُولهَا الْعَامَّة ، حَكَاهَا اِبْن فَارِس فِي الْمُجْمَل وَالزُّبَيْدِيّ فِي مُخْتَصَر الْعَيْن .
قَوْله : ( فَمَسِسْته )
هُوَ بِكَسْرِ السِّين الْأُولَى عَلَى الْأَخِيرَة الْمَشْهُورَة وَفِي لُغَة قَلِيلَة بِفَتْحِهَا . فَعَلَى الْأَوَّل الْمُضَارِع ( يَمَسّهُ ) بِفَتْحِ الْمِيم ، وَعَلَى الثَّانِيَة بِضَمِّهَا . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم .

التَّيَمُّم فِي اللُّغَة هُوَ الْقَصْد . قَالَ الْإِمَام أَبُو مَنْصُور الْأَزْهَرِيّ : التَّيَمُّم فِي كَلَام الْعَرَب الْقَصْد ، يُقَال : تَيَمَّمْت فُلَانًا وَيَمَّمْتهُ وَتَأَمَّمْته وَأَمَمْته أَيْ قَصَدْته . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ التَّيَمُّم ثَابِت بِالْكِتَابِ وَالسُّنَّة وَإِجْمَاع الْأُمَّة وَهُوَ خِصِّيصَة خَصَّ اللَّه سُبْحَانه وَتَعَالَى بِهِ هَذِهِ الْأُمَّة زَادَهَا اللَّه تَعَالَى شَرَفًا وَأَجْمَعَتْ الْأُمَّة عَلَى أَنَّ التَّيَمُّم لَا يَكُون إِلَّا فِي الْوَجْه وَالْيَدَيْنِ ، سَوَاء كَانَ عَنْ حَدَث أَصْغَر أَوْ أَكْبَر ، وَسَوَاء تَيَمَّمَ عَنْ الْأَعْضَاء كُلّهَا أَوْ بَعْضهَا . وَاَللَّه أَعْلَم .
وَاخْتَلَفَ الْعُلَمَاء فِي كَيْفِيَّة التَّيَمُّم فَمَذْهَبنَا وَمَذْهَب الْأَكْثَرِينَ أَنَّهُ لَا بُدَّ مِنْ ضَرْبَتَيْنِ ضَرْبَة لِلْوَجْهِ ، وَضَرْبَة لِلْيَدَيْنِ إِلَى الْمَرْفِقَيْنِ . وَمِمَّنْ قَالَ بِهَذَا مِنْ الْعُلَمَاء عَلِيّ بْن أَبِي طَالِب ، وَعَبْد اللَّه بْن عُمَر ، وَالْحَسَن الْبَصْرِيّ ، وَالشَّعْبِيّ ، وَسَالِم بْن عَبْد اللَّه بْن عُمَر ، وَسُفْيَان الثَّوْرِيّ ، وَمَالِك ، وَأَبُو حَنِيفَة ، وَأَصْحَاب الرَّأْي ، وَآخَرُونَ رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ ، وَذَهَبَتْ طَائِفَة إِلَى أَنَّ الْوَاجِب ضَرْبَة وَاحِدَة لِلْوَجْهِ وَالْكَفَّيْنِ ، وَهُوَ مَذْهَب عَطَاء . وَمَكْحُول ، وَالْأَوْزَاعِيّ ، وَأَحْمَد ، وَإِسْحَاق ، وَابْن الْمُنْذِر ، وَعَامَّة أَصْحَاب الْحَدِيث . وَحُكِيَ عَنْ الزُّهْرِيّ أَنَّهُ يَجِب مَسْح الْيَدَيْنِ إِلَى الْإِبْطَيْنِ هَكَذَا حَكَاهُ عَنْهُ أَصْحَابنَا فِي كُتُب الْمَذْهَب ، وَقَدْ قَالَ الْإِمَام أَبُو سُلَيْمَان الْخَطَّابِيّ : لَمْ يَخْتَلِف أَحَد مِنْ الْعُلَمَاء فِي أَنَّهُ لَا يَلْزَم مَسْح مَا وَرَاء الْمَرْفِقَيْنِ ، وَحَكَى أَصْحَابنَا أَيْضًا عَنْ اِبْن سِيرِينَ أَنَّهُ قَالَ : لَا يُجْزِيه أَقَلّ مِنْ ثَلَاث ضَرَبَات : ضَرْبَة لِلْوَجْهِ ، وَضَرْبَة ثَانِيَة لِكَفَّيْهِ ، وَثَالِثَة لِذِرَاعَيْهِ . وَأَجْمَعَ الْعُلَمَاء عَلَى جَوَاز التَّيَمُّم عَنْ الْحَدَث الْأَصْغَر ، وَكَذَلِكَ أَجْمَعَ أَهْل هَذِهِ الْأَعْصَار وَمَنْ قَبْلهمْ عَلَى جَوَازه لِلْجُنُبِ وَالْحَائِض وَالنُّفَسَاء ، وَلَمْ يُخَالِف فِيهِ أَحَد مِنْ الْخَلَف وَلَا أَحَد مِنْ السَّلَف إِلَّا مَا جَاءَ عَنْ عُمَر بْن الْخَطَّاب ، وَعَبْد اللَّه بْن مَسْعُود ، رَضِيَ اللَّه عَنْهُمَا وَحُكِيَ مِثْله عَنْ إِبْرَاهِيم النَّخَعِيِّ الْإِمَام التَّابِعِيّ ، وَقِيلَ : إِنَّ عُمَر ، وَعَبْد اللَّه ، رَجَعَا عَنْهُ . وَقَدْ جَاءَتْ بِجَوَازِهِ لِلْجُنُبِ الْأَحَادِيث الصَّحِيحَة الْمَشْهُورَة وَاَللَّه أَعْلَم .
وَإِذَا صَلَّى الْجُنُب بِالتَّيَمُّمِ ثُمَّ وَجَدَ الْمَاء وَجَبَ عَلَيْهِ الِاغْتِسَال بِإِجْمَاعِ الْعُلَمَاء إِلَّا مَا حُكِيَ عَنْ أَبِي سَلَمَة بْن عَبْد الرَّحْمَن الْإِمَام التَّابِعِيّ أَنَّهُ قَالَ : لَا يَلْزَمهُ ، وَهُوَ مَذْهَب مَتْرُوك بِإِجْمَاعِ مَنْ قَبْله وَمَنْ بَعْده وَبِالْأَحَادِيثِ الصَّحِيحَة الْمَشْهُورَة فِي أَمْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْجُنُبِ بِغَسْلِ بَدَنه إِذَا وَجَدَ الْمَاء . وَاَللَّه أَعْلَم .
وَيَجُوز لِلْمُسَافِرِ وَالْمُعْزِب فِي الْإِبِل وَغَيْرهمَا أَنْ يُجَامِع زَوْجَته وَإِنْ كَانَا عَادِمَيْنِ لِلْمَاءِ ، وَيَغْسِلَانِ فَرْجَيْهِمَا ، وَيَتَيَمَّمَانِ ، وَيُصَلِّيَانِ ، وَيَجْزِيهِمَا التَّيَمُّم ، وَلَا إِعَادَة عَلَيْهِمَا إِذَا غَسَلَا فَرْجَيْهِمَا . فَإِنْ لَمْ يَغْسِل الرَّجُل ذَكَرَهُ وَمَا أَصَابَهُ مِنْ الْمَرْأَة وَصَلَّى بِالتَّيَمُّمِ عَلَى حَاله فَإِنْ قُلْنَا إِنَّ رُطُوبَة فَرْج الْمَرْأَة نَجِسَة لَزِمَهُ إِعَادَة الصَّلَاة ، وَإِلَّا فَلَا يَلْزَمهُ الْإِعَادَة . وَاَللَّه أَعْلَم .
وَأَمَّا إِذَا كَانَ عَلَى بَعْض أَعْضَاء الْمُحْدِث نَجَاسَة فَأَرَادَ التَّيَمُّم بَدَلًا عَنْهَا فَمَذْهَبنَا وَمَذْهَب جُمْهُور الْعُلَمَاء أَنَّهُ لَا يَجُوز ، وَقَالَ أَحْمَد بْن حَنْبَل رَحِمَهُ اللَّه تَعَالَى : يَجُوز أَنْ يَتَيَمَّم إِذَا كَانَتْ النَّجَاسَة عَلَى بَدَنه ، وَلَمْ يَجُزْ إِذَا كَانَتْ عَلَى ثَوْبه . وَاخْتَلَفَ أَصْحَابه فِي وُجُوب إِعَادَة هَذِهِ الصَّلَاة . وَقَالَ اِبْن الْمُنْذِر : كَانَ الثَّوْرِيّ وَالْأَوْزَاعِيّ وَأَبُو ثَوْر يَقُولُونَ : يَمْسَح مَوْضِع النَّجَاسَة بِتُرَابٍ ، وَيُصَلِّي . وَاَللَّه أَعْلَم .
وَأَمَّا إِعَادَة الصَّلَاة الَّتِي يَفْعَلهَا بِالتَّيَمُّمِ فَمَذْهَبنَا أَنَّهُ لَا يُعِيد إِذَا تَيَمَّمَ لِلْمَرَضِ أَوْ الْجِرَاحَة وَنَحْوهمَا ، وَأَمَّا إِذَا تَيَمَّمَ لِلْعَجْزِ عَنْ الْمَاء فَإِنْ كَانَ فِي مَوْضِع يُعْدَم فِيهِ الْمَاء غَالِبًا كَالسَّفَرِ لَمْ تَجِب الْإِعَادَة ، وَإِنْ كَانَ فِي مَوْضِع لَا يَعْدَم فِيهِ الْمَاء إِلَّا نَادِرًا وَجَبَتْ الْإِعَادَة عَلَى الْمَذْهَب الصَّحِيح . وَاَللَّه أَعْلَم .
وَأَمَّا جِنْس مَا يُتَيَمَّم بِهِ فَاخْتَلَفَ الْعُلَمَاء فِيهِ فَذَهَبَ الشَّافِعِيّ وَأَحْمَد وَابْن الْمُنْذِر وَدَاوُد الظَّاهِرِيّ وَأَكْثَر الْفُقَهَاء إِلَى أَنَّهُ لَا يَجُوز التَّيَمُّم إِلَّا بِتُرَابٍ طَاهِر لَهُ غُبَار يَعْلَق بِالْعُضْوِ ، وَقَالَ أَبُو حَنِيفَة وَمَالِك : يَجُوز التَّيَمُّم بِجَمِيعِ أَنْوَاع الْأَرْض حَتَّى بِالصَّخْرَةِ الْمَغْسُولَة ، وَزَادَ بَعْض أَصْحَاب مَالِك فَجَوَّزَهُ بِكُلِّ مَا اِتَّصَلَ بِالْأَرْضِ مِنْ الْخَشَب وَغَيْره ، وَعَنْ مَالِك فِي الثَّلْج رِوَايَتَانِ . وَذَهَبَ الْأَوْزَاعِيُّ وَسُفْيَان الثَّوْرِيّ إِلَى أَنَّهُ يَجُوز بِالثَّلْجِ وَكُلّ مَا عَلَى الْأَرْض . وَاَللَّه أَعْلَم .
وَأَمَّا حُكْم التَّيَمُّم فَمَذْهَبنَا وَمَذْهَب الْأَكْثَرِينَ أَنَّهُ لَا يَرْفَع الْحَدَث ، بَلْ يُبِيح الصَّلَاة ، فَيَسْتَبِيح بِهِ فَرِيضَة وَمَا شَاءَ مِنْ النَّوَافِل ، وَلَا يُجْمَع بَيْن فَرِيضَتَيْنِ بِتَيَمُّمٍ وَاحِد ، وَإِنْ نَوَى بِتَيَمُّمِهِ الْفَرْض اِسْتَبَاحَ الْفَرِيضَة وَالنَّافِلَة ، وَإِنْ نَوَى النَّفْل اِسْتَبَاحَ النَّفْل وَلَمْ يَسْتَبِحْ بِهِ الْفَرْض ، وَلَهُ أَنْ يُصَلِّي عَلَى جَنَائِز بِتَيَمُّمٍ وَاحِد ، وَلَهُ أَنْ يُصَلِّي بِالتَّيَمُّمِ الْوَاحِد فَرِيضَة وَجَنَائِز ، وَلَا يَتَيَمَّم قَبْل دُخُول وَقْتهَا ، وَإِذَا رَأَى الْمُتَيَمِّم لِفَقْدِ الْمَاء مَاء وَهُوَ فِي الصَّلَاة لَمْ تَبْطُل صَلَاته ، بَلْ لَهُ أَنْ يُتِمّهَا إِلَّا إِذَا كَانَ مِمَّنْ تَلْزَمهُ الْإِعَادَة فَإِنَّ صَلَاته تَبْطُل بِرُؤْيَةِ الْمَاء . وَاَللَّه أَعْلَم .

550 - قَوْله : ( عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَعْض أَسْفَاره )
فِيهِ جَوَاز مُسَافَرَة الزَّوْج بِزَوْجَتِهِ الْحُرَّة .
قَوْلهَا : ( حَتَّى إِذَا كَانَ بِالْبَيْدَاءِ أَوْ بِذَاتِ الْجَيْش اِنْقَطَعَ عِقْد لِي فَأَقَامَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى اِلْتِمَاسه وَأَقَامَ النَّاس مَعَهُ وَلَيْسَ مَعَهُمْ مَاء وَلَيْسُوا عَلَى مَاء )
وَفِي الرِّوَايَة الْأُخْرَى ( عَنْ عَائِشَة أَنَّهَا اِسْتَعَارَتْ مِنْ أَسْمَاء قِلَادَة فَهَلَكَتْ ) أَمَّا ( الْبَيْدَاء ) فَبِفَتْحِ الْبَاء الْمُوَحَّدَة فِي أَوَّلهَا وَبِالْمَدِّ ، وَأَمَّا ( ذَات الْجَيْش ) فَبِفَتْحِ الْجِيم وَإِسْكَان الْيَاء وَبِالشِّينِ الْمُعْجَمَة ، وَالْبَيْدَاء وَذَات الْجَيْش مَوْضِعَانِ بَيْن الْمَدِينَة وَخَيْبَر ، وَأَمَّا ( الْعِقْد ) فَهُوَ بِكَسْرِ الْعَيْن وَهُوَ كُلّ مَا يُعْقَد وَيُعَلَّق فِي الْعُنُق فَيُسَمَّى عِقْدًا وَقِلَادَة ، وَأَمَّا قَوْلهَا ( عِقْد لِي ) وَفِي الرِّوَايَة الْأُخْرَى اِسْتَعَارَتْ مِنْ أَسْمَاء قِلَادَة فَلَا مُخَالَفَة بَيْنهمَا فَهُوَ فِي الْحَقِيقَة مِلْك لِأَسْمَاءَ وَأَضَافَتْهُ فِي الرِّوَايَة إِلَى نَفْسهَا لِكَوْنِهِ فِي يَدهَا ، وَقَوْلهَا : ( فَهَلَكَتْ ) مَعْنَاهُ ضَاعَتْ ، وَفِي هَذَا الْفَصْل مِنْ الْحَدِيث فَوَائِد مِنْهَا جَوَاز الْعَارِيَة ، وَجَوَاز عَارِيَة الْحُلِيّ ، وَجَوَاز الْمُسَافَرَة بِالْعَارِيَةِ إِذَا كَانَ بِإِذْنِ الْمُعِير ، وَجَوَاز اِتِّخَاذ النِّسَاء الْقَلَائِد . وَفِيهِ الِاعْتِنَاء بِحِفْظِ حُقُوق الْمُسْلِمِينَ وَأَمْوَالهمْ وَإِنْ قَلَّتْ ، وَلِهَذَا أَقَامَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى اِلْتِمَاسه ، وَجَوَاز الْإِقَامَة فِي مَوْضِع لَا مَاء فِيهِ وَإِنْ اِحْتَاجَ إِلَى التَّيَمُّم ، وَفِيهِ غَيْر ذَلِكَ . وَاَللَّه أَعْلَم .
قَوْلهَا : ( فَعَاتَبَنِي أَبُو بَكْر رَضِيَ اللَّه عَنْهُ ، وَقَالَ مَا شَاءَ اللَّه أَنْ يَقُول ، وَجَعَلَ يَطْعُنُ بِيَدِهِ فِي خَاصِرَتِي )
فِي تَأْدِيب الرَّجُل وَلَده بِالْقَوْلِ وَالْفِعْل وَالضَّرْب وَنَحْوه ، وَفِيهِ تَأْدِيب الرَّجُل اِبْنَته وَإِنْ كَانَتْ كَبِيرَة مُزَوَّجَة خَارِجَة عَنْ بَيْته . وَقَوْلهَا : ( يَطْعُنُ ) هُوَ بِضَمِّ الْعَيْن وَحُكِيَ فَتْحهَا ، وَفِي الطَّعْن فِي الْمَعَانِي عَكْسه .
قَوْله : ( فَقَالَ أُسَيْد بْن حُضَيْر )
هُوَ بِضَمِّ الْهَمْزَة وَفَتْح السِّين وَحُضَيْر بِضَمِّ الْحَاء الْمُهْمَلَة وَفَتْح الضَّاد الْمُعْجَمَة ، وَهَذَا وَإِنْ كَانَ ظَاهِرًا فَلَا يَضُرّ بَيَانه لِمَنْ لَا يَعْرِفهُ .
قَوْلهَا : ( فَبَعَثْنَا الْبَعِير الَّذِي كُنْت عَلَيْهِ فَوَجَدْنَا الْعِقْد تَحْته )
كَذَا وَقَعَ هُنَا وَفِي رِوَايَة الْبُخَارِيّ فَبَعَثَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُلًا فَوَجَدَهَا وَفِي رِوَايَة : رَجُلَيْنِ وَفِي رِوَايَة : نَاسًا وَهِيَ قَضِيَّة وَاحِدَة . قَالَ الْعُلَمَاء : الْمَبْعُوث هُوَ أُسَيْد بْن حُضَيْر وَأَتْبَاع لَهُ فَذَهَبُوا فَلَمْ يَجِدُوا شَيْئًا ، ثُمَّ وَجَدَهَا أُسَيْد بَعْد رُجُوعه تَحْت الْبَعِير . وَاَللَّه أَعْلَم .

551 - قَوْله : ( فَصَلَّوْا بِغَيْرِ وُضُوء )
فِيهِ دَلِيل عَلَى أَنَّ مَنْ عَدِمَ الْمَاء وَالتُّرَاب يُصَلِّي عَلَى حَاله وَهَذِهِ الْمَسْأَلَة فِيهَا خِلَاف لِلسَّلَفِ وَالْخَلَف وَهِيَ أَرْبَعَة أَقْوَال لِلشَّافِعِيِّ : أَصَحّهَا عِنْد أَصْحَابنَا أَنَّهُ يَجِب عَلَيْهِ أَنْ يُصَلِّي وَيَجِب عَلَيْهِ أَنْ يُعِيد الصَّلَاة . أَمَّا الصَّلَاة فَلِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأْتُوا مِنْهُ مَا اِسْتَطَعْتُمْ " وَأَمَّا الْإِعَادَة فَلِأَنَّهُ عُذْر نَادِر فَصَارَ كَمَا لَوْ نَسِيَ عُضْوًا مِنْ أَعْضَاء طَهَارَته وَصَلَّى فَإِنَّهُ يَجِب عَلَيْهِ الْإِعَادَة ، وَالْقَوْل الثَّانِي لَا يَجِب عَلَيْهِ الصَّلَاة وَلَكِنْ يُسْتَحَبّ ، وَيَجِب الْقَضَاء سَوَاء صَلَّى أَمْ لَمْ يُصَلِّ ، وَالثَّالِث يَحْرُم عَلَيْهِ الصَّلَاة لِكَوْنِهِ مُحْدِثًا وَيَجِب الْإِعَادَة ، وَالرَّابِع يَجِب الصَّلَاة وَلَا يَجِب الْإِعَادَة ، وَهَذَا مَذْهَب الْمُزَنِيِّ ، وَهُوَ أَقْوَى الْأَقْوَال دَلِيلًا وَيُعَضِّدهُ هَذَا الْحَدِيث وَأَشْبَاهه فَإِنَّهُ لَمْ يُنْقَل عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِيجَاب إِعَادَة مِثْل هَذِهِ الصَّلَاة ، وَالْمُخْتَار أَنَّ الْقَضَاء إِنَّمَا يَجِب بِأَمْرٍ جَدِيد ، وَلَمْ يَثْبُت الْأَمْر ، فَلَا يَجِب ، وَهَكَذَا يَقُول الْمُزَنِيّ فِي كُلّ صَلَاة وَجَبَتْ فِي الْوَقْت عَلَى نَوْع مِنْ الْخَلَل لَا تَجِب إِعَادَتهَا ، وَلِلْقَائِلِينَ بِوُجُوبِ الْإِعَادَة أَنْ يُجِيبُوا عَنْ هَذَا الْحَدِيث بِأَنَّ الْإِعَادَة لَيْسَتْ عَلَى الْفَوْر ، وَيَجُوز تَأْخِير الْبَيَان إِلَى وَقْت الْحَاجَة عَلَى الْمُخْتَار . وَاَللَّه أَعْلَم .

552 - قَوْله تَعَالَى : { فَتَيَمَّمُوا صَعِيدًا طَيِّبًا }
اِخْتُلِفَ فِي الصَّعِيد عَلَى مَا قَدَّمْنَاهُ فِي أَوَّل الْبَاب فَالْأَكْثَرُونَ عَلَى أَنَّهُ هُنَا التُّرَاب . وَقَالَ الْآخَرُونَ : هُوَ جَمِيع مَا صَعِدَ عَلَى وَجْه الْأَرْض ، وَأَمَّا الطِّيب فَالْأَكْثَرُونَ عَلَى أَنَّهُ الطَّاهِر ، وَقِيلَ : الْحَلَال . وَاَللَّه أَعْلَم .
وَاحْتَجَّ أَصْحَابنَا بِهَذِهِ الْآيَة عَلَى أَنَّ الْقَصْد إِلَى الصَّعِيد وَاجِب . قَالُوا : فَلَوْ أَلْقَتْ الرِّيح عَلَيْهِ تُرَابًا فَمَسَحَ بِهِ وَجْهه لَمْ يُجْزِئهُ ، بَلْ لَا بُدَّ مِنْ نَقْله مِنْ الْأَرْض أَوْ غَيْرهَا . وَفِي الْمَسْأَلَة فُرُوع كَثِيرَة مَشْهُورَة فِي كُتُب الْفِقْه . وَاَللَّه أَعْلَم .
قَوْله : ( لَأَوْشَكَ إِذَا بَرَدَ عَلَيْهِمْ الْمَاء أَنْ يَتَيَمَّمُوا )
مَعْنَى أَوْشَكَ قَرُبَ وَأَسْرَعَ ، وَقَدْ زَعَمَ بَعْض أَهْل اللُّغَة أَنَّهُ لَا يُقَال أَوْشَكَ وَإِنَّمَا يُسْتَعْمَل مُضَارِعًا فَيُقَال يُوشِك كَذَا ، وَلَيْسَ كَمَا زَعَمَ هَذَا الْقَائِل ، بَلْ يُقَال أَوْشَكَ أَيْضًا ، وَمِمَّا يَدُلّ عَلَيْهِ هَذَا الْحَدِيث مَعَ أَحَادِيث كَثِيرَة فِي الصَّحِيح مِثْله . وَقَوْله ( بَرَدَ ) هُوَ بِفَتْحِ الْبَاء وَالرَّاء وَقَالَ الْجَوْهَرِيّ : ( بَرُدَ ) بِضَمِّ الرَّاء وَالْمَشْهُور الْفَتْح . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا كَانَ يَكْفِيك أَنْ تَقُول كَذَا وَضَرَبَ بِيَدَيْهِ إِلَى الْأَرْض فَنَفَضَ يَدَيْهِ فَمَسَحَ وَجْهه وَكَفَّيْهِ )
فِيهِ دَلَالَة لِمَذْهَبِ مَنْ يَقُول : يَكْفِي ضَرْبَة وَاحِدَة لِلْوَجْهِ وَالْكَفَّيْنِ جَمِيعًا ، وَلِلْآخَرِينَ أَنْ يُجِيبُوا عَنْهُ بِأَنَّ الْمُرَاد هُنَا صُورَة الضَّرْب لِلتَّعْلِيمِ ، وَلَيْسَ الْمُرَاد بَيَان جَمِيع مَا يَحْصُل بِهِ التَّيَمُّم ، وَقَدْ أَوْجَبَ اللَّه تَعَالَى غَسْل الْيَدَيْنِ إِلَى الْمَرْفِقَيْنِ فِي الْوُضُوء ، ثُمَّ قَالَ تَعَالَى : { فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ } وَالظَّاهِر أَنَّ الْيَد الْمُطْلَقَة هُنَا هِيَ الْمُقَيَّدَة فِي الْوُضُوء فِي أَوَّل الْآيَة فَلَا يُتْرَك هَذَا الظَّاهِر إِلَّا بِصَرِيحٍ . وَاَللَّه أَعْلَم . وَقَوْله : فَنَفَضَ يَده ، قَدْ اِحْتَجَّ بِهِ مَنْ جَوَّزَ التَّيَمُّم بِالْحِجَارَةِ ، وَمَا لَا غُبَار عَلَيْهِ ، قَالُوا : إِذْ لَوْ كَانَ الْغُبَار مُعْتَبَرًا لَمْ يَنْفُض الْيَد ، وَأَجَابَ الْآخَرُونَ بِأَنَّ الْمُرَاد بِالنَّفْضِ هُنَا تَخْفِيف الْغُبَار الْكَثِير فَإِنَّهُ يُسْتَحَبّ إِذَا حَصَلَ عَلَى الْيَد غُبَار كَثِير أَنْ يُخَفَّف بِحَيْثُ يَبْقَى مَا يَعُمّ الْعُضْو . وَاَللَّه أَعْلَم .

553 - قَوْله : ( عَبْد الرَّحْمَن بْن أَبْزَى )
هُوَ بِفَتْحِ الْهَمْزَة وَإِسْكَان الْبَاء الْمُوَحَّدَة وَبَعْدهَا زَاي ثُمَّ يَاء وَعَبْد الرَّحْمَن صَحَابِيّ .
قَوْله : ( فَقَالَ عُمَر : اِتَّقِ اللَّه تَعَالَى يَا عَمَّار قَالَ : إِنْ شِئْت لَمْ أُحَدِّث بِهِ )
مَعْنَاهُ قَالَ عُمَر لِعَمَّارٍ : اِتَّقِ اللَّه تَعَالَى فِيمَا تَرْوِيه وَتُثْبِت . فَلَعَلَّك نَسِيت ، أَوْ اِشْتَبَهَ عَلَيْك الْأَمْر . وَأَمَّا قَوْل عَمَّار إِنْ شِئْت لَمْ أُحَدِّث بِهِ فَمَعْنَاهُ ، وَاَللَّه أَعْلَم ؛ إِنْ رَأَيْت الْمَصْلَحَة فِي إِمْسَاكِي عَنْ التَّحْدِيث بِهِ رَاجِحَة عَلَى مَصْلَحَة تَحْدِيثِي بِهِ أَمْسَكْت ، فَإِنَّ طَاعَتك وَاجِبَة عَلَيَّ فِي غَيْر الْمَعْصِيَة ، وَأَصْل تَبْلِيغ هَذِهِ السُّنَّة وَأَدَاء الْعِلْم قَدْ حَصَلَ ، فَإِذَا أَمْسَكَ بَعْد هَذَا لَا يَكُون دَاخِلًا فِيمَنْ كَتَمَ الْعِلْم . وَيَحْتَمِل أَنَّهُ أَرَادَ إِنْ شِئْت لَمْ أُحَدِّث بِهِ تَحْدِيثًا شَائِعًا بِحَيْثُ يَشْتَهِر فِي النَّاس ، بَلْ لَا أُحَدِّث بِهِ إِلَّا نَادِرًا . وَاَللَّه أَعْلَم .
وَفِي قِصَّة عَمَّار جَوَاز الِاجْتِهَاد فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِنَّ عَمَّارًا رَضِيَ اللَّه عَنْهُ اِجْتَهَدَ فِي صِفَة التَّيَمُّم ، وَقَدْ اِخْتَلَفَ أَصْحَابنَا وَغَيْرهمْ مِنْ أَهْل الْأُصُول فِي هَذِهِ الْمَسْأَلَة عَلَى ثَلَاثَة أَوْجُه : أَصَحّهَا يَجُوز الِاجْتِهَاد فِي زَمَنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِحَضْرَتِهِ وَفِي غَيْر حَضْرَته ، وَالثَّانِي لَا يَجُوز بِحَالٍ ، وَالثَّالِث لَا يَجُوز بِحَضْرَتِهِ وَيَجُوز فِي غَيْر حَضْرَته . وَاَللَّه أَعْلَم .
" 800 "
قَوْله : ( وَرَوَى اللَّيْث بْن سَعْد عَنْ جَعْفَر بْن رَبِيعَة )
هَكَذَا وَقَعَ فِي صَحِيح مُسْلِم مِنْ جَمِيع الرِّوَايَات مُنْقَطِعًا بَيْن مُسْلِم وَاللَّيْث ، وَهَذَا النَّوْع يُسَمَّى مُعَلَّقًا ، وَقَدْ تَقَدَّمَ بَيَانه وَإِيضَاح هَذَا الْحَدِيث وَغَيْره مِمَّا فِي مَعْنَاهُ فِي الْفُصُول السَّابِقَة فِي مُقَدِّمَة الْكِتَاب ، وَذَكَرْنَا أَنَّ فِي صَحِيح مُسْلِم أَرْبَعَة عَشَرَ أَوْ اِثْنَيْ عَشَرَ حَدِيثًا مُنْقَطِعَة هَكَذَا وَبَيَّنَّاهَا وَاَللَّه أَعْلَم .
قَوْله فِي حَدِيث اللَّيْث هَذَا : ( أَقْبَلْت أَنَا وَعَبْد الرَّحْمَن بْن يَسَار مَوْلَى مَيْمُونَة )
هَكَذَا هُوَ فِي أُصُول صَحِيح مُسْلِم قَالَ أَبُو عَلِيّ الْغَسَّانِيّ وَجَمِيع الْمُتَكَلِّمِينَ عَلَى أَسَانِيد مُسْلِم : قَوْله عَبْد الرَّحْمَن خَطَأ صَرِيح ، وَصَوَابه عَبْد اللَّه بْن يَسَار ، وَهَكَذَا رَوَاهُ الْبُخَارِيّ وَأَبُو دَاوُدَ وَالنَّسَائِيّ وَغَيْرهمْ عَلَى الصَّوَاب ، فَقَالُوا : عَبْد اللَّه بْن يَسَار قَالَ الْقَاضِي عِيَاض : وَوَقَعَ فِي رِوَايَتنَا صَحِيح مُسْلِم مِنْ طَرِيق السَّمَرْقَنْدِيّ عَنْ الْفَارِسِيّ عَنْ الْجَلُودِيّ عَنْ عَبْد اللَّه بْن يَسَار عَلَى الصَّوَاب ، وَهُمْ أَرْبَعَة إِخْوَة عَبْد اللَّه ، وَعَبْد الرَّحْمَن ، وَعَبْد الْمَلِك ، وَعَطَاء مَوْلَى مَيْمُونَة . وَاَللَّه أَعْلَم .
قَوْله : ( دَخَلْنَا عَلَى أَبِي الْجَهْم بْن الْحَارِث بْن الصِّمَّة )
أَمَّا الصِّمَّة فَبِكَسْرِ الصَّاد الْمُهْمَلَة وَتَشْدِيد الْمِيم ، وَأَمَّا ( أَبُو الْجَهْم ) فَبِفَتْحِ الْجِيم وَبَعْدهَا هَاء سَاكِنَة هَكَذَا هُوَ فِي مُسْلِم ، وَهُوَ غَلَط ، وَصَوَابه مَا وَقَعَ فِي صَحِيح الْبُخَارِيّ وَغَيْره ( أَبُو الْجُهَيْم ) بِضَمِّ الْجِيم وَفَتْح الْهَاء وَزِيَادَة يَاء ، هَذَا هُوَ الْمَشْهُور فِي كُتُب الْأَسْمَاء ، وَكَذَا ذَكَرَهُ مُسْلِم فِي كِتَابه فِي أَسْمَاء الرِّجَال ، وَالْبُخَارِيّ فِي تَارِيخه ، وَأَبُو دَاوُدَ وَالنَّسَائِيّ وَغَيْرهمْ ، وَكُلّ مَنْ ذَكَرَهُ مِنْ الْمُصَنِّفِينَ فِي الْأَسْمَاء وَالْكُنَى وَغَيْرهمَا . وَاسْم أَبِي الْجُهَيْم عَبْد اللَّه كَذَا سَمَّاهُ مُسْلِم فِي كِتَاب الْكُنَى ، وَكَذَا سَمَّاهُ أَيْضًا غَيْره . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ أَبَا الْجُهَيْم هَذَا هُوَ الْمَشْهُور أَيْضًا فِي حَدِيث الْمُرُور بَيْن يَدَيْ الْمُصَلِّي ، وَاسْمه عَبْد اللَّه بْن الْحَارِث بْن الصِّمَّة الْأَنْصَارِيّ الْبُخَارِيّ ، وَهُوَ غَيْر أَبِي الْجَهْم الْمَذْكُور فِي حَدِيث الْخَمِيصَة وَالْأَنْبِجَانِيَّة ، ذَلِكَ بِفَتْحِ الْجِيم بِغَيْرِ يَاء ، وَاسْمه عَامِر بْن حُذَيْفَة بْن غَانِم الْقُرَشِيّ الْعَدَوِيُّ مِنْ بَنِي عَدِيّ بْن كَعْب ، وَسَنُوَضِّحُهُ فِي مَوْضِعه إِنْ شَاءَ اللَّه تَعَالَى .
قَوْله : ( أَقْبَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ نَحْو بِئْر جَمَل )
هُوَ بِفَتْحِ الْجِيم وَالْمِيم وَرِوَايَة النَّسَائِيِّ ( بِئْر الْجَمَل ) بِالْأَلِفِ وَاللَّام وَهُوَ مَوْضِع بِقُرْبِ الْمَدِينَة . وَاَللَّه أَعْلَم .
قَوْله : ( أَقْبَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ نَحْو بِئْر جَمَل فَلَقِيَهُ رَجُل فَسَلَّمَ عَلَيْهِ فَلَمْ يَرُدّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى أَقْبَلَ عَلَى الْجِدَار فَمَسَحَ وَجْهه وَيَدَيْهِ ، ثُمَّ رَدّ عَلَيْهِ السَّلَام ) . هَذَا الْحَدِيث مَحْمُول عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ عَادِمًا لِلْمَاءِ حَال التَّيَمُّم ، فَإِنَّ التَّيَمُّم مَعَ وُجُود الْمَاء لَا يَجُوز لِلْقَادِرِ عَلَى اِسْتِعْمَاله . وَلَا فَرْق بَيْن أَنْ يَضِيق وَقْت الصَّلَاة وَبَيْن أَنْ يَتَّسِع ، وَلَا فَرْق أَيْضًا بَيْن صَلَاة الْجِنَازَة وَالْعِيد وَغَيْرهمَا . هَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور . وَقَالَ أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ : يَجُوز أَنْ يَتَيَمَّم مَعَ وُجُود الْمَاء لِصَلَاةِ الْجِنَازَة وَالْعِيد إِذَا خَافَ فَوْتهمَا . وَحَكَى الْبَغَوِيُّ مِنْ أَصْحَابنَا عَنْ بَعْض أَصْحَابنَا أَنَّهُ إِذَا خَافَ فَوْت الْفَرِيضَة لِضِيقِ الْوَقْت صَلَّاهَا بِالتَّيَمُّمِ ثُمَّ تَوَضَّأَ وَقَضَاهَا ، وَالْمَعْرُوف الْأَوَّل . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث جَوَاز التَّيَمُّم بِالْجِدَارِ إِذَا كَانَ عَلَيْهِ غُبَار . وَهَذَا جَائِز عِنْدنَا وَعِنْد الْجُمْهُور مِنْ السَّلَف وَالْخَلَف ، وَاحْتَجَّ بِهِ مَنْ جَوَّزَ التَّيَمُّم بِغَيْرِ التُّرَاب ، وَأَجَابَ الْآخَرُونَ بِأَنَّهُ مَحْمُول عَلَى جِدَار عَلَيْهِ تُرَاب ، وَفِيهِ دَلِيل عَلَى جَوَاز التَّيَمُّم لِلنَّوَافِلِ وَالْفَضَائِل كَسُجُودِ التِّلَاوَة وَالشُّكْر وَمَسّ الْمُصْحَف وَنَحْوهَا ، كَمَا يَجُوز لِلْفَرَائِضِ ، وَهَذَا مَذْهَب الْعُلَمَاء كَافَّة إِلَّا وَجْهًا شَاذًّا مُنْكَرًا لِبَعْضِ أَصْحَابنَا أَنَّهُ لَا يَجُوز التَّيَمُّم إِلَّا لِلْفَرِيضَةِ ، وَلَيْسَ هَذَا الْوَجْه بِشَيْءٍ فَإِنْ قِيلَ : كَيْف تَيَمَّمَ بِالْجِدَارِ بِغَيْرِ إِذْن مَالِكه ؟ فَالْجَوَاب أَنَّهُ مَحْمُول عَلَى أَنَّ هَذَا الْجِدَار كَانَ مُبَاحًا أَوْ مَمْلُوكًا لِإِنْسَانٍ يَعْرِفهُ فَأَدَلَّ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَيَمَّمَ بِهِ لِعِلْمِهِ بِأَنَّهُ لَا يَكْرَه مَالِكه ذَلِكَ ، وَيَجُوز مِثْل هَذَا وَالْحَالَة هَذِهِ لِآحَادِ النَّاس فَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْلَى . وَاَللَّه أَعْلَم .

555 - قَوْله : ( إِنَّ رَجُلًا مَرَّ وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَبُول فَسَلَّمَ فَلَمْ يَرُدّ عَلَيْهِ )
فِيهِ أَنَّ الْمُسْلِم فِي هَذَا الْحَال لَا يَسْتَحِقّ جَوَابًا ، وَهَذَا مُتَّفَق عَلَيْهِ . قَالَ أَصْحَابنَا : وَيُكْرَه أَنْ يُسَلِّم عَلَى الْمُشْتَغِل بِقَضَاءِ حَاجَة الْبَوْل وَالْغَائِط ، فَإِنْ سَلَّمَ عَلَيْهِ كُرِهَ لَهُ رَدّ السَّلَام . قَالُوا : وَيُكْرَه لِلْقَاعِدِ عَلَى قَضَاء الْحَاجَة أَنْ يَذْكُر اللَّه تَعَالَى بِشَيْءٍ مِنْ الْأَذْكَار . قَالُوا : فَلَا يُسَبِّح ، وَلَا يُهَلِّل ، وَلَا يَرُدّ السَّلَام ، وَلَا يُشَمِّت الْعَاطِس ، وَلَا يَحْمَد اللَّه تَعَالَى إِذَا عَطَسَ ، وَلَا يَقُول مِثْل مَا يَقُول الْمُؤَذِّن . قَالُوا : وَكَذَلِكَ لَا يَأْتِي بِشَيْءٍ مِنْ هَذِهِ الْأَذْكَار فِي حَال الْجِمَاع ، وَإِذَا عَطَسَ فِي هَذِهِ الْأَحْوَال يَحْمَد اللَّه تَعَالَى فِي نَفْسه وَلَا يُحَرِّك بِهِ لِسَانه وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ كَرَاهَة الذِّكْر فِي حَال الْبَوْل وَالْجِمَاع هُوَ كَرَاهَة تَنْزِيه لَا تَحْرِيم ، فَلَا إِثْم عَلَى فَاعِله ، وَكَذَلِكَ يُكْرَه الْكَلَام عَلَى قَضَاء الْحَاجَة بِأَيِّ نَوْع كَانَ مِنْ أَنْوَاع الْكَلَام ، وَيُسْتَثْنَى مِنْ هَذَا كُلّه مَوْضِع الضَّرُورَة ، كَمَا إِذَا رَأَى ضَرِيرًا يَكَاد أَنْ يَقَع فِي بِئْر ، أَوْ رَأَى حَيَّة أَوْ عَقْرَبًا أَوْ غَيْر ذَلِكَ يَقْصِد إِنْسَانًا أَوْ نَحْو ذَلِكَ ، فَإِنَّ الْكَلَام فِي هَذِهِ الْمَوَاضِع لَيْسَ بِمَكْرُوهٍ بَلْ هُوَ وَاجِب ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ الْكَرَاهَة فِي حَال الِاخْتِيَار هُوَ مَذْهَبنَا وَمَذْهَب الْأَكْثَرِينَ ، وَحَكَاهُ اِبْن الْمُنْذِر عَنْ اِبْن عَبَّاس ، وَعَطَاء ، وَسَعِيد الْجُهَنِيّ ، وَعِكْرِمَة رَضِيَ اللَّه عَنْهُمْ ، وَحُكِيَ عَنْ إِبْرَاهِيم النَّخَعِيِّ وَابْن سِيرِينَ أَنَّهُمَا قَالَا : لَا بَأْس بِهِ . وَاَللَّه أَعْلَم .

فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سُبْحَان اللَّه إِنَّ الْمُؤْمِن لَا يَنْجُس ) وَفِي الرِّوَايَة الْأُخْرَى : ( إِنَّ الْمُسْلِم لَا يَنْجُس ) هَذَا الْحَدِيث أَصْل عَظِيم فِي طَهَارَة الْمُسْلِم حَيًّا وَمَيِّتًا فَأَمَّا الْحَيّ فَطَاهِر بِإِجْمَاعِ الْمُسْلِمِينَ حَتَّى الْجَنِين إِذَا أَلْقَتْهُ أُمّه وَعَلَيْهِ رُطُوبَة فَرْجهَا . قَالَ بَعْض أَصْحَابنَا : هُوَ طَاهِر بِإِجْمَاعِ الْمُسْلِمِينَ . قَالَ : وَلَا يَجِيء فِيهِ الْخِلَاف الْمَعْرُوف فِي نَجَاسَة رُطُوبَة فَرْج الْمَرْأَة ، وَلَا الْخِلَاف الْمَذْكُور فِي كُتُب أَصْحَابنَا فِي نَجَاسَة ظَاهِر بَيْض الدَّجَاج وَنَحْوه فَإِنَّ فِيهِ وَجْهَيْنِ بِنَاء عَلَى رُطُوبَة الْفَرْج . هَذَا حُكْم الْمُسْلِم الْحَيّ ، وَأَمَّا الْمَيِّت فَفِيهِ خِلَاف لِلْعُلَمَاءِ وَلِلشَّافِعِيِّ فِيهِ قَوْلَانِ : الصَّحِيح مِنْهُمَا أَنَّهُ طَاهِر ، وَلِهَذَا غُسِّلَ ، وَلِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّ الْمُسْلِم لَا يَنْجُس " وَذَكَرَ الْبُخَارِيّ فِي صَحِيحه عَنْ اِبْن عَبَّاس تَعْلِيقًا : الْمُسْلِم لَا يَنْجُس حَيًّا وَلَا مَيِّتًا . هَذَا حُكْم الْمُسْلِم . وَأَمَّا الْكَافِر فَحُكْمه فِي الطَّهَارَة وَالنَّجَاسَة حُكْم الْمُسْلِم هَذَا مَذْهَبنَا وَمَذْهَب الْجَمَاهِير مِنْ السَّلَف وَالْخَلَف . وَأَمَّا قَوْل اللَّه عَزَّ وَجَلَّ : { إِنَّمَا الْمُشْرِكُونَ نَجَس } فَالْمُرَاد نَجَاسَة الِاعْتِقَاد وَالِاسْتِقْذَار ، وَلَيْسَ الْمُرَاد أَنَّ أَعْضَاءَهُمْ نَجِسَة كَنَجَاسَةِ الْبَوْل وَالْغَائِط وَنَحْوهمَا . فَإِذَا ثَبَتَتْ طَهَارَة الْآدَمِيّ مُسْلِمًا كَانَ أَوْ كَافِرًا ، فَعِرْقه وَلُعَابه وَدَمْعه طَاهِرَات سَوَاء كَانَ مُحْدِثًا أَوْ جُنُبًا أَوْ حَائِضًا أَوْ نُفَسَاء ، وَهَذَا كُلّه بِإِجْمَاعِ الْمُسْلِمِينَ كَمَا قَدَّمْته فِي بَاب الْحَيْض ، وَكَذَلِكَ الصِّبْيَان أَبْدَانهمْ وَثِيَابهمْ وَلُعَابهمْ مَحْمُولَة عَلَى الطَّهَارَة حَتَّى تُتَيَقَّن النَّجَاسَة ، فَتَجُوز الصَّلَاة فِي ثِيَابهمْ ، وَالْأَكْل مَعَهُمْ مِنْ الْمَائِع إِذَا غَسَلُوا أَيْدِيهمْ فِيهِ ، وَدَلَائِل هَذَا كُلّه مِنْ السُّنَّة وَالْإِجْمَاع مَشْهُورَة . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب اِحْتِرَام أَهْل الْفَضْل وَأَنْ يُوَقِّرهُمْ جَلِيسهمْ وَمُصَاحِبهمْ ، فَيَكُون عَلَى أَكْمَل الْهَيْئَات وَأَحْسَن الصِّفَات . وَقَدْ اِسْتَحَبَّ الْعُلَمَاء لِطَالِبِ الْعِلْم أَنْ يُحَسِّن حَاله فِي حَال مُجَالَسَة شَيْخه ، فَيَكُون مُتَطَهِّرًا مُتَنَظِّفًا بِإِزَالَةِ الشُّعُور الْمَأْمُور بِإِزَالَتِهَا وَقَصّ الْأَظْفَار وَإِزَالَة الرَّوَائِح الْكَرِيهَة وَالْمَلَابِس الْمَكْرُوهَة وَغَيْر ذَلِكَ ؛ فَإِنَّ ذَلِكَ مِنْ إِجْلَال الْعِلْم وَالْعُلَمَاء . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث أَيْضًا مِنْ الْآدَاب أَنَّ الْعَالِم إِذَا رَأَى مَنْ تَابَعَهُ أَمْرًا يَخَاف عَلَيْهِ فِيهِ خِلَاف الصَّوَاب سَأَلَهُ عَنْهُ ، وَقَالَ لَهُ صَوَابه وَبَيَّنَ لَهُ حُكْمه . وَاَللَّه أَعْلَم .
وَأَمَّا أَلْفَاظ الْبَاب فَفِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمُؤْمِن لَا يَنْجُس ) يُقَال : بِضَمِّ الْجِيم وَفَتْحهَا لُغَتَانِ وَفِي مَاضِيه لُغَتَانِ نَجِسَ وَنَجُسَ بِكَسْرِ الْجِيم وَضَمّهَا ، فَمَنْ كَسَرَهَا فِي الْمَاضِي فَتَحَهَا فِي الْمُضَارِع ، وَمَنْ ضَمَّهَا فِي الْمَاضِي ضَمَّهَا فِي الْمُضَارِع أَيْضًا ، وَهَذَا قِيَاس مُطَّرِد مَعْرُوف عِنْد أَهْل الْعَرَبِيَّة إِلَّا أَحْرُفًا مُسْتَثْنَاة مِنْ الْمَكْسُور . وَاَللَّه أَعْلَم .
وَفِيهِ قَوْله : ( فَانْسَلَّ ) أَيْ ذَهَبَ فِي خُفْيَة . وَفِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سُبْحَان اللَّه إِنَّ الْمُؤْمِن لَا يَنْجُس ) وَقَدْ قَدَّمْنَا فِي مَوَاضِع أَنَّ سُبْحَان اللَّه فِي هَذَا الْمَوْضِع وَشِبْهه يُرَاد بِهَا التَّعَجُّب . وَبَسَطْنَا الْكَلَام فِيهِ فِي بَاب وُجُوب الْغُسْل عَلَى الْمَرْأَة إِذَا أَنْزَلَتْ الْمَنِيّ . وَفِيهِ قَوْله : ( فَحَادَ عَنْهُ ) أَيْ مَالَ وَعَدَلَ . وَفِيهِ أَبُو رَافِع عَنْ أَبِي هُرَيْرَة وَاسْم أَبِي رَافِع نُفَيْع . وَفِيهِ أَبُو وَائِل وَاسْمه شَقِيق بْن سَلَمَة .
وَأَمَّا مَا يَتَعَلَّق بِأَسَانِيد الْبَاب فَفِيهِ قَوْل مُسْلِم فِي الْإِسْنَاد الثَّانِي : ( وَحَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة وَأَبُو كُرَيْب قَالَا : حَدَّثَنَا وَكِيع عَنْ مِسْعَر عَنْ وَاصِل عَنْ أَبِي وَائِل عَنْ حُذَيْفَة ) هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ إِلَّا أَنَّ حُذَيْفَة كَانَ مُعْظَم مُقَامه بِالْمَدَائِنِ . وَأَمَّا قَوْله فِي الْإِسْنَاد الْأَوَّل : ( حَدَّثَنِي زُهَيْر بْن حَرْب حَدَّثَنَا يَحْيَى بْن سَعِيد قَالَ : حُمَيْدٌ ح وَحَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة وَاللَّفْظ لَهُ قَالَ : حَدَّثَنَا إِسْمَاعِيل اِبْن عُلَيَّة عَنْ حُمَيْدٍ الطَّوِيل عَنْ أَبِي رَافِع عَنْ أَبِي هُرَيْرَة ) فَقَدْ يَلْتَبِس عَلَى بَعْض النَّاس . قَوْله : قَالَ حُمَيْدٌ حَدَّثَنَا وَلَيْسَ فِيهِ مَا يُوجِب اللَّبْس عَلَى مَنْ لَهُ أَدْنَى اِشْتِغَال بِهَذَا الْفَنّ فَإِنَّ أَكْثَر مَا فِيهِ أَنَّهُ قَدَّمَ حُمَيْدًا عَلَى حَدَّثَنَا وَالْغَالِب أَنَّهُمْ يَقُولُونَ : حَدَّثَنَا حُمَيْدٌ فَقَالَ : هُوَ حُمَيْدٌ حَدَّثَنَا وَلَا فَرْق بَيْن تَقْدِيمه وَتَأْخِيره فِي الْمَعْنَى . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله ( عَنْ حُمَيْدٍ عَنْ أَبِي رَافِع ) فَهَكَذَا هُوَ فِي صَحِيح مُسْلِم فِي جَمِيع النُّسَخ قَالَ الْقَاضِي عِيَاض : قَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيّ : هَذَا الْإِسْنَاد مُنْقَطِع إِنَّمَا يَرْوِيه حُمَيْدٌ عَنْ بَكْر بْن عَبْد اللَّه الْمُزَنِيّ عَنْ أَبِي رَافِع . هَكَذَا أَخْرَجَهُ الْبُخَارِيّ وَأَبُو بَكْر بْن أَبِي شَيْبَة فِي مُسْنَده ، وَهَذَا كَلَام الْقَاضِي عَنْ الْمَازِرِيّ . وَكَمَا أَخْرَجَهُ الْبُخَارِيّ عَنْ حُمَيْدٍ عَنْ بَكْر عَنْ أَبِي رَافِع كَذَلِكَ أَخْرَجَهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَالنَّسَائِيّ وَابْن مَاجَهْ وَغَيْرهمْ مِنْ الْأَئِمَّة ، وَلَا يَقْدَح هَذَا فِي أَصْل مَتْن الْحَدِيث ، فَإِنَّ الْمَتْن ثَابِت عَلَى كُلّ حَال مِنْ رِوَايَة أَبِي هُرَيْرَة وَمِنْ رِوَايَة حُذَيْفَة . وَاَللَّه أَعْلَم .

556 - سبق شرحه بالباب

557 - سبق شرحه بالباب

558 - قَوْل عَائِشَة رَضِيَ اللَّه عَنْهَا : ( كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَذْكُر اللَّه تَعَالَى عَلَى كُلّ أَحْيَانه )
هَذَا الْحَدِيث أَصْل فِي جَوَاز ذِكْر اللَّه تَعَالَى بِالتَّسْبِيحِ وَالتَّهْلِيل وَالتَّكْبِير وَالتَّحْمِيد وَشَبَههَا مِنْ الْأَذْكَار وَهَذَا جَائِز بِإِجْمَاعِ الْمُسْلِمِينَ . وَإِنَّمَا اِخْتَلَفَ الْعُلَمَاء فِي جَوَاز قِرَاءَة الْقُرْآن لِلْجُنُبِ وَالْحَائِض ، فَالْجُمْهُور عَلَى تَحْرِيم الْقِرَاءَة عَلَيْهِمَا جَمِيعًا ، وَلَا فَرْق عِنْدنَا بَيْن آيَة وَبَعْض آيَة ، فَإِنَّ الْجَمِيع يَحْرُم ، وَلَوْ قَالَ الْجُنُب : بِسْمِ اللَّه ، أَوْ الْحَمْد لِلَّهِ ، وَنَحْو ذَلِكَ إِنْ قَصَدَ بِهِ الْقُرْآن حَرُمَ عَلَيْهِ ، وَإِنْ قَصَدَ بِهِ الذِّكْر أَوْ لَمْ يَقْصِد شَيْئًا لَمْ يَحْرُم . وَيَجُوز لِلْجُنُبِ وَالْحَائِض أَنْ يُجْرِيَا الْقُرْآن عَلَى قُلُوبهمَا ، وَأَنْ يَنْظُرَا فِي الْمُصْحَف ، وَيُسْتَحَبّ لَهُمَا إِذَا أَرَادَا الِاغْتِسَال أَنْ يَقُولَا : بِسْمِ اللَّه عَلَى قَصْد الذِّكْر . وَاعْلَمْ أَنَّهُ يُكْرَه الذِّكْر فِي حَالَة الْجُلُوس عَلَى الْبَوْل وَالْغَائِط ، وَفِي حَالَة الْجِمَاع . وَقَدْ قَدَّمْنَا بَيَان هَذَا قَرِيبًا فِي آخِر بَاب التَّيَمُّم ، وَبَيَّنَّا الْحَالَة الَّتِي تُسْتَثْنَى مِنْهُ ، وَذَكَرْنَا هُنَاكَ اِخْتِلَاف الْعُلَمَاء فِي كَرَاهَته . فَعَلَى قَوْل الْجُمْهُور أَنَّهُ مَكْرُوه يَكُون الْحَدِيث مَخْصُوصًا بِمَا سِوَى هَذِهِ الْأَحْوَال ، وَيَكُون مُعْظَم الْمَقْصُود أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَذْكُر اللَّه تَعَالَى مُتَطَهِّرًا وَمُحْدِثًا وَجُنُبًا وَقَائِمًا وَقَاعِدًا وَمُضْطَجِعًا وَمَاشِيًا . وَاَللَّه أَعْلَم .
قَوْله فِي إِسْنَاد حَدِيث الْبَاب : ( حَدَّثَنَا الْبَهِيّ عَنْ عُرْوَة )
هُوَ بِفَتْحِ الْبَاء الْمُوَحَّدَة وَكَسْر الْهَاء وَتَشْدِيد الْيَاء وَهُوَ لَقَب لَهُ وَاسْمه عَبْد اللَّه بْن بَشَّار قَالَ يَحْيَى بْن مَعِين وَأَبُو عَلِيّ الْغَسَّانِيّ وَغَيْرهمَا قَالَا : وَهُوَ مَعْدُود فِي الطَّبَقَة الْأُولَى مِنْ الْكُوفِيِّينَ ، وَكُنْيَته أَبُو مُحَمَّد ، وَهُوَ مَوْلَى مُصْعَب بْن الزُّبَيْر . وَاَللَّه أَعْلَم .

اِعْلَمْ أَنَّ الْعُلَمَاء مُجْمِعُونَ عَلَى أَنَّ لِلْمُحْدِثِ أَنْ يَأْكُل وَيَشْرَب وَيَذْكُر اللَّه سُبْحَانه وَتَعَالَى وَيَقْرَأ الْقُرْآن وَيُجَامِع وَلَا كَرَاهَة فِي شَيْء مِنْ ذَلِكَ وَقَدْ تَظَاهَرَتْ عَلَى هَذَا كُلّه دَلَائِل السُّنَّة الصَّحِيحَة الْمَشْهُورَة مَعَ إِجْمَاع الْأُمَّة . وَقَدْ قَدَّمْنَا أَنَّ أَصْحَابنَا رَحِمَهُمْ اللَّه تَعَالَى اِخْتَلَفُوا فِي وَقْت وُجُوب الْوُضُوء هَلْ هُوَ بِخُرُوجِ الْحَدَث وَيَكُون وُجُوبًا مُوَسَّعًا ، أَمْ لَا يَجِب إِلَّا بِالْقِيَامِ إِلَى الصَّلَاة ؟ أَمْ يَجِب بِالْخُرُوجِ وَالْقِيَام ؟ فِيهِ ثَلَاثَة أَوْجُه أَصَحّهَا عِنْدهمْ الثَّالِث . وَاَللَّه أَعْلَم .

560 - قَوْله : ( وَأُتِيَ بِطَعَامٍ فَقِيلَ لَهُ : أَلَا تَوَضَّأُ ، فَقَالَ : لِمَ أَأُصَلِّي فَأَتَوَضَّأ )
أَمَّا ( لِمَ ) فَبِكَسْرِ اللَّام وَفَتْح الْمِيم وَ ( أُصَلِّي ) بِإِثْبَاتِ الْيَاء فِي آخِره وَهُوَ اِسْتِفْهَام إِنْكَار ، وَمَعْنَاهُ الْوُضُوء يَكُون لِمَنْ أَرَادَ الصَّلَاة ، وَأَنَا لَا أُرِيدُ أَنْ أُصَلِّي الْآن وَالْمُرَاد بِالْوُضُوءِ الْوُضُوء الشَّرْعِيّ ، وَحَمَلَهُ الْقَاضِي عِيَاض عَلَى الْوُضُوء اللُّغَوِيّ ، وَجَعَلَ الْمُرَاد غَسْلَ الْكَفَّيْنِ ، وَحَكَى اِخْتِلَاف الْعُلَمَاء فِي كَرَاهَته غَسْل الْكَفَّيْنِ قَبْل الطَّعَام وَاسْتِحْبَابه ، وَحَكَى الْكَرَاهَة عَنْ مَالِك وَالثَّوْرِيّ رَحِمَهُمَا اللَّه تَعَالَى . وَالظَّاهِر مَا قَدَّمْنَاهُ أَنَّ الْمُرَاد الْوُضُوء الشَّرْعِيّ . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم . وَ ( أَأُصَلِّي ) بِإِثْبَاتِ الْيَاء فِي آخِره وَهُوَ اِسْتِفْهَام إِنْكَار ، وَمَعْنَاهُ الْوُضُوء يَكُون لِمَنْ أَرَادَ الصَّلَاة ، وَأَنَا لَا أُرِيدُ أَنْ أُصَلِّي الْآن وَالْمُرَاد بِالْوُضُوءِ الْوُضُوء الشَّرْعِيّ ، وَحَمَلَهُ الْقَاضِي عِيَاض عَلَى الْوُضُوء اللُّغَوِيّ ، وَجَعَلَ الْمُرَاد غَسْل الْكَفَّيْنِ ، وَحَكَى اِخْتِلَاف الْعُلَمَاء فِي كَرَاهَته غَسْل الْكَفَّيْنِ قَبْل الطَّعَام وَاسْتِحْبَابه ، وَحَكَى الْكَرَاهَة عَنْ مَالِك وَالثَّوْرِيّ رَحِمَهُمَا اللَّه تَعَالَى . وَالظَّاهِر مَا قَدَّمْنَاهُ أَنَّ الْمُرَاد الْوُضُوء الشَّرْعِيّ . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم .

563 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ الْخَلَاء قَالَ : اللَّهُمَّ إِنِّي أَعُوذ بِك مِنْ الْخُبْث وَالْخَبَائِث )
وَفِي رِوَايَة : ( إِذَا دَخَلَ الْكَنِيف ) وَفِي رِوَايَة : ( أَعُوذ بِاَللَّهِ مِنْ الْخُبْث وَالْخَبَائِث ) أَمَّا الْخَلَاء فَبِفَتْحِ الْخَاء وَالْمَدّ ، وَالْكَنِيف بِفَتْحِ الْكَاف وَكَسْر النُّون ، وَالْخَلَاء وَالْكَنِيف وَالْمِرْحَاض كُلّهَا مَوْضِع قَضَاء الْحَاجَة . وَقَوْله : إِذَا دَخَلَ مَعْنَاهُ إِذَا أَرَادَ الدُّخُول ، وَكَذَا جَاءَ مُصَرِّحًا بِهِ فِي رِوَايَة الْبُخَارِيّ قَالَ : كَانَ إِذَا أَرَادَ أَنْ يَدْخُل . وَأَمَّا الْخُبُث فَبِضَمِّ الْبَاء وَإِسْكَانهَا وَهُمَا وَجْهَانِ مَشْهُورَانِ فِي رِوَايَة هَذَا الْحَدِيث ، وَنَقَلَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى أَنَّ أَكْثَر رِوَايَات الشُّيُوخ الْإِسْكَان ، وَقَدْ قَالَ الْإِمَام أَبُو سُلَيْمَان الْخَطَّابِيّ رَحِمَهُ اللَّه تَعَالَى : الْخُبُث بِضَمِّ الْبَاء جَمَاعَة الْخَبِيث ، وَالْخَبَائِث جَمْع الْخَبِيثَة قَالَ : يُرِيد ذُكْرَان الشَّيَاطِين وَإِنَاثهمْ . قَالَ : وَعَامَّة الْمُحَدِّثِينَ يَقُولُونَ : ( الْخُبْث ) بِإِسْكَانِ الْبَاء وَهُوَ غَلَط ، وَالصَّوَاب الضَّمّ . هَذَا كَلَام الْخَطَّابِيّ وَهَذَا الَّذِي غَلَّطَهُمْ فِيهِ لَيْسَ بِغَلَطٍ ، وَلَا يَصِحّ إِنْكَاره جَوَاز الْإِسْكَان فَإِنَّ الْإِسْكَان جَائِز عَلَى سَبِيل التَّخْفِيف كَمَا يُقَال كُتُب وَرُسُل وَعُنُق وَأُذُن وَنَظَائِره فَكُلّ هَذَا وَمَا أَشْبَهَهُ جَائِز تَسْكِينه بِلَا خِلَاف عِنْد أَهْل الْعَرَبِيَّة وَهُوَ بَاب مَعْرُوف مِنْ أَبْوَاب التَّصْرِيف لَا يُمْكِن إِنْكَاره ، وَلَعَلَّ الْخَطَّابِيّ أَرَادَ الْإِنْكَار عَلَى مَنْ يَقُول : أَصْله الْإِسْكَان فَإِنْ كَانَ أَرَادَ هَذَا فَعِبَارَته مُوهِمَة ، وَقَدْ صَرَّحَ جَمَاعَة مِنْ أَهْل الْمَعْرِفَة بِأَنَّ الْبَاء هُنَا سَاكِنَة مِنْهُمْ الْإِمَام أَبُو عُبَيْد إِمَام هَذَا الْفَنّ وَالْعُمْدَة فِيهِ ، وَاخْتَلَفُوا فِي مَعْنَاهُ فَقِيلَ : هُوَ الشَّرّ ، وَقِيلَ : الْكُفْر ، وَقِيلَ : الْخُبْث الشَّيَاطِين ، وَالْخَبَائِث الْمَعَاصِي . قَالَ اِبْن الْأَعْرَابِيّ : الْخُبْث فِي كَلَام الْعَرَب الْمَكْرُوه ، فَإِنْ كَانَ مِنْ الْكَلَام فَهُوَ الشَّتْم ، وَإِنْ كَانَ مِنْ الْمِلَل فَهُوَ الْكُفْر ، وَإِنْ كَانَ مِنْ الطَّعَام فَهُوَ الْحَرَام ، وَإِنْ كَانَ مِنْ الشَّرَاب فَهُوَ الضَّارّ . وَاَللَّه أَعْلَم . وَهَذَا الْأَدَب مُجْمَع عَلَى اِسْتِحْبَابه وَلَا فَرْق فِيهِ بَيْن الْبُنْيَان وَالصَّحْرَاء . وَاَللَّه أَعْلَم .

فِيهِ قَوْل مُسْلِم : ( وَحَدَّثَنَا شَيْبَان بْن فَرُّوخ حَدَّثَنَا عَبْد الْوَارِث عَنْ عَبْد الْعَزِيز عَنْ أَنَس قَالَ : أُقِيمَتْ الصَّلَاة وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُنَاجِي الرَّجُل ) وَفِي رِوَايَة : ( نَجِيّ لِرَجُلٍ فَمَا قَامَ إِلَى الصَّلَاة حَتَّى نَامَ الْقَوْم ) قَالَ مُسْلِم : ( حَدَّثَنَا عَبْد اللَّه بْن مُعَاذ الْعَنْبَرِيّ حَدَّثَنَا أَبِي حَدَّثَنَا شُعْبَة عَنْ عَبْد الْعَزِيز بْن صُهَيْب سَمِعَ أَنَس بْن مَالِك رَضِيَ اللَّه عَنْهُ أُقِيمَتْ الصَّلَاة وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُنَاجِي رَجُلًا فَلَمْ يَزَلْ يُنَاجِيه حَتَّى نَامَ أَصْحَابه ثُمَّ جَاءَ فَصَلَّى بِهِمْ ) قَالَ مُسْلِم : ( وَحَدَّثَنَا يَحْيَى بْن حَبِيب الْحَارِثِيّ حَدَّثَنَا خَالِد وَهُوَ اِبْن الْحَارِث حَدَّثَنَا شُعْبَة عَنْ قَتَادَة قَالَ : سَمِعْت أَنَسًا يَقُول : كَانَ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَنَامُونَ ثُمَّ يُصَلُّونَ وَلَا يَتَوَضَّئُونَ قَالَ : قُلْت : سَمِعْته مِنْ أَنَس ؟ قَالَ : إِي وَاَللَّه ) هَذِهِ الْأَسَانِيد الثَّلَاثَة رِجَالهَا بَصْرِيُّونَ كُلّهمْ ، وَقَدْ قَدَّمْنَا مَرَّات أَنَّ شُعْبَة وَاسِطِيّ بَصْرِيّ ، وَقَدْ قَدَّمْنَا بَيَان كَوْن فَرُّوخ وَالِد شَيْبَان لَا يَنْصَرِف لِلْعُجْمَةِ ، وَقَدْ قَدَّمْنَا بَيَان الْفَائِدَة فِي قَوْله وَهُوَ اِبْن الْحَارِث ، وَأَوْضَحْنَا ذَلِكَ فِي الْفُصُول الْمُتَقَدِّمَة ، وَفِي مَوَاضِع بَعْدهَا . وَأَمَّا قَوْله : قُلْت سَمِعْته مِنْ أَنَس قَالَ : إِي وَاَللَّه مَعَ أَنَّهُ قَالَ : أَوَّلًا سَمِعْت أَنَسًا فَأَرَادَ بِهِ الِاسْتِثْبَات فَإِنَّ قَتَادَة رَضِيَ اللَّه عَنْهُ كَانَ مِنْ الْمُدَلِّسِينَ ، وَكَانَ شُعْبَة رَحِمَهُ اللَّه تَعَالَى مِنْ أَشَدّ النَّاس ذَمًّا لِلتَّدْلِيسِ ، وَكَانَ يَقُول : الزِّنَا أَهْوَن مِنْ التَّدْلِيس . وَقَدْ تَقَرَّرَ أَنَّ الْمُدَلِّس إِذَا قَالَ : ( عَنْ ) لَا يُحْتَجّ بِهِ ، وَإِذَا قَالَ : ( سَمِعْت ) اُحْتُجَّ بِهِ عَلَى الْمَذْهَب الصَّحِيح الْمُخْتَار ، فَأَرَادَ شُعْبَة رَحِمَهُ اللَّه تَعَالَى الِاسْتِثْبَات مِنْ قَتَادَة فِي لَفْظ السَّمَاع ، وَالظَّاهِر أَنَّ قَتَادَة عَلِمَ ذَلِكَ مِنْ حَال شُعْبَة ، وَلِهَذَا حَلَفَ بِاَللَّهِ تَعَالَى . وَاَللَّه أَعْلَم .

564 - وَأَمَّا قَوْله : ( نَجِيّ لِرَجُلٍ )
فَمَعْنَاهُ : مُسَارّ لَهُ ، وَالْمُنَاجَاة التَّحْدِيث سِرًّا ، وَيُقَال : رَجُل نَجِيّ ، وَرَجُلَانِ نَجِيّ وَرِجَال نَجِيّ وَرِجَال نَجِيّ بِلَفْظِ وَاحِد . قَالَ اللَّه تَعَالَى : { وَقَرَّبْنَاهُ نَجِيًّا } وَقَالَ تَعَالَى : { خَلَصُوا نَجِيًّا } وَاَللَّه أَعْلَم .
وَأَمَّا فِقْه الْحَدِيث فَفِيهِ جَوَاز مُنَاجَاة الرَّجُل بِحَضْرَةِ الْجَمَاعَة . وَإِنَّمَا نُهِيَ عَنْ ذَلِكَ بِحَضْرَةِ الْوَاحِد . وَفِيهِ جَوَاز الْكَلَام بَعْد إِقَامَة الصَّلَاة لَا سِيَّمَا فِي الْأُمُور الْمُهِمَّة ، وَلَكِنَّهُ مَكْرُوه فِي غَيْر الْمُهِمّ . وَفِيهِ تَقْدِيم الْأَهَمّ فَالْأَهَمّ مِنْ الْأُمُور عِنْد اِزْدِحَامهَا فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا نَاجَاهُ بَعْد الْإِقَامَة فِي أَمْر مُهِمّ مِنْ أُمُور الدِّين مَصْلَحَته رَاجِحَة عَلَى تَقْدِيم الصَّلَاة وَفِيهِ أَنَّ نَوْم الْجَالِس لَا يَنْقُض الْوُضُوء وَهَذِهِ هِيَ الْمَسْأَلَة الْمَقْصُودَة بِهَذَا الْبَاب ، وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِيهَا عَلَى مَذَاهِب أَحَدهَا أَنَّ النَّوْم لَا يَنْقُض الْوُضُوء عَلَى أَيّ حَال كَانَ ، وَهَذَا مَحْكِيّ عَنْ أَبَى مُوسَى الْأَشْعَرِيّ ، وَسَعِيد بْن الْمُسَيِّب ، وَأَبِي مِجْلَز ، وَحُمَيْد الْأَعْرَج ، وَشُعْبَة . وَالْمَذْهَب الثَّانِي أَنَّ النَّوْم يَنْقُض الْوُضُوء بِكُلِّ حَال ، وَهُوَ مَذْهَب الْحَسَن الْبَصْرِيّ ، وَالْمُزَنِيّ ، وَأَبِي عُبَيْد الْقَاسِم بْن سَلَّام ، وَإِسْحَاق بْن رَاهْوَيْهِ ، وَهُوَ قَوْل غَرِيب لِلشَّافِعِيِّ . قَالَ اِبْن الْمُنْذِر : وَبِهِ أَقُول قَالَ : وَرُوِيَ مَعْنَاهُ عَنْ اِبْن عَبَّاس ، وَأَنَس ، وَأَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُمْ . وَالْمَذْهَب الثَّالِث أَنَّ كَثِير النَّوْم يَنْقُض بِكُلِّ حَال ، وَقَلِيله لَا يَنْقُض بِحَالٍ ، وَهَذَا مَذْهَب الزُّهْرِيّ ، وَرَبِيعَة وَالْأَوْزَاعِيّ ، وَمَالِك ، وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ ، وَالْمَذْهَب الرَّابِع أَنَّهُ إِذَا نَامَ عَلَى هَيْئَة مِنْ هَيْئَات الْمُصَلِّينَ كَالرَّاكِعِ وَالسَّاجِد وَالْقَائِم وَالْقَاعِد لَا يُنْتَقَض وُضُوءُهُ سَوَاء كَانَ فِي الصَّلَاة أَوْ لَمْ يَكُنْ ، وَإِنْ نَامَ مُضْطَجِعًا أَوْ مُسْتَلْقِيًا عَلَى قَفَاهُ اِنْتَقَضَ . وَهَذَا مَذْهَب أَبِي حَنِيفَة ، وَدَاوُد وَهُوَ قَوْل لِلشَّافِعِيِّ غَرِيب . وَالْمَذْهَب الْخَامِس أَنَّهُ لَا يَنْقُض إِلَّا نَوْم الرَّاكِع وَالسَّاجِد رُوِيَ هَذَا عَنْ أَحْمَد بْن حَنْبَل رَحِمَهُ اللَّه تَعَالَى . وَالْمَذْهَب السَّادِس أَنَّهُ لَا يَنْقُض إِلَّا نَوْم السَّاجِد وَرُوِيَ أَيْضًا عَنْ أَحْمَد رَضِيَ اللَّه عَنْهُ . وَالْمَذْهَب السَّابِع أَنَّهُ لَا يَنْقُض النَّوْم فِي الصَّلَاة بِكُلِّ حَال ، وَيَنْقُض خَارِج الصَّلَاة ، وَهُوَ قَوْل ضَعِيف لِلشَّافِعِيِّ رَحِمَهُ اللَّه تَعَالَى . وَالْمَذْهَب الثَّامِن أَنَّهُ إِذَا نَامَ جَالِسًا مُمَكِّنًا مَقْعَدَته مِنْ الْأَرْض ثَمَّ يُنْتَقَض ، وَإِلَّا اُنْتُقِضَ سَوَاء قَلَّ أَوْ كَثُرَ ، سَوَاء كَانَ فِي الصَّلَاة أَوْ خَارِجهَا ، وَهَذَا مَذْهَب الشَّافِعِيّ ، وَعِنْده أَنَّ النَّوْم لَيْسَ حَدَثًا فِي نَفْسه وَإِنَّمَا هُوَ دَلِيل عَلَى خُرُوج الرِّيح . فَإِذَا نَامَ غَيْر مُمَكِّن الْمَقْعَدَة غَلَبَ عَلَى الظَّنّ خُرُوج الرِّيح فَجَعَلَ الشَّرْع هَذَا الْغَالِب كَالْمُحَقَّقِ ، وَأَمَّا إِذَا كَانَ مُمَكِّنًا فَلَا يَغْلِب عَلَى الظَّنّ الْخُرُوج وَالْأَصْل بَقَاء الطَّهَارَة ، وَقَدْ وَرَدَتْ أَحَادِيث كَثِيرَة فِي هَذِهِ الْمَسْأَلَة يُسْتَدَلّ بِهَا لِهَذِهِ الْمَذَاهِب . وَقَدْ قَرَّرْت الْجَمْع بَيْنهَا وَوَجْه الدَّلَالَة مِنْهَا فِي شَرْح الْمُهَذَّب ، وَلَيْسَ مَقْصُودِي هُنَا الْإِطْنَاب بَلْ الْإِشَارَة إِلَى الْمَقَاصِد . وَاَللَّه أَعْلَم .
وَاتَّفَقُوا عَلَى أَنَّ زَوَال الْعَقْل بِالْجُنُونِ وَالْإِغْمَاء وَالسُّكْر بِالْخَمْرِ أَوْ النَّبِيذ أَوْ الْبَنْج أَوْ الدَّوَاء يُنْقَض الْوُضُوء سَوَاء قَلَّ أَوْ كَثُرَ ، سَوَاء كَانَ مُمَكِّن الْمَقْعَدَة أَوْ غَيْر مُمَكِّنهَا . قَالَ أَصْحَابنَا : وَكَانَ مِنْ خَصَائِص رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ لَا يُنْتَقَض وُضُوءُهُ بِالنَّوْمِ مُضْطَجِعًا لِلْحَدِيثِ الصَّحِيح عَنْ اِبْن عَبَّاس قَالَ : نَامَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى سَمِعْت غَطِيطه ، ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأ . وَاَللَّه أَعْلَم . ( فَرْع ) قَالَ الشَّافِعِيّ وَالْأَصْحَاب لَا يُنْقَض الْوُضُوء بِالنُّعَاسِ وَهُوَ السُّنَّة . قَالُوا : وَعَلَامَة النَّوْم أَنَّ فِيهِ غَلَبَة عَلَى الْعَقْل وَسُقُوط حَاسَّة الْبَصَر وَغَيْرهَا مِنْ الْحَوَاسّ ، وَأَمَّا النُّعَاس فَلَا يَغْلِب عَلَى الْعَقْل وَإِنَّمَا تَفْتُر فِيهِ الْحَوَاسّ مِنْ غَيْر سُقُوطهَا . وَلَوْ شَكَّ هَلْ نَامَ أَمْ نَعَسَ فَلَا وُضُوء عَلَيْهِ ، وَيُسْتَحَبّ أَنْ يَتَوَضَّأ . وَلَوْ تَيَقَّنَ النَّوْم وَشَكَّ هَلْ نَامَ مُمَكِّن الْمَقْعَدَة مِنْ الْأَرْض أَمْ لَا لَمْ يُنْقَض وُضُوءُهُ ، وَيُسْتَحَبّ أَنْ يَتَوَضَّأ . وَلَوْ نَامَ جَالِسًا ثُمَّ زَالَتْ أَلْيَتَاهُ أَوْ إِحْدَاهُمَا عَنْ الْأَرْض فَإِنْ زَالَتْ قَبْل الِانْتِبَاه اُنْتُقِضَ وُضُوءُهُ لِأَنَّهُ مَضَى عَلَيْهِ لَحْظَة وَهُوَ نَائِم غَيْر مُمَكِّن الْمَقْعَدَة ، وَإِنْ زَالَتْ بَعْد الِانْتِبَاه أَوْ مَعَهُ أَوْ شَكَّ فِي وَقْت زَوَالهَا لَمْ يُنْتَقَض وُضُوءُهُ . وَلَوْ نَامَ مُمَكِّنًا مَقْعَدَته مِنْ الْأَرْض مُسْتَنِدًا إِلَى حَائِط أَوْ غَيْره لَمْ يُنْتَقَض وُضُوءُهُ سَوَاء كَانَتْ بِحَيْثُ لَوْ رَفَعَ الْحَائِط لَسَقَطَ أَوْ لَمْ يَكُنْ . وَلَوْ نَامَ مُحْتَبِيًا فَفِيهِ ثَلَاثَة أَوْجُه لِأَصْحَابِنَا أَحَدهَا لَا يُنْتَقَض كَالْمُتَرَبِّعِ ، وَالثَّانِي يُنْتَقَض كَالْمُضْطَجِعِ ، وَالثَّالِث إِنْ كَانَ نَحِيف الْبَدَن بِحَيْثُ لَا تَنْطَبِق أَلْيَتَاهُ عَلَى الْأَرْض اِنْتَقَضَ ، وَإِنْ كَانَ أَلْحَم الْبَدَن بِحَيْثُ يَنْطَبِقَانِ لَمْ يُنْتَقَض . وَاَللَّه أَعْلَم بِالصَّوَابِ وَلَهُ الْحَمْد وَالنِّعْمَة ، وَبِهِ التَّوْفِيق وَالْعِصْمَة .

565 - سبق شرحه بالباب

566 - سبق شرحه بالباب


المنهاج - الصَّلَاة

اِخْتَلَفَ الْعُلَمَاء فِي أَصْل الصَّلَاة فَقِيلَ : هِيَ الدُّعَاء لِاشْتِمَالِهَا عَلَيْهِ وَهَذَا قَوْل جَمَاهِير أَهْل الْعَرَبِيَّة وَالْفُقَهَاء وَغَيْرهمْ ، وَقِيلَ : لِأَنَّهَا ثَانِيَة لِشَهَادَةِ التَّوْحِيد كَالْمُصَلِّي مِنْ السَّابِق فِي خَيْل الْحَلَبَة ، وَقِيلَ : هِيَ مِنْ ( الصَّلَوَيْنِ ) وَهُمَا عِرْقَانِ مَعَ الرِّدْف . وَقِيلَ : هُمَا عَظْمَان يَنْحَنِيَانِ فِي الرُّكُوع وَالسُّجُود قَالُوا : وَلِهَذَا كُتِبَتْ ( الصَّلَاة ) بِالْوَاوِ فِي الْمُصْحَف ، وَقِيلَ : هِيَ مِنْ الرَّحْمَة ، وَقِيلَ : أَصْلهَا الْإِقْبَال عَلَى الشَّيْء ، وَقِيلَ غَيْر ذَلِكَ . وَاَللَّه تَعَالَى أَعْلَم .

قَالَ أَهْل اللُّغَة : الْأَذَان : الْإِعْلَام ، قَالَ اللَّه تَعَالَى : { وَأَذَان مِنْ اللَّه وَرَسُوله } وَقَالَ تَعَالَى : { فَأَذَّنَ مُؤَذِّن } وَيُقَال : الْأَذَان وَالتَّأْذِين وَالْأُذَيْن .

568 - قَوْله : ( كَانَ الْمُسْلِمُونَ يَجْتَمِعُونَ فَيَتَحَيَّنُونَ الصَّلَاة )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى : مَعْنَى يَتَحَيَّنُونَ يُقَدِّرُونَ حِينهَا لِيَأْتُوا إِلَيْهَا فِيهِ ( وَالْحِين ) الْوَقْت مِنْ الزَّمَان .
قَوْله : ( فَقَالَ بَعْضهمْ : اِتَّخِذُوا نَاقُوسًا )
قَالَ أَهْل اللُّغَة : هُوَ الَّذِي يَضْرِب بِهِ النَّصَارَى لِأَوْقَاتِ صَلَوَاتهمْ ، وَجَمْعه نَوَاقِيس ، وَالنَّقْس ضَرْب النَّاقُوس .
قَوْله : ( كَانَ الْمُسْلِمُونَ حِين قَدِمُوا الْمَدِينَة يَجْتَمِعُونَ فَيَتَحَيَّنُونَ الصَّلَاة ، وَلَيْسَ يُنَادِي بِهَا أَحَد ، فَتَكَلَّمُوا يَوْمًا فِي ذَلِكَ ، فَقَالَ بَعْضهمْ : اِتَّخِذُوا نَاقُوسًا ، وَقَالَ بَعْضهمْ : قَرْنًا ، فَقَالَ عُمَر رَضِيَ اللَّه عَنْهُ : أَوَلَا تَبْعَثُونَ رَجُلًا يُنَادِي بِالصَّلَاةِ ؟ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : قُمْ يَا بِلَال فَنَادِ بِالصَّلَاةِ ) فِي هَذَا الْحَدِيث فَوَائِد مِنْهَا مَنْقَبَة عَظِيمَة لِعُمَر بْن الْخَطَّاب رَضِيَ اللَّه تَعَالَى عَنْهُ فِي إِصَابَته الصَّوَاب ، وَفِيهِ التَّشَاوُر فِي الْأُمُور لَا سِيَّمَا الْمُهِمَّة ؛ وَذَلِكَ مُسْتَحَبّ فِي حَقّ الْأُمَّة بِإِجْمَاعِ الْعُلَمَاء ، وَاخْتَلَفَ أَصْحَابنَا هَلْ كَانَتْ الْمُشَاوَرَة وَاجِبَة عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْ كَانَتْ سُنَّة فِي حَقّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَمَا فِي حَقّنَا ؟ وَالصَّحِيح عِنْدهمْ وُجُوبهَا ، وَهُوَ الْمُخْتَار ، قَالَ اللَّه تَعَالَى : { وَشَاوِرْهُمْ فِي الْأَمْر } وَالْمُخْتَار الَّذِي عَلَيْهِ جُمْهُور الْفُقَهَاء وَمُحَقِّقُو أَهْل الْأُصُول أَنَّ الْأَمْر لِلْوُجُوبِ ، وَفِيهِ أَنَّهُ يَنْبَغِي لِلْمُتَشَاوِرِينَ أَنْ يَقُول كُلّ مِنْهُمْ مَا عِنْده ، ثُمَّ صَاحِب الْأَمْر يَفْعَل مَا ظَهَرَتْ لَهُ مَصْلَحَة وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( أَوَلَا تَبْعَثُونَ رَجُلًا يُنَادِي بِالصَّلَاةِ )
فَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : ظَاهِره أَنَّهُ إِعْلَام لَيْسَ عَلَى صِفَة الْأَذَان الشَّرْعِيّ ، بَلْ إِخْبَار بِحُضُورِ وَقْتهَا . وَهَذَا الَّذِي قَالَهُ مُحْتَمَل أَوْ مُتَعَيَّن ، فَقَدْ صَحَّ فِي حَدِيث عَبْد اللَّه بْن زَيْد بْن عَبْد رَبّه فِي سُنَن أَبِي دَاوُدَ وَالتِّرْمِذِيّ وَغَيْرهمَا أَنَّهُ رَأَى الْأَذَان فِي الْمَنَام فَجَاءَ إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُخْبِرهُ بِهِ ، فَجَاءَ عُمَر رَضِيَ اللَّه عَنْهُ فَقَالَ : يَا رَسُول اللَّه وَاَلَّذِي بَعَثَك بِالْحَقِّ لَقَدْ رَأَيْت مِثْل الَّذِي رَأَى ، وَذَكَرَ الْحَدِيث . فَهَذَا ظَاهِره أَنَّهُ كَانَ فِي مَجْلِس آخَر ، فَيَكُون الْوَاقِع الْإِعْلَام أَوَّلًا ، ثُمَّ رَأَى عَبْد اللَّه بْن زَيْد الْأَذَان ، فَشَرَعَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد ذَلِكَ إِمَّا بِوَحْيٍ ، وَإِمَّا بِاجْتِهَادِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى مَذْهَب الْجُمْهُور فِي جَوَاز الِاجْتِهَاد لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَيْسَ هُوَ عَمَلًا بِمُجَرَّدِ الْمَنَام . هَذَا مَا لَا يُشَكّ فِيهِ بِلَا خِلَاف . وَاَللَّه أَعْلَم .
قَالَ التِّرْمِذِيّ : وَلَا يَصِحّ لِعَبْدِ اللَّه بْن زَيْد بْن عَبْد رَبّه هَذَا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْء غَيْر حَدِيث الْأَذَان ، وَهُوَ غَيْر عَبْد اللَّه بْن زَيْد بْن عَاصِم الْمَازِنِيّ ، ذَاكَ لَهُ أَحَادِيث كَثِيرَة فِي الصَّحِيحَيْنِ ، وَهُوَ عَمّ عَبَّاد بْن تَمِيم . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا بِلَال قُمْ فَنَادِ بِالصَّلَاةِ )
فَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : فِيهِ حُجَّة لِشَرْعِ الْأَذَان مِنْ قِيَام ، وَأَنَّهُ لَا يَجُوز الْأَذَان قَاعِدًا ، قَالَ : وَهُوَ مَذْهَب الْعُلَمَاء كَافَّة إِلَّا أَبَا ثَوْر فَإِنَّهُ جَوَّزَهُ وَوَافَقَهُ أَبُو الْفَرَج الْمَالِكِيّ ، وَهَذَا الَّذِي قَالَهُ ضَعِيف لِوَجْهَيْنِ : أَحَدهمَا أَنَّا قَدَّمْنَا عَنْهُ أَنَّ الْمُرَاد بِهَذَا النِّدَاء الْإِعْلَام بِالصَّلَاةِ لَا الْأَذَان الْمَعْرُوف ، وَالثَّانِي أَنَّ الْمُرَاد قُمْ فَاذْهَبْ إِلَّا مَوْضِع بَارِز فَنَادِ فِيهِ بِالصَّلَاةِ لِيَسْمَعك النَّاس مِنْ الْبُعْد ، وَلَيْسَ فِيهِ تَعَرُّض لِلْقِيَامِ فِي حَال الْأَذَان ، لَكِنْ يُحْتَجّ لِلْقِيَامِ فِي الْأَذَان بِأَحَادِيث مَعْرُوفَة غَيْر هَذَا . وَأَمَّا قَوْله : مَذْهَب الْعُلَمَاء كَافَّة أَنَّ الْقِيَام وَاجِب فَلَيْسَ كَمَا قَالَ ، بَلْ مَذْهَبنَا الْمَشْهُور أَنَّهُ سُنَّة ، فَلَوْ أَذَّنَ قَاعِدًا بِغَيْرِ عُذْر صَحَّ أَذَانه لَكِنْ فَاتَتْهُ الْفَضِيلَة ، وَكَذَا لَوْ أَذَّنَ مُضْطَجِعًا مَعَ قُدْرَته عَلَى الْقِيَام صَحَّ أَذَانه عَلَى الْأَصَحّ لِأَنَّ الْمُرَاد الْإِعْلَام وَقَدْ حَصَلَ ، وَلَمْ يَثْبُت فِي اِشْتِرَاط الْقِيَام شَيْء . وَاَللَّه أَعْلَم .
وَأَمَّا السَّبَب فِي تَخْصِيص بِلَال رَضِيَ اللَّه عَنْهُ بِالنِّدَاءِ وَالْإِعْلَام فَقَدْ جَاءَ مُبَيَّنًا فِي سُنَن أَبِي دَاوُدَ وَالتِّرْمِذِيّ وَغَيْرهمَا فِي الْحَدِيث الصَّحِيح حَدِيث عَبْد اللَّه بْن زَيْد أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ : أَلْقِهِ عَلَى بِلَال فَإِنَّهُ أَنْدَى صَوْتًا مِنْك . قِيلَ : مَعْنَاهُ أَرْفَع صَوْتًا ، وَقِيلَ : أَطْيَب ، فَيُؤْخَذ مِنْهُ اِسْتِحْبَاب كَوْن الْمُؤَذِّن رَفِيع الصَّوْت وَحَسَنه . وَهَذَا مُتَّفَق عَلَيْهِ . قَالَ أَصْحَابنَا : فَلَوْ وَجَدْنَا مُؤَذِّنًا حَسَن الصَّوْت يَطْلُب عَلَى أَذَانه رِزْقًا وَآخَر يَتَبَرَّع بِالْأَذَانِ لَكِنَّهُ غَيْر حَسَن الصَّوْت ، فَأَيّهمَا يُؤْخَذ ؟ فِيهِ وَجْهَانِ : أَصَحّهمَا يُرْزَق حَسَن الصَّوْت ، وَهُوَ قَوْل اِبْن شُرَيْح . وَاَللَّه أَعْلَم .
وَذَكَرَ الْعُلَمَاء فِي حِكْمَة الْأَذَان أَرْبَعَة أَشْيَاء : إِظْهَار شِعَار الْإِسْلَام ، وَكَلِمَة التَّوْحِيد ، وَالْإِعْلَام بِدُخُولِ وَقْت الصَّلَاة وَبِمَكَانِهَا ، وَالدُّعَاء إِلَى الْجَمَاعَة . وَاَللَّه أَعْلَم .

569 - فِيهِ ( خَالِد الْحَذَّاء عَنْ أَبِي قِلَابَةَ عَنْ أَنَس رَضِيَ اللَّه عَنْهُ قَالَ : أَمَرَ بِلَال أَنْ يَشْفَع الْأَذَان ، وَيُوتِر الْإِقَامَة إِلَّا الْإِقَامَة ) أَمَّا ( خَالِد الْحَذَّاء ) فَهُوَ خَالِد بْن مِهْرَانَ أَبُو الْمُنَازِل بِضَمِّ الْمِيم وَبِالنُّونِ وَكَسْر الزَّاي ، وَلَمْ يَكُنْ حَذَّاء ، وَإِنَّمَا كَانَ يَجْلِس فِي الْحَذَّائِينَ ، وَقِيلَ فِي سَبَبه غَيْر هَذَا وَقَدْ سَبَقَ بَيَانه . وَأَمَّا ( أَبُو قِلَابَةَ ) فَبِكَسْرِ الْقَاف وَبِالْبَاءِ الْمُوَحَّدَة ، اِسْمه عَبْد اللَّه بْن زَيْد الْجُرْمِيّ تَقَدَّمَ بَيَانه أَيْضًا .
وَقَوْله : ( يَشْفَع الْأَذَان )
هُوَ بِفَتْحِ الْيَاء وَالْفَاء .
وَقَوْله : ( أُمِرَ بِلَال )
هُوَ بِضَمِّ الْهَمْزَة وَكَسْر الْمِيم أَيْ أَمَرَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، هَذَا هُوَ الصَّوَاب الَّذِي عَلَيْهِ جُمْهُور الْعُلَمَاء مِنْ الْفُقَهَاء وَأَصْحَاب الْأُصُول وَجَمِيع الْمُحَدِّثِينَ ، وَشَذَّ بَعْضهمْ فَقَالَ : هَذَا اللَّفْظ وَشَبَهه مَوْقُوف لِاحْتِمَالِ أَنْ يَكُون الْأَمْر غَيْر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهَذَا خَطَأ وَالصَّوَاب أَنَّهُ مَرْفُوع لِأَنَّ إِطْلَاق ذَلِكَ إِنَّمَا يَنْصَرِف إِلَى صَاحِب الْأَمْر وَالنَّهْي وَهُوَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَمِثْل هَذَا اللَّفْظ قَوْل الصَّحَابِيّ : أُمِرْنَا بِكَذَا ، وَنُهِينَا عَنْ كَذَا ، أَوْ أَمَرَ النَّاس بِكَذَا ، وَنَحْوه فَكُلّه مَرْفُوع سَوَاء قَالَ الصَّحَابِيّ ذَلِكَ فِي حَيَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، أَمْ بَعْد وَفَاته . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( أُمِرَ بِلَال أَنْ يَشْفَع الْأَذَان ) فَمَعْنَاهُ : يَأْتِي بِهِ مَثْنَى ، وَهَذَا مُجْمَع عَلَيْهِ الْيَوْم ، وَحُكِيَ فِي إِفْرَاده خِلَاف عَنْ بَعْض السَّلَف . وَاخْتَلَفَ الْعُلَمَاء فِي إِثْبَات التَّرْجِيع كَمَا سَأَذْكُرُهُ فِي الْبَاب الْآتِي إِنْ شَاءَ اللَّه تَعَالَى .
وَأَمَّا قَوْله : ( وَيُوتِر الْإِقَامَة )
فَمَعْنَاهُ يَأْتِي بِهَا وِتْرًا . وَلَا يُثَنِّيهَا بِخِلَافِ الْأَذَان . وَقَوْله إِلَّا الْإِقَامَة مَعْنَاهُ إِلَّا لَفْظ ( الْإِقَامَة ) وَهِيَ قَوْله : قَدْ قَامَتْ الصَّلَاة فَإِنَّهُ لَا يُوتِرهَا بَلْ يُثَنِّيهَا . وَاخْتَلَفَ الْعُلَمَاء رَضِيَ اللَّه عَنْهُمْ فِي لَفْظ ( الْإِقَامَة ) فَالْمَشْهُور مِنْ مَذْهَبنَا الَّذِي تَظَاهَرَتْ عَلَيْهِ نُصُوص الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ ، وَبِهِ قَالَ أَحْمَد وَجُمْهُور الْعُلَمَاء أَنَّ الْإِقَامَة إِحْدَى عَشْرَة كَلِمَة اللَّه أَكْبَر ، اللَّه أَكْبَر ، أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه ، أَشْهَد أَنَّ مُحَمَّدًا رَسُول اللَّه ، حَيَّ عَلَى الصَّلَاة ، حَيَّ عَلَى الْفَلَاح ، قَدْ قَامَتْ الصَّلَاة ، قَدْ قَامَتْ الصَّلَاة ، اللَّه أَكْبَر ، اللَّه أَكْبَر ، لَا إِلَه إِلَّا اللَّه . وَقَالَ مَالِك رَحِمَهُ اللَّه فِي الْمَشْهُور عَنْهُ : هِيَ عَشْر كَلِمَات فَلَمْ يُثَنِّ لَفْظ الْإِقَامَة ، وَهُوَ قَوْل قَدِيم لِلشَّافِعِيِّ ، وَلَنَا قَوْل شَاذّ أَنَّهُ يَقُول فِي الْأَوَّل : اللَّه أَكْبَر مَرَّة ، وَفِي الْآخَر اللَّه أَكْبَر ، وَيَقُول : قَدْ قَامَتْ الصَّلَاة مَرَّة فَتَكُون ثَمَان كَلِمَات ، وَالصَّوَاب الْأَوَّل ، وَقَالَ أَبُو حَنِيفَة الْإِقَامَة سَبْع عَشْرَة كَلِمَة فَيُثَنِّيهَا كُلّهَا وَهَذَا الْمَذْهَب شَاذّ قَالَ الْخَطَّابِيّ : مَذْهَب جُمْهُور الْعُلَمَاء وَاَلَّذِي جَرَى بِهِ الْعَمَل فِي الْحَرَمَيْنِ وَالْحِجَاز وَالشَّام وَالْيَمَن وَمِصْر وَالْمَغْرِب إِلَى أَقْصَى بِلَاد الْإِسْلَام أَنَّ الْإِقَامَة فُرَادَى . قَالَ الْإِمَام أَبُو سُلَيْمَان الْخَطَّابِيّ رَحِمَهُ اللَّه تَعَالَى : مَذْهَب عَامَّة الْعُلَمَاء أَنَّهُ يُكَرِّر قَوْله قَدْ قَامَتْ الصَّلَاة إِلَّا مَالِكًا فَإِنَّ الْمَشْهُور عَنْهُ أَنَّهُ لَا يُكَرِّرهَا . وَاَللَّه أَعْلَم .
وَالْحِكْمَة فِي إِفْرَاد الْإِقَامَة وَتَثْنِيَة الْأَذَان أَنَّ الْأَذَان لِإِعْلَامِ الْغَائِبِينَ . فَيُكَرِّر لِيَكُونَ أَبْلَغ فِي إِعْلَامهمْ ، وَالْإِقَامَة لِلْحَاضِرِينَ ، فَلَا حَاجَة إِلَى تَكْرَارهَا ، وَلِهَذَا قَالَ الْعُلَمَاء : يَكُون رَفْع الصَّوْت فِي الْإِقَامَة دُونه فِي الْأَذَان ، وَإِنَّمَا كَرَّرَ لَفْظ الْإِقَامَة خَاصَّة لِأَنَّهُ مَقْصُود الْإِقَامَة . وَاَللَّه أَعْلَم .
فَإِنْ قِيلَ : قَدْ قُلْتُمْ : إِنَّ الْمُخْتَار الَّذِي عَلَيْهِ الْجُمْهُور أَنَّ الْإِقَامَة إِحْدَى عَشْرَة كَلِمَة مِنْهَا اللَّه أَكْبَر اللَّه أَكْبَر أَوَّلًا وَآخِرًا وَهَذَا تَثْنِيَة فَالْجَوَاب : أَنَّ هَذَا وَإِنْ كَانَ صُورَة تَثْنِيَة فَهُوَ بِالنِّسْبَةِ إِلَى الْأَذَان إِفْرَاد . وَلِهَذَا قَالَ أَصْحَابنَا : يُسْتَحَبّ لِلْمُؤَذِّنِ أَنْ يَقُول كُلّ تَكْبِيرَتَيْنِ بِنَفَسٍ وَاحِد ، فَيَقُول فِي أَوَّل الْأَذَان : اللَّه أَكْبَر اللَّه أَكْبَر بِنَفَسٍ وَاحِد ، ثُمَّ يَقُول : اللَّه أَكْبَر اللَّه أَكْبَر بِنَفَسٍ آخَر . وَاَللَّه أَعْلَم .

570 - قَوْله : ( ذَكَرُوا أَنْ يُعْلِمُوا وَقْت الصَّلَاة )
هُوَ بِضَمِّ الْيَاء وَإِسْكَان الْعَيْن أَيْ يَجْعَلُوا لَهُ عَلَامَة يُعْرَف بِهَا .
قَوْله : ( فَذَكَرُوا أَنْ يُنَوِّرُوا نَارًا )
وَفِي الرِّوَايَة الْأُخْرَى ( يُورُوا نَارًا ) بِضَمِّ الْيَاء وَإِسْكَان الْوَاو وَمَعْنَاهُمَا مُتَقَارِب فَمَعْنَى ( يُنَوِّرُوا ) أَيْ يُظْهِرُوا نُورهَا ، وَمَعْنَى ( يُورُوا ) أَيْ يُوقِدُوا وَيُشْعِلُوا ، يُقَال : أَوْرَيْت النَّار أَيْ أَشْعَلْتهَا . قَالَ اللَّه تَعَالَى : { أَفَرَأَيْتُمْ النَّار الَّتِي تُورُونَ } . وَاَللَّه أَعْلَم .

572 - قَوْله : ( أَبُو غَسَّان الْمِسْمَعِيّ )
قَدْ قَدَّمْنَا مَرَّات أَنَّ غَسَّان مُخْتَلَف فِي صَرْفه ، وَالْمِسْمَعِيّ بِكَسْرِ الْمِيم الْأُولَى وَفَتْح الثَّانِيَة مَنْسُوب إِلَى مِسْمَع جَدّ قَبِيلَة .
قَوْله : ( أَخْبَرَنَا مُعَاذ بْن هِشَام صَاحِب الدَّسْتُوَائِيّ )
قَوْله ( صَاحِب ) هُوَ مَجْرُور صِفَة لَهِشَام ، وَلَا يُقَال إِنَّهُ مَرْفُوع صِفَة لِمُعَاذٍ ، وَقَدْ صَرَّحَ مُسْلِم رَحِمَهُ اللَّه بِأَنَّهُ صِفَة لِهِشَامٍ ذَكَرَهُ فِي أَوَاخِر كِتَاب الْإِيمَان فِي حَدِيث الشَّفَاعَة . وَقَدْ بَيَّنْته هُنَاكَ وَأَوْضَحْت الْقَوْل فِيهِ ، وَذَكَرْت أَنَّهُ يُقَال فِي ( الدَّسْتُوَائِيّ ) بِالنُّونِ وَأَنَّهُ مَنْسُوب إِلَى دَسْتُوَا كُورَة مِنْ كُوَر الْأَهْوَاز .
قَوْله : ( عَنْ عَامِر الْأَحْوَل عَنْ مَكْحُول عَنْ عَبْد اللَّه بْن مُحَيْرِيزٍ )
هَؤُلَاءِ ثَلَاثَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض ، وَعَامِر هَذَا هُوَ عَامِر بْن عَبْد الْوَاحِد الْبَصْرِيّ .
قَوْله : ( عَنْ أَبِي مَحْذُورَة )
اِسْمه سَمُرَة ، وَقِيلَ : أَوْس ، وَقِيلَ : جَابِر ، وَقَالَ اِبْن قُتَيْبَة فِي الْمَعَارِف : اِسْمه سُلَيْمَان بْن سَمُرَة ، وَهُوَ غَرِيب . وَ ( أَبُو مَحْذُورَة ) قُرَشِيّ جُمَحِيّ أَسْلَمَ بَعْد حُنَيْنٍ ، وَكَانَ مِنْ أَحْسَن النَّاس صَوْتًا ، تُوُفِّيَ بِمَكَّة رَضِيَ اللَّه عَنْهُ سَنَة تِسْع وَخَمْسِينَ ، وَقِيلَ : سَبْع وَسَبْعِينَ ، وَلَمْ يَزَلْ مُقِيمًا بِمَكَّة ، وَتَوَارَثَتْ ذُرِّيَّته الْأَذَان رَضِيَ اللَّه تَعَالَى عَنْهُمْ .
قَوْله : ( عَنْ أَبِي مَحْذُورَة رَضِيَ اللَّه عَنْهُ أَنَّ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَّمَهُ هَذَا الْأَذَان : اللَّه أَكْبَر اللَّه أَكْبَر أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه أَشْهَد أَنَّ مُحَمَّدًا رَسُول اللَّه أَشْهَد أَنَّ مُحَمَّدًا رَسُول اللَّه ثُمَّ يَعُود فَيَقُول أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه مَرَّتَيْنِ أَشْهَد أَنَّ مُحَمَّدًا رَسُول اللَّه مَرَّتَيْنِ حَيَّ عَلَى الصَّلَاة مَرَّتَيْنِ حَيَّ عَلَى الْفَلَاح مَرَّتَيْنِ اللَّه أَكْبَر اللَّه أَكْبَر لَا إِلَه إِلَّا اللَّه )
هَكَذَا وَقَعَ هَذَا الْحَدِيث فِي صَحِيح مُسْلِم فِي أَكْثَر الْأُصُول فِي أَوَّله اللَّه أَكْبَر مَرَّتَيْنِ فَقَطْ ، وَوَقَعَ فِي غَيْر مُسْلِم اللَّه أَكْبَر اللَّه أَكْبَر اللَّه أَكْبَر اللَّه أَكْبَر أَرْبَع مَرَّات . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : وَوَقَعَ فِي بَعْض طُرُق الْفَارِسِيّ فِي صَحِيح مُسْلِم أَرْبَع مَرَّات ، وَكَذَلِكَ اُخْتُلِفَ فِي حَدِيث عَبْد اللَّه بْن زَيْد فِي التَّثْنِيَة وَالتَّرْبِيع ، وَالْمَشْهُور فِيهِ التَّرْبِيع ، وَبِالتَّرْبِيعِ قَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَأَحْمَد وَجُمْهُور الْعُلَمَاء ، وَبِالتَّثْنِيَةِ قَالَ مَالِك ، وَاحْتُجَّ بِهَذَا الْحَدِيث ، وَبِأَنَّهُ عَمَل أَهْل الْمَدِينَة ، وَهُمْ أَعْرَف بِالسُّنَنِ . وَاحْتَجَّ الْجُمْهُور بِأَنَّ الزِّيَادَة مِنْ الثِّقَة مَقْبُولَة ، وَبِالتَّرْبِيعِ عَمَل أَهْل مَكَّة ، وَهِيَ مَجْمَع الْمُسْلِمِينَ فِي الْمَوَاسِم وَغَيْرهَا ، وَلَمْ يُنْكِر ذَلِكَ أَحَد مِنْ الصَّحَابَة وَغَيْرهمْ ، وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث حُجَّة بَيْنه وَدَلَالَة وَاضِحَة لِمَذْهَبِ مَالِك وَالشَّافِعِيّ وَأَحْمَد وَجُمْهُور الْعُلَمَاء أَنَّ التَّرْجِيع فِي الْأَذَان ثَابِت مَشْرُوع ، وَهُوَ الْعُود إِلَى الشَّهَادَتَيْنِ مَرَّتَيْنِ بِرَفْعِ الصَّوْت ، بَعْد قَوْلهمَا مَرَّتَيْنِ بِخَفْضِ الصَّوْت . وَقَالَ أَبُو حَنِيفَة ، وَالْكُوفِيُّونَ : لَا يَشْرَع التَّرْجِيع عَمَلًا بِحَدِيثِ عَبْد اللَّه بْن زَيْد فَإِنَّهُ لَيْسَ فِيهِ تَرْجِيع ، وَحُجَّة الْجُمْهُور هَذَا الْحَدِيث الصَّحِيح ، وَالزِّيَادَة مُقَدَّمَة مَعَ أَنَّ حَدِيث أَبِي مَحْذُورَة هَذَا مُتَأَخِّر عَنْ حَدِيث عَبْد اللَّه بْن زَيْد ، فَإِنَّ حَدِيث أَبِي مَحْذُورَة سَنَة ثَمَان مِنْ الْهِجْرَة بَعْد حُنَيْنٍ ، وَحَدِيث اِبْن زَيْد فِي أَوَّل الْأَمْر ، وَانْضَمَّ إِلَى هَذَا كُلّه عَمَل أَهْل مَكَّة وَالْمَدِينَة وَسَائِر الْأَمْصَار ، وَبِاَللَّهِ التَّوْفِيق .
وَاخْتَلَفَ أَصْحَابنَا فِي التَّرْجِيع هَلْ هُوَ رُكْن لَا يَصِحّ الْأَذَان إِلَّا بِهِ ، أَمْ هُوَ سُنَّة لَيْسَ رُكْنًا حَتَّى لَوْ تَرَكَهُ صَحَّ الْأَذَان مَعَ فَوَات كَمَالِ الْفَضِيلَة ؟ عَلَى وَجْهَيْنِ وَالْأَصَحّ عِنْدهمْ أَنَّهُ سُنَّة ، وَقَدْ ذَهَبَ جَمَاعَة مِنْ الْمُحَدِّثِينَ وَغَيْرهمْ إِلَى التَّخْيِير بَيْن فِعْل التَّرْجِيع وَتَرْكه ، وَالصَّوَاب إِثْبَاته . وَاَللَّه أَعْلَم .
قَوْله : ( حَيَّ عَلَى الصَّلَاة ) مَعْنَاهُ تَعَالَوْا إِلَى الصَّلَاة وَأَقْبِلُوا إِلَيْهَا قَالُوا : وَفُتِحَتْ الْيَاء لِسُكُونِهَا وَسُكُون الْيَاء السَّابِقَة الْمُدْغَمَة . وَمَعْنَى ( حَيَّ عَلَى الْفَلَاح ) هَلُمَّ إِلَى الْفَوْز وَالنَّجَاة . وَقِيلَ : إِلَى الْبَقَاء أَيْ أَقْبِلُوا عَلَى سَبَب الْبَقَاء فِي الْجَنَّة وَالْفَلَح بِفَتْحِ الْفَاء وَاللَّام لُغَة فِي الْفَلَاح حَكَاهُمَا الْجَوْهَرِيّ وَغَيْره ، وَيُقَال لِحَيٍّ عَلَى كَذَا : الْحَيْعَلَة . قَالَ الْإِمَام أَبُو مَنْصُور الْأَزْهَرِيّ : قَالَ الْخَلِيل بْن أَحْمَد رَحِمَهُمَا اللَّه تَعَالَى الْحَاء وَالْعَيْن لَا يَأْتَلِفَانِ فِي كَلِمَة أَصْلِيَّة الْحُرُوف لِقُرْبِ مَخْرَجَيْهِمَا إِلَّا أَنْ يُؤَلَّف فِعْل مِنْ كَلِمَتَيْنِ مِثْل ( حَيَّ عَلَى ) فَيُقَال مِنْهُ حَيْعَلَ . وَاَللَّه أَعْلَم .

فِيهِ حَدِيث اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا ( كَانَ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُؤَذِّنَانِ بِلَال وَابْن أُمّ مَكْتُوم الْأَعْمَى رَضِيَ اللَّه عَنْهُمَا ) فِي هَذَا الْحَدِيث فَوَائِد مِنْهَا جَوَاز وَصْف الْإِنْسَان بِعَيْبٍ فِيهِ لِلتَّعْرِيفِ أَوْ مَصْلَحَة تَتَرَتَّب عَلَيْهِ ، لَا عَلَى قَصْد التَّنْقِيص ، وَهَذَا أَحَد وُجُوه الْغِيبَة الْمُبَاحَة وَهِيَ سِتَّة مَوَاضِع يُبَاح فِيهَا ذِكْر الْإِنْسَان بِعَيْبِهِ وَنَقْصه وَمَا يَكْرَههُ وَقَدْ بَيَّنْتهَا بِدَلَائِلِهَا وَاضِحَة فِي آخِر كِتَاب الْأَذْكَار الَّذِي لَا يَسْتَغْنِي مُتَدَيِّن عَنْ مِثْله وَسَأَذْكُرُهَا إِنْ شَاءَ اللَّه تَعَالَى فِي كِتَاب النِّكَاح عِنْد قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَمَّا مُعَاوِيَة فَصُعْلُوك " وَفِي حَدِيث ( إِنَّ أَبَا سُفْيَان رَجُل شَحِيح ) وَفِي حَدِيث " بِئْسَ أَخُو الْعَشِيرَة " وَأُنَبِّه عَلَى نَظَائِرهَا فِي مَوَاضِعهَا إِنْ شَاءَ اللَّه تَعَالَى ، وَبِاَللَّهِ التَّوْفِيق .
وَاسْم اِبْن أُمّ مَكْتُوم ( عَمْرو بْن قَيْس بْن زَائِدَة بْن الْأَصَمّ بْن هَرَم بْن رَوَاحَة ) هَذَا قَوْل الْأَكْثَرِينَ ، وَقِيلَ : اِسْمه عَبْد اللَّه بْن زَائِدَة . وَاسْم أُمّ مَكْتُوم ( عَاتِكَة ) ، تُوُفِّيَ اِبْن أُمّ مَكْتُوم يَوْم الْقَادِسِيَّة شَهِيدًا وَاَللَّه أَعْلَم .

573 - وَقَوْله : ( كَانَ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُؤَذِّنَانِ )
يَعْنِي بِالْمَدِينَةِ وَفِي وَقْت وَاحِد ، وَقَدْ كَانَ أَبُو مَحْذُورَة مُؤَذِّنًا لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَكَّة ، وَسَعْد الْقَرَظ أَذَّنَ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقُبَاءَ مَرَّات . وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب اِتِّخَاذ مُؤَذِّنِينَ لِلْمَسْجِدِ الْوَاحِد يُؤَذِّن أَحَدهمَا قَبْل طُلُوع الْفَجْر ، وَالْآخَر عِنْد طُلُوعه ، كَمَا كَانَ بِلَال وَابْن أُمّ مَكْتُوم يَفْعَلَانِ ، قَالَ أَصْحَابنَا : فَإِذَا اِحْتَاجَ إِلَى أَكْثَر مِنْ مُؤَذِّنَيْنِ اِتَّخَذَ ثَلَاثَة وَأَرْبَعَة فَأَكْثَر بِحَسَبِ الْحَاجَة ، وَقَدْ اِتَّخَذَ عُثْمَان رَضِيَ اللَّه عَنْهُ أَرْبَعَة لِلْحَاجَةِ عِنْد كَثْرَة النَّاس . قَالَ أَصْحَابنَا : وَيُسْتَحَبّ أَنْ لَا يُزَاد عَلَى أَرْبَعَة إِلَّا لِحَاجَةٍ ظَاهِرَة ، قَالَ أَصْحَابنَا : وَإِذَا تَرَتَّبَ لِلْأَذَانِ اِثْنَانِ فَصَاعِدًا فَالْمُسْتَحَبّ أَلَّا يُؤَذِّنُوا دَفْعَة وَاحِدَة ، بَلْ إِنْ اِتَّسَعَ الْوَقْت تَرَتَّبُوا فِيهِ فَإِنْ تَنَازَعُوا فِي الِابْتِدَاء بِهِ أُقْرِعَ بَيْنهمْ ، وَإِنْ ضَاقَ الْوَقْت فَإِنْ كَانَ الْمَسْجِد كَبِيرًا أَذَّنُوا مُتَفَرِّقِينَ فِي أَقْطَاره ، وَإِنْ كَانَ ضَيِّقًا وَقَفُوا مَعًا وَأَذَّنُوا ، وَهَذَا إِذَا لَمْ يُؤَدِّ اِخْتِلَاف الْأَصْوَات إِلَى تَهْوِيش ، فَإِنْ أَدَّى إِلَى ذَلِكَ لَمْ يُؤَذِّن إِلَّا وَاحِد ، فَإِنْ تَنَازَعُوا أُقْرِعَ بَيْنهمْ . وَأَمَّا الْإِقَامَة فَإِنْ أَذَّنُوا عَلَى التَّرْتِيب فَالْأَوَّل أَحَقّ بِهَا إِنْ كَانَ هُوَ الْمُؤَذِّن الرَّاتِب ، أَوْ لَمْ يَكُنْ هُنَاكَ مُؤَذِّن رَاتِب . فَإِنْ كَانَ الْأَوَّل غَيْر الْمُؤَذِّن الرَّاتِب فَأَيّهمَا أَوْلَى بِالْإِقَامَةِ ؟ فِيهِ وَجْهَانِ لِأَصْحَابِنَا أَصَحّهمَا أَنَّ الرَّاتِب أَوْلَى لِأَنَّهُ مَنْصِبه ، وَلَوْ أَقَامَ فِي هَذِهِ الصُّوَر غَيْر مَنْ لَهُ وِلَايَة الْإِقَامَة اِعْتَدَّ بِهِ عَلَى الْمَذْهَب الصَّحِيح الْمُخْتَار الَّذِي عَلَيْهِ جُمْهُور أَصْحَابنَا ، وَقَالَ بَعْض أَصْحَابنَا : لَا يُعْتَدّ بِهِ كَمَا لَوْ خَطَبَ بِهِمْ وَاحِد ، وَأَمَّ بِهِمْ غَيْره ، فَلَا يَجُوز عَلَى قَوْل ، وَأَمَّا إِذَا أَذَّنُوا مَعًا فَإِنْ اِتَّفَقُوا عَلَى إِقَامَة وَاحِد ، وَإِلَّا فَيَقْرَع . قَالَ أَصْحَابنَا رَحِمَهُمْ اللَّه : وَلَا يُقِيم فِي الْمَسْجِد الْوَاحِد إِلَّا وَاحِد إِلَّا إِذَا لَمْ تَحْصُل الْكِفَايَة بِوَاحِدٍ . وَقَالَ بَعْض أَصْحَابنَا : لَا بَأْس أَنْ يُقِيمُوا مَعًا إِذَا لَمْ يُؤَدِّ إِلَى التَّهْوِيش .

فِيهِ حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا : ( كَانَ اِبْن أُمّ مَكْتُوم يُؤَذِّن لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ أَعْمَى ) وَقَدْ تَقَدَّمَ مُعْظَم فِقْه الْحَدِيث فِي الْبَاب قَبْله وَمَقْصُود الْبَاب أَنَّ أَذَان الْأَعْمَى صَحِيح ، وَهُوَ جَائِز بِلَا كَرَاهَة إِذَا كَانَ مَعَهُ بَصِير ، كَمَا كَانَ بِلَال وَابْن أُمّ مَكْتُوم . قَالَ أَصْحَابنَا : وَيُكْرَه أَنْ يَكُون الْأَعْمَى مُؤَذِّنًا وَحْده . وَاَللَّه أَعْلَم .

575 - فِيهِ : " كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُغِير إِذَا طَلَعَ الْفَجْر ، وَكَانَ يَسْتَمِع الْأَذَان فَإِنْ سَمِعَ أَذَانًا أَمْسَكَ ، وَإِلَّا أَغَارَ ، فَسَمِعَ رَجُلًا يَقُول : اللَّه أَكْبَر اللَّه أَكْبَر فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْفِطْرَة ، ثُمَّ قَالَ أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَرَجْت مِنْ النَّار فَنَظَرُوا فَإِذَا رَاعِي مِعْزَى )
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَى الْفِطْرَة )
أَيْ عَلَى الْإِسْلَام ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( خَرَجْت مِنْ النَّار )
أَيْ بِالتَّوْحِيدِ ،
وَقَوْله : ( فَإِذَا هُوَ رَاعِي مِعْزَى )
اُحْتُجَّ بِهِ فِي أَنَّ الْأَذَان مَشْرُوع لِلْمُنْفَرِدِ ، وَهَذَا هُوَ الصَّحِيح الْمَشْهُور فِي مَذْهَبنَا وَمَذْهَب غَيْرنَا ،
وَفِي الْحَدِيث دَلِيل عَلَى أَنَّ الْأَذَان يَمْنَع الْإِغَارَة عَلَى أَهْل ذَلِكَ الْمَوْضِع ، فَإِنَّهُ دَلِيل عَلَى إِسْلَامهمْ ، وَفِيهِ أَنَّ النُّطْق بِالشَّهَادَتَيْنِ يَكُون إِسْلَامًا ، وَإِنْ لَمْ يَكُنْ بِاسْتِدْعَاءِ ذَلِكَ مِنْهُ ، وَهَذَا هُوَ الصَّوَاب ، وَفِيهِ خِلَاف سَبَقَ فِي أَوَّل كِتَاب الْإِيمَان .

فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا سَمِعْتُمْ الْمُؤَذِّن فَقُولُوا مِثْل مَا يَقُول ، ثُمَّ صَلُّوا عَلَيَّ فَإِنَّهُ مَنْ صَلَّى عَلَيَّ صَلَاة صَلَّى اللَّه عَلَيْهِ بِهَا عَشْرًا ، ثُمَّ سَلُوا اللَّه لِيَ الْوَسِيلَة فَإِنَّهَا مَنْزِلَة فِي الْجَنَّة لَا تَنْبَغِي إِلَّا لِعَبْدٍ مِنْ عِبَاد اللَّه ، وَأَرْجُو أَنْ أَكُون أَنَا هُوَ فَمَنْ سَأَلَ اللَّه لِيَ الْوَسِيلَة حَلَّتْ لَهُ الشَّفَاعَة ) وَفِي الْحَدِيث الْآخَر : ( إِذَا قَالَ الْمُؤَذِّن اللَّه أَكْبَر ، اللَّه أَكْبَر ، فَقَالَ أَحَدكُمْ : اللَّه أَكْبَر اللَّه أَكْبَر ، ثُمَّ قَالَ : أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه قَالَ : أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه ، ثُمَّ قَالَ : أَشْهَد أَنَّ مُحَمَّدًا رَسُول اللَّه ، قَالَ أَشْهَد أَنَّ مُحَمَّدًا رَسُول اللَّه ثُمَّ قَالَ : حَيَّ عَلَى الصَّلَاة قَالَ : لَا حَوْل وَلَا قُوَّة إِلَّا بِاَللَّهِ ، ثُمَّ قَالَ : حَيَّ عَلَى الْفَلَاح قَالَ : لَا حَوْل وَلَا قُوَّة إِلَّا بِاَللَّهِ ثُمَّ قَالَ : اللَّه أَكْبَر اللَّه أَكْبَر قَالَ : اللَّه أَكْبَر اللَّه أَكْبَر ثُمَّ قَالَ : لَا إِلَه إِلَّا اللَّه قَالَ : لَا إِلَه إِلَّا اللَّه مِنْ قَلْبه دَخَلَ الْجَنَّة ) وَفِي الْحَدِيث الْآخَر ( مَنْ قَالَ حِين يَسْمَع الْمُؤَذِّن : أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ ، وَأَنَّ مُحَمَّدًا عَبْده وَرَسُوله ، رَضِيت بِاَللَّهِ رَبًّا وَبِمُحَمَّدٍ رَسُولًا ، وَبِالْإِسْلَامِ دِينًا غُفِرَ لَهُ ذَنْبه ) أَمَّا أَسْمَاء الرِّجَال فَفِيهِ خُبَيْبُ بْن عَبْد الرَّحْمَن بْن إِسَاف ( فَخُبَيْب ) بِضَمِّ الْخَاء الْمُعْجَمَة وَ ( إِسَاف ) بِكَسْرِ الْهَمْزَة ، وَفِيهِ الْحُكَيْم بْن عَبْد اللَّه هُوَ بِضَمِّ الْحَاء وَفَتْح الْكَاف ، وَقَدْ سَبَقَ فِي الْفُصُول الَّتِي فِي مُقَدِّمَة الْكِتَاب أَنَّ كُلّ مَا فِي الصَّحِيحَيْنِ مِنْ هَذِهِ الصُّورَة فَهُوَ ( حَكِيم ) بِفَتْحِ الْحَاء إِلَّا اِثْنَيْنِ بِالضَّمِّ ( حُكَيْم ) هَذَا ( وَزُرَيْق بْن حُكَيْم ) . وَأَمَّا لُغَاته فَفِيهِ ( الْوَسِيلَة ) وَقَدْ فَسَّرَهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّهَا مَنْزِلَة فِي الْجَنَّة . قَالَ أَهْل اللُّغَة : الْوَسِيلَة الْمَنْزِلَة عِنْد الْمَلِك . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَلَّتْ لَهُ الشَّفَاعَة ) أَيْ وَجَبَتْ ، وَقِيلَ : نَالَتْهُ . وَأَمَّا قَوْل مُسْلِم : ( حَدَّثَنَا إِسْحَاق بْن مَنْصُور قَالَ : أَخْبَرَنَا أَبُو جَعْفَر مُحَمَّد بْن جَهْضَم الثَّقَفِيّ قَالَ : حَدَّثَنَا إِسْمَاعِيل بْن جَعْفَر عَنْ عِمَارَة بْن غَزِيَّةَ ) إِلَى آخِره فَقَالَ الدَّارَقُطْنِيُّ فِي كِتَاب الِاسْتِدْرَاك هَذَا الْحَدِيث رَوَاهُ الدَّرَاوَرْدِيّ وَغَيْره مُرْسَلًا وَقَالَ الدَّارَقُطْنِيُّ أَيْضًا فِي كِتَاب ( الْعِلَل ) : هُوَ حَدِيث مُتَّصِل ، وَصَلَهُ إِسْمَاعِيل بْن جَعْفَر ، وَهُوَ ثِقَة حَافِظ . وَزِيَادَته مَقْبُولَة ، وَقَدْ رَوَاهُ الْبُخَارِيّ وَمُسْلِم فِي الصَّحِيحَيْنِ ، وَهَذَا الَّذِي قَالَهُ الدَّارَقُطْنِيُّ فِي كِتَاب ( الْعِلَل ) هُوَ الصَّوَاب ، فَالْحَدِيث صَحِيح ، وَزِيَادَة الثِّقَة مَقْبُولَة ، وَقَدْ سَبَقَ مِثَال هَذَا فِي الشَّرْح . وَاَللَّه أَعْلَم .

576 - سبق شرحه بالباب

577 - سبق شرحه بالباب

578 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا قَالَ الْمُؤَذِّن : اللَّه أَكْبَر اللَّه أَكْبَر ، ثُمَّ قَالَ : أَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه ثُمَّ قَالَ : أَشْهَد أَنَّ مُحَمَّدًا رَسُول اللَّه ، ثُمَّ قَالَ : حَيَّ عَلَى الصَّلَاة )
إِلَى آخِره مَعْنَاهُ قَالَ كُلّ نَوْع مِنْ هَذَا مَثْنَى كَمَا هُوَ الْمَشْرُوع ، فَاخْتَصَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ كُلّ نَوْع شَطْره تَنْبِيهًا عَلَى بَاقِيَة ، وَمَعْنَى
( حَيَّ عَلَى كَذَا )
أَيْ تَعَالَوْا إِلَيْهِ ، وَالْفَلَاح الْفَوْز وَالنَّجَاة وَإِصَابَة الْخَيْر . قَالُوا : وَلَيْسَ فِي كَلَام الْعَرَب كَلِمَة أَجْمَع لِلْخَيْرِ مِنْ لَفْظَة ( الْفَلَاح ) ، وَيَقْرُب مِنْهَا النَّصِيحَة ، وَقَدْ سَبَقَ بَيَان هَذَا فِي حَدِيث الدِّين النَّصِيحَة فَمَعْنَى حَيَّ عَلَى الْفَلَاح أَيْ تَعَالَوْا إِلَى سَبَب الْفَوْز وَالْبَقَاء فِي الْجَنَّة وَالْخُلُود فِي النَّعِيم . وَالْفَلَاح وَالْفَلَح تُطْلِقهُمَا الْعَرَب أَيْضًا عَلَى الْبَقَاء .
وَقَوْله : ( لَا حَوْل وَلَا قُوَّة إِلَّا بِاَللَّهِ )
يَجُوز فِيهِ خَمْسَة أَوْجُه لِأَهْلِ الْعَرَبِيَّة مَشْهُورَة أَحَدهَا لَا حَوْل وَلَا قُوَّة بِفَتْحِهِمَا بِلَا تَنْوِين ، وَالثَّانِي فَتْح الْأَوَّل وَنَصْب الثَّانِي مُنَوَّنًا ، وَالثَّالِث رَفْعهمَا مُنَوَّنَيْنِ ، وَالرَّابِع فَتْح الْأَوَّل وَرَفْع الثَّانِي مُنَوَّنًا ، وَالْخَامِس عَكْسه . قَالَ الْهَرَوِيُّ : قَالَ أَبُو الْهَيْثَم : ( الْحَوْل ) الْحَرَكَة أَيْ لَا حَرَكَة وَلَا اِسْتِطَاعَة إِلَّا بِمَشِيئَةِ اللَّه . وَكَذَا قَالَ ثَعْلَب وَآخَرُونَ ، وَقِيلَ : لَا حَوْل فِي دَفْع شَرٍّ وَلَا قُوَّة فِي تَحْصِيل خَيْر إِلَّا بِاَللَّهِ ، وَقِيلَ : لَا حَوْل عَنْ مَعْصِيَة اللَّه إِلَّا بِعِصْمَتِهِ ، وَلَا قُوَّة عَلَى طَاعَته إِلَّا بِمَعُونَتِهِ ، وَحُكِيَ هَذَا عَنْ اِبْن مَسْعُود رَضِيَ اللَّه عَنْهُ ، وَحَكَى الْجَوْهَرِيّ لُغَة غَرِيبَة ضَعِيفَة أَنَّهُ يُقَال : لَا حَيْل وَلَا قُوَّة إِلَّا بِاَللَّهِ بِالْيَاءِ قَالَ : وَالْحَيْل وَالْحَوْل بِمَعْنًى ، وَيُقَال فِي التَّعْبِير عَنْ قَوْلهمْ : لَا حَوْل وَلَا قُوَّة إِلَّا بِاَللَّهِ ( الْحَوْقَلَة ) ، هَكَذَا قَالَهُ الْأَزْهَرِيّ وَالْأَكْثَرُونَ ، وَقَالَ الْجَوْهَرِيّ : ( الْحَوْلَقَة ) فَعَلَى الْأَوَّل وَهُوَ الْمَشْهُور الْحَاء وَالْوَاو مِنْ الْحَوْل وَالْقَاف مِنْ الْقُوَّة وَاللَّام مِنْ اِسْم اللَّه تَعَالَى ، وَعَلَى الثَّانِي الْحَاء وَاللَّام مِنْ الْحَوْل وَالْقَاف الْقُوَّة وَالْأَوَّل أَوْلَى لِئَلَّا يُفْصَل بَيْن الْحُرُوف . وَمِثْل الْحَوْقَلَة الْحَيْعَلَة فِي حَيَّ عَلَى الصَّلَاة حَيَّ عَلَى الْفَلَاح حَيَّ عَلَى كَذَا ، وَالْبَسْمَلَة فِي بِسْمِ اللَّه ، الْحَمْدَلَة فِي الْحَمْد لِلَّهِ ، وَالْهَيْلَلَة فِي لَا إِلَه إِلَّا اللَّه ، وَالسَّبْحَلَة فِي سُبْحَان اللَّه .
أَمَّا أَحْكَام الْبَاب فَفِيهِ اِسْتِحْبَاب قَوْل سَامِع الْمُؤَذِّن مِثْل مَا يَقُول إِلَّا فِي الْحَيْعَلَتَيْنِ فَإِنَّهُ يَقُول : لَا حَوْل وَلَا قُوَّة إِلَّا بِاَللَّهِ . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث أَبِي سَعِيد : " إِذَا سَمِعْتُمْ النِّدَاء فَقُولُوا مِثْل مَا يَقُول الْمُؤَذِّن " عَامّ مَخْصُوص لِحَدِيثِ عُمَر أَنَّهُ يَقُول فِي الْحَيْعَلَتَيْنِ : لَا حَوْل وَلَا قُوَّة إِلَّا بِاَللَّهِ . وَفِيهِ اِسْتِحْبَاب الصَّلَاة عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد فَرَاغه مِنْ مُتَابَعَة الْمُؤَذِّن ، وَاسْتِحْبَاب سُؤَال الْوَسِيلَة لَهُ . وَفِيهِ أَنَّهُ يُسْتَحَبّ أَنْ يَقُول السَّامِع كُلّ كَلِمَة بَعْد فَرَاغ الْمُؤَذِّن مِنْهَا وَلَا يَنْتَظِر فَارِغه مِنْ كُلّ الْأَذَان . وَفِيهِ أَنَّهُ يُسْتَحَبّ أَنْ يَقُول بَعْد قَوْله : وَأَنَا أَشْهَد أَنَّ مُحَمَّدًا رَسُول اللَّه ، رَضِيت بِاَللَّهِ رَبًّا ، وَبِمُحَمَّدٍ رَسُولًا ، وَبِالْإِسْلَامِ دِينًا . وَفِيهِ أَنَّهُ يُسْتَحَبّ لِمَنْ رَغَّبَ غَيْره فِي خَيْر أَنْ يَذْكُر لَهُ شَيْئًا مِنْ دَلَالَته لِيُنَشِّطهُ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَإِنَّهُ مَنْ صَلَّى عَلَيَّ مَرَّة صَلَّى اللَّه عَلَيْهِ بِهَا عَشْرًا وَمَنْ سَأَلَ لِيَ الْوَسِيلَة حَلَّتْ لَهُ الشَّفَاعَة " وَفِيهِ أَنَّ الْأَعْمَال يُشْتَرَط لَهَا الْقَصْد وَالْإِخْلَاص لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ قَلْبه ) وَاعْلَمْ أَنَّهُ يُسْتَحَبّ إِجَابَة الْمُؤَذِّن بِالْقَوْلِ مِثْل قَوْله لِكُلِّ مَنْ سَمِعَهُ مِنْ مُتَطَهِّر وَمُحْدِث وَجُنُب وَحَائِض وَغَيْرهمْ مِمَّنْ لَا مَانِع لَهُ مِنْ الْإِجَابَة فَمِنْ أَسْبَاب الْمَنْع أَنْ يَكُون فِي الْخَلَاء ، أَوْ جِمَاع أَهْله ، أَوْ نَحْوهمَا . وَمِنْهَا أَنْ يَكُون فِي صَلَاة فَمَنْ كَانَ فِي صَلَاة فَرِيضَة أَوْ نَافِلَة فَسَمِعَ الْمُؤَذِّن لَمْ يُوَافِقهُ وَهُوَ فِي الصَّلَاة ، فَإِذَا سَلَّمَ أَتَى بِمِثْلِهِ . فَلَوْ فَعَلَهُ فِي الصَّلَاة فَهَلْ يُكْرَه ؟ فِيهِ قَوْلَانِ لِلشَّافِعِيِّ رَضِيَ اللَّه عَنْهُ : أَظْهَرهُمَا أَنَّهُ يُكْرَه لِأَنَّهُ إِعْرَاض عَنْ الصَّلَاة لَكِنْ لَا تَبْطُل صَلَاته إِنْ قَالَ مَا ذَكَرْنَاهُ لِأَنَّهَا أَذْكَار فَلَوْ قَالَ حَيَّ عَلَى الصَّلَاة أَوْ الصَّلَاة خَيْر مِنْ النَّوْم بَطَلَتْ صَلَاته إِنْ كَانَ عَالِمًا بِتَحْرِيمِهِ لِأَنَّهُ كَلَام آدَمِيّ . وَلَوْ سَمِعَ الْأَذَان وَهُوَ فِي قِرَاءَة أَوْ تَسْبِيح أَوْ نَحْوهمَا قَطَعَ مَا هُوَ فِيهِ وَأَتَى بِمُتَابَعَةِ الْمُؤَذِّن . وَيُتَابِعهُ فِي الْإِقَامَة كَالْأَذَانِ إِلَّا أَنَّهُ يَقُول فِي لَفْظ الْإِقَامَة : أَقَامَهَا اللَّه ، وَأَدَامَهَا ، وَإِذَا ثَوَّبَ الْمُؤَذِّن فِي صَلَاة الصُّبْح فَقَالَ : الصَّلَاة خَيْر مِنْ النَّوْم قَالَ سَامِعه : صَدَقْت ، وَبَرَرْت . هَذَا تَفْصِيل مَذْهَبنَا . وَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : اِخْتَلَفَ أَصْحَابنَا هَلْ يَحْكِي الْمُصَلِّي لَفْظ الْمُؤَذِّن فِي صَلَاة الْفَرِيضَة وَالنَّافِلَة . أَمْ لَا يَحْكِيه فِيهِمَا ، أَمْ يَحْكِيه فِي النَّافِلَة دُون الْفَرِيضَة ؟ عَلَى ثَلَاثَة أَقْوَال وَمَنَعَهُ أَبُو حَنِيفَة فِيهِمَا . وَهَلْ هَذَا الْقَوْل مِثْل قَوْل الْمُؤَذِّن وَاجِب عَلَى مَنْ سَمِعَهُ فِي غَيْر الصَّلَاة أَمْ مَنْدُوب ؟ فِيهِ خِلَاف حَكَاهُ الطَّحَاوِيّ ، الصَّحِيح الَّذِي عَلَيْهِ الْجُمْهُور أَنَّهُ مَنْدُوب . قَالَ : وَاخْتَلَفُوا هَلْ يَقُولهُ عِنْد سَمَاع كُلّ مُؤَذِّن أَمْ لِأَوَّلِ مُؤَذِّن فَقَطْ قَالَ : وَاخْتَلَفَ قَوْل مَالِك هَلْ يُتَابَع الْمُؤَذِّن فِي كُلّ كَلِمَات الْأَذَان أَمْ إِلَى آخِر الشَّهَادَتَيْنِ لِأَنَّهُ ذِكْر ، وَمَا بَعْده بَعْضه لَيْسَ بِذِكْرٍ ، وَبَعْضه تَكْرَار لِمَا سَبَقَ . وَاَللَّه أَعْلَم . " فَصْل " قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا قَالَ الْمُؤَذِّن اللَّه أَكْبَر اللَّه أَكْبَر فَقَالَ أَحَدكُمْ اللَّه أَكْبَر اللَّه أَكْبَر إِلَى آخِره ثُمَّ قَالَ فِي آخِره " مِنْ قَلْبه دَخَلَ الْجَنَّة إِنَّمَا كَانَ كَذَلِكَ لِأَنَّ ذَلِكَ تَوْحِيد ، وَثَنَاء عَلَى اللَّه تَعَالَى ، وَانْقِيَاد لِطَاعَتِهِ ، وَتَفْوِيض إِلَيْهِ لِقَوْلِهِ لَا حَوْل وَلَا قُوَّة إِلَّا بِاَللَّهِ فَمَنْ حَصَلَ هَذَا فَقَدْ حَازَ حَقِيقَة الْإِيمَان وَكَمَال الْإِسْلَام ، وَاسْتَحَقَّ الْجَنَّة بِفَضْلِ اللَّه تَعَالَى ، وَهَذَا مَعْنَى قَوْله فِي الرِّوَايَة الْأُخْرَى ( رَضِيت بِاَللَّهِ رَبًّا ، وَبِمُحَمَّدٍ رَسُولًا ، وَبِالْإِسْلَامِ دِينًا )
قَالَ : وَاعْلَمْ أَنَّ الْأَذَان كَلِمَة جَامِعَة لِعَقِيدَةِ الْإِيمَان مُشْتَمِلَة عَلَى نَوْعَيْهِ مِنْ الْعَقْلِيَّات وَالسَّمْعِيَّات ، فَأَوَّله إِثْبَات الذَّات ، وَمَا يَسْتَحِقّهُ مِنْ الْكَمَال وَالتَّنْزِيه عَنْ أَضْدَادهَا وَذَلِكَ بِقَوْلِهِ : ( اللَّه أَكْبَر ) ، وَهَذِهِ اللَّفْظَة مَعَ اِخْتِصَار لَفْظهَا دَالَّة عَلَى مَا ذَكَرْنَاهُ ، ثُمَّ صَرَّحَ بِإِثْبَاتِ الْوَحْدَانِيَّة وَنَفْي ضِدّهَا مِنْ الشَّرِكَة الْمُسْتَحِيلَة فِي حَقّه سُبْحَانه وَتَعَالَى ، وَهَذِهِ عُمْدَة الْإِيمَان وَالتَّوْحِيد الْمُقَدَّمَة عَلَى كُلّ وَظَائِف الدِّين ، ثُمَّ صَرَّحَ بِإِثْبَاتِ النُّبُوَّة وَالشَّهَادَة بِالرِّسَالَةِ لِنَبِيِّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهِيَ قَاعِدَة عَظِيمَة بَعْد الشَّهَادَة بِالْوَحْدَانِيَّةِ ، وَمَوْضِعهَا بَعْد التَّوْحِيد ؛ لِأَنَّهَا مِنْ بَاب الْأَفْعَال الْجَائِزَة الْوُقُوع ، وَتِلْكَ الْمُقَدِّمَات مِنْ بَاب الْوَاجِبَات ، وَبَعْد هَذِهِ الْقَوَاعِد كَمُلَتْ الْعَقَائِد الْعَقْلِيَّات فِيمَا يَجِب وَيَسْتَحِيل وَيَجُوز فِي حَقّه سُبْحَانه وَتَعَالَى ، ثُمَّ دَعَا إِلَى مَا دَعَاهُمْ إِلَيْهِ مِنْ الْعِبَادَات فَدَعَاهُمْ إِلَى الصَّلَاة وَعَقَّبَهَا بَعْد إِثْبَات النُّبُوَّة لِأَنَّ مَعْرِفَة وُجُوبهَا مِنْ جِهَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا مِنْ جِهَة الْعَقْل ، ثُمَّ دَعَا إِلَى الْفَلَاح وَهُوَ الْفَوْز وَالْبَقَاء فِي النَّعِيم الْمُقِيم ، وَفِيهِ إِشْعَار بِأُمُورِ الْآخِرَة مِنْ الْبَعْث وَالْجَزَاء ، وَهِيَ آخِر تَرَاجِم عَقَائِد الْإِسْلَام ، ثُمَّ كَرَّرَ ذَلِكَ بِإِقَامَةِ الصَّلَاة لِلْإِعْلَامِ بِالشُّرُوعِ فِيهَا ، وَهُوَ مُتَضَمِّن لِتَأْكِيدِ الْإِيمَان وَتَكْرَار ذِكْره عِنْد الشُّرُوع فِي الْعِبَادَة بِالْقَلْبِ وَاللِّسَان ، وَلِيَدْخُل الْمُصَلِّي فِيهَا عَلَى بَيِّنَة مِنْ أَمْره وَبَصِيرَة مِنْ إِيمَانه ، وَيَسْتَشْعِر عَظِيم مَا دَخَلَ فِيهِ وَعَظَمَة حَقّ مَنْ يَعْبُدهُ ، وَجَزِيل ثَوَابه . هَذَا آخِر كَلَام الْقَاضِي وَهُوَ مِنْ النَّفَائِس الْجَلِيلَة . وَبِاَللَّهِ التَّوْفِيق .

579 - سبق شرحه بالباب

فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمُؤَذِّنُونَ أَطْوَل النَّاس أَعْنَاقًا يَوْم الْقِيَامَة ) وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الشَّيْطَان إِذَا سَمِعَ النِّدَاء بِالصَّلَاةِ ذَهَبَ حَتَّى يَكُون مَكَان الرَّوْحَاء ) قَالَ الرَّاوِي هِيَ مِنْ الْمَدِينَة سِتَّة وَثَلَاثُونَ مِيلًا وَفِي رِوَايَة : ( إِنَّ الشَّيْطَان إِذَا سَمِعَ النِّدَاء بِالصَّلَاةِ أَحَالَ لَهُ ضُرَاط حَتَّى لَا يُسْمَع صَوْته فَإِذَا سَكَتَ رَجَعَ فَوَسْوَسَ فَإِذَا سَمِعَ الْإِقَامَة ذَهَبَ حَتَّى لَا يَسْمَع صَوْته فَإِذَا سَكَتَ رَجَعَ فَوَسْوَسَ ) وَفِي رِوَايَة : ( إِذَا أَذَّنَ الْمُؤَذِّن أَدْبَرَ الشَّيْطَان وَلَهُ حُصَاص )
وَفِي رِوَايَة : ( إِذَا نُودِيَ لِلصَّلَاةِ أَدْبَرَ الشَّيْطَان لَهُ ضُرَاط حَتَّى لَا يَسْمَع التَّأْذِين فَإِذَا قُضِيَ التَّأْذِين أَقْبَلَ حَتَّى إِذَا ثَوَّبَ بِالصَّلَاةِ أَدْبَرَ حَتَّى إِذَا قَضَى التَّثْوِيب أَقْبَلَ حَتَّى يَخْطِر بَيْن الْمَرْء وَنَفْسه يَقُول : اُذْكُرْ كَذَا وَاذْكُرْ كَذَا لِمَا لَمْ يَكُنْ يُذْكَر مِنْ قَبْل ، حَتَّى يَظَلّ الرَّجُل مَا يَدْرِي كَمْ صَلَّى ) .
أَمَّا أَسْمَاء الرِّجَال فَفِيهِ طَلْحَة بْن يَحْيَى عَنْ عَمّه ، هَذَا الْعَمّ هُوَ عِيسَى بْن طَلْحَة بْن عُبَيْد اللَّه كَمَا بَيَّنَهُ فِي الرِّوَايَة الْأُخْرَى وَقَوْله : ( الْأَعْمَش عَنْ أَبِي سُفْيَان ) اِسْم أَبِي سُفْيَان طَلْحَة بْن نَافِع سَبَقَ بَيَانه مَرَّات وَقَوْله : ( قَالَ سُلَيْمَان فَسَأَلْته عَنْ الرَّوْحَاء ) سُلَيْمَان هُوَ الْأَعْمَش سُلَيْمَان بْن مِهْرَانَ ، وَالْمَسْئُول أَبُو سُفْيَان طَلْحَة بْن نَافِع ، وَفِيهِ أُمَيَّة بْن بِسْطَام بِكَسْرِ الْبَاء وَفَتْحهَا مَصْرُوف وَغَيْر مَصْرُوف وَسَبَقَ بَيَانه فِي أَوَّل الْكِتَاب مَرَّات . قَوْله : ( أَرْسَلَنِي أَبِي إِلَى بَنِي حَارِثَة ) هُوَ بِالْحَاءِ . قَوْله : ( الْحَزَامِيّ ) هُوَ بِالْحَاءِ الْمُهْمَلَة وَالزَّاي .
وَأَمَّا لُغَاته وَأَلْفَاظه فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمُؤَذِّنُونَ أَطْوَل النَّاس أَعْنَاقًا ) هُوَ بِفَتْحِ هَمْزَة أَعْنَاقًا جَمْع عُنُق ، وَاخْتَلَفَ السَّلَف وَالْخَلَف فِي مَعْنَاهُ ، فَقِيلَ : مَعْنَاهُ أَكْثَر النَّاس تَشَوُّفًا إِلَى رَحْمَة اللَّه تَعَالَى ، لِأَنَّ الْمُتَشَوِّف يُطِيل عُنُقه إِلَى مَا يَتَطَلَّع إِلَيْهِ . فَمَعْنَاهُ كَثْرَة مَا يَرَوْنَهُ مِنْ الثَّوَاب . وَقَالَ النَّضْر بْن شُمَيْلٍ : إِذَا أَلْجَمَ النَّاسَ الْعَرَقُ يَوْم الْقِيَامَة طَالَتْ أَعْنَاقهمْ لِئَلَّا يَنَالهُمْ ذَلِكَ الْكَرْب وَالْعَرَق . وَقِيلَ : مَعْنَاهُ أَنَّهُمْ سَادَة وَرُؤَسَاء ، وَالْعَرَب نِصْف السَّادَة بِطُولِ الْعُنُق . وَقِيلَ : مَعْنَاهُ أَكْثَر أَتْبَاعًا . وَقَالَ اِبْن الْأَعْرَابِيّ : مَعْنَاهُ أَكْثَر النَّاس أَعْمَالًا . قَالَ الْقَاضِي عِيَاض وَغَيْره : وَرَوَاهُ بَعْضهمْ ( إِعْنَاقًا ) بِكَسْرِ الْهَمْزَة أَيْ إِسْرَاعًا إِلَى الْجَنَّة ، وَهُوَ مِنْ سَيْر الْعُنُق . قَوْله : ( مَكَان الرَّوْحَاء ) هِيَ بِفَتْحِ الرَّاء وَبِالْحَاءِ الْمُهْمَلَة وَبِالْمَدِّ . قَوْله : ( إِذَا سَمِعَ الشَّيْطَان الْأَذَان أَحَالَ ) هُوَ بِالْحَاءِ الْمُهْمَلَة أَيْ ذَهَبَ هَارِبًا . قَوْله : ( وَلَهُ حُصَاص ) هُوَ بِحَاءٍ مُهْمَلَة مَضْمُومَة وَصَادَيْنِ مُهْمَلَتَيْنِ أَيْ ضُرَاط كَمَا فِي الرِّوَايَة الْأُخْرَى . وَقِيلَ : ( الْحُصَاص ) شِدَّة الْعَدْو ، قَالَهُمَا أَبُو عُبَيْد وَالْأَئِمَّة مِنْ بَعْده . قَالَ الْعُلَمَاء : وَإِنَّمَا أَدْبَرَ الشَّيْطَان عِنْد الْأَذَان لِئَلَّا يَسْمَعهُ فَيُضْطَرّ إِلَى أَنْ يَشْهَد لَهُ بِذَلِكَ يَوْم الْقِيَامَة لِقَوْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا يَسْمَع صَوْت الْمُؤَذِّن جِنّ وَلَا إِنْس وَلَا شَيْء إِلَّا شَهِدَ لَهُ يَوْم الْقِيَامَة " قَالَ الْقَاضِي عِيَاض : وَقِيلَ : إِنَّمَا يَشْهَد لَهُ الْمُؤْمِنُونَ مِنْ الْجِنّ وَالْإِنْس ، فَأَمَّا الْكَافِر فَلَا شَهَادَة لَهُ . قَالَ : وَلَا يُقْبَل هَذَا مِنْ قَائِله لِمَا جَاءَ فِي الْآثَار مِنْ خِلَافه قَالَ : وَقِيلَ : إِنَّ هَذَا فِيمَنْ يَصِحّ مِنْهُ الشَّهَادَة مِمَّنْ يَسْمَع ، وَقِيلَ : بَلْ هُوَ عَامّ فِي الْحَيَوَان وَالْجَمَاد ، وَأَنَّ اللَّه تَعَالَى يَخْلُق لَهَا وَلِمَا لَا يَعْقِل مِنْ الْحَيَوَان إِدْرَاكًا لِلْأَذَانِ وَعَقْلًا وَمَعْرِفَة ، وَقِيلَ : إِنَّمَا يُدْبِر الشَّيْطَان لِعَظْمِ أَمْر الْأَذَان لِمَا اِشْتَمَلَ عَلَيْهِ مِنْ قَوَاعِد التَّوْحِيد ، وَإِظْهَار شَعَائِر الْإِسْلَام ، وَإِعْلَانه . وَقِيلَ : لِيَأْسِهِ مِنْ وَسْوَسَة الْإِنْسَان عِنْد الْإِعْلَان بِالتَّوْحِيدِ . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى إِذَا ثَوَّبَ بِالصَّلَاةِ ) الْمُرَاد بِالتَّثْوِيبِ الْإِقَامَة ، وَأَصْله مِنْ ثَابَ إِذَا رَجَعَ ، وَمُقِيم الصَّلَاة رَاجِع إِلَى الدُّعَاء إِلَيْهَا ، فَإِنَّ الْأَذَان دُعَاء إِلَى الصَّلَاة ، وَالْإِقَامَة دُعَاء إِلَيْهَا . قَوْله : ( حَتَّى يَخْطُر بَيْن الْمَرْء وَنَفْسه ) هُوَ بِضَمِّ الطَّاء وَكَسْرهَا حَكَاهُمَا الْقَاضِي عِيَاض فِي الْمَشَارِق ، قَالَ : ضَبَطْنَاهُ عَنْ الْمُتْقِنِينَ بِالْكَسْرِ ، وَسَمِعْنَاهُ مِنْ أَكْثَر الرُّوَاة بِالضَّمِّ ، قَالَ : وَالْكَسْر هُوَ الْوَجْه ، وَمَعْنَاهُ يُوَسْوِس ، وَهُوَ مِنْ قَوْلهمْ خَطَرَ الْفَحْل بِذَنَبِهِ إِذَا حَرَّكَهُ فَضَرَبَ بِهِ فَخِذَيْهِ ، وَأَمَّا بِالضَّمِّ فَمَنْ السُّلُوك وَالْمُرُور رَأْي يَدْنُو مِنْهُ فَيَمُرّ بَيْنه وَبَيْن قَلْبه فَيُشْغِلهُ عَمَّا هُوَ فِيهِ ، وَبِهَذَا فَسَّرَهُ الشَّارِحُونَ لِلْمُوَطَّأِ ، وَبِالْأَوَّلِ فَسَّرَهُ الْخَلِيل . قَوْله : ( حَتَّى يَظَلّ الرَّجُل إِنْ يَدْرِي كَيْف صَلَّى ) ( إِنْ ) بِمَعْنَى ( مَا كَمَا فِي الرِّوَايَة الْأُولَى هَذَا هُوَ الْمَشْهُور فِي قَوْله ( إِنْ يَدْرِي ) إِنَّهُ بِكَسْرِ هَمْزَة ( إِنْ ) قَالَ الْقَاضِي عِيَاض وَرُوِيَ بِفَتْحِهَا ، قَالَ : وَهِيَ رِوَايَة اِبْن عَبْد الْبَرّ ، وَادَّعَى أَنَّهَا رِوَايَة أَكْثَرهمْ ، وَكَذَا ضَبَطَهُ الْأَصِيلِيّ فِي كِتَاب الْبُخَارِيّ ، وَالصَّحِيح الْكَسْر .
أَمَّا فِقْه الْبَاب فَضِيلَة الْأَذَان وَالْمُؤَذِّن ، وَقَدْ جَاءَتْ فِيهِ أَحَادِيث كَثِيرَة فِي الصَّحِيحَيْنِ مُصَرِّحَة بِعِظَمِ فَضْله ، وَاخْتَلَفَ أَصْحَابنَا هَلْ الْأَفْضَل لِلْإِنْسَانِ أَنْ يَرْصُد نَفْسه لِلْأَذَانِ أَمْ لِلْإِمَامَةِ عَلَى أَوْجُه أَصَحّهَا الْأَذَان أَفْضَل ، وَهُوَ نَصَّ الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ فِي الْأُمّ ، وَقَوْل أَكْثَر أَصْحَابنَا ، وَالثَّانِي الْإِمَامَة أَفْضَل وَهُوَ نَصُّ الشَّافِعِيّ أَيْضًا ، وَالثَّالِث هُمَا سَوَاء ، وَالرَّابِع إِنْ عَلِمَ مِنْ نَفْسه الْقِيَام بِحُقُوقِ الْإِمَامَة وَجَمِيع خِصَالهَا فَهِيَ أَفْضَل ، وَإِلَّا فَالْأَذَان ، قَالَهُ أَبُو عَلِيّ الطَّبَرِيّ ، وَأَبُو الْقَاسِم بْن كَجّ ، وَالْمَسْعُودِيّ ، وَالْقَاضِي حُسَيْن مِنْ أَصْحَابنَا . وَأَمَّا جَمْع الرَّجُل بَيْن الْإِمَامَة وَالْأَذَان فَإِنَّ جَمَاعَة مِنْ أَصْحَابنَا يُسْتَحَبّ أَلَّا يَفْعَلهُ . وَقَالَ بَعْضهمْ : يُكْرَه ، وَقَالَ مُحَقِّقُوهُمْ . وَأَكْثَرهمْ : أَنَّهُ لَا بَأْس بِهِ ، بَلْ يُسْتَحَبّ ، وَهَذَا أَصَحّ . وَاَللَّه أَعْلَم .

580 - سبق شرحه بالباب

581 - سبق شرحه بالباب

582 - سبق شرحه بالباب

583 - سبق شرحه بالباب

585 - سبق شرحه بالباب

فِيهِ ( اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا " قَالَ : رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا اِفْتَتَحَ الصَّلَاة رَفَعَ يَدَيْهِ حَتَّى يُحَاذِي مَنْكِبَيْهِ ، وَقَبْل أَنْ يَرْكَع ، وَإِذَا رَفَعَ مِنْ الرُّكُوع ، وَلَا يَرْفَعهُمَا بَيْن السَّجْدَتَيْنِ ) وَفِي رِوَايَة : ( وَلَا يَفْعَلهُ حِين يَرْفَع رَأْسه مِنْ السُّجُود ) وَفِي رِوَايَة : ( إِذَا قَامَ إِلَى الصَّلَاة رَفَعَ يَدَيْهِ حَتَّى يَكُونَا حَذْو مَنْكِبَيْهِ ثُمَّ كَبَّرَ ) وَفِي رِوَايَة مَالِك بْن الْحُوَيْرِث : ( إِذَا صَلَّى كَبَّرَ ثُمَّ رَفَعَ يَدَيْهِ )
وَفِي رِوَايَة لَهُ : ( إِذَا كَبَّرَ رَفَعَ يَدَيْهِ حَتَّى يُحَاذِي بِهِمَا أُذُنَيْهِ وَإِذَا رَكَعَ رَفَعَ يَدَيْهِ حَتَّى يُحَاذِي بِهِمَا أُذُنَيْهِ ) وَفِي رِوَايَة : ( حَتَّى يُحَاذِي بِهِمَا فُرُوع أُذُنَيْهِ ) أَجْمَعَتْ الْأُمَّة عَلَى اِسْتِحْبَاب رَفْع الْيَدَيْنِ عِنْد تَكْبِير الْإِحْرَام ، وَاخْتَلَفُوا فِيمَا سِوَاهَا ، فَقَالَ الشَّافِعِيّ وَأَحْمَد وَجُمْهُور مِنْ الْعُلَمَاء مِنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ فَمَنْ بَعْدهمْ : يُسْتَحَبّ رَفْعهمَا أَيْضًا عِنْد الرُّكُوع وَعِنْد الرَّفْع مِنْهُ ، وَهُوَ رِوَايَة عَنْ مَالِك وَلِلشَّافِعِيِّ قَوْل أَنَّهُ يُسْتَحَبّ رَفْعهمَا فِي مَوْضِع آخَر رَابِع وَهُوَ إِذَا قَامَ مِنْ التَّشَهُّد الْأَوَّل ، وَهَذَا الْقَوْل هُوَ الصَّوَاب ، فَقَدْ صَحَّ فِيهِ حَدِيث اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَفْعَلهُ ، رَوَاهُ الْبُخَارِيّ وَصَحَّ أَيْضًا مِنْ حَدِيث أَبِي حُمَيْدٍ السَّاعِدِيّ ، رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ بِأَسَانِيد صَحِيحَة ، وَقَالَ أَبُو بَكْر بْن الْمُنْذِر ، وَأَبُو عَلِيّ الطَّبَرِيّ مِنْ أَصْحَابنَا ، وَبَعْض أَهْل الْحَدِيث : يُسْتَحَبّ أَيْضًا فِي السُّجُود ، وَقَالَ أَبُو حَنِيفَة وَأَصْحَابه وَجَمَاعَة مِنْ أَهْل الْكُوفَة : لَا يُسْتَحَبّ فِي غَيْر تَكْبِيرَة الْإِحْرَام ، وَهُوَ أَشْهَر الرِّوَايَات عَنْ مَالِك ، وَأَجْمَعُوا عَلَى أَنَّهُ لَا يَجِب شَيْء مِنْ الرَّفْع ، وَحُكِيَ عَنْ دَاوُدَ إِيجَابه عِنْد تَكْبِيرَة الْإِحْرَام ، وَبِهَذَا قَالَ الْإِمَام أَبُو الْحَسَن أَحْمَد بْن سَيَّار السَّيَّارِيّ مِنْ أَصْحَابنَا أَصْحَاب الْوُجُوه ، وَقَدْ حَكَيْته عَنْهُ فِي شَرْح الْمُهَذَّب ، وَفِي تَهْذِيب اللُّغَات .
وَأَمَّا صِفَة الرَّفْع فَالْمَشْهُور مِنْ مَذْهَبنَا وَمَذْهَب الْجَمَاهِير أَنَّهُ يَرْفَع يَدَيْهِ حَذْو مَنْكِبَيْهِ بِحَيْثُ تُحَاذِي أَطْرَاف أَصَابِعه فُرُوع أُذُنَيْهِ أَيْ أَعْلَى أُذُنَيْهِ ، وَإِبْهَامَاهُ شَحْمَتَيْ أُذُنَيْهِ ، وَرَاحَتَاهُ مَنْكِبَيْهِ ، فَهَذَا مَعْنَى قَوْلهمْ : حَذْو مَنْكِبَيْهِ ، وَبِهَذَا جَمَعَ الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ بَيْن رِوَايَات الْأَحَادِيث فَاسْتَحْسَنَ النَّاس ذَلِكَ مِنْهُ ،
وَأَمَّا وَقْت الرَّفْع فَفِي الرِّوَايَة الْأُولَى رَفَعَ يَدَيْهِ ثُمَّ كَبَّرَ ، وَفِي الثَّانِيَة كَبَّرَ ثُمَّ رَفَعَ يَدَيْهِ ، وَفِي الثَّالِثَة إِذَا كَبَّرَ رَفَعَ يَدَيْهِ ، وَلِأَصْحَابِنَا فِيهِ أَوْجُه أَحَدهَا يَرْفَع غَيْر مُكَبِّر ، ثُمَّ يَبْتَدِئ التَّكْبِير مَعَ إِرْسَال الْيَدَيْنِ . وَيُنْهِيه مَعَ اِنْتِهَائِهِ . وَالثَّانِي يَرْفَع غَيْر مُكَبِّر ، ثُمَّ يُكَبِّر وَيَدَاهُ قَارَّتَانِ ، ثُمَّ يُرْسِلهُمَا . وَالثَّالِث يَبْتَدِئ الرَّفْع مِنْ اِبْتِدَائِهِ التَّكْبِير ، وَيُنْهِيهِمَا مَعًا . وَالرَّابِع يَبْتَدِئ بِهِمَا مَعًا وَيُنْهِي التَّكْبِير مَعَ اِنْتِهَاء الْإِرْسَال . وَالْخَامِس وَهُوَ الْأَصَحّ يَبْتَدِئ الرَّفْع مَعَ اِبْتِدَاء التَّكْبِير ، وَلَا اِسْتِحْبَاب فِي الِانْتِهَاء . فَإِنْ فَرَغَ مِنْ التَّكْبِير قَبْل تَمَام الرَّفْع أَوْ بِالْعَكْسِ تَمَّمَ الْبَاقِي ، وَإِنْ فَرَغَ مِنْهُمَا حَطَّ يَدَيْهِ وَلَمْ يَسْتَدِمْ الرَّفْع . وَلَوْ كَانَ أَقْطَع الْيَدَيْنِ مِنْ الْمِعْصَم أَوْ إِحْدَاهُمَا رَفَعَ السَّاعِد ، وَإِنْ قُطِعَ مِنْ السَّاعِد رَفَعَ الْعَضُد عَلَى الْأَصَحّ ، وَقِيلَ : لَا يَرْفَعهُ لَوْ لَمْ يَقْدِر عَلَى الرَّفْع إِلَّا بِزِيَادَةٍ عَلَى الْمَشْرُوع أَوْ نَقْص مِنْهُ فَعَلَ الْمُمْكِن ، فَإِنْ أَمْكَنَ فَعَلَ الزَّائِد ، وَيُسْتَحَبّ أَنْ يَكُون كَفَّاهُ إِلَى الْقِبْلَة عِنْد الرَّفْع ، وَأَنْ يَكْشِفهُمَا وَأَنْ يُفَرِّق بَيْن أَصَابِعهمَا تَفْرِيقًا وَسَطًا ، وَلَوْ تَرَكَ الرَّفْع حَتَّى أَتَى بِبَعْضِ التَّكْبِير رَفَعَهُمَا فِي الْبَاقِي ، فَلَوْ تَرَكَهُ حَتَّى أَتَمَّهُ لَمْ يَرْفَعهُمَا بَعْده ، وَلَا يُقَصِّر التَّكْبِير بِحَيْثُ لَا يَفْهَم ، وَلَا يُبَالِغ فِي مَدّه بِالتَّمْطِيطِ ، بَلْ يَأْتِي بِهِ مُبَيَّنًا . وَهَلْ يَمُدّهُ أَوْ يُخَفِّفهُ ؟ فِيهِ وَجْهَانِ أَصَحّهمَا يُخَفِّفهُ ، وَإِذَا وَضَعَ يَدَيْهِ حَطَّهُمَا تَحْت صَدْره فَوْق سُرَّته هَذَا مَذْهَب الشَّافِعِيّ وَالْأَكْثَرِينَ ، وَقَالَ أَبُو حَنِيفَة وَبَعْض أَصْحَاب الشَّافِعِيّ تَحْت سُرَّتِهِ وَالْأَصَحّ أَنَّهُ إِذَا أَرْسَلَهُمَا أَرْسَلَهُمَا إِرْسَالًا خَفِيفًا إِلَى تَحْت صَدْره فَقَطْ . ثُمَّ يَضَع الْيَمِين عَلَى الْيَسَار ، وَقِيلَ : يُرْسِلهُمَا إِرْسَالًا بَلِيغًا ثُمَّ يَسْتَأْنِف رَفْعهمَا إِلَى تَحْت صَدْره وَاَللَّه أَعْلَم .
وَاخْتَلَفَتْ عِبَارَات الْعُلَمَاء فِي الْحِكْمَة فِي رَفْع الْيَدَيْنِ فَقَالَ الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ : فَعَلْته إِعْظَامًا لِلَّهِ تَعَالَى وَاتِّبَاعًا لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ غَيْره : هُوَ اِسْتِكَانَة وَاسْتِسْلَام وَانْقِيَاد ، وَكَانَ الْأَسِير إِذَا غُلِبَ مَدَّ يَدَيْهِ عَلَامَة لِلِاسْتِسْلَامِ ، وَقِيلَ : هُوَ إِشَارَة إِلَى اِسْتِعْظَام مَا دَخَلَ فِيهِ ، وَقِيلَ : إِشَارَة إِلَى طَرْح أُمُور الدُّنْيَا وَالْإِقْبَال بِكُلِّيَّتِهِ عَلَى الصَّلَاة وَمُنَاجَاة رَبّه سُبْحَانه وَتَعَالَى كَمَا تَضَمَّنَ ذَلِكَ قَوْله ( اللَّه أَكْبَر ) ، فَيُطَابِق فِعْله قَوْله ، وَقِيلَ : إِشَارَة إِلَى دُخُوله فِي الصَّلَاة وَهَذَا الْأَخِير مُخْتَصّ بِالرَّفْعِ لِتَكْبِيرَةِ الْإِحْرَام ، وَقِيلَ غَيْر ذَلِكَ ، وَفِي أَكْثَرهَا نَظَر . وَاَللَّه أَعْلَم .
وَقَوْله : ( إِذَا قَامَ إِلَى الصَّلَاة رَفَعَ يَدَيْهِ ثُمَّ كَبَّرَ ) فِيهِ إِثْبَات تَكْبِيرَة الْإِحْرَام ، وَقَدْ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي " رَوَاهُ الْبُخَارِيّ مِنْ رِوَايَة مَالِك بْن الْحُوَيْرِث وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلَّذِي عَلَّمَهُ الصَّلَاة : " إِذَا قُمْت إِلَى الصَّلَاة فَكَبِّرْ " . وَتَكْبِيرَة الْإِحْرَام وَاجِبَة عِنْد مَالِك وَالثَّوْرِيِّ وَالشَّافِعِيّ وَأَبِي حَنِيفَة وَأَحْمَد وَالْعُلَمَاء كَافَّة مِنْ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ رَضِيَ اللَّه عَنْهُمْ إِلَّا مَا حَكَاهُ الْقَاضِي عِيَاض رَحِمَهُ اللَّه وَجَمَاعَة عَنْ اِبْن الْمُسَيِّب وَالْحَسَن وَالزُّهْرِيّ وَقَتَادَة وَالْحَكَم وَالْأَوْزَاعِيّ أَنَّهُ سُنَّة لَيْسَ بِوَاجِبٍ ، وَأَنَّ الدُّخُول فِي الصَّلَاة يَكْفِي فِيهِ النِّيَّة ، وَلَا أَظُنّ هَذَا يَصِحّ عَنْ هَؤُلَاءِ الْأَعْلَام مَعَ هَذِهِ الْأَحَادِيث الصَّحِيحَة مَعَ حَدِيث عَلِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مِفْتَاح الصَّلَاة الطَّهُور وَتَحْرِيمهَا التَّكْبِير وَتَحْلِيلهَا التَّسْلِيم " وَلَفْظَة التَّكْبِير ( اللَّه أَكْبَر ) ، فَهَذَا يُجْزِي بِالْإِجْمَاعِ ، قَالَ الشَّافِعِيّ : وَيُجْزِي اللَّه الْأَكْبَر لَا يُجْزِي غَيْرهمَا ، وَقَالَ مَالِك : لَا يُجْزِي إِلَّا اللَّه أَكْبَر ، وَهُوَ الَّذِي ثَبَتَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقُولهُ ، وَهَذَا قَوْل مَنْقُول عَنْ الشَّافِعِيّ فِي الْقَدِيم ، وَأَجَازَ أَبُو يُوسُف ( اللَّه الْكَبِير ) . وَأَجَازَ أَبُو حَنِيفَة الِاقْتِصَار فِيهِ عَلَى كُلّ لَفْظ فِيهِ تَعْظِيم اللَّه تَعَالَى كَقَوْلِهِ الرَّحْمَن أَكْبَر ، أَوْ اللَّه أَجَلُّ أَوْ أَعْظَم ، وَخَالَفَهُ جُمْهُور الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف ، وَالْحِكْمَة فِي اِبْتِدَاء الصَّلَاة بِالتَّكْبِيرِ اِفْتِتَاحهَا بِالتَّنْزِيهِ وَالتَّعْظِيم لِلَّهِ تَعَالَى وَنَعْته بِصِفَاتِ الْكَمَال وَاَللَّه أَعْلَم .

586 - سبق شرحه بالباب

587 - سبق شرحه بالباب

588 - سبق شرحه بالباب

589 - سبق شرحه بالباب

فِيهِ ( أَنَّ أَبَا هُرَيْرَة رَضِيَ اللَّه عَنْهُ كَانَ يُصَلِّي لَهُمْ فَيُكَبِّر كُلَّمَا خَفَضَ وَرَفَعَ فَلَمَّا اِنْصَرَفَ قَالَ : وَاَللَّه إِنِّي لَأَشْبَهكُمْ صَلَاة بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) وَفِي رِوَايَة عَنْهُ ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قَامَ إِلَى الصَّلَاة يُكَبِّر حِين يَقُوم . ثُمَّ يُكَبِّر حِين يَرْكَع ، ثُمَّ يَقُول : سَمِعَ اللَّه لِمَنْ حَمِدَهُ حِين يَرْفَع صُلْبه مِنْ الرُّكُوع ، ثُمَّ يَقُول وَهُوَ قَائِم : رَبّنَا لَك الْحَمْد ، ثُمَّ يُكَبِّر حِين يَهْوَى سَاجِدًا ، ثُمَّ يُكَبِّر حِين يَرْفَع رَأْسه ، ثُمَّ يُكَبِّر حِين يَسْجُد ثُمَّ يُكَبِّر حِين يَرْفَع رَأْسه ، ثُمَّ يَفْعَل ذَلِكَ فِي الصَّلَاة كُلّهَا حَتَّى يَقْضِيهَا ، وَيُكَبِّر حِين يَقُوم مِنْ الْمَثْنَى بَعْد الْجُلُوس ) فِيهِ إِثْبَات التَّكْبِير فِي كُلّ خَفْض وَرَفْع إِلَّا فِي رَفْعه مِنْ الرُّكُوع فَإِنَّهُ يَقُول : سَمِعَ اللَّه لِمَنْ حَمِدَهُ ، وَهَذَا مُجْمَع عَلَيْهِ الْيَوْم وَمِنْ الْأَعْصَار الْمُتَقَدِّمَة ، وَقَدْ كَانَ فِيهِ خِلَاف فِي زَمَن أَبِي هُرَيْرَة ، وَكَانَ بَعْضهمْ لَا يَرَى التَّكْبِير إِلَّا لِلْإِحْرَامِ ، وَبَعْضهمْ يَزِيد عَلَيْهِ بَعْض مَا جَاءَ فِي حَدِيث أَبِي هُرَيْرَة ، وَكَانَ هَؤُلَاءِ لَمْ يَبْلُغهُمْ فِعْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلِهَذَا كَانَ أَبُو هُرَيْرَة يَقُول : إِنِّي لَأَشْبَهكُمْ صَلَاة بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَاسْتَقَرَّ الْعَمَل عَلَى مَا فِي حَدِيث أَبِي هُرَيْرَة هَذَا ، فَفِي كُلّ صَلَاة ثُنَائِيَّة إِحْدَى عَشْرَة تَكْبِيرَة : وَهِيَ تَكْبِيرَة الْإِحْرَام ، وَخَمْس فِي كُلّ رَكْعَة . وَفِي الثُّلَاثِيَّة سَبْع عَشْرَة : وَهِيَ تَكْبِيرَة الْإِحْرَام ، وَتَكْبِيرَة الْقِيَام مِنْ التَّشَهُّد الْأَوَّل ، وَخَمْس فِي كُلّ رَكْعَة . وَفِي الرُّبَاعِيَّة ثِنْتَانِ وَعِشْرُونَ فَفِي الْمَكْتُوبَات الْخَمْس أَرْبَع وَتِسْعُونَ تَكْبِيرَة . وَاعْلَمْ أَنَّ تَكْبِيرَة الْإِحْرَام وَاجِبَة ، وَمَا عَدَاهَا سُنَّة ، لَوْ تَرَكَهُ صَحَّتْ صَلَاته ، لَكِنْ فَاتَتْهُ الْفَضِيلَة ، وَمُوَافَقَة السُّنَّة . هَذَا مَذْهَب الْعُلَمَاء كَافَّة إِلَّا أَحْمَد بْن حَنْبَل رَضِيَ اللَّه عَنْهُ وَفِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ أَنَّ جَمِيع التَّكْبِيرَات وَاجِبَة ، وَدَلِيل الْجُمْهُور أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَّمَ الْأَعْرَابِيَّ الصَّلَاة فَعَلَّمَهُ وَاجِبَاتهَا فَذَكَرَ مِنْهَا تَكْبِيرَة الْإِحْرَام وَلَمْ يَذْكُر مَا زَادَ ، وَهَذَا مَوْضِع الْبَيَان وَوَقْته ، وَلَا يَجُوز التَّأْخِير عَنْهُ . وَقَوْله : ( يُكَبِّر حِين يَهْوِي سَاجِدًا . ثُمَّ يُكَبِّر حِين يَرْفَع ، وَيُكَبِّر حِين يَقُوم ، مِنْ الْمَثْنَى ) هَذَا دَلِيل عَلَى مُقَارَنَة التَّكْبِير لِهَذِهِ الْحَرَكَات وَبَسْطه عَلَيْهَا فَيَبْدَأ بِالتَّكْبِيرِ حِين يَشْرَع فِي الِانْتِقَال إِلَى الرُّكُوع وَيَمُدّهُ حَتَّى يَصِل حَدَّ الرَّاكِعِينَ ، ثُمَّ يَشْرَع فِي تَسْبِيح الرُّكُوع ، وَيَبْدَأ بِالتَّكْبِيرِ حِين يَشْرَع فِي الْهُوِيّ إِلَى السُّجُود وَيَمُدّهُ حَتَّى يَضَع جَبْهَته عَلَى الْأَرْض ، ثُمَّ يَشْرَع فِي تَسْبِيح السُّجُود وَيَبْدَأ فِي قَوْله سَمِعَ اللَّه لِمَنْ حَمِدَهُ حِين يَشْرَع فِي الرَّفْع مِنْ الرُّكُوع وَيَمُدّهُ حَتَّى يَنْتَصِب قَائِمًا ، ثُمَّ يَشْرَع فِي ذِكْر الِاعْتِدَال وَهُوَ رَبّنَا لَك الْحَمْد إِلَى آخِره ، وَيَشْرَع فِي التَّكْبِير لِلْقِيَامِ مِنْ التَّشَهُّد الْأَوَّل حِين يَشْرَع فِي الِانْتِقَال وَيَمُدّهُ حَتَّى يَنْتَصِب قَائِمًا . هَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة إِلَّا مَا رُوِيَ عَنْ عُمَر بْن عَبْد الْعَزِيز رَضِيَ اللَّه عَنْهُ وَبِهِ قَالَ مَالِك أَنَّهُ لَا يُكَبِّر لِلْقِيَامِ مِنْ الرَّكْعَتَيْنِ حَتَّى يَسْتَوِي قَائِمًا ، وَدَلِيل الْجُمْهُور ظَاهِر الْحَدِيث . وَفِي هَذَا الْحَدِيث دَلَالَة لِمَذْهَبِ الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ وَطَائِفَة أَنَّهُ يُسْتَحَبّ لِكُلِّ مُصَلٍّ مِنْ إِمَام وَمَأْمُوم مُنْفَرِد أَنْ يَجْمَع بَيْن سَمِعَ اللَّه لِمَنْ حَمِدَهُ وَرَبّنَا لَك الْحَمْد فَيَقُول : سَمِعَ اللَّه لِمَنْ حَمِدَهُ فِي حَال اِرْتِفَاعه ، وَرَبّنَا لَك الْحَمْد فِي حَال اِسْتِوَائِهِ وَانْتِصَابه فِي الِاعْتِدَال ؛ لِأَنَّهُ ثَبَتَ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَهُمَا جَمِيعًا وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي " وَسَيَأْتِي بَسْط الْكَلَام فِي هَذِهِ الْمَسْأَلَة وَفُرُوعهَا وَشَرْح أَلْفَاظهَا وَمَعَانِيهَا حَيْثُ ذَكَرَ مُسْلِم رَحِمَهُ اللَّه تَعَالَى بَعْد هَذَا إِنْ شَاءَ اللَّه تَعَالَى .

590 - سبق شرحه بالباب

591 - سبق شرحه بالباب

594 - قَوْله : ( لَقَدْ ذَكَّرَنِي هَذَا صَلَاة مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) فِيهِ إِشَارَة إِلَى مَا قَدَّمْنَاهُ أَنَّهُ كَانَ هَجَرَ اِسْتِعْمَال التَّكْبِير فِي الِانْتِقَالَات . وَاَللَّه أَعْلَم .

فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا صَلَاة لِمَنْ لَمْ يَقْرَأ بِفَاتِحَةِ الْكِتَاب )
وَفِي رِوَايَة : ( مَنْ صَلَّى لَمْ يَقْرَأ فِيهَا بِأُمِّ الْقُرْآن فَهِيَ خِدَاج ثَلَاثًا غَيْر تَمَام ) فَقِيلَ لِأَبِي هُرَيْرَة : إِنَّا نَكُون وَرَاء الْإِمَام فَقَالَ : اِقْرَأْ بِهَا فِي نَفْسك فَإِنِّي سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : قَالَ اللَّه عَزَّ وَجَلَّ : قَسَمْت الصَّلَاة بَيْن وَبَيْن عَبْدِي نِصْفَيْنِ وَلِعَبْدِي مَا سَأَلَ فَإِذَا قَالَ الْعَبْد : الْحَمْد لِلَّهِ إِلَى آخِره ) وَفِيهِ حَدِيث الْأَعْرَابِيّ الْمُسِيء صَلَاته .
وَأَمَّا الْأَحْكَام فَفِيهِ وُجُوب قِرَاءَة الْفَاتِحَة وَأَنَّهَا مُتَعَيِّنَة لَا يُجْزِي غَيْرهَا إِلَّا لِعَاجِزٍ عَنْهَا ، وَهَذَا مَذْهَب مَالِك وَالشَّافِعِيّ وَجُمْهُور الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ ، وَقَالَ أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ وَطَائِفَة قَلِيلَة : لَا تَجِب الْفَاتِحَة بَلْ الْوَاجِب آيَة مِنْ الْقُرْآن لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اِقْرَأْ مَا تَيَسَّرَ " ، وَدَلِيل الْجُمْهُور قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا صَلَاة إِلَّا بِأُمِّ الْقُرْآن " . فَإِنْ قَالُوا : الْمُرَاد لَا صَلَاة كَامِلَة قُلْنَا هَذَا خِلَاف ظَاهِر اللَّفْظ ، وَمِمَّا يُؤَيِّدهُ حَدِيث أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا يُجْزِي صَلَاة لَا يُقْرَأ فِيهَا بِفَاتِحَةِ الْكِتَاب " رَوَاهُ أَبُو بَكْر بْن خُزَيْمَةَ فِي صَحِيحه بِإِسْنَادٍ صَحِيح ، وَكَذَا رَوَاهُ أَبُو حَاتِم بْن حِبَّان ، وَأَمَّا حَدِيث : ( اِقْرَأْ مَا تَيَسَّرَ ) فَمَحْمُول عَلَى الْفَاتِحَة فَإِنَّهَا مُتَيَسِّرَة ، أَوْ عَلَى مَا زَادَ عَلَى الْفَاتِحَة بَعْدهَا ، أَوْ عَلَى مَنْ عَجَزَ عَنْ الْفَاتِحَة .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا صَلَاة لِمَنْ لَمْ يَقْرَأ بِفَاتِحَةِ الْكِتَاب ) فِيهِ دَلِيل لِمَذْهَبِ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى وَمَنْ وَافَقَهُ أَنَّ قِرَاءَة الْفَاتِحَة وَاجِبَة عَلَى الْإِمَام وَالْمَأْمُوم وَالْمُنْفَرِد ، وَمِمَّا يُؤَيِّد وُجُوبهَا عَلَى الْمَأْمُوم قَوْل أَبِي هُرَيْرَة : اِقْرَأْ بِهَا فِي نَفْسك فَمَعْنَاهُ اِقْرَأْهَا سِرًّا بِحَيْثُ تُسْمِع نَفْسك ، وَأَمَّا مَا حَمَلَهُ عَلَيْهِ بَعْض الْمَالِكِيَّة وَغَيْرهمْ أَنَّ الْمُرَاد تَدَبُّر ذَلِكَ وَتَذَكُّره فَلَا يُقْبَل لِأَنَّ الْقِرَاءَة لَا تُطْلَق إِلَّا عَلَى حَرَكَة اللِّسَان بِحَيْثُ يُسْمِع نَفْسه ، وَلِهَذَا اِتَّفَقُوا عَلَى أَنَّ الْجُنُب لَوْ تَدَبَّرَ الْقُرْآن بِقَلْبِهِ مِنْ غَيْر حَرَكَة لِسَانه لَا يَكُون قَارِئًا مُرْتَكِبًا لِقِرَاءَةِ الْجُنُب الْمُحَرَّمَة . وَحَكَى الْقَاضِي عِيَاض عَنْ عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ ، وَرَبِيعَة وَمُحَمَّد بْن أَبِي صُفْرَة مِنْ أَصْحَاب مَالِك أَنَّهُ لَا يَجِب قِرَاءَة أَصْلًا وَهِيَ رِوَايَة شَاذَّة عَنْ مَالِك ، وَقَالَ الثَّوْرِيّ وَالْأَوْزَاعِيّ وَأَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُمْ : لَا يَجِب الْقِرَاءَة فِي الرَّكْعَتَيْنِ الْأَخِيرَتَيْنِ بَلْ هُوَ بِالْخِيَارِ إِنْ شَاءَ قَرَأَ ، وَإِنْ شَاءَ سَبَّحَ ، وَإِنْ شَاءَ سَكَتَ ، وَالصَّحِيح الَّذِي عَلَيْهِ جُمْهُور الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف وُجُوب الْفَاتِحَة فِي كُلّ رَكْعَة لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْأَعْرَابِيِّ " ثُمَّ اِفْعَلْ ذَلِكَ فِي صَلَاتك كُلّهَا " .

598 - قَوْله
( فَالْخِدَاج )
بِكَسْرِ الْخَاء الْمُعْجَمَة قَالَ الْخَلِيل بْن أَحْمَد وَالْأَصْمَعِيّ وَأَبُو حَاتِم السِّجِسْتَانِيّ وَالْهَرَوِيّ وَآخَرُونَ : الْخِدَاج النُّقْصَان ، يُقَال : خَدَجَتْ النَّاقَة إِذَا أَلْقَتْ وَلَدهَا قَبْل أَوَان النِّتَاج ، وَإِنْ كَانَ تَامّ الْخَلْق ، وَأَخْدَجَتْهُ إِذَا وَلَدَتْهُ نَاقِصًا وَإِنْ كَانَ لِتَمَامِ الْوِلَادَة ، وَمِنْهُ قِيلَ لِذِي الْيَدَيْنِ : مُخْدِج الْيَد أَيْ نَاقِصهَا . قَالُوا فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " خِدَاج " أَيْ ذَات خِدَاج . وَقَالَ جَمَاعَة مِنْ أَهْل اللُّغَة : خَدَجَتْ وَأُخْدِجَتْ إِذَا وَلَدَتْ لِغَيْرِ تَمَام . وَأُمّ الْقُرْآن اِسْم الْفَاتِحَة وَسُمِّيَتْ أُمّ الْقُرْآن لِأَنَّهَا فَاتِحَته كَمَا سُمِّيَتْ مَكَّة أُمّ الْقُرَى لِأَنَّهَا أَصْلهَا .
قَوْله عَزَّ وَجَلَّ : ( مَجَّدَنِي عَبْدِي )
أَيْ عَظَّمَنِي .
قَوْله : ( أَنَّ أَبَا السَّائِب أَخْبَرَهُ )
أَبُو السَّائِب هَذَا لَا يَعْرِفُونَ لَهُ اِسْمًا وَهُوَ ثِقَة .
قَوْله : ( حَدَّثَنِي أَحْمَد بْن جَعْفَر الْمَعْقِرِيّ )
هُوَ بِفَتْحِ الْمِيم وَإِسْكَان الْعَيْن وَكَسْر الْقَاف مَنْسُوب إِلَى مَعْقِر وَهِيَ نَاحِيَة مِنْ الْيَمَن .
قَوْله سُبْحَانه وَتَعَالَى : ( قَسَمْت الصَّلَاة بَيْنِي وَبَيْن عَبْدِي نِصْفَيْنِ )
الْحَدِيث قَالَ الْعُلَمَاء : الْمُرَاد بِالصَّلَاةِ هُنَا الْفَاتِحَة سُمِّيَتْ بِذَلِكَ لِأَنَّهَا لَا تَصِحّ إِلَّا بِهَا كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " الْحَجّ عَرَفَة " فَفِيهِ دَلِيل عَلَى وُجُوبهَا بِعَيْنِهَا فِي الصَّلَاة قَالَ الْعُلَمَاء : وَالْمُرَاد قِسْمَتهَا مِنْ جِهَة الْمَعْنَى لِأَنَّ نِصْفهَا الْأَوَّل تَحْمِيد لِلَّهِ تَعَالَى . وَتَمْجِيد وَثَنَاء عَلَيْهِ ، وَتَفْوِيض إِلَيْهِ ، وَالنِّصْف الثَّانِي سُؤَال وَطَلَب وَتَضَرُّع وَافْتِقَار ، وَاحْتَجَّ الْقَائِلُونَ بِأَنَّ الْبَسْمَلَة لَيْسَتْ مِنْ الْفَاتِحَة بِهَذَا الْحَدِيث ، وَهُوَ مِنْ أَوْضَح مَا اِحْتَجُّوا بِهِ قَالُوا : لِأَنَّهَا سَبْع آيَات بِالْإِجْمَاعِ ، فَثَلَاث فِي أَوَّلهَا ثَنَاء أَوَّلهَا الْحَمْد لِلَّهِ ، وَثَلَاث دُعَاء أَوَّلهَا اِهْدِنَا الصِّرَاط الْمُسْتَقِيم ، وَالسَّابِعَة مُتَوَسِّطَة وَهِيَ إِيَّاكَ نَعْبُد وَإِيَّاكَ نَسْتَعِين . قَالُوا : وَلِأَنَّهُ سُبْحَانه وَتَعَالَى قَالَ قَسَمْت الصَّلَاة بَيْنِي وَبَيْن عَبْدِي نِصْفَيْنِ فَإِذَا قَالَ الْعَبْد : ( الْحَمْد لِلَّهِ رَبّ الْعَالَمِينَ ) فَلَمْ يَذْكُر الْبَسْمَلَة ، وَلَوْ كَانَتْ مِنْهَا لَذَكَرَهَا ، وَأَجَابَ أَصْحَابنَا وَغَيْرهمْ مِمَّنْ يَقُول إِنَّ الْبَسْمَلَة آيَة مِنْ الْفَاتِحَة بِأَجْوِبَةٍ أَحَدهَا أَنَّ التَّنْصِيف عَائِد إِلَى جُمْلَة الصَّلَاة لَا إِلَى الْفَاتِحَة ، هَذَا حَقِيقَة اللَّفْظ ، وَالثَّانِي أَنَّ التَّنْصِيف عَائِد إِلَى مَا يَخْتَصّ بِالْفَاتِحَةِ مِنْ الْآيَات الْكَامِلَة ، وَالثَّالِث مَعْنَاهُ فَإِذَا اِنْتَهَى الْعَبْد فِي قِرَاءَته إِلَى الْحَمْد لِلَّهِ رَبّ الْعَالَمِينَ . قَالَ الْعُلَمَاء : وَقَوْله تَعَالَى : حَمِدَنِي عَبْدِي وَأَثْنَى عَلَيَّ وَمَجَّدَنِي إِنَّمَا قَالَهُ لِأَنَّ التَّحْمِيد الثَّنَاء بِجَمِيلِ الْفِعَال ، وَالتَّمْجِيد الثَّنَاء بِصِفَاتِ الْجَلَال ، وَيُقَال : أَثْنَى عَلَيْهِ فِي ذَلِكَ كُلّه ، وَلِهَذَا جَاءَ جَوَابًا لِلرَّحْمَنِ الرَّحِيم ، لِاشْتِمَالِ اللَّفْظَيْنِ عَلَى الصِّفَات الذَّاتِيَّة وَالْفِعْلِيَّة . وَقَوْله : وَرُبَّمَا قَالَ : ( فَوَّضَ إِلَيَّ عَبْدِي ) وَجْه مُطَابَقَة هَذَا لِقَوْلِهِ ( مَالِك يَوْم الدِّين ) أَنَّ اللَّه تَعَالَى هُوَ الْمُنْفَرِد بِالْمُلْكِ ذَلِكَ الْيَوْم وَبِجَزَاءِ الْعِبَاد وَحِسَابهمْ . وَالدِّين الْحِسَاب ، وَقِيلَ : الْجَزَاء ، وَلَا دَعْوَى لِأَحَدٍ ذَلِكَ الْيَوْم ، وَلَا مَجَاز ، وَأَمَّا فِي الدُّنْيَا فَلِبَعْضِ الْعِبَاد مُلْك مَجَازِيّ ، وَيَدَّعِي بَعْضهمْ دَعْوَى بَاطِلَة ، وَهَذَا كُلّه يَنْقَطِع فِي ذَلِكَ الْيَوْم ، هَذَا مَعْنَاهُ ، وَإِلَّا فَاَللَّه سُبْحَانه وَتَعَالَى هُوَ الْمَالِك وَالْمُلْك عَلَى الْحَقِيقَة لِلدَّارَيْنِ وَمَا فِيهِمَا وَمَنْ فِيهِمَا ، وَكُلّ مَنْ سِوَاهُ مَرْبُوب لَهُ عَبْد مُسَخَّر ، ثُمَّ فِي هَذَا الِاعْتِرَاف مِنْ التَّعْظِيم وَالتَّمْجِيد وَتَفْوِيض الْأَمْر مَا لَا يَخْفَى .
وَقَوْله تَعَالَى : ( فَإِذَا قَالَ الْعَبْد اِهْدِنَا الصِّرَاط الْمُسْتَقِيم إِلَى آخِر السُّورَة فَهَذَا لِعَبْدِي )
هَكَذَا هُوَ فِي صَحِيح مُسْلِم ، وَفِي غَيْره فَهَؤُلَاءِ لِعَبْدِي ، وَفِي هَذِهِ الرِّوَايَة دَلِيل عَلَى أَنَّ اِهْدِنَا وَمَا بَعْده إِلَى آخِر السُّورَة ثَلَاث آيَات لَا آيَتَانِ ، وَفِي الْمَسْأَلَة خِلَاف مَبْنِيّ عَلَى أَنَّ الْبَسْمَلَة مِنْ الْفَاتِحَة أَمْ لَا ؛ فَمَذْهَبنَا وَمَذْهَب الْأَكْثَرِينَ أَنَّهَا مِنْ الْفَاتِحَة ، وَأَنَّهَا آيَة ، وَاهْدِنَا وَمَا بَعْده آيَتَانِ ، وَمَذْهَب مَالِك وَغَيْره مِمَّنْ يَقُول إِنَّهَا لَيْسَتْ مِنْ الْفَاتِحَة يَقُول : اِهْدِنَا وَمَا بَعْده ثَلَاث آيَات ، وَلِلْأَكْثَرِينَ أَنْ يَقُولُوا قَوْله هَؤُلَاءِ الْمُرَاد بِهِ الْكَلِمَات لَا الْآيَات . بِدَلِيلِ رِوَايَة مُسْلِم : فَهَذَا لِعَبْدِي وَهَذَا أَحْسَن مِنْ الْجَوَاب بِأَنَّ الْجَمْع مَحْمُول عَلَى الِاثْنَيْنِ لِأَنَّ هَذَا مَجَاز عِنْد الْأَكْثَرِينَ فَيَحْتَاج إِلَى دَلِيل عَلَى صَرْفه عَنْ الْحَقِيقَة إِلَى الْمَجَاز وَاَللَّه أَعْلَم .

599 - وَقَوْل أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : لَا صَلَاة إِلَّا بِقِرَاءَةٍ قَالَ أَبُو هُرَيْرَة : فَمَا أَعْلَنَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْلَنَّاهُ لَكُمْ ، وَمَا أَخْفَاهُ أَخْفَيْنَاهُ لَكُمْ ) مَعْنَاهُ مَا جَهَرَ فِيهِ بِالْقِرَاءَةِ جَهَرْنَا بِهِ ، وَمَا أَسَرَّ أَسْرَرْنَا بِهِ ، وَقَدْ اِجْتَمَعَتْ الْأُمَّة عَلَى الْجَهْر بِالْقِرَاءَةِ فِي رَكْعَتَيْ الصُّبْح وَالْجُمْعَة وَالْأُولَيَيْنِ مِنْ الْمَغْرِب وَالْعِشَاء ، وَعَلَى الْإِسْرَار فِي الظُّهْر وَالْعَصْر وَثَالِثَة الْمَغْرِب وَالْأُخْرَيَيْنِ مِنْ الْعِشَاء ، وَاخْتَلَفُوا فِي الْعِيد وَالِاسْتِسْقَاء ، وَمَذْهَبنَا الْجَهْر فِيهِمَا . وَفِي نَوَافِل اللَّيْل قِيلَ : يَجْهَر فِيهَا ، وَقِيلَ : بَيْن الْجَهْر وَالْإِسْرَار . وَنَوَافِل النَّهَار يُسِرّ بِهَا ، وَالْكُسُوف يُسِرّ بِهَا نَهَارًا وَيَجْهَر لَيْلًا . وَالْجِنَازَة يُسِرّ بِهَا لَيْلًا وَنَهَارًا وَقِيلَ : يَجْهَر لَيْلًا . وَلَوْ فَاتَهُ صَلَاة لَيْلَة كَالْعِشَاءِ فَقَضَاهَا فِي لَيْلَة أُخْرَى جَهَرَ ، وَإِنْ قَضَاهَا نَهَارًا فَوَجْهَانِ : الْأَصَحّ يُسِرّ ، وَالثَّانِي يَجْهَر . وَإِنْ فَاتَهُ نَهَارِيَّة كَالظُّهْرِ فَقَضَاهَا نَهَارًا أَسَرَّ ، إِنْ قَضَاهَا لَيْلًا فَوَجْهَانِ : الْأَصَحّ يَجْهَر ، وَالثَّانِي يُسِرّ . وَحَيْثُ قُلْنَا يَجْهَر أَوْ يُسِرّ فَهُوَ سُنَّة فَلَوْ تَرَكَهُ صَحَّتْ صَلَاته ، وَلَا يَسْجُد لِلسَّهْوِ عِنْدنَا .

601 - قَوْله : ( وَمَنْ قَرَأَ بِأُمِّ الْكِتَاب أَجْزَأَتْ عَنْهُ وَمَنْ زَادَ فَهُوَ أَفْضَل ) فِيهِ دَلِيل لِوُجُوبِ الْفَاتِحَة وَأَنَّهُ لَا يُجْزِي غَيْرهَا ، وَفِيهِ اِسْتِحْبَاب السُّورَة بَعْدهَا ، وَهَذَا مُجْمَع عَلَيْهِ فِي الصُّبْح وَالْجُمْعَة وَالْأُولَيَيْنِ مِنْ كُلّ الصَّلَوَات ، وَهُوَ سُنَّة عِنْد جَمِيع الْعُلَمَاء . وَحَكَى الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى عَنْ بَعْض أَصْحَاب مَالِك وُجُوب السُّورَة وَهُوَ شَاذّ مَرْدُود . وَأَمَّا السُّورَة فِي الثَّالِثَة وَالرَّابِعَة فَاخْتَلَفَ الْعُلَمَاء هَلْ تُسْتَحَبّ أَمْ لَا ؟ وَكَرِهَ ذَلِكَ مَالِك رَحِمَهُ اللَّه تَعَالَى وَاسْتَحَبَّهُ الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ فِي قَوْله الْجَدِيد دُون الْقَدِيم ، وَالْقَدِيم هُنَا أَصَحّ ، وَقَالَ آخَرُونَ : هُوَ مُخَيَّر إِنْ شَاءَ قَرَأَ وَإِنْ شَاءَ سَبَّحَ ، وَهَذَا ضَعِيف ، وَتُسْتَحَبّ السُّورَة فِي صَلَاة النَّافِلَة وَلَا تُسْتَحَبّ فِي الْجِنَازَة عَلَى الْأَصَحّ لِأَنَّهَا مَبْنِيَّة عَلَى التَّخْفِيف ، وَلَا يُزَاد عَلَى الْفَاتِحَة إِلَّا التَّأْمِين عَقِبهَا ، وَيُسْتَحَبّ أَنْ تَكُون السُّورَة فِي الصُّبْح وَالْأُولَيَيْنِ مِنْ الظُّهْر مِنْ طِوَال الْمُفَصَّل ، وَفِي الْعَصْر وَالْعِشَاء مِنْ أَوْسَاطه ، وَفِي الْمَغْرِب مِنْ قِصَاره ، وَاخْتَلَفُوا فِي تَطْوِيل الْقِرَاءَة فِي الْأُولَى عَلَى الثَّانِيَة وَالْأَشْهَر عِنْدنَا أَنَّهُ لَا يُسْتَحَبّ بَلْ يُسَوِّي بَيْنهمَا ، وَالْأَصَحّ أَنْ يُطَوِّل الْأُولَى لِلْحَدِيثِ الصَّحِيح : وَكَانَ يُطَوِّل فِي الْأُولَى مَا لَا يُطَوِّل فِي الثَّانِيَة وَمَنْ قَالَ بِالْقِرَاءَةِ فِي الْأُخْرَيَيْنِ مِنْ الرُّبَاعِيَّة يَقُول : هِيَ أَخَفّ مِنْ الْأُولَيَيْنِ ، وَاخْتَلَفُوا فِي تَقْصِير الرَّابِعَة عَلَى الثَّالِثَة . وَاَللَّه أَعْلَم . وَحَيْثُ شُرِعَتْ السُّورَة فَمَنْ تَرَكَهَا فَاتَتْهُ الْفَضِيلَة ، وَلَا يَسْجُد لِلسَّهْوِ ، وَقِرَاءَة سُورَة قَصِيرَة أَفْضَل مِنْ قِرَاءَة قَدْرهَا مِنْ طَوِيلَة ، وَيَقْرَأ عَلَى تَرْتِيب الْمُصْحَف ، وَيُكْرَه عَكْسه ، وَلَا تَبْطُل بِهِ الصَّلَاة ، وَيَجُوز الْقِرَاءَة بِالْقِرَاءَاتِ السَّبْع ، وَلَا يَجُوز بِالشَّوَاذِّ ، وَإِذَا لَحَنَ فِي الْفَاتِحَة لَحْنًا يُخِلّ الْمَعْنَى كَضَمِّ تَاء ( أَنْعَمْت ) أَوْ كَسْرهَا أَوْ كَسْر كَاف ( إِيَّاكَ ) بَطَلَتْ صَلَاته . وَإِنْ لَمْ يُخِلّ الْمَعْنَى كَفَتْحِ الْبَاء مِنْ ( الْمَغْضُوب عَلَيْهِمْ ) وَنَحْوه كُرِهَ وَلَمْ تَبْطُل صَلَاته ، وَيَجِب تَرْتِيب قِرَاءَة الْفَاتِحَة وَمُوَالَاتهَا ، وَيَجِب قِرَاءَتهَا بِالْعَرَبِيَّةِ ، وَيَحْرُم بِالْعَجَمِيَّةِ ، وَلَا تَصِحّ الصَّلَاة بِهَا ، سَوَاء عَرَفَ الْعَرَبِيَّة أَمْ لَا ، وَيُشْتَرَط فِي الْقِرَاءَة وَفِي كُلّ الْأَذْكَار إِسْمَاع نَفْسه ، وَالْأَخْرَس وَمَنْ فِي مَعْنَاهُ يُحَرِّك لِسَانه وَشَفَتَيْهِ بِحَسَبِ الْإِمْكَان وَيُجْزِئهُ . وَاَللَّه أَعْلَم .

602 - قَوْله : ( دَخَلَ رَجُل فَصَلَّى ثُمَّ جَاءَ فَسَلَّمَ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَدَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ السَّلَام فَقَالَ : اِرْجِعْ فَصَلِّ فَإِنَّك لَمْ تُصَلِّ ، فَرَجَعَ الرَّجُل فَصَلَّى كَمَا كَانَ صَلَّى ثُمَّ جَاءَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَسَلَّمَ عَلَيْهِ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَعَلَيْك السَّلَام ثُمَّ قَالَ : اِرْجِعْ فَصَلِّ فَإِنَّك لَمْ تُصَلِّ ، حَتَّى فَعَلَ ذَلِكَ ثَلَاث مَرَّات ، فَقَالَ الرَّجُل : وَاَلَّذِي بَعَثَك بِالْحَقِّ مَا أُحْسِن غَيْر هَذَا عَلِّمْنِي قَالَ : إِذَا قُمْت إِلَى الصَّلَاة فَكَبِّرْ ، ثُمَّ اِقْرَأْ مَا تَيَسَّرَ مَعَك مِنْ الْقُرْآن ، ثُمَّ اِرْكَعْ حَتَّى تَطْمَئِنّ رَاكِعًا ، ثُمَّ اِرْفَعْ حَتَّى تَعْتَدِل قَائِمًا ، ثُمَّ اُسْجُدْ حَتَّى تَطْمَئِنّ سَاجِدًا ، ثُمَّ اِرْفَعْ حَتَّى تَطْمَئِنّ جَالِسًا ، ثُمَّ اِفْعَلْ ذَلِكَ فِي صَلَاتك كُلّهَا ) وَفِي رِوَايَة ( إِذَا قُمْت إِلَى الصَّلَاة فَأَسْبِغْ الْوُضُوء ثُمَّ اِسْتَقْبِلْ الْقِبْلَة فَكَبِّرْ ) هَذَا الْحَدِيث مُشْتَمِل عَلَى فَوَائِد كَثِيرَة وَلْيُعْلَم أَوَّلًا أَنَّهُ مَحْمُول عَلَى بَيَان الْوَاجِبَات دُون السُّنَن فَإِنْ قِيلَ : لَمْ يَذْكُر فِيهِ كُلّ الْوَاجِبَات فَقَدْ بَقِيَ وَاجِبَات مُجْمَع عَلَيْهَا وَمُخْتَلَف فِيهَا فَمِنْ الْمُجْمَع عَلَيْهِ النِّيَّة ، وَالْقُعُود فِي التَّشَهُّد الْأَخِير ، وَتَرْتِيب أَرْكَان الصَّلَاة . وَمِنْ الْمُخْتَلَف فِيهِ : التَّشَهُّد الْأَخِيرَة وَالصَّلَاة عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهَذِهِ الثَّلَاثَة وَاجِبَة عِنْد الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى ، وَقَالَ بِوُجُوبِ السَّلَام الْجُمْهُور ، وَأَوْجَبَ التَّشَهُّد كَثِيرُونَ ، وَأَوْجَبَ الصَّلَاة عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ الشَّافِعِيّ الشَّعْبِيّ وَأَحْمَد بْن حَنْبَل وَأَصْحَابهمَا ، وَأَوْجَبَ جَمَاعَة مِنْ أَصْحَاب الشَّافِعِيّ نِيَّة الْخُرُوج مِنْ الصَّلَاة ، وَأَوْجَبَ أَحْمَد رَحِمَهُ اللَّه تَعَالَى التَّشَهُّد الْأَوَّل ، وَكَذَلِكَ التَّسْبِيح وَتَكْبِيرَات الِانْتِقَالَات ، فَالْجَوَاب أَنَّ الْوَاجِبَات الثَّلَاثَة الْمُجْمَع عَلَيْهَا كَانَتْ مَعْلُومَة عِنْد السَّائِل فَلَمْ يَحْتَجْ إِلَى بَيَانهَا ، وَكَذَا الْمُخْتَلَف فِيهِ عِنْد مَنْ يُوجِبهُ يَحْمِلهُ عَلَى أَنَّهُ كَانَ مَعْلُومًا عِنْده ، وَفِي هَذَا الْحَدِيث دَلِيل عَلَى أَنَّ إِقَامَة الصَّلَاة لَيْسَتْ وَاجِبَة ، وَفِيهِ وُجُوب الطَّهَارَة ، وَاسْتِقْبَال الْقِبْلَة ، وَتَكْبِيرَة الْإِحْرَام ، وَالْقِرَاءَة ، وَفِيهِ أَنَّ التَّعَوُّذ ، وَدُعَاء الِافْتِتَاح ، وَرَفْع الْيَدَيْنِ فِي تَكْبِيرَة الْإِحْرَام ، وَوَضْع الْيَد الْيُمْنَى عَلَى الْيُسْرَى . وَتَكْبِيرَات الِانْتِقَالَات ، وَتَسْبِيحَات الرُّكُوع وَالسُّجُود ، وَهَيْئَات الْجُلُوس ، وَوَضْع الْيَد عَلَى الْفَخِذ ، وَغَيْر ذَلِكَ مِمَّا لَمْ يَذْكُرهُ فِي الْحَدِيث لَيْسَ بِوَاجِبٍ إِلَّا مَا ذَكَرْنَاهُ مِنْ الْمُجْمَع عَلَيْهِ وَالْمُخْتَلَف فِيهِ . وَفِيهِ دَلِيل عَلَى وُجُوب الِاعْتِدَال عَنْ الرُّكُوع ، وَالْجُلُوس بَيْن السَّجْدَتَيْنِ . وَوُجُوب الطُّمَأْنِينَة فِي الرُّكُوع وَالسُّجُود ، وَالْجُلُوس بَيْن السَّجْدَتَيْنِ ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَلَمْ يُوجِبهَا أَبُو حَنِيفَة رَحِمَهُ اللَّه تَعَالَى ، وَطَائِفَة يَسِيرَة ، وَهَذَا الْحَدِيث حُجَّة عَلَيْهِمْ ، وَلَيْسَ عَنْهُ جَوَاب صَحِيح . وَأَمَّا الِاعْتِدَال فَالْمَشْهُور مِنْ مَذْهَبنَا وَمَذَاهِب الْعُلَمَاء يَجِب الطُّمَأْنِينَة فِيهِ كَمَا يَجِب فِي الْجُلُوس بَيْن السَّجْدَتَيْنِ ، وَتَوَقَّفَ فِي إِيجَابهَا بَعْض أَصْحَابنَا . وَاحْتَجَّ هَذَا الْقَائِل بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْحَدِيث : ( ثُمَّ اِرْفَعْ حَتَّى تَعْتَدِل قَائِمًا ) فَاكْتَفَى بِالِاعْتِدَالِ وَلَمْ يَذْكُر الطُّمَأْنِينَة كَمَا ذَكَرَهَا فِي الْجُلُوس بَيْن السَّجْدَتَيْنِ ، وَفِي الرُّكُوع وَالسُّجُود . وَفِيهِ وُجُوب الْقِرَاءَة فِي الرَّكَعَات كُلّهَا وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور كَمَا سَبَقَ . وَفِيهِ أَنَّ الْمُفْتِي إِذَا سُئِلَ عَنْ شَيْء وَكَانَ هُنَاكَ شَيْء آخَر يَحْتَاج إِلَيْهِ السَّائِل وَلَمْ يَسْأَلهُ عَنْهُ يُسْتَحَبّ لَهُ أَنْ يَذْكُرهُ لَهُ وَيَكُون هَذَا مِنْ النَّصِيحَة لَا مِنْ الْكَلَام فِيمَا لَا يَعْنِي ، وَمَوْضِع الدَّلَالَة أَنَّهُ قَالَ : عَلِّمْنِي يَا رَسُول اللَّه أَيْ عَلِّمْنِي الصَّلَاة فَعَلَّمَهُ الصَّلَاة ، وَاسْتِقْبَال الْقِبْلَة ، وَالْوُضُوء ، وَلَيْسَا مِنْ الصَّلَاة لَكِنَّهُمَا شَرْطَانِ لَهَا . وَفِيهِ الرِّفْق بِالْمُتَعَلِّمِ وَالْجَاهِل وَمُلَاطَفَته وَإِيضَاح الْمَسْأَلَة وَتَلْخِيص الْمَقَاصِد وَالِاقْتِصَار فِي حَقّه عَلَى الْمُهِمّ دُون الْمُكَمِّلَات الَّتِي لَا يَحْتَمِل حَاله حِفْظهَا وَالْقِيَام بِهَا . وَفِيهِ اِسْتِحْبَاب السَّلَام عِنْد اللِّقَاء ، وَوُجُوب رَدّه ، وَأَنَّهُ يُسْتَحَبّ تَكْرَاره إِذَا تَكَرَّرَ اللِّقَاء ، وَإِنْ قَرُبَ الْعَهْد ، وَأَنَّهُ يَجِب رَدّه فِي كُلّ مَرَّة ، وَأَنَّ صِيغَة الْجَوَاب وَعَلَيْكُمْ السَّلَام أَوْ وَعَلَيْك بِالْوَاوِ ، وَهَذِهِ الْوَاو مُسْتَحَبَّة عِنْد الْجُمْهُور ، وَأَوْجَبَهَا بَعْض أَصْحَابنَا . وَلَيْسَ بِشَيْءٍ بَلْ الصَّوَاب أَنَّهَا سُنَّة . قَالَ اللَّه تَعَالَى : { قَالُوا سَلَامًا قَالَ سَلَام } وَفِيهِ أَنَّ مَنْ أَخَلَّ بِبَعْضِ وَاجِبَات الصَّلَاة لَا تَصِحّ صَلَاته ، وَلَا يُسَمَّى مُصَلِّيًا بَلْ يُقَال : لَمْ تُصَلِّ فَإِنْ قِيلَ : كَيْفَ تَرَكَهُ مِرَارًا يُصَلِّي صَلَاة فَاسِدَة فَالْجَوَاب أَنَّهُ لَمْ يُؤْذِن لَهُ فِي صَلَاة فَاسِدَة ، وَلَا عَلِمَ مِنْ حَاله أَنَّهُ يَأْتِي بِهَا فِي الْمَرَّة الثَّانِيَة وَالثَّالِثَة فَاسِدَة ، بَلْ هُوَ مُحْتَمَل أَنْ يَأْتِي بِهَا صَحِيحَة وَإِنَّمَا لَمْ يُعَلِّمْهُ أَوَّلًا لِيَكُونَ أَبْلَغ فِي تَعْرِيفه وَتَعْرِيف غَيْره بِصِفَةِ الصَّلَاة الْمُجْزِئَة كَمَا أَمَرَهُمْ بِالْإِحْرَامِ بِالْحَجِّ ثُمَّ بِفَسْخِهِ إِلَى الْعُمْرَة لِيَكُونَ أَبْلَغَ فِي تَقْرِير ذَلِكَ عِنْدهمْ . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّهُ وَقَعَ فِي إِسْنَاد هَذَا الْحَدِيث فِي مُسْلِم عَنْ يَحْيَى بْن سَعِيد عَنْ عُبَيْد اللَّه قَالَ : حَدَّثَنِي سَعِيد بْن أَبِي سَعِيد عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة قَالَ الدَّارَقُطْنِيُّ فِي اِسْتِدْرَاكَاته : خَالَفَ يَحْيَى بْن سَعِيد فِي هَذَا جَمِيع أَصْحَاب عُبَيْد اللَّه فَكُلّهمْ رَوَوْهُ عَنْ عُبَيْد اللَّه عَنْ سَعِيد عَنْ أَبَى هُرَيْرَة ثُمَّ يَذْكُرُوا أَبَاهُ قَالَ الدَّارَقُطْنِيُّ : وَيَحْيَى حَافِظ فَيَعْتَمِد مَا رَوَاهُ فَحَصَلَ أَنَّ الْحَدِيث صَحِيح لَا عِلَّة فِيهِ ، وَلَوْ كَانَ الصَّحِيح مَا رَوَاهُ الْأَكْثَرُونَ لَمْ يَضُرّ فِي صِحَّة الْمَتْن ، وَقَدْ سَبَقَ بَيَان مِثْل هَذَا مَرَّات فِي أَوَّل الْكِتَاب وَمَقْصُودِي بِذِكْرِ هَذَا أَلَّا يَغْتَرّ بِذِكْرِ الدَّارَقُطْنِيِّ أَوْ غَيْره لَهُ فِي الِاسْتِدْرَاكَات . وَاَللَّه عَزَّ وَجَلَّ أَعْلَم .

فِيهِ قَوْله : ( صَلَّى بِنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَاة الظُّهْر أَوْ الْعَصْر فَقَالَ أَيّكُمْ قَرَأَ خَلْفِي سَبِّحْ اِسْم رَبّك الْأَعْلَى فَقَالَ رَجُل : أَنَا وَلَمْ أُرِدْ بِهَا إِلَّا الْخَيْر قَالَ : قَدْ عَلِمْت أَنَّ بَعْضكُمْ خَالَجَنِيهَا ) وَفِي الرِّوَايَتَيْنِ الْأَخِيرَتَيْنِ أَنَّهُ كَانَ فِي صَلَاة الظُّهْر بِلَا شَكٍّ . ( خَالَجَنِيهَا ) أَيْ نَازَعَنِيهَا وَمَعْنَى هَذَا الْكَلَام الْإِنْكَار عَلَيْهِ ، وَالْإِنْكَار فِي جَهْره أَوْ رَفْع صَوْته بِحَيْثُ أَسْمَع غَيْره لَا عَنْ أَصْل الْقِرَاءَة ، بَلْ فِيهِ أَنَّهُمْ كَانُوا يَقْرَءُونَ بِالسُّورَةِ فِي الصَّلَاة السِّرِّيَّة ، وَفِيهِ إِثْبَات قِرَاءَة السُّورَة فِي الظُّهْر لِلْإِمَامِ وَلِلْمَأْمُومِ ، وَهَذَا الْحُكْم عِنْدنَا وَلَنَا وَجْه شَاذّ ضَعِيف أَنَّهُ لَا يَقْرَأ الْمَأْمُوم السُّورَة فِي السِّرِّيَّة كَمَا لَا يَقْرَؤُهَا فِي الْجَهْرِيَّة ، وَهَذَا غَلَط لِأَنَّهُ فِي الْجَهْرِيَّة يُؤْمَر بِالْإِنْصَاتِ ، وَهُنَا لَا يَسْمَع فَلَا مَعْنَى لِسُكُوتِهِ مِنْ غَيْر اِسْتِمَاع وَلَوْ كَانَ فِي الْجَهْرِيَّة بَعِيدًا عَنْ الْإِمَام لَا يَسْمَع قِرَاءَته فَالْأَصَحّ أَنَّهُ يَقْرَأ السُّورَة لِمَا ذَكَرْنَاهُ . وَاَللَّه أَعْلَم .
قَوْله : ( عَنْ قَتَادَة عَنْ زُرَارَة ) وَفِي الرِّوَايَة الثَّانِيَة ( عَنْ قَتَادَة قَالَ : سَمِعْت زُرَارَة ) فِيهِ فَائِدَة وَهِيَ أَنَّ قَتَادَة رَحِمَهُ اللَّه تَعَالَى مُدَلِّس وَقَدْ قَالَ فِي الرِّوَايَة الْأُولَى ( عَنْ ) الْمُدَلِّس لَا يُحْتَجّ بِعَنْعَنَتِهِ إِلَّا أَنْ يَثْبُت سَمَاعه لِذَلِكَ الْحَدِيث مِمَّنْ عَنْعَنَ عَنْهُ فِي طَرِيق آخَر وَقَدْ سَبَقَ التَّنْبِيه عَلَى هَذَا فِي مَوَاطِن كَثِيرَة . وَاَللَّه أَعْلَم .

603 - سبق شرحه بالباب

604 - سبق شرحه بالباب

فِيهِ قَوْل أَنَس : ( صَلَّيْت مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر وَعُمَر وَعُثْمَان رَضِيَ اللَّه عَنْهُمْ فَلَمْ أَسْمَع أَحَدًا مِنْهُمْ يَقْرَأ : بِسْمِ اللَّه الرَّحْمَن الرَّحِيم ) وَفِي رِوَايَة ( وَكَانُوا يَسْتَفْتِحُونَ بِالْحَمْدُ لِلَّهِ رَبّ الْعَالَمِينَ لَا يَذْكُرُونَ بِسْمِ اللَّه الرَّحْمَن الرَّحِيم فِي أَوَّل قِرَاءَة وَلَا فِي آخِرهَا ) فِي إِسْنَاده قَتَادَة عَنْ أَنَس وَفِي الطَّرِيق الثَّانِي قِيلَ لِقَتَادَةَ : أَسَمِعْته مِنْ أَنَس ؟ قَالَ : نَعَمْ ، وَهَذَا تَصْرِيح بِسَمَاعِهِ فَيَنْتَفِي مَا يَخَاف مِنْ إِرْسَاله لِتَدْلِيسِهِ ، وَقَدْ سَبَقَ مِثْله فِي آخِر الْبَاب قَبْله .

607 - فِيهِ ( أَنَس رَضِيَ اللَّه عَنْهُ قَالَ : بَيْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن أَظْهُرنَا إِذْ أَغْفَى إِغْفَاءَة ، ثُمَّ رَفَعَ رَأْسه مُتَبَسِّمًا ، فَقُلْنَا : مَا أَضْحَكَك يَا رَسُول اللَّه ؟ قَالَ : أُنْزِلَتْ عَلَيَّ آنِفًا سُورَة فَقَرَأَ بِسْمِ اللَّه الرَّحْمَن الرَّحِيم { إِنَّا أَعْطَيْنَاك الْكَوْثَر فَصَلِّ لِرَبِّك وَانْحَرْ إِنَّ شَانِئَك هُوَ الْأَبْتَر } ثُمَّ قَالَ : أَتَدْرُونَ مَا الْكَوْثَر ؟ فَقُلْنَا : اللَّه وَرَسُوله أَعْلَم ، قَالَ : فَإِنَّهُ نَهْر وَعَدَنِيهِ رَبِّي عَزَّ وَجَلَّ ، عَلَيْهِ خَيْر كَثِير ، هُوَ حَوْض يَرِد عَلَيْهِ أُمَّتِي يَوْم الْقِيَامَة ، آنِيَته عَدَد النُّجُوم ، فَيَخْتَلِج الْعَبْد مِنْهُمْ فَأَقُول : رَبّ إِنَّهُ مِنْ أُمَّتِي فَيُقَال : مَا تَدْرِي مَا أَحْدَثُوا بَعْدك ) وَفِي رِوَايَة ( مَا أَحْدَث ) وَفِيهَا بَيْن أَظْهُرنَا فِي الْمَسْجِد .
قَوْله : ( بَيْنَا ) قَالَ الْجَوْهَرِيّ : ( بَيْنَا ) فِعْل أُشْبِعَتْ الْفَتْحَة فَصَارَتْ أَلِفًا وَاصِلَة ، وَمَنْ قَالَ : وَبَيْنَمَا بِمَعْنَاهُ زِيدَتْ فِيهِ ( مَا ) يَقُول : بَيْنَا نَحْنُ نَرْقُبهُ أَتَانَا أَيْ أَتَانَا بَيْن أَوْقَات رَقَبَتنَا إِيَّاهُ ، ثُمَّ حَذَفَ الْمُضَاف الَّذِي هُوَ أَوْقَات قَالَ : وَكَانَ الْأَصْمَعِيّ يَخْفِض مَا بَعْد ( بَيْنَا ) إِذَا صَلَحَ فِي مَوْضِعه ( بَيْن ) ، وَغَيْره مَا بَعْد بَيْنَا وَبَيْنَمَا عَلَى الِابْتِدَاء ، وَالْخَبَر قَوْله : بَيْنَا أَظُهْرنَا أَيْ بَيْننَا . قَوْله : ( أَغْفَى إِغْفَاءَة ) أَيْ نَامَ . وَقَوْله : ( آنِفًا ) أَيْ قَرِيبًا وَهُوَ بِالْمَدِّ ، وَيَجُوز الْقَصْر فِي لُغَة قَلِيلَة ، وَقَدْ قُرِئَ بِهِ فِي السَّبْع . ( وَالشَّانِئ ) الْمُبْغِض ، وَ ( الْأَبْتَر ) هُوَ الْمُنْقَطِع الْعَقِب ، وَقِيلَ : الْمُنْقَطِع عَنْ كُلّ خَبَر قَالُوا : أُنْزِلَتْ فِي الْعَاصِ بْن وَائِل ، وَ ( الْكَوْثَر ) هُنَا نَهْر فِي الْجَنَّة كَمَا فَسَّرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهُوَ فِي مَوْضِع آخَر عِبَارَة عَنْ الْخَيْر الْكَثِير ، وَ قَوْله : ( يَخْتَلِج ) أَيْ يَنْتَزِع وَيَقْتَطِع .
فِي هَذَا الْحَدِيث فَوَائِد مِنْهَا أَنَّ الْبَسْمَلَة فِي أَوَائِل السُّوَر مِنْ الْقُرْآن ، وَهُوَ مَقْصُود مُسْلِم بِإِدْخَالِ الْحَدِيث هُنَا . وَفِيهِ جَوَاز النَّوْم فِي الْمَسْجِد ، وَجَوَاز نَوْم الْإِنْسَان بِحَضْرَةِ أَصْحَابه ، وَأَنَّهُ إِذَا رَأَى التَّابِع مِنْ مَتْبُوعه تَبَسُّمًا أَوْ غَيْره مِمَّا يَقْتَضِي حُدُوث أَمْر يُسْتَحَبّ لَهُ أَنْ يَسْأَل عَنْ سَبَبه . وَفِيهِ إِثْبَات الْحَوْض ، وَالْإِيمَان بِهِ وَاجِب . وَسَيَأْتِي بَسْطه حَيْثُ ذَكَرَ مُسْلِم أَحَادِيثه فِي آخِر الْكِتَاب إِنْ شَاءَ اللَّه تَعَالَى .
وَقَوْله : ( لَا تَدْرِي مَا أَحْدَثُوا بَعْدك ) تَقَدَّمَ شَرْحه فِي أَوَّل كِتَاب الطَّهَارَة . وَاَللَّه أَعْلَم .

608 - فِيهِ ( وَائِل بْن حُجْرٍ رَضِيَ اللَّه عَنْهُ أَنَّهُ رَأَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَفَعَ يَدَيْهِ حِين دَخَلَ فِي الصَّلَاة كَبَّرَ حِيَال أُذُنَيْهِ ، ثُمَّ اِلْتَحَفَ بِثَوْبِهِ ، ثُمَّ وَضَعَ يَده الْيُمْنَى عَلَى الْيُسْرَى ، فَلَمَّا أَرَادَ أَنْ يَرْكَع أَخْرَجَ يَدَيْهِ مِنْ الثَّوْب ، ثُمَّ رَفَعَهُمَا ، ثُمَّ كَبَّرَ ، فَرَكَعَ ، فَلَمَّا قَالَ : سَمِعَ اللَّه لِمَنْ حَمِدَهُ ، رَفَعَ يَدَيْهِ فَلَمَّا سَجَدَ ، سَجَدَ بَيْن كَفَّيْهِ ) فِيهِ
( مُحَمَّد بْن جُحَادَة )
بِجِيمٍ مَضْمُومَة ثُمَّ حَاء مُهْمَلَة مُخَفَّفَة ثُمَّ أَلِف ثُمَّ دَال مُهْمَلَة ثُمَّ هَاء .
قَوْله : ( حِيَال أُذُنَيْهِ )
بِكَسْرِ الْحَاء أَيْ قُبَالَتهمَا وَقَدْ سَبَقَ بَيَان كَيْفِيَّة رَفْعهمَا . فَفِيهِ فَوَائِد مِنْهَا أَنَّ الْعَمَل الْقَلِيل فِي الصَّلَاة لَا يُبْطِلهَا لِقَوْلِهِ : كَبَّرَ ثُمَّ اِلْتَحَفَ ، وَفِيهِ اِسْتِحْبَاب رَفْع يَدَيْهِ عِنْد الدُّخُول فِي الصَّلَاة ، وَعِنْد الرُّكُوع ، وَعِنْد الرَّفْع مِنْهُ ، وَفِيهِ اِسْتِحْبَاب كَشْف الْيَدَيْنِ عِنْد الرَّفْع وَوَضْعهمَا فِي السُّجُود عَلَى الْأَرْض حَذْو مَنْكِبَيْهِ ، وَاسْتِحْبَاب وَضْع الْيُمْنَى عَلَى الْيُسْرَى بَعْد تَكْبِيرَة الْإِحْرَام ، وَيَجْعَلهُمَا تَحْت صَدْره فَوْق سُرَّته ، هَذَا مَذْهَبنَا الْمَشْهُور ، وَبِهِ قَالَ الْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة وَسُفْيَان الثَّوْرِيّ وَإِسْحَاق بْن رَاهْوَيْهِ وَأَبُو إِسْحَاق الْمَرْوَزِيُّ مِنْ أَصْحَابنَا : يَجْعَلهُمَا تَحْت سُرَّته ، وَعَنْ عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ رِوَايَتَانِ كَالْمَذْهَبَيْنِ ، وَعَنْ أَحْمَد رِوَايَتَانِ كَالْمَذْهَبَيْنِ ، وَرِوَايَة ثَالِثَة أَنَّهُ مُخَيَّر بَيْنهمَا وَلَا تَرْجِيح ، وَبِهَذَا قَالَ الْأَوْزَاعِيُّ وَابْن الْمُنْذِر ، وَعَنْ مَالِك رَحِمَهُ اللَّه رِوَايَتَانِ إِحْدَاهُمَا يَضَعهُمَا تَحْت صَدْره ، وَالثَّانِيَة يُرْسِلهُمَا وَلَا يَضَع إِحْدَاهُمَا عَلَى الْأُخْرَى ، وَهَذِهِ رِوَايَة جُمْهُور أَصْحَابه وَهِيَ الْأَشْهَر عِنْدهمْ ، وَهِيَ مَذْهَب اللَّيْث بْن سَعْد ، وَعَنْ مَالِك رَحِمَهُ اللَّه أَيْضًا اِسْتِحْبَاب الْوَضْع فِي النَّفْل ، وَالْإِرْسَال فِي الْفَرْض ، وَهُوَ الَّذِي رَجَّحَهُ الْبَصْرِيُّونَ مِنْ أَصْحَابه . وَحُجَّة الْجُمْهُور فِي اِسْتِحْبَاب وَضْع الْيَمِين عَلَى الشِّمَال حَدِيث وَائِل الْمَذْكُور هُنَا ، وَحَدِيث أَبِي حَازِم عَنْ سَهْل بْن سَعْد رَضِيَ اللَّه عَنْهُ قَالَ : كَانَ النَّاس يُؤْمَرُونَ أَنْ يَضَع الرَّجُل الْيَد الْيُمْنَى عَلَى ذِرَاعَيْهِ فِي الصَّلَاة . قَالَ أَبُو حَازِم : وَلَا أَعْلَمهُ إِلَّا يَنْمِي ذَلِكَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . رَوَاهُ الْبُخَارِيّ ، وَهَذَا حَدِيث صَحِيح مَرْفُوع كَمَا سَبَقَ فِي مُقَدِّمَة الْكِتَاب . وَعَنْ هُلْب الطَّائِيّ رَضِيَ اللَّه عَنْهُ قَالَ : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَؤُمّنَا فَيَأْخُذ شِمَاله بِيَمِينِهِ . رَوَاهُ التِّرْمِذِيّ وَقَالَ : حَدِيث حَسَن .
وَفِي الْمَسْأَلَة أَحَادِيث كَثِيرَة وَدَلِيل وَضْعهمَا فَوْق السُّرَّة حَدِيث وَائِل بْن حُجْرٍ قَالَ : صَلَّيْت مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَوَضَعَ يَده الْيُمْنَى عَلَى يَده الْيُسْرَى عَلَى صَدْره . رَوَاهُ اِبْن خُزَيْمَةَ فِي صَحِيحه . وَأَمَّا حَدِيث عَلِيّ رَضِيَ اللَّه عَنْهُ أَنَّهُ قَالَ : مِنْ السُّنَّة فِي الصَّلَاة وَضْع الْأَكُفّ عَلَى الْأَكُفّ تَحْت السُّرَّة ضَعِيف مُتَّفَق عَلَى تَضْعِيفه . رَوَاهُ الدَّارَقُطْنِيُّ وَالْبَيْهَقِيّ مِنْ رِوَايَة أَبِي شَيْبَة عَبْد الرَّحْمَن بْن إِسْحَاق الْوَاسِطِيّ . وَهُوَ ضَعِيف بِالِاتِّفَاقِ . قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي وَضْع إِحْدَاهُمَا عَلَى الْأُخْرَى أَنَّهُ أَقْرَب إِلَى الْخُشُوع وَمَنَعَهُمَا مِنْ الْعَبَث . وَاَللَّه أَعْلَم .

فِيهِ تَشَهُّد اِبْن مَسْعُود وَتَشَهُّد اِبْن عَبَّاس وَتَشَهُّد أَبِي مُوسَى الْأَشْعَرِيّ رَضِيَ اللَّه عَنْهُمْ . وَاتَّفَقَ الْعُلَمَاء عَلَى جَوَازهَا كُلّهَا ، وَاخْتَلَفُوا فِي الْأَفْضَل مِنْهَا ، فَمَذْهَب الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - وَبَعْض أَصْحَاب مَالِك أَنَّ تَشَهُّد اِبْن عَبَّاس أَفْضَل لِزِيَادَةِ لَفْظَة الْمُبَارَكَات فِيهِ وَهِيَ مُوَافِقَة لِقَوْلِ اللَّه عَزَّ وَجَلَّ : { تَحِيَّة مِنْ عِنْد اللَّه مُبَارَكَة طَيِّبَة } وَلِأَنَّهُ أَكَّدَهُ بِقَوْلِهِ : يُعَلِّمنَا التَّشَهُّد كَمَا يُعَلِّمنَا السُّورَة مِنْ الْقُرْآن . وَقَالَ أَبُو حَنِيفَة وَأَحْمَد رَضِيَ اللَّه عَنْهُمَا ، وَجُمْهُور الْفُقَهَاء ، وَأَهْل الْحَدِيث : تَشَهُّد اِبْن مَسْعُود أَفْضَل لِأَنَّهُ عِنْد الْمُحَدِّثِينَ أَشَدّ صِحَّة ، وَإِنْ كَانَ الْجَمِيع صَحِيحًا . وَقَالَ مَالِك رَحِمَهُ اللَّه تَعَالَى : تَشَهُّد عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ الْمَوْقُوف عَلَيْهِ أَفْضَل لِأَنَّهُ عَلَّمَهُ النَّاس عَلَى الْمِنْبَر ، وَلَمْ يُنَازِعهُ أَحَد ، فَدَلَّ عَلَى تَفْضِيله وَهُوَ : التَّحِيَّات لِلَّهِ الزَّاكِيَات لِلَّهِ الطَّيِّبَات الصَّلَوَات لِلَّهِ سَلَام عَلَيْك أَيّهَا النَّبِيّ إِلَى آخِره . وَاخْتَلَفُوا فِي التَّشَهُّد هَلْ هُوَ وَاجِب أَمْ سُنَّة ؟ فَقَالَ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى وَطَائِفَة : التَّشَهُّد الْأَوَّل سُنَّة ، وَالْأَخِير وَاجِب . وَقَالَ جُمْهُور الْمُحَدِّثِينَ : هُمَا وَاجِبَانِ . وَقَالَ أَحْمَد رَضِيَ اللَّه عَنْهُ : الْأَوَّل وَاجِب ، وَالثَّانِي فَرْض . وَقَالَ أَبُو حَنِيفَة وَمَالِك رَضِيَ اللَّه عَنْهُمَا ، وَجُمْهُور الْفُقَهَاء : هُمَا سُنَّتَانِ . وَعَنْ مَالِك رَحِمَهُ اللَّه رِوَايَة بِوُجُوبِ الْأَخِير . وَقَدْ وَافَقَ مَنْ لَمْ يُوجِب التَّشَهُّد عَلَى وُجُوب الْقُعُود بِقَدْرِهِ فِي آخِر الصَّلَاة .
وَأَمَّا أَلْفَاظ الْبَاب فَفِيهِ لَفْظَة التَّشَهُّد سُمِّيَتْ بِذَلِكَ لِلنُّطْقِ بِالشَّهَادَةِ بِالْوَحْدَانِيَّةِ وَالرِّسَالَة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه هُوَ السَّلَام ) فَمَعْنَاهُ أَنَّ السَّلَام اِسْم مِنْ أَسْمَاء اللَّه تَعَالَى وَمَعْنَاهُ السَّالِم مِنْ النَّقَائِض وَسِمَات الْحُدُوث وَمِنْ الشَّرِيك وَالنِّدّ ، وَقِيلَ : الْمُسَلِّم أَوْلِيَاءَهُ وَقِيلَ : الْمُسَلِّم عَلَيْهِمْ ، وَقِيلَ غَيْر ذَلِكَ . وَأَمَّا التَّحِيَّات فَجَمْع تَحِيَّة وَهِيَ الْمِلْك ، وَقِيلَ الْبَقَاء ، وَقِيلَ الْعَظَمَة ، وَقِيلَ الْحَيَاة ، وَإِنَّمَا قِيلَ التَّحِيَّات بِالْجَمْعِ لِأَنَّ مُلُوك الْعَرَب كَانَ كُلّ وَاحِد مِنْهُمْ تُحَيِّيه أَصْحَابه بِتَحِيَّةٍ مَخْصُوصَة ، فَقِيلَ : جَمِيع تَحِيَّاتهمْ لِلَّهِ تَعَالَى ، وَهُوَ الْمُسْتَحِقّ لِذَلِكَ حَقِيقَة . وَالْمُبَارَكَات وَالزَّاكِيَات فِي حَدِيث عُمَر رَضِيَ اللَّه عَنْهُ بِمَعْنًى وَاحِد ، وَالْبَرَكَة كَثْرَة الْخَيْر ، وَقِيلَ : النَّمَاء ، وَكَذَا الزَّكَاة أَصْلهَا النَّمَاء ، وَالصَّلَوَات هِيَ الصَّلَوَات الْمَعْرُوفَة . وَقِيلَ : الدَّعَوَات وَالتَّضَرُّع ، وَقِيلَ : الرَّحْمَة ، أَيْ اللَّه الْمُتَفَضِّل بِهَا ، وَالطَّيِّبَات أَيْ الْكَلِمَات الطَّيِّبَات . وَقَوْله فِي حَدِيث اِبْن عَبَّاس : ( التَّحِيَّات الْمُبَارَكَات الصَّلَوَات الطَّيِّبَات ) تَقْدِيره وَالْمُبَارَكَات وَالصَّلَوَات وَالطَّيِّبَات كَمَا فِي حَدِيث اِبْن مَسْعُود وَغَيْره ، وَلَكِنْ حُذِفَتْ الْوَاو اِخْتِصَارًا وَهُوَ جَائِز مَعْرُوف فِي اللُّغَة وَمَعْنَى الْحَدِيث أَنَّ التَّحِيَّات وَمَا بَعْدهَا مُسْتَحَقَّة لِلَّهِ تَعَالَى ، وَلَا تَصْلُح حَقِيقَتهَا لِغَيْرِهِ .

609 - وَقَوْله : ( السَّلَام عَلَيْك أَيّهَا النَّبِيّ وَرَحْمَة اللَّه وَبَرَكَاته السَّلَام عَلَيْنَا وَعَلَى عِبَاد اللَّه الصَّالِحِينَ )
وَقَوْله فِي آخِر الصَّلَاة ( السَّلَام عَلَيْكُمْ ) فَقِيلَ : مَعْنَاهُ التَّعْوِيذ بِاَللَّهِ ، وَالتَّحْصِين بِهِ سُبْحَانه وَتَعَالَى ، فَإِنَّ السَّلَام اِسْم لَهُ سُبْحَانه وَتَعَالَى تَقْدِيره اللَّه عَلَيْكُمْ حَفِيظ وَكَفِيل ، كَمَا يُقَال : اللَّه مَعَك أَيْ بِالْحِفْظِ وَالْمَعُونَة وَاللُّطْف ، وَقِيلَ : مَعْنَاهُ السَّلَامَة وَالنَّجَاة لَكُمْ ، وَيَكُون مَصْدَرًا كَاللَّذَاذَةِ وَاللَّذَاذ كَمَا قَالَ اللَّه تَعَالَى : { فَسَلَام لَك مِنْ أَصْحَاب الْيَمِين }
وَاعْلَمْ أَنَّ السَّلَام الَّذِي فِي قَوْله : ( السَّلَام عَلَيْك أَيّهَا النَّبِيّ السَّلَام عَلَيْنَا وَعَلَى عِبَاد اللَّه الصَّالِحِينَ ) يَجُوز فِيهِ حَذْف الْأَلِف وَاللَّام فَيُقَال : سَلَام عَلَيْك أَيّهَا النَّبِيّ وَسَلَام عَلَيْنَا ، وَلَا خِلَاف فِي جَوَاز الْأَمْرَيْنِ هُنَا ، وَلَكِنَّ الْأَلِف وَاللَّام أَفْضَل ، وَهُوَ الْمَوْجُود فِي رِوَايَات صَحِيحَيْ الْبُخَارِيّ وَمُسْلِم . وَأَمَّا الَّذِي فِي آخِر الصَّلَاة وَهُوَ سَلَام التَّحْلِيل فَاخْتَلَفَ أَصْحَابنَا فِيهِ ، فَمِنْهُمْ مَنْ جَوَّزَ الْأَمْرَيْنِ فِيهِ هَكَذَا وَيَقُول : الْأَلِف وَاللَّام أَفْضَل ، وَمِنْهُمْ مَنْ أَوْجَبَ الْأَلِف وَاللَّام لِأَنَّهُ لَمْ يُنْقَل إِلَّا بِالْأَلِفِ وَاللَّام ، وَلِأَنَّهُ تَقَدَّمَ ذِكْره فِي التَّشَهُّد ، فَيَنْبَغِي أَنْ يُعِيدهُ بِالْأَلِفِ وَاللَّام لِيَعُودَ التَّعْرِيف إِلَى سَابِق كَلَامه ، كَمَا يَقُول : جَاءَنِي رَجُل فَأَكْرَمْت الرَّجُل .
قَوْله : ( وَعَلَى عِبَاد اللَّه الصَّالِحِينَ )
، قَالَ الزَّجَّاج ، وَصَاحِب الْمَطَالِع ، وَغَيْرهمَا : الْعَبْد الصَّالِح هُوَ الْقَائِم بِحُقُوقِ اللَّه تَعَالَى وَحُقُوق الْعِبَاد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا قَالَهَا أَصَابَتْ كُلّ عَبْد لِلَّهِ صَالِح فِي السَّمَاء )
فِيهِ دَلِيل عَلَى أَنَّ الْأَلِف وَاللَّام دَاخِلَتَيْنِ عَلَى الْجِنْس تَقْتَضِي الِاسْتِغْرَاق وَالْعُمُوم .
قَوْله : ( وَأَشْهَد أَنَّ مُحَمَّدًا عَبْده وَرَسُوله )
قَالَ أَهْل اللُّغَة : يُقَال : رَجُل مُحَمَّد وَمَحْمُود إِذَا كَثُرَتْ خِصَاله الْمَحْمُودَة . قَالَ اِبْن فَارِس : وَبِذَلِكَ سُمِّيَ نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُحَمَّدًا يَعْنِي لِعِلْمِ اللَّه تَعَالَى بِكَثْرَةِ خِصَاله الْمَحْمُودَة أَلْهَمَ أَهْله التَّسْمِيَة بِذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ يَتَخَيَّر مِنْ الْمَسْأَلَة مَا شَاءَ )
فِيهِ اِسْتِحْبَاب الدُّعَاء فِي آخِر الصَّلَاة قَبْل السَّلَام ، وَفِيهِ أَنَّهُ يَجُوز الدُّعَاء بِمَا شَاءَ مِنْ أُمُور الْآخِرَة وَالدُّنْيَا مَا لَمْ يَكُنْ إِثْمًا ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة رَحِمَهُ اللَّه تَعَالَى : لَا يَجُوز إِلَّا بِالدَّعَوَاتِ الْوَارِدَة فِي الْقُرْآن وَالسُّنَّة ، وَاسْتَدَلَّ بِهِ جُمْهُور الْعُلَمَاء عَلَى أَنَّ الصَّلَاة عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي التَّشَهُّد الْأَخِير لَيْسَتْ وَاجِبَة ، وَمَذْهَب الشَّافِعِيّ وَأَحْمَد وَإِسْحَاق وَبَعْض أَصْحَاب مَالِك رَحِمَهُ اللَّه تَعَالَى وُجُوبهَا فِي التَّشَهُّد الْأَخِير ، فَمَنْ تَرَكَهَا بَطَلَتْ صَلَاته . وَقَدْ جَاءَ فِي رِوَايَة مِنْ هَذَا الْحَدِيث فِي غَيْر مُسْلِم زِيَادَة فَإِذَا فَعَلْت ذَلِكَ فَقَدْ تَمَّتْ صَلَاتك ، وَلَكِنْ هَذِهِ الزِّيَادَة لَيْسَتْ صَحِيحَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( حَدَّثَنِي عَبْد اللَّه بْن سَخْبَرَة )
هُوَ بِسِينٍ مُهْمَلَة مَفْتُوحَة ثُمَّ خَاء مُعْجَمَة سَاكِنَة ثُمَّ بَاء مُوَحَّدَة مَفْتُوحَة .

612 - قَوْله : ( أُقِرَّتْ الصَّلَاة بِالْبِرِّ وَالزَّكَاة )
قَالُوا : مَعْنَاهُ قُرِنَتْ بِهِمَا وَأُقِرَّتْ مَعَهُمَا وَصَارَ الْجَمِيع مَأْمُورًا بِهِ .
قَوْله : ( فَأَرَمَّ الْقَوْم )
هُوَ بِفَتْحِ الرَّاء وَتَشْدِيد الْمِيم أَيْ سَكَتُوا .
قَوْله : ( لَقَدْ رَهِبْت أَنْ تَبْكَعَنِي )
هُوَ بِفَتْحِ الْمُثَنَّاة فِي أَوَّله وَإِسْكَان الْمُوَحَّدَة بَعْدهَا أَيْ تُبَكِّتنِي بِهَا وَتُوَبِّخنِي ،
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَقِيمُوا صُفُوفكُمْ )
أَمْر بِإِقَامَةِ الصُّفُوف ، وَهُوَ مَأْمُور بِهِ بِإِجْمَاعِ الْأُمَّة ، وَهُوَ أَمْر نَدْب ، وَالْمُرَاد تَسْوِيَتهَا وَالِاعْتِدَال فِيهَا وَتَتْمِيم الْأَوَّل فَالْأَوَّل مِنْهَا ، وَالتَّرَاصّ فِيهَا ، وَسَيَأْتِي بَسْط الْكَلَام فِيهَا حَيْثُ ذَكَرَهَا مُسْلِم إِنْ شَاءَ اللَّه تَعَالَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ لِيَؤُمّكُمْ أَحَدكُمْ )
فِيهِ الْأَمْر بِالْجَمَاعَةِ فِي الْمَكْتُوبَات ، وَلَا خِلَاف فِي ذَلِكَ ، وَلَكِنْ اِخْتَلَفُوا فِي أَنَّهُ أَمْر نَدْب أَمْ إِيجَاب عَلَى أَرْبَعَة مَذَاهِب فَالرَّاجِع فِي مَذْهَبنَا وَهُوَ نَصّ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى ، وَقَوْل أَكْثَر أَصْحَابنَا أَنَّهَا فَرْض كِفَايَة إِذَا فَعَلَهُ مَنْ يَحْصُل بِهِ إِظْهَار هَذَا الشِّعَار سَقَطَ الْحَرَج عَنْ الْبَاقِينَ ، وَإِنْ تَرَكُوهُ كُلّهمْ أَثِمُوا كُلّهمْ . وَقَالَتْ طَائِفَة مِنْ أَصْحَابنَا : هِيَ سُنَّة . وَقَالَ اِبْن خُزَيْمَةَ مِنْ أَصْحَابنَا : هِيَ فَرْض عَيْن لَكِنْ لَيْسَتْ بِشَرْطٍ فَمَنْ تَرَكَهَا وَصَلَّى مُنْفَرِدًا بِلَا عُذْر أَثِمَ وَصَحَّتْ صَلَاته . وَقَالَ بَعْض أَهْل الظَّاهِر هِيَ شَرْط لِصِحَّةِ الصَّلَاة . وَقَالَ بِكُلِّ قَوْل مِنْ الثَّلَاثَة الْمُتَقَدِّمَة طَوَائِف مِنْ الْعُلَمَاء وَسَتَأْتِي الْمَسْأَلَة فِي بَابهَا إِنْ شَاءَ اللَّه تَعَالَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا كَبَّرَ فَكَبِّرُوا )
فِيهِ أَمْر الْمَأْمُوم بِأَنْ يَكُون تَكْبِيره عَقِب تَكْبِير الْإِمَام ، وَيَتَضَمَّن مَسْأَلَتَيْنِ إِحْدَاهُمَا أَنْ لَا يُكَبِّر قَبْله وَلَا مَعَهُ بَلْ بَعْده ، فَلَوْ شَرَعَ الْمَأْمُوم فِي تَكْبِيرَة الْإِحْرَام نَاوِيًا الِاقْتِدَاء بِالْإِمَامِ وَقَدْ بَقِيَ لِلْإِمَامِ مِنْهَا حَرْف لَمْ يَصِحّ إِحْرَام الْمَأْمُوم بِلَا خِلَاف ؛ لِأَنَّهُ نَوَى الِاقْتِدَاء بِمَنْ لَمْ يَصِرْ إِمَامًا بَلْ بِمَنْ سَيَصِيرُ إِمَامًا إِذَا فَرَغَ مِنْ التَّكْبِير . وَالثَّانِيَة أَنَّهُ يُسْتَحَبّ كَوْن تَكْبِيرَة الْمَأْمُوم عَقِب تَكْبِيرَة الْإِمَام وَلَا يَتَأَخَّر ، فَلَوْ تَأَخَّرَ جَازَ وَفَاتَهُ كَمَال فَضِيلَة تَعْجِيل التَّكْبِير .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا قَالَ : غَيْر الْمَغْضُوب عَلَيْهِمْ وَلَا الضَّالِّينَ فَقُولُوا : آمِينَ )
فِيهِ دَلَالَة ظَاهِرَة لِمَا قَالَهُ أَصْحَابنَا وَغَيْرهمْ أَنَّ تَأْمِين الْمَأْمُوم يَكُون مَعَ تَأْمِين الْإِمَام لَا بَعْده . فَإِذَا قَالَ الْإِمَام : وَلَا الضَّالِّينَ قَالَ الْإِمَام وَالْمَأْمُوم مَعًا : آمِينَ ، وَتَأَوَّلُوا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِذَا أَمَّنَ الْإِمَام فَأَمِّنُوا قَالُوا : مَعْنَاهُ إِذَا أَرَادَ التَّأْمِين لِيَجْمَع بَيْنه وَبَيْن هَذَا الْحَدِيث . وَهُوَ يُرِيد التَّأْمِين فِي آخِر قَوْله وَلَا الضَّالِّينَ فَيَعْقُب إِرَادَته تَأْمِينه وَتَأْمِينكُمْ مَعًا . وَفِي آمِينَ لُغَتَانِ الْمَدّ وَالْقَصْر ، وَالْمَدّ أَفْصَح ، وَالْمِيم خَفِيفَة فِيهِمَا ، وَمَعْنَاهُ اِسْتَجِبْ ، وَسَيَأْتِي إِنْ شَاءَ اللَّه تَعَالَى تَمَام الْكَلَام فِي التَّأْمِين وَمَا يَتَعَلَّق بِهِ فِي بَابه حَيْثُ ذَكَرَهُ مُسْلِم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقُولُوا آمِينَ يُجِبْكُمْ اللَّه )
هُوَ بِالْجِيمِ أَيْ يَسْتَجِبْ دُعَاكُمْ ، وَهَذَا حَثٌّ عَظِيم عَلَى التَّأْمِين فَيَتَأَكَّد الِاهْتِمَام بِهِ . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا كَبَّرَ وَرَكَعَ فَكَبِّرُوا وَارْكَعُوا فَإِنَّ الْإِمَام يَرْكَع قَبْلكُمْ وَيَرْفَع قَبْلكُمْ ) فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَتِلْكَ بِتِلْكَ ) مَعْنَاهُ اِجْعَلُوا تَكْبِيركُمْ لِلرُّكُوعِ وَرُكُوعكُمْ بَعْد تَكْبِيره وَرُكُوعه وَكَذَلِكَ رَفْعكُمْ مِنْ الرُّكُوع يَكُون بَعْد رَفْعه وَمَعْنَى تِلْكَ بِتِلْكَ أَنَّ اللَّحْظَة الَّتِي سَبَقَكُمْ الْإِمَام بِهَا فِي تَقَدُّمه إِلَى الرُّكُوع تَنْجَبِر لَكُمْ بِتَأْخِيرِكُمْ فِي الرُّكُوع بَعْد رَفْعه لَحْظَة فَتِلْكَ اللَّحْظَة بِتِلْكَ اللَّحْظَة وَصَارَ قَدْر رُكُوعكُمْ كَقَدْرِ رُكُوعه ، وَقَالَ مِثْله فِي السُّجُود .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا قَالَ : سَمِعَ اللَّه لِمَنْ حَمِدَهُ فَقُولُوا : اللَّهُمَّ رَبّنَا لَك الْحَمْد يَسْمَع اللَّه لَكُمْ )
فِيهِ دَلَالَة لِمَا قَالَهُ أَصْحَابنَا وَغَيْرهمْ أَنَّهُ يُسْتَحَبّ لِلْإِمَامِ الْجَهْر بِقَوْلِهِ سَمِعَ اللَّه لِمَنْ حَمِدَهُ ، وَحِينَئِذٍ يَسْمَعُونَهُ فَيَقُولُونَ . وَفِي دَلَالَة لِمَذْهَبِ مَنْ يَقُول : لَا يَزِيد الْمَأْمُوم عَلَى قَوْله رَبّنَا لَك الْحَمْد ، وَلَا يَقُول مَعَهُ : سَمِعَ اللَّه لِمَنْ حَمِدَهُ . وَمَذْهَبنَا أَنَّهُ يَجْمَع بَيْنهمَا الْإِمَام وَالْمَأْمُوم وَالْمُنْفَرِد لِأَنَّهُ ثَبَتَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمَعَ بَيْنهمَا ، وَثَبَتَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي " وَسَيَأْتِي بَسْط الْكَلَام فِيهِ فِي بَابه إِنْ شَاءَ اللَّه تَعَالَى
وَمَعْنَى ( سَمِعَ اللَّه لِمَنْ حَمِدَهُ )
أَيْ أَجَابَ دُعَاء مَنْ حَمِدَهُ . وَمَعْنَى ( يَسْمَع اللَّه لَكُمْ ) يَسْتَجِبْ دُعَاءَكُمْ . قَوْله : رَبّنَا لَك الْحَمْد هَكَذَا هُوَ هُنَا بِلَا وَاو ، وَفِي غَيْر هَذَا الْمَوْضِع رَبّنَا وَلَك الْحَمْد ، وَقَدْ جَاءَتْ الْأَحَادِيث الصَّحِيحَة بِإِثْبَاتِ الْوَاو وَبِحَذْفِهَا ، وَكِلَاهُمَا جَاءَتْ بِهِ رِوَايَات كَثِيرَة . وَالْمُخْتَار أَنَّهُ عَلَى وَجْه الْجَوَاز ، وَأَنَّ الْأَمْرَيْنِ جَائِزَانِ . وَلَا تَرْجِيح لِأَحَدِهِمَا عَلَى الْآخَر ، وَنَقَلَ الْقَاضِي عِيَاض رَضِيَ اللَّه عَنْهُ اِخْتِلَافًا عَنْ مَالِك رَحِمَهُ اللَّه تَعَالَى وَغَيْره فِي الْأَرْجَح مِنْهُمَا . وَعَلَى إِثْبَات الْوَاو يَكُون قَوْله ( رَبّنَا ) مُتَعَلِّقًا بِمَا قَبْله تَقْدِيره سَمِعَ اللَّه لِمَنْ حَمِدَهُ يَا رَبّنَا فَاسْتَجِبْ حَمْدنَا وَدُعَاءَنَا ، وَلَك الْحَمْد عَلَى هِدَايَتنَا لِذَلِكَ .
قَوْله : ( وَإِذَا كَانَ عِنْد الْقَعْدَة فَلْيَكُنْ مِنْ أَوَّل قَوْل أَحَدكُمْ التَّحِيَّات )
اِسْتَدَلَّ جَمَاعَة بِهَذَا عَلَى أَنَّهُ يَقُول فِي أَوَّل جُلُوسه التَّحِيَّات ، وَلَا يَقُول : بِسْمِ اللَّه ، وَلَيْسَ هَذَا الِاسْتِدْلَال بِوَاضِحٍ لِأَنَّهُ قَالَ : فَلْيَكُنْ مِنْ أَوَّل ، وَلَمْ يَقُلْ : فَلْيَكُنْ أَوَّل . وَاَللَّه أَعْلَم .
قَوْله : ( وَفِي حَدِيث جَرِير عَنْ سُلَيْمَان التَّيْمِيّ عَنْ قَتَادَة مِنْ الزِّيَادَة وَإِذَا قَرَأَ فَأَنْصِتُوا )
هَكَذَا قَالَ أَبُو إِسْحَاق : قَالَ أَبُو بَكْر اِبْن أُخْت أَبِي النَّضْر فِي هَذَا الْحَدِيث فَقَالَ مُسْلِم : تُرِيد ، أَحْفَظ مِنْ سُلَيْمَان فَقَالَ لَهُ أَبُو بَكْر : فَحَدِيث أَبِي هُرَيْرَة ؟ فَقَالَ : هُوَ صَحِيح يَعْنِي وَإِذَا قَرَأَ فَأَنْصِتُوا ، فَقَالَ : هُوَ عِنْدِي صَحِيح فَقَالَ : لِمَ لَمْ تَضَعهُ هَاهُنَا ؟ قَالَ : لَيْسَ كُلّ شَيْء عِنْدِي صَحِيح وَضَعْته هَاهُنَا ، إِنَّمَا وَضَعْت هَاهُنَا مَا أَجْمَعُوا عَلَيْهِ ) فَقَوْله : قَالَ أَبُو إِسْحَاق هُوَ أَبُو إِسْحَاق إِبْرَاهِيم بْن سُفْيَان صَاحِب مُسْلِم رَاوِي الْكِتَاب عَنْهُ
وَقَوْله : ( قَالَ أَبُو بَكْر فِي هَذَا الْحَدِيث )
يَعْنِي طَعَنَ فِيهِ ، وَقَدَحَ فِي صِحَّته ،
فَقَالَ لَهُ مُسْلِم ( أَتُرِيدُ أَحْفَظ مِنْ سُلَيْمَان ؟ )
يَعْنِي أَنَّ سُلَيْمَان كَامِل الْحِفْظ وَالضَّبْط فَلَا تَضُرّ مُخَالَفَة غَيْره .
وَقَوْله : ( فَقَالَ أَبُو بَكْر فَحَدِيث أَبِي هُرَيْرَة ؟ قَالَ : هُوَ صَحِيح )
يَعْنِي قَالَ أَبُو بَكْر : لِمَ لَمْ تَضَعهُ هَاهُنَا فِي صَحِيحك ؟ فَقَالَ مُسْلِم : لَيْسَ هَذَا مُجْمَعًا عَلَى صِحَّته ، وَلَكِنْ هُوَ صَحِيح عِنْدِي ، وَلَيْسَ كُلّ صَحِيح عِنْدِي وَضَعْته فِي هَذَا الْكِتَاب ، إِنَّمَا وَضَعْت فِيهِ مَا أَجْمَعُوا عَلَيْهِ ثُمَّ قَدْ يُنْكِر هَذَا الْكَلَام وَيُقَال : قَدْ وَضَعَ أَحَادِيث كَثِيرَة غَيْر مُجْمَع عَلَيْهَا ، وَجَوَابه أَنَّهَا عِنْد مُسْلِم بِصِفَةِ الْمُجْمَع عَلَيْهِ ، وَلَا يَلْزَم تَقْلِيد غَيْره فِي ذَلِكَ ، وَقَدْ ذَكَرْنَا فِي مُقَدِّمَة هَذَا الشَّرْح هَذَا السُّؤَال وَجَوَابه .
وَاعْلَمْ أَنَّ هَذِهِ الزِّيَادَة وَهِيَ
قَوْله : ( وَإِذَا قَرَأَ فَأَنْصِتُوا )
مِمَّا اِخْتَلَفَ الْحَافِظ فِي صِحَّته ، فَرَوَى الْبَيْهَقِيُّ فِي السُّنَن الْكَبِير عَنْ أَبِي دَاوُدَ السِّجِسْتَانِيّ أَنَّ هَذِهِ اللَّفْظَة لَيْسَتْ بِمَحْفُوظَةٍ ، وَكَذَلِكَ رَوَاهُ عَنْ يَحْيَى بْن مَعِين وَأَبِي حَاتِم الرَّازِيِّ وَالدَّارَقُطْنِيّ وَالْحَافِظ أَبِي عَلِيّ النَّيْسَابُورِيّ شَيْخ الْحَاكِم أَبِي عَبْد اللَّه . قَالَ الْبَيْهَقِيُّ : قَالَ أَبُو عَلِيّ الْحَافِظ : هَذِهِ اللَّفْظَة غَيْر مَحْفُوظَة ، قَدْ خَالَفَ سُلَيْمَان التَّيْمِيّ فِيهَا جَمِيع أَصْحَاب قَتَادَة ، وَاجْتِمَاع هَؤُلَاءِ الْحُفَّاظ عَلَى تَضْعِيفهَا مُقَدَّم عَلَى تَصْحِيح مُسْلِم ، لَا سِيَّمَا وَلَمْ يَرْوِهَا مُسْنَدَة فِي صَحِيحه . وَاَللَّه أَعْلَم .

اِعْلَمْ أَنَّ الْعُلَمَاء اِخْتَلَفُوا فِي وُجُوب الصَّلَاة عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَقِب التَّشَهُّد الْأَخِير فِي الصَّلَاة ، فَذَهَبَ أَبُو حَنِيفَة وَمَالِك رَحِمَهُمَا اللَّه تَعَالَى وَالْجَمَاهِير إِلَى أَنَّهَا سُنَّة لَوْ تُرِكَتْ صَحَّتْ الصَّلَاة ، وَذَهَبَ الشَّافِعِيّ وَأَحْمَد رَحِمَهُمَا اللَّه تَعَالَى إِلَى أَنَّهَا وَاجِبَة لَوْ تُرِكَتْ لَمْ تَصِحّ الصَّلَاة ، وَهُوَ مَرْوِيّ عَنْ عُمَر بْن الْخَطَّاب وَابْنه عَبْد اللَّه رَضِيَ اللَّه عَنْهُمَا ، وَهُوَ قَوْله الشَّعْبِيّ ، وَقَدْ نَسَبَ جَمَاعَة الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى فِي هَذَا إِلَى مُخَالَفَة الْإِجْمَاع ، وَلَا يَصِحّ قَوْلهمْ فَإِنَّهُ مَذْهَب الشَّعْبِيّ كَمَا ذَكَرْنَا ، وَقَدْ رَوَاهُ عَنْ الْبَيْهَقِيِّ ، وَفِي الِاسْتِدْلَال لِوُجُوبِهَا خَفَاء ، وَأَصْحَابنَا يَحْتَجُّونَ بِحَدِيثِ أَبِي مَسْعُود الْأَنْصَارِيّ رَضِيَ اللَّه عَنْهُ الْمَذْكُور هُنَا أَنَّهُمْ قَالُوا : كَيْفَ نُصَلِّي عَلَيْك يَا رَسُول اللَّه ؟ فَقَالَ : قُولُوا : اللَّهُمَّ صَلِّي عَلَى مُحَمَّد إِلَى آخِره . قَالُوا : وَالْأَمْر لِلْوُجُوبِ ، وَهَذَا الْقَدْر لَا يَظْهَر الِاسْتِدْلَال بِهِ إِلَّا إِذَا ضُمَّ إِلَيْهِ الرِّوَايَة الْأُخْرَى كَيْفَ نُصَلِّي عَلَيْك إِذَا نَحْنُ صَلَّيْنَا عَلَيْك فِي صَلَاتنَا ؟ فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : قُولُوا اللَّهُمَّ صَلِّ عَلَى مُحَمَّد ، وَعَلَى آل مُحَمَّد إِلَى آخِره .
وَهَذِهِ الزِّيَادَة صَحِيحَة رَوَاهَا الْإِمَامَانِ الْحَافِظَانِ أَبُو حَاتِم بْن حِبَّان بِكَسْرِ الْحَاء الْبُسْتِيّ ، وَالْحَاكِم أَبُو عَبْد اللَّه فِي صَحِيحَيْهِمَا . قَالَ الْحَاكِم : هِيَ زِيَادَة صَحِيحَة ، وَاحْتَجَّ لَهَا أَبُو حَاتِم وَأَبُو عَبْد اللَّه أَيْضًا فِي صَحِيحَيْهِمَا بِمَا رَوَيَاهُ عَنْ فَضَالَة بْن عُبَيْد رَضِيَ اللَّه عَنْهُ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى رَجُلًا يُصَلِّي لَمْ يَحْمَد اللَّه ، وَلَمْ يُمَجِّدهُ ، وَلَمْ يُصَلِّ عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " عَجَّلَ هَذَا " ثُمَّ دَعَاهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : " إِذَا صَلَّى أَحَدكُمْ فَلْيَبْدَأ بِحَمْدِ رَبّه وَالثَّنَاء عَلَيْهِ ، وَلْيُصَلِّ عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلْيَدْعُ مَا شَاءَ " . قَالَ الْحَاكِم : هَذَا حَدِيث صَحِيح عَلَى شَرْط مُسْلِم . وَهَذَا الْحَدِيثَانِ وَإِنْ اِشْتَمَلَا عَلَى مَا لَا يَجِب بِالْإِجْمَاعِ كَالصَّلَاةِ عَلَى الْآل وَالذُّرِّيَّة وَالدُّعَاء ، فَلَا يَمْتَنِع الِاحْتِجَاج بِهِمَا ، فَإِنَّ الْأَمْر لِلْوُجُوبِ ، فَإِذَا خَرَجَ بَعْض مَا يَتَنَاوَلهُ الْأَمْر عَنْ الْوُجُوب بِدَلِيلٍ بَقِيَ الْبَاقِي عَلَى الْوُجُوب . وَاَللَّه أَعْلَم .
وَالْوَاجِب عِنْد أَصْحَابنَا اللَّهُمَّ صَلِّ عَلَى مُحَمَّد ، وَمَا زَادَ عَلَيْهِ سُنَّة ، وَلَنَا وَجْه شَاذّ أَنَّهُ يَجِب الصَّلَاة عَلَى الْآلِ وَلَيْسَ بِشَيْءٍ . وَاَللَّه أَعْلَم .
وَاخْتَلَفَ الْعُلَمَاء فِي آلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أَقْوَال : أَظْهَرهَا وَهُوَ اِخْتِيَار الْأَزْهَرِيّ وَغَيْره مِنْ الْمُحَقِّقِينَ أَنَّهُمْ جَمِيع الْأُمَّة ، وَالثَّانِي بَنُو هَاشِم وَبَنُو الْمُطَّلِب ، وَالثَّالِث أَهْل بَيْته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَذُرِّيَّته . وَاَللَّه أَعْلَم .

613 - قَوْله : ( عَنْ نُعَيْم بْن عَبْد اللَّه الْمُجْمِر )
هُوَ بِضَمِّ الْمِيم وَإِسْكَان الْجِيم وَكَسْر الْمِيم . وَقَدْ تَقَدَّمَ بَيَانه وَسَبَب تَسْمِيَته الْمُجْمِر ، وَأَنَّهُ صِفَة لِنُعَيْمٍ أَوْ لِأَبِيهِ فِي أَوَّل كِتَاب الْوُضُوء .
قَوْله : ( عَنْ أَبِي مَسْعُود الْأَنْصَارِيّ )
هُوَ الْبَدْرِيّ ، وَاسْمه عُقْبَة بْن عُمَر ، وَتَقَدَّمَ فِي آخِر الْمُقَدِّمَة وَفِي غَيْره .
قَوْله : ( أَمَرَنَا اللَّه تَعَالَى أَنْ نُصَلِّي عَلَيْك يَا رَسُول اللَّه فَكَيْف نُصَلِّي عَلَيْك )
مَعْنَاهُ أَمَرَنَا اللَّه تَعَالَى بِقَوْلِهِ تَعَالَى : { صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا } صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَكَيْفَ نَلْفِظ بِالصَّلَاةِ ؟ وَفِي هَذَا أَنَّ مَنْ أَمَرَ بِشَيْءٍ لَا يُفْهَم مُرَاده يُسْأَل عَنْهُ لِيَعْلَم مَا يَأْتِي بِهِ . قَالَ الْقَاضِي : وَيَحْتَمِل أَنْ يَكُون سُؤَالهمْ عَنْ كَيْفِيَّة الصَّلَاة فِي غَيْر الصَّلَاة ، وَيَحْتَمِل أَنْ يَكُون فِي الصَّلَاة ، قَالَ : وَهُوَ الْأَظْهَر ، قُلْت : وَهَذَا ظَاهِر اِخْتِيَار مُسْلِم ، وَلِهَذَا ذَكَرَ هَذَا الْحَدِيث فِي هَذَا الْمَوْضِع .
قَوْله : ( فَسَكَتَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى تَمَنَّيْنَا أَنَّهُ لَمْ يَسْأَلهُ )
مَعْنَاهُ كَرِهْنَا سُؤَاله مَخَافَة مِنْ أَنْ يَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَرِهَ سُؤَاله وَشَقَّ عَلَيْهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالسَّلَام كَمَا قَدْ عَلِمْتُمْ )
مَعْنَاهُ قَدْ أَمَرَكُمْ اللَّه تَعَالَى بِالصَّلَاةِ وَالسَّلَام عَلَيَّ فَأَمَّا الصَّلَاة فَهَذِهِ صِفَتهَا ، وَأَمَّا السَّلَام فَكَمَا عَلِمْتُمْ فِي التَّشَهُّد وَهُوَ قَوْلهمْ : السَّلَام عَلَيْك أَيّهَا النَّبِيّ وَرَحْمَة اللَّه وَبَرَكَاته . وَقَوْله : ( عَلِمْتُمْ ) هُوَ بِفَتْحِ الْعَيْن وَكَسْر اللَّام الْمُخَفَّفَة . وَمِنْهُمْ مَنْ رَوَاهُ بِضَمِّ الْعَيْن وَتَشْدِيد اللَّام أَيْ عُلِّمْتُمُوهُ . وَكِلَاهُمَا صَحِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قُولُوا : اللَّهُمَّ صَلِّ عَلَى مُحَمَّد وَعَلَى آل مُحَمَّد كَمَا صَلَّيْت عَلَى آلِ إِبْرَاهِيم ، وَبَارِكْ عَلَى مُحَمَّد وَعَلَى آلِ مُحَمَّد كَمَا بَارَكْت عَلَى آلِ إِبْرَاهِيم )
قَالَ الْعُلَمَاء مَعْنَى الْبَرَكَة هُنَا الزِّيَادَة مِنْ الْخَيْر وَالْكَرَامَة ، وَقِيلَ : هُوَ بِمَعْنَى التَّطْهِير وَالتَّزْكِيَة ، وَاخْتَلَفَ الْعُلَمَاء فِي الْحِكْمَة فِي قَوْله اللَّهُمَّ صَلِّ عَلَى مُحَمَّد كَمَا صَلَّيْت عَلَى إِبْرَاهِيم مَعَ أَنَّ مُحَمَّدًا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفْضَل مِنْ إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الْقَاضِي عِيَاض رَضِيَ اللَّه عَنْهُ : أَظْهَر الْأَقْوَال أَنَّ نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَأَلَ ذَلِكَ لِنَفْسِهِ وَلِأَهْلِ بَيْته لِيُتِمّ النِّعْمَة عَلَيْهِمْ كَمَا أَتَمَّهَا عَلَى إِبْرَاهِيم وَعَلَى آلِهِ . وَقِيلَ : بَلْ سَأَلَ ذَلِكَ لِأُمَّتِهِ ، وَقِيلَ : بَلْ لِيَبْقَى ذَلِكَ لَهُ دَائِمًا إِلَى يَوْم الْقِيَامَة ، وَيَجْعَل لَهُ بِهِ لِسَان صِدْق فِي الْآخِرِينَ كَإِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقِيلَ : كَانَ ذَلِكَ قَبْل أَنْ يَعْلَم أَنَّهُ أَفْضَل مِنْ إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقِيلَ : سَأَلَ صَلَاة يَتَّخِذهُ بِهَا خَلِيلًا كَمَا اِتَّخَذَ إِبْرَاهِيم . هَذَا كَلَام الْقَاضِي . وَالْمُخْتَار فِي ذَلِكَ أَحَد ثَلَاثَة أَقْوَال : أَحَدهَا حَكَاهُ بَعْض أَصْحَابنَا عَنْ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى أَنَّ مَعْنَاهُ صَلِّ عَلَى مُحَمَّد وَتَمَّ الْكَلَام هُنَا ، ثُمَّ اِسْتَأْنَفَ : وَعَلَى آلِ مُحَمَّد أَيْ وَصَلِّ عَلَى آل مُحَمَّد كَمَا صَلَّيْت عَلَى إِبْرَاهِيم وَآل إِبْرَاهِيم ، فَالْمَسْئُول لَهُ مِثْل إِبْرَاهِيم وَآلِهِ هُمْ آلُ مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا نَفْسه . الْقَوْل الثَّانِي مَعْنَاهُ اِجْعَلْ لِمُحَمَّدٍ وَآلِهِ صَلَاة مِنْك كَمَا جَعَلَتْهَا لِإِبْرَاهِيم وَآلِهِ فَالْمَسْئُول الْمُشَارَكَة فِي أَصْل الصَّلَاة لَا قَدْرهَا . الْقَوْل الثَّالِث أَنَّهُ عَلَى ظَاهِره وَالْمُرَاد اِجْعَلْ لِمُحَمَّدٍ وَآلِهِ صَلَاة بِمِقْدَارِ الصَّلَاة الَّتِي لِإِبْرَاهِيم وَآلِهِ وَالْمَسْئُول مُقَابَلَة الْجُمْلَة فَإِنَّ الْمُخْتَار فِي الْآلِ كَمَا قَدَّمْنَاهُ أَنَّهُمْ جَمِيع الْأَتْبَاع وَيَدْخُل فِي آلِ إِبْرَاهِيم خَلَائِق لَا يُحْصُونَ مِنْ الْأَنْبِيَاء ، وَلَا يَدْخُل فِي آلِ مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَبِيّ فَطَلَب إِلْحَاق هَذِهِ الْجُمْلَة الَّتِي فِيهَا نَبِيّ وَاحِد بِتِلْكَ الْجُمْلَة الَّتِي فِيهَا خَلَائِق مِنْ الْأَنْبِيَاء . وَاَللَّه أَعْلَم .
قَالَ الْقَاضِي عِيَاض : وَلَمْ يَجِيء فِي هَذِهِ الْأَحَادِيث ذِكْر الرَّحْمَة عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ وَقَعَ فِي بَعْض الْأَحَادِيث الْغَرِيبَة قَالَ : وَاخْتَلَفَ شُيُوخنَا فِي جَوَاز الدُّعَاء لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالرَّحْمَةِ ، فَذَهَبَ بَعْضهمْ وَهُوَ اِخْتِيَار أَبِي عُمَر بْن عَبْد الْبَرّ إِلَى أَنَّهُ يُقَال ، وَأَجَازَهُ غَيْره ، وَهُوَ مَذْهَب أَبِي مُحَمَّد بْن أَبِي زَيْد ، وَحُجَّة الْأَكْثَرِينَ تَعْلِيم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الصَّلَاة عَلَيْهِ وَلَيْسَ فِيهَا ذِكْر الرَّحْمَة ، وَالْمُخْتَار أَنَّهُ لَا يَذْكُر الرَّحْمَة . وَقَوْله : ( وَبَارِكْ عَلَى مُحَمَّد وَعَلَى آلِ مُحَمَّد ) قِيلَ : الْبَرَكَة هُنَا الزِّيَادَة مِنْ الْخَيْر وَالْكَرَامَة ، وَقِيلَ : الثَّبَات عَلَى ذَلِكَ ، مِنْ قَوْلهمْ بَرَكَتْ الْإِبِل أَيْ ثَبَتَتْ عَلَى الْأَرْض ، وَمِنْهُ بَرَكَة الْمَاء ، وَقِيلَ : التَّزْكِيَة وَالتَّطْهِير مِنْ الْعُيُوب كُلّهَا . وَقَوْله : اللَّهُمَّ صَلِّ عَلَى مُحَمَّد وَعَلَى آلِ مُحَمَّد اِحْتَجَّ بِهِ مَنْ أَجَازَ الصَّلَاة عَلَى غَيْر الْأَنْبِيَاء ، وَهَذَا مِمَّا اِخْتَلَفَ الْعُلَمَاء فِيهِ ، فَقَالَ مَالِك وَالشَّافِعِيّ رَحِمَهُمَا اللَّه تَعَالَى وَالْأَكْثَرُونَ : لَا يُصَلِّي عَلَى غَيْر الْأَنْبِيَاء اِسْتِقْلَالًا فَلَا يُقَال : اللَّهُمَّ صَلِّ عَلَى أَبِي بَكْر ، أَوْ عُمَر ، أَوْ عَلِيّ ، أَوْ غَيْرهمْ وَلَكِنْ يُصَلِّي عَلَيْهِمْ تَبَعًا فَيُقَال : اللَّهُمَّ صَلِّ عَلَى مُحَمَّد ، وَآلِ مُحَمَّد ، وَأَصْحَابه ، وَأَزْوَاجه ، وَذُرِّيَّته ، كَمَا جَاءَتْ بِهِ الْأَحَادِيث . وَقَالَ أَحْمَد وَجَمَاعَة : يُصَلَّى عَلَى كُلّ وَاحِد مِنْ الْمُؤْمِنِينَ مُسْتَقِلًّا وَاحْتَجُّوا بِأَحَادِيث الْبَاب ، وَبِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : اللَّهُمَّ صَلِّ عَلَى آلِ أَبِي أَوْفَى ، وَكَانَ إِذَا أَتَاهُ قَوْم بِصَدَقَتِهِمْ صَلَّى عَلَيْهِمْ . قَالُوا : وَهُوَ مُوَافِق لِقَوْلِ اللَّه تَعَالَى : { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَته } وَاحْتَجَّ الْأَكْثَرُونَ بِأَنَّ هَذَا النَّوْع مَأْخُوذ مِنْ التَّوْقِيف ، وَاسْتِعْمَال السَّلَف ، وَلَمْ يُنْقَل اِسْتِعْمَالهمْ ذَلِكَ بَلْ خَصُّوا بِهِ الْأَنْبِيَاء كَمَا خَصُّوا اللَّه تَعَالَى بِالتَّقْدِيسِ وَالتَّسْبِيح ، فَيُقَال : قَالَ اللَّه سُبْحَانه وَتَعَالَى ، وَقَالَ اللَّه تَعَالَى ، وَقَالَ عَزَّ وَجَلَّ ، وَقَالَ جَلَّتْ عَظَمَته ، وَتَقَدَّسَتْ أَسْمَاؤُهُ ، وَتَبَارَكَ وَتَعَالَى ، وَنَحْو ذَلِكَ وَلَا يُقَال : قَالَ النَّبِيّ عَزَّ وَجَلَّ ، وَإِنْ كَانَ عَزِيزًا جَلِيلًا وَلَا نَحْو ذَلِكَ ، وَأَجَابُوا عَنْ قَوْل اللَّه عَزَّ وَجَلَّ { هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَته } وَعَنْ الْأَحَادِيث بِأَنَّ مَا كَانَ مِنْ اللَّه عَزَّ وَجَلَّ وَرَسُوله فَهُوَ دُعَاء وَتَرَحُّم ، وَلَيْسَ فِيهِ مَعْنَى التَّعْظِيم وَالتَّوْقِير الَّذِي يَكُون مِنْ غَيْرهمَا . وَأَمَّا الصَّلَاة عَلَى الْآلِ وَالْأَزْوَاج وَالذُّرِّيَّة فَإِنَّمَا جَاءَ عَلَى التَّبَع لَا عَلَى الِاسْتِقْلَال ، وَقَدْ بَيَّنَّا أَنَّهُ يُقَال تَبَعًا لِأَنَّ التَّابِع يَحْتَمِل فِيهِ مَا لَا يَحْتَمِل اِسْتِقْلَالًا . وَاخْتَلَفَ أَصْحَابنَا فِي الصَّلَاة عَلَى غَيْر الْأَنْبِيَاء هَلْ يُقَال : هُوَ مَكْرُوه ، أَوْ هُوَ مُجَرَّد ، تَرْك أَدَب ؟ وَالصَّحِيح الْمَشْهُور أَنَّهُ مَكْرُوه كَرَاهَة تَنْزِيه . قَالَ الشَّيْخ أَبُو مُحَمَّد الْجُوَيْنِيّ : وَالسَّلَام فِي مَعْنَى الصَّلَاة فَإِنَّ اللَّه تَعَالَى قَرَنَ بَيْنهمَا فَلَا يُفْرَد بِهِ غَائِب غَيْر الْأَنْبِيَاء فَلَا يُقَال أَبُو بَكْر وَعُمَر وَعَلِيّ عَلَيْهِمْ السَّلَام وَإِنَّمَا يُقَال ذَلِكَ خِطَابًا لِلْأَحْيَاءِ وَالْأَمْوَات فَيُقَال : السَّلَام عَلَيْكُمْ وَرَحْمَة اللَّه . وَاَللَّه أَعْلَم .

616 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ صَلَّى عَلَيَّ وَاحِدَة صَلَّى اللَّه عَلَيْهِ عَشْرًا )
قَالَ الْقَاضِي : مَعْنَاهُ رَحْمَته وَتَضْعِيف أَجْره كَقَوْلِهِ تَعَالَى : { مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْر أَمْثَالهَا } قَالَ : وَقَدْ يَكُون الصَّلَاة عَلَى وَجْههَا وَظَاهِرهَا تَشْرِيفًا لَهُ بَيْن الْمَلَائِكَة كَمَا فِي الْحَدِيث : ( وَإِنْ ذَكَرَنِي فِي مَلَأ ذَكَرْتُهُ فِي مَلَأ خَيْر مِنْهُمْ ) .

فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا قَالَ الْإِمَام : سَمِعَ اللَّه لِمَنْ حَمِدَهُ فَقُولُوا : اللَّهُمَّ رَبّنَا لَك الْحَمْد ؛ فَإِنَّهُ مَنْ وَافَقَ قَوْله الْمَلَائِكَة غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه ) وَفِي رِوَايَة ( إِذَا أَمَّنَ الْإِمَام فَأَمِّنُوا فَإِنَّهُ مَنْ وَافَقَ تَأْمِينه تَأْمِين الْمَلَائِكَة غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه ) وَفِي رِوَايَة ( إِذَا قَالَ أَحَدكُمْ : آمِينَ وَالْمَلَائِكَة فِي السَّمَاء آمِينَ فَوَافَقَتْ إِحْدَاهُمَا الْأُخْرَى غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه ) وَفِي رِوَايَة ( إِذَا قَالَ الْقَارِئ : غَيْر الْمَغْضُوب عَلَيْهِمْ وَلَا الضَّالِّينَ فَقَالَ مَنْ خَلْفه : آمِينَ فَوَافَقَ قَوْله قَوْل أَهْل السَّمَاء غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه ) وَسَبَقَ فِي حَدِيث أَبِي مُوسَى فِي بَاب التَّشَهُّد إِذَا قَالَ : غَيْر الْمَغْضُوب عَلَيْهِمْ وَلَا الضَّالِّينَ فَقُولُوا : آمِينَ . فِي هَذِهِ الْأَحَادِيث اِسْتِحْبَاب التَّأْمِين عَقِب الْفَاتِحَة لِلْإِمَامِ ، وَالْمَأْمُوم ، وَالْمُنْفَرِد ، وَأَنَّهُ يَنْبَغِي أَنْ يَكُون تَأْمِين الْمَأْمُوم مَعَ تَأْمِين الْإِمَام لَا قَبْله وَلَا بَعْده لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا الضَّالِّينَ ) فَقُولُوا : آمِينَ وَأَمَّا رِوَايَة : إِذَا أَمَّنَ فَأَمِّنُوا فَمَعْنَاهَا إِذَا أَرَادَ التَّأْمِين وَقَدْ قَدَّمْنَا بَيَان هَذَا قَرِيبًا فِي حَدِيث أَبِي مُوسَى فِي بَاب التَّشَهُّد ، وَيُسَنّ لِلْإِمَامِ وَالْمُنْفَرِد الْجَهْر بِالتَّأْمِينِ ، وَكَذَا لِلْمَأْمُومِ عَلَى الْمَذْهَب الصَّحِيح . هَذَا تَفْصِيل مَذْهَبنَا وَقَدْ اِجْتَمَعَتْ الْأُمَّة عَلَى أَنَّ الْمُنْفَرِد يُؤَمِّن وَكَذَلِكَ الْإِمَام وَالْمَأْمُوم فِي الصَّلَاة السِّرِّيَّة ، وَكَذَلِكَ قَالَ الْجُمْهُور فِي الْجَهْرِيَّة ، وَقَالَ مَالِك رَحِمَهُ اللَّه تَعَالَى فِي رِوَايَة ، لَا يُؤَمِّن الْإِمَام فِي الْجَهْرِيَّة ، وَقَالَ أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ وَالْكُوفِيُّونَ وَمَالِك فِي رِوَايَة لَا يَجْهَر بِالتَّأْمِينِ . وَقَالَ الْأَكْثَرُونَ : يَجْهَر .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ وَافَقَ قَوْله قَوْل الْمَلَائِكَة ) وَمَنْ وَافَقَ تَأْمِينه تَأْمِين الْمَلَائِكَة مَعْنَاهُ : وَافَقَهُمْ فِي وَقْت التَّأْمِين فَأَمَّنَ مَعَ تَأْمِينهمْ فَهَذَا هُوَ الصَّحِيح وَالصَّوَاب . وَحَكَى الْقَاضِي عِيَاض قَوْلًا أَنَّ مَعْنَاهُ وَافَقَهُمْ فِي الصِّفَة وَالْخُشُوع وَالْإِخْلَاص ، وَاخْتَلَفُوا فِي هَؤُلَاءِ الْمَلَائِكَة فَقِيلَ هُمْ الْحَفَظَة وَقِيلَ غَيْرهمْ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَوَافَقَ قَوْله قَوْل أَهْل السَّمَاء ) وَأَجَابَ الْأَوَّلُونَ عَنْهُ بِأَنَّهُ إِذَا قَالَهَا الْحَاضِرُونَ مِنْ الْحَفَظَة قَالَهَا مِنْ فَوْقهمْ حَتَّى يَنْتَهِي إِلَى أَهْل السَّمَاء .

617 - سبق شرحه بالباب

618 - وَقَوْل اِبْن شِهَاب ( وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : آمِينَ )
مَعْنَاهُ أَنَّ هَذِهِ صِيغَة تَأْمِين النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ تَفْسِير لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِذَا أَمَّنَ الْإِمَام فَأَمِّنُوا . وَرَدَ لِقَوْلِ مَنْ زَعَمَ أَنَّ مَعْنَاهُ إِذَا دَعَا الْإِمَام بِقَوْلِهِ : اِهْدِنَا الصِّرَاط . . . إِلَى آخِرهَا . وَفِي هَذَا الْحَدِيث دَلِيل عَلَى قِرَاءَة الْفَاتِحَة لِأَنَّ التَّأْمِين لَا يَكُون إِلَّا عَقِبهَا . وَاَللَّه أَعْلَم .

فِيهِ أَنَس رَضِيَ اللَّه عَنْهُ قَالَ : ( سَقَطَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ فَرَس فَجُحِشَ شِقّه الْأَيْمَن فَدَخَلْنَا عَلَيْهِ نَعُودهُ فَحَضَرَتْ الصَّلَاة فَصَلَّى بِنَا قَاعِدًا فَصَلَّيْنَا وَرَاءَهُ قُعُودًا فَلَمَّا قَضَى الصَّلَاة قَالَ : إِنَّمَا جُعِلَ الْإِمَام لِيُؤْتَمّ بِهِ فَإِذَا كَبَّرَ فَكَبِّرُوا وَإِذَا سَجَدَ فَاسْجُدُوا وَإِذَا رَفَعَ فَارْفَعُوا وَإِذَا قَالَ : سَمِعَ اللَّه لِمَنْ حَمِدَهُ فَقُولُوا : رَبّنَا وَلَك الْحَمْد ، وَإِذَا صَلَّى قَاعِدًا فَصَلُّوا قُعُودًا أَجْمَعُونَ ) وَفِي رِوَايَة : ( فَإِذَا صَلَّى قَائِمًا فَصَلُّوا قِيَامًا ) وَفِي رِوَايَة عَائِشَة رَضِيَ اللَّه عَنْهَا ( صَلَّى جَالِسًا فَصَلُّوا بِصَلَاتِهِ قِيَامًا فَأَشَارَ إِلَيْهِمْ أَنْ اِجْلِسُوا فَجَلَسُوا ) وَذَكَرَ أَحَادِيث أُخَر بِمَعْنَاهُ .

622 - قَوْله : ( جُحِشَ )
هُوَ بِجِيمٍ مَضْمُومَة ثُمَّ حَاء مُهْمَلَة مَكْسُورَة أَيْ خُدِشَ .
( وَقَوْله : فَحَضَرَتْ الصَّلَاة)
ظَاهِره أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى بِهِمْ صَلَاة مَكْتُوبَة . وَفِي جَوَاز الْإِشَارَة وَالْعَمَل الْقَلِيل فِي الصَّلَاة 0لِلْحَاجَةِ . وَفِي مُتَابَعَة الْإِمَام فِي الْأَفْعَال وَالتَّكْبِير .
وَقَوْله : ( رَبّنَا وَلَك الْحَمْد )
كَذَا وَقَعَ هُنَا وَلَك الْحَمْد بِالْوَاوِ ، وَفِي رِوَايَات بِحَذْفِهَا وَقَدْ سَبَقَ أَنَّهُ يَجُوز الْأَمْرَانِ وَفِيهِ وُجُوب مُتَابَعَة الْمَأْمُوم لِإِمَامِهِ فِي التَّكْبِير وَالْقِيَام وَالْقُعُود وَالرُّكُوع وَالسُّجُود ، وَأَنَّهُ يَفْعَلهَا بَعْد الْمَأْمُوم فَيُكَبِّر تَكْبِيرَة الْإِحْرَام بَعْد فَرَاغ الْإِمَام مِنْهَا ، فَإِنْ شَرَعَ فِيهَا قَبْل فَرَاغ الْإِمَام مِنْهَا لَمْ تَنْعَقِد صَلَاته ، وَيَرْكَع بَعْد شُرُوع الْإِمَام فِي الرُّكُوع وَقَبْل رَفْعه مِنْهُ ، فَإِنْ قَارَنَهُ أَوْ سَبَقَهُ فَقَدْ أَسَاءَ ، وَلَكِنْ لَا تَبْطُل صَلَاته ، وَكَذَا السُّجُود ، وَيُسَلِّم بَعْد فَرَاغ الْإِمَام مِنْ السَّلَام ، فَإِنْ سَلَّمَ قَبْله بَطَلَتْ صَلَاته إِلَّا أَنْ يَنْوِي الْمُفَارَقَة فَفِيهِ خِلَاف مَشْهُور ، وَإِنْ سَلَّمَ مَعَهُ لَا قَبْله وَلَا بَعْده فَقَدْ أَسَاءَ وَلَا تَبْطُل صَلَاته عَلَى الصَّحِيح ، وَقِيلَ : تَبْطُل .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا صَلَّى قَاعِدًا فَصَلُّوا قُعُودًا )
فَاخْتَلَفَ الْعُلَمَاء فِيهِ فَقَالَتْ طَائِفَة بِظَاهِرِهِ . وَمِمَّنْ قَالَ بِهِ أَحْمَد بْن حَنْبَل وَالْأَوْزَاعِيّ رَحِمَهُمَا اللَّه تَعَالَى ، وَقَالَ مَالِك رَحِمَهُ اللَّه تَعَالَى فِي رِوَايَة : لَا يَجُوز صَلَاة الْقَادِر عَلَى الْقِيَام خَلْف الْقَاعِد لَا قَائِمًا وَلَا قَاعِدًا ، وَقَالَ أَبُو حَنِيفَة وَالشَّافِعِيّ وَجُمْهُور السَّلَف رَحِمَهُمْ اللَّه تَعَالَى : لَا يَجُوز لِلْقَادِرِ عَلَى الْقِيَام أَنْ يُصَلِّي خَلْف الْقَاعِد إِلَّا قَائِمًا وَاحْتَجُّوا بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى فِي مَرَض وَفَاته بَعْد هَذَا قَاعِدًا وَأَبُو بَكْر رَضِيَ اللَّه عَنْهُ وَالنَّاس خَلْفه قِيَامًا وَإِنْ كَانَ بَعْض الْعُلَمَاء زَعَمَ أَنَّ أَبَا بَكْر رَضِيَ اللَّه عَنْهُ كَانَ هُوَ الْإِمَام وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُقْتَدٍ بِهِ لَكِنْ الصَّوَاب أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ هُوَ الْإِمَام وَقَدْ ذَكَرَهُ مُسْلِم بَعْد هَذَا الْبَاب صَرِيحًا أَوْ كَالصَّرِيحِ فَقَالَ فِي رِوَايَته عَنْ أَبِي بَكْر بْن أَبِي شَيْبَة بِإِسْنَادِهِ عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : فَجَاءَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى جَلَسَ عَنْ يَسَار أَبِي بَكْر ، وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي بِالنَّاسِ جَالِسًا وَأَبُو بَكْر قَائِمًا يَقْتَدِي أَبُو بَكْر بِصَلَاةِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَيَقْتَدِي النَّاس بِصَلَاةِ أَبِي بَكْر
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا جُعِلَ الْإِمَام لِيُؤْتَمّ بِهِ )
فَمَعْنَاهُ عِنْد الشَّافِعِيّ وَطَائِفَة فِي الْأَفْعَال الظَّاهِرَة وَإِلَّا فَيَجُوز أَنْ يُصَلِّي الْفَرْض خَلْف النَّفْل وَعَكْسه ، وَالظُّهْر خَلْف الْعَصْر ، وَقَالَ مَالِك وَأَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُمَا وَآخَرُونَ : لَا يَجُوز ذَلِكَ . وَقَالُوا : مَعْنَى الْحَدِيث لِيُؤْتَمّ بِهِ فِي الْأَفْعَال وَالنِّيَّات ، وَدَلِيل الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ وَمُوَافِقِيهِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى بِأَصْحَابِهِ بِبَطْنِ نَخْل صَلَاة الْخَوْف مَرَّتَيْنِ بِكُلِّ فِرْقَة مَرَّة ، فَصَلَاته الثَّانِيَة وَقَعَتْ لَهُ نَفْلًا وَلِلْمُقْتَدِينَ فَرْضًا . وَأَيْضًا حَدِيث مُعَاذ كَانَ يُصَلِّي الْعِشَاء مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، ثُمَّ يَأْتِي قَوْمه فَيُصَلِّيهَا بِهِمْ هِيَ لَهُ تَطَوُّع وَلَهُمْ فَرِيضَة . مِمَّا يَدُلّ عَلَى أَنَّ الِائْتِمَام إِنَّمَا يَجِب فِي الْأَفْعَال الظَّاهِرَة .

624 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنْ كِدْتُمْ تَفْعَلُونَ فِعْل فَارِس وَالرُّوم يَقُومُونَ عَلَى مُلُوكهمْ وَهُمْ قُعُود فَلَا تَفْعَلُوا )
فِيهِ النَّهْي عَنْ قِيَام الْغِلْمَان وَالتُّبَّاع عَلَى رَأْس مَتْبُوعهمْ الْجَالِس لِغَيْرِ حَاجَة ، وَأَمَّا الْقِيَام لِلدَّاخِلِ إِذَا كَانَ مِنْ أَهْل الْفَضْل وَالْخَيْر فَلَيْسَ مِنْ هَذَا ، بَلْ هُوَ جَائِز قَدْ جَاءَتْ بِهِ أَحَادِيث ، وَأَطْبَقَ عَلَيْهِ السَّلَف وَالْخَلَف وَقَدْ جُمِعَتْ دَلَائِله وَمَا يَرُدّ عَلَيْهِ فِي جُزْء . وَبِاَللَّهِ التَّوْفِيق وَالْعِصْمَة .

627 - وَقَوْله ( صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) : ( إِنَّمَا الْإِمَام جُنَّة )
أَيْ سَاتِر لِمَنْ خَلْفه ، وَمَانِع مِنْ خَلَل يَعْرِض لِصَلَاتِهِمْ بِسَهْوٍ أَوْ مُرُور ، أَيْ كَالْجُنَّةِ وَهِيَ التُّرْس الَّذِي يَسْتُر مَنْ وَرَاءَهُ وَيَمْنَع وُصُول مَكْرُوه إِلَيْهِ .

فِيهِ حَدِيث اِسْتِخْلَاف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبَا بَكْر رَضِيَ اللَّه عَنْهُ ، وَقَدْ قَدَّمْنَا فِي آخِر الْبَاب السَّابِق دَلِيل مَا ذَكَرْته فِي التَّرْجَمَة .

629 - قَوْلهَا : ( الْمِخْضَب )
هُوَ بِكَسْرِ الْمِيم وَبِخَاءٍ وَضَاد مُعْجَمَتَيْنِ وَهُوَ إِنَاء نَحْو الْمِرْكَن الَّذِي يُغْسَل فِيهِ
قَوْله : ( ذَهَبَ لِيَنُوءَ )
أَيْ يَقُوم وَيَنْهَض
وَقَوْله : ( فَأُغْمِيَ عَلَيْهِ )
دَلِيل عَلَى جَوَاز الْإِغْمَاء عَلَى الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ ، وَلَا شَكَّ فِي جَوَازه فَإِنَّهُ مَرَض ، وَالْمَرَض يَجُوز عَلَيْهِمْ بِخِلَافِ الْجُنُون فَإِنَّهُ لَا يَجُوز عَلَيْهِمْ لِأَنَّهُ نَقْص ، وَالْحِكْمَة فِي جَوَاز الْمَرَض عَلَيْهِمْ وَمَصَائِب الدُّنْيَا تَكْثِير أَجْرهمْ ، وَتَسْلِيَة النَّاس بِهِمْ ، وَلِئَلَّا يَفْتَتِن النَّاس بِهِمْ وَيَعْبُدُوهُمْ لِمَا يَظْهَر عَلَيْهِمْ مِنْ الْمُعْجِزَات وَالْآيَات الْبَيِّنَات . وَاَللَّه أَعْلَم .
قَوْله : ( فَقَالَ أَصَلَّى النَّاس ؟ فَقِيلَ : لَا وَهُمْ يَنْتَظِرُونَك يَا رَسُول اللَّه )
دَلِيل عَلَى أَنَّهُ إِذَا تَأَخَّرَ الْإِمَام عَنْ أَوَّل الْوَقْت وَرُجِيَ مَجِيئُهُ عَلَى قُرْب يَنْتَظِر وَلَا يَتَقَدَّم غَيْره . وَسَنَبْسُطُ الْمَسْأَلَة فِي الْبَاب بَعْده إِنْ شَاءَ اللَّه تَعَالَى .
قَوْلهَا : ( قَالَ : ضَعُوا لِي مَاء فِي الْمِخْضَب فَفَعَلْنَا فَاغْتَسَلَ )
دَلِيل الِاسْتِحْبَاب بِالْغُسْلِ مِنْ الْإِغْمَاء وَإِذَا تَكَرَّرَ الْإِغْمَاء اُسْتُحِبَّ تَكَرُّر الْغَسْل لِكُلِّ مَرَّة فَإِنْ لَمْ يَغْتَسِل إِلَّا بَعْد الْإِغْمَاء مَرَّات كَفَى غَسْل وَاحِد . وَقَدْ حَمَلَ الْقَاضِي عِيَاض الْغَسْل هُنَا عَلَى الْوُضُوء مِنْ حَيْثُ إِنَّ الْإِغْمَاء يَنْقُض الْوُضُوء ، وَلَكِنَّ الصَّوَاب أَنَّ الْمُرَاد غَسْل جَمِيع الْبَدَن ، فَإِنَّهُ ظَاهِر اللَّفْظ ، وَلَا مَانِع يَمْنَع مِنْهُ فَإِنَّ الْغَسْل مُسْتَحَبّ مِنْ الْإِغْمَاء ، بَلْ قَالَ بَعْض أَصْحَابنَا : إِنَّهُ وَاجِب وَهَذَا شَاذّ ضَعِيف .
قَوْله : ( وَالنَّاس عُكُوف )
أَيْ مُجْتَمِعُونَ مُنْتَظِرُونَ لِخُرُوجِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْل الِاعْتِكَاف اللُّزُوم وَالْحَبْس .
قَوْلهَا : ( لِصَلَاةِ الْعِشَاء الْآخِرَة )
دَلِيل عَلَى صِحَّة قَوْل الْإِنْسَان الْعِشَاء الْآخِرَة ، وَقَدْ أَنْكَرَهُ الْأَصْمَعِيّ ، وَالصَّوَاب جَوَازه فَقَدْ صَحَّ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَائِشَة وَأَنَس وَالْبَرَاء وَجَمَاعَة آخَرِينَ إِطْلَاق الْعِشَاء الْآخِرَة ، وَقَدْ بَسَطْت الْقَوْل فِيهِ فِي تَهْذِيب الْأَسْمَاء وَاللُّغَات .
قَوْلهَا : ( فَأَرْسَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى أَبِي بَكْر رَضِيَ اللَّه عَنْهُ أَنْ يُصَلِّي بِالنَّاسِ ، فَقَالَ أَبُو بَكْر رَضِيَ اللَّه عَنْهُ وَكَانَ رَجُلًا رَقِيقًا : يَا عُمَر صَلِّ بِالنَّاسِ ، فَقَالَ عُمَر رَضِيَ اللَّه عَنْهُ : أَنْتَ أَحَقُّ بِذَلِكَ )
فِيهِ فَوَائِد مِنْهَا فَضِيلَة أَبِي بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ وَتَرْجِيحه عَلَى جَمِيع الصَّحَابَة ، رِضْوَان اللَّه عَلَيْهِمْ أَجْمَعِينَ ، وَتَفْضِيله ، وَتَنْبِيه عَلَى أَنَّهُ أَحَقُّ بِخِلَافَةِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ غَيْره . وَمِنْهَا أَنَّ الْإِمَام إِذَا عَرَضَ لَهُ عُذْر عَنْ حُضُور الْجَمَاعَة اِسْتَخْلَفَ مَنْ يُصَلِّي بِهِمْ ، وَأَنَّهُ لَا يَسْتَخْلِف إِلَّا أَفْضَلهمْ . وَمِنْهَا : فَضِيلَة عُمَر بَعْد أَبِي بَكْر رَضِيَ اللَّه عَنْهُ لِأَنَّ أَبَا بَكْر رَضِيَ اللَّه عَنْهُ لَمْ يَعْدِل إِلَى غَيْره . وَمِنْهَا أَنَّ الْمَفْضُول إِذَا عَرَضَ عَلَيْهِ الْفَاضِل مَرْتَبَة لَا يَقْبَلهَا بَلْ يَدَعهَا لِلْفَاضِلِ إِذَا لَمْ يَمْنَع مَانِع . وَمِنْهَا جَوَاز الثَّنَاء فِي الْوَجْه لِمَنْ أَمِنَ عَلَيْهِ الْإِعْجَاب وَالْفِتْنَة لِقَوْلِهِ : أَنْتَ أَحَقُّ بِذَلِكَ ، وَأَمَّا قَوْل أَبِي بَكْر لِعُمَر رَضِيَ اللَّه عَنْهُمَا : صَلِّ بِالنَّاسِ ، فَقَالَهُ لِلْعُذْرِ الْمَذْكُور وَهُوَ أَنَّهُ رَجُل رَقِيق الْقَلْب كَثِير الْحُزْن وَالْبُكَاء لَا يَمْلِك عَيْنَيْهِ ، وَقَدْ تَأَوَّلَهُ بَعْضهمْ عَلَى أَنَّهُ قَالَهُ تَوَاضُعًا وَالْمُخْتَار مَا ذَكَرْنَاهُ .
قَوْلهَا : ( فَخَرَجَ بَيْن رَجُلَيْنِ أَحَدهمَا الْعَبَّاس )
وَفَسَّرَ اِبْن عَبَّاس الْآخَر بِعَلِيِّ بْن أَبِي طَالِب وَفِي الطَّرِيق الْآخَر ( فَخَرَجَ وَيَد لَهُ عَلَى الْفَضْل بْن عَبَّاس وَيَد لَهُ عَلَى رَجُل آخَر ) وَجَاءَ فِي غَيْر مُسْلِم بَيْن رَجُلَيْنِ أَحَدهمَا أُسَامَة بْن زَيْد وَطَرِيق الْجَمْع بَيْن هَذَا كُلّه أَنَّهُمْ كَانُوا يَتَنَاوَبُونَ الْأَخْذ بِيَدِهِ الْكَرِيمَة صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَارَة هَذَا وَتَارَة ذَاكَ وَيَتَنَافَسُونَ فِي ذَلِكَ ، وَهَؤُلَاءِ هُمْ خَوَاصّ أَهْل بَيْته الرِّجَال الْكِبَار ، وَكَانَ الْعَبَّاس رَضِيَ اللَّه عَنْهُ أَكْثَرهمْ مُلَازَمَة لِلْأَخْذِ بِيَدِهِ الْكَرِيمَة الْمُبَارَكَة صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ أَنَّهُ أَدَامَ الْأَخْذ بِيَدِهِ وَإِنَّمَا يَتَنَاوَب الْبَاقُونَ فِي الْيَد الْأُخْرَى ، وَأَكْرَمُوا الْعَبَّاس بِاخْتِصَاصِهِ بِيَدٍ وَاسْتِمْرَارهَا لَهُ لِمَا لَهُ مِنْ السِّنّ وَالْعُمُومَة وَغَيْرهمَا ، وَلِهَذَا ذَكَرَتْهُ عَائِشَة رَضِيَ اللَّه عَنْهَا مُسَمًّى ، وَأَبْهَمَتْ الرَّجُل الْآخَر إِذْ لَمْ يَكُنْ أَحَد الثَّلَاثَة الْبَاقِينَ مُلَازِمًا فِي جَمِيع الطَّرِيق وَلَا مُعْظَمه بِخِلَافِ الْعَبَّاس . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَجْلَسَانِي إِلَى جَنْبه فَأَجْلَسَاهُ إِلَى جَنْبه )
فِيهِ جَوَاز وُقُوف مَأْمُوم وَاحِد بِجَنْبِ الْإِمَام

630 - قَوْله : ( اِسْتَأْذَنَ أَزْوَاجه أَنْ يُمَرَّض فِي بَيْتهَا )
يَعْنِي بَيْت عَائِشَة وَهَذَا يَسْتَدِلّ بِهِ مَنْ يَقُول : كَانَ الْقَسْم وَاجِبًا عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن أَزْوَاجه فِي الدَّوَام كَمَا يَجِب فِي حَقّنَا ، وَلِأَصْحَابِنَا وَجْهَانِ : أَحَدهمَا هَذَا ، وَالثَّانِي سُنَّة ، وَيَحْمِلُونَ هَذَا وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اللَّهُمَّ هَذَا قَسْمِي فِيمَا أَمْلِك " عَلَى الِاسْتِحْبَاب وَمَكَارِم الْأَخْلَاق وَجَمِيل الْعِشْرَة . وَفِيهِ فَضِيلَة عَائِشَة رَضِيَ اللَّه عَنْهَا وَرُجْحَانهَا عَلَى جَمِيع أَزْوَاجه الْمَوْجُودَات ذَلِكَ الْوَقْت ، وَكُنَّ تِسْعًا إِحْدَاهُنَّ عَائِشَة رَضِيَ اللَّه عَنْهَا ، وَهَذَا لَا خِلَاف فِيهِ بَيْن الْعُلَمَاء ، وَإِنَّمَا اِخْتَلَفُوا فِي عَائِشَة وَخَدِيجَة رَضِيَ اللَّه عَنْهَا .
قَوْله ( يَخُطّ بِرِجْلَيْهِ فِي الْأَرْض )
أَيْ لَا يَسْتَطِيع أَنْ يَرْفَعهُمَا وَيَضَعهُمَا وَيَعْتَمِد عَلَيْهِمَا .

633 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّكُنَّ لَأَنْتُنَّ صَوَاحِب يُوسُف ) أَيْ فِي التَّظَاهُر عَلَى مَا تُرِدْنَ ، وَكَثْرَة إِلْحَاحكُنَّ فِي طَلَب مَا تُرِدْنَهُ وَتَمِلْنَ إِلَيْهِ . وَفِي مُرَاجَعَة عَائِشَة جَوَاز مُرَاجَعَة وَلِيّ الْأَمْر عَلَى سَبِيل الْعَرْض وَالْمُشَاوَرَة وَالْإِشَارَة بِمَا يَظْهَر أَنَّهُ مَصْلَحَة ، وَتَكُون تِلْكَ الْمُرَاجَعَة بِعِبَارَةٍ لَطِيفَة ، وَمِثْل هَذِهِ الْمُرَاجَعَة مُرَاجَعَة عُمَر رَضِيَ اللَّه عَنْهُ فِي قَوْله : " لَا تُبَشِّرهُمْ فَيَتَّكِلُوا " وَأَشْبَاهه كَثِيرَة مَشْهُورَة .

634 - قَوْلهَا : ( لَمَّا ثَقُلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَاءَ بِلَال يُؤْذِنهُ بِالصَّلَاةِ )
فِي دَلِيل لِمَا قَالَهُ أَصْحَابنَا أَنَّهُ لَا بَأْس بِاسْتِدْعَاءِ الْأَئِمَّة لِلصَّلَاةِ .
قَوْلهَا : ( رَجُل أَسِيف )
أَيْ حَزِين ، وَقِيلَ : سَرِيع الْحُزْن وَالْبُكَاء ، وَيُقَال فِيهِ أَيْضًا : الْأَسْوَف .
قَوْلهَا : ( يُهَادَى بَيْن رَجُلَيْنِ )
أَيْ يَمْشِي بَيْنهمَا مُتَّكِئًا عَلَيْهِمَا يَتَمَايَل إِلَيْهِمَا .
قَوْلهَا : ( وَأَبُو بَكْر يُسْمِع النَّاس التَّكْبِير )
فِيهِ جَوَاز رَفْع الصَّوْت بِالتَّكْبِيرِ لِيَسْمَعهُ النَّاس وَيَتَّبِعُوهُ ، وَأَنَّهُ يَجُوز لِلْمُقْتَدِي اِتِّبَاع صَوْت الْمُكَبِّر ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَنَقَلُوا فِيهِ الْإِجْمَاع ، وَمَا أَرَاهُ يَصِحّ الْإِجْمَاع فِيهِ فَقَدْ نَقَلَ الْقَاضِي عِيَاض عَنْ مَذْهَبهمْ أَنَّ مِنْهُمْ مَنْ أَبْطَلَ صَلَاة الْمُقْتَدِي ، وَمِنْهُمْ مَنْ لَمْ يُبْطِلهَا وَمِنْهُمْ مَنْ قَالَ إِنْ أَذِنَ لَهُ الْإِمَام فِي الْإِسْمَاع صَحَّ الِاقْتِدَاء بِهِ ، وَإِلَّا فَلَا ، وَمِنْهُمْ مَنْ أَبْطَلَ صَلَاة الْمِسْمَع ، وَمِنْهُمْ مَنْ صَحَّحَهَا ، وَمِنْهُمْ مَنْ شَرَطَ إِذْن الْإِمَام ، وَمِنْهُمْ مَنْ قَالَ : إِنْ تَكَلَّفَ صَوْتًا بَطَلَتْ صَلَاته وَصَلَاة مَنْ اِرْتَبَطَ بِصَلَاتِهِ ، وَكُلّ هَذَا ضَعِيف ، وَالصَّحِيح جَوَاز كُلّ ذَلِكَ ، وَصِحَّة صَلَاة الْمِسْمَع وَالسَّامِع وَلَا يُعْتَبَر إِذْن الْإِمَام . وَاَللَّه أَعْلَم .

636 - قَوْله : ( كَأَنَّ وَجْهه وَرَقَة مُصْحَف )
عِبَارَة عَنْ الْجَمَال الْبَارِع وَحُسْن الْبَشَرَة وَصَفَاء الْوَجْه وَاسْتِنَارَته . وَفِي الْمُصْحَف ثَلَاث لُغَات ضَمُّ الْمِيم وَكَسْرهَا وَفَتْحهَا .
قَوْله : ( ثُمَّ تَبَسَّمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ضَاحِكًا )
سَبَب تَبَسُّمه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَحه بِمَا رَأَى مِنْ اِجْتِمَاعهمْ عَلَى الصَّلَاة ، وَاتِّبَاعهمْ لِإِمَامِهِمْ ، وَإِقَامَتهمْ شَرِيعَتهمْ ، وَاتِّفَاق كَلِمَتهمْ وَاجْتِمَاع قُلُوبهمْ ، وَلِهَذَا اِسْتَنَارَ وَجْهه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى عَادَته إِذَا رَأَى أَوْ سَمِعَ مَا يَسُرّهُ يَسْتَنِير وَجْهه ، وَفِيهِ مَعْنَى آخَر وَهُوَ تَأْنِيسهمْ وَإِعْلَامهمْ بِتَمَاثُلِ حَاله فِي مَرَضه ، وَقِيلَ : يَحْتَمِل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَرَجَ لِيُصَلِّيَ بِهِمْ فَرَأَى مِنْ نَفْسه ضَعْفًا فَرَجَعَ .
قَوْله : ( وَنَكَصَ )
أَيْ رَجَعَ إِلَى وَرَائِهِ قَهْقَرَى .

637 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى وَهَارُون قَالَا : حَدَّثَنَا عَبْد الصَّمَد قَالَ : سَمِعْت أَبِي يُحَدِّث قَالَ : حَدَّثَنَا عَبْد الْعَزِيز عَنْ أَنَس رَضِيَ اللَّه عَنْهُ )
هَذَا الْإِسْنَاد كُلّه بَصْرِيُّونَ .
قَوْله ( وَضَحَ لَنَا وَجْهه )
أَيْ بَانَ وَظَهَرَ .

638 - قَوْله : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا حُسَيْن بْن عَلِيّ عَنْ زَائِدَة عَنْ عَبْد الْمَلِك بْن عُمَيْر عَنْ أَبِي بُرْدَة عَنْ أَبِي مُوسَى )
هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ .

فِيهِ حَدِيث تَقْدِيم أَبِي بَكْر رَضِيَ اللَّه عَنْهُ ، وَحَدِيث تَقَدُّم عَبْد الرَّحْمَن بْن عَوْف رَضِيَ اللَّه عَنْهُ فِيهِ فَضْل الْإِصْلَاح بَيْن النَّاس وَمَشْي الْإِمَام وَغَيْره فِي ذَلِكَ ، وَأَنَّ الْإِمَام إِذَا تَأَخَّرَ عَنْ الصَّلَاة تَقَدَّمَ غَيْره إِذَا لَمْ يَخَفْ فِتْنَة وَإِنْكَار مِنْ الْإِمَام ، وَفِيهِ أَنَّ الْمُقَدَّم نِيَابَة عَنْ الْإِمَام يَكُون أَفْضَل الْقَوْم وَأَصْلَحهمْ لِذَلِكَ الْأَمْر وَأَقْوَمهُمْ بِهِ ، وَفِيهِ أَنَّ الْمُؤَذِّن وَغَيْره يَعْرِض التَّقَدُّم عَلَى الْفَاضِل وَأَنَّ الْفَاضِل يُوَافِقهُ ، وَفِي أَنَّ الْفِعْل الْقَلِيل لَا يُبْطِل الصَّلَاة لِقَوْلِهِ : صَفَّقَ النَّاس ، وَفِيهِ جَوَاز الِالْتِفَات فِي الصَّلَاة لِلْحَاجَةِ ، وَاسْتِحْبَاب حَمْد اللَّه تَعَالَى لِمَنْ تَجَدَّدَتْ لَهُ نِعْمَة وَرَفْع الْيَدَيْنِ بِالدُّعَاءِ وَفِعْل ذَلِكَ الْحَمْد وَالدُّعَاء عَقِب النِّعْمَة وَإِنْ كَانَ فِي صَلَاة . وَفِيهِ جَوَاز مَشْي الْخُطْوَة وَالْخُطْوَتَيْنِ فِي الصَّلَاة . وَفِيهِ أَنَّ الْقَدْر لَا يُكْرَه إِذَا كَانَ لِحَاجَةٍ . وَفِيهِ جَوَاز اِسْتِخْلَاف الْمُصَلِّي بِالْقَوْمِ مَنْ يُتِمّ الصَّلَاة لَهُمْ ، وَهَذَا هُوَ الصَّحِيح فِي مَذْهَبنَا . وَفِيهِ أَنَّ التَّابِع إِذَا أَمَرَهُ الْمَتْبُوع بِشَيْءٍ وَفَهِمَ مِنْهُ إِكْرَامه بِذَلِكَ الشَّيْء لَا تَحَتُّم الْفِعْل فَلَهُ أَنْ يَتْرُكهُ وَلَا يَكُون هَذَا مُخَالَفَة لِلْأَمْرِ ، بَلْ يَكُون أَدَبًا وَتَوَاضُعًا وَتَحَذُّقًا فِي فَهْم الْمَقَاصِد ، وَفِيهِ مُلَازَمَة الْأَدَب مَعَ الْكِبَار . وَفِيهِ أَنَّ السُّنَّة لِمَنْ نَابَهُ شَيْء فِي صَلَاته كَإِعْلَامِ مَنْ يَسْتَأْذِن عَلَيْهِ وَتَنْبِيه الْإِمَام وَغَيْر ذَلِكَ أَنْ يُسَبِّح إِنْ كَانَ رَجُلًا فَيَقُول : سُبْحَان اللَّه ، وَأَنْ تُصَفِّق وَهُوَ التَّصْفِيح إِنْ كَانَ اِمْرَأَة فَتَضْرِب بَطْن كَفّهَا الْأَيْمَن عَلَى ظَهْر كَفّهَا الْأَيْسَر ، وَلَا تَضْرِب بَطْن كَفّ عَلَى بَطْن كَفّ عَلَى وَجْه اللَّعِب وَاللَّهْو ، فَإِنْ فَعَلَتْ هَكَذَا عَلَى جِهَة اللَّعِب بَطَلَتْ صَلَاتهَا لِمُنَافَاتِهِ الصَّلَاة . وَفِيهِ فَضَائِل كَثِيرَة لِأَبِي بَكْر رَضِيَ اللَّه عَنْهُ ، وَتَقْدِيم الْجَمَاعَة لَهُ ، وَاتِّفَاقهمْ عَلَى فَضْله عَلَيْهِمْ وَرُجْحَانه . وَفِيهِ تَقْدِيم الصَّلَاة فِي أَوَّل وَقْتهَا . وَفِيهِ أَنَّ الْإِقَامَة لَا تَصِحّ إِلَّا عِنْد إِرَادَة الدُّخُول فِي الصَّلَاة لِقَوْلِهِ : أَتُصَلِّي فَأُقِيم ؟ وَفِيهِ أَنَّ الْمُؤَذِّن هُوَ الَّذِي يُقِيم الصَّلَاة ، فَهَذَا هُوَ السُّنَّة ، وَلَوْ أَقَامَ غَيْره كَانَ خِلَاف السُّنَّة ، وَلَكِنْ يُعْتَدّ بِإِقَامَتِهِ عِنْدنَا وَعِنْد جُمْهُور الْعُلَمَاء . وَفِي جَوَاز خَرْق الْإِمَام الصُّفُوف لِيَصِل إِلَى مَوْضِعه إِذَا اِحْتَاجَ إِلَى خَرْقهَا لِخُرُوجِهِ لِطَهَارَةٍ أَوْ رُعَاف أَوْ نَحْوهمَا وَرُجُوعه ، وَكَذَا مَنْ اِحْتَاجَ إِلَى الْخُرُوج مِنْ الْمَأْمُومِينَ لِعُذْرٍ وَكَذَا لَهُ خَرْقهَا فِي الدُّخُول إِذَا رَأَى قُدَّامهمْ فُرْجَة فَإِنَّهُمْ مُقَصِّرُونَ بِتَرْكِهَا .
وَاسْتَدَلَّ بِهِ أَصْحَابنَا عَلَى جَوَاز اِقْتِدَاء الْمُصَلِّي بِمَنْ يَحْرُم بِالصَّلَاةِ بَعْده فَإِنَّ الصِّدِّيق رَضِيَ لِلَّهِ عَنْهُ أَحْرَمَ بِالصَّلَاةِ أَوَّلًا ثُمَّ اِقْتَدَى بِالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين أَحْرَمَ بَعْده هَذَا هُوَ الصَّحِيح فِي مَذْهَبنَا .
وَقَوْله : ( وَرَجَعَ الْقَهْقَرَى ) فِيهِ أَنَّ مَنْ رَجَعَ فِي صَلَاته لِشَيْءٍ يَكُون رُجُوعه إِلَى وَرَاء ، وَلَا يَسْتَدْبِر الْقِبْلَة ، وَلَا يَتَحَرَّفُهَا . وَأَمَّا حَدِيث عَبْد الرَّحْمَن بْن عَوْف رَضِيَ اللَّه عَنْهُ فَقَدْ تَقَدَّمَ شَرْحه فِي كِتَاب الطَّهَارَة وَمِمَّا فِيهِ حَمْل الْإِدَاوَة مَعَ الرَّجُل الْجَلِيل ، وَجَوَاز الِاسْتِعَانَة بِصَبِّ الْمَاء فِي الْوُضُوء ، وَغَسْل الْكَفَّيْنِ فِي أَوَّله ثَلَاثًا ، وَجَوَاز لُبْس الْجِبَاب ، وَجَوَاز إِخْرَاج الْيَد مِنْ أَسْفَل الثَّوْب إِذَا لَمْ يَتَبَيَّن شَيْء مِنْ الْعَوْرَة ، وَجَوَاز الْمَسْح عَلَى الْخُفَّيْنِ وَغَيْر ذَلِكَ مِمَّا سَبَقَ بَيَانه فِي مَوْضِعه . وَاَللَّه تَعَالَى أَعْلَم .

639 - سبق شرحه بالباب

640 - سبق شرحه بالباب

641 - سبق شرحه بالباب

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا فُلَان أَلَا تُحْسِن صَلَاتك ؟ أَلَا يَنْظُر الْمُصَلِّي إِذَا صَلَّى كَيْف يُصَلِّي ؟ إِنَّمَا يُصَلِّي لِنَفْسِهِ إِنِّي وَاَللَّه لَأُبْصِر مِنْ وَرَائِي كَمَا أُبْصِر مِنْ بَيْن يَدَيَّ ) فِي رِوَايَة ( هَلْ تَرَوْنَ قِبْلَتِي هَاهُنَا فَوَاَللَّهِ مَا يَخْفَى عَلَيَّ رُكُوعكُمْ وَلَا سُجُودكُمْ إِنِّي لَأَرَاكُمْ وَرَاء ظَهْرِي ) وَفِي رِوَايَة ( أَقِيمُوا الرُّكُوع وَالسُّجُود فَوَاَللَّهِ إِنِّي لَأَرَاكُمْ مِنْ بَعْدِي إِذَا رَكَعْتُمْ وَسَجَدْتُمْ ) قَالَ الْعُلَمَاء : مَعْنَاهُ أَنَّ اللَّه تَعَالَى خَلَقَ لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِدْرَاكًا فِي قَفَاهُ يُبْصِر بِهِ مِنْ وَرَائِهِ ، وَقَدْ اِنْخَرَقَتْ الْعَادَة لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَكْثَر مِنْ هَذَا ، وَلَيْسَ يَمْنَع مِنْ هَذَا عَقْل وَلَا شَرْع ، بَلْ وَرَدَ الشَّرْع بِظَاهِرِهِ فَوَجَبَ الْقَوْل بِهِ . قَالَ الْقَاضِي : قَالَ أَحْمَد بْن حَنْبَل رَحِمَهُ اللَّه تَعَالَى وَجُمْهُور الْعُلَمَاء : هَذِهِ الرُّؤْيَة رُؤْيَة بِالْعَيْنِ حَقِيقَة . وَفِيهِ الْأَمْر بِإِحْسَانِ الصَّلَاة وَالْخُشُوع وَإِتْمَام الرُّكُوع وَالسُّجُود وَجَوَاز الْحَلِف بِاَللَّهِ تَعَالَى مِنْ غَيْر ضَرُورَة لَكِنْ الْمُسْتَحَبّ تَرْكه إِلَّا لِحَاجَةٍ كَتَأْكِيدِ أَمْر وَتَفْخِيمه وَالْمُبَالَغَة فِي تَحْقِيقه وَتَمْكِينه مِنْ النُّفُوس ، وَعَلَى هَذَا يُحْمَل مَا جَاءَ فِي الْأَحَادِيث مِنْ الْحَلِف .

642 - سبق شرحه بالباب

643 - سبق شرحه بالباب

644 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنِّي لَأَرَاكُمْ مِنْ بَعْدِي أَيْ مِنْ وَرَائِي كَمَا فِي الرِّوَايَات الْبَاقِيَة . قَالَ الْقَاضِي عِيَاض : وَحَمَلَهُ بَعْضهمْ عَلَى بَعْد الْوَفَاة ، وَهُوَ بَعِيد عَنْ سِيَاق الْحَدِيث .

645 - وَقَوْله : ( حَدَّثَنَا أَبُو غَسَّان حَدَّثَنَا مُعَاذ حَدَّثَنَا أَبِي وَحَدَّثَنَا مُحَمَّد بْن مُثَنَّى حَدَّثَنَا اِبْن أَبِي عَدِيّ عَنْ سَعِيد كِلَاهُمَا عَنْ قَتَادَة عَنْ أَنَس )
هَذَانِ الطَّرِيقَانِ مِنْ أَبِي غَسَّان إِلَى أَنَس كُلّهمْ بَصْرِيُّونَ .

646 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَسْبِقُونِي بِالرُّكُوعِ وَلَا بِالْقِيَامِ وَلَا بِالِانْصِرَافِ )
فِيهِ تَحْرِيم هَذِهِ الْأُمُور وَمَا فِي مَعْنَاهَا ، وَالْمُرَاد بِالِانْصِرَافِ السَّلَام .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَأَيْت الْجَنَّة وَالنَّار )
فِيهِ أَنَّهُمَا مَخْلُوقَتَانِ .

647 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمَا يَخْشَى الَّذِي رَفَعَ رَأْسه قَبْل الْإِمَام أَنْ يُحَوِّل اللَّه رَأْسه رَأْس حِمَار )
، وَفِي رِوَايَة ( صُورَته فِي صُورَة حِمَار ) ، وَفِي رِوَايَة ( وَجْهه وَجْه حِمَار ) هَذَا كُلّه بَيَان لِغِلَظِ تَحْرِيم ذَلِكَ . وَاَللَّه أَعْلَم

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيَنْتَهِيَنَّ أَقْوَام يَرْفَعُونَ أَبْصَارهمْ إِلَى السَّمَاء فِي الصَّلَاة أَوْ لَا تَرْجِع إِلَيْهِمْ ) وَفِي رِوَايَة ( أَوْ لَتُخْطَفَنَّ أَبْصَارهمْ ) .
فِيهِ النَّهْي الْأَكِيد وَالْوَعِيد الشَّدِيد فِي ذَلِكَ وَقَدْ نَقَلَ الْإِجْمَاع فِي النَّهْي عَنْ ذَلِكَ . قَالَ الْقَاضِي عِيَاض : وَاخْتَلَفُوا فِي كَرَاهَة رَفْع الْبَصَر إِلَى السَّمَاء فِي الدُّعَاء فِي غَيْر الصَّلَاة فَكَرِهَهُ شُرَيْح وَآخَرُونَ ، وَجَوَّزَهُ الْأَكْثَرُونَ ، وَقَالُوا : لِأَنَّ السَّمَاء قِبْلَة الدُّعَاء كَمَا أَنَّ الْكَعْبَة قِبْلَة الصَّلَاة ، وَلَا يُنْكِر رَفْع الْأَبْصَار إِلَيْهَا كَمَا لَا يُكْرَه رَفْع الْيَد . قَالَ اللَّه تَعَالَى : { وَفِي السَّمَاء رِزْقكُمْ وَمَا تُوعَدُونَ } .

651 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا لِي أَرَاكُمْ رَافِعِي أَيْدِيكُمْ كَأَنَّهَا أَذْنَاب خَيْل شُمْس )
هُوَ بِإِسْكَانِ الْمِيم وَضَمّهَا وَهِيَ الَّتِي لَا تَسْتَقِرّ بَلْ تَضْطَرِب وَتَتَحَرَّك بِأَذْنَابِهَا وَأَرْجُلهَا ، وَالْمُرَاد بِالرَّفْعِ الْمَنْهِيّ عَنْهُ هُنَا رَفْعهمْ أَيْدِيهمْ عِنْد السَّلَام مُشِيرِينَ إِلَى السَّلَام مِنْ الْجَانِبَيْنِ كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الثَّانِيَة .
قَوْله : ( فَرَآنَا حِلَقًا )
هُوَ بِكَسْرِ الْحَاء وَفَتْحهَا لُغَتَانِ جَمْع حَلْقَة بِإِسْكَانِ اللَّام ، وَحَكَى الْجَوْهَرِيّ وَغَيْره فَتْحهَا فِي لُغَة ضَعِيفَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا لِي أَرَاكُمْ عِزِينَ )
أَيْ مُتَفَرِّقِينَ جَمَاعَة جَمَاعَة وَهُوَ بِتَخْفِيفِ الزَّاي الْوَاحِدَة ( عِزَة ) ، مَعْنَاهُ النَّهْي عَنْ التَّفَرُّق وَالْأَمْر بِالِاجْتِمَاعِ وَفِيهِ الْأَمْر بِإِتْمَامِ الصُّفُوف الْأَوَّل وَالتَّرَاصّ فِي الصَّلَاة وَمَعْنَى إِتْمَام الصُّفُوف الْأَوَّل أَنْ يَتِمّ الْأَوَّل وَلَا يَشْرَع فِي الثَّانِي حَتَّى يَتِمّ الْأَوَّل ، وَلَا فِي الثَّالِث حَتَّى يَتِمّ الثَّانِي ، وَلَا فِي الرَّابِع حَتَّى يَتِمّ الثَّالِث ، وَهَكَذَا إِلَى آخِرهَا . وَفِيهِ أَنَّ السُّنَّة فِي السَّلَام مِنْ الصَّلَاة أَنْ يَقُول : السَّلَام عَلَيْكُمْ وَرَحْمَة اللَّه عَنْ يَمِينه ، وَالسَّلَام عَلَيْكُمْ وَرَحْمَة اللَّه عَنْ شِمَاله ، وَلَا يُسَنّ زِيَادَة ( وَبَرَكَاته ) وَإِنْ كَانَ قَدْ جَاءَ فِيهَا حَدِيث ضَعِيف ، وَأَشَارَ إِلَيْهَا بَعْض الْعُلَمَاء وَلَكِنَّهَا بِدْعَة إِذْ لَمْ يَصِحّ فِيهَا حَدِيث ، بَلْ صَحَّ هَذَا الْحَدِيث وَغَيْره فِي تَرْكهَا ، وَالْوَاجِب مِنْهُ السَّلَام عَلَيْكُمْ مَرَّة وَاحِدَة ، وَلَوْ قَالَ : السَّلَام عَلَيْك بِغَيْرِ مِيم لَمْ تَصِحّ صَلَاته . وَفِيهِ دَلِيل عَلَى اِسْتِحْبَاب تَسْلِيمَتَيْنِ وَهَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ثُمَّ يُسَلِّم عَلَى أَخِيهِ مِنْ عَلَى يَمِينه وَشِمَاله الْمُرَاد بِالْأَخِ الْجِنْس أَيْ إِخْوَانه الْحَاضِرِينَ عَنْ الْيَمِين وَالشِّمَال . وَفِيهِ الْأَمْر بِالسُّكُونِ فِي الصَّلَاة وَالْخُشُوع فِيهَا وَالْإِقْبَال عَلَيْهَا وَأَنَّ الْمَلَائِكَة يُصَلُّونَ وَأَنَّ صُفُوفهمْ عَلَى هَذِهِ الصِّفَة . وَاَللَّه أَعْلَم .

654 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِيَلِنِي مِنْكُمْ أُولُو الْأَحْلَام وَالنُّهَى ، ثُمَّ الَّذِينَ يَلُونَهُمْ ، ثُمَّ الَّذِينَ يَلُونَهُمْ )
( لِيَلِنِي ) هُوَ بِكَسْرِ اللَّامَيْنِ وَتَخْفِيف النُّون مِنْ غَيْر يَاء قَبْل النُّون وَيَجُوز إِثْبَات الْيَاء مَعَ تَشْدِيد النُّون عَلَى التَّوْكِيد ، وَأُولُو الْأَحْلَام هُمْ الْعُقَلَاء وَقِيلَ الْبَالِغُونَ ، وَ ( النُّهَى ) بِضَمِّ النُّون الْعُقُول . فَعَلَى قَوْل مَنْ يَقُول : أُولُو الْأَحْلَام الْعُقَلَاء يَكُون اللَّفْظَانِ بِمَعْنًى ، فَلَمَّا اِخْتَلَفَ اللَّفْظ عُطِفَ أَحَدهمَا عَلَى الْآخَر تَأْكِيدًا . وَعَلَى الثَّانِي مَعْنَاهُ الْبَالِغُونَ الْعُقَلَاء قَالَ أَهْل اللُّغَة وَاحِدَة ( النَّهْي ) نُهْيَة بِضَمِّ النُّون وَهِيَ الْعَقْل وَرَجُل ( نَهٍ ) وَ ( نُهًى ) مِنْ قَوْم نَهِينَ ، وَسُمِّيَ الْعَقْل نُهْيَة لِأَنَّهُ يَنْتَهِي إِلَى مَا أُمِرَ بِهِ وَلَا يَتَجَاوَز ، وَقِيلَ : لِأَنَّهُ يَنْهَى عَنْ الْقَبَائِح .
قَالَ أَبُو عَلِيّ الْفَارِسِيّ : يَجُوز أَنْ يَكُون النَّهْي مَصْدَرًا كَالْهُدَى ، وَأَنْ يَكُون جَمْعًا كَالظُّلَمِ ، قَالَ : وَالنَّهْي فِي اللُّغَة مَعْنَاهُ الثَّبَات وَالْحَبْس . وَمِنْهُ النِّهَى وَالنَّهَى بِكَسْرِ النُّون وَفَتْحهَا وَالنُّهْيَة لِلْمَكَانِ الَّذِي يَنْتَهِي إِلَيْهِ الْمَاء فَيَسْتَنْقِع . قَالَ الْوَاحِدِيّ : فَرَجَعَ الْقَوْلَانِ فِي اِشْتِقَاق النُّهْيَة إِلَى قَوْل وَاحِد وَهُوَ الْحَبْس فَالنُّهْيَة هِيَ الَّتِي تَنْهَى وَتَحْبِس عَنْ الْقَبَائِح . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ الَّذِينَ يَلُونَهُمْ )
مَعْنَاهُ الَّذِي يَقْرَبُونَ مِنْهُمْ فِي هَذَا الْوَصْف .
قَوْله : ( يَمْسَح مَنَاكِبنَا )
أَيْ يُسَوِّي مَنَاكِبنَا فِي الصُّفُوف وَيَعْدِلنَا فِيهَا .
فِي هَذَا الْحَدِيث تَقْدِيم الْأَفْضَل فَالْأَفْضَل إِلَى الْإِمَام لِأَنَّهُ أَوْلَى بِالْإِكْرَامِ ، وَلِأَنَّهُ رُبَّمَا اِحْتَاجَ الْإِمَام إِلَى اِسْتِخْلَاف فَيَكُون هُوَ أَوْلَى ، وَلِأَنَّهُ يَتَفَطَّن لِتَنْبِيهِ الْإِمَام عَلَى السَّهْو لِمَا لَا يَتَفَطَّن لَهُ غَيْره ، وَلِيَضْبِطُوا صِفَة الصَّلَاة ، وَيَحْفَظُوهَا وَيَنْقُلُوهَا وَيُعَلِّمُوهَا النَّاس وَلِيَقْتَدِيَ بِأَفْعَالِهِمْ مِنْ وَرَائِهِمْ وَلَا يَخْتَصّ هَذَا التَّقْدِيم بِالصَّلَاةِ ، بَلْ السُّنَّة أَنْ يُقَدَّم أَهْل الْفَضْل فِي كُلّ مَجْمَع إِلَى الْإِمَام وَكَبِير الْمَجْلِس كَمَجَالِس الْعِلْم وَالْقَضَاء وَالذِّكْر وَالْمُشَاوَرَة ، وَمَوَاقِف الْقِتَال وَإِمَامَة الصَّلَاة وَالتَّدْرِيس وَالْإِفْتَاء وَإِسْمَاع الْحَدِيث وَنَحْوهَا ، وَيَكُون النَّاس فِيهَا عَلَى مَرَاتِبهمْ فِي الْعِلْم وَالدِّين وَالْعَقْل وَالشَّرَف وَالسِّنّ وَالْكَفَاءَة فِي ذَلِكَ الْبَاب ، وَالْأَحَادِيث الصَّحِيحَة مُتَعَاضِدَة عَلَى ذَلِكَ . وَفِيهِ تَسْوِيَة الصُّفُوف وَاعْتِنَاء الْإِمَام بِهَا وَالْحَثّ عَلَيْهَا .

655 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِيَّاكُمْ وَهَيْشَات الْأَسْوَاق )
هِيَ بِفَتْحِ الْهَاء وَإِسْكَان الْيَاء وَبِالشِّينِ الْمُعْجَمَة ، أَيْ اِخْتِلَاطهَا وَالْمُنَازَعَة وَالْخُصُومَات وَارْتِفَاع الْأَصْوَات وَاللَّغَط وَالْفِتَن الَّتِي فِيهَا .
قَوْله : ( حَدَّثَنِي خَالِد الْحَذَّاء عَنْ أَبِي مَعْشَر )
اِسْم أَبِي مَعْشَر ( زِيَاد بْن كُلَيْب التَّمِيمِيّ الْحَنْظَلِيّ الْكُوفِيّ ) .

656 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْن مُثَنَّى وَابْن بَشَّار قَالَا : حَدَّثَنَا مُحَمَّد بْن جَعْفَر حَدَّثَنَا شُعْبَة قَالَ سَمِعْت قَتَادَة يُحَدِّث عَنْ أَنَس رَضِيَ اللَّه عَنْهُ قَالَ : وَحَدَّثَنَا شَيْبَان بْن فَرُّوخ حَدَّثَنَا عَبْد الْوَارِث عَنْ عَبْد الْعَزِيز بْن صُهَيْب عَنْ أَنَس رَضِيَ اللَّه عَنْهُ )
هَذَانِ الْإِسْنَادَانِ بَصْرِيُّونَ .

657 - سبق شرحه بالباب

658 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَقِيمُوا الصَّفّ فِي الصَّلَاة )
أَيْ سَوُّوهُ وَعَدِّلُوهُ وَتَرَاصُّوا فِيهِ .

659 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَتُسَوُّنَّ صُفُوفكُمْ أَوْ لَيُخَالِفَنَّ اللَّه بَيْن وُجُوهكُمْ )
قِيلَ مَعْنَاهُ يَمْسَخهَا وَيُحَوِّلهَا عَنْ صُوَرهَا لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " يَجْعَل اللَّه تَعَالَى صُورَته صُورَة حِمَار " وَقِيلَ : يُغَيِّر صِفَاتهَا ، وَالْأَظْهَر ، وَاَللَّه أَعْلَم ، أَنَّ مَعْنَاهُ يُوقِع بَيْنكُمْ الْعَدَاوَة وَالْبَغْضَاء وَاخْتِلَاف الْقُلُوب ، كَمَا يُقَال تَغَيَّرَ وَجْه فُلَان عَلَيَّ أَيْ ظَهَرَ لِي مِنْ وَجْهه كَرَاهَة لِي وَتَغَيَّرَ قَلْبه عَلَيَّ لِأَنَّ مُخَالَفَتهمْ فِي الصُّفُوف مُخَالَفَة فِي ظَوَاهِرهمْ ، وَاخْتِلَاف الظَّوَاهِر سَبَب لِاخْتِلَافِ الْبَوَاطِن .

660 - قَوْله : ( يُسَوِّي صُفُوفنَا حَتَّى كَأَنَّمَا يُسَوِّي بِهَا الْقِدَاح )
الْقِدَاح بِكَسْرِ الْقَاف هِيَ خَشَب السِّهَام حِين تُنْحَت وَتُبْرَى ، وَاحِدهَا ( قِدْح ) بِكَسْرِ الْقَاف ، مَعْنَاهُ يُبَالِغ فِي تَسْوِيَتهَا حَتَّى تَصِير كَأَنَّمَا يَقُوم بِهَا السِّهَام لِشِدَّةِ اِسْتِوَائِهَا وَاعْتِدَالهَا .
( قَوْله : فَقَامَ حَتَّى كَادَ يُكَبِّر فَرَأَى رَجُلًا بَادِيًا صَدْره مِنْ الصَّفّ فَقَالَ لَتُسَوُّنَّ عِبَاد اللَّه صُفُوفكُمْ )
فِيهِ الْحَثّ عَلَى تَسْوِيَتهَا ، وَفِيهِ جَوَاز الْكَلَام بَيْن الْإِقَامَة وَالدُّخُول فِي الصَّلَاة ، وَهَذَا مَذْهَبنَا وَمَذْهَب جَمَاهِير الْعُلَمَاء ، وَمَنَعَهُ بَعْض الْعُلَمَاء ، وَالصَّوَاب الْجَوَاز ، وَسَوَاء كَانَ الْكَلَام لِمَصْلَحَةِ الصَّلَاة أَوْ لِغَيْرِهَا أَوْ لَا لِمَصْلَحَةٍ .

661 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ يَعْلَم النَّاس مَا فِي النِّدَاء وَالصَّفّ الْأَوَّل ثُمَّ لَمْ يَجِدُوا إِلَّا أَنْ يَسْتَهِمُوا عَلَيْهِ لَاسْتَهَمُوا )
النِّدَاء هُوَ الْأَذَان وَالِاسْتِهَام الِاقْتِرَاع ، وَمَعْنَاهُ أَنَّهُمْ لَوْ عَلِمُوا فَضِيلَة الْأَذَان وَقَدْرهَا وَعَظِيم جَزَائِهِ ، ثُمَّ لَمْ يَجِدُوا طَرِيقًا يُحَصِّلُونَهُ بِهِ لِضِيقِ الْوَقْت عَنْ أَذَان بَعْد أَذَان ، أَوْ لِكَوْنِهِ لَا يُؤَذِّن لِلْمَسْجِدِ إِلَّا وَاحِد لَاقْتَرَعُوا فِي تَحْصِيله ، وَلَوْ يَعْلَمُونَ مَا فِي الصَّفّ الْأَوَّل مِنْ الْفَضِيلَة نَحْو مَا سَبَقَ ، وَجَاءُوا إِلَيْهِ دَفْعَة وَاحِدَة وَضَاقَ عَنْهُمْ ، ثُمَّ لَمْ يَسْمَح بَعْضهمْ لِبَعْضٍ بِهِ ، لَاقْتَرَعُوا عَلَيْهِ . وَفِيهِ إِثْبَات الْقُرْعَة فِي الْحُقُوق الَّتِي يَزْدَحِم عَلَيْهَا وَيَتَنَازَع فِيهَا .
قَوْله : ( وَلَوْ يَعْلَمُونَ مَا فِي التَّهْجِير لَاسْتَبَقُوا إِلَيْهِ )
التَّهْجِير التَّبْكِير إِلَى الصَّلَاة أَيّ صَلَاة كَانَتْ . قَالَ الْهَرَوِيُّ وَغَيْره : وَخَصَّهُ الْخَلِيل بِالْجُمُعَةِ ، وَالصَّوَاب الْمَشْهُور الْأَوَّل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَوْ يَعْلَمُونَ مَا فِي الْعَتَمَة وَالصُّبْح لَأَتَوْهُمَا وَلَوْ حَبْوًا )
فِيهِ الْحَثّ الْعَظِيم عَلَى حُضُور جَمَاعَة هَاتَيْنِ الصَّلَاتَيْنِ ، وَالْفَضْل الْكَثِير فِي ذَلِكَ لِمَا فِيهِمَا مِنْ الْمَشَقَّة عَلَى النَّفْس مِنْ تَنْغِيص أَوَّل نَوْمهَا وَآخِره ، وَلِهَذَا كَانَتَا أَثْقَل الصَّلَاة عَلَى الْمُنَافِقِينَ .
وَفِي هَذَا الْحَدِيث تَسْمِيَة الْعِشَاء عَتَمَة ، وَقَدْ ثَبَتَ النَّهْي عَنْهُ ، وَجَوَابه مِنْ وَجْهَيْنِ : أَحَدهمَا أَنَّ هَذِهِ التَّسْمِيَة بَيَان لِلْجَوَازِ ، وَأَنَّ ذَلِكَ النَّهْي لَيْسَ لِلتَّحْرِيمِ ، وَالثَّانِي وَهُوَ الْأَظْهَر أَنَّ اِسْتِعْمَال الْعَتَمَة هُنَا لِمَصْلَحَةٍ وَنَفْي مَفْسَدَة لِأَنَّ الْعَرَب كَانَتْ تَسْتَعْمِل لَفْظَة الْعِشَاء فِي الْمَغْرِب ، فَلَوْ قَالَ : لَوْ يَعْلَمُونَ مَا فِي الْعِشَاء وَالصُّبْح لَحَمَلُوهَا عَلَى الْمَغْرِب ، فَفَسَدَ الْمَعْنَى ، وَفَاتَ الْمَطْلُوب ، فَاسْتَعْمَلَ الْعَتَمَة الَّتِي يَعْرِفُونَهَا وَلَا يَشُكُّونَ فِيهَا ، وَقَوَاعِد الشَّرْع مُتَظَاهِرَة عَلَى اِحْتِمَال أَخَفّ الْمَفْسَدَتَيْنِ لِدَفْعِ أَعْظَمهمَا . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَوْ حَبْوًا ) هُوَ بِإِسْكَانِ الْبَاء وَإِنَّمَا ضَبَطْته لِأَنِّي رَأَيْت مِنْ الْكِبَار مِنْ صَحَّفَهُ .

662 - قَوْله : ( تَقَدَّمُوا فَائْتَمُّوا بِي وَلْيَأْتَمَّ بِكُمْ مَنْ بَعْدكُمْ لَا يَزَال قَوْم يَتَأَخَّرُونَ حَتَّى يُؤَخِّرهُمْ اللَّه )
مَعْنَى ( وَلْيَأْتَمَّ بِكُمْ مَنْ بَعْدكُمْ ) أَيْ يَقْتَدُوا بِي مُسْتَدِلِّينَ عَلَى أَفْعَالِي بِأَفْعَالِكُمْ فَفِيهِ جَوَاز اِعْتِمَاد الْمَأْمُوم فِي مُتَابَعَة الْإِمَام الَّذِي لَا يَرَاهُ وَلَا يَسْمَعهُ عَلَى مَبْلَغ عَنْهُ ، أَوْ صَفٌّ قُدَّامه يَرَاهُ مُتَابِعًا لِلْإِمَامِ ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا يَزَال قَوْم يَتَأَخَّرُونَ أَيْ عَنْ الصُّفُوف الْأُوَل حَتَّى يُؤَخِّرهُمْ اللَّه تَعَالَى عَنْ رَحْمَته أَوْ عَظِيم فَضْله وَرَفْع الْمَنْزِلَة وَعَنْ الْعِلْم وَنَحْو ذَلِكَ .

663 - قَوْله : ( قَتَادَة عَنْ خِلَاس )
هُوَ بِكَسْرِ الْخَاء الْمُعْجَمَة وَتَخْفِيف اللَّام وَبِالسِّينِ الْمُهْمَلَةِ .

664 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَيْر صُفُوف الرِّجَال أَوَّلهَا وَشَرّهَا آخِرهَا وَخَيْر صُفُوف النِّسَاء آخِرهَا وَشَرّهَا أَوَّلهَا )
أَمَّا صُفُوف الرِّجَال فَهِيَ عَلَى عُمُومهَا فَخَيْرهَا أَوَّلهَا أَبَدًا وَشَرّهَا آخِرهَا أَبَدًا أَمَّا صُفُوف النِّسَاء فَالْمُرَاد بِالْحَدِيثِ صُفُوف النِّسَاء اللَّوَاتِي يُصَلِّينَ مَعَ الرِّجَال ، وَأَمَّا إِذَا صَلَّيْنَ مُتَمَيِّزَات لَا مَعَ الرِّجَال فَهُنَّ كَالرِّجَالِ خَيْر صُفُوفهنَّ أَوَّلهَا وَشَرّهَا آخِرهَا ، وَالْمُرَاد بِشَرِّ الصُّفُوف فِي الرِّجَال النِّسَاء أَقَلّهَا ثَوَابًا وَفَضْلًا وَأَبْعَدهَا مِنْ مَطْلُوب الشَّرْع ، وَخَيْرهَا بِعَكْسِهِ ، وَإِنَّمَا فَضَّلَ آخِر صُفُوف النِّسَاء الْحَاضِرَات مَعَ الرِّجَال لِبُعْدِهِنَّ مِنْ مُخَالَطَة الرِّجَال وَرُؤْيَتهمْ وَتَعَلُّق الْقَلْب بِهِمْ عِنْد رُؤْيَة حَرَكَاتهمْ وَسَمَاع كَلَامهمْ وَنَحْو ذَلِكَ ، وَذَمَّ أَوَّلَ صُفُوفهنَّ لِعَكْسِ ذَلِكَ . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ الصَّفّ الْأَوَّل الْمَمْدُوح الَّذِي قَدْ وَرَدَتْ الْأَحَادِيث بِفَضْلِهِ وَالْحَثّ عَلَيْهِ هُوَ الصَّفّ الَّذِي يَلِي الْإِمَام سَوَاء جَاءَ صَاحِبه مُتَقَدِّمًا أَوْ مُتَأَخِّرًا ، وَسَوَاء تَخَلَّلَهُ مَقْصُورَة وَنَحْوهَا أَمْ لَا هَذَا هُوَ الصَّحِيح الَّذِي يَقْتَضِيه ظَوَاهِر الْأَحَادِيث وَصَرَّحَ بِهِ الْمُحَقِّقُونَ وَقَالَ طَائِفَة مِنْ الْعُلَمَاء الصَّفّ الْأَوَّل هُوَ الْمُتَّصِل مِنْ طَرَف الْمَسْجِد إِلَى طَرَفه لَا يَتَخَلَّلهُ مَقْصُورَة وَنَحْوهَا ، فَإِنْ تَخَلَّلَ الَّذِي يَلِي الْإِمَام شَيْء فَلَيْسَ بِأَوَّلَ ، بَلْ الْأَوَّل مَا لَا يَتَخَلَّلهُ شَيْء ، وَإِنْ تَأَخَّرَ وَقِيلَ : الصَّفّ الْأَوَّل عِبَارَة عَنْ مَجِيء الْإِنْسَان إِلَى الْمَسْجِد أَوَّلًا وَإِنْ صَلَّى فِي صَفٍّ مُتَأَخِّر ، وَهَذَانِ الْقَوْلَانِ غَلَط صَرِيح ، وَإِنَّمَا أَذْكُرهُ وَمِثْله لِأُنَبِّه عَلَى بُطْلَانه لِئَلَّا يَغْتَرّ بِهِ . وَاَللَّه أَعْلَم

665 - قَوْله : ( رَأَيْت الرِّجَال عَاقِدِي أُزُرهمْ )
مَعْنَاهُ عَقَدُوهَا لِضِيقِهَا لِئَلَّا يُكْشَف شَيْء مِنْ الْعَوْرَة فَفِيهِ الِاحْتِيَاط فِي سَتْر الْعَوْرَة وَالتَّوَثُّق بِحِفْظِ السُّتْرَة .
وَقَوْله : ( يَا مَعْشَر النِّسَاء لَا تَرْفَعُنَّ رُءُوسكُنَّ حَتَّى يَرْفَع الرِّجَال )
مَعْنَاهُ لِئَلَّا يَقَع بَصَر اِمْرَأَة عَلَى عَوْرَة رَجُل اِنْكَشَفَ وَشَبَه ذَلِكَ . وَاَللَّه تَعَالَى أَعْلَم بِالصَّوَابِ ، وَإِلَيْهِ الْمَرْجِع وَالْمَآب .

667 - قَوْله : ( فَأَقْبَلَ عَلَيْهِ عَبْد اللَّه فَسَبَّهُ سَبًّا سَيِّئًا )
وَفِي رِوَايَة : ( فَزَبَرَهُ ) وَفِي رِوَايَة : ( فَضَرَبَ فِي صَدْره ) . فِيهِ تَعْزِيز الْمُعْتَرِض عَلَى السُّنَّة ، وَالْمُعَارِض لَهَا بِرَأْيِهِ ، وَفِيهِ تَعْزِيز الْوَالِد وَلَده وَإِنْ كَانَ كَبِيرًا .

668 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَمْنَعُوا إِمَاء اللَّه مَسَاجِد اللَّه )
هَذَا وَشَبَهه مِنْ أَحَادِيث الْبَاب ظَاهِر فِي أَنَّهَا لَا تُمْنَع الْمَسْجِد لَكِنْ بِشُرُوطٍ ذَكَرَهَا الْعُلَمَاء مَأْخُوذَة مِنْ الْأَحَادِيث ، وَهُوَ أَلَّا تَكُون مُتَطَيِّبَة ، وَلَا مُتَزَيِّنَة ، وَلَا ذَات خَلَاخِل يُسْمَع صَوْتهَا ، وَلَا ثِيَاب فَاخِرَة ، وَلَا مُخْتَلِطَة بِالرِّجَالِ ، وَلَا شَابَّة وَنَحْوهَا مِمَّنْ يُفْتَتَن بِهَا ، وَأَنْ لَا يَكُون فِي الطَّرِيق مَا يَخَاف بِهِ مَفْسَدَة وَنَحْوهَا . وَهَذَا النَّهْي عَنْ مَنْعهنَّ مِنْ الْخُرُوج مَحْمُول عَلَى كَرَاهَة التَّنْزِيه إِذَا كَانَتْ الْمَرْأَة ذَات زَوْج أَوْ سَيِّد وَوُجِدَتْ الشُّرُوط الْمَذْكُورَة ، فَإِنْ لَمْ يَكُنْ لَهَا زَوْج وَلَا سَيِّد حَرُمَ الْمَنْع إِذَا وُجِدَتْ الشُّرُوط .
" 953 "
قَوْله : ( فَيَتَّخِذْنَهُ دَغَلًا )
هُوَ بِفَتْحِ الدَّال وَالْغَيْن الْمُعْجَمَة وَهُوَ الْفَسَاد وَالْخِدَاع وَالرِّيبَة .
قَوْله : ( فَزَبَرَهُ )
أَيْ نَهَرَهُ .

672 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَمْنَعُوا النِّسَاء حُظُوظهنَّ مِنْ الْمَسَاجِد إِذَا اِسْتَأْذَنُوكُمْ )
هَكَذَا وَقَعَ فِي أَكْثَر الْأُصُول ( اِسْتَأْذَنُوكُمْ ) ، وَفِي بَعْضهَا ( اِسْتَأْذَنَكُمْ ) وَهَذَا ظَاهِر ، وَالْأَوَّل صَحِيح أَيْضًا وَعُومِلْنَ مُعَامَلَة الذُّكُور لِطَلَبِهِنَّ الْخُرُوج إِلَى مَجْلِس الذُّكُور وَاَللَّه أَعْلَم .

673 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا شَهِدَتْ إِحْدَاكُنَّ الْعِشَاء فَلَا تَطَيَّبْ تِلْكَ اللَّيْلَة )
مَعْنَاهُ إِذَا أَرَادَتْ شُهُودهَا ، أَمَّا مَنْ شَهِدَتْهَا ثُمَّ عَادَتْ إِلَى بَيْتهَا فَلَا تُمْنَع مِنْ التَّطَيُّب بَعْد ذَلِكَ ، وَكَذَا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا شَهِدَتْ إِحْدَاكُنَّ الْمَسْجِد فَلَا تَمَسّ طِيبًا ) مَعْنَاهُ إِذَا أَرَادَتْ شُهُوده .

675 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيّمَا اِمْرَأَة أَصَابَتْ بَخُورًا فَلَا تَشْهَد مَعَنَا الْعِشَاء الْآخِرَة )
فِيهِ دَلِيل عَلَى جَوَاز قَوْل الْإِنْسَان الْعِشَاء الْآخِرَة ، وَأَمَّا مَا نُقِلَ عَنْ الْأَصْمَعِيّ أَنَّهُ قَالَ : مِنْ الْمُحَال قَوْل الْعَامَّة الْعِشَاء الْآخِرَة لِأَنَّهُ لَيْسَ لَنَا إِلَّا عِشَاء وَاحِدَة فَلَا تُوصَف بِالْآخِرَةِ فَهَذَا الْقَوْل غَلَط لِهَذَا الْحَدِيث ، وَقَدْ ثَبَتَ فِي صَحِيح مُسْلِم عَنْ جَمَاعَات مِنْ الصَّحَابَة وَصْفهَا بِالْعِشَاءِ الْآخِرَة ، وَأَلْفَاظهمْ بِهَذَا مَشْهُورَة فِي هَذِهِ الْأَبْوَاب الَّتِي بَعْد هَذَا ( وَالْبَخُور ) بِتَخْفِيفِ الْخَاء وَفَتْح الْبَاء وَاَللَّه أَعْلَم .

676 - قَوْلهَا : ( لَوْ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى مَا أَحْدَثَ النِّسَاء لَمَنَعَهُنَّ الْمَسْجِد )
يَعْنِي مِنْ الزِّينَة وَالطِّيب وَحُسْن الثِّيَاب . وَاَللَّه أَعْلَم .

ذَكَرَ فِي الْبَاب حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا ، وَهُوَ ظَاهِر فِيمَا تَرْجَمْنَا لَهُ ، وَهُوَ مُرَاد مُسْلِم بِإِدْخَالِ هَذَا الْحَدِيث هُنَا ، وَذَكَرَ تَفْسِير عَائِشَة رَضِيَ اللَّه عَنْهَا أَنَّ الْآيَة نَزَلَتْ فِي الدُّعَاء ، وَاخْتَارَهُ الطَّبَرِيّ وَغَيْره ، لَكِنْ الْمُخْتَار الْأَظْهَر مَا قَالَهُ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا وَاَللَّه أَعْلَم .

677 - سبق شرحه بالباب

678 - سبق شرحه بالباب

فِيهِ حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا فِي تَفْسِير قَوْل اللَّه عَزَّ وَجَلَّ : { لَا تُحَرِّك بِهِ لِسَانك } إِلَى آخِرهَا .

679 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا نَزَلَ عَلَيْهِ الْوَحْي كَانَ مِمَّا يُحَرِّك بِهِ لِسَانه )
إِنَّمَا كَرَّرَ لَفْظَة ( كَانَ ) لِطُولِ الْكَلَام ، وَقَدْ قَالَ الْعُلَمَاء : إِذَا طَالَ الْكَلَام جَازَتْ إِعَادَة اللَّفْظ وَنَحْوهَا كَقَوْلِهِ تَعَالَى : { أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ } فَأَعَادَ ( أَنَّكُمْ ) لِطُولِ الْكَلَام ، وَقَوْله تَعَالَى : { وَلَمَّا جَاءَهُمْ كِتَاب مِنْ عِنْد اللَّه . . . إِلَى قَوْله تَعَالَى . . . فَلَمَّا جَاءَهُمْ مَا عَرَفُوا } وَقَدْ سَبَقَ بَيَان هَذِهِ الْمَسْأَلَة مَبْسُوطًا فِي أَوَائِل كِتَاب الْإِيمَان
وَقَوْله : ( كَانَ مِمَّا يُحَرِّك بِهِ لِسَانه وَشَفَتَيْهِ )
مَعْنَاهُ كَانَ كَثِيرًا ذَلِكَ ، وَقِيلَ : مَعْنَاهُ هَذَا شَأْنه وَدَأْبه . قَوْله عَزَّ وَجَلَّ : { فَإِذَا قَرَأْنَاهُ } أَيْ قَرَأَهُ جِبْرِيل عَلَيْهِ السَّلَام فَفِيهِ إِضَافَة مَا يَكُون عَنْ أَمْر اللَّه تَعَالَى إِلَيْهِ .
قَوْله : ( فَيَشْتَدّ عَلَيْهِ )
وَفِي الرِّوَايَة الْأُخْرَى ( يُعَالِج مِنْ التَّنْزِيل شِدَّة ) سَبَب الشِّدَّة هَيْبَة الْمَلَك ، وَمَا جَاءَ بِهِ ، وَثِقَل الْوَحْي ، قَالَ اللَّه تَعَالَى : { إِنَّا سَنُلْقِي عَلَيْك قَوْلًا ثَقِيلًا } وَالْمُعَالَجَة الْمُحَاوَلَة لِلشَّيْءِ وَالْمَشَقَّة فِي تَحْصِيله .
قَوْله : ( فَكَانَ ذَلِكَ يُعْرَف مِنْهُ )
يَعْنِي يَعْرِفهُ مَنْ رَآهُ لِمَا يَظْهَر عَلَى وَجْهه وَبَدَنه مِنْ أَثَره كَمَا قَالَتْ عَائِشَة رَضِيَ اللَّه عَنْهَا : وَلَقَدْ رَأَيْته يَنْزِل عَلَيْهِ فِي الْيَوْم الشَّدِيد الْبَرْد فَيَفْصِم عَنْهُ وَإِنَّ جَبِينه لِيَتَفَصَّد عَرَقًا .

680 - قَوْله : ( فَاسْتَمِعْ لَهُ وَأَنْصِتْ )
الِاسْتِمَاع الْإِصْغَاء لَهُ ، وَالْإِنْصَات السُّكُوت ، فَقَدْ يَسْتَمِع وَلَا يُنْصِت ، فَلِهَذَا جَمَعَ بَيْنهمَا كَمَا قَالَ اللَّه تَعَالَى : { فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا } قَالَ الْأَزْهَرِيّ : يُقَال : أَنْصَتَ ، وَنَصَتَ ، وَانْتَصَتَ ، ثَلَاث لُغَات أَفْصَحهنَّ أَنْصَتَ ، وَبِهَا جَاءَ الْقُرْآن الْعَزِيز .

681 - قَوْله : ( سُوق عُكَاظ )
هُوَ بِضَمِّ الْعَيْن وَبِالظَّاءِ الْمُعْجَمَة يُصْرَف وَلَا يُصْرَف ، وَالسُّوق تُؤَنَّث وَتُذَكَّر لُغَتَانِ ، قِيلَ : سُمِّيَتْ بِذَلِكَ لِقِيَامِ النَّاس فِيهَا عَلَى سُوقِهِمْ .
قَوْله : ( عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا قَالَ : مَا قَرَأَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْجِنّ وَمَا رَآهُمْ )
وَذَكَرَ بَعْده حَدِيث اِبْن مَسْعُود رَضِيَ اللَّه عَنْهُ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( أَتَانِي دَاعِي الْجِنّ فَذَهَبْت مَعَهُ فَقَرَأْت عَلَيْهِمْ الْقُرْآن ) قَالَ الْعُلَمَاء : هُمَا قَضِيَّتَانِ ، فَحَدِيث اِبْن عَبَّاس فِي أَوَّل الْأَمْر وَأَوَّل النُّبُوَّة حِين أَتَوْا فَسَمِعُوا قِرَاءَة { قُلْ أُوحِيَ } وَاخْتَلَفَ الْمُفَسِّرُونَ هَلْ عَلِمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْتِمَاعهمْ حَال اِسْتِمَاعهمْ بِوَحْيٍ أُوحِيَ إِلَيْهِ ؟ أَمْ لَمْ يَعْلَم بِهِمْ إِلَّا بَعْد ذَلِكَ ؟ وَأَمَّا حَدِيث اِبْن مَسْعُود فَقَضِيَّة أُخْرَى جَرَتْ بَعْد ذَلِكَ بِزَمَانٍ اللَّه أَعْلَم بِقَدْرِهِ ، وَكَانَ بَعْد اِشْتِهَار الْإِسْلَام .
قَوْله : ( وَقَدْ حِيلَ بَيْن الشَّيَاطِين وَبَيْن خَبَر السَّمَاء ، وَأُرْسِلَتْ الشُّهُب عَلَيْهِمْ )
ظَاهِر هَذَا الْكَلَام أَنَّ هَذَا حَدَثَ بَعْد نُبُوَّة نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يَكُنْ قَبْلهَا ، وَلِهَذَا أَنْكَرَتْهُ الشَّيَاطِين ، وَارْتَاعَتْ لَهُ . وَضَرَبُوا مَشَارِق الْأَرْض وَمَغَارِبهَا لِيَعْرِفُوا خَبَره ، وَلِهَذَا كَانَتْ الْكِهَانَة فَاشِيَة فِي الْعَرَب حَتَّى قُطِعَ بَيْن الشَّيَاطِين وَبَيْن صُعُود السَّمَاء وَاسْتِرَاق السَّمْع ، كَمَا أَخْبَرَ اللَّه تَعَالَى عَنْهُمْ أَنَّهُمْ قَالُوا : { وَأَنَّا لَمَسْنَا السَّمَاء فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا وَأَنَّا كُنَّا نَقْعُد مِنْهَا مَقَاعِد لِلسَّمْعِ فَمَنْ يَسْتَمِعْ الْآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا } وَقَدْ جَاءَتْ أَشْعَار الْعَرَب بِاسْتِغْرَابِهِمْ رَمْيهَا لِكَوْنِهِمْ لَمْ يَعْهَدُوهُ قَبْل النُّبُوَّة ، وَكَانَ رَمْيهَا مِنْ دَلَائِل النُّبُوَّة . وَقَالَ جَمَاعَة مِنْ الْعُلَمَاء : مَا زَالَتْ الشُّهُبُ مُنْذُ كَانَتْ الدُّنْيَا وَهُوَ قَوْل اِبْن عَبَّاس وَالزُّهْرِيّ وَغَيْرهمَا ، وَقَدْ جَاءَ ذَلِكَ فِي أَشْعَار الْعَرَب ، وَرَوَى فِيهِ اِبْن عَبَّاس - رَضِيَ اللَّه عَنْهُمَا - حَدِيثًا قِيلَ لِلزُّهْرِيِّ : فَقَدْ قَالَ اللَّه تَعَالَى : { فَمَنْ يَسْتَمِع الْآن يَجِد لَهُ شِهَابًا رَصَدًا } فَقَالَ كَانَتْ الشُّهُب قَلِيلَة فَغَلُظَ أَمْرهَا وَكَثُرَتْ حِين بُعِثَ نَبِيُّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ الْمُفَسِّرُونَ نَحْو هَذَا وَذَكَرُوا أَنَّ الرَّمْي بِهَا وَحِرَاسَة السَّمَاء كَانَتْ مَوْجُودَة قَبْل النُّبُوَّة وَمَعْلُومَة وَلَكِنْ إِنَّمَا كَانَتْ تَقَع عِنْد حُدُوث أَمْر عَظِيم مِنْ عَذَاب يَنْزِل بِأَهْلِ الْأَرْض ، أَوْ إِرْسَال رَسُول إِلَيْهِمْ ، وَعَلَيْهِ تَأَوَّلُوا قَوْله تَعَالَى : { وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْض أَمْ أَرَادَ بِهِمْ رَبُّهمْ رَشَدًا } وَقِيلَ : كَانَتْ الشُّهُب قَبْل مَرْئِيَّة وَمَعْلُومَة ، لَكِنْ رَجْم الشَّيَاطِين وَإِحْرَاقهمْ لَمْ يَكُنْ إِلَّا بَعْد نُبُوَّة نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاخْتَلَفُوا فِي إِعْرَاب قَوْله تَعَالَى : { رُجُومًا } وَفِي مَعْنَاهُ فَقِيلَ : هُوَ مَصْدَر فَتَكُون الْكَوَاكِب هِيَ الرَّاجِمَة الْمُحْرِقَة بِشُهُبِهَا لَا بِأَنْفُسِهَا ، وَقِيلَ : هُوَ اِسْم فَتَكُون هِيَ بِأَنْفُسِهَا الَّتِي يُرْجَم بِهَا ، وَيَكُون رُجُوم جَمْع رَجْم بِفَتْحِ الرَّاء وَاَللَّه أَعْلَم .
قَوْله : ( فَاضْرِبُوا مَشَارِق الْأَرْض وَمَغَارِبهَا )
مَعْنَاهُ سِيرُوا فِيهَا كُلّهَا وَمِنْهُ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا يَخْرُج الرَّجُلَانِ يَضْرِبَانِ الْغَائِط كَاشِفَيْنِ عَنْ عَوْرَاتهمَا يَتَحَدَّثَانِ فَإِنَّ اللَّه تَعَالَى يَمْقُت عَلَى ذَلِكَ " .
قَوْله : ( النَّفَر الَّذِينَ أَخَذُوا نَحْو تِهَامَة وَهُوَ بِنَخْلٍ )
هَكَذَا وَقَعَ فِي مُسْلِم ( بِنَخْلٍ ) بِالْخَاءِ الْمُعْجَمَة ، وَصَوَابه ( بِنَخْلَةٍ بِالْهَاءِ ، وَهُوَ مَوْضِع مَعْرُوف هُنَاكَ كَذَا جَاءَ صَوَابه فِي صَحِيح الْبُخَارِيّ ، وَيَحْتَمِل أَنَّهُ يُقَال فِيهِ نَخْل وَنَخْلَة ، وَأَمَّا ( تِهَامَة ) فَبِكَسْرِ التَّاء وَهُوَ اِسْم لِكُلِّ مَا نَزَلَ عَنْ نَجْد مِنْ بِلَاد الْحِجَاز وَمَكَّة مِنْ تِهَامَة . قَالَ اِبْن فَارِس فِي الْمُجْمَل : سُمِّيَتْ تِهَامَة مِنْ التَّهَم بِفَتْحِ التَّاء وَالْهَاء وَهُوَ شِدَّة الْحَرّ وَرُكُود الرِّيح ، وَقَالَ صَاحِب الْمَطَالِع : سُمِّيَتْ بِذَلِكَ لِتَغَيُّر هَوَائِهَا يُقَال تَهِمَ الدُّهْن إِذَا تَغَيَّرَ ، وَذَكَرَ الْحَازِمِيّ أَنَّهُ يُقَال فِي أَرْض تِهَامَة تَهَائِم . قَوْله : ( وَهُوَ يُصَلِّي بِأَصْحَابِهِ صَلَاة الصُّبْح فَلَمَّا سَمِعُوا الْقُرْآن قَالُوا هَذَا الَّذِي حَالَ بَيْننَا وَبَيْن السَّمَاء ) فِيهِ الْجَهْر بِالْقِرَاءَةِ فِي الصُّبْح ، وَفِيهِ إِثْبَات صَلَاة الْجَمَاعَة وَأَنَّهَا مَشْرُوعَة فِي السَّفَر وَأَنَّهَا كَانَتْ مَشْرُوعَة مِنْ أَوَّل النُّبُوَّة . قَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيّ : ظَاهِر الْحَدِيث أَنَّهُمْ آمَنُوا عِنْد سَمَاع الْقُرْآن ، وَلَا بُدَّ لِمَنْ آمَنَ عِنْد سَمَاعه أَنْ يَعْلَم حَقِيقَة الْإِعْجَاز وَشُرُوط الْمُعْجِزَة ، وَبَعْد ذَلِكَ يَقَع لَهُ الْعِلْم بِصِدْقِ الرَّسُول فَيَكُون الْجِنّ عَلِمُوا ذَلِكَ مِنْ كُتُب الرُّسُل الْمُتَقَدِّمِينَ قَبْلهمْ عَلَى أَنَّهُ هُوَ النَّبِيّ الصَّادِق الْمُبَشِّر بِهِ ، وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ الْجِنّ يُعَذَّبُونَ فِي الْآخِرَة عَلَى الْمَعَاصِي قَالَ اللَّه تَعَالَى : { لَأَمْلَأَنَّ جَهَنَّم مِنْ الْجِنَّة وَالنَّاس أَجْمَعِينَ } وَاخْتَلَفُوا فِي أَنَّ مُؤْمِنهمْ وَمُطِيعهمْ هَلْ يَدْخُل الْجَنَّة وَيُنَعَّم بِهَا ثَوَابًا وَمُجَازَاة لَهُ عَلَى طَاعَته أَمْ لَا يَدْخُلُونَ بَلْ يَكُون ثَوَابهمْ أَنْ يَنْجُوا مِنْ النَّار ثُمَّ يُقَال : كُونُوا تُرَابًا كَالْبَهَائِمِ وَهَذَا مَذْهَب اِبْن أَبِي سُلَيْمٍ وَجَمَاعَة ، وَالصَّحِيح أَنَّهُمْ يَدْخُلُونَهَا وَيُنَعَّمُونَ فِيهَا بِالْأَكْلِ وَالشُّرْب وَغَيْرهمَا ، وَهَذَا قَوْل الْحَسَن الْبَصْرِيّ وَالضَّحَّاك وَمَالِك بْن أَنَس وَابْن أَبِي لَيْلَى وَغَيْرهمْ .

682 - قَوْله : ( سَأَلْت اِبْن مَسْعُود هَلْ شَهِدَ أَحَد مِنْكُمْ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيْلَة الْجِنّ ؟ قَالَ لَا )
هَذَا صَرِيح فِي إِبْطَال الْحَدِيث الْمَرْوِيّ فِي سُنَن أَبِي دَاوُدَ وَغَيْره الْمَذْكُور فِيهِ الْوُضُوء بِالنَّبِيذِ وَحُضُور اِبْن مَسْعُود مَعَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيْلَة الْجِنّ ، فَإِنَّ هَذَا الْحَدِيث صَحِيح ، وَحَدِيث النَّبِيذ ضَعِيف بِاتِّفَاقِ الْمُحَدِّثِينَ ، وَمَدَاره عَلَى زَيْد مَوْلَى عَمْرو بْن حُرَيْث وَهُوَ مَجْهُول .
قَوْله : ( اُسْتُطِيرَ أَوْ اُغْتِيلَ )
مَعْنَى اُسْتُطِيرَ طَارَتْ بِهِ الْجِنّ ، وَمَعْنَى اُغْتِيلَ قُتِلَ سِرًّا ، وَالْغِيلَة بِكَسْرِ الْغَيْن هِيَ الْقَتْل فِي خُفْيَة ، قَالَ الدَّارَقُطْنِيُّ : اِنْتَهَى حَدِيث اِبْن مَسْعُود عِنْد قَوْله ( فَأَرَانَا آثَارهمْ وَآثَار نِيرَانهمْ ) ، وَمَا بَعْده مِنْ قَوْل الشَّعْبِيّ كَذَا رَوَاهُ أَصْحَاب دَاوُدَ الرَّاوِي عَنْ الشَّعْبِيّ وَابْن عُلَيَّة وَابْن زُرَيْع وَابْن أَبِي زَائِدَة وَابْن إِدْرِيس وَغَيْرهمْ . هَكَذَا قَالَهُ الدَّارَقُطْنِيُّ وَغَيْره . وَمَعْنَى
قَوْله ( إِنَّهُ مِنْ كَلَام الشَّعْبِيّ )
أَنَّهُ لَيْسَ مَرْوِيًّا عَنْ اِبْن مَسْعُود بِهَذَا الْحَدِيث وَإِلَّا فَالشَّعْبِيّ لَا يَقُول هَذَا الْكَلَام إِلَّا بِتَوْقِيفٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاَللَّه أَعْلَم .
قَوْله : ( لَكُمْ كُلّ عَظْم ذُكِرَ اِسْم اللَّه عَلَيْهِ )
قَالَ بَعْض الْعُلَمَاء هَذَا لِمُؤْمِنِيهِمْ ، وَأَمَّا غَيْرهمْ فَجَاءَ فِي حَدِيث آخَر أَنَّ طَعَامهمْ مَا لَمْ يُذْكَر اِسْم اللَّه عَلَيْهِ .

683 - قَوْله : ( وَدِدْت أَنِّي كُنْت مَعَهُ )
فِيهِ الْحِرْص عَلَى مُصَاحَبَة أَهْل الْفَضْل فِي أَسْفَارهمْ وَمُهِمَّاتهمْ وَمَشَاهِدهمْ وَمَجَالِسهمْ مُطْلَقًا وَالتَّأَسُّف عَلَى فَوَات ذَلِكَ .

684 - قَوْله : ( آذَنَتْ بِهِمْ شَجَرَة )
هَذَا دَلِيل عَلَى أَنَّ اللَّه تَعَالَى يَجْعَل فِيمَا يَشَاء مِنْ الْجَمَاد تَمْيِيزًا وَنَظِيره قَوْل اللَّه تَعَالَى : { وَإِنَّ مِنْهَا لَمَا يَهْبِط مِنْ خَشْيَة اللَّه } وَقَوْله تَعَالَى : { وَإِنْ مِنْ شَيْء إِلَّا يُسَبِّح بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحهمْ } وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنِّي لَأَعْرِف حَجَرًا بِمَكَّة كَانَ يُسَلِّم عَلَيَّ " وَحَدِيث الشَّجَرَتَيْنِ اللَّتَيْنِ أَتَتَاهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ ذَكَرَهُ مُسْلِم فِي آخِر الْكِتَاب ، وَحَدِيث حَنِين الْجِذْع ، وَتَسْبِيح الطَّعَام ، وَفِرَار حَجَر مُوسَى بِثَوْبِهِ ، وَرُجْعَان حِرَاء وَأُحُد . وَاَللَّه أَعْلَم .

قَوْله فِي حَدِيث أَبِي قَتَادَة رَضِيَ اللَّه عَنْهُ : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأ فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ بِفَاتِحَةِ الْكِتَاب وَسُورَتَيْنِ وَيُسْمِعنَا الْآيَة أَحْيَانًا ، وَيَقْرَأ فِي الرَّكْعَتَيْنِ الْأُخْرَيَيْنِ بِفَاتِحَةِ الْكِتَاب ) وَفِي رِوَايَة أَبِي سَعِيد رَضِيَ اللَّه عَنْهُ ( كَانَ يَقْرَأ فِي كُلّ رَكْعَة مِنْ الْأُولَيَيْنِ قَدْر ثَلَاثِينَ آيَة ، وَفِي الْأُخْرَيَيْنِ قَدْر خَمْس عَشْرَة آيَة ، أَوْ قَالَ : نِصْف ذَلِكَ ، وَفِي الْعَصْر فِي الرَّكْعَتَيْنِ الْأُولَيَيْنِ فِي كُلّ رَكْعَة قَدْر قِرَاءَة خَمْس عَشْرَة ، وَفِي الْأُخْرَيَيْنِ قَدْر نِصْف ذَلِكَ ) وَفِي حَدِيث سَعْد ( أَرْكُد فِي الْأُولَيَيْنِ وَأَحْذِف فِي الْأُخْرَيَيْنِ ) وَفِي حَدِيث سَعِيد الْآخَر قَالَ : ( لَقَدْ كَانَتْ صَلَاة الظُّهْر تُقَام فَيَذْهَب الذَّاهِب إِلَى الْبَقِيع فَيَقْضِي حَاجَته ثُمَّ يَتَوَضَّأ ثُمَّ يَأْتِي وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرَّكْعَة الْأُولَى مِمَّا يُطَوِّلهَا ) وَفِي أَحَادِيث أُخَر فِي غَيْر الْبَاب وَهِيَ فِي الصَّحِيحَيْنِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ أَخَفَّ النَّاس صَلَاة فِي تَمَام ، وَأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " إِنِّي لَأَدْخُل فِي الصَّلَاة أُرِيد إِطَالَتهَا فَأَسْمَع بُكَاء الصَّبِيّ فَأَتَجَوَّز فِي صَلَاتِي مَخَافَة أَنْ تَفْتَتِن أُمُّهُ " قَالَ الْعُلَمَاء : كَانَتْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَخْتَلِف فِي الْإِطَالَة وَالتَّخْفِيف بِاخْتِلَافِ الْأَحْوَال ، فَإِذَا كَانَ الْمَأْمُومُونَ يُؤْثِرُونَ التَّطْوِيل ، وَلَا شُغْل هُنَاكَ لَهُ وَلَا لَهُمْ طُول ، وَإِذَا لَمْ يَكُنْ كَذَلِكَ خَفَّفَ ، وَقَدْ يُرِيد الْإِطَالَة ثُمَّ يَعْرِض مَا يَقْتَضِي التَّخْفِيف كَبُكَاءِ الصَّبِيّ وَنَحْوه ، وَيَنْضَمّ إِلَى هَذَا أَنَّهُ قَدْ يَدْخُل فِي الصَّلَاة فِي أَثْنَاء الْوَقْت فَيُخَفِّف ، وَقِيلَ : إِنَّمَا طَوَّلَ فِي بَعْض الْأَوْقَات وَهُوَ الْأَقَلّ ، وَخَفَّفَ فِي مُعْظَمهَا فَالْإِطَالَة لِبَيَانِ جَوَازهَا وَالتَّخْفِيف لِأَنَّهُ الْأَفْضَل ، وَقَدْ أَمَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالتَّخْفِيفِ وَقَالَ : " إِنَّ مِنْكُمْ مُنَفِّرِينَ فَأَيّكُمْ صَلَّى بِالنَّاسِ فَلْيُخَفِّفْ فَإِنَّ فِيهِمْ السَّقِيم وَالضَّعِيف وَذَا الْحَاجَة " وَقِيلَ : طَوِّلْ فِي وَقْت ، وَخَفِّفْ فِي وَقْت لِيُبَيِّن أَنَّ الْقِرَاءَة فِيمَا زَادَ عَلَى الْفَاتِحَة لَا تَقْدِير فِيهَا مِنْ حَيْثُ الِاشْتِرَاط ، بَلْ يَجُوز قَلِيلهَا وَكَثِيرهَا ، وَإِنَّمَا الْمُشْتَرَط الْفَاتِحَة وَلِهَذَا اِتَّفَقَتْ الرِّوَايَات عَلَيْهَا ، وَاخْتُلِفَ فِيمَا زَادَ . وَعَلَى الْجُمْلَة السُّنَّة التَّخْفِيف كَمَا أَمَرَ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْعِلَّةِ الَّتِي بَيْنهَا ، وَإِنَّمَا طَوَّلَ فِي بَعْض الْأَوْقَات لِتَحَقُّقِهِ اِنْتِفَاء الْعِلَّة فَإِنْ تَحَقَّقَ أَحَدٌ اِنْتِفَاءَ الْعِلَّة طَوَّلَ .

685 - قَوْله : ( وَكَانَ يَقْرَأ بِفَاتِحَةِ الْكِتَاب وَسُورَتَيْنِ )
فِيهِ دَلِيل لِمَا قَالَهُ أَصْحَابنَا وَغَيْرهمْ أَنَّ قِرَاءَة سُورَة قَصِيرَة بِكَمَالِهَا أَفْضَل مِنْ قِرَاءَة قَدْرهَا مِنْ طَوِيلَة ، لِأَنَّ الْمُسْتَحَبّ لِلْقَارِئِ أَنْ يَبْتَدِئ مِنْ أَوَّل الْكَلَام الْمُرْتَبِط وَيَقِف عِنْد اِنْتِهَاء الْمُرْتَبِط ، وَقَدْ يَخْفَى الِارْتِبَاط عَلَى أَكْثَر النَّاس أَوْ كَثِير فَنُدِبَ مِنْهُمْ إِلَى إِكْمَال السُّورَة لِيُحْتَرَز عَنْ الْوُقُوف دُون الِارْتِبَاط .
وَأَمَّا اِخْتِلَاف الرِّوَايَة فِي السُّورَة فِي الْأُخْرَيَيْنِ فَلَعَلَّ سَبَبه مَا ذَكَرْنَاهُ مِنْ اِخْتِلَاف إِطَالَة الصَّلَاة وَتَخْفِيفهَا بِحَسَبِ الْأَحْوَال ، وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي اِسْتِحْبَاب قِرَاءَة السُّورَة فِي الْأُخْرَيَيْنِ مِنْ الرُّبَاعِيَّة وَالثَّالِثَة مِنْ الْمَغْرِب فَقِيلَ بِالِاسْتِحْبَابِ وَبِعَدَمِهِ ، وَهُمَا قَوْلَانِ لِلشَّافِعِيِّ رَحِمَهُ اللَّه تَعَالَى . قَالَ الشَّافِعِيّ : وَلَوْ أَدْرَكَ الْمَسْبُوق الْأُخْرَيَيْنِ أَتَى بِالسُّورَةِ فِي الْبَاقِيَتَيْنِ عَلَيْهِ لِئَلَّا تَخْلُو صَلَاته مِنْ سُورَة . وَأَمَّا اِخْتِلَاف قَدْر الْقِرَاءَة فِي الصَّلَوَات فَهُوَ عِنْد الْعُلَمَاء عَلَى ظَاهِره . قَالُوا : فَالسُّنَّة أَنْ يَقْرَأ فِي الصُّبْح وَالظُّهْر بِطِوَالِ الْمُفَصَّل ، وَتَكُون الصُّبْح أَطْوَل ، وَفِي الْعِشَاء وَالْعَصْر بِأَوْسَاطِهِ ، وَفِي الْمَغْرِب بِقِصَارِهِ . قَالُوا : وَالْحِكْمَة فِي إِطَالَة الصُّبْح وَالظُّهْر أَنَّهُمَا فِي وَقْت غَفْلَة بِالنَّوْمِ آخِر اللَّيْل ، وَفِي الْقَائِلَة فَيُطَوِّلهُمَا لِيُدْرِكهُمَا الْمُتَأَخِّر بِغَفْلَةٍ وَنَحْوهَا ، وَالْعَصْر لَيْسَتْ كَذَلِكَ بَلْ تَفْعَل فِي وَقْت تَعِبَ أَهْل الْأَعْمَال فَخُفِّفَتْ عَنْ ذَلِكَ ، وَالْمَغْرِب ضَيِّقَة الْوَقْت فَاحْتِيجَ إِلَى زِيَادَة تَخْفِيفهَا لِذَلِكَ وَلِحَاجَةِ النَّاس إِلَى عِشَاء صَائِمهمْ وَضَيْفهمْ ، وَالْعِشَاء فِي وَقْت غَلَبَة النَّوْم وَالنُّعَاس وَلَكِنَّ وَقْتهَا وَاسِع فَأَشْبَهَتْ الْعَصْر . وَاَللَّه أَعْلَم .
وَقَوْله : ( وَكَانَ يُطَوِّل الرَّكْعَة الْأُولَى وَيَقْصُر الثَّانِيَة )
هَذَا مِمَّا اِخْتَلَفَ الْعُلَمَاء فِي الْعَمَل بِظَاهِرِهِ وَهُمَا وَجْهَانِ لِأَصْحَابِنَا أَشْهَرهمَا عِنْدهمْ لَا يُطَوِّل ، وَالْحَدِيث مُتَأَوِّل عَلَى أَنَّهُ طُول بِدُعَاءِ الِافْتِتَاح وَالتَّعَوُّذ ، أَوْ لِسَمَاعِ دُخُول دَاخِل فِي الصَّلَاة وَنَحْوه لَا فِي الْقِرَاءَة ، وَالثَّانِي أَنَّهُ يُسْتَحَبّ تَطْوِيل الْقِرَاءَة فِي الْأُولَى قَصْدًا هَذَا وَهُوَ الصَّحِيح الْمُخْتَار الْمُوَافِق لِظَاهِرِ السُّنَّة ، وَمَنْ قَالَ بِقِرَاءَةِ السُّورَة فِي الْأُخْرَيَيْنِ اِتَّفَقُوا عَلَى أَنَّهَا أَخَفّ مِنْهَا فِي الْأُولَيَيْنِ ، وَاخْتَلَفَ أَصْحَابنَا فِي تَطْوِيل الثَّالِثَة عَلَى الرَّابِعَة إِذَا قُلْنَا بِتَطْوِيلِ الْأُولَى عَلَى الثَّانِيَة ، وَفِي هَذِهِ الْأَحَادِيث كُلّهَا دَلِيل عَلَى أَنَّهُ لَا بُدَّ مِنْ قِرَاءَة الْفَاتِحَة فِي جَمِيع الرَّكَعَات ، وَلَمْ يُوجِب أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ فِي الْأُخْرَيَيْنِ الْقِرَاءَة بَلْ خَيَّرَهُ بَيْن الْقِرَاءَة وَالتَّسْبِيح وَالسُّكُوت ، وَالْجُمْهُور عَلَى وُجُوب الْقِرَاءَة ، وَهُوَ الصَّوَاب الْمُوَافِق لِلسُّنَنِ الصَّحِيحَة .
وَقَوْله : ( وَكَانَ يُسْمِعنَا الْآيَة أَحْيَانًا )
هَذَا مَحْمُول عَلَى أَنَّهُ أَرَادَ بِهِ بَيَان جَوَاز الْجَهْر فِي الْقِرَاءَة السِّرِّيَّةِ . وَأَنَّ الْإِسْرَار لَيْسَ بِشَرْطٍ لِصِحَّةِ الصَّلَاة بَلْ هُوَ سُنَّة ، وَيَحْتَمِل أَنَّ الْجَهْر بِالْآيَةِ كَانَ يَحْصُل بِسَبْقِ اللِّسَان لِلِاسْتِغْرَاقِ فِي التَّدَبُّر . وَاَللَّه أَعْلَم .

687 - قَوْله : ( أَخْبَرَنَا هُشَيْم عَنْ مَنْصُور عَنْ الْوَلِيد بْن مُسْلِم عَنْ أَبِي الصِّدِّيق عَنْ أَبِي سَعِيد )
أَمَّا مَنْصُور فَهُوَ اِبْن الْمُعْتَمِر ، وَأَمَّا الْوَلِيد بْن مُسْلِم فَلَيْسَ هُوَ الْوَلِيد بْن مُسْلِم الدِّمَشْقِيّ أَبَا الْعَبَّاس الْأُمَوِيّ مَوْلَاهُمْ الْإِمَام الْجَلِيل الْمَشْهُور الْمُتَأَخِّر صَاحِب الْأَوْزَاعِيِّ ، بَلْ هُوَ الْوَلِيد بْن مُسْلِم الْعَنْبَرِيّ الْبَصْرِيّ أَبُو بِشْر التَّابِعِيّ ، وَأَنَّ اِسْم أَبِي الصِّدِّيق بَكْر بْن عَمْرو وَقِيلَ اِبْن قَيْس النَّاجِيّ مَنْسُوب إِلَى نَاجِيَة قَبِيلَة .
قَوْله : ( كُنَّا نَحْزُرُ قِيَامه )
هُوَ بِضَمِّ الزَّاي وَكَسْرهَا لُغَتَانِ
قَوْله : ( وَالْأُولَيَيْنِ وَالْأُخْرَيَيْنِ )
هُوَ بِيَاءَيْنِ مُثَنَّاتَيْنِ تَحْت .
قَوْله : ( فَحَزَرْنَا قِيَامه قَدْر الم تَنْزِيل السَّجْدَة )
يَجُوز جَرُّ السَّجْدَة عَلَى الْبَدَل وَنَصْبهَا بِأَعْنِي وَرَفْعهَا خَبَر مُبْتَدَأ مَحْذُوف . قَوْله : ( عَلَى قَدْر قِيَامه مِنْ الْأُخْرَيَيْنِ ) كَذَا هُوَ فِي مُعْظَم الْأُصُول ( مِنْ الْأُخْرَيَيْنِ ) ، وَفِي بَعْضهَا ( فِي الْأُخْرَيَيْنِ ) ، وَهُوَ مَعْنَى رِوَايَة ( مِنْ ) .

689 - قَوْله : ( إِنَّ أَهْل الْكُوفَة شَكَوْا سَعْدًا )
هُوَ سَعْد بْن أَبِي وَقَّاص رَضِيَ اللَّه عَنْهُ ، وَالْكُوفَة هِيَ الْبَلْدَة الْمَعْرُوفَة وَدَار الْفَضْل وَمَحِلّ الْفُضَلَاء بَنَاهَا عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ ، أَعْنِي أَمَرَ نُوَّابه بِبِنَائِهَا هِيَ وَالْبَصْرَة ، قِيلَ : سُمِّيَتْ كُوفَة لِاسْتِدَارَتِهَا تَقُول الْعَرَب : رَأَيْت كُوفًا وَكُوفَانًا لِلرَّمْلِ الْمُسْتَدِير ، وَقِيلَ : لِاجْتِمَاعِ النَّاس فِيهَا تَقُول الْعَرَب : تَكَوَّفَ الرَّمْل إِذَا اِسْتَدَارَ وَرَكِبَ بَعْضُهُ بَعْضًا ، وَقِيلَ : لِأَنَّ تُرَابهَا خَالَطَهُ حَصًى ، وَكُلّ مَا كَانَ كَذَلِكَ سُمِّيَ كُوفَة . قَالَ الْحَافِظ أَبُو بَكْر الْحَازِمِيّ وَغَيْره : وَيُقَال لِلْكُوفَةِ أَيْضًا كُوفَان بِضَمِّ الْكَاف .
قَوْله : ( فَذَكَرُوا مِنْ صَلَاته )
أَيْ أَنَّهُ لَا يُحْسِن الصَّلَاة .
قَوْله : ( فَأَرْسَلَ إِلَيْهِ عُمَر رَضِيَ اللَّه عَنْهُ )
فِيهِ أَنَّ الْإِمَام إِذَا شَكَى إِلَيْهِ نَائِبه بَعَثَ إِلَيْهِ وَاسْتَفْسَرَهُ عَنْ ذَلِكَ ، وَأَنَّهُ إِذَا خَافَ مَفْسَدَة بِاسْتِمْرَارِهِ فِي وِلَايَته وَوُقُوع فِتْنَة عَزْله ، فَلِهَذَا عَزَلَهُ عُمَر رَضِيَ اللَّه عَنْهُ مَعَ أَنَّهُ لَمْ يَكُنْ فِيهِ خَلَل ، وَلَمْ يَثْبُت مَا يَقْدَح فِي وِلَايَته وَأَهْلِيَّته ، وَقَدْ ثَبَتَ فِي صَحِيح الْبُخَارِيّ فِي حَدِيث مَقْتَل عُمَر وَالشُّورَى أَنَّ عُمَر رَضِيَ اللَّه عَنْهُ قَالَ : إِنْ أَصَابَتْ الْإِمَارَة سَعْدًا فَذَاكَ وَإِلَّا فَلْيَسْتَعِنْ بِهِ أَيّكُمْ مَا أُمِرَ فَإِنِّي لَمْ أَعْزِلهُ مِنْ عَجْز وَلَا خِيَانَة .
قَوْله : ( لَا أَخْرِم عَنْهَا )
هُوَ بِفَتْحِ الْهَمْزَة وَكَسْر الرَّاء أَيْ لَا أَنْقُص .
قَوْله : ( إِنِّي لَأَرْكُد بِهِمْ فِي الْأُولَيَيْنِ )
يَعْنِي أُطَوِّلهُمَا وَأُدِيمهُمَا وَأُمِدّهُمَا كَمَا قَالَهُ فِي الرِّوَايَة الْأُخْرَى مِنْ قَوْلهمْ : رَكَدَتْ السُّفُن وَالرِّيح وَالْمَاء إِذَا سَكَنَ وَمَكَثَ .
وَقَوْله : ( وَأَحْذِف فِي الْأُخْرَيَيْنِ )
يَعْنِي أُقْصِرهُمَا عَنْ الْأُولَيَيْنِ لَا أَنَّهُ يُخِلّهُ بِالْقِرَاءَةِ وَيَحْذِفهَا كُلّهَا .
قَوْله : ( ذَاكَ الظَّنّ بِك أَبَا إِسْحَاق )
فِيهِ مَدْح الرَّجُل الْجَلِيل فِي وَجْهه إِذَا لَمْ يَخَفْ عَلَيْهِ فِتْنَة بِإِعْجَابٍ وَنَحْوه ، وَالنَّهْي عَنْ ذَلِكَ إِنَّمَا هُوَ لِمَنْ خِيفَ عَلَيْهِ الْفِتْنَة ، وَقَدْ جَاءَتْ أَحَادِيث كَثِيرَة فِي الصَّحِيح بِالْأَمْرَيْنِ ، وَجَمَعَ الْعُلَمَاء بَيْنهمَا بِمَا ذَكَرْته وَقَدْ أَوْضَحْتهُمَا فِي كِتَاب الْأَذْكَار ، وَفِيهِ خِطَاب الرَّجُل الْجَلِيل بِكُنْيَتِهِ دُون اِسْمه .

690 - قَوْله : ( وَمَا آلُو مَا اِقْتَدَيْت بِهِ مِنْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
( آلُو ) بِالْمَدِّ فِي أَوَّله وَضَمِّ اللَّام أَيْ لَا أُقْصِر فِي ذَلِكَ . وَمِنْهُ قَوْله تَعَالَى : { لَا يَأْلُونَكُمْ خَبَالًا } أَيْ لَا يُقْصِرُونَ فِي إِفْسَادكُمْ .

691 - قَوْله : ( حَدَّثَنَا الْوَلِيد )
يَعْنِي اِبْن مُسْلِم هُوَ صَاحِب الْأَوْزَاعِيِّ .
قَوْله : ( عَنْ قَزَعَة )
هُوَ بِفَتْحِ الزَّاي وَإِسْكَانهَا .

692 - قَوْله : ( وَهُوَ مَكْثُور عَلَيْهِ )
أَيْ عِنْده نَاس كَثِيرُونَ لِلِاسْتِفَادَةِ مِنْهُ .
قَوْله : ( أَسْأَلك عَنْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : مَا لَك فِي ذَلِكَ مِنْ خَيْر )
مَعْنَاهُ إِنَّك لَا تَسْتَطِيع الْإِتْيَان بِمِثْلِهَا لِطُولِهَا وَكَمَال خُشُوعهَا وَإِنْ تَكَلَّفْت ذَلِكَ شُقَّ عَلَيْك وَلَمْ تُحَصِّلهُ فَتَكُون قَدْ عَلِمْت السُّنَّة وَتَرَكْتهَا .

693 - قَوْله : ( أَخْبَرَنِي أَبُو سَلَمَة بْن سُفْيَان وَعَبْد اللَّه بْن عَمْرو بْن الْعَاصِ ، وَعَبْد اللَّه بْن الْمُسَيِّب الْعَابِدِيّ )
قَالَ الْحُفَّاظ : قَوْله : اِبْن الْعَاصِ غَلَط ، وَالصَّوَاب حَذْفه ، وَلَيْسَ هَذَا عَبْد اللَّه بْن عَمْرو بْن الْعَاصِ الصَّحَابِيّ ، بَلْ هُوَ عَبْد اللَّه بْن عَمْرو الْحِجَازِيّ كَذَا ذَكَرَهُ الْبُخَارِيّ فِي تَارِيخه وَابْن أَبِي حَاتِم وَخَلَائِق مِنْ الْحُفَّاظ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ . وَأَمَّا أَبُو سَلَمَة هَذَا فَهُوَ أَبُو سَلَمَة بْن سُفْيَان بْن عَبْد الْأَشْهَل الْمَخْزُومِيّ ذَكَرَهُ الْحَاكِم أَبُو أَحْمَد فِيمَنْ لَا يُعْرَف اِسْمه . وَأَمَّا ( الْعَابِدِيّ ) فَبِالْبَاءِ الْمُوَحَّدَة .
قَوْله : ( أَخَذَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَعْلَة )
هِيَ بِفَتْحِ السِّين ، وَفِي هَذَا الْحَدِيث جَوَاز قَطْع الْقِرَاءَة ، وَالْقِرَاءَة بِبَعْضِ السُّورَة ، وَهَذَا جَائِز بِلَا خِلَاف وَلَا كَرَاهَة فِيهِ إِنْ كَانَ الْقَطْع لِعُذْرٍ ، وَإِنْ كَانَ لَمْ يَكُنْ لَهُ عُذْر فَلَا كَرَاهَة فِيهِ أَيْضًا وَلَكِنَّهُ خِلَاف الْأَوْلَى ، هَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَبِهِ قَالَ مَالِك رَحِمَهُ اللَّه تَعَالَى فِي رِوَايَة عَنْهُ ، وَالْمَشْهُور عَنْهُ كَرَاهَته .

694 - قَوْله : ( حَدَّثَنِي الْوَلِيد بْن سَرِيع )
هُوَ بِفَتْحِ السِّين وَكَسْر الرَّاء .
قَوْله : ( سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ فِي الْفَجْر وَاللَّيْل إِذَا عَسْعَسَ )
أَيْ يَقْرَأ بِالسُّورَةِ الَّتِي فِيهَا : ( وَاللَّيْل إِذَا عَسْعَسَ ) قَالَ جُمْهُور أَهْل اللُّغَة : مَعْنَى عَسْعَسَ اللَّيْل أَدْبَرَ ، كَذَا نَقَلَهُ صَاحِب الْمُحْكَم عَنْ الْأَكْثَرِينَ . وَنَقَلَ الْفَرَّاء إِجْمَاع الْمُفَسِّرِينَ عَلَيْهِ ، قَالَ : قَالَ آخَرُونَ : مَعْنَاهُ أَقْبَلَ : وَقَالَ آخَرُونَ : هُوَ مِنْ الْأَضْدَاد يُقَال : إِذَا أَقْبَلَ ، وَإِذَا أَدْبَرَ

695 - قَوْله ( زِيَاد بْن عِلَاقَة )
هُوَ بِكَسْرِ الْعَيْن ،
وَ ( قُطْبَة بْن مَالِك )
بِضَمِّ الْقَاف وَبِالْبَاءِ الْمُوَحَّدَة وَهُوَ عَمّ زِيَاد .
وَقَوْله عَزَّ وَجَلَّ : { وَالنَّخْل بَاسِقَات }
أَيْ طَوِيلَات قَوْله تَعَالَى : { لَهَا طَلْع نَضِيد } قَالَ أَهْل اللُّغَة وَالْمُفَسِّرُونَ مَعْنَاهُ مَنْضُود مُتَرَاكِب بَعْضه فَوْق بَعْض ، قَالَ اِبْن قُتَيْبَة : هَذَا قَبْل أَنْ يَنْشَقّ فَإِذَا اِنْشَقَّ كِمَامه وَتَفَرَّقَ فَلَيْسَ هُوَ بَعْد ذَلِكَ بِنَضِيدٍ .

702 - قَوْله : ( عَنْ أَبِي الْمِنْهَال عَنْ أَبِي بَرْزَة )
اِسْم أَبِي الْمِنْهَال سَيَّار بْن سَلَامَة الرِّيَاحِيّ ، وَأَبُو بَرْزَة نَضْلَة عَنْ عُبَيْدَة الْأَسْلَمِيّ .

709 - فِيهِ حَدِيث جَابِر : ( إِنَّ مُعَاذًا رَضِيَ اللَّه عَنْهُ كَانَ يُصَلِّي مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، ثُمَّ يَأْتِي فَيَؤُمّ قَوْمه ، فَصَلَّى لَيْلَة مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعِشَاء ، ثُمَّ أَتَى قَوْمه فَأَمَّهُمْ فَافْتَتَحَ بِسُورَةِ الْبَقَرَة ، فَانْحَرَفَ رَجُل فَسَلَّمَ ثُمَّ صَلَّى وَحْده وَانْصَرَفَ ، فَقَالُوا أَنَافَقْت ؟ . . . إِلَى آخِره ) فِي هَذَا الْحَدِيث جَوَاز صَلَاة الْمُفْتَرِض خَلْف الْمُتَنَفِّل لِأَنَّ مُعَاذًا كَانَ يُصَلِّي الْفَرِيضَة مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيَسْقُط فَرْضه ، ثُمَّ يُصَلِّي مَرَّة ثَانِيَة بِقَوْمِهِ هِيَ لَهُ تَطَوُّع لَهُمْ فَرِيضَة ، وَقَدْ جَاءَ هَكَذَا مُصَرَّحًا بِهِ فِي غَيْر مُسْلِم ، وَهَذَا جَائِز عِنْد الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى وَآخَرِينَ ، وَلَمْ يُجْزِهِ رَبِيعَة وَمَالِك ، وَأَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُمْ ، وَالْكُوفِيُّونَ ، وَتَأَوَّلُوا حَدِيث مُعَاذ رَضِيَ اللَّه عَنْهُ عَلَى أَنَّهُ كَانَ يُصَلِّي مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَنَفُّلًا ، وَمِنْهُمْ مَنْ تَأَوَّلَهُ عَلَى أَنَّهُ لَمْ يَعْلَم بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَمِنْهُمْ مَنْ قَالَ : حَدِيث مُعَاذ كَانَ فِي أَوَّل الْأَمْر ثُمَّ نُسِخَ ، وَكُلّ هَذِهِ التَّأْوِيلَات دَعَاوَى لَا أَصْل لَهَا فَلَا يُتْرَك ظَاهِر الْحَدِيث بِهَا . وَاسْتَدَلَّ أَصْحَابنَا وَغَيْرهمْ بِهَذَا الْحَدِيث عَلَى أَنَّهُ يَجُوز لِلْمَأْمُومِ أَنْ يَقْطَع الْقُدْوَة وَيُتِمّ صَلَاته مُنْفَرِدًا وَإِنْ لَمْ يَخْرُج مِنْهَا ، وَفِي هَذِهِ الْمَسْأَلَة ثَلَاثَة أَوْجُه لِأَصْحَابِنَا : أَصَحّهَا أَنَّهُ يَجُوز لِعُذْرٍ وَلِغَيْرِ عُذْر ، وَالثَّانِي لَا يَجُوز مُطْلَقًا ، وَالثَّالِث يَجُوز لِعُذْرٍ وَلَا يَجُوز لِغَيْرِهِ ، وَعَلَى هَذَا الْعُذْر هُوَ مَا يَسْقُط بِهِ عَنْهُ الْجَمَاعَة اِبْتِدَاء وَيُعْذَر فِي التَّخَلُّف عَنْهَا بِسَبَبِهِ ، وَتَطْوِيل الْقِرَاءَة عُذْر عَلَى الْأَصَحّ لِقِصَّةِ مُعَاذ رَضِيَ اللَّه عَنْهُ ، وَهَذَا الِاسْتِدْلَال ضَعِيف لِأَنَّهُ لَيْسَ فِي الْحَدِيث أَنَّهُ فَارَقَهُ وَبَنَى عَلَى صَلَاته ، بَلْ فِي الرِّوَايَة الْأُولَى أَنَّهُ سَلَّمَ وَقَطَعَ الصَّلَاة مِنْ أَصْلهَا ، ثُمَّ اِسْتَأْنَفَهَا ، وَهَذَا لَا دَلِيل فِيهِ لِلْمَسْأَلَةِ الْمَذْكُورَة ، وَإِنَّمَا يَدُلّ عَلَى جَوَاز قَطْع الصَّلَاة وَإِبْطَالهَا لِعُذْرٍ . وَاَللَّه أَعْلَم .
قَوْله : ( فَافْتَتَحَ بِسُورَةِ الْبَقَرَة )
فِيهِ جَوَاز قَوْل سُورَة الْبَقَرَة وَسُورَة النِّسَاء وَسُورَة الْمَائِدَة وَنَحْوهَا وَمَنَعَهُ بَعْض السَّلَف وَزَعَمَ أَنَّهُ لَا يُقَال إِلَّا السُّورَة الَّتِي يَذْكُر فِيهَا الْبَقَرَة وَنَحْو هَذَا ، وَهَذَا خَطَأ صَرِيح ، وَالصَّوَاب جَوَازه ، فَقَدْ ثَبَتَ ذَلِكَ فِي الصَّحِيح فِي أَحَادِيث كَثِيرَة مِنْ كَلَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَلَام الصَّحَابَة وَالتَّابِعِينَ وَغَيْرهمْ ، وَيُقَال : سُورَة بِلَا هَمْزَة وَبِالْهَمْزَةِ لُغَتَانِ ذَكَرَهُمَا اِبْن قُتَيْبَة وَغَيْره ، وَتَرْك الْهَمْزَة هُنَا هُوَ الْمَشْهُور الَّذِي جَاءَ بِهِ الْقُرْآن الْعَزِيز ، وَيُقَال : قَرَأْت السُّورَة ، وَقَرَأْت بِالسُّورَةِ ، وَافْتَتَحْتهَا ، وَافْتَتَحْت بِهَا .
قَوْله : ( إِنَّا أَصْحَاب نَوَاضِح )
هِيَ الْإِبِل الَّتِي يَسْتَقِي عَلَيْهَا جَمْع نَاضِح ، وَأَرَادَ إِنَّا أَصْحَاب عَمَل وَتَعَب ، فَلَا نَسْتَطِيع تَطْوِيل الصَّلَاة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَفَتَّان أَنْتَ يَا مُعَاذ )
أَيْ مُنَفِّر عَنْ الدِّين وَصَادّ عَنْهُ . فَفِيهِ الْإِنْكَار عَلَى مَنْ اِرْتَكَبَ مَا يُنْهَى عَنْهُ وَإِنْ كَانَ مَكْرُوهًا غَيْر مُحَرَّم . وَفِيهِ جَوَاز الِاكْتِفَاء فِي التَّعْزِير بِالْكَلَامِ . وَفِيهِ الْأَمْر بِتَخْفِيفِ الصَّلَاة وَالتَّعْزِير عَلَى إِطَالَتهَا إِذَا لَمْ يَرْضَ الْمَأْمُومُونَ .

711 - قَوْله : ( عَنْ جَابِر أَنَّ مُعَاذًا كَانَ يُصَلِّي مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِشَاء الْآخِرَة )
فِيهِ جَوَاز قَوْل عِشَاء الْآخِرَة وَقَدْ سَبَقَ قَرِيبًا بَيَانه وَقَوْل الْأَصْمَعِيّ بِإِنْكَارِهِ وَإِبْطَال قَوْله . وَاَللَّه أَعْلَم .

712 - قَوْله : ( حَدَّثَنَا قُتَيْبَة بْن سَعِيد وَأَبُو الرَّبِيع الزَّهْرَانِيّ قَالَ أَبُو الرَّبِيع : حَدَّثَنَا حَمَّاد بْن زَيْد عَنْ أَيُّوب عَنْ عَمْرو بْن دِينَار عَنْ جَابِر رَضِيَ اللَّه عَنْهُ )
قَالَ أَبُو مَسْعُود الدِّمَشْقِيّ : قُتَيْبَة يَقُول فِي حَدِيثه : عَنْ حَمَّاد عَنْ عَمْرو وَلَمْ يَذْكُر فِيهِ أَيُّوب وَكَانَ يَنْبَغِي لِمُسْلِمٍ أَنْ يُبَيِّنهُ وَكَأَنَّهُ أَهْمَلَهُ لِكَوْنِهِ جَعَلَ الرِّوَايَة مَسُوقَة عَنْ أَبِي الرَّبِيع وَحْده . وَاَللَّه أَعْلَم .

713 - قَوْله : ( إِنِّي لَأَتَأَخَّر عَنْ صَلَاة الصُّبْح مِنْ أَجْل فُلَان مِمَّا يُطِيل بِنَا )
فِيهِ جَوَاز التَّأَخُّر عَنْ صَلَاة الْجَمَاعَة إِذَا عُلِمَ مِنْ عَادَة الْإِمَام التَّطْوِيل الْكَثِير ، وَفِيهِ جَوَاز ذِكْر الْإِنْسَان بِهَذَا وَنَحْوه فِي مَعْرِض الشَّكْوَى وَالِاسْتِفْتَاء .
قَوْله : ( فَمَا رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَضِبَ فِي مَوْعِظَة قَطُّ أَشَدَّ مِمَّا غَضِبَ يَوْمئِذٍ فَقَالَ : يَا أَيّهَا النَّاس إِنَّ مِنْكُمْ مُنَفِّرِينَ )
الْحَدِيث فِيهِ الْغَضَب لِمَا يُنْكَر مِنْ أُمُور الدِّين وَالْغَضَب فِي الْمَوْعِظَة .

714 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَمَّ أَحَدكُمْ النَّاس فَلْيُخَفِّف فَإِنَّ فِيهِمْ الصَّغِير وَالْكَبِير وَالضَّعِيف وَالْمَرِيض وَإِذَا صَلَّى وَحْده فَلْيُصَلِّ كَيْف شَاءَ )
وَفِي رِوَايَة ( وَذَا الْحَاجَة ) .
مَعْنَى أَحَادِيث الْبَاب ظَاهِر ، وَهُوَ الْأَمْر لِلْإِمَامِ بِتَخْفِيفِ الصَّلَاة بِحَيْثُ لَا يُخِلّ بِسُنَّتِهَا وَمَقَاصِدهَا ، وَأَنَّهُ إِذَا صَلَّى لِنَفْسِهِ طَوَّلَ مَا شَاءَ فِي الْأَرْكَان الَّتِي تَحْتَمِل التَّطْوِيل وَهِيَ الْقِيَام وَالرُّكُوع وَالسُّجُود وَالتَّشَهُّد دُون الِاعْتِدَال وَالْجُلُوس بَيْن السَّجْدَتَيْنِ . وَاَللَّه أَعْلَم .

717 - قَوْله : ( عَنْ عُثْمَان بْن أَبِي الْعَاصِ رَضِيَ اللَّه عَنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ : أُمَّ قَوْمك قَالَ : قُلْت يَا رَسُول اللَّه إِنِّي أَجِد فِي نَفْسِي شَيْئًا فَقَالَ : اُدْنُهُ فَجَلَّسَنِي بَيْن يَدَيْهِ ، ثُمَّ وَضَعَ كَفّه فِي صَدْرِي بَيْن ثَدْيَيَّ ثُمَّ قَالَ : تَحَوَّلْ فَوَضَعَهَا فِي ظَهْرِي بَيْن كَتِفَيَّ ثُمَّ قَالَ : أُمَّ قَوْمك )
قَوْله ( ثَدْيَيَّ وَكَتِفَيَّ )
بِتَشْدِيدِ الْيَاء عَلَى التَّثْنِيَة ، وَفِيهِ إِطْلَاق اِسْم الثَّدْي عَلَى حَلَمَة الرَّجُل ، وَهَذَا هُوَ الصَّحِيح ، وَمِنْهُمْ مَنْ مَنَعَهُ وَقَدْ سَبَقَ بَيَانه فِي كِتَاب الْإِيمَان ،
وَقَوْله : ( جَلَّسَنِي )
هُوَ بِتَشْدِيدِ اللَّام ،
وَقَوْله : ( أَجِد فِي نَفْسِي شَيْئًا )
قِيلَ : يَحْتَمِل أَنَّهُ أَرَادَ الْخَوْف مِنْ حُصُول شَيْء مِنْ الْكِبْر وَالْإِعْجَاب لَهُ بِتَقَدُّمِهِ عَلَى النَّاس فَأَذْهَبَهُ اللَّه تَعَالَى بِبَرَكَةِ كَفِّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَدُعَائِهِ ، وَيَحْتَمِل أَنَّهُ أَرَادَ الْوَسْوَسَة فِي الصَّلَاة فَإِنَّهُ كَانَ مُوَسْوِسًا وَلَا يَصْلُح لِلْإِمَامَةِ الْمُوَسْوِس ، فَقَدْ ذَكَرَ مُسْلِم فِي الصَّحِيح بَعْد هَذَا عَنْ عُثْمَان بْن أَبِي الْعَاصِ هَذَا قَالَ : قُلْت : يَا رَسُول اللَّه إِنَّ الشَّيْطَان قَدْ حَالَ بَيْنِي وَبَيْن صَلَاتِي وَقِرَاءَتِي يُلَبِّسهَا عَلَيَّ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " ذَاكَ شَيْطَان يُقَال لَهُ : خِنْزَب فَإِذَا أَحْسَسْته فَتَعَوَّذْ بِاَللَّهِ وَاتْفُلْ عَنْ يَسَارك ثَلَاثًا " فَفَعَلْت ذَلِكَ فَأَذْهَبَهُ اللَّه تَعَالَى عَنِّي .

723 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْن مِنْهَال حَدَّثَنَا يَزِيد بْن زُرَيْع حَدَّثَنَا سَعِيد بْن أَبِي عَرُوبَة عَنْ قَتَادَة عَنْ أَنَس )
هَذَا الْإِسْنَاد كُلّه بَصْرِيُّونَ . وَاَللَّه أَعْلَم .
( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : إِنِّي لَأَدْخُل فِي الصَّلَاة أُرِيد إِطَالَتهَا فَأَسْمَع بُكَاء الصَّبِيّ فَأُخَفِّف مِنْ شِدَّة وَجْد أُمّه بِهِ )
الْوَجْد يُطْلَق عَلَى الْحُزْن وَعَلَى الْحُبّ أَيْضًا وَكِلَاهُمَا سَائِغ هُنَا ، وَالْحُزْن أَظْهَر أَيْ مِنْ حُزْنهَا وَاشْتِغَال قَلْبهَا بِهِ ، وَفِيهِ دَلِيل عَلَى الرِّفْق بِالْمَأْمُومِينَ وَسَائِر الْأَتْبَاع وَمُرَاعَاة مَصْلَحَتهمْ ، وَأَلَّا يَدْخُل عَلَيْهِمْ مَا يَشُقّ عَلَيْهِمْ ، وَإِنْ كَانَ يَسِيرًا مِنْ غَيْر ضَرُورَة . وَفِيهِ جَوَاز صَلَاة النِّسَاء مَعَ الرِّجَال فِي الْمَسْجِد ، وَأَنَّ الصَّبِيّ يَجُوز إِدْخَاله الْمَسْجِد وَإِنْ كَانَ الْأَوْلَى تَنْزِيه الْمَسْجِد عَمَّنْ لَا يُؤْمَن مِنْهُ حَدَث .

724 - قَوْله : ( حَدَّثَنَا حَامِد بْن عُمَر الْبَكْرَاوِيّ )
هُوَ بِفَتْحِ الْبَاء مَنْسُوب إِلَى جَدّه الْأَعْلَى أَبِي بَكْرَة الصَّحَابِيّ رَضِيَ اللَّه عَنْهُ وَقَدْ سَبَقَ بَيَانه مِرَارًا .
قَوْله : ( رَمَقْت الصَّلَاة مَعَ مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَوَجَدْت قِيَامه فَرَكْعَته فَاعْتِدَاله بَعْد رُكُوعه فَسَجْدَته فَجَلْسَته بَيْن السَّجْدَتَيْنِ فَجَلْسَته مَا بَيْن التَّسْلِيم وَالِانْصِرَاف قَرِيبًا مِنْ السَّوَاء )
فِيهِ دَلِيل عَلَى تَخْفِيف الْقِرَاءَة وَالتَّشَهُّد وَإِطَالَة الطُّمَأْنِينَة فِي الرُّكُوع وَالسُّجُود وَفِي الِاعْتِدَال عَنْ الرُّكُوع وَعَنْ السُّجُود ، وَنَحْو هَذَا قَوْل أَنَس فِي الْحَدِيث الثَّانِي بَعْده : مَا صَلَّيْت خَلْف أَحَد أَوْجَزَ صَلَاة مِنْ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَمَام وَقَوْله : قَرِيبًا مِنْ السَّوَاء يَدُلّ عَلَى أَنَّ بَعْضهَا كَانَ فِيهِ طُول يَسِير عَلَى بَعْض ، وَذَلِكَ فِي الْقِيَام ، وَلَعَلَّهُ أَيْضًا فِي التَّشَهُّد ، وَاعْلَمْ أَنَّ هَذَا الْحَدِيث مَحْمُول عَلَى بَعْض الْأَحْوَال وَإِلَّا فَقَدْ ثَبَتَتْ الْأَحَادِيث السَّابِقَة بِتَطْوِيلِ الْقِيَام وَأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأ فِي الصُّبْح بِالسِّتِّينَ إِلَى الْمِائَة ، وَفِي الظُّهْر بِـ الم تَنْزِيل السَّجْدَة ، وَأَنَّهُ كَانَ تُقَام الصَّلَاة فَيَذْهَب الذَّاهِب إِلَى الْبَقِيع فَيَقْضِي حَاجَته ثُمَّ يَرْجِع فَيَتَوَضَّأ ثُمَّ يَأْتِي الْمَسْجِد فَيُدْرِك الرَّكْعَة الْأُولَى ، وَأَنَّهُ قَرَأَ سُورَة الْمُؤْمِنِينَ حَتَّى بَلَغَ ذَكَرَ مُوسَى وَهَارُون صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّهُ قَرَأَ فِي الْمَغْرِب بِالطُّورِ وَبِالْمُرْسَلَاتِ ، وَفِي الْبُخَارِيّ بِالْأَعْرَافِ وَأَشْبَاه هَذَا ، وَكُلّه يَدُلّ عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَتْ لَهُ فِي إِطَالَة الْقِيَام أَحْوَال بِحَسَبِ الْأَوْقَات وَهَذَا الْحَدِيث الَّذِي نَحْنُ فِيهِ جَرَى فِي بَعْض الْأَوْقَات ، وَقَدْ ذَكَرَهُ مُسْلِم فِي الرِّوَايَة الْأُخْرَى ، وَلَمْ يَذْكُر فِيهِ الْقِيَام ، وَكَذَا ذَكَرَهُ الْبُخَارِيّ ، وَفِي رِوَايَة لِلْبُخَارِيِّ مَا خَلَا الْقِيَام وَالْقُعُود ، وَهَذَا تَفْسِير الرِّوَايَة الْأُخْرَى . وَقَوْله : ( فَجَلْسَته مَا بَيْن التَّسْلِيم وَالِانْصِرَاف ) دَلِيل عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَجْلِس بَعْد التَّسْلِيم شَيْئًا يَسِيرًا فِي مُصَلَّاهُ

725 - قَوْله : ( غَلَبَ عَلَى الْكُوفَة رَجُل فَأَمَرَ أَبَا عُبَيْدَة أَنْ يُصَلِّي بِالنَّاسِ )
وَهَذَا الرَّجُل هُوَ مَطَر بْن نَاجِيَة كَمَا سَمَّاهُ فِي الرِّوَايَة الثَّانِيَة وَأَبُو عُبَيْدَة هُوَ اِبْن عَبْد اللَّه بْن مَسْعُود رَضِيَ اللَّه عَنْهُمَا .

728 - قَوْله : ( عَنْ أَبِي إِسْحَاق عَنْ عَبْد اللَّه بْن يَزِيد قَالَ : حَدَّثَنِي الْبَرَاء وَهُوَ غَيْر كَذُوب ، أَنَّهُمْ كَانُوا يُصَلُّونَ خَلْف رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِذَا رَفَعَ رَأْسه مِنْ الرُّكُوع لَمْ أَرَ أَحَدًا يَحْنِي ظَهْره حَتَّى يَضَع النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَبْهَته عَلَى الْأَرْض ثُمَّ يَخِرّ مَنْ وَرَاءَهُ سُجَّدًا )
قَالَ يَحْيَى بْن مَعِين : الْقَائِل : ( وَهُوَ غَيْر كَذُوب ) هُوَ أَبُو إِسْحَاق قَالَ : وَمُرَاده أَنَّ عَبْد اللَّه بْن يَزِيد ، غَيْر كَذُوب وَلَيْسَ الْمُرَاد الْبَرَاء غَيْر كَذُوب ، لِأَنَّ الْبَرَاء صَحَابِيّ لَا يَحْتَاج إِلَى تَزْكِيَة ، وَلَا يَحْسُن فِيهِ هَذَا الْقَوْل . وَهَذَا الَّذِي قَالَهُ اِبْن مَعِين خَطَأ عِنْد الْعُلَمَاء ، بَلْ الصَّوَاب أَنَّ الْقَائِل ( وَهُوَ غَيْر كَذُوب ) هُوَ عَبْد اللَّه بْن يَزِيد ، وَمُرَاده أَنَّ الْبَرَاء غَيْر كَذُوب ، وَمَعْنَاهُ تَقْوِيَة الْحَدِيث وَتَفْخِيمه وَالْمُبَالَغَة فِي تَمْكِينه مِنْ النَّفْس لَا التَّزْكِيَة الَّتِي تَكُون فِي مَشْكُوك فِيهِ ، وَنَظِيره قَوْل اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ حَدَّثَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ الصَّادِق الْمَصْدُوق ، وَعَنْ أَبِي هُرَيْرَة مِثْله ، وَفِي صَحِيح مُسْلِم عَنْ أَبِي مُسْلِم الْخَوْلَانِيِّ حَدَّثَنِي الْحَبِيب الْأَمِين عَوْف بْن مَالِك الْأَشْجَعِيّ ، وَنَظَائِره كَثِيرَة ، فَمَعْنَى الْكَلَام حَدَّثَنِي الْبَرَاء وَهُوَ غَيْر مُتَّهَم كَمَا عَلِمْتُمْ فَثِقُوا بِمَا أُخْبِركُمْ عَنْهُ . قَالُوا : وَقَوْل اِبْن مَعِين أَنَّ الْبَرَاء صَحَابِيّ فَيُنَزَّه عَنْ هَذَا الْكَلَام لَا وَجْه لَهُ لِأَنَّ عَبْد اللَّه بْن يَزِيد صَحَابِيّ أَيْضًا مَعْدُود فِي الصَّحَابَة ، وَفِي هَذَا الْحَدِيث هَذَا الْأَدَب مِنْ آدَاب الصَّلَاة وَهُوَ أَنَّ السُّنَّة أَلَّا يَنْحَنِي الْمَأْمُوم لِلسُّجُودِ حَتَّى يَضَع الْإِمَام جَبْهَته عَلَى الْأَرْض إِلَّا أَنْ يَعْلَم مَنْ حَاله أَنَّهُ لَوْ أَخَّرَ إِلَى هَذَا الْحَدّ لَرَفَعَ الْإِمَام مِنْ السُّجُود قَبْل سُجُوده . قَالَ أَصْحَابنَا رَحِمَهُمْ اللَّه تَعَالَى : فِي هَذَا الْحَدِيث وَغَيْر مَا يَقْتَضِي مَجْمُوعه أَنَّ السُّنَّة لِلْمَأْمُومِ التَّأَخُّر عَنْ الْإِمَام قَلِيلًا بِحَيْثُ يَشْرَع فِي الرُّكْن بَعْد شُرُوعه وَقَبْل فَرَاغه مِنْهُ . وَاَللَّه أَعْلَم .

731 - قَوْله : ( حَدَّثَنَا أَبَان وَغَيْره عَنْ الْحَكَم عَنْ عَبْد الرَّحْمَن بْن أَبِي لَيْلَى عَنْ الْبَرَاء )
هَذَا مِمَّا تَكَلَّمَ فِيهِ الدَّارَقُطْنِيُّ وَقَالَ : الْحَدِيث مَحْفُوظ لِعَبْدِ اللَّه بْن يَزِيد عَنْ الْبَرَاء ، وَلَمْ يَقُلْ أَحَد عَنْ اِبْن أَبِي لَيْلَى غَيْر أَبَان بْن تَغْلِب عَنْ الْحَكَم وَقَدْ خَالَفَهُ اِبْن عَرْعَرَةَ فَقَالَ : عَنْ الْحَكَم عَنْ عَبْد اللَّه بْن يَزِيد عَنْ الْبَرَاء وَغَيْر أَبَان أَحْفَظ مِنْهُ . هَذَا كَلَام الدَّارَقُطْنِيّ وَهَذَا الِاعْتِرَاض لَا يُقْبَل ، بَلْ أَبَان ثِقَة نَقَلَ شَيْئًا فَوَجَبَ قَبُوله وَلَمْ يَتَحَقَّق كَذِبه وَغَلَطه ، وَلَا اِمْتِنَاع فِي أَنْ يَكُون مَرْوِيًّا عَنْ اِبْن يَزِيد وَابْن أَبِي لَيْلَى . وَاَللَّه أَعْلَم .
قَوْله : ( لَا يَحْنُوا أَحَد مِنَّا ظَهْره حَتَّى يَرَاهُ قَدْ سَجَدَ )
هَكَذَا هُوَ فِي هَذِهِ الرِّوَايَة الْأَخِيرَة مِنْ رِوَايَات الْبَرَاء ( يَحْنُو ) بِالْوَاوِ وَبَاقِي رِوَايَاته وَرِوَايَة عَمْرو بْن حُرَيْث بَعْدهَا كُلّهَا بِالْيَاءِ وَكِلَاهُمَا صَحِيح ، فَهُمَا لُغَتَانِ حَكَاهُمَا الْجَوْهَرِيّ وَغَيْره ( حَنَيْت وَحَنَوْت ) لَكِنْ الْيَاء أَكْثَر ، وَمَعْنَاهُ عَطَفْته ، وَمِثْله حَنَيْت الْعُود وَحَنَوْته عَطَفْته .

732 - قَوْله : ( عَنْ الْوَلِيد بْن سَرِيع )
هُوَ بِفَتْحِ السِّين الْمُهْمَلَة وَكَسْر الرَّاء . قَوْله تَعَالَى :
{ فَلَا أُقْسِم بِالْخُنَّسِ }
قَالَ الْمُفَسِّرُونَ وَأَهْل اللُّغَة : هِيَ النُّجُوم الْخَمْسَة : وَهِيَ الْمُشْتَرَى وَعُطَارِد وَالزُّهْرَة وَالْمِرِّيخ وَزُحَل هَكَذَا قَالَ أَكْثَر الْمُفَسِّرِينَ ، وَهُوَ مَرْوِيّ عَنْ عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ ، وَفِي رِوَايَة عَنْهُ أَنَّ هَذِهِ الْخَمْسَة وَالشَّمْس وَالْقَمَر ، وَعَنْ الْحَسَن هِيَ كُلّ النُّجُوم ، وَقِيلَ : غَيْر ذَلِكَ . وَالْخُنَّس الَّتِي تَخْنِس أَيْ تَرْجِع فِي مَجْرَاهَا ، وَالْكُنَّس الَّتِي تَكْنِس أَيْ تَدْخُل كُنَاسهَا أَيْ تَغِيب فِي الْمَوَاضِع الَّتِي تَغِيب فِيهَا ، وَالْكُنَّس جَمْع كَانِس . وَاَللَّه تَعَالَى أَعْلَم بِالصَّوَابِ .

733 - قَوْله : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة قَالَ : حَدَّثَنَا أَبُو مُعَاوِيَة وَوَكِيع عَنْ الْأَعْمَش عَنْ عُبَيْد اللَّه بْن الْحَسَن عَنْ اِبْن أَبِي أَوْفَى رَضِيَ اللَّه عَنْهُ قَالَ : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا رَفَعَ ظَهْره مِنْ الرُّكُوع قَالَ : سَمِعَ اللَّه لِمَنْ حَمِدَهُ اللَّهُمَّ رَبّنَا لَك الْحَمْد مِلْء السَّمَاوَات وَمِلْء الْأَرْض وَمِلْء مَا شِئْت مِنْ شَيْء بَعْد )
هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ ، وَ ( مِلْء ) هُوَ بِنَصْبِ الْهَمْزَة وَرَفْعهَا وَالنَّصْب أَشْهَر ، وَهُوَ الَّذِي اِخْتَارَهُ اِبْن خَالَوَيْهِ وَرَجَّحَهُ وَأَطْنَبَ فِي الِاسْتِدْلَال لَهُ ، وَجَوَاز الرَّفْع عَلَى أَنَّهُ مَرْجُوح وَحُكِيَ عَنْ الزَّجَّاج أَنْ يَتَعَيَّن الرَّفْع وَلَا يَجُوز غَيْره ، وَبَالَغَ فِي إِنْكَار النَّصْب ، وَقَدْ ذَكَرْت كُلّ ذَلِكَ بِدَلَائِلِهِ مُخْتَصَرًا فِي تَهْذِيب الْأَسْمَاء وَاللُّغَات . قَالَ الْعُلَمَاء : مَعْنَاهُ حَمْدًا لَوْ كَانَ أَجْسَامًا لَمَلَأَ السَّمَاوَات وَالْأَرْض .
وَفِي هَذَا الْحَدِيث فَوَائِد مِنْهَا اِسْتِحْبَاب هَذَا الذِّكْر ، وَمِنْهَا وُجُوب الِاعْتِدَال وُجُوب الطُّمَأْنِينَة فِيهِ ، وَأَنَّهُ يُسْتَحَبّ لِكُلِّ مُصَلٍّ مِنْ إِمَام وَمَأْمُوم وَمُنْفَرِد أَنْ يَقُول : سَمِعَ اللَّه لِمَنْ حَمِدَهُ رَبّنَا لَك الْحَمْد ، وَيَجْمَع بَيْنهمَا فَيَكُون قَوْله سَمِعَ اللَّه لِمَنْ حَمِدَهُ فِي حَال اِرْتِفَاعه ، وَقَوْله رَبّنَا لَك الْحَمْد فِي اِعْتِدَاله لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي رَوَاهُ الْبُخَارِيّ . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَمِعَ اللَّه لِمَنْ حَمِدَهُ رَبّنَا لَك الْحَمْد ) قَالَ الْعُلَمَاء مَعْنَى ( سَمِعَ ) هُنَا أَجَابَ ، وَمَعْنَاهُ أَنَّ مَنْ حَمِدَ اللَّه تَعَالَى مُتَعَرِّضًا لِثَوَابِهِ اِسْتِحْبَاب اللَّه تَعَالَى وَأَعْطَاهُ مَا تَعَرَّضَ لَهُ فَإِنَّا نَقُول رَبّنَا لَك الْحَمْد لِتَحْصِيلِ ذَلِكَ .

735 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَدَّثَنَا شُعْبَة عَنْ مَجْزَأَة بْن زَاهِر )
هُوَ بِمِيمٍ مَفْتُوحَة ثُمَّ جِيم سَاكِنَة ثُمَّ زَاي ثُمَّ هَمْزَة تُكْتَب أَلِفًا ثُمَّ هَاء ، وَحَكَى صَاحِب الْمَطَالِع فِيهِ كَسْر الْمِيم أَيْضًا وَرَجَّحَ الْفَتْح ، وَحُكِيَ أَيْضًا تَرْك الْهَمْز فِيهِ قَالَ : وَقَالَهُ الْحَيَّانِيّ بِالْهَمْزِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ طَهِّرْنِي بِالثَّلْجِ وَالْبَرَد وَمَاء الْبَارِد )
اِسْتِعَارَة لِلْمُبَالَغَةِ فِي الطَّهَارَة مِنْ الذُّنُوب وَغَيْرهَا ، وَقَوْله : ( مَاء الْبَارِد ) هُوَ إِضَافَة الْمَوْصُوف إِلَى صِفَته كَقَوْلِهِ تَعَالَى { بِجَانِبِ الْغَرْبِيّ } ، وَقَوْلهمْ مَسْجِد الْجَامِع ، وَفِيهِ الْمَذْهَبَانِ السَّابِقَانِ مَذْهَب الْكُوفِيِّينَ أَنَّهُ جَائِز عَلَى ظَاهِره ، وَمَذْهَب الْبَصْرِيِّينَ أَنَّ تَقْدِيره مَاء الطَّهُور الْبَارِد ، وَجَانِب الْمَكَان الْغَرْبِيّ ، وَمَسْجِد الْمَوْضِع الْجَامِع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ طَهِّرْنِي مِنْ الذُّنُوب وَالْخَطَايَا )
يَحْتَمِل أَنْ يَكُون الْجَمْع بَيْنهمَا كَمَا قَالَ بَعْض الْمُفَسِّرِينَ فِي قَوْله تَعَالَى : { وَمَنْ يَكْسِب خَطِيئَة أَوْ إِثْمًا } قَالَ : الْخَطِيئَة الْمَعْصِيَة بَيْن الْعَبْد وَبَيْن اللَّه تَعَالَى ، وَالْإِثْم بَيْنه وَبَيْن الْآدَمِيّ .
قَوْله : ( كَمَا يُنَقَّى الثَّوْب الْأَبْيَض مِنْ الْوَسَخ )
وَفِي رِوَايَة مِنْ الدَّرَن وَفِي رِوَايَة مِنْ الدَّنَس كُلّه بِمَعْنًى وَاحِد ، وَمَعْنَاهُ اللَّهُمَّ طَهِّرْنِي طَهَارَة كَامِلَة مُعْتَنًى بِهَا كَمَا يُعْتَنَى بِتَنْقِيَةِ الثَّوْب الْأَبْيَض مِنْ الْوَسَخ .

736 - قَوْله : ( أَهْلَ الثَّنَاء وَالْمَجْد أَحَقُّ مَا قَالَ الْعَبْد ، وَكُلّنَا لَك عَبْد ، لَا مَانِع لِمَا أَعْطَيْت وَلَا مُعْطِي لِمَا مَنَعْت وَلَا يَنْفَع ذَا الْجَدّ مِنْك الْجَدّ )
أَمَّا قَوْله : ( أَهْل ) فَمَنْصُوب عَلَى النِّدَاء هَذَا هُوَ الْمَشْهُور ، وَجَوَّزَ بَعْضهمْ رَفْعه عَلَى تَقْدِير أَنْتَ أَهْل الثَّنَاء ، وَالْمُخْتَار النَّصْب ، وَالثَّنَاء وَالْوَصْف الْجَمِيل وَالْمَدْح ، وَالْمَجْد الْعَظَمَة وَنِهَايَة الشَّرَف ، هَذَا هُوَ الْمَشْهُور فِي الرِّوَايَة فِي مُسْلِم وَغَيْره ، قَالَ الْقَاضِي عِيَاض : وَوَقَعَ فِي رِوَايَة اِبْن مَاهَان ( أَهْل الثَّنَاء وَالْحَمْد ) وَلَهُ وَجْه ، وَلَكِنَّ الصَّحِيح الْمَشْهُور الْأَوَّل . وَقَوْله ( أَحَقُّ مَا قَالَ الْعَبْد وَكُلّنَا لَك عَبْد ) هَكَذَا هُوَ فِي مُسْلِم وَغَيْره ( أَحَقُّ ) بِالْأَلِفِ ، ( وَكُلّنَا ) بِالْوَاوِ ، وَأَمَّا مَا وَقَعَ فِي كُتُب الْفِقْه حَقُّ مَا قَالَ الْعَبْد كُلّنَا بِحَذْفِ الْأَلِف وَالْوَاو فَغَيْر مَعْرُوف مِنْ حَيْثُ الرِّوَايَة وَإِنْ كَانَ كَلَامًا صَحِيحًا ، وَعَلَى الرِّوَايَة الْمَعْرُوفَة تَقْدِيره أَحَقُّ قَوْل الْعَبْد لَا مَانِع لِمَا أَعْطَيْت وَلَا مُعْطِي لِمَا مَنَعْت . . . إِلَى آخِره وَاعْتَرَضَ بَيْنهمَا ( وَكُلّنَا لَك عَبْد ) وَمِثْل هَذَا الِاعْتِرَاض فِي الْقُرْآن قَوْل اللَّه تَعَالَى : { فَسُبْحَان اللَّه حِين تُمْسُونَ وَحِين تُصْبِحُونَ وَلَهُ الْحَمْد فِي السَّمَاوَات وَالْأَرْض وَعَشِيًّا وَحِين تُظْهِرُونَ } اِعْتَرَضَ قَوْله تَعَالَى { وَلَهُ الْحَمْد فِي السَّمَاوَات وَالْأَرْض } ، وَمِثْله قَوْله تَعَالَى : { قَالَتْ رَبّ إِنِّي وَضَعْتهَا أُنْثَى وَاَللَّه أَعْلَم بِمَا وَضَعَتْ } عَلَى قِرَاءَة مَنْ قَرَأَ وَضَعَتْ بِفَتْحِ الْعَيْن وَإِسْكَان التَّاء وَنَظَائِره كَثِيرَة وَمِنْهُ قَوْله الشَّاعِر : أَلَمْ يَأْتِيك وَالْأَنْبَاء تَنْمِي بِمَا لَاقَتْ لَبُون بَنِي زِيَاد وَقَوْل الْآخَر : أَلَا هَلْ أَتَاهَا وَالْحَوَادِث جَمَّة بِأَنَّ اِمْرَأَ الْقَيْس بْن تَمْلِك يُبْقَرَا وَنَظَائِره كَثِيرَة وَإِنَّمَا يُعْتَرَض مَا يُعْتَرَض مِنْ هَذَا الْبَاب لِلِاهْتِمَامِ بِهِ وَارْتِبَاطه بِالْكَلَامِ السَّابِق وَتَقْدِيره هُنَا أَحَقُّ قَوْل الْعَبْد لَا مَانِع لِمَا أَعْطَيْت وَكُلّنَا لَك عَبْد فَيَنْبَغِي لَنَا أَنْ نَقُولهُ . وَقَدْ أَوْضَحْت هَذِهِ الْمَسْأَلَة بِشَوَاهِدِهَا فِي آخِر صِفَة الْوُضُوء مِنْ شَرْح الْمُهَذَّب .
وَفِي هَذَا الْكَلَام دَلِيل ظَاهِر عَلَى فَضِيلَة هَذَا اللَّفْظ فَقَدْ أَخْبَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّذِي لَا يَنْطِق عَنْ الْهَوَى أَنَّ هَذَا أَحَقُّ مَا قَالَهُ الْعَبْد فَيَنْبَغِي أَنْ يُحَافِظ عَلَيْهِ لِأَنَّ كُلّنَا عَبْد وَلَا نُهْمِلهُ وَإِنَّمَا كَانَ أَحَقَّ مَا قَالَهُ الْعَبْد لِمَا فِيهِ مِنْ التَّفْوِيض إِلَى اللَّه تَعَالَى . وَالْإِذْعَان لَهُ وَالِاعْتِرَاف بِوَحْدَانِيِّتِهِ ، وَالتَّصْرِيح بِأَنَّهُ لَا حَوْل وَلَا قُوَّة إِلَّا بِهِ ، وَأَنَّ الْخَيْر وَالشَّرّ مِنْهُ ، وَالْحَثّ عَلَى الزَّهَادَة فِي الدُّنْيَا وَالْإِقْبَال عَلَى الْأَعْمَال الصَّالِحَة . وَقَوْله : ( ذَا الْجَدّ ) الْمَشْهُور فِيهِ فَتْح الْجِيم هَكَذَا ضَبَطَهُ الْعُلَمَاء الْمُتَقَدِّمُونَ وَالْمُتَأَخِّرُونَ . قَالَ اِبْن عَبْد الْبَرّ : وَمِنْهُمْ مَنْ رَوَاهُ بِالْكَسْرِ ، وَقَالَ أَبُو جَعْفَر مُحَمَّد بْن جَرِير الطَّبَرِيّ : هُوَ بِالْفَتْحِ ، قَالَ : وَقَالَهُ الشَّيْبَانِيُّ بِالْكَسْرِ ، قَالَ : وَهَذَا خِلَاف مَا عَرَفَهُ أَهْل النَّقْل ، قَالَ : وَلَا يَعْلَم مَنْ قَالَ غَيْره وَضَعَّفَ الطَّبَرِيّ وَمَنْ بَعْده الْكَسْر ، قَالُوا : وَمَعْنَاهُ عَلَى ضَعْفه الِاجْتِهَاد أَيْ لَا يَنْفَع ذَا الِاجْتِهَاد مِنْك اِجْتِهَاده ، إِنَّمَا يَنْفَعهُ وَيُنْجِيه رَحْمَتك ، وَقِيلَ الْمُرَاد ذَا الْجَدّ وَالسَّعْي التَّامّ فِي الْحِرْص عَلَى الدُّنْيَا ، وَقِيلَ مَعْنَاهُ الْإِسْرَاع فِي الْهَرَب أَيْ لَا يَنْفَع ذَا الْإِسْرَاع فِي الْهَرَب مِنْك هَرَبَهُ فَإِنَّهُ فِي قَبْضَتك وَسُلْطَانك ، وَالصَّحِيح الْمَشْهُور الْجَدّ بِالْفَتْحِ وَهُوَ الْحَظّ وَالْغِنَى وَالْعَظَمَة وَالسُّلْطَان ، أَيْ لَا يَنْفَع ذَا الْحَظّ فِي الدُّنْيَا بِالْمَالِ وَالْوَلَد وَالْعَظَمَة وَالسُّلْطَان مِنْك حَظّه أَيْ لَا يُنْجِيه حَظّه مِنْك وَإِنَّمَا يَنْفَعهُ وَيُنْجِيه الْعَمَل الصَّالِح ، كَقَوْلِهِ تَعَالَى : { الْمَال وَالْبَنُونَ زِينَة الْحَيَاة الدُّنْيَا وَالْبَاقِيَات الصَّالِحَات خَيْر عِنْد رَبّك } وَاَللَّه تَعَالَى أَعْلَم .

738 - قَوْله : ( قَالَ أَبُو بَكْر حَدَّثَنَا سُفْيَان عَنْ سُلَيْمَان )
هَذَا مِنْ وَرَع مُسْلِم وَبَاهِر عِلْمه لِأَنَّ فِي رِوَايَة اِثْنَيْنِ عَنْ سُفْيَان بْن عُيَيْنَةَ أَنَّهُ قَالَ : أَخْبَرَنِي سُلَيْمَان بْن سُحَيْم ، وَسُفْيَان مَعْرُوف بِالتَّدْلِيسِ . وَفِي رِوَايَة أَبِي بَكْر عَنْ سُفْيَان عَنْ سُلَيْمَان فَنَبَّهَ مُسْلِم عَلَى اِخْتِلَاف الرُّوَاة فِي عِبَارَة سُفْيَان .
قَوْله : ( كَشَفَ السِّتَارَة )
هِيَ بِكَسْرِ السِّين وَهِيَ السِّتْر الَّذِي يَكُون عَلَى بَاب الْبَيْت وَالدَّار
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نُهِيت أَنْ أَقْرَأ الْقُرْآن رَاكِعًا أَوْ سَاجِدًا ، فَأَمَّا الرُّكُوع فَعَظِّمُوا فِيهِ الرَّبّ وَأَمَّا السُّجُود فَاجْتَهِدُوا فِي الدُّعَاء فَقَمَن أَنْ يُسْتَجَاب لَكُمْ )
وَفِي حَدِيث عَلِيّ رَضِيَ اللَّه عَنْهُ : ( نَهَانِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ أَقْرَأ رَاكِعًا أَوْ سَاجِدًا ) فِيهِ النَّهْي عَنْ قِرَاءَة الْقُرْآن فِي الرُّكُوع وَالسُّجُود ، وَإِنَّمَا وَظِيفَة الرُّكُوع التَّسْبِيح ، وَوَظِيفَة السُّجُود التَّسْبِيح وَالدُّعَاء ، فَلَوْ قَرَأَ فِي رُكُوع أَوْ سُجُود غَيْر الْفَاتِحَة كَرِهَ وَلَمْ تَبْطُل صَلَاته ، وَإِنْ قَرَأَ الْفَاتِحَة فَفِيهِ وَجْهَانِ لِأَصْحَابِنَا أَصَحّهمَا أَنَّهُ كَغَيْرِ الْفَاتِحَة فَيُكْرَه وَلَا تَبْطُل صَلَاته ، وَالثَّانِي يَحْرُم وَتَبْطُل صَلَاته ، هَذَا إِذَا كَانَ عَمْدًا ، فَإِنْ قَرَأَ سَهْوًا لَمْ يُكْرَه ، وَسَوَاء عَمْدًا أَوْ سَهْوًا يَسْجُد لِلسَّهْوِ عِنْد الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَمَّا الرُّكُوع فَعَظِّمُوا فِيهِ الرَّبّ ) أَيْ سَبِّحُوهُ وَنَزِّهُوهُ وَمَجِّدُوهُ ، وَقَدْ ذَكَرَ مُسْلِم بَعْد هَذَا الْأَذْكَار الَّتِي تُقَال فِي الرُّكُوع وَالسُّجُود ، وَاسْتَحَبَّ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى وَغَيْره مِنْ الْعُلَمَاء أَنْ يَقُول فِي رُكُوعه : سُبْحَان رَبِّيَ الْعَظِيم ، وَفِي سُجُوده : سُبْحَان رَبِّيَ الْأَعْلَى ، وَيُكَرِّر كُلّ وَاحِدَة مِنْهُمَا ثَلَاث مَرَّات ، وَيَضُمّ إِلَيْهِ مَا جَاءَ فِي حَدِيث عَلِيّ رَضِيَ اللَّه عَنْهُ ذَكَرَهُ مُسْلِم بَعْد هَذَا : اللَّهُمَّ لَك رَكَعْت اللَّهُمَّ لَك سَجَدْت . . . إِلَى آخِره . وَإِنَّمَا يُسْتَحَبّ الْجَمْع بَيْنهمَا لِغَيْرِ الْإِمَام ، وَلِلْإِمَامِ الَّذِي يَعْلَم أَنَّ الْمَأْمُومِينَ يُؤْثِرُونَ التَّطْوِيل ، فَإِنْ شَكَّ لَمْ يَزِدْ عَلَى التَّسْبِيح ، وَلَوْ اِقْتَصَرَ الْإِمَام وَالْمُنْفَرِد عَلَى تَسْبِيحَة وَاحِدَة فَقَالَ : سُبْحَان اللَّه حَصَّلَ أَصْل سُنَّة التَّسْبِيح ، لَكِنْ تَرَكَ كَمَالهَا وَأَفْضَلهَا ،
وَاعْلَمْ أَنَّ التَّسْبِيح فِي الرُّكُوع وَالسُّجُود سُنَّة غَيْر وَاجِب هَذَا مَذْهَب مَالِك وَأَبِي حَنِيفَة وَالشَّافِعِيّ رَحِمَهُمْ اللَّه تَعَالَى وَالْجُمْهُور ، وَأَوْجَبَهُ أَحْمَد رَحِمَهُ اللَّه تَعَالَى وَطَائِفَة مِنْ أَئِمَّة الْحَدِيث لِظَاهِرِ الْحَدِيث فِي الْأَمْر بِهِ ، وَلِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي " وَهُوَ فِي صَحِيح الْبُخَارِيّ ، وَأَجَابَ الْجُمْهُور بِأَنَّهُ مَحْمُول عَلَى الِاسْتِحْبَاب ، وَاحْتَجُّوا بِحَدِيثِ الْمُسِيء صَلَاته فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَأْمُرهُ بِهِ ، وَلَوْ وَجَبَ لَأَمَرَهُ لَهُ . فَإِنْ قِيلَ : فَلَمْ يَأْمُرهُ بِالنِّيَّةِ وَالتَّشَهُّد وَالسَّلَام فَقَدْ سَبَقَ جَوَابه عَنْ شَرْحه . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقَمَن ) هُوَ بِفَتْحِ الْقَاف وَفَتْح الْمِيم وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ فَمَنْ فَتَحَ فَهُوَ عِنْده مَصْدَر لَا يُثَنَّى وَلَا يُجْمَع ، وَمَنْ كَسَرَ فَهُوَ وَصْف يُثَنَّى وَيُجْمَع وَفِيهِ لُغَة ثَالِثَة ( قَمِين ) بِزِيَادَةِ يَاء وَفَتْح الْقَاف وَكَسْر الْمِيم ، وَمَعْنَاهُ حَقِيق وَجَدِير . وَفِيهِ الْحَثّ عَلَى الدُّعَاء فِي السُّجُود فَيُسْتَحَبّ أَنْ يَجْمَع فِي سُجُوده بَيْن الدُّعَاء وَالتَّسْبِيح وَسَتَأْتِي الْأَحَادِيث فِيهِ .
قَوْله : ( وَرَأْسه مَعْصُوب )
فِيهِ عَصْب الرَّأْس عِنْد وَجَعه

741 - قَوْله : ( عَبْد اللَّه بْن حُنَيْنٍ )
هُوَ بِضَمِّ الْحَاء وَفَتْح النُّون قَوْله : ( نَهَانِي وَلَا أَقُول نَهَاكُمْ ) لَيْسَ مَعْنَاهُ أَنَّ النَّهْي مُخْتَصّ بِهِ وَإِنَّمَا مَعْنَاهُ أَنَّ اللَّفْظ الَّذِي سَمِعْته بِصِيغَةِ الْخِطَاب لِي فَأَنَا أَنْقُلهُ كَمَا سَمِعْته وَإِنْ كَانَ الْحُكْم يَتَنَاوَل النَّاس كُلّهمْ . ذَكَرَ الِاخْتِلَاف عَلَى إِبْرَاهِيم بْن حُنَيْنٍ فِي ذِكْر اِبْن عَبَّاس بَيْن عَلِيّ وَعَبْد اللَّه بْن حُنَيْنٍ رَضِيَ اللَّه عَنْهُمْ قَالَ الدَّارَقُطْنِيُّ : مَنْ أَسْقَطَ اِبْن عَبَّاس أَكْثَر وَأَحْفَظ . قُلْت : وَهَذَا اِخْتِلَاف لَا يُؤْثِر فِي صِحَّة الْحَدِيث ، فَقَدْ يَكُون عَبْد اللَّه بْن حُنَيْنٍ سَمِعَهُ مِنْ اِبْن عَبَّاس عَنْ عَلِيّ ، ثُمَّ سَمِعَهُ مِنْ عَلِيّ نَفْسه ، وَقَدْ تَقَدَّمَتْ هَذِهِ الْمَسْأَلَة فِي أَوَائِل هَذَا الشَّرْح مَبْسُوطَة .

742 - قَوْله : ( نَهَانِي حِبِّي صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هُوَ بِكَسْرِ الْحَاء وَالْبَاء أَيْ مَحْبُوبِي .

744 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَقْرَب مَا يَكُون الْعَبْد مِنْ رَبّه وَهُوَ سَاجِد فَأَكْثِرُوا الدُّعَاء )
مَعْنَاهُ أَقْرَب مَا يَكُون مِنْ رَحْمَة رَبّه وَفَضْله . وَفِيهِ الْحَثّ عَلَى الدُّعَاء فِي السُّجُود . وَفِيهِ دَلِيل لِمَنْ يَقُول إِنَّ السُّجُود أَفْضَل مِنْ الْقِيَام وَسَائِر أَرْكَان الصَّلَاة ، وَفِي هَذِهِ الْمَسْأَلَة ثَلَاثَة مَذَاهِب :
أَحَدهَا أَنَّ تَطْوِيل السُّجُود وَتَكْثِير الرُّكُوع وَالسُّجُود أَفْضَل ، حَكَاهُ التِّرْمِذِيّ وَالْبَغَوِيّ عَنْ جَمَاعَة ، وَمِمَّنْ قَالَ بِتَفْضِيلِ تَطْوِيل السُّجُود اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا وَالْمَذْهَب الثَّانِي مَذْهَب الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ وَجَمَاعَة أَنَّ تَطْوِيل الْقِيَام أَفْضَل لِحَدِيثِ جَابِر فِي صَحِيح مُسْلِم أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أَفْضَل الصَّلَاة طُول الْقُنُوت " . وَالْمُرَاد بِالْقُنُوتِ الْقِيَام ، وَلِأَنَّ ذِكْر الْقِيَام الْقِرَاءَة ، وَذِكْر السُّجُود التَّسْبِيح ، وَالْقِرَاءَة أَفْضَل ، لِأَنَّ الْمَنْقُول عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يُطَوِّل الْقِيَام أَكْثَر مِنْ تَطْوِيل السُّجُود ، وَالْمَذْهَب الثَّالِث أَنَّهُمَا سَوَاء وَتَوَقَّفَ أَحْمَد بْن حَنْبَل رَضِيَ اللَّه عَنْهُ فِي الْمَسْأَلَة وَلَمْ يَقْضِ فِيهَا بِشَيْءٍ ، وَقَالَ إِسْحَاق بْن رَاهْوَيْهِ : أَمَّا فِي النَّهَار فَتَكْثِير الرُّكُوع وَالسُّجُود أَفْضَل ، وَأَمَّا فِي اللَّيْل فَتَطْوِيل الْقِيَام إِلَّا أَنْ يَكُون لِلرَّجُلِ جُزْء بِاللَّيْلِ يَأْتِي عَلَيْهِ فَتَكْثِير الرُّكُوع وَالسُّجُود أَفْضَل ؛ لِأَنَّهُ يَقْرَأ جُزْأَهُ ، وَيَرْبَح كَثْرَة الرُّكُوع وَالسُّجُود . وَقَالَ التِّرْمِذِيّ : إِنَّمَا قَالَ إِسْحَاق هَذَا لِأَنَّهُمْ وَصَفُوا صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِاللَّيْلِ بِطُولِ الْقِيَام ، وَثُمَّ يُوصَف مِنْ تَطْوِيله بِالنَّهَارِ مَا وُصِفَ غبِاللَّيْلِ وَاَللَّه أَعْلَم .

745 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اِغْفِرْ لِي ذَنْبِي كُلّه دِقّه وَجِلّه )
هُوَ بِكَسْرِ أَوَّلهمَا أَيْ قَلِيله وَكَثِيره ، وَفِيهِ تَوْكِيد الدُّعَاء وَتَكْثِير أَلْفَاظه ، وَإِنْ أَغْنَى بَعْضهَا عَنْ بَعْض .

746 - قَوْلهَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُكْثِر أَنْ يَقُول فِي رُكُوعه وَسُجُوده : سُبْحَانك اللَّهُمَّ رَبّنَا وَبِحَمْدِك اللَّهُمَّ اِغْفِرْ لِي يَتَأَوَّل الْقُرْآن )
وَفِي الرِّوَايَة الْأُخْرَى ( أَسْتَغْفِرك وَأَتُوب إِلَيْك ) مَعْنَى يَتَأَوَّل الْقُرْآن يَعْمَل مَا أُمِرَ بِهِ فِي قَوْل اللَّه عَزَّ وَجَلَّ { فَسَبِّحْ بِحَمْدِ رَبّك وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا } وَكَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول هَذَا الْكَلَام الْبَدِيع فِي الْجَزَالَة الْمُسْتَوْفِي مَا أَمَرَ بِهِ فِي الْآيَة ، وَكَانَ يَأْتِي بِهِ فِي الرُّكُوع وَالسُّجُود لِأَنَّ حَالَة الصَّلَاة أَفْضَل مِنْ غَيْرهَا ، فَكَانَ يَخْتَارهَا لِأَدَاءِ هَذَا الْوَاجِب الَّذِي أُمِرَ بِهِ لِيَكُونَ أَكْمَل : قَالَ أَهْل اللُّغَة الْعَرَبِيَّة وَغَيْرهمْ : التَّسْبِيح التَّنْزِيه ، وَقَوْلهمْ : سُبْحَان اللَّه مَنْصُوب عَلَى الْمَصْدَر ، يُقَال : سَبَّحْت اللَّه تَسْبِيحًا وَسُبْحَانًا ، فَسُبْحَان اللَّه مَعْنَاهُ بَرَاءَة وَتَنْزِيهًا لَهُ مِنْ كُلّ نَقْص وَصِفَة لِلْمُحَدِّثِ . قَالُوا : وَقَوْله : وَبِحَمْدِك أَيْ وَبِحَمْدِك سَبَّحْتُك ، وَمَعْنَاهُ بِتَوْفِيقِك لِي وَهِدَايَتك وَفَضْلك عَلَيَّ سَبَّحْتُك لَا بِحَوْلِي وَقُوَّتِي . فَفِيهِ شُكْر اللَّه تَعَالَى عَلَى هَذِهِ النِّعْمَة وَالِاعْتِرَاف بِهَا وَالتَّفْوِيض إِلَى اللَّه تَعَالَى ، وَأَنَّ كُلّ الْأَفْعَال لَهُ وَاَللَّه أَعْلَم .

747 - وَفِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَسْتَغْفِرك وَأَتُوب إِلَيْك )
حُجَّة أَنَّهُ يَجُوز بَلْ يُسْتَحَبّ أَنْ يَقُول : أَسْتَغْفِرك وَأَتُوب إِلَيْك ، وَحُكِيَ عَنْ بَعْض السَّلَف كَرَاهَته لِئَلَّا يَكُون كَاذِبًا قَالَ : بَلْ يَقُول اللَّهُمَّ اِغْفِرْ لِي وَتُبْ عَلَيَّ ، وَهَذَا الَّذِي قَالَهُ مِنْ قَوْله اللَّهُمَّ اِغْفِرْ لِي وَتُبْ عَلَيَّ حَسَن لَا شَكَّ فِيهِ ، وَأَمَّا كَرَاهَة قَوْله : أَسْتَغْفِر اللَّه وَأَتُوب إِلَيْهِ فَلَا يُوَافِق عَلَيْهَا . وَقَدْ ذَكَرْت الْمَسْأَلَة بِدَلَائِلِهَا فِي بَاب الِاسْتِغْفَار مِنْ كِتَاب الْأَذْكَار وَاَللَّه أَعْلَم .
وَأَمَّا اِسْتِغْفَاره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اِغْفِرْ لِي ذَنْبِي كُلّه ) مَعَ أَنَّهُ مَغْفُور لَهُ فَهُوَ مِنْ بَاب الْعُبُودِيَّة وَالْإِذْعَان وَالِافْتِقَار إِلَى اللَّه تَعَالَى . وَاَللَّه أَعْلَم .

748 - قَوْله : ( عَنْ مُسْلِم بْن صُبَيْح )
وَهُوَ بِضَمِّ الصَّاد وَهُوَ أَبُو الضُّحَى الْمَذْكُور فِي الرِّوَايَة الْأُولَى

750 - قَوْلهَا : ( فَتَحَسَّسَتْ )
هُوَ بِالْحَاءِ
وَقَوْلهَا ( اِفْتَقَدْت )
وَفِي الرِّوَايَة الْأُخْرَى ( فَقَدْت ) هُمَا لُغَتَانِ بِمَعْنًى .

751 - قَوْله : ( مُحَمَّد بْن يَحْيَى بْن حَبَّان )
بِفَتْحِ الْحَاء وَبِالْبَاءِ الْمُوَحَّدَة .
قَوْلهَا : ( فَوَقَعَتْ يَدَيَّ عَلَى بَطْن قَدَمه وَهُوَ فِي الْمَسْجِد وَهُمَا مَنْصُوبَتَانِ )
اِسْتَدَلَّ بِهِ مَنْ يَقُول لَمْس الْمَرْأَة لَا يَنْقُض الْوُضُوء ، وَهُوَ مَذْهَب أَبِي حَنِيفَة رَضِيَ اللَّه عَنْهُ وَآخَرِينَ ، وَقَالَ مَالِك وَالشَّافِعِيّ وَأَحْمَد رَحِمَهُمْ اللَّه تَعَالَى وَالْأَكْثَرُونَ : يَنْقُض وَاخْتَلَفُوا فِي تَفْصِيل ذَلِكَ ، وَأُجِيبَ عَنْ هَذَا الْحَدِيث بِأَنَّ الْمَلْمُوس لَا يُنْتَقَض عَلَى قَوْل الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى وَغَيْره ، وَعَلَى قَوْل مَنْ قَالَ يُنْتَقَض وَهُوَ الرَّاجِح عِنْد أَصْحَابنَا يُحْمَل هَذَا اللَّمْس عَلَى أَنَّهُ كَانَ فَوْق حَائِل فَلَا يَضُرّ . وَقَوْلهَا : ( وَهُمَا مَنْصُوبَتَانِ ) فِيهِ أَنَّ السُّنَّة نَصْبهمَا فِي السُّجُود .
وَقَوْلهَا : ( وَهُوَ يَقُول : اللَّهُمَّ إِنِّي أَعُوذ بِرِضَاك مِنْ سَخَطك . وَبِمُعَافَاتِك مِنْ عُقُوبَتك ، وَأَعُوذ بِك مِنْك لَا أُحْصِي ثَنَاء عَلَيْك أَنْتَ كَمَا أَثْنَيْت عَلَى نَفْسك )
قَالَ الْإِمَام أَبُو سُلَيْمَان الْخَطَّابِيّ رَحِمَهُ اللَّه تَعَالَى فِي هَذَا مَعْنَى لَطِيف ؛ وَذَلِكَ أَنَّهُ اِسْتَعَاذَ بِاَللَّهِ تَعَالَى وَسَأَلَهُ أَنْ يُجِيرهُ بِرِضَاهُ مِنْ سَخَطه ، وَبِمُعَافَاتِهِ مِنْ عُقُوبَته ، وَالرِّضَاء وَالسَّخَط ضِدَّانِ مُتَقَابِلَانِ . وَكَذَلِكَ الْمُعَافَاة وَالْعُقُوبَة فَلَمَّا صَارَ إِلَى ذِكْر مَا لَا ضِدّ لَهُ وَهُوَ اللَّه سُبْحَانه وَتَعَالَى اِسْتَعَاذَ بِهِ مِنْهُ لَا غَيْر ، وَمَعْنَاهُ الِاسْتِغْفَار مِنْ التَّقْصِير فِي بُلُوغ الْوَاجِب مِنْ حَقِّ عِبَادَته وَالثَّنَاء عَلَيْهِ . وَقَوْله : لَا أُحْصِي ثَنَاء عَلَيْك أَيْ لَا أُطِيقهُ وَلَا آتِي عَلَيْهِ ، وَقِيلَ : لَا أُحِيط بِهِ ، وَقَالَ مَالِك رَحِمَهُ اللَّه تَعَالَى : مَعْنَاهُ لَا أُحْصِي نِعْمَتك وَإِحْسَانك وَالثَّنَاء بِهَا عَلَيْك وَإِنْ اِجْتَهَدْت فِي الثَّنَاء عَلَيْك . وَقَوْله : ( أَنْتَ كَمَا أَثْنَيْت عَلَى نَفْسك ) اِعْتِرَاف بِالْعَجْزِ عَنْ تَفْصِيل الثَّنَاء ، وَأَنَّهُ لَا يَقْدِر عَلَى بُلُوغ حَقِيقَته ، وَرَدّ لِلثَّنَاءِ إِلَى الْجُمْلَة دُون التَّفْصِيل وَالْإِحْصَار وَالتَّعْيِين ، فَوَكَّلَ ذَلِكَ إِلَى اللَّه سُبْحَانه وَتَعَالَى الْمُحِيط بِكُلِّ شَيْء جُمْلَة وَتَفْصِيلًا ، وَكَمَا أَنَّهُ لَا نِهَايَة لِصِفَاتِهِ لَا نِهَايَة لِلثَّنَاءِ عَلَيْهِ لِأَنَّ الثَّنَاء تَابِع لِلْمَثْنَى عَلَيْهِ ، وَكُلّ ثَنَاء أَثْنَى بِهِ عَلَيْهِ وَإِنْ كَثُرَ وَطَالَ وَبُولِغَ فِيهِ فَقَدَرُ اللَّه أَعْظَم ، وَسُلْطَانه أَعَزّ ، وَصِفَاته أَكْبَر وَأَكْثَر ، وَفَضْله وَإِحْسَانه أَوْسَع وَأَسْبَغ .
وَفِي هَذَا الْحَدِيث دَلِيل لِأَهْلِ السُّنَّة فِي جَوَاز إِضَافَة الشَّرّ إِلَى اللَّه تَعَالَى كَمَا يُضَاف إِلَيْهِ الْخَيْر لِقَوْلِهِ : أَعُوذ بِك مِنْ سَخَطك وَمِنْ عُقُوبَتك وَاَللَّه أَعْلَم .

752 - قَوْله : ( عَنْ مُطَرِّف بْن عَبْد اللَّه بْن الشِّخِّير )
هُوَ بِكَسْرِ الشِّين وَالْخَاء الْمُعْجَمَتَيْنِ .
قَوْله : ( سُبُّوح قُدُّوس )
هُمَا بِضَمِّ السِّين وَالْقَاف وَبِفَتْحِهِمَا وَالضَّمّ أَفْصَح وَأَكْثَر . قَالَ الْجَوْهَرِيّ فِي فَصْل ( ذرح ) : كَانَ سِيبَوَيْهِ يَقُولهُمَا بِالْفَتْحِ ، وَقَالَ الْجَوْهَرِيّ فِي فَصْل ( سبح ) : سُبُّوح مِنْ صِفَات اللَّه تَعَالَى قَالَ ثَعْلَب : كُلّ اِسْم عَلَى فَعُول فَهُوَ مَفْتُوح الْأَوَّل إِلَّا السُّبُّوح وَالْقُدُّوس فَإِنَّ الضَّمّ فِيهِمَا أَكْثَر ، وَكَذَلِكَ ( الذَّرُّوح ) وَهِيَ دُوَيْبَّة حَمْرَاء مُنَقَّطَة بِسَوَادٍ تَطِير ، وَهِيَ مِنْ ذَوَات السَّمُوم ، وَقَالَ اِبْن فَارِس وَالزُّبَيْدِيّ وَغَيْرهمَا : سُبُّوح هُوَ اللَّه عَزَّ وَجَلَّ ، فَالْمُرَاد بِالسُّبُّوحِ الْقُدُّوس الْمُسَبَّح الْمُقَدَّس ، فَكَأَنَّهُ قَالَ : مُسَبَّح مُقَدَّس رَبّ الْمَلَائِكَة وَالرُّوح . وَمَعْنَى ( سُبُّوح ) الْمُبَرَّأ مِنْ النَّقَائِض وَالشَّرِيك وَكُلّ مَا لَا يَلِيق بِالْإِلَهِيَّةِ ، ( وَقُدُّوس ) الْمُطَهَّر مِنْ كُلّ مَا لَا يَلِيق بِالْخَالِقِ . وَقَالَ الْهَرَوِيُّ : قِيلَ : الْقُدُّوس الْمُبَارَك قَالَ الْقَاضِي عِيَاض : وَقِيلَ فِيهِ سُبُّوحًا قُدُّوسًا عَلَى تَقْدِير أُسَبِّح سُبُّوحًا أَوْ أَذْكُر أَوْ أُعَظِّم أَوْ أَعْبُد .
وَقَوْله ( رَبّ الْمَلَائِكَة وَالرُّوح )
قِيلَ : الرُّوح مَلَك عَظِيم ، وَقِيلَ : يَحْتَمِل أَنْ يَكُون جِبْرِيل عَلَيْهِ الصِّلَام وَقِيلَ خَلْق لَا تَرَاهُمْ الْمَلَائِكَة كَمَا لَا نَرَى نَحْنُ الْمَلَائِكَة . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم .

753 - فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَيْك بِكَثْرَةِ السُّجُود لِلَّهِ فَإِنَّك لَا تَسْجُد لِلَّهِ سَجْدَة إِلَّا رَفَعَك اللَّه بِهَا دَرَجَة وَحَطَّ عَنْك بِهَا خَطِيئَة ) وَفِي الْحَدِيث الْآخَر ( أَسْأَلك مُرَافَقَتك فِي الْجَنَّة قَالَ : أَوَغَيْر ذَلِكَ . قَالَ : هُوَ ذَلِكَ ، قَالَ : فَأَعِنِّي عَلَى نَفْسك بِكَثْرَةِ السُّجُود ) . فِيهِ الْحَثّ عَلَى كَثْرَة السُّجُود ، وَالتَّرْغِيب ، وَالْمُرَاد بِهِ السُّجُود فِي الصَّلَاة ، وَفِيهِ دَلِيل لِمَنْ يَقُول تَكْثِير السُّجُود أَفْضَل مِنْ إِطَالَة الْقِيَام ، وَقَدْ تَقَدَّمَتْ الْمَسْأَلَة وَالْخِلَاف فِيهَا فِي الْبَاب الَّذِي قَبْل هَذَا ، وَسَبَب الْحَثّ عَلَيْهِ مَا سَبَقَ فِي الْحَدِيث الْمَاضِي " أَقْرَب مَا يَكُون الْعَبْد مِنْ رَبّه وَهُوَ سَاجِد " وَهُوَ مُوَافِق لِقَوْلِ اللَّه تَعَالَى : { وَاسْجُدْ وَاقْتَرِبْ } وَلِأَنَّ السُّجُود غَايَة التَّوَاضُع وَالْعُبُودِيَّة لِلَّهِ تَعَالَى ، وَفِيهِ تَمْكِين أَعَزِّ أَعْضَاء الْإِنْسَان وَأَعْلَاهَا وَهُوَ وَجْهه مِنْ التُّرَاب الَّذِي يُدَاس وَيُمْتَهَن . وَاَللَّه أَعْلَم .

754 - وَقَوْله : ( أَوَغَيْر ذَلِكَ ؟ )
هُوَ بِفَتْحِ الْوَاو .

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أُمِرْت أَنْ أَسْجُد عَلَى سَبْعَة أَعْظُم الْجَبْهَة وَأَشَارَ بِيَدِهِ إِلَى أَنْفه ، وَالرِّجْلَيْنِ وَالْيَدَيْنِ وَأَطْرَاف الْقَدَمَيْنِ ، وَلَا نَكْفِت الثِّيَاب وَلَا الشَّعْر ) وَفِي رِوَايَة ( أُمِرْت أَنْ أَسْجُد عَلَى سَبْع ، وَلَا أَكْفِت الشَّعْر وَلَا الثِّيَاب ، الْجَبْهَة وَالْأَنْف وَالْيَدَيْنِ وَالرُّكْبَتَيْنِ وَالْقَدَمَيْنِ ) وَفِي رِوَايَة عَنْ اِبْن عَبَّاس ( أُمِرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَسْجُد عَلَى سَبْعَة وَنَهْي أَنْ يَكِفّ شَعْره أَوْ ثِيَابه ) وَفِي رِوَايَة عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا ( أَنَّهُ رَأَى عَبْد اللَّه بْن الْحَارِث يُصَلِّي وَرَأْسه مَعْقُوص مِنْ وَرَائِهِ فَقَامَ فَجَعَلَ يَحِلّهُ ، فَلَمَّا اِنْصَرَفَ أَقْبَلَ إِلَى اِبْن عَبَّاس فَقَالَ : مَا لَك وَلِرَأْسِي فَقَالَ : إِنِّي سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : إِنَّمَا مَثَل هَذَا مَثَل الَّذِي يُصَلِّي وَهُوَ مَكْتُوف ) هَذِهِ الْأَحَادِيث فِيهَا فَوَائِد مِنْهَا أَنَّ أَعْضَاء السُّجُود سَبْعَة ، وَأَنَّهُ يَنْبَغِي لِلسَّاجِدِ أَنْ يَسْجُد عَلَيْهَا كُلّهَا ، وَأَنْ يَسْجُد عَلَى الْجَبْهَة وَالْأَنْف جَمِيعًا ، فَأَمَّا الْجَبْهَة فَيَجِب وَضْعهَا مَكْشُوفَة عَلَى الْأَرْض وَيَكْفِي بَعْضهَا ، وَالْأَنْف مُسْتَحَبّ ، فَلَوْ تَرَكَهُ جَازَ ، وَلَوْ اِقْتَصَرَ عَلَيْهِ وَتَرَكَ الْجَبْهَة لَمْ يَجُزْ ، هَذَا مَذْهَب الشَّافِعِيّ وَمَالِك رَحِمَهُمَا اللَّه تَعَالَى وَالْأَكْثَرِينَ ، وَقَالَ أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ وَابْن الْقَاسِم مِنْ أَصْحَاب مَالِك : لَهُ أَنْ يَقْتَصِر عَلَى أَيّهمَا شَاءَ ، وَقَالَ أَحْمَد رَحِمَهُ اللَّه تَعَالَى وَابْن حَبِيب مِنْ أَصْحَاب مَالِك رَضِيَ اللَّه عَنْهُمَا : يَجِب أَنْ يَسْجُد عَلَى الْجَبْهَة وَالْأَنْف جَمِيعًا لِظَاهِرِ الْحَدِيث ، قَالَ الْأَكْثَرُونَ : بَلْ ظَاهِر الْحَدِيث أَنَّهُمَا فِي حُكْم عُضْو وَاحِد لِأَنَّهُ قَالَ فِي الْحَدِيث : سَبْعَة فَإِنْ جَعَلَا عُضْوَيْنِ صَارَتْ ثَمَانِيَة ، وَذَكَرَ الْأَنْف اِسْتِحْبَابًا .
وَأَمَّا الْيَدَانِ وَالرُّكْبَتَانِ وَالْقَدَمَانِ فَهَلْ يَجِب السُّجُود عَلَيْهِمَا فِيهِ قَوْلَانِ لِلشَّافِعِيِّ رَحِمَهُ اللَّه تَعَالَى : أَحَدهمَا لَا يَجِب لَكِنْ يُسْتَحَبّ اِسْتِحْبَابًا مُتَأَكِّدًا ، وَالثَّانِي يَجِب وَهُوَ الْأَصَحّ وَهُوَ الَّذِي رَجَّحَهُ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى ، فَلَوْ أَخَلَّ بِعُضْوٍ مِنْهَا لَمْ تَصِحّ صَلَاته . وَإِذَا أَوْجَبْنَاهُ لَمْ يَجِب كَشْف الْقَدَمَيْنِ وَالرُّكْبَتَيْنِ ، وَفِي الْكَفَّيْنِ قَوْلَانِ لِلشَّافِعِيِّ رَحِمَهُ اللَّه تَعَالَى أَحَدهمَا يَجِب كَشْفهمَا كَالْجَبْهَةِ وَأَصَحّهمَا لَا يَجِب .

758 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَبْعَة أَعْظُم ) أَيْ أَعْضَاء فَسَمَّى كُلّ عُضْو عَظْمًا ، وَإِنْ كَانَ فِيهِ عِظَام كَثِيرَة
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا نَكْفِت الثِّيَاب وَلَا الشَّعْر )
هُوَ بِفَتْحِ النُّون وَكَسْر الْفَاء أَيْ لَا نَضُمّهَا وَلَا نَجْمَعهَا ، وَالْكَفْت الْجَمْع وَالضَّمّ ، وَمِنْهُ قَوْله تَعَالَى : { أَلَمْ نَجْعَل الْأَرْض كِفَاتًا } أَيْ نَجْمَع النَّاس فِي حَيَاتهمْ وَمَوْتهمْ ، وَهُوَ بِمَعْنَى الْكَفّ فِي الرِّوَايَة الْأُخْرَى ، وَكِلَاهُمَا بِمَعْنًى ، وَقَوْله فِي الرِّوَايَة الْأُخْرَى : ( وَرَأْسه مَعْقُوص ) اِتَّفَقَ الْعُلَمَاء عَلَى النَّهْي عَنْ الصَّلَاة ، وَثَوْبه مُشَمَّر أَوْ كُمّه أَوْ نَحْوه ، أَوْ رَأْسه مَعْقُوص أَوْ مَرْدُود شَعْره تَحْت عِمَامَته أَوْ نَحْو ذَلِكَ فَكُلّ هَذَا مَنْهِيّ عَنْهُ بِاتِّفَاقِ الْعُلَمَاء ، وَهُوَ كَرَاهَة تَنْزِيه فَلَوْ صَلَّى كَذَلِكَ فَقَدْ أَسَاءَ وَصَحَّتْ صَلَاته ، وَاحْتَجَّ فِي ذَلِكَ أَبُو جَعْفَر مُحَمَّد بْن جَرِير الطَّبَرِيّ بِإِجْمَاعِ الْعُلَمَاء وَحَكَى اِبْن الْمُنْذِر الْإِعَادَة فِيهِ عَنْ الْحَسَن الْبَصْرِيّ ، ثُمَّ مَذْهَب الْجُمْهُور أَنَّ النَّهْي مُطْلَقًا لِمَنْ صَلَّى كَذَلِكَ سَوَاء تَعَمَّدَهُ لِلصَّلَاةِ أَمْ كَانَ قَبْلهَا كَذَلِكَ لَا لَهَا بَلْ لِمَعْنًى آخَر ، وَقَالَ الدَّاوُدِيّ يَخْتَصّ النَّهْي بِمَنْ فَعَلَ ذَلِكَ لِلصَّلَاةِ ، وَالْمُخْتَار الصَّحِيح هُوَ الْأَوَّل ، وَهُوَ ظَاهِر الْمَنْقُول عَنْ الصَّحَابَة وَغَيْرهمْ ، وَيَدُلّ عَلَيْهِ فِعْل اِبْن عَبَّاس الْمَذْكُور هُنَا . قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي النَّهْي عَنْهُ أَنَّ الشَّعْر يَسْجُد مَعَهُ ، وَلِهَذَا مَثَّلَهُ بِاَلَّذِي يُصَلِّي وَهُوَ مَكْتُوف .

761 - قَوْله : ( عَنْ اِبْن عَبَّاس أَنَّهُ رَأَى اِبْن الْحَارِث يُصَلِّي وَرَأْسه مَعْقُوص فَقَامَ فَجَعَلَ يَحِلّهُ )
فِيهِ الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر ، وَأَنَّ ذَلِكَ لَا يُؤَخَّر ، لَمْ يُؤَخِّرهُ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا حَتَّى يَفْرُغ مِنْ الصَّلَاة ، وَأَنَّ الْمَكْرُوه يُنْكَر كَمَا يُنْكَر الْمُحَرَّم ، وَأَنَّ مَنْ رَأَى مُنْكَرًا وَأَمْكَنَهُ تَغْيِيره بِيَدِهِ غَيَّرَهُ بِهَا لِحَدِيثِ أَبِي سَعِيد الْخُدْرِيِّ ، وَأَنَّ خَبَر الْوَاحِد مَقْبُول . وَاَللَّه أَعْلَم .

مَقْصُود أَحَادِيث الْبَاب أَنَّهُ يَنْبَغِي لِلسَّاجِدِ أَنْ يَضَع كَفَّيْهِ عَلَى الْأَرْض ، وَيَرْفَع مِرْفَقَيْهِ عَنْ الْأَرْض وَعَنْ جَنْبَيْهِ رَفْعًا بَلِيغًا بِحَيْثُ يَظْهَر بَاطِن إِبْطَيْهِ إِذَا لَمْ يَكُنْ مَسْتُورًا ، وَهَذَا أَدَب مُتَّفَق عَلَى اِسْتِحْبَابه فَلَوْ تَرَكَهُ كَانَ مُسِيئًا مُرْتَكِبًا وَالنَّهْي لِلتَّنْزِيهِ . وَصَلَاته صَحِيحَة . وَاَللَّه أَعْلَم .
قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي هَذَا أَنَّهُ أَشْبَه بِالتَّوَاضُعِ وَأَبْلَغ فِي تَمْكِين الْجَبْهَة وَالْأَنْف مِنْ الْأَرْض ، وَأَبْعَد مِنْ هَيْئَات الْكَسَالَى فَإِنَّ الْمُتَبَسِّط كَشَبَهِ الْكَلْب ، وَيُشْعِر حَاله بِالتَّهَاوُنِ بِالصَّلَاةِ ، وَقِلَّة الِاعْتِنَاء بِهَا وَالْإِقْبَال عَلَيْهَا . وَاَللَّه أَعْلَم .
وَأَمَّا أَلْفَاظ الْبَاب فَفِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَبْسُط أَحَدكُمْ ذِرَاعَيْهِ اِنْبِسَاط الْكَلْب ) وَفِي الرِّوَايَة الْأُخْرَى ( وَلَا يَتَبَسَّط ) بِزِيَادَةِ التَّاء الْمُثَنَّاة مِنْ فَوْق اِنْبِسَاط الْكَلْب هَذَانِ اللَّفْظَانِ صَحِيحَانِ وَتَقْدِيره وَلَا يَبْسُط ذِرَاعَيْهِ فَيَنْبَسِط اِنْبِسَاط الْكَلْب ، وَكَذَا اللَّفْظ الْآخَر وَلَا يَتَبَسَّط ذِرَاعَيْهِ فَيَنْبَسِط اِنْبِسَاط الْكَلْب ، وَمِثْله قَوْل اللَّه تَعَالَى : { وَاَللَّه أَنْبَتَكُمْ مِنْ الْأَرْض نَبَاتًا } وَقَوْله : { فَتَقَبَّلَهَا رَبّهَا بِقَبُولٍ حَسَن وَأَنْبَتَهَا نَبَاتًا حَسَنًا } وَفِي هَذِهِ الْآيَة الثَّانِيَة شَاهِدَانِ ، وَمَعْنَى ( يَتَبَسَّط ) بِالتَّاءِ الْمُثَنَّاة فَوْق أَيْ يَتَّخِذهُمَا بِسَاطًا . وَاَللَّه أَعْلَم .

762 - سبق شرحه بالباب

763 - قَوْله : ( عَنْ إِيَاد )
هُوَ بِكَسْرِ الْهَمْزَة وَبِالْيَاءِ الْمُثَنَّاة مِنْ تَحْت .

764 - قَوْله : ( عَنْ عَبْد اللَّه بْن مَالِك ابْن بُحَيْنَة )
الصَّوَاب فِيهِ أَنْ يُنَوِّن مَالِك وَيَكْتُب ( اِبْن ) بِالْأَلِفِ لِأَنَّ اِبْن بُحَيْنَة لَيْسَ صِفَة لِمَالِك بَلْ صِفَة لِعَبْدِ اللَّه لِأَنَّ عَبْد اللَّه اِسْم أَبِيهِ مَالِك وَاسْم أُمّ عَبْد اللَّه ( بُحَيْنَة ) فَبُحَيْنَة اِمْرَأَة مَالِك وَأُمّ عَبْد اللَّه بْن مَالِك .
قَوْله : ( فَرَّجَ بَيْن يَدَيْهِ )
يَعْنِي بَيْن يَدَيْهِ وَجَنْبَيْهِ .
قَوْله : ( يُجَنِّح فِي سُجُوده )
هُوَ بِضَمِّ الْيَاء وَفَتْح الْجِيم وَكَسْر النُّون الْمُشَدَّدَة ، وَهُوَ مَعْنَى فَرَّجَ بَيْن يَدَيْهِ ، وَهُوَ مَعْنَى قَوْله فِي الرِّوَايَة الْأُخْرَى ( خَوَّى بِيَدَيْهِ ) بِالْخَاءِ الْمُعْجَمَة وَتَشْدِيد الْوَاو وَفَرَّجَ وَجَنَّحَ وَخَوَّى بِمَعْنًى وَاحِد وَمَعْنَاهُ كُلّه بَاعَدَ مِرْفَقَيْهِ وَعَضُدَيْهِ عَنْ جَنْبَيْهِ .
قَوْله : ( يُجَنِّح فِي سُجُوده حَتَّى نَرَى بَيَاض إِبْطَيْهِ ) هُوَ بِالنُّونِ فِي ( نَرَى ) ، وَرُوِيَ ( بِالْيَاءِ ) الْمُثَنَّاة مِنْ تَحْت الْمَضْمُومَة ، وَكِلَاهُمَا صَحِيح ، وَيُؤَيِّد الْيَاء الرِّوَايَة الْأُخْرَى عَنْ مَيْمُونَة ( إِذَا سَجَدَ خَوَّى بِيَدَيْهِ حَتَّى يُرَى وَضَح إِبْطَيْهِ ) ضَبَطْنَاهُ وَضَبَطُوهُ هُنَا بِضَمِّ الْيَاء ، وَيُؤَيِّد النُّون رِوَايَة اللَّيْث فِي هَذَا الطَّرِيق ( حَتَّى إِنِّي لَأَرَى بَيَاض إِبْطَيْهِ ) .

765 - قَوْله : ( لَوْ شَاءَتْ بُهْمَة أَنْ تَمُرّ )
قَالَ أَبُو عُبَيْدَة وَغَيْره مِنْ أَهْل اللُّغَة الْبُهْمَة وَاحِدَة الْبُهْم وَهِيَ أَوْلَاد الْغَنَم مِنْ الذُّكُور وَالْإِنَاث ، وَجَمْع الْبُهْم بِهَام بِكَسْرِ الْبَاء ، وَقَالَ الْجَوْهَرِيّ : الْبُهْمَة مِنْ أَوْلَاد الضَّأْن خَاصَّة ، وَيُطْلَق عَلَى الذَّكَر وَالْأُنْثَى ، قَالَ : وَالسِّخَال أَوْلَاد الْمِعْزَى .
قَوْله : ( أَخْبَرَنَا اِبْن عُيَيْنَةَ عَنْ عُبَيْد اللَّه بْن عَبْد اللَّه بْن الْأَصَمّ عَنْ عَمّه يَزِيد بْن الْأَصَمّ )
وَفِي الرِّوَايَة الْأُخْرَى ( أَخْبَرَنَا مَرْوَان بْن مُعَاوِيَة الْفَزَارِيُّ قَالَ : حَدَّثَنَا عُبَيْد اللَّه بْن عَبْد اللَّه بْن الْأَصَمّ عَنْ يَزِيد بْن الْأَصَمّ ) هَكَذَا وَقَعَ فِي بَعْض الْأُصُول ( عُبَيْد اللَّه بْن عَبْد اللَّه ) بِتَصْغِيرِ الْأَوَّل فِي الرِّوَايَتَيْنِ ، وَفِي بَعْضهَا ( عَبْد اللَّه ) مُكَبَّرًا فِي الْمَوْضِعَيْنِ ، وَفِي أَكْثَرهَا بِالتَّكْبِيرِ فِي الرِّوَايَة الْأُولَى وَالتَّصْغِير فِي الثَّانِيَة ، وَكُلّه صَحِيح ، فَعَبْد اللَّه وَعُبَيْد اللَّه أَخَوَانِ ، وَهُمَا اِبْنَا عَبْد اللَّه بْن الْأَصَمّ ، وَعَبْد اللَّه بِالتَّكْبِيرِ أَكْبَر مِنْ عُبَيْد اللَّه ، وَكِلَاهُمَا رَوَيَا عَنْ عَمّه يَزِيد بْن الْأَصَمّ ، وَهَذَا مَشْهُور فِي كُتُب أَسْمَاء الرِّجَال ، وَاَلَّذِي ذَكَرَهُ خَلَف الْوَاسِطِيُّ فِي كِتَابه أَطْرَاف الصَّحِيحَيْنِ فِي هَذَا الْحَدِيث عَبْد اللَّه بِالتَّكْبِيرِ فِي الرِّوَايَتَيْنِ ، وَكَذَا ذَكَرَهُ أَبُو دَاوُدَ وَابْن مَاجَهْ فِي سُنَنهمَا مِنْ رِوَايَة اِبْن عُيَيْنَةَ بِالتَّكْبِيرِ ، وَلَمْ يَذْكُرُوا رِوَايَة الْفَزَارِيِّ ، وَوَقَعَ فِي سُنَن النَّسَائِيِّ اِخْتِلَاف فِي الرِّوَايَة عَنْ النَّسَائِيِّ ، بَعْضهمْ رَوَاهُ بِالتَّكْبِيرِ ، وَبَعْضهمْ بِالتَّصْغِيرِ ، وَرَوَاهُ الْبَيْهَقِيُّ فِي السُّنَن الْكَبِير مِنْ رِوَايَة اِبْن عُيَيْنَةَ بِالتَّصْغِيرِ ، وَمَنْ رِوَايَة الْفَزَارِيِّ بِالتَّكْبِيرِ . وَاَللَّه أَعْلَم .

766 - قَوْله : ( حَتَّى يُرَى وَضَح إِبْطَيْهِ )
هُوَ بِفَتْحِ الضَّاد أَيْ بَيَاضهمَا .
قَوْله : ( وَإِذَا قَعَدَ اِطْمَأَنَّ عَلَى فَخِذه الْيُسْرَى )
يَعْنِي إِذَا قَعَدَ بَيْن السَّجْدَتَيْنِ أَوْ فِي التَّشَهُّد الْأَوَّل . وَأَمَّا الْقُعُود فِي التَّشَهُّد الْأَخِير فَالسُّنَّة فِيهِ التَّوَرُّك كَمَا رَوَاهُ الْبُخَارِيّ فِي صَحِيحه مِنْ رِوَايَة أَبِي حُمَيْدٍ السَّاعِدِيّ وَكَذَلِكَ رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَغَيْرهمَا .

767 - قَوْله : ( جَعْفَر بْن بُرْقَان )
بِضَمِّ الْبَاء الْمُوَحَّدَة وَاَللَّه أَعْلَم .

768 - فِيهِ أَبُو الْجَوْزَاء عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَسْتَفْتِح الصَّلَاة بِالتَّكْبِيرِ ، وَالْقِرَاءَة بِالْحَمْدُ لِلَّهِ رَبّ الْعَالَمِينَ ، وَكَانَ إِذَا رَكَعَ لَمْ يُشَخِّص رَأْسه وَلَمْ يُصَوِّبهُ ، وَلَكِنْ بَيْن ذَلِكَ ، وَكَانَ إِذَا رَفَعَ رَأْسه مِنْ الرُّكُوع لَمْ يَسْجُد حَتَّى يَسْتَوِي قَائِمًا ، وَكَانَ إِذَا رَفَعَ رَأْسه مِنْ السَّجْدَة لَمْ يَسْجُد حَتَّى يَسْتَوِي جَالِسًا ، وَكَانَ يَقُول فِي كُلّ رَكْعَتَيْنِ التَّحِيَّة ، وَكَانَ يَفْرِش رِجْله الْيُسْرَى وَيَنْصِب رِجْله الْيُمْنَى ، وَكَانَ يَنْهَى عَنْ عُقْبَة الشَّيْطَان ، وَيَنْهَى أَنْ يَفْتَرِش الرَّجُل ذِرَاعَيْهِ اِفْتِرَاش السَّبُع ، وَكَانَ يَخْتِم الصَّلَاة بِالتَّسْلِيمِ ) وَفِي رِوَايَة ( يَنْهَى عَنْ عَقِب الشَّيْطَان ) .
( أَبُو الْجَوْزَاء )
بِالْجِيمِ وَالزَّاي وَاسْمه أَوْس بْن عَبْد اللَّه الْبَصْرِيّ .
قَوْلهَا ( وَالْقِرَاءَة بِالْحَمْدُ لِلَّهِ )
هُوَ بِرَفْعِ الدَّال عَلَى الْحِكَايَة .
قَوْلهَا : ( وَلَمْ يُصَوِّبهُ )
هُوَ بِضَمِّ الْيَاء وَفَتْح الصَّاد الْمُهْمَلَة وَكَسْر الْوَاو الْمُشَدَّدَة أَيْ لَمْ يَخْفِضهُ خَفْضًا بَلِيغًا بَلْ يَعْدِل فِيهِ بَيْن الْإِشْخَاص وَالتَّصْوِيب قَوْلهَا : ( وَكَانَ يَفْرُش ) هُوَ بِضَمِّ الرَّاء وَكَسْرهَا وَالضَّمّ أَشْهَر
قَوْلهَا : ( عُقْبَة الشَّيْطَان )
بِضَمِّ الْعَيْن ، وَفِي الرِّوَايَة الْأُخْرَى ( عَقِب الشَّيْطَان ) بِفَتْحِ الْعَيْن وَكَسْر الْقَاف هَذَا هُوَ الصَّحِيح الْمَشْهُور فِيهِ ، وَحَكَى الْقَاضِي عِيَاض عَنْ بَعْضهمْ بِضَمِّ الْعَيْن ، وَضَعَّفَهُ وَفَسَّرَهُ أَبُو عُبَيْدَة وَغَيْره بِالْإِقْعَاءِ الْمَنْهِيّ عَنْهُ وَهُوَ أَنْ يُلْصِق أَلْيَيْهِ بِالْأَرْضِ وَيَنْصِب سَاقَيْهِ وَيَضَع يَدَيْهِ عَلَى الْأَرْض كَمَا يَفْرِش الْكَلْب وَغَيْره مِنْ السِّبَاع .
أَمَّا أَحْكَام الْحَدِيث فَقَوْلهَا : " كَانَ يَفْتَتِح الصَّلَاة بِالتَّكْبِيرِ " فِيهِ إِثْبَات التَّكْبِير فِي أَوَّل الصَّلَاة ، وَأَنَّهُ يَتَعَيَّن لَفْظ التَّكْبِير لِأَنَّهُ ثَبَتَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَلهُ وَأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي " ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ تَعْيِين التَّكْبِير هُوَ قَوْل مَالِك وَالشَّافِعِيّ وَأَحْمَد رَحِمَهُمْ اللَّه تَعَالَى ، وَجُمْهُور الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف ، وَقَالَ أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ : يَقُوم غَيْره مِنْ أَلْفَاظ التَّعْظِيم مَقَامه . وَقَوْلهَا : ( وَالْقِرَاءَة بِالْحَمْدُ لِلَّهِ رَبّ الْعَالَمِينَ ) اِسْتَدَلَّ بِهِ مَالِك وَغَيْره مِمَّنْ يَقُول إِنَّ الْبَسْمَلَة لَيْسَتْ مِنْ الْفَاتِحَة ، وَجَوَاب الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى وَالْأَكْثَرِينَ الْقَائِلِينَ بِأَنَّهَا مِنْ الْفَاتِحَة أَنَّ مَعْنَى الْحَدِيث أَنَّهُ يَبْتَدِئ الْقُرْآن بِسُورَةِ ( الْحَمْد اللَّه رَبّ الْعَالَمِينَ ) لَا بِسُورَةٍ أُخْرَى ، فَالْمُرَاد بَيَان السُّورَة الَّتِي يُبْتَدَأ بِهَا ، وَقَدْ قَامَتْ الْأَدِلَّة عَلَى أَنَّ الْبَسْمَلَة مِنْهَا . وَفِيهِ أَنَّ السُّنَّة لِلرَّاكِعِ أَنْ يُسَوِّي ظَهْره بِحَيْثُ يَسْتَوِي رَأْسه وَمُؤَخَّره ، وَفِيهِ وُجُوب الِاعْتِدَال إِذَا رَفَعَ مِنْ الرُّكُوع ، أَنَّهُ يَجِب أَنْ يَسْتَوِي قَائِمًا لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي " وَفِيهِ وُجُوب الْجُلُوس بَيْن السَّجْدَتَيْنِ .
قَوْلهَا : ( وَكَانَ يَقُول فِي كُلّ رَكْعَتَيْنِ التَّحِيَّة )
فِيهِ حُجَّة لِأَحْمَد بْن حَنْبَل وَمَنْ وَافَقَهُ مِنْ فُقَهَاء أَصْحَاب الْحَدِيث أَنَّ التَّشَهُّد الْأَوَّل وَالْأَخِير وَاجِبَانِ ، وَقَالَ مَالِك وَأَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُمَا وَالْأَكْثَرُونَ : هُمَا سُنَّتَانِ لَيْسَا وَاجِبَيْنِ ، وَقَالَ الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ : الْأَوَّل سُنَّة وَالثَّانِي وَاجِب ، وَاحْتَجَّ أَحْمَد رَحِمَهُ اللَّه تَعَالَى بِهَذَا الْحَدِيث مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي " وَبِقَوْلِهِ : كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُعَلِّمنَا التَّشَهُّد كَمَا يُعَلِّمنَا السُّورَة مِنْ الْقُرْآن ، وَبِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا صَلَّى أَحَدكُمْ فَلْيَقُلْ التَّحِيَّات " وَالْأَمْر لِلْوُجُوبِ ، وَاحْتَجَّ الْأَكْثَرُونَ بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرَكَ التَّشَهُّد الْأَوَّل وَجَبَرَهُ بِسُجُودِ السَّهْو ، وَلَوْ وَجَبَ لَمْ يَصِحّ جَبْره كَالرُّكُوعِ وَغَيْره مِنْ الْأَرْكَان . قَالُوا : وَإِذَا ثَبَتَ هَذَا فِي الْأَوَّل فَالْأَخِير بِمَعْنَاهُ ، وَلِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُعَلِّمهُ الْأَعْرَابِيّ حِين عَلَّمَهُ فُرُوض الصَّلَاة . وَاَللَّه أَعْلَم .
وَقَوْلهَا : ( وَكَانَ يَفْرِش رِجْله الْيُسْرَى وَيَنْصِب رِجْله الْيُمْنَى )
مَعْنَاهُ يَجْلِس مُفْتَرِشًا فِيهِ حُجَّة لِأَبِي حَنِيفَة رَضِيَ اللَّه عَنْهُ وَمَنْ وَافَقَهُ أَنَّ الْجُلُوس فِي الصَّلَاة يَكُون مُفْتَرِشًا سَوَاء فِيهِ جَمِيع الْجِلْسَات ، وَعِنْد مَالِك رَحِمَهُ اللَّه تَعَالَى يُسَنّ مُتَوَرِّكًا بِأَنْ يُخْرِج رِجْله الْيُسْرَى مِنْ تَحْته وَيُفْضِي بِوَرِكِهِ إِلَى الْأَرْض ، وَقَالَ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى : السُّنَّة أَنْ يَجْلِس كُلّ الْجِلْسَات مُفْتَرِشًا إِلَّا الَّتِي يَعْقُبهَا السَّلَام ، وَالْجِلْسَات عِنْد الشَّافِعِيّ رَحِمَهُ اللَّه أَرْبَع : الْجُلُوس بَيْن السَّجْدَتَيْنِ ، وَجِلْسَة الِاسْتِرَاحَة عَقِب كُلّ رَكْعَة يَعْقُبهَا قِيَام ، وَالْجِلْسَة لِلتَّشَهُّدِ الْأَوَّل ، وَالْجِلْسَة لِلتَّشَهُّدِ الْأَخِير ، فَالْجَمِيع يُسَنّ مُفْتَرِشًا إِلَّا الْأَخِيرَة ، فَلَوْ كَانَ مَسْبُوقًا وَجَلَسَ إِمَامه فِي آخِر صَلَاته مُتَوَرِّكًا جَلَسَ الْمَسْبُوق مُفْتَرِشًا لِأَنَّ جُلُوسه لَا يَعْقُبهُ سَلَام ، وَلَوْ كَانَ عَلَى الْمُصَلِّي سُجُود سَهْو فَالْأَصَحّ أَنَّهُ يَجْلِس مُفْتَرِشًا فِي التَّشَهُّد ، فَإِذَا سَجَدَ سَجْدَتَيْ السَّهْو تَوَرَّكَ ثُمَّ سَلَّمَ . هَذَا تَفْصِيل مَذْهَب الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى ، وَاحْتَجَّ أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ بِإِطْلَاقِ حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا هَذَا ، وَاحْتَجَّ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى بِحَدِيثِ أَبِي حُمَيْدٍ السَّاعِدِيّ فِي صَحِيح الْبُخَارِيّ وَفِيهِ تَصْرِيح بِالِافْتِرَاشِ فِي الْجُلُوس الْأَوَّل ، وَالتَّوَرُّك فِي آخِر الصَّلَاة ، وَحُمِلَ حَدِيث عَائِشَة هَذَا عَلَى الْجُلُوس فِي غَيْر التَّشَهُّد الْأَخِير لِلْجَمْعِ بَيْن الْأَحَادِيث . وَجُلُوس الْمَرْأَة كَجُلُوسِ الرَّجُل ، وَصَلَاة النَّفْل كَصَلَاةِ الْفَرْض فِي الْجُلُوس . هَذَا مَذْهَب الشَّافِعِيّ وَمَالِك رَحِمَهُمَا اللَّه تَعَالَى وَالْجُمْهُور ، وَحَكَى الْقَاضِي عِيَاض عَنْ بَعْض السَّلَف أَنَّ سُنَّة الْمَرْأَة التَّرَبُّع ، وَعَنْ بَعْضهمْ التَّرَبُّع فِي النَّافِلَة ، وَالصَّوَاب الْأَوَّل ثُمَّ هَذِهِ الْهَيْئَة مُسْتَوِيَة فَلَوْ جَلَسَ فِي الْجَمِيع مُفْتَرِشًا أَوْ مُتَوَرِّكًا أَوْ مُتَرَبِّعًا أَوْ مُقْعِيًا أَوْ مَادًّا رِجْلَيْهِ صَحَّتْ صَلَاته وَإِنْ كَانَ مُخَالِفًا .
قَوْلهَا : ( وَكَانَ يَنْهَى عَنْ عُقْبَة الشَّيْطَان ) هُوَ الْإِقْعَاء الَّذِي فَسَّرْنَاهُ وَهُوَ مَكْرُوه بِاتِّفَاقِ الْعُلَمَاء بِهَذَا التَّفْسِير الَّذِي ذَكَرْنَاهُ ، وَأَمَّا الْإِقْعَاء الَّذِي ذَكَرَهُ مُسْلِم بَعْد هَذَا فِي حَدِيث اِبْن عَبَّاس أَنَّهُ سُنَّة فَهُوَ غَيْر هَذَا كَمَا سَنُفَسِّرُهُ فِي مَوْضِعه إِنْ شَاءَ اللَّه تَعَالَى .
قَوْلهَا : ( وَيَنْهَى أَنْ يَفْتَرِش الرَّجُل ذِرَاعَيْهِ اِفْتِرَاش السَّبُع )
سَبَقَ الْكَلَام عَلَيْهِ فِي الْبَاب قَبْله .
قَوْلهَا : ( وَكَانَ يَخْتِم الصَّلَاة بِالتَّسْلِيمِ )
فِيهِ دَلِيل عَلَى وُجُوب التَّسْلِيم فَإِنَّهُ ثَبَتَ هَذَا مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي " وَاخْتَلَفَ الْعُلَمَاء فِيهِ ، فَقَالَ مَالِك وَالشَّافِعِيّ وَأَحْمَد رَحِمَهُمْ اللَّه تَعَالَى وَجُمْهُور الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف : السَّلَام فَرْض وَلَا تَصِحّ الصَّلَاة إِلَّا بِهِ ، قَالَ أَبُو حَنِيفَة وَالثَّوْرِيّ وَالْأَوْزَاعِيّ رَضِيَ اللَّه عَنْهُمْ : هُوَ سُنَّة لَوْ تَرَكَهُ صَحَّتْ صَلَاته . قَالَ أَبُو حَنِيفَة رَحِمَهُ اللَّه تَعَالَى : لَوْ فَعَلَ مُنَافِيًا لِلصَّلَاةِ مِنْ حَدَث أَوْ غَيْره فِي آخِرهَا صَحَّتْ صَلَاته ، وَاحْتَجَّ بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُعَلِّمهُ الْأَعْرَابِيَّ فِي وَاجِبَات الصَّلَاة حِين عَلَّمَهُ وَاجِبَات الصَّلَاة ، وَاحْتَجَّ الْجُمْهُور بِمَا ذَكَرْنَاهُ وَبِالْحَدِيثِ الْآخَر فِي سُنَن أَبِي دَاوُدَ وَالتِّرْمِذِيّ " مِفْتَاح الصَّلَاة الطَّهُور وَتَحْلِيلهَا التَّسْلِيم " وَمَذْهَب الشَّافِعِيّ وَأَبِي حَنِيفَة وَأَحْمَد رَضِيَ اللَّه عَنْهُمْ وَالْجُمْهُور أَنَّ الْمَشْرُوع تَسْلِيمَتَانِ . وَمَذْهَب مَالِك رَحِمَهُ اللَّه تَعَالَى طَائِفَة الْمَشْرُوع تَسْلِيمَة ، وَهُوَ قَوْل ضَعِيف عَنْ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى ، وَمَنْ قَالَ بِالتَّسْلِيمَةِ الثَّانِيَة فَهِيَ عِنْده سُنَّة ، وَشَذَّ بَعْض الظَّاهِرِيَّة وَالْمَالِكِيَّة فَأَوْجَبَهَا وَهُوَ ضَعِيف مُخَالِف لِإِجْمَاعِ مَنْ قَبْله . وَاَللَّه أَعْلَم .

769 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا وَضَعَ أَحَدكُمْ بَيْن يَدَيْهِ مِثْل مُؤْخِرَة الرَّحْل فَلْيُصَلِّ وَلَا يُبَالِ مَنْ مَرَّ وَرَاء ذَلِكَ )
( الْمُؤْخِرَة ) بِضَمِّ الْمِيم وَكَسْر الْخَاء وَهَمْزَة سَاكِنَة ، وَيُقَال بِفَتْحِ الْخَاء مَعَ فَتْح الْهَمْزَة وَتَشْدِيد الْخَاء ، وَمَعَ إِسْكَان الْهَمْزَة وَتَخْفِيف الْخَاء ، وَيُقَال ( آخِرَة الرَّحْل ) بِهَمْزَةٍ مَمْدُودَة وَكَسْر الْخَاء ، فَهَذِهِ أَرْبَع لُغَات وَهِيَ الْعُود الَّذِي فِي آخِر الرَّحْل .
وَفِي هَذَا الْحَدِيث النَّدْب إِلَى السُّتْرَة بَيْن يَدَيْ الْمُصَلِّي وَبَيَان أَنَّ أَقَلّ السُّتْرَة مُؤْخِرَة الرَّحْل وَهِيَ قَدْر عَظْم الذِّرَاع ، هُوَ نَحْو ثُلُثَيْ ذِرَاع ، وَيَحْصُل بِأَيِّ شَيْء أَقَامَهُ بَيْن يَدَيْهِ هَكَذَا وَشَرَطَ مَالِك رَحِمَهُ اللَّه تَعَالَى أَنْ يَكُون فِي غِلَظ الرُّمْح . قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي السُّتْرَة كَفُّ الْبَصَر عَمَّا وَرَاءَهُ ، وَمَنَعَ مَنْ يُجْتَاز بِقُرْبِهِ ، وَاسْتَدَلَّ الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى بِهَذَا الْحَدِيث عَلَى أَنَّ الْخَطّ بَيْن يَدَيْ الْمُصَلِّي لَا يَكْفِي قَالَ : وَإِنْ كَانَ قَدْ جَاءَ بِهِ حَدِيث وَأَخَذَ بِهِ أَحْمَد بْن حَنْبَل رَحِمَهُ اللَّه تَعَالَى فَهُوَ ضَعِيف وَاخْتُلِفَ فِيهِ فَقِيلَ : يَكُون مُقَوَّسًا كَهَيْئَةِ الْمِحْرَاب ، وَقِيلَ قَائِمًا بَيْن يَدَيْ الْمُصَلِّي إِلَى الْقِبْلَة ، وَقِيلَ مِنْ جِهَة يَمِينه إِلَى شِمَاله ، قَالَ : وَلَمْ يَرَ مَالِك رَحِمَهُ اللَّه تَعَالَى وَلَا عَامَّة الْفُقَهَاء الْخَطّ . هَذَا كَلَام الْقَاضِي ، وَحَدِيث الْخَطّ رَوَاهُ أَبُو دَاوُدَ وَفِيهِ ضَعْف وَاضْطِرَاب ، وَاخْتَلَفَ قَوْل الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى فِيهِ فَاسْتَحَبَّهُ فِي سُنَن حَرْمَلَة وَفِي الْقَدِيم ، وَنَفَاهُ فِي الْبُوَيْطِيّ ، وَقَالَ جُمْهُور أَصْحَابه بِاسْتِحْبَابِهِ ، وَلَيْسَ فِي حَدِيث مُؤْخِرَة الرَّحْل دَلِيل عَلَى بُطْلَان الْخَطّ . وَاَللَّه أَعْلَم .
قَالَ أَصْحَابنَا : يَنْبَغِي لَهُ أَنْ يَدْنُو مِنْ السُّتْرَة ، وَلَا يَزِيد مَا بَيْنهمَا عَلَى ثَلَاث أَذْرُع ، فَإِنْ لَمْ يَجِد عَصًا وَنَحْوهَا جَمَعَ أَحْجَارًا أَوْ تُرَابًا أَوْ مَتَاعه ، إِلَّا فَلْيَبْسُطْ مُصَلًّى ، وَإِلَّا فَلْيَخُطَّ الْخَطّ ، وَإِذَا صَلَّى إِلَى سُتْرَة مَنَعَ غَيْره مِنْ الْمُرُور بَيْنه وَبَيْنهَا ، وَكَذَا يَمْنَع مِنْ الْمُرُور بَيْنه وَبَيْن الْخَطّ ، وَيَحْرُم الْمُرُور بَيْنه وَبَيْنهَا ، فَلَوْ لَمْ يَكُنْ سُتْرَة أَوْ تَبَاعَدَ عَنْهَا فَقِيلَ : لَهُ مَنَعَهُ ، وَالْأَصَحّ أَنَّهُ لَيْسَ لَهُ لِتَقْصِيرِهِ ، وَلَا يَحْرُم حِينَئِذٍ الْمُرُور بَيْن يَدَيْهِ ، لَكِنْ يُكْرَه ، وَلَوْ وَجَدَ الدَّاخِل فُرْجَة فِي الصَّفّ الْأَوَّل فَلَهُ أَنْ يَمُرّ بَيْن يَدَيْ الصَّفّ الثَّانِي وَيَقِف فِيهَا لِتَقْصِيرِ أَهْل الصَّفّ الثَّانِي بِتَرْكِهَا ، وَالْمُسْتَحَبّ أَنْ يَجْعَل السُّتْرَة عَنْ يَمِينه أَوْ شِمَاله وَلَا يَضُمّ لَهَا . وَاَللَّه أَعْلَم .

770 - قَوْله : ( حَدَّثَنَا الطَّنَافِسِيّ )
هُوَ بِفَتْحِ الطَّاء وَكَسْر الْفَاء .

774 - قَوْله : ( يَرْكُز الْعَنَزَة )
هُوَ بِفَتْحِ الْيَاء وَضَمِّ الْكَاف وَهُوَ بِمَعْنَى يَغْرِز الْمَذْكُور فِي الرِّوَايَة الْأُخْرَى .

775 - قَوْله : ( كَانَ يَعْرِض رَاحِلَته وَهُوَ يُصَلِّي إِلَيْهَا )
يَعْرِض بِفَتْحِ الْيَاء وَكَسْر الرَّاء وَرُوِيَ بِضَمِّ الْيَاء وَتَشْدِيد الرَّاء وَمَعْنَاهُ يَجْعَلهَا مُعْتَرِضَة بَيْنه وَبَيْن الْقِبْلَة . فَفِيهِ دَلِيل عَلَى جَوَاز الصَّلَاة إِلَى الْحَيَوَان ، وَجَوَاز الصَّلَاة بِقُرْبِ الْبَعِير بِخِلَافِ الصَّلَاة فِي عِطَان الْإِبِل فَإِنَّهَا مَكْرُوهَة لِلْأَحَادِيثِ الصَّحِيحَة فِي النَّهْي عَنْ ذَلِكَ ، لِأَنَّهُ يُخَاف هُنَاكَ نُفُورهَا فَيَذْهَب الْخُشُوع بِخِلَافِ هَذَا .

777 - قَوْله : ( وَهُوَ بِالْأَبْطُحِ )
هُوَ الْمَوْضِع الْمَعْرُوف عَلَى بَاب مَكَّة ، وَيُقَال لَهَا الْبَطْحَاء أَيْضًا .
قَوْله : ( فَمِنْ نَائِل وَنَاضِح )
مَعْنَاهُ فَمِنْهُمْ مَنْ يَنَال مِنْهُ شَيْئًا ، وَمِنْهُمْ مَنْ يَنْضَح عَلَيْهِ غَيْره شَيْئًا مِمَّا نَالَهُ وَيَرُشّ عَلَيْهِ بَلَلًا مِمَّا حَصَلَ لَهُ ، وَهُوَ مَعْنَى مَا جَاءَ فِي الْحَدِيث الْآخَر فَمَنْ لَمْ يُصِبْ أَخَذَ مِنْ يَد صَاحِب .
قَوْله : ( فَخَرَجَ بِلَال بِوُضُوءٍ فَمِنْ نَائِل وَنَاضِح فَخَرَجَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَتَوَضَّأَ )
فِيهِ تَقْدِيم وَتَأْخِير تَقْدِيره فَتَوَضَّأَ فَمِنْ نَائِل بَعْد ذَلِكَ وَنَاضِح تَبَرُّكًا بِآثَارِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ جَاءَ مُبَيَّنًا فِي الْحَدِيث الْآخَر : ( فَرَأَيْت النَّاس يَأْخُذُونَ مِنْ فَضْل وَضُوئِهِ ) ، فَفِيهِ التَّبَرُّك بِآثَارِ الصَّالِحِينَ وَاسْتِعْمَال فَضْل طَهُورهمْ وَطَعَامهمْ وَشَرَابهمْ وَلِبَاسهمْ .
قَوْله : ( عَلَيْهِ حُلَّة حَمْرَاء )
قَالَ أَهْل اللُّغَة : الْحُلَّة ثَوْبَانِ لَا يَكُون وَاحِدًا ، وَهُمَا إِزَار وَرِدَاء وَنَحْوهمَا ، وَفِيهِ جَوَاز لِبَاس الْأَحْمَر .
قَوْله ( كَأَنِّي أَنْظُر إِلَى بَيَاض سَاقَيْهِ )
فِيهِ أَنَّ السَّاق لَيْسَتْ بِعَوْرَةٍ وَهَذَا مُجْمَع عَلَيْهِ .
قَوْله : ( فَأَذَّنَ بِلَال )
فِيهِ الْأَذَان فِي السَّفَر . قَالَ الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ : وَلَا أَكْرَه مِنْ تَرْكه فِي السَّفَر مَا أَكْرَه مِنْ تَرْكه فِي الْحَضَر لِأَنَّ أَمْر الْمُسَافِر مَبْنِيّ عَلَى التَّخْفِيف .
قَوْله : ( فَأَذَّنَ بِلَال فَجَعَلْت أَتَتَبَّع فَاهُ هَاهُنَا وَهَاهُنَا يَقُول يَمِينًا وَشِمَالًا حَيَّ عَلَى الصَّلَاة حَيَّ عَلَى الْفَلَاح )
فِيهِ أَنَّهُ يُسَنّ لِلْمُؤَذِّنِ الِالْتِفَات فِي الْحَيْعَلَتَيْنِ يَمِينًا وَشِمَالًا بِرَأْسِهِ وَعُنُقه . قَالَ أَصْحَابنَا : وَلَا يُحَوِّل قَدَمَيْهِ وَصَدْره عَنْ الْقِبْلَة ، وَإِنَّمَا يَلْوِي رَأْسه وَعُنُقه . وَاخْتَلَفُوا فِي كَيْفِيَّة اِلْتِفَاته عَلَى مَذَاهِب ، وَهِيَ ثَلَاثَة أَوْجُه لِأَصْحَابِنَا أَصَحّهَا وَهُوَ قَوْل الْجُمْهُور أَنَّهُ يَقُول : ( حَيَّ عَلَى الصَّلَاة ) مَرَّتَيْنِ عَنْ يَمِينه ، ثُمَّ يَقُول عَنْ يَسَاره مَرَّتَيْنِ : ( حَيَّ عَلَى الْفَلَاح ) . وَالثَّانِي يَقُول عَنْ يَمِينه حَيَّ عَلَى الصَّلَاة مَرَّة ثُمَّ مَرَّة عَنْ يَسَاره ، ثُمَّ يَقُول حَيَّ عَلَى الْفَلَاح مَرَّة عَنْ يَمِينه ثُمَّ مَرَّة عَنْ يَسَاره . وَالثَّالِث يَقُول عَنْ يَمِينه حَيَّ عَلَى الصَّلَاة ثُمَّ يَعُود إِلَى الْقِبْلَة . ثُمَّ يَعُود إِلَى الِالْتِفَات عَنْ يَمِينه فَيَقُول حَيَّ عَلَى الصَّلَاة ، ثُمَّ يَلْتَفِت عَنْ يَسَاره فَيَقُول حَيَّ عَلَى الْفَلَاح ثُمَّ يَعُود إِلَى الْقِبْلَة ، وَيَلْتَفِت عَنْ يَسَاره فَيَقُول حَيَّ عَلَى الْفَلَاح .
قَوْله : ( ثُمَّ رُكِزَتْ لَهُ عَنَزَة )
هِيَ عَصَا فِي أَسْفَلهَا حَدِيدَة ، وَفِيهِ دَلِيل عَلَى جَوَاز اِسْتِعَانَة الْإِمَام بِمَنْ يُرَكِّز لَهُ عَنَزَة وَنَحْو ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَصَلَّى الظُّهْر رَكْعَتَيْنِ )
فِيهِ أَنَّ الْأَفْضَل قَصْر الصَّلَاة فِي السَّفَر ، وَإِنْ كَانَ بِقُرْبِ بَلَد مَا لَمْ يَنْوِ الْإِقَامَة أَرْبَعَة أَيَّام فَصَاعِدًا .
قَوْله : ( يَمُرّ بَيْن يَدَيْهِ الْحِمَار وَالْكَلْب لَا يُمْنَع )
مَعْنَاهُ يَمُرّ الْحِمَار وَالْكَلْب وَرَاء السُّتْرَة وَقُدَّامهَا إِلَى الْقِبْلَة كَمَا قَالَ فِي الْحَدِيث الْآخَر : وَرَأَيْت النَّاس وَالدَّوَابّ يَمُرُّونَ بَيْن يَدَيْ الْعَنَزَة ، وَفِي الْحَدِيث الْآخَر فَيَمُرّ مِنْ وَرَائِهَا الْمَرْأَة وَالْحِمَار ، وَفِي الْحَدِيث السَّابِق وَلَا يَضُرّهُ مَنْ مَرَّ وَرَاء ذَلِكَ .

778 - قَوْله : ( وَخَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حُلَّة حَمْرَاء مُشَمِّرًا )
يَعْنِي رَافِعهَا إِلَى أَنْصَاف سَاقَيْهِ وَنَحْو ذَلِكَ كَمَا قَالَ فِي الرِّوَايَة السَّابِقَة كَأَنِّي أَنْظُر إِلَى بَيَاض سَاقَيْهِ ، وَفِيهِ رَفْع الثَّوْب عَنْ الْكَعْبَيْنِ .

779 - قَوْله : ( خَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْهَاجِرَةِ إِلَى الْبَطْحَاء فَتَوَضَّأَ فَصَلَّى الظُّهْر رَكْعَتَيْنِ ، وَالْعَصْر رَكْعَتَيْنِ ، وَبَيْن يَدَيْهِ عَنَزَة )
فِيهِ دَلِيل عَلَى الْقَصْر وَالْجَمْع فِي السَّفَر ، وَفِيهِ أَنَّ الْأَفْضَل لِمَنْ أَرَادَ الْجَمْع وَهُوَ نَازِل فِي وَقْت الْأُولَى أَنْ يُقَدِّم الثَّانِيَة إِلَى الْأُولَى ، وَأَمَّا مَنْ كَانَ فِي وَقْت الْأُولَى سَائِرًا فَالْأَفْضَل تَأْخِير الْأُولَى إِلَى وَقْت الثَّانِيَة ، كَذَا جَاءَتْ الْأَحَادِيث ، وَلِأَنَّهُ أَرْفَق بِهِ .

780 - قَوْله : ( أَقْبَلْت رَاكِبًا عَلَى أَتَان )
وَفِي الرِّوَايَة الْأُخْرَى ( عَلَى حِمَار ) ، وَفِي رِوَايَة لِلْبُخَارِيِّ ( عَلَى حِمَار أَتَان ) . قَالَ أَهْل اللُّغَة : ( الْأَتَان ) هِيَ الْأُنْثَى مِنْ جِنْس الْحَمِير ، وَرِوَايَة مِنْ رَوَى حِمَار مَحْمُولَة عَلَى إِرَادَة الْجِنْس ، وَرِوَايَة الْبُخَارِيّ مُبَيِّنَة لِلْجَمِيعِ .
قَوْله : ( وَأَنَا يَوْمئِذٍ قَدْ نَاهَزْت الِاحْتِلَام )
مَعْنَاهُ قَارَبْته ، وَاخْتَلَفَ الْعُلَمَاء فِي سِنّ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا عِنْد وَفَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقِيلَ : عَشْر سِنِينَ ، وَقِيلَ : ثَلَاث عَشْرَة ، وَقِيلَ : خَمْس عَشْرَة ، وَهُوَ رِوَايَة سَعِيد بْن جُبَيْر عَنْهُ . قَالَ أَحْمَد بْن حَنْبَل رَضِيَ اللَّه عَنْهُ : وَهُوَ الصَّوَاب .
قَوْله : ( فَأَرْسَلْت الْأَتَان تَرْتَع )
أَيْ تَرْعَى .

781 - قَوْله : ( يُصَلِّي بِمِنًى )
فِيهَا لُغَتَانِ الصَّرْف وَعَدَمه ، وَلِهَذَا يُكْتَب بِالْأَلِفِ وَالْيَاء ، وَالْأَجْوَد صَرْفهَا وَكِتَابَتهَا بِالْأَلِفِ ، سُمِّيَتْ ( مِنًى ) لِمَا يُمْنَى بِهَا مِنْ الدِّمَاء أَيْ يُرَاق وَمِنْهُ قَوْل اللَّه تَعَالَى : { مِنْ مَنِيّ يُمْنَى } وَفِي هَذَا الْحَدِيث أَنَّ صَلَاة الصَّبِيّ صَحِيحَة ، وَأَنَّ سُتْرَة الْإِمَام سُتْرَة لِمَنْ خَلْفه . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى : وَاخْتَلَفُوا هَلْ سُتْرَة الْأَمَام بِنَفْسِهَا سُتْرَة لِمَنْ خَلْفه ، أَمْ هِيَ سُتْرَة لَهُ خَاصَّة وَهُوَ سُتْرَة لِمَنْ خَلْفه ، مَعَ الِاتِّفَاق عَلَى أَنَّهُمْ مُصَلُّونَ إِلَى سُتْرَة ؟ قَالَ : وَلَا خِلَاف أَنَّ السُّتْرَة مَشْرُوعَة إِذَا كَانَ فِي مَوْضِع لَا يَأْمَن الْمُرُور بَيْن يَدَيْهِ ، وَاخْتَلَفُوا إِذَا كَانَ فِي مَوْضِع يَأْمَن الْمُرُور بَيْن يَدَيْهِ ، وَهُمَا قَوْلَانِ فِي مَذْهَب مَالِك . وَمَذْهَبنَا أَنَّهَا مَشْرُوعَة مُطْلَقًا لِعُمُومِ الْأَحَادِيث ، وَلِأَنَّهَا تَصُون بَصَره ، وَتَمْنَع الشَّيْطَان الْمُرُور وَالتَّعَرُّض لِإِفْسَادِ صَلَاته كَمَا جَاءَتْ الْأَحَادِيث .
قَوْله : ( وَهُوَ يُصَلِّي بِمِنًى ) ، وَفِي رِوَايَة ( بِعَرَفَة ) هُوَ مَحْمُول عَلَى أَنَّهُمَا قَضِيَّتَانِ .
قَوْله : ( فِي حَجَّة الْوَدَاع )
وَفِي رِوَايَة حَجَّة الْوَدَاع ، أَوْ يَوْم الْفَتْح ، الصَّوَاب فِي حَجَّة الْوَدَاع وَهَذَا الشَّكّ مَحْمُول عَلَيْهِ .

782 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا كَانَ أَحَدكُمْ يُصَلِّي فَلَا يَدَع أَحَدًا يَمُرّ بَيْن يَدَيْهِ ، وَلْيَدْرَأ مَا اِسْتَطَاعَ فَإِنْ أَبَى فَلْيُقَاتِلهُ ؛ فَإِنَّمَا هُوَ شَيْطَان )
مَعْنَى ( يَدْرَأ ) يَدْفَع ، وَهَذَا الْأَمْر بِالدَّفْعِ أَمْر نَدْب ، وَهُوَ نَدْب مُتَأَكِّد ، وَلَا أَعْلَم أَحَدًا مِنْ الْعُلَمَاء أَوْجَبَهُ ، بَلْ صَرَّحَ أَصْحَابنَا وَغَيْرهمْ بِأَنَّهُ مَنْدُوب غَيْر وَاجِب . قَالَ الْقَاضِي عِيَاض : وَأَجْمَعُوا عَلَى أَنَّهُ لَا يَلْزَمهُ مُقَاتَلَته بِالسِّلَاحِ ، وَلَا مَا يُؤَدِّي إِلَى هَلَاكه ، فَإِنْ دَفَعَهُ بِمَا يَحُوز فَهَلَكَ مِنْ ذَلِكَ فَلَا قَوَد عَلَيْهِ بِاتِّفَاقِ الْعُلَمَاء ، وَهَلْ يَجِب دِيَته أَمْ يَكُون هَدَرًا ؟ فِيهِ مَذْهَبَانِ لِلْعُلَمَاءِ ، وَهُمَا قَوْلَانِ فِي مَذْهَب مَالِك رَضِيَ اللَّه عَنْهُ ، قَالَ : وَاتَّفَقُوا عَلَى أَنَّ هَذَا كُلّه لِمَنْ لَمْ يُفَرِّط فِي صَلَاته ، بَلْ اِحْتَاطَ وَصَلَّى إِلَى سُتْرَة أَوْ فِي مَكَان يَأْمَن الْمُرُور بَيْن يَدَيْهِ ، وَيَدُلّ عَلَيْهِ قَوْله فِي حَدِيث أَبِي سَعِيد فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ ( إِذَا صَلَّى أَحَدكُمْ إِلَى شَيْء يَسْتُرهُ ، فَأَرَادَ أَحَد أَنْ يَجْتَاز بَيْن يَدَيْهِ ، فَلْيَدْفَعْ فِي نَحْره ، فَإِنْ أَبَى فَلْيُقَاتِلْهُ ) قَالَ : وَكَذَا اِتَّفَقُوا عَلَى أَنَّهُ لَا يَجُوز لَهُ الْمَشْي إِلَيْهِ مِنْ مَوْضِعه لِيَرُدّهُ ، وَإِنَّمَا يَدْفَعهُ وَيَرُدّهُ مِنْ مَوْقِفه ، لِأَنَّ مَفْسَدَة الْمَشْي فِي صَلَاته أَعْظَم مِنْ مُرُوره مِنْ بَعِيد بَيْن يَدَيْهِ ، وَإِنَّمَا أُبِيحَ لَهُ قَدْر مَا تَنَالهُ يَده مِنْ مَوْقِفه ، وَلِهَذَا أُمِرَ بِالْقُرْبِ مِنْ سُتْرَته ، وَإِنَّمَا يَرُدّهُ إِذَا كَانَ بَعِيدًا مِنْهُ بِالْإِشَارَةِ وَالتَّسْبِيح . قَالَ : وَكَذَلِكَ اِتَّفَقُوا عَلَى أَنَّهُ إِذَا مَرَّ لَا يَرُدّهُ لِئَلَّا يَصِير مُرُورًا ثَانِيًا إِلَّا شَيْئًا رُوِيَ عَنْ بَعْض السَّلَف أَنَّهُ يَرُدّهُ وَتَأَوَّلَهُ بَعْضهمْ .
هَذَا آخِر كَلَام الْقَاضِي رَحِمَهُ اللَّه تَعَالَى ، وَهُوَ كَلَام نَفِيس وَاَلَّذِي قَالَهُ أَصْحَابنَا أَنَّهُ يَرُدّهُ إِذَا أَرَادَ الْمُرُور بَيْنه وَبَيْن سُتْرَته بِأَسْهَل الْوُجُوه ، فَإِنْ أَبَى فَبِأَشَدِّهَا ، وَإِنْ أَدَّى إِلَى قَتْله فَلَا شَيْء عَلَيْهِ كَالصَّائِلِ عَلَيْهِ لِأَخْذِ نَفْسه أَوْ مَاله ، وَقَدْ أَبَاحَ لَهُ الشَّرْع مُقَاتَلَته ، وَالْمُقَاتَلَة الْمُبَاحَة لَا ضَمَان فِيهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّمَا هُوَ شَيْطَان )
قَالَ الْقَاضِي : قِيلَ : مَعْنَاهُ إِنَّمَا حَمَلَهُ عَلَى مُرُوره وَامْتِنَاعه مِنْ الرُّجُوع الشَّيْطَان ، وَقِيلَ : مَعْنَاهُ يَفْعَل فِعْل الشَّيْطَان لِأَنَّ الشَّيْطَان بَعِيد مِنْ الْخَيْر وَقَبُول السُّنَّة ، وَقِيلَ : الْمُرَاد بِالشَّيْطَانِ الْقَرِين كَمَا جَاءَ فِي الْحَدِيث الْآخَر ( فَإِنَّ مَعَهُ الْقَرِين ) . وَاَللَّه أَعْلَم .

783 - قَوْله : ( فَمَثَلَ )
هُوَ بِفَتْحِ الْمِيم وَبِفَتْحِ الثَّاء وَضَمّهَا لُغَتَانِ حَكَاهُمَا صَاحِب الْمَطَالِع وَغَيْره ، الْفَتْح أَشْهَر ، وَلَمْ يَذْكُر الْجَوْهَرِيّ وَآخَرُونَ غَيْره ، وَمَعْنَاهُ اِنْتَصَبَ ، وَالْمُضَارِع ( يُمَثِّل ) بِضَمِّ الثَّاء لَا غَيْر ، وَمِنْهُ الْحَدِيث ( مَنْ أَحَبَّ أَنْ يَمْثُل النَّاس لَهُ قِيَامًا ) .

785 - قَوْله : ( أَرْسَلَهُ إِلَى أَبِي جُهَيْم )
هُوَ بِضَمِّ الْجِيم وَفَتْح الْهَاء مُصَغَّر ، وَاسْمه عَبْد اللَّه بْن الْحَارِث بْن الصِّمَّة الْأَنْصَارِيّ النَّجَّارِي ، وَهُوَ الْمَذْكُور فِي التَّيَمُّم ، وَهُوَ غَيْر أَبِي جَهْم الَّذِي قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اِذْهَبُوا بِهَذِهِ الْخَمِيصَة إِلَى أَبِي جَهْم " فَإِنَّ صَاحِب الْخَمِيصَة أَبُو جَهْم بِفَتْحِ الْجِيم وَبِغَيْرِ يَاء ، وَاسْمه عَامِر بْن حُذَيْفَة الْعَدَوِيُّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَوْ يَعْلَم الْمَارّ بَيْن يَدَيْ الْمُصَلِّي مَاذَا عَلَيْهِ لَكَانَ أَنْ يَقِف أَرْبَعِينَ خَيْر لَهُ مِنْ أَنْ يَمُرّ بَيْن يَدَيْهِ )
مَعْنَاهُ لَوْ يَعْلَم مَا عَلَيْهِ مِنْ الْإِثْم لَاخْتَارَ الْوُقُوف أَرْبَعِينَ عَلَى اِرْتِكَاب ذَلِكَ الْإِثْم ، وَمَعْنَى الْحَدِيث النَّهْي الْأَكِيد وَالْوَعِيد الشَّدِيد فِي ذَلِكَ .

786 - قَوْله : ( كَانَ بَيْن مُصَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَبَيْن الْجِدَار مَمَرّ الشَّاة )
يَعْنِي بِالْمُصَلَّى مَوْضِع السُّجُود ، وَفِيهِ أَنَّ السُّنَّة قُرْب الْمُصَلَّى مِنْ سُتْرَته .

787 - قَوْله : ( كَانَ يَتَحَرَّى مَوْضِع مَكَان الْمُصْحَف يُسَبِّح )
الْمُرَاد بِالتَّسْبِيحِ صَلَاة النَّافِلَة ، وَالسُّجُود صَلَاة النَّافِلَة فِي الْمُصْحَف ثَلَاث لُغَات ضَمُّ الْمِيم وَفَتْحهَا وَكَسْرهَا . وَفِي هَذَا أَنَّهُ لَا بَأْس بِإِدَامَةِ الصَّلَاة فِي مَوْضِع وَاحِد إِذَا كَانَ فِيهِ فَضْل . وَأَمَّا النَّهْي عَنْ إِيطَان الرَّجُل مَوْضِعًا مِنْ الْمَسْجِد يُلَازِمهُ فَهُوَ فِيمَا لَا فَضْل فِيهِ وَلَا حَاجَة إِلَيْهِ ، فَأَمَّا مَا فِيهِ فَضْل فَقَدْ ذَكَرْنَاهُ ، وَأَمَّا مَنْ يُحْتَاج إِلَيْهِ لِتَدْرِيسِ عِلْم أَوْ لِلْإِفْتَاءِ أَوْ سَمَاع الْحَدِيث وَنَحْو ذَلِكَ فَلَا كَرَاهَة فِيهِ ، بَلْ هُوَ مُسْتَحَبّ لِأَنَّهُ مِنْ تَسْهِيل طُرُق الْخَيْر ، وَقَدْ نَقَلَ الْقَاضِي رَضِيَ اللَّه عَنْهُ خِلَاف السَّلَف فِي كَرَاهَة الْإِيطَان لِغَيْرِ حَاجَة ، وَالِاتِّفَاق عَلَيْهِ لِحَاجَةٍ نَحْو مَا ذَكَرْنَاهُ .
قَوْله : ( كَانَ بَيْن الْمِنْبَر وَالْقِبْلَة قَدْر مَمَرّ الشَّاة )
الْمُرَاد بِالْقِبْلَةِ الْجِدَار وَإِنَّمَا أَخَّرَ الْمِنْبَر عَنْ الْجِدَار لِئَلَّا يَنْقَطِع نَظَر أَهْل الصَّفّ الْأَوَّل بَعْضهمْ عَنْ بَعْض .

788 - قَوْله : ( كَانَ يَتَحَرَّى الصَّلَاة عِنْد الْأُسْطُوَانَة )
فِيهِ مَا سَبَقَ أَنَّهُ لَا بَأْس بِإِدَامَةِ الصَّلَاة فِي مَكَان وَاحِد إِذَا كَانَ فِيهِ فَضْل وَفِيهِ جَوَاز الصَّلَاة بِحَضْرَةِ الْأَسَاطِين فَأَمَّا الصَّلَاة إِلَيْهَا فَمُسْتَحَبَّة ، لَكِنْ الْأَفْضَل أَنْ لَا يَصْمُد إِلَيْهَا بَلْ يَجْعَلهَا عَنْ يَمِينه أَوْ شِمَاله كَمَا سَبَقَ . وَأَمَّا الصَّلَاة بَيْن الْأَسَاطِين فَلَا كَرَاهَة فِيهَا عِنْدنَا ، وَاخْتَلَفَ قَوْل مَالِك فِي كَرَاهَتهَا إِذَا لَمْ يَكُنْ عُذْر ، وَسَبَب الْكَرَاهَة عِنْده أَنَّهُ يَقْطَع الصَّفّ وَلِأَنَّهُ يُصَلِّي إِلَى غَيْر جِدَار قَرِيب .

789 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَقْطَع صَلَاته الْحِمَار وَالْمَرْأَة وَالْكَلْب الْأَسْوَد )
اِخْتَلَفَ الْعُلَمَاء فِي هَذَا فَقَالَ بَعْضهمْ : يَقْطَع هَؤُلَاءِ الصَّلَاة ، وَقَالَ أَحْمَد بْن حَنْبَل رَضِيَ اللَّه عَنْهُ : يَقْطَعهَا الْكَلْب الْأَسْوَد ، وَفِي قَلْبِي مِنْ الْحِمَار وَالْمَرْأَة شَيْء ، وَوَجْه قَوْله إِنَّ الْكَلْب لَمْ يَجِيء فِي التَّرْخِيص فِيهِ شَيْء يُعَارِض هَذَا الْحَدِيث ، وَأَمَّا الْمَرْأَة فَفِيهَا حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا الْمَذْكُور بَعْد هَذَا ، وَفِي الْحِمَار حَدِيث اِبْن عَبَّاس السَّابِق ، وَقَالَ مَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ رَضِيَ اللَّه عَنْهُمْ وَجُمْهُور الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف : لَا تَبْطُل الصَّلَاة بِمُرُورِ شَيْء مِنْ هَؤُلَاءِ وَلَا مِنْ غَيْرهمْ ، وَتَأَوَّلَ هَؤُلَاءِ هَذَا الْحَدِيث عَلَى أَنَّ الْمُرَاد بِالْقَطْعِ نَقْص الصَّلَاة لِشُغْلِ الْقَلْب بِهَذِهِ الْأَشْيَاء ، وَلَيْسَ الْمُرَاد إِبْطَالهَا ، وَمِنْهُمْ مَنْ يَدَّعِي نَسْخه بِالْحَدِيثِ الْآخَر لَا يَقْطَع صَلَاة الْمَرْء شَيْء وَادْرَءُوا مَا اِسْتَطَعْتُمْ وَهَذَا غَيْر مَرْضِيّ لِأَنَّ النَّسْخ لَا يُصَار إِلَيْهِ إِلَّا إِذَا تَعَذَّرَ الْجَمْع بَيْن الْأَحَادِيث وَتَأْوِيلهَا وَعِلْمنَا التَّارِيخ ، وَلَيْسَ هُنَا تَارِيخ ، وَلَا تَعَذَّرَ الْجَمْع وَالتَّأْوِيل ، بَلْ يُتَأَوَّل عَلَى مَا ذَكَرْنَاهُ ، مَعَ أَنَّ حَدِيث ( لَا يَقْطَع صَلَاة الْمَرْء شَيْء ) ضَعِيف وَاَللَّه أَعْلَم .
قَوْله : ( سَمِعْت سَلْم بْن أَبِي الذَّيَّال )
سَلْم بِفَتْحِ السِّين وَإِسْكَان اللَّام ( وَالذَّيَّال ) بِفَتْحِ الذَّال الْمُعْجَمَة وَتَشْدِيد الْيَاء .
قَوْله : ( يُوسُف بْن حَمَّاد الْمَعْنِيّ )
هُوَ بِإِسْكَانِ الْعَيْن وَكَسْر النُّون وَتَشْدِيد الْيَاء مَنْسُوب إِلَى مَعْن .

791 - قَوْله : ( عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا أَنَّهَا قَالَتْ : كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي مِنْ اللَّيْل وَأَنَا مُعْتَرِضَة بَيْنه وَبَيْن الْقِبْلَة كَاعْتِرَاضِ الْجِنَازَة )
اِسْتَدَلَّتْ بِهِ عَائِشَة رَضِيَ اللَّه عَنْهَا وَالْعُلَمَاء بَعْدهَا عَلَى أَنَّ الْمَرْأَة لَا تَقْطَع صَلَاة الرَّجُل ، وَفِيهِ جَوَاز صَلَاته إِلَيْهَا ، وَكَرِهَ الْعُلَمَاء أَوْ جَمَاعَة مِنْهُمْ الصَّلَاة إِلَيْهَا لِغَيْرِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِخَوْفِ الْفِتْنَة بِهَا وَتَذَكُّرهَا ، وَإِشْغَال الْقَلْب بِهَا بِالنَّظَرِ إِلَيْهَا ، وَأَمَّا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَمُنَزَّه عَنْ هَذَا كُلّه وَصَلَاته مَعَ أَنَّهُ كَانَ فِي اللَّيْل ، وَالْبُيُوت يَوْمئِذٍ لَيْسَ فِيهَا مَصَابِيح .

792 - قَوْلهَا : ( فَإِذَا أَرَادَ أَنْ يُوتِر أَيْقَظَنِي فَأَوْتَرْت )
فِيهِ اِسْتِحْبَاب تَأْخِير الْوِتْر إِلَى آخِر اللَّيْل ، وَفِيهِ أَنَّهُ يُسْتَحَبّ لِمَنْ وَثِقَ بِاسْتِيقَاظِهِ مِنْ آخِر اللَّيْل إِمَّا بِنَفْسِهِ وَإِمَّا بِإِيقَاظِ غَيْره أَنْ يُؤَخِّر الْوِتْر ، وَإِنْ لَمْ يَكُنْ لَهُ تَهَجُّد ، فَإِنَّ عَائِشَة رَضِيَ اللَّه عَنْهَا كَانَتْ بِهَذِهِ الصِّفَة ، وَأَمَّا مَنْ لَا يَثِق بِاسْتِيقَاظِهِ ، وَلَا لَهُ مَنْ يُوقِظهُ فَيُوتِر قَبْل أَنْ يَنَام ، وَفِيهِ اِسْتِحْبَاب إِيقَاظ النَّائِم لِلصَّلَاةِ فِي وَقْتهَا ، وَقَدْ جَاءَتْ فِيهِ أَحَادِيث أَيْضًا غَيْر هَذَا .

793 - قَوْله : ( إِنَّ الْمَرْأَة لَدَابَّة سُوء )
تُرِيد بِهِ الْإِنْكَار عَلَيْهِمْ فِي قَوْلهمْ : إِنَّ الْمَرْأَة تَقْطَع الصَّلَاة .

795 - قَوْلهَا : ( فَأَكْرَه أَنْ أَسْنَحه )
هُوَ بِقَطْعِ الْهَمْزَة الْمَفْتُوحَة وَإِسْكَان السِّين الْمُهْمَلَة وَفَتْح النُّون أَيْ أَظْهَر لَهُ وَأَعْتَرِض ، يُقَال : سَنَحَ لِي كَذَا أَيْ عَرَضَ ، وَمِنْهُ السَّانِح مِنْ الطَّيْر .

796 - قَوْلهَا : ( فَإِذَا سَجَدَ غَمَزَنِي فَقَبَضْت رِجْلِي )
اِسْتَدَلَّ بِهِ مَنْ يَقُول لَمْس النِّسَاء لَا يَنْقُض الْوُضُوء ، وَالْجُمْهُور عَلَى أَنَّهُ يَنْقُض وَحَمَلُوا الْحَدِيث عَلَى أَنَّهُ غَمَزَهَا فَوْق حَائِل ، وَهَذَا هُوَ الظَّاهِر مِنْ حَال النَّائِم ، فَلَا دَلَالَة فِيهِ عَلَى عَدَم النَّقْض .
قَوْلهَا : ( وَالْبُيُوت يَوْمئِذٍ لَيْسَ فِيهَا مَصَابِيح )
أَرَادَتْ بِهِ الِاعْتِذَار تَقُول : لَوْ كَانَ فِيهَا مَصَابِيح لَقَبَضْت رِجْلِي عِنْد إِرَادَته السُّجُود ، وَلَمَا أَحْوَجْتهُ إِلَى غَمْزِي .

798 - قَوْلهَا : ( كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي مِنْ اللَّيْل وَأَنَا إِلَى جَنْبه وَأَنَا حَائِض وَعَلَيَّ مِرْط وَعَلَيْهِ بَعْضه إِلَى جَنْبه )
الْمِرْط كِسَاء ، وَفِي هَذَا دَلِيل عَلَى أَنَّ وُقُوف الْمَرْأَة بِجَنْبِ الْمُصَلِّي لَا يُبْطِل صَلَاته وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَأَبْطَلَهَا أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ ، وَفِيهِ أَنَّ ثِيَاب الْحَائِض طَاهِرَة إِلَّا مَوْضِعًا تَرَى عَلَيْهِ دَمًا أَوْ نَجَاسَة أُخْرَى ، وَفِيهِ جَوَاز الصَّلَاة بِحَضْرَةِ الْحَائِض ، وَجَوَاز الصَّلَاة فِي ثَوْب بَعْضه عَلَى الْمُصَلِّي وَبَعْضه عَلَى حَائِض أَوْ غَيْرهَا . وَأَمَّا اِسْتِقْبَال الْمُصَلِّي وَجْه غَيْره فَمَذْهَبنَا وَمَذْهَب الْجُمْهُور كَرَاهَته ، وَنَقَلَهُ الْقَاضِي عِيَاض عَنْ عَامَّة الْعُلَمَاء رَحِمَهُمْ اللَّه تَعَالَى .

799 - قَوْله : ( سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الصَّلَاة فِي ثَوْب وَاحِد فَقَالَ : أَوَلِكُلِّكُمْ ثَوْبَانِ ؟ )
فِيهِ جَوَاز الصَّلَاة فِي ثَوْب وَاحِد ، وَلَا خِلَاف فِي هَذَا إِلَّا مَا حُكِيَ عَنْ اِبْن مَسْعُود رَضِيَ اللَّه عَنْهُ فِيهِ ، وَلَا أَعْلَم صِحَّته ، وَأَجْمَعُوا أَنَّ الصَّلَاة فِي ثَوْبَيْنِ أَفْضَل .
وَمَعْنَى الْحَدِيث أَنَّ الثَّوْبَيْنِ لَا يَقْدِر عَلَيْهِمَا كُلّ أَحَد فَلَوْ وَجَبَا لَعَجَزَ مَنْ لَا يَقْدِر عَلَيْهِمَا عَنْ الصَّلَاة ، وَفِي ذَلِكَ حَرَج ، وَقَدْ قَالَ اللَّه تَعَالَى : { مَا جَعَلَ عَلَيْكُمْ فِي الدِّين مِنْ حَرَج } وَأَمَّا صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالصَّحَابَة رَضِيَ اللَّه عَنْهُمْ فِي ثَوْب وَاحِد فَفِي وَقْت كَانَ لِعَدَمِ ثَوْب آخَر ، وَفِي وَقْت كَانَ مَعَ وُجُوده لِبَيَانِ الْجَوَاز كَمَا قَالَ جَابِر رَضِيَ اللَّه عَنْهُ لِيَرَانِي الْجُهَّال وَإِلَّا فَالثَّوْبَانِ أَفْضَل كَمَا سَبَقَ .

801 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُصَلِّي أَحَدكُمْ فِي الثَّوْب الْوَاحِد لَيْسَ عَلَى عَاتِقه مِنْهُ شَيْء )
قَالَ الْعُلَمَاء : حِكْمَته أَنَّهُ إِذَا ائْتَزَرَ بِهِ وَلَمْ يَكُنْ عَلَى عَاتِقه مِنْهُ شَيْء لَمْ يُؤْمِن أَنْ تَنْكَشِف عَوْرَته بِخِلَافِ مَا إِذَا جَعَلَ بَعْضه عَلَى عَاتِقه ، وَلِأَنَّهُ قَدْ يَحْتَاج إِلَى إِمْسَاكه بِيَدِهِ أَوْ يَدَيْهِ فَيَشْغَل بِذَلِكَ ، وَتَفُوتهُ سُنَّة وُضِعَ الْيَد الْيُمْنَى عَلَى الْبَدَن وَمَوْضِع الْيُسْرَى تَحْت صَدْره ، وَرَفْعهمَا حَيْثُ شُرِعَ الرَّفْع ، وَغَيْر ذَلِكَ ، لِأَنَّ فِيهِ تَرْك سَتْر أَعْلَى الْبَدَن وَمَوْضِع الزِّينَة وَقَدْ قَالَ اللَّه تَعَالَى : { خُذُوا زِينَتكُمْ } ثُمَّ قَالَ مَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ رَحِمَهُمْ اللَّه تَعَالَى وَالْجُمْهُور : هَذَا النَّهْي لِلتَّنْزِيهِ لَا لِلتَّحْرِيمِ ، فَلَوْ صَلَّى فِي ثَوْب وَاحِد سَاتِر لِعَوْرَتِهِ لَيْسَ عَلَى عَاتِقه مِنْهُ شَيْء صَحَّتْ صَلَاته مَعَ الْكَرَاهَة ، سَوَاء قَدَرَ عَلَى شَيْء يَجْعَلهُ عَلَى عَاتِقه أَمْ لَا . وَقَالَ أَحْمَد وَبَعْض السَّلَف رَحِمَهُمْ اللَّه : لَا تَصِحّ صَلَاته إِذَا قَدَرَ عَلَى وَضْع شَيْء عَلَى عَاتِقه إِلَّا بِوَضْعِهِ لِظَاهِرِ الْحَدِيث . وَعَنْ أَحْمَد بْن حَنْبَل رَحِمَهُ اللَّه تَعَالَى رِوَايَة أَنَّهُ تَصِحّ صَلَاته ، وَلَكِنْ يَأْثَم بِتَرْكِهِ ، وَحُجَّة الْجُمْهُور قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث جَابِر رَضِيَ اللَّه عَنْهُ : " فَإِنْ كَانَ وَاسِعًا فَالْتَحِفْ بِهِ ، وَإِنْ كَانَ ضَيِّقًا فَأْتَزِرْ بِهِ " رَوَاهُ الْبُخَارِيّ ، وَرَوَاهُ مُسْلِم فِي آخِر الْكِتَاب فِي حَدِيثه الطَّوِيل .

802 - قَوْله : ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي فِي ثَوْب وَاحِد مُشْتَمِلًا بِهِ وَاضِعًا طَرَفَيْهِ عَلَى عَاتِقَيْهِ )
وَفِي الرِّوَايَة الْأُخْرَى ( مُخَالِفًا بَيْن طَرَفَيْهِ ) .
وَفِي حَدِيث جَابِر ( مُتَوَشِّحًا بِهِ ) الْمُشْتَمِل وَالْمُتَوَشِّح وَالْمُخَالِف بَيْن طَرَفَيْهِ مَعْنَاهَا وَاحِد هُنَا . قَالَ اِبْن السِّكِّيت : التَّوَشُّح أَنْ يَأْخُذ طَرَف الثَّوْب الَّذِي أَلْقَاهُ مَنْكِبه الْأَيْمَن مِنْ تَحْت يَده الْيُسْرَى ، وَيَأْخُذ طَرَفه الَّذِي أَلْقَاهُ عَلَى الْأَيْسَر مِنْ تَحْت يَده الْيُمْنَى ، ثُمَّ يَعْقِدهَا عَلَى صَدْره . وَفِيهِ جَوَاز الصَّلَاة فِي ثَوْب وَاحِد .

807 - قَوْله : ( فَرَأَيْته يُصَلِّي عَلَى حَصِير يَسْجُد )
فِيهِ دَلِيل عَلَى جَوَاز الصَّلَاة عَلَى شَيْء يَحُول بَيْنه وَبَيْن الْأَرْض مِنْ ثَوْب وَحَصِير وَصُوف وَشَعْر وَغَيْر ذَلِكَ ، وَسَوَاء نَبَتَ مِنْ الْأَرْض أَمْ لَا . وَهَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَقَالَ الْقَاضِي رَحِمَهُ اللَّه تَعَالَى : أَمَّا مَا نَبَتَ مِنْ الْأَرْض فَلَا كَرَاهَة فِيهِ ، وَأَمَّا الْبُسُط وَاللُّبُود وَغَيْرهَا مِمَّا لَيْسَ مِنْ نَبَات الْأَرْض فَتَصِحّ الصَّلَاة فِيهِ بِالْإِجْمَاعِ ، لَكِنْ الْأَرْض أَفْضَل مِنْهُ إِلَّا لِحَاجَةِ حَرٍّ أَوْ بَرْد أَوْ نَحْوهمَا ، لِأَنَّ الصَّلَاة سِرّهَا التَّوَاضُع وَالْخُضُوع . وَاَللَّه عَزَّ وَجَلَّ أَعْلَم .


المنهاج - المساجد ومواضع الصلاة

808 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَيْنَمَا أَدْرَكَتْك الصَّلَاة فَصَلِّ فَهُوَ مَسْجِد )
فِيهِ جَوَاز الصَّلَاة فِي جَمِيع الْمَوَاضِع إِلَّا مَا اِسْتَثْنَاهُ الشَّرْع مِنْ الصَّلَاة فِي الْمَقَابِر ، وَغَيْرهَا مِنْ الْمَوَاضِع الَّتِي فِيهَا النَّجَاسَة كَالْمَزْبَلَةِ وَالْمَجْزَرَة ، وَكَذَا مَا نُهِيَ عَنْهُ لِمَعْنًى آخَر ، فَمِنْ ذَلِكَ أَعْطَان الْإِبِل : وَسَيَأْتِي بَيَانهَا قَرِيبًا إِنْ شَاءَ اللَّه تَعَالَى . وَمِنْهُ قَارِعَة الطَّرِيق وَالْحَمَّام وَغَيْرهَا لِحَدِيثِ وَرَدَ فِيهَا .

810 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَبُعِثْت إِلَى كُلّ أَحْمَر وَأَسْوَد )
وَفِي الرِّوَايَة الْأُخْرَى : ( إِلَى النَّاس كَافَّة ) قِيلَ : الْمُرَاد بِالْأَحْمَرِ : الْبِيض مِنْ الْعُجْم وَغَيْرهمْ ، وَبِالْأَسْوَدِ : الْعَرَب ؛ لِغَلَبَةِ السُّمْرَة فِيهِمْ وَغَيْرهمْ مِنْ السُّودَان . وَقِيلَ : الْمُرَاد بِالْأَسْوَدِ : السُّودَان ، وَبِالْأَحْمَرِ : مَنْ عَدَاهُمْ مِنْ الْعَرَب وَغَيْرهمْ . وَقِيلَ : الْأَحْمَر : الْإِنْس ، وَالْأَسْوَد : الْجِنّ ، وَالْجَمِيع صَحِيح ، فَقَدْ بُعِثَ إِلَى جَمِيعهمْ .

811 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فُضِّلْنَا عَلَى النَّاس بِثَلَاثٍ : جُعِلَتْ صُفُوفنَا كَصُفُوفِ الْمَلَائِكَة ، وَجُعِلَتْ لَنَا الْأَرْض كُلّهَا مَسْجِدًا ، وَجُعِلَتْ تُرْبَتهَا لَنَا طَهُورًا ، وَذَكَرَ خَصْلَة أُخْرَى )
قَالَ الْعُلَمَاء : الْمَذْكُور هُنَا خَصْلَتَانِ لِأَنَّ قَضِيَّة الْأَرْض فِي كَوْنهَا مَسْجِدًا وَطَهُورًا خَصْلَة وَاحِدَة ، وَأَمَّا الثَّالِثَة فَمَحْذُوفَة هُنَا ذَكَرَهَا النَّسَائِيُّ مِنْ رِوَايَة أَبِي مَالِك الرَّاوِي هُنَا فِي مُسْلِم قَالَ : " أُوتِيت هَذِهِ الْآيَات مِنْ خَوَاتِم الْبَقَرَة مِنْ كَنْز تَحْت الْعَرْش ، وَلَمْ يُعْطَهُنَّ أَحَد قَبْلِي وَلَا يُعْطَاهُنَّ أَحَد بَعْدِي .

812 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أُعْطِيت جَوَامِع الْكَلِم )
، وَفِي الرِّوَايَة الْأُخْرَى : ( بُعِثْت بِجَوَامِع الْكَلِم ) . قَالَ الْهَرَوِيُّ : يَعْنِي بِهِ الْقُرْآن ؛ جَمَعَ اللَّه تَعَالَى فِي الْأَلْفَاظ الْيَسِيرَة مِنْهُ الْمَعَانِي الْكَثِيرَة ، وَكَلَامه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : كَانَ بِالْجَوَامِعِ قَلِيل اللَّفْظ كَثِير الْمَعَانِي .

813 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أُتِيت بِمَفَاتِيح خَزَائِن الْأَرْض )
هَذَا مِنْ أَعْلَام النُّبُوَّة ؛ فَإِنَّهُ إِخْبَار بِفَتْحِ هَذِهِ الْبِلَاد لِأُمَّتِهِ ، وَوَقَعَ كَمَا أَخْبَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَلِلَّهِ الْحَمْد وَالْمِنَّة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَنْتُمْ تَنْثِلُونَهَا )
يَعْنِي تَسْتَخْرِجُونَ مَا فِيهَا يَعْنِي خَزَائِن الْأَرْض وَمَا فُتِحَ عَلَى الْمُسْلِمِينَ مِنْ الدُّنْيَا .
قَوْله : ( عَنْ الزُّبَيْدِيّ )
هُوَ بِضَمِّ الزَّاي نِسْبَة إِلَى بَنِي زُبَيْد .

816 - قَوْله : ( فَنَزَلَ فِي عُلْو الْمَدِينَة )
هُوَ بِضَمِّ الْعَيْن وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ .
قَوْله : ( ثُمَّ إِنَّهُ أَمَرَ بِالْمَسْجِدِ )
ضَبَطْنَاهُ أَمَرَ بِفَتْحِ الْهَمْزَة وَالْمِيم ، وَأُمِرَ بِضَمِّ الْهَمْزَة وَكَسْر الْمِيم ، وَكِلَاهُمَا صَحِيح .
قَوْله : ( أَرْسَلَ إِلَى مَلَأ بَنِي النَّجَّار )
يَعْنِي أَشْرَافهمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا بَنِي النَّجَّار ثَامِنُونِي بِحَائِطِكُمْ )
أَيْ بَايِعُونِي .
قَوْله : ( قَالُوا : لَا ، وَاَللَّه مَا نَطْلُب ثَمَنه إِلَّا إِلَى اللَّه )
هَذَا الْحَدِيث كَذَا هُوَ مَشْهُور فِي الصَّحِيحَيْنِ وَغَيْرهمَا ، وَذَكَرَ مُحَمَّد بْن سَعْد فِي الطَّبَقَات عَنْ الْوَاقِدِيّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِشْتَرَاهُ مِنْهُمْ بِعَشَرَةِ دَنَانِير ، دَفَعَهَا عَنْهُ أَبُو بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ .
قَوْله : ( كَانَ فِيهِ نَخْل وَقُبُور الْمُشْرِكِينَ وَخَرِب )
هَكَذَا ضَبَطْنَاهُ بِفَتْحِ الْخَاء الْمُعْجَمَة وَكَسْر الرَّاء ، قَالَ الْقَاضِي : رُوِّينَاهُ هَكَذَا ، وَرُوِّينَاهُ بِكَسْرِ الْخَاء وَفَتْح الرَّاء ، وَكِلَاهُمَا صَحِيح وَهُوَ مَا تَخَرَّبَ مِنْ الْبِنَاء ، قَالَ الْخَطَّابِيّ : لَعَلَّ صَوَابه ( خُرَب ) بِضَمِّ الْخَاء جَمْع خُرْبَة بِالضَّمِّ ، وَهِيَ الْخُرُوق فِي الْأَرْض ، أَوْ لَعَلَّهُ حَرْف ، قَالَ الْقَاضِي : لَا أَدْرِي مَا اِضْطَرَّهُ إِلَى هَذَا ، يَعْنِي أَنَّ هَذَا تَكَلُّف لَا حَاجَة إِلَيْهِ ، فَإِنَّ الَّذِي ثَبَتَ فِي الرِّوَايَة صَحِيح الْمَعَانِي لَا حَاجَة إِلَى تَغْيِيره ؛ لِأَنَّهُ كَمَا أَمَرَ بِقَطْعِ النَّخْل لِتَسْوِيَةِ الْأَرْض ، أَمَرَ بِالْخُرَبِ فَرُفِعَتْ رُسُومهَا ، وَسُوِّيَتْ مَوَاضِعهَا لِتَصِيرَ جَمِيع الْأَرْض مُسْتَوِيَة مَبْسُوطَة لِلْمُصَلِّينَ ، وَكَذَلِكَ فَعَلَ بِالْقُبُورِ .
قَوْله : ( فَأَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالنَّخْلِ فَقُطِعَ )
فِيهِ : جَوَاز قَطْع الْأَشْجَار الْمُثْمِرَة لِلْحَاجَةِ وَالْمَصْلَحَة لِاسْتِعْمَالِ خَشَبهَا ، أَوْ لِيَغْرِس مَوْضِعهَا غَيْرهَا ، أَوْ لِخَوْفِ سُقُوطهَا عَلَى شَيْء تُتْلِفهُ ، أَوْ لِاِتِّخَاذِ مَوْضِعهَا مَسْجِدًا ، أَوْ قَطْعهَا فِي بِلَاد الْكُفَّار إِذَا لَمْ يُرْجَ فَتْحهَا ؛ لِأَنَّ فِيهِ نِكَايَة وَغَيْظًا لَهُمْ ، وَإِضْعَافًا وَإِرْغَامًا .
قَوْله : ( وَبِقُبُورِ الْمُشْرِكِينَ فَنُبِشَتْ )
فِيهِ : جَوَاز نَبْش الْقُبُور الدَّارِسَة ، وَأَنَّهُ إِذَا أُزِيلَ تُرَابهَا الْمُخْتَلَط بِصَدِيدِهِمْ وَدِمَائِهِمْ جَازَتْ الصَّلَاة فِي تِلْكَ الْأَرْض ، وَجَوَاز اِتِّخَاذ مَوْضِعهَا مَسْجِدًا إِذَا طُيِّبَتْ أَرْضه . وَفِيهِ أَنَّ الْأَرْض الَّتِي دُفِنَ فِيهَا الْمَوْتَى وَدُرِسَتْ يَجُوز بَيْعهَا ، وَأَنَّهَا بَاقِيَة عَلَى مِلْك صَاحِبهَا وَوَرَثَته مِنْ بَعْده إِذَا لَمْ تُوقَف .
قَوْله : ( وَجَعَلُوا عِضَادَتَيْهِ حِجَارَة )
الْعِضَادَة بِكَسْرِ الْعَيْن هِيَ جَانِب الْبَاب .
قَوْله : ( وَكَانُوا يَرْتَجِزُونَ )
فِيهِ جَوَاز الِارْتِجَاز وَقَوْل الْأَشْعَار فِي حَال الْأَعْمَال وَالْأَسْفَار وَنَحْوهَا ؛ لِتَنْشِيطِ النُّفُوس وَتَسْهِيل الْأَعْمَال وَالْمَشْي عَلَيْهَا . وَاخْتَلَفَ أَهْل الْعَرُوض وَالْأَدَب فِي الرَّجَز هَلْ هُوَ شِعْر أَمْ لَا ؟ وَاتَّفَقُوا عَلَى أَنَّ الشِّعْر لَا يَكُون شِعْرًا إِلَّا بِالْقَصْدِ ، أَمَّا إِذَا جَرَى كَلَام مَوْزُون بِغَيْرِ قَصْد فَلَا يَكُون شِعْرًا . وَعَلَيْهِ يُحْمَل مَا جَاءَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ ذَلِكَ ؛ لِأَنَّ الشِّعْر حَرَام عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

817 - ( قَوْله إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي فِي مَرَابِض الْغَنَم )
قَالَ أَهْل اللُّغَة : هِيَ مَبَارِكهَا وَمَوَاضِع مَبِيتهَا وَوَضْعهَا أَجْسَادهَا عَلَى الْأَرْض لِلِاسْتِرَاحَةِ قَالَ اِبْن دُرَيْدٍ : وَيُقَال ذَلِكَ أَيْضًا لِكُلِّ دَابَّة مِنْ ذَوَات الْحَوَافِر وَالسِّبَاع . وَاسْتَدَلَّ بِهَذَا الْحَدِيث مَالِك وَأَحْمَد - رَحِمَهُمَا اللَّه - وَغَيْرهمَا مِمَّنْ يَقُول بِطَهَارَةِ بَوْل الْمَأْكُول وَرَوْثه ، وَقَدْ سَبَقَ بَيَان الْمَسْأَلَة فِي آخِر كِتَاب الطَّهَارَة ، وَفِيهِ : أَنَّهُ لَا كَرَاهَة فِي الصَّلَاة فِي مُرَاح الْغَنَم بِخِلَافِ أَعْطَان الْإِبِل وَسَبَقَتْ الْمَسْأَلَة هُنَاكَ أَيْضًا .
قَوْله : ( وَحَدَّثَنَا يَحْيَى بْن يَحْيَى قَالَ : حَدَّثَنَا خَالِد - يَعْنِي اِبْن الْحَارِث - حَدَّثَنَا شُعْبَة )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ يَحْيَى بْن يَحْيَى ، وَفِي بَعْضهَا يَحْيَى فَقَطْ غَيْر مَنْسُوب ، وَاَلَّذِي فِي ( الْأَطْرَاف ) لِخَلَفٍ أَنَّهُ يَحْيَى بْن حَبِيب ، قِيلَ : وَهُوَ الصَّوَاب .

فِيهِ حَدِيث الْبَرَاء ، وَهُوَ دَلِيل عَلَى جَوَاز النَّسْخ وَوُقُوعه . وَفِيهِ : قَبُول خَبَر الْوَاحِد . وَفِيهِ جَوَاز الصَّلَاة الْوَاحِدَة إِلَى جِهَتَيْنِ ، وَهَذَا هُوَ الصَّحِيح عِنْد أَصْحَابنَا : مَنْ صَلَّى إِلَى جِهَة بِالِاجْتِهَادِ ثُمَّ تَغَيَّرَ اِجْتِهَاده فِي أَثْنَائِهَا فَيَسْتَدْبِر إِلَى الْجِهَة الْأُخْرَى ، حَتَّى لَوْ تَغَيَّرَ اِجْتِهَاده أَرْبَع مَرَّات فِي الصَّلَاة الْوَاحِدَة ، فَصَلَّى كُلّ رَكْعَة مِنْهَا إِلَى جِهَة ؛ صَحَّتْ صَلَاته عَلَى الْأَصَحّ ؛ لِأَنَّ أَهْل هَذَا الْمَسْجِد الْمَذْكُور فِي الْحَدِيث اِسْتَدَارُوا فِي صَلَاتهمْ وَاسْتَقْبَلُوا الْكَعْبَة وَلَمْ يَسْتَأْنِفُوهَا . وَفِيهِ : دَلِيل عَلَى أَنَّ النَّسْخ لَا يَثْبُت فِي حَقِّ الْمُكَلَّف حَتَّى يَبْلُغهُ . فَإِنْ قِيلَ : هَذَا نَسْخ لِلْمَقْطُوعِ بِهِ بِخَبَرِ الْوَاحِد ، وَذَلِكَ مُمْتَنِع عِنْد أَهْل الْأُصُول ، فَالْجَوَاب أَنَّهُ اِحْتَفَتْ بِهِ قَرَائِن وَمُقَدِّمَات أَفَادَتْ الْعِلْم ، وَخَرَجَ عَنْ كَوْنه خَبَر وَاحِد مُجَرَّدًا . وَاخْتَلَفَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء - رَحِمَهُمْ اللَّه تَعَالَى - فِي أَنَّ اِسْتِقْبَال بَيْت الْمَقْدِسِ هَلْ كَانَ ثَابِتًا بِالْقُرْآنِ أَمْ بِاجْتِهَادِ النَّبِيّ ! فَحَكَى الْمَاوَرْدِيّ فِي الْحَاوِي وَجْهَيْنِ فِي ذَلِكَ لِأَصْحَابِنَا ، قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : الَّذِي ذَهَبَ إِلَيْهِ أَكْثَر الْعُلَمَاء أَنَّهُ كَانَ بِسُنَّةٍ لَا بِقُرْآنٍ ، فَعَلَى هَذَا يَكُون فِيهِ دَلِيل لِقَوْلِ مَنْ قَالَ : إِنَّ الْقُرْآن يَنْسَخ السُّنَّة ، وَهُوَ قَوْل أَكْثَر الْأُصُولِيِّينَ الْمُتَأَخِّرِينَ ، وَهُوَ أَحَد قَوْلَيْ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى . وَالْقَوْل الثَّانِي لَهُ وَبِهِ قَالَ طَائِفَة : لَا يَجُوز ؛ لِأَنَّ السُّنَّة مُبَيِّنَة لِلْكِتَابِ فَكَيْف يَنْسَخهَا ؟ وَهَؤُلَاءِ يَقُولُونَ : لَمْ يَكُنْ اِسْتِقْبَال بَيْت الْمَقْدِسِ بِسُنَّةٍ ، بَلْ كَانَ بِوَحْيٍ ، قَالَ اللَّه تَعَالَى : { وَمَا جَعَلْنَا الْقِبْلَة الَّتِي كُنْت عَلَيْهَا } الْآيَة . وَاخْتَلَفُوا أَيْضًا فِي عَكْسه وَهُوَ نَسْخ السُّنَّة لِلْقُرْآنِ ، فَجَوَّزَهُ الْأَكْثَرُونَ ، وَمِنْهُ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - وَطَائِفَة .

818 - قَوْله : ( بَيْت الْمَقْدِسِ )
فِيهِ لُغَتَانِ مَشْهُورَتَانِ : إِحْدَاهُمَا : فَتْح الْمِيم وَإِسْكَان الْقَاف ، وَالثَّانِيَة : ضَمُّ الْمِيم وَفَتْح الْقَاف ، وَيُقَال فِيهِ أَيْضًا : إِيلِيَاء ، وَالْيَاء . وَأَصْل الْمَقْدِسِ وَالتَّقْدِيس مِنْ التَّطْهِير . وَقَدْ أَوْضَحْته مَعَ بَيَان لُغَاته وَتَصْرِيفه وَاشْتِقَاقه فِي تَهْذِيب الْأَسْمَاء .

820 - قَوْله : ( بَيْنَمَا النَّاس فِي صَلَاة الصُّبْح بِقُبَاءَ )
هُوَ بِالْمَدِّ وَمَصْرُوف وَمُذَكَّر . وَقِيلَ : مَقْصُور وَغَيْر مَصْرُوف ، وَقِيلَ : مُؤَنَّث ، وَهُوَ مَوْضِع بِقُرْبِ الْمَدِينَة مَعْرُوف . وَتَقَدَّمَ قَرِيبًا بَيَان مَعْنَى قَوْلهمْ : بَيْنَمَا وَبَيْنَا ، وَأَنَّ تَقْدِيره بَيْن أَوْقَات كَذَا .
قَوْله : ( وَقَدْ أُمِرَ أَنْ يَسْتَقْبِل الْكَعْبَة فَاسْتَقْبِلُوهَا )
رُوِيَ ( فَاسْتَقْبِلُوهَا ) بِكَسْرِ الْبَاء وَفَتْحهَا وَالْكَسْر أَصَحُّ وَأَشْهَر ، وَهُوَ الَّذِي يَقْتَضِيه تَمَام الْكَلَام بَعْده .
قَوْلهَا : ( بَيْنَمَا النَّاس فِي صَلَاة الْغَدَاة )
. فِيهِ جَوَاز تَسْمِيَة الصُّبْح : غَدَاة ، وَهَذَا لَا خِلَاف فِيهِ ، وَلَكِنْ قَالَ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - : سَمَّاهَا اللَّه تَعَالَى الْفَجْر ، وَسَمَّاهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الصُّبْح ، فَلَا أُحِبّ أَنْ تُسَمَّى بِغَيْرِ هَذَيْنِ الِاسْمَيْنِ .

أَحَادِيث الْبَاب ظَاهِرَة الدَّلَالَة فِيمَا تَرْجَمْنَا لَهُ .

822 - قَوْلهَا : ( ذَكَرْنَ أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَنِيسَة )
هَكَذَا ضَبَطْنَاهُ ( ذَكَرْنَ ) بِالنُّونِ ، وَفِي بَعْض الْأُصُول ( ذَكَرَتْ ) بِالتَّاءِ ، وَالْأَوَّل أَشْهَر ، وَهُوَ جَائِز عَلَى تِلْكَ اللُّغَة الْقَلِيلَة لُغَة : أَكَلُونِي الْبَرَاغِيث . وَمِنْهَا : يَتَعَاقَبُونَ فِيكُمْ مَلَائِكَة .

823 - قَوْلهَا : ( غَيْر أَنَّهُ خُشِيَ أَنْ يُتَّخَذ مَسْجِدًا )
ضَبَطْنَاهُ ( خُشِيَ ) بِضَمِّ الْخَاء وَفَتْحهَا وَهُمَا صَحِيحَانِ .

824 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَاتَلَ اللَّه الْيَهُود )
وَمَعْنَاهُ : لَعَنَهُمْ كَمَا فِي الرِّوَايَة الْأُخْرَى . وَقِيلَ : مَعْنَاهُ قَتَلَهُمْ وَأَهْلَكَهُمْ .

826 - قَوْله : ( لَمَّا نُزِلَ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَكَذَا ضَبَطْنَاهُ ( نُزِلَ ) بِضَمِّ النُّون وَكَسْر الزَّاي ، وَفِي أَكْثَر الْأُصُول ( نُزِلَتْ ) بِفَتْحِ الْحُرُوف الثَّلَاثَة وَبِتَاءِ التَّأْنِيث السَّاكِنَة ، أَيْ لَمَّا حَضَرَتْ الْمَنِيَّة وَالْوَفَاة . وَأَمَّا الْأَوَّل فَمَعْنَاهُ : نَزَلَ مَلَكَ الْمَوْت وَالْمَلَائِكَة الْكِرَام .
قَوْله : ( طَفِقَ يَطْرَح خَمِيصَة لَهُ )
يُقَال طَفِقَ بِكَسْرِ الْفَاء وَفَتْحهَا أَيْ جَعَلَ ، وَالْكَسْر أَفْصَح وَأَشْهَر ، وَبِهِ جَاءَ الْقُرْآن ، وَمِمَّنْ حَكَى الْفَتْح الْأَخْفَش وَالْجَوْهَرِيّ . وَالْخَمِيصَة : كِسَاء لَهُ أَعْلَام .

827 - قَوْله : ( عَنْ عَبْد اللَّه بْن الْحَارِث النَّجْرَانِيّ )
هُوَ النُّون وَالْجِيم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنِّي أَبْرَأ إِلَى اللَّه أَنْ يَكُون لِي مِنْكُمْ خَلِيل . . . إِلَى آخِره )
مَعْنَى أَبْرَأ أَيْ أَمْتَنِع مِنْ هَذَا وَأُنْكِرهُ . وَ ( الْخَلِيل ) هُوَ الْمُنْقَطِع إِلَيْهِ ، وَقِيلَ الْمُخْتَصّ بِشَيْءٍ دُون غَيْره . قِيلَ : هُوَ مُشْتَقّ مِنْ ( الْخَلَّة ) بِفَتْحِ الْخَاء وَهِيَ الْحَاجَة ، وَقِيلَ مِنْ ( الْخُلَّة ) بِضَمِّ الْخَاء وَهِيَ تُخَلِّل الْمَوَدَّة فِي الْقَلْب ، فَنَفَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ تَكُون حَاجَته وَانْقِطَاعه إِلَى غَيْر اللَّه تَعَالَى ، وَقِيلَ الْخَلِيل مَنْ لَا يَتَّسِع الْقَلْب لِغَيْرِهِ . قَالَ الْعُلَمَاء : إِنَّمَا نَهَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ اِتِّخَاذ قَبْره وَقَبْر غَيْره مَسْجِدًا خَوْفًا مِنْ الْمُبَالَغَة فِي تَعْظِيمه وَالِافْتِتَان بِهِ ، فَرُبَّمَا أَدَّى ذَلِكَ إِلَى الْكُفْر كَمَا جَرَى لِكَثِيرٍ مِنْ الْأُمَم الْخَالِيَة . وَلَمَّا اِحْتَاجَتْ الصَّحَابَة - رِضْوَان اللَّه عَلَيْهِمْ أَجْمَعِينَ - وَالتَّابِعُونَ إِلَى الزِّيَادَة فِي مَسْجِد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين كَثُرَ الْمُسْلِمُونَ وَامْتَدَّتْ الزِّيَادَة إِلَى أَنْ دَخَلَتْ بُيُوت أُمَّهَات الْمُؤْمِنِينَ فِيهِ ، وَمِنْهَا حُجْرَة عَائِشَة - رَضِيَ اللَّه عَنْهَا - مَدْفِن رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَصَاحِبَيْهِ أَبِي بَكْر وَعُمَر - رَضِيَ اللَّه عَنْهُمَا - بَنَوْا عَلَى الْقَبْر حِيطَانًا مُرْتَفِعَة مُسْتَدِيرَة حَوْله لِئَلَّا يَظْهَر فِي الْمَسْجِد ، فَيُصَلِّي إِلَيْهِ الْعَوَامّ وَيُؤَدِّي الْمَحْذُور ، ثُمَّ بَنَوْا جِدَارَيْنِ مِنْ رُكْنَيْ الْقَبْر الشَّمَالِيَّيْنِ ، وَحَرَّفُوهُمَا حَتَّى اِلْتَقَيَا حَتَّى لَا يَتَمَكَّن أَحَد مِنْ اِسْتِقْبَال الْقَبْر ، وَلِهَذَا قَالَ فِي الْحَدِيث : لَوْلَا ذَلِكَ لَأُبْرِزَ قَبْره ، غَيْر أَنَّهُ خَشِيَ أَنْ يُتَّخَذ مَسْجِدًا . وَاَللَّه تَعَالَى أَعْلَم بِالصَّوَابِ .

828 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ بَنَى مَسْجِدًا بَنَى اللَّه تَعَالَى لَهُ بَيْتًا فِي الْجَنَّة مِثْله )
يَحْتَمِل قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِثْله ) أَمْرَيْنِ : أَحَدهمَا : أَنْ يَكُون مَعْنَاهُ : بَنَى اللَّه تَعَالَى لَهُ مِثْله فِي مُسَمَّى الْبَيْت ، وَأَمَّا صِفَته فِي السَّعَة وَغَيْرهَا فَمَعْلُوم فَضْلهَا : أَنَّهَا مِمَّا لَا عَيْن رَأَتْ وَلَا أُذُن سَمِعْت وَلَا خَطَرَ عَلَى قَلْب بَشَر . الثَّانِي أَنَّ مَعْنَاهُ : أَنَّ فَضْله عَلَى بُيُوت الْجَنَّة كَفَضْلِ الْمَسْجِد عَلَى بُيُوت الدُّنْيَا .

مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة : أَنَّ السُّنَّة وَضْع الْيَدَيْنِ عَلَى الرُّكْبَتَيْنِ وَكَرَاهَة التَّطْبِيق ، إِلَّا اِبْن مَسْعُود وَصَاحِبَيْهِ عَلْقَمَة وَالْأَسْوَد فَإِنَّهُمْ يَقُولُونَ : إِنَّ السُّنَّة التَّطْبِيق ، لِأَنَّهُ لَمْ يَبْلُغهُمْ النَّاسِخ وَهُوَ حَدِيث سَعْد بْن أَبِي وَقَّاص رَضِيَ اللَّه عَنْهُ ، وَالصَّوَاب : مَا عَلَيْهِ الْجُمْهُور لِثُبُوتِ النَّاسِخ الصَّرِيح .

830 - قَوْله : ( أَصَلَّى هَؤُلَاءِ )
يَعْنِي الْأَمِير وَالتَّابِعِينَ لَهُ ، وَفِيهِ إِشَارَة إِلَى إِنْكَار تَأْخِيرهمْ الصَّلَاة .
قَوْله : ( قُومُوا فَصَلُّوا )
فِيهِ : جَوَاز إِقَامَة الْجَمَاعَة فِي الْبُيُوت ، لَكِنْ لَا يَسْقُط بِهَا فَرْض الْكِفَايَة ، إِذَا قُلْنَا بِالْمَذْهَبِ الصَّحِيح : أَنَّهَا فَرْض كِفَايَة ، بَلْ لَا بُدَّ مِنْ إِظْهَارهَا . وَإِنَّمَا اِقْتَصَرَ عَبْد اللَّه بْن مَسْعُود - رَضِيَ اللَّه عَنْهُ - عَلَى فِعْلهَا فِي الْبَيْت ؛ لِأَنَّ الْفَرْض كَانَ يَسْقُط بِفِعْلِ الْأَمِير وَعَامَّة النَّاس ، وَإِنْ أَخَّرُوهَا إِلَى أَوَاخِر الْوَقْت .
قَوْله : ( فَلَمْ يَأْمُرنَا بِأَذَانٍ وَلَا إِقَامَة )
هَذَا مَذْهَب اِبْن مَسْعُود - رَضِيَ اللَّه عَنْهُ - وَبَعْض السَّلَف مِنْ أَصْحَابه وَغَيْرهمْ : أَنَّهُ لَا يُشْرَع الْأَذَان وَلَا الْإِقَامَة لِمَنْ يُصَلِّي وَحْده فِي الْبَلَد الَّذِي يُؤَذَّن فِيهِ وَيُقَام لِصَلَاةِ الْجَمَاعَة الْعُظْمَى ، بَلْ يَكْفِي أَذَانهمْ وَإِقَامَتهمْ . وَذَهَبَ جُمْهُور الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف إِلَى أَنَّ الْإِقَامَة سُنَّة فِي حَقّه وَلَا يَكْفِيه إِقَامَة الْجَمَاعَة ، وَاخْتَلَفُوا فِي الْأَذَان فَقَالَ بَعْضهمْ : يُشْرَع لَهُ ، وَقَالَ بَعْضهمْ : لَا يُشْرَع ، وَمَذْهَبنَا الصَّحِيح أَنَّهُ يُشْرَع لَهُ الْأَذَان إِنْ لَمْ يَكُنْ سَمِعَ أَذَان الْجَمَاعَة وَإِلَّا فَلَا يُشْرَع .
قَوْله : ( ذَهَبْنَا لِنَقُومَ خَلْفه فَأَخَذَ بِأَيْدِينَا ، فَجَعَلَ أَحَدنَا عَنْ يَمِينه وَالْآخَر عَنْ شِمَاله )
وَهَذَا مَذْهَب اِبْن مَسْعُود وَصَاحِبَيْهِ ، وَخَالَفَهُمْ جَمِيع الْعُلَمَاء مِنْ الصَّحَابَة فَمَنْ بَعْدهمْ إِلَى الْآن ، فَقَالُوا : إِذَا كَانَ مَعَ الْإِمَام رَجُلَانِ وَقَفَا وَرَاءَهُ صَفًّا لِحَدِيثِ جَابِر وَحَبَّار بْن صَخْر ، وَقَدْ ذَكَرَهُ مُسْلِم فِي صَحِيحه فِي آخِر الْكِتَاب فِي الْحَدِيث الطَّوِيل عَنْ جَابِر ، وَأَجْمَعُوا إِذَا كَانُوا ثَلَاثَة أَنَّهُمْ يَقِفُونَ وَرَاءَهُ ، وَأَمَّا الْوَاحِد فَيَقِف عَنْ يَمِين الْإِمَام عِنْد الْعُلَمَاء كَافَّة ، وَنَقَلَ جَمَاعَة الْإِجْمَاع فِيهِ ، وَنَقَلَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - عَنْ اِبْن الْمُسَيِّب أَنَّهُ يَقِف عَنْ يَسَاره ، وَلَا أَظُنّهُ يَصِحّ عَنْهُ ، وَإِنْ صَحَّ فَلَعَلَّهُ لَمْ يَبْلُغهُ حَدِيث اِبْن عَبَّاس ، وَكَيْف كَانَ فَهُمْ الْيَوْم مُجْمِعُونَ عَلَى أَنَّهُ يَقِف عَنْ يَمِينه .
قَوْله : ( إِنَّهُ سَيَكُونُ عَلَيْكُمْ أُمَرَاء يُؤَخِّرُونَ الصَّلَاة عَنْ مِيقَاتهَا وَيَخْنُقُونَهَا إِلَى شَرَق الْمَوْتَى )
مَعْنَاهُ يُؤَخِّرُونَهَا عَنْ وَقْتهَا الْمُخْتَار ، وَهُوَ أَوَّل وَقْتهَا ، لَا عَنْ جَمِيع وَقْتهَا .
وَقَوْله : ( يَخْنُقُونَهَا )
بِضَمِّ النُّون مَعْنَاهُ يُضَيِّقُونَ وَقْتهَا وَيُؤَخِّرُونَ أَدَاءَهَا ، يُقَال هُمْ فِي خِنَاق مِنْ كَذَا أَيْ فِي ضِيق . وَالْمُخْتَنِق : الْمَضِيق . ( وَشَرَق ) الْمَوْتَى بِفَتْحِ الشِّين وَالرَّاء ، قَالَ اِبْن الْأَعْرَابِيّ : فِيهِ مَعْنَيَانِ : أَحَدهمَا أَنَّ الشَّمْس فِي ذَلِكَ الْوَقْت - وَهُوَ آخِر النَّهَار - إِنَّمَا تَبْقَى سَاعَة ثُمَّ تَغِيب . وَالثَّانِي أَنَّهُ مِنْ قَوْلهمْ شَرَق الْمَيِّت بِرِيقِهِ . إِذَا لَمْ يَبْقَ بَعْده إِلَّا يَسِيرًا ثُمَّ يَمُوت .
قَوْله : ( فَصَلُّوا الصَّلَاة لِمِيقَاتِهَا وَاجْعَلُوا صَلَاتكُمْ مَعَهُمْ سُبْحَة )
: ( السُّبْحَة ) بِضَمِّ السِّين وَإِسْكَان الْبَاء هِيَ النَّافِلَة ، وَمَعْنَاهُ : صَلُّوا فِي أَوَّل الْوَقْت يَسْقُط عَنْكُمْ الْفَرْض ، ثُمَّ صَلُّوا مَعَهُمْ مَتَى صَلَّوْا لِتُحْرِزُوا فَضِيلَة أَوَّل الْوَقْت وَفَضِيلَة الْجَمَاعَة ، وَلِئَلَّا تَقَع فِتْنَة بِسَبَبِ التَّخَلُّف عَنْ الصَّلَاة مَعَ الْإِمَام وَتَخْتَلِف كَلِمَة الْمُسْلِمِينَ . وَفِيهِ : دَلِيل عَلَى أَنَّ مَنْ صَلَّى فَرِيضَة مَرَّتَيْنِ تَكُون الثَّانِيَة سَقْط ، وَالْفَرْض سَقْط بِالْأَوْلَى ، وَهَذَا هُوَ الصَّحِيح عِنْد أَصْحَابنَا . وَقِيلَ : الْفَرْض أَكْمَلهمَا ، وَقِيلَ : كِلَاهُمَا ، وَقِيلَ : إِحْدَاهُمَا مُبْهَمَة ، وَتَظْهَر فَائِدَة الْخِلَاف فِي مَسَائِل مَعْرُوفَة .
قَوْله : ( وَلْيَجْنَأ )
هُوَ بِفَتْحِ الْيَاء وَإِسْكَان الْجِيم آخِره مَهْمُوز ، هَكَذَا ضَبَطْنَاهُ وَكَذَا هُوَ فِي أُصُول بِلَادنَا ، وَمَعْنَاهُ : يَنْعَطِف ، وَقَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : رُوِيَ وَلْيَجْنَأْ كَمَا ذَكَرْنَاهُ ، وَرُوِيَ ( وَلْيَحْنِ ) بِالْحَاءِ الْمُهْمَلَة ، قَالَ : وَهَذَا رِوَايَة أَكْثَر شُيُوخنَا ، وَكِلَاهُمَا صَحِيح ، وَمَعْنَاهُ الِانْحِنَاء وَالِانْعِطَاف فِي الرُّكُوع . قَالَ : وَرَوَاهُ بَعْض شُيُوخنَا بِضَمِّ النُّون وَهُوَ صَحِيح فِي الْمَعْنَى أَيْضًا ، يُقَال : حَنَيْت الْعُود وَحَنَوْته إِذَا عَطَفْته ، وَأَصْل الرُّكُوع فِي اللُّغَة الْخُضُوع وَالذِّلَّة ، وَسُمِّيَ الرُّكُوع الشَّرْعِيّ : رُكُوعًا ؛ لِمَا فِيهِ مِنْ صُورَة الذِّلَّة وَالْخُضُوع وَالِاسْتِسْلَام .

832 - قَوْله : ( حَدَّثَنَا أَبُو عَوَانَة عَنْ أَبَى يَعْفُور )
هُوَ بِالرَّاءِ وَاسْمه عَبْد الرَّحْمَن بْن عُبَيْد بْن نِسْطَاس - بِكَسْرِ النُّون - وَهُوَ أَبُو يَعْفُور الْأَصْغَر ، وَأَمَّا أَبُو يَعْفُور الْأَكْبَر فَاسْمه : ( وَاقِد ) وَقِيلَ : ( وَقْدَان ) ، وَقَدْ سَبَقَ بَيَانهمَا فِي كِتَاب الْإِيمَان فِي حَدِيث : أَيّ الْأَعْمَال أَفْضَل .

835 - فِيهِ : ( طَاوُسٌ قَالَ : قُلْنَا لِابْنِ عَبَّاس - رَضِيَ اللَّه عَنْهُمَا - فِي الْإِقْعَاء عَلَى الْقَدَمَيْنِ قَالَ : هِيَ السُّنَّة فَقُلْنَا لَهُ : إِنَّا لَنَرَاهُ جُفَاء بِالرَّجُلِ ، فَقَالَ اِبْن عَبَّاس : بَلْ هِيَ سُنَّة نَبِيّك صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
اِعْلَمْ أَنَّ الْإِقْعَاء وَرَدَ فِيهِ حَدِيثَانِ : فَفِي هَذَا الْحَدِيث أَنَّهُ سُنَّة ، وَفِي حَدِيث آخَر النَّهْي عَنْهُ ، رَوَاهُ التِّرْمِذِيّ وَغَيْره مِنْ رِوَايَة عَلِيّ ، وَابْن مَاجَهْ مِنْ رِوَايَة أَنَس ، وَأَحْمَد بْن حَنْبَل - رَحِمَهُ اللَّه تَعَالَى - مِنْ رِوَايَة سَمُرَة وَأَبِي هُرَيْرَة ، وَالْبَيْهَقِيّ مِنْ رِوَايَة سَمُرَة وَأَنَس ، وَأَسَانِيدهَا كُلّهَا ضَعِيفَة . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي حُكْم الْإِقْعَاء وَفِي تَفْسِيره اِخْتِلَافًا كَثِيرًا لِهَذِهِ الْأَحَادِيث ، وَالصَّوَاب الَّذِي لَا مَعْدِل عَنْهُ أَنَّ الْإِقْعَاء نَوْعَانِ . أَحَدهمَا أَنْ يُلْصِق أَلْيَتَيْهِ بِالْأَرْضِ ، وَيَنْصِب سَاقَيْهِ ، وَيَضَع يَدَيْهِ عَلَى الْأَرْض كَإِقْعَاءِ الْكَلْب ، هَكَذَا فَسَّرَهُ أَبُو عُبَيْدَة مَعْمَر بْن الْمُثَنَّى وَصَاحِبه أَبُو عُبَيْد الْقَاسِم بْن سَلَام وَآخَرُونَ مِنْ أَهْل اللُّغَة ، وَهَذَا النَّوْع هُوَ الْمَكْرُوه الَّذِي وَرَدَ فِيهِ النَّهْي . وَالنَّوْع الثَّانِي : أَنْ يَجْعَل أَلْيَتَيْهِ عَلَى عَقِبَيْهِ بَيْن السَّجْدَتَيْنِ ، وَهَذَا هُوَ مُرَاد اِبْن عَبَّاس بِقَوْلِهِ : سُنَّة نَبِيّكُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ نَصَّ الشَّافِعِيّ - رَضِيَ اللَّه عَنْهُ - فِي الْبُوَيْطِيّ وَالْإِمْلَاء عَلَى اِسْتِحْبَابه فِي الْجُلُوس بَيْن السَّجْدَتَيْنِ ، وَحَمَلَ حَدِيث اِبْن عَبَّاس - رَضِيَ اللَّه عَنْهُمَا - عَلَيْهِ جَمَاعَات مِنْ الْمُحَقِّقِينَ مِنْهُمْ الْبَيْهَقِيُّ وَالْقَاضِي عِيَاض وَآخَرُونَ رَحِمَهُمْ اللَّه تَعَالَى . قَالَ الْقَاضِي : وَقَدْ رُوِيَ عَنْ جَمَاعَة مِنْ الصَّحَابَة وَالسَّلَف أَنَّهُمْ كَانُوا يَفْعَلُونَهُ ، قَالَ : وَكَذَا جَاءَ مُفَسَّرًا عَنْ اِبْن عَبَّاس - رَضِيَ اللَّه عَنْهُمَا - مِنْ السُّنَّة أَنْ تَمَسّ عَقِبَيْك أَلْيَيْكَ ، هَذَا هُوَ الصَّوَاب فِي تَفْسِير حَدِيث اِبْن عَبَّاس . وَقَدْ ذَكَرْنَا أَنَّ الشَّافِعِيّ - رَضِيَ اللَّه عَنْهُ - عَلَى اِسْتِحْبَابه فِي الْجُلُوس بَيْن السَّجْدَتَيْنِ ، وَلَهُ نَصٌّ آخَر وَهُوَ الْأَشْهَر : أَنَّ السُّنَّة فِيهِ الِافْتِرَاش ، وَحَاصِله أَنَّهُمَا سُنَّتَانِ ، وَأَيّهمَا أَفْضَل ؟ فِيهِ قَوْلَانِ . وَأَمَّا جِلْسَة التَّشَهُّد الْأَوَّل وَجِلْسَة الِاسْتِرَاحَة فَسُنَّتهمَا الِافْتِرَاش ، وَجِلْسَة التَّشَهُّد الْأَخِير السُّنَّة فِيهِ التَّوَرُّك ، هَذَا مَذْهَب الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ ، وَقَدْ سَبَقَ بَيَانه مَعَ مَذَاهِب الْعُلَمَاء رَحِمَهُمْ اللَّه تَعَالَى . وَقَوْله : ( إِنَّا لَنَرَاهُ جُفَاء بِالرَّجُلِ ) ضَبَطْنَاهُ بِفَتْحِ الرَّاء وَضَمِّ الْجِيم أَيْ بِالْإِنْسَانِ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع رُوَاة مُسْلِم ، قَالَ : وَضَبَطَهُ أَبُو عُمَر بْن عَبْد الْبَرّ بِكَسْرِ الرَّاء وَإِسْكَان الْجِيم ، قَالَ أَبُو عُمَر : وَمَنْ ضَمَّ الْجِيم فَقَدْ غَلِطَ ، وَرَدَّ الْجُمْهُور عَلَى اِبْن عَبْد الْبَرّ وَقَالُوا : الصَّوَاب الضَّمّ وَهُوَ الَّذِي يَلِيق بِهِ إِضَافَة الْجُفَاء إِلَيْهِ . وَاَللَّه أَعْلَم .

836 - قَوْله : ( وَاثُكْل أُمِّيَّاهُ )
الثُّكْل بِضَمِّ الثَّاء وَإِسْكَان الْكَاف وَبِفَتْحِهِمَا جَمِيعًا لُغَتَانِ ، كَالْبُخْلِ وَالْبَخَل ، حَكَاهُمَا الْجَوْهَرِيّ وَغَيْره ، وَهُوَ فِقْدَان الْمَرْأَة وَلَدهَا ، وَامْرَأَة ثَكْلَى وَثَاكِل ، وَثَكِلَتْهُ أُمّه بِكَسْرِ الْكَاف ، وَأَثْكَلَهُ اللَّه تَعَالَى أُمّه . وَقَوْله : ( أُمِّيَّاهُ ) هُوَ بِكَسْرِ الْمِيم .
قَوْله : ( فَجَعَلُوا يَضْرِبُونَ بِأَيْدِيهِمْ عَلَى أَفْخَاذهمْ )
يَعْنِي فَعَلُوا هَذَا لِيُسْكِتُوهُ ، وَهَذَا مَحْمُول عَلَى أَنَّهُ كَانَ قَبْل أَنْ يُشْرَع التَّسْبِيح لِمَنْ نَابَهُ شَيْء فِي صَلَاته . وَفِيهِ دَلِيل عَلَى جَوَاز الْفِعْل الْقَلِيل فِي الصَّلَاة ، وَأَنَّهُ لَا كَرَاهَة فِيهِ إِذَا كَانَ لِحَاجَةٍ .
قَوْله : ( فَبِأَبِي هُوَ وَأُمِّي مَا رَأَيْت مُعَلِّمًا قَبْله وَلَا بَعْده أَحْسَن تَعْلِيمًا مِنْهُ )
فِيهِ : بَيَان مَا كَانَ عَلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ عَظِيم الْخُلُق الَّذِي شَهِدَ اللَّه تَعَالَى لَهُ بِهِ ، وَرِفْقه بِالْجَاهِلِ ، وَرَأْفَته بِأُمَّتِهِ ، وَشَفَقَته عَلَيْهِمْ . وَفِيهِ التَّخَلُّق بِخُلُقِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّفْق بِالْجَاهِلِ ، وَحُسْن تَعْلِيمه وَاللُّطْف بِهِ ، وَتَقْرِيب الصَّوَاب إِلَى فَهْمه .
قَوْله : ( فَوَاَللَّهِ مَا كَهَرَنِي )
أَيْ مَا اِنْتَهَرَنِي .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ هَذِهِ الصَّلَاة لَا يَصْلُح فِيهَا شَيْء مِنْ كَلَام النَّاس ، إِنَّمَا هُوَ التَّسْبِيح وَالتَّكْبِير وَقِرَاءَة الْقُرْآن )
فِيهِ : تَحْرِيم الْكَلَام فِي الصَّلَاة ، سَوَاء كَانَ لِحَاجَةٍ أَوْ غَيْرهَا ، وَسَوَاء كَانَ لِمَصْلَحَةِ الصَّلَاة أَوْ غَيْرهَا ، فَإِنْ اِحْتَاجَ إِلَى تَنْبِيه أَوْ إِذْن لِدَاخِلٍ وَنَحْوه سَبَّحَ إِنْ كَانَ رَجُلًا ، وَصَفَّقَتْ إِنْ كَانَتْ اِمْرَأَة ، هَذَا مَذْهَبنَا وَمَذْهَب مَالِك وَأَبِي حَنِيفَة - رَضِيَ اللَّه عَنْهُمْ - وَالْجُمْهُور مِنْ السَّلَف وَالْخَلَف . وَقَالَ طَائِفَة مِنْهُمْ الْأَوْزَاعِيُّ : يَجُوز الْكَلَام لِمَصْلَحَةِ الصَّلَاة وَلِحَدِيثِ ذِي الْيَدَيْنِ ، وَسَنُوَضِّحُهُ فِي مَوْضِعه - إِنْ شَاءَ اللَّه تَعَالَى - وَهَذَا فِي كَلَام الْعَامِد الْعَالِم . أَمَّا النَّاسِي فَلَا تَبْطُل صَلَاته بِالْكَلَامِ الْقَلِيل عِنْدنَا ، وَبِهِ قَالَ مَالِك وَأَحْمَد وَالْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - وَالْكُوفِيُّونَ : تَبْطُل . دَلِيلنَا : حَدِيث ذِي الْيَدَيْنِ . فَإِنْ كَثُرَ كَلَام النَّاسِي فَفِيهِ وَجْهَانِ مَشْهُورَانِ لِأَصْحَابِنَا : أَصَحّهمَا : تَبْطُل صَلَاته ؛ لِأَنَّهُ نَادِر ، وَأَمَّا كَلَام الْجَاهِل إِذَا كَانَ قَرِيب عَهْد بِالْإِسْلَامِ فَهُوَ كَكَلَامِ النَّاسِي ، فَلَا تَبْطُل الصَّلَاة بِقَلِيلِهِ لِحَدِيثِ مُعَاوِيَة بْن الْحَكَم هَذَا ، الَّذِي نَحْنُ فِيهِ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَأْمُرهُ بِإِعَادَةِ الصَّلَاة ، لَكِنْ عَلَّمَهُ تَحْرِيم الْكَلَام فِيمَا يُسْتَقْبَل . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا هُوَ التَّسْبِيح وَالتَّكْبِير وَقِرَاءَة الْقُرْآن ) فَمَعْنَاهُ : هَذَا وَنَحْوه ، فَإِنَّ التَّشَهُّد وَالدُّعَاء وَالتَّسْلِيم مِنْ الصَّلَاة وَغَيْر ذَلِكَ مِنْ الْأَذْكَار مَشْرُوع فِيهَا ، فَمَعْنَاهُ : لَا يَصْلُح فِيهَا شَيْء مِنْ كَلَام النَّاس وَمُخَاطَبَاتهمْ ، وَإِنَّمَا هِيَ التَّسْبِيح وَمَا فِي مَعْنَاهُ مِنْ الذِّكْر وَالدُّعَاء وَأَشْبَاههمَا مِمَّا وَرَدَ بِهِ الشَّرْع . وَفِيهِ : دَلِيل عَلَى أَنَّ مَنْ حَلَفَ لَا يَتَكَلَّم ، فَسَبَّحَ أَوْ كَبَّرَ أَوْ قَرَأَ الْقُرْآن لَا يَحْنَث ، وَهَذَا هُوَ الصَّحِيح الْمَشْهُور فِي مَذْهَبنَا . وَفِيهِ : دَلَالَة لِمَذْهَبِ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - وَالْجُمْهُور أَنَّ تَكْبِيرَة الْإِحْرَام فَرْض مِنْ فُرُوض الصَّلَاة وَجُزْء مِنْهَا . وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - : لَيْسَتْ مِنْهَا ، بَلْ هِيَ شَرْط خَارِج عَنْهَا مُتَقَدِّم عَلَيْهَا . وَفِي هَذَا الْحَدِيث : النَّهْي عَنْ تَشْمِيت الْعَاطِس فِي الصَّلَاة ، وَأَنَّهُ مِنْ كَلَام النَّاس الَّذِي يَحْرُم فِي الصَّلَاة وَتَفْسُد بِهِ إِذَا أَتَى بِهِ عَالِمًا عَامِدًا . قَالَ أَصْحَابنَا : إِنْ قَالَ : يَرْحَمك اللَّه بِكَافِ الْخِطَاب بَطَلَتْ صَلَاته ، وَإِنْ قَالَ : يَرْحَمهُ اللَّه ، أَوْ اللَّهُمَّ اِرْحَمْهُ ، أَوْ رَحِمَ اللَّه فُلَانًا لَمْ تَبْطُل صَلَاته ؛ لِأَنَّهُ لَيْسَ بِخِطَابٍ . وَأَمَّا الْعَاطِس فِي الصَّلَاة فَيُسْتَحَبّ لَهُ أَنْ يَحْمَد اللَّه تَعَالَى سِرًّا ، هَذَا مَذْهَبنَا ، وَبِهِ قَالَ مَالِك وَغَيْره ، وَعَنْ اِبْن عُمَر وَالنَّخَعِيّ وَأَحْمَد - رَضِيَ اللَّه عَنْهُمْ - أَنَّهُ يَجْهَر بِهِ ، وَالْأَوَّل أَظْهَر ؛ لِأَنَّهُ ذِكْر ، وَالسُّنَّة فِي الْأَذْكَار فِي الصَّلَاة الْإِسْرَار إِلَّا مَا اِسْتَثْنَى مِنْ الْقِرَاءَة فِي بَعْضهَا وَنَحْوهَا .
قَوْله : ( إِنِّي حَدِيث عَهْد بِجَاهِلِيَّةٍ )
قَالَ الْعُلَمَاء : الْجَاهِلِيَّة مَا قَبْل وُرُود الشَّرْع ، سُمُّوا جَاهِلِيَّة لِكَثْرَةِ جَهَالَاتهمْ وَفُحْشهمْ .
فَقَوْله : ( إِنَّ مِنَّا رِجَالًا يَأْتُونَ الْكُهَّان قَالَ : فَلَا تَأْتِهِمْ )
قَالَ الْعُلَمَاء : إِنَّمَا نُهِيَ عَنْ إِتْيَان الْكَاهِن ؛ لِأَنَّهُمْ يَتَكَلَّمُونَ فِي مُغَيَّبَات قَدْ يُصَادِف بَعْضهَا الْإِصَابَة ؛ فَيُخَاف الْفِتْنَة عَلَى الْإِنْسَان بِسَبَبِ ذَلِكَ ؛ لِأَنَّهُمْ يُلَبِّسُونَ عَلَى النَّاس كَثِيرًا مِنْ أَمْر الشَّرَائِع ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة بِالنَّهْيِ عَنْ إِتْيَان الْكُهَّان وَتَصْدِيقهمْ فِيمَا يَقُولُونَ ، وَتَحْرِيم مَا يُعْطُونَ مِنْ الْحُلْوَانِ ، وَهُوَ حَرَام بِإِجْمَاعِ الْمُسْلِمِينَ ، وَقَدْ نَقَلَ الْإِجْمَاع فِي تَحْرِيمه جَمَاعَة مِنْهُمْ أَبُو مُحَمَّد الْبَغَوِيُّ رَحِمَهُمْ اللَّه تَعَالَى . قَالَ الْبَغَوِيُّ : اِتَّفَقَ أَهْل الْعِلْم عَلَى تَحْرِيم حُلْوَانِ الْكَاهِن ، وَهُوَ مَا أَخَذَهُ الْمُتَكَهِّن عَلَى كِهَانَته ، لِأَنَّ فِعْل الْكِهَانَة بَاطِل لَا يَجُوز أَخْذ الْأُجْرَة عَلَيْهِ . وَقَالَ الْمَاوَرْدِيّ - رَحِمَهُ اللَّه تَعَالَى - فِي الْأَحْكَام السُّلْطَانِيَّة : وَيَمْنَع الْمُحْتَسِب النَّاس مِنْ التَّكَسُّب بِالْكِهَانَةِ وَاللَّهْو ، وَيُؤَدِّب عَلَيْهِ الْآخِذ وَالْمُعْطِي ، وَقَالَ الْخَطَّابِيّ - رَحِمَهُ اللَّه تَعَالَى - : حُلْوَان الْكَاهِن مَا يَأْخُذهُ الْمُتَكَهِّن عَلَى كِهَانَته ، وَهُوَ مُحَرَّم . وَفِعْله بَاطِل ، قَالَ : وَحُلْوَان الْعَرَّاف حَرَام أَيْضًا ، قَالَ : وَالْفَرْق بَيْن الْعَرَّاف وَالْكَاهِن ، أَنَّ الْكَاهِن إِنَّمَا يَتَعَاطَى الْأَخْبَار عَنْ الْكَوَائِن فِي الْمُسْتَقْبَل ، وَيَدَّعِي مَعْرِفَة الْأَسْرَار ، وَالْعَرَّاف يَتَعَاطَى مَعْرِفَة الشَّيْء الْمَسْرُوق ، وَمَكَان الضَّالَّة وَنَحْوهمَا ، وَقَالَ الْخَطَّابِيّ أَيْضًا فِي حَدِيث ( مَنْ أَتَى كَاهِنًا فَصَدَّقَهُ بِمَا يَقُول فَقَدْ بَرِئَ مِمَّا أَنْزَلَ اللَّه عَلَى مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، قَالَ : كَانَ فِي الْعَرَب كَهَنَة يَدَّعُونَ أَنَّهُمْ يَعْرِفُونَ كَثِيرًا مِنْ الْأُمُور ، مِنْهُمْ مَنْ يَزْعُم أَنَّ لَهُ رِئْيًا مِنْ الْجِنّ يُلْقِي إِلَيْهِ الْأَخْبَار ، وَمِنْهُمْ مَنْ يَدَّعِي اِسْتِدْرَاك ذَلِكَ بِفَهْمٍ أُعْطِيه ، وَمِنْهُمْ مَنْ يُسَمَّى : عَرَّافًا وَهُوَ الَّذِي يَزْعُم مَعْرِفَة الْأُمُور بِمُقَدِّمَاتِ أَسْبَاب اِسْتَدَلَّ بِهَا ، كَمَعْرِفَةِ مَنْ سَرَقَ الشَّيْء الْفُلَانِيّ ، وَمَعْرِفَة مَنْ يُتَّهَم بِهِ الْمَرْأَة ، وَنَحْو ذَلِكَ ، وَمِنْهُمْ مَنْ يُسَمِّي الْمُنَجِّم كَاهِنًا ، قَالَ : وَالْحَدِيث يَشْتَمِل عَلَى النَّهْي عَنْ إِتْيَان هَؤُلَاءِ كُلّهمْ ، وَالرُّجُوع إِلَى قَوْلهمْ وَتَصْدِيقهمْ فِيمَا يَدَّعُونَهُ . هَذَا كَلَام الْخَطَّابِيّ وَهُوَ نَفِيس .
قَوْله : ( وَمِنَّا رِجَال يَتَطَيَّرُونَ قَالَ : ذَلِكَ شَيْء يَجِدُونَهُ فِي صُدُورهمْ فَلَا يَصُدَّنهُمْ )
، وَفِي رِوَايَة : ( فَلَا يَصُدَّنكُمْ ) قَالَ الْعُلَمَاء : مَعْنَاهُ أَنَّ الطِّيَرَة شَيْء تَجِدُونَهُ فِي نُفُوسِكُمْ ضَرُورَة وَلَا عَتَب عَلَيْكُمْ فِي ذَلِكَ ، فَإِنَّهُ غَيْر مُكْتَسَب لَكُمْ فَلَا تَكْلِيف بِهِ ، وَلَكِنْ لَا تَمْتَنِعُوا بِسَبَبِهِ مِنْ التَّصَرُّف فِي أُمُوركُمْ ، فَهَذَا هُوَ الَّذِي تَقْدِرُونَ عَلَيْهِ ، وَهُوَ مُكْتَسَب لَكُمْ فَيَقَع بِهِ التَّكْلِيف ، فَنَهَاهُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْعَمَل بِالطِّيَرَةِ وَالِامْتِنَاع مِنْ تَصَرُّفَاتهمْ بِسَبَبِهَا ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة فِي النَّهْي عَنْ التَّطَيُّر . وَالطِّيَرَة هِيَ مَحْمُولَة عَلَى الْعَمَل بِهَا لَا عَلَى مَا يُوجَد فِي النَّفْس مِنْ غَيْر عَمَل عَلَى مُقْتَضَاهُ عِنْدهمْ . وَسَيَأْتِي بَسْط الْكَلَام فِيهَا فِي مَوْضِعهَا - إِنْ شَاءَ اللَّه تَعَالَى - حَيْثُ ذَكَرَهَا مُسْلِم - رَحِمَهُ اللَّه تَعَالَى .
قَوْله : ( وَمِنَّا رِجَال يَخُطُّونَ قَالَ : كَانَ نَبِيّ مِنْ الْأَنْبِيَاء عَلَيْهِمْ السَّلَام يَخُطّ فَمَنْ وَافَقَ خَطّه فَذَاكَ )
اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَاهُ ، فَالصَّحِيح أَنَّ مَعْنَاهُ : مَنْ وَافَقَهُ خَطُّه فَهُوَ مُبَاح لَهُ ، وَلَكِنْ لَا طَرِيق لَنَا إِلَى الْعِلْم الْيَقِينِيّ بِالْمُوَافَقَةِ فَلَا يُبَاح ، وَالْمَقْصُود : أَنَّهُ حَرَام ، لِأَنَّهُ لَا يُبَاح إِلَّا بِيَقِينِ الْمُوَافَقَة ، وَلَيْسَ لَنَا يَقِين بِهَا ، وَإِنَّمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَمَنْ وَافَقَ خَطُّه فَذَاكَ ، وَلَمْ يَقُلْ : هُوَ حَرَام ، بِغَيْرِ تَعْلِيق عَلَى الْمُوَافَقَة ، لِئَلَّا يَتَوَهَّم مُتَوَهِّم أَنَّ هَذَا النَّهْي يَدْخُل فِيهِ ذَاكَ النَّبِيّ الَّذِي كَانَ يَخُطّ ، فَحَافَظَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى حُرْمَة ذَاكَ النَّبِيّ مَعَ بَيَان الْحَكَم فِي حَقّنَا . فَالْمَعْنَى أَنَّ ذَاكَ النَّبِيّ لَا مَنْع فِي حَقّه ، وَكَذَا لَوْ عَلِمْتُمْ مُوَافَقَته ، وَلَكِنْ لَا عِلْم لَكُمْ بِهَا . وَقَالَ الْخَطَّابِيّ : هَذَا الْحَدِيث يَحْتَمِل النَّهْي عَنْ هَذَا الْخَطّ إِذَا كَانَ عَلَمًا لِنُبُوَّةِ ذَاكَ النَّبِيّ ، وَقَدْ اِنْقَطَعَتْ فَنُهِينَا عَنْ تَعَاطِي ذَلِكَ . وَقَالَ الْقَاضِي عِيَاض : الْمُخْتَار أَنَّ مَعْنَاهُ أَنَّ مَنْ وَافَقَ خَطّه فَذَاكَ الَّذِي يَجِدُونَ إِصَابَته فِيمَا يَقُول ، لَا أَنَّهُ أَبَاحَ ذَلِكَ لِفَاعِلِهِ ، قَالَ : وَيَحْتَمِل أَنَّ هَذَا نُسِخَ فِي شَرْعنَا فَحَصَلَ مِنْ مَجْمُوع كَلَام الْعُلَمَاء فِيهِ الِاتِّفَاق عَلَى النَّهْي عَنْهُ الْآن .
قَوْله : ( وَكَانَتْ لِي جَارِيَة تَرْعَى غَنَمًا لِي قِبَل أُحُد وَالْجَوَّانِيَّة )
هِيَ بِفَتْحِ الْجِيم وَتَشْدِيد الْوَاو ، وَبَعْد الْأَلِف نُون مَكْسُورَة ثُمَّ يَاء مُشَدَّدَة ، هَكَذَا ضَبَطْنَاهُ ، وَكَذَا ذَكَرَ أَبُو عُبَيْد الْبَكْرِيّ وَالْمُحَقِّقُونَ ، وَحَكَى الْقَاضِي عِيَاض عَنْ بَعْضهمْ تَخْفِيف الْيَاء ، وَالْمُخْتَار التَّشْدِيد . وَالْجَوَّانِيَّة - بِقُرْبِ أُحُد - مَوْضِع فِي شَمَالِي الْمَدِينَة ، وَأَمَّا قَوْل الْقَاضِي عِيَاض : إِنَّهَا مِنْ عَمَل الْفَرْع فَلَيْسَ بِمَقْبُولٍ لِأَنَّ الْفَرْع بَيْن مَكَّة وَالْمَدِينَة بَعِيد مِنْ الْمَدِينَة وَأُحُد فِي الْمَدِينَة ، وَقَدْ قَالَ فِي الْحَدِيث : قِبَل أُحُد وَالْجَوَّانِيَّة . فَكَيْفَ يَكُون عِنْد الْفَرْع ؟ وَفِيهِ : دَلِيل عَلَى جَوَاز اِسْتِخْدَام السَّيِّد جَارِيَته فِي الرَّعْي وَإِنْ كَانَتْ تَنْفَرِد فِي الْمَرْعَى ، وَإِنَّمَا حَرَّمَ الشَّرْع مُسَافَرَة الْمَرْأَة وَحْدهَا ، لِأَنَّ السَّفَر مَظِنَّة الطَّمَع فِيهَا وَانْقِطَاع نَاصِرهَا وَالذَّابّ عَنْهَا وَبَعْدهَا مِنْهُ ، بِخِلَافِ الرَّاعِيَة ، وَمَعَ هَذَا فَإِنْ خِيفَ مَفْسَدَة مِنْ رَعْيهَا - لِرِيبَةٍ فِيهَا أَوْ لِفَسَادِ مَنْ يَكُون فِي النَّاحِيَة الَّتِي تَرْعَى فِيهَا أَوْ نَحْو ذَلِكَ - لَمْ يَسْتَرْعِهَا ، وَلَمْ تُمَكَّن الْحُرَّة وَلَا الْأَمَة مِنْ الرَّعْي حِينَئِذٍ ؛ لِأَنَّهُ حِينَئِذٍ يَصِير فِي مَعْنَى السَّفَر الَّذِي حَرَّمَ الشَّرْع عَلَى الْمَرْأَة ، فَإِنْ كَانَ مَعَهَا مَحْرَم أَوْ نَحْوه مِمَّنْ تَأْمَن مَعَهُ عَلَى نَفْسهَا ؛ فَلَا مَنْع حِينَئِذٍ . كَمَا لَا يَمْنَع مِنْ الْمُسَافَرَة فِي هَذَا الْحَال . وَاَللَّه أَعْلَم .
قَوْله : ( آسَف )
أَيْ أَغْضَب وَهُوَ بِفَتْحِ السِّين .
قَوْله : ( صَكَكْتهَا )
أَيْ لَطَمْتهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيْنَ اللَّه ؟ قَالَتْ فِي السَّمَاء قَالَ : مَنْ أَنَا ؟ قَالَتْ : أَنْتَ رَسُول اللَّه قَالَ : أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَة )
هَذَا الْحَدِيث مِنْ أَحَادِيث الصِّفَات ، وَفِيهَا مَذْهَبَانِ تَقَدَّمَ ذِكْرهمَا مَرَّات فِي كِتَاب الْإِيمَان . أَحَدهمَا : الْإِيمَان بِهِ مِنْ غَيْر خَوْض فِي مَعْنَاهُ ، مَعَ اِعْتِقَاد أَنَّ اللَّه تَعَالَى لَيْسَ كَمِثْلِهِ شَيْء وَتَنْزِيهه عَنْ سِمَات الْمَخْلُوقَات . وَالثَّانِي تَأْوِيله بِمَا يَلِيق بِهِ ، فَمَنْ قَالَ بِهَذَا قَالَ : كَانَ الْمُرَاد اِمْتِحَانهَا ، هَلْ هِيَ مُوَحِّدَة تُقِرّ بِأَنَّ الْخَالِق الْمُدَبِّر الْفَعَّال هُوَ اللَّه وَحْده ، وَهُوَ الَّذِي إِذَا دَعَاهُ الدَّاعِي اِسْتَقْبَلَ السَّمَاء كَمَا إِذَا صَلَّى الْمُصَلِّي اِسْتَقْبَلَ الْكَعْبَة ؟ وَلَيْسَ ذَلِكَ ؛ لِأَنَّهُ مُنْحَصِر فِي السَّمَاء كَمَا أَنَّهُ لَيْسَ مُنْحَصِرًا فِي جِهَة الْكَعْبَة ، بَلْ ذَلِكَ لِأَنَّ السَّمَاء قِبْلَة الدَّاعِينَ ، كَمَا أَنَّ الْكَعْبَة قِبْلَة الْمُصَلِّينَ ، أَوْ هِيَ مِنْ عَبَدَة الْأَوْثَان الْعَابِدِينَ لِلْأَوْثَانِ الَّتِي بَيْن أَيْدِيهمْ ، فَلَمَّا قَالَتْ : فِي السَّمَاء ، عَلِمَ أَنَّهَا مُوَحِّدَة وَلَيْسَتْ عَابِدَة لِلْأَوْثَانِ . قَالَ الْقَاضِي عِيَاض : لَا خِلَاف بَيْن الْمُسْلِمِينَ قَاطِبَة فَقِيههمْ وَمُحَدِّثهمْ وَمُتَكَلِّمهمْ وَنُظَّارهمْ وَمُقَلِّدهمْ أَنَّ الظَّوَاهِر الْوَارِدَة بِذِكْرِ اللَّه تَعَالَى فِي السَّمَاء كَقَوْلِهِ تَعَالَى : { أَأَمِنْتُمْ مَنْ فِي السَّمَاء أَنْ يَخْسِف بِكُمْ الْأَرْض } وَنَحْوه لَيْسَتْ عَلَى ظَاهِرهَا ، بَلْ مُتَأَوَّلَة عِنْد جَمِيعهمْ ، فَمَنْ قَالَ بِإِثْبَاتِ جِهَة فَوْق مِنْ غَيْر تَحْدِيد وَلَا تَكْيِيف مِنْ الْمُحَدِّثِينَ وَالْفُقَهَاء وَالْمُتَكَلِّمِينَ تَأَوَّلَ : فِي السَّمَاء ، أَيْ : عَلَى السَّمَاء ، وَمَنْ قَالَ مِنْ دَهْمَاء النُّظَّار وَالْمُتَكَلِّمِينَ وَأَصْحَاب التَّنْزِيه بِنَفْيِ الْحَدّ وَاسْتِحَالَة الْجِهَة فِي حَقّه سُبْحَانه وَتَعَالَى تَأَوَّلُوهَا تَأْوِيلَات بِحَسَبِ مُقْتَضَاهَا ، وَذَكَرَ نَحْو مَا سَبَقَ . قَالَ : وَيَا لَيْتَ شِعْرِي مَا الَّذِي جَمَعَ أَهْل السُّنَّة وَأَلْحَقَ كُلّهمْ عَلَى وُجُوب الْإِمْسَاك عَنْ الْفِكْر فِي الذَّات كَمَا أُمِرُوا ، وَسَكَتُوا لِحِيرَةِ الْعَقْل ، وَاتَّفَقُوا عَلَى تَحْرِيم التَّكْيِيف وَالتَّشْكِيل ، وَأَنَّ ذَلِكَ مِنْ وُقُوفهمْ وَإِمْسَاكهمْ غَيْر شَاكّ فِي الْوُجُود وَالْمَوْجُودَة ، وَغَيْر قَادِح فِي التَّوْحِيد ، بَلْ هُوَ حَقِيقَته ، ثُمَّ تَسَامَحَ بَعْضهمْ بِإِثْبَاتِ الْجِهَة خَاشِيًا مِنْ مِثْل هَذَا التَّسَامُح ، وَهَلْ بَيْن التَّكْيِيف وَإِثْبَات الْجِهَات فَرْق ؟ لَكِنْ إِطْلَاق مَا أَطْلَقَهُ الشَّرْع مِنْ أَنَّهُ الْقَاهِر فَوْق عِبَاده ، وَأَنَّهُ اِسْتَوَى عَلَى الْعَرْش ، مَعَ التَّمَسُّك بِالْآيَةِ الْجَامِعَة لِلتَّنْزِيهِ الْكُلِّيّ الَّذِي لَا يَصِحّ فِي الْمَعْقُول غَيْره ، وَهُوَ قَوْله تَعَالَى : { لَيْسَ كَمِثْلِهِ شَيْء } عِصْمَة لِمَنْ وَفَّقَهُ اللَّه تَعَالَى ، وَهَذَا كَلَام الْقَاضِي رَحِمَهُ اللَّه تَعَالَى . وَفِي هَذَا الْحَدِيث أَنَّ إِعْتَاق الْمُؤْمِن أَفْضَل مِنْ إِعْتَاق الْكَافِر ، وَأَجْمَعَ الْعُلَمَاء عَلَى جَوَاز عِتْق الْكَافِر فِي غَيْر الْكَفَّارَات ، وَأَجْمَعُوا عَلَى أَنَّهُ لَا يُجْزِئ الْكَافِر فِي كَفَّارَة الْقَتْل ، كَمَا وَرَدَ بِهِ الْقُرْآن . وَاخْتَلَفُوا فِي كَفَّارَة الظِّهَار وَالْيَمِين وَالْجِمَاع فِي نَهَار رَمَضَان ، فَقَالَ الشَّافِعِيّ وَمَالِك وَالْجُمْهُور : لَا يُجْزِئهُ إِلَّا مُؤْمِنَة حَمْلًا لِلْمُطْلَقِ عَلَى الْمُقَيَّد فِي كَفَّارَة الْقَتْل ، وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - وَالْكُوفِيُّونَ : يُجْزِئهُ الْكَافِر لِلْإِطْلَاقِ فَإِنَّهَا تُسَمَّى رَقَبَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيْنَ اللَّه ؟ قَالَتْ : فِي السَّمَاء قَالَ : مَنْ أَنَا ؟ قَالَتْ : أَنْتَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَة . فِيهِ : دَلِيل عَلَى أَنَّ الْكَافِر لَا يَصِير مُؤْمِنًا إِلَّا بِالْإِقْرَارِ بِاَللَّهِ تَعَالَى وَبِرِسَالَةِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِيهِ : دَلِيل عَلَى أَنَّ مَنْ أَقَرَّ بِالشَّهَادَتَيْنِ ، وَاعْتَقَدَ ذَلِكَ جَزْمًا كَفَاهُ ذَلِكَ فِي صِحَّة إِيمَانه وَكَوْنه ، مِنْ أَهْل الْقِبْلَة وَالْجَنَّة ، وَلَا يُكَلَّف مَعَ هَذَا إِقَامَة الدَّلِيل وَالْبُرْهَان عَلَى ذَلِكَ وَلَا يَلْزَمهُ مَعْرِفَة الدَّلِيل ، وَهَذَا هُوَ الصَّحِيح الَّذِي عَلَيْهِ الْجُمْهُور ، وَقَدْ سَبَقَ بَيَان هَذِهِ الْمَسْأَلَة فِي أَوَّل كِتَاب الْإِيمَان مَعَ مَا يَتَعَلَّق بِهَا ، وَبِاَللَّهِ التَّوْفِيق .

837 - قَوْله فِي حَدِيث اِبْن مَسْعُود : ( كُنَّا نُسَلِّم عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الصَّلَاة فَيَرُدّ عَلَيْنَا ، فَلَمَّا رَجَعْنَا مِنْ عِنْد النَّجَاشِيّ سَلَّمْنَا عَلَيْهِ فَلَمْ يَرُدّ عَلَيْنَا ، فَقُلْنَا : يَا رَسُول اللَّه كُنَّا نُسَلِّم عَلَيْك فِي الصَّلَاة فَتَرُدّ عَلَيْنَا ، فَقَالَ : إِنَّ فِي الصَّلَاة شُغْلًا ) وَفِي حَدِيث زَيْد بْن أَرْقَم رَضِيَ اللَّه عَنْهُ : ( كُنَّا نَتَكَلَّم فِي الصَّلَاة ، يُكَلِّم الرَّجُل صَاحِبه وَهُوَ إِلَى جَنْبه فِي الصَّلَاة حَتَّى نَزَلَتْ : { وَقُومُوا لِلَّهِ قَانِتِينَ } فَأُمِرْنَا بِالسُّكُوتِ وَنُهِينَا عَنْ الْكَلَام ) وَفِي حَدِيث جَابِر - رَضِيَ اللَّه عَنْهُ قَالَ - : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَنِي لِحَاجَةٍ ثُمَّ أَدْرَكْته وَهُوَ يُصَلِّي ، فَسَلَّمْت عَلَيْهِ ، فَأَشَارَ إِلَيَّ فَلَمَّا فَرَغَ دَعَانِي فَقَالَ : إِنَّك سَلَّمْت آنِفًا وَأَنَا أُصَلِّي ) هَذِهِ الْأَحَادِيث فِيهَا فَوَائِد . مِنْهَا تَحْرِيم الْكَلَام فِي الصَّلَاة سَوَاء كَانَ لِمَصْلَحَتِهَا أَمْ لَا ، وَتَحْرِيم رَدِّ السَّلَام فِيهَا بِاللَّفْظِ ، وَأَنَّهُ لَا تَضُرّ الْإِشَارَة بَلْ يُسْتَحَبّ رَدُّ السَّلَام بِالْإِشَارَةِ ، وَبِهَذِهِ الْجُمْلَة قَالَ الشَّافِعِيّ ، وَالْأَكْثَرُونَ . قَالَ الْقَاضِي عِيَاض : قَالَ جَمَاعَة مِنْ الْعُلَمَاء : يَرُدّ السَّلَام فِي الصَّلَاة نُطْقًا ، مِنْهُمْ أَبُو هُرَيْرَة وَجَابِر وَالْحَسَن وَسَعِيد بْن الْمُسَيِّب وَقَتَادَة وَإِسْحَاق ، وَقِيلَ : يَرُدّ فِي نَفْسه ، وَقَالَ عَطَاء ، وَالنَّخَعِيّ وَالثَّوْرِيّ : يَرُدّ بَعْد السَّلَام فِي الصَّلَاة ، وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - : لَا يَرُدّ بِلَفْظٍ ، وَلَا إِشَارَة بِكُلِّ حَال ، وَقَالَ عُمَر بْن عَبْد الْعَزِيز وَمَالِك وَأَصْحَابه وَجَمَاعَة : يَرُدّ إِشَارَة وَلَا يَرُدّ نُطْقًا ، وَمَنْ قَالَ يَرُدّ نُطْقًا ، كَأَنَّهُ لَمْ يَبْلُغهُ الْأَحَادِيث . وَأَمَّا اِبْتِدَاء السَّلَام عَلَى الْمُصَلِّي فَمَذْهَب الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - أَنَّهُ لَا يُسَلِّم عَلَيْهِ ، فَإِنْ سَلَّمَ لَمْ يَسْتَحِقّ جَوَابًا ، وَقَالَ بِهِ جَمَاعَة مِنْ الْعُلَمَاء ، وَعَنْ مَالِك - رَضِيَ اللَّه عَنْهُ رِوَايَتَانِ إِحْدَاهُمَا : كَرَاهَة السَّلَام . وَالثَّانِيَة جَوَازه . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ فِي الصَّلَاة شُغْلًا ) . مَعْنَاهُ : إِنَّ الْمُصَلِّي وَظِيفَته أَنْ يَشْتَغِل بِصَلَاتِهِ فَيَتَدَبَّر مَا يَقُولهُ ، وَلَا يُعَرِّج عَلَى غَيْرهَا ، فَلَا يَرُدّ سَلَامًا وَلَا غَيْره .
قَوْله : ( حَدَّثَنَا هُرَيْم )
هُوَ بِضَمِّ الْهَاء وَفَتْح الرَّاء .

838 - قَوْله تَعَالَى : { وَقُومُوا لِلَّهِ قَانِتِينَ }
قِيلَ : مَعْنَاهُ : مُطِيعِينَ ، وَقِيلَ : سَاكِتِينَ .
قَوْله : ( أُمِرْنَا بِالسُّكُوتِ وَنُهِينَا عَنْ الْكَلَام )
: فِيهِ دَلِيل عَلَى تَحْرِيم جَمِيع أَنْوَاع كَلَام الْآدَمِيِّينَ ، وَأَجْمَعَ الْعُلَمَاء عَلَى أَنَّ الْكَلَام فِيهَا عَامِدًا عَالِمًا بِتَحْرِيمِهِ بِغَيْرِ مَصْلَحَتهَا وَبِغَيْرِ إِنْقَاذهَا وَشِبْهه مُبْطِل لِلصَّلَاةِ . وَأَمَّا الْكَلَام لِمَصْلَحَتِهَا فَقَالَ الشَّافِعِيّ وَمَالِك وَأَبُو حَنِيفَة وَأَحْمَد - رَضِيَ اللَّه عَنْهُمْ - وَالْجُمْهُور : يُبْطِل الصَّلَاة ، وَجَوَّزَهُ الْأَوْزَاعِيُّ وَبَعْض أَصْحَاب مَالِك وَطَائِفَة قَلِيلَة . وَكَلَام النَّاسِي لَا يُبْطِلهَا عِنْدنَا وَعِنْد الْجُمْهُور مَا لَمْ يُطِلْ ، وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - وَالْكُوفِيُّونَ : يُبْطِل ، وَقَدْ تَقَدَّمَ بَيَانه . وَفِي حَدِيث جَابِر - رَضِيَ اللَّه عَنْهُ - رَدُّ السَّلَام بِالْإِشَارَةِ وَأَنَّهُ لَا تَبْطُل الصَّلَاة بِالْإِشَارَةِ وَنَحْوهَا مِنْ الْحَرَكَات الْيَسِيرَة ، وَأَنَّهُ يَنْبَغِي لِمَنْ سَلَّمَ عَلَيْهِ وَمَنَعَهُ مِنْ رَدِّ السَّلَام مَانِع أَنْ يَعْتَذِر إِلَى الْمُسْلِم ، وَيَذْكُر لَهُ ذَلِكَ الْمَانِع .

839 - قَوْله : ( وَهُوَ مُوَجِّه قِبَل الْمَشْرِق )
وَهُوَ بِكَسْرِ الْجِيم أَيْ مُوَجِّه وَجْهه وَرَاحِلَته ، وَفِيهِ : دَلِيل لِجَوَازِ النَّافِلَة فِي السَّفَر حَيْثُ تَوَجَّهَتْ بِهِ رَاحِلَته ، وَهُوَ مُجْمَع عَلَيْهِ .

841 - قَوْله : ( حَدَّثَنَا كَثِير بْن شِنْظِير )
هُوَ بِكَسْرِ الشِّين وَالظَّاء الْمُعْجَمَتَيْنِ .

842 - قَوْله : ( إِنَّ عِفْرِيتًا مِنْ الْجِنّ جَعَلَ يَفْتِك عَلَيَّ الْبَارِحَة لِيَقْطَع عَلَيَّ صَلَاتِي )
هَكَذَا هُوَ فِي مُسْلِم ( يَفْتِك ) وَفِي رِوَايَة الْبُخَارِيّ : ( تَفَلَّتَ ) وَهُمَا صَحِيحَانِ . وَالْفَتْك : الْأَخْذ فِي غَفْلَة وَخَدِيعَة . وَالْعِفْرِيت : الْعَاتِي الْمَارِد مِنْ الْجِنّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَذَعَتُّهُ )
هُوَ بِذَالٍ مُعْجَمَة وَتَخْفِيف الْعَيْن الْمُهْمَلَة ، أَيْ خَنَقْته . قَالَ مُسْلِم وَفِي رِوَايَة أَبِي بَكْر بْن أَبِي شَيْبَة ( فَدَعَتَّهُ ) يَعْنِي بِالدَّالِ الْمُهْمَلَة ، وَهُوَ صَحِيح أَيْضًا ، وَمَعْنَاهُ دَفَعْته شَدِيدًا . وَالدَّعْت وَالدَّعّ : الدَّفْع الشَّدِيد ، وَأَنْكَرَ الْخَطَّابِيُّ الْمُهْمَلَة ، وَقَالَ : لَا تَصِحّ ، وَصَحَّحَهَا غَيْره وَصَوَّبُوهَا ، وَإِنْ كَانَتْ الْمُعْجَمَة أَوْضَح وَأَشْهَر . وَفِيهِ : دَلِيل عَلَى جَوَاز الْعَمَل الْقَلِيل فِي الصَّلَاة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَقَدْ هَمَمْت أَنْ أَرْبِطهُ حَتَّى تُصْبِحُوا تَنْظُرُونَ إِلَيْهِ أَجْمَعُونَ أَوْ كُلّكُمْ )
فِيهِ دَلِيل عَلَى أَنَّ الْجِنّ مَوْجُودُونَ ، وَأَنَّهُمْ قَدْ يَرَاهُمْ بَعْض الْآدَمِيِّينَ . وَأَمَّا قَوْل اللَّه تَعَالَى : { إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لَا تَرَوْنَهُمْ } صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَمَحْمُول عَلَى الْغَالِب ، فَلَوْ كَانَتْ رُؤْيَتهمْ مُحَالًا لَمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا قَالَ مِنْ رُؤْيَته إِيَّاهُ ، وَمِنْ أَنَّهُ كَانَ يَرْبِطهُ لِيَنْظُرُوا كُلّهمْ إِلَيْهِ ، وَيَلْعَب بِهِ وِلْدَان أَهْل الْمَدِينَة . قَالَ الْقَاضِي : وَقِيلَ : إِنَّ رُؤْيَتهمْ عَلَى خَلْقهمْ وَصُوَرهمْ الْأَصْلِيَّة مُمْتَنِعَة ؛ لِظَاهِرِ الْآيَة إِلَّا لِلْأَنْبِيَاءِ صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ أَجْمَعِينَ ، وَمَنْ خُرِقَتْ لَهُ الْعَادَة ، وَإِنَّمَا يَرَاهُمْ بَنُو آدَم فِي صُوَر غَيْر صُوَرهمْ ، كَمَا جَاءَ فِي الْآثَار . قُلْت : هَذِهِ دَعْوَى مُجَرَّدَة فَإِنْ لَمْ يَصِحّ لَهَا مُسْتَنَد فَهِيَ مَرْدُودَة . قَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيّ : الْجِنّ أَجْسَام لَطِيفَة رُوحَانِيَّة فَيَحْتَمِل أَنَّهُ تَصَوَّرَ بِصُورَةٍ يُمْكِن رَبْطه مَعَهَا ، ثُمَّ يَمْتَنِع مِنْ أَنْ يَعُود إِلَى مَا كَانَ عَلَيْهِ حَتَّى يَتَأَتَّى اللَّعِب بِهِ ، وَإِنْ خُرِقَتْ الْعَادَة أَمْكَنَ غَيْر ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ ذَكَرْت قَوْل أَخِي سُلَيْمَان صَلَاة اللَّه وَسَلَامه عَلَيْهِ )
قَالَ الْقَاضِي : مَعْنَاهُ أَنَّهُ مُخْتَصّ بِهَذَا فَامْتَنَعَ نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ رَبْطه ، إِمَّا أَنَّهُ لَمْ يَقْدِر عَلَيْهِ لِذَلِكَ ، وَإِمَّا لِكَوْنِهِ لَمَّا تَذَكَّرَ ذَلِكَ لَمْ يَتَعَاطَ ذَلِكَ لِظَنِّهِ أَنَّهُ لَمْ يَقْدِر عَلَيْهِ أَوْ تَوَاضُعًا وَتَأَدُّبًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَرَدَّهُ اللَّهُ خَاسِئًا )
أَيْ ذَلِيلًا صَاغِرًا مَطْرُودًا مُبْعَدًا .
قَوْله : ( وَقَالَ اِبْن مَنْصُور : شُعْبَة عَنْ مُحَمَّد بْن زِيَاد )
يَعْنِي قَالَ إِسْحَاق بْن مَنْصُور فِي رِوَايَته : حَدَّثَنَا النَّضْر قَالَ : أَخْبَرَنَا شُعْبَة عَنْ مُحَمَّد بْن زِيَاد ، فَخَالَفَ رِوَايَة رَفِيقه إِسْحَاق بْن إِبْرَاهِيم السَّابِقَة فِي شَيْئَيْنِ : أَحَدهمَا : أَنَّهُ قَالَ : شُعْبَة عَنْ مُحَمَّد بْن زِيَاد ، وَقَالَ اِبْن إِبْرَاهِيم شُعْبَة قَالَ : أَخْبَرَنَا مُحَمَّد . وَالثَّانِي أَنَّهُ قَالَ : مُحَمَّد بْن زِيَاد ، وَفِي رِوَايَة اِبْن إِبْرَاهِيم مُحَمَّد وَهُوَ اِبْنُ زِيَاد .

843 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلْعَنُك بِلَعْنَةِ اللَّه التَّامَّة )
قَالَ الْقَاضِي : يَحْتَمِل تَسْمِيَتهَا تَامَّة أَيْ لَا نَقْص فِيهَا ، وَيَحْتَمِل الْوَاجِبَة لَهُ الْمُسْتَحَقَّة عَلَيْهِ أَوْ الْمُوجِبَة عَلَيْهِ الْعَذَاب سَرْمَدًا . وَقَالَ الْقَاضِي .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أَلْعَنك بِلَعْنَةِ اللَّه وَأَعُوذ بِاَللَّهِ مِنْك ) دَلِيل جَوَاز الدُّعَاء لِغَيْرِهِ وَعَلَى غَيْره بِصِيغَةِ الْمُخَاطَبَة ، خِلَافًا لِابْنِ شَعْبَان مِنْ أَصْحَاب مَالِك فِي قَوْله : إِنَّ الصَّلَاة تَبْطُل بِذَاكَ ، قُلْت : وَكَذَا قَالَ أَصْحَابنَا تَبْطُل الصَّلَاة بِالدُّعَاءِ لِغَيْرِهِ بِصِيغَةِ الْمُخَاطَبَة كَقَوْلِهِ لِلْعَاطِسِ : رَحِمَك اللَّه ، أَوْ يَرْحَمك ، وَلِمَنْ سَلَّمَ عَلَيْهِ : وَعَلَيْك السَّلَام وَأَشْبَاهه ، وَالْأَحَادِيث السَّابِقَة فِي الْبَاب الَّذِي قَبْله فِي السَّلَام عَلَى الْمُصَلِّي تُؤَيِّد مَا قَالَهُ أَصْحَابنَا ، فَيُتَأَوَّل هَذَا الْحَدِيث أَوْ يُحْمَل عَلَى أَنَّهُ كَانَ قَبْل تَحْرِيم الْكَلَام فِي الصَّلَاة أَوْ غَيْر ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاَللَّه لَوْلَا دَعْوَة أَخِينَا سُلَيْمَان لَأَصْبَحَ مُوثَقًا يَلْعَب بِهِ وِلْدَان أَهْل الْمَدِينَة )
فِيهِ جَوَاز الْحَلِف مِنْ غَيْر اِسْتِحْلَاف ؛ لِتَفْخِيمِ مَا يُخْبِر بِهِ الْإِنْسَان وَتَعْظِيمه وَالْمُبَالَغَة فِي صِحَّته وَصِدْقه . وَقَدْ كَثُرَتْ الْأَحَادِيث بِمِثْلِ هَذَا . وَالْوِلْدَانُ الصِّبْيَانُ .

فِيهِ حَدِيث حَمْل أُمَامَةَ رَضِيَ اللَّه عَنْهَا ، فَفِيهِ دَلِيل لِصِحَّةِ صَلَاة مَنْ حَمَلَ آدَمِيًّا أَوْ حَيَوَانًا طَاهِرًا مِنْ طَيْر وَشَاة وَغَيْرهمَا ، وَأَنَّ ثِيَاب الصِّبْيَان وَأَجْسَادهمْ طَاهِرَة حَتَّى تَتَحَقَّق نَجَاسَتهَا ، وَأَنَّ الْفِعْل الْقَلِيل لَا يُبْطِل الصَّلَاة ، وَأَنَّ الْأَفْعَال إِذَا تَعَدَّدَتْ وَلَمْ تَتَوَالَ ، بَلْ تَفَرَّقَتْ لَا تُبْطِل الصَّلَاة . وَفِيهِ : تَوَاضُع مَعَ الصِّبْيَان وَسَائِر الضَّعَفَة وَرَحْمَتهمْ وَمُلَاطَفَتهمْ .

844 - قَوْله : ( وَهُوَ حَامِلٌ أُمَامَةَ بِنْت زَيْنَب بِنْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلِأَبِي الْعَاصِ بْن الرَّبِيع )
يَعْنِي بِنْت زَيْنَب مِنْ زَوْجهَا أَبِي الْعَاصِ بْن الرَّبِيع وَقَوْله : اِبْن الرَّبِيع هُوَ الصَّحِيح الْمَشْهُور فِي كُتُب أَسْمَاء الصَّحَابَة وَكُتُب الْأَنْسَاب وَغَيْرهَا ، وَرَوَاهُ أَكْثَر رُوَاة الْمُوَطَّأ عَنْ مَالِك - رَحِمَهُ اللَّه تَعَالَى - فَقَالُوا : اِبْن رَبِيعَة ، وَكَذَا رَوَاهُ الْبُخَارِيّ مِنْ رِوَايَة مَالِك - رَحِمَهُ اللَّه تَعَالَى - قَالَ الْقَاضِي عِيَاض : وَقَالَ الْأَصِيلِيّ : هُوَ اِبْن الرَّبِيع بْن رَبِيعَة ، فَنَسَبَهُ مَالِك إِلَى جَدّه . قَالَ الْقَاضِي : وَهَذَا الَّذِي قَالَهُ غَيْر مَعْرُوف ، وَنَسَبُهُ عِنْد أَهْل الْأَخْبَار وَالْأَنْسَاب بِاتِّفَاقِهِمْ أَبُو الْعَاصِ بْن الرَّبِيع بْن عَبْد الْعُزَّى بْن عَبْد شَمْس بْن عَبْد مَنَافٍ . وَاسْم أَبِي الْعَاصِ لَقِيط ، وَقِيلَ : مُهَشَّم ، وَقِيلَ : غَيْر ذَلِكَ . وَاللَّهُ تَعَالَى أَعْلَمُ .

845 - وَقَوْله : ( رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَؤُمّ النَّاس وَأُمَامَة عَلَى عَاتِقه )
هَذَا يَدُلّ لِمَذْهَبِ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - وَمَنْ وَافَقَهُ أَنَّهُ يَجُوز حَمْل الصَّبِيّ وَالصَّبِيَّة وَغَيْرهمَا مِنْ الْحَيَوَان الطَّاهِر فِي صَلَاة الْفَرْض وَصَلَاة النَّفْل ، وَيَجُوز ذَلِكَ لِلْإِمَامِ وَالْمَأْمُوم ، وَالْمُنْفَرِد ، وَحَمَلَهُ أَصْحَاب مَالِك - رَضِيَ اللَّه عَنْهُ - عَلَى النَّافِلَة ، وَمَنَعُوا جَوَاز ذَلِكَ فِي الْفَرِيضَة ، وَهَذَا التَّأْوِيل فَاسِد ، لِأَنَّ قَوْله : يَؤُمّ النَّاس صَرِيح أَوْ كَالصَّرِيحِ فِي أَنَّهُ كَانَ فِي الْفَرِيضَة ، وَادَّعَى بَعْض الْمَالِكِيَّة أَنَّهُ مَنْسُوخ ، وَبَعْضهمْ أَنَّهُ خَاصّ بِالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَبَعْضهمْ أَنَّهُ كَانَ لِضَرُورَةٍ ، وَكُلّ هَذِهِ الدَّعَاوِي بَاطِلَة وَمَرْدُودَة ، فَإِنَّهُ لَا دَلِيل عَلَيْهَا وَلَا ضَرُورَة إِلَيْهَا ، بَلْ الْحَدِيث صَحِيح صَرِيح فِي جَوَاز ذَلِكَ ، وَلَيْسَ فِيهِ مَا يُخَالِف قَوَاعِد الشَّرْع ؛ لِأَنَّ الْآدَمِيَّ طَاهِر ، وَمَا فِي جَوْفه مِنْ النَّجَاسَة مَعْفُوّ عَنْهُ لِكَوْنِهِ فِي مَعِدَته ، وَثِيَاب الْأَطْفَال وَأَجْسَادهمْ عَلَى الطَّهَارَة ، وَدَلَائِل الشَّرْع مُتَظَاهِرَة عَلَى هَذَا . وَالْأَفْعَال فِي الصَّلَاة لَا تُبْطِلهَا إِذَا قَلَّتْ أَوْ تَفَرَّقَتْ ، وَفَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - هَذَا - بَيَانًا لِلْجَوَازِ ، وَتَنْبِيهًا بِهِ عَلَى هَذِهِ الْقَوَاعِد الَّتِي ذَكَرْتهَا ، وَهَذَا يَرُدُّ مَا اِدَّعَاهُ الْإِمَام أَبُو سُلَيْمَان الْخَطَّابِيُّ أَنَّ هَذَا الْفِعْل يُشْبِه أَنْ يَكُون مِنْ غَيْر تَعَمُّد ، فَحَمَلَهَا فِي الصَّلَاة لِكَوْنِهَا كَانَتْ تَتَعَلَّق بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلَمْ يَدْفَعهَا فَإِذَا قَامَ بَقِيَتْ مَعَهُ ، قَالَ : وَلَا يُتَوَهَّم أَنَّهُ حَمَلَهَا وَوَضَعَهَا مَرَّة بَعْد أُخْرَى عَمْدًا ؛ لِأَنَّهُ عَمَل كَثِير وَيَشْغَل الْقَلْب ، وَإِذَا كَانَتْ الْخَمِيصَة شَغَلَتْهُ فَكَيْف لَا يَشْغَلهُ هَذَا ؟ هَذَا كَلَام الْخَطَّابِيّ - رَحِمَهُ اللَّه تَعَالَى - وَهُوَ بَاطِل ، وَدَعْوَى مُجَرَّدَة ، وَمِمَّا يَرُدّهَا قَوْله فِي صَحِيح مُسْلِم فَإِذَا قَامَ حَمَلَهَا .
وَقَوْله : ( فَإِذَا رَفَعَ مِنْ السُّجُود أَعَادَهَا )
، وَقَوْله فِي رِوَايَة مُسْلِم : ( خَرَجَ عَلَيْنَا حَامِلًا أُمَامَةَ فَصَلَّى ) فَذَكَرَ الْحَدِيث . وَأَمَّا قَضِيَّة الْخَمِيصَة فَلِأَنَّهَا تَشْغَل الْقَلْب بِلَا فَائِدَة ، وَحَمْل أُمَامَةَ لَا نُسَلِّم أَنَّهُ يَشْغَل الْقَلْب ، وَإِنْ شَغَلَهُ فَيَتَرَتَّب عَلَيْهِ فَوَائِد ، وَبَيَان قَوَاعِد مِمَّا ذَكَرْنَاهُ وَغَيْره ، فَأُحِلّ ذَلِكَ الشَّغْل لِهَذِهِ الْفَوَائِد ، بِخِلَافِ الْخَمِيصَة . فَالصَّوَاب الَّذِي لَا مَعْدِل عَنْهُ : أَنَّ الْحَدِيث كَانَ لِبَيَانِ الْجَوَاز وَالتَّنْبِيه عَلَى هَذِهِ الْفَوَائِد ، فَهُوَ جَائِز لَنَا ، وَشَرْع مُسْتَمِرّ لِلْمُسْلِمِينَ إِلَى يَوْم الدِّين . وَاللَّهُ أَعْلَم .

فِيهِ صَلَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْمِنْبَر ، وَنُزُوله الْقَهْقَرَى حَتَّى سَجَدَ فِي أَصْل الْمِنْبَر ، ثُمَّ عَادَ حَتَّى فَرَغَ مِنْ آخِر صَلَاته . قَالَ الْعُلَمَاء : كَانَ الْمِنْبَر الْكَرِيم ثَلَاث دَرَجَات ، كَمَا صَرَّحَ بِهِ مُسْلِم فِي رِوَايَته فَنَزَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِخُطْوَتَيْنِ إِلَى أَصْل الْمِنْبَر ثُمَّ سَجَدَ فِي جَنْبه ، فَفِيهِ فَوَائِد مِنْهَا اِسْتِحْبَاب اِتِّخَاذ الْمِنْبَر . وَاسْتِحْبَاب كَوْن الْخَطِيب وَنَحْوه عَلَى مُرْتَفِع كَمِنْبَرٍ أَوْ غَيْره ، وَجَوَاز الْفِعْل الْيَسِير فِي الصَّلَاة ، فَإِنَّ الْخُطْوَتَيْنِ لَا تَبْطُل بِهِمَا الصَّلَاة ، وَلَكِنَّ الْأَوْلَى تَرْكه إِلَّا لِحَاجَةٍ ، فَإِنْ كَانَ لِحَاجَةٍ فَلَا كَرَاهَة فِيهِ ، كَمَا فَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَفِيهِ أَنَّ الْفِعْل الْكَثِير كَالْخُطُوَاتِ وَغَيْرهَا إِذَا تَفَرَّقَتْ لَا تُبْطِل ؛ لِأَنَّ النُّزُول عَنْ الْمِنْبَر وَالصُّعُود تَكَرَّرَ . وَجُمْلَته كَثِيرَة ، وَلَكِنَّ أَفْرَاده الْمُتَفَرِّقَة كُلّ وَاحِد مِنْهَا قَلِيل . وَفِيهِ : جَوَاز صَلَاة الْإِمَام عَلَى مَوْضِع أَعْلَى مِنْ مَوْضِع الْمَأْمُومِينَ ، وَلَكِنَّهُ يُكْرَه اِرْتِفَاع الْإِمَام عَلَى الْمَأْمُوم ، وَارْتِفَاع الْمَأْمُوم عَلَى الْإِمَام لِغَيْرِ حَاجَة ، فَإِنْ كَانَ لِحَاجَةٍ بِأَنْ أَرَادَ تَعْلِيمهمْ أَفْعَال الصَّلَاة لَمْ يُكْرَه ، بَلْ يُسْتَحَبّ لِهَذَا الْحَدِيث ، وَكَذَا إِنْ أَرَادَ الْمَأْمُوم إِعْلَام الْمَأْمُومِينَ بِصَلَاةِ الْإِمَام وَاحْتَاجَ إِلَى الِارْتِفَاع . وَفِيهِ : تَعْلِيم الْإِمَام الْمَأْمُومِينَ أَفْعَال الصَّلَاة وَأَنَّهُ لَا يَقْدَح ذَلِكَ فِي صَلَاته ، وَلَيْسَ ذَلِكَ مِنْ بَاب التَّشْرِيك فِي الْعِبَادَة ، بَلْ هُوَ كَرَفْعِ صَوْته بِالتَّكْبِيرِ لِيُسْمِعَهُمْ .

847 - قَوْله : ( تَمَارَوْا فِي الْمِنْبَر )
أَيْ اِخْتَلَفُوا وَتَنَازَعُوا . قَالَ أَهْل اللُّغَة الْمِنْبَر مُشْتَقّ مِنْ النَّبْر وَهُوَ الِارْتِفَاع .
قَوْله : ( أَرْسَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى اِمْرَأَة اُنْظُرِي غُلَامك النَّجَّار يَعْمَل لِي أَعْوَادًا )
هَكَذَا رَوَاهُ سُهَيْل بْن سَعْد ، وَفِي رِوَايَة جَابِر فِي صَحِيح الْبُخَارِيّ وَغَيْره أَنَّ الْمَرْأَة قَالَتْ : يَا رَسُول اللَّه أَلَا أَجْعَل لَك شَيْئًا تَقْعُد عَلَيْهِ ، فَإِنَّ لِي غُلَامًا نَجَّارًا ؟ قَالَ : إِنْ شِئْت ؛ فَعَمِلَتْ الْمِنْبَر . وَهَذِهِ الرِّوَايَة فِي ظَاهِرهَا مُخَالِفَة لِرِوَايَةِ سُهَيْل ، وَالْجَمْع بَيْنهمَا أَنَّ الْمَرْأَة عَرَضَتْ هَذَا أَوَّلًا عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، ثُمَّ بَعَثَ إِلَيْهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَطْلُب تَنْجِيز ذَلِكَ .
قَوْله : ( فَعَمِلَ هَذِهِ الثَّلَاث دَرَجَات )
هَذَا مِمَّا يُنْكِرهُ أَهْل الْعَرَبِيَّة وَالْمَعْرُوف عِنْدهمْ أَنْ يَقُول : ثَلَاث الدَّرَجَات ، أَوْ الدَّرَجَات الثَّلَاث . وَهَذَا الْحَدِيث دَلِيل لِكَوْنِهِ لُغَة قَلِيلَة . وَفِيهِ تَصْرِيح بِأَنَّ مِنْبَر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ ثَلَاث دَرَجَات .
قَوْله : ( فَهِيَ مِنْ طُرَفَاء الْغَابَة )
الطُّرَفَاء مَمْدُودَة . وَفِي رِوَايَة الْبُخَارِيّ وَغَيْره ( مِنْ أَثْل الْغَابَة بِفَتْحِ الْهَمْزَة . وَالْأَثْل : الطُّرَفَاء ، وَالْغَابَة مَوْضِع مَعْرُوف مِنْ عَوَالِي الْمَدِينَة .
قَوْله : ( ثُمَّ رَفَعَ فَنَزَلَ الْقَهْقَرَى حَتَّى سَجَدَ )
هَكَذَا هُوَ ( رَفَعَ ) بِالْفَاءِ ، أَيْ رَفَعَ رَأْسه مِنْ الرُّكُوع . وَالْقَهْقَرَى : هُوَ الْمَشْي إِلَى خَلْف ، وَإِنَّمَا رَجَعَ الْقَهْقَرَى لِئَلَّا يَسْتَدْبِر الْقِبْلَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلِتَعَلَّمُوا صَلَاتِي )
هُوَ بِفَتْحِ الْعَيْن وَاللَّام الْمُشَدَّدَة أَيْ تَتَعَلَّمُوا ، فَبَيَّنَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ صُعُوده الْمِنْبَر ، وَصَلَاته عَلَيْهِ إِنَّمَا كَانَ لِلتَّعْلِيمِ ؛ لِيَرَى جَمِيعهمْ أَفْعَاله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِخِلَافِ مَا إِذَا كَانَ عَلَى الْأَرْض فَإِنَّهُ لَا يَرَاهُ إِلَّا بَعْضهمْ مِمَّنْ قَرُبَ مِنْهُ .
قَوْله : ( يَعْقُوب بْن عَبْد الرَّحْمَن الْقَارِيّ )
هُوَ بِتَشْدِيدِ الْيَاء سَبَقَ بَيَانه مَرَّات ، مَنْسُوب إِلَى الْقَارَّة ، الْقَبِيلَة الْمَعْرُوفَة .
قَوْله فِي آخِر الْبَاب : ( وَسَاقُوا الْحَدِيث نَحْو حَدِيث اِبْن أَبِي حَازِم )
هَكَذَا هُوَ فِي النُّسَخ ( وَسَاقُوا ) بِضَمِيرِ الْجَمْع ، وَكَانَ يَنْبَغِي أَنْ يَقُول : ( وَسَاقَا ) لِأَنَّ الْمُرَاد بَيَان رِوَايَة يَعْقُوب بْن عَبْد الرَّحْمَن ، وَسُفْيَان بْن عُيَيْنَةَ عَنْ أَبِي حَازِم ، فَهُمَا شَرِيكَا اِبْن أَبِي حَازِم فِي الرِّوَايَة عَنْ أَبِي حَازِم ، وَلَعَلَّهُ أَتَى بِلَفْظِ الْجَمْع وَمُرَاده الِاثْنَانِ ، وَإِطْلَاق الْجَمْع عَلَى الِاثْنَيْنِ جَائِز بِلَا شَكّ ، لَكِنْ هَلْ هُوَ حَقِيقَة أَمْ مَجَاز ؟ فِيهِ خِلَاف مَشْهُور . الْأَكْثَرُونَ أَنَّهُ مَجَاز وَيَحْتَمِل أَنَّ مُسْلِمًا أَرَادَ بِقَوْلِهِ : وَسَاقُوا ، الرُّوَاة عَنْ يَعْقُوب وَعَنْ سُفْيَان وَهُمْ كَثِيرُونَ وَاللَّهُ أَعْلَم .

848 - قَوْله : ( الْحَكَم بْن مُوسَى الْقَنْطَرِيّ )
بِفَتْحِ الْقَاف مَنْسُوب إِلَى مَحَلَّة مِنْ مَحَالّ بَغْدَاد تُعْرَف بِقَنْطَرَةِ الْبَرّ وَأَنْ يُنْسَب إِلَيْهَا جَمَاعَات كَثِيرُونَ مِنْهُمْ الْحَكَم بْن مُوسَى ، هَذَا وَلَهُمْ جَمَاعَات يُقَال فِيهِمْ : الْقَنْطَرِيّ يُنْسَبُونَ إِلَى مَحَلَّة مِنْ مَحَالّ نَيْسَابُور تُعْرَف بِرَأْسِ الْقَنْطَرَة ، وَقَدْ أَوْضَحَ الْقِسْمَيْنِ الْحَافِظ أَبُو الْفَضْل مُحَمَّد بْن طَاهِر الْمَقْدِسِيُّ .
قَوْله : ( نَهَى أَنْ يُصَلِّي الرَّجُل مُخْتَصِرًا )
وَفِي رِوَايَة الْبُخَارِيّ : ( نَهَى عَنْ الْخَصْر فِي الصَّلَاة ) . اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَاهُ ، فَالصَّحِيح الَّذِي عَلَيْهِ الْمُحَقِّقُونَ وَالْأَكْثَرُونَ مِنْ أَهْل اللُّغَة وَالْغَرِيب وَالْمُحَدِّثِينَ ، وَبِهِ قَالَ أَصْحَابنَا فِي كُتُب الْمَذْهَب : أَنَّ الْمُخْتَصِر هُوَ الَّذِي يُصَلِّي وَيَده عَلَى خَاصِرَته . وَقَالَ الْهَرَوِيُّ : قِيلَ : هُوَ أَنْ يَأْخُذ بِيَدِهِ عَصَا يَتَوَكَّأ عَلَيْهَا . وَقِيلَ : أَنْ يَخْتَصِر السُّورَة فَيَقْرَأ مِنْ آخِرهَا آيَة أَوْ آيَتَيْنِ . وَقِيلَ : هُوَ أَنْ يَحْذِف فَلَا يُؤَدِّي قِيَامهَا وَرُكُوعهَا وَسُجُودهَا وَحُدُودهَا ، وَالصَّحِيح الْأَوَّل . قِيلَ : نَهَى عَنْهُ لِأَنَّهُ فِعْل الْيَهُود . وَقِيلَ : فِعْل الشَّيْطَان . وَقِيلَ : لِأَنَّ إِبْلِيس هَبَطَ مِنْ الْجَنَّة كَذَلِكَ ، وَقِيلَ : لِأَنَّهُ فِعْلُ الْمُتَكَبِّرِينَ .

849 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنْ كُنْت لَا بُدّ فَاعِلًا فَوَاحِدَة )
مَعْنَاهُ : لَا تَفْعَل ، وَإِنْ فَعَلْت فَافْعَلْ وَاحِدَة لَا تُزِدْ ، وَهَذَا نَهْي كَرَاهَة تَنْزِيه فِيهِ كَرَاهَته . وَاتَّفَقَ الْعُلَمَاء عَلَى كَرَاهَة الْمَسْح لِأَنَّهُ يُنَافِي التَّوَاضُع وَلِأَنَّهُ يَشْغَل الْمُصَلِّي . قَالَ الْقَاضِي : وَكَرِهَ السَّلَف مَسْح الْجَبْهَة فِي الصَّلَاة وَقَبْل الِانْصِرَاف يَعْنِي مِنْ الْمَسْجِد مِمَّا يَتَعَلَّق بِهَا مِنْ تُرَاب وَنَحْوه .

يُقَال : بُصَاق وَبُزَاق لُغَتَانِ مَشْهُورَتَانِ . وَلُغَة قَلِيلَة بُسَاق بِالسِّينِ ، وَعَدَّهَا جَمَاعَةٌ غَلَطًا .

852 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا يَبْصُق قِبَل وَجْهه فَإِنَّ اللَّه قِبَل وَجْهه )
أَيْ الْجِهَة الَّتِي عَظَّمَهَا . وَقِيلَ : فَإِنَّ قِبْلَة اللَّه . وَقِيلَ : ثَوَابه ، وَنَحْو هَذَا ، فَلَا يُقَابِل هَذِهِ الْجِهَة بِالْبُصَاقِ الَّذِي هُوَ الِاسْتِخْفَاف بِمَنْ يَبْزُق إِلَيْهِ وَإِهَانَته وَتَحْقِيره .
قَوْله : ( رَأَى بُصَاقًا )
وَفِي رِوَايَة : ( مُخَاطًا ) قَالَ أَهْل اللُّغَة : الْمُخَاط مِنْ الْأَنْف ، وَالْبُصَاق وَالْبُزَاق مِنْ الْفَم ، وَالنُّخَامَة وَهِيَ النُّخَاعَة مِنْ الرَّأْس أَيْضًا وَمِنْ الصَّدْر ، وَيُقَال : تَنَخَّمَ وَتَنَخَّعَ .

853 - قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى أَنْ يَبْزُق الرَّجُل عَنْ يَمِينه وَأَمَامه ، وَلَكِنْ يَبْزُق عَنْ يَسَاره أَوْ تَحْت قَدَمه الْيُسْرَى )
وَفِي الرِّوَايَة الْأُخْرَى : ( إِذَا كَانَ أَحَدكُمْ فِي الصَّلَاة فَإِنَّهُ يُنَاجِي رَبّه ، فَلَا يَبْزُقَنَّ بَيْن يَدَيْهِ وَلَا عَنْ يَمِينه ؛ وَلَكِنْ عَنْ شِمَاله تَحْت قَدَمه ) فِيهِ : نَهْي الْمُصَلِّي عَنْ الْبُصَاق بَيْن يَدَيْهِ وَعَنْ يَمِينه ، وَهَذَا عَامّ فِي الْمَسْجِد وَغَيْره . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلْيَبْزُقْ تَحْت قَدَمه وَعَنْ يَسَاره ) هَذَا فِي غَيْر الْمَسْجِد أَمَّا الْمُصَلِّي فِي الْمَسْجِد فَلَا يَبْزُق إِلَّا فِي ثَوْبه لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الْبُزَاق فِي الْمَسْجِد خَطِيئَة ( فَكَيْف يَأْذَن فِيهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ وَإِنَّمَا نَهَى عَنْ الْبُصَاق عَنْ الْيَمِين تَشْرِيفًا لَهَا . وَفِي رِوَايَة الْبُخَارِيّ : ( فَلَا يَبْصُق أَمَامه وَلَا عَنْ يَمِينه فَإِنَّ عَنْ يَمِينه مَلَكًا ) . قَالَ الْقَاضِي : وَالنَّهْي عَنْ الْبُزَاق عَنْ يَمِينه هُوَ مَعَ إِمْكَان غَيْره ، فَإِنْ تَعَذَّرَ غَيْر الْيَمِين بِأَنْ يَكُون عَنْ يَسَاره مُصَلٍّ ، فَلَهُ الْبُصَاق عَنْ يَمِينه ، لَكِنْ الْأَوْلَى تَنْزِيه الْيَمِين عَنْ ذَلِكَ مَا أَمْكَنَ .
قَوْله : ( رَأَى نُخَامَة فِي قِبْلَة الْمَسْجِد فَحَكَّهَا )
فِيهِ إِزَالَة الْبُزَاق وَغَيْره مِنْ الْأَقْذَار وَنَحْوهَا مِنْ الْمَسْجِد .

854 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيَتَنَخَّعْ عَنْ يَسَاره وَتَحْت قَدَمه ، فَإِنْ لَمْ يَجِد فَلْيَقُلْ هَكَذَا ، وَوَصَفَ الْقَاسِم فَتَفَلَ فِي ثَوْبه ثُمَّ مَسَحَ بَعْضه عَلَى بَعْض )
هَذَا فِيهِ : جَوَاز الْفِعْل فِي الصَّلَاة . وَفِيهِ : أَنَّ الْبُزَاق وَالْمُخَاط وَالنُّخَاعَة طَاهِرَات ، وَهَذَا لَا خِلَاف فِيهِ بَيْن الْمُسْلِمِينَ إِلَّا مَا حَكَاهُ الْخَطَّابِيُّ عَنْ إِبْرَاهِيم النَّخَعِيِّ أَنَّهُ قَالَ : الْبُزَاق نَجَس ، وَلَا أَظُنُّهُ يَصِحّ عَنْهُ . وَفِيهِ : أَنَّ الْبُصَاق لَا يُبْطِل الصَّلَاة ، وَكَذَا التَّنَخُّع إِنْ لَمْ يَتَبَيَّن مِنْهُ حَرْفَانِ أَوْ كَانَ مَغْلُوبًا عَلَيْهِ .

856 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّهُ يُنَاجِي رَبّه )
إِشَارَة إِلَى إِخْلَاص الْقَلْب وَحُضُوره وَتَفْرِيغه لِذِكْرِ اللَّه تَعَالَى وَتَمْجِيده وَتِلَاوَة كِتَابه وَتَدَبُّره .

858 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( التَّفْل فِي الْمَسْجِد خَطِيئَة )
هُوَ بِفَتْحِ التَّاء الْمُثَنَّاة فَوْق ، وَإِسْكَان الْفَاء وَهُوَ الْبُصَاق كَمَا فِي الْحَدِيث الْآخَر : ( الْبُزَاق فِي الْمَسْجِد خَطِيئَة ) . وَاعْلَمْ أَنَّ الْبُزَاق فِي الْمَسْجِد خَطِيئَة مُطْلَقًا ، سَوَاء اِحْتَاجَ إِلَى الْبُزَاق أَوْ لَمْ يَحْتَجْ ، بَلْ يَبْزُق فِي ثَوْبه فَإِنْ بَزَقَ فِي الْمَسْجِد فَقَدْ اِرْتَكَبَ الْخَطِيئَة ، وَعَلَيْهِ أَنْ يُكَفِّر هَذِهِ الْخَطِيئَة بِدَفْنِ الْبُزَاق . هَذَا هُوَ الصَّوَاب أَنَّ الْبُزَاق خَطِيئَة كَمَا صَرَّحَ بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَالَ الْعُلَمَاء وَالْقَاضِي عِيَاض : فِيهِ كَلَام بَاطِل حَاصِله : أَنَّ الْبُزَاق لَيْسَ بِخَطِيئَةٍ إِلَّا فِي حَقّ مَنْ لَمْ يَدْفِنهُ ، وَأَمَّا مَنْ أَرَادَ دَفْنه فَلَيْسَ بِخَطِيئَةٍ ، وَاسْتَدَلَّ لَهُ بِأَشْيَاء بَاطِلَة فَقَوْله هَذَا غَلَط صَرِيح مُخَالِف لِنَصِّ الْحَدِيث ، وَلِمَا قَالَهُ الْعُلَمَاء . نَبَّهْت عَلَيْهِ لِئَلَّا يُغْتَرّ بِهِ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَكَفَّارَتهَا دَفْنهَا )
فَمَعْنَاهُ : إِنْ اِرْتَكَبَ هَذِهِ الْخَطِيئَة فِعْلَيْهِ تَكْفِيرهَا ، كَمَا أَنَّ الزِّنَا وَالْخَمْر وَقَتْلَ الصَّيْد فِي الْإِحْرَام مُحَرَّمَات وَخَطَايَا ، وَإِذَا اِرْتَكَبَهَا فِعْلَيْهِ عُقُوبَتهَا ، وَاخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِدَفْنِهَا فَالْجُمْهُور قَالُوا : الْمُرَاد دَفْنهَا فِي تُرَاب الْمَسْجِد وَرَمْله وَحَصَاته إِنْ كَانَ فِيهِ تُرَاب أَوْ رَمْل أَوْ حَصَاة وَنَحْوهَا ، وَإِلَّا فَيُخْرِجهَا . وَحَكَى الرُّويَانِيّ مِنْ أَصْحَابنَا قَوْلًا : أَنَّ الْمُرَاد إِخْرَاجهَا مُطْلَقًا . وَاللَّهُ أَعْلَم .
قَوْله : ( عَنْ قَتَادَةَ عَنْ أَنَس رَضِيَ اللَّه عَنْهُ ) وَفِي الرِّوَايَة الْأُخْرَى : ( سَأَلْت قَتَادَةَ فَقَالَ : سَمِعْت أَنَس بْن مَالِك ) فِيهِ : تَنْبِيه عَلَى أَنَّ قَتَادَةَ سَمِعَهُ مِنْ أَنَس ، لِأَنَّ قَتَادَةَ مُدَلِّس ، فَإِذَا قَالَ : ( عَنْ ) لَمْ يَتَحَقَّق اِتِّصَاله ، فَإِذَا جَاءَ فِي طَرِيق آخَر سَمَاعه تَحَقَّقْنَا بِهِ اِتِّصَال الْأَوَّل ، وَقَدْ سَبَقَ بَيَان هَذِهِ الْقَاعِدَة فِي الْفُصُول السَّابِقَة فِي مُقَدِّمَة الْكِتَاب ثُمَّ فِي مَوَاضِع بَعْدهَا .

859 - قَوْله : ( عَنْ يَحْيَى بْن يَعْمُر عَنْ أَبِي الْأَسْوَد الدَّيْلِيّ )
أَمَّا ( يَعْمُر ) فَبِفَتْحِ الْمِيم وَضَمّهَا وَسَبَقَ بَيَانه فِي أَوَّل كِتَاب الْإِيمَان ، وَسَبَقَ بَعْده بِقَلِيلٍ بَيَان الْخِلَاف فِي الدَّيْلِيّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَوَجَدْت فِي مَسَاوِي أَعْمَالهَا النُّخَاعَة تَكُون فِي الْمَسْجِد لَا تُدْفَن )
هَذَا ظَاهِره أَنَّ هَذَا الْقُبْح وَالذَّمّ لَا يَخْتَصّ بِصَاحِبِ النُّخَاعَة ، بَلْ يَدْخُل فِيهِ هُوَ وَكُلّ مَنْ رَآهَا وَلَا يُزِيلهَا بِدَفْنٍ أَوْ حَكٍّ وَنَحْوه .

862 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي فِي النَّعْلَيْنِ )
فِيهِ جَوَاز الصَّلَاة فِي النِّعَال وَالْخِفَاف مَا لَمْ يَتَحَقَّق عَلَيْهَا نَجَاسَة ، وَلَوْ أَصَابَ أَسْفَل الْخُفّ نَجَاسَة وَمَسَحَهُ عَلَى الْأَرْض فَهَلْ تَصِحّ صَلَاته ؟ فِيهِ خِلَاف لِلْعُلَمَاءِ ، وَهُمَا قَوْلَانِ لِلشَّافِعِيِّ رَضِيَ اللَّه عَنْهُ . الْأَصَحّ : لَا تَصِحُّ .

863 - قَوْله : ( فِي خَمِيصَة )
هِيَ كِسَاء مُرَبَّع مِنْ صُوف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَائْتُونِي بِأَنْبِجَانِيَّهِ )
قَالَ الْقَاضِي عِيَاض : رَوَيْنَاهُ بِفَتْحِ الْهَمْزَة وَكَسْرهَا وَبِفَتْحِ الْبَاء وَكَسْرهَا أَيْضًا فِي غَيْر مُسْلِم ، وَبِالْوَجْهَيْنِ ذَكَرَهَا ثَعْلَب قَالَ : وَرَوَيْنَاهُ بِتَشْدِيدِ الْيَاء فِي آخِره وَبِتَخْفِيفِهَا مَعًا فِي غَيْر مُسْلِم ، إِذْ هُوَ فِي رِوَايَة لِمُسْلِمٍ بِأَنْبِجَانِيَّهِ مُشَدَّد مَكْسُور عَلَى الْإِضَافَة إِلَى أَبِي جَهْم وَعَلَى التَّذْكِير ، كَمَا جَاءَ فِي الرِّوَايَة الْأُخْرَى : ( كِسَاء لَهُ أَنْبِجَانِيًّا ) . قَالَ ثَعْلَب : هُوَ كُلّ مَا كَثُفَ . قَالَ غَيْره : هُوَ كِسَاء غَلِيظ لَا عَلَم لَهُ فَإِذَا كَانَ لِلْكِسَاءِ عَلَم فَهُوَ خَمِيصَة ، فَإِنْ لَمْ يَكُنْ فَهُوَ أَنْبِجَانِيَّه . وَقَالَ الدَّاوُدِيّ : هُوَ كِسَاء غَلِيظ بَيْن الْكِسَاء وَالْعَبَاءَة . وَقَالَ الْقَاضِي أَبُو عَبْد اللَّه هُوَ كِسَاء سَدَاه قُطْن أَوْ كَتَّان وَلُحْمَته صُوف . وَقَالَ اِبْن قُتَيْبَة : إِنَّمَا هُوَ ( مَنْبَجَانِيّ ) وَلَا يُقَال أَنْبِجَانِيّ مَنْسُوب إِلَى مَنْبِج وَفَتْح الْبَاء فِي النَّسَب لِأَنَّهُ خَرَجَ مَخْرَج الشُّذُوذ ، وَهُوَ قَوْل الْأَصْمَعِيّ قَالَ الْبَاجِيّ : مَا قَالَهُ ثَعْلَب أَظْهَر ، وَالنَّسَب إِلَى ( مَنْبِج ) مَنْبَجِيّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( شَغَلَتْنِي أَعْلَام هَذِهِ )
وَفِي الرِّوَايَة الْأُخْرَى : ( أَلْهَتْنِي ) وَفِي رِوَايَة لِلْبُخَارِيِّ : ( فَأَخَاف أَنْ تَفْتِنِّي ) مَعْنَى هَذِهِ الْأَلْفَاظ مُتَقَارِب وَهُوَ اِشْتِغَال الْقَلْب بِهَا عَنْ كَمَالِ الْحُضُور فِي الصَّلَاة وَتَدَبُّر أَذْكَارهَا وَتِلَاوَتهَا وَمَقَاصِدهَا مِنْ الِانْقِيَاد وَالْخُضُوع . فَفِيهِ الْحَثّ عَلَى حُضُور الْقَلْب فِي الصَّلَاة وَتَدَبُّر مَا ذَكَرْنَاهُ وَمَنْع النَّظَر مِنْ الِامْتِدَاد إِلَى مَا يَشْغَل وَإِزَالَة مَا يَخَاف اِشْتِغَال الْقَلْب بِهِ ، وَكَرَاهِيَة تَزْوِيق مِحْرَاب الْمَسْجِد وَحَائِطه وَنَقْشه وَغَيْر ذَلِكَ مِنْ الشَّاغِلَات ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَعَلَ الْعِلَّة فِي إِزَالَة الْخَمِيصَة هَذَا الْمَعْنَى . وَفِيهِ أَنَّ الصَّلَاة تَصِحّ وَإِنْ حَصَلَ فِيهَا فِكْر فِي شَاغِل وَنَحْوه مِمَّا لَيْسَ مُتَعَلِّقًا بِالصَّلَاةِ ، وَهَذَا بِإِجْمَاعِ الْفُقَهَاء . وَحُكِيَ عَنْ بَعْض السَّلَف وَالزُّهَّاد مَا لَا يَصِحّ عَمَّنْ يُعْتَدّ بِهِ فِي الْإِجْمَاع . قَالَ أَصْحَابنَا : يُسْتَحَبّ لَهُ النَّظَر إِلَى مَوْضِع سُجُوده ، وَلَا يَتَجَاوَزهُ . قَالَ بَعْضهمْ : يُكْرَه تَغْمِيض عَيْنَيْهِ ، وَعِنْدِي لَا يُكْرَه إِلَّا أَنْ يَخَاف ضَرَرًا . وَفِيهِ : صِحَّة الصَّلَاة فِي ثَوْب لَهُ أَعْلَام ، وَأَنَّ غَيْره أَوْلَى . وَأَمَّا بَعْثه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْخَمِيصَةِ إِلَى أَبِي جَهْم وَطَلَب أَنْبِجَانِيَّه فَهُوَ مِنْ بَاب الْإِدْلَال عَلَيْهِ لِعِلْمِهِ ، بِأَنَّهُ يُؤْثِر هَذَا وَيَفْرَح بِهِ . وَاللَّهُ أَعْلَم . وَاسْم أَبِي جَهْم هَذَا : عَامِر بْن حُذَيْفَة بْن غَانِم الْقُرَشِيّ الْعَدَوِيّ الْمَدَنِيّ الصَّحَابِيّ ، قَالَ الْحَاكِم أَبُو أَحْمَد : وَيُقَال اِسْمه : عُبَيْد بْن حُذَيْفَة ، وَهُوَ غَيْر أَبِي جُهَيْم - بِضَمِّ الْجِيم وَزِيَادَة يَاء عَلَى التَّصْغِير - الْمَذْكُور فِي بَاب التَّيَمُّم ، وَفِي مُرُور الْمَارّ بَيْن يَدَيْ الْمُصَلِّي ، وَقَدْ سَبَقَ بَيَانُهُ فِي مَوْضِعه .

866 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا حَضَرَ الْعَشَاء وَأُقِيمَتْ الصَّلَاة فَابْدَءُوا بِالْعَشَاءِ )
، وَفِي رِوَايَة : ( إِذَا قُرِّبَ الْعَشَاء وَحَضَرَتْ الصَّلَاة فَابْدَءُوا بِهِ قَبْل أَنْ تُصَلُّوا صَلَاة الْمَغْرِب وَلَا تَعْجَلُوا عَنْ عَشَائِكُمْ ) وَفِي رِوَايَة : ( إِذَا وُضِعَ عَشَاء أَحَدكُمْ وَأُقِيمَتْ الصَّلَاة فَابْدَءُوا بِالْعَشَاءِ وَلَا يَعْجَلَنَّ حَتَّى يَفْرُغ مِنْهُ ) ، وَفِي رِوَايَة : ( لَا صَلَاة بِحَضْرَةِ طَعَام ، وَلَا وَهُوَ يُدَافِعُهُ الْأَخْبَثَانِ ) فِي هَذِهِ الْأَحَادِيث كَرَاهَة الصَّلَاة بِحَضْرَةِ الطَّعَام الَّذِي يُرِيد أَكْله ، لِمَا فِيهِ مِنْ اِشْتِغَال الْقَلْب بِهِ ، وَذَهَاب كَمَالِ الْخُشُوع ، وَكَرَاهَتهَا مَعَ مُدَافَعَة الْأَخْبَثِينَ وَهُمَا : الْبَوْل وَالْغَائِط ، وَيَلْحَق بِهَذَا مَا كَانَ فِي مَعْنَاهُ يَشْغَل الْقَلْب وَيُذْهِب كَمَال الْخُشُوع ، وَهَذِهِ الْكَرَاهَة عِنْد جُمْهُور أَصْحَابنَا وَغَيْرهمْ إِذَا صَلَّى كَذَلِكَ وَفِي الْوَقْت سَعَة ، فَإِذَا ضَاقَ بِحَيْثُ لَوْ أَكَلَ أَوْ تَطَهَّرَ خَرَجَ وَقْت الصَّلَاة صَلَّى عَلَى حَاله مُحَافَظَة عَلَى حُرْمَة الْوَقْت ، وَلَا يَجُوز تَأْخِيرهَا . وَحَكَى أَبُو سَعْد الْمُتَوَلِّي مِنْ أَصْحَابنَا وَجْهًا لِبَعْضِ أَصْحَابنَا أَنَّهُ لَا يُصَلِّي بِحَالِهِ ، بَلْ يَأْكُل وَيَتَوَضَّأ وَإِنْ خَرَجَ الْوَقْت ؛ لِأَنَّ مَقْصُود الصَّلَاة الْخُشُوع فَلَا يَفُوتهُ ، وَإِذَا صَلَّى عَلَى حَاله وَفِي الْوَقْت سَعَة فَقَدْ اِرْتَكَبَ الْمَكْرُوه وَصَلَاته صَحِيحَة عِنْدنَا وَعِنْد الْجُمْهُور ، لَكِنْ يُسْتَحَبّ إِعَادَتهَا وَلَا يَجِب . وَنَقَلَ الْقَاضِي عِيَاض عَنْ أَهْل الظَّاهِر أَنَّهَا بَاطِلَة . وَفِي الرِّوَايَة الثَّانِيَة : دَلِيل عَلَى اِمْتِدَاد وَقْت الْمَغْرِب ، وَفِيهِ خِلَاف بَيْن الْعُلَمَاء ، وَفِي مَذْهَبنَا سَنُوَضِّحُهُ فِي أَبْوَاب الْأَوْقَات إِنْ شَاءَ اللَّه تَعَالَى . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَعْجَلَنَّ حَتَّى يَفْرُغ مِنْهُ ) دَلِيل عَلَى أَنَّهُ يَأْكُل حَاجَته مِنْ الْأَكْل بِكَمَالِهِ ، وَهَذَا هُوَ الصَّوَاب . وَأَمَّا مَا تَأَوَّلَهُ بَعْض أَصْحَابنَا عَلَى أَنَّهُ يَأْكُل لُقَمًا يَكْسِر بِهَا شِدَّة الْجُوع فَلَيْسَ بِصَحِيحٍ ، وَهَذَا الْحَدِيثُ صَرِيحٌ فِي إِبْطَالِهِ .

868 - قَوْله : ( حَدَّثَنَا الصَّلْت بْن مَسْعُود قَالَ : حَدَّثَنَا سُفْيَان بْن مُوسَى )
سُفْيَان هَذَا بَصْرِيّ ثِقَة مَعْرُوف . قَالَ الدَّارَقُطْنِيُّ : هُوَ ثِقَة مَأْمُون ، وَقَالَ أَبُو عَلِيّ الْغَسَّانِيّ : هُوَ ثِقَة ، وَأَنْكَرُوا عَلَى مَنْ زَعَمَ أَنَّهُ مَجْهُول .

869 - قَوْله : ( وَكَانَ لَحَّانَة )
هُوَ بِفَتْحِ اللَّام وَتَشْدِيد الْحَاء ، أَيْ : كَثِير اللَّحْن فِي كَلَامه . قَالَ الْقَاضِي : وَرَوَاهُ بَعْضهمْ ( لُحْنَة ) بِضَمِّ اللَّام وَإِسْكَان الْحَاء وَهُوَ بِمَعْنَى ( لَحَّانَة ) .
قَوْله : ( اِبْن أَبِي عَتِيق )
هُوَ عَبْد اللَّه بْن مُحَمَّد بْن عَبْد الرَّحْمَن بْن أَبِي بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ . وَالْقَاسِم هُوَ الْقَاسِم بْن مُحَمَّد أَبِي بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ .
قَوْله : ( فَغَضِبَ وَأَضَبَّ )
هُوَ بِفَتْحِ الْهَمْزَة وَالضَّاد الْمُعْجَمَة وَتَشْدِيد الْبَاء الْمُوَحَّدَة أَيْ حَقَدَ .
قَوْلهَا : ( اِجْلِسْ غُدَر )
هُوَ بِضَمِّ الْغَيْن الْمُعْجَمَة وَفَتْح الدَّال ، أَيْ يَا غَادِر . قَالَ أَهْل اللُّغَة : الْغَدْر : تَرْكُ الْوَفَاء ، وَيُقَال لِمَنْ غَدَرَ : غَادِر ، وَغُدَر . وَأَكْثَر مَا يُسْتَعْمَل فِي النِّدَاء بِالشَّتْمِ . وَإِنَّمَا قَالَتْ لَهُ : ( غُدَر ) ، لِأَنَّهُ مَأْمُور بِاحْتِرَامِهَا ؛ لِأَنَّهَا أُمّ الْمُؤْمِنِينَ وَعَمَّته وَأَكْبَر مِنْهُ وَنَاصِحَة لَهُ وَمُؤَدِّبَة ، فَكَانَ حَقّه أَنْ يَحْتَمِلهَا وَلَا يَغْضَب عَلَيْهَا .
قَوْله : ( أَخْبَرَنِي أَبُو حَزْرَة )
هُوَ بِحَاءٍ مُهْمَلَة مَفْتُوحَة ثُمَّ زَاي سَاكِنَة ثُمَّ رَاء . وَاسْمه يَعْقُوب بْن مُجَاهِد ، وَهُوَ يَعْقُوب بْن مُجَاهِد الْمَذْكُور فِي الْإِسْنَاد الْأَوَّل ، وَيُقَال : كُنْيَته أَبُو يُوسُف ، وَأَمَّا أَبُو حَزْرَة فَلَقَب لَهُ . وَاللَّهُ أَعْلَم .

870 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَكَلَ مِنْ هَذِهِ الشَّجَرَة يَعْنِي الثَّوْم فَلَا يَقْرَبَنَّ الْمَسَاجِد )
هَذَا تَصْرِيح يَنْهَى مَنْ أَكَلَ الثَّوْم وَنَحْوه عَنْ دُخُول كُلّ مَسْجِد ، وَهَذَا مَذْهَب الْعُلَمَاء كَافَّة إِلَّا مَا حَكَاهُ الْقَاضِي عِيَاض عَنْ بَعْض الْعُلَمَاء : أَنَّ النَّهْي خَاصّ فِي مَسْجِد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَعْض رِوَايَات مُسْلِم : ( فَلَا يَقْرَبَنَّ مَسْجِدنَا . وَحُجَّة الْجُمْهُور : ( فَلَا يَقْرَبَنَّ الْمَسَاجِد ) ، ثُمَّ إِنَّ هَذَا النَّهْي إِنَّمَا هُوَ عَنْ حُضُور الْمَسْجِد ، لَا عَنْ أَكْل الثَّوْم وَالْبَصَل وَنَحْوهمَا ، فَهَذِهِ الْبُقُول حَلَال بِإِجْمَاعِ مَنْ يُعْتَدُّ بِهِ ، وَحَكَى الْقَاضِي عِيَاض عَنْ أَهْل الظَّاهِر تَحْرِيمهَا ؛ لِأَنَّهَا تَمْنَع عَنْ حُضُور الْجَمَاعَة وَهِيَ عِنْدهمْ فَرْض عَيْن ، وَحُجَّة الْجُمْهُور : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَحَادِيث الْبَاب : ( كُلْ ، فَإِنِّي أُنَاجِي مَنْ لَا تُنَاجِي ) . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيّهَا النَّاس إِنَّهُ لَيْسَ لِي تَحْرِيم مَا أَحَلَّ اللَّه لِي ) قَالَ الْعُلَمَاء : وَيَلْحَق بِالثَّوْمِ وَالْبَصَل وَالْكُرَّاث كُلّ مَا لَهُ رَائِحَة كَرِيهَة مِنْ الْمَأْكُولَات وَغَيْرهَا . قَالَ الْقَاضِي : وَيَلْحَق بِهِ مَنْ أَكَلَ فُجْلًا وَكَانَ يَتَجَشَّى ، قَالَ : وَقَالَ اِبْن الْمُرَابِط : وَيَلْحَق بِهِ مَنْ بِهِ بَخَر فِي فِيهِ أَوْ بِهِ جُرْح لَهُ رَائِحَة . قَالَ الْقَاضِي : وَقَاسَ الْعُلَمَاء عَلَى هَذَا مَجَامِع الصَّلَاة غَيْر الْمَسْجِد ، كَمُصَلَّى الْعِيد وَالْجَنَائِز وَنَحْوهَا مِنْ مَجَامِع الْعِبَادَات ، وَكَذَا مَجَامِع الْعِلْم وَالذِّكْر وَالْوَلَائِم وَنَحْوهَا ، وَلَا يَلْتَحِق بِهَا الْأَسْوَاق وَنَحْوهَا .

871 - قَوْله : صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَكَلَ مِنْ هَذِهِ الشَّجَرَة )
، وَفِي الرِّوَايَة الْأُخْرَى : ( مِنْ هَذِهِ الْبَقْلَة ) . فِيهِ : تَسْمِيَة الثَّوْم شَجَرًا وَبَقْلًا . قَالَ أَهْل اللُّغَة : الْبَقْل كُلّ نَبَات اِخْضَرَّتْ بِهِ الْأَرْض .

872 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَكَلَ مِنْ هَذِهِ الشَّجَرَة فَلَا يَقْرَبَنَّا وَلَا يُصَلِّ مَعَنَا )
هَكَذَا ضَبَطْنَاهُ ( وَلَا يُصَلِّ ) عَلَى النَّهْي ، وَوَقَعَ فِي أَكْثَر الْأُصُول ( وَلَا يُصَلِّي ) بِإِثْبَاتِ الْيَاء عَلَى الْخَبَر الَّذِي يُرَاد بِهِ النَّهْي ، وَكِلَاهُمَا صَحِيح . فِيهِ : نَهْي مَنْ أَكَلَ الثَّوْم وَنَحْوه عَنْ حُضُور مَجْمَع الْمُصَلِّينَ ، وَإِنْ كَانُوا فِي غَيْر مَسْجِد ، وَيُؤْخَذ مِنْهُ النَّهْي عَنْ سَائِر مَجَامِع الْعِبَادَات وَنَحْوهَا كَمَا سَبَقَ .

873 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا يَقْرَبَنَّ مَسْجِدنَا وَلَا يُؤْذِيَنَّا )
هُوَ بِتَشْدِيدِ نُون يُؤْذِيَنَّا . وَإِنَّمَا نَبَّهْت عَلَيْهِ ، لِأَنِّي رَأَيْت مَنْ خَفَّفَهُ ثُمَّ اِسْتَشْكَلَ عَلَيْهِ إِثْبَات الْيَاء مَعَ أَنَّ إِثْبَات الْيَاء الْمُخَفَّفَة جَائِز عَلَى إِرَادَة الْخَبَر كَمَا سَبَقَ .

874 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ الْمَلَائِكَة تَأَذَّى مِمَّا يَتَأَذَّى مِنْهُ الْإِنْس )
هَكَذَا ضَبَطْنَاهُ بِتَشْدِيدِ الذَّال فِيهِمَا وَهُوَ ظَاهِر ، وَوَقَعَ فِي أَكْثَر الْأُصُول ( تَأَذَّى مِمَّا يَأْذَى مِنْهُ الْإِنْس ) بِتَخْفِيفِ الذَّال فِيهِمَا . وَهِيَ لُغَة يُقَال : أَذِيَ يَأْذَى مِثْل عَمِيَ يَعْمَى ، وَمَعْنَاهُ : تَأَذَّى . قَالَ الْعُلَمَاء : وَفِي هَذَا الْحَدِيث دَلِيل عَلَى مَنْع آكِل الثَّوْم وَنَحْوه مِنْ دُخُول الْمَسْجِد - وَإِنْ كَانَ خَالِيًا - لِأَنَّهُ مَحَلّ الْمَلَائِكَة ، وَلِعُمُومِ الْأَحَادِيث .

875 - قَوْله : ( أُتِيَ بِقِدْرٍ فِيهِ خَضِرَاتٌ )
هَكَذَا هُوَ فِي نُسَخ صَحِيح مُسْلِم كُلّهَا ( بِقِدْرٍ ) ، وَوَقَعَ فِي صَحِيح الْبُخَارِيّ وَسُنَن أَبِي دَاوُدَ وَغَيْرهمَا مِنْ الْكُتُب الْمُعْتَمَدَة : ( أَتَى بِبَدْرِ ) بِبَاءَيْنِ مُوَحَّدَتَيْنِ ، قَالَ الْعُلَمَاء : هَذَا هُوَ الصَّوَاب ، وَفَسَّرَ الرُّوَاة وَأَهْل اللُّغَة وَالْغَرِيب الْبَدْر بِالطَّبَقِ : قَالُوا : سَمَّى بَدْرًا لِاسْتِدَارَتِهِ كَاسْتِدَارَةِ الْبَدْر .

877 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَكَلَ مِنْ هَذِهِ الشَّجَرَة الْخَبِيثَة )
سَمَّاهَا خَبِيثَة لِقُبْحِ رَائِحَتهَا . قَالَ أَهْل اللُّغَة : الْخَبِيث فِي كَلَام الْعَرَب الْمَكْرُوه مِنْ قَوْل أَوْ فِعْل أَوْ مَال أَوْ طَعَام أَوْ شَرَاب أَوْ شَخْص .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيّهَا النَّاس إِنَّهُ لَيْسَ لِي تَحْرِيم مَا أَحَلَّ اللَّه لِي ، وَلَكِنَّهَا شَجَرَة أَكْرَهُ رِيحهَا )
فِيهِ : دَلِيل عَلَى أَنَّ الثَّوْم لَيْسَ بِحَرَامٍ ، وَهُوَ إِجْمَاع مَنْ يُعْتَدُّ بِهِ كَمَا سَبَقَ ، وَقَدْ اِخْتَلَفَ أَصْحَابنَا فِي الثَّوْم هَلْ كَانَ حَرَامًا عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ أَمْ كَانَ يَتْرُكهُ تَنَزُّهًا . وَظَاهِر هَذَا الْحَدِيث أَنَّهُ لَيْسَ بِمُحَرَّمٍ عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَنْ قَالَ بِالتَّحْرِيمِ يَقُول : الْمُرَاد لَيْسَ لِي أَنْ أُحَرِّم عَلَى أُمَّتِي مَا أَحَلَّ اللَّه لَهَا .

878 - قَوْله : ( مَرَّ عَلَى زَرَّاعَة بَصَل )
هِيَ بِفَتْحِ الزَّاي وَتَشْدِيد الرَّاء وَهِيَ الْأَرْضُ الْمَزْرُوعَةُ .

879 - قَوْله
( حَدَّثَنَا هِشَام قَالَ : حَدَّثَنَا قَتَادَةُ عَنْ سَالِم بْن أَبِي الْجَعْد عَنْ مَعْدَان بْن أَبِي طَلْحَة أَنَّ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ خَطَبَ يَوْم الْجُمُعَة )
هَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم ، وَقَالَ : خَالَفَ قَتَادَةُ فِي هَذَا الْحَدِيث ثَلَاثَة حُفَّاظ وَهُمْ : مَنْصُور بْن الْمُعْتَمِر ، وَحُصَيْن بْن عَبْد الرَّحْمَن ، وَعُمَر بْن مُرَّة ؛ فَرَوَوْهُ عَنْ سَالِم عَنْ عُمَر مُنْقَطِعًا لَمْ يَذْكُرُوا فِيهِ مَعْدَان . قَالَ الدَّارَقُطْنِيُّ : وَقَتَادَة وَإِنْ كَانَ ثِقَة وَزِيَادَة الثِّقَة مَقْبُولَة عِنْدنَا ، فَإِنَّهُ مُدَلِّس ، وَلَمْ يَذْكُر فِيهِ سَمَاعه مِنْ سَالِم فَأَشْبَهَ أَنْ يَكُون بَلَغَهُ عَنْ سَالِم فَرَوَاهُ عَنْهُ ، قُلْت هَذَا الِاسْتِدْرَاكُ مَرْدُودٌ ؛ لِأَنَّ قَتَادَةَ وَإِنْ كَانَ مُدَلِّسًا ، فَقَدْ قَدَّمْنَا فِي مَوَاضِع مِنْ هَذَا الشَّرْح أَنَّ مَا رَوَاهُ الْبُخَارِيّ وَمُسْلِم عَنْ الْمُدَلِّسِينَ وَعَنْعَنُوهُ فَهُوَ مَحْمُول عَلَى أَنَّهُ ثَبَتَ - مِنْ طَرِيق آخَر - سَمَاع ذَلِكَ الْمُدَلِّس هَذَا الْحَدِيث مِمَّنْ عَنْعَنَهُ عَنْهُ ، وَأَكْثَر هَذَا أَوْ كَثِير مِنْهُ يَذْكُر مُسْلِم وَغَيْره سَمَاعه مِنْ طَرِيق آخَر مُتَّصِلًا بِهِ ، وَقَدْ اِتَّفَقُوا عَلَى أَنَّ الْمُدَلِّس لَا يُحْتَجّ بِعَنْعَنَتِهِ ، كَمَا سَبَقَ بَيَانه فِي الْفُصُول الْمَذْكُورَة فِي مُقَدِّمَة هَذَا الشَّرْح ، وَلَا شَكّ عِنْدنَا فِي أَنَّ مُسْلِمًا - رَحِمَهُ اللَّه - تَعَالَى يَعْلَم هَذِهِ الْقَاعِدَة وَيَعْلَم تَدْلِيس قَتَادَةَ ، فَلَوْلَا ثُبُوت سَمَاعه عِنْده لَمْ يَحْتَجّ بِهِ ، وَمَعَ هَذَا كُلّه فَتَدْلِيسه لَا يَلْزَم مِنْهُ أَنْ يَذْكُر مَعْدَانًا مِنْ غَيْر أَنْ يَكُون لَهُ ذِكْر ، وَالَّذِي يَخَاف مِنْ الْمُدَلِّس أَنْ يَحْذِف بَعْض الرُّوَاة ، أَمَّا زِيَادَة مَنْ لَمْ يَكُنْ فَهَذَا لَا يَفْعَلهُ الْمُدَلِّس ، وَإِنَّمَا هَذَا فِعْل الْكَاذِب الْمُجَاهِر بِكَذِبِهِ ، وَإِنَّمَا ذَكَرَ مَعْدَان زِيَادَة ثِقَة فَيَجِب قَبُولهَا . وَالْعَجَب مِنْ الدَّارَقُطْنِيِّ - رَحِمَهُ اللَّه تَعَالَى - فِي كَوْنه جَعَلَ التَّدْلِيس مُوجِبًا لِاخْتِرَاعِ ذِكْر رَجُل لَا ذِكْر لَهُ وَنَسَبَهُ إِلَى مِثْل قَتَادَةَ الَّذِي مَحَلّه مِنْ الْعَدَالَة وَالْحِفْظ وَالْعِلْم بِالْغَايَةِ الْعَالِيَة . وَبِاَللَّهِ التَّوْفِيق .
قَوْله : ( وَإِنَّ أَقْوَامًا يَأْمُرُونَنِي أَنْ أَسْتَخْلِف ، وَإِنَّ اللَّه لَمْ يَكُنْ لِيُضَيِّع دِينه وَلَا خِلَافَته )
مَعْنَاهُ : إِنْ أَسْتَخْلِف فَحَسَن ، وَإِنْ تَرَكْت الِاسْتِخْلَاف فَحَسَن ، فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَسْتَخْلِف ؛ لِأَنَّ اللَّه عَزَّ وَجَلَّ لَا يُضَيِّع دِينه ، يُقِيم لَهُ مَنْ يَقُوم بِهِ .
قَوْله : ( فَإِنْ عَجِلَ بِي أَمْرٌ فَالْخِلَافَةُ شُورَى بَيْن هَؤُلَاءِ السِّتَّة )
مَعْنَى ( شُورَى ) يَتَشَاوَرُونَ فِيهِ وَيَتَّفِقُونَ عَلَى وَاحِد مِنْ هَؤُلَاءِ السِّتَّة : عُثْمَان وَعَلِيّ وَطَلْحَة وَزُبَيْر وَسَعْد بْن أَبِي وَقَّاص وَعَبْد الرَّحْمَن بْن عَوْف . وَلَمْ يُدْخِل سَعِيد بْن زَيْد مَعَهُمْ وَإِنْ كَانَ مِنْ الْعَشَرَة ؛ لِأَنَّهُ مِنْ أَقَارِبه ، فَتَوَرَّعَ عَنْ إِدْخَاله كَمَا تَوَرَّعَ عَنْ إِدْخَال اِبْنه عَبْد اللَّه - رَضِيَ اللَّه عَنْهُمْ - .
قَوْله : ( وَقَدْ عَلِمْت أَنَّ أَقْوَامًا يَطْعَنُونَ فِي هَذَا الْأَمْر - إِلَى قَوْله - فَإِنْ فَعَلُوا ذَلِكَ فَأُولَئِكَ أَعْدَاء اللَّه الْكَفَرَة الضُّلَّال ) مَعْنَاهُ : إِنْ اِسْتَحَلُّوا ذَلِكَ فَهُمْ كَفَرَة ضُلَّال ، وَإِنْ لَمْ يَسْتَحِلُّوا ذَلِكَ فَفِعْلهمْ فِعْل الْكَفَرَة .
وَقَوْله : ( يَطْعَنُونَ )
بِضَمِّ الْعَيْن وَفَتْحهَا وَهُوَ الْأَصَحّ هُنَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا تَكْفِيك آيَة الصَّيْف الَّتِي فِي آخِر سُورَة النِّسَاء ) مَعْنَاهُ : الْآيَة الَّتِي نَزَلَتْ فِي الصَّيْف ، وَهِيَ قَوْل اللَّه تَعَالَى : { يَسْتَفْتُونَك قُلْ اللَّهُ يُفْتِيكُمْ فِي الْكَلَالَةِ } إِلَى آخِرهَا وَفِيهِ : دَلِيل عَلَى جَوَاز قَوْل : سُورَة النِّسَاء وَسُورَة الْبَقَرَة ، وَسُورَة الْعَنْكَبُوت وَنَحْوهَا ، وَهَذَا مَذْهَب مَنْ يُعْتَدُّ بِهِ مِنْ الْعُلَمَاء ، وَالْإِجْمَاع الْيَوْم مُنْعَقِد عَلَيْهِ ، وَكَانَ فِيهِ نِزَاع فِي الْعَصْر الْأَوَّل ، وَكَانَ بَعْضهمْ يَقُول : لَا يُقَال سُورَة كَذَا ، إِنَّمَا يُقَال : السُّورَة الَّتِي يُذْكَرُ فِيهَا كَذَا ، وَهَذَا بَاطِل مَرْدُود بِالْأَحَادِيثِ الصَّحِيحَة ، وَاسْتِعْمَال النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ مِنْ عُلَمَاء الْمُسْلِمِينَ ، وَلَا مَفْسَدَة فِيهِ ، لِأَنَّ الْمَعْنَى مَفْهُوم وَاللَّهُ أَعْلَم .
قَوْله : ( لَقَدْ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا وَجَدَ رِيحهمَا مِنْ الرَّجُل فِي الْمَسْجِد أَمَرَ بِهِ فَأُخْرِجَ إِلَى الْبَقِيع ) هَذَا فِيهِ : إِخْرَاج مَنْ وُجِدَ مِنْهُ رِيح الثَّوْم وَالْبَصَل وَنَحْوهمَا مِنْ الْمَسْجِد وَإِزَالَة الْمُنْكَر بِالْيَدِ لِمَنْ أَمْكَنَهُ .
قَوْله : ( فَمَنْ أَكَلَهُمَا فَلْيُمِتْهُمَا طَبْخًا )
مَعْنَاهُ مَنْ أَرَادَ أَكْلهمَا فَلْيُمِتْ رَائِحَتهمَا بِالطَّبْخِ ، وَإِمَاتَة كُلّ شَيْء كَسْر قُوَّته وَحِدَّته ، وَمِنْهُ قَوْلهمْ : قَتَلْت الْخَمْر إِذَا مَزَجَهَا بِالْمَاءِ وَكَسَرَ حِدَّتهَا .

880 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ سَمِعَ رَجُلًا يَنْشُد ضَالَّة فِي الْمَسْجِد فَلْيَقُلْ : لَا رَدَّهَا اللَّهُ عَلَيْك ، فَإِنَّ الْمَسَاجِد لَمْ تُبْنَ لِهَذَا )
قَالَ أَهْل اللُّغَة : يُقَال : نَشَدْت الدَّابَّة إِذَا طَلَبْتهَا ، وَأَنْشَدْتهَا إِذَا عَرَّفْتهَا . وَرِوَايَة هَذَا الْحَدِيث ( يَنْشُد ضَالَّة ) بِفَتْحِ الْيَاء وَضَمّ الشِّين مِنْ نَشَدْت إِذَا طَلَبْت . وَمِثْله : قَوْله فِي الرِّوَايَة الْأُخْرَى : ( أَنَّ رَجُلًا نَشَدَ فِي الْمَسْجِد فَقَالَ : مَنْ دَعَا إِلَى الْجَمَل الْأَحْمَر ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا وَجَدْت إِنَّمَا بُنِيَتْ الْمَسَاجِد لِمَا بُنِيَتْ لَهُ ) قَوْله : ( إِلَى الْجَمَل الْأَحْمَر ) فِي هَذَيْنِ الْحَدِيثَيْنِ فَوَائِد مِنْهَا : النَّهْي عَنْ نَشْد الضَّالَّة فِي الْمَسْجِد ، وَيَلْحَق بِهِ مَا فِي مَعْنَاهُ مِنْ الْبَيْع وَالشِّرَاء وَالْإِجَارَة وَنَحْوهَا مِنْ الْعُقُود ، وَكَرَاهَة رَفْع الصَّوْت فِي الْمَسْجِد . قَالَ الْقَاضِي : قَالَ مَالِك وَجَمَاعَة مِنْ الْعُلَمَاء : يُكْرَه رَفْع الصَّوْت فِي الْمَسْجِد بِالْعِلْمِ وَغَيْره ، وَأَجَازَ أَبُو حَنِيفَة - رَحِمَهُ اللَّه تَعَالَى - وَمُحَمَّد بْن مَسْلَمَة مِنْ أَصْحَاب مَالِك - رَحِمَهُ اللَّه تَعَالَى - رَفْع الصَّوْت فِيهِ بِالْعِلْمِ وَالْخُصُومَة وَغَيْر ذَلِكَ مِمَّا يَحْتَاج إِلَيْهِ النَّاس ؛ لِأَنَّهُ مَجْمَعهمْ وَلَا بُدّ لَهُمْ مِنْهُ .

881 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا بُنِيَتْ الْمَسَاجِد لِمَا بُنِيَتْ لَهُ )
مَعْنَاهُ : لِذِكْرِ اللَّه تَعَالَى وَالصَّلَاة وَالْعِلْم وَالْمُذَاكَرَة فِي الْخَيْر وَنَحْوهَا . قَالَ الْقَاضِي : فِيهِ : دَلِيلٌ عَلَى مَنْع عَمَل الصَّانِع فِي الْمَسْجِد كَالْخِيَاطَةِ وَشَبَههَا . قَالَ : وَقَدْ مَنَعَ بَعْض الْعُلَمَاء مِنْ تَعْلِيم الصِّبْيَان فِي الْمَسْجِد ، قَالَ : قَالَ بَعْض شُيُوخنَا : إِنَّمَا يُمْنَع فِي الْمَسْجِد مِنْ عَمَل الصَّنَائِع الَّتِي يَخْتَصّ بِنَفْعِهَا آحَاد النَّاس وَيَكْتَسِب بِهِ ، فَلَا يُتَّخُذُ الْمَسْجِدُ مَتْجَرًا ، فَأَمَّا الصَّنَائِع الَّتِي يَشْمَل نَفْعهَا الْمُسْلِمِينَ فِي دِينهمْ كَالْمُثَاقَفَةِ وَإِصْلَاح آلَات الْجِهَاد مِمَّا لَا اِمْتِهَان لِلْمَسْجِدِ فِي عَمَله ، فَلَا بَأْس بِهِ . قَالَ : وَحَكَى بَعْضهمْ خِلَافًا فِي تَعْلِيم الصِّبْيَان فِيهَا . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا وَجَدْت ) وَأَمَرَ أَنْ يُقَال مِثْل هَذَا ، فَهُوَ عُقُوبَة لَهُ عَلَى مُخَالَفَته وَعِصْيَانه وَيَنْبَغِي لِسَامِعِهِ أَنْ يَقُول : لَا وَجَدْت فَإِنَّ الْمَسَاجِد لَمْ تُبْنَ لِهَذَا . أَوْ يَقُول : لَا وَجَدْت إِنَّمَا بُنِيَتْ الْمَسَاجِد لِمَا بُنِيَتْ لَهُ . كَمَا قَالَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَاللَّهُ أَعْلَم .

قَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيّ : فِي أَحَادِيث الْبَاب خَمْسَة : حَدِيث أَبِي هُرَيْرَة - رَضِيَ اللَّه عَنْهُ - فِيمَنْ شَكَّ فَلَمْ يَدْرِ كَمْ صَلَّى ، وَفِيهِ أَنَّهُ يَسْجُد سَجْدَتَيْنِ ، وَثُمَّ يَذْكُر مَوْضِعهمَا . وَحَدِيث أَبِي سَعِيد رَضِيَ اللَّه عَنْهُ فِيمَنْ شَكَّ ، فِيهِ : أَنَّهُ يَسْجُد سَجْدَتَيْنِ قَبْل أَنْ يُسَلِّم . وَحَدِيث اِبْن مَسْعُود - رَضِيَ اللَّه عَنْهُ - وَفِيهِ : الْقِيَام إِلَى خَامِسَة وَأَنَّهُ سَجَدَ بَعْد السَّلَام . وَحَدِيث ذِي الْيَدَيْنِ ، وَفِيهِ السَّلَام مِنْ اِثْنَتَيْنِ وَالْمَشْي وَالْكَلَام ، وَأَنَّهُ سَجَدَ بَعْد السَّلَام . وَحَدِيث اِبْن بُحَيْنَة ، وَفِيهِ : الْقِيَام مِنْ اِثْنَتَيْنِ وَالسُّجُود قَبْل السَّلَام . وَاخْتَلَفَ الْعُلَمَاء فِي كَيْفِيَّة الْأَخْذ بِهَذِهِ الْأَحَادِيث فَقَالَ دَاوُدُ : لَا يُقَام عَلَيْهَا ، بَلْ تُسْتَعْمَل فِي مَوَاضِعهَا عَلَى مَا جَاءَتْ . قَالَ أَحْمَد - رَحِمَهُ اللَّه تَعَالَى - بِقَوْلِ دَاوُدَ فِي هَذِهِ الصَّلَوَات خَاصَّة وَخَالَفَهُ فِي غَيْرهَا ، وَقَالَ : يَسْجُد فِيمَا سِوَاهَا قَبْل السَّلَام لِكُلِّ سَهْو ، وَأَمَّا الَّذِينَ قَالُوا بِالْقِيَاسِ فَاخْتَلَفُوا ، فَقَالَ بَعْضهمْ : هُوَ مُخَيَّر فِي كُلّ سَهْو ، إِنْ شَاءَ سَجَدَ بَعْد السَّلَام ، وَإِنْ شَاءَ قَبْله فِي الزِّيَادَة وَالنَّقْص . وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - : الْأَصْل هُوَ السُّجُود بَعْد السَّلَام ، وَتَأَوَّلَ بَعْض الْأَحَادِيث عَلَيْهِ . وَقَالَ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - : الْأَصْل هُوَ السُّجُود قَبْل السَّلَام ، وَرَدَّ بَقِيَّة الْأَحَادِيث إِلَيْهِ . وَقَالَ مَالِك - رَحِمَهُ اللَّه تَعَالَى - : إِنْ كَانَ السَّهْو زِيَادَة سَجَدَ بَعْد السَّلَام ، وَإِنْ كَانَ نَقْصًا فَقَبْله . فَأَمَّا الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - فَيَقُول : قَالَ فِي حَدِيث أَبِي سَعِيد فَإِنْ كَانَتْ خَامِسَة شَفَعَهَا ، وَنَصَّ عَلَى السُّجُود قَبْل السَّلَام مَعَ تَجْوِيز الزِّيَادَة ، وَالْمُجَوَّز كَالْمَوْجُودِ ، وَيَتَأَوَّل حَدِيث اِبْن مَسْعُود - رَضِيَ اللَّه عَنْهُ - فِي الْقِيَام إِلَى خَامِسَة وَالسُّجُود بَعْد السَّلَام عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْله مَا عَلِمَ السَّهْو إِلَّا بَعْد السَّلَام ، وَلَوْ عَلِمَهُ لَسَجَدَ قَبْله ، وَيَتَأَوَّل حَدِيث ذِي الْيَدَيْنِ عَلَى أَنَّهَا صَلَاة جَرَى فِيهَا سَهْو فَسَهَا عَنْ السُّجُود قَبْل السَّلَام ، فَتَدَارَكَهُ بَعْده . هَذَا كَلَام الْمَازِرِيّ ، وَهُوَ كَلَام حَسَن نَفِيس . وَأَقْوَى الْمَذَاهِب هُنَا مَذْهَب مَالِك - رَحِمَهُ اللَّه تَعَالَى ، ثُمَّ مَذْهَب الشَّافِعِيّ ، وَلِلشَّافِعِيِّ - رَحِمَهُ اللَّه تَعَالَى - قَوْل كَمَذْهَبِ مَالِك - رَحِمَهُ اللَّه تَعَالَى - يَفْعَل بِالتَّخْيِيرِ ، وَعَلَى الْقَوْل بِمَذْهَبِ - مَالِك رَحِمَهُ اللَّه - تَعَالَى لَوْ اِجْتَمَعَ فِي صَلَاة سَهْوَانِ : سَهْو بِزِيَادَةٍ ، وَسَهْو بِنَقْصٍ سَجَدَ قَبْل السَّلَام . قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - وَجَمَاعَة مِنْ أَصْحَابنَا : وَلَا خِلَاف بَيْن هَؤُلَاءِ الْمُخْتَلِفِينَ وَغَيْرهمْ مِنْ الْعُلَمَاء أَنَّهُ لَوْ سَجَدَ قَبْل السَّلَام أَوْ بَعْده لِلزِّيَادَةِ أَوْ النَّقْص أَنَّهُ يُجْزِئهُ وَلَا تَفْسُد صَلَاته ، وَإِنَّمَا اِخْتِلَافهمْ فِي الْأَفْضَل . وَاللَّهُ أَعْلَم . قَالَ الْجُمْهُور : لَوْ سَهَا سَهْوَيْنِ فَأَكْثَر كَفَاهُ سَجْدَتَانِ لِلْجَمِيعِ ، وَبِهَذَا قَالَ الشَّافِعِيّ وَمَالِك وَأَبُو حَنِيفَة وَأَحْمَد - رِضْوَان اللَّه عَلَيْهِمْ - وَجُمْهُور التَّابِعِينَ ، وَعَنْ اِبْن أَبِي لَيْلَى - رَحِمَهُ اللَّه تَعَالَى - لِكُلِّ سَهْو سَجْدَتَانِ ، وَفِيهِ : حَدِيث ضَعِيف .

883 - قَوْله : ( جَاءَهُ الشَّيْطَان فَلَبَسَ )
هُوَ بِتَخْفِيفِ الْبَاء أَيْ خَلَّطَ عَلَيْهِ صَلَاته وَهَوَّشَهَا عَلَيْهِ ، وَشَكَّكَهُ فِيهَا .

884 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا نُودِيَ بِالْأَذَانِ أَدْبَرَ الشَّيْطَان )
إِلَى آخِره ، هَذَا الْحَدِيث تَقَدَّمَ شَرْحه فِي بَاب الْأَذَان .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث أَبِي هُرَيْرَة : ( فَإِذَا لَمْ يَدْرِ أَحَدكُمْ كَمْ صَلَّى فَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِس )
اِخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِهِ ، فَقَالَ الْحَسَن الْبَصْرِيّ وَطَائِفَة مِنْ السَّلَف بِظَاهِرِ الْحَدِيث ، وَقَالُوا : إِذَا شَكّ الْمُصَلِّي فَلَمْ يَدْرِ زَادَ أَوْ نَقَصَ فَلَيْسَ عَلَيْهِ إِلَّا سَجْدَتَانِ وَهُوَ جَالِس ، عَمَلًا بِظَاهِرِ هَذَا الْحَدِيث . وَقَالَ الشَّعْبِيّ وَالْأَوْزَاعِيُّ وَجَمَاعَة كَثِيرَة مِنْ السَّلَف : إِذَا لَمْ يَدْرِ كَمْ صَلَّى لَزِمَهُ أَنْ يُعِيد الصَّلَاة مَرَّة بَعْد أُخْرَى أَبَدًا حَتَّى يَسْتَيْقِن . وَقَالَ بَعْضهمْ : يُعِيد ثَلَاث مَرَّات ، فَإِذَا شَكّ فِي الرَّابِعَة فَلَا إِعَادَة عَلَيْهِ . وَقَالَ مَالِك وَالشَّافِعِيّ وَأَحْمَد - رَضِيَ اللَّه عَنْهُمْ - وَالْجُمْهُور : مَتَى شَكَّ فِي صَلَاته هَلْ صَلَّى ثَلَاثًا أَمْ أَرْبَعًا مَثَلًا ؟ لَزِمَهُ الْبِنَاء عَلَى الْيَقِين ، فَيَجِب أَنْ يَأْتِي بِرَابِعَةٍ وَيَسْجُد لِلسَّهْوِ عَمَلًا بِحَدِيثِ أَبِي سَعِيد ، وَهُوَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا شَكَّ أَحَدكُمْ فِي صَلَاته فَلَمْ يَدْرِ كَمْ صَلَّى ثَلَاثًا أَمْ أَرْبَعًا فَلْيَطْرَحْ الشَّكّ وَلْيَبْنِ عَلَى مَا اِسْتَيْقَنَ ثُمَّ يَسْجُد سَجْدَتَيْنِ قَبْل أَنْ يُسَلِّم فَإِنْ كَانَ صَلَّى خَمْسًا شَفَعْنَ لَهُ صَلَاته ، وَإِنْ كَانَ صَلَّى إِتْمَامًا لِأَرْبَعٍ كَانَتَا تَرْغِيمًا لِلشَّيْطَانِ ) قَالُوا : فَهَذَا الْحَدِيث صَرِيح فِي وُجُوب الْبِنَاء عَلَى الْيَقِين ، وَهُوَ مُفَسِّر لِحَدِيثِ أَبِي هُرَيْرَة - رَضِيَ اللَّه عَنْهُ - ، فَيُحْمَل حَدِيث أَبِي هُرَيْرَة عَلَيْهِ ، وَهَذَا مُتَعَيِّن فَوَجَبَ الْمَصِير إِلَيْهِ مَعَ مَا فِي حَدِيث أَبِي سَعِيد مِنْ الْمُوَافَقَة لِقَوَاعِد الشَّرْع فِي الشَّكّ فِي الْأَحْدَاث وَالْمِيرَاث مِنْ الْمَفْقُود وَغَيْر ذَلِكَ . وَاللَّهُ أَعْلَم .

885 - قَوْله : ( نَظَرَنَا تَسْلِيمه )
أَيْ اِنْتَظَرْنَاهُ .
قَوْله فِي حَدِيث اِبْن بُحَيْنَة : ( صَلَّى لَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى قَوْله فَسَجَدَ سَجْدَتَيْنِ وَهُوَ جَالِس قَبْل التَّسْلِيم ثُمَّ سَلَّمَ ) فِيهِ : - حُجَّة لِلشَّافِعِيِّ - رَحِمَهُ اللَّه تَعَالَى - وَمَالِك وَالْجُمْهُور عَلَى أَبِي حَنِيفَة - رَضِيَ اللَّه عَنْهُ - فَإِنَّ عِنْده السُّجُود لِلنَّقْصِ وَالزِّيَادَة بَعْد السَّلَام .

886 - قَوْله : ( عَنْ عَبْد اللَّه ابْن بُحَيْنَة الْأَسْدِيّ حَلِيف بَنِي عَبْد الْمُطَّلِب )
أَمَّا الْأَسْدِيّ فَبِإِسْكَانِ السِّين ، وَيُقَال فِيهِ : ( الْأَزْدِيّ ) ، كَمَا ذَكَرَهُ فِي الرِّوَايَة الْأُخْرَى ، وَالْأَزْد وَالْأَسْد بِإِسْكَانِ السِّين قَبِيلَة وَاحِدَة ، وَهُمَا اِسْمَانِ مُتَرَادِفَانِ لَهَا وَهُمْ أَزْد شَنُوءَة . وَأَمَّا قَوْله : ( حَلِيف بَنِي عَبْد الْمُطَّلِب ) فَكَذَا هُوَ فِي نُسَخ صَحِيح الْبُخَارِيّ وَمُسْلِم ، وَاَلَّذِي ذَكَرَهُ اِبْن سَعْد وَغَيْره مِنْ أَهْل السِّيَر وَالتَّوَارِيخ أَنَّهُ حَلِيف بَنِي الْمُطَّلِب ، وَكَانَ جَدّه حَالَفَ الْمُطَّلِب بْن عَبْد مَنَافٍ .

887 - قَوْله : ( عَنْ عَبْد اللَّه بْن مَالِكٍ ابْن بُحَيْنَة )
وَالصَّوَاب فِي هَذَا أَنْ يُنَوَّن مَالِك وَيُكْتَب اِبْن بُحَيْنَة ، بِالْأَلِفِ ؛ لِأَنَّ عَبْد اللَّه هُوَ اِبْن مَالِك وَابْن بُحَيْنَة ، فَمَالِك أَبُوهُ وَبُحَيْنَة أُمّه ، وَهِيَ زَوْجَة مَالِك ، فَمَالِك أَبُو عَبْد اللَّه ، وَبُحَيْنَة أُمّ عَبْد اللَّه ، فَإِذَا قُرِئَ كَمَا ذَكَرْنَاهُ اِنْتَظَمَ عَلَى الصَّوَاب ، وَلَوْ قُرِئَ بِإِضَافَةِ مَالِك إِلَى ( بْن ) فَسَدَ الْمَعْنَى وَاقْتَضَى أَنْ يَكُون مَالِك اِبْنًا لِبُحَيْنَة ، وَهَذَا غَلَط ، وَإِنَّمَا هُوَ زَوْجهَا . وَفِي الْحَدِيث دَلِيل لِمَسَائِل كَثِيرَة . إِحْدَاهَا أَنَّ سُجُود السَّهْو قَبْل السَّلَام إِمَّا مُطْلَقًا كَمَا يَقُولهُ الشَّافِعِيُّ ، وَإِمَّا فِي النَّقْص كَمَا يَقُولهُ مَالِك . الثَّانِيَة أَنَّ التَّشَهُّد الْأَوَّل وَالْجُلُوس لَهُ لَيْسَا بِرُكْنَيْنِ فِي الصَّلَاة وَلَا وَاجِبَيْنِ إِذْ لَوْ كَانَا وَاجِبَيْنِ لَمَا جَبَرَهُمَا السُّجُود كَالرُّكُوعِ وَالسُّجُود وَغَيْرهمَا ، وَبِهَذَا قَالَ مَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ - رَحِمَهُمْ اللَّه تَعَالَى - ، وَقَالَ أَحْمَد فِي طَائِفَة قَلِيلَة : هُمَا وَاجِبَانِ ، وَإِذَا سَهَا جَبَرَهُمَا السُّجُود عَلَى مُقْتَضَى الْحَدِيث . الثَّالِثَة : فِيهِ : أَنَّهُ يُشْرَع التَّكْبِير لِسُجُودِ السَّهْو ، وَهَذَا مُجْمَعٌ عَلَيْهِ ، وَاخْتَلَفُوا فِيمَا إِذَا فَعَلَهُمَا بَعْد السَّلَام هَلْ يَتَحَرَّم وَيَتَشَهَّد وَيُسَلِّم أَمْ لَا ؟ وَالصَّحِيح فِي مَذْهَبنَا أَنَّهُ يُسَلِّم وَلَا يَتَشَهَّد ، وَهَكَذَا الصَّحِيح عِنْدنَا فِي سُجُود التِّلَاوَة أَنَّهُ يُسَلِّم وَلَا يَتَشَهَّد كَصَلَاةِ الْجِنَازَة ، وَقَالَ مَالِك : يَتَشَهَّد وَيُسَلِّم فِي سُجُود السَّهْو بَعْد السَّلَام . وَاخْتَلَفَ قَوْله هَلْ يَجْهَر بِسَلَامِهِمَا كَسَائِرِ الصَّلَوَات أَوْ لَا ؟ وَهَلْ يَحْرُم لَهُمَا أَمْ لَا ؟ وَقَدْ ثَبَتَ السَّلَام لَهُمَا إِذَا فُعِلَتَا بَعْد السَّلَام فِي حَدِيث اِبْن مَسْعُود وَحَدِيث ذِي الْيَدَيْنِ وَلَمْ يَثْبُت فِي التَّشَهُّد حَدِيث . وَاعْلَمْ أَنَّ جُمْهُور الْعُلَمَاء عَلَى أَنَّهُ يَسْجُد لِلسَّهْوِ فِي صَلَاة التَّطَوُّع كَالْفَرْضِ ، وَقَالَ اِبْن سِيرِينَ وَقَتَادَة : لَا سُجُود لِلتَّطَوُّعِ ، وَهُوَ قَوْل ضَعِيف غَرِيب عَنْ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى .

888 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث أَبِي سَعِيد : ( ثُمَّ يَسْجُد سَجْدَتَيْنِ قَبْل أَنْ يُسَلِّم )
ظَاهِر الدَّلَالَة لِمَذْهَبِ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - كَمَا سَبَقَ فِي أَنَّهُ يَسْجُد لِلزِّيَادَةِ وَالنَّقْص قَبْل السَّلَام ، وَسَبَقَ تَقْرِيره فِي كَلَام الْمَازِرِيّ ، وَاعْتَرَضَ عَلَيْهِ بَعْض أَصْحَاب مَالِك بِأَنَّ مَالِكًا - رَحِمَهُ اللَّه تَعَالَى - رَوَاهُ مُرْسَلًا ، وَهَذَا اِعْتِرَاض بَاطِل لِوَجْهَيْنِ : أَحَدهمَا أَنَّ الثِّقَات الْحُفَّاظ الْأَكْثَرِينَ رَوَوْهُ مُتَّصِلًا فَلَا يَضُرّ مُخَالَفَة وَاحِد لَهُمْ فِي إِرْسَاله ؛ لِأَنَّهُمْ حَفِظُوا مَا لَمْ يَحْفَظهُ وَهُمْ ثِقَات ضَابِطُونَ حُفَّاظ مُتْقِنُونَ . الثَّانِي أَنَّ الْمُرْسَل عِنْد مَالِك - رَحِمَهُ اللَّه تَعَالَى - حُجَّة فَهُوَ وَارِد عَلَيْهِمْ عَلَى كُلّ تَقْدِير .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَانَتَا تَرْغِيمًا لِلشَّيْطَانِ )
أَيْ إِغَاظَة لَهُ وَإِذْلَالًا ، مَأْخُوذ مِنْ الرَّغَام وَهُوَ التُّرَاب ، وَمِنْهُ أَرْغَمَ اللَّه أَنْفه ، وَالْمَعْنَى أَنَّ الشَّيْطَان لَبَسَ عَلَيْهِ صَلَاته وَتَعَرَّضَ لِإِفْسَادِهَا وَنَقْصهَا فَجَعَلَ اللَّه تَعَالَى لِلْمُصَلِّي طَرِيقًا إِلَى جَبْر صَلَاته وَتَدَارُك مَا لَبَسَهُ عَلَيْهِ وَإِرْغَام الشَّيْطَان وَرَدّه خَاسِئًا مُبْعَدًا عَنْ مُرَاده ، وَكَمُلَتْ صَلَاة اِبْن آدَم ، وَامْتَثَلَ أَمْر اللَّه تَعَالَى الَّذِي عَصَى بِهِ إِبْلِيس مِنْ اِمْتِنَاعه مِنْ السُّجُود . وَاللَّهُ أَعْلَم .

889 - قَوْله فِي إِسْنَاد حَدِيث اِبْن مَسْعُود : ( حَدَّثَنَا أَبُو بَكْر وَعُثْمَان اِبْنَا أَبِي شَيْبَة )
إِلَى آخِره هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ إِلَّا إِسْحَاق بْن رَاهْوَيْهِ رَفِيق اِبْنَيْ أَبِي شَيْبَة .
قَوْله : ( فَسَجَدَ سَجْدَتَيْنِ ثُمَّ سَلَّمَ )
دَلِيل لِمَنْ قَالَ : يُسَلِّم إِذَا سَجَدَ لِلسَّهْوِ بَعْد السَّلَام ، وَقَدْ سَبَقَ بَيَان الْخِلَاف فِيهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ حَدَثَ فِي الصَّلَاة شَيْء أَنْبَأْتُكُمْ بِهِ )
فِيهِ : أَنَّهُ لَا يُؤَخِّر الْبَيَان وَقْت الْحَاجَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَكِنْ إِنَّمَا أَنَا بَشَر أَنْسَى كَمَا تَنْسَوْنَ فَإِذَا نَسِيت فَذَكِّرُونِي )
فِيهِ : دَلِيل عَلَى جَوَاز النِّسْيَان عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَحْكَام الشَّرْع ، وَهُوَ مَذْهَب جُمْهُور الْعُلَمَاء ، وَهُوَ ظَاهِر الْقُرْآن وَالْحَدِيث ، اِتَّفَقُوا عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يُقَرّ عَلَيْهِ ، بَلْ يُعْلِمهُ اللَّه تَعَالَى بِهِ ، ثُمَّ قَالَ الْأَكْثَرُونَ شَرْطه تَنَبُّهه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْفَوْر مُتَّصِلًا بِالْحَادِثَةِ ، وَلَا يَقَع فِيهِ تَأْخِير ، وَجَوَّزَتْ طَائِفَة تَأْخِيره مُدَّة حَيَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَاخْتَارَهُ إِمَام الْحَرَمَيْنِ وَمَنَعَتْ طَائِفَة مِنْ الْعُلَمَاء السَّهْو عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْأَفْعَال الْبَلَاغِيَّة وَالْعِبَادَات ، كَمَا أَجْمَعُوا عَلَى مَنْعه وَاسْتِحَالَته عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْأَقْوَال الْبَلَاغِيَّة ، وَأَجَابُوا عَنْ الظَّوَاهِر الْوَارِدَة فِي ذَلِكَ ، وَإِلَيْهِ مَالَ الْأُسْتَاذ أَبُو إِسْحَاق الإِسْفِرَايِينِيّ ، وَالصَّحِيح الْأَوَّل ؛ فَإِنَّ السَّهْو لَا يُنَاقِض النُّبُوَّة ، وَإِذَا لَمْ يُقَرّ عَلَيْهِ لَمْ يَحْصُل مِنْهُ مَفْسَدَة ، بَلْ تَحْصُل فِيهِ فَائِدَة ؛ وَهُوَ بَيَان أَحْكَام النَّاسِي وَتَقْرِير الْأَحْكَام . قَالَ الْقَاضِي : وَاخْتَلَفُوا فِي جَوَاز السَّهْو عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْأُمُور الَّتِي لَا تَتَعَلَّق بِالْبَلَاغِ وَبَيَان أَحْكَام الشَّرْع مِنْ أَفْعَاله وَعَادَاته وَأَذْكَار قَلْبه ، فَجَوَّزَهُ الْجُمْهُور ، وَأَمَّا السَّهْو فِي الْأَقْوَال الْبَلَاغِيَّة : فَأَجْمَعُوا عَلَى مَنْعه كَمَا أَجْمَعُوا عَلَى اِمْتِنَاع تَعَمُّده ، وَأَمَّا السَّهْو فِي الْأَقْوَال الدُّنْيَوِيَّة ، وَفِيمَا لَيْسَ سَبِيله الْبَلَاغ مِنْ الْكَلَام الَّذِي لَا يَتَعَلَّق بِالْأَحْكَامِ وَلَا أَخْبَار الْقِيَامَة وَمَا يَتَعَلَّق بِهَا وَلَا يُضَاف إِلَى وَحْي فَجَوَّزَهُ قَوْم إِذْ لَا مَفْسَدَة فِيهِ ، قَالَ الْقَاضِي رَحِمَهُ اللَّه تَعَالَى : وَالْحَقّ الَّذِي لَا شَكّ فِيهِ تَرْجِيح قَوْل مَنْ مَنَعَ ذَلِكَ عَلَى الْأَنْبِيَاء فِي كُلّ خَبَر مِنْ الْأَخْبَار ، كَمَا لَا يَجُوز عَلَيْهِمْ خُلْف فِي خَبَر لَا عَمْدًا وَلَا سَهْوًا ، لَا فِي صِحَّة وَلَا فِي مَرَض ، وَلَا رِضَاء وَلَا غَضَب ، وَحَسْبك فِي ذَلِكَ أَنَّ سِيرَة نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَلَامه وَأَفْعَاله مَجْمُوعَة مُعْتَنَى بِهَا عَلَى مَرّ الزَّمَان ، يَتَدَاوَلهَا الْمُوَافِق وَالْمُخَالِف وَالْمُؤْمِن وَالْمُرْتَاب ، فَلَمْ يَأْتِ فِي شَيْء مِنْهَا اِسْتِدْرَاك غَلَط فِي قَوْل ، وَلَا اِعْتِرَاف بِوَهْمٍ فِي كَلِمَة ، وَلَوْ كَانَ لَنُقِلَ كَمَا نُقِلَ سَهْوه فِي الصَّلَاة وَنَوْمه عَنْهَا ، وَاسْتِدْرَاكه رَأْيه فِي تَلْقِيح النَّخْل ، وَفِي نُزُوله بِأَدْنَى مِيَاه بَدْر ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاَللَّه لَا أَحْلِف عَلَى يَمِين فَأَرَى غَيْرهَا خَيْرًا مِنْهَا إِلَّا فَعَلْت الَّذِي هُوَ خَيْر وَكَفَّرْت عَنْ يَمِينِي ) وَغَيْر ذَلِكَ . وَأَمَّا جَوَاز السَّهْو فِي الِاعْتِقَادَات فِي أُمُور الدُّنْيَا فَغَيْر مُمْتَنِع وَاللَّهُ أَعْلَم . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا نَسِيت فَذَكِّرُونِي ) فِيهِ : أَمْر التَّابِع بِتَذْكِيرِ الْمَتْبُوع بِمَا يَنْسَاهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا شَكَّ أَحَدُكُمْ فِي صَلَاته فَلْيَتَحَرَّ الصَّوَاب فَلْيُتِمَّ عَلَيْهِ ثُمَّ لِيَسْجُد سَجْدَتَيْنِ )
وَفِي رِوَايَة : ( فَلْيَنْظُرْ أَحْرَى ذَلِكَ لِلصَّوَابِ ) ، وَفِي رِوَايَة : ( فَلْيَتَحَرَّ أَقْرَب ذَلِكَ إِلَى الصَّوَاب ) ، وَفِي رِوَايَة : ( فَلْيَتَحَرَّ الَّذِي يَرَى أَنَّهُ الصَّوَاب ) . فِيهِ دَلِيل لِأَبِي حَنِيفَة - رَحِمَهُ اللَّه تَعَالَى - وَمُوَافِقِيهِ مِنْ أَهْل الْكُوفَة وَغَيْرهمْ مِنْ أَهْل الرَّأْي عَلَى أَنَّ مَنْ شَكَّ فِي صَلَاته فِي عَدَد رَكَعَات تَحَرَّى وَبَنَى عَلَى غَالِب ظَنّه ، وَلَا يَلْزَمُهُ الِاقْتِصَارُ عَلَى الْأَقَلّ وَالْإِتْيَان بِالزِّيَادَةِ وَظَاهِر هَذَا الْحَدِيث - حُجَّة لَهُمْ . ثُمَّ اِخْتَلَفَ هَؤُلَاءِ فَقَالَ أَبُو حَنِيفَة وَمَالِك - رَحِمَهُمَا اللَّه تَعَالَى - فِي طَائِفَة : هَذَا لِمَنْ اِعْتَرَاهُ الشَّكّ مَرَّة بَعْد أُخْرَى ، وَأَمَّا غَيْره فَيَبْنِي عَلَى الْيَقِين . وَقَالَ آخَرُونَ : هُوَ عَلَى عُمُومه ، وَذَهَبَ الشَّافِعِيّ وَالْجُمْهُور إِلَى أَنَّهُ إِذَا شَكّ هَلْ صَلَّى ثَلَاثًا أَمْ أَرْبَعًا مَثَلًا لَزِمَهُ الْبِنَاء عَلَى الْيَقِين وَهُوَ الْأَقَلّ ، فَيَأْتِي بِمَا بَقِيَ وَيَسْجُد لِلسَّهْوِ ، وَاحْتَجُّوا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث أَبِي سَعِيد رَضِيَ اللَّه عَنْهُ : ( فَلْيَطْرَحْ الشَّكّ وَلْيَبْنِ عَلَى مَا اِسْتَيْقَنَ ثُمَّ يَسْجُد سَجْدَتَيْنِ قَبْل أَنْ يُسَلِّم فَإِنْ كَانَ صَلَّى خَمْسًا شَفَعْنَ لَهُ صَلَاته ، وَإِنْ كَانَ صَلَّى إِتْمَامًا لِأَرْبَعٍ كَانَتَا تَرْغِيمًا لِلشَّيْطَانِ ) . وَهَذَا صَرِيح فِي وُجُوب الْبِنَاء عَلَى الْيَقِين ، وَحَمَلُوا التَّحَرِّي فِي حَدِيث اِبْن مَسْعُود - رَضِيَ اللَّه عَنْهُ - عَلَى الْأَخْذ بِالْيَقِينِ . قَالُوا : وَالتَّحَرِّي هُوَ الْقَصْد ، وَمِنْهُ قَوْل اللَّه تَعَالَى : { تَحَرَّوْا رَشَدًا } فَمَعْنَى الْحَدِيث : فَلْيَقْصِدْ الصَّوَاب فَلْيَعْمَلْ بِهِ ، وَقَصْد الصَّوَاب هُوَ مَا بَيَّنَهُ فِي حَدِيث أَبِي سَعِيد وَغَيْره ، فَإِنْ قَالَتْ الْحَنَفِيَّة : حَدِيث أَبِي سَعِيد لَا يُخَالِف مَا قُلْنَاهُ ؛ لِأَنَّهُ وَرَدَ فِي الشَّكّ وَهُوَ مَا اِسْتَوَى طَرَفَاهُ ، وَمَنْ شَكَّ وَلَمْ يَتَرَجَّح لَهُ أَحَد الطَّرَفَيْنِ بَنَى عَلَى الْأَقَلّ بِالْإِجْمَاعِ ، بِخِلَافِ مَنْ غَلَبَ عَلَى ظَنّه أَنَّهُ صَلَّى أَرْبَعًا مَثَلًا ، فَالْجَوَاب : أَنَّ تَفْسِير الشَّكّ بِمُسْتَوَى الطَّرَفَيْنِ إِنَّمَا هُوَ اِصْطِلَاح طَارِئ لِلْأُصُولِيِّينَ ، وَأَمَّا فِي اللُّغَة فَالتَّرَدُّد بَيْن وُجُود الشَّيْء وَعَدَمه كُلّه يُسَمَّى شَكًّا سَوَاء الْمُسْتَوِي وَالرَّاجِح وَالْمَرْجُوح ، وَالْحَدِيث يُحْمَل عَلَى اللُّغَة مَا لَمْ يَكُنْ هُنَاكَ حَقِيقَة شَرْعِيَّة أَوْ عُرْفِيَّة ، وَلَا يَجُوز حَمْله عَلَى مَا يَطْرَأ لِلْمُتَأَخِّرِينَ مِنْ الِاصْطِلَاح . وَاللَّهُ أَعْلَمُ .

890 - قَوْله : ( عَنْ عَبْد اللَّه - رَضِيَ اللَّه عَنْهُ - أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى الظُّهْر خَمْسًا فَلَمَّا سَلَّمَ قِيلَ لَهُ : أَزِيدَ فِي الصَّلَاة ؟ قَالَ : وَمَا ذَاكَ ؟ قَالُوا : صَلَّيْت خَمْسًا ؛ فَسَجَدَ سَجْدَتَيْنِ )
هَذَا فِيهِ : دَلِيل لِمَذْهَبِ مَالِك وَالشَّافِعِيّ وَأَحْمَد وَالْجُمْهُور مِنْ السَّلَف وَالْخَلَف أَنَّ مَنْ زَادَ فِي صَلَاته رَكْعَة نَاسِيًا لَمْ تَبْطُل صَلَاته ، بَلْ إِنْ عَلِمَ بَعْد السَّلَام فَقَدْ مَضَتْ صَلَاته صَحِيحَة ، وَيَسْجُد لِلسَّهْوِ إِنْ ذَكَرَ بَعْد السَّلَام بِقَرِيبٍ ، وَإِنْ طَالَ فَالْأَصَحّ عِنْدنَا أَنَّهُ لَا يَسْجُد ، وَإِنْ ذَكَرَ قَبْل السَّلَام عَادَ إِلَى الْقَوْم سَوَاء كَانَ فِي قِيَام أَوْ رُكُوع أَوْ سُجُود أَوْ غَيْرهَا ، وَيَتَشَهَّد وَيَسْجُد لِلسَّهْوِ وَيُسَلِّم ، وَهَلْ يَسْجُد لِلسَّهْوِ قَبْل السَّلَام أَمْ بَعْده ؟ فِيهِ خِلَاف الْعُلَمَاء السَّابِق ، هَذَا مَذْهَب الْجُمْهُور . وَقَالَ أَبُو حَنِيفَة وَأَهْل الْكُوفَة - رَضِيَ اللَّه عَنْهُمْ - إِذَا زَادَ رَكْعَة سَاهِيًا بَطَلَتْ صَلَاته وَلَزِمَهُ إِعَادَتهَا . وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - : إِنْ كَانَ تَشَهَّدَ فِي الرَّابِعَة ثُمَّ زَادَ خَامِسَة أَضَافَ إِلَيْهَا سَادِسَة تَشْفَعهَا ، وَكَانَتْ نَفْلًا بِنَاء عَلَى أَصْله فِي أَنَّ السَّلَام لَيْسَ بِوَاجِبٍ وَيَخْرُج مِنْ الصَّلَاة بِكُلِّ مَا يُنَافِيهَا ، وَأَنَّ الرَّكْعَة الْمُفْرَدَة لَا تَكُون فِي صَلَاة ، قَالَ : وَإِنْ لَمْ يَكُنْ تَشَهَّدَ بَطَلَتْ صَلَاته ؛ لِأَنَّ الْجُلُوس بِقَدْرِ التَّشَهُّد وَاجِب وَلَمْ يَأْتِ بِهِ حَتَّى أَتَى بِالْخَامِسَةِ . وَهَذَا الْحَدِيث يَرُدّ كُلّ مَا قَالُوهُ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَرْجِع مِنْ الْخَامِسَة ، وَلَمْ يَشْفَعهَا ، وَإِنَّمَا تَذَكَّرَ بَعْد السَّلَام ، فَفِيهِ : رَدّ عَلَيْهِمْ وَحُجَّة لِلْجُمْهُورِ ، ثُمَّ مَذْهَب الشَّافِعِيّ وَمَنْ وَافَقَهُ أَنَّ الزِّيَادَة عَلَى وَجْه السَّهْو لَا تُبْطِل الصَّلَاة ، سَوَاء قَلَّتْ أَوْ كَثُرَتْ إِذَا كَانَتْ مِنْ جِنْس الصَّلَاة فَسَوَاء زَادَ رُكُوعًا أَوْ سُجُودًا أَوْ رَكْعَة أَوْ رَكَعَات كَثِيرَة سَاهِيًا ؛ فَصَلَاته صَحِيحَة فِي كُلّ ذَلِكَ ، وَيَسْجُد لِلسَّهْوِ اِسْتِحْبَابًا لَا إِيجَابًا . وَأَمَّا مَالِك فَقَالَ الْقَاضِي عِيَاض : مَذْهَبه أَنَّهُ إِنْ زَادَ دُون نِصْف الصَّلَاة لَمْ تَبْطُل صَلَاته ، بَلْ هِيَ صَحِيحَة وَيَسْجُد لِلسَّهْوِ ، وَإِنْ زَادَ النِّصْف فَأَكْثَر فَمِنْ أَصْحَابه مَنْ أَبْطَلَهَا ، وَهُوَ قَوْل مُطَرِّف وَابْن الْقَاسِم ، وَمِنْهُمْ مَنْ قَالَ : إِنْ زَادَ رَكْعَتَيْنِ بَطَلَتْ ، إِنْ زَادَ رَكْعَة فَلَا ، وَهُوَ قَوْل عَبْد الْمَلِك وَغَيْره ، وَمِنْهُمْ مَنْ قَالَ : لَا تَبْطُل مُطْلَقًا وَهُوَ مَرْوِيّ عَنْ مَالِك - رَحِمَهُ اللَّهُ تَعَالَى - . وَاللَّهُ أَعْلَم .

891 - قَوْله : ( حَدَّثَنَا اِبْن نُمَيْر قَالَ : حَدَّثَنَا اِبْن إِدْرِيس . . . إِلَى آخِره )
وَقَالَ فِي الْإِسْنَاد الْآخَر : حَدَّثَنَا عُثْمَان بْن أَبِي شَيْبَة إِلَى آخِره . هَذَانِ الْإِسْنَادَانِ كُلّهمْ كُوفِيُّونَ .
قَوْله : ( وَأَنْتَ يَا أَعْوَر )
فِيهِ : دَلِيل عَلَى جَوَاز قَوْل مِثْل هَذَا الْكَلَام لِقَرَابَتِهِ وَتِلْمِيذه وَتَابِعه إِذَا لَمْ يَتَأَذَّ بِهِ ، قَالَ الْقَاضِي : إِبْرَاهِيم بْن يَزِيد النَّخَعِيُّ الْكُوفِيّ ، وَإِبْرَاهِيم بْن سُوَيْد النَّخَعِيُّ الْأَعْوَر الْآخَر ، وَزَعَمَ الدَّاوُدِيّ أَنَّهُ إِبْرَاهِيم بْن يَزِيد التَّيْمِيُّ وَهُوَ وَهْمٌ ؛ فَإِنَّهُ لَيْسَ بِأَعْوَر ، وَثَلَاثَتهمْ كُوفِيُّونَ فُضَلَاء . قَالَ الْبُخَارِيّ : اِبْن يَزِيد النَّخَعِيُّ الْأَعْوَر الْكُوفِيّ سَمِعَ عَلْقَمَة ، وَذَكَرَ الْبَاجِيّ : إِبْرَاهِيم بْن يَزِيد النَّخَعِيّ الْكُوفِيّ الْفَقِيه : وَقَالَ فِيهِ : الْأَعْوَر ، وَلَمْ يَصِفهُ الْبُخَارِيّ بِالْأَعْوَرِ ، وَلَا رَأَيْت مَنْ وَصَفَهُ بِهِ ، وَذَكَرَ اِبْن قُتَيْبَة فِي الْعُور إِبْرَاهِيم النَّخَعِيُّ فَيَحْتَمِل أَنَّهُ اِبْن سُوَيْدٍ كَمَا قَالَ الْبُخَارِيّ ، وَيَحْتَمِل أَنَّهُ إِبْرَاهِيم بْن يَزِيد هَذَا آخِر كَلَام الْقَاضِي . وَالصَّوَاب : أَنَّ الْمُرَاد بِإِبْرَاهِيم هُنَا إِبْرَاهِيم بْن سُوَيْدٍ الْأَعْوَر النَّخَعِيُّ ، وَلَيْسَ بِإِبْرَاهِيم بْن يَزِيد النَّخَعِيِّ الْفَقِيه الْمَشْهُور .
قَوْله : ( تَوَشْوَشَ الْقَوْم )
ضَبَطْنَاهُ بِالشِّينِ الْمُعْجَمَة . وَقَالَ الْقَاضِي : رُوِيَ بِالْمُعْجَمَةِ وَبِالْمُهْمَلَةِ وَكِلَاهُمَا صَحِيح ، وَمَعْنَاهُ تَحَرَّكُوا ، وَمِنْهُ ( وَسْوَاس الْحُلِيّ ) بِالْمُهْمَلَةِ وَهُوَ تَحَرُّكه ، وَوَسْوَسَة الشَّيْطَان . قَالَ أَهْل اللُّغَة : الْوَشْوَشَة بِالْمُعْجَمَةِ : صَوْت فِي اِخْتِلَاط . قَالَ الْأَصْمَعِيّ ، وَيُقَال : رَجُل وَشْوَاش أَيْ خَفِيف .

893 - قَوْله : ( حَدَّثَنَا مِنْجَاب بْن الْحَارِث )
إِلَى آخِره ، هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَزَادَ أَوْ نَقَصَ فَقِيلَ : يَا رَسُول اللَّه أَزِيدَ فِي الصَّلَاة شَيْء ؟ فَقَالَ : إِنَّمَا أَنَا بَشَر مِثْلكُمْ أَنْسَى كَمَا تَنْسَوْنَ ، فَإِذَا نَسِيَ أَحَدكُمْ فَلْيَسْجُدْ سَجْدَتَيْنِ وَهُوَ جَالِس ، ثُمَّ تَحَوَّلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَسَجَدَ سَجْدَتَيْنِ )
هَذَا الْحَدِيث مِمَّا يُسْتَشْكَل ظَاهِره ؛ لِأَنَّ ظَاهِره أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُمْ هَذَا الْكَلَام بَعْد أَنْ ذَكَرَ أَنَّهُ زَادَ أَوْ نَقَصَ قَبْل أَنْ يَسْجُد لِلسَّهْوِ ، ثُمَّ بَعْد أَنْ قَالَهُ سَجَدَ لِلسَّهْوِ ، وَمَتَى ذَكَرَ ذَلِكَ فَالْحُكْم أَنَّهُ يَسْجُد وَلَا يَتَكَلَّم وَلَا يَأْتِي بِمُنَافٍ لِلصَّلَاةِ ، وَيُجَاب عَنْ هَذَا الْإِشْكَال بِثَلَاثَةِ أَوْجُه . أَحَدهَا : أَنَّ ( ثُمَّ ) هُنَا لَيْسَتْ لِحَقِيقَةِ التَّرْتِيب ، وَإِنَّمَا هِيَ لِعَطْفِ جُمْلَة عَلَى جُمْلَة ، وَلَيْسَ مَعْنَاهُ أَنَّ التَّحَوُّل وَالسُّجُود كَانَا بَعْد الْكَلَام ، بَلْ إِنَّمَا كَانَا قَبْله ، وَمِمَّا يُؤَيِّد هَذَا التَّأْوِيل أَنَّهُ قَدْ سَبَقَ فِي هَذَا الْبَاب فِي أَوَّل طُرُق حَدِيث اِبْن مَسْعُود - رَضِيَ اللَّه عَنْهُ - هَذَا بِهَذَا الْإِسْنَاد قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ فَزَادَ أَوْ نَقَصَ فَلَمَّا سَلَّمَ قِيلَ لَهُ : يَا رَسُول اللَّه ! أَحَدَثَ فِي الصَّلَاة شَيْء ؟ قَالَ : وَمَا ذَاكَ ؟ قَالُوا : صَلَّيْت كَذَا وَكَذَا فَثَنَى رِجْلَيْهِ وَاسْتَقْبَلَ الْقِبْلَة ، فَسَجَدَ سَجْدَتَيْنِ ثُمَّ سَلَّمَ ثُمَّ أَقْبَلَ عَلَيْنَا بِوَجْهِهِ فَقَالَ : إِنَّهُ لَوْ حَدَثَ فِي الصَّلَاة شَيْء أَنْبَأْتُكُمْ بِهِ ، وَلَكِنْ إِنَّمَا أَنَا بَشَر أَنْسَى كَمَا تَنْسَوْنَ ، فَإِذَا نَسِيت فَذَكِّرُونِي ، وَإِذَا شَكّ أَحَدكُمْ فِي صَلَاته فَلْيَتَحَرَّ الصَّوَاب ، فَلْيُتِمَّ عَلَيْهِ ، ثُمَّ لِيَسْجُد سَجْدَتَيْنِ ، فَهَذِهِ الرِّوَايَة صَرِيحَة فِي أَنَّ التَّحَوُّل وَالسُّجُود قَبْل الْكَلَام ؛ فَتُحْمَل الثَّانِيَة عَلَيْهَا جَمْعًا بَيْن الرِّوَايَتَيْنِ ، وَحَمْل الثَّانِيَة عَلَى الْأُولَى أَوْلَى مِنْ عَكْسه ؛ لِأَنَّ الْأُولَى عَلَى وَفْق الْقَوَاعِد . الْجَوَاب الثَّانِي : أَنْ يَكُون هَذَا قَبْل تَحْرِيم الْكَلَام فِي الصَّلَاة . الثَّالِث : أَنَّهُ وَإِنْ تَكَلَّمَ عَامِدًا بَعْد السَّلَام لَا يَضُرّهُ ذَلِكَ وَيَسْجُد بَعْده لِلسَّهْوِ ، وَهَذَا عَلَى أَحَد الْوَجْهَيْنِ لِأَصْحَابِنَا : أَنَّهُ إِذَا سَجَدَ لَا يَكُون بِالسُّجُودِ عَائِدًا إِلَى الصَّلَاة حَتَّى لَوْ أَحْدَثَ فِيهِ لَا تَبْطُل صَلَاته ، بَلْ قَدْ مَضَتْ عَلَى الصِّحَّة . وَالْوَجْه الثَّانِي - وَهُوَ الْأَصَحّ عِنْد أَصْحَابنَا - : أَنَّهُ يَكُون عَائِدًا وَتَبْطُل صَلَاته بِالْحَدَثِ وَالْكَلَام وَسَائِر الْمُنَافِيَات لِلصَّلَاةِ . وَاللَّهُ أَعْلَم .

896 - قَوْله فِي حَدِيث أَبِي هُرَيْرَة فِي قِصَّة ذِي الْيَدَيْنِ : ( إِحْدَى صَلَاتَيْ الْعَشِيّ إِمَّا الظُّهْر وَإِمَّا الْعَصْر )
هُوَ بِفَتْحِ الْعَيْن وَكَسْر الشِّين وَتَشْدِيد الْيَاء ، قَالَ الْأَزْهَرِيّ : الْعَشِيّ عِنْد الْعَرَب مَا بَيْن زَوَال الشَّمْس وَغُرُوبهَا .
قَوْله : ( ثُمَّ أَتَى جِذْعًا فِي قِبْلَة الْمَسْجِد فَاسْتَنَدَ إِلَيْهَا )
هَكَذَا هُوَ فِي كُلّ الْأُصُول : ( فَاسْتَنَدَ إِلَيْهَا ) ، وَالْجِذْع مُذَكَّر ، وَلَكِنْ أَنَّثَهُ عَلَى إِرَادَة الْخَشَبَة ، وَكَذَا جَاءَ فِي رِوَايَة الْبُخَارِيّ وَغَيْره خَشَبَة .
قَوْله : ( فَاسْتَنَدَ إِلَيْهَا مُغْضَبًا )
هُوَ بِفَتْحِ الضَّاد .
قَوْله : ( وَخَرَجَ سَرَعَان النَّاس : قُصِرَتْ الصَّلَاة )
يَعْنِي يَقُولُونَ : قُصِرَتْ الصَّلَاة . وَالسَّرَعَان بِفَتْحِ السِّين وَالرَّاء هَذَا هُوَ الصَّوَاب الَّذِي قَالَهُ الْجُمْهُور مِنْ أَهْل الْحَدِيث وَاللُّغَة ، وَهَكَذَا ضَبَطَهُ الْمُتْقِنُونَ . وَالسَّرَعَان الْمُسْرِعُونَ إِلَى الْخُرُوج . وَنَقَلَ الْقَاضِي عِيَاض عَنْ بَعْضهمْ إِسْكَان الرَّاء قَالَ : وَضَبَطَهُ الْأَصِيلِيّ فِي الْبُخَارِيّ بِضَمِّ السِّين وَإِسْكَان الرَّاء ، وَيَكُون جَمْع سَرِيع ، كَقَفِيزِ وَقُفْزَان وَكَثِيب وَكُثْبَان . وَقَوْله : ( قُصِرَتْ الصَّلَاة ) بِضَمِّ الْقَاف وَكَسْر الصَّاد وَرُوِيَ بِفَتْحِ الْقَاف وَضَمّ الصَّاد ، وَكِلَاهُمَا صَحِيح ، وَلَكِنَّ الْأَوَّل أَشْهَر وَأَصَحّ .
قَوْله : ( فَقَامَ ذُو الْيَدَيْنِ )
، وَفِي رِوَايَة : ( رَجُل مِنْ بَنِي سَلِيم ) ، وَفِي رِوَايَة : ( رَجُل يُقَال لَهُ : الْخِرْبَاق ، وَكَانَ فِي يَده طُول ) ، وَفِي رِوَايَة : ( رَجُل بَسِيط الْيَدَيْنِ ) . هَذَا كُلّه رَجُل وَاحِد اِسْمه الْخِرْبَاق بْن عَمْرو بِكَسْرِ الْخَاء الْمُعْجَمَة وَالْبَاء الْمُوَحَّدَة وَآخِره قَاف ، وَلَقَبه ذُو الْيَدَيْنِ ، لِطُولٍ كَانَ فِي يَدَيْهِ ، وَهُوَ مَعْنَى قَوْله : بَسِيط الْيَدَيْنِ .
قَوْله ( صَلَّى لَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَاة الْعَصْر فَسَلَّمَ فِي رَكْعَتَيْنِ فَقَامَ ذُو الْيَدَيْنِ ) وَفِي رِوَايَة : ( صَلَاة الظُّهْر ) قَالَ الْمُحَقِّقُونَ : هُمَا قَضِيَّتَانِ ، وَفِي حَدِيث عِمْرَان بْن الْحُصَيْن ( سَلَّمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ثَلَاث رَكَعَات مِنْ الْعَصْر ثُمَّ دَخَلَ مَنْزِله ، فَقَامَ إِلَيْهِ رَجُل يُقَال لَهُ : الْخِرْبَاق ، فَقَالَ : يَا رَسُول اللَّه . فَذَكَرَ لَهُ صَنِيعه وَخَرَجَ غَضْبَان يَجُرّ رِدَاءَهُ ) ، وَفِي رِوَايَة لَهُ : ( سَلَّمَ فِي ثَلَاث رَكَعَات مِنْ الْعَصْر ثُمَّ قَامَ فَدَخَلَ الْحُجْرَة ، فَقَامَ رَجُل بَسِيط الْيَدَيْنِ فَقَالَ : أَقَصُرَتْ الصَّلَاة ) ، وَحَدِيث عِمْرَان هَذَا قَضِيَّة ثَالِثَة فِي يَوْم آخَر . وَاللَّهُ أَعْلَم .
قَوْله : ( وَأُخْبِرْت عَنْ عِمْرَان بْن حُصَيْنٍ أَنَّهُ قَالَ : وَسَلَّمَ )
الْقَائِل وَأُخْبِرْت هُوَ : مُحَمَّد بْن سِيرِينَ .

897 - قَوْله : ( أَقَصِرَتْ الصَّلَاة أَوْ نَسِيت ؟ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُلّ ذَلِكَ لَمْ يَكُنْ )
فِيهِ : تَأْوِيلَانِ : أَحَدهمَا - قَالَهُ جَمَاعَة مِنْ أَصْحَابنَا فِي كُتُب الْمَذْهَب - : أَنَّ مَعْنَاهُ لَمْ يَكُنْ الْمَجْمُوع ، فَلَا يَنْفِي وُجُود أَحَدهمَا . وَالثَّانِي - وَهُوَ الصَّوَاب - : مَعْنَاهُ لَمْ يَكُنْ لَا ذَاكَ وَلَا ذَا فِي ظَنِّيّ ، بَلْ ظَنِّيّ أَنِّي أَكْمَلْت الصَّلَاة أَرْبَعًا ، وَيَدُلّ عَلَى صِحَّة هَذَا التَّأْوِيل ، وَأَنَّهُ لَا يَجُوز غَيْره ؛ أَنَّهُ جَاءَ فِي رِوَايَات الْبُخَارِيّ فِي هَذَا الْحَدِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( لَمْ تُقْصَر وَلَمْ أَنَس ) فَنَفَى الْأَمْرَيْنِ .
قَوْله : ( حَدَّثَنَا هَارُون بْن إِسْمَاعِيل الْخَزَّاز )
هُوَ بِخَاءٍ مُعْجَمَة وَزَاي مُكَرَّرَة .

898 - قَوْله : ( وَخَرَجَ غَضْبَان يَجُرّ رِدَاءَهُ )
يَعْنِي لِكَثْرَةِ اِشْتِغَاله بِشَأْنِ الصَّلَاة ، خَرَجَ يَجُرّ رِدَاءَهُ وَلَمْ يَتَمَهَّل لِيَلْبَسهُ . قَوْله فِي آخِر الْبَاب فِي حَدِيث إِسْحَاق بْن مَنْصُور ( سَلَّمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الرَّكْعَتَيْنِ فَقَالَ رَجُل مِنْ بَنِي سَلِيم وَاقْتَصَّ الْحَدِيث ) هَكَذَا هُوَ فِي بَعْض الْأُصُول الْمُعْتَمَدَة ( مِنْ الرَّكْعَتَيْنِ ) وَهُوَ الظَّاهِر الْمُوَافِق لِبَاقِي الرِّوَايَات ، وَفِي بَعْضهَا ( بَيْن الرَّكْعَتَيْنِ ) ، وَهُوَ صَحِيح أَيْضًا ، وَيَكُون الْمُرَاد بَيْن الرَّكْعَتَيْنِ الثَّانِيَة وَالثَّالِثَة . وَاعْلَمْ أَنَّ حَدِيث ذِي الْيَدَيْنِ هَذَا فِيهِ فَوَائِد كَثِيرَة وَقَوَاعِد مُهِمَّة . مِنْهَا جَوَاز النِّسْيَان فِي الْأَفْعَال وَالْعِبَادَات عَلَى الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ أَجْمَعِينَ ، وَأَنَّهُمْ لَا يُقَرُّونَ عَلَيْهِ ، وَقَدْ تَقَدَّمَتْ هَذِهِ الْقَاعِدَة فِي هَذَا الْبَاب . وَمِنْهَا : أَنَّ الْوَاحِد إِذَا اِدَّعَى شَيْئًا جَرَى بِحَضْرَةِ جَمْع كَثِير لَا يَخَفْ عَلَيْهِمْ سَئَلُوا عَنْهُ وَلَا يُعْمَل بِقَوْلِهِ مِنْ غَيْر سُؤَال . وَمِنْهَا : إِثْبَات سُجُود السَّهْو ، وَأَنَّهُ سَجْدَتَانِ ، وَأَنَّهُ يُكَبِّر لِكُلِّ وَاحِدَة مِنْهُمَا ، وَأَنَّهُمَا عَلَى هَيْئَة سُجُود الصَّلَاة ، لِأَنَّهُ أَطْلَقَ السُّجُود ، فَلَوْ خَالَفَ الْمُعْتَاد لَبَيَّنَهُ ، وَأَنَّهُ يُسَلِّم مِنْ سُجُود السَّهْو ، وَأَنَّهُ لَا تَشَهُّد لَهُ وَأَنَّ سُجُود السَّهْو فِي الزِّيَادَة يَكُون بَعْد السَّلَام ، وَقَدْ سَبَقَ أَنَّ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - يَحْمِلهُ عَلَى أَنَّ تَأْخِير سُجُود السَّهْو كَانَ نِسْيَانًا لَا عَمْدًا . وَمِنْهَا : أَنَّ كَلَام النَّاسِي لِلصَّلَاةِ وَاَلَّذِي يُظَنّ أَنَّهُ لَيْسَ فِيهَا لَا يُبْطِلهَا ، وَبِهَذَا قَالَ جُمْهُور الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف ، وَهُوَ قَوْل اِبْن عَبَّاس وَعَبْد اللَّه بْن الزُّبَيْر وَأَخِيهِ عُرْوَة وَعَطَاء وَالْحَسَن وَالشَّعْبِيّ وَقَتَادَة وَالْأَوْزَاعِيُّ وَمَالِك وَالشَّافِعِيّ وَأَحْمَد وَجَمِيع الْمُحَدِّثِينَ - رَضِيَ اللَّه عَنْهُمْ - وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - وَأَصْحَابه وَالثَّوْرِيُّ فِي أَصَحّ الرِّوَايَتَيْنِ : تَبْطُل صَلَاته بِالْكَلَامِ نَاسِيًا أَوْ جَاهِلًا لِحَدِيثِ اِبْن مَسْعُود وَزَيْد بْن أَرْقَم - رَضِيَ اللَّه عَنْهُمَا - وَزَعَمُوا أَنَّ حَدِيث قِصَّة ذِي الْيَدَيْنِ مَنْسُوخ بِحَدِيثِ اِبْن مَسْعُود وَزَيْد بْن أَرْقَم ، قَالُوا : لِأَنَّ ذَا الْيَدَيْنِ قُتِلَ يَوْم بَدْر ، وَنَقَلُوا عَنْ الزُّهْرِيّ أَنَّ ذَا الْيَدَيْنِ قُتِلَ يَوْم بَدْر ، وَأَنَّ قَضَيَّته فِي الصَّلَاة كَانَتْ قَبْل بَدْر ، قَالُوا : وَلَا يَمْنَع مِنْ هَذَا كَوْن أَبِي هُرَيْرَة رَوَاهُ وَهُوَ مُتَأَخِّر الْإِسْلَام عَنْ بَدْر ، لِأَنَّ الصَّحَابِيّ قَدْ يَرْوِي مَا لَا يَحْضُرهُ بِأَنْ يَسْمَعهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ صَحَابِيّ آخَر . وَأَجَابَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء عَنْ هَذَا بِأَجْوِبَةٍ صَحِيحَة حَسَنَة مَشْهُورَة ، أَحْسَنهَا وَأَتْقَنُهَا : مَا ذَكَرَهُ أَبُو عُمَر بْن عَبْد الْبَرّ فِي التَّمْهِيد ، قَالَ : أَمَّا اِدِّعَاؤُهُمْ أَنَّ حَدِيث أَبِي هُرَيْرَة مَنْسُوخ بِحَدِيثِ اِبْن مَسْعُود - رَضِيَ اللَّه عَنْهُ - فَغَيْر صَحِيح ؛ لِأَنَّهُ لَا خِلَاف بَيْن أَهْل الْحَدِيث وَالسِّيَر أَنَّ حَدِيث اِبْن مَسْعُود كَانَ بِمَكَّة حِين رَجَعَ مِنْ أَرْض الْحَبَشَة قَبْل الْهِجْرَة ، وَأَنَّ حَدِيث أَبِي هُرَيْرَة فِي قِصَّة ذِي الْيَدَيْنِ كَانَ بِالْمَدِينَةِ ، وَإِنَّمَا أَسْلَمَ أَبُو هُرَيْرَة عَام خَيْبَر سَنَة سَبْع مِنْ الْهِجْرَة بِلَا خِلَاف . وَأَمَّا حَدِيث زَيْد بْن أَرْقَم - رَضِيَ اللَّه عَنْهُ - فَلَيْسَ فِيهِ بَيَان أَنَّهُ قَبْل حَدِيث أَبِي هُرَيْرَة أَوْ بَعْده ، وَالنَّظَر يَشْهَد أَنَّهُ قَبْل حَدِيث أَبِي هُرَيْرَة . وَأَمَّا قَوْله : إِنَّ أَبَا هُرَيْرَة - رَضِيَ اللَّه عَنْهُ - لَمْ يَشْهَد ذَلِكَ فَلَيْسَ بِصَحِيحٍ ، بَلْ شُهُوده لَهَا مَحْفُوظ مِنْ رِوَايَات الثِّقَات الْحُفَّاظ ، ثُمَّ ذَكَرَ بِإِسْنَادِهِ الرِّوَايَة الثَّانِيَة فِي صَحِيحَيْ الْبُخَارِيّ وَمُسْلِم وَغَيْرهمَا أَنَّ أَبَا هُرَيْرَة قَالَ : صَلَّى لَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِحْدَى صَلَاتَيْ الْعَشِيّ فَسَلَّمَ مِنْ اِثْنَيْنِ . وَذَكَرَ الْحَدِيث ، وَقِصَّة ذِي الْيَدَيْنِ ، وَفِي رِوَايَات : ( صَلَّى بِنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) . وَفِي رِوَايَة مُسْلِم وَغَيْره ( بَيْنَا أَنَا أُصَلِّي مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . . . ) وَذَكَرَ الْحَدِيث ، وَفِي رِوَايَة فِي مُسْلِم : ( بَيْنَا نَحْنُ نُصَلِّي مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . . . ) قَالَ : وَقَدْ رَوَى قِصَّة ذِي الْيَدَيْنِ عَبْد اللَّه بْن عُمَر ، وَمُعَاوِيَة بْن حُدَيْج بِضَمِّ الْحَاء الْمُهْمَلَة ، وَعِمْرَان بْن حُصَيْنٍ ، وَابْن مَسْعَدَةَ رَجُل مِنْ الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - وَكُلّهمْ لَمْ يَحْفَظ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا صَحِبَهُ إِلَّا بِالْمَدِينَةِ مُتَأَخِّرًا ، ثُمَّ ذَكَرَ أَحَادِيثهمْ بِطُرُقِهَا . قَالَ : وَابْن مَسْعَدَةَ هَذَا رَجُل مِنْ الصَّحَابَة يُقَال لَهُ : صَاحِب الْجُيُوش اِسْمه : عَبْد اللَّه ، مَعْرُوف فِي الصَّحَابَة لَهُ رِوَايَة . قَالَ : وَأَمَّا قَوْلهمْ : إِنَّ ذَا الْيَدَيْنِ قُتِلَ يَوْم بَدْر فَغَلَط ، وَإِنَّمَا الْمَقْتُول يَوْم بَدْر ذُو الشِّمَالَيْنِ ، وَلَسْنَا نُدَافِعهُمْ أَنَّ ذَا الشِّمَالَيْنِ قُتِلَ يَوْم بَدْر ؛ لِأَنَّ اِبْن إِسْحَاق وَغَيْره مِنْ أَهْل السِّيَر ذَكَرَهُ فِيمَنْ قُتِلَ يَوْم بَدْر . قَالَ اِبْن إِسْحَاق : ذُو الشِّمَالَيْنِ هُوَ عُمَيْر بْن عَمْرو بْن عَيْشَان مِنْ خُزَاعَة حَلِيف لِبَنِي زُهْرَة قَالَ أَبُو عُمَر : فَذُو الْيَدَيْنِ غَيْر ذِي الشِّمَالَيْنِ الْمَقْتُول بِبَدْرٍ بِدَلِيلِ حُضُور أَبِي هُرَيْرَة وَمَنْ ذَكَرْنَا قِصَّة ذِي الْيَدَيْنِ ، وَأَنَّ الْمُتَكَلِّم رَجُل مِنْ بَنِي سَلِيم كَمَا ذَكَرَهُ مُسْلِم فِي صَحِيحه . وَفِي رِوَايَة عِمْرَان بْن الْحُصَيْن - رَضِيَ اللَّه عَنْهُ - اِسْمه : الْخِرْبَاق . ذَكَرَهُ مُسْلِم ، فَذُو الْيَدَيْنِ الَّذِي شَهِدَ السَّهْو فِي الصَّلَاة سُلَمِيّ ، وَذُو الشِّمَالَيْنِ الْمَقْتُول بِبَدْرٍ خُزَاعِيّ يُخَالِفهُ فِي الِاسْم وَالنَّسَب ، وَقَدْ يُمْكِن أَنْ يَكُون رَجُلَانِ وَثَلَاثَة يُقَال لِكُلِّ وَاحِد مِنْهُمْ : ذُو الْيَدَيْنِ وَذُو الشِّمَالَيْنِ ، لَكِنَّ الْمَقْتُول بِبَدْرٍ غَيْر الْمَذْكُور فِي حَدِيث السَّهْو . هَذَا قَوْل أَهْل الْحِذْق وَالْفَهْم مِنْ أَهْل الْحَدِيث وَالْفِقْه ، ثُمَّ رُوِيَ هَذَا بِإِسْنَادِهِ عَنْ مُسَدَّد . وَأَمَّا قَوْل الزُّهْرِيّ فِي حَدِيث السَّهْو : إِنَّ الْمُتَكَلِّم ذُو الشِّمَالَيْنِ ، فَلَمْ يُتَابَع عَلَيْهِ ، وَقَدْ اِضْطَرَبَ الزُّهْرِيّ فِي حَدِيث ذِي الْيَدَيْنِ اِضْطِرَابًا أَوْجَبَ عِنْد أَهْل الْعِلْم بِالنَّقْلِ تَرْكه مِنْ رِوَايَته الْخَاصَّة ، ثُمَّ ذَكَرَ طُرُقه وَبَيَّنَ اِضْطِرَابهَا فِي الْمَتْن وَالْإِسْنَاد ، وَذَكَرَ أَنَّ مُسْلِم بْن الْحَجَّاج غَلَّطَ الزُّهْرِيّ فِي حَدِيثه . قَالَ أَبُو عُمَر - رَحِمَهُ اللَّه تَعَالَى - : لَا أَعْلَم أَحَدًا مِنْ أَهْل الْعِلْم بِالْحَدِيثِ الْمُصَنَّفِينَ فِيهِ عَوَّلَ عَلَى حَدِيث الزُّهْرِيّ فِي قِصَّة ذِي الْيَدَيْنِ ، وَكُلّهمْ تَرَكُوهُ لِاضْطِرَابِهِ ، وَأَنَّهُ لَمْ يَتِمّ لَهُ إِسْنَادًا وَلَا مَتْنًا وَإِنْ كَانَ إِمَامًا عَظِيمًا فِي هَذَا الشَّأْن . فَالْغَلَط لَا يَسْلَم مِنْهُ بَشَر ، وَالْكَمَال لِلَّهِ تَعَالَى ، وَكُلّ أَحَد يُؤْخَذ مِنْ قَوْله وَيُتْرَك إِلَّا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَوْل الزُّهْرِيّ : أَنَّهُ قُتِلَ يَوْم بَدْر مَتْرُوك لِتَحَقُّقِ غَلَطه فِيهِ . هَذَا كَلَام أَبِي عُمَر بْن عَبْد الْبَرّ مُخْتَصَرًا ، وَقَدْ بَسَطَ - رَحِمَهُ اللَّه تَعَالَى - شَرْح هَذَا الْحَدِيث بَسْطًا لَمْ يَبْسُطهُ غَيْره مُشْتَمِلًا عَلَى التَّحْقِيق وَالْإِتْقَان وَالْفَوَائِد الْجَمَّة رَضِيَ اللَّه عَنْهُ ، فَإِنْ قِيلَ : كَيْف تَكَلَّمَ ذُو الْيَدَيْنِ وَالْقَوْم وَهُمْ بَعْدُ فِي الصَّلَاة ؟ فَجَوَابه مِنْ وَجْهَيْنِ : أَحَدهمَا أَنَّهُمْ لَمْ يَكُونُوا عَلَى يَقِين مِنْ الْبَقَاء فِي الصَّلَاة ؛ لِأَنَّهُمْ كَانُوا مُجَوِّزِينَ نَسْخ الصَّلَاة مِنْ أَرْبَع إِلَى رَكْعَتَيْنِ ، وَلِهَذَا قَالَ : أَقَصِرَتْ الصَّلَاة أَمْ نَسِيت ؟ وَالثَّانِي : أَنَّ هَذَا كَانَ خِطَابًا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَجَوَابًا ، وَذَلِكَ لَا يُبْطِل عِنْدنَا وَعِنْد غَيْرنَا ، وَالْمَسْأَلَة مَشْهُورَة بِذَلِكَ ، وَفِي رِوَايَة لِأَبِي دَاوُدَ بِإِسْنَادٍ صَحِيح أَنَّ الْجَمَاعَة أَوْمَؤُوا أَيْ نَعَمْ . فَعَلَى هَذِهِ الرِّوَايَة لَمْ يَتَكَلَّمُوا ، فَإِنْ قِيلَ : كَيْف رَجَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى قَوْل الْجَمَاعَة ، وَعِنْدكُمْ لَا يَجُوز لِلْمُصَلِّي الرُّجُوع فِي قَدْر صَلَاته إِلَى قَوْل غَيْره إِمَامًا كَانَ أَوْ مَأْمُومًا ، وَلَا يَعْمَل إِلَّا عَلَى يَقِين نَفْسه ؟ فَجَوَابه : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَأَلَهُمْ لِيَتَذَكَّر ، فَلَمَّا ذَكَّرُوهُ تَذَكَّرَ فَعَلِمَ السَّهْو فَبَنَى عَلَيْهِ لَا أَنَّهُ رَجَعَ إِلَى مُجَرَّد قَوْله ، وَلَوْ جَازَ تَرْك يَقِين نَفْسه وَالرُّجُوع إِلَى قَوْل غَيْره لَرَجَعَ ذُو الْيَدَيْنِ حِين قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَمْ تُقْصَر وَلَمْ أَنْس وَفِي هَذَا الْحَدِيث دَلِيل عَلَى أَنَّ الْعَمَل الْكَثِير وَالْخُطُوَات إِذَا كَانَتْ فِي الصَّلَاة سَهْوًا لَا تُبْطِلهَا ، كَمَا لَا يُبْطِلهَا الْكَلَام سَهْوًا . وَفِي هَذِهِ الْمَسْأَلَة وَجْهَانِ لِأَصْحَابِنَا : أَصَحّهمَا عِنْد الْمُتَوَلِّي : لَا يُبْطِلهَا ، لِهَذَا الْحَدِيث ؛ فَإِنَّهُ ثَبَتَ فِي مُسْلِم أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَشَى إِلَى الْجِذْع وَخَرَجَ السَّرَعَان . وَفِي رِوَايَة : ( دَخَلَ الْحُجْرَة ثُمَّ خَرَجَ وَرَجَعَ النَّاس وَبَنَى عَلَى صَلَاته ) . وَالْوَجْه الثَّانِي - وَهُوَ الْمَشْهُور فِي الْمَذْهَب - : أَنَّ الصَّلَاة تَبْطُل بِذَلِكَ ، وَهَذَا مُشْكِل ، وَتَأْوِيل الْحَدِيث صَعْب عَلَى مَنْ أَبْطَلَهَا . وَاللَّهُ أَعْلَم .

899 - " 1228 "
قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأ الْقُرْآن فَيَقْرَأ سُورَة فِيهَا سَجْدَة فَيَسْجُد وَنَسْجُد مَعَهُ حَتَّى مَا يَجِد بَعْضنَا مَوْضِعًا لِمَكَانِ جَبْهَته )
، وَفِي رِوَايَة : ( فَيَمُرّ بِالسَّجْدَةِ فَيَسْجُد بِنَا فِي غَيْر صَلَاة ) فِيهِ إِثْبَات سُجُود التِّلَاوَة ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَيْهِ ، وَهُوَ عِنْدنَا وَعِنْد الْجُمْهُور سُنَّة لَيْسَ بِوَاجِبٍ ، وَعِنْد أَبِي حَنِيفَة - رَضِيَ اللَّه عَنْهُ - وَاجِب لَيْسَ بِفَرْضٍ ، عَلَى اِصْطِلَاحه فِي الْفَرْق بَيْن الْوَاجِب وَالْفَرْض ، وَهُوَ سُنَّة لِلْقَارِئِ وَالْمُسْتَمِع لَهُ ، وَيُسْتَحَبّ أَيْضًا لِلسَّامِعِ الَّذِي لَا يَسْمَع ، لَكِنْ لَا يَتَأَكَّد فِي حَقّه تَأَكُّده فِي حَقّ الْمُسْتَمِع الْمُصْغِي .
وَقَوْله : ( فَيَسْجُد بِنَا ) مَعْنَاهُ يَسْجُد وَنَسْجُد مَعَهُ ، كَمَا فِي الرِّوَايَة الْأُولَى . قَالَ الْعُلَمَاء : إِذَا سَجَدَ الْمُسْتَمِع لِقِرَاءَةِ غَيْره وَهُمَا فِي غَيْر صَلَاة لَمْ تَرْتَبِط بِهِ ، بَلْ لَهُ أَنْ يَرْفَع قَبْله ، وَلَهُ أَنْ يُطَوِّل السُّجُود بَعْده ، وَلَهُ أَنْ يَسْجُد إِنْ لَمْ يَسْجُد الْقَارِئ ، سَوَاء كَانَ الْقَارِئ مُتَطَهِّرًا أَوْ مُحْدِثًا أَوْ اِمْرَأَة أَوْ صَبِيًّا أَوْ غَيْرهمْ . وَلِأَصْحَابِنَا وَجْه ضَعِيف : أَنَّهُ لَا يَسْجُد لِقِرَاءَةِ الصَّبِيّ وَالْمُحْدِث وَالْكَافِر ، وَالصَّحِيح الْأَوَّل .

902 - قَوْله : ( عَنْ عَبْد اللَّه يَعْنِي اِبْن مَسْعُود - رَضِيَ اللَّه عَنْهُ - عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَرَأَ ( وَالنَّجْم ) فَسَجَدَ فِيهَا وَسَجَدَ مَنْ كَانَ مَعَهُ غَيْر أَنَّ شَيْخًا أَخَذَ كَفًّا مِنْ حَصًى أَوْ تُرَاب فَرَفَعَهُ إِلَى جَبْهَته ، وَقَالَ : يَكْفِينِي هَذَا . قَالَ عَبْد اللَّه : لَقَدْ رَأَيْته بَعْدُ قُتِلَ كَافِرًا )
هَذَا الشَّيْخ هُوَ أُمَيَّة بْن خَلَف ، وَقَدْ قُتِلَ يَوْم بَدْر كَافِرًا وَلَمْ يَكُنْ أَسْلَمَ قَطُّ . وَأَمَّا قَوْله : ( وَسَجَدَ مَنْ كَانَ مَعَهُ ) فَمَعْنَاهُ : مَنْ كَانَ حَاضِرًا قِرَاءَته مِنْ الْمُسْلِمِينَ وَالْمُشْرِكِينَ وَالْجِنّ وَالْإِنْس ، قَالَهُ اِبْن عَبَّاس - رَضِيَ اللَّه عَنْهُمَا - وَغَيْره حَتَّى شَاعَ أَنَّ أَهْل مَكَّة أَسْلَمُوا . قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : وَكَانَ سَبَب سُجُودهمْ فِيمَا قَالَ اِبْن مَسْعُود - رَضِيَ اللَّه عَنْهُ أَنَّهَا أَوَّل سَجْدَة نَزَلَتْ . قَالَ الْقَاضِي - رَضِيَ اللَّه عَنْهُ - : وَأَمَّا مَا يَرْوِيه الْإِخْبَارِيُّونَ وَالْمُفَسِّرُونَ أَنَّ سَبَب ذَلِكَ مَا جَرَى عَلَى لِسَان رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الثَّنَاء عَلَى آلِهَة الْمُشْرِكِينَ فِي سُورَة النَّجْم فَبَاطِل لَا يَصِحّ فِيهِ شَيْء لَا مِنْ جِهَة النَّقْل ، وَلَا مِنْ جِهَة الْعَقْل ؛ لِأَنَّ مَدْح إِلَه غَيْر اللَّه تَعَالَى كُفْر ، وَلَا يَصِحّ نِسْبَة ذَلِكَ إِلَى لِسَان رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَا أَنْ يَقُولهُ الشَّيْطَان عَلَى لِسَانه ، وَلَا يَصِحّ تَسْلِيط الشَّيْطَان عَلَى ذَلِكَ . وَاللَّهُ أَعْلَم .

903 - قَوْله : ( عَنْ اِبْن قُسَيْط )
هُوَ يَزِيد بْن عَبْد اللَّه بْن قُسَيْط بِضَمِّ الْقَاف وَفَتْح السِّين الْمُهْمَلَة .
قَوْله : ( سَأَلَ زَيْد بْن ثَابِت - رَضِيَ اللَّه عَنْهُ - عَنْ الْقِرَاءَة مَعَ الْإِمَام فَقَالَ : لَا قِرَاءَة مَعَ الْإِمَام فِي شَيْء ، وَزَعَمَ أَنَّهُ قَرَأَ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَالنَّجْم إِذَا هَوَى ) فَلَمْ يَسْجُد )
أَمَّا قَوْله : لَا قِرَاءَة مَعَ الْإِمَام فِي شَيْء ، فَيَسْتَدِلّ بِهِ أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ وَغَيْره مِمَّنْ يَقُول : لَا قِرَاءَة عَلَى الْمَأْمُوم فِي الصَّلَاة ، سَوَاء كَانَتْ سِرِّيَّة أَوْ جَهْرِيَّة ، وَمَذْهَبنَا أَنَّ قِرَاءَة الْفَاتِحَة وَاجِبَة عَلَى الْمَأْمُوم فِي الصَّلَاة السِّرِّيَّة وَكَذَا فِي الْجَهْرِيَّة عَلَى أَصَحّ الْقَوْلَيْنِ . وَالْجَوَاب عَنْ قَوْل زَيْد هَذَا مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَّهُ قَدْ ثَبَتَ قَوْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا صَلَاة لِمَنْ لَمْ يَقْرَأ بِأُمِّ الْقُرْآن ) وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا كُنْتُمْ خَلْفِي فَلَا تَقْرَءُوا إِلَّا بِأُمِّ الْقُرْآن ) وَغَيْر ذَلِكَ مِنْ الْأَحَادِيث ، وَهِيَ مُقَدَّمَة عَلَى قَوْل زَيْد وَغَيْره . وَالثَّانِي : أَنَّ قَوْل زَيْد مَحْمُول عَلَى قِرَاءَة السُّورَة الَّتِي بَعْد الْفَاتِحَة فِي الصَّلَاة الْجَهْرِيَّة ، فَإِنَّ الْمَأْمُوم لَا يُشْرَع لَهُ قِرَاءَتُهَا . وَهَذَا التَّأْوِيل مُتَعَيِّن لِيُحْمَل قَوْله عَلَى مُوَافَقَة الْأَحَادِيث الصَّحِيحَة ، وَيُؤَيِّد هَذَا أَنَّهُ يُسْتَحَبّ - عِنْدنَا وَعِنْد جَمَاعَة - لِلْإِمَامِ أَنْ يَسْكُت فِي الْجَهْرِيَّة بَعْد الْفَاتِحَة قَدْر مَا يَقْرَأ الْمَأْمُوم الْفَاتِحَة ، وَجَاءَ فِيهِ حَدِيث حَسَن فِي سُنَن أَبِي دَاوُدَ وَغَيْره فِي تِلْكَ السَّكْتَة ، يَقْرَأ الْمَأْمُوم الْفَاتِحَة ، فَلَا يَحْصُل قِرَاءَته مَعَ قِرَاءَة الْإِمَام ، بَلْ فِي سَكْتَته . وَأَمَّا
قَوْله : ( وَزَعَمَ أَنَّهُ قَرَأَ ) فَالْمُرَاد بِالزَّعْمِ هُنَا الْقَوْل الْمُحَقَّق ، وَقَدْ قَدَّمْنَا بَيَان هَذِهِ الْمَسْأَلَة فِي أَوَائِل هَذَا الشَّرْح ، وَأَنَّ الزَّعْم يُطْلَق عَلَى الْقَوْل الْمُحَقَّق ، وَالْكَذِب ، عَلَى الْمَشْكُوك فِيهِ ، وَيَنْزِل فِي كُلّ مَوْضِع عَلَى مَا يَلِيق بِهِ ، وَذَكَرْنَا هُنَاكَ دَلَائِله . وَأَمَّا قَوْله : ( وَزَعَمَ أَنَّهُ قَرَأَ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَالنَّجْم فَلَمْ يَسْجُد ) فَاحْتَجَّ بِهِ مَالِك - رَحِمَهُ اللَّه تَعَالَى - وَمَنْ وَافَقَهُ فِي أَنَّهُ لَا سُجُود فِي الْمُفَصَّل ، وَأَنَّ سَجْدَة النَّجْم وَإِذَا السَّمَاء اِنْشَقَّتْ وَاقْرَأْ بِاسْمِ رَبّك مَنْسُوخَات بِهَذَا الْحَدِيث ، أَوْ بِحَدِيثِ اِبْن عَبَّاس : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَسْجُد فِي شَيْء مِنْ الْمُفَصَّل مُنْذُ تَحَوَّلَ إِلَى الْمَدِينَة ، وَهَذَا مَذْهَب ضَعِيف ، فَقَدْ ثَبَتَ حَدِيث أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ الْمَذْكُور بَعْده فِي مُسْلِم قَالَ : سَجَدْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ( إِذَا السَّمَاءُ اِنْشَقَّتْ ) وَ ( اِقْرَأْ بِاسْمِ رَبِّكَ ) وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى أَنَّ إِسْلَام أَبِي هُرَيْرَة - رَضِيَ اللَّه عَنْهُ - كَانَ سَنَة سَبْع مِنْ الْهِجْرَة ؛ فَدَلَّ عَلَى السُّجُود فِي الْمُفَصَّل بَعْد الْهِجْرَة . وَأَمَّا حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ فَضَعِيف الْإِسْنَاد لَا يَصِحّ الِاحْتِجَاج بِهِ . وَأَمَّا حَدِيث أَبِي زَيْد فَمَحْمُول عَلَى بَيَان جَوَاز تَرْك السُّجُود ، وَأَنَّهُ سُنَّة لَيْسَ بِوَاجِبٍ ، وَيَحْتَاج إِلَى هَذَا التَّأْوِيل لِلْجَمْعِ بَيْنه وَبَيْن حَدِيث أَبِي هُرَيْرَة . وَاللَّهُ أَعْلَم . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي عَدَد سَجَدَات التِّلَاوَة ، فَمَذْهَب الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ وَطَائِفَة أَنَّهُنَّ أَرْبَع عَشْرَة سَجْدَة : مِنْهَا سَجْدَتَانِ فِي الْحَجّ ، وَثَلَاث فِي الْمُفَصَّل ، وَلَيْسَتْ سَجْدَة ( صَادَ ) مِنْهُنَّ ، وَإِنَّمَا هِيَ سَجْدَة شُكْر . وَقَالَ مَالِك - رَحِمَهُ اللَّه تَعَالَى - وَطَائِفَة هِيَ إِحْدَى عَشْرَة أَسْقَطَ سَجَدَات الْمُفَصَّل . وَقَالَ أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ : هُنَّ أَرْبَع عَشْرَة ، أَثْبَتَ سَجَدَات الْمُفَصَّل وَسَجْدَة ( صَادَ ) ، وَأَسْقَطَ السَّجْدَة الثَّانِيَة مِنْ الْحَجّ . وَقَالَ أَحْمَد وَابْن سُرَيْج مِنْ أَصْحَابنَا وَطَائِفَة : هُنَّ خَمْسَة عَشْرَة أَثْبَتُوا الْجَمِيع ، وَمَوَاضِع السَّجَدَات مَعْرُوفَة ، وَاخْتَلَفُوا فِي سَجْدَة ( حم ) فَقَالَ مَالِك وَطَائِفَة مِنْ السَّلَف وَبَعْض أَصْحَابنَا : هِيَ عَقِب قَوْله تَعَالَى : { إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ } وَقَالَ أَبُو حَنِيفَة وَالشَّافِعِيّ - رَحِمَهُمَا اللَّه تَعَالَى - وَالْجُمْهُور : عَقِب { وَهُمْ لَا يَسْئَمُونَ } وَاللَّهُ أَعْلَم .

905 - قَوْله : ( عَنْ عَطَاء بْن مِينَاء )
هُوَ بِكَسْرِ الْمِيم وَيُمَدّ وَيُقْصَر ، وَقَدْ سَبَقَ بَيَانُهُ .

906 - قَوْله : ( عَنْ صَفْوَان بْن سُلَيْمٍ عَنْ عَبْد الرَّحْمَن الْأَعْرَج مَوْلَى بَنِي مَخْزُوم عَنْ أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ )
وَفِي الرِّوَايَة الثَّانِيَة : ( عَنْ عَبْد اللَّه بْن أَبِي جَعْفَر عَنْ عَبْد الرَّحْمَن الْأَعْرَج عَنْ أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ مِثْله . قَالَ الْحُمَيْدِيّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ فِي آخِر تَرْجَمَة أَبِي هُرَيْرَة : الْأَعْرَج الْأَوَّل مَوْلَى بَنِي مَخْزُوم اِسْمه : عَبْد الرَّحْمَن بْن سَعْد الْمُقْعَد ، كُنْيَته : أَبُو أَحْمَد ، وَهُوَ قَلِيل الْحَدِيث . وَأَمَّا عَبْد الرَّحْمَن الْأَعْرَج الْآخَر فَهُوَ : اِبْن هُرْمُز ، كُنْيَته أَبُو دَاوُدَ ، مَوْلَى رَبِيعَة بْن الْحَارِث . وَهُوَ كَثِير الْحَدِيث ، وَرَوَى عَنْهُ جَمَاعَات مِنْ الْأَئِمَّة قَالَ : وَقَدْ أَخْرَجَ مُسْلِم عَنْهُمَا جَمِيعًا فِي سُجُود الْقُرْآن قَالَ : فَرُبَّمَا أَشْكَلَ ذَلِكَ قَالَ : فَمَوْلَى بَنِي مَخْزُوم يَرْوِي ذَلِكَ عَنْهُ صَفْوَان بْن سُلَيْمٍ . وَأَمَّا اِبْن هُرْمُز فَيَرْوِي ذَلِكَ عَنْهُ عُبَيْد اللَّه بْن أَبِي جَعْفَر ، هَذَا كَلَام الْحُمَيْدِيّ ، وَهُوَ مَلِيح نَفِيس . وَكَذَا قَالَ الدَّارَقُطْنِيُّ : إِنَّ الْأَعْرَج اِثْنَانِ يَرْوِيَانِ عَنْ أَبِي هُرَيْرَة ، أَحَدهمَا : وَهُوَ الْمَشْهُور عَبْد الرَّحْمَن بْن هُرْمُز ، وَالثَّانِي عَبْد الرَّحْمَن بْن سَعْد مَوْلَى بَنِي مَخْزُوم ، وَهَذَا هُوَ الصَّوَاب . وَقَالَ أَبُو مَسْعُود الدِّمَشْقِيّ : هُمَا وَاحِد . قَالَ أَبُو عَلِيّ الْغَسَّانِيّ الْجَيَّانِيّ : الصَّوَاب قَوْل الدَّارَقُطْنِيِّ . وَاللَّهُ أَعْلَم . وَاعْلَمْ أَنَّهُ يُشْتَرَط لِجَوَازِ سُجُود التِّلَاوَة وَصِحَّته شُرُوط صَلَاة النَّفْل مِنْ : الطَّهَارَة عَنْ الْحَدَث وَالنَّجَس ، وَسَتْر الْعَوْرَة ، وَاسْتِقْبَال الْقِبْلَة ، وَلَا يَجُوز السُّجُود حَتَّى يَتِمّ قِرَاءَة السَّجْدَة ، وَيَجُوز عِنْدنَا سُجُود التِّلَاوَة فِي الْأَوْقَات الَّتِي نُهِيَ عَنْ الصَّلَاة فِيهَا ؛ لِأَنَّهَا ذَات سَبَب ، وَلَا يُكْرَه عِنْدنَا ذَوَات الْأَسْبَاب ، وَفِي الْمَسْأَلَة خِلَاف مَشْهُور بَيْن الْعُلَمَاء ، وَفِي سُجُود التِّلَاوَة مَسَائِل وَتَفْرِيعَات مَشْهُورَة فِي كُتُب الْفِقْه . وَبِاَللَّهِ التَّوْفِيقُ .

قَوْله ( عَنْ اِبْن الزُّبَيْر رَضِيَ اللَّه عَنْهُمَا كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قَعَدَ فِي الصَّلَاة جَعَلَ قَدَمه الْيُسْرَى بَيْن فَخِذه وَسَاقَهُ ، وَفَرَشَ قَدَمه الْيُمْنَى ، وَوَضَعَ يَده الْيُسْرَى عَلَى رُكْبَته الْيُسْرَى ، وَوَضَعَ يَده الْيُمْنَى عَلَى فَخِذه الْيُمْنَى ، وَأَشَارَ بِإِصْبَعِهِ ) وَفِي رِوَايَة : ( أَشَارَ بِإِصْبَعِهِ السَّبَّابَة وَوَضَعَ إِبْهَامه عَلَى إِصْبَعه الْوُسْطَى وَيُلْقِم كَفّه الْيُسْرَى رُكْبَته ) وَفِي رِوَايَة اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا جَلَسَ فِي الصَّلَاة وَضَعَ يَدَيْهِ عَلَى رُكْبَته ، وَوَضَعَ إِصْبَعه الْيُمْنَى الَّتِي تَلِي الْإِبْهَام فَدَعَا بِهَا ، وَيَده الْيُسْرَى عَلَى رُكْبَته بَاسِطهَا عَلَيْهَا ) ، وَفِي رِوَايَة عَنْهُ : ( وَوَضَعَ يَده الْيُمْنَى عَلَى رُكْبَته الْيُمْنَى ، وَعَقَدَ ثَلَاثًا وَخَمْسِينَ ، وَأَشَارَ بِالسَّبَّابَةِ ) هَذَا الَّذِي ذَكَرَهُ مِنْ صِفَة الْقُعُود هُوَ التَّوَرُّك لَكِنَّ قَوْله : ( وَفَرَشَ قَدَمه الْيُمْنَى ) مُشْكِل ، لِأَنَّ السُّنَّة فِي الْقَدَم الْيُمْنَى أَنْ تَكُون مَنْصُوبَة بِاتِّفَاقِ الْعُلَمَاء ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة عَلَى ذَلِكَ فِي صَحِيح الْبُخَارِيّ وَغَيْره . قَالَ الْقَاضِي عِيَاض رَضِيَ اللَّه عَنْهُ : قَالَ الْفَقِيه أَبُو مُحَمَّد الْخُشَنِيُّ : صَوَابه ( وَفَرَشَ قَدَمه الْيُسْرَى ) ، ثُمَّ أَنْكَرَ الْقَاضِي قَوْله ؛ لِأَنَّهُ قَدْ ذَكَرَ فِي هَذِهِ الرِّوَايَة مَا يَفْعَل بِالْيُسْرَى ، وَأَنَّهُ جَعَلَهَا بَيْن فَخِذه وَسَاقهُ قَالَ : وَلَعَلَّ صَوَابه ( وَنَصَبَ قَدَمه الْيُمْنَى ) قَالَ : وَقَدْ تَكُون الرِّوَايَة صَحِيحَة فِي الْيُمْنَى ، وَيَكُون مَعْنَى فَرَشَهَا أَنَّهُ لَمْ يَنْصِبهَا عَلَى أَطْرَاف أَصَابِعه فِي هَذِهِ الْمَرَّة ، وَلَا فَتَحَ أَصَابِعهَا كَمَا كَانَ يَفْعَل فِي غَالِب الْأَحْوَال . هَذَا كَلَام الْقَاضِي . وَهَذَا التَّأْوِيل الْأَخِير الَّذِي ذَكَرَهُ هُوَ الْمُخْتَار ، وَيَكُون فَعَلَ هَذَا لِبَيَانِ الْجَوَاز ، وَأَنَّ وَضْع أَطْرَاف الْأَصَابِع عَلَى الْأَرْض وَإِنْ كَانَ مُسْتَحَبًّا يَجُوز تَرْكه . وَهَذَا التَّأْوِيل لَهُ نَظَائِر كَثِيرَة لَا سِيَّمَا فِي بَاب الصَّلَاة ، وَهُوَ أَوْلَى مِنْ تَغْلِيط رِوَايَة ثَابِتَة فِي الصَّحِيح ، وَاتَّفَقَ عَلَيْهَا جَمِيع نُسَخ مُسْلِم ، وَقَدْ سَبَقَ اِخْتِلَاف الْعُلَمَاء فِي أَنَّ الْأَفْضَل فِي الْجُلُوس فِي التَّشَهُّدَيْنِ التَّوَرُّك أَمْ الِافْتِرَاش ؟ فَمَذْهَب مَالِك وَطَائِفَة : تَفْضِيل التَّوَرُّك فِيهِمَا لِهَذَا الْحَدِيث . وَمَذْهَب أَبِي حَنِيفَة وَطَائِفَة : تَفْضِيل الِافْتِرَاش . وَمَذْهَب الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ وَطَائِفَة : يَفْتَرِش فِي الْأَوَّل وَيَتَوَرَّك فِي الْأَخِير ؛ لِحَدِيثِ أَبِي حُمَيْدٍ السَّاعِدِيّ وَرُفْقَته فِي صَحِيح الْبُخَارِيّ ، وَهُوَ صَرِيح فِي الْفَرْق بَيْن التَّشَهُّدَيْنِ ، قَالَ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - : وَالْأَحَادِيث الْوَارِدَة بِتَوَرُّكٍ أَوْ اِفْتِرَاش مُطْلَقَة لَمْ يُبَيِّن فِيهَا أَنَّهُ فِي التَّشَهُّدَيْنِ أَوْ أَحَدهمَا ، وَقَدْ بَيَّنَهُ أَبُو حُمَيْدٍ وَرُفْقَته وَوَصَفُوا الِافْتِرَاش فِي الْأَوَّل وَالتَّوَرُّك فِي الْأَخِير ، وَهَذَا مُبَيَّنٌ ، فَوَجَبَ حَمْل ذَلِكَ الْمُجْمَل عَلَيْهِ . وَاللَّهُ أَعْلَم . وَأَمَّا
قَوْله : ( وَوَضَعَ يَده الْيُسْرَى عَلَى رُكْبَته ) ، وَفِي رِوَايَة ، ( وَيُلْقِم كَفّه الْيُسْرَى رُكْبَته ) فَهُوَ دَلِيل عَلَى اِسْتِحْبَاب ذَلِكَ . وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى اِسْتِحْبَاب وَضْعهَا عِنْد الرُّكْبَة أَوْ عَلَى الرُّكْبَة ، وَبَعْضهمْ يَقُول بِعَطْفِ أَصَابِعهَا عَلَى الرُّكْبَة وَهُوَ مَعْنَى قَوْله : وَيُلْقِم كَفّه الْيُسْرَى رُكْبَته ، وَالْحِكْمَة فِي وَضْعهَا عِنْد الرُّكْبَة مَنْعهَا مِنْ الْعَبَث ، وَأَمَّا قَوْله : ( وَوَضَعَ يَده الْيُمْنَى عَلَى فَخِذه الْيُمْنَى ) مُجْمَعٌ عَلَى اِسْتِحْبَابه .

909 - سبق شرحه بالباب

910 - وَقَوْله : ( أَشَارَ بِإِصْبَعِهِ السَّبَّابَة وَوَضَعَ إِبْهَامه عَلَى إِصْبَعه الْوُسْطَى )
. وَفِي الرِّوَايَة الْأُخْرَى : ( وَعَقَدَ ثَلَاثًا وَخَمْسِينَ ) هَاتَانِ الرِّوَايَتَانِ مَحْمُولَتَانِ عَلَى حَالَيْنِ ، فَفَعَلَ فِي وَقْت هَذَا وَفِي وَقْت هَذَا ، وَقَدْ رَامَ بَعْضُهُمْ الْجَمْعَ بَيْنهمَا بِأَنْ يَكُون الْمُرَاد بِقَوْلِهِ عَلَى إِصْبَعه الْوُسْطَى : أَيْ وَضَعَهَا قَرِيبًا مِنْ أَسْفَل الْوُسْطَى ، وَحِينَئِذٍ يَكُون بِمَعْنَى الْعَقْد ثَلَاثًا وَخَمْسِينَ . وَأَمَّا الْإِشَارَة بِالْمُسَبِّحَةِ فَمُسْتَحَبَّة عِنْدنَا لِلْأَحَادِيثِ الصَّحِيحَة . قَالَ أَصْحَابنَا : يُشِير عِنْد قَوْله ( إِلَّا اللَّه ) مِنْ الشَّهَادَة ، وَيُشِير بِمُسَبِّحَةِ الْيُمْنَى لَا غَيْر ، فَلَوْ كَانَتْ مَقْطُوعَة أَوْ عَلِيلَة لَمْ يُشِرْ بِغَيْرِهَا لَا مِنْ الْأَصْل بِالْيُمْنَى وَلَا الْيُسْرَى ، وَالسُّنَّة أَنْ لَا يُجَاوِز بَصَره إِشَارَته ، وَفِيهِ حَدِيث صَحِيح فِي سُنَن أَبِي دَاوُدَ وَيُشِير بِهَا مُوَجَّهَة إِلَى الْقِبْلَة ، وَيَنْوِي بِالْإِشَارَةِ التَّوْحِيد وَالْإِخْلَاص . وَاللَّهُ أَعْلَم .

911 - سبق شرحه بالباب

912 - وَاعْلَمْ أَنَّ
قَوْله : ( عَقَدَ ثَلَاثًا وَخَمْسِينَ )
شَرْطه عِنْد أَهْل الْحِسَاب أَنْ يَضَع طَرَف الْخِنْصَر عَلَى الْبِنْصِر وَلَيْسَ ذَلِكَ مُرَادًا هَاهُنَا ، بَلْ الْمُرَاد أَنْ يَضَع الْخِنْصَر عَلَى الرَّاحَة وَيَكُون عَلَى الصُّورَة الَّتِي يُسَمِّيهَا أَهْل الْحِسَاب تِسْعَة وَخَمْسِينَ . وَاللَّهُ أَعْلَم .

914 - قَوْله : ( إِنَّ أَمِيرًا كَانَ بِمَكَّة يُسَلِّم تَسْلِيمَتَيْنِ فَقَالَ عَبْد اللَّه : أَنَّى عَلِقَهَا إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَلهُ )
وَعَنْ سَعْد رَضِيَ اللَّه عَنْهُ قَالَ : ( كُنْت أَرَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُسَلِّم عَنْ يَمِينه وَعَنْ يَسَاره حَتَّى أَرَى بَيَاض خَدّه ) فَقَوْله : أَنَّى عَلِقَهَا ؟ هُوَ بِفَتْحِ الْعَيْن وَكَسْر اللَّام ، أَيْ مِنْ أَيْنَ حَصَّلَ هَذِهِ السُّنَّة وَظَفِرَ بِهَا . فِيهِ : دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَالْجُمْهُور مِنْ السَّلَف وَالْخَلَف أَنَّهُ يُسَنّ تَسْلِيمَتَانِ . وَقَالَ مَالِك وَطَائِفَة : إِنَّمَا يُسَنّ تَسْلِيمَة وَاحِدَة ، وَتَعَلَّقُوا بِأَحَادِيث ضَعِيفَة لَا تُقَاوِم هَذِهِ الْأَحَادِيث الصَّحِيحَة ، وَلَوْ ثَبَتَ شَيْء مِنْهَا حَمَلَ عَلَى أَنَّهُ فَعَلَ ذَلِكَ لِبَيَانِ جَوَاز الِاقْتِصَار عَلَى تَسْلِيمَة وَاحِدَة ، وَأَجْمَعَ الْعُلَمَاء الَّذِينَ يُعْتَدُّ بِهِمْ عَلَى أَنَّهُ لَا يَجِب إِلَّا تَسْلِيمَة وَاحِدَة ، فَإِنْ سَلَّمَ وَاحِدَة اُسْتُحِبَّ لَهُ أَنْ يُسَلِّمهَا تِلْقَاء وَجْهه ، وَإِنْ سَلَّمَ تَسْلِيمَتَيْنِ جَعَلَ الْأُولَى عَنْ يَمِينه ، وَالثَّانِيَة عَنْ يَسَاره ، وَيَلْتَفِت فِي كُلّ تَسْلِيمَة حَتَّى يَرَى مَنْ عَنْ جَانِبه خَدّه ، هَذَا هُوَ الصَّحِيح وَقَالَ بَعْض أَصْحَابنَا : حَتَّى يَرَى خَدَّيْهِ مَنْ عَنْ جَانِبه . وَلَوْ سَلَّمَ التَّسْلِيمَتَيْنِ عَنْ يَمِينه أَوْ عَنْ يَسَاره أَوْ تِلْقَاء وَجْهه ، أَوْ الْأُولَى عَنْ يَسَاره وَالثَّانِيَة عَنْ يَمِينه صَحَّتْ صَلَاته وَحَصَلَتْ تَسْلِيمَتَانِ ، وَلَكِنْ فَاتَتْهُ الْفَضِيلَة فِي كَيْفِيَّتهمَا . وَاعْلَمْ أَنَّ السَّلَام رُكْن مِنْ أَرْكَان الصَّلَاة وَفَرْض مِنْ فَرَوْضهَا لَا تَصِحّ إِلَّا بِهِ . هَذَا مَذْهَب جُمْهُور الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ . وَقَالَ أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ : هُوَ سُنَّة ، وَيَحْصُل التَّحَلُّل مِنْ الصَّلَاة بِكُلِّ شَيْء يُنَافِيهَا مِنْ سَلَام أَوْ كَلَام أَوْ حَدَث أَوْ قِيَام أَوْ غَيْر ذَلِكَ ، وَاحْتَجَّ الْجُمْهُور بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُسَلِّم . وَثَبَتَ فِي الْبُخَارِيّ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي ) وَبِالْحَدِيثِ الْآخَر : ( تَحْرِيمُهَا التَّكْبِير وَتَحْلِيلهَا التَّسْلِيم ) .

فِيهِ حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا قَالَ : ( كُنَّا نَعْرِف اِنْقِضَاء صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالتَّكْبِيرِ ) وَفِي رِوَايَة ( أَنَّ رَفْعَ الصَّوْت بِالذِّكْرِ حِين يَنْصَرِف النَّاس مِنْ الْمَكْتُوبَة كَانَ عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنَّهُ قَالَ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا : كُنْت أَعْلَم إِذَا اِنْصَرَفُوا بِذَلِكَ إِذَا سَمِعْت ) هَذَا دَلِيل لِمَا قَالَهُ بَعْض السَّلَف أَنَّهُ يُسْتَحَبّ رَفْع الصَّوْت بِالتَّكْبِيرِ وَالذِّكْر عَقِب الْمَكْتُوبَة . وَمِمَّنْ اِسْتَحَبَّهُ مِنْ الْمُتَأَخِّرِينَ اِبْن حَزْم الظَّاهِرِيّ ، وَنَقَلَ اِبْن بَطَّال وَآخَرُونَ أَنَّ أَصْحَاب الْمَذَاهِب الْمَتْبُوعَة وَغَيْرهمْ مُتَّفِقُونَ عَلَى عَدَم اِسْتِحْبَاب رَفْع الصَّوْت بِالذِّكْرِ وَالتَّكْبِير ، وَحَمَلَ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - هَذَا الْحَدِيث عَلَى أَنَّهُ جَهَرَ وَقْتًا يَسِيرًا حَتَّى يُعْلِمهُمْ صِفَة الذِّكْر ، لَا أَنَّهُمْ جَهَرُوا دَائِمًا قَالَ : فَاخْتَارَ لِلْإِمَامِ وَالْمَأْمُوم أَنْ يَذْكُرَا اللَّه تَعَالَى بَعْد الْفَرَاغ مِنْ الصَّلَاة وَيُخْفِيَانِ ذَلِكَ ، إِلَّا أَنْ يَكُون إِمَامًا يُرِيد أَنْ يُتَعَلَّم مِنْهُ فَيَجْهَر حَتَّى يَعْلَم أَنَّهُ قَدْ تُعُلِّمَ مِنْهُ ، ثُمَّ يُسِرُّ ، وَحُمِلَ الْحَدِيث عَلَى هَذَا .

917 - فِيهِ حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا قَالَ : ( كُنَّا نَعْرِف اِنْقِضَاء صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالتَّكْبِيرِ ) وَفِي رِوَايَة ( أَنَّ رَفْعَ الصَّوْت بِالذِّكْرِ حِين يَنْصَرِف النَّاس مِنْ الْمَكْتُوبَة كَانَ عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَنَّهُ قَالَ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا : كُنْت أَعْلَم إِذَا اِنْصَرَفُوا بِذَلِكَ إِذَا سَمِعْت ) هَذَا دَلِيل لِمَا قَالَهُ بَعْض السَّلَف أَنَّهُ يُسْتَحَبّ رَفْع الصَّوْت بِالتَّكْبِيرِ وَالذِّكْر عَقِب الْمَكْتُوبَة . وَمِمَّنْ اِسْتَحَبَّهُ مِنْ الْمُتَأَخِّرِينَ اِبْن حَزْم الظَّاهِرِيّ ، وَنَقَلَ اِبْن بَطَّال وَآخَرُونَ أَنَّ أَصْحَاب الْمَذَاهِب الْمَتْبُوعَة وَغَيْرهمْ مُتَّفِقُونَ عَلَى عَدَم اِسْتِحْبَاب رَفْع الصَّوْت بِالذِّكْرِ وَالتَّكْبِير ، وَحَمَلَ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - هَذَا الْحَدِيث عَلَى أَنَّهُ جَهَرَ وَقْتًا يَسِيرًا حَتَّى يُعْلِّمهُمْ صِفَة الذِّكْر ، لَا أَنَّهُمْ جَهَرُوا دَائِمًا قَالَ : فَاخْتَارَ لِلْإِمَامِ وَالْمَأْمُوم أَنْ يَذْكُرَا اللَّه تَعَالَى بَعْد الْفَرَاغ مِنْ الصَّلَاة وَيُخْفِيَانِ ذَلِكَ ، إِلَّا أَنْ يَكُون إِمَامًا يُرِيد أَنْ يُتَعَلَّم مِنْهُ فَيَجْهَر حَتَّى يَعْلَم أَنَّهُ قَدْ تُعُلِّمَ مِنْهُ ، ثُمَّ يُسِرُّ ، وَحَمَلَ الْحَدِيث عَلَى هَذَا .
قَوْله : ( أَخْبَرَنِي هَذَا أَبُو مَعْبِد ثُمَّ أَنْكَرَهُ )
فِي اِحْتِجَاج مُسْلِم بِهَذَا الْحَدِيث دَلِيل عَلَى ذَهَابه إِلَى صِحَّة الْحَدِيث الَّذِي يُرْوَى عَلَى هَذَا الْوَجْه مَعَ إِنْكَار الْمُحَدِّث لَهُ إِذَا حَدَّثَ عَنْهُ ثِقَة ، وَهَذَا مَذْهَب جُمْهُور الْعُلَمَاء مِنْ الْمُحَدِّثِينَ وَالْفُقَهَاء وَالْأُصُولِيِّينَ . قَالُوا : يُحْتَجّ بِهِ إِذَا كَانَ إِنْكَار الشَّيْخ لَهُ لِتَشْكِيكِهِ فِيهِ ، أَوْ لِنِسْيَانِهِ ، أَوْ قَالَ : لَا أَحْفَظهُ ، أَوْ لَا أَذْكُر أَنِّي حَدَّثْتُك بِهِ وَنَحْو ذَلِكَ ، وَخَالَفَهُمْ الْكَرْخِيُّ مِنْ أَصْحَاب أَبِي حَنِيفَة رَضِيَ اللَّه عَنْهُمَا فَقَالَ : لَا يُحْتَجّ بِهِ ، فَأَمَّا إِذَا أَنْكَرَهُ إِنْكَارًا جَازِمًا قَاطِعًا بِتَكْذِيبِ الرَّاوِي عَنْهُ ، وَأَنَّهُ لَمْ يُحَدِّثهُ بِهِ قَطُّ ؛ فَلَا يَجُوز الِاحْتِجَاج بِهِ عِنْد جَمِيعهمْ ؛ لِأَنَّ جَزْم كُلّ وَاحِد يُعَارِض جَزْم الْآخَر وَالشَّيْخ هُوَ الْأَصْل ؛ فَوَجَبَ إِسْقَاط هَذَا الْحَدِيث ، وَلَا يَقْدَح ذَلِكَ فِي بَاقِي أَحَادِيث الرَّاوِي ؛ لِأَنَّا لَمْ نَتَحَقَّق كَذِبه .

919 - وَقَوْله : ( كُنْت أَعْلَم إِذَا اِنْصَرَفُوا )
ظَاهِره أَنَّهُ لَمْ يَكُنْ يَحْضُر الصَّلَاة فِي الْجَمَاعَة فِي بَعْض الْأَوْقَات لِصِغَرِهِ .

حَاصِل أَحَادِيث الْبَاب اِسْتِحْبَاب التَّعَوُّذ بَيْن التَّشَهُّد وَالتَّسْلِيم مِنْ هَذِهِ الْأُمُور . وَفِيهِ إِثْبَات عَذَاب الْقَبْر وَفِتْنَته ، وَهُوَ مَذْهَب أَهْل الْحَقّ خِلَافًا لِلْمُعْتَزِلَةِ . وَمَعْنَى فِتْنَة الْمَحْيَا وَالْمَمَات : الْحَيَاة وَالْمَوْت . وَاخْتَلَفُوا فِي الْمُرَاد بِفِتْنَةِ الْمَوْت ، فَقِيلَ : فِتْنَة الْقَبْر ، وَقِيلَ : يَحْتَمِل أَنَّهُ يُرَاد بِهَا الْفِتْنَة عِنْد الِاحْتِضَار . وَأَمَّا الْجَمْع بَيْن فِتْنَة الْمَحْيَا وَالْمَمَات وَفِتْنَة الْمَسِيح الدَّجَّال وَعَذَاب الْقَبْر فَهُوَ مِنْ بَاب ذِكْر الْخَاصّ بَعْد الْعَامّ وَنَظَائِره كَثِيرَة .
قَوْله : ( عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا أَنَّ يَهُودِيَّة قَالَتْ : هَلْ شَعَرْت أَنَّكُمْ تُفْتَنُونَ فِي الْقُبُور ؟ فَارْتَاعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَالَ : إِنَّمَا تُفْتَن يَهُود ، فَلَبِثْنَا لَيَالِي ثُمَّ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَلْ شَعَرْت أَنَّهُ أُوحِيَ إِلَيَّ أَنَّكُمْ تُفْتَنُونَ فِي الْقُبُور ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( دَخَلْت عَجُوزَانِ مِنْ عُجُز يَهُود الْمَدِينَة ) وَذَكَرَتْ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَدَّقَهُمَا ، هَذَا مَحْمُول عَلَى أَنَّهُمَا قَضِيَّتَانِ فَجَرَتْ الْقَضِيَّة الْأُولَى ، ثُمَّ أُعْلِمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذَلِكَ ، ثُمَّ جَاءَتْ الْعَجُوزَانِ بَعْد لَيَالٍ فَكَذَّبَتْهُمَا عَائِشَة رَضِيَ اللَّه عَنْهَا ، وَلَمْ تَكُنْ عَلِمْت نُزُول الْوَحْي بِإِثْبَاتِ عَذَاب الْقَبْر ، فَدَخَلَ عَلَيْهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَخْبَرْته بِقَوْلِ الْعَجُوزَيْنِ ، فَقَالَ صَدَقَتَا ، وَأَعْلَمَ عَائِشَة رَضِيَ اللَّه عَنْهَا بِأَنَّهُ كَانَ قَدْ نَزَلَ الْوَحْي بِإِثْبَاتِهِ ، وَقَوْلهَا : لَمْ أُنْعِمْ أَنْ أُصَدِّقَهُمَا ، أَيْ لَمْ تَطِبْ نَفْسِي أَنْ أُصَدِّقهُمَا ، وَمِنْهُ قَوْلهمْ فِي التَّصْدِيق : ( أُنْعِم ) وَهُوَ بِضَمِّ الْهَمْزَة وَإِسْكَان النُّون وَكَسْر الْعَيْن .

920 - سبق شرحه بالباب

921 - سبق شرحه بالباب

922 - سبق شرحه بالباب

925 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ إِنِّي أَعُوذ بِك مِنْ الْمَأْثَم وَالْمَغْرَم )
وَمَعْنَاهُ مِنْ الْإِثْم وَالْغُرْم ، وَهُوَ الدَّيْن .

926 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا فَرَغَ أَحَدُكُمْ مِنْ التَّشَهُّد الْآخِر فَلْيَتَعَوَّذْ بِاَللَّهِ مِنْ أَرْبَع )
فِيهِ : التَّصْرِيح بِاسْتِحْبَابِهِ فِي التَّشَهُّد الْأَخِير ، وَالْإِشَارَة إِلَى أَنَّهُ لَا يُسْتَحَبّ فِي الْأَوَّل ، وَهَذَا الْحُكْمُ لِأَنَّ الْأَوَّل مَبْنِيٌّ عَلَى التَّخْفِيفِ .

930 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُعَلِّمهُمْ هَذَا الدُّعَاء كَمَا يُعَلِّمهُمْ السُّورَة مِنْ الْقُرْآن ، وَأَنَّ طَاوُسًا - رَحِمَهُ اللَّه تَعَالَى - أَمَرَ اِبْنه حِين لَمْ يَدْعُ بِهَذَا الدُّعَاء فِيهَا بِإِعَادَةِ الصَّلَاة )
هَذَا كُلّه يَدُلّ عَلَى تَأْكِيد هَذَا الدُّعَاء وَالتَّعَوُّذ وَالْحَثّ الشَّدِيد عَلَيْهِ ، وَظَاهِر كَلَام طَاوُسٍ رَحِمَهُ اللَّه تَعَالَى أَنَّهُ حَمَلَ الْأَمْر بِهِ عَلَى الْوُجُوب ، فَأَوْجَبَ إِعَادَة الصَّلَاة لِفَوَاتِهِ . وَجُمْهُور الْعُلَمَاء عَلَى أَنَّهُ مُسْتَحَبّ لَيْسَ بِوَاجِبٍ ، وَلَعَلَّ طَاوُسًا أَرَادَ تَأْدِيب اِبْنه وَتَأْكِيد هَذَا الدُّعَاء عِنْده ، لَا أَنَّهُ يَعْتَقِد وُجُوبه . وَاللَّهُ أَعْلَم . قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : وَدُعَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَاسْتِعَاذَته مِنْ هَذِهِ الْأُمُور الَّتِي قَدْ عُوفِيَ مِنْهَا ، وَعُصِمَ إِنَّمَا فَعَلَهُ لِيَلْتَزِم خَوْف اللَّه تَعَالَى وَإِعْظَامه وَالِافْتِقَار إِلَيْهِ وَلِتَقْتَدِيَ بِهِ أُمَّته ، وَلِيُبَيِّن لَهُمْ صِفَة الدُّعَاء وَالْمُهِمّ مِنْهُ . وَاللَّهُ أَعْلَم .

931 - قَوْله ( إِذَا اِنْصَرَفَ مِنْ صَلَاته اِسْتَغْفَرَ ثَلَاثًا )
الْمُرَاد بِالِانْصِرَافِ السَّلَامُ .

933 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَنْفَع ذَا الْجَدِّ مِنْك الْجَدُّ )
الْمَشْهُور الَّذِي عَلَيْهِ الْجُمْهُور أَنَّهُ بِفَتْحِ الْجِيم ، ، وَمَعْنَاهُ لَا يَنْفَع ذَا الْغِنَى وَالْحَظّ مِنْك غِنَاهُ . وَضَبَطَهُ جَمَاعَة بِكَسْرِ الْجِيم ، وَقَدْ سَبَقَ بَيَانه مَبْسُوطًا فِي بَاب : مَا يَقُول إِذَا رَفَعَ رَأْسه مِنْ الرُّكُوع .
قَوْله : ( عَنْ اِبْن عَوْن عَنْ أَبِي سَعِيد عَنْ وَرَّاد )
اِخْتَلَفُوا فِي أَبِي سَعِيد هَذَا ، فَالصَّوَاب الَّذِي قَالَهُ الْبُخَارِيّ فِي تَارِيخه وَغَيْره مِنْ الْأَئِمَّة : أَنَّهُ عَبْد رَبّه بْن سَعِيد ، وَقَالَ اِبْن السَّكَن : هُوَ اِبْن أَخِي عَائِشَة - رَضِيَ اللَّه عَنْهُمَا - مِنْ الرَّضَاعَة ، وَغَلَّطُوهُ فِي ذَلِكَ ، وَقَالَ اِبْن عَبْد الْبَرّ : هُوَ الْحَسَن الْبَصْرِيّ رَضِيَ اللَّه عَنْهُ وَغَلَّطُوهُ أَيْضًا .

936 - قَوْله : ( ذَهَبَ أَهْل الدُّثُور )
هُوَ بِالثَّاءِ الْمُثَلَّثَة وَاحِدهَا دَثَر ، وَهُوَ الْمَال الْكَثِير . وَفِي هَذَا الْحَدِيث دَلِيل لِمَنْ فَضَّلَ الْغَنِيّ الشَّاكِر عَلَى الْفَقِير الصَّابِر ، وَفِي الْمَسْأَلَة خِلَاف مَشْهُور بَيْن السَّلَف وَالْخَلَف مِنْ الطَّوَائِف . وَاللَّهُ أَعْلَم .
قَوْله فِي كَيْفِيَّة عَدَد التَّسْبِيحَات وَالتَّحْمِيدَات وَالتَّكْبِيرَات :
( أَنَّ أَبَا صَالِح رَحِمَهُ اللَّه تَعَالَى قَالَ : يَقُول : اللَّه أَكْبَر وَسُبْحَان اللَّه وَالْحَمْد لِلَّهِ ثَلَاثًا وَثَلَاثِينَ مَرَّة )
وَذَكَرَ بَعْد هَذِهِ الْأَحَادِيث مِنْ طُرُق غَيْر طَرِيق أَبِي صَالِح ، وَظَاهِرهَا أَنَّهُ يُسَبِّح ثَلَاثًا وَثَلَاثِينَ مُسْتَقِلَّة ، وَيُكَبِّر ثَلَاثًا وَثَلَاثِينَ مُسْتَقِلَّة ، وَيَحْمَد كَذَلِكَ ، وَهَذَا ظَاهِر الْأَحَادِيث . قَالَ الْقَاضِي عِيَاض : وَهُوَ أَوْلَى مِنْ تَأْوِيل أَبِي صَالِح . وَأَمَّا قَوْل سُهَيْل : إِحْدَى عَشْرَة فَلَا يُنَافِي رِوَايَة الْأَكْثَرِينَ ثَلَاثًا وَثَلَاثِينَ ، بَلْ مَعَهُمْ زِيَادَة يَجِب قَبُولهَا ، وَفِي رِوَايَة : تَمَام الْمِائَة لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ لَهُ الْمُلْك وَلَهُ الْحَمْد وَهُوَ عَلَى كُلّ شَيْء قَدِير ) ، وَفِي رِوَايَة : ( أَنَّ التَّكْبِيرَات أَرْبَع وَثَلَاثُونَ ) وَكُلّهَا زِيَادَات مِنْ الثِّقَات يَجِب قَبُولهَا ، فَيَنْبَغِي أَنْ يَحْتَاط الْإِنْسَان فَيَأْتِي بِثَلَاثٍ وَثَلَاثِينَ تَسْبِيحَة ، وَمِثْلهَا تَحْمِيدَات وَأَرْبَع وَثَلَاثِينَ تَكْبِيرَة وَيَقُول مَعَهَا : لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ . . . إِلَى آخِرهَا ؛ لِيَجْمَع بَيْن الرِّوَايَات .

937 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مُعَقِّبَات لَا يَخِيب قَائِلهنَّ أَوْ فَاعِلهنَّ )
قَالَ الْهَرَوِيُّ : قَالَ سَمُرَة : مَعْنَاهُ : تَسْبِيحَات تُفْعَل أَعْقَاب الصَّلَاة . وَقَالَ أَبُو الْهُشَيْم : سُمِّيَتْ مُعَقِّبَات ؛ لِأَنَّهَا تُفْعَل مَرَّة بَعْد أُخْرَى . وَقَوْله تَعَالَى : { لَهُ مُعَقِّبَات } أَيْ مَلَائِكَة يَعْقُب بَعْضهمْ بَعْضًا ، وَاعْلَمْ أَنَّ حَدِيث كَعْب بْن عُجْرَة هَذَا ذَكَرَهُ الدَّارَقُطْنِيُّ فِي اِسْتِدْرَاكَاته عَلَى مُسْلِم وَقَالَ : الصَّوَاب أَنَّهُ مَوْقُوف عَلَى كَعْب ؛ لِأَنَّ مَنْ رَفَعَهُ لَا يُقَاوِمُونَ مَنْ وَقَفَهُ فِي الْحِفْظ ، وَهَذَا الَّذِي قَالَهُ الدَّارَقُطْنِيُّ مَرْدُود ، لِأَنَّ مُسْلِمًا رَوَاهُ مِنْ طُرُق كُلّهَا مَرْفُوعَة ، وَذَكَرَهُ الدَّارَقُطْنِيُّ أَيْضًا مِنْ طُرُق أُخْرَى مَرْفُوعَة ، وَإِنَّمَا رُوِيَ مَوْقُوفًا مِنْ جِهَة مَنْصُور وَشُعْبَة ، وَقَدْ اِخْتَلَفُوا عَلَيْهِمَا أَيْضًا فِي رَفْعه وَوَقْفه ، وَبَيَّنَ الدَّارَقُطْنِيُّ ذَلِكَ . وَقَدْ قَدَّمْنَا فِي الْفُصُول السَّابِقَة فِي أَوَّل هَذَا الشَّرْح أَنَّ الْحَدِيث الَّذِي رُوِيَ مَوْقُوفًا وَمَرْفُوعًا يُحْكَم بِأَنَّهُ مَرْفُوع عَلَى الْمَذْهَب الصَّحِيح الَّذِي عَلَيْهِ الْأُصُولِيُّونَ وَالْفُقَهَاء وَالْمُحَقِّقُونَ مِنْ الْمُحَدِّثِينَ مِنْهُمْ الْبُخَارِيّ وَآخَرُونَ ، حَتَّى لَوْ كَانَ الْوَاقِفُونَ أَكْثَر مِنْ الرَّافِعِينَ حُكِمَ بِالرَّفْعِ ، كَيْف وَالْأَمْر هُنَا بِالْعَكْسِ ؟ وَدَلِيله مَا سَبَقَ أَنَّ هَذِهِ زِيَادَة ثِقَة فَوَجَبَ قَبُولهَا ، وَلَا تُرَدّ لِنِسْيَانٍ أَوْ تَقْصِير حَصَلَ بِمَنْ وَقَفَهُ . وَاللَّهُ أَعْلَم .

939 - قَوْله : ( عَنْ أَبِي عُبَيْد الْمَذْحِجِيّ )
هُوَ بِفَتْحِ الْمِيم وَإِسْكَان الذَّال الْمُعْجَمَة ثُمَّ حَاء مُهْمَلَة مَكْسُورَة ثُمَّ جِيم مَنْسُوب إِلَى مَذْحِج قَبِيلَة مَعْرُوفَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( دُبُر كُلّ صَلَاة )
هُوَ بِضَمِّ الدَّال ، هَذَا هُوَ الْمَشْهُور فِي اللُّغَة ، وَالْمَعْرُوف فِي الرِّوَايَات . وَقَالَ أَبُو عُمَر الْمُطَرِّزِيّ فِي كِتَابه الْيَوَاقِيت : دَبْر كُلّ شَيْء بِفَتْحِ الدَّال : آخِر أَوْقَاته ، مِنْ الصَّلَاة وَغَيْرهَا ، وَقَالَ : هَذَا هُوَ الْمَعْرُوف فِي اللُّغَة . وَأَمَّا ( الْخَارِجَة ) فَبِالضَّمِّ ، وَقَالَ الدَّاوُدِيّ عَنْ اِبْن الْأَعْرَابِيّ : دُبُر الشَّيْء وَدَبُره بِالضَّمِّ وَالْفَتْح : آخِر أَوْقَاته ، وَالصَّحِيح الضَّمّ ، وَلَمْ يَذْكُر الْجَوْهَرِيّ وَآخَرُونَ غَيْره .

940 - قَوْله ( سَكَتَ هُنَيَّة )
هِيَ بِضَمِّ الْهَاء وَفَتْح النُّون وَتَشْدِيد الْيَاء بِغَيْرِ هَمْزَة ، وَهِيَ تَصْغِير ( هَنَة ) أَصْلهَا هَنْوَة فَلَمَّا صُغِّرَتْ صَارَتْ ( هُنَيْوَة ) فَاجْتَمَعَتْ وَاو وَيَاء وَسُبِقَتْ إِحْدَاهُمَا بِالسُّكُونِ فَوَجَبَ قَلْب الْوَاو يَاء فَاجْتَمَعَتْ يَاءَانِ فَأُدْغِمَتْ إِحْدَاهُمَا فِي الْأُخْرَى فَصَارَتْ ( هُنَيَّة ) ، وَمَنْ هَمَزَهَا فَقَدْ أَخْطَأَ . وَرَوَاهُ بَعْضهمْ ( هُنَيْهَة ) وَهُوَ صَحِيح أَيْضًا . وَفِي هَذَا الْحَدِيث أَلْفَاظ تَقَدَّمَ شَرْحهَا فِي بَاب مَا يَقُول إِذَا رَفَعَ رَأْسه مِنْ الرُّكُوع . وَفِيهِ دَلِيل لِلشَّافِعِيِّ وَأَبِي حَنِيفَة وَأَحْمَد وَالْجُمْهُور - رَحِمَهُمْ اللَّه تَعَالَى - أَنَّهُ يُسْتَحَبّ دُعَاء الِافْتِتَاح ، وَجَاءَتْ فِيهِ أَحَادِيث كَثِيرَة فِي الصَّحِيح مِنْهَا هَذَا الْحَدِيث ، وَحَدِيث عَلِيّ رَضِيَ اللَّه عَنْهُ فِي ( وَجَّهْت وَجْهِيَ إِلَى آخِره ) ذَكَرَهُ مُسْلِم بَعْد هَذَا فِي أَبْوَاب صَلَاة اللَّيْل وَغَيْر ذَلِكَ مِنْ الْأَحَادِيث ، وَقَدْ جَمَعْتهَا مُوَضَّحَة فِي شَرْح الْمُهَذَّب . وَقَالَ مَالِك رَضِيَ اللَّه عَنْهُ : لَا يُسْتَحَبّ دُعَاء الِافْتِتَاح بَعْد تَكْبِيرَة الْإِحْرَام ، وَدَلِيل الْجُمْهُور هَذِهِ الْأَحَادِيث الصَّحِيحَة .

942 - قَوْله : ( وَقَدْ حَفَزَهُ النَّفَس )
هُوَ بِفَتْحِ حُرُوفه وَتَخْفِيفهَا أَيْ ضَغَطَهُ لِسُرْعَتِهِ .
قَوْله : ( فَأَرَمَّ الْقَوْم )
هُوَ بِفَتْحِ الرَّاء وَتَشْدِيد الْمِيم أَيْ سَكَتُوا . قَالَ الْقَاضِي عِيَاض : وَرَوَاهُ بَعْضهمْ فِي غَيْر صَحِيح مُسْلِم ( فَأَزَّمَ ) بِالزَّايِ الْمَفْتُوحَة وَتَخْفِيف الْمِيم مِنْ الْأَزْم وَهُوَ الْإِمْسَاك ، وَهُوَ صَحِيح الْمَعْنَى .

943 - قَوْله : ( اللَّه أَكْبَر كَبِيرًا )
أَيْ كَبَّرْت كَبِيرًا . وَفِي الرِّوَايَة الْأُولَى دَلِيل عَلَى أَنَّ بَعْض الطَّاعَات قَدْ يَكْتُبُهَا غَيْر الْحَفَظَة أَيْضًا

944 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أُقِيمَتْ الصَّلَاة فَلَا تَأْتُوهَا تَسْعُونَ وَأْتُوهَا تَمْشُونَ وَعَلَيْكُمْ السَّكِينَة ، فَمَا أَدْرَكْتُمْ فَصَلُّوا . وَمَا فَاتَكُمْ فَأَتِمُّوا )
فِيهِ : النَّدْب الْأَكِيد إِلَى إِتْيَان الصَّلَاة بِسَكِينَةٍ وَوَقَار ، وَالنَّهْي عَنْ إِتْيَانهَا سَعْيًا ، سَوَاء فِيهِ صَلَاة الْجُمُعَة وَغَيْرهَا ، سَوَاء خَافَ فَوْت تَكْبِيرَة الْإِحْرَام أَمْ لَا . وَالْمُرَاد بِقَوْلِ اللَّه تَعَالَى : { فَاسْعَوْا إِلَى ذِكْر اللَّه } الذَّهَاب ، يُقَال سَعَيْت فِي كَذَا أَوْ إِلَى كَذَا إِذَا ذَهَبْت إِلَيْهِ ، وَعَمِلْت فِيهِ ، وَمِنْهُ قَوْله تَعَالَى : { وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى } قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي إِتْيَانهَا بِسَكِينَةٍ وَالنَّهْي عَنْ السَّعْي أَنَّ الذَّاهِب إِلَى صَلَاة عَامِد فِي تَحْصِيلهَا وَمُتَوَصِّل إِلَيْهَا ، فَيَنْبَغِي أَنْ يَكُون مُتَأَدِّبًا بِآدَابِهَا ، وَعَلَى أَكْمَل الْأَحْوَال . وَهَذَا مَعْنَى الرِّوَايَة الثَّانِيَة : فَإِنَّ أَحَدكُمْ إِذَا كَانَ يَعْمِد إِلَى الصَّلَاة فَهُوَ فِي صَلَاة . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أُقِيمَتْ الصَّلَاة ) إِنَّمَا ذَكَرَ الْإِقَامَة لِلتَّنْبِيهِ بِهَا عَلَى مَا سِوَاهَا ؛ لِأَنَّهُ إِذَا نَهَى عَنْ إِتْيَانهَا سَعْيًا فِي حَال الْإِقَامَة مَعَ خَوْفه فَوْت بَعْضهَا فَقَبْل الْإِقَامَة أَوْلَى ، وَأَكَّدَ ذَلِكَ بِبَيَانِ الْعِلَّة فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَإِنَّ أَحَدكُمْ إِذَا كَانَ يَعْمِد إِلَى الصَّلَاة فَهُوَ فِي صَلَاة . وَهَذَا يَتَنَاوَل جَمِيع أَوْقَات الْإِتْيَان إِلَى الصَّلَاة ، وَأَكَّدَ ذَلِكَ تَأْكِيدًا آخَر قَالَ : فَمَا أَدْرَكْتُمْ فَصَلُّوا وَمَا فَاتَكُمْ فَأَتِمُّوا ، فَحَصَلَ فِيهِ تَنْبِيه وَتَأْكِيد لِئَلَّا يَتَوَهَّم مُتَوَهِّم أَنَّ النَّهْي إِنَّمَا هُوَ لِمَنْ لَمْ يَخَفْ فَوْت بَعْض الصَّلَاة ، فَصَرَّحَ بِالنَّهْيِ وَإِنْ فَاتَ مِنْ الصَّلَاة مَا فَاتَ ، وَبَيَّنَ مَا يُفْعَل فِيمَا فَاتَ .

945 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ أَحَدكُمْ إِذَا كَانَ يَعْمِد إِلَى الصَّلَاة فَهُوَ فِي صَلَاة )
دَلِيل عَلَى أَنَّهُ يُسْتَحَبّ لِلذَّاهِبِ إِلَى الصَّلَاة أَنْ لَا يَعْبَث بِيَدِهِ ، وَلَا يَتَكَلَّم بِقَبِيحٍ ، وَلَا يَنْظُر نَظَرًا قَبِيحًا ، وَيَجْتَنِب مَا أَمْكَنَهُ مِمَّا يَجْتَنِبهُ الْمُصَلِّي ، فَإِذَا وَصَلَ الْمَسْجِد وَقَعَدَ يَنْتَظِر الصَّلَاة كَانَ الِاعْتِنَاء بِمَا ذَكَرْنَاهُ آكَد .

946 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَا فَاتَكُمْ )
دَلِيل : عَلَى جَوَاز قَوْل : فَاتَتْنَا الصَّلَاة ، وَأَنَّهُ لَا كَرَاهَة فِيهِ ، وَبِهَذَا قَالَ جُمْهُور الْعُلَمَاء ، وَكَرِهَهُ اِبْن سِيرِينَ ، وَقَالَ : إِنَّمَا يُقَال لَمْ نُدْرِكهَا . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَا فَاتَكُمْ فَأَتِمُّوا . هَكَذَا ذَكَرَهُ مُسْلِم فِي أَكْثَر رِوَايَاته . وَفِي رِوَايَة : ( وَاقْضِ مَا سَبَقَك ) وَاخْتَلَفَ الْعُلَمَاء فِي الْمَسْأَلَة : فَقَالَ الشَّافِعِيّ وَجُمْهُور الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف : مَا أَدْرَكَهُ الْمَسْبُوق مَعَ الْإِمَام أَوَّل صَلَاته وَمَا يَأْتِي بِهِ بَعْد سَلَامه آخِرهَا ، وَعَكَسَهُ أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ وَطَائِفَة وَعَنْ مَالِك وَأَصْحَابه رِوَايَتَانِ كَالْمَذْهَبَيْنِ ، وَحُجَّة هَؤُلَاءِ ( وَاقْضِ مَا سَبَقَك ) . وَحُجَّة الْجُمْهُور أَنَّ أَكْثَر الرِّوَايَات ( وَمَا فَاتَكُمْ فَأَتِمُّوا ) وَأَجَابُوا عَنْ رِوَايَة ( وَاقْضِ مَا سَبَقَك ) أَنَّ الْمُرَاد بِالْقَضَاءِ الْفِعْل لَا الْقَضَاء الْمُصْطَلَح عَلَيْهِ عِنْد الْفُقَهَاء ، وَقَدْ كَثُرَ اِسْتِعْمَال الْقَضَاء بِمَعْنَى الْفِعْل فَمِنْهُ قَوْله تَعَالَى : { فَقَضَاهُنَّ سَبْع سَمَاوَات } وَقَوْله تَعَالَى : { فَإِذَا قَضَيْتُمْ مَنَاسِككُمْ } وَقَوْله تَعَالَى : ( فَإِذَا قُضِيَتْ الصَّلَاة ) وَيُقَال : قَضَيْت حَقّ فُلَان ، وَمَعْنَى الْجَمِيع الْفِعْل .

947 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا ثُوِّبَ بِالصَّلَاةِ )
مَعْنَاهُ إِذَا أُقِيمَتْ ، سُمِّيَتْ الْإِقَامَة تَثْوِيبًا ؛ لِأَنَّهَا دُعَاء إِلَى الصَّلَاة بَعْد الدُّعَاء بِالْأَذَانِ مِنْ قَوْلهمْ : ثَابَ إِذَا رَجَعَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَعَلَيْهِ السَّكِينَة وَالْوَقَار )
قِيلَ : هُمَا بِمَعْنًى ، وَجَمَعَ بَيْنهمَا تَأْكِيدًا ، وَالظَّاهِر أَنَّ بَيْنهمَا فَرْقًا ، وَأَنَّ السَّكِينَة التَّأَنِّي فِي الْحَرَكَات وَاجْتِنَاب الْعَبَث وَنَحْو ذَلِكَ ، وَالْوَقَار فِي الْهَيْئَة وَغَضّ الْبَصَر وَخَفْض الصَّوْت وَالْإِقْبَال عَلَى طَرِيقه بِغَيْرِ اِلْتِفَات ، وَنَحْو ذَلِكَ . وَاللَّهُ أَعْلَمُ .

948 - قَوْله ( فَسَمِعَ جَلَبَة )
أَيْ أَصْوَاتًا لِحَرَكَتِهِمْ وَكَلَامهمْ وَاسْتِعْجَالهمْ .
قَوْله : ( حَدَّثَنَا شَيْبَانُ بِهَذَا الْإِسْنَاد )
يَعْنِي حَدَّثَنَا شَيْبَانُ عَنْ يَحْيَى بْن أَبِي كَثِير بِإِسْنَادِهِ الْمُتَقَدِّم ، وَكَانَ يَنْبَغِي لِمُسْلِمٍ أَنْ يَقُول : عَنْ يَحْيَى ؛ لِأَنَّ شَيْبَانَ لَمْ يَتَقَدَّم لَهُ ذِكْرٌ ، وَعَادَة مُسْلِم وَغَيْره فِي مِثْل هَذَا أَنْ يَذْكُرُوا فِي الطَّرِيق الثَّانِي رَجُلًا مِمَّنْ سَبَقَ فِي الطَّرِيق الْأَوَّل ، وَيَقُولُوا بِهَذَا الْإِسْنَاد حَتَّى يُعْرَف ، وَكَأَنَّ مُسْلِمًا - رَحِمَهُ اللَّه تَعَالَى - اِقْتَصَرَ عَلَى شَيْبَانَ لِلْعِلْمِ بِأَنَّهُ فِي دَرَجَة مُعَاوِيَة بْن سَلَّامٍ السَّابِق ، وَأَنَّهُ يَرْوِي عَنْ يَحْيَى بْن أَبِي كَثِير . وَاللَّهُ أَعْلَم .

فِيهِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أُقِيمَتْ الصَّلَاة فَلَا تَقُومُوا حَتَّى تَرَوْنِي ) ، وَفِي رِوَايَة أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ : ( أُقِيمَتْ الصَّلَاة فَقُمْنَا فَعَدَلْنَا الصُّفُوف قَبْل أَنْ يَخْرُج إِلَيْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَفِي رِوَايَة : ( أَنَّ الصَّلَاة كَانَتْ تُقَام لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيَأْخُذ النَّاس مَصَافّهمْ قَبْل أَنْ يَقُوم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَقَامه ) ، وَفِي رِوَايَة جَابِر بْن سَمُرَة رَضِيَ اللَّه عَنْهُ : ( كَانَ بِلَال رَضِيَ اللَّه عَنْهُ يُؤَذِّن إِذَا دَحَضَتْ ، وَلَا يُقِيم حَتَّى يَخْرُج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِذَا خَرَجَ أَقَامَ الصَّلَاة حِين يَرَاهُ ) قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : يُجْمَع بَيْن مُخْتَلَف هَذِهِ الْأَحَادِيث بِأَنَّ بِلَالًا - رَضِيَ اللَّه عَنْهُ - كَانَ يُرَاقِب خُرُوج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ حَيْثُ لَا يَرَاهُ غَيْره أَوْ إِلَّا الْقَلِيل ، فَعِنْد أَوَّل خُرُوجه يُقِيم ، وَلَا يَقُوم النَّاس حَتَّى يَرَوْهُ ، ثُمَّ لَا يَقُوم مَقَامه حَتَّى يَعْدِلُوا الصُّفُوف . وَقَوْله فِي رِوَايَة أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ : ( فَيَأْخُذ النَّاس مَصَافّهمْ قَبْل خُرُوجه ) . لَعَلَّهُ كَانَ مَرَّة أَوْ مَرَّتَيْنِ ، وَنَحْوهمَا ، لِبَيَانِ الْجَوَاز أَوْ لِعُذْرٍ ، وَلَعَلَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَلَا تَقُومُوا حَتَّى تَرَوْنِي ) كَانَ بَعْد ذَلِكَ ، قَالَ الْعُلَمَاء : وَالنَّهْي عَنْ الْقِيَام قَبْل أَنْ يَرَوْهُ لِئَلَّا يَطُول عَلَيْهِمْ الْقِيَام ، وَلِأَنَّهُ قَدْ يَعْرِض لَهُ عَارِض فَيَتَأَخَّر بِسَبَبِهِ . وَاخْتَلَفَ الْعُلَمَاء مِنْ السَّلَف فَمَنْ بَعْدهمْ مَتَى يَقُوم النَّاس لِلصَّلَاةِ ؟ وَمَتَى يُكَبِّر الْإِمَام ؟ فَمَذْهَب الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - وَطَائِفَة : أَنَّهُ يُسْتَحَبّ أَلَّا يَقُوم أَحَد حَتَّى يَفْرُغ الْمُؤَذِّن مِنْ الْإِقَامَة ، وَنَقَلَ الْقَاضِي عِيَاض عَنْ مَالِك - رَحِمَهُ اللَّه تَعَالَى - وَعَامَّة الْعُلَمَاء : أَنَّهُ يُسْتَحَبّ أَنْ يَقُومُوا إِذَا أَخَذَ الْمُؤَذِّن فِي الْإِقَامَة ، وَكَانَ أَنَس - رَحِمَهُ اللَّه تَعَالَى - يَقُوم إِذَا قَالَ الْمُؤَذِّن : قَدْ قَامَتْ الصَّلَاة ، وَبِهِ قَالَ أَحْمَد رَحِمَهُ اللَّه تَعَالَى ، وَقَالَ أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ وَالْكُوفِيُّونَ : يَقُومُونَ فِي الصَّفّ إِذَا قَالَ : حَيّ عَلَى الصَّلَاة ، فَإِذَا قَالَ : ( قَدْ قَامَتْ الصَّلَاة ) كَبَّرَ الْإِمَام . وَقَالَ جُمْهُور الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف : لَا يُكَبِّر الْإِمَام حَتَّى يَفْرُغ الْمُؤَذِّن مِنْ الْإِقَامَة .

950 - قَوْله : ( قُمْنَا فَعَدَلْنَا الصُّفُوف )
إِشَارَة إِلَى أَنَّ هَذِهِ سُنَّة مَعْهُودَة عِنْدهمْ ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى اِسْتِحْبَاب تَعْدِيل الصُّفُوف وَالتَّرَاصّ فِيهَا ، وَقَدْ سَبَقَ بَيَانه فِي بَابه .
قَوْله : ( فَأَتَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا قَامَ فِي مُصَلَّاهُ قَبْل أَنْ يُكَبِّر ، ذَكَرَ فَانْصَرَفَ وَقَالَ لَنَا : مَكَانكُمْ فَلَمْ نَزَلَ قِيَامًا نَنْتَظِرهُ حَتَّى خَرَجَ إِلَيْنَا وَقَدْ اِغْتَسَلَ )
فَقَوْله : ( قَبْل أَنْ يُكَبِّر ) صَرِيح فِي أَنَّهُ لَمْ يَكُنْ كَبَّرَ وَدَخَلَ فِي الصَّلَاة ، وَمِثْله : قَوْله فِي رِوَايَة الْبُخَارِيّ : ( وَانْتَظَرْنَا تَكْبِيره ) ، وَفِي رِوَايَة أَبِي دَاوُدَ : ( أَنَّهُ كَانَ دَخَلَ فِي الصَّلَاة ) فَتُحْمَل هَذِهِ الرِّوَايَة عَلَى أَنَّ الْمُرَاد بِقَوْلِهِ : ( دَخَلَ فِي الصَّلَاة ) أَنَّهُ قَامَ فِي مَقَامه لِلصَّلَاةِ ، وَتَهَيَّأَ لِلْإِحْرَامِ بِهَا ، وَيَحْتَمِل أَنَّهُمَا قَضِيَّتَانِ ، وَهُوَ الْأَظْهَر ، وَظَاهِر هَذِهِ الْأَحَادِيث أَنَّهُ لَمَّا اِغْتَسَلَ وَخَرَجَ لَمْ يُجَدِّدُوا إِقَامَة الصَّلَاة ، وَهَذَا مَحْمُول عَلَى قُرْب الزَّمَان ، فَإِنْ طَالَ فَلَا بُدّ مِنْ إِعَادَة الْإِقَامَة ، وَيَدُلّ عَلَى قُرْب الزَّمَان فِي هَذَا الْحَدِيث قَوْله : صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَكَانكُمْ ) وَقَوْله : خَرَجَ إِلَيْنَا وَرَأْسه يَنْطِف . وَفِيهِ جَوَاز النِّسْيَان فِي الْعِبَادَات عَلَى الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ أَجْمَعِينَ . وَقَدْ سَبَقَ بَيَان هَذِهِ الْمَسْأَلَة قَرِيبًا .

951 - قَوْله : ( فَأَوْمَأَ إِلَيْهِمْ )
هُوَ مَهْمُوزٌ .
قَوْله : ( يَنْطِف )
بِكَسْرِ الطَّاء وَضَمّهَا لُغَتَانِ مَشْهُورَتَانِ أَيْ يَقْطُر . وَفِيهِ دَلِيل عَلَى طَهَارَة الْمَاء الْمُسْتَعْمَل .

953 - قَوْله : ( كَانَ بِلَال يُؤَذِّن إِذَا دَحَضَتْ )
هُوَ بِفَتْحِ الدَّال وَالْحَاء وَالضَّاد الْمُعْجَمَة أَيْ زَالَتْ الشَّمْسُ .

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَدْرَكَ رَكْعَة مِنْ الصَّلَاة فَقَدْ أَدْرَكَ الصَّلَاة ) . وَفِي رِوَايَة ( مَنْ أَدْرَكَ رَكْعَة مِنْ الصُّبْح قَبْل أَنْ تَطْلُع الشَّمْس فَقَدْ أَدْرَكَ الصُّبْح ، وَمَنْ أَدْرَكَ رَكْعَة مِنْ الْعَصْر قَبْل أَنْ تَغْرُب الشَّمْس فَقَدْ أَدْرَكَ الْعَصْر ) أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ هَذَا لَيْسَ عَلَى ظَاهِره ، وَأَنَّهُ لَا يَكُون بِالرَّكْعَةِ مُدْرِكًا لِكُلِّ الصَّلَاة ، وَتَكْفِيه وَتَحْصُل بَرَاءَته مِنْ الصَّلَاة بِهَذِهِ الرَّكْعَة ، بَلْ هُوَ مُتَأَوَّل ، وَفِيهِ إِضْمَار تَقْدِيره فَقَدْ أَدْرَكَ حُكْم الصَّلَاة أَوْ وُجُوبهَا أَوْ فَضْلهَا . قَالَ أَصْحَابنَا : يَدْخُل فِيهِ ثَلَاث مَسَائِل . إِحْدَاهَا : إِذَا أَدْرَكَ مَنْ لَا يَجِب عَلَيْهِ الصَّلَاة رَكْعَة مِنْ وَقْتهَا لَزِمَتْهُ تِلْكَ الصَّلَاة ، وَذَلِكَ فِي الصَّبِيّ يَبْلُغ ، وَالْمَجْنُون وَالْمُغْمَى عَلَيْهِ يُفِيقَانِ ، وَالْحَائِض وَالنُّفَسَاء تَطْهُرَانِ ، وَالْكَافِر يُسْلِم . فَمَنْ أَدْرَكَ مِنْ هَؤُلَاءِ رَكْعَة قَبْل خُرُوج وَقْت الصَّلَاة لَزِمَتْهُ تِلْكَ الصَّلَاة ، وَإِنْ أَدْرَكَ دُون رَكْعَة كَتَكْبِيرَةٍ فَفِيهِ قَوْلَانِ لِلشَّافِعِيِّ - رَحِمَهُ اللَّه تَعَالَى - : أَحَدهمَا : لَا تَلْزَمهُ ؛ لِمَفْهُومِ هَذَا الْحَدِيث ، وَأَصَحّهمَا عِنْد أَصْحَابنَا : تَلْزَمهُ ؛ لِأَنَّهُ أَدْرَكَ جُزْءًا مِنْهُ فَاسْتَوَى قَلِيله وَكَثِيره ، وَلِأَنَّهُ يُشْتَرَط قَدْر الصَّلَاة بِكَمَالِهَا بِالِاتِّفَاقِ فَيَنْبَغِي أَلَّا يُفَرَّق بَيْن تَكْبِيرَة وَرَكْعَة . وَأَجَابُوا عَنْ الْحَدِيث بِأَنَّ التَّقْيِيد بِرَكْعَةٍ خَرَجَ عَلَى الْغَالِب ، فَإِنَّ غَالِب مَا يُمْكِن مَعْرِفَة إِدْرَاكه رَكْعَة وَنَحْوهَا ، وَأَمَّا التَّكْبِيرَة فَلَا يَكَاد يُحَسّ بِهَا . وَهَلْ يُشْتَرَط مَعَ التَّكْبِيرَة أَوْ الرَّكْعَة إِمْكَان الطَّهَارَة فِيهِ وَجْهَانِ لِأَصْحَابِنَا أَصَحّهمَا : أَنَّهُ لَا يُشْتَرَط . الْمَسْأَلَة الثَّانِيَة : إِذَا دَخَلَ فِي الصَّلَاة فِي آخِر وَقْتهَا ، فَصَلَّى رَكْعَة ثُمَّ خَرَجَ الْوَقْت ؛ كَانَ مُدْرِكًا لِأَدَائِهَا وَيَكُون كُلّهَا أَدَاء . وَهَذَا هُوَ الصَّحِيح عِنْد أَصْحَابنَا ، وَقَالَ بَعْض أَصْحَابنَا : يَكُون كُلّهَا قَضَاء ، وَقَالَ بَعْضهمْ : مَا وَقَعَ فِي الْوَقْت أَدَاء وَمَا بَعْده قَضَاء . وَتَظْهَر فَائِدَة الْخِلَاف فِي مُسَافِر نَوَى الْقَصْر وَصَلَّى رَكْعَة فِي الْوَقْت وَبَاقِيهَا بَعْده ، فَإِنْ قُلْنَا : الْجَمِيع أَدَاء ، فَلَهُ قَصْرهَا ، وَإِنْ قُلْنَا : كُلّهَا قَضَاء أَوْ بَعْضهَا ؛ وَجَبَ إِتْمَامهَا أَرْبَعًا ، إِنْ قُلْنَا : إِنَّ فَائِتَة السَّفَر إِذَا قَضَاهَا فِي السَّفَر يَجِب إِتْمَامهَا ، هَذَا كُلّه إِذَا أَدْرَكَ رَكْعَة فِي الْوَقْت ، فَإِنْ كَانَ دُون رَكْعَة فَقَالَ بَعْض أَصْحَابنَا : هُوَ كَالرَّكْعَةِ . وَقَالَ الْجُمْهُور : يَكُون كُلّهَا قَضَاء ، وَاتَّفَقُوا عَلَى أَنَّهُ لَا يَجُوز تَعَمُّد التَّأْخِير إِلَى هَذَا الْوَقْت ، وَإِنْ قُلْنَا : إِنَّهَا أَدَاء وَفِيهِ اِحْتِمَال لِأَبِي مُحَمَّد الْجُوَيْنِيّ عَلَى قَوْلنَا : أَدَاء وَلَيْسَ بِشَيْءٍ . الْمَسْأَلَة الثَّالِثَة : إِذَا أَدْرَكَ الْمَسْبُوق مَعَ الْإِمَام رَكْعَة كَانَ مُدْرِكًا لِفَضِيلَةِ الْجَمَاعَة بِلَا خِلَاف ، وَإِنْ لَمْ يُدْرِك رَكْعَة بَلْ أَدْرَكَهُ قَبْل السَّلَام بِحَيْثُ لَا يُحْسَب لَهُ رَكْعَة ، فَفِيهِ وَجْهَانِ لِأَصْحَابِنَا : أَحَدهمَا : لَا يَكُون مُدْرِكًا لِلْجَمَاعَةِ لِمَفْهُومِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَدْرَكَ رَكْعَة مِنْ الصَّلَاة مَعَ الْإِمَام فَقَدْ أَدْرَكَ الصَّلَاة ) ، وَالثَّانِي - وَهُوَ الصَّحِيح وَبِهِ قَالَ جُمْهُور - : أَصْحَابنَا يَكُون مُدْرِكًا لِفَضِيلَةِ الْجَمَاعَة ؛ لِأَنَّهُ أَدْرَكَ جُزْءًا مِنْهُ ، وَيُجَاب عَنْ مَفْهُوم الْحَدِيث بِمَا سَبَقَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَدْرَكَ رَكْعَة مِنْ الصُّبْح قَبْل أَنْ تَطْلُع الشَّمْس فَقَدْ أَدْرَكَ الصُّبْح ، وَمَنْ أَدْرَكَ رَكْعَة مِنْ الْعَصْر قَبْل أَنْ تَغْرُب الشَّمْس فَقَدْ أَدْرَكَ الْعَصْر . هَذَا دَلِيل صَرِيح فِي أَنَّ مَنْ صَلَّى رَكْعَة مِنْ الصُّبْح أَوْ الْعَصْر ثُمَّ خَرَجَ الْوَقْت قَبْل سَلَامه لَا تَبْطُل صَلَاته بَلْ يُتِمّهَا وَهِيَ صَحِيحَة ، وَهَذَا مُجْمَع عَلَيْهِ فِي الْعَصْر . وَأَمَّا فِي الصُّبْح فَقَالَ بِهِ مَالِك وَالشَّافِعِيّ وَأَحْمَد وَالْعُلَمَاء كَافَّة إِلَّا أَبَا حَنِيفَة رَضِيَ اللَّه عَنْهُ فَإِنَّهُ قَالَ : تَبْطُل صَلَاة الصُّبْح بِطُلُوعِ الشَّمْس فِيهَا ؛ لِأَنَّهُ دَخَلَ وَقْت النَّهْي عَنْ الصَّلَاة بِخِلَافِ غُرُوب الشَّمْس . وَالْحَدِيث حُجَّة عَلَيْهِ .

954 - سبق شرحه بالباب

956 - سبق شرحه بالباب

959 - قَوْله ( إِنَّ جِبْرِيل نَزَلَ فَصَلَّى إِمَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
قَوْله : ( إِمَام ) بِكَسْرِ الْهَمْزَة ، وَيُوَضِّحهُ قَوْله فِي الْحَدِيث : ( نَزَلَ جِبْرِيل فَأَمَّنِي فَصَلَّيْت مَعَهُ ثُمَّ صَلَّيْت مَعَهُ ) ثُمَّ إِنَّهُ قَدْ يُقَال : لَيْسَ فِي هَذَا الْحَدِيث بَيَان أَوْقَات الصَّلَوَات ، وَيُجَاب عَنْهُ بِأَنَّهُ كَانَ مَعْلُومًا عِنْد الْمُخَاطَب ، فَأَبْهَمَهُ فِي هَذِهِ الرِّوَايَة وَبَيَّنَهُ فِي رِوَايَة جَابِر وَابْن عَبَّاس رَضِيَ اللَّه عَنْهُمْ ، وَقَدْ ذَكَرَهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَغَيْرهمَا مِنْ أَصْحَاب السُّنَن .
قَوْله : ( إِنَّ جِبْرِيل نَزَلَ فَصَلَّى ، فَصَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَرَّرَهُ هَكَذَا خَمْس مَرَّات مَعْنَاهُ : أَنَّهُ كُلَّمَا فَعَلَ جُزْءًا مِنْ أَجْزَاء الصَّلَاة فَعَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْده حَتَّى تَكَامَلَتْ صَلَاته .

960 - قَوْله : ( بِهَذَا أُمِرْت )
رُوِيَ بِضَمِّ التَّاء وَفَتْحهَا وَهُمَا ظَاهِرَانِ .
قَوْله : ( أَوَإِنَّ جِبْرِيل )
هُوَ بِفَتْحِ الْوَاو وَكَسْر الْهَمْزَة .
قَوْله : ( أَخَّرَ عُمَر بْن عَبْد الْعَزِيز الْعَصْر فَأَنْكَرَ عَلَيْهِ عُرْوَة ، وَأَخَّرَهَا الْمُغِيرَة فَأَنْكَرَ عَلَيْهِ أَبُو مَسْعُود الْأَنْصَارِيّ ، وَاحْتَجَّا بِإِمَامَةِ جِبْرِيل عَلَيْهِ السَّلَام )
أَمَّا تَأْخِيرهمَا فَلِكَوْنِهِمَا لَمْ يَبْلُغهُمَا الْحَدِيث ، أَوْ أَنَّهُمَا كَانَا يَرَيَانِ جَوَاز التَّأْخِير مَا لَمْ يَخْرُج الْوَقْت كَمَا هُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور . وَأَمَّا اِحْتِجَاج أَبِي مَسْعُود وَعُرْوَة بِالْحَدِيثِ فَقَدْ يُقَال : قَدْ ثَبَتَ فِي الْحَدِيث فِي سُنَن أَبِي دَاوُدَ وَالتِّرْمِذِيّ وَغَيْرهمَا مِنْ رِوَايَة اِبْن عَبَّاس وَغَيْره فِي إِمَامَة جِبْرِيل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ صَلَّى الصَّلَوَات الْخَمْس مَرَّتَيْنِ فِي يَوْمَيْنِ ، فَصَلَّى الْخَمْس فِي الْيَوْم الْأَوَّل فِي أَوَّل الْوَقْت ، وَفِي الْيَوْم الثَّانِي فِي آخِر وَقْت الِاخْتِيَار ، وَإِذَا كَانَ كَذَلِكَ فَكَيْف يَتَوَجَّه الِاسْتِدْلَال بِالْحَدِيثِ ؟ وَجَوَابه أَنَّهُ يَحْتَمِل أَنَّهُمَا أَخَّرَا الْعَصْر عَنْ الْوَقْت الثَّانِي ، وَهُوَ مَصِير ظِلّ كُلّ شَيْء مِثْلَيْهِ . وَاللَّهُ أَعْلَم .
قَوْله : ( كَانَ يُصَلِّي الْعَصْر وَالشَّمْس فِي حُجْرَتهَا قَبْل أَنْ تَظْهَر )
وَفِي رِوَايَة : ( يُصَلِّي الْعَصْر وَالشَّمْس طَالِعَة فِي حُجْرَتِي لَمْ يَفِيء الْفَيْءُ بَعْدُ ) . وَفِي رِوَايَة ( وَالشَّمْس وَاقِعَة فِي حُجْرَتِي ) مَعْنَاهُ كُلّه : التَّبْكِير بِالْعَصْرِ فِي أَوَّل وَقْتهَا وَهُوَ حِين يَصِير ظِلّ كُلّ شَيْء مِثْله ، وَكَانَتْ الْحُجْرَة ضَيِّقَة الْعَرْصَة ، قَصِيرَة الْجِدَار بِحَيْثُ يَكُون طُول جِدَارهَا أَقَلّ مِنْ مِسَاحَة الْعَرْصَة بِشَيْءٍ يَسِير ، فَإِذَا صَارَ ظِلّ الْجِدَار مِثْله دَخَلَ وَقْت الْعَصْر ، وَتَكُون الشَّمْس بَعْدُ فِي أَوَاخِر الْعَرْصَة لَمْ يَقَع الْفَيْء فِي الْجِدَار الشَّرْقِيّ . وَكُلّ الرِّوَايَات مَحْمُولَة عَلَى مَا ذَكَرْنَاهُ . وَبِاَللَّهِ التَّوْفِيقُ .

961 - سبق شرحه بالباب

963 - سبق شرحه بالباب

964 - قَوْله ( صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا صَلَّيْتُمْ الصُّبْح فَإِنَّهُ وَقْت إِلَى أَنْ يَطْلُع قَرْن الشَّمْس الْأَوَّل )
مَعْنَاهُ : وَقْت لِأَدَاءِ الصُّبْح ، فَإِذَا طَلَعَتْ الشَّمْس قَالَ : خَرَجَ وَقْت الْأَدَاء وَصَارَتْ قَضَاء ، وَيَجُوز قَضَاؤُهَا فِي كُلّ وَقْت . وَفِي هَذَا الْحَدِيث دَلِيل لِلْجُمْهُورِ أَنَّ وَقْت الْأَدَاء يَمْتَدّ إِلَى طُلُوع الشَّمْس . قَالَ أَبُو سَعِيد الْإِصْطَخْرِيُّ مِنْ أَصْحَابنَا : إِذَا أَسْفَرَ الْفَجْر صَارَتْ قَضَاء بَعْده ؛ لِأَنَّ جِبْرِيل عَلَيْهِ السَّلَام صَلَّى فِي الْيَوْم الثَّانِي حِين أَسْفَرَ ، وَقَالَ : الْوَقْت مَا بَيْن هَذَيْنِ . وَدَلِيل الْجُمْهُور هَذَا الْحَدِيث قَالُوا : وَحَدِيث جِبْرِيل عَلَيْهِ السَّلَام لِبَيَانِ وَقْت الِاخْتِيَار ، لَا لِاسْتِيعَابِ وَقْت الْجَوَاز لِلْجَمْعِ بَيْنه وَبَيْن الْأَحَادِيث الصَّحِيحَة فِي اِمْتِدَاد الْوَقْت إِلَى أَنْ يَدْخُل وَقْت الصَّلَاة الْأُخْرَى إِلَّا الصُّبْح . وَهَذَا التَّأْوِيل أَوْلَى مِنْ قَوْل مَنْ يَقُول : إِنَّ هَذِهِ الْأَحَادِيث نَاسِخَة لِحَدِيثِ جِبْرِيل عَلَيْهِ السَّلَام لِأَنَّ النَّسْخ لَا يُصَار إِلَيْهِ إِلَّا إِذَا عَجَزْنَا عَنْ التَّأْوِيل ، وَلَمْ نَعْجِز فِي هَذِهِ الْمَسْأَلَة . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا صَلَّيْتُمْ الظُّهْر فَإِنَّهُ وَقْت إِلَى أَنْ يَحْضُر الْعَصْر )
مَعْنَاهُ : وَقْت لِأَدَاءِ الظُّهْر . وَفِيهِ : دَلِيل لِلشَّافِعِيِّ - رَحِمَهُ اللَّه تَعَالَى - وَلِلْأَكْثَرِينَ أَنَّهُ لَا اِشْتَرَاك بَيْن وَقْت الظُّهْر وَوَقْت الْعَصْر ، بَلْ مَتَى خَرَجَ وَقْت الظُّهْر بِمَصِيرِ ظِلّ الشَّيْء مِثْله غَيْر الظِّلّ الَّذِي يَكُون عِنْد الزَّوَال ، دَخَلَ وَقْتُ الْعَصْر ، وَإِذَا دَخَلَ وَقْت الْعَصْر لَمْ يَبْقَ شَيْء مِنْ وَقْت الظُّهْر . وَقَالَ مَالِك رَضِيَ اللَّه عَنْهُ وَطَائِفَة مِنْ الْعُلَمَاء : إِذَا صَارَ ظِلّ كُلّ شَيْء مِثْله دَخَلَ وَقْت الْعَصْر وَلَمْ يَخْرُج وَقْت الظُّهْر ، بَلْ يَبْقَى بَعْد ذَلِكَ قَدْر أَرْبَع رَكَعَات صَالِح لِلظُّهْرِ وَالْعَصْر أَدَاء ، وَاحْتَجُّوا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث جِبْرِيل عَلَيْهِ السَّلَام : ( صَلَّى بِي الظُّهْر فِي الْيَوْم الثَّانِي حِين صَارَ ظِلّ كُلّ شَيْء مِثْله ، وَصَلَّى بِي الْعَصْر فِي الْيَوْم الْأَوَّل حِين صَارَ كُلّ شَيْء مِثْله ) . فَظَاهِره اِشْتِرَاكهمَا فِي قَدْر أَرْبَع رَكَعَات . وَاحْتَجَّ الشَّافِعِيّ وَالْأَكْثَرُونَ بِظَاهِرِ الْحَدِيث الَّذِي نَحْنُ فِيهِ ، وَأَجَابُوا عَنْ حَدِيث جِبْرِيل عَلَيْهِ السَّلَام بِأَنَّ مَعْنَاهُ : فَرَغَ مِنْ الظُّهْر حِين صَارَ ظِلّ كُلّ شَيْء مِثْله ، وَشَرَعَ فِي الْعَصْر فِي الْيَوْم الْأَوَّل حِين صَارَ ظِلّ كُلّ شَيْء مِثْله ، فَلَا اِشْتِرَاكَ بَيْنهمَا . فَهَذَا التَّأْوِيل مُتَعَيِّن لِلْجَمْعِ بَيْن الْأَحَادِيث ، وَأَنَّهُ إِذَا حُمِلَ عَلَى الِاشْتِرَاك يَكُون آخِر وَقْت الظُّهْر مَجْهُولًا ؛ لِأَنَّهُ إِذَا اِبْتَدَأَ بِهَا حِين صَارَ ظِلّ كُلّ شَيْء مِثْله لَمْ يَعْلَم مَتَى فَرَغَ مِنْهَا ، وَحِينَئِذٍ يَكُون آخِر وَقْت الظُّهْر مَجْهُولًا ، وَلَا يَحْصُل بَيَان حُدُود الْأَوْقَات . وَإِذَا حُمِلَ عَلَى مَا تَأَوَّلْنَاهُ حَصَلَ مَعْرِفَة آخِر الْوَقْت وَانْتَظَمَتْ الْأَحَادِيث عَلَى اِتِّفَاق . وَبِاَللَّهِ التَّوْفِيق .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا صَلَّيْتُمْ الْعَصْر فَإِنَّهُ وَقْت إِلَى أَنْ تَصْفَرّ الشَّمْس )
مَعْنَاهُ : فَإِنَّهُ وَقْت لِأَدَائِهَا بِلَا كَرَاهَة ، فَإِذَا اِصْفَرَّتْ صَارَ وَقْت كَرَاهَة ، وَتَكُون أَيْضًا أَدَاء حَتَّى تَغْرُب الشَّمْس ، لِلْحَدِيثِ السَّابِق : وَمَنْ أَدْرَكَ رَكْعَة مِنْ الْعَصْر قَبْل أَنْ تَغْرُب الشَّمْس فَقَدْ أَدْرَكَ الْعَصْر . وَفِي هَذَا الْحَدِيث رَدّ عَلَى أَبِي سَعِيد الْإِصْطَخْرِيِّ - رَحِمَهُ اللَّه تَعَالَى - فِي قَوْله : إِذَا صَارَ ظِلّ الشَّيْء مِثْلَيْهِ صَارَتْ الْعَصْر قَضَاء . وَقَدْ تَقَدَّمَ قَرِيبًا الِاسْتِدْلَال عَلَيْهِ . قَالَ أَصْحَابنَا - رَحِمَهُمْ اللَّه تَعَالَى قَوْله تَعَالَى - : لِلْعَصْرِ خَمْسَة أَوْقَات : وَقْت فَضِيلَة ، وَاخْتِيَار ، وَجَوَاز بِلَا كَرَاهَة ، وَجَوَاز مَعَ كَرَاهَة وَوَقْت عُذْر . فَأَمَّا وَقْت الْفَضِيلَة : فَأَوَّل وَقْتهَا ، وَوَقْت الِاخْتِيَار يَمْتَدّ إِلَى أَنْ يَصِير ظِلّ كُلّ شَيْء مِثْلَيْهِ ، وَوَقْت الْجَوَاز إِلَى الِاصْفِرَار ، وَوَقْت الْجَوَاز مَعَ الْكَرَاهَة حَالَة الِاصْفِرَار إِلَى الْغُرُوب ، وَوَقْت الْعُذْر وَهُوَ وَقْت الظُّهْر فِي حَقّ مَنْ يَجْمَع بَيْن الظُّهْر وَالْعَصْر لِسَفَرٍ أَوْ مَطَر ، وَيَكُون الْعَصْر فِي هَذِهِ الْأَوْقَات الْخَمْسَة أَدَاء ، فَإِذَا فَاتَتْ كُلّهَا بِغُرُوبِ الشَّمْس صَارَتْ قَضَاء . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا صَلَّيْتُمْ الْمَغْرِب فَإِنَّهُ وَقْت إِلَى أَنْ يَسْقُط الشَّفَق )
، وَفِي رِوَايَة : ( وَقْت الْمَغْرِب مَا لَمْ يَسْقُط ثَوْر الشَّفَق ) ، وَفِي رِوَايَة : ( مَا لَمْ يَغِبْ الشَّفَق ) ، وَفِي رِوَايَة : ( مَا لَمْ يَسْقُط الشَّفَق ) هَذَا الْحَدِيث وَمَا بَعْده مِنْ الْأَحَادِيث صَرَائِح فِي أَنَّ وَقْت الْمَغْرِب يَمْتَدّ إِلَى غُرُوب الشَّفَق ، وَهَذَا أَحَد الْقَوْلَيْنِ فِي مَذْهَبنَا ، وَهُوَ ضَعِيف عِنْد جُمْهُور نَقَلَة مَذْهَبنَا ، وَقَالُوا : الصَّحِيح أَنَّهُ لَيْسَ لَهَا إِلَّا وَقْت وَاحِد ، وَهُوَ عَقِب غُرُوب الشَّمْس وَقَدْر مَا يَتَطَهَّر وَيَسْتُر عَوْرَته وَيُؤَذِّن وَيُقِيم ، فَإِنْ أَخَّرَ الدُّخُول فِي الصَّلَاة عَنْ هَذَا الْوَقْت أَثِمَ وَصَارَتْ قَضَاء . وَذَهَبَ الْمُحَقِّقُونَ مِنْ أَصْحَابنَا إِلَى تَرْجِيح الْقَوْل بِجَوَازِ تَأْخِيرهَا مَا لَمْ يَغِبْ الشَّفَق ، وَأَنَّهُ يَجُوز اِبْتِدَاؤُهَا فِي كُلّ وَقْت مِنْ ذَلِكَ ، وَلَا يَأْثَم بِتَأْخِيرِهَا عَنْ أَوَّل الْوَقْت ، وَهَذَا هُوَ الصَّحِيح أَوْ الصَّوَاب الَّذِي لَا يَجُوز غَيْره . وَالْجَوَاب عَنْ حَدِيث جِبْرِيل عَلَيْهِ السَّلَام حِين صَلَّى الْمَغْرِب فِي الْيَوْمَيْنِ فِي وَقْت وَاحِد حِين غَرَبَتْ الشَّمْس مِنْ ثَلَاثَة أَوْجُه : أَحَدهَا : أَنَّهُ اِقْتَصَرَ عَلَى بَيَان وَقْت الِاخْتِيَار وَلَمْ يَسْتَوْعِب وَقْت الْجَوَاز ، وَهَذَا جَارٍ فِي كُلّ الصَّلَوَات سِوَى الظُّهْر ، وَالثَّانِي أَنَّهُ مُتَقَدِّم فِي أَوَّل الْأَمْر بِمَكَّة ، وَهَذِهِ الْأَحَادِيث بِامْتِدَادِ وَقْت الْمَغْرِب إِلَى غُرُوب الشَّفَق مُتَأَخِّرَة فِي أَوَاخِر الْأَمْر بِالْمَدِينَةِ فَوَجَبَ اِعْتِمَادهَا . وَالثَّالِث : أَنَّ هَذِهِ الْأَحَادِيث أَصَحّ إِسْنَادًا مِنْ حَدِيث بَيَان جِبْرِيل عَلَيْهِ السَّلَام فَوَجَبَ تَقْدِيمهَا ، فَهَذَا مُخْتَصَر مَا يَتَعَلَّق بِوَقْتِ الْمَغْرِب ، وَقَدْ بَسَطْت فِي شَرْح الْمُهَذَّب دَلَائِله ، وَالْجَوَاب عَنْ مَا يُوهِمُ خِلَاف الصَّحِيح . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا صَلَّيْتُمْ الْعِشَاء فَإِنَّهُ وَقْت إِلَى نِصْف اللَّيْل )
مَعْنَاهُ : وَقْت لِأَدَائِهَا اِخْتِيَارًا وَأَمَّا وَقْت الْجَوَاز فَيَمْتَدّ إِلَى طُلُوع الْفَجْر الثَّانِي لِحَدِيثِ أَبِي قَتَادَةَ الَّذِي ذَكَرَهُ بَعْد هَذَا فِي بَاب مَنْ نَسِيَ صَلَاة أَوْ نَامَ عَنْهَا ( أَنَّهُ لَيْسَ فِي النَّوْم تَفْرِيط وَإِنَّمَا التَّفْرِيط عَلَى مَنْ لَمْ يُصَلِّ الصَّلَاة حَتَّى يَجِيء وَقْت الصَّلَاة الْأُخْرَى ) ، وَسَنُوَضِّحُ شَرْحه فِي مَوْضِعه إِنْ شَاءَ اللَّه تَعَالَى . وَقَالَ الْإِصْطَخْرِيُّ : إِذَا ذَهَبَ نِصْف اللَّيْل صَارَتْ قَضَاء . وَدَلِيل الْجُمْهُور حَدِيث أَبِي قَتَادَةَ . وَاَللَّه أَعْلَم .

965 - قَوْله : ( الْمَرَاغ حَيّ مِنْ الْأَزْدِ )
هُوَ بِفَتْحِ الْمِيم وَبِالْغَيْنِ الْمُعْجَمَة .
قَوْله : ( مَا لَمْ يَسْقُط ثَوْر الشَّفَق )
هُوَ الثَّاء الْمُثَلَّثَة أَيْ ثَوَرَانه وَانْتِشَاره ، وَفِي رِوَايَة أَبِي دَاوُدَ : ( فَوْر الشَّفَق ) بِالْفَاءِ ، وَهُوَ بِمَعْنَاهُ ، وَالْمُرَاد بِالشَّفَقِ : الْأَحْمَر ، هَذَا مَذْهَب الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - وَجُمْهُور الْفُقَهَاء وَأَهْل اللُّغَة ، وَقَالَ أَبُو حَنِيفَة وَالْمُزَنِيّ رَضِيَ اللَّه عَنْهُمَا وَطَائِفَة مِنْ الْفُقَهَاء وَأَهْل اللُّغَة : الْمُرَاد الْأَبْيَض ، وَالْأَوَّل هُوَ الرَّاجِح الْمُخْتَار ، وَقَدْ بَسَطْت دَلَائِله فِي تَهْذِيب اللُّغَات وَفِي شَرْح الْمُهَذَّب .

966 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّهَا تَطْلُع بَيْن قَرْنَيْ الشَّيْطَان )
قِيلَ : الْمُرَاد بِقَرْنِهِ : أُمَّته وَشِيعَته ، وَقِيلَ : قَرْنه : جَانِب رَأْسه ، وَهَذَا ظَاهِر الْحَدِيث فَهُوَ أَوْلَى ، وَمَعْنَاهُ : أَنَّهُ يُدْنِي رَأْسه إِلَى الشَّمْس فِي هَذَا الْوَقْت لِيَكُونَ السَّاجِدُونَ لِلشَّمْسِ مِنْ الْكُفَّار فِي هَذَا الْوَقْت كَالسَّاجِدِينَ لَهُ ، وَحِينَئِذٍ يَكُون لَهُ وَلِشِيعَتِهِ تَسَلُّط وَتَمَكُّن مِنْ أَنْ يُلَبِّسُوا عَلَى الْمُصَلِّي صَلَاته ؛ فَكُرِهَتْ الصَّلَاة فِي هَذَا الْوَقْت لِهَذَا الْمَعْنَى كَمَا كُرِهَتْ فِي مَأْوَى الشَّيْطَان .

967 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَوَقْت صَلَاة الْعَصْر مَا لَمْ تَصْفَرَّ الشَّمْس وَيَسْقُط قَرْنهَا الْأَوَّل )
فِيهِ : دَلِيل لِمَذْهَبِ الْجُمْهُور أَنَّ وَقْت الْعَصْر يَمْتَدّ إِلَى غُرُوب الشَّمْس ، وَالْمُرَاد بِقَرْنِهَا : جَانِبهَا . فِيهِ : أَنَّ الْعَصْر يَكُون أَدَاء مَا لَمْ تَغِبْ الشَّمْس ، وَقَدْ سَبَقَ قَرِيبًا هَذَا كُلُّهُ .

968 - قَوْله : ( عَنْ يَحْيَى بْن أَبِي كَثِير قَالَ : لَا يُسْتَطَاع الْعِلْم بِرَاحَةِ الْجِسْم )
جَرَتْ عَادَة الْفُضَلَاء بِالسُّؤَالِ عَنْ إِدْخَال مُسْلِم هَذِهِ الْحِكَايَة عَنْ يَحْيَى مَعَ أَنَّهُ لَا يَذْكُر فِي كِتَابه إِلَّا أَحَادِيث النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَحْضَة ، مَعَ أَنَّ هَذِهِ الْحِكَايَة لَا تَتَعَلَّق بِأَحَادِيث مَوَاقِيت الصَّلَاة ، فَكَيْفَ أَدْخَلَهَا بَيْنهَا ؟ وَحَكَى الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - عَنْ بَعْض الْأَئِمَّة أَنَّهُ قَالَ : سَبَبه أَنَّ مُسْلِمًا - رَحِمَهُ اللَّه تَعَالَى - أَعْجَبَهُ حُسْن سِيَاق هَذِهِ الطُّرُق الَّتِي ذَكَرَهَا لِحَدِيثِ عَبْد اللَّه بْن عَمْرو ، وَكَثْرَة فَوَائِدهَا ، وَتَلْخِيص مَقَاصِدهَا ، وَمَا اِشْتَمَلَتْ عَلَيْهِ مِنْ الْفَوَائِد فِي الْأَحْكَام وَغَيْرهَا ، وَلَا نَعْلَم أَحَدًا شَارَكَهُ فِيهَا ، فَلَمَّا رَأَى ذَلِكَ أَرَادَ أَنْ يُنَبِّه مَنْ رَغِبَ فِي تَحْصِيل الرُّتْبَة الَّتِي يَنَال بِهَا مَعْرِفَة مِثْل هَذَا فَقَالَ : طَرِيقه أَنْ يُكْثِر اِشْتِغَاله وَإِتْعَابه جِسْمه فِي الِاعْتِنَاء بِتَحْصِيلِ الْعِلْم ، هَذَا شَرْح مَا حَكَاهُ الْقَاضِي .

969 - قَوْله فِي حَدِيث بُرَيْدَةَ : ( عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ رَجُلًا سَأَلَهُ عَنْ وَقْت الصَّلَاة فَقَالَ لَهُ : صَلِّ مَعَنَا هَذَيْنِ - يَعْنِي الْيَوْمَيْنِ - وَذَكَرَ الصَّلَوَات فِي الْيَوْمَيْنِ فِي الْوَقْتَيْنِ )
فِيهِ : بَيَان أَنَّ لِلصَّلَاةِ وَقْت فَضِيلَة ، وَوَقْت اِخْتِيَار . وَفِيهِ أَنَّ وَقْت الْمَغْرِب مُمْتَدٌّ وَفِيهِ الْبَيَان بِالْفِعْلِ فَإِنَّهُ أَبْلَغ فِي الْإِيضَاح ، وَالْفِعْل تَعُمُّ فَائِدَتُهُ السَّائِلَ وَغَيْرَهُ . وَفِيهِ : تَأْخِير الْبَيَان إِلَى وَقْت الْحَاجَة ، وَهُوَ مَذْهَب جُمْهُور الْأُصُولِيِّينَ . وَفِيهِ اِحْتِمَال تَأْخِير الصَّلَاة عَنْ أَوَّل وَقْتهَا ، وَتَرْك فَضِيلَة أَوَّل الْوَقْت لِمَصْلَحَةٍ رَاجِحَة .
قَوْل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَقْت صَلَاتكُمْ بَيْن مَا رَأَيْتُمْ )
هَذَا خِطَاب لِلسَّائِلِ وَغَيْره ، وَتَقْدِيره : وَقْت صَلَاتكُمْ فِي الطَّرَفَيْنِ اللَّذَيْنِ صَلَّيْت فِيهِمَا وَفِيمَا بَيْنهمَا . وَتَرَكَ ذِكْر الطَّرَفَيْنِ بِحُصُولِ عِلْمهمَا بِالْفِعْلِ ، أَوْ يَكُون الْمُرَاد مَا بَيْن الْإِحْرَام بِالْأُولَى وَالسَّلَام مِنْ الثَّانِيَة .

970 - قَوْله : ( وَحَدَّثَنِي إِبْرَاهِيم بْن مُحَمَّد بْن عَرْعَرَة السَّامِيّ )
( عَرْعَرَة ) بِفَتْحِ الْعَيْنَيْنِ الْمُهْمَلَتَيْنِ وَإِسْكَان الرَّاء بَيْنهمَا . وَ ( السَّامِيّ ) السِّين الْمُهْمَلَة مَنْسُوب إِلَى سَامَة بْن لُؤَيّ بْن غَالِب وَهُوَ مِنْ نَسْله قُرَشِيّ سَامِيّ .
قَوْله : ( حِين وَجَبَتْ الشَّمْس )
أَيْ غَابَتْ .
وَقَوْله : ( وَقَعَ الشَّفَق )
أَيْ غَابَ .
قَوْله : ( فَنَوَّرَ بِالصُّبْحِ )
أَيْ أَسْفَرَ مِنْ النُّور وَهُوَ الْإِضَاءَة .

971 - قَوْله فِي حَدِيث أَبِي مُوسَى : ( عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ أَتَاهُ سَائِل يَسْأَلهُ عَنْ مَوَاقِيت الصَّلَاة فَلَمْ يَرُدّ عَلَيْهِ شَيْئًا فَأَقَامَ الْفَجْر حِين اِنْشَقَّ الْفَجْر )
مَعْنَى قَوْله : ( لَمْ يَرُدّ عَلَيْهِ شَيْئًا ) أَيْ لَمْ يَرُدّ جَوَابًا بِبَيَانِ الْأَوْقَات بِاللَّفْظِ ، بَلْ قَالَ لَهُ : صَلِّ مَعَنَا لِتَعْرِف ذَلِكَ ، وَيَحْصُل لَك الْبَيَان بِالْفِعْلِ . وَإِنَّمَا تَأَوَّلْنَاهُ لِنَجْمَع بَيْنه وَبَيْن حَدِيث بُرَيْدَةَ ، وَلِأَنَّ الْمَعْلُوم مِنْ أَحْوَال النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يُجِيب إِذَا سُئِلَ عَمَّا يُحْتَاج إِلَيْهِ . وَاللَّهُ أَعْلَمُ .
قَوْله فِي حَدِيث بُرَيْدَةَ وَحَدِيث أَبِي مُوسَى : ( أَنَّهُ صَلَّى الْعِشَاء بَعْد ثُلُث اللَّيْل )
وَفِي حَدِيث عَبْد اللَّه بْن عَمْرو بْن الْعَاصِ ( وَوَقْت الْعِشَاء إِلَى نِصْف اللَّيْل ) . هَذِهِ الْأَحَادِيث لِبَيَانِ آخِر وَقْت الِاخْتِيَار ، وَاخْتَلَفَ الْعُلَمَاء فِي الرَّاجِح مِنْهُمَا ، وَلِلشَّافِعِيِّ - رَحِمَهُ اللَّه تَعَالَى - قَوْلَانِ : أَحَدهمَا : أَنَّ وَقْت الِاخْتِيَار يَمْتَدّ إِلَى ثُلُث اللَّيْل ، وَالثَّانِي : إِلَى نِصْفه ، وَهُوَ الْأَصَحّ وَقَالَ أَبُو الْعَبَّاس بْن شُرَيْحٍ : لَا اِخْتِلَاف بَيْن الرِّوَايَات ، وَلَا عَنْ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى ، بَلْ الْمُرَاد بِثُلُثِ اللَّيْل أَنَّهُ أَوَّل اِبْتِدَائِهَا وَبِنِصْفِهِ آخِر اِنْتِهَاؤُهَا . وَيُجْمَع بَيْن الْأَحَادِيث بِهَذَا ، وَهَذَا الَّذِي قَالَهُ يُوَافِق ظَاهِر أَلْفَاظ هَذِهِ الْأَحَادِيث لِأَنَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَقْت الْعِشَاء إِلَى نِصْف اللَّيْل ) ظَاهِره أَنَّهُ آخِر وَقْتهَا الْمُخْتَار ، وَأَمَّا حَدِيث بُرَيْدَةَ وَأَبِي مُوسَى فَفِيهِمَا أَنَّهُ شَرَعَ بَعْد ثُلُث اللَّيْل ، وَحِينَئِذٍ يَمْتَدّ إِلَى قَرِيب مِنْ النِّصْف ، فَتَتَّفِقُ الْأَحَادِيث الْوَارِدَة فِي ذَلِكَ قَوْلًا وَفِعْلًا . وَاللَّهُ أَعْلَم .

972 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا اِشْتَدَّ الْحَرّ فَأَبْرِدُوا بِالصَّلَاةِ )
وَذَكَرَ مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - بَعْد هَذَا حَدِيث خَبَّاب ( شَكَوْنَا إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَرّ الرَّمْضَاء فَلَمْ يَشْكُنَا ، قَالَ زُهَيْر : قُلْت لِأَبِي إِسْحَاق أَفِي الظُّهْر ؟ قَالَ : نَعَمْ ، قُلْت : أَفِي تَعْجِيلهَا ؟ قَالَ : نَعَمْ ) ، اِخْتَلَفَ الْعُلَمَاء فِي الْجَمْع بَيْن هَذَيْنِ الْحَدِيثَيْنِ ، فَقَالَ بَعْضهمْ : الْإِبْرَاد رُخْصَة ، وَالتَّقْدِيم أَفْضَل ، وَاعْتَمَدُوا حَدِيث خَبَّاب ، وَحَمَلُوا حَدِيث الْإِبْرَاد عَلَى التَّرْخِيص وَالتَّخْفِيف فِي التَّأْخِير ، وَبِهَذَا قَالَ بَعْض أَصْحَابنَا وَغَيْرهمْ وَقَالَ جَمَاعَة : حَدِيث خَبَّاب مَنْسُوخ بِأَحَادِيث الْإِبْرَاد ، وَقَالَ آخَرُونَ : الْمُخْتَار اِسْتِحْبَاب الْإِبْرَاد لِأَحَادِيثِهِ . وَأَمَّا حَدِيث خَبَّاب فَمَحْمُول عَلَى أَنَّهُمْ طَلَبُوا تَأْخِيرًا زَائِدًا عَلَى قَدْر الْإِبْرَاد ، يُؤَخِّر بِحَيْثُ يَحْصُل لِلْحِيطَانِ فَيْء يَمْشُونَ فِيهِ وَيَتَنَاقَص الْحَرّ . وَالصَّحِيح اِسْتِحْبَاب الْإِبْرَاد ، وَبِهِ قَالَ جُمْهُور الْعُلَمَاء وَهُوَ الْمَنْصُوص لِلشَّافِعِيِّ رَحِمَهُ اللَّه تَعَالَى ، وَبِهِ قَالَ جُمْهُور الصَّحَابَة لِكَثْرَةِ الْأَحَادِيث الصَّحِيحَة فِيهِ ، الْمُشْتَمِلَة عَلَى فِعْلِهِ وَالْأَمْر بِهِ فِي مَوَاطِن كَثِيرَة وَمِنْ جِهَة جَمَاعَة مِنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ .

973 - قَوْله : ( عَنْ بُسْر بْن سَعِيد )
هُوَ بِضَمِّ الْمُوَحَّدَة وَبِالسِّينِ الْمُهْمَلَة وَقَدْ سَبَقَ بَيَانه مَرَّات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَإِنَّ شِدَّة الْحَرّ مِنْ فَيْح جَهَنَّم )
هُوَ بِفَاءِ مَفْتُوحَة ثُمَّ مُثَنَّاة مِنْ تَحْت سَاكِنَة ثُمَّ حَاء مُهْمَلَة أَيْ سُطُوع حَرّهَا وَانْتِشَاره وَغَلَيَانهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَبْرِدُوا بِالصَّلَاةِ )
، وَفِي الرِّوَايَة الْأُخْرَى : ( فَأَبْرِدُوا عَنْ الصَّلَاة ) هُمَا بِمَعْنًى ، وَ ( عَنْ ) تُطْلَق بِمَعْنَى الْبَاء كَمَا يُقَال : رَمَيْت عَنْ الْقَوْس ، أَيْ بِهَا .

975 - قَوْله : ( أَبْرِدُوا عَنْ الْحَرّ فِي الصَّلَاة )
أَيْ أَخِّرُوهَا إِلَى الْبَرْد وَاطْلُبُوا الْبَرْد لَهَا .

976 - قَوْله : ( حَتَّى رَأَيْنَا فَيْء التَّلُول )
هِيَ جَمْع تَلّ وَهُوَ مَعْرُوف ، وَالْفَيْء لَا يَكُون إِلَّا بَعْد الزَّوَال ، وَأَمَّا ( الظِّلّ ) فَيُطْلَق عَلَى مَا قَبْل الزَّوَال وَبَعْده ، هَذَا قَوْل أَهْل اللُّغَة . وَمَعْنَى قَوْله : ( رَأَيْنَا فَيْء التُّلُول ) أَنَّهُ أُخِّرَتْ تَأْخِيرًا كَثِيرًا حَتَّى صَارَ لِلتُّلُولِ فَيْء ، وَالتُّلُول مُنْبَطِحَة غَيْر مُنْتَصِبَة ، وَلَا يَصِير لَهَا فَيْء فِي الْعَادَة إِلَّا بَعْد زَوَال الشَّمْس بِكَثِيرٍ .

977 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِشْتَكَتْ النَّار إِلَى رَبّهَا فَقَالَتْ : يَا رَبّ أَكَلَ بَعْضِي بَعْضًا ، فَأَذِنَ لَهَا بِنَفَسَيْنِ ، نَفَس فِي الشِّتَاء وَنَفَس فِي الصَّيْف )
قَالَ الْقَاضِي : اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَاهُ ، فَقَالَ بَعْضهمْ : هُوَ عَلَى ظَاهِره ، وَاشْتَكَتْ حَقِيقَة ، وَشِدَّة الْحَرّ مِنْ وَهَجهَا وَفَيْحهَا وَجَعَلَ اللَّه تَعَالَى فِيهَا إِدْرَاكًا وَتَمْيِيزًا بِحَيْثُ تَكَلَّمَتْ بِهَذَا . وَمَذْهَب أَهْل السُّنَّة ، أَنَّ النَّار مَخْلُوقَة قَالَ : وَقِيلَ : لَيْسَ هُوَ عَلَى ظَاهِره ، بَلْ هُوَ عَلَى وَجْه التَّشْبِيه وَالِاسْتِعَارَة وَالتَّقْرِيب ، وَتَقْدِيره : أَنَّ شِدَّة الْحَرّ يُشْبِه نَار جَهَنَّم فَاحْذَرُوهُ وَاجْتَنِبُوا حُرُوره . قَالَ : وَالْأَوَّل أَظْهَر . قُلْت : وَالصَّوَاب الْأَوَّل ؛ لِأَنَّهُ ظَاهِر الْحَدِيث ، وَلَا مَانِع مِنْ حَمْله عَلَى حَقِيقَته ، فَوَجَبَ الْحُكْم بِأَنَّهُ عَلَى ظَاهِره . وَاللَّهُ أَعْلَم . وَاعْلَمْ أَنَّ الْإِبْرَاد إِنَّمَا يُشْرَع فِي الظُّهْر ، وَلَا يُشْرَع فِي الْعَصْر عِنْد أَحَد مِنْ الْعُلَمَاء إِلَّا أَشْهَب الْمَالِكِيّ ، وَلَا يُشْرَع فِي صَلَاة الْجُمُعَة عِنْد الْجُمْهُور . وَقَالَ بَعْض أَصْحَابنَا : يُشْرَع فِيهَا . وَاللَّهُ أَعْلَم .

979 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَا وَجَدْتُمْ مِنْ بَرْدٍ أَوْ زَمْهَرِير فَمِنْ نَفَس جَهَنَّم ، وَمَا وَجَدْتُمْ مِنْ حَرّ أَوْ حُرُور فَمِنْ نَفَس جَهَنَّم )
قَالَ الْعُلَمَاء الزَّمْهَرِير : شِدَّة الْبَرْد ، وَالْحُرُور : شِدَّة الْحَرّ . قَالُوا : وَقَوْله : ( أَوْ ) يَحْتَمِل أَنْ يَكُون شَكًّا مِنْ الرَّاوِي ، وَيَحْتَمِل أَنْ يَكُون لِلتَّقْسِيمِ .

980 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي الظُّهْر إِذَا دَحَضَتْ الشَّمْس )
هُوَ بِفَتْحِ الدَّال وَالْحَاء أَيْ إِذَا زَالَتْ . وَفِيهِ : دَلِيل عَلَى اِسْتِحْبَاب تَقْدِيمهَا ، وَبِهِ قَالَ الشَّافِعِيُّ وَالْجُمْهُورُ .

982 - قَوْله : ( حَرّ الرَّمْضَاء )
أَيْ الرَّمَل الَّذِي اِشْتَدَّتْ حَرَارَته .
قَوْله : ( فَلَمْ يُشْكِنَا )
. أَيْ لَمْ يُزِلْ شَكْوَانَا ، وَتَقَدَّمَ الْكَلَام فِي حَدِيث خَبَّاب فِي الْبَاب السَّابِق .

983 - قَوْله : ( فَإِذَا لَمْ يَسْتَطِعْ أَحَدنَا أَنْ يُمَكِّنَ جَبْهَته مِنْ الْأَرْض بَسَطَ ثَوْبه فَسَجَدَ عَلَيْهِ )
فِيهِ : دَلِيل لِمَنْ أَجَازَ السُّجُود عَلَى طَرَف ثَوْبه الْمُتَّصِل بِهِ ، وَبِهِ قَالَ أَبُو حَنِيفَة وَالْجُمْهُور ، وَلَمْ يُجَوِّزْهُ الشَّافِعِيّ وَتَأَوَّلَ هَذَا الْحَدِيث وَشَبَهه عَلَى السُّجُود عَلَى ثَوْب مُنْفَصِل .

984 - قَوْله : ( كَانَ يُصَلِّي الْعَصْر وَالشَّمْس مُرْتَفِعَة حَيَّة فَيَذْهَب الذَّاهِبُ إِلَى الْعَوَالِي فَيَأْتِي الْعَوَالِي وَالشَّمْس مُرْتَفِعَة )
، وَفِي رِوَايَة : ( ثُمَّ يَذْهَب الذَّاهِب إِلَى قُبَاء فَيَأْتِيهِمْ وَالشَّمْس مُرْتَفِعَة ) ، وَفِي رِوَايَة : ( ثُمَّ يَخْرُج إِلَى بَنِي عَمْرو بْن عَوْف فَيَجِدهُمْ يُصَلُّونَ الْعَصْر ) أَمَّا الْعَوَالِي فَهِيَ الْقُرَى الَّتِي حَوْل الْمَدِينَة أَبْعَدهَا عَلَى ثَمَانِيَة أَمْيَال مِنْ الْمَدِينَة ، وَأَقْرَبهَا مِيلَانِ ، وَبَعْضهَا ثَلَاثَة أَمْيَال ، وَبِهِ فَسَّرَهَا مَالِك . وَأَمَّا ( قُبَاء ) فَتُمَدّ وَتُقْصَر وَتُصْرَف وَلَا تُصْرَف وَتُذَكَّر وَتُؤَنَّث ، وَالْأَفْصَح فِيهِ الصَّرْف وَالتَّذْكِير وَالْمَدّ ، وَهُوَ عَلَى نَحْو ثَلَاثَة أَمْيَال مِنْ الْمَدِينَة .
قَوْله : ( وَالشَّمْس مُرْتَفِعَة حَيَّة ) قَالَ الْخَطَّابِيُّ : حَيَاتهَا صَفَاء لَوْنهَا قَبْل أَنْ تَصْفَرّ أَوْ تَتَغَيَّر ، وَهُوَ مِثْل قَوْله : بَيْضَاء نَقِيَّة ، وَقَالَ - هُوَ أَيْضًا - وَغَيْره : حَيَاتهَا : وُجُود حَرّهَا . وَالْمُرَاد بِهَذِهِ الْأَحَادِيث وَمَا بَعْدهَا الْمُبَادَرَة لِصَلَاةِ الْعَصْر أَوَّل وَقْتهَا ؛ لِأَنَّهُ لَا يُمْكِن أَنْ يَذْهَب بَعْد صَلَاة الْعَصْر مِيلَيْنِ وَثَلَاثَة وَالشَّمْس بَعْدُ لَمْ تَتَغَيَّر بِصُفْرَةٍ وَنَحْوهَا إِلَّا إِذَا صَلَّى الْعَصْر حِين صَارَ ظِلّ الشَّيْء مِثْله ، وَلَا يَكَاد يَحْصُل هَذَا إِلَّا فِي الْأَيَّام الطَّوِيلَة . وَقَوْله : كُنَّا نُصَلِّي الْعَصْر ، ثُمَّ يَخْرُج الْإِنْسَان إِلَى بَنِي عَمْرو بْن عَوْف فَيَجِدهُمْ يُصَلُّونَ الْعَصْر ، قَالَ الْعُلَمَاء : مَنَازِل بَنِي عَمْرو بْن عَوْف عَلَى مِيلَيْنِ مِنْ الْمَدِينَة ، وَهَذَا يَدُلّ عَلَى الْمُبَالَغَة فِي تَعْجِيل صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَانَتْ صَلَاة بَنِي عَمْرو فِي وَسَط الْوَقْت ، وَلَوْلَا هَذَا لَمْ يَكُنْ فِيهِ حُجَّة ، وَلَعَلَّ تَأْخِير بَنِي عَمْرو لِكَوْنِهِمْ كَانُوا أَهْل أَعْمَال فِي حُرُوثِهِمْ وَزُرُوعِهِمْ وَحَوَاطِيهِمْ ، فَإِذَا فَرَغُوا مِنْ أَعْمَالهمْ تَأَهَّبُوا لِلصَّلَاةِ بِالطَّهَارَةِ وَغَيْرهَا ثُمَّ اِجْتَمَعُوا لَهَا ، فَتَتَأَخَّر صَلَاتهمْ إِلَى وَسَط الْوَقْت لِهَذَا الْمَعْنَى . وَفِي هَذِهِ الْأَحَادِيث وَمَا بَعْدهَا دَلِيل لِمَذْهَبِ مَالِك وَالشَّافِعِيّ وَأَحْمَد وَجُمْهُور الْعُلَمَاء أَنَّ وَقْت الْعَصْر يَدْخُل إِذَا صَارَ ظِلّ كُلّ شَيْء مِثْله . وَقَالَ أَبُو حَنِيفَة : لَا يَدْخُل حَتَّى يَصِير ظِلّ الشَّيْء مِثْلَيْهِ . وَهَذِهِ الْأَحَادِيث حُجَّة لِلْجَمَاعَةِ عَلَيْهِ مَعَ حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ فِي بَيَان الْمَوَاقِيت ، وَحَدِيث جَابِر ، وَغَيْر ذَلِكَ .

987 - قَوْله : ( عَنْ الْعَلَاء أَنَّهُ دَخَلَ عَلَى أَنَس بْن مَالِك رَضِيَ اللَّه عَنْهُ فِي دَاره حِين اِنْصَرَفَ مِنْ الظُّهْر وَدَاره بِجَنْبِ الْمَسْجِد ، فَلَمَّا دَخَلْنَا عَلَيْهِ قَالَ : أَصْلَيْتُمْ الْعَصْر ؟ فَقُلْنَا لَهُ : إِنَّمَا اِنْصَرَفْنَا السَّاعَة مِنْ الظُّهْر ، قَالَ : فَصَلُّوا الْعَصْر ؛ فَقُمْنَا فَصَلَّيْنَا الْعَصْر ، فَلَمَّا اِنْصَرَفْنَا قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : تِلْكَ صَلَاة الْمُنَافِق يَجْلِس يَرْقُب الشَّمْس حَتَّى إِذَا كَانَتْ بَيْن قَرْنَيْ الشَّيْطَان قَامَ فَنَقَرَهَا أَرْبَعًا لَا يَذْكُر اللَّه فِيهَا إِلَّا قَلِيلًا ) ، وَفِي رِوَايَة : ( عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّه عَنْهُ قَالَ : صَلَّيْنَا مَعَ عُمَر بْن عَبْد الْعَزِيز الظُّهْر ، ثُمَّ دَخَلْنَا عَلَى أَنَس فَوَجَدْنَاهُ يُصَلِّي الْعَصْر فَقُلْت ، يَا عَمّ مَا هَذِهِ الصَّلَاة الَّتِي صَلَّيْت ؟ قَالَ الْعَصْر ، وَهَذِهِ صَلَاة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّتِي كُنَّا نُصَلِّي مَعَهُ ) هَذَانِ الْحَدِيثَانِ صَرِيحَانِ فِي التَّبْكِير بِصَلَاةِ الْعَصْر فِي أَوَّل وَقْتهَا وَأَنَّ وَقْتهَا يَدْخُل بِمَصِيرِ ظِلّ الشَّيْء مِثْله ، وَلِهَذَا كَانَ الْآخَرُونَ يُؤَخِّرُونَ الظُّهْر إِلَى ذَلِكَ الْوَقْت ، وَإِنَّمَا أَخَّرَهَا عُمَر بْن عَبْد الْعَزِيز عَلَى عَادَة الْأُمَرَاء قَبْله قَبْل أَنْ تَبْلُغهُ السُّنَّة فِي تَقْدِيمهَا ، فَلَمَّا بَلَغَتْهُ صَارَ إِلَى التَّقْدِيم ، وَيَحْتَمِل أَنَّهُ أَخَّرَهَا لِشُغْلٍ وَعُذْر عَرَضَ لَهُ ، وَظَاهِر الْحَدِيث يَقْتَضِي التَّأْوِيل الْأَوَّل ، وَهَذَا كَانَ حِين وَلِيَ عُمَر بْن عَبْد الْعَزِيز الْمَدِينَة نِيَابَة لَا فِي خِلَافَته ؛ لِأَنَّ أَنَسًا رَضِيَ اللَّه عَنْهُ تُوُفِّيَ قَبْل خِلَافَة عُمَر بْن عَبْد الْعَزِيز بِنَحْوِ تِسْع سِنِينَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تِلْكَ صَلَاة الْمُنَافِق )
فِيهِ : تَصْرِيح بِذَمِّ تَأْخِير صَلَاة الْعَصْر بِلَا عُذْر لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( يَجْلِس يَرْقُب الشَّمْس )
.
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَيْن قَرْنَيْ الشَّيْطَان )
اِخْتَلَفُوا فِيهِ فَقِيلَ : هُوَ عَلَى حَقِيقَته وَظَاهِر لَفْظه ، وَالْمُرَاد أَنَّهُ يُحَاذِيهَا بِقَرْنَيْهِ عِنْد غُرُوبهَا ، وَكَذَا عِنْد طُلُوعهَا ؛ لِأَنَّ الْكُفَّار يَسْجُدُونَ لَهَا حِينَئِذٍ فَيُقَارِنهَا لِيَكُونَ السَّاجِدُونَ لَهَا فِي صُورَة السَّاجِدِينَ لَهُ ، وَيُخَيِّل لِنَفْسِهِ وَلِأَعْوَانِهِ أَنَّهُمْ إِنَّمَا يَسْجُدُونَ لَهُ . وَقِيلَ : هُوَ عَلَى الْمَجَاز ، وَالْمُرَاد بِقَرْنِهِ وَقَرْنَيْهِ : عُلُوّهُ وَارْتِفَاعه وَسُلْطَانه وَتَسَلُّطه وَغَلَبَته وَأَعْوَانه ، قَالَ الْخَطَّابِيُّ : هُوَ تَمْثِيل ، وَمَعْنَاهُ أَنَّ تَأْخِيرهَا بِتَزْيِينِ الشَّيْطَان وَمُدَافَعَته لَهُمْ عَنْ تَعْجِيلهَا كَمُدَافَعَةِ ذَوَات الْقُرُون لِمَا تَدْفَعهُ . وَالصَّحِيح الْأَوَّل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَنَقَرَهَا أَرْبَعًا لَا يَذْكُر اللَّه فِيهَا إِلَّا قَلِيلًا )
تَصْرِيح بِذَمِّ مَنْ صَلَّى مُسْرِعًا بِحَيْثُ لَا يُكْمِل الْخُشُوع وَالطُّمَأْنِينَة وَالْأَذْكَار ، وَالْمُرَاد بِالنَّقْرِ : سُرْعَة الْحَرَكَات كَنَقْرِ الطَّائِرِ .

989 - قَوْله : ( صَلَّى لَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعَصْر ، فَلَمَّا اِنْصَرَفْنَا أَتَاهُ رَجُل مِنْ بَنِي سَلِمَة فَقَالَ : يَا رَسُول اللَّه ! إِنَّا نُرِيد أَنْ نَنْحَر جَزُورًا لَنَا وَنَحْنُ نُحِبّ أَنْ تَحْضُرهَا قَالَ : نَعَمْ ، فَانْطَلَقَ وَانْطَلَقْنَا مَعَهُ ، فَوَجَدْنَا الْجَزُور لَمْ تُنْحَر ، فَنُحِرَتْ ثُمَّ قُطِعَتْ ثُمَّ طُبِخَ مِنْهَا ثُمَّ أَكَلْنَا مِنْهَا قَبْل أَنْ تَغِيب الشَّمْس )
هَذَا تَصْرِيح بِالْمُبَالَغَةِ فِي التَّكْبِير بِالْعَصْرِ ، وَفِيهِ : إِجَابَة الدَّعْوَة ، وَأَنَّ الدَّعْوَة لِلطَّعَامِ مُسْتَحَبَّة فِي كُلّ وَقْت سَوَاء أَوَّل النَّهَار وَآخِره . وَالْجَزُور : بِفَتْحِ الْجِيم لَا يَكُون إِلَّا مِنْ الْإِبِل ، وَبَنُو سَلِمَة بِكَسْرِ اللَّام .

990 - قَوْله ( عَنْ أَبِي النَّجَاشِيّ )
هُوَ بِفَتْحِ النُّون وَاسْمه : عَطَاء بْن صُهَيْبٍ مَوْلَى رَافِع بْن خَدِيج رَضِيَ اللَّه عَنْهُ .

991 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الَّذِي تَفُوتهُ صَلَاة الْعَصْر كَأَنَّمَا وُتِرَ أَهْلَهُ وَمَالَهُ )
رُوِيَ بِنَصْبِ اللَّامَيْنِ وَرَفْعهمَا ، وَالنَّصْب هُوَ الصَّحِيح الْمَشْهُور الَّذِي عَلَيْهِ الْجُمْهُور عَلَى أَنَّهُ مَفْعُول ثَانٍ ، وَمَنْ رَفَعَ فَعَلَى مَا لَمْ يُسَمَّ فَاعِله . وَمَعْنَاهُ : اِنْتُزِعَ مِنْهُ أَهْلُهُ وَمَالُهُ ، وَهَذَا تَفْسِير مَالِك بْن أَنَس . وَأَمَّا عَلَى رِوَايَة النَّصْب فَقَالَ الْخَطَّابِيُّ وَغَيْره : مَعْنَاهُ نُقِصَ هُوَ أَهْلَهُ وَمَالَهُ وَسُلِبَهُ ، فَبَقِيَ بِلَا أَهْل وَلَا مَال ، فَلْيَحْذَرْ مِنْ تَفْوِيتهَا كَحَذَرِهِ مِنْ ذَهَاب أَهْله وَمَاله . وَقَالَ أَبُو عُمَر بْن عَبْد الْبَرّ : مَعْنَاهُ عِنْد أَهْل اللُّغَة وَالْفِقْه أَنَّهُ كَاَلَّذِي يُصَاب بِأَهْلِهِ وَمَاله إِصَابَة يَطْلُب بِهَا وَتْرًا ، وَالْوَتْر الْجِنَايَة الَّتِي يَطْلُب ثَأْرهَا فَيَجْتَمِع عَلَيْهِ غَمَّانِ : غَمّ الْمُصِيبَة وَغَمّ مُقَاسَاة طَلَب الثَّأْر . وَقَالَ الدَّاوُدِيّ مِنْ الْمَالِكِيَّة : مَعْنَاهُ يَتَوَجَّه عَلَيْهِ مِنْ الِاسْتِرْجَاع مَا يَتَوَجَّه عَلَى مَنْ فَقَدَ أَهْله وَمَاله ، فَيَتَوَجَّه عَلَيْهِ النَّدَم وَالْأَسَف لِتَفْوِيتِهِ الصَّلَاة ، وَقِيلَ : مَعْنَاهُ فَاتَهُ مِنْ الثَّوَاب مَا يَلْحَقهُ مِنْ الْأَسَف عَلَيْهِ كَمَا يَلْحَق مَنْ ذَهَبَ أَهْلُهُ وَمَالُهُ . قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : وَاخْتَلَفُوا فِي الْمُرَاد بِفَوَاتِ الْعَصْر فِي هَذَا الْحَدِيث ، فَقَالَ اِبْن وَهْب وَغَيْره : هُوَ فِيمَنْ لَمْ يُصَلِّهَا فِي وَقْتهَا الْمُخْتَار ، وَقَالَ سَحْنُون وَالْأَصِيلِيّ : هُوَ أَنْ تَفُوتهُ بِغُرُوبِ الشَّمْس ، وَقِيلَ : هُوَ تَفْوِيتهَا إِلَى أَنْ تَصْفَرّ الشَّمْس ، وَقَدْ وَرَدَ مُفَسَّرًا مِنْ رِوَايَة الْأَوْزَاعِيِّ فِي هَذَا الْحَدِيث . قَالَ فِيهِ : وَفَوَاتهَا أَنْ يَدْخُل الشَّمْس صُفْرَة ، وَرُوِيَ عَنْ سَالِم أَنَّهُ قَالَ هَذَا فِيمَنْ فَاتَتْهُ نَاسِيًا ، وَعَلَى قَوْل الدَّاوُدِيّ هُوَ فِي الْعَامِد ، وَهَذَا هُوَ الْأَظْهَر ، وَيُؤَيِّدهُ حَدِيث الْبُخَارِيّ فِي صَحِيحه : ( مَنْ تَرَكَ صَلَاة الْعَصْر حَبَطَ عَمَله ) وَهَذَا إِنَّمَا يَكُون فِي الْعَامِد . قَالَ اِبْن عَبْد الْبَرّ : وَيَحْتَمِل أَنْ يَلْحَق بِالْعَصْرِ بَاقِي الصَّلَوَات : وَيَكُون نَبَّهَ بِالْعَصْرِ عَلَى غَيْرهَا ، وَإِنَّمَا خَصَّهَا بِالذِّكْرِ لِأَنَّهَا تَأْتِي وَقْت تَعَب النَّاس مِنْ مُقَاسَاة أَعْمَالهمْ وَحِرْصهمْ عَلَى قَضَاء أَشْغَالهمْ وَتَسْوِيفهمْ بِهَا إِلَى اِنْقِضَاء وَظَائِفهمْ . وَفِيمَا قَالَهُ نَظَر ؛ لِأَنَّ الشَّرْع وَرَدَ فِي الْعَصْر ، وَلَمْ تَتَحَقَّق الْعِلَّة فِي هَذَا الْحُكْم فَلَا يُلْحَق بِهَا غَيْرهَا بِالشَّكِّ وَالتَّوَهُّم ، وَإِنَّمَا يُلْحَق غَيْر الْمَنْصُوص بِالْمَنْصُوصِ إِذَا عَرَفْنَا الْعِلَّة وَاشْتَرَكَا فِيهَا . وَاللَّهُ أَعْلَم .
قَوْله : ( قَالَ عَمْرو يَبْلُغ بِهِ وَقَالَ أَبُو بَكْر رَفَعَهُ )
هُمَا بِمَعْنًى ، لَكِنَّ عَادَة مُسْلِم رَحِمَهُ اللَّه الْمُحَافَظَة عَلَى اللَّفْظ وَإِنْ اِتَّفَقَ مَعْنَاهُ وَهِيَ عَادَة جَمِيلَة . وَاللَّهُ أَعْلَمُ .

993 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( شَغَلُونَا عَنْ الصَّلَاة الْوُسْطَى حَتَّى غَابَتْ الشَّمْس )
وَفِي رِوَايَة : ( شَغَلُونَا عَنْ الصَّلَاة الْوُسْطَى صَلَاة الْعَصْر ) ، وَفِي رِوَايَة : اِبْن مَسْعُود رَضِيَ اللَّه عَنْهُ : ( شَغَلُونَا عَنْ صَلَاة الْوُسْطَى صَلَاة الْعَصْر ) اِخْتَلَفَ الْعُلَمَاء مِنْ الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - فَمَنْ بَعْدهمْ فِي الصَّلَاة الْوُسْطَى الْمَذْكُورَة فِي الْقُرْآن فَقَالَ جَمَاعَة : هِيَ الْعَصْر ؛ مِمَّنْ نُقِلَ هَذَا عَنْهُ : عَلِيّ بْن أَبِي طَالِب وَابْن مَسْعُود وَأَبُو أَيُّوب وَابْن عُمَر وَابْن عَبَّاس وَأَبُو سَعِيد الْخُدْرِيِّ وَأَبُو هُرَيْرَة وَعَبِيدَة السَّلْمَانِيّ وَالْحَسَن الْبَصْرِيّ وَإِبْرَاهِيم النَّخَعِيُّ وَقَتَادَة وَالضَّحَّاك وَالْكَلْبِيّ وَمُقَاتِل وَأَبُو حَنِيفَة وَأَحْمَد وَدَاوُد وَابْن الْمُنْذِر وَغَيْرهمْ رَضِيَ اللَّه عَنْهُمْ . قَالَ التِّرْمِذِيّ : هُوَ قَوْل أَكْثَر الْعُلَمَاء مِنْ الصَّحَابَة فَمَنْ بَعْدهمْ رَضِيَ اللَّه عَنْهُ . وَقَالَ الْمَاوَرْدِيّ مِنْ أَصْحَابنَا : هَذَا مَذْهَب الشَّافِعِيّ - رَحِمَهُ اللَّه - لِصِحَّةِ الْأَحَادِيث فِيهِ . قَالَ : وَإِنَّمَا نَصَّ عَلَى أَنَّهَا الصُّبْح لِأَنَّهُ لَمْ يَبْلُغهُ الْأَحَادِيث الصَّحِيحَة فِي الْعَصْر وَمَذْهَبه اِتِّبَاع الْحَدِيث . وَقَالَتْ طَائِفَة : هِيَ الصُّبْح ، مِمَّنْ نُقِلَ هَذَا عَنْهُ : عُمَر بْن الْخَطَّاب وَمُعَاذ بْن جَبَل وَابْن عَبَّاس وَابْن عُمَر وَجَابِر وَعَطَاء وَعِكْرِمَة وَمُجَاهِد وَالرَّبِيع بْن أَنَس وَمَالِك بْن أَنَس وَالشَّافِعِيّ وَجُمْهُور أَصْحَابه وَغَيْرهمْ رَضِيَ اللَّه عَنْهُمْ وَقَالَ طَائِفَة : هِيَ الظُّهْر نَقَلُوهُ عَنْ : زَيْد بْن ثَابِت وَأُسَامَة بْن زَيْد وَأَبِي سَعِيد الْخُدْرِيِّ وَعَائِشَة وَعَبْد اللَّه بْن شَدَّاد وَرِوَايَة عَنْ أَبِي حَنِيفَة رَضِيَ اللَّه عَنْهُ ، وَقَالَ قَبِيصَة بْن ذُؤَيْب : هِيَ الْمَغْرِب ، وَقَالَ غَيْره : هِيَ الْعِشَاء . وَقِيلَ : إِحْدَى الْخَمْس مُبْهَمَة . وَقِيلَ : الْوُسْطَى جَمِيع الْخَمْس ، حَكَاهُ الْقَاضِي عِيَاض . وَقِيلَ : هِيَ الْجُمُعَة ، وَالصَّحِيح مِنْ هَذِهِ الْأَقْوَال قَوْلَانِ : الْعَصْر وَالصُّبْح ، وَأَصَحّهمَا الْعَصْر ؛ لِلْأَحَادِيثِ الصَّحِيحَة . وَمَنْ قَالَ : هِيَ الصُّبْح ، يَتَأَوَّل الْأَحَادِيث عَلَى أَنَّ الْعَصْر تُسَمَّى وَسَطًا . وَيَقُول : إِنَّهَا غَيْر الْوُسْطَى الْمَذْكُورَة فِي الْقُرْآن ، وَهَذَا تَأْوِيل ضَعِيف ، وَمَنْ قَالَ : إِنَّهَا الصُّبْح يَحْتَجّ بِأَنَّهَا تَأْتِي فِي وَقْت مَشَقَّة بِسَبَبِ بَرْد الشِّتَاء ، وَطِيب النَّوْم فِي الصَّيْف ، وَالنُّعَاس وَفُتُور الْأَعْضَاء ، وَغَفْلَة النَّاس ؛ فَخُصَّتْ بِالْمُحَافَظَةِ لِكَوْنِهَا مُعَرَّضَة لِلضَّيَاعِ بِخِلَافِ غَيْرهَا . وَمَنْ قَالَ : هِيَ الْعَصْر يَقُول : إِنَّهَا تَأْتِي وَقْت اِشْتِغَال النَّاس بِمَعَايِشِهِمْ وَأَعْمَالهمْ ، وَأَمَّا مَنْ قَالَ : هِيَ الْجُمُعَة ، فَمَذْهَب ضَعِيف جِدًّا ، لِأَنَّ الْمَفْهُوم مِنْ الْإِيصَاء بِالْمُحَافَظَةِ عَلَيْهَا إِنَّمَا كَانَ لِأَنَّهَا مُعَرَّضَة لِلضَّيَاعِ ، وَهَذَا لَا يَلِيق بِالْجُمْعَةِ ، فَإِنَّ النَّاس يُحَافِظُونَ عَلَيْهَا فِي الْعَادَة أَكْثَر مِنْ غَيْرهَا ؛ لِأَنَّهَا تَأْتِي فِي الْأُسْبُوع مَرَّة بِخِلَافِ غَيْرهَا ، وَمَنْ قَالَ : هِيَ جَمِيع الْخَمْس فَضَعِيف أَوْ غَلَط ؛ لِأَنَّ الْعَرَب لَا تَذْكُر الشَّيْء مُفَصَّلًا ثُمَّ تُجْمِلهُ ، وَإِنَّمَا تَذْكُرهُ مُجْمَلًا ثُمَّ تُفَصِّلهُ ، أَوْ تُفَصِّل بَعْضه تَنْبِيهًا عَلَى فَضِيلَته ، وَاللَّهُ أَعْلَم

994 - قَوْله : ( عَنْ عَبِيدَة عَنْ عَلِيّ )
هُوَ بِفَتْحِ الْعَيْن وَكَسْر الْبَاء وَهُوَ عَبِيدَة السَّلْمَانِيّ . وَاللَّهُ أَعْلَم .
قَوْله : ( يَوْم الْأَحْزَاب )
هِيَ الْغَزْوَة الْمَشْهُورَة يُقَال لَهَا : الْأَحْزَاب وَالْخَنْدَق ، وَكَانَتْ سَنَة أَرْبَع مِنْ الْهِجْرَة ، وَقِيلَ سَنَة خَمْس .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( شَغَلُونَا عَنْ صَلَاة الْوُسْطَى حَتَّى آبَتْ الشَّمْس )
هَكَذَا هُوَ فِي النُّسَخ وَأُصُول السَّمَاع ( صَلَاة الْوُسْطَى ) وَهُوَ مِنْ بَاب قَوْل اللَّه تَعَالَى : { وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيّ } وَفِيهِ الْمَذْهَبَانِ الْمَعْرُوفَانِ : مَذْهَب الْكُوفِيِّينَ : جَوَاز إِضَافَة الْمَوْصُوف إِلَى صِفَته ، وَمَذْهَب الْبَصْرِيِّينَ مَنَعَهُ وَيُقَدِّرُونَ فِيهِ مَحْذُوفًا ، وَتَقْدِيره هُنَا : عَنْ صَلَاة الصَّلَاة الْوُسْطَى أَيْ عَنْ فِعْل الصَّلَاة الْوُسْطَى .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى آبَتْ الشَّمْس ) قَالَ الْحَرْبِيّ : مَعْنَاهُ رَجَعَتْ إِلَى مَكَانهَا بِاللَّيْلِ أَيْ غَرَبَتْ مِنْ قَوْلهمْ ( آبَ ) إِذَا رَجَعَ . وَقَالَ غَيْره : مَعْنَاهُ سَارَتْ لِلْغُرُوبِ ، وَالتَّأْوِيب سَيْرُ النَّهَار .

995 - قَوْله ( يَحْيَى بْن الْجَزَّار )
هُوَ بِالْجِيمِ وَالزَّاي وَآخِره رَاء ، وَفِي الطَّرِيق الْأَوَّل : يَحْيَى بْن الْجَزَّار عَنْ عَلِيّ ، وَفِي الثَّانِي عَنْ يَحْيَى سَمِعَ عَلِيًّا أَعَادَهُ مُسْلِم لِلِاخْتِلَافِ فِي ( عَنْ ) وَ ( سَمِعَ ) .
قَوْله : ( فُرْضَة مِنْ فُرَض الْخَنْدَق )
الْفُرْضَة بِضَمِّ الْفَاء وَإِسْكَان الرَّاء وَبِالضَّادِ الْمُعْجَمَة ، وَهِيَ الْمَدْخَل مِنْ مَدَاخِله وَالْمَنْفَذ إِلَيْهِ .

996 - قَوْله : ( عَنْ مُسْلِم بْن صُبَيْح )
بِضَمِّ الصَّاد وَهُوَ أَبُو الضُّحَى .
قَوْله : ( عَنْ شُتَيْر بْن شَكَل )
شُتَيْر بِضَمِّ الشِّين ، وَشَكَل بِفَتْحِ الشِّين وَالْكَاف ، وَيُقَال : بِإِسْكَانِ الْكَاف أَيْضًا .
قَوْله : ( ثُمَّ صَلَّاهَا بَيْن الْعِشَاءَيْنِ بَيْن الْمَغْرِب وَالْعِشَاء )
فِيهِ : بَيَان صِحَّة إِطْلَاق لَفْظ الْعِشَاءَيْنِ عَلَى الْمَغْرِب وَالْعِشَاء ، وَقَدْ أَنْكَرَهُ بَعْضهمْ ، لِأَنَّ الْمَغْرِب لَا يُسَمَّى عِشَاء وَهَذَا غَلَط ، لِأَنَّ التَّثْنِيَة هُنَا لِلتَّغْلِيبِ كَالْأَبَوَيْنِ وَالْقَمَرَيْنِ وَالْعُمَرَيْنِ وَنَظَائِرهمَا . وَأَمَّا تَأْخِير النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَاة الْعَصْر حَتَّى غَرَبَتْ الشَّمْس فَكَانَ قَبْل نُزُول صَلَاة الْخَوْف . قَالَ الْعُلَمَاء : يَحْتَمِل أَنَّهُ أَخَّرَهَا نِسْيَانًا لَا عَمْدًا وَكَانَ السَّبَب فِي النِّسْيَان الِاشْتِغَال بِأَمْرِ الْعَدُوّ ، وَيَحْتَمِل أَنَّهُ أَخَّرَهَا عَمْدًا لِلِاشْتِغَالِ بِالْعَدُوِّ ، وَكَانَ هَذَا عُذْرًا فِي تَأْخِير الصَّلَاة قَبْل نُزُول صَلَاة الْخَوْف ، وَأَمَّا الْيَوْم فَلَا يَحُوز تَأْخِير الصَّلَاة عَنْ وَقْتهَا بِسَبَبِ الْعَدُوّ وَالْقِتَال ، بَلْ يُصَلِّي صَلَاة الْخَوْف عَلَى حَسْب الْحَال ، وَلَهَا أَنْوَاع مَعْرُوفَة فِي كُتُب الْفِقْه وَسَنُشِيرُ إِلَى مَقَاصِدهَا فِي بَابهَا مِنْ هَذَا الشَّرْح إِنْ شَاءَ اللَّه تَعَالَى . وَاعْلَمْ أَنَّهُ وَقَعَ فِي هَذَا الْحَدِيث هُنَا وَفِي الْبُخَارِيّ أَنَّ الصَّلَاة الْفَائِتَة كَانَتْ صَلَاة الْعَصْر ، وَظَاهِره أَنَّهُ لَمْ يَفُتْ غَيْرهَا ، وَفِي الْمُوَطَّأ أَنَّهَا الظُّهْر وَالْعَصْر ، وَفِي غَيْره أَنَّهُ أَخَّرَ أَرْبَع صَلَوَات الظُّهْر وَالْعَصْر وَالْمَغْرِب وَالْعِشَاء حَتَّى ذَهَبَ هَوِيّ مِنْ اللَّيْل . وَطَرِيق الْجَمْع بَيْن هَذِهِ الرِّوَايَات أَنَّ وَقْعَة الْخَنْدَق بَقِيَتْ أَيَّامًا ، فَكَانَ هَذَا فِي بَعْض الْأَيَّام وَهَذَا فِي بَعْضهَا .

998 - قَوْله فِي حَدِيث عَائِشَة : ( فَأَمْلَتْ عَلَيَّ : حَافِظُوا عَلَى الصَّلَوَات وَالصَّلَاة الْوُسْطَى وَصَلَاة الْعَصْر )
هَكَذَا هُوَ فِي الرِّوَايَات : وَصَلَاة الْعَصْر بِالْوَاوِ ، وَاسْتَدَلَّ بِهِ بَعْض أَصْحَابنَا عَلَى أَنَّ الْوُسْطَى لَيْسَتْ الْعَصْر ، لِأَنَّ الْعَطْف يَقْتَضِي الْمُغَايَرَة ، لَكِنَّ مَذْهَبنَا أَنَّ الْقِرَاءَة الشَّاذَّة لَا يُحْتَجّ بِهَا ، وَلَا يَكُون لَهَا حُكْم الْخَبَر عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لِأَنَّ نَاقِلهَا لَمْ يَنْقُلْهَا إِلَّا عَلَى أَنَّهَا قُرْآن ، وَالْقُرْآن لَا يَثْبُت إِلَّا بِالتَّوَاتُرِ بِالْإِجْمَاعِ وَإِذَا لَمْ يَثْبُت قُرْآنًا لَا يَثْبُت خَبَرًا ، وَالْمَسْأَلَة مُقَرَّرَة فِي أُصُول الْفِقْه ، وَفِيهَا خِلَاف بَيْننَا وَبَيْن أَبِي حَنِيفَة رَحِمَهُ اللَّه تَعَالَى .

1000 - قَوْله : ( أَنَّ عُمَر رَضِيَ اللَّه عَنْهُ قَالَ : يَا رَسُول اللَّه : مَا كِدْت أَنْ أُصَلِّي الْعَصْر حَتَّى كَادَتْ أَنْ تَغْرُب الشَّمْس ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَوَاَللَّهِ إِنْ صَلَّيْتهَا )
مَعْنَاهُ : مَا صَلَّيْتهَا وَإِنَّمَا حَلَفَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَطْيِيبًا لِقَلْبِ عُمَر رَضِيَ اللَّه عَنْهُ : فَإِنَّهُ شَقَّ عَلَيْهِ تَأْخِير الْعَصْر إِلَى قَرِيب مِنْ الْمَغْرِب ، فَأَخْبَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ لَمْ يُصَلِّهَا بَعْد ؛ لِيَكُونَ لِعُمَر بِهِ أُسْوَة ، وَلَا يَشُقّ عَلَيْهِ مَا جَرَى وَتَطِيب نَفْسه ، وَأَكَّدَ ذَلِكَ الْخَبَر بِالْيَمِينِ . وَفِيهِ دَلِيل عَلَى جَوَاز الْيَمِين مِنْ غَيْر اِسْتِحْلَاف ، وَهِيَ مُسْتَحَبَّة إِذَا كَانَ فِيهِ مَصْلَحَة مِنْ تَوْكِيد الْأَمْر أَوْ زِيَادَة طُمَأْنِينَة ، أَوْ نَفْي تَوَهُّم نِسْيَان أَوْ غَيْر ذَلِكَ مِنْ الْمَقَاصِد السَّائِغَة ، وَقَدْ كَثُرَتْ فِيهِ الْأَحَادِيث ، وَهَكَذَا الْقَسَم مِنْ اللَّه تَعَالَى كَقَوْلِهِ تَعَالَى : { وَالذَّارِيَاتِ } { وَالطُّورِ } { وَالْمُرْسَلَاتِ } { وَالسَّمَاءِ وَالطَّارِقِ } { وَالشَّمْسِ وَضُحَاهَا } { وَاللَّيْلِ إِذَا يَغْشَى } { وَالضُّحَى } { وَالتِّينِ } { وَالْعَادِيَاتِ } { وَالْعَصْرِ } وَنَظَائِرهَا كُلّ ذَلِكَ لِتَفْخِيمِ الْمُقْسَم عَلَيْهِ وَتَوْكِيده . وَاللَّهُ أَعْلَم .
قَوْله : ( فَنَزَلْنَا إِلَى بُطْحَان )
هُوَ بِضَمِّ الْبَاء الْمُوَحَّدَة وَإِسْكَان الطَّاء وَبِالْحَاءِ الْمُهْمَلَتَيْنِ ، هَكَذَا هُوَ عِنْد جَمِيع الْمُحَدِّثِينَ فِي رِوَايَاتهمْ وَفِي ضَبْطهمْ وَتَقْيِيدهمْ . وَقَالَ أَهْل اللُّغَة : هُوَ بِفَتْحِ الْبَاء وَكَسْر الطَّاء وَلَمْ يُجِيزُوا غَيْر هَذَا ، وَكَذَا نَقَلَهُ صَاحِب الْبَارِع وَأَبُو عُبَيْد الْبَكْرِيّ وَهُوَ وَادٍ بِالْمَدِينَةِ .
قَوْله : ( فَنَزَلْنَا إِلَى بُطْحَان فَتَوَضَّأَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَوَضَّأْنَا فَصَلَّى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعَصْر بَعْد مَا غَرَبَتْ الشَّمْس ، ثُمَّ صَلَّى بَعْدهَا الْمَغْرِب ) هَذَا ظَاهِره أَنَّهُ صَلَّاهُمَا فِي جَمَاعَة ، فَيَكُون فِيهِ دَلِيل لِجَوَازِ صَلَاة الْفَرِيضَة الْفَائِتَة جَمَاعَة ، وَبِهِ قَالَ الْعُلَمَاء كَافَّة إِلَّا مَا حَكَاهُ الْقَاضِي عِيَاض عَنْ اللَّيْث بْن سَعْد أَنَّهُ مَنَعَ ذَلِكَ ، وَهَذَا إِنْ صَحَّ عَنْ اللَّيْث مَرْدُود بِهَذَا الْحَدِيث وَالْأَحَادِيث الصَّحِيحَة الصَّرِيحَة : أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى الصُّبْح بِأَصْحَابِهِ جَمَاعَة حِين نَامُوا عَنْهَا ، كَمَا ذَكَرَهُ مُسْلِم بَعْد هَذَا بِقَلِيلٍ . وَفِي هَذَا الْحَدِيث دَلِيل عَلَى أَنَّ مَنْ فَاتَتْهُ صَلَاة وَذَكَرَهَا فِي وَقْت أُخْرَى يَنْبَغِي لَهُ أَنْ يَبْدَأ بِقَضَاءِ الْفَائِتَة ، ثُمَّ يُصَلِّي الْحَاضِرَة ، وَهَذَا مُجْمَع عَلَيْهِ ، لَكِنَّهُ عِنْد الشَّافِعِيّ وَطَائِفَة عَلَى الِاسْتِحْبَاب ، فَلَوْ صَلَّى الْحَاضِرَة ثُمَّ الْفَائِتَة جَازَ ، وَعِنْد مَالِك وَأَبِي حَنِيفَة وَآخَرِينَ عَلَى الْإِيجَاب فَلَوْ قَدَّمَ الْحَاضِرَة لَمْ يَصِحّ . وَقَدْ يَحْتَجّ بِهِ مَنْ يَقُول : إِنَّ وَقْت الْمَغْرِب مُتَّسِع إِلَى غُرُوب الشَّفَق ؛ لِأَنَّهُ قَدَّمَ الْعَصْر عَلَيْهَا ، وَلَوْ كَانَ ضَيِّقًا لَبَدَأَ بِالْمَغْرِبِ ؛ لِئَلَّا يَفُوت وَقْتهَا أَيْضًا ، وَلَكِنْ لَا دَلَالَة فِيهِ لِهَذَا الْقَائِل ؛ لِأَنَّ هَذَا كَانَ بَعْد غُرُوب الشَّمْس بِزَمَنٍ بِحَيْثُ خَرَجَ وَقْت الْمَغْرِب عِنْد مَنْ يَقُول إِنَّهُ ضَيِّق ، فَلَا يَكُون فِي هَذَا الْحَدِيث دَلَالَة لِهَذَا ، وَإِنْ كَانَ الْمُخْتَار أَنَّ وَقْت الْمَغْرِب يَمْتَدّ إِلَى غُرُوب الشَّفَق كَمَا سَبَقَ إِيضَاحه بِدَلَائِلِهِ وَالْجَوَاب عَنْ مُعَارِضهَا .

1001 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَتَعَاقَبُونَ فِيكُمْ مَلَائِكَة بِاللَّيْلِ وَمَلَائِكَة بِالنَّهَارِ وَيَجْتَمِعُونَ فِي صَلَاة الْفَجْر وَصَلَاة الْعَصْر )
فِيهِ : دَلِيل لِمَنْ قَالَ مِنْ النَّحْوِيِّينَ : يَجُوز إِظْهَار ضَمِير الْجَمْع وَالتَّثْنِيَة فِي الْفِعْل إِذَا تَقَدَّمَ ، وَهُوَ لُغَة بَنِي الْحَارِث ، وَحَكَوْا فِيهِ قَوْلهمْ : أَكَلُونِي الْبَرَاغِيث ، وَعَلَيْهِ حَمَلَ الْأَخْفَش وَمَنْ وَافَقَهُ قَوْل اللَّه تَعَالَى : { وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا } وَقَالَ سِيبَوَيْهِ وَأَكْثَر النَّحْوِيِّينَ : لَا يَجُوز إِظْهَار الضَّمِير مَعَ تَقَدُّم الْفِعْل ، وَيَتَأَوَّلُونَ كُلّ هَذَا وَيَجْعَلُونَ الِاسْم بَعْده بَدَلًا مِنْ الضَّمِير وَلَا يَرْفَعُونَهُ بِالْفِعْلِ كَأَنَّهُ لَمَّا قِيلَ : وَأَسَرُّوا النَّجْوَى قِيلَ : مَنْ هُمْ ؟ قِيلَ : الَّذِينَ ظَلَمُوا ، وَكَذَا يَتَعَاقَبُونَ وَنَظَائِره . وَمَعْنَى ( يَتَعَاقَبُونَ ) تَأْتِي طَائِفَة بَعْد طَائِفَة ، وَمِنْهُ تَعَقُّب الْجُيُوش ؛ وَهُوَ أَنْ يَذْهَب إِلَى ثَغْر قَوْم وَيَجِيء آخَرُونَ . وَأَمَّا اِجْتِمَاعهمْ فِي الْفَجْر وَالْعَصْر فَهُوَ مِنْ لُطْف اللَّه تَعَالَى بِعِبَادِهِ الْمُؤْمِنِينَ وَتَكْرِمَة لَهُمْ أَنْ جَعَلَ اِجْتِمَاع الْمَلَائِكَة عِنْدهمْ وَمُفَارَقَتهمْ لَهُمْ فِي أَوْقَات عِبَادَاتهمْ وَاجْتِمَاعهمْ عَلَى طَاعَة رَبّهمْ ، فَيَكُون شَهَادَتهمْ لَهُمْ بِمَا شَاهَدُوهُ مِنْ الْخَيْر .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَسْأَلهُمْ رَبّهمْ وَهُوَ أَعْلَم بِهِمْ كَيْف تَرَكْتُمْ عِبَادِي ؟ )
فَهَذَا السُّؤَال عَلَى ظَاهِره ، وَهُوَ تَعَبُّد مِنْهُ لِمَلَائِكَتِهِ ، كَمَا أَمَرَهُمْ بِكَتْبِ الْأَعْمَال ، وَهُوَ أَعْلَم بِالْجَمِيعِ . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : الْأَظْهَر وَقَوْل الْأَكْثَرِينَ : أَنَّ هَؤُلَاءِ الْمَلَائِكَة هُمْ الْحَفَظَة الْكُتَّاب قَالَ : وَقِيلَ : يَحْتَمِل أَنْ يَكُونُوا مِنْ جُمْلَة الْمَلَائِكَة بِجُمْلَةِ النَّاس غَيْر الْحَفَظَة .

1002 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُضَامُونَ فِي رُؤْيَته )
تَقَدَّمَ شَرْحه وَضَبْطه فِي كِتَاب الْإِيمَان ، وَمَعْنَاهُ : لَا يَلْحَقكُمْ ضَيْم فِي الرُّؤْيَة .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمَا إِنَّكُمْ سَتُعْرَضُونَ عَلَى رَبّكُمْ فَتَرَوْنَهُ كَمَا تَرَوْنَ هَذَا الْقَمَر )
أَيْ تَرَوْنَهُ رُؤْيَة مُحَقَّقَة لَا شَكّ فِيهَا وَلَا مَشَقَّة ، كَمَا تَرَوْنَ هَذَا الْقَمَر رُؤْيَة مُحَقَّقَة بِلَا مَشَقَّة ، فَهُوَ تَشْبِيه لِلرُّؤْيَةِ بِالرُّؤْيَةِ لَا الْمَرْئِيّ بِالْمَرْئِيِّ . وَالرُّؤْيَة مُخْتَصَّة بِالْمُؤْمِنِينَ ، وَأَمَّا الْكُفَّار فَلَا يَرَوْنَهُ سُبْحَانه وَتَعَالَى . وَقِيلَ : يَرَاهُ مُنَافِقُو هَذِهِ الْأُمَّة ، وَهَذَا ضَعِيف ، وَالصَّحِيح الَّذِي عَلَيْهِ جُمْهُور أَهْل السُّنَّة أَنَّ الْمُنَافِقِينَ لَا يَرَوْنَهُ كَمَا لَا يَرَاهُ بَاقِي الْكُفَّار بِاتِّفَاقِ الْعُلَمَاء ، وَقَدْ سَبَقَ بَيَان هَذِهِ الْمَسْأَلَة فِي كِتَاب الْإِيمَان .

1003 - " 1350 "
قَوْلُهُ : ( حَدَّثَنِي أَبُو جَمْرَة )
هُوَ بِالْجِيمِ .

1006 - قَوْله ( كَانَ يُصَلِّي الْمَغْرِب إِذَا غَرَبَتْ الشَّمْس وَتَوَارَتْ بِالْحِجَابِ )
اللَّفْظَانِ بِمَعْنًى ، وَأَحَدهمَا تَفْسِير لِلْآخَرِ .

1007 - قَوْله : ( كُنَّا نُصَلِّي الْمَغْرِب مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيَنْصَرِف أَحَدنَا وَإِنَّهُ لَيُبْصِر مَوَاقِع نَبْله )
مَعْنَاهُ : أَنَّهُ يُبَكِّر بِهَا فِي أَوَّل وَقْتهَا بِمُجَرَّدِ غُرُوب الشَّمْس ، حَتَّى نَنْصَرِف وَيَرْمِي أَحَدنَا النَّبْل عَنْ قَوْسه وَيُبْصِر لِبَقَاءِ الضَّوْء . وَفِي هَذَيْنِ الْحَدِيثَيْنِ أَنَّ الْمَغْرِب تُعَجَّل عَقِب غُرُوب الشَّمْس وَهَذَا مُجْمَع عَلَيْهِ . وَقَدْ حُكِيَ عَنْ الشِّيعَة فِيهِ شَيْء لَا اِلْتِفَات إِلَيْهِ وَلَا أَصْل لَهُ . وَأَمَّا الْأَحَادِيث السَّابِقَة فِي تَأْخِير الْمَغْرِب إِلَى قَرِيب سُقُوط الشَّفَق فَكَانَتْ لِبَيَانِ جَوَاز التَّأْخِير ، كَمَا سَبَقَ إِيضَاحه ؛ فَإِنَّهَا كَانَتْ جَوَاب سَائِل عَنْ الْوَقْت ، وَهَذَانِ الْحَدِيثَانِ إِخْبَار عَنْ عَادَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمُتَكَرِّرَة الَّتِي وَاظَبَ عَلَيْهَا إِلَّا لِعُذْرٍ فَالِاعْتِمَاد عَلَيْهَا . وَاللَّهُ أَعْلَم .

ذَكَرَ فِي الْبَاب تَأْخِير صَلَاة الْعِشَاء وَاخْتَلَفَ الْعُلَمَاء هَلْ الْأَفْضَل تَقْدِيمهَا أَمْ تَأْخِيرهَا ؟ وَهُمَا مَذْهَبَانِ مَشْهُورَانِ لِلسَّلَفِ ، وَقَوْلَانِ لِمَالِك وَالشَّافِعِيّ ، فَمَنْ فَضَّلَ التَّأْخِير اِحْتَجَّ بِهَذِهِ الْأَحَادِيث ، وَمَنْ فَضَّلَ التَّقْدِيم اِحْتَجَّ بِأَنَّ الْعَادَة الْغَالِبَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَقْدِيمهَا ، وَإِنَّمَا أَخَّرَهَا فِي أَوْقَات يَسِيرَة لِبَيَانِ الْجَوَاز ، أَوْ لِشُغْلٍ أَوْ لِعُذْرٍ ، وَفِي بَعْض هَذِهِ الْأَحَادِيث الْإِشَارَة إِلَى هَذَا وَاَللَّه أَعْلَم .

1008 - قَوْله : ( حَدَّثَنَا عَمْرو بْن سَوَّاد )
هُوَ بِتَشْدِيدِ الْوَاو . وَقَوْله : ( أَعْتَمَ بِالصَّلَاةِ ) أَيْ أَخَّرَهَا حَتَّى اِشْتَدَّتْ عَتَمَة اللَّيْل وَهِيَ ظُلْمَته .
قَوْله : ( نَامَ النِّسَاء وَالصِّبْيَان )
أَيْ مَنْ يَنْتَظِر الصَّلَاة مِنْهُمْ فِي الْمَسْجِد ، وَإِنَّمَا قَالَ عُمَر رَضِيَ اللَّه عَنْهُ : نَامَ النِّسَاء وَالصِّبْيَان ؛ لِأَنَّهُ ظَنَّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا تَأَخَّرَ عَنْ الصَّلَاة نَاسِيًا لَهَا أَوْ لِوَقْتِهَا .
قَوْله : ( وَمَا كَانَ لَكُمْ أَنْ تَنْزُرُوا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الصَّلَاة )
هُوَ بِتَاءِ مُثَنَّاة مِنْ فَوْق مَفْتُوحَة ثُمَّ نُون سَاكِنَة ثُمَّ زَاي مَضْمُومَة ثُمَّ رَاء أَيْ تُلِحُّوا عَلَيْهِ ، وَنَقَلَ الْقَاضِي عَنْ بَعْض الرُّوَاة أَنَّهُ ضَبَطَهُ ( تُبْرِزُوا ) بِضَمِّ التَّاء وَبَعْدهَا بَاء مُوَحَّدَة ثُمَّ رَاء مَكْسُورَة ثُمَّ زَاي مِنْ الْإِبْرَاز وَهُوَ الْإِخْرَاج . وَالرِّوَايَة الْأُولَى هِيَ الصَّحِيحَة الْمَشْهُورَة الَّتِي عَلَيْهَا الْجُمْهُور . وَاعْلَمْ أَنَّ التَّأْخِير الْمَذْكُور فِي هَذَا الْحَدِيث وَمَا بَعْده كُلّه تَأْخِير لَمْ يَخْرُج بِهِ عَنْ وَقْت الِاخْتِيَار وَهُوَ نِصْف اللَّيْل أَوْ ثُلُث اللَّيْل عَلَى الْخِلَاف الْمَشْهُور الَّذِي قَدَّمْنَا بَيَانه فِي أَوَّل الْمَوَاقِيت .

1009 - وَقَوْله فِي رِوَايَة عَائِشَة : ( ذَهَبَ عَامَّة اللَّيْل )
أَيْ كَثِير مِنْهُ ، وَلَيْسَ الْمُرَاد أَكْثَره ، وَلَا بُدّ مِنْ هَذَا التَّأْوِيل لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّهُ لَوَقْتُهَا ، وَلَا يَجُوز أَنْ يَكُون الْمُرَاد بِهَذَا الْقَوْل مَا بَعْد نِصْف اللَّيْل ؛ لِأَنَّهُ لَمْ يَقُلْ أَحَد مِنْ الْعُلَمَاء : إِنَّ تَأْخِيرهَا إِلَى مَا بَعْد نِصْف اللَّيْل أَفْضَل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُ لَوَقْتُهَا لَوْلَا أَنْ أَشُقّ عَلَى أُمَّتِي )
مَعْنَاهُ : إِنَّهُ لَوَقْتُهَا الْمُخْتَار أَوْ الْأَفْضَل فَفِيهِ تَفْضِيل تَأْخِيرهَا ، وَأَنَّ الْغَالِب كَانَ تَقْدِيمهَا ، وَإِنَّمَا قَدَّمَهَا لِلْمَشَقَّةِ فِي تَأْخِيرهَا ، وَمَنْ قَالَ بِتَفْضِيلِ التَّقْدِيم قَالَ : لَوْ كَانَ التَّأْخِير أَفْضَل لَوَاظَبَ عَلَيْهِ ، وَلَوْ كَانَ فِيهِ مَشَقَّة ، وَمَنْ قَالَ بِالتَّأْخِيرِ قَالَ : قَدْ نَبَّهَ عَلَى تَفْضِيل التَّأْخِير بِهَذَا اللَّفْظ ، وَصَرَّحَ بِأَنَّ تَرْك التَّأْخِير إِنَّمَا هُوَ لِلْمَشَقَّةِ . وَمَعْنَاهُ - وَاللَّهُ أَعْلَم - أَنَّهُ خَشِيَ أَنْ يُوَاظِبُوا عَلَيْهِ فَيُفْرَض عَلَيْهِمْ ، وَيَتَوَهَّمُوا إِيجَابه ؛ فَلِهَذَا تَرَكَهُ كَمَا تَرَكَ صَلَاة التَّرَاوِيح ، وَعَلَّلَ تَرْكهَا بِخَشْيَةِ اِفْتِرَاضهَا وَالْعَجْز عَنْهَا ، وَأَجْمَعَ الْعُلَمَاء عَلَى اِسْتِحْبَابهَا لِزَوَالِ الْعِلَّة الَّتِي خِيفَ مِنْهَا ، وَهَذَا الْمَعْنَى مَوْجُود فِي الْعِشَاء . قَالَ الْخَطَّابِيُّ وَغَيْره : إِنَّمَا يُسْتَحَبّ تَأْخِيرهَا لِتَطُولَ مُدَّة اِنْتِظَار الصَّلَاة وَمُنْتَظِرُ الصَّلَاةِ فِي صَلَاةٍ .

1010 - قَوْله : ( الْعِشَاء الْآخِرَة )
دَلِيل عَلَى جَوَاز وَصْفهَا بِالْآخِرَةِ ، وَأَنَّهُ لَا كَرَاهَة فِيهِ خِلَافًا لِمَا حُكِيَ عَنْ الْأَصْمَعِيّ مِنْ كَرَاهَة هَذَا . وَقَدْ سَبَقَ بَيَانُ الْمَسْأَلَة .
قَوْله : ( فَقَالَ حِين خَرَجَ : إِنَّكُمْ لَتَنْتَظِرُونَ صَلَاة مَا يَنْتَظِرهَا أَهْلُ دِين غَيْركُمْ )
فِيهِ : أَنَّهُ يُسْتَحَبّ لِلْإِمَامِ وَالْعَالِم إِذَا تَأَخَّرَ عَنْ أَصْحَابه أَوْ جَرَى مِنْهُ مَا يَظُنّ أَنَّهُ يَشُقّ عَلَيْهِمْ أَنْ يَعْتَذِر إِلَيْهِمْ وَيَقُول : لَكُمْ فِي هَذَا مَصْلَحَة مِنْ جِهَة كَذَا أَوْ كَانَ لِي عُذْر أَوْ نَحْو هَذَا .

1011 - قَوْله : ( رَقَدْنَا فِي الْمَسْجِد ثُمَّ اِسْتَيْقَظْنَا ، ثُمَّ رَقَدْنَا ثُمَّ اِسْتَيْقَظْنَا )
وَفِي رِوَايَة عَائِشَة : ( نَامَ أَهْل الْمَسْجِد ) هَذَا مَحْمُول عَلَى نَوْم لَا يَنْقُض الْوُضُوء ، وَهُوَ نَوْم الْجَالِس مُمَكِّنًا مَقْعَده . وَفِيهِ : دَلِيل عَلَى أَنَّ نَوْم مِثْل هَذَا لَا يَنْقُض ، وَبِهِ قَالَ الْأَكْثَرُونَ ، وَهُوَ الصَّحِيح فِي مَذْهَبنَا . وَقَدْ سَبَقَ إِيضَاح هَذِهِ الْمَسْأَلَة فِي آخِر كِتَاب الطَّهَارَة .

1012 - قَوْله : " وَبِيص خَاتَمه "
أَيْ بَرِيقه وَلَمَعَانه . وَالْخَاتَم بِكَسْرِ التَّاء وَفَتْحهَا وَيُقَال : خَاتَام وَخَيْتَام أَرْبَع لُغَات . وَفِيهِ : جَوَاز لُبْس خَاتَم الْفِضَّة وَهُوَ إِجْمَاع الْمُسْلِمِينَ .
قَوْله : ( قَالَ أَنَس : كَأَنِّي أَنْظُر إِلَى وَبِيص خَاتَمه مِنْ فِضَّة وَرَفَعَ إِصْبَعه الْيُسْرَى بِالْخِنْصَرِ )
هَكَذَا هُوَ فِي الْأُصُول بِالْخِنْصَرِ ، وَفِيهِ مَحْذُوف تَقْدِيره : مُشِيرًا بِالْخِنْصَرِ ، أَيْ أَنَّ الْخَاتَم كَانَ فِي خِنْصَر الْيَد الْيُسْرَى ، وَهَذَا الَّذِي رَفَعَ إِصْبَعه هُوَ أَنَس رَضِيَ اللَّه عَنْهُ . وَفِي الْإِصْبَع عَشْر لُغَات : كَسْر الْهَمْزَة وَفَتْحهَا وَضَمّهَا مَعَ كَسْر الْبَاء وَفَتْحهَا وَضَمّهَا ، وَالْعَاشِرَة : أُصْبُوع ، وَأَفْصَحُهُنَّ : كَسْر الْهَمْزَة مَعَ فَتْح الْبَاء .

1013 - قَوْله : ( نَظَرْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيْلَة حَتَّى كَانَ قَرِيب مِنْ نِصْف اللَّيْل )
هَكَذَا هُوَ فِي بَعْض الْأُصُول ( قَرِيب ) ، وَفِي بَعْضهَا ( قَرِيبًا ) وَكِلَاهُمَا صَحِيح ، وَتَقْدِير الْمَنْصُوب حَتَّى كَانَ الزَّمَان قَرِيبًا ، وَقَوْله : نَظَرْنَا . أَيْ اِنْتَظَرْنَا يُقَال : نَظَرْته وَانْتَظَرْته بِمَعْنًى .

1014 - قَوْله : ( بَقِيع بُطْحَان )
تَقَدَّمَ الِاخْتِلَاف فِي ضَبْط بُطْحَان فِي بَاب صَلَاة الْوُسْطَى وَبَقِيع بِالْبَاءِ .
قَوْله : ( اِبْهَارَّ اللَّيْل )
هُوَ بِإِسْكَانِ الْبَاء الْمُوَحَّدَة وَتَشْدِيد الرَّاء أَيْ اِنْتَصَفَ .
قَوْله : ( فَلَمَّا قَضَى صَلَاته قَالَ لِمَنْ حَضَرَهُ : عَلَى رِسْلكُمْ أُعْلِمكُمْ وَأَبْشِرُوا أَنَّ مِنْ نِعْمَة اللَّه عَلَيْكُمْ أَنَّهُ لَيْسَ )
إِلَى آخِره ، فَقَوْله : ( رِسْلكُمْ ) بِكَسْرِ الرَّاء وَفَتْحهَا لُغَتَانِ ، الْكَسْر أَفْصَح وَأَشْهَر أَيْ تَأَنُّوا .
وَقَوْله : ( أَنَّ مِنْ نِعْمَة اللَّه ) ، هُوَ بِفَتْحِ الْهَمْزَة مَعْمُول لِقَوْلِهِ : ( أُعْلِمكُمْ ) وَقَوْله : ( أَنَّهُ لَيْسَ ) بِفَتْحِهَا أَيْضًا ، وَفِيهِ جَوَاز الْحَدِيث بَعْد صَلَاة الْعِشَاء إِذَا كَانَ فِي خَيْر ، وَإِنَّمَا نَهَى عَنْ الْكَلَام فِي غَيْر الْخَيْر .

1015 - قَوْله : ( يَقْطُر رَأْسه مَاء )
مَعْنَاهُ : أَنَّهُ اِغْتَسَلَ حِينَئِذٍ .
قَوْله ( إِمَامًا وَخِلْوًا )
بِكَسْرِ الْخَاء أَيْ مُنْفَرِدًا .
قَوْله : ( ثُمَّ وَضَعَ أَطْرَاف أَصَابِعه عَلَى قَرْن الرَّأْس ثُمَّ صَبَّهَا )
هَكَذَا هُوَ فِي أُصُول رِوَايَاتنَا . قَالَ الْقَاضِي : وَضَبَطَهُ بَعْضهمْ ( قَلَبَهَا ) ، وَفِي الْبُخَارِيّ ( ضَمّهَا ) ، وَالْأَوَّل هُوَ الصَّوَاب .
وَقَوْله : ( وَلَا يُقَصِّر وَلَا يَبْطِش )
هَكَذَا هُوَ فِي صَحِيح مُسْلِم ، وَفِي بَعْض نُسَخ الْبُخَارِيّ ، وَفِي بَعْضهَا ( وَلَا يَعْصِر ) بِالْعَيْنِ ، وَكُلّه صَحِيح .

1018 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَغْلِبَنَّكُمْ الْأَعْرَاب عَلَى اِسْم صَلَاتكُمْ الْعِشَاء ، إِنَّهَا فِي كِتَاب اللَّه الْعِشَاء وَإِنَّهَا تُعْتِمُ بِحِلَابِ الْإِبِل )
. مَعْنَاهُ : أَنَّ الْأَعْرَاب يُسَمُّونَهَا الْعَتَمَة لِكَوْنِهِمْ يُعْتِمُونَ بِحِلَابِ الْإِبِل ، أَيْ يُؤَخِّرُونَهُ إِلَى شِدَّة الظَّلَام . وَإِنَّمَا اِسْمهَا فِي كِتَاب اللَّه : الْعِشَاء ، فِي قَوْل اللَّه تَعَالَى : { وَمِنْ بَعْد صَلَاة الْعِشَاء ) فَيَنْبَغِي لَكُمْ أَنْ تُسَمُّوهَا الْعِشَاء . وَقَدْ جَاءَ فِي الْأَحَادِيث الصَّحِيحَة تَسْمِيَتهَا بِالْعَتَمَةِ كَحَدِيثِ : ( لَوْ يَعْلَمُونَ مَا فِي الصُّبْح وَالْعَتَمَة لَأَتَوْهُمَا وَلَوْ حَبْوًا ) وَغَيْر ذَلِكَ . وَالْجَوَاب عَنْهُ مِنْ وَجْهَيْنِ : أَحَدهمَا أَنَّهُ اُسْتُعْمِلَ لِبَيَانِ الْجَوَاز ، وَأَنَّ النَّهْي عَنْ الْعَتَمَة لِلتَّنْزِيهِ لَا لِلتَّحْرِيمِ . وَالثَّانِي : يَحْتَمِل أَنَّهُ خُوطِبَ بِالْعَتَمَةِ مَنْ لَا يَعْرِف الْعِشَاء فَخُوطِبَ بِمَا يَعْرِفهُ ، وَاسْتَعْمَلَ لَفْظ ( الْعَتَمَة ) ؛ لِأَنَّهُ أَشْهَر عِنْد الْعَرَب ، وَإِنَّمَا كَانُوا يُطْلِقُونَ الْعِشَاء عَلَى الْمَغْرِب . فَفِي صَحِيح الْبُخَارِيّ : ( لَا يَغْلِبَنَّكُمْ الْأَعْرَاب عَلَى اِسْم صَلَاتكُمْ الْمَغْرِب ) قَالَ : وَتَقُول الْأَعْرَاب : الْعِشَاء ، فَلَوْ قَالَ : لَوْ يَعْلَمُونَ مَا فِي الصُّبْح وَالْعِشَاء لَتَوَهَّمُوا أَنَّ الْمُرَاد الْمَغْرِب وَاللَّهُ أَعْلَم .

1020 - قَوْله : ( إِنَّ نِسَاء الْمُؤْمِنَات )
صُورَته صُورَة إِضَافَة الشَّيْء إِلَى نَفْسه ، وَاخْتُلِفَ فِي تَأْوِيله وَتَقْدِيره ، فَقِيلَ : تَقْدِيره : نِسَاء الْأَنْفُس الْمُؤْمِنَات ، وَقِيلَ : نِسَاء الْجَمَاعَات الْمُؤْمِنَات وَقِيلَ : إِنَّ نِسَاء هُنَا بِمَعْنَى الْفَاضِلَات ، أَيْ فَاضِلَات الْمُؤْمِنَات : كَمَا يُقَال : رِجَال الْقَوْم ، أَيْ فُضَلَاؤُهُمْ وَمُقَدَّمُوهُمْ .
قَوْله : ( مُتَلَفِّعَات )
هُوَ بِالْعَيْنِ الْمُهْمَلَة بَعْد الْفَاء ، أَيْ مُتَجَلِّلَات وَمُتَلَفِّفَات .
قَوْله : ( بِمُرُوطِهِنَّ )
أَيْ بِأَكْسِيَتِهِنَّ ، وَاحِدُهَا مِرْطٌ بِكَسْرِ الْمِيم . وَفِي هَذِهِ الْأَحَادِيث اِسْتِحْبَاب التَّبْكِير بِالصُّبْحِ ، وَهُوَ مَذْهَب مَالِك وَالشَّافِعِيّ وَأَحْمَد وَالْجُمْهُور . وَقَالَ أَبُو حَنِيفَة : الْإِسْفَار أَفْضَل . وَفِيهَا : جَوَاز حُضُور النِّسَاء الْجَمَاعَة فِي الْمَسْجِد وَهُوَ إِذَا لَمْ يُخْشَ فِتْنَة عَلَيْهِنَّ أَوْ بِهِنَّ .

1022 - قَوْله : ( مَا يُعْرَفْنَ مِنْ الْغَلَس )
هُوَ بَقَايَا ظَلَام اللَّيْل . قَالَ الدَّاوُدِيّ : مَعْنَاهُ مَا يُعْرَفْنَ أَنِسَاء هُنَّ أَمْ رِجَال ، وَقِيلَ : مَا يُعْرَف أَعْيَانهنَّ ، وَهَذَا ضَعِيف ؛ لِأَنَّ الْمُتَلَفِّعَة فِي النَّهَار أَيْضًا لَا يُعْرَف عَيْنهَا فَلَا يَبْقَى فِي الْكَلَام فَائِدَة .

1023 - قَوْله : ( وَكَانَ يُصَلِّي الظُّهْر بِالْهَاجِرَةِ )
هِيَ شِدَّة الْحَرّ نِصْف النَّهَار عَقِب الزَّوَال ، قِيلَ : سُمِّيَتْ ( هَاجِرَة ) مِنْ الْهَجْر وَهُوَ التَّرْك ؛ لِأَنَّ النَّاس يَتْرُكُونَ التَّصَرُّف حِينَئِذٍ بِشِدَّةِ الْحَرّ ، وَيَقِيلُونَ . وَفِيهِ : اِسْتِحْبَاب الْمُبَادَرَة بِالصَّلَاةِ فِي أَوَّل الْوَقْت .
قَوْله : ( وَالشَّمْس نَقِيَّة )
أَيْ صَافِيَة خَالِصَة لَمْ يَدْخُلهَا بَعْدُ صُفْرَةٌ .
قَوْله : ( وَالْمَغْرِب إِذَا وَجَبَتْ )
أَيْ غَابَتْ الشَّمْس ، وَالْوُجُوب : السُّقُوط كَمَا سَبَقَ ، وَحَذَفَ ذِكْر الشَّمْس لِلْعِلْمِ بِهَا ، كَقَوْلِهِ تَعَالَى : { حَتَّى تَوَارَتْ بِالْحِجَابِ } .

1024 - قَوْله : ( وَكَانَ يُصَلِّي الصُّبْح فَيَنْصَرِف الرَّجُل فَيَنْظُر إِلَى وَجْه جَلِيسه الَّذِي يَعْرِفهُ فَيَعْرِفُهُ )
، وَفِي الرِّوَايَة الْأُخْرَى : ( وَكَانَ يَنْصَرِف حِين يَعْرِف بَعْضنَا وَجْه بَعْض ) مَعْنَاهُمَا وَاحِد ، وَهُوَ أَنَّهُ يَنْصَرِف ، أَيْ يُسَلِّم فِي أَوَّل مَا يُمْكِن أَنْ يَعْرِف بَعْضنَا وَجْه مَنْ يَعْرِفهُ ، مَعَ أَنَّهُ يَقْرَأ بِالسِّتِّينَ إِلَى الْمِائَة قِرَاءَة مُرَتَّلَة ، وَهَذَا ظَاهِر فِي شِدَّة التَّبْكِير وَلَيْسَ فِي هَذَا مُخَالَفَة لِقَوْلِهِ فِي النِّسَاء : ( مَا يُعْرَفْنَ مِنْ الْغَلَس ) ؛ لِأَنَّ هَذَا إِخْبَار عَنْ رُؤْيَة جَلِيسه ، وَذَاكَ إِخْبَار عَنْ رُؤْيَة النِّسَاء مِنْ بُعْدٍ .

1025 - قَوْله : ( حَدَّثَنَا عُبَيْد اللَّه بْن مُعَاذ حَدَّثَنَا أَبِي حَدَّثَنَا شُعْبَة عَنْ سَيَّار بْن سَلَامَة قَالَ : سَمِعْت أَبَا بَرْزَة )
هَذَا الْإِسْنَاد كُلّه بَصْرِيُّونَ .

1026 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُؤَخِّر الْعِشَاء إِلَى ثُلُث اللَّيْل وَيَكْرَه النَّوْم قَبْلهَا وَالْحَدِيث بَعْدهَا )
. قَالَ الْعُلَمَاء : وَسَبَب كَرَاهَة النَّوْم قَبْلهَا أَنَّهُ يُعَرِّضُهَا لِفَوَاتِ وَقْتهَا بِاسْتِغْرَاقِ النَّوْم ، أَوْ لِفَوَاتِ وَقْتهَا الْمُخْتَار وَالْأَفْضَل ، وَلِئَلَّا يَتَسَاهَل النَّاس فِي ذَلِكَ فَيَنَامُوا عَنْ صَلَاتهَا جَمَاعَة ، وَسَبَب كَرَاهَة الْحَدِيث بَعْدهَا أَنَّهُ يُؤَدِّي إِلَى السَّهَر ، وَيُخَاف مِنْهُ غَلَبَة النَّوْم عَنْ قِيَام اللَّيْل ، أَوْ الذِّكْر فِيهِ ، أَوْ عَنْ صَلَاة الصُّبْح فِي وَقْتهَا الْجَائِز ، أَوْ فِي وَقْتهَا الْمُخْتَار أَوْ الْأَفْضَل ، وَلِأَنَّ السَّهَر فِي اللَّيْل سَبَب لِلْكَسَلِ فِي النَّهَار عَمَّا يَتَوَجَّه مِنْ حُقُوق الدِّين وَالطَّاعَات وَمَصَالِح الدُّنْيَا . قَالَ الْعُلَمَاء : وَالْمَكْرُوه مِنْ الْحَدِيث بَعْد الْعِشَاء هُوَ مَا كَانَ فِي الْأُمُور الَّتِي لَا مَصْلَحَة فِيهَا . أَمَّا مَا فِيهِ مَصْلَحَة وَخَيْر فَلَا كَرَاهَة فِيهِ ، وَذَلِكَ كَمُدَارَسَةِ الْعِلْم ، وَحِكَايَات الصَّالِحِينَ ، وَمُحَادَثَة الضَّيْف وَالْعَرُوس لِلتَّأْنِيسِ ، وَمُحَادَثَة الرَّجُل أَهْله وَأَوْلَاده لِلْمُلَاطَفَةِ وَالْحَاجَة ، وَمُحَادَثَة الْمُسَافِرِينَ بِحِفْظِ مَتَاعهمْ أَوْ أَنْفُسهمْ ، وَالْحَدِيث فِي الْإِصْلَاح بَيْن النَّاس وَالشَّفَاعَة إِلَيْهِمْ فِي خَيْر ، وَالْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر ، وَالْإِرْشَاد إِلَى مَصْلَحَة وَنَحْو ذَلِكَ ، فَكُلُّ هَذَا لَا كَرَاهَة فِيهِ ، وَقَدْ جَاءَتْ أَحَادِيث صَحِيحَة بِبَعْضِهِ ، وَالْبَاقِي فِي مَعْنَاهُ ، وَقَدْ تَقَدَّمَ كَثِير مِنْهَا فِي هَذِهِ الْأَبْوَاب وَالْبَاقِي مَشْهُور . ثُمَّ كَرَاهَة الْحَدِيث بَعْد الْعِشَاء الْمُرَاد بِهَا بَعْد صَلَاة الْعِشَاء لَا بَعْد دُخُول وَقْتهَا . وَاتَّفَقَ الْعُلَمَاء عَلَى كَرَاهَة الْحَدِيث بَعْدهَا إِلَّا مَا كَانَ فِي خَيْر كَمَا ذَكَرْنَاهُ . وَأَمَّا النَّوْم قَبْلهَا فَكَرِهَهُ عُمَر وَابْنه وَابْن عَبَّاس وَغَيْرهمْ مِنْ السَّلَف ، وَمَالِك وَأَصْحَابنَا رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ ، وَرَخَّصَ فِيهِ عَلِيّ وَابْن مَسْعُود وَالْكُوفِيُّونَ رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ . وَقَالَ الطَّحَاوِيُّ : يُرَخَّصُ فِيهِ بِشَرْطِ أَنْ يَكُون مَعَهُ مَنْ يُوقِظهُ ، وَرُوِيَ عَنْ اِبْن عُمَر مِثْله . وَاللَّهُ أَعْلَم .

1027 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَيْف أَنْتَ إِذَا كَانَتْ عَلَيْك أُمَرَاء يُؤَخِّرُونَ الصَّلَاة عَنْ وَقْتهَا أَوْ يُمِيتُونَ الصَّلَاة عَنْ وَقْتهَا ؟
قَالَ : قُلْت : فَمَا تَأْمُرنِي ؟ قَالَ : صَلِّ الصَّلَاة لِوَقْتِهَا فَإِنْ أَدْرَكْتهَا مَعَهُمْ فَصَلِّ فَإِنَّهَا لَك نَافِلَة )
، وَفِي رِوَايَة : ( صَلُّوا الصَّلَاة لِوَقْتِهَا وَاجْعَلُوا صَلَاتكُمْ مَعَهُ نَافِلَة ) مَعْنَى يُمِيتُونَ الصَّلَاة : يُؤَخِّرُونَهَا ؛ فَيَجْعَلُونَهَا كَالْمَيِّتِ الَّذِي خَرَجَتْ رُوحه ، وَالْمُرَاد بِتَأْخِيرِهَا عَنْ وَقْتهَا ، أَيْ عَنْ وَقْتهَا الْمُخْتَار لَا عَنْ جَمِيع وَقْتهَا ، فَإِنَّ الْمَنْقُول عَنْ الْأُمَرَاء الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ إِنَّمَا هُوَ تَأْخِيرهَا عَنْ وَقْتهَا الْمُخْتَار ، وَلَمْ يُؤَخِّرهَا أَحَد مِنْهُمْ عَنْ جَمِيع وَقْتهَا ، فَوَجَبَ حَمْل هَذِهِ الْأَخْبَار عَلَى مَا هُوَ الْوَاقِع ، وَفِي هَذَا الْحَدِيث : الْحَثّ عَلَى الصَّلَاة أَوَّل الْوَقْت . وَفِيهِ : أَنَّ الْإِمَام إِذَا أَخَّرَهَا عَنْ أَوَّل وَقْتهَا يُسْتَحَبّ لِلْمَأْمُومِ أَنْ يُصَلِّيهَا فِي أَوَّل الْوَقْت مُنْفَرِدًا ، ثُمَّ يُصَلِّيهَا مَعَ الْإِمَام فَيَجْمَع فَضِيلَتَيْ أَوَّل الْوَقْت وَالْجَمَاعَة ، فَلَوْ أَرَادَ الِاقْتِصَار عَلَى إِحْدَاهُمَا فَهَلْ الْأَفْضَل الِاقْتِصَار عَلَى فِعْلهَا مُنْفَرِدًا فِي أَوَّل الْوَقْت أَمْ الِاقْتِصَار عَلَى فِعْلهَا جَمَاعَة فِي آخِر الْوَقْت ؟ فِيهِ خِلَاف مَشْهُور لِأَصْحَابِنَا ، وَاخْتَلَفُوا فِي الرَّاجِح وَقَدْ وَضَّحْته فِي بَاب التَّيَمُّم مِنْ شَرْح الْمُهَذَّب ، وَالْمُخْتَار اِسْتِحْبَاب الِانْتِظَار إِنْ لَمْ يَفْحُش التَّأْخِير . وَفِيهِ : الْحَثّ عَلَى مُوَافَقَة الْأُمَرَاء فِي غَيْر مَعْصِيَة لِئَلَّا تَتَفَرَّق الْكَلِمَة وَتَقَع الْفِتْنَة ، وَلِهَذَا قَالَ فِي الرِّوَايَة الْأُخْرَى : ( إِنَّ خَلِيلِي أَوْصَانِي أَنْ أَسْمَع وَأُطِيع وَإِنْ كَانَ عَبْدًا مُجَدَّع الْأَطْرَاف ) وَفِيهِ : أَنَّ الصَّلَاة الَّتِي يُصَلِّيهَا مَرَّتَيْنِ تَكُون الْأُولَى فَرِيضَة وَالثَّانِيَة نَفْلًا ، وَهَذَا الْحَدِيث صَرِيح فِي ذَلِكَ ، وَقَدْ جَاءَ التَّصْرِيح بِهِ فِي غَيْر هَذَا الْحَدِيث أَيْضًا ، وَاخْتَلَفَ الْعُلَمَاء فِي هَذِهِ الْمَسْأَلَة ، وَفِي مَذْهَبنَا فِيهَا أَرْبَعَة أَقْوَال : الصَّحِيح : أَنَّ الْفَرْض هِيَ الْأُولَى لِلْحَدِيثِ ، وَلِأَنَّ الْخِطَاب سَقَطَ بِهَا . وَالثَّانِي : أَنَّ الْفَرْض أَكْمَلَهُمَا . وَالثَّالِث كِلَاهُمَا فَرْض . وَالرَّابِع : الْفَرْض إِحْدَاهُمَا عَلَى الْإِبْهَام يَحْتَسِب اللَّهُ تَعَالَى بِأَيَّتِهِمَا شَاءَ . وَفِي هَذَا الْحَدِيث أَنَّهُ لَا بَأْس بِإِعَادَةِ الصُّبْح وَالْعَصْر وَالْمَغْرِب كَبَاقِي الصَّلَوَات ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَطْلَقَ الْأَمْر بِإِعَادَةِ الصَّلَاة ، وَلَمْ يُفَرِّق بَيْن صَلَاة وَصَلَاة ، وَهَذَا هُوَ الصَّحِيح فِي مَذْهَبنَا . وَلَنَا وَجْه أَنَّهُ لَا يُعِيد الصُّبْح وَالْعَصْر ؛ لِأَنَّ الثَّانِيَة نَفْل وَلَا تَنَفُّل بَعْدهمَا ، وَوَجْه أَنَّهُ لَا يُعِيد الْمَغْرِب لِئَلَّا تَصِير شَفْعًا وَهُوَ ضَعِيف .

1028 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُ سَيَكُونُ بَعْدِي أُمَرَاء يُمِيتُونَ الصَّلَاة )
فِيهِ : دَلِيل مِنْ دَلَائِل النُّبُوَّة وَقَدْ وَقَعَ هَذَا فِي زَمَن بَنِي أُمَيَّة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَصَلِّ الصَّلَاة لِوَقْتِهَا فَإِنْ صَلَّيْت لِوَقْتِهَا كَانَتْ لَك نَافِلَة وَإِلَّا كُنْت قَدْ أَحْرَزْت صَلَاتك )
مَعْنَاهُ : إِذَا عَلِمْت مِنْ حَالهمْ تَأْخِيرهَا عَنْ وَقْتهَا الْمُخْتَار فَصَلِّهَا لِأَوَّلِ وَقْتهَا ، ثُمَّ إِنْ صَلُّوهَا لِوَقْتِهَا الْمُخْتَار فَصَلِّهَا أَيْضًا مَعَهُمْ ، وَتَكُون صَلَاتك مَعَهُمْ نَافِلَة ، وَإِلَّا كُنْت قَدْ أَحْرَزْت صَلَاتك بِفِعْلِك فِي أَوَّل الْوَقْت ، أَيْ حَصَّلْتهَا وَصُنْتهَا وَاحْتَطْت لَهَا .

1029 - قَوْله : ( أَوْصَانِي خَلِيلِي أَنْ أَسْمَع وَأُطِيع وَإِنْ كَانَ عَبْدًا مُجَدَّع الْأَطْرَاف )
أَيْ مُقَطَّع الْأَطْرَاف ؛ وَالْجَدْع : بِالدَّالِ الْمُهْمَلَة الْقَطْع ، وَالْمُجَدَّع أَرْدَأ الْعَبِيد لِخِسَّتِهِ ، وَقِلَّة قِيمَته وَمَنْفَعَته ، وَنُفْرَة النَّاس مِنْهُ . وَفِي هَذَا : الْحَثُّ عَلَى طَاعَة وُلَاة الْأُمُور مَا لَمْ تَكُنْ مَعْصِيَة ، فَإِنْ قِيلَ : كَيْف يَكُون الْعَبْد إِمَامًا ، وَشَرْط الْإِمَام أَنْ يَكُون حُرًّا قُرَشِيًّا سَلِيم الْأَطْرَاف ؟ فَالْجَوَاب مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَّ هَذِهِ الشُّرُوط وَغَيْرهَا إِنَّمَا تُشْتَرَط فِيمَنْ تُعْقَد لَهُ الْإِمَامَة بِاخْتِيَارِ أَهْل الْحَلّ وَالْعَقْد ، وَأَمَّا مَنْ قَهَرَ النَّاس لِشَوْكَتِهِ وَقُوَّة بَأْسه وَأَعْوَانه وَاسْتَوْلَى عَلَيْهِمْ وَانْتَصَبَ إِمَامًا ، فَإِنَّ أَحْكَامه تَنْفُذ ، وَتَجِب طَاعَته وَتَحْرُم مُخَالَفَته فِي غَيْر مَعْصِيَة عَبْدًا كَانَ أَوْ حُرًّا أَوْ فَاسِقًا بِشَرْطِ أَنْ يَكُون مُسْلِمًا . الْجَوَاب الثَّانِي : أَنَّهُ لَيْسَ فِي الْحَدِيث أَنَّهُ يَكُون إِمَامًا ، بَلْ هُوَ مَحْمُول عَلَى مَنْ يُفَوِّض إِلَيْهِ الْإِمَام أَمْرًا مِنْ الْأُمُور أَوْ اِسْتِيفَاء حَقّ أَوْ نَحْو ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ أَدْرَكْت الْقَوْم وَقَدْ صَلَّوْا كُنْت قَدْ أَحْرَزْت صَلَاتك ، وَإِلَّا كَانَتْ لَك نَافِلَة )
، وَفِي الرِّوَايَة الْأُخْرَى : ( صَلِّ الصَّلَاة لِوَقْتِهَا ثُمَّ اِذْهَبْ لِحَاجَتِك ، فَإِنْ أُقِيمَتْ الصَّلَاة وَأَنْتَ فِي الْمَسْجِد فَصَلِّ ) مَعْنَاهُ : صَلِّ فِي أَوَّل الْوَقْت وَتَصَرَّفْ فِي شُغْلِك فَإِنْ صَادَفْتهمْ بَعْد ذَلِكَ وَقَدْ صَلَّوْا أَجْزَأَتْك صَلَاتُك ، وَإِنْ أَدْرَكْت الصَّلَاة مَعَهُمْ فَصَلِّ مَعَهُمْ ، وَتَكُون هَذِهِ الثَّانِيَة لَك نَافِلَة .

1030 - قَوْله : ( وَضَرَبَ فَخِذِي )
أَيْ لِلتَّنْبِيهِ وَجَمْع الذِّهْن عَلَى مَا يَقُولهُ لَهُ .

1031 - قَوْله : ( عَنْ أَبِي الْعَالِيَة الْبَرَّاء )
هُوَ بِتَشْدِيدِ الرَّاء وَبِالْمَدِّ كَانَ يَبْرِي النَّبْل وَاسْمُهُ : زِيَاد بْن فَيْرُوز الْبَصْرِيّ ، وَقِيلَ : اِسْمه كُلْثُوم ، تُوُفِّيَ يَوْم الِاثْنَيْنِ فِي شَوَّال سَنَة تِسْعِينَ .

فِي رِوَايَة : ( إِنَّ صَلَاة الْجَمَاعَة تَفْضُل صَلَاة الْمُنْفَرِد بِخَمْسَةٍ وَعِشْرِينَ جُزْءًا ) وَفِي رِوَايَة : ( بِخَمْسٍ وَعِشْرِينَ دَرَجَة ) وَفِي رِوَايَة : ( بِسَبْعٍ وَعِشْرِينَ دَرَجَة ) وَالْجَمْع بَيْنهَا مِنْ ثَلَاثَة أَوْجُه : أَحَدهَا : أَنَّهُ لَا مُنَافَاة بَيْنهَا فَذِكْر الْقَلِيل لَا يَنْفِي الْكَثِير ، وَمَفْهُوم الْعَدَد بَاطِل عِنْد جُمْهُور الْأُصُولِيِّينَ . وَالثَّانِي : أَنْ يَكُون أَخْبَرَ أَوَّلًا بِالْقَلِيلِ ، ثُمَّ أَعْلَمَهُ اللَّه تَعَالَى بِزِيَادَةِ الْفَضْل فَأَخْبَرَ بِهَا . الثَّالِث : أَنَّهُ يَخْتَلِف بِاخْتِلَافِ أَحْوَال الْمُصَلِّينَ وَالصَّلَاة ، فَيَكُون لِبَعْضِهِمْ خَمْس وَعِشْرُونَ وَلِبَعْضِهِمْ سَبْع وَعِشْرُونَ ، بِحَسَبِ كَمَالِ الصَّلَاة وَمُحَافَظَته عَلَى هَيْئَاتِهَا وَخُشُوعهَا ، وَكَثْرَة جَمَاعَتهَا وَفَضْلهمْ ، وَشَرَف الْبُقْعَة وَنَحْو ذَلِكَ ، فَهَذِهِ هِيَ الْأَجْوِبَة الْمُعْتَمَدَة . وَقَدْ قِيلَ : إِنَّ الدَّرَجَة غَيْر الْجُزْء ، وَهَذَا غَفْلَة مِنْ قَائِله ؛ فَإِنَّ فِي الصَّحِيحَيْنِ سَبْعًا وَعِشْرِينَ دَرَجَة وَخَمْسًا وَعِشْرِينَ دَرَجَة ، فَاخْتَلَفَ الْقَدْر مَعَ اِتِّحَاد لَفْظ الدَّرَجَة . وَاللَّهُ أَعْلَم . وَاحْتَجَّ أَصْحَابنَا وَالْجُمْهُور بِهَذِهِ الْأَحَادِيث عَلَى أَنَّ الْجَمَاعَة لَيْسَتْ بِشَرْطٍ لِصِحَّةِ الصَّلَاة ، خِلَافًا لِدَاوُدَ ، وَلَا فَرْضًا عَلَى الْأَعْيَان خِلَافًا لِجَمَاعَةٍ مِنْ الْعُلَمَاء ، وَالْمُخْتَار أَنَّهَا فَرْض كِفَايَة ، وَقِيلَ : سُنَّة ، وَبَسَطْت دَلَائِل كُلّ هَذَا وَاضِحَة فِي شَرْح الْمُهَذَّب .

1035 - قَوْله : ( تَفْضُل صَلَاة فِي الْجَمِيع عَلَى صَلَاة الرَّجُل وَحْده بِخَمْسَةٍ وَعِشْرِينَ دَرَجَة )
وَفِي رِوَايَة ( بِخَمْسٍ وَعِشْرِينَ جُزْءًا ) هَكَذَا هُوَ فِي الْأُصُول ، وَرَوَاهُ بَعْضهمْ خَمْسًا وَعِشْرِينَ دَرَجَة وَخَمْسَة وَعِشْرِينَ جُزْءًا . هَذَا هُوَ الْجَارِي عَلَى اللُّغَة . وَالْأَوَّل مُؤَوَّل عَلَيْهِ ، وَأَنَّهُ أَرَادَ بِالدَّرَجَةِ الْجُزْء وَبِالْجُزْءِ الدَّرَجَة .

1037 - قَوْله : ( عَطَاء بْن أَبِي الْخُوَار )
هُوَ بِضَمِّ الْخَاء الْمُعْجَمَة وَتَخْفِيف الْوَاو .
وَقَوْله : ( خَتَن زَيْد بْن زَبَّان )
هُوَ بِفَتْحِ الزَّاي وَتَشْدِيد الْبَاء الْمُوَحَّدَة ، وَالْخَتَن زَوْج بِنْت الرَّجُل أَوْ أُخْته وَنَحْوهَا .

1040 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَقَدْ هَمَمْت أَنْ آمُر رَجُلًا يُصَلِّي بِالنَّاسِ ثُمَّ أُخَالِفَ إِلَى رِجَال يَتَخَلَّفُونَ عَنْهَا فَآمُرَ بِهِمْ فَيُحَرِّقُوا عَلَيْهِمْ بِحُزَمِ الْحَطَب بُيُوتَهُمْ ، وَلَوْ عَلِمَ أَحَدهمْ أَنَّهُ يَجِد عَظْمًا سَمِينًا لَشَهِدَهَا )
هَذَا مِمَّا اِسْتَدَلَّ بِهِ مَنْ قَالَ : الْجَمَاعَة فَرْض عَيْن ، وَهُوَ مَذْهَب عَطَاء وَالْأَوْزَاعِيِّ وَأَحْمَد وَأَبِي ثَوْر وَابْن خُزَيْمَةَ وَدَاوُد . وَقَالَ الْجُمْهُور : لَيْسَتْ فَرْض عَيْن ، وَاخْتَلَفُوا هَلْ هِيَ سُنَّة أَمْ فَرْض كِفَايَة كَمَا قَدَّمْنَاهُ ؟ وَأَجَابُوا عَنْ هَذَا الْحَدِيث بِأَنَّ هَؤُلَاءِ الْمُتَخَلِّفِينَ كَانُوا مُنَافِقِينَ ، وَسِيَاق الْحَدِيث يَقْتَضِيه ، فَإِنَّهُ لَا يُظَنّ بِالْمُؤْمِنِينَ مِنْ الصَّحَابَة أَنَّهُمْ يُؤْثِرُونَ الْعَظْم السَّمِين عَلَى حُضُور الْجَمَاعَة مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِي مَسْجِده ، وَلِأَنَّهُ لَمْ يُحَرِّق بَلْ هَمَّ بِهِ ثُمَّ تَرَكَهُ ، وَلَوْ كَانَتْ فَرْض عَيْن لَمَا تَرَكَهُ . قَالَ بَعْضهمْ : فِي هَذَا الْحَدِيث دَلِيل عَلَى أَنَّ الْعُقُوبَة كَانَتْ فِي أَوَّل الْأَمْر بِالْمَالِ ؛ لِأَنَّ تَحْرِيق الْبُيُوت عُقُوبَة مَالِيَّة . وَقَالَ غَيْره : أَجْمَعَ الْعُلَمَاء عَلَى مَنْع الْعُقُوبَة بِالتَّحْرِيقِ فِي غَيْر الْمُتَخَلِّف عَنْ الصَّلَاة وَالْغَالّ مِنْ الْغَنِيمَة ، وَاخْتَلَفَ السَّلَف فِيهِمَا ، وَالْجُمْهُور عَلَى مَنْع تَحْرِيق مَتَاعهمَا . وَمَعْنَى : أُخَالِف إِلَى رِجَال ، أَيْ أَذْهَب إِلَيْهِمْ ، ثُمَّ إِنَّهُ جَاءَ فِي رِوَايَة أَنَّ هَذِهِ الصَّلَاة الَّتِي هَمَّ بِتَحْرِيقِهِمْ لِلتَّخَلُّفِ عَنْهَا هِيَ الْعِشَاء ، وَفِي رِوَايَة أَنَّهَا الْجُمُعَة ، وَفِي رِوَايَة يَتَخَلَّفُونَ عَنْ الصَّلَاة مُطْلَقًا ، وَكُلُّهُ صَحِيحٌ ، وَلَا مُنَافَاة بَيْن ذَلِكَ .

1041 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَأَتَوْهُمَا وَلَوْ حَبْوًا )
الْحَبْو : حَبْو الصَّبِيّ الصَّغِير عَلَى يَدَيْهِ وَرِجْلَيْهِ ، مَعْنَاهُ : لَوْ يَعْلَمُونَ مَا فِيهِمَا مِنْ الْفَضْل وَالْخَيْر ثُمَّ لَمْ يَسْتَطِيعُوا الْإِتْيَان إِلَيْهِمَا إِلَّا حَبْوًا لَحَبَوْا إِلَيْهِمَا ، وَلَمْ يُفَوِّتُوا جَمَاعَتهمَا فِي الْمَسْجِد ، فَفِيهِ : الْحَثّ الْبَلِيغ عَلَى حُضُورهمَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( آمُر بِالصَّلَاةِ فَتُقَام ثُمَّ آمُر رَجُلًا يُصَلِّي بِالنَّاسِ )
فِيهِ : أَنَّ الْإِمَام إِذَا عَرَضَ لَهُ شُغْل يَسْتَخْلِف مَنْ يُصَلِّي بِالنَّاسِ ، وَإِنَّمَا هَمَّ بِإِتْيَانِهِمْ بَعْد إِقَامَة الصَّلَاة ؛ لِأَنَّ بِذَلِكَ الْوَقْت يَتَحَقَّق مُخَالَفَتهمْ وَتَخَلُّفهمْ ، فَيَتَوَجَّهُ اللَّوْم عَلَيْهِمْ ، وَفِيهِ جَوَاز الِانْصِرَاف بَعْد إِقَامَة الصَّلَاة لِعُذْرٍ .

1042 - قَوْله : ( جَعْفَر بْن بُرْقَان )
هُوَ بِضَمِّ الْبَاء الْمُوَحَّدَة وَإِسْكَان الرَّاء .

1044 - قَوْله : ( أَتَى النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُلٌ أَعْمَى فَقَالَ : يَا رَسُول اللَّه إِنَّهُ لَيْسَ لِي قَائِد يَقُودنِي إِلَى الْمَسْجِد ، فَسَأَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُرَخِّص لَهُ فَيُصَلِّي فِي بَيْته فَرَخَّصَ لَهُ ، فَلَمَّا وَلَّى دَعَاهُ فَقَالَ : هَلْ تَسْمَع النِّدَاء بِالصَّلَاةِ ؟ فَقَالَ : نَعَمْ . قَالَ : فَأَجِبْ )
هَذَا الْأَعْمَى هُوَ اِبْن أُمّ مَكْتُوم ، جَاءَ مُفَسَّرًا فِي سُنَن أَبِي دَاوُدَ وَغَيْره ، وَفِي هَذَا الْحَدِيث دَلَالَة لِمَنْ قَالَ : الْجَمَاعَة فَرْض عَيْن . وَأَجَابَ الْجُمْهُور عَنْهُ بِأَنَّهُ سَأَلَ هَلْ لَهُ رُخْصَة أَنْ يُصَلِّي فِي بَيْته وَتَحْصُل لَهُ فَضِيلَة الْجَمَاعَة بِسَبَبِ عُذْره ؟ فَقِيلَ : لَا . وَيُؤَيِّد هَذَا أَنَّ حُضُور الْجَمَاعَة يَسْقُط بِالْعُذْرِ بِإِجْمَاعِ الْمُسْلِمِينَ ، وَدَلِيله مِنْ السُّنَّة حَدِيث عِتْبَانَ بْن مَالِك الْمَذْكُور بَعْد هَذَا . وَأَمَّا تَرْخِيص النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثُمَّ رَدُّهُ ، وَقَوْله : فَأَجِبْ ، فَيَحْتَمِل أَنَّهُ بِوَحْيٍ نَزَلَ فِي الْحَال ، وَيَحْتَمِل أَنَّهُ تَغَيَّرَ اِجْتِهَاده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قُلْنَا بِالصَّحِيحِ وَقَوْل الْأَكْثَرِينَ إِنَّهُ يَجُوز لَهُ الِاجْتِهَاد ، وَيَحْتَمِل أَنَّهُ رَخَّصَ لَهُ أَوَّلًا وَأَرَادَ أَنَّهُ لَا يَجِب عَلَيْك الْحُضُور إِمَّا لِعُذْرٍ وَإِمَّا لِأَنَّ فَرْض الْكِفَايَة حَاصِل بِحُضُورِ غَيْره ، وَإِمَّا الْأَمْرَيْنِ ، ثُمَّ نَدَبَهُ إِلَى الْأَفْضَل فَقَالَ : الْأَفْضَل لَك وَالْأَعْظَم لِأَجْرِك أَنْ تُجِيب وَتَحْضُر فَأَجِبْ . وَاللَّهُ أَعْلَم .
قَوْله : ( رَأَيْتنَا وَمَا يَتَخَلَّف عَنْ الصَّلَاة إِلَّا مُنَافِق قَدْ عُلِمَ نِفَاقه أَوْ مَرِيض ) هَذَا دَلِيل ظَاهِر لِصِحَّةِ مَا سَبَقَ تَأْوِيله فِي الَّذِينَ هَمَّ بِتَحْرِيقِ بُيُوتهمْ أَنَّهُمْ كَانُوا مُنَافِقِينَ .

1045 - قَوْله : ( عَلَّمَنَا سُنَن الْهُدَى )
رَوَى بِضَمِّ السِّين وَفَتْحهَا وَهُمَا بِمَعْنًى مُتَقَارِب ، أَيْ طَرَائِق الْهُدَى وَالصَّوَاب .

1046 - قَوْله : ( وَلَقَدْ كَانَ الرَّجُل يُؤْتَى بِهِ يُهَادَى بَيْن الرَّجُلَيْنِ حَتَّى يُقَام فِي الصَّفّ )
مَعْنَى يُهَادَى أَيْ يُمْسِكهُ رَجُلَانِ مِنْ جَانِبَيْهِ بِعَضُدَيْهِ يَعْتَمِد عَلَيْهِمَا ، وَهُوَ مُرَاده بِقَوْلِهِ فِي الرِّوَايَة الْأُولَى : إِنْ كَانَ الْمَرِيض لَيَمْشِي بَيْن رَجُلَيْنِ . وَفِي هَذَا كُلّه تَأْكِيد أَمْر الْجَمَاعَة ، وَتَحَمُّل الْمَشَقَّة فِي حُضُورهَا ، وَأَنَّهُ إِذَا أَمْكَنَ الْمَرِيض وَنَحْوه التَّوَصُّل إِلَيْهَا اُسْتُحِبَّ لَهُ حُضُورهَا .

1048 - وَقَوْله فِي الَّذِي خَرَجَ فِي الْمَسْجِد بَعْد الْأَذَان : ( أَمَّا هَذَا فَقَدْ عَصَى أَبَا الْقَاسِم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
فِيهِ : كَرَاهَة الْخُرُوج مِنْ الْمَسْجِد بَعْد الْأَذَان حَتَّى يُصَلِّي الْمَكْتُوبَة إِلَّا لِعُذْرٍ . وَاللَّهُ أَعْلَم .

1050 - قَوْله : ( عَنْ جُنْدُب بْن عَبْد اللَّه )
، وَفِي الرِّوَايَة الْأُخْرَى : ( جُنْدُب بْن سُفْيَان ) ، وَهُوَ جُنْدُب بْن عَبْد اللَّه بْن سُفْيَان يُنْسَب تَارَة إِلَى أَبِيهِ وَتَارَة إِلَى جَدِّهِ .

1051 - قَوْله : ( سَمِعْت جُنْدُبًا الْقَسْرِيّ )
هُوَ بِفَتْحِ الْقَاف وَإِسْكَان السِّين الْمُهْمَلَة ، وَقَدْ تَوَقَّفَ بَعْضهمْ فِي صِحَّة قَوْلهمْ الْقَسْرِيّ ، لِأَنَّ جُنْدُبًا لَيْسَ مِنْ بَنِي قَسْر ، إِنَّمَا هُوَ بَجَلِيٍّ عَلَقِيّ ، وَعَلَقَة : بَطْن مِنْ بَجِيلَة ، هَكَذَا ذَكَرَهُ أَهْل التَّوَارِيخ وَالْأَنْسَاب وَالْأَسْمَاء . وَقَسْر هُوَ أَخُو عَلَقَة . قَالَ الْقَاضِي عِيَاض : لَعَلَّ لِجُنْدُبٍ حِلْفًا فِي بَنِي قَسْر أَوْ سَكَنًا أَوْ جِوَارًا فَنُسِبَ إِلَيْهِمْ لِذَلِكَ ، أَوْ لَعَلَّ بَنِي عَلَقَة يُنْسَبُونَ إِلَى عَمّهمْ قَسْر كَغَيْرِ وَاحِدَة مِنْ الْقَبَائِل يُنْسَبُونَ بِنِسْبَةِ بَنِي عَمّهمْ لِكَثْرَتِهِمْ أَوْ شُهْرَتهمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ صَلَّى الصُّبْح فَهُوَ فِي ذِمَّة اللَّه )
قِيلَ : الذِّمَّة هُنَا الضَّمَان . وَقِيلَ : الْأَمَان .

1052 - ( عِتْبَانُ بْن مَالِك )
بِكَسْرِ الْعَيْن عَلَى الْمَشْهُور وَحُكِيَ ضَمّهَا . قَوْله فِي حَدِيث عِتْبَانَ : (
فَلَمْ يَجْلِس حَتَّى دَخَلَ الْبَيْت ، ثُمَّ قَالَ : أَيْنَ تُحِبُّ أَنْ أُصَلِّي مِنْ بَيْتك ؟ فَأَشَرْت إِلَى نَاحِيَة مِنْ الْبَيْت )
هَكَذَا هُوَ فِي جَمِيع نُسَخ صَحِيح مُسْلِم ، فَلَمْ يَجْلِس حَتَّى دَخَلَ ، وَزَعَمَ بَعْضهمْ أَنَّ صَوَابه : حِين ، قَالَ الْقَاضِي هَذَا غَلَط ، بَلْ الصَّوَاب : حَتَّى ، كَمَا ثَبَتَتْ الرِّوَايَات ، وَمَعْنَاهُ : لَمْ يَجْلِس فِي الدَّار وَلَا فِي غَيْرهَا حَتَّى دَخَلَ الْبَيْت مُبَادِرًا إِلَى قَضَاء حَاجَتِي الَّتِي طَلَبْتهَا وَجَاءَ بِسَبَبِهَا وَهِيَ الصَّلَاة فِي بَيْتِي ، وَهَذَا الَّذِي قَالَ الْقَاضِي وَاضِحٌ مُتَعَيِّنٌ ، وَوَقَعَ فِي بَعْض نُسَخ الْبُخَارِيّ ( حِين ) ، وَفِي بَعْضهَا ( حَتَّى ) وَكِلَاهُمَا صَحِيح .
قَوْله : ( وَحَبَسْنَاهُ عَلَى خَزِير )
هُوَ بِالْخَاءِ الْمُعْجَمَة وَبِالزَّايِ وَآخِره رَاء وَيُقَال : خَزِيرَة بِالْهَاءِ ، قَالَ اِبْن قُتَيْبَة : الْخَزِيرَة : لَحْم يُقَطَّع صِغَارًا ثُمَّ يُصَبّ عَلَيْهِ مَاء كَثِير ، فَإِذَا نَضِجَ ذُرَّ عَلَيْهِ دَقِيق ، فَإِنْ لَمْ يَكُنْ فِيهَا لَحْم فَهِيَ عَصِيدَة . وَفِي صَحِيح الْبُخَارِيّ قَالَ : قَالَ النَّضْر : الْخَزِيرَة مِنْ النُّخَالَة ، وَالْحَرِيرَة بِالْحَاءِ الْمُهْمَلَة وَالرَّاء الْمُكَرَّرَة مِنْ اللَّبَن ، وَكَذَا قَالَ أَبُو الْهَيْثَم : إِذَا كَانَتْ مِنْ نُخَالَة فَهِيَ خَزِيرَة ، وَإِذَا كَانَتْ مِنْ دَقِيق فَهِيَ حَرِيرَة ، وَالْمُرَاد نُخَالَة فِيهَا غَلِيظ الدَّقِيق .
قَوْله : ( فَثَابَ رِجَالًا مِنْ أَهْل الدَّار )
هُوَ بِالثَّاءِ الْمُثَلَّثَة وَآخِره بَاء مُوَحَّدَة أَيْ اِجْتَمَعُوا ، وَالْمُرَاد بِالدَّارِ هُنَا الْمَحَلَّة .
قَوْله : ( مَالِك بْن الدُّخْشُن )
هَذَا تَقَدَّمَ ضَبْطه وَشَرْح حَدِيثه فِي كِتَاب الْإِيمَان .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَقُلْ لَهُ ذَلِكَ )
أَيْ لَا تَقُلْ فِي حَقّه ذَلِكَ . وَقَدْ جَاءَتْ اللَّام بِمَعْنَى ( فِي ) فِي مَوَاضِع كَثِيرَة نَحْو هَذَا ، وَقَدْ بَسَطْت ذَلِكَ فِي كِتَاب الْإِيمَان مِنْ هَذَا الشَّرْح .
قَوْله : ( وَهُوَ مِنْ سَرَاتهمْ )
هُوَ بِفَتْحِ السِّين أَيْ سَادَاتهمْ .
قَوْله
: ( نَرَى أَنَّ الْأَمْر اِنْتَهَى إِلَيْنَا )
ضَبَطْنَاهُ ( نَرَى ) بِفَتْحِ النُّون وَضَمّهَا . وَفِي حَدِيث عِتْبَانَ هَذَا فَوَائِد كَثِيرَة تَقَدَّمَتْ فِي كِتَاب الْإِيمَان ، مِنْهَا : أَنَّهُ يُسْتَحَبّ لِمَنْ قَالَ : سَأَفْعَلُ كَذَا أَنْ يَقُول : إِنْ شَاءَ اللَّهُ ؛ لِلْآيَةِ وَالْحَدِيث وَمِنْهَا : التَّبَرُّك بِالصَّالِحِينَ وَآثَارهمْ ، وَالصَّلَاة فِي الْمَوَاضِع الَّتِي صَلَّوْا بِهَا ، وَطَلَب التَّبْرِيك مِنْهُمْ . وَمِنْهَا : أَنَّ فِيهِ زِيَارَة الْفَاضِل الْمَفْضُول وَحُضُور ضِيَافَته ، وَفِيهِ : سُقُوط الْجَمَاعَة لِلْعُذْرِ ، وَفِيهِ : اِسْتِصْحَاب الْإِمَام وَالْعَالِم وَنَحْوهمَا بَعْض أَصْحَابه . وَفِيهِ الِاسْتِئْذَان عَلَى الرَّجُل فِي مَنْزِله وَإِنْ كَانَ صَاحِبه ، وَقَدْ تَقَدَّمَ مِنْهُ اِسْتِدْعَاء وَفِيهِ الِابْتِدَاء فِي الْأُمُور بِأَهَمِّهَا ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَاءَ لِلصَّلَاةِ فَلَمْ يَجْلِس حَتَّى صَلَّى . وَفِيهِ : جَوَاز صَلَاة النَّفْل جَمَاعَة . وَفِيهِ : أَنَّ الْأَفْضَل فِي صَلَاة النَّهَار أَنْ تَكُون مَثْنَى كَصَلَاةِ اللَّيْل ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور . وَفِيهِ : أَنَّهُ يُسْتَحَبّ لِأَهْلِ الْمَحَلَّة وَجِيرَانهمْ إِذَا وَرَدَ رَجُل صَالِح إِلَى مَنْزِل بَعْضهمْ أَنْ يَجْتَمِعُوا إِلَيْهِ ، وَيَحْضُرُوا مَجْلِسه لِزِيَارَتِهِ وَإِكْرَامه وَالِاسْتِفَادَة مِنْهُ . وَفِيهِ : أَنَّهُ لَا بَأْس بِمُلَازَمَةِ الصَّلَاة فِي مَوْضِع مُعَيَّن مِنْ الْبَيْت . وَإِنَّمَا جَاءَ فِي الْحَدِيث النَّهْي عَنْ إِيطَان مَوْضِع مِنْ الْمَسْجِد لِلْخَوْفِ مِنْ الرِّيَاء وَنَحْوه . وَفِيهِ : الذَّبّ عَمَّنْ ذُكِرَ بِسُوءٍ وَهُوَ بَرِيء مِنْهُ . وَفِيهِ : أَنَّهُ لَا يُخَلَّدُ فِي النَّار مَنْ مَاتَ عَلَى التَّوْحِيد ، وَفِيهِ غَيْر ذَلِكَ . وَاللَّهُ أَعْلَم .
قَوْله : فِي الرِّوَايَة الْأُخْرَى : ( جَشِيشَة )
قَالَ شَمِر : هِيَ أَنْ تُطْحَن الْحِنْطَة طَحْنًا جَلِيلًا ثُمَّ يُلْقَى فِيهَا لَحْم أَوْ تَمْر فَتُطْبَخ بِهِ .
قَوْله : ( إِنِّي لَأَعْقِلُ مَجَّة مَجَّهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَكَذَا هُوَ فِي صَحِيح مُسْلِم ، وَزَادَ ( فِي ) فِي رِوَايَة الْبُخَارِيّ : ( مَجَّهَا فِي وَجْهِي ) . قَالَ الْعُلَمَاء : الْمَجّ طَرْح الْمَاء مِنْ الْفَم بِالتَّزْرِيقِ ، وَفِي هَذَا مُلَاطَفَة الصِّبْيَان وَتَأْنِيسهمْ وَإِكْرَام آبَائِهِمْ بِذَلِكَ ، وَجَوَاز الْمِزَاح . قَالَ بَعْضهمْ : وَلَعَلَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرَادَ بِذَلِكَ أَنْ يَحْفَظَهُ مَحْمُودٌ ، فَيَنْقُلهُ كَمَا وَقَعَ فَتَحْصُل لَهُ فَضِيلَة نَقْل هَذَا الْحَدِيث وَصِحَّة صُحْبَته ، وَإِنْ كَانَ فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُمَيِّزًا وَكَانَ عُمْره حِينَئِذٍ خَمْس سِنِينَ ، وَقِيلَ : أَرْبَعًا . وَاللَّهُ أَعْلَم .

1053 - قَوْله : ( أَنَّ جَدَّته مُلَيْكَة )
الصَّحِيح أَنَّهَا جَدَّة إِسْحَاق فَتَكُون أُمّ أَنَس ؛ لِأَنَّ إِسْحَاق اِبْن أَخِي أَنَس لِأُمِّهِ ، وَقِيلَ : إِنَّهَا جَدَّة أَنَس ، وَهِيَ مُلَيْكَة بِضَمِّ الْمِيم وَفَتْح اللَّام ، هَذَا هُوَ الصَّوَاب الَّذِي قَالَهُ الْجُمْهُور مِنْ الطَّوَائِف . وَحَكَى الْقَاضِي عِيَاض عَنْ الْأَصِيلِيّ أَنَّهَا بِفَتْحِ الْمِيم وَكَسْر اللَّام ، وَهَذَا غَرِيب ضَعِيف مَرْدُود . وَفِي هَذَا الْحَدِيث إِجَابَة الدَّعْوَة ، وَإِنْ لَمْ تَكُنْ وَلِيمَة عُرْس ، وَلَا خِلَاف فِي أَنَّ إِجَابَتهَا مَشْرُوعَة ، لَكِنْ هَلْ إِحَابَتهَا وَاجِبَة أَمْ فَرْض كِفَايَة أَمْ سُنَّة ؟ فِيهِ خِلَاف مَشْهُور لِأَصْحَابِنَا وَغَيْرهمْ ، وَظَاهِر الْأَحَادِيث الْإِيجَاب ، وَسَنُوَضِّحُهُ فِي بَابه إِنْ شَاءَ اللَّه تَعَالَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قُومُوا فَأُصَلِّي لَكُمْ )
فِيهِ : جَوَاز النَّافِلَة جَمَاعَة ، وَتَبْرِيك الرَّجُل الصَّالِح وَالْعَالِم أَهْل الْمَنْزِل بِصَلَاتِهِ فِي مَنْزِلهمْ . فَقَالَ بَعْضهمْ : وَلَعَلَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرَادَ تَعْلِيمهمْ أَفْعَال الصَّلَاة مُشَاهَدَة مَعَ تَبْرِيكهمْ ، فَإِنَّ الْمَرْأَة قَلَّمَا تُشَاهِد أَفْعَاله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِد ، فَأَرَادَ أَنْ تُشَاهِدهَا وَتَتَعَلَّمهَا وَتُعَلِّمهَا غَيْرهَا .
قَوْله : ( فَقُمْت إِلَى حَصِير لَنَا قَدْ اسْوَدَّ مِنْ طُول مَا لُبِسَ فَنَضَحْته بِمَاءٍ ، فَقَامَ عَلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَصَفَفْت أَنَا وَالْيَتِيم وَرَاءَهُ وَالْعَجُوز مِنْ وَرَائِنَا ، فَصَلَّى لَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَكْعَتَيْنِ ثُمَّ اِنْصَرَفَ )
فِيهِ : جَوَاز الصَّلَاة عَلَى الْحَصِير وَسَائِر مَا تُنْبِتهُ الْأَرْض ، وَهَذَا مُجْمَع عَلَيْهِ ، وَمَا رُوِيَ عَنْ عُمَر بْن عَبْد الْعَزِيز مِنْ خِلَاف هَذَا مَحْمُول عَلَى اِسْتِحْبَاب التَّوَاضُع بِمُبَاشَرَةِ نَفْس الْأَرْض . وَفِيهِ : أَنَّ الْأَصْل فِي الثِّيَاب وَالْبُسُط وَالْحُصْر وَنَحْوهَا الطَّهَارَة ، وَأَنَّ حُكْم الطَّهَارَة مُسْتَمِرّ حَتَّى تَتَحَقَّق نَجَاسَته . وَفِيهِ : جَوَاز النَّافِلَة جَمَاعَة وَفِيهِ : أَنَّ الْأَفْضَل فِي نَوَافِل النَّهَار أَنْ تَكُون رَكْعَتَيْنِ كَنَوَافِل اللَّيْل ، وَقَدْ سَبَقَ بَيَانه فِي الْبَاب قَبْله . وَفِيهِ : صِحَّة صَلَاة الصَّبِيّ الْمُمَيِّز لِقَوْلِهِ : صَفَفْت أَنَا وَالْيَتِيم وَرَاءَهُ . وَفِيهِ : أَنَّ لِلصَّبِيِّ مَوْقِفًا مِنْ الصَّفّ وَهُوَ الصَّحِيح الْمَشْهُور مِنْ مَذْهَبنَا ، وَبِهِ قَالَ جُمْهُور الْعُلَمَاء . وَفِيهِ : أَنَّ الِاثْنَيْنِ يَكُونَانِ صَفًّا وَرَاء الْإِمَام ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة إِلَّا اِبْن مَسْعُود وَصَاحِبَيْهِ فَقَالُوا : يَكُونَانِ هُمَا وَالْإِمَام صَفًّا وَاحِدًا فَيَقِف بَيْنهمَا . وَفِيهِ : أَنَّ الْمَرْأَة تَقِف خَلْف الرِّجَال ، وَأَنَّهَا إِذَا لَمْ يَكُنْ مَعَهَا اِمْرَأَة أُخْرَى تَقِف وَحْدهَا مُتَأَخِّرَة . وَاحْتَجَّ بِهِ أَصْحَاب مَالِك فِي الْمَسْأَلَة الْمَشْهُورَة بِالْخِلَافِ وَهِيَ : إِذَا حَلَفَ لَا يَلْبَس ثَوْبًا فَافْتَرَشَهُ فَعِنْدهمْ يَحْنَث ، وَعِنْدنَا لَا يَحْنَث ، وَاحْتَجُّوا بِقَوْلِهِ : مِنْ طُول مَا لُبِسَ ، وَأَجَابَ أَصْحَابنَا بِأَنَّ لُبْس كُلّ شَيْء بِحَسَبِهِ ، فَحَمَلْنَا اللُّبْس فِي الْحَدِيث عَلَى الِافْتِرَاش لِلْقَرِينَةِ ، وَلِأَنَّهُ الْمَفْهُوم مِنْهُ ، بِخِلَافِ مَنْ حَلَفَ لَا يَلْبَس ثَوْبًا ، فَإِنَّ أَهْل الْعُرْف لَا يَفْهَمُونَ مِنْ لُبْسه الِافْتِرَاش ، وَأَمَّا قَوْله : ( حَصِير قَدْ اِسْوَدَّ ) فَقَالُوا : اِسْوِدَاده لِطُولِ زَمَنه وَكَثْرَة اِسْتِعْمَاله ، وَإِنَّمَا نَضَحَهُ لِيَلِينَ فَإِنَّهُ كَانَ مِنْ جَرِيد النَّخْل - كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الْأُخْرَى - وَيَذْهَب عَنْهُ الْغُبَار وَنَحْوه هَكَذَا فَسَّرَهُ الْقَاضِي إِسْمَاعِيل الْمَالِكِيّ وَآخَرُونَ ، وَقَالَ الْقَاضِي عِيَاض : الْأَظْهَر أَنَّهُ كَانَ لِلشَّكِّ فِي نَجَاسَته ، وَهَذَا عَلَى مَذْهَبه فِي أَنَّ النَّجَاسَة الْمَشْكُوك فِيهَا تَطْهُرُ بِنَضْحِهَا مِنْ غَيْر غَسْل ، وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور : أَنَّ الطَّهَارَة لَا تَحْصُل إِلَّا بِالْغَسْلِ ، فَالْمُخْتَار التَّأْوِيل الْأَوَّل . وَقَوْله : أَنَا وَالْيَتِيم . هَذَا الْيَتِيم اِسْمه : ضُمَيْر بْن سَعْد الْحِمْيَرِيّ ، وَالْعَجُوز هِيَ : أُمّ أَنَس ، أُمّ سُلَيْمٍ .

1055 - قَوْله فِي الْحَدِيث ( ثُمَّ دَعَا لَنَا أَهْل الْبَيْت بِكُلِّ خَيْر إِلَى آخِره )
فِيهِ : مَا أَكْرَم اللَّه تَعَالَى بِهِ نَبِيّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ اِسْتِجَابَة دُعَائِهِ لِأَنَسٍ فِي تَكْثِير مَاله وَوَلَده . وَفِيهِ : طَلَب الدُّعَاء مِنْ أَهْل الْخَيْر ، وَجَوَاز الدُّعَاء بِكَثْرَةِ الْمَال وَالْوَلَد مَعَ الْبَرَكَة فِيهِمَا .
قَوْله : ( وَأُمّ حَرَام )
هِيَ بِالرَّاءِ .
قَوْله : ( فِي غَيْر وَقْت صَلَاة )
يَعْنِي فِي غَيْر وَقْت فَرِيضَة .

1056 - قَوْله : ( فَأَقَامَنِي عَنْ يَمِينه )
هَذِهِ قَضِيَّة أُخْرَى فِي يَوْمٍ آخَر .

1057 - قَوْله : ( وَكَانَ يُصَلِّي عَلَى خُمْرَة )
هَذَا الْحَدِيث تَقَدَّمَ شَرْحُهُ فِي أَوَاخِر كِتَاب الطَّهَارَة .

1059 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صَلَاة الرَّجُل فِي جَمَاعَة تَزِيد عَلَى صَلَاته فِي بَيْته ، وَصَلَاته فِي سُوقه بِضْعًا وَعِشْرِينَ دَرَجَة )
الْمُرَاد صَلَاته فِي بَيْته وَسُوقه مُنْفَرِدًا هَذَا هُوَ الصَّوَاب ، وَقِيلَ فِيهِ غَيْر هَذَا ، وَهُوَ قَوْل بَاطِل نَبَّهْت عَلَيْهِ لِئَلَّا يُغْتَرّ بِهِ . وَالْبِضْع - بِكَسْرِ الْبَاء وَفَتْحهَا - وَهُوَ مِنْ الثَّلَاثَة إِلَى الْعَشَرَة هَذَا هُوَ الصَّحِيح . وَفِيهِ : كَلَام طَوِيل سَبَقَ بَيَانه فِي كِتَاب الْإِيمَان ، وَالْمُرَاد بِهِ هُنَا خَمْس وَعِشْرُونَ وَسَبْع وَعِشْرُونَ دَرَجَة ، كَمَا جَاءَ مُبَيَّنًا فِي الرِّوَايَات السَّابِقَات .
قَوْله : ( لَا تَنْهَزُهُ إِلَّا الصَّلَاة )
هُوَ بِفَتْحِ أَوَّله وَفَتْح الْهَاء وَبِالزَّايِ أَيْ لَا تُنْهِضُهُ وَتُقِيمهُ ، وَهُوَ بِمَعْنًى
قَوْله بَعْده : ( لَا يُرِيد إِلَّا الصَّلَاة )
.
قَوْله : ( حَدَّثَنَا عَبْثَرٌ )
هُوَ بِالْبَاءِ الْمُوَحَّدَة ثُمَّ الْمُثَلَّثَة الْمَفْتُوحَة .
قَوْله : ( مُحَمَّد بْن بَكَّار بْن الرَّيَّان )
هُوَ بِالرَّاءِ وَالْمُثَنَّاة تَحْت الْمُشَدَّدَة .

1061 - قَوْله : ( يَضْرِط )
هُوَ بِكَسْرِ الرَّاءِ .

1065 - قَوْله : ( إِنِّي أُرِيدَ أَنْ يُكْتَب لِي مَمْشَايَ إِلَى الْمَسْجِد وَرُجُوعِي إِذَا رَجَعْت إِلَى أَهْلِي فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : قَدْ جَمَعَ اللَّه لَك ذَلِكَ كُلّه )
فِيهِ : إِثْبَات الثَّوَاب فِي الْخُطَا فِي الرُّجُوع مِنْ الصَّلَاة كَمَا يَثْبُت فِي الذَّهَابِ .

1066 - قَوْله : ( مَا أُحِبّ أَنَّ بَيْتِي مُطَنَّب بِبَيْتِ مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيْ مَا أُحِبّ أَنَّهُ مَشْدُود بِالْأَطْنَابِ وَهِيَ الْحِبَال إِلَى بَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، بَلْ أُحِبّ أَنْ يَكُون بَعِيدًا مِنْهُ لِتَكْثِيرِ ثَوَابِي وَخُطَايَ إِلَيْهِ .
قَوْله : ( مُطَنَّب )
بِفَتْحِ النُّون .
قَوْله : ( فَحَمَلْت بِهِ حِمْلًا حَتَّى أَتَيْت نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) هُوَ بِكَسْرِ الْحَاء قَالَ الْقَاضِي : مَعْنَاهُ أَنَّهُ عَظُمَ عَلَيَّ وَثَقُلَ وَاسْتَعْظَمْته لِبَشَاعَةِ لَفْظه ، وَهَمَّنِي ذَلِكَ ، وَلَيْسَ الْمُرَاد بِهِ الْحَمْل عَلَى الظَّهْر .
قَوْله : ( يَرْجُو فِي أَثَره الْأَجْر )
أَيْ فِي مَمْشَاهُ .

1068 - قَوْله : ( بَنِي سَلِمَة دِيَارَكُمْ تُكْتَبُ آثَارَكُمْ )
مَعْنَاهُ : اِلْزَمُوا دِيَاركُمْ فَإِنَّكُمْ إِذَا لَزِمْتُمُوهَا كُتِبَتْ آثَاركُمْ وَخُطَاكُمْ الْكَثِيرَة إِلَى الْمَسْجِد . وَبَنُو سَلِمَة - بِكَسْرِ اللَّام - قَبِيلَة مَعْرُوفَة مِنْ الْأَنْصَار رَضِيَ اللَّه عَنْهُمْ .

1071 - قَوْله : ( هَلْ يَبْقَى مِنْ دَرَنه شَيْء )
الدَّرَن : الْوَسَخ .

1072 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَثَل الصَّلَوَات الْخَمْس كَمَثَلِ نَهْر جَارٍ غَمْر عَلَى بَاب أَحَدكُمْ يَغْتَسِل مِنْهُ كُلّ يَوْم خَمْس مَرَّات )
الْغَمْر بِفَتْحِ الْغَيْن الْمُعْجَمَة وَإِسْكَان الْمِيم وَهُوَ الْكَثِير .
قَوْله : ( عَلَى بَاب أَحَدكُمْ ) إِشَارَة إِلَى سُهُولَته وَقُرْب تَنَاوُله .

1073 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَعَدَّ اللَّه لَهُ فِي الْجَنَّة نُزُلًا )
النُّزُل : مَا يُهَيَّأ لِلضَّيْفِ عِنْد قُدُومه .

فِيهِ حَدِيث جَابِر بْن سَمُرَة وَهُوَ صَرِيح فِي التَّرْجَمَة .

1075 - قَوْله : ( تَطْلُع الشَّمْس حَسَنًا )
هُوَ بِفَتْحِ السِّين وَبِالتَّنْوِينِ ، أَيْ طُلُوعًا حَسَنًا أَيْ مُرْتَفِعَة . وَفِيهِ جَوَازُ الضَّحِكِ وَالتَّبَسُّمِ ،

1076 - قَوْله : ( أَحَبّ الْبِلَاد إِلَى اللَّه مَسَاجِدهَا )
؛ لِأَنَّهَا بُيُوت الطَّاعَات وَأَسَاسهَا عَلَى التَّقْوَى .
قَوْله : ( وَأَبْغَض الْبِلَاد إِلَى اللَّه أَسْوَاقهَا )
، لِأَنَّهَا مَحَلّ الْغِشّ وَالْخِدَاع وَالرِّبَا وَالْأَيْمَان الْكَاذِبَة وَإِخْلَاف الْوَعْد وَالْإِعْرَاض عَنْ ذِكْر اللَّه وَغَيْر ذَلِكَ مِمَّا فِي مَعْنَاهُ . وَالْحُبّ وَالْبُغْض مِنْ اللَّه تَعَالَى إِرَادَته الْخَيْر وَالشَّرّ أَوْ فِعْله ذَلِكَ بِمَنْ أَسْعَده أَوْ أَشْقَاهُ . وَالْمَسَاجِد مَحَلّ نُزُول الرَّحْمَة ، وَالْأَسْوَاق ضِدّهَا .

1077 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَحَقّهمْ بِالْإِمَامَةِ أَقْرَؤُهُمْ )
وَفِي حَدِيث أَبِي مَسْعُود : ( يَؤُمّ الْقَوْم أَقْرَؤُهُمْ لِكِتَابِ اللَّه ، فَإِنْ كَانُوا فِي الْقِرَاءَة سَوَاء فَأَعْلَمهُمْ بِالسُّنَّةِ ) فِيهِ دَلِيل لِمَنْ يَقُول بِتَقْدِيمِ الْأَقْرَأ عَلَى الْأَفْقَه ، وَهُوَ مَذْهَب أَبِي حَنِيفَة وَأَحْمَد وَبَعْض أَصْحَابنَا . وَقَالَ مَالِك وَالشَّافِعِيّ وَأَصْحَابهمَا : الْأَفْقَه مُقَدَّم عَلَى الْأَقْرَأ ؛ لِأَنَّ الَّذِي يَحْتَاج إِلَيْهِ مِنْ الْقِرَاءَة مَضْبُوط ، وَاَلَّذِي يَحْتَاج إِلَيْهِ مِنْ الْفِقْه غَيْر مَضْبُوط ، وَقَدْ يَعْرِض فِي الصَّلَاة أَمْر لَا يَقْدِر عَلَى مُرَاعَاة الصَّوَاب فِيهِ إِلَّا كَامِل الْفِقْه . قَالُوا : وَلِهَذَا قَدَّمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبَا بَكْر صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الصَّلَاة عَلَى الْبَاقِينَ مَعَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَصَّ عَلَى أَنَّ غَيْره أَقْرَأ مِنْهُ . وَأَجَابُوا عَنْ الْحَدِيث بِأَنَّ الْأَقْرَأ مِنْ الصَّحَابَة كَانَ هُوَ الْأَفْقَه . لَكِنَّ فِي قَوْله : ( فَإِنْ كَانُوا فِي الْقِرَاءَة سَوَاء ، فَأَعْلَمهُمْ بِالسُّنَّةِ ) دَلِيل عَلَى تَقْدِيم الْأَقْرَأ مُطْلَقًا ، وَلَنَا وَجْه اِخْتَارَهُ جَمَاعَة مِنْ أَصْحَابنَا : أَنَّ الْأَوْرَع مُقَدَّم عَلَى الْأَفْقَه وَالْأَقْرَأ ؛ لِأَنَّ مَقْصُود الْإِمَامَة يَحْصُل مِنْ الْأَوْرَع أَكْثَر مِنْ غَيْره .

1078 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ كَانُوا فِي السُّنَّة سَوَاء فَأَقْدَمهمْ هِجْرَة )
قَالَ أَصْحَابنَا : يَدْخُل فِيهِ طَائِفَتَانِ : إِحْدَاهُمَا : الَّذِينَ يُهَاجِرُونَ الْيَوْم مِنْ دَار الْكُفْر إِلَى دَار الْإِسْلَام ، فَإِنَّ الْهِجْرَة بَاقِيَة إِلَى يَوْم الْقِيَامَة عِنْدنَا وَعِنْد جُمْهُور الْعُلَمَاء ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا هِجْرَة بَعْد الْفَتْح ) ، أَيْ لَا هِجْرَة مِنْ مَكَّة ؛ لِأَنَّهَا صَارَتْ دَار الْإِسْلَام ، أَوْ لَا هِجْرَة فَضْلهَا كَفَضْلِ الْهِجْرَة قَبْل الْفَتْح ، وَسَيَأْتِي مَبْسُوطًا فِي مَوْضِعه إِنْ شَاءَ اللَّه تَعَالَى . الطَّائِفَة الثَّانِيَة : أَوْلَاد الْمُهَاجِرِينَ إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِذَا اِسْتَوَى اِثْنَانِ فِي الْفِقْه وَالْقِرَاءَة ، وَأَحَدهمَا مِنْ أَوْلَاد مَنْ تَقَدَّمَتْ هِجْرَته ، وَالْآخَر مِنْ أَوْلَاد مَنْ تَأَخَّرَتْ هِجْرَته ؛ قُدِّمَ الْأَوَّل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ كَانُوا فِي الْهِجْرَة سَوَاء فَأَقْدَمهمْ سِلْمًا )
وَفِي الرِّوَايَة الْأُخْرَى : ( سِنًّا ) ، وَفِي الرِّوَايَة الْأُخْرَى ( فَأَكْبَرهمْ سِنًّا ) مَعْنَاهُ : إِذَا اِسْتَوَيَا فِي الْفِقْه وَالْقِرَاءَة وَالْهِجْرَة وَرَجَحَ أَحَدهمَا بِتَقَدُّمِ إِسْلَامه أَوْ بِكِبَرِ سِنّه قُدِّمَ ؛ لِأَنَّهَا فَضِيلَة يُرَجَّح بِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَؤُمَّنَّ الرَّجُلُ الرَّجُلَ فِي سُلْطَانه )
مَعْنَاهُ : مَا ذَكَرَهُ أَصْحَابنَا وَغَيْرهمْ : أَنَّ صَاحِب الْبَيْت وَالْمَجْلِس وَإِمَام الْمَسْجِد أَحَقّ مِنْ غَيْره ، وَإِنْ كَانَ ذَلِكَ الْغَيْر أَفْقَه وَأَقْرَأ وَأَوْرَع وَأَفْضَل مِنْهُ ، وَصَاحِب الْمَكَان أَحَقّ فَإِنْ شَاءَ تَقَدَّمَ ، وَإِنْ شَاءَ قَدَّمَ مَنْ يُرِيدهُ ، وَإِنْ كَانَ ذَلِكَ الَّذِي يُقَدِّمهُ مَفْضُولًا بِالنِّسْبَةِ إِلَى بَاقِي الْحَاضِرِينَ ؛ لِأَنَّهُ سُلْطَانه فَيَتَصَرَّف فِيهِ كَيْف شَاءَ . فَقَالَ أَصْحَابنَا : فَإِنْ حَضَرَ السُّلْطَان أَوْ نَائِبه قُدِّمَ عَلَى صَاحِب الْبَيْت وَإِمَام الْمَسْجِد وَغَيْرهمَا ؛ لِأَنَّ وِلَايَته وَسَلْطَنَته عَامَّة . قَالُوا : وَيُسْتَحَبّ لِصَاحِبِ الْبَيْت أَنْ يَأْذَن لِمَنْ هُوَ أَفْضَل مِنْهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَقْعُد فِي بَيْته عَلَى تَكْرِمَته إِلَّا بِإِذْنِهِ )
، وَفِي الرِّوَايَة الْأُخْرَى : ( وَلَا تَجْلِس عَلَى تَكْرِمَته فِي بَيْته إِلَّا أَنْ يَأْذَن لَك ) قَالَ الْعُلَمَاء : التَّكْرِمَة الْفِرَاش وَنَحْوه مِمَّا يُبْسَط لِصَاحِبِ الْمَنْزِل وَيُخَصّ بِهِ ، وَهِيَ بِفَتْحِ التَّاء وَكَسْر الرَّاء .

1079 - قَوْله : ( عَنْ أَوْس بْن ضَمْعَج )
هُوَ بِفَتْحِ الضَّاد الْمُعْجَمَة وَإِسْكَان الْمِيم وَفَتْحِ الْعَيْن .

1080 - قَوْله : ( وَنَحْنُ شَبَبَة مُتَقَارِبُونَ )
جَمْع شَابّ وَمَعْنَاهُ : مُتَقَارِبُونَ فِي السِّنّ .
قَوْله : ( وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَحِيمًا رَقِيقًا )
هُوَ بِالْقَافَيْنِ ، هَكَذَا ضَبَطْنَاهُ فِي مُسْلِم ، وَضَبَطْنَاهُ فِي الْبُخَارِيّ بِوَجْهَيْنِ : أَحَدهمَا هَذَا ، وَالثَّانِي ( رَفِيقًا ) بِالْفَاءِ وَالْقَاف وَكِلَاهُمَا ظَاهِر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا حَضَرَتْ الصَّلَاة فَلْيُؤَذِّنْ لَكُمْ أَحَدكُمْ وَلْيَؤُمَّكُمْ أَكْبَركُمْ )
فِيهِ : الْحَثّ عَلَى الْأَذَان وَالْجَمَاعَة ، وَتَقْدِيم الْأَكْبَر فِي الْإِمَامَة إِذَا اِسْتَوَوْا فِي بَاقِي الْخِصَال ، وَهَؤُلَاءِ كَانُوا مُسْتَوِينَ فِي بَاقِي الْخِصَال لِأَنَّهُمْ هَاجَرُوا جَمِيعًا وَأَسْلَمُوا جَمِيعًا وَصَحِبُوا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَازَمُوهُ عِشْرِينَ لَيْلَة فَاسْتَوَوْا فِي الْأَخْذ عَنْهُ ، وَلَمْ يَبْقَ مَا يُقَدَّم بِهِ إِلَّا السِّنّ . وَاسْتَدَلَّ جَمَاعَة بِهَذَا عَلَى تَفْضِيل الْإِمَامَة عَلَى الْأَذَان ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( يُؤَذِّن أَحَدكُمْ ) وَخَصَّ الْإِمَامَة بِالْأَكْبَرِ . وَمَنْ قَالَ بِتَفْضِيلِ الْأَذَان - وَهُوَ الصَّحِيح الْمُخْتَار - قَالَ : إِنَّمَا قَالَ : ( يُؤَذِّن أَحَدكُمْ ) وَخَصَّ الْإِمَامَة بِالْأَكْبَرِ . لِأَنَّ الْأَذَان لَا يَحْتَاج إِلَى كَبِير عِلْم ، وَإِنَّمَا أَعْظَم مَقْصُوده الْإِعْلَام بِالْوَقْتِ وَالْإِسْمَاع بِخِلَافِ الْإِمَام . وَاللَّهُ أَعْلَم .

1081 - قَوْله : ( فَلَمَّا أَرَدْنَا الْإِقْفَال )
هُوَ بِكَسْرِ الْهَمْزَة يُقَال فِيهِ : قَفَلَ الْجَيْش إِذَا رَجَعُوا ، وَأَقْفَلَهُمْ الْأَمِير إِذَا أَذِنَ لَهُمْ فِي الرُّجُوع ، فَكَأَنَّهُ قَالَ : فَلَمَّا أَرَدْنَا أَنْ يُؤْذَن لَنَا فِي الرُّجُوع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا حَضَرَتْ الصَّلَاة فَأَذِّنَا ثُمَّ أَقِيمَا وَلْيَؤُمَّكُمَا أَكْبَركُمَا )
فِيهِ : أَنَّ الْأَذَان وَالْجَمَاعَة مَشْرُوعَانِ لِلْمُسَافِرِينَ . وَفِيهِ : الْحَثّ عَلَى الْمُحَافَظَة عَلَى الْأَذَان فِي الْحَضَر وَالسَّفَر . وَفِيهِ : أَنَّ الْجَمَاعَة تَصِحّ بِإِمَامٍ وَمَأْمُوم ، وَهُوَ إِجْمَاع الْمُسْلِمِينَ ، وَفِيهِ تَقْدِيم الصَّلَاة فِي أَوَّل الْوَقْت .

مَذْهَب الشَّافِعِيّ - رَحِمَهُ اللَّه - أَنَّ الْقُنُوت مَسْنُون فِي صَلَاة الصُّبْح دَائِمًا ، وَأَمَّا غَيْرهَا فَلَهُ فِيهِ ثَلَاثَة أَقْوَال : الصَّحِيح الْمَشْهُور : أَنَّهُ إِنْ نَزَلَتْ نَازِلَة كَعَدُوٍّ وَقَحْط وَوَبَاء وَعَطَش وَضَرَر ظَاهِر فِي الْمُسْلِمِينَ وَنَحْو ذَلِكَ قَنَتُوا فِي جَمِيع الصَّلَوَات الْمَكْتُوبَة وَإِلَّا فَلَا . وَالثَّانِي يَقْنُتُونَ فِي الْحَالَيْنِ . وَالثَّالِث : لَا يَقْنُتُونَ فِي الْحَالَيْنِ . وَمَحَلّ الْقُنُوت بَعْد رَفْع الرَّأْس مِنْ الرُّكُوع فِي الرَّكْعَة الْأَخِيرَة . وَفِي اِسْتِحْبَاب الْجَهْر بِالْقُنُوتِ فِي الصَّلَاة الْجَهْرِيَّة وَجْهَانِ : أَصَحّهمَا : يَجْهَر ، وَيُسْتَحَبّ رَفْع الْيَدَيْنِ فِيهِ ، وَلَا يَمْسَح الْوَجْه . وَقِيلَ : يُسْتَحَبّ مَسْحه ، وَقِيلَ : لَا يَرْفَع الْيَد . وَاتَّفَقُوا عَلَى كَرَاهَة مَسْح الصَّدْر ، وَالصَّحِيح : أَنَّهُ لَا يَتَعَيَّن فِيهِ دُعَاء مَخْصُوص ، بَلْ يَحْصُل بِكُلِّ دُعَاء . وَفِيهِ وَجْه : أَنَّهُ لَا يَحْصُل إِلَّا بِالدُّعَاءِ الْمَشْهُور : ( اللَّهُمَّ اِهْدِنِي فِيمَنْ هَدَيْت . . . ) إِلَى آخِره . وَالصَّحِيح أَنَّ هَذَا مُسْتَحَبّ لَا شَرْط ، وَلَوْ تَرَكَ الْقُنُوت فِي الصُّبْح سَجَدَ لِلسَّهْوِ . وَذَهَبَ أَبُو حَنِيفَة وَأَحْمَد وَآخَرُونَ إِلَى أَنَّهُ لَا قُنُوت فِي الصُّبْح ، وَقَالَ مَالِك : يَقْنُت قَبْل الرُّكُوع . وَدَلَائِل الْجَمْع مَعْرُوفَة ، وَقَدْ أَوْضَحْتهَا فِي شَرْح الْمُهَذَّب . وَاللَّهُ أَعْلَم .

1082 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول حِين يَفْرُغ مِنْ صَلَاة الْفَجْر مِنْ الْقِرَاءَة وَيُكَبِّر وَيَرْفَع رَأْسه : سَمِعَ اللَّه لِمَنْ حَمِدَهُ رَبّنَا وَلَك الْحَمْد ، ثُمَّ يَقُول : اللَّهُمَّ أَنْجِ الْوَلِيد بْن الْوَلِيد )
إِلَى آخِره فِيهِ اِسْتِحْبَاب الْقُنُوت وَالْجَهْر بِهِ ، وَأَنَّهُ بَعْد الرُّكُوع ، وَأَنَّهُ يَجْمَع بَيْن قَوْله : ( سَمِعَ اللَّه لِمَنْ حَمْده ) وَرَبّنَا لَك الْحَمْد ) . وَفِيهِ : جَوَاز الدُّعَاء لِإِنْسَانِ مُعَيَّن وَغَيْر مُعَيَّن . وَقَدْ سَبَقَ أَنَّهُ يَجُوز أَنْ يَقُول : رَبّنَا لَك الْحَمْد وَرَبّنَا وَلَك الْحَمْد بِإِثْبَاتِ الْوَاو وَحَذْفهَا ، وَقَدْ ثَبَتَ الْأَمْرَانِ فِي الصَّحِيح ، وَسَبَقَ بَيَان حِكْمَة الْوَاو .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اُشْدُدْ وَطْأَتك عَلَى مُضَر )
الْوَطْأَة - بِفَتْحِ الْوَاو وَإِسْكَان الطَّاء وَبَعْدهَا هَمْزَة - وَهِيَ الْبَأْس .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاجْعَلْهَا عَلَيْهِمْ كَسِنِي يُوسُف )
هُوَ بِكَسْرِ السِّين وَتَخْفِيف الْيَاء أَيْ اِجْعَلْهَا سِنِينَ شِدَادًا ذَوَات قَحْط وَغَلَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اِلْعَنْ لِحْيَان )
إِلَى آخِره ؛ فِيهِ : جَوَاز لَعْن الْكُفَّار وَطَائِفَة مُعَيَّنَة مِنْهُمْ .
قَوْله : ( ثُمَّ بَلَغْنَا أَنَّهُ تَرَكَ ذَلِكَ )
يَعْنِي : الدُّعَاء عَلَى هَذِهِ الْقَبَائِل ، وَأَمَّا أَصْل الْقُنُوت فِي الصُّبْح فَلَمْ يَتْرُكهُ حَتَّى فَارَقَ الدُّنْيَا ، كَذَلِكَ صَحَّ عَنْ أَنَس رَضِيَ اللَّه عَنْهُ .

1083 - قَوْله : ( بَيْنَمَا هُوَ يُصَلِّي )
قَالَ أَهْل اللُّغَة : أَصْل ( بَيْنَمَا ، وَبَيْنَا ) بَيْن وَتَقْدِيره : بَيْن أَوْقَات صَلَاته ، قَالَ كَذَا وَكَذَا ، وَقَدْ سَبَقَ إِيضَاحُهُ .

1087 - قَوْله : ( عَنْ أَبِي مِجْلَز )
هُوَ بِكَسْرِ الْمِيم وَإِسْكَان الْجِيم وَفَتْح اللَّام .

1095 - قَوْله : ( عَنْ خُفَاف بْن إِيمَاء الْغِفَارِيِّ )
خُفَاف بِضَمِّ الْخَاء الْمُعْجَمَة وَإِيمَاء بِكَسْرِ الْهَمْزَة وَهُوَ مَصْرُوفٌ .

1096 - " 1459 " حَاصِل الْمَذْهَب : أَنَّهُ إِذَا فَاتَتْهُ فَرِيضَة وَجَبَ قَضَاؤُهَا ، وَإِنْ فَاتَتْ بِعُذْرٍ اُسْتُحِبَّ قَضَاؤُهَا عَلَى الْفَوْر وَيَجُوز التَّأْخِير عَلَى الصَّحِيح . وَحَكَى الْبَغَوِيُّ وَغَيْرُهُ وَجْهًا : أَنَّهُ لَا يَجُوز وَإِنْ فَاتَتْهُ بِلَا عُذْر وَجَبَ قَضَاؤُهَا عَلَى الْفَوْر عَلَى الْأَصَحّ ، وَقِيلَ : لَا يَجِب عَلَى الْفَوْر ، بَلْ لَهُ التَّأْخِير ، وَإِذَا قَضَى صَلَوَات اُسْتُحِبَّ قَضَاؤُهُنَّ مُرَتَّبًا ، فَإِنْ خَالَفَ ذَلِكَ صَحَّتْ صَلَاته عِنْد الشَّافِعِيّ وَمَنْ وَافَقَهُ سَوَاء كَانَتْ الصَّلَاة قَلِيلَة أَوْ كَثِيرَة ، وَإِنْ فَاتَتْهُ سُنَّة رَاتِبَة فَفِيهَا قَوْلَانِ لِلشَّافِعِيِّ : أَصَحّهمَا : يُسْتَحَبّ قَضَاؤُهَا لِعُمُومِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ نَسِيَ الصَّلَاة فَلْيُصَلِّهَا إِذَا ذَكَرَهَا ) وَلِأَحَادِيث أُخَر كَثِيرَة فِي الصَّحِيح كَقَضَائِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُنَّة الظُّهْر بَعْد الْعَصْر حِين شَغَلَهُ عَنْهَا الْوَفْد ، وَقَضَائِهِ سُنَّة الصُّبْح فِي حَدِيث الْبَاب . وَالْقَوْل الثَّانِي : لَا يُسْتَحَبّ . وَأَمَّا السُّنَن الَّتِي شُرِعَتْ لِعَارِضٍ كَصَلَاةِ الْكُسُوف وَالِاسْتِسْقَاء وَنَحْوهمَا فَلَا يُشْرَع قَضَاؤُهَا بِلَا خِلَاف . وَاللَّهُ أَعْلَم .

1097 - قَوْله : ( قَفَلَ مِنْ غَزْوَة خَيْبَر )
أَيْ رَجَعَ . وَالْقُفُول الرُّجُوع . وَيُقَال : غَزْوَة وَغَزَاة . وَخَيْبَر بِالْخَاءِ الْمُعْجَمَة هَذَا هُوَ الصَّوَاب ، وَكَذَا ضَبَطْنَاهُ ، وَكَذَا هُوَ فِي أَوَّل بِلَادنَا مِنْ نُسَخ مُسْلِم . قَالَ الْبَاجِيّ وَأَبُو عُمَر بْن عَبْد الْبَرّ وَغَيْرهمَا : هَذَا هُوَ الصَّوَاب . قَالَ الْقَاضِي عِيَاض : هَذَا قَوْل أَهْل السِّيَر ، وَهُوَ الصَّحِيح ، قَالَ : وَقَالَ الْأَصِيلِيّ : إِنَّمَا هُوَ حُنَيْن بِالْحَاءِ الْمُهْمَلَة وَالنُّون ، وَهَذَا غَرِيب ضَعِيف . وَاخْتَلَفُوا هَلْ كَانَ هَذَا النَّوْم مَرَّة أَوْ مَرَّتَيْنِ ؟ وَظَاهِر الْأَحَادِيث مَرَّتَانِ .
قَوْله : ( إِذَا أَدْرَكَهُ الْكَرَى عَرَّسَ )
( الْكَرَى ) بِفَتْحِ الْكَاف النُّعَاس ، وَقِيلَ : النَّوْم ، يُقَال مِنْهُ : كَرِيَ الرَّجُل - بِفَتْحِ الْكَاف وَكَسْر الرَّاء - يَكْرِي كَرًى فَهُوَ كَرٍ وَامْرَأَة كَرِيَة بِتَخْفِيفِ الْيَاء . ( وَالتَّعْرِيس ) نُزُول الْمُسَافِرِينَ آخِر اللَّيْل لِلنَّوْمِ وَالِاسْتِرَاحَة ، هَكَذَا قَالَهُ الْخَلِيل وَالْجُمْهُور . وَقَالَ أَبُو زَيْد : هُوَ النُّزُول أَيّ وَقْت كَانَ مِنْ لَيْل أَوْ نَهَار . وَفِي الْحَدِيث : ( مُعَرِّسُونَ فِي نَحْر الظَّهِيرَة ) .
قَوْله : ( وَقَالَ لِبِلَالٍ : اِكْلَأْ لَنَا الْفَجْر )
هُوَ بِهَمْزِ آخِره أَيْ اُرْقُبْهُ وَاحْفَظْهُ وَاحْرُسْهُ ، وَمَصْدَره الْكِلَاء بِكَسْرِ الْكَاف وَالْمَدّ ، ذَكَرَهُ الْجَوْهَرِيّ .
وَقَوْله : ( مُوَاجِه الْفَجْر )
أَيْ مُسْتَقْبِله بِوَجْهِهِ .
قَوْله : ( فَفَزِعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
أَيْ اِنْتَبَهَ وَقَامَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيْ بِلَال )
هَكَذَا هُوَ فِي رِوَايَاتنَا وَنُسَخ بِلَادنَا ، وَحَكَى الْقَاضِي عِيَاض عَنْ جَمَاعَة أَنَّهُمْ ضَبَطُوهُ ( أَيْنَ بِلَال ) بِزِيَادَةِ نُون .
قَوْله : ( فَاقْتَادُوا رَوَاحِلهمْ شَيْئًا )
فِيهِ دَلِيل عَلَى أَنَّ قَضَاء الْفَائِتَة بِعُذْرٍ لَيْسَ عَلَى الْفَوْر ، وَإِنَّمَا اِقْتَادُوهَا لِمَا ذَكَرَهُ فِي الرِّوَايَة الثَّانِيَة ، فَإِنَّ هَذَا مَنْزِل حَضَرَنَا فِيهِ الشَّيْطَان .
قَوْله : ( وَأَمَرَ بِلَالًا بِالْإِقَامَةِ فَأَقَامَ الصَّلَاة )
فِيهِ : إِثْبَات الْإِقَامَة لِلْفَائِتَةِ . وَفِيهِ : إِشَارَة إِلَى تَرْك الْأَذَان لِلْفَائِتَةِ ، وَفِي حَدِيث أَبِي قَتَادَةَ بَعْد إِثْبَات الْأَذَان لِلْفَائِتَةِ . وَفِي الْمَسْأَلَة خِلَاف مَشْهُور ، وَالْأَصَحّ عِنْدنَا إِثْبَات الْأَذَان بِحَدِيثِ أَبِي قَتَادَةَ وَغَيْره مِنْ الْأَحَادِيث الصَّحِيحَة . وَأَمَّا تَرْك ذِكْر الْأَذَان فِي حَدِيث أَبِي هُرَيْرَة وَغَيْره فَجَوَابه مِنْ وَجْهَيْنِ : أَحَدهمَا : لَا يَلْزَم مِنْ تَرْك ذِكْره أَنَّهُ لَمْ يُؤَذِّن ، فَلَعَلَّهُ أَذَّنَ وَأَهْمَلَهُ الرَّاوِي أَوْ لَمْ يَعْلَم بِهِ . وَالثَّانِي : لَعَلَّهُ تَرَكَ الْأَذَان فِي هَذِهِ الْمَرَّة لِبَيَانِ جَوَاز تَرْكه ، وَإِشَارَة إِلَى أَنَّهُ لَيْسَ بِوَاجِبٍ مُتَحَتِّم لَا سِيَّمَا فِي السَّفَر .
قَوْله : ( فَصَلَّى بِهِمْ الصُّبْح )
فِيهِ : اِسْتِحْبَاب الْجَمَاعَة فِي الْفَائِتَة ، وَكَذَا قَالَهُ أَصْحَابنَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ نَسِيَ صَلَاة فَلْيُصَلِّهَا إِذَا ذَكَرَهَا )
فِيهِ : وُجُوب قَضَاء الْفَرِيضَة الْفَائِتَة سَوَاء تَرَكَهَا بِعُذْرٍ كَنَوْمٍ وَنِسْيَان أَوْ بِغَيْرِ عُذْر ، وَإِنَّمَا قَيَّدَ فِي الْحَدِيث بِالنِّسْيَانِ لِخُرُوجِهِ عَلَى سَبَب ، لِأَنَّهُ إِذَا وَجَبَ الْقَضَاء عَلَى الْمَعْذُور فَغَيْره أَوْلَى بِالْوُجُوبِ ، وَهُوَ مِنْ بَاب التَّنْبِيه بِالْأَدْنَى عَلَى الْأَعْلَى . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيُصَلِّهَا إِذَا ذَكَرَهَا ) فَمَحْمُول عَلَى الِاسْتِحْبَاب ؛ فَإِنَّهُ يَجُوز تَأْخِير قَضَاء الْفَائِتَة بِعُذْرٍ عَلَى الصَّحِيح ، وَقَدْ سَبَقَ بَيَانه وَدَلِيله . وَشَذَّ بَعْض أَهْل الظَّاهِر فَقَالَ : لَا يَجِب قَضَاء الْفَائِتَة بِغَيْرِ عُذْر ، وَزَعَمَ أَنَّهَا أَعْظَم مِنْ أَنْ يَخْرُج مِنْ وَبَال مَعْصِيَتهَا بِالْقَضَاءِ ، وَهَذَا خَطَأ مِنْ قَائِله وَجَهَالَة . وَاللَّهُ أَعْلَم . وَفِيهِ دَلِيل لِقَضَاءِ السُّنَن الرَّاتِبَة إِذَا فَاتَتْ ، وَقَدْ سَبَقَ بَيَانُهُ وَالْخِلَاف فِي ذَلِكَ .

1098 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ هَذَا مَنْزِل حَضَرَنَا فِيهِ الشَّيْطَان )
فِيهِ دَلِيل عَلَى اِسْتِحْبَاب اِجْتِنَاب مَوَاضِع الشَّيْطَان وَهُوَ أَظْهَر الْمَعْنَيَيْنِ فِي النَّهْي عَنْ الصَّلَاة فِي الْحَمَّام .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَتَوَضَّأَ ثُمَّ سَجَدَ سَجْدَتَيْنِ ثُمَّ أُقِيمَتْ الصَّلَاة فَصَلَّى الْغَدَاة )
فِيهِ : اِسْتِحْبَاب قَضَاء النَّافِلَة الرَّاتِبَة ، وَجَوَاز تَسْمِيَة صَلَاة الصُّبْح : الْغَدَاة ، وَأَنَّهُ لَا يُكْرَه ذَلِكَ . فَإِنْ قِيلَ : كَيْف نَامَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ صَلَاة الصُّبْح حَتَّى طَلَعَتْ الشَّمْس مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ عَيْنَيَّ تَنَامَانِ وَلَا يَنَام قَلْبِي ) ؟ فَجَوَابه مِنْ وَجْهَيْنِ : أَصَحّهمَا وَأَشْهَرهمَا : أَنَّهُ لَا مُنَافَاة بَيْنهمَا ، لِأَنَّ الْقَلْب إِنَّمَا يُدْرِك الْحِسِّيَّات الْمُتَعَلِّقَة بِهِ كَالْحَدَثِ وَالْأَلَم وَنَحْوهمَا ، وَلَا يُدْرِك طُلُوع الْفَجْر وَغَيْره مِمَّا يَتَعَلَّق بِالْعَيْنِ ، وَإِنَّمَا يُدْرِك ذَلِكَ بِالْعَيْنِ ، وَالْعَيْن نَائِمَة وَإِنْ كَانَ الْقَلْب يَقْظَان . وَالثَّانِي : أَنَّهُ كَانَ لَهُ حَالَانِ أَحَدهمَا يَنَام فِيهِ الْقَلْب وَصَادَفَ هَذَا الْمَوْضِع . وَالثَّانِي ، لَا يَنَام وَهَذَا هُوَ الْغَالِب مِنْ أَحْوَاله . وَهَذَا التَّأْوِيل ضَعِيف ، وَالصَّحِيحُ الْمُعْتَمَدُ هُوَ الْأَوَّلُ .

1099 - قَوْله : ( عَنْ عَبْد اللَّه بْن رَبَاح عَنْ أَبِي قَتَادَةَ )
رَبَاح هَذَا بِفَتْحِ الرَّاء وَبِالْمُوَحَّدَةِ . وَأَبُو قَتَادَةَ الْحَارِث بْنُ رِبْعِيّ الْأَنْصَارِيّ .
قَوْله : ( خَطَبَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنَّكُمْ تَسِيرُونَ )
فِيهِ : أَنَّهُ يُسْتَحَبّ لِأَمِيرِ الْجَيْش إِذَا رَأَى مَصْلَحَة لِقَوْمِهِ فِي إِعْلَامهمْ بِأَمْرٍ أَنْ يَجْمَعهُمْ كُلّهمْ وَيُشِيع ذَلِكَ فِيهِمْ لِيُبَلِّغهُمْ كُلّهمْ وَيَتَأَهَّبُوا لَهُ ، وَلَا يَخُصّ بِهِ بَعْضهمْ وَكِبَارهمْ ؛ لِأَنَّهُ رُبَّمَا خَفِيَ عَلَى بَعْضهمْ فَيَلْحَقهُ الضَّرَر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَتَأْتُونَ الْمَاء إِنْ شَاءَ اللَّه غَدًا )
فِيهِ اِسْتِحْبَاب قَوْل : إِنْ شَاءَ اللَّه فِي الْأُمُور الْمُسْتَقْبَلَة ، وَهُوَ مُوَافِق لِلْأَمْرِ بِهِ فِي الْقُرْآن .
قَوْله ( لَا يَلْوِي أَحَد عَلَى أَحَد )
أَيْ لَا يَعْطِف .
قَوْله : ( اِبْهَارَّ اللَّيْل )
هُوَ بِالْبَاءِ الْمُوَحَّدَة وَتَشْدِيد الرَّاء أَيْ اِنْتَصَفَ .
قَوْله : ( فَنَعَسَ )
هُوَ بِفَتْحِ الْعَيْن ، وَالنُّعَاس مُقَدِّمَة النَّوْم ، وَهُوَ رِيح لَطِيفَة تَأْتِي مِنْ قِبَل الدِّمَاغ تُغَطِّي عَلَى الْعَيْن وَلَا تَصِل إِلَى الْقَلْب ، فَإِذَا وَصَلَتْ إِلَى الْقَلْب كَانَ نَوْمًا ، وَلَا يُنْتَقَض الْوُضُوء بِالنُّعَاسِ مِنْ الْمُضْطَجِع ، وَيُنْتَقَض بِنَوْمِهِ ، وَقَدْ بَسَطْت الْفَرْق بَيْن حَقِيقَتهمَا فِي شَرْح الْمُهَذَّب .
قَوْله : ( فَدَعَمْته )
أَيْ أَقَمْت مَيْله مِنْ النَّوْم وَصِرْت تَحْته كَالدِّعَامَةِ لِلْبِنَاءِ فَوْقهَا .
قَوْله : ( تَهَوَّرَ اللَّيْل )
أَيْ ذَهَبَ أَكْثَره ، مَأْخُوذ مِنْ تَهَوَّرَ الْبِنَاء وَهُوَ اِنْهِدَامه ، يُقَال : تَهَوَّرَ اللَّيْل وَتَوَهَّرَ .
قَوْله ( يَنْجَفِل )
أَيْ يَسْقُط .
قَوْله : ( قَالَ مَنْ هَذَا ؟ قُلْت : أَبُو قَتَادَةَ )
فِيهِ : أَنَّهُ إِذَا قِيلَ لِلْمُسْتَأْذِنِ وَنَحْوه : مَنْ هَذَا ؟ يَقُول : فُلَان بِاسْمِهِ ، وَأَنَّهُ لَا بَأْس أَنْ يَقُول : أَبُو فُلَان إِذَا كَانَ مَشْهُورًا بِكُنْيَتِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَفِظَك اللَّه بِمَا حَفِظْت بِهِ نَبِيّه )
أَيْ بِسَبَبِ حِفْظك نَبِيّه . وَفِيهِ : أَنَّهُ يُسْتَحَبّ لِمَنْ صَنَعَ إِلَيْهِ مَعْرُوف أَنْ يَدْعُو لِفَاعِلِهِ . وَفِيهِ حَدِيث آخَر صَحِيح مَشْهُور .
قَوْله : ( سَبْعَة رَكْب )
هُوَ جَمْع رَاكِب ، كَصَاحِبِ وَصَحْب وَنَظَائِره .
قَوْله : ( ثُمَّ دَعَا بِمِيضَأَةِ )
هِيَ بِكَسْرِ الْمِيم وَبِهَمْزَةٍ بَعْد الضَّاد ، وَهِيَ الْإِنَاء الَّذِي يَتَوَضَّأ بِهِ كَالرَّكْوَةِ .
قَوْله : ( فَتَوَضَّأ مِنْهَا وُضُوءًا دُون وُضُوء )
مَعْنَاهُ : وُضُوءًا خَفِيفًا مَعَ أَنَّهُ أَسْبَغَ الْأَعْضَاء . وَنَقَلَ الْقَاضِي عِيَاض عَنْ بَعْض شُيُوخه أَنَّ الْمُرَاد تَوَضَّأَ وَلَمْ يَسْتَنْجِ بِمَاءٍ بَلْ اِسْتَجْمَرَ بِالْأَحْجَارِ ، وَهَذَا الَّذِي زَعَمَهُ هَذَا الْقَائِل غَلَط ظَاهِر ، وَالصَّوَاب مَا سَبَقَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَسَيَكُونُ لَهَا نَبَأ )
هَذَا مِنْ مُعْجِزَات النُّبُوَّة .
قَوْله : ( ثُمَّ أَذَّنَ بِلَال بِالصَّلَاةِ فَصَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَكْعَتَيْنِ ، ثُمَّ صَلَّى الْغَدَاة ، فَصَنَعَ كَمَا كَانَ يَصْنَع كُلّ يَوْم )
فِيهِ : اِسْتِحْبَاب الْأَذَان لِلصَّلَاةِ الْفَائِتَة . وَفِيهِ : قَضَاء السُّنَّة الرَّاتِبَة ؛ لِأَنَّ الظَّاهِر أَنَّ هَاتَيْنِ الرَّكْعَتَيْنِ اللَّتَيْنِ قَبْل الْغَدَاة هُمَا سُنَّة الصُّبْح . وَقَوْله : ( كَمَا كَانَ يَصْنَع كُلّ يَوْم ) فِيهِ : إِشَارَة إِلَى أَنَّ صِفَة قَضَاء الْفَائِتَة كَصِفَةِ أَدَائِهَا ، فَيُؤْخَذ مِنْهُ أَنَّ فَائِتَة الصُّبْح يُقْنَت فِيهَا . وَهَذَا لَا خِلَاف فِيهِ عِنْدنَا ، وَقَدْ يَحْتَجّ بِهِ مَنْ يَقُول : يَجْهَر فِي الصُّبْح الَّتِي يَقْضِيهَا بَعْد طُلُوع الشَّمْس . وَهَذَا أَحَد الْوَجْهَيْنِ لِأَصْحَابِنَا ، وَأَصَحّهمَا : أَنَّهُ يُسِرُّ بِهَا ، وَيُحْمَل قَوْله : كَمَا كَانَ يَصْنَع ، أَيْ فِي الْأَفْعَال . وَفِيهِ : إِبَاحَة تَسْمِيَة الصُّبْح غَدَاة ، وَقَدْ تَكَرَّرَ فِي الْأَحَادِيث .
قَوْله : ( فَجَعَلَ بَعْضنَا يَهْمِس إِلَى بَعْض )
هُوَ بِفَتْحِ الْيَاء وَكَسْر الْمِيم ، وَهُوَ الْكَلَام الْخَفِيّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُ لَيْسَ فِي النَّوْم تَفْرِيط )
فِيهِ دَلِيل لِمَا أَجْمَع عَلَيْهِ الْعُلَمَاء أَنَّ النَّائِم لَيْسَ بِمُكَلَّفٍ ، وَإِنَّمَا يَجِب عَلَيْهِ قَضَاء الصَّلَاة وَنَحْوهَا بِأَمْرٍ جَدِيد . هَذَا هُوَ الْمَذْهَب الصَّحِيح الْمُخْتَار عِنْد أَصْحَاب الْفِقْه وَالْأُصُول . وَمِنْهُمْ مَنْ قَالَ : يَجِب الْقَضَاء بِالْخِطَابِ السَّابِق ، وَهَذَا الْقَائِل يُوَافِق عَلَى أَنَّهُ فِي حَال النَّوْم غَيْر مُكَلَّف . وَأَمَّا إِذَا أَتْلَفَ النَّائِم بِيَدِهِ أَوْ غَيْرهَا مِنْ أَعْضَائِهِ شَيْئًا فِي حَال نَوْمه فَيَجِب ضَمَانه بِالِاتِّفَاقِ ، وَلَيْسَ ذَلِكَ تَكْلِيفًا لِلنَّائِمِ ؛ لِأَنَّ غَرَامَة الْمُتْلَفَات لَا يُشْتَرَط لَهَا التَّكْلِيف بِالْإِجْمَاعِ ، بَلْ لَوْ أَتْلَفَ الصَّبِيّ أَوْ الْمَجْنُون أَوْ الْغَافِل وَغَيْرهمْ مِمَّنْ لَا تَكْلِيف عَلَيْهِ شَيْئًا وَجَبَ ضَمَانه بِالِاتِّفَاقِ ، وَدَلِيله مِنْ الْقُرْآن قَوْله تَعَالَى : { وَمَنْ قَتَلَ مُؤْمِنًا خَطَأ فَتَحْرِير رَقَبَة مُؤْمِنَة وَدِيَة مُسَلَّمَة إِلَى أَهْله } فَرَتَّبَ سُبْحَانه وَتَعَالَى عَلَى الْقَتْل خَطَأ الدِّيَة وَالْكَفَّارَة مَعَ أَنَّهُ غَيْر آثِم بِالْإِجْمَاعِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا التَّفْرِيط عَلَى مَنْ لَمْ يُصَلِّ الصَّلَاة حَتَّى يَجِيء وَقْت الصَّلَاة الْأُخْرَى فَمَنْ فَعَلَ ذَلِكَ فَلْيُصَلِّهَا حِين يَنْتَبِه لَهَا ، فَإِذَا كَانَ مِنْ الْغَد فَلْيُصَلِّهَا عِنْد وَقْتهَا )
فِي الْحَدِيث دَلِيل عَلَى اِمْتِدَاد وَقْت كُلّ صَلَاة مِنْ الْخَمْس حَتَّى يَدْخُل وَقْت الْأُخْرَى ، وَهَذَا مُسْتَمِرّ عَلَى عُمُومه فِي الصَّلَوَات إِلَّا الصُّبْح فَإِنَّهَا لَا تَمْتَدّ إِلَى الظُّهْر ، بَلْ يَخْرُج وَقْتهَا بِطُلُوعِ الشَّمْس ؛ لِمَفْهُومِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَدْرَكَ رَكْعَة مِنْ الصُّبْح قَبْل أَنْ تَطْلُع الشَّمْس فَقَدْ أَدْرَكَ الصُّبْح ) وَأَمَّا الْمَغْرِب فَفِيهَا خِلَاف سَبَقَ بَيَانه فِي بَابه ، وَالصَّحِيح الْمُخْتَار اِمْتِدَاد وَقْتهَا إِلَى دُخُول وَقْت الْعِشَاء ؛ لِلْأَحَادِيثِ الصَّحِيحَة السَّابِقَة فِي صَحِيح مُسْلِم ، وَقَدْ ذَكَرْنَا الْجَوَاب عَنْ حَدِيث إِمَامَة جِبْرِيل صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْيَوْمَيْنِ فِي الْمَغْرِب فِي وَقْت وَاحِد ، وَقَالَ أَبُو سَعِيد الْإِصْطَخْرِيُّ مِنْ أَصْحَابنَا : تَفُوت الْعَصْر بِمَصِيرِ ظِلّ الشَّيْء مِثْلَيْهِ ، وَتَفُوت الْعِشَاء بِذَهَابِ ثُلُث اللَّيْل أَوْ نِصْفه ، وَتَفُوت الصُّبْح بِالْإِسْفَارِ . وَهَذَا الْقَوْل ضَعِيف ، وَالصَّحِيح الْمَشْهُور مَا قَدَّمْنَاهُ مِنْ الِامْتِدَاد إِلَى دُخُول الصَّلَاة الثَّانِيَة . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا كَانَ مِنْ الْغَد فَلْيُصَلِّهَا عِنْد وَقْتهَا ) ، فَمَعْنَاهُ : أَنَّهُ إِذَا فَاتَتْهُ صَلَاة فَقَضَاهَا لَا يَتَغَيَّر وَقْتهَا ، وَيَتَحَوَّل فِي الْمُسْتَقْبَل ، بَلْ يَبْقَى كَمَا كَانَ . فَإِذَا كَانَ الْغَد صَلَّى صَلَاة الْغَد فِي وَقْتهَا الْمُعْتَاد وَيَتَحَوَّل ، وَلَيْسَ مَعْنَاهُ أَنَّهُ يَقْضِي الْفَائِتَة مَرَّتَيْنِ مَرَّة فِي الْحَال ، وَمَرَّة فِي الْغَد ، وَإِنَّمَا مَعْنَاهُ مَا قَدَّمْنَاهُ ، فَهَذَا هُوَ الصَّوَاب فِي مَعْنَى هَذَا الْحَدِيث ، وَقَدْ اِضْطَرَبَتْ أَقْوَال الْعُلَمَاء فِيهِ ، وَاخْتَارَ الْمُحَقِّقُونَ مَا ذَكَرْته . وَاَللَّه أَعْلَم .
قَوْله : ( ثُمَّ قَالَ : مَا تَرَوْنَ النَّاس صَنَعُوا ؟ )
. قَالَ ثُمَّ قَالَ : أَصْبَحَ النَّاس فَقَدُوا نَبِيّهمْ . فَقَالَ أَبُو بَكْر وَعُمَر رَضِيَ اللَّه عَنْهُمَا : رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَكُمْ لَمْ يَكُنْ لِيُخَلِّفَكُمْ ، وَقَالَ النَّاس : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن أَيْدِيكُمْ فَإِنْ يُطِيعُوا أَبَا بَكْر وَعُمَر يَرْشُدُوا ) مَعْنَى هَذَا الْكَلَام أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا صَلَّى بِهِمْ الصُّبْح بَعْد اِرْتِفَاع الشَّمْس ، وَقَدْ سَبَقَهُمْ النَّاس ، وَانْقَطَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهَؤُلَاءِ الطَّائِفَة الْيَسِيرَة عَنْهُمْ ، قَالَ : مَا تَظُنُّونَ النَّاس يَقُولُونَ فِينَا ؟ فَسَكَتَ الْقَوْم ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَمَّا أَبُو بَكْر وَعُمَر فَيَقُولَانِ لِلنَّاسِ : إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَاءَكُمْ ، وَلَا تَطِيب نَفْسه أَنْ يُخَلِّفكُمْ وَرَاءَهُ وَيَتَقَدَّم بَيْن أَيْدِيكُمْ ، فَيَنْبَغِي لَكُمْ أَنْ تَنْتَظِرُوهُ حَتَّى يَلْحَقكُمْ ، وَقَالَ بَاقِي النَّاس : إِنَّهُ سَبَقَكُمْ فَالْحَقُوهُ ، فَإِنْ أَطَاعُوا أَبَا بَكْر وَعُمَر رَشَدُوا ؛ فَإِنَّهُمَا عَلَى الصَّوَاب . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا هُلْك عَلَيْكُمْ )
هُوَ بِضَمِّ الْهَاء وَهُوَ مِنْ الْهَلَاك ، وَهَذَا مِنْ الْمُعْجِزَات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَطْلِقُوا لِي غُمَرِي )
هُوَ بِضَمِّ الْعَيْن الْمُعْجَمَة وَفَتْح الْمِيم وَبِالرَّاءِ ، هُوَ الْقَدْح الصَّغِير . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَمْ يَعُدْ أَنْ رَأَى النَّاس مَا فِي الْمِيضَأَة تَكَابُّوا عَلَيْهَا ) ضَبْطنَا
قَوْله : ( مَا )
هُنَا بِالْمَدِّ وَالْقَصْر وَكِلَاهُمَا صَحِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَحْسِنُوا الْمَلَأ كُلّكُمْ سَيَرْوَى )
الْمَلَأ بِفَتْحِ الْمِيم وَاللَّام وَآخِره هَمْزَة وَهُوَ مَنْصُوب مَفْعُول أَحْسِنُوا . وَالْمَلَأ : الْخُلُق وَالْعِشْرَة ، يُقَال : مَا أَحْسَن مَلَأ فُلَان أَيْ خُلُقه وَعِشْرَته ، وَمَا أَحْسَن مَلَأ بَنِي فُلَان أَيْ عِشْرَتهمْ وَأَخْلَاقهمْ . ذَكَرَهُ الْجَوْهَرِيّ وَغَيْره ، وَأَنْشَدَ الْجَوْهَرِيّ : تَنَادَوْا يَالَ بُهْثَةَ إِذْ رَأَوْنَا فَقُلْنَا أَحْسَنِي مَلَأً جُهَيْنَا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ سَاقِي الْقَوْم آخِرهمْ )
فِيهِ لِهَذَا الْأَدَب مِنْ آدَاب شَارِبِي الْمَاء وَاللَّبَن وَنَحْوهمَا . وَفِي مَعْنَاهُ مَا يُفَرَّق عَلَى الْجَمَاعَة مِنْ الْمَأْكُول كَلَحْمِ وَفَاكِهَة وَمَشْمُوم وَغَيْر ذَلِكَ ، وَاللَّهُ أَعْلَم .
قَوْله : ( فَأَتَى النَّاسُ الْمَاء جَامِّينَ رُوَاء )
أَيْ نِشَاطًا مُسْتَرِيحِينَ .
قَوْله : ( فِي مَسْجِد الْجَامِع )
هُوَ مِنْ بَاب إِضَافَة الْمَوْصُوف إِلَى صِفَته ، فَعِنْد الْكُوفِيِّينَ يَجُوز ذَلِكَ بِغَيْرِ تَقْدِير ، وَعِنْد الْبَصْرِيِّينَ لَا يَجُوز إِلَّا بِتَقْدِيرٍ ، وَيَتَأَوَّلُونَ مَا جَاءَ فِي هَذَا بِحَسْب مَوَاطِنه ، وَالتَّقْدِير هُنَا مَسْجِد الْمَكَان الْجَامِع ، وَفِي قَوْل اللَّه تَعَالَى : { وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيّ } أَيْ الْمَكَان الْغَرْبِيّ وَقَوْله تَعَالَى : { وَلَدَارُ الْآخِرَةِ } أَيْ الْحَيَاة الْآخِرَة : وَقَدْ سَبَقَتْ الْمَسْأَلَة فِي مَوَاضِع . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَا شَعَرْت أَنَّ أَحَدًا حَفِظَهُ كَمَا حَفِظْته )
ضَبَطْنَاهُ ( حَفِظْته ) بِضَمِّ التَّاء وَفَتْحهَا ، وَكِلَاهُمَا حَسَن . وَفِي حَدِيث أَبِي قَتَادَةَ هَذِهِ : مُعْجِزَات ظَاهِرَات لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِحْدَاهَا : إِخْبَاره بِأَنَّ الْمِيضَأَة سَيَكُونُ لَهَا نَبَأ وَكَانَ كَذَلِكَ . الثَّانِيَة : تَكْثِير الْمَاء الْقَلِيل ، الثَّالِثَة : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُلّكُمْ سَيَرْوَى ، وَكَانَ كَذَلِكَ . الرَّابِعَة : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : قَالَ أَبُو بَكْر وَعُمَر كَذَا ، وَقَالَ النَّاس كَذَا . الْخَامِسَة : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّكُمْ تَسِيرُونَ عَشِيَّتكُمْ وَلَيْلَتكُمْ وَتَأْتُونَ الْمَاء ) ، وَكَانَ كَذَلِكَ . وَلَمْ يَكُنْ أَحَد مِنْ الْقَوْم يَعْلَم ذَلِكَ ، وَلِهَذَا قَالَ : فَانْطَلَقَ النَّاس لَا يَلْوِي أَحَد عَلَى أَحَد إِذْ لَوْ كَانَ أَحَد مِنْهُمْ يَعْلَم ذَلِكَ لَفَعَلُوا ذَلِكَ قَبْل قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

1100 - قَوْله : ( حَدَّثَنَا سَلْم بْن زَرِير )
هُوَ بِزَايٍ فِي أَوَّله مَفْتُوحَة ثُمَّ رَاء مُكَرَّرَة .
قَوْله : ( فَأَدْلَجْنَا لَيْلَتنَا )
هُوَ بِإِسْكَانِ الدَّال ، وَهُوَ سَيْر اللَّيْل كُلّه . وَأَمَّا ( اِدَّلَجْنَا ) بِفَتْحِ الدَّال الْمُشَدَّدَة فَمَعْنَاهُ : سِرْنَا آخِر اللَّيْل . هَذَا هُوَ الْأَشْهَر فِي اللُّغَة ، وَقِيلَ : هُمَا لُغَتَانِ بِمَعْنًى ، وَمَصْدَر الْأَوَّل إِدْلَاج بِإِسْكَانِ الدَّال ، وَالثَّانِي إِدْلَاج بِكَسْرِ الدَّال الْمُشَدَّدَة .
قَوْله : ( بَزَغَتْ الشَّمْس )
هُوَ أَوَّل طُلُوعهَا .
وَقَوْله : ( وَكُنَّا لَا نُوقِظ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ مَنَامه إِذَا نَامَ حَتَّى يَسْتَيْقِظ )
قَالَ الْعُلَمَاء : كَانُوا يَمْتَنِعُونَ مِنْ إِيقَاظه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَا كَانُوا يَتَوَقَّعُونَ مِنْ الْإِيحَاء إِلَيْهِ فِي الْمَنَام ، وَمَعَ هَذَا فَكَانَتْ الصَّلَاة قَدْ فَاتَ وَقْتهَا ، فَلَوْ نَامَ آحَاد النَّاس الْيَوْم وَحَضَرَتْ صَلَاة وَخِيفَ فَوْتهَا نَبَّهَهُ مَنْ حَضَرَهُ لِئَلَّا تَفُوت الصَّلَاة .
قَوْله فِي الْجُنُب : ( فَأَمَرَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَتَيَمَّمَ بِالصَّعِيدِ فَصَلَّى )
فِيهِ : جَوَاز التَّيَمُّم لِلْجُنُبِ إِذَا عَجَزَ عَنْ الْمَاء ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَقَدْ سَبَقَ بَيَانه فِي بَابه .
قَوْله : ( إِذَا نَحْنُ بِامْرَأَةٍ سَادِلَة رِجْلَيْهَا بَيْن مَزَادَتَيْنِ )
السَّادِلَة : الْمُرْسِلَة الْمُدْنِيَة ، وَالْمَزَادَة مَعْرُوفَة وَهِيَ أَكْبَر مِنْ الْقِرْبَة ، وَالْمَزَادَتَانِ : حِمْل بَعِير ، سُمِّيَتْ مَزَادَة ؛ لِأَنَّهُ يُزَاد فِيهَا مِنْ جِلْد آخَر مِنْ غَيْرهَا .
قَوْله : ( فَقُلْنَا لَهَا : أَيْنَ الْمَاء ؟ قَالَتْ : أَيْهَاهْ أَيْهَاهْ لَا مَاء لَكُمْ )
هَكَذَا هُوَ فِي الْأُصُول ، وَهُوَ بِمَعْنَى هَيْهَاتَ هَيْهَاتَ ، وَمَعْنَاهُ الْبُعْد مِنْ الْمَطْلُوب وَالْيَأْس مِنْهُ ، كَمَا قَالَتْ بَعْده : لَا مَاء لَكُمْ أَيْ لَيْسَ لَكُمْ مَاء حَاضِر وَلَا قَرِيب . وَفِي هَذِهِ اللَّفْظَة بِضْع عَشْرَة لُغَة ذَكَرْتهَا كُلّهَا مُفَصَّلَة وَاضِحَة مُتْقَنَة مَعَ شَرْح مَعْنَاهَا وَتَصْرِيفهَا . وَمَا يَتَعَلَّق بِهَا فِي تَهْذِيب الْأَسْمَاء وَاللُّغَات . وَقَدْ تَقَدَّمَ أَيْضًا ذَلِكَ .
قَوْله : ( وَأَخْبَرْته أَنَّهَا مُؤْتِمَة )
بِضَمِّ الْمِيم وَكَسْر التَّاء أَيْ ذَات أَيْتَام .
قَوْله : ( فَأَمَرَ بِرَاوِيَتِهَا فَأُنِيخَتْ )
الرَّاوِيَة عِنْد الْعَرَب هِيَ الْجَمَل الَّذِي يَحْمِل الْمَاء ، وَأَهْل الْعُرْف قَدْ يَسْتَعْمِلُونَهُ فِي الْمَزَادَة اِسْتِعَارَة وَالْأَصْل الْبَعِير .
قَوْله : ( فَمَجَّ فِي الْعَزْلَاوَيْنِ الْعُلْيَاوَيْنِ )
الْمَجّ زَرْق الْمَاء بِالْفَمِ ، وَالْعَزْلَاء بِالْمَدِّ هُوَ الْمُشَعَّب الْأَسْفَل لِلْمَزَادَةِ الَّذِي يُفْرَغ مِنْهُ الْمَاء ، وَتُطْلَق أَيْضًا عَلَى فَمهَا الْأَعْلَى كَمَا قَالَ فِي هَذِهِ الرِّوَايَة : الْعَزْلَاوَيْنِ الْعُلْيَاوَيْنِ ، وَتَثْنِيَتهَا عَزْلَاوَانِ ، وَالْجَمْع الْعَزَالِي بِكَسْرِ اللَّام .
قَوْله : ( وَغَسَّلْنَا صَاحِبنَا )
يَعْنِي الْجُنُب هُوَ بِتَشْدِيدِ السِّين أَيْ أَعْطَيْنَاهُ مَا يَغْتَسِل بِهِ ، وَفِيهِ دَلِيل عَلَى أَنَّ الْمُتَيَمِّم عَنْ الْجَنَابَة إِذَا أَمْكَنَهُ اِسْتِعْمَال الْمَاء اِغْتَسَلَ .
قَوْله : ( وَهِيَ تَكَاد تَنْضَرِج مِنْ الْمَاء )
أَيْ تَنْشَقّ وَهُوَ بِفَتْحِ التَّاء وَإِسْكَان النُّون وَفَتْح الضَّاد الْمُعْجَمَة وَبِالْجِيمِ ، وَرُوِيَ بِتَاءٍ أُخْرَى بَدَل النُّون ، وَهُوَ بِمَعْنَاهُ وَالْأَوَّل هُوَ الْمَشْهُور .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَمْ نَرْزَأ مِنْ مَائِك )
هُوَ بِنُونٍ مَفْتُوحَة ثُمَّ رَاء سَاكِنَة ثُمَّ زَاي ثُمَّ هَمْزَة أَيْ لَمْ نُنْقِص مِنْ مَائِك شَيْئًا . وَفِي هَذَا الْحَدِيث مُعْجِزَة ظَاهِرَة مِنْ أَعْلَام النُّبُوَّة .
قَوْلهَا : ( كَانَ مِنْ أَمْره ذَيْتَ وَذَيْتَ )
قَالَ أَهْل اللُّغَة : هُوَ بِمَعْنَى كَيْت وَكَيْت وَكَذَا وَكَذَا .
قَوْله : ( فَهَدَى اللَّه ذَلِكَ الصِّرْم بِتِلْكَ الْمَرْأَة فَأَسْلَمْت وَأَسْلَمُوا )
الصِّرْم - بِكَسْرِ الصَّاد - أَبْيَات مُجْتَمَعَة .
قَوْله : ( قُبَيْل الصُّبْح )
بِضَمِّ الْقَاف هُوَ أَخَصّ مِنْ قَبْل وَأَصْرَح فِي الْقُرْب .
قَوْله : ( وَكَانَ أَجْوَف جَلِيدًا )
أَيْ رَفِيع الصَّوْت يُخْرِج صَوْته مِنْ جَوْفه ، وَالْجَلِيد الْقَوِيّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا ضَيْر )
أَيْ لَا ضَرَر عَلَيْكُمْ فِي هَذَا النَّوْم وَتَأْخِير الصَّلَاة بِهِ ، وَالضَّيْر وَالضُّرّ وَالضَّرَر بِمَعْنًى .

1102 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ نَسِيَ صَلَاة فَلْيُصَلِّهَا إِذَا ذَكَرَهَا لَا كَفَّارَة لَهَا إِلَّا ذَلِكَ )
مَعْنَاهُ : لَا يُجْزِئهُ إِلَّا الصَّلَاة مِثْلهَا وَلَا يَلْزَمهُ مَعَ ذَلِكَ شَيْء آخَر .
قَوْله : ( حَدَّثَنَا هَدَّاب حَدَّثَنَا هَمَّام حَدَّثَنَا قَتَادَةُ عَنْ أَنَس )
هَذَا الْإِسْنَاد كُلّه بَصْرِيُّونَ . وَاعْلَمْ أَنَّ هَذِهِ الْأَحَادِيث جَرَتْ فِي سَفَرَيْنِ أَوْ أَسْفَار لَا فِي سُفْرَة وَاحِدَة ، وَظَاهِر أَلْفَاظهَا يَقْتَضِي ذَلِكَ . وَاللَّهُ أَعْلَم .


المنهاج - صلاة المسافرين وقصرها

1105 - قَوْلهَا : ( فُرِضَتْ الصَّلَاةُ رَكْعَتَيْنِ رَكْعَتَيْنِ فِي الْحَضَر وَالسَّفَر ، فَأُقِرَّتْ صَلَاة السَّفَر وَزِيدَ فِي صَلَاة الْحَضَر )
اِخْتَلَفَ الْعُلَمَاء فِي الْقَصْر فِي السَّفَر ، فَقَالَ الشَّافِعِيّ وَمَالِك بْن أَنَس وَأَكْثَر الْعُلَمَاء : يَجُوز الْقَصْر وَالْإِتْمَام ، وَالْقَصْر أَفْضَل . وَلَنَا قَوْل : إِنَّ الْإِتْمَام أَفْضَل ، وَوَجْه أَنَّهُمَا سَوَاء ، وَالصَّحِيح الْمَشْهُور أَنَّ الْقَصْر أَفْضَل . وَقَالَ أَبُو حَنِيفَة وَكَثِيرُونَ : الْقَصْر وَاجِب وَلَا يَجُوز الْإِتْمَام ، وَيَحْتَجُّونَ بِهَذَا الْحَدِيث ، وَبِأَنَّ أَكْثَر فِعْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه كَانَ الْقَصْر ، وَاحْتَجَّ الشَّافِعِيّ وَمُوَافِقُوهُ بِالْأَحَادِيثِ الْمَشْهُورَة فِي صَحِيح مُسْلِم وَغَيْره أَنَّ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ كَانُوا يُسَافِرُونَ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَمِنْهُمْ الْقَاصِر وَمِنْهُمْ الْمُتِمّ وَمِنْهُمْ الصَّائِم وَمِنْهُمْ الْمُفْطِر ، لَا يَعِيب بَعْضهمْ عَلَى بَعْض ، وَبِأَنَّ عُثْمَان كَانَ يُتِمّ ، وَكَذَلِكَ عَائِشَة وَغَيْرهَا ، وَهُوَ ظَاهِر قَوْل اللَّه عَزَّ وَجَلَّ : { فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنْ الصَّلَاةِ } وَهَذَا يَقْتَضِي رَفْع الْجُنَاح وَالْإِبَاحَة . وَأَمَّا حَدِيث : فُرِضَتْ الصَّلَاة رَكْعَتَيْنِ فَمَعْنَاهُ : فُرِضَتْ رَكْعَتَيْنِ لِمَنْ أَرَادَ الِاقْتِصَار عَلَيْهِمَا . فَزِيدَ فِي صَلَاة الْحَضَر رَكْعَتَانِ عَلَى سَبِيل التَّحْتِيم ، وَأُقِرَّتْ صَلَاة السَّفَر عَلَى جَوَاز الِاقْتِصَار وَثَبَتَتْ دَلَائِل جَوَاز الْإِتْمَام ؛ فَوَجَبَ الْمَصِير إِلَيْهَا وَالْجَمْع بَيْن دَلَائِل الشَّرْع .

1107 - قَوْله : ( فَقُلْت لِعُرْوَةَ : مَا بَالُ عَائِشَة تُتِمّ فِي السَّفَر ؟ فَقَالَ : إِنَّهَا تَأَوَّلَتْ كَمَا تَأَوَّلَ عُثْمَان )
اِخْتَلَفَ الْعُلَمَاء فِي تَأْوِيلهمَا . فَالصَّحِيح الَّذِي عَلَيْهِ الْمُحَقِّقُونَ أَنَّهُمَا رَأَيَا الْقَصْر جَائِزًا وَالْإِتْمَام جَائِزًا فَأَخَذَا بِأَحَدِ الْجَائِزَيْنِ ، وَهُوَ الْإِتْمَام . وَقِيلَ : لِأَنَّ عُثْمَان إِمَام الْمُؤْمِنِينَ وَعَائِشَة أُمّهمْ فَكَأَنَّهُمَا فِي مَنَازِلهمَا ، وَأَبْطَلَهُ الْمُحَقِّقُونَ بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ أَوْلَى بِذَلِكَ مِنْهُمَا ، وَكَذَلِكَ أَبُو بَكْر وَعُمَر رَضِيَ اللَّه عَنْهُمَا ، وَقِيلَ : لِأَنَّ عُثْمَان تَأَهَّلَ بِمَكَّة . وَأَبْطَلُوهُ بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَافَرَ بِأَزْوَاجِهِ وَقَصَرَ ، وَقِيلَ : فَعَلَ ذَلِكَ مِنْ أَجْل الْأَعْرَاب الَّذِينَ حَضَرُوا مَعَهُ لِئَلَّا يَظُنُّوا أَنَّ فَرْض الصَّلَاة رَكْعَتَانِ أَبَدًا حَضَرًا وَسَفَرًا ، وَأَبْطَلُوهُ بِأَنَّ هَذَا الْمَعْنَى كَانَ مَوْجُودًا فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، بَلْ اِشْتَهَرَ أَمْر الصَّلَاة فِي زَمَن عُثْمَان أَكْثَر مِمَّا كَانَ . وَقِيلَ : لِأَنَّ عُثْمَان نَوَى الْإِقَامَة بِمَكَّة بَعْد الْحَجّ . وَأَبْطَلُوهُ بِأَنَّ الْإِقَامَة بِمَكَّة حَرَام عَلَى الْمُهَاجِر فَوْق ثَلَاث .
وَقِيلَ : كَانَ لِعُثْمَان أَرْض بِمِنًى ، وَأَبْطَلُوهُ بِأَنَّ ذَلِكَ لَا يَقْتَضِي الْإِتْمَام وَالْإِقَامَة . وَالصَّوَاب الْأَوَّل ، ثُمَّ مَذْهَب الشَّافِعِيّ وَمَالِك وَأَبِي حَنِيفَة وَأَحْمَد وَالْجُمْهُور : أَنَّهُ لَا يَجُوز الْقَصْر فِي كُلّ سَفَر مُبَاح . وَشَرَطَ بَعْض السَّلَف كَوْنه سَفَر خَوْف ، وَبَعْضهمْ كَوْنه سَفَر حَجّ أَوْ عَمْرَة أَوْ غَزْو ، وَبَعْضهمْ كَوْنه سَفَر طَاعَة . قَالَ الشَّافِعِيّ وَمَالِك وَأَحْمَد وَالْأَكْثَرُونَ : وَلَا يَجُوز فِي سَفَر الْمَعْصِيَة ، وَجَوَّزَهُ أَبُو حَنِيفَة وَالثَّوْرِيُّ ثُمَّ قَالَ الشَّافِعِيّ وَمَالِك وَأَصْحَابهمَا وَاللَّيْث وَالْأَوْزَاعِيُّ وَفُقَهَاء أَصْحَاب الْحَدِيث وَغَيْرهمْ : وَلَا يَجُوز الْقَصْر إِلَّا فِي مَسِيرَة مَرْحَلَتَيْنِ قَاصِدَتَيْنِ وَهِيَ ثَمَانِيَة وَأَرْبَعُونَ مِيلًا هَاشِمِيَّة ، وَالْمِيل : سِتّ آلَاف ذِرَاع ، وَالذِّرَاع أَرْبَع وَعِشْرُونَ إِصْبَعًا مُعْتَرِضَة مُعْتَدِلَة ، وَالْإِصْبَع : سِتّ شُعَيْرَات مُعْتَرِضَات مُعْتَدِلَات . وَقَالَ أَبُو حَنِيفَة وَالْكُوفِيُّونَ : لَا يُقْصِر فِي أَقَلّ مِنْ ثَلَاث مَرَاحِل . وَرُوِيَ عَنْ عُثْمَان وَابْن مَسْعُود وَحُذَيْفَة ، وَقَالَ دَاوُدُ وَأَهْل الظَّاهِر : يَجُوز فِي السَّفَرِ الطَّوِيل وَالْقَصِير حَتَّى لَوْ كَانَ ثَلَاثَة أَمْيَال قَصَرَ .

1108 - قَوْله : ( عَنْ عَبْد اللَّه بْن بَابَيْهِ )
هُوَ بِبَاءِ مُوَحَّدَة ثُمَّ أَلِف ثُمَّ مُوَحَّدَة أُخْرَى مَفْتُوحَة ثُمَّ مُثَنَّاة تَحْت ، وَيُقَال فِيهِ : اِبْن بَابَاهُ ، وَابْن بَابِي بِكَسْرِ الْبَاء الثَّانِيَة .
قَوْله : ( عَجِبْتُ مِمَّا عَجِبْتَ مِنْهُ فَسَأَلْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : صَدَقَة تَصَدَّقَ اللَّه تَعَالَى بِهَا عَلَيْكُمْ فَاقْبَلُوا صَدَقَته )
هَكَذَا هُوَ فِي بَعْض الْأُصُول ( مَا عَجِبْت ) وَفِي بَعْضهَا ( عَجِبْت مِمَّا عَجِبْت ) ، وَهُوَ الْمَشْهُور الْمَعْرُوف . وَفِيهِ : جَوَاز قَوْل تَصَدَّقَ اللَّه عَلَيْنَا ، وَاَللَّهُمَّ تَصَدَّقْ عَلَيْنَا ، وَقَدْ كَرِهَهُ بَعْض السَّلَف ، وَهُوَ غَلَط ظَاهِر ، وَقَدْ أَوْضَحْته فِي أَوَاخِر كِتَاب الْأَذْكَار ، وَفِيهِ : جَوَاز الْقَصْر فِي غَيْر الْخَوْف . وَفِيهِ : أَنَّ الْمَفْضُول إِذَا رَأَى الْفَاضِل يَعْمَل شَيْئًا يُشْكِل عَلَيْهِ يَسْأَلهُ عَنْهُ . وَاللَّهُ أَعْلَم .

1109 - قَوْله : ( عَنْ اِبْن عَبَّاس قَالَ : فَرَضَ اللَّه عَزَّ وَجَلَّ الصَّلَاة عَلَى لِسَان نَبِيّكُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَضَر أَرْبَعًا وَفِي السَّفَر رَكْعَتَيْنِ ، وَفِي الْخَوْف رَكْعَة )
هَذَا الْحَدِيث قَدْ عَمِلَ بِظَاهِرِهِ طَائِفَة مِنْ السَّلَف ، مِنْهُمْ الْحَسَن وَالضَّحَّاك وَإِسْحَاق بْن رَاهَوَيْهِ ، وَقَالَ الشَّافِعِيّ وَمَالِك وَالْجُمْهُور : إِنَّ صَلَاة الْخَوْف كَصَلَاةِ الْأَمْن فِي عَدَد الرَّكَعَات ، فَإِنْ كَانَتْ فِي الْحَضَر وَجَبَ أَرْبَع رَكَعَات ، وَإِنْ كَانَتْ فِي السَّفَر وَجَبَ رَكْعَتَانِ . وَلَا يَجُوز الِاقْتِصَار عَلَى رَكْعَة وَاحِدَة فِي حَال مِنْ الْأَحْوَال ، وَتَأَوَّلُوا حَدِيث اِبْن عَبَّاس هَذَا عَلَى أَنَّ الْمُرَاد رَكْعَة مَعَ الْإِمَام وَرَكْعَة أُخْرَى يَأْتِي بِهَا مُنْفَرِدًا كَمَا جَاءَتْ الْأَحَادِيث الصَّحِيحَة فِي صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه فِي الْخَوْف . وَهَذَا التَّأْوِيل لَا بُدّ مِنْهُ لِلْجَمْعِ بَيْن الْأَدِلَّة . وَاللَّهُ أَعْلَم .

1110 - قَوْله : ( حَدَّثَنَا أَيُّوب بْن عَائِذ )
هُوَ بِالذَّالِ الْمُعْجَمَةِ .

1112 - قَوْله فِي حَدِيث حَفْص بْن عَاصِم عَنْ اِبْن عُمَر : ( ثُمَّ صَحِبْت عُثْمَان فَلَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّه )
وَذَكَرَ مُسْلِم بَعْد هَذَا فِي حَدِيث اِبْن عُمَر قَالَ : ( وَمَعَ عُثْمَان صَدْرًا مِنْ خِلَافَته ثُمَّ أَتَمَّهَا ) ، وَفِي رِوَايَة ( ثَمَان سِنِينَ أَوْ سِتّ سِنِينَ ) ، وَهَذَا هُوَ الْمَشْهُور أَنَّ عُثْمَان أَتَمَّ بَعْد سِتّ سِنِينَ مِنْ خِلَافَته . وَتَأَوَّلَ الْعُلَمَاء هَذِهِ الرِّوَايَة عَلَى أَنَّ الْمُرَاد أَنَّ عُثْمَان لَمْ يَزِدْ عَلَى رَكْعَتَيْنِ حَتَّى قَبَضَهُ اللَّه فِي غَيْر مِنًى ، وَالرِّوَايَات الْمَشْهُورَة بِإِتْمَامِ عُثْمَان بَعْد صَدْر مِنْ خِلَافَته مَحْمُولَة عَلَى الْإِتْمَام بِمِنًى خَاصَّة . وَقَدْ فَسَّرَ عِمْرَان بْن الْحُصَيْن فِي رِوَايَته أَنَّ إِتْمَام عُثْمَان إِنَّمَا كَانَ بِمِنًى ، وَكَذَا ظَاهِر الْأَحَادِيث الَّتِي ذَكَرَهَا مُسْلِم بَعْد هَذَا . وَاعْلَمْ أَنَّ الْقَصْر مَشْرُوع بِعَرَفَاتٍ وَمُزْدَلِفَة وَمِنًى لِلْحَاجِّ مِنْ غَيْر أَهْل مَكَّة وَمَا قَرُبَ مِنْهَا ، وَلَا يَجُوز لِأَهْلِ مَكَّة وَمَنْ كَانَ دُون مَسَافَة الْقَصْر . هَذَا مَذْهَب الشَّافِعِيّ وَأَبِي حَنِيفَة وَالْأَكْثَرِينَ . وَقَالَ مَالِك : يُقْصِر أَهْل مَكَّة وَمِنًى وَمُزْدَلِفَة وَعَرَفَات ، فَعِلَّة الْقَصْر عِنْده فِي تِلْكَ الْمَوَاضِع النُّسُك ، وَعِنْد الْجُمْهُور عِلَّته السَّفَر . وَاَللَّه أَعْلَم .
قَوْله : ( حَتَّى جَاءَ رَحْله )
أَيْ مَنْزِله .
قَوْله : ( فَحَانَتْ مِنْهُ الْتِفَاتَةٌ )
أَيْ حَضَرَتْ وَحَصَلَتْ .
قَوْله : ( لَوْ كُنْت مُسَبِّحًا أَتْمَمْت صَلَاتِي )
الْمُسَبِّح هُنَا الْمُتَنَفِّل بِالصَّلَاةِ ، وَالسُّبْحَة هُنَا صَلَاة النَّفْل .

1113 - وَقَوْله : ( وَلَوْ كُنْت مُسَبِّحًا لَأَتْمَمْت )
مَعْنَاهُ : لَوْ اِخْتَرْت التَّنَفُّل لَكَانَ إِتْمَام فَرِيضَتِي أَرْبَعًا أَحَبّ إِلَيَّ ، وَلَكِنِّي لَا أَرَى وَاحِدًا مِنْهُمَا ، بَلْ السُّنَّة الْقَصْر وَتَرْك التَّنَفُّل ، وَمُرَاده النَّافِلَة الرَّاتِبَة مَعَ الْفَرَائِض كَسُنَّةِ الظُّهْر وَالْعَصْر وَغَيْرهَا مِنْ الْمَكْتُوبَات . وَأَمَّا النَّوَافِل الْمُطْلَقَة فَقَدْ كَانَ اِبْن عُمَر يَفْعَلهَا فِي السَّفَر ، وَرُوِيَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَفْعَلهَا ، كَمَا ثَبَتَ فِي مَوَاضِع مِنْ الصَّحِيح عَنْهُ . وَقَدْ اِتَّفَقَ الْعُلَمَاء عَلَى اِسْتِحْبَاب النَّوَافِل الْمُطْلَقَة فِي السَّفَر ، وَاخْتَلَفُوا فِي اِسْتِحْبَاب النَّوَافِل الرَّاتِبَة فَكَرِهَهَا اِبْن عُمَر وَآخَرُونَ ، وَاسْتَحَبَّهَا الشَّافِعِيّ وَأَصْحَابه وَالْجُمْهُور ، وَدَلِيله الْأَحَادِيث الْمُطْلَقَة فِي نَدْب الرَّوَاتِب ، وَحَدِيث صَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الضُّحَى يَوْم الْفَتْح بِمَكَّة ، وَرَكْعَتَيْ الصُّبْح حِين نَامُوا حَتَّى طَلَعَتْ الشَّمْس ، وَأَحَادِيث أُخَر صَحِيحَة ذَكَرَهَا أَصْحَاب السُّنَن ، وَالْقِيَاس عَلَى النَّوَافِل الْمُطْلَقَة ، وَلَعَلَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي الرَّوَاتِب فِي رَحْله ، وَلَا يَرَاهُ اِبْن عُمَر ؛ فَإِنَّ النَّافِلَة فِي الْبَيْت أَفْضَل ، أَوْ لَعَلَّهُ تَرَكَهَا فِي بَعْض الْأَوْقَات تَنْبِيهًا عَلَى جَوَاز تَرْكهَا . وَأَمَّا مَا يَحْتَجّ بِهِ الْقَائِلُونَ بِتَرْكِهَا مِنْ أَنَّهَا لَوْ شُرِعَتْ لَكَانَ إِتْمَام الْفَرِيضَة أَوْلَى ، فَجَوَابه أَنَّ الْفَرِيضَة مُتَحَتِّمَة فَلَوْ شُرِعَتْ تَامَّة لَتَحَتَّمَ إِتْمَامهَا . وَأَمَّا النَّافِلَة فَهِيَ إِلَى خِيَرَة الْمُكَلَّف فَالرِّفْق أَنْ تَكُون مَشْرُوعَة ، وَيَتَخَيَّر إِنْ شَاءَ فَعَلَهَا وَحَصَلَ ثَوَابهَا ، وَإِنْ شَاءَ تَرَكَهَا وَلَا شَيْء عَلَيْهِ .

1115 - قَوْله : ( صَلَّى الظُّهْر بِالْمَدِينَةِ أَرْبَعًا وَبِذِي الْحُلَيْفَة رَكْعَتَيْنِ )
وَبَيْن الْمَدِينَة وَذِي الْحُلَيْفَة سِتَّة أَمْيَال ، ، وَيُقَال : سَبْعَة . هَذَا مِمَّا اِحْتَجَّ بِهِ أَهْل الظَّاهِر فِي جَوَاز الْقَصْر فِي طَوِيل السَّفَر وَقَصِيره . وَقَالَ الْجُمْهُور : لَا يَحُوز الْقَصْر إِلَّا فِي سَفَر يَبْلُغ مَرْحَلَتَيْنِ ، وَقَالَ أَبُو حَنِيفَة وَطَائِفَة : شَرْطه ثَلَاث مَرَاحِل ، وَاعْتَمَدُوا فِي ذَلِكَ آثَارًا عَنْ الصَّحَابَة . وَأَمَّا هَذَا الْحَدِيث فَلَا دَلَالَة فِيهِ لِأَهْلِ الظَّاهِر ؛ لِأَنَّ الْمُرَاد أَنَّهُ حِين سَافَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى مَكَّة فِي حَجَّة الْوَدَاع صَلَّى الظُّهْر بِالْمَدِينَةِ أَرْبَعًا ثُمَّ سَافَرَ فَأَدْرَكْته الْعَصْر وَهُوَ مُسَافِر بِذِي الْحُلَيْفَة ، فَصَلَّاهَا رَكْعَتَيْنِ . وَلَيْسَ الْمُرَاد أَنَّ ذَا الْحُلَيْفَة كَانَ غَايَة سَفَره فَلَا دَلَالَة فِيهِ قَطْعًا . وَأَمَّا اِبْتِدَاء الْقَصْر فَيَجُوز مِنْ حِين يُفَارِق بُنْيَان بَلَده أَوْ خِيَام قَوْمه إِنْ كَانَ مِنْ أَهْل الْخِيَام ، هَذَا جُمْلَة الْقَوْل فِيهِ ، وَتَفْصِيله مَشْهُور فِي كُتُب الْفِقْه . هَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة ، إِلَّا رِوَايَة ضَعِيفَة عَنْ مَالِك أَنَّهُ لَا يَقْصُر حَتَّى يُجَاوِز ثَلَاثَة أَمْيَال . وَحُكِيَ عَنْ عَطَاء وَجَمَاعَة مِنْ أَصْحَاب اِبْن مَسْعُود أَنَّهُ إِذَا أَرَادَ السَّفَر قَصَرَ قَبْل خُرُوجه ، وَعَنْ مُجَاهِد أَنَّهُ لَا يَقْصُر فِي يَوْم خُرُوجه حَتَّى يَدْخُل اللَّيْل ، وَهَذِهِ الرِّوَايَات كُلّهَا مُنَابِذَة لِلسُّنَّةِ وَإِجْمَاع السَّلَف وَالْخَلَف .

1116 - قَوْله : ( يَحْيَى بْن يَزِيد الْهُنَائِيّ )
هُوَ بِضَمِّ الْهَاء وَبَعْدهَا نُون مُخَفَّفَة وَبِالْمَدِّ الْمَنْسُوب إِلَى هَنَاء بْن مَالِك بْن فَهْم ، قَالَهُ السَّمْعَانِيّ .
قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا خَرَجَ ثَلَاثَة أَمْيَال أَوْ ثَلَاثَة فَرَاسِخ صَلَّى رَكْعَتَيْنِ )
هَذَا لَيْسَ عَلَى سَبِيل الِاشْتِرَاط ، وَإِنَّمَا وَقَعَ بِحَسَبِ الْحَاجَة ، لِأَنَّ الظَّاهِر مِنْ أَسْفَاره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ مَا كَانَ يُسَافِر سَفَرًا طَوِيلًا ، فَيَخْرُج عِنْد حُضُور فَرِيضَة مَقْصُورَة وَيَتْرُك قَصْرهَا بِقُرْبِ الْمَدِينَة وَيُتِمّهَا ، وَإِنَّمَا كَانَ يُسَافِر بَعِيدًا مِنْ وَقْت الْمَقْصُورَة فَتُدْرِكهُ عَلَى ثَلَاثَة أَمْيَال أَوْ أَكْثَر أَوْ نَحْو ذَلِكَ فَيُصَلِّيهَا حِينَئِذٍ . وَالْأَحَادِيث الْمُطْلَقَة مَعَ ظَاهِر الْقُرْآن مُتَعَاضِدَات عَلَى جَوَاز الْقَصْر مِنْ حِين يَخْرُج مِنْ الْبَلَد ، فَإِنَّهُ حِينَئِذٍ يُسَمَّى مُسَافِرًا . وَاللَّهُ أَعْلَمُ .

1117 - قَوْله : ( وَحَدَّثَنَا شُعْبَة عَنْ يَزِيد بْن خُمَيْر عَنْ حَبِيب بْن عُبَيْد عَنْ جُبَيْر بْن نُفَيْر قَالَ : خَرَجْت مَعَ شُرَحْبِيل بْن السِّمْط إِلَى قَرْيَة عَلَى رَأْس سَبْعَة عَشَر أَوْ ثَمَانِيَة عَشَر مِيلًا فَصَلَّى رَكْعَتَيْنِ فَقُلْت لَهُ فَقَالَ : رَأَيْت عُمَر رَضِيَ اللَّه عَنْهُ صَلَّى بِذِي الْحُلَيْفَة رَكْعَتَيْنِ ، فَقُلْت لَهُ فَقَالَ : إِنَّمَا أَفْعَل كَمَا رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَفْعَل )
هَذَا الْحَدِيث فِيهِ أَرْبَعَة تَابِعِيِّينَ يَرْوِي بَعْضهمْ عَنْ بَعْض يَزِيد بْن خُمَيْر فَمَنْ بَعْده ، وَتَقَدَّمَتْ لِهَذَا نَظَائِر كَثِيرَة ، وَسَيَأْتِي بَيَان بَاقِيهَا فِي مَوَاضِعهَا إِنْ شَاءَ اللَّه تَعَالَى . وَ ( يَزِيد بْن خُمَيْر ) بِضَمِّ الْخَاء الْمُعْجَمَة . وَ ( نُفَيْر ) بِضَمِّ النُّون وَفَتْح الْفَاء . وَ ( السِّمْط ) بِكَسْرِ السِّين وَإِسْكَان الْمِيم ، وَيُقَال : السَّمِط بِفَتْحِ السِّين وَكَسْر الْمِيم . وَهَذَا الْحَدِيث مِمَّا قَدْ يُتَوَهَّم أَنَّهُ دَلِيل لِأَهْلِ الظَّاهِر ، وَلَا دَلَالَة فِيهِ بِحَالٍ ؛ لِأَنَّ الَّذِي فِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعُمَر رَضِيَ اللَّه عَنْهُ إِنَّمَا هُوَ الْقَصْر بِذِي الْحُلَيْفَة وَلَيْسَ فِيهِ أَنَّهَا غَايَة السَّفَر . وَأَمَّا قَوْله : ( قَصَرَ شُرَحْبِيل عَلَى رَأْس سَبْعَة عَشَر مِيلًا أَوْ ثَمَانِيَة عَشَر مِيلًا ) فَلَا حُجَّة فِيهِ ؛ لِأَنَّهُ تَابِعِيّ فَعَلَ شَيْئًا يُخَالِف الْجُمْهُور ، أَوْ يُتَأَوَّل عَلَى أَنَّهَا كَانَتْ فِي أَثْنَاء سَفَره ، لَا أَنَّهَا غَايَته . وَهَذَا التَّأْوِيل ظَاهِر وَبِهِ يَصِحّ اِحْتِجَاجه بِفِعْلِ عُمَر ، وَنَقْله ذَلِكَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاللَّهُ أَعْلَم .
قَوْله : ( أَتَى أَرْضًا يُقَال لَهَا : دُومَيْنِ مِنْ حِمْص عَلَى رَأْس ثَمَانِيَة عَشَر مِيلًا )
هِيَ بِضَمِّ الدَّال وَفَتْحهَا وَجْهَانِ مَشْهُورَانِ وَالْوَاو سَاكِنَة وَالْمِيم مَكْسُورَة ، وَحِمْص لَا يَنْصَرِف وَإِنْ كَانَتْ اِسْمًا ثُلَاثِيًّا سَاكِن الْأَوْسَط ؛ لِأَنَّهَا عَجَمِيَّة اِجْتَمَعَ فِيهَا الْعُجْمَة وَالْعَلَمِيَّة وَالتَّأْنِيث ، كَمَاه وَجَوْر وَنَظَائِرهمَا .

1118 - قَوْله : ( خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْمَدِينَة إِلَى مَكَّة فَصَلَّى رَكْعَتَيْنِ رَكْعَتَيْنِ حَتَّى رَجَعَ ، قُلْت : كَمْ أَقَامَ بِمَكَّة ؟ قَالَ : عَشْرًا )
هَذَا مَعْنَاهُ أَنَّهُ أَقَامَ فِي مَكَّة وَمَا حَوَالَيْهَا لَا فِي نَفْس مَكَّة فَقَطْ . وَالْمُرَاد فِي سَفَره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَجَّة الْوَدَاع ، فَقَدِمَ مَكَّة فِي الْيَوْم الرَّابِع فَأَقَامَ بِهَا الْخَامِس وَالسَّادِس وَالسَّابِع ، وَخَرَجَ مِنْهَا فِي الثَّامِن إِلَى مِنًى وَذَهَبَ إِلَى عَرَفَات فِي التَّاسِع ، وَعَادَ إِلَى مِنًى فِي الْعَاشِر ، فَأَقَامَ بِهَا الْحَادِي عَشَر وَالثَّانِي عَشَر وَنَفَرَ فِي الثَّالِث عَشَر إِلَى مَكَّة ، وَخَرَجَ مِنْهَا إِلَى الْمَدِينَة فِي الرَّابِع عَشَر ، فَمُدَّة إِقَامَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَكَّة وَحَوَالَيْهَا عَشْرَة أَيَّام ، وَكَانَ يَقْصُر الصَّلَاة فِيهَا كُلّهَا . فَفِيهِ دَلِيل عَلَى أَنَّ الْمُسَافِر إِذَا نَوَى إِقَامَة دُون أَرْبَعَة أَيَّام سِوَى يَوْمَيْ الدُّخُول وَالْخُرُوج يَقْصُر ، وَأَنَّ الثَّلَاثَة لَيْسَتْ إِقَامَة ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَقَامَ هُوَ وَالْمُهَاجِرُونَ ثَلَاثًا بِمَكَّة ، فَدَلَّ عَلَى أَنَّ الثَّلَاثَة لَيْسَتْ إِقَامَة شَرْعِيَّة وَأَنَّ يَوْمَيْ الدُّخُول وَالْخُرُوج لَا يُحْسَبَانِ مِنْهَا ، وَبِهَذِهِ الْجُمْلَة قَالَ الشَّافِعِيّ وَجُمْهُور الْعُلَمَاء ، وَفِيهَا خِلَافٌ مُنْتَشِرٌ لِلسَّلَفِ .

1119 - قَوْله : ( بِمِنًى وَغَيْره )
هَكَذَا هُوَ فِي الْأُصُول ( وَغَيْره ) وَهُوَ صَحِيح لِأَنَّ ( مِنًى ) تُذَكَّر وَتُؤَنَّث بِحَسْب الْقَصْد إِنْ قَصَدَ الْمَوْضِع فَمُذَكَّرٌ أَوْ الْبُقْعَة فَمُؤَنَّثَة ، وَإِذَا ذُكِّرَ صُرِفَ وَكُتِبَ بِالْأَلِفِ ، وَإِنْ أُنِّثَ لَمْ يُصْرَف ، وَكُتِبَ بِالْيَاءِ ، وَالْمُخْتَار تَذْكِيره وَتَنْوِينه . وَسُمِّيَ مِنًى لِمَا يُمْنَى بِهِ مِنْ الدِّمَاء أَيْ يُرَاق .

1121 - قَوْله : ( خُبَيْب بْن عَبْد الرَّحْمَن )
هُوَ بِالْخَاءِ الْمُعْجَمَة الْمَضْمُومَة ، وَسَبَقَ بَيَانُهُ فِي أَوَّل الْكِتَاب وَغَيْره .

1122 - قَوْله : ( فَلَيْتَ حَظِّي مِنْ أَرْبَع رَكَعَات رَكْعَتَانِ مُتَقَبَّلَتَانِ )
مَعْنَاهُ : لَيْتَ عُثْمَان صَلَّى رَكْعَتَيْنِ بَدَل الْأَرْبَع كَمَا كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْر وَعُمَر وَعُثْمَان رِضْوَان اللَّه عَلَيْهِمْ أَجْمَعِينَ فِي صَدْر خِلَافَته يَفْعَلُونَهُ . وَمَقْصُوده كَرَاهَة مُخَالَفَة مَا كَانَ عَلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَصَاحِبَاهُ ، وَمَعَ هَذَا فَابْن مَسْعُود رَضِيَ اللَّه عَنْهُ مُوَافِق عَلَى جَوَاز الْإِتْمَام ، وَلِهَذَا كَانَ يُصَلِّي وَرَاء عُثْمَان رَضِيَ اللَّه عَنْهُ مُتِمًّا ، وَلَوْ كَانَ الْقَصْر عِنْده وَاجِبًا لَمَا اِسْتَجَازَ تَرْكه وَرَاء أَحَد .
وَأَمَّا قَوْله : ( فَذُكِرَ ذَلِكَ لِابْنِ مَسْعُود رَضِيَ اللَّه عَنْهُ فَاسْتَرْجَعَ )
فَمَعْنَاهُ : كَرَاهَة الْمُخَالَفَة فِي الْأَفْضَل كَمَا سَبَقَ .

1124 - قَوْله : ( قَالَ مُسْلِم - رَحِمَهُ اللَّه تَعَالَى - : حَارِثَة بْن وَهْب الْخُزَاعِيّ هُوَ أَخُو عُبَيْد اللَّه بْن عُمَر بْن الْخَطَّاب لِأُمِّهِ )
هَكَذَا ضَبَطْنَاهُ ( أَخُو عُبَيْد اللَّه ) بِضَمِّ الْعَيْن مُصَغَّر ، وَوَقَعَ فِي بَعْض الْأُصُول ( أَخُو عَبْد اللَّه ) بِفَتْحِ الْعَيْن مُكَبَّر وَهُوَ خَطَأ وَالصَّوَاب الْأَوَّل ، وَكَذَا نَقَلَهُ الْقَاضِي - رَحِمَهُ اللَّه تَعَالَى - عَنْ أَكْثَر رُوَاة صَحِيح مُسْلِم ، وَكَذَا ذَكَرَهُ الْبُخَارِيّ فِي تَارِيخه وَابْن أَبِي حَاتِم وَابْن عَبْد الْبَرّ وَخَلَائِق لَا يُحْصَوْنَ كُلّهمْ يَقُولُونَ بِأَنَّهُ أَخُو عُبَيْد اللَّه مُصَغَّر ، وَأُمّه مُلَيْكَة بِنْت جَرْوَل الْخُزَاعِيّ ، تَزَوَّجَهَا عُمَر بْن الْخَطَّاب - رَضِيَ اللَّه عَنْهُ - فَأَوْلَدَهَا اِبْنه عُبَيْد اللَّه ، وَأَمَّا عَبْد اللَّه بْن عُمَر وَأُخْته حَفْصَة فَأُمُّهُمَا زَيْنَبُ بِنْت مَظْعُون .

1126 - قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَأْمُر الْمُؤَذِّن إِذَا كَانَتْ لَيْلَة بَارِدَة أَوْ ذَات مَطَر فِي السَّفَر أَنْ يَقُول : أَلَا صَلُّوا فِي رِحَالكُمْ )
، وَفِي رِوَايَة : ( لِيُصَلِّ مَنْ شَاءَ مِنْكُمْ فِي رَحْله ) وَفِي حَدِيث اِبْن عَبَّاس - رَضِيَ اللَّه عَنْهُمَا - : ( أَنَّهُ قَالَ لِمُؤَذِّنِهِ فِي يَوْم مَطِير : إِذَا قُلْت : أَشْهَد أَنَّ مُحَمَّدًا رَسُول اللَّه فَلَا تَقُلْ : حَيّ عَلَى الصَّلَاة ، قُلْ : صَلُّوا فِي بُيُوتكُمْ ، قَالَ : فَكَأَنَّ النَّاس اِسْتَنْكَرُوا ذَلِكَ فَقَالَ : أَتَعْجَبُونَ مِنْ ذَا ، فَقَدْ فَعَلَ هَذَا مَنْ هُوَ خَيْر مِنِّي ، إِنَّ الْجُمُعَة عَزْمَة وَإِنِّي كَرِهْت أَنْ أُحْرِجكُمْ فَتَمْشُوا فِي الطِّين وَالدَّحْض ) ، وَفِي رِوَايَة : ( فَعَلَهُ مَنْ هُوَ خَيْر مِنِّي يَعْنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الْحَدِيث دَلِيل عَلَى تَخْفِيف أَمْر الْجَمَاعَة فِي الْمَطَر وَنَحْوه مِنْ الْأَعْذَار ، وَأَنَّهَا مُتَأَكِّدَة إِذَا لَمْ يَكُنْ عُذْر ، وَأَنَّهَا مَشْرُوعَة لِمَنْ تَكَلَّفَ الْإِتْيَان إِلَيْهَا وَتَحَمَّلَ الْمَشَقَّة ؛ لِقَوْلِهِ فِي الرِّوَايَة الثَّانِيَة : لِيُصَلِّ مَنْ شَاءَ فِي رَحْله ، وَأَنَّهَا مَشْرُوعَة فِي السَّفَر ، وَأَنَّ الْأَذَان مَشْرُوع فِي السَّفَر ، وَفِي حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ أَنْ يَقُول : أَلَا صَلُّوا فِي رِحَالكُمْ فِي نَفْس الْأَذَان ، وَفِي حَدِيث اِبْن عُمَر أَنَّهُ قَالَ فِي آخِر نِدَائِهِ . وَالْأَمْرَانِ جَائِزَانِ نَصَّ عَلَيْهِمَا الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - فِي الْأُمّ فِي كِتَاب الْأَذَان ، وَتَابَعَهُ جُمْهُور أَصْحَابنَا فِي ذَلِكَ ، فَيَجُوز بَعْد الْأَذَان ، وَفِي أَثْنَائِهِ لِثُبُوتِ السُّنَّة فِيهِمَا ، لَكِنَّ قَوْله بَعْده أَحْسَن لِيَبْقَى نَظْم الْأَذَان عَلَى وَضْعه ، وَمِنْ أَصْحَابنَا مَنْ قَالَ : لَا يَقُولهُ إِلَّا بَعْد الْفَرَاغ ، وَهَذَا ضَعِيف مُخَالِف لِصَرِيحِ حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا ، وَلَا مُنَافَاة بَيْنه وَبَيْن الْحَدِيث الْأَوَّل حَدِيث اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا ؛ لِأَنَّ هَذَا جَرَى فِي وَقْت وَذَلِكَ فِي وَقْت ، وَكِلَاهُمَا صَحِيح قَالَ أَهْل اللُّغَة : الرِّحَال : الْمَنَازِل سَوَاء كَانَتْ مِنْ حَجَر وَمَدَر وَخَشَب ، أَوْ شَعْر وَصُوف وَوَبَر وَغَيْرهَا ، وَاحِدُهَا : رَحْل .
قَوْله : ( نَادَى بِالصَّلَاةِ بِضَجْنَانِ )
هُوَ بِضَادِ مُعْجَمَة مَفْتُوحَة ثُمَّ جِيم سَاكِنَة ثُمَّ نُون وَهُوَ جَبَل عَلَى بَرِيد مِنْ مَكَّة .

1128 - قَوْله : ( إِنَّ الْجُمُعَة عَزْمَة )
بِإِسْكَانِ الزَّاي ، أَيْ وَاجِبَة مُتَحَتِّمَة ، فَلَوْ قَالَ الْمُؤَذِّن : حَيّ عَلَى الصَّلَاة لَكُلِّفْتُمْ الْمَجِيء إِلَيْهَا وَلَحِقَتْكُمْ الْمَشَقَّة .
قَوْله : ( كَرِهْت أَنْ أُحْرِجكُمْ )
هُوَ بِالْحَاءِ الْمُهْمَلَة مِنْ الْحَرَج وَهُوَ الْمَشَقَّة ، هَكَذَا ضَبَطْنَاهُ ، وَهَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ رِوَايَاتهمْ .
قَوْله : ( فِي الطِّين وَالدَّحْض )
بِإِسْكَانِ الْحَاء الْمُهْمَلَة وَبَعْدهَا ضَاد الْمُعْجَمَة ، وَفِي الرِّوَايَة الْأَخِيرَة الدَّحْض وَالزَّلَل ، هَكَذَا هُوَ بِاللَّامَيْنِ ، وَالدَّحْض وَالزَّلَل وَالزَّلَق وَالرَّدْغ - بِفَتْحِ الرَّاء وَإِسْكَان الدَّال الْمُهْمَلَة وَبِالْغَيْنِ الْمُعْجَمَة - كُلّه بِمَعْنَى وَاحِد . وَرَوَاهُ بَعْض رُوَاة مُسْلِم رَزَغ بِالزَّايِ بَدَل الدَّال بِفَتْحِهَا وَإِسْكَانهَا ، وَهُوَ الصَّحِيح وَهُوَ بِمَعْنَى الرَّدْغ ، وَقِيلَ : هُوَ الْمَطَر الَّذِي يَبُلّ وَجْه الْأَرْض .
قَوْله : ( وَحَدَّثَنِيهِ أَبُو رَبِيع الْعَتَكِيّ )
هُوَ الزَّهْرَانِيّ . قَالَ الْقَاضِي : كَذَا وَقَعَ هُنَا جَمْع بَيْن الْعَتَكِيّ وَالزَّهْرَانِيّ ، وَتَارَة يَقُول الْعَتَكِيّ فَقَطْ ، وَتَارَة : الزَّهْرَانِيّ . قَالَ : وَلَا يَجْتَمِع الْعَتَك وَزَهْرَان إِلَّا فِي جَدّهمَا ؛ لِأَنَّهُمَا اِبْنَا عَمّ ، وَلَيْسَ أَحَدهمَا مِنْ بَطْن الْآخَر ؛ لِأَنَّ زَهْرَان بْن الْحَجْر بْن عِمْرَان بْن عُمَر ، وَالْعَتَك بْن أَحْمَد بْن عَمْرو ، وَقَدْ سَبَقَ التَّنْبِيه عَلَى هَذَا فِي أَوَائِل الْكِتَاب . وَفِي هَذَا الْحَدِيث دَلِيل عَلَى سُقُوط الْجُمُعَة بِعُذْرِ الْمَطَر وَنَحْوه ، وَهُوَ مَذْهَبنَا وَمَذْهَب آخَرِينَ ، وَعَنْ مَالِك رَحِمَهُ اللَّه تَعَالَى خِلَافه . وَاللَّهُ تَعَالَى أَعْلَمُ بِالصَّوَابِ .

1129 - قَوْله : ( عَنْ اِبْن عُمَر كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي سُبْحَته حَيْثُمَا تَوَجَّهَتْ بِهِ نَاقَته )
، وَفِي رِوَايَة : ( يُصَلِّي وَهُوَ مُقْبِل مِنْ مَكَّة إِلَى الْمَدِينَة عَلَى رَاحِلَته حَيْثُ كَانَ وَجْهه ) وَفِيهِ نَزَلَتْ : { فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْه اللَّه ) وَفِي رِوَايَة : رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي عَلَى حِمَار وَهُوَ مُوَجَّه إِلَى خَيْبَر ) . وَفِي رِوَايَة : ( كَانَ يُوتِر عَلَى الْبَعِير ) . وَفِي رِوَايَة : ( يُسَبِّح عَلَى الرَّاحِلَة قِبَل أَيِّ وَجْه تَوَجَّهَ ، وَيُوتِر عَلَيْهَا غَيْر أَنَّهُ لَا يُصَلِّي عَلَيْهَا الْمَكْتُوبَة ) فِي هَذِهِ الْأَحَادِيث جَوَاز التَّنَفُّل عَلَى الرَّاحِلَة فِي السَّفَر حَيْثُ تَوَجَّهَتْ ، وَهَذَا جَائِز بِإِجْمَاعِ الْمُسْلِمِينَ ، وَشَرْطه أَنْ لَا يَكُون سَفَر مَعْصِيَة ، وَلَا يَجُوز التَّرَخُّص بِشَيْءٍ مِنْ رُخَص السَّفَر لِعَاصٍ بِسَفَرِهِ ، وَهُوَ مَنْ سَافَرَ لِقَطْعِ طَرِيق أَوْ لِقِتَالٍ بِغَيْرِ حَقّ أَوْ عَاقًّا وَالِده أَوْ آبِقًا مِنْ سَيِّده أَوْ نَاشِزَة عَلَى زَوْجهَا ، وَيُسْتَثْنَى الْمُتَيَمِّم فَيَجِب عَلَيْهِ إِذَا لَمْ يَجِد الْمَاء أَنْ يَتَيَمَّم وَيُصَلِّي ، وَتَلْزَمهُ الْإِعَادَة عَلَى الصَّحِيح ، سَوَاء قَصِير السَّفَر وَطَوِيله ، فَيَحُوز التَّنَفُّل عَلَى الرَّاحِلَة فِي الْجَمِيع عِنْدنَا وَعِنْد الْجُمْهُور ، وَلَا يَجُوز فِي الْبَلَد ، وَعَنْ مَالِك أَنَّهُ لَا يَجُوز إِلَّا فِي سَفَر تُقْصَر فِيهِ الصَّلَاة ، وَهُوَ قَوْل غَرِيب مَحْكِيّ عَنْ الشَّافِعِيّ رَحِمَهُ اللَّه تَعَالَى . وَقَالَ أَبُو سَعِيد الْإِصْطَخْرِيُّ مِنْ أَصْحَابنَا : يَجُوز التَّنَفُّل عَلَى الدَّابَّة فِي الْبَلَد ، وَهُوَ مَحْكِيّ عَنْ أَنَس بْن مَالِك ، وَأَبِي يُوسُف صَاحِب أَبِي حَنِيفَة . وَفِيهِ دَلِيل عَلَى أَنَّ الْمَكْتُوبَة لَا تَجُوز إِلَى غَيْر الْقِبْلَة وَلَا عَلَى الدَّابَّة ، وَهَذَا مُجْمَع عَلَيْهِ إِلَّا فِي شِدَّة الْخَوْف . فَلَوْ أَمْكَنَهُ اِسْتِقْبَال الْقِبْلَة وَالْقِيَام وَالرُّكُوع وَالسُّجُود عَلَى الدَّابَّة وَاقِفَة عَلَيْهَا هَوْدَج أَوْ نَحْوه جَازَتْ الْفَرِيضَة عَلَى الصَّحِيح فِي مَذْهَبنَا ، فَإِنْ كَانَتْ سَائِرَة لَمْ تَصِحّ عَلَى الصَّحِيح الْمَنْصُوص لِلشَّافِعِيِّ ، وَقِيلَ : تَصِحّ كَالسَّفِينَةِ ، فَإِنَّهَا يَصِحّ فِيهَا الْفَرِيضَة بِالْإِجْمَاعِ . وَلَوْ كَانَ فِي رَكْب وَخَافَ لَوْ نَزَلَ لِلْفَرِيضَةِ اِنْقَطَعَ عَنْهُمْ وَلَحِقَهُ الضَّرَر قَالَ أَصْحَابنَا : يُصَلِّي الْفَرِيضَة عَلَى الدَّابَّة بِحَسْب الْإِمْكَان وَتَلْزَمهُ إِعَادَتهَا ، لِأَنَّهُ عُذْر نَادِر .
قَوْله : ( حَيْثُمَا تَوَجَّهَتْ بِهِ رَاحِلَته ) يَعْنِي فِي جِهَة مَقْصِده . قَالَ أَصْحَابنَا : فَلَوْ تَوَجَّهَ إِلَى غَيْر الْمَقْصِد فَإِنْ كَانَ إِلَى الْقِبْلَة جَازَ وَإِلَّا فَلَا .

1132 - قَوْله : ( وَهُوَ مُوَجِّه إِلَى خَيْبَر )
هُوَ بِكَسْرِ الْجِيم أَيْ مُتَوَجِّه ، وَيُقَال : قَاصِد ، وَيُقَال : مُقَابِل .
قَوْله : ( يُصَلِّي عَلَى حِمَار )
قَالَ الدَّارَقُطْنِيُّ وَغَيْره : هَذَا غَلَط مِنْ عَمْرو بْن يَحْيَى الْمَازِنِيّ ، قَالُوا : وَإِنَّمَا الْمَعْرُوف فِي صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى رَاحِلَته أَوْ عَلَى الْبَعِير ، وَالصَّوَاب أَنَّ الصَّلَاة عَلَى الْحِمَار مِنْ فِعْل أَنَس كَمَا ذَكَرَهُ مُسْلِم بَعْد هَذَا ، وَلِهَذَا لَمْ يَذْكُر الْبُخَارِيّ حَدِيث عَمْرو . هَذَا كَلَام الدَّارَقُطْنِيِّ وَمُتَابِعِيهِ ، وَفِي الْحُكْم بِتَغْلِيطِ رِوَايَة عَمْرو نَظَر ؛ لِأَنَّهُ ثِقَة نَقَلَ شَيْئًا مُحْتَمَلًا ، فَلَعَلَّهُ كَانَ الْحِمَار مَرَّة وَالْبَعِير مَرَّة أَوْ مَرَّات ، لَكِنْ قَدْ يُقَال : إِنَّهُ شَاذّ فَإِنَّهُ مُخَالِف لِرِوَايَةِ الْجُمْهُور فِي الْبَعِير وَالرَّاحِلَة ، وَالشَّاذّ مَرْدُود ، وَهُوَ الْمُخَالِف لِلْجَمَاعَةِ ، وَاللَّهُ أَعْلَم .

1136 - قَوْله : ( وَيُوتِر عَلَى الرَّاحِلَة )
فِيهِ دَلِيل لِمَذْهَبِنَا وَمَذْهَب مَالِك وَأَحْمَد ، وَالْجُمْهُور أَنَّهُ يَجُوز الْوِتْر عَلَى الرَّاحِلَة فِي السَّفَر حَيْثُ تَوَجَّهَ ، وَأَنَّهُ سُنَّة لَيْسَ بِوَاجِبٍ ، وَقَالَ أَبُو حَنِيفَة رَضِيَ اللَّه عَنْهُ : هُوَ وَاجِب وَلَا يَجُوز عَلَى الرَّاحِلَة . دَلِيلنَا هَذِهِ الْأَحَادِيث فَإِنْ قِيلَ : فَمَذْهَبكُمْ أَنَّ الْوِتْر وَاجِب عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قُلْنَا : وَإِنْ كَانَ وَاجِبًا عَلَيْهِ فَقَدْ صَحَّ لَهُ عَلَى الرَّاحِلَة ؛ فَدَلَّ عَلَى صِحَّته مِنْهُ عَلَى الرَّاحِلَة ، وَلَوْ كَانَ وَاجِبًا عَلَى الْعُمُوم لَمْ يَصِحّ عَلَى الرَّاحِلَة كَالظُّهْرِ . فَإِنْ قِيلَ : الظُّهْر فَرْض وَالْوِتْر وَاجِب وَبَيْنهمَا فَرْق ، قُلْنَا : هَذَا الْفَرْق اِصْطِلَاح لَكُمْ لَا يُسَلِّمهُ لَكُمْ الْجُمْهُور وَلَا يَقْتَضِيه شَرْع وَلَا لُغَة ، وَلَوْ سُلِّمَ لَمْ يَحْصُل بِهِ مُعَارَضَة . وَاللَّهُ أَعْلَم . وَأَمَّا تَنَفُّل رَاكِب السَّفِينَة فَمَذْهَبنَا أَنَّهُ لَا يَجُوز إِلَّا إِلَى الْقِبْلَة إِلَّا مَلَّاح السَّفِينَة فَيَجُوز لَهُ إِلَى غَيْرهَا لِحَاجَةٍ ، وَعَنْ مَالِك رِوَايَة كَمَذْهَبِنَا وَرِوَايَة بِجَوَازِهِ حَيْثُ تَوَجَّهَتْ لِكُلِّ وَاحِد .

1137 - قَوْله : ( يُسَبِّح عَلَى الرَّاحِلَة وَيُصَلِّي سُبْحَته )
أَيْ يَتَنَفَّل ، وَالسُّبْحَة بِضَمِّ السِّين وَإِسْكَان الْبَاء : النَّافِلَة .

1138 - قَوْله : ( تَلَقَّيْنَا أَنَس بْن مَالِك حِين قَدِمَ الشَّام )
هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ جَمِيع الرِّوَايَات لِصَحِيحِ مُسْلِم . قَالَ : وَقِيلَ : إِنَّهُ وَهْم ، وَصَوَابه ( قَدِمَ مِنْ الشَّام ) كَمَا جَاءَ فِي صَحِيح الْبُخَارِيّ ؛ لِأَنَّهُمْ خَرَجُوا مِنْ الْبَصْرَة لِلِقَائِهِ حِين قَدِمَ مِنْ الشَّام ، قُلْت : وَرِوَايَة مُسْلِم صَحِيحَة ، وَمَعْنَاهَا : تَلَقَّيْنَاهُ فِي رُجُوعه حِين قَدِمَ الشَّام ، وَإِنَّمَا حَذَفَ ذِكْر رُجُوعه لِلْعِلْمِ بِهِ . وَاللَّهُ أَعْلَم .

قَالَ الشَّافِعِيّ وَالْأَكْثَرُونَ : يَجُوز الْجَمْع بَيْن الظُّهْر وَالْعَصْر فِي وَقْت أَيَّتهمَا شَاءَ ، وَبَيْن الْمَغْرِب وَالْعِشَاء فِي وَقْت أَيَّتهمَا شَاءَ فِي السَّفَر الطَّوِيل . وَفِي جَوَازه فِي السَّفَر الْقَصِير قَوْلَانِ لِلشَّافِعِيِّ أَصَحّهمَا : لَا يَجُوز فِيهِ الْقَصْر . وَالطَّوِيل ثَمَانِيَة وَأَرْبَعُونَ مِيلًا هَاشِمِيَّة ، وَهُوَ مَرْحَلَتَانِ مُعْتَدِلَتَانِ كَمَا سَبَقَ ، وَالْأَفْضَل لِمَنْ هُوَ فِي الْمَنْزِل فِي وَقْت الْأُولَى أَنْ يُقَدِّم الثَّانِيَة إِلَيْهَا ، وَلِمَنْ هُوَ سَائِر فِي وَقْت الْأُولَى وَيَعْلَم أَنَّهُ يَنْزِل قَبْل خُرُوج وَقْت الثَّانِيَة أَنْ يُؤَخِّر الْأُولَى إِلَى الثَّانِيَة ، وَلَوْ خَالَفَ فِيهِمَا جَازَ وَكَانَ تَارِكًا لِلْأَفْضَلِ . وَشَرْط الْجَمْع فِي وَقْت الْأُولَى أَنْ يُقَدِّمهَا وَيَنْوِي الْجَمْع قَبْل فَرَاغه مِنْ الْأُولَى ، وَأَلَّا يُفَرِّقَ بَيْنهمَا ، وَإِنْ أَرَادَ الْجَمْع فِي وَقْت الثَّانِيَة وَجَبَ أَنْ يَنْوِيه فِي وَقْت الْأُولَى ، وَيَكُون قَبْل ضِيق وَقْتهَا بِحَيْثُ يَبْقَى مِنْ الْوَقْت مَا يَسْعَ تِلْكَ الصَّلَاة فَأَكْثَر ، فَإِنْ أَخَّرَهَا بِلَا نِيَّة عَصَى ، وَصَارَتْ قَضَاء ، وَإِذَا أَخَّرَهَا بِالنِّيَّةِ اُسْتُحِبَّ أَنْ يُصَلِّي الْأُولَى أَوَّلًا ، وَأَنْ يَنْوِي الْجَمْع ، وَأَنْ لَا يُفَرَّق بَيْنهمَا ، وَلَا يَجِب شَيْء مِنْ ذَلِكَ . هَذَا مُخْتَصَر أَحْكَام الْجَمْع ، وَبَاقِي فُرُوعه مَعْرُوفَة فِي كُتُب الْفِقْه ، وَيَجُوز الْجَمْع بِالْمَطَرِ فِي وَقْت الْأُولَى ، وَلَا يَجُوز فِي وَقْت الثَّانِيَة عَلَى الْأَصَحّ لِعَدَمِ الْوُثُوق بِاسْتِمْرَارِهِ إِلَى الثَّانِيَة . وَشَرْط وُجُوده عِنْد الْإِحْرَام بِالْأُولَى وَالْفَرَاغ مِنْهَا وَافْتِتَاح الثَّانِيَة ، وَيَجُوز ذَلِكَ لِمَنْ يَمْشِي إِلَى الْجَمَاعَة فِي غَيْر كِنٍّ بِحَيْثُ يَلْحَقهُ بَلَل الْمَطَر ، وَالْأَصَحّ أَنَّهُ لَا يَجُوز لِغَيْرِهِ . هَذَا مَذْهَبنَا فِي الْجَمْع بِالْمَطَرِ ، وَقَالَ بِهِ جُمْهُور الْعُلَمَاء فِي الظُّهْر وَالْعَصْر وَفِي الْمَغْرِب وَالْعِشَاء ، وَخَصَّهُ مَالِك رَحِمَهُ اللَّه تَعَالَى بِالْمَغْرِبِ وَالْعِشَاء ، وَأَمَّا الْمَرِيض فَالْمَشْهُور مِنْ مَذْهَب الشَّافِعِيّ وَالْأَكْثَرِينَ أَنَّهُ لَا يَجُوز لَهُ ، وَجَوَّزَهُ أَحْمَد وَجَمَاعَة مِنْ أَصْحَاب الشَّافِعِيّ ، وَهُوَ قَوِيّ فِي الدَّلِيل كَمَا سَنُنَبِّهُ عَلَيْهِ فِي شَرْح حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا إِنْ شَاءَ اللَّه تَعَالَى . وَقَالَ أَبُو حَنِيفَة : لَا يَجُوز الْجَمْع بَيْن الصَّلَاتَيْنِ بِسَبَبِ السَّفَر وَلَا الْمَطَر وَلَا الْمَرَض وَلَا غَيْرهَا إِلَّا بَيْن الظُّهْر وَالْعَصْر بِعَرَفَاتٍ بِسَبَبِ النُّسُك ، وَبَيْن الْمَغْرِب وَالْعِشَاء بِمُزْدَلِفَةَ بِسَبَبِ النُّسُك أَيْضًا ، وَالْأَحَادِيث الصَّحِيحَة فِي الصَّحِيحَيْنِ وَسُنَن أَبِي دَاوُدَ وَغَيْره حُجَّة عَلَيْهِ .

1140 - قَوْله فِي حَدِيث اِبْن عُمَر : ( إِذَا جَدَّ بِهِ السَّيْر جَمَعَ بَيْن الْمَغْرِب وَالْعِشَاء بَعْد أَنْ يَغِيب الشَّفَق )
صَرِيح فِي الْجَمْع فِي وَقْت إِحْدَى الصَّلَاتَيْنِ . وَفِيهِ إِبْطَال تَأْوِيل الْحَنَفِيَّة فِي قَوْلهمْ : إِنَّ الْمُرَاد بِالْجَمْعِ تَأْخِير الْأُولَى إِلَى آخِر وَقْتهَا ، وَتَقْدِيم الثَّانِيَة إِلَى أَوَّل وَقْتهَا . وَمِثْله فِي حَدِيث أَنَس إِذَا اِرْتَحَلَ قَبْل أَنْ تَزِيغ الشَّمْس أَخَّرَ الظُّهْر إِلَى وَقْت الْعَصْر ، ثُمَّ نَزَلَ فَجَمَعَ بَيْنهمَا ، وَهُوَ صَرِيح فِي الْجَمْع فِي وَقْت الثَّانِيَة . وَالرِّوَايَة الْأُخْرَى أَوْضَح دَلَالَة وَهِيَ قَوْله : ( إِذَا أَرَادَ أَنْ يَجْمَع بَيْن الصَّلَاتَيْنِ فِي السَّفَر أَخَّرَ الظُّهْر حَتَّى يَدْخُل أَوَّل وَقْت الْعَصْر ، ثُمَّ يَجْمَع بَيْنهمَا ) . وَفِي الرِّوَايَة الْأُخْرَى : ( وَيُؤَخِّر الْمَغْرِب حَتَّى يَجْمَع بَيْنهَا وَبَيْن الْعِشَاء حِين يَغِيب الشَّفَق ) وَإِنَّمَا اِقْتَصَرَ اِبْن عُمَر عَلَى ذِكْر الْجَمْع بَيْن الْمَغْرِب وَالْعِشَاء ؛ لِأَنَّهُ ذَكَرَهُ جَوَابًا لِقَضِيَّةٍ جَرَتْ لَهُ ، فَإِنَّهُ اِسْتَصْرَخَ عَلَى زَوْجَته فَذَهَبَ مُسْرِعًا وَجَمَعَ بَيْن الْمَغْرِب وَالْعِشَاء فَذَكَرَ ذَلِكَ بَيَانًا لِأَنَّهُ فَعَلَهُ عَلَى وَفْق السُّنَّة ، فَلَا دَلَالَة فِيهِ لِعَدَمِ الْجَمْع بَيْن الظُّهْر وَالْعَصْر ، فَقَدْ رَوَاهُ أَنَس وَابْن عَبَّاس وَغَيْرهمَا مِنْ الصَّحَابَة .

1145 - قَوْله : ( وَحَدَّثَنِي أَبُو الطَّاهِر وَعَمْرو بْن سَوَّاد قَالَا : أَخْبَرَنَا اِبْن وَهْب قَالَ : حَدَّثَنِي جَابِر بْن إِسْمَاعِيل عَنْ عُقَيْل )
هَكَذَا ضَبَطْنَاهُ ، وَوَقَعَ فِي رِوَايَاتنَا أَهْل بِلَادنَا ( جَابِر بْن إِسْمَاعِيل ) بِالْجِيمِ وَالْبَاء الْمُوَحَّدَة ، وَوَقَعَ فِي بَعْض نُسَخ بِلَادنَا ( حَاتِم بْن إِسْمَاعِيل ) ، وَكَذَا وَقَعَ لِبَعْضِ رُوَاة الْمَغَارِبَة ، وَهُوَ غَلَط ، وَالصَّوَاب بِاتِّفَاقِهِمْ ( جَابِر ) بِالْجِيمِ ، وَهُوَ جَابِر بْن إِسْمَاعِيل الْحَضَرِيّ الْمِصْرِيّ .
قَوْله فِي هَذِهِ الرِّوَايَة : ( إِذَا عَجَّلَ عَلَيْهِ السَّفَر )
هَكَذَا هُوَ فِي الْأُصُول ( عَجَّلَ عَلَيْهِ ) ، وَهُوَ بِمَعْنَى عَجَّلَ بِهِ فِي الرِّوَايَات الْبَاقِيَةِ .

قَوْله فِي حَدِيث اِبْن عَبَّاس : ( صَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الظُّهْر وَالْعَصْر جَمِيعًا بِالْمَدِينَةِ فِي غَيْر خَوْف وَلَا سَفَر ) وَقَالَ اِبْن عَبَّاس حِين سُئِلَ : لِمَ فَعَلَ ذَلِكَ ؟ أَرَادَ أَنْ لَا يُحْرِج أَحَدًا مِنْ أُمَّته .
وَفِي الرِّوَايَة الْأُخْرَى : ( عَنْ اِبْن عَبَّاس أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمَعَ بَيْن الصَّلَاة فِي سُفْرَة سَافَرَهَا فِي غَزْوَة تَبُوك ، فَجَمَعَ بَيْن الظُّهْر وَالْعَصْر ، وَالْمَغْرِب وَالْعِشَاء . قَالَ سَعِيد بْن جُبَيْر : فَقُلْت لِابْنِ عَبَّاس : مَا حَمَلَهُ عَلَى ذَلِكَ ؟ قَالَ : أَرَادَ أَنْ لَا يُحْرِج أُمَّته ) . وَفِي رِوَايَة مُعَاذ بْن جَبَل مِثْله سَوَاء ، وَأَنَّهُ فِي غَزْوَة تَبُوك ، وَقَالَ مِثْل كَلَام اِبْن عَبَّاس . وَفِي الرِّوَايَة الْأُخْرَى عَنْ اِبْن عَبَّاس : ( جَمَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن الظُّهْر وَالْعَصْر ، وَبَيْن الْمَغْرِب وَالْعِشَاء بِالْمَدِينَةِ فِي غَيْر خَوْف وَلَا مَطَر ، قُلْت لِابْنِ عَبَّاس : لِمَ فَعَلَ ذَلِكَ ؟ قَالَ : كَيْ لَا يُحْرِج أُمَّته ) . وَفِي رِوَايَة ( عَنْ عَمْرو بْن دِينَار عَلَى أَبِي الشَّعْثَاء جَابِر بْن زَيْد عَنْ اِبْن عَبَّاس قَالَ : صَلَّيْت مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَمَانِيًّا جَمِيعًا ، وَسَبْعًا جَمِيعًا ، قُلْت : يَا أَبَا الشَّعْثَاء أَظُنّهُ أَخَّرَ الظُّهْر وَعَجَّلَ الْعَصْر ، وَأَخَّرَ الْمَغْرِب وَعَجَّلَ الْعِشَاء قَالَ : وَأَنَا أَظُنّ ذَاكَ ) . وَفِي رِوَايَة : ( عَنْ عَبْد اللَّه بْن شَقِيق قَالَ : خَطَبَنَا اِبْن عَبَّاس يَوْمًا بَعْد الْعَصْر حَتَّى غَرَبَتْ الشَّمْس وَبَدَتْ النُّجُوم وَجَعَلَ النَّاس يَقُولُونَ : الصَّلَاة الصَّلَاة ، فَجَاءَ رَجُل مِنْ بَنِي تَيْم فَجَعَلَ لَا يَفْتُرُ وَلَا يَنْثَنِي الصَّلَاة الصَّلَاة ، فَقَالَ اِبْن عَبَّاس : أَتُعَلِّمُنِي بِالسُّنَّةِ لَا أُمَّ لَك ؟ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمَعَ بَيْن الظُّهْر وَالْعَصْر ، وَالْمَغْرِب وَالْعِشَاء . قَالَ عَبْد اللَّه بْن شَقِيق فَحَاكَ فِي صَدْرِي مِنْ ذَلِكَ شَيْء ؛ فَأَتَيْت أَبَا هُرَيْرَة فَسَأَلْته فَصَدَّقَ مَقَالَته ) هَذِهِ الرِّوَايَات الثَّابِتَة فِي مُسْلِم كَمَا تَرَاهَا ، وَلِلْعُلَمَاءِ فِيهَا تَأْوِيلَات وَمَذَاهِب ، وَقَدْ قَالَ التِّرْمِذِيّ فِي آخِر كِتَابه : لَيْسَ فِي كِتَابِي حَدِيث أَجْمَعَتْ الْأُمَّة عَلَى تَرْك الْعَمَل بِهِ إِلَّا حَدِيث اِبْن عَبَّاس فِي الْجَمْع بِالْمَدِينَةِ مِنْ غَيْر خَوْف وَلَا مَطَر ، وَحَدِيث قَتْل شَارِب الْخَمْر فِي الْمَرَّة الرَّابِعَة . وَهَذَا الَّذِي قَالَهُ التِّرْمِذِيّ فِي حَدِيث شَارِب الْخَمْر هُوَ كَمَا قَالَ ، فَهُوَ حَدِيث مَنْسُوخ دَلَّ الْإِجْمَاع عَلَى نَسْخه . وَأَمَّا حَدِيث اِبْن عَبَّاس فَلَمْ يُجْمِعُوا عَلَى تَرْك الْعَمَل بِهِ ، بَلْ لَهُمْ أَقْوَال . مِنْهُمْ مَنْ تَأَوَّلَهُ عَلَى أَنَّهُ جَمَعَ بِعُذْرِ الْمَطَر ، وَهَذَا مَشْهُور عَنْ جَمَاعَة مِنْ الْكِبَار الْمُتَقَدِّمِينَ ، وَهُوَ ضَعِيف بِالرِّوَايَةِ الْأُخْرَى مِنْ غَيْر خَوْف وَلَا مَطَر . وَمِنْهُمْ مَنْ تَأَوَّلَهُ عَلَى أَنَّهُ كَانَ فِي غَيْم ، فَصَلَّى الظُّهْر ثُمَّ اِنْكَشَفَ الْغَيْم وَبَانَ أَنَّ وَقْت الْعَصْر دَخَلَ فَصَلَّاهَا ، وَهَذَا أَيْضًا بَاطِل ؛ لِأَنَّهُ وَإِنْ كَانَ فِيهِ أَدْنَى اِحْتِمَال فِي الظُّهْر وَالْعَصْر لَا اِحْتِمَال فِيهِ فِي الْمَغْرِب وَالْعِشَاء . وَمِنْهُمْ مَنْ تَأَوَّلَهُ عَلَى تَأْخِير الْأُولَى إِلَى آخِر وَقْتهَا فَصَلَّاهَا فِيهِ ، فَلَمَّا فَرَغَ مِنْهَا دَخَلْت الثَّانِيَة فَصَلَّاهَا . فَصَارَتْ صَلَاته صُورَة جَمْع . وَهَذَا أَيْضًا ضَعِيف أَوْ بَاطِل ؛ لِأَنَّهُ مُخَالِف لِلظَّاهِرِ مُخَالَفَة لَا تُحْتَمَل ، وَفِعْل اِبْن عَبَّاس الَّذِي ذَكَرْنَاهُ حِين خَطَبَ ، وَاسْتِدْلَاله بِالْحَدِيثِ لِتَصْوِيبِ فِعْله ، وَتَصْدِيق أَبِي هُرَيْرَة لَهُ وَعَدَم إِنْكَاره صَرِيح فِي رَدّ هَذَا التَّأْوِيل ، وَمِنْهُمْ مَنْ قَالَ : هُوَ مَحْمُول عَلَى الْجَمْع بِعُذْرِ الْمَرَض أَوْ نَحْوه مِمَّا هُوَ فِي مَعْنَاهُ مِنْ الْأَعْذَار ، وَهَذَا قَوْل أَحْمَد بْن حَنْبَل وَالْقَاضِي حُسَيْن مِنْ أَصْحَابنَا ، وَاخْتَارَهُ الْخَطَّابِيُّ وَالْمُتَوَلِّي وَالرُّويَانِيّ مِنْ أَصْحَابنَا ، وَهُوَ الْمُخْتَار فِي تَأْوِيله لِظَاهِرِ الْحَدِيث وَلِفِعْلِ اِبْن عَبَّاس وَمُوَافَقَة أَبِي هُرَيْرَة ، وَلِأَنَّ الْمَشَقَّة فِيهِ أَشَدّ مِنْ الْمَطَر ، وَذَهَبَ جَمَاعَةٌ مِنْ الْأَئِمَّة إِلَى جَوَاز الْجَمْع فِي الْحَضَر لِلْحَاجَةِ لِمَنْ لَا يَتَّخِذهُ عَادَة ، وَهُوَ قَوْل اِبْن سِيرِينَ وَأَشْهَب مِنْ أَصْحَاب مَالِك ، وَحَكَاهُ الْخَطَّابِيُّ عَنْ الْقَفَّال وَالشَّاشِيّ الْكَبِير مِنْ أَصْحَاب الشَّافِعِيّ عَنْ أَبِي إِسْحَاق الْمَرْوَزِيِّ عَنْ جَمَاعَة مِنْ أَصْحَاب الْحَدِيث ، وَاخْتَارَهُ اِبْن الْمُنْذِر وَيُؤَيِّدهُ ظَاهِر قَوْل اِبْن عَبَّاس : أَرَادَ أَلَّا يُحْرِج أُمَّته ، فَلَمْ يُعَلِّلهُ بِمَرَضٍ وَلَا غَيْره وَاللَّهُ أَعْلَم .

1146 - سبق شرحه بالباب

1147 - سبق شرحه بالباب

1148 - سبق شرحه بالباب

1150 - قَوْله : ( حَدَّثَنَا أَبُو الطُّفَيْل عَامِر بْن وَاثِلَة قَالَ : حَدَّثَنَا مُعَاذ )
هَكَذَا ضَبَطْنَاهُ ( عَامِر بْن وَاثِلَة ) وَكَذَا هُوَ فِي بَعْض نُسَخ بِلَادنَا ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ جُمْهُور رُوَاة صَحِيح مُسْلِم ، وَوَقَعَ لِبَعْضِهِمْ عَمْرو بْن وَاثِلَة ، وَكَذَا وَقَعَ فِي كَثِير مِنْ أُصُول بِلَادنَا فِي هَذِهِ الرِّوَايَة الثَّانِيَة . وَأَمَّا الرِّوَايَة الْأُولَى لِمُسْلِمٍ : عَنْ أَحْمَد بْن عَبْد اللَّه عَنْ زُهَيْر عَنْ أَبِي الزُّبَيْر عَنْ أَبِي الطُّفَيْل عَامِر فَهُوَ عَامِر بِاتِّفَاقِ الرُّوَاة هُنَا ، وَإِنَّمَا الِاخْتِلَاف فِي الرِّوَايَة الثَّانِيَة ، وَالْمَشْهُور فِي أَبِي الطُّفَيْل عَامِر ، وَقِيلَ عَمْرو ، وَمِمَّنْ حَكَى الْخِلَاف فِيهِ الْبُخَارِيّ فِي تَارِيخه وَغَيْره مِنْ الْأَئِمَّة ، وَالْمُعْتَمَد الْمَعْرُوف عَامِر . وَاللَّهُ أَعْلَم .

1154 - قَوْله : ( عَنْ الزُّبَيْر بْن الْخِرِّيت )
هُوَ بِخَاءِ مُعْجَمَة وَرَاء مَكْسُورَتَيْنِ وَالرَّاء مُشَدَّدَة ثُمَّ مُثَنَّاة تَحْت وَمِنْ فَوْق .
قَوْله : ( فَحَاكَ فِي صَدْرِي مِنْ ذَلِكَ شَيْء )
هُوَ بِالْحَاءِ وَالْكَاف أَيْ وَقَعَ فِي نَفْسِي نَوْعُ شَكٍّ وَتَعَجُّب وَاسْتِبْعَاد ، يُقَال : حَاكَ يَحِيك ، وَحَكَّ يَحِكّ وَاحْتَكَّ . وَحَكَى الْخَلِيل أَيْضًا : أَحَاكَ وَأَنْكَرَهَا اِبْن دُرَيْدٍ .

1155 - قَوْله : ( لَا أُمَّ لَك )
هُوَ كَقَوْلِهِمْ لَا أَب لَهُ ، وَقَدْ سَبَقَ شَرْحُهُ فِي كِتَاب الْإِيمَان فِي حَدِيث حُذَيْفَة فِي الْفِتْنَة الَّتِي تَمُوج كَمَوْجِ الْبَحْر .

1156 - قَوْلُهُ : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة أَخْبَرَنَا مُعَاوِيَة وَوَكِيع عَنْ الْأَعْمَش عَنْ عُمَارَة عَنْ الْأَسْوَد عَنْ عَبْد اللَّه ) هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ ، وَفِيهِ ثَلَاثَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض : الْأَعْمَش وَعُمَارَة وَالْأَسْوَد .
قَوْله : فِي حَدِيث اِبْن مَسْعُود ( لَا يَجْعَلَنَّ أَحَدكُمْ لِلشَّيْطَانِ مِنْ نَفْسه جُزْءًا : لَا يَرَى إِلَّا أَنَّ حَقًّا عَلَيْهِ أَلَّا يَنْصَرِف إِلَّا عَنْ يَمِينه ، أَكْثَر مَا رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَنْصَرِف عَنْ شِمَاله ) وَفِي حَدِيث أَنَس : ( أَكْثَر مَا رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَنْصَرِف عَنْ يَمِينه ) . وَفِي رِوَايَة ( كَانَ يَنْصَرِف عَنْ يَمِينه ) وَجْه الْجَمْع بَيْنهمَا : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَل تَارَة هَذَا وَتَارَة هَذَا فَأَخْبَرَ كُلّ وَاحِد بِمَا اِعْتَقَدَ أَنَّهُ الْأَكْثَر فِيمَا يَعْلَمهُ ؛ فَدَلَّ عَلَى جَوَازهمَا ، وَلَا كَرَاهَة فِي وَاحِد مِنْهُمَا . وَأَمَّا الْكَرَاهَة الَّتِي اِقْتَضَاهَا كَلَام اِبْن مَسْعُود فَلَيْسَتْ بِسَبَبِ أَصْل الِانْصِرَافِ عَنْ الْيَمِين أَوْ الشِّمَال ، وَإِنَّمَا هِيَ فِي حَقّ مَنْ يَرَى أَنَّ ذَلِكَ لَا بُدّ مِنْهُ ؛ فَإِنَّ مَنْ اِعْتَقَدَ وُجُوب وَاحِد مِنْ الْأَمْرَيْنِ مُخْطِئ ، وَلِهَذَا قَالَ : يَرَى أَنَّ حَقًّا عَلَيْهِ ، فَإِنَّمَا ذَمَّ مَنْ رَآهُ حَقًّا عَلَيْهِ . وَمَذْهَبنَا أَنَّهُ لَا كَرَاهَة فِي أَحَد مِنْ الْأَمْرَيْنِ ، لَكِنْ يُسْتَحَبّ أَنْ يَنْصَرِف فِي جِهَة حَاجَته ، سَوَاء كَانَتْ عَنْ يَمِينه أَوْ شِمَاله ، فَإِنْ اِسْتَوَى الْجِهَتَانِ فِي الْحَاجَة وَعَدَمهَا فَالْيَمِين أَفْضَل لِعُمُومِ الْأَحَادِيث الْمُصَرِّحَة بِفَضْلِ الْيَمِين فِي بَاب الْمَكَارِم وَنَحْوهَا . هَذَا صَوَاب الْكَلَام فِي هَذَيْنِ الْحَدِيثَيْنِ وَقَدْ يُقَال فِيهِمَا خِلَاف الصَّوَاب . وَاَللَّه أَعْلَم .

1157 - سبق شرحه بالباب

1158 - سبق شرحه بالباب

1159 - حَدِيث الْبَرَاء ( كُنَّا إِذَا صَلَّيْنَا خَلْف رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْبَبْنَا أَنْ نَكُون عَنْ يَمِينه ، يُقْبِل عَلَيْنَا بِوَجْهِهِ ، فَسَمِعْته يَقُول : رَبّ قِنِي عَذَابك يَوْم تَبْعَثُ أَوْ تَجْمَعُ عِبَادَك )
قَالَ الْقَاضِي : يَحْتَمِل أَنْ يَكُون التَّيَامُن عِنْد التَّسْلِيم وَهُوَ الْأَظْهَر ؛ لِأَنَّ عَادَتَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِنْصَرَفَ أَنْ يَسْتَقْبِل جَمِيعهمْ بِوَجْهِهِ . قَالَ : وَإِقْبَاله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَحْتَمِل أَنْ يَكُون بَعْد قِيَامه مِنْ الصَّلَاة أَوْ يَكُون حِين يَنْفَتِل .

1160 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أُقِيمَتْ الصَّلَاةُ فَلَا صَلَاةَ إِلَّا الْمَكْتُوبَة )
. وَفِي الرِّوَايَة الْأُخْرَى : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّ بِرَجُلٍ يُصَلِّي ، وَقَدْ أُقِيمَتْ صَلَاة الصُّبْح فَقَالَ : يُوشِك أَنْ يُصَلِّي أَحَدكُمْ الصُّبْح أَرْبَعًا ) فِيهَا النَّهْي الصَّرِيح عَنْ اِفْتِتَاح نَافِلَة بَعْد إِقَامَة الصَّلَاة ، سَوَاء كَانَتْ رَاتِبَة كَسُنَّةِ الصُّبْح وَالظُّهْر وَالْعَصْر أَوْ غَيْرهَا ، وَهَذَا مَذْهَب الشَّافِعِيّ وَالْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة وَأَصْحَابه : إِذَا لَمْ يَكُنْ صَلَّى رَكْعَتَيْ سُنَّة الصُّبْح صَلَّاهُمَا بَعْد الْإِقَامَة فِي الْمَسْجِد مَا لَمْ يَخْشَ فَوْت الرَّكْعَة الثَّانِيَة . وَقَالَ الثَّوْرِيّ : مَا لَمْ يَخْشَ فَوْت الرَّكْعَة الْأُولَى . وَقَالَتْ طَائِفَة : يُصَلِّيهِمَا خَارِج الْمَسْجِد وَلَا يُصَلِّيهِمَا بَعْد الْإِقَامَة فِي الْمَسْجِد .

1161 - قَوْله : ( قَالَ حَمَّاد : ثُمَّ لَقِيت عَمْرًا فَحَدَّثَنِي بِهِ وَلَمْ يَرْفَعهُ )
هَذَا الْكَلَام لَا يَقْدَح فِي صِحَّة الْحَدِيث وَرَفْعه ؛ لِأَنَّ أَكْثَر الرُّوَاة رَفَعُوهُ . قَالَ التِّرْمِذِيّ : وَرِوَايَة الرَّفْع أَصَحّ ، وَقَدْ قَدَّمْنَا فِي الْفُصُول السَّابِقَة فِي مُقَدِّمَة الْكِتَاب أَنَّ الرَّفْع مُقَدَّم عَلَى الْوَقْف عَلَى الْمَذْهَب الصَّحِيح ، وَإِنْ كَانَ عَدَد الرَّفْع أَقَلّ فَكَيْف إِذَا كَانَ أَكْثَر .

1162 - قَوْله : ( عَنْ عَبْد اللَّه بْن مَالِك اِبْن بُحَيْنَة )
ثُمَّ قَالَ مُسْلِم : ( قَالَ الْقُعْنَبِيّ : عَبْد اللَّه بْن مَالِك ابْن بُحَيْنَة عَنْ أَبِيهِ قَالَ أَبُو الْحُسَيْن : قَوْله فِي هَذَا الْحَدِيث خَطَأ ) أَبُو الْحُسَيْن هُوَ مُسْلِم صَاحِب الْكِتَاب ، وَهَذَا الَّذِي قَالَهُ مُسْلِم هُوَ الصَّوَاب عِنْد الْجُمْهُور ، وَقَوْله : عَنْ أَبِيهِ خَطَأ ، وَإِنَّمَا هَذَا الْحَدِيث عَلَى رِوَايَة عَبْد اللَّه عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهُوَ عَبْد اللَّه بْن مَالِك بْن الْقِشْب بِكَسْرِ الْقَاف وَبِالشِّينِ الْمُعْجَمَة السَّاكِنَة . وَبُحَيْنَة أُمّ عَبْد اللَّه ، وَالصَّوَاب فِي كِتَابَته وَقِرَاءَته عَبْد اللَّه بْن مَالِكٍ اِبْن بُحَيْنَة بِتَنْوِينِ مَالِك ، وَكِتَابَة اِبْن بِالْأَلِفِ ؛ لِأَنَّهُ صِفَة لِعَبْدِ اللَّه ، وَقَدْ سَبَقَ بَيَانه فِي سُجُود السَّهْو وَغَيْره . وَاللَّهُ أَعْلَم .
قَوْله : ( فَلَمَّا اِنْصَرَفْنَا أَحَطْنَا يَقُول )
هَكَذَا هُوَ فِي الْأُصُول ( أَحَطْنَا نَقُول ) وَهُوَ صَحِيح ، وَفِيهِ مَحْذُوف تَقْدِيره أَحَطْنَا بِهِ .

1163 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَتُصَلِّي الصُّبْح أَرْبَعًا )
هُوَ اِسْتِفْهَام إِنْكَار ، وَمَعْنَاهُ : أَنَّهُ لَا يُشْرَع بَعْد الْإِقَامَة لِلصُّبْحِ إِلَّا الْفَرِيضَة ، فَإِذَا صَلَّى رَكْعَتَيْنِ نَافِلَة بَعْد الْإِقَامَة ثُمَّ صَلَّى مَعَهُمْ الْفَرِيضَة صَارَ فِي مَعْنَى : مَنْ صَلَّى الصُّبْح أَرْبَعًا ؛ لِأَنَّهُ صَلَّى بَعْد الْإِقَامَة أَرْبَعًا . قَالَ الْقَاضِي : وَالْحِكْمَة فِي النَّهْي عَنْ صَلَاة النَّافِلَة بَعْد الْإِقَامَة أَنْ لَا يَتَطَاوَل عَلَيْهَا الزَّمَان فَيُظَنّ وُجُوبهَا ، وَهَذَا ضَعِيف ، بَلْ الصَّحِيح أَنَّ الْحِكْمَة فِيهِ أَنْ يَتَفَرَّغ لِلْفَرِيضَةِ مِنْ أَوَّلهَا فَيَشْرَع فِيهَا عَقِب شُرُوع الْإِمَام ، وَإِذَا اِشْتَغَلَ بِنَافِلَةٍ فَاتَهُ الْإِحْرَام مَعَ الْإِمَام ، وَفَاتَهُ بَعْض مُكَمِّلَات الْفَرِيضَة ، فَالْفَرِيضَةُ أَوْلَى بِالْمُحَافَظَةِ عَلَى إِكْمَالهَا . قَالَ الْقَاضِي : وَفِيهِ حِكْمَة أُخْرَى هُوَ النَّهْي عَنْ الِاخْتِلَاف عَلَى الْأَئِمَّة .

1164 - قَوْله : ( دَخَلَ رَجُل الْمَسْجِد وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي صَلَاة الْغَدَاة فَصَلَّى رَكْعَتَيْنِ فِي جَانِب الْمَسْجِد ثُمَّ دَخَلَ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : يَا فُلَان بِأَيِّ الصَّلَاتَيْنِ اِعْتَدَدْت أَبِصَلَاتِك وَحْدك أَمْ بِصَلَاتِك مَعَنَا ؟ )
فِيهِ دَلِيل عَلَى أَنَّهُ لَا يُصَلِّي بَعْد الْإِقَامَة نَافِلَة وَإِنْ كَانَ يُدْرِك الصَّلَاة مَعَ الْإِمَام ، وَرَدٌّ عَلَى مَنْ قَالَ : إِنْ عَلِمَ أَنَّهُ يَدْرِك الرَّكْعَة الْأُولَى أَوْ الثَّانِيَة يُصَلِّي النَّافِلَة . وَفِيهِ دَلِيل عَلَى إِبَاحَة تَسْمِيَة الصُّبْح غَدَاة ، وَقَدْ سَبَقَ نَظَائِرُهُ . وَاللَّهُ أَعْلَم .

1165 - قَوْله
صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا دَخَلَ أَحَدكُمْ الْمَسْجِد فَلْيَقُلْ : اللَّهُمَّ اِفْتَحْ لِي أَبْوَاب رَحْمَتك ، إِذَا خَرَجَ فَلْيَقُلْ : اللَّهُمَّ إِنِّي أَسْأَلك مِنْ فَضْلك )
فِيهِ اِسْتِحْبَاب هَذَا الذِّكْر ، وَقَدْ جَاءَتْ فِيهِ أَذْكَار كَثِيرَة غَيْر هَذَا فِي سُنَن أَبِي دَاوُدَ وَغَيْره ، وَقَدْ جَمَعْتهَا مُفَصَّلَة فِي أَوَّل كِتَاب الْأَذْكَار . وَمُخْتَصَر مَجْمُوعهَا ( أَعُوذ بِاَللَّهِ الْعَظِيم وَبِوَجْهِهِ الْكَرِيم وَسُلْطَانه الْقَدِيم مِنْ الشَّيْطَان الرَّجِيم بِسْمِ اللَّه وَالْحَمْد لِلَّهِ اللَّهُمَّ صَلِّ عَلَى مُحَمَّد وَعَلَى آلِ مُحَمَّد وَسَلَّمَ اللَّهُمَّ اِغْفِرْ لِي ذُنُوبِي وَافْتَحْ لِي أَبْوَاب رَحْمَتك ) . وَفِي الْخُرُوج يَقُولهُ ، لَكِنْ يَقُول : اللَّهُمَّ إِنِّي أَسْأَلك مِنْ فَضْلك .
قَوْله : ( عَنْ أَبِي أُسَيْدٍ )
هُوَ بِضَمِّ الْهَمْزَة وَفَتْح السِّين .
قَوْله : ( الْحِمَّانِيّ )
بِكَسْرِ الْحَاء الْمُهْمَلَة وَتَشْدِيد الْمِيم قَالَ السَّمْعَانِيّ : هِيَ نِسْبَة إِلَى بَنِي حِمَّان قَبِيلَة نَزَلَتْ الْكُوفَة .

1166 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا دَخَلَ أَحَدكُمْ الْمَسْجِد فَلْيَرْكَعْ رَكْعَتَيْنِ قَبْل أَنْ يَجْلِس )
. وَفِي الرِّوَايَة الْأُخْرَى : : فَلَا يَجْلِس حَتَّى يَرْكَع رَكْعَتَيْنِ . فِيهِ : اِسْتِحْبَاب تَحِيَّة الْمَسْجِد بِرَكْعَتَيْنِ ، وَهِيَ سُنَّة بِإِجْمَاعِ الْمُسْلِمِينَ ، وَحَكَى الْقَاضِي عِيَاض عَنْ دَاوُدَ وَأَصْحَابه وُجُوبهمَا . وَفِيهِ : التَّصْرِيح بِكَرَاهَةِ الْجُلُوس بِلَا صَلَاة وَهِيَ كَرَاهَة تَنْزِيه . وَفِيهِ اِسْتِحْبَاب التَّحِيَّة فِي أَيّ وَقْت دَخَلَ ، وَهُوَ مَذْهَبنَا ، وَبِهِ قَالَ جَمَاعَة ، وَكَرِهَهَا أَبُو حَنِيفَة وَالْأَوْزَاعِيُّ وَاللَّيْث فِي وَقْت النَّهْي ، وَأَجَابَ أَصْحَابنَا : أَنَّ النَّهْي إِنَّمَا هُوَ عَمَّا لَا سَبَب لَهُ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى بَعْد الْعَصْر رَكْعَتَيْنِ قَضَاء سُنَّة الظُّهْر ، فَخَصَّ وَقْت النَّهْي وَصَلَّى بِهِ ذَات السَّبَب ، وَلَمْ يَتْرُك التَّحِيَّة فِي حَال مِنْ الْأَحْوَال ، بَلْ أَمَرَ الَّذِي دَخَلَ الْمَسْجِد يَوْم الْجُمُعَة وَهُوَ يَخْطُب فَجَلَسَ أَنْ يَقُوم فَيَرْكَع رَكْعَتَيْنِ ، مَعَ أَنَّ الصَّلَاة فِي حَال الْخُطْبَة مَمْنُوع مِنْهَا إِلَّا التَّحِيَّة ، فَلَوْ كَانَتْ التَّحِيَّة تُتْرَك فِي حَال مِنْ الْأَحْوَال لَتُرِكَتْ الْآن ؛ لِأَنَّهُ قَعَدَ وَهِيَ مَشْرُوعَة قَبْل الْقُعُود ؛ وَلِأَنَّهُ كَانَ يَجْهَل حُكْمهَا ، وَلِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَطَعَ خُطْبَته وَكَلَّمَهُ وَأَمَرَهُ أَنْ يُصَلِّي التَّحِيَّة ، فَلَوْلَا شِدَّة الِاهْتِمَام بِالتَّحِيَّةِ فِي جَمِيع الْأَوْقَات لَمَا اِهْتَمَّ عَلَيْهِ السَّلَام هَذَا الِاهْتِمَام . وَلَا يُشْتَرَط أَنْ يَنْوِي التَّحِيَّة ، بَلْ تَكْفِيه رَكْعَتَانِ مِنْ فَرْض أَوْ سُنَّة رَاتِبَة أَوْ غَيْرهمَا لَوْ نَوَى بِصَلَاتِهِ التَّحِيَّة وَالْمَكْتُوبَة اِنْعَقَدَتْ صَلَاته وَحَصَلَتَا لَهُ ، وَلَوْ صَلَّى عَلَى جِنَازَة أَوْ سَجَدَ شُكْرًا أَوْ لِلتِّلَاوَةِ أَوْ صَلَّى رَكْعَة بِنِيَّةِ التَّحِيَّة لَمْ تَحْصُل التَّحِيَّة عَلَى الصَّحِيح مِنْ مَذْهَبنَا ، وَقَالَ بَعْض أَصْحَابنَا : تَحْصُل وَهُوَ خِلَاف ظَاهِر الْحَدِيث ، وَدَلِيله أَنَّ الْمُرَاد إِكْرَام الْمَسْجِد وَيَحْصُل بِذَلِكَ ، وَالصَّوَاب أَنَّهُ لَا يَحْصُل ، وَأَمَّا الْمَسْجِد الْحَرَام فَأَوَّل مَا يَدْخُلهُ الْحَاجّ يَبْدَأ بِطَوَافِ الْقُدُوم فَهُوَ تَحِيَّته ، وَيُصَلِّي بَعْده رَكْعَتَيْ الطَّوَاف .

فِيهِ حَدِيث جَابِر قَالَ : ( اِشْتَرَى مِنِّي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعِيرًا ، فَلَمَّا قَدِمَ الْمَدِينَة أَمَرَنِي أَنْ آتِي الْمَسْجِد فَأُصَلِّي رَكْعَتَيْنِ ) . وَفِي الرِّوَايَة الْأُخْرَى : ( قَالَ جَابِر : قَدِمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْلِي وَقَدِمْت فَوَجَدْته عَلَى بَاب الْمَسْجِد قَالَ : الْآن جِئْت ؟ قُلْت : نَعَمْ ، قَالَ : فَدَعْ جَمَلك ثُمَّ اُدْخُلْ فَصَلِّ رَكْعَتَيْنِ ، فَدَخَلْت فَصَلَّيْت ثُمَّ رَجَعْت ) وَفِيهِ حَدِيث كَعْب بْن مَالِك : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ لَا يَقْدُم مِنْ سَفَر إِلَّا نَهَارًا فِي الضُّحَى ، فَإِذَا قَدِمَ بَدَأَ بِالْمَسْجِدِ فَصَلَّى فِيهِ رَكْعَتَيْنِ ثُمَّ جَلَسَ فِيهِ ) . فِي هَذِهِ الْأَحَادِيث اِسْتِحْبَاب رَكْعَتَيْنِ لِلْقَادِمِ مِنْ سَفَره فِي الْمَسْجِد أَوَّل قُدُومه ، وَهَذِهِ الصَّلَاة مَقْصُودَة لِلْقُدُومِ مِنْ السَّفَر ، لَا أَنَّهَا تَحِيَّة الْمَسْجِد ، وَالْأَحَادِيث الْمَذْكُورَة صَرِيحَة فِيمَا ذَكَرْته ، وَفِيهِ : اِسْتِحْبَاب الْقُدُوم أَوَائِل النَّهَار . وَفِيهِ : أَنَّهُ يُسْتَحَبّ لِلرَّجُلِ الْكَبِير فِي الْمَرْتَبَة وَمَنْ يَقْصِدهُ النَّاس إِذَا قَدِمَ مِنْ سَفَر لِلسَّلَامِ عَلَيْهِ أَنْ يَقْعُد أَوَّل قُدُومه قَرِيبًا مِنْ دَاره فِي مَوْضِع بَارِز سَهْل عَلَى زَائِرِيهِ إِمَّا الْمَسْجِد وَإِمَّا غَيْره .

1169 - سبق شرحه بالباب

1170 - سبق شرحه بالباب

1171 - سبق شرحه بالباب

فِي الْبَاب ( عَنْ عَائِشَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ لَا يُصَلِّي الضُّحَى إِلَّا أَنْ يَجِيء مِنْ مَغِيبه وَأَنَّهَا مَا رَأَتْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي سُبْحَة الضُّحَى قَطُّ قَالَتْ : وَإِنِّي لَأُسَبِّحهَا وَإِنْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيَدَع الْعَمَل وَهُوَ يُحِبّ أَنْ يَعْمَل بِهِ خَشْيَة أَنْ يَعْمَل بِهِ النَّاس فَيُفْرَض عَلَيْهِمْ ) . وَفِي رِوَايَة عَنْهَا : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي الضُّحَى أَرْبَع رَكَعَات ، وَيَزِيد مَا شَاءَ وَفِي رِوَايَة : ( مَا شَاءَ اللَّه ) . وَفِي حَدِيث أُمّ هَانِئ : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى ثَمَان رَكَعَات . وَفِي حَدِيث أَبِي ذَرّ ، وَأَبِي هُرَيْرَة وَأَبِي الدَّرْدَاء رَكْعَتَانِ . هَذِهِ الْأَحَادِيث كُلّهَا مُتَّفِقَة لَا اِخْتِلَاف بَيْنهَا عِنْد أَهْل التَّحْقِيق وَحَاصِلهَا : أَنَّ الضُّحَى سُنَّة مُؤَكَّدَة وَأَنَّ أَقَلّهَا رَكْعَتَانِ ، وَأَكْمَلهَا ثَمَان رَكَعَات ، وَبَيْنهمَا أَرْبَع أَوْ سِتّ كِلَاهُمَا أَكْمَل مِنْ رَكْعَتَيْنِ وَدُون ثَمَان . وَأَمَّا الْجَمْع بَيْن حَدِيثَيْ عَائِشَة فِي نَفْي صَلَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الضُّحَى وَإِثْبَاتهَا فَهُوَ : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّيهَا بَعْض الْأَوْقَات لِفَضْلِهَا ، وَيَتْرُكهَا فِي بَعْضهَا خَشْيَة أَنْ تُفْرَض كَمَا ذَكَرْته عَائِشَة ، وَيَتَأَوَّل قَوْلهَا : ( مَا كَانَ يُصَلِّيهَا إِلَّا أَنْ يَجِيء مِنْ مَغِيبه ) عَلَى أَنَّ مَعْنَاهُ : مَا رَأَيْته كَمَا قَالَتْ فِي الرِّوَايَة الثَّانِيَة : ( مَا رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي سُبْحَة الضُّحَى ، وَسَبَبه أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا كَانَ يَكُون عِنْد عَائِشَة فِي وَقْت الضُّحَى إِلَّا فِي نَادِر مِنْ الْأَوْقَات ، فَإِنَّهُ قَدْ يَكُون فِي ذَلِكَ مُسَافِرًا وَقَدْ يَكُون حَاضِرًا ، وَلَكِنَّهُ فِي الْمَسْجِد أَوْ فِي مَوْضِع آخَر ، وَإِذَا كَانَ عِنْد نِسَائِهِ فَإِنَّمَا كَانَ لَهَا يَوْم مِنْ تِسْعَة ، فَيَصِحّ قَوْلهَا : مَا رَأَيْته يُصَلِّيهَا ، وَتَكُون قَدْ عَلِمَتْ بِخَبَرِهِ أَوْ خَبَر غَيْره أَنَّهُ صَلَّاهَا ، أَوْ يُقَال : قَوْلهَا : مَا كَانَ يُصَلِّيهَا أَيْ مَا يُدَاوِم عَلَيْهَا ، فَيَكُون نَفْيًا لِلْمُدَاوَمَةِ لَا لِأَصْلِهَا . وَاللَّهُ أَعْلَم . وَأَمَّا مَا صَحَّ عَنْ اِبْن عُمَر أَنَّهُ قَالَ فِي الضُّحَى : هِيَ بِدْعَة . فَمَحْمُول عَلَى أَنَّ صَلَاتهَا فِي الْمَسْجِد وَالتَّظَاهُر بِهَا ، كَمَا كَانُوا يَفْعَلُونَهُ بِدْعَة لَا أَنَّ أَصْلهَا فِي الْبُيُوت وَنَحْوهَا مَذْمُوم ، أَوْ يُقَال : قَوْله : بِدْعَة . أَيْ الْمُوَاظَبَة عَلَيْهَا ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُوَاظِب عَلَيْهَا خَشْيَة أَنْ تُفْرَض ، وَهَذَا فِي حَقّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَدْ ثَبَتَ اِسْتِحْبَاب الْمُحَافَظَة فِي حَقّنَا بِحَدِيثِ أَبِي الدَّرْدَاء وَأَبِي ذَرّ ، أَوْ يُقَال : إِنَّ اِبْن عُمَر لَمْ يَبْلُغهُ فِعْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الضُّحَى وَأَمْره بِهَا . وَكَيْف كَانَ فَجُمْهُور الْعُلَمَاء عَلَى اِسْتِحْبَاب الضُّحَى ، وَإِنَّمَا نُقِلَ التَّوَقُّف فِيهَا عَنْ اِبْن مَسْعُود وَابْن عُمَر ، وَاللَّهُ أَعْلَم .

1172 - سبق شرحه بالباب

1173 - سبق شرحه بالباب

1174 - قَوْله : ( سُبْحَة الضُّحَى )
بِضَمِّ السِّين أَيْ نَافِلَة الضُّحَى .
قَوْلهَا : ( لَيَدَع الْعَمَل وَهُوَ يُحِبّ أَنْ يَعْمَل )
. ضَبَطْنَاهُ بِفَتْحِ الْيَاء أَيْ يَعْمَلهُ . وَفِيهِ : بَيَان كَمَالِ شَفَقَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَأْفَته بِأُمَّتِهِ . وَفِيهِ : أَنَّهُ إِذَا تَعَارَضَتْ مَصَالِح قُدِّمَ أَهَمُّهَا .

1175 - قَوْله : ( يَزِيد الرِّشْك )
بِكَسْرِ الرَّاء وَإِسْكَان الشِّين الْمُعْجَمَة قَدْ تَقَدَّمَ بَيَانُهُ مَرَّات .

1177 - قَوْله : ( أُمّ هَانِئ )
هُوَ بِهَمْزَةِ بَعْد النُّون كُنِّيَتْ بِابْنِهَا هَانِئ وَاسْمهَا ( فَاخِتَة ) عَلَى الْمَشْهُور . وَقِيلَ : ( هِنْد ) .

1178 - قَوْله : ( سَأَلْت وَحَرَصْت )
هُوَ بِفَتْحِ الرَّاء عَلَى الْمَشْهُور ، وَبِهِ جَاءَ الْقُرْآن وَفِي لُغَة بِكَسْرِهَا .

1179 - قَوْله : ( إِنَّ أَبَا مُرَّة مَوْلَى أُمّ هَانِئ )
. وَفِي رِوَايَة : ( مَوْلَى عَقِيل بْن أَبِي طَالِب ) . قَالَ الْعُلَمَاء : هُوَ مَوْلَى أُمّ هَانِئ حَقِيقَة ، وَيُضَاف إِلَى عَقِيل مَجَازًا لِلُزُومِهِ إِيَّاهُ وَانْتِمَائِهِ إِلَيْهِ لِكَوْنِهِ مَوْلَى أُخْته .
قَوْلهَا : ( سَلَّمْت )
فِيهِ : سَلَام الْمَرْأَة الَّتِي لَيْسَتْ بِمَحْرَمٍ عَلَى الرَّجُل بِحَضْرَةِ مَحَارِمه .
قَوْلهَا : ( فَقَالَ : مَنْ هَذِهِ ؟ قُلْت : أُمّ هَانِئ بِنْت أَبِي طَالِب )
فِيهِ : أَنَّهُ لَا بَأْس أَنْ يَكُنِّي الْإِنْسَان نَفْسه عَلَى سَبِيل التَّعْرِيف إِذَا اِشْتَهَرَ بِالْكُنْيَةِ . وَفِيهِ : أَنَّهُ إِذَا اِسْتَأْذَنَ يَقُول الْمُسْتَأْذِن عَلَيْهِ : مَنْ هَذَا ؟ فَيَقُول الْمُسْتَأْذِن : فُلَان بِاسْمِهِ الَّذِي يَعْرِفهُ بِهِ الْمُخَاطَب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَرْحَبًا بِأُمِّ هَانِئ )
فِيهِ : اِسْتِحْبَاب قَوْل الْإِنْسَان لِزَائِرِهِ وَالْوَارِد عَلَيْهِ : مَرْحَبًا وَنَحْوه مِنْ أَلْفَاظ الْإِكْرَام وَالْمُلَاطَفَة ، وَمَعْنَى مَرْحَبًا : صَادَفْت رَحْبًا أَيْ سَعَة . وَسَبَقَ بَسْط الْكَلَام فِيهِ فِي حَدِيث وَفْد عَبْد الْقَيْس . وَفِيهِ : أَنَّهُ لَا بَأْس بِالْكَلَامِ فِي حَال الِاغْتِسَال وَالْوُضُوء وَلَا بِالسَّلَامِ عَلَيْهِ بِخِلَافِ الْبَائِل . وَفِيهِ : جَوَاز الِاغْتِسَال بِحَضْرَةِ اِمْرَأَة مِنْ مَحَارِمه إِذَا كَانَ مَسْتُور الْعَوْرَة عَنْهَا ، وَجَوَاز تَسْتِيرهَا إِيَّاهُ بِثَوْبٍ وَنَحْوه .
قَوْله : ( فَصَلَّى ثَمَان رَكَعَات مُلْتَحِفًا فِي ثَوْب وَاحِد )
فِيهِ : جَوَاز الصَّلَاة فِي الثَّوْب الْوَاحِد ، وَالِالْتِحَاف بِهِ مُخَالِفًا بَيْن طَرَفَيْهِ ، كَمَا ذَكَرَهُ فِي الرِّوَايَة الثَّانِيَة .
قَوْلهَا : ( فَلَمَّا اِنْصَرَفَ قُلْت : يَا رَسُول اللَّه زَعَمَ اِبْن أُمِّي عَلِيّ بْن أَبِي طَالِب أَنَّهُ قَاتِلٌ رَجُلًا أَجَرْته فُلَان بْن هُبَيْرَة فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : قَدْ أَجَرْنَا مَنْ أَجَرْتِ يَا أُمّ هَانِئ )
فِي هَذِهِ الْقِطْعَة فَوَائِد مِنْهَا : أَنَّ مَنْ قَصَدَ إِنْسَانًا لِحَاجَةٍ وَمَطْلُوب فَوَجَدَهُ مُشْتَغِلًا بِطَهَارَة وَنَحْوهَا لَمْ يَقْطَعهَا عَلَيْهِ حَتَّى يَفْرُغ ، ثُمَّ يَسْأَل حَاجَته إِلَّا أَنْ يَخَاف فَوْتهَا . وَقَوْلهَا : ( زَعَمَ ) مَعْنَاهُ هُنَا ذَكَرَ أَمْرًا لَا أَعْتَقِدُ مُوَافَقَته فِيهِ ، وَإِنَّمَا قَالَتْ : اِبْن أُمِّي مَعَ أَنَّهُ اِبْن أُمّهَا وَأَبِيهَا ؛ لِتَأْكِيدِ الْحُرْمَة وَالْقَرَابَة وَالْمُشَارَكَة فِي بَطْن وَاحِد وَكَثْرَة مُلَازَمَة الْأُمّ ، وَهُوَ مُوَافِق لِقَوْلِ هَارُون صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( يَا اِبْن أُمّ لَا تَأْخُذ بِلِحْيَتِي ) وَاسْتَدَلَّ بَعْض أَصْحَابنَا وَجُمْهُور الْعُلَمَاء بِهَذَا الْحَدِيث عَلَى صِحَّة أَمَان الْمَرْأَة . قَالُوا : وَتَقْدِير الْحَدِيث حُكْم الشَّرْع صِحَّة جَوَاز مَنْ أَجَرْت . وَقَالَ بَعْضهمْ : لَا حُجَّة فِيهِ ؛ لِأَنَّهُ مُحْتَمِل لِهَذَا وَمُحْتَمِل لِابْتِدَاءِ الْأَمَان ، وَمِثْل هَذَا الْخِلَاف اِخْتِلَافهمْ فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ قَتَلَ قَتِيلًا فَلَهُ سَلَبَهُ ) . هَلْ مَعْنَاهُ أَنَّ هَذَا حُكْم الشَّرْع فِي جَمِيع الْحُرُوب إِلَى يَوْم الْقِيَامَة ؟ أَمْ هُوَ إِبَاحَة رَآهَا الْإِمَام فِي تِلْكَ الْمَرَّة بِعَيْنِهَا ؟ فَإِذَا رَآهَا الْإِمَام الْيَوْم عَمِلَ بِهَا وَإِلَّا فَلَا ؟ وَبِالْأَوَّلِ قَالَ الشَّافِعِيّ وَآخَرُونَ ، وَبِالثَّانِي أَبُو حَنِيفَة وَمَالِك . وَيُحْتَجّ لِلْأَكْثَرِينَ بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُنْكِر عَلَيْهَا الْأَمَان ، وَلَا بَيَّنَ فَسَاده ، وَلَوْ كَانَ فَاسِدًا لَبَيَّنَهُ لِئَلَّا يُغْتَرّ بِهِ . وَقَوْلهَا : ( فُلَان بْن هُبَيْرَة ) . وَجَاءَ فِي غَيْر مُسْلِم ( فَرَّ إِلَيَّ رَجُلَانِ مِنْ أَحْمَائِي ) . وَرُوِّينَا فِي كِتَاب الزُّبَيْر بْن بَكَّارٍ أَنَّ فُلَان بْن هُبَيْرَة هُوَ الْحَارِث بْن هِشَام الْمَخْزُومِيّ . وَقَالَ آخَرُونَ : هُوَ عَبْد اللَّه بْن أَبِي رَبِيعَة . وَفِي تَارِيخ مَكَّة لِلْأَزْرَقِيِّ أَنَّهَا أَجَارَتْ رَجُلَيْنِ : أَحَدهمَا : عَبْد اللَّه بْن أَبِي رَبِيعَة بْن الْمُغِيرَة ، وَالثَّانِي : الْحَارِث بْن هِشَام بْن الْمُغِيرَة ، وَهُمَا مِنْ بَنِي مَخْزُوم ، وَهَذَا الَّذِي ذَكَرَهُ الْأَزْرَقِيّ يُوَضِّح الِاسْمَيْنِ ، وَيَجْمَع بَيْن الْأَقْوَال فِي ذَلِكَ .
قَوْلهَا : ( وَذَلِكَ ضُحًى )
اِسْتَدَلَّ بِهِ أَصْحَابنَا وَجَمَاهِير الْعُلَمَاء عَلَى اِسْتِحْبَاب جَعْل الضُّحَى ثَمَان رَكَعَات ، وَتَوَقَّفَ فِيهِ الْقَاضِي وَغَيْره وَمَنَعُوا دَلَالَته ، قَالُوا : لِأَنَّهَا إِنَّمَا أَخْبَرَتْ عَنْ وَقْت صَلَاته ، لَا عَنْ نِيَّتهَا ، فَلَعَلَّهَا كَانَتْ صَلَاة شُكْر اللَّه تَعَالَى عَلَى الْفَتْح ، وَهَذَا الَّذِي قَالُوهُ فَاسِد ، بَلْ الصَّوَاب صِحَّة الِاسْتِدْلَال بِهِ ، فَقَدْ ثَبَتَ عَنْ أُمّ هَانِئ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم الْفَتْح صَلَّى سُبْحَة الضُّحَى ثَمَان رَكَعَات يُسَلِّم مِنْ كُلّ رَكْعَتَيْنِ . رَوَاهُ أَبُو دَاوُدَ فِي سُنَنه بِهَذَا اللَّفْظ بِإِسْنَادٍ صَحِيح عَلَى شَرْط الْبُخَارِيّ .

1181 - قَوْله : ( عَنْ يَحْيَى بْن عُقَيْل )
بِضَمِّ الْعَيْن .
قَوْله : ( عَنْ أَبِي الْأَسْوَد الدُّؤَلِيّ )
فِي ضَبْطه خِلَاف وَكَلَام طَوِيل سَبَقَ مَبْسُوطًا فِي كِتَاب الْإِيمَان .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَى كُلّ سُلَامَى مِنْ أَحَدكُمْ صَدَقَة )
هُوَ بِضَمِّ السِّين وَتَخْفِيف اللَّام ، وَأَصْله عِظَام الْأَصَابِع وَسَائِر الْكَفّ ، ثُمَّ اُسْتُعْمِلَ فِي جَمِيع عِظَام الْبَدَن وَمَفَاصِله ، وَسَيَأْتِي فِي صَحِيح مُسْلِم أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( خُلِقَ الْإِنْسَان عَلَى سِتِّينَ وَثَلَاثمِائَةِ مَفْصِل عَلَى كُلّ مَفْصِل صَدَقَة ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيَجْزِي مِنْ ذَلِكَ رَكْعَتَانِ يَرْكَعهُمَا مِنْ الضُّحَى )
ضَبَطْنَاهُ ( وَيَحْزِي ) بِفَتْحِ أَوَّله وَضَمّه ، فَالضَّمّ مِنْ الْإِجْزَاء وَالْفَتْح مِنْ جَزَيَ يَجْزِي أَيْ كَفَى ، وَمِنْهُ قَوْله تَعَالَى : { لَا تَجْزِي نَفْس } وَفِي الْحَدِيث ( لَا يَجْزِي عَنْ أَحَد بَعْدك ) . وَفِيهِ دَلِيل عَلَى عِظَم فَضْل الضُّحَى وَكَبِير مَوْقِعهَا ، وَأَنَّهَا تَصِحُّ رَكْعَتَيْنِ .

1182 - قَوْله : ( أَوْصَانِي خَلِيلِي )
لَا يُخَالِف قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ كُنْت مُتَّخِذًا مِنْ أُمَّتِي خَلِيلًا ) ؛ لِأَنَّ الْمُمْتَنَع أَنْ يَتَّخِذ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَيْرَهُ خَلِيلًا ، وَلَا يَمْتَنِع اِتِّخَاذ الصَّحَابِيّ وَغَيْره النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَلِيلًا . وَفِي هَذَا الْحَدِيث وَحَدِيث أَبِي الدَّرْدَاء الْحَثّ عَلَى الضُّحَى وَصِحَّتهَا رَكْعَتَيْنِ ، وَالْحَثّ عَلَى صَوْم ثَلَاثَة أَيَّام مِنْ كُلّ شَهْر ، وَعَلَى الْوِتْر ، وَتَقْدِيمه عَلَى النَّوْم لِمَنْ خَافَ أَنْ لَا يَسْتَيْقِظ آخِر اللَّيْل . وَعَلَى هَذَا يُتَأَوَّل هَذَانِ الْحَدِيثَانِ لِمَا ذَكَرَهُ مُسْلِم بَعْد هَذَا كَمَا سَنُوَضِّحُهُ فِي مَوْضِعه إِنْ شَاءَ اللَّه تَعَالَى .
قَوْله : ( عَنْ أَبِي شَمِر )
بِفَتْحِ الشِّين وَكَسْر الْمِيم وَيُقَال بِكَسْرِ الشِّين وَإِسْكَان الْمِيم وَهُوَ مَعْدُود فِيمَنْ لَا يُعْرَف اِسْمه ، وَإِنَّمَا يُعْرَف بِكُنْيَتِهِ .
قَوْله : ( عَبْد اللَّه الدَّانَاج )
هُوَ بِالدَّالِ الْمُهْمَلَة وَالنُّون وَالْجِيم وَهُوَ الْعَالِم وَسَبَقَ بَيَانُهُ .

1183 - قَوْله : ( عَبْد اللَّه بْن حُنَيْنٍ )
هُوَ بِالنُّونِ بَعْد الْحَاء .

1184 - قَوْله : " رَكَعَ رَكْعَتَيْنِ خَفِيفَتَيْنِ "
فِيهِ أَنَّهُ يُسَنّ تَخْفِيف سُنَّة الصُّبْح وَأَنَّهُمَا رَكْعَتَانِ .

1185 - قَوْله : " كَانَ إِذَا طَلَعَ الْفَجْر لَا يُصَلِّي إِلَّا رَكْعَتَيْنِ خَفِيفَتَيْنِ "
قَدْ يَسْتَدِلّ بِهِ مَنْ يَقُول : تُكْرَه الصَّلَاة مِنْ طُلُوع الْفَجْر إِلَّا سُنَّة الصُّبْح ، وَمَا لَهُ سَبَبٌ ، وَلِأَصْحَابِنَا فِي الْمَسْأَلَة ثَلَاثَة أَوْجُه : أَحَدهَا : هَذَا ، وَنَقَلَهُ الْقَاضِي عَنْ مَالِك وَالْجُمْهُور . وَالثَّانِي : لَا تَدْخُل الْكَرَاهَة حَتَّى يُصَلِّي سُنَّة الصُّبْح . وَالثَّالِث : لَا تَدْخُل الْكَرَاهَة حَتَّى يُصَلِّي فَرِيضَة الصُّبْح ، وَهَذَا هُوَ الصَّحِيح عِنْد أَصْحَابنَا ، وَلَيْسَ فِي هَذَا الْحَدِيث دَلِيل ظَاهِر عَلَى الْكَرَاهَة إِنَّمَا فِيهِ الْإِخْبَار بِأَنَّهُ كَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يُصَلِّي غَيْر رَكْعَتَيْ السُّنَّة وَلَمْ يَنْهَ عَنْ غَيْرهَا .

1187 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي رَكْعَتَيْ الْفَجْر إِذَا سَمِعَ الْأَذَان وَيُخَفِّفهُمَا )
وَفِي رِوَايَة : ( إِذَا طَلَعَ الْفَجْر ) فِيهِ : أَنَّ سُنَّة الصُّبْح لَا يَدْخُل وَقْتهَا إِلَّا بِطُلُوعِ الْفَجْر ، وَاسْتِحْبَاب تَقْدِيمهَا فِي أَوَّل طُلُوع الْفَجْر وَتَخْفِيفهَا ، وَهُوَ مَذْهَب مَالِك وَالشَّافِعِيّ وَالْجُمْهُور وَقَالَ بَعْض السَّلَف : لَا بَأْس بِإِطَالَتِهِمَا ، وَلَعَلَّهُ أَرَادَ أَنَّهَا لَيْسَتْ مُحَرَّمَة ، وَلَمْ يُخَالِف فِي اِسْتِحْبَاب التَّخْفِيف . وَقَدْ بَالَغَ قَوْم فَقَالُوا : لَا قِرَاءَة فِيهِمَا أَصْلًا حَكَاهُ الطَّحَاوِيُّ وَالْقَاضِي ، وَهُوَ غَلَطٌ بَيِّنٌ ، فَقَدْ ثَبَتَ فِي الْأَحَادِيث الصَّحِيحَة الَّتِي ذَكَرَهَا مُسْلِم بَعْد هَذَا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأ فِيهِمَا بَعْد الْفَاتِحَة بِـ { قُلْ يَا أَيُّهَا الْكَافِرُونَ } وَ { قُلْ هُوَ اللَّهُ أَحَدٌ } . وَفِي رِوَايَة { قُولُوا آمَنَا بِاَللَّهِ } وَ { قُلْ يَا أَهْل الْكِتَاب تَعَالَوْا } . وَثَبَتَ فِي الْأَحَادِيث الصَّحِيحَة : لَا صَلَاة إِلَّا بِقِرَاءَةٍ ، وَلَا صَلَاة إِلَّا بِأُمِّ الْقُرْآن وَلَا تُجْزِئ صَلَاةٌ لَا يُقْرَأ فِيهَا بِالْقُرْآنِ . وَاسْتَدَلَّ بَعْض الْحَنَفِيَّة بِهَذَا الْحَدِيث عَلَى أَنَّهُ لَا يُؤَذَّنُ لِلصُّبْحِ قَبْل طُلُوع الْفَجْر ؛ لِلْأَحَادِيثِ الصَّحِيحَة : ( إِنَّ بِلَالًا يُؤَذِّن بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّن اِبْن أُمّ مَكْتُوم ) . وَهَذَا الْحَدِيث الَّذِي فِي الْبَاب الْمُرَاد بِهِ الْأَذَان الثَّانِي .

1189 - قَوْلهَا : ( يُصَلِّي رَكْعَتَيْ الْفَجْر فَيُخَفِّف حَتَّى إِنِّي أَقُول : هَلْ قَرَأَ فِيهِمَا بِأُمِّ الْقُرْآن )
. هَذَا الْحَدِيث دَلِيل عَلَى الْمُبَالَغَة فِي التَّخْفِيف ، وَالْمُرَاد الْمُبَالَغَة بِالنِّسْبَةِ إِلَى عَادَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ إِطَالَة صَلَاة اللَّيْل وَغَيْرهَا مِنْ نَوَافِله ، وَلَيْسَ فِيهِ دَلَالَة لِمَنْ قَالَ : لَا تُقْرَأ فِيهِمَا أَصْلًا لِمَا قَدَّمْنَاهُ مِنْ الدَّلَائِل الصَّحِيحَة الصَّرِيحَة .

1191 - قَوْلهَا : " لَمْ يَكُنْ عَلَى شَيْء مِنْ النَّوَافِل أَشَدّ مُعَاهَدَة مِنْهُ عَلَى رَكْعَتَيْنِ قَبْل الصُّبْح )
فِيهِ دَلِيل عَلَى عِظَم فَضْلهمَا ، وَأَنَّهُمَا سُنَّة لَيْسَتَا وَاجِبَتَيْنِ ، وَبِهِ قَالَ جُمْهُور الْعُلَمَاء ، وَحَكَى الْقَاضِي عِيَاض عَنْ الْحَسَن الْبَصْرِيّ - رَحِمَهُمَا اللَّه تَعَالَى - وُجُوبهمَا . وَالصَّوَاب : عَدَم الْوُجُوب ، لِقَوْلِهَا : عَلَى شَيْء مِنْ النَّوَافِل مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَمْس صَلَوَات ) قَالَ : هَلْ عَلَيَّ غَيْرهَا ؟ قَالَ : لَا إِلَّا أَنْ تَطَوَّعَ ) وَقَدْ يُسْتَدَلّ بِهِ لِأَحَدِ الْقَوْلَيْنِ عِنْدنَا فِي تَرْجِيح سُنَّة الصُّبْح عَلَى الْوِتْر ، لَكِنْ لَا دَلَالَة فِيهِ : لِأَنَّ الْوِتْر كَانَ وَاجِبًا عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَا يَتَنَاوَلهُ هَذَا الْحَدِيث .

1193 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَكْعَتَا الْفَجْر خَيْر مِنْ الدُّنْيَا وَمَا فِيهَا )
أَيْ مِنْ مَتَاعِ الدُّنْيَا .

1195 - قَوْله : ( قَرَأَ فِي رَكْعَتَيْ الْفَجْر : قُلْ يَا أَيُّهَا الْكَافِرُونَ ، وَقُلْ هُوَ اللَّه أَحَد )
وَفِي الرِّوَايَة الْأُخْرَى قَرَأَ الْآيَتَيْنِ { قُولُوا آمَنَا بِاَللَّهِ وَمَا أُنْزِلَ إِلَيْنَا } وَ { قُلْ يَا أَهْل الْكِتَاب تَعَالَوْا } هَذَا دَلِيل لِمَذْهَبِنَا ، وَمَذْهَب الْجُمْهُور أَنَّهُ يُسْتَحَبّ أَنْ يَقْرَأ فِيهِمَا بَعْد الْفَاتِحَة سُورَة ، وَيُسْتَحَبّ أَنْ يَكُون هَاتَانِ السُّورَتَانِ أَوْ الْآيَتَانِ كِلَاهُمَا سُنَّة . وَقَالَ مَالِك وَجُمْهُور أَصْحَابه : لَا يَقْرَأ غَيْر الْفَاتِحَة . وَقَالَ بَعْض السَّلَف : لَا يَقْرَأ شَيْئًا كَمَا سَبَقَ ، وَكِلَاهُمَا خِلَاف هَذِهِ السُّنَّة الصَّحِيحَة الَّتِي لَا مُعَارِضَ لَهَا .

1196 - سبق شرحه بالباب

1197 - سبق شرحه بالباب

( بَاب فَضْل السُّنَن الرَّاتِبَة قَبْل الْفَرَائِض وَبَعْدهنَّ وَبَيَان عَدَدهنَّ)
فِيهِ حَدِيث أُمّ حَبِيبَة : ( مَنْ صَلَّى اِثْنَتَيْ عَشْرَة رَكْعَة فِي يَوْم وَلَيْلَة بُنِيَ لَهُ بِهِنَّ بَيْت فِي الْجَنَّة ) وَفِي رِوَايَة : ( مَا مِنْ عَبْد مُسْلِم يُصَلِّي لِلَّهِ تَعَالَى فِي كُلّ يَوْم اِثْنَتَيْ عَشْرَة رَكْعَة تَطَوُّعًا غَيْر فَرِيضَة إِلَّا بَنَى اللَّه لَهُ بَيْتًا فِي الْجَنَّة ) وَفِي حَدِيث اِبْن عُمَر : ( قَبْل الظُّهْر سَجَدَ سَجْدَتَيْنِ وَكَذَا بَعْدهَا ، وَبَعْد الْمَغْرِب وَالْعِشَاء وَالْجُمْعَة ) وَزَادَ فِي صَحِيح الْبُخَارِيّ قَبْل الصُّبْح رَكْعَتَيْنِ ، وَهَذِهِ اِثْنَتَا عَشْرَة ، وَفِي حَدِيث عَائِشَة هُنَا ( أَرْبَعًا قَبْل الظُّهْر وَرَكْعَتَيْنِ بَعْدهَا وَبَعْد الْمَغْرِب وَبَعْد الْعِشَاء ، وَإِذَا طَلَعَ الْفَجْر صَلَّى رَكْعَتَيْنِ ) وَهَذِهِ اِثْنَتَا عَشْرَة أَيْضًا ، وَلَيْسَ لِلْعَصْرِ ذِكْر فِي الصَّحِيحَيْنِ . وَجَاءَ فِي سُنَن أَبِي دَاوُدَ بِإِسْنَادٍ صَحِيح عَنْ عَلِيّ رَضِيَ اللَّه عَنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي قَبْل الْعَصْر رَكْعَتَيْنِ ، وَعَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( رَحِمَ اللَّهُ اِمْرَأَ صَلَّى قَبْل الْعَصْر أَرْبَعًا ) رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَقَالَ : حَدِيث حَسَن . وَجَاءَ فِي أَرْبَع بَعْد الظُّهْر حَدِيث صَحِيح عَنْ أُمّ حَبِيبَة قَالَتْ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ حَافَظَ عَلَى أَرْبَع رَكَعَات قَبْل الظُّهْر ، وَأَرْبَع بَعْدهَا حَرَّمَهُ اللَّه عَلَى النَّار ) . رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَقَالَ : حَدِيث حَسَن صَحِيح . وَفِي صَحِيح الْبُخَارِيّ عَنْ اِبْن مُغَفَّل أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( صَلُّوا قَبْل الْمَغْرِب ) قَالَ : فِي الثَّالِثَة : لِمَنْ شَاءَ ، وَفِي الصَّحِيحَيْنِ عَنْ اِبْن مُغَفَّل أَيْضًا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَيْن كُلّ أَذَانَيْنِ صَلَاة ) الْمُرَاد : بَيْن الْأَذَان وَالْإِقَامَة ، فَهَذِهِ جُمْلَة مِنْ الْأَحَادِيث الصَّحِيحَة فِي السُّنَن الرَّاتِبَة مَعَ الْفَرَائِض . قَالَ أَصْحَابنَا وَجُمْهُور الْعُلَمَاء بِهَذِهِ الْأَحَادِيث كُلّهَا ، وَاسْتَحَبُّوا جَمِيع هَذِهِ النَّوَافِل الْمَذْكُورَة فِي الْأَحَادِيث السَّابِقَة وَلَا خِلَاف فِي شَيْء مِنْهَا عِنْد أَصْحَابنَا إِلَّا فِي الرَّكْعَتَيْنِ قَبْل الْمَغْرِب ، فَفِيهِمَا وَجْهَانِ لِأَصْحَابِنَا : أَشْهَرهُمَا : لَا يُسْتَحَبّ ، وَالصَّحِيح عِنْد الْمُحَقِّقِينَ : اِسْتِحْبَابهمَا بِحَدِيثَيْ اِبْن مُغَفَّل ، وَبِحَدِيثِ اِبْتِدَارهمْ السَّوَارِي بِهَا ، وَهُوَ فِي الصَّحِيحَيْنِ . قَالَ أَصْحَابنَا وَغَيْرهمْ : وَاخْتِلَاف الْأَحَادِيث فِي أَعْدَادهَا مَحْمُول عَلَى تَوْسِعَة الْأَمْر فِيهَا ، وَأَنَّ لَهَا أَقَلّ وَأَكْمَلَ فَيَحْصُل أَصْل السُّنَّة بِالْأَقَلِّ ، وَلَكِنَّ الِاخْتِيَار فِعْل الْأَكْثَر الْأَكْمَل ، وَهَذَا كَمَا سَبَقَ فِي اِخْتِلَاف أَحَادِيث الضُّحَى وَكَمَا فِي أَحَادِيث الْوِتْر فَجَاءَتْ فِيهَا كُلّهَا أَعْدَادهَا بِالْأَقَلِّ وَالْأَكْثَر وَمَا بَيْنهمَا لِيَدُلّ عَلَى أَقَلّ الْمُجْزِئ فِي تَحْصِيل أَصْل السُّنَّة وَعَلَى الْأَكْمَل وَالْأَوْسَط ، وَاللَّهُ أَعْلَم .

1198 - قَوْله : ( حَدَّثَنَا أَبُو خَالِد عَنْ دَاوُدَ بْن هِنْد عَنْ النُّعْمَان بْن سَالِم عَنْ عَمْرو بْن أَوْس عَنْ عَنْبَسَةَ بْن أَبِي سُفْيَان عَنْ أُمّ حَبِيبَة )
هَذَا الْحَدِيث فِيهِ أَرْبَعَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض وَهُمْ : دَاوُدُ وَالنُّعْمَان وَعَمْرو وَعَنْبَسَة ، وَقَدْ سَبَقَتْ لِهَذَا نَظَائِر كَثِيرَة .
قَوْله : ( بِحَدِيثِ يَتَسَارَّ إِلَيْهِ ) هُوَ بِمُثَنَّاةٍ تَحْت مَفْتُوحَة ثُمَّ مُثَنَّاة فَوْق وَتَشْدِيد الرَّاء الْمَرْفُوعَة أَيْ : يُسَرّ بِهِ مِنْ السُّرُور ، لِمَا فِيهِ مِنْ الْبِشَارَة مَعَ سُهُولَته ، وَكَانَ عَنْبَسَة مُحَافِظًا عَلَيْهِ كَمَا ذَكَرَهُ فِي آخِر الْحَدِيث ، وَرَوَاهُ بَعْضهمْ بِضَمِّ أَوَّله عَلَى مَا لَمْ يُسَمَّ فَاعِله وَهُوَ صَحِيح أَيْضًا .
قَوْله : ( قَالَتْ أُمّ حَبِيبَة فَمَا تَرَكْتهنَّ ، وَكَذَا قَالَ عَنْبَسَة وَكَذَا قَالَ عَمْرو بْن أَوْس وَالنُّعْمَان بْن سَالِم )
فِيهِ : أَنْ يَحْسُن مِنْ الْعَالِم وَمَنْ يُقْتَدَى بِخَلْفِهِ بِهِ أَنْ يَقُول مِثْل هَذَا وَلَا يَقْصِد بِهِ تَزْكِيَة نَفْسه ، بَلْ يُرِيد حَثَّ السَّامِعِينَ عَلَى التَّخَلُّق بِخُلُقِهِ فِي ذَلِكَ وَتَحْرِيضهمْ عَلَى الْمُحَافَظَة عَلَيْهِ وَتَنْشِيطهمْ لِفِعْلِهِ .

1199 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَطَوُّعًا غَيْر فَرِيضَة )
هُوَ مِنْ بَاب التَّوْكِيد وَرَفْع اِحْتِمَال إِرَادَة الِاسْتِعَاذَة ، فَفِيهِ اِسْتِحْبَاب اِسْتِعْمَال التَّوْكِيد إِذَا اُحْتِيجَ إِلَيْهِ .

1200 - قَوْله : ( صَلَّيْت مَعَ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْل الظُّهْر سَجْدَتَيْنِ )
أَيْ رَكْعَتَيْنِ .

1201 - قَوْلهَا : ( كَانَ يُصَلِّي فِي بَيْتِي قَبْل الظُّهْر أَرْبَعًا ثُمَّ يَخْرُج فَيُصَلِّي بِالنَّاسِ ثُمَّ يَدْخُل فَيُصَلِّي رَكْعَتَيْنِ )
وَذَكَرَتْ مِثْله فِي الْمَغْرِب وَالْعِشَاء وَنَحْوه فِي حَدِيث اِبْن عُمَر . فِيهِ : اِسْتِحْبَاب النَّوَافِل الرَّاتِبَة فِي الْبَيْت ، كَمَا يُسْتَحَبّ فِيهِ غَيْرهَا ، وَلَا خِلَاف فِي هَذَا عِنْدنَا ، وَبِهِ قَالَ الْجُمْهُور ، وَسَوَاء عِنْدنَا وَعِنْدهمْ رَاتِبَة فَرَائِض النَّهَار وَاللَّيْل . قَالَ جَمَاعَة مِنْ السَّلَف : الِاخْتِيَار فِعْلهَا فِي الْمَسْجِد كُلّهَا ، وَقَالَ مَالِك وَالثَّوْرِيُّ : الْأَفْضَل فِعْل نَوَافِل النَّهَار الرَّاتِبَة فِي الْمَسْجِد ، وَرَاتِبَة اللَّيْل فِي الْبَيْت . وَدَلِيلنَا هَذِهِ الْأَحَادِيث الصَّحِيحَة ، وَفِيهَا التَّصْرِيح بِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي سُنَّة الصُّبْح وَالْجُمْعَة فِي بَيْته وَهُمَا صَلَاتَا نَهَار مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَفْضَل الصَّلَاة صَلَاةُ الْمَرْء فِي بَيْته إِلَّا الْمَكْتُوبَة ) وَهَذَا عَامّ صَحِيح صَرِيح لَا مُعَارِض لَهُ ، فَلَيْسَ لِأَحَدٍ الْعُدُول عَنْهُ . وَاللَّهُ أَعْلَم . قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي شَرْعِيَّة النَّوَافِل تَكْمِيل الْفَرَائِض بِهَا إِنْ عَرَضَ فِيهَا نَقْص كَمَا ثَبَتَ فِي الْحَدِيث فِي سُنَن أَبِي دَاوُدَ وَغَيْره ، وَلِتَرْتَاضَ نَفْسه بِتَقْدِيمِ النَّافِلَة وَيَتَنَشَّط بِهَا وَيَتَفَرَّغ قَلْبه أَكْمَلَ فَرَاغ لِلْفَرِيضَةِ ، وَلِهَذَا يُسْتَحَبّ أَنْ تُفْتَح صَلَاةُ اللَّيْل بِرَكْعَتَيْنِ خَفِيفَتَيْنِ كَمَا ذَكَرَهُ مُسْلِم بَعْد هَذَا قَرِيبًا .

1202 - قَوْلهَا : ( وَإِذَا صَلَّى قَاعِدًا رَكَعَ قَاعِدًا )
فِيهِ : جَوَاز النَّفْل قَاعِدًا مَعَ الْقُدْرَة عَلَى الْقِيَام ، وَهُوَ إِجْمَاع الْعُلَمَاء .
قَوْله : ( كُنْت شَاكِيًا بِفَارِسَ وَكُنْت أُصَلِّي قَاعِدًا فَسَأَلْت عَنْ ذَلِكَ عَائِشَة رَضِيَ اللَّه عَنْهَا )
هَكَذَا ضَبَطَهُ جَمِيع الرُّوَاة الْمَشَارِقَة وَالْمَغَارِبَة ( بِفَارِسَ ) بِكَسْرِ الْبَاء الْمُوَحَّدَة الْجَارَة وَبَعْدهَا فَاء ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع الرُّوَاة ، قَالَ : وَغَلِطَ بَعْضهمْ فَقَالَ : صَوَابه نَقَارِس ، بِالنُّونِ وَالْقَاف ، وَهُوَ وَجَع مَعْرُوف ؛ لِأَنَّ عَائِشَة لَمْ تَدْخُل بِلَاد فَارِس قَطُّ ، فَكَيْف يَسْأَلهَا فِيهَا ؟ وَغَلَّطَهُ الْقَاضِي فِي هَذَا وَقَالَ : لَيْسَ بِلَازِمٍ أَنْ يَكُون سَأَلَهَا فِي بِلَاد فَارِس ، بَلْ سَأَلَهَا بِالْمَدِينَةِ بَعْد رُجُوعه مِنْ فَارِس ، وَهَذَا ظَاهِر الْحَدِيث ، وَأَنَّهُ إِنَّمَا سَأَلَهَا عَنْ أَمْر اِنْقَضَى هَلْ هُوَ صَحِيح أَمْ لَا ؟ لِقَوْلِهِ : وَكُنْت أُصَلِّي قَاعِدًا .

1205 - قَوْلهَا : ( قَرَأَ جَالِسًا حَتَّى إِذَا بَقِيَ عَلَيْهِ مِنْ السُّورَة ثَلَاثُونَ أَوْ أَرْبَعُونَ آيَة قَامَ فَقَرَأَهُنَّ ثُمَّ رَكَعَ )
فِيهِ : جَوَاز الرَّكْعَة الْوَاحِدَة بَعْضهَا مِنْ قِيَام وَبَعْضهَا مِنْ قُعُود ، وَهُوَ مَذْهَبنَا وَمَذْهَب مَالِك وَأَبِي حَنِيفَة وَعَامَّة الْعُلَمَاء ، وَسَوَاء قَامَ ثُمَّ قَعَدَ ، أَوْ قَعَدَ ثُمَّ قَامَ ، وَمَنَعَهُ بَعْض السَّلَف ، وَهُوَ غَلَط . وَحَكَى الْقَاضِي عَنْ أَبِي يُوسُف وَمُحَمَّد صَاحِبَيْ أَبِي حَنِيفَة فِي آخَرِينَ كَرَاهَة الْقُعُود بَعْد الْقِيَام ، وَلَوْ نَوَى الْقِيَام ثُمَّ أَرَادَ أَنْ يَجْلِس جَازَ عِنْدنَا وَعِنْد الْجُمْهُور ، وَجَوَّزَهُ مِنْ الْمَالِكِيَّة اِبْن الْقَاسِم وَمَنَعَهُ أَشْهَب .

1207 - قَوْلهَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأُ وَهُوَ قَاعِد فَإِذَا أَرَادَ أَنْ يَرْكَع قَامَ قَدْر مَا يَقْرَأ الْإِنْسَان أَرْبَعِينَ آيَة )
هَذَا دَلِيل عَلَى اِسْتِحْبَاب تَطْوِيل الْقِيَام فِي النَّافِلَة ، وَأَنَّهُ أَفْضَل مِنْ تَكْثِير الرَّكَعَات فِي ذَلِكَ الزَّمَان . وَقَدْ تَقَدَّمَتْ الْمَسْأَلَة مَبْسُوطَة ، وَذَكَرْنَا اِخْتِلَاف الْعُلَمَاء فِيهِمَا ، وَأَنَّ مَذْهَب الشَّافِعِيّ تَفْضِيل الْقِيَام .

1209 - قَوْلهَا : ( قَعَدَ بَعْد مَا حَطَمَهُ النَّاس )
قَالَ الرَّاوِي : فِي تَفْسِيره يُقَال : حَطَمَ فُلَانًا أَهْله إِذَا كَبُرَ فِيهِمْ ، كَأَنَّهُ لِمَا حَمَلَهُ مِنْ أُمُورهمْ وَأَثْقَالهمْ وَالِاعْتِنَاء بِمَصَالِحِهِمْ صَيَّرُوهُ شَيْخًا مَحْطُومًا ، وَالْحَطْم الشَّيْء الْيَابِس .

1211 - قَوْلهَا : ( لَمَّا بَدَّنَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَثَقُلَ كَانَ أَكْثَر صَلَاته جَالِسًا )
قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : قَالَ أَبُو عُبَيْد فِي تَفْسِير هَذَا الْحَدِيث : بَدَّنَ الرَّجُل - بِفَتْحِ الدَّال - الْمُشَدَّدَة تَبْدِينًا إِذَا أَسَنَّ . قَالَ أَبُو عُبَيْد : وَمَنْ رَوَاهُ ( بَدُنَ ) بِضَمِّ ، الدَّال الْمُخَفَّفَة فَلَيْسَ لَهُ مَعْنَى هُنَا ، لِأَنَّ مَعْنَاهُ كَثُرَ لَحْمه وَهُوَ خِلَاف صِفَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، يُقَال : بَدَنَ يَبْدُن بَدَانَة ، وَأَنْكَرَ أَبُو عُبَيْد ( الضَّمّ ) قَالَ الْقَاضِي : رِوَايَتنَا فِي مُسْلِم عَنْ جُمْهُورهمْ ( بَدُنَ ) بِالضَّمِّ ، وَعَنْ الْعُذْرِيّ بِالتَّشْدِيدِ ، وَأَرَاهُ إِصْلَاحًا ، قَالَ : وَلَا يُنْكَر اللَّفْظَانِ فِي حَقّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَدْ قَالَتْ عَائِشَة فِي صَحِيح مُسْلِم بَعْد هَذَا بِقَرِيبٍ : ( فَلَمَّا أَسَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَخَذَهُ اللَّحْم أَوْتَرَ بِسَبْعٍ ) . وَفِي حَدِيث آخَر : ( وَلَحُمَ ) . وَفِي آخَر : ( أَسَنَّ وَكَثُرَ لَحْمه ) . وَقَوْل اِبْن أَبِي هَالَة فِي وَصْفه : ( بَادِن مُتَمَاسِك ، هَذَا كَلَام الْقَاضِي ، وَاَلَّذِي ضَبَطْنَاهُ وَوَقَعَ فِي أَكْثَر أُصُول بِلَادنَا بِالتَّشْدِيدِ . وَاللَّهُ أَعْلَم .

1212 - قَوْله : ( عَنْ اِبْن شِهَاب عَنْ السَّائِب بْن يَزِيد عَنْ الْمُطَّلِب بْن أَبِي وَدَاعَة عَنْ حَفْصَة )
هَؤُلَاءِ ثَلَاثَة صَحَابِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض : السَّائِب وَالْمُطَّلِب وَحَفْصَة .

بَاب صَلَاة اللَّيْل وَعَدَد رَكَعَات النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي اللَّيْل وَأَنَّ الْوِتْر رَكْعَة وَأَنَّ الرَّكْعَة صَلَاة صَحِيحَة
قَالَ الْقَاضِي عِيَاض فِي حَدِيث عَائِشَة مِنْ رِوَايَة سَعْد بْن هِشَام : ( قِيَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِتِسْعِ رَكَعَات ) وَحَدِيث عُرْوَة عَنْ عَائِشَة : ( بِإِحْدَى عَشْرَة مِنْهُنَّ الْوِتْر ، يُسَلِّم مِنْ كُلّ رَكْعَتَيْنِ ، وَكَانَ يَرْكَع رَكْعَتَيْ الْفَجْر إِذَا جَاءَهُ الْمُؤَذِّن ) وَمَنْ رِوَايَة هِشَام بْن عُرْوَة وَغَيْره عَنْ عُرْوَة عَنْهَا : ( ثَلَاث عَشْرَة بِرَكْعَتَيْ الْفَجْر ) ، وَعَنْهَا ( كَانَ لَا يَزِيد فِي رَمَضَان وَلَا غَيْره عَلَى إِحْدَى عَشْرَة رَكْعَة أَرْبَعًا أَرْبَعًا وَثَلَاثًا ) ، وَعَنْهَا : ( كَانَ يُصَلِّي ثَلَاث عَشْرَة ، ثَمَانِيًا ثُمَّ يُوتِر ثُمَّ يُصَلِّي رَكْعَتَيْنِ وَهُوَ جَالِس ، ثُمَّ يُصَلِّي رَكْعَتَيْ الْفَجْر ) . وَقَدْ فَسَّرْتهَا فِي الْحَدِيث الْآخَر مِنْهَا رَكْعَتَا الْفَجْر ، وَعَنْهَا فِي الْبُخَارِيّ : أَنَّ صَلَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِاللَّيْلِ سَبْع وَتِسْع . وَذَكَرَ الْبُخَارِيّ وَمُسْلِم بَعْد هَذَا مِنْ حَدِيث اِبْن عَبَّاس أَنَّ صَلَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ اللَّيْل ثَلَاث عَشْرَة رَكْعَة ، وَرَكْعَتَيْنِ بَعْد الْفَجْر : سُنَّة الصُّبْح ، وَفِي حَدِيث زَيْد بْن خَالِد أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى رَكْعَتَيْنِ خَفِيفَتَيْنِ ثُمَّ طَوِيلَتَيْنِ وَذَكَرَ الْحَدِيث ، وَقَالَ فِي آخِره : فَتِلْكَ ثَلَاث عَشْرَة . قَالَ الْقَاضِي : قَالَ الْعُلَمَاء فِي هَذِهِ الْأَحَادِيث إِخْبَار كُلّ وَاحِد مِنْ اِبْن عَبَّاس وَزَيْد وَعَائِشَة بِمَا شَاهَدَهُ . وَأَمَّا الِاخْتِلَاف فِي حَدِيث عَائِشَة فَقِيلَ : هُوَ مِنْهَا ، وَقِيلَ : مِنْ الرُّوَاة عَنْهَا ، فَيَحْتَمِل أَنَّ إِخْبَارهَا بِأَحَد عَشْرَة هُوَ الْأَغْلَب ، وَبَاقِي رِوَايَاتهَا إِخْبَار مِنْهَا بِمَا كَانَ يَقَع نَادِرًا فِي بَعْض الْأَوْقَات ، فَأَكْثَره خَمْس عَشْرَة بِرَكْعَتَيْ الْفَجْر ، وَأَقَلّه سَبْع ، وَذَلِكَ بِحَسْب مَا كَانَ يَحْصُل مِنْ اِتِّسَاع الْوَقْت أَوْ ضِيقه بِطُولِ قِرَاءَة ، كَمَا جَاءَ فِي حَدِيث حُذَيْفَة وَابْن مَسْعُود ، أَوْ لِنَوْمٍ أَوْ عُذْر مَرَض أَوْ غَيْره أَوْ فِي بَعْض الْأَوْقَات عِنْد كِبَر السِّنّ كَمَا قَالَتْ : ( فَلَمَّا أَسَنَّ صَلَّى سَبْع رَكَعَات ) ، أَوْ تَارَة تَعُدّ الرَّكْعَتَيْنِ الْخَفِيفَتَيْنِ فِي أَوَّل قِيَام اللَّيْل ، كَمَا رَوَاهُ زَيْد بْن خَالِد ، وَرَوَتْهَا عَائِشَة بَعْدهَا ، هَذَا فِي مُسْلِم ، وَتَعُدّ رَكْعَتَيْ الْفَجْر تَارَة وَتَحْذِفهُمَا تَارَة أَوْ تَعُدّ إِحْدَاهُمَا ، وَقَدْ تَكُون عَدَّتْ رَاتِبَة الْعِشَاء مَعَ ذَلِكَ تَارَة وَحَذَفَتْهَا تَارَة . قَالَ الْقَاضِي : وَلَا خِلَاف أَنَّهُ لَيْسَ فِي ذَلِكَ حَدّ لَا يُزَاد عَلَيْهِ وَلَا يَنْقُص مِنْهُ ، وَأَنَّ صَلَاة اللَّيْل مِنْ الطَّاعَات الَّتِي كُلَّمَا زَادَ فِيهَا زَادَ الْأَجْر ، وَإِنَّمَا الْخِلَاف فِي فِعْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَا اِخْتَارَهُ لِنَفْسِهِ . وَاللَّهُ أَعْلَمُ .

1215 - قَوْله : ( وَيُوتِر مِنْهَا بِوَاحِدَةٍ )
دَلِيل عَلَى أَنَّ أَقَلّ الْوِتْر رَكْعَة ، وَأَنَّ الرَّكْعَة الْفَرْدَة صَلَاة صَحِيحَة ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة : لَا يَصِحّ الْإِيتَار بِوَاحِدَةٍ وَلَا تَكُون الرَّكْعَة الْوَاحِدَة صَلَاة قَطُّ ، وَالْأَحَادِيث الصَّحِيحَة تَرُدّ عَلَيْهِ .
قَوْلهَا : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي بِاللَّيْلِ إِحْدَى عَشْرَة رَكْعَة يُوتِر مِنْهَا بِوَاحِدَةٍ فَإِذَا فَرَغَ مِنْهَا اِضْطَجَعَ عَلَى شِقّه الْأَيْمَن حَتَّى يَأْتِيه الْمُؤَذِّن فَيُصَلِّي رَكْعَتَيْنِ خَفِيفَتَيْنِ ) قَالَ الْقَاضِي عِيَاض : فِي هَذَا الْحَدِيث أَنَّ الِاضْطِجَاع بَعْد صَلَاة اللَّيْل وَقَبْل رَكْعَتَيْ الْفَجْر ، وَفِي الرِّوَايَة الْأُخْرَى عَنْ عَائِشَة ( أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَضْطَجِع بَعْد رَكْعَتَيْ الْفَجْر ) وَفِي حَدِيث اِبْن عَبَّاس ( أَنَّ الِاضْطِجَاع كَانَ بَعْد صَلَاة اللَّيْل قَبْل رَكْعَتَيْ الْفَجْر ) . قَالَ : وَهَذَا فِيهِ رَدّ عَلَى الشَّافِعِيّ وَأَصْحَابه فِي قَوْلهمْ : إِنَّ الِاضْطِجَاع بَعْد رَكْعَتَيْ الْفَجْر سُنَّة . قَالَ : وَذَهَبَ مَالِك وَجُمْهُور الْعُلَمَاء وَجَمَاعَة مِنْ الصَّحَابَة إِلَى أَنَّهُ بِدْعَة ، وَأَشَارَ إِلَى أَنَّ رِوَايَة الِاضْطِجَاع بَعْد رَكْعَتَيْ الْفَجْر مَرْجُوحَة . قَالَ : فَتُقَدَّم رِوَايَة الِاضْطِجَاع قَبْلهمَا . قَالَ : وَلَمْ يَقُلْ أَحَد فِي الِاضْطِجَاع قَبْلهمَا أَنَّهُ سُنَّة فَكَذَا بَعْدهَا . قَالَ : وَقَدْ ذَكَرَ مُسْلِم عَنْ عَائِشَة : ( فَإِنْ كُنْت مُسْتَيْقِظَة حَدَّثَنِي وَإِلَّا اِضْطَجَعَ ) فَهَذَا يَدُلّ عَلَى أَنَّهُ لَيْسَ بِسُنَّةٍ ، وَأَنَّهُ تَارَة كَانَ يَضْطَجِع قَبْلُ وَتَارَة بَعْدُ وَتَارَة لَا يَضْطَجِع ، هَذَا كَلَام الْقَاضِي ، وَالصَّحِيح أَوْ الصَّوَاب : أَنَّ الِاضْطِجَاع بَعْدَ سُنَّة الْفَجْر لِحَدِيثِ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا صَلَّى أَحَدكُمْ رَكْعَتَيْ الْفَجْر فَلْيَضْطَجِعْ عَلَى يَمِينه ) . رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ بِإِسْنَادٍ صَحِيح عَلَى شَرْط الْبُخَارِيّ وَمُسْلِم . قَالَ التِّرْمِذِيّ : هُوَ حَدِيث حَسَن صَحِيح . فَهَذَا حَدِيث صَحِيح صَرِيح فِي الْأَمْر بِالِاضْطِجَاعِ . وَأَمَّا حَدِيث عَائِشَة بِالِاضْطِجَاعِ بَعْدهَا وَقَبْلهَا وَحَدِيث اِبْن عَبَّاس قَبْلهَا فَلَا يُخَالِف هَذَا ؛ فَإِنَّهُ لَا يَلْزَم مِنْ الِاضْطِجَاع قَبْلهَا أَلَّا يَضْطَجِع بَعْد ، وَلَعَلَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرَكَ الِاضْطِجَاع بَعْدهَا فِي بَعْض الْأَوْقَات بَيَانًا لِلْجَوَازِ لَوْ ثَبَتَ التَّرْك وَلَمْ يَثْبُت ، فَلَعَلَّهُ كَانَ يَضْطَجِع قَبْلُ وَبَعْدُ ، وَإِذَا صَحَّ الْحَدِيث فِي الْأَمْر بِالِاضْطِجَاعِ بَعْدهَا مَعَ رِوَايَات الْفِعْل الْمُوَافَقَة لِلْأَمْرِ بِهِ تَعَيَّنَ الْمَصِير إِلَيْهِ ، وَإِذَا أَمْكَنَ الْجَمْع بَيْن الْأَحَادِيث لَمْ يَجُزْ رَدّ بَعْضهَا ، وَقَدْ أَمْكَنَ بِطَرِيقَيْنِ أَشَرْنَا إِلَيْهِمَا . أَحَدهمَا : أَنَّهُ اِضْطَجَعَ قَبْلُ وَبَعْدُ . وَالثَّانِي : أَنَّهُ تَرَكَهُ بَعْد فِي بَعْض الْأَوْقَات لِبَيَانِ الْجَوَاز . وَاللَّهُ أَعْلَم .
قَوْلهَا : ( اِضْطَجَعَ عَلَى شِقّه الْأَيْمَن )
دَلِيل عَلَى اِسْتِحْبَاب الِاضْطِجَاع وَالنَّوْم عَلَى الشِّقّ الْأَيْمَن . قَالَ الْعُلَمَاء : وَحِكْمَته أَنَّهُ لَا يَسْتَغْرِق فِي النَّوْم ، لِأَنَّ الْقَلْب فِي جَنْبه الْيَسَار فَيَعْلَق حِينَئِذٍ فَلَا يَسْتَغْرِق ، وَإِذَا نَامَ عَلَى الْيَسَار كَانَ فِي دَعَة وَاسْتِرَاحَة فَيَسْتَغْرِق .
قَوْلهَا : ( حَتَّى يَأْتِيه الْمُؤَذِّن )
دَلِيل عَلَى اِسْتِحْبَاب اِتِّخَاذ مُؤَذِّن رَاتِب لِلْمَسْجِدِ . وَفِيهِ : جَوَاز إِعْلَام الْمُؤَذِّن الْإِمَام بِحُضُورِ الصَّلَاة وَإِقَامَتهَا وَاسْتِدْعَائِهِ لَهَا ، وَقَدْ صَرَّحَ بِهِ أَصْحَابنَا وَغَيْرهمْ .
قَوْلهَا : ( فَيُصَلِّي رَكْعَتَيْنِ خَفِيفَتَيْنِ )
هُمَا سُنَّة الصُّبْح ، وَفِيهِ دَلِيل عَلَى تَخْفِيفهمَا ، وَقَدْ سَبَقَ بَيَانُهُ فِي بَابِهِ .

1216 - قَوْلهَا : ( لَيُسَلِّمُ بَيْن كُلّ رَكْعَتَيْنِ )
دَلِيل عَلَى اِسْتِحْبَاب السَّلَام فِي كُلّ رَكْعَتَيْنِ وَاَلَّذِي جَاءَ فِي بَعْض الْأَحَادِيث ( لَا يُسَلِّم إِلَّا فِي الْآخِرَة ) مَحْمُول عَلَى بَيَان الْجَوَاز .
قَوْلهَا : ( وَيُوتِر بِوَاحِدَةٍ )
صَرِيح فِي صِحَّة الرَّكْعَة الْوَاحِدَة ، وَأَنَّ أَقَلّ الْوِتْر رَكْعَة ، وَقَدْ سَبَقَ قَرِيبًا .

1217 - قَوْلهَا : ( يُصَلِّي مَنْ اللَّيْل ثَلَاث عَشْرَة رَكْعَة يُوتِر مِنْ ذَلِكَ بِخَمْسٍ ، لَا يَجْلِس فِي شَيْء إِلَّا فِي آخِرهَا )
. وَفِي رِوَايَة أُخْرَى : ( يُسَلِّم مِنْ كُلّ رَكْعَتَيْنِ ) . وَفِي رِوَايَة : ( يُصَلِّي أَرْبَعًا ثُمَّ أَرْبَعًا ثُمَّ ثَلَاثًا ) . وَفِي رِوَايَة : ( ثَمَان رَكَعَات ثُمَّ يُوتِر بِرَكْعَةٍ ) . وَفِي رِوَايَة : ( عَشْر رَكَعَات وَيُوتِر بِسَجْدَةٍ ) . وَفِي حَدِيث اِبْن عَبَّاس ( فَصَلَّى رَكْعَتَيْنِ إِلَى آخِره ) . وَفِي حَدِيث اِبْن عُمَر ( صَلَاة اللَّيْل مَثْنَى مَثْنَى ) ، هَذَا كُلّه دَلِيل عَلَى أَنَّ الْوِتْر لَيْسَ مُخْتَصًّا بِرَكْعَةٍ ، وَلَا بِإِحْدَى عَشْرَة وَلَا بِثَلَاث عَشْرَة ، بَلْ يَحُوز ذَلِكَ وَمَا بَيْنه ، وَأَنَّهُ يَجُوز جَمْع رَكَعَات بِتَسْلِيمَةٍ وَاحِدَة ، وَهَذَا لِبَيَانِ الْجَوَاز ، وَإِلَّا فَالْأَفْضَل التَّسْلِيم مِنْ كُلّ رَكْعَتَيْنِ وَهُوَ الْمَشْهُور مِنْ فِعْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَمْره بِصَلَاةِ اللَّيْل مَثْنَى مَثْنَى ،

1219 - قَوْلهَا : ( كَانَ يُصَلِّي أَرْبَعًا فَلَا تَسْأَل عَنْ حُسْنهنَّ وَطُولهنَّ )
مَعْنَاهُ : هُنَّ فِي نِهَايَة مِنْ كَمَالِ الْحُسْن وَالطُّول مُسْتَغْنِيَات بِظُهُورِ حُسْنهنَّ وَطُولهنَّ عَنْ السُّؤَال عَنْهُ وَالْوَصْف . وَفِي هَذَا الْحَدِيث مَعَ الْأَحَادِيث الْمَذْكُورَة بَعْده - فِي تَطْوِيل الْقِرَاءَة وَالْقِيَام - دَلِيل لِمَذْهَبِ الشَّافِعِيّ وَغَيْره مِمَّنْ قَالَ : تَطْوِيل الْقِيَام أَفْضَل مِنْ تَكْثِير الرُّكُوع وَالسُّجُود . وَقَالَ طَائِفَة : تَكْثِير الرُّكُوع وَالسُّجُود أَفْضَل . وَقَالَ طَائِفَة : تَطْوِيل الْقِيَام فِي اللَّيْل أَفْضَل وَتَكْثِير الرُّكُوع وَالسُّجُود فِي النَّهَار أَفْضَل ، وَقَدْ سَبَقَتْ الْمَسْأَلَة مَبْسُوطَة بِدَلَائِلِهَا فِي أَبْوَاب صِفَة الصَّلَاة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ عَيْنَيَّ تَنَامَانِ وَلَا يَنَام قَلْبِي )
هَذَا مِنْ خَصَائِص الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ ، وَسَبَقَ فِي حَدِيث نَوْمه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْوَادِي فَلَمْ يَعْلَم بِفَوَاتِ وَقْت الصُّبْح حَتَّى طَلَعَتْ الشَّمْس ، وَأَنَّ طُلُوع الْفَجْر وَالشَّمْس مُتَعَلِّق بِالْعَيْنِ لَا بِالْقَلْبِ ، وَأَمَّا أَمْر الْحَدَث وَنَحْوه فَمُتَعَلِّق بِالْقَلْبِ ، وَأَنَّهُ قِيلَ : إِنَّهُ فِي وَقْت يَنَام قَلْبه ، وَفِي وَقْت لَا يَنَام ، فَصَادَفَ الْوَادِي نَوْمه . وَالصَّوَاب الْأَوَّل .

1220 - قَوْلهَا : ( كَانَ يُصَلِّي ثَلَاث عَشْرَة رَكْعَة يُصَلِّي ثَمَان رَكَعَات ثُمَّ يُوتِر ، ثُمَّ يُصَلِّي رَكْعَتَيْنِ وَهُوَ جَالِس ، فَإِذَا أَرَادَ أَنْ يَرْكَع قَامَ فَرَكَعَ ، ثُمَّ يُصَلِّي رَكْعَتَيْنِ بَيْن النِّدَاء وَالْإِقَامَة مِنْ صَلَاة الصُّبْح )
هَذَا الْحَدِيث أَخَذَ بِظَاهِرِهِ الْأَوْزَاعِيُّ وَأَحْمَد فِيمَا حَكَاهُ الْقَاضِي عَنْهُمَا ؛ فَأَبَاحَا رَكْعَتَيْنِ بَعْد الْوِتْر جَالِسًا ، وَقَالَ أَحْمَد : لَا أَفْعَلهُ وَلَا أَمْنَع مَنْ فَعَلَهُ . قَالَ : وَأَنْكَرَهُ مَالِك . قُلْت : الصَّوَاب : أَنَّ هَاتَيْنِ الرَّكْعَتَيْنِ فَعَلَهُمَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد الْوِتْر جَالِسًا ؛ لِبَيَانِ جَوَاز الصَّلَاة بَعْد الْوِتْر ، وَبَيَان جَوَاز النَّفْل جَالِسًا ، وَلَمْ يُوَاظِب عَلَى ذَلِكَ ، بَلْ فَعَلَهُ مَرَّة أَوْ مَرَّتَيْنِ أَوْ مَرَّات قَلِيلَة ، وَلَا تَغْتَرّ بِقَوْلِهَا : كَانَ يُصَلِّي ؛ فَإِنَّ الْمُخْتَار الَّذِي عَلَيْهِ الْأَكْثَرُونَ وَالْمُحَقِّقُونَ مِنْ الْأُصُولِيِّينَ : أَنَّ لَفْظَة ( كَانَ ) لَا يَلْزَم مِنْهَا الدَّوَام وَلَا التَّكْرَار ، وَإِنَّمَا هِيَ فِعْل مَاضٍ يَدُلّ عَلَى وُقُوعه مَرَّة ، فَإِنْ دَلَّ دَلِيل عَلَى التَّكْرَار عُمِلَ بِهِ ، وَإِلَّا فَلَا تَقْتَضِيه بِوَضْعِهَا ، وَقَدْ قَالَتْ عَائِشَة - رَضِيَ اللَّه عَنْهَا - : ( كُنْت أُطَيِّب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِحِلِّهِ قَبْل أَنْ يَطُوف ) ، وَمَعْلُوم أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَحُجّ بَعْد أَنْ صَحِبَتْهُ عَائِشَة إِلَّا حَجَّة وَاحِدَة وَهِيَ حَجَّة الْوَدَاع ، فَاسْتَعْمَلَتْ ( كَانَ ) فِي مَرَّة وَاحِدَة ، وَلَا يُقَال : لَعَلَّهَا طَيَّبَتْهُ فِي إِحْرَامه بِعُمْرَةٍ ؛ لِأَنَّ الْمُعْتَمِر لَا يَحِلّ لَهُ الطِّيب قَبْل الطَّوَاف بِالْإِجْمَاعِ ، فَثَبَتَ أَنَّهَا اِسْتَعْمَلَتْ ( كَانَ ) فِي مَرَّة وَاحِدَة ، كَمَا قَالَهُ الْأُصُولِيُّونَ ، وَإِنَّمَا تَأَوَّلْنَا حَدِيث الرَّكْعَتَيْنِ جَالِسًا ؛ لِأَنَّ الرِّوَايَات الْمَشْهُورَة فِي الصَّحِيحَيْنِ وَغَيْرهمَا عَنْ عَائِشَة مَعَ رِوَايَات خَلَائِق مِنْ الصَّحَابَة فِي الصَّحِيحَيْنِ مُصَرِّحَة بِأَنَّ آخِر صَلَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي اللَّيْل كَانَ وِتْرًا ، وَفِي الصَّحِيحَيْنِ أَحَادِيث كَثِيرَة مَشْهُورَة بِالْأَمْرِ بِجَعْلِ آخِر صَلَاة اللَّيْل وِتْرًا مِنْهَا : ( اِجْعَلُوا آخِر صَلَاتكُمْ بِاللَّيْلِ وِتْرًا ) وَ ( صَلَاة اللَّيْل مَثْنَى مَثْنَى ، فَإِذَا خِفْت الصُّبْح فَأَوْتِرْ بِوَاحِدَةٍ ) ، وَغَيْر ذَلِكَ فَكَيْف يُظَنّ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ هَذِهِ الْأَحَادِيث وَأَشْبَاههَا أَنَّهُ يُدَاوِم عَلَى رَكْعَتَيْنِ بَعْد الْوِتْر وَيَجْعَلهُمَا آخِر صَلَاة اللَّيْل ؟ وَإِنَّمَا مَعْنَاهُ مَا قَدَّمْنَاهُ مِنْ بَيَان الْجَوَاز ، وَهَذَا الْجَوَاب هُوَ الصَّوَاب . وَأَمَّا مَا أَشَارَ إِلَيْهِ الْقَاضِي عِيَاض مِنْ تَرْجِيح الْأَحَادِيث الْمَشْهُورَة وَرَدّ رِوَايَة الرَّكْعَتَيْنِ جَالِسًا فَلَيْسَ بِصَوَابٍ ؛ لِأَنَّ الْأَحَادِيث إِذَا صَحَّتْ وَأَمْكَنَ الْجَمْع بَيْنهَا تَعَيَّنَ ، وَقَدْ جَمَعْنَا بَيْنهَا وَلِلَّهِ الْحَمْد .
قَوْله : ( حَدَّثَنَا يَحْيَى بْن بِشْر الْحَرِيرِيّ ) هُوَ بِفَتْحِ الْحَاء الْمُهْمَلَة ، وَسَبَقَ التَّنْبِيه عَلَيْهِ فِي مُقَدِّمَة هَذَا الشَّرْح .
قَوْله : ( غَيْر أَنَّ فِي حَدِيثهمَا تِسْع رَكَعَات يُوتِر مِنْهُنَّ ) كَذَا فِي بَعْض الْأُصُول ، ( مِنْهُنَّ ) وَفِي بَعْضهَا : ( فِيهِنَّ ) وَكِلَاهُمَا صَحِيح .

1221 - قَوْله : ( مِنْهَا رَكْعَتَيْ الْفَجْر )
كَذَا فِي أَكْثَر الْأُصُول . وَفِي بَعْضهَا : ( رَكْعَتَا ) وَهُوَ الْوَجْه ، وَيُتَأَوَّل الْأَوَّل عَلَى تَقْدِير يُصَلِّي مِنْهَا رَكْعَتَيْ الْفَجْر .

1222 - قَوْلهَا : ( وَيُوتِر بِسَجْدَةٍ )
أَيْ بِرَكْعَةٍ .

1223 - قَوْله : ( وَثَبَ )
أَيْ قَامَ بِسُرْعَةٍ فَفِيهِ الِاهْتِمَام بِالْعِبَادَةِ وَالْإِقْبَال عَلَيْهَا بِنَشَاطٍ ، وَهُوَ بَعْض مَعْنَى الْحَدِيث الصَّحِيح : ( الْمُؤْمِن الْقَوِيّ خَيْر وَأَحَبّ إِلَى اللَّه مِنْ الْمُؤْمِن الضَّعِيف ) .
قَوْلهَا : ( ثُمَّ صَلَّى الرَّكْعَتَيْنِ )
أَيْ : سُنَّة الصُّبْح .

1224 - قَوْله : ( عَمَّار بْن رُزَيْق )
بِرَاءٍ ثُمَّ زَاي .
قَوْلهَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي مِنْ اللَّيْل حَتَّى يَكُون آخِرُ صَلَاتِهِ الْوِتْرَ )
فِيهِ : دَلِيل لِمَا قَدَّمْنَاهُ مِنْ أَنَّ السُّنَّة جَعْل آخِر صَلَاة اللَّيْل وِتْرًا ، وَبِهِ قَالَ الْعُلَمَاء كَافَّة : وَسَبَقَ تَأْوِيل الرَّكْعَتَيْنِ بَعْده جَالِسًا

1225 - قَوْلهَا : ( كَانَ يُحِبّ الْعَمَل الدَّائِم )
فِيهِ : الْحَثّ عَلَى الْقَصْد فِي الْعِبَادَة ، وَأَنَّهُ يَنْبَغِي لِلْإِنْسَانِ أَلَّا يَحْتَمِل مِنْ الْعِبَادَة إِلَّا مَا يُطِيق الدَّوَام عَلَيْهِ ثُمَّ يُحَافِظ عَلَيْهِ .
قَوْلهَا : ( كَانَ إِذَا سَمِعَ الصَّارِخ قَامَ فَصَلَّى )
الصَّارِخ هُنَا هُوَ الدِّيك بِاتِّفَاقِ الْعُلَمَاء قَالُوا : وَسُمِّيَ بِذَلِكَ لِكَثْرَةِ صِيَاحِهِ .

1227 - قَوْلهَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا صَلَّى رَكْعَتَيْ الْفَجْر ، فَإِنْ كُنْت مُسْتَيْقِظَة حَدَّثَنِي وَإِلَّا اِضْطَجَعَ )
فِيهِ : دَلِيل عَلَى إِبَاحَة الْكَلَام بَعْد سُنَّة الْفَجْر ، وَهُوَ مَذْهَبنَا وَمَذْهَب مَالِك وَالْجُمْهُور . وَقَالَ الْقَاضِي : وَكَرِهَهُ الْكُوفِيُّونَ ، وَرُوِيَ عَنْ اِبْن مَسْعُود وَبَعْض السَّلَف ؛ لِأَنَّهُ وَقْت اِسْتِغْفَار ، وَالصَّوَاب : الْإِبَاحَة لِفِعْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَوْنه وَقْت اِسْتِحْبَاب الِاسْتِغْفَار لَا يَمْنَع مِنْ الْكَلَام

1228 - قَوْلهَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّي مِنْ اللَّيْل فَإِذَا أَوْتَرَ قَالَ : قَوْمِي فَأَوْتِرِي يَا عَائِشَة )
وَفِي الرِّوَايَة الْأُخْرَى : ( إِذَا بَقِيَ الْوِتْر أَيْقَظَهَا فَأَوْتَرَتْ ) . فِيهِ : ( أَنَّهُ يُسْتَحَبّ جَعْل الْوِتْر آخِر اللَّيْل ، سَوَاء كَانَ لِلْإِنْسَانِ تَهَجُّد أَوْ لَا ، إِذَا وَثِقَ بِالِاسْتِيقَاظِ آخِر اللَّيْل إِمَّا بِنَفْسِهِ وَإِمَّا بِإِيقَاظِ غَيْره ، وَأَنَّ الْأَمْر بِالنَّوْمِ عَلَى وِتْر إِنَّمَا هُوَ فِي حَقّ مَنْ لَمْ يَثِق كَمَا سَنُوَضِّحُهُ قَرِيبًا إِنْ شَاءَ اللَّه تَعَالَى ، وَقَدْ سَبَقَ التَّنْبِيه عَلَيْهِ فِي حَدِيثَيْ أَبِي هُرَيْرَة وَأَبِي الدَّرْدَاء .

1229 - سبق شرحه بالباب

1230 - قَوْله فِي أَبِي يَعْفُور : ( وَاسْمه : وَاقِد . وَيُقَال وَقْدَان )
هَذَا هُوَ الْأَشْهَر ، وَقِيلَ : عَكْسه ، وَكِلَاهُمَا بِاتِّفَاقٍ ، وَهَذَا أَبُو يَعْفُور بِالْفَاءِ وَالرَّاء : أَبُو يَعْفُور الْأَصْغَر السَّامِرِيّ الْكُوفِيّ التَّابِعِيّ ، وَاسْمه : عَبْد الرَّحْمَن بْن عُبَيْد بْن بِسْطَاس ، وَاتَّفَقَا فِي كُنْيَتهمَا وَبَلَدهمَا وَتَبَعِيَّتهمَا ، وَيَتَمَيَّزَانِ بِالِاسْمِ وَالْقَبِيلَة ، وَأَنَّ الْأَوَّل يُقَال فِيهِ : أَبُو يَعْفُور الْأَكْبَر ، وَالثَّانِي الْأَصْغَر وَقَدْ سَبَقَ إِيضَاحهمَا أَيْضًا فِي كِتَاب الْإِيمَان فِي أَيّ الْأَعْمَال أَفْضَل .
قَوْلهَا : ( مِنْ كُلّ اللَّيْل أَوْتَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَانْتَهَى وِتْره إِلَى السَّحَر )
. وَفِي رِوَايَة أُخْرَى : ( إِلَى آخِر اللَّيْل ) . فِيهِ : جَوَاز الْإِيتَار فِي جَمِيع أَوْقَات اللَّيْل بَعْد دُخُول وَقْته ، وَاخْتَلَفُوا فِي أَوَّل وَقْته ، فَالصَّحِيح فِي مَذْهَبنَا وَالْمَشْهُور عَنْ الشَّافِعِيّ وَالْأَصْحَاب : أَنَّهُ يَدْخُل وَقْته بِالْفِرَاعِ مِنْ صَلَاة الْعِشَاء وَيَمْتَدّ إِلَى طُلُوع الْفَجْر الثَّانِي . وَفِي وَجْه يَدْخُل بِدُخُولِ وَقْت الْعِشَاء . وَفِي وَجْه لَا يَصِحّ الْإِيتَار بِرَكْعَةٍ إِلَّا بَعْد نَفْل بَعْد الْعِشَاء . وَفِي قَوْل : يَمْتَدّ إِلَى صَلَاة الصُّبْح ، وَقِيلَ : إِلَى طُلُوع الشَّمْس .
وَقَوْلهَا : ( وَانْتَهَى وِتْره إِلَى السَّحَر ) مَعْنَاهُ : كَانَ آخِر أَمْره الْإِيتَار فِي السَّحَر ، وَالْمُرَاد بِهِ آخِر اللَّيْل كَمَا قَالَتْ فِي الرِّوَايَات الْأُخْرَى . فَفِيهِ : اِسْتِحْبَاب الْإِيتَار آخِر اللَّيْل ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة عَلَيْهِ .

1232 - قَوْله : ( قَاضِي كَرْمَان )
بِفَتْحِ الْكَاف وَكَسْرهَا .

1233 - قَوْله : ( فَيَجْعَلهُ فِي السِّلَاح وَالْكُرَاع )
الْكُرَاع اِسْم لِلْخَيْلِ .
قَوْله : ( رَاجَعَ اِمْرَأَته وَأَشْهَد عَلَى رَجْعَتهَا )
هِيَ بِفَتْحِ الرَّاء وَكَسْرهَا ، وَالْفَتْح أَفْصَح عِنْد الْأَكْثَرِينَ ، وَقَالَ الْأَزْهَرِيّ : الْكَسْر أَفْصَح .
قَوْله : ( فَأَتَى اِبْن عَبَّاس يَسْأَلهُ فَقَالَ : أَلَا أَدُلُّك عَلَى أَعْلَم أَهْل الْأَرْض ) ؟
فِيهِ : أَنَّهُ يُسْتَحَبّ لِلْعَالِمِ إِذَا سُئِلَ عَنْ شَيْء وَيَعْرِف أَنَّ غَيْره أَعْلَم مِنْهُ بِهِ أَنْ يُرْشِد السَّائِل إِلَيْهِ ، فَإِنَّ الدِّينَ النَّصِيحَةُ ، وَيَتَضَمَّن مَعَ ذَلِكَ الْإِنْصَاف وَالِاعْتِرَاف بِالْفَضْلِ لِأَهْلِهِ وَالتَّوَاضُع .
وَقَوْله : ( نُهِينَا أَنْ نَقُول فِي هَاتَيْنِ الشِّيعَتَيْنِ شَيْئًا فَأَبَتْ فِيهِمَا إِلَّا مُضِيًّا )
الشِّيعَتَانِ : الْفِرْقَتَانِ ، وَالْمُرَاد تِلْكَ الْحُرُوب الَّتِي جَرَتْ .
قَوْلهَا : ( فَإِنَّ خُلُق نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ الْقُرْآن )
مَعْنَاهُ : الْعَمَل بِهِ وَالْوُقُوف عِنْد حُدُوده وَالتَّأَدُّب بِآدَابِهِ وَالِاعْتِبَار بِأَمْثَالِهِ وَقَصَصه وَتَدَبُّره وَحُسْن تِلَاوَته .
قَوْلهَا : ( فَصَارَ قِيَام اللَّيْل تَطَوُّعًا بَعْد فَرِيضَة )
هَذَا ظَاهِره أَنَّهُ صَارَ تَطَوُّعًا فِي حَقّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْأُمَّة ، فَأَمَّا الْأُمَّة فَهُوَ تَطَوُّع فِي حَقّهمْ بِالْإِجْمَاعِ وَأَمَّا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَاخْتَلَفُوا فِي نَسْخه فِي حَقّه ، وَالْأَصَحّ عِنْدنَا نُسْخَة . وَأَمَّا مَا حَكَاهُ الْقَاضِي عِيَاض مِنْ بَعْض السَّلَف أَنَّهُ يَجِب عَلَى الْأُمَّة مِنْ قِيَام اللَّيْل مَا يَقَع عَلَيْهِ الِاسْم ، وَلَوْ قَدْر حَلْب شَاة فَغَلَط وَمَرْدُود بِإِجْمَاعِ مَنْ قَبْله مَعَ النُّصُوص الصَّحِيحَة أَنَّهُ لَا وَاجِب إِلَّا الصَّلَوَات الْخَمْس .
قَوْلهَا : ( كُنَّا نَعُدّ لَهُ سِوَاكه وَطَهُوره )
فِيهِ : اِسْتِحْبَاب ذَلِكَ وَالتَّأَهُّب بِأَسْبَابِ الْعِبَادَة قَبْل وَقْتهَا وَالِاعْتِنَاء بِهَا .
قَوْلهَا : ( فَيَتَسَوَّك وَيَتَوَضَّأ )
فِيهِ : اِسْتِحْبَاب السِّوَاك عِنْد الْقِيَام مِنْ النَّوْم .
قَوْلهَا : ( وَيُصَلِّي تِسْع رَكَعَات لَا يَجْلِس فِيهَا - إِلَى قَوْلهَا - يُصَلِّي رَكْعَتَيْنِ بَعْد مَا يُسَلِّم وَهُوَ قَاعِد )
هَذَا قَدْ سَبَقَ شَرْحه قَرِيبًا .
قَوْلهَا : ( فَلَمَّا سَنَّ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَخَذَهُ اللَّحْم )
هَكَذَا هُوَ فِي مُعْظَم الْأُصُول ( سَنَّ ) ، وَفِي بَعْضهَا ( أَسَنَّ ) ، وَهَذَا هُوَ الْمَشْهُور فِي اللُّغَة .
قَوْلهَا : ( وَكَانَ إِذَا غَلَبَهُ نَوْم أَوْ وَجَع عَنْ قِيَام اللَّيْل صَلَّى مِنْ النَّهَار اِثْنَتَيْ عَشْرَة رَكْعَة )
هَذَا دَلِيل عَلَى اِسْتِحْبَاب الْمُحَافَظَة عَلَى الْأَوْرَاد ، وَأَنَّهَا إِذَا فَاتَتْ تُقْضَى .

1236 - قَوْله : ( عَنْ يُونُس عَنْ اِبْن شِهَابٍ عَنْ السَّائِب بْن يَزِيد وَعَبْد اللَّه بْن عَبْد اللَّه أَخْبَرَاهُ عَنْ عَبْد الرَّحْمَن بْن عَبْد الْقَارِيّ قَالَ : سَمِعْت عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ يَقُول )
وَذَكَرَ الْحَدِيث . هَذَا الْإِسْنَاد وَالْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم ، وَزَعَمَ أَنَّهُ مُعَلَّل بِأَنَّ جَمَاعَة رَوَوْهُ هَكَذَا مَرْفُوعًا ، وَجَمَاعَة رَوَوْهُ مَوْقُوفًا ، وَهَذَا التَّعْلِيل وَالْحَدِيث صَحِيح وَإِسْنَاده صَحِيح أَيْضًا ، وَقَدْ سَبَقَ بَيَان هَذِهِ الْقَاعِدَة فِي الْفُصُول السَّابِقَة فِي مُقَدِّمَة هَذَا الشَّرْح ، ثُمَّ فِي مَوَاضِع بَعْد ذَلِكَ ، وَبَيَّنَّا أَنَّ الصَّحِيح بَلْ الصَّوَاب الَّذِي عَلَيْهِ الْفُقَهَاء وَالْأُصُولِيُّونَ وَمُحَقِّقُو الْمُحَدِّثِينَ أَنَّهُ إِذَا رُوِيَ الْحَدِيث مَرْفُوعًا وَمَوْقُوفًا أَوْ مَوْصُولًا وَمُرْسَلًا حُكِمَ بِالرَّفْعِ وَالْوَصْل ؛ لِأَنَّهَا زِيَادَة ثِقَة ، وَسَوَاء كَانَ الرَّافِع وَالْوَاصِل أَكْثَر أَوْ أَقَلّ فِي الْحِفْظ وَالْعَدَد . وَاللَّهُ أَعْلَم . وَفِي هَذَا الْإِسْنَاد فَائِدَة لَطِيفَة وَهِيَ : أَنَّ فِيهِ رِوَايَة صَحَابِيّ عَنْ تَابِعِيّ وَهُوَ السَّائِب عَنْ عَبْد الرَّحْمَن ، وَيَدْخُل فِي رِوَايَة الْكِبَار عَنْ الصِّغَار .
وَقَوْله : ( الْقَارِيّ ) بِتَشْدِيدِ الْيَاء مَنْسُوب إِلَى الْقَارَّة الْقَبِيلَة الْمَعْرُوفَة سَبَقَ بَيَانه مَرَّات .

1237 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صَلَاة الْأَوَّابِينَ حِين تَرْمَض الْفِصَال )
هُوَ بِفَتْحِ التَّاء وَالْمِيم يُقَال : رَمِضَ يَرْمَض كَعَلِمَ يَعْلَم ، وَالرَّمْضَاء : الرَّمَل الَّذِي اِشْتَدَّتْ حَرَارَته بِالشَّمْسِ ، أَيْ حِين يَحْتَرِق أَخْفَاف الْفِصَال وَهِيَ الصِّغَار مِنْ أَوْلَاد الْإِبِل - جَمْع فَصِيل - مِنْ شِدَّة حَرّ الرَّمَل . وَالْأَوَّاب : الْمُطِيع ، وَقِيلَ : الرَّاجِع إِلَى الطَّاعَة . وَفِيهِ : فَضِيلَة الصَّلَاة هَذَا الْوَقْت . قَالَ أَصْحَابنَا : هُوَ أَفْضَل وَقْت صَلَاة الضُّحَى ، وَإِنْ كَانَتْ تَجُوز مِنْ طُلُوع الشَّمْس إِلَى الزَّوَال .

1239 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صَلَاة اللَّيْل مَثْنَى مَثْنَى )
هَكَذَا هُوَ فِي صَحِيح الْبُخَارِيّ وَمُسْلِم ، وَرَوَى أَبُو دَاوُدَ وَالتِّرْمِذِيّ بِالْإِسْنَادِ الصَّحِيح : ( صَلَاة اللَّيْل وَالنَّهَار مَثْنَى مَثْنَى ) . هَذَا الْحَدِيث مَحْمُول عَلَى بَيَان الْأَفْضَل وَهُوَ أَنْ يُسَلِّم مِنْ كُلّ رَكْعَتَيْنِ ، وَسَوَاء نَوَافِل اللَّيْل وَالنَّهَار يُسْتَحَبّ أَنْ يُسَلِّم مِنْ كُلّ رَكْعَتَيْنِ ، فَلَوْ جَمَعَ رَكَعَات بِتَسْلِيمَةٍ أَوْ تَطَوُّع بِرَكْعَةٍ وَاحِدَة جَازَ عِنْدنَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا خَشِيَ أَحَدكُمْ الصُّبْح صَلَّى رَكْعَة تُوتِرُ لَهُ مَا قَدْ صَلَّى )
وَفِي الْحَدِيث الْآخَر ( أَوْتِرُوا قَبْل الصُّبْح ) هَذَا دَلِيل عَلَى أَنَّ السُّنَّة جَعْل الْوِتْر آخِر صَلَاة اللَّيْل ، وَعَلَى أَنَّ وَقْته يَخْرُج بِطُلُوعِ الْفَجْر ، وَهُوَ الْمَشْهُور مِنْ مَذْهَبنَا ، وَبِهِ قَالَ جُمْهُور الْعُلَمَاء ، وَقِيلَ : يَمْتَدّ بَعْد الْفَجْر حَتَّى يُصَلِّي الْفَرْضَ .

1247 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْوِتْر رَكْعَة مِنْ آخِر اللَّيْل )
دَلِيل عَلَى صِحَّة الْإِيتَار بِرَكْعَةٍ ، وَعَلَى اِسْتِحْبَابه آخِر اللَّيْل .

1251 - قَوْله : ( إِنَّك لَضَخْم )
إِشَارَة إِلَى الْغَبَاوَة وَالْبَلَادَة وَقِلَّة الْأَدَب . قَالُوا : لِأَنَّ هَذَا الْوَصْف يَكُون لِلضَّخْمِ غَالِبًا ، وَإِنَّمَا قَالَ ذَلِكَ ؛ لِأَنَّهُ قَطَعَ عَلَيْهِ الْكَلَام وَأَعْجَلَهُ قَبْل تَمَام حَدِيثه .
قَوْله : ( أَسْتَقْرِئ لَك الْحَدِيث )
هُوَ بِالْهَمْزَةِ مِنْ الْقِرَاءَة وَمَعْنَاهُ : أَذْكُرهُ وَأَتِي بِهِ عَلَى وَجْهه بِكَمَالِهِ .
قَوْله : ( يُصَلِّي رَكْعَتَيْنِ قَبْل الْغَدَاة كَانَ الْأَذَان بِأُذُنَيْهِ )
قَالَ الْقَاضِي : الْمُرَاد بِالْأَذَانِ هُنَا الْإِقَامَة ، هُوَ إِشَارَة إِلَى شِدَّة تَخْفِيفهَا بِالنِّسْبَةِ إِلَى بَاقِي صَلَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( بَهْ بَهْ )
هُوَ بِمُوَحَّدَةٍ مَفْتُوحَة وَهَاء سَاكِنَة مُكَرَّرَة ، وَقِيلَ : مَعْنَاهُ ( مَهْ مَهْ ) زَجْرٌ وَكَفٌّ ، وَقَالَ اِبْن السِّكِّيت : هِيَ لِتَفْخِيمِ الْأَمْر بِمَعْنَى ( بَخٍ بَخٍ ) .

1254 - قَوْله : ( أَبُو نَضْرَة الْعَوَقِيّ )
بِعَيْنٍ مُهْمَلَة وَوَاو مَفْتُوحَتَيْنِ وَقَاف مَنْسُوب إِلَى الْعَوَقَة بَطْن مِنْ عَبْد الْقَيْس ، وَحَكَى صَاحِب الْمَطَالِع فَتْح الْوَاو وَإِسْكَانهَا ، وَالصَّوَاب الْمَشْهُور الْمَعْرُوف الْفَتْح لَا غَيْر .

1256 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث جَابِر : ( مَنْ خَافَ أَلَّا يَقُوم مِنْ آخِر اللَّيْل فَلْيُوتِرْ أَوَّله ، وَمَنْ طَمِعَ أَنْ يَقُوم آخِره فَلْيُوتِرْ آخِر اللَّيْل )
فِيهِ : دَلِيل صَرِيح عَلَى أَنَّ تَأْخِير الْوِتْر إِلَى آخِر اللَّيْل أَفْضَل لِمَنْ وَثِقَ بِالِاسْتِيقَاظِ آخِر اللَّيْل ، وَأَنَّ مَنْ لَا يَثِق بِذَلِكَ فَالتَّقْدِيم لَهُ أَفْضَل ، وَهَذَا هُوَ الصَّوَاب . وَيُحْمَل بَاقِي الْأَحَادِيث الْمُطْلَقَة عَلَى هَذَا التَّفْصِيل الصَّحِيح الصَّرِيح فَمِنْ ذَلِكَ حَدِيث ( أَوْصَانِي خَلِيلِي أَلَّا أَنَام إِلَّا عَلَى وِتْر ) ، وَهُوَ مَحْمُول عَلَى مَنْ لَا يَثِق بِالِاسْتِيقَاظِ . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ صَلَاة آخِر اللَّيْل مَشْهُودَة ) وَذَلِكَ أَفْضَل أَنْ يَشْهَدهَا مَلَائِكَة الرَّحْمَة . وَفِيهِ دَلِيلَانِ صَرِيحَانِ عَلَى تَفْضِيل صَلَاة الْوِتْر وَغَيْرهَا آخِر اللَّيْل .

1257 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَفْضَل الصَّلَاة طُول الْقُنُوت )
الْمُرَاد بِالْقُنُوتِ هُنَا الْقِيَام بِاتِّفَاقِ الْعُلَمَاء فِيمَا عَلِمْت ، وَفِيهِ دَلِيل لِلشَّافِعِيِّ وَمَنْ يَقُول كَقَوْلِهِ : إِنَّ تَطْوِيل الْقِيَام أَفْضَل مِنْ كَثْرَة الرُّكُوع وَالسُّجُود ، وَقَدْ سَبَقَتْ الْمَسْأَلَة قَرِيبًا وَأَيْضًا فِي أَبْوَاب صِفَةِ الصَّلَاةِ .

1259 - قَوْله : ( إِنَّ فِي اللَّيْل لَسَاعَة لَا يُوَافِقهَا رَجُل مُسْلِم يَسْأَل اللَّه تَعَالَى مِنْ أَمْر الدُّنْيَا وَالْآخِرَة إِلَّا أَعْطَاهُ إِيَّاهُ وَذَلِكَ كُلّ لَيْلَة )
فِيهِ : إِثْبَات سَاعَة الْإِجَابَة فِي كُلّ لَيْلَة ، وَيَتَضَمَّن الْحَثّ عَلَى الدُّعَاء فِي جَمِيع سَاعَات اللَّيْل رَجَاء مُصَادَفَتهَا .

1261 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَنْزِل رَبّنَا كُلّ لَيْلَة إِلَى السَّمَاء الدُّنْيَا فَيَقُول : مَنْ يَدْعُونِي فَأَسْتَجِيب لَهُ )
هَذَا الْحَدِيث مِنْ أَحَادِيث الصِّفَات ، وَفِيهِ مَذْهَبَانِ مَشْهُورَانِ لِلْعُلَمَاءِ سَبَقَ إِيضَاحهمَا فِي كِتَاب الْإِيمَان وَمُخْتَصَرهمَا أَنَّ أَحَدهمَا وَهُوَ مَذْهَب جُمْهُور السَّلَف وَبَعْض الْمُتَكَلِّمِينَ : أَنَّهُ يُؤْمِن بِأَنَّهَا حَقّ عَلَى مَا يَلِيق بِاَللَّهِ تَعَالَى ، وَأَنَّ ظَاهِرهَا الْمُتَعَارَف فِي حَقّنَا غَيْر مُرَاد ، وَلَا يَتَكَلَّم فِي تَأْوِيلهَا مَعَ اِعْتِقَاد تَنْزِيه اللَّه تَعَالَى عَنْ صِفَات الْمَخْلُوق ، وَعَنْ الِانْتِقَال وَالْحَرَكَات وَسَائِر سِمَات الْخَلْق . وَالثَّانِي : مَذْهَب أَكْثَر الْمُتَكَلِّمِينَ وَجَمَاعَات مِنْ السَّلَف وَهُوَ مَحْكِيّ هُنَا عَنْ مَالِك وَالْأَوْزَاعِيِّ : أَنَّهَا تُتَأَوَّل عَلَى مَا يَلِيق بِهَا بِحَسْب مَوَاطِنهَا . فَعَلَى هَذَا تَأَوَّلُوا هَذَا الْحَدِيث تَأْوِيلَيْنِ أَحَدهمَا : تَأْوِيل مَالِك بْن أَنَس وَغَيْره مَعْنَاهُ : تَنْزِل رَحْمَته وَأَمْره وَمَلَائِكَته كَمَا يُقَال : فَعَلَ السُّلْطَان كَذَا إِذَا فَعَلَهُ أَتْبَاعه بِأَمْرِهِ . وَالثَّانِي : أَنَّهُ عَلَى الِاسْتِعَارَة ، وَمَعْنَاهُ : الْإِقْبَال عَلَى الدَّاعِينَ بِالْإِجَابَةِ وَاللُّطْف . وَاللَّهُ أَعْلَم .

1262 - قَوْله سُبْحَانه وَتَعَالَى : ( أَنَا الْمَلِك أَنَا الْمَلِك )
هَكَذَا هُوَ فِي الْأُصُول وَالرِّوَايَات مُكَرَّر لِلتَّوْكِيدِ وَالتَّعْظِيم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا يَزَال كَذَلِكَ حَتَّى يُضِيء الْفَجْر )
فِيهِ : دَلِيل عَلَى اِمْتِدَاد وَقْت الرَّحْمَة وَاللُّطْف التَّامّ إِلَى إِضَاءَة الْفَجْر . وَفِيهِ : الْحَثّ عَلَى الدُّعَاء وَالِاسْتِغْفَار فِي جَمِيع الْوَقْت الْمَذْكُور إِلَى إِضَاءَة الْفَجْر . وَفِيهِ : تَنْبِيه عَلَى أَنَّ آخِر اللَّيْل لِلصَّلَاةِ وَالدُّعَاء وَالِاسْتِغْفَار وَغَيْرهَا مِنْ الطَّاعَات أَفْضَل مِنْ أَوَّله . وَاللَّهُ أَعْلَم .

1263 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( يَنْزِل رَبّنَا تَبَارَكَ وَتَعَالَى كُلّ لَيْلَة إِلَى السَّمَاء الدُّنْيَا حِين يَبْقَى ثُلُث اللَّيْل الْآخِر )
وَفِي الرِّوَايَة الثَّانِيَة : ( حِين يَمْضِي ثُلُث اللَّيْل الْأَوَّل ) وَفِي رِوَايَة : ( إِذَا مَضَى شَطْر اللَّيْل أَوْ ثُلُثَاهُ ) قَالَ الْقَاضِي عِيَاض : الصَّحِيح رِوَايَة ( حِين يَبْقَى ثُلُث اللَّيْل الْآخِر كَذَا قَالَهُ شُيُوخ الْحَدِيث ، وَهُوَ الَّذِي تَظَاهَرَتْ عَلَيْهِ الْأَخْبَارُ بِلَفْظِهِ ) وَمَعْنَاهُ . قَالَ : يَحْتَمِل أَنْ يَكُون النُّزُول بِالْمَعْنَى الْمُرَاد بَعْد الثُّلُث الْأَوَّل ،
وَقَوْله : ( مَنْ يَدْعُونِي ) بَعْد الثُّلُث الْأَخِير ، هَذَا كَلَام الْقَاضِي ، قُلْت : وَيَحْتَمِل أَنْ يَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلِمَ بِأَحَدِ الْأَمْرَيْنِ فِي وَقْت فَأَخْبَرَ بِهِ ، ثُمَّ أُعْلِمَ بِالْآخَرِ فِي وَقْت آخَر فَأَعْلَمَ بِهِ ، وَسَمِعَ أَبُو هُرَيْرَة الْخَبَرَيْنِ فَنَقَلَهُمَا جَمِيعًا ، وَسَمِعَ أَبُو سَعِيد الْخُدْرِيِّ خَبَر الثُّلُث الْأَوَّل فَقَطْ فَأَخْبَرَ بِهِ مَعَ أَبِي هُرَيْرَة ، كَمَا ذَكَرَهُ مُسْلِم فِي الرِّوَايَة الْأَخِيرَة ، وَهَذَا ظَاهِر . وَفِيهِ رَدٌّ لِمَا أَشَارَ إِلَيْهِ الْقَاضِي مِنْ تَضْعِيف رِوَايَة الثُّلُث الْأَوَّل ، وَكَيْف يُضَعِّفهَا وَقَدْ رَوَاهَا مُسْلِم فِي صَحِيحه بِإِسْنَادٍ لَا مَطْعَن فِيهِ عَنْ الصَّحَابِيِّينَ أَبِي سَعِيد وَأَبِي هُرَيْرَة . وَاللَّهُ أَعْلَم .

1264 - قَوْله : ( حَدَّثَنَا مُحَاضِر أَبُو الْمُوَرِّع )
، هُوَ مُحَاضِر بِحَاءٍ مُهْمَلَة وَكَسْر الضَّاد الْمُعْجَمَة ، وَالْمُوَرِّع بِكَسْرِ الرَّاء ، هَكَذَا وَقَعَ فِي جَمِيع النُّسَخ أَبُو الْمُوَرِّع ، وَأَكْثَر مَا يُسْتَعْمَل فِي كُتُب الْحَدِيث اِبْن الْمُوَرِّع وَكِلَاهُمَا صَحِيح وَهُوَ اِبْن الْمُوَرِّع وَكُنْيَته أَبُو الْمُوَرِّع . قَوْله فِي حَدِيث حَجَّاج بْن الشَّاعِر عَنْ مُحَاضِر : ( يَنْزِل اللَّه فِي السَّمَاء ) هَكَذَا هُوَ فِي جَمِيع الْأُصُول فِي السَّمَاء وَهُوَ صَحِيح .
قَوْله سُبْحَانه وَتَعَالَى : ( مَنْ يُقْرِضُ غَيْرَ عَدِيمٍ وَلَا ظَلُومٍ )
وَفِي الرِّوَايَة الْأُخْرَى : ( غَيْر عَدُوم ) هَكَذَا هُوَ فِي الْأُصُول . فِي الرِّوَايَة الْأُولَى : ( عَدِيم ) ، وَالثَّانِيَة : ( عَدُوم ) . وَقَالَ أَهْل اللُّغَة : يُقَال أَعْدَم الرَّجُل إِذَا اِفْتَقَرَ فَهُوَ مُعْدِم وَعَدِيم وَعَدُوم ، وَالْمُرَاد بِالْقَرْضِ - وَاَللَّه أَعْلَم - عَمَل الطَّاعَة سَوَاء فِيهِ الصَّدَقَة وَالصَّلَاة وَالصَّوْم وَالذِّكْر وَغَيْرهَا مِنْ الطَّاعَات ، وَسَمَّاهُ سُبْحَانه وَتَعَالَى قَرْضًا مُلَاطَفَة لِلْعِبَادِ وَتَحْرِيضًا لَهُمْ عَلَى الْمُبَادَرَة إِلَى الطَّاعَة ، فَإِنَّ الْقَرْض إِنَّمَا يَكُون مِمَّنْ يَعْرِفهُ الْمُقْتَرِضُ وَبَيْنَهُ وَبَيْنَهُ مُؤَانَسَةٌ وَمَحَبَّةٌ ، فَحِين يَتَعَرَّض لِلْقَرْضِ يُبَادِر الْمَطْلُوب مِنْهُ بِإِجَابَتِهِ لِفَرَحِهِ بِتَأْهِيلِهِ لِلِاقْتِرَاضِ مِنْهُ وَإِدْلَاله عَلَيْهِ وَذِكْره لَهُ وَبِاَللَّهِ التَّوْفِيق .
قَوْله : ( ثُمَّ يَبْسُط يَدَيْهِ سُبْحَانه وَتَعَالَى )
هُوَ إِشَارَة إِلَى نَشْر رَحْمَته وَكَثْرَة عَطَائِهِ وَإِجَابَته وَإِسْبَاغ نِعْمَته .

1265 - قَوْله : ( عَنْ الْأَغَرّ أَبِي مُسْلِم )
الْأَغَرّ لَقَبٌ وَاسْمُهُ سَلْمَان .

1266 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ قَامَ رَمَضَان إِيمَانًا وَاحْتِسَابًا )
مَعْنَى ( إِيمَانًا ) تَصْدِيقًا بِأَنَّهُ حَقّ مُقْتَصِد فَضِيلَته ، وَمَعْنَى ( اِحْتِسَابًا ) أَنْ يُرِيد اللَّه تَعَالَى وَحْده لَا يَقْصِد رُؤْيَة النَّاس ، وَلَا غَيْر ذَلِكَ مِمَّا يُخَالِف الْإِخْلَاص . وَالْمُرَاد بِقِيَامِ رَمَضَان صَلَاة التَّرَاوِيح ، وَاتَّفَقَ الْعُلَمَاء عَلَى اِسْتِحْبَابهَا ، وَاخْتَلَفُوا فِي أَنَّ الْأَفْضَل صَلَاتهَا مُنْفَرِدًا فِي بَيْته أَمْ فِي جَمَاعَة فِي الْمَسْجِد ؟ فَقَالَ الشَّافِعِيّ وَجُمْهُور أَصْحَابه وَأَبُو حَنِيفَة وَأَحْمَد وَبَعْض الْمَالِكِيَّة وَغَيْرهمْ : الْأَفْضَل صَلَاتهَا جَمَاعَة كَمَا فَعَلَهُ عُمَر بْن الْخَطَّاب وَالصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - وَاسْتَمَرَّ عَمَل الْمُسْلِمِينَ عَلَيْهِ لِأَنَّهُ مِنْ الشَّعَائِر الظَّاهِرَة فَأَشْبَهَ صَلَاة الْعِيد . وَقَالَ مَالِك وَأَبُو يُوسُف وَبَعْض الشَّافِعِيَّة وَغَيْرهمْ : الْأَفْضَل فُرَادَى فِي الْبَيْت لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَفْضَلُ الصَّلَاةِ صَلَاةُ الْمَرْءِ فِي بَيْته إِلَّا الْمَكْتُوبَة ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه )
الْمَعْرُوف عِنْد الْفُقَهَاء أَنَّ هَذَا مُخْتَصّ بِغُفْرَانِ الصَّغَائِر دُون الْكَبَائِر قَالَ بَعْضهمْ : وَيَجُوز أَنْ يُخَفِّف مِنْ الْكَبَائِر مَا لَمْ يُصَادِف صَغِيرَة .

1267 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُرَغِّب فِي قِيَام رَمَضَان مِنْ غَيْر أَنْ يَأْمُرهُمْ فِيهِ بِعَزِيمَةٍ ، فَيَقُول : مَنْ قَامَ رَمَضَان إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه )
قَوْله : ( مِنْ غَيْر أَنْ يَأْمُرهُمْ بِعَزِيمَةٍ ) مَعْنَاهُ : لَا يَأْمُرهُمْ أَمْر إِيجَاب وَتَحْتِيم ، بَلْ أَمْر نَدْب وَتَرْغِيب ، ثُمَّ فَسَّرَهُ بِقَوْلِهِ : فَيَقُول : ( مَنْ قَامَ رَمَضَان ) وَهَذِهِ الصِّيغَة تَقْتَضِي التَّرْغِيب وَالنَّدْب دُون الْإِيجَاب ، وَاجْتَمَعَتْ الْأُمَّة عَلَى أَنَّ قِيَام رَمَضَان لَيْسَ بِوَاجِبٍ بَلْ هُوَ مَنْدُوب .
قَوْله : ( فَتُوُفِّيَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْأَمْر عَلَى ذَلِكَ ، ثُمَّ كَانَ الْأَمْر عَلَى ذَلِكَ فِي خِلَافَة أَبِي بَكْر وَصَدْرًا مِنْ خِلَافَة عُمَر )
مَعْنَاهُ : اِسْتَمَرَّ الْأَمْر هَذِهِ الْمُدَّة عَلَى أَنَّ كُلّ وَاحِد يَقُوم رَمَضَان فِيهِ بَيْته مُنْفَرِدًا حَتَّى اِنْقَضَى صَدْر مِنْ خِلَافَة عُمَر ، ثُمَّ جَمَعَهُمْ عُمَر عَلَى أُبَيِّ بْن كَعْب فَصَلَّى بِهِمْ جَمَاعَة ، وَاسْتَمَرَّ الْعَمَل عَلَى فِعْلهَا جَمَاعَة ، وَقَدْ جَاءَتْ هَذِهِ الزِّيَادَة فِي صَحِيح الْبُخَارِيّ فِي كِتَاب الصِّيَام .

1268 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ قَامَ لَيْلَة الْقَدْر إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه )
هَذَا مَعَ الْحَدِيث الْمُتَقَدِّم ( مَنْ قَامَ رَمَضَان ) قَدْ يُقَال : إِنَّ أَحَدهمَا يُغْنِي عَنْ الْآخَر ، وَجَوَابه أَنْ يُقَال : قِيَام رَمَضَان مِنْ غَيْر مُوَافَقَة لَيْلَة الْقَدْر ، وَمَعْرِفَتهَا سَبَب لِغُفْرَانِ الذُّنُوب ، وَقِيَام لَيْلَة الْقَدْر لِمَنْ وَافَقَهَا وَعَرَفَهَا سَبَبٌ لِلْغُفْرَانِ وَإِنْ لَمْ يَقُمْ غَيْرهَا .

1269 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ يَقُمْ لَيْلَة الْقَدْر فَيُوَافِقهَا )
مَعْنَاهُ : يَعْلَم أَنَّهَا لَيْلَةُ الْقَدْرِ .

1270 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى فِي الْمَسْجِد ذَات لَيْلَة فَصَلَّى بِصَلَاتِهِ نَاس )
وَذَكَرَ الْحَدِيث . فَفِيهِ : جَوَاز النَّافِلَة جَمَاعَة ، وَلَكِنَّ الِاخْتِيَار فِيهَا الِانْفِرَاد إِلَّا فِي نَوَافِل مَخْصُوصَة وَهِيَ : الْعِيد وَالْكُسُوف وَالِاسْتِسْقَاء وَكَذَا التَّرَاوِيح عِنْد الْجُمْهُور كَمَا سَبَقَ . وَفِيهِ : جَوَاز النَّافِلَة فِي الْمَسْجِد وَإِنْ كَانَ الْبَيْت أَفْضَل ، وَلَعَلَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا فَعَلَهَا فِي الْمَسْجِد لِبَيَانِ الْجَوَاز ، وَأَنَّهُ كَانَ مُعْتَكِفًا . وَفِيهِ : جَوَاز الِاقْتِدَاء بِمَنْ لَمْ يَنْوِ إِمَامَته ، وَهَذَا صَحِيح عَلَى الْمَشْهُور مِنْ مَذْهَبنَا وَمَذْهَب الْعُلَمَاء ، وَلَكِنْ إِنْ نَوَى الْإِمَام إِمَامَتهمْ بَعْد اِقْتِدَائِهِمْ حَصَلَتْ فَضِيلَة الْجَمَاعَة لَهُ وَلَهُمْ ، وَإِنْ لَمْ يَنْوِهَا حَصَلَتْ لَهُمْ فَضِيلَة الْجَمَاعَة وَلَا يَحْصُل لِلْإِمَامِ عَلَى الْأَصَحّ ؛ لِأَنَّهُ لَمْ يَنْوِهَا وَالْأَعْمَال بِالنِّيَّاتِ ، وَأَمَّا الْمَأْمُومُونَ فَقَدْ نَوَوْهَا . وَفِيهِ : إِذَا تَعَارَضَتْ مَصْلَحَة وَخَوْف مَفْسَدَة أَوْ مَصْلَحَتَانِ اُعْتُبِرَ أَهَمّهمَا ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ رَأَى الصَّلَاة فِي الْمَسْجِد مَصْلَحَة لِمَا ذَكَرْنَاهُ ، فَلَمَّا عَارَضَهُ خَوْف الِافْتِرَاض عَلَيْهِمْ تَرَكَهُ لِعِظَمِ الْمَفْسَدَة الَّتِي تُخَاف مِنْ عَجْزهمْ وَتَرْكهمْ لِلْفَرْضِ . وَفِيهِ : أَنَّ الْإِمَام وَكَبِير الْقَوْم إِذَا فَعَلَ شَيْئًا خِلَاف مَا يَتَوَقَّعهُ أَتْبَاعه وَكَانَ لَهُ فِيهِ عُذْر يَذْكُرهُ لَهُمْ تَطْيِيبًا لِقُلُوبِهِمْ وَإِصْلَاحًا لِذَاتِ الْبَيْن ؛ لِئَلَّا يَظُنُّوا خِلَاف هَذَا وَرُبَّمَا ظَنُّوا ظَنَّ السُّوء . وَاللَّهُ أَعْلَم .

1271 - قَوْله : ( فَلَمَّا قَضَى صَلَاة الْفَجْر أَقْبَلَ عَلَى النَّاس ، ثُمَّ تَشَهَّدَ ، فَقَالَ : أَمَّا بَعْد فَإِنَّهُ لَمْ يَخْفَ عَلَيَّ شَأْنُكُمْ اللَّيْلَة )
فِي هَذِهِ الْأَلْفَاظ فَوَائِد مِنْهَا : اِسْتِحْبَاب التَّشَهُّد فِي صَدْر الْخُطْبَة وَالْمَوْعِظَة ، وَفِي حَدِيث فِي سُنَن أَبِي دَاوُدَ ( الْخُطْبَة الَّتِي لَيْسَ فِيهَا تَشَهُّد كَالْيَدِ الْجَذْمَاء ) . وَمِنْهَا : اِسْتِحْبَاب قَوْل أَمَّا بَعْد فِي الْخُطَب ، وَقَدْ جَاءَتْ بِهِ أَحَادِيث كَثِيرَة فِي الصَّحِيحَيْنِ مَشْهُورَة ، وَقَدْ ذَكَرَ الْبُخَارِيّ فِي صَحِيحه بَابًا فِي الْبُدَاءَة فِي الْخُطْبَة بِـ ( أَمَّا بَعْد ) ، وَذَكَرَ فِيهِ جُمْلَة مِنْ الْأَحَادِيث . وَمِنْهَا : أَنَّ السُّنَّة فِي الْخُطْبَة وَالْمَوْعِظَة اِسْتِقْبَال الْجَمَاعَة ، وَمِنْهَا أَنَّهُ يُقَال : جَرَى اللَّيْلَة كَذَا وَإِنْ كَانَ بَعْدَ الصُّبْح ، وَهَكَذَا يُقَال : اللَّيْلَة إِلَى زَوَال الشَّمْس ، وَبَعْد الزَّوَال يُقَال : الْبَارِحَة ، وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَةُ فِي أَوَّل الْكِتَاب .

1272 - حَدِيث أُبَيّ بْن كَعْب أَنَّهُ كَانَ يَحْلِف أَنَّهَا لَيْلَة سَبْع وَعِشْرِينَ ، وَهَذَا أَحَد الْمَذَاهِب فِيهَا ، وَأَكْثَر الْعُلَمَاء عَلَى أَنَّهَا لَيْلَة مُبْهَمَة مِنْ الْعَشْر الْأَوَاخِر مِنْ رَمَضَان ، وَأَرْجَاهَا أَوْتَارُهَا ، وَأَرْجَاهَا لَيْلَة سَبْع وَعِشْرِينَ وَثَلَاث وَعِشْرِينَ وَإِحْدَى وَعِشْرِينَ ، وَأَكْثَرهمْ أَنَّهَا لَيْلَة مُعَيَّنَة لَا تَنْتَقِل . وَقَالَ الْمُحَقِّقُونَ : إِنَّهَا تَنْتَقِل فَتَكُون فِي سَنَة : لَيْلَة سَبْع وَعِشْرِينَ ، وَفِي سَنَة : لَيْلَة ثَلَاث ، وَسَنَة : لَيْلَة إِحْدَى ، وَلَيْلَة أُخْرَى وَهَذَا أَظْهَر . وَفِيهِ جَمْع بَيْن الْأَحَادِيث الْمُخْتَلِفَة فِيهَا ، وَسَيَأْتِي زِيَادَة بَسْط فِيهَا إِنْ شَاءَ اللَّه تَعَالَى فِي آخِر كِتَاب الصِّيَام حَيْثُ ذَكَرَهَا مُسْلِم .

1273 - قَوْله : ( وَأَكْثَر عِلْمِي )
ضَبَطْنَاهُ بِالْمُثَلَّثَةِ وَبِالْمُوَحَّدَةِ وَالْمُثَلَّث أَكْثَر .

بَاب الدُّعَاء فِي صَلَاة اللَّيْل وَقِيَامه
فِيهِ : حَدِيث اِبْن عَبَّاس وَهُوَ مُشْتَمِلٌ عَلَى جُمَل مِنْ الْفَوَائِد وَغَيْره .

1274 - قَوْله : ( قَامَ مِنْ اللَّيْل فَأَتَى حَاجَته )
يَعْنِي الْحَدَث .
قَوْله : ( ثُمَّ غَسَلَ وَجْهه وَيَدَيْهِ ثُمَّ قَامَ )
هَذَا الْغَسْل لِلتَّنْظِيفِ وَالتَّنْشِيط لِلذِّكْرِ وَغَيْره .
قَوْله : ( فَأَتَى الْقِرْبَة فَأَطْلَقَ شِنَاقهَا )
بِكَسْرِ الشِّين أَيْ الْخَيْط الَّذِي تُرْبَط بِهِ فِي الْوَتَد قَالَهُ أَبُو عُبَيْدَة وَأَبُو عُبَيْد وَغَيْرُهُمَا ، وَقِيلَ : الْوِكَاء .
قَوْله : ( فَقُمْت فَتَمَطَّيْت كَرَاهِيَة أَنْ يَرَى أَنِّي كُنْت أَنْتَبِه لَهُ )
هَكَذَا ضَبَطْنَاهُ ، وَهَكَذَا هُوَ فِي أُصُول بِلَادنَا ( أَنْتَبِه ) بِنُونِ ثُمَّ مُثَنَّاة فَوْق ثُمَّ مُوَحَّدَة ، وَوَقَعَ فِي الْبُخَارِيّ ( أُبْقِيه ) بِمُوَحَّدَةٍ ثُمَّ قَاف ، وَمَعْنَاهُ : أَرْقُبهُ وَهُوَ مَعْنَى أَنْتَبِه لَهُ .
قَوْله : ( فَقُمْت عَنْ يَسَاره فَأَخَذَ بِيَدَيَّ فَأَدَارَنِي عَنْ يَمِينه )
فِيهِ : أَنَّ مَوْقِف الْمَأْمُوم الْوَاحِد عَنْ يَمِين الْإِمَام ، وَأَنَّهُ إِذَا وَقَفَ عَنْ يَسَاره يَتَحَوَّل إِلَى يَمِينه ، وَأَنَّهُ إِذَا لَمْ يَتَحَوَّل حَوَّلَهُ الْإِمَام ، وَأَنَّ الْفِعْل الْقَلِيل لَا يُبْطِل الصَّلَاة ، وَأَنَّ صَلَاة الصَّبِيّ صَحِيحَة ، وَأَنَّ لَهُ مَوْقِفًا مِنْ الْإِمَام كَالْبَالِغِ ، وَأَنَّ الْجَمَاعَة فِي غَيْر الْمَكْتُوبَات صَحِيحَة .
قَوْله : ( ثُمَّ اِضْطَجَعَ فَنَامَ حَتَّى نَفَخَ فَقَامَ فَصَلَّى وَلَمْ يَتَوَضَّأ )
هَذَا مِنْ خَصَائِصه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ نَوْمه مُضْطَجِعًا لَا يَنْقُض الْوُضُوء ؛ لِأَنَّ عَيْنَيْهِ تَنَامَانِ وَلَا يَنَام قَلْبه ، فَلَوْ خَرَجَ حَدَث لَأَحَسَّ بِهِ بِخِلَافِ غَيْره مِنْ النَّاس .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اِجْعَلْ فِي قَلْبِي نُورًا وَفِي بَصَرِي نُورًا وَفِي سَمْعِي نُورًا )
إِلَى آخِره قَالَ الْعُلَمَاء : سَأَلَ النُّور فِي أَعْضَائِهِ وَجِهَاته ، وَالْمُرَاد بِهِ بَيَان الْحَقّ وَضِيَاؤُهُ وَالْهِدَايَة إِلَيْهِ ، فَسَأَلَ النُّور فِي جَمِيع أَعْضَائِهِ وَجِسْمه وَتَصَرُّفَاته وَتَقَلُّبَاته وَحَالَاته وَجُمْلَته فِي جِهَاته السِّتّ ، حَتَّى لَا يَزِيغ شَيْء مِنْهَا عَنْهُ .
قَوْله : ( فِي هَذَا الْحَدِيث عَنْ سَلَمَة بْن كُهَيْل عَنْ كُرَيْب عَنْ اِبْن عَبَّاس وَذَكَرَ الدُّعَاء ( اللَّهُمَّ اِجْعَلْ فِي قَلْبِي نُورًا وَفِي بَصَرِي نُورًا . . . إِلَى آخِره ) قَالَ كُرَيْب : ( وَسَبْعًا فِي التَّابُوت فَلَقِيت بَعْض وَلَد الْعَبَّاس فَحَدَّثَنِي بِهِنَّ )
قَالَ الْعُلَمَاء : مَعْنَاهُ وَذَكَرَ فِي الدُّعَاء سَبْعًا أَيْ سَبْع كَلِمَات نَسِيتهَا . قَالُوا : وَالْمُرَاد بِالتَّابُوتِ الْأَضْلَاع وَمَا يَحْوِيه مِنْ الْقَلْب وَغَيْره ، تَشْبِيهًا بِالتَّابُوتِ الَّذِي كَالصُّنْدُوقِ يُحْرَز فِيهِ الْمَتَاع ، أَيْ وَسَبْعًا فِي قَلْبِي وَلَكِنْ نَسِيتهَا . وَقَوْله : ( فَلَقِيت بَعْض وَلَد الْعَبَّاس ) الْقَائِل ( لَقِيت ) هُوَ سَلَمَة بْن كُهَيْل .

1275 - قَوْله : ( فَاضْطَجَعْت فِي عَرْض الْوِسَادَة وَاضْطَجَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَهْله فِي طُولهَا )
هَكَذَا ضَبَطْنَاهُ ( عَرْض ) بِفَتْحِ الْعَيْن ، وَهَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ رِوَايَة الْأَكْثَرِينَ ، قَالَ : وَرَوَاهُ الدَّاوُدِيّ بِالضَّمِّ وَهُوَ الْجَانِب ، وَالصَّحِيح الْفَتْح ، وَالْمُرَاد بِالْوِسَادَةِ الْوِسَادَة الْمَعْرُوفَة الَّتِي تَكُون تَحْت الرُّءُوس . وَنَقَلَ الْقَاضِي عَنْ الْبَاجِيّ وَالْأَصِيلِيّ وَغَيْرهمَا أَنَّ الْوِسَادَة هُنَا الْفِرَاش لِقَوْلِهِ : ( اِضْطَجَعَ فِي طُولهَا ) . وَهَذَا ضَعِيف أَوْ بَاطِل . وَفِيهِ دَلِيل عَلَى جَوَاز نَوْم الرَّجُل مَعَ اِمْرَأَته مِنْ غَيْر مُوَاقَعَة بِحَضْرَةِ بَعْض مَحَارِمهَا وَإِنْ كَانَ مُمَيِّزًا . قَالَ الْقَاضِي : وَقَدْ جَاءَ فِي بَعْض رِوَايَات هَذَا الْحَدِيث قَالَ اِبْن عَبَّاس : بِتُّ عِنْد خَالَتِي فِي لَيْلَة فِيهَا حَائِضًا ، قَالَ : وَهَذِهِ الْكَلِمَة وَإِنْ لَمْ تَصِحّ طَرِيقًا ، فَهِيَ حَسَنَة الْمَعْنَى جِدًّا إِذَا لَمْ يَكُنْ اِبْن عَبَّاس يَطْلُب الْمَبِيت فِي لَيْلَة لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهَا حَاجَة إِلَى أَهْله وَلَا يُرْسِلهُ أَبُوهُ إِلَّا إِذَا عَلِمَ عَدَم حَاجَته إِلَى أَهْله ؛ لِأَنَّهُ مَعْلُوم أَنَّهُ لَا يَفْعَل حَاجَته مَعَ حَضْرَة اِبْن عَبَّاس مَعَهُمَا فِي الْوِسَادَة مَعَ أَنَّهُ كَانَ مُرَاقِبًا لِأَفْعَالِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ أَنَّهُ لَمْ يَنَمْ أَوْ نَامَ قَلِيلًا جِدًّا .
قَوْله : ( فَجَعَلَ يَمْسَح النَّوْم عَنْ وَجْهه )
مَعْنَاهُ : أَثَر النَّوْم ، وَفِيهِ : اِسْتِحْبَاب هَذَا وَاسْتِعْمَال الْمَجَاز .
قَوْله : ( ثُمَّ قَرَأَ الْعَشْر الْآيَات الْخَوَاتِم مِنْ سُورَة آلَ عِمْرَان )
فِيهِ جَوَاز الْقِرَاءَة لِلْمُحْدِثِ وَهَذَا إِجْمَاع الْمُسْلِمِينَ ، وَإِنَّمَا تَحْرُم الْقِرَاءَة عَلَى الْجُنُب وَالْحَائِض . وَفِيهِ : اِسْتِحْبَاب قِرَاءَة هَذِهِ الْآيَات عِنْد الْقِيَام مِنْ النَّوْم . وَفِيهِ : جَوَاز قَوْل سُورَة آلَ عِمْرَان وَسُورَة الْبَقَرَة وَسُورَة النِّسَاء وَنَحْوهَا ، وَكَرِهَهُ بَعْض الْمُتَقَدِّمِينَ وَقَالَ : إِنَّمَا يُقَال السُّورَة الَّتِي يُذْكَر فِيهَا آلُ عِمْرَان وَاَلَّتِي يُذْكَر فِيهَا الْبَقَرَة ، وَالصَّوَاب الْأَوَّل ، وَبِهِ قَالَ عَامَّة الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف ، وَتَظَاهَرَتْ عَلَيْهِ الْأَحَادِيث الصَّحِيحَة وَلَا لَبْس فِي ذَلِكَ .
قَوْله : ( شَنٍّ مُعَلَّقَة )
إِنَّمَا أَنَّثَهَا عَلَى إِرَادَة الْقِرْبَة ، وَفِي رِوَايَة بَعْد هَذِهِ ( شَنّ مُعَلَّق ) عَلَى إِرَادَة السِّقَاء وَالْوِعَاء . قَالَ أَهْل اللُّغَة : الشَّنّ الْقِرْبَة الْخَلَق وَجَمَعَهُ شِنَان .
قَوْله : ( وَأَخَذَ بِأُذُنِي الْيُمْنَى يَفْتِلهَا )
: قِيلَ إِنَّمَا فَتَلَهَا تَنْبِيهًا لَهُ مِنْ النُّعَاس ، وَقِيلَ : لِيَتَنَبَّه لِهَيْئَةِ الصَّلَاة وَمَوْقِف الْمَأْمُوم وَغَيْر ذَلِكَ ، وَالْأَوَّل أَظْهَر لِقَوْلِهِ فِي الرِّوَايَة الْأُخْرَى : فَجَعَلْت إِذَا أَغْفَيْت يَأْخُذ بِشَحْمَةِ أُذُنِي .
قَوْله : ( فَصَلَّى رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ أَوْتَرَ ثُمَّ اِضْطَجَعَ حَتَّى جَاءَ الْمُؤَذِّن فَقَامَ فَصَلَّى رَكْعَتَيْنِ خَفِيفَتَيْنِ حَتَّى خَرَجَ فَصَلَّى الصُّبْح )
فِيهِ : أَنَّ الْأَفْضَل فِي الْوِتْر وَغَيْره مِنْ الصَّلَوَات أَنْ يُسَلِّم مِنْ كُلّ رَكْعَتَيْنِ وَإِنْ أَوْتَرَ يَكُون آخِره رَكْعَة مَفْصُولَة . وَهَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور وَقَالَ أَبُو حَنِيفَة : رَكْعَة مَوْصُولَة بِرَكْعَتَيْنِ كَالْمَغْرِبِ . وَفِيهِ : جَوَاز إِتْيَان الْمُؤَذِّن إِلَى الْإِمَام لِيَخْرُج إِلَى الصَّلَاة وَتَخْفِيف سُنَّة الصُّبْح ، وَأَنَّ الْإِيتَار بِثَلَاث عَشْرَة رَكْعَة أَكْمَل . وَفِيهِ خِلَاف لِأَصْحَابِنَا قَالَ بَعْضهمْ : أَكْثَر الْوِتْر ثَلَاث عَشْرَة لِظَاهِرِ هَذَا الْحَدِيث ، وَقَالَ أَكْثَرهمْ : أَكْثَره إِحْدَى عَشْرَة ، وَتَأَوَّلُوا حَدِيث اِبْن عَبَّاس أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى مِنْهَا رَكْعَتَيْ سُنَّة الْعِشَاء ، وَهُوَ تَأْوِيل ضَعِيف مُبَاعِد لِلْحَدِيثِ .
قَوْله : ( ثُمَّ عَمَدَ إِلَى شَجْب مِنْ مَاء )
هُوَ بِفَتْحِ الشِّين الْمُعْجَمَة وَإِسْكَان الْجِيم ، قَالُوا : وَهُوَ السِّقَاء الْخَلَق وَهُوَ بِمَعْنَى الرِّوَايَة الْأُخْرَى ( شَنّ مُعَلَّقَة ) وَقِيلَ : الْأَشْجَاب الْأَعْوَاد الَّتِي يُعَلَّق عَلَيْهَا الْقِرْبَة .

1277 - قَوْله : ( ثُمَّ اِحْتَبَى حَتَّى إِنِّي لَأَسْمَعُ نَفَسه رَاقِدًا )
مَعْنَاهُ : أَنَّهُ اِحْتَبَى أَوَّلًا ثُمَّ اِضْطَجَعَ كَمَا سَبَقَ فِي الرِّوَايَات الْمَاضِيَة : ( فَاحْتَبَى ثُمَّ اِضْطَجَعَ حَتَّى سَمِعَ نَفْخه وَنَفَسه ) بِفَتْحِ الْفَاء .

1278 - قَوْله : ( فَقُمْت عَنْ يَسَاره فَأَخْلَفَنِي فَجَعَلَنِي عَنْ يَمِينه )
مَعْنَى أَخْلَفَنِي : أَدَارَنِي مِنْ خَلْفِهِ .

1279 - قَوْله : ( فَبَقِيت كَيْف يُصَلِّي )
هُوَ بِفَتْحِ الْبَاء الْمُوَحَّدَة وَالْقَاف ، أَيْ رَقَبْت وَنَظَرْت . يُقَال : بَقِيت وَبَقَوْت بِمَعْنَى رَقَبْت وَرَمَقْت .
قَوْله : ( ثُمَّ تَوَضَّأَ وُضُوءًا حَسَنًا بَيْن الْوُضُوءَيْنِ )
يَعْنِي لَمْ يُسْرِف وَلَمْ يَقْتُر وَكَانَ بَيْن ذَلِكَ قَوَامًا .
قَوْله : ( عَنْ أَبِي رِشْدِينَ مَوْلَى اِبْن عَبَّاس )
هُوَ بِكَسْرِ الرَّاء ، وَهُوَ كُرَيْبٌ ، وَمَوْلَى اِبْن عَبَّاس كُنِّيَ بِابْنِهِ رِشْدِينَ .
قَوْله : ( عَنْ عَبْد الرَّحْمَن بْن سَلْمَان الْحَجْرِيّ )
هُوَ بِحَاءٍ مُهْمَلَة مَفْتُوحَة ثُمَّ جِيم سَاكِنَة مَنْسُوب إِلَى حَجْر رُعَيْن ، وَهِيَ قَبِيلَة مَعْرُوفَة .
قَوْله : ( فَتَحَدَّثَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ أَهْله سَاعَة ثُمَّ نَامَ )
فِيهِ جَوَاز الْحَدِيث بَعْد صَلَاة الْعِشَاء لِلْحَاجَةِ وَالْمَصْلَحَة ، وَاَلَّذِي ثَبَتَ فِي الْحَدِيث أَنَّهُ كَانَ يَكْرَه النَّوْم قَبْلهَا وَالْحَدِيث بَعْدهَا هُوَ فِي حَدِيث لَا حَاجَة إِلَيْهِ وَلَا مَصْلَحَة فِيهِ كَمَا سَبَقَ بَيَانه فِي بَابِهِ

1280 - قَوْله : ( ثُمَّ قَامَ فَصَلَّى رَكْعَتَيْنِ فَأَطَالَ فِيهِمَا الْقِيَام وَالرُّكُوع وَالسُّجُود ثُمَّ اِنْصَرَفَ فَنَامَ حَتَّى نَفَخَ ثُمَّ فَعَلَ ذَلِكَ ثَلَاث مَرَّات سِتّ رَكَعَات ثُمَّ أَوْتَرَ بِثَلَاثٍ )
هَذِهِ الرِّوَايَة فِيهَا مُخَالَفَة لِبَاقِي الرِّوَايَات فِي تَخْلِيل النَّوْم بَيْن الرَّكَعَات ، وَفِي عَدَد الرَّكَعَات ، فَإِنَّهُ لَمْ يَذْكُر فِي بَاقِي الرِّوَايَات تَخَلُّل النَّوْم وَذَكَرَ الرَّكَعَات ثَلَاث عَشْرَة ، قَالَ الْقَاضِي عِيَاض : هَذِهِ الرِّوَايَة وَهِيَ رِوَايَة حُصَيْن عَنْ حَبِيب بْن أَبِي ثَابِت مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم لِاضْطِرَابِهَا وَاخْتِلَاف الرُّوَاة ، قَالَ الدَّارَقُطْنِيُّ : وَرُوِيَ عَنْهُ عَلَى سَبْعَة أَوْجُه ، وَخَالَفَ فِيهِ الْجُمْهُور ، قُلْت : وَلَا يَقْدَح هَذَا فِي مُسْلِم ، فَإِنَّهُ لَمْ يَذْكُر هَذِهِ الرِّوَايَة مُتَأَصِّلَة مُسْتَقِلَّة إِنَّمَا ذَكَرَهَا مُتَابَعَة ، وَالْمُتَابَعَات يَحْتَمِل فِيهَا مَا لَا يَحْتَمِل فِي الْأُصُول كَمَا سَبَقَ بَيَانه فِي مَوَاضِع ، قَالَ الْقَاضِي : وَيَحْتَمِل أَنَّهُ لَمْ يَعُدّ فِي هَذِهِ الصَّلَاة الرَّكْعَتَيْنِ الْأُولَيَيْنِ الْخَفِيفَتَيْنِ اللَّتَيْنِ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَسْتَفْتِح صَلَاة اللَّيْل بِهِمَا كَمَا صَرَّحَتْ الْأَحَادِيث بِهَا فِي مُسْلِم وَغَيْره ، وَلِهَذَا قَالَ : صَلَّى رَكْعَتَيْنِ فَأَطَالَ فِيهِمَا . فَدَلَّ عَلَى أَنَّهُمَا بَعْد الْخَفِيفَتَيْنِ فَتَكُون الْخَفِيفَتَانِ ثُمَّ الطَّوِيلَتَانِ ثُمَّ السِّتّ الْمَذْكُورَات ثُمَّ ثَلَاث بَعْدهَا كَمَا ذَكَرَ ، فَصَارَتْ الْجُمْلَة ثَلَاث عَشْرَة كَمَا فِي بَاقِي الرِّوَايَات وَاللَّهُ أَعْلَمُ .

1284 - قَوْله فِي حَدِيث زَيْد بْن خَالِد : ( ثُمَّ صَلَّى رَكْعَتَيْنِ طَوِيلَتَيْنِ طَوِيلَتَيْنِ طَوِيلَتَيْنِ )
هَكَذَا هُوَ مُكَرَّر ثَلَاث مَرَّات .

1285 - قَوْله : ( فَانْتَهَيْنَا إِلَى مَشْرَعَة فَقَالَ : أَلَا تُشْرِع يَا جَابِر )
الْمَشْرَعَة بِفَتْحِ الرَّاء ، وَالشَّرِيعَة هِيَ الطَّرِيق إِلَى عُبُور الْمَاء مِنْ حَافَّة نَهَر أَوْ بَحْر وَغَيْره . قَوْله :
( أَلَا تُشْرِع )
بِضَمِّ التَّاء وَرُوِيَ بِفَتْحِهَا وَالْمَشْهُور فِي الرِّوَايَات الضَّمّ . وَلِهَذَا قَالَ بَعْده : وَشَرَعْت ، قَالَ أَهْل اللُّغَة : شَرَعْت فِي النَّهَر وَأَشْرَعَتْ نَاقَتِي فِيهِ . وَقَوْله :
( أَلَا تُشْرِع )
؟ مَعْنَاهُ : أَلَا تُشْرِع نَاقَتك أَوْ نَفْسك .
قَوْله : ( فَصَلَّى فِي ثَوْب وَاحِد خَالَفَ بَيْن طَرَفَيْهِ )
فِيهِ صِحَّة الصَّلَاة فِي ثَوْب وَاحِد ، وَأَنَّهُ تُسَنّ الْمُخَالَفَة بَيْن طَرَفَيْهِ عَلَى عَاتِقَيْهِ وَسَبَقَتْ الْمَسْأَلَة فِي مَوْضِعهَا .
قَوْله : ( فَقُمْت خَلْفه فَأَخَذَ بِأُذُنِي فَجَعَلَنِي عَنْ يَمِينه )
هُوَ كَحَدِيثِ اِبْن عَبَّاس ، وَقَدْ سَبَقَ شَرْحه .

1286 - قَوْله : ( حَدَّثَنَا أَبُو حُرَّة عَنْ الْحَسَن )
هُوَ أَبُو حُرَّة بِضَمِّ الْحَاء ، اِسْمه وَاصِل بْن عَبْد الرَّحْمَن ، كَانَ يَخْتِم الْقُرْآن فِي كُلّ لَيْلَتَيْنِ .
قَوْلهمَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا قَامَ مِنْ اللَّيْل لِيُصَلِّيَ اِفْتَتَحَ صَلَاته بِرَكْعَتَيْنِ خَفِيفَتَيْنِ )
وَفِي حَدِيث أَبِي هُرَيْرَة الْأَمْر بِذَلِكَ ، هَذَا دَلِيل عَلَى اِسْتِحْبَابه لِيَنْشَط بِهِمَا لِمَا بَعْدهمَا .

1288 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنْتَ نُور السَّمَاوَات وَالْأَرْض )
قَالَ الْعُلَمَاء : مَعْنَاهُ مُنَوِّرهمَا وَخَالِق نُورهمَا ، وَقَالَ أَبُو عُبَيْد : مَعْنَاهُ بِنُورِك يَهْتَدِي أَهْل السَّمَاوَات وَالْأَرْض ، قَالَ الْخَطَّابِيُّ فِي تَفْسِير اِسْمه سُبْحَانه وَتَعَالَى : النُّور ، وَمَعْنَاهُ الَّذِي بِنُورِهِ يُبْصِر ذُو الْعِمَايَة ، وَبِهِدَايَتِهِ يَرْشُد ذُو الْغَوَايَة . قَالَ : وَمِنْهُ { اللَّهُ نُورُ السَّمَاوَات } أَيْ مِنْهُ نُورهمَا ، قَالَ : وَيَحْتَمِل أَنْ يَكُون مَعْنَاهُ ذُو النُّور ، وَلَا يَصِحّ أَنْ يَكُون النُّور صِفَة ذَات اللَّه تَعَالَى وَإِنَّمَا هُوَ صِفَة فِعْل أَيْ هُوَ خَالِقه ، وَقَالَ غَيْره : مَعْنَى نُور السَّمَاوَات وَالْأَرْض : مُدَبِّر شَمْسهَا وَقَمَرهَا وَنُجُومهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنْتَ قِيَام السَّمَاوَات وَالْأَرْض )
وَفِي الرِّوَايَة الثَّانِيَة : ( قَيِّم ) . قَالَ الْعُلَمَاء : مِنْ صِفَاته الْقِيَام ، وَالْقَيِّم كَمَا صَرَّحَ بِهِ هَذَا الْحَدِيث وَالْقَيُّوم بِنَصِّ الْقُرْآن وَقَائِم وَمِنْهُ قَوْله تَعَالَى { أَفَمَنْ هُوَ قَائِم عَلَى كُلّ نَفْس } قَالَ الْهَرَوِيُّ : وَيُقَال : قَوَّام ، قَالَ اِبْن عَبَّاس : الْقَيُّوم الَّذِي لَا يَزُول ، وَقَالَ غَيْره هُوَ الْقَائِم عَلَى كُلّ شَيْء ، وَمَعْنَاهُ مُدَبِّر أَمْر خَلْقه ، وَهُمَا سَائِغَانِ فِي تَفْسِير الْآيَة وَالْحَدِيث .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنْتَ رَبّ السَّمَاوَات وَالْأَرْض وَمَنْ فِيهِنَّ )
قَالَ الْعُلَمَاء : لِلرَّبِّ ثَلَاث مَعَانٍ فِي اللُّغَة : السَّيِّد الْمُطَاع ، فَشَرْط الْمَرْبُوب أَنْ يَكُون مِمَّنْ يَعْقِل ، وَإِلَيْهِ أَشَارَ الْخَطَّابِيُّ بِقَوْلِهِ : لَا يَصِحّ أَنْ يُقَال سَيِّد الْجِبَال وَالشَّجَر ، قَالَ الْقَاضِي عِيَاض : هَذَا الشَّرْط فَاسِد بَلْ الْجَمِيع مُطِيع لَهُ سُبْحَانه وَتَعَالَى . قَالَ اللَّه تَعَالَى : { أَتَيْنَا طَائِعِينَ }
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنْتَ الْحَقّ )
قَالَ الْعُلَمَاء : الْحَقّ فِي أَسْمَائِهِ سُبْحَانه وَتَعَالَى مَعْنَاهُ الْمُتَحَقِّق وُجُوده ، وَكُلّ شَيْء صَحَّ وُجُوده وَتَحَقَّقَ فَهُوَ حَقٌّ ، وَمِنْهُ : الْحَاقَّة أَيْ الْكَائِنَة حَقًّا بِغَيْرِ شَكٍّ ، وَمِثْله قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْحَدِيث : ( وَوَعْدك الْحَقّ وَقَوْلك الْحَقّ وَلِقَاؤُك حَقٌّ وَالْجَنَّة حَقٌّ وَالنَّار حَقٌّ وَالسَّاعَة حَقٌّ ) أَيْ كُلّه مُتَحَقِّق لَا شَكَّ فِيهِ ، وَقِيلَ : مَعْنَاهُ خَبَرك حَقٌّ وَصِدْق ، وَقِيلَ : أَنْتَ صَاحِب الْحَقّ ، وَقِيلَ : مُحِقّ الْحَقّ ، وَقِيلَ : الْإِلَه الْحَقّ دُون مَا يَقُولهُ الْمُلْحِدُونَ ، كَمَا قَالَ تَعَالَى : { ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونه الْبَاطِل } وَقِيلَ فِي قَوْله : ( وَوَعْدك الْحَقّ ) أَيْ صِدْق ، وَمَعْنَى ( لِقَاؤُك حَقٌّ ) أَيْ الْبَعْث ، وَقِيلَ : الْمَوْت . وَهَذَا الْقَوْل بَاطِل فِي هَذَا الْمَوْضِع ، وَإِنَّمَا نَبَّهْت عَلَيْهِ لِئَلَّا يُغْتَرّ بِهِ ، وَالصَّوَاب الْبَعْث فَهُوَ الَّذِي يَقْتَضِيهِ سِيَاق الْكَلَام وَمَا بَعْده ، وَهُوَ الَّذِي يُرَدّ بِهِ عَلَى الْمُلْحِد لَا بِالْمَوْتِ . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ لَك أَسْلَمْت وَبِك آمَنْت وَعَلَيْك تَوَكَّلْت وَإِلَيْك أَنَبْت وَلَك خَاصَمْت وَإِلَيْك حَاكَمْت فَاغْفِرْ لِي ) إِلَى آخِره . مَعْنَى ( أَسْلَمْت ) اِسْتَسْلَمْت وَانْقَدْت لِأَمْرِك وَنَهْيك ، ( وَبِك آمَنْت ) أَيْ صَدَّقْت بِك وَبِكُلِّ مَا أَخْبَرْت وَأَمَرْت وَنَهَيْت ، وَإِلَيْك أَنَبْت ) أَيْ أَطَعْت وَرَجَعْت إِلَى عِبَادَتك أَيْ أَقْبَلْت عَلَيْهَا ، وَقِيلَ : مَعْنَاهُ رَجَعْت إِلَيْك فِي تَدْبِيرِي ، أَيْ فَوَّضْت إِلَيْك ، ( وَبِك خَاصَمْت ) أَيْ بِمَا أَعْطَيْتنِي مِنْ الْبَرَاهِين وَالْقُوَّة خَاصَمْت مَنْ عَانَدَ فِيك وَكَفَرَ بِك وَقَمَعْته بِالْحُجَّةِ وَبِالسَّيْفِ ( وَإِلَيْك حَاكَمْت ) أَيْ كُلّ مَنْ جَحَدَ الْحَقّ حَاكَمْته إِلَيْك وَجَعَلْتُك الْحَاكِم بَيْنِي وَبَيْنه لَا غَيْرك مِمَّا كَانَتْ تَحَاكَمَ إِلَيْهِ الْجَاهِلِيَّة وَغَيْرهمْ مِنْ صَنَم وَكَاهِن وَنَار وَشَيْطَان وَغَيْرهَا ، فَلَا أَرْضَى وَلَا أَعْتَمِد غَيْره . وَمَعْنَى سُؤَاله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمَغْفِرَة مَعَ أَنَّهُ مَغْفُور لَهُ : أَنَّهُ يَسْأَل ذَلِكَ تَوَاضُعًا وَخُضُوعًا وَإِشْفَاقًا وَإِجْلَالًا ، وَلِيُقْتَدَى بِهِ فِي أَصْل الدُّعَاء وَالْخُضُوع وَحُسْن التَّضَرُّع فِي هَذَا الدُّعَاء الْمُعَيَّن . وَفِي هَذَا الْحَدِيث وَغَيْره مُوَاظَبَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي اللَّيْل عَلَى الذِّكْر وَالدُّعَاء وَالِاعْتِرَاف لِلَّهِ تَعَالَى بِحُقُوقِهِ وَالْإِقْرَار بِصِدْقِهِ وَوَعْده وَوَعِيده وَالْبَعْث وَالْجَنَّة وَالنَّار وَغَيْر ذَلِكَ .

1289 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ رَبّ جِبْرِيل وَمِيكَائِيلَ وَإِسْرَافِيل فَاطِر السَّمَاوَات وَالْأَرْض )
قَالَ الْعُلَمَاء : خَصَّهُمْ بِالذِّكْرِ ، وَإِنْ كَانَ اللَّه تَعَالَى رَبّ كُلّ الْمَخْلُوقَات كَمَا تَقَرَّرَ فِي الْقُرْآن وَالسُّنَّة مِنْ نَظَائِره مِنْ الْإِضَافَة إِلَى كُلّ عَظِيم الْمَرْتَبَة وَكَبِير الشَّأْن دُون مَا يُسْتَحْقَر وَيُسْتَصْغَر ، فَيُقَال لَهُ سُبْحَانه وَتَعَالَى : رَبّ السَّمَاوَات وَالْأَرْض رَبّ الْعَرْش الْكَرِيم ، وَرَبّ الْمَلَائِكَة وَالرُّوح ، رَبّ الْمَشْرِقَيْنِ وَرَبّ الْمَغْرِبَيْنِ ، رَبّ النَّاس ، مَالِك النَّاس ، إِلَه النَّاس ، رَبّ الْعَالَمِينَ ، رَبّ كُلّ شَيْء ، رَبّ النَّبِيِّينَ ، خَالِق السَّمَاوَات وَالْأَرْض ؛ فَاطِر السَّمَاوَات وَالْأَرْض ، جَاعِل الْمَلَائِكَة رُسُلًا . فَكُلّ ذَلِكَ وَشَبَهه وَصْف لَهُ سُبْحَانه بِدَلَائِل الْعَظَمَة وَعَظِيم الْقُدْرَة وَالْمُلْك ، وَلَمْ يُسْتَعْمَل ذَلِكَ فِيمَا يُحْتَقَر وَيُسْتَصْغَر فَلَا يُقَال : رَبّ الْحَشَرَات وَخَالِق الْقِرَدَة وَالْخَنَازِير وَشِبْه ذَلِكَ عَلَى الْإِفْرَاد ، وَإِنَّمَا يُقَال : خَالِق الْمَخْلُوقَات وَخَالِق كُلّ شَيْء ، وَحِينَئِذٍ تَدْخُل هَذِهِ فِي الْعُمُوم ، وَاللَّهُ أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِهْدِنِي لِمَا اُخْتُلِفَ فِيهِ مِنْ الْحَقّ )
مَعْنَاهُ : ثَبِّتْنِي عَلَيْهِ كَقَوْلِهِ تَعَالَى : { اِهْدِنَا الصِّرَاط الْمُسْتَقِيم } .

1290 - قَوْله : ( حَدَّثَنَا يُوسُف الْمَاجِشُونُ )
هُوَ بِكَسْرِ الْجِيم وَضَمِّ الشِّين الْمُعْجَمَة ، وَهُوَ أَبْيَض الْوَجْه مُوَرّده ، لَفْظ أَعْجَمِيّ .
قَوْله : ( وَجَّهْت وَجْهِي )
أَيْ قَصَدْت بِعِبَادَتِي
( لِلَّذِي فَطَرَ السَّمَاوَات وَالْأَرْض )
أَيْ اِبْتَدَأَ خَلْقهمَا .
قَوْله : ( حَنِيفًا )
قَالَ الْأَكْثَرُونَ : مَعْنَاهُ : مَائِلًا إِلَى الدِّين الْحَقّ وَهُوَ الْإِسْلَام . وَأَصْل الْحَنَف الْمَيْل وَيَكُون فِي الْخَيْر وَالشَّرّ وَيَتَصَرَّف إِلَى مَا تَقْتَضِيه الْقَرِينَة ، وَقِيلَ : الْمُرَاد بِالْحَنِيفِ هُنَا الْمُسْتَقِيم قَالَهُ الْأَزْهَرِيّ وَآخَرُونَ ، وَقَالَ أَبُو عُبَيْد : الْحَنِيف عِنْد الْعَرَب مَنْ كَانَ عَلَى دِين إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَانْتَصَبَ حَنِيفًا عَلَى الْحَال أَيْ وَجَّهْت وَجْهِي فِي حَال حَنِيفِيَّتِي .
وَقَوْله : ( وَمَا أَنَا مِنْ الْمُشْرِكِينَ )
بَيَان لِلْحَنِيفِ وَإِيضَاح لِمَعْنَاهُ ، وَالْمُشْرِك يُطْلَق عَلَى كُلّ كَافِر مِنْ عَابِد وَثَن وَصَنَم وَيَهُودِيّ وَنَصْرَانِيّ وَمَجُوسِيّ وَمُرْتَدّ وَزِنْدِيق وَغَيْرهمْ .
قَوْله : ( إِنَّ صَلَاتِي وَنُسُكِي )
قَالَ أَهْل اللُّغَة : النُّسُك الْعِبَادَة ، وَأَصْله مِنْ النَّسِيكَة وَهِيَ الْفِضَّة الْمُذَابَة الْمُصَفَّاة مِنْ كُلّ خَلْط . وَالنَّسِيكَة أَيْضًا كُلّ مَا يُتَقَرَّب بِهِ إِلَى اللَّه تَعَالَى .
قَوْله : ( وَمَحْيَايَ وَمَمَاتِي )
أَيْ حَيَاتِي وَمَوْتِي ، وَيَجُوز فَتْح الْيَاء فِيهِمَا وَإِسْكَانهَا وَالْأَكْثَرُونَ عَلَى فَتْح يَاء مَحْيَايَ وَإِسْكَان مَمَاتِي .
قَوْله : ( لِلَّهِ )
قَالَ الْعُلَمَاء : هَذِهِ لَام الْإِضَافَة وَلَهَا مَعْنَيَانِ الْمِلْك وَالِاخْتِصَاص وَكِلَاهُمَا مُرَاد .
قَوْله : ( رَبّ الْعَالَمِينَ )
فِي مَعْنَى ( رَبّ ) أَرْبَعَة أَقْوَال حَكَاهَا الْمَاوَرْدِيُّ وَغَيْره : الْمَالِك ، وَالسَّيِّد وَالْمُدَبِّر وَالْمُرَبِّي . فَإِنْ وُصِفَ اللَّه تَعَالَى بِرَبٍّ لِأَنَّهُ مَالِك أَوْ سَيِّد فَهُوَ مِنْ صِفَات الذَّات ، وَإِنْ وُصِفَ لِأَنَّهُ مُدَبِّر خَلْقه وَمُرَبِّيهمْ فَهُوَ مِنْ صِفَات فِعْله ، وَمَتَى دَخَلَتْهُ الْأَلِف وَاللَّام فَقِيلَ : ( الرَّبّ ) اُخْتُصَّ بِاَللَّهِ تَعَالَى ، وَإِذَا حُذِفَتَا جَازَ إِطْلَاقه عَلَى غَيْره ، فَيُقَال : رَبّ الْمَال ، وَرَبّ الدَّار وَنَحْو ذَلِكَ . وَالْعَالَمُونَ جَمْع عَالَم وَلَيْسَ لِلْعَالَمِ وَاحِد مِنْ لَفْظه ، وَاخْتَلَفَ الْعُلَمَاء فِي حَقِيقَته فَقَالَ الْمُتَكَلِّمُونَ مِنْ أَصْحَابنَا وَغَيْرهمْ وَجَمَاعَة مِنْ الْمُفَسِّرِينَ وَغَيْرهمْ : الْعَالَم كُلّ الْمَخْلُوقَات ، وَقَالَ جَمَاعَة : هُمْ الْمَلَائِكَة وَالْجِنّ وَالْإِنْس ، وَزَادَ أَبُو عُبَيْدَة وَالْفَرَّاء : الشَّيَاطِين ، وَقِيلَ : بَنُو آدَم خَاصَّة ، قَالَهُ الْحُسَيْن بْن الْفَضْل وَأَبُو مُعَاذ النَّحْوِيّ ، وَقَالَ الْآخَرُونَ : هُوَ الدُّنْيَا وَمَا فِيهَا . ثُمَّ قِيلَ : هُوَ مُشْتَقّ مِنْ الْعَلَامَة لِأَنَّ كُلّ مَخْلُوق عَلَامَة عَلَى وُجُود صَانِعه ، وَقِيلَ : مِنْ الْعِلْم فَعَلَى هَذَا يَخْتَصّ بِالْعُقَلَاءِ .
قَوْله : ( اللَّهُمَّ أَنْتَ الْمَلِك )
أَيْ الْقَادِر عَلَى كُلّ شَيْء ، الْمَالِك الْحَقِيقِيّ لِجَمِيعِ الْمَخْلُوقَات .
قَوْله : ( وَأَنَا عَبْدك )
أَيْ مُعْتَرِف بِأَنَّك مَالِكِيّ وَمُدَبِّرِي وَحُكْمك نَافِذ فِيَّ .
قَوْله : ( ظَلَمْت نَفْسِي )
أَيْ اِعْتَرَفْت بِالتَّقْصِيرِ قَدَّمَهُ عَلَى سُؤَال الْمَغْفِرَة أَدَبًا كَمَا قَالَ آدَم وَحَوَّاء : { رَبّنَا ظَلَمْنَا أَنْفُسنَا وَإِنْ لَمْ تَغْفِر لَنَا وَتَرْحَمنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ } .
قَوْله : ( اِهْدِنِي لِأَحْسَن الْأَخْلَاق )
أَيْ أَرْشِدْنِي لِصَوَابِهَا وَوَفِّقْنِي لِلتَّخَلُّقِ بِهِ .
قَوْله : ( وَاصْرِفْ عَنِّي سَيِّئَهَا )
أَيْ قَبِيحهَا .
قَوْله : ( لَبَّيْكَ )
قَالَ الْعُلَمَاء : مَعْنَاهُ أَنَا مُقِيم عَلَى طَاعَتك إِقَامَة بَعْد إِقَامَة ، يُقَال : لَبَّ بِالْمَكَانِ لَبًّا ، وَأَلَبَّ إِلْبَابًا أَيْ أَقَامَ بِهِ ، وَأَصْل ( لَبَّيْكَ ) لَبَّيْنَ فَحُذِفَتْ النُّون لِلْإِضَافَةِ .
قَوْله : ( وَسَعْدَيْك )
قَالَ الْأَزْهَرِيّ وَغَيْره : مَعْنَاهُ مُسَاعَدَة لِأَمْرِك بَعْد مُسَاعَدَة وَمُتَابَعَة لِدِينِك بَعْد مُتَابَعَة .
قَوْله : ( وَالْخَيْر كُلّه فِي يَدَيْك وَالشَّرّ لَيْسَ إِلَيْك )
قَالَ الْخَطَّابِيُّ وَغَيْره : فِيهِ الْإِرْشَاد إِلَى الْأَدَب فِي الثَّنَاء عَلَى اللَّه تَعَالَى ، وَمَدْحه بِأَنْ يُضَاف إِلَيْهِ مَحَاسِن الْأُمُور دُون مَسَاوِيهَا عَلَى جِهَة الْأَدَب . وَأَمَّا قَوْله : ( وَالشَّرّ لَيْسَ إِلَيْك ) فَمِمَّا يَجِب تَأْوِيله لِأَنَّ مَذْهَب أَهْل الْحَقّ أَنَّ كُلّ الْمُحْدَثَات فِعْل اللَّه تَعَالَى وَخَلْقه ، سَوَاء خَيْرهَا وَشَرّهَا ، وَحِينَئِذٍ يَجِب تَأْوِيله وَفِيهِ خَمْسَة أَقْوَال . أَحَدهَا : مَعْنَاهُ : لَا يُتَقَرَّب بِهِ إِلَيْك ، قَالَهُ الْخَلِيل بْن أَحْمَد وَالنَّضْر بْن شُمَيْلٍ وَإِسْحَاق بْن رَاهْوَيْهِ وَيَحْيَى بْن مَعِين وَأَبُو بَكْر بْن خُزَيْمَةَ وَالْأَزْهَرِيّ وَغَيْرهمْ . وَالثَّانِي : حَكَاهُ الشَّيْخ أَبُو حَامِد عَنْ الْمُزَنِيِّ وَقَالَهُ غَيْره أَيْضًا مَعْنَاهُ : لَا يُضَاف إِلَيْك عَلَى اِنْفِرَاده ، لَا يُقَال : يَا خَالِق الْقِرَدَة وَالْخَنَازِير ، وَيَا رَبّ الشَّرّ وَنَحْو هَذَا ، وَإِنْ كَانَ خَالِق كُلّ شَيْء وَرَبّ كُلّ شَيْء وَحِينَئِذٍ يَدْخُل الشَّرّ فِي الْعُمُوم . وَالثَّالِث : مَعْنَاهُ وَالشَّرّ لَا يَصْعَد إِلَيْك إِنَّمَا يَصْعَد الْكَلِم الطَّيِّب وَالْعَمَل الصَّالِح . وَالرَّابِع : مَعْنَاهُ وَالشَّرّ لَيْسَ شَرًّا بِالنِّسْبَةِ إِلَيْك فَإِنَّك خَلَقْته بِحِكْمَةٍ بَالِغَة ، وَإِنَّمَا هُوَ شَرٌّ بِالنِّسْبَةِ إِلَى الْمَخْلُوقِينَ . وَالْخَامِس : حَكَاهُ الْخَطَّابِيُّ أَنَّهُ كَقَوْلِك فُلَان إِلَى بَنِي فُلَان إِذَا كَانَ عِدَاده فِيهِمْ أَوْ صَفُّوهُ إِلَيْهِمْ .
قَوْله : ( أَنَا بِك وَإِلَيْك )
أَيْ اِلْتِجَائِي وَانْتِمَائِي إِلَيْك وَتَوْفِيقِي بِك .
قَوْله : ( تَبَارَكْت )
أَيْ اِسْتَحْقَقْت الثَّنَاء وَقِيلَ : ثَبَتَ الْخَيْرُ عِنْدك ، وَقَالَ اِبْن الْأَنْبَارِيّ تَبَارَكَ الْعِبَاد بِتَوْحِيدِك . وَاللَّهُ أَعْلَمُ .
قَوْله : ( مِلْء السَّمَاوَات وَمِلْء الْأَرْض )
هُوَ بِكَسْرِ الْمِيم وَبِنَصْبِ الْهَمْزَة بَعْد اللَّام وَرَفْعهَا وَاخْتُلِفَ فِي الرَّاجِح مِنْهُمَا ، وَالْأَشْهَر النَّصْب ، وَقَدْ أَوْضَحْته فِي تَهْذِيب الْأَسْمَاء وَاللُّغَات بِدَلَائِلِهِ مُضَافًا إِلَى قَائِلِيهِ ، وَمَعْنَاهُ : حَمْدًا لَوْ كَانَ أَجْسَامًا لَمَلَأَ السَّمَاوَات وَالْأَرْض لِعِظَمِهِ .
قَوْله : ( سَجَدَ وَجْهِي لِلَّذِي خَلَقَهُ وَصَوَّرَهُ وَشَقَّ سَمْعه )
فِيهِ دَلِيل لِمَذْهَبِ الزُّهْرِيّ أَنَّ الْأُذُنَيْنِ مِنْ الْوَجْه ، وَقَالَ جَمَاعَة مِنْ الْعُلَمَاء : هُمَا مِنْ الرَّأْس ، وَآخَرُونَ أَعْلَاهُمَا مِنْ الرَّأْس وَأَسْفَلهمَا مِنْ الْوَجْه ، وَقَالَ آخَرُونَ : مَا أَقْبَلَ عَلَى الْوَجْه فَمِنْ الْوَجْه وَمَا أَدْبَرَ فَمِنْ الرَّأْس ، وَقَالَ الشَّافِعِيُّ وَالْجُمْهُور : هُمَا عُضْوَانِ مُسْتَقِلَّانِ لَا مِنْ الرَّأْس وَلَا مِنْ الْوَجْه بَلْ يَطْهُرَانِ بِمَاءٍ مُسْتَقِلّ ، وَمَسْحهمَا سُنَّة خِلَافًا لِلشِّيعَةِ ، وَأَجَابَ الْجُمْهُور عَنْ اِحْتِجَاج الزُّهْرِيّ بِجَوَابَيْنِ أَحَدهمَا : أَنَّ الْمُرَاد بِالْوَجْهِ جُمْلَة الذَّات كَقَوْلِهِ تَعَالَى : { كُلّ شَيْء هَالِك إِلَّا وَجْهه } وَيُؤَيِّد هَذَا أَنَّ السُّجُود يَقَع بِأَعْضَاءٍ أُخَر مَعَ الْوَجْه . وَالثَّانِي : أَنَّ الشَّيْء يُضَاف إِلَى مَا يُجَاوِرهُ كَمَا يُقَال بَسَاتِين الْبَلَد . وَاللَّهُ أَعْلَمُ .
قَوْله : ( أَحْسَن الْخَالِقِينَ )
أَيْ الْمُقَدِّرِينَ وَالْمُصَوِّرِينَ .
قَوْله : ( أَنْتَ الْمُقَدِّم وَأَنْتَ الْمُؤَخِّر )
مَعْنَاهُ : تُقَدِّم مَنْ شِئْت بِطَاعَتِك وَغَيْرهَا ، وَتُؤَخِّر مَنْ شِئْت عَنْ ذَلِكَ كَمَا تَقْتَضِيه حِكْمَتك ، وَتُعِزّ مَنْ تَشَاء وَتُذِلّ مَنْ تَشَاء . وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب دُعَاء الِافْتِتَاح بِمَا فِي هَذَا الْحَدِيث إِلَّا أَنْ يَكُون إِمَامًا لِقَوْمٍ لَا يُؤْثِرُونَ التَّطْوِيل . وَفِيهِ اِسْتِحْبَاب الذِّكْر فِي الرُّكُوع وَالسُّجُود وَالِاعْتِدَال وَالدُّعَاء قَبْل السَّلَام .
قَوْله : ( وَأَنَا أَوَّل الْمُسْلِمِينَ )
أَيْ مِنْ هَذِهِ الْأُمَّة وَفِي الرِّوَايَة الْأُولَى : ( وَأَنَا مِنْ الْمُسْلِمِينَ ) .

بَاب اِسْتِحْبَاب تَطْوِيل الْقِرَاءَة فِي صَلَاة اللَّيْل
فِيهِ حَدِيث حُذَيْفَة وَحَدِيث اِبْن مَسْعُود .

1291 - قَوْله : ( حَدَّثَنَا الْأَعْمَش عَنْ سَعْد بْن عُبَيْدَة عَنْ الْمُسْتَوْرِد بْن الْأَحْنَف عَنْ صِلَة بْن زُفَر عَنْ حُذَيْفَة )
هَذَا الْإِسْنَاد فِيهِ أَرْبَعَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض وَهُمْ الْأَعْمَش وَالثَّلَاثَة بَعْده .
قَوْله : ( صَلَّيْت وَرَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَات لَيْلَة فَافْتَتَحَ الْبَقَرَة فَقُلْت : يَرْكَع عِنْد الْمِائَة ، ثُمَّ مَضَى ، قُلْت : يُصَلِّي بِهَا فِي رَكْعَة فَمَضَى ، فَقُلْت : يَرْكَع بِهَا ، ثُمَّ اِفْتَتَحَ النِّسَاء فَقَرَأَهَا . ثُمَّ اِفْتَتَحَ آلَ عِمْرَان فَقَرَأَهَا يَقْرَأ ، مُتَرَسِّلًا إِذَا مَرَّ بِآيَةٍ فِيهَا تَسْبِيح سَبَّحَ ) إِلَى آخِره . . .
قَوْله : ( فَقُلْت يُصَلِّي بِهَا فِي رَكْعَة )
مَعْنَاهُ : ظَنَنْت أَنَّهُ يُسَلِّم بِهَا فَيَقْسِمهَا عَلَى رَكْعَتَيْنِ ، وَأَرَادَ بِالرَّكْعَةِ الصَّلَاة بِكَمَالِهَا وَهِيَ رَكْعَتَانِ ، وَلَا بُدّ مِنْ هَذَا التَّأْوِيل فَيَنْتَظِم الْكَلَام بَعْده . وَعَلَى هَذَا فَقَوْله : ( ثُمَّ مَضَى ) مَعْنَاهُ : قَرَأَ مُعْظَمهَا بِحَيْثُ غَلَبَ عَلَى ظَنِّي أَنَّهُ لَا يَرْكَع الرَّكْعَة الْأُولَى إِلَّا فِي آخِرَة الْبَقَرَة ، فَحِينَئِذٍ قُلْت : يَرْكَع الرَّكْعَة الْأُولَى بِهَا ، فَجَاوَزَ وَافْتَتَحَ النِّسَاء .
وَقَوْله : ( ثُمَّ اِفْتَتَحَ النِّسَاء فَقَرَأَهَا ثُمَّ اِفْتَتَحَ آلَ عِمْرَان )
. قَالَ الْقَاضِي عِيَاض : فِيهِ دَلِيل لِمَنْ يَقُول أَنَّ تَرْتِيب السُّوَر اِجْتِهَاد مِنْ الْمُسْلِمِينَ حِين كَتَبُوا الْمُصْحَف ، وَإِنَّهُ لَمْ يَكُنْ ذَلِكَ مِنْ تَرْتِيب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَلْ وَكَّلَهُ إِلَى أُمَّته بَعْده . قَالَ : وَهَذَا قَوْل مَالِك وَجُمْهُور الْعُلَمَاء ، وَاخْتَارَهُ الْقَاضِي أَبُو بَكْر الْبَاقِلَّانِيّ ، قَالَ اِبْن الْبَاقِلَّانِيّ : هُوَ أَصَحّ الْقَوْلَيْنِ مَعَ اِحْتِمَالهمَا قَالَ : وَاَلَّذِي نَقُولهُ : إِنَّ تَرْتِيب السُّوَر لَيْسَ بِوَاجِبٍ فِي الْكِتَابَة وَلَا فِي الصَّلَاة وَلَا فِي الدَّرْس وَلَا فِي التَّلْقِين وَالتَّعْلِيم ، وَأَنَّهُ لَمْ يَكُنْ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ نَصٌّ ، وَلَا حَدٌّ تَحْرُمُ مُخَالَفَته ، وَلِذَلِكَ اِخْتَلَفَ تَرْتِيب الْمَصَاحِف قَبْل مُصْحَف عُثْمَان قَالَ : وَاسْتَجَازَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْأُمَّة بَعْده فِي جَمِيع الْأَعْصَار تَرْك تَرْتِيب السُّوَر فِي الصَّلَاة وَالدَّرْس وَالتَّلْقِين . قَالَ : وَأَمَّا عَلَى قَوْل مَنْ يَقُول مِنْ أَهْل الْعِلْم : إِنَّ ذَلِكَ بِتَوْقِيفٍ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدَّدَهُ لَهُمْ كَمَا اِسْتَقَرَّ فِي مُصْحَف عُثْمَان ، وَإِنَّمَا اِخْتِلَاف الْمَصَاحِف قَبْل أَنْ يَبْلُغهُمْ التَّوْقِيف وَالْعَرْض الْأَخِير ، فَيَتَأَوَّل قِرَاءَتَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ النِّسَاء أَوَّلًا ثُمَّ آلَ عِمْرَان هُنَا عَلَى أَنَّهُ كَانَ قَبْل التَّوْقِيف وَالتَّرْتِيب ، وَكَانَتْ هَاتَانِ السُّورَتَانِ هَكَذَا فِي مُصْحَف أُبَيّ ، قَالَ : وَلَا خِلَاف أَنَّهُ يَجُوز لِلْمُصَلِّي أَنْ يَقْرَأ فِي الرَّكْعَة الثَّانِيَة سُورَة قَبْل الَّتِي قَرَأَهَا فِي الْأُولَى ، وَإِنَّمَا يُكْرَه ذَلِكَ فِي رَكْعَة وَلِمِنْ يَتْلُو فِي غَيْر صَلَاة ، قَالَ : وَقَدْ أَبَاحَهُ بَعْضهمْ وَتَأْوِيل نَهْي السَّلَف عَنْ قِرَاءَة الْقُرْآن مَنْكُوسًا عَلَى مَنْ يَقْرَأ مِنْ آخِر السُّورَة إِلَى أَوَّلهَا . قَالَ : وَلَا خِلَاف أَنَّ تَرْتِيب آيَات كُلّ سُورَة بِتَوْقِيفٍ مِنْ اللَّه تَعَالَى عَلَى مَا هِيَ عَلَيْهِ الْآن فِي الْمُصْحَف ، وَهَكَذَا نَقَلَتْهُ الْأُمَّة عَنْ نَبِيّهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . هَذَا آخِر كَلَام الْقَاضِي عِيَاض ، وَاَللَّهُ أَعْلَم .
قَوْله : ( يَقْرَأ مُتَرَسِّلًا إِذَا مَرَّ بِآيَةٍ فِيهَا تَسْبِيح سَبَّحَ وَإِذَا مَرَّ بِسُؤَالٍ سَأَلَ وَإِذَا مَرَّ بِتَعَوُّذٍ تَعَوَّذَ )
فِيهِ : اِسْتِحْبَاب هَذِهِ الْأُمُور لِكُلِّ قَارِئ فِي الصَّلَاة وَغَيْرهَا ، وَمَذْهَبنَا اِسْتِحْبَابه لِلْإِمَامِ وَالْمَأْمُوم وَالْمُنْفَرِد .
قَوْله : ( ثُمَّ رَكَعَ فَجَعَلَ يَقُول سُبْحَان رَبِّي الْعَظِيم وَقَالَ فِي السُّجُود : سُبْحَان رَبِّي الْأَعْلَى )
فِيهِ : اِسْتِحْبَاب تَكْرِير سُبْحَان رَبِّي الْعَظِيم فِي الرُّكُوع وَسُبْحَان رَبِّي الْأَعْلَى فِي السُّجُود ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْأَوْزَاعِيِّ وَأَبِي حَنِيفَة وَالْكُوفِيِّينَ وَأَحْمَد وَالْجُمْهُور وَقَالَ مَالِك : لَا يَتَعَيَّن ذِكْر الِاسْتِحْبَاب .
قَوْله : ( ثُمَّ قَالَ : سَمِعَ اللَّه لِمَنْ حَمِدَهُ ، ثُمَّ قَامَ طَوِيلًا قَرِيبًا مِمَّا رَكَعَ ثُمَّ سَجَدَ )
هَذَا فِيهِ دَلِيل لِجَوَازِ تَطْوِيل الِاعْتِدَال عَنْ الرُّكُوع ، وَأَصْحَابنَا يَقُولُونَ : وَلَا يَجُوز وَيُبْطِلُونَ بِهِ الصَّلَاة .

1292 - قَوْله : ( حَدَّثَنَا عُثْمَان بْن أَبِي شَيْبَة وَإِسْحَاق بْن إِبْرَاهِيم عَنْ جَرِير عَنْ الْأَعْمَش عَنْ أَبِي وَائِل عَنْ عَبْد اللَّه يَعْنِي اِبْن مَسْعُود )
هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ إِلَّا إِسْحَاق .
قَوْله : ( صَلَّيْت مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَطَالَ حَتَّى هَمَمْت بِأَمْرِ سُوء ثُمَّ قَالَ : هَمَمْت بِأَنْ أَجْلِس وَأَدَعهُ )
فِيهِ : أَنَّهُ يَنْبَغِي الْأَدَب مَعَ الْأَئِمَّة وَالْكِبَار ، وَأَلَّا يُخَالَفُوا بِفِعْلٍ وَلَا قَوْل مَا لَمْ يَكُنْ حَرَامًا ، وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ إِذَا شَقَّ عَلَى الْمُقْتَدِي فِي فَرِيضَة أَوْ نَافِلَة الْقِيَام وَعَجَزَ عَنْهُ جَازَ لَهُ الْقُعُود ، وَإِنَّمَا لَمْ يَقْعُد اِبْن مَسْعُود لِلتَّأَدُّبِ مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِيهِ : جَوَاز الِاقْتِدَاء فِي غَيْر الْمَكْتُوبَات ، وَفِيهِ : اِسْتِحْبَاب تَطْوِيل صَلَاة اللَّيْل .

1293 - قَوْله : ( حَدَّثَنَا عُثْمَان بْن أَبِي شَيْبَة وَإِسْحَاق عَنْ جَرِير عَنْ مَنْصُور عَنْ أَبِي وَائِل عَنْ عَبْد اللَّه )
يَعْنِي اِبْن مَسْعُود ، هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ إِلَّا إِسْحَاق .
قَوْله : ( ذُكِرَ عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُل نَامَ لَيْلَة حَتَّى أَصْبَحَ قَالَ : ذَاكَ رَجُل بَالَ الشَّيْطَان فِي أُذُنه أَوْ قَالَ : فِي أُذُنَيْهِ )
اِخْتَلَفُوا فِي مَعْنَاهُ فَقَالَ اِبْن قُتَيْبَة : مَعْنَاهُ : أَفْسَدَهُ ، يُقَال : بَالَ فِي كَذَا إِذَا أَفْسَدَهُ ، وَقَالَ الْمُهَلَّب وَالطَّحَاوِيُّ وَآخَرُونَ : هُوَ اِسْتِعَارَة وَإِشَارَة إِلَى اِنْقِيَاده لِلشَّيْطَانِ وَتَحَكُّمه فِيهِ وَعَقْده عَلَى قَافِيَة رَأْسه : عَلَيْك لَيْل طَوِيل وَإِذْلَاله ، وَقِيلَ : مَعْنَاهُ اِسْتَخَفَّ بِهِ وَاحْتَقَرَهُ وَاسْتَعْلَى عَلَيْهِ ، يُقَال لِمَنْ اِسْتَخَفَّ بِإِنْسَانٍ وَخَدَعَهُ : بَالَ فِي أُذُنه ، وَأَصْل ذَلِكَ فِي دَابَّة تَفْعَل ذَلِكَ بِالْأَسَدِ إِذْلَالًا لَهُ ، وَقَالَ الْحَرْبِيّ : مَعْنَاهُ ظَهَرَ عَلَيْهِ ، وَسَخِرَ مِنْهُ ، قَالَ الْقَاضِي عِيَاض : وَلَا يَبْعُد أَنْ يَكُون عَلَى ظَاهِره قَالَ : وَخَصَّ الْأُذُن ؛ لِأَنَّهَا حَاسَّة الِانْتِبَاه .

1294 - قَوْله : ( حَدَّثَنَا قُتَيْبَة بْن سَعِيد حَدَّثَنَا ليث عَنْ عُقَيْل عَنْ الزُّهْرِيّ عَنْ عَلِيّ بْن حُسَيْن أَنَّ الْحُسَيْن بْن عَلِيّ حَدَّثَهُ عَنْ عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ )
هَكَذَا ضَبَطْنَاهُ أَنَّ الْحُسَيْن بْن عَلِيّ بِضَمِّ الْحَاء عَلَى التَّصْغِير ، وَكَذَا فِي جَمِيع نُسَخ بِلَادنَا الَّتِي رَأَيْتهَا مَعَ كَثْرَتهَا ، وَذَكَرَهُ الدَّارَقُطْنِيُّ فِي كِتَاب الِاسْتِدْرَاكَات وَقَالَ : إِنَّهُ وَقَعَ فِي رِوَايَة مُسْلِم أَنَّ الْحَسَن بِفَتْحِ الْحَاء عَلَى التَّكْبِير ، قَالَ الدَّارَقُطْنِيُّ : كَذَا رَوَاهُ مُسْلِم عَنْ قُتَيْبَة أَنَّ الْحَسَن بْن عَلِيّ ، وَتَابَعَهُ عَلَى ذَلِكَ إِبْرَاهِيم بْن نَصْر النَّهَاوَنْدِيّ وَالْجُعْفِيّ ، وَخَالَفَهُمْ النَّسَائِيُّ وَالسَّرَّاج وَمُوسَى بْن هَارُون فَرَوَوْهُ عَنْ قُتَيْبَة أَنَّ الْحُسَيْن يَعْنِي بِالتَّصْغِيرِ قَالَ : وَرَوَاهُ أَبُو صَالِح وَحَمْزَة بْن زِيَاد وَالْوَلِيد بْن صَالِح عَنْ لَيْث فَقَالُوا فِيهِ : ( الْحَسَن ) ، وَقَالَ يُونُس الْمُؤَدِّب وَأَبُو النَّضْر وَغَيْرهمَا : عَنْ لَيْث : ( الْحُسَيْن ) يَعْنِي بِالتَّصْغِيرِ ، قَالَ : وَكَذَلِكَ قَالَ أَصْحَاب الزُّهْرِيّ مِنْهُمْ : صَالِح بْن كَيْسَانَ وَابْن أَبِي عَقِيق وَابْن جُرَيْجٍ وَإِسْحَاق بْن رَاشِد وَزَيْد بْن أَبِي أُنَيْسَة وَشُعَيْب وَحَكِيم بْن حَكَم وَيَحْيَى بْن أَبِي أُنَيْسَة وَعُقَيْل مِنْ رِوَايَة اِبْن لَهِيعَة عَنْهُ ، وَعَبْد الرَّحْمَن بْن إِسْحَاق وَعُبَيْد اللَّه بْن أَبِي زِيَاد وَغَيْرهمْ ، وَأَمَّا مَعْمَر فَأَرْسَلَهُ عَنْ الزُّهْرِيّ عَنْ عَلِيّ بْن حُسَيْن ، وَقَوْل مَنْ قَالَ : عَنْ لَيْث : ( الْحَسَن بْن عَلِيّ ) وَهْمٌ ، يَعْنِي مَنْ قَالَهُ بِالتَّكْبِيرِ فَقَدْ غَلِطَ ، هَذَا كَلَام الدَّارَقُطْنِيِّ ، وَحَاصِله أَنَّهُ يَقُول : إِنَّ الصَّوَاب مِنْ رِوَايَة لَيْث ( الْحُسَيْن ) التَّصْغِير ، وَقَدْ بَيَّنَّا أَنَّهُ الْمَوْجُود فِي رِوَايَات بِلَادنَا . وَاللَّهُ أَعْلَمُ .
قَوْله : ( طَرَقَهُ وَفَاطِمَة )
أَيْ أَتَاهُمَا فِي اللَّيْل .
قَوْله : ( سَمِعْتُهُ وَهُوَ مُدْبِر يَضْرِب فَخِذه وَيَقُول : وَكَانَ الْإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلًا )
الْمُخْتَار فِي مَعْنَاهُ أَنَّهُ تَعَجَّبَ مَنْ سُرْعَة جَوَابه وَعَدَم مُوَافَقَته لَهُ عَلَى الِاعْتِذَار بِهَذَا ، وَلِهَذَا ضَرَبَ فَخِذه ، وَقِيلَ : قَالَهُ تَسْلِيمًا لِعُذْرِهِمَا ، وَأَنَّهُ لَا عَتْبَ عَلَيْهِمَا . وَفِي هَذَا الْحَدِيث الْحَثّ عَلَى صَلَاة اللَّيْل ، وَأَمْر الْإِنْسَان صَاحِبه بِهَا ، وَتَعَهُّد الْإِمَام وَالْكَبِير رَعِيَّته بِالنَّظَرِ فِي مَصَالِح دِينهمْ وَدُنْيَاهُمْ ، وَأَنَّهُ يَنْبَغِي لِلنَّاصِحِ إِذَا لَمْ يَقْبَل نَصِيحَته أَوْ اِعْتَذَرَ إِلَيْهِ بِمَا لَا يَرْتَضِيه أَنْ يَنْكَفّ وَلَا يُعَنِّف إِلَّا لِمَصْلَحَةٍ .
قَوْله : ( طَرَقَهُ وَفَاطِمَة فَقَالَ : أَلَا تُصَلُّونَ )
هَكَذَا هُوَ فِي الْأُصُول ( تُصَلُّونَ ) ، وَجَمْع الِاثْنَيْنِ صَحِيح ، لَكِنْ هَلْ هُوَ حَقِيقَة أَوْ مَجَاز ؟ فِيهِ الْخِلَاف الْمَشْهُور ، الْأَكْثَرُونَ عَلَى أَنَّهُ مَجَاز ، وَقَالَ آخَرُونَ : حَقِيقَة

1295 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَعْقِد الشَّيْطَان عَلَى قَافِيَة رَأْس أَحَدكُمْ ثَلَاث عُقَد )
الْقَافِيَة : آخِر الرَّأْس ، وَقَافِيَة كُلّ شَيْء آخِرُهُ ، وَمِنْهُ قَافِيَة الشَّعْر . قَوْله : ( عَلَيْك لَيْلًا طَوِيلًا ) هَكَذَا هُوَ فِي مُعْظَم نُسَخ بِلَادنَا بِصَحِيحِ مُسْلِم ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْأَكْثَرِينَ ( عَلَيْك لَيْلًا طَوِيلًا ) بِالنَّصْبِ عَلَى الْإِغْرَاء ، وَرَوَاهُ بَعْضهمْ ( عَلَيْك لَيْل طَوِيل ) بِالرَّفْعِ أَيْ بَقِيَ عَلَيْك لَيْل طَوِيل ، وَاخْتَلَفَ الْعُلَمَاء فِي هَذِهِ الْعُقَد فَقِيلَ : هُوَ عَقْد حَقِيقِيّ بِمَعْنَى عَقْد السِّحْر لِلْإِنْسَانِ وَمَنْعُهُ مِنْ الْقِيَام قَالَ اللَّه تَعَالَى : { وَمِنْ شَرّ النَّفَّاثَات فِي الْعُقَد } فَعَلَى هَذَا هُوَ قَوْل يَقُولهُ يُؤَثِّر فِي تَثْبِيط النَّائِم كَتَأْثِيرِ السِّحْر ، وَقِيلَ : يَحْتَمِل أَنْ يَكُون فِعْلًا يَفْعَلهُ كَفِعْلِ النَّفَّاثَات فِي الْعُقَد ، وَقِيلَ : هُوَ مِنْ عَقْد الْقَلْب وَتَصْمِيمه ، فَكَأَنَّهُ يُوَسْوِس فِي نَفْسه وَيُحَدِّثهُ بِأَنَّ عَلَيْك لَيْلًا طَوِيلًا فَتَأَخَّرْ عَنْ الْقِيَام ، وَقِيلَ : هُوَ مَجَاز ، كُنِّيَ لَهُ عَنْ تَثْبِيط الشَّيْطَان عَنْ قِيَام اللَّيْل . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا اِسْتَيْقَظَ فَذَكَرَ اللَّه عَزَّ وَجَلَّ اِنْحَلَّتْ عُقْدَة ، وَإِذَا تَوَضَّأَ اِنْحَلَّتْ عَنْهُ عُقْدَتَانِ ، فَإِذَا صَلَّى اِنْحَلَّتْ الْعُقَد ، فَأَصْبَحَ نَشِيطًا طَيِّب النَّفْس ، وَإِلَّا أَصْبَحَ خَبِيث النَّفْس كَسْلَان ) فِيهِ فَوَائِد مِنْهَا : الْحَثّ عَلَى ذِكْر اللَّه تَعَالَى عِنْد الِاسْتِيقَاظ ، وَجَاءَتْ فِيهِ أَذْكَار مَخْصُوصَة مَشْهُورَة فِي الصَّحِيح ، وَقَدْ جَمَعْتهَا وَمَا يَتَعَلَّق بِهَا مِنْ بَاب مِنْ كِتَاب الْأَذْكَار وَلَا يَتَعَيَّن لِهَذِهِ الْفَضِيلَة ذِكْر ، لَكِنَّ الْأَذْكَار الْمَأْثُورَة فِيهِ أَفْضَل . وَمِنْهَا : التَّحْرِيض عَلَى الْوُضُوء حِينَئِذٍ وَعَلَى الصَّلَاة وَإِنْ قَلَّتْ . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا تَوَضَّأَ اِنْحَلَّتْ عُقْدَتَانِ ) مَعْنَاهُ : تَمَام عُقْدَتَيْنِ ، أَيْ اِنْحَلَّتْ عُقْدَة ثَانِيَة ، وَتَمَّ بِهَا عُقْدَتَانِ ، وَهُوَ بِمَعْنَى قَوْل اللَّه تَعَالَى : { قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِاَلَّذِي خَلَقَ الْأَرْض فِي يَوْمَيْنِ . . . إِلَى قَوْله فِي أَرْبَعَة أَيَّام } أَيْ فِي تَمَام أَرْبَعَة وَمَعْنَاهُ : فِي يَوْمَيْنِ آخَرَيْنِ تَمَّتْ الْجُمْلَة بِهِمَا أَرْبَعَة أَيَّام ، وَمِثْله فِي الْحَدِيث الصَّحِيح : ( مَنْ صَلَّى عَلَى جِنَازَة فَلَهُ قِيرَاط ، وَمَنْ تَبِعَهَا حَتَّى تُوضَع فِي الْقَبْر فَقِيرَاطَانِ هَذَا لَفْظ إِحْدَى رِوَايَات مُسْلِم ، وَرَوَى الْبُخَارِيّ وَمُسْلِم مِنْ طُرُق كَثِيرَة بِمَعْنَاهُ ، وَالْمُرَاد قِيرَاطَانِ بِالْأَوَّلِ ، وَمَعْنَاهُ : أَنَّ بِالصَّلَاةِ يَحْصُل قِيرَاط ، وَبِالِاتِّبَاعِ قِيرَاط آخَر ، يَتِمّ بِهِ الْجُمْلَة قِيرَاطَانِ . وَدَلِيل أَنَّ الْجُمْلَة قِيرَاطَانِ رِوَايَة مُسْلِم فِي صَحِيحه ( مَنْ خَرَجَ مَعَ جِنَازَة مِنْ بَيْتهَا وَصَلَّى عَلَيْهَا ، ثُمَّ تَبِعَهَا حَتَّى تُدْفَن كَانَ لَهُ قِيرَاطَانِ مِنْ الْأَجْر ، كُلّ قِيرَاط مِثْل أُحُد ، وَمَنْ صَلَّى عَلَيْهَا ثُمَّ رَجَعَ كَانَ لَهُ مِنْ الْأَجْر مِثْل أُحُد ) وَفِي رِوَايَة لِلْبُخَارِيِّ فِي أَوَّل صَحِيحه ( مَنْ اِتَّبَعَ جِنَازَة مُسْلِم إِيمَانًا وَاحْتِسَابًا ، وَكَانَ مَعَهُ حَتَّى يُصَلِّي عَلَيْهَا وَيَفْرُغ مِنْ دَفْنهَا فَإِنَّهُ يَرْجِع مِنْ الْأَجْر بِقِيرَاطَيْنِ ، كُلّ قِيرَاط مِثْل أُحُد ، وَمَنْ صَلَّى عَلَيْهَا ثُمَّ رَجَعَ قَبْل أَنْ تُدْفَن فَإِنَّهُ يَرْجِع بِقِيرَاطٍ ) . وَهَذِهِ الْأَلْفَاظ كُلّهَا مِنْ رِوَايَة أَبِي هُرَيْرَة ، وَمِثْله فِي صَحِيح مُسْلِم ( مَنْ صَلَّى الْعِشَاء فِي جَمَاعَة فَكَأَنَّمَا قَامَ نِصْف اللَّيْل ، وَمَنْ صَلَّى الصُّبْح فِي جَمَاعَة فَكَأَنَّمَا صَلَّى اللَّيْل كُلّه ) . وَقَدْ سَبَقَ بَيَانه فِي مَوْضِعه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَصْبَحَ نَشِيطًا طَيِّب النَّفْس )
مَعْنَاهُ : لِسُرُورِهِ بِمَا وَفَّقَهُ اللَّه الْكَرِيم لَهُ مِنْ الطَّاعَة ، وَوَعَدَهُ بِهِ مِنْ ثَوَابه مَعَ مَا يُبَارِك لَهُ فِي نَفْسه ، وَتَصَرُّفه فِي كُلّ أُمُوره ، مَعَ مَا زَالَ عَنْهُ مِنْ عُقَد الشَّيْطَان وَتَثْبِيطه ،
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِلَّا أَصْبَحَ خَبِيث النَّفْس كَسْلَان )
، مَعْنَاهُ لِمَا عَلَيْهِ مِنْ عُقَد الشَّيْطَان وَآثَار تَثْبِيطه وَاسْتِيلَائِهِ مَعَ أَنَّهُ لَمْ يَزَلْ ذَلِكَ عَنْهُ ، وَظَاهِر الْحَدِيث أَنَّ مَنْ لَمْ يَجْمَع بَيْن الْأُمُور الثَّلَاثَة وَهِيَ : الذِّكْر وَالْوُضُوء وَالصَّلَاة ، فَهُوَ دَاخِل فِيمَنْ يُصْبِح خَبِيث النَّفْس كَسْلَان ، وَلَيْسَ فِي هَذَا الْحَدِيث مُخَالَفَة لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَقُلْ أَحَدكُمْ خَبُثَتْ نَفْسِي ) فَإِنَّ ذَلِكَ نَهْي لِلْإِنْسَانِ أَنْ يَقُول هَذَا اللَّفْظ عَنْ نَفْسه ، وَهَذَا إِخْبَار عَنْ صِفَة غَيْره . وَاعْلَمْ أَنَّ الْبُخَارِيّ بَوَّبَ لِهَذَا الْحَدِيث : بَاب عَقْد الشَّيْطَان عَلَى رَأْس مَنْ لَمْ يُصَلِّ ، فَأَنْكَرَ عَلَيْهِ الْمَازِرِيُّ وَقَالَ : الَّذِي فِي الْحَدِيث أَنَّهُ يَعْقِد قَافِيَة رَأْسه وَإِنْ صَلَّى بَعْده ، وَإِنَّمَا يَنْحَلّ عُقَده بِالذِّكْرِ وَالْوُضُوء وَالصَّلَاة ، قَالَ : وَيُتَأَوَّل كَلَام الْبُخَارِيّ أَنَّهُ أَرَادَ أَنَّ اِسْتِدَامَة الْعُقَد إِنَّمَا تَكُون عَلَى مَنْ تَرَكَ الصَّلَاة ، وَجَعَلَ مَنْ صَلَّى وَانْحَلَّتْ عُقَدَهُ كَمَنْ لَمْ يَعْقِد عَلَيْهِ لِزَوَالِ أَثَره .

بَاب " اِسْتِحْبَاب صَلَاة النَّافِلَة فِي بَيْته وَجَوَازهَا فِي الْمَسْجِد "
وَسَوَاء فِي هَذَا الرَّاتِبَة وَغَيْرهَا إِلَّا الشَّعَائِر الظَّاهِرَة وَهِيَ الْعِيد وَالْكُسُوف وَالِاسْتِسْقَاء وَالتَّرَاوِيح وَكَذَا مَا لَا يَتَأَتَّى فِي غَيْر الْمَسْجِد كَتَحِيَّةِ الْمَسْجِد وَيُنْدَب كَوْنه فِي الْمَسْجِد هِيَ رَكْعَتَا الطَّوَاف .

1296 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِجْعَلُوا مِنْ صَلَاتكُمْ فِي بُيُوتكُمْ وَلَا تَتَّخِذُوهَا قُبُورًا )
مَعْنَاهُ : صَلُّوا فِيهَا وَلَا تَجْعَلُوهَا كَالْقُبُورِ مَهْجُورَة مِنْ الصَّلَاة ، وَالْمُرَاد لَهُ صَلَاة النَّافِلَة ، أَيْ : صَلُّوا النَّوَافِل فِي بُيُوتكُمْ . وَقَالَ الْقَاضِي عِيَاض : قِيلَ هَذَا فِي الْفَرِيضَة ، وَمَعْنَاهُ : اِجْعَلُوا بَعْض فَرَائِضكُمْ فِي بُيُوتكُمْ لِيَقْتَدِيَ بِكُمْ مَنْ لَا يَخْرُج إِلَى الْمَسْجِد مِنْ نِسْوَة وَعَبِيد وَمَرِيض وَنَحْوهمْ ، قَالَ : وَقَالَ الْجُمْهُور بَلْ هُوَ فِي النَّافِلَة لِإِخْفَائِهَا وَلِلْحَدِيثِ الْآخَر : ( أَفْضَل الصَّلَاة صَلَاة الْمَرْء فِي بَيْته إِلَّا الْمَكْتُوبَة ) قُلْت : الصَّوَاب أَنَّ الْمُرَاد النَّافِلَة ، وَجَمِيع أَحَادِيث الْبَاب تَقْتَضِيه ، وَلَا يَجُوزُ حَمْله عَلَى الْفَرِيضَة وَإِنَّمَا حَثَّ عَلَى النَّافِلَة فِي الْبَيْت لِكَوْنِهِ أَخْفَى وَأَبْعَدَ مِنْ الرِّيَاء ، وَأَصْوَنُ مِنْ الْمُحْبِطَات ، وَلِيَتَبَرَّك الْبَيْت بِذَلِكَ وَتَنْزِل فِيهِ الرَّحْمَة وَالْمَلَائِكَة وَيَنْفِر مِنْهُ الشَّيْطَان ، كَمَا جَاءَ فِي الْحَدِيث الْآخَر ، وَهُوَ مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الْأُخْرَى : ( فَإِنَّ اللَّه جَاعِل فِي بَيْته مِنْ صَلَاته خَيْرًا ) .

1299 - قَوْله : ( بُرَيْد عَنْ أَبِي بُرْدَة )
قَدْ سَبَقَ مَرَّات أَنَّ بُرَيْدًا بِضَمِّ الْمُوَحَّدَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَثَل الْبَيْت الَّذِي يُذْكَر اللَّه فِيهِ وَالْبَيْت الَّذِي لَا يُذْكَر اللَّه فِيهِ مَثَل الْحَيّ وَالْمَيِّت )
فِيهِ : النَّدْب إِلَى ذِكْر اللَّه تَعَالَى فِي الْبَيْت ، وَأَنَّهُ لَا يُخْلَى مِنْ الذِّكْر ، وَفِيهِ : جَوَاز التَّمْثِيل . وَفِيهِ : أَنَّ طُول الْعُمْر فِي الطَّاعَة فَضِيلَة ، وَإِنْ كَانَ الْمَيِّت يَنْتَقِل إِلَى خَيْر ، لِأَنَّ الْحَيّ يَلْتَحِقُ بِهِ وَيَزِيد عَلَيْهِ بِمَا يَفْعَلهُ مِنْ الطَّاعَات .

1300 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الشَّيْطَان يَنْفِر مِنْ الْبَيْت )
هَكَذَا ضَبَطَهُ الْجُمْهُور ( يَنْفِر ) وَرَوَاهُ بَعْض رُوَاة مُسْلِم ( يَفِرّ ) وَكِلَاهُمَا صَحِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سُورَة الْبَقَرَة )
دَلِيل عَلَى جَوَازه بِلَا كَرَاهَة . وَأَمَّا مَنْ كَرِهَ قَوْل سُورَة الْبَقَرَة وَنَحْوهَا فَغَالِطٌ . وَسَبَقَتْ الْمَسْأَلَة وَسَنُعِيدُهَا قَرِيبًا - إِنْ شَاءَ اللَّه تَعَالَى - فِي أَبْوَاب فَضَائِل الْقُرْآن .

1301 - قَوْله : ( اِحْتَجَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حُجَيْرَة بِخَصَفَةٍ أَوْ حَصِير فَصَلَّى فِيهَا ) ( فَالْحُجَيْرَة )
- بِضَمِّ الْحَاء - تَصْغِير حُجْرَة ، وَالْخَصَفَة وَالْحَصِير بِمَعْنًى ، شَكَّ الرَّاوِي فِي الْمَذْكُورَة مِنْهُمَا ، وَمَعْنَى اِحْتَجَرَ حُجْرَة أَيْ : حَوَّطَ مَوْضِعًا مِنْ الْمَسْجِد بِحَصِيرٍ لِيَسْتُرهُ لِيُصَلِّيَ فِيهِ ، وَلَا يَمُرّ بَيْن يَدَيْهِ مَارّ ، وَلَا يَتَهَوَّش بِغَيْرِهِ ، وَيَتَوَفَّر خُشُوعه وَفَرَاغ قَلْبه . وَفِيهِ : جَوَاز مِثْل هَذَا إِذَا لَمْ يَكُنْ فِيهِ تَضْيِيق عَلَى الْمُصَلِّينَ وَنَحْوهمْ ، وَلَمْ يَتَّخِذهُ دَائِمًا ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَحْتَجِرهَا بِاللَّيْلِ يُصَلِّي فِيهَا ، وَيُنَحِّهَا بِالنَّهَارِ وَيَبْسُطهَا . كَمَا ذَكَرَهُ مُسْلِم فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ ، ثُمَّ تَرَكَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِاللَّيْلِ وَالنَّهَار وَعَادَ إِلَى الصَّلَاة فِي الْبَيْت . وَفِيهِ : جَوَاز النَّافِلَة فِي الْمَسْجِد . وَفِيهِ : جَوَاز الْجَمَاعَة فِي غَيْر الْمَكْتُوبَة ، وَجَوَاز الِاقْتِدَاء بِمِنْ لَمْ يَنْوِ الْإِمَامَة . وَفِيهِ : تَرْك بَعْض الْمَصَالِح لِخَوْفِ مَفْسَدَة أَعْظَم مِنْ ذَلِكَ . وَفِيهِ : بَيَان مَا كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَيْهِ مِنْ الشَّفَقَة عَلَى أُمَّته وَمُرَاعَاة مَصَالِحهمْ ، وَأَنَّهُ يَنْبَغِي لِوُلَاةِ الْأُمُور وَكِبَار النَّاس وَالْمَتْبُوعِينَ - فِي عِلْم وَغَيْره - الِاقْتِدَاء بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ .
قَوْله : ( فَتَتَبَّعَ إِلَيْهِ رِجَال )
هَكَذَا ضَبَطْنَاهُ ، وَكَذَا هُوَ فِي النُّسَخ ، وَأَصْل التَّتَبُّع الطَّلَب ، وَمَعْنَاهُ هُنَا طَلَبُوا مَوْضِعه وَاجْتَمَعُوا إِلَيْهِ .
قَوْله " وَحَصَبُوا الْبَاب "
أَيْ رَمَوْهُ بِالْحَصْبَاءِ ، وَهِيَ الْحَصَى الصِّغَار تَنْبِيهًا لَهُ وَظَنُّوا أَنَّهُ نَسِيَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ خَيْر صَلَاة الْمَرْء فِي بَيْته إِلَّا الصَّلَاة الْمَكْتُوبَة )
هَذَا عَامّ فِي جَمِيع النَّوَافِل الْمُرَتَّبَة مَعَ الْفَرَائِض وَالْمُطْلَقَة إِلَّا فِي النَّوَافِل الَّتِي هِيَ مِنْ شَعَائِر الْإِسْلَام ، وَهِيَ الْعِيد وَالْكُسُوف وَالِاسْتِسْقَاء وَكَذَا التَّرَاوِيح عَلَى الْأَصَحّ ، فَإِنَّهَا مَشْرُوعَة فِي جَمَاعَة فِي الْمَسْجِد ، وَالِاسْتِسْقَاء فِي الصَّحْرَاء ، وَكَذَا الْعِيد إِذَا ضَاقَ الْمَسْجِد . وَاللَّهُ أَعْلَمُ .

1302 - قَوْله : ( وَكَانَ يُحَجِّرهُ مِنْ اللَّيْل وَيَبْسُطهُ بِالنَّهَارِ )
وَهَكَذَا ضَبَطْنَاهُ ( يُحَجِّر ) بِضَمِّ الْيَاء وَفَتْح الْحَاء وَكَسْر الْجِيم الْمُشَدَّدَة أَيْ يَتَّخِذهُ حُجْرَة كَمَا فِي الرِّوَايَة الْأُخْرَى . وَفِيهِ : إِشَارَة إِلَى مَا كَانَ عَلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الزَّهَادَة فِي الدُّنْيَا وَالْإِعْرَاض عَنْهَا ، وَالْإِثْرَاء مِنْ مَتَاعهَا بِمَا لَا بُدّ مِنْهُ .
قَوْله : ( فَثَابُوا ذَات لَيْلَة )
أَيْ اِجْتَمَعُوا . وَقِيلَ : رَجَعُوا لِلصَّلَاةِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَيْكُمْ مِنْ الْأَعْمَال مَا تُطِيقُونَ )
أَيْ تُطِيقُونَ الدَّوَام عَلَيْهِ بِلَا ضَرَر . وَفِيهِ : دَلِيل عَلَى الْحَثّ عَلَى الِاقْتِصَاد فِي الْعِبَادَة وَاجْتِنَاب التَّعَمُّق ، وَلَيْسَ الْحَدِيث مُخْتَصًّا بِالصَّلَاةِ ، بَلْ هُوَ عَامّ فِي جَمِيع أَعْمَال الْبِرّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ اللَّه لَا يَمَلّ حَتَّى تَمَلُّوا )
هُوَ بِفَتْحِ الْمِيم فِيهِمَا ، وَفِي الرِّوَايَة الْأُخْرَى : ( لَا يَسْأَم حَتَّى تَسْأَمُوا ) وَهُمَا بِمَعْنًى قَالَ الْعُلَمَاء : الْمَلَل وَالسَّآمَة بِالْمَعْنَى الْمُتَعَارَف فِي حَقّنَا مُحَال فِي حَقِّ اللَّه تَعَالَى ، فَيَجِب تَأْوِيل الْحَدِيث . قَالَ الْمُحَقِّقُونَ : مَعْنَاهُ لَا يُعَامِلكُمْ مُعَامَلَة الْمَالِّ فَيَقْطَع عَنْكُمْ ثَوَابه وَجَزَاءَهُ ، وَبَسَطَ فَضْله وَرَحْمَته حَتَّى تَقْطَعُوا عَمَلكُمْ ، وَقِيلَ : مَعْنَاهُ لَا يَمَلّ إِذَا مَلَلْتُمْ ، وَقَالَهُ اِبْن قُتَيْبَة وَغَيْره ، وَحَكَاهُ الْخَطَّابِيُّ وَغَيْره ، وَأَنْشَدُوا فِيهِ شِعْرًا . قَالُوا : وَمِثَاله قَوْلهمْ فِي الْبَلِيغ : فُلَان لَا يَنْقَطِع حَتَّى يَقْطَع خُصُومه . مَعْنَاهُ : لَا يَنْقَطِع إِذَا اِنْقَطَعَ خُصُومه ، وَلَوْ كَانَ مَعْنَاهُ يَنْقَطِع إِذَا اِنْقَطَعَ خُصُومه لَمْ يَكُنْ لَهُ فَضْل عَلَى غَيْره ، وَفِي هَذَا الْحَدِيث كَمَال شَفَقَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَأْفَته بِأُمَّتِهِ ؛ لِأَنَّهُ أَرْشَدَهُمْ إِلَى مَا يُصْلِحهُمْ وَهُوَ مَا يُمْكِنهُمْ الدَّوَام عَلَيْهِ بِلَا مَشَقَّة وَلَا ضَرَر فَتَكُون النَّفْس أَنْشَطَ وَالْقَلْب مُنْشَرِحًا فَتَتِمّ الْعِبَادَة ، بِخِلَافِ مَنْ تَعَاطَى مِنْ الْأَعْمَال مَا يَشُقّ فَإِنَّهُ بِصَدَدِ أَنْ يَتْرُكهُ أَوْ بَعْضه أَوْ يَفْعَلهُ بِكُلْفَةٍ وَبِغَيْرِ اِنْشِرَاح الْقَلْب ، فَيَفُوتهُ خَيْر عَظِيم ، وَقَدْ ذَمَّ اللَّه سُبْحَانه وَتَعَالَى مَنْ اِعْتَادَ عِبَادَة ثُمَّ أَفْرَطَ فَقَالَ تَعَالَى : { وَرَهْبَانِيَّة اِبْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا اِبْتِغَاء رِضْوَان اللَّه فَمَا رَعَوْهَا حَقَّ رِعَايَتهَا } وَقَدْ نَدِمَ عَبْد اللَّه بْن عَمْرو بْن الْعَاصِ عَلَى تَرْكه قَبُول رُخْصَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَخْفِيف الْعِبَادَة وَمُجَانَبَة التَّشْدِيد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّ أَحَبَّ الْأَعْمَال إِلَى اللَّه مَا دُووِمَ عَلَيْهِ وَإِنْ قَلَّ )
هَكَذَا ضَبَطْنَاهُ ( دُووِمَ عَلَيْهِ ) ، وَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( دُووِمَ ) بِوَاوَيْنِ وَوَقَعَ فِي بَعْضهَا ( دُوِمَ ) بِوَاوٍ وَاحِدَة ، وَالصَّوَاب الْأَوَّل . وَفِيهِ : الْحَثّ عَلَى الْمُدَاوَمَة عَلَى الْعَمَل وَأَنَّ قَلِيله الدَّائِم خَيْر مِنْ كَثِير يَنْقَطِع ، وَإِنَّمَا كَانَ الْقَلِيل الدَّائِم خَيْرًا مِنْ الْكَثِير الْمُنْقَطِع ؛ لِأَنَّ بِدَوَامِ الْقَلِيل تَدُوم الطَّاعَة وَالذِّكْر وَالْمُرَاقَبَة وَالنِّيَّة وَالْإِخْلَاص وَالْإِقْبَال عَلَى الْخَالِق سُبْحَانه تَعَالَى ، وَيُثْمِر الْقَلِيل الدَّائِم بِحَيْثُ يَزِيد عَلَى الْكَثِير الْمُنْقَطِع أَضْعَافًا كَثِيرَة .
قَوْله : ( وَكَانَ آلُ مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا عَمِلُوا عَمَلًا أَثْبَتُوهُ )
أَيْ لَازَمُوهُ وَدَاوَمُوا عَلَيْهِ وَالظَّاهِر أَنَّ الْمُرَاد بِالْآلِ هُنَا أَهْل بَيْته وَخَوَاصّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ أَزْوَاجه وَقَرَابَته وَنَحْوهمْ .

1304 - قَوْلهَا : ( كَانَ عَمَله دِيمَة )
هُوَ بِكَسْرِ الدَّال وَإِسْكَان الْيَاء أَيْ يَدُوم عَلَيْهِ وَلَا يَقْطَعهُ .

1306 - قَوْله فِي الْحَبْل الْمَمْدُود بَيْن سَارِيَتَيْنِ لِزَيْنَب : ( تُصَلِّي فَإِذَا كَسِلَتْ أَوْ فَتَرَتْ أَمْسَكَتْ بِهِ فَقَالَ : حَلُّوهُ لِيُصَلِّ أَحَدكُمْ نَشَاطه )
كَسِلَتْ : بِكَسْرِ السِّين ، وَفِيهِ : الْحَثّ عَلَى الِاقْتِصَاد فِي الْعِبَادَة وَالنَّهْي عَنْ التَّعَمُّق وَالْأَمْر بِالْإِقْبَالِ عَلَيْهَا بِنَشَاطٍ ، وَأَنَّهُ إِذَا فَتَرَ فَلْيَقْعُدْ حَتَّى يَذْهَب الْفُتُور . وَفِيهِ : إِزَالَة الْمُنْكَر بِالْيَدِ لِمَنْ تَمَكَّنَ مِنْهُ ، وَفِيهِ : جَوَاز التَّنَفُّل فِي الْمَسْجِد فَإِنَّهَا كَانَتْ تُصَلِّي النَّافِلَة فِيهِ فَلَمْ يُنْكِر عَلَيْهَا .

1307 - قَوْله : ( الْحَوْلَاء بِنْت تُوَيْت )
هُوَ بِتَاءٍ مُثَنَّاة فَوْق فِي أَوَّله وَآخِره .
قَوْله : ( وَزَعَمُوا أَنَّهَا لَا تَنَام اللَّيْل فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا تَنَام اللَّيْل ! ! خُذُوا مِنْ الْعَمَل مَا تُطِيقُونَ )
أَرَادَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ : ( لَا تَنَام اللَّيْل ) الْإِنْكَار عَلَيْهَا وَكَرَاهَة فِعْلهَا وَتَشْدِيدهَا عَلَى نَفْسهَا ، وَيُوَضِّحهُ أَنَّ فِي مُوَطَّأ مَالِك قَالَ فِي هَذَا الْحَدِيث : وَكَرِهَ ذَلِكَ حَتَّى عُرِفَتْ الْكَرَاهَةُ فِي وَجْهه . وَفِي هَذَا دَلِيل لِمَذْهَبِنَا وَمَذْهَب جَمَاعَة أَوْ الْأَكْثَرِينَ أَنَّ صَلَاة جَمِيع اللَّيْل مَكْرُوهَة ، وَعَنْ جَمَاعَة مِنْ السَّلَف أَنَّهُ لَا بَأْس بِهِ ، وَهُوَ رِوَايَة عَنْ مَالِك إِذَا لَمْ يَنَمْ عَنْ الصُّبْح .

1309 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا نَعَسَ أَحَدكُمْ فِي الصَّلَاة فَلْيَرْقُدْ حَتَّى يَذْهَب عَنْهُ النَّوْم )
إِلَى آخِره . نَعَسَ بِفَتْحِ الْعَيْن . وَفِيهِ : الْحَثّ عَلَى الْإِقْبَال عَلَى الصَّلَاة بِخُشُوعٍ وَفَرَاغ قَلْب وَنَشَاط . وَفِيهِ : أَمْر النَّاعِس بِالنَّوْمِ أَوْ نَحْوه مِمَّا يَذْهَب عَنْهُ النُّعَاس ، وَهَذَا عَامّ فِي صَلَاة الْفَرْض وَالنَّفْل فِي اللَّيْل وَالنَّهَار ، وَهَذَا مَذْهَبنَا وَالْجُمْهُور ، لَكِنْ لَا يُخْرِج فَرِيضَة عَنْ وَقْتهَا ، قَالَ الْقَاضِي : وَحَمَلَهُ مَالِك وَجَمَاعَة عَلَى نَفْل اللَّيْل لِأَنَّهُ مَحِلّ النَّوْم غَالِبًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ أَحَدكُمْ إِذَا صَلَّى وَهُوَ نَاعِس لَعَلَّهُ يَذْهَب يَسْتَغْفِر فَيَسُبّ نَفْسه )
قَالَ الْقَاضِي : مَعْنَى يَسْتَغْفِر هُنَا : يَدْعُو .

1310 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَاسْتَعْجَمَ عَلَيْهِ الْقُرْآن )
أَيْ اِسْتَغْلَقَ وَلَمْ يَنْطَلِق بِهِ لِسَانه لِغَلَبَةِ النُّعَاس .

1311 - قَوْله : ( سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُلًا يَقْرَأ مِنْ اللَّيْل فَقَالَ : يَرْحَمهُ اللَّه لَقَدْ أَذْكَرَنِي كَذَا وَكَذَا آيَة كُنْت أَسْقَطْتهَا مِنْ سُورَة كَذَا وَكَذَا )
وَفِي رِوَايَة : ( كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَسْتَمِع قِرَاءَة رَجُل فِي الْمَسْجِد فَقَالَ : رَحِمَهُ اللَّه لَقَدْ أَذْكَرَنِي آيَة كُنْت أُنْسِيتهَا ) ، وَفِي الْحَدِيث الَّذِي بَعْد هَذَا : ( بِئْسَمَا لِأَحَدِهِمْ يَقُول نَسِيت آيَة كَيْت وَكَيْت بَلْ هُوَ نُسِّيَ ) فِي هَذِهِ الْأَلْفَاظ فَوَائِد مِنْهَا : جَوَاز رَفْع الصَّوْت بِالْقِرَاءَةِ فِي اللَّيْل وَفِي الْمَسْجِد ، وَلَا كَرَاهَة فِيهِ إِذَا لَمْ يُؤْذِ أَحَدًا ، وَلَا تَعَرَّضَ لِلرِّيَاءِ وَالْإِعْجَاب وَنَحْو ذَلِكَ . وَفِيهِ : الدُّعَاء لِمَنْ أَصَابَ الْإِنْسَان مِنْ جِهَته خَيْرًا وَإِنْ لَمْ يَقْصِدهُ ذَلِكَ الْإِنْسَان . وَفِيهِ : أَنَّ الِاسْتِمَاع لِلْقِرَاءَةِ سُنَّة . وَفِيهِ جَوَاز قَوْل سُورَة كَذَا كَسُورَةِ الْبَقَرَة وَنَحْوهَا ، وَلَا الْتِفَات إِلَى مَنْ خَالَفَ فِي ذَلِكَ ، فَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة عَلَى اِسْتِعْمَاله . وَفِيهِ كَرَاهَة قَوْل نَسِيت آيَة كَذَا ، وَهِيَ كَرَاهَة تَنْزِيه ، وَأَنَّهُ لَا يُكْرَه قَوْل أُنْسِيتهَا وَإِنَّمَا نُهِيَ عَنْ نَسِيتهَا ؛ لِأَنَّهُ يَتَضَمَّن التَّسَاهُل فِيهَا وَالتَّغَافُل عَنْهُ ، وَقَدْ قَالَ اللَّه تَعَالَى : { أَتَتْك آيَاتُنَا فَنَسِيتهَا } وَقَالَ الْقَاضِي عِيَاض : أَوْلَى مَا يُتَأَوَّل عَلَيْهِ الْحَدِيث أَنَّ مَعْنَاهُ ذَمّ الْحَال لَا ذَمّ الْقَوْل أَيْ نَسِيت الْحَالَة ، حَالَة مَنْ حَفِظَ الْقُرْآن فَغَفَلَ عَنْهُ حَتَّى نَسِيَهُ .

1312 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُنْت أُنْسِيتهَا )
دَلِيل عَلَى جَوَاز النِّسْيَان عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيمَا قَدْ بَلَّغَهُ إِلَى الْأُمَّة ، وَقَدْ تَقَدَّمَ فِي بَاب سُجُود السَّهْو الْكَلَام فِيمَا يَجُوز مِنْ السَّهْو عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَا لَا يَجُوز . قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : جُمْهُور الْمُحَقِّقِينَ جَوَاز النِّسْيَان عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِبْتِدَاء فِيمَا لَيْسَ طَرِيقه الْبَلَاغ ، وَاخْتَلَفُوا فِيمَا طَرِيقه الْبَلَاغ وَالتَّعْلِيم ، وَلَكِنْ مَنْ جَوَّزَ قَالَ : لَا يُقَرُّ عَلَيْهِ بَلْ لَا بُدّ أَنْ يَتَذَكَّرهُ أَوْ يَذْكُرهُ ، وَاخْتَلَفُوا هَلْ مِنْ شُرُوط ذَلِكَ الْفَوْر أَمْ يَصِحّ التَّرَاخِي قَبْل وَفَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ قَالَ : وَأَمَّا نِسْيَان مَا بَلَغَهُ فِي هَذَا الْحَدِيث فَيَجُوز ، قَالَ : وَقَدْ سَبَقَ بَيَان سَهْوه فِي الصَّلَاة ، قَالَ : وَقَالَ بَعْض الصُّوفِيَّة وَمُتَابِعِيهِمْ : لَا يَجُوز السَّهْو عَلَيْهِ أَصْلًا فِي شَيْء ، وَإِنَّمَا يَقَع مِنْهُ صُورَته لَيْسَ إِلَّا ، وَهَذَا تَنَاقُض مَرْدُود ، وَلَمْ يَقُلْ بِهَذَا أَحَد مِمَّنْ يُقْتَدَى بِهِ إِلَّا الْأُسْتَاذ أَبُو الظَّفَر الْإِسْفَرايِينِيّ مِنْ شُيُوخنَا ، فَإِنَّهُ مَالَ إِلَيْهِ وَرَجَّحَهُ ، وَهُوَ ضَعِيف مُتَنَاقِض .

1313 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا مَثَل صَاحِب الْقُرْآن كَمَثَلِ الْإِبِل الْمُعَقَّلَة )
إِلَى آخِره . فِيهِ : الْحَثّ عَلَى تَعَاهُد الْقُرْآن وَتِلَاوَته وَالْحَذَر مِنْ تَعْرِيضه لِلنِّسْيَانِ ، قَالَ الْقَاضِي : وَمَعْنَى ( صَاحِب الْقُرْآن ) أَيْ الَّذِي أَلِفَهُ . وَالْمُصَاحَبَة : الْمُؤَالَفَة ، وَمِنْهُ فُلَان صَاحِب فُلَان ، وَأَصْحَاب الْجَنَّة وَأَصْحَاب النَّار وَأَصْحَاب الْحَدِيث ، وَأَصْحَاب الرَّأْي ، وَأَصْحَاب الصُّفَّة ، وَأَصْحَاب إِبِل وَغَنَم ، وَصَاحِب كَنْز وَصَاحِب عِبَادَة .

1314 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( آيَة كَيْت وَكَيْت )
أَيْ آيَة كَذَا وَكَذَا وَهُوَ بِفَتْحِ التَّاء عَلَى الْمَشْهُور ، وَحَكَى الْجَوْهَرِيّ فَتْحهَا وَكَسْرهَا عَنْ أَبِي عُبَيْدَة .
قَوْله : ( اِسْتَذْكِرُوا الْقُرْآن فَلَهُوَ أَشَدُّ تَفَصِّيًا مِنْ صُدُور الرِّجَال مِنْ النَّعَم بِعُقُلِهَا )
قَالَ أَهْل اللُّغَة : التَّفَصِّي : الِانْفِصَال ، وَهُوَ بِمَعْنَى الرِّوَايَة الْأُخْرَى أَشَدُّ تَفَلُّتًا . النَّعَم : أَصْلهَا الْإِبِل وَالْبَقَر وَالْغَنَم ، وَالْمُرَاد هُنَا الْإِبِل خَاصَّة ؛ لِأَنَّهَا الَّتِي تُعْقَل ، وَالْعُقُل بِضَمِّ الْعَيْن وَالْقَاف ، وَيَجُوز إِسْكَان الْقَاف وَهُوَ كَنَظَائِرِهِ ، وَهُوَ جَمْع عِقَال كَكِتَابٍ وَكُتُب ، وَالنَّعَم تُذَكَّر وَتُؤَنَّث ، وَوَقَعَ فِي هَذِهِ الرِّوَايَات : ( بِعُقُلِهَا ) . وَفِي الرِّوَايَة الثَّانِيَة : ( مِنْ عُقُله ) ، وَفِي الثَّالِثَة : ( فِي عُقُلهَا ) ، وَكُلّه صَحِيح ، وَالْمُرَاد بِرِوَايَةِ الْبَاء ( مِنْ ) كَمَا فِي قَوْل اللَّه تَعَالَى : { عَيْنًا يَشْرَبُ بِهَا عِبَادُ اللَّهِ } عَلَى أَحَد الْقَوْلَيْنِ فِي مَعْنَاهَا .

1315 - قَوْله فِي هَذِهِ الرِّوَايَة : ( عُقُله )
بِتَذْكِيرِ النَّعَم وَهُوَ صَحِيح كَمَا ذَكَرْنَاهُ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَلْ هُوَ نُسِّيَ )
ضَبَطْنَاهُ بِتَشْدِيدِ السِّين ، وَقَالَ الْقَاضِي : ضَبَطْنَاهُ بِالتَّشْدِيدِ وَالتَّخْفِيف .

1318 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا أَذِنَ اللَّهُ لِشَيْءٍ مَا أَذِنَ لِنَبِيٍّ يَتَغَنَّى بِالْقُرْآنِ )
هُوَ بِكَسْرِ الذَّال ، قَالَ الْعُلَمَاء : مَعْنَى ( أَذِنَ ) فِي اللُّغَة الِاسْتِمَاع ، وَمِنْهُ قَوْله تَعَالَى { وَأَذِنَتْ لِرَبِّهَا } قَالُوا : وَلَا يَجُوز أَنْ تُحْمَل هُنَا عَلَى الِاسْتِمَاع بِمَعْنَى الْإِصْغَاء ، فَإِنَّهُ يَسْتَحِيل عَلَى اللَّه تَعَالَى بَلْ هُوَ مَجَاز ، وَمَعْنَاهُ الْكِنَايَة عَنْ تَقْرِيبه الْقَارِئ وَإِجْزَال ثَوَابه ؛ لِأَنَّ سَمَاع اللَّه تَعَالَى لَا يَخْتَلِف فَوَجَبَ تَأْوِيله .
وَقَوْله : ( يَتَغَنَّى بِالْقُرْآنِ ) مَعْنَاهُ عِنْد الشَّافِعِيّ وَأَصْحَابه وَأَكْثَر الْعُلَمَاء مِنْ الطَّوَائِف وَأَصْحَاب الْفُنُون : يُحَسِّن صَوْته بِهِ ، وَعِنْد سُفْيَان بْن عُيَيْنَةَ يَسْتَغْنِي بِهِ . قِيلَ : يَسْتَغْنِي بِهِ عَنْ النَّاس ، وَقِيلَ : عَنْ غَيْره مِنْ الْأَحَادِيث وَالْكُتُب ، قَالَ الْقَاضِي عِيَاض : الْقَوْلَانِ مَنْقُولَانِ عَنْ اِبْن عُيَيْنَةَ ، قَالَ : يُقَال : تَغَنَّيْت وَتَغَانَيْت بِمَعْنَى اِسْتَغْنَيْت ، وَقَالَ الشَّافِعِيّ وَمُوَافِقُوهُ : مَعْنَاهُ تَحْزِين الْقِرَاءَة وَتَرْقِيَتهَا ، وَاسْتَدَلُّوا بِالْحَدِيثِ الْآخَر : ( زَيِّنُوا الْقُرْآن بِأَصْوَاتِكُمْ ) قَالَ الْهَرَوِيُّ : مَعْنَى يَتَغَنَّى بِهِ يَجْهَر بِهِ ، وَأَنْكَرَ أَبُو جَعْفَر الطَّبَرِيُّ تَفْسِير مَنْ قَالَ : يَسْتَغْنِي بِهِ ، وَخَطَّأَهُ مِنْ حَيْثُ اللُّغَة وَالْمَعْنَى ، وَالْخِلَاف جَارٍ فِي الْحَدِيث الْآخَر : ( لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ ) وَالصَّحِيح أَنَّهُ مِنْ تَحْسِين الصَّوْت ، وَيُؤَيِّدهُ الرِّوَايَة الْأُخْرَى يَتَغَنَّى بِالْقُرْآنِ يَجْهَر بِهِ .
قَوْله فِي رِوَايَة حَرْمَلَة : ( كَمَا يَأْذَن لِنَبِيٍّ ) هُوَ بِفَتْحِ الذَّال .

1320 - قَوْله : ( حَدَّثَنَا هِقْل )
بِكَسْرِ الْهَاء وَإِسْكَان الْقَاف .
قَوْله : ( كَأَذَنِهِ )
هُوَ بِفَتْحِ الْهَمْزَة وَالذَّال وَهُوَ مَصْدَر ( أَذِنَ ) يَأْذَن أَذَنًا كَفَرِحَ يَفْرَح فَرَحًا .
قَوْله : ( غَيْر أَنَّ اِبْن أَيُّوب قَالَ فِي رِوَايَته : كَإِذْنِهِ )
هَكَذَا هُوَ فِي رِوَايَة اِبْن أَيُّوب بِكَسْرِ الْهَمْزَة وَإِسْكَان الذَّال ، قَالَ الْقَاضِي : هُوَ عَلَى هَذِهِ الرِّوَايَة بِمَعْنَى الْحَثّ عَلَى ذَلِكَ وَالْأَمْر بِهِ .

1321 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَبِي مُوسَى الْأَشْعَرِيّ : ( أُعْطِيَ مِزْمَارًا مِنْ مَزَامِير آلِ دَاوُدَ )
قَالَ الْعُلَمَاء : الْمُرَاد بِالْمِزْمَارِ هُنَا الصَّوْت الْحَسَن ، وَأَصْل الزَّمْر الْغِنَاء ، وَآلُ دَاوُدَ هُوَ دَاوُدُ نَفْسه ، وَآلُ فُلَان قَدْ يُطْلَق عَلَى نَفْسه ، وَكَانَ دَاوُدُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَسَن الصَّوْت جِدًّا .

1322 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَبِي مُوسَى : ( لَوْ رَأَيْتنِي وَأَنَا أَسْمَع قِرَاءَتك الْبَارِحَة لَقَدْ أُوتِيت مِزْمَارًا مِنْ مَزَامِير آلِ دَاوُدَ )
وَفِي الْحَدِيث الَّذِي بَعْده أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَرَأَ وَرَجَّعَ فِي قِرَاءَته ، قَالَ الْقَاضِي : أَجْمَعَ الْعُلَمَاء عَلَى اِسْتِحْبَاب تَحْسِين الصَّوْت بِالْقِرَاءَةِ وَتَرْتِيلهَا . قَالَ أَبُو عُبَيْد : وَالْأَحَادِيث الْوَارِدَة فِي ذَلِكَ مَحْمُولَة عَلَى التَّحْزِين وَالتَّشْوِيق . قَالَ : وَاخْتَلَفُوا فِي الْقِرَاءَة بِالْأَلْحَانِ فَكَرِهَهَا مَالِك وَالْجُمْهُور لِخُرُوجِهَا عَمَّا جَاءَ الْقُرْآن لَهُ مِنْ الْخُشُوع وَالتَّفَهُّم ، وَأَبَاحَهَا أَبُو حَنِيفَة وَجَمَاعَة مِنْ السَّلَف لِلْأَحَادِيثِ ، وَلِأَنَّ ذَلِكَ سَبَب لِلرِّقَّةِ وَإِثَارَة الْخَشْيَة وَإِقْبَال النُّفُوس عَلَى اِسْتِمَاعه . قُلْت : قَالَ الشَّافِعِيّ فِي مَوْضِع : أَكْرَه الْقِرَاءَة بِالْأَلْحَانِ ، وَقَالَ فِي مَوْضِع : لَا أَكْرَههَا . قَالَ أَصْحَابنَا : لَيْسَ لَهُ فِيهَا خِلَاف ، وَإِنَّمَا هُوَ اِخْتِلَاف حَالَيْنِ ، فَحَيْثُ كَرِهَهَا أَرَادَ إِذَا مَطَّطَ وَأَخْرَجَ الْكَلَام عَنْ مَوْضِعه بِزِيَادَةٍ أَوْ نَقْص أَوْ مَدّ غَيْر مَمْدُود وَإِدْغَام مَا لَا يَجُوز وَنَحْو ذَلِكَ ، وَحَيْثُ أَبَاحَهَا أَرَادَ إِذَا لَمْ يَكُنْ فِيهَا تَغَيُّر لِمَوْضُوعِ الْكَلَام . وَاَللَّه أَعْلَم .

1325 - قَوْله : ( وَعِنْده فَرَس مَرْبُوط بِشَطَنَيْنِ )
هُوَ بِفَتْحِ الشِّين الْمُعْجَمَة وَالطَّاء وَهُمَا تَثْنِيَة ( شَطَن ) وَهُوَ الْحَبْل الطَّوِيل الْمُضْطَرِب .
قَوْله : ( وَجَعَلَ فَرَسه يَنْفِر ) . وَفِي الرِّوَايَة الثَّانِيَة ( فَجَعَلَتْ تَنْفِر ) . وَفِي الثَّالِثَة ( غَيْر أَنَّهُمَا قَالَا يَنْقُز ) . أَمَّا الْأُولَيَانِ فَبِالْفَاءِ وَالرَّاء بِلَا خِلَاف . وَأَمَّا الثَّالِثَة فَبِالْقَافِ الْمَضْمُومَة وَبِالزَّايِ ، هَذَا هُوَ الْمَشْهُور . وَوَقَعَ فِي بَعْض نُسَخ بِلَادنَا فِي الثَّالِثَة ( يَنْفِز ) بِالْفَاءِ وَالزَّاي ، وَحَكَاهُ الْقَاضِي عِيَاض عَنْ بَعْضهمْ وَغَلَّطَهُ وَمَعْنَى يَنْفِز بِالْقَافِ وَالزَّاي يَثِب .
قَوْله : ( فَتَغَشَّتْهُ سَحَابَة فَجَعَلَتْ تَدُور وَتَدْنُو فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تِلْكَ السَّكِينَة نَزَلَتْ لِلْقُرْآنِ )
وَفِي الرِّوَايَة الْأَخِيرَة ( تِلْكَ الْمَلَائِكَة كَانَتْ تَسْتَمِع لَك وَلَوْ قَرَأْت لَأَصْبَحْت يَرَاهَا النَّاس مَا تَسْتَتِر مِنْهُمْ ) . قَدْ قِيلَ فِي مَعْنَى ( السَّكِينَة ) هُنَا أَشْيَاء الْمُخْتَار مِنْهَا : أَنَّهَا شَيْء مِنْ مَخْلُوقَات اللَّه تَعَالَى فِيهَا طُمَأْنِينَة وَرَحْمَة وَمَعَهُ الْمَلَائِكَة . وَاللَّهُ أَعْلَمُ . وَفِي هَذَا الْحَدِيث جَوَاز رُؤْيَة آحَاد الْأُمَّة الْمَلَائِكَة . وَفِيهِ فَضِيلَة الْقِرَاءَة وَأَنَّهَا سَبَب نُزُول الرَّحْمَة وَحُضُور الْمَلَائِكَة . وَفِيهِ فَضِيلَة اِسْتِمَاع الْقُرْآن .

1326 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِقْرَأْ فُلَان )
وَفِي الرِّوَايَة الْأُخْرَى : ( اِقْرَأْ ثَلَاث مَرَّات ) وَمَعْنَاهُ كَانَ يَنْبَغِي أَنْ تَسْتَمِرّ عَلَى الْقُرْآن ، وَتَغْتَنِم مَا حَصَلَ لَك مِنْ نُزُول السَّكِينَة وَالْمَلَائِكَة ، وَتَسْتَكْثِر مِنْ الْقِرَاءَة الَّتِي هِيَ سَبَب بَقَائِهَا .

1327 - قَوْله : ( أَنَّ عَبْد اللَّه بْن خَبَّاب حَدَّثَهُ )
هُوَ بِالْخَاءِ الْمُعْجَمَة .
قَوْله : ( أُسَيْد بْن حُضَيْرٍ )
هُوَ بِضَمِّ الْحَاء الْمُهْمَلَة وَفَتْح الضَّاد الْمُعْجَمَة .
قَوْله : ( بَيْنَمَا هُوَ )
قَدْ سَبَقَ أَنَّ مَعْنَاهُ بَيْن أَوْقَاته .
قَوْله : ( فِي مِرْبَده )
هُوَ بِكَسْرِ الْمِيم وَفَتْح الْمُوَحَّدَة ، وَهُوَ الْمَوْضِع الَّذِي يَيْبَس فِيهِ التَّمْر ، كَالْبَيْدَرِ لِلْحِنْطَةِ وَنَحْوهَا .
قَوْله : ( جَالَتْ فَرَسه )
أَيْ وَثَبَتَ ، وَقَالَ هُنَا : ( جَالَتْ ) فَأَنَّثَ الْفَرَس . وَفِي الرِّوَايَة السَّابِقَة ( وَعِنْده فَرَس مَرْبُوط ) فَذَكَرَهُ وَهُمَا صَحِيحَانِ ، وَالْفَرَس يَقَع عَلَى الذَّكَر وَالْأُنْثَى .

1328 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَثَل الْمُؤْمِن الَّذِي يَقْرَأ الْقُرْآن )
إِلَى آخِره . فِيهِ : فَضِيلَة حَافِظ الْقُرْآن وَاسْتِحْبَاب ضَرْب الْأَمْثَال لِإِيضَاحِ الْمَقَاصِد .

1329 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمَاهِر بِالْقُرْآنِ مَعَ السَّفَرَة الْكِرَام الْبَرَرَة وَاَلَّذِي يَقْرَأ الْقُرْآن وَيَتَتَعْتَع فِيهِ وَهُوَ عَلَيْهِ شَاقّ لَهُ أَجْرَانِ )
. وَفِي الرِّوَايَة الْأُخْرَى : ( وَهُوَ يَشْتَدّ عَلَيْهِ لَهُ أَجْرَانِ ) . السَّفَرَة جَمِيع سَافِر كَكَاتِبٍ وَكَتَبَة ، وَالسَّافِر : الرَّسُول ، وَالسَّفَرَة : الرُّسُل ، لِأَنَّهُمْ يُسْفِرُونَ إِلَى النَّاس بِرِسَالَاتِ اللَّه ، وَقِيلَ : السَّفَرَة : الْكَتَبَة ، وَالْبَرَرَة : الْمُطِيعُونَ ، مِنْ الْبِرّ وَهُوَ الطَّاعَة ، وَالْمَاهِر : الْحَاذِق الْكَامِل الْحِفْظ الَّذِي لَا يَتَوَقَّف وَلَا يَشُقّ عَلَيْهِ الْقِرَاءَة بِجَوْدَةِ حِفْظه وَإِتْقَانه ، قَالَ الْقَاضِي : يَحْتَمِل أَنْ يَكُون مَعْنَى كَوْنه مَعَ الْمَلَائِكَة أَنَّ لَهُ فِي الْآخِرَة مَنَازِل يَكُون فِيهَا رَفِيقًا لِلْمَلَائِكَةِ السَّفَرَة ، لِاتِّصَافِهِ بِصِفَتِهِمْ مِنْ حَمْل كِتَاب اللَّه تَعَالَى . قَالَ : وَيَحْتَمِل أَنْ يُرَاد أَنَّهُ عَامِل بِعَمَلِهِمْ وَسَالِك مَسْلَكهمْ . وَأَمَّا الَّذِي يَتَتَعْتَع فِيهِ فَهُوَ الَّذِي يَتَرَدَّد فِي تِلَاوَته لِضَعْفِ حِفْظه فَلَهُ أَجْرَانِ : أَجْر بِالْقِرَاءَةِ ، وَأَجْر بِتَتَعْتُعِهِ فِي تِلَاوَته وَمَشَقَّته . قَالَ الْقَاضِي وَغَيْره مِنْ الْعُلَمَاء : وَلَيْسَ مَعْنَاهُ الَّذِي يَتَتَعْتَع عَلَيْهِ لَهُ مِنْ الْأَجْر أَكْثَر مِنْ الْمَاهِر بِهِ ، بَلْ الْمَاهِر أَفْضَل وَأَكْثَر أَجْرًا ؛ لِأَنَّهُ مَعَ السَّفَرَة وَلَهُ أُجُور كَثِيرَة ، وَلَمْ يَذْكُر هَذِهِ الْمَنْزِلَة لِغَيْرِهِ ، وَكَيْف يَلْحَق بِهِ مَنْ لَمْ يَعْتَنِ بِكِتَابِ اللَّه تَعَالَى وَحِفْظه وَإِتْقَانه وَكَثْرَة تِلَاوَته وَرِوَايَته كَاعْتِنَائِهِ حَتَّى مَهَرَ فِيهِ وَاللَّهُ أَعْلَمُ .

1330 - قَالَ مُسْلِم : ( حَدَّثَنَا هَدَّاب بْن خَالِد حَدَّثَنَا هَمَّام حَدَّثَنَا قَتَادَةُ عَنْ أَنَس بْن مَالِك أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِأُبَيٍّ : إِنَّ اللَّه أَمَرَنِي أَنْ أَقْرَأ عَلَيْك . قَالَ : اللَّه سَمَّانِي لَك ؟ قَالَ : اللَّه سَمَّاك لِي فَجَعَلَ أُبَيّ يَبْكِي )
قَالَ مُسْلِم : ( حَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى وَابْن بَشَّار قَالَ مُحَمَّد بْن جَعْفَر : حَدَّثَنَا شُعْبَة قَالَ : سَمِعْت قَتَادَةَ يُحَدِّث عَنْ أَنَس قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأُبَيِّ بْن كَعْب : إِنَّ اللَّه أَمَرَنِي أَنْ أَقْرَأ عَلَيْك : لَمْ يَكُنْ الَّذِينَ كَفَرُوا . قَالَ : وَسَمَّانِي لَك ؟ قَالَ : نَعَمْ قَالَ : فَبَكَى . قَالَ مُسْلِم : حَدَّثَنَا يَحْيَى بْن حَبِيب الْحَارِثِيّ حَدَّثَنَا خَالِد يَعْنِي اِبْن الْحَارِث ، حَدَّثَنَا شُعْبَة عَنْ قَتَادَةَ قَالَ : سَمِعْت أَنَسًا يَقُول : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأُبَيٍّ بِمِثْلِهِ ) هَذِهِ الْأَسَانِيد الثَّلَاثَة رُوَاتهَا كُلّهمْ بَصْرِيُّونَ ، وَهَذَا مِنْ الْمُسْتَطْرَفَات أَنْ يَجْتَمِع ثَلَاثَة أَسَانِيد مُتَّصِلَة مُسَلْسَلُونَ بِغَيْرِ قَصْد ، وَقَدْ سَبَقَ بَيَان مِثْله ، وَشُعْبَة وَاسِطِيّ بَصْرِيّ ، سَبَقَ بَيَانه مَرَّات . وَفِي الطَّرِيق الثَّالِث فَائِدَة حَسَنَة وَهِيَ أَنَّ قَتَادَةَ صَرَّحَ بِالسَّمَاعِ مِنْ أَنَس بِخِلَافِ الْأُولَيَيْنِ ، وَقَتَادَةُ مُدَلِّس فَيَنْتَفِي أَنْ يُخَاف مِنْ تَدْلِيسِهِ بِتَصْرِيحِهِ بِالسَّمَاعِ ، وَقَدْ سَبَقَ التَّنْبِيه عَلَى مِثْل هَذَا مَرَّات . وَفِي الْحَدِيث فَوَائِد كَثِيرَة . مِنْهَا : اِسْتِحْبَاب قِرَاءَة الْقُرْآن عَلَى الْحُذَّاق فِيهِ وَأَهْل الْعِلْم بِهِ وَالْفَضْل ، وَإِنْ كَانَ الْقَارِئ أَفْضَل مِنْ الْمَقْرُوء عَلَيْهِ ، وَمِنْهَا : الْمَنْقَبَة الشَّرِيفَة لِأُبَيٍّ بِقِرَاءَةِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَيْهِ ، وَلَا يُعْلَم أَحَد مِنْ النَّاس شَارَكَهُ فِي هَذَا ، وَمِنْهَا : مَنْقَبَة أُخْرَى لَهُ بِذِكْرِ اللَّه تَعَالَى لَهُ ، وَنَصّه عَلَيْهِ فِي هَذِهِ الْمَنْزِلَة الرَّفِيعَة ، وَمِنْهَا : الْبُكَاء لِلسُّرُورِ وَالْفَرَح مِمَّا يُبَشَّر الْإِنْسَان بِهِ وَيُعْطَاهُ مِنْ مَعَالِي الْأُمُور .
وَأَمَّا قَوْله : ( آللَّه سَمَّانِي لَك ) فِيهِ : أَنَّهُ يَجُوز أَنْ يَكُون اللَّه تَعَالَى أَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَقْرَأ عَلَى رَجُل مِنْ أُمَّته وَلَمْ يَنُصّ عَلَى أُبَيّ فَأَرَادَ أُبَيّ أَنْ يَتَحَقَّق هَلْ نَصَّ عَلَيْهِ أَوْ قَالَ : عَلَى رَجُل ؟ فَيُؤْخَذ مِنْهُ الِاسْتِثْبَات فِي الْمُحْتَمَلَات . وَاخْتَلَفُوا فِي الْحِكْمَة فِي قِرَاءَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أُبَيّ ، وَالْمُخْتَار أَنَّ سَبَبهَا أَنْ تَسْتَنّ الْأُمَّة بِذَلِكَ فِي الْقِرَاءَة عَلَى أَهْل الْإِتْقَان وَالْفَضْل وَيَتَعَلَّمُوا آدَاب الْقِرَاءَة وَلَا يَأْنَف أَحَد مِنْ ذَلِكَ . وَقِيلَ : لِلتَّنْبِيهِ عَلَى جَلَالَة أُبَيّ وَأَهْلِيَّتِهِ لِأَخْذِ الْقُرْآن عَنْهُ ، وَكَانَ يَعُدّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأْسًا وَأَمَامًا فِي إِقْرَاء الْقُرْآن ، وَهُوَ أَجَلّ نَاشِرَته أَوْ مِنْ أَجَلّهمْ . وَيَتَضَمَّن مُعْجِزَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَأَمَّا تَخْصِيص هَذِهِ السُّورَة فَلِأَنَّهَا وَجِيزَة جَامِعَة لِقَوَاعِد كَثِيرَة مِنْ أُصُول الدِّين وَفُرُوعه وَمُهِمَّاته وَالْإِخْلَاص وَتَطْهِير الْقُلُوب ، وَكَانَ الْوَقْت يَقْتَضِي الِاخْتِصَار . وَاللَّهُ أَعْلَمُ .

1332 - قَالَ مُسْلِم : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة وَأَبُو كُرَيْبٍ جَمِيعًا عَنْ حَفْص قَالَ أَبُو بَكْر : حَدَّثَنَا حَفْص بْن غِيَاث عَنْ الْأَعْمَش عَنْ إِبْرَاهِيم عَنْ عُبَيْدَة عَنْ عَبْد اللَّه قَالَ : قَالَ لِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : اِقْرَأْ عَلَيَّ الْقُرْآن . . . إِلَى آخِره )
. قَالَ مُسْلِم : ( حَدَّثَنَا هَنَّاد بْن السَّرِيّ وَمِنْجَاب بْن الْحَارِث عَنْ عَلِيّ بْن مُسْهِر عَنْ الْأَعْمَش بِهَذَا ) . قَالَ مُسْلِم : ( وَحَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة وَأَبُو كُرَيْبٍ قَالَ أَبُو أُسَامَة : حَدَّثَنِي مِسْعَر عَنْ عَمْرو بْن مُرَّة عَنْ إِبْرَاهِيم ) قَالَ مُسْلِم : ( حَدَّثَنَا عُثْمَان بْن أَبِي شَيْبَة حَدَّثَنَا جَرِير عَنْ الْأَعْمَش عَنْ إِبْرَاهِيم عَنْ عَلْقَمَة عَنْ عَبْد اللَّه ) هَذِهِ الْأَسَانِيد الْأَرْبَعَة كُلّهمْ كُوفِيُّونَ وَهُوَ مِنْ الطُّرُق الْمُسْتَحْسَنَة وَجَرِير رَازِيٌّ كُوفِيّ ، وَفِيهِ ثَلَاثَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض : الْأَعْمَش وَإِبْرَاهِيم النَّخَعِيُّ وَعَبِيدَة السَّلْمَانِيُّ - بِفَتْحِ الْعَيْن وَكَسْر الْبَاء - وَأَيْضًا الْأَعْمَش وَإِبْرَاهِيم وَعَلْقَمَة . وَفِي حَدِيث اِبْن مَسْعُود هَذَا فَوَائِد مِنْهَا : اِسْتِحْبَاب اِسْتِمَاع الْقِرَاءَة وَالْإِصْغَاء لَهَا وَالْبُكَاء عِنْدهَا وَتَدَبُّرهَا ، وَاسْتِحْبَاب طَلَب الْقِرَاءَة مِنْ غَيْره لِيَسْتَمِع لَهُ ، وَهُوَ أَبْلَغ فِي التَّفَهُّم وَالتَّدَبُّر مِنْ قِرَاءَته بِنَفْسِهِ . وَفِيهِ : تَوَاضُع أَهْل الْعِلْم وَالْفَضْل وَلَوْ مَعَ أَتْبَاعهمْ .

1333 - سبق شرحه بالباب

1334 - قَوْله : ( إِنَّ اِبْن مَسْعُود وَجَدَ مِنْ الرَّجُل رِيح الْخَمْر فَحَدَّهُ )
هَذَا مَحْمُول عَلَى أَنَّ اِبْن مَسْعُود كَانَ لَهُ وِلَايَة إِقَامَة الْحُدُود لِكَوْنِهِ نَائِبًا لِلْإِمَامِ عُمُومًا أَوْ فِي إِقَامَة الْحُدُود أَوْ فِي تِلْكَ النَّاحِيَة أَوْ اِسْتَأْذَنَ مَنْ لَهُ إِقَامَة الْحَدّ هُنَاكَ فِي ذَلِكَ فَفَوَّضَهُ إِلَيْهِ ، وَيُحْمَل أَيْضًا عَلَى أَنَّ الرَّجُل اِعْتَرَفَ بِشُرْبِ خَمْر بِلَا عُذْر ، وَإِلَّا فَلَا يَجِب الْحَدّ بِمُجَرَّدِ رِيحهَا لِاحْتِمَالِ النِّسْيَان وَالِاشْتِبَاه وَالْإِكْرَاه وَغَيْر ذَلِكَ . هَذَا مَذْهَبنَا وَمَذْهَب آخَرِينَ .
قَوْله : ( وَتُكَذِّبُ بِالْكِتَابِ ) مَعْنَاهُ تُنْكِر بَعْضه جَاهِلًا وَلَيْسَ الْمُرَاد التَّكْذِيب الْحَقِيقِيّ فَإِنَّهُ لَوْ كَذَّبَ حَقِيقَة لَكَفَرَ ، وَصَارَ مُرْتَدًّا يَجِب قَتْله ، وَقَدْ أَجْمَعُوا عَلَى أَنَّ مَنْ جَحَدَ حَرْفًا مُجْمَعًا عَلَيْهِ فِي الْقُرْآن فَهُوَ كَافِر تَجْرِي عَلَيْهِ أَحْكَام الْمُرْتَدِّينَ . وَاللَّهُ أَعْلَمُ .

1335 - ( الْخَلِفَات )
بِفَتْحِ الْخَاء الْمُعْجَمَة وَكَسْر اللَّام ، الْحَوَامِل مِنْ الْإِبِل إِلَى أَنْ يَمْضِي عَلَيْهَا نِصْف أَمَدهَا ثُمَّ هِيَ عِشَار ، وَالْوَاحِدَة خَلِفَة وَعُشَرَاء .

1336 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَغْدُو كُلّ يَوْم إِلَى بُطْحَان )
هُوَ بِضَمِّ الْبَاء وَإِسْكَان الطَّاء ، مَوْضِع بِقُرْبِ الْمَدِينَة . وَالْكَوْمَا مِنْ الْإِبِل - بِفَتْحِ الْكَاف - الْعَظِيمَة السَّنَام .

1337 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِقْرَءُوا الزَّهْرَاوَيْنِ الْبَقَرَة وَسُورَة آلِ عِمْرَان )
قَالُوا : سُمِّيَتَا الزَّهْرَاوَيْنِ لِنُورِهِمَا وَهِدَايَتهمَا وَعَظِيم أَجْرهمَا . وَفِيهِ : جَوَاز قَوْل سُورَة آلَ عِمْرَان وَسُورَة النِّسَاء وَسُورَة الْمَائِدَة وَشَبَههَا ، وَلَا كَرَاهَة فِي ذَلِكَ ، وَكَرِهَهُ بَعْض الْمُتَقَدِّمِينَ وَقَالَ : إِنَّمَا يُقَال السُّورَة الَّتِي يُذْكَر فِيهَا آلُ عِمْرَان ، وَالصَّوَاب الْأَوَّل ، وَبِهِ قَالَ الْجُمْهُور ؛ لِأَنَّ الْمَعْنَى مَعْلُوم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّهُمَا يَأْتِيَانِ يَوْم الْقِيَامَة كَأَنَّهُمَا غَمَامَتَانِ أَوْ كَأَنَّهُمَا غَيَايَتَانِ )
قَالَ أهَلْ اللُّغَة : الْغَمَامَة وَالْغَيَايَة ، كُلّ شَيْء أَظَلَّ الْإِنْسَان فَوْق رَأْسه مِنْ سَحَابَة وَغَبَرَة وَغَيْرهمَا . قَالَ الْعُلَمَاء : الْمُرَاد أَنَّ ثَوَابهمَا يَأْتِي كَغَمَامَتَيْنِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوْ كَأَنَّمَا فِرْقَان مِنْ طَيْر صَوَافّ )
. وَفِي الرِّوَايَة الْأُخْرَى : ( كَأَنَّهُمَا حِزْقَان مِنْ طَيْر صَافٍ ) الْفِرْقَان بِكَسْرِ الْفَاء وَإِسْكَان الرَّاء ، وَالْحِزْقَان بِكَسْرِ الْحَاء الْمُهْمَلَة وَإِسْكَان الزَّاي وَمَعْنَاهُمَا وَاحِد ، وَهُمَا قَطِيعَانِ وَجَمَاعَتَانِ ، يُقَال فِي الْوَاحِد : فِرْق وَحِزْق وَحَزِيقَة أَيْ جَمَاعَة .

1338 - قَوْله : ( عَنْ الْوَلِيد بْن عَبْد الرَّحْمَن الْجُرَشِيّ )
هُوَ بِضَمِّ الْجِيم
( وَالنَّوَّاس بْن سَمْعَان )
يُقَال : سَمْعَان بِكَسْرِ السِّين وَفَتْحهَا .
قَوْله : ( أَوْ ظُلَّتَانِ سَوْدَاوَانِ بَيْنهمَا شَرْق )
هُوَ بِفَتْحِ الرَّاء وَإِسْكَانهَا أَيْ ضِيَاء وَنُور ، وَمِمَّنْ حَكَى فَتْح الرَّاء وَإِسْكَانهَا الْقَاضِي وَآخَرُونَ ، وَالْأَشْهَر فِي الرِّوَايَة وَاللُّغَة الْإِسْكَان .

1339 - قَوْله : ( أَحْمَد بْن جَوَّاس )
بِفَتْحِ الْجِيم وَتَشْدِيد الْوَاو .
قَوْله : ( عَمَّار بْن رُزَيْق )
بِرَاءٍ ثُمَّ زَاي .
قَوْله : ( سَمِعَ نَقِيضًا )
هُوَ بِالْقَافِ وَالضَّاد الْمُعْجَمَتَيْنِ أَيْ صَوْتًا كَصَوْتِ الْبَاب إِذَا فُتِحَ .

1340 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْآيَتَانِ مِنْ آخِر سُورَة الْبَقَرَة مَنْ قَرَأَهُمَا فِي لَيْلَة كَفَتَاهُ )
قِيلَ : مَعْنَاهُ كَفَتَاهُ مِنْ قِيَام اللَّيْل وَقِيلَ : مِنْ الشَّيْطَان ، وَقِيلَ : مِنْ الْآفَات ، وَيَحْتَمِل مِنْ الْجَمِيع .

1342 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ حَفِظَ عَشْر آيَات مِنْ أَوَّل سُورَة الْكَهْف عُصِمَ مِنْ الدَّجَّال )
وَفِي رِوَايَة : ( مِنْ آخِر الْكَهْف ) . قِيلَ : سَبَب ذَلِكَ مَا فِي أَوَّلهَا مِنْ الْعَجَائِب وَالْآيَات ، فَمَنْ تَدَبَّرَهَا لَمْ يُفْتَتَن بِالدَّجَّالِ ، وَكَذَا فِي آخِرهَا قَوْله تَعَالَى : { أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا } .

1343 - قَوْله : ( عَنْ أَبِي السَّلِيل )
هُوَ بِفَتْحِ السِّين الْمُهْمَلَة ، وَاسْمه ( ضُرَيْب بْن نُقَيْر ) بِالتَّصْغِيرِ فِيهِمَا ( وَنُقَيْر ) بِالْقَافِ ، وَقِيلَ : بِالْفَاءِ ، وَقِيلَ : نُفَيْل بِالْفَاءِ وَاللَّام .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِأُبَيِّ بْن كَعْب لِيَهْنِكَ الْعِلْم أَبَا الْمُنْذِر )
فِيهِ مَنْقَبَة عَظِيمَة لِأُبَيٍّ وَدَلِيل عَلَى كَثْرَة عِلْمه . وَفِيهِ تَبْجِيل الْعَالِم فُضَلَاء أَصْحَابه وَتَكْنِيَتهمْ ، وَجَوَاز مَدْح الْإِنْسَان فِي وَجْهه إِذَا كَانَ فِيهِ مَصْلَحَة ، وَلَمْ يُخَفْ عَلَيْهِ إِعْجَاب وَنَحْوه ؛ لِكَمَالِ نَفْسه وَرُسُوخه فِي التَّقْوَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيُّ آيَة مِنْ كِتَاب اللَّه مَعَك أَعْظَم ؟ قُلْت : اللَّه لَا إِلَه إِلَّا هُوَ الْحَيّ الْقَيُّوم ) قَالَ الْقَاضِي عِيَاض : فِيهِ حُجَّة لِلْقَوْلِ بِجَوَازِ تَفْضِيل بَعْض الْقُرْآن عَلَى بَعْض ، وَتَفْضِيله عَلَى سَائِر كُتُب اللَّه تَعَالَى . قَالَ : وَفِيهِ خِلَاف لِلْعُلَمَاءِ فَمَنَعَ مِنْهُ أَبُو الْحَسَن الْأَشْعَرِيّ وَأَبُو بَكْر الْبَاقِلَّانِيّ وَجَمَاعَة مِنْ الْفُقَهَاء وَالْعُلَمَاء ؛ لِأَنَّ تَفْضِيل بَعْضه يَقْتَضِي نَقْص الْمَفْضُول ، وَلَيْسَ فِي كَلَام اللَّه نَقْص بِهِ ، وَتَأَوَّلَ هَؤُلَاءِ مَا وَرَدَ مِنْ إِطْلَاق أَعْظَم وَأَفْضَل فِي بَعْض الْآيَات وَالسُّوَر . بِمَعْنَى عَظِيم وَفَاضِل ، وَأَجَازَ ذَلِكَ إِسْحَاق بْن رَاهْوَيْهِ وَغَيْره مِنْ الْعُلَمَاء وَالْمُتَكَلِّمِينَ ، قَالُوا : وَهُوَ رَاجِع إِلَى عِظَم أَجْر قَارِئ ذَلِكَ وَجَزِيل ثَوَابه ، وَالْمُخْتَار جَوَاز قَوْل هَذِهِ الْآيَة أَوْ السُّورَة أَعْظَم أَوْ أَفْضَل ، بِمَعْنَى أَنَّ الثَّوَاب الْمُتَعَلِّق بِهَا أَكْثَر وَهُوَ مَعْنَى الْحَدِيث ، وَاللَّهُ أَعْلَمُ . قَالَ الْعُلَمَاء : إِنَّمَا تَمَيَّزَتْ آيَة الْكُرْسِيّ بِكَوْنِهَا أَعْظَم لِمَا جَمَعَتْ مِنْ أُصُول الْأَسْمَاء وَالصِّفَات مِنْ الْإِلَهِيَّة الْوَحْدَانِيَّة وَالْحَيَاة وَالْعِلْم وَالْمُلْك وَالْقُدْرَة وَالْإِرَادَة ، وَهَذِهِ السَّبْعَة أُصُول الْأَسْمَاء وَالصِّفَات . وَاللَّهُ أَعْلَمُ .

1344 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قُلْ هُوَ اللَّهُ أَحَدٌ تَعْدِل ثُلُث الْقُرْآن )
وَفِي الرِّوَايَة الْأُخْرَى : ( إِنَّ اللَّه جَزَّأَ الْقُرْآن ثَلَاثَة أَجْزَاء فَجَعَلَ قُلْ هُوَ اللَّه أَحَد جُزْءًا مِنْ أَجْزَاء الْقُرْآن ) قَالَ الْقَاضِي : قَالَ الْمَازِرِيُّ : قِيلَ : مَعْنَاهُ أَنَّ الْقُرْآن عَلَى ثَلَاثَة أَنْحَاء قَصَص وَأَحْكَام وَصِفَات لِلَّهِ تَعَالَى ، وَ { قُلْ هُوَ اللَّه أَحَد } مُتَضَمِّنَة لِلصِّفَاتِ . فَهِيَ ثُلُث ، وَجُزْء مِنْ ثَلَاثَة أَجْزَاء ، وَقِيلَ : مَعْنَاهُ أَنَّ ثَوَاب قِرَاءَتهَا يُضَاعَف بِقَدْرِ ثَوَاب قِرَاءَة ثُلُث الْقُرْآن بِغَيْرِ تَضْعِيف .

1345 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُحْشُدُوا )
أَيْ اِجْتَمِعُوا .

1347 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِي الَّذِي قَالَ فِي قُلْ هُوَ اللَّه أَحَد لِأَنَّهَا صِفَة الرَّحْمَن فَأَنَا أُحِبّ أَنْ أَقْرَأ بِهَا . أَخْبِرُوهُ أَنَّ اللَّه يُحِبّهُ )
قَالَ الْمَازِرِيُّ : مَحَبَّة اللَّه تَعَالَى لِعِبَادِهِ إِرَادَة ثَوَابهمْ وَتَنْعِيمهمْ ، وَقِيلَ : مَحَبَّته لَهُمْ نَفْس الْإِثَابَة وَالتَّنْعِيم لَا الْإِرَادَة . قَالَ الْقَاضِي : وَأَمَّا مَحَبَّتهمْ لَهُ سُبْحَانه فَلَا يَبْعُد فِيهَا الْمَيْل مِنْهُمْ إِلَيْهِ سُبْحَانه وَهُوَ مُتَقَدِّس عَلَى الْمَيْل . قَالَ : وَقِيلَ : مَحَبَّتهمْ لَهُ اِسْتِقَامَتهمْ عَلَى طَاعَته ، وَقِيلَ : الِاسْتِقَامَة ثَمَرَة الْمَحَبَّة ، وَحَقِيقَة الْمَحَبَّة لَهُ مَيْلهمْ إِلَيْهِ لِاسْتِحْقَاقِهِ سُبْحَانه وَتَعَالَى الْمَحَبَّة مِنْ جَمِيع وُجُوههَا .

1348 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَمْ تَرَ آيَات أُنْزِلَتْ اللَّيْلَة لَمْ يُرَ مِثْلهنَّ قُلْ أَعُوذ بِرَبِّ الْفَلَق وَقُلْ أَعُوذ بِرَبِّ النَّاس )
فِيهِ بَيَان عِظَم فَضْل هَاتَيْنِ السُّورَتَيْنِ ، وَقَدْ سَبَقَ قَرِيبًا الْخِلَاف فِي إِطْلَاق تَفْضِيل بَعْض الْقُرْآن عَلَى بَعْض . وَفِيهِ دَلِيل وَاضِح عَلَى كَوْنهمَا مِنْ الْقُرْآن ، وَرُدَّ عَلَى مَنْ نَسَبَ إِلَى اِبْن مَسْعُود خِلَاف هَذَا . وَفِيهِ أَنَّ لَفْظَة ( قُلْ ) مِنْ الْقُرْآن ثَابِتَة مِنْ أَوَّل السُّورَتَيْنِ بَعْد الْبَسْمَلَة ، وَقَدْ أَجْمَعَتْ الْأُمَّة عَلَى هَذَا كُلّه .

1349 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذِهِ الرِّوَايَة : ( أُنْزِلَ أَوْ أُنْزِلَتْ عَلَيَّ آيَات لَمْ يُرَ مِثْلهنَّ قَطُّ الْمُعَوِّذَتَيْنِ )
ضَبَطْنَا ( نَرَ ) بِالنُّونِ الْمَفْتُوحَة ، وَبِالْيَاءِ الْمَضْمُومَة وَكِلَاهُمَا صَحِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمُعَوِّذَتَيْنِ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَهُوَ صَحِيح ، وَهُوَ مَنْصُوب بِفِعْلٍ مَحْذُوف أَيْ أَعْنِي الْمُعَوِّذَتَيْنِ وَهُوَ بِكَسْرِ الْوَاو .

1350 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا حَسَدَ إِلَّا فِي اِثْنَتَيْنِ )
قَالَ الْعُلَمَاء : الْحَسَد قِسْمَانِ : حَقِيقِيّ وَمَجَازِيّ ، فَالْحَقِيقِيّ : تَمَنِّي زَوَال النِّعْمَة عَنْ صَاحِبهَا ، وَهَذَا حَرَام بِإِجْمَاعِ الْأُمَّة مَعَ النُّصُوص الصَّحِيحَة . وَأَمَّا الْمَجَازِيّ فَهُوَ الْغِبْطَة وَهُوَ أَنْ يَتَمَنَّى مِثْل النِّعْمَة الَّتِي عَلَى غَيْره مِنْ غَيْر زَوَالهَا عَنْ صَاحِبهَا ، فَإِنْ كَانَتْ مِنْ أُمُور الدُّنْيَا كَانَتْ مُبَاحَة ، وَإِنْ كَانَتْ طَاعَة فَهِيَ مُسْتَحَبَّة ، وَالْمُرَاد بِالْحَدِيثِ لَا غِبْطَة مَحْبُوبَة إِلَّا فِي هَاتَيْنِ الْخَصْلَتَيْنِ وَمَا فِي مَعْنَاهُمَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( آنَاء اللَّيْل وَالنَّهَار )
أَيْ سَاعَاته وَوَاحِده الْآن وَإِنًا وَإِنْيٌ وَإِنْوٌ أَرْبَع لُغَات .

1352 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَسَلَّطَهُ عَلَى هَلَكَته فِي الْحَقّ )
أَيْ إِنْفَاقه فِي الطَّاعَات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَرَجُل آتَاهُ اللَّه حِكْمَة فَهُوَ يَقْضِي بِهَا وَيُعَلِّمهَا )
مَعْنَاهُ : يَعْمَل بِهَا وَيُعَلِّمهَا اِحْتِسَابًا ، وَالْحِكْمَة كُلّ مَا مَنَعَ مِنْ الْجَهْل وَزَجَرَ عَنْ الْقَبِيح .

1354 - قَوْله : ( لَبَّبْتُهُ بِرِدَائِهِ )
هُوَ بِتَشْدِيدِ الْبَاء الْأُولَى مَعْنَاهُ : أَخَذْت بِمَجَامِع رِدَائِهِ فِي عُنُقه وَجَرَرْته ، بِهِ مَأْخُوذ مِنْ اللَّبَّة بِفَتْحِ اللَّام ؛ لِأَنَّهُ يَقْبِض عَلَيْهَا ، وَفِي هَذَا بَيَان مَا كَانُوا عَلَيْهِ مِنْ الِاعْتِنَاء بِالْقُرْآنِ وَالذَّبّ عَنْهُ ، وَالْمُحَافَظَة عَلَى لَفْظه كَمَا سَمِعُوهُ مِنْ غَيْر عُدُول إِلَى مَا تُجَوِّزهُ الْعَرَبِيَّة . وَأَمَّا أَمْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عُمَر بِإِرْسَالِهِ فَلِأَنَّهُ لَمْ يَثْبُت عِنْده مَا يَقْتَضِي تَعْزِيره ، وَلِأَنَّ عُمَر إِنَّمَا نَسَبَهُ إِلَى مُخَالَفَته فِي الْقِرَاءَة ، وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَعْلَم مِنْ جَوَاز الْقِرَاءَة وَوُجُوههَا مَا لَا يَعْلَمهُ عُمَر ، وَلِأَنَّهُ إِذَا قَرَأَ وَهُوَ يَلْبَث لَمْ يَتَمَكَّن مِنْ حُضُور الْبَال وَتَحْقِيق الْقِرَاءَة تَمَكُّن الْمُطْلَق .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ هَذَا الْقُرْآن أُنْزِلَ عَلَى سَبْعَة أَحْرُف فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ )
قَالَ الْعُلَمَاء : سَبَب إِنْزَاله عَلَى سَبْعَة التَّخْفِيف وَالتَّسْهِيل ، وَلِهَذَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَوِّنْ عَلَى أُمَّتِي ) كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الْأُخْرَى ، وَاخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِسَبْعَةِ أَحْرُف . قَالَ الْقَاضِي عِيَاض : قِيلَ هُوَ تَوْسِعَة وَتَسْهِيل لَمْ يَقْصِد بِهِ الْحَصْر ، قَالَ : وَقَالَ الْأَكْثَرُونَ : هُوَ حَصْر لِلْعَدَدِ فِي سَبْعَة ، ثُمَّ قِيلَ : هِيَ سَبْعَة فِي الْمَعَانِي كَالْوَعْدِ وَالْوَعِيد وَالْمُحْكَم وَالْمُتَشَابِه وَالْحَلَال وَالْحَرَام وَالْقَصَص وَالْأَمْثَال وَالْأَمْر وَالنَّهْي . ثُمَّ اِخْتَلَفَ هَؤُلَاءِ فِي تَعْيِين السَّبْعَة . وَقَالَ آخَرُونَ : هِيَ فِي أَدَاء التِّلَاوَة وَكَيْفِيَّة النُّطْق بِكَلِمَاتِهَا مِنْ إِدْغَام وَإِظْهَار وَتَفْخِيم وَتَرْقِيق وَإِمَالَة وَمَدٍّ ؛ لِأَنَّ الْعَرَب كَانَتْ مُخْتَلِفَة اللُّغَات فِي هَذِهِ الْوُجُوه ، فَيَسَّرَ اللَّه تَعَالَى عَلَيْهِمْ لِيَقْرَأ كُلّ إِنْسَان بِمَا يُوَافِق لُغَته وَيَسْهُل عَلَى لِسَانه . وَقَالَ آخَرُونَ : هِيَ الْأَلْفَاظ وَالْحُرُوف ، وَإِلَيْهِ أَشَارَ اِبْن شِهَاب بِمَا رَوَاهُ مُسْلِم عَنْهُ فِي الْكِتَاب ، ثُمَّ اِخْتَلَفَ هَؤُلَاءِ فَقِيلَ : سَبْع قِرَاءَات وَأَوْجُه . وَقَالَ أَبُو عُبَيْد : سَبْع لُغَات الْعَرَب يَمَنهَا وَمَعَدّهَا وَهِيَ أَفْصَح اللُّغَات وَأَعْلَاهَا . وَقِيلَ : بَلْ السَّبْعَة كُلّهَا لِمُضَرَ وَحْدهَا وَهِيَ مُتَفَرِّقَة فِي الْقُرْآن غَيْر مُجْتَمِعَة فِي كَلِمَة وَاحِدَة . وَقِيلَ : بَلْ هِيَ مُجْتَمِعَة فِي بَعْض الْكَلِمَات كَقَوْلِهِ تَعَالَى { وَعَبَدَ الطَّاغُوت } وَ { نَرْتَع وَنَلْعَب } وَ { بَاعِدْ بَيْن أَسْفَارنَا } وَ { بِعَذَابٍ بَئِيس } وَغَيْر ذَلِكَ . وَقَالَ الْقَاضِي أَبُو بَكْر بْن الْبَاقِلَّانِيّ : الصَّحِيح أَنَّ هَذِهِ الْأَحْرُف السَّبْعَة ظَهَرَتْ وَاسْتَفَاضَتْ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَضَبَطَهَا عَنْهُ الْأُمَّة ، وَأَثْبَتَهَا عُثْمَان وَالْجَمَاعَة فِي الْمُصْحَف وَأَخْبَرُوا بِصِحَّتِهَا ، وَإِنَّمَا حَذَفُوا مِنْهَا مَا لَمْ يَثْبُت مُتَوَاتِرًا ، وَأَنَّ هَذِهِ الْأَحْرُف تَخْتَلِف مَعَانِيهَا تَارَة وَأَلْفَاظهَا أُخْرَى وَلَيْسَتْ مُتَضَارِبَة وَلَا مُتَنَافِيَة . وَذَكَرَ الطَّحَاوِيُّ أَنَّ الْقُرَّاء بِالْأَحْرُفِ السَّبْعَة كَانَتْ فِي أَوَّل الْأَمْر خَاصَّة لِلضَّرُورَةِ لِاخْتِلَافِ لُغَة الْعَرَب وَمَشَقَّة أَخْذ جَمِيع الطَّوَائِف بِلُغَةٍ ، فَلَمَّا كَثُرَ النَّاس وَالْكِتَاب وَارْتَفَعَتْ الضَّرُورَة كَانَتْ قِرَاءَة وَاحِدَة . قَالَ الدَّاوُدِيُّ : وَهَذِهِ الْقِرَاءَات السَّبْع الَّتِي يَقْرَأ النَّاس الْيَوْم بِهَا لَيْسَ كُلّ حَرْف مِنْهَا هُوَ أَحَد تِلْكَ السَّبْعَة بَلْ تَكُون مُفَرَّقَة فِيهَا . وَقَالَ أَبُو عُبَيْد اللَّه بْن أَبِي صُفْرَة : الْقِرَاءَات السَّبْع إِنَّمَا شُرِعَتْ مِنْ حَرْف وَاحِد مِنْ السَّبْعَة الْمَذْكُورَة فِي الْحَدِيث ، وَهُوَ الَّذِي جَمَعَ عُثْمَان عَلَيْهِ الْمُصْحَف ، وَهَذَا ذَكَرَهُ النَّحَّاس وَغَيْره . قَالَ غَيْره : وَلَا تَكُنْ الْقِرَاءَة بِالسَّبْعِ الْمَذْكُورَة فِي الْحَدِيث فِي خِتْمَة وَاحِدَة ، وَلَا يُدْرَى أَيّ هَذِهِ الْقِرَاءَات كَانَ آخِر الْعَرْض عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكُلّهَا مُسْتَفِيضَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ضَبَطَهَا عَنْهُ الْأُمَّة وَأَضَافَتْ كُلّ حَرْف مِنْهَا إِلَى مَنْ أُضِيفَ إِلَيْهِ مِنْ الصَّحَابَة ، أَيْ أَنَّهُ كَانَ أَكْثَر قِرَاءَة بِهِ ، كَمَا أُضِيفَ كُلّ قِرَاءَة مِنْهَا إِلَى مَنْ اِخْتَارَ الْقِرَاءَة بِهَا مِنْ الْقُرَّاء السَّبْعَة وَغَيْرهمْ . قَالَ الْمَازِرِيُّ : وَأَمَّا قَوْل مَنْ قَالَ : الْمُرَاد سَبْعَة مَعَانٍ مُخْتَلِفَة كَالْأَحْكَامِ وَالْأَمْثَال وَالْقَصَص فَخَطَأ ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَشَارَ إِلَى جَوَاز الْقِرَاءَة بِكُلِّ وَاحِد مِنْ الْحُرُوف وَإِبْدَال حَرْف بِحَرْفٍ ، وَقَدْ تَقَرَّرَ إِجْمَاع الْمُسْلِمِينَ أَنَّهُ يَحْرُم إِبْدَال آيَة أَمْثَال بِآيَةِ أَحْكَام . قَالَ : وَقَوْل مَنْ قَالَ الْمُرَاد خَوَاتِيم الْآي فَيَجْعَل مَكَان { غَفُور رَحِيم } سَمِيع بَصِير فَاسِد أَيْضًا لِلْإِجْمَاعِ عَلَى مَنْع تَغْيِير الْقُرْآن لِلنَّاسِ ، هَذَا مُخْتَصَر مَا نَقَلَهُ الْقَاضِي عِيَاض فِي الْمَسْأَلَة . وَاللَّهُ أَعْلَمُ .
قَوْله : ( فَكِدْت أُسَاوِرُهُ ) بِالسِّينِ الْمُهْمَلَة أَيْ أُعَاجِلهُ وَأُوَاثِبهُ .

1355 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَقْرَأَنِي جِبْرِيل عَلَى حَرْف فَرَاجَعْته فَلَمْ أَزَلْ أَسْتَزِيدهُ فَيَزِيدنِي حَتَّى اِنْتَهَى إِلَى سَبْعَة أَحْرُف )
مَعْنَاهُ : لَمْ أَزَلْ أَطْلُب مِنْهُ أَنْ يَطْلُب مِنْ اللَّه الزِّيَادَة فِي الْحَرْف لِلتَّوْسِعَةِ وَالتَّخْفِيف وَيَسْأَل جِبْرِيل رَبّه سُبْحَانه وَتَعَالَى فَيَزِيدهُ حَتَّى اِنْتَهَى إِلَى السَّبْعَة .

1356 - قَوْله : ( عَنْ أُبَيّ بْن كَعْب فَحَسَّنَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَأْن الْمُخْتَلِفِينَ فِي الْقِرَاءَة ، قَالَ : فَسُقِطَ فِي نَفْسِي مِنْ التَّكْذِيب وَلَا إِذْ كُنْتُ فِي الْجَاهِلِيَّة )
مَعْنَاهُ : وَسْوَسَ لِي الشَّيْطَان تَكْذِيبًا لِلنُّبُوَّةِ أَشَدَّ مِمَّا كُنْت عَلَيْهِ فِي الْجَاهِلِيَّة ؛ لِأَنَّهُ فِي الْجَاهِلِيَّة كَانَ غَافِلًا أَوْ مُتَشَكِّكًا فَوَسْوَسَ لَهُ الشَّيْطَان الْجَزْم بِالتَّكْذِيبِ . قَالَ الْقَاضِي عِيَاض : مَعْنَى قَوْله : ( سُقِطَ فِي نَفْسِي ) أَنَّهُ اِعْتَرَتْهُ حِيرَة وَدَهْشَة . قَالَ : وَقَوْله : ( وَلَا إِذْ كُنْت فِي الْجَاهِلِيَّة ) مَعْنَاهُ : أَنَّ الشَّيْطَان نَزَغَ فِي نَفْسه تَكْذِيبًا لَمْ يَعْتَقِدهُ . قَالَ : وَهَذِهِ الْخَوَاطِر إِذَا لَمْ يَسْتَمِرّ عَلَيْهَا لَا يُؤَاخَذ بِهَا . قَالَ الْقَاضِي : قَالَ الْمَازِرِيُّ : مَعْنَى هَذَا أَنَّهُ وَقَعَ فِي نَفْس أُبَيّ بْن كَعْب نَزْعَة مِنْ الشَّيْطَان غَيْر مُسْتَقِرَّة ، ثُمَّ زَالَتْ فِي الْحَال حِين ضَرَبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِيَدِهِ فِي صَدْره فَفَاضَ عَرَقًا .
قَوْله : ( فَلَمَّا رَأَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا قَدْ غَشِيَنِي ضَرَبَ فِي صَدْرِي فَفِضْت عَرَقًا وَكَأَنَّمَا أَنْظُر إِلَى اللَّه عَزَّ وَجَلَّ فَرَقًا )
قَالَ الْقَاضِي : ضَرَبَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي صَدْره تَثَبُّتًا لَهُ حِين رَآهُ قَدْ غَشِيَهُ ذَلِكَ الْخَاطِر الْمَذْمُوم . قَالَ : وَيُقَال : فِضْت عَرَقًا وَفِصْت بِالضَّادِ الْمُعْجَمَة وَالصَّاد الْمُهْمَلَة قَالَ : وَرِوَايَتنَا هُنَا بِالْمُعْجَمَةِ قُلْت : وَكَذَا هُوَ فِي مُعْظَم أُصُول بِلَادنَا ، وَفِي بَعْضهَا بِالْمُهْمَلَةِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أَرْسَلَ إِلَيَّ أَنْ اِقْرَأْ عَلَى حَرْف فَرَدَدْت إِلَيْهِ أَنْ هَوِّنْ عَلَى أُمَّتِي فَرَدَّ إِلَيَّ الثَّانِيَة أَنْ اِقْرَأْ عَلَى حَرْفَيْنِ فَرَدَدْت إِلَيْهِ أَنْ هَوِّنْ عَلَى أُمَّتِي إِلَى الثَّالِثَة اِقْرَأْهُ عَلَى سَبْعَة أَحْرُف )
هَكَذَا وَقَعَتْ هَذِهِ الرِّوَايَة الْأُولَى فِي مُعْظَم الْأُصُول ، وَوَقَعَ فِي بَعْضهَا زِيَادَة : ( قَالَ أَرْسَلَ إِلَيَّ أَنْ اِقْرَأْ الْقُرْآن عَلَى حَرْف فَرَدَدْت إِلَيْهِ أَنْ هَوِّنْ عَلَى أُمَّتِي فَرَدَّ إِلَيَّ الثَّانِيَة اِقْرَأْهُ عَلَى حَرْف فَرَدَدْت إِلَيْهِ أَنْ هَوِّنْ عَلَى أُمَّتِي فَرَدَّ إِلَيَّ الثَّالِثَة اِقْرَأْهُ عَلَى سَبْعَة أَحْرُف ) . وَوَقَعَ فِي الطَّرِيق الَّذِي بَعْد هَذَا مِنْ رِوَايَة اِبْن أَبِي شَيْبَة أَنْ قَالَ اِقْرَأْهُ عَلَى حَرْف ، وَفِي الْمَرَّة الثَّانِيَة عَلَى حَرْفَيْنِ ، وَفِي الثَّالِثَة عَلَى ثَلَاثَة ، وَفِي الرَّابِعَة عَلَى سَبْعَة . هَذَا مِمَّا يُشْكِل مَعْنَاهُ وَالْجَمْع بَيْن الرِّوَايَتَيْنِ . وَأَقْرَب مَا يُقَال فِيهِ أَنَّ قَوْله فِي الرِّوَايَة الْأُولَى ( فَرَدَّ إِلَى الثَّالِثَة ) الْمُرَاد بِالثَّالِثَةِ الْأَخِيرَة وَهِيَ الرَّابِعَة فَسَمَّاهَا ثَالِثَة مَجَازًا ، وَحَمَلْنَا عَلَى هَذَا التَّأْوِيل تَصْرِيحه فِي الرِّوَايَة الثَّانِيَة أَنَّ الْأَحْرُف السَّبْعَة إِنَّمَا كَانَتْ فِي الْمَرَّة الرَّابِعَة وَهِيَ الْأَخِيرَة ، وَيَكُون قَدْ حَذَفَ فِي الرِّوَايَة الْأُولَى أَيْضًا بَعْض الْمَرَّات .
قَوْله تَعَالَى : ( وَلَك بِكُلِّ رَدَّة رَدَدْتهَا )
وَفِي بَعْض النُّسَخ ( رَدَدْتُكَهَا ) هَذَا يَدُلّ عَلَى أَنَّهُ سَقَطَ فِي الرِّوَايَة الْأُولَى ذِكْر بَعْض الرَّدَّات الثَّلَاث وَقَدْ جَاءَتْ مُبَيَّنَة فِي الرِّوَايَة الثَّانِيَة .
قَوْله سُبْحَانه وَتَعَالَى : ( وَلَك بِكُلِّ رَدَّة رَدَدْتُكَهَا مَسْأَلَة تَسْأَلنِيهَا )
مَعْنَاهُ : مَسْأَلَة مُجَابَة قَطْعًا . وَأَمَّا بَاقِي الدَّعَوَات فَمَرْجُوَّة لَيْسَتْ قَطْعِيَّة الْإِجَابَة ، وَقَدْ سَبَقَ بَيَان هَذَا الشَّرْح فِي كِتَاب الْإِيمَان .

1357 - قَوْله : ( عِنْد أَضَاة بَنِي غِفَار )
هِيَ بِفَتْحِ الْهَمْزَة وَبِضَادٍ مُعْجَمَة مَقْصُورَة ، وَهِيَ الْمَاء الْمُسْتَنْقَع كَالْغَدِيرِ وَجَمْعهَا أَضًا كَحَصَاةٍ وَحَصًا وَإِضَاء بِكَسْرِ الْهَمْزَة وَالْمَدّ كَأَكَمَةٍ وَإِكَام .
قَوْله : ( إِنَّ اللَّه يَأْمُرك أَنْ تَقْرَأ أُمَّتك عَلَى سَبْعَة أَحْرُف فَأَيُّمَا حَرْف قَرَءُوا عَلَيْهِ فَقَدْ أَصَابُوا )
مَعْنَاهُ : لَا يَتَجَاوَز أُمَّتك سَبْعَة أَحْرُف وَلَهُمْ الْخِيَار فِي السَّبْعَة وَيَجِب عَلَيْهِمْ نَقْل السَّبْعَة إِلَى مَنْ بَعْدهمْ بِالتَّخَيُّرِ فِيهَا وَإِنَّهَا لَا تُتَجَاوَز . وَاللَّهُ أَعْلَمُ .

1358 - ذَكَرَ فِي الْإِسْنَاد الْأَوَّل ( اِبْن أَبِي شَيْبَة وَابْن نُمَيْر عَنْ وَكِيع عَنْ الْأَعْمَش عَنْ أَبِي وَائِل عَنْ اِبْن مَسْعُود ) وَفِي الثَّانِي ( أَبَا كُرَيْبٍ عَنْ أَبِي مُعَاوِيَة عَنْ الْأَعْمَش )
هَذَانِ الْإِسْنَادَانِ كُوفِيُّونَ .
قَوْله لِلَّذِي سَأَلَ اِبْن مَسْعُود عَنْ آسِن : ( كُلّ الْقُرْآن قَدْ أَحْصَيْت غَيْر هَذَا الْحَرْف )
هَذَا مَحْمُول عَلَى أَنَّهُ فَهِمَ مِنْهُ أَنَّهُ غَيْر مُسْتَرْشِد فِي سُؤَاله ، إِذْ لَوْ كَانَ مُسْتَرْشِدًا لَوَجَبَ جَوَابه وَهَذَا لَيْسَ بِجَوَابٍ .
قَوْله : ( إِنِّي لَأَقْرَأ الْمُفَصَّل فِي رَكْعَة فَقَالَ اِبْن مَسْعُود : هَذًّا كَهَذِّ الشِّعْر )
مَعْنَاهُ : أَنَّ الرَّجُل أَخْبَرَ بِكَثْرَةِ حِفْظه وَإِتْقَانه ، فَقَالَ اِبْن مَسْعُود : تَهُذُّهُ هَذًّا ، وَهُوَ بِتَشْدِيدِ الذَّال ، وَهُوَ شِدَّة الْإِسْرَاع وَالْإِفْرَاط فِي الْعَجَلَة . فَفِيهِ النَّهْي عَنْ الْهَذّ ، وَالْحَثّ عَلَى التَّرْتِيل وَالتَّدَبُّر ، وَبِهِ قَالَ جُمْهُور الْعُلَمَاء . قَالَ الْقَاضِي : وَأَبَاحَتْ طَائِفَة قَلِيلَة الْهَذّ .
قَوْله : ( كَهَذِّ الشِّعْر ) مَعْنَاهُ فِي تَحَفُّظه وَرِوَايَته لَا فِي إِسْنَاده وَتَرَنُّمه ؛ لِأَنَّهُ يُرَتَّل فِي الْإِنْشَاد وَالتَّرَنُّم فِي الْعَادَة .
قَوْله : ( إِنَّ أَقْوَامًا يَقْرَءُونَ الْقُرْآن لَا يُجَاوِز تَرَاقِيَهُمْ وَلَكِنْ إِذَا وَقَعَ فِي الْقَلْب فَرَسَخَ فِيهِ نَفَعَ )
مَعْنَاهُ : أَنَّ قَوْمًا لَيْسَ حَظّهمْ مِنْ الْقُرْآن إِلَّا مُرُوره عَلَى اللِّسَان فَلَا يُجَاوِز تَرَاقِيهمْ لِيَصِل قُلُوبهمْ ، وَلَيْسَ ذَلِكَ هُوَ الْمَطْلُوب ، بَلْ الْمَطْلُوب تَعَلُّقه وَتَدَبُّره بِوُقُوعِهِ فِي الْقَلْب .
قَوْله : ( إِنَّ أَفْضَل الصَّلَاة الرُّكُوع وَالسُّجُود )
هَذَا مَذْهَب اِبْن مَسْعُود رَضِيَ اللَّه عَنْهُ ، وَقَدْ سَبَقَ فِي قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أَفْضَل الصَّلَاة طُول الْقُنُوت ) وَفِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أَقْرَب مَا يَكُون الْعَبْد مِنْ رَبّه وَهُوَ سَاجِد ) بَيَان مَذَاهِب الْعُلَمَاء فِي هَذِهِ الْمَسْأَلَة .
قَوْله ( لَأَعْلَمُ النَّظَائِر الَّتِي كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرُن بَيْنهنَّ سُورَتَيْنِ فِي رَكْعَة )
وَفَسَّرَهَا فَقَالَ : ( عِشْرُونَ سُورَة فِي عَشْر رَكَعَات مِنْ الْمُفَصَّل فِي تَأْلِيف عَبْد اللَّه ) قَالَ الْقَاضِي : هَذَا صَحِيح مُوَافِق لِرِوَايَةِ عَائِشَة وَابْن عَبَّاس أَنَّ قِيَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِحْدَى عَشْرَة رَكْعَة بِالْوِتْرِ ، وَأَنَّ هَذِهِ كَانَ قَدْر قِرَاءَته غَالِبًا ، وَأَنَّ تَطْوِيله الْوَارِد إِنَّمَا كَانَ فِي التَّدَبُّر وَالتَّرْتِيل ، وَمَا وَرَدَ مِنْ غَيْر ذَلِكَ فِي قِرَاءَته الْبَقَرَة وَالنِّسَاء وَآلَ عِمْرَان كَانَ فِي نَادِر مِنْ الْأَوْقَات . وَقَدْ جَاءَ بَيَان هَذِهِ السُّورَة الْعِشْرِينَ فِي رِوَايَة فِي سُنَن أَبِي دَاوُدَ : الرَّحْمَن وَالنَّجْم فِي رَكْعَة ، وَاقْتَرَبَتْ وَالْحَاقَّة فِي رَكْعَة وَالطُّور وَالذَّارِيَات فِي رَكْعَة ، وَالْوَاقِعَة وَنُون فِي رَكْعَة ، وَسَأَلَ سَائِل وَالنَّازِعَات فِي رَكْعَة ، وَوَيْل لِلْمُطَفِّفِينَ وَعَبَسَ فِي رَكْعَة ، وَالْمُدَّثِّر وَالْمُزَّمِّل فِي رَكْعَة ، وَهَلْ أَتَى وَلَا أُقْسِم فِي رَكْعَة ، وَعَمَّ وَالْمُرْسَلَات فِي رَكْعَة ، وَالدُّخَان وَإِذَا الشَّمْس كُوِّرَتْ فِي رَكْعَة ، وَسُمِّيَ مُفَصَّلًا لِقِصَرِ سُوَره وَقُرْب اِنْفِصَال بَعْضهنَّ مِنْ بَعْض .

1359 - قَوْله فِي هَذِهِ الرِّوَايَة : ( ثَمَانِيَة عَشَرَ مِنْ الْمُفَصَّل وَسُورَتَيْنِ مِنْ آلِ حم )
دَلِيل عَلَى أَنَّ الْمُفَصَّل مَا بَعْد آل حم . وَقَوْله فِي الرِّوَايَة الْأُولَى ( عِشْرُونَ مِنْ الْمُفَصَّل ) ، وَقَوْله هُنَا : ( ثَمَانِيَة عَشَرَ مِنْ الْمُفَصَّل وَسُورَتَيْنِ مِنْ آلِ حم ) لَا تَعَارُض فِيهِ ، لِأَنَّ مُرَاده فِي الْأُولَى مُعْظَم الْعِشْرِينَ مِنْ الْمُفَصَّل . قَالَ الْعُلَمَاء : أَوَّل الْقُرْآن السَّبْع الطِّوَال ثُمَّ ذَوَات الْمَئِين ، وَهُوَ مَا كَانَ فِي السُّورَة مِنْهَا مِائَة آيَة وَنَحْوهَا ، ثُمَّ الْمَثَانِي ، ثُمَّ الْمُفَصَّل وَقَدْ سَبَقَ بَيَان الْخِلَاف فِي أَوَّل الْمُفَصَّل فَقِيلَ : مِنْ الْقِتَال ، وَقِيلَ : مِنْ الْحُجُرَات ، وَقِيلَ مِنْ ق .
قَوْله : ( فَمَكَثْنَا بِالْبَابِ هُنَيَّة )
هُوَ بِتَشْدِيدِ الْيَاء غَيْر مَهْمُوز ، وَقَدْ سَبَقَ بَيَانه وَاضِحًا فِي بَاب مَا يُقَال فِي اِفْتِتَاح الصَّلَاة .
قَوْله : ( مَا مَنَعَكُمْ أَنْ تَدْخُلُوا وَقَدْ أَذِنَ لَكُمْ فَقُلْنَا : لَا إِلَّا أَنَّا ظَنَنَّا أَنَّ بَعْض أَهْل الْبَيْت نَائِم ، فَقَالَ : ظَنَنْتُمْ بِآلِ اِبْن أُمّ عَبْد غَفْلَة )
مَعْنَاهُ : لَا مَانِع لَنَا إِلَّا تَوَهُّمنَا أَنَّ بَعْض أَهْل الْبَيْت نَائِم فَنُزْعِجهُ ، وَمَعْنَى قَوْلهمْ ( ظَنَنَّا ) تَوَهَّمْنَا وَجَوَّزْنَا ، لَا أَنَّهُمْ أَرَادُوا الظَّنّ الْمَعْرُوف لِلْأُصُولِيِّينَ ، وَهُوَ رُجْحَان الِاعْتِقَاد ، وَفِي هَذَا الْحَدِيث مُرَاعَاة الرَّجُل لِأَهْلِ بَيْته وَرَعِيَّته فِي أُمُور دِينهمْ .
قَوْله : ( اُنْظُرِي هَلْ طَلَعَتْ الشَّمْس ) فِيهِ قَبُول خَبَر الْوَاحِد وَخَبَر الْمَرْأَة وَالْعَمَل بِالظَّنِّ مَعَ إِمْكَان الْيَقِين ؛ لِأَنَّهُ عَمِلَ بِقَوْلِهَا وَهُوَ مُفِيد لِلظَّنِّ مَعَ قُدْرَته عَلَى رُؤْيَة الشَّمْس .
قَوْله : ( ثَمَانِيَة عَشَرَ مِنْ الْمُفَصَّل ) هَكَذَا هُوَ فِي الْأُصُول الْمَشْهُورَة ثَمَانِيَة عَشَرَ . وَفِي نَادِر مِنْهَا ( ثَمَان عَشْرَة ) وَالْأَوَّل صَحِيح أَيْضًا عَلَى تَقْدِير ثَمَانِيَة عَشَرَ نَظِيرًا .
قَوْله : ( وَسُورَتَيْنِ مِنْ آل حم ) يَعْنِي مِنْ السُّوَر الَّتِي أَوَّلهَا حم كَقَوْلِك : فُلَان مِنْ آلِ فُلَان ، قَالَ الْقَاضِي : وَيَجُوز أَنْ يَكُون الْمُرَاد ( حم ) نَفْسهَا كَمَا قَالَ فِي الْحَدِيث ( مِنْ مَزَامِير آلِ دَاوُدَ ) أَيْ : دَاوُدَ نَفْسه .

1361 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرُن بَيْنهنَّ )
هُوَ بِضَمِّ الرَّاء وَفِيهِ جَوَاز سُورَتَيْنِ فِي رَكْعَة .

1362 - قَوْله : ( يَقُول مُدَّكِر ، أَدَالًا )
يَعْنِي بِالْمُهْمَلَةِ ، وَأَصْله مُذْتَكِر فَأُبْدِلَتْ التَّاء دَالًا مُهْمَلَة ، ثُمَّ أُدْغِمَتْ الْمُعْجَمَة فِي الْمُهْمَلَة فَصَارَ النُّطْق بِدَالٍ مُهْمَلَة .

1364 - قَوْله : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة وَأَبُو كُرَيْبٍ وَاللَّفْظ لِأَبِي بَكْر - قَالَا : حَدَّثَنَا أَبُو مُعَاوِيَة عَنْ الْأَعْمَش عَنْ إِبْرَاهِيم عَنْ عَلْقَمَة )
هَذَا إِسْنَاد كُوفِيّ كُلّه ، وَفِيهِ ثَلَاثَة تَابِعِيُّونَ الْأَعْمَش وَإِبْرَاهِيم وَعَلْقَمَة .
قَوْله : ( فَقَامَ إِلَى حَلْقَة )
هِيَ بِإِسْكَانِ اللَّام فِي اللُّغَة الْمَشْهُورَة قَالَ الْجَوْهَرِيّ وَغَيْره : وَيُقَال فِي لُغَة رَدِيئَة بِفَتْحِهَا .
قَوْله : ( فَعَرَفْت فِيهِ تَحَوُّش الْقَوْم )
هُوَ بِمُثَنَّاةٍ فِي أَوَّله مَفْتُوحَة وَحَاء مُهْمَلَة وَوَاو مُشَدَّدَة وَشِين مُعْجَمَة أَيْ اِنْقِبَاضهمْ . قَالَ الْقَاضِي : وَيَحْتَمِل أَنْ يُرِيد الْفِطْنَة وَالذَّكَاء يُقَال : رَجُل حُوشِيّ الْفُؤَاد أَيْ حَدِيده .

1365 - قَوْله : ( عَنْ عَبْد اللَّه بْن مَسْعُود وَأَبِي الدَّرْدَاء أَنَّهُمَا قَرَآ : وَالذَّكَر وَالْأُنْثَى )
قَالَ الْقَاضِي : قَالَ الْمَازِرِيُّ : يَجِب أَنْ يُعْتَقَد فِي هَذَا الْخَبَر وَمَا فِي مَعْنَاهُ أَنَّ ذَلِكَ كَانَ قُرْآنًا ثُمَّ نُسِخَ ، وَلَمْ يُعْلَم مَنْ خَالَفَ النَّسْخ فَبَقِيَ عَلَى النَّسْخ ، قَالَ : وَلَعَلَّ هَذَا وَقَعَ مِنْ بَعْضهمْ قَبْل أَنْ يَبْلُغهُمْ مُصْحَف عُثْمَان الْمُجْمَع عَلَيْهِ ، الْمَحْذُوف مِنْهُ كُلّ مَنْسُوخ ، وَأَمَّا بَعْد ظُهُور مُصْحَف عُثْمَان فَلَا يُظَنّ بِأَحَدٍ مِنْهُمْ أَنَّهُ خَالَفَ فِيهِ ، وَأَمَّا اِبْن مَسْعُود فَرُوِيَتْ عَنْهُ رِوَايَات كَثِيرَة مِنْهَا مَا لَيْسَ بِثَابِتٍ عِنْد أَهْل النَّقْل ، وَمَا ثَبَتَ مِنْهَا مُخَالِفًا لِمَا قُلْنَاهُ فَهُوَ مَحْمُول عَلَى أَنَّهُ كَانَ يَكْتُب فِي مُصْحَفه بَعْض الْأَحْكَام وَالتَّفَاسِير مِمَّا يَعْتَقِد أَنَّهُ لَيْسَ بِقُرْآنٍ ، وَكَانَ لَا يَعْتَقِد تَحْرِيم ذَلِكَ ، وَكَانَ يَرَاهُ كَصَحِيفَةٍ يَثْبُت فِيهَا مَا يَشَاء ، وَكَانَ رَأْي عُثْمَان وَالْجَمَاعَة مَنْع ذَلِكَ لِئَلَّا يَتَطَاوَل الزَّمَان وَيَظُنّ ذَلِكَ قُرْآنًا . قَالَ الْمَازِرِيُّ : فَعَادَ الْخِلَاف إِلَى مَسْأَلَة فِقْهِيَّة ، وَهِيَ أَنَّهُ هَلْ يَجُوز إِلْحَاق بَعْض التَّفَاسِير فِي أَثْنَاء الْمُصْحَف ؟ قَالَ : وَيَحْتَمِل مَا رُوِيَ مِنْ إِسْقَاط الْمُعَوِّذَتَيْنِ مِنْ مُصْحَف اِبْن مَسْعُود أَنَّهُ اِعْتَقَدَ أَنَّهُ لَا يَلْزَمهُ كَتْب كُلّ الْقُرْآن ، وَكَتَبَ مَا سِوَاهُمَا وَتَكَرُّرهمَا لِشُهْرَتِهِمَا عِنْده وَعِنْد النَّاس . وَاللَّهُ أَعْلَمُ .

بَاب الْأَوْقَات الَّتِي نُهِيَ عَنْ الصَّلَاة فِيهَا
فِي أَحَادِيث الْبَاب نَهْيه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الصَّلَاة بَعْد الْعَصْر حَتَّى تَغْرُب الشَّمْس ، وَبَعْد الصُّبْح حَتَّى تَطْلُع الشَّمْس ، وَبَعْد طُلُوعهَا حَتَّى تَرْتَفِع ، وَعِنْد اِسْتِوَائِهَا حَتَّى تَزُول ، وَعِنْد اِصْفِرَارهَا حَتَّى تَغْرُب . وَأَجْمَعَتْ الْأُمَّة عَلَى كَرَاهَة صَلَاة لَا سَبَب لَهَا فِي هَذِهِ الْأَوْقَات ، وَاتَّفَقُوا عَلَى جَوَاز الْفَرَائِض الْمُؤَدَّاة فِيهَا ، وَاخْتَلَفُوا فِي النَّوَافِل الَّتِي لَهَا سَبَب كَصَلَاةِ تَحِيَّة الْمَسْجِد . وَسُجُود التِّلَاوَة وَالشُّكْر وَصَلَاة الْعِيد وَالْكُسُوف وَفِي صَلَاة الْجِنَازَة وَقَضَاء الْفَوَائِت ، وَمَذْهَب الشَّافِعِيّ وَطَائِفَة جَوَاز ذَلِكَ كُلّه بِلَا كَرَاهَة . وَمَذْهَب أَبِي حَنِيفَة وَآخَرِينَ أَنَّهُ دَاخِل فِي النَّهْي لِعُمُومِ الْأَحَادِيث . وَاحْتَجَّ الشَّافِعِيّ وَمُوَافِقُوهُ بِأَنَّهُ ثَبَتَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى سُنَّة الظُّهْر بَعْد الْعَصْر ، وَهَذَا صَرِيح فِي قَضَاء السُّنَّة الْفَائِتَة ، فَالْحَاضِرَة أَوْلَى ، وَالْفَرِيضَة الْمَقْضِيَّة أَوْلَى ، وَكَذَا الْجِنَازَة . هَذَا مُخْتَصَر مَا يَتَعَلَّق بِجُمْلَةِ أَحْكَام الْبَاب وَفِيهِ فُرُوع وَدَقَائِق سَنُنَبِّهُ عَلَى بَعْضهَا فِي مَوَاضِعهَا مِنْ أَحَادِيث الْبَاب إِنْ شَاءَ اللَّه تَعَالَى .

1366 - سبق شرحه بالباب

1367 - قَوْله : ( حَتَّى تَشْرُق الشَّمْس )
ضَبَطْنَاهُ بِضَمِّ التَّاء وَكَسْر الرَّاء ، وَهَكَذَا أَشَارَ إِلَيْهِ الْقَاضِي عِيَاض فِي شَرْح مُسْلِم ، وَضَبَطْنَاهُ أَيْضًا بِفَتْحِ التَّاء وَضَمِّ الرَّاء وَهُوَ الَّذِي ضَبَطَهُ أَكْثَر رُوَاة بِلَادنَا ، وَهُوَ الَّذِي ذَكَرَهُ الْقَاضِي عِيَاض فِي الْمَشَارِق . قَالَ أَهْل اللُّغَة : يُقَال شَرَقَتْ الشَّمْس تَشْرُق أَيْ طَلَعَتْ عَلَى وَزْن طَلَعَتْ تَطْلُع وَغَرَبَتْ تَغْرُب ، وَيُقَال : أَشْرَقَتْ تَشْرُق أَيْ اِرْتَفَعَتْ وَأَضَاءَتْ ، وَمِنْهُ قَوْله تَعَالَى : { وَأَشْرَقَتْ الْأَرْض بِنُورِ رَبّهَا } أَيْ أَضَاءَتْ ، فَمَنْ فَتَحَ التَّاء هُنَا اِحْتَجَّ بِأَنَّ بَاقِي الرِّوَايَات قَبْل هَذِهِ الرِّوَايَة وَبَعْدهَا : ( حَتَّى تَطْلُع الشَّمْس ) ، فَوَجَبَ حَمْل هَذِهِ عَلَى مُوَافَقَتهَا ، وَمَنْ قَالَ بِضَمِّ التَّاء اِحْتَجَّ لَهُ الْقَاضِي بِالْأَحَادِيثِ الْأُخَر فِي النَّهْي عَنْ الصَّلَاة عِنْد طُلُوع الشَّمْس ، وَالنَّهْي عَنْ الصَّلَاة إِذَا بَدَا حَاجِب الشَّمْس حَتَّى تَبْرُزَ ، وَحَدِيث : ( ثَلَاث سَاعَات حَتَّى تَطْلُع الشَّمْس بَازِغَة حَتَّى تَرْتَفِع ) ، قَالَ : وَهَذَا كُلّه يُبَيِّن أَنَّ الْمُرَاد بِالطُّلُوعِ فِي الرِّوَايَات الْأُخَر اِرْتِفَاعهَا وَإِشْرَاقهَا وَإِضَاءَتهَا لَا مُجَرَّد ظُهُور قُرْصهَا . وَهَذَا الَّذِي قَالَهُ الْقَاضِي صَحِيح مُتَعَيَّن لَا عُدُول عِنْده لِلْجَمْعِ بَيْن الرِّوَايَات .

1368 - سبق شرحه بالباب

1369 - سبق شرحه بالباب

1370 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَحَرَّوْا بِصَلَاتِكُمْ طُلُوع الشَّمْس وَلَا غُرُوبهَا فَإِنَّهَا تَطْلُع بِقَرْنَيْ شَيْطَان )
هَكَذَا هُوَ فِي الْأُصُول ( بِقَرْنَيْ شَيْطَان ) فِي حَدِيث اِبْن عُمَر ، وَفِي حَدِيث عَمْرو بْن عَبْسَة ( بَيْن قَرْنَيْ شَيْطَان ) . قِيلَ : الْمُرَاد بِقَرْنَيْ الشَّيْطَان حِزْبه وَأَتْبَاعه ، وَقِيلَ : قُوَّته وَغَلَبَته وَانْتِشَار فَسَاده ، وَقِيلَ : الْقَرْنَانِ نَاحِيَتَا الرَّأْس ، وَأَنَّهُ عَلَى ظَاهِره ، وَهَذَا هُوَ الْأَقْوَى . قَالُوا : وَمَعْنَاهُ أَنَّهُ يُدْنِي رَأْسه إِلَى الشَّمْس فِي هَذِهِ الْأَوْقَات ؛ لِيَكُونَ السَّاجِدُونَ لَهَا مِنْ الْكُفَّار كَالسَّاجِدِينَ لَهُ فِي الصُّورَة ، وَحِينَئِذٍ يَكُون لَهُ وَلِبَنِيهِ تَسَلُّط ظَاهِر وَتَمَكُّن مِنْ أَنْ يُلَبِّسُوا عَلَى الْمُصَلِّينَ صَلَاتهمْ ، فَكُرِهَتْ الصَّلَاة حِينَئِذٍ صِيَانَة لَهَا كَمَا كُرِهَتْ فِي الْأَمَاكِن الَّتِي هِيَ مَأْوَى الشَّيْطَان . وَفِي رِوَايَة لِأَبِي دَاوُدَ وَالنَّسَائِيِّ فِي حَدِيث عَمْرو بْن عَبْسَة : ( فَإِنَّهَا تَطْلُع بَيْن قَرْنَيْ شَيْطَان فَيُصَلِّي لَهَا الْكُفَّار ) وَفِي بَعْض أُصُول مُسْلِم فِي حَدِيث اِبْن عُمَر هُنَا ( بِقَرْنَيْ الشَّيْطَان ) بِالْأَلِفِ وَاللَّام ، وَسُمِّيَ شَيْطَانًا لِتَمَرُّدِهِ وَعُتُوّهُ ، وَكُلّ مَارِد عَاتٍ شَيْطَان ، وَالْأَظْهَر أَنَّهُ مُشْتَقّ مِنْ شَطَنَ إِذَا بَعُدَ ، لِبُعْدِهِ مِنْ الْخَيْر وَالرَّحْمَة ، وَقِيلَ : مُشْتَقّ مِنْ شَاطَ إِذَا هَلَكَ وَاحْتَرَقَ .

1371 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا بَدَا حَاجِب الشَّمْس فَأَخِّرُوا الصَّلَاة حَتَّى تَبْرُزَ )
فَظَّة ( بَدَا ) هُنَا غَيْر مَهْمُوزَة مَعْنَاهُ : ظَهَرَ ،
وَ ( حَاجِبهَا )
طَرَفهَا ، وَ ( تَبْرُزَ ) بِالتَّاءِ الْمُثَنَّاة فَوْق أَيْ حَتَّى تَصِير الشَّمْس بَارِزَة ظَاهِرَة ، وَالْمُرَاد تَرْتَفِع كَمَا سَبَقَ تَقْرِيره .

1372 - قَوْله : ( عَنْ خَيْر بْن نُعَيْم )
هُوَ بِالْخَاءِ الْمُعْجَمَة .
قَوْله : ( عَنْ اِبْن هُبَيْرَة )
هُوَ عَبْد اللَّه بْن هُبَيْرَة الْحَضْرَمِيّ الْمِصْرِيّ وَقَدْ سَمَّاهُ فِي الرِّوَايَة الثَّانِيَة .
قَوْله : ( عَنْ أَبِي تَمِيم الْجَيْشَانِيّ عَنْ أَبِي بَصْرَة )
أَمَّا بَصْرَة فَبِالْمُوَحَّدَةِ وَالصَّاد الْمُهْمَلَة ، وَالْجَيْشَانِيّ بِفَتْحِ الْجِيم وَإِسْكَان الْيَاء وَبِالشِّينِ الْمُعْجَمَة مَنْسُوب إِلَى جَيْشَان قَبِيلَة مَعْرُوفَة مِنْ الْيَمَن ، وَاسْم أَبِي تَمِيم عَبْد اللَّه بْن مَالِك .
قَوْله : ( صَلَّى بِنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعَصْر بِالْمُخْمَصِ )
هُوَ بِمِيمٍ مَضْمُومَة وَخَاء مُعْجَمَة ثُمَّ بِمِيمٍ مَفْتُوحَة وَهُوَ مَوْضِع مَعْرُوف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ هَذِهِ الصَّلَاة عُرِضَتْ عَلَى مَنْ قَبْلكُمْ فَضَيَّعُوهَا فَمَنْ حَافَظَ عَلَيْهَا كَانَ لَهُ أَجْره مَرَّتَيْنِ )
فِيهِ فَضِيلَة الْعَصْر وَشِدَّة الْحَثّ عَلَيْهَا .

1373 - قَوْله : ( عَنْ مُوسَى بْن عُلَيٍّ )
هُوَ بِضَمِّ الْعَيْن عَلَى الْمَشْهُور ، وَيُقَال بِفَتْحِهَا وَهُوَ مُوسَى بْن عُلَيِّ بْن رَبَاح اللَّخْمِيُّ .
قَوْله : ( أَوْ نَقْبُر فِيهِنَّ مَوْتَانَا )
هُوَ بِضَمِّ الْمُوَحَّدَة وَكَسْرهَا لُغَتَانِ .
قَوْله : ( تَضَيَّف لِلْغُرُوبِ ) هُوَ بِفَتْحِ التَّاء وَالضَّاد الْمُعْجَمَة وَتَشْدِيد الْيَاء ، أَيْ تَمِيل .
قَوْله : ( حِين يَقُوم قَائِم الظَّهِيرَة )
الظَّهِيرَة حَال اِسْتِوَاء الشَّمْس ، وَمَعْنَاهُ : حِين لَا يَبْقَى لِلْقَائِمِ فِي الظَّهِيرَة ظِلّ فِي الْمَشْرِق وَلَا فِي الْمَغْرِب .
قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَنْهَانَا أَنْ نُصَلِّي فِيهِنَّ أَوْ نَقْبُر فِيهِنَّ مَوْتَانَا )
قَالَ بَعْضهمْ : إِنَّ الْمُرَاد بِالْقَبْرِ صَلَاة الْجِنَازَة وَهَذَا ضَعِيف ، لِأَنَّ صَلَاة الْجِنَازَة لَا تُكْرَه فِي هَذَا الْوَقْت بِالْإِجْمَاعِ فَلَا يَجُوز تَفْسِير الْحَدِيث بِمَا يُخَالِف الْإِجْمَاع ، بَلْ الصَّوَاب أَنَّ مَعْنَاهُ تَعَمُّد تَأْخِير الدَّفْن إِلَى هَذِهِ الْأَوْقَات كَمَا يُكْرَه تَعَمُّد تَأْخِير الْعَصْر إِلَى اِصْفِرَار الشَّمْس بِلَا عُذْر ، وَهِيَ صَلَاة الْمُنَافِقِينَ كَمَا سَبَقَ فِي الْحَدِيث الصَّحِيح ( قَامَ فَنَقَرَهَا أَرْبَعًا ) فَأَمَّا إِذَا وَقَعَ الدَّفْن فِي هَذِهِ الْأَوْقَات بِلَا تَعَمُّد فَلَا يُكْرَه .

1374 - قَوْله : ( وَحَدَّثَنَا أَحْمَد بْن جَعْفَر الْمَعْقِرِيّ )
هُوَ بِفَتْحِ الْمِيم وَإِسْكَان الْعَيْن الْمُهْمَلَة وَكَسْر الْقَاف مَنْسُوب إِلَى مَعْقِر وَهِيَ نَاحِيَة بِالْيَمَنِ .
قَوْله : ( جُرَآء عَلَيْهِ قَوْمه )
هَكَذَا هُوَ فِي جَمِيع الْأُصُول جُرَآء بِالْجِيمِ الْمَضْمُومَة جَمْع جَرِيء بِالْهَمْزِ مِنْ الْجُرْأَة وَهِيَ الْإِقْدَام وَالتَّسَلُّط ، وَذَكَرَهُ الْحُمَيْدِيُّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ ( حِرَاء ) بِالْحَاءِ الْمُهْمَلَة الْمَكْسُورَة ، وَمَعْنَاهُ : غِضَاب ذُو غَمٍّ ، قَدْ عِيلَ صَبْرهمْ بِهِ حَتَّى أَثَّرَ فِي أَجْسَامهمْ ، مِنْ قَوْلهمْ : حَرَى جِسْمه يَحْرِي كَضَرَبَ يَضْرِب إِذَا نَقَصَ مِنْ أَلَم وَغَيْره ، وَالصَّحِيح أَنَّهُ بِالْجِيمِ .
قَوْله : ( فَقُلْت لَهُ مَا أَنْتَ )
هَكَذَا هُوَ فِي الْأُصُول ( مَا أَنْتَ ؟ ) وَإِنَّمَا قَالَ : ( مَا أَنْتَ ) وَلَمْ يَقُلْ : ( مَنْ أَنْتَ ؟ ) لِأَنَّهُ سَأَلَهُ عَنْ صِفَته لَا عَنْ ذَاته ، وَالصِّفَات مِمَّا لَا يُعْقَلُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرْسَلَنِي بِصِلَةِ الْأَرْحَام وَكَسْر الْأَوْثَان وَأَنْ يُوَحَّد اللَّه لَا يُشْرَك بِهِ شَيْء )
هَذَا فِيهِ دَلَالَة ظَاهِرَة عَلَى الْحَثّ عَلَى صِلَة الْأَرْحَام ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَرَنَهَا بِالتَّوْحِيدِ وَلَمْ يَذْكُر لَهُ حَزَبَات الْأُمُور ، وَإِنَّمَا ذَكَرَ مُهِمّهَا وَبَدَأَ بِالصِّلَةِ .
وَقَوْله : ( وَمَعَهُ يَوْمَئِذٍ أَبُو بَكْر وَبِلَال )
دَلِيل عَلَى فَضْلهمَا ، وَقَدْ يَحْتَجّ بِهِ مَنْ قَالَ إِنَّهُمَا أَوَّل مَنْ أَسْلَمَ .
قَوْله : ( فَقُلْت : إِنِّي مُتَّبِعك قَالَ : إِنَّك لَا تَسْتَطِيع ذَلِكَ يَوْمك هَذَا أَلَا تَرَى حَالِي وَحَال النَّاس ؟ وَلَكِنْ اِرْجِعْ إِلَى أَهْلك فَإِذَا سَمِعْت بِي قَدْ ظَهَرْت فَأْتِنِي )
مَعْنَاهُ : قُلْت لَهُ : إِنِّي مُتَّبِعك عَلَى إِظْهَار الْإِسْلَام هُنَا ، وَإِقَامَتِي مَعَك فَقَالَ : لَا تَسْتَطِيع ذَلِكَ لِضَعْفِ شَوْكَة الْمُسْلِمِينَ وَنَخَاف عَلَيْك مِنْ أَذَى كُفَّار قُرَيْش ، وَلَكِنْ قَدْ حَصَلَ أَجْرك فَابْقَ عَلَى إِسْلَامك ، وَارْجِعْ إِلَى قَوْمك وَاسْتَمِرَّ عَلَى الْإِسْلَام فِي مَوْضِعك حَتَّى تَعْلَمنِي ظَهَرْت فَأْتِنِي ، وَفِيهِ مُعْجِزَة لِلنُّبُوَّةِ وَهِيَ إِعْلَامه بِأَنَّهُ سَيَظْهَرُ .
قَوْله : ( فَقُلْت يَا رَسُول اللَّه أَتَعْرِفُنِي ؟ قَالَ : نَعَمْ أَنْتَ الَّذِي لَقِيتنِي بِمَكَّة ، فَقُلْت : بَلَى )
فِيهِ صِحَّة الْجَوَاب ( بِبَلَى ) وَإِنْ لَمْ يَكُنْ قَبْلهَا نَفْي ، وَصِحَّة الْإِقْرَار بِهَا وَهُوَ الصَّحِيح فِي مَذْهَبنَا ، وَشَرْط بَعْض أَصْحَابنَا أَنْ يَتَقَدَّمهَا نَفْي .
قَوْله : ( فَقُلْت : يَا رَسُول اللَّه أَخْبِرْنِي عَمَّا عَلَّمَك اللَّه )
هَكَذَا هُوَ عَمَّا عَلَّمَك ، وَهُوَ صَحِيح وَمَعْنَاهُ أَخْبِرْنِي عَنْ حُكْمه وَصِفَته وَبَيِّنْهُ لِي .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صَلِّ صَلَاة الصُّبْح ثُمَّ أَقْصِرْ عَنْ الصَّلَاة حَتَّى تَطْلُع الشَّمْس حَتَّى تَرْتَفِع )
فِيهِ أَنَّ النَّهْي عَنْ الصَّلَاة بَعْد الصُّبْح لَا يَزُول بِنَفْسِ الطُّلُوع بَلْ لَا بُدّ مِنْ الِارْتِفَاع ، وَقَدْ سَبَقَ بَيَانه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ الصَّلَاة مَشْهُودَة مَحْضُورَة )
أَيْ تَحْضُرهَا الْمَلَائِكَة فَهِيَ أَقْرَب إِلَى الْقَبُول وَحُصُول الرَّحْمَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى يَسْتَقِلّ الظِّلّ بِالرُّمْحِ ثُمَّ أَقْصِرْ عَنْ الصَّلَاة فَإِنَّ حِينَئِذٍ تُسْجَر جَهَنَّم ، فَإِذَا أَقْبَلَ الْفَيْء فَصَلِّ فَإِنَّ الصَّلَاة مَشْهُودَة مَحْضُورَة )
مَعْنَى : يَسْتَقِلّ الظِّلّ بِالرُّمْحِ أَيْ يَقُوم مُقَابِله فِي جِهَة الشِّمَال وَلَيْسَ مَائِلًا إِلَى الْمَغْرِب وَلَا إِلَى الْمَشْرِق ، وَهَذِهِ حَالَة الِاسْتِوَاء ، وَفِي الْحَدِيث التَّصْرِيح بِالنَّهْيِ عَنْ الصَّلَاة حِينَئِذٍ حَتَّى تَزُول الشَّمْس ، وَهُوَ مَذْهَب الشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء . وَاسْتَثْنَى الشَّافِعِيّ حَالَة الِاسْتِوَاء يَوْم الْجُمُعَة ، وَلِلْقَاضِي عِيَاض رَحِمَهُ اللَّه فِي هَذَا الْمَوْضِع كَلَام عَجِيب فِي تَفْسِير الْحَدِيث وَمَذَاهِب ، الْعُلَمَاء نَبَّهْت عَلَيْهِ لِئَلَّا يُغْتَرّ بِهِ . وَمَعْنَى ( تُسْجَر جَهَنَّم ) تُوقَد عَلَيْهَا إِيقَادًا بَلِيغًا . وَاخْتَلَفَ أَهْل الْعَرَبِيَّة هَلْ جَهَنَّم اِسْم عَرَبِيّ أَمْ عَجَمِيّ ؟ فَقِيلَ : عَرَبِيّ مُشْتَقّ مِنْ الْجُهُومَة وَهِيَ كَرَاهَة الْمَنْظَر ، وَقِيلَ : مِنْ قَوْلهمْ بِئْر جِهَام أَيْ عَمِيقَة فَعَلَى هَذَا لَمْ تُصْرَف لِلْعَلَمِيَّةِ وَالتَّأْنِيث . وَقَالَ الْأَكْثَرُونَ : هِيَ عَجَمِيَّة مُعَرَّبَة وَامْتَنَعَ صَرْفهَا لِلْعَلَمِيَّةِ وَالْعُجْمَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا أَقْبَلَ الْفَيْء فَصَلِّ فَإِنَّ الصَّلَاة مَشْهُودَة مَحْضُورَة حَتَّى تُصَلِّي الْعَصْر ثُمَّ أَقْصِرْ عَنْ الصَّلَاة ) مَعْنَى : أَقْبَلَ الْفَيْء ظَهَرَ إِلَى جِهَة الْمَشْرِق ، وَالْفَيْء مُخْتَصّ بِمَا بَعْد الزَّوَال ، وَأَمَّا الظِّلّ فَيَقَع عَلَى مَا قَبْل الزَّوَال وَبَعْده ، وَفِيهِ كَلَام نَفِيس بَسَطْته فِي تَهْذِيب الْأَسْمَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى تُصَلِّي الْعَصْر )
فِيهِ دَلِيل عَلَى أَنَّ النَّهْي لَا يَدْخُل بِدُخُولِ وَقْت الْعَصْر ، وَلَا بِصَلَاةِ غَيْر الْإِنْسَان ، وَإِنَّمَا يُكْرَه لِكُلِّ إِنْسَان بَعْد صَلَاة الْعَصْر حَتَّى لَوْ أَخَّرَ عَنْ أَوَّل الْوَقْت لَمْ يُكْرَه التَّنَفُّل قَبْلهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُقَرِّب وَضُوءَهُ )
هُوَ بِضَمِّ الْيَاء وَفَتْح الْقَاف وَكَسْر الرَّاء الْمُشَدَّدَة أَيْ يُدْنِيه وَالْوُضُوء هُنَا بِفَتْحِ الْوَاو وَهُوَ الْمَاء الَّذِي يَتَوَضَّأ بِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيَسْتَنْشِق فَيَنْتَثِر )
أَيْ يُخْرِج الَّذِي فِي أَنْفه ، يُقَال نَثَرَ وَانْتَثَرَ وَاسْتَنْثَرَ ، مُشْتَقّ مِنْ النَّثْرَة وَهِيَ الْأَنْف ، وَقِيلَ : طَرَفه وَقَدْ سَبَقَ بَيَانه فِي الطَّهَارَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا خَرَّتْ خَطَايَا وَجْهه وَفِيهِ وَخَيَاشِيمه )
هَكَذَا ضَبَطْنَاهُ ( خَرَّتْ ) بِالْخَاءِ الْمُعْجَمَة ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع الرُّوَاة إِلَّا اِبْن أَبِي جَعْفَر فَرَوَاهُ ( جَرَتْ ) بِالْجِيمِ . وَمَعْنَى ( خَرَّتْ ) بِالْخَاءِ أَيْ سَقَطَتْ . وَمَعْنَى ( جَرَتْ ) ظَاهِر . وَالْمُرَاد بِالْخَطَايَا الصَّغَائِر كَمَا سَبَقَ فِي كِتَاب الطَّهَارَة مَا اُجْتُنِبَتْ الْكَبَائِر . وَالْخَيَاشِيم جَمْع خَيْشُوم وَهُوَ أَقْصَى الْأَنْف ، وَقِيلَ : الْخَيَاشِيم عِظَام رِقَاق فِي أَصْل الْأَنْف بَيْنه وَبَيْن الدِّمَاغ ، وَقِيلَ غَيْر ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ يَغْسِل قَدَمَيْهِ )
فِيهِ دَلِيل لِمَذْهَبِ الْعُلَمَاء كَافَّة أَنَّ الْوَاجِب غَسْل الرِّجْلَيْنِ ، وَقَالَ الشِّيعَة : الْوَاجِب مَسْحهمَا ، وَقَالَ اِبْن جَرِير : هُوَ مُخَيَّر ، وَقَالَ بَعْض الظَّاهِرِيَّة : يَجِب الْغَسْل وَالْمَسْح .
قَوْله : ( لَوْ لَمْ أَسْمَعهُ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا مَرَّة أَوْ مَرَّتَيْنِ أَوْ ثَلَاثًا حَتَّى عَدَّ سَبْع مَرَّات مَا حَدَّثْت بِهِ أَبَدًا وَلَكِنِّي سَمِعْته أَكْثَر مِنْ ذَلِكَ )
هَذَا الْكَلَام قَدْ يُسْتَشْكَل مِنْ حَيْثُ إِنَّ ظَاهِره أَنَّهُ لَا يَرَى التَّحْدِيث إِلَّا بِمَا سَمِعَهُ أَكْثَر مِنْ سَبْع مَرَّات ، وَمَعْلُوم أَنَّ مَنْ سَمِعَ مَرَّة وَاحِدَة جَازَ لَهُ الرِّوَايَة ، بَلْ تَجِب عَلَيْهِ إِذَا تَعَيَّنَ لَهَا ، وَجَوَابه أَنَّ مَعْنَاهُ : لَوْ لَمْ أَتَحَقَّقهُ وَأَجْزِم بِهِ لَمَا حَدَّثْت بِهِ ، وَذَكَرَ الْمَرَّات بَيَانًا لِصُورَةِ حَاله وَلَمْ يُرِدْ أَنَّ ذَلِكَ شَرْط ، وَاللَّهُ أَعْلَمُ .

1375 - قَوْلهَا : ( وَهِمَ عُمَر )
تَعْنِي عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ فِي رِوَايَته النَّهْي عَنْ الصَّلَاة بَعْد الْعَصْر مُطْلَقًا وَإِنَّمَا نَهَى عَنْ التَّحَرِّي قَالَ الْقَاضِي : إِنَّمَا قَالَتْ عَائِشَة هَذَا لِمَا رَوَتْهُ مِنْ صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الرَّكْعَتَيْنِ بَعْد الْعَصْر . قَالَ : وَمَا رَوَاهُ عُمَر قَدْ رَوَاهُ أَبُو سَعِيد وَأَبُو هُرَيْرَة ، وَقَدْ قَالَ اِبْن عَبَّاس فِي مُسْلِم أَنَّهُ أَخْبَرَهُ بِهِ غَيْر وَاحِد ، قُلْت : وَيُجْمَع بَيْن الرِّوَايَتَيْنِ فَرِوَايَة التَّحَرِّي مَحْمُولَة عَلَى تَأْخِير الْفَرِيضَة إِلَى هَذَا الْوَقْت ، وَرِوَايَة النَّهْي مُطْلَقًا مَحْمُولَة عَلَى غَيْر ذَوَات الْأَسْبَاب .

1377 - قَوْله : ( قَالَ اِبْن عَبَّاس : وَكُنْت أَضْرِب مَعَ عُمَر بْن الْخَطَّاب النَّاس عَلَيْهَا )
هَكَذَا وَقَعَ فِي بَعْض الْأُصُول ( أَضْرِب النَّاس عَلَيْهَا ) وَفِي بَعْض ( أَصْرِف النَّاس عَنْهَا ) وَكِلَاهُمَا صَحِيح وَلَا مُنَافَاة بَيْنهمَا ، وَكَانَ يَضْرِبهُمْ عَلَيْهَا فِي وَقْت وَيَصْرِفهُمْ عَنْهَا فِي وَقْت مِنْ غَيْر ضَرْب ، أَوْ يَصْرِفهُمْ مَعَ الضَّرْب ، وَلَعَلَّهُ كَانَ يَضْرِب مَنْ بَلَغَهُ النَّهْي ، وَيَصْرِف مَنْ لَمْ يَبْلُغهُ مِنْ غَيْر ضَرْب . وَقَدْ جَاءَ فِي غَيْر مُسْلِم أَنَّهُ كَانَ يَضْرِب عَلَيْهَا بِالدِّرَّةِ ، وَفِيهِ اِحْتِيَاط الْإِمَام لِرَعِيَّتِهِ وَمَنْعهمْ مِنْ الْبِدَع وَالْمَنْهِيَّات الشَّرْعِيَّة وَتَعْزِيرهمْ عَلَيْهَا .
قَوْله : ( قَالَ كُرَيْبٌ : فَدَخَلْت عَلَيْهَا وَبَلَّغْتهَا مَا أَرْسَلُونِي بِهِ فَقَالَتْ : سَلْ أُمّ سَلَمَة فَخَرَجْت إِلَيْهِمْ فَأَخْبَرْتهمْ بِقَوْلِهَا فَرَدُّونِي إِلَى أُمّ سَلَمَة )
هَذَا فِيهِ أَنَّهُ يُسْتَحَبّ لِلْعَالِمِ إِذَا طُلِبَ مِنْهُ تَحْقِيق أَمْر مُهِمّ وَيَعْلَم أَنَّ غَيْرَة أَعْلَم بِهِ أَوْ أَعْرَف بِأَصْلِهِ أَنْ يُرْشِد إِلَيْهِ إِذَا أَمْكَنَهُ . وَفِيهِ الِاعْتِرَاف لِأَهْلِ الْفَضْل بِمَزِيَّتِهِمْ . وَفِيهِ إِشَارَة إِلَى أَدَب الرَّسُول فِي حَاجَته ، وَأَنَّهُ لَا يَسْتَقِلّ فِيهَا بِتَصَرُّفٍ لَمْ يُؤْذَن لَهُ فِيهِ ، وَلِهَذَا لَمْ يَسْتَقِلّ كُرَيْبٌ بِالذَّهَابِ إِلَى أُمّ سَلَمَة ؛ لِأَنَّهُمْ إِنَّمَا أَرْسَلُوهُ إِلَى عَائِشَة ، فَلَمَّا أَرْشَدَتْهُ عَائِشَة إِلَى أُمّ سَلَمَة وَكَانَ رَسُولًا لِلْجَمَاعَةِ لَمْ يَسْتَقِلّ بِالذَّهَابِ حَتَّى رَجَعَ إِلَيْهِمْ فَأَخْبَرَهُمْ فَأَرْسَلُوهُ إِلَيْهَا .
قَوْلهَا : ( وَعِنْدِي نِسْوَة مِنْ بَنِي حَرَام مِنْ الْأَنْصَار )
قَدْ سَبَقَ مَرَّات أَنَّ بَنِي حَرَام بِالرَّاءِ ، وَأَنَّ حَرَامًا فِي الْأَنْصَار وَحِزَامًا بِالزَّايِ فِي قُرَيْش .
قَوْلهَا : ( فَأَرْسَلَتْ إِلَيْهِ الْجَارِيَة )
فِيهِ قَبُول خَبَر الْوَاحِد وَالْمَرْأَة مَعَ الْقُدْرَة عَلَى الْيَقِين بِالسَّمَاعِ مِنْ لَفْظ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْلهَا : ( فَقُولِي لَهُ تَقُول أُمّ سَلَمَة )
إِنَّمَا قَالَتْ عَنْ نَفْسهَا : تَقُول أُمّ سَلَمَة فَكَنَّتْ نَفْسَهَا ، وَلَمْ تَقُلْ هِنْد بِاسْمِهَا ؛ لِأَنَّهَا مَعْرُوفَة بِكُنْيَتِهَا ، وَلَا بَأْس بِذِكْرِ الْإِنْسَان نَفْسه بِالْكُنْيَةِ ، إِذَا لَمْ يُعْرَف إِلَّا بِهَا أَوْ اِشْتَهَرَ بِهَا بِحَيْثُ لَا يُعْرَف غَالِبًا إِلَّا بِهَا ، وَكُنِّيَتْ بِأَبِيهَا سَلَمَة بْن أَبِي سَلَمَة وَكَانَ صَحَابِيًّا ، وَقَدْ ذَكَرْت أَحْوَاله فِي تَرْجَمَتهَا مِنْ تَهْذِيب الْأَسْمَاء .
قَوْلهَا : ( إِنِّي أَسْمَعك تَنْهَى عَنْ هَاتَيْنِ الرَّكْعَتَيْنِ وَأَرَاك تُصَلِّيهِمَا )
مَعْنَى : ( أَسْمَعك ) سَمِعْتُك فِي الْمَاضِي ، وَهُوَ مِنْ إِطْلَاق لَفْظ الْمُضَارِع لِإِرَادَةِ الْمَاضِي كَقَوْلِهِ تَعَالَى : { قَدْ نَرَى تَقَلُّب وَجْهك } وَفِي هَذَا الْكَلَام أَنَّهُ يَنْبَغِي لِلتَّابِعِ إِذَا رَأَى مِنْ الْمَتْبُوع شَيْئًا يُخَالِف الْمَعْرُوف مِنْ طَرِيقَته وَالْمُعْتَاد مِنْ حَاله أَنْ يَسْأَلهُ بِلُطْفٍ عَنْهُ ، فَإِنْ كَانَ نَاسِيًا رَجَعَ عَنْهُ ، وَإِنْ كَانَ عَامِدًا وَلَهُ مَعْنًى مُخَصَّص عَرَفَهُ التَّابِع وَاسْتَفَادَهُ ، وَإِنْ كَانَ مَخْصُوصًا بِحَالٍ يَعْلَمهَا وَلَمْ يَتَجَاوَزهَا . وَفِيهِ مَعَ هَذِهِ الْفَوَائِد فَائِدَة أُخْرَى وَهِيَ أَنَّهُ بِالسُّؤَالِ يَسْلَم مِنْ إِرْسَال الظَّنّ السَّيِّئ بِتَعَارُضِ الْأَفْعَال أَوْ الْأَقْوَال وَعَدَم الِارْتِبَاط بِطَرِيقٍ وَاحِد .
قَوْلهَا : ( فَأَشَارَ بِيَدِهِ )
فِيهِ أَنَّ إِشَارَة الْمُصَلِّي بِيَدِهِ وَنَحْوهَا مِنْ الْأَفْعَال الْخَفِيفَة لَا تُبْطِل الصَّلَاة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُ أَتَانِي نَاس مِنْ عَبْد الْقَيْس بِالْإِسْلَامِ مِنْ قَوْمهمْ فَشَغَلُونِي عَنْ الرَّكْعَتَيْنِ اللَّتَيْنِ بَعْد الظُّهْر فَهُمَا هَاتَانِ )
فِيهِ فَوَائِد مِنْهَا إِثْبَات سُنَّة الظُّهْر بَعْدهَا ، وَمِنْهَا : أَنَّ السُّنَن الرَّاتِبَة إِذَا فَاتَتْ يُسْتَحَبّ قَضَاؤُهَا ، وَهُوَ الصَّحِيح عِنْدنَا ، وَمِنْهَا أَنَّ الصَّلَاة الَّتِي لَهَا سَبَب لَا تُكْرَه فِي وَقْت النَّهْي ، وَإِنَّمَا يُكْرَه مَا لَا سَبَب لَهَا . وَهَذَا الْحَدِيث هُوَ عُمْدَة أَصْحَابنَا فِي الْمَسْأَلَة وَلَيْسَ لَنَا أَصَحُّ دَلَالَة مِنْهُ ، وَدَلَالَته ظَاهِرَة فَإِنْ قِيلَ : فَقَدْ دَاوَمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَيْهَا ، وَلَا يَقُولُونَ بِهَذَا ، قُلْنَا : لِأَصْحَابِنَا فِي هَذَا وَجْهَانِ حَكَاهُمَا الْمُتَوَلِّي وَغَيْره أَحَدهمَا الْقَوْل بِهِ ، فَمَنْ دَأْبه سُنَّة رَاتِبَة فَقَضَاهَا فِي وَقْت النَّهْي كَانَ لَهُ أَنْ يُدَاوِم عَلَى صَلَاة مِثْلهَا فِي ذَلِكَ الْوَقْت . وَالثَّانِي : وَهُوَ الْأَصَحّ الْأَشْهَر لَيْسَ لَهُ ذَلِكَ ، وَهَذَا مِنْ خَصَائِص رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَتَحْصُل الدَّلَالَة بِفِعْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْيَوْم الْأَوَّل ، فَإِنْ قِيلَ : هَذَا خَاصّ بِالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قُلْنَا : الْأَصْل الِاقْتِدَاء بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَدَم التَّخْصِيص حَتَّى يَقُوم دَلِيل بِهِ ، بَلْ هُنَا دَلَالَة ظَاهِرَة عَلَى عَدَم التَّخْصِيص وَهِيَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيَّنَ أَنَّهَا سُنَّة الظُّهْر وَلَمْ يَقُلْ هَذَا الْفِعْل مُخْتَصّ بِي ، وَسُكُوته ظَاهِر فِي جَوَاز الِاقْتِدَاء . وَمِنْ فَوَائِده أَنَّ صَلَاة النَّهَار مَثْنَى مَثْنَى كَصَلَاةِ اللَّيْل ، وَهُوَ مَذْهَبنَا ، وَمَذْهَب الْجُمْهُور ، وَقَدْ سَبَقَتْ الْمَسْأَلَة . وَمِنْهَا : أَنَّهُ إِذَا تَعَارَضَتْ الْمَصَالِح وَالْمُهِمَّات بُدِئَ بِأَهَمِّهَا ، وَلِهَذَا بَدَأَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِحَدِيثِ الْقَوْم فِي الْإِسْلَام ، وَتَرَكَ سُنَّة الظُّهْر حَتَّى فَاتَ وَقْتهَا ؛ ( لِأَنَّ الِاشْتِغَال بِإِرْشَادِهِمْ وَهِدَايَتهمْ وَقَوْمهمْ إِلَى الْإِسْلَام أَهَمُّ .

1378 - قَوْله : ( سَأَلْت عَائِشَة عَنْ السَّجْدَتَيْنِ اللَّتَيْنِ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصَلِّيهِمَا بَعْد الْعَصْر فَقَالَتْ : كَانَ يُصَلِّيهِمَا قَبْل الْعَصْر ، ثُمَّ إِنَّهُ شُغِلَ عَنْهُمَا أَوْ نَسِيَهُمَا فَصَلَّاهُمَا بَعْد الْعَصْر )
هَذَا الْحَدِيث ظَاهِر فِي أَنَّ الْمُرَاد بِالسَّجْدَتَيْنِ رَكْعَتَانِ هُمَا سُنَّة الْعَصْر قَبْلهَا ، وَقَالَ الْقَاضِي : يَنْبَغِي أَنْ تُحْمَل عَلَى سُنَّة الظُّهْر كَمَا فِي حَدِيث أُمّ سَلَمَة لِيَتَّفِق الْحَدِيثَانِ ، وَسُنَّة الظُّهْر تَصِحّ تَسْمِيَتهَا أَنَّهَا قَبْل الْعَصْر .

1379 - قَوْلهَا : ( مَا تَرَكَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الرَّكْعَتَيْنِ بَعْد الْعَصْر عِنْدِي قَطُّ )
يَعْنِي بَعْد يَوْم وَفْد عَبْد الْقَيْس .

بَاب اِسْتِحْبَاب رَكْعَتَيْنِ قَبْل صَلَاة الْمَغْرِب
فِيهِ حَدِيث صَلَاتهمْ رَكْعَتَيْنِ بَعْد الْغُرُوب وَقَبْل صَلَاة الْمُغْرِب ، وَفِي رِوَايَة : ( أَنَّهُمْ كَانُوا يُصَلُّونَهَا بَعْد الْأَذَان ) وَفِي الْحَدِيث الْآخَر : ( بَيْن كُلّ أَذَانَيْنِ صَلَاة ) . الْمُرَاد بِالْأَذَانِ وَالْإِقَامَة . وَفِي هَذِهِ الرِّوَايَات اِسْتِحْبَاب رَكْعَتَيْنِ بَيْن الْمَغْرِب وَصَلَاة الْمَغْرِب . وَفِي الْمَسْأَلَة وَجْهَانِ لِأَصْحَابِنَا أَشْهَرهمَا : لَا يُسْتَحَبّ ، وَأَصَحّهمَا عِنْد الْمُحَقِّقِينَ ، يُسْتَحَبّ لِهَذِهِ الْأَحَادِيث . وَفِي الْمَسْأَلَة مَذْهَبَانِ لِلسَّلَفِ وَاسْتَحَبَّهُمَا جَمَاعَة مِنْ الصَّحَابَة وَالتَّابِعِينَ مِنْ الْمُتَأَخِّرِينَ أَحْمَد وَإِسْحَاق ، وَلَمْ يَسْتَحِبّهُمَا أَبُو بَكْر وَعُمَر وَعُثْمَان وَعَلِيّ وَآخَرُونَ مِنْ الصَّحَابَة وَمَالِك وَأَكْثَر الْفُقَهَاء . وَقَالَ النَّخَعِيُّ : هِيَ بِدْعَة . وَحُجَّة هَؤُلَاءِ أَنَّ اِسْتِحْبَابهمَا يُؤَدِّي إِلَى تَأْخِير الْمَغْرِب عَنْ أَوَّل وَقْتهَا قَلِيلًا . وَزَعَمَ بَعْضهمْ فِي جَوَاب هَذِهِ الْأَحَادِيث أَنَّهَا مَنْسُوخَة ، وَالْمُخْتَار اِسْتِحْبَابهَا لِهَذِهِ الْأَحَادِيث الصَّحِيحَة الصَّرِيحَة ، وَفِي صَحِيح الْبُخَارِيّ عَنْ رَسُول اللَّه ( صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) : ( صَلُّوا قَبْل الْمَغْرِب ، صَلُّوا قَبْل الْمَغْرِب ، صَلُّوا قَبْل الْمَغْرِب ، قَالَ فِي الثَّالِثَة : لِمَنْ شَاءَ ) وَأَمَّا قَوْلهمْ : يُؤَدِّي إِلَى تَأْخِير الْمَغْرِب فَهَذَا خَيَال مُنَابِذ لِلسُّنَّةِ فَلَا يُلْتَفَت إِلَيْهِ ، وَمَعَ هَذَا فَهُوَ زَمَن يَسِير لَا تَتَأَخَّر بِهِ الصَّلَاة عَنْ أَوَّل وَقْتهَا ، وَأَمَّا مَنْ زَعَمَ النَّسْخ فَهُوَ مُجَازِف ؛ لِأَنَّ النَّسْخ لَا يُصَار إِلَيْهِ إِلَّا إِذَا عَجَزْنَا عَنْ التَّأْوِيل وَالْجَمْع بَيْن الْأَحَادِيث وَعَلِمْنَا التَّارِيخ ، وَلَيْسَ هُنَا شَيْء مِنْ ذَلِكَ . وَاللَّهُ أَعْلَمُ .

1382 - سبق شرحه بالباب

1383 - سبق شرحه بالباب

1384 - سبق شرحه بالباب

بَاب صَلَاة الْخَوْف
ذَكَرَ مُسْلِم رَحِمَهُ اللَّه فِي الْبَاب أَرْبَعَة أَحَادِيث . أَحَدهَا : حَدِيث أَبِي عُمَر : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى بِإِحْدَى الطَّائِفَتَيْنِ رَكْعَة وَالْأُخْرَى مُوَاجِهَة لِلْعَدُوِّ ، ثُمَّ اِنْصَرَفُوا فَقَامُوا مَقَام أَصْحَابهمْ وَجَاءَ أُولَئِكَ فَصَلَّى بِهِمْ رَكْعَة ، ثُمَّ سَلَّمَ فَقَضَى هَؤُلَاءِ رَكْعَة وَهَؤُلَاءِ رَكْعَة ) وَبِهَذَا الْحَدِيث أَخَذَ الْأَوْزَاعِيُّ وَأَشْهَب الْمَالِكِيّ وَهُوَ جَائِز عِنْد الشَّافِعِيّ ، ثُمَّ قِيلَ : إِنَّ الطَّائِفَتَيْنِ قَضَوْا رَكْعَتهمْ الْبَاقِيَة مَعًا ، وَقِيلَ : مُتَفَرِّقِينَ وَهُوَ الصَّحِيح . الثَّانِي : حَدِيث اِبْن أَبِي حَثْمَة بِنَحْوِهِ إِلَّا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى بِالطَّائِفَةِ الْأُولَى رَكْعَة وَثَبَتَ قَائِمًا فَأَتَمُّوا لِأَنْفُسِهِمْ ، ثُمَّ اِنْصَرَفُوا فَصَفُّوا وِجَاه الْعَدُوّ ، وَجَاءَ الْآخَرُونَ فَصَلَّى بِهِمْ رَكْعَة ثُمَّ ثَبَتَ جَالِسًا حَتَّى أَتَمُّوا رَكْعَتهمْ ثُمَّ سَلَّمَ بِهِمْ . وَبِهَذَا أَخَذَ مَالِك وَالشَّافِعِيّ وَأَبُو ثَوْر وَغَيْرهمْ ، وَذَكَرَ عَنْهُ أَبُو دَاوُدَ فِي سُنَنه صِفَة أُخْرَى أَنَّهُ صَفَّهُمْ صَفَّيْنِ فَصَلَّى بِمَنْ يَلِيه رَكْعَة ثُمَّ ثَبَتَ قَائِمًا حَتَّى صَلَّى الَّذِينَ خَلْفه رَكْعَة ، ثُمَّ تَقَدَّمُوا وَتَأَخَّرَ الَّذِينَ كَانُوا قُدَّامهمْ فَصَلَّى بِهِمْ رَكْعَة ثُمَّ قَعَدَ حَتَّى صَلَّى الَّذِينَ تَخَلَّفُوا رَكْعَة ثُمَّ سَلَّمَ . وَفِي رِوَايَة ( سَلَّمَ بِهِمْ جَمِيعًا ) . الْحَدِيث الثَّالِث : حَدِيث جَابِر ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَفَّهُمْ صَفَّيْنِ خَلْفه وَالْعَدُوّ بَيْنهمْ وَبَيْن الْقِبْلَة وَرَكَعَ بِالْجَمِيعِ وَسَجَدَ مَعَهُ الصَّفّ الْمُؤَخَّر ، وَقَامُوا ثُمَّ تَقَدَّمُوا وَتَأَخَّرَ الَّذِي يَلِيه وَقَامَ الْمُؤَخَّر فِي نَحْر الْعَدُوّ ، فَلَمَّا قَضَى السُّجُود سَجَدَ الصَّفّ الْمُقَدَّم ) وَذَكَرَ فِي الرَّكْعَة الثَّانِيَة نَحْوه ، وَحَدِيث اِبْن عَبَّاس نَحْو حَدِيث جَابِر لَكِنْ لَيْسَ فِيهِ تَقَدُّم الصَّفّ وَتَأَخُّر الْآخَر ، وَبِهَذَا الْحَدِيث قَالَ الشَّافِعِيّ وَابْن أَبِي لَيْلَى وَأَبُو يُوسُف إِذَا كَانَ الْعَدُوّ فِي جِهَة الْقِبْلَة ، وَيَجُوز عِنْد الشَّافِعِيّ تَقَدُّم الصَّفّ الثَّانِي وَتَأَخُّر الْأَوَّل كَمَا فِي رِوَايَة جَابِر ، وَيَجُوز بَقَاؤُهُمَا عَلَى حَالهمَا كَمَا هُوَ ظَاهِر حَدِيث اِبْن عَبَّاس . الْحَدِيث الرَّابِع : حَدِيث جَابِر : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى بِكُلِّ طَائِفَة رَكْعَتَيْنِ ) وَفِي سُنَن أَبِي دَاوُدَ وَغَيْره مِنْ رِوَايَة أَبِي بَكْرَة أَنَّهُ صَلَّى بِكُلِّ طَائِفَة رَكْعَتَيْنِ وَسَلَّمَ ، فَكَانَتْ الطَّائِفَة الثَّانِيَة مُفْتَرِضِينَ خَلْف مُتَنَفِّل ، وَبِهَذَا قَالَ الشَّافِعِيّ وَحَكَوْهُ عَنْ الْحَسَن الْبَصْرِيّ ، وَادَّعَى الطَّحَاوِيُّ أَنَّهُ مَنْسُوخ . وَلَا تُقْبَل دَعْوَاهُ إِذْ لَا دَلِيل لِنَسْخِهِ فَهَذِهِ سِتَّة أَوْجُه فِي صَلَاة الْخَوْف . وَرَوَى اِبْن مَسْعُود وَأَبُو هُرَيْرَة وَجْهًا سَابِعًا : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى بِطَائِفَةٍ رَكْعَة وَانْصَرَفُوا وَلَمْ يُسَلِّمُوا وَوَقَفُوا بِإِزَاءِ الْعَدُوّ ، وَجَاءَ الْآخَرُونَ فَصَلَّى بِهِمْ رَكْعَة ثُمَّ سَلَّمَ فَقَضَى هَؤُلَاءِ رَكْعَتهمْ ، ثُمَّ سَلَّمُوا وَذَهَبُوا ، فَقَامُوا مَقَام أُولَئِكَ ، وَرَجَعَ أُولَئِكَ فَصَلُّوا لِأَنْفُسِهِمْ رَكْعَة ثُمَّ سَلَّمَ . وَبِهَذَا أَخَذَ أَبُو حَنِيفَة . وَقَدْ رَوَى أَبُو دَاوُدَ وَغَيْره وُجُوهًا أُخَر فِي صَلَاة الْخَوْف بِحَيْثُ يَبْلُغ مَجْمُوعهَا سِتَّة عَشَرَ وَجْهًا . وَذَكَرَ اِبْن الْقَصَّار الْمَالِكِيّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّاهَا فِي عَشْرَة مَوَاطِن . وَالْمُخْتَار أَنَّ هَذِهِ الْأَوْجُه كُلّهَا جَائِزَة بِحَسَبِ مَوَاطِنهَا . وَفِيهَا تَفْصِيل وَتَفْرِيع مَشْهُور فِي كُتُب الْفِقْه . قَالَ الْخَطَّابِيُّ : صَلَاة الْخَوْف أَنْوَاع صَلَّاهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَيَّام مُخْتَلِفَة وَأَشْكَال مُتَبَايِنَة يَتَحَرَّى فِي كُلّهَا مَا هُوَ أَحْوَط لِلصَّلَاةِ وَأَبْلَغ فِي الْحِرَاسَة ، فَهِيَ عَلَى اِخْتِلَاف صُوَرهَا مُتَّفِقَة الْمَعْنَى ، ثُمَّ مَذْهَب الْعُلَمَاء كَافَّة أَنَّ صَلَاة الْخَوْف مَشْرُوعَة الْيَوْم كَمَا كَانَتْ إِلَّا أَبَا يُوسُف وَالْمُزَنِيَّ فَقَالَا : لَا تُشْرَع بَعْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِقَوْلِ اللَّه تَعَالَى : { وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمْ الصَّلَاة } وَاحْتَجَّ الْجُمْهُور بِأَنَّ الصَّحَابَة لَمْ يَزَالُوا عَلَى فِعْلهَا بَعْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَيْسَ الْمُرَاد بِالْآيَةِ تَخْصِيصه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ ثَبَتَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي ) .

1385 - سبق شرحه بالباب

1386 - سبق شرحه بالباب

1387 - سبق شرحه بالباب

1388 - قَوْله فِي رِوَايَة أَبِي الزُّبَيْر عَنْ جَابِر : ( ثُمَّ سَجَدَ وَسَجَدَ مَعَهُ الصَّفّ الْأَوَّل ) هَكَذَا وَقَعَ فِي بَعْض النُّسَخ ( الصَّفّ الْأَوَّل ) وَلَمْ يَقَع فِي أَكْثَرهَا ذِكْر الْأَوَّل وَالْمُرَاد الصَّفّ الْمُقَدَّم الْآن .

1389 - قَوْله : ( صَالِح بْن خَوَّات )
هُوَ بِفَتْحِ الْخَاء الْمُعْجَمَة وَتَشْدِيد الْوَاو .

1390 - قَوْله : ( ذَات الرِّقَاع )
هِيَ غَزْوَة مَعْرُوفَة كَانَتْ سَنَة خَمْس مِنْ الْهِجْرَة بِأَرْضِ غَطَفَانَ مِنْ نَجْد ، سُمِّيَتْ ذَات الرِّقَاع لِأَنَّ أَقْدَام الْمُسْلِمِينَ نُقِّبَتْ مِنْ الْحَفَاء فَلَفُّوا عَلَيْهَا الْخِرَق ، هَذَا هُوَ الصَّحِيح فِي سَبَب تَسْمِيَتهَا ، وَقَدْ ثَبَتَ هَذَا فِي الصَّحِيح عَنْ أَبِي مُوسَى الْأَشْعَرِيّ رَضِيَ اللَّه عَنْهُ . وَقِيلَ : سُمِّيَتْ لِجَبَلٍ هُنَاكَ يُقَال لَهُ الرِّقَاع ، لِأَنَّ فِيهِ بَيَاضًا وَحُمْرَة وَسَوَادًا . وَقِيلَ : سُمِّيَتْ بِشَجَرَةٍ هُنَاكَ يُقَال لَهَا ذَات الرِّقَاع ، وَقِيلَ : لِأَنَّ الْمُسْلِمِينَ رَقَعُوا رَايَاتهمْ وَيَحْتَمِل أَنَّ هَذِهِ الْأُمُور كُلّهَا وُجِدَتْ مَعَهَا ، وَشُرِعَتْ صَلَاة الْخَوْف فِي غَزْوَة خِلَاف الرِّقَاع ، وَقِيلَ : فِي غَزْوَة بَنِي النَّضْر .
قَوْله فِي حَدِيث يَحْيَى بْن يَحْيَى : ( أَنَّ طَائِفَة صَفَّتْ مَعَهُ )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ وَفِي بَعْضهَا ( صَلَّتْ مَعَهُ ) وَهُمَا صَحِيحَانِ .
قَوْله : ( وَطَائِفَة وِجَاه الْعَدُوّ )
هُوَ بِكَسْرِ الْوَاو وَضَمّهَا : يُقَال : وِجَاهه وَتُجَاهه أَيْ قُبَالَته ، وَالطَّائِفَة الْفِرْقَة وَالْقِطْعَة مِنْ الشَّيْء تَقَع عَلَى الْقَلِيل وَالْكَثِير ، لَكِنْ قَالَ الشَّافِعِيّ : أَكْرَه أَنْ تَكُون الطَّائِفَة فِي صَلَاة الْخَوْف أَقَلَّ مِنْ ثَلَاثَة فَيَنْبَغِي أَنْ تَكُون الطَّائِفَة الَّتِي مَعَ الْإِمَام ثَلَاثَة فَأَكْثَر ، وَاَلَّذِينَ فِي وَجْه الْعَدُوّ كَذَلِكَ ، وَاسْتَدَلَّ بِقَوْلِ اللَّه تَعَالَى : ( وَلْيَأْخُذُوا أَسْلِحَتهمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا ) إِلَى آخِر الْآيَة . فَأَعَادَ عَلَى كُلّ طَائِفَة ضَمِير الْجَمْع ، وَأَقَلُّ الْجَمْع ثَلَاثَة عَلَى الْمَشْهُور .

1391 - قَوْله : ( شَجَرَة ظَلِيلَة )
أَيْ ذَات ظِلّ .
قَوْله : ( فَأَخَذَ السَّيْف فَاخْتَرَطَهُ )
أَيْ سَلَّهُ .
قَوْله : ( فَصَلَّى بِطَائِفَةٍ رَكْعَتَيْنِ ثُمَّ تَأَخَّرُوا وَصَلَّى بِالطَّائِفَةِ الْأُخْرَى رَكْعَتَيْنِ فَكَانَتْ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْبَع رَكَعَات وَلِلْقَوْمِ رَكْعَتَيْنِ )
مَعْنَاهُ : صَلَّى بِالطَّائِفَةِ الْأُولَى رَكْعَتَيْنِ وَسَلَّمَ وَسَلَّمُوا ، وَبِالثَّانِيَةِ كَذَلِكَ ، وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُتَنَفِّلًا فِي الثَّانِيَة وَهُمْ مُفْتَرِضُونَ ، وَاسْتَدَلَّ بِهِ الشَّافِعِيّ وَأَصْحَابه عَلَى جَوَاز صَلَاة الْمُفْتَرِض خَلْف الْمُتَنَفِّل . وَاَللَّه أَعْلَم .


المنهاج - بَاب صَلَاة الْجُمُعَة

المنهاج - بَاب صَلَاة الْجُمُعَة وَمَا يَتَعَلَّق بِهَا مِنْ أَحْكَام
يُقَال بِضَمِّ الْمِيم ، وَإِسْكَانهَا وَفَتْحهَا ، حَكَاهُنَّ الْفَرَّاء وَالْوَاحِدِيّ وَغَيْرهمَا ، وَوَجَّهُوا الْفَتْح بِأَنَّهَا تَجْمَع النَّاس وَيَكْثُرُونَ فِيهَا ، كَمَا يُقَال : هُمَزَة وَلُمَزَة لِكَثْرَةِ الْهَمْز وَاللَّمْز وَنَحْو ذَلِكَ سُمِّيَتْ جُمْعَة لِاجْتِمَاعِ النَّاس فِيهَا ، وَكَانَ يَوْم الْجُمُعَة فِي الْجَاهِلِيَّة يُسَمَّى الْعَرُوبَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( إِذَا أَرَادَ أَحَدكُمْ أَنْ يَأْتِي الْجُمُعَة فَلْيَغْتَسِلْ ) وَفِي رِوَايَة : ( مَنْ جَاءَ مِنْكُمْ الْجُمُعَة فَلْيَغْتَسِلْ ) وَهَذِهِ الثَّانِيَة مَحْمُولَة عَلَى الْأَوَّل مَعْنَاهَا مَنْ أَرَادَ الْمَجِيء فَلْيَغْتَسِلْ ، وَفِي الْحَدِيث الْآخَر بَعْده : ( غُسْل الْجُمُعَة وَاجِب عَلَى كُلّ مُحْتَلِم ) وَالْمُرَاد بِالْمُحْتَلِمِ الْبَالِغ . وَفِي الْحَدِيث الْآخَر : حَقُّ لِلَّهِ عَلَى كُلّ مُسْلِم أَنْ يَغْتَسِل فِي كُلّ سَبْعَة أَيَّام يَغْسِل رَأْسه وَجَسَده . وَفِي الْحَدِيث الْآخَر ( لَوْ أَنَّكُمْ تَطَهَّرْتُمْ لِيَوْمِكُمْ هَذَا ) وَفِي رِوَايَة : ( لَوْ اِغْتَسَلْتُمْ يَوْم الْجُمُعَة ) وَاخْتَلَفَ الْعُلَمَاء فِي غُسْل الْجُمُعَة فَحُكِيَ وُجُوبه عَنْ طَائِفَة مِنْ السَّلَف حَكَوْهُ عَنْ بَعْض الصَّحَابَة ، وَبِهِ قَالَ أَهْل الظَّاهِر ، وَحَكَاهُ اِبْن الْمُنْذِر عَنْ مَالِك ، وَحَكَاهُ الْخَطَّابِيُّ عَنْ الْحَسَن الْبَصْرِيّ وَمَالِك ، وَذَهَبَ جُمْهُور الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف وَفُقَهَاء الْأَمْصَار إِلَى أَنَّهُ سُنَّة مُسْتَحَبَّة لَيْسَ بِوَاجِبٍ ، قَالَ الْقَاضِي : وَهُوَ الْمَعْرُوف مِنْ مَذْهَب مَالِك وَأَصْحَابه ، وَاحْتَجَّ مَنْ أَوْجَبَهُ بِظَوَاهِر هَذِهِ الْأَحَادِيث ، وَاحْتَجَّ الْجُمْهُور بِأَحَادِيث صَحِيحَة مِنْهَا : حَدِيث الرَّجُل الَّذِي دَخَلَ وَعُمَر يَخْطُب وَقَدْ تَرَكَ الْغُسْل ، وَقَدْ ذَكَرَهُ مُسْلِم ، وَهَذَا الرَّجُل هُوَ عُثْمَان بْن عَفَّانَ جَاءَ مُبَيَّنًا فِي الرِّوَايَة الْأُخْرَى ، وَوَجْه الدَّلَالَة أَنَّ عُثْمَان فَعَلَهُ وَأَقَرَّهُ عُمَر وَحَاضِرُوا وَالْجُمْعَة وَهُمْ أَهْل الْحَلّ وَالْعَقْد ، وَلَوْ كَانَ وَاجِبًا لَمَا تَرَكَهُ وَلَأَلْزَمُوهُ ، وَمِنْهَا : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ تَوَضَّأَ فَبِهَا وَنِعْمَتْ وَمَنْ اِغْتَسَلَ فَالْغُسْل أَفْضَل ) حَدِيث حَسَن فِي السُّنَن مَشْهُور ، وَفِيهِ دَلِيل عَلَى أَنَّهُ لَيْسَ بِوَاجِبٍ . وَمِنْهَا : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ اِغْتَسَلْتُمْ يَوْم الْجُمُعَة ) وَهَذَا اللَّفْظ يَقْتَضِي أَنَّهُ لَيْسَ بِوَاجِبٍ ؛ لِأَنَّ تَقْدِيره لَكَانَ أَفْضَل وَأَكْمَلَ وَنَحْو هَذَا مِنْ الْعِبَادَات ، وَأَجَابُوا عَنْ الْأَحَادِيث الْوَارِدَة فِي الْأَمْر بِهِ أَنَّهَا مَحْمُولَة عَلَى النَّدْب جَمْعًا بَيْن الْأَحَادِيث .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَرَادَ أَحَدكُمْ أَنْ يَأْتِي الْجُمُعَة فَلْيَغْتَسِلْ ) وَ ( غُسْل الْجُمُعَة وَاجِب عَلَى كُلّ مُحْتَلِم ) فَالْحَدِيث الْأَوَّل ظَاهِر فِي أَنَّ الْغُسْل مَشْرُوع لِكُلِّ مَنْ أَرَادَ الْجُمُعَة مِنْ الرِّجَال سَوَاء الْبَالِغ وَالصَّبِيّ الْمُمَيِّز . وَالثَّانِي صَرِيح فِي الْبَالِغ ، وَفِي أَحَادِيث أُخَر أَلْفَاظ تَقْتَضِي دُخُول النِّسَاء كَحَدِيثِ : ( وَمَنْ اِغْتَسَلَ فَالْغُسْل أَفْضَل ) . فَيُقَال فِي الْجَمْع بَيْن الْأَحَادِيث : أَنَّ الْغُسْل يُسْتَحَبّ لِكُلِّ مُرِيد الْجُمُعَة ، وَمُتَأَكِّد فِي حَقّ الذُّكُور أَكْثَر مِنْ النِّسَاء ؛ لِأَنَّهُ فِي حَقّهنَّ قَرِيب مِنْ الطِّيب ، وَمُتَأَكِّد فِي حَقِّ الْبَالِغِينَ أَكْثَر مِنْ الصِّبْيَان ، وَمَذْهَبنَا الْمَشْهُور أَنَّهُ يُسْتَحَبّ لِكُلِّ مُرِيد لَهَا . وَفِي وَجْه لِأَصْحَابِنَا : يُسْتَحَبّ لِلذُّكُورِ خَاصَّة . وَفِي وَجْه : يُسْتَحَبّ لِمَنْ يَلْزَمهُ الْجُمُعَة دُون النِّسَاء وَالصِّبْيَان وَالْعَبِيد وَالْمُسَافِرِينَ ، وَوَجْه يُسْتَحَبّ لِكُلِّ أَحَد يَوْم الْجُمُعَة سَوَاء أَرَادَ حُضُور الْجُمُعَة أَمْ لَا كَغُسْلِ يَوْم الْعِيد يُسْتَحَبّ لِكُلِّ أَحَد ، وَالصَّحِيح الْأَوَّل ، وَاللَّهُ أَعْلَمُ .

1393 - سبق شرحه بال باب

1394 - قَوْله : ( وَهُوَ قَائِم عَلَى الْمِنْبَر )
فِيهِ اِسْتِحْبَاب الْمِنْبَر لِلْخُطْبَةِ ، فَإِنْ تَعَذَّرَ فَلْيَكُنْ عَلَى مَوْضِع عَالٍ ؛ لِيَبْلُغ صَوْته جَمِيعهمْ ، وَلْيَنْفَرِدْ فَيَكُون أَوْقَعَ فِي النُّفُوس . وَفِيهِ أَنَّ الْخَطِيب يَكُون قَائِمًا . وَسُمِّيَ مِنْبَرًا لِارْتِفَاعِهِ ، مِنْ النَّبْر وَهُوَ الِارْتِفَاع .

1395 - قَوْله : ( أَيَّة سَاعَة هَذِهِ ) ؟
قَالَهُ تَوْبِيخًا لَهُ وَإِنْكَارًا لِتَأَخُّرِهِ إِلَى هَذَا الْوَقْت . فِيهِ : تَفَقُّد الْإِمَام رَعِيَّته وَأَمْرهمْ بِمَصَالِح دِينهمْ وَالْإِنْكَار عَلَى مُخَالِف السُّنَّة وَإِنْ كَانَ كَبِير الْقَدْر ، وَفِيهِ : جَوَاز الْإِنْكَار عَلَى الْكِبَار فِي مَجْمَع مِنْ النَّاس ، وَفِيهِ : جَوَاز الْكَلَام فِي الْخُطْبَة .
قَوْله : ( شُغِلْت الْيَوْم فَلَمْ أَنْقَلِب إِلَى أَهْلِي حَتَّى سَمِعْت النِّدَاء فَلَمْ أَزِدْ عَلَى أَنْ تَوَضَّأْتُ )
فِيهِ : الِاعْتِذَار إِلَى وُلَاة الْأُمُور وَغَيْرهمْ . وَفِيهِ : إِبَاحَة الشُّغْل وَالتَّصَرُّف يَوْم الْجُمُعَة قَبْل النِّدَاء . وَفِيهِ : إِشَارَة إِلَى أَنَّهُ إِنَّمَا تَرَكَ الْغُسْل لِأَنَّهُ يُسْتَحَبّ ، فَرَأَى اِشْتِغَاله بِقَصْدِ الْجُمُعَة أَوْلَى مِنْ أَنْ يَجْلِس لِلْغُسْلِ بَعْد النِّدَاء ، وَلِهَذَا لَمْ يَأْمُرهُ عُمَر بِالرُّجُوعِ لِلْغُسْلِ .
قَوْله : ( سَمِعْت النِّدَاء ) هُوَ بِكَسْرِ النُّون وَضَمّهَا وَالْكَسْر أَشْهَر .
قَوْله : ( وَالْوُضُوء أَيْضًا )
هُوَ مَنْصُوب أَيْ وَتَوَضَّأْت الْوُضُوء فَقَطْ ، قَالَهُ الْأَزْهَرِيّ وَغَيْره .

1396 - سبق شرحه بالباب

1397 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاجِب عَلَى كُلّ مُحْتَلِم )
أَيْ مُتَأَكِّد فِي حَقّه كَمَا يَقُول الرَّجُل لِصَاحِبِهِ : حَقُّك وَاجِبٌ عَلَيَّ أَيْ مُتَأَكِّد ، لَا أَنَّ الْمُرَاد الْوَاجِب الْمُحَتَّم الْمُعَاقَب عَلَيْهِ .

1398 - قَوْله : ( يَنْتَابُونَ الْجُمُعَة )
أَيْ يَأْتُونَهَا
قَوْله : ( مِنْ الْعَوَالِي )
هِيَ الْقُرَى الَّتِي حَوْل الْمَدِينَة .
قَوْله : ( فَيَأْتُونَ فِي الْعَبَاء )
هُوَ بِالْمَدِّ ، جَمْع عَبَاءَة بِالْمَدِّ وَعَبَايَة بِزِيَادَةِ يَاء لُغَتَانِ مَشْهُورَتَانِ .

1399 - قَوْله : ( وَلَمْ يَكُنْ لَهُمْ كُفَاة )
هُوَ بِضَمِّ الْكَاف جَمْع كَافٍ كَقَاضٍ وَقُضَاة وَهُمْ الْخَدَم الَّذِينَ يَكْفُونَهُمْ الْعَمَل .
قَوْله : ( لَهُمْ تَفَل )
هُوَ بِتَاءٍ مُثَنَّاة فَوْق ثُمَّ فَاء مَفْتُوحَتَيْنِ أَيْ رَائِحَة كَرِيهَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلَّذِينَ جَاءُوا وَلَهُمْ الرِّيح الْكَرِيهَة : ( لَوْ اِغْتَسَلْتُمْ )
فِيهِ أَنَّهُ يُنْدَب لِمَنْ أَرَادَ الْمَسْجِد أَوْ مُجَالَسَة النَّاس أَنْ يَجْتَنِب الرِّيح الْكَرِيهَة فِي بَدَنه وَثَوْبه .

1400 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث عَمْرو بْن سَوَاد : ( غُسْل يَوْم الْجُمُعَة عَلَى كُلّ مُحْتَلِم وَسِوَاك وَيَمَسّ مِنْ الطِّيب مَا قَدَرَ عَلَيْهِ )
هَكَذَا وَقَعَ فِي جَمِيع الْأُصُول : ( غُسْل يَوْم الْجُمُعَة عَلَى كُلّ مُحْتَلِم ) وَلَيْسَ فِيهِ ذِكْر وَاجِب .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَسِوَاك وَيَمَسّ مِنْ الطِّيب ) مَعْنَاهُ : وَيُسَنّ السِّوَاك وَمَسُّ الطِّيب ، وَيَجُوز ( يَمَسّ ) بِفَتْحِ الْمِيم وَضَمّهَا . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا قَدَرَ عَلَيْهِ ) . قَالَ الْقَاضِي : مُحْتَمِل لِتَكْثِيرِهِ وَمُحْتَمِل لِتَأْكِيدِهِ حَتَّى يَفْعَلهُ بِمَا أَمْكَنَهُ وَيُؤَيِّدهُ . قَوْله : ( وَلَوْ مِنْ طِيب الْمَرْأَة ) وَهُوَ الْمَكْرُوه لِلرِّجَالِ ، وَهُوَ مَا ظَهَرَ لَوْنه وَخَفِيَ رِيحه فَأَبَاحَهُ لِلرَّجُلِ هُنَا لِلضَّرُورَةِ لِعَدَمِ غَيْره ، وَهَذَا يَدُلّ عَلَى تَأْكِيده ، وَاللَّهُ أَعْلَمُ .

1403 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ اِغْتَسَلَ يَوْم الْجُمُعَة غُسْل الْجَنَابَة )
مَعْنَاهُ : غُسْلًا كَغُسْلِ الْجَنَابَة فِي الصِّفَات . هَذَا هُوَ الْمَشْهُور فِي تَفْسِيره ، وَقَالَ بَعْض أَصْحَابنَا فِي كُتُب الْفِقْه : الْمُرَاد غُسْل الْجَنَابَة حَقِيقَة ، قَالُوا :
وَيُسْتَحَبّ لَهُ مُوَاقَعَة زَوْجَته لِيَكُونَ أَغَضَّ لِلْبَصَرِ وَأَسْكَنَ لِنَفْسِهِ ، وَهَذَا ضَعِيف أَوْ بَاطِل ، وَالصَّوَاب مَا قَدَّمْنَاهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ رَاحَ فَكَأَنَّمَا قَرَّبَ بَدَنَة ، وَمَنْ رَاحَ فِي السَّاعَة الثَّانِيَة فَكَأَنَّمَا قَرَّبَ بَقَرَة )
الْمُرَاد بِالرَّوَاحِ الذَّهَاب أَوَّل النَّهَار . وَفِي الْمَسْأَلَة خِلَاف مَشْهُور . مَذْهَب مَالِك وَكَثِير مِنْ أَصْحَابه وَالْقَاضِي حُسَيْن وَإِمَام الْحَرَمَيْنِ مِنْ أَصْحَابنَا أَنَّ الْمُرَاد بِالسَّاعَاتِ هُنَا لَحَظَات لَطِيفَة بَعْد زَوَال الشَّمْس ، وَالرَّوَاح عِنْدهمْ بَعْد الزَّوَال وَادَّعَوْا أَنَّ هَذَا مَعْنَاهُ فِي اللُّغَة . وَمَذْهَب الشَّافِعِيّ وَجَمَاهِير أَصْحَابه وَابْن حَبِيب الْمَالِكِيّ وَجَمَاهِير الْعُلَمَاء اِسْتِحْبَاب التَّبْكِير إِلَيْهَا أَوَّل النَّهَار ، وَالسَّاعَات عِنْدهمْ مِنْ أَوَّل النَّهَار ، وَالرَّوَاح يَكُون أَوَّل النَّهَار وَآخِره ، قَالَ الْأَزْهَرِيّ : لُغَة الْعَرَب الرَّوَاح الذَّهَاب سَوَاء كَانَ أَوَّل النَّهَار أَوْ آخِره أَوْ فِي اللَّيْل . وَهَذَا هُوَ الصَّوَاب الَّذِي يَقْتَضِيه الْحَدِيث وَالْمَعْنَى ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْبَرَ أَنَّ الْمَلَائِكَة تَكْتُب مَنْ جَاءَ فِي السَّاعَة الْأُولَى وَهُوَ كَالْمُهْدِي بَدَنَة ، وَمَنْ جَاءَ فِي السَّاعَة الثَّانِيَة ثُمَّ الثَّالِثَة ثُمَّ الرَّابِعَة ثُمَّ الْخَامِسَة وَفِي رِوَايَة النَّسَائِيِّ السَّادِسَة ، فَإِذَا خَرَجَ الْإِمَام طَوَوْا الصُّحُف ، وَلَمْ يَكْتُبُوا بَعْد ذَلِكَ أَحَدًا ، وَمَعْلُوم أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَخْرُج إِلَى الْجُمُعَة مُتَّصِلًا بِالزَّوَالِ وَهُوَ بَعْد اِنْفِصَال السَّادِسَة ، فَدَلَّ عَلَى أَنَّهُ لَا شَيْء مِنْ الْهَدْي وَالْفَضِيلَة لِمَنْ جَاءَ بَعْد الزَّوَال ، وَلِأَنَّ ذِكْر السَّاعَات إِنَّمَا كَانَ لِلْحَثِّ فِي التَّبْكِير إِلَيْهَا وَالتَّرْغِيب فِي فَضِيلَة السَّبَق وَتَحْصِيل الصَّفّ الْأَوَّل وَانْتِظَارهَا وَالِاشْتِغَال بِالتَّنَفُّلِ وَالذِّكْر وَنَحْوه ، وَهَذَا كُلّه لَا يَحْصُل بِالذَّهَابِ بَعْد الزَّوَال ، وَلَا فَضِيلَة لِمَنْ أَتَى بَعْد الزَّوَال ؛ لِأَنَّ النِّدَاء يَكُون حِينَئِذٍ وَيَحْرُم التَّخَلُّف بَعْد النِّدَاء ، وَاللَّهُ أَعْلَمُ . وَاخْتَلَفَ أَصْحَابنَا هَلْ تَعْيِين السَّاعَات مِنْ طُلُوع الْفَجْر أَمْ مِنْ طُلُوع الشَّمْس ؟ وَالْأَصَحّ عِنْدهمْ مِنْ طُلُوع الْفَجْر ، ثُمَّ إِنَّ مَنْ جَاءَ فِي أَوَّل سَاعَة مِنْ هَذِهِ السَّاعَات وَمَنْ جَاءَ فِي آخِرهَا مُشْتَرَكَانِ فِي تَحْصِيل أَصْل الْبَدَنَة وَالْبَقَرَة وَالْكَبْش ، وَلَكِنْ بَدَنَة الْأَوَّل أَكْمَل مِنْ بَدَنَة مَنْ جَاءَ فِي آخِر السَّاعَة ، وَبَدَنَة الْمُتَوَسِّط مُتَوَسِّطَة ، وَهَذَا كَمَا أَنَّ صَلَاة الْجَمَاعَة تَزِيد عَلَى صَلَاة الْمُنْفَرِد بِسَبْعٍ وَعِشْرِينَ دَرَجَة ، وَمَعْلُوم أَنَّ الْجَمَاعَة تُطْلَق عَلَى اِثْنَيْنِ وَعَلَى أُلُوف ، فَمَنْ صَلَّى فِي جَمَاعَة هُمْ عَشْرَة آلَاف لَهُ سَبْع وَعِشْرُونَ دَرَجَة ، وَمَنْ صَلَّى مَعَ اِثْنَيْنِ لَهُ سَبْع وَعِشْرُونَ ، لَكِنْ دَرَجَات الْأَوَّل أَكْمَل ، وَأَشْبَاه هَذَا كَثِير مَعْرُوفَة وَفِيمَا ذَكَرْته جَوَاب عَنْ اِعْتِرَاض ذَكَرَهُ الْقَاضِي عِيَاض رَحِمَهُ اللَّه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ اِغْتَسَلَ يَوْم الْجُمُعَة ثُمَّ رَاحَ فَكَأَنَّمَا قَرَّبَ بَدَنَة ، وَمَنْ رَاحَ فِي السَّاعَة الثَّانِيَة فَكَأَنَّمَا قَرَّبَ بَقَرَة ، وَمَنْ رَاحَ فِي السَّاعَة الثَّالِثَة فَكَأَنَّمَا قَرَّبَ كَبْشًا أَقْرَنَ ، وَمَنْ رَاحَ فِي السَّاعَة الرَّابِعَة فَكَأَنَّمَا قَرَّبَ دَجَاجَة وَمَنْ رَاحَ فِي السَّاعَة الْخَامِسَة فَكَأَنَّمَا قَرَّبَ بَيْضَة ، فَإِذَا خَرَجَ الْإِمَام حَضَرَتْ الْمَلَائِكَة يَسْتَمِعُونَ الذِّكْر )
أَمَّا لُغَات هَذَا الْفَصْل فَمَعْنَى ( قَرَّبَ ) تَصَدَّقَ . وَأَمَّا ( الْبَدَنَة ) فَقَالَ جُمْهُور أَهْل اللُّغَة وَجَمَاعَة مِنْ الْفُقَهَاء : يَقَع عَلَى الْوَاحِدَة مِنْ الْإِبِل وَالْبَقَر وَالْغَنَم ، سُمِّيَتْ بِذَلِكَ لِعِظَمِ بَدَنهَا ، وَخَصَّهَا جَمَاعَة بِالْإِبِلِ ، وَالْمُرَاد هُنَا الْإِبِل بِالِاتِّفَاقِ لِتَصْرِيحِ الْأَحَادِيث بِذَلِكَ . وَالْبَدَنَة وَالْبَقَرَة يَقَعَانِ عَلَى الذَّكَر وَالْأُنْثَى بِاتِّفَاقِهِمْ ، وَالْهَاء فِيهَا لِلْوَاحِدَةِ كَقَمْحَةٍ وَشَعِيرَة وَنَحْوهمَا مِنْ أَفْرَاد الْجِنْس . وَسُمِّيَتْ بَقَرَة لِأَنَّهَا تَبْقُر الْأَرْض أَيْ تَشُقّهَا بِالْحِرَاثَةِ . وَالْبَقْر : الشَّقّ وَمِنْهُ قَوْلهمْ : بَقَرَ بَطْنه ، وَمِنْهُ سُمِّيَ مُحَمَّد الْبَاقِر - رَضِيَ اللَّه عَنْهُ - ؛ لِأَنَّهُ بَقَرَ الْعِلْم وَدَخَلَ فِيهِ مَدْخَلًا بَلِيغًا ، وَوَصَلَ مِنْهُ غَايَة مَرْضِيَّة .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَبْشًا أَقْرَنَ ) . وَصَفَهُ بِالْأَقْرَنِ لِأَنَّهُ أَكْمَل وَأَحْسَن صُورَة وَلِأَنَّ قَرْنه يُنْتَفَع بِهِ . وَالدَّجَاجَة بِكَسْرِ الدَّال وَفَتْحهَا لُغَتَانِ مَشْهُورَتَانِ ، وَيَقَع عَلَى الذَّكَر وَالْأُنْثَى ، وَيُقَال : حَضَرَتْ الْمَلَائِكَة وَغَيْرهمْ بِفَتْحِ الضَّاد وَكَسَرَهَا لُغَتَانِ مَشْهُورَتَانِ الْفَتْح أَفْصَح وَأَشْهَر ، وَبِهِ جَاءَ الْقُرْآن قَالَ اللَّه تَعَالَى : { وَإِذَا حَضَرَ الْقِسْمَة } وَأَمَّا فِقْه الْفَصْل فَفِيهِ : الْحَثّ عَلَى التَّبْكِير إِلَى الْجُمُعَة وَأَنَّ مَرَاتِب النَّاس فِي الْفَضِيلَة فِيهَا وَفِي غَيْرهَا بِحَسَبِ أَعْمَالهمْ ، وَهُوَ مِنْ بَاب قَوْل اللَّه تَعَالَى : { إِنَّ أَكْرَمكُمْ عِنْد اللَّه أَتْقَاكُمْ } وَفِيهِ : أَنَّ الْقُرْبَان وَالصَّدَقَة يَقَع عَلَى الْقَلِيل وَالْكَثِير . وَقَدْ جَاءَ فِي رِوَايَة النَّسَائِيِّ بَعْد الْكَبْش ( بَطَّة ثُمَّ دَجَاجَة ثُمَّ بَيْضَة ) وَفِي رِوَايَة بَعْد الْكَبْش ( دَجَاجَة ثُمَّ عُصْفُور ثُمَّ بَيْضَة ) وَإِسْنَادَا الرِّوَايَتَيْنِ صَحِيحَانِ . وَفِيهِ : أَنَّ التَّضْحِيَة بِالْإِبِلِ أَفْضَل مِنْ الْبَقَرَة ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدَّمَ الْإِبِل وَجَعَلَ الْبَقَرَة فِي الدَّرَجَة الثَّانِيَة ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى أَنَّ الْإِبِل أَفْضَل مِنْ الْبَقَر فِي الْهَدَايَا ، وَاخْتَلَفُوا فِي الْأُضْحِيَّة فَمَذْهَب الشَّافِعِيّ وَأَبِي حَنِيفَة وَالْجُمْهُور أَنَّ الْإِبِل ، أَفْضَل ثُمَّ الْبَقَر ثُمَّ الْغَنَم كَمَا فِي الْهَدَايَا ، وَمَذْهَب مَالِك أَنَّ أَفْضَل الْأُضْحِيَّة الْغَنَم ثُمَّ الْبَقَر ثُمَّ الْإِبِل قَالُوا : لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ضَحَّى بِكَبْشَيْنِ ، وَحُجَّة الْجُمْهُور ظَاهِر هَذَا الْحَدِيث وَالْقِيَاس عَلَى الْهَدَايَا ، وَأَمَّا تَضْحِيَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَا يَلْزَم مِنْهَا تَرْجِيح الْغَنَم ؛ لِأَنَّهُ مَحْمُول عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَتَمَكَّن ذَلِكَ الْوَقْت إِلَّا مِنْ الْغَنَم أَوْ فَعَلَهُ لِبَيَانِ الْجَوَاز ، وَقَدْ ثَبَتَ فِي الصَّحِيح أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ضَحَّى عَنْ نِسَائِهِ بِالْبَقَرِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَضَرَتْ الْمَلَائِكَة يَسْتَمِعُونَ ) قَالُوا : هَؤُلَاءِ الْمَلَائِكَة غَيْر الْحَفَظَة وَظِيفَتهمْ كِتَابَة حَاضِرِي الْجُمُعَة .

1404 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا قُلْت لِصَاحِبِك أَنْصِتْ يَوْم الْجُمُعَة وَالْإِمَام يَخْطُب فَقَدْ لَغَوْت )
وَفِي الرِّوَايَة الْأُخْرَى : ( فَقَدْ لَغَيْت ) . قَالَ أَبُو الزِّنَاد : هِيَ لُغَة أَبِي هُرَيْرَة وَإِنَّمَا هُوَ : ( فَقَدْ لَغَوْت . قَالَ أَهْل اللُّغَة : يُقَال : لَغَا يَلْغُو كَغَزَا يَغْزُو ، وَيُقَال : لَغِيَ يَلْغَى كَعَمِيَ يَعْمَى ، لُغَتَانِ الْأُولَى أَفْصَح ، وَظَاهِر الْقُرْآن يَقْتَضِي هَذِهِ الثَّانِيَة الَّتِي هِيَ لُغَة أَبِي هُرَيْرَة . قَالَ اللَّهُ تَعَالَى : { وَقَالَ الَّذِينَ كَفَرُوا لَا تَسْمَعُوا لِهَذَا الْقُرْآن وَالْغَوْا فِيهِ } وَهَذَا مِنْ لَغِيَ يَلْغَى ، وَلَوْ كَانَ مِنْ الْأَوَّل لَقَالَ : وَالْغُوا بِضَمِّ الْغَيْن ، قَالَ اِبْن السِّكِّيت وَغَيْره : مَصْدَر الْأَوَّل اللَّغْو ، وَمَصْدَر الثَّانِي اللَّغْي ، وَمَعْنَى ( فَقَدْ لَغَوْت ) أَيْ قُلْت اللَّغْو ، وَهُوَ الْكَلَام الْمَلْغِيّ السَّاقِط الْبَاطِل الْمَرْدُود ، وَقِيلَ : مَعْنَاهُ قُلْت غَيْر الصَّوَاب ، وَقِيلَ : تَكَلَّمْت بِمَا لَا يَنْبَغِي . فَفِي الْحَدِيث النَّهْي عَنْ جَمِيع أَنْوَاع الْكَلَام حَال الْخُطْبَة ، وَنَبَّهَ بِهَذَا عَلَى مَا سِوَاهُ لِأَنَّهُ إِذَا قَالَ أَنْصِتْ وَهُوَ فِي الْأَصْل أَمْر بِمَعْرُوفٍ ، وَسَمَّاهُ لَغْوًا فَيَسِيره مِنْ الْكَلَام أَوْلَى ، وَإِنَّمَا طَرِيقه إِذَا أَرَادَ نَهْي غَيْره عَنْ الْكَلَام أَنْ يُشِير إِلَيْهِ بِالسُّكُوتِ إِنْ فَهِمَهُ ، فَإِنْ تَعَذَّرَ فَهْمه فَلْيَنْهَهُ بِكَلَامٍ مُخْتَصَر وَلَا يَزِيد عَلَى أَقَلّ مُمْكِن . وَاخْتَلَفَ الْعُلَمَاء فِي الْكَلَام هَلْ هُوَ حَرَام أَوْ مَكْرُوه كَرَاهَة تَنْزِيه ؟ وَهُمَا قَوْلَانِ لِلشَّافِعَيِّ ، قَالَ الْقَاضِي : قَالَ مَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَعَامَّة الْعُلَمَاء : يَجِب الْإِنْصَات لِلْخُطْبَةِ ، وَحُكِيَ عَنْ النَّخَعِيِّ وَالشَّعْبِيّ وَبَعْض السَّلَف : أَنَّهُ لَا يَجِب إِلَّا إِذَا تَلَا فِيهَا الْقُرْآن . قَالَ : وَاخْتَلَفُوا إِذَا لَمْ يَسْمَع الْإِمَام هَلْ يَلْزَمهُ الْإِنْصَات كَمَا لَوْ سَمِعَهُ ؟ فَقَالَ الْجُمْهُور : يَلْزَمهُ ، وَقَالَ النَّخَعِيُّ وَأَحْمَد وَأَحَد قَوْلَيْ الشَّافِعِيّ : لَا يَلْزَمهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالْإِمَام يَخْطُب ) دَلِيل عَلَى أَنَّ وُجُوب الْإِنْصَات وَالنَّهْي عَنْ الْكَلَام إِنَّمَا هُوَ فِي حَال الْخُطْبَة ، وَهَذَا مَذْهَبنَا وَمَذْهَب مَالِك وَالْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة : يَجِب الْإِنْصَات بِخُرُوجِ الْإِمَام .

1405 - سبق شرحه بالباب

1406 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي يَوْم الْجُمُعَة : ( فِيهِ سَاعَة لَا يُوَافِقهَا عَبْد مُسْلِم وَهُوَ يُصَلِّي يَسْأَل اللَّه شَيْئًا إِلَّا أَعْطَاهُ إِيَّاهُ )
وَفِي رِوَايَة : ( قَائِم يُصَلِّي ) ، وَفِي رِوَايَة : ( وَهِيَ سَاعَة خَفِيفَة ) ، وَفِي رِوَايَة وَأَشَارَ بِيَدِهِ يُقَلِّلهَا ، وَفِي رِوَايَة أَبِي مُوسَى الْأَشْعَرِيّ أَنَّهُ قَالَ : ( سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : هِيَ مَا بَيْن أَنْ يَجْلِس الْإِمَام إِلَى أَنْ تُقْضَى الصَّلَاة ) .

1409 - قَوْله : ( إِلَى أَنْ تُقْضَى الصَّلَاة )
هُوَ بِالتَّاءِ الْمُثَنَّاة فَوْق الْمَضْمُومَة ، قَالَ الْقَاضِي : اِخْتَلَفَ السَّلَف فِي وَقْت هَذِهِ السَّاعَة وَفِي مَعْنَى قَائِم يُصَلِّي ، فَقَالَ بَعْضهمْ : هِيَ مِنْ بَعْد الْعَصْر إِلَى الْغُرُوب ، قَالُوا : وَمَعْنَى يُصَلِّي يَدْعُو ، وَمَعْنَى قَائِم : مُلَازِم وَمُوَاظِب كَقَوْلِهِ تَعَالَى : { مَا دُمْت عَلَيْهِ قَائِمًا } وَقَالَ آخَرُونَ : هِيَ مِنْ حِين خُرُوج الْإِمَام إِلَى فَرَاغ الصَّلَاة ، وَقَالَ آخَرُونَ : مِنْ حِين تُقَام الصَّلَاة حَتَّى يَفْرُغ ، وَالصَّلَاة عِنْدهمْ عَلَى ظَاهِرهَا ، وَقِيلَ : مِنْ حِين يَجْلِس الْإِمَام عَلَى الْمِنْبَر حَتَّى يَفْرُغ مِنْ الصَّلَاة ، وَقِيلَ : آخِر سَاعَة مِنْ يَوْم الْجُمُعَة ، قَالَ الْقَاضِي : وَقَدْ رُوِيَتْ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي كُلّ هَذَا آثَار مُفَسِّرَة لِهَذِهِ الْأَقْوَال ، قَالَ : وَقِيلَ : عِنْد الزَّوَال ، وَقِيلَ : مِنْ الزَّوَال إِلَى أَنْ يَصِير الظِّلّ نَحْو ذِرَاع ، وَقِيلَ : هِيَ مَخْفِيَّة فِي الْيَوْم كُلّه كَلَيْلَةِ الْقَدْر . وَقِيلَ : مِنْ طُلُوع الْفَجْر إِلَى طُلُوع الشَّمْس . قَالَ الْقَاضِي : وَلَيْسَ مَعْنَى هَذِهِ الْأَقْوَال أَنَّ هَذَا كُلّه وَقْت لَهَا بَلْ مَعْنَاهُ أَنَّهَا تَكُون فِي أَثْنَاء ذَلِكَ الْوَقْت لِقَوْلِهِ : ( وَأَشَارَ بِيَدِهِ يُقَلِّلهَا ) هَذَا كَلَام الْقَاضِي . وَالصَّحِيح بَلْ الصَّوَاب مَا رَوَاهُ مُسْلِم مِنْ حَدِيث أَبِي مُوسَى عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهَا مَا بَيْن أَنْ يَجْلِس الْإِمَام إِلَى أَنْ تُقْضَى الصَّلَاة .
قَوْله : ( عَنْ مَخْرَمَةَ بْن بُكَيْرٍ عَنْ أَبِيهِ عَنْ أَبِي بُرْدَة عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم وَقَالَ : لَمْ يُسْنِدهُ غَيْر مَخْرَمَةَ عَنْ أَبِيهِ عَنْ أَبِي بُرْدَة ، وَرَوَاهُ جَمَاعَة عَنْ أَبِي بُرْدَة مِنْ قَوْله ، وَمِنْهُمْ مَنْ بَلَغَ بِهِ أَبَاهُ مُوسَى وَلَمْ يَرْفَعهُ قَالَ : وَالصَّوَاب أَنَّهُ مِنْ قَوْل أَبِي بُرْدَة ، كَذَلِكَ رَوَاهُ يَحْيَى الْقَطَّان عَنْ الثَّوْرِيّ عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة ، وَتَابَعَهُ وَاصِل الْأَحْدَب وَمُجَالِد رَوَيَاهُ عَنْ أَبِي بُرْدَة مِنْ قَوْله ، وَقَالَ النُّعْمَان بْن عَبْد السَّلَام عَنْ الثَّوْرِيّ عَنْ أَبِي إِسْحَاق عَنْ أَبِي بُرْدَة عَنْ أَبِيهِ مَوْقُوف ، وَلَا يَثْبُت قَوْله عَنْ أَبِيهِ ، وَقَالَ أَحْمَد بْن حَنْبَل عَنْ حَمَّاد بْن خَالِد قُلْت لِمَخْرَمَةَ : سَمِعْت مِنْ أَبِيك شَيْئًا ؟ قَالَ : لَا . هَذَا كَلَام الدَّارَقُطْنِيِّ ، وَهَذَا الَّذِي اِسْتَدْرَكَهُ بَنَاهُ عَلَى الْقَاعِدَة الْمَعْرُوفَة لَهُ وَلِأَكْثَر الْمُحَدِّثِينَ أَنَّهُ إِذَا تَعَارَضَ فِي رِوَايَة الْحَدِيث وَقْف وَرَفْع أَوْ إِرْسَال وَاتِّصَال حَكَمُوا بِالْوَقْفِ وَالْإِرْسَال ، وَهِيَ قَاعِدَة ضَعِيفَة مَمْنُوعَة ، وَالصَّحِيح طَرِيقَة الْأُصُولِيِّينَ وَالْفُقَهَاء وَالْبُخَارِيّ وَمُسْلِم وَمُحَقِّقِي الْمُحَدِّثِينَ أَنَّهُ يُحْكَم بِالرَّفْعِ وَالِاتِّصَال لِأَنَّهَا ؛ زِيَادَة ثِقَة . وَقَدْ سَبَقَ بَيَان هَذِهِ الْمَسْأَلَة وَاضِحًا فِي الْفُصُول السَّابِقَة فِي مُقَدِّمَة الْكِتَاب ، وَسَبَقَ التَّنْبِيه عَلَى مِثْل هَذَا فِي مَوَاضِع أُخَر بَعْدهَا ، وَقَدْ رُوِّيْنَا فِي سُنَن الْبَيْهَقِيِّ عَنْ أَحْمَد بْن سَلَمَة قَالَ : ذَاكَرْت مُسْلِم بْن الْحَجَّاج حَدِيث مَخْرَمَةَ هَذَا فَقَالَ مُسْلِم : هُوَ أَجْوَد حَدِيث وَأَصَحّه فِي بَيَان سَاعَة الْجُمُعَة .

1411 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَيْر يَوْم طَلَعَتْ فِيهِ الشَّمْس يَوْم الْجُمُعَة فِيهِ خُلِقَ آدَم وَفِيهِ أُدْخِلَ الْجَنَّة وَفِيهِ أُخْرِجَ مِنْهَا وَلَا تَقُوم السَّاعَة إِلَّا فِي يَوْم الْجُمُعَة )
قَالَ الْقَاضِي عِيَاض : الظَّاهِر أَنَّ هَذِهِ الْفَضَائِل الْمَعْدُودَة لَيْسَتْ لِذِكْرِ فَضِيلَته لِأَنَّ إِخْرَاج آدَم وَقِيَام السَّاعَة لَا يُعَدّ فَضِيلَة وَإِنَّمَا هُوَ بَيَان لِمَا وَقَعَ فِيهِ مِنْ الْأُمُور الْعِظَام وَمَا سَيَقَعُ ، لِيَتَأَهَّب الْعَبْد فِيهِ بِالْأَعْمَالِ الصَّالِحَة لِنَيْلِ رَحْمَة اللَّه وَدَفْع نِقْمَته ، هَذَا كَلَام الْقَاضِي . وَقَالَ أَبُو بَكْر بْن الْعَرَبِيّ فِي كِتَابه الْأَحْوَذِيّ فِي شَرْح التِّرْمِذِيّ : الْجَمِيع مِنْ الْفَضَائِل ، وَخُرُوج آدَم مِنْ الْجَنَّة هُوَ سَبَب وُجُود الذُّرِّيَّة وَهَذَا النَّسْل الْعَظِيم وَوُجُود الرُّسُل وَالْأَنْبِيَاء وَالصَّالِحِينَ وَالْأَوْلِيَاء ، وَلَمْ يَخْرُج مِنْهَا طَرْدًا بَلْ لِقَضَاءِ أَوْطَار ثُمَّ يَعُود إِلَيْهَا . وَأَمَّا قِيَام السَّاعَة فَسَبَب لِتَعْجِيلِ جَزَاء الْأَنْبِيَاء وَالصِّدِّيقِينَ وَالْأَوْلِيَاء وَغَيْرهمْ ، وَإِظْهَار كَرَامَتهمْ وَشَرَفهمْ ، وَفِي هَذَا الْحَدِيث فَضِيلَة يَوْم الْجُمُعَة وَمَزِيَّته عَلَى سَائِر الْأَيَّام . وَفِيهِ دَلِيل لِمَسْأَلَةٍ غَرِيبَة حَسَنَة وَهِيَ : لَوْ قَالَ لِزَوْجَتِهِ أَنْتَ طَالِق فِي أَفْضَل الْأَيَّام . وَفِيهَا وَجْهَانِ لِأَصْحَابِنَا أَصَحّهمَا : تَطْلُق يَوْم عَرَفَة . وَالثَّانِي : يَوْم الْجُمُعَة لِهَذَا الْحَدِيث ، وَهَذَا إِذَا لَمْ يَكُنْ لَهُ نِيَّة ، فَأَمَّا إِنْ أَرَادَ أَفْضَل أَيَّام السَّنَة فَيَتَعَيَّن يَوْم عَرَفَة ، وَإِنْ أَرَادَ أَفْضَل أَيَّام الْأُسْبُوع فَيَتَعَيَّن الْجُمُعَة ، وَلَوْ قَالَ أَفْضَل لَيْلَة تَعَيَّنَتْ لَيْلَة الْقَدْر وَهِيَ عِنْد أَصْحَابنَا وَالْجُمْهُور مُنْحَصِرَة فِي الْعَشْر الْأَوَاخِر مِنْ شَهْر رَمَضَان ، فَإِنْ كَانَ هَذَا الْقَوْل قَبْل مُضِيّ أَوَّل لَيْلَة مِنْ الْعَشْر فِي أَوَّل جُزْء مِنْ اللَّيْلَة الْأَخِيرَة مِنْ الشَّهْر ، وَإِنْ كَانَ بَعْد مُضِيّ لَيْلَة مِنْ الْعَشْر أَوْ أَكْثَر لَمْ تَطْلُق إِلَّا فِي أَوَّل جُزْء مِنْ مِثْل تِلْكَ اللَّيْلَة فِي السَّنَة الثَّانِيَة ، وَعَلَى قَوْل مَنْ يَقُول هِيَ مُنْتَقِلَة لَا تَطْلُق إِلَّا فِي أَوَّل جُزْء مِنْ اللَّيْلَة الْأَخِيرَة مِنْ الشَّهْر . وَاللَّهُ أَعْلَمُ .

1412 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نَحْنُ الْآخِرُونَ وَنَحْنُ السَّابِقُونَ يَوْم الْقِيَامَة )
قَالَ الْعُلَمَاء : مَعْنَاهُ الْآخِرُونَ فِي الزَّمَان وَالْوُجُود ، السَّابِقُونَ بِالْفَضْلِ وَدُخُول الْجَنَّة ، فَتَدْخُل هَذِهِ الْأُمَّة الْجَنَّة قَبْل سَائِر الْأُمَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَيْد أَنَّ كُلّ أُمَّة أُوتِيَتْ الْكِتَاب مِنْ قَبْلنَا وَأُوتِينَاهُ مِنْ بَعْدهمْ )
هُوَ بِفَتْحِ الْبَاء الْمُوَحَّدَة وَإِسْكَان الْمُثَنَّاة تَحْت ، قَالَ أَبُو عُبَيْد : لَفْظَة ( بَيْد ) تَكُون بِمَعْنَى غَيْر ، وَبِمَعْنَى ( عَلَى ) وَبِمَعْنَى ( مِنْ أَجْل ) وَكُلّه صَحِيح هُنَا ، قَالَ أَهْل اللُّغَة : وَيُقَال ( مَيْد ) بِمَعْنَى ( بَيْد ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَذَا الْيَوْم الَّذِي كَتَبَهُ اللَّه عَلَيْنَا هَدَانَا اللَّه لَهُ )
فِيهِ دَلِيل لِوُجُوبِ الْجُمُعَة ، وَفِيهِ فَضِيلَة هَذِهِ الْأُمَّة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْيَهُود غَدًا )
أَيْ عِيد الْيَهُود غَدًا ؛ لِأَنَّ ظُرُوف الزَّمَان لَا تَكُون أَخْبَارًا عَنْ الْجُثَث فَيُقَدَّر فِيهِ مَعْنًى يُمْكِن تَقْدِيره خَبَرًا .

1413 - " 1843 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَهَذَا يَوْمهمْ - أَيْ - الَّذِي اِخْتَلَفُوا فِيهِ هَدَانَا اللَّه لَهُ )
قَالَ الْقَاضِي : الظَّاهِر أَنَّهُ فُرِضَ عَلَيْهِمْ تَعْظِيم يَوْم الْجُمُعَة بِغَيْرِ تَعْيِين وَوُكِّلَ إِلَى اِجْتِهَادهمْ ، لِإِقَامَةِ شَرَائِعهمْ فِيهِ ، فَاخْتَلَفَ اِجْتِهَادهمْ فِي تَعْيِينه وَلَمْ يَهْدِهِمْ اللَّه لَهُ ، وَفَرَضَهُ عَلَى هَذِهِ الْأُمَّة مُبَيَّنًا ، وَلَمْ يَكِلهُ إِلَى اِجْتِهَادهمْ فَفَازُوا بِتَفْضِيلِهِ . قَالَ : وَقَدْ جَاءَ أَنَّ مُوسَى عَلَيْهِ السَّلَام أَمَرَهُمْ بِالْجُمْعَةِ وَأَعْلَمَهُمْ بِفَضْلِهَا فَنَاظَرُوهُ أَنَّ السَّبْت أَفْضَل ، فَقِيلَ لَهُ : دَعْهُمْ . قَالَ الْقَاضِي : وَلَوْ كَانَ مَنْصُوصًا لَمْ يَصِحّ اِخْتِلَافهمْ فِيهِ ، بَلْ كَانَ يَقُول : خَالِفُوا فِيهِ ، قُلْت : وَيُمْكِن أَنْ يَكُون أُمِرُوا بِهِ صَرِيحًا وَنُصَّ عَلَى عَيْنه فَاخْتَلَفُوا فِيهِ هَلْ يَلْزَم تَعْيِينه أَمْ لَهُمْ إِبْدَاله ؟ وَأَبْدَلُوهُ وَغَلِطُوا فِي إِبْدَاله .

1415 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَضَلَّ اللَّه عَنْ الْجُمُعَة مَنْ كَانَ قَبْلنَا )
فِي دَلَالَة لِمَذْهَبِ أَهْل السُّنَّة أَنَّ الْهُدَى وَالْإِضْلَال وَالْخَيْر وَالشَّرّ كُلّه بِإِرَادَةِ اللَّه تَعَالَى وَهُوَ فِعْله خِلَافًا لِلْمُعْتَزِلَةِ .

1416 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَثَل الْمُهَجِّر كَمَثَلِ الَّذِي يُهْدِي بَدَنَة )
قَالَ الْخَلِيل بْن أَحْمَد وَغَيْره مِنْ أَهْل اللُّغَة وَغَيْرهمْ : التَّهْجِير التَّبْكِير ، وَمِنْهُ الْحَدِيث : ( لَوْ يَعْلَمُونَ مَا فِي التَّهْجِير لَاسْتَبَقُوا إِلَيْهِ ) أَيْ التَّبْكِير إِلَى كُلّ صَلَاة وَهَكَذَا فَسَّرُوهُ . قَالَ الْقَاضِي : وَقَالَ الْحَرْبِيّ عَنْ أَبِي زَيْد عَنْ الْفَرَّاء وَغَيْره : التَّهْجِير السَّيْر فِي الْهَاجِرَة . وَالصَّحِيح هُنَا أَنَّ التَّهْجِير التَّبْكِير ، وَسَبَقَ شَرْح تَمَام الْحَدِيث قَرِيبًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا جَلَسَ الْإِمَام طَوَوْا الصُّحُف )
وَسَبَقَ فِي الْحَدِيث الْآخَر : ( مَنْ اِغْتَسَلَ يَوْم الْجُمُعَة ثُمَّ رَاحَ فَكَأَنَّمَا قَرَّبَ بَدَنَة ، فَإِذَا خَرَجَ الْإِمَام حَضَرَتْ الْمَلَائِكَة يَسْتَمِعُونَ الذِّكْر ) وَلَا تَعَارُض بَيْنهمَا بَلْ ظَاهِر الْحَدِيثَيْنِ أَنَّ بِخُرُوجِ الْإِمَام يَحْضُرُونَ وَلَا يَطْوُونَ الصُّحُف ، فَإِذَا جَلَسَ عَلَى الْمِنْبَر طَوَوْهَا وَفِيهِ اِسْتِحْبَاب الْجُلُوس لِلْخُطْبَةِ أَوَّل صُعُوده حَتَّى يُؤَذِّن الْمُؤَذِّن ، وَهُوَ مُسْتَحَبّ عِنْد الشَّافِعِيّ وَمَالِك وَالْجُمْهُور وَقَالَ أَبُو حَنِيفَة وَمَالِك فِي رِوَايَة عَنْهُ : لَا يُسْتَحَبّ . وَدَلِيل الْجُمْهُور هَذَا الْحَدِيث مَعَ أَحَادِيث كَثِيرَة فِي الصَّحِيح ، وَالدَّلِيل عَلَى أَنَّهُ لَيْسَ بِوَاجِبٍ أَنَّهُ لَيْسَ مِنْ الْخُطْبَة .

1417 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَثَّلَ الْجَزُور ثُمَّ نَزَّلَهُمْ حَتَّى صَغَّرَ إِلَى مَثَل الْبَيْضَة )
هَكَذَا ضَبَطْنَاهُ الْأَوَّل ( مَثَّلَ ) بِتَشْدِيدِ الثَّاء وَفَتْح الْمِيم وَ ( نَزَّلَهُمْ ) أَيْ ذَكَرَ مَنَازِلهمْ فِي السَّبْق وَالْفَضِيلَة ، وَقَوْله : ( صَغَّرَ ) بِتَشْدِيدِ الْغَيْن . وَقَوْله : ( مَثَل الْبَيْضَة ) هُوَ بِفَتْحِ الْمِيم وَالثَّاء الْمُثَلَّثَة .

1418 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ اِغْتَسَلَ ثُمَّ أَتَى الْجُمُعَة فَصَلَّى مَا قُدِّرَ لَهُ ، ثُمَّ أَنْصَتَ حَتَّى يَفْرُغ مِنْ خُطْبَته ثُمَّ يُصَلِّي مَعَهُ غُفِرَ لَهُ مَا بَيْنه وَبَيْن الْجُمُعَة الْأُخْرَى وَفَضْل ثَلَاثَة أَيَّام )
. وَفِي الرِّوَايَة الْأُخْرَى : ( مَنْ تَوَضَّأَ فَأَحْسَنَ الْوُضُوء ثُمَّ أَتَى الْجُمُعَة فَاسْتَمَعَ وَأَنْصَتَ غُفِرَ لَهُ مَا بَيْنه وَبَيْن الْجُمُعَة وَزِيَادَة ثَلَاثَة أَيَّام ) فِيهِ فَضِيلَة الْغُسْل وَأَنَّهُ لَيْسَ بِوَاجِبٍ لِلرِّوَايَةِ الثَّانِيَة . وَفِيهِ اِسْتِحْبَاب وَتَحْسِين الْوُضُوء . وَمَعْنَى ( إِحْسَانه ) الْإِتْيَان بِهِ ثَلَاثًا ثَلَاثًا ، وَذَلِكَ الْأَعْضَاء وَإِطَالَة الْغُرَّة وَالتَّحْجِيل ، وَتَقْدِيم الْمَيَامِن ، وَالْإِتْيَان بِسُنَنِهِ الْمَشْهُورَة . وَفِيهِ أَنَّ التَّنَفُّل قَبْل خُرُوج الْإِمَام يَوْم الْجُمُعَة مُسْتَحَبّ ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور . وَفِيهِ أَنَّ النَّوَافِل الْمُطْلَقَة لَا حَدَّ لَهَا لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَصَلَّى مَا قُدِّرَ لَهُ ) . وَفِيهِ الْإِنْصَات لِلْخُطْبَةِ ، وَفِيهِ أَنَّ الْكَلَام بَعْد الْخُطْبَة قَبْل الْإِحْرَام بِالصَّلَاةِ لَا بَأْس بِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الْأُولَى : ( ثُمَّ أَنْصَتَ ) هَكَذَا هُوَ فِي أَكْثَر النُّسَخ الْمُحَقَّقَة الْمُعْتَمَدَة بِبِلَادِنَا ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ الْجُمْهُور ، وَوَقَعَ فِي بَعْض الْأُصُول الْمُعْتَمَدَة بِبِلَادِنَا ( اِنْتَصَتَ ) ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ الْبَاجِيّ وَآخَرُونَ ( اِنْتَصَتَ ) بِزِيَادَةِ تَاء مُثَنَّاة فَوْق ، قَالَ : وَهُوَ وَهْم ، قُلْت : لَيْسَ هُوَ وَهْمًا بَلْ هِيَ لُغَة صَحِيحَة ؛ قَالَ الْأَزْهَرِيّ فِي شَرْح أَلْفَاظ الْمُخْتَصَر : يُقَال : أَنْصَتَ وَنَصَتَ وَانْتَصَتَ ثَلَاث لُغَات .

1419 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَاسْتَمَعَ وَأَنْصَتَ )
هُمَا شَيْئَانِ مُتَمَايِزَانِ ، وَقَدْ يَجْتَمِعَانِ فَالِاسْتِمَاع الْإِصْغَاء ، وَالْإِنْصَات : السُّكُوت ، وَلِهَذَا قَالَ اللَّه تَعَالَى : { وَإِذَا قُرِئَ الْقُرْآن فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا } وَقَوْله : ( حَتَّى يَفْرُغ مِنْ خُطْبَته ) هَكَذَا هُوَ فِي الْأُصُول مِنْ غَيْر ذِكْر الْإِمَام ، وَعَادَ الضَّمِير إِلَيْهِ لِلْعِلْمِ ، وَإِنْ لَمْ يَكُنْ مَذْكُورًا وَقَوْله ( صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) : ( وَفَضْل ثَلَاثَة أَيَّام ) ، وَزِيَادَة ثَلَاثَة أَيَّام ، هُوَ بِنَصْبِ ( فَضْل وَزِيَادَة ) عَلَى الظَّرْف . قَالَ الْعُلَمَاء : مَعْنَى الْمَغْفِرَة لَهُ مَا بَيْن الْجُمُعَتَيْنِ وَثَلَاثَة أَيَّام أَنَّ الْحَسَنَة بِعَشْرِ أَمْثَالهَا ، وَصَارَ يَوْم الْجُمُعَة الَّذِي فَعَلَ فِيهِ هَذِهِ الْأَفْعَال الْجَمِيلَة فِي مَعْنَى الْحَسَنَة الَّتِي تُجْعَل بِعَشْرِ أَمْثَالهَا ، قَالَ بَعْض أَصْحَابنَا : وَالْمُرَاد بِمَا بَيْن الْجُمُعَتَيْنِ مِنْ صَلَاة الْجُمُعَة وَخُطْبَتهَا إِلَى مِثْل الْوَقْت مِنْ الْجُمُعَة الثَّانِيَة حَتَّى تَكُون سَبْعَة أَيَّام بِلَا زِيَادَة وَلَا نُقْصَان وَيُضَمّ إِلَيْهَا ثَلَاثَة فَتَصِير عَشْرَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ مَسَّ الْحَصَى لَغَا )
فِيهِ النَّهْي عَنْ مَسِّ الْحَصَى وَغَيْره مِنْ أَنْوَاع الْعَبَث فِي حَالَة الْخُطْبَة ، وَفِيهِ إِشَارَة إِلَى إِقْبَال الْقَلْب وَالْجَوَارِح عَلَى الْخُطْبَة ، وَالْمُرَاد بِاللَّغْوِ هُنَا الْبَاطِل الْمَذْمُوم الْمَرْدُود ، وَقَدْ سَبَقَ بَيَانه قَرِيبًا .

بَاب صَلَاة الْجُمُعَة حِين تَزُول الشَّمْس
قَوْله فِي حَدِيث جَابِر : ( كُنَّا نُصَلِّي مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثُمَّ نَرْجِع فَنُرِيح نَوَاضِحنَا ) وَفُسِّرَ الْوَقْت بِزَوَالِ الشَّمْس . وَفِي الرِّوَايَة الْأُخْرَى : ( حِين تَزُول الشَّمْس ) ، وَفِي حَدِيث سَهْل : ( مَا كُنَّا نَقِيل وَلَا نَتَغَدَّى إِلَّا بَعْد الْجُمُعَة ) وَفِي حَدِيث سَلَمَة : ( كُنَّا نُجَمِّعُ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا زَالَتْ الشَّمْس ثُمَّ نَرْجِع نَتَتَبَّع الْفَيْء ) وَفِي رِوَايَة : ( مَا نَجِد لِلْحِيطَانِ فَيْئًا نَسْتَظِلّ بِهِ ) . هَذِهِ الْأَحَادِيث ظَاهِرَة فِي تَعْجِيل الْجُمُعَة ، وَقَدْ قَالَ مَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ : لَا تَجُوز الْجُمُعَة إِلَّا بَعْد زَوَال الشَّمْس ، وَلَمْ يُخَالِف فِي هَذَا إِلَّا أَحْمَد بْن حَنْبَل وَإِسْحَاق ، فَجَّوَزَاهَا قَبْل الزَّوَال ، قَالَ الْقَاضِي : وَرُوِيَ فِي هَذَا أَشْيَاء عَنْ الصَّحَابَة لَا يَصِحّ مِنْهَا شَيْء إِلَّا مَا عَلَيْهِ الْجُمْهُور ، وَحَمَلَ الْجُمْهُور هَذِهِ الْأَحَادِيث عَلَى الْمُبَالَغَة فِي تَعْجِيلهَا ، وَأَنَّهُمْ كَانُوا يُؤَخِّرُونَ الْغَدَاء وَالْقَيْلُولَة فِي هَذَا الْيَوْم إِلَى مَا بَعْد صَلَاة الْجُمُعَة ، لِأَنَّهُمْ نُدِبُوا إِلَى التَّبْكِير إِلَيْهَا . فَلَوْ اِشْتَغَلُوا بِشَيْءٍ مِنْ ذَلِكَ قَبْلهَا خَافُوا فَوْتهَا أَوْ فَوْت التَّبْكِير إِلَيْهَا .

1420 - قَوْله : ( نُرِيح نَوَاضِحنَا )
هُوَ جَمْع نَاضِح وَهُوَ الْبَعِير الَّذِي يُسْتَقَى بِهِ ، سُمِّيَ بِذَلِكَ لِأَنَّهُ يَنْضَح الْمَاء أَيْ يَصُبّهُ . وَمَعْنَى نُرِيح : أَيْ نُرِيحهَا مِنْ الْعَمَل وَتَعَب السَّقْي فَنُخَلِّيهَا مِنْهُ . وَأَشَارَ الْقَاضِي إِلَى أَنَّهُ يَجُوز أَنْ يَكُون أَرَادَ الرَّوَاح لِلرَّعْيِ . قَوْله : ( كُنَّا نُجَمِّع ) هُوَ بِتَشْدِيدِ الْمِيم الْمَكْسُورَة أَيْ نُصَلِّي الْجُمُعَة .

1421 - سبق شرحه بالباب

1422 - سبق شرحه بالباب

1423 - وَقَوْله : ( نَتَتَبَّع الْفَيْء )
إِنَّمَا كَانَ ذَلِكَ لِشِدَّةِ التَّبْكِير وَقِصَر حِيطَانه وَفِيهِ تَصْرِيح بِأَنَّهُ كَانَ قَدْ صَارَ فَيْء يَسِير .

1424 - قَوْله : ( فَيْئًا نَسْتَظِلّ بِهِ )
مُوَافِق لِهَذَا فَإِنَّهُ لَمْ يَنْفِ الْفَيْء مِنْ أَصْله ، وَإِنَّمَا نَفْي مَا يُسْتَظَلّ بِهِ وَهَذَا مَعَ قِصَر الْحِيطَان ظَاهِر فِي أَنَّ الصَّلَاة كَانَتْ بَعْد الزَّوَال مُتَّصِلَة بِهِ .

بَاب ذِكْر الْخُطْبَتَيْنِ قَبْل الصَّلَاة وَمَا فِيهِمَا مِنْ الْجِلْسَة
قَوْله : ( كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْطُب يَوْم الْجُمُعَة قَائِمًا ثُمَّ يَجْلِس ثُمَّ يَقُوم ) وَفِي حَدِيث جَابِر بْن سَمُرَة : ( كَانَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خُطْبَتَانِ يَجْلِس بَيْنهمَا يَقْرَأ الْقُرْآن وَيَذْكُر النَّاس ) وَفِي رِوَايَة ( كَانَ يَخْطُب قَائِمًا ثُمَّ يَجْلِس ثُمَّ يَقُوم فَيَخْطُب قَائِمًا فَمَنْ نَبَّأَك أَنَّهُ كَانَ يَخْطُب جَالِسًا فَقَدْ كَذَبَ ) وَفِي هَذِهِ الرِّوَايَة دَلِيل لِمَذْهَبِ الشَّافِعِيّ وَالْأَكْثَرِينَ أَنَّ خُطْبَة الْجُمُعَة لَا تَصِحّ مِنْ الْقَادِر عَلَى الْقِيَام إِلَّا قَائِمًا فِي الْخُطْبَتَيْنِ وَلَا يَصِحّ حَتَّى يَجْلِس بَيْنهمَا ، وَأَنَّ الْجُمُعَة لَا تَصِحّ إِلَّا بِخُطْبَتَيْنِ . قَالَ الْقَاضِي : ذَهَبَ عَامَّة الْعُلَمَاء إِلَى اِشْتِرَاط الْخُطْبَتَيْنِ لِصِحَّةِ الْجُمُعَة ، وَعَنْ الْحَسَن الْبَصْرِيّ وَأَهْل الظَّاهِر وَرِوَايَة اِبْن الْمَاجِشُونِ عَنْ مَالِك : أَنَّهَا تَصِحّ بِلَا خُطْبَة . وَحَكَى اِبْن عَبْد الْبَرّ إِجْمَاع الْعُلَمَاء عَلَى أَنَّ الْخُطْبَة لَا تَكُون إِلَّا قَائِمًا لِمَنْ أَطَاقَهُ . وَقَالَ أَبُو حَنِيفَة : يَصِحّ قَاعِدًا وَلَيْسَ الْقِيَام بِوَاجِبٍ . وَقَالَ مَالِك : هُوَ وَاجِب لَوْ تَرَكَهُ أَسَاءَ وَصَحَّتْ الْجُمُعَة . وَقَالَ أَبُو حَنِيفَة وَمَالِك وَالْجُمْهُور : الْجُلُوس بَيْن الْخُطْبَتَيْنِ سُنَّة لَيْسَ بِوَاجِبٍ وَلَا شَرْط ، وَمَذْهَب الشَّافِعِيّ أَنَّهُ فَرْض وَشَرْط لِصِحَّةِ الْخُطْبَة . قَالَ الطَّحَاوِيُّ : لَمْ يَقُلْ هَذَا غَيْر الشَّافِعِيّ ، وَدَلِيل الشَّافِعِيّ أَنَّهُ ثَبَتَ هَذَا عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي ) .

1425 - سبق شرحه بالباب

1426 - وَقَوْله : ( يَقْرَأ الْقُرْآن وَيُذَكِّر النَّاس )
فِيهِ دَلِيل لِلشَّافِعِيِّ فِي أَنَّهُ يُشْتَرَط فِي الْخُطْبَة الْوَعْظ وَالْقُرْآن . قَالَ الشَّافِعِيّ : لَا يَصِحّ الْخُطْبَتَانِ إِلَّا بِحَمْدِ اللَّه تَعَالَى وَالصَّلَاة عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهِمَا وَالْوَعْظ . وَهَذِهِ الثَّلَاثَة وَاجِبَات فِي الْخُطْبَتَيْنِ ، وَتَجِب قِرَاءَة آيَة مِنْ الْقُرْآن فِي إِحْدَاهُمَا عَلَى الْأَصَحّ ، وَيَجِب الدُّعَاء لِلْمُؤْمِنِينَ فِي الثَّانِيَة عَلَى الْأَصَحّ ، وَقَالَ مَالِك وَأَبُو حَنِيفَة وَالْجُمْهُور : يَكْفِي مِنْ الْخُطْبَة مَا يَقَع عَلَيْهِ الِاسْم ، وَقَالَ أَبُو حَنِيفَة وَأَبُو يُوسُف ، وَمَالِك فِي رِوَايَة عَنْهُ : يَكْفِي تَحْمِيدَة أَوْ تَسْبِيحَة أَوْ تَهْلِيلَة وَهَذَا ضَعِيف لِأَنَّهُ لَا يُسَمَّى خُطْبَة ، وَلَا يَحْصُل بِهِ مَقْصُودهَا مَعَ مُخَالَفَته مَا ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

1427 - قَوْله : ( عَنْ جَابِر بْن سَمُرَة - رَضِيَ اللَّه عَنْهُ - قَالَ : فَقَدْ وَاَللَّه صَلَّيْت مَعَهُ أَكْثَر مِنْ أَلْفَيْ صَلَاة )
الْمُرَاد الصَّلَوَات الْخَمْس لَا الْجُمُعَة .

بَاب فِي قَوْله تَعَالَى وَإِذَا رَأَوْا تِجَارَة أَوْ لَهْوًا اِنْفَضُّوا إِلَيْهَا وَتَرَكُوك قَائِمًا
قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَخْطُب قَائِمًا يَوْم الْجُمُعَة فَجَاءَتْ عِير مِنْ الشَّام فَانْفَتَلَ النَّاس إِلَيْهَا حَتَّى لَمْ يَبْقَ إِلَّا اِثْنَا عَشَرَ رَجُلًا فَأُنْزِلَتْ هَذِهِ الْآيَة الَّتِي فِي الْجُمُعَة : { وَإِذَا رَأَوْا تِجَارَة أَوْ لَهْوًا اِنْفَضُّوا إِلَيْهَا وَتَرَكُوك قَائِمًا } وَفِي الرِّوَايَة الْأُخْرَى : ( اِثْنَا عَشَرَ رَجُلًا فِيهِمْ أَبُو بَكْر وَعُمَر ) وَفِي الْأُخْرَى : ( أَنَا فِيهِمْ ) . فِيهِ مَنْقَبَة لِأَبِي بَكْر وَعُمَر وَجَابِر . وَفِيهِ أَنَّ الْخُطْبَة تَكُون مِنْ قِيَام . وَفِيهِ دَلِيل لِمَالِك وَغَيْره مِمَّنْ قَالَ تَنْعَقِد الْجُمُعَة بِاثْنَيْ عَشَرَ رَجُلًا . وَأَجَابَ أَصْحَاب الشَّافِعِيّ وَغَيْرهمْ مِمَّنْ يَشْتَرِط أَرْبَعِينَ بِأَنَّهُ مَحْمُول عَلَى أَنَّهُمْ رَجَعُوا أَوْ رَجَعَ مِنْهُمْ تَمَام أَرْبَعِينَ فَأَتَمَّ بِهِمْ الْجُمُعَة ، وَوَقَعَ فِي صَحِيح الْبُخَارِيّ ( بَيْنَمَا نَحْنُ نُصَلِّي مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذْ أَقْبَلَتْ عِير . . . الْحَدِيث ) وَالْمُرَاد بِالصَّلَاةِ اِنْتِظَارهَا فِي حَال الْخُطْبَة كَمَا وَقَعَ فِي رِوَايَات مُسْلِم هَذِهِ .

1428 - سبق شرحه بالباب

1429 - قَوْله : ( إِذَا أَقْبَلَتْ سُوَيْقَة )
هُوَ تَصْغِير سُوق ، وَالْمُرَاد الْعِير الْمَذْكُورَة فِي الرِّوَايَة الْأُولَى وَهِيَ الْإِبِل الَّتِي تَحْمِل الطَّعَام أَوْ التِّجَارَة ، لَا تُسَمَّى عِيرًا إِلَّا هَكَذَا ، وَسُمِّيَتْ سُوقًا لِأَنَّ الْبَضَائِع تُسَاق إِلَيْهَا ، وَقِيلَ : لِقِيَامِ النَّاس فِيهَا عَلَى سُوقهمْ . قَالَ الْقَاضِي : وَذَكَرَ أَبُو دَاوُدَ فِي مَرَاسِيله أَنَّ خُطْبَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذِهِ الَّتِي اِنْفَضُّوا عَنْهَا إِنَّمَا كَانَتْ بَعْد صَلَاة الْجُمُعَة ، وَظَنُّوا أَنَّهُ لَا شَيْء عَلَيْهِمْ فِي الِانْفِضَاض عَنْ الْخُطْبَة ، وَأَنَّهُ قَبْل هَذِهِ الْقَضِيَّة إِنَّمَا كَانَ يُصَلِّي قَبْل الْخُطْبَة . قَالَ الْقَاضِي : هَذَا أَشْبَه بِحَالِ الصَّحَابَة ، وَالْمَظْنُون بِهِمْ أَنَّهُمْ مَا كَانُوا يَدَعُونَ الصَّلَاة مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَكِنَّهُمْ ظَنُّوا جَوَاز الِانْصِرَاف بَعْد اِنْقِضَاء الصَّلَاة . قَالَ : وَقَدْ أَنْكَرَ بَعْض الْعُلَمَاء كَوْن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا خَطَبَ قَطُّ بَعْد صَلَاة الْجُمُعَة لَهَا .

1430 - سبق شرحه بالباب

1431 - قَوْله : ( اُنْظُرُوا إِلَى هَذَا الْخَبِيث يَخْطُب قَاعِدًا وَقَالَ اللَّه تَعَالَى : { وَإِذَا رَأَوْا تِجَارَة أَوْ لَهْوًا اِنْفَضُّوا إِلَيْهَا وَتَرَكُوك قَائِمًا }
هَذَا الْكَلَام يَتَضَمَّن إِنْكَار الْمُنْكَر وَالْإِنْكَار عَلَى وُلَاة الْأُمُور إِذَا خَالَفُوا السُّنَّة . وَوَجْه اِسْتِدْلَاله بِالْآيَةِ أَنَّ اللَّه تَعَالَى : أَخْبَرَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَخْطُب قَائِمًا وَقَدْ قَالَ تَعَالَى : { لَقَدْ كَانَ لَكُمْ فِي رَسُول اللَّه أُسْوَة حَسَنَة } مَعَ قَوْله : { فَاتَّبِعُوهُ } وَقَوْله تَعَالَى : { وَمَا آتَاكُمْ الرَّسُول فَخُذُوهُ } مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي ) .

1432 - قَوْله : ( سَمِعْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول عَلَى أَعْوَاد مِنْبَره : لَيَنْتَهِيَنَّ أَقْوَامٌ عَنْ وَدْعهمْ الْجُمُعَات أَوْ لَيَخْتِمَنَّ اللَّهُ عَلَى قُلُوبهمْ )
فِيهِ اِسْتِحْبَاب اِتِّخَاذ الْمِنْبَر وَهُوَ سُنَّة مُجْمَع عَلَيْهَا . وَقَوْله : ( وَدْعهمْ ) أَيْ تَرْكهمْ . وَفِيهِ أَنَّ الْجُمُعَة فَرْض عَيْن ، وَمَعْنَى الْخَتْم الطَّبْع وَالتَّغْطِيَة قَالُوا فِي قَوْل اللَّه تَعَالَى : { خَتَمَ اللَّه عَلَى قُلُوبهمْ } أَيْ طَبَعَهُ . وَمِثْله ( الرَّيْن ) فَقِيلَ : الرَّيْن الْيَسِير مِنْ الطَّبْع ، وَالطَّبْع الْيَسِير مِنْ الْأَقْفَال ، وَالْأَقْفَال أَشَدُّهَا . قَالَ الْقَاضِي : اِخْتَلَفَ الْمُتَكَلِّمُونَ فِي هَذَا اِخْتِلَافًا كَثِيرًا فَقِيلَ : هُوَ إِعْدَام اللُّطْف وَأَسْبَاب الْخَيْر ، وَقِيلَ : هُوَ خَلْق الْكُفْر فِي صُدُورهمْ وَهُوَ قَوْل أَكْثَر مُتَكَلِّمِي أَهْل السُّنَّة . قَالَ غَيْرهمْ : هُوَ الشَّهَادَة عَلَيْهِمْ ، وَقِيلَ : هُوَ عَلَامَة جَعَلَهَا اللَّه تَعَالَى فِي قُلُوبهمْ لِتَعْرِف بِهَا الْمَلَائِكَة مَنْ يُمْدَح وَمَنْ يُذَمّ .

1433 - قَوْله : ( فَكَانَتْ صَلَاته قَصْدًا وَخُطْبَته قَصْدًا )
أَيْ بَيْن الطُّول الظَّاهِر وَالتَّخْفِيف الْمَاحِق .

1435 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا خَطَبَ اِحْمَرَّتْ عَيْنَاهُ وَعَلَا صَوْته وَاشْتَدَّ غَضَبه حَتَّى كَأَنَّهُ مُنْذِر جَيْش يَقُول : صَبَّحَكُمْ وَمَسَّاكُمْ وَيَقُول : بُعِثْت أَنَا وَالسَّاعَة كَهَاتَيْنِ وَيَقْرُن بَيْن إِصْبَعَيْهِ السَّبَّابَة وَالْوُسْطَى وَيَقُول : أَمَّا بَعْد فَإِنَّ خَيْر الْحَدِيث كِتَاب اللَّه ، وَخَيْر الْهَدْي هَدْي مُحَمَّد ، وَشَرّ الْأُمُور مُحْدَثَاتهَا ، وَكُلّ بِدْعَة ضَلَالَة ، ثُمَّ يَقُول : أَنَا أَوْلَى بِكُلِّ مُؤْمِن مِنْ نَفْسه ، مَنْ تَرَكَ مَالًا فَلِأَهْلِهِ ، وَمَنْ تَرَكَ دَيْنًا أَوْ ضَيَاعًا فَإِلَيَّ وَعَلَيَّ ) فِي هَذَا الْحَدِيث جُمَل مِنْ الْفَوَائِد وَمُهِمَّات مِنْ الْقَوَاعِد ، فَالضَّمِير فِي قَوْله : ( يَقُول صَبَّحَكُمْ وَمَسَّاكُمْ ) عَائِد عَلَى مُنْذِر جَيْش .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بُعِثْت أَنَا وَالسَّاعَة )
أَيْ بِنَصْبِهَا وَرَفْعهَا ، وَالْمَشْهُور نَصْبهَا عَلَى الْمَفْعُول
وَقَوْله : ( يَقْرُن ) هُوَ بِضَمِّ الرَّاء عَلَى الْمَشْهُور وَالْفَصِيح ، وَحُكِيَ كَسْرهَا . وَقَوْله : ( السَّبَّابَة ) سُمِّيَتْ بِذَلِكَ لِأَنَّهُمْ كَانُوا يُشِيرُونَ بِهَا عِنْد السَّبّ . وَقَوْله : ( خَيْر الْهَدْي هَدْي مُحَمَّد ) هُوَ بِضَمِّ الْهَاء وَفَتْح الدَّال فِيهِمَا وَبِفَتْحِ الْهَاء وَإِسْكَان الدَّال أَيْضًا ضَبَطْنَاهُ بِالْوَجْهَيْنِ ، وَكَذَا ذَكَرَهُ جَمَاعَة بِالْوَجْهَيْنِ . وَقَالَ الْقَاضِي عِيَاض : رَوَيْنَاهُ فِي مُسْلِم بِالضَّمِّ ، وَفِي غَيْره بِالْفَتْحِ ، وَبِالْفَتْحِ ذَكَرَهُ الْهَرَوِيُّ ، وَفَسَّرَهُ الْهَرَوِيُّ عَلَى رِوَايَة الْفَتْح بِالطَّرِيقِ ، أَيْ أَحْسَن الطُّرُق طَرِيق مُحَمَّد ، يُقَال : فُلَان حَسَن الْهَدْي أَيْ الطَّرِيقَة وَالْمَذْهَب اِهْتَدُوا بِهَدْي عَمَّار ، وَأَمَّا عَلَى رِوَايَة الضَّمّ فَمَعْنَاهُ : الدَّلَالَة وَالْإِرْشَاد قَالَ الْعُلَمَاء : لَفْظ الْهَدْي لَهُ مَعْنَيَانِ أَحَدهمَا : بِمَعْنَى الدَّلَالَة وَالْإِرْشَاد ، وَهُوَ الَّذِي يُضَاف إِلَى الرُّسُل وَالْقُرْآن وَالْعِبَاد ، وَقَالَ اللَّه تَعَالَى : { وَإِنَّك لَتَهْدِي إِلَى صِرَاط مُسْتَقِيم } { إِنَّ هَذَا الْقُرْآن يَهْدِي لِلَّتِي هِيَ أَقْوَم وَيُبَشِّر الْمُؤْمِنِينَ } وَمِنْهُ قَوْله تَعَالَى : { وَأَمَّا ثَمُود فَهَدَيْنَاهُمْ } أَيْ بَيَّنَّا لَهُمْ الطَّرِيق ، وَمِنْهُ قَوْله تَعَالَى : { إِنَّا هَدَيْنَاهُ السَّبِيل } وَ { هَدَيْنَاهُ النَّجْدَيْنِ } وَالثَّانِي : بِمَعْنَى اللُّطْف وَالتَّوْفِيق وَالْعِصْمَة وَالتَّأْيِيد ، وَهُوَ الَّذِي تَفَرَّدَ اللَّه بِهِ ، وَمِنْهُ قَوْله تَعَالَى : { إِنَّك لَا تَهْدِي مَنْ أَحْبَبْت وَلَكِنَّ اللَّه يَهْدِي مَنْ يَشَاء } . وَقَالَتْ الْقَدَرِيَّة : حَيْثُ جَاءَ الْهُدَى فَهُوَ لِلْبَيَانِ بِنَاء عَلَى أَصْلهمْ الْفَاسِد فِي إِنْكَار الْقَدَر ، وَرَدَّ عَلَيْهِمْ أَصْحَابنَا وَغَيْرهمْ مِنْ أَهْل الْحَقّ مُثْبِتِي الْقَدَر لِلَّهِ تَعَالَى بِقَوْلِهِ تَعَالَى : { وَاَللَّه يَدْعُو إِلَى دَار السَّلَام وَيَهْدِي مَنْ يَشَاء إِلَى صِرَاط مُسْتَقِيم } فَفَرَّقَ بَيْن الدُّعَاء وَالْهِدَايَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَكُلّ بِدْعَة ضَلَالَة )
هَذَا عَامّ مَخْصُوص ، وَالْمُرَاد غَالِب الْبِدَع . قَالَ أَهْل اللُّغَة : هِيَ كُلّ شَيْء عُمِلَ عَلَى غَيْر مِثَال سَابِق . قَالَ الْعُلَمَاء : الْبِدْعَة خَمْسَة أَقْسَام : وَاجِبَة ، وَمَنْدُوبَة وَمُحَرَّمَة ، وَمَكْرُوهَة ، وَمُبَاحَة . فَمِنْ الْوَاجِبَة : نَظْم أَدِلَّة الْمُتَكَلِّمِينَ لِلرَّدِّ عَلَى الْمَلَاحِدَة وَالْمُبْتَدِعِينَ وَشِبْه ذَلِكَ . وَمِنْ الْمَنْدُوبَة : تَصْنِيف كُتُب الْعِلْم ، وَبِنَاء الْمَدَارِس وَالرُّبُط وَغَيْر ذَلِكَ . وَمِنْ الْمُبَاح : التَّبَسُّط فِي أَلْوَان الْأَطْعِمَة وَغَيْر ذَلِكَ . وَالْحَرَام وَالْمَكْرُوه ظَاهِرَانِ . وَقَدْ أَوْضَحْت الْمَسْأَلَة بِأَدِلَّتِهَا الْمَبْسُوطَة فِي تَهْذِيب الْأَسْمَاء وَاللُّغَات ، فَإِذَا عُرِفَ مَا ذَكَرْته عُلِمَ أَنَّ الْحَدِيث مِنْ الْعَامّ الْمَخْصُوص . وَكَذَا مَا أَشْبَهَهُ مِنْ الْأَحَادِيث الْوَارِدَة ، وَيُؤَيِّد مَا قُلْنَاهُ قَوْل عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ فِي التَّرَاوِيح : نِعْمَتْ الْبِدْعَة ، وَلَا يَمْنَع مِنْ كَوْن الْحَدِيث عَامًّا مَخْصُوصًا . قَوْله : ( كُلّ بِدْعَة ) مُؤَكَّدًا ( بِكُلِّ ) ، بَلْ يَدْخُلهُ التَّخْصِيص مَعَ ذَلِكَ ، كَقَوْلِهِ تَعَالَى : { تُدَمِّر كُلّ شَيْء } .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا أَوْلَى بِكُلِّ مُؤْمِن مِنْ نَفْسه )
هُوَ مُوَافِق لِقَوْلِ اللَّه تَعَالَى : { النَّبِيّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسهمْ } أَيْ أَحَقُّ ، قَالَ أَصْحَابنَا : فَكَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اُضْطُرَّ إِلَى طَعَام غَيْره وَهُوَ مُضْطَرّ إِلَيْهِ لِنَفْسِهِ كَانَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْذُهُ مِنْ مَالِكه الْمُضْطَرّ ، وَوَجَبَ عَلَى مَالِكه بَذْله لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالُوا : وَلَكِنَّ هَذَا وَإِنْ كَانَ جَائِزًا فَمَا وَقَعَ ؟
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ تَرَكَ دَيْنًا أَوْ ضَيَاعًا فَإِلَيَّ وَعَلَيَّ )
هَذَا تَفْسِير لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا أَوْلَى بِكُلِّ مُؤْمِن مِنْ نَفْسه ) . قَالَ أَهْل اللُّغَة : الضَّيَاع - بِفَتْحِ الضَّاد - الْعِيَال ، قَالَ اِبْن قُتَيْبَة : أَصْله مَصْدَر ضَاعَ يَضِيع ضَيَاعًا ، الْمُرَاد مَنْ تَرَكَ أَطْفَالًا وَعِيَالًا ذَوِي ضَيَاع ، فَأَوْقَع الْمَصْدَر مَوْضِع الِاسْم ، قَالَ أَصْحَابنَا : وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يُصَلِّي عَلَى مَنْ مَاتَ وَعَلَيْهِ دَيْن لَمْ يُخَلِّف بِهِ وَفَاء ؛ لِئَلَّا يَتَسَاهَل النَّاس فِي الِاسْتِدَانَة وَيُهْمِلُوا الْوَفَاء ، فَزَجَرَهُمْ عَلَى ذَلِكَ بِتَرْكِ الصَّلَاة عَلَيْهِمْ ، فَلَمَّا فَتَحَ اللَّه عَلَى الْمُسْلِمِينَ مَبَادِي الْفُتُوح قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ تَرَكَ دَيْنًا فَعَلَيَّ ) أَيْ قَضَاؤُهُ فَكَانَ يَقْضِيه ؟ وَاخْتَلَفَ أَصْحَابنَا : هَلْ كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَجِب عَلَيْهِ قَضَاء ذَلِكَ الدَّيْن أَمْ كَانَ يَقْضِيه تَكَرُّمًا ؟ وَالْأَصَحّ عِنْدهمْ أَنَّهُ كَانَ وَاجِبًا عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَاخْتَلَفَ أَصْحَابنَا هَلْ هَذِهِ مِنْ الْخَصَائِص أَمْ لَا ؟ فَقَالَ بَعْضهمْ : هُوَ مِنْ خَصَائِص رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَا يَلْزَم الْإِمَام أَنْ يَقْضِي مِنْ بَيْت الْمَال دَيْن مَنْ مَاتَ وَعَلَيْهِ دَيْن إِذَا لَمْ يُخَلِّف وَفَاء ، وَكَانَ فِي بَيْت الْمَال سَعَة ، وَلَمْ يَكُنْ هُنَاكَ أَهَمَّ مِنْهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بُعِثْت أَنَا وَالسَّاعَة كَهَاتَيْنِ ) قَالَ الْقَاضِي : يَحْتَمِل أَنَّهُ تَمْثِيل لِمُقَارَبَتِهَا ، وَأَنَّهُ لَيْسَ بَيْنهمَا إِصْبَع أُخْرَى كَمَا أَنَّهُ لَا نَبِيّ بَيْنه وَبَيْن السَّاعَة ، وَيَحْتَمِل أَنَّهُ لِتَقْرِيبِ مَا بَيْنهمَا مِنْ الْمُدَّة وَأَنَّ التَّفَاوُت بَيْنهمَا كَنِسْبَةِ التَّفَاوُت بَيْن الْإِصْبَعَيْنِ تَقْرِيبًا لَا تَحْدِيدًا .
قَوْله : ( إِذَا خَطَبَ اِحْمَرَّتْ عَيْنَاهُ وَعَلَا صَوْته وَاشْتَدَّ غَضَبه كَأَنَّهُ مُنْذِر جَيْش )
يُسْتَدَلّ بِهِ عَلَى أَنَّهُ يُسْتَحَبّ لِلْخَطِيبِ أَنْ يُفَخِّم أَمْر الْخُطْبَة ، وَيَرْفَع صَوْته ، وَيُجْزِل كَلَامه ، وَيَكُون مُطَابِقًا لِلْفَصْلِ الَّذِي يَتَكَلَّم فِيهِ مِنْ تَرْغِيب أَوْ تَرْهِيب . وَلَعَلَّ اِشْتِدَاد غَضَبه كَانَ عِنْد إِنْذَاره أَمْرًا عَظِيمًا وَتَحْدِيده خَطْبًا جَسِيمًا .

1436 - قَوْله : ( وَيَقُول : أَمَّا بَعْد )
فِيهِ : اِسْتِحْبَاب قَوْل : ( أَمَّا بَعْد ) فِي خُطَب الْوَعْظ وَالْجُمْعَة وَالْعِيد وَغَيْرهَا ، وَكَذَا فِي خُطَب الْكُتُب الْمُصَنَّفَة ، وَقَدْ عَقَدَ الْبُخَارِيّ بَابًا فِي اِسْتِحْبَابه ، وَذَكَرَ فِيهِ جُمْلَة مِنْ الْأَحَادِيث ، وَاخْتَلَفَ الْعُلَمَاء فِي أَوَّل مَنْ تَكَلَّمَ بِهِ فَقِيلَ : دَاوُدُ عَلَيْهِ السَّلَام ، وَقِيلَ : يَعْرُب بْن قَحْطَان ، وَقِيلَ : قُسّ بْن سَاعِدَة ، وَقَالَ بَعْض الْمُفَسِّرِينَ أَوْ كَثِير مِنْهُمْ : إِنَّهُ فَصْل الْخِطَاب الَّذِي أُوتِيَهُ دَاوُدُ . وَقَالَ الْمُحَقِّقُونَ : فَصْل الْخِطَاب الْفَصْل بَيْن الْحَقّ وَالْبَاطِل .
قَوْله : كَانَتْ خُطْبَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم الْجُمُعَة يَحْمَد اللَّه وَيُثْنِي عَلَيْهِ ثُمَّ يَقُول : إِلَى آخِره فِيهِ : دَلِيل لِلشَّافِعِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ يَجِب حَمْد اللَّه تَعَالَى فِي الْخُطْبَة وَيَتَعَيَّن لَفْظه ، وَلَا يَقُوم غَيْره مَقَامه .
قَوْله : ( إِنَّ ضِمَادًا قَدِمَ مَكَّة وَكَانَ مِنْ أَزْد شَنُوءَة وَكَانَ يَرْقِي مِنْ هَذِهِ الرِّيح )
أَمَّا ضِمَاد فَبِكَسْرِ الضَّاد الْمُعْجَمَة ، وَشَنُوءَة بِفَتْحِ الشِّين وَضَمِّ النُّون وَبَعْدهَا مَدَّة ، وَيَرْقِي بِكَسْرِ الْقَاف ، وَالْمُرَاد بِالرِّيحِ هُنَا الْجُنُون وَمَسّ الْجِنّ فِي غَيْر رِوَايَة مُسْلِم يَرْقِي مِنْ الْأَرْوَاح أَيْ الْجِنّ سُمُّوا بِذَلِكَ ؛ لِأَنَّهُمْ لَا يُبْصِرهُمْ النَّاس فَهُمْ كَالرُّوحِ وَالرِّيح .
قَوْله : ( فَمَا سَمِعْت مِثْل كَلِمَاتك هَؤُلَاءِ وَلَقَدْ بَلَغْنَ نَاعُوس الْبَحْر )
ضَبَطْنَاهُ بِوَجْهَيْنِ أَشْهَرهمَا : ( نَاعُوس ) بِالنُّونِ وَالْعَيْن هَذَا هُوَ الْمَوْجُود فِي أَكْثَر نُسَخ بِلَادنَا ، وَالثَّانِي : ( قَامُوس ) بِالْقَافِ وَالْمِيم ، وَهَذَا الثَّانِي هُوَ الْمَشْهُور فِي رِوَايَات الْحَدِيث فِي غَيْر صَحِيح مُسْلِم . وَقَالَ الْقَاضِي عِيَاض : أَكْثَر نُسَخ صَحِيح مُسْلِم وَقَعَ فِيهَا ( قَاعُوس ) بِالْقَافِ وَالْعَيْن . قَالَ : وَوَقَعَ عِنْد أَبَى مُحَمَّد بْن سَعِيد ( تَاعُوس ) بِالتَّاءِ الْمُثَنَّاة فَوْق . قَالَ : وَرَوَاهُ بَعْضهمْ ( نَاعُوس ) بِالنُّونِ وَالْعَيْن . قَالَ : وَذَكَرَهُ أَبُو مَسْعُود الدِّمَشْقِيّ فِي أَطْرَاف الصَّحِيحَيْنِ ، وَالْحُمَيْدِيُّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ ( قَامُوس ) بِالْقَافِ وَالْمِيم . قَالَ بَعْضهمْ : هُوَ الصَّوَاب . قَالَ أَبُو عُبَيْد : قَامُوس الْبَحْر وَسَطه . وَقَالَ اِبْن دُرَيْدٍ : لُجَّته . وَقَالَ صَاحِب كِتَاب الْعَيْن : قَعْره الْأَقْصَى ، وَقَالَ الْحَرْبِيّ : قَامُوس الْبَحْر قَعْره . وَقَالَ أَبُو مَرْوَان بْن سَرَّاج : قَامُوس فَاعُول مِنْ قَمَسْته إِذَا غَمَسْته فَقَامُوس الْبَحْر لُجَّته الَّتِي تَضْطَرِب أَمْوَاجهَا ، وَلَا تَسْتَقِرّ مِيَاههَا ، وَهِيَ لَفْظَة عَرَبِيَّة صَحِيحَة . وَقَالَ أَبُو عَلِيّ الْجَيَّانِيّ : لَمْ أَجِد فِي هَذِهِ اللَّفْظَة ثَلْجًا . وَقَالَ شَيْخنَا أَبُو الْحُسَيْن : قَاعُوس الْبَحْر بِالْقَافِ وَالْعَيْن صَحِيح بِمَعْنَى قَامُوس كَأَنَّهُ مِنْ الْقَعْس ، وَهُوَ تَطَامُن الظَّهْر وَتَعَمُّقه فَيَرْجِع إِلَى عُمْق الْبَحْر وَلُجَّته ، هَذَا آخِر كَلَام الْقَاضِي رَضِيَ اللَّه عَنْهُ . وَقَالَ أَبُو مُوسَى الْأَصْفَهَانِيّ : وَقَعَ فِي صَحِيح مُسْلِم ( نَاعُوس الْبَحْر بِالنُّونِ وَالْعَيْن قَالَ : وَفِي سَائِر الرِّوَايَات قَامُوس ، وَهُوَ وَسَطه وَلُجَّته ، قَالَ : وَلَيْسَتْ هَذِهِ اللَّفْظَة مَوْجُودَة فِي مُسْنَد إِسْحَاق بْن رَاهْوَيْهِ الَّذِي رَوَى مُسْلِم هَذَا الْحَدِيث عَنْهُ ، لَكِنَّهُ قَرَنَهُ بِأَبِي مُوسَى فَلَعَلَّهُ فِي رِوَايَة أَبِي مُوسَى قَالَ : وَإِنَّمَا أَوْرَدَ مِثْل هَذِهِ الْأَلْفَاظ لِأَنَّ الْإِنْسَان قَدْ يَطْلُبهَا فَلَا يَجِدهَا فِي شَيْء مِنْ الْكُتُب فَيَتَحَيَّر فَإِذَا نَظَرَ فِي كِتَابِي عَرَفَ أَصْلهَا وَمَعْنَاهَا .
قَوْله : ( هَاتِ )
هُوَ بِكَسْرِ التَّاء .
قَوْله : ( أَصَبْت مِطْهَرَة )
هِيَ بِكَسْرِ الْمِيم وَفَتْحهَا حَكَاهَا اِبْن السِّكِّيت وَغَيْره وَالْكَسْر أَشْهَر .

1437 - قَوْله : ( عَبْد الْمَلَك بْن أَبْجَرَ )
بِالْجِيمِ .
قَوْله : ( وَاصِل بْن حَيَّان )
بِالْمُثَنَّاةِ .
قَوْله : ( لَوْ كُنْت تَنَفَّسْت )
أَيْ أَطَلْت قَلِيلًا .
قَوْله : صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَئِنَّة مِنْ فِقْهه )
بِفَتْحِ الْمِيم ثُمَّ هَمْزَة مَكْسُورَة ثُمَّ نُون مُشَدَّدَة أَيْ عَلَامَة . قَالَ الْأَزْهَرِيّ وَالْأَكْثَرُونَ : الْمِيم فِيهَا زَائِدَة ، وَهِيَ مَفْعَلَةٌ . قَالَ الْهَرَوِيُّ : قَالَ الْأَزْهَرِيّ : غَلِطَ أَبُو عُبَيْد فِي جَعْله الْمِيم أَصْلِيَّة . قَالَ الْقَاضِي عِيَاض : قَالَ شَيْخنَا اِبْن سَرَّاج : هِيَ أَصْلِيَّة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاقْصِرُوا الْخُطْبَة )
الْهَمْزَة فِي وَاقْصِرُوا هَمْزَة وَصْل . وَلَيْسَ هَذَا الْحَدِيث مُخَالِفًا لِلْأَحَادِيثِ الْمَشْهُورَة فِي الْأَمْر بِتَخْفِيفِ الصَّلَاة لِقَوْلِهِ فِي الرِّوَايَة الْأُخْرَى : وَكَانَتْ صَلَاته قَصْدًا وَخُطْبَته قَصْدًا ؛ لِأَنَّ الْمُرَاد بِالْحَدِيثِ الَّذِي نَحْنُ فِيهِ أَنَّ الصَّلَاة تَكُون طَوِيلَة بِالنِّسْبَةِ إِلَى الْخُطْبَة لَا تَطْوِيلًا يَشُقّ عَلَى الْمَأْمُومِينَ وَهِيَ حِينَئِذٍ قَصْدٌ أَيْ مُعْتَدِلَة وَالْخُطْبَة قَصْدٌ بِالنِّسْبَةِ إِلَى وَضْعهَا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّ مِنْ الْبَيَان سِحْرًا )
قَالَ أَبُو عُبَيْد : هُوَ مِنْ الْفَهْم وَذَكَاء الْقَلْب . قَالَ الْقَاضِي : فِيهِ تَأْوِيلَانِ أَحَدهمَا : أَنَّهُ ذَمّ لِأَنَّهُ إِمَالَة الْقُلُوب وَصَرْفهَا بِمَقَاطِع الْكَلَام إِلَيْهِ حَتَّى يَكْسِب مِنْ الْإِثْم بِهِ كَمَا يَكْسِب بِالسِّحْرِ ، وَأَدْخَلَهُ مَالِك فِي الْمُوَطَّأ فِي بَاب مَا يُكْرَه مِنْ الْكَلَام وَهُوَ مَذْهَبه فِي تَأْوِيل الْحَدِيث . وَالثَّانِي أَنَّهُ مَدْح لِأَنَّ اللَّه تَعَالَى اِمْتَنَّ عَلَى عِبَاده بِتَعْلِيمِهِمْ الْبَيَان وَشَبَّهَهُ بِالسِّحْرِ لِمَيْلِ الْقُلُوب إِلَيْهِ وَأَصْل السِّحْر الصَّرْف فَالْبَيَان يَصْرِف الْقُلُوب وَيَمِيلهَا إِلَى مَا تَدْعُو إِلَيْهِ ، هَذَا كَلَام الْقَاضِي ، وَهَذَا التَّأْوِيل الثَّانِي هُوَ الصَّحِيح الْمُخْتَار .
قَوْله : ( عَنْ اِبْن أَبْجَرَ عَنْ وَاصِل عَنْ أَبِي وَائِل قَالَ : خَطَبَنَا عَمَّار )
هَذَا الْإِسْنَاد مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ وَقَالَ : تَفَرَّدَ بِهِ اِبْن أَبْجَرَ عَنْ وَاصِل عَنْ أَبِي وَائِل ، وَخَالَفَهُ الْأَعْمَش ، وَهُوَ أَحْفَظ بِحَدِيثِ أَبِي وَائِل فَحَدَّثَ بِهِ عَنْ أَبِي وَائِل عَنْ اِبْن مَسْعُود . هَذَا كَلَام الدَّارَقُطْنِيِّ . وَقَدْ قَدَّمْنَا أَنَّ مِثْل هَذَا الِاسْتِدْرَاك مَرْدُود لِأَنَّ اِبْن أَبْجَرَ ثِقَة يَجِب قَبُول رِوَايَته .

1438 - قَوْله ( فَقَدْ رَشَدَ )
بِكَسْرِ الشِّين وَفَتْحهَا .
قَوْله : ( أَنَّ رَجُلًا خَطَبَ عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : مَنْ يُطِعْ اللَّه وَرَسُوله فَقَدْ رَشَدَ ، وَمَنْ يَعْصِهِمَا فَقَدْ غَوَى . فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : بِئْسَ الْخَطِيب أَنْتَ ( قُلْ : وَمَنْ يَعْصِ اللَّه وَرَسُوله فَقَدْ غَوَى ) قَالَ الْقَاضِي وَجَمَاعَة مِنْ الْعُلَمَاء : إِنَّمَا أَنْكَرَ عَلَيْهِ لِتَشْرِيكِهِ فِي الضَّمِير الْمُقْتَضِي لِلتَّسْوِيَةِ ، وَأَمَرَهُ بِالْعَطْفِ تَعْظِيمًا لِلَّهِ تَعَالَى بِتَقْدِيمِ اِسْمه كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) فِي الْحَدِيث الْآخَر : ( لَا يَقُلْ أَحَدكُمْ مَا شَاءَ اللَّه وَشَاءَ فُلَان وَلَكِنْ لِيَقُلْ : مَا شَاءَ اللَّه ثُمَّ شَاءَ فُلَان ) وَالصَّوَاب أَنَّ سَبَب النَّهْي أَنَّ الْخُطَب شَأْنهَا الْبَسْط وَالْإِيضَاح وَاجْتِنَاب الْإِشَارَات وَالرُّمُوز ، وَلِهَذَا ثَبَتَ فِي الصَّحِيح أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا تَكَلَّمَ بِكَلِمَةٍ أَعَادَهَا ثَلَاثًا لِيُفْهَم ، وَأَمَّا قَوْل الْأُولَيَيْنِ فَيُضَعَّف بِأَشْيَاء مِنْهَا أَنَّ مِثْل هَذَا الضَّمِير قَدْ تَكَرَّرَ فِي الْأَحَادِيث الصَّحِيحَة مِنْ كَلَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنْ يَكُون اللَّه وَرَسُوله أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا " وَغَيْره مِنْ الْأَحَادِيث وَإِنَّمَا ثَنَّى الضَّمِير هَاهُنَا لِأَنَّهُ لَيْسَ خُطْبَة وَعْظ وَإِنَّمَا هُوَ تَعْلِيم حُكْم ، فَكُلَّمَا قَلَّ لَفْظه كَانَ أَقْرَب إِلَى حِفْظه بِخِلَافِ خُطْبَة الْوَعْظ فَإِنَّهُ لَيْسَ الْمُرَاد حِفْظه وَإِنَّمَا يُرَاد الِاتِّعَاظ بِهَا . وَمِمَّا يُؤَيِّد هَذَا مَا ثَبَتَ فِي سُنَن أَبِي دَاوُدَ بِإِسْنَادٍ صَحِيح عَنْ اِبْن مَسْعُود رَضِيَ اللَّه عَنْهُ قَالَ : ( عَلَّمَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خُطْبَة الْحَاجَة الْحَمْد لِلَّهِ نَسْتَعِينهُ وَنَسْتَغْفِرهُ وَنَعُوذ بِاَللَّهِ مِنْ شُرُور أَنْفُسنَا مِنْ يَهْدِ اللَّه فَلَا مُضِلّ لَهُ وَمَنْ يُضْلِلْ فَلَا هَادِي لَهُ وَأَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَأَشْهَد أَنَّ مُحَمَّدًا عَبْده وَرَسُوله أَرْسَلَهُ بِالْحَقِّ بَشِيرًا وَنَذِيرًا بَيْن يَدَيْ السَّاعَة مَنْ يُطِعْ اللَّه وَرَسُوله فَقَدْ رَشَدَ ، وَمَنْ يَعْصِهِمَا فَإِنَّهُ لَا يَضُرّ إِلَّا نَفْسه ، وَلَا يَضُرّ اللَّه شَيْئًا . وَاللَّهُ أَعْلَمُ .
قَوْله : ( قَالَ اِبْن نُمَيْر فَقَدْ غَوَى )
هَكَذَا وَقَعَ فِي النُّسَخ غَوَى بِكَسْرِ الْوَاو قَالَ الْقَاضِي : وَقَعَ فِي رِوَايَتَيْ مُسْلِم بِفَتْحِ الْوَاو وَكَسْرهَا وَالصَّوَاب الْفَتْح ، وَهُوَ مِنْ الْغَيّ وَهُوَ الِانْهِمَاك فِي الشَّرّ

1439 - قَوْله سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ عَلَى الْمِنْبَر وَنَادَوْا يَا مَالِك )
فِيهِ الْقِرَاءَة فِي الْخُطْبَة وَهِيَ مَشْرُوعَة بِلَا خِلَاف ، وَاخْتَلَفُوا فِي وُجُوبهَا وَالصَّحِيح عِنْدنَا وُجُوبهَا وَأَقَلّهَا آيَة .

1440 - قَوْله ( عَنْ أُخْت لِعَمْرَةَ )
هَذَا صَحِيح يُحْتَجّ بِهِ وَلَا يَضُرّ عَدَم تَسْمِيَتهَا لِأَنَّهَا صَحَابِيَّة وَالصَّحَابَة كُلّهمْ عُدُول .

1441 - قَوْله : ( مَا حَفِظْت ق إِلَّا مِنْ فِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْطُب بِهَا كُلّ جُمْعَة )
قَالَ الْعُلَمَاء سَبَب اِخْتِيَار ( ق ) أَنَّهَا مُشْتَمِلَة عَلَى الْبَعْث وَالْمَوْت وَالْمَوَاعِظ الشَّدِيدَة وَالزَّوَاجِر الْأَكِيدَة وَفِيهِ : دَلِيل لِلْقِرَاءَةِ فِي الْخُطْبَة كَمَا سَبَقَ وَفِيهِ اِسْتِحْبَاب قِرَاءَة ( ق ) أَوْ بَعْضهَا فِي كُلّ خُطْبَة .
قَوْله : ( حَارِثَة بْن النُّعْمَان )
هُوَ بِالْحَاءِ الْمُهْمَلَة .
قَوْله : ( سَعِيد عَنْ خُبَيْب ) هُوَ بِضَمِّ الْخَاء الْمُعْجَمَة وَهُوَ خُبَيْب بْن عَبْد الرَّحْمَن بْن خُبَيْب بْن يَسَافٍ الْأَنْصَارِيّ سَبَقَ بَيَانه مَرَّات .
قَوْلهَا : ( وَكَانَ تَنُّورنَا وَتَنُّور رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاحِدًا )
إِشَارَة إِلَى حِفْظهَا وَمَعْرِفَتهَا بِأَحْوَالِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقُرْبهَا مِنْ مَنْزِله .

1442 - قَوْله : ( عَنْ يَحْيَى بْن عَبْد اللَّه بْن عَبْد الرَّحْمَن بْن سَعْد بْن زُرَارَةَ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ سَعْد بْن زُرَارَةَ وَهُوَ الصَّوَاب وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع النُّسَخ وَرِوَايَات جَمِيع شُيُوخهمْ قَالَ : وَهُوَ الصَّوَاب . قَالَ : وَزَعَمَ بَعْضهمْ أَنَّ صَوَابه ( أَسْعَد ) ، وَغَلِطَ فِي زَعْمه ، وَإِنَّمَا أَوْقَعَهُ فِي الْغَلَط اِغْتِرَاره بِمَا فِي كِتَاب الْحَاكِم أَبِي عَبْد اللَّه بْن البيع ، فَإِنَّهُ قَالَ : صَوَابه أَسْعَد . وَمِنْهُمْ مَنْ قَالَ : سَعْد ، وَحَكَى مَا ذَكَرَهُ عَنْ الْبُخَارِيّ ، وَاَلَّذِي فِي تَارِيخ الْبُخَارِيّ ضِدّ مَا قَالَ : فَإِنَّهُ قَالَ فِي تَارِيخه : سَعْد ، وَقِيلَ : أَسْعَد ، وَهُوَ وَهْم . فَانْقَلَبَ الْكَلَام عَلَى الْحَاكِم وَأَسْعَد بْن زُرَارَةَ سَيِّد الْخَزْرَج وَأَخُوهُ هَذَا سَعْد بْن زُرَارَةَ جَدُّ يَحْيَى وَعَمْرَة ، أَدْرَكَ الْإِسْلَام وَلَمْ يَذْكُرهُ كَثِيرُونَ فِي الصَّحَابَة لِأَنَّهُ ذُكِرَ فِي الْمُنَافِقِينَ .

1443 - قَوْله : ( عَنْ عُمَارَة بْن رُؤَيْبَة رَضِيَ اللَّه عَنْهُ حِين رَفَعَ بِشْر بْن مَرْوَان يَدَيْهِ فِي الْخُطْبَة قَبَّحَ اللَّه هَاتَيْنِ الْيَدَيْنِ لَقَدْ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا يَزِيد عَلَى أَنْ يَقُول بِيَدِهِ هَكَذَا وَأَشَارَ بِإِصْبَعِهِ الْمُسَبِّحَة )
هَذَا فِيهِ أَنَّ السُّنَّة أَنْ لَا يَرْفَع الْيَد فِي الْخُطْبَة وَهُوَ قَوْل مَالِك وَأَصْحَابنَا وَغَيْرهمْ . وَحَكَى الْقَاضِي عَنْ بَعْض السَّلَف وَبَعْض الْمَالِكِيَّة إِبَاحَته لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَفَعَ يَدَيْهِ فِي خُطْبَة الْجُمُعَة حِين اِسْتَسْقَى وَأَجَابَ الْأَوَّلُونَ بِأَنَّ هَذَا الرَّفْع كَانَ لِعَارِضٍ .

بَاب التَّحِيَّة وَالْإِمَام يَخْطُب
قَوْله : ( بَيْنَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْطُب يَوْم الْجُمُعَة إِذْ جَاءَ رَجُل فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَصَلَّيْت يَا فُلَان ؟ قَالَ : لَا . قَالَ : قُمْ فَارْكَعْ ) وَفِي رِوَايَة ( قُمْ فَصَلِّ الرَّكْعَتَيْنِ ) ، وَفِي رِوَايَة " ( صَلِّ رَكْعَتَيْنِ ) وَفِي رِوَايَة ( أَرَكَعْت رَكْعَتَيْنِ ؟ قَالَ : لَا قَالَ : اِرْكَعْ ) وَفِي رِوَايَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَطَبَ فَقَالَ : إِذَا جَاءَ أَحَدكُمْ يَوْم الْجُمُعَة وَقَدْ خَرَجَ الْإِمَام لِيُصَلِّ رَكْعَتَيْنِ وَفِي رِوَايَة قَالَ : ( جَاءَ سُلَيْك الْغَطَفَانِيّ يَوْم الْجُمُعَة وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْطُب فَجَلَسَ فَقَالَ : يَا سُلَيْك قُمْ وَارْكَعْ رَكْعَتَيْنِ وَتَجَوَّزْ فِيهِمَا ثُمَّ قَالَ : إِذَا جَاءَ أَحَدكُمْ يَوْم الْجُمُعَة وَالْإِمَام يَخْطُب فَلْيَرْكَعْ رَكْعَتَيْنِ وَلْيَتَجَوَّزْ فِيهِمَا ) هَذِهِ الْأَحَادِيث كُلّهَا صَرِيحَة فِي الدَّلَالَة لِمَذْهَبِ الشَّافِعِيّ وَأَحْمَد وَإِسْحَاق وَفُقَهَاء الْمُحَدِّثِينَ أَنَّهُ إِذَا دَخَلَ الْجَامِع يَوْم الْجُمُعَة وَالْإِمَام يَخْطُب اُسْتُحِبَّ لَهُ أَنْ يُصَلِّي رَكْعَتَيْنِ تَحِيَّة الْمَسْجِد ، وَيَكْرَه الْجُلُوس قَبْل أَنْ يُصَلِّيهِمَا ، وَأَنَّهُ يُسْتَحَبّ أَنْ يَتَجَوَّز فِيهِمَا لِيَسْمَع بَعْدهمَا الْخُطْبَة ، وَحَكَى هَذَا الْمَذْهَب أَيْضًا عَنْ الْحَسَن الْبَصْرِيّ وَغَيْره مِنْ الْمُتَقَدِّمِينَ . قَالَ الْقَاضِي : وَقَالَ مَالِك وَاللَّيْث وَأَبُو حَنِيفَة وَالثَّوْرِيّ وَجُمْهُور السَّلَف مِنْ الصَّحَابَة وَالتَّابِعِينَ : لَا يُصَلِّيهِمَا ، وَهُوَ مَرْوِيّ عَنْ عُمَر وَعُثْمَان وَعَلِيّ رَضِيَ اللَّه عَنْهُمْ وَحُجَّتهمْ الْأَمْر بِالْإِنْصَاتِ لِلْإِمَامِ ، وَتَأَوَّلُوا هَذِهِ الْأَحَادِيث أَنَّهُ كَانَ عُرْيَانًا فَأَمَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْقِيَامِ لِيَرَاهُ النَّاس وَيَتَصَدَّقُوا عَلَيْهِ ، وَهَذَا تَأْوِيل بَاطِل يَرُدّهُ صَرِيح قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا جَاءَ أَحَدكُمْ يَوْم الْجُمُعَة وَالْإِمَام يَخْطُب فَلْيَرْكَعْ رَكْعَتَيْنِ وَلْيَتَجَوَّزْ فِيهِمَا ) وَهَذَا نَصٌّ لَا يَتَطَرَّق إِلَيْهِ تَأْوِيل ، وَلَا أَظُنّ عَالِمًا يَبْلُغهُ هَذَا اللَّفْظ صَحِيحًا فَيُخَالِفهُ . وَفِي هَذِهِ الْأَحَادِيث أَيْضًا جَوَاز الْكَلَام فِي الْخُطْبَة لِحَاجَةٍ ، وَفِيهَا : جَوَازه لِلْخَطِيبِ وَغَيْره . وَفِيهَا الْأَمْر بِالْمَعْرُوفِ وَالْإِرْشَاد إِلَى الْمَصَالِح فِي كُلّ حَال وَمَوْطِن . وَفِيهَا أَنَّ تَحِيَّة الْمَسْجِد رَكْعَتَانِ وَأَنَّ نَوَافِل النَّهَار رَكْعَتَانِ وَأَنَّ تَحِيَّة الْمَسْجِد لَا تَفُوت بِالْجُلُوسِ فِي حَقِّ جَاهِل حُكْمهَا وَقَدْ أَطْلَقَ أَصْحَابنَا فَوَاتهَا بِالْجُلُوسِ ، وَهُوَ مَحْمُول عَلَى الْعَالِم بِأَنَّهَا سُنَّة ، أَمَّا الْجَاهِل فَيَتَدَارَكهَا عَلَى قُرْب لِهَذَا الْحَدِيث . وَالْمُسْتَنْبَط مِنْ هَذِهِ الْأَحَادِيث أَنَّ تَحِيَّة الْمَسْجِد لَا تُتْرَك فِي أَوْقَات النَّهْي عَنْ الصَّلَاة وَأَنَّهَا ذَات سَبَب تُبَاح فِي كُلّ وَقْت ، وَيَلْحَق بِهَا كُلّ ذَوَات الْأَسْبَاب كَقَضَاءِ الْفَائِتَة وَنَحْوهَا لِأَنَّهَا لَوْ سَقَطَتْ فِي حَال لَكَانَ هَذَا الْحَال أَوْلَى بِهَا فَإِنَّهُ مَأْمُور بِاسْتِمَاعِ الْخُطْبَة . فَلَمَّا تُرِكَ لَهَا اِسْتِمَاع الْخُطْبَة وَقَطَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهَا الْخُطْبَة وَأَمَرَهُ بِهَا بَعْد أَنْ قَعَدَ وَكَانَ هَذَا الْجَالِس جَاهِلًا حُكْمهَا دَلَّ عَلَى تَأَكُّدهَا وَأَنَّهَا لَا تُتْرَك بِحَالٍ وَلَا فِي وَقْت مِنْ الْأَوْقَات . وَاللَّهُ أَعْلَمُ .

1444 - سبق شرحه بالباب

1445 - سبق شرحه بالباب

1446 - سبق شرحه بالباب

1447 - سبق شرحه بالباب

1448 - سبق شرحه بالباب

1449 - سبق شرحه بالباب

c " 1889 "
قَوْله : ( اِنْتَهَيْت إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ يَخْطُب فَقُلْت : يَا رَسُول اللَّه رَجُل غَرِيب جَاءَ يَسْأَل عَنْ دِينه لَا يَدْرِي مَا دِينه قَالَ : فَأَقْبَلَ عَلَيَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَرَكَ خُطْبَته حَتَّى اِنْتَهَى إِلَيَّ فَأُتِيَ بِكُرْسِيٍّ حَسِبْت قَوَائِمه حَدِيدًا قَالَ : فَقَعَدَ عَلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَجَعَلَ يُعَلِّمنِي مِمَّا عَلَّمَهُ اللَّه ثُمَّ أَتَى خُطْبَته فَأَتَمَّ آخِرهَا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( حَسِبْت ) وَرَوَاهُ اِبْن أَبِي خَيْثَمَةَ فِي غَيْر صَحِيح مُسْلِم ( خِلْت ) بِكَسْرِ الْخَاء وَسُكُون اللَّام ، وَهُوَ بِمَعْنَى حَسِبْت . قَالَ الْقَاضِي : وَوَقَعَ فِي نُسْخَة اِبْن الْحَذَّاء ( خَشَب ) بِالْخَاءِ وَالشِّين الْمُعْجَمَتَيْنِ ، وَفِي كِتَاب اِبْن قُتَيْبَة ( خُلَب ) بِضَمِّ الْخَاء وَآخِره بَاء مُوَحَّدَة ، وَفَسَّرَهُ بِاللِّيفِ ، وَكِلَاهُمَا تَصْحِيف ، وَالصَّوَاب ( حَسِبْت ) بِمَعْنَى ظَنَنْت كَمَا هُوَ فِي نُسَخ مُسْلِم وَغَيْره مِنْ الْكُتُب الْمُعْتَمَدَة .
وَقَوْله : ( رَجُل غَرِيب يَسْأَل عَنْ دِينه لَا يَدْرِي مَا دِينه ( فِيهِ اِسْتِحْبَاب تَلَطُّف السَّائِل فِي عِبَارَته وَسُؤَاله الْعَالِم . وَفِيهِ تَوَاضُع النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرِفْقه بِالْمُسْلِمِينَ ، وَشَفَقَته عَلَيْهِمْ ، وَخَفْض جَنَاحه لَهُمْ . وَفِيهِ الْمُبَادَرَة إِلَى جَوَاب الْمُسْتَفْتِي وَتَقْدِيم أَهَمّ الْأُمُور فَأَهَمّهَا ، وَلَعَلَّهُ كَانَ سَأَلَ عَنْ الْإِيمَان وَقَوَاعِده الْمُهِمَّة . وَقَدْ اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّ مَنْ جَاءَ يَسْأَل عَنْ الْإِيمَان وَكَيْفِيَّة الدُّخُول فِي الْإِسْلَام وَجَبَ إِجَابَته وَتَعْلِيمه عَلَى الْفَوْر وَقُعُوده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْكُرْسِيّ لِيَسْمَع الْبَاقُونَ كَلَامه وَيَرَوْا شَخْصه الْكَرِيم . وَيُقَال : كُرْسِيّ بِضَمِّ الْكَاف وَكَسْرهَا وَالضَّمّ أَشْهَر . وَيَحْتَمِل أَنَّ هَذِهِ الْخُطْبَة الَّتِي كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهَا خُطْبَة أَمْر غَيْر الْجُمُعَة ، وَلِهَذَا قَطَعَهَا بِهَذَا الْفَصْل الطَّوِيل ، وَيَحْتَمِل أَنَّهَا كَانَتْ الْجُمُعَة وَاسْتَأْنَفَهَا ، وَيَحْتَمِل أَنَّهُ لَمْ يَحْصُل فَصْل طَوِيل ، وَيَحْتَمِل أَنَّ كَلَامه لِهَذَا الْغَرِيب كَانَ مُتَعَلِّقًا بِالْخُطْبَةِ فَيَكُون مِنْهَا وَلَا يَضُرّ الْمَشْي فِي أَثْنَائِهَا .

1451 - قَوْله فِي حَدِيث أَبِي هُرَيْرَة رَضِيَ اللَّه عَنْهُ : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَرَأَ فِي الرَّكْعَة الْأُولَى مِنْ صَلَاة الْجُمُعَة سُورَة الْجُمُعَة وَفِي الثَّانِيَة الْمُنَافِقِينَ )
فِيهَا اِسْتِحْبَاب قِرَاءَتهمَا بِكَمَالِهِمَا فِيهِمَا ، وَهُوَ مَذْهَبنَا وَمَذْهَب آخَرِينَ . قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي قِرَاءَة الْجُمُعَة اِشْتِمَالهَا عَلَى وُجُوب الْجُمُعَة وَغَيْر ذَلِكَ مِنْ أَحْكَامهَا وَغَيْر ذَلِكَ مِمَّا فِيهَا مِنْ الْقَوَاعِد وَالْحَثّ عَلَى التَّوَكُّل وَالذِّكْر وَغَيْر ذَلِكَ . وَقِرَاءَة سُورَة الْمُنَافِقِينَ لِتَوْبِيخِ حَاضِرِيهَا مِنْهُمْ وَتَنْبِيهِمْ عَلَى التَّوْبَة وَغَيْر ذَلِكَ مِمَّا فِيهَا مِنْ الْقَوَاعِد لِأَنَّهُمْ مَا كَانُوا يَجْتَمِعُونَ فِي مَجْلِس أَكْثَر مِنْ اِجْتِمَاعهمْ فِيهَا .

1452 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْرَأ فِي الْعِيدَيْنِ وَفِي الْجُمُعَة بِـ ( سَبِّحْ اِسْم رَبّك الْأَعْلَى وَهَلْ أَتَاك حَدِيث الْغَاشِيَة )
فِيهِ اِسْتِحْبَاب الْقِرَاءَة فِيهِمَا بِهِمَا وَفِي الْحَدِيث الْآخَر الْقِرَاءَة فِي الْعِيد ( بِـ قاف وَاقْتَرَبَتْ ) وَكِلَاهُمَا صَحِيح . فَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) فِي وَقْت يَقْرَأ فِي الْجُمُعَة ( الْجُمُعَة وَالْمُنَافِقِينَ ) وَفِي وَقْت ( سَبِّحْ وَهَلْ أَتَاك ) وَفِي وَقْت يَقْرَأ فِي الْعِيد ( قَاف وَاقْتَرَبَتْ ) وَفِي وَقْت ( سَبِّحْ وَهَلْ أَتَاك )

1454 - قَوْله : ( عَنْ مُخَوِّل عَنْ مُسْلِم الْبَطِين )
أَمَّا ( مُخَوِّل ) فَبِضَمِّ الْمِيم وَفَتْح الْخَاء الْمُعْجَمَة وَالْوَاو الْمُشَدَّدَة هَذَا هُوَ الْمَشْهُور الْأَصْوَب ، وَحَكَى صَاحِب الْمَطَالِع هَذَا عَنْ الْجُمْهُور . قَالَ : وَضَبَطَهُ بَعْضهمْ بِكَسْرِ الْمِيم وَإِسْكَان الْخَاء وَأَمَّا ( الْبَطِين ) فَبِفَتْحِ الْبَاء وَكَسْر الطَّاء .
قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأ فِي الصُّبْح يَوْم الْجُمُعَة فِي الْأُولَى الم تَنْزِيل السَّجْدَة وَفِي الثَّانِيَة هَلْ أَتَى عَلَى الْإِنْسَان حِين مِنْ الدَّهْر )
فِيهِ دَلِيل لِمَذْهَبِنَا وَمَذْهَب مُوَافِقِينَا فِي اِسْتِحْبَابهمَا فِي صُبْح الْجُمُعَة ، وَأَنَّهُ لَا تُكْرَه قِرَاءَة آيَة السَّجْدَة فِي الصَّلَاة وَلَا السُّجُود ، ذَكَرَ مَالِك وَآخَرُونَ ذَلِكَ وَهُمْ مَحْجُوجُونَ بِهَذِهِ الْأَحَادِيث الصَّحِيحَة الصَّرِيحَة الْمَرْوِيَّة مِنْ طُرُق عَنْ أَبِي هُرَيْرَة وَابْن عَبَّاس رَضِيَ اللَّه عَنْهُمْ .

بَاب الصَّلَاة بَعْد الْجُمُعَة
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا صَلَّى أَحَدكُمْ الْجُمُعَة فَلْيُصَلِّ بَعْدهَا أَرْبَعًا ) وَفِي رِوَايَة : ( إِذَا صَلَّيْتُمْ بَعْد الْجُمُعَة فَصَلُّوا أَرْبَعًا ) وَفِي رِوَايَة : ( مَنْ كَانَ مِنْكُمْ مُصَلِّيًا بَعْد الْجُمُعَة فَلْيُصَلِّ أَرْبَعًا ) . وَفِي رِوَايَة : ( أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي بَعْدهَا رَكْعَتَيْنِ ) فِي هَذِهِ الْأَحَادِيث اِسْتِحْبَاب سُنَّة الْجُمُعَة بَعْدهَا وَالْحَثّ عَلَيْهَا وَأَنَّ أَقَلّهَا رَكْعَتَانِ وَأَكْمَلَهَا أَرْبَع ، فَنَبَّهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ : ( إِذَا صَلَّى أَحَدكُمْ بَعْد الْجُمُعَة فَلْيُصَلِّ بَعْدهَا أَرْبَعًا ( عَلَى الْحَثّ عَلَيْهَا فَأَتَى بِصِيغَةِ الْأَمْر وَنَبَّهَ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ كَانَ مِنْكُمْ مُصَلِّيًا ) عَلَى أَنَّهَا سُنَّة لَيْسَتْ وَاجِبَة ، وَذَكَرَ الْأَرْبَع لِفَضِيلَتِهَا ، وَفَعَلَ الرَّكْعَتَيْنِ فِي أَوْقَات بَيَانًا لِأَنَّ أَقَلّهَا رَكْعَتَانِ . وَمَعْلُوم أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي فِي أَكْثَر الْأَوْقَات أَرْبَعًا لِأَنَّهُ أَمَرَنَا بِهِنَّ وَحَثَّنَا عَلَيْهِنَّ وَهُوَ أَرْغَب فِي الْخَيْر وَأَحْرَص عَلَيْهِ وَأَوْلَى بِهِ .

1457 - سبق شرحه بالباب

1458 - سبق شرحه بالباب

1459 - سبق شرحه بالباب

1460 - سبق شرحه بالباب

1461 - قَوْله : ( قَالَ يَحْيَى أَظَنَّنِي قَرَأْت فَيُصَلِّي أَوْ أَلْبَتَّةَ )
مَعْنَاهُ أَظُنّ ، أَنِّي قَرَأْت عَلَى مَالِك فِي رِوَايَتِي عَنْهُ فَيُصَلِّي أَوْ أَجْزِم بِذَلِكَ فَحَاصِله أَنَّهُ قَالَ : أَظُنّ هَذِهِ اللَّفْظَة أَوْ أَجْزِم بِهَا .

1463 - قَوْله : ( اِبْن أَبِي الْخُوَار )
هُوَ بِضَمِّ الْخَاء الْمُعْجَمَة .
قَوْله : ( صَلَّيْت مَعَهُ الْجُمُعَة فِي الْمَقْصُورَة )
فِيهِ دَلِيل عَلَى جَوَاز اِتِّخَاذهَا فِي الْمَسْجِد إِذَا رَآهَا وَلِيّ الْأَمْر مَصْلَحَة قَالُوا : وَأَوَّل مَنْ عَمِلَهَا مُعَاوِيَة بْن أَبِي سُفْيَان حِين ضَرَبَهُ الْخَارِجِيّ . قَالَ الْقَاضِي : وَاخْتَلَفُوا فِي الْمَقْصُورَة فَأَجَازَهَا كَثِيرُونَ مِنْ السَّلَف وَصَلُّوا فِيهَا مِنْهُمْ الْحَسَن وَالْقَاسِم بْن مُحَمَّد وَسَالِم وَغَيْرهمْ ، وَكَرِهَهَا اِبْن عُمَر وَالشَّعْبِيّ وَأَحْمَد وَإِسْحَاق ، وَكَانَ اِبْن عُمَر إِذَا حَضَرَتْ الصَّلَاة وَهُوَ فِي الْمَقْصُورَة خَرَجَ مِنْهَا إِلَى الْمَسْجِد . قَالَ الْقَاضِي : وَقِيلَ : إِنَّمَا يَصِحّ فِيهَا الْجُمُعَة إِذَا كَانَتْ مُبَاحَة لِكُلِّ أَحَد فَإِنْ كَانَتْ مَخْصُوصَة بِبَعْضِ النَّاس مَمْنُوعَة مِنْ غَيْرهمْ لَمْ تَصِحّ فِيهَا الْجُمُعَة لِخُرُوجِهَا عَنْ حُكْم الْجَامِع .
قَوْله : ( فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَنَا بِذَلِكَ أَلَّا تُوصَلَ صَلَاةٌ بِصَلَاةٍ حَتَّى نَتَكَلَّم أَوْ نَخْرُج )
فِيهِ دَلِيل لِمَا قَالَهُ أَصْحَابنَا أَنَّ النَّافِلَة الرَّاتِبَة وَغَيْرهَا يُسْتَحَبّ أَنْ يَتَحَوَّل لَهَا عَنْ مَوْضِع الْفَرِيضَة إِلَى مَوْضِع آخَر ، وَأَفْضَله التَّحَوُّل إِلَى بَيْته ، وَإِلَّا فَمَوْضِع آخَر مِنْ الْمَسْجِد أَوْ غَيْره لِيَكْثُر مَوَاضِع سُجُوده وَلِتَنْفَصِل صُورَة النَّافِلَة عَنْ صُورَة الْفَرِيضَة وَقَوْله : ( حَتَّى نَتَكَلَّم ) دَلِيل عَلَى أَنَّ الْفَصْل بَيْنهمَا يَحْصُل بِالْكَلَامِ أَيْضًا ، وَلَكِنْ بِالِانْتِقَالِ أَفْضَل لِمَا ذَكَرْنَاهُ . وَاللَّهُ أَعْلَمُ .


المنهاج - بَاب صَلَاة الْعِيدَيْنِ

المنهاج - بَاب صَلَاة الْعِيدَيْنِ وَمَا يَتَعَلَّق بِهَا مِنْ أَحْكَام
هِيَ عِنْد الشَّافِعِيّ وَجُمْهُور أَصْحَابه وَجَمَاهِير الْعُلَمَاء سُنَّة مُؤَكَّدَة وَقَالَ أَبُو سَعِيد الْإِصْطَخْرِيُّ مِنْ الشَّافِعِيَّة : هِيَ فَرْض كِفَايَة ، وَقَالَ أَبُو حَنِيفَة : هِيَ وَاجِبَة فَإِذَا قُلْنَا : فَرْض كِفَايَة فَامْتَنَعَ أَهْل مَوْضِع مِنْ إِقَامَتهَا قُوتِلُوا عَلَيْهَا كَسَائِرِ فُرُوض الْكِفَايَة ، وَإِذَا قُلْنَا : إِنَّهَا سُنَّة لَمْ يُقَاتِلُوا بِتَرْكِهَا كَسُنَّةِ الظُّهْر وَغَيْرهَا ، وَقِيلَ : يُقَاتَلُونَ لِأَنَّهَا شِعَار ظَاهِر قَالُوا : وَسُمِّيَ عِيدًا لِعَوْدِهِ وَتَكَرُّره ، وَقِيلَ : لِعَوْدِ السُّرُور فِيهِ ، وَقِيلَ : تَفَاؤُلًا بِعَوْدِهِ عَلَى مَنْ أَدْرَكَهُ كَمَا سُمِّيَتْ الْقَافِلَة حِين خُرُوجهَا تَفَاؤُلًا لِقُفُولِهَا سَالِمَة ، وَهُوَ رُجُوعهَا وَحَقِيقَتهَا الرَّاجِعَة .

1464 - قَوْله : ( شَهِدْت صَلَاة الْفِطْر مَعَ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر وَعُمَر وَعُثْمَان وَعَلِيّ رَضِيَ اللَّه عَنْهُمْ فَكُلّهمْ يُصَلِّيهَا قَبْل الْخُطْبَة ثُمَّ يَخْطُب )
فِيهِ دَلِيل لِمَذْهَبِ الْعُلَمَاء كَافَّة أَنَّ خُطْبَة الْعِيد بَعْد الصَّلَاة . قَالَ الْقَاضِي : هَذَا هُوَ الْمُتَّفَق عَلَيْهِ مِنْ مَذَاهِب عُلَمَاء الْأَمْصَار وَأَئِمَّة الْفَتْوَى ، وَلَا خِلَاف بَيْن أَئِمَّتهمْ فِيهِ ، وَهُوَ فِعْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْخُلَفَاء الرَّاشِدِينَ بَعْده إِلَّا مَا رُوِيَ أَنَّ عُثْمَان فِي شَطْر خِلَافَته الْأَخِير قَدَّمَ الْخُطْبَة لِأَنَّهُ رَأَى مِنْ النَّاس مَنْ تَفُوتهُ الصَّلَاة . وَرُوِيَ مِثْله عَنْ عُمَر ، وَلَيْسَ بِصَحِيحٍ - وَقِيلَ : إِنَّ أَوَّل مَنْ قَدَّمَهَا مُعَاوِيَة ، وَقِيلَ : مَرْوَان بِالْمَدِينَةِ فِي خِلَافَة مُعَاوِيَة ، وَقِيلَ : زِيَاد بِالْبَصْرَةِ فِي خِلَافَة مُعَاوِيَة ، وَقِيلَ : فَعَلَهُ اِبْن الزُّهْرِيّ فِي آخِر أَيَّامه .
قَوْله : ( يُجَلِّس الرِّجَال بِيَدِهِ )
، هُوَ بِكَسْرِ اللَّام الْمُشَدَّدَة أَيْ يَأْمُرهُمْ بِالْجُلُوسِ .
قَوْله : ( فَقَالَتْ اِمْرَأَة وَاحِدَة لَمْ يُجِبْهُ غَيْرهَا مِنْهُنَّ يَا نَبِيّ اللَّه لَا يَدْرِي حِينَئِذٍ مَنْ هِيَ )
هَكَذَا وَقَعَ فِي جَمِيع نُسَخ مُسْلِم ( حِينَئِذٍ ) وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع النُّسَخ . قَالَ هُوَ وَغَيْره : وَهُوَ تَصْحِيف وَصَوَابه لَا يَدْرِي ( حَسَن ) مَنْ هِيَ ، وَهُوَ حَسَن بْن مُسْلِم رِوَايَة عَنْ طَاوُسٍ عَنْ اِبْن عَبَّاس وَوَقَعَ فِي الْبُخَارِيّ عَلَى الصَّوَاب مِنْ رِوَايَة إِسْحَاق بْن نَصْر عَنْ عَبْد الرَّزَّاق ( لَا يَدْرِي حَسَن ) قُلْت : وَيَحْتَمِل تَصْحِيح ( حِينَئِذٍ ) وَيَكُون مَعْنَاهُ لِكَثْرَةِ النِّسَاء وَاشْتِمَالهنَّ ثِيَابهنَّ لَا يَدْرِي مَنْ هِيَ .
قَوْله : ( فَنَزَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى جَاءَ النِّسَاء وَمَعَهُ بِلَال )
قَالَ الْقَاضِي : هَذَا النُّزُول كَانَ فِي أَثْنَاء الْخُطْبَة ، وَلَيْسَ كَمَا قَالَ إِنَّمَا إِلَيْهِنَّ بَعْد فَرَاغ خُطْبَة الْعِيد وَبَعْد اِنْقِضَاء وَعْظ الرِّجَال ، وَقَدْ ذَكَرَهُ مُسْلِم صَرِيحًا فِي حَدِيث جَابِر . قَالَ : فَصَلَّى ثُمَّ خَطَبَ النَّاس فَلَمَّا فَرَغَ نَزَلَ فَأَتَى النِّسَاء فَذَكَّرَهُنَّ فَهَذَا صَرِيح فِي أَنَّهُ أَتَاهُنَّ بَعْد فَرَاغ خُطْبَة الرِّجَال . وَفِي هَذِهِ الْأَحَادِيث اِسْتِحْبَاب وَعْظ النِّسَاء وَتَذْكِيرهنَّ الْآخِرَة وَأَحْكَام الْإِسْلَام وَحَثّهنَّ عَلَى الصَّدَقَة ، وَهَذَا إِذَا لَمْ يَتَرَتَّب عَلَى ذَلِكَ مَفْسَدَة وَخَوْف عَلَى الْوَاعِظ أَوْ الْمَوْعُوظ أَوْ غَيْرهمَا . وَفِيهِ أَنَّ النِّسَاء إِذَا حَضَرْنَ صَلَاة الرِّجَال وَمَجَامِعهمْ يَكُنَّ بِمَعْزِلٍ عَنْهُمْ خَوْفًا مِنْ فِتْنَة أَوْ نَظْرَة أَوْ فِكْر وَنَحْوه . وَفِيهِ أَنَّ صَدَقَة التَّطَوُّع لَا تَفْتَقِر إِلَى إِيجَاب وَقَبُول بَلْ تَكْفِي فِيهَا الْمُعَاطَاة لِأَنَّهُنَّ أَلْقَيْنَ الصَّدَقَة فِي ثَوْب بِلَال مِنْ غَيْر كَلَام مِنْهُنَّ وَلَا مِنْ بِلَال وَلَا مِنْ غَيْره ، وَهَذَا هُوَ الصَّحِيح فِي مَذْهَبنَا وَقَالَ أَكْثَر أَصْحَابنَا الْعِرَاقِيِّينَ : تَفْتَقِر إِلَى إِيجَاب وَقَبُول بِاللَّفْظِ كَالْهِبَةِ وَالصَّحِيح الْأَوَّل وَبِهِ جَزَمَ الْمُحَقِّقُونَ .
قَوْله : ( فِدًى لَكُنَّ أَبِي وَأُمِّي ) هُوَ مَقْصُور بِكَسْرِ الْفَاء وَفَتْحهَا وَالظَّاهِر أَنَّهُ مِنْ كَلَام بِلَال .
قَوْله : ( فَجَعَلْنَ يُلْقِينَ الْفَتَخ وَالْخَوَاتِيم فِي ثَوْب بِلَال ) هُوَ بِفَتْحِ الْفَاء وَالتَّاء الْمُثَنَّاة فَوْق وَبِالْخَاءِ الْمُعْجَمَة وَاحِدهَا فَتَخَة كَقَصَبَةٍ وَقَصَب . وَاخْتُلِفَ فِي تَفْسِيرهَا فَفِي صَحِيح الْبُخَارِيّ عَنْ عَبْد الرَّزَّاق قَالَ : هِيَ الْخَوَاتِيم الْعِظَام ، وَقَالَ الْأَصْمَعِيّ : هِيَ خَوَاتِيم لَا فُصُوص لَهَا ، وَقَالَ اِبْن السِّكِّيت : خَوَاتِيم تُلْبَس فِي أَصَابِع الْيَد ، وَقَالَ ثَعْلَب : وَقَدْ يَكُون فِي أَصَابِع الْوَاحِد مِنْ الرِّجَال ، وَقَالَ اِبْن دُرَيْدٍ : وَقَدْ يَكُون لَهَا فُصُوص وَتُجْمَع أَيْضًا فَتَخَات وَأَفْتَاخ ، وَالْخَوَاتِيم جَمْع خَاتَم وَفِيهِ أَرْبَع لُغَات : فَتْح التَّاء وَكَسْرهَا وَخَاتَام وَخَيْتَام . وَفِي هَذَا الْحَدِيث جَوَاز صَدَقَة الْمَرْأَة مِنْ مَالهَا بِغَيْرِ إِذْن زَوْجهَا وَلَا يَتَوَقَّف ذَلِكَ عَلَى ثُلُث مَالهَا ، هَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَقَالَ مَالِك : لَا يَجُوز الزِّيَادَة عَلَى ثُلُث مَالهَا إِلَّا بِرِضَاءِ زَوْجهَا . وَدَلِيلنَا مِنْ الْحَدِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَسْأَلهُنَّ أَسْتَأْذَنَّ أَزْوَاجهنَّ فِي ذَلِكَ أَمْ لَا ؟ وَهَلْ هُوَ خَارِج مِنْ الثُّلُث أَمْ لَا ؟ وَلَوْ اِخْتَلَفَ الْحُكْم بِذَلِكَ لَسَأَلَ . وَأَشَارَ الْقَاضِي إِلَى الْجَوَاب عَنْ مَذْهَبهمْ بِأَنَّ الْغَالِب حُضُور أَزْوَاجهنَّ فَتَرْكُهُمْ الْإِنْكَار يَكُون رِضَاء بِفِعْلِهِنَّ . وَهَذَا الْجَوَاب ضَعِيف أَوْ بَاطِل لِأَنَّهُنَّ كُنَّ مُعْتَزِلَات لَا يَعْلَم الرِّجَال مَنْ الْمُتَصَدِّقَة مِنْهُنَّ مِنْ غَيْرهَا وَلَا قَدْر مَا يَتَصَدَّق بِهِ ، وَلَوْ عَلِمُوا فَسُكُوتهمْ لَيْسَ إِذْنًا .

1465 - قَوْله : ( وَبِلَال قَائِل بِثَوْبِهِ )
هُوَ بِهَمْزَةٍ قَبْل اللَّام وَيُكْتَب بِالْيَاءِ أَيْ فَاتِحًا ثَوْبه لِلْأَخْذِ فِيهِ . وَفِي الرِّوَايَة الْأُخْرَى ( وَبِلَال بَاسِط ثَوْبه ) ، مَعْنَاهُ أَنَّهُ بَسَطَهُ لِيَجْمَع الصَّدَقَة فِيهِ ثُمَّ يُفَرِّقهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْمُحْتَاجِينَ كَمَا كَانَتْ عَادَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الصَّدَقَات الْمُتَطَوَّع بِهَا وَالزَّكَوَات . وَفِيهِ دَلِيل عَلَى أَنَّ الصَّدَقَات الْعَامَّة إِنَّمَا يَصْرِفهَا فِي مَصَارِفهَا الْإِمَام .

1466 - قَوْله : ( يُلْقِينَ النِّسَاء صَدَقَة )
هَكَذَا هُوَ فِي النُّسَخ ( يُلْقِينَ ) وَهُوَ جَائِز عَلَى تِلْكَ اللُّغَة الْقَلِيلَة الِاسْتِعْمَال مِنْهَا ( يَتَعَاقَبُونَ فِيكُمْ مَلَائِكَة ( وَقَوْله : أَكَلُونِي الْبَرَاغِيث .
قَوْله : ( تُلْقِي الْمَرْأَة فَتَخَهَا وَيُلْقِينَ وَيَلْقِينَ )
هَكَذَا هُوَ فِي النُّسَخ مُكَرَّر وَهُوَ صَحِيح وَمَعْنَاهُ وَيُلْقِينَ كَذَا وَيَلْقِينَ كَذَا كَمَا ذَكَرْنَاهُ فِي بَاقِي الرِّوَايَات .
قَوْله ( لِعَطَاءٍ أَحَقًّا عَلَى الْإِمَام الْآن أَنْ يَأْتِي النِّسَاء حِين يَفْرُغ فَيُذَكِّرهُنَّ قَالَ : أَيْ لَعَمْرِي إِنَّ ذَلِكَ لَحَقٌّ وَمَا لَهُمْ لَا يَفْعَلُونَ ذَلِكَ )
قَالَ الْقَاضِي : هَذَا الَّذِي قَالَهُ عَطَاء غَيْر مُوَافَق عَلَيْهِ ، وَلَيْسَ كَمَا قَالَ الْقَاضِي ، بَلْ يُسْتَحَبّ إِذَا لَمْ يَسْمَعهُنَّ أَنْ يَأْتِيهِنَّ بَعْد فَرَاغه وَيَعِظهُنَّ وَيُذَكِّرهُنَّ إِذَا لَمْ يَتَرَتَّب مَفْسَدَة الْآن وَفِي كُلّ الْأَزْمَان بِالشُّرُوطِ الْمَذْكُورَة ، وَأَيُّ دَافِع يَدْفَعنَا عَنْ هَذِهِ السُّنَّة الصَّحِيحَة . وَاللَّهُ أَعْلَمُ .

1467 - قَوْله : ( فَبَدَأَ بِالصَّلَاةِ قَبْل الْخُطْبَة بِغَيْرِ أَذَان وَلَا إِقَامَة )
هَذَا دَلِيل عَلَى أَنَّهُ لَا أَذَان وَلَا إِقَامَة لِلْعِيدِ ، وَهُوَ إِجْمَاع الْعُلَمَاء الْيَوْم ، وَهُوَ الْمَعْرُوف مِنْ فِعْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْخُلَفَاء الرَّاشِدِينَ . وَنُقِلَ عَنْ بَعْض السَّلَف فِيهِ شَيْء خِلَاف إِجْمَاع مَنْ قَبْله وَبَعْده ، وَيُسْتَحَبّ أَنْ يُقَال فِيهَا : الصَّلَاة جَامِعَة بِنَصْبِهَا الْأَوَّل عَلَى الْإِغْرَاء وَالثَّانِي عَلَى الْحَال .
قَوْله : ( فَقَالَتْ اِمْرَأَة مِنْ سِطَة النِّسَاء ) هَكَذَا هُوَ فِي النُّسَخ سِطَة بِكَسْرِ السِّين وَفَتْح الطَّاء الْمُخَفَّفَة ، وَفِي بَعْض النُّسَخ ( وَاسِطَة النِّسَاء ) قَالَ الْقَاضِي : مَعْنَاهُ مِنْ خِيَارهنَّ ، وَالْوَسَط الْعَدْل وَالْخِيَار قَالَ : وَزَعَمَ حُذَّاق شُيُوخنَا أَنَّ هَذَا الْحَرْف مُغَيَّر فِي كِتَاب مُسْلِم ، وَأَنَّ صَوَابه ( مِنْ سَفَلَة النِّسَاء ) وَكَذَا رَوَاهُ اِبْن أَبِي شَيْبَة فِي مُسْنَده ، وَالنَّسَائِيُّ فِي سُنَنه ، وَفِي رِوَايَة لِابْنِ أَبِي شَيْبَة اِمْرَأَة لَيْسَتْ مِنْ عِلْيَة النِّسَاء ، وَهَذَا ضِدُّ التَّفْسِير الْأَوَّل ، وَيُعَضِّدهُ قَوْله : بَعْده سَفْعَاء الْخَدَّيْنِ ، هَذَا كَلَام الْقَاضِي ، وَهَذَا الَّذِي اِدَّعَوْهُ مِنْ تَغْيِير الْكَلِمَة غَيْر مَقْبُول بَلْ هِيَ صَحِيحَة ، وَلَيْسَ الْمُرَاد بِهَا مِنْ خِيَار النِّسَاء كَمَا فَسَّرَهُ هُوَ ، بَلْ الْمُرَاد اِمْرَأَة مِنْ وَسَط النِّسَاء جَالِسَة فِي وَسَطهنَّ . قَالَ الْجَوْهَرِيّ وَغَيْره مِنْ أَهْل اللُّغَة : يُقَال وَسَطْت الْقَوْم أَسِطهُمْ وَسْطًا وَسِطَة أَيْ تَوَسَّطْتهمْ .
قَوْله : ( سَفْعَاء الْخَدَّيْنِ )
بِفَتْحِ السِّين الْمُهْمَلَة أَيْ فِيهَا تَغَيُّر وَسَوَاد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تُكْثِرْنَ الشَّكَاة )
هُوَ بِفَتْحِ الشِّين أَيْ الشَّكْوَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَتَكْفُرْنَ الْعَشِير )
قَالَ أَهْل اللُّغَة : يُقَال : هُوَ الْعَشِير الْمُعَاشِر وَالْمُخَالِط ، وَحَمَلَهُ الْأَكْثَرُونَ هُنَا عَلَى الزَّوْج . وَقَالَ آخَرُونَ : هُوَ كُلّ مُخَالِط . قَالَ الْخَلِيل : يُقَال : هُوَ الْعَشِير وَالشَّعِير عَلَى الْقَلْب وَمَعْنَى الْحَدِيث أَنَّهُنَّ يَجْحَدْنَ الْإِحْسَان لِضَعْفِ عَقْلهنَّ وَقِلَّة مَعْرِفَتهنَّ فَيُسْتَدَلّ بِهِ عَلَى ذَمّ مَنْ يَجْحَد إِحْسَان ذِي إِحْسَان .
قَوْله : ( مِنْ أَقْرِطَتِهِنَّ )
هُوَ جَمْع قُرْط . قَالَ اِبْن دُرَيْدٍ : كُلّ مَا عُلِّقَ مِنْ شَحْمَة الْأُذُن فَهُوَ قُرْط سَوَاء كَانَ مِنْ ذَهَب أَوْ خَرَز وَأَمَّا الْخُرْص فَهُوَ الْحَلْقَة الصَّغِيرَة مِنْ الْحُلِيّ . قَالَ الْقَاضِي : قِيلَ : الصَّوَاب قُرْطَتهِنَّ بِحَذْفِ الْأَلِف وَهُوَ الْمَعْرُوف فِي جَمْع قُرْط كَخُرْجٍ وَخُرْجَة ، وَيُقَال فِي جَمْعه قِرَاط كَرُمْحٍ وَرِمَاح . قَالَ الْقَاضِي : لَا يَبْعُد صِحَّة أَقْرِطَة ، وَيَكُون جَمْع جَمْع أَيْ جَمْع قِرَاط لَا سِيَّمَا وَقَدْ صَحَّ فِي الْحَدِيث .

1468 - قَوْله : ( عَنْ جَابِر رَضِيَ اللَّه عَنْهُ لَا أَذَان يَوْم الْفِطْر وَلَا إِقَامَة وَلَا نِدَاء أَوْ لَا شَيْء )
هَذَا ظَاهِره مُخَالِف لِمَا يَقُولهُ أَصْحَابنَا وَغَيْرهمْ أَنَّهُ يُسْتَحَبّ أَنْ يُقَال : الصَّلَاة جَامِعَة ، كَمَا قَدَّمْنَا فَيُتَأَوَّل عَلَى أَنَّ الْمُرَاد لَا أَذَان وَلَا إِقَامَة وَلَا نِدَاء فِي مَعْنَاهُمَا وَلَا شَيْء مِنْ ذَلِكَ .

1472 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَخْرُج يَوْم الْأَضْحَى وَيَوْم الْفِطْر فَيَبْدَأ بِالصَّلَاةِ )
هَذَا دَلِيل لِمَنْ قَالَ بِاسْتِحْبَابِ الْخُرُوج لِصَلَاةِ الْعِيد إِلَى الْمُصَلَّى ، وَأَنَّهُ أَفْضَل مَنْ فَعَلَهَا فِي الْمَسْجِد ، وَعَلَى هَذَا عَمَل النَّاس فِي مُعْظَم الْأَمْصَار ، وَأَمَّا أَهْل مَكَّة فَلَا يُصَلُّونَهَا إِلَّا فِي الْمَسْجِد مِنْ الزَّمَن الْأَوَّل ، وَلِأَصْحَابِنَا وَجْهَانِ أَحَدهمَا الصَّحْرَاء أَفْضَل لِهَذَا الْحَدِيث ، وَالثَّانِي وَهُوَ الْأَصَحّ عِنْد أَكْثَرهمْ الْمَسْجِد أَفْضَل إِلَّا أَنْ يَضِيق . قَالُوا : وَإِنَّمَا صَلَّى أَهْل مَكَّة فِي الْمَسْجِد لِسَعَتِهِ ، وَإِنَّمَا خَرَجَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى الْمُصَلَّى لِضِيقِ الْمَسْجِد ، فَدَلَّ عَلَى أَنَّ الْمَسْجِد أَفْضَل إِذَا اِتَّسَعَ .
قَوْله : ( فَخَرَجْت مُخَاصِرًا مَرْوَان )
أَيْ مُمَاشِيًا لَهُ يَده فِي يَدَيَّ هَكَذَا فَسَّرُوهُ .
قَوْله : ( فَإِذَا مَرْوَان يُنَازِعنِي يَده كَأَنَّهُ يَجُرّنِي نَحْو الْمِنْبَر وَأَنَا أَجُرّهُ نَحْو الصَّلَاة )
فِيهِ أَنَّ الْخُطْبَة لِلْعِيدِ بَعْد الصَّلَاة وَفِيهِ الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر وَإِنْ كَانَ الْمُنْكَر عَلَيْهِ وَالِيًا وَفِيهِ أَنَّ الْإِنْكَار عَلَيْهِ يَكُون بِالْيَدِ لِمَنْ أَمْكَنَهُ ، وَلَا يُجْزِي عَنْ الْيَد اللِّسَان مَعَ إِمْكَان الْيَد .
قَوْله : ( أَيْنَ الِابْتِدَاء الصَّلَاة )
هَكَذَا ضَبَطْنَاهُ عَلَى الْأَكْثَر وَفِي بَعْض الْأُصُول ( أَلَا اِبْتِدَاء ) بِأَلَا الَّتِي هِيَ لِلِاسْتِفْتَاحِ وَبَعْدهَا نُون ثُمَّ بَاءَ مُوَحَّدَة وَكِلَاهُمَا صَحِيح ، وَالْأَوَّل أَجْوَد فِي هَذَا الْمَوْطِن لِأَنَّهُ سَاقَهُ لِلْإِنْكَارِ عَلَيْهِ .
قَوْله : ( لَا تَأْتُونَ بِخَيْرٍ مِمَّا أَعْلَم )
هُوَ كَمَا قَالَ لِأَنَّ الَّذِي يَعْلَم هُوَ طَرِيق النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَيْف يَكُون غَيْره خَيْرًا مِنْهُ .
قَوْله : ( ثُمَّ اِنْصَرَفَ )
قَالَ الْقَاضِي عَنْ جِهَة الْمِنْبَر إِلَى جِهَة الصَّلَاة وَلَيْسَ مَعْنَاهُ أَنَّهُ اِنْصَرَفَ مِنْ الْمُصَلَّى وَتَرَكَ الصَّلَاة مَعَهُ ، بَلْ فِي رِوَايَة الْبُخَارِيّ أَنَّهُ صَلَّى مَعَهُ ، وَكَلَّمَهُ فِي ذَلِكَ بَعْد الصَّلَاة ، وَهَذَا يَدُلّ عَلَى صِحَّة الصَّلَاة بَعْد الْخُطْبَة ، وَلَوْلَا صِحَّتهَا كَذَلِكَ لَمَا صَلَّاهَا مَعَهُ ، وَاتَّفَقَ أَصْحَابنَا عَلَى أَنَّهُ لَوْ قَدَّمَهَا عَلَى الصَّلَاة صَحَّتْ ، وَلَكِنَّهُ يَكُون تَارِكًا لِلسُّنَّةِ مُفَوِّتًا لِلْفَضِيلَةِ بِخِلَافِ خُطْبَة الْجُمُعَة فَإِنَّهُ يُشْتَرَط لِصِحَّةِ صَلَاة الْجُمُعَة تَقَدُّم خُطْبَتهَا عَلَيْهَا ، لِأَنَّ خُطْبَة الْجُمُعَة وَاجِبَة وَخُطْبَة الْعِيد مَنْدُوبَة .

1473 - قَوْلهَا : ( أَمَرَنَا أَنْ نُخْرِج فِي الْعِيدَيْنِ الْعَوَاتِق وَذَوَات الْخُدُور )
قَالَ أَهْل اللُّغَة الْعَوَاتِق جَمْع عَاتِق وَهِيَ الْجَارِيَة الْبَالِغَة ، وَقَالَ اِبْن دُرَيْدٍ : هِيَ الَّتِي قَارَبَتْ الْبُلُوغ . قَالَ اِبْن السِّكِّيت : هِيَ مَا بَيْن أَنْ تَبْلُغ إِلَى أَنْ تَعْنُس مَا لَمْ تَتَزَوَّج . وَالتَّعْنِيس طُول الْمَقَام فِي بَيْت أَبِيهَا بِلَا زَوْج حَتَّى تَطْعَنَ فِي السِّنّ .
قَالُوا : سُمِّيَتْ عَاتِقًا لِأَنَّهَا عَتَقَتْ مِنْ اِمْتِهَانهَا فِي الْخِدْمَة وَالْخُرُوج فِي الْحَوَائِج ، وَقِيلَ : قَارَبَتْ أَنْ تَتَزَوَّج فَتُعْتَق مِنْ قَهْر أَبَوَيْهَا وَأَهْلهَا وَتَسْتَقِلّ فِي بَيْت زَوْجهَا وَالْخُدُور : الْبُيُوت ، وَقِيلَ : الْخِدْر سِتْر يَكُون فِي نَاحِيَة الْبَيْت .

1474 - قَوْلهَا فِي هَذِهِ الرِّوَايَة ( وَالْمُخَبَّأَة )
هِيَ بِمَعْنَى ذَات الْخِدْر . قَالَ أَصْحَابنَا : يُسْتَحَبّ إِخْرَاج النِّسَاء غَيْر ذَوَات الْهَيْئَات وَالْمُسْتَحْسَنَات فِي الْعِيدَيْنِ دُون غَيْرهنَّ ، وَأَجَابُوا عَلَى إِخْرَاج ذَوَات الْخُدُور وَالْمُخَبَّأَة بِأَنَّ الْمَفْسَدَة فِي ذَلِكَ الزَّمَن كَانَتْ مَأْمُونَة بِخِلَافِ الْيَوْم ، وَلِهَذَا صَحَّ عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا : لَوْ رَأَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا أَحْدَثَ النِّسَاء لَمَنَعَهُنَّ الْمَسَاجِد كَمَا مُنِعَتْ نِسَاء بَنِي إِسْرَائِيل . قَالَ الْقَاضِي عِيَاض : وَاخْتَلَفَ السَّلَف فِي خُرُوجهنَّ لِلْعِيدَيْنِ ، فَرَأَى جَمَاعَة ذَلِكَ حَقًّا عَلَيْهِنَّ مِنْهُمْ أَبُو بَكْر وَعَلِيّ وَابْن عُمَر وَغَيْرهمْ رَضِيَ اللَّه عَنْهُمْ ، وَمِنْهُمْ مَنْ مَنَعَهُنَّ ذَلِكَ مِنْهُمْ عُرْوَة وَالْقَاسِم وَيَحْيَى الْأَنْصَارِيّ وَمَالِك وَأَبُو يُوسُف ، وَأَجَازَهُ أَبُو حَنِيفَة مَرَّة وَمَنَعَهُ مَرَّة .
قَوْلهَا : فِي الْحَيْض ( يُكَبِّرْنَ مَعَ النِّسَاء )
فِيهِ جَوَاز ذِكْر اللَّه تَعَالَى لِلْحَائِضِ وَالْجُنُب ، وَإِنَّمَا يَحْرُم عَلَيْهَا الْقُرْآن .
وَقَوْلهَا : ( يُكَبِّرْنَ مَعَ النَّاس ) دَلِيل عَلَى اِسْتِحْبَاب التَّكْبِير لِكُلِّ أَحَد فِي الْعِيدَيْنِ ، وَهُوَ مُجْمَع عَلَيْهِ قَالَ أَصْحَابنَا : يُسْتَحَبّ التَّكْبِير لَيْلَتَيْ الْعِيدَيْنِ وَحَال الْخُرُوج إِلَى الصَّلَاة . قَالَ الْقَاضِي : التَّكْبِير فِي الْعِيدَيْنِ أَرْبَعَة مَوَاطِن فِي السَّعْي إِلَى الصَّلَاة إِلَى حِين يَخْرُج الْإِمَام ، وَالتَّكْبِير فِي الصَّلَاة ، وَفِي الْخُطْبَة ، وَبَعْد الصَّلَاة . أَمَّا الْأَوَّل فَاخْتَلَفُوا فِيهِ فَاسْتَحَبَّهُ جَمَاعَة مِنْ الصَّحَابَة وَالسَّلَف فَكَانُوا يُكَبِّرُونَ إِذَا خَرَجُوا حَتَّى يَبْلُغُوا الْمُصَلَّى يَرْفَعُونَ أَصْوَاتهمْ . وَقَالَ الْأَوْزَاعِيُّ وَمَالِك وَالشَّافِعِيّ وَزَادَ اِسْتِحْبَابه لَيْلَة الْعِيدَيْنِ . وَقَالَ أَبُو حَنِيفَة : يُكَبِّر فِي الْخُرُوج لِلْأَضْحَى دُون الْفِطْر ، وَخَالَفَهُ أَصْحَابه فَقَالُوا بِقَوْلِ الْجُمْهُور . وَأَمَّا التَّكْبِير بِتَكْبِيرِ الْإِمَام فِي الْخُطْبَة فَمَالِك يَرَاهُ ، وَغَيْره يَأْبَاهُ . وَأَمَّا التَّكْبِير لِلشُّرُوعِ فِي أَوَّل صَلَاة الْعِيد فَقَالَ الشَّافِعِيّ هُوَ سَبْع فِي الْأُولَى غَيْر تَكْبِيرَة الْإِحْرَام ، وَخَمْس فِي الثَّانِيَة غَيْر تَكْبِيرَة الْقِيَام . وَقَالَ مَالِك وَأَحْمَد وَأَبُو ثَوْر كَذَلِكَ ، لَكِنْ سَبْع فِي الْأُولَى إِحْدَاهُنَّ تَكْبِيرَة الْإِحْرَام . وَقَالَ الثَّوْرِيّ وَأَبُو حَنِيفَة ، خَمْس فِي الْأُولَى وَأَرْبَع فِي الثَّانِيَة بِتَكْبِيرَةِ الْإِحْرَام وَالْقِيَام . وَجُمْهُور الْعُلَمَاء يَرَى هَذِهِ التَّكْبِيرَات مُتَوَالِيَة مُتَّصِلَة وَقَالَ عَطَاء وَالشَّافِعِيّ وَأَحْمَد : يُسْتَحَبّ بَيْن كُلّ تَكْبِيرَتَيْنِ ذِكْر اللَّه تَعَالَى ، وَرُوِيَ هَذَا أَيْضًا عَنْ اِبْن مَسْعُود رَضِيَ اللَّه عَنْهُ . وَأَمَّا التَّكْبِير بَعْد الصَّلَاة فِي عِيد الْأَضْحَى فَاخْتَلَفَ عُلَمَاء السَّلَف وَمَنْ بَعْدهمْ فِيهِ عَلَى نَحْو عَشْرَة مَذَاهِب : هَلْ اِبْتِدَاؤُهُ مِنْ صُبْح يَوْم عَرَفَة أَوْ ظُهْره ، أَوْ صُبْح يَوْم النَّحْر أَوْ ظُهْره ، وَهَلْ اِنْتِهَاؤُهُ فِي ظُهْر يَوْم النَّحْر أَوْ ظُهْر أَوَّل أَيَّام النَّفَر ، أَوْ فِي صُبْح أَيَّام التَّشْرِيق أَوْ ظُهْره أَوْ عَصْره ؟ وَاخْتَارَ مَالِك وَالشَّافِعِيّ وَجَمَاعَة اِبْتِدَاءَهُ مِنْ ظُهْر يَوْم النَّحْر وَانْتِهَاءَهُ صُبْح آخِر أَيَّام التَّشْرِيق ، وَلِلشَّافِعِيِّ قَوْل الْعَصْر مِنْ آخِر أَيَّام التَّشْرِيق . وَقَوْل أَنَّهُ مِنْ صُبْح يَوْم عَرَفَة إِلَى عَصْر آخِر أَيَّام التَّشْرِيق ، وَهُوَ الرَّاجِح عِنْد جَمَاعَة مِنْ أَصْحَابنَا ، وَعَلَيْهِ الْعَمَل فِي الْأَمْصَار .

1475 - قَوْلهَا : ( وَأَمَرَ الْحُيَّض أَنْ يَعْتَزِلْنَ مُصَلَّى الْمُسْلِمِينَ )
هُوَ بِفَتْحِ الْهَمْزَة وَالْمِيم فِي ( أَمَرَ ) فِيهِ مَنْع الْحُيَّض مِنْ الْمُصَلَّى وَاخْتَلَفَ أَصْحَابنَا فِي هَذَا الْمَنْع فَقَالَ الْجُمْهُور : هُوَ مَنْع تَنْزِيه لَا تَحْرِيم ، وَسَبَبه الصِّيَانَة وَالِاحْتِرَاز مِنْ مُقَارَنَة النِّسَاء لِلرِّجَالِ مِنْ غَيْر حَاجَة وَلَا صَلَاة ، وَإِنَّمَا لَمْ يَحْرُم لِأَنَّهُ لَيْسَ مَسْجِدًا . وَحَكَى أَبُو الْفَرَج الدَّارِمِيُّ مِنْ أَصْحَابنَا عَنْ بَعْض أَصْحَابنَا أَنَّهُ قَالَ : يَحْرُم الْمُكْث فِي الْمُصَلَّى عَلَى الْحَائِض كَمَا يَحْرُم مُكْثهَا فِي الْمَسْجِد لِأَنَّهُ مَوْضِع لِلصَّلَاةِ فَأَشْبَهَ الْمَسْجِد . وَالصَّوَاب الْأَوَّل .
قَوْلهَا : ( وَيَشْهَدْنَ الْخَيْر وَدَعْوَةَ الْمُسْلِمِينَ )
فِيهِ اِسْتِحْبَاب حُضُور مَجَامِع الْخَيْر وَدُعَاء الْمُسْلِمِينَ وَحِلَق الذِّكْر وَالْعِلْم وَنَحْو ذَلِكَ .
فَقَوْله : ( لَا يَكُون لَهَا جِلْبَاب )
قَالَ النَّضْر بْن شُمَيْلٍ هُوَ ثَوْب أَقْصَر وَأَعْرَض مِنْ الْخِمَار وَهِيَ الْمِقْنَعَة تُغَطِّي بِهِ الْمَرْأَة رَأْسهَا وَقِيلَ : هُوَ ثَوْب وَاسِع دُون الرِّدَاء تُغَطِّي بِهِ صَدْرهَا ، وَظَهْرهَا ، وَقِيلَ : هُوَ كَالْمَلَاءَةِ وَالْمِلْحَفَة ، وَقِيلَ : هُوَ الْإِزَار ، وَقِيلَ : الْخِمَار .
قَوْله : صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لِتُلْبِسهَا أُخْتهَا مِنْ جِلْبَابهَا )
الصَّحِيح أَنَّ مَعْنَاهُ لِتُلْبِسْهَا جِلْبَابًا لَا تَحْتَاج إِلَيْهِ عَارِيَة . وَفِيهِ الْحَثّ عَلَى حُضُور الْعِيد لِكُلِّ أَحَد ، وَعَلَى الْمُوَاسَاة وَالتَّعَاوُن عَلَى الْبِرّ وَالتَّقْوَى .

1476 - قَوْله : ( فَصَلَّى رَكْعَتَيْنِ لَمْ يُصَلِّ قَبْلهَا وَلَا بَعْدهَا )
فِيهِ أَنَّهُ لَا سُنَّة لِصَلَاةِ الْعِيد قَبْلهَا وَلَا بَعْدهَا وَاسْتَدَلَّ بِهِ مَالِك فِي أَنَّهُ يُكْرَه الصَّلَاة قَبْل الْعِيد وَبَعْدهَا . وَبِهِ قَالَ جَمَاعَة مِنْ الصَّحَابَة وَالتَّابِعِينَ . قَالَ الشَّافِعِيّ وَجَمَاعَة مِنْ السَّلَف لَا كَرَاهَة فِي الصَّلَاة قَبْلهَا وَلَا بَعْدهَا وَقَالَ الْأَوْزَاعِيُّ وَأَبُو حَنِيفَة وَالْكُوفِيُّونَ : لَا يُكْرَه بَعْدهَا وَتُكْرَه قَبْلهَا . وَلَا حُجَّة فِي الْحَدِيث لِمَنْ كَرِهَهَا لِأَنَّهُ لَا يَلْزَم مِنْ تَرْك الصَّلَاة كَرَاهَتهَا ، وَالْأَصْل أَلَّا مَنْع حَتَّى يَثْبُت .
قَوْله : ( وَتُلْقِي سِخَابهَا )
هُوَ بِكَسْرِ السِّين وَبِالْخَاءِ الْمُعْجَمَة وَهُوَ قِلَادَة مِنْ طِيب مَعْجُون عَلَى هَيْئَة الْخَرَز يَكُون مِنْ مِسْك أَوْ قُرُنْفُل أَوْ غَيْرهمَا مِنْ الطِّيب لَيْسَ فِيهِ شَيْء مِنْ الْجَوْهَر وَجَمْعه ( سُخُب ) كَكِتَابٍ وَكُتُب .

1477 - قَوْله : ( عَنْ عُبَيْد اللَّه أَنَّ عُمَر بْن الْخَطَّاب سَأَلَ أَبَا وَاقِد رَضِيَ اللَّه عَنْهُ )
وَفِي الرِّوَايَة الْأُخْرَى ( عَنْ عُبَيْد اللَّه عَنْ أَبِي وَاقِد قَالَ : سَأَلَنِي عُمَر بْن الْخَطَّاب ) ، هَكَذَا هُوَ فِي جَمِيع النُّسَخ فَالرِّوَايَة الْأُولَى لِأُمِّ سَلَمَة لِأَنَّ عُبَيْد اللَّه لَمْ يُدْرِك عُمَر ، وَلَكِنَّ الْحَدِيث صَحِيح بِلَا شَكٍّ مُتَّصِل مِنْ الرِّوَايَة الثَّانِيَة فَإِنَّهُ أَدْرَكَ أَبَا وَاقِد بِلَا شَكٍّ ، وَسَمِعَهُ بِلَا خِلَاف ، فَلَا عَتْب عَلَى مُسْلِم حِينَئِذٍ فِي رِوَايَته فَإِنَّهُ صَحِيح مُتَّصِل . وَاللَّهُ أَعْلَمُ .

1478 - قَوْله : ( عَنْ أَبِي وَاقِد سَأَلَنِي عُمَر )
قَالُوا يَحْتَمِل أَنَّ عُمَر رَضِيَ اللَّه عَنْهُ شَكَّ فِي ذَلِكَ فَاسْتَثْبَتَهُ أَوْ أَرَادَ إِعْلَام النَّاس بِذَلِكَ أَوْ نَحْو هَذَا مِنْ الْمَقَاصِد . قَالُوا : وَيَبْعُد أَنَّ عُمَر لَمْ يَكُنْ يَعْلَم ذَلِكَ مَعَ شُهُوده صَلَاة الْعِيد مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّات وَقُرْبه مِنْهُ . فَفِيهِ دَلِيل لِلشَّافِعِيِّ وَمُوَافِقِيهِ أَنَّهُ تُسَنّ الْقِرَاءَة بِهِمَا فِي الْعِيدَيْنِ . قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي قِرَاءَتهمَا لِمَا اِشْتَمَلَتَا عَلَيْهِ مِنْ الْإِخْبَار بِالْبَعْثِ ، وَالْإِخْبَار عَنْ الْقُرُون الْمَاضِيَة ، وَإِهْلَاك الْمُكَذِّبِينَ ، وَتَشْبِيه بُرُوز النَّاس لِلْعِيدِ بِبُرُوزِهِمْ لِلْبَعْثِ ، وَخُرُوجهمْ مِنْ الْأَجْدَاث كَأَنَّهُمْ جَرَاد مُنْتَشِر . وَاللَّهُ أَعْلَمُ .

1479 - قَوْلهَا : ( وَعِنْدِي جَارِيَتَانِ تُغَنِّيَانِ بِمَا تَقَاوَلَتْ بِهِ الْأَنْصَار يَوْم بُعَاث قَالَتْ : وَلَيْسَتَا بِمُغَنِّيَتَيْنِ )
أَمَّا بُعَاث فَبِضَمِّ الْبَاء الْمُوَحَّدَة وَبِالْعَيْنِ الْمُهْمَلَة وَيَجُوز صَرْفه وَتَرْك صَرْفه وَهُوَ الْأَشْهَر ، وَهُوَ يَوْم جَرَتْ فِيهِ بَيْن قَبِيلَتَيْ الْأَنْصَار : الْأَوْس وَالْخَزْرَج فِي الْجَاهِلِيَّة حَرْب ، وَكَانَ الظُّهُور فِيهِ لِلْأَوْسِ . قَالَ الْقَاضِي : قَالَ الْأَكْثَرُونَ مِنْ أَهْل اللُّغَة وَغَيْرهمْ : هُوَ بِالْعَيْنِ الْمُهْمَلَة ، وَقَالَ أَبُو عُبَيْدَة : بِالْغَيْنِ الْمُعْجَمَة ، وَالْمَشْهُور الْمُهْمَلَة كَمَا قَدَّمْنَاهُ . وَقَوْلهَا : وَلَيْسَتَا بِمُغَنِّيَتَيْنِ مَعْنَاهُ : لَيْسَ الْغِنَاء عَادَة لَهُمَا ، وَلَا هُمَا مَعْرُوفَتَانِ بِهِ . وَاخْتَلَفَ الْعُلَمَاء فِي الْغِنَاء فَأَبَاحَهُ جَمَاعَة مِنْ أَهْل الْحِجَاز وَهِيَ رِوَايَة عَنْ مَالِك ، وَحَرَّمَهُ أَبُو حَنِيفَة وَأَهْل الْعِرَاق ، وَمَذْهَب الشَّافِعِيّ كَرَاهَته وَهُوَ الْمَشْهُور مِنْ مَذْهَب مَالِك ، وَاحْتَجَّ الْمُجَوِّزُونَ بِهَذَا الْحَدِيث وَأَجَابَ الْآخَرُونَ بِأَنَّ هَذَا الْغِنَاء إِنَّمَا كَانَ فِي الشَّجَاعَة وَالْقَتْل وَالْحِذْق فِي الْقِتَال وَنَحْو ذَلِكَ ، مِمَّا لَا مَفْسَدَة فِيهِ ، بِخِلَافِ الْغِنَاء الْمُشْتَمِل عَلَى مَا يَهِيج النُّفُوس عَلَى الشَّرّ ، وَيَحْمِلهَا عَلَى الْبَطَالَة وَالْقَبِيح قَالَ الْقَاضِي : إِنَّمَا كَانَ غِنَاؤُهُمَا بِمَا هُوَ مِنْ أَشْعَار الْحَرْب وَالْمُفَاخَرَة بِالشَّجَاعَةِ وَالظُّهُور وَالْغَلَبَة ، وَهَذَا لَا يُهَيِّج الْجَوَارِي عَلَى شَرٍّ وَلَا إِنْشَادهمَا لِذَلِكَ مِنْ الْغِنَاء الْمُخْتَلِف فِيهِ ، وَإِنَّمَا هُوَ رَفْع الصَّوْت بِالْإِنْشَادِ ، وَلِهَذَا قَالَتْ : وَلَيْسَتَا بِمُغَنِّيَتَيْنِ أَيْ لَيْسَتَا مِمَّنْ يَتَغَنَّى بِعَادَةِ الْمُغَنِّيَات مِنْ التَّشْوِيق وَالْهَوَى وَالتَّعْرِيض بِالْفَوَاحِشِ وَالتَّشْبِيب بِأَهْلِ الْجَمَال وَمَا يُحَرِّك النُّفُوس وَيَبْعَث الْهَوَى وَالْغَزْل كَمَا قِيلَ : ( الْغِنَاء فِيهِ الزِّنَا ) وَلَيْسَتَا أَيْضًا مِمَّنْ اِشْتُهِرَ وَعُرِفَ بِإِحْسَانِ الْغِنَاء الَّذِي فِيهِ تَمْطِيط وَتَكْسِير وَعَمَل يُحَرِّك السَّاكِن وَيَبْعَث الْكَامِن ، وَلَا مِمَّنْ اِتَّخَذَ ذَلِكَ صَنْعَة وَكَسْبًا ، وَالْعَرَب تُسَمِّي الْإِنْشَاد غِنَاء ، وَلَيْسَ هُوَ مِنْ الْغِنَاء الْمُخْتَلَف فِيهِ بَلْ هُوَ مُبَاح ، وَقَدْ اِسْتَجَازَتْ الصَّحَابَة غِنَاء الْعَرَب الَّذِي هُوَ مُجَرَّد الْإِنْشَاد وَالتَّرَنُّم ، وَأَجَازُوا الْحُدَاء وَفَعَلُوهُ بِحَضْرَةِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِي هَذَا كُلّه إِبَاحَة مِثْل هَذَا وَمَا فِي مَعْنَاهُ وَهَذَا وَمِثْله لَيْسَ بِحَرَامٍ وَلَا يَخْرُج الشَّاهِد .
قَوْله : ( أَبِمُزْمُورِ الشَّيْطَان )
هُوَ بِضَمِّ الْمِيم الْأُولَى وَفَتْحهَا ، وَالضَّمّ أَشْهَر ، وَلَمْ يَذْكُر الْقَاضِي غَيْره . وَيُقَال أَيْضًا : مِزْمَار بِكَسْرِ الْمِيم ، وَأَصْله صَوْت بِصَفِيرٍ ، وَالزِّمِّير الصَّوْت الْحَسَن ، وَيُطْلَق عَلَى الْغِنَاء أَيْضًا .
قَوْله : ( أَبِمُزْمُورِ الشَّيْطَان فِي بَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
فِيهِ أَنَّ مَوَاضِع الصَّالِحِينَ وَأَهْل الْفَضْل تُنَزَّه عَنْ الْهَوَى وَاللَّغْو وَنَحْوه وَإِنْ لَمْ يَكُنْ فِيهِ إِثْم . وَفِيهِ أَنَّ التَّابِع لِلْكَبِيرِ إِذَا رَأَى بِحَضْرَتِهِ مَا يَسْتَنْكِر أَوْ لَا يَلِيق بِمَجْلِسِ الْكَبِير يُنْكِرهُ وَلَا يَكُون بِهَذَا اِفْتِيَاتًا عَلَى الْكَبِير ، بَلْ هُوَ أَدَب وَرِعَايَة حُرْمَة وَإِجْلَال لِلْكَبِيرِ مِنْ أَنْ يَتَوَلَّى ذَلِكَ بِنَفْسِهِ وَصِيَانَة لِمَجْلِسِهِ ، وَإِنَّمَا سَكَتَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْهُنَّ لِأَنَّهُ مُبَاح لَهُنَّ وَتَسَجَّى بِثَوْبِهِ وَحَوَّلَ وَجْهه إِعْرَاضًا عَنْ اللَّهْو ، وَلِئَلَّا يَسْتَحْيِينَ فَيَقْطَعْنَ مَا هُوَ مُبَاح لَهُنَّ ، وَكَانَ هَذَا مِنْ رَأْفَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَحِلْمه وَحُسْن خُلُقه .
قَوْله : ( جَارِيَتَانِ تَلْعَبَانِ بِدُفٍّ )
هُوَ بِضَمِّ الدَّال وَفَتْحهَا وَالضَّمّ أَفْصَح وَأَشْهَر فَفِيهِ مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَذَا عِيدنَا ) أَنَّ ضَرْب دُفّ الْعَرَب مُبَاح فِي يَوْم السُّرُور الظَّاهِر ، وَهُوَ الْعِيد وَالْعُرْس وَالْخِتَان .

1480 - قَوْله : ( فِي أَيَّام مِنًى )
يَعْنِي الثَّلَاثَة بَعْد يَوْم النَّحْر ، وَهِيَ أَيَّام التَّشْرِيق . فَفِيهِ أَنَّ هَذِهِ الْأَيَّام دَاخِلَة فِي أَيَّام الْعِيد ، وَحُكْمه جَارٍ عَلَيْهِ فِي كَثِير مِنْ الْأَحْكَام لِجَوَازِ التَّضْحِيَة وَتَحْرِيم الصَّوْم وَاسْتِحْبَاب التَّكْبِير وَغَيْر ذَلِكَ .
قَوْلهَا : ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَسْتُرنِي بِرِدَائِهِ وَأَنَا أَنْظُر إِلَى الْحَبَشَة وَهُمْ يَلْعَبُونَ وَأَنَا جَارِيَة )
وَفِي الرِّوَايَة الْأُخْرَى ( يَلْعَبُونَ بِحِرَابِهِمْ فِي مَسْجِد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهِ جَوَاز اللَّعِب بِالسِّلَاحِ وَنَحْوه مِنْ آلَات الْحَرْب فِي الْمَسْجِد ، وَيَلْتَحِق بِهِ فِي مَا مَعْنَاهُ مِنْ الْأَسْبَاب الْمُعِينَة عَلَى الْجِهَاد وَأَنْوَاع الْبِرّ وَفِيهِ جَوَاز نَظَر النِّسَاء إِلَى لَعِب الرِّجَال مِنْ غَيْر نَظَر إِلَى نَفْس الْبَدَن . وَأَمَّا نَظَر الْمَرْأَة إِلَى وَجْه الرَّجُل الْأَجْنَبِيّ فَإِنْ كَانَ بِشَهْوَةٍ فَحَرَام بِالِاتِّفَاقِ ، وَإِنْ كَانَ بِغَيْرِ شَهْوَة وَلَا مَخَافَة فِتْنَة فَفِي جَوَازه وَجْهَانِ لِأَصْحَابِنَا : أَصَحّهمَا تَحْرِيمه لِقَوْلِهِ تَعَالَى : { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارهنَّ } وَلِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأُمِّ سَلَمَة وَأُمّ حَبِيبَة : ( اِحْتَجِبَا عَنْهُ ) أَيْ عَنْ اِبْن أُمّ مَكْتُوم فَقَالَتَا : إِنَّهُ أَعْمَى لَا يُبْصِرنَا فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَفَعَمْيَاوَانِ أَنْتُمَا أَلَيْسَ تُبْصِرَانِهِ ) ؟ وَهُوَ حَدِيث حَسَن رَوَاهُ التِّرْمِذِيّ وَغَيْره وَقَالَ : هُوَ حَدِيث حَسَن ، وَعَلَى هَذَا أَجَابُوا عَنْ حَدِيث عَائِشَة بِجَوَابَيْنِ وَأَقْوَاهُمَا : أَنَّهُ لَيْسَ فِيهِ أَنَّهَا نَظَرَتْ إِلَى وُجُوههمْ وَأَبْدَانهمْ ، وَإِنَّمَا نَظَرَتْ لَعِبهمْ وَحِرَابهمْ ، وَلَا يَلْزَم مِنْ ذَلِكَ تَعَمُّد النَّظَر إِلَى الْبَدَن وَإِنْ وَقَعَ النَّظَر بِلَا قَصْد صَرَفَتْهُ فِي الْحَال . وَالثَّانِي : لَعَلَّ هَذَا كَانَ قَبْل نُزُول الْآيَة فِي تَحْرِيم النَّظَر ، وَأَنَّهَا كَانَتْ صَغِيرَة قَبْل بُلُوغهَا ، فَلَمْ تَكُنْ مُكَلَّفَة عَلَى قَوْل مَنْ يَقُول : إِنَّ لِلصَّغِيرِ الْمُرَاهِق النَّظَر وَاللَّهُ أَعْلَمُ . وَفِي هَذَا الْحَدِيث بَيَان مَا كَانَ عَلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الرَّأْفَة وَالرَّحْمَة وَحُسْن الْخُلُق وَالْمُعَاشَرَة بِالْمَعْرُوفِ مَعَ الْأَهْل وَالْأَزْوَاج وَغَيْرهمْ
قَوْلهَا : ( وَأَنَا جَارِيَة فَاقْدُرُوا قَدْر الْجَارِيَة الْعَرِبَة حَدِيثَة السِّنّ ) مَعْنَاهُ : أَنَّهَا تُحِبّ اللَّهْو وَالتَّفَرُّج وَالنَّظَر إِلَى اللَّعِب حُبًّا بَلِيغًا وَتَحْرِص عَلَى إِدَامَته مَا أَمْكَنَهَا وَلَا تَمَلّ ذَلِكَ إِلَّا بِعُذْرٍ مِنْ تَطْوِيل .

1481 - سبق شرحه بالباب

1482 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( دُونكُمْ يَا بَنِي أَرْفِدَةَ )
هُوَ بِفَتْحِ الْهَمْزَة وَإِسْكَان الرَّاء ، وَيُقَال بِفَتْحِ الْفَاء وَكَسْرهَا ، وَجْهَانِ حَكَاهُمَا الْقَاضِي عِيَاض وَغَيْره ، وَالْكَسْر أَشْهَر ، وَهُوَ لَقَب لِلْحَبَشَةِ ، وَلَفْظَة دُونكُمْ مِنْ أَلْفَاظ الْإِغْرَاء وَحَذَفَ الْمُغْرَى بِهِ ، تَقْدِيره عَلَيْكُمْ بِهَذَا اللَّعِب الَّذِي أَنْتُمْ فِيهِ . قَالَ الْخَطَّابِيُّ وَغَيْره : وَشَأْنهَا أَنْ يَتَقَدَّم الِاسْم كَمَا فِي هَذَا الْحَدِيث ، وَقَدْ جَاءَ تَأْخِيرهَا شَاذًّا كَقَوْلِهِ يَا أَيّهَا الْمَائِح دَلْوِي دُونَكَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَسْبك )
هُوَ اِسْتِفْهَام بِدَلِيلِ قَوْلهَا ( قُلْت : نَعَمْ ) تَقْدِيره : حَسْبك أَيْ هَلْ يَكْفِيك هَذَا الْقَدْر ؟

1483 - قَوْلهَا : ( جَاءَ حَبَش يَزْفِنُونَ فِي يَوْم عِيد فِي الْمَسْجِد )
هُوَ بِفَتْحِ الْيَاء وَإِسْكَان الزَّاي وَكَسْر الْفَاء وَمَعْنَاهُ يَرْقُصُونَ ، وَحَمَلَهُ الْعُلَمَاء عَلَى التَّوَثُّب بِسِلَاحِهِمْ وَلَعِبهمْ بِحِرَابِهِمْ عَلَى قَرِيب مِنْ هَيْئَة الرَّاقِص لِأَنَّ مُعْظَم الرِّوَايَات إِنَّمَا فِيهَا لَعِبهمْ بِحِرَابِهِمْ ، فَيَتَأَوَّل هَذِهِ اللَّفْظَة عَلَى مُوَافَقَة سَائِر الرِّوَايَات .

1484 - قَوْله : ( عُقْبَة بْن مَكْرَم )
بِفَتْحِ الرَّاء .
قَوْله : ( قَالَ عَطَاء : فُرْس أَوْ حَبَش قَالَ : وَقَالَ اِبْن عَتِيق : بَلْ حَبَش )
هَكَذَا هُوَ فِي كُلّ النُّسَخ وَمَعْنَاهُ أَنَّ عَطَاء شَكَّ هَلْ قَالَ هُمْ فُرْس أَوْ حَبَش بِمَعْنَى هَلْ هُمْ مِنْ الْفُرْس أَوْ مِنْ الْحَبَشَة ؟ وَأَمَّا اِبْن عَتِيق فَجَزَمَ بِأَنَّهُمْ حَبَش ، وَهُوَ الصَّوَاب . قَالَ الْقَاضِي عِيَاض : وَقَوْله : قَالَ اِبْن عَتِيق هَكَذَا هُوَ عِنْد شُيُوخنَا وَعِنْد الْبَاجِيّ ، وَقَالَ لِي اِبْن عُمَيْر قَالَ : وَفِي نُسْخَة أُخْرَى قَالَ لِي اِبْن أَبِي عَتِيق قَالَ صَاحِب الْمَشَارِق وَالْمَطَالِع : الصَّحِيح اِبْن عُمَيْر . وَهُوَ عُبَيْد بْن عُمَيْر الْمَذْكُور فِي السَّنَد وَالصَّوَاب .

1485 - قَوْله : ( دَخَلَ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ فَأَهْوَى بِيَدِهِ إِلَى الْحَصْبَاء يَحْصِبهُمْ )
الْحَصْبَاء مَمْدُود هِيَ الْحَصَى الصِّغَار ، وَيَحْصِبهُمْ بِكَسْرِ الصَّاد أَيْ يَرْمِيهِمْ بِهَا وَهُوَ مَحْمُول عَلَى أَنَّ هَذَا لَا يَلِيق بِالْمَسْجِدِ ، وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَعْلَم بِهِ . وَاللَّهُ أَعْلَمُ .


المنهاج - بَاب الدُّعَاء فِي صَلَاة الِاسْتِسْقَاء

المنهاج - بَاب الدُّعَاء فِي صَلَاة الِاسْتِسْقَاء وَالتَّعَوُّذ عِنْد رُؤْيَة الرِّيح وَالْغَيْم
أَجْمَعَ الْعُلَمَاء عَلَى أَنَّ الِاسْتِسْقَاء سُنَّة ، وَاخْتَلَفُوا هَلْ تُسَنّ لَهُ صَلَاة أَمْ لَا ؟ فَقَالَ أَبُو حَنِيفَة : لَا تُسَنّ لَهُ صَلَاة ، بَلْ يُسْتَسْقَى بِالدُّعَاءِ بِلَا صَلَاة ، وَقَالَ سَائِر الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف الصَّحَابَة وَالتَّابِعُونَ فَمَنْ بَعْدهمْ : تُسَنّ الصَّلَاة ، وَلَمْ يُخَالِف فِيهِ إِلَّا أَبُو حَنِيفَة ، وَتَعَلَّقَ بِأَحَادِيث الِاسْتِسْقَاء الَّتِي لَيْسَ فِيهَا صَلَاة وَاحْتَجَّ الْجُمْهُور بِالْأَحَادِيثِ الثَّابِتَة فِي الصَّحِيحَيْنِ وَغَيْرهمَا أَنَّ رَسُول اللَّه ( صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى لِلِاسْتِسْقَاءِ رَكْعَتَيْنِ . وَأَمَّا الْأَحَادِيث الَّتِي لَيْسَ فِيهَا ذِكْر الصَّلَاة فَبَعْضهَا مَحْمُول عَلَى نِسْيَان الرَّاوِي ، وَبَعْضهَا كَانَ فِي الْخُطْبَة لِلْجُمْعَةِ ، وَيَتَعَقَّبهُ الصَّلَاة لِلْجُمْعَةِ فَاكْتَفَى بِهَا ، وَلَوْ لَمْ يُصَلِّ أَصْلًا كَانَ بَيَانًا لِجَوَازِ الِاسْتِسْقَاء بِالدُّعَاءِ بِلَا صَلَاة . وَلَا خِلَاف فِي جَوَازه ، وَتَكُون الْأَحَادِيث الْمُثْبِتَة لِلصَّلَاةِ مُقَدَّمَة لِأَنَّهَا زِيَادَة عِلْم وَلَا مُعَارَضَة بَيْنهمَا . قَالَ أَصْحَابنَا : الِاسْتِسْقَاء ثَلَاثَة أَنْوَاع أَحَدهَا الِاسْتِسْقَاء بِالدُّعَاءِ مِنْ غَيْر صَلَاة ، الثَّانِي الِاسْتِسْقَاء فِي خُطْبَة الْجُمُعَة أَوْ فِي أَثَر صَلَاة مَفْرُوضَة وَهُوَ أَفْضَل مِنْ النَّوْع الَّذِي قَبْله ، وَالثَّالِث وَهُوَ أَكْمَلهَا أَنْ يَكُون بِصَلَاةِ رَكْعَتَيْنِ وَخُطْبَتَيْنِ وَيَتَأَهَّب قَبْله بِصَدَقَةٍ وَصِيَام وَتَوْبَة وَإِقْبَال عَلَى الْخَيْر وَمُجَانَبَة الشَّرّ وَنَحْو ذَلِكَ مِنْ طَاعَة اللَّه تَعَالَى .
قَوْله : ( خَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى الْمُصَلَّى فَاسْتَسْقَى وَحَوَّلَ رِدَاءَهُ حِين اِسْتَقْبَلَ الْقِبْلَة ) . وَفِي الرِّوَايَة الْأُخْرَى : ( وَصَلَّى رَكْعَتَيْنِ ) فِيهِ اِسْتِحْبَاب الْخُرُوج لِلِاسْتِسْقَاءِ إِلَى الصَّحْرَاء لِأَنَّهُ أَبْلَغ فِي الِافْتِقَار وَالتَّوَاضُع ، وَلِأَنَّهَا أَوْسَع لِلنَّاسِ لِأَنَّهُ يَحْضُر النَّاس كُلّهمْ فَلَا يَسَعهُمْ الْجَامِع ، وَفِي اِسْتِحْبَاب تَحْوِيل الرِّدَاء فِي أَثْنَائِهَا لِلِاسْتِسْقَاءِ . قَالَ أَصْحَابنَا : يُحَوِّلهُ فِي نَحْو ثُلُث الْخُطْبَة الثَّانِيَة ، وَذَلِكَ حِين يَسْتَقْبِل الْقِبْلَة قَالُوا : وَالتَّحْوِيل شُرِعَ تَفَاؤُلًا بِتَغَيُّرِ الْحَال مِنْ الْقَحْط إِلَى نُزُول الْغَيْث وَالْخِصْب ، وَمِنْ ضِيق الْحَال إِلَى سَعَته ، وَفِيهِ دَلِيل لِلشَّافِعِيِّ وَمَالِك وَأَحْمَد وَجَمَاهِير الْعُلَمَاء فِي اِسْتِحْبَاب تَحْوِيل الرِّدَاء ، وَلَمْ يَسْتَحِبّهُ أَبُو حَنِيفَة ، وَيُسْتَحَبّ عِنْدنَا أَيْضًا لِلْمَأْمُومِينَ كَمَا يُسْتَحَبّ لِلْإِمَامِ ، وَبِهِ قَالَ مَالِك وَغَيْره ، وَخَالَفَ فِيهِ جَمَاعَة مِنْ الْعُلَمَاء . وَفِيهِ إِثْبَات صَلَاة الِاسْتِسْقَاء ، وَرَدٌّ عَلَى مَنْ أَنْكَرَهَا . وَقَوْله : ( اِسْتَسْقَى ) أَيْ طَلَبَ السَّقْي . وَفِيهِ أَنَّ صَلَاة الِاسْتِسْقَاء رَكْعَتَانِ ، وَهُوَ كَذَلِكَ بِإِجْمَاعِ الْمُثْبِتِينَ لَهَا ، وَاخْتَلَفُوا هَلْ هِيَ قَبْل الْخُطْبَة أَوْ بَعْدهَا ؟ فَذَهَبَ الشَّافِعِيّ وَالْجَمَاهِير إِلَى أَنَّهَا قَبْل الْخُطْبَة ، وَقَالَ اللَّيْث : بَعْد الْخُطْبَة ، وَكَانَ مَالِك يَقُول بِهِ ثُمَّ رَجَعَ إِلَى قَوْل الْجَمَاهِير قَالَ أَصْحَابنَا : وَلَوْ قَدَّمَ الْخُطْبَة عَلَى الصَّلَاة صَحَّتَا ، وَلَكِنَّ الْأَفْضَل تَقْدِيم الصَّلَاة كَصَلَاةِ الْعِيد وَخُطْبَتهَا ، وَجَاءَ فِي الْأَحَادِيث مَا يَقْتَضِي جَوَاز الْعِيد وَالتَّأْخِير ، وَاخْتَلَفَتْ الرِّوَايَة فِي ذَلِكَ عَنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ ، وَاخْتَلَفَ الْعُلَمَاء هَلْ يُكَبِّر تَكْبِيرَات زَائِدَة فِي أَوَّل صَلَاة الِاسْتِسْقَاء كَمَا يُكَبِّر فِي صَلَاة الْعِيد ؟ فَقَالَ بِهِ الشَّافِعِيّ وَابْن جَرِير ، وَرُوِيَ عَنْ اِبْن الْمُسَيِّب وَعُمَر بْن عَبْد الْعَزِيز وَمَكْحُول . وَقَالَ الْجُمْهُور : لَا يُكَبِّر ، وَاحْتَجُّوا لِلشَّافِعِيِّ بِأَنَّهُ جَاءَ فِي بَعْض الْأَحَادِيث صَلَّى رَكْعَتَيْنِ كَمَا يُصَلِّي فِي الْعِيد ، وَتَأَوَّلَهُ الْجُمْهُور عَلَى أَنَّ الْمُرَاد كَصَلَاةِ الْعِيد فِي الْعَدَد وَالْجَهْر وَالْقِرَاءَة ، وَفِي كَوْنهَا قَبْل الْخُطْبَة وَاخْتَلَفَتْ الرِّوَايَة عَنْ أَحْمَد فِي ذَلِكَ ، وَخَيَّرَهُ دَاوُدُ بَيْن التَّكْبِير وَتَرْكه ، وَلَمْ يَذْكُر فِي رِوَايَة مُسْلِم الْجَهْر بِالْقِرَاءَةِ ، وَذَكَرَهُ الْبُخَارِيّ ، وَأَجْمَعُوا عَلَى اِسْتِحْبَابه ، وَأَجْمَعُوا أَنَّهُ لَا يُؤَذَّن لَهَا وَلَا يُقَام لَكِنْ يُسْتَحَبّ أَنْ يُقَال : الصَّلَاة جَامِعَة .

1486 - سبق شرحه بال باب

1487 - سبق شرحه بالباب

1488 - سبق شرحه بالباب

1489 - قَوْله : ( أَخْبَرَنِي عَبَّاد بْن تَمِيم الْمَازِنِيّ أَنَّهُ سَمِعَ عَمّه )
الْمُرَاد بِعَمِّهِ عَبْد اللَّه بْن زَيْد بْن عَاصِم الْمُتَكَرِّر فِي الرِّوَايَات السَّابِقَة .
قَوْله : ( وَأَنَّهُ لَمَّا أَرَادَ أَنْ يَدْعُو اسْتَقْبَلَ الْقِبْلَة ) فِيهِ اِسْتِحْبَاب اِسْتِقْبَالهَا لِلدُّعَاءِ ، وَيَلْحَق بِهِ الْوُضُوء وَالْغُسْل وَالتَّيَمُّم وَالْقِرَاءَة وَالْأَذْكَار وَالْأَذَان وَسَائِر الطَّاعَات إِلَّا مَا خَرَجَ بِدَلِيلٍ كَالْخُطْبَةِ وَنَحْوهَا .
قَوْله : ( فَجَعَلَ إِلَى النَّاس ظَهْره يَدْعُو اللَّه وَاسْتَقْبَلَ الْقِبْلَة وَحَوَّلَ رِدَاءَهُ ثُمَّ صَلَّى رَكْعَتَيْنِ )
فِيهِ دَلِيل لِمَنْ يَقُول بِتَقْدِيمِ الْخُطْبَة عَلَى صَلَاة الِاسْتِسْقَاء وَأَصْحَابنَا يَحْمِلُونَهُ عَلَى الْجَوَاز كَمَا سَبَقَ بَيَانه .

1491 - قَوْله : ( عَنْ أَنَس رَضِيَ اللَّه عَنْهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ لَا يَرْفَع يَدَيْهِ فِي شَيْء مِنْ دُعَائِهِ إِلَّا فِي الِاسْتِسْقَاء حَتَّى يُرَى بَيَاض إِبْطَيْهِ )
هَذَا الْحَدِيث يُوهِم ظَاهِره أَنَّهُ لَمْ يَرْفَع صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا فِي الِاسْتِسْقَاء ، وَلَيْسَ الْأَمْر كَذَلِكَ ، بَلْ قَدْ ثَبَتَ رَفْع يَدَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الدُّعَاء فِي مَوَاطِن غَيْر الِاسْتِسْقَاء ، وَهِيَ أَكْثَر مِنْ أَنْ تُحْصَر ، وَقَدْ جَمَعْت مِنْهَا نَحْوًا مِنْ ثَلَاثِينَ حَدِيثًا مِنْ الصَّحِيحَيْنِ أَوْ أَحَدهمَا ، وَذَكَرْتهمَا فِي أَوَاخِر بَاب صِفَة الصَّلَاة مِنْ شَرْح الْمُهَذَّب ، وَيُتَأَوَّل هَذَا الْحَدِيث عَلَى أَنَّهُ لَمْ يَرْفَع الرَّفْع الْبَلِيغ بِحَيْثُ يُرَى بَيَاض إِبْطَيْهِ إِلَّا فِي الِاسْتِسْقَاء ، أَوْ أَنَّ الْمُرَاد لَمْ أَرَهُ رَفَعَ ، وَقَدْ رَآهُ غَيْره رَفَعَ ، فَيُقَدَّم الْمُثْبِتُونَ فِي مَوَاضِع كَثِيرَة وَهُمْ جَمَاعَات عَلَى وَاحِد لَمْ يَحْضُر ذَلِكَ ، وَلَا بُدّ مِنْ تَأْوِيله لِمَا ذَكَرْنَاهُ . وَاللَّهُ أَعْلَمُ .
قَوْله : ( عَنْ قَتَادَةَ عَنْ أَنَس وَفِي الطَّرِيق الثَّانِي عَنْ قَتَادَةَ أَنَّ أَنَس بْن مَالِك حَدَّثَهُمْ )
فِيهِ بَيَان أَنَّ قَتَادَةَ قَدْ سَمِعَهُ مِنْ أَنَس ، وَقَدْ تَقَدَّمَ أَنَّ قَتَادَةَ مُدَلِّس ، وَأَنَّ الْمُدَلِّس لَا يُحْتَجّ بِعَنْعَنَتِهِ حَتَّى يَثْبُت سَمَاعه ذَلِكَ الْحَدِيث فَبَيَّنَ مُسْلِم ثُبُوته بِالطَّرِيقِ الثَّانِي .

1492 - قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْتَسْقَى فَأَشَارَ بِظَهْرِ كَفَّيْهِ إِلَى السَّمَاء )
قَالَ جَمَاعَة مِنْ أَصْحَابنَا وَغَيْرهمْ
السُّنَّة فِي كُلّ دُعَاء لِرَفْعِ بَلَاء كَالْقَحْطِ وَنَحْوه أَنْ يَرْفَع يَدَيْهِ وَيَجْعَل ظَهْر كَفَّيْهِ إِلَى السَّمَاء ، وَإِذَا دَعَا لِسُؤَالِ شَيْء وَتَحْصِيله جَعَلَ بَطْن كَفَّيْهِ إِلَى السَّمَاء اِحْتَجُّوا بِهَذَا الْحَدِيث .

1493 - قَوْله : ( دَار الْقَضَاء )
قَالَ الْقَاضِي عِيَاض : سُمِّيَتْ دَار الْقَضَاء لِأَنَّهَا بِيعَتْ فِي قَضَاء دَيْن عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ الَّذِي كَتَبَهُ عَلَى نَفْسه وَأَوْصَى اِبْنه عَبْد اللَّه أَنْ يُبَاع فِيهِ مَاله ، فَإِنْ عَجَزَ مَاله اِسْتَعَانَ بِبَنِي عَدِيّ ، ثُمَّ بِقُرَيْشٍ . فَبَاعَ اِبْنه دَاره هَذِهِ لِمُعَاوِيَةَ وَمَاله بِالْغَابَةِ قَضَى دَيْنه وَكَانَ ثَمَانِيَة وَعِشْرِينَ أَلْفًا ، وَكَانَ يُقَال لَهَا : دَار قَضَاء دَيْن عُمَر ، ثُمَّ اِقْتَصَرُوا فَقَالُوا : دَار الْقَضَاء ، وَهِيَ دَار مَرْوَان ، وَقَالَ بَعْضهمْ : هِيَ دَار الْإِمَارَة ، وَغَلِطَ لِأَنَّهُ بَلَغَهُ أَنَّهَا دَار مَرْوَان فَظَنَّ أَنَّ الْمُرَاد بِالْقَضَاءِ الْإِمَارَة ، وَالصَّوَاب مَا قَدَّمْنَاهُ ، هَذَا آخِر كَلَام الْقَاضِي . قَوْله : ( إِنَّ دَيْنه كَانَ ثَمَانِيَة وَعِشْرِينَ أَلْفًا ) غَرِيب بَلْ غَلَط ، وَالصَّحِيح الْمَشْهُور أَنَّهُ كَانَ سِتَّة وَثَمَانِينَ أَلْفًا أَوْ نَحْوه ، هَكَذَا رَوَاهُ الْبُخَارِيّ فِي صَحِيحه ، وَكَذَا رَوَاهُ غَيْره مِنْ أَهْل الْحَدِيث وَالسِّيَر وَالتَّوَارِيخ وَغَيْرهمْ .
قَوْله : ( اُدْعُ اللَّه يُغِثْنَا ) وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ أَغِثْنَا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( أَغِثْنَا ) بِالْأَلِفِ وَيُغِثْنَا بِضَمِّ الْيَاء مِنْ أَغَاثَ يُغِيث رُبَاعِيّ ، وَالْمَشْهُور فِي كُتُب اللُّغَة أَنَّهُ إِنَّمَا يُقَال فِي الْمَطَر غَاثَ اللَّه النَّاس وَالْأَرْض يُغِيثهُمْ بِفَتْحِ الْيَاء أَيْ أَنْزَلَ الْمَطَر . قَالَ الْقَاضِي عِيَاض : قَالَ بَعْضهمْ : هَذَا الْمَذْكُور فِي الْحَدِيث مِنْ الْإِغَاثَة بِمَعْنَى الْمَعُونَة ، وَلَيْسَ مِنْ طَلَب الْغَيْث ، وَإِنَّمَا يُقَال فِي طَلَب الْغَيْث : اللَّهُمَّ غِثْنَا .
قَالَ الْقَاضِي : وَيَحْتَمِل أَنْ يَكُون مِنْ طَلَب الْغَيْث أَيْ هَبْ لَنَا غَيْثًا أَوْ اُرْزُقْنَا غَيْثًا كَمَا يُقَال : سَقَاهُ اللَّه وَأَسْقَاهُ ، أَيْ جَعَلَ لَهُ سُقْيَا عَلَى لُغَة مَنْ فَرَّقَ بَيْنهمَا
قَوْله : ( فَرَفَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَدَيْهِ ثُمَّ قَالَ : اللَّهُمَّ أَغِثْنَا ( فِيهِ اِسْتِحْبَاب الِاسْتِسْقَاء فِي خُطْبَة الْجُمُعَة ، وَقَدْ قَدَّمْنَا بَيَانه فِي أَوَّل الْبَاب ، وَفِيهِ جَوَاز الِاسْتِسْقَاء مُنْفَرِدًا عَنْ تِلْكَ الصَّلَاة الْمَخْصُوصَة ، وَاغْتَرَّتْ بِهِ الْحَنَفِيَّة وَقَالُوا : هَذَا هُوَ الِاسْتِسْقَاء الْمَشْرُوع لَا غَيْر ، وَجَعَلُوا الِاسْتِسْقَاء بِالْبُرُوزِ إِلَى الصَّحْرَاء وَالصَّلَاة بِدْعَة ، وَلَيْسَ كَمَا قَالُوا ، بَلْ هُوَ سُنَّة لِلْأَحَادِيثِ الصَّحِيحَة السَّابِقَة ، وَقَدْ قَدَّمْنَا فِي أَوَّل الْبَاب أَنَّ الِاسْتِسْقَاء أَنْوَاع فَلَا يَلْزَم مِنْ ذِكْر نَوْع إِبْطَال نَوْع ثَابِت ، وَاللَّهُ أَعْلَمُ
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ أَغِثْنَا اللَّهُمَّ أَغِثْنَا اللَّهُمَّ أَغِثْنَا ) هَكَذَا هُوَ مُكَرَّر ثَلَاثًا فَفِيهِ اِسْتِحْبَاب تَكَرُّر الدُّعَاء ثَلَاثًا .
قَوْله : ( مَا نَرَى فِي السَّمَاء مِنْ سَحَاب وَلَا قَزَعَة )
هِيَ بِفَتْحِ الْقَاف وَالزَّاي ، وَهِيَ الْقِطْعَة مِنْ السَّحَاب ، وَجَمَاعَتهَا قَزَع كَقَصَبَةٍ وَقَصَب . قَالَ أَبُو عُبَيْد : وَأَكْثَر مَا يَكُون ذَلِكَ فِي الْخَرِيف .
قَوْله : ( وَمَا بَيْننَا وَبَيْن سِلْع مِنْ دَار )
هُوَ بِفَتْحِ السِّين الْمُهْمَلَة وَسُكُون اللَّام وَهُوَ جَبَل بِقُرْبِ الْمَدِينَة ، وَمُرَاده بِهَذَا الْإِخْبَار عَنْ مُعْجِزَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَظِيم كَرَامَته عَلَى رَبّه سُبْحَانه وَتَعَالَى ؛ بِإِنْزَالِ الْمَطَر سَبْعَة أَيَّام مُتَوَالِيَة مُتَّصِلًا بِسُؤَالِهِ مِنْ غَيْر تَقْدِيم سَحَاب وَلَا قَزَع ، وَلَا سَبَب آخَر لَا ظَاهِر وَلَا بَاطِن ، وَهَذَا مَعْنَى قَوْله : ( وَمَا بَيْننَا وَبَيْن سَلْع مِنْ بَيْت وَلَا دَار ) أَيْ نَحْنُ مُشَاهِدُونَ لَهُ وَلِلسَّمَاءِ ، وَلَيْسَ هُنَاكَ سَبَب لِلْمَطَرِ أَصْلًا ،
قَوْله : ( ثُمَّ أَمْطَرَتْ )
هَكَذَا هُوَ فِي النُّسَخ ، وَكَذَا جَاءَ فِي الْبُخَارِيّ : أَمْطَرَتْ بِالْأَلِفِ ، وَهُوَ صَحِيح . وَهُوَ دَلِيل لِلْمَذْهَبِ الْمُخْتَار الَّذِي عَلَيْهِ الْأَكْثَرُونَ وَالْمُحَقِّقُونَ مِنْ أَهْل اللُّغَة أَنَّهُ يُقَال : مَطَرَتْ وَأَمْطَرَتْ لُغَتَانِ فِي الْمَطَر ، وَقَالَ بَعْض أَهْل اللُّغَة لَا يُقَال أَمْطَرَتْ بِالْأَلِفِ إِلَّا فِي الْعَذَاب كَقَوْلِهِ تَعَالَى { وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَة } وَالْمَشْهُور الْأَوَّل ، وَلَفْظَة ( أَمْطَرَتْ ) تُطْلَق فِي الْخَيْر وَالشَّرّ ، وَتُعْرَف بِالْقَرِينَةِ . قَالَ اللَّه تَعَالَى { قَالُوا هَذَا عَارِض مُمْطِرنَا } وَهَذَا مِنْ أَمْطَرَ وَالْمُرَاد بِهِ الْمَطَر فِي الْخَيْر لِأَنَّهُمْ ظَنُّوهُ خَيْرًا ، فَقَالَ اللَّه تَعَالَى { بَلْ هُوَ مَا اِسْتَعْجَلْتُمْ بِهِ } .
قَوْله : ( مَا رَأَيْنَا الشَّمْس سَبْتًا )
هُوَ بِسِينٍ مُهْمَلَة ثُمَّ بَاءَ مُوَحَّدَة ثُمَّ مُثَنَّاة فَوْقُ أَيْ قِطْعَةٌ مِنْ الزَّمَان وَأَصْل السَّبْت الْقَطْع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين شُكِيَ إِلَيْهِ كَثْرَة الْمَطَر وَانْقِطَاع السُّبُل وَهَلَاك الْأَمْوَال مِنْ كَثْرَة الْأَمْطَار : اللَّهُمَّ حَوْلنَا ) وَفِي بَعْض النُّسَخ ( حَوَالَيْنَا )
وَهُمَا صَحِيحَانِ
( وَلَا عَلَيْنَا اللَّهُمَّ عَلَى الْآكَام وَالظِّرَاب وَبُطُون الْأَوْدِيَة وَمَنَابِت الشَّجَر قَالَ : فَانْقَطَعَتْ وَخَرَجْنَا نَمْشِي )
فِي هَذَا الْفَصْل فَوَائِد مِنْهَا الْمُعْجِزَة الظَّاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي إِجَابَة دُعَائِهِ مُتَّصِلًا بِهِ حَتَّى خَرَجُوا فِي الشَّمْس وَفِيهِ أَدَبه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الدُّعَاء فَإِنَّهُ لَمْ يَسْأَل رَفْع الْمَطَر مِنْ أَصْله ، بَلْ سَأَلَ رَفْع ضَرَره وَكَشْفه عَنْ الْبُيُوت وَالْمَرَافِق وَالطُّرُق بِحَيْثُ لَا يَتَضَرَّر بِهِ سَاكِن وَلَا اِبْن سَبِيل ، وَسَأَلَ بَقَاءَهُ فِي مَوَاضِع الْحَاجَة بِحَيْثُ يَبْقَى نَفْعه وَخِصْبه وَهِيَ بُطُون الْأَوْدِيَة وَغَيْرهَا مِنْ الْمَذْكُور . قَالَ أَهْل اللُّغَة : ( الْإِكَام ) بِكَسْرِ الْهَمْزَة جَمْع أَكَمَة ، وَيُقَال فِي جَمْعهَا : آكَام بِالْفَتْحِ وَالْمَدّ ، وَيُقَال : أَكَم بِفَتْحِ الْهَمْزَة وَالْكَاف ، وَأُكُم بِضَمِّهِمَا وَهِيَ دُون الْجَبَل وَأَعْلَى مِنْ الرَّابِيَة ، وَقِيلَ : دُون الرَّابِيَة ، وَأَمَّا ( الظِّرَاب ) فَبِكَسْرِ الظَّاء الْمُعْجَمَة وَاحِدهَا ظَرْب بِفَتْحِ الظَّاء وَكَسْر الرَّاء ، وَهِيَ الرَّوَابِي الصِّغَار ، وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب طَلَب اِنْقِطَاع الْمَطَر عَلَى الْمَنَازِل وَالْمَرَافِق إِذَا كَثُرَ وَتَضَرَّرُوا بِهِ ، وَلَكِنْ لَا تُشْرَع لَهُ صَلَاة وَلَا اِجْتِمَاع فِي الصَّحْرَاء .
قَوْله : ( فَانْقَطَعَتْ وَخَرَجْنَا نَمْشِي ) هَكَذَا هُوَ فِي بَعْض النُّسَخ الْمُعْتَمَدَة ، وَفِي أَكْثَرهَا ( فَانْقَلَعَتْ ) وَهُمَا بِمَعْنًى .
قَوْله : ( فَسَأَلْت أَنَس بْن مَالِك أَهُوَ الرَّجُل الْأَوَّل ؟ قَالَ : لَا أَدْرِي )
قَدْ جَاءَ فِي رِوَايَة لِلْبُخَارِيِّ وَغَيْره أَنَّهُ الْأَوَّل .
قَوْله : ( أَصَابَتْ النَّاس سَنَة )
أَيْ قَحْط .
قَوْله ( فَمَا يُشِير بِيَدِهِ إِلَى نَاحِيَة إِلَّا تَفَجَّرَتْ )
أَيْ تَقَطَّعَ السَّحَاب وَزَالَ عَنْهَا .
قَوْله ( حَتَّى رَأَيْت الْمَدِينَة فِي مِثْل الْجَوْبَة )
هِيَ بِفَتْحِ الْجِيم وَإِسْكَان الْوَاو بِالْبَاءِ الْمُوَحَّدَة ، وَهِيَ الْفَجْوَة ، وَمَعْنَاهُ تَقَطَّعَ السَّحَاب عَنْ الْمَدِينَة وَصَارَ مُسْتَدِيرًا حَوْلهَا وَهِيَ خَالِيَة مِنْهُ .
قَوْله : ( وَسَالَ وَادِي قَنَاة شَهْرًا )
( قَنَاة ) بِفَتْحِ الْقَاف اِسْم لِوَادٍ مِنْ أَوْدِيَة الْمَدِينَة وَعَلَيْهِ زُرُوع لَهُمْ فَأَضَافَهُ هُنَا إِلَى نَفْسه ، وَفِي رِوَايَة لِلْبُخَارِيِّ : ( وَسَالَ الْوَادِي قَنَاة ) ، وَهَذَا صَحِيح عَلَى الْبَدَل ، وَالْأَوَّل صَحِيح ، وَهُوَ عِنْد الْكُوفِيِّينَ عَلَى ظَاهِره وَعِنْد الْبَصْرِيِّينَ يُقَدَّر فِيهِ مَحْذُوف ، وَفِي رِوَايَة لِلْبُخَارِيِّ : ( وَسَالَ الْوَادِي وَادِي قَنَاة ) .
قَوْله : ( أَخْبَرَ بِجَوْدٍ )
هُوَ بِفَتْحِ الْجِيم وَإِسْكَان الْوَاو وَهُوَ الْمَطَر الْكَثِير .
قَوْله : ( قَحَطَ الْمَطَر )
هُوَ بِفَتْحِ الْقَاف وَفَتْح الْحَاء وَكَسْرهَا أَيْ أَمْسَكَ .
قَوْله : ( وَاحْمَرَّ الشَّجَر )
كِنَايَة عَنْ يُبْس وَرِقهَا وَظُهُور عُودهَا .
قَوْله : ( فَتَقَشَّعَتْ )
أَيْ زَالَتْ .
قَوْله : ( وَمَا تُمْطِر بِالْمَدِينَةِ قَطْرَة )
هُوَ بِضَمِّ التَّاء مِنْ تُمْطِر وَبِنَصْبِ قَطْرَة .
قَوْله : ( مِثْل الْإِكْلِيل )
هُوَ بِكَسْرِ الْهَمْزَة . قَالَ أَهْل اللُّغَة : هِيَ الْعِصَابَة وَتُطْلَق عَلَى كُلّ مُحِيط بِالشَّيْءِ .
قَوْله : ( فَأَلَّفَ اللَّه بَيْن السَّحَاب وَمَكَثْنَا حَتَّى رَأَيْت الرَّجُل الشَّدِيد تُهِمّهُ نَفْسه أَنْ يَأْتِي أَهْله )
هَكَذَا ضَبَطْنَاهُ ( وَمَكَثْنَا ) ، وَكَذَا هُوَ فِي نُسَخ بِلَادنَا ، وَمَعْنَاهُ ظَاهِر ، وَذَكَرَ الْقَاضِي فِيهِ أَنَّهُ رُوِيَ فِي نُسَخ بِلَادهمْ عَلَى ثَلَاثَة أَوْجُه لَيْسَ مِنْهَا هَذَا ، فَفِي رِوَايَة لَهُمْ : ( وَبَلَّتْنَا ) ، وَمَعْنَاهُ أَمْطَرَتْنَا . قَالَ الْأَزْهَرِيّ : يُقَال بَلَّ السَّحَاب بِالْمَطَرِ بَلًّا وَالْبَلَل الْمَطَر ، وَيُقَال اِنْهَلَّتْ أَيْضًا ، وَفِي رِوَايَة لَهُمْ : ( وَمَلَتْنَا ) بِالْمِيمِ مُخَفَّفَة اللَّام . قَالَ الْقَاضِي : وَلَعَلَّ مَعْنَاهُ أَوْسَعَتْنَا مَطَرًا ، وَفِي رِوَايَة ( مَلَأَتْنَا ) بِالْهَمْزِ .
وَقَوْله : ( تُهِمّهُ نَفْسه ) ضَبَطْنَاهُ بِوَجْهَيْنِ فَتْح التَّاء مَعَ ضَمِّ الْهَاء وَضَمِّ التَّاء مَعَ كَسْر الْهَاء يُقَال هَمَّهُ الشَّيْء وَأَهَمَّهُ أَيْ اِهْتَمَّ لَهُ ، وَمِنْهُمْ مَنْ يَقُول : هَمَّهُ أَذَابَهُ وَأَهَمَّهُ غَمَّهُ .
قَوْله : ( فَرَأَيْت السَّحَاب يَتَمَزَّق كَأَنَّهُ الْمُلَاء حِين تُطْوَى )
هُوَ بِضَمِّ الْمِيم وَبِالْمَدِّ ، وَالْوَاحِدَة ( مُلَاءَة ) بِالضَّمِّ وَالْمَدّ ، وَهِيَ الرَّبْطَة كَالْمِلْحَفَةِ ، وَلَا خِلَاف أَنَّهُ مَمْدُود فِي الْجَمْع وَالْمُفْرَد ، وَرَأَيْت فِي كِتَاب الْقَاضِي قَالَ : هُوَ مَقْصُور ، وَهُوَ غَلَط مِنْ النَّاسِخ فَإِنْ كَانَ مِنْ الْأَصْل كَذَلِكَ فَهُوَ خَطَأ بِلَا شَكٍّ ، وَمَعْنَاهُ تَشْبِيه اِنْقِطَاع السَّحَاب وَتَجْلِيله بِالْمُلَاءَةِ الْمَنْشُورَة إِذَا طُوِيَتْ .

1494 - قَوْله : ( حَسِرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثَوْبه حَتَّى أَصَابَهُ الْمَطَر ، فَقُلْنَا : يَا رَسُول اللَّه لِمَ صَنَعْت هَذَا ؟ قَالَ : لِأَنَّهُ حَدِيثُ عَهْدٍ بِرَبِّهِ )
مَعْنَى ( حَسِرَ ) كَشَفَ أَيْ كَشَفَ بَعْض بَدَنه ، وَمَعْنَى ( حَدِيث عَهْد بِرَبِّهِ ) أَيْ بِتَكْوِينِ رَبّه إِيَّاهُ ، مَعْنَاهُ أَنَّ الْمَطَر رَحْمَة ، وَهِيَ قَرِيبَة الْعَهْد بِخَلْقِ اللَّه تَعَالَى لَهَا فَيَتَبَرَّك بِهَا . وَفِي هَذَا الْحَدِيث دَلِيل لِقَوْلِ أَصْحَابنَا أَنَّهُ يُسْتَحَبّ عِنْد أَوَّل الْمَطَر أَنْ يَكْشِف غَيْر عَوْرَته لِيَنَالَهُ الْمَطَر ، وَاسْتَدَلُّوا بِهَذَا وَفِيهِ أَنَّ الْمَفْضُول إِذَا رَأَى مِنْ الْفَاضِل شَيْئًا لَا يَعْرِفهُ أَنْ يَسْأَلهُ عَنْهُ لِيُعَلِّمهُ فَيَعْمَل بِهِ وَيُعَلِّمهُ غَيْره .

1495 - قَوْله : ( إِذَا كَانَ يَوْم الرِّيح وَالْغَيْم عُرِفَ ذَلِكَ فِي وَجْهه وَأَقْبَلَ وَأَدْبَرَ فَإِذَا مَطَرَتْ سُرَّ بِهِ وَذَهَبَ عَنْهُ ذَلِكَ . قَالَتْ عَائِشَة : فَسَأَلْته فَقَالَ إِنِّي خَشِيت أَنْ يَكُون عَذَابًا سُلِّطَ عَلَى أُمَّتِي )
فِيهِ الِاسْتِعْدَاد بِالْمُرَاقَبَةِ لِلَّهِ وَالِالْتِجَاء إِلَيْهِ عِنْد اِخْتِلَاف الْأَحْوَال وَحُدُوث مَا يُخَاف بِسَبَبِهَا ، وَكَانَ خَوْفه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُعَاقَبُوا بِعِصْيَانِ الْعُصَاة ، وَسُرُوره لِزَوَالِ سَبَب الْخَوْف .
قَوْله : ( وَيَقُول إِذَا رَأَى الْمَطَر : رَحْمَة )
أَيْ هَذَا رَحْمَة .

1496 - قَوْله : ( وَإِذَا تَخَيَّلَتْ السَّمَاء تَغَيَّرَ لَوْنه )
قَالَ أَبُو عُبَيْد وَغَيْره : تَخَيَّلَتْ مِنْ الْمَخِيلَة بِفَتْحِ الْمِيم ، وَهِيَ سَحَابَة فِيهَا رَعْد وَبَرْق يُخَيَّل إِلَيْهِ أَنَّهَا مَاطِرَة ، وَيُقَال : أَخَالَتْ إِذَا تَغَيَّمَتْ .

1497 - قَوْلهَا : ( مَا رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُسْتَجْمِعًا ضَاحِكًا حَتَّى أَرَى مِنْهُ لَهَوَاته ، إِنَّمَا كَانَ يَبْتَسِم )
وَالْمُسْتَجْمِع الْمُجِدّ فِي الشَّيْء الْقَاصِد لَهُ وَاللَّهَوَات جَمْع لَهَاة وَهِيَ اللَّحْمَة الْحَمْرَاء الْمُعَلَّقَة عَلَى الْحَنَك قَالَهُ الْأَصْمَعِيّ .

1498 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نُصِرْت بِالصَّبَا )
هِيَ بِفَتْحِ الصَّاد وَمَقْصُورَة . وَهِيَ الرِّيح الشَّرْقِيَّة ، وَأُهْلِكَتْ عَاد بِالدَّبُورِ ، وَهِيَ بِفَتْحِ الدَّال وَهِيَ الرِّيح الْغَرِيبَة .


المنهاج - بَاب صَلَاة الْكُسُوف

المنهاج - بَاب صَلَاة الْكُسُوف وَذِكْر عَذَاب الْقَبْر فِيهَا وَمَا عَرَضَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي صَلَاة الْكُسُوف عَنْ الْجَنَّة وَالنَّار
يُقَال : كَسَفَتْ الشَّمْس وَالْقَمَر بِفَتْحِ الْكَاف وَكُسِفَا بِضَمِّهَا وَانْكَسَفَا وَخَسَفَا وَخُسِفَا وَانْخَسَفَا بِمَعْنًى . وَقِيلَ : كَسَفَ الشَّمْس بِالْكَافِ ، وَخَسَفَ الْقَمَر بِالْخَاءِ . وَحَكَى الْقَاضِي عِيَاض عَكْسه عَنْ بَعْض أَهْل اللُّغَة وَالْمُتَقَدِّمِينَ ، وَهُوَ بَاطِل مَرْدُود بِقَوْلِ اللَّه تَعَالَى { وَخَسَفَ الْقَمَر } ثُمَّ جُمْهُور أَهْل الْعِلْم وَغَيْرهمْ عَلَى أَنَّ الْخُسُوف وَالْكُسُوف يَكُون لِذَهَابِ ضَوْئِهِمَا كُلّه ، وَيَكُون لِذَهَابِ بَعْضه . وَقَالَ جَمَاعَة مِنْهُمْ الْإِمَام اللَّيْث بْن سَعْد : الْخُسُوف فِي الْجَمِيع ، وَالْكُسُوف فِي بَعْض . وَقِيلَ : الْخُسُوف ذَهَاب لَوْنهمَا ، وَالْكُسُوف تَغَيُّره . وَاعْلَمْ أَنَّ صَلَاة الْكُسُوف رُوِيَتْ عَلَى أَوْجُه كَثِيرَة ذَكَرَ مُسْلِم مِنْهَا جُمْلَة وَأَبُو دَاوُدَ أُخْرَى ، وَغَيْرهمَا أُخْرَى ، وَأَجْمَعَ الْعُلَمَاء عَلَى أَنَّهَا سُنَّة ، وَمَذْهَب مَالِك وَالشَّافِعِيّ وَأَحْمَد وَجُمْهُور الْعُلَمَاء أَنَّهُ يُسَنّ فِعْلهَا جَمَاعَة ، وَقَالَ الْعِرَاقِيُّونَ فُرَادَى ، وَحُجَّة الْجُمْهُور الْأَحَادِيث الصَّحِيحَة فِي مُسْلِم وَغَيْره ، وَاخْتَلَفُوا فِي صِفَتهَا فَالْمَشْهُور فِي مَذْهَب الشَّافِعِيّ أَنَّهَا رَكْعَتَانِ فِي كُلّ رَكْعَة قِيَامَانِ وَقِرَاءَتَانِ وَرُكُوعَانِ ، وَأَمَّا السُّجُود فَسَجْدَتَانِ كَغَيْرِهِمَا وَسَوَاء تَمَادَى الْكُسُوف أَمْ لَا ، وَبِهَذَا قَالَ مَالِك وَاللَّيْث وَأَحْمَد وَأَبُو ثَوْر وَجُمْهُور عُلَمَاء الْحِجَاز وَغَيْرهمْ . وَقَالَ الْكُوفِيُّونَ : هُمَا رَكْعَتَانِ كَسَائِرِ النَّوَافِل عَمَلًا بِظَاهِرِ حَدِيث جَابِر بْن سَمُرَة وَأَبِي بَكْرَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى رَكْعَتَيْنِ ، وَحُجَّة الْجُمْهُور حَدِيث عَائِشَة مِنْ رِوَايَة عُرْوَة وَعَمْرَة وَحَدِيث جَابِر وَابْن عَبَّاس وَابْن عَمْرو بْن الْعَاصِ أَنَّهَا رَكْعَتَانِ فِي كُلّ رَكْعَة رُكُوعَانِ وَسَجْدَتَانِ . قَالَ اِبْن عَبْد الْبَرّ : وَهَذَا أَصَحُّ مَا فِي هَذَا الْبَاب . قَالَ : وَبَاقِي الرِّوَايَات الْمُخَالِفَة مُعَلَّلَة ضَعِيفَة ، وَحَمَلُوا حَدِيث اِبْن سَمُرَة بِأَنَّهُ مُطْلَق وَهَذِهِ الْأَحَادِيث تُبَيِّن الْمُرَاد بِهِ ، وَذَكَرَ مُسْلِم فِي رِوَايَة عَنْ عَائِشَة وَعَنْ اِبْن عَبَّاس وَعَنْ جَابِر رَكْعَتَيْنِ فِي كُلّ رَكْعَة ثَلَاث رَكَعَات ، وَمِنْ رِوَايَة اِبْن عَبَّاس وَعَلِيّ رَكْعَتَيْنِ فِي كُلّ رَكْعَة أَرْبَع رَكَعَات . قَالَ الْحُفَّاظ : الرِّوَايَات الْأُوَل أَصَحّ ، وَرُوَاتهَا أَحْفَظ وَأَضْبَط ، وَفِي رِوَايَة لِأَبِي دَاوُدَ مِنْ رِوَايَة أُبَيّ بْن كَعْب رَكْعَتَيْنِ فِي كُلّ رَكْعَة خَمْس رَكَعَات ، وَقَدْ قَالَ بِكُلِّ نَوْع بَعْض الصَّحَابَة ، وَقَالَ جَمَاعَة مِنْ أَصْحَابنَا الْفُقَهَاء الْمُحَدِّثِينَ وَجَمَاعَة مِنْ غَيْرهمْ : هَذَا الِاخْتِلَاف فِي الرِّوَايَات بِحَسَبِ اِخْتِلَاف حَال الْكُسُوف ، فَفِي بَعْض الْأَوْقَات تَأَخَّرَ اِنْجِلَاء الْكُسُوف فَزَادَ عَدَد الرَّكَعَات ، وَفِي بَعْضهَا أَسْرَعَ الِانْجِلَاء فَاقْتَصَرَ ، وَفِي بَعْضهَا تَوَسَّطَ بَيْن الْإِسْرَاع وَالتَّأَخُّر فَتَوَسَّطَ فِي عَدَده ، وَاعْتَرَضَ الْأَوَّلُونَ عَلَى هَذَا بِأَنَّ تَأَخُّر الِانْجِلَاء لَا يُعْلَم فِي أَوَّل الْحَال وَلَا فِي الرَّكْعَة الْأُولَى وَقَدْ اِتَّفَقَتْ الرِّوَايَات عَلَى أَنَّ عَدَد الرُّكُوع فِي الرَّكْعَتَيْنِ سَوَاء ، وَهَذَا يَدُلّ عَلَى أَنَّهُ مَقْصُود فِي نَفْسه ، مَنْوِيّ مِنْ أَوَّل الْحَال . وَقَالَ جَمَاعَة مِنْ الْعُلَمَاء مِنْهُمْ إِسْحَاق بْن رَاهْوَيْهِ وَابْن جَرِير وَابْن الْمُنْذِر : جَرَتْ صَلَاة الْكُسُوف فِي أَوْقَات ، وَاخْتِلَاف صِفَاتهَا مَحْمُول عَلَى بَيَان جَوَاز جَمِيع ذَلِكَ ، فَتَجُوز صَلَاتهَا عَلَى كُلّ وَاحِد مِنْ الْأَنْوَاع الثَّابِتَة ، وَهَذَا قَوِيّ وَاللَّهُ أَعْلَمُ . وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ يَقْرَأ الْفَاتِحَة فِي الْقِيَام الْأَوَّل مِنْ كُلّ رَكْعَة ، وَاخْتَلَفُوا فِي الْقِيَام الثَّانِي ، فَمَذْهَبنَا وَمَذْهَب مَالِك وَجُمْهُور أَصْحَابه أَنَّهُ لَا تَصِحّ الصَّلَاة إِلَّا بِقِرَاءَتِهَا فِيهِ ، وَقَالَ مُحَمَّد بْن مَسْلَمَةَ مِنْ الْمَالِكِيَّة : لَا يَقْرَأ الْفَاتِحَة فِي الْقِيَام الثَّانِي ، وَاتَّفَقُوا عَلَى أَنَّ الْقِيَام الثَّانِي وَالرُّكُوع الثَّانِي مِنْ الرَّكْعَة الْأُولَى أَقْصَر مِنْ الْقِيَام الْأَوَّل وَالرُّكُوع ، وَكَذَا الْقِيَام الثَّانِي وَالرُّكُوع الثَّانِي مِنْ الرَّكْعَة الثَّانِيَة أَقْصَر مِنْ الْأَوَّل مِنْهُمَا مِنْ الثَّانِيَة . وَاخْتَلَفُوا فِي الْقِيَام الْأَوَّل وَالرُّكُوع الْأَوَّل مِنْ الثَّانِيَة هَلْ هُمَا أَقْصَر مِنْ الْقِيَام الثَّانِي وَالرُّكُوع الثَّانِي مِنْ الرَّكْعَة الْأُولَى ؟ وَيَكُون هَذَا مَعْنَى قَوْله فِي الْحَدِيث : ( وَهُوَ دُون الْقِيَام الْأَوَّل وَدُون الرُّكُوع الْأَوَّل ) أَمْ يَكُونَانِ سَوَاء وَيَكُون قَوْله ( دُون الْقِيَام وَالرُّكُوع الْأَوَّل أَيْ أَوَّل قِيَام وَأَوَّل رُكُوع . وَاتَّفَقُوا عَلَى اِسْتِحْبَاب إِطَالَة الْقِرَاءَة وَالرُّكُوع فِيهِمَا كَمَا جَاءَتْ الْأَحَادِيث . وَلَوْ اِقْتَصَرَ عَلَى الْفَاتِحَة فِي كُلّ قِيَام وَأَدَّى طُمَأْنِينَته فِي كُلّ رُكُوع صَحَّتْ صَلَاته وَفَاته الْفَضِيلَة . وَاخْتَلَفُوا فِي اِسْتِحْبَاب إِطَالَة السُّجُود فَقَالَ جُمْهُور أَصْحَابنَا : لَا يُطَوِّلُهُ بَلْ يَقْتَصِر عَلَى قَدْره فِي سَائِر الصَّلَوَات . وَقَالَ الْمُحَقِّقُونَ مِنْهُمْ : يُسْتَحَبّ إِطَالَته نَحْو الرُّكُوع الَّذِي قَبْله ، وَهَذَا هُوَ الْمَنْصُوص لِلشَّافِعِيِّ فِي الْبُوَيْطِيِّ ، وَهُوَ الصَّحِيح لِلْأَحَادِيثِ الصَّحِيحَة الصَّرِيحَة فِي ذَلِكَ . وَيَقُول فِي كُلّ رَفْع مِنْ رُكُوع : سَمِعَ اللَّه لِمَنْ حَمِدَهُ ثُمَّ يَقُول عَقِبه : رَبّنَا لَك الْحَمْد إِلَى آخِره . وَالْأَصَحّ اِسْتِحْبَاب التَّعَوُّذ فِي اِبْتِدَاء الْفَاتِحَة فِي كُلّ قِيَام ، وَقِيلَ : يَقْتَصِر عَلَيْهِ فِي الْقِيَام الْأَوَّل . وَاخْتَلَفَ الْعُلَمَاء فِي الْخُطْبَة لِصَلَاةِ الْكُسُوف فَقَالَ الشَّافِعِيّ وَإِسْحَاق وَابْن جَرِير وَفُقَهَاء أَصْحَاب الْحَدِيث : يُسْتَحَبّ بَعْدهَا خُطْبَتَانِ ، وَقَالَ مَالِك وَأَبُو حَنِيفَة : لَا يُسْتَحَبّ ذَلِكَ . وَدَلِيل الشَّافِعِيّ الْأَحَادِيث الصَّحِيحَة فِي الصَّحِيحَيْنِ وَغَيْرهمَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَطَبَ بَعْد صَلَاة الْكُسُوف .

1499 - قَوْله : ( فَأَطَالَ الْقِيَام جِدًّا ، وَأَطَالَ الرُّكُوع جِدًّا ، ثُمَّ سَجَدَ ثُمَّ قَامَ فَأَطَالَ الْقِيَام )
هَذَا مِمَّا يَحْتَجّ بِهِ مَنْ يَقُول لَا يُطَوِّل السُّجُود ، وَحُجَّة الْآخَرِينَ الْأَحَادِيث الْمُصَرِّحَة بِتَطْوِيلِهِ ، وَيُحْمَل هَذَا الْمُطْلَق عَلَيْهَا .
وَقَوْله : ( جِدًّا ) بِكَسْرِ الْجِيم وَهُوَ مَنْصُوب عَلَى الْمَصْدَر أَيْ جِدًّا جِدًّا .
قَوْله : ( بَعْد أَنْ وَصَفَ الصَّلَاة ثُمَّ اِنْصَرَفَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ تَجَلَّتْ الشَّمْس فَخَطَبَ النَّاس )
فِيهِ دَلِيل لِلشَّافِعِيِّ وَمُوَافِقِيهِ فِي اِسْتِحْبَاب الْخُطْبَة بَعْد صَلَاة الْكُسُوف كَمَا سَبَقَ بَيَانه ، وَفِيهِ أَنَّ الْخُطْبَة لَا تَفُوت بِالِانْجِلَاءِ بِخِلَافِ الصَّلَاة .
قَوْله : ( فَحَمِدَ اللَّه وَأَثْنَى عَلَيْهِ )
دَلِيل عَلَى أَنَّ الْخُطْبَة يَكُون أَوَّلهَا الْحَمْد لِلَّهِ وَالثَّنَاء عَلَيْهِ . وَمَذْهَب الشَّافِعِيّ أَنَّ لَفْظَة الْحَمْد لِلَّهِ مُتَعَيِّنَة فَلَوْ قَالَ مَعْنَاهَا لَمْ تَصِحّ خُطْبَته .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَحَادِيث الْبَاب : ( إِنَّ الشَّمْس وَالْقَمَر آيَتَانِ مِنْ آيَات اللَّه لَا يُخْسَفَانِ لِمَوْتِ أَحَد وَلَا لِحَيَاتِهِ )
وَفِي رِوَايَة أَنَّهُمْ قَالُوا : كَسَفَتْ لِمَوْتِ إِبْرَاهِيم فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الْكَلَام رَدًّا عَلَيْهِمْ . قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي هَذَا الْكَلَام أَنَّ بَعْض الْجَاهِلِيَّة الضُّلَّال كَانُوا يُعَظِّمُونَ الشَّمْس وَالْقَمَر فَبَيَّنَ أَنَّهُمَا آيَتَانِ مَخْلُوقَتَانِ لِلَّهِ تَعَالَى لَا صُنْع لَهُمَا ، بَلْ هُمَا كَسَائِرِ الْمَخْلُوقَات يَطْرَأ عَلَيْهِمَا النَّقْص وَالتَّغَيُّر كَغَيْرِهِمَا ، وَكَانَ بَعْض الضُّلَّال مِنْ الْمُنَجِّمِينَ وَغَيْرهمْ يَقُول : لَا يَنْكَسِفَانِ إِلَّا لِمَوْتِ عَظِيم أَوْ نَحْو ذَلِكَ ، فَبَيَّنَ أَنَّ هَذَا بَاطِل لَا يُغْتَرّ بِأَقْوَالِهِمْ لَا سِيَّمَا وَقَدْ صَادَفَ مَوْت إِبْرَاهِيم رَضِيَ اللَّه عَنْهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا رَأَيْتُمُوهَا فَكَبِّرُوا وَادْعُوا اللَّه وَصَلُّوا وَتَصَدَّقُوا )
فِيهِ الْحَثّ عَلَى هَذِهِ الطَّاعَات وَهُوَ أَمْر اِسْتِحْبَاب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا أُمَّة مُحَمَّد إِنْ مِنْ أَحَدٍ أَغْيَرُ مِنْ اللَّه تَعَالَى )
هُوَ بِكَسْرِ هَمْزَة ( إِنَّ ) وَإِسْكَان النُّون أَيْ مَا مِنْ أَحَد أَغْيَر مِنْ اللَّه . قَالُوا : مَعْنَاهُ لَيْسَ أَحَد مَنَعَ مِنْ الْمَعَاصِي مِنْ اللَّه تَعَالَى ، وَلَا أَشَدّ كَرَاهَة لَهَا مِنْهُ سُبْحَانه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا أُمَّة مُحَمَّد وَاَللَّه لَوْ تَعْلَمُونَ مَا أَعْلَم لَبَكَيْتُمْ كَثِيرًا وَلَضَحِكْتُمْ قَلِيلًا )
مَعْنَاهُ لَوْ تَعْلَمُونَ مِنْ عِظَم اِنْتِقَام اللَّه تَعَالَى مِنْ أَهْل الْجَرَائِم وَشِدَّة عِقَابه وَأَهْوَال الْقِيَامَة وَمَا بَعْدهَا كَمَا عَلِمْت ، وَتَرَوْنَ النَّار كَمَا رَأَيْت فِي مَقَامِي هَذَا لَبَكَيْتُمْ كَثِيرًا ، وَلَقَلَّ ضَحِككُمْ لِفِكْرِكُمْ فِيمَا عَلِمْتُمُوهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا هَلْ بَلَّغْت )
مَعْنَاهُ مَا أُمْرِتُ بِهِ مِنْ التَّحْذِير وَالْإِنْذَار وَغَيْر ذَلِكَ مِمَّا أُرْسِلَ بِهِ ، وَالْمُرَاد تَحْرِيضهمْ عَلَى تَحَفُّظه وَاعْتِنَائِهِمْ بِهِ لِأَنَّهُ مَأْمُور بِإِنْذَارِهِمْ .

1500 - قَوْله ( فَخَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى الْمَسْجِد فَقَامَ فَكَبَّرَ وَصَفَّ النَّاس وَرَاءَهُ )
فِيهِ إِثْبَات صَلَاة الْكُسُوف ، وَفِيهِ اِسْتِحْبَاب فِعْلهَا فِي الْمَسْجِد الَّذِي تُصَلَّى فِيهِ الْجُمُعَة . قَالَ أَصْحَابنَا : وَإِنَّمَا لَمْ يَخْرُج إِلَى الْمُصَلَّى لِخَوْفِ فَوَاتهَا بِالِانْجِلَاءِ فَالسُّنَّة الْمُبَادَرَة بِهَا . وَفِيهِ اِسْتِحْبَابهَا جَمَاعَة ، وَتَجُوز فُرَادَى ، وَتُشْرَع لِلْمَرْأَةِ وَالْعَبْد وَالْمُسَافِر وَسَائِر مَنْ تَصِحّ صَلَاته .
قَوْلهَا : ( ثُمَّ رَفَعَ رَأْسه فَقَالَ : سَمِعَ اللَّه لِمَنْ حَمِدَهُ رَبّنَا وَلَك الْحَمْد وَقَالَ فِي الرَّفْع مِنْ الرُّكُوع الثَّانِي مِثْله )
فِيهِ دَلِيل عَلَى اِسْتِحْبَاب الْجَمْع بَيْن هَذَيْنِ اللَّفْظَيْنِ وَهُوَ مَذْهَب الشَّافِعِيّ وَمَنْ وَافَقَهُ وَسَبَقَتْ الْمَسْأَلَة فِي صِفَة سَائِر الصَّلَاة ، وَهُوَ مُسْتَحَبّ عِنْدنَا لِلْإِمَامِ وَالْمَأْمُوم وَالْمُنْفَرِد يُسْتَحَبّ لِكُلِّ أَحَد الْجَمْع بَيْنهمَا . وَفِي هَذَا الْحَدِيث دَلِيل عَلَى اِسْتِحْبَاب الْجَمْع بَيْنهمَا فِي كُلّ رَفْع مِنْ الرُّكُوع فِي الْكُسُوف سَوَاء الرُّكُوع الْأَوَّل وَالثَّانِي .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا رَأَيْتُمُوهَا فَافْزَعُوا لِلصَّلَاةِ )
وَفِي رِوَايَة ( فَصَلُّوا حَتَّى يُفَرِّج اللَّه عَنْكُمْ ) مَعْنَاهُ : بَادِرُوا بِالصَّلَاةِ وَأَسْرِعُوا إِلَيْهَا حَتَّى يَزُول عَنْكُمْ هَذَا الْعَارِض الَّذِي يُخَاف كَوْنه مُقَدِّمَة عَذَاب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حِين رَأَيْتُمُونِي جَعَلْت أُقَدِّم )
ضَبَطْنَاهُ بِضَمِّ الْهَمْزَة وَفَتْح الْقَاف وَكَسْر الدَّال الْمُشَدَّدَة وَمَعْنَاهُ أُقَدِّم نَفْسِي أَوْ رِجْلِي ، وَكَذَا صَرَّحَ الْقَاضِي عِيَاض بِضَبْطِهِ ، وَضَبَطَهُ جَمَاعَة أَقْدُم بِفَتْحِ الْهَمْزَة وَإِسْكَان الْقَاف وَضَمِّ الدَّال وَهُوَ مِنْ الْإِقْدَام وَكِلَاهُمَا صَحِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَقَدْ رَأَيْت جَهَنَّم )
فِيهِ أَنَّهَا مَخْلُوقَة مَوْجُودَة ، وَهُوَ مَذْهَب أَهْل السُّنَّة
وَمَعْنَى ( يَحْطِمُ بَعْضُهَا بَعْضًا )
لِشِدَّةِ تَلْهِيبهَا وَاضْطِرَابهَا كَأَمْوَاجِ الْبَحْر الَّتِي يَحْطِمُ بَعْضُهَا بَعْضًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَرَأَيْت فِيهَا عَمْرو بْن لُحَيّ )
هُوَ بِضَمِّ اللَّام وَفَتْح الْحَاء وَتَشْدِيد الْيَاء وَفِيهِ دَلِيل عَلَى أَنَّ بَعْض النَّاس مُعَذَّب فِي نَفْس جَهَنَّم الْيَوْم عَافَانَا اللَّه وَسَائِر الْمُسْلِمِينَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حِين رَأَيْتُمُونِي تَأَخَّرْت )
فِيهِ التَّأَخُّر عَنْ مَوَاضِع الْعَذَاب وَالْهَلَاك .

1501 - قَوْله : ( فَبَعَثَ مُنَادِيًا بِالصَّلَاةِ جَامِعَة )
لَفْظَة ( جَامِعَة ) مَنْصُوبَة عَلَى الْحَال وَفِيهِ دَلِيل لِلشَّافِعِيِّ وَمَنْ وَافَقَهُ أَنَّهُ يُسْتَحَبّ أَنْ يُنَادَى لِصَلَاةِ الْكُسُوف الصَّلَاة جَامِعَة ، وَأَجْمَعُوا أَنَّهُ لَا يُؤَذَّن لَهَا وَلَا يُقَام .

1502 - قَوْله : ( جَهَرَ فِي صَلَاة الْخُسُوف )
هَذَا عِنْد أَصْحَابنَا وَالْجُمْهُور مَحْمُول عَلَى كُسُوف الْقَمَر ؛ لِأَنَّ مَذْهَبنَا وَمَذْهَب مَالِك وَأَبِي حَنِيفَة وَاللَّيْث بْن سَعْد وَجُمْهُور الْفُقَهَاء أَنَّهُ يُسِرّ فِي كُسُوف الشَّمْس وَيَجْهَر فِي خُسُوف الْقَمَر . وَقَالَ أَبُو يُوسُف وَمُحَمَّد بْن الْحَسَن وَأَحْمَد وَإِسْحَاق وَغَيْرهمْ : يَجْهَر فِيهِمَا ، وَتَمَسَّكُوا بِهَذَا الْحَدِيث . وَاحْتَجَّ الْآخَرُونَ بِأَنَّ الصَّحَابَة حَزَرُوا الْقِرَاءَة بِقَدْرِ الْبَقَرَة وَغَيْرهَا ، وَلَوْ كَانَ جَهْرًا لَعُلِمَ قَدْرهَا بِلَا حَزْر ، وَقَالَ اِبْن جَرِير الطَّبَرِيُّ : الْجَهْر وَالْإِسْرَار سَوَاء .

1504 - قَوْله : ( حَدَّثَنِي مَنْ أُصَدِّق حَسِبْته يُرِيد عَائِشَة )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ الْجُمْهُور وَعَنْ بَعْض رُوَاتهمْ ( مَنْ أُصَدِّق حَدِيثه ) يُرِيد عَائِشَة . وَمَعْنَى اللَّفْظَيْنِ مُتَغَايِر فَعَلَى رِوَايَة الْجُمْهُور لَهُ حُكْم الْمُرْسَل إِنْ قُلْنَا بِمَذْهَبِ الْجُمْهُور إِنَّ قَوْله أَخْبَرَنِي الثِّقَة لَيْسَ بِحُجَّةٍ .
قَوْله : ( رَكْعَتَيْنِ فِي ثَلَاث رَكَعَات )
أَيْ فِي كُلّ رَكْعَة ثَلَاثَة مَرَّات .

1505 - قَوْله : ( سِتّ رَكَعَات وَأَرْبَع سَجَدَات )
أَيْ صَلَّى رَكْعَتَيْنِ فِي كُلّ رَكْعَتَيْنِ رُكُوع ثَلَاث مَرَّات وَسَجْدَتَانِ .

1506 - قَوْله : ( بَيْن ظَهْرَيْ الْحُجَر )
أَيْ بَيْنهَا .
قَوْلهَا : ( حَتَّى اِنْتَهَى إِلَى مُصَلَّاهُ )
تَعْنِي مَوْقِفه فِي الْمَسْجِد فِيهِ أَنَّ السُّنَّة فِي صَلَاة الْكُسُوف أَنْ تَكُون فِي الْجَامِع وَفِي جَمَاعَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَأَيْتُكُمْ تُفْتَنُونَ فِي الْقُبُور وَفِي آخِره يَتَعَوَّذ مِنْ عَذَاب الْقَبْر )
فِيهِ إِثْبَات عَذَاب الْقَبْر وَفِتْنَته ، وَهُوَ مَذْهَب أَهْل الْحَقّ . وَمَعْنَى تُفْتَنُونَ تُمْتَحَنُونَ . فَيُقَال : مَا عِلْمك بِهَذَا الرَّجُل ؟ فَيَقُول الْمُؤْمِن : هُوَ رَسُول اللَّه ، وَيَقُول الْمُنَافِق : سَمِعْت النَّاس يَقُولُونَ شَيْئًا فَقُلْته هَكَذَا جَاءَ مُفَسَّرًا فِي الصَّحِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَفِتْنَةِ الدَّجَّال )
أَيْ فِتْنَة شَدِيدَة جِدًّا وَامْتِحَانًا هَائِلًا ، وَلَكِنْ يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِت .

1507 - قَوْله : ( فِي رِوَايَة أَبِي الزُّبَيْر عَنْ جَابِر ثُمَّ رَكَعَ فَأَطَالَ ثُمَّ رَفَعَ فَأَطَالَ ثُمَّ سَجَدَ سَجْدَتَيْنِ )
هَذَا ظَاهِره أَنَّهُ طَوَّلَ الِاعْتِدَال الَّذِي يَلِي السُّجُود وَلَا ذِكْر لَهُ فِي بَاقِي الرِّوَايَات وَلَا فِي رِوَايَة جَابِر مِنْ جِهَة غَيْر أَبِي الزُّبَيْر . وَقَدْ نَقَلَ الْقَاضِي إِجْمَاع الْعُلَمَاء أَنَّهُ لَا يُطَوِّل الِاعْتِدَال الَّذِي يَلِي السُّجُود ، وَحِينَئِذٍ يُجَاب عَنْ هَذِهِ الرِّوَايَة بِجَوَابَيْنِ أَحَدهمَا : أَنَّهَا شَاذَّة مُخَالِفَة لِرِوَايَةِ الْأَكْثَرِينَ فَلَا يُعْمَل بِهَا ، وَالثَّانِي أَنَّ الْمُرَاد بِالْإِطَالَةِ تَنْفِيس الِاعْتِدَال وَمَدّه قَلِيلًا ، وَلَيْسَ الْمُرَاد إِطَالَته نَحْو الرُّكُوع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( عُرِضَ عَلَيَّ كُلّ شَيْء تُولَجُونَهُ )
أَيْ تَدْخُلُونَهُ مِنْ جَنَّة وَنَار وَقَبْر وَمَحْشَر وَغَيْرهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَعُرِضَتْ عَلَيَّ الْجَنَّة وَعُرِضَتْ عَلَيَّ النَّار )
قَالَ الْقَاضِي عِيَاض : قَالَ الْعُلَمَاء : تَحْتَمِل أَنَّهُ رَآهُمَا رُؤْيَة عَيْن كَشَفَ اللَّهُ تَعَالَى عَنْهُمَا وَأَزَالَ الْحُجُب بَيْنه وَبَيْنهمَا كَمَا فَرَّجَ لَهُ عَنْ الْمَسْجِد الْأَقْصَى حِين وَصَفَهُ ، وَيَكُون قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِي عُرْض هَذَا الْحَائِط ) أَيْ فِي جِهَته وَنَاحِيَته أَوْ فِي التَّمْثِيل لِقُرْبِ الْمُشَاهَدَة قَالُوا : وَيَحْتَمِل أَنْ يَكُون رُؤْيَة عِلْم وَعَرْض وَحْي بِاطِّلَاعِهِ وَتَعْرِيفه مِنْ أُمُورهَا تَفْصِيلًا مَا لَمْ يَعْرِفهُ قَبْل ذَلِكَ وَمِنْ عَظِيم شَأْنهمَا مَا زَادَهُ عِلْمًا بِأَمْرِهِمَا وَخَشْيَة وَتَحْذِيرًا وَدَوَام ذِكْر ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ تَعْلَمُونَ مَا أَعْلَم لَبَكَيْتُمْ كَثِيرًا وَلَضَحِكْتُمْ قَلِيلًا ) . قَالَ الْقَاضِي : وَالتَّأْوِيل الْأَوَّل أَوْلَى وَأَشْبَه بِأَلْفَاظِ الْحَدِيث لِمَا فِيهِ مِنْ الْأُمُور الدَّالَّة عَلَى رُؤْيَة الْعَيْن كَتَنَاوُلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعُنْقُود وَتَأَخُّره مَخَافَة أَنْ يُصِيبهُ لَفْحُ النَّار .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَعُرِضَتْ عَلَيَّ الْجَنَّة حَتَّى لَوْ تَنَاوَلْتُ مِنْهَا قِطْفًا أَخَذْته ) مَعْنَى تَنَاوَلْت مَدَدْت يَدَيَّ لِآخُذهُ . وَالْقِطْف بِكَسْرِ الْقَاف الْعُنْقُود ، وَهُوَ فِعْل بِمَعْنَى مَفْعُول كَالذِّبْحِ بِمَعْنَى الْمَذْبُوح ، وَفِيهِ أَنَّ الْجَنَّة وَالنَّار مَخْلُوقَتَانِ مَوْجُودَتَانِ الْيَوْم وَأَنَّ فِي الْجَنَّة ثِمَارًا وَهَذَا كُلّه مَذْهَب أَصْحَابنَا وَسَائِر أَهْل السُّنَّة خِلَافًا لِلْمُعْتَزِلَةِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَرَأَيْت فِيهَا اِمْرَأَة تُعَذَّب فِي هِرَّة لَهَا رَبَطَتْهَا )
أَيْ بِسَبَبِ هِرَّة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَأْكُل مِنْ خَشَاش الْأَرْض )
بِفَتْحِ الْخَاء الْمُعْجَمَة وَهِيَ هَوَامّهَا وَحَشَرَاتهَا ، وَقِيلَ : صِغَار الطَّيْر ، وَحَكَى الْقَاضِي فَتْح الْخَاء وَكَسْرهَا وَضَمّهَا ، وَالْفَتْح هُوَ الْمَشْهُور . قَالَ الْقَاضِي : فِي هَذَا الْحَدِيث الْمُؤَاخَذَة بِالصَّغَائِرِ . قَالَ : وَلَيْسَ فِيهِ أَنَّهَا عُذِّبَتْ عَلَيْهَا بِالنَّارِ . قَالَ : وَيَحْتَمِل أَنَّهَا كَانَتْ كَافِرَة فَزِيدَ فِي عَذَابهَا بِذَلِكَ ، هَذَا كَلَامه وَلَيْسَ بِصَوَابٍ ، بَلْ الصَّوَاب الْمُصَرَّح بِهِ فِي الْحَدِيث أَنَّهَا عُذِّبَتْ بِسَبَبِ الْهِرَّة وَهُوَ كَبِيرَة لِأَنَّهَا رَبَطَتْهَا وَأَصَرَّتْ عَلَى ذَلِكَ حَتَّى مَاتَتْ ، وَالْإِصْرَار عَلَى الصَّغِير يَجْعَلهَا كَبِيرَة كَمَا هُوَ مُقَرَّر فِي كُتُب الْفِقْه وَغَيْرهَا ، وَلَيْسَ فِي الْحَدِيث مَا يَقْتَضِي كُفْر هَذِهِ الْمَرْأَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَجُرّ قُصْبه فِي النَّار )
هُوَ بِضَمِّ الْقَاف وَإِسْكَان الصَّاد وَهِيَ الْأَمْعَاء .

1508 - قَوْله : ( ثُمَّ تَأَخَّرَ وَتَأَخَّرَتْ الصُّفُوف خَلْفه حَتَّى اِنْتَهَيْنَا إِلَى النِّسَاء ، ثُمَّ تَقَدَّمَ وَتَقَدَّمَ النَّاس مَعَهُ حَتَّى قَامَ فِي مَقَامه )
فِيهِ أَنَّ الْعَمَل الْقَلِيل لَا يُبْطِل الصَّلَاة . وَضَبَطَ أَصْحَابنَا الْقَلِيل بِمَا دُون ثَلَاث خُطُوَات مُتَتَابِعَات ، وَقَالُوا : الثَّلَاث مُتَتَابِعَات تُبْطِلهَا . وَيَتَأَوَّلُونَ هَذَا الْحَدِيث عَلَى أَنَّ الْخُطُوَات كَانَتْ مُتَفَرِّقَة لَا مُتَوَالِيَة ، وَلَا يَصِحّ تَأْوِيله عَلَى أَنَّهُ كَانَ خُطْوَتَيْنِ لِأَنَّ قَوْله ( اِنْتَهَيْنَا إِلَى النِّسَاء ) يُخَالِفهُ ، وَفِيهِ اِسْتِحْبَاب صَلَاة الْكُسُوف لِلنِّسَاءِ ، وَفِيهِ حُضُورهنَّ وَرَاء الرِّجَال .
قَوْله : ( آضَتْ الشَّمْس )
هُوَ بِهَمْزَةٍ مَمْدُودَة هَكَذَا ضَبَطَهُ جَمِيع الرُّوَاة بِبِلَادِنَا وَكَذَا أَشَارَ إِلَيْهِ الْقَاضِي . قَالُوا : وَمَعْنَاهُ رَجَعَتْ إِلَى حَالهَا الْأَوَّل قَبْل الْكُسُوف ، وَهُوَ مِنْ آضَ يَئِيض إِذَا رَجَعَ ، وَمِنْهُ قَوْلهمْ : أَيْضًا وَهُوَ مَصْدَر مِنْهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَخَافَة أَنْ يُصِيبنِي مِنْ لَفْحهَا )
أَيْ مِنْ ضَرْب لَهَبهَا وَمِنْهُ قَوْله تَعَالَى : ( تَلْفَحُ وُجُوهَهُمْ النَّارُ ) أَيْ يَضْرِبهَا لَهَبهَا . قَالُوا : وَالنَّفْح دُون اللَّفْح . قَالَ اللَّه تَعَالَى : { وَلَئِنْ مَسَّتْهُمْ نَفْحَة مِنْ عَذَاب رَبّك } أَيْ أَدْنَى شَيْء مِنْهُ ، قَالَهُ الْهَرَوِيُّ وَغَيْره .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَرَأَيْت فِيهَا صَاحِب الْمِحْجَن )
هُوَ بِكَسْرِ الْمِيم وَهُوَ عَصَا مُغَفَّفَة الطَّرْف .

1509 - قَوْلهَا : ( فَأَشَارَتْ بِرَأْسِهَا إِلَى السَّمَاء )
فِيهِ اِمْتِنَاع الْكَلَام بِالصَّلَاةِ وَجَوَاز الْإِشَارَة ، وَلَا كَرَاهَة فِيهَا إِذَا كَانَتْ لِحَاجَةٍ .
قَوْلهَا : ( تَجَلَّانِي الْغَشْي )
هُوَ بِفَتْحِ الْغَيْن وَإِسْكَان الشِّين وَرُوِيَ أَيْضًا بِكَسْرِ الشِّين وَتَشْدِيد الْيَاء ، وَهُمَا بِمَعْنَى الْغِشَاوَة ، وَهُوَ مَعْرُوف يَحْصُل بِطُولِ الْقِيَام فِي الْحَرّ وَفِي غَيْر ذَلِكَ مِنْ الْأَحْوَال ، وَلِهَذَا جَعَلَتْ تَصُبّ عَلَيْهَا الْمَاء ، وَفِيهِ أَنَّ الْغَشْي لَا يَنْقُض الْوُضُوء مَا دَامَ الْعَقْل ثَابِتًا .
قَوْلهَا : ( فَأَخَذْت قِرْبَة مِنْ مَاء إِلَى جَنْبِي فَجَعَلْت أَصُبّ عَلَى رَأْسِي أَوْ عَلَى وَجْهِي مِنْ الْمَاء )
هَذَا مَحْمُول عَلَى أَنَّهُ لَمْ تَكْثُر أَفْعَالهَا مُتَوَالِيَة لِأَنَّ الْأَفْعَال إِذَا كَثُرَتْ مُتَوَالِيَة أَبْطَلَتْ الصَّلَاة .
قَوْله : ( مَا عِلْمك بِهَذَا الرَّجُل )
إِنَّمَا يَقُول لَهُ الْمَلَكَانِ السَّائِلَانِ مَا عِلْمك بِهَذَا الرَّجُل وَلَا يَقُول رَسُول اللَّه اِمْتِحَانًا لَهُ وَإِغْرَابًا عَلَيْهِ لِئَلَّا يَتَلَقَّن مِنْهُمَا إِكْرَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَفْع مَرْتَبَته فَيُعَظِّمهُ هُوَ تَقْلِيدًا لَهُمَا لَا اِعْتِقَادًا ، وَلِهَذَا يَقُول الْمُؤْمِن : هُوَ رَسُول اللَّه ، وَيَقُول الْمُنَافِق : لَا أَدْرِي فَـ { يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِت فِي الْحَيَاة الدُّنْيَا وَفِي الْآخِرَة } .
قَوْله : ( عَنْ عُرْوَة قَالَ : لَا تَقُلْ : كَسَفَتْ الشَّمْس وَلَكِنْ قُلْ : خَسَفَتْ الشَّمْس )
هَذَا قَوْل لَهُ اِنْفَرَدَ بِهِ وَالْمَشْهُور مَا قَدَّمْنَاهُ فِي أَوَّل الْبَاب .

1511 - قَوْله : ( فَفَزِعَ )
قَالَ الْقَاضِي يَحْتَمِل أَنْ يَكُون مَعْنَاهُ الْفَزَع الَّذِي هُوَ الْخَوْف كَمَا فِي الرِّوَايَة الْأُخْرَى ( يَخْشَى أَنْ تَكُون السَّاعَة ) وَيَحْتَمِل أَنْ يَكُون مَعْنَاهُ الْفَزَع الَّذِي هُوَ الْمُبَادَرَة إِلَى الشَّيْء ( فَأَخْطَأَ بِدِرْعٍ حَتَّى أُدْرِكَ بِرِدَائِهِ ) مَعْنَاهُ أَنَّهُ لِشِدَّةِ سُرْعَته وَاهْتِمَامه بِذَلِكَ أَرَادَ أَنْ يَأْخُذ رِدَاءَهُ فَأَخَذَ دِرْع بَعْض أَهْل الْبَيْت سَهْوًا ، وَلَمْ يَعْلَم ذَلِكَ لِاشْتِغَالِ قَلْبه بِأَمْرِ الْكُسُوف ، فَلَمَّا عَلِمَ أَهْل الْبَيْت أَنَّهُ تَرَكَ رِدَاءَهُ لَحِقَهُ بِهِ إِنْسَان .

1512 - قَوْله فِي الرِّوَايَة الْأُولَى مِنْ حَدِيث اِبْن عَبَّاس : ( فَقَامَ قِيَامًا طَوِيلًا قَدْر نَحْو سُورَة الْبَقَرَة )
هَكَذَا هُوَ فِي النُّسَخ ( قَدْر نَحْو ) وَهُوَ صَحِيح وَلَوْ اِقْتَصَرَ عَلَى أَحَد اللَّفْظَيْنِ لَكَانَ صَحِيحًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بِكُفْرِهِنَّ قِيلَ : أَيَكْفُرْنَ بِاَللَّهِ قَالَ : بِكُفْرِ الْعَشِير وَبِكُفْرِ الْإِحْسَان )
هَكَذَا ضَبَطْنَاهُ بِكُفْرِ بِالْبَاءِ الْمُوَحَّدَة الْجَارَة وَضَمِّ الْكَاف وَإِسْكَان الْفَاء ، وَفِيهِ جَوَاز إِطْلَاق الْكُفْر عَلَى كُفْرَان الْحُقُوق وَإِنْ لَمْ يَكُنْ ذَلِكَ الشَّخْص كَافِرًا بِاَللَّهِ تَعَالَى ، وَقَدْ سَبَقَ شَرْح هَذَا اللَّفْظ مَرَّات ، وَالْعَشِير الْمُعَاشِر كَالزَّوْجِ وَغَيْره ، فِيهِ ذَمّ كُفْرَان الْحُقُوق لِأَصْحَابِهَا .
قَوْله : ( تَكَعْكَعْتَ )
أَيْ تَوَقَّفْتَ وَأَحْجَمْتَ قَالَ الْهَرَوِيُّ وَغَيْره : يُقَال : تَكَعْكَعَ الرَّجُل وَتَكَاعَى وَكَعَ وَكُوعًا إِذَا أَحْجَمَ وَجَبُنَ .

1513 - قَوْله : ( ثَمَان رَكَعَات فِي أَرْبَع سَجَدَات )
أَيْ رَكَعَ ثَمَان مَرَّات كُلّ أَرْبَع فِي رَكْعَة ، وَسَجَدَ سَجْدَتَيْنِ فِي كُلّ رَكْعَة وَقَدْ صَرَّحَ بِهَذَا فِي الْكِتَاب فِي الرِّوَايَة الثَّانِيَة .

1515 - قَوْله : ( فِي حَدِيث اِبْن عَمْرو فَرَكَعَ رَكْعَتَيْنِ فِي سَجْدَة )
أَيْ رُكُوعَيْنِ فِي رَكْعَة ، وَالْمُرَاد بِالسَّجْدَةِ رَكْعَة ، وَقَدْ سَبَقَ أَحَادِيث كَثِيرَة بِإِطْلَاقِ السَّجْدَة عَلَى رَكْعَة .
قَوْلهَا : ( مَا رَكَعْت رُكُوعًا قَطُّ وَلَا سَجَدْت سُجُودًا قَطُّ كَانَ أَطْوَلَ مِنْهُ )
وَفِي رِوَايَة أَبِي مُوسَى الْأَشْعَرِيّ : ( فَقَامَ يُصَلِّي بِأَطْوَل قِيَام وَرُكُوع وَسُجُود ، وَمَا رَأَيْته يَفْعَلهُ فِي صَلَاة قَطُّ ) . فِيهِمَا دَلِيل لِلْمُخْتَارِ وَهُوَ اِسْتِحْبَاب تَطْوِيل السُّجُود فِي صَلَاة الْكُسُوف ، وَلَا يَضُرّ كَوْن أَكْثَر الرِّوَايَات لَيْسَ فِيهِمَا تَطْوِيل السُّجُود لِأَنَّ الزِّيَادَة مِنْ الثِّقَة مَقْبُولَة مَعَ أَنَّ تَطْوِيل السُّجُود ثَابِت مِنْ رِوَايَة جَمَاعَة كَثِيرَة مِنْ الصَّحَابَة ، وَذَكَرَهُ مُسْلِم مِنْ رِوَايَتَيْ عَائِشَة وَأَبِي مُوسَى وَرَوَاهُ الْبُخَاري مِنْ رِوَايَة جَمَاعَة آخَرِينَ وَأَبُو دَاوُدَ مِنْ طَرِيق غَيْرهمْ تَكَاثَرَتْ طُرُقه وَتَعَاضَدَتْ فَتَعَيَّنَ الْعَمَل بِهِ .

1518 - قَوْله : ( فَقَامَ فَزِعًا يَخْشَى أَنْ تَكُون السَّاعَة )
هَذَا قَدْ يُسْتَشْكَل مِنْ حَيْثُ إِنَّ السَّاعَة لَهَا مُقَدِّمَات كَثِيرَة لَا بُدّ مِنْ وُقُوعهَا وَلَمْ تَكُنْ وَقَعَتْ كَطُلُوعِ الشَّمْس مِنْ مَغْرِبهَا ، وَخُرُوج الدَّابَّة وَالنَّار وَالدَّجَّال ، وَقِتَال التُّرْك وَأَشْيَاء أُخَر لَا بُدّ مِنْ وُقُوعهَا قَبْل السَّاعَة كَفُتُوحِ الشَّام وَالْعِرَاق وَمِصْر وَغَيْرهمَا وَإِنْفَاق كُنُوز كِسْرَى فِي سَبِيل اللَّه تَعَالَى ، وَقِتَال الْخَوَارِج ، وَغَيْر ذَلِكَ مِنْ الْأُمُور الْمَشْهُورَة فِي الْأَحَادِيث الصَّحِيحَة وَيُجَاب عَنْهُ بِأَجْوِبَةٍ أَحَدهَا لَعَلَّ هَذَا الْكُسُوف كَانَ قَبْل إِعْلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهَذِهِ الْأُمُور
الثَّانِي لَعَلَّهُ خَشِيَ أَنْ تَكُون بَعْض مُقَدِّمَاتهَا .
الثَّالِث أَنَّ الرَّاوِي ظَنَّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَخْشَى أَنْ تَكُون السَّاعَة وَلَيْسَ يَلْزَم مِنْ ظَنِّهِ أَنْ يَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَشِيَ ذَلِكَ حَقِيقَة بَلْ خَرَجَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُسْتَعْجِلًا مُهْتَمًّا بِالصَّلَاةِ وَغَيْرهَا مِنْ أَمْر الْكُسُوف ، مُبَادِرًا إِلَى ذَلِكَ ، وَرُبَّمَا خَافَ أَنْ يَكُون نَوْع عُقُوبَة كَمَا كَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْد هُبُوب الرِّيح تُعْرَف الْكَرَاهَة فِي وَجْهه ، وَيَخَاف أَنْ يَكُون عَذَابًا كَمَا سَبَقَ فِي آخِر كِتَاب الِاسْتِسْقَاء ، فَظَنَّ الرَّاوِي خِلَاف ذَلِكَ وَلَا اِعْتِبَار بِظَنِّهِ .

1519 - قَوْله : ( فَانْتَهَيْت إِلَيْهِ وَهُوَ رَافِع يَدَيْهِ يَدْعُو وَيُكَبِّر وَيَحْمَد وَيُهَلِّل حَتَّى جَلَّى عَنْ الشَّمْس فَقَرَأَ سُورَتَيْنِ وَرَكَعَ رَكْعَتَيْنِ )
وَفِي الرِّوَايَة الْأُخْرَى : ( فَأَتَيْته وَهُوَ قَائِم فِي الصَّلَاة رَافِع يَدَيْهِ فَجَعَلَ يُسَبِّح وَيُهَلِّل وَيُكَبِّر وَيَحْمَد وَيَدْعُو حَتَّى حَسِرَ . قَالَ : فَلَمَّا حَسِرَ عَنْهَا قَرَأَ سُورَتَيْنِ فَصَلَّى رَكْعَتَيْنِ ) هَذَا مِمَّا يُسْتَشْكَلُ وَيُظَنّ أَنَّ ظَاهِره : أَنَّهُ اِبْتَدَأَ صَلَاة الْكُسُوف بَعْد اِنْجِلَاء الشَّمْس ، وَلَيْسَ كَذَلِكَ فَإِنَّهُ لَا يَجُوز اِبْتِدَاء صَلَاتهَا بَعْد الِانْجِلَاء ، وَهَذَا الْحَدِيث مَحْمُول عَلَى أَنَّهُ وَجَدَهُ فِي الصَّلَاة كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الثَّانِيَة ، ثُمَّ جَمَعَ الرَّاوِي جَمِيع مَا جَرَى فِي الصَّلَاة مِنْ دُعَاء وَتَكْبِير وَتَهْلِيل وَتَسْبِيح وَتَحْمِيد وَقِرَاءَة سُورَتَيْنِ فِي الْقِيَامَيْنِ الْآخَرَيْنِ لِلرَّكْعَةِ الثَّانِيَة ، وَكَانَتْ السُّورَتَانِ بَعْد الِانْجِلَاء تَتْمِيمًا لِلصَّلَاةِ فَتَمَّتْ جُمْلَة الصَّلَاة رَكْعَتَيْنِ ، أَوَّلهَا فِي حَال الْكُسُوف وَآخِرهَا بَعْد الِانْجِلَاء ، وَهَذَا الَّذِي ذَكَرْته مِنْ تَقْدِيره لَا بُدّ مِنْهُ لِأَنَّهُ مُطَابِق لِلرِّوَايَةِ الثَّانِيَة وَلِقَوَاعِد الْفِقْه وَلِرِوَايَاتِ بَاقِي الصَّحَابَة ، وَالرِّوَايَة الْأُولَى مَحْمُولَة عَلَيْهِ أَيْضًا لِيَتَّفِق الرِّوَايَتَانِ . وَنَقَلَ الْقَاضِي عَنْ الْمَازِرِيّ أَنَّهُ تَأَوَّلَهُ عَلَى صَلَاة رَكْعَتَيْنِ تَطَوُّعًا مُسْتَقِلًّا بَعْد اِنْجِلَاء الْكُسُوف لِأَنَّهَا صَلَاة كُسُوف ، وَهَذَا ضَعِيف مُخَالِف لِظَاهِرِ الرِّوَايَة الثَّانِيَة ، وَاللَّهُ أَعْلَمُ .

1520 - قَوْله : ( وَهُوَ قَائِم فِي الصَّلَاة رَافِع يَدَيْهِ فَجَعَلَ يُسَبِّح . . . إِلَى قَوْله وَيَدْعُو )
فِيهِ دَلِيل لِأَصْحَابِنَا فِي رَفْع الْيَدَيْنِ فِي الْقُنُوت ، وَرَدٌّ عَلَى مَنْ يَقُول : لَا تُرْفَع الْأَيْدِي فِي دَعَوَات الصَّلَاة .
قَوْله : ( حَسِرَ عَنْهَا )
أَيْ كَشَفَ وَهُوَ بِمَعْنَى قَوْله فِي الرِّوَايَة الْأُولَى : ( جُلِّيَ عَنْهَا ) .
قَوْله : ( كُنْت أَرْتَمِي بَأَسْهُمٍ )
أَيْ أَرْمِي كَمَا قَالَهُ فِي الرِّوَايَة الْأُولَى . يُقَال : أَرْمِي وَارْتَمِي ، وَتَرَامَى وَتَرَمَّى كَمَا قَالَهُ فِي الرِّوَايَة الْأَخِيرَة .

1522 - قَوْله : ( زِيَاد بْن عِلَاقَة )
بِكَسْرِ الْعَيْن .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَحَادِيث الْبَاب : ( إِنَّ الشَّمْس وَالْقَمَر آيَتَانِ لَا يَنْكَسِفَانِ لِمَوْتِ أَحَد وَلَا لِحَيَاتِهِ فَإِذَا رَأَيْتُمُوهَا فَصَلُّوا ( فِيهِ دَلِيل لِلشَّافِعِيِّ وَجَمِيع فُقَهَاء أَصْحَاب الْحَدِيث فِي اِسْتِحْبَاب الصَّلَاة لِكُسُوفِ الْقَمَر عَلَى هَيْئَة صَلَاة كُسُوف الشَّمْس ، وَرُوِيَ عَنْ جَمَاعَة مِنْ الصَّحَابَة وَغَيْرهمْ ، وَقَالَ مَالِك وَأَبُو حَنِيفَة : لَا تُسَنّ لِكُسُوفِ الْقَمَر هَكَذَا ، وَإِنَّمَا تُسَنّ رَكْعَتَانِ كَسَائِرِ الصَّلَوَات فُرَادَى . وَاللَّهُ أَعْلَم .


المنهاج - كِتَاب الْجَنَائِز
الْجِنَازَة مُشْتَقَّة مِنْ جَنَزَ إِذَا سَتَرَ ، ذَكَرَهُ اِبْن فَارِس وَغَيْره ، وَالْمُضَارِع يَجْنِز بِكَسْرِ النُّون وَالْجِنَازَة بِكَسْرِ الْجِيم وَفَتْحهَا وَالْكَسْر أَفْصَح ، وَيُقَال : بِالْفَتْحِ : لِلْمَيِّتِ وَبِالْكَسْرِ لِلنَّعْشِ عَلَيْهِ مَيِّت ، وَيُقَال عَكْسه ، حَكَاهُ صَاحِب الْمَطَالِع . وَالْجَمْع جَنَائِز بِالْفَتْحِ لَا غَيْر .

1523 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَقِّنُوا مَوْتَاكُمْ لَا إِلَه إِلَّا اللَّه )
مَعْنَاهُ مَنْ حَضَرَهُ الْمَوْت ، وَالْمُرَاد ذَكِّرُوهُ لَا إِلَه إِلَّا اللَّه لِتَكُونَ آخِر رضي الله عن ش * ه كَمَا فِي الْحَدِيث ( مَنْ كَانَ آخِر كَلَامه لَا إِلَه إِلَّا اللَّه دَخَلَ الْجَنَّة ) وَالْأَمْر بِهَذَا التَّلْقِين أَمْر نَدْب ، وَأَجْمَعَ الْعُلَمَاء عَلَى هَذَا التَّلْقِين ، وَكَرِهُوا الْإِكْثَار عَلَيْهِ وَالْمُوَالَاة لِئَلَّا يَضْجَر بِضِيقِ حَاله وَشِدَّة كَرْبه فَيَكْرَه ذَلِكَ بِقَلْبِهِ ، وَيَتَكَلَّم بِمَا لَا يَلِيق . قَالُوا : وَإِذَا قَالَهُ مَرَّة لَا يُكَرِّر عَلَيْهِ إِلَّا أَنْ يَتَكَلَّم بَعْده بِكَلَامٍ آخَر ، فَيُعَاد التَّعْرِيض بِهِ لِيَكُونَ آخِر كَلَامه ، وَيَتَضَمَّن الْحَدِيث الْحُضُور عِنْد الْمُحْتَضَر لِتَذْكِيرِهِ وَتَأْنِيسه وَإِغْمَاض عَيْنَيْهِ وَالْقِيَام بِحُقُوقِهِ وَهَذَا مُجْمَع عَلَيْهِ .
قَوْله : ( وَحَدَّثَنَا قُتَيْبَة حَدَّثَنَا عَبْد الْعَزِيز الدَّرَاوَرْدِيُّ وَرَوْح وَحَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة أَخْبَرَنَا خَالِد بْن مَخْلَدٍ أَخْبَرَنَا سُلَيْمَان بْن بِلَال جَمِيعًا بِهَذَا الْإِسْنَاد )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَهُوَ صَحِيح قَالَ أَبُو عَلِيّ الْغَسَّانِيّ وَغَيْره مَعْنَاهُ عَنْ عُمَارَة بْن غَزِيَّةَ الَّذِي سَبَقَ فِيهِ الْإِسْنَاد الْأَوَّل . وَمَعْنَاهُ رَوَى عَنْهُ الدَّرَاوَرْدِيُّ وَسُلَيْمَان بْن بِلَال وَهُوَ كَمَا قَالَهُ أَبُو عَلِيّ ، وَلَوْ قَالَ مُسْلِم جَمِيعًا عَنْ عُمَارَة بْن غَزِيَّةَ بِهَذَا الْإِسْنَاد لَكَانَ أَحْسَنَ وَأَوْضَحَ ، وَهُوَ الْمَعْرُوف مِنْ عَادَته فِي الْكِتَاب لَكِنَّهُ حَذَفَهُ هُنَا لِوُضُوحِهِ عِنْد أَهْل هَذِهِ الصَّنْعَة .

1525 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ مُسْلِم تُصِيبهُ مُصِيبَة فَيَقُول مَا أَمَرَهُ اللَّه عَزَّ وَجَلَّ : إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ )
فِيهِ : فَضِيلَة هَذَا الْقَوْل وَفِيهِ دَلِيل لِلْمَذْهَبِ الْمُخْتَار فِي الْأُصُول أَنَّ الْمَنْدُوب مَأْمُور بِهِ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَأْمُور بِهِ مَعَ أَنَّ الْآيَة الْكَرِيمَة تَقْتَضِي نَدْبه وَإِجْمَاع الْمُسْلِمِينَ مُنْعَقِد عَلَيْهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَجِرْنِي فِي مُصِيبَتِي وَأَخْلِفْ لِي خَيْرًا مِنْهَا )
قَالَ الْقَاضِي : أَجِرْنِي بِالْقَصْرِ وَالْمَدّ ، حَكَاهُمَا صَاحِب الْأَفْعَال : وَقَالَ الْأَصْمَعِيّ وَأَكْثَر أَهْل اللُّغَة : هُوَ مَقْصُور لَا يَمُدّ وَمَعْنَى أَجَرَهُ اللَّه أَعْطَاهُ أَجْره ، وَجَزَاء صَبْره وَهَمّه فِي مُصِيبَته .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَخْلِفْ لِي ) هُوَ بِقَطْعِ الْهَمْزَة وَكَسْر اللَّام . قَالَ أَهْل اللُّغَة : يُقَال لِمَنْ ذَهَبَ لَهُ مَالٌ أَوْ وَلَد قَرِيب أَوْ شَيْء يُتَوَقَّع حُصُول مِثْله أَخْلَفَ اللَّهُ عَلَيْك أَيْ رَدَّ عَلَيْك مِثْله فَإِنْ ذَهَبَ مَا لَا يَتَوَقَّع مِثْله بِأَنْ ذَهَبَ وَالِد أَوْ عَمٌّ أَوْ أَخ لِمَنْ لَا جَدَّ لَهُ وَلَا وَالِد لَهُ قِيلَ : خَلَّفَ اللَّه عَلَيْك بِغَيْرِ أَلِف أَيْ كَانَ اللَّه خَلِيفَة مِنْهُ عَلَيْك .
وَقَوْلهَا : ( وَأَنَا غَيُور )
يُقَال : اِمْرَأَة غَيْرَى وَغَيُور ، وَرَجُل غَيُور وَغَيْرَان قَدْ جَاءَ فَعُول فِي صِفَات الْمُؤَنَّث كَثِيرًا كَقَوْلِهِ : اِمْرَأَة عَرُوس وَعَرُوب وَضَحُوك لِكَثِيرَةِ الضَّحِك ، وَعَقَبَة كَئُود ، وَأَرْض صَعُود وَهَبُوط وَحَدُود وَأَشْبَاههَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَدْعُو اللَّهَ أَنْ يَذْهَب بِالْغَيْرَةِ )
هِيَ بِفَتْحِ الْغَيْن ، وَيُقَال : أَذْهَبَ اللَّه الشَّيْء وَذَهَبَ بِهِ كَقَوْلِهِ تَعَالَى : { ذَهَبَ اللَّه بِنُورِهِمْ } .

1526 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا أَجَرَهُ اللَّه )
هُوَ بِقَصْرِ الْهَمْزَة وَمَدّهَا ، وَالْقَصْر أَفْصَح وَأَشْهَر كَمَا سَبَقَ .
قَوْلهَا : ( ثُمَّ عَزَمَ اللَّه لِي فَقُلْتهَا )
أَيْ خَلَقَ فِيَّ عَزْمًا ، وَقَدْ سَبَقَ فِي شَرْح أَوَّل خُطْبَة مُسْلِم أَنَّ فِعْل اللَّه تَعَالَى لَا يُسَمَّى عَزْمًا مِنْ حَيْثُ إِنَّ حَقِيقَة الْعَزْم حُدُوث رَأْي لَمْ يَكُنْ ، وَاَللَّه مُنَزَّه عَنْ هَذَا ، فَتَأَوَّلُوا قَوْل أُمّ سَلَمَة عَلَى أَنَّ مَعْنَاهُ خَلَقَ لِي أَوْ فِيَّ عَزْمًا

1527 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا حَضَرْتُمْ الْمَرِيض أَوْ الْمَيِّت فَقُولُوا خَيْرًا فَإِنَّ الْمَلَائِكَة يُؤَمِّنُونَ عَلَى مَا تَقُولُونَ )
فِيهِ النَّدْب إِلَى قَوْل الْخَيْر حِينَئِذٍ مِنْ الدُّعَاء وَالِاسْتِغْفَار لَهُ وَطَلَب اللُّطْف بِهِ وَالتَّخْفِيف عَنْهُ وَنَحْوه ، وَفِيهِ حُضُور الْمَلَائِكَة حِينَئِذٍ وَتَأْمِينهمْ .

1528 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَقَدْ شَقَّ بَصَرُهُ )
هُوَ بِفَتْحِ الشِّين وَرَفْع بَصَره وَهُوَ فَاعِل شَقَّ هَكَذَا ضَبَطْنَاهُ ، وَهُوَ الْمَشْهُور ، وَضَبَطَهُ بَعْضهمْ ( بَصَره ) بِالنَّصْبِ ، وَهُوَ صَحِيح أَيْضًا وَالشِّين مَفْتُوحَة بِلَا خِلَاف . قَالَ الْقَاضِي : قَالَ صَاحِب الْأَفْعَال : يُقَال شَقَّ بَصَر الْمَيِّت وَشَقَّ الْمَيِّت بَصَره وَمَعْنَاهُ شَخَصَ كَمَا فِي الرِّوَايَة الْأُخْرَى وَقَالَ اِبْن السِّكِّيت فِي الْإِصْلَاح ، وَالْجَوْهَرِيّ حِكَايَة عَنْ اِبْن السِّكِّيت : يُقَال : شَقَّ بَصَر الْمَيِّت ، وَلَا تَقُلْ : شَقَّ الْمَيِّت بَصَره ، وَهُوَ الَّذِي حَضَرَهُ الْمَوْت ، وَصَارَ يَنْظُر إِلَى الشَّيْء لَا يَرْتَدّ إِلَيْهِ طَرَفه .
قَوْلهَا : ( فَأَغْمَضَهُ )
دَلِيل عَلَى اِسْتِحْبَاب إِغْمَاض الْمَيِّت ، وَأَجْمَعَ الْمُسْلِمُونَ عَلَى ذَلِكَ . قَالُوا : وَالْحِكْمَة فِيهِ أَلَّا يَقْبُح بِمَنْظَرِهِ لَوْ تَرَكَ إِغْمَاضه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الرُّوح إِذَا قُبِضَ تَبِعَهُ الْبَصَر )
مَعْنَاهُ إِذَا خَرَجَ الرُّوح مِنْ الْجَسَد يَتْبَعهُ الْبَصَر نَاظِرًا أَيْنَ يَذْهَب وَفِي ( الرُّوح ) لُغَتَانِ وَالتَّأْنِيث وَهَذَا الْحَدِيث دَلِيل لِلتَّذْكِيرِ ، وَفِيهِ دَلِيل لِمَذْهَبِ أَصْحَابنَا الْمُتَكَلِّمِينَ وَمَنْ وَافَقَهُمْ أَنَّ الرُّوح أَجْسَام لَطِيفَة مُتَخَلِّلَة فِي الْبَدَن ، وَتَذْهَب الْحَيَاة مِنْ الْجَسَد بِذَهَابِهَا وَلَيْسَ عَرْضًا كَمَا قَالَهُ آخَرُونَ ، وَلَا دَمًا كَمَا قَالَهُ آخَرُونَ ، وَفِيهَا كَلَام مُتَشَعِّب لِلْمُتَكَلِّمِينَ .
قَوْلهَا : ( ثُمَّ قَالَ : اللَّهُمَّ اِغْفِرْ لِأَبِي سَلَمَة )
إِلَى آخِره فِيهِ اِسْتِحْبَاب الدُّعَاء لِلْمَيِّتِ عِنْد مَوْته وَلِأَهْلِهِ وَذُرِّيَّته بِأُمُورِ الْآخِرَة وَالدُّنْيَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَخْلَفَهُ فِي عَقِبه فِي الْغَابِرِينَ )
أَيْ الْبَاقِينَ كَقَوْلِهِ تَعَالَى : { إِلَّا اِمْرَأَته كَانَتْ مِنْ الْغَابِرِينَ } .

1529 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( شَخَصَ بَصَره )
بِفَتْحِ الْخَاء أَيْ اِرْتَفَعَ وَلَمْ يَرْتَدّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَتْبَع بَصَره نَفْسه )
الْمُرَاد بِالنَّفْسِ هُنَا الرُّوح : قَالَ الْقَاضِي : وَفِيهِ أَنَّ الْمَوْت لَيْسَ بِإِفْنَاءٍ وَإِعْدَام ، وَإِنَّمَا هُوَ اِنْتِقَال وَتَغَيُّر حَال وَإِعْدَام الْجَسَد دُون الرُّوح إِلَّا مَا اِسْتَثْنَى مِنْ عَجْب الذَّنَب قَالَ : وَفِيهِ حُجَّة لِمَنْ يَقُول : الرُّوح وَالنَّفْس بِمَعْنًى .

1530 - قَوْلهَا : ( غَرِيب وَفِي أَرْض غُرْبَة )
مَعْنَاهُ أَنَّهُ مِنْ أَهْل مَكَّة وَمَاتَ بِالْمَدِينَةِ .
قَوْلهَا : ( أَقْبَلَتْ اِمْرَأَة مِنْ الصَّعِيد )
الْمُرَاد بِالصَّعِيدِ هُنَا عَوَالِي الْمَدِينَة ، وَأَصْل الصَّعِيد مَا كَانَ عَلَى وَجْه الْأَرْض .
قَوْلهَا : ( تُسْعِدنِي )
أَيْ تُسَاعِدنِي فِي الْبُكَاء وَالنَّوْح .

1531 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ لِلَّهِ مَا أَخَذَ وَلَهُ مَا أَعْطَى وَكُلّ شَيْء عِنْده بِأَجَلٍ مُسَمَّى )
مَعْنَاهُ الْحَثّ عَلَى الصَّبْر وَالتَّسْلِيم لِقَضَاءِ اللَّه وَتَقْدِيره إِنَّ هَذَا الَّذِي أَخَذَ مِنْكُمْ كَانَ لَهُ لَا لَكُمْ فَلَمْ يَأْخُذ إِلَّا مَا هُوَ لَهُ فَيَنْبَغِي أَلَّا تَجْزَعُوا كَمَا لَا يَجْزَع مَنْ اُسْتُرِدَّتْ مِنْهُ وَدِيعَة أَوْ عَارِيَة .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَهُ مَا أَعْطَى ) عَنَاهُ أَنَّ مَا وَهَبَهُ لَكُمْ لَيْسَ خَارِجًا عَنْ مِلْكه بَلْ هُوَ سُبْحَانه وَتَعَالَى يَفْعَل فِيهِ مَا يَشَاء .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَكُلّ شَيْء عِنْده بِأَجَلٍ مُسَمَّى )
مَعْنَاهُ اِصْبِرُوا وَلَا تَجْزَعُوا فَإِنَّ كُلّ مَنْ يَأْتِ قَدْ اِنْقَضَى أَجَله الْمُسَمَّى فَمُحَال تَقَدُّمه أَوْ تَأَخُّره عَنْهُ ، فَإِذَا عَلِمْتُمْ هَذَا كُلّه فَاصْبِرُوا وَاحْتَسِبُوا مَا نَزَلَ بِكُمْ . وَاللَّهُ أَعْلَمُ . وَهَذَا الْحَدِيث مِنْ قَوَاعِد الْإِسْلَام الْمُشْتَمِلَة عَلَى جُمَل مِنْ أُصُول الدِّين وَفُرُوعه وَالْآدَاب .
قَوْله : ( وَنَفْسه تَقَعْقَعُ كَأَنَّهَا فِي شَنَّة )
هُوَ بِفَتْحِ التَّاء وَالْقَافَيْنِ وَالشَّنَّة الْقِرْبَة الْبَالِيَة وَمَعْنَاهُ لَهَا صَوْت وَحَشْرَجَة كَصَوْتِ الْمَاء إِذَا أُلْقِيَ فِي الْقِرْبَة الْبَالِيَة .
قَوْله : ( فَفَاضَتْ عَيْنَاهُ فَقَالَ لَهُ سَعْد : مَا هَذَا يَا رَسُول اللَّه ؟ قَالَ : هَذِهِ رَحْمَة جَعَلَهَا اللَّه فِي قُلُوب عِبَاده وَإِنَّمَا يَرْحَم اللَّه مِنْ عِبَاده الرُّحَمَاء )
مَعْنَاهُ أَنَّ سَعْدًا ظَنَّ أَنَّ جَمِيع أَنْوَاع الْبُكَاء حَرَام ، وَأَنَّ دَمْع الْعَيْن حَرَام ، وَظَنَّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَسِيَ فَذَكَرَهُ ، فَأَعْلَمَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ مُجَرَّد الْبُكَاء وَدَمَعَ بِعَيْنٍ لَيْسَ بِحَرَامٍ وَلَا مَكْرُوه بَلْ هُوَ رَحْمَة وَفَضِيلَة وَإِنَّمَا الْمُحَرَّم النَّوْح وَالنَّدْب وَالْبُكَاء الْمَقْرُون بِهِمَا أَوْ بِأَحَدِهِمَا كَمَا سَيَأْتِي فِي الْأَحَادِيث ( أَنَّ اللَّه لَا يُعَذِّب بِدَمْعِ الْعَيْن وَلَا بِحُزْنِ الْقَلْب وَلَكِنْ يُعَذِّب بِهَذَا أَوْ يَرْحَم وَأَشَارَ إِلَى لِسَانه ) وَفِي الْحَدِيث الْآخَر ( الْعَيْن تَدْمَع وَالْقَلْب يَحْزَن وَلَا نَقُول مَا يُسْخِط اللَّه ) وَفِي الْحَدِيث الْآخَر ( مَا لَمْ يَكُنْ لَقْع أَوْ لَقْلَقَة ) .

1532 - قَوْله : ( وَجَدَهُ فِي غَشْيَة )
هُوَ بِفَتْحِ الْغَيْن وَكَسْر الشِّين وَتَشْدِيد الْيَاء قَالَ الْقَاضِي : هَكَذَا رِوَايَة الْأَكْثَرِينَ . قَالَ : وَضَبَطَهُ بَعْضهمْ بِإِسْكَانِ الشِّين وَتَخْفِيف الْيَاء . وَفِي رِوَايَة الْبُخَارِيّ ( فِي غَاشِيَة ) وَكُلّه صَحِيح ، وَفِيهِ قَوْلَانِ أَحَدهمَا مَنْ يَغْشَاهُ مِنْ أَهْله ، وَالثَّانِي مَا يَغْشَاهُ مِنْ كَرْب الْمَوْت .
قَوْله : ( فَأَتَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَعُودهُ مَعَ عَبْد الرَّحْمَن بْن عَوْف وَسَعْد بْن أَبِي وَقَّاص وَعَبْد اللَّه بْن مَسْعُود )
فِيهِ اِسْتِحْبَاب عِيَادَة الْمَرِيض وَعِيَادَة الْفَاضِل الْمَفْضُول وَعِيَادَة الْإِمَام وَالْقَاضِي وَالْعَالِم وَأَتْبَاعه .

1533 - قَوْله : ( مَا عَلَيْنَا نِعَال وَلَا خِفَاف وَلَا قَلَانِس وَلَا قُمُص )
فِيهِ مَا كَانَتْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ مِنْ الزُّهْد فِي الدُّنْيَا وَالتَّقَلُّل مِنْهَا وَإِطْرَاح فُضُولهَا وَعَدَم الِاهْتِمَام بِفَاخِرِ اللِّبَاس وَنَحْوه ، وَفِيهِ جَوَاز الْمَشْي حَافِيًا وَعِيَادَة الْإِمَام وَالْعَالِم الْمَرِيض مَعَ أَصْحَابه .

1534 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الصَّبْر عِنْد الصَّدْمَة الْأُولَى )
وَفِي الرِّوَايَة الْأُخْرَى ( إِنَّمَا الصَّبْر ) مَعْنَاهُ الصَّبْر الْكَامِل الَّذِي يَتَرَتَّب عَلَيْهِ الْأَجْر الْجَزِيل لِكَثْرَةِ الْمَشَقَّة فِيهِ ، وَأَصْل الصَّدْم الضَّرْب فِي شَيْء صُلْب ، ثُمَّ اُسْتُعْمِلَ مَجَازًا فِي كُلّ مَكْرُوه حَصَلَ بَغْتَة .

1535 - قَوْله : ( أَتَى عَلَى اِمْرَأَة تَبْكِي عَلَى صَبِيّ لَهَا فَقَالَ لَهَا : اِتَّقِي اللَّه وَاصْبِرِي )
فِيهِ : الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر مَعَ كُلّ أَحَد .
قَوْلهَا : ( وَمَا تُبَالِي بِمُصِيبَتِي )
ثُمَّ قَالَتْ فِي آخِره : ( لَمْ أَعْرِفك )
فِيهِ الِاعْتِذَار إِلَى أَهْل الْفَضْل إِذَا أَسَاءَ الْإِنْسَان أَدَبه مَعَهُمْ ، وَفِيهِ صِحَّة قَوْل الْإِنْسَان مَا أُبَالِي بِكَذَا ، وَالرَّدّ عَلَى مَنْ زَعَمَ أَنَّهُ لَا يَجُوز إِثْبَات الْبَاء ، يُقَال : مَا بَالَيْت كَذَا ، وَهُوَ غَلَط ، بَلْ الصَّوَاب جَوَاز إِثْبَات الْبَاء وَحَذْفهَا ، وَقَدْ كَثُرَ فِي ذَلِكَ الْأَحَادِيث .
قَوْله : ( فَلَمْ تَجِد عَلَى بَابه بَوَّابِينَ )
فِيهِ مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ التَّوَاضُع ، وَأَنَّهُ يَنْبَغِي لِلْإِمَامِ وَالْقَاضِي إِذَا لَمْ يَحْتَجْ إِلَى بَوَّاب أَنْ لَا يَتَّخِذهُ ، وَهَكَذَا قَالَ أَصْحَابنَا .

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الْمَيِّت لَيُعَذِّب بِبُكَاءِ أَهْله عَلَيْهِ )
وَفِي رِوَايَة ( بِبَعْضِ بُكَاء أَهْله عَلَيْهِ ) وَفِي رِوَايَة ( بِبُكَاءِ الْحَيّ ) وَفِي رِوَايَة ( يُعَذَّب فِي قَبْره بِمَا نِيحَ عَلَيْهِ ) وَفِي رِوَايَة ( مَنْ يَبْكِ عَلَيْهِ يُعَذَّب ) وَهَذِهِ الرِّوَايَات مِنْ رِوَايَة عُمَر بْن الْخَطَّاب وَابْنه عَبْد اللَّه رَضِيَ اللَّه عَنْهُمَا ، وَأَنْكَرَتْ عَائِشَة وَنَسَبَتْهَا إِلَى النِّسْيَان وَالِاشْتِبَاه عَلَيْهِمَا ، وَأَنْكَرَتْ أَنْ يَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ ذَلِكَ ، وَاحْتَجَّتْ بِقَوْلِهِ تَعَالَى { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } قَالَتْ : وَإِنَّمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي يَهُودِيَّة أَنَّهَا تُعَذَّب وَهُمْ يَبْكُونَ عَلَيْهَا يَعْنِي تُعَذَّب بِكُفْرِهَا فِي حَال بُكَاء أَهْلهَا لَا بِسَبَبِ الْبُكَاء وَاخْتَلَفَ الْعُلَمَاء فِي هَذِهِ الْأَحَادِيث فَتَأَوَّلَهَا الْجُمْهُور عَلَى مَنْ وَصَّى بِأَنْ يُبْكَى عَلَيْهِ وَيُنَاح بَعْد مَوْته فَنُفِّذَتْ وَصِيَّته ، فَهَذَا يُعَذَّب بِبُكَاءِ أَهْله عَلَيْهِ وَنَوْحهمْ ؛ لِأَنَّهُ بِسَبَبِهِ وَمَنْسُوب إِلَيْهِ . قَالُوا فَأَمَّا مَنْ بَكَى عَلَيْهِ أَهْله وَنَاحُوا مِنْ غَيْر وَصِيَّة مِنْهُ فَلَا يُعَذَّب لِقَوْلِ اللَّه تَعَالَى { وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى } قَالُوا : وَكَانَ مِنْ عَادَة الْعَرَب الْوَصِيَّة بِذَلِكَ وَمِنْهُ قَوْل طَرَفَةَ بْن الْعَبْد : إِذَا مِتُّ فَانْعِينِي بِمَا أَنَا أَهْله وَشُقِّي عَلَيَّ الْجَيْب يَا اِبْنَة مَعْبَد
قَالُوا : فَخَرَجَ الْحَدِيث مُطْلَقًا حَمْلًا عَلَى مَا كَانَ مُعْتَادًا لَهُمْ . وَقَالَتْ طَائِفَة : هُوَ مَحْمُول عَلَى مَنْ أَوْصَى بِالْبُكَاءِ وَالنَّوْح أَوْ لَمْ يُوصِ بِتَرْكِهِمَا . فَمَنْ أَوْصَى بِهِمَا أَوْ أَهْمَلَ الْوَصِيَّة بِتَرْكِهِمَا يُعَذَّب بِهِمَا لِتَفْرِيطِهِ بِإِهْمَالِ الْوَصِيَّة بِتَرْكِهِمَا فَأَمَّا مَنْ وَصَّى بِتَرْكِهِمَا فَلَا يُعَذَّب بِهِمَا إِذْ لَا صُنْع لَهُ فِيهِمَا وَلَا تَفْرِيط مِنْهُ . وَحَاصِل هَذَا الْقَوْل إِيجَاب الْوَصِيَّة بِتَرْكِهِمَا ، وَمَنْ أَهْمَلَهُمَا عُذِّبَ بِهِمَا . وَقَالَتْ طَائِفَة : مَعْنَى الْأَحَادِيث أَنَّهُمْ كَانُوا يَنُوحُونَ عَلَى الْمَيِّت وَيَنْدُبُونَهُ بِتَعْدِيدِ شَمَائِله وَمَحَاسِنه فِي زَعْمهمْ ، وَتِلْكَ الشَّمَائِل قَبَائِح فِي الشَّرْع يُعَذَّب بِهَا كَمَا كَانُوا يَقُولُونَ : يَا مُؤَيِّد النِّسْوَانِ ، وَمُؤْتِمّ الْوِلْدَان وَمُخَرِّب الْعُمْرَانِ وَمُفَرِّق الْأَخْدَان ، وَنَحْو ذَلِكَ مِمَّا يَرَوْنَهُ شَجَاعَة وَفَخْرًا وَهُوَ حَرَام شَرْعًا . وَقَالَتْ طَائِفَة : مَعْنَاهُ أَنَّهُ يُعَذَّب بِسَمَاعِهِ بُكَاء أَهْله وَيَرِقّ لَهُمْ وَإِلَى هَذَا ذَهَبَ مُحَمَّد بْن جَرِير الطَّبَرِيُّ وَغَيْره . وَقَالَ الْقَاضِي عِيَاض : وَهُوَ أَوْلَى الْأَقْوَال ، وَاحْتَجُّوا بِحَدِيثٍ فِيهِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ زَجَرَ اِمْرَأَة عَنْ الْبُكَاء عَلَى أَبِيهَا وَقَالَ : ( إِنَّ أَحَدكُمْ إِذَا بَكَى اِسْتَعْبَرَ لَهُ صُوَيْحِبه فَيَا عِبَاد اللَّه لَا تُعَذِّبُوا إِخْوَانكُمْ ) وَقَالَتْ عَائِشَة رَضِيَ اللَّه عَنْهَا : مَعْنَى الْحَدِيث أَنَّ الْكَافِر أَوْ غَيْره مِنْ أَصْحَاب الذُّنُوب يُعَذَّب فِي حَال بُكَاء أَهْله عَلَيْهِ بِذَنْبِهِ لَا بِبُكَائِهِمْ وَالصَّحِيح مِنْ هَذِهِ الْأَقْوَال مَا قَدَّمْنَاهُ عَنْ الْجُمْهُور وَأَجْمَعُوا كُلّهمْ عَلَى اِخْتِلَاف مَذَاهِبهمْ عَلَى أَنَّ الْمُرَاد بِالْبُكَاءِ هُنَا الْبُكَاء بِصَوْتٍ وَنِيَاحَة لَا مُجَرَّد دَمْع الْعَيْن .

1536 - سبق شرحه بالباب

1537 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث مُحَمَّد بْن بَشَّار : ( يُعَذَّب فِي قَبْره بِمَا نِيحَ عَلَيْهِ )
وَ ( مَا نِيحَ عَلَيْهِ ) بِإِثْبَاتِ الْبَاء وَحَذْفهَا وَهُمَا صَحِيحَانِ وَفِي رِوَايَة بِإِثْبَاتِ ( فِي قَبْره ) وَفِي رِوَايَة بِحَذْفِهِ .

1538 - سبق شرحه بالباب

1541 - قَوْله : ( فَقَامَ بِحِيَالِهِ يَبْكِي )
أَيْ حِذَاءَهُ وَعِنْده .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ يُبْكَى عَلَيْهِ يُعَذَّب )
هَكَذَا هُوَ فِي الْأُصُول ( يَبْكِي ) بِالْيَاءِ وَهُوَ صَحِيح وَيَكُون ( مَنْ ) بِمَعْنَى الَّذِي وَيَجُوز عَلَى لُغَة أَنْ تَكُون شَرْطِيَّة وَتَثْبِيت الْيَاء وَمِنْهُ قَوْل الشَّاعِر : أَلَمْ يَأْتِيك وَالْأَنْبَاء تُنْمِي .
قَوْله : ( فَذَكَرْت ذَلِكَ لِمُوسَى بْن طَلْحَة )
الْقَائِل فَذَكَرْت ذَلِكَ هُوَ عَبْد الْمَلِك بْن عُمَيْر .

1542 - قَوْله : ( عَوَّلَتْ عَلَيْهِ حَفْصَةُ فَقَالَ : يَا حَفْصَة أَمَا سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول الْمُعَوَّل عَلَيْهِ يُعَذَّب )
قَالَ مُحَقِّقُو أَهْل اللُّغَة : يُقَال عَوَّلَ عَلَيْهِ وَأَعْوَلَ لُغَتَانِ ، وَهُوَ الْبُكَاء بِصَوْتٍ . وَقَالَ بَعْضهمْ : لَا يُقَال إِلَّا أَعْوَلَ ، وَهَذَا الْحَدِيث يَرُدّ عَلَيْهِ .

1543 - قَوْله : ( عَنْ عَائِشَة فَقَالَتْ : لَا وَاَللَّه مَا قَالَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَطُّ إِنَّ الْمَيِّت يُعَذَّب بِبُكَاءِ أَحَد )
فِي هَذِهِ جَوَاز الْحَلِف بِغَلَبَةِ الظَّنّ بِقَرَائِن وَإِنْ لَمْ يَقْطَع الْإِنْسَان ، وَهَذَا مَذْهَبنَا ، وَمِنْ هَذَا قَالُوا لَهُ الْحَلِف بِدَيْنٍ رَآهُ بِخَطِّ أَبِيهِ الْمَيِّت عَلَى فُلَان إِذَا ظَنَّهُ فَإِنْ قِيلَ فَلَعَلَّ عَائِشَة لَمْ تَحْلِف عَلَى ظَنٍّ بَلْ عَلَى عِلْم وَتَكُون سَمِعَتْهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي آخِر أَجْزَاء حَيَاته قُلْنَا : هَذَا بَعِيد مِنْ وَجْهَيْنِ أَحَدهمَا : أَنَّ عُمَر وَابْن عُمَر سَمِعَاهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : فَيُعَذَّب بِبُكَاءِ أَهْله وَالثَّانِي لَوْ كَانَ كَذَلِكَ لَاحْتَجَّتْ بِهِ عَائِشَة وَقَالَتْ سَمِعَتْهُ فِي آخِر حَيَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ تَحْتَجْ بِهِ إِنَّمَا اِحْتَجَّتْ بِالْآيَةِ . وَاَللَّه أَعْلَم .

1547 - قَوْلهَا : ( وَهِلَ )
هُوَ بِفَتْحِ الْوَاو وَكَسْر الْهَاء وَفَتْحهَا أَيْ غَلِطَ وَنَسِيَ . وَأَمَّا قَوْلهَا فِي إِنْكَارهَا سَمَاع الْمَوْتَى فَسَيَأْتِي بَسْط الْكَلَام فِيهِ فِي آخِر الْكِتَاب حَيْثُ ذَكَرَ مُسْلِم أَحَادِيثه .

1550 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالِاسْتِسْقَاء بِالنُّجُومِ )
قَدْ سَبَقَ بَيَانه فِي كِتَاب الْإِيمَان فِي حَدِيث مُطِرْنَا بِنَوْءِ كَذَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( النَّائِحَة إِذَا لَمْ تَتُبْ قَبْل مَوْتهَا )
إِلَى آخِره فِيهِ دَلِيل عَلَى تَحْرِيم النِّيَاحَة وَهُوَ مُجْمَع عَلَيْهِ ، وَفِيهِ صِحَّة التَّوْبَة مَا لَمْ يَمُتْ الْمُكَلَّف وَلَمْ يَصِلْ إِلَى الْغَرْغَرَة .

1551 - قَوْلهَا : ( أَنْظُرُ مِنْ صَائِر الْبَاب شِقّ الْبَاب )
هَكَذَا هُوَ فِي رِوَايَات الْبُخَارِيّ وَمُسْلِم صَائِر الْبَاب شَقِّ الْبَاب ، وَشَقُّ الْبَاب تَفْسِير لِلصَّائِرِ ، وَهُوَ بِفَتْحِ الشِّين ، وَقَالَ بَعْضهمْ : لَا يُقَال : ( صَائِر ) وَإِنَّمَا يُقَال : ( صِير ) بِكَسْرِ الصَّاد وَإِسْكَان الْيَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِذْهَبْ فَاحْثُ فِي أَفْوَاههنَّ مِنْ التُّرَاب )
هُوَ بِضَمِّ الثَّاء وَكَسْرهَا يُقَال : حَثَا يَحْثُو وَحَثَى يَحْثِي ، لُغَتَانِ . وَأَمَرَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذَلِكَ مُبَالَغَة فِي إِنْكَار الْبُكَاء عَلَيْهِنَّ وَمَنْعهنَّ مِنْهُ ، ثُمَّ تَأَوَّلَهُ بَعْضهمْ عَلَى أَنَّهُ كَانَ بُكَاء بِنَوْحٍ وَصِيَاح وَلِهَذَا تَأَكَّدَ النَّهْي ، وَلَوْ كَانَ مُجَرَّد دَمْع الْعَيْن لَمْ يَنْهَ عَنْهُ لِأَنَّهُ ( صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَهُ وَأَخْبَرَ أَنَّهُ لَيْسَ بِحَرَامٍ ، وَأَنَّهُ رَحْمَة . وَتَأَوَّلَهُ بَعْضهمْ عَلَى أَنَّهُ كَانَ بُكَاء مِنْ غَيْر نِيَاحَة وَلَا صَوْت . قَالَ : وَيَبْعُد أَنَّ الصَّحَابِيَّات يَتَمَادَيْنَ بَعْد تَكْرَار نَهْيهنَّ عَلَى مُحَرَّم وَإِنَّمَا كَانَ بُكَاء مُجَرَّدًا ، وَالنَّهْي عَنْهُ تَنْزِيه وَأَدَب لَا لِلتَّحْرِيمِ ، فَلِهَذَا أَصْرَرْنَ عَلَيْهِ مُتَأَوِّلَات .
قَوْله ( أَرْغَمَ اللَّه أَنْفك وَاَللَّه مَا تَفْعَل مَا أَمَرَك رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَا تَرَكْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْعَنَاء )
مَعْنَاهُ أَنَّك قَاصِر لَا تَقُوم بِمَا أُمِرْت بِهِ مِنْ الْإِنْكَار لِنَقْصِك وَتَقْصِيرك ، وَلَا تُخْبِر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقُصُورِك عَنْ ذَلِكَ حَتَّى يُرْسِل غَيْرك وَيَسْتَرِيح مِنْ الْعَنَاء . وَالْعَنَاء بِالْمَدِّ الْمَشَقَّة وَالتَّعَب . وَقَوْلهمْ : أَرْغَمَ اللَّه أَنْفه أَيْ أَلْصَقَهُ بِالرَّغَامِ وَهُوَ التُّرَاب ، وَهُوَ إِشَارَة إِلَى إِذْلَاله وَإِهَانَته .
قَوْله : ( وَفِي حَدِيث عَبْد الْعَزِيز وَمَا تَرَكْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْعِيّ )
هَكَذَا هُوَ فِي مُعْظَم نُسَخ بِلَادنَا هُنَا الْعِيّ بِكَسْرِ الْعَيْن الْمُهْمَلَة أَيْ التَّعَب ، وَهُوَ بِمَعْنَى الْعَنَاء السَّابِق فِي الرِّوَايَة الْأُولَى . قَالَ الْقَاضِي : وَوَقَعَ عِنْد بَعْضهمْ ( الْغَيّ ) بِالْمُعْجَمَةِ ، وَهُوَ تَصْحِيف . قَالَ : وَوَقَعَ عِنْد أَكْثَرهمْ ( الْعَنَاء ) بِالْمَدِّ وَهُوَ الَّذِي نَسَبَهُ إِلَى الْأَكْثَرِينَ خِلَاف سِيَاق مُسْلِم لِأَنَّ مُسْلِمًا رَوَى الْأَوَّل الْعَنَاء ، ثُمَّ رَوَى الرِّوَايَة الثَّانِيَة ، وَقَالَ : إِنَّهَا بِنَحْوِ الْأُولَى إِلَّا فِي هَذَا اللَّفْظ فَيَتَعَيَّن أَنْ يَكُون خِلَافه .

1552 - قَوْلهَا : ( أَخَذَ عَلَيْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ الْبَيْعَة أَنْ لَا نَنُوح )
وَفِي الرِّوَايَة الْأُخْرَى ( فِي الْبَيْعَة ) فِيهِ تَحْرِيم النَّوْح وَعَظِيم قُبْحه وَالِاهْتِمَام بِإِنْكَارِهِ وَالزَّجْر عَنْهُ لِأَنَّهُ مُهَيِّج لِلْحُزْنِ وَرَافِع لِلصَّبْرِ ، وَفِيهِ مُخَالَفَة التَّسْلِيم لِلْقَضَاءِ وَالْإِذْعَان لِأَمْرِ اللَّه تَعَالَى .
قَوْلهَا : ( فَمَا وَفَتْ مِنَّا اِمْرَأَة إِلَّا خَمْس )
قَالَ الْقَاضِي : مَعْنَاهُ لَمْ يَفِ مِمَّنْ بَايَعَ مَعَ أُمّ عَطِيَّة فِي الْوَقْت الَّذِي بَايَعَتْ فِيهِ مِنْ النِّسْوَة إِلَّا خَمْس لَا أَنَّهُ لَمْ يَتْرُك النِّيَاحَة مِنْ الْمُسْلِمَات غَيْر خَمْس .

1554 - قَوْله : ( عَنْ أُمّ عَطِيَّة )
حِين نُهِينَ عَنْ النِّيَاحَة
( فَقُلْت يَا رَسُول اللَّه إِلَّا آلَ فُلَان )
هَذَا مَحْمُول عَلَى التَّرْخِيص لِأُمِّ عَطِيَّة فِي آلِ فُلَان خَاصَّة كَمَا هُوَ ظَاهِر ، وَلَا تَحِلّ النِّيَاحَة لِغَيْرِهَا ، وَلَا لَهَا فِي غَيْر آلِ فُلَان ، كَمَا هُوَ صَرِيح فِي الْحَدِيث . وَلِلشَّارِعِ أَنْ يَخُصّ مِنْ الْعُمُوم مَا شَاءَ فَهَذَا صَوَاب الْحُكْم فِي هَذَا الْحَدِيث . وَاسْتَشْكَلَ الْقَاضِي عِيَاض وَغَيْره هَذَا الْحَدِيث ، وَقَالُوا فِيهِ أَقْوَالًا عَجِيبَة . وَمَقْصُودِي التَّحْذِير مِنْ الِاغْتِرَار بِهَا حَتَّى إِنَّ بَعْض الْمَالِكِيَّة قَالَ : النِّيَاحَة لَيْسَتْ بِحَرَامٍ بِهَذَا الْحَدِيِث وَقِصَّة نِسَاء جَعْفَر . قَالَ : وَإِنَّمَا الْمُحَرَّم مَا كَانَ مَعَهُ شَيْء مِنْ أَفْعَال الْجَاهِلِيَّة كَشَقِّ الْجُيُوب وَخَمْش الْخُدُود وَدَعْوَى الْجَاهِلِيَّة . وَالصَّوَاب مَا ذَكَرْنَاهُ أَوَّلًا وَأَنَّ النِّيَاحَة حَرَام مُطْلَقًا وَهُوَ مَذْهَب الْعُلَمَاء كَافَّة ، وَلَيْسَ فِيمَا قَالَهُ هَذَا الْقَائِل دَلِيل صَحِيح لِمَا ذَكَرَهُ . وَاللَّهُ أَعْلَمُ .

1556 - قَوْله : ( عَنْ أُمّ عَطِيَّة نُهِينَا عَنْ اِتِّبَاع الْجَنَائِز وَلَمْ يُعْزَمْ عَلَيْنَا )
مَعْنَاهُ : نَهَانَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ ذَلِكَ نَهْي كَرَاهَة تَنْزِيه ، لَا نَهْي عَزِيمَة تَحْرِيم . وَمَذْهَب أَصْحَابنَا أَنَّهُ مَكْرُوه ، لَيْسَ بِحَرَامٍ لِهَذَا الْحَدِيث ، قَالَ الْقَاضِي : قَالَ جُمْهُور الْعُلَمَاء بِمَنْعِهِنَّ مِنْ اِتِّبَاعهَا ، وَأَجَازَهُ عُلَمَاء الْمَدِينَة ، وَأَجَازَهُ مَالِك ، وَكَرِهَهُ لِلشَّابَّةِ .

( بَاب فِي غُسْل الْمَيِّت ) قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِغْسِلْنَهَا ثَلَاثًا أَوْ خَمْسًا أَوْ أَكْثَر مِنْ ذَلِكَ إِنْ رَأَيْتُنَّ ذَلِكَ ) ، وَفِي رِوَايَة : ( ثَلَاثًا أَوْ خَمْسًا أَوْ سَبْعًا أَوْ أَكْثَر مِنْ ذَلِكَ إِنْ رَأَيْتُنَّ ذَلِكَ ) ، وَفِي رِوَايَة : ( اِغْسِلْنَهَا وِتْرًا ثَلَاثًا أَوْ خَمْسًا ) . وَفِي رِوَايَة : ( اِغْسِلْنَهَا وِتْرًا خَمْسًا أَوْ أَكْثَر ) .
هَذِهِ الرِّوَايَات مُتَّفِقَة فِي الْمَعْنَى ، وَإِنْ اِخْتَلَفَتْ أَلْفَاظهَا ، وَالْمُرَاد : اِغْسِلْنَهَا وِتْرًا ، وَلْيَكُنْ ثَلَاثًا ، فَإِنْ اِحْتَجْتُنَّ إِلَى زِيَادَة عَلَيْهَا لِلْإِنْقَاءِ فَلْيَكُنْ خَمْسًا ، فَإِنْ اِحْتَجْتُنَّ إِلَى زِيَادَة الْإِنْقَاء فَلْيَكُنْ سَبْعًا ، وَهَكَذَا أَبَدًا . وَحَاصِله أَنَّ الْإِيتَار مَأْمُور بِهِ وَالثَّلَاث مَأْمُور بِهَا نَدْبًا ، فَإِنْ حَصَلَ الْإِنْقَاء بِثَلَاثٍ لَمْ تُشْرَع الرَّابِعَة ، وَإِلَّا زِيدَ حَتَّى يَحْصُل الْإِنْقَاء ، وَيُنْدَب كَوْنهَا وِتْرًا .
وَأَصْل غُسْل الْمَيِّت فَرْض كِفَايَة ، وَكَذَا حَمْله وَكَفَنه وَالصَّلَاة عَلَيْهِ وَدَفْنه كُلّهَا فُرُوض كِفَايَة ، وَالْوَاجِب فِي الْغُسْل مَرَّة وَاحِدَة عَامَّة لِلْبَدَنِ ، هَذَا مُخْتَصَر الْكَلَام فِيهِ .

1557 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( إِنْ رَأَيْتُنَّ ذَلِكِ )
بِكَسْرِ الْكَاف خِطَاب لِأُمِّ عَطِيَّة ، وَمَعْنَاهُ : إِنْ اِحْتَجْتُنَّ ، وَلَيْسَ مَعْنَاهُ التَّخْيِير وَتَفْوِيض ذَلِكَ إِلَى شَهْوَتهنَّ ، وَكَانَتْ أُمّ عَطِيَّة غَاسِلَة لِلْمَيِّتَاتِ ، وَكَانَتْ مِنْ فَاضِلَات الصَّحَابِيَّات أَنْصَارِيَّة . وَاسْمهَا نُسَيْبَةُ بِضَمِّ النُّون ، وَقِيلَ : بِفَتْحِهَا ، وَأَمَّا بِنْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذِهِ الَّتِي غَسَّلَتْهَا فَهِيَ زَيْنَب رَضِيَ اللَّه عَنْهَا هَكَذَا قَالَهُ الْجُمْهُور ، قَالَ الْقَاضِي عِيَاض : وَقَالَ بَعْض أَهْل السِّيَر : إِنَّهَا أُمّ كُلْثُوم ، وَالصَّوَاب : زَيْنَب ، كَمَا صَرَّحَ بِهِ مُسْلِم فِي رِوَايَته الَّتِي بَعْد هَذِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( بِمَاءٍ وَسِدْر )
فِيهِ دَلِيل عَلَى اِسْتِحْبَاب السِّدْر فِي غُسْل الْمَيِّت ، وَهُوَ مُتَّفَق عَلَى اِسْتِحْبَابه ، وَيَكُون فِي الْمَرَّة الْوَاجِبَة . وَقِيلَ : يَجُوز فِيهِمَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( وَاجْعَلْنَ فِي الْآخِرَة كَافُورًا أَوْ شَيْئًا مِنْ كَافُور )
فِيهِ : اِسْتِحْبَاب شَيْء مِنْ الْكَافُور فِي الْأَخِيرَة ، وَهُوَ مُتَّفَق عَلَيْهِ عِنْدنَا ، وَبِهِ قَالَ مَالِك وَأَحْمَد وَجُمْهُور الْعُلَمَاء ، وَقَالَ أَبُو حَنِيفَة : لَا يُسْتَحَبّ ، وَحُجَّة الْجُمْهُور هَذَا الْحَدِيث ؛ وَلِأَنَّهُ يُطَيِّب الْمَيِّت ، وَيُصَلِّب بَدَنه وَيُبَرِّدهُ ، وَيَمْنَع إِسْرَاع فَسَاده ، أَوْ يَتَضَمَّن إِكْرَامه .
قَوْلهَا : ( فَأَلْقَى إِلَيْنَا حِقْوَهُ فَقَالَ : أَشْعِرْنَهَا إِيَّاهُ )
هُوَ بِكَسْرِ الْحَاء وَفَتْحهَا لُغَتَانِ ، يَعْنِي : إِزَاره . وَأَصْل الْحِقْو مَعْقِد الْإِزَار وَجَمْعه ، أَحْقٍ وَحِقِيٌّ ، وَسُمِّيَ بِهِ الْإِزَار مَجَازًا ؛ لِأَنَّهُ يُشَدّ فِيهِ . وَمَعْنَى ( أَشْعِرْنَهَا إِيَّاهُ ) اِجْعَلْنَهُ شِعَارًا لَهَا ، وَهُوَ الثَّوْب الَّذِي يَلِي الْجَسَد ، سُمِّيَ شِعَارًا ؛ لِأَنَّهُ يَلِي شَعْر الْجَسَد ، وَالْحِكْمَة فِي إِشْعَارهَا بِهِ تَبْرِيكهَا بِهِ . فَفِيهِ التَّبَرُّك بِآثَارِ الصَّالِحِينَ وَلِبَاسهمْ . وَفِيهِ : جَوَاز تَكْفِين الْمَرْأَة فِي ثَوْب الرَّجُل .

1558 - قَوْلهَا : ( فَمَشَطْنَاهَا ثَلَاثَة قُرُون )
أَيْ : ثَلَاث ضَفَائِر ، جَعَلْنَا قَرْنَيْهَا ضَفِيرَتَيْنِ وَنَاصِيَتهَا ضَفِيرَة كَمَا جَاءَ مُبَيَّنًا فِي غَيْر هَذِهِ الرِّوَايَة . وَمَشَطْنَاهَا بِتَخْفِيفِ الشِّين . فِيهِ : اِسْتِحْبَاب مَشْط رَأْس الْمَيِّت وَضَفْره ، وَبِهِ قَالَ الشَّافِعِيّ وَأَحْمَد وَإِسْحَاق ، وَقَالَ الْأَوْزَاعِيُّ وَالْكُوفِيُّونَ : لَا يُسْتَحَبّ الْمَشْط وَلَا الضَّفْر ، بَلْ يُرْسَل الشَّعْر عَلَى جَانِبَيْهَا مُفَرَّقًا . وَدَلِيلنَا عَلَيْهِ الْحَدِيث ، وَالظَّاهِر إِطْلَاع النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى ذَلِكَ وَاسْتِئْذَانه فِيهِ كَمَا فِي بَاقِي صِفَة غُسْلهَا .

1559 - سبق شرحه بالباب

1560 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِبْدَأْنَ بِمَيَامِنِهَا وَمَوَاضِع الْوُضُوء مِنْهَا )
فِيهِ اِسْتِحْبَاب تَقْدِيم الْمَيَامِن فِي غَسْل الْمَيِّت وَسَائِر الطِّهَارَات ، وَيَلْحَق بِهَا أَنْوَاع الْفَضَائِل . وَالْأَحَادِيث فِي هَذَا الْمَعْنَى كَثِيرَة فِي الصَّحِيح مَشْهُورَة . وَفِيهِ : اِسْتِحْبَاب وُضُوء الْمَيِّت ، وَهُوَ مَذْهَبنَا وَمَذْهَب مَالِك وَالْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة : لَا يُسْتَحَبّ ، وَيَكُون الْوُضُوء عِنْدنَا فِي أَوَّل الْغُسْل ، كَمَا فِي وُضُوء الْجُنُب . وَفِي حَدِيث أُمّ عَطِيَّة هَذَا دَلِيل لِأَصَحِّ الْوَجْهَيْنِ عِنْدنَا : أَنَّ النِّسَاء أَحَقُّ بِغُسْلِ الْمَيِّتَة مِنْ زَوْجهَا ، وَقَدْ تَمْنَع دَلَالَته حَتَّى يَتَحَقَّق أَنَّ زَوْج زَيْنَب كَانَ حَاضِرًا فِي وَقْت وَفَاتهَا لَا مَانِع لَهُ مِنْ غُسْلهَا ، وَأَنَّهُ لَمْ يُفَوِّض الْأَمْر إِلَى النِّسْوَة . وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور أَنَّ لَهُ غُسْل زَوْجَته ، وَقَالَ الشَّعْبِيّ وَالثَّوْرِيّ وَأَبُو حَنِيفَة : لَا يَجُوز لَهُ غُسْلهَا ، وَأَجْمَعُوا أَنَّ لَهَا غُسْل زَوْجهَا ، وَاسْتَدَلَّ بَعْضهمْ بِهَذَا الْحَدِيث عَلَى أَنَّهُ لَا يَجِب الْغُسْل عَلَى مَنْ غَسَّلَ مَيِّتًا ، وَوَجْه الدَّلَالَة أَنَّهُ مَوْضِع تَعْليم، فَلَوْ وَجَبَ لَعَلِمَهُ . وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور : أَنَّهُ لَا يَجِب الْغُسْل مِنْ غُسْل الْمَيِّت لَكِنْ يُسْتَحَبّ ، قَالَ الْخَطَّابِيُّ : لَا أَعْلَم أَحَدًا قَالَ بِوُجُوبِهِ ، وَأَوْجَبَ أَحْمَد وَإِسْحَاق الْوُضُوء مِنْهُ ، وَالْجُمْهُور عَلَى اِسْتِحْبَابه ، وَلَنَا وَجْه شَاذّ أَنَّهُ وَاجِب ، وَلَيْسَ بِشَيْءٍ ، وَالْحَدِيث الْمَرْوِيّ فِيهِ مِنْ رِوَايَة أَبِي هُرَيْرَة " مَنْ غَسَّلَ مَيِّتًا فَلْيَغْتَسِلْ وَمَنْ مَسَّهُ فَلْيَتَوَضَّأْ " ضَعِيف بالِاتِّفَاقِ .

1562 - قَوْله : ( فَوَجَبَ أَجْرنَا عَلَى اللَّه )
مَعْنَاهُ : وُجُوب إِنْجَاز وَعْد بِالشَّرْعِ لَا وُجُوب بِالْعَقْلِ كَمَا تَزْعُمهُ الْمُعْتَزِلَة ، وَهُوَ نَحْو مَا فِي الْحَدِيث " حَقُّ الْعِبَاد عَلَى اللَّه " وَقَدْ سَبَقَ شَرْحه فِي كِتَاب الْإِيمَان .
قَوْله : ( فَمِنَّا مَنْ مَضَى لَمْ يَأْكُل مِنْ أَجْره شَيْئًا )
مَعْنَاهُ : لَمْ يُوَسَّع عَلَيْهِ فِي الدُّنْيَا ، وَلَمْ يُعَجَّل لَهُ شَيْء مِنْ جَزَاء عَمَله .
قَوْله : ( فَلَمْ يُوجَد لَهُ شَيْء يُكَفَّن فِيهِ إِلَّا نَمِرَة )
هِيَ كِسَاء ، وَفِيهِ : دَلِيل عَلَى أَنَّ الْكَفَن مِنْ رَأْس الْمَال وَأَنَّهُ مُقَدَّم عَلَى الدُّيُون ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِتَكْفِينِهِ فِي نَمِرَته وَلَمْ يَسْأَل هَلْ عَلَيْهِ دَيْن مُسْتَغْرِق أَمْ لَا ؟ وَلَا يَبعد مِنْ حَال مَنْ لَا يَكُون عِنْده إِلَّا نَمِرَة أَنْ يَكُون عَلَيْهِ دَيْن . وَاسْتَثْنَى أَصْحَابنَا مِنْ الدُّيُون الدَّيْن الْمُتَعَلِّق بِعَيْنِ الْمَال ، فَيُقَدَّم عَلَى الْكَفَن ، وَذَلِكَ كَالْعَبْدِ الْجَانِي وَالْمَرْهُون ، وَالْمَال الَّذِي تَعَلَّقَتْ بِهِ زَكَاة أَوْ حَقُّ بَائِعه بِالرُّجُوعِ بِإِفْلَاسٍ وَنَحْو ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ضَعُوهَا مِمَّا يَلِي رَأْسه وَاجْعَلُوا عَلَى رِجْلَيْهِ مِنْ الْإِذْخِر )
هُوَ بِكَسْرِ الْهَمْزَة وَالْخَاء ، وَهُوَ حَشِيش مَعْرُوف طَيِّب الرَّائِحَة . وَفِيهِ : دَلِيل عَلَى أَنَّهُ إِذَا ضَاقَ الْكَفَن عَنْ سَتْر جَمِيع الْبَدَن وَلَمْ يُوجَد غَيْره جُعِلَ مِمَّا يَلِي الرَّأْس ، وَجعلَ النَّقْص مِمَّا يَلِي الرِّجْلَيْنِ وَيَسْتُر الرَّأْس ، فَإِنْ ضَاقَ عَنْ ذَلِكَ سُتِرَتْ الْعَوْرَة فَإِنْ فَضَلَ شَيْء جُعِلَ فَوْقهَا ، فَإِنْ ضَاقَ عَنْ الْعَوْرَة سُتِرَتْ السَّوْأَتَانِ ؛ لِأَنَّهُمَا أَهَمُّ وَهُمَا 6 * أَصْل فِي الْعَوْرَة . وَقَدْ يُسْتَدَلّ بِهَذَا الْحَدِيث عَلَى أَنَّ الْوَاجِب فِي الْكَفَن سَتْر الْعَوْرَة فَقَطْ ، وَلَا يَجِب اِسْتِيعَاب الْبَدَن عِنْد التَّمَكُّن . فَإِنْ قِيلَ : لَمْ يَكُونُوا مُتَمَكِّنِينَ مِنْ جَمِيع الْبَدَن لِقَوْلِهِ : لَمْ يُوجَد لَهُ غَيْرهَا ، فَجَوَابه : أَنَّ مَعْنَاهُ : لَمْ يُوجَد مِمَّا يَمْلِك الْمَيِّت إِلَّا نَمِرَة ، وَلَوْ كَانَ سَتْر جَمِيع الْبَدَن وَاجِبًا لَوَجَبَ عَلَى الْمُسْلِمِينَ الْحَاضِرِينَ تَتْمِيمه إِنْ لَمْ يَكُنْ لَهُ قَرِيب تَلْزَمهُ نَفَقَته ، فَإِنْ كَانَ وَجَبَ عَلَيْهِ . فَإِنْ قِيلَ : كَانُوا عَاجِزِينَ عَنْ ذَلِكَ ؛ لِأَنَّ الْقَضِيَّة جَرَتْ يَوْم أُحُد وَقَدْ كَثُرَتْ الْقَتْلَى مِنْ الْمُسْلِمِينَ وَاشْتَغَلُوا بِهِمْ وَبِالْخَوْفِ مِنْ الْعَدُوّ وَغَيْر ذَلِكَ ، فَجَوَابه : أَنَّهُ يَبْعُد مِنْ حال الْحَاضِرِينَ الْمُتَوَلِّينَ دَفْنه أَلَّا يَكُون مَعَ وَاحِد مِنْهُمْ قِطْعَة مِنْ ثَوْب وَنَحْوهَا . وَاللَّهُ أَعْلَمُ .
قَوْله : ( مِنَّا مَنْ أَيْنَعَتْ لَهُ ثَمَرَته )
أَيْ : أَدْرَكَتْ وَنَضِجَتْ .
قَوْله : ( فَهو يَهْدِبُهَا )
هُوَ بِفَتْحِ أَوَّله وَبِضَمِّ الدَّال وَكَسْرهَا ، أَيْ يَجْتَنِيهَا . يُقَال : يَنَعَ الثَّمَر وَأَيْنَعَ يُنْعًا وَيُنُوعًا فَهُوَ يَانِع . وَهَدَبَهَا يَهْدِبُهَا إِذَا جَنَاهَا ، وَهَذِهِ اِسْتِعَارَة لِمَا فُتِحَ عَلَيْهِمْ مِنْ الدُّنْيَا .

1563 - قَوْلهَا : ( كُفِّنَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ثَلَاثَة أَثْوَاب بِيض سُحُولِيَّة لَيْسَ فِيهَا قَمِيص وَلَا عِمَامَة )
السَّحُولِيَّة بِفَتْحِ السِّين وَضَمّهَا ، وَالْفَتْح أَشْهَر ، وَهُو رِوَايَة الْأَكْثَرِينَ . قَالَ اِبْن الْأَعْرَابِيّ وَغَيْره : هِيَ ثِيَاب بِيض نَقِيَّة لَا تَكُون إِلَّا مِنْ الْقُطْن ، وَقَالَ اِبْن قُتَيْبَة : ثِيَاب بِيض ، وَلَمْ يَخُصّهَا بِالْقُطْنِ ، وَقَالَ آخَرُونَ : هِيَ مَنْسُوبَة إِلَى سُحُول قَرْيَة بِالْيَمَنِ تُعْمَل فِيهَا ، وَقَالَ الْأَزْهَرِيّ : السَّحُولِيَّة - بِالْفَتْحِ - مَنْسُوبَة إِلَى سُحُول مَدِينَة بِالْيَمَنِ ، يُحْمَل مِنْهَا هَذِهِ الثِّيَاب ، وَبِالضَّمِّ ثِيَاب بِيض ، وَقِيلَ : إِنَّ الْقَرْيَة أَيْضًا بِالضَّمِّ ، حَكَاهُ اِبْن الْأَثِير فِي النِّهَايَة .
فِي هَذَا الْحَدِيث - وَحَدِيث مُصْعَب بْن عُمَيْر السَّابِق وَغَيْرهمَا - وُجُوب تَكْفِين الْمَيِّت ، وَهُوَ إِجْمَاع الْمُسْلِمِينَ ، وَيَجِب فِي مَاله ، فَإِنْ لَمْ يَكُنْ لَهُ مَال فَعَلَى مَنْ عَلَيْهِ نَفَقَته ، فَإِنْ لَمْ يَكُنْ فَفِي بَيْت الْمَال ، فَإِنْ لَمْ يَكُنْ وَجَبَ عَلَى الْمُسْلِمِينَ يُوَزِّعهُ الْإِمَام عَلَى أَهْل الْيَسَار وَعَلَى مَا يَرَاهُ .
وَفِيهِ : أَنَّ السُّنَّة فِي الْكَفَن ثَلَاثَة أَثْوَاب لِلرَّجُلِ ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجَمَاهِير ، وَالْوَاجِب ثَوْب وَاحِد كَمَا سَبَقَ ، وَالْمُسْتَحَبّ فِي الْمَرْأَة خَمْسَة أَثْوَاب ، وَيَجُوز أَنْ يُكَفَّن الرَّجُل فِي خَمْسَة ، لَكِنَّ الْمُسْتَحَبّ أَلَّا يَتَجَاوَز الثَّلَاثَة ، وَأَمَّا الزِّيَادَة عَلَى خَمْسَة فَإِسْرَاف فِي حَقِّ الرَّجُل وَالْمَرْأَة .
قَوْلهَا : ( بِيض ) دَلِيل لِاسْتِحْبَابِ التَّكْفِين فِي الْأَبْيَض ، وَهُوَ مُجْمَع عَلَيْهِ ، وَفِي الْحَدِيث الصَّحِيح فِي الثِّيَاب الْبِيض " وَكَفِّنُوا فِيهَا مَوْتَاكُمْ " وَيُكْرَه الْمُصْبَغَات وَنَحْوهَا مِنْ ثِيَاب الزِّينَة .
وَأَمَّا الْحَرِير ، فَقَالَ أَصْحَابنَا : يَحْرُم تَكْفِين الرَّجُل فِيهِ ، وَيَجُوز تَكْفِين الْمَرْأَة فِيهِ مَعَ الْكَرَاهَة . وَكَرِهَ مَالِك وَعَامَّة الْعُلَمَاء التَّكْفِين فِي الْحَرِير مُطْلَقًا ، قَالَ اِبْن الْمُنْذِر : وَلَا أَحْفَظ خِلَافه .
وَقَوْلهَا : ( لَيْسَ فِيهَا قَمِيص وَلَا عِمَامَة ) مَعْنَاهُ : لَمْ يُكَفَّن فِي قَمِيص وَلَا عِمَامَة ، وَإِنَّمَا كُفِّنَ فِي ثَلَاثَة أَثْوَاب غَيْرهمَا ، وَلَمْ يَكُنْ مَعَ الثَّلَاثَة شَيْء آخَر ، هَكَذَا فَسَّرَهُ الشَّافِعِيّ وَجُمْهُور الْعُلَمَاء ، وَهُوَ الصَّوَاب الَّذِي يَقْتَضِيه ظَاهِر الْحَدِيث . قَالُوا : وَيُسْتَحَبّ أَلَّا يَكُون فِي الْكَفَن قَمِيص وَلَا عِمَامَة ، وَقَالَ مَالِك وَأَبُو حَنِيفَة : يُسْتَحَبّ قَمِيص وَعِمَامَة . وَتَأَوَّلُوا الْحَدِيث عَلَى أَنَّ مَعْنَاهُ : لَيْسَ الْقَمِيص وَالْعِمَامَة مِنْ جُمْلَة الثَّلَاثَة ، وَإِنَّمَا هُمَا زَائِدَانِ عَلَيْهِمَا ، وَهَذَا ضَعِيف ، فَلَمْ يَثْبُت أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُفِّنَ فِي قَمِيص وَعِمَامَة .
وَهَذَا الْحَدِيث يَتَضَمَّن أَنَّ الْقَمِيص الَّذِي غُسِّلَ فِيهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نُزِعَ عَنْهُ عِنْد تَكْفِينه ، وَهَذَا هُوَ الصَّوَاب الَّذِي لَا يُتَّجَه غَيْره ؛ لِأَنَّهُ لَوْ بَقِيَ مَعَ رُطُوبَته لَأَفْسَدَ الْأَكْفَان .
وَأَمَّا الْحَدِيث الَّذِي فِي سُنَن أَبِي دَاوُدَ عَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُفِّنَ فِي ثَلَاثَة أَثْوَاب : الْحُلَّة ثَوْبَانِ ، وَقَمِيصه الَّذِي تُوُفِّيَ فِيهِ ، فَحَدِيث ضَعِيف لَا يَصِحّ الِاحْتِجَاج بِهِ ؛ لِأَنَّ يَزِيد بْن أَبِي زِيَاد أَحَد رُوَاته مُجْمَع عَلَى ضَعْفه ، لَا سِيَّمَا وَقَدْ خَالَفَ بِرِوَايَتِهِ الثِّقَاةِ .
قَوْله : ( مِنْ كُرْسُف ) هُوَ الْقُطْن . وَفِيهِ : دَلِيل عَلَى اِسْتِحْبَاب كَفَن الْقُطْن .
قَوْلهَا : ( أَمَّا الْحُلَّة فَإِنَّمَا شُبِّهَ عَلَى النَّاس فِيهَا )
هُوَ بِضَمِّ الشِّين وَكَسْر الْبَاء الْمُشَدَّدَة ، وَمَعْنَاهُ : اِشْتَبَهَ عَلَيْهِمْ . قَالَ أَهْل اللُّغَة : وَلَا تَكُون الْحُلَّة إِلَّا ثَوْبَيْنِ : إِزَارًا وَرِدَاء .

1564 - قَوْلهَا : ( حُلَّة يَمَنِيَّة كَانَتْ لِعَبْدِ اللَّه بْن أَبِي بَكْر )
ضُبِطَتْ هَذِهِ اللَّفْظَة فِي مُسْلِم عَلَى ثَلَاثَة أَوْجُه حَكَاهَا الْقَاضِي ، وَهِيَ مَوْجُودَة فِي النُّسَخ ، أَحَدهَا ( يَمَنِيَّة ) بِفَتْحِ أَوَّله مَنْسُوبَة إِلَى الْيَمَن . وَالثَّانِي ( يَمَانِيَّة ) مَنْسُوبَة إِلَى الْيَمَن أَيْضًا . وَالثَّالِث ( يُمْنَة ) بِضَمِّ الْيَاء وَإِسْكَان الْمِيم وَهُوَ أَشْهَر . قَالَ الْقَاضِي وَغَيْره : وَهِيَ عَلَى هَذَا مُضَافَة : حُلَّة يُمْنَة ، قَالَ الْخَلِيل : هِيَ ضَرْب مِنْ بُرُود الْيَمَن .
قَوْلهَا : ( وَكُفِّنَ فِي ثَلَاثَة أَثْوَاب سُحُول يَمَانِيَّة )
هَكَذَا هُوَ فِي جَمِيع الْأُصُول ( سُحُول ) . ( أَمَّا يَمَانِيَّة ) فَبِتَخْفِيفِ الْيَاء عَلَى اللُّغَة الْفَصِيحَة الْمَشْهُورَة ، وَحَكَى سِيبَوَيْهِ وَالْجَوْهَرِيّ وَغَيْرهمَا لُغَة فِي تَشْدِيدهَا ، وَوَجْه الْأَوَّل : أَنَّ الْأَلِف بَدَل يَاء النَّسَب فَلَا يَجْتَمِعَانِ ، بَلْ يُقَال : يَمَنِيَّة أَوْ يَمَانِيَة بِالتَّخْفِيفِ . وَأَمَّا قَوْله : ( سُحُول ) فَبِضَمِّ السِّين وَفَتْحهَا ، وَالضَّمّ أَشْهَر ، وَالسُّحُول - بِضَمِّ السِّين - جَمْع سَحْل ، وَهُوَ ثَوْب الْقُطْن .

1566 - قَوْلهَا : ( سُجِّيَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين مَاتَ بِثَوْبِ حِبَرَة )
مَعْنَاهُ : غُطِّيَ جَمِيع بَدَنه . وَالْحِبَرَة - بِكَسْرِ الْحَاء وَفَتْح الْبَاء الْمُوَحَّدَة - وَهِيَ ضَرْب مِنْ بُرُود الْيَمَن . وَفِيهِ : اِسْتِحْبَاب تَسْجِيَة الْمَيِّت ، وَهُوَ مُجْمَع عَلَيْهِ ، وَحِكْمَته : صِيَانَته مِنْ الِانْكِشَاف وَسَتْر عَوْرَته الْمُتَغَيِّرَة عَنْ الْأَعْيُن ، قَالَ أَصْحَابنَا : وَيَلُفّ طَرَف الثَّوْب الْمُسَجَّى بِهِ تَحْت رَأْسه ، وَطَرَفه الْآخَر تَحْت رِجْلَيْهِ ؛ لِئَلَّا يَنْكَشِف عَنْهُ قَالُوا : تَكُون التَّسْجِيَة بَعْد نَزْع ثِيَابه الَّتِي تُوُفِّيَ فِيهَا ؛ لِئَلَّا يَتَغَيَّر بَدَنه بِسَبَبِهَا .

1567 - قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَطَبَ يَوْمًا فَذَكَرَ رَجُلًا مِنْ أَصْحَابه قُبِضَ فَكُفِّنَ فِي كَفَن غَيْر طَائِل وَقُبِرَ لَيْلًا ؛ فَزَجَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُقْبَر الرَّجُل بِاللَّيْلِ حَتَّى يُصَلَّى عَلَيْهِ ، إِلَّا أَنْ يَضْطَرّ إِنْسَان إِلَى ذَلِكَ ، وَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِذَا كَفَّنَ أَحَدكُمْ أَخَاهُ فَلْيُحْسِنْ كَفَنه )
قَوْله : ( غَيْر ) طَائِل أَيْ : حَقِير غَيْر كَامِل السَّتْر . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى يُصَلَّى عَلَيْهِ ) هُوَ بِفَتْحِ اللَّام .
وَأَمَّا النَّهْي عَنْ الْقَبْر لَيْلًا حَتَّى يُصَلَّى عَلَيْهِ فَقِيلَ : سَبَبه أَنَّ الدَّفْن نَهَارًا يَحْضُرهُ كَثِيرُونَ مِنْ النَّاس وَيُصَلُّونَ عَلَيْهِ ، وَلَا يَحْضُرهُ فِي اللَّيْل إِلَّا أَفْرَاد . وَقِيلَ : لِأَنَّهُمْ كَانُوا يَفْعَلُونَ ذَلِكَ بِاللَّيْلِ لِرَدَاءَةِ الْكَفَن فَلَا يَبِين فِي اللَّيْل ، وَيُؤَيِّدهُ أَوَّل الْحَدِيث وَآخِره ، قَالَ الْقَاضِي : الْعِلَّتَانِ صَحِيحَتَانِ ، قَالَ : وَالظَّاهِر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَصَدَهُمَا مَعًا ، قَالَ : وَقَدْ قِيلَ هَذَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا أَنْ يَضْطَرّ إِنْسَان إِلَى ذَلِكَ ) دَلِيل أَنَّهُ لَا بَأْس بِهِ فِي وَقْت الضَّرُورَة . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي الدَّفْن فِي اللَّيْل فَكَرِهَهُ الْحَسَن الْبَصْرِيّ إِلَّا لِضَرُورَةٍ ، وَهَذَا الْحَدِيث مِمَّا يُسْتَدَلّ لَهُ بِهِ وَقَالَ جَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف : لَا يُكْرَه ، وَاسْتَدَلُّوا بِأَنَّ أَبَا بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ وَجَمَاعَة مِنْ السَّلَف دُفِنُوا لَيْلًا مِنْ غَيْر إِنْكَار ، وَبِحَدِيثِ الْمَرْأَة السَّوْدَاء ، وَالرَّجُل الَّذِي كَانَ يَقُمّ الْمَسْجِد ، فَتُوُفِّيَ بِاللَّيْلِ فَدَفَنُوهُ لَيْلًا ، وَسَأَلَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْهُ فَقَالُوا : تُوُفِّيَ لَيْلًا فَدَفَنَّاهُ فِي اللَّيْل ، فَقَالَ : " أَلَا آذَنْتُمُونِي ؟ " قَالُوا : كَانَتْ ظُلْمَة ، وَلَمْ يُنْكِر عَلَيْهِمْ . وَأَجَابُوا عَنْ هَذَا الْحَدِيث أَنَّ النَّهْي كَانَ لِتَرْكِ الصَّلَاة ، وَلَمْ يَنْهَ عَنْ مُجَرَّد الدَّفْن بِاللَّيْلِ ، وَإِنَّمَا نَهَى لِتَرْكِ الصَّلَاة أَوْ لِقِلَّةِ الْمُصَلِّينَ أَوْ عَنْ إِسَاءَة الْكَفَن أَوْ عَنْ الْمَجْمُوع كَمَا سَبَقَ .
وَأَمَّا الدَّفْن فِي الْأَوْقَات الْمَنْهِيّ عَنْ الصَّلَاة فِيهَا وَالصَّلَاة عَلَى الْمَيِّت فِيهَا . فَاخْتَلَفَ الْعُلَمَاء فِيهَا ، فَقَالَ الشَّافِعِيّ وَأَصْحَابه : لَا يُكْرَهَانِ إِلَّا أَنْ يَتَعَمَّد التَّأْخِير إِلَى ذَلِكَ الْوَقْت لِغَيْرِ سَبَب ، بِهِ قَالَ اِبْن عَبْد الْحَكَم الْمَالِكِيّ ، وَقَالَ مَالِك : لَا يُصَلَّى عَلَيْهَا بَعْد الْإِسْفَار وَالِاصْفِرَار حَتَّى تَطْلُع الشَّمْس أَوْ تَغِيب إِلَّا أَنْ يُخْشَى عَلَيْهَا . وَقَالَ أَبُو حَنِيفَة : عِنْد الطُّلُوع وَالْغُرُوب وَنِصْف النَّهَار . وَكَرِهَ اللَّيْث الصَّلَاة عَلَيْهَا فِي جَمِيع أَوْقَات النَّهْي .
وَفِي الْحَدِيث : الْأَمْر بِإِحْسَانِ الْكَفَن . قَالَ الْعُلَمَاء : وَلَيْسَ الْمُرَاد بِإِحْسَانِهِ السَّرَف فِيهِ وَالْمُغَالَاة وَنَفَاسَته ، وَإِنَّمَا الْمُرَاد : نَظَافَته وَنَقَاؤُهُ وَكَثَافَته وَسَتْره وَتَوَسُّطه ، وَكَوْنه مِنْ جِنْس لِبَاسه فِي الْحَيَاة غَالِبًا ، لَا أَفْخَر مِنْهُ وَلَا أَحْقَر .
وَقَوْله : ( فَلْيُحْسِنْ كَفَنه ) ضَبَطُوهُ بِوَجْهَيْنِ ، فَتْح الْحَاء وَإِسْكَانهَا ، وَكِلَاهُمَا صَحِيح . قَالَ الْقَاضِي : وَالْفَتْح أَصْوَب وَأَظْهَر وَأَقْرَب إِلَى لَفْظ الْحَدِيث .

1568 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَسْرِعُوا بِالْجِنَازَةِ )
فِيهِ الْأَمْر بِالْإِسْرَاعِ لِلْحِكْمَةِ الَّتِي ذَكَرَهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ أَصْحَابنَا وَغَيْرهمْ : يُسْتَحَبّ الْإِسْرَاع بِالْمَشْيِ بِهَا مَا لَمْ يَنْتَهِ إِلَى حَدٍّ يَخَاف اِنْفِجَارهَا وَنَحْوه ، وَإِنَّمَا يُسْتَحَبّ بِشَرْطِ أَنْ لَا يَخَاف مِنْ شِدَّته اِنْفِجَارهَا أَوْ نَحْوه . وَحَمْل الْجِنَازَة فَرْض كِفَايَة قَالَ أَصْحَابنَا : وَلَا يَجُوز حَمْلهَا عَلَى الْهَيْئَة الْمُزْرِيَة وَلَا هَيْئَة يُخَاف مَعَهَا سُقُوطهَا . قَالُوا : وَلَا يَحْمِلهَا إِلَّا الرِّجَال وَإِنْ كَانَتْ الْمَيِّتَة اِمْرَأَة ؛ لِأَنَّهُمْ أَقْوَى لِذَلِكَ وَالنِّسَاء ضَعِيفَات ، وَرُبَّمَا اِنْكَشَفَ مِنْ الْحَامِل بَعْض بَدَنه . وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ اِسْتِحْبَاب الْإِسْرَاع بِالْمَشْيِ بِهَا وَأَنَّهُ مُرَاد الْحَدِيث هُوَ الصَّوَاب الَّذِي عَلَيْهِ جَمَاهِير الْعُلَمَاء . وَنَقَلَ الْقَاضِي عَنْ بَعْضهمْ أَنَّ الْمُرَاد الْإِسْرَاع بِتَجْهِيزِهَا إِذَا اِسْتَحَقَّ مَوْتهَا ، وَهَذَا قَوْل بَاطِل مَرْدُود بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابكُمْ " . وَجَاءَ عَنْ بَعْض السَّلَف كَرَاهَة الْإِسْرَاع ، وَهُوَ مَحْمُول عَلَى الْإِسْرَاع الْمُفْرِط الَّذِي يَخَاف مَعَهُ اِنْفِجَارهَا أَوْ خُرُوج شَيْء مِنْهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَشَرٌّ تَضَعُونَهُ عَنْ رِقَابكُمْ )
مَعْنَاهُ أَنَّهَا بَعِيدَة مِنْ الرَّحْمَة فَلَا مَصْلَحَة لَكُمْ فِي مُصَاحَبَتهَا . وَيُؤْخَذ مِنْهُ تَرْك صُحْبَة أَهْل الْبَطَالَة غَيْر الصَّالِحِينَ .

1570 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ شَهِدَ الْجِنَازَة حَتَّى يُصَلَّى عَلَيْهَا فَلَهُ قِيرَاط ، وَمَنْ شَهِدَهَا حَتَّى تُدْفَن )
فِيهِ : الْحَثّ عَلَى الصَّلَاة عَلَى الْجِنَازَة وَاتِّبَاعهَا وَمُصَاحَبَتهَا حَتَّى تُدْفَن .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ شَهِدَهَا حَتَّى تُدْفَن فَلَهُ قِيرَاطَانِ ) مَعْنَاهُ بِالْأَوَّلِ ، فَيَحْصُل بِالصَّلَاةِ قِيرَاط ، وَبِالِاتِّبَاعِ مَعَ حُضُور الدَّفْن قِيرَاط آخَر ، فَيَكُون الْجَمِيع قِيرَاطَيْنِ ، تُبَيِّنهُ رِوَايَة الْبُخَارِيّ فِي أَوَّل صَحِيحه فِي كِتَاب الْإِيمَان : " مَنْ شَهِدَ جِنَازَة وَكَانَ مَعَهَا حَتَّى يُصَلَّى عَلَيْهَا وَيَفْرُغ مِنْ دَفْنهَا رَجَعَ مِنْ الْأَجْر بِقِيرَاطَيْنِ " فَهَذَا صَرِيح فِي أَنَّ الْمَجْمُوع بِالصَّلَاةِ وَالِاتِّبَاع وَحُضُور الدَّفْن قِيرَاطَانِ . وَقَدْ سَبَقَ بَيَان هَذِهِ الْمَسْأَلَة وَنَظَائِرهَا وَالدَّلَائِل عَلَيْهَا فِي مَوَاقِيت الصَّلَاة فِي حَدِيث " مَنْ صَلَّى الْعِشَاء فِي جَمَاعَة فَكَأَنَّمَا قَامَ نِصْف اللَّيْل ، وَمَنْ صَلَّى الْفَجْر فِي جَمَاعَة فَكَأَنَّمَا قَامَ اللَّيْل كُلّه " . وَفِي رِوَايَة الْبُخَارِيّ هَذِهِ مَعَ رِوَايَة مُسْلِم الَّتِي ذَكَرَهَا بَعْد هَذَا مِنْ حَدِيث عَبْد الْأَعْلَى " حَتَّى يَفْرُغ مِنْهَا " دَلِيل عَلَى أَنَّ الْقِيرَاط الثَّانِي لَا يَحْصُل إِلَّا لِمَنْ دَامَ مَعَهَا مِنْ حِين صَلَّى إِلَى أَنْ فَرَغَ وَقْتهَا . وَهَذَا هُوَ الصَّحِيح عِنْد أَصْحَابنَا . وَقَالَ بَعْض أَصْحَابنَا : يَحْصُل الْقِيرَاط الثَّانِي إِذَا سُتِرَ الْمَيِّت فِي الْقَبْر بِاللَّبِنِ وَإِنْ لَمْ يُلْقَ عَلَيْهِ التُّرَاب ، وَالصَّوَاب الْأَوَّل . وَقَدْ يَسْتَدِلُّ بِلَفْظِ الِاتِّبَاع فِي هَذَا الْحَدِيث وَغَيْره مَنْ يَقُول : الْمَشْي وَرَاء الْجِنَازَة أَفْضَل مِنْ أَمَامهَا ، وَهُوَ قَوْل عَلِيّ بْن أَبِي طَالِب ، وَمَذْهَب الْأَوْزَاعِيِّ وَأَبِي حَنِيفَة ، وَقَالَ جُمْهُور الصَّحَابَة وَالتَّابِعِينَ وَمَالِك وَالشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء : الْمَشْي قُدَّامهَا أَفْضَل ، وَقَالَ الثَّوْرِيّ وَطَائِفَة : هُمَا سَوَاء .
قَالَ الْقَاضِي : وَفِي إِطْلَاق هَذَا الْحَدِيث وَغَيْره إِشَارَة إِلَى أَنَّهُ لَا يَحْتَاج الْمُنْصَرِف عَنْ اِتِّبَاع الْجِنَازَة بَعْد دَفْنهَا إِلَى اِسْتِئْذَان ، وَهُوَ مَذْهَب جَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ ، وَهُوَ الْمَشْهُور عَنْ مَالِك ، وَحَكَى اِبْن عَبْد الْحَكَم عَنْهُ : أَنَّهُ لَا يَنْصَرِف إِلَّا بِإِذْنٍ ، وَهُوَ قَوْل جَمَاعَة مِنْ الصَّحَابَة .
قَوْله : ( وَفِي حَدِيث عَبْد الْأَعْلَى حَتَّى يَفْرُغ مِنْهَا )
ضَبَطْنَاهُ بِضَمِّ الْيَاء وَفَتْح الرَّاء ، وَعَكْسه ، وَالْأَوَّل أَحْسَن وَأَعَمُّ . وَفِيهِ دَلِيل لِمَنْ يَقُول : الْقِيرَاط الثَّانِي لَا يَحْصُل إِلَّا بِفَرَاغِ الدَّفْن كَمَا سَبَقَ بَيَانه .
وَقَوْله فِي حَدِيث عَبْد الرَّزَّاق : ( حَتَّى تُوضَع فِي اللَّحْد )
وَفِي رِوَايَة بَعْده : ( حَتَّى تُوضَع فِي الْقَبْر ) فِيهِ دَلِيل لِمَنْ يَقُول : يَحْصُل الْقِيرَاط الثَّانِي بِمُجَرَّدِ الْوَضْع فِي اللَّحْد وَإِنْ لَمْ يُلْقَ عَلَيْهِ التُّرَاب ، وَقَدْ سَبَقَ أَنَّ الصَّحِيح أَنَّهُ لَا يَحْصُل إِلَّا بِالْفَرَاغِ مِنْ إِهَالَة التُّرَاب ؛ لِظَاهِرِ الرِّوَايَات الْأُخْرَى حَتَّى يَفْرُغ مِنْهَا ، تُتَأَوَّل هَذِهِ الرِّوَايَة عَلَى أَنَّ الْمُرَاد : يُوضَع فِي اللَّحْد وَيُفْرَغ مِنْهَا ، وَيَكُون الْمُرَاد الْإِشَارَة إِلَى أَنَّهُ لَا يَرْجِع قَبْل وُصُولهَا الْقَبْر .
قَوْله : ( قِيلَ : وَمَا الْقِيرَاطَانِ قَالَ : مِثْل الْجَبَلَيْنِ الْعَظِيمَيْنِ )
الْقِيرَاط : مِقْدَار مِنْ الثَّوَاب مَعْلُوم عِنْد اللَّه تَعَالَى ، وَهَذَا الْحَدِيث يَدُلّ عَلَى عِظَم مِقْدَاره فِي هَذَا الْمَوْضِع ، وَلَا يَلْزَم مِنْ هَذَا أَنْ يَكُون هَذَا هُوَ الْقِيرَاط الْمَذْكُور فِيمَنْ اِقْتَنَى كَلْبًا إِلَّا كَلْب صَيْد أَوْ زَرْع أَوْ مَاشِيَة نَقَصَ مِنْ أَجْره كُلّ يَوْم قِيرَاط ، وَفِي رِوَايَات : ( قِيرَاطَانِ ) ، بَلْ ذَلِكَ قَدْر مَعْلُوم ، وَيَجُوز أَنْ يَكُون مِثْل هَذَا وَأَقَلّ وَأَكْثَر .
قَوْله : ( عَنْ اِبْن عُمَر لَقَدْ ضَيَّعْنَا قَرَارِيط كَثِيرَة )
هَكَذَا ضَبَطْنَاهُ ، وَفِي كَثِير مِنْ الْأُصُول أَوْ أَكْثَرهَا ( ضَيَّعْنَا فِي قَرَارِيط ) بِزِيَادَةِ ( فِي ) وَالْأَوَّل هُوَ الظَّاهِر ، وَالثَّانِي صَحِيح عَلَى أَنْ ضَيَّعْنَا بِمَعْنَى فَرَّطْنَا كَمَا فِي الرِّوَاية الأُخْرَى . وَفِيهِ مَا كَانَ الصَّحَابَة عَلَيْهِ مِنْ الرَّغْبَة فِي الطَّاعَات حِين يَبْلُغهُمْ ، وَالتَّأَسُّف عَلَى مَا يَفُوتهُمْ مِنْهَا وَإِنْ كَانُوا لَا يَعْلَمُونَ عِظَم مَوْقِعه .

1573 - قَوْله : ( فَقَالَ اِبْن عُمَر : أَكْثَر عَلَيْنَا أَبُو هُرَيْرَة )
مَعْنَاهُ : أَنَّهُ خَافَ لِكَثْرَةِ رِوَايَاته أَنَّهُ اِشْتَبَهَ عَلَيْهِ الْأَمْر فِي ذَلِكَ وَاخْتَلَطَ عَلَيْهِ حَدِيث بِحَدِيثٍ لَا أَنَّهُ نَسَبَهُ إِلَى رِوَايَة مَا لَمْ يَسْمَع ، لِأَنَّ مَرْتَبَة اِبْن عُمَر وَأَبِي هُرَيْرَة أَجَلُّ مِنْ هَذَا .

1574 - قَوْله :
( عَبْد اللَّه بْن قُسَيْط )
هُوَ بِضَمِّ الْقَاف وَفَتْح السِّين الْمُهْمَلَة وَإِسْكَان الْيَاء .
قَوْله :
( وَأَخَذَ اِبْن عُمَر قَبْضَة مِنْ حَصْبَاء الْمَسْجِد يُقَلِّبهَا فِي يَده )
وَقَالَ فِي آخِره : ( فَضَرَبَ اِبْن عُمَر بِالْحَصَى الَّذِي كَانَ فِي يَده الْأَرْض ) هَكَذَا ضَبَطْنَاهُ الْأَوَّل ( حَصْبَاء ) بِالْبَاءِ ، وَالثَّانِي
( بِالْحَصَى )
مَقْصُور جَمْع حَصَاة ، وَهَكَذَا هُوَ فِي مُعْظَم الْأُصُول ، وَفِي بَعْضهَا عَكْسه ، وَكِلَاهُمَا صَحِيح ، وَالْحَصْبَاء هُوَ الْحَصَى .
وَفِيهِ : أَنَّهُ لَا بَأْس بِمِثْلِ هَذَا الْفِعْل ، وَإِنَّمَا بَعَثَ اِبْن عُمَر إِلَى عَائِشَة يَسْأَلهَا بَعْد إِخْبَار أَبِي هُرَيْرَة ؛ لِأَنَّهُ خَافَ عَلَى أَبِي هُرَيْرَة النِّسْيَان وَالِاشْتِبَاه كَمَا قَدَّمْنَا بَيَانه ، فَلَمَّا وَافَقَتْهُ عَائِشَة عَلِمَ أَنَّهُ حَفِظَ وَأَتْقَنَ .

1576 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ مَيِّت يُصَلِّي عَلَيْهِ أُمَّة مِنْ الْمُسْلِمِينَ يَبْلُغُونَ مِائَة كُلّهمْ يَشْفَعُونَ لَهُ إِلَّا شُفِّعُوا فِيهِ )
. وَفِي رِوَايَة : ( مَا مِنْ رَجُل مَيِّت فَيَقُوم عَلَى جِنَازَته أَرْبَعُونَ رَجُلًا لَا يُشْرِكُونَ بِاَللَّهِ شَيْئًا إِلَّا شَفَّعَهُمْ اللَّه فِيهِ ) . وَفِي حَدِيث آخَر : " ثَلَاثَة صُفُوف " ، رَوَاهُ أَصْحَاب السُّنَن . قَالَ الْقَاضِي : قِيلَ هَذِهِ الْأَحَادِيث خَرَجَتْ أَجْوِبَة لِسَائِلِينَ سَأَلُوا عَنْ ذَلِكَ ، فَأَجَابَ كُلّ وَاحِد مِنْهُمْ عَنْ سُؤَاله . هَذَا كَلَام الْقَاضِي ، وَيَحْتَمِل أَنْ يَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْبَرَ بِقَبُولِ شَفَاعَة مِائَة فَأَخْبَرَ بِهِ ، ثُمَّ بِقَبُولِ شَفَاعَة أَرْبَعِينَ ، ثُمَّ ثَلَاثَة صُفُوف وَإِنْ قَلَّ عَدَدهمْ ، فَأَخْبَرَ بِهِ ، وَيَحْتَمِل أَيْضًا أَنْ يُقَال : هَذَا مَفْهُوم عَدَد ، وَلَا يَحْتَجّ بِهِ جَمَاهِير الْأُصُولِيِّينَ فَلَا يَلْزَم مِنْ الْإِخْبَار عَنْ قَبُول شَفَاعَة مِائَة مَنْع قَبُول مَا دُون ذَلِكَ ، وَكَذَا فِي الْأَرْبَعِينَ مَعَ ثَلَاثَة صُفُوف ، وَحِينَئِذٍ كُلّ الْأَحَادِيث مَعْمُول بِهَا وَيَحْصُل الشَّفَاعَة بِأَقَلِّ الْأَمْرَيْنِ مِنْ ثَلَاثَة صُفُوف وَأَرْبَعِينَ .
قَوْله : ( فَحَدَّثْت بِهِ شُعَيْب بْن الْحَبْحَاب فَقَالَ : حَدَّثَنِي بِهِ أَنَس بْن مَالِك عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
الْقَائِل : فَحَدَّثْت بِهِ هُوَ : سَلَّام بْن أَبِي مُطِيع الرَّاوِي أَوَّلًا عَنْ أَيُّوب ، هَكَذَا بَيَّنَهُ النَّسَائِيُّ فِي رِوَايَته . وَهَذَا الْحَدِيث ( مَا مِنْ مَيِّت تُصَلِّي عَلَيْهِ أُمَّة مِنْ الْمُسْلِمِينَ يَبْلُغُونَ مِائَة ) قَالَ الْقَاضِي عِيَاض : رَوَاهُ سَعِيد بْن مَنْصُور مَوْقُوفًا عَلَى عَائِشَة ، فَأَشَارَ إِلَى تَعْلِيله بِذَلِكَ وَلَيْسَ مُعَلَّلًا ؛ لِأَنَّ مَنْ رَفَعَهُ ثِقَة ، وَزِيَادَة الثِّقَة مَقْبُولَة ، وَقَدْ قَدَّمْنَا بَيَان هَذِهِ الْقَاعِدَة فِي الْفُصُول فِي مُقَدِّمَة الْكِتَاب ثُمَّ فِي مَوَاضِع .

1578 - قَوْله : ( مُرَّ بِجِنَازَةٍ فَأُثْنِيَ عَلَيْهَا خَيْرًا فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَجَبَتْ وَجَبَتْ وَجَبَتْ ، وَمُرَّ بِجِنَازَةٍ فَأُثْنِيَ عَلَيْهَا شَرًّا فَقَالَ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَجَبَتْ وَجَبَتْ وَجَبَتْ ، فَقَالَ عُمَر رَضِيَ اللَّه عَنْهُ : فِدًى لَك أَبِي وَأُمِّي مُرَّ بِجِنَازَةٍ فَأُثْنِيَ عَلَيْهَا خَيْرًا فَقُلْت : وَجَبَتْ وَجَبَتْ وَجَبَتْ ، وَمُرَّ بِجِنَازَةٍ فَأُثْنِيَ عَلَيْهَا شَرًّا فَقُلْت : وَجَبَتْ وَجَبَتْ وَجَبَتْ ؟ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَنْ أَثْنَيْتُمْ عَلَيْهِ خَيْرًا وَجَبَتْ لَهُ الْجَنَّة ، وَمَنْ أَثْنَيْتُمْ عَلَيْهِ شَرًّا وَجَبَتْ لَهُ النَّار ، أَنْتُمْ شُهَدَاء اللَّه فِي الْأَرْض ، أَنْتُمْ شُهَدَاء اللَّه فِي الْأَرْض ، أَنْتُمْ شُهَدَاء اللَّه فِي الْأَرْض )
هَكَذَا وَقَعَ هَذَا الْحَدِيث فِي الْأُصُول : وَجَبَتْ وَجَبَتْ وَجَبَتْ ثَلَاث مَرَّات فِي الْمَوَاضِع الْأَرْبَعَة ، وَأَنْتُمْ شُهَدَاء اللَّه فِي الْأَرْض ثَلَاث مَرَّات . وَقَوْله فِي أَوَّله : ( فَأُثْنِيَ عَلَيْهَا خَيْرًا فَأُثْنِيَ عَلَيْهَا شَرًّا ) هَكَذَا هُوَ فِي بَعْض الْأُصُول ( خَيْرًا وَشَرًّا ) بِالنَّصْبِ وَهُوَ مَنْصُوب بِإِسْقَاطِ الْجَار أَيْ فَأُثْنِيَ بِخَيْرٍ وَبِشَرٍّ ، وَفِي بَعْضهَا مَرْفُوع .
وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب تَوْكِيد الْكَلَام الْمُهْتَمّ بِتَكْرَارِهِ لِيُحْفَظ ، وَلِيَكُونَ أَبْلَغَ .
وَأَمَّا مَعْنَاهُ فَفِيهِ قَوْلَانِ لِلْعُلَمَاءِ : أَحَدهمَا : أَنَّ هَذَا الثَّنَاء بِالْخَيْرِ لِمَنْ أَثْنَى عَلَيْهِ أَهْل الْفَضْل فَكَانَ ثَنَاؤُهُمْ مُطَابِقًا لِأَفْعَالِهِ فَيَكُون مِنْ أَهْل الْجَنَّة ، فَإِنْ لَمْ يَكُنْ كَذَلِكَ فَلَيْسَ هُوَ مُرَادًا بِالْحَدِيثِ .
وَالثَّانِي : وَهُوَ الصَّحِيح الْمُخْتَار أَنَّهُ عَلَى عُمُومه وَإِطْلَاقه وَأَنَّ كُلّ مُسْلِم مَاتَ فَأَلْهَمَ اللَّه تَعَالَى النَّاس أَوْ مُعْظَمهمْ الثَّنَاء عَلَيْهِ كَانَ ذَلِكَ دَلِيلًا عَلَى أَنَّهُ مِنْ أَهْل الْجَنَّة ، سَوَاء كَانَتْ أَفْعَاله تَقْتَضِي ذَلِكَ أَمْ لَا ، وَإِنْ لَمْ تَكُنْ أَفْعَاله تَقْتَضِيه فَلَا تُحَتَّمُ عَلَيْهِ الْعُقُوبَة ، بَلْ هُوَ فِي خَطَر الْمَشِيئَة ، فَإِذَا أَلْهَمَ اللَّه عَزَّ وَجَلَّ النَّاس الثَّنَاء عَلَيْهِ اِسْتَدْلَلْنَا بِذَلِكَ عَلَى أَنَّهُ سُبْحَانه وَتَعَالَى قَدْ شَاءَ الْمَغْفِرَة لَهُ ، وَبِهَذَا تَظْهَر فَائِدَة الثَّنَاء .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَجَبَتْ وَأَنْتُمْ شُهَدَاء اللَّه ) وَلَوْ كَانَ لَا يَنْفَعهُ ذَلِكَ إِلَّا أَنْ تَكُون أَعْمَاله تَقْتَضِيه لَمْ يَكُنْ لِلثَّنَاءِ فَائِدَة ، وَقَدْ أَثْبَتَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُ فَائِدَة . فَإِنْ قِيلَ : كَيْف مُكِّنُوا بِالثَّنَاءِ بِالشَّرِّ مَعَ الْحَدِيث الصَّحِيح فِي الْبُخَارِيّ وَغَيْره فِي النَّهْي عَنْ سَبِّ الْأَمْوَات ؟ فَالْجَوَاب : أَنَّ النَّهْي عَنْ سَبِّ الْأَمْوَات هُوَ فِي غَيْر الْمُنَافِق وَسَائِر الْكُفَّار ، وَفِي غَيْر الْمُتَظَاهِر بِفِسْقٍ أَوْ بِدْعَة ، فَأَمَّا هَؤُلَاءِ فَلَا يَحْرُم ذِكْرهمْ بِشَرٍّ لِلتَّحْذِيرِ مِنْ طَرِيقَتهمْ ، وَمِنْ الِاقْتِدَاء بِآثَارِهِمْ وَالتَّخَلُّق بِأَخْلَاقِهِمْ ، وَهَذَا الْحَدِيث مَحْمُول عَلَى أَنَّ الَّذِي أَثْنَوْا عَلَيْهِ شَرًّا كَانَ مَشْهُورًا بِنِفَاقٍ أَوْ نَحْوه مِمَّا ذَكَرْنَاهُ . هَذَا هُوَ الصَّوَاب فِي الْجَوَاب عَنْهُ ، وَفِي الْجَمْع بَيْنه وَبَيْن النَّهْي عَنْ السَّبّ ، وَقَدْ بَسَطْت مَعْنَاهُ بِدَلَائِلِهِ فِي كِتَاب الْأَذْكَار .
قَوْله : ( فَأُثْنِيَ عَلَيْهَا شَرًّا ) قَالَ أَهْل اللُّغَة ( الثَّنَاء ) بِتَقْدِيمِ الثَّاء وَبِالْمَدِّ يُسْتَعْمَل فِي الْخَيْر وَلَا يُسْتَعْمَل فِي الشَّرّ ، هَذَا هُوَ الْمَشْهُور ، وَفِيهِ لُغَة شَاذَّة أَنَّهُ يُسْتَعْمَل فِي الشَّرّ أَيْضًا ، وَأَمَّا النَّثَا بِتَقْدِيمِ النُّون وَبِالْقَصْرِ فَيُسْتَعْمَل فِي الشَّرّ خَاصَّة ، وَإِنَّمَا اُسْتُعْمِلَ الثَّنَاء الْمَمْدُود هُنَا فِي الشَّرّ مَجَازًا لِتَجَانُسِ الْكَلَام كَقَوْلِهِ تَعَالَى : { وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ } وَ { مَكَرُوا وَمَكَرَ اللَّهُ } .
قَوْله : ( فِدًى لَك ) مَقْصُور بِفَتْحِ الْفَاء وَكَسْرهَا .

1579 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُرَّ عَلَيْهِ بِجِنَازَةٍ فَقَالَ : مُسْتَرِيح وَمُسْتَرَاح ثُمَّ فَسَّرَهُ بِأَنَّ الْمُؤْمِن يَسْتَرِيح مِنْ نَصَب الدُّنْيَا ، وَالْفَاجِر يَسْتَرِيح مِنْهُ الْعِبَاد وَالْبِلَاد وَالشَّجَر وَالدَّوَابّ )
مَعْنَى الْحَدِيث أَنَّ الْمَوْتَى قِسْمَانِ : مُسْتَرِيح وَمُسْتَرَاح مِنْهُ ، وَنَصَب الدُّنْيَا : تَعَبهَا . وَأَمَّا اِسْتِرَاحَة الْعِبَاد مِنْ الْفَاجِر مَعْنَاهُ : اِنْدِفَاع أَذَاهُ عَنْهُمْ ، وَأَذَاهُ يَكُون مِنْ وُجُوه مِنْهَا : ظُلْمه لَهُمْ ، وَمِنْهَا اِرْتِكَابه لِلْمُنْكَرَاتِ فَإِنْ أَنْكَرُوهَا قَاسُوا مَشَقَّة مِنْ ذَلِكَ ، وَرُبَّمَا نَالَهُمْ ضَرَره ، وَإِنْ سَكَتُوا عَنْهُ أَثِمُوا . وَاسْتِرَاحَة الدَّوَابّ مِنْهُ كَذَلِكَ ؛ لِأَنَّهُ كَانَ يُؤْذِيهَا وَيَضُرّ بِهَا وَيُحَمِّلهَا مَا لَا تُطِيقهُ ، وَيُجِيعهَا فِي بَعْض الْأَوْقَات وَغَيْر ذَلِكَ . وَاسْتِرَاحَة الْبِلَاد وَالشَّجَر ، فَقِيلَ : لِأَنَّهَا تُمْنَع الْقَطْر بِمُصِيبَتِهِ ، قَالَهُ الدَّاوُدِيُّ . وَقَالَ الْبَاجِيّ : لِأَنَّهُ يَغْصِبهَا وَيَمْنَعهَا حَقّهَا مِنْ الشُّرْب وَغَيْره .

1580 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَعَى لِلنَّاسِ النَّجَاشِيّ فِي الْيَوْم الَّذِي مَاتَ فِيهِ فَخَرَجَ إِلَى الْمُصَلَّى وَكَبَّرَ أَرْبَع تَكْبِيرَات )
فِيهِ : إِثْبَات الصَّلَاة عَلَى الْمَيِّت ، وَأَجْمَعُوا عَلَى أَنَّهَا فَرْض كِفَايَة ، وَالصَّحِيح عِنْد أَصْحَابنَا أَنَّ فَرْضهَا يَسْقُط بِصَلَاةِ رَجُل وَاحِد ، وَقِيلَ : يُشْتَرَط اِثْنَانِ . وَقِيلَ : ثَلَاثَة ، وَقِيلَ : أَرْبَعَة . وَفِيهِ : أَنَّ تَكْبِيرَات الْجِنَازَة أَرْبَع ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور . وَفِيهِ دَلِيل لِلشَّافِعِيِّ وَمُوَافِقِيهِ فِي الصَّلَاة عَلَى الْمَيِّت الْغَائِب ، وَفِيهِ مُعْجِزَة ظَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِإِعْلَامِهِ بِمَوْتِ النَّجَاشِيّ وَهُوَ فِي الْحَبَشَة فِي الْيَوْم الَّذِي مَاتَ فِيهِ . وَفِيهِ : اِسْتِحْبَاب الْإِعْلَام بِالْمَيِّتِ لَا عَلَى صُورَة نَعْي الْجَاهِلِيَّة ، بَلْ مُجَرَّد إِعْلَام الصَّلَاة عَلَيْهِ وَتَشْيِيعه وَقَضَاء حَقّه فِي ذَلِكَ ، وَاَلَّذِي جَاءَ مِنْ النَّهْي عَنْ النَّعْي لَيْسَ الْمُرَاد بِهِ هَذَا ، وَإِنَّمَا الْمُرَاد نَعْي الْجَاهِلِيَّة الْمُشْتَمِل عَلَى ذِكْر الْمَفَاخِر وَغَيْرهَا ، وَقَدْ يَحْتَجّ أَبُو حَنِيفَة فِي أَنَّ صَلَاة الْجِنَازَة لَا تُفْعَل فِي الْمَسْجِد بِقَوْلِهِ : ( خَرَجَ إِلَى الْمُصَلَّى ) ، وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور جَوَازهَا فِيهِ ، وَيُحْتَجّ بِحَدِيثِ سَهْل بْن بَيْضَاء ، وَيُتَأَوَّل هَذَا عَلَى أَنَّ الْخُرُوج إِلَى الْمُصَلَّى أَبْلَغ فِي إِظْهَار أَمْره الْمُشْتَمِل عَلَى هَذِهِ الْمُعْجِزَة ، وَفِيهِ أَيْضًا إِكْثَار الْمُصَلِّينَ ، وَلَيْسَ فِيهِ دَلَالَة أَصْلًا لِأَنَّ الْمُمْتَنِع عِنْدهمْ إِدْخَال الْمَيِّت الْمَسْجِد لَا مُجَرَّد الصَّلَاة .
قَوْله فِي حَدِيث النَّجَاشِيّ : ( وَكَبَّرَ أَرْبَع تَكْبِيرَات ) وَكَذَا فِي حَدِيث اِبْن عَبَّاس ( كَبَّرَ أَرْبَعًا ) ، وَفِي حَدِيث زَيْد بْن أَرْقَم بَعْد هَذَا ( خَمْسًا ) ، قَالَ الْقَاضِي : اِخْتَلَفَ الْآثَار فِي ذَلِكَ فَجَاءَ مِنْ رِوَايَة اِبْن أَبِي خَيْثَمَةَ : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُكَبِّر أَرْبَعًا وَخَمْسًا وَسِتًّا وَسَبْعًا وَثَمَانِيًا حَتَّى مَاتَ النَّجَاشِيّ فَكَبَّرَ عَلَيْهِ أَرْبَعًا ، وَثَبَتَ عَلَى ذَلِكَ حَتَّى تُوُفِّيَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ : وَاخْتَلَفَ الصَّحَابَة فِي ذَلِكَ مِنْ ثَلَاث تَكْبِيرَات إِلَى تِسْع ، وَرُوِيَ عَنْ عَلِيّ رَضِيَ اللَّه عَنْهُ أَنَّهُ كَانَ يُكَبِّر عَلَى أَهْل بَدْر سِتًّا ، وَعَلَى سَائِر الصَّحَابَة خَمْسًا ، وَعَلَى غَيْرهمْ أَرْبَعًا ، وَقَالَ اِبْن عَبْد الْبَرّ : وَانْعَقَدَ الْإِجْمَاع بَعْد ذَلِكَ عَلَى أَرْبَع ، وَأَجْمَعَ الْفُقَهَاء وَأَهْل الْفَتْوَى بِالْأَمْصَارِ عَلَى أَرْبَع ، عَلَى مَا جَاءَ فِي الْأَحَادِيث الصِّحَاح ، وَمَا سِوَى ذَلِكَ عِنْدهمْ شُذُوذ لَا يُلْتَفَت إِلَيْهِ ، قَالَ : وَلَا نَعْلَم أَحَدًا مِنْ فُقَهَاء الْأَمْصَار يُخَمِّس إِلَّا اِبْن أَبِي لَيْلَى ، وَلَمْ يَذْكُر فِي رِوَايَات مُسْلِم السَّلَام ، وَقَدْ ذَكَرَهُ الدَّارَقُطْنِيُّ فِي سُنَنه ، وَأَجْمَعَ الْعُلَمَاء عَلَيْهِ ، ثُمَّ قَالَ جُمْهُورهمْ : يُسَلِّم تَسْلِيمَة وَاحِدَة ، وَقَالَ الثَّوْرِيّ وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَجَمَاعَة مِنْ السَّلَف : تَسْلِيمَتَيْنِ ، وَاخْتَلَفُوا هَلْ يَجْهَر الْإِمَام بِالتَّسْلِيمِ أَمْ يُسِرّ ؟ وَأَبُو حَنِيفَة وَالشَّافِعِيّ يَقُولَانِ : يَجْهَر . وَعَنْ مَالِك رِوَايَتَانِ ، وَاخْتَلَفُوا فِي رَفْع الْأَيْدِي فِي هَذِهِ التَّكْبِيرَات ، وَمَذْهَب الشَّافِعِيّ الرَّفْع فِي جَمِيعهَا ، وَحَكَاهُ اِبْن الْمُنْذِر عَنْ اِبْن عُمَر وَعُمَر بْن عَبْد الْعَزِيز وَعَطَاء وَسَالِم بْن عَبْد اللَّه وَقَيْس بْن أَبِي حَازِم وَالزُّهْرِيّ وَالْأَوْزَاعِيِّ وَأَحْمَد وَإِسْحَاق ، وَاخْتَارَهُ اِبْن الْمُنْذِر ، وَقَالَ الثَّوْرِيّ وَأَبُو حَنِيفَة وَأَصْحَاب الرَّأْي : لَا يَرْفَع إِلَّا فِي التَّكْبِيرَة الْأُولَى . وَعَنْ مَالِك ثَلَاث رِوَايَات : الرَّفْع فِي الْجَمِيع . وَفِي الْأُولَى فَقَطْ . وَعَدَمه فِي كُلّهَا .

1582 - قَوْله : ( عَنْ سَلِيم بْن حَيَّان )
هُوَ بِفَتْحِ السِّين وَكَسْر اللَّام ، وَلَيْسَ فِي الصَّحِيحَيْنِ سَلِيم - بِفَتْحِ السِّين - غَيْره ، وَمَنْ عَدَاهُ بِضَمِّهَا مَعَ فَتْح اللَّام .
قَوْله : ( صَلَّى عَلَى أَصْحَمَة النَّجَاشِيّ )
هُوَ بِفَتْحِ الْهَمْزَة وَإِسْكَان الصَّاد وَفَتْح الْحَاء الْمُهْمَلَتَيْنِ ، وَهَذَا الَّذِي وَقَعَ فِي رِوَايَة مُسْلِم هُوَ الصَّوَاب الْمَعْرُوف فِيهِ ، وَهَكَذَا هُوَ فِي كُتُب الْحَدِيث وَالْمَغَازِي وَغَيْرهَا ، وَوَقَعَ فِي مُسْنَد بْن أَبِي شَيْبَة فِي هَذَا الْحَدِيث تَسْمِيَته : صَحْمَة ، بِفَتْحِ الصَّاد وَإِسْكَان الْحَاء ، وَقَالَ : هَكَذَا قَالَ لَنَا يَزِيد ، وَإِنَّمَا هُوَ صَمْحَة يَعْنِي بِتَقْدِيمِ الْمِيم عَلَى الْحَاء ، وَهَذَانِ شَاذَّانِ ، وَالصَّوَاب أَصْحَمَة بِالْأَلِفِ . قَالَ اِبْن قُتَيْبَة وَغَيْره : وَمَعْنَاهُ بِالْعَرَبِيَّةِ : عَطِيَّة . قَالَ الْعُلَمَاء : وَالنَّجَاشِيّ لَقَب لِكُلِّ مَنْ مَلَكَ الْحَبَشَة . وَأَمَّا أَصْحَمَة فَهُوَ اِسْم عَلَم لِهَذَا الْمَلِك الصَّالِح الَّذِي كَانَ فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، قَالَ الْمُطَرِّز وَابْن خَالَوَيْهِ وَآخَرُونَ مِنْ الْأَئِمَّة كَلَامًا مُتَدَاخِلًا حَاصِله أَنَّ كُلّ مَنْ مَلَكَ الْمُسْلِمِينَ يُقَال لَهُ : أَمِير الْمُؤْمِنِينَ ، وَمَنْ مَلَكَ الْحَبَشَة : النَّجَاشِيّ ، وَمَنْ مَلَكَ الرُّوم : قَيْصَر ، وَمَنْ مَلَكَ الْفَرَس : كَسْرَى ، وَمَنْ مَلَكَ التُّرْك خاقَان ، وَمَنْ مَلَكَ الْقِبْط : فِرْعَوْن ، وَمَنْ مَلَكَ مِصْر : الْعَزِيز ، وَمَنْ مَلَكَ الْيَمَن : تُبَّع ، وَمَنْ مَلَكَ حِمْيَر : الْقَيْل . بِفَتْحِ الْقَاف ، وَقِيلَ : الْقَيْل أَقَلّ دَرَجَة مِنْ المَلِك .

1584 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قُومُوا فَصَلُّوا عَلَيْهِ )
. فِيهِ : وُجُوب الصَّلَاة عَلَى الْمَيِّت ، وَهِيَ فَرْض كِفَايَة بِالْإِجْمَاعِ كَمَا سَبَقَ .

1586 - قَوْله : ( اِنْتَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى قَبْر رَطْب فَصَلَّى عَلَيْهِ )
يَعْنِي جَدِيدًا وَتُرَابه رَطْب بَعْد لَمْ تَطُلْ مُدَّته فَيَيْبَس . فِيهِ دَلِيل لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ فِي الصَّلَاة عَلَى الْقُبُور .
قَوْله : ( مَنْ شَهِدَهُ اِبْن عَبَّاس )
وَابْن عَبَّاس بَدَل وَقَوْله : ( تَقُمّ المَسْجِد ) أَيْ تَكْنُسهُ ، وَفِي حَدِيث لِسَوْدَاء هَذِهِ الَّتِي صَلَّى النبي صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى قَبْرهَا ، وَحَدِيث اِبْن عَبَّاس السَّابِق ، وَحَدِيث أَنَس دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ فِي الصَّلَاة عَلَى الْمَيِّت فِي قَبْره ، سَوَاء كَانَ صَلَّى عَلَيْهِ أَمْ لَا ، وَتَأَوَّلَهُ أَصْحَاب مَالِك حَيْثُ مَنَعُوا الصَّلَاة عَلَى الْقَبْر بِتَأْوِيلَاتٍ بَاطِلَة لَا فَائِدَة فِي ذِكْرهَا لِظُهُورِ فَسَادهَا . وَاللَّهُ أَعْلَمُ .
وَفِيهِ بَيَان مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ التَّوَاضُع وَالرِّفْق بِأُمَّتِهِ . وَتَفَقُّد أَحْوَالهمْ ، وَالْقِيَام بِحُقُوقِهِمْ ، وَالِاهْتِمَام بِمَصَالِحِهِمْ فِي آخِرَتهمْ وَدُنْيَاهُمْ .

1588 - قَوْله :
( تَقُمّ الْمَسْجِد )
أَيْ تَكْنُسهُ . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( أَفَلَا كُنْتُمْ آذَنْتُمُونِي )
أَيْ أَعْلَمْتُمُونِي ، وَفِيهِ دَلَالَة لِاسْتِحْبَابِ الْإِعْلَام بِالْمَيِّتِ ، وَسَبَقَ بَيَانه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ هَذِهِ الْقُبُور مَمْلُوءَة ظُلْمَة عَلَى أَهْلهَا وَإِنَّ اللَّه تَعَالَى يُنَوِّرهَا لَهُمْ بِصَلَاتِي عَلَيْهِمْ ) .

1589 - قَوْله : ( كَانَ زَيْد يُكَبِّر عَلَى جَنَائِزنَا أَرْبَعًا ، وَأَنَّهُ كَبَّرَ عَلَى جِنَازَة خَمْسًا ؛ فَسَأَلْته فَقَالَ : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُكَبِّرهَا )
زَيْد هَذَا هُوَ : زَيْد بْن أَرْقَم ، وَجَاءَ مُبَيَّنًا فِي رِوَايَة أَبِي دَاوُدَ ، وَهَذَا الْحَدِيث عِنْد الْعُلَمَاء مَنْسُوخ ، دَلَّ الْإِجْمَاع عَلَى نَسْخه ، وَقَدْ سَبَقَ أَنَّ اِبْن عَبْد الْبَرّ وَغَيْره نَقَلُوا الْإِجْمَاع عَلَى أَنَّهُ لَا يُكَبِّر الْيَوْم إِلَّا أَرْبَعًا ، وَهَذَا دَلِيل عَلَى أَنَّهُمْ أَجْمَعُوا بَعْد زَيْد بْن أَرْقَم ، وَالْأَصَحّ أَنَّ الْإِجْمَاع بَعْد الْخِلَاف يَصِحّ . وَاللَّهُ أَعْلَمُ .

قولُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا رَأَيْتُمْ الْجِنَازَة فَقُومُوا حَتَّى تُخَلِّفَكم أوْ تُوضَع ) . وَفِي رِوَايَة : ( إِذَا رَأَى أَحَدكُمْ الْجِنَازَة فَلْيَقُمْ حِين يَرَاهَا حَتَّى تُخَلِّفهُ ) . وَفِي رِوَايَة : ( إِذَا اِتَّبَعْتُمْ جِنَازَة فَلَا تَجْلِسُوا حَتَّى تُوضَع ) ، وَفِي رِوَايَة : ( إِذَا رَأَيْتُمْ الْجِنَازَة فَقُومُوا فَمَنْ تَبِعَهُمْ فَلَا يَجْلِس حَتَّى تُوضَع ) ، وَفِي رِوَايَة : ( أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه قَامُوا لجِنَازَةٍ فَقَالُوا : يَا رَسُول اللَّه إِنَّهَا يَهُودِيَّة ، فَقَالَ : إِنَّ الْمَوْت فَزَع فَإِذَا رَأَيْتُمْ الْجِنَازَة فَقُومُوا ) . وَفِي رِوَايَة : ( قَامَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه لِجِنَازَةِ يَهُودِيّ حَتَّى تَوَارَتْ ) . وَفِي رِوَايَة : ( قِيلَ : إِنَّهُ يَهُودِيّ فَقَالَ : أَلَيْسَتْ نَفْسًا ؟ ) . وَفِي رِوَايَة عَلِيّ رَضِيَ اللَّه عَنْهُ : ( قَامَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثُمَّ قَعَدَ ) . وَفِي رِوَايَة : ( رَأَيْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَامَ فَقُمْنَا ، وَقَعَدَ فَقَعَدْنَا ) . قَالَ الْقَاضِي : اِخْتَلَفَ النَّاس فِي هَذِهِ الْمَسْأَلَة ؛ فَقَالَ مَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ : الْقِيَام مَنْسُوخ . وَقَالَ أَحْمَد وَإِسْحَاق وَابْن حَبِيب وَابْن الْمَاجِشُونِ الْمَالِكِيَّانِ : هُوَ مُخَيَّر ، قَالَ : وَاخْتَلَفُوا فِي قِيَام مَنْ يُشَيِّعهَا عِنْد الْقَبْر . فَقَالَ جَمَاعَة مِنْ الصَّحَابَة وَالسَّلَف : لَا يَقْعُد حَتَّى تُوضَع ، قَالُوا : وَالنَّسْخ إِنَّمَا هُوَ فِي قِيَام مَنْ مَرَّتْ بِهِ ، وَبِهَذَا قَالَ الْأَوْزَاعِيُّ وَأَحْمَد وَإِسْحَاق وَمُحَمَّد بْن الْحَسَن ، قَالَ : وَاخْتَلَفُوا فِي الْقِيَام عَلَى الْقَبْر حَتَّى تُدْفَن ، فَكَرِهَهُ قَوْم وَعَمِلَ بِهِ آخَرُونَ ، رُوِيَ ذَلِكَ عَنْ عُثْمَان وَعَلِيّ وَابْن عُمَر وَغَيْرهمْ رَضِيَ الله عَنْهُمْ ، هَذَا كَلَام الْقَاضِي . وَالْمَشْهُور فِي مَذْهَبنَا أَنَّ الْقِيَام لَيْسَ مُسْتَحَبًّا ، وَقَالُوا : هُوَ مَنْسُوخ بِحَدِيثِ عَلِيّ ، وَاخْتَارَ الْمُتَوَلِّي مِنْ أَصْحَابنَا أَنَّهُ مُسْتَحَبّ . وَهَذَا هُوَ الْمُخْتَار فَيَكُون الْأَمْر بِهِ لِلنَّدْبِ وَالْقُعُود بَيَانًا لِلْجَوَازِ ، وَلَا يَصِحّ دَعْوَى النَّسْخ فِي مِثْل هَذَا ؛ لِأَنَّ النَّسْخ إِنَّمَا يَكُون إِذَا تَعَذَّرَ الْجَمْع بَيْن الْأَحَادِيث ، وَلَمْ يَتَعَذَّر . وَاللَّهُ أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى تُخَلِّفكُمْ ) بِضَمِّ التَّاء وَكَسْر اللَّام الْمُشَدَّدَة ، أَيْ تَصِيرُونَ وَرَاءَهَا غَائِبِينَ عَنْهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيَقُمْ حِين يَرَاهَا ) ظَاهِره أَنَّهُ يَقُوم بِمُجَرَّدِ الرُّؤْيَة قَبْل أَنْ تَصِل إِلَيْهِ . قَوْله : ( إِنَّهَا مِنْ أَهْل الْأَرْض ) مَعْنَاهُ : جِنَازَة كَافِر مِنْ أَهْل تِلْكَ الْأَرْض .

1590 - سبق شرحه بالباب

1591 - سبق شرحه بالباب

1592 - سبق شرحه بالباب

1593 - سبق شرحه بالباب

1594 - سبق شرحه بالباب

1595 - سبق شرحه بالباب

1596 - سبق شرحه بالباب

1600 - قَوْله : ( صَلَّى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى جِنَازَة فَحَفِظْت مِنْ دُعَائِهِ إِلَى آخِره )
فِيهِ : إِثْبَات الدُّعَاء فِي صَلَاة الْجِنَازَة ، وَهُوَ مَقْصُودهَا ومُعْظَمهَا . وَفِيهِ : اِسْتِحْبَاب هَذَا الدُّعَاء ، وَفِيهِ إِشَارَة إِلَى الْجَهْر بِالدُّعَاءِ فِي صَلَاة الْجِنَازَة . وَقَدْ اِتَّفَقَ أَصْحَابنَا عَلَى أَنَّهُ إِنْ صَلَّى عَلَيْهَا بِالنَّهَارِ أَسَرَّ بِالْقِرَاءَةِ ، وَإِنْ صَلَّى بِاللَّيْلِ فَفِيهِ وَجْهَانِ : الصَّحِيح الَّذِي عَلَيْهِ الْجُمْهُور : يُسِرّ ، وَالثَّانِي : يَجْهَر ، وَأَمَّا الدُّعَاء فَيُسِرّ بِهِ بِلَا خِلَاف ، وَحِينَئِذٍ يُتَأَوَّل هَذَا الْحَدِيث عَلَى أَنَّ قَوْله : ( حَفِظْت مِنْ دُعَائِهِ ) أَيْ عَلَّمَنِيهِ بَعْد الصَّلَاة فَحَفِظْته .
قَوْله : ( وَحَدَّثَنِي عَبْد الرَّحْمَن بْن جُبَيْر )
الْقَائِل : وَحَدَّثَنِي هُوَ : مُعَاوِيَة بْن صَالِح الرَّاوِي فِي الْإِسْنَاد الْأَوَّل عَنْ حَبِيب .

1603 - قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى عَلَى النُّفَسَاء وَقَامَ وَسْطهَا )
هُوَ بِإِسْكَانِ السِّين . وَفِيهِ إِثْبَات الصَّلَاة عَلَى النُّفَسَاء ، وَأَنَّ السُّنَّة أَنْ يَقِف الْإِمَام عِنْد عَجِيزَة الْمَيِّتَة .

1604 - قَوْله : ( أُتِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِفَرَسٍ مُعْرَوْرًى فَرَكِبَهُ )
مَعْنَاهُ : بِفَرَسٍ عَرِيّ ، وَهُوَ بِضَمِّ الْمِيم وَفَتْح الرَّاء قَالَ ، أَهْل اللُّغَة : اِعْرَوْرَيْت الْفَرَس إِذَا رَكِبْته عَرِيًّا فهوَ مُعْرَوْرًى . قَالُوا : وَلَمْ يَأْتِ أُفْعَوْلَى مُعَدًّى إِلَّا قَوْلهمْ : اِعْرَوْرَيْت الْفَرَس ، وَاِحْلَوْلَيْت الشَّيْء .
قَوْله : ( فَرَكِبَهُ حِين اِنْصَرَفَ مِنْ جِنَازَة اِبْن الدَّحْدَاح )
فِيهِ : إِبَاحَة الرُّكُوب فِي الرُّجُوع مِنْ الْجِنَازَة ، وَإِنَّمَا يُكْرَه الرُّكُوب فِي الذَّهَاب مَعَهَا . وَابْن الدَّحْدَاح بِدَالَيْنِ وَحَاءَيْنِ مُهْمَلَات ، وَيُقَال : أَبُو الدَّحْدَاح . وَيُقَال : أَبُو الدَّحْدَاحَة . قَالَ اِبْن عَبْد الْبَرّ : لَا يُعْرَف اِسْمه .
قَوْله : ( وَنَحْنُ نَمْشِي حَوْله )
فِيهِ : جَوَاز مَشْي الْجَمَاعَة مَعَ كَبِيرهمْ الرَّاكِب ، وَأَنَّهُ لَا كَرَاهَة فِيهِ فِي حَقّه وَلَا فِي حَقّهمْ إِذَا لَمْ يَكُنْ فِيهِ مَفْسَدَة ، وَإِنَّمَا كُرِهَ ذَلِكَ إِذَا حَصَلَ فِيهِ اِنْتَهَاك لِلتَّابِعِينَ أَوْ خِيفَ إِعْجَاب وَنَحْوه فِي حَقِّ التَّابِع ، أَوْ نَحْو ذَلِكَ مِنْ الْمَفَاسِد .

1605 - " 2098 " قَوْله :
( فَعَقَلَهُ رَجُل فَرَكِبَهُ )
مَعْنَاهُ : أَمْسَكَهُ لَهُ وَحَبَسَهُ . وَفِيهِ : إِبَاحَة ذَلِكَ ، وَأَنَّهُ لَا بَأْس بِخِدْمَةِ التَّابِع مَتْبُوعه بِرِضَاهُ .
قَوْله :
( فَجَعَلَ يَتَوَقَّص بِهِ )
أَيْ يَتَوَثَّب . قَوْله :
( كَمْ مِنْ عِذْق مُعَلَّق )
الْعِذْق هُنَا بِكَسْرِ الْعَيْن الْمُهْمَلَة ، وَهُوَ الْغُصْن مِنْ النَّخْلَة . وَأَمَّا الْعَذْق بِفَتْحِهَا فَهُوَ النَّخْلَة بِكَمَالِهَا وَلَيْسَ مُرَادًا هُنَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَمْ مِنْ عِذْق مُعَلَّق فِي الْجَنَّة لِأَبِي الدَّحْدَاح ) قَالُوا : سَبَبه أَنَّ يَتِيمًا خَاصَمَ أَبَا لُبَابَة فِي نَخْلَة فَبَكَى الْغُلَام ؛ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُ : " أَعْطِهِ إِيَّاهَا وَلَك بِهَا عِذْق فِي الْجَنَّة " ، فَقَالَ : لَا ، فَسَمِعَ بِذَلِكَ أَبُو الدَّحْدَاح ، فَاشْتَرَاهَا مِنْ أَبِي لُبَابَة بِحَدِيقَةٍ لَهُ ، ثُمَّ قَالَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَلِيَ بِهَا عِذْقٌ إِنْ أَعْطَيْتهَا الْيَتِيم ؟ قَالَ : " نَعَمْ " ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَمْ عِذْق مُعَلَّق فِي الْجَنَّة لِأَبِي الدَّحْدَاح ) .

1606 - قَوْله : ( اِلْحَدُوا لِي لَحْدًا )
بِوَصْلِ الْهَمْزَة وَفَتْح الْحَاء ، وَيَجُوز بِقَطْعِ الْهَمْزَة وَكَسْر الْحَاء يُقَال : لَحَدَ يَلْحَد كَذَهَبَ يَذْهَب ، وَأَلْحَدَ يَلْحَد إِذَا حَفَرَ اللَّحْد . وَاللَّحْد - بِفَتْحِ اللَّام وَضَمّهَا - مَعْرُوف وَهُوَ الشَّقّ تَحْت الْجَانِب الْقِبْلِيّ مِنْ الْقَبْر . وَفِيهِ دَلِيل لِمَذْهَبِ الشَّافِعِيّ وَالْأَكْثَرِينَ فِي أَنَّ الدَّفْن فِي اللَّحْد أَفْضَل مِنْ الشَّقّ إِذَا أَمْكَنَ اللَّحْد ، وَأَجْمَعُوا عَلَى جَوَاز اللَّحْد وَالشَّقّ .
قَوْله : ( اِلْحَدُوا لِي لَحْدًا ، وَانْصِبُوا عَلَيَّ اللَّبِن نَصْبًا كَمَا صُنِعَ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
فِيهِ : اِسْتِحْبَاب اللَّحْد وَنَصْب اللَّبِن ، وَأَنَّهُ فُعِلَ ذَلِكَ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِاتِّفَاقِ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ ، وَقَدْ نَقَلُوا أَنَّ عَدَد لَبِنَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تِسْع .

1607 - قَوْله : ( جُعِلَ فِي قَبْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَطِيفَة حَمْرَاء )
هَذِهِ الْقَطِيفَة أَلْقَاهَا شُقْرَان مَوْلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ : كَرِهْت أَنْ يَلْبَسهَا أَحَد بَعْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَدْ نَصَّ الشَّافِعِيّ وَجَمِيع أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء عَلَى كَرَاهَة وَضْع قَطِيفَة أَوْ مِضْرَبَة أَوْ مِخَدَّة وَنَحْو ذَلِكَ تَحْت الْمَيِّت فِي الْقَبْر ، وَشَذَّ عَنْهُمْ الْبَغَوِيُّ مِنْ أَصْحَابنَا فَقَالَ فِي كِتَابه التَّهْذِيب : لَا بَأْس بِذَلِكَ لِهَذَا الْحَدِيث . وَالصَّوَاب كَرَاهَته ، كَمَا قَالَهُ الْجُمْهُور ، وَأَجَابُوا عَنْ هَذَا الْحَدِيث بِأَنَّ شُقْرَان اِنْفَرَدَ بِفِعْلِ ذَلِكَ لَمْ يُوَافِقهُ غَيْره مِنْ الصَّحَابَة وَلَا عَلِمُوا ذَلِكَ ، وَإِنَّمَا فَعَلَهُ شُقْرَان لِمَا ذَكَرْنَاهُ عَنْهُ مِنْ كَرَاهَته أَنْ يَلْبَسهَا أَحَد بَعْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَلْبَسهَا وَيَفْتَرِشهَا فَلَمْ تَطِبْ نَفْس شُقْرَان أَنْ يَسْتَبْدِلهَا أَحَد بَعْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَخَالَفَهُ غَيْره فَرَوَى الْبَيْهَقِيُّ عَنْ اِبْن عَبَّاس أَنَّهُ كَرِهَ أَنْ يُجْعَل تَحْت الْمَيِّت ثَوْب فِي قَبْره ، وَاللَّهُ أَعْلَمُ ، وَالْقَطِيفَة : كِسَاء لَهُ خَمْل .
قَوْله : ( قَالَ مُسْلِم : أَبُو جَمْرَة اِسْمه نَصْر بْن عِمْرَان الضُّبَعِيُّ ، وَأَبُو التَّيَّاح : يَزِيد بْن حُمَيْدٍ مَاتَا بِسَرَخْس )
وَهُوَ أَبُو جَمْرَة بِالْجِيمِ ، وَالضُّبَعِيُّ بِضَمِّ الضَّاد الْمُعْجَمَة وَفَتْح الْبَاء الْمُوَحَّدَة . وَأَمَّا سَرَخْس فَمَدِينَة مَعْرُوفَة بِخُرَاسَان ، وَهِيَ بِفَتْحِ السِّين وَالرَّاء وَإِسْكَان الْخَاء الْمُعْجَمَة ، وَيُقَال أَيْضًا بِإِسْكَانِ الرَّاء وَفَتْح الْخَاء وَالْأَوَّل أَشْهَر . وَإِنَّمَا ذَكَرَ مُسْلِم اِبْن جَمْرَة وَأَبَا التَّيَّاح جَمِيعًا مَعَ أَنَّ أَبَا جَمْرَة مَذْكُور فِي الْإِسْنَاد وَلَا ذِكْر لِأَبِي التَّيَّاح هُنَا ؛ لِاشْتِرَاكِهِمَا فِي أَشْيَاء قَلَّ أَنْ يَشْتَرِك فِيهَا اِثْنَانِ مِنْ الْعُلَمَاء ؛ لِأَنَّهُمَا جَمِيعًا ضُبَعِيَّانِ بَصْرِيَّانِ تَابِعِيَّانِ ثِقَتَانِ مَاتَا بِسَرَخْس فِي سَنَة وَاحِدَة ، سَنَة ثَمَان وَعِشْرِينَ وَمِائَة ، وَذَكَرَ اِبْن عَبْد الْبَرّ وَابْن مَنْدَهْ وَأَبُو نُعَيْم الْأَصْبَهَانِيُّ عِمْرَان وَالِد أَبِي جَمْرَة فِي كُتُبهمْ فِي مَعْرِفَة الصَّحَابَة ، قَالُوا : وَاخْتَلَفَ الْعُلَمَاء هَلْ هُوَ صَحَابِيّ أَمْ تَابِعِيّ ؟ قَالُوا : وَكَانَ قَاضِيًا عَلَى الْبَصْرَة ، رَوَى عَنْهُ اِبْنه أَبُو جَمْرَة وَغَيْره ، قَالَ الْحَاكِم أَبُو أَحْمَد فِي كِتَابه فِي الْكُنَى : لَيْسَ فِي الرُّوَاة مَنْ يُكَنَّى أَبَا جَمْرَة بِالْجِيمِ غَيْر أَبِي جَمْرَة هَذَا .

1608 - قَوْله : ( أَنَّ أَبَا عَلِيّ الْهَمْدَانِيَّ حَدَّثَهُ وَفِي رِوَايَة هَارُون أَنَّ ثُمَامَة بْن شُفَيٍّ حَدَّثَهُ )
فَأَبُو عَلِيّ هُوَ ثُمَامَة بْن شُفَيٍّ ، بِضَمِّ الشِّين الْمُعْجَمَة وَفَتْح الْفَاء وَتَشْدِيد الْيَاء ، وَالْهَمْدَانِيّ بِإِسْكَانِ الْمِيم وَبِالدَّالِ الْمُهْمَلَة .
قَوْله : ( كُنَّا مَعَ فَضَالَة بِأَرْضِ الرُّوم بِرُودِس )
هُوَ بِرَاءٍ مَضْمُومَة ثُمَّ وَاو سَاكِنَة ثُمَّ دَال مُهْمَلَة مَكْسُورَة ثُمَّ سِين مُهْمَلَة . هَكَذَا ضَبَطْنَاهُ فِي صَحِيح مُسْلِم ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض فِي الْمَشَارِق عَنْ الْأَكْثَرِينَ ، وَنُقِلَ عَنْ بَعْضهمْ بِفَتْحِ الرَّاء ، وَعَنْ بَعْضهمْ بِفَتْحِ الدَّال ، وَعَنْ بَعْضهمْ بِالشِّينِ الْمُعْجَمَة . وَفِي رِوَايَة أَبِي دَاوُدَ فِي السُّنَن بِذَالٍ مُعْجَمَة وَسِين مُهْمَلَة ، وَقَالَ : هِيَ جَزِيرَة بِأَرْضِ الرُّوم ، قَالَ الْقَاضِي عِيَاض رَضِيَ اللَّه عَنْهُ : ذَكَرَ مُسْلِم رَضِيَ اللَّه عَنْهُ تَكْفِين النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِقْبَاره ، وَلَمْ يَذْكُر غُسْله وَالصَّلَاة عَلَيْهِ . وَلَا خِلَاف أَنَّهُ غُسِّلَ ، وَاخْتُلِفَ هَلْ صُلِّيَ عَلَيْهِ ؟ فَقِيلَ : لَمْ يُصَلِّ عَلَيْهِ أَحَد أَصْلًا ، وَإِنَّمَا كَانَ النَّاس يَدْخُلُونَ أَرْسَالًا يَدْعُونَ وَيَنْصَرِفُونَ ، وَاخْتَلَفَ هَؤُلَاءِ فِي عِلَّة ذَلِكَ ، فَقِيلَ : لِفَضِيلَتِهِ فَهُوَ غَنِيّ عَنْ الصَّلَاة عَلَيْهِ ، وَهَذَا يَنْكَسِر بِغُسْلِهِ ، وَقِيلَ : بَلْ لِأَنَّهُ لَمْ يَكُنْ هُنَاكَ إِمَام ، وَهَذَا غَلَط فَإِنَّ إِمَامَة الْفَرَائِض لَمْ تَتَعَطَّل ، وَلِأَنَّ بَيْعَة أَبِي بَكْر كَانَتْ قَبْل دَفْنه ، وَكَانَ إِمَام النَّاس قَبْل الدَّفْن ، وَالصَّحِيح الَّذِي عَلَيْهِ الْجُمْهُور أَنَّهُمْ صَلُّوا عَلَيْهِ فُرَادًى ، فَكَانَ يَدْخُل فَوْج يُصَلُّونَ فُرَادًى ثُمَّ يَخْرُجُونَ ، ثُمَّ يَدْخُل فَوْج آخَر فَيُصَلُّونَ كَذَلِكَ ، ثُمَّ دَخَلْت النِّسَاء بَعْد الرِّجَال ثُمَّ الصِّبْيَان ، وَإِنَّمَا أَخَّرُوا دَفْنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ يَوْم الِاثْنَيْنِ إِلَى لَيْلَة الْأَرْبِعَاء أَوَاخِر نَهَار الثُّلَاثَاء لِلِاشْتِغَالِ بِأَمْرِ الْبَيْعَة لِيَكُونَ لَهُمْ إِمَام يَرْجِعُونَ إِلَى قَوْله إِنْ اِخْتَلَفُوا فِي شَيْء مِنْ أُمُور تَجْهِيزه وَدَفْنه ، وَيَنْقَادُونَ لِأَمْرِهِ ، لِئَلَّا يُؤَدِّي إِلَى النِّزَاع وَاخْتِلَاف الْكَلِمَة ، وَكَانَ هَذَا أَهَمُّ الْأُمُور . وَاَللَّه أَعْلَم .
قَوْله : ( يَأْمُر بِتَسْوِيَتِهَا )
وَفِي الرِّوَايَة الْأُخْرَى : ( وَلَا قَبْرًا مُشْرِفًا إِلَّا سَوَّيْته ) . فِيهِ أَنَّ السُّنَّة أَنَّ الْقَبْر لَا يُرْفَع عَلَى الْأَرْض رَفْعًا كَثِيرًا ، وَلَا يُسَنَّم ، بَلْ يُرْفَع نَحْو شِبْر وَيُسَطَّح ، وَهَذَا مَذْهَب الشَّافِعِيّ وَمَنْ وَافَقَهُ ، وَنَقَلَ الْقَاضِي عِيَاض عَنْ أَكْثَر الْعُلَمَاء أَنَّ الْأَفْضَل عِنْدهمْ تَسْنِيمهَا وَهُوَ مَذْهَب مَالِك .

1609 - قَوْله : ( أَلَّا تَدَع تِمْثَالًا إِلَّا طَمَسْته )
فِيهِ الْأَمْر بِتَغْيِيرِ صُوَر ذَوَات الْأَرْوَاح .
قَوْله : ( عَنْ أَبِي الْهَيَّاج )
هُوَ بِفَتْحِ الْهَاء وَتَشْدِيد الْيَاء ، وَاسْمه حَيَّان بْن حُصَيْن .

1610 - قَوْله : ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُجَصَّص الْقَبْر وَأَنْ يُبْنَى عَلَيْهِ وَأَنْ يُقْعَد عَلَيْهِ ) .
وَفِي الرِّوَايَة الْأُخْرَى : ( نَهَى عَنْ تَقْصِيص الْقُبُور ) . التَّقْصِيص - بِالْقَافِ وَصَادَيْنِ - هُوَ التَّجْصِيص . وَالْقَصَّة - بِفَتْحِ الْقَاف وَتَشْدِيد الصَّاد - هِيَ الْجِصّ ، وَفِي هَذَا الْحَدِيث كَرَاهَة تَجْصِيص الْقَبْر وَالْبِنَاء عَلَيْهِ وَتَحْرِيم الْقُعُود ، وَالْمُرَاد بِالْقُعُودِ الْجُلُوس عَلَيْهِ . هَذَا مَذْهَب الشَّافِعِيّ وَجُمْهُور الْعُلَمَاء ، وَقَالَ مَالِك فِي الْمُوَطَّأ : الْمُرَاد بِالْقُعُودِ الْجُلُوس ، وَمِمَّا يُوَضِّحهُ الرِّوَايَة الْمَذْكُورَة بَعْد هَذَا : ( لَا تَجْلِسُوا عَلَى الْقُبُور ) . وَفِي الرِّوَايَة الْأُخْرَى : ( لَأَنْ يَجْلِس أَحَدكُمْ عَلَى جَمْرَة فَتَحْرِقُ ثِيَابه فَتَخْلُص إِلَى جِلْده خَيْر لَهُ مِنْ أَنْ يَجْلِس عَلَى قَبْر ) قَالَ أَصْحَابنَا : تَجْصِيص الْقَبْر مَكْرُوه ، وَالْقُعُود عَلَيْهِ حَرَام ، وَكَذَا الِاسْتِنَاد إِلَيْهِ وَالِاتِّكَاء عَلَيْهِ .
وَأَمَّا الْبِنَاء عَلَيْهِ فَإِنْ كَانَ فِي مِلْك الْبَانِي فَمَكْرُوه ، وَإِنْ كَانَ فِي مَقْبَرَة مُسَبَّلَة فَحَرَام . نَصَّ عَلَيْهِ الشَّافِعِيّ وَالْأَصْحَاب . قَالَ الشَّافِعِيّ فِي الْأُمّ : وَرَأَيْت الْأَئِمَّة بِمَكَّة يَأْمُرُونَ بِهَدْمِ مَا يُبْنَى ، وَيُؤَيِّدُ الْهَدْمَ قَوْلُهُ : ( وَلَا قَبْرًا مُشْرِفًا إِلَّا سَوَّيْته ) .

1611 - ( نَهَى عَنْ تَقْصِيص الْقُبُور )
التَّقْصِيص - بِالْقَافِ وَصَادَيْنِ - هُوَ التَّجْصِيص . وَالْقَصَّة - بِفَتْحِ الْقَاف وَتَشْدِيد الصَّاد - هِيَ الْجِصّ ، وَفِي هَذَا الْحَدِيث كَرَاهَة تَجْصِيص الْقَبْر وَالْبِنَاء عَلَيْهِ وَتَحْرِيم الْقُعُود ، وَالْمُرَاد بِالْقُعُودِ الْجُلُوس عَلَيْهِ . هَذَا مَذْهَب الشَّافِعِيّ وَجُمْهُور الْعُلَمَاء ، وَقَالَ مَالِك فِي الْمُوَطَّأ : الْمُرَاد بِالْقُعُودِ الْجُلُوس ، وَمِمَّا يُوَضِّحهُ الرِّوَايَة الْمَذْكُورَة بَعْد هَذَا : ( لَا تَجْلِسُوا عَلَى الْقُبُور ) . وَفِي الرِّوَايَة الْأُخْرَى : ( لَأَنْ يَجْلِس أَحَدكُمْ عَلَى جَمْرَة فَتَحْرِقَ ثِيَابه فَتَخْلُص إِلَى جِلْده خَيْر لَهُ مِنْ أَنْ يَجْلِس عَلَى قَبْر ) قَالَ أَصْحَابنَا : تَجْصِيص الْقَبْر مَكْرُوه ، وَالْقُعُود عَلَيْهِ حَرَام ، وَكَذَا الِاسْتِنَاد إِلَيْهِ وَالِاتِّكَاء عَلَيْهِ .
وَأَمَّا الْبِنَاء عَلَيْهِ فَإِنْ كَانَ فِي مِلْك الْبَانِي فَمَكْرُوه ، وَإِنْ كَانَ فِي مَقْبَرَة مُسَبَّلَة فَحَرَام . نَصَّ عَلَيْهِ الشَّافِعِيّ وَالْأَصْحَاب . قَالَ الشَّافِعِيّ فِي الْأُمّ : وَرَأَيْت الْأَئِمَّة بِمَكَّة يَأْمُرُونَ بِهَدْمِ مَا يُبْنَى . وَيُؤَيِّد الْهَدْم قَوْله : ( وَلَا قَبْرًا مُشْرِفًا إِلَّا سَوَّيْته ) .

1612 - سبق شرحه بالباب

1613 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَجْلِسُوا عَلَى الْقُبُور وَلَا تُصَلُّوا إِليْهَا )
فِيهِ تَصْرِيح بِالنَّهْيِ عَنْ الصَّلَاة إِلَى قَبْر . قَالَ الشَّافِعِيّ - رَحِمَهُ اللَّه - : وَأَكْرَه أَنْ يُعَظَّم مَخْلُوق حَتَّى يُجْعَل قَبْره مَسْجِدًا مَخَافَة الْفِتْنَة عَلَيْهِ وَعَلَى مَنْ بَعْده مِنْ النَّاس .

1614 - قَوْله :
( عَنْ بُسْر بْن عُبَيْد اللَّه )
هُوَ بِضَمِّ الْبَاء وَبِالسِّينِ الْمُهْمَلَة .
قَوْله :
( عَنْ أَبِي مَرْثَد )
هُوَ بِالْمُثَلَّثَةِ وَاسْمه كَنَّاز بِفَتْحِ الْكَاف وَتَشْدِيد النُّون وَآخِره زَاي .

قَوْلهَا : ( مَا صَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى سُهَيْل بْن بَيْضَاء إِلَّا فِي الْمَسْجِد ) . وَفِي الرِّوَايَة الْأُخْرَى : ( وَاَللَّه لَقَدْ صَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى اِبْنَيْ بَيْضَاء فِي الْمَسْجِد ) . وَفِي الرِّوَايَة الْأُخْرَى : ( وَاَللَّه لَقَدْ صَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى اِبْنَيْ بَيْضَاء فِي الْمَسْجِد سُهَيْل وَأَخِيهِ ) قَالَ الْعُلَمَاء : بَنُو بَيْضَاء ثَلَاثَة إِخْوَة سَهْل وَسُهَيْل وَصَفْوَان ، وَأُمّهمْ الْبَيْضَاء اِسْمهَا دَعْد ، وَالْبَيْضَاء وَصْف ، وَأَبُوهُمْ وَهْب بْن رَبِيعَة الْقُرَشِيّ الْفِهْرِيّ ، وَكَانَ سُهَيْل قَدِيم الْإِسْلَام هَاجَرَ إِلَى الْحَبَشَة ثُمَّ عَادَ إِلَى مَكَّة ثُمَّ هَاجَرَ إِلَى الْمَدِينَة وَشَهِدَ بَدْرًا وَغَيْرهَا ، تُوُفِّيَ سَنَة تِسْع مِنْ الْهِجْرَة رَضِيَ اللَّه عَنْهُ .
وَفِي هَذَا الْحَدِيث دَلِيل لِلشَّافِعِيِّ وَالْأَكْثَرِينَ فِي جَوَاز الصَّلَاة عَلَى الْمَيِّت فِي الْمَسْجِد ، وَمِمَّنْ قَالَ بِهِ أَحْمَد وَإِسْحَاق ، قَالَ اِبْن عَبْد الْبَرّ : وَرَوَاهُ الْمَدَنِيُّونَ فِي الْمُوَطَّإِ عَنْ مَالِك ، وَبِهِ قَالَ اِبْن حَبِيب الْمَالِكِيّ ، وَقَالَ اِبْن أَبِي ذِئْب وَأَبُو حَنِيفَة وَمَالِك عَلَى الْمَشْهُور عَنْهُ : لَا تَصِحّ الصَّلَاة عَلَيْهِ فِي الْمَسْجِد بِحَدِيثِ فِي سُنَن أَبِي دَاوُدَ ( مَنْ صَلَّى عَلَى جِنَازَة فِي الْمَسْجِد فَلَا شَيْء لَهُ ) وَدَلِيل الشَّافِعِيّ وَالْجُمْهُور حَدِيث سُهَيْل بْن بَيْضَاء ، وَأَجَابُوا عَنْ حَدِيث سُنَن أَبِي دَاوُدَ بِأَجْوِبَةٍ .
أَحَدهَا : أَنَّهُ ضَعِيف لَا يَصِحّ الِاحْتِجَاج بِهِ ، قَالَ أَحْمَد بْن حَنْبَل : هَذَا حَدِيث ضَعِيف تَفَرَّدَ بِهِ صَالِح مَوْلَى التَّوْأَمَة ، وَهُوَ ضَعِيف .
وَالثَّانِي : أَنَّ الَّذِي فِي النُّسَخ الْمَشْهُورَة الْمُحَقَّقَة الْمَسْمُوعَة مِنْ سُنَن أَبِي دَاوُدَ " وَمَنْ صَلَّى عَلَى جِنَازَة فِي الْمَسْجِد فَلَا شَيْء عَلَيْهِ " وَلَا حُجَّة لَهُمْ حِينَئِذٍ فِيهِ .
الثَّالِث : أَنَّهُ لَوْ ثَبَتَ الْحَدِيث وَثَبَتَ أَنَّهُ قَالَ : " فَلَا شَيْء " لَوَجَبَ تَأْوِيله عَلَى " فَلَا شَيْء عَلَيْهِ " لِيَجْمَع بَيْن الرِّوَايَتَيْنِ وَبَيْن هَذَا الْحَدِيث وَحَدِيث سُهَيْل بْن بَيْضَاء ، وَقَدْ جَاءَ ( لَهُ ) بِمَعْنَى ( عَلَيْهِ ) ، كَقَوْلِهِ تَعَالَى : { وَإِنْ أَسَأْتُمْ فَلَهَا } .
الرَّابِع : أَنَّهُ مَحْمُول عَلَى نَقْص الْأَجْر فِي حَقّ مَنْ صَلَّى فِي الْمَسْجِد وَرَجَعَ وَلَمْ يُشَيِّعهَا إِلَى الْمَقْبَرَة لِمَا فَاتَهُ مِنْ تَشْيِيعه إِلَى الْمَقْبَرَة وَحُضُور دَفْنه . وَاللَّهُ أَعْلَمُ .
وَفِي حَدِيث سُهَيْل هَذَا دَلِيل لِطَهَارَةِ الْآدَمِيّ الْمَيِّت ، وَهُوَ الصَّحِيح فِي مَذْهَبنَا . قَوْله : ( وَحَدَّثَنِي هَارُون بْن عَبْد اللَّه وَمُحَمَّد بْن رَافِع قَالَا : حَدَّثَنَا اِبْن أَبِي فُدَيْك أَخْبَرَنَا الضَّحَّاك - يَعْنِي اِبْن عُثْمَان - عَنْ أَبِي النَّضْر عَنْ أَبِي سَلَمَة عَنْ عَائِشَة ) هَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم ، وَقَالَ : خَالَفَ الضَّحَّاك حَافِظَانِ مَالِك وَالْمَاجِشُون ؛ فَرَوَاهُ عَنْ أَبِي النَّضْر عَنْ عَائِشَة مُرْسَلًا ، وَقِيلَ : عَنْ الضَّحَّاك عَنْ أَبِي النَّضْر عَنْ أَبِي بَكْر بْن عَبْد الرَّحْمَن ، وَلَا يَصِحّ إِلَّا مُرْسَلًا . هَذَا كَلَام الدَّارَقُطْنِيِّ وَقَدْ سَبَقَ الْجَوَاب عَنْ مِثْل هَذَا الِاسْتِدْرَاك فِي الْفُصُول السَّابِقَة فِي مُقَدِّمَة هَذَا الشَّرْح فِي مَوَاضِع مِنْهُ ، وَهُوَ أَنَّ هَذِهِ الزِّيَادَة الَّتِي زَادَهَا الضَّحَّاك زِيَادَة ثِقَة وَهِيَ مَقْبُولَة ؛ لِأَنَّهُ حَفِظَ مَا نَسِيَهُ غَيْره فَلَا تَقْدَح فِيهِ . وَاللَّهُ أَعْلَمُ .

1615 - سبق شرحه بالباب

1616 - سبق شرحه بالباب

1617 - سبق شرحه بالباب

1618 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( السَّلَام عَلَيْكُمْ دَار قَوْم مُؤْمِنِينَ )
دَار مَنْصُوب عَلَى النِّدَاء ، أَيْ يَا أَهْل دَار فَحَذَفَ الْمُضَاف وَأَقَامَ الْمُضَاف إِلَيْهِ مَقَامه ، وَقِيلَ : مَنْصُوب عَلَى الِاخْتِصَاص ، قَالَ صَاحِب الْمَطَالِع : وَيَجُوز جَرّه عَلَى الْبَدَل مِنْ الضَّمِير فِي عَلَيْكُمْ . قَالَ الْخَطَّابِيُّ : وَفِيهِ أَنَّ اِسْم الدَّار يَقَع عَلَى الْمَقَابِر قَالَ : وَهُوَ صَحِيح فَإِنَّ الدَّار فِي اللُّغَة يَقَع عَلَى الرَّبْع الْمَسْكُون وَعَلَى الْخَرَاب غَيْر الْمَأْهُول ، وَأَنْشَدَ فِيهِ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّا إِنْ شَاءَ اللَّه بِكُمْ لَاحِقُونَ )
التَّقْيِيد بِالْمَشِيئَةِ عَلَى سَبِيل التَّبَرُّك وَامْتِثَال قَوْل اللَّه تَعَالَى : { وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا إِلَّا أَنْ يَشَاءَ اللَّهُ } وَقِيلَ : الْمَشِيئَة عَائِدَة إِلَى تِلْكَ التُّرْبَة بِعَيْنِهَا ، وَقِيلَ غَيْر ذَلِكَ . وَفِي هَذَا الْحَدِيث دَلِيل لِاسْتِحْبَابِ زِيَارَة الْقُبُور وَالسَّلَام عَلَى أَهْلهَا وَالدُّعَاء لَهُمْ وَالتَّرَحُّم عَلَيْهِمْ .
قَوْلهَا : ( يَخْرُج مِنْ آخِر اللَّيْل إِلَى الْبَقِيع )
فِيهِ فَضِيلَة زِيَارَة قُبُور الْبَقِيع . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( السَّلَام عَلَيْكُمْ دَار قَوْم مُؤْمِنِينَ ) قَالَ الْخَطَّابِيُّ وَغَيْره : فِيهِ أَنَّ السَّلَام عَلَى الْأَمْوَات وَالْأَحْيَاء سَوَاء فِي تَقْدِيم ( السَّلَام ) عَلَى ( عَلَيْكُمْ ) بِخِلَافِ مَا كَانَتْ عَلَيْهِ الْجَاهِلِيَّة مِنْ قَوْلهمْ : عَلَيْك سَلَام اللَّه قَيْس بْن عَاصِم وَرَحْمَته مَا شَاءَ أَنْ يَتَرَحَّمَا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اِغْفِرْ لِأَهْلِ بَقِيع الْغَرْقَد )
الْبَقِيع هُنَا بِالْبَاءِ بِلَا خِلَاف ، وَهُوَ مَدْفِن أَهْل الْمَدِينَة ، سُمِّيَ بَقِيع الْغَرْقَد ؛ لِغَرْقَدٍ كَانَ فِيهِ ، وَهُوَ مَا عَظُمَ مِنْ الْعَوْسَج . وَفِيهِ : إِطْلَاق لَفْظ الْأَهْل عَلَى سَاكِن الْمَكَان مِنْ حَيٍّ وَمَيِّت .

1619 - قَوْله : ( حَدَّثَنَا هَارُون بْن سَعِيد الْأَيْلِيُّ حَدَّثَنَا عَبْد اللَّه بْن وَهْب أَخْبَرَنَا اِبْن جُرَيْجٍ عَنْ عَبْد اللَّه بْن كَثِير بْن الْمُطَّلِب أَنَّهُ سَمِعَ مُحَمَّد بْن قَيْس يَقُول : سَمِعْت عَائِشَة تُحَدِّث فَقَالَتْ : أَلَا أُحَدِّثكُمْ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَنِّي ؟ قُلْنَا : بَلَى ح وَحَدَّثَنِي مَنْ سَمِعَ حَجَّاجًا الْأَعْوَر وَاللَّفْظ لَهُ ، قَالَ : حَدَّثَنَا حَجَّاج بْن مُحَمَّد عَنْ اِبْن جُرَيْجٍ أَخْبَرَنِي عَبْد اللَّه رَجُل مِنْ قُرَيْش عَنْ مُحَمَّد بْن قَيْس بْن مَخْرَمَةَ بْن الْمُطَّلِب أَنَّهُ قَالَ يَوْمًا : أَلَا أُحَدِّثكُمْ عَنِّي وَعَنْ أُمِّي )
إِلَى آخِره . قَالَ الْقَاضِي : هَكَذَا وَقَعَ فِي مُسْلِم فِي إِسْنَاد حَدِيث حَجَّاج عَنْ اِبْن جُرَيْجٍ أَخْبَرَنِي عَبْد اللَّه رَجُل مِنْ قُرَيْش ، وَكَذَا رَوَاهُ أَحْمَد بْن حَنْبَل ، وَقَالَ النَّسَائِيُّ وَأَبُو نُعَيْم الْجُرْجَانِيّ وَأَبُو بَكْر النَّيْسَابُورِيّ وَأَبُو عَبْد اللَّه الْجُرْجَانِيّ كُلّهمْ : عَنْ يُوسُف بْن سَعِيد الْمِصِّيصِيّ ، حَدَّثَنَا حَجَّاج عَنْ اِبْن جُرَيْجٍ أَخْبَرَنِي عَبْد اللَّه بْن أَبِي مُلَيْكَة . وَقَالَ الدَّارَقُطْنِيُّ : هُوَ عَبْد اللَّه بْن كَثِير بْن الْمُطَّلِب بْن أَبِي وَدَاعَة ، قَالَ أَبُو عَلِيّ الْغَسَّانِيّ الْجَيَّانِيّ : هَذَا الْحَدِيث أَحَد الْأَحَادِيث الْمَقْطُوعَة فِي مُسْلِم قَالَ : وَهُوَ أَيْضًا مِنْ الْأَحَادِيث الَّتِي وَهِمَ فِي رُوَاتهَا ، وَقَدْ رَوَاهُ عَبْد الرَّزَّاق فِي مُصَنَّفه عَنْ اِبْن جُرَيْجٍ ، قَالَ أَخْبَرَنِي مُحَمَّد بْن قَيْس بْن مَخْرَمَةَ أَنَّهُ سَمِعَ عَائِشَة قَالَ الْقَاضِي : قَوْله : إِنَّ هَذَا مَقْطُوع لَا يُوَافَق عَلَيْهِ ، بَلْ هُوَ مُسْنَد وَإِنَّمَا لَمْ يُسَمِّ رُوَاته فَهُوَ مِنْ بَاب الْمَجْهُول لَا مِنْ بَاب الْمُنْقَطِع ، إِذْ الْمُنْقَطِع مَا سَقَطَ مِنْ رُوَاته رَاوٍ قَبْل التَّابِعِيّ . قَالَ الْقَاضِي : وَوَقَعَ فِي مُسْنَده إِشْكَال آخَر وَهُوَ : أَنَّ قَوْل مُسْلِم : ( وَحَدَّثَنِي مَنْ سَمِعَ حَجَّاجًا الْأَعْوَر وَاللَّفْظ لَهُ قَالَ : حَدَّثَنَا حَجَّاج بْن مُحَمَّد ) يُوهِم أَنَّ حَجَّاجًا الْأَعْوَر حَدَّثَ بِهِ عَنْ آخَر يُقَال لَهُ : حَجَّاج بْن مُحَمَّد ، وَلَيْسَ كَذَا ، بَلْ حَجَّاج الْأَعْوَر هُوَ حَجَّاج بْن مُحَمَّد بِلَا شَكٍّ ، وَتَقْدِير كَلَام مُسْلِم حَدَّثَنِي مَنْ سَمِعَ حَجَّاجًا الْأَعْوَر قَالَ هَذَا الْمُحَدِّث : حَدَّثَنِي حَجَّاج بْن مُحَمَّد ؛ فَحَكَى لَفْظ الْمُحَدِّث . هَذَا كَلَام الْقَاضِي ، قُلْت : وَلَا يَقْدَح رِوَايَة مُسْلِم لِهَذَا الْحَدِيث عَنْ هَذَا الْمَجْهُول الَّذِي سَمِعَهُ مِنْهُ عَنْ حَجَّاج الْأَعْوَر ؛ لِأَنَّ مُسْلِمًا ذَكَرَهُ مُتَابَعَة لَا مُتَأَصِّلًا مُعْتَمَدًا عَلَيْهِ ، بَلْ الِاعْتِمَاد عَلَى الْإِسْنَاد الصَّحِيح قَبْله .
قَوْلهَا :
( فَلَمْ يَلْبَث إِلَّا رَيْثَمَا )
هُوَ بِفَتْحِ الرَّاء وَإِسْكَان الْيَاء وَبَعْدهَا ثَاء مُثَلَّثَة أَيْ قَدْر مَا .
قَوْلهَا :
( فَأَخَذَ رِدَاءَهُ رُوَيْدًا )
أَيْ قَلِيلًا لَطِيفًا لِئَلَّا يُنَبِّهَهَا .
قَوْلهَا :
( ثُمَّ أَجَافَهُ )
بِالْجِيمِ أَيْ أَغْلَقَهُ ، وَإِنَّمَا فَعَلَ ذَلِكَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي خُفْيَة لِئَلَّا يُوقِظهَا وَيَخْرُج عَنْهَا ، فَرُبَّمَا لَحِقَهَا وَحْشَة فِي اِنْفِرَادهَا فِي ظُلْمَة اللَّيْل .
قَوْلهَا :
( وَتَقَنَّعْت إِزَارِي )
هَكَذَا هُوَ فِي الْأُصُول ( إِزَارِي ) بِغَيْرِ بَاءَ فِي أَوَّله ، وَكَأَنَّهُ بِمَعْنَى لَبِسْت إِزَارِي فَلِهَذَا عُدِّيَ بِنَفْسِهِ .
قَوْلهَا : ( جَاءَ الْبَقِيع فَأَطَالَ الْقِيَام ثُمَّ رَفَعَ يَدَيْهِ ثَلَاث مَرَّات )
فِيهِ : اِسْتِحْبَاب إِطَالَة الدُّعَاء وَتَكْرِيره ، وَرَفْع الْيَدَيْنِ فِيهِ . وَفِيهِ : أَنَّ دُعَاء الْقَائِم أَكْمَل مِنْ دُعَاء الْجَالِس فِي الْقُبُور .
قَوْلهَا :
( فَأَحْضَرَ فَأَحْضَرْت )
الْإِحْضَار : الْعَدْوُ .
قَوْلهَا : ( فَقَالَ : مَا لَك يَا عَائِش حَشْيَا رَابِيَة )
يَجُوز فِي عَائِش فَتْح الشِّين وَضَمّهَا ، وَهُمَا وَجْهَانِ جَارِيَانِ فِي كُلّ الْمُرَخَّمَات . وَفِيهِ : جَوَاز تَرْخِيم الِاسْم إِذَا لَمْ يَكُنْ فِيهِ إِيذَاء لِلْمُرَخَّمِ ( وَحَشْيَا ) بِفَتْحِ الْحَاء الْمُهْمَلَة وَإِسْكَان الشِّين الْمُعْجَمَة مَقْصُور مَعْنَاهُ : وَقَدْ وَقَعَ عَلَيْك الْحَشَا وَهُوَ الرَّبْو وَالتَّهَيُّج الَّذِي يَعْرِض لِلْمُسْرِعِ فِي مَشْيه وَالْمُحْتَدّ فِي كَلَامه مِنْ اِرْتِفَاع النَّفْس وَتَوَاتُره . يُقَال : اِمْرَأَة حَشْيَاء وَحَشْيَة وَرَجُل حَشْيَان وَحَشَش ، قِيلَ : أَصْله مَنْ أَصَابَ الرَّبْو حَشَاهُ . وَقَوْله : ( رَابِيَة ) أَيْ مُرْتَفِعَة الْبَطْن .
قَوْلهَا : ( لَا بِي شَيْء ) وَقَعَ فِي بَعْض الْأُصُول ( لَا بِي شَيْء ) بِبَاءِ الْجَرّ ، وَفِي بَعْضهَا ( لِأَيِّ شَيْء ) بِتَشْدِيدِ الْيَاء وَحَذْف الْبَاء عَلَى الِاسْتِفْهَام ، وَفِي بَعْضهَا
( لَا شَيْء )
وَحَكَاهَا الْقَاضِي قَالَ : وَهَذَا الثَّالِث أَصْوَبهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( فَأَنْتِ السَّوَاد )
أَيْ الشَّخْص .
قَوْلهَا :
( فَلَهَدَنِي )
هُوَ بِفَتْحِ الْهَاء وَالدَّال الْمُهْمَلَة ، وَرُوِيَ ( فَلَهَزَنِي ) بِالزَّايِ وَهُمَا مُتَقَارِبَانِ . قَالَ أَهْل اللُّغَة : لَهَدَهُ وَلَهَّدَهُ بِتَخْفِيفِ الْهَاء وَتَشْدِيدهَا أَيْ دَفَعَهُ ، وَيُقَال : لَهَزَهُ إِذَا ضَرَبَهُ بِجَمْعِ كَفّه فِي صَدْره ، وَيَقْرَب مِنْهُمَا لَكَزَهُ وَوَكَزَهُ .
قَوْله : ( قَالَتْ : مَهْمَا يَكْتُم النَّاس يَعْلَمهُ اللَّه نَعَمْ )
هَكَذَا هُوَ فِي الْأُصُول ، وَهُوَ صَحِيح ، وَكَأَنَّهَا لَمَّا قَالَتْ : مَهْمَا يَكْتُم النَّاس يَعْلَمهُ اللَّه صَدَّقَتْ نَفْسهَا فَقَالَتْ : نَعَمْ .
قَوْلهَا : ( قُلْت : كَيْف أَقُول يَا رَسُول اللَّه ؟ قَالَ : قُولِي : السَّلَام عَلَى أَهْل الدِّيَار مِنْ الْمُؤْمِنِينَ وَالْمُسْلِمِينَ ، وَيَرْحَم اللَّه الْمُسْتَقْدِمِينَ مِنْكُمْ وَمِنَّا وَالْمُسْتَأْخِرِينَ وَإِنَّا إِنْ شَاءَ اللَّه تَعَالَى بِكُمْ لَلَاحِقُونَ )
فِيهِ : اِسْتِحْبَاب هَذَا الْقَوْل لِزَائِرِ الْقُبُور . وَفِيهِ : تَرْجِيح لِقَوْلِ مَنْ قَالَ : فِي قَوْله ( سَلَام عَلَيْكُمْ دَار قَوْم مُؤْمِنِينَ ) أَنَّ مَعْنَاهُ أَهْل دَار قَوْم مُؤْمِنِينَ . وَفِيهِ : أَنَّ الْمُسْلِم وَالْمُؤْمِن قَدْ يَكُونَانِ بِمَعْنًى وَاحِد ، وَعَطْفُ أَحَدهمَا عَلَى الْآخَر لِاخْتِلَافِ اللَّفْظ وَهُوَ بِمَعْنَى قَوْله تَعَالَى : { فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنْ الْمُؤْمِنِينَ فَمَا وَجَدْنَا فِيهَا غَيْر بَيْت مِنْ الْمُسْلِمِينَ } وَلَا يَجُوز أَنْ يَكُون الْمُرَاد بِالْمُسْلِمِ فِي هَذَا الْحَدِيث غَيْر الْمُؤْمِن ؛ لِأَنَّ الْمُؤْمِن إِنْ كَانَ مُنَافِقًا لَا يَجُوز السَّلَام عَلَيْهِ وَالتَّرَحُّم . وَفِيهِ : دَلِيل لِمَنْ جَوَّزَ لِلنِّسَاءِ زِيَارَة الْقُبُور ، وَفِيهَا خِلَاف لِلْعُلَمَاءِ وَهِيَ ثَلَاثَة أَوْجُه لِأَصْحَابِنَا :
أَحَدهَا : تَحْرِيمهَا عَلَيْهِنَّ لِحَدِيثِ : " لَعَنَ اللَّه زَوَّارَات الْقُبُور "
وَالثَّانِي : يُكْرَه . وَالثَّالِث : يُبَاح ، وَيُسْتَدَلّ لَهُ بِهَذَا الْحَدِيث وَبِحَدِيثِ " كُنْت نَهَيْتُكُمْ عَنْ زِيَارَة الْقُبُور فَزُورُوهَا " وَيُجَاب عَنْ هَذَا بِأَنْ نَهَيْتُكُمْ ضَمِير ذُكُور فَلَا يَدْخُل فِيهِ النِّسَاء عَلَى الْمَذْهَب الصَّحِيح الْمُخْتَار فِي الْأُصُول . وَاللَّهُ أَعْلَمُ .

1621 - l1 قَوْله : صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِسْتَأْذَنْت رَبِّي أَنْ أَسْتَغْفِر لِأُمِّي فَلَمْ يَأْذَن لِي ، وَاسْتَأْذَنْته أَنْ أَزُور قَبْرهَا فَأَذِنَ لِي )
فِيهِ جَوَاز زِيَارَة الْمُشْرِكِينَ فِي الْحَيَاة ، وَقُبُورهمْ بَعْد الْوَفَاة ؛ لِأَنَّهُ إِذَا جَازَتْ زِيَارَتهمْ بَعْد الْوَفَاة فَفِي الْحَيَاة أَوْلَى ، وَقَدْ قَالَ اللَّه تَعَالَى : { وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا } وَفِيهِ : النَّهْي عَنْ الِاسْتِغْفَار لِلْكُفَّارِ . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : سَبَب زِيَارَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْرهَا أَنَّهُ قَصَدَ قُوَّة الْمَوْعِظَة وَالذِّكْرَى بِمُشَاهَدَةِ قَبْرهَا ، وَيُؤَيِّدهُ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي آخِر الْحَدِيث : ( فَزُورُوا الْقُبُور فَإِنَّهَا تُذَكِّركُمْ الْمَوْت ) .

1622 - قَوْله : (حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة وَزُهَيْر بْن حَرْب قَالَا : حَدَّثَنَا مُحَمَّد بْن عُبَيْد عَنْ يَزِيد بْن كَيْسَانَ عَنْ أَبِي حَازِم عَنْ أَبِي هُرَيْرَة قَالَ : زَارَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْر أُمّه فَبَكَى وَأَبْكَى مَنْ حَوْله فَقَالَ : اِسْتَأْذَنْت رَبِّي فِي أَنْ أَسْتَغْفِر لَهَا فَلَمْ يَأْذَنْ لِي ، وَاسْتَأْذَنْته فِي أَنْ أَزُور قَبْرهَا فَأَذِنَ لِي فَزُورُوا الْقُبُور فَإِنَّهَا تُذَكِّركُمْ الْمَوْت )
هَذَا الْحَدِيث وُجِدَ فِي رِوَايَة أَبِي الْعَلَاء بْن مَاهَان لِأَهْلِ الْمَغْرِب ، وَلَمْ يُوجَد فِي رِوَايَات بِلَادنَا مِنْ جِهَة عَبْد الْغَافِر الْفَارِسِيّ ، وَلَكِنَّهُ يُوجَد فِي كَثِير مِنْ الْأُصُول فِي آخِر كِتَاب الْجَنَائِز وَيُصِيب عَلَيْهِ ، وَرُبَّمَا كَتَبَ فِي الْحَاشِيَة رَوَاهُ أَبُو دَاوُدَ فِي سُنَنه عَنْ مُحَمَّد بْن سُلَيْمَان الْأَنْبَارِيّ عَنْ مُحَمَّد بْن عُبَيْد بِهَذَا الْإِسْنَاد ، وَرَوَاهُ النَّسَائِيُّ عَنْ قُتَيْبَة عَنْ مُحَمَّد بْن عُبَيْد ، وَرَوَاهُ اِبْن مَاجَهْ عَنْ أَبِي بَكْر بْن أَبِي شَيْبَة عَنْ مُحَمَّد بْن عُبَيْد ، وَهَؤُلَاءِ كُلّهمْ ثِقَات ، فَهُوَ حَدِيث صَحِيح بِلَا شَكٍّ .
قَوْله : ( فَبَكَى وَأَبْكَى مَنْ حَوْله ) قَالَ الْقَاضِي : بُكَاؤُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى مَا فَاتَهَا مِنْ إِدْرَاك أَيَّامه ، وَالْإِيمَان بِهِ .

1623 - قَوْله :
( مُحَارِب بْن دِثَار )
هُوَ بِكَسْرِ الدَّال وَتَخْفِيف الْمُثَلَّثَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُنْت نَهَيْتُكُمْ عَنْ زِيَارَة الْقُبُور فَزُورُوهَا )
هَذَا مِنْ الْأَحَادِيث الَّتِي تَجْمَع النَّاسِخ وَالْمَنْسُوخ ، وَهُوَ صَرِيح فِي نَسْخ نَهْي الرِّجَال عَنْ زِيَارَتهَا ، وَأَجْمَعُوا عَلَى أَنَّ زِيَارَتهَا سُنَّة لَهُمْ ، وَأَمَّا النِّسَاء فَفِيهِنَّ خِلَاف لِأَصْحَابِنَا قَدَّمْنَاهُ ، وَقَدَّمْنَا أَنَّ مَنْ مَنَعَهُنَّ قَالَ : النِّسَاء لَا يَدْخُلْنَ فِي خِطَاب الرِّجَال ، وَهُوَ الصَّحِيح عِنْد الْأُصُولِيِّينَ ، وَأَمَّا الِانْتِبَاذ فِي الْأَسْقِيَة فَسَبَقَ بَيَانه فِي كِتَاب الْإِيمَان فِي حَدِيث وَفْد عَبْد الْقَيْس ، وَسَتَأْتِي بَقِيَّته فِي كِتَاب الْأَشْرِبَة إِنْ شَاءَ اللَّه تَعَالَى ، وَأَمَّا الْأَضَاحِيّ فَسَيَأْتِي إِيضَاحهَا فِي بَابهَا إِنْ شَاءَ اللَّه تَعَالَى .

1624 - قَوْله : ( أُتِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِرَجُلٍ قَتَلَ نَفْسه بِمَشَاقِص فَلَمْ يُصَلِّ عَلَيْهِ )
الْمَشَاقِص : سِهَام عِرَاض ، وَاحِدهَا مِشْقَص بِكَسْرِ الْمِيم وَفَتْح الْقَاف ، وَفِي هَذَا الْحَدِيث دَلِيل لِمَنْ يَقُول : لَا يُصَلَّى عَلَى قَاتِل نَفْسه لِعِصْيَانِهِ ، وَهَذَا مَذْهَب عُمَر بْن عَبْد الْعَزِيز وَالْأَوْزَاعِيِّ ، وَقَالَ الْحَسَن وَالنَّخَعِيُّ وَقَتَادَةُ وَمَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء : يُصَلَّى عَلَيْهِ ، وَأَجَابُوا عَنْ هَذَا الْحَدِيث بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُصَلِّ عَلَيْهِ بِنَفْسِهِ زَجْرًا لِلنَّاسِ عَنْ مِثْل فِعْله ، وَصَلَّتْ عَلَيْهِ الصَّحَابَة ، وَهَذَا كَمَا تَرَكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الصَّلَاة فِي أَوَّل الْأَمْر عَلَى مَنْ عَلَيْهِ دَيْن زَجْرًا لَهُمْ عَنْ التَّسَاهُل فِي الِاسْتِدَانَة وَعَنْ إِهْمَال وَفَائِهِ ، وَأَمَرَ أَصْحَابه بِالصَّلَاةِ عَلَيْهِ فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " صَلُّوا عَلَى صَاحِبكُمْ " . قَالَ الْقَاضِي : مَذْهَب الْعُلَمَاء كَافَّة الصَّلَاة عَلَى كُلّ مُسْلِم وَمَحْدُود وَمَرْجُوم وَقَاتِل نَفْسه وَوَلَد الزِّنَا . وَعَنْ مَالِك وَغَيْره : أَنَّ الْإِمَام يَجْتَنِب الصَّلَاة عَلَى مَقْتُول فِي حَدٍّ ، وَأَنَّ أَهْل الْفَضْل لَا يُصَلُّونَ عَلَى الْفُسَّاق زَجْرًا لَهُمْ . وَعَنْ الزُّهْرِيّ : لَا يُصَلَّى عَلَى مَرْجُوم ، وَيُصَلَّى عَلَى الْمَقْتُول فِي الْقِصَاص . وَقَالَ أَبُو حَنِيفَة : لَا يُصَلَّى عَلَى مُحَارِب ، وَلَا عَلَى قَتِيل الْفِئَة الْبَاغِيَة . وَقَالَ قَتَادَةُ : لَا يُصَلَّى عَلَى وَلَد الزِّنَا . وَعَنْ الْحَسَن : لَا يُصَلَّى عَلَى النُّفَسَاء تَمُوت مِنْ زِنًا وَلَا عَلَى وَلَدهَا . وَمَنَعَ بَعْض السَّلَف الصَّلَاة عَلَى الطِّفْل الصَّغِير .
وَاخْتَلَفُوا فِي الصَّلَاة عَلَى السِّقْط ، فَقَالَ بِهَا فُقَهَاء الْمُحَدِّثِينَ وَبَعْض السَّلَف إِذَا مَضَى عَلَيْهِ أَرْبَعَة أَشْهُر ، وَمَنَعَهَا جُمْهُور الْفُقَهَاء حَتَّى يَسْتَهِلّ وَتُعْرَف حَيَاته بِغَيْرِ ذَلِكَ .
وَأَمَّا الشَّهِيد الْمَقْتُول فِي حَرْب الْكُفَّار فَقَالَ مَالِك وَالشَّافِعِيّ وَالْجُمْهُور : لَا يُغَسَّل وَلَا يُصَلَّى عَلَيْهِ ، وَقَالَ أَبُو حَنِيفَة : يُغَسَّل وَلَا يُصَلَّى عَلَيْهِ ، وَعَنْ الْحَسَن : يُغَسَّل وَيُصَلَّى عَلَيْهِ . وَاللَّهُ أَعْلَمُ .


المنهاج - الزكاة

هِيَ فِي اللُّغَة : النَّمَاء وَالتَّطْهِير ، فَالْمَال يُنْمَى بِهَا مِنْ حَيْثُ لَا يُرَى ، وَهِيَ مَطْهَرَة لِمُؤَدِّيهَا مِنْ الذُّنُوب ، وَقِيل : يُنْمَى أَجْرُهَا عِنْد اللَّه تَعَالَى . وَسُمِّيَتْ فِي الشَّرْع زَكَاة لِوُجُودِ الْمَعْنَى اللُّغَوِيّ فِيهَا ، وَقِيلَ : لِأَنَّهَا تُزَكِّي صَاحِبهَا وَتَشْهَد بِصِحَّةِ إِيمَانه ، كَمَا سَبَقَ فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَالصَّدَقَة بُرْهَان " . قَالُوا : وَسُمِّيَتْ صَدَقَة ؛ لِأَنَّهَا دَلِيل لِتَصْدِيقِ صَاحِبهَا وَصِحَّة إِيمَانه بِظَاهِرِهِ وَبَاطِنه ، قَالَ الْقَاضِي عِيَاض : قَالَ الْمَازِرِيّ - رَحِمَهُ اللَّه - : قَدْ أَفْهَمَ الشَّرْع أَنَّ الزَّكَاة وَجَبَتْ لِلْمُوَاسَاةِ ، وَأَنَّ الْمُوَاسَاة لَا تَكُون إِلَّا فِي مَال لَهُ بَالٌ وَهُوَ النِّصَاب ، ثُمَّ جَعَلَهَا فِي الْأَمْوَال الثَّابِتَة ؛ وَهِيَ الْعَيْن وَالزَّرْع وَالْمَاشِيَة ، وَأَجْمَعُوا عَلَى وُجُوب الزَّكَاة فِي هَذِهِ الْأَنْوَاع ، وَاخْتَلَفُوا فِيمَا سِوَاهَا كَالْعُرُوضِ ، فَالْجُمْهُور يُوجِبُونَ زَكَاة الْعُرُوض ، وَدَاوُد يَمْنَعهَا تَعَلُّقًا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَيْسَ عَلَى الرَّجُل فِي عَبْده وَلَا فَرَسه صَدَقَة " وَحَمَلَهُ الْجُمْهُور عَلَى مَا كَانَ لِلْقِنْيَةِ ، وَحَدَّدَ الشَّرْع نِصَاب كُلّ جِنْس بِمَا يَحْتَمِل الْمُوَاسَاة ؛ فَنِصَاب الْفِضَّة : خَمْس أَوَاقٍ ، وَهِيَ مِائَتَا دِرْهَم ، بِنَصِّ الْحَدِيث وَالْإِجْمَاع . وَأَمَّا الذَّهَب : فَعِشْرُونَ مِثْقَالًا . وَالْمُعَوَّل فِيهِ عَلَى الْإِجْمَاع قَالَ : وَقَدْ حُكِيَ فِيهِ خِلَاف شَاذّ ، وَوَرَدَ فِيهِ أَيْضًا حَدِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَأَمَّا الزُّرُوع وَالثِّمَار وَالْمَاشِيَة فَنُصُبُهَا مَعْلُومَة ، وَرَتَّبَ الشَّرْع مِقْدَار الْوَاجِب بِحَسَبِ الْمُؤْنَة وَالتَّعَب فِي الْمَال ، فَأَعْلَاهَا وَأَقَلّهَا تَعَبًا الرِّكَاز وَفِيهِ الْخُمْس لِعَدَمِ التَّعَب فِيهِ ، وَيَلِيه الزَّرْع وَالثَّمَر ، فَإِنْ سُقِيَ بِمَاءِ السَّمَاء وَنَحْوه فَفِيهِ الْعُشْر ، وَإِلَّا فَنِصْفه ، وَيَلِيهِ الذَّهَب وَالْفِضَّة وَالتِّجَارَة وَفِيهَا رُبُع الْعُشْر ، لِأَنَّهُ يَحْتَاج إِلَى الْعَمَل فِيهِ جَمِيعَ السَّنَةِ ، وَيَلِيه الْمَاشِيَة فَإِنَّهُ يَدْخُلهَا الْأَوْقَاص بِخِلَافِ الْأَنْوَاع السَّابِقَة . وَاَللَّهُ أَعْلَمُ .

1625 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( لَيْسَ فِيمَا دُون خَمْسَة أَوْسُق صَدَقَة )
الْأَوْسُق جَمْع وَسْق ، فِيهِ لُغَتَانِ : فَتْح الْوَاو وَهُوَ الْمَشْهُور ، وَكَسْرهَا . وَأَصْله فِي اللُّغَة الْحَمْل ، وَالْمُرَاد بِالْوَسْقِ سِتُّونَ صَاعًا كُلّ صَاع خَمْسَة أَرْطَال وَثُلُث بِالْبَغْدَادِيِّ . وَفِي رِطْل بَغْدَاد أَقْوَال أَظْهَرهَا : أَنَّهُ مِائَة دِرْهَم وَثَمَانِيَة وَعِشْرُونَ دِرْهَمًا وَأَرْبَعَة أَسْبَاع دِرْهَم ، وَقِيلَ : مِائَة وَثَمَانِيَة وَعِشْرُونَ بِلَا أَسْبَاع ، وَقِيلَ : مِائَة وَثَلَاثُونَ ، فَالْأَوْسُق الْخَمْسَة أَلْف وَسِتّمِائَةِ رِطْل بِالْبَغْدَادِيِّ .
وَهَلْ هَذَا التَّقْدِير بِالْأَرْطَالِ تَقْرِيب أَمْ تَحْدِيد ؟ فِيهِ وَجْهَانِ لِأَصْحَابِنَا : أَصَحّهمَا : تَقْرِيب ، فَإِذَا نَقَصَ عَنْ ذَلِكَ يَسِير أَوْجَبَتْ الزَّكَاة ، وَالثَّانِي : تَحْدِيد ، فَمَتَى نَقَصَ شَيْئًا وَإِنْ قَلَّ لَمْ تَجِب الزَّكَاة .
وَفِي هَذَا الْحَدِيث فَائِدَتَانِ : إِحْدَاهُمَا : وُجُوب الزَّكَاة فِي هَذِهِ الْمَحْدُودَات ، الثَّانِيَة : أَنَّهُ لَا زَكَاة فِيمَا دُون ذَلِكَ ، وَلَا خِلَاف بَيْن الْمُسْلِمِينَ فِي هَاتَيْنِ إِلَّا مَا قَالَ أَبُو حَنِيفَة وَبَعْض السَّلَف : إِنَّهُ تَجِب الزَّكَاة فِي قَلِيل الْحَبّ وَكَثِيره ، وَهَذَا مَذْهَب بَاطِل مُنَابِذ لِصَرِيحِ الْأَحَادِيث الصَّحِيحَة ، وَكَذَلِكَ أَجْمَعُوا عَلَى أَنَّ فِي عِشْرِينَ مِثْقَالًا مِنْ الذَّهَب زَكَاة إِلَّا مَا رُوِيَ عَنْ الْحَسَن الْبَصْرِيّ وَالزُّهْرِيّ أَنَّهُمَا قَالَا : لَا تَجِب فِي أَقَلّ مِنْ أَرْبَعِينَ مِثْقَالًا ، وَالْأَشْهَر عَنْهُمَا الْوُجُوب فِي عِشْرِينَ كَمَا قَالَهُ الْجُمْهُور . قَالَ الْقَاضِي عِيَاض : وَعَنْ بَعْض السَّلَف وُجُوب الزَّكَاة فِي الذَّهَب إِذَا بَلَغَتْ قِيمَته مِائَتَيْ دِرْهَم وَإِنْ كَانَ دُون عِشْرِينَ مِثْقَالًا ، قَالَ هَذَا الْقَائِل : وَلَا زَكَاة فِي الْعِشْرِينَ حَتَّى تَكُون قِيمَتهَا مِائَتَيْ دِرْهَم .
وَكَذَلِكَ أَجْمَعُوا فِيمَا زَادَ فِي الْحَبّ وَالتَّمْر أَنَّهُ يَجِب فِيمَا زَادَ عَلَى خَمْسَة أَوْسُق بِحِسَابِهِ ، وَأَنَّهُ لَا أَوْقَاص فِيهَا ، وَاخْتَلَفُوا فِي الذَّهَب وَالْفِضَّة فَقَالَ مَالِك وَاللَّيْث وَالثَّوْرِيُّ وَالشَّافِعِيّ وَابْن أَبِي لَيْلَى وَأَبُو يُوسُف وَمُحَمَّد وَأَكْثَر أَصْحَاب أَبِي حَنِيفَة وَجَمَاعَة أَهْل الْحَدِيث : إِنَّ فِيمَا زَادَ مِنْ الذَّهَب وَالْفِضَّة رُبُعَ الْعُشْر فِي قَلِيله وَكَثِيره وَلَا وَقْص ، وَرُوِيَ ذَلِكَ عَنْ عَلِيّ وَابْن عُمَر ، وَقَالَ أَبُو حَنِيفَة وَبَعْض السَّلَف : لَا شَيْء فِيمَا زَادَ عَلَى مِائَتَيْ دِرْهَم حَتَّى يَبْلُغ أَرْبَعِينَ دِرْهَمًا وَلَا فِيمَا زَادَ عَلَى عِشْرِينَ دِينَارًا حَتَّى يَبْلُغ أَرْبَعَة دَنَانِير ، فَإِذَا زَادَتْ فَفِي كُلّ أَرْبَعِينَ دِرْهَمًا دِرْهَمٌ ؛ وَفِي كُلّ أَرْبَعَة دَنَانِير دِرْهَم فَجَعَلَ لَهَا وَقْصًا كَالْمَاشِيَةِ ، وَاحْتَجَّ الْجُمْهُور بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي صَحِيح الْبُخَارِيّ : " فِي الرِّقَّة رُبُع الْعُشْر " ، وَالرِّقَّة الْفِضَّة ، وَهَذَا عَامّ فِي النِّصَاب وَمَا فَوْقه بِالْقِيَاسِ عَلَى الْحُبُوب . وَلِأَبِي حَنِيفَة فِي الْمَسْأَلَة حَدِيث ضَعِيف لَا يَصِحّ الِاحْتِجَاج بِهِ ، قَالَ الْقَاضِي : ثُمَّ إِنَّ مَالِكًا وَالْجُمْهُور يَقُولُونَ بِضَمِّ الذَّهَب وَالْفِضَّة بَعْضهمَا إِلَى بَعْض فِي إِكْمَال النِّصَاب ، ثُمَّ إِنَّ مَالِكًا يُرَاعِي الْوَزْن وَيَضُمّ عَلَى الْأَجْزَاء لَا عَلَى الْقِيَم ، وَيَجْعَل كُلّ دِينَارٍ كَعَشَرَةِ دَرَاهِم عَلَى الصَّرْف الْأَوَّل ، وَقَالَ الْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَة : يُضَمُّ عَلَى الْقِيَم فِي وَقْت الزَّكَاة ، وَقَالَ الشَّافِعِيّ وَأَحْمَد وَأَبُو ثَوْر وَدَاوُد : لَا يُضَمّ مُطْلَقًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( وَلَا فِيمَا دُون خَمْس ذَوْد صَدَقَة )
. الرِّوَايَة الْمَشْهُورَة : ( خَمْس ذَوْد ) بِإِضَافَةِ ذَوْد إِلَى خَمْس ، وَرُوِيَ بِتَنْوِينِ خَمْس وَيَكُون ذَوْد بَدَلًا مِنْهُ ، حَكَاهُ اِبْن عَبْد الْبَرّ وَالْقَاضِي وَغَيْرهمَا ، وَالْمَعْرُوف الْأَوَّل ، وَنَقَلَهُ اِبْن عَبْد الْبَرّ وَالْقَاضِي عَنْ الْجُمْهُور ، قَالَ أَهْل اللُّغَة : الذَّوْد مِنْ الثَّلَاثَة إِلَى الْعَشَرَة لَا وَاحِد لَهُ مِنْ لَفْظه ، وَإِنَّمَا يُقَال فِي الْوَاحِد بَعِير ، وَكَذَلِكَ النَّفَر وَالرَّهْط وَالْقَوْم وَالنِّسَاء وَأَشْبَاه هَذِهِ الْأَلْفَاظ لَا وَاحِد لَهَا مِنْ لَفْظهَا ، قَالُوا : وَقَوْله : ( خَمْس ذَوْد ) كَقَوْلِهِ : خَمْسَة أَبْعِرَة ، وَخَمْسَة جِمَال ، وَخَمْس نُوق ، وَخَمْس نِسْوَة ، قَالَ سِيبَوَيْهِ : تَقُول ثَلَاث ذَوْد ؛ لِأَنَّ الذَّوْد مُؤَنَّث وَلَيْسَ بِاسْمِ كَسْر عَلَيْهِ مُذَكِّره ، ثُمَّ الْجُمْهُور عَلَى أَنَّ الذَّوْد مِنْ ثَلَاثَة إِلَى الْعَشَرَة ، وَقَالَ أَبُو عُبَيْد : مَا بَيْن ثَلَاث إِلَى تِسْع ، وَهُوَ مُخْتَصّ بِالْإِنَاثِ ، وَقَالَ الْحَرْبِيُّ : قَالَ الْأَصْمَعِيّ : الذَّوْد : مَا بَيْن الثَّلَاث إِلَى الْعَشَرَة ، وَالصُّبَّة : خَمْس أَوْ سِتّ ، وَالصِّرْمَة : مَا بَيْن الْعَشَرَة إِلَى الْعِشْرِينَ ، وَالْعَكَرَة : مَا بَيْن الْعِشْرِينَ إِلَى الثَّلَاثِينَ ، وَالْهَجْمَة : مَا بَيْن السِّتِّينَ إِلَى السَّبْعِينَ ، وَالْهُنَيَّة : مِائَة ، وَالْحَظْر نَحْو مِائَتَيْنِ ، وَالْعَرْج : مِنْ خَمْسمِائَةِ إِلَى أَلْف .
وَقَالَ أَبُو عُبَيْدَة وَغَيْره : الصِّرْمَة : مَا بَيْن الْعَشْر إِلَى الْأَرْبَعِينَ . وَأَنْكَرَ اِبْن قُتَيْبَة أَنْ يُقَال : خَمْس ذَوْد ، كَمَا لَا يُقَال : خَمْس ثَوْب ، وَغَلَّطَهُ الْعُلَمَاء ، بَلْ هَذَا اللَّفْظ شَائِع فِي الْحَدِيث الصَّحِيح ، وَمَسْمُوع مِنْ الْعَرَب مَعْرُوف فِي كُتُب اللُّغَة ، وَلَيْسَ هُوَ جَمْعًا لِلْفَرْدِ بِخِلَافِ الْأَثْوَاب ، قَالَ أَبُو حَاتِم السِّجِسْتَانِيّ : تَرَكُوا الْقِيَاس فِي الْجَمْع ؛ فَقَالُوا : خَمْس ذَوْد لِخَمْسٍ مِنْ الْإِبِل ، وَثَلَاث ذَوْد لِثَلَاثٍ مِنْ الْإِبِل ، وَأَرْبَع ذَوْد وَعَشْر ذَوْد عَلَى غَيْر قِيَاس كَمَا قَالُوا : ثَلَاثُمِائَةٍ وَأَرْبَعُمِائَةٍ ، وَالْقِيَاس مِئِين وَمِئَات ، وَلَا يَكَادُونَ يَقُولُونَهُ ، وَقَدْ ضَبَطَهُ الْجُمْهُور خَمْس ذَوْد ، وَرَوَاهُ بَعْضهمْ خَمْسَة ذَوْد ، وَكِلَاهُمَا لِرُوَاةِ كِتَاب مُسْلِمٍ ، وَالْأَوَّل أَشْهَر ، وَكِلَاهُمَا صَحِيح فِي اللُّغَة ، فَإِثْبَات الْهَاء لِانْطِلَاقِهِ عَلَى الْمُذَكَّر وَالْمُؤَنَّث ، وَمَنْ حَذَفَهَا قَالَ الدَّاوُدِيّ : أَرَادَ أَنَّ الْوَاحِدَة مِنْهُ فَرِيضَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَيْسَ فِيمَا دُون خَمْس أَوَاقِي صَدَقَة ) هَكَذَا
وَقَعَ فِي الرِّوَايَة الْأُولَى : ( أَوَاقِي ) بِالْيَاءِ ، وَفِي بَاقِي الرِّوَايَات بَعْدهَا ( أَوَاقٍ ) بِحَذْفِ الْيَاء ، وَكِلَاهُمَا صَحِيح . قَالَ أَهْل اللُّغَة : الْأُوقِيَّة بِضَمِّ الْهَمْزَة وَتَشْدِيد الْيَاء وَجَمْعهَا أَوَاقِي بِتَشْدِيدِ الْيَاء وَتَخْفِيفهَا ، وَأَوَاقٍ بِحَذْفِهَا ، قَالَ اِبْن السِّكِّيت فِي الْإِصْلَاح : كُلّ مَا كَانَ مِنْ هَذَا النَّوْع وَاحِده مُشَدَّدًا جَازَ فِي جَمْعه التَّشْدِيد وَالتَّخْفِيف ، فَالْأُوقِيَّة وَالْأَوَاقِي وَالسُّرِّيَّة وَالسَّرَارِيّ وَالْخُتِّيَّة وَالْعُلِّيَّة وَالْأُثْفِيَّة وَنَظَائِرهَا ، وَأَنْكَرَ جُمْهُورهمْ أَنْ يُقَال فِي الْوَاحِدَة : ( وُقِيَّة ) بِحَذْفِ الْهَمْزَة ، وَحَكَى اللِّحْيَانِيّ جَوَازهَا بِحَذْفِ الْوَاو وَتَشْدِيد الْيَاء وَجَمْعهَا ( وَقَايَا ) ، وَأَجْمَعَ أَهْل الْحَدِيث وَالْفِقْه وَأَئِمَّة أَهْل اللُّغَة عَلَى أَنَّ الْأُوقِيَّة الشَّرْعِيَّة أَرْبَعُونَ دِرْهَمًا ، وَهِيَ أُوقِيَّة الْحِجَاز : قَالَ الْقَاضِي عِيَاض : وَلَا يَصِحّ أَنْ تَكُون الْأُوقِيَّة وَالدَّرَاهِم مَجْهُولَة فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهُوَ يُوجِب الزَّكَاة فِي أَعْدَاد مِنْهَا ، وَيَقَع بِهَا الْبِيَاعَات وَالْأَنْكِحَة كَمَا ثَبَتَ فِي الْأَحَادِيث الصَّحِيحَة ، قَالَ : وَهَذَا يُبَيِّن أَنَّ قَوْل مَنْ زَعَمَ أَنَّ الدَّرَاهِم لَمْ تَكُنْ مَعْلُومَة إِلَى زَمَان عَبْد الْمَلِك بْن مَرْوَان ، وَأَنَّهُ جَمَعَهَا بِرَأْيِ الْعُلَمَاء وَجَعَلَ كُلّ عَشْرَة وَزْن سَبْعَة مَثَاقِيل ، وَوَزْن الدِّرْهَم سِتَّة دَوَانِيق قَوْل بَاطِل ، وَإِنَّمَا مَعْنَى مَا نُقِلَ مِنْ ذَلِكَ أَنَّهُ لَمْ يَكُنْ مِنْهَا شَيْء مِنْ ضَرْب الْإِسْلَام وَعَلَى صِفَة لَا تَخْتَلِف ، بَلْ كَانَتْ مَجْمُوعَات مِنْ ضَرْب فَارِس وَالرُّوم وَصِغَارًا وَكِبَارًا ، وَقِطَع فِضَّة غَيْر مَضْرُوبَة وَلَا مَنْقُوشَة ، وَيَمَنِيَّة وَمَغْرِبِيَّة ، فَرَأَوْا صَرْفهَا إِلَى ضَرْب الْإِسْلَام وَنَقْشه وَتَصْيِيرَهَا وَزْنًا وَاحِدًا لَا يَخْتَلِف ، وَأَعْيَانًا لِيُسْتَغْنَى فِيهَا عَنْ الْمَوَازِين ، فَجَمَعُوا أَكْبَرهَا وَأَصْغَرهَا وَضَرَبُوهُ عَلَى وَزْنهمْ ، قَالَ الْقَاضِي ، وَلَا شَكَّ أَنَّ الدَّرَاهِم كَانَتْ حِينَئِذٍ مَعْلُومَة ، وَإِلَّا فَكَيْف كَانَتْ تُعَلَّق بِهَا حُقُوق اللَّه تَعَالَى فِي الزَّكَاة وَغَيْرهَا وَحُقُوق الْعِبَاد ؟ وَلِهَذَا كَانَتْ الْأُوقِيَّة مَعْلُومَة ، هَذَا كَلَام الْقَاضِي . وَقَالَ أَصْحَابنَا : أَجْمَعَ أَهْل الْعَصْر الْأَوَّل عَلَى التَّقْدِير بِهَذَا الْوَزْن الْمَعْرُوف ، وَهُوَ أَنَّ الدِّرْهَم سِتَّة دَوَانِيق وَكُلّ عَشْرَة دَرَاهِم سَبْعَة مَثَاقِيل وَلَمْ يَتَغَيَّر الْمِثْقَال فِي الْجَاهِلِيَّة وَلَا الْإِسْلَام .

1626 - سبق شرحه بالباب

1627 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رِوَايَة أَبِي بَكْر بْن أَبِي شَيْبَة :
( لَيْسَ فِيمَا دُون خَمْسَة أَوْسَاق )
هَكَذَا هُوَ فِي الْأُصُول ( خَمْسَة أَوْسَاق ) ، وَهُوَ صَحِيح جَمْع وِسْق بِكَسْرِ الْوَاو ، كَحِمْلٍ وَأَحْمَال ، وَقَدْ سَبَقَ أَنَّ الْوَسْق بِفَتْحِ الْوَاو وَبِكَسْرِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ تَمْر أَوْ حَبٍّ )
هُوَ تَمْر بِفَتْحِ التَّاء الْمُثَنَّاة وَإِسْكَان الْمِيم . وَفِي رِوَايَة مُحَمَّد بْن رَافِع عَنْ عَبْد الرَّزَّاق ( ثَمَر ) بِفَتْحِ الْمُثَلَّثَة وَفَتْح الْمِيم .

1628 - سبق شرحه بالباب

1629 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( لَيْسَ فِيمَا دُون خَمْس أَوَاقٍ مِنْ الْوَرِق صَدَقَة )
قَالَ أَهْل اللُّغَة : يُقَال : وَرِق وَوَرْق بِكَسْرِ الرَّاء وَإِسْكَانهَا ، وَالْمُرَاد بِهِ هُنَا الْفِضَّة كُلّهَا مَضْرُوبهَا وَغَيْره . وَاخْتَلَفَ أَهْل اللُّغَة فِي أَصْله فَقِيلَ : يُطْلَق فِي الْأَصْل عَلَى جَمِيع الْفِضَّة ، وَقِيلَ : هُوَ حَقِيقَة لِلْمَضْرُوبِ دَرَاهِم ، وَلَا يُطْلَق عَلَى غَيْر الدَّرَاهِم إِلَّا مَجَازًا ، وَهَذَا قَوْل كَثِير مِنْ أَهْل اللُّغَة ، وَبِالْأَوَّلِ قَالَ اِبْن قُتَيْبَة وَغَيْره مِنْهُمْ ، وَهُوَ مَذْهَب الْفُقَهَاء ، وَلَمْ يَأْتِ فِي الصَّحِيح بَيَان نِصَاب الذَّهَب ، وَقَدْ جَاءَتْ فِيهِ أَحَادِيث بِتَحْدِيدِ نِصَابه بِعِشْرِينَ مِثْقَالًا وَهِيَ ضِعَاف ، وَلَكِنْ أَجْمَعَ مَنْ يُعْتَدُّ بِهِ فِي الْإِجْمَاع عَلَى ذَلِكَ ، وَكَذَا اِتَّفَقُوا عَلَى اِشْتِرَاط الْحَوْل فِي زَكَاة الْمَاشِيَة وَالذَّهَب وَالْفِضَّة دُون الْمُعَشَّرَات .
وَفِي هَذَا الْحَدِيث دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ فِي الْفِضَّة إِذَا كَانَتْ دُون مِائَتَيْ دِرْهَم رَائِجَة أَوْ نَحْوهَا لَا زَكَاة فِيهَا لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَيْسَ فِيمَا دُون خَمْس أَوَاقٍ مِنْ الْوَرِق صَدَقَة " ، وَقَدْ سَبَقَ أَنَّ الْأُوقِيَّة أَرْبَعُونَ دِرْهَمًا ، وَهِيَ أُوقِيَّة الْحِجَاز الشَّرْعِيَّة ، وَقَالَ مَالِك : إِذَا نَقَصَتْ شَيْئًا يَسِيرًا بِحَيْثُ تَرُوج رَوَاج الْوَازِنَة وَجَبَتْ الزَّكَاة . وَدَلِيلنَا أَنَّهُ يَصْدُق أَنَّهَا دُون خَمْس أَوَاقٍ ، وَفِيهِ دَلِيل لِلشَّافِعِيِّ وَمُوَافِقِيهِ فِي الدَّرَاهِم الْمَغْشُوشَة أَنَّهُ لَا زَكَاة فِيهَا حَتَّى تَبْلُغ الْفِضَّة الْمَحْضَة مِنْهَا مِائَتَيْ دِرْهَم .

1630 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( فِيمَا سَقَتْ الْأَنْهَار وَالْغَيْم الْعُشُور وَفِيمَا سُقِيَ بِالسَّانِيَةِ نِصْف الْعُشْر )
ضَبَطْنَاهُ ( الْعُشُور ) بِضَمِّ الْعَيْن جَمْع عُشْر ، وَقَالَ الْقَاضِي عِيَاض : ضَبَطْنَاهُ عَنْ عَامَّة شُيُوخنَا بِفَتْحِ الْعَيْن جَمْع ، وَهُوَ اِسْم لِلْمُخْرَجِ مِنْ ذَلِكَ ، وَقَالَ صَاحِب مَطَالِع الْأَنْوَار : أَكْثَر الشُّيُوخ يَقُولُونَهُ بِالضَّمِّ وَصَوَابه الْفَتْح ، وَهَذَا الَّذِي اِدَّعَاهُ مِنْ الصَّوَاب لَيْسَ بِصَحِيحٍ ، وَقَدْ اِعْتَرَفَ بِأَنَّ أَكْثَر الرُّوَاة رَوَوْهُ بِالضَّمِّ وَهُوَ الصَّوَاب جَمْع عُشْر ، وَقَدْ اِتَّفَقُوا عَلَى قَوْلهمْ : عُشُور أَهْل الذِّمَّة بِالضَّمِّ وَهُوَ الصَّوَاب جَمْع عُشْر ، وَلَا فَرْق بَيْن اللَّفْظَيْنِ .
وَأَمَّا الْغَيْم - هُنَا فَبِفَتْحِ الْغَيْن الْمُعْجَمَة - وَهُوَ الْمَطَر ، وَجَاءَ فِي غَيْر مُسْلِم ( الْغَيْل ) بِاللَّامِ ، قَالَ أَبُو عُبَيْد : هُوَ مَا جَرَى مِنْ الْمِيَاه فِي الْأَنْهَار ، وَهُوَ سَيْل دُون السَّيْل الْكَبِير . وَقَالَ اِبْن السِّكِّيت : هُوَ الْمَاء الْجَارِي عَلَى الْأَرْض .
وَأَمَّا السَّانِيَة : فَهُوَ الْبَعِير الَّذِي يُسْقَى بِهِ الْمَاء مِنْ الْبِئْر ، وَيُقَال لَهُ : النَّاضِح ، يُقَال مِنْهُ : سَنَا يَسْنُو إِذَا أُسْقِيَ بِهِ .
وَفِي هَذَا الْحَدِيث وُجُوب الْعُشْر فِيمَا سُقِيَ بِمَاءِ السَّمَاء وَالْأَنْهَار وَنَحْوهَا مِمَّا لَيْسَ فِيهِ مُؤْنَة كَثِيرَة ، وَنِصْف الْعُشْر فِيمَا سُقِيَ بِالنَّوَاضِحِ وَغَيْرهَا مِمَّا فِيهِ مُؤْنَة كَثِيرَة ، وَهَذَا مُتَّفَق عَلَيْهِ . وَلَكِنْ اِخْتَلَفَ الْعُلَمَاء فِي أَنَّهُ هَلْ تَجِب الزَّكَاة فِي كُلّ مَا أَخْرَجَتْ الْأَرْض مِنْ الثِّمَار وَالزُّرُوع وَالرَّيَاحِين وَغَيْرهَا إِلَّا الْحَشِيش وَالْحَطَب وَنَحْوهمَا ؟ أَمْ يَخْتَصّ ؟ فَعَمَّمَ أَبُو حَنِيفَة ، وَخَصَّصَ الْجُمْهُور عَلَى اِخْتِلَاف لَهُمْ فِيمَا يَخْتَصّ بِهِ ، وَهُوَ مَعْرُوف فِي كُتُب الْفِقْه .

1631 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( لَيْسَ عَلَى الْمُسْلِم فِي عَبْده وَلَا فَرَسه صَدَقَة )
هَذَا الْحَدِيث أَصْل فِي أَنَّ أَمْوَال الْقِنْيَة لَا زَكَاة فِيهَا ، وَأَنَّهُ لَا زَكَاة فِي الْخَيْل وَالرَّقِيق إِذَا لَمْ تَكُنْ لِلتِّجَارَةِ ، وَبِهَذَا قَالَ الْعُلَمَاء كَافَّةً مِنْ السَّلَف وَالْخَلَف ، إِلَّا أَنَّ أَبَا حَنِيفَة وَشَيْخه حَمَّاد بْن أَبِي سُلَيْمَان وَنَفَرًا أَوْجَبُوا فِي الْخَيْل إِذَا كَانَتْ إِنَاثًا ، أَوْ ذُكُورًا فِي كُلّ فَرَس دِينَارًا ، وَإِنْ شَاءَ قَوَّمَهَا وَأَخْرَجَ عَنْ كُلّ مِائَتَيْ دِرْهَم خَمْسَة دَرَاهِم ، وَلَيْسَ لَهُمْ حُجَّة فِي ذَلِكَ ، وَهَذَا الْحَدِيث صَرِيح فِي الرَّدّ عَلَيْهِمْ .

1632 - سبق شرحه بالباب

1633 - وَقَوْله فِي الْعَبْد :
( إِلَّا صَدَقَة الْفِطْر )
صَرِيح فِي وُجُوب صَدَقَة الْفِطْر عَلَى السَّيِّد عَنْ عَبْده ، سَوَاء كَانَ لِلْقِنْيَةِ أَمْ لِلتِّجَارَةِ ، وَهُوَ مَذْهَب مَالِك وَالشَّافِعِيّ وَالْجُمْهُور ، وَقَالَ أَهْل الْكُوفَة : لَا يَجِب فِي عُبَيْد التِّجَارَة ، وَحُكِيَ عَنْ دَاوُدَ أَنَّهُ قَالَ : لَا تَجِب عَلَى السَّيِّد ، بَلْ تَجِب عَلَى الْعَبْد ، وَيَلْزَم السَّيِّدَ تَمْكِينُهُ مِنْ الْكَسْب لِيُؤَدِّيَهَا ، وَحَكَاهُ الْقَاضِي عَنْ أَبِي ثَوْر أَيْضًا ، وَمَذْهَب الشَّافِعِيّ وَجُمْهُور الْعُلَمَاء أَنَّ الْمُكَاتَب لَا فِطْرَة عَلَيْهِ وَلَا عَلَى سَيِّده ، وَعَنْ عَطَاء وَمَالِك وَأَبِي ثَوْر وُجُوبهَا عَلَى السَّيِّد . وَهُوَ وَجْه لِبَعْضِ أَصْحَاب الشَّافِعِيّ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " الْمُكَاتَب عَبْد مَا بَقِيَ عَلَيْهِ دِرْهَم " . وَفِيهِ وَجْه أَيْضًا لِبَعْضِ أَصْحَابنَا أَنَّهَا تَجِب عَلَى الْمُكَاتَب ؛ لِأَنَّهُ كَالْحُرِّ فِي كَثِير مِنْ الْأَحْكَام .

1634 - قَوْله :
( مَنَعَ اِبْن جَمِيل )
أَيْ مَنَعَ الزَّكَاة وَامْتَنَعَ مِنْ دَفْعهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( مَا يَنْقِم اِبْن جَمِيل إِلَّا أَنَّهُ كَانَ فَقِيرًا فَأَغْنَاهُ اللَّه )
قَوْله : يَنْقِم بِكَسْرِ الْقَاف وَفَتْحهَا وَالْكَسْر أَفْصَح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَمَّا خَالِد فَإِنَّكُمْ تَظْلِمُونَ خَالِدًا فَقَدْ اِحْتَبَسَ أَدْرَاعَهُ وَأَعْتَادَهُ فِي سَبِيل اللَّه )
قَالَ أَهْل اللُّغَة : الْأَعْتَاد : آلَات الْحَرْب مِنْ السِّلَاح وَالدَّوَابّ وَغَيْرهَا ، وَالْوَاحِد عَتَاد بِفَتْحِ الْعَيْن ، وَيُجْمَع أَعَتَادًا وَأَعْتِدَة . وَمَعْنَى الْحَدِيث : أَنَّهُمْ طَلَبُوا مِنْ خَالِد زَكَاة أَعْتَادِهِ ظَنًّا مِنْهُمْ أَنَّهَا لِلتِّجَارَةِ ، وَأَنَّ الزَّكَاة فِيهَا وَاجِبَة ، فَقَالَ لَهُمْ : لَا زَكَاة لَكُمْ عَلَيَّ ، فَقَالُوا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ خَالِدًا مَنَعَ الزَّكَاة ، فَقَالَ لَهُمْ : إِنَّكُمْ تَظْلِمُونَهُ ؛ لِأَنَّهُ حَبَسَهَا وَوَقَفَهَا فِي سَبِيل اللَّه قَبْل الْحَوْل عَلَيْهَا ، فَلَا زَكَاة فِيهَا . وَيَحْتَمِل أَنْ يَكُون الْمُرَاد : لَوْ وَجَبَتْ عَلَيْهِ زَكَاة لَأَعْطَاهَا وَلَمْ يَشِحَّ بِهَا ؛ لِأَنَّهُ قَدْ وَقَف أَمْوَاله لِلَّهِ تَعَالَى مُتَبَرِّعًا فَكَيْف يَشِحّ بِوَاجِبٍ عَلَيْهِ ؟ وَاسْتَنْبَطَ بَعْضهمْ مِنْ هَذَا وُجُوب زَكَاة التِّجَارَة ، وَبِهِ قَالَ جُمْهُور الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف خِلَافًا لِدَاوُدَ . وَفِيهِ دَلِيل عَلَى صِحَّة الْوَقْف ، وَصِحَّة وَقْف الْمَنْقُول ، وَبِهِ قَالَتْ الْأُمَّة بِأَسْرِهَا إِلَّا أَبَا حَنِيفَة وَبَعْض الْكُوفِيِّينَ . وَقَالَ بَعْضهمْ : هَذِهِ الصَّدَقَة الَّتِي مَنَعَهَا اِبْن جَمِيل وَخَالِد وَالْعَبَّاس لَمْ تَكُنْ زَكَاة إِنَّمَا كَانَتْ صَدَقَة تَطَوُّع . حَكَاهُ الْقَاضِي عِيَاض قَالَ : وَيُؤَيِّدهُ أَنَّ عَبْد الرَّزَّاق رَوَى هَذَا الْحَدِيث ، وَذَكَرَ فِي رِوَايَته أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَدَبَ النَّاس إِلَى الصَّدَقَة وَذَكَرَ تَمَام الْحَدِيث . قَالَ اِبْن الْقَصَّار مِنْ الْمَالِكِيَّة : وَهَذَا التَّأْوِيل أَلْيَق بِالْقِصَّةِ فَلَا يُظَنُّ بِالصَّحَابَةِ مَنْع الْوَاجِب ، وَعَلَى هَذَا فَعُذْر خَالِد وَاضِح ؛ لِأَنَّهُ أَخْرَجَ مَاله فِي سَبِيل اللَّه فَمَا بَقِيَ لَهُ مَال يَحْتَمِل الْمُوَاسَاة بِصَدَقَةِ التَّطَوُّع ، وَيَكُون اِبْن جَمِيل شَحَّ بِصَدَقَةِ التَّطَوُّع فَعَتَبَ عَلَيْهِ . وَقَالَ فِي الْعَبَّاس : هِيَ عَلَيَّ وَمِثْلهَا مَعَهَا ، أَيْ أَنَّهُ لَا يَمْتَنِع إِذَا طُلِبَتْ مِنْهُ . هَذَا كَلَام اِبْن الْقَصَّار .
وَقَالَ الْقَاضِي : لَكِنَّ ظَاهِر الْأَحَادِيث فِي الصَّحِيحَيْنِ أَنَّهَا فِي الزَّكَاة لِقَوْلِهِ : بَعَثَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عُمَر عَلَى الصَّدَقَة ، وَإِنَّمَا كَانَ يَبْعَث فِي الْفَرِيضَة ، قُلْت : الصَّحِيح الْمَشْهُور أَنَّ هَذَا كَانَ فِي الزَّكَاة لَا فِي صَدَقَة التَّطَوُّع ، وَعَلَى هَذَا قَالَ أَصْحَابنَا وَغَيْرهمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( هِيَ عَلَيَّ وَمِثْلهَا مَعَهَا )
مَعْنَاهُ : أَنِّي تَسَلَّفْت مِنْهُ زَكَاة عَامَيْنِ ، وَقَالَ الَّذِينَ لَا يَجُوزُونَ تَعْجِيل الزَّكَاة : مَعْنَاهُ : أَنَا أُؤَدِّيهَا عَنْهُ ، قَالَ أَبُو عُبَيْد وَغَيْره : مَعْنَاهُ : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخَّرَهَا عَنْ الْعَبَّاس إِلَى وَقْت يَسَاره ؛ مِنْ أَجْل حَاجَته إِلَيْهَا ، وَالصَّوَاب أَنَّ مَعْنَاهُ : تَعَجَّلْتهَا مِنْهُ ، وَقَدْ جَاءَ فِي حَدِيث آخَر فِي غَيْر مُسْلِم " إِنَّا تَعَجَّلْنَا مِنْهُ صَدَقَة عَامَيْنِ " .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( عَمّ الرَّجُل صِنْو أَبِيهِ )
أَيْ مِثْل أَبِيهِ ، وَفِيهِ تَعْظِيم حَقّ الْعَمّ .

1635 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَضَ زَكَاة الْفِطْر مِنْ رَمَضَان عَلَى النَّاس صَاعًا مِنْ تَمْر أَوْ صَاعًا مِنْ شَعِير عَلَى كُلّ حُرٍّ أَوْ عَبْدٍ ذَكَرٍ أَوْ أُنْثَى مِنْ الْمُسْلِمِينَ )
اِخْتَلَفَ النَّاس فِي مَعْنَى ( فَرْض ) هُنَا ، فَقَالَ جُمْهُورهمْ مِنْ السَّلَف وَالْخَلَف : مَعْنَاهُ أَلْزَمُ وَأَوْجَبُ ، فَزَكَاة الْفِطْر فَرْض وَاجِب عِنْدهمْ لِدُخُولِهَا فِي عُمُوم قَوْله تَعَالَى : { وَآتُوا الزَّكَاة } .
وَلِقَوْلِهِ : ( فَرْض ) وَهُوَ غَالِب فِي اِسْتِعْمَال الشَّرْع بِهَذَا الْمَعْنَى . وَقَالَ إِسْحَاق بْن رَاهْوَيْهِ : إِيجَاب زَكَاة الْفِطْر كَالْإِجْمَاعِ . وَقَالَ بَعْض أَهْل الْعِرَاق وَبَعْض أَصْحَاب مَالِك وَبَعْض أَصْحَاب الشَّافِعِيّ وَدَاوُد فِي آخِر أَمْره : إِنَّهَا سُنَّة ، لَيْسَتْ وَاجِبَة ، قَالُوا : وَمَعْنَى ( فَرْض ) قُدِّرَ عَلَى سَبِيل النَّدْب . وَقَالَ أَبُو حَنِيفَة : هِيَ وَاجِبَة لَيْسَتْ فَرْضًا بِنَاء عَلَى مَذْهَبه فِي الْفَرْق بَيْن الْوَاجِب وَالْفَرْض . قَالَ الْقَاضِي : وَقَالَ بَعْضهمْ : الْفِطْرَة مَنْسُوخَة بِالزَّكَاةِ ، قُلْت : هَذَا غَلَط صَرِيح ، وَالصَّوَاب أَنَّهَا فَرْض وَاجِب .
قَوْله : ( مِنْ رَمَضَان ) إِشَارَة إِلَى وَقْت وُجُوبهَا ، وَفِيهِ خِلَاف لِلْعُلَمَاءِ ، فَالصَّحِيح مِنْ قَوْل الشَّافِعِيّ : أَنَّهَا تَجِب بِغُرُوبِ الشَّمْس وَدُخُول أَوَّل جُزْء مِنْ لَيْلَة عِيد الْفِطْر ، وَالثَّانِي : تَجِب لِطُلُوعِ الْفَجْر لَيْلَة الْعِيد . وَقَالَ أَصْحَابنَا : تَجِب بِالْغُرُوبِ وَالطُّلُوع مَعًا ، فَإِنْ وُلِدَ بَعْد الْغُرُوب أَوْ مَاتَ قَبْل الطُّلُوع لَمْ تَجِب . وَعَنْ مَالِك رِوَايَتَانِ كَالْقَوْلَيْنِ ، وَعِنْد أَبِي حَنِيفَة : تَجِب بِطُلُوعِ الْفَجْر . قَالَ الْمَازِرِيّ : قِيلَ : إِنَّ هَذَا الْخِلَاف مَبْنِيّ عَلَى أَنَّ قَوْله : الْفِطْر مِنْ رَمَضَان هَلْ الْمُرَاد بِهِ الْفِطْر الْمُعْتَاد فِي سَائِر الشَّهْر فَيَكُون الْوُجُوب بِالْغُرُوبِ ؟ أَوْ الْفِطْر الطَّارِئ بَعْد ذَلِكَ فَيَكُون بِطُلُوعِ الْفَجْر ؟ قَالَ الْمَازِرِيّ : وَفِي قَوْله : ( الْفِطْر مِنْ رَمَضَان ) دَلِيل لِمَنْ يَقُول : لَا تَجِب إِلَّا عَلَى مَنْ صَامَ مِنْ رَمَضَان وَلَوْ يَوْمًا وَاحِدًا ، قَالَ : وَكَانَ سَبَب هَذَا أَنَّ الْعِبَادَات الَّتِي تَطُول وَيَشُقّ التَّحَرُّز مِنْهَا مِنْ أُمُور تُفَوِّت كَمَالَهَا ، جَعَلَ الشَّرْع فِيهَا كَفَّارَة مَالِيَّة بَدَل النَّقْص كَالْهَدْيِ فِي الْحَجّ وَالْعُمْرَة ، وَكَذَا الْفِطْرَة لِمَا يَكُون فِي الصَّوْم مِنْ لَغْو وَغَيْره ، وَقَدْ جَاءَ فِي حَدِيث آخَر أَنَّهَا طُهْرَة لِلصَّائِمِ مِنْ اللَّغْو وَالرَّفَث .
وَاخْتَلَفَ الْعُلَمَاء أَيْضًا فِي إِخْرَاجهَا عَنْ الصَّبِيّ ، فَقَالَ الْجُمْهُور : يَجِب إِخْرَاجهَا لِلْحَدِيثِ الْمَذْكُور بَعْد هَذَا صَغِير أَوْ كَبِير ، وَتَعَلَّقَ مَنْ لَمْ يُوجِبهَا أَنَّهَا تَطْهِير وَالصَّبِيّ لَيْسَ مُحْتَاجًا إِلَى التَّطْهِير لِعَدَمِ الْإِثْم ، وَأَجَابَ الْجُمْهُور عَنْ هَذَا بِأَنَّ التَّعْلِيل بِالتَّطْهِيرِ لِغَالِبِ النَّاس ، وَلَا يَمْتَنِع أَلَّا يُوجَد التَّطْهِير مِنْ الذَّنْب ، كَمَا أَنَّهَا تَجِب عَلَى مَنْ لَا ذَنْب لَهُ ، كَصَالِحٍ مُحَقَّقِ الصَّلَاحِ ، وَكَكَافِرٍ أَسْلَمَ قَبْل غُرُوب الشَّمْس بِلَحْظَةٍ ، فَإِنَّهَا تَجِب عَلَيْهِ مَعَ عَدَم الْإِثْم ، وَكَمَا أَنَّ الْقَصْر فِي السَّفَر جُوِّزَ لِلْمَشَقَّةِ ، فَلَوْ وَجَدَ مَنْ لَا مَشَقَّة عَلَيْهِ فَلَهُ الْقَصْر .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَى كُلّ حُرّ أَوْ عَبْد ) فَإِنَّ دَاوُدَ أَخَذَ بِظَاهِرِهِ فَأَوْجَبَهَا عَلَى الْعَبْد بِنَفْسِهِ ، وَأَوْجَبَ عَلَى السَّيِّد تَمْكِينه مِنْ كَسْبهَا ، كَمَا يُمَكِّنُهُ مِنْ صَلَاة الْفَرْض . وَمَذْهَب الْجُمْهُور وُجُوبهَا عَلَى سَيِّده عَنْهُ . وَعِنْد أَصْحَابنَا فِي تَقْدِيرهَا وَجْهَانِ : أَحَدهمَا : أَنَّهَا تَجِب عَلَى السَّيِّد اِبْتِدَاء . وَالثَّانِي : تَجِب عَلَى الْعَبْد ثُمَّ يَحْمِلهَا عَنْهُ سَيِّده . فَمَنْ قَالَ بِالثَّانِي ، فَلَفْظَة ( عَلَى ) عَلَى ظَاهِرهَا ، وَمَنْ قَالَ بِالْأَوَّلِ قَالَ : لَفْظَة ( عَلَى ) بِمَعْنَى ( عَنْ ) .
وَأَمَّا قَوْله : ( عَلَى النَّاس عَلَى كُلّ حُرّ أَوْ عَبْد ذَكَرٍ أَوْ أُنْثَى ) . فَفِيهِ دَلِيل عَلَى أَنَّهَا تَجِب عَلَى أَهْل الْقُرَى وَالْأَمْصَار وَالْبَوَادِي وَالشِّعَاب وَكُلّ مُسْلِم حَيْثُ كَانَ ، وَبِهِ قَالَ مَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَأَحْمَد وَجَمَاهِير الْعُلَمَاء ، وَعَنْ عَطَاء وَالزُّهْرِيّ وَرَبِيعَة وَاللَّيْث أَنَّهَا لَا تَجِب إِلَّا عَلَى أَهْل الْأَمْصَار وَالْقُرَى دُون الْبَوَادِي .
وَفِيهِ دَلِيل لِلشَّافِعِيِّ وَالْجُمْهُور فِي أَنَّهَا تَجِب عَلَى مَنْ مَلَكَ فَاضِلًا عَنْ قُوتِهِ وَقُوت عِيَاله يَوْم الْعِيد . وَقَالَ أَبُو حَنِيفَة : لَا تَجِب عَلَى مَنْ يَحِلّ لَهُ أَخْذ الزَّكَاة ، وَعِنْدنَا أَنَّهُ لَوْ مَلَكَ مِنْ الْفِطْرَة الْمُعَجَّلَة فَاضِلًا عَنْ قُوته لَيْلَةَ الْعِيد وَيَوْمَهُ لَزِمَتْهُ الْفِطْرَة عَنْ نَفْسه وَعِيَاله ، وَعَنْ مَالِك وَأَصْحَابه فِي ذَلِكَ خِلَاف .
وَقَوْله : ( ذَكَر أَوْ أُنْثَى ) ، حُجَّة لِلْكُوفِيَّيْنِ فِي أَنَّهَا تَجِب عَلَى الزَّوْجَة فِي نَفْسهَا ، وَيَلْزَمهَا إِخْرَاجهَا مِنْ مَالهَا . وَعِنْد مَالِك وَالشَّافِعِيّ وَالْجُمْهُور يَلْزَم الزَّوْج فِطْرَة زَوْجَته ؛ لِأَنَّهَا تَابِعَة لِلنَّفَقَةِ ، وَأَجَابُوا عَنْ الْحَدِيث بِمَا سَبَقَ فِي الْجَوَاب لِدَاوُدَ فِي فِطْرَة الْعِيد .
وَأَمَّا قَوْله : ( مِنْ الْمُسْلِمِينَ ) . فَصَرِيح فِي أَنَّهَا لَا تَخْرُج إِلَّا عَنْ مُسْلِم ، فَلَا يَلْزَمهُ عَنْ عَبْده وَزَوْجَته وَوَلَده الْكُفَّار ، وَإِنْ وَجَبَتْ عَلَيْهِ نَفَقَتهمْ . وَهَذَا مَذْهَب مَالِك وَالشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء . وَقَالَ الْكُوفِيُّونَ وَإِسْحَاق وَبَعْض السَّلَف : تَجِب عَنْ الْعَبْد الْكَافِر .
وَتَأَوَّلَ الطَّحَاوِيُّ قَوْله : ( مِنْ الْمُسْلِمِينَ ) عَلَى أَنَّ الْمُرَاد بِقَوْلِهِ : ( مِنْ الْمُسْلِمِينَ ) السَّادَة دُون الْعَبِيد . وَهَذَا يَرُدُّهُ ظَاهِر الْحَدِيث .
وَأَمَّا قَوْله : ( صَاعًا مِنْ كَذَا وَصَاعًا مِنْ كَذَا ) فَفِيهِ دَلِيل عَلَى أَنَّ الْوَاجِب فِي الْفِطْرَة عَنْ كُلّ نَفْس صَاع ، فَإِنْ كَانَ فِي غَيْر حِنْطَة وَزَبِيب وَجَبَ صَاع بِالْإِجْمَاعِ ، وَإِنْ كَانَ حِنْطَة وَزَبِيبًا وَجَبَ أَيْضًا صَاع عِنْد الشَّافِعِيّ وَمَالِك وَالْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة وَأَحْمَد : نِصْف صَاع بِحَدِيثِ مُعَاوِيَة الْمَذْكُور بَعْد هَذَا ، وَحُجَّة الْجُمْهُور حَدِيث أَبِي سَعِيد بَعْد هَذَا فِي قَوْله : ( صَاعًا مِنْ طَعَام أَوْ صَاعًا مِنْ شَعِير أَوْ صَاعًا مِنْ تَمْر أَوْ صَاعًا مِنْ أَقِط أَوْ صَاعًا مِنْ زَبِيب ) ، وَالدَّلَالَة فِيهِ مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَّ الطَّعَام فِي عُرْف أَهْل الْحِجَاز اِسْم لِلْحِنْطَةِ خَاصَّة ، لَا سِيَّمَا وَقَدْ قَرَنَهُ بِبَاقِي الْمَذْكُورَات . وَالثَّانِي : أَنَّهُ ذَكَرَ أَشْيَاء قِيَمُهَا مُخْتَلِفَةٌ ، وَأَوْجَبَ فِي كُلّ نَوْع مِنْهَا صَاعًا ، فَدَلَّ عَلَى أَنَّ الْمُعْتَبَر صَاع وَلَا نَظَرَ إِلَى قِيمَتِهِ ، وَوَقَعَ فِي رِوَايَة لِأَبِي دَاوُدَ أَوْ صَاعًا مِنْ حِنْطَة ، قَالَ : وَلَيْسَ بِمَحْفُوظٍ ، وَلَيْسَ لِلْقَائِلَيْنِ بِنِصْفِ صَاع حُجَّة إِلَّا حَدِيث مُعَاوِيَة ، وَسَنُجِيبُ عَنْهُ - إِنْ شَاءَ اللَّه تَعَالَى - وَاعْتَمَدُوا أَحَادِيثَ ضَعِيفَةً ضَعَّفَهَا أَهْل الْحَدِيث وَضَعْفهَا بَيِّنٌ . قَالَ الْقَاضِي : وَاخْتُلِفَ فِي النَّوْع الْمُخْرَج ، فَأَجْمَعُوا أَنَّهُ يَجُوز الْبُرّ وَالزَّبِيب وَالتَّمْر وَالشَّعِير إِلَّا خِلَافًا فِي الْبُرّ لِمَنْ لَا يُعْتَدّ بِخِلَافِهِ ، وَخِلَافًا فِي الزَّبِيب لِبَعْضِ الْمُتَأَخِّرِينَ وَكِلَاهُمَا مَسْبُوق بِالْإِجْمَاعِ مَرْدُود بِهِ . وَأَمَّا الْأَقِط فَأَجَازَهُ مَالِك وَالْجُمْهُور ، وَمَنَعَهُ الْحَسَن ، وَاخْتَلَفَ فِيهِ قَوْل الشَّافِعِيّ ، وَقَالَ أَشْهَب : لَا تُخْرَج إِلَّا هَذِهِ الْخَمْسَة ، وَقَاسَ مَالِك عَلَى الْخَمْسَة كُلّ مَا هُوَ عَيْش أَهْل كُلّ بَلَد مِنْ الْقَطَانِيّ وَغَيْرهَا ، وَعَنْ مَالِك قَوْل آخَر أَنَّهُ لَا يُجْزِي غَيْر الْمَنْصُوص فِي الْحَدِيث وَمَا فِي مَعْنَاهُ ، وَلَمْ يُجِزْ عَامَّة الْفُقَهَاء إِخْرَاج الْقِيمَة ، وَأَجَازَهُ أَبُو حَنِيفَة . قُلْت : قَالَ أَصْحَابنَا : جِنْس الْفِطْرَة كُلّ حَبّ وَجَبَ فِيهِ الْعُشْر ، وَيُجْزِي الْأَقِط عَلَى الْمَذْهَب ، وَالْأَصَحّ أَنَّهُ يَتَعَيَّن عَلَيْهِ غَالِب قُوت بَلَده . وَالثَّانِي : يَتَعَيَّن قُوت نَفْسه . وَالثَّالِث : يَتَخَيَّر بَيْنهمَا ، فَإِنْ عَدَلَ عَنْ الْوَاجِب إِلَى أَعْلَى مِنْهُ أَجْزَأَهُ ، وَإِنْ عَدَلَ إِلَى مَا دُونه لَمْ يُجْزِهِ .
قَوْله : ( مِنْ الْمُسْلِمِينَ ) قَالَ أَبُو عِيسَى التِّرْمِذِيّ وَغَيْره : هَذِهِ اللَّفْظَة اِنْفَرَدَ بِهَا مَالِك دُون سَائِر أَصْحَاب نَافِع ، وَلَيْسَ كَمَا قَالُوا وَلَمْ يَنْفَرِد بِهَا مَالِك ، بَلْ وَافَقَهُ فِيهَا ثِقَتَانِ وَهُمَا : الضَّحَّاك بْن عُثْمَان ، وَعُمَر بْن نَافِع . فَالضَّحَّاك ذَكَرَهُ مُسْلِم فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ ، وَأَمَّا عُمَر فَفِي الْبُخَارِيّ . قَوْله : ( عَنْ مُعَاوِيَة أَنَّهُ كَلَّمَ النَّاس عَلَى الْمِنْبَر ، فَقَالَ : إِنِّي أَرَى أَنَّ مُدَّيْنِ مِنْ سَمْرَاء الشَّام يَعْدِل صَاعًا مِنْ تَمْر ، فَأَخَذَ النَّاس بِذَلِكَ ، قَالَ أَبُو سَعِيد : فَأَمَّا أَنَا فَلَا أَزَالَ أُخْرِجُهُ كَمَا كُنْت أُخْرِجُهُ أَبَدًا مَا عِشْت ) . فَقَوْله : ( سَمْرَاء الشَّام ) هِيَ الْحِنْطَة ، وَهَذَا الْحَدِيث هُوَ الَّذِي يَعْتَمِدهُ أَبُو حَنِيفَة وَمُوَافِقُوهُ فِي جَوَاز نِصْف صَاع حِنْطَة ، وَالْجُمْهُور يُجِيبُونَ عَنْهُ بِأَنَّهُ قَوْل صَحَابِيّ ، وَقَدْ خَالَفَهُ أَبُو سَعِيد وَغَيْره مِمَّنْ هُوَ أَطْوَل صُحْبَة وَأَعْلَم بِأَحْوَالِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَإِذَا اِخْتَلَفَتْ الصَّحَابَة لَمْ يَكُنْ قَوْل بَعْضهمْ بِأَوْلَى مِنْ بَعْض ، فَنَرْجِع إِلَى دَلِيل آخَر ، وَجَدْنَا ظَاهِر الْأَحَادِيث وَالْقِيَاس مُتَّفِقًا عَلَى اِشْتِرَاط الصَّاع مِنْ الْحِنْطَة كَغَيْرِهَا ، فَوَجَبَ اِعْتِمَاده ، وَقَدْ صَرَّحَ مُعَاوِيَة بِأَنَّهُ رَأْيٌ رَآهُ لَا أَنَّهُ سَمِعَهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَوْ كَانَ عِنْد أَحَد مِنْ حَاضِرِي مَجْلِسه مَعَ كَثْرَتهمْ فِي تِلْكَ اللَّحْظَة عِلْم فِي مُوَافَقَة مُعَاوِيَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَذَكَرَهُ كَمَا جَرَى لَهُمْ فِي غَيْر هَذِهِ الْقِصَّة .

1640 - قَوْله فِي حَدِيث أَبِي سَعِيد : ( أَوْ صَاعًا مِنْ أَقِط ) .
صَرِيح فِي إِجْزَائِهِ وَإِبْطَال لِقَوْلِ مَنْ مَنَعَهُ .

1642 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْن رَافِع حَدَّثَنَا عَبْد الرَّزَّاق عَنْ مَعْمَر عَنْ إِسْمَاعِيل بْن أُمِّيَّة قَالَ : أَخْبَرَنِي عِيَاض بْن عَبْد اللَّه بْن سَعْد بْن أَبِي سَرْح أَنَّهُ سَمِعَ أَبَا سَعِيد الْخُدْرِيَّ )
هَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم فَقَالَ : خَالَفَ سَعِيد بْن مَسْلَمَةَ مَعْمَرًا فِيهِ ؛ فَرَوَاهُ عَنْ إِسْمَاعِيل بْن أُمِّيَّة عَنْ الْحَارِث بْن عَبْد الرَّحْمَن بْن أَبِي ذُبَاب عَنْ عِيَاض ، قَالَ الدَّارَقُطْنِيّ : وَالْحَدِيث مَحْفُوظ عَنْ الْحَارِث ، قُلْت : وَهَذَا الِاسْتِدْرَاك لَيْسَ بِلَازِمٍ ، فَإِنَّ إِسْمَاعِيل بْن أُمِّيَّة صَحِيح السَّمَاع عَنْ عِيَاض . وَاَللَّه أَعْلَم .
وَقَوْله : ( عَنْ كُلّ صَغِير وَكَبِير حُرّ وَمَمْلُوك )
فِيهِ دَلِيل عَلَى وُجُوبهَا عَلَى السَّيِّد عَنْ عَبْده لَا عَلَى الْعَبْد نَفْسه ، وَقَدْ سَبَقَ الْكَلَام فِيهِ وَمَذَاهِبهمْ بِدَلَائِلِهَا .

1643 - وَقَوْله : ( اِبْن أَبِي ذُبَاب )
هُوَ بِضَمِّ الذَّال الْمُعْجَمَة وَبِالْبَاءِ الْمُوَحَّدَة .

1645 - قَوْله : ( أَمَرَ بِزَكَاةِ الْفِطْر أَنْ تُؤَدَّى قَبْل خُرُوج النَّاس إِلَى الصَّلَاة )
فِيهِ دَلِيل لِلشَّافِعِيِّ وَالْجُمْهُور فِي أَنَّهُ لَا يَجُوز تَأْخِير الْفِطْرَة عَنْ يَوْم الْعِيد ، وَأَنَّ الْأَفْضَل إِخْرَاجهَا قَبْل الْخُرُوج إِلَى الْمُصَلَّى . وَاَللَّه أَعْلَم .

1647 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( مَا مِنْ صَاحِب ذَهَبَ وَلَا فِضَّة لَا يُؤَدِّي مِنْهَا حَقّهَا )
إِلَى آخِر الْحَدِيث . هَذَا الْحَدِيث صَرِيح فِي وُجُوب الزَّكَاة فِي الذَّهَب وَالْفِضَّة ، وَلَا خِلَاف فِيهِ وَكَذَا بَاقِي الْمَذْكُورَات مِنْ الْإِبِل وَالْبَقَر وَالْغَنَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( كُلَّمَا بَرَدَتْ أُعِيدَتْ لَهُ )
هَكَذَا هُوَ فِي بَعْض النُّسَخ ( بَرَدَتْ ) بِالْبَاءِ ، وَفِي بَعْضهَا ( رُدَّتْ ) بِحَذْفِ الْبَاء وَبِضَمِّ الرَّاء ، وَذَكَرَ الْقَاضِي الرِّوَايَتَيْنِ وَقَالَ : الْأُولَى هِيَ الصَّوَاب ، قَالَ : وَالثَّانِيَة رِوَايَة الْجُمْهُور .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( حَلَبُهَا يَوْمَ وِرْدِهَا )
هُوَ بِفَتْحِ اللَّام عَلَى اللُّغَة الْمَشْهُورَة ، وَحُكِيَ إِسْكَانهَا ، وَهُوَ غَرِيب ضَعِيف وَإِنْ كَانَ هُوَ الْقِيَاسَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( بُطِحَ لَهَا بِقَاعِ قَرْقَر )
الْقَاع : الْمُسْتَوِي الْوَاسِع مِنْ الْأَرْض يَعْلُوهُ مَاء السَّمَاء فَيُمْسِكُهُ ، قَالَ الْهَرَوِيُّ : وَجَمْعه قِيعَة وَقِيعَان ، مِثْل جَارٍ وَجِيرَة وَجِيرَان . وَالْقَرْقَر : الْمُسْتَوِي أَيْضًا مِنْ الْأَرْض الْوَاسِع وَهُوَ بِفَتْحِ الْقَافَيْنِ . قَوْله : ( بُطِحَ ) قَالَ جَمَاعَة : مَعْنَاهُ : أُلْقِيَ عَلَى وَجْهه ، قَالَ الْقَاضِي : قَدْ جَاءَ فِي رِوَايَة لِلْبُخَارِيِّ يُخْبَط وَجْهُهُ بِأَخْفَافِهَا ، قَالَ : وَهَذَا يَقْتَضِي أَنَّهُ لَيْسَ مِنْ شَرْط الْبَطْح كَوْنه عَلَى الْوَجْه ، وَإِنَّمَا هُوَ فِي اللُّغَة بِمَعْنَى الْبَسْط وَالْمَدّ ، فَقَدْ يَكُون عَلَى وَجْهه ، وَقَدْ يَكُون عَلَى ظَهْرِهِ ، وَمِنْهُ سُمِّيَتْ بَطْحَاء مَكَّة لِانْبِسَاطِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( كُلَّمَا مَرَّ عَلَيْهِ أُولَاهَا رُدَّ عَلَيْهِ أُخْرَاهَا )
هَكَذَا هُوَ فِي جَمِيع الْأُصُول فِي هَذَا الْمَوْضِع ، قَالَ الْقَاضِي عِيَاض قَالُوا : هُوَ تَغْيِير وَتَصْحِيف ، وَصَوَابه مَا جَاءَ بَعْده فِي الْحَدِيث الْآخَر مِنْ رِوَايَة سُهَيْل عَنْ أَبِيهِ ، وَمَا جَاءَ فِي حَدِيث الْمَعْرُور بْن سُوَيْد عَنْ أَبِي ذَرّ ( كُلَّمَا مَرَّ عَلَيْهِ أُخْرَاهَا رُدَّ عَلَيْهِ أُولَاهَا ) وَبِهَذَا يَنْتَظِم الْكَلَام .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( فَيَرَى سَبِيله )
ضَبَطْنَاهُ بِضَمِّ الْيَاء وَفَتْحهَا وَبِرَفْعِ لَامِ ( سَبِيله ) وَنَصْبهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيْسَ فِيهَا عَقْصَاء وَلَا جَلْحَاء وَلَا عَضْبَاء )
قَالَ أَهْل اللُّغَة : الْعَقْصَاء : مُلْتَوِيَة الْقَرْنَيْنِ ، وَالْجَلْحَاء : الَّتِي لَا قَرْن لَهَا ، وَالْعَضْبَاء : الَّتِي اِنْكَسَرَ قَرْنهَا الدَّاخِل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَنْطَحهُ )
بِكَسْرِ الطَّاء وَفَتْحهَا لُغَتَانِ ، حَكَاهُمَا الْجَوْهَرِيّ وَغَيْره ، وَالْكَسْر أَفْصَح وَهُوَ الْمَعْرُوف فِي الرِّوَايَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا صَاحِب بَقَر )
إِلَى آخِره . فِيهِ دَلِيل عَلَى وُجُوب الزَّكَاة فِي الْبَقَر ، وَهَذَا أَصَحّ الْأَحَادِيث الْوَارِدَة فِي زَكَاة الْبَقَر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوْفَرَ مَا كَانَتْ لَا يَفْقِد مِنْهَا فَصِيلًا وَاحِدًا )
فِي الرِّوَايَة الْأُخْرَى ( أَعْظَم مَا كَانَتْ ) هَذَا لِلزِّيَادَةِ فِي عُقُوبَته بِكَثْرَتِهَا وَقُوَّتهَا وَكَمَال خَلْقهَا ، فَتَكُون أَثْقَل فِي وَطْئِهَا ، كَمَا أَنَّ ذَوَات الْقُرُون تَكُون بِقُرُونِهَا لِيَكُونَ أَنْكَى وَأَصْوَبَ لِطَعْنِهَا وَنَطْحهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَتَطَؤُهُ بِأَظْلَافِهَا )
الظِّلْف لِلْبَقَرِ وَالْغَنَم وَالظِّبَاء ، وَهُوَ الْمُنْشَقّ مِنْ الْقَوَائِم ، وَالْخُفّ لِلْبَعِيرِ ، وَالْقَدَم لِلْآدَمِيِّ ، وَالْحَافِر لِلْفَرَسِ وَالْبَغْل وَالْحِمَار .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْخَيْل :
( فَأَمَّا الَّتِي هِيَ لَهُ وِزْر )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( الَّتِي ) وَوَقَعَ فِي بَعْضهَا ( الَّذِي ) وَهُوَ أَوْضَحُ وَأَظْهَر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَنِوَاءً لِأَهْلِ الْإِسْلَام )
هُوَ بِكَسْرِ النُّون وَبِالْمَدِّ أَيْ مُنَاوَأَةً وَمُعَادَاةً . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( رَبَطَهَا فِي سَبِيل اللَّه )
أَيْ أَعَدَّهَا لِلْجِهَادِ ، وَأَصْله مِنْ الرَّبْط ، وَمِنْهُ الرِّبَاط ، وَهُوَ حَبْسُ الرَّجُلِ نَفْسَهُ فِي الثَّغْر وَإِعْدَادُهُ الْأُهْبَةَ لِذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْخَيْل :
( ثُمَّ لَمْ يَنْسَ حَقّ اللَّه فِي ظُهُورهَا وَلَا رِقَابهَا )
اِسْتَدَلَّ بِهِ أَبُو حَنِيفَة عَلَى وُجُوب الزَّكَاة فِي الْخَيْل ، وَمَذْهَبه أَنَّهُ إِنْ كَانَتْ الْخَيْل كُلّهَا ذُكُورًا فَلَا زَكَاة فِيهَا ، وَإِنْ كَانَتْ إِنَاثًا ، أَوْ ذُكُورًا وَإِنَاثًا وَجَبَتْ الزَّكَاة ، وَهُوَ بِالْخِيَارِ إِنْ شَاءَ أَخْرَجَ عَنْ كُلّ فَرَس دِينَارًا ، وَإِنْ شَاءَ قَوَّمَهَا وَأَخْرَجَ رُبُع عُشْر الْقِيمَة . وَقَالَ مَالِك وَالشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء : لَا زَكَاة فِي الْخَيْل بِحَالٍ لِلْحَدِيثِ السَّابِق " لَيْسَ عَلَى الْمُسْلِم فِي فَرَسه صَدَقَة " وَتَأَوَّلُوا هَذَا الْحَدِيث عَلَى أَنَّ الْمُرَاد أَنَّهُ يُجَاهِد بِهَا ، وَقَدْ يَجِب الْجِهَاد بِهَا إِذَا تَعَيَّنَ ، وَقِيلَ : يُحْتَمَلُ أَنَّ الْمُرَاد بِالْحَقِّ فِي رِقَابهَا الْإِحْسَان إِلَيْهَا ، وَالْقِيَام بِعَلْفِهَا وَسَائِر مُؤَنِهَا . وَالْمُرَاد بِظُهُورِهَا : إِطْرَاق فَحْلِهَا إِذَا طُلِبَتْ عَارِيَته ، وَهَذَا عَلَى النَّدْب . وَقِيلَ : الْمُرَاد حَقّ اللَّه مِمَّا يُكْسَب مِنْ مَال الْعَدُوّ عَلَى ظُهُورهَا وَهُوَ خُمُس الْغَنِيمَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( وَلَا تَقْطَع طِوَلَهَا )
هُوَ بِكَسْرِ الطَّاء وَفَتْح الْوَاو ، وَيُقَال : ( طِيلُهَا ) بِالْيَاءِ ، كَذَا جَاءَ فِي الْمُوَطَّإِ ، وَالطِّوَل وَالطِّيل : الْحَبْل الَّذِي تَرْبِط فِيهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَقْطَع طِوَلهَا فَاسْتَنَّتْ شَرَفًا أَوْ شَرَفَيْنِ )
مَعْنَى اِسْتَنَّتْ : أَيْ جَرَتْ . وَالشَّرَف - بِفَتْحِ الشِّين الْمُعْجَمَة وَالرَّاء - وَهُوَ الْعَالِي مِنْ الْأَرْض ، وَقِيلَ : الْمُرَاد هُنَا طَلْقًا أَوْ طَلْقَيْنِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَشَرِبَتْ وَلَا يُرِيد أَنْ يَسْقِيهَا إِلَّا كَتَبَ اللَّه لَهُ عَدَد مَا شَرِبَتْ حَسَنَات )
هَذَا مِنْ بَاب التَّنْبِيه ؛ لِأَنَّهُ إِذَا كَانَ تَحْصُل لَهُ هَذِهِ الْحَسَنَات مِنْ غَيْر أَنْ يَقْصِد سَقْيَهَا فَإِذَا قَصَدَهُ فَأَوْلَى بِإِضْعَافِ الْحَسَنَات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا أَنْزَلَ اللَّه عَلَيَّ فِي الْحُمُر شَيْء إِلَّا هَذِهِ الْآيَة الْفَاذَّة الْجَامِعَة )
مَعْنَى الْفَاذَّة : الْقَلِيلَة النَّظِير ، وَالْجَامِعَة : أَيْ الْعَامَّة الْمُتَنَاوِلَة لِكُلِّ خَيْر وَمَعْرُوف . وَفِيهِ إِشَارَة إِلَى التَّمَسُّك بِالْعُمُومِ .
وَمَعْنَى الْحَدِيث : لَمْ يَنْزِل عَلَيَّ فِيهَا نَصٌّ بِعَيْنِهَا ، لَكِنْ نَزَلَتْ هَذِهِ الْآيَة الْعَامَّة ، وَقَدْ يَحْتَجّ بِهِ مَنْ قَالَ : لَا يَجُوز الِاجْتِهَاد لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَإِنَّمَا كَانَ يَحْكُم بِالْوَحْيِ ، وَيُجَاب لِلْجُمْهُورِ الْقَائِلِينَ بِجَوَازِ الِاجْتِهَاد بِأَنَّهُ لَمْ يَظْهَر لَهُ فِيهَا شَيْء .

1648 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( مَا مِنْ صَاحِب كَنْز لَا يُؤَدِّي زَكَاته )
قَالَ الْإِمَام أَبُو جَعْفَر الطَّبَرِيُّ : الْكَنْز كُلّ شَيْء مَجْمُوع بَعْضه عَلَى بَعْض ، سَوَاء كَانَ فِي بَطْن الْأَرْض أَمْ عَلَى ظَهْرهَا ، زَادَ صَاحِب الْعَيْن وَغَيْره : وَكَانَ مَخْزُونًا ، قَالَ الْقَاضِي : وَاخْتَلَفَ السَّلَف فِي الْمُرَاد بِالْكَنْزِ الْمَذْكُور فِي الْقُرْآن وَالْحَدِيث ، فَقَالَ أَكْثَرهمْ : هُوَ كُلّ مَال وَجَبَتْ فِيهِ الزَّكَاة فَلَمْ تُؤَدَّ ، فَأَمَّا مَال أُخْرِجَتْ زَكَاته فَلَيْسَ بِكَنْزٍ ، وَقِيلَ : الْكَنْز هُوَ الْمَذْكُور عَنْ أَهْل اللُّغَة ، وَلَكِنَّ الْآيَة مَنْسُوخَة بِوُجُوبِ الزَّكَاة ، وَقِيلَ : الْمُرَاد بِالْآيَةِ أَهْل الْكِتَاب الْمَذْكُورُونَ قَبْل ذَلِكَ ، وَقِيلَ : كَانَ مَا زَادَ عَلَى أَرْبَعَة آلَاف فَهُوَ كَنْز وَإِنْ أُدِّيَتْ زَكَاته ، وَقِيلَ : هُوَ مَا فَضَلَ عَنْ الْحَاجَة . وَلَعَلَّ هَذَا كَانَ فِي أَوَّل الْإِسْلَام وَضِيق الْحَال . وَاتَّفَقَ أَئِمَّة الْفَتْوَى عَلَى الْقَوْل الْأَوَّل ، وَهُوَ الصَّحِيح لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ صَاحِب كَنْز لَا يُؤَدِّي زَكَاته . . . ) وَذَكَرَ عِقَابَهُ ، وَفِي الْحَدِيث الْآخَر : " مَنْ كَانَ عِنْده مَال فَلَمْ يُؤَدِّ زَكَاته مُثِّلَ لَهُ شُجَاعًا أَقْرَعَ " وَفِي آخِرِهِ " فَيَقُول : أَنَا كَنْزُك " .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْخَيْل فِي نَوَاصِيهَا الْخَيْر إِلَى يَوْم الْقِيَامَة )
جَاءَ تَفْسِيره فِي الْحَدِيث الْآخَر فِي الصَّحِيح " الْأَجْر وَالْمَغْنَم " وَفِيهِ دَلِيل عَلَى بَقَاء الْإِسْلَام وَالْجِهَاد إِلَى يَوْم الْقِيَامَة . وَالْمُرَاد قُبَيْل الْقِيَامَة بِيَسِيرٍ ، أَيْ حَتَّى تَأْتِيَ الرِّيح الطَّيِّبَة مِنْ قِبَل الْيَمَن تَقْبِض رُوح كُلّ مُؤْمِن وَمُؤْمِنَة . كَمَا ثَبَتَ فِي الصَّحِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَمَّا الَّتِي هِيَ عَلَيْهِ وِزْر فَاَلَّذِي يَتَّخِذهَا أَشَرًا وَبَطَرًا وَبَذَخًا وَرِيَاء النَّاس )
قَالَ أَهْل اللُّغَة : الْأَشَرُ - بِفَتْحِ الْهَمْزَة وَالشِّين - وَهُوَ الْمَرَح وَاللَّجَاج . وَأَمَّا الْبَطَر : فَالطُّغْيَان عِنْد الْحَقّ . وَأَمَّا الْبَذَخ : فَبِفَتْحِ الْبَاء وَالذَّال الْمُعْجَمَة ، وَهُوَ بِمَعْنَى الْأَشَر وَالْبَطَر .

1649 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( إِلَّا جَاءَتْ يَوْم الْقِيَامَة أَكْثَر مَا كَانَتْ قَطُّ وَقَعَدَ لَهَا )
وَكَذَلِكَ فِي الْبَقَر وَالْغَنَم ، هَكَذَا هُوَ فِي الْأُصُول بِالثَّاءِ الْمُثَلَّثَة . ( وَقَعَدَ ) بِفَتْحِ الْقَاف وَالْعَيْن . وَفِي ( قَطُّ ) لُغَات حَكَاهُنَّ الْجَوْهَرِيّ ، وَالْفَصِيحَة الْمَشْهُورَة ( قَطُّ ) مَفْتُوحَة الْقَاف مُشَدَّدَة الطَّاء ، قَالَ الْكِسَائِيّ : كَانَتْ ( قُطُطُ ) بِضَمِّ الْحُرُوف الثَّلَاثَة فَأُسْكِنَ الثَّانِي ثُمَّ أُدْغِمَ . وَالثَّانِيَة ( قُطُّ ) بِضَمِّ الْقَاف تَتْبَع الضَّمَّة كَقَوْلِك : مُدَّ يَا هَذَا . وَالثَّالِثَة ( قَطْ ) بِفَتْحِ الْقَاف وَتَخْفِيف الطَّاء . وَالرَّابِعَة ( قُطُ ) بِضَمِّ الْقَاف وَالطَّاء الْمُخَفَّفَة ، وَهِيَ قَلِيلَة ، هَذَا إِذَا كَانَتْ بِمَعْنَى الدَّهْر ، فَأَمَّا الَّتِي بِمَعْنَى ( حَسْب ) وَهُوَ الِاكْتِفَاء فَمَفْتُوحَة سَاكِنَة الطَّاء ، تَقُول : رَأَيْته مَرَّة ( فَقَطْ ) فَإِنْ أَضَفْت قُلْت : ( قَطْكَ ) هَذَا الشَّيْء أَيْ حَسْبك ( وَقَطْنِي ) وَ ( قَطِي ) وَ ( قَطْهُ ) وَ ( قَطَاهُ ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( شُجَاعًا أَقْرَع )
الشُّجَاع : الْحَيَّة الذَّكَر ، وَالْأَقْرَع : الَّذِي تَمَعَّطَ شَعْره لِكَثْرَةِ سَمِّهِ ، وَقِيلَ : الشُّجَاع الَّذِي يُوَاثِب الرَّاجِل وَالْفَارِس وَيَقُوم عَلَى ذَنَبِهِ ، وَرُبَّمَا بَلَغَ رَأْس الْفَارِس وَيَكُون فِي الصَّحَارِي .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مُثِّلَ لَهُ شُجَاعًا أَقْرَع ) قَالَ الْقَاضِي : ظَاهِره أَنَّ اللَّه تَعَالَى خَلَقَ هَذَا الشُّجَاع لِعَذَابِهِ ، وَمَعْنَى
( مُثِّلَ )
أَيْ نُصِّبَ وَصُيِّرَ بِمَعْنَى أَنَّ مَاله يَصِير عَلَى صُورَة الشُّجَاع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَلَكَ بِيَدِهِ فِي فِيهِ فَيَقْضِمُهَا قَضْمَ الْفَحْل )
مَعْنَى ( سَلَكَ ) أَدْخَلَ وَيَقْضِمهَا بِفَتْحِ الضَّاد يُقَال : قَضَمَتْ الدَّابَّةُ شَعِيرَهَا - بِكَسْرِ الضَّاد - تَقْضِمُهُ - بِفَتْحِهَا - إِذَا أَكَلَتْهُ .

1650 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيْسَ فِيهَا جَمَّاء )
هِيَ الَّتِي لَا قَرْن لَهَا .
قَوْله : ( قُلْنَا : يَا رَسُول اللَّه وَمَا حَقّهَا ؟ قَالَ : إِطْرَاقُ فَحْلِهَا وَإِعَارَةُ دَلْوِهَا وَمَنِيحَتُهَا وَحَلَبُهَا عَلَى الْمَاء وَحَمْلٌ عَلَيْهَا فِي سَبِيلِ اللَّهِ )
قَالَ الْقَاضِي : قَالَ الْمَازِرِيّ : يَحْتَمِل أَنْ يَكُون هَذَا الْحَقّ فِي مَوْضِع تَتَعَيَّن فِيهِ الْمُوَاسَاة . قَالَ الْقَاضِي : هَذِهِ الْأَلْفَاظ صَرِيحَة فِي أَنَّ هَذَا الْحَقّ غَيْر الزَّكَاة ، قَالَ : وَلَعَلَّ هَذَا كَانَ قَبْل وُجُوب الزَّكَاة . وَقَدْ اِخْتَلَفَ السَّلَف فِي مَعْنَى قَوْل اللَّه تَعَالَى : { فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ } فَقَالَ الْجُمْهُور : الْمُرَاد بِهِ الزَّكَاة وَأَنَّهُ لَيْسَ فِي الْمَال حَقّ سِوَى الزَّكَاة ، وَأَمَّا مَا جَاءَ غَيْر ذَلِكَ فَعَلَى وَجْه النَّدْب وَمَكَارِم الْأَخْلَاق ؛ وَلِأَنَّ الْآيَة إِخْبَار عَنْ وَصْف قَوْم أَثْنَى عَلَيْهِمْ بِخِصَالٍ كَرِيمَة فَلَا يَقْتَضِي الْوُجُوب كَمَا لَا يَقْتَضِيه قَوْله تَعَالَى : { كَانُوا قَلِيلًا مِنْ اللَّيْل مَا يَهْجَعُونَ } وَقَالَ بَعْضهمْ : هِيَ مَنْسُوخَة بِالزَّكَاةِ ، وَإِنْ كَانَ لَفْظه لَفْظ خَبَر فَمَعْنَاهُ أَمْر ، قَالَ : وَذَهَبَ جَمَاعَة - مِنْهُمْ الشَّعْبِيّ وَالْحَسَن وَطَاوُسٌ وَعَطَاء وَمَسْرُوق وَغَيْرهمْ - إِلَى أَنَّهَا مُحْكَمَة ، وَأَنَّ فِي الْمَال حَقًّا سِوَى الزَّكَاة مِنْ فَكِّ الْأَسِير وَإِطْعَام الْمُضْطَرّ وَالْمُوَاسَاة فِي الْعُسْرَة وَصِلَة الْقَرَابَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنِيحَتُهَا ) قَالَ أَهْل اللُّغَة : الْمَنِيحَة ضَرْبَانِ : أَحَدهمَا : أَنْ يُعْطِيَ الْإِنْسَان آخَر شَيْئًا هِبَة ، وَهَذَا النَّوْع يَكُون فِي الْحَيَوَان وَالْأَرْض وَالْأَثَاث وَغَيْر ذَلِكَ . الثَّانِي : أَنَّ الْمَنِيحَةَ نَاقَةٌ أَوْ بَقَرَةٌ أَوْ شَاةٌ يَنْتَفِع بِلَبَنِهَا وَوَبَرِهَا وَصُوفِهَا وَشَعْرِهَا زَمَانًا ثُمَّ يَرُدّهَا ، وَيُقَال : مَنَحَهُ يَمْنَحُهُ بِفَتْحِ النُّون فِي الْمُضَارِع وَكَسْرهَا ، فَأَمَّا حَلَبُهَا يَوْم وِرْدِهَا فَفِيهِ رِفْقٌ بِالْمَاشِيَةِ وَبِالْمَسَاكِينِ ؛ لِأَنَّهُ أَهْوَنُ عَلَى الْمَاشِيَة وَأَرْفَقُ بِهَا وَأَوْسَعُ عَلَيْهَا مِنْ حَلَبِهَا فِي الْمَنَازِل ، وَهُوَ أَسْهَلُ عَلَى الْمَسَاكِين ، وَأَمْكَنُ فِي وُصُولهمْ إِلَى مَوْضِع الْحَلْب لِيُوَاسُوا . وَاَللَّهُ أَعْلَمُ .

( بَابٌ إِرْضَاءُ السُّعَاة )
وَهُمْ الْعَامِلُونَ عَلَى الصَّدَقَات .

1651 - قَوْله : ( إِنَّ نَاسًا مِنْ الْمُتَصَدِّقِينَ يَأْتُونَنَا فَيَظْلِمُونَنَا فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَرْضُوا مُصَدِّقِيكُمْ )
الْمُصَدِّقُونَ - بِتَخْفِيفِ الصَّاد - وَهُمْ السُّعَاة الْعَامِلُونَ عَلَى الصَّدَقَات . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرْضُوا مُصَدِّقِيكُمْ ) مَعْنَاهُ : بِبَذْلِ الْوَاجِب وَمُلَاطَفَتهمْ وَتَرْك مَشَاقِّهِمْ ، وَهَذَا مَحْمُول عَلَى ظُلْم لَا يَفْسُق بِهِ السَّاعِي ، إِذْ لَوْ فَسَقَ لَانْعَزَلَ وَلَمْ يَجِب الدَّفْع إِلَيْهِ ، بَلْ لَا يُجْزِي . وَالظُّلْم قَدْ يَكُون بِغَيْرِ مَعْصِيَة فَإِنَّهُ مُجَاوَزَة الْحَدّ ، وَيَدْخُل فِي ذَلِكَ الْمَكْرُوهَات .

1652 - قَوْله : ( لَمْ أَتَقَارّ )
أَيْ لَمْ يُمْكِنِّي الْقَرَارُ وَالثَّبَاتُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هُمْ الْأَخْسَرُونَ وَرَبِّ الْكَعْبَةِ )
ثُمَّ فَسَّرَ ( هُمْ ) فَقَالَ : ( هُمْ الْأَكْثَرُونَ أَمْوَالًا إِلَّا مَنْ قَالَ هَكَذَا وَهَكَذَا وَهَكَذَا مِنْ بَيْن يَدَيْهِ وَمِنْ خَلْفه وَعَنْ يَمِينه وَعَنْ شِمَاله وَقَلِيل مَا هُمْ ) فِيهِ : الْحَثّ عَلَى الصَّدَقَة فِي وُجُوه الْخَيْر ، وَأَنَّهُ لَا يُقْتَصَر عَلَى نَوْع مِنْ وُجُوه الْبِرّ ، بَلْ يُنْفِق فِي كُلّ وَجْه مِنْ وُجُوه الْخَيْر يَحْضُرُ . وَفِيهِ : جَوَاز الْحَلِفِ بِغَيْرِ تَحْلِيف ، بَلْ هُوَ مُسْتَحَبّ إِذَا كَانَ فِيهِ مَصْلَحَة كَتَوْكِيدِ أَمْر وَتَحْقِيقه وَنَفْي الْمَجَاز عَنْهُ . وَقَدْ كَثُرَتْ الْأَحَادِيث الصَّحِيحَة فِي حَلِف رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا النَّوْع لِهَذَا الْمَعْنَى ، وَأَمَّا إِشَارَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى قُدَّام وَوَرَاء وَالْجَانِبَيْنِ فَمَعْنَاهَا مَا ذَكَرْنَا أَنَّهُ يَنْبَغِي أَنْ يُنْفِق مَتَى حَضَرَ أَمْر مُهِمّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُلَّمَا نَفِدَتْ أُخْرَاهَا عَادَتْ عَلَيْهِ أُولَاهَا )
هَكَذَا ضَبَطْنَاهُ ( نَفِدَتْ ) بِالدَّالِ الْمُهْمَلَة ( وَنَفَذَتْ ) بِالذَّالِ الْمُعْجَمَة وَفَتْح الْفَاء ، وَكِلَاهُمَا صَحِيح .

1654 - قَوْله :
( سَمِعْت لَغَطًا )
هُوَ بِفَتْحِ الْغَيْن وَإِسْكَانهَا لُغَتَانِ ، أَيْ جَلَبَةً وَصَوْتًا غَيْر مَفْهُوم .

1655 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( يَا أَبَا ذَرّ )
فِيهِ مُنَادَاةُ الْعَالِمِ وَالْكَبِيرِ صَاحِبَهُ بِكُنْيَتِهِ إِذَا كَانَ جَلِيلًا .
قَوْله : ( مَنْ مَاتَ مِنْ أُمَّتك لَا يُشْرِك بِاَللَّهِ شَيْئًا دَخَلَ الْجَنَّة ، قُلْت : وَإِنْ زَنَى وَإِنْ سَرَقَ ؟ قَالَ : وَإِنْ زَنَى وَإِنْ سَرَقَ )
فِيهِ : دَلَالَة لِمَذْهَبِ أَهْل الْحَقّ : أَنَّهُ لَا يَخْلُد أَصْحَاب الْكَبَائِر فِي النَّار خِلَافًا لِلْخَوَارِجِ وَالْمُعْتَزِلَة ، وَخَصَّ الزِّنَا وَالسَّرِقَة بِالذِّكْرِ لِكَوْنِهِمَا مِنْ أَفْحَشِ الْكَبَائِر ، وَهُوَ دَاخِل فِي أَحَادِيث الرَّجَاء .
قَوْله : ( فَالْتَفَتَ فَرَآنِي فَقَالَ : مَنْ هَذَا ؟ فَقُلْت : أَبُو ذَرّ )
فِيهِ : جَوَاز تَسْمِيَة الْإِنْسَان نَفْسه بِكُنْيَتِهِ إِذَا كَانَ مَشْهُورًا بِهَا دُون اِسْمه ، وَقَدْ كَثُرَ مِثْله فِي الْحَدِيث .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( إِلَّا مَنْ أَعْطَاهُ اللَّه خَيْرًا فَنَفَحَ فِيهِ يَمِينه وَشِمَاله وَبَيْن يَدَيْهِ وَوَرَاءَهُ وَعَمِلَ فِيهِ خَيْرًا )
الْمُرَاد بِالْخَيْرِ الْأَوَّل الْمَال ، كَقَوْلِهِ تَعَالَى : { وَإِنَّهُ لِحُبِّ الْخَيْر } أَيْ الْمَال ، وَالْمُرَاد بِالْخَيْرِ الثَّانِي : طَاعَة اللَّه تَعَالَى ، وَالْمُرَاد بِيَمِينِهِ وَشِمَاله مَا سَبَقَ أَنَّهُ جَمِيع وُجُوه الْمَكَارِم وَالْخَيْر . وَنَفَحَ بِالْحَاءِ الْمُهْمَلَة أَيْ ضَرَبَ يَدَيْهِ فِيهِ بِالْعَطَاءِ . وَالنَّفْح : الرَّمْي وَالضَّرْب .
قَوْله :
( فَانْطَلَقَ فِي الْحَرَّة )
هِيَ الْأَرْض الْمُلْبَسَة حِجَارَة سَوْدَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قُلْت : وَإِنْ سَرَقَ وَإِنْ زَنَا ؟ قَالَ : نَعَمْ ، وَإِنْ شَرِبَ الْخَمْر )
فِيهِ تَغْلِيظ تَحْرِيم الْخَمْر .

1656 - قَوْله : ( فَبَيْنَا أَنَا فِي حَلْقَة فِيهَا مَلَأ مِنْ قُرَيْش )
الْمَلَأ : الْأَشْرَاف ، وَيُقَال أَيْضًا لِلْجَمَاعَةِ ، وَالْحَلْقَة بِإِسْكَانِ اللَّام ، وَحَكَى الْجَوْهَرِيّ لُغَيَّةً رَدِيئَة فِي فَتْحهَا .
وَقَوْله : ( بَيْنَا أَنَا فِي حَلْقَة ) أَيْ بَيْن أَوْقَات قُعُودِي فِي الْحَلْقَة .
قَوْله : ( إِذْ جَاءَ رَجُل أَخْشَن الثِّيَاب أَخْشَن الْجَسَد أَخْشَن الْوَجْه )
هُوَ بِالْخَاءِ وَالشِّين الْمُعْجَمَتَيْنِ فِي الْأَلْفَاظ الثَّلَاثَة ، وَنَقَلَهُ الْقَاضِي هَكَذَا عَنْ الْجُمْهُور ، وَهُوَ مِنْ الْخُشُونَة قَالَ : وَعِنْد اِبْن الْحَذَّاء فِي الْأَخِير خَاصَّة حُسْن الْوَجْه مِنْ الْحُسْن ، وَرَوَاهُ الْقَابِسِيّ فِي الْبُخَارِيّ حَسَن الشَّعْر وَالثِّيَاب وَالْهَيْئَة ، مِنْ الْحُسْن ، وَلِغَيْرَهِ : خَشِن مِنْ الْخُشُونَة وَهُوَ أَصْوَب .
قَوْله : ( فَقَامَ عَلَيْهِمْ )
أَيْ وَقَفَ .
قَوْله : ( عَنْ أَبِي ذَرّ قَالَ : بَشِّرْ الْكَانِزِينَ بِرَضْفٍ يُحْمَى عَلَيْهِ فِي نَار جَهَنَّم فَيُوضَع عَلَى حَلَمَة ثَدْي أَحَدهمْ حَتَّى يَخْرُج مِنْ نُغْضِ كَتِفَيْهِ وَيُوضَع عَلَى نُغْضِ كَتِفَيْهِ حَتَّى يَخْرُج مِنْ حَلَمَة ثَدْيَيْهِ يَتَزَلْزَل )
أَمَّا قَوْله : ( بَشِّرْ الْكَانِزِينَ ) فَظَاهِره أَنَّهُ أَرَادَ الِاحْتِجَاج لِمَذْهَبِهِ فِي أَنَّ الْكَنْز كُلّ مَا فَضَلَ عَنْ حَاجَة الْإِنْسَان ، هَذَا هُوَ الْمَعْرُوف مِنْ مَذْهَب أَبِي ذَرّ ، وَرُوِيَ عَنْهُ غَيْره ، وَالصَّحِيح الَّذِي عَلَيْهِ الْجُمْهُور أَنَّ الْكَنْز هُوَ الْمَال الَّذِي لَمْ تُؤَدَّ زَكَاته ، فَأَمَّا إِذَا أُدِّيَتْ زَكَاته فَلَيْسَ بِكَنْزٍ ، سَوَاء كَثُرَ أَمْ قَلَّ ، وَقَالَ الْقَاضِي : الصَّحِيح أَنَّ إِنْكَاره إِنَّمَا هُوَ عَلَى السَّلَاطِين الَّذِينَ يَأْخُذُونَ لِأَنْفُسِهِمْ مِنْ بَيْت الْمَال وَلَا يُنْفِقُونَهُ فِي وُجُوهه ، وَهَذَا الَّذِي قَالَهُ الْقَاضِي بَاطِل ؛ لِأَنَّ السَّلَاطِين فِي زَمَنه لَمْ تَكُنْ هَذِهِ صِفَتهمْ وَلَمْ يَخُونُوا فِي بَيْت الْمَال ، إِنَّمَا كَانَ فِي زَمَنه أَبُو بَكْر وَعُمَر وَعُثْمَان رَضِيَ اللَّه عَنْهُمْ وَتُوُفِّيَ فِي زَمَن عُثْمَان سَنَة ثِنْتَيْنِ وَثَلَاثِينَ .
قَوْله : ( بِرَضْفٍ ) هِيَ الْحِجَارَة الْمُحْمَاة . وَقَوْله : ( يُحْمَى عَلَيْهِ ) أَيْ يُوقَد عَلَيْهِ . وَفِي جَهَنَّم مَذْهَبَانِ لِأَهْلِ الْعَرَبِيَّة أَحَدهمَا : أَنَّهُ اِسْم عَجَمِيٌّ فَلَا يَنْصَرِف لِلْعُجْمَةِ وَالْعِلْمِيَّة ، قَالَ الْوَاحِدِيّ : قَالَ يُونُس وَأَكْثَر النَّحْوِيِّينَ : هِيَ أَعْجَمِيَّة لَا تَنْصَرِف لِلتَّعْرِيفِ وَالْعُجْمَة ، وَقَالَ آخَرُونَ : هُوَ اِسْم عَرَبِيّ سُمِّيَتْ بِهِ لِبُعْدِ قَعْرهَا ، وَلَمْ يَنْصَرِف لِلْعِلْمِيَّةِ وَالتَّأْنِيث ، قَالَ قُطْرُب عَنْ رُؤْبَة يُقَال : بِئْر جِهْنَام أَيْ بَعِيدَة الْقَعْر ، وَقَالَ الْوَاحِدِيّ فِي مَوْضِع آخَر : قَالَ بَعْض أَهْل اللُّغَة : هِيَ مُشْتَقَّة مِنْ الْجُهُومَة وَهِيَ الْغِلَظ ، يُقَال : جَهَنَّم الْوَجْه أَيْ غَلِيظُهُ ، وَسُمِّيَتْ جَهَنَّم لِغِلَظِ أَمْرِهَا فِي الْعَذَاب .
وَقَوْله : ( ثَدْي أَحَدهمْ ) فِيهِ جَوَاز اِسْتِعْمَال الثَّدْي فِي الرَّجُل وَهُوَ الصَّحِيح ، وَمَنْ أَهْل اللُّغَة مَنْ أَنْكَرَهُ وَقَالَ : لَا يُقَال ثَدْي إِلَّا لِلْمَرْأَةِ ، وَيُقَال فِي الرَّجُل : ثُنْدُؤَةٌ ، وَقَدْ سَبَقَ بَيَان هَذَا مَبْسُوطًا فِي كِتَاب الْإِيمَان فِي حَدِيث الرَّجُل الَّذِي قَتَلَ نَفْسه بِسَيْفِهِ فَجَعَلَ ذُبَابَهُ بَيْن ثَدْيَيْهِ ، وَسَبَقَ أَنَّ الثَّدْي يُذَكَّر وَيُؤَنَّث .
قَوْله : ( نُغْض كَتِفَيْهِ ) هُوَ بِضَمِّ النُّون وَإِسْكَان الْغَيْن الْمُعْجَمَة وَبَعْدهَا ضَاد مُعْجَمَة ، وَهُوَ الْعَظْم الرَّقِيق الَّذِي عَلَى طَرَف الْكَتِف ، وَقِيلَ : هُوَ أَعْلَى الْكَتِف ، وَيُقَال لَهُ أَيْضًا : النَّاغِض . وَقَوْله : ( يَتَزَلْزَل ) أَيْ يَتَحَرَّك ، قَالَ الْقَاضِي : قِيلَ مَعْنَاهُ أَنَّهُ بِسَبَبِ نُضْجه يَتَحَرَّك لِكَوْنِهِ يَهْتَرِي ، قَالَ : وَالصَّوَاب أَنَّ الْحَرَكَة وَالتَّزَلْزُل إِنَّمَا هُوَ لِلرَّضْفِ ، أَيْ يَتَحَرَّك مِنْ نُغْض كَتِفه حَتَّى يَخْرُجَ مِنْ حَلَمَة ثَدْيه .
وَوَقَعَ فِي بَعْض النُّسَخ ( عَلَى حَلَمَة ثَدْي أَحَدهمْ إِلَى قَوْله : حَتَّى يَخْرُج مِنْ حَلَمَة ثَدْيَيْهِ ) . بِإِفْرَادِ الثَّدْي فِي الْأَوَّل ، وَتَثْنِيَته فِي الثَّانِي ، وَكِلَاهُمَا صَحِيح .
قَوْله : ( لَا تَعْتَرِيهِمْ )
أَيْ تَأْتِيهِمْ وَتَطْلُب مِنْهُمْ ، يُقَال : عَرَوْته وَاعْتَرَيْته وَاعْتَرَرْته إِذَا أَتَيْته تَطْلُب مِنْهُ حَاجَة .
قَوْله : ( لَا أَسْأَلُهُمْ عَنْ دُنْيَا وَلَا أَسْتَفْتِيهِمْ عَنْ دِين )
هَكَذَا هُوَ فِي الْأُصُول ( عَنْ دُنْيَا ) ، وَفِي رِوَايَة الْبُخَارِيّ : " لَا أَسْأَلُهُمْ دُنْيَا " بِحَذْفِ ( عَنْ ) وَهُوَ الْأَجْوَد . أَيْ لَا أَسْأَلهُمْ شَيْئًا مِنْ مَتَاعهَا .

1657 - قَوْله : ( حَدَّثَنَا خُلَيْد الْعَصْرِيّ )
هُوَ بِضَمِّ الْخَاء الْمُعْجَمَة وَفَتْح اللَّام وَإِسْكَان الْيَاء ، وَالْعَصْرِيّ بِفَتْحِ الْعَيْن وَالصَّاد الْمُهْمَلَتَيْنِ مَنْسُوب إِلَى بَنِي عَصْر .

1658 - قَوْله عَزَّ وَجَلَّ : ( أَنْفِقْ أُنْفِقْ عَلَيْك )
هُوَ مَعْنَى قَوْله عَزَّ وَجَلَّ : { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يَخْلُفُهُ } فَيَتَضَمَّن الْحَثّ عَلَى الْإِنْفَاق مَعْنَى فِي وُجُوه الْخَيْر وَالتَّبْشِير بِالْخُلْفِ مِنْ فَضْل اللَّه تَعَالَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَمِين اللَّه مَلْأَى . وَقَالَ اِبْن نُمَيْر : مَلَآنِ )
هَكَذَا وَقَعَتْ رِوَايَة اِبْن نُمَيْر بِالنُّونِ . قَالُوا : وَهُوَ غَلَطٌ مِنْهُ ، وَصَوَابه ( مَلْأَى ) ، كَمَا فِي سَائِر الرِّوَايَات ، ثُمَّ ضَبَطُوا رِوَايَة اِبْن نُمَيْر مِنْ وَجْهَيْنِ أَحَدهمَا : إِسْكَان اللَّام وَبَعْدهَا هَمْزَة ، وَالثَّانِي : ( مَلَان ) بِفَتْحِ اللَّام بِلَا هَمْزَة .

1659 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَمِين اللَّه مَلْأَى سَحَّاء لَا يَغِيضُهَا شَيْءٌ اللَّيْلَ وَالنَّهَارَ )
ضَبَطُوا ( سَحَّاء ) بِوَجْهَيْنِ أَحَدهمَا : سَحَّاء بِالتَّنْوِينِ عَلَى الْمَصْدَر ، وَهَذَا هُوَ الْأَصَحّ الْأَشْهُر ، وَالثَّانِي : حَكَاهُ الْقَاضِي ( سَحَّاء ) بِالْمَدِّ عَلَى الْوَصْف ، وَوَزْنه فَعَلَاء صِفَة لِلْيَدِ ، وَالسَّحّ : الصَّبّ الدَّائِم ، وَاللَّيْل وَالنَّهَار فِي هَذِهِ الرِّوَايَة مَنْصُوبَانِ عَلَى الظَّرْف . وَمَعْنَى ( لَا يَغِيضُهَا شَيْءٌ ) أَيْ لَا يَنْقُصهَا ، يُقَال : غَاضَ الْمَاء وَغَاضَهُ اللَّه ، لَازِم وَمُتَعَدٍّ . قَالَ الْقَاضِي : قَالَ الْإِمَام الْمَازِرِيّ : هَذَا مِمَّا يُتَأَوَّل ؛ لِأَنَّ الْيَمِين إِذَا كَانَتْ بِمَعْنَى الْمُنَاسِبَة لِلشِّمَالِ لَا يُوصَف بِهَا الْبَارِي سُبْحَانه وَتَعَالَى ؛ لِأَنَّهَا تَتَضَمَّن إِثْبَات الشِّمَال ، وَهَذَا يَتَضَمَّن التَّحْدِيد ، وَيَتَقَدَّس اللَّه سُبْحَانه عَنْ التَّجْسِيم وَالْحَدّ ، وَإِنَّمَا خَاطَبَهُمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَا يَفْهَمُونَهُ ، وَأَرَادَ الْإِخْبَار بِأَنَّ اللَّه تَعَالَى لَا يَنْقُصُهُ الْإِنْفَاق ، وَلَا يُمْسِك خَشْيَة الْإِمْلَاق جَلَّ اللَّه عَنْ ذَلِكَ . وَعَبَّرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ تَوَالِي النِّعَم بِسَحِّ الْيَمِين ؛ لِأَنَّ الْبَاذِل مِنَّا يَفْعَل ذَلِكَ بِيَمِينِهِ ، قَالَ : وَيَحْتَمِل أَنْ يُرِيد بِذَلِكَ أَنَّ قُدْرَة اللَّه سُبْحَانه وَتَعَالَى عَلَى الْأَشْيَاء عَلَى وَجْه وَاحِد لَا يَخْتَلِف ضَعْفًا وَقُوَّة ، وَأَنَّ الْمَقْدُورَات تَقَع بِهَا عَلَى جِهَة وَاحِدَة ، وَلَا تَخْتَلِف قُوَّة وَضَعْفًا كَمَا يَخْتَلِف فِعْلنَا بِالْيَمِينِ وَالشِّمَال تَعَالَى اللَّه عَنْ صِفَات الْمَخْلُوقِينَ وَمُشَابَهَة الْمُحْدَثِينَ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الثَّانِيَة : ( وَبِيَدِهِ الْأُخْرَى الْقَبْض )
فَمَعْنَاهُ : أَنَّهُ وَإِنْ كَانَتْ قُدْرَته سُبْحَانه وَتَعَالَى وَاحِدَة فَإِنَّهُ يَفْعَل بِهَا الْمُخْتَلِفَات وَلَمَّا كَانَ ذَلِكَ فِينَا لَا يُمْكِن إِلَّا بِيَدَيْنِ ، عَبَّرَ عَنْ قُدْرَته عَلَى التَّصَرُّف فِي ذَلِكَ بِالْيَدَيْنِ لِيُفْهِمَهُمْ الْمَعْنَى الْمُرَاد بِمَا اِعْتَادُوهُ مِنْ الْخِطَاب عَلَى سَبِيل الْمَجَاز . هَذَا آخِر كَلَام الْمَازِرِيّ .
قَوْله فِي رِوَايَة مُحَمَّد بْن رَافِع : ( لَا يَغِيضهَا سَحَّاءُ اللَّيْلَ وَالنَّهَارَ ) ضَبَطْنَاهُ بِوَجْهَيْنِ : نَصْب اللَّيْل وَالنَّهَار وَرَفْعهمَا ، النَّصْب عَلَى الظَّرْف ، وَالرَّفْع عَلَى أَنَّهُ فَاعِل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَبِيَدِهِ الْأُخْرَى الْقَبْض يَخْفِض وَيَرْفَع ) ضَبَطُوهُ بِوَجْهَيْنِ أَحَدهمَا : ( الْفَيْض ) بِالْفَاءِ وَالْيَاء الْمُثَنَّاة تَحْتُ . وَالثَّانِي : ( الْقَبْض ) بِالْقَافِ وَالْبَاء الْمُوَحَّدَة ، وَذَكَرَ الْقَاضِي أَنَّهُ بِالْقَافِ ، وَهُوَ الْمَوْجُود لِأَكْثَرِ الرُّوَاة ، قَالَ : وَهُوَ الْأَشْهَر وَالْمَعْرُوف ، قَالَ : وَمَعْنَى الْقَبْض الْمَوْت ، وَأَمَّا الْفَيْض - بِالْفَاءِ - فَالْإِحْسَان وَالْعَطَاء وَالرِّزْق الْوَاسِع ، قَالَ : وَقَدْ يَكُون بِمَعْنَى الْقَبْض بِالْقَافِ أَيْ الْمَوْت ، قَالَ الْبَكْرَاوِيّ : وَالْفَيْض : الْمَوْت . قَالَ الْقَاضِي قَيْس : يَقُولُونَ : فَاضَتْ نَفْسه - بِالضَّادِ - إِذَا مَاتَ ، وَطَيٌّ يَقُولُونَ : فَاظَتْ نَفْسه بِالظَّاءِ . وَقِيلَ : إِذَا ذُكِرَتْ النَّفْس فَبِالضَّادِ ، وَإِذَا قِيلَ : فَاظَ مِنْ غَيْر ذِكْر النَّفْس فَبِالظَّاءِ .
وَجَاءَ فِي رِوَايَة أُخْرَى : " وَبِيَدِهِ الْمِيزَان يَخْفِض وَيَرْفَع " . فَقَدْ يَكُون عِبَارَة عَنْ الرِّزْق وَمَقَادِيره ، وَقَدْ يَكُون عِبَارَة عَنْ جُمْلَة الْمَقَادِير . وَمَعْنَى ( يَخْفِض وَيَرْفَع ) قِيلَ : هُوَ عِبَارَة عَنْ تَقْدِير الرِّزْق يَقْتُرهُ عَلَى مَنْ يَشَاء ، وَيُوسِعُهُ عَلَى مَنْ يَشَاء ، وَقَدْ يَكُونَانِ عِبَارَة عَنْ تَصَرُّف الْمَقَادِير بِالْخَلْقِ بِالْعِزِّ وَالذُّلّ . وَاَللَّهُ أَعْلَمُ .

( بَاب فَضْل النَّفَقَة عَلَى الْعِيَال وَالْمَمْلُوك وَإِثْم مَنْ ضَيَّعَهُمْ أَوْ حَبَسَ نَفَقَتَهُمْ عَنْهُمْ )
مَقْصُود الْبَاب : الْحَثّ عَلَى النَّفَقَة عَلَى الْعِيَال ، وَبَيَان عِظَمِ الثَّوَاب فِيهِ ؛ لِأَنَّ مِنْهُمْ مَنْ تَجِب نَفَقَته بِالْقَرَابَةِ وَمِنْهُمْ مَنْ تَكُون مَنْدُوبَةً وَتَكُون صَدَقَةً وَصِلَةً ، وَمِنْهُمْ مَنْ تَكُون وَاجِبَة بِمِلْكِ النِّكَاح أَوْ مِلْك الْيَمِين ، وَهَذَا كُلّه فَاضِل مَحْثُوث عَلَيْهِ ، وَهُوَ أَفْضَل مِنْ صَدَقَة التَّطَوُّع ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رِوَايَة اِبْن أَبِي شَيْبَة : ( أَعْظَمهَا أَجْرًا الَّذِي أَنْفَقْته عَلَى أَهْلِك ) مَعَ أَنَّهُ ذَكَرَ قَبْله النَّفَقَة فِي سَبِيل اللَّه وَفِي الْعِتْق وَالصَّدَقَة ، وَرَجَّحَ النَّفَقَة عَلَى الْعِيَال عَلَى هَذَا كُلّه لِمَا ذَكَرْنَاهُ ، وَزَادَهُ تَأْكِيدًا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَدِيث الْآخَر : ( كَفَى بِالْمَرْءِ إِثْمًا أَنْ يَحْبِس عَمَّنْ يَمْلِك قُوتَهُ ) فَقُوتُهُ مَفْعُولُ يَحْبِسَ .

1662 - قَوْله : ( حَدَّثَنَا سَعِيد بْن مُحَمَّد الْجَرْمِيّ )
هُوَ بِالْجِيمِ .
قَوْله ( قَهْرَمَان )
بِفَتْحِ الْقَاف وَإِسْكَان الْهَاء وَفَتْح الرَّاء وَهُوَ الْخَازِن الْقَائِم بِحَوَائِج الْإِنْسَان ، وَهُوَ بِمَعْنَى الْوَكِيل ، وَهُوَ بِلِسَانِ الْفُرْس .

( بَاب الِابْتِدَاء فِي النَّفَقَة بِالنَّفْسِ ثُمَّ أَهْلِهِ ثُمَّ الْقَرَابَة ) فِيهِ حَدِيث جَابِر ( أَنَّ رَجُلًا أَعْتَقَ عَبْدًا لَهُ عَنْ دُبُرٍ فَبَلَغَ ذَلِكَ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : أَلَك مَال غَيْره ؟ فَقَالَ : لَا . فَقَالَ : مَنْ يَشْتَرِيهِ مِنِّي ؟ فَاشْتَرَاهُ نُعَيْم بْن عَبْد اللَّه الْعَدَوِيُّ بِثَمَانِمِائَةِ دِرْهَم ، فَجَاءَ بِهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَدَفَعَهَا إِلَيْهِ ثُمَّ قَالَ : اِبْدَأْ بِنَفْسِك فَتَصَدَّقْ عَلَيْهَا ؛ فَإِنْ فَضَلَ شَيْء فَلِأَهْلِك ، فَإِنْ فَضَلَ عَنْ أَهْلِك شَيْء فَلِذِي قَرَابَتك ، فَإِنْ فَضَلَ عَنْ قَرَابَتك شَيْء فَهَكَذَا وَهَكَذَا يَقُول فَبَيْن يَدَيْك ، وَعَنْ يَمِينك وَعَنْ شِمَالِك ) .
فِي هَذَا الْحَدِيث فَوَائِد مِنْهَا : الِابْتِدَاء فِي النَّفَقَة بِالْمَذْكُورِ عَلَى هَذَا التَّرْتِيب ، وَمِنْهَا : أَنَّ الْحُقُوق وَالْفَضَائِل إِذَا تَزَاحَمَتْ قُدِّمَ الْأَوْكَد فَالْأَوْكَد ، وَمِنْهَا : أَنَّ الْأَفْضَل فِي صَدَقَة التَّطَوُّع أَنْ يُنَوِّعهَا فِي جِهَات الْخَيْر وَوُجُوه الْبِرّ بِحَسَبِ الْمَصْلَحَة ، وَلَا يَنْحَصِر فِي جِهَة بِعَيْنِهَا ، وَمِنْهَا : دَلَالَةٌ ظَاهِرَةٌ لِلشَّافِعِيِّ وَمُوَافِقِيهِ فِي جَوَاز بَيْع الْمُدَبَّر ، وَقَالَ مَالِك وَأَصْحَابه : لَا يَجُوز بَيْعه إِلَّا إِذَا كَانَ عَلَى السَّيِّد دَيْن فَيُبَاع فِيهِ . وَهَذَا الْحَدِيث صَرِيح أَوْ ظَاهِر فِي الرَّدّ عَلَيْهِمْ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا بَاعَهُ لِيُنْفِقَهُ سَيِّدُهُ عَلَى نَفْسه ، وَالْحَدِيث صَرِيح أَوْ ظَاهِر فِي هَذَا ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِبْدَأْ بِنَفْسِك فَتَصَدَّقْ عَلَيْهَا . . .) إِلَى آخِره . وَاَللَّه أَعْلَم .

1663 - سبق شرحه بالباب

1664 - قَوْله : ( وَكَانَ أَحَبّ أَمْوَاله إِلَيْهِ بَيْرُحَاء )
اِخْتَلَفُوا فِي ضَبْط هَذِهِ اللَّفْظَة عَلَى أَوْجُهٍ : قَالَ الْقَاضِي رَحِمَهُ اللَّه : رُوِّينَا هَذِهِ اللَّفْظَة عَنْ شُيُوخنَا بِفَتْحِ الرَّاء وَضَمِّهَا مَعَ كَسْر الْبَاء ، وَبِفَتْحِ الْبَاء وَالرَّاء ، قَالَ الْبَاجِيّ : قَرَأْت هَذِهِ اللَّفْظَة عَلَى أَبِي ذَرّ الْبَرَوِيّ بِفَتْحِ الرَّاء عَلَى كُلّ حَال قَالَ : وَعَلَيْهِ أَدْرَكْت أَهْل الْعِلْم وَالْحِفْظ بِالْمَشْرِقِ وَقَالَ لِي الصُّورِيّ : هِيَ بِالْفَتْحِ ، وَاتَّفَقَا عَلَى أَنَّ مَنْ رَفَعَ الرَّاء وَأَلْزَمَهَا حُكْم الْإِعْرَاب فَقَدْ أَخْطَأَ . قَالَ : وَبِالرَّفْعِ قَرَأْنَاهُ عَلَى شُيُوخنَا بِالْأَنْدَلُسِ ، وَهَذَا الْمَوْضِع يُعْرَف بِقَصْرِ بَنِي جَدِيلَة قِبْلِي الْمَسْجِد ، وَذَكَرَ مُسْلِم رِوَايَة حَمَّاد بْن سَلَمَة هَذَا الْحَرْف ( بَرِيحَاء ) بِفَتْحِ الْبَاء وَكَسْر الرَّاء ، وَكَذَا سَمِعْنَاهُ مِنْ أَبِي بَجَر عَنْ الْعُذْرِيّ وَالسَّمَرْقَنْدِيّ ، وَكَانَ عِنْد اِبْن سَعِيد عَنْ الْبَحْرِيّ مِنْ رِوَايَة حَمَّاد ( بِيرَحَاء ) بِكَسْرِ الْبَاء وَفَتْح الرَّاء ، وَضَبَطَهُ الْحُمَيْدِيّ مِنْ رِوَايَة حَمَّاد ( بَيْرَحَاء ) بِفَتْحِ الْبَاء وَالرَّاء ، وَوَقَعَ فِي كِتَاب أَبِي دَاوُدَ : جَعَلْت أَرْضِي ( بَارِيحَا لِلَّهِ ) . وَأَكْثَر رِوَايَاتهمْ فِي هَذَا الْحَرْف بِالْقَصْرِ ، وَرُوِّينَاهُ عَنْ بَعْض شُيُوخنَا بِالْوَجْهَيْنِ ، وَبِالْمَدِّ وَجَدْته بِخَطِّ الْأَصِيلِيّ ، وَهُوَ حَائِط يُسَمَّى بِهَذَا الِاسْم ، وَلَيْسَ بِئْر وَالْحَدِيث يَدُلّ عَلَيْهِ . وَاَللَّه أَعْلَم . هَذَا آخِر كَلَام الْقَاضِي .
قَوْله : ( قَامَ أَبُو طَلْحَة إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنَّ اللَّه تَعَالَى يَقُول فِي كِتَابه )
إِلَى آخِره . فِيهِ دَلَالَة لِلْمَذْهَبِ الصَّحِيح وَقَوْل الْجُمْهُور أَنَّهُ يَجُوز أَنْ يُقَال : إِنَّ اللَّه يَقُول ، كَمَا يُقَال : إِنَّ اللَّه قَالَ . وَقَالَ مُطَرِّف بْن عَبْد اللَّه بْن شِخِّيرٍ التَّابِعِيّ لَا يُقَال : اللَّه يَقُول ، وَإِنَّمَا يُقَال : قَالَ اللَّه ، أَوْ اللَّه قَالَ ، وَلَا يُسْتَعْمَل مُضَارِعًا . وَهَذَا غَلَط وَالصَّوَاب جَوَازه ، وَقَدْ قَالَ اللَّه تَعَالَى : { وَاَللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ } وَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة بِاسْتِعْمَالِ ذَلِكَ ، وَقَدْ أَشَرْت إِلَى طَرَف مِنْهَا فِي كِتَاب الْأَذْكَار ، وَكَأَنَّ مَنْ كَرِهَهُ ظَنَّ أَنَّهُ يَقْتَضِي اِسْتِئْنَاف الْقَوْل ، وَقَوْل اللَّه تَعَالَى قَدِيم ، وَهَذَا ظَنٌّ عَجِيبٌ ، فَإِنَّ الْمَعْنَى مَفْهُوم وَلَا لَبْس فِيهِ .
وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب الْإِنْفَاق مِمَّا يُحِبُّ ، وَمُشَاوَرَة أَهْل الْعِلْم وَالْفَضْل فِي كَيْفِيَّة الصَّدَقَات وَوُجُوه الطَّاعَات وَغَيْرهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَخٍ ذَلِكَ مَال رَابِح ذَلِكَ مَال رَابِح )
قَالَ أَهْل اللُّغَة : يُقَال : ( بَخٍ ) بِإِسْكَانِ الْخَاء وَتَنْوِينَهَا مَكْسُورَة ، وَحَكَى الْقَاضِي الْكَسْر بِلَا تَنْوِينٍ ، وَحَكَى الْأَحْمَر التَّشْدِيد فِيهِ . قَالَ الْقَاضِي : وَرُوِيَ بِالرَّفْعِ فَإِذَا كُرِّرَتْ فَالِاخْتِيَار تَحْرِيك الْأَوَّل مُنَوَّنًا ، وَإِسْكَان الثَّانِي قَالَ اِبْن دُرَيْدٍ : مَعْنَاهُ تَعْظِيم الْأَمْر وَتَفْخِيمه ، وَسُكِّنَتْ الْخَاء فِيهِ كَسُكُونِ اللَّام فِي هَلْ وَبَلْ . وَمَنْ قَالَ : ( بَخٍ ) بِكَسْرِهِ مُنَوَّنًا شَبَّهَهُ بِالْأَصْوَاتِ كَصَهٍ وَمَهٍ ، قَالَ اِبْن السِّكِّيت : بَخٍ بَخٍ . وَبَهٍ بَهٍ بِمَعْنًى وَاحِدٍ ، وَقَالَ الدَّاوُدِيّ : بَخٍ كَلِمَة تُقَال إِذَا حُمِدَ الْفِعْل ، وَقَالَ غَيْره : تُقَال عِنْد الْإِعْجَاب . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَالٌ رَابِحٌ . فَضَبَطْنَاهُ هُنَا بِوَجْهَيْنِ بِالْيَاءِ الْمُثَنَّاة وَبِالْمُوَحَّدَةِ ، وَقَالَ الْقَاضِي : رِوَايَتُنَا فِيهِ فِي كِتَاب مُسْلِم : بِالْمُوَحَّدَةِ ، وَاخْتَلَفَتْ الرُّوَاة فِيهِ عَنْ مَالِك فِي الْبُخَارِيّ وَالْمُوَطَّأ وَغَيْرهمَا ، فَمَنْ رَوَاهُ بِالْمُوَحَّدَةِ فَمَعْنَاهُ ظَاهِر ، وَمَنْ رَوَاهُ ( رَايِحٌ ) بِالْمُثَنَّاةِ فَمَعْنَاهُ رَايِحٌ عَلَيْك أَجْرُهُ وَنَفْعُهُ فِي الْآخِرَة .
وَفِي هَذَا الْحَدِيث مِنْ الْفَوَائِد غَيْر مَا سَبَقَ مِنْ أَنَّ الصَّدَقَة عَلَى الْأَقَارِب أَفْضَل مِنْ الْأَجَانِب إِذَا كَانُوا مُحْتَاجِينَ .
وَفِيهِ أَنَّ الْقَرَابَة يُرْعَى حَقُّهَا فِي صِلَة الْأَرْحَام وَإِنْ لَمْ يَجْتَمِعُوا إِلَّا فِي أَب بَعِيدٍ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ أَبَا طَلْحَة أَنْ يَجْعَلَ صَدَقَتَهُ فِي الْأَقْرَبِينَ فَجَعَلَهَا فِي أُبَيّ بْن كَعْب وَحَسَّان بْن ثَابِت ، وَإِنَّمَا يَجْتَمِعَانِ مَعَهُ فِي الْجَدّ السَّابِع .

1666 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قِصَّة مَيْمُونَة حِين أَعْتَقَتْ الْجَارِيَة : ( لَوْ أَعْطَيْتهَا أَخْوَالَك كَانَ أَعْظَمَ لِأَجْرِك )
فِيهِ : فَضِيلَة صِلَة الْأَرْحَام ، وَالْإِحْسَان إِلَى الْأَقَارِب وَأَنَّهُ أَفْضَل مِنْ الْعِتْق ، وَهَكَذَا وَقَعَتْ هَذِهِ اللَّفْظَة فِي صَحِيح مُسْلِم أَخْوَالك بِاللَّامِ ، وَوَقَعَتْ فِي رِوَايَة غَيْر الْأَصِيلِيّ فِي الْبُخَارِيّ ، وَفِي رِوَايَة الْأَصِيلِيّ : أَخَوَاتك بِالتَّاءِ ، قَالَ الْقَاضِي : لَعَلَّهُ أَصَحّ ، بِدَلِيلِ رِوَايَة مَالِك فِي الْمُوَطَّإِ : أَعْطَيْتهَا أُخْتك ، قُلْت : الْجَمِيع صَحِيح وَلَا تَعَارُض ، وَقَدْ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ كُلّه .
وَفِيهِ : الِاعْتِنَاء بِأَقَارِب الْأُمّ إِكْرَامًا بِحَقِّهَا وَهُوَ زِيَادَة فِي بِرِّهَا . وَفِيهِ : جَوَاز تَبَرُّع الْمَرْأَة بِمَالِهَا بِغَيْرِ إِذْن زَوْجهَا .

1667 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا مَعْشَر النِّسَاء تَصَدَّقْنَ )
فِيهِ : أَمْر وَلِيّ الْأَمْر رَعِيَّتَهُ بِالصَّدَقَةِ وَفِعَال الْخَيْر ، وَوَعْظُهُ النِّسَاءَ إِذَا لَمْ يَتَرَتَّبْ عَلَيْهِ فِتْنَة . وَالْمَعْشَر : الْجَمَاعَة الَّذِينَ صِفَتهمْ وَاحِدَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَوْ مِنْ حُلِيِّكُنَّ )
هُوَ بِفَتْحِ الْحَاء وَإِسْكَان اللَّام مُفْرَد ، وَأَمَّا الْجَمْع فَيُقَال بِضَمِّ الْحَاء وَكَسْرِهَا وَاللَّام مَكْسُورَة فِيهِمَا وَالْيَاء مُشَدَّدَة .
قَوْلهَا : ( فَإِنْ كَانَ ذَلِكَ يَجْزِي عَنِّي )
هُوَ بِفَتْحِ الْيَاء أَيْ يَكْفِي ، وَكَذَا قَوْلهَا بَعْد : أَتَجْزِي الصَّدَقَة عَنْهُمَا ؟ بِفَتْحِ التَّاء .
وَقَوْلهَا : " أَتُجْزِئُ الصَّدَقَة عَنْهُمَا عَلَى زَوْجَيْهِمَا "
هَذِهِ أَفْصَحُ اللُّغَات ، فَيُقَال : عَلَى زَوْجَيْهِمَا ، وَعَلَى زَوْجهمَا ، وَعَلَى أَزْوَاجهمَا وَهِيَ أَفْصَحُهُنَّ ، وَبِهَا جَاءَ الْقُرْآن الْعَزِيز فِي قَوْله تَعَالَى : { فَقَدْ صَغَتْ قُلُوبُكُمَا } وَكَذَا قَوْلهَا : ( وَعَلَى أَيْتَام فِي حُجُورهمَا ) وَشِبْه ذَلِكَ مِمَّا يَكُون لِكُلِّ وَاحِد مِنْ الِاثْنَيْنِ مِنْهُ وَاحِد .
قَوْلهمَا : ( وَلَا تُخْبِرْهُ مَنْ نَحْنُ ثُمَّ أَخْبَرَ بِهِمَا ) قَدْ يُقَال : إِنَّهُ إِخْلَافٌ لِلْوَعْدِ ، وَإِفْشَاءٌ لِلسِّرِّ . وَجَوَابه : أَنَّهُ عَارَضَ ذَلِكَ جَوَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَجَوَابه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاجِب مُحَتَّم لَا يَجُوز تَأْخِيره ، وَلَا يُقَدَّم عَلَيْهِ غَيْره ، وَقَدْ تَقَرَّرَ أَنَّهُ إِذَا تَعَارَضَتْ الْمَصَالِح بُدِئَ بِأَهَمِّهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَهُمَا أَجْرَانِ أَجْر الْقَرَابَة وَأَجْر الصَّدَقَة ) .
فِيهِ : الْحَثّ عَلَى الصَّدَقَة عَلَى الْأَقَارِب ، وَصِلَة الْأَرْحَام وَأَنَّ فِيهَا أَجْرَيْنِ .
قَوْله : ( فَذَكَرْت لِإِبْرَاهِيم فَحَدَّثَنِي عَنْ أَبِي عُبَيْدَة )
الْقَائِل فَذَكَرْت لِإِبْرَاهِيم هُوَ الْأَعْمَش ، وَمَقْصُوده أَنَّهُ رَوَاهُ عَنْ شَيْخَيْنِ : شَقِيق وَأَبِي عُبَيْدَة ، وَهَذَا الْمَذْكُور فِي حَدِيث اِمْرَأَة اِبْن مَسْعُود وَالْمَرْأَة الْأَنْصَارِيَّة ، مِنْ النَّفَقَة عَلَى أَزْوَاجهمَا وَأَيْتَام فِي حُجُورهمَا وَنَفَقَة أُمّ سَلَمَة عَلَى بَنِيهَا ، الْمُرَاد بِهِ كُلّه صَدَقَة تَطَوُّعٍ ، وَسِيَاق الْأَحَادِيث يَدُلّ عَلَيْهِ .

1669 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الْمُسْلِم إِذَا أَنْفَقَ عَلَى أَهْله نَفَقَة يَحْتَسِبهَا كَانَتْ لَهُ صَدَقَة )
فِيهِ : بَيَان أَنَّ الْمُرَاد بِالصَّدَقَةِ وَالنَّفَقَة الْمُطْلَقَة فِي بَاقِي الْأَحَادِيث إِذَا اِحْتَسَبَهَا ، وَمَعْنَاهُ أَرَادَ بِهَا وَجْه اللَّه تَعَالَى . فَلَا يَدْخُل فِيهِ مَنْ أَنْفَقَهَا ذَاهِلًا ، وَلَكِنْ يَدْخُل الْمُحْتَسِب ، وَطَرِيقه فِي الِاحْتِسَاب أَنْ يَتَذَكَّر أَنَّهُ يَجِب عَلَيْهِ الْإِنْفَاق عَلَى الزَّوْجَة وَأَطْفَال أَوْلَاده وَالْمَمْلُوك وَغَيْرهمْ مِمَّنْ تَجِب نَفَقَته عَلَى حَسَب أَحْوَالهمْ . وَاخْتِلَاف الْعُلَمَاء فِيهِمْ ، وَأَنَّ غَيْرهمْ مِمَّنْ يُنْفَق عَلَيْهِ مَنْدُوب إِلَى الْإِنْفَاق عَلَيْهِمْ فَيُنْفِق بِنِيَّةِ أَدَاء مَا أُمِرَ بِهِ ، وَقَدْ أُمِرَ بِالْإِحْسَانِ إِلَيْهِمْ . وَاَللَّه أَعْلَم .

1670 - قَوْله : ( عَنْ أَسْمَاء بِنْت أَبِي بَكْر قَالَتْ : قَدِمَت عَلَيَّ أُمِّي وَهِيَ رَاهِبَة أَوْ رَاغِبَة )
وَفِي الرِّوَايَة الثَّانِيَة : ( رَاغِبَة ) بِلَا شَكّ . وَفِيهَا : وَهِيَ مُشْرِكَة ، فَقُلْت لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَفَأَصِل أُمِّي ؟ قَالَ : نَعَمْ . صِلِي أُمَّك . قَالَ الْقَاضِي : الصَّحِيح ( رَاغِبَة ) بِلَا شَكّ . قَالَ : قِيلَ : مَعْنَاهُ رَاغِبَة عَنْ الْإِسْلَام وَكَارِهَة لَهُ ، وَقِيلَ : مَعْنَاهُ طَامِعَة فِيمَا أَعْطَيْتهَا . وَحَرِيصَة عَلَيْهِ . وَفِي رِوَايَة أَبِي دَاوُدَ ( قَدِمَت عَلَيَّ أُمِّي رَاغِبَة فِي عَهْد قُرَيْش ، وَهِيَ رَاغِمَة مُشْرِكَة ) فَالْأَوَّل : ( رَاغِبَة ) بِالْبَاءِ أَيْ طَامِعَة طَالِبَة صِلَتِي . وَالثَّانِيَة : بِالْمِيمِ مَعْنَاهُ كَارِهَة لِلْإِسْلَامِ سَاخِطَته .
وَفِيهِ : جَوَاز صِلَة الْقَرِيب الْمُشْرِك ، وَأُمّ أَسْمَاء اِسْمهَا ( قَيْلَة ) وَقِيلَ : ( قَتِيلَة ) بِالْقَافِ وَتَاء مُثَنَّاة مِنْ فَوْق ، وَهِيَ قَيْلَة بِالْقَافِ وَتَاء مُثَنَّاة مِنْ فَوْق ، وَهُوَ قَيْلَة بِنْت عَبْد الْعُزَّى الْقُرَشِيَّة الْعَامِرِيَّة ، وَاخْتَلَفَ الْعُلَمَاء فِي أَنَّهَا أَسْلَمَتْ أَمْ مَاتَتْ عَلَى كُفْرهَا ، وَالْأَكْثَرُونَ عَلَى مَوْتهَا مُشْرِكَة .

1672 - قَوْله :
( يَا رَسُول اللَّه إِنَّ أُمِّي اِفْتَلَتَتْ نَفْسهَا )
ضَبَطْنَاهُ : نَفْسهَا وَنَفْسهَا بِنَصَبِ السِّين وَرَفْعهَا ، فَالرَّفْع عَلَى أَنَّهُ مَفْعُول مَا لَمْ يُسَمَّ فَاعِله ، وَالنَّصْب عَلَى أَنَّهُ مَفْعُول ثَانٍ . قَالَ الْقَاضِي : أَكْثَر رِوَايَتنَا فِيهِ بِالنَّصْبِ . وَقَوْله : ( اِفْتَلَتَتْ ) بِالْفَاءِ ، هَذَا هُوَ صَوَاب الَّذِي رَوَاهُ أَهْل الْحَدِيث وَغَيْرهمْ ، وَرَوَاهُ اِبْن قُتَيْبَة ( اِقْتَتَلَتْ نَفْسهَا ) بِالْقَافِ ، قَالَ : وَهِيَ كَلِمَة يُقَال لِمَنْ مَاتَ فَجْأَة ، وَيُقَال أَيْضًا لِمَنْ قَتَلَهُ الْجِنّ وَالْعِشْق . وَالصَّوَاب الْفَاء . قَالُوا : وَمَعْنَاهُ مَاتَتْ فَجْأَة ، وَكُلّ شَيْء فُعِلَ بِلَا تَمَكُّثٍ فَقَدْ اُفْتُلِتَ ، وَيُقَال : اُفْتُلِتَ الْكَلَام وَاقْتَرَحَهُ وَاقْتَضَبَهُ إِذَا اِرْتَجَلَهُ .
وَقَوْلهَا : ( أَفَلَهَا أَجْر إِنْ تَصَدَّقْت عَنْهَا ؟ قَالَ : نَعَمْ . )
فَقَوْله : ( إِنَّ تَصَدَّقَتْ ) هُوَ بِكَسْرِ الْهَمْزَة مِنْ ( إِنْ ) وَهَذَا لَا خِلَاف فِيهِ ، قَالَ الْقَاضِي : هَكَذَا الرِّوَايَة فِيهِ ، قَالَ : وَلَا يَصِحّ غَيْره ، لِأَنَّهُ إِنَّمَا سَأَلَ عَمَّا لَمْ يَفْعَلهُ بَعْدُ .
وَفِي هَذَا الْحَدِيث : أَنَّ الصَّدَقَة عَنْ الْمَيِّت تَنْفَع الْمَيِّت وَيُصَلِّهِ ثَوَابهَا ، وَهُوَ كَذَلِكَ بِإِجْمَاعِ الْعُلَمَاء ، وَكَذَا أَجْمَعُوا عَلَى وُصُول الدُّعَاء وَقَضَاء الدِّين بِالنُّصُوصِ الْوَارِدَة فِي الْجَمِيع ، وَيَصِحّ الْحَجّ عَنْ الْمَيِّت إِذَا كَانَ حَجّ الْإِسْلَام ، وَكَذَا إِذَا وَصَى بِحَجِّ التَّطَوُّع عَلَى الْأَصَحّ عِنْدنَا ، وَاخْتَلَفَ الْعُلَمَاء فِي الصَّوَاب إِذَا مَاتَ وَعَلَيْهِ صَوْم ، فَالرَّاجِح جَوَازه عَنْهُ لِلْأَحَادِيثِ الصَّحِيحَة فِيهِ . وَالْمَشْهُور فِي مَذْهَبنَا أَنَّ قِرَاءَة الْقُرْآن لَا يَصِلُهُ ثَوَابهَا ، وَقَالَ جَمَاعَة مِنْ أَصْحَابنَا : يَصِلُهُ ثَوَابهَا ، وَبِهِ قَالَ أَحْمَد بْن حَنْبَل . وَأَمَّا الصَّلَاة وَسَائِر الطَّاعَات فَلَا تَصِلُهُ عِنْدنَا وَلَا عِنْد الْجُمْهُور ، وَقَالَ أَحْمَد : يَصِلُهُ ثَوَاب الْجَمِيع كَالْحَجِّ .

1673 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( كُلّ مَعْرُوف صَدَقَة )
أَيْ لَهُ حُكْمهَا فِي الثَّوَاب .
وَفِيهِ بَيَان مَا ذَكَرْنَاهُ فِي التَّرْجَمَة ، وَفِيهِ : أَنَّهُ لَا يَحْتَقِر شَيْئًا مِنْ الْمَعْرُوف ، وَأَنَّهُ يَنْبَغِي أَلَّا يَبْخَل بِهِ ، بَلْ يَنْبَغِي أَنْ يُحْضِرهُ .

1674 - قَوْله :
( ذَهَبَ أَهْل الدُّثُور بِالْأُجُورِ )
الدُّثُور بِضَمِّ الدَّال جَمْع دَثْر بِفَتْحِهَا ، وَهُوَ الْمَال الْكَثِير .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوَلَيْسَ قَدْ جَعَلَ اللَّه لَكُمْ مَا تَصَدَّقُونَ إِنَّ بِكُلِّ تَسْبِيحَةٍ صَدَقَةً ، وَكُلّ تَكْبِيرَة صَدَقَة ، وَكُلّ تَحْمِيدَة صَدَقَة ، وَكُلّ تَهْلِيلَة صَدَقَة ، وَأَمْرٌ بِالْمَعْرُوفِ صَدَقَةٌ وَنَهْيٌ عَنْ مُنْكَرٍ صَدَقَةٌ )
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا تَصَدَّقُونَ ) فَالرِّوَايَة فِيهِ بِتَشْدِيدِ الصَّاد وَالدَّال جَمِيعًا ، وَيَجُوز فِي اللُّغَة تَخْفِيف الصَّاد . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَكُلّ تَكْبِيرَة صَدَقَة ، وَكُلّ تَحْمِيدَة صَدَقَة وَكُلّ تَهْلِيلَة صَدَقَة ) فَرَوَيْنَاهُ بِوَجْهَيْنِ : رَفْع ( صَدَقَة ) وَنَصْبُهُ ، فَالرَّفْع عَلَى الِاسْتِئْنَاف ، وَالنَّصْب عَطْف عَلَى أَنَّ بِكُلِّ تَسْبِيحَة صَدَقَة ، قَالَ الْقَاضِي : يَحْتَمِل تَسْمِيَتهَا صَدَقَة أَنَّ لَهَا أَجْرًا كَمَا لِلصَّدَقَةِ أَجْر ، وَأَنَّ هَذِهِ الطَّاعَات تُمَاثِل الصَّدَقَاتِ فِي الْأُجُور ، وَسَمَّاهَا صَدَقَة عَلَى طَرِيق الْمُقَابَلَة وَتَجْنِيس الْكَلَام ، وَقِيلَ : مَعْنَاهُ : أَنَّهَا صَدَقَة عَلَى نَفْسه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَمْر بِالْمَعْرُوفِ صَدَقَة وَنَهْي عَنْ مُنْكَر صَدَقَة ) فِيهِ : إِشَارَة إِلَى ثُبُوت حُكْم الصَّدَقَة فِي كُلّ فَرْد مِنْ أَفْرَاد الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر ، وَلِهَذَا نَكَّرَهُ ، وَالثَّوَاب فِي الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر أَكْثَر مِنْهُ فِي التَّسْبِيح وَالتَّحْمِيد وَالتَّهْلِيل ؛ لِأَنَّ الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر فَرْض كِفَايَة ، وَقَدْ يَتَعَيَّن وَلَا يُتَصَوَّر وُقُوعه نَفْلًا ، وَالتَّسْبِيح وَالتَّحْمِيد وَالتَّهْلِيل نَوَافِل ، وَمَعْلُومٌ أَنَّ أَجْر الْفَرْض أَكْثَر مِنْ أَجْر النَّفْل لِقَوْلِهِ عَزَّ وَجَلَّ : " وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِنْ أَدَاء مَا اِفْتَرَضْت عَلَيْهِ " . رَوَاهُ الْبُخَارِيّ مِنْ رِوَايَة أَبِي هُرَيْرَة . وَقَدْ قَالَ إِمَام الْحَرَمَيْنِ مِنْ أَصْحَابنَا عَنْ بَعْض الْعُلَمَاء : إِنَّ ثَوَاب الْفَرْض يَزِيد عَلَى ثَوَاب النَّافِلَة بِسَبْعِينَ دَرَجَة . وَاسْتَأْنَسُوا فِيهِ بِحَدِيثٍ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( وَفِي بُضْع أَحَدكُمْ صَدَقَة )
هُوَ بِضَمِّ الْبَاء ، وَيُطْلَق عَلَى الْجِمَاع ، وَيُطْلَق عَلَى الْفَرْج نَفْسه ، وَكِلَاهُمَا تَصِحّ إِرَادَته هُنَا ، وَفِي هَذَا دَلِيل عَلَى أَنَّ الْمُبَاحَات تَصِير طَاعَات بِالنِّيَّاتِ الصَّادِقَات ، فَالْجِمَاع يَكُون عِبَادَة إِذَا نَوَى بِهِ قَضَاء حَقّ الزَّوْجَة وَمُعَاشَرَتَهَا بِالْمَعْرُوفِ الَّذِي أَمَرَ اللَّه تَعَالَى بِهِ ، أَوْ طَلَبَ وَلَدٍ صَالِحٍ ، أَوْ إِعْفَافَ نَفْسِهِ أَوْ إِعْفَاف الزَّوْجَة وَمَنْعَهُمَا جَمِيعًا مِنْ النَّظَر إِلَى حَرَام ، أَوْ الْفِكْر فِيهِ ، أَوْ الْهَمّ بِهِ ، أَوْ غَيْر ذَلِكَ مِنْ الْمَقَاصِد الصَّالِحَة .
قَوْله : ( قَالُوا : يَا رَسُول اللَّه أَيَأْتِي أَحَدنَا شَهْوَته وَيَكُون لَهُ فِيهَا أَجْر ؟ قَالَ : أَرَأَيْتُمْ لَوْ وَضَعَهَا فِي حَرَام أَكَانَ عَلَيْهِ فِيهَا وِزْر ، فَكَذَلِكَ إِذَا وَضَعَهَا فِي الْحَلَال كَانَ لَهُ أَجْر )
فِيهِ : جَوَاز الْقِيَاس وَهُوَ مَذْهَب الْعُلَمَاء كَافَّة ، وَلَمْ يُخَالِف فِيهِ إِلَّا أَهْل الظَّاهِر وَلَا يُعْتَدُّ بِهِمْ . وَأَمَّا الْمَنْقُول عَنْ التَّابِعِينَ وَنَحْوِهِمْ مِنْ ذَمّ الْقِيَاس ، فَلَيْسَ الْمُرَاد بِهِ الْقِيَاس الَّذِي يَعْتَمِدُهُ الْفُقَهَاءُ الْمُجْتَهِدُونَ ، وَهَذَا الْقِيَاس الْمَذْكُور فِي الْحَدِيث هُوَ مِنْ قِيَاس الْعَكْس ، وَاخْتَلَفَ الْأُصُولِيُّونَ فِي الْعَمَل بِهِ .
وَهَذَا الْحَدِيث دَلِيل لِمَنْ عَمِلَ بِهِ ، وَهُوَ الْأَصَحّ . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث فَضِيلَة التَّسْبِيح ، وَسَائِر الْأَذْكَار ، وَالْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر ، وَإِحْضَار النِّيَّة فِي الْمُبَاحَات ، وَذَكَرَ الْعَالِم دَلِيلًا لِبَعْضِ الْمَسَائِل الَّتِي تَخْفَى وَتَنْبِيه الْمُفْتَى عَلَى مُخْتَصَر الْأَدِلَّة ، وَجَوَاز سُؤَال الْمُسْتَفْتِي عَنْ بَعْض مَا يَخْفَى مِنْ الدَّلِيل إِذَا عَلِمَ مِنْ حَال الْمَسْئُول أَنَّهُ لَا يَكْرَهُ ذَلِكَ ، وَلَمْ يَكُنْ فِيهِ سُوء أَدَب . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَكَذَلِكَ إِذَا وَضَعَهَا فِي الْحَلَال كَانَ لَهُ أَجْر ) ضَبَطْنَا ( أَجْرًا ) بِالنَّصْبِ وَالرَّفْع وَهُمَا ظَاهِرَانِ .

1675 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خُلِقَ كُلّ إِنْسَان مِنْ بَنِي آدَم عَلَى سِتِّينَ وَثَلَاثمِائَةِ مَفْصِل )
هُوَ بِفَتْحِ الْمِيم وَكَسْر الصَّاد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَدَد تِلْكَ السِّتِّينَ وَالثَّلَاثمِائَةِ السُّلَامَى )
قَدْ يُقَال : وَقَعَ هُنَا إِضَافَة ثَلَاث إِلَى مِائَة مَعَ تَعْرِيف الْأَوَّل وَتَنْكِير الثَّانِي ، وَالْمَعْرُوف لِأَهْلِ الْعَرَبِيَّة عَكْسه ، وَهُوَ تَنْكِير الْأَوَّل وَتَعْرِيف الثَّانِي ، وَقَدْ سَبَقَ بَيَان هَذَا وَالْجَوَاب عَنْهُ وَكَيْفِيَّة قِرَاءَته فِي كِتَاب الْإِيمَان فِي حَدِيث حُذَيْفَة فِي حَدِيث " اِحْصُوا لِي كَمْ يَلْفِظ بِالْإِسْلَامِ قُلْنَا : أَتَخَافُ عَلَيْنَا وَنَحْنُ بَيْن السِّتّمِائَةِ " وَأَمَّا السُّلَامَى - فَبِضَمِّ السِّين الْمُهْمَلَة وَتَخْفِيف اللَّام - وَهُوَ الْمَفْصِل ، وَجَمْعُهُ سَلَامَيَات ، بِفَتْحِ الْمِيم وَتَخْفِيف الْيَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " زَحْزَحَ نَفْسه عَنْ النَّار " أَيْ بَاعَدَهَا .
قَوْله :
( فَإِنَّهُ يَمْشِي يَوْمَئِذٍ وَقَدْ زَحْزَحَ نَفْسه عَنْ النَّار )
قَالَ أَبُو تَوْبَة : وَرُبَّمَا قَالَ :
( يُمْسِي )
، وَوَقَعَ لِأَكْثَر رُوَاة كِتَاب مُسْلِم الْأَوَّل ( يَمْشِي ) بِفَتْحِ الْيَاء وَبِالشِّينِ الْمُعْجَمَة وَالثَّانِي بِضَمِّهَا وَبِالسِّينِ الْمُهْمَلَة ، وَلِبَعْضِهِمْ عَكْسه ، وَكِلَاهُمَا صَحِيح .
وَأَمَّا قَوْله بَعْده فِي رِوَايَة الدَّارِمِيِّ ( وَقَالَ : إِنَّهُ يُمْسِي ) فَبِالْمُهْمَلَةِ لَا غَيْر .
وَأَمَّا قَوْله بَعْده فِي حَدِيث أَبِي بَكْر بْن نَافِع :
( وَقَالَ : فَإِنَّهُ يَمْشِي يَوْمئِذٍ )
فَبِالْمُعْجَمَةِ بِاتِّفَاقِهِمْ .

1676 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تُعِينُ ذَا الْحَاجَةِ الْمَلْهُوفَ )
الْمَلْهُوف عِنْد أَهْل اللُّغَة يُطْلَق عَلَى الْمُتَحَسِّر ، وَعَلَى الْمُضْطَرّ ، وَعَلَى الْمَظْلُوم . وَقَوْلهمْ : يَا لَهْف نَفْسِي عَلَى كَذَا . كَلِمَة يُتَحَسَّر بِهَا عَلَى مَا فَاتَ ، وَيُقَال : ( لَهِفَ ) بِكَسْرِ الْهَاء يَلْهَف بِفَتْحِهَا لَهْفًا بِإِسْكَانِهَا أَيْ حَزِنَ وَتَحَسَّرَ ، كَذَلِكَ التَّلَهُّف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَمَسَّكْ عَنْ الشَّرّ فَإِنَّهَا صَدَقَة )
مَعْنَاهُ : صَدَقَة عَلَى نَفْسه كَمَا فِي غَيْر هَذِهِ الرِّوَايَة ، وَالْمُرَاد أَنَّهُ إِذَا أَمْسَكَ عَنْ الشَّرّ لِلَّهِ تَعَالَى كَانَ لَهُ أَجْر عَلَى ذَلِكَ ، كَمَا أَنَّ لِلْمُتَصَدِّقِ بِالْمَالِ أَجْرًا .

1677 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( كُلّ سُلَامَى مِنْ النَّاس عَلَيْهِ صَدَقَة كُلّ يَوْم تَطْلُع فِيهِ الشَّمْس )
قَالَ الْعُلَمَاء : الْمُرَاد صَدَقَة نَدْبٍ وَتَرْغِيبٍ لَا إِيجَابٍ وَإِلْزَامٍ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَعْدِل بَيْن الِاثْنَيْنِ صَدَقَة )
أَيْ يُصْلِح بَيْنهمَا بِالْعَدْلِ .

1678 - قَوْله : ( عَنْ مُعَاوِيَة بْن أَبِي مُزْرَد )
هُوَ بِضَمِّ الْمِيم وَفَتْح الزَّاي وَكَسْر الرَّاء الْمُشَدَّدَة وَاسْم أَبِي مُزْرَد عَبْد الرَّحْمَن بْن يَسَار .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ يَوْم يُصْبِح الْعِبَاد فِيهِ إِلَّا مَلَكَانِ يَنْزِلَانِ فَيَقُول أَحَدهمَا : اللَّهُمَّ أَعْطِ مُنْفِقًا خَلْفًا ، وَيَقُول الْآخَر : اللَّهُمَّ أَعْطِ مُمْسِكًا تَلَفًا )
قَالَ الْعُلَمَاء : هَذَا فِي الْإِنْفَاق فِي الطَّاعَات وَمَكَارِم الْأَخْلَاق وَعَلَى الْعِيَال وَالضِّيفَان وَالصَّدَقَات وَنَحْو ذَلِكَ ، بِحَيْثُ لَا يُذَمُّ وَلَا يُسَمَّى سَرَفًا ، وَالْإِمْسَاك الْمَذْمُوم هُوَ الْإِمْسَاك عَنْ هَذَا .

1679 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَصَدَّقُوا فَيُوشِك الرَّجُل يَمْشِي بِصَدَقَتِهِ فَيَقُول الَّذِي أُعْطِيَهَا : لَوْ جِئْتنَا بِهَا بِالْأَمْسِ قَبِلْتهَا ، فَأَمَّا الْآن فَلَا حَاجَة لِي بِهَا ، فَلَا يَجِد مَنْ يَقْبَلُهَا )
مَعْنَى أُعْطِيَهَا أَيْ عُرِضَتْ عَلَيْهِ .
وَفِي هَذَا الْحَدِيث وَالْأَحَادِيث بَعْده - مِمَّا وَرَدَ فِي كَثْرَة الْمَال فِي آخِر الزَّمَان ، وَأَنَّ الْإِنْسَان لَا يَجِد مَنْ يَقْبَل صَدَقَتَهُ - الْحَثّ عَلَى الْمُبَادَرَة بِالصَّدَقَةِ ، وَاغْتِنَام إِمْكَانهَا قَبْل تَعَذُّرهَا .
وَقَدْ صَرَّحَ بِهَذَا الْمَعْنَى بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَوَّل الْحَدِيث : ( تَصَدَّقُوا فَيُوشِك الرَّجُل . . . إِلَى آخِر ) ، وَسَبَب عَدَم قَبُولهمْ الصَّدَقَة فِي آخِر الزَّمَان لِكَثْرَةِ الْأَمْوَال وَظُهُور كُنُوز الْأَرْض ، وَوَضْع الْبَرَكَات فِيهَا ، كَمَا ثَبَتَ فِي الصَّحِيح بَعْد هَلَاك يَأْجُوجَ وَمَأْجُوجَ وَقِلَّة آمَالهمْ ، وَقُرْب السَّاعَة وَعَدَم اِدِّخَارهمْ الْمَال ، وَكَثْرَة الصَّدَقَات . وَاَللَّه أَعْلَم .

1680 - قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( يَطُوف الرَّجُل بِصَدَقَتِهِ مِنْ الذَّهَب )
إِنَّمَا هَذَا يَتَضَمَّن التَّنْبِيه عَلَى مَا سِوَاهُ ؛ لِأَنَّهُ إِذَا كَانَ الذَّهَب لَا يَقْبَلهُ أَحَدٌ ، فَكَيْف الظَّنُّ بِغَيْرِهِ ؟ وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَطُوف ) إِشَارَة إِلَى أَنَّهُ يَتَرَدَّد بِهَا بَيْن النَّاس ، فَلَا يَجِد مَنْ يَقْبَلُهَا فَتَحْصُل الْمُبَالَغَةُ وَالتَّنْبِيه عَلَى عَدَم قَبُول الصَّدَقَة بِثَلَاثَةِ أَشْيَاء : كَوْنه يَعْرِضهَا ، وَيَطُوف بِهَا ، وَهِيَ ذَهَبٌ .
قَوْله : ( وَيَرَى الرَّجُل الْوَاحِد )
ثُمَّ قَالَ : وَفِي رِوَايَة اِبْن بَرَّاد ( وَتَرَى ) هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، الْأَوَّل ( يُرَى ) بِضَمِّ الْيَاء الْمُثَنَّاة تَحْت ، وَالثَّانِي بِفَتْحِ الْمُثَنَّاة فَوْق .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيُرَى الرَّجُل الْوَاحِد تَتْبَعهُ أَرْبَعُونَ اِمْرَأَة يَلُذْنَ بِهِ مِنْ قِلَّة الرِّجَال وَكَثْرَة النِّسَاء )
مَعْنَى ( يَلُذْنَ بِهِ ) أَيْ يَنْتَمِينَ إِلَيْهِ ، لِيَقُومَ بِحَوَائِجِهِنَّ وَيَذُبَّ عَنْهُنَّ كَقَبِيلَةٍ بَقِيَ مِنْ رِجَالهَا وَاحِد فَقَطْ وَبَقِيَتْ نِسَاؤُهَا ، فَيَلُذْنَ بِذَلِكَ الرَّجُل لِيَذُبَّ عَنْهُنَّ وَيَقُوم بِحَوَائِجِهِنَّ ، وَلَا يَطْمَع فِيهِنَّ أَحَدٌ بِسَبَبِهِ . وَأَمَّا سَبَب قِلَّة الرِّجَال وَكَثْرَة النِّسَاء ، فَهُوَ الْحُرُوب وَالْقِتَال الَّذِي يَقَع فِي آخِر الزَّمَان وَتَرَاكُمِ الْمَلَاحِم ، كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَيَكْثُر الْهَرْجُ " ، أَيْ الْقَتْلُ .

1682 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى يُهِمَّ رَبَّ الْمَالِ مَنْ يَقْبَلُ صَدَقَتَهُ )
ضَبَطُوهُ بِوَجْهَيْنِ أَجْوَدُهُمَا وَأَشْهَرُهُمَا ( يُهِمّ ) بِضَمِّ الْيَاء وَكَسْر الْهَاء ، وَيَكُون رَبّ الْمَال مَنْصُوبًا مَفْعُولًا ، وَالْفَاعِل ( مَنْ ) وَتَقْدِيره : يُحْزِنُهُ وَيَهْتَمُّ لَهُ ، وَالثَّانِي : ( يَهُمّ ) بِفَتْحِ الْيَاء ، وَضَمّ الْهَاء ، وَيَكُون رَبّ الْمَال مَرْفُوعًا فَاعِلًا ، وَتَقْدِيره يَهُمّ رَبُّ الْمَال مَنْ يَقْبَل صَدَقَته أَيْ بِقَصْدِهِ ، قَالَ أَهْل اللُّغَة : يُقَال : أَهَمَّهُ إِذَا أَحْزَنَهُ ، وَهَمَّهُ إِذَا أَذَابَهُ ، وَمِنْهُ قَوْلهمْ : هَمَّك مَا أَهَمَّك ، أَيْ أَذَابَك الشَّيْء الَّذِي أَحْزَنَك ، فَأَذْهَبَ شَحْمَك ، وَعَلَى الْوَجْه الثَّانِي هُوَ مَنْ هَمَّ بِهِ إِذَا قَصَدَهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا أَرَبَ لِي فِيهِ )
بِفَتْحِ الْهَمْزَة وَالرَّاء ، أَيْ لَا حَاجَة .

1683 - قَوْله : ( مُحَمَّد بْن يَزِيد الرِّفَاعِيّ )
مَنْسُوب إِلَى جَدّ لَهُ وَهُوَ مُحَمَّد بْن يَزِيد بْن مُحَمَّد بْن كَثِير بْن رِفَاعَة بْن سَمَاعَةَ أَبُو هِشَام الرِّفَاعِيّ قَاضِي بَغْدَاد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَقِيء الْأَرْض أَفْلَاذ كَبِدِهَا أَمْثَال الْأُسْطُوَان مِنْ الذَّهَب وَالْفِضَّة )
قَالَ اِبْن السِّكِّيت : الْفَلْذ : الْقِطْعَة مِنْ كَبِدِ الْبَعِيرِ ، وَقَالَ غَيْره : هِيَ الْقِطْعَة مِنْ اللَّحْم ، وَمَعْنَى الْحَدِيث التَّشْبِيه ، أَيْ تُخْرِج مَا فِي جَوْفهَا مِنْ الْقِطَع الْمَدْفُونَة فِيهَا . وَالْأُسْطُوَان - بِضَمِّ الْهَمْزَة وَالطَّاء وَهُوَ جَمْع أُسْطُوَانَة - وَهِيَ السَّارِيَة وَالْعَمُود ، وَشَبَّهَهُ بِالْأُسْطُوَانِ لِعِظَمِهِ وَكَثْرَتِهِ .

1684 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَقْبَل اللَّه إِلَّا الطَّيِّب )
الْمُرَاد بِالطَّيِّبِ هُنَا الْحَلَالِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا أَخَذَهَا الرَّحْمَن بِيَمِينِهِ وَإِنْ كَانَتْ تَمْرَة فَتَرْبُو فِي كَفّ الرَّحْمَن حَتَّى تَكُون أَعْظَم مِنْ الْجَبَل )
قَالَ الْمَازِرِيّ : قَدْ ذَكَرْنَا اِسْتِحَالَة الْجَارِحَة عَلَى اللَّه سُبْحَانه وَتَعَالَى ، وَأَنَّ هَذَا الْحَدِيث وَشِبْهه إِنَّمَا عَبَّرَ بِهِ عَلَى مَا اِعْتَادُوا فِي خِطَابِهِمْ لِيَفْهَمُوا ، فَكَنَّى هُنَا عَنْ قَبُول الصَّدَقَة بِأَخْذِهَا فِي الْكَفِّ ، وَعَنْ تَضْعِيف أَجْرهَا بِالتَّرْبِيَةِ ، فَقَالَ الْقَاضِي عِيَاض : لَمَّا كَانَ الشَّيْء الَّذِي يُرْتَضَى وَيُعَزُّ يُتَلَقَّى بِالْيَمِينِ وَيُؤْخَذ بِهَا اُسْتُعْمِلَ فِي مِثْل هَذَا ، وَاسْتُعِيرَ لِلْقَبُولِ وَالرِّضَا كَمَا قَالَ الشَّاعِر : إِذَا مَا رَايَةٌ رُفِعَتْ لِمَجْدٍ تَلَقَّاهَا عَرَابَةُ بِالْيَمِينِ
قَالَ : وَقِيلَ عَبَّرَ بِالْيَمِينِ هُنَا عَنْ جِهَة الْقَبُول وَالرِّضَا إِذْ الشِّمَال بِضِدِّهِ فِي هَذَا . قَالَ : وَقِيلَ الْمُرَاد بِكَفِّ الرَّحْمَن هُنَا وَيَمِينه كَفّ الَّذِي تُدْفَع إِلَيْهِ الصَّدَقَة ، وَإِضَافَتهَا إِلَى اللَّه تَعَالَى إِضَافَة مِلْك وَاخْتِصَاصٍ لِوَضْعِ هَذِهِ الصَّدَقَة فِيهَا لِلَّهِ عَزَّ وَجَلَّ . قَالَ : وَقَدْ قِيلَ فِي تَرْبِيَتهَا وَتَعْظِيمهَا حَتَّى تَكُون أَعْظَم مِنْ الْجَبَل ، أَنَّ الْمُرَاد بِذَلِكَ تَعْظِيم أَجْرهَا وَتَضْعِيف ثَوَابهَا . قَالَ : وَيَصِحّ أَنْ يَكُون عَلَى ظَاهِره وَأَنْ تَعْظُم ذَاتُهَا وَيُبَارِك اللَّه تَعَالَى فِيهَا وَيَزِيدهَا مِنْ فَضْلِهِ حَتَّى تَثْقُل فِي الْمِيزَان ، وَهَذَا الْحَدِيث نَحْو قَوْل اللَّه تَعَالَى : { يَمْحَق اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَات } .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَمَا يُرَبِّي أَحَدكُمْ فَلُوَّهُ أَوْ فَصِيله )
قَالَ أَهْل اللُّغَة : ( الْفَلُوّ ) الْمُهْر سُمِّيَ بِذَلِكَ ؛ لِأَنَّهُ فُلِّي عَنْ أُمّه ، أَيْ : فَصْل وَعَزْل . وَالْفَصِيل : وَلَد النَّاقَة إِذَا فَصْل مِنْ إِرْضَاع أُمّه ، فَعِيل بِمَعْنَى مَفْعُول ، كَجَرِيحٍ ، وَقَتِيل : بِمَعْنَى مَجْرُوح وَمَقْتُول . وَفِي ( الْفَلُوّ ) لُغَتَانِ فَصَيْحَتَانِ أَفْصَحُهُمَا وَأَشْهَرهمَا : فَتْح الْفَاء وَضَمّ اللَّام وَتَشْدِيد الْوَاو ، وَالثَّانِيَة : كَسْر الْفَاء وَإِسْكَان اللَّام وَتَخْفِيف اللَّام .

1685 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلُوَّهُ أَوْ قَلُوصه )
هِيَ بِفَتْحِ الْقَاف وَضَمِّ اللَّامِ ، وَهِيَ النَّاقَةُ الْفَتِيَّةُ وَلَا يُطْلَقُ عَلَى الذَّكَرِ .

1686 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه طَيِّب لَا يَقْبَل إِلَّا طَيِّبًا )
قَالَ الْقَاضِي : الطَّيِّب فِي صِفَة اللَّه تَعَالَى بِمَعْنَى الْمُنَزَّه عَنْ النَّقَائِص ، وَهُوَ بِمَعْنَى الْقُدُّوس ، وَأَصْل الطِّيب الزَّكَاة وَالطَّهَارَة وَالسَّلَامَة مِنْ الْخُبْث . وَهَذَا الْحَدِيث أَحَد الْأَحَادِيث الَّتِي هِيَ قَوَاعِد الْإِسْلَام وَمَبَانِي الْأَحْكَام ، وَقَدْ جَمَعْت مِنْهَا أَرْبَعِينَ حَدِيثًا فِي جُزْء ، وَفِيهِ : الْحَثّ عَلَى الْإِنْفَاق مِنْ الْحَلَال ، وَالنَّهْي عَنْ الْإِنْفَاق مِنْ غَيْره . وَفِيهِ : أَنَّ الْمَشْرُوب وَالْمَأْكُول وَالْمَلْبُوس وَنَحْو ذَلِكَ يَنْبَغِي أَنْ يَكُون حَلَالًا خَالِصًا لَا شُبْهَة فِيهِ ، وَأَنَّ مَنْ أَرَادَ الدُّعَاء كَانَ أَوْلَى بِالِاعْتِنَاءِ بِذَلِكَ مِنْ غَيْره .
قَوْله : ( ثُمَّ ذَكَرَ الرَّجُل يُطِيل السَّفَر أَشْعَث أَغْبَر يَمُدّ يَدَيْهِ إِلَى السَّمَاء يَا رَبّ يَا رَبّ )
إِلَى آخِره . مَعْنَاهُ - وَاَللَّه أَعْلَم - : أَنَّهُ يُطِيل السَّفَر فِي وُجُوه الطَّاعَات كَحَجٍّ وَزِيَارَة مُسْتَحَبَّة وَصِلَة رَحِم وَغَيْر ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَغُذِيَ بِالْحِرَامِ )
هُوَ بِضَمِّ الْغَيْن وَتَخْفِيف الذَّال الْمَكْسُورَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَنَّى يُسْتَجَاب لِذَلِكَ )
أَيْ مِنْ أَيْنَ يُسْتَجَاب لِمَنْ هَذِهِ صِفَتُهُ ؟ وَكَيْفَ يُسْتَجَابُ لَهُ ؟

1687 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ اِسْتَطَاعَ مِنْكُمْ أَنْ يَسْتَتِرَ مِنْ النَّار وَلَوْ بِشِقِّ تَمْرَة فَلْيَفْعَلْ )
شِقّ التَّمْرَة - بِكَسْرِ الشِّين - نِصْفهَا وَجَانِبهَا ، وَفِيهِ : الْحَثّ عَلَى الصَّدَقَة ، وَأَنَّهُ لَا يَمْتَنِع مِنْهَا لِقِلَّتِهَا ، وَأَنَّ قَلِيلَهَا سَبَبٌ لِلنَّجَاةِ مِنْ النَّارِ .

1688 - قَوْله : ( لَيْسَ بَيْنَهُ وَبَيْنَهُ تَرْجُمَان )
هُوَ بِفَتْحِ التَّاء وَضَمِّهَا ، وَهُوَ الْمُعَبِّر عَنْ لِسَانٍ بِلِسَانٍ .
قَوْله : ( وَلَوْ بِكَلِمَةٍ طَيِّبَةٍ )
فِيهِ : أَنَّ الْكَلِمَة الطَّيِّبَة سَبَب لِلنَّجَاةِ مِنْ النَّار ، وَهِيَ الْكَلِمَة الَّتِي فِيهَا تَطْيِيبُ قَلْبِ إِنْسَانٍ إِذَا كَانَتْ مُبَاحَةً أَوْ طَاعَةً .

1689 - قَوْله : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة وَأَبُو كُرَيْب قَالَا : حَدَّثَنَا أَبُو مُعَاوِيَة عَنْ الْأَعْمَش عَنْ عَمْرو بْن مُرَّة عَنْ خَيْثَمَةَ عَنْ عَدِيّ بْن حَاتِم )
هَذَا الْإِسْنَاد كُلّه كُوفِيُّونَ ، وَفِيهِ ثَلَاثَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض الْأَعْمَش وَعَمْرو وَخَيْثَمَة .
قَوْله : ( فَأَعْرَضَ وَأَشَاحَ )
هُوَ بِالشِّينِ الْمُعْجَمَة وَالْحَاء الْمُهْمَلَة ، وَمَعْنَاهُ : قَالَ الْخَلِيل وَغَيْره : مَعْنَاهُ نَحَّاهُ وَعَدَلَ بِهِ ، وَقَالَ الْأَكْثَرُونَ : الْمُشِيح : الْحَذِر وَالْجَادّ فِي الْأَمْر ، وَقِيلَ : الْمُقْبِل ، وَقِيلَ : الْهَارِب ، وَقِيلَ : الْمُقْبِل إِلَيْك الْمَانِع لِمَا وَرَاء ظَهْرِهِ . فَأَشَاحَ هُنَا يَحْتَمِل هَذَا الْمَعْنَى أَيْ حَذِر النَّار كَأَنَّهُ يَنْظُر إِلَيْهَا ، أَوْ جَدَّ فِي الْإِيضَاح بِإِيقَانِهَا ، أَوْ أَقْبَلَ إِلَيْك خِطَابًا أَوْ أَعْرَضَ كَالْهَارِبِ .

1691 - قَوْله :
( مُجْتَابِي النِّمَار أَوْ الْعَبَاء )
النِّمَار بِكَسْرِ النُّون جَمْع نَمِرَة بِفَتْحِهَا ، وَهِيَ ثِيَاب صُوف فِيهَا تَنْمِير ، وَ ( الْعَبَاء ) بِالْمَدِّ وَبِفَتْحِ الْعَيْن جَمْع عَبَاءَة وَعَبَايَة لُغَتَانِ . وَقَوْله : مُجْتَابِي النِّمَار أَيْ خَرَقُوهَا وَقَوَّرُوا وَسَطَهَا .
قَوْله : ( فَتَمَعَّرَ وَجْه رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هُوَ بِالْعَيْنِ الْمُهْمَلَة أَيْ تَغَيَّرَ .
قَوْله :
( فَصَلَّى ثُمَّ خَطَبَ )
فِيهِ : اِسْتِحْبَاب جَمْع النَّاس لِلْأُمُورِ الْمُهِمَّة وَوَعَظَهُمْ وَحَثُّهُمْ عَلَى مَصَالِحِهِمْ وَتَحْذِيرهمْ مِنْ الْقَبَائِح .
قَوْله : ( فَقَالَ : يَا أَيُّهَا النَّاسُ اِتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ )
سَبَب قِرَاءَة هَذِهِ الْآيَة أَنَّهَا أَبْلَغُ فِي الْحَثّ عَلَى الصَّدَقَة عَلَيْهِمْ ، وَلِمَا فِيهَا مِنْ تَأَكُّد الْحَقّ لِكَوْنِهِمْ إِخْوَةً .
قَوْله :
( رَأَيْت كَوْمَيْنِ مِنْ طَعَامٍ وَثِيَابٍ )
هُوَ بِفَتْحِ الْكَاف وَضَمِّهَا ، قَالَ الْقَاضِي : ضَبَطَهُ بَعْضُهُمْ بِالْفَتْحِ وَبَعْضُهُمْ بِالضَّمِّ . قَالَ اِبْن سِرَاج : هُوَ بِالضَّمِّ اِسْم لِمَا كَوَّمَهُ ، وَبِالْفَتْحِ الْمَرَّة الْوَاحِدَة . قَالَ : وَالْكَوْمَة - بِالضَّمِّ - الصُّبْرَة ، وَالْكَوْم الْعَظِيم مِنْ كُلّ شَيْء ، وَالْكَوْم الْمَكَان الْمُرْتَفِع كَالرَّابِيَةِ . قَالَ الْقَاضِي فَالْفَتْح هُنَا أَوْلَى ، لِأَنَّ مَقْصُودَهُ الْكَثْرَةُ وَالتَّشْبِيهُ بِالرَّابِيَةِ .
قَوْله :
( حَتَّى رَأَيْت وَجْهَ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتَهَلَّل كَأَنَّهُ مُذْهَبَة )
، فَقَوْله : ( يَتَهَلَّل ) أَيْ يَسْتَنِير فَرَحًا وَسُرُورًا .
وَقَوْله ( مَذْهَبَة ) ضَبَطُوهُ بِوَجْهَيْنِ : أَحَدهمَا - ، وَهُوَ الْمَشْهُور وَبِهِ جَزَمَ الْقَاضِي وَالْجُمْهُور - : ( مُذْهَبَة ) بِذَالٍ مُعْجَمَةٍ وَفَتْح الْهَاء وَبَعْدهَا بَاءٌ مُوَحَّدَةٌ ، وَالثَّانِي - وَلَمْ يَذْكُرْ الْحُمَيْدِيّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ غَيْره - : ( مُدْهُنَة ) بِدَالٍ مُهْمَلَةٍ وَضَمّ الْهَاء وَبَعْدهَا نُون ، وَشَرَحَهُ الْحُمَيْدِيّ فِي كِتَابه " غَرِيب الْجَمْع بَيْن الصَّحِيحَيْنِ " فَقَالَ هُوَ وَغَيْره مِمَّنْ فَسَّرَ هَذِهِ الرِّوَايَة إِنْ صَحَّتْ : الْمُدْهُن : الْإِنَاء الَّذِي يُدْهَن فِيهِ ، وَهُوَ أَيْضًا اِسْم لِلنُّقْرَةِ فِي الْجَبَل الَّتِي يُسْتَجْمَع فِيهَا مَاء الْمَطَر ؛ فَشَبَّهَ صَفَاء وَجْهه الْكَرِيم بِصَفَاءِ هَذَا الْمَاء ، وَبِصَفَاءِ الدُّهْن وَالْمُدْهُن . وَقَالَ الْقَاضِي عِيَاض فِي الْمَشَارِق وَغَيْره مِنْ الْأَئِمَّة : هَذَا تَصْحِيف ، وَهُوَ بِالذَّالِ الْمُعْجَمَة وَالْبَاء الْمُوَحَّدَة ، وَهُوَ الْمَعْرُوف فِي الرِّوَايَات ، وَعَلَى هَذَا ذَكَرَ الْقَاضِي وَجْهَيْنِ فِي تَفْسِيره أَحَدهمَا : مَعْنَاهُ : فِضَّة مُذْهَبَة ، فَهُوَ أَبْلَغ فِي حُسْن الْوَجْه وَإِشْرَاقه ، وَالثَّانِي : شَبَّهَهُ فِي حُسْنِهِ وَنُورِهِ بِالْمُذْهَبَةِ مِنْ الْجُلُود ، وَجَمْعهَا مَذَاهِب ، وَهِيَ شَيْء كَانَتْ الْعَرَب تَصْنَعهُ مِنْ جُلُود ، وَتَجْعَل فِيهَا خُطُوطًا مُذْهَبَة يَرَى بَعْضهَا أَثَر الْبَعْض ، وَأَمَّا سَبَب سُرُوره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَفَرَحًا بِمُبَادَرَةِ الْمُسْلِمِينَ إِلَى طَاعَة اللَّه تَعَالَى ، وَبَذْل أَمْوَالهمْ لِلَّهِ وَامْتِثَال أَمْر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلِدَفْعِ حَاجَة هَؤُلَاءِ الْمُحْتَاجِينَ وَشَفَقَةِ الْمُسْلِمِينَ بَعْضِهِمْ عَلَى بَعْضٍ ، وَتَعَاوُنِهِمْ عَلَى الْبِرّ وَالتَّقْوَى ، وَيَنْبَغِي لِلْإِنْسَانِ إِذَا رَأَى شَيْئًا مِنْ هَذَا الْقَبِيل أَنْ يَفْرَح وَيُظْهِرَ سُرُورَهُ ، وَيَكُون فَرَحُهُ لِمَا ذَكَرْنَاهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( مَنْ سَنَّ فِي الْإِسْلَام سُنَّة حَسَنَة فَلَهُ أَجْرهَا )
إِلَى آخِره ، فِيهِ : الْحَثّ عَلَى الِابْتِدَاء بِالْخَيْرَاتِ وَسَنّ السُّنَن الْحَسَنَات ، وَالتَّحْذِير مِنْ اِخْتِرَاع الْأَبَاطِيل وَالْمُسْتَقْبَحَات ، وَسَبَب هَذَا الْكَلَام فِي هَذَا الْحَدِيث أَنَّهُ قَالَ فِي أَوَّله : ( فَجَاءَ رَجُل بِصُرَّةٍ كَادَتْ كَفُّهُ تَعْجِزُ عَنْهَا ، فَتَتَابَعَ النَّاس ) وَكَانَ الْفَضْل الْعَظِيم لِلْبَادِي بِهَذَا الْخَيْر ، وَالْفَاتِح لِبَابِ هَذَا الْإِحْسَان . وَفِي هَذَا الْحَدِيث تَخْصِيص قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " كُلّ مُحْدَثَة بِدْعَة وَكُلّ بِدْعَة ضَلَالَة " ، وَأَنَّ الْمُرَاد بِهِ الْمُحْدَثَات الْبَاطِلَة وَالْبِدَع الْمَذْمُومَة ، وَقَدْ سَبَقَ بَيَان هَذَا فِي كِتَاب صَلَاة الْجُمُعَة ، وَذَكَرْنَا هُنَاكَ أَنَّ الْبِدَع خَمْسَة أَقْسَام : وَاجِبَة وَمَنْدُوبَة وَمُحَرَّمَة وَمَكْرُوهَة وَمُبَاحَة .
قَوْله :
( عَنْ عَبْد الرَّحْمَن بْن هِلَال الْعَبْسِيّ )
هُوَ بِالْبَاءِ الْمُوَحَّدَة .

1692 - قَوْله : ( كُنَّا نُحَامِل )
وَفِي الرِّوَايَة الثَّانِيَة : ( كُنَّا نُحَامِل عَلَى ظُهُورِنَا ) مَعْنَاهُ : نَحْمِل عَلَى ظُهُورِنَا بِالْأُجْرَةِ وَنَتَصَدَّق مِنْ تِلْكَ الْأُجْرَة أَوْ نَتَصَدَّق بِهَا كُلّهَا ، فَفِيهِ التَّحْرِيض عَلَى الِاعْتِنَاء بِالصَّدَقَةِ ، وَأَنَّهُ إِذَا لَمْ يَكُنْ لَهُ مَال يَتَوَصَّل إِلَى تَحْصِيل مَا يَتَصَدَّق بِهِ مِنْ حَمْل بِالْأُجْرَةِ أَوْ غَيْره مِنْ الْأَسْبَاب الْمُبَاحَة .

1693 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا رَجُل يَمْنَح أَهْل بَيْت نَاقَة تَغْدُو بِعُسٍّ وَتَرُوح بِعُسٍّ )
( الْعُسّ ) بِضَمِّ الْعَيْن وَتَشْدِيد السِّين الْمُهْمَلَة ، وَهُوَ الْقَدَح الْكَبِير ، هَكَذَا ضَبَطْنَاهُ ، وَرُوِيَ ( بِعَشَاءٍ ) بِشِينِ مُعْجَمَة مَمْدُودَة ، قَالَ الْقَاضِي : وَهَذِهِ رِوَايَة أَكْثَر رُوَاة مُسْلِم ، قَالَ : وَاَلَّذِي سَمِعْنَاهُ مِنْ مُتْقِنِي شُيُوخِنَا ( بِعُسٍّ ) وَهُوَ الْقَدَح الضَّخْم . قَالَ : وَهَذَا هُوَ الصَّوَاب الْمَعْرُوف ، قَالَ : وَرُوِيَ مِنْ رِوَايَة الْحُمَيْدِيّ فِي غَيْر مُسْلِم ( بِعَسَاءٍ ) بِالسِّينِ الْمُهْمَلَة ، وَفَسَّرَهُ الْحُمَيْدِيّ بِالْعُسِّ الْكَبِير ، وَهُوَ مِنْ أَهْل اللِّسَان . قَالَ : وَضَبَطْنَا عَنْ أَبِي مَرْوَان بْن سِرَاجٌ بِكَسْرِ الْعَيْن وَفَتْحهَا مَعًا ، وَلَمْ يُقَيِّدْهُ الْجَيَّانِيّ وَأَبُو الْحَسَن اِبْن أَبِي مَرْوَان عَنْهُ إِلَّا بِالْكَسْرِ وَحْدَهُ . هَذَا كَلَام الْقَاضِي ، وَوَقَعَ فِي كَثِير مِنْ نُسَخ بِلَادِنَا أَوْ أَكْثَرهَا مِنْ صَحِيح مُسْلِم ( بِعَسَاءٍ ) بِسِينٍ مُهْمَلَةٍ مَمْدُودَةٍ وَالْعَيْنُ مَفْتُوحَةٌ . وَقَوْله : ( يَمْنَح ) بِفَتْحِ النُّون أَيْ يُعْطِيهِمْ نَاقَة يَأْكُلُونَ لَبَنَهَا مُدَّة ثُمَّ يَرُدُّونَهَا إِلَيْهِ . وَقَدْ تَكُون الْمَنِيحَة عَطِيَّة لِلرَّقَبَةِ بِمَنَافِعِهَا مُؤَبَّدَة مِثْل الْهِبَة .

1694 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ مَنَحَ مَنِيحَة غَدَتْ بِصَدَقَةٍ وَرَاحَتْ بِصَدَقَةٍ صَبُوحَهَا وَغَبُوقَهَا )
وَقَعَ فِي بَعْض النُّسَخ ( مَنِيحَة ) وَبَعْضهَا ( مِنْحَة ) بِحَذْفِ الْيَاء ، قَالَ أَهْل اللُّغَة : الْمِنْحَة بِكَسْرِ الْمِيم وَالْمَنِيحَة بِفَتْحِهَا مَعَ زِيَادَة الْيَاء هِيَ الْعَطِيَّة ، وَتَكُون فِي الْحَيَوَان وَفِي الثِّمَار وَغَيْرهمَا ، وَفِي الصَّحِيح أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنَحَ أُمَّ أَيْمَن عِذَاقًا أَيْ نَخِيلًا . ثُمَّ قَدْ تَكُون الْمَنِيحَة عَطِيَّة لِلرَّقَبَةِ بِمَنَافِعِهَا وَهِيَ الْهِبَة ، وَقَدْ تَكُون عَطِيَّة اللَّبَن أَوْ الثَّمَرَة مُدَّة ، وَتَكُون الرَّقَبَة بَاقِيَة عَلَى مِلْك صَاحِبهَا وَيَرُدّهَا إِلَيْهِ إِذَا اِنْقَضَى اللَّبَن أَوْ الثَّمَر الْمَأْذُون فِيهِ .
وَقَوْله : ( صَبُوحهَا وَغَبُوقهَا ) الصَّبُوح - بِفَتْحِ الصَّاد - الشُّرْب أَوَّلَ النَّهَار ، وَالْغَبُوق - بِفَتْحِ الْغَيْن - أَوَّلَ اللَّيْل ، وَالصَّبُوح وَالْغَبُوق مَنْصُوبَانِ عَلَى الظَّرْف ، وَقَالَ الْقَاضِي عِيَاض : هُمَا مَجْرُورَانِ عَلَى الْبَدَل مِنْ قَوْله : ( صَدَقَة ) قَالَ : وَيَصِحّ نَصْبُهُمَا عَلَى الظَّرْف .
وَقَوْله : ( عَنْ أَبِي هُرَيْرَة يَبْلُغ بِهِ أَلَا رَجُلٌ يَمْنَح ) مَعْنَاهُ : يَبْلُغ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَكَأَنَّهُ قَالَ : عَنْ أَبِي هُرَيْرَة قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَلَا رَجُل يَمْنَح ؟ وَلَا فَرْق بَيْن هَاتَيْنِ الصِّيغَتَيْنِ بِاتِّفَاقِ الْعُلَمَاء . وَاَللَّه أَعْلَم .

1695 - قَوْله : ( قَالَ عَمْرو : حَدَّثَنَا سُفْيَان بْن عُيَيْنَةَ قَالَ وَقَالَ اِبْن جُرَيْجٍ )
هَكَذَا هُوَ فِي النُّسَخ ، وَقَالَ اِبْن جُرَيْجٍ بِالْوَاوِ وَهِيَ صَحِيحَة مَلِيحَة ، وَإِنَّمَا أَتَى بِالْوَاوِ لِأَنَّ اِبْن عُيَيْنَةَ قَالَ لِعَمْرٍو : قَالَ اِبْن جُرَيْجٍ كَذَا فَإِذَا رَوَى عَمْرو الثَّانِي مِنْ تِلْكَ الْأَحَادِيث أَتَى بِالْوَاوِ ؛ لِأَنَّ اِبْن عُيَيْنَةَ قَالَ فِي الثَّانِي : وَقَالَ اِبْن جُرَيْجٍ كَذَا ، وَقَدْ سَبَقَ التَّنْبِيه عَلَى مِثْل هَذَا مَرَّات فِي أَوَّل الْكِتَاب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث عَمْرو النَّاقِد : ( مَثَل الْمُنْفِق وَالْمُتَصَدِّق كَمَثَلِ رَجُل عَلَيْهِ جُبَّتَانِ أَوْ جُنَّتَانِ مِنْ لَدُنْ ثَدْيِهِمَا إِلَى تَرَاقِيهمَا ) ثُمَّ قَالَ : ( فَإِذَا أَرَادَ الْمُنْفِق أَنْ يَتَصَدَّقَ سَبَغَتْ وَإِذَا أَرَادَ الْبَخِيل أَنْ يُنْفِقَ قَلَصَتْ )
هَكَذَا وَقَعَ هَذَا الْحَدِيث فِي جَمِيع النُّسَخ مِنْ رِوَايَة عَمْرو ( مَثَل الْمُنْفِق وَالْمُتَصَدِّق ) قَالَ الْقَاضِي وَغَيْره : هَذَا وَهْمٌ ، وَصَوَابه مِثْل مَا وَقَعَ فِي بَاقِي الرِّوَايَات مَثَل الْبَخِيل وَالْمُتَصَدِّق ، وَتَفْسِيرهمَا آخِرَ الْحَدِيث يُبَيِّن هَذَا ، وَقَدْ يَحْتَمِل أَنَّ صِحَّةَ رِوَايَة عَمْرو هَكَذَا أَنْ تَكُون عَلَى وَجْههَا ، وَفِيهَا مَحْذُوف تَقْدِيره : مَثَل الْمُنْفِق وَالْمُتَصَدِّق وَقَسِيمهمَا وَهُوَ الْبَخِيل ، وَحَذَفَ الْبَخِيل لِدَلَالَةِ الْمُنْفِق وَالْمُتَصَدِّق عَلَيْهِ كَقَوْلِ اللَّه تَعَالَى : { سَرَابِيلَ تَقِيكُمْ الْحَرَّ } أَيْ وَالْبَرْد ، وَحَذَفَ ذِكْر الْبَرْد لِدَلَالَةِ الْكَلَام عَلَيْهِ . وَأَمَّا قَوْله : ( وَالْمُتَصَدِّق ) فَوَقَعَ فِي بَعْض الْأُصُول ( الْمُتَصَدِّق ) بِالتَّاءِ ، وَفِي بَعْضهَا ( الْمُصَدِّق ) بِحَذْفِهَا وَتَشْدِيد الصَّاد ، وَهُمَا صَحِيحَانِ . وَأَمَّا قَوْله : ( كَمَثَلِ رَجُل ) فَهَكَذَا وَقَعَ فِي الْأُصُول كُلّهَا ( كَمَثَلِ رَجُل ) بِالْإِفْرَادِ ، وَالظَّاهِر أَنَّهُ تَغْيِير مِنْ بَعْض الرُّوَاة ، وَصَوَابه : ( كَمَثَلِ رَجُلَيْنِ ) . وَأَمَّا قَوْله : ( جُبَّتَانِ أَوْ جُنَّتَان ) ، فَالْأَوَّل بِالْبَاءِ وَالثَّانِي بِالنُّونِ ، وَوَقَعَ فِي بَعْض الْأُصُول عَكْسه . وَأَمَّا قَوْله : ( مِنْ لَدُنْ ثَدْيهمَا ) فَكَذَا هُوَ فِي كَثِير مِنْ النُّسَخ الْمُعْتَمَدَة أَوْ أَكْثَرهَا ( ثَدْيهمَا ) بِضَمِّ الثَّاء وَبِيَاءٍ وَاحِدَةٍ مُشَدَّدَة عَلَى الْجَمْع ، وَفِي بَعْضهمَا ( ثَدْيَيْهِمَا ) بِالتَّثْنِيَةِ ، قَالَ الْقَاضِي عِيَاض : وَقَعَ فِي هَذَا الْحَدِيث أَوْهَام كَثِيرَة مِنْ الرُّوَاة وَتَصْحِيف وَتَحْرِيف وَتَقْدِيم وَتَأْخِير ، وَيُعْرَفُ صَوَابُهُ مِنْ الْأَحَادِيث الَّتِي بَعْده ، فَمِنْهُ : مَثَل الْمُنْفِق وَالْمُتَصَدِّق ، وَصَوَابه : الْمُتَصَدِّق وَالْبَخِيل ، وَمِنْهُ : كَمَثَلِ رَجُل ، وَصَوَابه : رَجُلَيْنِ عَلَيْهِمَا جُنَّتَان ، وَمِنْهُ قَوْله : جُنَّتَان أَوْ جُبَّتَانِ بِالشَّكِّ ، وَصَوَابه ( جُنَّتَان ) بِالنُّونِ بِلَا شَكّ ، كَمَا فِي الْحَدِيث الْآخَر بِالنُّونِ بِلَا شَكّ . وَالْجُنَّة : الدِّرْع ، وَيَدُلّ عَلَيْهِ فِي الْحَدِيث نَفْسه قَوْله : ( فَأَخَذَتْ كُلُّ حَلْقَةٍ مَوْضِعَهَا ) وَفِي الْحَدِيث الْآخَر : ( جُنَّتَان مِنْ حَدِيد ) ، وَمِنْهُ قَوْله سَبَغَتْ عَلَيْهِ أَوْ ( مَرَّتْ ) كَذَا هُوَ فِي النُّسَخ ( مَرَّتْ ) بِالرَّاءِ ، قِيلَ : إِنَّ صَوَابه ( مُدَّتْ ) بِالدَّالِ بِمَعْنَى سَبَغَتْ ، وَكَمَا قَالَ فِي الْحَدِيث الْآخَر ( اِنْبَسَطَتْ ) ، لَكِنَّهُ قَدْ يَصِحّ مَرَّتْ عَلَى نَحْو هَذَا الْمَعْنَى . وَالسَّابِغ : الْكَامِل ، وَقَدْ رَوَاهُ الْبُخَارِيّ ( مَادَتْ ) بِدَالٍ مُخَفَّفَةٍ مِنْ ( مَادَ ) إِذَا مَالَ ، وَرَوَاهُ بَعْضهمْ ( مَارَتْ ) وَمَعْنَاهُ : سَالَتْ عَلَيْهِ وَامْتَدَّتْ ، وَقَالَ الْأَزْهَرِيّ : مَعْنَاهُ : تَرَدَّدَتْ وَذَهَبَتْ وَجَاءَتْ يَعْنِي لِكَمَالِهَا ، وَمِنْهُ قَوْله : ( وَإِذَا أَرَادَ الْبَخِيل أَنْ يُنْفِق قَلَصَتْ عَلَيْهِ وَأَخَذَتْ كُلّ حَلْقَة مَوْضِعهَا حَتَّى تُجِنَّ بَنَانَهُ ، وَيَعْفُوَ أَثَرُهُ ، قَالَ : فَقَالَ أَبُو هُرَيْرَة : يُوَسِّعهَا فَلَا تَتَّسِع ) .
وَفِي هَذَا الْكَلَام اِخْتِلَال كَثِير ، لِأَنَّ قَوْله : ( تُجِنّ بَنَانه وَيَعْفُو أَثَره ) إِنَّمَا جَاءَ فِي الْمُتَصَدِّق لَا فِي الْبَخِيل ، وَهُوَ عَلَى ضِدّ مَا هُوَ وَصْف الْبَخِيل فِي قَوْله : ( قَلَصَتْ كُلّ حَلْقَة مَوْضِعهَا ) وَقَوْله : ( يُوَسِّعهَا فَلَا تَتَّسِع ) وَهَذَا مِنْ وَصْف الْبَخِيل ، فَأَدْخَلَهُ فِي وَصْف الْمُتَصَدِّق فَاخْتَلَّ الْكَلَام وَتَنَاقَضَ ، وَقَدْ ذَكَرَ فِي الْأَحَادِيث عَلَى الصَّوَاب ، وَمِنْهُ رِوَايَة بَعْضهمْ : " تَحُزُّ ثِيَابَهُ " بِالْحَاءِ وَالزَّاي وَهُوَ وَهْمٌ ، وَالصَّوَاب رِوَايَة الْجُمْهُور ( تُجِنّ ) بِالْجِيمِ وَالنُّون أَيْ تَسْتُر ، وَمِنْهُ رِوَايَة بَعْضهمْ ( ثِيَابه ) بِالثَّاءِ الْمُثَلَّثَة وَهُوَ وَهْمٌ ، وَالصَّوَاب ( بَنَانَهُ ) بِالنُّونِ ، وَهُوَ رِوَايَة الْجُمْهُور كَمَا قَالَ فِي الْحَدِيث الْآخَر ( أَنَامِله ) وَمَعْنَى تَقَلَّصَتْ : اِنْقَبَضَتْ ، وَمَعْنَى ( يَعْفُو أَثَره ) أَيْ يَمَّحِي أَثَرُ مَشْيِهِ بِسُبُوغِهَا وَكَمَالهَا ، وَهُوَ تَمْثِيل لِنَمَاءِ الْمَال بِالصَّدَقَةِ وَالْإِنْفَاق ، وَالْبُخْل بِضِدِّ ذَلِكَ ، وَقِيلَ : هُوَ تَمْثِيل لِكَثْرَةِ الْجُود وَالْبُخْل ، وَأَنَّ الْمُعْطِي إِذَا أَعْطَى اِنْبَسَطَتْ يَدَاهُ بِالْعَطَاءِ وَتَعَوَّدَ ذَلِكَ ، إِذَا أَمْسَكَ صَارَ ذَلِكَ عَادَة لَهُ ، وَقِيلَ : مَعْنَى يَمْحُو أَثَره أَيْ يَذْهَب بِخَطَايَاهُ وَيَمْحُوهَا ، وَقِيلَ : فِي الْبَخِيل ( قَلَصَتْ وَلَزِمَتْ كُلّ حَلْقَة مَكَانهَا ) أَيْ يُحْمَى عَلَيْهِ يَوْم الْقِيَامَة فَيُكْوَى بِهَا ، وَالصَّوَاب الْأَوَّل ، وَالْحَدِيث جَاءَ عَلَى التَّمْثِيل لَا عَلَى الْخَبَر عَنْ كَائِن ، وَقِيلَ : ضُرِبَ الْمَثَلُ بِهِمَا ؛ لِأَنَّ الْمُنْفِق يَسْتُرهُ اللَّه تَعَالَى بِنَفَقَتِهِ ، وَيَسْتُر عَوْرَاتِهِ فِي الدُّنْيَا وَالْآخِرَة كَسَتْرِ هَذِهِ الْجُنَّة لَابِسَهَا ، وَالْبَخِيل كَمَنْ لَبِسَ جُبَّة إِلَى ثَدْيَيْهِ فَيَبْقَى مَكْشُوفًا بَادِيَ الْعَوْرَةِ مُفْتَضِحًا فِي الدُّنْيَا وَالْآخِرَة . هَذَا آخِر كَلَام الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى .

1696 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَتَيْنِ الْأُخْرَيَيْنِ : ( كَمَثَلِ رَجُلَيْنِ وَمَثَل رَجُلَيْنِ عَلَيْهِمَا جُنَّتَانِ )
هُمَا بِالنُّونِ فِي هَذَيْنِ الْمَوْضِعَيْنِ بِلَا شَكّ وَلَا خَوْف .
قَوْله : ( فَأَنَا رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول بِإِصْبَعِهِ فِي جَيْبه ، فَلَوْ رَأَيْته يُوَسِّعهَا فَلَا تَوَسَّعُ )
فَقَوْله : ( رَأَيْته ) بِفَتْحِ التَّاء قَوْله : ( تَوَسَّعُ ) بِفَتْحِ التَّاء وَأَصْله تَتَوَسَّع ، وَفِي هَذَا دَلِيل عَلَى لِبَاس الْقَمِيص ، وَكَذَا تَرْجَمَ عَلَيْهِ الْبُخَارِيّ : بَاب جَيْب الْقَمِيص مِنْ عِنْد الصَّدْر . لِأَنَّهُ الْمَفْهُوم مِنْ لِبَاس النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذِهِ الْقِصَّة مَعَ أَحَادِيثَ صَحِيحَةٍ جَاءَتْ بِهِ . وَاَللَّه أَعْلَم .

( بَاب ثُبُوت أَجْر الْمُتَصَدِّق وَإِنْ وَقَعَتْ الصَّدَقَة فِي يَد غَيْر أَهْلهَا )
فِيهِ حَدِيث الْمُتَصَدِّق عَلَى سَارِق وَزَانِيَة وَغَنِيّ ، وَفِيهِ : ثُبُوت الثَّوَاب فِي الصَّدَقَة وَإِنْ كَانَ الْآخِذ فَاسِقًا وَغَنِيًّا ؛ فَفِي كُلّ كَبِد حَرِيّ أَجْر ، وَهَذَا فِي صَدَقَة التَّطَوُّع ، وَأَمَّا الزَّكَاة فَلَا يُجْزِي دَفْعهَا إِلَى غَنِيٍّ .

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْخَازِن الْأَمِين الَّذِي يُعْطِي مَا أَمَرَ بِهِ أَحَد الْمُتَصَدِّقِينَ وَفِي رِوَايَة : ( إِذَا أَنْفَقَتْ الْمَرْأَة مِنْ طَعَام بَيْتهَا غَيْر مُفْسِدَة كَانَ لَهَا أَجْرهَا بِمَا أَنْفَقَتْ ، وَلِزَوْجِهَا أَجْره بِمَا كَسَبَ ، وَلِلْخَازِنِ مِثْل ذَلِكَ لَا يَنْقُص بَعْضهمْ أَجْرَ بَعْض شَيْئًا ) . وَفِي رِوَايَة : ( مِنْ طَعَام زَوْجهَا ) . وَفِي رِوَايَة : ( فِي الْعَبْد إِذَا أَنْفَقَ مِنْ مَال مَوَالِيهِ قَالَ : الْأَجْر بَيْنكُمَا نِصْفَانِ ) . وَفِي رِوَايَة : ( وَلَا تَصُمْ الْمَرْأَة وَبَعْلهَا شَاهِد إِلَّا بِإِذْنِهِ ، وَلَا تَأْذَن فِي بَيْتِهِ وَهُوَ شَاهِد إِلَّا بِإِذْنِهِ ، وَمَا أَنْفَقَتْ مِنْ كَسْبه مِنْ غَيْر أَمْره فَإِنَّ نِصْف أَجْرِهِ لَهُ ) .
مَعْنَى هَذِهِ الْأَحَادِيث أَنَّ الْمُشَارِك فِي الطَّاعَة مُشَارِكٌ فِي الْأَجْر ، وَمَعْنَى الْمُشَارَكَة أَنَّ لَهُ أَجْرًا كَمَا لِصَاحِبِهِ أَجْر ، وَلَيْسَ مَعْنَاهُ أَنْ يُزَاحِمَهُ فِي أَجْره ، وَالْمُرَاد الْمُشَارَكَة فِي أَصْل الثَّوَاب ، فَيَكُون لِهَذَا ثَوَاب وَلِهَذَا ثَوَاب ، وَإِنْ كَانَ أَحَدهمَا أَكْثَر ، وَلَا يَلْزَم أَنْ يَكُون مِقْدَار ثَوَابهمَا سَوَاء ، بَلْ قَدْ يَكُون ثَوَاب هَذَا أَكْثَر وَقَدْ يَكُون عَكْسه ، فَإِذَا أَعْطَى الْمَالِك لِخَازِنِهِ أَوْ اِمْرَأَته أَوْ غَيْرهمَا مِائَة دِرْهَم أَوْ نَحْوهَا لِيُوصِلهَا إِلَى مُسْتَحِقّ الصَّدَقَة عَلَى بَاب دَاره أَوْ نَحْوه فَأَجْر الْمَالِك أَكْثَر ، وَإِنْ أَعْطَاهُ رُمَّانَة أَوْ رَغِيفًا وَنَحْوهمَا مِمَّا لَيْسَ لَهُ كَثِير قِيمَة لِيَذْهَب بِهِ إِلَى مُحْتَاج فِي مَسَافَة بَعِيدَة بِحَيْثُ يُقَابِل مَشْيَ الذَّاهِب إِلَيْهِ بِأُجْرَةٍ تَزِيد عَلَى الرُّمَّانَة وَالرَّغِيف فَأَجْر الْوَكِيل أَكْثَر ، وَقَدْ يَكُون عَمَله قَدْر الرَّغِيف مَثَلًا فَيَكُون مِقْدَار الْأَجْر سَوَاء .

1699 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْخَازِن الْمُسْلِم الْأَمِين )
إِلَى آخِره . هَذِهِ الْأَوْصَاف شُرُوط لِحُصُولِ هَذَا الثَّوَاب ، فَيَنْبَغِي أَنْ يُعْتَنَى بِهَا وَيُحَافَظَ عَلَيْهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَحَد الْمُتَصَدِّقَيْنِ )
هُوَ بِفَتْحِ الْقَاف عَلَى التَّثْنِيَة ، وَمَعْنَاهُ لَهُ أَجْر مُتَصَدِّقٍ وَتَفْصِيله كَمَا سَبَقَ .

1700 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَنْفَقَتْ الْمَرْأَة مِنْ طَعَام بَيْتِهَا )
أَيْ مِنْ طَعَام زَوْجهَا الَّذِي فِي بَيْتهَا كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الْأُخْرَى .

1701 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَنْفَقَتْ الْمَرْأَة مِنْ بَيْت زَوْجهَا غَيْر مُفْسِدَة كَانَ لَهَا أَجْرهَا ، وَلَهُ مِثْله بِمَا اِكْتَسَبَتْ ، وَلَهَا بِمَا أَنْفَقَتْ وَلِلْخَازِنِ مِثْل ذَلِكَ مِنْ غَيْر أَنْ يَنْتَقِص مِنْ أُجُورهمْ شَيْئًا )
هَكَذَا وَقَعَ فِي جَمِيع النُّسَخ ( شَيْئًا ) بِالنَّصْبِ ، فَيُقَدَّر لَهُ نَاصِب فَيَحْتَمِل أَنْ يَكُون تَقْدِيره مِنْ غَيْر أَنْ يَنْقُص اللَّه مِنْ أُجُورهمْ شَيْئًا ، وَيَحْتَمِل أَنْ يُقَدَّر مِنْ غَيْر أَنْ يَنْقُص الزَّوْج مِنْ أَجْر الْمَرْأَة وَالْخَازِن شَيْئًا ، وَجَمَعَ ضَمِيرهمَا مَجَازًا عَلَى قَوْل الْأَكْثَرِينَ : إِنَّ أَقَلّ الْجَمْع ثَلَاثَة ، أَوْ حَقِيقَة عَلَى قَوْل مَنْ قَالَ : أَقَلّ الْجَمْع اِثْنَانِ .

1702 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْأَجْر بَيْنكُمَا نِصْفَانِ )
فَمَعْنَاهُ : قِسْمَانِ ، وَإِنْ كَانَ أَحَدهمَا أَكْثَر كَمَا قَالَ الشَّاعِر : إِذَا مُتّ كَانَ النَّاسُ نِصْفَانِ بَيْنَنَا
وَأَشَارَ الْقَاضِي إِلَى أَنَّهُ يَحْتَمِل أَيْضًا أَنْ يَكُون سَوَاء ، لِأَنَّ الْأَجْر فَضْل مِنْ اللَّه تَعَالَى يُؤْتِيهِ مَنْ يَشَاء وَلَا هُوَ يُدْرَكُ بِقِيَاسٍ وَلَا هُوَ بِحَسَبِ الْأَعْمَال ، بَلْ ذَلِكَ فَضْل اللَّه يُؤْتِيهِ مَنْ يَشَاء وَالْمُخْتَار الْأَوَّل .
قَوْله : ( مَوْلَى آبِي اللَّحْم )
هُوَ بِهَمْزَةٍ مَمْدُودَةٍ وَكَسْرِ الْبَاءِ ، قِيلَ : لِأَنَّهُ كَانَ لَا يَأْكُل اللَّحْم ، وَقِيلَ : لَا يَأْكُل مَا ذُبِحَ لِلْأَصْنَامِ ، وَاسْم ( آبِي اللَّحْم ) عَبْد اللَّه ، وَقِيلَ : خَلَف . وَقِيلَ : الْحُوَيْرِث الْغِفَارِيُّ . وَهُوَ صَحَابِيٌّ اُسْتُشْهِدَ يَوْم حُنَيْنٍ ، رَوَى عُمَيْر مَوْلَاهُ
قَوْله : ( كُنْت مَمْلُوكًا فَسَأَلْت رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَأَتَصَدَّقُ مِنْ مَال مَوَالِيَّ بِشَيْءٍ ؟ قَالَ : نَعَمْ ، الْأَجْر بَيْنَكُمَا نِصْفَانِ )
هَذَا مَحْمُول عَلَى مَا سَبَقَ أَنَّهُ اِسْتَأْذَنَ فِي الصَّدَقَة بِقَدْرٍ يَعْلَمُ رِضَا سَيِّدِهِ بِهِ .

1703 - وَقَوْله : ( أَمَرَنِي مَوْلَايَ أَنْ أُقَدِّدَ لَحْمًا ، فَجَاءَنِي مِسْكِينٌ فَأَطْعَمْته ، فَعَلِمَ ذَلِكَ مَوْلَايَ فَضَرَبَنِي ، فَأَتَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَكَرْت ذَلِكَ لَهُ ، فَدَعَاهُ فَقَالَ : لِمَ ضَرَبْته ؟ فَقَالَ : يُعْطِي طَعَامِي بِغَيْرِ أَنْ آمُرَهُ ، فَقَالَ : الْأَجْرُ بَيْنَكُمَا )
هَذَا مَحْمُولٌ عَلَى أَنَّ عُمَيْرًا تَصَدَّقَ بِشَيْءٍ يَظُنّ أَنَّ مَوْلَاهُ يَرْضَى بِهِ وَلَمْ يَرْضَ بِهِ مَوْلَاهُ ، فَلِعُمَيْرٍ أَجْرٌ ؛ لِأَنَّهُ فَعَلَ شَيْئًا يَعْتَقِدُهُ طَاعَةً بِنِيَّةِ الطَّاعَة ، وَلِمَوْلَاهُ أَجْر ؛ لِأَنَّ مَاله تَلِفَ عَلَيْهِ ، وَمَعْنَى ( الْأَجْر بَيْنَكُمَا ) أَيْ لِكُلٍّ مِنْكُمَا أَجْر ، وَلَيْسَ الْمُرَاد أَنَّ أَجْر نَفْس الْمَال يَتَقَاسَمَانِهِ ، وَقَدْ سَبَقَ بَيَان هَذَا قَرِيبًا ، فَهَذَا الَّذِي ذَكَرْته مِنْ تَأْوِيله هُوَ الْمُعْتَمَد ، وَقَدْ وَقَعَ فِي كَلَام بَعْضهمْ مَا لَا يُرْتَضَى مِنْ تَفْسِيره . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْأَجْر بَيْنكُمَا ) لَيْسَ مَعْنَاهُ أَنَّ الْأَجْر الَّذِي لِأَحَدِهِمَا يَزْدَحِمَانِ فِيهِ ، بَلْ مَعْنَاهُ أَنَّ هَذِهِ النَّفَقَة وَالصَّدَقَة الَّتِي أَخْرَجَهَا الْخَازِن أَوْ الْمَرْأَة أَوْ الْمَمْلُوك وَنَحْوهمْ بِإِذْنِ الْمَالِك ، يَتَرَتَّب عَلَى جُمْلَتهَا ثَوَابٌ عَلَى قَدْر الْمَال وَالْعَمَل ، فَيَكُون ذَلِكَ مَقْسُومًا بَيْنهمَا ، لِهَذَا نَصِيب بِمَالِهِ ، وَلِهَذَا نَصِيب بِعَمَلِهِ ، فَلَا يُزَاحِم صَاحِب الْمَال الْعَامِل فِي نَصِيب عَمَله ، وَلَا يُزَاحِم الْعَامِل صَاحِب الْمَال فِي نَصِيب مَاله .
وَاعْلَمْ أَنَّهُ لَا بُدّ لِلْعَامِلِ - وَهُوَ الْخَازِن - وَلِلزَّوْجَةِ وَالْمَمْلُوك مِنْ إِذْن الْمَالِك فِي ذَلِكَ ، فَإِنْ لَمْ يَكُنْ إِذْنٌ أَصْلًا فَلَا أَجْر لِأَحَدٍ مِنْ هَؤُلَاءِ الثَّلَاثَة ، بَلْ عَلَيْهِمْ وِزْر بِتَصَرُّفِهِمْ فِي مَال غَيْرهمْ بِغَيْرِ إِذْنه . وَالْإِذْن ضَرْبَانِ : أَحَدهمَا : الْإِذْن الصَّرِيح فِي النَّفَقَة وَالصَّدَقَة ، وَالثَّانِي : الْإِذْن الْمَفْهُوم مِنْ اِطِّرَاد الْعُرْف وَالْعَادَة كَإِعْطَاءِ السَّائِل كِسْرَة وَنَحْوهَا مِمَّا جَرَتْ الْعَادَة بِهِ وَاطَّرَدَ الْعُرْف فِيهِ ، وَعُلِمَ بِالْعُرْفِ رِضَاء الزَّوْج وَالْمَالِك بِهِ ، فَإِذْنه فِي ذَلِكَ حَاصِل وَإِنْ لَمْ يَتَكَلَّم ، وَهَذَا إِذَا عَلِمَ رِضَاهُ لِاطِّرَادِ الْعُرْف وَعَلِمَ أَنَّ نَفْسه كَنُفُوسِ غَالِب النَّاس فِي السَّمَاحَة بِذَلِكَ وَالرِّضَا بِهِ ، فَإِنْ اِضْطَرَبَ الْعُرْف وَشَكَّ فِي رِضَاهُ أَوْ كَانَ شَخْصًا يَشُحّ بِذَلِكَ وَعَلِمَ مِنْ حَاله ذَلِكَ أَوْ شَكَّ فِيهِ لَمْ يَجُزْ لِلْمَرْأَةِ وَغَيْرهَا التَّصَدُّق مِنْ مَاله إِلَّا بِصَرِيحِ إِذْنه .

1704 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَصُمْ الْمَرْأَة وَبَعْلهَا شَاهِد إِلَّا بِإِذْنِهِ )
هَذَا مَحْمُول عَلَى صَوْم التَّطَوُّع وَالْمَنْدُوب الَّذِي لَيْسَ لَهُ زَمَن مُعَيَّن ، وَهَذَا النَّهْي لِلتَّحْرِيمِ صَرَّحَ بِهِ أَصْحَابنَا ، وَسَبَبه أَنَّ الزَّوْج لَهُ حَقّ الِاسْتِمْتَاع بِهَا فِي كُلّ الْأَيَّام ، وَحَقّه فِيهِ وَاجِب عَلَى الْفَوْر فَلَا يَفُوتهُ بِتَطَوُّعٍ وَلَا بِوَاجِبٍ عَلَى التَّرَاخِي ، فَإِنْ قِيلَ : فَيَنْبَغِي أَنْ يَجُوز لَهَا الصَّوْم بِغَيْرِ إِذْنه ، فَإِنْ أَرَادَ الِاسْتِمْتَاع بِهَا كَانَ لَهُ ذَلِكَ وَيُفْسِد صَوْمهَا ، فَالْجَوَاب : أَنَّ صَوْمهَا يَمْنَعهُ مِنْ الِاسْتِمْتَاع فِي الْعَادَة ؛ لِأَنَّهُ يَهَاب اِنْتَهَاك الصَّوْم بِالْإِفْسَادِ ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَزَوْجهَا شَاهِد ) أَيْ مُقِيم فِي الْبَلَد ، أَمَّا إِذَا كَانَ مُسَافِرًا فَلَهَا الصَّوْم ؛ لِأَنَّهُ لَا يَتَأَتَّى مِنْهُ الِاسْتِمْتَاع إِذَا لَمْ تَكُنْ مَعَهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَأْذَن فِي بَيْته وَهُوَ شَاهِد إِلَّا بِإِذْنِهِ )
فِيهِ إِشَارَة إِلَى أَنَّهُ لَا يُفْتَات عَلَى الزَّوْج وَغَيْره مِنْ مَالِكِي الْبُيُوت وَغَيْرهَا بِالْإِذْنِ فِي أَمْلَاكهمْ إِلَّا بِإِذْنِهِمْ ، وَهَذَا مَحْمُول عَلَى مَا لَا يُعْلَم رِضَا الزَّوْج وَنَحْوه بِهِ ، فَإِنْ عَلِمَتْ الْمَرْأَة وَنَحْوهَا رِضَاهُ بِهِ جَازَ كَمَا سَبَقَ فِي النَّفَقَة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَا أَنْفَقَتْ مِنْ كَسْبه مِنْ غَيْر أَمْره فَإِنَّ نِصْف أَجْره لَهُ )
فَمَعْنَاهُ : مِنْ غَيْر أَمْره الصَّرِيح فِي ذَلِكَ الْقَدْر الْمُعَيَّن ، وَيَكُون مَعَهَا إِذْن عَامٌّ سَابِقٌ مُتَنَاوِلٌ لِهَذَا الْقَدْر وَغَيْره ، وَذَلِكَ الْإِذْن الَّذِي قَدْ أَوَّلْنَاهُ سَابِقًا إِمَّا بِالصَّرِيحِ وَإِمَّا بِالْعُرْفِ ، وَلَا بُدّ مِنْ هَذَا التَّأْوِيل ، لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَعَلَ الْأَجْر مُنَاصَفَة ، وَفِي رِوَايَة أَبِي دَاوُدَ ( فَلَهَا نِصْف أَجْره ) ، وَمَعْلُوم أَنَّهَا إِذَا أَنْفَقَتْ مِنْ غَيْر إِذْن صَرِيح وَلَا مَعْرُوف مِنْ الْعُرْف فَلَا أَجْر لَهَا ، بَلْ عَلَيْهَا وِزْر ، فَتَعَيَّنَ تَأْوِيله .
وَاعْلَمْ أَنَّ هَذَا كُلّه مَفْرُوض فِي قَدْرٍ يَسِيرٍ يُعْلَم رِضَا الْمَالِك بِهِ فِي الْعَادَة ، فَإِنْ زَادَ عَلَى الْمُتَعَارَف لَمْ يَجُزْ ، وَهَذَا مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَنْفَقَتْ الْمَرْأَة مِنْ طَعَام بَيْتهَا غَيْر مُفْسِدَة ) فَأَشَارَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى أَنَّهُ قَدْر يُعْلَم رِضَا الزَّوْج بِهِ فِي الْعَادَة ، وَنَبَّهَ بِالطَّعَامِ أَيْضًا عَلَى ذَلِكَ ؛ لِأَنَّهُ يُسْمَح بِهِ فِي الْعَادَة بِخِلَافِ الدَّرَاهِم وَالدَّنَانِير فِي حَقّ أَكْثَر النَّاس ، وَفِي كَثِير مِنْ الْأَحْوَال .
وَاعْلَمْ أَنَّ الْمُرَاد بِنَفَقَةِ الْمَرْأَة وَالْعَبْد وَالْخَازِن النَّفَقَة عَلَى عِيَال صَاحِب الْمَال وَغِلْمَانه وَمَصَالِحه وَقَاصِدِيهِ مِنْ ضَيْف وَابْن سَبِيل وَنَحْوهمَا ، وَكَذَلِكَ صَدَقَتهمْ الْمَأْذُون فِيهَا بِالصَّرِيحِ أَوْ الْعُرْف . وَاَللَّه أَعْلَم .

1705 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَنْفَقَ زَوْجَيْنِ فِي سَبِيل اللَّه نُودِيَ فِي الْجَنَّة : يَا عَبْد اللَّه هَذَا خَيْر )
قَالَ الْقَاضِي : قَالَ الْهَرَوِيُّ فِي تَفْسِير هَذَا الْحَدِيث : قِيلَ : وَمَا زَوْجَانِ ؟ قَالَ : فَرَسَانِ أَوْ عَبْدَانِ أَوْ بَعِيرَانِ . وَقَالَ اِبْن عَرَفَة : كُلّ شَيْء قُرِنَ بِصَاحِبِهِ فَهُوَ زَوْج ، يُقَال : زَوَّجْت بَيْن الْإِبِل إِذَا قَرَنْت بَعِيرًا بِبَعِيرٍ ، وَقِيلَ : دِرْهَم وَدِينَار ، أَوْ دِرْهَم وَثَوْب . قَالَ : وَالزَّوْج يَقَع عَلَى الِاثْنَيْنِ وَيَقَع عَلَى الْوَاحِد ، وَقِيلَ : إِنَّمَا يَقَع عَلَى الْوَاحِد إِذَا كَانَ مَعَهُ آخَر ، وَيَقَع الزَّوْج أَيْضًا عَلَى الصِّنْف ، وَفُسِّرَ بِقَوْلِهِ تَعَالَى : { وَكُنْتُمْ أَزْوَاجًا ثَلَاثَة } وَقِيلَ : يَحْتَمِل أَنْ يَكُون هَذَا الْحَدِيث فِي جَمِيع أَعْمَال الْبِرّ مِنْ صَلَاتَيْنِ أَوْ صِيَام يَوْمَيْنِ ، وَالْمَطْلُوب تَشْفِيع صَدَقَة بِأُخْرَى ، وَالتَّنْبِيه عَلَى فَضْل الصَّدَقَة وَالنَّفَقَة فِي الطَّاعَة وَالِاسْتِكْثَار مِنْهَا . وَقَوْله : ( فِي سَبِيل اللَّه ) قِيلَ : هُوَ عَلَى الْعُمُوم فِي جَمِيع وُجُوه الْخَيْر ، وَقِيلَ : هُوَ مَخْصُوص بِالْجِهَادِ ، وَالْأَوَّل أَصَحّ وَأَظْهَر . هَذَا آخِر كَلَام الْقَاضِي .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نُودِيَ فِي الْجَنَّة : يَا عَبْد اللَّه هَذَا خَيْر ) قِيلَ : مَعْنَاهُ : لَك هُنَا خَيْر وَثَوَاب وَغِبْطَة . وَقِيلَ : مَعْنَاهُ هَذَا الْبَاب فِيمَا نَعْتَقِدهُ خَيْر لَك مِنْ غَيْره مِنْ الْأَبْوَاب لِكَثْرَةِ ثَوَابه وَنَعِيمه ، فَتَعَالَ فَادْخُلْ مِنْهُ ، وَلَا بُدّ مِنْ تَقْدِير مَا ذَكَرْنَاهُ أَنَّ كُلّ مُنَادٍ يَعْتَقِد ذَلِكَ الْبَاب أَفْضَل مِنْ غَيْره . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ كَانَ مِنْ أَهْل الصَّلَاة دُعِيَ مِنْ بَاب الصَّلَاة ) وَذَكَرَ مِثْله فِي الصَّدَقَة وَالْجِهَاد وَالصِّيَام . قَالَ الْعُلَمَاء : مَعْنَاهُ : مَنْ كَانَ الْغَالِب عَلَيْهِ فِي عَمَله وَطَاعَته ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي صَاحِب الصَّوْم : ( دُعِيَ مِنْ بَاب الرَّيَّان )
قَالَ الْعُلَمَاء : سُمِّيَ بَاب الرَّيَّان تَنْبِيهًا عَلَى أَنَّ الْعَطْشَان بِالصَّوْمِ فِي الْهَوَاجِر سَيُرْوَى وَعَاقِبَتُهُ إِلَيْهِ ، وَهُوَ مُشْتَقٌّ مِنْ الرِّيِّ .

1706 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( دَعَاهُ خَزَنَة الْجَنَّة كُلّ خَزَنَة بَاب أَيْ فُلُ هَلُمَّ )
هَكَذَا ضَبَطْنَاهُ أَيْ ( فُلُ ) بِضَمِّ اللَّام وَهُوَ الْمَشْهُور ، وَلَمْ يَذْكُر الْقَاضِي وَآخَرُونَ غَيْره ، وَضَبَطَهُ بَعْضهمْ بِإِسْكَانِ اللَّام ، وَالْأَوَّل أَصْوَب ، قَالَ الْقَاضِي : مَعْنَاهُ ( أَيْ فُلَان ) فَرُخِّمَ وَنُقِلَ إِعْرَاب الْكَلِمَة عَلَى إِحْدَى اللُّغَتَيْنِ فِي التَّرْخِيم ، قَالَ : وَقِيلَ ( فُلُ ) لُغَة فِي فُلَان فِي غَيْر النِّدَاء وَالتَّرْخِيم .
قَوْله : ( لَا تَوًى عَلَيْهِ )
وَهُوَ بِفَتْحِ الْمُثَنَّاة فَوْق مَقْصُور ، أَيْ : هَلَاك .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَبِي بَكْر رَضِيَ اللَّه عَنْهُ : ( إِنِّي لَأَرْجُو أَنْ تَكُون مِنْهُمْ )
فِيهِ : مَنْقَبَة لِأَبِي بَكْر رَضِيَ اللَّه عَنْهُ . وَفِيهِ : جَوَاز الثَّنَاء عَلَى الْإِنْسَان فِي وَجْهه إِذَا لَمْ يُخَفْ عَلَيْهِ فِتْنَة بِإِعْجَابٍ وَغَيْره . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ بَاب كَذَا وَمِنْ بَاب كَذَا ) فَذَكَرَ بَاب الصَّلَاة وَالصَّدَقَة وَالصِّيَام وَالْجِهَاد ، قَالَ الْقَاضِي : وَقَدْ جَاءَ ذِكْر بَقِيَّة أَبْوَاب الْجَنَّة الثَّمَانِيَة فِي حَدِيث آخَر فِي بَاب التَّوْبَة ، وَبَاب الْكَاظِمِينَ الْغَيْظ وَالْعَافِينَ عَنْ النَّاس ، وَبَاب الرَّاضِينَ ، فَهَذِهِ سَبْعَة أَبْوَاب جَاءَتْ فِي الْأَحَادِيث ، وَجَاءَ فِي حَدِيث السَّبْعِينَ أَلْفًا الَّذِينَ يَدْخُلُونَ الْجَنَّة بِغَيْرِ حِسَاب . أَنَّهُمْ يَدْخُلُونَ مِنْ الْبَاب الْأَيْمَن فَلَعَلَّهُ الْبَاب الثَّامِن .

1708 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنْفِقِي وَانْفَحِي وَانْضَحِي )
أَمَّا ( اِنْفَحِي ) فَبِفَتْحِ الْفَاء وَبِحَاءٍ مُهْمَلَة وَأَمَّا ( اِنْضِحِي ) فَبِكَسْرِ الضَّاد . وَمَعْنَى اِنْفَحِي وَانْضِحِي : أَعْطِي ، وَالنَّفْح وَالنَّضْح : الْعَطَاء ، وَيُطْلَق النَّضْح أَيْضًا عَلَى الصَّبّ فَلَعَلَّهُ الْمُرَاد هُنَا ، وَيَكُون أَبْلَغ مِنْ النُّفُح .

1709 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِنْفَحِي وَانْضِحِي وَأَنْفِقِي وَلَا تُحْصِي فَيُحْصِي اللَّه عَلَيْك وَلَا تُوعِي فَيُوعِيَ اللَّه عَلَيْك )
مَعْنَاهُ : الْحَثّ عَلَى النَّفَقَة فِي الطَّاعَة ، وَالنَّهْي عَنْ الْإِمْسَاك وَالْبُخْل وَعَنْ اِدِّخَار الْمَال فِي الْوِعَاء .

1710 - قَوْله : ( عَنْ أَسْمَاء بِنْت أَبِي بَكْر أَنَّهَا جَاءَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَتْ : يَا نَبِيّ اللَّه لَيْسَ لِي مِنْ شَيْء إِلَّا مَا أَدْخَلَ عَلَيَّ الزُّبَيْرُ ، فَهَلْ عَلَيَّ جُنَاح أَنْ أَرْضَخ مِمَّا يُدْخِل عَلَيَّ ؟ فَقَالَ : ( اِرْضَخِي مَا اِسْتَطَعْت وَلَا تُوعِي فَيُوعِيَ اللَّه عَلَيْك )
هَذَا مَحْمُول عَلَى مَا أَعْطَاهَا الزُّبَيْر لِنَفْسِهَا بِسَبَبِ نَفَقَة وَغَيْرهَا ، أَوْ مِمَّا هُوَ مِلْك الزُّبَيْر ، وَلَا يَكْرَه الصَّدَقَة مِنْهُ ، بَلْ رَضِيَ بِهَا عَلَى عَادَة غَالِب النَّاس . وَقَدْ سَبَقَ بَيَان هَذِهِ الْمَسْأَلَة قَرِيبًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِرْضَخِي مَا اِسْتَطَعْت ) مَعْنَاهُ : مِمَّا يَرْضَى بِهِ الزُّبَيْر ، وَتَقْدِيره : أَنَّ لَك فِي الرَّضْخ مَرَاتِبَ مُبَاحَةً بَعْضهَا فَوْق بَعْض ، وَكُلّهَا يَرْضَاهَا الزُّبَيْر فَافْعَلِي أَعْلَاهَا ، أَوْ يَكُون مَعْنَاهُ مَا اِسْتَطَعْت مِمَّا هُوَ مِلْك لَك .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تُحْصِي فَيُحْصِيَ اللَّه عَلَيْك وَيُوعِيَ عَلَيْك ) هُوَ مِنْ بَاب مُقَابَلَة اللَّفْظ بِاللَّفْظِ لِلتَّجْنِيسِ كَمَا قَالَ تَعَالَى : { وَمَكَرُوا وَمَكَرَ اللَّه } وَمَعْنَاهُ : يَمْنَعك كَمَا مَنَعْت ، وَيَقْتُر عَلَيْك كَمَا قَتَرْت ، وَيُمْسِك فَضْله عَنْك كَمَا أَمْسَكْته . وَقِيلَ : مَعْنَى لَا تُحْصِي : أَيْ لَا تَعُدِّيهِ فَتَسْتَكْثِرِيهِ فَيَكُون سَبَبًا لِانْقِطَاعِ إِنْفَاقِك .

1711 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَحْقِرَنَّ جَارَة لِجَارَتِهَا وَلَوْ فِرْسِنَ شَاة )
قَالَ أَهْل اللُّغَة : هُوَ بِكَسْرِ الْفَاء وَالسِّين وَهُوَ الظِّلْف ، قَالُوا : وَأَصْله فِي الْإِبِل ، وَهُوَ فِيهَا مِثْل الْقَدَم فِي الْإِنْسَان ، قَالُوا : وَلَا يُقَال إِلَّا فِي الْإِبِل ، وَمُرَادهمْ أَصْله مُخْتَصّ بِالْإِبِلِ ، وَيُطْلَق عَلَى الْغَنَم اِسْتِعَارَة . وَهَذَا النَّهْي عَنْ الِاحْتِقَار نَهْي لِلْمُعْطِيَةِ الْمُهْدِيَة ، وَمَعْنَاهُ : لَا تَمْتَنِع جَارَة مِنْ الصَّدَقَة وَالْهَدِيَّة لِجَارَتِهَا لِاسْتِقْلَالِهَا وَاحْتِقَارهَا الْمَوْجُود عِنْدهَا ، بَلْ تَجُود بِمَا تَيَسَّرَ وَإِنْ كَانَ قَلِيلًا كَفِرْسِنِ شَاة ، وَهُوَ خَيْر مِنْ الْعَدَم ، وَقَدْ قَالَ اللَّه تَعَالَى : { فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ } وَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَاتَّقُوا النَّار وَلَوْ بِشِقِّ تَمْرَة " قَالَ الْقَاضِي : هَذَا التَّأْوِيل هُوَ الظَّاهِر ، وَهُوَ تَأْوِيل مَالِك لِإِدْخَالِهِ هَذَا الْحَدِيث فِي بَاب التَّرْغِيب فِي الصَّدَقَة ، قَالَ : وَيُحْتَمَل أَنْ يَكُون نَهْيًا لِلْمُعْطَاةِ عَنْ الِاحْتِقَار .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا نِسَاء الْمُسْلِمَات )
ذَكَرَ الْقَاضِي فِي إِعْرَابه ثَلَاثَة أَوْجُه : أَصَحّهَا وَأَشْهَرُهَا نَصْب النِّسَاء وَجَرّ الْمُسْلِمَات عَلَى الْإِضَافَة ، قَالَ الْبَاجِيّ : وَبِهَذَا رُوِّينَاهُ عَنْ جَمِيع شُيُوخنَا بِالْمَشْرِقِ ، وَهُوَ مِنْ بَاب إِضَافَة الشَّيْء إِلَى نَفْسه ، وَالْمَوْصُوف إِلَى صِفَته ، وَالْأَعَمّ إِلَى الْأَخَصّ كَمَسْجِدِ الْجَامِع ، وَجَانِب الْغَرْبِيّ ، وَلَدَار الْآخِرَة ، وَهُوَ عِنْد الْكُوفِيِّينَ جَائِز عَلَى ظَاهِره ، وَعِنْد الْبَصْرِيِّينَ يُقَدِّرُونَ فِيهِ مَحْذُوفًا أَيْ مَسْجِد الْمَكَان الْجَامِع ، وَجَانِب الْمَكَان الْغَرْبِيّ ، وَلِدَار الْحَيَاة الْآخِرَة ، وَتُقَدَّر هُنَا : يَا نِسَاء الْأَنْفُس الْمُسْلِمَات أَوْ الْجَمَاعَات الْمُؤْمِنَات وَقِيلَ : تَقْدِيره : يَا فَاضِلَات الْمُؤْمِنَات ، كَمَا يُقَال : هَؤُلَاءِ رِجَال الْقَوْم أَيْ سَادَاتهمْ وَأَفَاضِلهمْ .
وَالْوَجْه الثَّانِي : رَفْع النِّسَاء وَرَفْع الْمُسْلِمَات أَيْضًا عَلَى مَعْنَى النِّدَاء وَالصِّفَة أَيْ : يَا أَيّهَا النِّسَاء الْمُسْلِمَات ، قَالَ الْبَاجِيّ : وَهَكَذَا يَرْوِيه أَهْل بَلَدِنَا .
وَالْوَجْه الثَّالِث : رَفْع نِسَاء وَكَسْر التَّاء مِنْ الْمُسْلِمَات ، عَلَى أَنَّهُ مَنْصُوب عَلَى أَنَّهُ الصِّفَة عَلَى الْمَوْضِع ، كَمَا يُقَال : يَا زَيْد الْعَاقِل بِرَفْعِ زَيْد وَنَصْب الْعَاقِل . وَاَللَّه أَعْلَم .

1712 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَبْعَة يُظِلّهُمْ اللَّه فِي ظِلّه يَوْم لَا ظِلّ إِلَّا ظِلّه )
قَالَ الْقَاضِي : إِضَافَة الظِّلّ إِلَى اللَّه تَعَالَى إِضَافَة مِلْك ، كُلّ ظِلّ فَهُوَ لِلَّهِ وَمِلْكه وَخَلْقه وَسُلْطَانه ، وَالْمُرَاد هُنَا ظِلّ الْعَرْش كَمَا جَاءَ فِي حَدِيث آخَر مُبَيَّنًا ، وَالْمُرَاد يَوْم الْقِيَامَة إِذَا قَامَ النَّاس لِرَبِّ الْعَالَمِينَ وَدَنَتْ مِنْهُمْ الشَّمْس وَاشْتَدَّ عَلَيْهِمْ حَرُّهَا ، وَأَخَذَهُمْ الْعَرَق ، وَلَا ظِلّ هُنَاكَ لِشَيْءٍ إِلَّا لِلْعَرْشِ ، وَقَدْ يُرَاد بِهِ هُنَا ظِلّ الْجَنَّة وَهُوَ نَعِيمهَا وَالْكَوْن فِيهَا كَمَا قَالَ تَعَالَى : { وَنُدْخِلُهُمْ ظِلًّا ظَلِيلًا } قَالَ الْقَاضِي : وَقَالَ اِبْن دِينَار : الْمُرَاد بِالظِّلِّ هُنَا الْكَرَامَة وَالْكَنَف وَالْكَفّ مِنْ الْمَكَارِه فِي ذَلِكَ الْمَوْقِف ، قَالَ : وَلَيْسَ الْمُرَاد ظِلّ الشَّمْس ، قَالَ الْقَاضِي : وَمَا قَالَهُ مَعْلُوم فِي اللِّسَان ، يُقَال : فُلَان فِي ظِلّ فُلَان أَيْ فِي كَنَفه وَحِمَايَته ، قَالَ : وَهَذَا أَوْلَى بِالْأَقْوَالِ ، وَتَكُون إِضَافَته إِلَى الْعَرْش ؛ لِأَنَّهُ مَكَان التَّقْرِيب وَالْكَرَامَة ، وَإِلَّا فَالشَّمْس وَسَائِر الْعَالَم تَحْت الْعَرْش ، وَفِي ظِلّه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( الْإِمَام الْعَادِل )
قَالَ الْقَاضِي : هُوَ كُلّ مَنْ إِلَيْهِ نَظَرٌ فِي شَيْء مِنْ مَصَالِح الْمُسْلِمِينَ مِنْ الْوُلَاة وَالْحُكَّام ، وَبَدَأَ بِهِ لِكَثْرَةِ مَصَالِحه وَعُمُوم نَفْعِهِ . وَوَقَعَ فِي أَكْثَر النُّسَخ ( الْإِمَام الْعَادِل ) وَفِي بَعْضهَا ( الْإِمَام الْعَدْل ) وَهُمَا صَحِيحَانِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( وَشَابّ نَشَأَ بِعِبَادَةِ اللَّه )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( نَشَأَ بِعِبَادَةِ اللَّه وَالْمَشْهُور فِي رِوَايَات هَذَا الْحَدِيث : ( نَشَأَ فِي عِبَادَة اللَّه ) وَكِلَاهُمَا صَحِيح ، وَمَعْنَى رِوَايَة الْبَاء : نَشَأَ مُتَلَبِّسًا لِلْعِبَادَةِ أَوْ مُصَاحِبًا لَهَا أَوْ مُلْتَصِقًا بِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( وَرَجُل قَلْبه مُعَلَّق فِي الْمَسَاجِد )
هَكَذَا هُوَ فِي النُّسَخ كُلّهَا ( فِي الْمَسَاجِد ) وَفِي غَيْر هَذِهِ الرِّوَايَة : ( بِالْمَسَاجِدِ ) وَوَقَعَ فِي هَذِهِ الرِّوَايَة فِي أَكْثَر النُّسَخ ( مُعَلَّق فِي الْمَسَاجِد ) وَفِي بَعْضهَا ( مُتَعَلِّق ) بِالتَّاءِ ، وَكِلَاهُمَا صَحِيح ، وَمَعْنَاهُ : شَدِيد الْحُبّ لَهَا وَالْمُلَازَمَة لِلْجَمَاعَةِ فِيهَا ، وَلَيْسَ مَعْنَاهُ : دَوَام الْقُعُود فِي الْمَسْجِد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( وَرَجُلَانِ تَحَابَّا فِي اللَّه اِجْتَمَعَا عَلَيْهِ وَتَفَرَّقَا عَلَيْهِ )
مَعْنَاهُ : اِجْتَمَعَا عَلَى حُبّ اللَّه وَافْتَرَقَا عَلَى حُبّ اللَّه ، أَيْ كَانَ سَبَبُ اِجْتِمَاعهمَا حُبَّ اللَّه ، وَاسْتَمَرَّا عَلَى ذَلِكَ حَتَّى تَفَرَّقَا مِنْ مَجْلِسهمَا وَهُمَا صَادِقَانِ فِي حُبّ كُلّ وَاحِد مِنْهُمَا صَاحِبه لِلَّهِ تَعَالَى حَالَ اِجْتِمَاعهمَا وَافْتِرَاقهمَا .
وَفِي هَذَا الْحَدِيث : الْحَثّ عَلَى التَّحَابّ فِي اللَّه وَبَيَان عِظَم فَضْله وَهُوَ مِنْ الْمُهِمَّات ، فَإِنَّ الْحُبّ فِي اللَّه وَالْبُغْض فِي اللَّه مِنْ الْإِيمَان ، وَهُوَ بِحَمْدِ اللَّه كَثِير يُوَفَّق لَهُ أَكْثَر النَّاس أَوْ مَنْ وُفِّقَ لَهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَرَجُل دَعَتْهُ اِمْرَأَة ذَات مَنْصِب وَجَمَال فَقَالَ : إِنِّي أَخَاف اللَّه )
قَالَ الْقَاضِي : يَحْتَمِل قَوْله : ( أَخَاف اللَّه ) بِاللِّسَانِ ، وَيَحْتَمِل قَوْله فِي قَلْبه لِيَزْجُرَ نَفْسَهُ ، وَخَصَّ ذَات الْمَنْصِب وَالْجَمَال لِكَثْرَةِ الرَّغْبَة فِيهَا وَعُسْر حُصُولهَا ، وَهِيَ جَامِعَة لِلْمَنْصِبِ وَالْجَمَال لَا سِيَّمَا وَهِيَ دَاعِيَة إِلَى نَفْسهَا ، طَالِبَة لِذَلِكَ قَدْ أَغْنَتْ عَنْ مَشَاقّ التَّوَصُّل إِلَى مُرَاوَدَة وَنَحْوهَا ، فَالصَّبْر عَنْهَا لِخَوْفِ اللَّه تَعَالَى - وَقَدْ دَعَتْ إِلَى نَفْسهَا مَعَ جَمْعِهَا الْمَنْصِبَ وَالْجَمَالَ - مِنْ أَكْمَلَ الْمَرَاتِب وَأَعْظَم الطَّاعَات ، فَرَتَّبَ اللَّه تَعَالَى عَلَيْهِ أَنْ يُظِلَّهُ فِي ظِلِّهِ ، وَذَات الْمَنْصِب ، هِيَ : ذَات الْحَسَب وَالنَّسَب الشَّرِيف . وَمَعْنَى ( دَعَتْهُ ) أَيْ دَعَتْهُ إِلَى الزِّنَا بِهَا ، هَذَا هُوَ الصَّوَاب فِي مَعْنَاهُ . وَذَكَرَ الْقَاضِي فِيهِ اِحْتِمَالَيْنِ أَصَحّهمَا هَذَا ، وَالثَّانِي : أَنَّهُ يَحْتَمِل أَنَّهَا دَعَتْهُ لِنِكَاحِهَا فَخَافَ الْعَجْز عَنْ الْقِيَام بِحَقِّهَا أَوْ أَنَّ الْخَوْف مِنْ اللَّه تَعَالَى شَغْله عَنْ لِذَاتِ الدُّنْيَا وَشَهَوَاتهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( وَرَجُل تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَم يَمِينه مَا تُنْفِق شِمَاله )
هَكَذَا وَقَعَ فِي جَمِيع نُسَخ مُسْلِم فِي بِلَادنَا وَغَيْرهَا ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع رِوَايَات نُسَخ مُسْلِم ( لَا تَعْلَم يَمِينه مَا تُنْفِق شِمَاله ) وَالصَّحِيح الْمَعْرُوف ( حَتَّى لَا تَعْلَم شِمَاله مَا تُنْفِق يَمِينه ) هَكَذَا رَوَاهُ مَالِك فِي الْمُوَطَّإِ وَالْبُخَارِيّ فِي صَحِيحه وَغَيْرهمَا مِنْ الْأَئِمَّة وَهُوَ وَجْه الْكَلَام ؛ لِأَنَّ الْمَعْرُوف فِي النَّفَقَة فِعْلهَا بِالْيَمِينِ . قَالَ الْقَاضِي : وَيُشْبِه أَنْ يَكُون الْوَهْم فِيهَا مِنْ النَّاقِلِينَ عَنْ مُسْلِم لَا مِنْ مُسْلِم بِدَلِيلِ إِدْخَاله بَعْده حَدِيث مَالِك - رَحِمَهُ اللَّه - وَقَالَ بِمِثْلِ حَدِيث عُبَيْد ، وَبَيَّنَ الْخِلَاف فِي قَوْله : ( وَقَالَ : رَجُل مُعَلَّق بِالْمَسْجِدِ إِذَا خَرَجَ مِنْهُ حَتَّى يَعُود ) فَلَوْ كَانَ مَا رَوَاهُ مُخَالِفًا لِرِوَايَةِ مَالِك لَنَبَّهَ عَلَيْهِ كَمَا نَبَّهَ عَلَى هَذَا .
وَفِي هَذَا الْحَدِيث فَضْل صَدَقَة السِّرّ ، قَالَ الْعُلَمَاء : وَهَذَا فِي صَدَقَة التَّطَوُّع فَالسِّرّ فِيهَا أَفْضَل ؛ لِأَنَّهُ أَقْرَب إِلَى الْإِخْلَاص وَأَبْعَد مِنْ الرِّيَاء . وَأَمَّا الزَّكَاة الْوَاجِبَة فَإِعْلَانهَا أَفْضَل ، وَهَكَذَا حُكْم الصَّلَاة فَإِعْلَان فَرَائِضهَا أَفْضَل ، وَإِسْرَار نَوَافِلهَا أَفْضَل ؛ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَفْضَل الصَّلَاة صَلَاة الْمَرْء فِي بَيْته إِلَّا الْمَكْتُوبَة " قَالَ الْعُلَمَاء : وَذَكَرَ الْيَمِين وَالشِّمَال مُبَالَغَة فِي الْإِخْفَاء وَالِاسْتِتَار بِالصَّدَقَةِ ، وَضَرَبَ الْمَثَل بِهِمَا لِقُرْبِ الْيَمِين مِنْ الشِّمَال وَمُلَازَمَتهَا لَهَا ، وَمَعْنَاهُ : لَوْ قَدَّرْت الشِّمَال رَجُلًا مُتَيَقِّظًا لَمَا عَلِمَ صَدَقَة الْيَمِين لِمُبَالَغَتِهِ فِي الْإِخْفَاء . وَنَقَلَ الْقَاضِي عَنْ بَعْضهمْ أَنَّ الْمُرَاد مَنْ عَنْ يَمِينه وَشِمَاله مِنْ النَّاس ، وَالصَّوَاب الْأَوَّل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَرَجُل ذَكَرَ اللَّه تَعَالَى خَالِيًا فَفَاضَتْ عَيْنَاهُ )
فِيهِ فَضِيلَة الْبُكَاء مِنْ خَشْيَة اللَّه تَعَالَى ، وَفَضْل طَاعَة السِّرّ لِكَمَالِ الْإِخْلَاص فِيهَا .

1713 - قَوْله : ( يَا رَسُول اللَّه أَيّ الصَّدَقَة أَعْظَم ؟ فَقَالَ : أَنْ تَصَدَّقَ وَأَنْتَ صَحِيح شَحِيح تَخْشَى الْفَقْر وَتَأْمُل الْغِنَى ، وَلَا تُمْهِل حَتَّى إِذَا بَلَغَتْ الْحُلْقُوم قُلْت لِفُلَانٍ كَذَا وَلِفُلَانٍ كَذَا أَلَا وَقَدْ كَانَ لِفُلَانٍ )
قَالَ الْخَطَّابِيُّ : الشُّحّ أَعَمّ مِنْ الْبُخْل ، وَكَأَنَّ الشُّحّ جِنْس وَالْبُخْل نَوْع ، وَأَكْثَر مَا يُقَال الْبُخْل فِي أَفْرَاد الْأُمُور ، وَالشُّحّ عَامّ كَالْوَصْفِ اللَّازِم وَمَا هُوَ مِنْ قِبَل الطَّبْع قَالَ : فَمَعْنَى الْحَدِيث أَنَّ الشُّحّ غَالِب فِي حَال الصِّحَّة ، فَإِذَا شَحّ فِيهَا وَتَصَدَّقَ كَانَ أَصْدَقَ فِي نِيَّته وَأَعْظَم لِأَجْرِهِ ، بِخِلَافِ مَنْ أَشْرَفَ عَلَى الْمَوْت وَآيَسَ مِنْ الْحَيَاة وَرَأَى مَصِير الْمَال لِغَيْرِهِ فَإِنَّ صَدَقَته حِينَئِذٍ نَاقِصَة بِالنِّسْبَةِ إِلَى حَالَة الصِّحَّة ، وَالشُّحّ رَجَاء الْبَقَاء وَخَوْف الْفَقْر . ( وَتَأْمُل الْغِنَى ) . بِضَمِّ الْمِيم أَيْ تَطْمَع بِهِ . وَمَعْنَى ( بَلَغَتْ الْحُلْقُوم ) : بَلَغَتْ الرُّوح ، وَالْمُرَاد قَارَبَتْ بُلُوغ الْحُلْقُوم إِذْ لَوْ بَلَغَتْهُ حَقِيقَةً لَمْ تَصِحّ وَصِيَّته وَلَا صَدَقَته وَلَا شَيْء مِنْ تَصَرُّفَاته بِاتِّفَاقِ الْفُقَهَاء . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِفُلَانٍ كَذَا وَلِفُلَانٍ كَذَا أَلَا وَقَدْ كَانَ لِفُلَانٍ ) قَالَ الْخَطَّابِيُّ : الْمُرَاد بِهِ الْوَارِث ، وَقَالَ غَيْره : الْمُرَاد بِهِ سَبَقَ الْقَضَاء بِهِ لِلْمُوصَى لَهُ ، وَيَحْتَمِل أَنْ يَكُون الْمَعْنَى أَنَّهُ قَدْ خَرَجَ عَنْ تَصَرُّفه وَكَمَال مِلْكِهِ وَاسْتِقْلَاله بِمَا شَاءَ مِنْ التَّصَرُّف فَلَيْسَ لَهُ فِي وَصِيَّته كَبِير ثَوَاب بِالنِّسْبَةِ إِلَى صَدَقَة الصَّحِيح الشَّحِيح .

1714 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمَا وَأَبِيك لَتُنَبَّأَنَّهُ )
قَدْ يُقَال : حَلَفَ بِأَبِيهِ وَقَدْ نَهَى عَنْ الْحَلِف بِغَيْرِ اللَّه وَعَنْ الْحَلِف بِالْآبَاءِ ، وَالْجَوَاب : أَنَّ النَّهْي عَنْ الْيَمِين بِغَيْرِ اللَّه لِمَنْ تَعَمَّدَهُ ، وَهَذِهِ اللَّفْظَة الْوَاقِعَة فِي الْحَدِيث تَجْرِي عَلَى اللِّسَان مِنْ غَيْر تَعَمُّد فَلَا تَكُون يَمِينًا وَلَا مَنْهِيًّا عَنْهَا ، كَمَا سَبَقَ بَيَانه فِي كِتَاب الْإِيمَان .

1715 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الصَّدَقَة : ( الْيَد الْعُلْيَا خَيْر مِنْ الْيَد السُّفْلَى وَالْيَد الْعُلْيَا الْمُنْفِقَة وَالسُّفْلَى السَّائِلَة )
هَكَذَا وَقَعَ فِي صَحِيح الْبُخَارِيّ وَمُسْلِم ( الْعُلْيَا الْمُنْفِقَة ) مِنْ الْإِنْفَاق ، وَكَذَا ذَكَرَهُ أَبُو دَاوُدَ عَنْ أَكْثَر الرُّوَاة ، قَالَ : وَرَوَاهُ عَبْد الْوَارِث عَنْ أَيُّوب عَنْ نَافِع عَنْ اِبْن عُمَر ( الْعُلْيَا الْمُتَعَفِّفَة ) بِالْعَيْنِ مِنْ الْعِفَّة ، وَرَجَّحَ الْخَطَّابِيُّ هَذِهِ الرِّوَايَة . قَالَ : لِأَنَّ السِّيَاق فِي ذِكْر الْمَسْأَلَة وَالتَّعَفُّف عَنْهَا ، وَالصَّحِيح الرِّوَايَة الْأُولَى ، وَيَحْتَمِل صِحَّة الرِّوَايَتَيْنِ فَالْمُنْفِقَة أَعْلَى مِنْ السَّائِلَة ، وَالْمُتَعَفِّفَة أَعْلَى مِنْ السَّائِلَة .
وَفِي هَذَا الْحَدِيث : الْحَثّ عَلَى الْإِنْفَاق فِي وُجُوه الطَّاعَات .
وَفِيهِ دَلِيل لِمَذْهَبِ الْجُمْهُور : أَنَّ الْيَد الْعُلْيَا الْمُنْفِقَة ، وَقَالَ الْخَطَّابِيُّ : الْمُتَعَفِّفَة كَمَا سَبَقَ ، وَقَالَ غَيْره : الْعُلْيَا الْآخِذَة ، وَالسُّفْلَى الْمَانِعَة . حَكَاهُ الْقَاضِي . وَاَللَّه أَعْلَم .
وَالْمُرَاد بِالْعُلُوِّ : عُلُوّ الْفَضْل وَالْمَجْد وَنَيْل الثَّوَاب .

1716 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَخَيْر الصَّدَقَة عَنْ ظَهْر غِنًى )
مَعْنَاهُ : أَفْضَل الصَّدَقَة مَا بَقِيَ صَاحِبهَا بَعْدهَا مُسْتَغْنِيًا بِمَا بَقِيَ مَعَهُ ، وَتَقْدِيره : أَفْضَل الصَّدَقَة مَا أَبْقَتْ بَعْدهَا غِنًى يَعْتَمِدُهُ صَاحِبهَا وَيَسْتَظْهِرُ بِهِ عَلَى مَصَالِحه وَحَوَائِجه ، وَإِنَّمَا كَانَتْ هَذِهِ أَفْضَل الصَّدَقَة بِالنِّسْبَةِ إِلَى مَنْ تَصَدَّقَ بِجَمِيعِ مَاله ؛ لِأَنَّ مَنْ تَصَدَّقَ بِالْجَمِيعِ يَنْدَم غَالِبًا أَوْ قَدْ يَنْدَم إِذَا اِحْتَاجَ ، وَيَوَدّ أَنَّهُ لَمْ يَتَصَدَّق ، بِخِلَافِ مَنْ بَقِيَ بَعْدهَا مُسْتَغْنِيًا فَإِنَّهُ لَا يَنْدَم عَلَيْهَا ، بَلْ يُسَرُّ بِهَا .
وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي الصَّدَقَة بِجَمِيعِ مَاله ، فَمَذْهَبُنَا أَنَّهُ مُسْتَحَبّ لِمَنْ لَا دَيْن عَلَيْهِ وَلَا لَهُ عِيَال لَا يَصْبِرُونَ بِشَرْطِ أَنْ يَكُون مِمَّنْ يَصْبِر عَلَى الْإِضَافَة وَالْفَقْر ، فَإِنْ لَمْ تَجْتَمِع هَذِهِ الشُّرُوط فَهُوَ مَكْرُوه ، قَالَ الْقَاضِي : جَوَّزَ جُمْهُور الْعُلَمَاء وَأَئِمَّة الْأَمْصَار الصَّدَقَة بِجَمِيعِ مَاله ، وَقِيلَ : يَرُدّ جَمِيعهَا ، وَهُوَ مَرْوِيّ عَنْ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ ، وَقِيلَ : يَنْفُذ فِي الثُّلُث هُوَ مَذْهَب أَهْل الشَّام ، وَقِيلَ : إِنْ زَادَ عَلَى النِّصْف رُدَّتْ الزِّيَادَة ، وَهُوَ مَحْكِيّ عَنْ مَكْحُول . قَالَ أَبُو جَعْفَر وَالطَّبَرِيّ : وَمَعَ جَوَازه فَالْمُسْتَحَبّ أَلَّا يَفْعَلهُ وَأَنْ يَقْتَصِر عَلَى الثُّلُث .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَابْدَأْ بِمَنْ تَعُول )
فِيهِ تَقْدِيم نَفَقَة نَفْسه وَعِيَاله ؛ لِأَنَّهَا مُنْحَصِرَة فِيهِ بِخِلَافِ نَفَقَة غَيْرهمْ .
وَفِيهِ الِابْتِدَاء بِالْأَهَمِّ فَالْأَهَمّ فِي الْأُمُور الشَّرْعِيَّة .

1717 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ هَذَا الْمَال خَضِرَة حُلْوَة )
شَبَّهَهُ فِي الرَّغْبَة فِيهِ وَالْمَيْل إِلَيْهِ وَحِرْص النُّفُوس عَلَيْهِ بِالْفَاكِهَةِ الْخَضْرَاء الْحُلْوَة الْمُسْتَلَذَّة ، فَإِنَّ الْأَخْضَر مَرْغُوب فِيهِ عَلَى اِنْفِرَاده ، وَالْحُلْو كَذَلِكَ عَلَى اِنْفِرَاده فَاجْتِمَاعُهُمَا أَشَدّ .
وَفِيهِ إِشَارَة إِلَى عَدَم بَقَائِهِ ؛ لِأَنَّ الْخَضْرَاوَات لَا تَبْقَى وَلَا تُرَاد لِلْبَقَاءِ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ أَخَذَهُ بِطِيبِ نَفْس بُورِكَ لَهُ فِيهِ ، وَمَنْ أَخَذَهُ بِإِشْرَافِ نَفْس لَمْ يُبَارَك لَهُ فِيهِ ، وَكَانَ كَاَلَّذِي يَأْكُل وَلَا يَشْبَع )
قَالَ الْعُلَمَاء : إِشْرَاف النَّفْس تَطَلُّعُهَا إِلَيْهِ وَتَعَرُّضُهَا لَهُ وَطَمَعُهَا فِيهِ . وَأَمَّا طِيب النَّفْس فَذَكَرَ الْقَاضِي فِيهِ اِحْتِمَالَيْنِ أَظْهَرهُمَا : أَنَّهُ عَائِد عَلَى الْآخِذ ، وَمَعْنَاهُ : مَنْ أَخَذَهُ بِغَيْرِ سُؤَال وَلَا إِشْرَاف وَتَطَلُّعٍ بُورِكَ لَهُ فِيهِ . وَالثَّانِي : أَنَّهُ عَائِد إِلَى الدَّافِع ، وَمَعْنَاهُ : مَنْ أَخَذَهُ مِمَّنْ يَدْفَع مُنْشَرِحًا بِدَفْعِهِ إِلَيْهِ طَيِّبَ النَّفْسِ لَا بِسُؤَالٍ اِضْطَرَّهُ إِلَيْهِ أَوْ نَحْوه مِمَّا لَا تَطِيب مَعَهُ نَفْس الدَّافِع . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَاَلَّذِي يَأْكُل وَلَا يَشْبَع ) فَقِيلَ : هُوَ الَّذِي بِهِ دَاء لَا يَشْبَع بِسَبَبِهِ ، وَقِيلَ : يَحْتَمِل أَنَّ الْمُرَاد التَّشْبِيه بِالْبَهِيمَةِ الرَّاعِيَة .
وَفِي هَذَا الْحَدِيث - وَمَا قَبْله وَمَا بَعْده - الْحَثّ عَلَى التَّعَفُّف وَالْقَنَاعَة وَالرِّضَا بِمَا تَيَسَّرَ فِي عَفَاف وَإِنْ كَانَ قَلِيلًا ، وَالْإِجْمَال فِي الْكَسْب ، وَأَنَّهُ لَا يَغْتَرّ الْإِنْسَان بِكَثْرَةِ مَا يَحْصُل لَهُ بِإِشْرَافٍ وَنَحْوه فَإِنَّهُ لَا يُبَارَك لَهُ فِيهِ ، وَهُوَ قَرِيب مِنْ قَوْل اللَّه تَعَالَى : { يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ } .

1718 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا اِبْن آدَم إِنَّك أَنْ تَبْذُلَ الْفَضْل خَيْر لَك ، وَأَنْ تُمْسِكَهُ شَرٌّ لَك وَلَا تُلَام عَلَى كَفَاف )
هُوَ بِفَتْحِ هَمْزَة ( أَنْ ) وَمَعْنَاهُ : إِنْ بَذَلْت الْفَاضِل عَنْ حَاجَتك وَحَاجَة عِيَالِك فَهُوَ خَيْر لَك لِبَقَاءِ ثَوَابه ، وَإِنْ أَمْسَكْته فَهُوَ شَرّ لَك ؛ لِأَنَّهُ إِنْ أَمْسَكَ عَنْ الْوَاجِب اِسْتَحَقَّ الْعِقَاب عَلَيْهِ ، وَإِنْ أَمْسَكَ عَنْ الْمَنْدُوب فَقَدْ نَقَصَ ثَوَابه ، وَفَوَّتَ مَصْلَحَة نَفْسه فِي آخِرَته ، وَهَذَا كُلّه شَرّ .
وَمَعْنَى ( لَا تُلَام عَلَى كَفَاف ) : أَنَّ قَدْر الْحَاجَة لَا لَوْم عَلَى صَاحِبه ، وَهَذَا إِذَا لَمْ يَتَوَجَّه فِي الْكَفَاف حَقّ شَرْعِيّ كَمَنْ كَانَ لَهُ نِصَاب زَكَوِيّ وَوَجَبَتْ الزَّكَاة بِشُرُوطِهَا وَهُوَ مُحْتَاج إِلَى ذَلِكَ النِّصَاب لِكَفَافِهِ وَجَبَ عَلَيْهِ إِخْرَاج الزَّكَاة ، وَيُحَصِّل كِفَايَته مِنْ جِهَة مُبَاحَة . وَمَعْنَى ( اِبْدَأْ بِمَنْ تَعُول ) : أَنَّ الْعِيَال وَالْقَرَابَة أَحَقّ مِنْ الْأَجَانِب ، وَقَدْ سَبَقَ .

( بَاب النَّهْي عَنْ الْمَسْأَلَة )
مَقْصُود الْبَاب وَأَحَادِيثه : النَّهْي عَنْ السُّؤَال ، وَاتَّفَقَ الْعُلَمَاء عَلَيْهِ إِذَا لَمْ تَكُنْ ضَرُورَةٌ ، وَاخْتَلَفَ أَصْحَابنَا فِي مَسْأَلَة الْقَادِر عَلَى الْكَسْب عَلَى وَجْهَيْنِ أَصَحُّهُمَا : أَنَّهَا حَرَام ؛ لِظَاهِرِ الْأَحَادِيث . وَالثَّانِي : حَلَال مَعَ الْكَرَاهَة بِثَلَاثِ شُرُوط : أَلَّا يُذِلَّ نَفْسه ، وَلَا يُلِحَّ فِي السُّؤَال ، وَلَا يُؤْذِيَ الْمَسْئُول ، فَإِنْ فُقِدَ أَحَد هَذِهِ الشُّرُوط فَهِيَ حَرَام بِالِاتِّفَاقِ . وَاَللَّه أَعْلَم .

1719 - قَوْله : ( عَنْ عَبْد اللَّه بْن عَامِر الْيَحْصُبِيّ )
هُوَ أَحَد الْقُرَّاء السَّبْعَة ، وَهُوَ بِضَمِّ الصَّاد وَفَتْحهَا . مَنْسُوب إِلَى بَنِي يَحْصُب .
قَوْله : ( سَمِعْت مُعَاوِيَة يَقُول : إِيَّاكُمْ وَأَحَادِيثَ إِلَّا حَدِيثًا كَانَ فِي عَهْد عُمَر ، فَإِنَّ عُمَر كَانَ يُخِيف النَّاس فِي اللَّه )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( وَأَحَادِيث ) وَفِي بَعْضهَا ( وَالْأَحَادِيث ) وَهُمَا صَحِيحَانِ ، وَمُرَاد مُعَاوِيَة : النَّهْي عَنْ الْإِكْثَار مِنْ الْأَحَادِيث بِغَيْرِ تَثَبُّت لِمَا شَاعَ فِي زَمَنه مِنْ التَّحَدُّث عَنْ أَهْل الْكِتَاب وَمَا وُجِدَ فِي كُتُبِهِمْ حِين فُتِحَتْ بُلْدَانُهُمْ ، وَأَمَرَهُمْ بِالرُّجُوعِ فِي الْأَحَادِيث إِلَى مَا كَانَ فِي زَمَن عُمَر رَضِيَ اللَّه عَنْهُ لِضَبْطِهِ الْأَمْر وَشِدَّته فِيهِ وَخَوْف النَّاس مِنْ سَطْوَته ، وَمَنْعِهِ النَّاسَ مِنْ الْمُسَارَعَة إِلَى الْأَحَادِيث ، وَطَلَبِهِ الشَّهَادَةَ عَلَى ذَلِكَ حَتَّى اِسْتَقَرَّتْ الْأَحَادِيث وَاشْتُهِرَتْ السُّنَن .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ يُرِدْ اللَّه بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ )
فِيهِ : فَضِيلَة الْعِلْم وَالتَّفَقُّه فِي الدِّين وَالْحَثّ عَلَيْهِ ، وَسَبَبه أَنَّهُ قَائِد إِلَى تَقْوَى اللَّه تَعَالَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا أَنَا خَازِنٌ )
، وَفِي الرِّوَايَة الْأُخْرَى : ( وَإِنَّمَا أَنَا قَاسِمٌ وَيُعْطِي اللَّه ) مَعْنَاهُ : أَنَّ الْمُعْطِي حَقِيقَةً هُوَ اللَّه تَعَالَى وَلَسْت أَنَا مُعْطِيًا ، وَإِنَّمَا أَنَا خَازِن عَلَى مَا عِنْدِي ، ثُمَّ أَقْسِم مَا أُمِرْت بِقِسْمَتِهِ عَلَى حَسَب مَا أُمِرْت بِهِ ، فَالْأُمُور كُلّهَا بِمَشِيئَةِ اللَّه تَعَالَى وَتَقْدِيره وَالْإِنْسَان مُصَرَّف مَرْبُوب .

1720 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُلْحِفُوا فِي الْمَسْأَلَة )
هَكَذَا هُوَ فِي بَعْض الْأُصُول ( فِي الْمَسْأَلَة ) بِالْفَاءِ وَفِي بَعْضهَا ( بِالْبَاءِ ) وَكِلَاهُمَا صَحِيح ، وَالْإِلْحَاف : الْإِلْحَاح .

1722 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيْسَ الْمِسْكِين هَذَا الطَّوَّاف )
إِلَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْمِسْكَيْنِ : ( الَّذِي لَا يَجِد غِنًى يُغْنِيه ) إِلَى آخِره ، مَعْنَاهُ : الْمِسْكِين الْكَامِل الْمَسْكَنَة الَّذِي هُوَ أَحَقّ بِالصَّدَقَةِ وَأَحْوَج إِلَيْهَا لَيْسَ هُوَ هَذَا الطَّوَّاف ، بَلْ هُوَ الَّذِي لَا يَجِد غِنًى يُغْنِيهِ ، وَلَا يُفْطَنُ لَهُ وَلَا يَسْأَل النَّاس . وَلَيْسَ مَعْنَاهُ نَفْيَ أَصْل الْمَسْكَنَة عَنْ الطَّوَاف ، بَلْ مَعْنَاهُ نَفْي كَمَال الْمَسْكَنَة كَقَوْلِهِ تَعَالَى : { لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ ، وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاَللَّهِ وَالْيَوْمِ الْآخِرِ . . . } إِلَى آخِر الْآيَة .
قَوْله : ( قَالُوا : فَمَا الْمِسْكِينُ ؟ )
هَكَذَا هُوَ فِي الْأُصُول كُلّهَا ( فَمَا الْمِسْكِينُ ) وَهُوَ صَحِيح ؛ لِأَنَّ ( مَا ) تَأْتِي كَثِيرًا لِصِفَاتِ مَنْ يَعْقِل كَقَوْلِهِ تَعَالَى : { فَانْكِحُوا مَا طَابَ لَكُمْ مِنْ النِّسَاء } .

1724 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَزَال الْمَسْأَلَة بِأَحَدِكُمْ حَتَّى يَلْقَى اللَّه وَلَيْسَ فِي وَجْهه مُزْعَة لَحْم )
بِضَمِّ الْمِيم وَإِسْكَان الزَّاي أَيْ قِطْعَة ، قَالَ الْقَاضِي : قِيلَ : مَعْنَاهُ : يَأْتِي يَوْم الْقِيَامَة ذَلِيلًا سَاقِطًا لَا وَجْه لَهُ عِنْد اللَّه . وَقِيلَ : هُوَ عَلَى ظَاهِره فَيُحْشَر وَوَجْهه عَظْمٌ لَا لَحْمَ عَلَيْهِ عُقُوبَةً لَهُ ، وَعَلَامَةً لَهُ بِذَنْبِهِ حِين طَلَبَ وَسَأَلَ بِوَجْهِهِ ، كَمَا جَاءَتْ الْأَحَادِيث الْأُخَر بِالْعُقُوبَاتِ فِي الْأَعْضَاء الَّتِي كَانَتْ بِهَا الْمَعَاصِي ، وَهَذَا فِيمَنْ سَأَلَ لِغَيْرِ ضَرُورَة سُؤَالًا مَنْهِيًّا عَنْهُ وَأَكْثَرَ مِنْهُ ، كَمَا فِي الرِّوَايَة الْأُخْرَى . ( مَنْ سَأَلَ تَكَثُّرًا ) . وَاَللَّه أَعْلَم .

1726 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ سَأَلَ النَّاس أَمْوَالهمْ تَكَثُّرًا فَإِنَّمَا يَسْأَل جَمْرًا فَلْيَسْتَقِلَّ أَوْ لِيَسْتَكْثِرْ )
قَالَ الْقَاضِي : مَعْنَاهُ : أَنَّهُ يُعَاقَب بِالنَّارِ ، وَيَحْتَمِل أَنْ يَكُون عَلَى ظَاهِره . وَأَنَّ الَّذِي يَأْخُذهُ يَصِير جَمْرًا يُكْوَى بِهِ ، كَمَا ثَبَتَ فِي مَانِع الزَّكَاة .

1727 - قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَأَنْ يَغْدُوَ أَحَدكُمْ فَيَحْطِب عَلَى ظَهْره فَيَتَصَدَّق بِهِ وَيَسْتَغْنِي بِهِ مِنْ النَّاس خَيْر مِنْ أَنْ يَسْأَل رَجُلًا )
فِيهِ : الْحَثّ عَلَى الصَّدَقَة ، وَالْأَكْل مِنْ عَمَل يَده ، وَالِاكْتِسَاب بِالْمُبَاحَاتِ كَالْحَطَبِ وَالْحَشِيش النَّابِتَيْنِ فِي مَوَات ، وَهَكَذَا وَقَعَ فِي الْأُصُول ( فَيَحْطِب ) بِغَيْرِ تَاء بَيْن الْحَاء وَالطَّاء فِي الْمَوْضِعَيْنِ وَهُوَ صَحِيح . وَهَكَذَا أَيْضًا فِي النُّسَخ ( وَيُسْتَغْنَى بِهِ مِنْ النَّاس ) بِالْمِيمِ وَفِي نَادِر مِنْهَا ( عَنْ النَّاس ) بِالْعَيْنِ ،وَكِلَاهُمَا صَحِيح . وَالْأَوَّل مَحْمُول عَلَى الثَّانِي .

1729 - قَوْله : ( عَنْ أَبِي إِدْرِيس الْخَوْلَانِيِّ عَنْ أَبِي مُسْلِم الْخَوْلَانِيِّ ) اِسْم أَبِي إِدْرِيس ( عَائِذ اللَّه بْن عَبْد اللَّه )
وَاسْم أَبِي مُسْلِم : عَبْد اللَّه بْن ثُوَبٍ بِضَمِّ الْمُثَلَّثَة وَفَتْح الْوَاو وَبَعْدهَا مُوَحَّدَة ، وَيُقَال : ( اِبْن ثَوَابٍ ) بِفَتْحِ الثَّاء وَتَخْفِيف الْوَاو ، وَيُقَال : ( اِبْن أَثْوَب ) وَيُقَال : ( اِبْن عَبْد اللَّه ) ، وَيُقَال ( اِبْن عَوْف ) ، وَيُقَال : ( اِبْن مُسْلِم ) ، وَيُقَال : اِسْمه يَعْقُوب بْن عَوْف ، وَهُوَ مَشْهُور بِالزُّهْدِ وَالْكَرَامَات الظَّاهِرَة وَالْمَحَاسِن الْبَاهِرَة ، أَسْلَمَ فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَلْقَاهُ الْأَسْوَد الْعَنْسِيّ فِي النَّار فَلَمْ يَحْتَرِق ، فَتَرَكَهُ فَجَاءَ مُهَاجِرًا إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَتُوُفِّيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الطَّرِيق ، فَجَاءَ إِلَى الْمَدِينَة فَلَقِيَ أَبَا بَكْر الصِّدِّيق وَعُمَر وَغَيْرهمَا مِنْ كِبَار الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ . هَذَا هُوَ الصَّوَاب الْمَعْرُوف ، وَلَا خِلَاف فِيهِ بَيْن الْعُلَمَاء . وَأَمَّا قَوْل السَّمْعَانِي فِي الْأَنْسَاب : إِنَّهُ أَسْلَمَ فِي زَمَن مُعَاوِيَة ، فَغَلَطٌ بِاتِّفَاقِ أَهْل الْعِلْم مِنْ الْمُحَدِّثِينَ وَأَصْحَاب التَّوَارِيخ وَالْمَغَازِي وَالسِّيَروَغَيْرهمْ . وَاَللَّه أَعْلَم .
قَوْله : ( فَلَقَدْ رَأَيْت أُولَئِكَ النَّفَر يَسْقُط سَوْط أَحَدهمْ فَمَا يَسْأَل أَحَدًا يُنَاوِلهُ إِيَّاهُ )
فِيهِ : التَّمَسُّك بِالْعُمُومِ ، لِأَنَّهُمْ نُهُوا عَنْ السُّؤَال فَحَمَلُوهُ عَلَى عُمُومه ، وَفِيهِ : الْحَثّ عَلَى التَّنْزِيه عَنْ جَمِيع مَا يُسَمَّى سُؤَالًا وَإِنْ كَانَ حَقِيرًا . وَاَللَّه أَعْلَم .

1730 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( عَنْ هَارُون بْن رِيَاب )
هُوَ بِكَسْرِ الرَّاء وَبِمُثَنَّاةٍ تَحْتُ ثُمَّ أَلِفٍ مُوَحَّدَةٍ .
قَوْله : ( تَحَمَّلْت حَمَالَةَ )
هِيَ بِفَتْحِ الْحَاء ، وَهِيَ الْمَال الَّذِي يَتَحَمَّلهُ الْإِنْسَان أَيْ يَسْتَدِينُهُ وَيَدْفَعهُ فِي إِصْلَاح ذَات الْبَيْن كَالْإِصْلَاحِ بَيْن قَبِيلَتَيْنِ وَنَحْو ذَلِكَ ، وَإِنَّمَا تَحِلّ لَهُ الْمَسْأَلَة ، وَيُعْطَى مِنْ الزَّكَاة بِشَرْطِ أَنْ يَسْتَدِينَ لِغَيْرِ مَعْصِيَةٍ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى تُصِيب قِوَامًا مِنْ عَيْش )
أَوْ قَالَ : سِدَادًا مِنْ عَيْش ( الْقِوَام وَالسِّدَاد ) بِكَسْرِ الْقَاف وَالسِّين وَهُمَا بِمَعْنًى وَاحِدٍ ، وَهُوَ مَا يُغْنِي مِنْ الشَّيْء وَمَا تُسَدُّ بِهِ الْحَاجَة ، وَكُلّ شَيْء سَدَدْت بِهِ شَيْئًا فَهُوَ ( سِدَاد ) بِالْكَسْرِ ، وَمِنْهُ : سِدَاد الثَّغْر وَالْقَارُورَة . وَقَوْلهمْ : ( سِدَادٌ مِنْ عَوَزٍ ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى يَقُوم ثَلَاثَة مِنْ ذَوِي الْحِجَا مِنْ قَوْمه : لَقَدْ أَصَابَتْ فُلَانًا فَاقَة )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( يَقُوم ثَلَاثَة ) وَهُوَ صَحِيح أَيْ يَقُومُونَ بِهَذَا الْأَمْر فَيَقُولُونَ : لَقَدْ أَصَابَتْهُ فَاقَة ( وَالْحِجَا ) مَقْصُور وَهُوَ الْعَقْل ، وَإِنَّمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ قَوْمه ) لِأَنَّهُمْ مِنْ أَهْل الْخِبْرَة بِبَاطِنِهِ ، وَالْمَال مِمَّا يَخْفَى فِي الْعَادَة فَلَا يَعْلَمهُ إِلَّا مَنْ كَانَ خَبِيرًا بِصَاحِبِهِ ، وَإِنَّمَا شَرَطَ الْحِجَا تَنْبِيهًا عَلَى أَنَّهُ يُشْتَرَط فِي الشَّاهِد التَّيَقُّظ فَلَا تُقْبَل مِنْ مُغَفَّلٍ ، وَأَمَّا اِشْتِرَاط الثَّلَاثَة فَقَالَ بَعْض أَصْحَابنَا : هُوَ شَرْط فِي بَيِّنَة الْإِعْسَار فَلَا يُقْبَل إِلَّا مِنْ ثَلَاثَة ؛ لِظَاهِرِ هَذَا الْحَدِيث ، وَقَالَ الْجُمْهُور : يُقْبَل مِنْ عَدْلَيْنِ كَسَائِرِ الشَّهَادَات غَيْر الزِّنَا ، وَحَمَلُوا الْحَدِيث عَلَى الِاسْتِحْبَاب ، وَهَذَا مَحْمُول عَلَى مَنْ عُرِفَ لَهُ مَالٌ فَلَا يُقْبَل قَوْله فِي تَلَفِهِ وَالْإِعْسَار إِلَّا بِبَيِّنَةٍ ، وَأَمَّا مَنْ لَمْ يُعْرَف لَهُ مَال فَالْقَوْل قَوْله فِي عَدَم الْمَال .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَا سِوَاهُنَّ مِنْ الْمَسْأَلَة يَا قَبِيصَة سُحْتًا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( سُحْتًا ) . وَرِوَايَة غَيْر مُسْلِم : ( سُحْت ) وَهَذَا وَاضِح ، وَرِوَايَة مُسْلِم صَحِيحَة ، وَفِيهِ إِضْمَار أَيْ : أَعْتَقَدَهُ سُحْتًا ، أَوْ يُؤْكَل سُحْتًا .

1731 - قَوْله : ( سَمِعْت عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ يَقُول : قَدْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُعْطِينِي الْعَطَاء فَأَقُول : أَعْطِهِ أَفْقَرَ إِلَيْهِ مِنِّي حَتَّى أَعْطَانِي مَرَّةً مَالًا فَقُلْت : أَعْطِهِ أَفْقَرَ إِلَيْهِ مِنِّي فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : خُذْهُ وَمَا جَاءَك مِنْ هَذَا الْمَال وَأَنْتَ غَيْر مُشْرِفٍ وَلَا سَائِلٍ فَخُذْهُ وَمَا لَا فَلَا تُتْبِعْهُ نَفْسك )
هَذَا الْحَدِيث فِيهِ مَنْقَبَة لِعُمَر رَضِيَ اللَّه عَنْهُ وَبَيَان فَضْله وَزُهْده وَإِيثَاره . وَالْمُشْرِف إِلَى الشَّيْء هُوَ الْمُتَطَلِّع إِلَيْهِ ، الْحَرِيص عَلَيْهِ ( وَمَا لَا فَلَا تُتْبِعْهُ نَفْسَك ) مَعْنَاهُ : مَا لَمْ يُوجَد فِيهِ هَذَا الشَّرْط لَا تَعْلَق النَّفْس بِهِ ، وَاخْتَلَفَ الْعُلَمَاء فِيمَنْ جَاءَهُ مَال هَلْ يَجِب قَبُوله أَمْ يُنْدَب ؟ عَلَى ثَلَاثَة مَذَاهِب حَكَاهَا أَبُو جَعْفَر مُحَمَّد بْن جَرِير الطَّبَرِيُّ ، وَالصَّحِيح الْمَشْهُور الَّذِي عَلَيْهِ الْجُمْهُور أَنَّهُ يُسْتَحَبّ فِي غَيْر عَطِيَّة السُّلْطَان ، وَأَمَّا عَطِيَّة السُّلْطَان فَحَرَّمَهَا قَوْم وَأَبَاحَهَا قَوْم وَكَرِهَهَا قَوْم ، وَالصَّحِيح أَنَّهُ إِنْ غَلَبَ الْحَرَام فِيمَا فِي يَد السُّلْطَان حَرُمَتْ ، وَكَذَا إِنْ أَعْطَى مَنْ لَا يَسْتَحِقّ ، وَإِنْ لَمْ يَغْلِب الْحَرَام فَمُبَاح إِنْ لَمْ يَكُنْ فِي الْقَابِض مَانِع يَمْنَعهُ مَعَهُ اِسْتِحْقَاق الْأَخْذ ، وَقَالَتْ طَائِفَة : الْأَخْذ وَاجِب مِنْ السُّلْطَان وَغَيْره ، وَقَالَ آخَرُونَ : هُوَ مَنْدُوب فِي عَطِيَّة السُّلْطَان دُون غَيْر . اللَّه أَعْلَم .

1732 - قَوْله : ( وَحَدَّثَنِي أَبُو الطَّاهِر أَخْبَرَنَا اِبْن وَهْب قَالَ عَمْرو : وَحَدَّثَنِي اِبْن شِهَاب بِمِثْلِ ذَلِكَ عَنْ السَّائِب بْن يَزِيد عَنْ عَبْد اللَّه بْن السَّعْدِيّ عَنْ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) هَكَذَا وَقَعَ هَذَا الْحَدِيث ، وَقَوْله : ( قَالَ عَمْرو ) مَعْنَاهُ : قَالَ : قَالَ عَمْرو ، فَحَذَفَ كِتَابَة ( قَالَ ) وَلَا بُدّ لِلْقَارِئِ مِنْ النُّطْق بِقَالَ مَرَّتَيْنِ ، وَإِنَّمَا حَذَفُوا إِحْدَاهُمَا فِي الْكِتَاب اِخْتِصَارًا . وَأَمَّا قَوْله : ( قَالَ عَمْرو وَحَدَّثَنِي ) فَهَكَذَا هُوَ فِي النُّسَخ ( وَحَدَّثَنِي ) بِالْوَاوِ وَهُوَ صَحِيح مَلِيح ، وَمَعْنَاهُ : أَنَّ عَمْرًا حَدَّثَ عَنْ اِبْن شِهَاب بِأَحَادِيثَ عَطَفَ بَعْضهَا عَلَى بَعْض ، فَسَمِعَهَا اِبْن وَهْب كَذَلِكَ ، فَلَمَّا أَرَادَ اِبْن وَهْب رِوَايَة غَيْر الْأَوَّل أَتَى بِالْوَاوِ الْعَاطِفَة ؛ لِأَنَّهُ سَمِعَ غَيْر الْأَوَّل مِنْ عَمْرو مَعْطُوف بِالْوَاوِ ، فَأَتَى بِهِ كَمَا سَمِعَهُ ، وَقَدْ سَبَقَ بَيَان هَذِهِ الْمَسْأَلَة فِي أَوَّل الْكِتَاب . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ هَذِهِ الْحَدِيث مِمَّا اُسْتُدْرِكَ عَلَى مُسْلِم ، قَالَ الْقَاضِي عِيَاض : قَالَ أَبُو عَلِيّ بْن السَّكَن : بَيْن السَّائِب بْن يَزِيد وَعَبْد اللَّه بْن السَّعْدِيّ رَجُلٌ ، وَهُوَ ( حُوَيْطِب بْن عَبْد الْعُزَّى ) قَالَ النَّسَائِيُّ : لَمْ يَسْمَعهُ السَّائِب مِنْ اِبْن السَّعْدِيّ ، بَلْ إِنَّمَا رَوَاهُ عَنْ حُوَيْطِب عَنْهُ ، قَالَ غَيْره : هُوَ مَحْفُوظ مِنْ طَرِيق عَمْرو بْن الْحَارِث رَوَاهُ أَصْحَاب شُعَيْب وَالزُّبَيْدِيّ وَغَيْرهمَا عَنْ الزُّهْرِيّ قَالَ : أَخْبَرَنِي السَّائِب بْن يَزِيد أَنَّ حُوَيْطِبًا أَخْبَرَهُ أَنَّ عَبْد اللَّه بْن السَّعْدِيّ أَخْبَرَهُ أَنَّ عَمْرًا أَخْبَرَهُ ، وَكَذَلِكَ رَوَاهُ يُونُس بْن عَبْد الْأَعْلَى عَنْ اِبْن وَهْب . هَذَا كَلَام الْقَاضِي ، قُلْت : وَقَدْ رَوَاهُ النَّسَائِيُّ فِي سُنَنه كَمَا ذَكَرَ عَنْ اِبْن عُيْيَنَةَ عَنْ الزُّهْرِيّ عَنْ السَّائِب عَنْ حُوَيْطِب عَنْ اِبْن السَّعْدِيّ عَنْ عُمَر رَضِيَ اللَّه عَنْهُ ، وَرُوِّينَاهُ عَنْ الْحَافِظ عَبْد الْقَادِر الرُّهَاوِيّ فِي كِتَابه الرَّبَاعِيَات ، قَالَ : وَقَدْ رَوَاهُ هَكَذَا عَنْ الزُّهْرِيّ مُحَمَّد بْن الْوَلِيد وَالزُّبَيْدِيّ وَشُعَيْب بْن أَبِي حَمْزَة الْحِمْصِيَّانِ ، وَعُقَيْل بْن خَالِد وَيُونُس بْن يَزِيد الْأَيْلِيَّانِ وَعَمْرو بْن الْحَارِث الْمِصْرِيّ ، وَالْحَكَم بْن عَبْد اللَّه الْحِمْصِيُّ ، ثُمَّ ذَكَرَ طُرُقهمْ بِأَسَانِيدِهَا مُطَوَّلَة مُطْرَقَة كُلّهمْ عَنْ الزُّهْرِيّ عَنْ السَّائِب عَنْ حُوَيْطِب عَنْ اِبْن السَّعْدِيّ عَنْ عُمَر ، وَكَذَا رَوَاهُ الْبُخَارِيّ مِنْ طَرِيق شُعَيْب ، قَالَ عَبْد الْقَادِر : وَرَوَاهُ النُّعْمَان بْن رَاشِد عَنْ الزُّهْرِيّ فَأَسْقَطَ حُوَيْطِبًا ، وَرَوَاهُ مَعْمَر عَنْ الزُّهْرِيِّ ، وَاخْتُلِفَ عَنْهُ فِيهِ ؛ فَرَوَاهُ عَنْهُ سُفْيَان بْن عُيَيْنَةَ وَمُوسَى بْن أَعْيَنَ ، كَمَا رَوَاهُ الْجَمَاعَة عَنْ الزُّهْرِيّ ، وَرَوَاهُ اِبْن الْمُبَارَك عَنْ مَعْمَر فَأَسْقَطَ حُوَيْطِبًا ، كَمَا رَوَاهُ النُّعْمَان بْن رَاشِد عَنْ الزُّهْرِيّ ، وَرَوَاهُ عَبْد الرَّزَّاق عَنْ مَعْمَر فَأَسْقَطَ حُوَيْطِبًا وَابْن السَّعْدِيّ ، ثُمَّ ذَكَرَ الْحَافِظ عَبْد الْقَادِر طُرُقَهُمْ كَذَلِكَ ، قَالَ : فَهَذَا مَا اِنْتَهَى مِنْ طُرُق هَذَا الْحَدِيث ، قَالَ : وَالصَّحِيح مَا اِتَّفَقَ عَلَيْهِ الْجَمَاعَة يَعْنِي عَنْ الزُّهْرِيّ عَنْ السَّائِب عَنْ حُوَيْطِب عَنْ اِبْن السَّعْدِيّ عَنْ عُمَر .
وَهَذَا الْحَدِيث فِيهِ أَرْبَعَة صَحَابِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض وَهُمْ : عُمَر ، وَابْن السَّعْدِيّ وَحُوَيْطِب ، وَالسَّائِب رَضِيَ اللَّه عَنْهُمْ ، وَقَدْ جَاءَتْ جُمْلَة مِنْ الْأَحَادِيث فِيهَا أَرْبَعَة صَحَابِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض ، وَأَرْبَعَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض .
وَأَمَّا ( اِبْن السَّعْدِيّ ) فَهُوَ أَبُو مُحَمَّد عَبْد اللَّه بْن وَقْدَان بْن عَبْد شَمْس بْن عَبْد وُدٍّ بْن نَضْر بْن مَالِك بْن حَنْبَل بْن عَامِر بْن لُؤَيّ بْن غَالِب قَالُوا : وَاسْم ( وَقْدَان ) عَمْرٌو وَيُقَال : عَمْرو بْن وَقْدَان ، قَالَ مُصْعَب : هُوَ عَبْد اللَّه بْن عَمْرو بْن وَقْدَان ، وَيُقَال لَهُ : اِبْن السَّعْدِيّ ؛ لِأَنَّ أَبَاهُ اُسْتُرْضِعَ فِي بَنِي سَعْد بْن بَكْر بْن هَوَازِن ، صَحِبَ اِبْن السَّعْدِيّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدِيمًا وَقَالَ : وَفَدْت فِي نَفَرٍ مِنْ بَنِي سَعْد بْن بَكْر إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، سَكَنَ الشَّام ، رَوَى عَنْهُ السَّائِب بْن يَزِيد ، وَرَوَى عَنْهُ جَمَاعَات مِنْ كِبَار التَّابِعِينَ ، وَأَمَّا ( حُوَيْطِب ) فَهُوَ بِضَمِّ الْحَاء الْمُهْمَلَة أَبُو مُحَمَّد ، وَيُقَال : أَبُو الْأُصْبُع حُوَيْطِب بْن عَبْد الْعُزَّى بْن أَبِي قَيْس بْن عَبْد وُدّ بْن نَضْر بْن مَالِك بْن حَنْبَل بْن عَامِر بْن لُؤَيّ الْقُرَشِيّ الْعَامِرِيّ ، أَسْلَمَ يَوْم فَتْح مَكَّة ، وَلَا تُحْفَظ لَهُ رِوَايَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا شَيْء ذَكَرَهُ الْوَاقِدِيّ . وَاَللَّه أَعْلَم .
وَقَدْ وَقَعَ فِي مُسْلِم بَعْد هَذَا مِنْ رِوَايَة قُتَيْبَة قَالَ : ( عَنْ اِبْن السَّاعِدِيّ الْمَالِكِيّ ) فَقَوْله : ( الْمَالِكِيّ ) صَحِيح مَنْسُوب إِلَى مَالِك بْن حَنْبَل بْن عَامِر ، وَأَمَّا قَوْله : ( السَّاعِدِيّ ) فَأَنْكَرُوهُ قَالُوا : وَصَوَابه ( السَّعْدِيّ ) كَمَا رَوَاهُ الْجُمْهُور مَنْسُوب إِلَى بَنِي سَعْد بْن بَكْر كَمَا سَبَقَ . وَاَللَّه أَعْلَم .

1733 - قَوْله ( أَمَرَ لِي بِعُمَالَةٍ )
هِيَ بِضَمِّ الْعَيْن ، وَهِيَ الْمَال الَّذِي يُعْطَاهُ الْعَامِل عَلَى عَمَله .
قَوْله : ( عَمِلْت عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَمِلَنِي )
هُوَ بِتَشْدِيدِ الْمِيم ، أَيْ أَعْطَانِي أُجْرَة عَمَلِي ، وَفِي هَذَا الْحَدِيث جَوَاز أَخْذ الْعِوَض عَلَى أَعْمَال الْمُسْلِمِينَ ، سَوَاء كَانَتْ لِدَيْنٍ أَوْ لِدُنْيَا كَالْقَضَاءِ وَالْحِسْبَة وَغَيْرهمَا . وَاَللَّهُ أَعْلَمُ .

1734 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( قَلْب الشَّيْخ شَابَ عَلَى حُبّ اِثْنَتَيْنِ : حُبِّ الْعَيْشِ وَالْمَالِ )
هَذَا مَجَاز وَاسْتِعَارَة ، وَمَعْنَاهُ : أَنَّ قَلْب الشَّيْخ كَامِل الْحُبّ لِلْمَالِ مُحْتَكِم فِي ذَلِكَ كَاحْتِكَامِ قُوَّة الشَّابّ فِي شَبَابِهِ ، هَذَا صَوَابه ، وَقِيلَ : تَفْسِيره غَيْر هَذَا مِمَّا لَا يُرْتَضَى .

1736 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَتَشِبُّ مِنْهُ اِثْنَتَانِ )
بِفَتْحِ التَّاء وَكَسْر الشِّين ، وَهُوَ بِمَعْنَى قَلْب الشَّيْخ شَابَ عَلَى حُبّ اِثْنَتَيْنِ .

1737 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ كَانَ لِابْنِ آدَم وَادِيَانِ مِنْ مَال لَابْتَغَى وَادِيًا ثَالِثًا وَلَا يَمْلَأ جَوْف اِبْن آدَم إِلَّا التُّرَاب وَيَتُوب اللَّه عَلَى مَنْ تَابَ )
وَفِي رِوَايَة : ( وَلَنْ يَمْلَأ فَاهُ إِلَّا التُّرَاب ) وَفِي رِوَايَة : ( وَلَا يَمْلَأ نَفْس اِبْن آدَم إِلَّا التُّرَاب ) .
فِيهِ ذَمّ الْحِرْص عَلَى الدُّنْيَا وَحُبّ الْمُكَاثِرَة بِهَا وَالرَّغْبَة فِيهَا ، وَمَعْنَى ( لَا يَمْلَأ جَوْفه إِلَّا التُّرَاب ) أَنَّهُ لَا يَزَال حَرِيصًا عَلَى الدُّنْيَا َتَّى يَمُوت ، وَيَمْتَلِئ جَوْفه مِنْ تُرَاب قَبْره .
وَهَذَا الْحَدِيث خَرَجَ عَلَى حُكْم غَالِب بَنِي آدَم فِي الْحِرْص عَلَى الدُّنْيَا ، وَيُؤَيِّدهُ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيَتُوب اللَّه عَلَى مَنْ تَابَ ) وَهُوَ مُتَعَلِّق بِمَا قَبْله ، وَمَعْنَاهُ : أَنَّ اللَّه يَقْبَل التَّوْبَة مِنْ الْحِرْص الْمَذْمُوم وَغَيْره مِنْ الْمَذْمُومَات .

1741 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيْسَ الْغِنَى عَنْ كَثْرَة الْعَرَض وَلَكِنَّ الْغِنَى غِنَى النَّفْس )
الْعَرَض هُنَا بِفَتْحِ الْعَيْن وَالرَّاء جَمِيعًا ، وَهُوَ مَتَاعُ الدُّنْيَا .
وَمَعْنَى الْحَدِيث : الْغِنَى الْمَحْمُود غِنَى النَّفْس وَشِبَعُهَا وَقِلَّة حِرْصهَا ، لَا كَثْرَة الْمَال مَعَ الْحِرْص عَلَى الزِّيَادَة ؛ لِأَنَّ مَنْ كَانَ طَالِبًا لِلزِّيَادَةِ لَمْ يَسْتَغْنِ بِمَا مَعَهُ فَلَيْسَ لَهُ غِنًى .

1742 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( لَا وَاَللَّه مَا أَخْشَى عَلَيْكُمْ أَيّهَا النَّاس إِلَّا مَا يُخْرِج اللَّه لَكُمْ مِنْ زَهْرَة الدُّنْيَا )
فِيهِ التَّحْذِير مِنْ الِاغْتِرَار بِالدُّنْيَا وَالنَّظَر إِلَيْهَا ، وَالْمُفَاخَرَة بِهَا ، وَفِيهِ : اِسْتِحْبَاب الْحَلِف مِنْ غَيْر اِسْتِحْلَاف إِذَا كَانَ فِيهِ زِيَادَة فِي التَّوْكِيد وَالتَّفْخِيم لِيَكُونَ أَوْقَع فِي النُّفُوس .
قَوْله : ( يَا رَسُول اللَّه أَيَأْتِي الْخَيْر بِالشَّرِّ ؟ فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ الْخَيْر لَا يَأْتِي إِلَّا بِخَيْرٍ أَوْ خَيْر هُوَ ، إِنَّ كُلّ مَا يُنْبِت الرَّبِيعُ يَقْتُل حَبَطًا أَوْ يُلِمُّ إِلَّا آكِلَةَ الْخَضِرِ أَكَلَتْ حَتَّى اِمْتَلَأَتْ خَاصِرَتَاهَا اِسْتَقْبَلَتْ الشَّمْس ثَلَطَتْ أَوْ بَالَتْ ثُمَّ اِجْتَرَّتْ فَعَادَتْ فَأَكَلَتْ ، فَمَنْ يَأْخُذ مَالًا بِحَقِّهِ يُبَارَك فِيهِ ، وَمَنْ يَأْخُذْ مَالًا بِغَيْرِ حَقّه فَمَثَله كَمَثَلِ الَّذِي يَأْكُل وَلَا يَشْبَع )
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوَخَيْر هُوَ ) فَهُوَ بِفَتْحِ الْوَاو وَ ( الْحَبَط ) بِفَتْحِ الْحَاء الْمُهْمَلَة وَالْبَاء الْمُوَحَّدَة التُّخَمَة . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوْ يُلِمّ ) مَعْنَاهُ أَوْ يُقَارِب الْقَتْل .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا آكِلَة الْخَضِر ) هُوَ بِكَسْرِ الْهَمْزَة مِنْ ( إِلَّا ) وَتَشْدِيد اللَّام عَلَى الِاسْتِثْنَاء ، هَذَا هُوَ الْمَشْهُور الَّذِي قَالَهُ الْجُمْهُور مِنْ أَهْل الْحَدِيث وَاللُّغَة وَغَيْرهمْ ، قَالَ الْقَاضِي : وَرَوَاهُ بَعْضهمْ ( أَلَا ) بِفَتْحِ الْهَمْزَة وَتَخْفِيف اللَّام عَلَى الِاسْتِفْتَاح وَ ( آكِلَة الْخَضِر ) بِهَمْزَةِ مَمْدُودَة ، ( وَالْخَضِر ) بِفَتْحِ الْخَاء وَكَسْر الضَّاد ، هَكَذَا رَوَاهُ الْجُمْهُور ، قَالَ الْقَاضِي : وَضَبْطه بَعْضهمْ ( الْخُضَر ) بِضَمِّ الْخَاء وَفَتْح الضَّاد . وَقَوْله : ( ثَلَطَتْ ) هُوَ بِفَتْحِ الثَّاء الْمُثَلَّثَة أَيْ أَلْقَتْ الثَّلْط ، وَهُوَ الرَّجِيع الرَّقِيق ، وَأَكْثَر مَا يُقَال لِلْإِبِلِ وَالْبَقَر وَالْفِيَلَة . قَوْله : ( اِجْتَرَّتْ ) أَيْ مَضَغَتْ جِرَّتَهَا . قَالَ أَهْل اللُّغَة ( الْجِرَّة ) بِكَسْرِ الْجِيم مَا يُخْرِجُهُ الْبَعِير مِنْ بَطْنه لِيَمْضَغَهُ ثُمَّ يَبْلَعَهُ ، ( وَالْقَصْع ) شِدَّة الْمَضْغ . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا أَخْشَى عَلَيْكُمْ أَيّهَا النَّاس إِلَّا مَا يُخْرِج اللَّه لَكُمْ مِنْ زَهْرَة الدُّنْيَا فَقَالَ رَجُل يَا : رَسُول اللَّه أَيَأْتِي الْخَيْر بِالشَّرِّ ؟ فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ الْخَيْر لَا يَأْتِي إِلَّا بِخَيْرٍ أَوْ خَيْر هُوَ ) فَمَعْنَاهُ : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَذَّرَهُمْ مِنْ زَهْرَة الدُّنْيَا وَخَافَ عَلَيْهِمْ مِنْهَا ، فَقَالَ هَذَا الرَّجُل : إِنَّمَا يَحْصُل ذَلِكَ لَنَا مِنْ جِهَة مُبَاحَة كَغَنِيمَةٍ وَغَيْرهَا ، وَذَلِكَ خَيْر ، وَهَلْ يَأْتِي الْخَيْر بِالشَّرِّ ؟ وَهُوَ اِسْتِفْهَام إِنْكَار وَاسْتِبْعَاد ، أَيْ يَبْعُدُ أَنْ يَكُون الشَّيْء خَيْرًا ثُمَّ يَتَرَتَّب عَلَيْهِ شَرّ ، فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَمَّا الْخَيْر الْحَقِيقِيّ فَلَا يَأْتِي إِلَّا بِخَيْرٍ ، أَيْ لَا يَتَرَتَّب عَلَيْهِ إِلَّا خَيْر ، ثُمَّ قَالَ : ( أَوْ خَيْر هُوَ ) مَعْنَاهُ : أَنَّ هَذَا الَّذِي يَحْصُل لَكُمْ مِنْ زَهْرَة الدُّنْيَا لَيْسَ بِخَيْرٍ ، وَإِنَّمَا هُوَ فِتْنَة ، وَتَقْدِيره : الْخَيْر لَا يَأْتِي إِلَّا بِخَيْرٍ ، وَلَكِنْ لَيْسَتْ هَذِهِ الزَّهْرَة بِخَيْرٍ لِمَا تُؤَدِّي إِلَيْهِ مِنْ الْفِتْنَة وَالْمُنَافَسَة وَالِاشْتِغَال بِهَا عَنْ كَمَالِ الْإِقْبَال عَلَى الْآخِرَة ، ثُمَّ ضَرَبَ لِذَلِكَ مَثَلًا فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ كُلّ مَا يُنْبِت الرَّبِيع يَقْتُل حَبَطًا أَوْ يُلِمّ إِلَّا آكِلَة الْخَضِر . . . إِلَى آخِره ) وَمَعْنَاهُ : أَنَّ نَبَات الرَّبِيع وَخَضِرَهُ يَقْتُل حَبَطًا بِالتُّخَمَةِ لِكَثْرَةِ الْأَكْل ، أَوْ يُقَارِب الْقَتْل إِلَّا إِذَا اُقْتُصِرَ مِنْهُ عَلَى الْيَسِير الَّذِي تَدْعُو إِلَيْهِ الْحَاجَة وَتَحْصُل بِهِ الْكِفَايَة الْمُقْتَصَدَة فَإِنَّهُ لَا يَضُرّ ، وَهَكَذَا الْمَال هُوَ كَنَبَاتِ الرَّبِيع مُسْتَحْسَن تَطْلُبهُ النُّفُوس وَتَمِيل إِلَيْهِ ، فَمِنْهُمْ مَنْ يَسْتَكْثِر مِنْهُ وَيَسْتَغْرِق فِيهِ غَيْر صَارِف لَهُ فِي وُجُوهه ، فَهَذَا يُهْلِكهُ أَوْ يُقَارِب إِهْلَاكه ، وَمِنْهُمْ مَنْ يَقْتَصِد فِيهِ فَلَا يَأْخُذ إِلَّا يَسِيرًا ، وَإِنْ أَخَذَ كَثِيرًا فَرَّقَهُ فِي وُجُوهه كَمَا تَثْلِطُهُ الدَّابَّة فَهَذَا لَا يَضُرّهُ .
هَذَا مُخْتَصَر مَعْنَى الْحَدِيث . قَالَ الْأَزْهَرِيّ : فِيهِ مَثَلَانِ أَحَدهمَا لِلْمُكْثِرِ مِنْ الْجَمْع الْمَانِع مِنْ الْحَقّ ، وَإِلَيْهِ الْإِشَارَة بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ مِمَّا يُنْبِت الرَّبِيع مَا يَقْتُل ) ؛ لِأَنَّ الرَّبِيع يُنْبِت أَجْرَار الْبُقُول فَتَسْتَكْثِر مِنْهُ الدَّابَّة حَتَّى تَهْلِك ، وَالثَّانِي لِلْمُقْتَصِدِ ، وَإِلَيْهِ الْإِشَارَة بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا آكِلَة الْخَضِر ) ؛ لِأَنَّ الْخَضِر لَيْسَ مِنْ أَجْرَار الْبُقُول ، وَقَالَ الْقَاضِي عِيَاض : ضَرَبَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُمْ مَثَلًا بِحَالَتَيْ الْمُقْتَصِد وَالْمُكْثِر فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَنْتُمْ تَقُولُونَ إِنَّ نَبَات الرَّبِيع خَيْر ، وَبِهِ قِوَام الْحَيَوَان وَلَيْسَ هُوَ كَذَلِكَ مُطْلَقًا ، بَلْ مِنْهُ مَا يَقْتُل أَوْ يُقَارِب الْقَتْل ، فَحَالَة الْمَبْطُون الْمَتْخُوم كَحَالَةِ مَنْ يَجْمَع الْمَال وَلَا يَصْرِفهُ فِي وُجُوهه ، فَأَشَارَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى أَنَّ الِاعْتِدَال وَالتَّوَسُّط فِي الْجَمْع أَحْسَن ، ثُمَّ ضَرَبَ مَثَلًا لِمَنْ يَنْفَعهُ إِكْثَاره وَهُوَ التَّشْبِيه بِآكِلَةِ الْخَضِر ، وَهَذَا التَّشْبِيه لِمَنْ صَرَفه فِي وُجُوهه الشَّرْعِيَّة . وَوَجْه الشَّبَه أَنَّ هَذِهِ الدَّابَّة تَأْكُل مِنْ الْخَضِر حَتَّى تَمْتَلِئ خَاصِرَتهَا ثُمَّ تَثْلِط ، وَهَكَذَا مِنْ يَجْمَعهُ ثُمَّ يَصْرِفُهُ ، وَاَللَّه أَعْلَم .

1744 - قَوْله : ( فَأَفَاقَ يَمْسَح الرُّحَضَاء )
هُوَ بِضَمِّ الرَّاء وَفَتْح الْحَاء الْمُهْمَلَة وَبِضَادٍ مُعْجَمَة مَمْدُودَة أَيْ الْعَرَق مِنْ الشِّدَّة ، وَأَكْثَر مَا يُسَمَّى بِهِ عَرَق الْحُمَّى ، قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ هَذَا السَّائِل ) هَكَذَا هُوَ فِي بَعْض النُّسَخ ، وَفِي بَعْضهَا ( أَيْنَ ) ، وَفِي بَعْضهَا ( أَنَّى ) وَفِي بَعْضهَا ( أَيْ ) ، وَكُلّه صَحِيح ، فَمَنْ قَالَ : ( أَنَّى ) أَوْ ( أَيْنَ ) فَهُمَا بِمَعْنًى ، وَمَنْ قَالَ : ( إِنَّ ) فَمَعْنَاهُ - وَاَللَّه أَعْلَم - إِنَّ هَذَا هُوَ السَّائِل الْمَمْدُوح الْحَاذِق الْفَطِن . وَلِهَذَا قَالَ : ( وَكَأَنَّهُ حَمِدَهُ ) وَمَنْ قَالَ : ( أَيّ ) فَمَعْنَاهُ أَيّكُمْ ، فَحَذَفَ الْكَاف وَالْمِيم . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ مِمَّا يَنْبُت الرَّبِيع )
وَوَقَعَ فِي الرِّوَايَتَيْنِ السَّابِقَتَيْنِ ( إِنَّ كُلّ مَا يُنْبِت الرَّبِيع ) أَوْ ( أَنْبَتَ الرَّبِيع ) وَرِوَايَة ( كُلّ ) مَحْمُولَة عَلَى رِوَايَة ( مِمَّا ) وَهُوَ مِنْ بَاب { تُدَمِّرُ كُلَّ شَيْءٍ } { وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ } .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ هَذَا الْمَال خَضِر حُلْو ، وَنِعْمَ صَاحِب الْمُسْلِم هُوَ لِمَنْ أَعْطَى مِنْهُ الْمِسْكِين وَالْيَتِيم وَابْن السَّبِيل )
، فِيهِ : فَضِيلَة الْمَال لِمَنْ أَخَذَهُ بِحَقِّهِ وَصَرَفَهُ فِي وُجُوه الْخَيْر ، وَفِيهِ حُجَّة لِمَنْ يُرَجِّح الْغَنِيّ عَلَى الْفَقِير . وَاَللَّه أَعْلَم .

1745 - قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( وَمَا أُعْطِيَ أَحَد مِنْ عَطَاء خَيْرٌ وَأَوْسَعُ مِنْ الصَّبْر )
هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم ( خَيْر ) مَرْفُوع وَهُوَ صَحِيح وَتَقْدِيره ( هُوَ خَيْر ) كَمَا وَقَعَ فِي رِوَايَة الْبُخَارِيّ .
وَفِي الْحَدِيث : الْحَثّ عَلَى التَّعَفُّف وَالْقَنَاعَة ، وَالصَّبْر عَلَى ضِيق الْعَيْش وَغَيْره مِنْ مَكَارِه الدُّنْيَا .

1746 - قَوْله : ( عَنْ أَبِي عَبْد الرَّحْمَن الْحُبُلِيّ )
هُوَ مَنْسُوب إِلَى بَنِي الْحُبُل ، وَالْمَشْهُور فِي اِسْتِعْمَال الْمُحَدِّثِينَ ضَمّ الْبَاء مِنْهُ ، وَالْمَشْهُور عِنْد أَهْل الْعَرَبِيَّة فَتْحهَا ، وَمِنْهُمْ مَنْ سَكَّنَهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَدْ أَفْلَحَ مَنْ أَسْلَمَ وَرُزِقَ كَفَافًا وَقَنَّعَهُ اللَّه بِمَا آتَاهُ )
الْكَفَاف : الْكِفَايَة بِلَا زِيَادَة وَلَا نَقْص . وَفِيهِ فَضِيلَة هَذِهِ الْأَوْصَاف ، وَقَدْ يُحْتَجّ بِهِ لِمَذْهَبِ مَنْ يَقُول : الْكَفَاف أَفْضَل مِنْ الْفَقْر وَمِنْ الْغِنَى .

1747 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اِجْعَلْ رِزْق آلِ مُحَمَّدٍ قُوتًا )
قَالَ أَهْل اللُّغَة وَالْعَرَبِيَّة : الْقُوت مَا يَسُدّ الرَّمَق ، وَفِيهِ فَضِيلَة التَّقَلُّل مِنْ الدُّنْيَا وَالِاقْتِصَار عَلَى الْقُوت مِنْهَا وَالدُّعَاء بِذَلِكَ .

1748 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَيَّرُونِي بَيْن أَنْ يَسْأَلُونِي بِالْفُحْشِ أَوْ يُبَخِّلُونِي وَلَسْت بِبَاخِلٍ )
مَعْنَاهُ : أَنَّهُمْ أَلَحُّوا فِي الْمَسْأَلَة لِضَعْفِ إِيمَانهمْ ، وَأَلْجَئُونِي بِمُقْتَضَى حَالهمْ إِلَى السُّؤَال بِالْفُحْشِ أَوْ نِسْبَتِي إِلَى الْبُخْل ، وَلَسْت بِبَاخِلٍ ، وَلَا يَنْبَغِي اِحْتِمَال وَاحِد مِنْ الْأَمْرَيْنِ .
فَفِيهِ مُدَارَاة أَهْل الْجَهَالَة وَالْقَسْوَة وَتَأَلُّفهمْ إِذَا كَانَ فِيهِمْ مَصْلَحَة ، وَجَوَاز دَفْع الْمَال إِلَيْهِمْ لِهَذِهِ الْمَصْلَحَة .

1749 - قَوْله : ( فَأَدْرَكَهُ أَعْرَابِيّ فَجَبَذَهُ بِرِدَائِهِ جَبْذَةً شَدِيدَة ، نَظَرْت إِلَى صَفْحَة عُنُق رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ أَثَّرَتْ بِهَا حَاشِيَة الرِّدَاء مِنْ شِدَّة جَبْذَتِهِ ، ثُمَّ قَالَ : يَا مُحَمَّد مُرْ لِي مِنْ مَال اللَّه الَّذِي عِنْدك ، فَالْتَفَتَ إِلَيْهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَضَحِكَ ثُمَّ أَمَرَ لَهُ بِعَطَاءٍ )
فِيهِ اِحْتِمَال الْجَاهِلِينَ وَالْإِعْرَاض عَنْ مُقَابَلَتهمْ . وَدَفْع السَّيِّئَة بِالْحَسَنَةِ وَإِعْطَاء مَنْ يُتَأَلَّف قَلْبُهُ ، وَالْعَفْو عَنْ مُرْتَكِب كَبِيرَة لَا حَدّ فِيهَا بِجَهْلِهِ ، وَإِبَاحَة الضَّحِك عِنْد الْأُمُور الَّتِي يُتَعَجَّب مِنْهَا فِي الْعَادَة ، وَفِيهِ كَمَالُ خُلُق رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَحِلْمه وَصَفْحه الْجَمِيل .
قَوْله : ( فَجَاذَبَهُ )
هُوَ بِمَعْنَى جَبَذَهُ فِي الرِّوَايَة السَّابِقَة ، فَيُقَال : جَبَذَ وَجَذَبَ ، لُغَتَانِ مَشْهُورَتَانِ .
قَوْله : ( حَتَّى اِنْشَقَّ الْبُرْد وَحَتَّى بَقِيَتْ حَاشِيَته فِي عُنُق رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
قَالَ الْقَاضِي : يَحْتَمِل أَنَّهُ عَلَى ظَاهِره ، وَأَنَّ الْحَاشِيَة اِنْقَطَعَتْ وَبَقِيَتْ فِي الْعُنُق ، وَيَحْتَمِل أَنْ يَكُون مَعْنَاهُ : بَقِيَ أَثَرهَا ، لِقَوْلِهِ فِي الرِّوَايَة الْأُخْرَى : ( أَثَّرَتْ بِهَا حَاشِيَة الرِّدَاء ) .

1750 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَخْرَمَةَ : ( خَبَّأْت هَذَا لَك )
هُوَ مِنْ بَاب التَّأَلُّفِ .

1752 - قَوْله فِي حَدِيث سَعْد : ( أَعْطَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَهْطًا )
إِلَى آخِره . مَعْنَى هَذَا الْحَدِيث : أَنَّ سَعْدًا رَأَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُعْطِي نَاسًا وَيَتْرُك مَنْ هُوَ أَفْضَل مِنْهُمْ فِي الدِّين ، وَظَنَّ أَنَّ الْعَطَاء يَكُون بِحَسَبِ الْفَضَائِل فِي الدِّين ، وَظَنَّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَعْلَم حَال هَذَا الْإِنْسَان الْمَتْرُوك ، فَأَعْلَمَهُ بِهِ وَحَلَفَ أَنَّهُ يَعْلَمهُ مُؤْمِنًا ، فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوْ مُسْلِمًا ) فَلَمْ يَفْهَم مِنْهُ النَّهْي عَنْ الشَّفَاعَة فِيهِ مَرَّة أُخْرَى ، فَسَكَتَ ثُمَّ رَآهُ يُعْطِي مَنْ هُوَ دُونه بِكَثِيرٍ فَغَلَبَهُ مَا يَعْلَم مِنْ حُسْن حَال ذَلِكَ الْإِنْسَان ، فَقَالَ : ( يَا رَسُول اللَّه مَا لَك عَنْ فُلَان ؟ ) تَذْكِيرًا ، وَجُوِّزَ أَنْ يَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَمَّ بِعَطَائِهِ مِنْ الْمَرَّة الْأُولَى ثُمَّ نَسِيَهُ فَأَرَادَ تَذْكِيره ، وَهَكَذَا الْمَرَّة الثَّالِثَة ، إِلَى أَنْ أَعْلَمَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ الْعَطَاء لَيْسَ هُوَ عَلَى حَسَب الْفَضَائِل فِي الدِّين ، فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنِّي لَأُعْطِي الرَّجُل وَغَيْرُهُ أَحَبُّ إِلَيَّ مِنْهُ مَخَافَة أَنْ يَكُبَّهُ اللَّه فِي النَّار ) مَعْنَاهُ : إِنِّي أُعْطِي نَاسًا مُؤَلَّفَة ، فِي إِيمَانهمْ ضَعْف ، لَوْ لَمْ أُعْطِهِمْ كَفَرُوا ، فَيَكُبُّهُمْ اللَّه فِي النَّار ، وَأَتْرُك أَقْوَامًا هُمْ أَحَبُّ إِلَيَّ مِنْ الَّذِينَ أَعْطَيْتهمْ ، وَلَا أَتْرُكهُمْ اِحْتِقَارًا لَهُمْ ، وَلَا لِنَقْصِ دِينهمْ ، وَلَا إِهْمَالًا لِجَانِبِهِمْ ، بَلْ أَكِلُهُمْ إِلَى مَا جَعَلَ اللَّه فِي قُلُوبهمْ مِنْ النُّور وَالْإِيمَان التَّامّ ، وَأَثِق بِأَنَّهُمْ لَا يَتَزَلْزَل إِيمَانهمْ لِكَمَالِهِ .
وَقَدْ ثَبَتَ هَذَا الْمَعْنَى فِي صَحِيح الْبُخَارِيّ عَنْ عَمْرو بْن تَغْلِب أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُتِيَ بِمَالٍ أَوْ سَبْي فَقَسَمَهُ ، فَأَعْطَى رِجَالًا وَتَرَكَ رِجَالًا ، فَبَلَغَهُ أَنَّ الَّذِينَ تَرَكَ عَتَبُوا ، فَحَمِدَ اللَّه تَعَالَى ثُمَّ أَثْنَى عَلَيْهِ ثُمَّ قَالَ : " أَمَّا بَعْد ، فَوَاَللَّهِ إِنِّي لَأُعْطِي الرَّجُل وَأَدَع الرَّجُل ، وَاَلَّذِي أَدَع أَحَبُّ إِلَيَّ مِنْ الَّذِي أُعْطِي ، وَلَكِنِّي أُعْطِي أَقْوَامًا لِمَا أَرَى فِي قُلُوبهمْ مِنْ الْجَزَع وَالْهَلَع ، وَأَكِل أَقْوَامًا إِلَى مَا جَعَلَ اللَّه فِي قُلُوبهمْ مِنْ الْغِنَى وَالْخَيْر " .
قَوْله : ( أَخْبَرَنِي عَامِر بْن سَعْد عَنْ أَبِيهِ أَنَّهُ أَعْطَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَهْطًا ) هَكَذَا هُوَ فِي النُّسَخ ، وَهُوَ صَحِيح وَتَقْدِيره : قَالَ أَعْطَى ، فَحَذَفَ لَفْظَة ( قَالَ ) .
قَوْله : ( وَهُوَ أَعْجَبُهُمْ إِلَيَّ )
أَيْ أَفْضَلُهُمْ عِنْدِي .
قَوْله : ( فَقُمْت إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَسَاوَرْتُهُ فَقُلْت : مَا لَك عَنْ فُلَان )
فِيهِ التَّأَدُّب مَعَ الْكِبَار وَأَنَّهُمْ يُسَارُّونَ بِمَا كَانَ مِنْ بَاب التَّذْكِير لَهُمْ وَالتَّنْبِيه وَنَحْوه ، وَلَا يُجَاهِرُونَ بِهِ فَقَدْ يَكُون فِي الْمُجَاهَرَة بِهِ مَفْسَدَة ،
قَوْله : ( إِنِّي لَأَرَاهُ مُؤْمِنًا قَالَ : أَوْ مُسْلِمًا )
هُوَ بِفَتْحِ الْهَمْزَة ( لَأَرَاهُ ) وَإِسْكَان وَاو ( أَوْ مُسْلِمًا ) . وَقَدْ سَبَقَ شَرْح هَذَا الْحَدِيث مُسْتَوْفًى فِي كِتَاب الْإِيمَان .

1753 - قَوْله فِي حَدِيث أَنَس : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْطَى يَوْم حُنَيْنٍ مِنْ غَنَائِم هَوَازِن رِجَالًا مِنْ قُرَيْش الْمِائَة مِنْ الْإِبِل فَعَتَبَ نَاس مِنْ الْأَنْصَار ) إِلَى آخِره ، قَالَ الْقَاضِي عِيَاض : لَيْسَ فِي هَذَا تَصْرِيح بِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْطَاهُمْ قَبْل إِخْرَاج الْخُمُس ، وَأَنَّهُ لَمْ يَحْسِب مَا أَعْطَاهُمْ مِنْ الْخُمُس ، قَالَ : وَالْمَعْرُوف فِي بَاقِي الْأَحَادِيث أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَعْطَاهُمْ مِنْ الْخُمُس ، فَفِيهِ أَنَّ لِلْإِمَامِ صَرْفَ الْخُمُس ، وَتَفْضِيل النَّاس فِيهِ عَلَى مَا يَرَاهُ ، وَأَنْ يُعْطِيَ الْوَاحِد مِنْهُ الْكَثِير ، وَأَنَّهُ يَصْرِفهُ فِي مَصَالِح الْمُسْلِمِينَ ، وَلَهُ أَنْ يُعْطِيَ الْغَنِيّ مِنْهُ لِمَصْلَحَةٍ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّكُمْ سَتَجِدُونَ أَثَرَةً شَدِيدَةً )
فِيهَا لُغَتَانِ : إِحْدَاهُمَا : ضَمّ الْهَمْزَة وَإِسْكَان الثَّاء ، وَأَصَحّهمَا وَأَشْهَرُهُمَا بِفَتْحِهَا جَمِيعًا ، ( وَالْأَثَرَة ) الِاسْتِئْثَار بِالْمُشْتَرَكِ ، أَيْ يَسْتَأْثِر عَلَيْكُمْ وَيُفَضَّل عَلَيْكُمْ غَيْرُكُمْ بِغَيْرِ حَقّ .

1754 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِبْن أُخْت الْقَوْم مِنْهُمْ )
اِسْتَدَلَّ بِهِ مَنْ يُوَرِّث ذَوِي الْأَرْحَام ، وَهُوَ مَذْهَب أَبِي حَنِيفَة وَأَحْمَد وَآخَرِينَ . وَمَذْهَب مَالِك وَالشَّافِعِيّ وَآخَرِينَ أَنَّهُمْ لَا يَرِثُونَ ، وَأَجَابُوا بِأَنَّهُ لَيْسَ فِي هَذَا اللَّفْظ مَا يَقْتَضِي تَوْرِيثه ، وَإِنَّمَا مَعْنَاهُ أَنَّ بَيْنه وَبَيْنهمْ اِرْتِبَاطًا وَقَرَابَة ، وَلَمْ يَتَعَرَّض لِلْإِرْثِ . وَسِيَاق الْحَدِيث يَقْتَضِي أَنَّ الْمُرَاد أَنَّهُ كَالْوَاحِدِ مِنْهُمْ فِي إِفْشَاء سِرّهمْ بِحَضْرَتِهِ وَنَحْو ذَلِكَ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَسَلَكْت شِعْب الْأَنْصَار )
قَالَ الْخَلِيل : هُوَ مَا اِنْفَرَجَ بَيْن جَبَلَيْنِ ، وَقَالَ اِبْن السِّكِّيت : هُوَ الطَّرِيق فِي الْجَبَل .
وَفِيهِ : فَضِيلَة الْأَنْصَار وَرُجْحَانهمْ .

1756 - قَوْله : ( وَإِبْرَاهِيم بْن مُحَمَّد بْن عَرْعَرَةَ )
هُوَ بِعَيْنَيْنِ مُهْمَلَتَيْنِ مَفْتُوحَتَيْنِ .
قَوْله : ( وَمَعَهُ الطُّلَقَاء )
هُوَ بِضَمِّ الطَّاء وَفَتْح اللَّام وَبِالْمَدِّ ، وَهُمْ الَّذِينَ أَسْلَمُوا يَوْم فَتْح مَكَّة ، وَهُوَ جَمْع طَلِيق ، يُقَال ذَاكَ لِمَنْ أُطْلِقَ مِنْ إِسَار أَوْ وَثَاق ، قَالَ الْقَاضِي فِي الْمَشَارِق : قِيلَ لِمُسْلِمِي الْفَتْح ؛ الطُّلَقَاء لِمَنِّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَيْهِمْ .
قَوْله : ( وَمَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْمئِذٍ عَشَرَة آلَاف وَمَعَهُ الطُّلَقَاء ) وَقَالَ فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ : ( نَحْنُ بَشَرٌ كَثِير قَدْ بَلَغْنَا سِتَّة آلَاف ) . الرِّوَايَة الْأُولَى أَصَحّ ؛ لِأَنَّ الْمَشْهُور فِي كُتُب الْمَغَازِي أَنَّ الْمُسْلِمِينَ كَانُوا يَوْمَئِذٍ اِثْنَيْ عَشَرَ أَلْفًا ، عَشَرَة آلَاف شَهِدُوا الْفَتْح ، وَأَلْفَانِ مِنْ أَهْل مَكَّة وَمَنْ اِنْضَافَ إِلَيْهِمْ ، وَهَذَا مَعْنَى قَوْله : ( مَعَهُ عَشَرَة آلَاف وَمَعَهُ الطُّلَقَاء ) قَالَ الْقَاضِي : قَوْله سِتَّة آلَاف وَهُمْ مِنْ الرَّاوِي عَنْ أَنَس . وَاَللَّه أَعْلَم .
قَوْله : ( حَدَّثَنِي السُّمَيْط عَنْ أَنَس )
هُوَ بِضَمِّ السِّين الْمُهْمَلَة تَصْغِير سِمْط .
قَوْله : ( وَعَلَى مُجَنِّبَة خَيْلنَا خَالِد )
بِضَمِّ الْمِيم وَفَتْح الْجِيم وَكَسْر النُّون قَالَ شَمِر : ( الْمُجَنِّبَة ) هِيَ الْكَتِيبَة مِنْ الْخَيْل الَّتِي تَأْخُذ جَانِب الطَّرِيق الْأَيْمَن ، وَهُمَا مُجَنِّبَتَانِ مَيْمَنَة وَمَيْسَرَة بِجَانِبَيْ الطَّرِيق وَالْقَلْب بَيْنهمَا .
قَوْله : ( فَجَعَلَتْ خَيْلنَا تَلْوِي خَلْف ظُهُورنَا )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ وَفِي بَعْضهَا ( تَلُوذ ) وَكِلَاهُمَا صَحِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَالَ الْمُهَاجِرِينَ يَالَ الْمُهَاجِرِينَ ثُمَّ قَالَ : يَالَ الْأَنْصَار يَالَ الْأَنْصَار )
هَكَذَا فِي جَمِيع النُّسَخ فِي الْمَوَاضِع الْأَرْبَعَة ( يَالَ ) بِلَامٍ مَفْصُولَةٍ مَفْتُوحَةٍ ، وَالْمَعْرُوف وَصْلهَا بِلَامِ التَّعْرِيف الَّتِي بَعْدهَا .
قَوْله : ( قَالَ أَنَس : هَذَا حَدِيث عِمِّيَّة )
هَذِهِ اللَّفْظَة ضَبَطُوهَا فِي صَحِيح مُسْلِم عَلَى أَوْجُه : أَحَدهَا ( عِمِّيَّة ) بِكَسْرِ الْعَيْن وَالْمِيم وَتَشْدِيد الْمِيم وَالْيَاء قَالَ الْقَاضِي : كَذَا رُوِّينَا هَذَا الْحَرْف عَنْ عَامَّة شُيُوخنَا ، قَالَ : وَفُسِّرَ بِالشِّدَّةِ . وَالثَّانِي : ( عُمِّيَّة ) كَذَلِكَ إِلَّا أَنَّهُ بِضَمِّ الْعَيْن . وَالثَّالِث : ( عَمِّيَة ) بِفَتْحِ الْعَيْن وَكَسْر الْمِيم الْمُشَدَّدَة وَتَخْفِيف الْيَاء وَبَعْدهَا هَاء السَّكْت أَيْ حَدَّثَنِي بِهِ عَمِّي ، وَقَالَ الْقَاضِي : عَلَى هَذَا الْوَجْه مَعْنَاهُ عِنْدِي جَمَاعَتِي أَيْ هَذَا حَدِيثهمْ . قَالَ صَاحِب الْعَيْن : ( الْعَمّ ) الْجَمَاعَة ، وَأَنْشَدَ عَلَيْهِ اِبْن دُرَيْدٍ فِي الْجَمْهَرَة : أَفْنَيْت عَمَّا وَجُبِرْت عَمَّا
قَالَ الْقَاضِي : وَهَذَا أَشْبَهَ بِالْحَدِيثِ . وَالْوَجْه الرَّابِع كَذَلِكَ إِلَّا أَنَّهُ بِتَشْدِيدِ الْيَاء ، وَهُوَ الَّذِي ذَكَرَهُ الْحُمَيْدِيّ صَاحِب الْجَمْع بَيْن الصَّحِيحَيْنِ ، وَفَسَّرَهُ بِعُمُومَتِي ، أَيْ هَذَا حَدِيث فَضْل أَعْمَامِي ، أَوْ هَذَا الْحَدِيث الَّذِي حَدَّثَنِي بِهِ أَعْمَامِي : كَأَنَّهُ حَدَّثَ بِأَوَّلِ الْحَدِيث عَنْ مُشَاهَدَة ، ثُمَّ لَعَلَّهُ لَمْ يَضْبِط هَذَا الْمَوْضِع لَتَفَرَّقَ النَّاس فَحَدَّثَهُ بِهِ مِنْ شَهْده مِنْ أَعْمَامه أَوْ جَمَاعَته الَّذِينَ شَهِدُوهُ ، وَلِهَذَا قَالَ بَعْده : ( قَالَ : قُلْنَا لَبَّيْكَ يَا رَسُول اللَّه ) . وَاَللَّه أَعْلَم .

1757 - قَوْله : ( أَتَجْعَلُ نَهْبِي وَنَهَب الْعُبَيْد )
( الْعُبَيْد ) اِسْم فَرَسه .
قَوْله : ( يَفُوقَانِ مِرْدَاسَ فِي الْمَجْمَعِ ) هَكَذَا هُوَ فِي جَمِيع الرِّوَايَات ( مِرْدَاس ) غَيْر مَصْرُوف ، وَهُوَ حُجَّة لِمَنْ جَوَّزَ تَرْك الصَّرْف بِعِلَّةٍ وَاحِدَةٍ ، وَأَجَابَ الْجُمْهُور بِأَنَّهُ فِي ضَرُورَة الشَّعْر .
قَوْله : ( وَعَلْقَمَة بْن عُلَاثَة )
هُوَ بِضَمِّ الْعَيْن الْمُهْمَلَة وَتَخْفِيف اللَّام وَبِثَاءٍ مُثَلَّثَةٍ .
قَوْله : ( وَحَدَّثَنَا مَخْلَد بْن خَالِد الشَّعِيرِيّ )
هُوَ بِفَتْحِ الشِّين الْمُعْجَمَة وَكَسْر الْعَيْن ، مَنْسُوب إِلَى الشَّعِير الْحَبّ الْمَعْرُوف ، وَهُوَ مَخْلَد بْن خَالِد بْن يَزِيد أَبُو مُحَمَّد ، بَغْدَادِيّ سَكَنَ طَرَسُوسَ ، رَوَى عَنْ عَبْد الرَّزَّاق بْن هَمَّام وَإِبْرَاهِيم بْن خَالِد الصَّنْعانِيَّيْنِ وَسُفْيَان ، رُوِيَ عَنْهُ مُسْلِم ، وَأَبُو دَاوُدَ ، وَأَبُو عَوْف الْبَزْدَوِيّ ، وَابْنه أَحْمَد بْن أَبِي عَوْف ، وَالْمُنْذِر بْن شَاذَان ، قَالَ أَبُو دَاوُدَ : وَهُوَ ثِقَة ، وَذَكَرَ هَذِهِ الْجُمْلَة مِنْ أَحْوَاله الْحَافِظُ عَبْد الْغَنِيّ الْمَقْدِسِيُّ ، وَذَكَره أَبُو مُحَمَّد بْن أَبِي حَاتِم فِي كِتَابه الْمَشْهُور فِي الْجَرْح وَالتَّعْدِيل مُخْتَصَرًا ، وَذَكَره الْحَافِظ أَبُو الْفَضْل مُحَمَّد بْن طَاهِر بْن عَلِيّ بْن أَحْمَد الْمَقْدِسِيُّ فِي كِتَابه ( رِجَال الصَّحِيحَيْنِ ) فَقَالَ : مَخْلَد بْن خَالِد الشَّعِيرِيّ سَمِعَ سُفْيَان بْن عُيَيْنَةَ فِي الزَّكَاة . وَإِنَّمَا ذَكَرْت هَذَا كُلّه ؛ لِأَنَّ الْقَاضِيَ عِيَاضًا قَالَ : لَمْ أَجِد أَحَدًا ذَكَرَ مَخْلَد بْن خَالِد الشَّعِيرِيّ فِي رِجَال الصَّحِيح وَلَا فِي غَيْرهمْ ، قَالَ : وَلَمْ يَذْكُرْهُ الْحَاكِم وَلَا الْبَاجِيّ وَلَا الْجَيَّانِيّ ، وَمَنْ تَكَلَّمَ عَلَى رِجَال الصَّحِيح وَلَا أَحَد مِنْ أَصْحَاب الْمُؤْتَلِف وَالْمُخْتَلِف ، وَلَا مِنْ أَصْحَاب التَّقْيِيد ، وَلَا ذَكَرُوا مَخْلَد بْن خَالِد غَيْر مَنْسُوب أَصْلًا ، وَبَسَطَ الْقَاضِي الْكَلَام فِي إِنْكَار هَذَا الِاسْم وَأَنَّهُ لَيْسَ فِي الرُّوَاة أَحَد يُسَمَّى مَخْلَد بْن خَالِد ، لَا فِي الصَّحِيح وَلَا فِي غَيْره ، وَضَمَّ إِلَيْهِ كَلَامًا عَجِيبًا ، وَهَذَا الَّذِي ذَكَرَهُ مِنْ الْعَجَائِب ، فَمَخْلَد بْن خَالِد مَشْهُور كَمَا ذَكَرْنَاهُ أَوَّلًا ، وَبِاَللَّهِ التَّوْفِيق .

1758 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْأَنْصَار شِعَار وَالنَّاس دِثَار )
قَالَ أَهْل اللُّغَة : ( الشِّعَار ) الثَّوْب الَّذِي يَلِي الْجَسَد ، وَ ( الدِّثَار ) فَوْقه ، وَمَعْنَى الْحَدِيث : الْأَنْصَار هُمْ الْبِطَانَة وَالْخَاصَّة وَالْأَصْفِيَاء وَأَلْصَقُ بِي مِنْ سَائِر النَّاس ، وَهَذَا مِنْ مَنَاقِبِهِمْ الظَّاهِرَةِ وَفَضَائِلِهِمْ الْبَاهِرَةِ .

1759 - قَوْله : ( فَتَغَيَّرَ وَجْهه حَتَّى كَانَ كَالصِّرْفِ )
هُوَ بِكَسْرِ الصَّاد الْمُهْمَلَة ، وَهُوَ صَبْغٌ أَحْمَرُ يُصْبَغ بِهِ الْجُلُود ، قَالَ اِبْن دُرَيْدٍ : وَقَدْ يُسَمَّى الدَّم أَيْضًا صِرْفًا .
قَوْله : ( فَقَالَ رَجُل : وَاَللَّهِ إِنَّ هَذِهِ لَقِسْمَةٌ مَا عُدِلَ فِيهَا وَمَا أُرِيدَ فِيهَا وَجْه اللَّه )
قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : حُكْم الشَّرْع أَنَّ مَنْ سَبَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَفَرَ وَقُتِلَ ، وَلَمْ يَذْكُر فِي هَذَا الْحَدِيث أَنَّ هَذَا الرَّجُل قُتِلَ ، قَالَ الْمَازِرِيّ : يَحْتَمِل أَنْ يَكُون لَمْ يَفْهَم مِنْهُ الطَّعْن فِي النُّبُوَّة ، وَإِنَّمَا نَسَبَهُ إِلَى تَرْك الْعَدْل فِي الْقِسْمَة ، وَالْمَعَاصِي ضَرْبَانِ : كَبَائِر وَصَغَائِر ، فَهُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعْصُوم مِنْ الْكَبَائِر بِالْإِجْمَاعِ ، وَاخْتَلَفُوا فِي إِمْكَان وُقُوع الصَّغَائِر ، وَمَنْ جَوَّزَهَا مَنَعَ مِنْ إِضَافَتهَا إِلَى الْأَنْبِيَاء عَلَى طَرِيق التَّنْقِيص ، وَحِينَئِذٍ فَلَعَلَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُعَاقِب هَذَا الْقَائِل ؛ لِأَنَّهُ لَمْ يَثْبُت عَلَيْهِ ذَلِكَ ، وَإِنَّمَا نَقَلَهُ عَنْهُ وَاحِد ، وَشَهَادَة الْوَاحِد لَا يُرَاق بِهَا الدَّم . قَالَ الْقَاضِي : هَذَا التَّأْوِيل بَاطِل يَدْفَعهُ قَوْله : اِعْدِلْ يَا مُحَمَّد ، وَاتَّقِ اللَّه يَا مُحَمَّد ، وَخَاطَبَهُ خِطَاب الْمُوَاجِهَة بِحَضْرَةِ الْمَلَأ حَتَّى اِسْتَأْذَنَ عُمَر وَخَالِد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَتْله ، فَقَالَ : " مَعَاذ اللَّه أَنْ يَتَحَدَّث النَّاس أَنَّ مُحَمَّدًا يَقْتُل أَصْحَابه " فَهَذِهِ هِيَ الْعِلَّة ، وَسَلَكَ مَعَهُ مَسْلَكه مَعَ غَيْره مِنْ الْمُنَافِقِينَ الَّذِينَ آذَوْهُ ، وَسَمِعَ مِنْهُمْ فِي غَيْر مَوْطِن مَا كَرِهَهُ ، لَكِنَّهُ صَبَرَ اِسْتِبْقَاءً لِانْقِيَادِهِمْ وَتَأْلِيفًا لِغَيْرِهِمْ ، لِئَلَّا يَتَحَدَّث النَّاس أَنَّهُ يَقْتُل أَصْحَابه فَيَنْفِرُوا ، وَقَدْ رَأَى النَّاس هَذَا الصِّنْف فِي جَمَاعَتهمْ وَعَدُوّهُ مِنْ جُمْلَتِهِمْ .

1761 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ يَعْدِلْ إِذَا لَمْ أَكُنْ أَعْدِلُ ؟ لَقَدْ خِبْت وَخَسِرْت )
رُوِيَ بِفَتْحِ التَّاء فِي ( خِبْت وَخَسِرْت ) وَبِضَمِّهِمَا فِيهِمَا ، وَمَعْنَى الضَّمّ ظَاهِر ، وَتَقْدِير الْفَتْح : خِبْت أَنْتَ أَيّهَا التَّابِع إِذَا كُنْت لَا أَعْدِل لِكَوْنِك تَابِعًا وَمُقْتَدِيًا بِمَنْ لَا يَعْدِل ، وَالْفَتْح أَشْهَرُ . وَاَللَّه أَعْلَم .
قَوْله : ( فَقَالَ عُمَر بْن الْخَطَّاب : دَعْنِي يَا رَسُول اللَّه فَأَقْتُل هَذَا الْمُنَافِق )
. وَفِي رِوَايَات أُخَر أَنَّ خَالِد بْن الْوَلِيد اِسْتَأْذَنَ فِي قَتْله لَيْسَ فِيهِمَا تَعَارُض ، بَلْ كُلّ وَاحِد مِنْهُمَا اِسْتَأْذَنَ فِيهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَقْرَءُونَ الْقُرْآن لَا يُجَاوِز حَنَاجِرهمْ )
قَالَ الْقَاضِي : فِيهِ تَأْوِيلَانِ : أَحَدهمَا : مَعْنَاهُ : لَا تَفْقَهُهُ قُلُوبهمْ وَلَا يَنْتَفِعُونَ بِمَا تَلَوْا مِنْهُ ، وَلَا لَهُمْ حَظّ سِوَى تِلَاوَة الْفَم وَالْحَنْجَرَة وَالْحَلْق إِذْ بِهِمَا تَقْطِيع الْحُرُوف ، الثَّانِي : مَعْنَاهُ : لَا يَصْعَد لَهُمْ عَمَل وَلَا تِلَاوَة وَلَا يُتَقَبَّل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَمْرُقُونَ مِنْهُ كَمَا يَمْرُق السَّهْم مِنْ الرَّمْيَة )
وَفِي الرِّوَايَة الْأُخْرَى : ( يَمْرُقُونَ مِنْ الْإِسْلَام ) . وَفِي الرِّوَايَة الْأُخْرَى : ( يَمْرُقُونَ مِنْ الدِّين ) قَالَ الْقَاضِي : مَعْنَاهُ : يَخْرُجُونَ مِنْهُ خُرُوج السَّهْم إِذَا نَفَذَ الصَّيْد مِنْ جِهَة أُخْرَى ، وَلَمْ يَتَعَلَّق بِهِ شَيْء مِنْهُ ، وَ ( الرَّمْيَة ) هِيَ الصَّيْد الْمَرْمِيّ ، وَهِيَ فَعِيلَة بِمَعْنَى مَفْعُولَة . قَالَ : وَ ( الدِّين ) هُنَا هُوَ الْإِسْلَام ، كَمَا قَالَ سُبْحَانه وَتَعَالَى : { إِنَّ الدِّين عِنْد اللَّه الْإِسْلَام } وَقَالَ الْخَطَّابِيُّ : هُوَ الطَّاعَة أَيْ مِنْ طَاعَة الْإِمَام ، وَفِي هَذِهِ الْأَحَادِيث دَلِيل لِمَنْ يُكَفِّرُ الْخَوَارِجَ ، قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : قَالَ الْمَازِرِيّ : اِخْتَلَفَ الْعُلَمَاء فِي تَكْفِير الْخَوَارِج ، قَالَ : وَقَدْ كَادَتْ هَذِهِ الْمَسْأَلَة تَكُون أَشَدّ إِشْكَالًا مِنْ سَائِر الْمَسَائِل ، وَلَقَدْ رَأَيْت أَبَا الْمَعَالِي وَقَدْ رَغَّبَ إِلَيْهِ الْفَقِيه عَبْد الْحَقّ - رَحِمَهُمَا اللَّه تَعَالَى - فِي الْكَلَام عَلَيْهَا فَرَهَّبَ لَهُ مِنْ ذَلِكَ ، وَاعْتَذَرَ بِأَنَّ الْغَلَط فِيهَا يَصْعُبُ مَوْقِعُهُ ؛ لِأَنَّ إِدْخَال كَافِر فِي الْمِلَّة وَإِخْرَاج مُسْلِم مِنْهَا عَظِيم فِي الدِّين ، وَقَدْ اِضْطَرَبَ فِيهَا قَوْل الْقَاضِي أَبِي بَكْر الْبَاقِلَّانِيّ ، وَنَاهِيك بِهِ فِي عِلْم الْأُصُول ، وَأَشَارَ اِبْن الْبَاقِلَّانِيّ إِلَى أَنَّهَا مِنْ الْمُعَوِّصَات ؛ لِأَنَّ الْقَوْم لَمْ يُصَرِّحُوا بِالْكُفْرِ ، وَإِنَّمَا قَالُوا أَقْوَالًا تُؤَدِّي إِلَيْهِ ، وَأَنَا أَكْشِف لَك نُكْتَة الْخِلَاف وَسَبَب الْإِشْكَال ، وَذَلِكَ أَنَّ الْمُعْتَزِلِيَّ مَثَلًا يَقُول : إِنَّ اللَّه تَعَالَى عَالِم ، وَلَكِنْ لَا عِلْمَ لَهُ ، وَحَيٌّ وَلَا حَيَاةَ لَهُ . يُوقِع الِالْتِبَاس فِي تَكْفِيره ؛ لِأَنَّا عَلِمْنَا مِنْ دَيْن الْأُمَّة ضَرُورَةً أَنَّ مَنْ قَالَ : إِنَّ اللَّه تَعَالَى لَيْسَ بِحَيٍّ وَلَا عَالِم كَانَ كَافِرًا ، وَقَامَتْ الْحُجَّة عَلَى اِسْتِحَالَة كَوْن الْعَالَم لَا عِلْم لَهُ ، فَهَلْ نَقُول : إِنَّ الْمُعْتَزِلِيَّ إِذَا نَفَى الْعِلْم نَفَى أَنْ يَكُون اللَّه تَعَالَى عَالِمًا ، وَذَلِكَ كُفْر بِالْإِجْمَاعِ وَلَا يَنْفَعُهُ اِعْتِرَافُهُ بِأَنَّهُ عَالِم مَعَ نَفْيِهِ أَصْل الْعِلْم ، أَوْ نَقُول قَدْ اِعْتَرَفَ بِأَنَّ اللَّه تَعَالَى عَالِم ، وَإِنْكَاره الْعِلْم لَا يُكَفِّرهُ ، وَإِنْ كَانَ يُؤَدِّي إِلَى أَنَّهُ لَيْسَ بِعَالِمٍ ، فَهَذَا مَوْضِع الْإِشْكَال . هَذَا كَلَام الْمَازِرِيّ وَمَذْهَب الشَّافِعِيّ وَجَمَاهِير أَصْحَابه الْعُلَمَاء أَنَّ الْخَوَارِج لَا يَكْفُرُونَ ، وَكَذَلِكَ الْقَدَرِيَّة وَجَمَاهِير الْمُعْتَزِلَة وَسَائِر أَهْل الْأَهْوَاء ، قَالَ الشَّافِعِيّ - رَحِمَهُ اللَّه تَعَالَى - : أَقْبَلُ شَهَادَة أَهْل الْأَهْوَاء إِلَّا الْخَطَّابِيَّة ، وَهُمْ طَائِفَة مِنْ الرَّافِضَة يَشْهَدُونَ لِمُوَافِقِيهِمْ فِي الْمَذْهَب بِمُجَرَّدِ قَوْلهمْ ، فَرَدَّ شَهَادَتَهُمْ لِهَذَا لَا لِبِدْعَتِهِمْ . وَاَللَّه أَعْلَم .

1762 - قَوْله : ( بَعَثَ عَلِيٌّ رَضِيَ اللَّه عَنْهُ وَهُوَ بِالْيَمَنِ بِذَهَبَةٍ فِي تُرْبَتِهَا )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا بِفَتْحِ الذَّال ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع رُوَاة مُسْلِم عَنْ الْجُلُودِيّ ، قَالَ : وَفِي رِوَايَة اِبْن مَاهَان ( بِذُهَيْبَةٍ ) عَلَى التَّصْغِير .
قَوْله فِي هَذِهِ الرِّوَايَة :
( عُيَيْنَة بْن بَدْر الْفَزَارِيُّ )
وَكَذَا فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ - رِوَايَة قُتَيْبَة - قَالَ فِيهَا : ( عُيَيْنَة بْن بَدْر ) وَفِي بَعْض النُّسَخ فِي الثَّانِيَة : ( عُيَيْنَة بْن حِصْن ) ، وَفِي مُعْظَمهَا ( عُيَيْنَة بْن بَدْر ) وَوَقَعَ فِي الرِّوَايَة الَّتِي قَبْل هَذِهِ - وَهِيَ الرِّوَايَة الَّتِي فِيهَا الشِّعْر - : ( عُيَيْنَة بْن حِصْن ) فِي جَمِيع النُّسَخ ، وَكُلّه صَحِيح ، فَحِصْن أَبُوهُ وَبَدْر جَدّ أَبِيهِ ، فَنُسِبَ تَارَة إِلَى أَبِيهِ ، وَتَارَة إِلَى جَدّ أَبِيهِ لِشُهْرَتِهِ ، وَلِهَذَا نَسَبَهُ إِلَيْهِ الشَّاعِر فِي قَوْله : فَمَا كَانَ بَدْر وَلَا حَابِس
وَهُوَ عُيَيْنَة بْن حِصْن بْن حُذَيْفَة بْن بَدْر بْن عَمْرو بْن جُوَيْرِيَةَ بْن لَوْذَان بْن ثَعْلَبَة بْن عَدِيٍّ بْن فَزَارَة بْن دِينَار الْفَزَارِيُّ .
قَوْله فِي هَذِهِ الرِّوَايَة :
( وَزَيْد الْخَيْر الطَّائِيّ )
كَذَا هُوَ فِي جَمِيع النُّسَخ : ( الْخَيْر ) بِالرَّاءِ وَفِي الرِّوَايَة الَّتِي بَعْدهَا : ( زَيْد الْخَيْل ) بِاللَّامِ ، وَكِلَاهُمَا صَحِيح ، يُقَال بِالْوَجْهَيْنِ ، كَانَ يُقَال لَهُ فِي الْجَاهِلِيَّة : ( زَيْد الْخَيْل ) فَسَمَّاهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْإِسْلَام : ( زَيْد الْخَيْر ) .
قَوْله : ( أَيُعْطِي صَنَادِيد نَجْدٍ )
أَيْ سَادَاتهَا ، وَأَحَدهمْ ( صِنْدِيد ) بِكَسْرِ الصَّاد .
قَوْله :
( فَجَاءَ رَجُل كَثُّ اللِّحْيَةِ مُشْرِف الْوَجْنَتَيْنِ )
أَمَّا ( كَثُّ اللِّحْيَة ) فَبِفَتْحِ الْكَاف وَهُوَ كَثِيرهَا ، وَ ( الْوَجْنَة ) بِفَتْحِ الْوَاو وَضَمِّهَا وَكَسْرِهَا ، وَيُقَال أَيْضًا : ( أَجِنَّة ) وَهِيَ لَحْم الْخَدّ .
قَوْله :
( نَاتِئ الْجَبِين )
هُوَ بِهَمْزٍ ( نَاتِئ ) وَأَمَّا ( الْجَبِين ) فَهُوَ جَانِب الْجَبْهَة ، وَلِكُلِّ إِنْسَان جَبِينَانِ يَكْتَنِفَانِ الْجَبْهَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( إِنَّ مِنْ ضِئْضِئِ هَذَا قَوْمًا )
هُوَ بِضَادَيْنِ مُعْجَمَتَيْنِ مَكْسُورَتَيْنِ وَآخِرَهُ مَهْمُوزٌ ، وَهُوَ أَصْل الشَّيْء ، وَهَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ، وَحَكَاهُ الْقَاضِي عَنْ الْجُمْهُور وَعَنْ بَعْضهمْ أَنَّهُ ضَبَطَهُ بِالْمُعْجَمَتَيْنِ وَالْمُهْمَلَتَيْنِ جَمِيعًا ، وَهَذَا صَحِيح فِي اللُّغَة ،
قَالُوا : وَلِأَصْلِ الشَّيْء أَسْمَاءٌ كَثِيرَةٌ مِنْهَا ( الضِّئْضِئ ) بِالْمُعْجَمَتَيْنِ وَالْمُهْمَلَتَيْنِ ( وَالنِّجَار ) بِكَسْرِ النُّون ( وَالنُّحَاس ) و ( السِّنْخ ) بِكَسْرِ السِّين وَإِسْكَان النُّون وَبِخَاءٍ مُعْجَمَةٍ وَ ( الْعُنْصُر ) ( وَالْغَضّ ) وَ ( الْأَرُومَة ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ :
( لَئِنْ أَدْرَكْتهمْ لَأَقْتُلَنَّهُمْ قَتْل عَادٍ )
أَيْ قَتْلًا عَامًّا مُسْتَأْصِلًا ، كَمَا قَالَ تَعَالَى : { فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ } وَفِيهِ : الْحَثّ عَلَى قِتَالِهِمْ وَفَضِيلَةٌ لِعَلِيٍّ رَضِيَ اللَّه عَنْهُ فِي قِتَالِهِمْ .

1763 - قَوْله : ( فِي أَدِيمٍ مَقْرُوظٍ )
أَيْ مَدْبُوغ بِالْقَرَظِ .
قَوْله : ( لَمْ تَحْصُل مِنْ تُرَابِهَا )
أَيْ لَمْ تُمَيَّزْ .
قَوْله : فِي هَذِهِ الرِّوَايَة : ( وَالرَّابِع إِمَّا عَلْقَمَة بْن عُلَاثَة ، وَإِمَّا عَامِر بْن الطُّفَيْل )
. قَالَ الْعُلَمَاء : ذِكْرُ ( عَامِرٍ ) هُنَا غَلَطٌ ظَاهِر ؛ لِأَنَّهُ تُوُفِّيَ قَبْل هَذَا بِسِنِين ، وَالصَّوَاب الْجَزْم بِأَنَّهُ عَلْقَمَة بْن عُلَاثَة كَمَا هُوَ مَجْزُوم فِي بَاقِي الرِّوَايَات . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنِّي لَمْ أُومَرْ أَنْ أُنَقِّبَ عَنْ قُلُوب النَّاس وَلَا أَشُقَّ بُطُونَهُمْ )
مَعْنَاهُ : إِنِّي أُمِرْت بِالْحُكْمِ بِالظَّاهِرِ ، وَاَللَّه يَتَوَلَّى السَّرَائِر ، كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَإِذَا قَالُوا ذَلِكَ فَقَدْ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالهمْ إِلَّا بِحَقِّهَا وَحِسَابهمْ عَلَى اللَّه " . وَفِي الْحَدِيث : " هَلَّا شَقَقْت عَنْ قَلْبه " .
قَوْله : ( وَهُوَ مُقَفٍّ )
أَيْ مُوَلٍّ قَدْ أَعْطَانَا قَفَاهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَتْلُونَ كِتَابَ اللَّهِ تَعَالَى لَيِّنًا رَطْبًا )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( لَيِّنًا ) بِالنُّونِ أَيْ سَهْلًا ، وَفِي كَثِير مِنْ النُّسَخ ( لَيًّا ) بِحَذْفِ النُّون ، وَأَشَارَ الْقَاضِي إِلَى أَنَّهُ رِوَايَة أَكْثَر شُيُوخهمْ ، قَالَ : وَمَعْنَاهُ سَهْلًا لِكَثْرَةِ حِفْظِهِمْ ، قَالَ : وَقِيلَ : ( لَيًّا ) أَيْ يَلْوُونَ أَلْسِنَتَهُمْ بِهِ أَيْ يُحَرِّفُونَ مَعَانِيَهُ وَتَأْوِيله ، قَالَ : وَقَدْ يَكُون مِنْ اللَّيِّ فِي الشَّهَادَة وَهُوَ الْمَيْل ، قَالَهُ اِبْن قُتَيْبَة .

1764 - قَوْله : ( فَسَأَلَاهُ عَنْ الْحَرُورِيَّة )
هُمْ الْخَوَارِج سُمُّوا ( حَرُورِيَّة ) ؛ لِأَنَّهُمْ نَزَلُوا حَرُورَاءَ وَتَعَاقَدُوا عِنْدهَا عَلَى قِتَال أَهْل الْعَدْل ( وَحَرُورَاء ) بِفَتْحِ الْحَاء وَبِالْمَدِّ قَرْيَة بِالْعِرَاقِ قَرِيبَة مِنْ الْكُوفَة ، وَسُمُّوا : خَوَارِج ؛ لِخُرُوجِهِمْ عَلَى الْجَمَاعَة ، وَقِيلَ : لِخُرُوجِهِمْ عَنْ طَرِيق الْجَمَاعَة ، وَقِيلَ : لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَخْرُج مِنْ ضِئْضِئِ هَذَا ) .
قَوْله : ( سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : يَخْرُج فِي هَذِهِ الْأُمَّة وَلَمْ يَقُلْ مِنْهَا )
قَالَ الْمَازِرِيّ : هَذَا مِنْ أَدَلِّ الدَّلَائِلِ عَلَى سَعَة عِلْم الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ وَدَقِيق نَظَرِهِمْ ، وَتَحْرِيرِهِمْ الْأَلْفَاظَ وَفَرْقهمْ بَيْن مَدْلُولَاتهَا الْخَفِيَّة ؛ لِأَنَّ لَفْظَة ( مِنْ ) تَقْتَضِي كَوْنَهُمْ مِنْ الْأُمَّة لَا كُفَّارًا بِخِلَافِ ( فِي ) ، وَمَعَ هَذَا فَقَدْ جَاءَ بَعْد هَذَا مِنْ رِوَايَة عَلِيّ رَضِيَ اللَّه عَنْهُ ( يَخْرُج مِنْ أُمَّتِي قَوْم ) ، وَفِي رِوَايَة أَبِي ذَرّ : ( إِنَّ بَعْدِي مِنْ أُمَّتِي ) أَوْ ( سَيَكُونُ بَعْدِي مِنْ أُمَّتِي ) وَقَدْ سَبَقَ الْخِلَاف فِي تَكْفِيرهمْ ، وَأَنَّ الصَّحِيح عَدَم تَكْفِيرهمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَنْظُر الرَّامِي إِلَى نَصْلِهِ إِلَى رِصَافِهِ فَيَتَمَارَى فِي الْفُوقَة )
، وَفِي الرِّوَايَة الْأُخْرَى : ( يَنْظُر إِلَى نَضِيِّهِ ) وَفِيهَا ( ثُمَّ يَنْظُر إِلَى قُذَذِهِ ) وَفِي الرِّوَايَة الْأُخْرَى : ( فَيَنْظُر فِي النَّضِيّ فَلَا يَرَى بَصِيرَة وَيَنْظُر فِي الْفُوق فَلَا يَرَى بَصِيرَة ) أَمَّا ( الرِّصَاف ) فَبِكَسْرِ الرَّاء وَبِالصَّادِ الْمُهْمَلَة وَهُوَ مَدْخَل النَّصْل مِنْ السَّهْم ، وَ ( النَّصْل ) هُوَ حَدِيدَة السَّهْم ، وَ ( الْقَدْح ) عُودُهُ وَ ( الْقُذَذ ) بِضَمِّ الْقَاف وَبِذَالَيْنِ مُعْجَمَتَيْنِ وَهُوَ رِيش السَّهْم ، وَ ( الْفُوق ) بِضَمِّ الْفَاء هُوَ الْحَزّ الَّذِي يُجْعَل فِيهِ الْوِتْر ، وَ ( نَضِيّ ) بِفَتْحِ النُّون وَكَسْر الضَّاد الْمُعْجَمَة وَتَشْدِيد الْيَاء وَهُوَ الْقَدَح ، وَكَذَا جَاءَ فِي كِتَاب مُسْلِم مُفَسَّرًا ، وَكَذَا قَالَهُ الْأَصْمَعِيّ ، وَأَمَّا ( الْبَصِير ) فَبِفَتْحِ الْبَاء الْمُوَحَّدَة وَكَسْر الصَّاد الْمُهْمَلَة ، وَهِيَ الشَّيْء مِنْ الدَّم أَيْ لَا يَرَى شَيْئًا مِنْ الدَّم يُسْتَدَلّ بِهِ عَلَى إِصَابَة الرَّمْيَةِ .

1765 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَدْ خِبْت وَخَسِرْت إِنْ لَمْ أَعْدِلْ )
قَدْ سَبَقَ الْخِلَاف فِي فَتْح التَّاء وَضَمِّهَا فِي هَذَا الْبَاب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمِثْل الْبَضْعَة تَدَرْدَرُ )
( الْبَضْعَة ) بِفَتْحِ الْبَاء لَا غَيْرُ ، وَهِيَ الْقِطْعَة مِنْ اللَّحْم وَ ( تَدَرْدَرُ ) مَعْنَاهُ تَضْطَرِب وَتَذْهَب وَتَجِيء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَخْرُجُونَ عَلَى حِين فُرْقَةٍ مِنْ النَّاسِ )
ضَبَطُوهُ فِي الصَّحِيح بِوَجْهَيْنِ : أَحَدهمَا : ( حِين فُرْقَةٍ ) بِحَاءٍ مُهْمَلَةٍ مَكْسُورَةٍ وَنُونٍ ، وَ ( فُرْقَة ) بِضَمِّ الْفَاء أَيْ فِي وَقْت اِفْتِرَاق النَّاس ، أَيْ اِفْتِرَاق يَقَع بَيْن الْمُسْلِمِينَ ، وَهُوَ الِافْتِرَاق الَّذِي كَانَ بَيْن عَلِيّ وَمُعَاوِيَة رَضِيَ اللَّه عَنْهُمَا وَالثَّانِي : ( خَيْر فُرْقَة ) بِخَاءٍ مَفْتُوحَةٍ وَرَاءٍ ، وَ ( فِرْقَة ) بِكَسْرِ الْفَاء أَيْ الْفِرْقَتَيْنِ ، وَالْأَوَّل أَشْهَر وَأَكْثَر ، وَيُؤَيِّدُهُ الرِّوَايَةُ الَّتِي بَعْد هَذِهِ : ( يَخْرُجُونَ فِي فُرْقَة مِنْ النَّاس ) فَإِنَّهُ بِضَمِّ الْفَاء بِلَا خِلَاف ، وَمَعْنَاهُ ظَاهِر ، وَقَالَ الْقَاضِي : عَلَى رِوَايَة الْخَاء الْمُعْجَمَة الْمُرَاد وَخَيْر الْقُرُون ، وَهُمْ الصَّدْر الْأَوَّل . قَالَ : أَوْ يَكُون الْمُرَاد عَلِيًّا وَأَصْحَابه ، فَعَلَيْهِ كَانَ خُرُوجهمْ حَقِيقه ؛ لِأَنَّهُ كَانَ الْإِمَام حِينَئِذٍ .
وَفِيهِ حُجَّة لِأَهْلِ السُّنَّة أَنَّ عَلِيًّا كَانَ مُصِيبًا فِي قِتَاله ، وَالْآخَرُونَ بُغَاة لَا سِيَّمَا مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَقْتُلُهُمْ أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ ) وَعَلِيّ وَأَصْحَابه الَّذِينَ قَتَلُوهُمْ .
وَفِي هَذَا الْحَدِيث مُعْجِزَاتٌ ظَاهِرَةٌ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَإِنَّهُ أَخْبَرَ بِهَذَا وَجَرَى كُلّه كَفَلَقِ الصُّبْح ، وَيَتَضَمَّن بَقَاء الْأُمَّة بَعْده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّ لَهُمْ شَوْكَةً وَقُوَّةً خِلَافَ مَا كَانَ الْمُبْطِلُونَ يُشِيعُونَهُ ، وَأَنَّهُمْ يَفْتَرِقُونَ فِرْقَتَيْنِ ، وَأَنَّهُ يَخْرُج عَلَيْهِ طَائِفَةٌ مَارِقَةٌ ، وَأَنَّهُمْ يُشَدِّدُونَ فِي الدِّين فِي غَيْر مَوْضِع التَّشْدِيد ، وَيُبَالِغُونَ فِي الصَّلَاة وَالْقِرَاءَة وَلَا يُقِيمُونَ بِحُقُوقِ الْإِسْلَام ، بَلْ يَمْرُقُونَ مِنْهُ ، وَأَنَّهُمْ يُقَاتِلُونَ أَهْل الْحَقّ وَأَنَّ أَهْل الْحَقّ يَقْتُلُونَهُمْ ، وَأَنَّ فِيهِمْ رَجُلًا صِفَةُ يَدِهِ كَذَا وَكَذَا ، فَهَذِهِ أَنْوَاع مِنْ الْمُعْجِزَات جَرَتْ كُلّهَا وَلِلَّهِ الْحَمْد .

1766 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سِيمَاهُمْ التَّحَالُق )
( السِّيمَا ) الْعَلَامَة ، وَفِيهَا ثَلَاث لُغَات : الْقَصْر وَهُوَ الْأَفْصَح ، وَبِهِ جَاءَ الْقُرْآن . وَالْمَدّ . وَالثَّالِثَة ( السِّيمِيَاء ) بِزِيَادَةِ يَاءٍ مَعَ الْمَدّ لَا غَيْرُ . وَالْمُرَاد بِالتَّحَالُقِ حَلْق الرُّءُوس ، وَفِي الرِّوَايَة الْأُخْرَى : ( التَّحَلُّق ) ، وَاسْتَدَلَّ بِهِ بَعْض النَّاس عَلَى كَرَاهَة حَلْق الرَّأْس وَلَا دَلَالَة فِيهِ ، وَإِنَّمَا هُوَ عَلَامَةٌ لَهُمْ ، وَالْعَلَامَة قَدْ تَكُون بِحِرَامٍ ، وَقَدْ تَكُون بِمُبَاحٍ ، كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( آيَتُهُمْ رَجُلٌ أَسْوَدُ إِحْدَى عَضُدَيْهِ مِثْل ثَدْي الْمَرْأَة ) وَمَعْلُوم أَنَّ هَذَا لَيْسَ بِحِرَامٍ ، وَقَدْ ثَبَتَ فِي سُنَن أَبِي دَاوُدَ بِإِسْنَادٍ عَلَى شَرْطِ الْبُخَارِيّ وَمُسْلِم أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى صَبِيًّا قَدْ حَلَقَ بَعْض رَأْسه فَقَالَ : " اِحْلِقُوهُ كُلّه أَوْ اُتْرُكُوهُ كُلّه " ، وَهَذَا صَرِيح فِي إِبَاحَة حَلْق الرَّأْس لَا يَحْتَمِل تَأْوِيلًا ، قَالَ أَصْحَابنَا : حَلْق الرَّأْس جَائِز بِكُلِّ حَال ، لَكِنْ إِنْ شَقَّ عَلَيْهِ تَعَهُّدُهُ بِالدُّهْنِ وَالتَّسْرِيح اُسْتُحِبَّ حَلْقُهُ ، وَإِنْ لَمْ يَشُقَّ اُسْتُحِبَّ تَرْكُهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هُمْ شَرّ الْخَلْق أَوْ مِنْ أَشَرِّ الْخَلْق )
هَكَذَا هُوَ فِي كُلّ النُّسَخ ( أَوْ مِنْ أَشَرِّ ) بِالْأَلِفِ وَهِيَ لُغَة قَلِيلَة ، وَالْمَشْهُور ( شَرّ ) بِغَيْرِ أَلِفٍ ، وَفِي هَذَا اللَّفْظ دَلَالَة لِمَنْ قَالَ بِتَكْفِيرِهِمْ ، وَتَأَوَّلَهُ الْجُمْهُور أَيْ شَرّ الْمُسْلِمِينَ وَنَحْو ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَقْتُلهُمْ أَدْنَى الطَّائِفَتَيْنِ إِلَى الْحَقّ )
، وَفِي رِوَايَة : ( أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ ) ، وَفِي رِوَايَة : ( تَكُون أُمَّتِي فِرْقَتَيْنِ فَتَخْرُجُ مِنْ بَيْنِهِمَا مَارِقَةٌ تَلِي قَتْلَهُمْ أَوْلَاهُمَا بِالْحَقِّ ) . هَذِهِ الرِّوَايَات صَرِيحَة فِي أَنَّ عَلِيًّا رَضِيَ اللَّه عَنْهُ كَانَ هُوَ الْمُصِيبَ الْمُحِقَّ ، وَالطَّائِفَة الْأُخْرَى أَصْحَاب مُعَاوِيَة رَضِيَ اللَّه عَنْهُ كَانُوا بُغَاة مُتَأَوِّلِينَ ، وَفِيهِ التَّصْرِيح بِأَنَّ الطَّائِفَتَيْنِ مُؤْمِنُونَ لَا يَخْرُجُونَ بِالْقِتَالِ عَنْ الْإِيمَان وَلَا يَفْسُقُونَ ، وَهَذَا مَذْهَبُنَا وَمَذْهَبُ مُوَافِقِينَا .

1767 - قَوْله : ( حَدَّثَنَا الْقَاسِم وَهُوَ اِبْن الْفَضْل الْحُدَّانِيّ )
هُوَ بِضَمِّ الْحَاء الْمُهْمَلَة وَتَشْدِيد الدَّال ، بَعْد الْأَلِف نُون .

1770 - قَوْله : ( عَنْ الضَّحَّاك الْمِشْرَقِيّ )
هُوَ بِكَسْرِ الْمِيم وَإِسْكَان الشِّين الْمُعْجَمَة وَفَتْح الرَّاء وَكَسْر الْقَاف ، وَهَذَا هُوَ الصَّوَاب الَّذِي ذَكَرَهُ جَمِيع أَصْحَاب الْمُؤْتَلِف وَالْمُخْتَلِف ، وَأَصْحَاب الْأَسْمَاء وَالتَّوَارِيخ ، وَنَقَلَ الْقَاضِي عِيَاض عَنْ بَعْضهمْ أَنَّهُ ضَبَطَهُ بِفَتْحِ الْمِيم وَكَسْر الرَّاء ، قَالَ : وَهُوَ تَصْحِيف ، كَمَا قَالَ : وَاتَّفَقُوا عَلَى أَنَّهُ مَنْسُوب إِلَى ( مِشْرَق ) بِكَسْرِ الْمِيم وَفَتْح الرَّاء بَطْنٍ مِنْ هَمْدَانَ ، وَهُوَ الضَّحَّاك الْهَمَدَانِيُّ الْمَذْكُور فِي الرِّوَايَة السَّابِقَة مِنْ رِوَايَة حَرْمَلَة وَأَحْمَد بْن عَبْد الرَّحْمَن .
قَوْله : ( فِي حَدِيثٍ ذَكَرَ فِيهِ قَوْمًا يَخْرُجُونَ عَلَى فِرْقَةٍ مُخْتَلِفَةٍ )
ضَبَطُوهُ بِكَسْرِ الْفَاءِ وَضَمِّهَا .

1771 - قَوْله : ( عَنْ سُوَيْد بْن غَفَلَةَ )
هُوَ بِفَتْحِ الْغَيْن الْمُعْجَمَة وَالْفَاء .
قَوْله : ( وَإِذَا حَدَّثْتُكُمْ فِيمَا بَيْنِي وَبَيْنَكُمْ فَإِنَّ الْحَرْبَ خُدْعَةٌ )
مَعْنَاهُ : أَجْتَهِدُ رَأْيِي ، وَقَالَ الْقَاضِي : جَوَاز التَّوْرِيَة وَالتَّعْرِيض فِي الْحَرْب ، فَكَأَنَّهُ تَأَوَّلَ الْحَدِيث عَلَى هَذَا ، وَقَوْله : ( خُدْعَة ) بِفَتْحِ الْخَاء وَإِسْكَان الدَّال عَلَى الْأَفْصَح ، وَيُقَال بِضَمِّ الْخَاء ، وَيُقَال : ( خُدْعَة ) بِضَمِّ الْخَاء وَفَتْح الدَّال ، ثَلَاث لُغَات مَشْهُورَات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَحْدَاث الْأَسْنَان ، سُفَهَاء الْأَحْلَام )
مَعْنَاهُ : صِغَار الْأَسْنَان صِغَار الْعُقُول .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَقُولُونَ مِنْ خَيْر قَوْل الْبَرِيَّة )
مَعْنَاهُ : فِي ظَاهِر الْأَمْر كَقَوْلِهِمْ : لَا حُكْمَ إِلَّا لِلَّهِ ، وَنَظَائِره مِنْ دُعَائِهِمْ إِلَى كِتَاب اللَّه تَعَالَى . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا لَقِيتُمُوهُمْ فَاقْتُلُوهُمْ فَإِنَّ فِي قَتْلِهِمْ أَجْرًا )
هَذَا تَصْرِيحٌ بِوُجُوبِ قِتَال الْخَوَارِج وَالْبُغَاة ، وَهُوَ إِجْمَاع الْعُلَمَاء ، قَالَ الْقَاضِي : أَجْمَعَ الْعُلَمَاء عَلَى أَنَّ الْخَوَارِج وَأَشْبَاهَهُمْ مِنْ أَهْل الْبِدَع وَالْبَغْي مَتَى خَرَجُوا عَلَى الْإِمَام وَخَالَفُوا رَأْي الْجَمَاعَة وَشَقُّوا الْعَصَا وَجَبَ قِتَالهمْ بَعْد إِنْذَارهمْ ، وَالِاعْتِذَار إِلَيْهِمْ . قَالَ اللَّه تَعَالَى : { فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ } لَكِنْ لَا يُجْهَزُ عَلَى جَرِيحهمْ وَلَا يُتْبَعُ مُنْهَزِمُهُمْ ، وَلَا يُقْتَل أَسِيرهُمْ ، وَلَا تُبَاح أَمْوَالهمْ ، وَمَا لَمْ يَخْرُجُوا عَنْ الطَّاعَة وَيَنْتَصِبُوا لِلْحَرْبِ لَا يُقَاتَلُونَ ، بَلْ يُوعَظُونَ وَيُسْتَتَابُونَ مِنْ بِدْعَتهمْ وَبَاطِلهمْ ، وَهَذَا كُلّه مَا لَمْ يَكْفُرُوا بِبِدْعَتِهِمْ ، فَإِنْ كَانَتْ بِدْعَة مِمَّا يَكْفُرُونَ بِهِ جَرَتْ عَلَيْهِمْ أَحْكَام الْمُرْتَدِّينَ ، وَأَمَّا الْبُغَاة الَّذِينَ لَا يَكْفُرُونَ فَيَرِثُونَ وَيُورَثُونَ ، وَدَمهمْ فِي حَال الْقِتَال هَدَر ، وَكَذَا أَمْوَالهمْ الَّتِي تُتْلَف فِي الْقِتَال ، وَالْأَصَحّ أَنَّهُمْ لَا يَضْمَنُونَ أَيْضًا مَا أَتْلَفُوهُ عَلَى أَهْل الْعَدْل فِي حَال الْقِتَال مِنْ نَفْسٍ وَمَالٍ ، وَمَا أَتْلَفُوهُ فِي غَيْر حَال الْقِتَال مِنْ نَفْس وَمَالٍ ضَمِنُوهُ ، وَلَا يَحِلّ الِانْتِفَاع بِشَيْءٍ مِنْ دَوَابِّهِمْ وَسِلَاحِهِمْ فِي حَال الْحَرْب عِنْدَنَا وَعِنْد الْجُمْهُور ، وَجَوَّزَهُ أَبُو حَنِيفَة . وَاَللَّه أَعْلَم .

1772 - قَوْله : ( عَنْ مُحَمَّد عَنْ عَبِيدَةَ )
هُوَ بِفَتْحِ الْعَيْن وَهُوَ عَبِيدَة السَّلْمَانِيّ .
قَوْله : ( فِيهِمْ رَجُل مُخْدَجُ الْيَدِ أَوْ مُودَنُ الْيَدِ أَوْ مَثْدُون الْيَد )
أَمَّا ( الْمُخْدَج ) فَبِضَمِّ الْمِيم وَإِسْكَان الْخَاء الْمُعْجَمَة وَفَتْح الدَّال أَيْ نَاقِص الْيَد وَ ( الْمُودَن ) بِضَمِّ الْمِيم وَإِسْكَان الْوَاو وَفَتْح الدَّال ، وَيُقَال بِالْهَمْزِ وَبِتَرْكِهِ ، وَهُوَ نَاقِص الْيَد ، وَيُقَال أَيْضًا : وَدِينٌ ، وَ ( الْمَثْدُون ) بِفَتْحِ الْمِيم وَثَاءٍ مُثَلَّثَةٍ سَاكِنَةٍ ، وَهُوَ صَغِير الْيَد مُجْتَمِعُهَا كَثُنْدُوَةِ الثَّدْي ، وَهِيَ بِفَتْحِ الثَّاء بِلَا هَمْزَة وَبِضَمِّهَا مَعَ الْهَمْز ، وَكَانَ أَصْلُهُ ( مَثْنُود ) فَقُدِّمَتْ الدَّال عَلَى النُّون ، كَمَا قَالُوا : جَبَذَ وَجَذَبَ ، وَعَاثَ فِي الْأَرْض وَعَثَا .

1773 - قَوْله : ( فَنَزَّلَنِي زَيْد بْن وَهْب مَنْزِلًا حَتَّى قَالَ : مَرَرْنَا عَلَى قَنْطَرَة )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ مَرَّة وَاحِدَة ، وَفِي نَادِر مِنْهَا ( مَنْزِلًا مَنْزِلًا ) مَرَّتَيْنِ ، وَكَذَا ذَكَرَهُ الْحُمَيْدِيّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ ، وَهُوَ وَجْه الْكَلَام ، أَيْ ذَكَرَ لِي مَرَاحِلَهُمْ بِالْجَيْشِ مَنْزِلًا مَنْزِلًا حَتَّى بَلَغَ الْقَنْطَرَة الَّتِي كَانَ الْقِتَال عِنْدهَا ، وَهِيَ قَنْطَرَة الدَّبْرَجَان ، كَذَا جَاءَ مُبَيَّنًا فِي سُنَن النَّسَائِيِّ ، وَهُنَاكَ خَطَبَهُمْ عَلِيٌّ رَضِيَ اللَّه عَنْهُ وَرَوَى لَهُمْ هَذِهِ الْأَحَادِيث . وَ ( الْقَنْطَرَة ) بِفَتْحِ الْقَاف . قَوْلهمْ : ( فَوَحَّشُوا بِرِمَاحِهِمْ ) أَيْ رَمَوْا بِهَا عَنْ بُعْدٍ .
قَوْله : ( وَشَجَرَهُمْ النَّاس بِرِمَاحِهِمْ )
هُوَ بِفَتْحِ الشِّين الْمُعْجَمَة وَالْجِيم الْمُخَفَّفَة أَيْ مَدَّدُوهَا إِلَيْهِمْ وَطَاعَنُوهُمْ بِهَا ، وَمِنْهُ التَّشَاجُر فِي الْخُصُومَة .
قَوْله : ( وَمَا أُصِيبَ مِنْ النَّاس يَوْمَئِذٍ إِلَّا رَجُلَانِ )
يَعْنِي مِنْ أَصْحَاب عَلِيّ ، وَأَمَّا الْخَوَارِج فَقُتِلُوا بَعْضُهُمْ عَلَى بَعْضٍ .
قَوْله : ( فَقَامَ إِلَيْهِ عَبِيدَة السَّلْمَانِيّ )
إِلَى آخِره ، وَحَاصِله أَنَّهُ اِسْتَحْلَفَ عَلِيًّا ثَلَاثًا وَإِنَّمَا اِسْتَحْلَفَهُ لِيُسْمِعَ الْحَاضِرِينَ ، وَيُؤَكِّد ذَلِكَ عِنْدهمْ ، وَيَظْهَر لَهُمْ الْمُعْجِزَة الَّتِي أَخْبَرَ بِهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَيَظْهَر لَهُمْ أَنَّ عَلِيًّا وَأَصْحَابه أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ ، وَأَنَّهُمْ مُحِقُّونَ فِي قِتَالهمْ ، وَغَيْر ذَلِكَ مِمَّا فِي هَذِهِ الْأَحَادِيث مِنْ الْفَوَائِد ، وَقَوْله : ( السَّلْمَانِيّ ) هُوَ بِإِسْكَانِ اللَّام مَنْسُوب إِلَى سَلْمَان جَدّ قَبِيلَة مَعْرُوفَة وَهُمْ بَطْن مِنْ مُرَاد ، قَالَهُ اِبْن أَبِي دَاوُدَ السِّجِسْتَانِيّ . أَسْلَمَ عَبِيدَة قَبْل وَفَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِسَنَتَيْنِ وَلَمْ يَرَهُ ، وَسَمِعَ عُمَرَ وَعَلِيًّا وَابْن مَسْعُود وَغَيْرهمْ مِنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ .

1774 - قَوْله : ( قَالُوا لَا حُكْم إِلَّا لِلَّهِ ، قَالَ عَلِيّ : كَلِمَة حَقٍّ أُرِيدَ بِهَا بَاطِلٌ )
مَعْنَاهُ أَنَّ الْكَلِمَة أَصْلهَا صِدْق ، قَالَ اللَّه تَعَالَى : { إِنْ الْحُكْمُ إِلَّا لِلَّهِ } لَكِنَّهُمْ أَرَادُوا بِهَا الْإِنْكَارَ عَلَى عَلِيّ رَضِيَ اللَّه عَنْهُ فِي تَحْكِيمه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِحْدَى يَدَيْهِ طُبْيُ شَاةٍ )
هُوَ بِطَاءٍ مُهْمَلَةٍ مَضْمُومَةٍ ثُمَّ بَاءٍ مُوَحَّدَةٍ سَاكِنَةٍ وَالْمُرَاد بِهِ ضَرْع الشَّاة ، وَهُوَ فِيهَا مَجَاز وَاسْتِعَارَة إِنَّمَا أَصْله لِلْكَلْبَةِ وَالسِّبَاع ، قَالَ أَبُو عُبَيْد : وَيُقَال أَيْضًا لِذَوَاتِ الْحَافِر ، وَيُقَال لِلشَّاةِ ضَرْع ، وَكَذَا لِلْبَقَرَةِ ، وَيُقَال لِلنَّاقَةِ خُلْف ، وَقَالَ أَبُو عُبَيْدَة : الْأَخْلَاف لِذَوَاتِ الْأَخْفَاف وَالْأَظْلَاف ، وَقَالَ الْهَرَوِيُّ : يُقَال فِي ذَات الْخُفّ وَالظِّلْف خُلْف وَضَرْع .

1776 - قَوْله : ( عَنْ يُسَيْر بْن عَمْرو )
، وَفِي الرِّوَايَة الْأُخْرَى : ( أُسَيْر بْن عَمْرو ) ، وَهُوَ بِضَمِّ الْيَاء الْمُثَنَّاة مِنْ تَحْتُ وَفَتْح السِّين الْمُهْمَلَة ، وَالثَّانِي مِثْله إِلَّا أَنَّهُ بِهَمْزَةٍ مَضْمُومَةٍ ، وَكِلَاهُمَا صَحِيحٌ ،يُقَال : يُسَيْر وَأُسَيْر .

1777 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَتِيهُ قَوْمٌ قِبَلَ الْمَشْرِق )
أَيْ يَذْهَبُونَ عَنْ الصَّوَاب وَعَنْ طَرِيق الْحَقّ . يُقَال : ( تَاهَ ) إِذَا ذَهَبَ وَلَمْ يَهْتَدِ لِطَرِيقِ الْحَقّ . وَاَللَّهُ أَعْلَمُ .

1778 - قَوْله : ( أَخْذ الْحَسَن بْن عَلِيّ تَمْرَة مِنْ تَمْر الصَّدَقَة فَجَعَلَهَا فِي فِيهِ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : كِخْ كِخْ اِرْمِ بِهَا أَمَا عَلِمْت أَنَّا لَا نَأْكُل الصَّدَقَة )
وَفِي رِوَايَة : ( لَا تَحِلّ لَنَا الصَّدَقَة ) قَالَ الْقَاضِي : ( كِخْ كِخْ ) بِفَتْحِ الْكَاف وَكَسْرهَا وَتَسْكِين الْخَاء ، وَيَجُوز كَسْرهَا مَعَ التَّنْوِين ، وَهِيَ كَلِمَة يُزْجَرُ بِهَا الصِّبْيَانُ عَنْ الْمُسْتَقْذَرَات فَيُقَال لَهُ : ( كِخْ ) أَيْ اُتْرُكْهُ ، وَارْمِ بِهِ ، قَالَ الدَّاوُدِيّ : هِيَ عَجَمِيَّة مُعَرَّبَةٌ بِمَعْنَى بِئْسَ ، وَقَدْ أَشَارَ إِلَى هَذَا الْبُخَارِيّ بِقَوْلِهِ فِي تَرْجَمَة بَاب مَنْ تَكَلَّمَ بِالْفَارِسِيَّةِ وَالرَّطَانَة .
وَفِي الْحَدِيث أَنَّ الصِّبْيَان يُوَقَّوْنَ مَا يُوَقَّاهُ الْكِبَار ، وَتُمْنَع مِنْ تَعَاطِيه ، ، وَهَذَا وَاجِب عَلَى الْوَلِيِّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمَا عَلِمْت أَنَّا لَا نَأْكُل الصَّدَقَة ) هَذِهِ اللَّفْظَة تُقَال فِي الشَّيْء الْوَاضِح التَّحْرِيم وَنَحْوه وَإِنْ لَمْ يَكُنْ الْمُخَاطَب عَالِمًا بِهِ ، وَتَقْدِيره : عَجَبٌ كَيْف خَفِيَ عَلَيْك هَذَا مَعَ ظُهُور تَحْرِيم الزَّكَاة عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَلَى آلِهِ ، وَهُمْ بَنُو هَاشِم وَبَنُو الْمُطَّلِب ، هَذَا مَذْهَب الشَّافِعِيّ وَمُوَافِقِيهِ أَنَّ آلَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُمْ بَنُو هَاشِم وَبَنُو الْمُطَّلِبِ ، وَبِهِ قَالَ بَعْض الْمَالِكِيَّة ، وَقَالَ أَبُو حَنِيفَة وَمَالِكٌ : هُمْ بَنُو هَاشِم خَاصَّة ، قَالَ الْقَاضِي : وَقَالَ بَعْض الْعُلَمَاء : هُمْ قُرَيْشٌ كُلُّهَا ، وَقَالَ أُصْبَغُ الْمَالِكِيّ : هُمْ بَنُو قُصَيّ .
دَلِيل الشَّافِعِيّ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : إِنَّ بَنِي هَاشِم وَبَنِي الْمُطَّلِب شَيْء وَاحِد ، وَقَسَمَ بَيْنَهُمْ سَهْم ذَوِي الْقُرْبَى .
وَأَمَّا صَدَقَة التَّطَوُّع فَلِلشَّافِعِيِّ فِيهَا ثَلَاثَة أَقْوَال : أَصَحّهَا : أَنَّهَا تَحْرُم عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَتَحِلّ لِآلِهِ ، وَالثَّانِي : تَحْرُم عَلَيْهِ وَعَلَيْهِمْ ، وَالثَّالِث : تَحِلّ لَهُ وَلَهُمْ .
وَأَمَّا مَوَالِي بَنِي هَاشِم وَبَنِي الْمُطَّلِب فَهَلْ تَحْرُم عَلَيْهِمْ الزَّكَاة ؟ فِيهِ وَجْهَانِ لِأَصْحَابِنَا أَصَحّهمَا : تَحْرُم ، لِلْحَدِيثِ الَّذِي ذَكَرَهُ مُسْلِم بَعْد هَذَا حَدِيث أَبِي رَافِع ، وَالثَّانِي : تَحِلّ . وَبِالتَّحْرِيمِ قَالَ أَبُو حَنِيفَة وَسَائِر الْكُوفِيِّينَ وَبَعْض الْمَالِكِيَّة وَبِالْإِبَاحَةِ قَالَ مَالِك ؛ وَادَّعَى اِبْن بَطَّال الْمَالِكِيّ أَنَّ الْخِلَاف إِنَّمَا هُوَ فِي مَوَالِي بَنِي هَاشِم ، وَأَمَّا مَوَالِي غَيْرهمْ فَتُبَاح لَهُمْ بِالْإِجْمَاعِ ، وَلَيْسَ كَمَا قَالَ بَلْ الْأَصَحّ عِنْد أَصْحَابنَا تَحْرِيمهَا عَلَى مَوَالِي بَنِي هَاشِم وَبَنِي الْمُطَّلِب ، وَلَا فَرْقَ بَيْنَهُمَا . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَّا لَا تَحِلّ لَنَا الصَّدَقَة ) ظَاهِره تَحْرِيم صَدَقَة الْفَرْض وَالنَّفْل وَفِيهِمَا الْكَلَام السَّابِق .

1779 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنِّي لِأَنْقَلِب إِلَى أَهْلِي فَأَجِد التَّمْرَة سَاقِطَة عَلَى فِرَاشِي ثُمَّ أَرْفَعهَا لِآكُلَهَا ثُمَّ أَخْشَى أَنْ تَكُون صَدَقَة فَأُلْقِيهَا )
فِيهِ تَحْرِيم الصَّدَقَة عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّهُ لَا فَرْقَ بَيْنَ صَدَقَة الْفَرْض وَالتَّطَوُّع ، لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الصَّدَقَة ) بِالْأَلِفِ وَاللَّام وَهِيَ تَعُمّ النَّوْعَيْنِ ، وَلَمْ يَقُلْ الزَّكَاة . وَفِيهِ اِسْتِعْمَال الْوَرَع ؛ لِأَنَّ هَذِهِ التَّمْرَة لَا تَحْرُم بِمُجَرَّدِ الِاحْتِمَال ؛ لَكِنَّ الْوَرَعَ تَرْكُهَا .

1782 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّ بِتَمْرَةٍ فِي الطَّرِيق فَقَالَ : لَوْلَا أَنْ تَكُون مِنْ الصَّدَقَة لَأَكَلْتهَا )
فِيهِ اِسْتِعْمَال الْوَرَع كَمَا سَبَقَ ، وَفِيهِ : أَنَّ التَّمْرَة وَنَحْوهَا مِنْ مُحَقَّرَات الْأَمْوَال لَا يَجِب تَعْرِيفهَا بَلْ يُبَاح أَكْلهَا وَالتَّصَرُّف فِيهَا فِي الْحَال ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا تَرَكَهَا خَشْيَة أَنْ تَكُون مِنْ الصَّدَقَة لَا لِكَوْنِهَا لُقَطَةً ، وَهَذَا الْحُكْم مُتَّفَق عَلَيْهِ ، وَعَلَّلَهُ أَصْحَابُنَا وَغَيْرهمْ بِأَنَّ صَاحِبَهَا فِي الْعَادَة لَا يَطْلُبُهَا وَلَا يَبْقَى لَهُ فِيهَا مَطْمَعٌ . وَاَللَّهُ أَعْلَمُ .

1784 - قَوْله : ( فَانْتَحَاهُ رَبِيعَة بْن الْحَارِث )
هُوَ بِالْحَاءِ وَمَعْنَاهُ : عَرَضَ لَهُ وَقَصَدَهُ .
قَوْله : ( مَا تَفْعَل هَذَا إِلَّا نَفَاسَةً مِنْك عَلَيْنَا )
مَعْنَاهُ حَسَدًا مِنْك لَنَا .
قَوْله : ( فَمَا نَفِسْنَا عَلَيْك )
هُوَ بِكَسْرِ الْفَاء أَيْ مَا حَسَدْنَاك ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَخْرِجَا مَا تُصَرِّرَانِ )
هَكَذَا هُوَ فِي مُعْظَم الْأُصُول بِبِلَادِنَا ، وَهُوَ الَّذِي ذَكَرَهُ الْهَرَوِيُّ وَالْمَازِرِيّ وَغَيْرهمَا مِنْ أَهْل الضَّبْط ( تُصَرِّرَانِ ) بِضَمِّ التَّاء وَفَتْح الصَّاد وَكَسْر الرَّاء وَبَعْدهَا رَاءٌ أُخْرَى ، وَمَعْنَاهُ : تَجْمَعَانِهِ فِي صُدُورِكُمَا مِنْ الْكَلَام ، وَكُلّ شَيْء جَمَعْته فَقَدْ صَرَرْته ، وَوَقَعَ فِي بَعْض النُّسَخ ( تُسَرِّرَانِ ) بِالسِّينِ مِنْ السِّرّ ، أَيْ مَا تَقُولَانِهِ لِي سِرًّا ، وَذَكَرَ الْقَاضِي عِيَاض فِيهِ أَرْبَع رِوَايَات هَاتَيْنِ الثِّنْتَيْنِ وَالثَّالِثَة ( تُصْدِرَانِ ) بِإِسْكَانِ الصَّاد وَبَعْدهَا دَالٌ مُهْمَلَةٌ مَعْنَاهُ : مَاذَا تَرْفَعَانِ إِلَيَّ قَالَ : وَهَذِهِ رِوَايَة السَّمَرْقَنْدِيِّ ، وَالرَّابِعَة ( تُصَوِّرَانِ ) بِفَتْحِ الصَّاد وَبِوَاوٍ مَكْسُورَةٍ ، قَالَ : وَهَكَذَا ضَبَطَهُ الْحُمَيْدِيّ ، قَالَ الْقَاضِي : وَرِوَايَتُنَا عَنْ أَكْثَر شُيُوخنَا بِالسِّينِ وَاسْتَبْعَدَ رِوَايَة الدَّال ، وَالصَّحِيح مَا قَدَّمْنَاهُ عَنْ مُعْظَم نُسَخ بِلَادنَا ، وَرَجَّحَهُ أَيْضًا صَاحِب الْمَطَالِع فَقَالَ : الْأَصْوَب ( تُصَرِّرَانِ ) بِالصَّادِ وَالرَّاءَيْنِ .
قَوْله : ( قَدْ بَلَغْنَا النِّكَاح )
أَيْ الْحُلُم كَقَوْلِهِ تَعَالَى : { حَتَّى إِذَا بَلَغُوا النِّكَاح }
قَوْله : ( وَجَعَلَتْ زَيْنَب تَلْمَع إِلَيْنَا مِنْ وَرَاء الْحِجَاب )
هُوَ بِضَمِّ التَّاء وَإِسْكَان اللَّام وَكَسْر الْمِيم ، وَيَجُوز فَتْح التَّاء وَالْمِيم ، يُقَال : أَلْمَعَ وَلَمَعَ إِذَا أَشَارَ بِثَوْبِهِ أَوْ بِيَدِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَبْدِ الْمُطَّلِب بْن رَبِيعَة وَالْفَضْل بْن عَبَّاس - وَقَدْ سَأَلَاهُ الْعَمَل عَلَى الصَّدَقَة بِنَصِيبِ الْعَامِل - :
( إِنَّ الصَّدَقَة لَا تَنْبَغِي لِآلِ مُحَمَّدٍ )
دَلِيل عَلَى أَنَّهَا مُحَرَّمَة سَوَاء كَانَتْ بِسَبَبِ الْعَمَل أَوْ بِسَبَبِ الْفَقْر وَالْمَسْكَنَة وَغَيْرهمَا مِنْ الْأَسْبَاب الثَّمَانِيَة ، وَهَذَا هُوَ الصَّحِيح عِنْد أَصْحَابنَا ، وَجَوَّزَ بَعْض أَصْحَابنَا لِبَنِي هَاشِم وَبَنِي الْمُطَّلِب الْعَمَل عَلَيْهَا بِسَهْمِ الْعَامِل ؛ لِأَنَّهُ إِجَارَة ، وَهَذَا ضَعِيف أَوْ بَاطِل ، وَهَذَا الْحَدِيث صَرِيح فِي رَدِّهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا هِيَ أَوْسَاخ النَّاس )
تَنْبِيهٌ عَلَى عِلَّة فِي تَحْرِيمهَا عَلَى بَنِي هَاشِم وَبَنِي الْمُطَّلِب ، وَأَنَّهَا لِكَرَامَتِهِمْ وَتَنْزِيههمْ عَنْ الْأَوْسَاخ ، وَمَعْنَى ( أَوْسَاخ النَّاس ) أَنَّهَا تَطْهِير لِأَمْوَالِهِمْ وَنُفُوسهمْ كَمَا قَالَ تَعَالَى : { خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا } فَهِيَ كَغَسَّالَةِ الْأَوْسَاخ .
قَوْله : ( حَدَّثَنَا هَارُون بْن مَعْرُوف حَدَّثَنَا اِبْن وَهْب أَخْبَرَنِي يُونُس بْن يَزِيد عَنْ اِبْن شِهَاب عَنْ عَبْد اللَّه بْن الْحَارِث بْن نَوْفَل الْهَاشِمِيّ أَنَّ عَبْد الْمُطَّلِب بْن رَبِيعَة بْن الْحَارِث بْن عَبْد الْمُطَّلِب أَخْبَرَهُ )
هَكَذَا وَقَعَ فِي مُسْلِم مِنْ رِوَايَة يُونُس عَنْ اِبْن شِهَاب ، وَسَبَقَ فِي الرِّوَايَة الَّتِي قَبْل هَذِهِ عَنْ جُوَيْرِيَةَ عَنْ مَالِك عَنْ الزُّهْرِيِّ ، أَنَّ عَبْد اللَّه بْن نَوْفَل ، وَكِلَاهُمَا صَحِيح ، وَالْأَصْل هُوَ رِوَايَة مَالِك وَنَسَبَهُ فِي رِوَايَة يُونُس إِلَى جَدّه ، وَلَا يَمْتَنِع ذَلِكَ ، قَالَ النَّسَائِيُّ : وَلَا نَعْلَم أَحَدًا رَوَى هَذَا الْحَدِيث عَنْ مَالِك إِلَّا جُوَيْرِيَةُ بْن أَسْمَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَصْدِقْ عَنْهُمَا مِنْ الْخُمُس )
يَحْتَمِل أَنْ يُرِيد مِنْ سَهْم ذَوِي الْقُرْبَى مِنْ الْخُمُس ؛ لِأَنَّهُمَا مِنْ ذَوِي الْقُرْبَى ، وَيَحْتَمِل أَنْ يُرِيد مِنْ سَهْم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْخُمُس .
قَوْله عَنْ عَلِيّ رَضِيَ اللَّه عَنْهُ : ( وَقَالَ : أَنَا أَبُو حَسَن الْقَرْم )
هُوَ بِتَنْوِينِ ( حَسَن ) وَأَمَّا ( الْقَرْم ) فَبِالرَّاءِ مَرْفُوع وَهُوَ السَّيِّد ، وَأَصْله فَحْل الْإِبِل ، قَالَ الْخَطَّابِيُّ : مَعْنَاهُ الْمُقَدَّم فِي الْمَعْرِفَة بِالْأُمُورِ وَالرَّأْي كَالْفَحْلِ . هَذَا أَصَحّ الْأَوْجُه فِي ضَبْطه ، وَهُوَ الْمَعْرُوف فِي نُسَخ بِلَادنَا .
وَالثَّانِي حَكَاهُ الْقَاضِي أَبُو الْحَسَن الْقَوْم بِالْوَاوِ بِإِضَافَةِ ( حَسَن ) إِلَى الْقَوْم ، وَمَعْنَاهُ عَالِم الْقَوْم وَذُو رَأْيهمْ .
وَالثَّالِث حَكَاهُ الْقَاضِي أَيْضًا ( أَبُو حَسَن ) بِالتَّنْوِينِ وَ ( الْقَوْم ) بِالْوَاوِ مَرْفُوع ، أَيْ أَنَا مَنْ عَلِمْتُمْ رَأْيَهُ أَيّهَا الْقَوْم . وَهَذَا ضَعِيف ، لِأَنَّ حُرُوف النِّدَاء لَا تُحْذَف فِي نِدَاء الْقَوْم وَنَحْوه .
قَوْله : ( لَا أَرِيم مَكَانِي )
هُوَ بِفَتْحِ الْهَمْزَة وَكَسْر الرَّاء أَيْ لَا أُفَارِقهُ .
قَوْله : ( وَاَللَّه لَا أَرِيم مَكَانِي حَتَّى يَرْجِع إِلَيْكُمَا اِبْنَاكُمَا بِحَوَرِ مَا بَعَثْتُمَا بِهِ )
قَوْله ( بِحَوَرِ ) هُوَ بِفَتْحِ الْحَاء الْمُهْمَلَة أَيْ بِجَوَابِ ذَلِكَ ، قَالَ الْهَرَوِيُّ فِي تَفْسِيره : يُقَال كَلَّمْته فَمَا رَدَّ عَلَيَّ حَوَرًا وَلَا حَوِيرًا ، أَيْ جَوَابًا ، قَالَ : وَيَجُوز أَنْ يَكُون مَعْنَاهُ الْخَيْبَة ، أَيْ يَرْجِعَا بِالْخَيْبَةِ ، وَأَصْل ( الْحَوَر ) الرُّجُوع إِلَى النَّقْص ، قَالَ الْقَاضِي : هَذَا أَشْبَهُ بِسِيَاقِ الْحَدِيث ، أَمَّا قَوْله : ( اِبْنَاكُمَا ) فَهَكَذَا ضَبَطْنَاهُ ( اِبْنَاكُمَا ) بِالتَّثْنِيَةِ ، وَوَقَعَ فِي بَعْض الْأُصُول ( أَبْنَاؤُكُمَا ) بِالْوَاوِ عَلَى الْجَمْع ، وَحَكَاهُ الْقَاضِي أَيْضًا قَالَ : وَهُوَ وَهْمٌ ، وَالصَّوَاب الْأَوَّل ، وَقَالَ : وَقَدْ يَصِحّ الثَّانِي عَلَى مَذْهَب مَنْ جَمَعَ الِاثْنَيْنِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُدْعُوَا لِي مَحْمِيَة بْن جُزْء وَهُوَ رَجُل مِنْ بَنِي أَسَد ) أَمَّا ( مُحْمِيَة ) فَبِمِيمٍ مَفْتُوحَةٍ ثُمَّ حَاءٍ مُهْمَلَةٍ سَاكِنَةٍ ثُمَّ مِيمٍ أُخْرَى مَكْسُورَةٍ ثُمَّ يَاءٍ مُخَفَّفَةٍ ، وَأَمَّا ( جُزْء ) فَبِجِيمٍ مَفْتُوحَةٍ ثُمَّ زَايٍ سَاكِنَةٍ ثُمَّ هَمْزَةٍ ، هَذَا هُوَ الْأَصَحّ ، قَالَ الْقَاضِي : هَكَذَا تَقُولهُ عَامَّة الْحُفَّاظ وَأَهْل الْإِتْقَان وَمُعْظَم الرُّوَاة .
وَقَالَ عَبْد الْغَنِيّ بْن سَعِيد يُقَال : جُزِي بِكَسْرِ الزَّاي يَعْنِي وَبِالْيَاءِ ، وَكَذَا وَقَعَ فِي بَعْض النُّسَخ فِي بِلَادنَا .
قَالَ الْقَاضِي : وَقَالَ أَبُو عُبَيْدَة : هُوَ عِنْدنَا ( جَزّ ) مُشَدَّدُ الزَّاي ،
وَأَمَّا قَوْله : ( وَهُوَ رَجُل مِنْ بَنِي أَسَد )
فَقَالَ الْقَاضِي : كَذَا وَقَعَ ، وَالْمَحْفُوظ أَنَّهُ مِنْ بَنِي زُبَيْد لَا مِنْ بَنِي أَسَد .

1785 - قَوْله : ( أَنَّ عُبَيْد بْن السَّبَّاق )
هُوَ بِفَتْحِ السِّين الْمُهْمَلَة وَتَشْدِيد الْبَاء الْمُوَحَّدَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - فِي لَحْم الشَّاة الَّذِي أَعْطَيْته مَوْلَاة جُوَيْرِيَةَ مِنْ الصَّدَقَة - : ( قَرِّبِيهِ فَقَدْ بَلَغَتْ مَحِلَّهَا ) هُوَ بِكَسْرِ الْحَاء أَيْ زَالَ عَنْهَا حُكْم الصَّدَقَة . وَصَارَتْ حَلَالًا لَنَا .
وَفِي دَلِيل لِلشَّافِعِيِّ وَمُوَافِقِيهِ أَنَّ لَحْم الْأُضْحِيَّة إِذَا قَبَضَهُ الْمُتَصَدَّق عَلَيْهِ وَسَائِر الصَّدَقَات يَجُوز لِقَابِضِهَا بَيْعهَا ، وَيَحِلّ لِمَنْ أَهْدَاهَا إِلَيْهِ أَوْ مَلَكَهَا مِنْهُ بِطَرِيقٍ آخَرَ . وَقَالَ بَعْض الْمَالِكِيَّة : لَا يَجُوز بَيْع لَحْم الْأُضْحِيَّة لِقَابِضِهَا .

1786 - قَوْله : ( كِلَاهُمَا عَنْ شُعْبَة عَنْ قَتَادَة عَنْ أَنَس )
ثُمَّ قَالَ فِي الطَّرِيق الْآخَر : ( حَدَّثَنَا شُعْبَة عَنْ قَتَادَة سَمِعَ أَنَس بْن مَالِك ) فِيهِ التَّنْبِيه عَلَى اِنْتِفَاء تَدْلِيس قَتَادَة ؛ لِأَنَّهُ عَنْعَنَ فِي الرِّوَايَة الْأُولَى ، وَصَرَّحَ بِالسَّمَاعِ فِي الثَّانِيَة ، وَقَدْ سَبَقَ أَنَّ الْمُدَلِّس لَا يُحْتَجّ بِعَنْعَنَتِهِ إِلَّا أَنْ يَثْبُتَ سَمَاعُهُ لِذَلِكَ الْحَدِيث مِنْ ذَلِكَ الشَّيْخ مِنْ طَرِيق آخَر ، فَنَبَّهَ مُسْلِمٌ - رَحِمَهُ اللَّه تَعَالَى - عَلَى ذَلِكَ .

1787 - قَوْله : ( عَنْ الْأَسْوَد عَنْ عَائِشَة وَأُتِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِلَحْمِ بَقَرٍ )
هَكَذَا هُوَ فِي كَثِيرٍ مِنْ الْأُصُولِ الْمُعْتَمَدَةِ أَوْ أَكْثَرِهَا ( وَأُتِيَ ) بِالْوَاوِ وَفِي بَعْضهَا ( أُتِيَ ) بِغَيْرِ ( وَاوٍ ) وَكِلَاهُمَا صَحِيحٌ وَالْوَاوُ عَاطِفَةٌ عَلَى بَعْضٍ مِنْ الْحَدِيثِ لَمْ يَذْكُرْهُ هُنَا .

1788 - قَوْله : ( كَانَ فِي بَرِيرَةَ ثَلَاثُ قَضِيَّاتٍ )
فَذَكَرَ مِنْهَا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هُوَ عَلَيْهَا صَدَقَة وَلَكُمْ هَدِيَّة ) ، وَلَمْ يَذْكُر هُنَا الثَّانِيَة وَالثَّالِثَة وَهُمَا الْوَلَاء لِمَنْ أَعْتَقَ ، وَتَخْيِيرُهَا فِي فَسْخ النِّكَاح حِينَ أُعْتِقَتْ تَحْتَ عَبْدٍ ، وَسَيَأْتِي بَيَان الثَّلَاث مَشْرُوحَةً - إِنْ شَاءَ اللَّه تَعَالَى - فِي كِتَاب النِّكَاح .

1789 - قَوْلهَا : ( إِلَّا أَنَّ نُسَيْبَة بَعَثَتْ إِلَيْنَا )
هِيَ نُسَيْبَة بِضَمِّ النُّون وَفَتْح السِّين الْمُهْمَلَة وَإِسْكَان الْيَاء ، وَيُقَال فِيهَا أَيْضًا : ( نَسِيبَةٌ ) بِفَتْحِ النُّون وَكَسْر السِّين ، وَهِيَ أُمُّ عَطِيَّةَ .

1790 - قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أُتِيَ بِطَعَامٍ سَأَلَ عَنْهُ فَإِنْ قِيلَ : هَدِيَّةٌ أَكَلَ مِنْهَا ، وَإِنْ قِيلَ : صَدَقَة لَمْ يَأْكُل مِنْهَا )
فِيهِ : اِسْتِعْمَال الْوَرَع وَالْفَحْص عَنْ أَصْلَيْ الْمَآكِلِ وَالْمَشَارِبِ .

1791 - قَوْله : ( كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا أَتَاهُ قَوْم بِصَدَقَتِهِمْ قَالَ : اللَّهُمَّ صَلِّ عَلَيْهِمْ ، فَأَتَاهُ أَبِي أَبُو أَوْفَى بِصَدَقَتِهِ فَقَالَ : اللَّهُمَّ صَلِّ عَلَى آلِ أَبِي أَوْفَى )
هَذَا الدُّعَاء وَهُوَ الصَّلَاة اِمْتِثَال لِقَوْلِ اللَّه عَزَّ وَجَلَّ : { وَصَلِّ عَلَيْهِمْ } وَمَذْهَبُنَا الْمَشْهُورُ وَمَذْهَبُ الْعُلَمَاءِ كَافَّةً أَنَّ الدُّعَاء لِدَافِعِ الزَّكَاة سُنَّة مُسْتَحَبَّةٌ لَيْسَ بِوَاجِبٍ ، وَقَالَ أَهْل الظَّاهِر : هُوَ وَاجِب ، وَبِهِ قَالَ بَعْض أَصْحَابنَا ، حَكَاهُ أَبُو عَبْد اللَّه الْحَنَّاطِيّ - بِالْحَاءِ الْمُهْمَلَة - ، وَاعْتَمَدُوا الْأَمْر فِي الْآيَة ، قَالَ الْجُمْهُور الْأَمْر فِي حَقّنَا لِلنَّدَبِ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَ مُعَاذًا وَغَيْرَهُ لِأَخْذِ الزَّكَاة وَلَمْ يَأْمُرْهُمْ بِالدُّعَاءِ ، وَقَدْ يُجِيب الْآخَرُونَ بِأَنَّ وُجُوب الدُّعَاء كَانَ مَعْلُومًا لَهُمْ مِنْ الْآيَة الْكَرِيمَة ، وَأَجَابَ الْجُمْهُور أَيْضًا بِأَنَّ دُعَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَصَلَاته سَكَنٌ لَهُمْ بِخِلَافِ غَيْره ، وَاسْتَحَبَّ الشَّافِعِيّ فِي صِفَة الدُّعَاء أَنْ يَقُول : ( آجَرَك اللَّه فِيمَا أَعْطَيْت وَجَعَلَهُ لَك طَهُورًا ، وَبَارَكَ لَك فِيمَا أَبْقَيْت ) وَأَمَّا قَوْل السَّاعِي : اللَّهُمَّ صَلِّ عَلَى فُلَان فَكَرِهَهُ جُمْهُور أَصْحَابنَا ، وَهُوَ مَذْهَب اِبْن عَبَّاس وَمَالِكٍ وَابْن عُيَيْنَةَ وَجَمَاعَةٍ مِنْ السَّلَف ، وَقَالَ جَمَاعَة مِنْ الْعُلَمَاء : وَيَحُوز ذَلِكَ بِلَا كَرَاهَة لِهَذَا الْحَدِيث ، قَالَ أَصْحَابنَا : لَا يُصَلَّى عَلَى غَيْر الْأَنْبِيَاء إِلَّا تَبَعًا ؛ لِأَنَّ الصَّلَاة فِي لِسَان السَّلَف مَخْصُوصَة بِالْأَنْبِيَاءِ - صَلَاة اللَّه وَسَلَامه عَلَيْهِمْ - ، كَمَا أَنَّ قَوْلنَا : ( عَزَّ وَجَلَّ ) مَخْصُوص بِاَللَّهِ سُبْحَانَهُ وَتَعَالَى ، فَكَمَا لَا يُقَال : مُحَمَّد عَزَّ وَجَلَّ وَإِنْ كَانَ عَزِيزًا جَلِيلًا ، لَا يُقَال : أَبُو بَكْر صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَإِنْ صَحَّ الْمَعْنَى ، وَاخْتَلَفَ أَصْحَابنَا فِي النَّهْي عَنْ ذَلِكَ هَلْ هُوَ نَهْيُ تَنْزِيهٍ أَمْ مُحَرَّمٌ أَوْ مُجَرَّد أَدَب ، عَلَى ثَلَاثَة أَوْجُه : الْأَصَحّ الْأَشْهَر أَنَّهُ مَكْرُوه كَرَاهَةَ تَنْزِيهٍ ؛ لِأَنَّهُ شِعَار لِأَهْلِ الْبِدَع ، وَقَدْ نُهِينَا عَنْ شِعَارهمْ ، وَالْمَكْرُوه هُوَ مَا وَرَدَ فِيهِ نَهْي مَقْصُود ، وَاتَّفَقُوا عَلَى أَنَّهُ يَجُوز أَنْ يُجْعَل غَيْر الْأَنْبِيَاء تَبَعًا لَهُمْ فِي ذَلِكَ فَيُقَال : اللَّهُمَّ صَلِّ عَلَى مُحَمَّد وَعَلَى آلِ مُحَمَّد وَأَزْوَاجه وَذُرِّيَّته وَأَتْبَاعه ؛ لِأَنَّ السَّلَف لَمْ يَمْنَعُوا مِنْهُ ، وَقَدْ أُمِرْنَا بِهِ فِي التَّشَهُّد وَغَيْره ، قَالَ الشَّيْخ أَبُو مُحَمَّد الْجُوَيْنِيّ مِنْ أَئِمَّة أَصْحَابنَا السَّلَام فِي مَعْنَى الصَّلَاة ، وَلَا يُفْرَد بِهِ غَيْر الْأَنْبِيَاء ؛ لِأَنَّ اللَّه تَعَالَى قَرَنَ بَيْنَهُمَا وَلَا يُفْرَد بِهِ غَائِب ، وَلَا يُقَال : قَالَ فُلَان رَضِيَ اللَّه عَنْهُ ، وَأَمَّا الْمُخَاطَبَة بِهِ لِحَيٍّ أَوْ مَيِّتٍ فَسُنَّة فَيُقَال : السَّلَام عَلَيْكُمْ أَوْ عَلَيْك أَوْ سَلَام عَلَيْك أَوْ عَلَيْكُمْ . وَاَللَّهُ أَعْلَمُ .

1792 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَتَاكُمْ الْمُصَدِّق فَلْيَصْدُرْ عَنْكُمْ وَهُوَ عَنْكُمْ رَاضٍ )
: الْمُصَدِّق : السَّاعِي ، وَمَقْصُود الْحَدِيث الْوِصَايَة بِالسُّعَاةِ وَطَاعَة وُلَاة الْأُمُور وَمُلَاطَفَتهمْ ، وَجَمْع كَلِمَة الْمُسْلِمِينَ ، وَصَلَاح ذَات الْبَيْن ، وَهَذَا كُلّه مَا لَمْ يَطْلُب جَوْرًا ؛ فَإِذَا طَلَبَ جَوْرًا فَلَا مُوَافَقَةَ لَهُ وَلَا طَاعَة ؛ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث أَنَس فِي صَحِيح الْبُخَارِيّ " فَمَنْ سُئِلَهَا عَلَى وَجْهِهَا فَلْيُعْطِهَا ؛ وَمَنْ سُئِلَ فَوْقَهَا فَلَا يُعْطَ " وَاخْتَلَفَ أَصْحَابنَا فِي مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا يُعْطَ ) فَقَالَ أَكْثَرهمْ لَا يُعْطَى الزِّيَادَة بَلْ يُعْطَى الْوَاجِب ، وَقَالَ بَعْضهمْ : لَا يُعْطِيه شَيْئًا أَصْلًا ؛ لِأَنَّهُ يَفْسُق بِطَلَبِ الزِّيَادَة وَيَنْعَزِل فَلَا يُعْطَى شَيْئًا . وَاَللَّهُ أَعْلَمُ .


المنهاج - كِتَاب الصِّيَام

( بِسْمِ اللَّه الرَّحْمَن الرَّحِيم : المنهاج - كِتَاب الصِّيَام )
هُوَ فِي اللُّغَة : الْإِمْسَاك ، وَفِي الشَّرْع :إِمْسَاكٌ مَخْصُوصٌ فِي زَمَنٍ مَخْصُوصٍ مِنْ شَخْصٍ مَخْصُوصٍ بِشَرْطِهِ .

1793 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا جَاءَ رَمَضَان فُتِّحَتْ أَبْوَابُ الْجَنَّةِ وَغُلِّقَتْ أَبْوَابُ النَّارِ وَصُفِّدَتْ الشَّيَاطِين ) .
وَفِي الرِّوَايَة الْأُخْرَى : ( إِذَا كَانَ رَمَضَان فَتَحْت أَبْوَاب الرَّحْمَة وَغُلِّقَتْ أَبْوَاب جَهَنَّم وَسُلْسِلَتْ الشَّيَاطِين ) .
وَفِي رِوَايَة : ( إِذْ دَخَلَ رَمَضَان ) فِيهِ دَلِيل لِلْمَذْهَبِ الصَّحِيح الْمُخْتَار الَّذِي ذَهَبَ إِلَيْهِ الْبُخَارِيّ وَالْمُحَقِّقُونَ أَنَّهُ يَجُوز أَنْ يُقَال : ( رَمَضَان ) مِنْ غَيْر ذِكْر الشَّهْر بِلَا كَرَاهَة ، وَفِي هَذِهِ الْمَسْأَلَة ثَلَاثَة مَذَاهِب :
قَالَتْ طَائِفَة : لَا يُقَال : رَمَضَان عَلَى اِنْفِرَادِهِ بِحَالٍ ، وَإِنَّمَا يُقَال : شَهْر رَمَضَان ، هَذَا قَوْل أَصْحَاب مَالِك ، وَزَعَمَ هَؤُلَاءِ أَنَّ رَمَضَان اِسْم مِنْ أَسْمَاء اللَّه تَعَالَى فَلَا يُطْلَق عَلَى غَيْره إِلَّا بِقَيْدٍ .
وَقَالَ أَكْثَر أَصْحَابنَا وَابْن الْبَاقِلَّانِيّ : إِنْ كَانَ هُنَاكَ قَرِينَة تَصْرِفُهُ إِلَى الشَّهْر فَلَا كَرَاهَة ، وَإِلَّا فَيُكْرَهُ ، قَالُوا : فَيُقَال : صُمْنَا رَمَضَان ، قُمْنَا رَمَضَان ، وَرَمَضَان أَفْضَل الْأَشْهُر ، وَيُنْدَب طَلَبُ لَيْلَة الْقَدْر فِي أَوَاخِر رَمَضَان ، وَأَشْبَاه ذَلِكَ ؛ وَلَا كَرَاهَة فِي هَذَا كُلّه ، وَإِنَّمَا يُكْرَهُ أَنْ يُقَال : جَاءَ رَمَضَان وَدَخَلَ رَمَضَان ، وَحَضَرَ رَمَضَان وَأُحِبُّ رَمَضَانَ ؛ وَنَحْو ذَلِكَ .
وَالْمَذْهَب الثَّالِث مَذْهَب الْبُخَارِيّ وَالْمُحَقِّقِينَ : أَنَّهُ لَا كَرَاهَة فِي إِطْلَاق رَمَضَان بِقَرِينَةٍ وَبِغَيْرِ قَرِينَةٍ ، وَهَذَا الْمَذْهَب هُوَ الصَّوَاب ؛ وَالْمَذْهَبَانِ الْأَوَّلَانِ فَاسِدَانِ ؛ لِأَنَّ الْكَرَاهَة إِنَّمَا تَثْبُت بِنَهْيِ الشَّرْع وَلَمْ يَثْبُت فِيهِ نَهْي ؛ وَقَوْلهمْ : إِنَّهُ اِسْم مِنْ أَسْمَاء اللَّه تَعَالَى لَيْسَ بِصَحِيحٍ ؛ وَلَمْ يَصِحّ فِيهِ شَيْء ؛ وَإِنْ كَانَ قَدْ جَاءَ فِيهِ أَثَرٌ ضَعِيفٌ ، وَأَسْمَاء اللَّه تَعَالَى تَوْقِيفِيَّةٌ لَا تُطْلَقُ إِلَّا بِدَلِيلٍ صَحِيحٍ ، وَلَوْ ثَبَتَ أَنَّهُ اِسْم لَمْ يَلْزَم مِنْهُ كَرَاهَة .
وَهَذَا الْحَدِيث الْمَذْكُور فِي الْبَاب صَرِيح فِي الرَّدّ عَلَى الْمَذْهَبَيْنِ ؛ وَلِهَذَا الْحَدِيث نَظَائِرُ كَثِيرَةٌ فِي الصَّحِيح فِي إِطْلَاق رَمَضَان عَلَى الشَّهْر مِنْ غَيْر ذِكْر الشَّهْر ، وَقَدْ سَبَقَ التَّنْبِيه عَلَى كَثِير مِنْهَا فِي كِتَاب الْإِيمَان وَغَيْره . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فُتِّحَتْ أَبْوَاب الْجَنَّة وَأُغْلِقَتْ أَبْوَاب النَّار وَصُفِّدَتْ الشَّيَاطِين )
فَقَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : يَحْتَمِل أَنَّهُ عَلَى ظَاهِره وَحَقِيقَته ، وَأَنَّ تَفْتِيحَ أَبْوَاب الْجَنَّة وَتَغْلِيق أَبْوَاب جَهَنَّم وَتَصْفِيد الشَّيَاطِين عَلَامَة لِدُخُولِ الشَّهْر ، وَتَعْظِيمٌ لِحُرْمَتِهِ ، وَيَكُون التَّصْفِيد لِيَمْتَنِعُوا مِنْ إِيذَاء الْمُؤْمِنِينَ وَالتَّهْوِيش عَلَيْهِمْ ، قَالَ : وَيَحْتَمِل أَنْ يَكُون الْمُرَاد الْمَجَاز ، وَيَكُون إِشَارَة إِلَى كَثْرَة الثَّوَاب وَالْعَفْو ، وَأَنَّ الشَّيَاطِين يَقِلُّ إِغْوَاؤُهُمْ وَإِيذَاؤُهُمْ فَيَصِيرُونَ كَالْمُصَفَّدِينَ ، وَيَكُون تَصْفِيدهمْ عَنْ أَشْيَاء دُون أَشْيَاء ، وَلِنَاسٍ دُون نَاسٍ ، وَيُؤَيِّد هَذِهِ الرِّوَايَة الثَّانِيَة : ( فُتِّحَتْ أَبْوَاب الرَّحْمَة ) وَجَاءَ فِي حَدِيث آخَر : ( صُفِّدَتْ مَرَدَةُ الشَّيَاطِينِ ) قَالَ الْقَاضِي : وَيَحْتَمِل أَنْ يَكُون فَتْح أَبْوَاب الْجَنَّة عِبَارَة عَمَّا يَفْتَحهُ اللَّه تَعَالَى لِعِبَادِهِ مِنْ الطَّاعَات فِي هَذَا الشَّهْر الَّتِي لَا تَقَع فِي غَيْره عُمُومًا كَالصِّيَامِ وَالْقِيَام وَفِعْل الْخَيْرَات وَالِانْكِفَاف عَنْ كَثِير مِنْ الْمُخَالَفَات ، وَهَذِهِ أَسْبَابٌ لِدُخُولِ الْجَنَّة وَأَبْوَابٌ لَهَا ، وَكَذَلِكَ تَغْلِيق أَبْوَاب النَّار وَتَصْفِيد الشَّيَاطِين عِبَارَة عَمَّا يَنْكَفُّونَ عَنْهُ مِنْ الْمُخَالَفَات ، وَمَعْنَى صُفِّدَتْ : غُلِّلَتْ ، وَالصَّفَد بِفَتْحِ الْفَاء ( الْغُلّ ) بِضَمِّ الْغَيْن ، وَهُوَ مَعْنَى سُلْسِلَتْ فِي الرِّوَايَة الْأُخْرَى . هَذَا كَلَام الْقَاضِي ، أَوْ فِيهِ أَحْرُفٌ بِمَعْنَى كَلَامِهِ .

1795 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَصُومُوا حَتَّى تَرَوْا الْهِلَال وَلَا تُفْطِرُوا حَتَّى تَرَوْهُ فَإِنْ أُغْمِيَ عَلَيْكُمْ فَاقْدُرُوا لَهُ )
وَفِي رِوَايَة : ( فَاقْدُرُوا لَهُ ثَلَاثِينَ ) وَفِي رِوَايَة : ( إِذَا رَأَيْتُمْ الْهِلَال فَصُومُوا وَإِذَا رَأَيْتُمُوهُ فَأَفْطِرُوا فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ ) وَفِي رِوَايَة ( فَإِنْ غُمَّ عَلَيْكُمْ فَصُومُوا ثَلَاثِينَ يَوْمًا ) وَفِي رِوَايَة : ( فَإِنْ غُمِيَ عَلَيْكُمْ فَأَكْمِلُوا الْعَدَد ) وَفِي رِوَايَة : ( فَإِنْ عَمِيَ عَلَيْكُمْ الشَّهْر فَعُدُّوا ثَلَاثِينَ ) وَفِي رِوَايَة : ( فَإِنْ أُغْمِيَ عَلَيْكُمْ فَعُدُّوا ثَلَاثِينَ ) .
هَذِهِ الرِّوَايَات كُلّهَا فِي الْكِتَاب عَلَى هَذَا التَّرْتِيب ، وَفِي رِوَايَة لِلْبُخَارِيِّ : ( فَإِنْ غُبِّيَ عَلَيْكُمْ فَأَكْمِلُوا عِدَّة شَعْبَان ثَلَاثِينَ ) .
وَاخْتَلَفَ الْعُلَمَاء فِي مَعْنَى ( فَاقْدُرُوا لَهُ ) فَقَالَتْ طَائِفَة مِنْ الْعُلَمَاء : مَعْنَاهُ ضَيِّقُوا لَهُ وَقَدِّرُوهُ تَحْت السَّحَاب ، وَمِمَّنْ قَالَ بِهَذَا أَحْمَد بْن حَنْبَل وَغَيْره مِمَّنْ يُجَوِّز صَوْم يَوْمِ لَيْلَةِ الْغَيْمِ عَنْ رَمَضَان كَمَا سَنَذْكُرُهُ - إِنْ شَاءَ اللَّه تَعَالَى - وَقَالَ اِبْن سُرَيْج وَجَمَاعَة - مِنْهُمْ : مُطَرِّف بْن عَبْد اللَّه وَابْن قُتَيْبَة وَآخَرُونَ - : مَعْنَاهُ قَدِّرُوهُ بِحِسَابِ الْمَنَازِل ، وَذَهَبَ مَالِك وَالشَّافِعِيّ وَأَبُو حَنِيفَة وَجُمْهُور السَّلَف وَالْخَلَف إِلَى أَنَّ مَعْنَاهُ : قَدِّرُوا لَهُ تَمَام الْعَدَد ثَلَاثِينَ يَوْمًا .
قَالَ أَهْل اللُّغَة : يُقَال : قَدَّرْت الشَّيْء أُقَدِّرهُ وَأَقْدُرُهُ وَقَدَّرْته وَأَقْدَرْته بِمَعْنًى وَاحِدٍ ، وَهُوَ مِنْ التَّقْدِير ، قَالَ الْخَطَّابِيُّ : وَمِنْهُ قَوْل اللَّه تَعَالَى : { فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ } وَاحْتَجَّ الْجُمْهُور بِالرِّوَايَاتِ الْمَذْكُورَة ، فَأَكْمِلُوا الْعِدَّة ثَلَاثِينَ ، وَهُوَ تَفْسِيرٌ لِاقْدُرُوا لَهُ ، وَلِهَذَا لَمْ يَجْتَمِعَا فِي رِوَايَةٍ ، بَلْ تَارَة يَذْكُر هَذَا ، وَتَارَة يَذْكُر هَذَا ، وَيُؤَكِّدهُ الرِّوَايَة السَّابِقَة ( فَاقْدُرُوا لَهُ ثَلَاثِينَ ) ، قَالَ الْمَازِرِيّ : حَمَلَ جُمْهُور الْفُقَهَاء قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَاقْدُرُوا لَهُ ، عَلَى أَنَّ الْمُرَاد كَمَالُ الْعِدَّة ثَلَاثِينَ ، كَمَا فَسَّرَهُ فِي حَدِيث آخَر ، قَالُوا : وَلَا يَجُوز أَنْ يَكُون الْمُرَاد حِسَاب الْمُنَجِّمِينَ ؛ لِأَنَّ النَّاس لَوْ كُلِّفُوا بِهِ ضَاقَ عَلَيْهِمْ ؛ لِأَنَّهُ لَا يَعْرِفُهُ إِلَّا أَفْرَادٌ ، وَالشَّرْع إِنَّمَا يُعَرِّفُ النَّاسَ بِمَا يَعْرِفُهُ جَمَاهِيرُهُمْ . وَاَللَّهُ أَعْلَمُ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ غُمَّ عَلَيْكُمْ ) فَمَعْنَاهُ : حَالَ بَيْنَكُمْ وَبَيْنَهُ ، غَيْمٌ ، يُقَال : غُمَّ وَأُغْمِيَ وَغُمِّيَ وَغُمِيَ بِتَشْدِيدِ الْمِيم وَتَخْفِيفهَا وَالْغَيْن مَضْمُومَة فِيهِمَا ، وَيُقَال : غُبِّيَ بِفَتْحِ الْغَيْن وَكَسْر الْبَاء ، وَكُلّهَا صَحِيحَة ، وَقَدْ غَامَتْ السَّمَاء وَغَيَّمَتْ وَأَغَامَتْ وَتَغَيَّمَتْ وَأَغَمَّتْ ،
وَفِي هَذِهِ الْأَحَادِيث دَلَالَة لِمَذْهَبِ مَالِك وَالشَّافِعِيّ وَالْجُمْهُور أَنَّهُ لَا يَجُوز صَوْم يَوْم الشَّكّ وَلَا يَوْم الثَّلَاثِينَ مِنْ شَعْبَان عَنْ رَمَضَان إِذَا كَانَتْ لَيْلَة الثَّلَاثِينَ لَيْلَة غَيْم .

1801 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الشَّهْر هَكَذَا وَهَكَذَا )
وَفِي رِوَايَة ( الشَّهْرُ تِسْعٌ وَعِشْرُونَ ) . مَعْنَاهُ أَنَّ الشَّهْر قَدْ يَكُون تِسْعًا وَعِشْرِينَ ، وَحَاصِله أَنَّ الِاعْتِبَار بِالْهِلَالِ فَقَدْ يَكُون تَامًّا ثَلَاثِينَ ، وَقَدْ يَكُون نَاقِصًا تِسْعًا وَعِشْرِينَ ، وَقَدْ لَا يُرَى الْهِلَال فَيَجِب إِكْمَال الْعَدَد ثَلَاثِينَ ، قَالُوا : وَقَدْ يَقَع النَّقْص مُتَوَالِيًا فِي شَهْرَيْنِ وَثَلَاثَة وَأَرْبَعَة ، وَلَا يَقَع فِي أَكْثَر مِنْ أَرْبَعَة .
وَفِي هَذَا الْحَدِيث جَوَاز اِعْتِمَاد الْإِشَارَة الْمُفْهِمَة فِي مِثْل هَذَا .

1803 - قَوْله : ( حَدَّثَنَا زِيَاد بْن عَبْد اللَّه الْبَكَّائِيّ )
هُوَ بِفَتْحِ الْبَاءِ وَتَشْدِيدِ الْكَافِ .

1806 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّا أُمَّة أُمِّيَّة لَا نَكْتُبُ وَلَا نَحْسُبُ ، الشَّهْر هَكَذَا وَهَكَذَا وَهَكَذَا )
قَالَ الْعُلَمَاء : ( أُمِّيَّة ) بَاقُونَ عَلَى مَا وَلَدَتْنَا عَلَيْهِ الْأُمَّهَات لَا نَكْتُب وَلَا نَحْسُبُ ، وَمِنْهُ النَّبِيّ الْأُمِّيُّ ، وَقِيلَ : هُوَ نِسْبَةٌ إِلَى الْأُمّ وَصِفَتهَا ؛ لِأَنَّ هَذِهِ صِفَة النِّسَاءِ غَالِبًا .

1807 - قَوْله : ( سَمِعَ اِبْن عُمَر رَجُلًا يَقُول : اللَّيْلَة النِّصْف ، فَقَالَ لَهُ : وَمَا يُدْرِيك أَنَّ اللَّيْلَة النِّصْف )
وَذَكَرَ الْحَدِيث ، مَعْنَاهُ : أَنَّك لَا تَدْرِي أَنَّ اللَّيْلَة النِّصْف أَمْ لَا ؛ لِأَنَّ الشَّهْر قَدْ يَكُون تِسْعًا وَعِشْرِينَ ، وَأَنْتَ أَرَدْت أَنَّ اللَّيْلَةَ لَيْلَةُ الْيَوْمِ الَّذِي بِتَمَامِهِ يَتِمّ النِّصْف ، وَهَذَا إِنَّمَا يَصِحّ عَلَى تَقْدِير تَمَامه ، وَلَا تَدْرِي أَنَّهُ تَامٌّ أَمْ لَا .

1809 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ )
الْمُرَاد رُؤْيَة بَعْض الْمُسْلِمِينَ ، وَلَا يُشْتَرَط رُؤْيَة كُلّ إِنْسَان ، بَلْ يَكْفِي جَمِيع النَّاس رُؤْيَةُ عَدْلَيْنِ ، وَكَذَا عَدْل عَلَى الْأَصَحّ ، هَذَا فِي الصَّوْم ، وَأَمَّا الْفِطْر فَلَا يَجُوز بِشَهَادَةِ عَدْلٍ وَاحِدٍ عَلَى شَوَّال عِنْد جَمِيع الْعُلَمَاء إِلَّا أَبَا ثَوْرٍ فَجَوَّزَهُ بِعَدْلٍ .

1810 - قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( فَإِنْ غُمِّيَ عَلَيْكُمْ الشَّهْر )
هُوَ بِضَمِّ الْغَيْن وَكَسْر الْمِيم مُشَدَّدَةً وَمُخَفَّفَةً .

1812 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَقَدَّمُوا رَمَضَانَ بِصَوْمِ يَوْم وَلَا يَوْمَيْنِ إِلَّا رَجُل كَانَ يَصُوم صَوْمًا فَلْيَصُمْهُ )
، فِيهِ التَّصْرِيح بِالنَّهْيِ عَنْ اِسْتِقْبَال رَمَضَان بِصَوْمِ يَوْم وَيَوْمَيْنِ ، لِمَنْ لَمْ يُصَادِف عَادَة لَهُ أَوْ يَصِلهُ بِمَا قَبْله ، فَإِنْ لَمْ يَصِلهُ وَلَا صَادَفَ عَادَة فَهُوَ حَرَام ، هَذَا هُوَ الصَّحِيح فِي مَذْهَبنَا ؛ لِهَذَا الْحَدِيث وَلِلْحَدِيثِ الْآخَر فِي سُنَن أَبِي دَاوُدَ وَغَيْره ( إِذَا اِنْتَصَفَ شَعْبَان فَلَا صِيَام حَتَّى يَكُون رَمَضَان ) فَإِنْ وَصَلَهُ بِمَا قَبْله أَوْ صَادَفَ عَادَة لَهُ ؛ فَإِنْ كَانَتْ عَادَتُهُ صَوْمَ يَوْمٍ الِاثْنَيْنِ وَنَحْوه ، فَصَادَفَهُ فَصَامَهُ تَطَوُّعًا بِنِيَّةِ ذَلِكَ جَازَ ، لِهَذَا الْحَدِيث ، وَسَوَاء فِي النَّهْي عِنْدنَا لِمَنْ لَمْ يُصَادِف عَادَتَهُ وَلَا وَصَلَهُ يَوْم الشَّكّ وَغَيْره ، فَيَوْم الشَّكّ دَاخِلٌ فِي النَّهْي ، وَفِيهِ مَذَاهِبُ لِلسَّلَفِ فِيمَنْ صَامَهُ تَطَوُّعًا ، وَأَوْجَبَ صَوْمه عَنْ رَمَضَان أَحْمَدُ وَجَمَاعَةٌ بِشَرْطِ أَنْ يَكُون هُنَاكَ غَيْمٌ . وَاَللَّه أَعْلَم .

قَوْله فِي حَلِفِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَدْخُل عَلَى أَزْوَاجه شَهْرًا ثُمَّ دَخَلَ لَمَّا مَضَتْ تِسْع وَعِشْرُونَ لَيْلَةً ثُمَّ قَالَ : الشَّهْر تِسْع وَعِشْرُونَ ) وَفِي رِوَايَة : ( فَخَرَجَ إِلَيْنَا فِي تِسْعَة وَعِشْرِينَ ، فَقُلْنَا لَهُ : إِنَّمَا الْيَوْم تِسْعَة وَعِشْرُونَ ) ، وَفِي رِوَايَة : ( فَخَرَجَ إِلَيْنَا صَبَاح تِسْع وَعِشْرِينَ فَقَالَ : إِنَّ الشَّهْر يَكُون تِسْعًا ( وَعِشْرِينَ ) وَفِي رِوَايَة : ( فَلَمَّا مَضَى تِسْع وَعِشْرُونَ يَوْمًا غَدَا عَلَيْهِمْ أَوْ رَاحَ ) قَالَ الْقَاضِي - رَحِمَهُ اللَّه تَعَالَى - : مَعْنَاهُ كُلّه بَعْد تَمَام تِسْعَة وَعِشْرِينَ يَوْمًا يَدُلّ عَلَيْهِ رِوَايَة : ( فَلَمَّا مَضَى تِسْع وَعِشْرُونَ يَوْمًا ) وَقَوْله : ( صَبَاح تِسْع وَعِشْرِينَ ) ، أَيْ صَبَاح اللَّيْلَة الَّتِي بَعْد تِسْعَة وَعِشْرِينَ يَوْمًا ، وَهِيَ صَبِيحَة ثَلَاثِينَ ، وَمَعْنَى الشَّهْر تِسْعَة وَعِشْرُونَ : أَنَّهُ قَدْ يَكُون تِسْعَة وَعِشْرِينَ كَمَا صَرَّحَ بِهِ فِي بَعْض هَذِهِ الرِّوَايَات . وَاَللَّه أَعْلَم .

1813 - سبق شرحه بالباب

1814 - سبق شرحه بالباب

1815 - سبق شرحه بالباب

1816 - سبق شرحه بالباب

( بَاب بَيَان أَنَّ لِكُلِّ بَلَدٍ رُؤْيَتَهُمْ وَأَنَّهُمْ إِذَا رَأَوْا الْهِلَال بِبَلَدٍ لَا يَثْبُتُ حُكْمُهُ لِمَا بَعُدَ عَنْهُمْ )
فِيهِ حَدِيث كُرَيْب عَنْ اِبْن عَبَّاس ، وَهُوَ ظَاهِر الدَّلَالَة لِلتَّرْجَمَةِ ، وَالصَّحِيح عِنْد أَصْحَابنَا أَنَّ الرُّؤْيَة لَا تَعُمّ النَّاس ، بَلْ تَخْتَصُّ بِمَنْ قَرُبَ عَلَى مَسَافَة لَا تُقْصَر فِيهَا الصَّلَاة ، وَقِيلَ : إِنْ اِتَّفَقَ الْمَطْلَع لَزِمَهُمْ ، وَقِيلَ : إِنْ اِتَّفَقَ الْإِقْلِيم وَإِلَّا فَلَا ، وَقَالَ بَعْض أَصْحَابنَا : تَعُمّ الرُّؤْيَة فِي مَوْضِع جَمِيع أَهْل الْأَرْض ، فَعَلَى هَذَا نَقُول : إِنَّمَا لَمْ يَعْمَل اِبْن عَبَّاس بِخَبَرِ كُرَيْب ؛ لِأَنَّهُ شَهَادَة فَلَا تَثْبُت بِوَاحِدٍ ، لَكِنَّ ظَاهِر حَدِيثه أَنَّهُ لَمْ يَرُدَّهُ لِهَذَا ، وَإِنَّمَا رَدَّهُ لِأَنَّ الرُّؤْيَة لَمْ يَثْبُتْ حُكْمُهَا فِي حَقِّ الْبَعِيدِ .

1819 - قَوْله : ( وَاسْتُهِلَّ عَلَيَّ رَمَضَانُ )
هُوَ بِضَمِّ التَّاء مِنْ اِسْتَهَلَّ .

( بَاب بَيَان أَنَّهُ لَا اِعْتِبَار بِكِبَرِ الْهِلَال وَصِغَره وَأَنَّ اللَّه تَعَالَى أَمَدَّهُ لِلرُّؤْيَةِ فَإِنْ غُمَّ فَلْيُكْمِلْ ثَلَاثُونَ )
فِيهِ حَدِيث أَبِي الْبَخْتَرِيّ عَنْ اِبْن عَبَّاس ، وَهُوَ ظَاهِر الدَّلَالَة لِلتَّرْجَمَةِ .

1820 - قَوْله : ( تَرَاءَيْنَا الْهِلَال )
أَيْ تَكَلَّفْنَا النَّظَر إِلَى جِهَته لِنَرَاهُ .
قَوْله : ( عَنْ اِبْن عَبَّاس فَقَالَ : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَدّه لِلرُّؤْيَةِ )
هَكَذَا هُوَ فِي بَعْض النُّسَخ ، وَفِي بَعْضهَا : فَقَالَ : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : إِنَّ اللَّه مَدَّهُ لِلرُّؤْيَةِ . وَجَمِيع النُّسَخ مُتَّفِقَة عَلَى مَدِّهِ مِنْ غَيْر أَلِف فِيهَا .
قَوْله فِي الْإِسْنَاد : ( عَنْ أَبِي الْبَخْتَرِيّ )
هُوَ بِفَتْحِ الْمُوَحَّدَة ، وَإِسْكَان الْخَاء الْمُعْجَمَة وَفَتْح التَّاء ، وَاسْمه ( سَعِيد بْن فَيْرُوز ) وَيُقَال : ( اِبْن عِمْرَانَ ) وَيُقَال : ( اِبْن أَبِي عِمْرَانَ الطَّائِيّ ) تُوُفِّيَ سَنَةَ ثَلَاثٍ وَثَمَانِينَ عَامَ الْجَمَاجِمِ .

1821 - فِي الرِّوَايَة الثَّانِيَة (
فَقَالَ اِبْن عَبَّاس : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ اللَّه قَدْ أَمَدَّهُ لِرُؤْيَتِهِ )
. هَكَذَا هُوَ فِي جَمِيع النُّسَخ أَمَدَّهُ بِأَلِفٍ فِي أَوَّله . قَالَ الْقَاضِي : قَالَ بَعْضهمْ : الْوَجْه أَنْ يَكُون أَمَدَّهُ بِالتَّشْدِيدِ مِنْ الْإِمْدَاد ، وَمَدَّهُ مِنْ الِامْتِدَاد . قَالَ الْقَاضِي : وَالصَّوَاب عِنْدِي بَقَاء الرِّوَايَة عَلَى وَجْههَا ، وَمَعْنَاهُ أَطَالَ مُدَّتَهُ إِلَى الرُّؤْيَة . يُقَال مِنْهُ مَدَّ وَأَمَدَّ . قَالَ اللَّه تَعَالَى : ( وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الْغَيِّ ) قُرِئَ بِالْوَجْهَيْنِ أَيْ يُطِيلُونَ لَهُمْ قَالَ : وَقَدْ يَكُون أَمَدَّهُ مِنْ الْمَدَّة الَّتِي جُعِلَتْ لَهُ . قَالَ صَاحِب الْأَفْعَال : أَمْدَدْتُكَهَا أَيْ أَعْطَيْتُكهَا .

1822 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( شَهْرَا عِيدٍ لَا يَنْقُصَانِ رَمَضَان وَذُو الْحِجَّة )
الْأَصَحّ أَنَّ مَعْنَاهُ : لَا يَنْقُص أَجْرهمَا ، وَالثَّوَاب الْمُرَتَّب عَلَيْهِمَا ، وَإِنْ نَقَصَ عَدَدهمَا ، وَقِيلَ : مَعْنَاهُ لَا يَنْقُصَانِ جَمِيعًا فِي سَنَةٍ وَاحِدَةٍ غَالِبًا ، وَقِيلَ : لَا يَنْقُص ثَوَاب ذِي الْحِجَّة عَنْ ثَوَاب رَمَضَان ؛ لِأَنَّ فِيهِ الْمَنَاسِك . حَكَاهُ الْخَطَّابِيُّ وَهُوَ ضَعِيف ، وَالْأَوَّل هُوَ الصَّوَاب الْمُعْتَمَد ، وَمَعْنَاهُ أَنَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ صَامَ رَمَضَان إِيمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبه " .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ قَامَ رَمَضَان إِيمَانًا وَاحْتِسَابًا ) وَغَيْر ذَلِكَ ، فَكُلّ هَذِهِ الْفَضَائِل تَحْصُل سَوَاءٌ تَمَّ عَدَد رَمَضَان أَمْ نَقَصَ . وَاَللَّهُ أَعْلَمُ .

1824 - قَوْله : ( عَنْ عَدِيّ بْن حَاتِم لَمَّا نَزَلَتْ : { حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } قَالَ لَهُ عَدِيّ : يَا رَسُول اللَّه إِنِّي أَجْعَلُ تَحْت وِسَادَتِي عِقَالَيْنِ عِقَالًا أَبْيَض وَعِقَالًا أَسْوَد أَعْرِف اللَّيْل مِنْ النَّهَار ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ وِسَادَك لَعَرِيضٌ إِنَّمَا هُوَ سَوَاد اللَّيْل وَبَيَاض النَّهَار )
هَكَذَا هُوَ فِي كَثِيرٍ مِنْ النُّسَخ ، وَأَكْثَرهَا ( فَقَالَ لَهُ عَدِيّ ) وَفِي بَعْضهَا ( قَالَ عَدِيّ ) بِحَذْفِ ( لَهُ ) وَكِلَاهُمَا صَحِيح ، وَمَنْ أَثْبَتَهَا أَعَادَ الضَّمِير إِلَى مَعْلُوم أَوْ مُتَقَدِّم الذِّكْر عِنْد الْمُخَاطَب ، وَفِي أَكْثَر النُّسَخ أَوْ كَثِير مِنْهَا ( إِنَّ وِسَادك لَعَرِيض ) وَفِي بَعْضهَا ( إِنَّ وِسَادَتك لَعَرِيض ) بِزِيَادَةِ ( تَاء ) وَلَهُ وَجْه أَيْضًا مَعَ قَوْله ( عَرِيض ) وَيَكُون الْمُرَاد بِالْوِسَادَةِ الْوِسَاد كَمَا فِي الرِّوَايَة الْأُخْرَى ، فَعَادَ الْوَصْف عَلَى الْمَعْنَى لَا عَلَى اللَّفْظ .
وَأَمَّا مَعْنَى الْحَدِيث فَلِلْعُلَمَاءِ فِيهِ شُرُوح : أَحْسَنُهَا كَلَامُ الْقَاضِي عِيَاضٍ - رَحِمَهُ اللَّه تَعَالَى - قَالَ : إِنَّمَا أَخَذَ الْعَقْلَيْنِ وَجَعَلَهُمَا تَحْت رَأْسه ، وَتَأَوَّلَ الْآيَة لِكَوْنِهِ سَبَقَ إِلَى فَهْمِهِ أَنَّ الْمُرَاد بِهَا هَذَا ، وَكَذَا وَقَعَ لِغَيْرِهِ مِمَّنْ فَعَلَ فِعْلَهُ ، حَتَّى نَزَلَ قَوْله تَعَالَى { مِنْ الْفَجْرِ } فَعَلِمُوا أَنَّ الْمُرَاد بِهِ بَيَاض النَّهَار وَسَوَاد اللَّيْل ، وَلَيْسَ الْمُرَاد أَنَّ هَذَا كَانَ حُكْم الشَّرْع أَوَّلًا ثُمَّ نُسِخَ بِقَوْلِهِ تَعَالَى : { مِنْ الْفَجْرِ } كَمَا أَشَارَ إِلَيْهِ الطَّحَاوِيُّ وَالدَّاوُدِيّ .
قَالَ الْقَاضِي : وَإِنَّمَا الْمُرَاد أَنَّ ذَلِكَ فَعَلَهُ وَتَأَوَّلَهُ مَنْ لَمْ يَكُنْ مُخَالِطًا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، بَلْ هُوَ مِنْ الْأَعْرَاب وَمَنْ لَا فِقْهَ عِنْده ، أَوْ لَمْ يَكُنْ مِنْ لُغَته اِسْتِعْمَال الْخَيْط فِي اللَّيْل وَالنَّهَار ؛ لِأَنَّهُ لَا يَجُوز تَأْخِير الْبَيَان عَنْ وَقْت الْحَاجَة ، وَلِهَذَا أَنْكَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى عَدِيّ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ وِسَادك لَعَرِيض إِنَّمَا هُوَ بَيَاض النَّهَار وَسَوَاد اللَّيْل ) قَالَ : وَفِيهِ أَنَّ الْأَلْفَاظ الْمُشْتَرَكَة لَا يُصَار إِلَى الْعَمَل بِأَظْهَرِ وُجُوهِهَا ، وَأَكْثَر اِسْتِعْمَالهَا إِلَّا إِذَا عُدِمَ الْبَيَان وَكَانَ الْبَيَان حَاصِلًا بِوُجُودِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، قَالَ أَبُو عُبَيْد : الْخَيْط الْأَبْيَض : الْفَجْر الصَّادِق ، وَالْخَيْط الْأَسْوَد : اللَّيْل ، وَالْخَيْط : اللَّوْن ، وَفِي هَذَا مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَوَاد اللَّيْل وَبَيَاض النَّهَار ) دَلِيل عَلَى أَنَّ مَا بَعْد الْفَجْر هُوَ مِنْ النَّهَار لَا مِنْ اللَّيْل ، وَلَا فَاصِلَ بَيْنَهُمَا وَهَذَا مَذْهَبُنَا ، وَبِهِ قَالَ جَمَاهِير الْعُلَمَاء ، وَحُكِيَ فِيهِ شَيْء عَنْ الْأَعْمَش وَغَيْره لَعَلَّهُ لَا يَصِحّ عَنْهُمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ وِسَادك لَعَرِيض ) قَالَ الْقَاضِي : مَعْنَاهُ إِنْ جَعَلْت تَحْت وِسَادك الْخَيْطَيْنِ الَّذِينَ أَرَادَهُمَا اللَّه تَعَالَى وَهُمَا اللَّيْل وَالنَّهَار فَوِسَادُك يَعْلُوهُمَا وَيُغَطِّيهِمَا ، وَحِينَئِذٍ يَكُون عَرِيضًا ، وَهُوَ مَعْنَى الرِّوَايَة الْأُخْرَى فِي صَحِيح الْبُخَارِيّ ( إِنَّك لَعَرِيض الْقَفَا ) لِأَنَّ مَنْ يَكُون هَذَا وِسَادَهُ يَكُون عِظَم قَفَاهُ مَنْ نِسْبَته بِقَدْرِهِ ، وَهُوَ مَعْنَى الرِّوَايَة الْأُخْرَى : ( إِنَّك لَضَخْمٌ ) وَأَنْكَرَ الْقَاضِي قَوْل مَنْ قَالَ : إِنَّهُ كِنَايَة عَنْ الْغَبَاوَة أَوْ عَنْ السِّمَن لِكَثْرَةِ أَكْله إِلَى بَيَان الْخَيْطَيْنِ ، وَقَالَ بَعْضهمْ : الْمُرَاد بِالْوِسَادِ النَّوْم ، أَيْ إِنَّ نَوْمَك كَثِيرٌ ، وَقِيلَ : أَرَادَ بِهِ اللَّيْل ، أَيْ مَنْ لَمْ يَكُنْ النَّهَار عِنْده إِلَّا إِذَا بَانَ لَهُ الْعِقَالَانِ طَالَ لَيْلُهُ وَكَثُرَ نَوْمُهُ ، وَالصَّوَاب مَا اِخْتَارَهُ الْقَاضِي . وَاَللَّه أَعْلَم .

1826 - قَوْله : ( رَبَطَ أَحَدهمْ فِي رِجْلَيْهِ الْخَيْط الْأَسْوَد وَالْخَيْط الْأَبْيَض وَلَا يَزَال يَأْكُل وَيَشْرَب حَتَّى يَتَبَيَّن لَهُ رِئْيُهُمَا )
هَذِهِ اللَّفْظَة ضُبِطَتْ عَلَى ثَلَاثَة أَوْجُه :
أَحَدهمَا : ( رِئْيَهما ) بِرَاءٍ مَكْسُورَةٍ ثُمَّ هَمْزَةٍ سَاكِنَةٍ ثُمَّ يَاءٍ ، وَمَعْنَاهُ مَنْظَرُهُمَا ، وَمِنْهُ قَوْل اللَّه تَعَالَى { أَحْسَنُ أَثَاثًا وَرِئْيًا } .
وَالثَّانِي : ( زِيُّهُمَا ) بِزَايٍ مَكْسُورَةٍ وَيَاءٍ مُشَدَّدَةٍ بِلَا هَمْزَةٍ وَمَعْنَاة لَوْنُهُمَا .
وَالثَّالِث : ( رَيُّهُمَا ) بِفَتْحِ الرَّاء وَكَسْرهَا وَتَشْدِيد الْيَاء ، قَالَ الْقَاضِي : هَذَا غَلَط هُنَا ؛ لِأَنَّ الرَّيّ التَّابِع مِنْ الْجِنّ قَالَ : فَإِنْ صَحَّ رِوَايَةً فَمَعْنَاهُ مَرْي . وَاَللَّهُ أَعْلَمُ .

1828 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ بِلَالًا يُؤَذِّن بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى تَسْمَعُوا تَأْذِينَ اِبْنِ أُمِّ مَكْتُومٍ )
فِيهِ : جَوَاز الْأَذَان لِلصُّبْحِ قَبْل طُلُوع الْفَجْر . وَفِيهِ : جَوَاز الْأَكْل وَالشُّرْب وَالْجِمَاع وَسَائِر الْأَشْيَاء إِلَى طُلُوع الْفَجْر . وَفِيهِ جَوَاز أَذَان الْأَعْمَى ، قَالَ أَصْحَابنَا : هُوَ جَائِز ، فَإِنْ كَانَ مَعَهُ بَصِيرٌ كَابْنِ أُمِّ مَكْتُومٍ مَعَ بِلَال فَلَا كَرَاهَة فِيهِ ، وَإِنْ لَمْ يَكُنْ مَعَهُ بَصِير كُرِهَ لِلْخَوْفِ مِنْ غَلَطِهِ . وَفِيهِ اِسْتِحْبَاب أَذَانَيْنِ لِلصُّبْحِ أَحَدهمَا قَبْل الْفَجْر ، وَالْآخَر بَعْد طُلُوعه أَوَّلَ الطُّلُوع . وَفِيهِ اِعْتِمَاد صَوْت الْمُؤَذِّن ، وَاسْتَدَلَّ بِهِ مَالِك وَالْمُزَنِيّ وَسَائِر مَنْ يَقْبَل شَهَادَة الْأَعْمَى ، وَأَجَابَ الْجُمْهُور عَنْ هَذَا بِأَنَّ الشَّهَادَة يُشْتَرَط فِيهَا الْعِلْم وَلَا يَحْصُل عِلْم بِالصَّوْتِ لِأَنَّ الْأَصْوَات تَشْتَبِهُ ، وَأَمَّا الْأَذَان وَوَقْت الصَّلَاة فَيَكْفِي فِيهَا الظَّنّ . وَفِيهِ دَلِيلٌ لِجَوَازِ الْأَكْل بَعْد النِّيَّة ، وَلَا تَفْسُد نِيَّة الصَّوْم بِالْأَكْلِ بَعْدهَا ، لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبَاحَ الْأَكْل إِلَى طُلُوع الْفَجْر ، وَمَعْلُوم أَنَّ النِّيَّة لَا تَجُوز بَعْد طُلُوع الْفَجْر ، فَدَلَّ عَلَى أَنَّهَا سَابِقَة ، وَأَنَّ الْأَكْل بَعْدهَا لَا يَضُرّ ، وَهَذَا هُوَ الصَّوَاب الْمَشْهُور مِنْ مَذْهَبِنَا وَمَذْهَبِ غَيْرِنَا . وَقَالَ بَعْض أَصْحَابنَا : مَتَى أَكَلَ بَعْد النِّيَّة أَوْ جَامَعَ فَسَدَتْ ، وَوَجَبَ تَجْدِيدهَا ، وَإِلَّا فَلَا يَصِحّ صَوْمه ، وَهَذَا غَلَطٌ صَرِيحٌ . وَفِيهِ اِسْتِحْبَاب السُّحُور وَتَأْخِيره . وَفِيهِ اِتِّخَاذ مُؤَذِّنَيْنِ لِلْمَسْجِدِ الْكَبِير ، قَالَ أَصْحَابنَا : وَإِنْ دَعَتْ الْحَاجَة جَازَ اِتِّخَاذ أَكْثَر مِنْهُمَا ، كَمَا اِتَّخَذَ عُثْمَان أَرْبَعَة ، وَإِنْ اِحْتَاجَ إِلَى زِيَادَة عَلَى أَرْبَعَة فَالْأَصَحّ اِتِّخَاذُهُمْ بِحَسَبِ الْحَاجَة وَالْمَصْلَحَة .

1829 - قَوْله : ( وَلَمْ يَكُنْ بَيْنهمَا إِلَّا أَنْ يَنْزِل هَذَا وَيَرْقَى هَذَا )
قَالَ الْعُلَمَاء : مَعْنَاهُ أَنَّ بِلَالًا كَانَ يُؤَذِّنُ قَبْل الْفَجْر ، وَيَتَرَبَّص بَعْد أَذَانه لِلدُّعَاءِ وَنَحْوه ، ثُمَّ يَرْقُب الْفَجْر فَإِذَا قَارَبَ طُلُوعه نَزَلَ فَأَخْبَرَ اِبْن أُمّ مَكْتُوم فَيَتَأَهَّبُ اِبْنُ أُمِّ مَكْتُومٍ بِالطَّهَارَةِ وَغَيْرهَا ، ثُمَّ يَرْقَى وَيَشْرَع فِي الْأَذَان مَعَ أَوَّل طُلُوع الْفَجْر . وَاَللَّهُ أَعْلَمُ .

1830 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَمْنَعَنَّ أَحَدًا مِنْكُمْ أَذَان بِلَال أَوْ نِدَاء بِلَال مِنْ سَحُوره فَإِنَّهُ يُؤَذِّن أَوْ قَالَ : يُنَادِي لِيَرْجِعَ قَائِمَكُمْ وَيُوقِظَ نَائِمَكُمْ )
فَلَفْظَةُ ( قَائِمكُمْ ) مَنْصُوبَة مَفْعُول ( يَرْجِع ) قَالَ اللَّه تَعَالَى { فَإِنْ رَجَعَك اللَّهُ } وَمَعْنَاهُ أَنَّهُ إِنَّمَا يُؤَذِّن بِلَيْلٍ لِيُعْلِمَكُمْ بِأَنَّ الْفَجْر لَيْسَ بِبَعِيدٍ ، فَيَرُدّ الْقَائِم الْمُتَهَجِّد إِلَى رَاحَتْهُ لِيَنَامَ غَفْوَةً لِيُصْبِحَ نَشِيطًا ، أَوْ يُوتِرَ إِنْ لَمْ يَكُنْ أَوْتَرَ ، أَوْ يَتَأَهَّب لِلصُّبْحِ إِنْ اِحْتَاجَ إِلَى طَهَارَةٍ أُخْرَى ، أَوْ نَحْو ذَلِكَ مِنْ مَصَالِحه الْمُتَرَتِّبَة عَلَى عِلْمه بِقُرْبِ الصُّبْح .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيُوقِظ نَائِمَكُمْ ) أَيْ لِيَتَأَهَّب لِلصُّبْحِ أَيْضًا بِفِعْلِ مَا أَرَادَ مِنْ تَهَجُّدٍ قَلِيلٍ ، أَوْ إِيتَارٍ إِنْ لَمْ يَكُنْ أَوْتَرَ ، أَوْ سَحُور إِنْ أَرَادَ الصَّوْم ، أَوْ اِغْتِسَال أَوْ وُضُوء أَوْ غَيْر ذَلِكَ مِمَّا يُحْتَاج إِلَيْهِ قَبْل الْفَجْر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي صِفَة الْفَجْر : ( لَيْسَ أَنْ يَقُول هَكَذَا وَهَكَذَا وَصَوَّبَ يَده وَرَفَعَهَا حَتَّى يَقُول هَكَذَا وَفَرَّجَ بَيْن إِصْبَعَيْهِ )
وَفِي الرِّوَايَة الْأُخْرَى : ( إِنَّ الْفَجْر لَيْسَ الَّذِي يَقُول هَكَذَا وَجَمَعَ أَصَابِعه ثُمَّ نَكَّسَهَا إِلَى الْأَرْض وَلَكِنَّ الَّذِي يَقُول هَكَذَا وَوَضَعَ الْمُسَبِّحَة عَلَى الْمُسَبِّحَة وَمَدَّ يَدَهُ ) وَفِي الرِّوَايَة الْأُخْرَى : ( هُوَ الْمُعْتَرِض وَلَيْسَ بِالْمُسْتَطِيلِ ) وَفِي الرِّوَايَة الْأُخْرَى : ( لَا يَغُرَّنَّكُمْ مِنْ سَحُوركُمْ أَذَان بِلَال وَلَا بَيَاض الْأُفُق الْمُسْتَطِيل هَكَذَا حَتَّى يَسْتَطِير هَكَذَا ) قَالَ الرَّاوِي : يَعْنِي مُعْتَرِضًا .
فِي هَذِهِ الْأَحَادِيث بَيَان الْفَجْر الَّذِي يَتَعَلَّق بِهِ الْأَحْكَام ، وَهُوَ الْفَجْر الثَّانِي الصَّادِق ، ( وَالْمُسْتَطِير ) بِالرَّاءِ ، وَقَدْ سَبَقَ فِي تَرْجَمَة الْبَاب بَيَان الْفَجْرَيْنِ . وَفِيهَا أَيْضًا الْإِيضَاح فِي الْبَيَان ، وَالْإِشَارَة لِزِيَادَةِ الْبَيَان فِي التَّعْلِيم . وَاَللَّهُ أَعْلَمُ .

1831 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَغُرَّنَّ أَحَدَكُمْ نِدَاءُ بِلَالٍ مِنْ السَّحُورِ )
ضَبَطْنَاهُ بِفَتْحِ السِّين وَضَمِّهَا فَالْمَفْتُوح اِسْمٌ لِلْمَأْكُولِ ، وَالْمَضْمُوم اِسْم لِلْفِعْلِ ، وَكِلَاهُمَا صَحِيحٌ هُنَا .

1835 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَسَحَّرُوا فَإِنَّ فِي السَّحُور بَرَكَةً )
رُوِيَ بِفَتْحِ السِّين مِنْ ( السُّحُور ) وَضَمّهَا وَسَبَقَ قَرِيبًا بَيَانهمَا . فِيهِ : الْحَثّ عَلَى السَّحُور ، وَأَجْمَعَ الْعُلَمَاء عَلَى اِسْتِحْبَابه ، وَأَنَّهُ لَيْسَ بِوَاجِبٍ ، وَأَمَّا الْبَرَكَة الَّتِي فِيهِ فَظَاهِرَةٌ ؛ لِأَنَّهُ يُقَوِّي عَلَى الصِّيَام ، وَيُنَشِّط لَهُ ، وَتَحْصُلُ بِسَبَبِهِ الرَّغْبَة فِي الِازْدِيَاد مِنْ الصِّيَام ؛ لِخِفَّةِ الْمَشَقَّة فِيهِ عَلَى الْمُتَسَحِّر ، فَهَذَا هُوَ الصَّوَاب الْمُعْتَمَد فِي مَعْنَاهُ ، وَقِيلَ : لِأَنَّهُ يَتَضَمَّن الِاسْتِيقَاظ وَالذِّكْر وَالدُّعَاء فِي ذَلِكَ الْوَقْت الشَّرِيف ، وَقْت تَنْزِل الرَّحْمَة ، وَقَبُول الدُّعَاء وَالِاسْتِغْفَار ، وَرُبَّمَا تَوَضَّأَ صَاحِبه وَصَلَّى ، أَوْ أَدَامَ الِاسْتِيقَاظ لِلذِّكْرِ وَالدُّعَاء وَالصَّلَاة ، أَوْ التَّأَهُّب لَهَا حَتَّى يَطْلُع الْفَجْر .

1836 - قَوْله : ( عَنْ مُوسَى بْن عُلَيٍّ )
هُوَ بِضَمِّ الْعَيْن عَلَى الْمَشْهُور ، وَقِيلَ بِفَتْحِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَصْل مَا بَيْن صِيَامنَا وَصِيَام أَهْل الْكِتَاب أَكْلَة السَّحَر )
مَعْنَاهُ : الْفَارِق وَالْمُمَيِّز بَيْن صِيَامنَا وَصِيَامهمْ السُّحُور ؛ فَإِنَّهُمْ لَا يَتَسَحَّرُونَ وَنَحْنُ يُسْتَحَبّ لَنَا السُّحُور ، وَأَكْلَةُ السَّحَرِ هِيَ السَّحُور ، وَهِيَ بِفَتْحِ الْهَمْزَة ، هَكَذَا ضَبَطْنَاهُ ، وَهَكَذَا ضَبَطَهُ الْجُمْهُور ، وَهُوَ الْمَشْهُور فِي رِوَايَات بِلَادنَا ، وَهِيَ عِبَارَة عَنْ الْمَرَّة الْوَاحِدَة مِنْ الْأَكْل كَالْغَدْوَةِ وَالْعَشْوَة ، وَإِنْ كَثُرَ الْمَأْكُول فِيهَا . وَأَمَّا ( الْأُكْلَة ) بِالضَّمِّ فَهِيَ اللُّقْمَة ، وَادَّعَى الْقَاضِي عِيَاض أَنَّ الرِّوَايَة فِيهِ بِالضَّمِّ ، وَلَعَلَّهُ أَرَادَ رِوَايَة أَهْل بِلَادهمْ فِيهَا بِالضَّمِّ ، قَالَ . وَالصَّوَاب الْفَتْح ؛ لِأَنَّهُ الْمَقْصُود هُنَا .

1837 - قَوْله : ( تَسَحَّرْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثُمَّ قُمْنَا إِلَى الصَّلَاة قُلْت : كَمْ بَيْنَهُمَا قَالَ : خَمْسِينَ آيَة )
مَعْنَاهُ : بَيْنَهُمَا قَدْرُ قِرَاءَةِ خَمْسِينَ آيَةً ، أَوْ أَنْ يَقْرَأ خَمْسِينَ . وَفِيهِ الْحَثُّ عَلَى تَأْخِير السُّحُور إِلَى قُبَيْل الْفَجْر .

1838 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَزَال النَّاس بِخَيْرِ مَا عَجَّلُوا الْفِطْر )
فِيهِ الْحَثّ عَلَى تَعْجِيله بَعْد تَحَقُّقِ غُرُوبِ الشَّمْسِ ، وَمَعْنَاهُ لَا يَزَال أَمْر الْأُمَّة مُنْتَظِمًا وَهُمْ بِخَيْرٍ مَا دَامُوا مُحَافِظِينَ عَلَى هَذِهِ السُّنَّة ، وَإِذَا أَخَّرُوهُ كَانَ ذَلِكَ عَلَامَة عَلَى فَسَادٍ يَقَعُونَ فِيهِ .

1840 - قَوْله : ( لَا يَأْلُوَا عَنْ الْخَيْرِ )
أَيْ لَا يَقْصُرُ عَنْهُ .

1841 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَقْبَلَ اللَّيْل وَأَدْبَرَ النَّهَار وَغَابَتْ الشَّمْس فَقَدْ أَفْطَرَ الصَّائِم )
مَعْنَاهُ : اِنْقَضَى صَوْمه وَتَمَّ ، وَلَا يُوصَف الْآن بِأَنَّهُ صَائِم ، فَإِنَّ بِغُرُوبِ الشَّمْس خَرَجَ النَّهَار وَدَخَلَ اللَّيْل ، وَاللَّيْل لَيْسَ مَحِلًّا لِلصَّوْمِ . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَقْبَلَ اللَّيْل وَأَدْبَرَ النَّهَار وَغَرَبَتْ الشَّمْس ) قَالَ الْعُلَمَاء : كُلّ وَاحِد مِنْ هَذِهِ الثَّلَاثَة يَتَضَمَّن الْآخَرَيْنِ وَيُلَازِمُهُمَا ، وَإِنَّمَا جَمَعَ بَيْنَهَا ؛ لِأَنَّهُ قَدْ يَكُون فِي وَادٍ وَنَحْوه بِحَيْثُ لَا يُشَاهِد غُرُوب الشَّمْس ، فَيَعْتَمِد إِقْبَال الظَّلَّام وَإِدْبَار الضِّيَاء . وَاَللَّه أَعْلَم .

1842 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِنْزِلْ فَاجْدَحْ لَنَا ؛ فَنَزَلَ فَجَدَحَ )
هُوَ بِجِيمٍ ثُمَّ حَاءٍ مُهْمَلَةٍ ، وَهُوَ خَلْطُ الشَّيْءِ بِغَيْرِهِ ، وَالْمُرَاد هُنَا خَلْط السَّوِيق بِالْمَاءِ وَتَحْرِيكه حَتَّى يَسْتَوِي وَ ( الْمِجْدَح ) بِكَسْرِ الْمِيم عُودٌ مُجَنَّحُ الرَّأْسِ . لِيُسَاطَ بِهِ الْأَشْرِبَة ، وَقَدْ يَكُون لَهُ ثَلَاث شُعَبٍ .

1843 - قَوْله : ( كُنَّا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَلَمَّا غَابَتْ الشَّمْس قَالَ لِرَجُلٍ : اِنْزِلْ فَاجْدَحْ لَنَا فَقَالَ : يَا رَسُول اللَّه لَوْ أَمْسَيْت ، فَقَالَ : اِنْزِلْ فَاجْدَحْ لَنَا قَالَ إِنَّ عَلَيْنَا نَهَارًا فَنَزَلَ فَجَدَحَ فَشَرِبَ ثُمَّ قَالَ : إِذَا رَأَيْتُمْ اللَّيْل . . . إِلَى آخِره )
مَعْنَى الْحَدِيث . أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه كَانُوا صِيَامًا ، وَكَانَ ذَلِكَ فِي شَهْر رَمَضَان ، كَمَا صَرَّحَ بِهِ فِي رِوَايَة يَحْيَى بْن يَحْيَى : ( فَلَمَّا غَرَبَتْ الشَّمْس أَمَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْجَدْحِ لِيُفْطِرُوا ) فَرَأَى الْمُخَاطَب آثَار الضِّيَاء وَالْحُمْرَة الَّتِي بَعْد غُرُوب الشَّمْس فَظَنَّ أَنَّ الْفِطْر لَا يَحِلّ إِلَّا بَعْد ذَهَاب ذَلِكَ ، وَاحْتَمَلَ عِنْده أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَرَهَا . فَأَرَادَ تَذْكِيرَهُ وَإِعْلَامَهُ بِذَلِكَ ، وَيُؤَيِّد هَذَا قَوْله ( إِنَّ عَلَيْك نَهَارًا ) لِتَوَهُّمِهِ أَنَّ ذَلِكَ الضَّوْء مِنْ النَّهَار الَّذِي يَجِب صَوْمه ، وَهُوَ مَعْنَى ( لَوْ أَمْسَيْت ) أَيْ تَأَخَّرْت حَتَّى يَدْخُل الْمَسَاء ، وَتَكْرِيره الْمُرَاجَعَة لِغَلَبَةِ اِعْتِقَاده عَلَى أَنَّ ذَلِكَ نَهَار يَحْرُم فِيهِ الْأَكْل مَعَ تَجْوِيزه أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَنْظُر إِلَى ذَلِكَ الضَّوْء نَظَرًا تَامًّا ، فَقَصَدَ زِيَادَة الْإِعْلَام بِبَقَاءِ الضَّوْء .
وَفِي هَذَا الْحَدِيث : جَوَاز الصَّوْم فِي السَّفَر ، وَتَفْضِيله عَلَى الْفِطْر لِمَنْ لَا تَلْحَقُهُ بِالصَّوْمِ مَشَقَّةٌ ظَاهِرَةٌ . وَفِيهِ : بَيَان اِنْقِضَاء الصَّوْم بِمُجَرَّدِ غُرُوب الشَّمْس وَاسْتِحْبَاب تَعْجِيل الْفِطْر ، وَتَذْكِير الْعَالِم مَا يُخَاف أَنْ يَكُون نَسِيَهُ ، وَأَنَّ الْفِطْر عَلَى التَّمْر لَيْسَ بِوَاجِبٍ ، وَإِنَّمَا هُوَ مُسْتَحَبٌّ لَوْ تَرَكَهُ جَازَ ، وَأَنَّ الْأَفْضَل بَعْده الْفِطْر عَلَى الْمَاء ، وَقَدْ جَاءَ هَذَا التَّرْتِيب فِي الْحَدِيث الْآخَر فِي سُنَن أَبِي دَاوُدَ وَغَيْره فِي الْأَمْر بِالْفِطْرِ عَلَى تَمْر ، فَإِنْ لَمْ يَجِد فَعَلَى الْمَاء فَإِنَّهُ طَهُور .

( بَاب النَّهْي عَنْ الْوِصَال فِي الصَّوْم )
اِتَّفَقَ أَصْحَابنَا عَلَى النَّهْي عَنْ الْوِصَال وَهُوَ صَوْم يَوْمَيْنِ فَصَاعِدًا مِنْ غَيْر أَكْلٍ أَوْ شُرْبٍ بَيْنهمَا ، وَنَصَّ الشَّافِعِيّ وَأَصْحَابنَا عَلَى كَرَاهَته ، وَلَهُمْ فِي هَذِهِ الْكَرَاهَة وَجْهَانِ أَصَحّهمَا : أَنَّهَا كَرَاهَة تَحْرِيم . وَالثَّانِي : كَرَاهَة تَنْزِيه ، وَبِالنَّهْيِ عَنْهُ قَالَ جُمْهُور الْعُلَمَاء ، وَقَالَ الْقَاضِي عِيَاض : اِخْتَلَفَ الْعُلَمَاء فِي أَحَادِيث الْوِصَال ، فَقِيلَ : النَّهْي عَنْهُ رَحْمَة وَتَخْفِيف ، فَمَنْ قَدَرَ فَلَا حَرَج ، وَقَدْ وَاصَلَ جَمَاعَةٌ مِنْ السَّلَف الْأَيَّام ، قَالَ : وَأَجَازَهُ اِبْن وَهْب وَأَحْمَد وَإِسْحَاق إِلَى السَّحَر ، ثُمَّ حَكَى عَنْ الْأَكْثَرِينَ كَرَاهَته ، وَقَالَ الْخَطَّابِيُّ وَغَيْره مِنْ أَصْحَابنَا : الْوِصَال مِنْ الْخَصَائِص الَّتِي أُبِيحَتْ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَحَرُمَتْ عَلَى الْأُمَّة ، وَاحْتُجَّ لِمَنْ أَبَاحَهُ بِقَوْلِهِ فِي بَعْض طُرُق مُسْلِمٍ : نَهَاهُمْ عَنْ الْوِصَال رَحْمَةً لَهُمْ ، وَفِي بَعْضهَا لَمَّا أَبَوْا أَنْ يَنْتَهُوا وَاصَلَ بِهِمْ يَوْمًا ثُمَّ يَوْمًا ثُمَّ رَأَوْا الْهِلَال ، فَقَالَ : ( لَوْ تَأَخَّرَ الْهِلَال لَزِدْتُكُمْ ) وَفِي بَعْضهَا : ( لَوْ مُدَّ لَنَا الشَّهْر لَوَاصَلْنَا وِصَالًا يَدَعُ الْمُتَعَمِّقُونَ تَعَمُّقَهُمْ ) . وَاحْتَجَّ الْجُمْهُور بِعُمُومِ النَّهْي ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُوَاصِلُوا ) . وَأَجَابُوا عَلَى قَوْله : ( رَحْمَةً ) بِأَنَّهُ لَا يَمْنَع ذَلِكَ كَوْنه مَنْهِيًّا عَنْهُ لِلتَّحْرِيمِ ، وَسَبَب تَحْرِيمه : الشَّفَقَة عَلَيْهِمْ ، لِئَلَّا يَتَكَلَّفُوا مَا يَشُقّ عَلَيْهِمْ ، وَأَمَّا الْوِصَال بِهِمْ يَوْمًا ثُمَّ يَوْمًا فَاحْتُمِلَ لِلْمَصْلَحَةِ فِي تَأْكِيد زَجْرِهِمْ ، وَبَيَان الْحِكْمَة فِي نَهْيِهِمْ ، وَالْمَفْسَدَة الْمُتَرَتِّبَة عَلَى الْوِصَال وَهِيَ الْمَلَل مِنْ الْعِبَادَة ، وَالتَّعَرُّض لِلتَّقْصِيرِ فِي بَعْض وَظَائِف الدِّين مِنْ إِتْمَام الصَّلَاة بِخُشُوعِهَا وَأَذْكَارهَا وَآدَابهَا ، وَمُلَازَمَة الْأَذْكَار وَسَائِر الْوَظَائِف الْمَشْرُوعَة فِي نَهَاره وَلَيْله . وَاَللَّه أَعْلَم .

1846 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنِّي أَبِيت يُطْعِمنِي رَبِّي وَيَسْقِينِي )
مَعْنَاهُ : يَجْعَل اللَّه تَعَالَى فِيَّ قُوَّة الطَّاعِم الشَّارِب ، وَقِيلَ : هُوَ عَلَى ظَاهِره ، وَأَنَّهُ يُطْعَمُ مِنْ طَعَام الْجَنَّة كَرَامَة لَهُ ، وَالصَّحِيح الْأَوَّل ؛ لِأَنَّهُ لَوْ أَكَلَ حَقِيقَةً لَمْ يَكُنْ مُوَاصِلًا ، وَمِمَّا يُوَضِّح هَذَا التَّأْوِيل وَيَقْطَع كُلّ نِزَاع . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الَّتِي بَعْد هَذَا : ( إِنِّي أَظَلُّ يُطْعِمُنِي رَبِّي وَيَسْقِينِي ) وَلَفْظَةُ ( ظَلَّ ) لَا يَكُون إِلَّا فِي النَّهَار ، كَمَا سَنُوَضِّحُهُ قَرِيبًا - إِنْ شَاءَ اللَّه تَعَالَى - وَلَا يَجُوز الْأَكْل الْحَقِيقِيّ فِي النَّهَار بِلَا شَكٍّ . وَاَللَّهُ أَعْلَمُ .

1847 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَاكْلَفُوا مِنْ الْأَعْمَال مَا تُطِيقُونَ )
هُوَ بِفَتْحِ اللَّامِ ، وَمَعْنَاهُ : خُذُوا وَتَحَمَّلُوا .

1848 - قَوْله : ( فَلَمَّا حَسَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّا خَلْفَهُ جَعَلَ يَتَجَوَّزُ فِي الصَّلَاة ، ثُمَّ دَخَلَ رَحْلَهُ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( حَسَّ ) بِغَيْرِ أَلِفٍ ، وَيَقَع فِي طُرُق النُّسَخ ( أَحَسَّ ) بِالْأَلِفِ ، وَهَذَا هُوَ الْفَصِيح الَّذِي جَاءَ بِهِ الْقُرْآن ، وَأَمَّا ( حَسَّ ) بِحَذْفِ الْأَلِف فَلُغَةٌ قَلِيلَةٌ ، وَهَذِهِ الرِّوَايَة تَصِحّ عَلَى هَذِهِ اللُّغَة . وَقَوْله : ( يَتَجَوَّز ) أَيْ يُخَفِّف وَيَقْتَصِر عَلَى الْجَائِز الْمُجْزِي مَعَ بَعْض الْمَنْدُوبَات ، وَالتَّجَوُّز هُنَا لِلْمَصْلَحَةِ . وَقَوْله : ( دَخَلَ رَحْلَهُ ) أَيْ مَنْزِلَهُ قَالَ الْأَزْهَرِيُّ : رَحْل الرَّجُل عِنْد الْعَرَب : مَنْزِلُهُ ، سَوَاء كَانَ مِنْ حَجَرٍ أَوْ مَدَرٍ أَوْ وَبَرٍ أَوْ شَعْرٍ وَغَيْرهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمَا وَاَللَّهِ لَوْ تَمَادَّ لِي الشَّهْر ) هَكَذَا هُوَ فِي مُعْظَم الْأُصُول ، وَفِي بَعْضهَا ( تَمَادَى ) وَكِلَاهُمَا صَحِيحٌ ، وَهُوَ بِمَعْنَى ( مُدَّ ) فِي الرِّوَايَة الْأُخْرَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَدَعُ الْمُتَعَمِّقُونَ تَعَمُّقَهُمْ ) هُمْ الْمُشَدِّدُونَ فِي الْأُمُور الْمُجَاوِزُونَ الْحُدُودَ فِي قَوْلٍ أَوْ فِعْلٍ .

1849 - قَوْله فِي حَدِيث عَاصِم بْن النَّضْر : ( وَاصَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَوَّل شَهْر رَمَضَان )
كَذَا هُوَ فِي كُلّ النُّسَخ بِبِلَادِنَا ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ أَكْثَر النُّسَخ قَالَ : وَهُوَ وَهْمٌ مِنْ الرَّاوِي ، وَصَوَابه ( آخِر شَهْر رَمَضَان ) ، وَكَذَا رَوَاهُ بَعْض رُوَاة صَحِيح مُسْلِم ، وَهُوَ الْمُوَافِق لِلْحَدِيثِ الَّذِي قَبْله ، وَلِبَاقِي الْأَحَادِيث .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنِّي أَظَلّ يُطْعِمنِي رَبِّي وَيَسْقِينِي )
قَالَ أَهْل اللُّغَة : يُقَال : ظَلَّ يَفْعَل كَذَا إِذَا عَمِلَهُ فِي النَّهَار دُون اللَّيْل ، وَبَاتَ يَفْعَل كَذَا إِذَا عَمَله فِي اللَّيْل ، وَمِنْهُ قَوْل عَنْتَرَة : وَلَقَدْ أَبِيت عَلَى الطَّوَى وَأَظَلُّهُ
أَيْ أَظَلُّ عَلَيْهِ ، فَيُسْتَفَاد مِنْ هَذِهِ الرِّوَايَة دَلَالَةٌ لِلْمَذْهَبِ الصَّحِيح الَّذِي قَدَّمْنَاهُ فِي تَأْوِيل ( أَبِيت يُطْعِمنِي رَبِّي ) ؛ لِأَنَّ ظَلَّ لَا يَكُون إِلَّا فِي النَّهَار ، وَلَا يَجُوز أَنْ يَكُون أَكْلًا حَقِيقِيًّا فِي النَّهَار . وَاَللَّهُ أَعْلَمُ .

( بَاب بَيَان أَنَّ الْقُبْلَةَ فِي الصَّوْم لَيْسَتْ مُحَرَّمَةً عَلَى مَنْ لَمْ تُحَرِّك شَهْوَتَهُ )
قَالَ الشَّافِعِيّ وَالْأَصْحَاب : الْقُبْلَة فِي الصَّوْم لَيْسَتْ مُحَرَّمَة عَلَى مَنْ لَمْ تُحَرِّك شَهْوَتَهُ ، لَكِنْ الْأَوْلَى لَهُ تَرْكُهَا ، وَلَا يُقَال : إِنَّهَا مَكْرُوهَةٌ لَهُ ، وَإِنَّمَا قَالُوا : إِنَّهَا خِلَاف الْأَوْلَى فِي حَقّه ، مَعَ ثُبُوت أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَفْعَلهَا ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُؤْمَنُ فِي حَقّه مُجَاوَزَةُ حَدِّ الْقُبْلَة ، وَيُخَاف عَلَى غَيْره مُجَاوَزَتُهَا ، كَمَا قَالَتْ عَائِشَة : ( كَانَ أَمْلَكَكُمْ لِإِرْبِهِ ) وَأَمَّا مَنْ حَرَّكَتْ شَهْوَتَهُ فَهِيَ حَرَام فِي حَقّه عَلَى الْأَصَحّ عِنْد أَصْحَابنَا ، وَقِيلَ : مَكْرُوهَة كَرَاهَة تَنْزِيه . قَالَ الْقَاضِي : قَدْ قَالَ بِإِبَاحَتِهَا لِلصَّائِمِ مُطْلَقًا جَمَاعَة مِنْ الصَّحَابَة وَالتَّابِعِينَ وَأَحْمَد وَإِسْحَاق وَدَاوُد ، وَكَرِهَهَا عَلَى الْإِطْلَاق مَالِك ، وَقَالَ اِبْن عَبَّاس وَأَبُو حَنِيفَة وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَالشَّافِعِيّ : تُكْرَهُ لِلشَّابِّ دُون الشَّيْخ الْكَبِير ، وَهِيَ رِوَايَة عَنْ مَالِك ، وَرَوَى اِبْن وَهْب عَنْ مَالِك - رَحِمَهُ اللَّه - إِبَاحَتهَا فِي صَوْم النَّفْل دُون الْفَرْض ، وَلَا خِلَاف أَنَّهَا لَا تُبْطِل الصَّوْم إِلَّا أَنْ يَنْزِل الْمَنِيّ بِالْقُبْلَةِ ، وَاحْتَجُّوا لَهُ بِالْحَدِيثِ الْمَشْهُور فِي السُّنَن ، وَهُوَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَرَأَيْت لَوْ تَمَضْمَضْت " وَمَعْنَى الْحَدِيث : أَنَّ الْمَضْمَضَة مُقَدِّمَة الشُّرْب ، وَقَدْ عَلِمْتُمْ أَنَّهَا لَا تُفْطِر ، وَكَذَا الْقُبْلَة مُقَدِّمَة لِلْجِمَاعِ ، فَلَا تُفْطِر .
وَحَكَى الْخَطَّابِيُّ وَغَيْره عَنْ اِبْن مَسْعُود وَسَعِيد بْن الْمُسَيِّب : أَنَّ مَنْ قَبَّلَ قَضَى يَوْمًا مَكَان يَوْم الْقِبْلَة .

1851 - قَوْله : ( عَنْ عَائِشَة قَالَتْ : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُقَبِّل إِحْدَى نِسَائِهِ وَهُوَ صَائِم ، ثُمَّ تَضْحَك )
قَالَ الْقَاضِي : قِيلَ : يَحْتَمِل ضَحِكُهَا التَّعَجُّب مِمَّنْ خَالَفَ فِي هَذَا ، وَقِيلَ : التَّعَجُّب مِنْ نَفْسهَا حَيْثُ جَاءَتْ بِمِثْلِ هَذَا الْحَدِيث الَّذِي يُسْتَحْيَ مِنْ ذِكْرِهِ ، لَا سِيَّمَا حَدِيث الْمَرْأَة بِهِ عَنْ نَفْسهَا لِلرِّجَالِ ، لَكِنَّهَا اُضْطُرَّتْ إِلَى ذِكْرِهِ لِتَبْلِيغِ الْحَدِيث وَالْعِلْم فَتَتَعَجَّبُ مِنْ ضَرُورَةِ الْحَالِ الْمُضْطَرَّةِ لَهَا إِلَى ذَلِكَ ، وَقِيلَ : ضُحِكَتْ سُرُورًا بِتَذَكُّرِ مَكَانهَا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَحَالهَا مَعَهُ وَمُلَاطَفَتِهِ لَهَا . قَالَ الْقَاضِي : وَيَحْتَمِل أَنَّهَا ضَحِكَتْ تَنْبِيهًا عَلَى أَنَّهَا صَاحِبَة الْقِصَّة لِيَكُونَ أَبْلَغَ فِي الثِّقَة بِحَدِيثِهَا .

1852 - قَوْله : ( فَسَكَتَ سَاعَة )
أَيْ لِيَتَذَكَّر .

1853 - قَوْلهَا : ( وَأَيُّكُمْ يَمْلِكُ إِرْبَهُ كَمَا كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَمْلِك إِرْبَهُ)
. هَذِهِ اللَّفْظَة رَوَوْهَا عَلَى وَجْهَيْنِ : أَشْهَرُهُمَا رِوَايَة الْأَكْثَرِينَ : ( إِرْبه ) بِكَسْرِ الْهَمْزَة وَإِسْكَان الرَّاء ، وَكَذَا نَقَلَهُ الْخَطَّابِيُّ وَالْقَاضِي عَنْ رِوَايَة الْأَكْثَرِينَ ، وَالثَّانِي : بِفَتْحِ الْهَمْزَة وَالرَّاء ، وَمَعْنَاهُ بِالْكَسْرِ الْوَطَر وَالْحَاجَة ، وَكَذَا ، بِالْفَتْحِ وَلَكِنَّهُ يُطْلَق الْمَفْتُوح أَيْضًا عَلَى الْعُضْو ، قَالَ الْخَطَّابِيُّ فِي مَعَالِم السُّنَن : هَذِهِ اللَّفْظَة تُرْوَى عَلَى وَجْهَيْنِ الْفَتْح ، وَالْكَسْر ، قَالَ : وَمَعْنَاهُمَا وَاحِد ، وَهُوَ حَاجَة النَّفْس وَوَطَرهَا ، يُقَال : لِفُلَانٍ عَلَى فُلَانٍ إِرْبٌ وَأَرَبٌ وَإِرْبَةٌ وَمَأْرَبَةٌ ، أَيْ حَاجَةٌ ، قَالَ : وَالْإِرْب - أَيْضًا - الْعُضْو . قَالَ الْعُلَمَاء : مَعْنَى كَلَام عَائِشَة رَضِيَ اللَّه عَنْهَا : أَنَّهُ يَنْبَغِي لَكُمْ الِاحْتِرَاز عَنْ الْقُبْلَة ، وَلَا تَتَوَهَّمُوا مِنْ أَنْفُسكُمْ أَنَّكُمْ مِثْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي اِسْتِبَاحَتهَا ؛ لِأَنَّهُ يَمْلِك نَفْسه ، وَيَأْمَن الْوُقُوع فِي قُبْلَةٍ يَتَوَلَّد مِنْهَا إِنْزَالٌ أَوْ شَهْوَةٌ أَوْ هَيَجَانُ نَفْسٍ وَنَحْو ذَلِكَ ، وَأَنْتُمْ لَا تَأْمَنُونَ ذَلِكَ ، فَطَرِيقُكُمْ الِانْكِفَافُ عَنْهَا .
وَفِيهِ جَوَاز الْإِخْبَار عَنْ مِثْل هَذَا مِمَّا يَجْرِي بَيْن الزَّوْجَيْنِ عَلَى الْجُمْلَة لِلضَّرُورَةِ ، وَأَمَّا فِي غَيْر حَال الضَّرُورَة فَمَنْهِيٌّ عَنْهُ .

1854 - قَوْلهَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُقَبِّل وَهُوَ صَائِم وَيُبَاشِر وَهُوَ صَائِمٌ )
مَعْنَى الْمُبَاشَرَة هُنَا : اللَّمْسُ بِالْيَدِ ، وَهُوَ مِنْ اِلْتِقَاءِ الْبَشَرَتَيْنِ .

1857 - قَوْله : ( دَخَلَا عَلَى عَائِشَة أُمّ الْمُؤْمِنِينَ رَضِيَ اللَّه عَنْهَا لِيَسْأَلَانِهَا )
كَذَا هُوَ فِي كَثِير مِنْ الْأُصُول ( لِيَسْأَلَانِهَا ) بِاللَّامِ وَالنُّون ، وَهِيَ لُغَةٌ قَلِيلَةٌ ، وَفِي كَثِير مِنْ الْأُصُول ( يَسْأَلَانِهَا ) بِحَذْفِ اللَّام وَهَذَا وَاضِح ، وَهُوَ الْجَارِي عَلَى الْمَشْهُور فِي الْعَرَبِيَّة .

1858 - قَوْله : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا الْحَسَن بْن مُوسَى حَدَّثَنَا شَيْبَان عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ أَبِي سَلَمَة أَنَّ عُمَر بْن عَبْد الْعَزِيز أَخْبَرَهُ أَنَّ عُرْوَة بْن الزُّبَيْر أَخْبَرَهُ أَنَّ عَائِشَة أُمّ الْمُؤْمِنِينَ أَخْبَرَتْهُ )
هَذَا الْإِسْنَاد فِيهِ أَرْبَعَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض ، وَهُمْ يَحْيَى وَأَبُو سَلَمَة وَعُمَر وَعُرْوَة رَضِيَ اللَّه عَنْهُمْ .
قَوْله : ( حَدَّثَنَا يَحْيَى بْن بِشْرٍ الْحَرِيرِيُّ )
هُوَ بِفَتْحِ الْحَاء الْمُهْمَلَة .

1859 - قَوْله : ( عَنْ زِيَاد بْن عِلَاقَةَ )
هُوَ بِكَسْرِ الْعَيْن الْمُهْمَلَة وَبِالْقَافِ .
قَوْلهَا : ( يُقَبِّلُ فِي شَهْر الصَّوْم )
يَعْنِي فِي حَال الصِّيَام .

1862 - قَوْله : ( عَنْ شُتَيْر بْن شَكَلٍ )
أَمَّا ( شُتَيْر ) فَبِشِينٍ مُعْجَمَةٍ مَضْمُومَةٍ ثُمَّ مُثَنَّاةٍ مِنْ فَوْقُ مَفْتُوحَةٍ ، وَأَمَّا ( شَكَلٌ ) فَبِشِينٍ مُعْجَمَةٍ ثُمَّ كَافٍ مَفْتُوحَتَيْنِ ، وَمِنْهُمْ مَنْ سَكَنَّ الْكَافَ ، وَالْمَشْهُور فَتْحهَا .

1863 - قَوْله : ( يَا رَسُول اللَّه قَدْ غَفَرَ اللَّه لَك مَا تَقَدَّمَ مِنْ ذَنْبِك وَمَا تَأَخَّرَ فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَمَا وَاَللَّهِ إِنِّي لَأَتْقَاكُمْ لِلَّهِ وَأَشَدُّكُمْ خَشْيَةً لَهُ )
سَبَب قَوْل هَذَا الْقَائِل : قَدْ غَفَرَ اللَّه لَك ، أَنَّهُ ظَنَّ أَنَّ جَوَاز التَّقْبِيل لِلصَّائِمِ مِنْ خَصَائِص رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّهُ لَا حَرَجَ عَلَيْهِ فِيمَا يَفْعَل ؛ لِأَنَّهُ مَغْفُور لَهُ ، فَأَنْكَرَ عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا وَقَالَ : أَنَا أَتْقَاكُمْ لِلَّهِ تَعَالَى ، وَأَشَدّكُمْ خَشْيَة ، فَكَيْف تَظُنُّونَ بِي أَوْ تُجَوِّزُونَ عَلَيَّ اِرْتِكَابَ مَنْهِيٍّ عَنْهُ وَنَحْوه ، وَقَدْ جَاءَ فِي هَذَا الْحَدِيث فِي غَيْر مُسْلِم أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَضِبَ حِين قَالَ الْقَائِل هَذَا الْقَوْل ، وَجَاءَ فِي الْمُوَطَّإِ فِيهِ يُحِلُّ اللَّهُ لِرَسُولِهِ مَا شَاءَ . وَاَللَّه أَعْلَم .

1864 - قَوْله : ( أَخْبَرَنِي عَبْد الْمَلِك بْن أَبِي بَكْر بْن عَبْد الرَّحْمَن عَنْ أَبِي بَكْر قَالَ : سَمِعْت أَبَا هُرَيْرَة يَقُول فِي قَصَصِهِ : مَنْ أَدْرَكَهُ الْفَجْر جُنُبًا فَلَا يَصُمْ ، قَالَ : فَذَكَرْت ذَلِكَ لِعَبْدِ الرَّحْمَن بْن الْحَارِث لِأَبِيهِ ؛ فَأَنْكَرَ ذَلِكَ ، فَانْطَلَقَ عَبْد الرَّحْمَن وَانْطَلَقْت مَعَهُ حَتَّى دَخَلْنَا عَلَى عَائِشَة وَأُمّ سَلَمَة ، فَسَأَلَهُمَا عَبْد الرَّحْمَن . . . إِلَى آخِره )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( فَذَكَرْت ذَلِكَ لِعَبْدِ الرَّحْمَن بْن الْحَارِث لِأَبِيهِ ) وَهُوَ صَحِيحٌ مَلِيحٌ ، وَمَعْنَاهُ : ذَكَرَهُ أَبُو بَكْر لِأَبِيهِ عَبْد الرَّحْمَن ، فَقَوْله : ( لِأَبِيهِ ) بَدَل مِنْ عَبْد الرَّحْمَن بِإِعَادَةِ حَرْف الْجَرّ ، قَالَ الْقَاضِي : وَوَقَعَ فِي رِوَايَة اِبْن مَاهَان ( فَذَكَرَ عَبْد الرَّحْمَن لِأَبِيهِ ) وَهَذَا غَلَطٌ فَاحِشٌ ؛ لِأَنَّهُ تَصْرِيح بِأَنَّ الْحَارِث وَالِد عَبْد الرَّحْمَن هُوَ الْمُخَاطَب بِذَلِكَ وَهُوَ بَاطِل ؛ لِأَنَّ هَذِهِ الْقِصَّة كَانَتْ فِي وِلَايَة مَرْوَان عَلَى الْمَدِينَة فِي خِلَافَة مُعَاوِيَة ، وَالْحَارِث تُوُفِّيَ فِي طَاعُون عَمَوَاس فِي خِلَافَة عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ سَنَة ثَمَان عَشْرَة . وَاَللَّه أَعْلَم .
قَوْله : ( عَنْ أَبِي هُرَيْرَة أَنَّهُ قَالَ : مَنْ أَدْرَكَهُ الْفَجْر جُنُبًا فَلَا يَصُمْ )
ثُمَّ ذَكَرَ أَنَّهُ حِين بَلَغَهُ قَوْل عَائِشَة وَأُمّ سَلَمَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُصْبِح جُنُبًا وَيُتِمّ صَوْمه ، رَجَعَ أَبُو هُرَيْرَة عَنْ قَوْله مَعَ أَنَّهُ كَانَ رَوَاهُ عَنْ الْفَضْل عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلَعَلَّ سَبَب رُجُوعه أَنَّهُ تَعَارَضَ عِنْده الْحَدِيثَانِ فَجَمَعَ بَيْنهمَا ، وَتَأَوَّلَ أَحَدهمَا وَهُوَ قَوْله : ( مَنْ أَدْرَكَهُ الْفَجْر جُنُبًا فَلَا يَصُمْ ) ، وَفِي رِوَايَة مَالِك : ( أَفْطَرَ ) فَتَأَوَّلَهُ عَلَى مَا سَنَذْكُرُهُ مِنْ الْأَوْجُه فِي تَأْوِيله - إِنْ شَاءَ اللَّه تَعَالَى - فَلَمَّا ثَبَتَ عِنْده أَنَّ حَدِيث عَائِشَة وَأُمّ سَلَمَة عَلَى ظَاهِره وَهَذَا مُتَأَوَّل رَجَعَ عَنْهُ ، وَكَانَ حَدِيث عَائِشَة وَأُمّ سَلَمَة أَوْلَى بِالِاعْتِمَادِ ؛ لِأَنَّهُمَا أَعْلَم بِمِثْلِ هَذَا مِنْ غَيْرهمَا ، وَلِأَنَّهُ مُوَافِق لِلْقُرْآنِ ، فَإِنَّ اللَّه تَعَالَى أَبَاحَ الْأَكْل وَالْمُبَاشَرَة إِلَى طُلُوع الْفَجْر ، قَالَ اللَّه تَعَالَى : { فَالْآن بَاشَرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّه لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ } وَالْمُرَاد بِالْمُبَاشَرَةِ : الْجِمَاع ، وَلِهَذَا قَالَ اللَّه تَعَالَى : { وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ } وَمَعْلُومٌ أَنَّهُ إِذَا جَازَ الْجِمَاع إِلَى طُلُوع الْفَجْر لَزِمَ مِنْهُ أَنْ يُصْبِح جُنُبًا ، وَيَصِحّ صَوْمه ؛ لِقَوْلِهِ تَعَالَى : { أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ } وَإِذَا دَلَّ الْقُرْآن وَفِعْلُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى جَوَاز الصَّوْم لِمَنْ أَصْبَحَ جُنُبًا ؛ وَجَبَ الْجَوَاب عَنْ حَدِيث أَبِي هُرَيْرَة عَنْ الْفَضْل عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَجَوَابه مِنْ ثَلَاثَة أَوْجُه .
أَحَدهَا : أَنَّهُ إِرْشَاد إِلَى الْأَفْضَل ، فَالْأَفْضَل أَنْ يَغْتَسِل قَبْل الْفَجْر ، فَلَوْ خَالَفَ جَازَ ، وَهَذَا مَذْهَب أَصْحَابنَا ، وَجَوَابهمْ عَنْ الْحَدِيث . فَإِنْ قِيلَ : كَيْف يَكُون الِاغْتِسَال قَبْل الْفَجْر أَفْضَل ، وَقَدْ ثَبَتَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خِلَافه ؟ فَالْجَوَاب : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ فَعَلَهُ لِبَيَانِ الْجَوَاز ، وَيَكُون فِي حَقّه حِينَئِذٍ أَفْضَلَ ؛ لِأَنَّهُ يَتَضَمَّن الْبَيَان لِلنَّاسِ ، وَهُوَ مَأْمُورٌ بِالْبَيَانِ ، وَهَذَا كَمَا تَوَضَّأَ مَرَّةً مَرَّةً فِي بَعْض الْأَوْقَات بَيَانًا لِلْجَوَازِ ، وَمَعْلُوم أَنَّ الثَّلَاث أَفْضَل ، وَهُوَ الَّذِي وَاظَبَ عَلَيْهِ ، وَتَظَاهَرَتْ بِهِ الْأَحَادِيث . وَطَافَ عَلَى الْبَعِير لِبَيَانِ الْجَوَاز ، وَمَعْلُومٌ أَنَّ الطَّوَاف سَاعِيًا أَفْضَل ، وَهُوَ الَّذِي تَكَرَّرَ مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَنَظَائِره كَثِيرَة .
وَالْجَوَاب الثَّانِي : لَعَلَّهُ مَحْمُول عَلَى مَنْ أَدْرَكَهُ الْفَجْر مُجَامِعًا فَاسْتَدَامَ بَعْد طُلُوع الْفَجْر عَالِمًا ، فَإِنَّهُ يُفْطِر وَلَا صَوْمَ لَهُ .
وَالثَّالِث : جَوَاب اِبْن الْمُنْذِر فِيمَا رَوَاهُ عَنْ الْبَيْهَقِيِّ أَنَّ حَدِيث أَبِي هُرَيْرَة مَنْسُوخ ، وَأَنَّهُ كَانَ فِي أَوَّل الْأَمْر حِين كَانَ الْجِمَاع مُحَرَّمًا فِي اللَّيْل بَعْد النَّوْم ، كَمَا كَانَ الطَّعَام وَالشَّرَاب مُحَرَّمًا ثُمَّ نُسِخَ ذَلِكَ ، وَلَمْ يَعْلَمهُ أَبُو هُرَيْرَة ، فَكَانَ يُفْتِي بِمَا عَلِمَهُ حَتَّى بَلَغَهُ النَّاسِخ فَرَجَعَ إِلَيْهِ ، قَالَ اِبْن الْمُنْذِر : هَذَا أَحْسَن مَا سَمِعْت فِيهِ . وَاَللَّه أَعْلَم .
قَوْلهَا : ( يُصْبِح جُنُبًا مِنْ غَيْر حُلُمٍ )
هُوَ بِضَمِّ الْحَاء وَبِضَمِّ اللَّام وَإِسْكَانهَا . وَفِيهِ دَلِيل لِمَنْ يَقُول بِجَوَازِ الِاحْتِلَام عَلَى الْأَنْبِيَاء ، وَفِيهِ خِلَافٌ قَدَّمْنَاهُ ، الْأَشْهَر اِمْتِنَاعُهُ ، قَالُوا : لِأَنَّهُ مِنْ تَلَاعُبِ الشَّيْطَانِ ، وَهُمْ مُنَزَّهُونَ عَنْهُ ، وَيَتَأَوَّلُونَ هَذَا الْحَدِيث عَلَى أَنَّ الْمُرَاد يُصْبِحْ جُنُبًا مِنْ جِمَاع ، وَلَا يَجْنُبُ مِنْ اِحْتِلَامٍ ؛ لِامْتِنَاعِهِ مِنْهُ ، وَيَكُون قَرِيبًا مِنْ مَعْنَى قَوْل اللَّه تَعَالَى : { وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ } وَمَعْلُومٌ أَنَّ قَتْلَهُمْ لَا يَكُون بِحَقٍّ ، قَوْله : ( عَزَمْت عَلَيْك إِلَّا مَا ذَهَبَتْ إِلَى أَبِي هُرَيْرَة ) أَيْ أَمَرْتُك أَمْرًا جَازِمًا عَزِيمَةً مُحَتَّمَةً ، وَأَمْر وُلَاة الْأُمُور تَجِبُ طَاعَتُهُ فِي غَيْر مَعْصِيَة .
قَوْله : ( فَرَدَّ أَبُو هُرَيْرَة مَا كَانَ يَقُول فِي ذَلِكَ إِلَى الْفَضْل بْن الْعَبَّاس )
فَقَالَ أَبُو هُرَيْرَة : سَمِعْت ذَلِكَ مِنْ الْفَضْل ، وَفِي رِوَايَة النَّسَائِيِّ قَالَ أَبُو هُرَيْرَة : " أَخْبَرَنِيهِ أُسَامَة بْن زَيْد " وَفِي رِوَايَة " أَخْبَرَنِيهِ فُلَان وَفُلَان " فَيُحْمَلُ عَلَى أَنَّهُ سَمِعَهُ مِنْ الْفَضْل وَأُسَامَة .
أَمَّا حُكْم الْمَسْأَلَة : فَقَدْ أَجْمَعَ أَهْل هَذِهِ الْأَمْصَار عَلَى صِحَّة صَوْم الْجُنُب ، سَوَاءٌ كَانَ مِنْ اِحْتِلَام أَوْ جِمَاعٍ ، وَبِهِ قَالَ جَمَاهِير الصَّحَابَة وَالتَّابِعِينَ ، وَحُكِيَ عَنْ الْحَسَن بْن صَالِح إِبْطَالُهُ ، وَكَانَ عَلَيْهِ أَبُو هُرَيْرَة ، وَالصَّحِيح أَنَّهُ رَجَعَ عَنْهُ كَمَا صَرَّحَ بِهِ هُنَا فِي رِوَايَة مُسْلِم ، وَقِيلَ : لَمْ يَرْجِع عَنْهُ ، وَلَيْسَ بِشَيْءٍ .
وَحُكِيَ عَنْ طَاوُسٍ وَعُرْوَة وَالنَّخَعِيِّ : إِنْ عَلِمَ بِجِنَايَتِهِ لَمْ يَصِحّ ، وَإِلَّا فَيَصِحّ ، وَحُكِيَ مِثْله عَنْ أَبِي هُرَيْرَة ، وَحَكَى أَيْضًا عَنْ الْحَسَن الْبَصْرِيّ وَالنَّخَعِيِّ : أَنَّهُ يُجْزِيه فِي صَوْم التَّطَوُّع دُون الْفَرْض ، وَحُكِيَ عَنْ سَالِم بْن عَبْد اللَّه وَالْحَسَن الْبَصْرِيّ وَالْحَسَن بْن صَالِح : يَصُومهُ وَيَقْضِيه ، ثُمَّ اِرْتَفَعَ هَذَا الْخِلَاف وَأَجْمَعَ الْعُلَمَاء بَعْد هَؤُلَاءِ عَلَى صِحَّته كَمَا قَدَّمْنَاهُ ، وَفِي صِحَّة الْإِجْمَاع بَعْد الْخِلَاف خِلَاف مَشْهُور لِأَهْلِ الْأُصُول ، وَحَدِيث عَائِشَة وَأُمّ سَلَمَة حُجَّة عَلَى كُلّ مُخَالِف . وَاَللَّه أَعْلَم .
وَإِذَا اِنْقَطَعَ دَم الْحَائِض وَالنُّفَسَاء فِي اللَّيْل ثُمَّ طَلَعَ الْفَجْر قَبْل اِغْتِسَالهمَا صَحَّ صَوْمهمَا ، وَوَجَبَ عَلَيْهِمَا إِتْمَامه ، سَوَاء تَرَكَتْ الْغُسْل عَمْدًا أَوْ سَهْوًا بِعُذْرٍ أَمْ بِغَيْرِهِ ، كَالْجُنُبِ . هَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة ، إِلَّا مَا حُكِيَ عَنْ بَعْض السَّلَف مِمَّا لَا نَعْلَم صَحَّ عَنْهُ أَمْ لَا .

1868 - قَوْله : ( أَبُو طُوَالَة )
هُوَ بِضَمِّ الطَّاءِ الْمُهْمَلَةِ .

( بَاب تَغْلِيظ تَحْرِيم الْجِمَاع فِي نَهَار رَمَضَان عَلَى الصَّائِم وَوُجُوب الْكَفَّارَة الْكُبْرَى فِيهِ وَبَيَّنَّاهَا وَأَنَّهَا تَجِب عَلَى الْمُوسِر وَالْمُعْسِر وَتَثْبُت فِي ذِمَّة الْمُعْسِر حَتَّى يَسْتَطِيع )
فِي الْبَاب : حَدِيث أَبِي هُرَيْرَة فِي الْمُجَامِع اِمْرَأَته فِي نَهَار رَمَضَان ، وَمَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة وُجُوب الْكَفَّارَة عَلَيْهِ إِذَا جَامَعَ عَامِدًا جِمَاعًا أَفْسَدَ بِهِ صَوْم يَوْم مِنْ رَمَضَان ، وَالْكَفَّارَة عِتْق رَقَبَة مُؤْمِنَة سَلِيمَة مِنْ الْعُيُوب الَّتِي تَضُرُّ بِالْعَمَلِ إِضْرَارًا بَيِّنًا ، فَإِنْ عَجَزَ عَنْهَا فَصَوْمُ شَهْرَيْنِ مُتَتَابِعِينَ ، فَإِنْ عَجَزَ فَإِطْعَام سِتِّينَ مِسْكِينًا كُلّ مِسْكِينٍ مُدٌّ مِنْ طَعَام ، وَهُوَ رِطْل وَثُلُث بِالْبَغْدَادِيِّ ، فَإِنْ عَجَزَ عَنْ الْخِصَال الثَّلَاث ، فَلِلشَّافِعِيِّ قَوْلَانِ : أَحَدهمَا : لَا شَيْء عَلَيْهِ ، وَإِنْ اِسْتَطَاعَ بَعْد ذَلِكَ فَلَا شَيْء عَلَيْهِ ، وَاحْتَجَّ لِهَذَا الْقَوْل بِأَنَّ حَدِيث هَذَا الْمُجَامِع ظَاهِر بِأَنَّهُ لَمْ يَسْتَقِرّ فِي ذِمَّته شَيْء ؛ لِأَنَّهُ أَخْبَرَ بِعَجْزِهِ ، وَلَمْ يَقُلْ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ الْكَفَّارَة ثَابِتَةٌ فِي ذِمَّته ، بَلْ أَذِنَ لَهُ فِي إِطْعَام عِيَاله .
وَالْقَوْل الثَّانِي - وَهُوَ الصَّحِيح عِنْد أَصْحَابنَا وَهُوَ الْمُخْتَار - : أَنَّ الْكَفَّارَة لَا تَسْقُط ، بَلْ تَسْتَقِرّ فِي ذِمَّته ، حَتَّى يُمْكِن ، قِيَاسًا عَلَى سَائِر الدُّيُون وَالْحُقُوق ، وَالْمُؤَاخَذَات ، كَجَزَاءِ الصَّيْد وَغَيْره .
وَأَمَّا الْحَدِيث فَلَيْسَ فِيهِ نَفْي اِسْتِقْرَار الْكَفَّارَة ، بَلْ فِيهِ دَلِيل لِاسْتِقْرَارِهَا ؛ لِأَنَّهُ أَخْبَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْكَفَّارَة بِأَنَّهُ عَاجِز عَنْ الْخِصَال الثَّلَاث ، ثُمَّ أُتِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعِرْقِ التَّمْر ، فَأَمَرَهُ بِإِخْرَاجِهِ ، فَلَوْ كَانَتْ تَسْقُط بِالْعَجْزِ لَمْ يَكُنْ عَلَيْهِ شَيْءٌ ، وَلَمْ يَأْمُرْهُ بِإِخْرَاجِهِ ، فَدَلَّ عَلَى ثُبُوتهَا فِي ذِمَّته ، وَإِنَّمَا أَذِنَ لَهُ فِي إِطْعَام عِيَاله ؛ لِأَنَّهُ كَانَ مُحْتَاجًا وَمُضْطَرًّا إِلَى الْإِنْفَاق عَلَى عِيَاله فِي الْحَال ، وَالْكَفَّارَة عَلَى التَّرَاخِي ، فَأَذِنَ لَهُ فِي أَكْلِهِ وَإِطْعَام عِيَاله ، وَبَقِيَتْ الْكَفَّارَة فِي ذِمَّته ، وَإِنَّمَا لَمْ يُبَيِّن لَهُ بَقَاءَهَا فِي ذِمَّته ؛ لِأَنَّ تَأْخِير الْبَيَان إِلَى وَقْت الْحَاجَة جَائِز عِنْد جَمَاهِير الْأُصُولِيِّينَ ، وَهَذَا هُوَ الصَّوَاب فِي مَعْنَى الْحَدِيث وَحُكْم الْمَسْأَلَة ، وَفِيهَا أَقْوَال وَتَأْوِيلَات أُخَر ضَعِيفَةٌ .
وَأَمَّا الْمُجَامِع نَاسِيًا فَلَا يُفْطِر وَلَا كَفَّارَةَ عَلَيْهِ ، هَذَا هُوَ الصَّحِيح مِنْ مَذْهَبنَا ، وَبِهِ قَالَ جُمْهُور الْعُلَمَاء ، وَلِأَصْحَابِ مَالِك خِلَاف فِي وُجُوبهَا عَلَيْهِ ، وَقَالَ أَحْمَد : يُفْطِر وَتَجِب بِهِ الْكَفَّارَة ، وَقَالَ عَطَاء وَرَبِيعَة وَالْأَوْزَاعِيُّ وَاللَّيْث وَالثَّوْرِيُّ : يَجِب الْقَضَاء وَلَا كَفَّارَة ، دَلِيلنَا أَنَّ الْحَدِيث صَحَّ أَنَّ أَكْل النَّاسِي لَا يُفْطِر ، وَالْجِمَاع فِي مَعْنَاهُ ، وَأَمَّا الْأَحَادِيث الْوَارِدَة فِي الْكَفَّارَة فِي الْجِمَاع ، فَإِنَّمَا هِيَ فِي جِمَاع الْعَامِد ، وَلِهَذَا قَالَ فِي بَعْضهَا : ( هَلَكْت ) ، وَفِي بَعْضهَا : ( اِحْتَرَقْت . اِحْتَرَقْت ) وَهَذَا لَا يَكُون إِلَّا فِي عَامِدٍ ، فَإِنَّ النَّاسِيَ لَا إِثْمَ عَلَيْهِ بِالْإِجْمَاعِ .

1870 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلْ تَجِد مَا تُعْتِق رَقَبَة )
( رَقَبَة ) مَنْصُوب بَدَل مِنْ ( مَا ) .
قَوْله : ( فَأُتِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعَرَقٍ )
هُوَ بِفَتْحِ الْعَيْن وَالرَّاء ، هَذَا هُوَ الصَّوَاب الْمَشْهُور فِي الرِّوَايَة وَاللُّغَة ، وَكَذَا حَكَاهُ الْقَاضِي عَنْ رِوَايَة الْجُمْهُور ، ثُمَّ قَالَ : وَرَوَاهُ كَثِير مِنْ شُيُوخنَا وَغَيْرهمْ بِإِسْكَانِ الرَّاء ، قَالَ : وَالصَّوَاب الْفَتْح ، وَيُقَال . لِلْعَرَقِ : ( الزَّبِيل ) بِفَتْحِ الزَّاي مِنْ غَيْر نُونٍ ( وَالزِّنْبِيل ) بِكَسْرِ الزَّاي وَزِيَادَة نُون ، وَيُقَال لَهُ : ( الْقُفَّة ) و ( الْمِكْتَل ) بِكَسْرِ الْمِيم وَفَتْح التَّاء الْمُثَنَّاة فَوْق ، وَ ( السَّفِيفَة ) بِفَتْحِ السِّين الْمُهْمَلَة وَبِالْفَاءَيْنِ ، قَالَ الْقَاضِي : قَالَ اِبْن دُرَيْدٍ : سُمِّيَ ( زَبِيلًا ) ؛ لِأَنَّهُ يُحْمَل فِيهِ الزِّبْل ، وَالْعَرَق عِنْد الْفُقَهَاء مَا يَسْعَ خَمْسَة عَشَرَ صَاعًا ، وَهِيَ سِتُّونَ مُدًّا لِسِتِّينَ مِسْكِينًا ، لِكُلِّ مِسْكِينٍ مُدٌّ .
قَوْله : ( قَالَ : أَفْقَرَ مِنَّا )
كَذَا ضَبَطْنَاهُ ( أَفْقَرَ ) بِالنَّصْبِ ، وَكَذَا نَقَلَ الْقَاضِي أَنَّ الرِّوَايَة فِيهِ بِالنَّصْبِ عَلَى إِضْمَار فِعْل تَقْدِيره : أَتَجِدُ أَفْقَرَ مِنَّا ، أَوْ أَتُعْطِي ، قَالَ : وَيَصِحّ رَفْعُهُ عَلَى تَقْدِير : هَلْ أَحَد أَفْقَرَ مِنَّا ، كَمَا قَالَ فِي الْحَدِيث الْآخَر بَعْده : ( أَغْيَرُنَا ) كَذَا ضَبَطْنَاهُ بِالرَّفْعِ ، وَيَصِحّ النَّصْب عَلَى مَا سَبَقَ ، هَذَا كَلَام الْقَاضِي ، وَقَدْ ضَبَطْنَا الثَّانِيَ بِالنَّصْبِ أَيْضًا ، فَهُمَا جَائِزَانِ كَمَا سَبَقَ تَوْجِيههمَا .
قَوْله : ( فَمَا بَيْن لَابَتَيْهَا )
هُمَا الْحَرَّتَانِ ، وَالْمَدِينَة بَيْن حَرَّتَيْنِ ، وَ ( الْحَرَّة ) الْأَرْض الْمُلْبِسَة حِجَارَةً سَوْدَاءَ ، وَيُقَال : لَابَة ، وَلُوبَة ، وَنَوْبَة بِالنُّونِ ، حَكَاهُنَّ أَبُو عُبَيْد وَالْجَوْهَرِيُّ ، وَمَنْ لَا يُحْصَى مِنْ أَهْل اللُّغَة ، قَالُوا : وَمِنْهُ قِيلَ لِلْأَسْوَدِ : لُوبِي ، وَنُوبِي بِاللَّامِ وَالنُّون ، قَالُوا : وَجَمْع اللَّابَة : لُوب ، وَلَاب ، وَلَابَات ، وَهِيَ غَيْر مَهْمُوزَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلْ تَسْتَطِيع أَنْ تَصُوم شَهْرَيْنِ مُتَتَابِعَيْنِ ؟ )
فِيهِ حُجَّة لِمَذْهَبِنَا وَمَذْهَب الْجُمْهُور ، وَأَجْمَعَ عَلَيْهِ فِي الْأَعْصَار الْمُتَأَخِّرَة ، وَهُوَ اِشْتِرَاط التَّتَابُع فِي صِيَام هَذَيْنِ الشَّهْرَيْنِ ، حُكِيَ عَنْ اِبْن أَبِي لَيْلَى أَنَّهُ لَا يَشْتَرِطهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تُطْعِم سِتِّينَ مِسْكِينًا )
فِيهِ حُجَّة لَنَا وَلِلْجُمْهُورِ ، وَأَجْمَعَ عَلَيْهِ الْعُلَمَاء فِي الْأَعْصَار الْمُتَأَخِّرَة ، وَهُوَ اِشْتِرَاط إِطْعَام سِتِّينَ مِسْكِينًا ، وَحُكِيَ عَنْ الْحَسَن الْبَصْرِيّ : أَنَّهُ إِطْعَام أَرْبَعِينَ مِسْكَيْنَا عِشْرِينَ صَاعًا ، ثُمَّ جُمْهُور الْمُشْتَرِطِينَ سِتِّينَ ، قَالُوا : لِكُلِّ مِسْكِينٍ مُدٌّ ، وَهُوَ رُبُع صَاع ، وَقَالَ أَبُو حَنِيفَة وَالثَّوْرِيُّ : لِكُلِّ مِسْكِينٍ نِصْفُ صَاعٍ .
قَوْله : ( وَهُوَ الزِّنْبِيل )
هَكَذَا ضَبَطْنَاهُ بِكَسْرِ الزَّاي وَبَعْدهَا نُون ، وَقَدْ سَبَقَ بَيَانه قَرِيبًا .

1871 - قَوْله : ( إِنَّ رَجُلًا وَقَعَ بِامْرَأَتِهِ )
كَذَا هُوَ فِي مُعْظَم النُّسَخ ، وَفِي بَعْضهَا : ( وَاقَعَ اِمْرَأَته ) ، وَكِلَاهُمَا صَحِيحٌ .
وَقَوْله : ( أَمَرَ رَجُلًا أَفْطَرَ فِي رَمَضَان أَنْ يُعْتِق رَقَبَة أَوْ يَصُوم شَهْرَيْنِ أَوْ يُطْعِم سِتِّينَ مِسْكِينًا ) لَفْظَة ( أَوْ ) هُنَا لِلتَّقْسِيمِ لَا لِلتَّخْيِيرِ ، تَقْدِيره : يُعْتِق أَوْ يَصُوم إِنْ عَجَزَ عَنْ الْعِتْق ، أَوْ يُطْعِم إِنْ عَجَزَ عَنْهُمَا . وَتُبَيِّنُهُ الرِّوَايَاتُ الْبَاقِيَةُ ، وَفِي هَذِهِ الرِّوَايَات دَلَالَة لِأَبِي حَنِيفَة وَمَنْ يَقُول : يُجْزِي عِتْق كَافِر عَنْ كَفَّارَة الْجِمَاع وَالظِّهَار ، وَإِنَّمَا يَشْتَرِطُونَ الرَّقَبَة الْمُؤْمِنَة فِي كَفَّارَة الْقَتْل ؛ لِأَنَّهَا مَنْصُوص عَلَى وَصْفِهَا بِالْإِيمَانِ فِي الْقُرْآن ، وَقَالَ الشَّافِعِيّ وَالْجُمْهُور : يُشْتَرَط الْإِيمَان فِي جَمِيع الْكَفَّارَات ، تَنْزِيلًا لِلْمُطْلَقِ عَلَى الْمُقَيَّد ، وَالْمَسْأَلَة مَبْنِيَّة عَلَى ذَلِكَ ؛ فَالشَّافِعِيّ يَحْمِل الْمُطْلَق عَلَى الْمُقَيَّد ، وَأَبُو حَنِيفَة يُخَالِفُهُ .

1873 - قَوْله : ( اِحْتَرَقْت )
فِيهِ اِسْتِعْمَال الْمَجَاز ، وَأَنَّهُ لَا إِنْكَار عَلَى مُسْتَعْمِلِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَصَدَّقْ تَصَدَّقْ )
هَذَا مُطْلَق ، وَجَاءَ مُقَيَّدًا فِي الرِّوَايَات السَّابِقَة بِإِطْعَامِ سِتِّينَ مِسْكِينًا ، وَذَلِكَ سِتُّونَ مُدًّا ، وَهِيَ خَمْسَةَ عَشَرَ صَاعًا .
قَوْله : ( فَجَاءَهُ عِرْقَانِ فِيهِمَا طَعَامٌ فَأَمَرَهُ أَنْ يَتَصَدَّقَ بِهِ )
هَذَا أَيْضًا مُطْلَق مَحْمُولٌ عَلَى الْمُقَيَّدِ كَمَا سَبَقَ .

( بَاب جَوَاز الصَّوْم وَالْفِطْر فِي شَهْر رَمَضَان لِلْمُسَافِرِ فِي غَيْر مَعْصِيَة إِذَا كَانَ سَفَره مَرْحَلَتَيْنِ فَأَكْثَرَ وَأَنَّ الْأَفْضَل لِمَنْ أَطَاقَهُ بِلَا ضَرَر أَنْ يَصُوم وَلِمَنْ يَشُقُّ عَلَيْهِ أَنْ يُفْطِرَ )
اِخْتَلَفَ الْعُلَمَاء فِي صَوْم رَمَضَان فِي السَّفَر ، فَقَالَ بَعْض أَهْل الظَّاهِر : لَا يَصِحّ صَوْم رَمَضَان فِي السَّفَر ، فَإِنْ صَامَهُ لَمْ يَنْعَقِدْ ، وَيَجِبُ قَضَاؤُهُ ؛ لِظَاهِرِ الْآيَة وَلِحَدِيثِ ( لَيْسَ مِنْ الْبِرِّ الصِّيَامُ فِي السَّفَرِ ) ، وَفِي الْحَدِيث الْآخَر : ( أُولَئِكَ الْعُصَاةُ ) وَقَالَ جَمَاهِير الْعُلَمَاء وَجَمِيع أَهْل الْفَتْوَى : يَجُوزُ صَوْمُهُ فِي السَّفَر ، وَيَنْعَقِد وَيُجْزِيهِ ، وَاخْتَلَفُوا فِي أَنَّ الصَّوْم أَفْضَل أَمْ الْفِطْر أَمْ هُمَا سَوَاءٌ ؟ فَقَالَ مَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَالْأَكْثَرُونَ : الصَّوْم أَفْضَل لِمَنْ أَطَاقَهُ بِلَا مَشَقَّة ظَاهِرَة ، وَلَا ضَرَر ، فَإِنْ تَضَرَّرَ بِهِ ، فَالْفِطْرُ أَفْضَلُ ، وَاحْتَجُّوا بِصَوْمِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَعَبْد اللَّه بْن رَوَاحَة وَغَيْرهمَا ، وَبِغَيْرِ ذَلِكَ مِنْ الْأَحَادِيث ؛ وَلِأَنَّهُ يَحْصُل بِهِ بَرَاءَة الذِّمَّة فِي الْحَال .
وَقَالَ سَعِيد بْن الْمُسَيِّب وَالْأَوْزَاعِيُّ وَأَحْمَد وَإِسْحَاق وَغَيْرهمْ : الْفِطْر أَفْضَل مُطْلَقًا ، وَحَكَاهُ بَعْض أَصْحَابنَا قَوْلًا لِلشَّافِعِيِّ ، وَهُوَ غَرِيب ، وَاحْتَجُّوا بِمَا سَبَقَ لِأَهْلِ الظَّاهِر ، وَبِحَدِيثِ حَمْزَة بْن عَمْرو الْأَسْلَمِيّ الْمَذْكُور فِي مُسْلِم فِي آخِر الْبَاب ، وَهُوَ : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هِيَ رُخْصَة مِنْ اللَّه فَمَنْ أَخَذَ بِهَا فَحَسَنٌ ، وَمَنْ أَحَبَّ أَنْ يَصُوم فَلَا جُنَاح عَلَيْهِ ) وَظَاهِره تَرْجِيح الْفِطْر ، وَأَجَابَ الْأَكْثَرُونَ بِأَنَّ هَذَا كُلّه فِيمَنْ يَخَاف ضَرَرًا أَوْ يَجِد مَشَقَّة ، كَمَا هُوَ صَرِيح فِي الْأَحَادِيث ، وَاعْتَمَدُوا حَدِيث أَبِي سَعِيد الْخُدْرِيِّ الْمَذْكُور فِي الْبَاب قَالَ : ( كُنَّا نَغْزُو مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رَمَضَان ، فَمِنَّا الصَّائِم ، وَمِنَّا الْمُفْطِر ، فَلَا يَجِد الصَّائِم عَلَى الْمُفْطِر ، وَلَا الْمُفْطِر عَلَى الصَّائِم ، يَرَوْنَ أَنَّ مَنْ وَجَدَ قُوَّةً فَصَامَ ، فَإِنَّ ذَلِكَ حَسَنٌ ، وَيَرَوْنَ أَنَّ مَنْ وَجَدَ ضَعْفًا فَأَفْطَرَ فَإِنَّ ذَلِكَ حَسَنٌ ) ، وَهَذَا صَرِيح فِي تَرْجِيح مَذْهَب الْأَكْثَرِينَ ، وَهُوَ تَفْضِيل الصَّوْم لِمَنْ أَطَاقَهُ بِلَا ضَرَرٍ وَلَا مَشَقَّةٍ ظَاهِرَةٍ ، وَقَالَ بَعْض الْعُلَمَاء : الْفِطْر وَالصَّوْم سَوَاء ؛ لِتَعَادُلِ الْأَحَادِيث ، وَالصَّحِيح قَوْل الْأَكْثَرِينَ . وَاَللَّهُ أَعْلَمُ .

1875 - قَوْله : ( خَرَجَ عَامَ الْفَتْح فِي رَمَضَان فَصَامَ حَتَّى بَلَغَ الْكَدِيد ثُمَّ أَفْطَرَ )
يَعْنِي بِالْفَتْحِ : فَتْح مَكَّة ، وَكَانَ سَنَة ثَمَان مِنْ الْهِجْرَة ، وَ ( الْكَدِيد ) بِفَتْحِ الْكَاف وَكَسْر الدَّال الْمُهْمَلَة ، وَهِيَ عَيْنٌ جَارِيَةٌ بَيْنَهَا وَبَيْنَ الْمَدِينَة سَبْع مَرَاحِل أَوْ نَحْوهَا ، وَبَيْنهَا وَبَيْن مَكَّة قَرِيب مِنْ مَرْحَلَتَيْنِ ، وَهِيَ أَقْرَب إِلَى الْمَدِينَة مِنْ عُسْفَان . قَالَ الْقَاضِي عِيَاض : ( الْكَدِيد ) عَيْن جَارِيَة عَلَى اِثْنَيْنِ وَأَرْبَعِينَ مِيلًا مِنْ مَكَّة ، قَالَ : وَعُسْفَان قَرْيَة جَامِعَة ، بِهَا مِنْبَر عَلَى سِتَّة وَثَلَاثِينَ مِيلًا مِنْ مَكَّة ، قَالَ : وَالْكَدِيد مَا بَيْنهَا وَبَيْن قَدِيدٍ . وَفِي الْحَدِيث الْآخَر : ( فَصَامَ حَتَّى بَلَغَ كُرَاع الْغَمِيم ) وَهُوَ بِفَتْحِ الْغَيْن الْمُعْجَمَة ، وَهُوَ وَادٍ أَمَام عُسْفَان بِثَمَانِيَةِ أَمْيَال ، يُضَاف إِلَيْهِ هَذَا الْكُرَاع ، وَهُوَ جَبَل أَسْوَد مُتَّصِل بِهِ ، وَ ( الْكُرَاع ) كُلّ أَنْف سَالَ مِنْ جَبَل أَوْ حَرَّةٍ ، قَالَ الْقَاضِي : وَهَذَا كُلّه فِي سَفَر وَاحِد فِي غَزَاة الْفَتْح ، قَالَ : وَسُمِّيَتْ هَذِهِ الْمَوَاضِع فِي هَذِهِ الْأَحَادِيث لِتَقَارُبِهَا ، وَإِنْ كَانَتْ عُسْفَان مُتَبَاعِدَة شَيْئًا عَنْ هَذِهِ الْمَوَاضِع ، لَكِنَّهَا كُلّهَا مُضَافَة إِلَيْهَا ، وَمِنْ عَمَلِهَا ، فَاشْتَمَلَ اِسْم عُسْفَان عَلَيْهَا ، قَالَ : وَقَدْ يَكُون عَلِمَ حَالَ النَّاس وَمَشَقَّتَهُمْ فِي بَعْضهَا ، فَأَفْطَرَ وَأَمَرَهُمْ بِالْفِطْرِ فِي بَعْضهَا ، هَذَا كَلَام الْقَاضِي وَهُوَ كَمَا قَالَ ، إِلَّا فِي مَسَافَة عُسْفَان ، فَإِنَّ الْمَشْهُور أَنَّهَا عَلَى أَرْبَعَة بُرُدٍ مِنْ مَكَّة ، وَكُلّ بَرِيد أَرْبَعَة فَرَاسِخ ، وَكُلّ فَرْسَخ ثَلَاثَة أَمْيَال ، فَالْجُمْلَة ثَمَانِيَة وَأَرْبَعُونَ مِيلًا ، هَذَا هُوَ الصَّوَاب الْمَعْرُوف الَّذِي قَالَهُ الْجُمْهُور .
قَوْله : ( فَصَامَ حَتَّى بَلَغَ الْكَدِيد ثُمَّ أَفْطَرَ ) فِيهِ دَلِيلٌ لِمَذْهَبِ الْجُمْهُور : أَنَّ الصَّوْم وَالْفِطْر جَائِزَانِ . وَفِيهِ : أَنَّ الْمُسَافِر لَهُ أَنْ يَصُوم بَعْض رَمَضَان دُون بَعْض ، وَلَا يَلْزَمهُ بِصَوْمِ بَعْضِهِ إِتْمَامُهُ ، وَقَدْ غَلِطَ بَعْض الْعُلَمَاء فِي فَهْم هَذَا الْحَدِيث ، فَتَوَهَّمَ أَنَّ الْكَدِيد وَكُرَاع الْغَمِيم قَرِيب مِنْ الْمَدِينَة ، وَأَنَّ قَوْله : ( فَصَامَ حَتَّى بَلَغَ الْكَدِيد وَكُرَاع الْغَمِيم ) كَانَ فِي الْيَوْم الَّذِي خَرَجَ فِيهِ مِنْ الْمَدِينَة ، فَزَعَمَ أَنَّهُ خَرَجَ مِنْ الْمَدِينَة صَائِمًا ، فَلَمَّا بَلَغَ كُرَاع الْغَمِيم فِي يَوْمه أَفْطَرَ فِي نَهَار ، وَاسْتَدَلَّ بِهِ هَذَا الْقَائِل عَلَى أَنَّهُ إِذَا سَافَرَ بَعْد طُلُوع الْفَجْر صَائِمًا لَهُ أَنْ يُفْطِرَ فِي يَوْمه .
وَمَذْهَب الشَّافِعِيّ وَالْجُمْهُور : أَنَّهُ لَا يَجُوز الْفِطْر فِي ذَلِكَ الْيَوْم ، وَإِنَّمَا يَجُوز لِمَنْ طَلَعَ عَلَيْهِ الْفَجْر فِي السَّفَر ، وَاسْتِدْلَال هَذَا الْقَائِل بِهَذَا الْحَدِيث مِنْ الْعَجَائِب الْغَرِيبَة ؛ لِأَنَّ الْكَدِيد وَكُرَاع الْغَمِيم عَلَى سَبْع مَرَاحِل أَوْ أَكْثَر مِنْ الْمَدِينَة . وَاَللَّه أَعْلَم .
قَوْله : ( وَكَانَ صَحَابَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَتْبَعُونَ الْأَحْدَث فَالْأَحْدَث مِنْ أَمْرِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) هَذَا
مَحْمُول عَلَى مَا عَلِمُوا مِنْهُ النَّسْخ أَوْ رُجْحَان الثَّانِي مَعَ جَوَازهمَا ، وَإِلَّا فَقَدْ طَافَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى بَعِيره . وَتَوَضَّأَ مَرَّةً مَرَّةً . وَنَظَائِر ذَلِكَ مِنْ الْجَائِزَات الَّتِي عَمِلَهَا مَرَّة أَوْ مَرَّات قَلِيلَة ؛ لِبَيَانِ جَوَازهَا ، وَحَافَظَ عَلَى الْأَفْضَلِ مِنْهَا .

1876 - قَوْله : ( قَالَ اِبْن عَبَّاس : فَصَامَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَفْطَرَ ، فَمَنْ شَاءَ صَامَ ، وَمَنْ شَاءَ أَفْطَرَ )
فِيهِ دَلَالَةٌ لِمَذْهَبِ الْجُمْهُور فِي جَوَاز الصَّوْم وَالْفِطْر جَمِيعًا .

1878 - قَوْله : ( فَقِيلَ لَهُ بَعْد ذَلِكَ : إِنَّ بَعْض النَّاس قَدْ صَامَ فَقَالَ : أُولَئِكَ الْعُصَاة . أُولَئِكَ الْعُصَاة )
هَكَذَا هُوَ مُكَرَّرٌ مَرَّتَيْنِ ، وَهَذَا مَحْمُول عَلَى مَنْ تَضَرَّرَ بِالصَّوْمِ ، أَوْ أَنَّهُمْ أُمِرُوا بِالْفِطْرِ أَمْرًا جَازِمًا لِمَصْلَحَةِ بَيَان جَوَازه ، فَخَالَفُوا الْوَاجِب ، وَعَلَى التَّقْدِيرَيْنِ لَا يَكُون الصَّائِم الْيَوْم فِي السَّفَر عَاصِيًا إِذَا لَمْ يَتَضَرَّرْ بِهِ ، وَيُؤَيِّد التَّأْوِيلَ الْأَوَّلَ قَوْلُهُ فِي الرِّوَايَة الثَّانِيَة : ( إِنَّ النَّاس قَدْ شَقَّ عَلَيْهِمْ الصِّيَامُ ) .

1879 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي سَفَرٍ فَرَأَى رَجُلًا قَدْ اِجْتَمَعَ عَلَيْهِ النَّاس وَقَدْ ظُلِّلَ عَلَيْهِ ، فَقَالَ : مَا لَهُ ؟ قَالُوا : رَجُلٌ صَائِمٌ ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَيْسَ مِنْ الْبِرّ أَنْ تَصُومُوا فِي السَّفَر )
مَعْنَاهُ : إِذَا شَقَّ عَلَيْكُمْ وَخِفْتُمْ الضَّرَر ، وَسِيَاق الْحَدِيث يَقْتَضِي هَذَا التَّأْوِيل ، وَهَذِهِ الرِّوَايَة مُبَيِّنَةٌ لِلرِّوَايَاتِ الْمُطْلَقَة : ( لَيْسَ مِنْ الْبِرّ الصِّيَامُ فِي السَّفَرِ ) وَمَعْنَى الْجَمِيع فِيمَنْ تَضَرَّرَ بِالصَّوْمِ .

1880 - قَوْله فِي حَدِيث مُحَمَّد بْن رَافِع : ( فَصَبَّحَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَكَّةَ لِثَلَاثَ عَشْرَةَ خَلَتْ مِنْ رَمَضَان ) ثُمَّ ذَكَرَ عَنْ أَبِي سَعِيد قَالَ : ( غَزَوْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِسِتَّ عَشْرَةَ مَضَتْ مِنْ رَمَضَان ) . وَفِي رِوَايَة : ( لِثَمَانِ عَشْرَة خَلَتْ ) ، وَفِي رِوَايَة : ( فِي ثِنْتَيْ عَشْرَة ) ، وَفِي رِوَايَة : ( لِسَبْعَ عَشْرَةَ أَوْ تِسْعَ عَشْرَةَ ) وَالْمَشْهُور فِي كُتُب الْمَغَازِي : أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَرَجَ فِي غَزْوَة الْفَتْح مِنْ الْمَدِينَة لِعَشْرٍ خَلَوْنَ مِنْ رَمَضَان ، وَدَخَلَهَا لِتِسْعَ عَشْرَةَ خَلَتْ مِنْهُ .

1887 - قَوْله : ( فَتَحَزَّمَ الْمُفْطِرُونَ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ( فَتَحَزَّمَ ) بِالْحَاءِ الْمُهْمَلَة وَالزَّاي ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ أَكْثَر رُوَاة صَحِيح مُسْلِم ، قَالَ : وَوَقَعَ لِبَعْضِهِمْ ( فَتَخَدَّمَ ) بِالْخَاءِ الْمُعْجَمَة وَالدَّال الْمُهْمَلَة ، قَالَ : وَادَّعَوْا أَنَّهُ صَوَاب الْكَلَام ، لِأَنَّهُمْ كَانُوا يَخْدُمُونَ ، قَالَ الْقَاضِي : وَالْأَوَّل صَحِيح أَيْضًا ، وَلِصِحَّتِهِ ثَلَاثَةُ أَوْجُهٍ : أَحَدهَا : مَعْنَاهُ : شَدُّوا أَوْسَاطَهُمْ لِلْخِدْمَةِ . وَالثَّانِي : أَنَّهُ اِسْتِعَارَة لِلِاجْتِهَادِ فِي الْخِدْمَة ، وَمِنْهُ : إِذَا دَخَلَ الْعَشْر اِجْتَهَدَ وَشَدَّ الْمِئْزَرَ . وَالثَّالِث : أَنَّهُ مِنْ الْحَزْم ، وَهُوَ الِاحْتِيَاط وَالْأَخْذ بِالْقُوَّةِ ، وَالِاهْتِمَام بِالْمَصْلَحَةِ .

1888 - قَوْله : ( وَهُوَ مَكْثُورٌ عَلَيْهِ )
أَيْ عِنْدَهُ كَثِيرُونَ مِنْ النَّاسِ .

1890 - قَوْله فِي حَدِيث حَمْزَة بْن عَمْرو الْأَسْلَمِيّ : ( يَا رَسُول اللَّه إِنِّي رَجُل أَسْرُدُ الصَّوْمَ أَفَأَصُومُ فِي السَّفَر ؟ فَقَالَ : صُمْ إِنْ شِئْت وَأَفْطِرْ إِنْ شِئْت )
فِيهِ دَلَالَة لِمَذْهَبِ الْجُمْهُور : أَنَّ الصَّوْم وَالْفِطْر جَائِزَانِ ، وَأَمَّا الْأَفْضَل مِنْهُمَا فَحُكْمه مَا سَبَقَ فِي أَوَّل الْبَاب ، وَفِيهِ دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ أَنَّ صَوْم الدَّهْر وَسَرْدَهُ غَيْرُ مَكْرُوهٍ لِمَنْ لَا يَخَاف مِنْهُ ضَرَرًا ، وَلَا يُفَوِّتُ بِهِ حَقًّا بِشَرْطِ فِطْر يَوْمَيْ الْعِيدَيْنِ وَالتَّشْرِيق ؛ لِأَنَّهُ أَخْبَرَ بِسَرْدِهِ وَلَمْ يُنْكِرْ عَلَيْهِ ، بَلْ أَقَرَّهُ عَلَيْهِ ، وَأَذِنَ لَهُ فِيهِ فِي السَّفَر ، فَفِي الْحَضَر أَوْلَى ، وَهَذَا مَحْمُول عَلَى أَنَّ حَمْزَة بْن عَمْرو كَانَ يُطِيق السَّرْد بِلَا ضَرَر وَلَا تَفْوِيت حَقّ ، كَمَا قَالَ فِي الرِّوَايَة الَّتِي بَعْدهَا : ( أَجِد بِي قُوَّة عَلَى الصِّيَام ) ، وَأَمَّا إِنْكَاره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى اِبْن عَمْرو بْن الْعَاصِ صَوْم الدَّهْر فَلِأَنَّهُ عَلِمَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ سَيَضْعُفُ عَنْهُ ، وَهَكَذَا جَرَى ، فَإِنَّهُ ضَعُفَ فِي آخِر عُمُرِهِ ، وَكَانَ يَقُول : يَا لَيْتَنِي قَبِلْت رُخْصَةَ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُحِبُّ الْعَمَلَ الدَّائِمَ وَإِنْ قَلَّ وَيَحُثُّهُمْ عَلَيْهِ .

1891 - قَوْله : ( عَنْ أَبِي مُرَاوِحٍ )
هُوَ بِضَمِّ الْمِيم وَكَسْر الْوَاو وَبِالْحَاءِ الْمُهْمَلَة ، وَاسْمُهُ سَعْدٌ .

( بَاب اِسْتِحْبَاب الْفِطْر لِلْحَاجِّ بِعَرَفَاتٍ يَوْم عَرَفَة )
ذَهَبَ الشَّافِعِيّ وَمَالِكٌ وَأَبِي حَنِيفَة وَجُمْهُور الْعُلَمَاء : اِسْتِحْبَاب فِطْر يَوْم عَرَفَة بِعَرَفَة لِلْحَاجِّ ، وَحَكَاهُ اِبْن الْمُنْذِر عَنْ أَبِي بَكْر الصِّدِّيق وَعُمَر وَعُثْمَان بْن عَفَّان وَابْن عُمَر وَالثَّوْرِيِّ قَالَ : وَكَانَ اِبْن الزُّبَيْر وَعَائِشَة يَصُومَانِهِ ، وَرُوِيَ عَنْ عُمَر بْن الْخَطَّاب وَعُثْمَان بْن أَبِي الْعَاصِ ، وَكَانَ إِسْحَاق يَمِيل إِلَيْهِ ، وَكَانَ عَطَاء يَصُومهُ فِي الشِّتَاء دُون الصَّيْف ، وَقَالَ قَتَادَة : لَا بَأْس بِهِ إِذَا لَمْ يَضْعُفْ عَنْ الدُّعَاء ، وَاحْتَجَّ الْجُمْهُور بِفِطْرِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهِ ؛ وَلِأَنَّهُ أَرْفَقُ بِالْحَاجِّ فِي آدَاب الْوُقُوف وَمُهِمَّات الْمَنَاسِك . وَاحْتَجَّ الْآخَرُونَ بِالْأَحَادِيثِ الْمُطْلَقَة أَنَّ صَوْم عَرَفَة كَفَّارَة سَنَتَيْنِ ؛ وَحَمَلَهُ الْجُمْهُور عَلَى مَنْ لَيْسَ هُنَاكَ .

1894 - قَوْله : ( عَنْ عُمَيْر مَوْلَى عَبْد اللَّه بْن عَبَّاس )
وَفِي رِوَايَتَيْنِ : ( مَوْلَى أُمّ الْفَضْل ) ، وَفِي رِوَايَة : ( مَوْلَى اِبْن عَبَّاس ) فَالظَّاهِر أَنَّهُ مَوْلَى أُمّ الْفَضْل حَقِيقَة ، وَيُقَال لَهُ : مَوْلَى اِبْن عَبَّاس . وَقَالَ الْبُخَارِيّ وَغَيْره مِنْ الْأَئِمَّة : هُوَ مَوْلَى أُمّ الْفَضْل حَقِيقَة ، وَيُقَال لَهُ مَوْلَى اِبْن عَبَّاس ؛ لِمُلَازِمَتِهِ لَهُ ، وَأَخْذِهِ عَنْهُ ، وَانْتِمَائِهِ إِلَيْهِ ، كَمَا قَالُوا فِي أَبِي مُرَّةَ : مَوْلَى أُمِّ هَانِئٍ بِنْت أَبِي طَالِب ، يَقُولُونَ أَيْضًا : مَوْلَى عَقِيل بْن أَبِي طَالِب قَالُوا : لِلُزُومِهِ إِيَّاهُ ، وَانْتِمَائِهِ إِلَيْهِ . وَقَرِيب مِنْهُ مِقْسَم مَوْلَى اِبْن عَبَّاس ؛ لَيْسَ هُوَ مَوْلَاهُ حَقِيقَة ، وَإِنَّمَا قِيلَ : مَوْلَى اِبْن عَبَّاس ؛ لِلُزُومِهِ إِيَّاهُ .
قَوْله : ( إِنَّ أُمّ الْفَضْل اِمْرَأَة الْعَبَّاس أَرْسَلَتْ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَدَحِ لَبَنٍ وَهُوَ وَاقِف عَلَى بَعِير بِعَرَفَةَ فَشَرِبَهُ )
فِيهِ فَوَائِد مِنْهَا : اِسْتِحْبَاب الْفِطْر لِلْوَاقِفِ بِعَرَفَة . وَمِنْهَا اِسْتِحْبَاب الْوُقُوف رَاكِبًا ، وَهُوَ الصَّحِيح فِي مَذْهَبِنَا . وَلَنَا قَوْل : أَنَّ غَيْر الرُّكُوب أَفْضَل ، وَقِيلَ : إِنَّهُمَا سَوَاء . وَمِنْهَا : جَوَاز الشُّرْب قَائِمًا وَرَاكِبًا . وَمِنْهَا : إِبَاحَة الْهَدِيَّة لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَمِنْهَا : إِبَاحَة قَبُول هَدِيَّة الْمَرْأَة الْمُزَوَّجَة الْمَوْثُوق بِدِينِهَا ، وَلَا يُشْرَطُ أَنْ يُسْأَل هَلْ هُوَ مِنْ مَالهَا أَمْ مِنْ مَال زَوْجهَا ؟ أَوْأَنهُ أَذِنَ فِيهِ أَمْ لَا ؟ إِذَا كَانَتْ مَوْثُوقًا بِدِينِهَا . وَمِنْهَا : أَنَّ تَصَرُّفَ الْمَرْأَة فِي مَالهَا جَائِز ، وَلَا يُشْتَرَط إِذْنُ الزَّوْجِ ، سَوَاءٌ تَصَرَّفَتْ فِي الثُّلُث أَوْ أَكْثَر ، وَهَذَا مَذْهَبُنَا وَمَذْهَبُ الْجُمْهُورِ .
وَقَالَ مَالِك : لَا تَتَصَرَّفْ فِيمَا فَوْقَ الثُّلُثِ إِلَّا بِإِذْنِهِ . وَمَوْضِع الدَّلَالَة مِنْ الْحَدِيث أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَسْأَلْ هَلْ هُوَ مِنْ مَالِهَا وَيَخْرُج مِنْ الثُّلُث أَوْ بِإِذْنِ الزَّوْج أَمْ لَا ؟ وَلَوْ اِخْتَلَفَ الْحُكْم لَسَأَلَ .

1896 - قَوْله : ( فَأَرْسَلَتْ إِلَيْهِ مَيْمُونَة بِحِلَابِ اللَّبَن )
هُوَ بِكَسْرِ الْحَاء الْمُهْمَلَة ، وَهُوَ الْإِنَاء الَّذِي يُحْلَب فِيهِ ، وَيُقَال لَهُ : ( الْمِحْلَب ) بِكَسْرِ الْمِيمِ .

( بَاب صَوْم يَوْم عَاشُورَاء )
اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّ صَوْم يَوْم عَاشُورَاء الْيَوْم سُنَّة لَيْسَ بِوَاجِبٍ ، وَاخْتَلَفُوا فِي حُكْمه فِي أَوَّل الْإِسْلَام حِين شُرِعَ صَوْمه قَبْل صَوْم رَمَضَان ، فَقَالَ أَبُو حَنِيفَة : كَانَ وَاجِبًا ، وَاخْتَلَفَ أَصْحَاب الشَّافِعِيّ فِيهِ عَلَى وَجْهَيْنِ مَشْهُورَيْنِ : أَشْهَرُهُمَا عِنْدَهُمْ : أَنَّهُ لَمْ يَزَلْ سُنَّةً مِنْ حِين شُرِعَ ، وَلَمْ يَكُنْ وَاجِبًا قَطُّ فِي هَذِهِ الْأُمَّة ، وَلَكِنَّهُ كَانَ مُتَأَكِّدَ الِاسْتِحْبَاب ، فَلَمَّا نَزَلَ صَوْم رَمَضَان صَارَ مُسْتَحَبًّا دُون ذَلِكَ الِاسْتِحْبَاب . وَالثَّانِي : كَانَ وَاجِبًا ، كَقَوْلِ أَبِي حَنِيفَة ، وَتَظْهَر فَائِدَة الْخِلَاف فِي اِشْتِرَاط نِيَّة الصَّوْم الْوَاجِب مِنْ اللَّيْل ، فَأَبُو حَنِيفَة لَا يَشْتَرِطهَا ، وَيَقُول : كَانَ النَّاس مُفْطِرِينَ أَوَّل يَوْم عَاشُورَاء ثُمَّ أُمِرُوا بِصِيَامِهِ بِنِيَّةٍ مِنْ النَّهَار ، وَلَمْ يُؤْمَرُوا بِقَضَائِهِ بَعْد صَوْمه . وَأَصْحَاب الشَّافِعِيّ يَقُولُونَ : كَانَ مُسْتَحَبًّا فَصَحَّ بِنِيَّةٍ مِنْ النَّهَار ، وَيَتَمَسَّك أَبُو حَنِيفَة بِقَوْلِهِ : ( أَمَرَ بِصِيَامِهِ ) وَالْأَمْر لِلْوُجُوبِ ، وَبِقَوْلِهِ : ( فَلَمَّا فُرِضَ رَمَضَان قَالَ : مَنْ شَاءَ صَامَهُ وَمَنْ شَاءَ تَرَكَهُ ) . وَيَحْتَجُّ الشَّافِعِيَّةُ بِقَوْلِهِ : ( هَذَا يَوْم عَاشُورَاء ، وَلَمْ يَكْتُب اللَّه عَلَيْكُمْ صِيَامه ) . وَالْمَشْهُور فِي اللُّغَة : أَنَّ عَاشُورَاء وَتَاسُوعَاء مَمْدُودَانِ ، وَحُكِيَ قَصْرُهُمَا .

1897 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ شَاءَ صَامَهُ وَمَنْ شَاءَ تَرَكَهُ )
مَعْنَاهُ : أَنَّهُ لَيْسَ مُتَحَتِّمًا ، فَأَبُو حَنِيفَة يُقَدِّرُهُ لَيْسَ بِوَاجِبٍ ، وَالشَّافِعِيَّة يُقَدِّرُونَهُ لَيْسَ مُتَأَكِّدًا أَكْمَلَ التَّأْكِيد ، وَعَلَى الْمَذْهَبَيْنِ فَهُوَ سُنَّة مُسْتَحَبَّة الْآن مِنْ حِين قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الْكَلَام ، قَالَ الْقَاضِي عِيَاض : وَكَانَ بَعْض السَّلَف يَقُول : كَانَ صَوْم عَاشُورَاء فَرْضًا ، وَهُوَ بَاقٍ عَلَى فَرْضِيَّتِهِ لَمْ يُنْسَخْ ، قَالَ : وَانْقَرَضَ الْقَائِلُونَ بِهَذَا ، وَحَصَلَ الْإِجْمَاع عَلَى أَنَّهُ لَيْسَ بِفَرْضٍ ، وَإِنَّمَا هُوَ مُسْتَحَبٌّ . وَرُوِيَ عَنْ اِبْن عُمَر كَرَاهَة قَصْد صَوْمه وَتَعْيِينِهِ بِالصَّوْمِ . وَالْعُلَمَاء مُجْمِعُونَ عَلَى اِسْتِحْبَابِهِ وَتَعْيِينِهِ ؛ لِلْأَحَادِيثِ . وَأَمَّا قَوْل اِبْن مَسْعُود : كُنَّا نَصُومُهُ ، ثُمَّ تُرِكَ ، فَمَعْنَاهُ : أَنَّهُ لَمْ يَبْقَ كَمَا كَانَ مِنْ الْوُجُوب ، وَتَأَكَّدَ النَّدْب .

1900 - قَوْله فِي حَدِيث قُتَيْبَة بْن سَعِيد وَمُحَمَّد بْن رُمْح : ( إِنَّ قُرَيْشًا كَانَتْ تَصُوم عَاشُورَاء فِي الْجَاهِلِيَّة ، ثُمَّ أَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِصِيَامِهِ حَتَّى فُرِضَ رَمَضَان )
ضَبَطُوا ( أَمَرَ ) هُنَا بِوَجْهَيْنِ أَظْهَرُهُمَا : بِفَتْحِ الْهَمْزَةِ وَالْمِيمِ ، وَالثَّانِي بِضَمِّ الْهَمْزَة وَكَسْر الْمِيم ، وَلَمْ يَذْكُر الْقَاضِي عِيَاضٌ غَيْرَهُ .

1909 - قَوْله : ( أَيْنَ عُلَمَاؤُكُمْ )
إِلَى آخِره . فَظَاهِرُهُ أَنَّهُ سَمِعَ مَنْ يُوجِبُهُ أَوْ يُحَرِّمُهُ أَوْ يَكْرَهُهُ فَأَرَادَ إِعْلَامه ، وَأَنَّهُ لَيْسَ بِوَاجِبٍ وَلَا مُحَرَّمٍ وَلَا مَكْرُوهٍ ، وَخَطَبَ بِهِ فِي ذَلِكَ الْجَمْع الْعَظِيم وَلَمْ يُنْكَر عَلَيْهِ .
قَوْله عَنْ مُعَاوِيَة : ( سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول لِهَذَا الْيَوْم : هَذَا يَوْم عَاشُورَاء وَلَمْ يَكْتُب اللَّه عَلَيْكُمْ صِيَامه ، وَأَنَا صَائِم فَمَنْ أَحَبَّ مِنْكُمْ أَنْ يَصُوم فَلْيَصُمْ ، وَمَنْ أَحَبَّ مِنْكُمْ أَنْ يُفْطِر فَلْيُفْطِرْ )
هَذَا كُلّه مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، هَكَذَا جَاءَ مُبَيَّنًا فِي رِوَايَة النَّسَائِيِّ .

1910 - قَوْله : ( فَوَجَدَ الْيَهُود يَصُومُونَ يَوْم عَاشُورَاء فَسُئِلُوا عَنْ ذَلِكَ )
، وَفِي رِوَايَة : ( فَسَأَلَهُمْ ) . الْمُرَاد بِالرِّوَايَتَيْنِ : أَمْر مَنْ سَأَلَهُمْ ، وَالْحَاصِل مِنْ مَجْمُوع الْأَحَادِيث أَنَّ يَوْم عَاشُورَاء كَانَتْ الْجَاهِلِيَّة مِنْ كُفَّار قُرَيْش وَغَيْرهمْ وَالْيَهُود يَصُومُونَهُ ، وَجَاءَ الْإِسْلَام بِصِيَامِهِ مُتَأَكِّدًا ، ثُمَّ بَقي صَوْمه أَخَفَّ مِنْ ذَلِكَ التَّأَكُّد . وَاَللَّهُ أَعْلَمُ .

1911 - قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدِمَ الْمَدِينَةَ فَوَجَدَ الْيَهُود يَصُومُونَ عَاشُورَاء ، وَقَالُوا : إِنَّ مُوسَى صَامَهُ وَإِنَّهُ الْيَوْم الَّذِي نَجَوْا فِيهِ مِنْ فِرْعَوْن وَغَرِقَ فِرْعَوْن ، فَصَامَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَمَرَ بِصِيَامِهِ ، وَقَالَ : نَحْنُ أَحَقّ بِمُوسَى مِنْهُمْ )
قَالَ الْمَازِرِيّ : خَبَر اليهُود غَيْر مَقْبُول ، فَيَحْتَمِل أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُوحِيَ إِلَيْهِ بِصِدْقِهِمْ فِيمَا قَالُوهُ ، أَوْ تَوَاتَرَ عِنْدَهُ النَّقْل بِذَلِكَ حَتَّى حَصَلَ لَهُ الْعِلْم بِهِ ، قَالَ الْقَاضِي عِيَاض رَدًّا عَلَى الْمَازِرِيّ : قَدْ رَوَى مُسْلِم أَنَّ قُرَيْشًا كَانَتْ تَصُومهُ ، فَلَمَّا قَدِمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمَدِينَة صَامَهُ ، فَلَمْ يَحْدُث لَهُ بِقَوْلِ الْيَهُود حُكْمٌ يَحْتَاج إِلَى الْكَلَام عَلَيْهِ ، وَإِنَّمَا هِيَ صِفَة حَال وَجَوَاب سُؤَال ، فَقَوْله : ( صَامَهُ ) لَيْسَ فِيهِ أَنَّهُ اِبْتَدَأَ صَوْمه حِينَئِذٍ بِقَوْلِهِمْ ، وَلَوْ كَانَ هَذَا لَحَمَلْنَاهُ عَلَى أَنَّهُ أَخْبَرَ بِهِ مَنْ أَسْلَمَ مِنْ عُلَمَائِهِمْ كَابْنِ سَلَام وَغَيْره ، قَالَ الْقَاضِي : وَقَدْ قَالَ بَعْضهمْ : يَحْتَمِل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَصُومهُ بِمَكَّة ، ثُمَّ تَرَكَ صِيَامه حَتَّى عَلِمَ مَا عِنْد أَهْل الْكِتَاب فِيهِ فَصَامَهُ ، قَالَ الْقَاضِي : وَمَا ذَكَرْنَاهُ أَوْلَى بِلَفْظِ الْحَدِيث ، قُلْت : الْمُخْتَار قَوْل الْمَازِرِيّ ، وَمُخْتَصَر ذَلِكَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَصُومهُ كَمَا تَصُومهُ قُرَيْش فِي مَكَّة ، ثُمَّ قَدِمَ الْمَدِينَة فَوَجَدَ الْيَهُود يَصُومُونَهُ فَصَامَهُ أَيْضًا بِوَحْيٍ أَوْ تَوَاتُرٍ أَوْ اِجْتِهَادٍ ، لَا بِمُجَرَّدِ أَخْبَارِ آحَادِهِمْ . وَاَللَّهُ أَعْلَم .

1913 - قَوْله : ( وَيُلْبِسُونَ نِسَاءَهُمْ فِيهِ حُلِيَّهُمْ وَشَارَتَهُمْ )
( الشَّارَة ) بِالشِّينِ الْمُعْجَمَة بِلَا هَمْزٍ وَهِيَ الْهَيْئَة الْحَسَنَة وَالْجَمَال ، أَيْ يُلْبِسُونَهُنَّ لِبَاسَهُمْ الْحَسَنَ الْجَمِيلَ ، وَيُقَال لَهَا : الشَّارَة وَالشُّورَة بِضَمِّ الشِّين ، وَأَمَّا ( الْحَلْي ) فَقَالَ أَهْل اللُّغَة : هُوَ بِفَتْحِ الْحَاء وَإِسْكَان اللَّام مُفْرَد وَجَمْعه ( حُلِيّ ) بِضَمِّ الْحَاء وَكَسْرهَا ، وَالضَّمّ أَشْهَر وَأَكْثَر ، وَقَدْ قُرِئَ بِهِمَا فِي السَّبْع ، وَأَكْثَرهمْ عَلَى الضَّمّ ، وَاللَّام مَكْسُورَة وَالْيَاء مُشَدَّدَة فِيهِمَا .

( بَاب أَيّ يَوْمٍ يُصَام فِي عَاشُورَاء )
قَوْله : ( عَنْ اِبْن عَبَّاس أَنَّ يَوْم عَاشُورَاء هُوَ تَاسِع الْمُحَرَّم ، وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَصُوم التَّاسِع ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( عَنْ اِبْن عَبَّاس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَامَ يَوْم عَاشُورَاء فَقَالُوا : يَا رَسُول اللَّه إِنَّهُ يَوْم تُعَظِّمُهُ الْيَهُودُ وَالنَّصَارَى ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَإِذَا كَانَ الْعَامُ الْمُقْبِلُ - إِنْ شَاءَ اللَّه تَعَالَى - صُمْنَا الْيَوْم التَّاسِع ، قَالَ : فَلَمْ يَأْتِ الْعَام الْمُقْبِل حَتَّى تُوُفِّيَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) هَذَا تَصْرِيح مِنْ اِبْن عَبَّاس بِأَنَّ مَذْهَبَهُ ، أَنَّ عَاشُورَاء هُوَ الْيَوْم التَّاسِع مِنْ الْمُحَرَّم ، وَيَتَأَوَّلهُ عَلَى أَنَّهُ مَأْخُوذ مِنْ إِظْمَاء الْإِبِل ، فَإِنَّ الْعَرَب تُسَمِّي الْيَوْم الْخَامِس مِنْ أَيَّام الْوِرْد رَبْعًا ، وَكَذَا بَاقِي الْأَيَّام عَلَى هَذِهِ النِّسْبَة فَيَكُون التَّاسِعُ عَشْرًا . وَذَهَبَ جَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف : إِلَى أَنَّ عَاشُورَاء هُوَ الْيَوْم الْعَاشِر مِنْ الْمُحَرَّم ، وَمِمَّنْ قَالَ ذَلِكَ : سَعِيد بْن الْمُسَيِّب ، وَالْحَسَن الْبَصْرِيّ ، وَمَالِك وَأَحْمَد وَإِسْحَاق ، وَخَلَائِق ، وَهَذَا ظَاهِر الْأَحَادِيث ، وَمُقْتَضَى اللَّفْظ ،وأمَّا تَقْدِير أَخْذه مِنْ ( الْإِظْمَاء ) فَبَعِيدٌ ، ثُمَّ إِنَّ حَدِيث اِبْن عَبَّاس الثَّانِي يَرُدّ عَلَيْهِ ؛ لِأَنَّهُ قَالَ : إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَصُوم عَاشُورَاء فَذَكَرُوا أَنَّ الْيَهُود وَالنَّصَارَى تَصُومهُ ، فَقَالَ : إِنَّهُ فِي الْعَام الْمُقْبِل يَصُوم التَّاسِع ، وَهَذَا تَصْرِيح بِأَنَّ الَّذِي كَانَ يَصُومهُ لَيْسَ هُوَ التَّاسِع ، فَتَعَيَّنَ كَوْنه الْعَاشِر ، قَالَ الشَّافِعِيّ وَأَصْحَابه وَأَحْمَد وَإِسْحَاق وَآخَرُونَ : يُسْتَحَبّ صوم التَّاسِع وَالْعَاشِر جَمِيعًا ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَامَ الْعَاشِر ، وَنَوَى صِيَام التَّاسِع ، وَقَدْ سَبَقَ فِي صَحِيح مُسْلِم فِي كِتَاب الصَّلَاة مِنْ رِوَايَة أَبِي هُرَيْرَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أَفْضَل الصِّيَام بَعْد رَمَضَان شَهْر اللَّه الْحَرَام " قَالَ بَعْض الْعُلَمَاء : وَلَعَلَّ السَّبَب فِي صَوْم التَّاسِع مَعَ الْعَاشِر أَلَّا يَتَشَبَّهَ بِالْيَهُودِ فِي إِفْرَاد الْعَاشِر . وَفِي الْحَدِيث إِشَارَة إِلَى هَذَا ، وَقِيلَ : لِلِاحْتِيَاطِ فِي تَحْصِيل عَاشُورَاء ، وَالْأَوَّل أَوْلَى ، وَاَللَّهُ أَعْلَمُ .

1915 - سبق شرحه بالباب

1916 - سبق شرحه بالباب

1917 - سبق شرحه بالباب

( بَاب مَنْ أَكَلَ فِي عَاشُورَاء فَلْيَكُفَّ بَقِيَّةَ يَوْمِهِ )
قَوْله : ( مَنْ كَانَ لَمْ يَصُمْ فَلْيَصُمْ ، وَمَنْ كَانَ أَكَلَ فَلْيُتِمَّ صِيَامه إِلَى اللَّيْل ) ، وَفِي رِوَايَة : ( مَنْ كَانَ أَصْبَحَ صَائِمًا فَلْيُتِمَّ صَوْمَهُ ، وَمَنْ كَانَ أَصْبَحَ مُفْطِرًا فَلْيُتِمَّ بَقِيَّة يَوْمه ) مَعْنَى الرِّوَايَتَيْنِ : أَنَّ مَنْ كَانَ نَوَى الْصوم فَلْيُتِمَّ صَوْمَهُ ، وَمَنْ كَانَ لَمْ يَنْوِ الصَّوْمَ وَلَمْ يَأْكُل ، أَوْ أَكَلَ فَلْيمسِكْ بَقِيَّةَ يَوْمه ، حُرْمَةً لِلْيَوْمِ ، كَمَا لَوْ أَصْبَحَ يَوْم الشَّكّ مُفْطِرًا ، ثُمَّ ثَبَتَ أَنَّهُ مِنْ رَمَضَان يَجِب إِمْسَاك بَقِيَّة يَوْمه حُرْمَة لِلْيَوْمِ . وَاحْتَجَّ أَبُو حَنِيفَة بِهَذَا الْحَدِيث لِمَذْهَبِهِ : أَنَّ صَوم رَمَضَان وَغَيْره مِنْ الْفَرْض يَجُوز نِيَّتُهُ فِي النَّهَار ، وَلَا يُشْتَرَط تَبْيِيتُهَا ، قَالَ : لِأَنَّهُمْ نَوَوْا فِي النَّهَار وَأَجْزَأَهُمْ ، قَالَ الْجُمْهُور : لَا يَجُوز رَمَضَان وَلَا غَيْره مِنْ الصَّوْم الْوَاجِب إِلَّا بِنِيَّة منْ اللَّيْل ، وَأَجَابُوا عَنْ هَذَا الْحَدِيث : بِأَنَّ الْمُرَاد إِمْسَاكُ بَقِيَّةِ النَّهَارِ لَا حَقِيقَةُ الصَّوْمِ . وَالدَّلِيل عَلَى هَذَا أَنَّهُمْ أَكَلُوا ثُمَّ أُمِرُوا بِالْإِتْمَامِ ، وَقَدْ وَافَقَ أَبُو حَنِيفَة وَغَيْره عَلَى أَنَّ شَرْط إِجْزَاء النِّيَّة فِي النَّهَار فِي الْفَرْض وَالنَّفْل أَلَّا يَتَقَدَّمَهَا مُفْسِدٌ لِلصَّوْمِ مِنْ أَكْلٍ أَوْ غَيْرِهِ . وَجَوَاب آخَر : أَنَّ صَوْم عَاشُورَاء لَمْ يَكُنْ وَاجِبًا عِنْد الْجُمْهُور كَمَا سَبَقَ فِي أَوَّل الْبَاب ، وَإِنَّمَا كَانَ سُنَّة مُتَأَكِّدَةً . وَجَوَابٌ ثَالِثٌ : أَنَّهُ لَيْسَ فِيهِ أَنَّهُ يُجْزِيهِمْ وَلَا يَقْضُونَهُ ، بَلْ لَعَلَّهُمْ قَضَوْهُ ، وَقَدْ جَاءَ فِي سُنَن أَبِي دَاوُدَ فِي هَذَا الْحَدِيث " فَأَتِمُّوا بَقِيَّة يَوْم وَاقْضُوهُ " .
قَوْله : ( اللُّعْبَة مِنْ الْعِهْن ) هُوَ الصُّوف مُطْلَقًا ، وَقِيلَ : الصُّوف الْمَصْبُوغ .
قَوْله : ( فَنَجْعَل لَهُمْ اللُّعْبَة مِنْ الْعِهْن فَإِذَا بَكَى أَحَدهمْ عَلَى الطَّعَام أَعْطَيْنَاهَا إِيَّاهُ عِنْد الْإِفْطَار ) هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( عِنْد الْإِفْطَار . قَالَ الْقَاضِي : فِيهِ مَحْذُوفٌ ، وَصَوَابه : حَتَّى يَكُون عِنْد الْإِفْطَار ، فَبِهَذَا يَتِمُّ الْكَلَامُ ، وَكَذَا وَقَعَ فِي الْبُخَارِيّ مِنْ رِوَايَة مُسَدَّدٍ ، وَهُوَ مَعْنَى مَا ذَكَرَهُ مُسْلِم فِي الرِّوَايَة الْأُخْرَى : ( فَإِذَا سَأَلُونَا الطَّعَامَ أَعْطَيْنَاهُمْ اللُّعْبَةَ تُلْهِيهِمْ حَتَّى يُتِمُّوا صَوْمَهُمْ ) وَفِي هَذَا الْحَدِيث تَمْرِينُ الصِّبْيَان عَلَى الطَّاعَات ، وَتَعْوِيدُهُمْ الْعِبَادَاتِ ، وَلَكِنَّهُمْ لَيْسُوا مُكَلَّفِينَ . قَالَ الْقَاضِي : وَقَدْ رُوِيَ عَنْ عُرْوَة أَنَّهُمْ مَتَى أَطَاقُوا الصَّوْم وَجَبَ عَلَيْهِمْ ، وَهَذَا غَلَطٌ مَرْدُودٌ بِالْحَدِيثِ الصَّحِيح : " رُفِعَ الْقَلَم عَنْ ثَلَاثَة : عَنْ الصَّبِيّ حَتَّى يَحْتَلِمَ " ، وَفِي رِوَايَة : " يَبْلُغَ " . وَاَللَّهُ أَعْلَمُ .

1918 - سبق شرحه بالباب

1919 - سبق شرحه بالباب

( بَاب النَّهْي عَنْ صَوْم يَوْم الْفِطْر وَيَوْم الْأَضْحَى )
فِيهِ : ( عَنْ عُمَر بْن الْخَطَّاب وَأَبِي هُرَيْرَة وَأَبِي سَعِيد رَضِيَ اللَّه عَنْهُمْ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ صَوْم يَوْم الْفِطْر وَيَوْم الْأَضْحَى ) وَعَنْ اِبْن عُمَر نَحْوه . وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى تَحْرِيم صَوْم هَذَيْنِ الْيَوْمَيْنِ بِكُلِّ حَال ، سَوَاء صَامَهُمَا عَنْ نَذْرٍ أَوْ تَطَوُّعٍ أَوْ كَفَّارَةٍ أَوْ غَيْرِ ذَلِكَ . وَلَوْ نَذَرَ صَوْمَهُمَا مُتَعَمِّدًا لِعَيْنِهِمَا ، قَالَ الشَّافِعِيّ وَالْجُمْهُور : لَا يَنْعَقِدُ نَذْرُهُ وَلَا يَلْزَمُهُ قَضَاؤُهُمَا ، وَقَالَ أَبُو حَنِيفَة : يَنْعَقِدُ ، وَيَلْزَمهُ قَضَاؤُهُمَا ، قَالَ : فَإِنْ صَامَهُمَا أَجْزَاهُ ، وَخَالَفَ النَّاس كُلُّهُمْ فِي ذَلِكَ .

1920 - قَوْله : ( شَهِدْت الْعِيد مَعَ عُمَر بْن الْخَطَّاب فَجَاءَ فَصَلَّى ثُمَّ اِنْصَرَفَ فَخَطَبَ النَّاس فَقَالَ : إِنَّ هَذَيْنِ يَوْمَانِ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ صِيَامهمَا )
فِيهِ : تَقْدِيم صَلَاة الْعِيد عَلَى خُطْبَتِهِ ، وَقَدْ سَبَقَ بَيَانُهُ وَاضِحًا فِي بَابه ؛ وَفِيهِ : تَعْلِيم الْإِمَام فِي خُطْبَتِهِ مَا يَتَعَلَّق بِذَلِكَ الْعِيد مِنْ أَحْكَام الشَّرْع مِنْ مَأْمُورٍ بِهِ وَمَنْهِيٍّ عَنْهُ .
قَوْله : ( يَوْم فِطْرِكُمْ )
أَيْ أَحَدُهُمَا يَوْم فِطْركُمْ .

1924 - قَوْله : ( جَاءَ رَجُل إِلَى اِبْن عُمَر فَقَالَ : إِنِّي نَذَرْت أَنْ أَصُومَ يَوْمًا ، فَوَافَقَ يَوْمَ أَضْحَى أَوْ فِطْر ، فَقَالَ اِبْن عُمَر : أَمَرَ اللَّه بِوَفَاءِ النَّذْر ، وَنَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ صَوْم هَذَا الْيَوْم )
مَعْنَاهُ : أَنَّ اِبْن عُمَر تَوَقَّفَ عَنْ الْجَزْم بِجَوَابِهِ ؛ لِتَعَارُضِ الْأَدِلَّة عِنْده ، وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِيمَنْ نَذَرَ صَوْم الْعِيد مُعَيَّنًا كَمَا قَدِمْنَاهُ قَرِيبًا . وَأَمَّا هَذَا الَّذِي نَذَرَ صَوْم يَوْم الِاثْنَيْنِ مَثَلًا فَوَافَقَ يَوْم الْعِيد ، فَلَا يَجُوز لَهُ صَوْم الْعِيد بِالْإِجْمَاعِ ، وَهَلْ يَلْزَمهُ قَضَاؤُهُ ؟ فِيهِ خِلَاف لِلْعُلَمَاءِ ، وَفِيهِ لِلشَّافِعِيِّ قَوْلَانِ : أَصَحُّهُمَا : لَا يَجِب قَضَاؤُهُ ؛ لِأَنَّ لَفْظه لَمْ يَتَنَاوَل الْقَضَاء ، وَإِنَّمَا يَجِب قَضَاء الْفَرَائِض بِأَمْرٍ جَدِيدٍ عَلَى الْمُخْتَار عِنْد الْأُصُولِيِّينَ ، وَكَذَلِكَ لَوْ صَادَفَ أَيَّامَ التَّشْرِيقِ لَا يَجِبُ قَضَاؤُهُ فِي الْأَصَحّ . وَاَللَّهُ أَعْلَمُ .
وَيَحْتَمِل أَنَّ اِبْن عُمَر عَرَضَ لَهُ بِأَنَّ الِاحْتِيَاط لَك الْقَضَاء ؛ لِتَجْمَعَ بَيْنَ أَمْرِ اللَّهِ تَعَالَى وَأَمْرِ رَسُولِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

( بَاب تَحْرِيم صَوْم أَيَّام التَّشْرِيق )
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيَّام التَّشْرِيق أَيَّام أَكْلٍ وَشُرْبٍ ) ، وَفِي رِوَايَة : ( وَذِكْرٍ لِلَّهِ عَزَّ وَجَلَّ ) ، وَفِي رِوَايَة : ( أَيَّام مِنًى ) ، وَفِيهِ دَلِيل لِمَنْ قَالَ : لَا يَصِحّ صَوْمهَا بِحَالٍ ، وَهُوَ أَظْهَرُ الْقَوْلَيْنِ فِي مَذْهَب الشَّافِعِيّ ، وَبِهِ قَالَ أَبُو حَنِيفَة وَابْن الْمُنْذِر وَغَيْرهمَا ، وَقَالَ جَمَاعَة مِنْ الْعُلَمَاء : يَجُوز صِيَامُهَا لِكُلِّ أَحَدٍ تَطَوُّعًا وَغَيْره ، حَكَاهُ اِبْن الْمُنْذِر عَنْ الزُّبَيْر بْن الْعَوَّام وَابْن عُمَر وَابْن سِيرِينَ ، وَقَالَ مَالِك وَالْأَوْزَاعِيُّ وَإِسْحَاق وَالشَّافِعِيّ فِي أَحَد قَوْلَيْهِ : يَجُوز صَوْمهَا لِلتَّمَتُّعِ إِذَا لَمْ يَجِد الْهَدْي ، وَلَا يَجُوز لِغَيْرِهِ ، وَاحْتَجَّ هَؤُلَاءِ بِحَدِيثِ الْبُخَارِيّ فِي صَحِيحه عَنْ اِبْن عُمَر وَعَائِشَة قَالَا : لَمْ يُرَخِّصْ فِي أَيَّامِ التَّشْرِيقِ أَنْ يُصَمْنَ إِلَّا لِمَنْ لَمْ يَجِدْ الْهَدْيَ .
وَأَيَّام التَّشْرِيق ثَلَاثَةٌ بَعْدَ يَوْمِ النَّحْرِ ، سُمِّيَتْ بِذَلِكَ لِتَشْرِيقِ النَّاسِ لُحُومَ الْأَضَاحِيّ فِيهَا ، وَهُوَ تَقْدِيدُهَا وَنَشْرُهَا فِي الشَّمْسِ ، وَفِي الْحَدِيث اِسْتِحْبَاب الْإِكْثَار مِنْ الذِّكْر فِي هَذِهِ الْأَيَّام مِنْ التَّكْبِير وَغَيْره .
قَوْله : ( عَنْ نُبَيْشَة الْهُذَلِيّ ) هُوَ بِضَمِّ النُّون وَفَتْح الْبَاء الْمُوَحَّدَةِ وَبِالشِّينِ الْمُعْجَمَة ، وَهُوَ نُبَيْشَة بْن عَمْرو بْن عَوْف بْن سَلَمَةَ .

1926 - سبق شرحه بالباب

1927 - سبق شرحه بالباب

( بَاب كَرَاهَة صِيَام يَوْم الْجُمُعَة مُنْفَرِدًا )
قَوْله : ( سَأَلْت جَابِر بْن عَبْد اللَّه وَهُوَ يَطُوف بِالْبَيْتِ أَنَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ صِيَام يَوْم الْجُمُعَة ؟ فَقَالَ : نَعَمْ . وَرَبِّ هَذَا الْبَيْتِ ) وَفِي رِوَايَة أَبِي هُرَيْرَة : ( قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا يَصُمْ أَحَدكُمْ يَوْم الْجُمُعَة إِلَّا أَنْ يَصُوم قَبْلَهُ أَوْ يَصُومَ بَعْدَهُ ) .
وَفِي رِوَايَةٍ : ( لَا تَخْتَصُّوا لَيْلَة الْجُمُعَة بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِيِ ، وَلَا تَخُصُّوا يَوْم الْجُمُعَة بِصِيَامٍ مِنْ بَيْن الْأَيَّام ، إِلَّا أَنْ يَكُون فِي صَوْمٍ يَصُومُهُ أَحَدُكُمْ ) هَكَذَا وَقَعَ فِي الْأُصُول ( تَخْتَصُّوا لَيْلَة الْجُمُعَة ، وَلَا تَخُصُّوا يَوْم الْجُمُعَة ) بِإِثْبَاتِ تَاءٍ فِي الْأَوَّلِ بَيْن الْخَاء وَالصَّاد وَبِحَذْفِهَا فِي الثَّانِي ، وَهُمَا صَحِيحَانِ .
وَفِي هَذِهِ الْأَحَادِيث الدَّلَالَة الظَّاهِرَة لِقَوْلِ جُمْهُور أَصْحَاب الشَّافِعِيّ وَمُوَافِقِيهِمْ ، وَأَنَّهُ يُكْرَه إِفْرَاد يَوْم الْجُمُعَة بِالصَّوْمِ إِلَّا أَنْ يُوَافِقَ عَادَةً لَهُ ، فَإِنْ وَصَلَهُ بِيَوْمٍ قَبْلَهُ أَوْ بَعْدَهُ ، أَوْ وَافَقَ عَادَةً لَهُ بِأَنْ نَذَرَ أَنْ يَصُومَ يَوْمَ شِفَاءِ مَرِيضِهِ أَبَدًا ، فَوَافَقَ يَوْم الْجُمُعَة لَمْ يُكْرَهْ ؛ لِهَذِهِ الْأَحَادِيث .
وَأَمَّا قَوْل مَالِك فِي الْمُوَطَّإِ : لَمْ أَسْمَعْ أَحَدًا مِنْ أَهْل الْعِلْم وَالْفِقْه ، وَمَنْ بِهِ يُقْتَدَى نَهَى عَنْ صِيَام يَوْم الْجُمُعَة ، وَصِيَامُهُ حَسَنٌ ، وَقَدْ رَأَيْت بَعْض أَهْل الْعِلْم يَصُومهُ ، وَأَرَاهُ كَانَ يَتَحَرَّاهُ ، فَهَذَا الَّذِي قَالَهُ هُوَ الَّذِي رَآهُ ، وَقَدْ رَأَى غَيْره خِلَاف مَا رَأَى هُوَ ، وَالسُّنَّة مُقَدَّمَة عَلَى مَا رَآهُ هُوَ وَغَيْره ، وَقَدْ ثَبَتَ النَّهْي عَنْ صَوْم يَوْم الْجُمُعَة ، فَيَتَعَيَّن الْقَوْل بِهِ . وَمَالِكٌ مَعْذُورٌ ؛ فَإِنَّهُ لَمْ يَبْلُغْهُ . قَالَ الدَّاوُدِيّ مِنْ أَصْحَاب مَالِك : لَمْ يَبْلُغْ مَالِكًا هَذَا الْحَدِيث ، وَلَوْ بَلَغَهُ لَمْ يُخَالِفْهُ ، قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي النَّهْي عَنْهُ : أَنَّ يَوْم الْجُمُعَة يَوْم دُعَاء وَذِكْرٍ وَعِبَادَةٍ : مِنْ الْغُسْل وَالتَّبْكِير إِلَى الصَّلَاة وَانْتِظَارهَا وَاسْتِمَاع الْخُطْبَة وَإِكْثَار الذِّكْر بَعْدَهَا ؛ لِقَوْلِ اللَّه تَعَالَى : { فَإِذَا قُضِيَتْ الصَّلَاةُ فَانْتَشَرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيرًا } وَغَيْر ذَلِكَ مِنْ الْعِبَادَات فِي يَوْمهَا ، فَاسْتُحِبَّ الْفِطْر فِيهِ ، فَيَكُون أَعْوَنَ لَهُ عَلَى هَذِهِ الْوَظَائِف وَأَدَائِهَا بِنَشَاطٍ وَانْشِرَاحٍ لَهَا ، وَالْتِذَاذٍ بِهَا مِنْ غَيْر مَلَلٍ وَلَا سَآمَةٍ ، وَهُوَ نَظِير الْحَاجّ يَوْم عَرَفَة بِعَرَفَةَ ، فَإِنَّ السُّنَّة لَهُ الْفِطْر كَمَا سَبَقَ تَقْرِيره لِهَذِهِ الْحِكْمَة ، فَإِنْ قِيلَ : لَوْ كَانَ كَذَلِكَ لَمْ يَزَلْ النَّهْي وَالْكَرَاهَة بِصَوْمٍ قَبْلَهُ أَوْ بَعْدَهُ لِبَقَاءِ الْمَعْنَى ، فَالْجَوَاب : أَنَّهُ يَحْصُل لَهُ بِفَضِيلَةِ الصَّوْم الَّذِي قَبْله أَوْ بَعْده مَا يَجْبُر مَا قَدْ يَحْصُل مِنْ فُتُورٍ أَوْ تَقْصِيرٍ فِي وَظَائِفِ يَوْمِ الْجُمُعَةِ بِسَبَبِ صَوْمِهِ ، فَهَذَا هُوَ الْمُعْتَمَد فِي الْحِكْمَة فِي النَّهْي عَنْ إِفْرَاد صَوْم الْجُمُعَة ، وَقِيلَ : سَبَبه خَوْف الْمُبَالَغَة فِي تَعْظِيمه ، بِحَيْثُ يُفْتَتَن بِهِ كَمَا اُفْتُتِنَ قَوْمٌ بِالسَّبْتِ ، وَهَذَا ضَعِيفٌ مُنْتَقَضٌ بِصَلَاةِ الْجُمُعَة وَغَيْرهَا مِمَّا هُوَ مَشْهُور مِنْ وَظَائِف يَوْم الْجُمُعَة وَتَعْظِيمه ، وَقِيلَ : سَبَب النَّهْي لِئَلَّا يُعْتَقَد وُجُوبُهُ ، وَهَذَا ضَعِيف مُنْتَقَضٌ بِيَوْمِ الِاثْنَيْنِ فَإِنَّهُ يُنْدَبُ صَوْمُهُ وَلَا يُلْتَفَتُ إِلَى هَذَا الِاحْتِمَال الْبَعِيد ، وَبِيَوْمِ عَرَفَة وَيَوْم عَاشُورَاء وَغَيْر ذَلِكَ ، فَالصَّوَاب مَا قَدَّمْنَا . وَاَللَّهُ أَعْلَمُ .
وَفِي هَذَا الْحَدِيث النَّهْي الصَّرِيح عَنْ تَخْصِيص لَيْلَة الْجُمُعَة بِصَلَاةٍ مِنْ بَيْنِ اللَّيَالِيِ ، وَيَوْمِهَا بِصَوْمٍ كَمَا تَقَدَّمَ . وَهَذَا مُتَّفَقٌ عَلَى كَرَاهِيَته ، وَاحْتَجَّ بِهِ الْعُلَمَاء عَلَى كَرَاهَة هَذِهِ الصَّلَاة الْمُبْتَدَعَة الَّتِي تُسَمَّى الرَّغَائِب - قَاتَلَ اللَّه وَاضِعَهَا وَمُخْتَرَعَهَا - فَإِنَّهَا بِدْعَةٌ مُنْكَرَةٌ مِنْ الْبِدَع الَّتِي هِيَ ضَلَالَةٌ وَجَهَالَةٌ ، وَفِيهَا مُنْكَرَات ظَاهِرَة ، وَقَدْ صَنَّفَ جَمَاعَةٌ مِنْ الْأَئِمَّة مُصَنَّفَاتٍ نَفِيسَةً فِي تَقْبِيحهَا وَتَضْلِيل مُصَلِّيهَا وَمُبْتَدِعِهَا ، وَدَلَائِل قُبْحِهَا وَبُطْلَانهَا وَتَضْلِيل فَاعِلهَا أَكْثَرَ مِنْ أَنْ تُحْصَر . وَاَللَّهُ أَعْلَمُ .

1928 - سبق شرحه بالباب

1929 - سبق شرحه بالباب

1930 - سبق شرحه بالباب

( بَاب بَيَان نَسْخ قَوْله تَعَالَى { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ } بِقَوْلِهِ { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ }
قَوْله : ( عَنْ سَلَمَةَ لَمَّا نَزَلَتْ هَذِهِ الْآيَة { وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ } كَانَ مَنْ أَرَادَ أَنْ يُفْطِرَ وَيَفْتَدِيَ حَتَّى نَزَلَتْ الْآيَة الَّتِي بَعْدَهَا فَنَسَخَتْهَا ) ، وَفِي رِوَايَةٍ : ( قَالَ كُنَّا فِي رَمَضَان عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنْ شَاءَ صَامَ وَمَنْ شَاءَ أَفْطَرَ فَافْتَدَى بِطَعَامِ مِسْكِينٍ حَتَّى أُنْزِلَتْ هَذِهِ الْآيَة { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ } قَالَ الْقَاضِي عِيَاض : اِخْتَلَفَ السَّلَف فِي الْأُولَى هَلْ هِيَ مُحْكَمَةٌ أَوْ مَخْصُوصَةٌ أَوْ مَنْسُوخَةٌ كُلُّهَا أَوْ بَعْضُهَا ؟ فَقَالَ الْجُمْهُور : مَنْسُوخَة ، كَقَوْلِ سَلَمَة ، ثُمَّ اِخْتَلَفُوا هَلْ بَقِيَ مِنْهَا مَا لَمْ يُنْسَخْ ؟ فَرُوِيَ عَنْ اِبْن عُمَر وَالْجُمْهُور أَنَّ حُكْم الْإِطْعَام بَاقٍ عَلَى مَنْ لَمْ يُطِقْ الصَّوْمَ لِكِبَرٍ ، وَقَالَ جَمَاعَة مِنْ السَّلَف وَمَالِك وَأَبُو ثَوْر وَدَاوُد : جَمِيع الْإِطْعَام مَنْسُوخٌ ، وَلَيْسَ عَلَى الْكَبِير إِذَا لَمْ يُطِقْ الصَّوْمَ إِطْعَامٌ ، وَاسْتَحَبَّهُ لَهُ مَالِكٌ ، وَقَالَ قَتَادَة : كَانَتْ الرُّخْصَةُ لِكَبِيرٍ يَقْدِرُ عَلَى الصَّوْمِ ثُمَّ نُسِخَ فِيهِ ، وَبَقِيَ فِيمَنْ لَا يُطِيقُ ، وَقَالَ اِبْن عَبَّاس وَغَيْره : نَزَلَتْ فِي الْكَبِير وَالْمَرِيض اللَّذَيْنِ لَا يَقْدِرَانِ عَلَى الصَّوْم ، فَهِيَ عِنْده مَحْكَمَةٌ ، لَكِنَّ الْمَرِيض يَقْضِي إِذَا بَرِئَ ، وَأَكْثَر الْعُلَمَاء عَلَى أَنَّهُ لَا إِطْعَام عَلَى الْمَرِيض ، وَقَالَ زَيْد بْن أَسْلَمَ وَالزُّهْرِيُّ وَمَالِكٌ : هِيَ مَحْكَمَةٌ ، وَنَزَلَتْ فِي الْمَرِيض يُفْطِر ثُمَّ يَبْرَأُ ، وَلَا يَقْضِي حَتَّى يَدْخُلَ رَمَضَانُ آخَرُ ، فَيَلْزَمُهُ صَوْمُهُ ثُمَّ يَقْضِي بَعْدَهُ مَا أَفْطَرَ ، وَيُطْعِمُ عَنْ كُلِّ يَوْمٍ مُدًّا مِنْ حِنْطَةٍ ، فَأَمَّا مَنْ اِتَّصَلَ مَرَضُهُ بِرَمَضَانَ الثَّانِي فَلَيْسَ عَلَيْهِ إِطْعَامٌ ، بَلْ عَلَيْهِ الْقَضَاء فَقَطْ ، وَقَالَ الْحَسَن الْبَصْرِيُّ وَغَيْره : وَالضَّمِير فِي ( يُطِيقُونَهُ ) عَائِدٌ عَلَى الْإِطْعَام لَا عَلَى الصَّوْم ، ثُمَّ نُسِخَ ذَلِكَ ، فَهِيَ عِنْده عَامَّة ، ثُمَّ جُمْهُور الْعُلَمَاء عَلَى أَنَّ الْإِطْعَام عَنْ كُلّ يَوْم مُدٍّ ، وَقَالَ أَبُو حَنِيفَة : مُدَّانِ ، وَوَافَقَهُ صَاحِبَاهُ ، وَقَالَ أَشْهَب الْمَالِكِيّ : مُدٌّ وَثُلُث لِغَيْرِ أَهْلِ الْمَدِينَةِ ، ثُمَّ جُمْهُور الْعُلَمَاء أَنَّ الْمَرَض الْمُبِيح لِلْفِطْرِ هُوَ مَا يَشُقُّ مَعَهُ الصَّوْمُ ، وَأَبَاحَهُ بَعْضُهُمْ لِكُلِّ مَرِيضٍ . هَذَا آخِر كَلَامِ الْقَاضِي .

1931 - سبق شرحه بالباب

1932 - سبق شرحه بالباب

( بَاب قَضَاء رَمَضَان فِي شَعْبَان )
قَوْله عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : ( كَانَ يَكُون عَلَيَّ الصَّوْمُ مِنْ رَمَضَانَ فَمَا أَسْتَطِيعُ أَنْ أَقْضِيَهُ إِلَّا فِي شَعْبَان ، الشُّغْلُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ بِرَسُولِ اللَّه ) وَفِي رِوَايَة : ( قَالَتْ : إِنْ كَانَتْ إِحْدَانَا لَتُفْطِرُ فِي زَمَانِ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَمَا تَقْدِرُ عَلَى أَنْ تَقْضِيَهُ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى يَأْتِيَ شَعْبَانُ ) هَكَذَا هُوَ فِي النُّسَخ ( الشُّغْلُ ) بِالْأَلِفِ وَاللَّامِ مَرْفُوعٌ ، أَيْ يَمْنَعُنِي الشُّغْلُ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَتَعْنِي بِالشُّغْلِ وَبِقَوْلِهَا فِي الْحَدِيث الثَّانِي : ( فَمَا تَقْدِرُ عَلَى أَنْ تَقْضِيَهُ ) أَنَّ كُلّ وَاحِدَة مِنْهُنَّ كَانَتْ مُهَيِّئَةً نَفْسَهَا لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُتَرَصِّدَةً لِاسْتِمْتَاعِهِ فِي جَمِيع أَوْقَاتهَا إِنْ أَرَادَ ذَلِكَ ، وَلَا تَدْرِي مَتَى يُرِيدُهُ ، وَلَمْ تَسْتَأْذِنْهُ فِي الصَّوْم مَخَافَةَ أَنْ يَأْذَنَ ، وَقَدْ يَكُون لَهُ حَاجَةٌ فِيهَا فَتُفَوِّتهَا عَلَيْهِ ، وَهَذَا مِنْ الْأَدَب . وَقَدْ اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّ الْمَرْأَة لَا يَحِلُّ لَهَا صَوْمُ التَّطَوُّعِ وَزَوْجهَا حَاضِر إِلَّا بِإِذْنِهِ ؛ لِحَدِيثِ أَبِي هُرَيْرَة السَّابِق فِي صَحِيح مُسْلِم فِي كِتَاب الزَّكَاة ، وَإِنَّمَا كَانَتْ تَصُومُهُ فِي شَعْبَانَ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَصُومُ مُعْظَمَ شَعْبَانَ فَلَا حَاجَةَ لَهُ فِيهِنَّ حِينَئِذٍ فِي النَّهَار ؛ وَلِأَنَّهُ إِذَا جَاءَ شَعْبَان يَضِيقُ قَضَاءُ رَمَضَان ، فَإِنَّهُ لَا يَجُوزُ تَأْخِيرُهُ عَنْهُ .
وَمَذْهَب مَالِك وَأَبِي حَنِيفَة وَالشَّافِعِيّ وَأَحْمَد وَجَمَاهِير السَّلَف وَالْخَلَف : أَنَّ قَضَاء رَمَضَان فِي حَقّ مَنْ أَفْطَرَ بِعُذْرٍ كَحَيْضٍ وَسَفَرٍ يَجِب عَلَى التَّرَاخِي ، وَلَا يُشْتَرَط الْمُبَادَرَةُ بِهِ فِي أَوَّل الْإِمْكَان ، لَكِنْ قَالُوا : لَا يَجُوز تَأْخِيره عَنْ شَعْبَان الْآتِي ؛ لِأَنَّهُ يُؤَخِّرُهُ حِينَئِذٍ إِلَى زَمَانٍ لَا يَقْبَلُهُ وَهُوَ رَمَضَانُ الْآتِي ، فَصَارَ كَمَنْ أَخَّرَهُ إِلَى الْمَوْت .
وَقَالَ دَاوُدُ : تَجِب الْمُبَادَرَة بِهِ فِي أَوَّل يَوْم بَعْد الْعِيد مِنْ شَوَّال ، وَحَدِيث عَائِشَة هَذَا يَرُدّ عَلَيْهِ ، قَالَ الْجُمْهُور : وَيُسْتَحَبّ الْمُبَادَرَة بِهِ لِلِاحْتِيَاطِ فِيهِ ، فَإِنْ أَخَّرَهُ فَالصَّحِيح عِنْد الْمُحَقِّقِينَ مِنْ الْفُقَهَاء وَأَهْل الْأُصُول أَنَّهُ يَجِب الْعَزْمُ عَلَى فِعْلِهِ ، وَكَذَلِكَ الْقَوْل فِي جَمِيع الْوَاجِب الْمُوَسَّع ، إِنَّمَا يَجُوز تَأْخِيره بِشَرْطِ الْعَزْم عَلَى فِعْله ، حَتَّى لَوْ أَخَّرَهُ بِلَا عَزْمٍ عَصَى ، وَقِيلَ : لَا يُشْتَرَط الْعَزْم ، وَأَجْمَعُوا أَنَّهُ لَوْ مَاتَ قَبْل خُرُوج شَعْبَانَ لَزِمَهُ الْفِدْيَةُ فِي تَرْكِهِ ، عَنْ كُلّ يَوْمٍ مُدٌّ مِنْ طَعَامٍ ، هَذَا إِذَا كَانَ تَمَكَّنَ مِنْ الْقَضَاء فَلَمْ يَقْضِ ، فَأَمَّا مَنْ أَفْطَرَ فِي رَمَضَان بِعُذْرٍ ثُمَّ اِتَّصَلَ عَجْزُهُ فَلَمْ يَتَمَكَّنْ مِنْ الصَّوْم حَتَّى مَاتَ فَلَا صَوْمَ عَلَيْهِ ، وَلَا يُطْعَمُ عَنْهُ ، وَلَا يُصَامُ عَنْهُ ، وَمَنْ أَرَادَ قَضَاء صَوْم رَمَضَان نُدِبَ مُرَتَّبًا مُتَوَالِيًا ، فَلَوْ قَضَاهُ غَيْرَ مُرَتَّبٍ أَوْ مُفَرَّقًا جَازَ عِنْدَنَا وَعِنْد الْجُمْهُور ؛ لِأَنَّ اِسْم الصَّوْم يَقَع عَلَى الْجَمِيع ، وَقَالَ جَمَاعَة مِنْ الصَّحَابَة وَالتَّابِعِينَ وَأَهْل الظَّاهِر : يَجِب تَتَابُعُهُ كَمَا يَجِبُ الْأَدَاءُ .

1933 - سبق شرحه بالباب

1934 - سبق شرحه بالباب

( بَاب قَضَاء الصِّيَام عَنْ الْمَيِّت )
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ مَاتَ وَعَلَيْهِ صِيَامٌ صَامَ عَنْهُ وَلِيُّهُ ) ، وَفِي رِوَايَة اِبْن عَبَّاس : ( أَنَّ اِمْرَأَةً أَتَتْ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَتْ : إِنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْم شَهْرٍ فَقَالَ : أَرَأَيْت لَوْ كَانَ عَلَيْهَا دَيْنٌ أَكُنْتِ تَقْضِينَهُ ؟ قَالَتْ : نَعَمْ ، قَالَ : فَدَيْن اللَّه أَحَقّ بِالْقَضَاءِ ) ، وَفِي رِوَايَةٍ عَنْ اِبْن عَبَّاس : ( جَاءَ رَجُل . . . وَذَكَرَ نَحْوه ) .
وَفِي رِوَايَة أَنَّهَا قَالَتْ : ( إِنَّ أُمِّي مَاتَتْ وَعَلَيْهَا صَوْم نَذْر أَفَأَصُومُ عَنْهَا ؟ قَالَ : أَرَأَيْت لَوْ كَانَ عَلَى أُمِّك دَيْنٌ فَقَضَيْته أَكَانَ يُؤَدِّي ذَلِكَ عَنْهَا ؟ قَالَتْ : نَعَمْ ، قَالَ : فَصَوْمِي عَنْ أُمِّك ) وَفِي حَدِيث بُرَيْدَةَ : ( قَالَ : بَيْنَا أَنَا جَالِسٌ عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذْ أَتَتْهُ اِمْرَأَةٌ فَقَالَتْ : إِنِّي تَصَدَّقْت عَلَى أُمِّي بِجَارِيَةٍ وَإِنَّهَا مَاتَتْ ، فَقَالَ : وَجَبَ أَجْرُك وَرَدُّهَا عَلَيْك الْمِيرَاثَ ، قَالَتْ : يَا رَسُول اللَّه إِنَّهُ كَانَ عَلَيْهَا صَوْم شَهْر أَفَأَصُوم عَنْهَا ؟ قَالَ : صَوْمِي عَنْهَا . قَالَتْ : إِنَّهَا لَمْ تَحُجّ قَطُّ أَفَأَحُجُّ عَنْهَا . قَالَ : حُجِّي عَنْهَا ) .
وَفِي رِوَايَة ( صَوْم شَهْرَيْنِ ) .
اِخْتَلَفَ الْعُلَمَاء فِيمَنْ مَاتَ وَعَلَيْهِ صَوْم وَاجِب مِنْ رَمَضَان ، أَوْ قَضَاء أَوْ نَذْر أَوْ غَيْره ، هَلْ يُقْضَى عَنْهُ ؟ وَلِلشَّافِعِيِّ فِي الْمَسْأَلَة قَوْلَانِ مَشْهُورَانِ : أَشْهَرُهُمَا : لَا يُصَام عَنْهُ ، وَلَا يَصِحّ عَنْ مَيِّت صَوْم أَصْلًا .
وَالثَّانِي : يُسْتَحَبّ لِوَلِيِّهِ أَنْ يَصُوم عَنْهُ ، وَيَصِحّ صَوْمه عَنْهُ وَيَبْرَأُ بِهِ الْمَيِّتُ ، وَلَا يَحْتَاج إِلَى إِطْعَامٍ عَنْهُ ، وَهَذَا الْقَوْل هُوَ الصَّحِيح الْمُخْتَار الَّذِي نَعْتَقِدُهُ ، وَهُوَ الَّذِي صَحَّحَهُ مُحَقِّقُو أَصْحَابنَا الْجَامِعُونَ بَيْن الْفِقْه وَالْحَدِيث لِهَذِهِ الْأَحَادِيث الصَّحِيحَة الصَّرِيحَة ، وَأَمَّا الْحَدِيث الْوَارِد " مَنْ مَاتَ وَعَلَيْهِ صِيَام أُطْعِمَ عَنْهُ " فَلَيْسَ بِثَابِتٍ ، وَلَوْ ثَبَتَ أَمْكَنَ الْجَمْعُ بَيْنَهُ وَبَيْنَ هَذِهِ الْأَحَادِيث بِأَنْ يُحْمَلَ عَلَى جَوَاز الْأَمْرَيْنِ ، فَإِنَّ مَنْ يَقُول بِالصِّيَامِ يَجُوز عِنْده الْإِطْعَام ، فَثَبَتَ أَنَّ الصَّوَابَ الْمُتَعَيِّنَ تَجْوِيزُ الصِّيَامِ ، وَتَجْوِيز الْإِطْعَام ، وَالْوَلِيّ مُخَيَّرٌ بَيْنهمَا ، وَالْمُرَاد بِالْوَلِيِّ الْقَرِيب ، سَوَاء كَانَ عَصَبَةً أَوْ وَارِثًا أَوْ غَيْرَهُمَا ، وَقِيلَ : الْمُرَاد الْوَارِث ، وَقِيلَ : الْعَصَبَة ، وَالصَّحِيح الْأَوَّل ، وَلَوْ صَامَ عَنْهُ أَجْنَبِيٌّ إِنْ كَانَ بِإِذْنِ الْوَلِيّ صَحَّ وَإِلَّا فَلَا فِي الْأَصَحّ ، وَلَا يَجِب عَلَى الْوَلِيّ الصَّوْم عَنْهُ ، لَكِنْ يُسْتَحَبّ .
هَذَا تَلْخِيص مَذْهَبِنَا فِي الْمَسْأَلَة ، وَمِمَّنْ قَالَ بِهِ مِنْ السَّلَف : طَاوُسٌ وَالْحَسَن الْبَصْرِيّ وَالزُّهْرِيّ وَقَتَادَة وَأَبُو ثَوْر ، وَبِهِ قَالَ اللَّيْث وَأَحْمَد وَإِسْحَاق وَأَبُو عُبَيْد فِي صَوْم النَّذْر دُون رَمَضَان وَغَيْره ، وَذَهَبَ الْجُمْهُور إِلَى أَنَّهُ لَا يُصَام عَنْ مَيِّت لَا نَذْر وَلَا غَيْره ، حَكَاهُ اِبْن الْمُنْذِر عَنْ اِبْن عُمَر وَابْن عَبَّاس وَعَائِشَة ، وَرِوَايَة عَنْ الْحَسَن وَالزُّهْرِيّ ، وَبِهِ قَالَ مَالِك وَأَبُو حَنِيفَة ، قَالَ الْقَاضِي عِيَاض وَغَيْره : هُوَ قَوْل جُمْهُور الْعُلَمَاء ، وَتَأَوَّلُوا الْحَدِيث عَلَى أَنَّهُ يُطْعِمُ عَنْهُ وَلِيُّهُ ، وَهَذَا تَأْوِيلٌ ضَعِيفٌ ، بَلْ بَاطِلٌ ، وَأَيُّ ضَرُورَةٍ إِلَيْهِ وَأَيُّ مَانِع يَمْنَع مِنْ الْعَمَل بِظَاهِرِهِ مَعَ تَظَاهُرِ الْأَحَادِيثِ ، مَعَ عَدَم الْمُعَارِض لَهَا ، قَالَ الْقَاضِي وَأَصْحَابنَا : وَأَجْمَعُوا عَلَى أَنَّهُ لَا يُصَلَّى عَنْهُ صَلَاةٌ فَائِتَة ، وَعَلَى أَنَّهُ لَا يُصَام عَنْ أَحَد فِي حَيَاته ، وَإِنَّمَا الْخِلَاف فِي الْمَيِّت . وَاَللَّهُ أَعْلَمُ .
وَأَمَّا قَوْل اِبْن عَبَّاس : ( إِنَّ السَّائِل رَجُل ) ، وَفِي رِوَايَة : ( اِمْرَأَة ) ، وَفِي رِوَايَة : ( صَوْم شَهْر ) ، وَفِي رِوَايَة ( صَوْم شَهْرَيْنِ ) فَلَا تَعَارُض بَيْنهمَا ، فَسَأَلَ تَارَة رَجُل ، وَتَارَة اِمْرَأَة ، وَتَارَة عَنْ شَهْر ، وَتَارَة عَنْ شَهْرَيْنِ .
وَفِي هَذِهِ الْأَحَادِيث جَوَاز صَوْم الْوَلِيِّ عَنْ الْمَيِّت كَمَا ذَكَرْنَا ، وَجَوَاز سَمَاع كَلَام الْمَرْأَة الْأَجْنَبِيَّة فِي الِاسْتِفْتَاء وَنَحْوه مِنْ مَوَاضِعِ الْحَاجَةِ ، وَصِحَّةُ الْقِيَاسِ ؛ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَدَيْنُ اللَّهِ أَحَقُّ بِالْقَضَاءِ ) وَفِيهَا : قَضَاءُ الدَّيْن عَنْ الْمَيِّت ، وَقَدْ أَجْمَعَتْ الْأُمَّة عَلَيْهِ ، وَلَا فَرْق بَيْن أَنْ يَقْضِيَهُ عَنْهُ وَارِثٌ أَوْ غَيْره فَيَبْرَأُ بِهِ بِلَا خِلَاف . وَفِيهِ دَلِيل لِمَنْ يَقُول : إِذَا مَاتَ وَعَلَيْهِ دَيْن لِلَّهِ تَعَالَى وَدَيْن لِآدَمِيٍّ وَضَاقَ مَالُهُ ، قُدِّمَ دَيْن اللَّه تَعَالَى ؛ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَدَيْن اللَّه أَحَقّ بِالْقَضَاءِ ) .
وَفِي هَذِهِ الْمَسْأَلَة ثَلَاثَة أَقْوَال لِلشَّافِعِيِّ : أَصَحّهَا : تَقْدِيم دَيْن اللَّه تَعَالَى لِمَا ذَكَرْنَاهُ . وَالثَّانِي : تَقْدِيم دَيْن الْآدَمِيّ ؛ لِأَنَّهُ مَبْنِيٌّ عَلَى الشُّحِّ وَالْمُضَايَقَةِ . وَالثَّالِث : هُمَا سَوَاء ، فَيُقْسَمُ بَيْنَهُمَا .
وَفِيهِ : أَنَّهُ يُسْتَحَبّ لِلْمُفْتِي أَنْ يُنَبِّهَ عَلَى وَجْه الدَّلِيل إِذَا كَانَ مُخْتَصَرًا وَاضِحًا ، وَبِالسَّائِلِ إِلَيْهِ حَاجَة ، أَوْ يَتَرَتَّب عَلَيْهِ مَصْلَحَةٌ ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَاسَ عَلَى دَيْن الْآدَمِيّ ، تَنْبِيهًا عَلَى وَجْه الدَّلِيل . وَفِيهِ : أَنَّ مَنْ تَصَدَّقَ بِشَيْءٍ ثُمَّ وَرِثَهُ لَمْ يُكْرَه لَهُ أَخْذُهُ وَالتَّصَرُّف فِيهِ ، بِخِلَافِ مَا إِذَا أَرَادَ شِرَاءَهُ فَإِنَّهُ يُكْرَه لِحَدِيثِ فَرَسِ عُمَرَ رَضِيَ اللَّه عَنْهُ .
فِيهِ دَلَالَة ظَاهِرَة لِمَذْهَبِ الشَّافِعِيّ وَالْجُمْهُور ، أَنَّ النِّيَابَةَ فِي الْحَجّ جَائِزَة عَنْ الْمَيِّت وَالْعَاجِز الْمَأْيُوس مِنْ بُرْئِهِ ، وَاعْتَذَرَ الْقَاضِي عِيَاض عَنْ مُخَالَفَة مَذْهَبهمْ لِهَذِهِ الْأَحَادِيث فِي الصَّوْم عَنْ الْمَيِّت وَالْحَجّ عَنْهُ ، بِأَنَّهُ مُضْطَرِبٌ ، وَهَذَا عُذْر بَاطِل ، وَلَيْسَ فِي الْحَدِيث اِضْطِرَاب ، وَإِنَّمَا فِيهِ اِخْتِلَاف جَمَعْنَا بَيْنَهُ كَمَا سَبَقَ ، وَيَكْفِي فِي صِحَّته اِحْتِجَاجُ مُسْلِمٍ بِهِ فِي صَحِيحِهِ . وَاَللَّهُ أَعْلَمُ .
قَوْله : ( عَنْ مُسْلِم الْبَطِين )
هُوَ بِفَتْحِ الْبَاءِ وَكَسْرِ الطَّاءِ .

1935 - سبق شرحه بالباب

1936 - سبق شرحه بالباب

1937 - سبق شرحه بالباب

1938 - سبق شرحه بالباب

1939 - سبق شرحه بالباب

1940 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا دُعِيَ أَحَدكُمْ إِلَى طَعَام وَهُوَ صَائِم فَلْيَقُلْ : إِنِّي صَائِمٌ )
وَفِي رِوَايَة : ( إِذَا أَصْبَحَ أَحَدكُمْ يَوْمًا صَائِمًا فَلَا يَرْفُثُ وَلَا يَجْهَل ، فَإِنْ اِمْرُؤٌ شَاتَمَهُ أَوْ قَاتَلَهُ فَلْيَقُلْ : إِنِّي صَائِم . . إِنِّي صَائِم ) . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيمَا إِذَا دُعِيَ وَهُوَ صَائِم : ( فَلْيَقُلْ : إِنِّي صَائِم ) مَحْمُولٌ عَلَى أَنَّهُ يَقُول لَهُ اِعْتِذَارًا لَهُ وَإِعْلَامًا بِحَالِهِ ، فَإِنْ سَمَحَ لَهُ وَلَمْ يُطَالِبْهُ بِالْحُضُورِ سَقَطَ عَنْهُ الْحُضُور ، إِنْ لَمْ يَسْمَح وَطَالَبَهُ بِالْحُضُورِ لَزِمَهُ الْحُضُور ، وَلَيْسَ الصَّوْم عُذْرًا فِي إِجَابَة الدَّعْوَة ، وَلَكِنْ إِذَا حَضَرَ لَا يَلْزَمهُ الْأَكْل وَيَكُون الصَّوْم عُذْرًا فِي تَرْكِ الْأَكْلِ ، بِخِلَافِ الْمُفْطِر فَإِنَّهُ يَلْزَمهُ الْأَكْل عَلَى أَصَحّ الْوَجْهَيْنِ عِنْدَنَا ، كَمَا سَيَأْتِي وَاضِحًا - إِنْ شَاءَ اللَّه تَعَالَى - فِي بَابه .
وَالْفَرْق بَيْن الصَّائِم وَالْمُفْطِر مَنْصُوصٌ عَلَيْهِ فِي الْحَدِيث الصَّحِيح كَمَا هُوَ مَعْرُوف فِي مَوْضِعِهِ ، وَأَمَّا الْأَفْضَل لِلصَّائِمِ فَقَالَ أَصْحَابنَا : إِنْ كَانَ يَشُقُّ عَلَى صَاحِب الطَّعَام صَوْمُهُ اُسْتُحِبَّ لَهُ الْفِطْر ، وَإِلَّا فَلَا ، هَذَا إِذَا كَانَ صَوْمَ تَطَوُّعٍ ، فَإِنْ كَانَ صَوْمًا وَاجِبًا حَرُمَ الْفِطْر .
وَفِي هَذَا الْحَدِيث : أَنَّهُ لَا بَأْس بِإِظْهَارِ نَوَافِل الْعِبَادَة مِنْ الصَّوْم وَالصَّلَاة وَغَيْرهمَا إِذَا دَعَتْ إِلَيْهِ حَاجَةٌ ، وَالْمُسْتَحَبّ إِخْفَاؤُهَا إِذَا لَمْ تَكُنْ حَاجَة ، وَفِيهِ : الْإِشَارَة إِلَى حُسْن الْمُعَاشَرَة ، وَإِصْلَاح ذَات الْبَيْن ، وَتَأْلِيف الْقُلُوب ، وَحُسْن الِاعْتِذَار عِنْد سَبَبه .

1941 - الْحَدِيث فِيهِ نَهْيُ الصَّائِمِ عَنْ الرَّفَث ، وَهُوَ السُّخْف وَفَاحِش الْكَلَام ، يُقَال : ( رَفَث ) بِفَتْحِ الْفَاء ، ( يَرْفُث ) بِضَمِّهَا وَكَسْرِهَا ، وَ ( رَفِثَ ) بِكَسْرِهَا ، ( يَرْفُث ) بِفَتْحِهَا رَفْثًا بِسُكُونِ الْفَاء فِي الْمَصْدَر وَرَفَثًا بِفَتْحِهَا فِي الِاسْم ، وَيُقَال : ( أَرْفَثَ ) رُبَاعِيٌّ حَكَاهُ الْقَاضِي ، وَالْجَهْل قَرِيب مِنْ الرَّفَث ، وَهُوَ خِلَاف الْحِكْمَة وَخِلَاف الصَّوَاب ، مِنْ الْقَوْل وَالْفِعْل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ اِمْرُؤٌ شَاتَمَهُ أَوْ قَاتَلَهُ )
مَعْنَاهُ شَتَمَهُ مُتَعَرِّضًا لِمُشَاتَمَتِهِ ، وَمَعْنَى قَاتَلَهُ : نَازَعَهُ وَدَافَعَهُ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيَقُلْ : إِنِّي صَائِمٌ . إِنِّي صَائِمٌ )
هَكَذَا هُوَ مَرَّتَيْنِ ، وَاخْتَلَفُوا فِي مَعْنَاهُ ؛ فَقِيلَ : يَقُولهُ بِلِسَانِهِ جَهْرًا يَسْمَعهُ الشَّاتِم وَالْمُقَاتِل فَيَنْزَجِر غَالِبًا ، وَقِيلَ : لَا يَقُولهُ بِلِسَانِهِ ، بَلْ يُحَدِّثُ بِهِ نَفْسَهُ ؛ لِيَمْنَعَهَا مِنْ مُشَاتَمَتِهِ وَمُقَاتَلَتِهِ وَمُقَابَلَتِهِ وَيَحْرِص صَوْمَهُ عَنْ الْمُكَدِّرَات ، وَلَوْ جَمَعَ بَيْن الْأَمْرَيْنِ كَانَ حَسَنًا .
وَاعْلَمْ أَنَّ نَهْيَ الصَّائِمِ عَنْ الرَّفَث وَالْجَهْل وَالْمُخَاصَمَةِ وَالْمُشَاتَمَة لَيْسَ مُخْتَصًّا بِهِ ، بَلْ كُلّ أَحَد مِثْله فِي أَصْل النَّهْي عَنْ ذَلِكَ لَكِنَّ الصَّائِم آكَدُ . وَاللَّهُ أَعْلَمُ .

1942 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَالَ اللَّه تَعَالَى : كُلّ عَمَلِ اِبْنِ آدَمَ لَهُ إِلَّا الصِّيَامَ هُوَ لِي وَأَنَا أَجْزِي بِهِ )
اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَاهُ مَعَ كَوْن جَمِيع الطَّاعَات لِلَّهِ تَعَالَى ، فَقِيلَ : سَبَب إِضَافَتِهِ إِلَى اللَّه تَعَالَى أَنَّهُ لَمْ يُعْبَدْ أَحَدٌ غَيْرُ اللَّهِ تَعَالَى بِهِ ، فَلَمْ يُعَظِّم الْكُفَّارُ فِي عَصْرٍ مِنْ الْأَعْصَارِ مَعْبُودًا لَهُمْ بِالصِّيَامِ ، وَإِنْ كَانُوا يُعَظِّمُونَهُ بِصُورَةِ الصَّلَاةِ وَالسُّجُودِ وَالصَّدَقَةِ وَالذِّكْرِ وَغَيْر ذَلِكَ ، وَقِيلَ : لِأَنَّ الصَّوْم بَعِيدٌ مِنْ الرِّيَاء لِخَفَائِهِ ، بِخِلَافِ الصَّلَاة وَالْحَجّ وَالْغَزْوَة وَالصَّدَقَة وَغَيْرهَا مِنْ الْعِبَادَات الظَّاهِرَة ، وَقِيلَ : لِأَنَّهُ لَيْسَ لِلصَّائِمِ وَنَفْسه فِيهِ حَظٌّ ، قَالَهُ الْخَطَّابِيُّ ، قَالَ : وَقِيلَ : إِنَّ الِاسْتِغْنَاء عَنْ الطَّعَام مِنْ صِفَاتِ اللَّهِ تَعَالَى ، فَتَقَرُّب الصَّائِم بِمَا يَتَعَلَّق بِهَذِهِ الصِّفَة وَإِنْ كَانَتْ صِفَاتُ اللَّهِ تَعَالَى لَا يُشْبِهُهَا شَيْءٌ ، وَقِيلَ : مَعْنَاهُ : أَنَا الْمُنْفَرِدُ بِعِلْمِ مِقْدَار ثَوَابه أَوْ تَضْعِيف حَسَنَاته وَغَيْره مِنْ الْعِبَادَات أَظْهَر سُبْحَانَهُ بَعْض مَخْلُوقَاته عَلَى مِقْدَار ثَوَابهَا ، وَقِيلَ : هِيَ إِضَافَة تَشْرِيف ، كَقَوْلِهِ تَعَالَى : { نَاقَة اللَّه } مَعَ أَنَّ الْعَالَم كُلّه لِلَّهِ تَعَالَى .
وَفِي هَذَا الْحَدِيث بَيَان عِظَم فَضْل الصَّوْم وَحَثّ إِلَيْهِ .
وَقَوْله تَعَالَى : ( وَأَنَا أَجْزِي بِهِ ) بَيَان لِعِظَمِ فَضْله ، وَكَثْرَةِ ثَوَابه ؛ لِأَنَّ الْكَرِيم إِذَا أَخْبَرَ بِأَنَّهُ يَتَوَلَّى بِنَفْسِهِ الْجَزَاء اِقْتَضَى عِظَم قَدْر الْجَزَاء وَسَعَة الْعَطَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَخُلْفَةُ فَم الصَّائِم أَطْيَب عِنْد اللَّه مِنْ رِيح الْمِسْك يَوْم الْقِيَامَة )
وَفِي رِوَايَة : ( لَخُلُوف ) هُوَ بِضَمِّ الْخَاءِ فِيهِمَا وَهُوَ تَغَيُّرُ رَائِحَةِ الْفَمِ ، هَذَا هُوَ الصَّوَاب فِيهِ بِضَمِّ الْخَاء ، ز ، [ ، a ، نَاهُ ، وَهُوَ الَّذِي ذَكَرَهُ الْخَطَّابِيُّ وَغَيْره مِنْ أَهْل الْغَرِيب ، وَهُوَ الْمَعْرُوف فِي كُتُب اللُّغَة ، وَقَالَ الْقَاضِي : الرِّوَايَة الصَّحِيحَة بِضَمِّ الْخَاء ، قَالَ : وَكَثِير مِنْ الشُّيُوخ يَرْوِيهِ بِفَتْحِهَا ، قَالَ الْخَطَّابِيُّ : وَهُوَ خَطَأٌ . قَالَ الْقَاضِي : وَحُكِيَ عَنْ الْفَارِسِيّ فِيهِ الْفَتْح وَالضَّمّ ، وَقَالَ : أَهْل الْمَشْرِق يَقُولُونَهُ بِالْوَجْهَيْنِ ، وَالصَّوَاب : الضَّمّ ، وَيُقَال : ( خَلَفَ فُوهُ ) بِفَتْحِ الْخَاء وَاللَّام ، ( يَخْلُفُ ) بِضَمِّ اللَّام ، وَ ( أَخْلَفَ يَخْلُف ) إِذَا تَغَيَّرَ ، وَأَمَّا مَعْنَى الْحَدِيث : فَقَالَ الْقَاضِي : قَالَ الْمَازِرِيّ : هَذَا مَجَاز وَاسْتِعَارَة ؛ لِأَنَّ اِسْتِطَابَة بَعْض الرَّوَائِح مِنْ صِفَات الْحَيَوَان الَّذِي لَهُ طَبَائِع تَمِيل إِلَى شَيْء فَتَسْتَطِيبُهُ ، وَتَنْفِرُ مِنْ شَيْءٍ فَتَسْتَقْذِرُهُ ، وَاَللَّهُ تَعَالَى مُتَقَدِّسٌ عَنْ ذَلِكَ ، لَكِنْ جَرَتْ عَادَتُنَا بِتَقْرِيبِ الرَّوَائِح الطَّيِّبَة مِنَّا ، فَاسْتُعِيرَ ذَلِكَ فِي الصَّوْم ، لِتَقْرِيبِهِ مِنْ اللَّه تَعَالَى .
قَالَ الْقَاضِي : وَقِيلَ : يُجَازِيهِ اللَّهُ تَعَالَى بِهِ فِي الْآخِرَة ، فَتَكُون نَكْهَتُهُ أَطْيَبَ مِنْ رِيح الْمِسْك ، كَمَا أَنَّ دَم الشَّهِيد يَكُون رِيحه رِيح الْمِسْك .
وَقِيلَ : يَحْصُل لِصَاحِبِهِ مِنْ الثَّوَاب أَكْثَر مِمَّا يَحْصُل لِصَاحِبِ الْمِسْك .
وَقِيلَ : رَائِحَتُهُ عِنْد مَلَائِكَة اللَّه تَعَالَى أَطْيَب مِنْ رَائِحَة الْمِسْك عِنْدنَا ، وَإِنْ كَانَتْ رَائِحَة الْخُلُوف عِنْدَنَا خِلَافَهُ .
وَالْأَصَحّ مَا قَالَهُ الدَّاوُدِيّ مِنْ الْمَغَارِبَة ، وَقَالَهُ مَنْ قَالَ مِنْ أَصْحَابنَا : إِنَّ الْخُلُوف أَكْثَر ثَوَابًا مِنْ الْمِسْك ، حَيْثُ نُدِبَ إِلَيْهِ فِي الْجَمْع وَالْأَعْيَاد وَمَجَالِس الْحَدِيث وَالذِّكْر وَسَائِر مَجَامِع الْخَيْر .
وَاحْتَجَّ أَصْحَابنَا بِهَذَا الْحَدِيث عَلَى كَرَاهَة السِّوَاك لِلصَّائِمِ بَعْد الزَّوَال ؛ لِأَنَّهُ يُزِيل الْخُلُوف الَّذِي هَذِهِ صِفَته وَفَضِيلَته ، وَإِنْ كَانَ السِّوَاك فِيهِ فَضْل أَيْضًا ؛ لِأَنَّ فَضِيلَة الْخُلُوف أَعْظَم وَقَالُوا : كَمَا أَنَّ دَم الشُّهَدَاء مَشْهُود لَهُ بِالطِّيبِ ، وَيُتْرَك لَهُ غُسْل الشَّهِيد مَعَ أَنَّ غُسْل الْمَيِّت وَاجِب ، فَإِذَا تَرَكَ الْوَاجِب لِلْمُحَافَظَةِ عَلَى بَقَاء الدَّم الْمَشْهُود لَهُ بِالطِّيبِ فَتَرْك السِّوَاك الَّذِي لَيْسَ هُوَ وَاجِبًا لِلْمُحَافَظَةِ عَلَى بَقَاء الْخُلُوفِ الْمَشْهُودِ لَهُ بِذَلِكَ أَوْلَى . وَاَللَّهُ أَعْلَمُ .

1943 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الصِّيَام جُنَّةٌ )
هُوَ بِضَمِّ الْجِيمِ ، وَمَعْنَاهُ : سُتْرَةٌ وَمَانِعٌ مِنْ الرَّفَثِ وَالْآثَام ، وَمَانِعٌ أَيْضًا مِنْ النَّار ، وَمِنْهُ ( الْمِجَنّ ) وَهُوَ التُّرْس ، وَمِنْهُ ( الْجِنّ ) لِاسْتِتَارِهِمْ .

1944 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا يَرْفُثْ يَوْمَئِذٍ وَلَا يَسْخَبْ )
هَكَذَا هُوَ هُنَا بِالسِّينِ ، وَيُقَال بِالسِّينِ وَالصَّاد وَهُوَ الصِّيَاح ، وَهُوَ بِمَعْنَى الرِّوَايَة الْأُخْرَى : ( وَلَا يَجْهَل وَلَا يَرْفُث ) قَالَ الْقَاضِي : وَرَوَاهُ الطَّبَرِيُّ ( وَلَا يَسْخَر ) بِالرَّاءِ ؛ قَالَ : وَمَعْنَاهُ صَحِيح ، لِأَنَّ السُّخْرِيَة تَكُون بِالْقَوْلِ وَالْفِعْل ، وَكُلّه مِنْ الْجَهْل ، قُلْت : وَهَذِهِ الرِّوَايَة تَصْحِيف وَإِنْ كَانَ لَهَا مَعْنًى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلِلصَّائِمِ فَرْحَتَانِ يَفْرَحُهُمَا : إِذَا أَفْطَرَ فَرِحَ بِفِطْرِهِ ، وَإِذَا لَقِيَ رَبّه فَرِحَ بِصَوْمِهِ )
قَالَ الْعُلَمَاء : أَمَّا فَرْحَتُهُ عِنْد لِقَاء رَبّه فَبِمَا يَرَاهُ مِنْ جَزَائِهِ ، وَتَذَكُّر نِعْمَة اللَّه تَعَالَى عَلَيْهِ بِتَوْفِيقِهِ لِذَلِكَ ، وَأَمَّا عِنْد فِطْره فَسَبَبُهَا تَمَامُ عِبَادَتِهِ وَسَلَامَتهَا مِنْ الْمُفْسِدَات ، وَمَا يَرْجُوهُ مِنْ ثَوَابِهَا .

1947 - قَوْله : ( حَدَّثَنَا خَالِد بْن مَخْلَد الْقَطْوَانِيُّ )
هُوَ بِفَتْحِ الْقَاف وَالطَّاء ، قَالَ الْبُخَارِيّ وَالْكَلَابَاذِيّ : مَعْنَاهُ الْبَقَّال ، كَأَنَّهُمْ نَسَبُوهُ إِلَى بَيْع الْقُطْنِيَّة ، قَالَ الْقَاضِي وَقَالَ الْبَاجِيّ : هِيَ قَرْيَة عَلَى بَاب الْكُوفَة ، قَالَ : وَقَالَهُ أَبُو ذَرّ أَيْضًا ، وَفِي تَارِيخ الْبُخَارِيّ أَنَّ قَطَوَان مَوْضِعٌ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ فِي الْجَنَّة بَابًا يُقَال لَهُ : الرَّيَّان ، يَدْخُل مِنْهُ الصَّائِمُونَ يَوْم الْقِيَامَة لَا يَدْخُل مَعَهُمْ أَحَد غَيْرهمْ يُقَال : أَيْنَ الصَّائِمُونَ ؟ فَيَدْخُلُونَ مِنْهُ ، فَإِذَا دَخَلَ آخِرُهُمْ أُغْلِقَ فَلَمْ يَدْخُل مِنْهُ أَحَد )
هَكَذَا وَقَعَ فِي بَعْض الْأُصُول : ( فَإِذَا دَخَلَ آخِرُهُمْ ) ، وَفِي بَعْضهَا : ( فَإِذَا دَخَلَ أَوَّلُهُمْ ) قَالَ الْقَاضِي وَغَيْره : وَهُوَ وَهْمٌ ، الصَّوَابُ ( آخِرهمْ ) وَفِي هَذَا الْحَدِيث فَضِيلَة الصِّيَام وَكَرَامَة الصَّائِمِينَ .

1949 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَنْ صَامَ يَوْمًا فِي سَبِيل اللَّه بَاعَدَ اللَّه وَجْهَهُ عَنْ النَّارِ سَبْعِينَ خَرِيفًا )
فِيهِ : فَضِيلَةُ الصِّيَامِ فِي سَبِيلِ اللَّهِ ، وَهُوَ مَحْمُولٌ عَلَى مَنْ لَا يَتَضَرَّرُ بِهِ ، وَلَا يُفَوِّتُ بِهِ حَقًّا ، وَلَا يَخْتَلُّ بِهِ قِتَاله وَلَا غَيْرُهُ مِنْ مُهِمَّاتِ غَزْوِهِ ، وَمَعْنَاهُ : الْمُبَاعَدَةُ عَنْ النَّارِ ، وَالْمُعَافَاة مِنْهَا ، وَالْخَرِيف : السُّنَّة . وَالْمُرَاد : سَبْعِينَ سَنَةً .

( بَاب جَوَاز صَوْم النَّافِلَة بِنِيَّةٍ مِنْ النَّهَار قَبْل الزَّوَالِ وَجَوَاز فِطْر الصَّائِم نَفْلًا مِنْ غَيْر عُذْر )
فِيهِ حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا ( قَالَتْ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَات يَوْم : يَا عَائِشَة هَلْ عِنْدَكُمْ شَيْءٌ ؟ قَالَتْ : فَقُلْت : يَا رَسُول اللَّه مَا عِنْدَنَا شَيْءٌ قَالَ : فَإِنِّي صَائِم ، قَالَتْ : فَخَرَجَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأُهْدِيَتْ لَنَا هَدِيَّةٌ أَوْ جَاءَنَا زَوْرٌ ، فَلَمَّا رَجَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قُلْت : يَا رَسُول اللَّه أُهْدِيَتْ لَنَا هَدِيَّةٌ ، أَوْ جَاءَنَا زَوْرٌ وَقَدْ خَبَّأْت لَك شَيْئًا ، قَالَ : مَا هُوَ . قُلْت : حَيْس ، قَالَ : هَاتِيهِ ؛ فَجِئْت بِهِ فَأَكَلَ ثُمَّ قَالَ : قَدْ كُنْت أَصْبَحْت صَائِمًا ) ، وَفِي الرِّوَايَة الْأُخْرَى قَالَتْ : ( دَخَلَ عَلَيَّ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَات يَوْم فَقَالَ : هَلْ عِنْدَكُمْ شَيْءٌ ؟ قُلْنَا : لَا . قَالَ : فَإِنِّي إِذْن صَائِمٌ ، ثُمَّ أَتَانَا يَوْمًا آخَرَ فَقُلْنَا : يَا رَسُول اللَّه أُهْدِيَ لَنَا حَيْسٌ ، قَالَ : أَرِينِيهِ فَلَقَدْ أَصْبَحْت صَائِمًا فَأَكَلَ ) ( الْحَيْس ) بِفَتْحِ الْحَاء الْمُهْمَلَة ، هُوَ التَّمْر مَعَ السَّمْن وَالْأَقِطِ ، وَقَالَ الْهَرَوِيُّ : ثَرِيدَة مِنْ أَخْلَاط ، وَالْأَوَّل هُوَ الْمَشْهُور وَ ( الزَّوْر ) بِفَتْحِ الزَّاي الزُّوَّار ، وَيَقَع الزَّوْر عَلَى الْوَاحِد وَالْجَمَاعَة الْقَلِيلَة وَالْكَثِيرَة ، وَقَوْلهَا : ( جَاءَنَا زَوْرٌ وَقَدْ خَبَّأْت لَك ) مَعْنَاهُ : جَاءَنَا زَائِرُونَ وَمَعَهُمْ هَدِيَّة خَبَّأَتْ لَك مِنْهَا ، أَوْ يَكُون مَعْنَاهُ : جَاءَنَا زَوْرٌ فَأُهْدِيَ لَنَا بِسَبَبِهِمْ هَدِيَّة ، فَخَبَّأْت لَك مِنْهَا .
وَهَاتَانِ الرِّوَايَتَانِ هُمَا حَدِيثٌ وَاحِدٌ ، وَالثَّانِيَة مُفَسِّرَةٌ لِلْأُولَى وَمُبَيِّنَةٌ أَنَّ الْقِصَّة فِي الرِّوَايَة الْأُولَى كَانَتْ فِي يَوْمَيْنِ لَا فِي يَوْمٍ وَاحِدٍ ، كَذَا قَالَهُ الْقَاضِي وَغَيْره ، وَهُوَ ظَاهِرٌ ، وَفِيهِ دَلِيلٌ لِمَذْهَبِ الْجُمْهُورِ أَنَّ صَوْم النَّافِلَة يَجُوز بِنِيَّةٍ فِي النَّهَارِ قَبْل زَوَالِ الشَّمْسِ ، وَيَتَأَوَّلُهُ الْآخَرُونَ عَلَى أَنَّ سُؤَاله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلْ عِنْدَكُمْ شَيْءٌ ).؟ لِكَوْنِهِ ضَعُفَ عَنْ الصَّوْم ، وَكَانَ نَوَاهُ مِنْ اللَّيْل ، فَأَرَادَ الْفِطْر لِلضَّعْفِ ، وَهَذَا تَأْوِيلٌ فَاسِدٌ ، وَتَكَلُّفٌ بَعِيدٌ ، وَفِي الرِّوَايَة الثَّانِيَة التَّصْرِيحُ بِالدَّلَالَةِ لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ فِي أَنَّ صَوْم النَّافِلَة يَجُوز قَطْعُهُ ، وَالْأَكْل فِي أَثْنَاء النَّهَار ، وَيَبْطُلُ الصَّوْمُ ، لِأَنَّهُ نَفْلٌ ، فَهُوَ إِلَى خِيَرَة الْإِنْسَان فِي الِابْتِدَاء ، وَكَذَا فِي الدَّوَام ، وَمِمَّنْ قَالَ بِهَذَا جَمَاعَة مِنْ الصَّحَابَة وَأَحْمَد وَإِسْحَاق وَآخَرُونَ ، وَلَكِنَّهُمْ كُلّهمْ وَالشَّافِعِيّ مَعَهُمْ مُتَّفِقُونَ عَلَى اِسْتِحْبَاب إِتْمَامه ، وَقَالَ أَبُو حَنِيفَة وَمَالِك : لَا يَجُوزُ قَطْعُهُ وَيَأْثَم بِذَلِكَ ، وَبِهِ قَالَ الْحَسَن الْبَصْرِيّ وَمَكْحُول وَالنَّخَعِيّ ، وَأَوْجَبُوا قَضَاءَهُ عَلَى مَنْ أَفْطَرَ بِلَا عُذْرٍ ، قَالَ اِبْن عَبْد الْبَرّ : وَأَجْمَعُوا عَلَى أَلَّا قَضَاءَ عَلَى مَنْ أَفْطَرَهُ بِعُذْرٍ . وَاَللَّهُ أَعْلَمُ .

1950 - سبق شرحه بالباب

1951 - سبق شرحه بالباب

1952 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ نَسِيَ وَهُوَ صَائِمٌ فَأَكَلَ أَوْ شَرِبَ فَلْيُتِمَّ صَوْمَهُ ، فَإِنَّمَا أَطْعَمَهُ اللَّه وَسَقَاهُ )
فِيهِ دَلَالَةٌ لِمَذْهَبِ الْأَكْثَرِينَ : أَنَّ الصَّائِم إِذَا أَكَلَ أَوْ شَرِبَ أَوْ جَامَعَ نَاسِيًا لَا يُفْطِرُ ، وَمِمَّنْ قَالَ بِهَذَا الشَّافِعِيُّ وَأَبُو حَنِيفَة وَدَاوُد وَآخَرُونَ ، وَقَالَ رَبِيعَة وَمَالِك : يَفْسُدُ صَوْمُهُ ، وَعَلَيْهِ الْقَضَاء دُون الْكَفَّارَة ، وَقَالَ عَطَاء وَالْأَوْزَاعِيُّ وَاللَّيْث : يَجِبُ الْقَضَاءُ فِي الْجِمَاعِ دُونَ الْأَكْلِ ، وَقَالَ أَحْمَد : يَجِب فِي الْجِمَاع الْقَضَاء وَالْكَفَّارَة ، وَلَا شَيْء فِي الْأَكْل .

( بَاب صِيَامِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي غَيْر رَمَضَان وَاسْتِحْبَاب أَنْ لَا يُخْلِي شَهْرًا عَنْ صَوْم )
فِيهِ حَدِيث عَائِشَة ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا صَامَ شَهْرًا كُلّه إِلَّا رَمَضَان وَلَا أَفْطَرَهُ كُلّه حَتَّى يُصِيبَ مِنْهُ ) . وَفِي رِوَايَة : ( يَصُوم مِنْهُ ) ، وَفِي رِوَايَة : ( كَانَ يَصُوم حَتَّى نَقُول : قَدْ صَامَ ، قَدْ صَامَ ، وَيُفْطِر حَتَّى نَقُول : قَدْ أَفْطَرَ ، قَدْ أَفْطَرَ ) ، وَفِي رِوَايَة : ( يَصُوم حَتَّى نَقُول : لَا يُفْطِرُ وَيُفْطِرُ حَتَّى نَقُول لَا يَصُومُ وَمَا رَأَيْته فِي شَهْر أَكْثَر مِنْهُ صِيَامًا فِي شَعْبَان ) ، وَفِي رِوَايَة : ( كَانَ يَصُوم شَعْبَان كُلّه ، كَانَ يَصُوم شَعْبَان إِلَّا قَلِيلًا ) .
فِي هَذِهِ الْأَحَادِيث أَنَّهُ يُسْتَحَبُّ أَلَّا يُخْلِيَ شَهْرًا مِنْ صِيَام ، وَفِيهَا : أَنَّ صَوْم النَّفْل غَيْر مُخْتَصٍّ بِزَمَانٍ مُعَيَّنٍ ، بَلْ كُلّ السَّنَة صَالِحَة لَهُ إِلَّا رَمَضَانَ وَالْعِيدَ وَالتَّشْرِيقَ .
وَقَوْلهَا : ( كَانَ يَصُوم شَعْبَان كُلّه ، كَانَ يَصُومُهُ إِلَّا قَلِيلًا ) الثَّانِي تَفْسِيرٌ لِلْأَوَّلِ ، وَبَيَان أَنَّ قَوْلهَا كُلّه أَيْ غَالِبُهُ ، وَقِيلَ : كَانَ يَصُومهُ كُلّه فِي وَقْتٍ ، وَيَصُوم بَعْضَهُ فِي سَنَة أُخْرَى ، وَقِيلَ : كَانَ يَصُوم تَارَةً مِنْ أَوَّلِهِ ، وَتَارَةً مِنْ آخِرِهِ ، وَتَارَةً بَيْنَهُمَا ، وَمَا يُخْلِي مِنْهُ شَيْئًا بِلَا صِيَام لَكِنْ فِي سِنِينَ ، وَقِيلَ : فِي تَخْصِيص شَعْبَان بِكَثْرَةِ الصَّوْم لِكَوْنِهِ تُرْفَعُ فِيهِ أَعْمَال الْعِبَاد ، وَقِيلَ غَيْر ذَلِكَ ، فَإِنْ قِيلَ : سَيَأْتِي قَرِيبًا فِي الْحَدِيث الْآخَر أَنَّ أَفْضَلَ الصَّوْم بَعْد رَمَضَان صَوْم الْمُحَرَّم فَكَيْفَ أَكْثَرَ مِنْهُ فِي شَعْبَان دُون الْمُحَرَّم ؟ فَالْجَوَاب : لَعَلَّهُ لَمْ يَعْلَمْ فَضْلَ الْمُحَرَّم إِلَّا فِي آخِر الْحَيَاة قَبْل التَّمَكُّن مِنْ صَوْمه ، أَوْ لَعَلَّهُ كَانَ يَعْرِض فِيهِ أَعْذَارٌ تَمْنَع مِنْ إِكْثَار الصَّوْم فِيهِ كَسَفَرٍ وَمَرَضٍ وَغَيْرِهِمَا ، قَالَ الْعُلَمَاء : وَإِنَّمَا لَمْ يَسْتَكْمِلْ غَيْرَ رَمَضَانَ لِئَلَّا يُظَنَّ وُجُوبُهُ .

1953 - سبق شرحه بالباب

1954 - سبق شرحه بالباب

1955 - سبق شرحه بالباب

1956 - سبق شرحه بالباب

1957 - سبق شرحه بالباب

1960 - قَوْله : ( سَأَلْت سَعِيدَ بْنَ جُبَيْرٍ عَنْ صَوْم رَجَب ، فَقَالَ : سَمِعْت اِبْن عَبَّاس يَقُول : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصُوم حَتَّى نَقُول : لَا يُفْطِرُ ، وَيُفْطِرُ حَتَّى نَقُولَ : لَا يَصُومُ )
الظَّاهِر أَنَّ مُرَاد سَعِيد بْن جُبَيْر بِهَذَا الِاسْتِدْلَال أَنَّهُ لَا نَهْيَ عَنْهُ ، وَلَا نَدْب فِيهِ لِعَيْنِهِ ، بَلْ لَهُ حُكْم بَاقِي الشُّهُور ، وَلَمْ يَثْبُت فِي صَوْم رَجَب نَهْيٌ وَلَا نَدْبٌ لِعَيْنِهِ ، وَلَكِنَّ أَصْلَ الصَّوْمِ مَنْدُوبٌ إِلَيْهِ ، وَفِي سُنَن أَبِي دَاوُدَ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَدَبَ إِلَى الصَّوْم مِنْ الْأَشْهُر الْحُرُم ، وَرَجَب أَحَدهَا . وَاَللَّهُ أَعْلَمُ .

( بَاب النَّهْي عَنْ صَوْم الدَّهْر لِمَنْ تَضَرَّرَ بِهِ أَوْ فَوَّتَ بِهِ حَقًّا أَوْ لَمْ يُفْطِرْ الْعِيدَيْنِ وَالتَّشْرِيق وَبَيَان تَفْضِيل صَوْم يَوْمٍ وَإِفْطَارِ يَوْمٍ )
فِيهِ حَدِيث عَبْد اللَّه بْن عَمْرو بْن الْعَاصِ رَضِيَ اللَّه عَنْهُ وَقَدْ جَمَعَ مُسْلِم - رَحِمَهُ اللَّه - طُرُقَهُ فَأَتْقَنَهَا ، وَحَاصِل الْحَدِيث : بَيَان رِفْق رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأُمَّتِهِ ، وَشَفَقَتِهِ عَلَيْهِمْ ، وَإِرْشَادِهِمْ إِلَى مَصَالِحِهِمْ ، وَحَثِّهِمْ عَلَى مَا يُطِيقُونَ الدَّوَامَ عَلَيْهِ ، وَنَهْيهمْ عَنْ التَّعَمُّق وَالْإِكْثَار مِنْ الْعِبَادَاتِ الَّتِي يُخَاف عَلَيْهِمْ الْمَلَل بِسَبَبِهَا أَوْ تَرْكِهَا أَوْ تَرْكِ بَعْضِهَا ، وَقَدْ بَيَّنَ ذَلِكَ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَيْكُمْ مِنْ الْأَعْمَال مَا تُطِيقُونَ فَإِنَّ اللَّه لَا يَمَلُّ حَتَّى تَمَلُّوا ) ، وَبِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْبَاب : ( لَا تَكُنْ مِثْلَ فُلَانٍ كَانَ يَقُومُ اللَّيْلَ فَتَرَكَ قِيَامَ اللَّيْلِ ) ، وَفِي الْحَدِيث الْآخَر : ( أَحَبُّ الْعَمَلِ إِلَيْهِ مَا دَاوَمَ صَاحِبه عَلَيْهِ ) ، وَقَدْ ذَمَّ اللَّه تَعَالَى قَوْمًا أَكْثَرُوا الْعِبَادَة ثُمَّ فَرَّطُوا فِيهَا فَقَالَ تَعَالَى { وَرَهْبَانِيَّةً اِبْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلَّا اِبْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا } وَفِي هَذِهِ الرِّوَايَات الْمَذْكُورَة فِي الْبَاب النَّهْي عَنْ صِيَام الدَّهْر .
وَاخْتَلَفَ الْعُلَمَاء فِيهِ ؛ فَذَهَبَ أَهْل الظَّاهِر إِلَى مَنْع صِيَام الدَّهْر نَظَرًا لِظَوَاهِر هَذِهِ الْأَحَادِيث ، قَالَ الْقَاضِي وَغَيْره : وَذَهَبَ جَمَاهِير الْعُلَمَاء إِلَى جَوَازه إِذَا لَمْ يَصُمْ الْأَيَّام الْمَنْهِيَّ عَنْهَا وَهِيَ الْعِيدَانِ وَالتَّشْرِيق ، وَمَذْهَب الشَّافِعِيّ وَأَصْحَابه : أَنَّ سَرْد الصِّيَام إِذَا أَفْطَرَ الْعِيدَيْنِ وَالتَّشْرِيق لَا كَرَاهَة فِيهِ ، بَلْ هُوَ مُسْتَحَبّ بِشَرْطِ أَلَّا يَلْحَقَهُ بِهِ ضَرَرٌ ، وَلَا يُفَوِّتَ حَقًّا ، فَإِنْ تَضَرَّرَ أَوْ فَوَّتَ حَقًّا فَمَكْرُوه ، وَاسْتَدَلُّوا بِحَدِيثِ حَمْزَة بْن عَمْرو ، وَقَدْ رَوَاهُ الْبُخَارِيّ وَمُسْلِم أَنَّهُ قَالَ : " يَا رَسُول اللَّه : إِنِّي أَسْرُدُ الصَّوْمَ أَفَأَصُومُ فِي السَّفَرِ ؟ فَقَالَ : إِنْ شِئْت فَصُمْ " .
وَلَفْظ رِوَايَة مُسْلِم : فَأَقَرَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى سَرْد الصِّيَام ، وَلَوْ كَانَ مَكْرُوهًا لَمْ يُقِرَّهُ ، لَا سِيَّمَا فِي السَّفَر ، وَقَدْ ثَبَتَ عَنْ اِبْن عُمَر اِبْن الْخَطَّاب أَنَّهُ كَانَ يَسْرُد الصِّيَام ، وَكَذَلِكَ أَبُو طَلْحَة وَعَائِشَة وَخَلَائِق مِنْ السَّلَف ، قَدْ ذَكَرْت مِنْهُمْ جَمَاعَة فِي شَرْح الْمُهَذَّب فِي بَاب صَوْم التَّطَوُّع ، وَأَجَابُوا عَنْ حَدِيث ( لَا صَامَ مَنْ صَامَ الْأَبَد ) بِأَجْوِبَةٍ أَحَدهَا : أَنَّهُ مَحْمُول عَلَى حَقِيقَته بِأَنْ يَصُوم مَعَهُ الْعِيدَيْنِ وَالتَّشْرِيق ، وَبِهَذَا أَجَابَتْ عَائِشَة رَضِيَ اللَّه عَنْهَا .
وَالثَّانِي : أَنَّهُ مَحْمُول عَلَى مَنْ تَضَرَّرَ بِهِ أَوْ فَوَّتَ بِهِ حَقًّا ، وَيُؤَيِّدهُ أَنَّ النَّهْي كَانَ خِطَابًا لِعَبْدِ اللَّه بْن عَمْرو بْن الْعَاصِ ، وَقَدْ ذَكَرَ مُسْلِم عَنْهُ أَنَّهُ عَجَزَ فِي آخِر عُمُرِهِ وَنَدِمَ عَلَى كَوْنه لَمْ يَقْبَل الرُّخْصَة ، قَالُوا : فَنَهْي اِبْنِ عَمْرٍو كَانَ لِعِلْمِهِ بِأَنَّهُ سَيَعْجِزُ وَأَقَرَّ حَمْزَة بْن عَمْرو لِعِلْمِهِ بِقُدْرَتِهِ بِلَا ضَرَرٍ .
وَالثَّالِث : أَنَّ مَعْنَى ( لَا صَامَ ) : أَنَّهُ لَا يَجِد مِنْ مَشَقَّتِهِ مَا يَجِدُهَا غَيْره ، فَيَكُونُ خَبَرًا لَا دُعَاءً .

1962 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّك لَا تَسْتَطِيعُ ذَلِكَ )
فِيهِ إِشَارَةٌ إِلَى مَا قَدَّمْنَاهُ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلِمَ مِنْ حَالِ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّهُ لَا يَسْتَطِيعُ الدَّوَامَ عَلَيْهِ . بِخِلَافِ حَمْزَةَ بْنِ عَمْرٍو . وَأَمَّا نَهْيُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ صَلَاة اللَّيْل كُلّه فَهُوَ عَلَى إِطْلَاقه غَيْر مُخْتَصٍّ بِهِ ، بَلْ قَالَ أَصْحَابنَا : يُكْرَه صَلَاة كُلّ اللَّيْل دَائِمًا لِكُلِّ أَحَدٍ ، وَفَرَّقُوا بَيْنَهُ وَبَيْنَ صَوْمِ الدَّهْرِ فِي حَقِّ مَنْ لَا يَتَضَرَّرُ بِهِ وَلَا يُفَوِّتُ حَقًّا ، بِأَنَّ فِي صَلَاة اللَّيْل كُلّه لَا بُدّ فِيهَا مِنْ الْإِضْرَار بِنَفْسِهِ ، وَتَفْوِيت بَعْض الْحُقُوق ؛ لِأَنَّهُ إِنْ لَمْ يَنَمْ بِالنَّهَارِ فَهُوَ ضَرَرٌ ظَاهِرٌ ، وَإِنْ نَامَ نَوْمًا يَنْجَبِرُ بِهِ سَهَرُهُ فَوَّتَ بَعْض الْحُقُوق ، بِخِلَافِ مَنْ يُصَلِّي بَعْض اللَّيْل فَإِنَّهُ يَسْتَغْنِي بِنَوْمِ بَاقِيه ، وَإِنْ نَامَ مَعَهُ شَيْئًا فِي النَّهَار كَانَ يَسِيرًا لَا يَفُوتُ بِهِ حَقٌّ ، وَكَذَا مَنْ قَامَ لَيْلَةً كَامِلَةً كَلَيْلَةِ الْعِيد أَوْ غَيْرهَا لَا دَائِمًا لَا كَرَاهَة فِيهِ لِعَدَمِ الضَّرَر . وَاَللَّهُ أَعْلَمُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي صَوْم يَوْم وَفِطْر يَوْم : ( لَا أَفْضَلَ مِنْ ذَلِكَ )
اِخْتَلَفَ الْعُلَمَاء فِيهِ ، فَقَالَ الْمُتَوَلِّي مِنْ أَصْحَابنَا وَغَيْره مِنْ الْعُلَمَاء : هُوَ أَفْضَل مِنْ السَّرْد ؛ لِظَاهِرِ هَذَا الْحَدِيث ، وَفِي كَلَام غَيْره إِشَارَة إِلَى تَفْضِيل السَّرْد ، وَتَخْصِيص هَذَا الْحَدِيث بِعَبْدِ اللَّه بْن عَمْرو وَمَنْ فِي مَعْنَاهُ ، وَتَقْدِيره : لَا أَفْضَل مِنْ هَذَا فِي حَقّك ، وَيُؤَيِّد هَذَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَنْهَ حَمْزَة بْن عَمْرو عَنْ السَّرْد ، وَأَرْشَدَهُ إِلَى يَوْمٍ وَيَوْمٍ ، وَلَوْ كَانَ أَفْضَلَ فِي حَقِّ كُلِّ النَّاسِ لَأَرْشَدَهُ إِلَيْهِ ، وَبَيَّنَهُ لَهُ ، فَإِنَّ تَأْخِيرَ الْبَيَانِ عَنْ وَقْتِ الْحَاجَةِ لَا يَجُوزُ ، وَاَللَّهُ أَعْلَمُ .

1963 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ بِحَسْبِك أَنْ تَصُومَ )
مَعْنَاهُ : يَكْفِيك أَنْ تَصُوم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلِزَوْرِك عَلَيْك حَقًّا )
أَيْ زَائِرك ، وَقَدْ سَبَقَ شَرْحُهُ قَرِيبًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاقْرَأْ الْقُرْآنَ فِي كُلِّ شَهْرٍ ، ثُمَّ قَالَ : فِي كُلّ عِشْرِينَ ، ثُمَّ قَالَ : فِي كُلِّ سَبْعٍ وَلَا تَزِدْ )
هَذَا مِنْ نَحْو مَا سَبَقَ مِنْ الْإِرْشَاد إِلَى الِاقْتِصَادِ فِي الْعِبَادَةِ ، وَالْإِرْشَادِ إِلَى تَدَبُّرِ الْقُرْآنِ ، وَقَدْ كَانَتْ لِلسَّلَفِ عَادَاتٌ مُخْتَلِفَةٌ فِيمَا يَقْرَءُونَ كُلَّ يَوْمٍ بِحَسَبِ أَحْوَالِهِمْ وَأَفْهَامِهِمْ وَوَظَائِفِهِمْ ، فَكَانَ بَعْضهمْ يَخْتِم الْقُرْآن فِي كُلّ شَهْر وَبَعْضهمْ فِي عِشْرِينَ يَوْمًا ، وَبَعْضُهُمْ فِي عَشْرَةِ أَيَّامٍ ، وَبَعْضُهُمْ أَوْ أَكْثَرُهُمْ فِي سَبْعَةٍ ، وَكَثِير مِنْهُمْ فِي ثَلَاثَة ، وَكَثِير فِي كُلّ يَوْم وَلَيْلَة ، وَبَعْضهمْ فِي كُلّ لَيْلَةٍ ، وَبَعْضُهُمْ فِي الْيَوْمِ وَاللَّيْلَةِ ثَلَاثَ خَتَمَاتٍ ، وَبَعْضهمْ ثَمَان خَتَمَات وَهُوَ أَكْثَر مَا بَلَغْنَا ، وَقَدْ أَوْضَحْت هَذَا كُلّه مُضَافًا إِلَى فَاعِلِيهِ وَنَاقِلِيهِ فِي كِتَاب آدَاب الْقُرَّاء ، مَعَ جُمَلٍ مِنْ نَفَائِسَ تَتَعَلَّقُ بِذَلِكَ ، وَالْمُخْتَار أَنَّهُ يُسْتَكْثَر مِنْهُ مَا يُمْكِنُهُ الدَّوَامُ عَلَيْهِ ، وَلَا يَعْتَاد إِلَّا مَا يَغْلِب عَلَى ظَنِّهِ الدَّوَامَ عَلَيْهِ فِي حَالِ نَشَاطِهِ وَغَيْره ، هَذَا إِذَا لَمْ تَكُنْ لَهُ وَظَائِفُ عَامَّةٌ أَوْ خَاصَّةٌ يَتَعَطَّل بِإِكْثَارِ الْقُرْآنِ عَنْهَا ، فَإِنْ كَانَتْ لَهُ وَظِيفَةٌ عَامَّةٌ كَوِلَايَةٍ وَتَعْلِيمٍ وَنَحْوِ ذَلِكَ ، فَلْيُوَظِّفْ لِنَفْسِهِ قِرَاءَة يُمْكِنُهُ الْمُحَافَظَة عَلَيْهَا مَعَ نَشَاطِهِ وَغَيْره مِنْ غَيْر إِخْلَالٍ بِشَيْءٍ مِنْ كَمَالِ تِلْكَ الْوَظِيفَةِ ، وَعَلَى هَذَا يُحْمَلُ مَا جَاءَ عَنْ السَّلَف . وَاَللَّهُ أَعْلَمُ .
قَوْله : ( وَدِدْت أَنِّي كُنْت قَبِلْت رُخْصَةَ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
مَعْنَاهُ : أَنَّهُ كَبِرَ وَعَجَزَ عَنْ الْمُحَافَظَة عَلَى مَا اِلْتَزَمَهُ وَوَظَّفَهُ عَلَى نَفْسِهِ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَشَقَّ عَلَيْهِ فِعْلُهُ ، وَلَا يُمْكِنُهُ تَرْكُهُ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ : ( يَا عَبْد اللَّه لَا تَكُنْ مِثْلَ فُلَانٍ كَانَ يَقُومُ اللَّيْلَ ، فَتَرَكَ قِيَامَ اللَّيْلِ ) .
وَفِي هَذَا الْحَدِيث وَكَلَام اِبْن عَمْرو أَنَّهُ يَنْبَغِي الدَّوَام عَلَى مَا صَارَ عَادَة مِنْ الْخَيْر وَلَا يُفَرَّط فِيهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّ لِوَلَدِك عَلَيْك حَقًّا )
فِيهِ أَنَّ عَلَى الْأَبِ تَأْدِيبَ وَلَدِهِ وَتَعْلِيمَهُ مَا يَحْتَاج إِلَيْهِ مِنْ وَظَائِف الدِّين ، وَهَذَا التَّعْلِيم وَاجِب عَلَى الْأَب وَسَائِر الْأَوْلِيَاء قَبْل بُلُوغ الصَّبِيّ وَالصَّبِيَّة . نَصَّ عَلَيْهِ الشَّافِعِيّ وَأَصْحَابه . قَالَ الشَّافِعِيّ وَأَصْحَابه : وَعَلَى الْأُمَّهَات أَيْضًا هَذَا التَّعْلِيم إِذَا لَمْ يَكُنْ أَب ، لِأَنَّهُ مِنْ بَاب التَّرْبِيَة ، وَلَهُنَّ مَدْخَل فِي ذَلِكَ وَأُجْرَةُ هَذَا التَّعْلِيم فِي مَالِ الصَّبِيِّ ، فَإِنْ لَمْ يَكُنْ لَهُ مَالٌ فَعَلَى مَنْ تَلْزَمُهُ نَفَقَتُهُ ؛ لِأَنَّهُ مِمَّا يَحْتَاج إِلَيْهِ . وَاَللَّهُ أَعْلَمُ .

1966 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي وَصْف دَاوُدَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَانَ يَصُومُ يَوْمًا وَيُفْطِرُ يَوْمًا ، وَلَا يَفِرُّ إِذَا لَاقَى ، قَالَ مَنْ لِي بِهَذِهِ يَا نَبِيَّ اللَّهِ )
مَعْنَاهُ : هَذِهِ الْخَصْلَةُ الْأَخِيرَةُ وَهِيَ عَدَمُ الْفِرَار صَعْبَة عَلَيَّ كَيْف لِي بِتَحْصِيلِهَا ؟ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا صَامَ مَنْ صَامَ الْأَبَدَ . لَا صَامَ مَنْ صَامَ الْأَبَد )
سَبَقَ شَرْحُهُ فِي هَذَا الْبَاب ، وَهَكَذَا هُوَ فِي النُّسَخ مُكَرَّر مَرَّتَيْنِ ، وَفِي بَعْضِهَا ثَلَاثَ مَرَّاتٍ .

1967 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَجَمَتْ لَهُ الْعَيْن وَنَهَكَتْ )
مَعْنَى ( هَجَمَتْ ) غَارَتْ ( وَنَهَكَتْ ) بِفَتْحِ النُّون وَبِفَتْحِ الْهَاء وَكَسْرهَا وَالتَّاء سَاكِنَة ( الْعَيْن ) أَيْ ضَعُفَتْ ، وَضَبَطَهُ بَعْضهمْ ( نَهَكَتْ ) بِضَمِّ النُّون وَكَسْر الْهَاء وَفَتْح التَّاء ، أَيْ نَهَكْت أَنْتَ ، أَيْ ضَنِيت ، وَهَذَا ظَاهِر كَلَام الْقَاضِي
قَوْله : ( وَنَفِهَتْ النَّفْس )
بِفَتْحِ النُّون وَكَسْر الْفَاء أَيْ أَعْيَتْ . النُّون وَبِفَتْحِ الْهَاء وَكَسْرهَا وَالتَّاء سَاكِنَة ( الْعَيْن ) أَيْ ضَعُفَتْ ، وَضَبَطَهُ بَعْضُهُمْ ( نُهِكْت ) بِضَمِّ النُّون وَكَسْر الْهَاء وَفَتْح التَّاء ، أَيْ نُهِكْت أَنْتَ ، أَيْ ضَنِيت ، وَهَذَا ظَاهِرُ كَلَامِ الْقَاضِي .

1969 - قَوْله : ( حَدَّثَنَا سُفْيَان بْن عُيَيْنَةَ عَنْ عَمْرو عَنْ عَمْرو بْن أَوْسٍ )
عَمْرٌو الْأَوَّلُ هُوَ اِبْنُ دِينَارٍ كَمَا بَيَّنَهُ فِي الرِّوَايَة الثَّانِيَةِ .

1971 - قَوْله : ( فَأَلْقَيْت لَهُ وِسَادَةً )
فِيهِ : إِكْرَام الضَّيْف وَالْكِبَار وَأَهْل الْفَضْل .
قَوْله : ( فَجَلَسَ عَلَى الْأَرْض وَصَارَتْ الْوِسَادَة بَيْنِي وَبَيْنَهُ )
فِيهِ : بَيَان مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ التَّوَاضُع ، وَمُجَانَبَةِ الِاسْتِئْثَارِ عَلَى صَاحِبِهِ وَجَلِيسِهِ .

1973 - قَوْله : ( حَدَّثَنَا سَلِيم بْن حَيَّانَ )
بِفَتْحِ السِّين وَكَسْر اللَّام ، وَقَدْ سَبَقَ فِي مُقَدِّمَةِ الْكِتَابِ أَنَّهُ لَيْسَ فِي الصَّحِيح ( سَلِيمٌ ) بِفَتْحِ السِّين غَيْره .
قَوْله : ( سَعِيد بْن مِينَاءَ )
هُوَ بِالْمَدِّ وَالْقَصْرِ ، وَالْقَصْرُ أَشْهَرُ .

( بَاب اِسْتِحْبَاب صِيَام ثَلَاثَة أَيَّام مِنْ كُلّ شَهْر وَصَوْم يَوْم عَرَفَة وَعَاشُورَاء وَالِاثْنَيْنِ وَالْخَمِيس )
فِيهِ حَدِيث عَائِشَة : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَصُوم ثَلَاثَة أَيَّام مِنْ كُلّ شَهْر ، وَلَمْ يَكُنْ يُبَالِي مِنْ أَيّ أَيَّام الشَّهْر يَصُوم ) وَحَدِيث عِمْرَان بْن حُصَيْنٍ : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ - أَوْ قَالَ لِرَجُلٍ وَهُوَ يَسْمَعُ - : يَا فُلَانُ أَصُمْت مِنْ سُرَّةِ هَذَا الشَّهْرِ ؟ قَالَ : لَا . قَالَ : فَإِذَا أَفْطَرْت فَصُمْ يَوْمَيْنِ ) هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( مِنْ سُرَّة هَذَا الشَّهْر ) بِالْهَاءِ بَعْد الرَّاء ، وَذَكَرَ مُسْلِم بَعْده حَدِيث أَبِي قَتَادَة ثُمَّ حَدِيث عِمْرَان أَيْضًا فِي ( سُرَر شَعْبَان ) وَهَذَا تَصْرِيح مِنْ مُسْلِم بِأَنَّ رِوَايَة عِمْرَانَ الْأُولَى بِالْهَاءِ وَالثَّانِيَة بِالرَّاءِ ، وَلِهَذَا فَرَّقَ بَيْنهمَا وَأَدْخَل الْأُولَى مَعَ حَدِيث عَائِشَة كَالتَّفْسِيرِ لَهُ ، فَكَأَنَّهُ يَقُول : يُسْتَحَبّ أَنْ تَكُون الْأَيَّام الثَّلَاثَة مِنْ سُرَّة الشَّهْر ، وَهِيَ وَسَطُهُ ، وَهَذَا مُتَّفَقٌ عَلَى اِسْتِحْبَابه ، وَهُوَ اِسْتِحْبَاب كَوْن الثَّلَاثَة هِيَ أَيَّام الْبِيض ، وَهِيَ الثَّالِثَ عَشَرَ ، وَالرَّابِعَ عَشَرَ ، وَالْخَامِسَ عَشَرَ ، وَقَدْ جَاءَ فِيهَا حَدِيث فِي كِتَاب التِّرْمِذِيّ وَغَيْره ، وَقِيلَ : هِيَ الثَّانِي عَشَرَ ، وَالثَّالِثَ عَشَرَ ، وَالرَّابِعَ عَشَرَ . قَالَ الْعُلَمَاء : وَلَعَلَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُوَاظِب عَلَى ثَلَاثَة مُعَيَّنَةٍ ، لِئَلَّا يُظَنّ تَعَيُّنُهَا ، وَنَبَّهَ بِسُرَّةِ الشَّهْر وَبِحَدِيثِ التِّرْمِذِيّ فِي أَيَّام الْبِيض عَلَى فَضِيلَتهَا .

1974 - سبق شرحه بالباب

1975 - سبق شرحه بالباب

1976 - قَوْله : ( عَنْ عَبْد اللَّه بْن مَعْبَدٍ الزِّمَّانِيّ )
هُوَ بِزَايٍ مَكْسُورَةٍ ثُمَّ مِيمٍ مُشَدَّدَةٍ .
قَوْله : ( عَنْ عَبْد اللَّه بْن مَعْبَد الزِّمَّانِيّ عَنْ أَبِي قَتَادَة رَجُل أَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : كَيْف تَصُوم ) ؟ هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( عَنْ أَبِي قَتَادَة رَجُل أَتَى ) وَعَلَى هَذَا يُقْرَأُ رَجُل بِالرَّفْعِ عَلَى أَنَّهُ خَبَر مُبْتَدَأ مَحْذُوف ، أَيْ الشَّأْن وَالْأَمْر رَجُل أَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ ، وَقَدْ أُصْلِحَ فِي بَعْض النُّسَخ ( أَنَّ رَجُلًا أَتَى ) وَكَانَ مُوجَب هَذَا الْإِصْلَاح جَهَالَة اِنْتِظَام الْأَوَّل ، وَهُوَ مُنْتَظِم كَمَا ذَكَرْته ، فَلَا يَجُوز تَغْيِيره . وَاَللَّهُ أَعْلَمُ .
قَوْله : ( رَجُل أَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : كَيْف تَصُوم ؟ فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
قَالَ الْعُلَمَاء : سَبَبُ غَضَبِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ كَرِهَ مَسْأَلَتَهُ ؛ لِأَنَّهُ يَحْتَاجُ إِلَى أَنْ يُجِيبَهُ وَيَخْشَى مِنْ جَوَابه مَفْسَدَةً ، وَهِيَ أَنَّهُ رُبَّمَا اِعْتَقَدَ السَّائِل وُجُوبه أَوْ اِسْتَقَلَّهُ أَوْ اِقْتَصَرَ عَلَيْهِ ، وَكَانَ يَقْتَضِي حَاله أَكْثَر مِنْهُ ، وَإِنَّمَا اِقْتَصَرَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِشُغْلِهِ بِمَصَالِح الْمُسْلِمِينَ وَحُقُوقهمْ وَحُقُوق أَزْوَاجه وَأَضْيَافه وَالْوَافِدِينَ إِلَيْهِ ، لِئَلَّا يَقْتَدِيَ بِهِ كُلُّ أَحَدٍ فَيُؤَدِّيَ إِلَى الضَّرَر فِي حَقّ بَعْضهمْ ، وَكَانَ حَقّ السَّائِل أَنْ يَقُول : كَمْ أَصُوم أَوْ كَيْف أَصُوم ؟ فَيَخُصّ السُّؤَال بِنَفْسِهِ لِيُجِيبَهُ بِمَا تَقْتَضِيهِ حَالُهُ ، كَمَا أَجَابَ غَيْره بِمُقْتَضَى أَحْوَالهمْ . وَاَللَّهُ أَعْلَمُ .
قَوْله : ( كَيْف مَنْ يَصُوم يَوْمًا وَيُفْطِر يَوْمَيْنِ ؟ قَالَ : وَدِدْت أَنِّي طُوِّقْت ذَاكَ ) قَالَ الْقَاضِي : قِيلَ : مَعْنَاهُ : وَدِدْت أَنَّ أُمَّتِي تُطَوِّقُهُ ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُطِيقُهُ وَأَكْثَرَ مِنْهُ ، وَكَانَ يُوَاصِل وَيَقُول : " إِنِّي لَسْت كَأَحَدِكُمْ إِنِّي أَبِيت عِنْد رَبِّي يُطْعِمنِي وَيَسْقِينِي " ، قُلْت : وَيُؤَيِّد هَذَا التَّأْوِيل . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الثَّانِيَة : ( لَيْتَ أَنَّ اللَّه قَوَّانَا لِذَلِكَ ) ، أَوْ يُقَال : إِنَّمَا قَالَهُ لِحُقُوقِ نِسَائِهِ وَغَيْرِهِنَّ مِنْ الْمُسْلِمِينَ الْمُتَعَلِّقِينَ بِهِ وَالْقَاصِدِينَ إِلَيْهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صِيَام يَوْم عَرَفَة أَحْتُسِبَ عَلَى اللَّه أَنْ يُكَفِّر السَّنَة الَّتِي قَبْلَهُ ، وَالسَّنَة الَّتِي بَعْده )
مَعْنَاهُ : يُكَفِّر ذُنُوب صَائِمه فِي السَّنَتَيْنِ ، قَالُوا : وَالْمُرَاد بِهَا الصَّغَائِر ، وَسَبَقَ بَيَانُ مِثْلِ هَذَا فِي تَكْفِير الْخَطَايَا بِالْوُضُوءِ ، وَذَكَرْنَا هُنَاكَ أَنَّهُ إِنْ لَمْ تَكُنْ صَغَائِرُ يُرْجَى التَّخْفِيف مِنْ الْكَبَائِر ، فَإِنْ لَمْ يَكُنْ رُفِعَتْ دَرَجَات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي صِيَام الدَّهْر : ( لَا صَامَ وَلَا أَفْطَرَ )
قَدْ سَبَقَ بَيَانُهُ .

1977 - قَوْله فِي هَذَا الْحَدِيث مِنْ رِوَايَة شُعْبَة : ( قَالَ : وَسُئِلَ عَنْ صَوْم يَوْم الِاثْنَيْنِ وَالْخَمِيس فَسَكَتْنَا عَنْ ذِكْر الْخَمِيس لِمَا نَرَاهُ وَهْمًا )
ضَبَطُوا ( نَرَاهُ ) بِفَتْحِ النُّون وَضَمِّهَا وَهُمَا صَحِيحَانِ ، قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : إِنَّمَا تَرَكَهُ وَسَكَتَ عَنْهُ ؛ لِقَوْلِهِ ( فِيهِ وُلِدْت وَفِيهِ بُعِثْت أَوْ أُنْزِلَ عَلَيَّ ) وَهَذَا إِنَّمَا هُوَ فِي يَوْم الِاثْنَيْنِ كَمَا جَاءَ فِي الرِّوَايَات الْبَاقِيَات ( يَوْم الِاثْنَيْنِ ) دُون ذِكْر الْخَمِيس ، فَلَمَّا كَانَ فِي رِوَايَة شُعْبَة ذِكْر الْخَمِيس تَرَكَهُ مُسْلِم ، لِأَنَّهُ رَآهُ وَهْمًا ، قَالَ الْقَاضِي : وَيَحْتَمِل صِحَّة رِوَايَة شُعْبَة ، وَيَرْجِع الْوَصْف بِالْوِلَادَةِ وَالْإِنْزَال إِلَى الِاثْنَيْنِ دُون الْخَمِيس ، وَهَذَا الَّذِي قَالَهُ الْقَاضِي مُتَعَيِّن . وَاَللَّهُ أَعْلَمُ .
قَالَ الْقَاضِي : وَاخْتَلَفُوا فِي تَعْيِين هَذِهِ الْأَيَّام الثَّلَاثَة الْمُسْتَحَبَّة مِنْ كُلّ شَهْر ، فَفَسَّرَهُ جَمَاعَة مِنْ الصَّحَابَة وَالتَّابِعِينَ بِأَيَّامِ الْبِيض ، وَهِيَ : الثَّالِثَ عَشَرَ ، وَالرَّابِعَ عَشَرَ ، وَالْخَامِسَ عَشَرَ ، مِنْهُمْ عُمَر بْن الْخَطَّاب ، وَابْن مَسْعُود ، وَأَبُو ذَرّ ، وَبِهِ قَالَ أَصْحَاب الشَّافِعِيّ ، وَاخْتَارَ النَّخَعِيُّ وَآخَرُونَ آخِر الشَّهْر ، وَاخْتَارَ آخَرُونَ ثَلَاثَةً مِنْ أَوَّله مِنْهُمْ الْحَسَن ، وَاخْتَارَتْ عَائِشَة وَآخَرُونَ صِيَام السَّبْت وَالْأَحَد وَالِاثْنَيْنِ مِنْ شَهْر ، ثُمَّ الثُّلَاثَاء وَالْأَرْبِعَاء وَالْخَمِيس مِنْ الشَّهْر الَّذِي بَعْده ، وَاخْتَارَ آخَرُونَ الِاثْنَيْنِ وَالْخَمِيس ، وَفِي حَدِيثٍ رَفَعَهُ اِبْن عُمَر : أَوَّل إِثْنَيْنِ فِي الشَّهْر وَخَمِيسَانِ بَعْده ، وَعَنْ أُمّ سَلَمَة أَوَّل خَمِيس وَالِاثْنَيْنِ بَعْده ، ثُمَّ الِاثْنَيْنِ ، وَقِيلَ : أَوَّل يَوْم الشَّهْر وَالْعَاشِر وَالْعِشْرِينَ ، وَقِيلَ : إِنَّهُ صِيَام مَالِك بْن أَنَس ، وَرُوِيَ عَنْهُ كَرَاهَة صَوْم أَيَّام الْبِيض ، وَقَالَ اِبْن شَعْبَان الْمَالِكِيّ : أَوَّل يَوْم مِنْ الشَّهْر وَالْحَادِي وَعِشْرُونَ . وَاَللَّهُ أَعْلَمُ .

( بَاب صَوْم سُرَر شَعْبَان )
فِيهِ : ( عِمْرَان بْن الْحُصَيْنِ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ أَوْ لِآخَرَ : أَصُمْت مِنْ سُرَر شَعْبَان ؟ قَالَ : لَا . قَالَ : فَإِذَا أَفْطَرْت فَصُمْ يَوْمَيْنِ ) وَفِي رِوَايَة : ( فَإِذَا أَفْطَرْت مِنْ رَمَضَان فَصُمْ يَوْمَيْنِ مَكَانه ) ضَبَطُوا ( سَرَر ) بِفَتْحِ السِّين وَكَسْرهَا ، وَحَكَى الْقَاضِي ضَمَّهَا ، قَالَ : وَهُوَ جَمْع ( سُرَّة ) وَيُقَال : أَيْضًا سَرَار وَسِرَار بِفَتْحِ السِّين وَكَسْرهَا وَكُلّه مِنْ الِاسْتِسْرَار ، قَالَ الْأَوْزَاعِيُّ وَأَبُو عُبَيْد وَجُمْهُور الْعُلَمَاء مِنْ أَهْل اللُّغَة وَالْحَدِيث وَالْغَرِيب : الْمُرَاد بِالسُّرَرِ آخِر الشَّهْر ، سُمِّيَتْ بِذَلِكَ لِاسْتِسْرَارِ الْقَمَر فِيهَا ، قَالَ الْقَاضِي : قَالَ أَبُو عُبَيْد وَأَهْل اللُّغَة : السُّرَر آخِر الشَّهْر ، قَالَ : وَأَنْكَرَ بَعْضهمْ هَذَا ، وَقَالَ : الْمُرَاد وَسَط الشَّهْر ، قَالَ : وَسِرَار كُلّ شَيْء وَسَطه ، قَالَ هَذَا الْقَائِل : لَمْ يَأْتِ فِي صِيَام آخِر الشَّهْر نَدْب فَلَا يُحْمَل الْحَدِيث عَلَيْهِ ، بِخِلَافِ وَسَطه فَإِنَّهَا أَيَّام الْبِيض ، وَرَوَى أَبُو دَاوُدَ عَنْ الْأَوْزَاعِيِّ سُرَره : أَوَّله ، وَنَقَلَ الْخَطَّابِيُّ عَنْ الْأَوْزَاعِيِّ سُرَره : آخِره ، قَالَ الْبَيْهَقِيُّ فِي السُّنَن الْكَبِير بَعْد أَنْ رَوَى الرِّوَايَتَيْنِ عَنْ الْأَوْزَاعِيِّ : الصَّحِيح آخِره ، وَلَمْ يَعْرِف الْأَزْهَرِيّ أَنَّ سُرَره أَوَّله ، قَالَ الْهَرَوِيُّ : وَاَلَّذِي يَعْرِفهُ النَّاس أَنَّ سُرَره آخِره ، وَيُعْضَد مِنْ فَسِرّه بِوَسَطِهِ الرِّوَايَة السَّابِقَة فِي الْبَاب قَبْله : " سُرَّة هَذَا الشَّهْر " ، وَسَرَارَة الْوَادِي وَسَطُه وَخِيَاره ، وَقَالَ اِبْن السِّكِّيت : سِرَار الْأَرْض : أَكْرَمهَا وَوَسَطهَا ، وَسِرَار كُلّ شَيْء : وَسَطه وَأَفْضَله ، فَقَدْ يَكُون سِرَار الشَّهْر مِنْ هَذَا ، قَالَ الْقَاضِي : وَالْأَشْهَر أَنَّ الْمُرَاد آخِر الشَّهْر كَمَا قَالَهُ أَبُو عُبَيْد وَالْأَكْثَرُونَ ، وَعَلَى هَذَا يُقَال : هَذَا الْحَدِيث مُخَالِف لِلْأَحَادِيثِ الصَّحِيحَة فِي النَّهْي عَنْ تَقْدِيم رَمَضَان بِصَوْمِ يَوْم وَيَوْمَيْنِ ، وَيُجَاب عَنْهُ بِمَا أَجَابَ الْمَازِرِيّ وَغَيْره ، وَهُوَ أَنَّ هَذَا الرَّجُل كَانَ مُعْتَاد الصِّيَام آخِر الشَّهْر أَوْ نَذَرَهُ فَتَرَكَهُ بِخَوْفِهِ مِنْ الدُّخُول فِي النَّهْي عَنْ تَقَدَّمَ رَمَضَان ، فَبَيَّنَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ الصَّوْم الْمُعْتَاد لَا يَدْخُل فِي النَّهْي ، وَإِنَّمَا نَنْهَى عَنْ غَيْرِ الْمُعْتَادِ . وَاَللَّهُ أَعْلَمُ .

1979 - سبق شرحه بالباب

1980 - سبق شرحه بالباب

1981 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رِوَايَة مُحَمَّد بْن مُثَنَّى : ( إِذَا أَفْطَرْت رَمَضَانَ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ وَهُوَ صَحِيح ، أَيْ : أَفْطَرْت مِنْ رَمَضَان كَمَا فِي الرِّوَايَة الَّتِي قَبْلهَا ، وَحَذَفَ لَفْظَة ( مِنْ ) فِي هَذِهِ الرِّوَايَة ، وَهِيَ مُرَاده كَقَوْلِهِ تَعَالَى : { وَاخْتَارَ مُوسَى قَوْمَهُ } أَيْ : مِنْ قَوْمه . وَاَللَّهُ أَعْلَمُ .

1982 - قَوْله : ( عَنْ حُمَيْدِ بْن عَبْد الرَّحْمَن الْحِمْيَرِيِّ عَنْ أَبِي هُرَيْرَة )
أَعْلَم أَنَّ أَبَا هُرَيْرَة يَرْوِي عَنْهُ اِثْنَانِ : كُلّ وَاحِد مِنْهُمَا حُمَيْدُ بْن عَبْد الرَّحْمَن ، أَحَدهمَا : هَذَا الْحِمْيَرِيّ ، وَالثَّانِي : حُمَيْدُ بْن عَبْد الرَّحْمَن بْن عَوْف الزُّهْرِيُّ ، قَالَ الْحُمَيْدِيّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ : كُلّ مَا فِي الْبُخَارِيّ وَمُسْلِم حُمَيْدُ بْن عَبْد الرَّحْمَن عَنْ أَبِي هُرَيْرَة ، فَهُوَ الزُّهْرِيُّ ، إِلَّا فِي هَذَا الْحَدِيث خَاصَّة حَدِيث : ( أَفْضَل الصِّيَام بَعْد شَهْر رَمَضَان شَهْر اللَّه الْمُحَرَّم ، وَأَفْضَل الصَّلَاة بَعْد الْفَرِيضَة صَلَاة اللَّيْل ) فَإِنَّ رَاوِيَهُ حُمَيْدُ بْن عَبْد الرَّحْمَن الْحِمْيَرِيّ عَنْ أَبِي هُرَيْرَة ، وَهَذَا الْحَدِيث لَمْ يَذْكُرهُ الْبُخَارِيّ فِي صَحِيحه ، وَلَا ذَكَرَ لِلْحِمْيَرِيِّ فِي الْبُخَارِيّ أَصْلًا ، وَلَا فِي مُسْلِم إِلَّا فِي هَذَا الْحَدِيث .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَفْضَل الصِّيَام بَعْد رَمَضَان شَهْر اللَّه الْمُحَرَّم )
تَصْرِيح بِأَنَّهُ أَفْضَل الشُّهُور لِلصَّوْمِ ، وَقَدْ سَبَقَ الْجَوَاب عَنْ إِكْثَار النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ صَوْم شَعْبَان دُون الْمُحْرِم ، وَذَكَرنَا فِيهِ جَوَابَيْنِ : أَحَدهمَا : لَعَلَّهُ إِنَّمَا عَلِمَ فَضْلَهُ فِي آخِر حَيَاته ، وَالثَّانِي : لَعَلَّهُ كَانَ يَعْرِض فِيهِ أَعْذَار ، مَنْ سَفَرٍ أَوْ مَرَضٍ أَوْ غَيْرِهِمَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَفْضَل الصَّلَاة بَعْد الْفَرِيضَة صَلَاة اللَّيْل )
فِيهِ دَلِيل لِمَا اِتَّفَقَ الْعُلَمَاء عَلَيْهِ أَنَّ تَطَوُّعَ اللَّيْل أَفْضَلُ مِنْ تَطَوُّعِ النَّهَارِ ، وَفِيهِ حُجَّةُ لِأَبِي إِسْحَاق الْمَرْوَزِيِّ مِنْ أَصْحَابنَا وَمَنْ وَافَقَهُ أَنَّ صَلَاة اللَّيْل أَفْضَل مِنْ السُّنَن الرَّاتِبَة ، وَقَالَ أَكْثَر أَصْحَابنَا : الرَّوَاتِب أَفْضَل ، لِأَنَّهَا تُشْبِه الْفَرَائِضَ ، وَالْأَوَّل أَقْوَى وَأَوْفَقُ لِلْحَدِيثِ . وَاَللَّه أَعْلَم .

1984 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ صَامَ رَمَضَان ثُمَّ أَتْبَعَهُ سِتًّا مِنْ شَوَّالٍ كَانَ كَصِيَامِ الدَّهْر )
فِيهِ دَلَالَة صَرِيحَة لِمَذْهَبِ الشَّافِعِيّ وَأَحْمَد وَدَاوُد وَمُوَافِقَيْهِمْ فِي اِسْتِحْبَاب صَوْم هَذِهِ السِّتَّة ، وَقَالَ مَالِك وَأَبُو حَنِيفَة : يُكْرَه ذَلِكَ ، قَالَ مَالِك فِي الْمُوَطَّإِ : مَا رَأَيْت أَحَدًا مِنْ أَهْل الْعِلْم يَصُومهَا ، قَالُوا : فَيُكْرَهُ ؛ لِئَلَّا يُظَنَّ وُجُوبُهُ . وَدَلِيل الشَّافِعِيّ وَمُوَافِقِيهِ هَذَا الْحَدِيث الصَّحِيح الصَّرِيح ، وَإِذَا ثَبَتَتْ السُّنَّة لَا تُتْرَكُ لِتَرْكِ بَعْضِ النَّاسِ أَوْ أَكْثَرِهِمْ أَوْ كُلِّهِمْ لَهَا ، وَقَوْلهمْ : قَدْ يُظَنّ وُجُوبهَا ، يُنْتَقَض بِصَوْمِ عَرَفَة وَعَاشُورَاء وَغَيْرهمَا مِنْ الصَّوْم الْمَنْدُوب . قَالَ أَصْحَابنَا : وَالْأَفْضَل أَنْ تُصَامَ السِّتَّةُ مُتَوَالِيَةً عَقِبَ يَوْم الْفِطْرِ ، فَإِنْ فَرَّقَهَا أَوْ أَخَّرَهَا عَنْ أَوَائِل شَوَّال إِلَى أَوَاخِره حَصَلَتْ فَضِيلَة الْمُتَابَعَةُ ؛ لِأَنَّهُ يَصْدُقُ أَنَّهُ أَتْبَعَهُ سِتًّا مِنْ شَوَّال ، قَالَ الْعُلَمَاء : وَإِنَّمَا كَانَ ذَلِكَ كَصِيَامِ الدَّهْر ؛ لِأَنَّ الْحَسَنَةَ بِعَشْرِ أَمْثَالِهَا ، فَرَمَضَانُ بِعَشَرَةِ أَشْهُرٍ ، وَالسِّتَّة بِشَهْرَيْنِ ، وَقَدْ جَاءَ هَذَا فِي حَدِيث مَرْفُوع فِي كِتَاب النَّسَائِيِّ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سِتًّا مِنْ شَوَّال ) صَحِيح ، وَلَوْ قَالَ : ( سِتَّة ) بِالْهَاءِ جَازَ أَيْضًا ، قَالَ أَهْل اللُّغَة : يُقَال : صُمْنَا خَمْسًا وَسِتًّا وَخَمْسَةً وَسِتَّةً ، وَإِنَّمَا يَلْتَزِمُونَ الْهَاء فِي الْمُذَكَّر إِذَا ذَكَرُوهُ بِلَفْظِهِ صَرِيحًا ، فَيَقُولُونَ : صُمْنَا سِتَّةَ أَيَّامٍ ، وَلَا يَجُوز : سِتَّ أَيَّامٍ ، فَإِذَا حَذَفُوا الْأَيَّام جَازَ الْوَجْهَانِ ، وَمِمَّا جَاءَ حَذْفُ الْهَاءِ فِيهِ مِنْ الْمُذَكَّرِ إِذَا لَمْ يُذْكَرْ بِلَفْظِهِ قَوْله تَعَالَى : { يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا } أَيْ : عَشَرَة أَيَّام ، وَقَدْ بَسَطْت إِيضَاحَ هَذِهِ الْمَسْأَلَة فِي تَهْذِيب الْأَسْمَاء وَاللُّغَات ، وَفِي شَرْح الْمُهَذَّب . وَاَللَّهُ أَعْلَمُ .

( بَاب فَضْل لَيْلَة الْقَدْر وَالْحَثّ عَلَى طَلَبهَا وَبَيَان مَحَلّهَا وَأَرْجَى أَوْقَات طَلَبهَا ) قَالَ
الْعُلَمَاء : وَسُمِّيَتْ لَيْلَة الْقَدْر ؛ لِمَا يُكْتَب فِيهَا لِلْمَلَائِكَةِ مِنْ الْأَقْدَار وَالْأَرْزَاق وَالْآجَال الَّتِي تَكُون فِي تِلْكَ السَّنَة ، كَقَوْلِهِ تَعَالَى : { فِيهَا يُفْرَق كُلّ أَمْر حَكِيم } وَقَوْله تَعَالَى : { تَنَزَّل الْمَلَائِكَة وَالرُّوح فِيهَا بِإِذْنِ رَبّهمْ مِنْ كُلّ أَمْر } وَمَعْنَاهُ : يَظْهَر لِلْمَلَائِكَةِ مَا سَيَكُونُ فِيهَا ، وَيَأْمُرهُمْ بِفِعْلِ مَا هُوَ مِنْ وَظِيفَتهمْ ، وَكُلّ ذَلِكَ مِمَّا سَبَقَ عِلْم اللَّه تَعَالَى بِهِ ، وَتَقْدِيره لَهُ ، وَقِيلَ : سُمِّيَتْ لَيْلَة الْقَدْر ؛ لِعِظَمِ قَدْرهَا وَشَرَفهَا ، وَأَجْمَعَ مَنْ يُعْتَدُّ بِهِ عَلَى وُجُودهَا وَدَوَامهَا إِلَى آخِر الدَّهْر ؛ لِلْأَحَادِيثِ الصَّحِيحَة الْمَشْهُورَة ، قَالَ الْقَاضِي : وَاخْتَلَفُوا فِي مَحَلّهَا ، فَقَالَ جَمَاعَة : هِيَ مُنْتَقِلَة تَكُون فِي سَنَة فِي لَيْلَة ، وَفِي سَنَة أُخْرَى فِي لَيْلَة أُخْرَى ، وَهَكَذَا ، وَبِهَذَا يُجْمَع بَيْن الْأَحَادِيث ، وَيُقَال : كُلّ حَدِيث جَاءَ بِأَحَدِ أَوْقَاتهَا وَلَا تَعَارُض فِيهَا ، قَالَ : وَنَحْو هَذَا قَوْل مَالِك وَالثَّوْرِيِّ وَأَحْمَد وَإِسْحَاق وَأَبِي ثَوْر وَغَيْرهمْ ، قَالُوا : وَإِنَّمَا تَنْتَقِل فِي الْعَشْر الْأَوَاخِر مِنْ رَمَضَان ، وَقِيلَ : بَلْ فِي كُلّه ، وَقِيلَ : إِنَّهَا مُعَيَّنَة فَلَا تَنْتَقِل أَبَدًا بَلْ هِيَ لَيْلَة مُعَيَّنَة فِي جَمِيع السِّنِينَ لَا تُفَارِقهَا ، وَعَلَى هَذَا قِيلَ : فِي السَّنَة كُلّهَا ، وَهُوَ قَوْل اِبْن مَسْعُود وَأَبِي حَنِيفَة وَصَاحِبَيْهِ ، وَقِيلَ : بَلْ فِي شَهْر رَمَضَان كُلّه ، وَهُوَ قَوْل اِبْن عُمَر وَجَمَاعَة مِنْ الصَّحَابَة ، وَقِيلَ : بَلْ فِي الْعَشْر الْوَسَط وَالْأَوَاخِر ، وَقِيلَ : فِي الْعَشْر الْأَوَاخِر ، وَقِيلَ : تَخْتَصّ بِأَوْتَارِ الْعَشْر ، وَقِيلَ : بِأَشْفَاعِهَا . كَمَا فِي حَدِيث أَبِي سَعِيد ، وَقِيلَ : بَلْ فِي ثَلَاث وَعِشْرِينَ أَوْ سَبْع وَعِشْرِينَ ، وَهُوَ قَوْل اِبْن عَبَّاس ، وَقِيلَ : تُطْلَب فِي لَيْلَة سَبْع عَشْرَة أَوْ إِحْدَى وَعِشْرِينَ ، أَوْ ثَلَاث وَعِشْرِينَ ، وَحُكِيَ عَنْ عَلِيّ وَابْن مَسْعُود ، وَقِيلَ : لَيْلَة ثَلَاث وَعِشْرِينَ ، وَهُوَ قَوْل كَثِيرِينَ مِنْ الصَّحَابَة وَغَيْرهمْ ، وَقِيلَ : لَيْلَة أَرْبَع وَعِشْرِينَ ، وَهُوَ مَحْكِيّ عَنْ بِلَال وَابْن عَبَّاس وَالْحَسَن وَقَتَادَةَ ، وَقِيلَ : لَيْلَة سَبْع وَعِشْرِينَ ، وَهُوَ قَوْل جَمَاعَة مِنْ الصَّحَابَة ، وَقِيلَ : سَبْع عَشْرَة ، وَهُوَ مَحْكِيّ عَنْ زَيْد بْن أَرْقَم وَابْن مَسْعُود أَيْضًا ، وَقِيلَ : تِسْع عَشْرَة ، وَحُكِيَ عَنْ اِبْن مَسْعُود أَيْضًا ، وَحُكِيَ عَنْ عَلِيّ أَيْضًا ، وَقِيلَ : آخِر لَيْلَة مِنْ الشَّهْر ، قَالَ الْقَاضِي : وَشَذَّ قَوْم فَقَالُوا : رُفِعَتْ ؛ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين تَلَاحَا الرَّجُلَانِ : ( فَرُفِعَتْ ) ، وَهَذَا غَلَط مِنْ هَؤُلَاءِ الشَّاذِّينَ ؛ لِأَنَّ آخِر الْحَدِيث يَرُدّ عَلَيْهِمْ ، فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " فَرُفِعَتْ وَعَسَى أَنْ يَكُون خَيْرًا لَكُمْ فَالْتَمِسُوهَا فِي السَّبْع وَالتِّسْع " ، هَكَذَا هُوَ فِي أَوَّل صَحِيح الْبُخَارِيّ ، وَفِيهِ تَصْرِيح بِأَنَّ الْمُرَاد بِرَفْعِهَا رَفْع بَيَان عِلْم عَيْنهَا ، وَلَوْ كَانَ الْمُرَاد رَفْع وُجُودهَا لَمْ يَأْمُر بِالْتِمَاسِهَا .

1985 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرَى رُؤْيَاكُمْ قَدْ تَوَاطَتْ )
أَيْ : تَوَافَقَتْ ، وَهَكَذَا هُوَ فِي النُّسَخ بِطَاءٍ ثُمَّ تَاء ، وَهُوَ مَهْمُوز وَكَانَ يَنْبَغِي أَنْ يُكْتَب بِأَلِفٍ بَيْن الطَّاء وَالتَّاء صُورَة لِلْهَمْزَةِ ، وَلَا بُدّ مِنْ قِرَاءَته مَهْمُوزًا ، قَالَ اللَّه تَعَالَى : { لِيُوَاطِئُوا عِدَّة مَا حَرَّمَ اللَّه } .

1986 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَحَرَّوْا لَيْلَة الْقَدْر )
أَيْ : اِحْرِصُوا عَلَى طَلَبهَا وَاجْتَهِدُوا فِيهِ .

1988 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَالْتَمِسُوهَا فِي الْعَشْر الْغَوَابِر )
يَعْنِي : الْبَوَاقِي وَهِيَ الْأَوَاخِر .

1989 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا يُغْلَبَنَّ عَلَى السَّبْع الْبَوَاقِي )
، وَفِي بَعْض النُّسَخ ( عَنْ السَّبْع ) بَدَل ( عَلَى ) وَكِلَاهُمَا صَحِيح .

1991 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَحَيَّنُوا لَيْلَة الْقَدْر )
أَيْ اُطْلُبُوا حِينهَا وَهُوَ زَمَانهَا .

1992 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيْقَظَنِي أَهْلِي فَنُسِّيتهَا وَقَالَ حَرْمَلَة : فَنَسِيتهَا )
الْأَوَّل بِضَمِّ النُّون وَتَشْدِيد السِّين ، وَالثَّانِي : بِفَتْحِ وَتَخْفِيف السِّين .

1993 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ كَانَ اِعْتَكَفَ مَعِي فَلْيَبِتْ فِي مُعْتَكَفه )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( فَلْيَبِتْ ) مِنْ الْمَبِيت ، وَفِي بَعْضهَا ( فَلْيَثْبُتْ ) مِنْ الثُّبُوت ، وَفِي بَعْضهَا ( فَلْيَلْبَثْ ) مِنْ اللُّبْث ، وَكُلّه صَحِيح ، وَقَوْله فِي الرِّوَايَة الثَّانِيَة : ( غَيْر أَنَّهُ قَالَ فَلْيَثْبُتْ ) هُوَ فِي أَكْثَر النُّسَخ بِالثَّاءِ الْمُثَلَّثَة مِنْ الثُّبُوت ، وَفِي بَعْضهَا ( فَلْيَبِتْ ) مِنْ الْمَبِيت ، وَمُعْتَكَفه بِفَتْحِ الْكَاف وَهُوَ مَوْضِع الِاعْتِكَاف .
قَوْله : ( فَوَكَفَ الْمَسْجِد )
أَيْ : قَطَرَ مَاء الْمَطَر مِنْ سَقْفه .
قَوْله : ( فَنَظَرْت إِلَيْهِ وَقَدْ اِنْصَرَفَ مِنْ صَلَاة الصُّبْح ، وَوَجْهه مُبْتَلّ طِينًا وَمَاء )
قَالَ الْبُخَارِيّ : وَكَانَ الْحُمَيْدِيّ يَحْتَجّ بِهَذَا الْحَدِيث عَلَى أَنَّ السُّنَّة لِلْمُصَلِّي أَلَّا يَمْسَح جَبْهَته فِي الصَّلَاة ، وَكَذَا قَالَ الْعُلَمَاء : يُسْتَحَبّ أَلَّا يَمْسَحهَا فِي الصَّلَاة ، وَهَذَا مَحْمُول عَلَى أَنَّهُ كَانَ شَيْئًا يَسِيرًا لَا يَمْنَع مُبَاشَرَة بَشَرَة الْجَبْهَة لِلْأَرْضِ ، فَإِنَّهُ لَوْ كَانَ كَثِيرًا بِحَيْثُ يَمْنَع ذَلِكَ لَمْ يَصِحّ سُجُوده بَعْده عِنْد الشَّافِعِيّ وَمُوَافِقِيهِ فِي مَنْع السُّجُود عَلَى حَائِل مُتَّصِل بِهِ .
قَوْله فِي الرِّوَايَة الثَّانِيَة : ( وَجَبِينه مُمْتَلِئًا طِينًا وَمَاء )
لَا يُخَالِف مَا تَأَوَّلْنَاهُ ؛ لِأَنَّ الْجَبِين غَيْر الْجَبْهَة ، فَالْجَبِين فِي جَانِب الْجَبْهَة ، وَلِلْإِنْسَانِ جَبِينَانِ يَكْتَنِفَانِ الْجَبْهَة ، وَلَا يَلْزَم مِنْ اِمْتِلَاء الْجَبِين اِمْتِلَاء الْجَبْهَة وَاَللَّه أَعْلَم .
وَقَوْله : ( مُمْتَلِئًا ) كَذَا هُوَ فِي مُعْظَم النُّسَخ ( مُمْتَلِئًا ) بِالنَّصْبِ وَفِي بَعْضهَا : ( مُمْتَلِئ ) وَيُقَدَّر لِلْمَنْصُوبِ فِعْل مَحْذُوف ، أَيْ : وَجَبِينه رَأَيْته مُمْتَلِئًا .

1994 - قَوْله فِي حَدِيث مُحَمَّد بْن عَبْد الْأَعْلَى : ( ثُمَّ اِعْتَكَفْت الْعَشْر الْأَوْسَط )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَالْمَشْهُور فِي الِاسْتِعْمَال تَأْنِيث الْعَشْر كَمَا قَالَ فِي أَكْثَر الْأَحَادِيث : ( الْعَشْر الْأَوَاخِر ) وَتَذْكِيره أَيْضًا لُغَة صَحِيحَة بِاعْتِبَارِ الْأَيَّام ، أَوْ بِاعْتِبَارِ الْوَقْت وَالزَّمَان ، وَيَكْفِي فِي صِحَّتهَا ثُبُوت اِسْتِعْمَالهَا فِي الْحَدِيث مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( قُبَّة تُرْكِيَّة )
أَيْ : قُبَّة صَغِيرَة مِنْ لُبُود .
قَوْله : ( وَرَوْثَة أَنْفه )
هِيَ بِالثَّاءِ الْمُثَلَّثَة ، وَهِيَ طَرَفه ، وَيُقَال لَهَا أَيْضًا : أَرْنَبَة الْأَنْف ، كَمَا جَاءَ فِي الرِّوَايَة الْأُخْرَى .

1995 - قَوْله : ( وَمَا نَرَى فِي السَّمَاء قَزَعَة )
أَيْ : قِطْعَة سَحَابٍ .

1996 - قَوْله : ( أَمَرَ بِالْبِنَاءِ فَقُوِّضَ )
هُوَ بِقَافٍ مَضْمُومَة وَوَاو مَكْسُورَة مُشَدَّدَة وَضَاد مُعْجَمَة ، وَمَعْنَاهُ : أُزِيلَ ، يُقَال : قَاضَ الْبِنَاء وَانْقَاضَ ، أَيْ : اِنْهَدَمَ وَقَوَّضْته أَنَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَجُلَانِ يَحْتَقَّانِ )
هُوَ بِالْقَافِ ، وَمَعْنَاهُ : يَطْلُب كُلّ وَاحِد مِنْهُمَا حَقّه ، وَيَدَّعِي أَنَّهُ الْمُحِقّ ، وَفِيهِ أَنَّ الْمُخَاصَمَة وَالْمُنَازَعَة مَذْمُومَة ، وَأَنَّهَا سَبَب لِلْعُقُوبَةِ الْمَعْنَوِيَّة .
قَوْله : ( فَإِذَا مَضَتْ وَاحِدَة وَعِشْرُونَ فَاَلَّتِي تَلِيهَا ثِنْتَيْنِ وَعِشْرِينَ فَهِيَ التَّاسِعَة )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( ثِنْتَيْنِ وَعِشْرِينَ ) بِالْيَاءِ وَفِي بَعْضهَا ( ثِنْتَانِ وَعِشْرُونَ ) بِالْأَلِفِ وَالْوَاو ، وَالْأَوَّل أَصْوَب ، وَهُوَ مَنْصُوب بِفِعْلٍ مَحْذُوف تَقْدِيره : أَعْنِي ثِنْتَيْنِ وَعِشْرِينَ .

1997 - قَوْله : ( وَكَانَ عَبْد اللَّه بْن أُنَيْس يَقُول : ثَلَاث وَعِشْرِينَ )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ وَفِي بَعْضهَا : ( ثَلَاث وَعِشْرُونَ ) وَهَذَا ظَاهِر ، وَالْأَوَّل جَارٍ عَلَى لُغَة شَاذَّة : أَنَّهُ يَجُوز حَذْف الْمُضَاف وَيَبْقَى الْمُضَاف إِلَيْهِ مَجْرُورًا ، أَيْ : لَيْلَة ثَلَاث وَعِشْرِينَ .

1999 - قَوْله : ( أَنَّهَا تَطْلُع يَوْمَئِذٍ لَا شُعَاع لَهَا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( أَنَّهَا تَطْلُع ) مِنْ غَيْر ذِكْر الشَّمْس ، وَحُذِفَتْ لِلْعِلْمِ ، فَعَادَ الضَّمِير إِلَى مَعْلُوم كَقَوْلِهِ تَعَالَى : { تَوَارَتْ بِالْحِجَابِ } وَنَظَائِره ، وَ ( الشُّعَاع ) بِضَمِّ الشِّين ، قَالَ أَهْل اللُّغَة : هُوَ مَا يُرَى مِنْ ضَوْئِهَا عِنْد بُرُوزهَا مِثْل الْحِبَال وَالْقُضْبَان مُقْبِلَة إِلَيْك إِذَا نَظَرْت إِلَيْهَا ، قَالَ صَاحِب الْمُحْكَم بَعْد أَنْ ذَكَرَ هَذَا الْمَشْهُور : وَقِيلَ : هُوَ الَّذِي تَرَاهُ مُمْتَدًّا بَعْد الطُّلُوع ، قَالَ : وَقِيلَ : هُوَ اِنْتِشَار ضَوْئِهَا ، وَجَمْعه : أَشِعَّة ، وَشُعُع : بِضَمِّ الشِّين وَالْعَيْن ، وَأَشَعَّتْ الشَّمْس : نَشَرَتْ شُعَاعهَا . قَالَ الْقَاضِي عِيَاض : قِيلَ مَعْنَى لَا شُعَاع لَهَا : أَنَّهَا عَلَامَة جَعَلَهَا اللَّه تَعَالَى لَهَا ، قَالَ : وَقِيلَ : بَلْ لِكَثْرَةِ اِخْتِلَاف الْمَلَائِكَة فِي لَيْلَتهَا وَنُزُولهَا إِلَى الْأَرْض وَصُعُودهَا بِمَا تَنْزِل بِهِ سَتَرَتْ بِأَجْنِحَتِهَا وَأَجْسَامهَا اللَّطِيفَة ضَوْء الشَّمْس وَشُعَاعهَا . وَاَللَّه أَعْلَم .

2001 - قَوْله : ( تَذَاكَرْنَا لَيْلَة الْقَدْر عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : أَيّكُمْ يَذْكُر حِين طَلَعَ الْقَمَر وَهُوَ مِثْل شِقّ جَفْنَة )
بِكَسْرِ الشِّين ، وَهُوَ النِّصْف ، وَ ( الْجَفْنَة ) بِفَتْحِ الْجِيم مَعْرُوفَة ، قَالَ الْقَاضِي : فِيهِ إِشَارَة إِلَى أَنَّهَا إِنَّمَا تَكُون فِي أَوَاخِر الشَّهْر ؛ لِأَنَّ الْقَمَر لَا يَكُون كَذَلِكَ عِنْد طُلُوعه إِلَّا فِي أَوَاخِر الشَّهْر . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ لَيْلَة الْقَدْر مَوْجُودَة كَمَا سَبَقَ بَيَانه فِي أَوَّل الْبَاب ، فَإِنَّهَا تُرَى ، وَيَتَحَقَّقهَا مَنْ شَاءَ اللَّه تَعَالَى مِنْ بَنِي آدَم كُلّ سَنَة فِي رَمَضَان كَمَا تَظَاهَرَتْ عَلَيْهِ هَذِهِ الْأَحَادِيث السَّابِقَة فِي الْبَاب ، وَإِخْبَار الصَّالِحِينَ بِهَا وَرُؤْيَتهمْ لَهَا أَكْثَر مِنْ أَنْ تُحْصَر ، وَأَمَّا قَوْل الْقَاضِي عِيَاض : عَنْ الْمُهَلَّب بْن أَبِي صُفْرَة لَا يُمْكِن رُؤْيَتهَا حَقِيقَة ، فَغَلَط فَاحِش ، نَبَّهْت عَلَيْهِ لِئَلَّا يُغْتَرّ بِهِ . وَاَللَّه أَعْلَم .


المنهاج - كِتَاب الِاعْتِكَاف

( بِسْمِ اللَّه الرَّحْمَن الرَّحِيم المنهاج - كِتَاب الِاعْتِكَاف )
هُوَ فِي اللُّغَة : الْحَبْس وَالْمُكْث وَاللُّزُوم ، وَفِي الشَّرْع : الْمُكْث فِي الْمَسْجِد مِنْ شَخْص مَخْصُوص بِصِفَةٍ مَخْصُوصَة ، وَيُسَمَّى الِاعْتِكَاف جَوَازًا ، وَمِنْهُ الْأَحَادِيث الصَّحِيحَة مِنْهَا حَدِيث عَائِشَة فِي أَوَائِل الِاعْتِكَاف مِنْ صَحِيح الْبُخَارِيّ قَالَتْ : كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُصْغِي إِلَيَّ رَأْسه وَهُوَ مُجَاوِر فِي الْمَسْجِد فَأُرَجِّلهُ وَأَنَا حَائِض وَذَكَرَ مُسْلِم الْأَحَادِيث فِي اِعْتِكَاف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعَشْر الْأَوَاخِر مِنْ رَمَضَان ، وَالْعَشْر الْأُوَل مِنْ شَوَّال ، فَفِيهَا اِسْتِحْبَاب الِاعْتِكَاف وَتَأَكُّد اِسْتِحْبَابه فِي الْعَشْر الْأَوَاخِر مِنْ رَمَضَان . وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى اِسْتِحْبَابه ، وَأَنَّهُ لَيْسَ بِوَاجِبٍ ، وَعَلَى أَنَّهُ مُتَأَكِّد فِي الْعَشْر الْأَوَاخِر مِنْ رَمَضَان ، وَمَذْهَب الشَّافِعِيّ وَأَصْحَابه وَمُوَافِقِيهِمْ : أَنَّ الصَّوْم لَيْسَ بِشَرْطٍ لِصِحَّةِ الِاعْتِكَاف ، بَلْ يَصِحّ اِعْتِكَاف الْفِطْر ، وَيَصِحّ اِعْتِكَاف سَاعَة وَاحِدَة ، وَلَحْظَة وَاحِدَة ، وَضَابِطه عِنْد أَصْحَابنَا : مُكْث يَزِيد عَلَى طُمَأْنِينَة الرُّكُوع أَدْنَى زِيَادَة ، هَذَا هُوَ الصَّحِيح .
وَفِيهِ خِلَاف شَاذّ فِي الْمَذْهَب ، وَلَنَا وَجْه أَنَّهُ يَصِحّ اِعْتِكَاف الْمَارّ فِي الْمَسْجِد مِنْ غَيْر لُبْث ، وَالْمَشْهُور : الْأَوَّل ، فَيَنْبَغِي لِكُلِّ جَالِس فِي الْمَسْجِد ؛ لِانْتِظَارِ صَلَاة أَوْ لِشُغْلٍ آخَر مِنْ آخِرَة أَوْ دُنْيَا أَنْ يَنْوِي الِاعْتِكَاف ، فَيُحْسَب لَهُ وَيُثَاب عَلَيْهِ مَا لَمْ يَخْرُج مِنْ الْمَسْجِد ، فَإِذَا خَرَجَ ثُمَّ دَخَلَ جَدَّدَ نِيَّة أُخْرَى ، وَلَيْسَ لِلِاعْتِكَافِ ذِكْر مَخْصُوص وَلَا فِعْل آخَر سِوَى اللُّبْث فِي الْمَسْجِد بِنِيَّةِ الِاعْتِكَاف ، وَلَوْ تَكَلَّمَ بِكَلَامِ دُنْيَا ، أَوْ عَمِلَ صَنْعَة مِنْ خِيَاطَة أَوْ غَيْرهَا ، لَمْ يَبْطُل اِعْتِكَافه ، وَقَالَ مَالِك وَأَبُو حَنِيفَة وَالْأَكْثَرُونَ : يُشْتَرَط فِي الِاعْتِكَاف الصَّوْم ، فَلَا يَصِحّ اِعْتِكَاف مُفْطِر ، وَاحْتَجُّوا بِهَذِهِ الْأَحَادِيث ، وَاحْتَجَّ الشَّافِعِيّ بِاعْتِكَافِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْعَشْر الْأُوَل مِنْ شَوَّال ، رَوَاهُ الْبُخَارِيّ وَمُسْلِم ، وَبِحَدِيثِ عُمَر رَضِيَ اللَّه عَنْهُ قَالَ : يَا رَسُول اللَّه إِنِّي نَذَرْت أَنْ أَعْتَكِف لَيْلَة فِي الْجَاهِلِيَّة ، فَقَالَ : أَوْفِ بِنَذْرِك ، وَرَوَاهُ الْبُخَارِيّ وَمُسْلِم ، وَاللَّيْل لَيْسَ مَحَلًّا لِلصَّوْمِ ، فَدَلَّ عَلَى أَنَّهُ لَيْسَ بِشَرْطٍ لِصِحَّةِ الِاعْتِكَاف .
وَفِي هَذِهِ الْأَحَادِيث : أَنَّ الِاعْتِكَاف لَا يَصِحّ إِلَّا فِي الْمَسْجِد ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَزْوَاجه وَأَصْحَابه إِنَّمَا اِعْتَكَفُوا فِي الْمَسْجِد مَعَ الْمَشَقَّة فِي مُلَازَمَته ، فَلَوْ جَازَ فِي الْبَيْت لَفَعَلُوهُ وَلَوْ مَرَّة لَا سِيَّمَا النِّسَاء ؛ لِأَنَّ حَاجَتهنَّ إِلَيْهِ فِي الْبُيُوت أَكْثَر .
وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ اِخْتِصَاصه بِالْمَسْجِدِ ، وَأَنَّهُ لَا يَصِحّ فِي غَيْره ، هُوَ مَذْهَب مَالِك وَالشَّافِعِيّ وَأَحْمَد وَدَاوُد وَالْجُمْهُور سَوَاء الرَّجُل وَالْمَرْأَة ، وَقَالَ أَبُو حَنِيفَة : يَصِحّ اِعْتِكَاف الْمَرْأَة فِي مَسْجِد بَيْتهَا ، وَهُوَ الْمَوْضِع الْمُهَيَّأ مِنْ بَيْتهَا لِصَلَاتِهَا ، قَالَ : وَلَا يَجُوز لِلرَّجُلِ فِي مَسْجِد بَيْته ، وَكَمَذْهَبِ أَبِي حَنِيفَة قَوْل قَدِيم لِلشَّافِعِيِّ ضَعِيف عِنْد أَصْحَابه ، وَجَوَّزَهُ بَعْض أَصْحَاب مَالِك ، وَبَعْض أَصْحَاب الشَّافِعِيّ لِلْمَرْأَةِ وَالرَّجُل فِي مَسْجِد بَيْتهمَا ، ثُمَّ اِخْتَلَفَ الْجُمْهُور الْمُشْتَرِطُونَ الْمَسْجِد الْعَامّ ، فَقَالَ الشَّافِعِيّ وَمَالِك وَجُمْهُورهمْ : يَصِحّ الِاعْتِكَاف فِي كُلّ مَسْجِد ، وَقَالَ أَحْمَد : يَخْتَصّ بِمَسْجِدٍ تُقَام الْجَمَاعَة الرَّاتِبَة فِيهِ ، وَقَالَ أَبُو حَنِيفَة : يَخْتَصّ بِمَسْجِدٍ تُصَلَّى فِيهِ الصَّلَوَات كُلّهَا ، وَقَالَ الزُّهْرِيّ وَآخَرُونَ : يَخْتَصّ بِالْجَامِعِ الَّذِي تُقَام فِيهِ الْجُمُعَة ، وَنَقَلُوا عَنْ حُذَيْفَة بْن الْيَمَان الصَّحَابِيّ اِخْتِصَاصه بِالْمَسَاجِدِ الثَّلَاثَة : الْمَسْجِد الْحَرَام ، وَمَسْجِد الْمَدِينَة ، وَالْأَقْصَى ، وَأَجْمَعُوا عَلَى أَنَّهُ لَا حَدّ لِأَكْثَر الِاعْتِكَاف . وَاَللَّه أَعْلَم .

2002 - سبق شرحه بالباب

2003 - سبق شرحه بالباب

2004 - سبق شرحه بالباب

2005 - سبق شرحه بالباب

2006 - سبق شرحه بالباب

2007 - قَوْله : ( إِذَا أَرَادَ أَنْ يَعْتَكِف صَلَّى الْفَجْر ثُمَّ دَخَلَ مُعْتَكَفه )
اِحْتَجَّ بِهِ مَنْ يَقُول : يَبْدَأ بِالِاعْتِكَافِ مِنْ أَوَّل النَّهَار ، وَبِهِ قَالَ الْأَوْزَاعِيُّ وَالثَّوْرِيُّ ، وَاللَّيْث فِي أَحَد قَوْلَيْهِ ، وَقَالَ مَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَأَحْمَد : يَدْخُل فِيهِ قَبْل غُرُوب الشَّمْس إِذَا أَرَادَ اِعْتِكَاف شَهْر أَوْ اِعْتِكَاف عَشْر ، وَأَوَّلُوا الْحَدِيث عَلَى أَنَّهُ دَخَلَ الْمُعْتَكَف ، وَانْقَطَعَ فِيهِ ، وَتَخَلَّى بِنَفْسِهِ بَعْد صَلَاته الصُّبْح ، لَا أَنَّ ذَلِكَ وَقْت اِبْتِدَاء الِاعْتِكَاف ، بَلْ كَانَ مِنْ قَبْل الْمَغْرِب مُعْتَكِفًا لَابِثًا فِي جُمْلَة الْمَسْجِد ، فَلَمَّا صَلَّى الصُّبْح اِنْفَرَدَ .
قَوْله : ( وَإِنَّهُ أَمَرَ بِخِبَائِهِ فَضُرِبَ )
قَالُوا : فِيهِ دَلِيل عَلَى جَوَاز اِتِّخَاذ الْمُعْتَكِف لِنَفْسِهِ مَوْضِعًا مِنْ الْمَسْجِد يَنْفَرِد فِيهِ مُدَّة اِعْتِكَافه مَا لَمْ يُضَيِّق عَلَى النَّاس ، وَإِذَا اِتَّخَذُوهُ يَكُون فِي آخِر الْمَسْجِد وَرِحَابه ؛ لِئَلَّا يُضَيِّق عَلَى غَيْره ؛ وَلِيَكُونَ أَخْلَى لَهُ وَأَكْمَل فِي اِنْفِرَاده .
قَوْله : ( نَظَرَ فَإِذَا الْأَخْبِيَة فَقَالَ : الْبِرّ يُرِدْنَ ؟ فَأَمَرَ بِخِبَائِهِ فَقُوِّضَ )
( قُوِّضَ ) بِالْقَافِ الْمَضْمُومَة وَالضَّاد الْمُعْجَمَة ، أَيْ : أُزِيلَ ، وَقَوْله : ( الْبِرّ ) أَيْ : الطَّاعَة ، قَالَ الْقَاضِي : قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الْكَلَام إِنْكَارًا لِفِعْلِهِنَّ ، وَقَدْ كَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَذِنَ لِبَعْضِهِنَّ فِي ذَلِكَ ، كَمَا رَوَاهُ الْبُخَارِيّ ، قَالَ : وَسَبَب إِنْكَاره أَنَّهُ خَافَ أَنْ يَكُنَّ غَيْر مُخْلِصَات فِي الِاعْتِكَاف ، بَلْ أَرَدْنَ الْقُرْب مِنْهُ ؛ لِغَيْرَتِهِنَّ عَلَيْهِ ، أَوْ لِغَيْرَتِهِ عَلَيْهِنَّ ، فَكَرِهَ مُلَازَمَتهنَّ الْمَسْجِد مَعَ أَنَّهُ يَجْمَع النَّاس وَيَحْضُرهُ الْأَعْرَاب وَالْمُنَافِقُونَ ، وَهُنَّ مُحْتَاجَات إِلَى الْخُرُوج وَالدُّخُول لِمَا يَعْرِض لَهُنَّ ، فَيَبْتَذِلْنَ بِذَلِكَ ، أَوْ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَآهُنَّ عِنْده فِي الْمَسْجِد وَهُوَ فِي الْمَسْجِد فَصَارَ كَأَنَّهُ فِي مَنْزِله بِحُضُورِهِ مَعَ أَزْوَاجه ، وَذَهَبَ الْمُهِمّ مِنْ مَقْصُود الِاعْتِكَاف ، وَهُوَ التَّخَلِّي عَنْ الْأَزْوَاج وَمُتَعَلِّقَات الدُّنْيَا وَشِبْه ذَلِكَ ؛ أَوْ لِأَنَّهُنَّ ضَيَّقْنَ الْمَسْجِد بِأَبْنِيَتِهِنَّ .
وَفِي هَذَا الْحَدِيث دَلِيل لِصِحَّةِ اِعْتِكَاف النِّسَاء ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ أَذِنَ لَهُنَّ ، وَإِنَّمَا مَنَعَهُنَّ بَعْد ذَلِكَ لِعَارِضٍ ، وَفِيهِ أَنَّ لِلرَّجُلِ مَنْع زَوْجَته مِنْ الِاعْتِكَاف بِغَيْرِ إِذْنه ، وَبِهِ قَالَ الْعُلَمَاء كَافَّة ، فَلَوْ أَذِنَ لَهَا فَهَلْ لَهُ مَنْعهَا بَعْد ذَلِكَ ؟ فِيهِ خِلَاف لِلْعُلَمَاءِ ، فَعِنْد الشَّافِعِيّ وَأَحْمَد وَدَاوُد لَهُ مَنْع زَوْجَته وَمَمْلُوكه وَإِخْرَاجهمَا مِنْ اِعْتِكَاف التَّطَوُّع ، وَمَنَعَهُمَا مَالِك ، وَجَوَّزَ أَبُو حَنِيفَة إِخْرَاج الْمَمْلُوك دُون الزَّوْجَة .

2008 - قَوْلهَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا دَخَلَ الْعَشْر أَحْيَا اللَّيْل وَأَيْقَظَ أَهْله وَجَدَّ وَشَدَّ الْمِئْزَر )
. وَفِي رِوَايَة : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَجْتَهِد فِي الْعَشْر الْأَوَاخِر مَا لَمْ يَجْتَهِد فِي غَيْره ) اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَى ( شَدَّ الْمِئْزَر ) فَقِيلَ : هُوَ الِاجْتِهَاد فِي الْعِبَادَات زِيَادَة عَلَى عَادَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي غَيْره ، وَمَعْنَاهُ : التَّشْمِير فِي الْعِبَادَات ، يُقَال : شَدَدْت لِهَذَا الْأَمْر مِئْزَرِي ، أَيْ : تَشَمَّرْت لَهُ وَتَفَرَّغْت ، وَقِيلَ : هُوَ كِنَايَة عَنْ اِعْتِزَال النِّسَاء لِلِاشْتِغَالِ بِالْعِبَادَاتِ .
وَقَوْلهَا : ( أَحْيَا اللَّيْل ) أَيْ : اِسْتَغْرَقَهُ بِالسَّهَرِ فِي الصَّلَاة وَغَيْرهَا ، وَقَوْلهَا : ( وَأَيْقَظَ أَهْله ) أَيْ : أَيْقَظَهُمْ لِلصَّلَاةِ فِي اللَّيْل وَجَدَّ فِي الْعِبَادَة زِيَادَة عَلَى الْعَادَة .
فَفِي هَذَا الْحَدِيث : أَنَّهُ يُسْتَحَبّ أَنْ يُزَاد مِنْ الْعِبَادَات فِي الْعَشْر الْأَوَاخِر مِنْ رَمَضَان ، وَاسْتِحْبَاب إِحْيَاء لَيَالِيه بِالْعِبَادَاتِ .
وَأَمَّا قَوْل أَصْحَابنَا : يُكْرَه قِيَام اللَّيْل كُلّه ، فَمَعْنَاة : الدَّوَام عَلَيْهِ ، وَلَمْ يَقُولُوا بِكَرَاهَةِ لَيْلَة وَلَيْلَتَيْنِ وَالْعَشْر ، وَلِهَذَا اِتَّفَقُوا عَلَى اِسْتِحْبَاب إِحْيَاء لَيْلَتَيْ الْعِيدَيْنِ وَغَيْر ذَلِكَ . ( وَالْمِئْزَر ) بِكَسْرِ الْمِيم مَهْمُوز وَهُوَ الْإِزَار . وَاَللَّه أَعْلَم .

( بَاب صَوْم عَشْر ذِي الْحِجَّة )
فِيهِ قَوْل عَائِشَة : ( مَا رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَائِمًا فِي الْعَشْر قَطُّ ) وَفِي رِوَايَة : ( لَمْ يَصُمْ الْعَشْر ) قَالَ الْعُلَمَاء : هَذَا الْحَدِيث مِمَّا يُوهِم كَرَاهَة صَوْم الْعَشَرَة ، وَالْمُرَاد بِالْعَشْرِ هُنَا : الْأَيَّام التِّسْعَة مِنْ أَوَّل ذِي الْحِجَّة ، قَالُوا : وَهَذَا مِمَّا يُتَأَوَّل فَلَيْسَ فِي صَوْم هَذِهِ التِّسْعَة كَرَاهَة ، بَلْ هِيَ مُسْتَحَبَّة اِسْتِحْبَابًا شَدِيدًا لَا سِيَّمَا التَّاسِع مِنْهَا ، وَهُوَ يَوْم عَرَفَة ، وَقَدْ سَبَقَتْ الْأَحَادِيث فِي فَضْله ، وَثَبَتَ فِي صَحِيح الْبُخَارِيّ : أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " مَا مِنْ أَيَّام الْعَمَل الصَّالِح فِيهَا أَفْضَل مِنْهُ فِي هَذِهِ " - يَعْنِي : الْعَشْر الْأَوَائِل مِنْ ذِي الْحِجَّة - . فَيَتَأَوَّل قَوْلهَا : لَمْ يَصُمْ الْعَشْر ، أَنَّهُ لَمْ يَصُمْهُ لِعَارِضِ مَرَض أَوْ سَفَر أَوْ غَيْرهمَا ، أَوْ أَنَّهَا لَمْ تَرَهُ صَائِمًا فِيهِ ، وَلَا يَلْزَم عَنْ ذَلِكَ عَدَم صِيَامه فِي نَفْس الْأَمْر ، وَيَدُلّ عَلَى هَذَا التَّأْوِيل حَدِيث هُنَيْدَة بْن خَالِد عَنْ اِمْرَأَته عَنْ بَعْض أَزْوَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَتْ : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصُوم تِسْع ذِي الْحِجَّة ، وَيَوْم عَاشُورَاء ، وَثَلَاثَة أَيَّام مِنْ كُلّ شَهْر : الِاثْنَيْنِ مِنْ الشَّهْر وَالْخَمِيس وَرَوَاهُ أَبُو دَاوُدَ وَهَذَا لَفْظه وَأَحْمَد وَالنَّسَائِيُّ وَفِي رِوَايَتهمَا ( وَخَمِيسَيْنِ ) . وَاَللَّه أَعْلَم .
قَوْله فِي الْإِسْنَاد الْأَخِير : ( وَحَدَّثَنِي أَبُو بَكْر بْن نَافِع الْعَبْدِيُّ حَدَّثَنَا عَبْد الرَّحْمَن حَدَّثَنَا سُفْيَان عَنْ الْأَعْمَش ) وَهُوَ سُفْيَان الثَّوْرِيّ ، وَفِي بَعْضهَا شُعْبَة بَدَل سُفْيَان ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ رِوَايَة الْفَارِسِيّ ، وَنَقَلَ الْأَوَّل عَنْ جُمْهُور الرُّوَاة لِصَحِيحِ مُسْلِم . وَاَللَّه أَعْلَم .

2010 - سبق شرحه بالباب

2011 - سبق شرحه بالباب


المنهاج - كِتَاب الْحَجّ

( بِسْمِ اللَّه الرَّحْمَن الرَّحِيم المنهاج - كِتَاب الْحَجّ )
الْحَجّ : بِفَتْحِ الْحَاء هُوَ الْمَصْدَر ، وَبِالْفَتْحِ وَالْكَسْر جَمِيعًا هُوَ الِاسْم مِنْهُ ، وَأَصْله : الْقَصْد ، وَيُطْلَق عَلَى الْعَمَل أَيْضًا ، وَعَلَى الْإِتْيَان مَرَّة بَعْد أُخْرَى ، وَأَصْل الْعُمْرَة : الزِّيَارَة .
وَاعْلَمْ أَنَّ الْحَجّ فَرْض عَيْن عَلَى كُلّ مُكَلَّف حُرّ مُسْلِم مُسْتَطِيع .
وَاخْتَلَفَ الْعُلَمَاء فِي وُجُوب الْعُمْرَة فَقِيلَ : وَاجِبَة ، وَقِيلَ : مُسْتَحَبَّة ، وَلِلشَّافِعِيِّ قَوْلَانِ : أَصَحّهمَا وُجُوبهَا . وَأَجْمَعُوا عَلَى أَنَّهُ لَا يَجِب الْحَجّ وَلَا الْعُمْرَة فِي عُمْر الْإِنْسَان إِلَّا مَرَّة وَاحِدَة ، إِلَّا أَنْ يَنْذِر فَيَجِب الْوَفَاء بِالنَّذْرِ بِشَرْطِهِ ، وَإِلَّا إِذَا دَخَلَ مَكَّة أَوْ حَرَمهَا لِحَاجَةٍ لَا تَتَكَرَّر مِنْ تِجَارَة أَوْ زِيَارَة وَنَحْوهمَا ، فَفِي وُجُوب الْإِحْرَام بِحَجٍّ أَوْ عُمْرَة خِلَاف الْعُلَمَاء وَهُمَا قَوْلَانِ لِلشَّافِعِيِّ : أَصَحّهمَا : اِسْتِحْبَابه ، وَالثَّانِي وُجُوبه بِشَرْطِ أَلَّا يَدْخُل لِقِتَالٍ وَلَا خَائِفًا مِنْ ظُهُوره وَبُرُوزه . وَاخْتَلَفُوا فِي وُجُوب الْحَجّ هَلْ هُوَ عَلَى الْفَوْر أَوْ التَّرَاخِي ؟ فَقَالَ الشَّافِعِيّ وَأَبُو يُوسُف وَطَائِفَة : هُوَ عَلَى التَّرَاخِي ، إِلَّا أَنْ يَنْتَهِي إِلَى حَال يُظَنّ فَوَاته لَوْ أَخَّرَهُ عَنْهَا ، وَقَالَ أَبُو حَنِيفَة وَمَالِك وَآخَرُونَ : هُوَ عَلَى الْفَوْر . وَاَللَّه أَعْلَم .

2012 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ سُئِلَ مَا يَلْبَس الْمُحْرِم : ( لَا تَلْبَسُوا الْقُمُص وَلَا الْعَمَائِم وَلَا السَّرَاوِيلَات وَلَا الْبَرَانِس وَلَا الْخِفَاف إِلَّا أَحَد لَا يَجِد النَّعْلَيْنِ فَلْيَلْبَسْ الْخُفَّيْنِ وَلْيَقْطَعْهُمَا أَسْفَل مِنْ الْكَعْبَيْنِ وَلَا تَلْبَسُوا مِنْ الثِّيَاب شَيْئًا مَسَّهُ الزَّعْفَرَان وَلَا الْوَرْس )
قَالَ الْعُلَمَاء : هَذَا مِنْ بَدِيع الْكَلَام وَجَزِله ؛ فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَمَّا يَلْبَسهُ الْمُحْرِم فَقَالَ : لَا يَلْبَس كَذَا وَكَذَا ، فَحَصَلَ فِي الْجَوَاب أَنَّهُ لَا يَلْبَس الْمَذْكُورَات ، وَيَلْبَس مَا سِوَى ذَلِكَ ، وَكَانَ التَّصْرِيح بِمَا لَا يَلْبَس أَوْلَى ؛ لِأَنَّهُ مُنْحَصِر ، وَأَمَّا الْمَلْبُوس الْجَائِز لِلْمُحْرِمِ فَغَيْر مُنْحَصِر فَضُبِطَ الْجَمِيع بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَلْبَس كَذَا وَكَذَا ) يَعْنِي : وَيَلْبَس مَا سِوَاهُ ، وَأَجْمَعَ الْعُلَمَاء عَلَى أَنَّهُ لَا يَجُوز لِلْمُحْرِمِ لُبْس شَيْء مِنْ هَذِهِ الْمَذْكُورَات ، وَأَنَّهُ نَبَّهَ بِالْقَمِيصِ وَالسَّرَاوِيل عَلَى جَمِيع مَا فِي مَعْنَاهُمَا ، وَهُوَ مَا كَانَ مُحِيطًا أَوْ مَخِيطًا مَعْمُولًا عَلَى قَدْر الْبَدَن أَوْ قَدْر عُضْو مِنْهُ ، كَالْجَوْشَنِ وَالتُّبَّان وَالْقُفَّاز وَغَيْرهَا ، وَنَبَّهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْعَمَائِمِ وَالْبَرَانِس عَلَى كُلّ سَاتِر لِلرَّأْسِ مَخِيطًا كَانَ أَوْ غَيْره ، حَتَّى الْعِصَابَة فَإِنَّهَا حَرَام ، فَإِنْ اِحْتَاجَ إِلَيْهَا لِشَجَّةٍ أَوْ صُدَاع أَوْ غَيْرهمَا شَدَّهَا وَلَزِمَتْهُ الْفِدْيَة ، وَنَبَّهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْخِفَافِ عَلَى كُلّ سَاتِر لِلرِّجْلِ مِنْ مَدَاس وَجُمْجُم وَجَوْرَب وَغَيْرهَا ، وَهَذَا كُلّه حُكْم الرِّجَال ، وَأَمَّا الْمَرْأَة فَيُبَاح لَهَا سَتْر جَمِيع بَدَنهَا بِكُلِّ سَاتِر مِنْ مَخِيط وَغَيْره ، إِلَّا سَتْر وَجْههَا فَإِنَّهُ حَرَام بِكُلِّ سَاتِر ، وَفِي سَتْر يَدَيْهَا بِالْقُفَّازَيْنِ خِلَاف لِلْعُلَمَاءِ ، وَهُمَا قَوْلَانِ لِلشَّافِعِيِّ : أَصَحّهمَا : تَحْرِيمه ، وَنَبَّهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْوَرْسِ وَالزَّعْفَرَان عَلَى مَا فِي مَعْنَاهُمَا ، وَهُوَ الطِّيب ، فَيَحْرُم عَلَى الرَّجُل وَالْمَرْأَة جَمِيعًا فِي الْإِحْرَام جَمِيع أَنْوَاع الطِّيب ، وَالْمُرَاد مَا يُقْصَد بِهِ الطِّيب ، وَأَمَّا الْفَوَاكِه كَالْأُتْرُجِّ وَالتُّفَّاح وَأَزْهَار الْبَرَارِي كَالشِّيحِ وَالْقَيْصُوم وَنَحْوهمَا ، فَلَيْسَ بِحَرَامٍ ؛ لِأَنَّهُ لَا يُقْصَد لِلطِّيبِ ، قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي تَحْرِيم اللِّبَاس الْمَذْكُور عَلَى الْمُحْرِم وَلِبَاسه الْإِزَار وَالرِّدَاء أَنْ يَبْعُد عَنْ التَّرَفُّه وَيَتَّصِف بِصِفَةِ الْخَاشِع الذَّلِيل ؛ وَلْيَتَذَكَّرْ أَنَّهُ مُحْرِم فِي كُلّ وَقْت ، فَيَكُون أَقْرَب إِلَى كَثْرَة أَذْكَاره ، وَأَبْلَغ فِي مُرَاقَبَته وَصِيَانَته لِعِبَادَتِهِ ، وَامْتِنَاعه مِنْ اِرْتِكَاب الْمَحْظُورَات ؛ وَلِيَتَذَكَّرَ بِهِ الْمَوْت وَلِبَاس الْأَكْفَان ، وَيَتَذَكَّر الْبَعْث يَوْم الْقِيَامَة ، وَالنَّاس حُفَاة عُرَاة مُهْطِعِينَ إِلَى الدَّاعِي ، وَالْحِكْمَة فِي تَحْرِيم الطِّيب وَالنِّسَاء : أَنْ يَبْعُد عَنْ التَّرَفُّه وَزِينَة الدُّنْيَا وَمَلَاذّهَا ، وَيَجْتَمِع هَمّه لِمَقَاصِد الْآخِرَة ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِلَّا أَحَد لَا يَجِد النَّعْلَيْنِ فَلْيَلْبَسْ الْخُفَّيْنِ وَلْيَقْطَعْهُمَا أَسْفَل مِنْ الْكَعْبَيْنِ ، وَذَكَرَ مُسْلِم بَعْد هَذَا مِنْ رِوَايَة اِبْن عَبَّاس وَجَابِر : ( مَنْ لَمْ يَجِد نَعْلَيْنِ فَلْيَلْبَسْ خُفَّيْنِ ) وَلَمْ يَذْكُر قَطْعهمَا . وَاخْتَلَفَ الْعُلَمَاء فِي هَذَيْنِ الْحَدِيثَيْنِ فَقَالَ أَحْمَد : يَجُوز لُبْس الْخُفَّيْنِ بِحَالِهِمَا ، وَلَا يَجِب قَطْعهمَا ؛ لِحَدِيثِ اِبْن عَبَّاس وَجَابِر ، وَكَانَ أَصْحَابه يَزْعُمُونَ نَسْخ حَدِيث اِبْن عُمَر الْمُصَرِّح بِقَطْعِهِمَا ، وَزَعَمُوا أَنَّ قَطْعهمَا إِضَاعَة مَال ، وَقَالَ مَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء : لَا يَجُوز لُبْسهمَا إِلَّا بَعْد قَطْعهمَا أَسْفَل مِنْ الْكَعْبَيْنِ ؛ لِحَدِيثِ اِبْن عُمَر ، قَالُوا : وَحَدِيث اِبْن عَبَّاس وَجَابِر مُطْلَقَانِ ، فَيَجِب حَمْلهمَا عَلَى الْمَقْطُوعَيْنِ ، لِحَدِيثِ اِبْن عُمَر ، فَإِنَّ الْمُطْلَق يُحْمَل عَلَى الْمُقَيَّد ، وَالزِّيَادَة مِنْ الثِّقَة مَقْبُولَة ، وَقَوْلهمْ : إِنَّهُ إِضَاعَة مَال لَيْسَ بِصَحِيحٍ ؛ لِأَنَّ الْإِضَاعَة إِنَّمَا تَكُون فِيمَا نُهِيَ عَنْهُ ، وَأَمَّا مَا وَرَدَ الشَّرْع بِهِ فَلَيْسَ بِإِضَاعَةٍ ، بَلْ حَقّ يَجِب الْإِذْعَان لَهُ . وَاَللَّه أَعْلَم .
ثُمَّ اِخْتَلَفَ الْعُلَمَاء فِي لَابِس الْخُفَّيْنِ لِعَدَمِ النَّعْلَيْنِ ، هَلْ عَلَيْهِ فِدْيَة أَمْ لَا ؟ فَقَالَ مَالِك وَالشَّافِعِيّ وَمَنْ وَافَقَهُمَا : لَا شَيْء عَلَيْهِ ؛ لِأَنَّهُ لَوْ وَجَبَتْ فِدْيَة لَبَيَّنَهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَالَ أَبُو حَنِيفَة وَأَصْحَابه : عَلَيْهِ الْفِدْيَة كَمَا إِذَا اِحْتَاجَ إِلَى حَلْق الرَّأْس يَحْلِقهُ وَيَفْدِي . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَلْبَسُوا مِنْ الثِّيَاب شَيْئًا مَسَّهُ الزَّعْفَرَان وَلَا الْوَرْس ) أَجْمَعَتْ الْأُمَّة عَلَى تَحْرِيم لِبَاسهمَا لِكَوْنِهِمَا طِيبًا ، وَأَلْحَقُوا بِهِمَا جَمِيع أَنْوَاع مَا يُقْصَد بِهِ الطِّيب ، وَسَبَب تَحْرِيم الطِّيب أَنَّهُ دَاعِيَة إِلَى الْجِمَاع ؛ وَلِأَنَّهُ يُنَافِي تَذَلُّل الْحَاجّ ، فَإِنَّ الْحَاجّ أَشْعَث أَغْبَر ، وَسَوَاء فِي تَحْرِيم الطِّيب الرَّجُل وَالْمَرْأَة ، وَكَذَا جَمِيع مُحَرَّمَات الْإِحْرَام سِوَى اللِّبَاس كَمَا سَبَقَ بَيَانه .
وَمُحَرَّمَات الْإِحْرَام سَبْعَة : اللِّبَاس بِتَفْصِيلِهِ السَّابِق ، وَالطِّيب ، وَإِزَالَة الشَّعْر وَالظُّفْر ، وَدَهْن الرَّأْس وَاللِّحْيَة ، وَعَقْد النِّكَاح وَالْجِمَاع ، وَسَائِر الِاسْتِمْتَاع حَتَّى الِاسْتِمْنَاء ، وَالسَّابِع : إِتْلَاف الصَّيْد . وَاَللَّه أَعْلَم .
وَإِذَا تَطَيَّبَ أَوْ لَبِسَ مَا نُهِيَ عَنْهُ لَزِمَتْهُ الْفِدْيَة إِنْ كَانَ عَامِدًا بِالْإِجْمَاعِ ، وَإِنْ كَانَ نَاسِيًا فَلَا فِدْيَة عِنْد الثَّوْرِيّ وَالشَّافِعِيّ وَأَحْمَد وَإِسْحَاق ، وَأَوْجَبَهَا أَبُو حَنِيفَة وَمَالِك ، وَلَا يَحْرُم الْمُعَصْفَر عِنْد مَالِك وَالشَّافِعِيّ ، وَحَرَّمَهُ الثَّوْرِيّ وَأَبُو حَنِيفَة وَجَعَلَاهُ طِيبًا ، وَأَوْجَبَا فِيهِ الْفِدْيَة ، وَيُكْرَه لِلْمُحْرِمِ لُبْس الثَّوْب الْمَصْبُوغ بِغَيْرِ طِيب ، وَلَا يَحْرُم . وَاَللَّه أَعْلَم .

2015 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( السَّرَاوِيل لِمَنْ لَمْ يَجِد الْإِزَار وَالْخُفَّانِ لِمَنْ لَمْ يَجِد النَّعْلَيْنِ )
يَعْنِي : الْمُحْرِم ، هَذَا صَرِيح فِي الدَّلَالَة لِلشَّافِعِيِّ وَالْجُمْهُور فِي جَوَاز لُبْس السَّرَاوِيل لِلْمُحْرِمِ إِذَا لَمْ يَجِد إِزَارًا ، وَمَنَعَهُ مَالِك ؛ لِكَوْنِهِ لَمْ يُذْكَر فِي حَدِيث اِبْن عُمَر السَّابِق ، وَالصَّوَاب إِبَاحَته بِحَدِيثِ اِبْن عَبَّاس هَذَا مَعَ حَدِيث جَابِر بَعْده ، أَمَّا حَدِيث اِبْن عُمَر فَلَا حُجَّة فِيهِ ؛ لِأَنَّهُ ذَكَرَ فِيهِ حَالَة وُجُود الْإِزَار ، وَذَكَرَ فِي حَدِيثِ اِبْن عَبَّاس وَجَابِر حَالَة الْعَدَمِ ، فَلَا مُنَافَاة . وَاَللَّه أَعْلَم .

2017 - قَوْله : ( وَكَانَ يَعْلَى يَقُول : وَدِدْت أَنِّي أَرَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ نَزَلَ عَلَيْهِ الْوَحْي فَقَالَ : أَيَسُرُّك أَنْ تَنْظُر إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( فَقَالَ : أَيَسُرُّك ) وَلَمْ يُبَيِّن الْقَائِل مَنْ هُوَ ، وَلَا سَبَقَ لَهُ ذِكْر ، وَهَذَا الْقَائِل : هُوَ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ كَمَا بَيَّنَهُ فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ .
قَوْله : ( وَهُوَ بِالْجِعْرَانَةِ )
فِيهَا لُغَتَانِ مَشْهُورَتَانِ : إِحْدَاهُمَا إِسْكَان الْعَيْن وَتَخْفِيف الرَّاء . وَالثَّانِيَة : كَسْر الْعَيْن وَتَشْدِيد الرَّاء ، وَالْأُولَى أَفْصَح ، وَبِهِمَا قَالَ الشَّافِعِيّ وَأَكْثَر أَهْل اللُّغَة ، وَهَكَذَا اللُّغَتَانِ فِي تَخْفِيف الْحُدَيْبِيَة وَتَشْدِيدهَا ، وَالْأَفْصَح التَّخْفِيف ، وَبِهِ قَالَ الشَّافِعِيّ وَمُوَافِقُوهُ .
قَوْله : ( عَلَيْهِ جُبَّة وَعَلَيْهَا خَلُوق )
هُوَ بِفَتْحِ الْخَاء ، وَهُوَ نَوْع مِنْ الطِّيب يُعْمَل فِيهِ زَعْفَرَان .
قَوْله : ( لَهُ غَطِيط )
هُوَ كَصَوْتِ النَّائِم الَّذِي يُرَدِّدهُ مَعَ نَفَسه .
قَوْله : ( كَغَطِيطِ الْبَكْر )
هُوَ بِفَتْحِ الْبَاء وَهُوَ الْفَتِيّ مِنْ الْإِبِل .
قَوْله : ( فَلَمَّا سُرِّيَ عَنْهُ )
هُوَ بِضَمِّ السِّين وَكَسْر الرَّاء الْمُشَدَّدَة ، أَيْ : أُزِيلَ مَا بِهِ وَكُشِفَ عَنْهُ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلسَّائِلِ عَنْ الْعُمْرَة : ( اِغْسِلْ عَنْك أَثَر الصُّفْرَة )
فِيهِ : تَحْرِيم الطِّيب عَلَى الْمُحْرِم اِبْتِدَاء وَدَوَامًا ؛ لِأَنَّهُ إِذَا حَرُمَ دَوَامًا فَالِابْتِدَاء أَوْلَى بِالتَّحْرِيمِ . وَفِيهِ : إِنَّ الْعُمْرَة يَحْرُم فِيهَا مِنْ الطِّيب وَاللِّبَاس وَغَيْرهمَا مِنْ الْمُحَرَّمَات السَّبْعَة السَّابِقَة مَا يَحْرُم فِي الْحَجّ . وَفِيهِ : أَنَّ مَنْ أَصَابَهُ طِيب نَاسِيًا أَوْ جَاهِلًا ثُمَّ عَلِمَ وَجَبَتْ عَلَيْهِ الْمُبَادَرَة إِلَى إِزَالَته . وَفِيهِ : أَنَّ مَنْ أَصَابَهُ فِي إِحْرَامه طِيب نَاسِيًا أَوْ جَاهِلًا لَا كَفَّارَة عَلَيْهِ ، وَهَذَا مَذْهَب الشَّافِعِيّ ، وَبِهِ قَالَ عَطَاء وَالثَّوْرِيُّ وَإِسْحَاق وَدَاوُد ، وَقَالَ مَالِك وَأَبُو حَنِيفَة وَالْمُزَنِيّ وَأَحْمَد فِي أَصَحّ الرِّوَايَتَيْنِ عَنْهُ : عَلَيْهِ الْفِدْيَة ، لَكِنْ الصَّحِيح مِنْ مَذْهَب مَالِك : أَنَّهُ إِنَّمَا تَجِب الْفِدْيَة عَلَى الْمُتَطَيِّب نَاسِيًا أَوْ جَاهِلًا إِذَا طَالَ لُبْثه عَلَيْهِ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاخْلَعْ عَنْك جُبَّتك )
دَلِيل لِمَالِك وَأَبِي حَنِيفَة وَالشَّافِعِيّ وَالْجُمْهُور أَنَّ الْمُحْرِم إِذَا صَارَ عَلَيْهِ مَخِيط يَنْزِعهُ ، وَلَا يَلْزَمهُ شَقّه ، وَقَالَ الشَّعْبِيّ وَالنَّخَعِيّ : لَا يَجُوز نَزْعه ؛ لِئَلَّا يَصِير مُغَطِّيًا رَأْسه ، بَلْ يَلْزَمهُ شَقّه ، وَهَذَا مَذْهَب ضَعِيف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاصْنَعْ فِي عُمْرَتك مَا أَنْتَ صَانِع فِي حَجّك )
مَعْنَاهُ : مِنْ اِجْتِنَاب الْمُحَرَّمَات ، وَيَحْتَمِل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرَادَ مَعَ ذَلِكَ الطَّوَاف وَالسَّعْي وَالْحَلْق بِصِفَاتِهَا وَهَيْئَاتهَا ، وَإِظْهَار التَّلْبِيَة غَيْر ذَلِكَ مِمَّا يَشْتَرِك فِيهِ الْحَجّ وَالْعُمْرَة ، وَيَخُصّ مِنْ عُمُومه مَا لَا يَدْخُل فِي الْعُمْرَة مِنْ أَفْعَال الْحَجّ ، كَالْوُقُوفِ وَالرَّمْي وَالْمَبِيت بِمِنًى وَمُزْدَلِفَة وَغَيْر ذَلِكَ .
وَهَذَا الْحَدِيث ظَاهِر فِي أَنَّ هَذَا السَّائِل كَانَ عَالِمًا بِصِفَةِ الْحَجّ دُون الْعُمْرَة ، فَلِهَذَا قَالَ لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاصْنَعْ فِي عُمْرَتك مَا أَنْتَ صَانِع فِي حَجّك ) .
وَفِي هَذَا الْحَدِيث دَلِيل لِلْقَاعِدَةِ الْمَشْهُورَة : أَنَّ الْقَاضِي وَالْمُفْتِي إِذَا لَمْ يَعْلَم حُكْم الْمَسْأَلَة أَمْسَكَ عَنْ جَوَابهَا حَتَّى يَعْلَمهُ أَوْ يَظُنّهُ بِشَرْطِهِ .
وَفِيهِ : أَنَّ مِنْ الْأَحْكَام الَّتِي لَيْسَتْ فِي الْقُرْآن مَا هُوَ بِوَحْيٍ لَا يُتْلَى ، وَقَدْ يَسْتَدِلّ بِهِ مَنْ يَقُول مِنْ أَهْل الْأُصُول : إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ لَهُ الِاجْتِهَاد ، وَإِنَّمَا كَانَ يَحْكُم بِوَحْيٍ ، وَلَا دَلَالَة فِيهِ ؛ لِأَنَّهُ يَحْتَمِل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَظْهَر لَهُ بِالِاجْتِهَادِ حُكْم ذَلِكَ ، أَوْ أَنَّ الْوَحْي بَدَرَهُ قَبْل تَمَام الِاجْتِهَاد . وَاَللَّه أَعْلَم .

2018 - قَوْله : ( وَعَلَيْهِ مُقَطَّعَات )
هِيَ بِفَتْحِ الطَّاء الْمُشَدَّدَة ، وَهِيَ الثِّيَاب الْمَخِيطَة ، وَأَوْضَحَهُ بِقَوْلِهِ : يَعْنِي جُبَّة .

2019 - قَوْله : ( مُتَضَمِّخ )
هُوَ بِالضَّادِ وَالْخَاء الْمُعْجَمَتَيْنِ ، أَيْ : مُتَلَوِّث بِهِ مُكْثِر مِنْهُ .
قَوْله : ( مُحْمَرّ الْوَجْه يَغِطّ )
هُوَ بِكَسْرِ الْغَيْن ، وَسَبَب ذَلِكَ شِدَّة الْوَحْي وَهَوْله ، قَالَ اللَّه تَعَالَى : { إِنَّا سَنُلْقِي عَلَيْك قَوْلًا ثَقِيلًا } ،
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمَّا الطِّيب الَّذِي بِك فَاغْسِلْهُ ثَلَاث مَرَّات )
إِنَّمَا أَمَرَ بِالثَّلَاثِ مُبَالَغَة فِي إِزَالَة لَوْنه وَرِيحه ، وَالْوَاجِب الْإِزَالَة ، فَإِنْ حَصَلَتْ بِمَرَّةٍ كَفَتْ ، وَلَمْ تَجِب الزِّيَادَة ، وَلَعَلَّ الطِّيب الَّذِي كَانَ عَلَى هَذَا الرَّجُل كَثِير ، وَيُؤَيِّدهُ قَوْله : ( مُتَضَمِّخ ) قَالَ الْقَاضِي : وَيَحْتَمِل أَنَّهُ قَالَ لَهُ : ثَلَاث مَرَّات اِغْسِلْهُ . فَكَرَّرَ الْقَوْل ثَلَاثًا ، وَالصَّوَاب مَا سَبَقَ . وَاَللَّه أَعْلَم .

2020 - قَوْله : ( عُقْبَة بْن مُكْرَم )
هُوَ بِفَتْحِ الرَّاء . قَوْله فِي بَعْض هَذِهِ الرِّوَايَة : ( صَفْوَان بْن يَعْلَى بْن أُمَيَّة ) ، وَفِي بَعْضهَا : ( اِبْن مُنْيَة ) وَهُمَا صَحِيحَانِ فَأُمَيَّة أَبُو يَعْلَى ، وَمُنْيَة أُمّ يَعْلَى ، وَقِيلَ : جَدَّته ، وَالْمَشْهُور الْأَوَّل فَنُسِبَ تَارَة إِلَى أَبِيهِ ، وَتَارَة إِلَى أُمّه ، وَهِيَ ( مُنْيَة ) بِضَمِّ الْمِيم بَعْدهَا نُون سَاكِنَة .

2021 - قَوْله : ( حَدَّثَنَا رَبَاح )
هُوَ بِالْبَاءِ الْمُوَحَّدَة .
قَوْله : ( فَسَكَتَ عَنْهُ فَلَمْ يَرْجِع إِلَيْهِ )
أَيْ : لَمْ يَرُدّ جَوَابه .
قَوْله : ( خَمَّرَهُ عُمَر بِالثَّوْبِ )
أَيْ : غَطَّاهُ ، وَأَمَّا إِدْخَال يَعْلَى رَأْسه وَرُؤْيَته النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تِلْكَ الْحَال ، وَإِذْن عُمَر لَهُ فِي ذَلِكَ فَكُلّه مَحْمُول عَلَى أَنَّهُمْ عَلِمُوا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ لَا يَكْرَه الِاطِّلَاع عَلَيْهِ فِي ذَلِكَ الْوَقْت وَتِلْكَ الْحَال ؛ لِأَنَّ فِيهِ تَقْوِيَة الْإِيمَان بِمُشَاهَدَةِ حَالَة الْوَحْي الْكَرِيم ، وَاَللَّه أَعْلَم .

( بَاب مَوَاقِيت الْحَجّ وَالْعُمْرَة )
ذَكَرَ مُسْلِم فِي الْبَاب ثَلَاثَة أَحَادِيث ، حَدِيث اِبْن عَبَّاس أَكْمَلُهَا ؛ لِأَنَّهُ صَرَّحَ فِيهِ بِنَقْلِهِ الْمَوَاقِيت الْأَرْبَعَة مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلِهَذَا ذَكَرَهُ مُسْلِم فِي أَوَّل الْبَاب ، ثُمَّ حَدِيث اِبْن عُمَر ؛ لِأَنَّهُ لَمْ يَحْفَظ مِيقَات أَهْل الْيَمَن ، بَلْ بَلَغَهُ بَلَاغًا ، ثُمَّ حَدِيث جَابِر ؛ لِأَنَّ أَبَا الزُّبَيْر قَالَ : أَحْسَب جَابِرًا رَفَعَهُ ، وَهَذَا لَا يَقْتَضِي ثُبُوته مَرْفُوعًا .
فَوَقَّتَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَهْلِ الْمَدِينَة ذَا الْحُلَيْفَة ، بِضَمِّ الْحَاء الْمُهْمَلَة وَبِالْفَاءِ ، وَهِيَ أَبْعَد الْمَوَاقِيت مِنْ مَكَّة ، بَيْنهمَا نَحْو عَشْر مَرَاحِل أَوْ تِسْع ، وَهِيَ قَرِيبَة مِنْ الْمَدِينَة عَلَى نَحْو سِتَّة أَمْيَال مِنْهَا ، وَلِأَهْلِ الشَّام الْجُحْفَة ، وَهِيَ مِيقَات لَهُمْ وَلِأَهْلِ مِصْر ، وَهِيَ بِجِيمٍ مَضْمُومَة ثُمَّ حَاء مُهْمَلَة سَاكِنَة ، قِيلَ : سُمِّيَتْ بِذَلِكَ ؛ لِأَنَّ السَّيْل أَجْحَفَهَا فِي وَقْت ، وَيُقَال لَهَا : ( مَهْيَعَة ) بِفَتْحِ الْمِيم وَإِسْكَان الْهَاء وَفَتْح الْمُثَنَّاة تَحْت ، كَمَا ذَكَرَهُ فِي بَعْض رِوَايَات مُسْلِم ، وَحَكَى الْقَاضِي عِيَاض عَنْ بَعْضهمْ ، كَسْر الْهَاء ، وَالصَّحِيح الْمَشْهُور إِسْكَانهَا ، وَهِيَ عَلَى نَحْو ثَلَاث مَرَاحِل مِنْ مَكَّة عَلَى طَرِيق الْمَدِينَة .
وَلِأَهْلِ الْيَمَن ( يَلَمْلَم ) بِفَتْحِ الْمُثَنَّاة تَحْت وَاللَّامَيْنِ ، وَيُقَال أَيْضًا : ( أَلَمْلَم ) بِهَمْزَةٍ بَدَل الْيَاء لُغَتَانِ مَشْهُورَتَانِ ، وَهُوَ جَبَل مِنْ جِبَال تِهَامَة ، عَلَى مَرْحَلَتَيْنِ مِنْ مَكَّة .
وَلِأَهْلِ نَجْد ( قَرْن الْمَنَازِل ) بِفَتْحِ الْقَاف وَإِسْكَان الرَّاء بِلَا خِلَاف بَيْن أَهْل الْعِلْم مِنْ أَهْل الْحَدِيث وَاللُّغَة وَالتَّارِيخ وَالْأَسْمَاء وَغَيْرهمْ ، وَغَلِطَ الْجَوْهَرِيّ فِي صِحَاحه فِيهِ غَلَطَيْنِ فَاحِشَيْنِ فَقَالَ : بِفَتْحِ الرَّاء ، وَزَعَمَ أَنَّ أُوَيْسًا الْقَرَنِيّ رَضِيَ اللَّه عَنْهُ مَنْسُوب إِلَيْهِ ، وَالصَّوَاب إِسْكَان الرَّاء ، وَأَنَّ أُوَيْسًا مَنْسُوب إِلَى قَبِيلَة مَعْرُوفَة يُقَال لَهُمْ : ( بَنُو قَرَن ) وَهِيَ بَطْن مِنْ مُرَاد ، الْقَبِيلَة الْمَعْرُوفَة يُنْسَب إِلَيْهَا الْمُرَادِيّ ، وَقَرْن الْمَنَازِل عَلَى نَحْو مَرْحَلَتَيْنِ مِنْ مَكَّة ، قَالُوا : وَهُوَ أَقْرَب الْمَوَاقِيت إِلَى مَكَّة .
وَأَمَّا ( ذَات عِرْق ) بِكَسْرِ الْعَيْن فَهِيَ مِيقَات أَهْل الْعِرَاق ، وَاخْتَلَفَ الْعُلَمَاء هَلْ صَارَتْ مِيقَاتهمْ بِتَوْقِيتِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمْ بِاجْتِهَادِ عُمَر بْن الْخَطَّاب ؟ وَفِي الْمَسْأَلَة وَجْهَانِ لِأَصْحَابِ الشَّافِعِيّ : أَصَحّهمَا : وَهُوَ نَصّ الشَّافِعِيّ رَضِيَ اللَّه عَنْهُ فِي الْأُمّ : بِتَوْقِيتِ عُمَر رَضِيَ اللَّه عَنْهُ ، وَذَلِكَ صَرِيح فِي صَحِيح الْبُخَارِيّ . وَدَلِيل مَنْ قَالَ بِتَوْقِيتِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَدِيث جَابِر ، لَكِنَّهُ غَيْر ثَابِت ؛ لِعَدَمِ جَزْمه بِرَفْعِهِ . وَأَمَّا قَوْل الدَّارَقُطْنِيِّ إِنَّهُ حَدِيث ضَعِيف ؛ لِأَنَّ الْعِرَاق لَمْ تَكُنْ فُتِحَتْ فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَكَلَامه فِي تَضْعِيفه صَحِيح ، وَدَلِيله مَا ذَكَرْته ، وَأَمَّا اِسْتِدْلَاله لِضَعْفِهِ بِعَدَمِ فَتْح الْعِرَاق فَفَاسِد ؛ لِأَنَّهُ لَا يَمْتَنِع أَنْ يُخْبِر بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهِ لِعِلْمِهِ بِأَنَّهُ سَيُفْتَحُ ، وَيَكُون ذَلِكَ مِنْ مُعْجِزَات النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْإِخْبَار بِالْمَغِيبَاتِ الْمُسْتَقْبَلَات ، كَمَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَّتَ لِأَهْلِ الشَّام الْجُحْفَة فِي جَمِيع الْأَحَادِيث الصَّحِيحَة ، وَمَعْلُوم أَنَّ الشَّام لَمْ يَكُنْ فُتِحَ حِينَئِذٍ ، وَقَدْ ثَبَتَتْ الْأَحَادِيث الصَّحِيحَة عَنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ أَخْبَرَ بِفَتْحِ الشَّام وَالْيَمَن وَالْعِرَاق ، وَأَنَّهُمْ يَأْتُونَ إِلَيْهِمْ يَبُسُّونَ وَالْمَدِينَة خَيْر لَهُمْ لَوْ كَانُوا يَعْلَمُونَ ، وَأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْبَرَ بِأَنَّهُ زُوِيَتْ لَهُ مَشَارِق الْأَرْض وَمَغَارِبهَا ، وَقَالَ : سَيَبْلُغُ مِلْك أُمَّتِي مَا زُوِيَ لِي مِنْهَا ، وَأَنَّهُمْ سَيَفْتَحُونَ مِصْر وَهِيَ أَرْض يُذْكَر فِيهَا الْقِيرَاط ، وَأَنَّ عِيسَى عَلَيْهِ السَّلَام يَنْزِل عَلَى الْمَنَارَة الْبَيْضَاء شَرْقِيّ دِمَشْق ، وَكُلّ هَذِهِ الْأَحَادِيث فِي الصَّحِيح ، وَفِي الصَّحِيح مِنْ هَذَا الْقَبِيل مَا يَطُول ذِكْره . وَاَللَّه أَعْلَم .
وَأَجْمَعَ الْعُلَمَاء عَلَى أَنَّ هَذِهِ الْمَوَاقِيت مَشْرُوعَة ، ثُمَّ قَالَ مَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَأَحْمَد وَالْجُمْهُور : هِيَ وَاجِبَة لَوْ تَرَكَهَا وَأَحْرَمَ بَعْد مُجَاوَزَتهَا أَثِمَ ، وَلَزِمَهُ دَم ، وَصَحَّ حَجّه ، وَقَالَ عَطَاء وَالنَّخَعِيّ : لَا شَيْء عَلَيْهِ ، وَقَالَ سَعِيد بْن جُبَيْر : لَا يَصِحّ حَجّه .
وَفَائِدَة الْمَوَاقِيت : أَنَّ مَنْ أَرَادَ حَجًّا أَوْ عُمْرَة حَرُمَ عَلَيْهِ مُجَاوَزَتهَا بِغَيْرِ إِحْرَام ، وَلَزِمَهُ الدَّم كَمَا ذَكَرْنَا ، قَالَ أَصْحَابنَا : فَإِنْ عَادَ إِلَى الْمِيقَات قَبْل التَّلَبُّس بِنُسُكٍ ، سَقَطَ عَنْهُ الدَّم ، وَفِي الْمُرَاد بِهَذَا النُّسُك خِلَاف مُنْتَشِر ، وَأَمَّا مَنْ لَا يُرِيد حَجًّا وَلَا عُمْرَة فَلَا يَلْزَمهُ الْإِحْرَام لِدُخُولِ مَكَّة عَلَى الصَّحِيح مِنْ مَذْهَبنَا ، سَوَاء دَخَلَ لِحَاجَةٍ تَتَكَرَّر كَحَطَّابٍ وَحَشَّاش وَصَيَّاد وَنَحْوهمْ ، أَوْ لَا تَتَكَرَّر كَتِجَارَةٍ وَزِيَارَة وَنَحْوهمَا ، وَلِلشَّافِعِيِّ قَوْل ضَعِيف أَنَّهُ يَجِب الْإِحْرَام بِحَجٍّ أَوْ عُمْرَة إِنْ دَخَلَ مَكَّة أَوْ غَيْرهَا مِنْ الْحَرَم لِمَا يَتَكَرَّر ، بِشَرْطٍ سَبَق بَيَانه فِي أَوَّل كِتَاب الْحَجّ ، وَأَمَّا مَنْ مَرَّ بِالْمِيقَاتِ غَيْر مُرِيد دُخُول الْحَرَم ، بَلْ لِحَاجَةٍ دُونه ، ثُمَّ بَدَا لَهُ أَنْ يُحْرِم فَيُحْرِم مِنْ مَوْضِعه الَّذِي بَدَا لَهُ فِيهِ ، فَإِنْ جَاوَزَهُ بِلَا إِحْرَام ثُمَّ أَحْرَمَ أَثِمَ وَلَزِمَهُ الدَّم ، وَإِنْ أَحْرَمَ مِنْ الْمَوْضِع الَّذِي بَدَا لَهُ أَجْزَأَهُ وَلَا دَم عَلَيْهِ ، وَلَا يُكَلَّف الرُّجُوع إِلَى الْمِيقَات ، هَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور . وَقَالَ أَحْمَد وَإِسْحَاق : يَلْزَمهُ الرُّجُوع إِلَى الْمِيقَات .

2022 - قَوْله : ( وَقَّتَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلِأَهْلِ الْمَدِينَة ذَا الْحُلَيْفَة وَلِأَهْلِ الشَّام الْجُحْفَة وَلِأَهْلِ نَجْد قَرْن )
هَكَذَا وَقَعَ فِي أَكْثَر النُّسَخ ( قَرْن ) مِنْ غَيْر أَلِف بَعْد النُّون ، وَفِي بَعْضهَا ( قَرْنًا ) بِالْأَلِفِ ، وَهُوَ الْأَجْوَد ؛ لِأَنَّهُ مَوْضِع ، وَاسْم لِجَبَلٍ ، فَوَجَبَ صَرْفه ، وَاَلَّذِي وَقَعَ بِغَيْرِ أَلِف يُقْرَأ مُنَوَّنًا ، وَإِنَّمَا حَذَفُوا الْأَلِف كَمَا جَرَتْ عَادَة بَعْض الْمُحَدِّثِينَ يَكْتُبُونَ يَقُول : سَمِعْت أَنَس بِغَيْرِ أَلِف ، وَيُقْرَأ بِالتَّنْوِينِ ، وَيَحْتَمِل عَلَى بُعْد أَنْ نَقْرَأ ( قَرْن ) مَنْصُوبًا بِغَيْرِ تَنْوِين وَيَكُون أَرَادَ بِهِ الْبُقْعَة ، فَيُتْرَك صَرْفه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَهُنَّ لَهُنَّ وَلِمَنْ أَتَى عَلَيْهِنَّ مِنْ غَيْر أَهْلهنَّ )
قَالَ الْقَاضِي : كَذَا جَاءَتْ الرِّوَايَة فِي الصَّحِيحَيْنِ وَغَيْرهمَا عِنْد أَكْثَر الرُّوَاة ، قَالَ : وَوَقَعَ عِنْد بَعْض رُوَاة الْبُخَارِيّ وَمُسْلِم : ( فَهُنَّ لَهُمْ ) وَكَذَا رَوَاهُ أَبُو دَاوُدَ وَغَيْره ، وَكَذَا ذَكَرَهُ مُسْلِم مِنْ رِوَايَة اِبْن أَبِي شَيْبَة ، وَهُوَ الْوَجْه ؛ لِأَنَّهُ ضَمِير أَهْل هَذِهِ الْمَوَاضِع ، قَالَ : وَوَجْه الرِّوَايَة الْمَشْهُورَة أَنَّ الضَّمِير فِي ( لَهُنَّ ) عَائِد عَلَى الْمَوَاضِع وَالْأَقْطَار الْمَذْكُورَة ، وَهِيَ الْمَدِينَة وَالشَّام وَالْيَمَن وَنَجْد ، أَيْ : هَذِهِ الْمَوَاقِيت لِهَذِهِ الْأَقْطَار ، وَالْمُرَاد لِأَهْلِهَا فَحَذَفَ الْمُضَاف وَأَقَامَ الْمُضَاف إِلَيْهِ مَقَامه .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلِمَنْ أَتَى عَلَيْهِنَّ مِنْ غَيْر أَهْلهنَّ ) مَعْنَاهُ : أَنَّ الشَّامِيّ مَثَلًا إِذَا مَرَّ بِمِيقَاتِ الْمَدِينَة فِي ذَهَابه ، لَزِمَهُ أَنْ يُحْرِم مِنْ مِيقَات الْمَدِينَة وَلَا يَجُوز لَهُ تَأْخِيره إِلَى مِيقَات الشَّام الَّذِي هُوَ الْجُحْفَة ، وَكَذَا الْبَاقِي مِنْ الْمَوَاقِيت ، وَهَذَا لَا خِلَاف فِيهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَهُنَّ لَهُنَّ وَلِمَنْ أَتَى عَلَيْهِنَّ مِنْ غَيْر أَهْلهنَّ مِمَّنْ أَرَادَ الْحَجّ وَالْعُمْرَة ) فِيهِ دَلَالَة لِلْمَذْهَبِ الصَّحِيح فِيمَنْ مَرَّ بِالْمِيقَاتِ لَا يُرِيد حَجًّا وَلَا عُمْرَة أَنَّهُ لَا يَلْزَمهُ الْإِحْرَام لِدُخُولِ مَكَّة ، وَقَدْ سَبَقَتْ الْمَسْأَلَة وَاضِحَة ، قَالَ بَعْض الْعُلَمَاء : وَفِيهِ دَلَالَة عَلَى أَنَّ الْحَجّ عَلَى التَّرَاخِي لَا عَلَى الْفَوْر ، وَقَدْ سَبَقَتْ الْمَسْأَلَة وَاضِحَة فِي أَوَّل كِتَاب الْحَجّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ كَانَ دُونهنَّ فَمِنْ أَهْله )
هَذَا صَرِيح فِي أَنَّ مَنْ كَانَ مَسْكَنه بَيْن مَكَّة وَالْمِيقَات فَمِيقَاته مَسْكَنه ، وَلَا يَلْزَمهُ الذَّهَاب إِلَى الْمِيقَات ، وَلَا يَجُوز لَهُ مُجَاوَزَة مَسْكَنه بِغَيْرِ إِحْرَام .
هَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة إِلَّا مُجَاهِدًا ، فَقَالَ : مِيقَاته مَكَّة بِنَفْسِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ كَانَ دُونهنَّ فَمِنْ أَهْله وَكَذَا فَكَذَلِكَ حَتَّى أَهْل مَكَّة يُهِلُّونَ مِنْهَا ) هَكَذَا فِي جَمِيع النُّسَخ وَهُوَ صَحِيح ، وَمَعْنَاهُ : وَهَكَذَا فَهَكَذَا مَنْ جَاوَزَ مَسْكَنه الْمِيقَات حَتَّى أَهْل مَكَّة يُهِلُّونَ مِنْهَا ، وَأَجْمَعَ الْعُلَمَاء عَلَى هَذَا كُلّه ، فَمَنْ كَانَ فِي مَكَّة مِنْ أَهْلهَا أَوْ وَارِدًا إِلَيْهَا وَأَرَادَ الْإِحْرَام بِالْحَجِّ ، فَمِيقَاته نَفْس مَكَّة وَلَا يَجُوز لَهُ تَرْك مَكَّة وَالْإِحْرَام بِالْحَجِّ مِنْ خَارِجهَا ، سَوَاء الْحَرَم وَالْحِلّ هَذَا هُوَ الصَّحِيح عِنْد أَصْحَابنَا ، وَقَالَ بَعْض أَصْحَابنَا : يَجُوز لَهُ أَنْ يُحْرِم بِهِ مِنْ الْحَرَم ، كَمَا يَجُوز مِنْ مَكَّة ؛ لِأَنَّ حُكْم الْحَرَم حُكْم مَكَّة ، وَالصَّحِيح الْأَوَّل ؛ لِهَذَا الْحَدِيث ، قَالَ أَصْحَابنَا : وَيَجُوز أَنْ يُحْرِم مِنْ جَمِيع نَوَاحِي مَكَّة بِحَيْثُ لَا يَخْرُج عَنْ نَفْس الْمَدِينَة وَسُورهَا ، وَفِي الْأَفْضَل قَوْلَانِ : أَصَحّهمَا : مِنْ بَاب دَاره . وَالثَّانِي : مِنْ الْمَسْجِد الْحَرَام تَحْت الْمِيزَاب . وَاَللَّه أَعْلَم .
وَهَذَا كُلّه فِي إِحْرَام الْمَكِّيّ بِالْحَجِّ ، وَالْحَدِيث إِنَّمَا هُوَ فِي إِحْرَامه بِالْحَجِّ ، وَأَمَّا مِيقَات الْمَكِّيّ لِلْعُمْرَةِ فَأَدْنَى الْحِلّ ؛ لِحَدِيثِ عَائِشَة الْآتِي : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهَا فِي الْعُمْرَة أَنْ تَخْرُج إِلَى التَّنْعِيم ، وَتُحْرِم بِالْعُمْرَةِ مِنْهُ ، وَ ( التَّنْعِيم ) فِي طَرَف الْحِلّ . وَاَللَّه أَعْلَم .

2023 - سبق شرحه بالباب

2024 - سبق شرحه بالباب

2025 - سبق شرحه بالباب

2026 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مُهَلّ أَهْل الْمَدِينَة )
هُوَ بِضَمِّ الْمِيم وَفَتْح الْهَاء وَتَشْدِيد اللَّام ، أَيْ : مَوْضِع إِهْلَالهمْ .
قَوْله : ( قَالَ عَبْد اللَّه بْن عُمَر وَزَعَمُوا )
أَيْ : قَالُوا ، وَقَدْ سَبَقَ فِي أَوَّل الْكِتَاب أَنَّ الزَّعْم قَدْ يَكُون مَعْنَى الْقَوْل الْمُحَقَّق .

2027 - سبق شرحه بالباب

2028 - قَوْله : ( أَخْبَرَنِي أَبُو الزُّبَيْر أَنَّهُ سَمِعَ جَابِر بْن عَبْد اللَّه يَسْأَل عَنْ الْمُهَلّ ، فَقَالَ : سَمِعْته ثُمَّ اِنْتَهَى فَقَالَ : أَرَاهُ يَعْنِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
مَعْنَى هَذَا الْكَلَام : أَنَّ أَبَا الزُّبَيْر قَالَ سَمِعْت جَابِرًا ، ثُمَّ اِنْتَهَى ، أَيْ : وَقَفَ عَنْ رَفْع الْحَدِيث إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَالَ : ( أُرَاهُ ) بِضَمِّ الْهَمْزَة أَيْ : أَظُنّهُ رَفَعَ الْحَدِيث ، فَقَالَ : ( أُرَاهُ ) يَعْنِي : النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى : ( أَحْسَبهُ رَفَعَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) وَقَوْله : أَحْسَبهُ رَفَعَ ، لَا يُحْتَجّ بِهَذَا الْحَدِيث مَرْفُوعًا ؛ لِكَوْنِهِ لَمْ يَجْزِم بِرَفْعِهِ .
قَوْله فِي حَدِيث جَابِر : ( وَمُهَلّ أَهْل الْعِرَاق مِنْ ذَات عِرْق )
هَذَا صَرِيح فِي كَوْنه مِيقَات أَهْل الْعِرَاق ، لَكِنْ لَيْسَ رَفْع الْحَدِيث ثَابِتًا كَمَا سَبَقَ ، وَقَدْ سَبَقَ الْإِجْمَاع عَلَى أَنَّ ذَات عِرْق مِيقَات أَهْل الْعِرَاق ، وَمَنْ فِي مَعْنَاهُمْ ، قَالَ الشَّافِعِيّ : وَلَوْ أَهَلُّوا مِنْ الْعَقِيق كَانَ أَفْضَل ، وَالْعَقِيق أَبْعَد مِنْ ذَات عِرْق بِقَلِيلٍ ، فَاسْتَحَبَّهُ الشَّافِعِيّ ؛ لِأَثَرٍ فِيهِ ؛ وَلِأَنَّهُ قِيلَ : إِنَّ ذَات عِرْق كَانَتْ أَوَّلًا فِي مَوْضِعه ، ثُمَّ حُوِّلَتْ وَقُرِّبَتْ إِلَى مَكَّة . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ لِلْحَجِّ مِيقَات مَكَان ، وَهُوَ مَا سَبَقَ فِي هَذِهِ الْأَحَادِيث ، وَمِيقَات زَمَان : وَهُوَ شَوَّال وَذُو الْقَعْدَة وَعَشْر لَيَالٍ مِنْ ذِي الْحِجَّة ، وَلَا يَجُوز الْإِحْرَام بِالْحَجِّ فِي غَيْر هَذَا الزَّمَان . هَذَا مَذْهَب الشَّافِعِيّ ، وَلَوْ أَحْرَمَ بِالْحَجِّ فِي غَيْر هَذَا الزَّمَان لَمْ يَنْعَقِد حَجًّا ، وَانْعَقَدَ عُمْرَة ، وَأَمَّا الْعُمْرَة فَيَجُوز الْإِحْرَام بِهَا وَفِعْلهَا فِي جَمِيع السَّنَة ، وَلَا يُكْرَه فِي شَيْء مِنْهَا ، لَكِنْ شَرْطهَا أَلَّا يَكُون فِي الْحَجّ وَلَا مُقِيمًا عَلَى شَيْء مِنْ أَفْعَاله ، وَلَا يُكْرَه تَكْرَار الْعُمْرَة فِي السَّنَة ، بَلْ يُسْتَحَبّ عِنْدنَا وَعِنْد الْجُمْهُور ، وَكَرِهَ تَكْرَارهَا فِي السَّنَة اِبْن سِيرِينَ وَمَالِك ، وَيَجُوز الْإِحْرَام بِالْحَجِّ مِمَّا فَوْق الْمِيقَات أَبْعَد مِنْ مَكَّة سَوَاء دُوَيْرَة أَهْله وَغَيْرهَا ، وَأَيّهمَا أَفْضَل ؟ فِيهِ قَوْلَانِ لِلشَّافِعِيِّ : أَصَحّهمَا : مِنْ الْمِيقَات أَفْضَل ؛ لِلِاقْتِدَاءِ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَاَللَّه أَعْلَم .

( بَاب التَّلْبِيَة وَصِفَتهَا وَوَقْتهَا )
قَالَ الْقَاضِي : قَالَ الْمَازِرِيُّ : التَّلْبِيَة مُثَنَّاة لِلتَّكْثِيرِ وَالْمُبَالَغَة ، وَمَعْنَاهُ : إِجَابَة بَعْد إِجَابَة ، وَلُزُومًا لِطَاعَتِك فَتُثَنَّى لِلتَّوْكِيدِ لَا تَثْنِيَة حَقِيقِيَّة ، بِمَنْزِلَةِ قَوْله تَعَالَى : { بَلْ يَدَاهُ مَبْسُوطَتَانِ } أَيْ : نِعْمَتَاهُ ، عَلَى تَأْوِيل الْيَد بِالنِّعْمَةِ هُنَا ، وَنِعَم اللَّه تَعَالَى لَا تُحْصَى ، وَقَالَ يُونُس بْن حَبِيب الْبَصْرِيّ : ( لَبَّيْكَ ) اِسْم مُفْرَد لَا مُثَنَّى ، قَالَ : وَأَلِفه إِنَّمَا اِنْقَلَبَتْ يَاء لِاتِّصَالِهَا بِالضَّمِيرِ ( كَلَدَيَّ ) وَعَلَى مَذْهَب سِيبَوَيْهِ أَنَّهُ مُثَنَّى بِدَلِيلِ قَلْبهَا يَاء مَعَ الْمُظْهِر ، وَأَكْثَر النَّاس عَلَى مَا قَالَهُ سِيبَوَيْهِ قَالَ اِبْن الْأَنْبَارِيّ : ثَنَّوْا ( لَبَّيْكَ ) كَمَا ثَنَّوْا ( حَنَانَيْك ) أَيْ : تَحَنُّنًا بَعْد تَحَنُّن وَأَصْل ( لَبَّيْكَ ) : لَبَّبْتُك فَاسْتَثْقَلُوا الْجَمْع بَيْن ثَلَاث بَاءَات ، فَأَبْدَلُوا مِنْ الثَّالِثَة يَاء كَمَا قَالُوا : مِنْ الظَّنّ ( تَظَنَّيْت ) ، وَالْأَصْل ( تَظَنَّنْت ) .
وَاخْتَلَفُوا فِي مَعْنَى لَبَّيْكَ وَاشْتِقَاقهَا ، فَقِيلَ : مَعْنَاهَا : اِتِّجَاهِي وَقَصْدِي إِلَيْك ، مَأْخُوذ مِنْ قَوْلهمْ : دَارِي تَلُبّ دَارك ، أَيْ : تُوَاجِههَا ، وَقِيلَ : مَعْنَاهَا : مَحَبَّتِي ، قَوْلهمْ : ( لَك ) مَأْخُوذ مِنْ قَوْلهمْ : اِمْرَأَة لَبَّة ، إِذَا كَانَتْ مُحِبَّة لِوَلَدِهَا ، عَاطِفَة عَلَيْهِ ، وَقِيلَ : مَعْنَاهَا : إِخْلَاص لَك ، مَأْخُوذ مِنْ قَوْلهمْ : ( حَسْب لُبَاب ) إِذَا كَانَ خَالِصًا مَحْضًا ، وَمِنْ ذَلِكَ ( لُبّ الطَّعَام وَلُبَابه ) وَقِيلَ : مَعْنَاهَا : ( أَنَا مُقِيم عَلَى طَاعَتك وَإِجَابَتك ) ، مَأْخُوذ مِنْ قَوْلهمْ : ( لَبَّ الرَّجُل بِالْمَكَانِ وَأَلَبَّ ) إِذَا أَقَامَ فِيهِ ، قَالَ اِبْن الْأَنْبَارِيّ : وَبِهَذَا قَالَ الْخَلِيل ، قَالَ الْقَاضِي : قِيلَ : هَذِهِ الْإِجَابَة لِقَوْلِهِ تَعَالَى لِإِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : { وَأَذِّنْ فِي النَّاس بِالْحَجِّ } وَقَالَ إِبْرَاهِيم الْحَرْبِيّ فِي مَعْنَى ( لَبَّيْكَ ) : أَيْ قُرْبًا مِنْك وَطَاعَة ، وَالْإِلْبَاب : الْقُرْب ، وَقَالَ أَبُو نَصْر : مَعْنَاهُ : ( أَنَا مُلَبٍّ بَيْن يَدَيْك ) أَيْ : خَاضِع ، هَذَا آخِر كَلَام الْقَاضِي .
وَأَمَّا حُكْم التَّلْبِيَة فَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّهَا مَشْرُوعَة ، ثُمَّ اِخْتَلَفُوا فِي إِيجَابهَا ، فَقَالَ الشَّافِعِيّ وَآخَرُونَ ؟ هِيَ سُنَّة لَيْسَتْ بِشَرْطٍ لِصِحَّةِ الْحَجّ وَلَا بِوَاجِبَةٍ ، فَلَوْ تَرَكَهَا صَحَّ حَجّه وَلَا دَم عَلَيْهِ ، لَكِنْ فَاتَتْهُ الْفَضِيلَة ، وَقَالَ بَعْض أَصْحَابنَا : هِيَ وَاجِبَة تُجْبَر بِالدَّمِ ، وَيَصِحّ الْحَجّ بِدُونِهَا ، وَقَالَ بَعْض أَصْحَابنَا : هِيَ شَرْط لِصِحَّةِ الْإِحْرَام ، قَالَ : وَلَا يَصِحّ الْإِحْرَام وَلَا الْحَجّ إِلَّا بِهَا ، وَالصَّحِيح مِنْ مَذْهَبنَا مَا قَدَّمْنَاهُ عَنْ الشَّافِعِيّ وَقَالَ مَالِك : لَيْسَتْ بِوَاجِبَةٍ ، وَلَكِنْ لَوْ تَرَكَهَا لَزِمَهُ دَم وَصَحَّ حَجّه . قَالَ الشَّافِعِيّ وَمَالِك : يَنْعَقِد الْحَجّ بِالنِّيَّةِ بِالْقَلْبِ مِنْ غَيْر لَفْظ ، كَمَا يَنْعَقِد الصَّوْم بِالنِّيَّةِ فَقَطْ ، وَقَالَ أَبُو حَنِيفَة : لَا يَنْعَقِد إِلَّا بِانْضِمَامِ التَّلْبِيَة أَوْ سَوْق الْهَدْي إِلَى النِّيَّة ، قَالَ أَبُو حَنِيفَة : وَيَجْزِي عَنْ التَّلْبِيَة مَا فِي مَعْنَاهَا مِنْ التَّسْبِيح وَالتَّهْلِيل وَسَائِر الْأَذْكَار كَمَا قَالَ : هُوَ أَنَّ التَّسْبِيح وَغَيْره يَجْزِي فِي الْإِحْرَام بِالصَّلَاةِ عَنْ التَّكْبِير . وَاَللَّه أَعْلَم .
قَالَ أَصْحَابنَا : وَيُسْتَحَبّ رَفْع الصَّوْت بِالتَّلْبِيَةِ بِحَيْثُ لَا يَشُقّ عَلَيْهِ ، وَالْمَرْأَة لَيْسَ لَهَا الرَّفْع ؛ لِأَنَّهُ يُخَاف الْفِتْنَة بِصَوْتِهَا . وَيُسْتَحَبّ الْإِكْثَار مِنْهَا لَا سِيَّمَا عِنْد تَغَايُر الْأَحْوَال ، كَإِقْبَالِ اللَّيْل وَالنَّهَار ، وَالصُّعُود وَالْهُبُوط ، وَاجْتِمَاع الرِّفَاق ، وَالْقِيَام وَالْقُعُود وَالرُّكُوب وَالنُّزُول ، وَأَدْبَار الصَّلَوَات ، وَفِي الْمَسَاجِد كُلّهَا ، وَالْأَصَحّ أَنَّهُ لَا يُلَبِّي فِي الطَّوَاف وَالسَّعْي ؛ لِأَنَّ لَهُمَا أَذْكَارًا مَخْصُوصَة .
وَيُسْتَحَبّ أَنْ يُكَرِّر التَّلْبِيَة كُلّ مَرَّة ثَلَاث مَرَّات فَأَكْثَر ، وَيُوَالِيهَا وَلَا يَقْطَعهَا بِكَلَامٍ ، فَإِنْ سُلِّمَ عَلَيْهِ رَدَّ السَّلَام بِاللَّفْظِ ، وَيُكْرَه السَّلَام عَلَيْهِ فِي هَذِهِ الْحَال ، وَإِذَا لَبَّى صَلَّى عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَسَأَلَ اللَّه تَعَالَى مَا شَاءَ لِنَفْسِهِ وَلِمَنْ أَحَبَّهُ لِلْمُسْلِمِينَ ، وَأَفْضَله سُؤَال الرِّضْوَان وَالْجَنَّة وَالِاسْتِعَاذَة مِنْ النَّار ، وَإِذَا رَأَى شَيْئًا يُعْجِبهُ قَالَ : لَبَّيْكَ إِنَّ الْعَيْش عَيْش الْآخِرَة .
وَلَا تَزَال التَّلْبِيَة مُسْتَحَبَّة لِلْحَاجِّ حَتَّى يَشْرَع فِي رَمْي جَمْرَة الْعَقَبَة يَوْم النَّحْر ، أَوْ يَطُوف طَوَاف الْإِفَاضَة إِنْ قَدَّمَهُ عَلَيْهَا ، أَوْ الْحَلْق عِنْد مَنْ يَقُول الْحَلْق نُسُك ، وَهُوَ الصَّحِيح ، وَتُسْتَحَبّ لِلْعُمْرَةِ حَتَّى يَشْرَع فِي الطَّوَاف ، وَتُسْتَحَبّ التَّلْبِيَة لِلْمُحْرِمِ مُطْلَقًا ، سَوَاء الرَّجُل وَالْمَرْأَة وَالْمُحْدِث وَالْجُنُب وَالْحَائِض ، لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَائِشَة رَضِيَ اللَّه عَنْهَا : " اِصْنَعِي مَا يَصْنَع الْحَاجّ غَيْر أَلَّا تَطُوفِي " .

2029 - قَوْله : ( لَبَّيْكَ إِنَّ الْحَمْد وَالنِّعْمَة )
يُرْوَى بِكَسْرِ الْهَمْزَة مِنْ ( إِنَّ ) وَفَتْحهَا ، وَجْهَانِ مَشْهُورَانِ لِأَهْلِ الْحَدِيث وَأَهْل اللُّغَة ، قَالَ الْجُمْهُور : الْكَسْر أَجْوَد ، قَالَ الْخَطَّابِيُّ : الْفَتْح رِوَايَة الْعَامَّة ، وَقَالَ ثَعْلَب : الِاخْتِيَار الْكَسْر وَهُوَ الْأَجْوَد فِي الْمَعْنَى مِنْ الْفَتْح ؛ لِأَنَّ مَنْ كَسَرَ جَعَلَ مَعْنَاهُ : إِنَّ الْحَمْد وَالنِّعْمَة لَك عَلَى كُلّ حَال ، وَمَنْ فَتَحَ قَالَ : مَعْنَاهُ لَبَّيْكَ ؛ لِهَذَا السَّبَب .
قَوْله : ( وَالنِّعْمَة لَك ) الْمَشْهُور فِيهِ نَصْب النِّعْمَة ، قَالَ الْقَاضِي : وَيَجُوز رَفْعهَا عَلَى الِابْتِدَاء ، وَيَكُون الْخَبَر مَحْذُوفًا ، قَالَ اِبْن الْأَنْبَارِيّ : وَإِنْ شِئْت جَعَلْت خَبَر ( إِنَّ ) مَحْذُوفًا تَقْدِيره : إِنَّ الْحَمْد لَك وَالنِّعْمَة مُسْتَقِرَّة لَك .
وَقَوْله : ( وَسَعْدَيْكَ )
قَالَ الْقَاضِي : إِعْرَابهَا وَتَثْنِيَتهَا كَمَا سَبَقَ فِي لَبَّيْكَ ، وَمَعْنَاهُ : مُسَاعَدَة لِطَاعَتِك بَعْد مُسَاعَدَة .
قَوْله : ( وَالْخَيْر بِيَدَيْك )
أَيْ : الْخَيْر كُلّه بِيَدِ اللَّه تَعَالَى وَمِنْ فَضْله .
قَوْله : ( وَالرَّغْبَاء إِلَيْك وَالْعَمَل )
قَالَ الْقَاضِي : قَالَ الْمَازِرِيُّ : يُرْوَى بِفَتْحِ الرَّاء وَالْمَدّ ، وَبِضَمِّ الرَّاء مَعَ الْقَصْر ، وَنَظِيره الْعُلَا وَالْعَلْيَاء ، وَالنُّعْمَى وَالنَّعْمَاء ، قَالَ الْقَاضِي : حَكَى أَبُو عَلِيّ فِيهِ أَيْضًا الْفَتْح مَعَ الْقَصْر ، ( الرَّغْبَى ) مِثْل ( سَكْرَى ) وَمَعْنَاهُ هُنَا : الطَّلَب وَالْمَسْأَلَة إِلَى مَنْ بِيَدِهِ الْخَيْر ، وَهُوَ الْمَقْصُود بِالْعَمَلِ الْمُسْتَحِقّ لِلْعِبَادَةِ .

2030 - قَوْله : ( عَنْ اِبْن عُمَر تَلَقَّفْت التَّلْبِيَة )
هُوَ بِقَافٍ ثُمَّ فَاء ، أَيْ : أَخَذْتهَا بِسُرْعَةٍ ، قَالَ الْقَاضِي : وَرُوِيَ ( تَلَقَّنْت ) بِالنُّونِ ، قَالَ : وَالْأَوَّل رِوَايَة الْجُمْهُور ، وَقَالَ : وَرُوِيَ ( تَلَقَّيْت ) بِالْيَاءِ وَمَعَانِيهَا مُتَقَارِبَة .
قَوْله : ( أَهَلَّ فَقَالَ : لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ )
قَالَ الْعُلَمَاء : ( الْإِهْلَال ) رَفْع الصَّوْت بِالتَّلْبِيَةِ عِنْد الدُّخُول فِي الْإِحْرَام ، وَأَصْل الْإِهْلَال فِي اللُّغَة : رَفْع الصَّوْت ، وَمِنْهُ اِسْتَهَلَّ الْمَوْلُود : أَيْ صَاحَ ، وَمِنْهُ قَوْله تَعَالَى : { وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّه } أَيْ : رَفْع الصَّوْت عِنْد ذَبْحه بِغَيْرِ ذِكْر اللَّه تَعَالَى ، وَسُمِّيَ الْهِلَال هِلَالًا ؛ لِرَفْعِهِمْ الصَّوْت عِنْد رُؤْيَته ،

2031 - قَوْله : ( سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُهِلّ مُلَبِّدًا )
فِيهِ اِسْتِحْبَاب تَلْبِيد الرَّأْس قَبْل الْإِحْرَام ، وَقَدْ نَصَّ عَلَيْهِ الشَّافِعِيّ وَأَصْحَابنَا ، وَهُوَ مُوَافِق لِلْحَدِيثِ الْآخَر فِي الَّذِي خَرَّ عَنْ بَعِيره فَإِنَّهُ يُبْعَث يَوْم الْقِيَامَة مُلَبِّدًا ، قَالَ الْعُلَمَاء : التَّلْبِيد ضَفْر الرَّأْس بِالصَّمْغِ أَوْ الْخَطْمِيّ وَشَبَههمَا ، مِمَّا يَضُمّ الشَّعْر وَيَلْزَق بَعْضه بِبَعْضٍ ، وَيَمْنَعهُ التَّمَعُّط وَالْقَمْل ، فَيُسْتَحَبّ ؛ لِكَوْنِهِ أَرْفَق بِهِ .
قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَرْكَع بِذِي الْحُلَيْفَة رَكْعَتَيْنِ ثُمَّ إِذَا اِسْتَوَتْ بِهِ النَّاقَة قَائِمَة عِنْد مَسْجِد ذِي الْحُلَيْفَة أَهَلَّ )
فِيهِ اِسْتِحْبَاب صَلَاة الرَّكْعَتَيْنِ عِنْد إِرَادَة الْإِحْرَام وَيُصَلِّيهِمَا قَبْل الْإِحْرَام ، وَيَكُونَانِ نَافِلَة ، هَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة إِلَّا مَا حَكَاهُ الْقَاضِي وَغَيْره عَنْ الْحَسَن الْبَصْرِيّ : أَنَّهُ اِسْتَحَبَّ كَوْنهمَا بَعْد صَلَاة فَرْض ، قَالَ : لِأَنَّهُ رُوِيَ أَنَّ هَاتَيْنِ الرَّكْعَتَيْنِ كَانَتَا صَلَاة الصُّبْح ، وَالصَّوَاب مَا قَالَهُ الْجُمْهُور ، وَهُوَ ظَاهِر الْحَدِيث ، قَالَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء : وَهَذِهِ الصَّلَاة سُنَّة لَوْ تَرَكَهَا فَاتَتْهُ الْفَضِيلَة ، وَلَا إِثْم عَلَيْهِ وَلَا دَم ، قَالَ أَصْحَابنَا : فَإِنْ كَانَ إِحْرَامه فِي وَقْت مِنْ الْأَوْقَات الْمَنْهِيّ فِيهَا عَنْ الصَّلَاة لَمْ يُصَلِّهِمَا ، هَذَا هُوَ الْمَشْهُور ، وَفِيهِ وَجْه لِبَعْضِ أَصْحَابنَا أَنَّهُ يُصَلِّيهِمَا فِيهِ ؛ لِأَنَّ سَبَبهمَا إِرَادَة الْإِحْرَام ، وَقَدْ وُجِدَ ذَلِكَ . وَأَمَّا وَقْت الْإِحْرَام فَسَنَذْكُرُهُ فِي الْبَاب بَعْده إِنْ شَاءَ اللَّه تَعَالَى .

2032 - قَوْله : ( كَانَ الْمُشْرِكُونَ يَقُولُونَ : لَبَّيْكَ لَا شَرِيك لَك ، قَالَ : فَيَقُول رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَيْلكُمْ قَدْ قَدْ إِلَّا شَرِيكًا هُوَ لَك تَمْلِكهُ وَمَا مَلَكَ ، يَقُولُونَ هَذَا وَهُمْ يَطُوفُونَ بِالْبَيْتِ )
فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَدْ قَدْ ) قَالَ الْقَاضِي : رُوِيَ بِإِسْكَانِ الدَّال وَكَسْرهَا مَعَ التَّنْوِين ، وَمَعْنَاهُ : كَفَاكُمْ هَذَا الْكَلَام فَاقْتَصِرُوا عَلَيْهِ وَلَا تَزِيدُوا ، وَهُنَا اِنْتَهَى كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، ثُمَّ عَادَ الرَّاوِي إِلَى حِكَايَة كَلَام الْمُشْرِكِينَ فَقَالَ : ( إِلَّا شَرِيكًا هُوَ لَك . . . إِلَى آخِره ) مَعْنَاهُ : أَنَّهُمْ كَانُوا يَقُولُونَ هَذِهِ الْجُمْلَة ، وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : اِقْتَصِرُوا عَلَى قَوْلكُمْ : ( لَبَّيْكَ لَا شَرِيك لَك ) . وَاَللَّه أَعْلَم .

( بَاب أَمْر أَهْل الْمَدِينَة بِالْإِحْرَامِ مِنْ عِنْد مَسْجِد ذِي الْحُلَيْفَة )
قَوْله عَنْ اِبْن عُمَر : ( قَالَ بَيْدَاؤُكُمْ هَذِهِ الَّتِي تَكْذِبُونَ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهَا ، مَا أَهَلَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا مِنْ عِنْد الْمَسْجِد ، يَعْنِي ذَا الْحُلَيْفَة ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( مَا أَهَلَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا مِنْ عِنْد الشَّجَرَة حِين قَامَ بِهِ بَعِيره ) قَالَ الْعُلَمَاء : هَذِهِ الْبَيْدَاء هِيَ الشَّرَف الَّذِي قُدَّام ذِي الْحُلَيْفَة إِلَى جِهَة مَكَّة ، وَهِيَ بِقُرْبِ ذِي الْحُلَيْفَة ، وَسُمِّيَتْ بَيْدَاء ؛ لِأَنَّهُ لَيْسَ فِيهَا بِنَاء وَلَا أَثَر ، وَكُلّ مَفَازَة تُسَمَّى بَيْدَاء ، وَأَمَّا هُنَا فَالْمُرَاد بِالْبَيْدَاءِ مَا ذَكَرْنَاهُ .
وَقَوْله : ( تَكْذِبُونَ فِيهَا ) أَيْ تَقُولُونَ : إِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْرَمَ مِنْهَا ، وَلَمْ يُحْرِم مِنْهَا وَإِنَّمَا أَحْرَمَ قَبْلهَا مِنْ عِنْد مَسْجِد ذِي الْحُلَيْفَة ، وَمِنْ عِنْد الشَّجَرَة الَّتِي كَانَتْ هُنَاكَ ، وَكَانَتْ عِنْد الْمَسْجِد . وَسَمَّاهُمْ اِبْن عُمَر كَاذِبِينَ ؛ لِأَنَّهُمْ أَخْبَرُوا بِالشَّيْءِ عَلَى خِلَاف مَا هُوَ ، وَقَدْ سَبَقَ فِي أَوَّل هَذَا الشَّرْح فِي مُقَدِّمَة صَحِيح مُسْلِم أَنَّ الْكَذِب عِنْد أَهْل السُّنَّة هُوَ الْإِخْبَار عَنْ الشَّيْء بِخِلَافِ مَا هُوَ ، سَوَاء تَعَمَّدَهُ أَمْ غَلِطَ فِيهِ أَوْ سَهَا ، وَقَالَتْ الْمُعْتَزِلَة : يُشْتَرَط فِيهِ الْعَمْدِيَّة ، وَعِنْدنَا أَنَّ الْعَمْدِيَّة شَرْط لِكَوْنِهِ إِثْمًا لَا لِكَوْنِهِ يُسَمَّى كَذِبًا ، فَقَوْل اِبْن عُمَر جَارٍ عَلَى قَاعِدَتنَا ، وَفِيهِ أَنَّهُ لَا بَأْس بِإِطْلَاقِ هَذِهِ اللَّفْظَة ، وَفِيهِ دَلَالَة عَلَى أَنَّ مِيقَات أَهْل الْمَدِينَة مِنْ عِنْد مَسْجِد ذِي الْحُلَيْفَة ، وَلَا يَجُوز لَهُمْ تَأْخِير الْإِحْرَام إِلَى الْبَيْدَاء ، وَبِهَذَا قَالَ جَمِيع الْعُلَمَاء ، وَفِيهِ أَنَّ الْإِحْرَام مِنْ الْمِيقَات أَفْضَل مِنْ دُوَيْرَة أَهْله ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرَكَ الْإِحْرَام مِنْ مَسْجِده مَعَ كَمَالِ شَرَفه ، فَإِنْ قِيلَ : إِنَّمَا أَحْرَمَ مِنْ الْمِيقَات لِبَيَانِ الْجَوَاز ، قُلْنَا : هَذَا غَلَط لِوَجْهَيْنِ : أَحَدهمَا : أَنَّ الْبَيَان قَدْ حَصَلَ بِالْأَحَادِيثِ الصَّحِيحَة فِي بَيَان الْمَوَاقِيت . وَالثَّانِي : أَنَّ فِعْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا يُحْمَل عَلَى بَيَان الْجَوَاز فِي شَيْء يَتَكَرَّر فِعْله كَثِيرًا ، فَيَفْعَلهُ مَرَّة أَوْ مَرَّات عَلَى الْوَجْه الْجَائِز ، لِبَيَانِ الْجَوَاز ، وَيُوَاظِب غَالِبًا عَلَى فِعْله عَلَى أَكْمَل وُجُوهه ، وَذَلِكَ كَالْوُضُوءِ مَرَّة وَمَرَّتَيْنِ وَثَلَاثًا كُلّه ثَابِت ، وَالْكَثِير أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَوَضَّأَ ثَلَاثًا ثَلَاثًا ، وَأَمَّا الْإِحْرَام بِالْحَجِّ فَلَمْ يَتَكَرَّر ، وَإِنَّمَا جَرَى مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّة وَاحِدَة ، فَلَا يَفْعَلهُ إِلَّا عَلَى أَكْمَلَ وُجُوهه . وَاَللَّه أَعْلَم .

2033 - سبق شرحه بالباب

2034 - سبق شرحه بالباب

( بَاب الْإِهْلَال مِنْ حَيْثُ تَنْبَعِث الرَّاحِلَة )
قَوْله فِي هَذَا الْبَاب عَنْ اِبْن عُمَر قَالَ : ( فَإِنِّي لَمْ أَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُهِلّ حَتَّى تَنْبَعِث بِهِ رَاحِلَته ) ، وَقَالَ فِي الْحَدِيث السَّابِق : ( ثُمَّ إِذَا اِسْتَوَتْ بِهِ النَّاقَة قَائِمَة عِنْد مَسْجِد ذِي الْحُلَيْفَة أَهَلَّ ) ، وَفِي الْحَدِيث الَّذِي قَبْله ( كَانَ إِذَا اِسْتَوَتْ بِهِ رَاحِلَته قَائِمَة عِنْد مَسْجِد ذِي الْحُلَيْفَة أَهَلَّ ) ، وَفِي رِوَايَة : ( حِين قَامَ بِهِ بَعِيره ) ، وَفِي رِوَايَة : ( يُهِلّ حَتَّى تَسْتَوِي بِهِ رَاحِلَته قَائِمَة ) .
هَذِهِ الرِّوَايَات كُلّهَا مُتَّفِقَة فِي الْمَعْنَى ، وَانْبِعَاثهَا هُوَ اِسْتِوَاؤُهَا قَائِمَة ، وَفِيهَا دَلِيل لِمَالِك وَالشَّافِعِيّ وَالْجُمْهُور أَنَّ الْأَفْضَل أَنْ يُحْرِم إِذَا اِنْبَعَثَتْ بِهِ رَاحِلَته ، وَقَالَ أَبُو حَنِيفَة : يُحْرِم عَقِب الصَّلَاة وَهُوَ جَالِس قَبْل رُكُوب دَابَّته ، وَقَبْل قِيَامه ، وَهُوَ قَوْل ضَعِيف لِلشَّافِعِيِّ ، وَفِيهِ حَدِيث مِنْ رِوَايَة اِبْن عَبَّاس لَكِنَّهُ ضَعِيف ، وَفِيهِ : أَنَّ التَّلْبِيَة لَا تُقَدَّم عَلَى الْإِحْرَام .

2035 - قَوْله عَنْ عُبَيْد بْن جُرَيْجٍ أَنَّهُ قَالَ لِابْنِ عُمَر : ( رَأَيْتُك تَصْنَع أَرْبَعًا لَمْ أَرَ أَحَدًا مِنْ أَصْحَابك يَصْنَعهَا )
إِلَى آخِره ، قَالَ الْمَازِرِيُّ : يَحْتَمِل أَنَّ مُرَاده لَا يَصْنَعهَا غَيْرك مُجْتَمِعَة ، وَإِنْ كَانَ يَصْنَع بَعْضَهَا .
قَوْله : ( رَأَيْتُك لَا تَمَسّ مِنْ الْأَرْكَان إِلَّا الْيَمَانِيَيْنِ )
ثُمَّ ذَكَرَ اِبْن عُمَر فِي جَوَابه : أَنَّهُ لَمْ يَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَمَسّ إِلَّا الْيَمَانِيَيْنِ ، هُمَا بِتَخْفِيفِ الْيَاء ، هَذِهِ اللُّغَة الْفَصِيحَة الْمَشْهُورَة ، وَحَكَى سِيبَوَيْهِ وَغَيْره مِنْ الْأَئِمَّة تَشْدِيدهَا فِي لُغَة قَلِيلَة ، وَالصَّحِيح التَّخْفِيف ، قَالُوا : لِأَنَّ نَسَبه إِلَى الْيَمَن ، فَحَقّه أَنْ يُقَال الْيَمَنِيّ ، وَهُوَ جَائِز ، فَلَمَّا قَالُوا ( الْيَمَانِي ) أَبْدَلُوا مِنْ إِحْدَى يَاءَيْ النَّسَب أَلِفًا ، فَلَوْ قَالُوا الْيَمَانِيّ بِالتَّشْدِيدِ لَزِمَ مِنْهُ الْجَمْع بَيْن الْبَدَل وَالْمُبْدَل ، وَاَلَّذِينَ شَدَّدُوهَا قَالُوا : هَذِهِ الْأَلِف زَائِدَة ، وَقَدْ تُزَاد فِي النَّسَب كَمَا قَالُوا فِي النَّسَب إِلَى صَنْعَاء : صَنْعَانِيّ ، فَزَادُوا النُّون الثَّانِيَة وَإِلَى الرَّيّ : رَازِيّ ، فَزَادُوا الزَّاي ، إِلَى الرَّقَبَة : رَقَبَانِيّ ، فَزَادُوا النُّون ، وَالْمُرَاد بِالرُّكْنَيْنِ الْيَمَانِيَيْنِ : الرُّكْن الْيَمَانِي ، وَالرُّكْن الَّذِي فِيهِ الْحَجَر الْأَسْوَد ، وَيُقَال لَهُ : الْعِرَاقِيّ ؛ لِكَوْنِهِ إِلَى جِهَة الْعِرَاق ؛ وَقِيلَ لِلَّذِي قِبَله الْيَمَانِي ؛ لِأَنَّهُ إِلَى جِهَة الْيَمَن ، وَيُقَال لَهُمَا : الْيَمَانِيَانِ تَغْلِيبًا لِأَحَدِ الِاسْمَيْنِ ، كَمَا قَالُوا : الْأَبَوَانِ لِلْأَبِ وَالْأُمّ ، وَالْقَمَرَانِ لِلشَّمْسِ وَالْقَمَر ، وَالْعُمَرَانِ لِأَبِي بَكْر وَعُمَر رَضِيَ اللَّه عَنْهُمَا ، وَنَظَائِره مَشْهُورَة ، فَتَارَة يُغَلِّبُونَ بِالْفَضِيلَةِ كَالْأَبَوَيْنِ ، وَتَارَة بِالْخِفَّةِ كَالْعُمَرَيْنِ ، وَتَارَة بِغَيْرِ ذَلِكَ ، وَقَدْ بَسَطْته فِي تَهْذِيب الْأَسْمَاء وَاللُّغَات .
قَالَ الْعُلَمَاء : وَيُقَال لِلرُّكْنَيْنِ الْآخَرَيْنِ اللَّذَيْنِ يَلِيَانِ الْحِجْر بِكَسْرِ الْحَاء : الشَّامِيَّانِ ؛ لِكَوْنِهِمَا بِجِهَةِ الشَّام ، قَالُوا : فَالْيَمَانِيَانِ بَاقِيَانِ عَلَى قَوَاعِد إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، بِخِلَافِ الشَّامِيَّيْنِ ، فَلِهَذَا لَمْ يُسْتَلَمَا وَاسْتُلِمَ الْيَمَانِيَانِ لِبَقَائِهِمَا عَلَى قَوَاعِد إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، ثُمَّ إِنَّ الْعِرَاقِيّ مِنْ الْيَمَانِيَيْنِ اُخْتُصَّ بِفَضِيلَةٍ أُخْرَى ، وَهِيَ الْحَجَر الْأَسْوَد ، فَاخْتُصَّ لِذَلِكَ مَعَ الِاسْتِلَام بِتَقْبِيلِهِ ، وَوَضْع الْجَبْهَة عَلَيْهِ بِخِلَافِ الْيَمَانِي . وَاَللَّه أَعْلَم .
قَالَ الْقَاضِي : وَقَدْ اِتَّفَقَ أَئِمَّة الْأَمْصَار وَالْفُقَهَاء الْيَوْم عَلَى أَنَّ الرُّكْنَيْنِ الشَّامِيَّيْنِ لَا يُسْتَلَمَانِ ، وَإِنَّمَا كَانَ الْخِلَاف فِي ذَلِكَ الْعَصْر الْأَوَّل مِنْ بَعْض الصَّحَابَة وَبَعْض التَّابِعِينَ ، ثُمَّ ذَهَبَ .
وَقَوْله : ( وَرَأَيْتُك تَلْبَس النِّعَال السِّبْتِيَّة )
، وَقَالَ اِبْن عُمَر فِي جَوَابه : ( وَأَمَّا النِّعَال السِّبْتِيَّة فَإِنِّي رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَلْبَس النِّعَال الَّتِي لَيْسَ فِيهَا شَعْر ، وَيَتَوَضَّأ فِيهَا وَأَنَا أُحِبّ أَنْ أَلْبَسهَا ) فَقَوْله : ( أَلْبَس وَتَلْبَس ) كُلّه بِفَتْحِ الْبَاء ، وَأَمَّا ( السِّبْتِيَّة ) فَبِكَسْرِ السِّين وَإِسْكَان الْبَاء الْمُوَحَّدَة ، وَقَدْ أَشَارَ اِبْن عُمَر إِلَى تَفْسِيرهَا
بِقَوْلِهِ : ( الَّتِي لَيْسَ فِيهَا شَعْر )
، وَهَكَذَا قَالَ جَمَاهِير أَهْل اللُّغَة وَأَهْل الْغَرِيب وَأَهْل الْحَدِيث : إِنَّهَا الَّتِي لَا شَعْر فِيهَا ، قَالُوا : وَهِيَ مُشْتَقَّة مِنْ ( السَّبْت ) بِفَتْحِ السِّين وَهُوَ الْحَلْق وَالْإِزَالَة ، وَمِنْهُ قَوْلهمْ : سَبَتَ رَأْسه أَيْ حَلَقَهُ ، قَالَ الْهَرَوِيُّ : وَقِيلَ : سُمِّيَتْ بِذَلِكَ ؛ لِأَنَّهَا اِنْسَبَتَتْ بِالدِّبَاغِ أَيْ لَانَتْ ، يُقَال : رَطْبَة مُنْسَبِتَة أَيْ لَيِّنَة ، قَالَ أَبُو عَمْرو الشَّيْبَانِيُّ : السِّبْت : كُلّ جِلْد مَدْبُوغ ، وَقَالَ أَبُو زَيْد : السِّبْت : جُلُود الْبَقَر مَدْبُوغَة كَانَتْ ، أَوْ غَيْر مَدْبُوغَة ، وَقِيلَ : هُوَ نَوْع مِنْ الدِّبَاغ يَقْلَع الشَّعْر ، وَقَالَ اِبْن وَهْب : النِّعَال السِّبْتِيَّة كَانَتْ سُودًا لَا شَعْر فِيهَا . قَالَ الْقَاضِي : وَهَذَا ظَاهِر كَلَام اِبْن عُمَر فِي قَوْله : ( النِّعَال الَّتِي لَيْسَ فِيهَا شَعْر ) ، وَقَالَ : هَذَا لَا يُخَالِف مَا سَبَقَ ، فَقَدْ تَكُون سُودًا مَدْبُوغَة بِالْقَرَظِ لَا شَعْر فِيهَا ؛ لِأَنَّ بَعْض الْمَدْبُوغَات يَبْقَى شَعْرهَا ، وَبَعْضهَا لَا يَبْقَى . قَالَ : وَكَانَتْ عَادَة الْعَرَب لِبَاس النِّعَال بِشَعْرِهَا غَيْر مَدْبُوغَة ، وَكَانَتْ الْمَدْبُوغَة تُعْمَل بِالطَّائِفِ وَغَيْره ، وَإِنَّمَا كَانَ يَلْبَسهَا أَهْل الرَّفَاهِيَة ، كَمَا قَالَ شَاعِرهمْ : تَحْذِي نِعَال السِّبْت لَيْسَ بِتَوْأَمٍ قَالَ الْقَاضِي : وَالسِّين فِي جَمِيع هَذَا مَكْسُورَة ، قَالَ : وَالْأَصَحّ عِنْدِي أَنْ يَكُون اِشْتِقَاقهَا وَإِضَافَتهَا إِلَى السِّبْت الَّذِي هُوَ الْجِلْد الْمَدْبُوغ أَوْ إِلَى الدِّبَاغَة ؛ لِأَنَّ السِّين مَكْسُورَة فِي نِسْبَتهَا ، وَلَوْ كَانَتْ مِنْ ( السَّبْت ) الَّذِي هُوَ الْحَلْق كَمَا قَالَهُ الْأَزْهَرِيّ وَغَيْره ، لَكَانَتْ النِّسْبَة ( سَبْتِيَّة ) بِفَتْحِ السِّين ، وَلَمْ يَرْوِهَا أَحَد فِي هَذَا الْحَدِيث وَلَا فِي غَيْره وَلَا فِي الشِّعْر فِيمَا عَلِمْت إِلَّا بِالْكَسْرِ ، هَذَا كَلَام الْقَاضِي .
وَ
قَوْله : ( وَيَتَوَضَّأ فِيهَا )
مَعْنَاهُ : يَتَوَضَّأ وَيَلْبَسهَا وَرِجْلَاهُ رَطْبَتَانِ .
قَوْله : ( وَرَأَيْتُك تَصْبُغ بِالصُّفْرَةِ )
وَقَالَ اِبْن عُمَر فِي جَوَابه :
( وَأَمَّا الصُّفْرَة فَإِنِّي رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصْبُغ بِهَا فَأَنَا أُحِبّ أَنْ أَصْبُغ بِهَا )
فَقَوْله : ( يَصْبُغ وَأَصْبُغ ) بِضَمِّ الْبَاء وَفَتْحهَا لُغَتَانِ مَشْهُورَتَانِ ، حَكَاهُمَا الْجَوْهَرِيّ وَغَيْره ، قَالَ الْإِمَام الْمَازِرِيُّ : قِيلَ : الْمُرَاد فِي هَذَا الْحَدِيث صَبْغ الشَّعْر ، وَقِيلَ : صَبْغ الثَّوْب ؛ قَالَ : وَالْأَشْبَه أَنْ يَكُون صَبْغ الثِّيَاب ؛ لِأَنَّهُ أَخْبَرَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَبَغَ ، وَلَمْ يُنْقَل عَنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ صَبَغَ شَعْره ، قَالَ الْقَاضِي عِيَاض : هَذَا أَظْهَر الْوَجْهَيْنِ ، وَإِلَّا فَقَدْ جَاءَتْ آثَار عَنْ اِبْن عُمَر بَيَّنَ فِيهَا تَصْفِير اِبْن عُمَر لِحْيَته ، وَاحْتَجَّ بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يُصَفِّر لِحْيَته بِالْوَرْسِ وَالزَّعْفَرَان ، رَوَاهُ أَبُو دَاوُدَ وَذَكَرَ أَيْضًا فِي حَدِيث آخَر اِحْتِجَاجه بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَصْبُغ بِهَا ثِيَابه حَتَّى عِمَامَته .
قَوْله : ( وَرَأَيْتُك إِذَا كُنْت بِمَكَّة أَهَلَّ النَّاس إِذَا رَأَوْا الْهِلَال وَلَمْ تُهِلّ أَنْتَ حَتَّى يَكُون يَوْم التَّرْوِيَة )
، وَقَالَ اِبْن عُمَر فِي جَوَابه :
( وَأَمَّا الْإِهْلَال فَإِنِّي لَمْ أَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُهِلّ حَتَّى تَنْبَعِث بِهِ رَاحِلَته )
أَمَّا ( يَوْم التَّرْوِيَة ) فَبِالتَّاءِ الْمُثَنَّاة فَوْق ، وَهُوَ الثَّامِن مِنْ ذِي الْحِجَّة ، سُمِّيَ بِذَلِكَ لِأَنَّ النَّاس كَانُوا يَتَرَوَّوْنَ فِيهِ مِنْ الْمَاء أَيْ يَحْمِلُونَهُ مَعَهُمْ مِنْ مَكَّة إِلَى عَرَفَات لِيَسْتَعْمِلُوهُ فِي الشُّرْب وَغَيْره .
وَأَمَّا فِقْه الْمَسْأَلَة فَقَالَ الْمَازِرِيُّ : أَجَابَهُ اِبْن عُمَر بِضَرْبٍ مِنْ الْقِيَاس ، حَيْثُ لَمْ يَتَمَكَّن مِنْ الِاسْتِدْلَال بِنَفْسِ فِعْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْمَسْأَلَة بِعَيْنِهَا ، فَاسْتَدَلَّ بِمَا فِي مَعْنَاهُ ، وَوَجْه قِيَاسه أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَحْرَمَ عِنْد الشُّرُوع فِي أَفْعَال الْحَجّ وَالذَّهَاب إِلَيْهِ ، فَأَخَّرَ اِبْن عُمَر الْإِحْرَام إِلَى حَال شُرُوعه فِي الْحَجّ وَتَوَجُّهه إِلَيْهِ ، وَهُوَ يَوْم التَّرْوِيَة ، فَإِنَّهُمْ حِينَئِذٍ يَخْرُجُونَ مِنْ مَكَّة إِلَى مِنًى ، وَوَافَقَ اِبْن عُمَر عَلَى هَذَا الشَّافِعِيُّ وَأَصْحَابه ، وَبَعْض أَصْحَاب مَالِك وَغَيْرهمْ ، وَقَالَ آخَرُونَ : الْأَفْضَل أَنْ يُحْرِم مِنْ أَوَّل ذِي الْحِجَّة ، وَنَقَلَهُ الْقَاضِي عَنْ أَكْثَر الصَّحَابَة وَالْعُلَمَاء ، وَالْخِلَاف فِي الِاسْتِحْبَاب ، وَكُلّ مِنْهُمَا جَائِز بِالْإِجْمَاعِ . وَاَللَّه أَعْلَم .
قَوْله ( اِبْن قُسَيْط )
هُوَ يَزِيد بْن عَبْد اللَّه بْن قُسَيْط ، بِقَافٍ مَضْمُومَة وَسِين مُهْمَلَة مَفْتُوحَة وَإِسْكَان الْيَاء .

2036 - قَوْله : ( وَضَعَ رِجْله فِي الْغَرْز )
هُوَ بِفَتْحِ الْغَيْن الْمُعْجَمَة ثُمَّ رَاء سَاكِنَة ، ثُمَّ زَاي ، وَهُوَ رِكَاب كُور الْبَعِير إِذَا كَانَ مِنْ جِلْد أَوْ خَشَب ، وَقِيلَ : هُوَ الْكُور مُطْلَقًا ، كَالرِّكَابِ لِلسَّرْجِ .

2039 - قَوْله : ( بَاتَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذِي الْحُلَيْفَة مَبْدَأَهُ وَصَلَّى فِي مَسْجِدهَا )
قَالَ الْقَاضِي : هُوَ بِفَتْحِ الْمِيم وَضَمّهَا وَالْبَاء سَاكِنَة فِيهِمَا ، أَيْ اِبْتَدَأَ حَجّه ( وَمَبْدَأَهُ ) مَنْصُوب عَلَى الظَّرْف ، أَيْ فِي اِبْتِدَائِهِ ، وَهَذَا الْمَبِيت لَيْسَ مِنْ أَعْمَال الْحَجّ وَلَا مِنْ سُنَنه ، قَالَ الْقَاضِي : لَكِنْ مَنْ فَعَلَهُ تَأَسِّيًا بِالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَحَسَن . وَاَللَّه أَعْلَم .

2040 - قَوْلهَا : ( طَيَّبْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِحُرْمِهِ حِين أَحْرَمَ وَلِحِلِّهِ قَبْل أَنْ يَطُوف بِالْبَيْتِ )
ضَبَطُوا ( لِحُرْمِهِ ) بِضَمِّ الْحَاء وَكَسْرهَا ، وَقَدْ سَبَقَ فِي شَرْح مُقَدِّمَة مُسْلِم ، وَالضَّمّ أَكْثَر ، وَلَمْ يَذْكُر الْهَرَوِيُّ وَآخَرُونَ غَيْره ، وَأَنْكَرَ ثَابِت الضَّمّ عَلَى الْمُحَدِّثِينَ ، وَقَالَ : الصَّوَاب الْكَسْر ، وَالْمُرَاد بِحُرْمِهِ : الْإِحْرَام بِالْحَجِّ .
وَفِيهِ دَلَالَة عَلَى اِسْتِحْبَاب الطِّيب عِنْد إِرَادَة الْإِحْرَام ، وَأَنَّهُ لَا بَأْس بِاسْتِدَامَتِهِ بَعْد الْإِحْرَام ، وَإِنَّمَا يَحْرُم اِبْتِدَاؤُهُ فِي الْإِحْرَام ، وَهَذَا مَذْهَبنَا ، وَبِهِ قَالَ خَلَائِق مِنْ الصَّحَابَة وَالتَّابِعِينَ وَجَمَاهِير الْمُحَدِّثِينَ وَالْفُقَهَاء ، مِنْهُمْ سَعْد بْن أَبِي وَقَّاص ، وَابْن عَبَّاس وَابْن الزُّبَيْر وَمُعَاوِيَة وَعَائِسَة وَأُمّ حَبِيبَة وَأَبُو حَنِيفَة وَالثَّوْرِيُّ وَأَبُو يُوسُف وَأَحْمَد وَدَاوُد وَغَيْرهمْ ، وَقَالَ آخَرُونَ بِمَنْعِهِ مِنْهُمْ : الزُّهْرِيّ وَمَالِك وَمُحَمَّد بْن الْحَسَن ، وَحُكِيَ أَيْضًا عَنْ جَمَاعَة مِنْ الصَّحَابَة وَالتَّابِعِينَ ، قَالَ الْقَاضِي : وَتَأَوَّلَ هَؤُلَاءِ حَدِيث عَائِشَة هَذَا عَلَى أَنَّهُ تَطَيَّبَ ثُمَّ اِغْتَسَلَ بَعْده ، فَذَهَبَ الطِّيب قَبْل الْإِحْرَام ، وَيُؤَيِّد هَذَا قَوْلهَا فِي الرِّوَايَة الْأُخْرَى : ( طَيَّبْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْد إِحْرَامه ثُمَّ طَافَ عَلَى نِسَائِهِ ثُمَّ أَصْبَحَ مُحْرِمًا ) فَظَاهِره أَنَّهُ إِنَّمَا تَطَيَّبَ لِمُبَاشَرَةِ نِسَائِهِ ، ثُمَّ زَالَ بِالْغُسْلِ بَعْده ، لَا سِيَّمَا وَقَدْ نُقِلَ أَنَّهُ كَانَ يَتَطَهَّر مِنْ كُلّ وَاحِدَة قَبْل الْأُخْرَى ، وَلَا يَبْقَى مَعَ ذَلِكَ ، وَيَكُون قَوْلهَا : ( ثُمَّ أَصْبَحَ يَنْضَخ طِيبًا ) أَيْ قَبْل غُسْله ، وَقَدْ سَبَقَ فِي رِوَايَة لِمُسْلِمٍ أَنَّ ذَلِكَ الطِّيب كَانَ ذَرَّة ، وَهِيَ مِمَّا يُذْهِبهُ الْغُسْل . قَالَ : وَقَوْلهَا : ( كَأَنِّي أَنْظُر إِلَى وَبِيص الطِّيب فِي مَفَارِق رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ مُحْرِم ) الْمُرَاد بِهِ أَثَره لَا جِرْمه . هَذَا كَلَام الْقَاضِي ، وَلَا يُوَافَق عَلَيْهِ ؛ بَلْ الصَّوَاب مَا قَالَهُ الْجُمْهُور أَنَّ الطِّيب مُسْتَحَبّ لِلْإِحْرَامِ ؛ لِقَوْلِهَا : ( طَيَّبْته لِحُرْمِهِ ) ، وَهَذَا ظَاهِر فِي أَنَّ الطِّيب لِلْإِحْرَامِ لَا لِلنِّسَاءِ ، وَيُعَضِّدهُ قَوْلهَا : ( كَأَنِّي أَنْظُر إِلَى وَبِيص الطِّيب ) وَالتَّأْوِيل الَّذِي قَالَهُ الْقَاضِي غَيْر مَقْبُول ؛ لِمُخَالَفَتِهِ الظَّاهِر بِلَا دَلِيل يَحْمِلنَا عَلَيْهِ ، وَأَمَّا قَوْلهَا : ( وَلِحِلِّهِ قَبْل أَنْ يَطُوف ) فَالْمُرَاد بِهِ طَوَاف الْإِفَاضَة ، فَفِيهِ دَلَالَة لِاسْتِبَاحَةِ الطِّيب بَعْد رَمْي جَمْرَة الْعَقَبَة وَالْحَلْق ، وَقَبْل الطَّوَاف ، وَهَذَا مَذْهَب الشَّافِعِيّ وَالْعُلَمَاء كَافَّة إِلَّا مَالِكًا كَرِهَهُ قَبْل طَوَاف الْإِفَاضَة ، وَهُوَ مَحْجُوج بِهَذَا الْحَدِيث .
وَقَوْلهَا : ( لِحِلِّهِ ) دَلِيل عَلَى أَنَّهُ حَصَلَ لَهُ تَحَلُّل ، وَفِي الْحَجّ تَحَلُّلَانِ يَحْصُلَانِ بِثَلَاثَةِ أَشْيَاء : رَمْي جَمْرَة الْعَقَبَة ، وَطَوَاف الْإِفَاضَة مَعَ سَعْيه إِنْ لَمْ يَكُنْ سَعَى قَبْل طَوَاف الْقُدُوم ، فَإِذَا فَعَلَ الثَّلَاثَة ، حَصَلَ التَّحَلُّلَانِ ، وَإِذَا فَعَلَ اِثْنَيْنِ مِنْهُمَا حَصَلَ التَّحَلُّل الْأَوَّل أَيْ اِثْنَيْنِ كَانَا ، وَيَحِلّ بِالتَّحَلُّلِ الْأَوَّل جَمِيع الْمُحَرَّمَات إِلَّا الِاسْتِمْتَاع بِالنِّسَاءِ ؛ فَإِنَّهُ لَا يَحِلّ إِلَّا بِالثَّانِي ، وَقِيلَ : يُبَاح مِنْهُنَّ غَيْر الْجِمَاع بِالتَّحَلُّلِ الْأَوَّل ، وَهُوَ قَوْل بَعْض أَصْحَابنَا ، وَلِلشَّافِعِيِّ قَوْل : إِنَّهُ لَا يَحِلّ بِالْأَوَّلِ إِلَّا اللُّبْس وَالْحَلْق وَقَلْم الْأَظْفَار ، وَالصَّوَاب مَا سَبَقَ . وَاَللَّه أَعْلَم .

2041 - قَوْلهَا : ( وَلِحِلِّهِ حِين حَلَّ قَبْل أَنْ يَطُوف بِالْبَيْتِ )
فِيهِ تَصْرِيح بِأَنَّ التَّحَلُّل الْأَوَّل يَحْصُل بَعْد رَمْي جَمْرَة الْعَقَبَة وَالْحَلْق قَبْل الطَّوَاف ، وَهَذَا مُتَّفَق عَلَيْهِ .

2044 - قَوْلهَا : ( بِذَرِيرَةٍ )
هِيَ بِفَتْحِ الذَّال الْمُعْجَمَة ، وَهِيَ فُتَات قَصَب طَيِّب يُجَاء بِهِ مِنْ الْهِنْد .

2048 - قَوْلهَا : ( وَبِيص الطِّيب فِي مَفْرِقه )
الْوَبِيص : الْبَرِيق وَاللَّمَعَان . وَالْمَفْرِق : بِفَتْحِ الْمِيم وَكَسْر الرَّاء .

2056 - قَوْله : ( عَنْ اِبْن عُمَر مَا أُحِبّ أَنْ أُصْبِح مُحْرِمًا أَنْضَخ طِيبًا )
يَنْضَخ طِيبًا بِالْخَاءِ الْمُعْجَمَة أَيْ يَفُور مِنْهُ الطِّيب ، وَمِنْهُ قَوْله تَعَالَى ( عَيْنَانِ نَضَّاخَتَانِ ) هَذَا هُوَ الْمَشْهُور أَنَّهُ بِالْخَاءِ الْمُعْجَمَة ، وَلَمْ يَذْكُر الْقَاضِي غَيْره ، وَضَبَطَهُ بَعْضهمْ بِالْحَاءِ الْمُهْمَلَة ، وَهُمَا مُتَقَارِبَانِ فِي الْمَعْنَى . قَالَ الْقَاضِي : قِيلَ : النَّضْخ بِالْمُعْجَمَةِ أَقَلّ مِنْ النَّضْح بِالْمُهْمَلَةِ ، وَقِيلَ : عَكْسه ، وَهُوَ أَشْهَر وَأَكْثَر .

2057 - وَقَوْلهَا : ( يَنْضَخ طِيبًا )
بِالْخَاءِ الْمُعْجَمَة أَيْ يَفُور مِنْهُ الطِّيب ، وَمِنْهُ قَوْله تَعَالَى ( عَيْنَانِ نَضَّاخَتَانِ ) هَذَا هُوَ الْمَشْهُور أَنَّهُ بِالْخَاءِ الْمُعْجَمَة ، وَلَمْ يَذْكُر الْقَاضِي غَيْره ، وَضَبَطَهُ بَعْضهمْ بِالْحَاءِ الْمُهْمَلَة ، وَهُمَا مُتَقَارِبَانِ فِي الْمَعْنَى . قَالَ الْقَاضِي : قِيلَ : النَّضْخ بِالْمُعْجَمَةِ أَقَلّ مِنْ النَّضْح بِالْمُهْمَلَةِ ، وَقِيلَ : عَكْسه ، وَهُوَ أَشْهَر وَأَكْثَر .
قَوْلهَا : ( ثُمَّ يَطُوف عَلَى نِسَائِهِ )
قَدْ يُقَال : قَدْ قَالَ الْفُقَهَاء : أَقَلّ الْقَسْم لَيْلَة لِكُلِّ اِمْرَأَة فَكَيْف طَافَ عَلَى الْجَمِيع فِي لَيْلَة وَاحِدَة ؟ وَجَوَابه مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَّ هَذَا كَانَ بِرِضَاهُنَّ ، وَلَا خِلَاف فِي جَوَازه بِرِضَاهُنَّ كَيْف كَانَ ، وَالثَّانِي : أَنَّ الْقَسْم فِي حَقّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَلْ كَانَ وَاجِبًا فِي الدَّوَام ؟ فِيهِ خِلَاف لِأَصْحَابِنَا ، قَالَ أَبُو سَعِيد الْإِصْطَخْرِيُّ : لَمْ يَكُنْ وَاجِبًا ، وَإِنَّمَا كَانَ يَقْسِم بِالسَّوِيَّةِ ، وَيُقْرِع بَيْنهنَّ تَكَرُّمًا وَتَبَرُّعًا لَا وُجُوبًا ، وَقَالَ الْأَكْثَرُونَ : كَانَ وَاجِبًا ، فَعَلَى قَوْل الْإِصْطَخْرِيِّ لَا إِشْكَال . وَاَللَّه أَعْلَم .

2059 - قَوْله : ( عَنْ الصَّعْب بْن جَثَّامَة )
هُوَ بِجِيمٍ مَفْتُوحَة ، ثُمَّ ثَاء مُثَلَّثَة مُشَدَّدَة .
قَوْله : ( وَهُوَ : بِالْأَبْوَاءِ أَوْ بِوَدَّان )
أَمَّا ( الْأَبْوَاء ) فَبِفَتْحِ الْهَمْزَة وَإِسْكَان الْمُوَحَّدَة وَبِالْمَدِّ ، وَ ( وَدَّان ) بِفَتْحِ الْوَاو وَتَشْدِيد الدَّال الْمُهْمَلَة ، وَهُمَا مَكَانَانِ بَيْن مَكَّة وَالْمَدِينَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَّا لَمْ نَرُدّهُ عَلَيْك إِلَّا أَنَّا حُرُم )
هُوَ بِفَتْحِ الْهَمْزَة مِنْ ( أَنَّا حُرُم ) وَ ( حُرُم ) بِضَمِّ الْحَاء وَالرَّاء أَيْ مُحْرِمُونَ ، قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : رِوَايَة الْمُحَدِّثِينَ فِي هَذَا الْحَدِيث ( لَمْ نَرُدّهُ ) بِفَتْحِ الدَّال ، قَالَ : وَأَنْكَرَهُ مُحَقِّقُو شُيُوخنَا مِنْ أَهْل الْعَرَبِيَّة ، وَقَالُوا : هَذَا غَلَط مِنْ الرُّوَاة ، وَصَوَابه : ضَمّ الدَّال ، قَالَ : وَوَجَدْته بِخَطِّ بَعْض الْأَشْيَاخ بِضَمِّ الدَّال ، وَهُوَ الصَّوَاب عِنْدهمْ عَلَى مَذْهَب سِيبَوَيْهِ فِي مِثْل هَذَا مِنْ الْمُضَاعَف إِذَا دَخَلَتْ عَلَيْهِ الْهَاء أَنْ يُضَمّ مَا قَبْلهَا فِي الْأَمْر وَنَحْوه مِنْ الْمَجْزُوم ، مُرَاعَاة لِلْوَاوِ الَّتِي تُوجِبهَا ضَمَّة الْهَاء بَعْدهَا ؛ لِخَفَاءِ الْهَاء ، فَكَانَ مَا قَبْلهَا وَلِيَ الْوَاوَ ، وَلَا يَكُون مَا قَبْل الْوَاو إِلَّا مَضْمُومًا هَذَا فِي الْمُذَكَّر ، وَأَمَّا الْمُؤَنَّث مِثْل ( رَدَّهَا وَجَبَّهَا ) فَمَفْتُوح الدَّال ، وَنَظَائِرهَا مُرَاعَاة لِلْأَلِفِ ، هَذَا آخِر كَلَام الْقَاضِي ، فَأَمَّا ( رَدَّهَا ) وَنَظَائِرهَا مِنْ الْمُؤَنَّث فَفَتْحَة الْهَاء لَازِمَة بِالِاتِّفَاقِ ، وَأَمَّا ( رَدَّهُ ) وَنَحْوه لِلْمُذَكَّرِ فَفِيهِ ثَلَاثَة أَوْجُه : أَفْصَحهَا : وُجُوب الضَّمّ كَمَا ذَكَرَهُ الْقَاضِي ، وَالثَّانِي : الْكَسْر ، وَهُوَ ضَعِيف ، وَالثَّالِث : الْفَتْح ، وَهُوَ أَضْعَف مِنْهُ ، وَمِمَّنْ ذَكَرَهُ ثَعْلَب فِي الْفَصِيح ، لَكِنْ غَلَّطُوهُ ؛ لِكَوْنِهِ أَوْهَمَ فَصَاحَته وَلَمْ يُنَبِّه عَلَى ضَعْفه .
قَوْله : ( عَنْ الصَّعْب بْن جَثَّامَة اللَّيْثِيِّ أَنَّهُ أَهْدَى لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِمَارًا وَحْشِيًّا ) ، وَفِي رِوَايَة : ( حِمَار وَحْش ) ، وَفِي رِوَايَة : ( مِنْ لَحْم حِمَار وَحْش ) ، وَفِي رِوَايَة ( عَجُز حِمَار وَحْش يَقْطُر دَمًا ) ، وَفِي رِوَايَة : ( شِقّ حِمَار وَحْش ) ، وَفِي رِوَايَة : ( عُضْوًا مِنْ لَحْم صَيْد ) هَذِهِ رِوَايَات مُسْلِم ، وَتَرْجَمَ لَهُ الْبُخَارِيّ : بَاب إِذَا أُهْدِيَ لِلْمُحْرِمِ حِمَارًا وَحْشِيًّا حَيًّا لَمْ يَقْبَل ، ثُمَّ رَوَاهُ بِإِسْنَادِهِ ، وَقَالَ فِي رِوَايَته ( حِمَارًا وَحْشِيًّا ) ، وَحُكِيَ هَذَا التَّأْوِيل أَيْضًا عَنْ مَالِك وَغَيْره ، وَهُوَ تَأْوِيل بَاطِل ، وَهَذِهِ الطُّرُق الَّتِي ذَكَرَهَا مُسْلِم صَرِيحَة فِي أَنَّهُ مَذْبُوح ، وَأَنَّهُ إِنَّمَا أَهْدَى بَعْض لَحْم صَيْد لَا كُلّه ، وَاتَّفَقَ الْعُلَمَاء عَلَى تَحْرِيم الِاصْطِيَاد عَلَى الْمُحْرِم ، وَقَالَ الشَّافِعِيّ وَآخَرُونَ : يَحْرُم عَلَيْك تَمَلُّك الصَّيْد بِالْبَيْعِ وَالْهِبَة وَنَحْوهمَا ، وَفِي مِلْكه إِيَّاهُ بِالْإِرْثِ خِلَاف ، وَأَمَّا لَحْم الصَّيْد : فَإِنْ صَادَهُ أَوْ صِيدَ لَهُ فَهُوَ حَرَام ، سَوَاء صِيدَ لَهُ بِإِذْنِهِ أَمْ بِغَيْرِ إِذْنه ، فَإِنْ صَادَهُ حَلَال لِنَفْسِهِ وَلَمْ يَقْصِد الْمُحْرِم ، ثُمَّ أَهْدَى مِنْ لَحْمه لِلْمُحْرِمِ أَوْ بَاعَهُ لَمْ يَحْرُم عَلَيْهِ ، هَذَا مَذْهَبنَا ، وَبِهِ قَالَ مَالِك وَأَحْمَد وَدَاوُد ، وَقَالَ أَبُو حَنِيفَة : لَا يَحْرُم عَلَيْهِ مَا صِيدَ لَهُ بِغَيْرِ إِعَانَة مِنْهُ ، وَقَالَتْ طَائِفَة : لَا يَحِلّ لَهُ لَحْم الصَّيْد أَصْلًا ، سَوَاء صَادَهُ أَوْ صَادَهُ غَيْرَة لَهُ أَوْ لَمْ يَقْصِدهُ فَيَحْرُم مُطْلَقًا ، حَكَاهُ الْقَاضِي عِيَاض عَنْ عَلِيّ وَابْن عُمَر وَابْن عَبَّاس رَضِيَ اللَّه عَنْهُمْ ؛ لِقَوْلِهِ تَعَالَى : { وَحُرِّمَ عَلَيْكُمْ صَيْد الْبَرّ مَا دُمْتُمْ حُرُمًا } قَالُوا : الْمُرَاد بِالصَّيْدِ الْمَصِيد ، وَلِظَاهِرِ حَدِيث الصَّعْب بْن جَثَّامَة فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَدَّهُ وَعَلَّلَ رَدّه أَنَّهُ مُحْرِم ، وَلَمْ يَقُلْ : لِأَنَّك صِدْته لَنَا ، وَاحْتَجَّ الشَّافِعِيّ وَمُوَافِقُوهُ بِحَدِيثِ أَبِي قَتَادَةَ الْمَذْكُور فِي صَحِيح مُسْلِم بَعْد هَذَا ، فَإِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ فِي الصَّيْد الَّذِي صَادَهُ أَبُو قَتَادَةَ - وَهُوَ حَلَال - قَالَ لِلْمُحْرِمِينَ : ( هُوَ حَلَال فَكُلُوا ) وَفِي الرِّوَايَة الْأُخْرَى قَالَ : ( فَهَلْ مَعَكُمْ مِنْهُ شَيْء ؟ قَالُوا : مَعَنَا رِجْله ، فَأَخَذَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَكَلَهَا ) . وَفِي سُنَن أَبِي دَاوُدَ وَالتِّرْمِذِيّ وَالنَّسَائِيِّ عَنْ جَابِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : " صَيْد الْبَرّ لَكُمْ حَلَال مَا لَمْ تَصِيدُوهُ أَوْ يُصَاد لَكُمْ " هَكَذَا الرِّوَايَة ( يُصَاد ) بِالْأَلِفِ وَهِيَ جَائِزَة عَلَى لُغَة ، وَمِنْهُ قَوْل الشَّاعِر : أَلَمْ يَأْتِيك وَالْأَنْبَاء تَنْمِي قَالَ أَصْحَابنَا : يَجِب الْجَمْع بَيْن هَذِهِ الْأَحَادِيث ، وَحَدِيث جَابِر هَذَا صَرِيح فِي الْفَرْق ، وَهُوَ ظَاهِر فِي الدَّلَالَة لِلشَّافِعِيِّ وَمُوَافِقِيهِ ، وَرَدّ لِمَا قَالَهُ أَهْل الْمَذْهَبَيْنِ الْآخَرَيْنِ ، وَيُحْمَل حَدِيث أَبِي قَتَادَةَ عَلَى أَنَّهُ لَمْ يَقْصِدهُمْ بِاصْطِيَادِهِ ، وَحَدِيث الصَّعْب أَنَّهُ قَصَدَهُمْ بِاصْطِيَادِهِ ، وَتُحْمَل الْآيَة الْكَرِيمَة عَلَى الِاصْطِيَاد ، وَعَلَى لَحْم مَا صِيدَ لِلْمُحْرِمِ ؛ لِلْأَحَادِيثِ الْمَذْكُورَة الْمُبَيِّنَة لِلْمُرَادِ مِنْ الْآيَة ، وَأَمَّا قَوْلهمْ فِي حَدِيث الصَّعْب أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَّلَ بِأَنَّهُ مُحْرِم فَلَا يَمْنَع كَوْنه صِيدَ لَهُ ؛ لِأَنَّهُ إِنَّمَا يَحْرُم الصَّيْد عَلَى الْإِنْسَان إِذَا صِيدَ لَهُ بِشَرْطِ أَنَّهُ مُحْرِم ، فَبَيَّنَ الشَّرْط الَّذِي يَحْرُم بِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّا لَمْ نَرُدّهُ عَلَيْك إِلَّا أَنَّا حُرُم ) فِيهِ : جَوَاز قَبُول الْهَدِيَّة لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِخِلَافِ الصَّدَقَة . وَفِيهِ : أَنَّهُ يُسْتَحَبّ لِمَنْ اِمْتَنَعَ مِنْ قَبُول هَدِيَّة وَنَحْوهَا لِعُذْرٍ أَنْ يَعْتَذِر بِذَلِكَ إِلَى الْمُهْدِي تَطْيِيبًا لِقَلْبِهِ .

2062 - قَوْله : ( سَمِعْت أَبَا قَتَادَةَ يَقُول : خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى إِذَا كُنَّا بِالْقَاحَة فَمِنَّا الْمُحْرِم وَمِنَّا غَيْر الْمُحْرِم )
إِلَى آخِره ( الْقَاحَة ) بِالْقَافِ وَبِالْحَاءِ الْمُهْمَلَة الْمُخَفَّفَة ، هَذَا هُوَ الصَّوَاب الْمَعْرُوف فِي جَمِيع الْكُتُب ، وَاَلَّذِي قَالَهُ الْعُلَمَاء مِنْ كُلّ طَائِفَة ، قَالَ الْقَاضِي : كَذَا قَيَّدَهَا النَّاس كُلّهمْ ، قَالَ : وَرَوَاهُ بَعْضهمْ عَنْ الْبُخَارِيّ بِالْفَاءِ ، وَهُوَ وَهْم ، وَالصَّوَاب الْقَاف ، وَهُوَ وَادٍ عَلَى نَحْو مِيل مِنْ السُّقْيَا ، وَعَلَى ثَلَاث مَرَاحِل مِنْ الْمَدِينَة .
قَوْله : ( فَمِنَّا الْمُحْرِم وَمِنَّا غَيْر الْمُحْرِم ) قَدْ يُقَال : كَيْف كَانَ أَبُو قَتَادَةَ وَغَيْره مِنْهُمْ غَيْر مُحْرِمِينَ وَقَدْ جَاوَزُوا مِيقَات الْمَدِينَة ، وَقَدْ تَقَرَّرَ أَنَّ مَنْ أَرَادَ حَجًّا أَوْ عُمْرَة لَا يَجُوز لَهُ مُجَاوَزَة الْمِيقَات غَيْر مُحْرِم ؟ قَالَ الْقَاضِي - فِي جَوَاب هَذَا - : قِيلَ إِنَّ الْمَوَاقِيت لَمْ تَكُنْ وُقِّتَتْ بَعْد ، وَقِيلَ : لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَ أَبَا قَتَادَةَ وَرُفْقَته لِكَشْفِ عَدُوّ لَهُمْ بِجِهَةِ السَّاحِل ، كَمَا ذَكَرَهُ مُسْلِم فِي الرِّوَايَة الْأُخْرَى ، وَقِيلَ : إِنَّهُ لَمْ يَكُنْ خَرَجَ مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْمَدِينَة ، بَلْ بَعَثَهُ أَهْل الْمَدِينَة بَعْد ذَلِكَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ لِيُعْلِمهُ أَنَّ بَعْض الْعَرَب يَقْصِدُونَ الْإِغَارَة عَلَى الْمَدِينَة ، وَقِيلَ : إِنَّهُ خَرَجَ مَعَهُمْ وَلَكِنَّهُ لَمْ يَنْوِ حَجًّا وَلَا عُمْرَة ، قَالَ الْقَاضِي : وَهَذَا بَعِيد . وَاَللَّه أَعْلَم .
قَوْله : ( فَسَقَطَ مِنِّي سَوْطِي ، فَقُلْت لِأَصْحَابِي - وَكَانُوا مُحْرِمِينَ - : نَاوَلُونِي السَّوْط ، فَقَالُوا : وَاَللَّه لَا نُعِينك عَلَيْهِ بِشَيْءٍ )
وَقَالَ فِي الرِّوَايَة الْأُخْرَى : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : هَلْ أَشَارَ إِلَيْهِ إِنْسَان مِنْكُمْ أَوْ أَمَرَهُ بِشَيْءٍ ؟ قَالُوا : لَا . قَالَ : فَكُلُوهُ ) هَذَا ظَاهِر فِي الدَّلَالَة عَلَى تَحْرِيم الْإِشَارَة وَالْإِعَانَة مِنْ الْمُحْرِم فِي قَتْل الصَّيْد ، وَكَذَلِكَ الدَّلَالَة عَلَيْهِ ، وَكُلّ سَبَب ، وَفِيهِ دَلِيل لِلْجُمْهُورِ عَلَى أَبِي حَنِيفَة فِي قَوْله : لَا تَحِلّ الْإِعَانَة مِنْ الْمُحْرِم إِلَّا إِذَا لَمْ يُمْكِن اِصْطِيَاده بِدُونِهَا .
قَوْله : ( فَقَالَ بَعْضهمْ : كُلُوهُ وَقَالَ بَعْضهمْ : لَا تَأْكُلُوهُ )
ثُمَّ قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هُوَ حَلَال فَكُلُوهُ ) فِيهِ دَلِيل عَلَى جَوَاز الِاجْتِهَاد فِي مَسَائِل الْفُرُوع وَالِاخْتِلَاف فِيهَا . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هُوَ حَلَال فَكُلُوهُ )
صَرِيح فِي أَنَّ الْحَلَال إِذَا صَادَ صَيْدًا وَلَمْ يَكُنْ مِنْ الْمُحْرِم إِعَانَة وَلَا إِشَارَة وَلَا دَلَالَة عَلَيْهِ ، حَلَّ لِلْمُحْرِمِ أَكْله ، وَقَدْ سَبَقَ أَنَّ هَذَا مَذْهَب الشَّافِعِيّ وَالْأَكْثَرِينَ .
قَوْله : ( إِذْ بَصُرْت بِأَصْحَابِي يَتَرَاءَوْنَ شَيْئًا )
، وَفِي الرِّوَايَة الْأُخْرَى : ( يَضْحَك بَعْضهمْ إِلَيَّ ؛ إِذْ نَظَرْت فَإِذَا أَنَا بِحِمَارِ وَحْش ) هَكَذَا وَقَعَ فِي جَمِيع نُسَخ بِلَادنَا ( يَضْحَك إِلَيَّ ) بِتَشْدِيدِ الْيَاء ، قَالَ الْقَاضِي : هَذَا خَطَأ وَتَصْحِيف ، وَوَقَعَ فِي رِوَايَة بَعْض الرُّوَاة عَنْ مُسْلِم وَالصَّوَاب ( يَضْحَك إِلَى بَعْض ) فَأَسْقَطَ لَفْظَة ( بَعْض ) وَالصَّوَاب إِثْبَاتهَا كَمَا هُوَ مَشْهُور فِي بَاقِي الرِّوَايَات ؛ لِأَنَّهُمْ لَوْ ضَحِكُوا إِلَيْهِ لَكَانَتْ إِشَارَة مِنْهُمْ ، وَقَدْ قَالُوا : إِنَّهُمْ لَمْ يُشِيرُوا إِلَيْهِ ، قُلْت : لَا يُمْكِن رَدّ هَذِهِ الرِّوَايَة ، فَقَدْ صَحَّتْ هِيَ وَالرِّوَايَة الْأُخْرَى ، وَلَيْسَ فِي وَاحِدَة مِنْهُمَا دَلَالَة وَلَا إِشَارَة إِلَى الصَّيْدَة ، فَإِنَّ مُجَرَّد الضَّحِك لَيْسَ فِيهِ إِشَارَة . قَالَ الْعُلَمَاء : وَإِنَّمَا ضَحِكُوا تَعَجُّبًا مِنْ عُرُوض الصَّيْد ، وَلَا قُدْرَة لَهُمْ عَلَيْهِ لِمَنْعِهِمْ مِنْهُ . وَاَللَّه أَعْلَم .
قَوْله : ( فَإِذَا حِمَار وَحْش )
وَكَذَا ذُكِرَ فِي أَكْثَر الرِّوَايَات ( حِمَار وَحْش ) ، وَفِي رِوَايَة أَبِي كَامِل الْجَحْدَرِيِّ : ( إِذْ رَأَوْا حُمُر وَحْش فَحَمَلَ عَلَيْهَا أَبُو قَتَادَةَ فَعَقَرَ مِنْهَا أَتَانًا فَأَكَلُوا مِنْ لَحْمهَا ) فَهَذِهِ الرِّوَايَة تُبَيِّن أَنَّ الْحِمَار فِي أَكْثَر الرِّوَايَات الْمُرَاد بِهِ أُنْثَى وَهِيَ الْأَتَان ، وَسُمِّيَتْ حِمَارًا مَجَازًا .

2063 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلْ مَعَكُمْ مِنْ لَحْمه شَيْء ؟ ) ،
وَفِي الرِّوَايَة الْأُخْرَى : ( هَلْ مَعَكُمْ مِنْهُ شَيْء ؟ قَالُوا : مَعَنَا رِجْله ، فَأَخَذَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَكَلَهَا ) . إِنَّمَا أَخَذَهَا وَأَكَلَهَا تَطْيِيبًا لِقُلُوبِهِمْ فِي إِبَاحَته ، وَمُبَالَغَة فِي إِزَالَة الشَّكّ وَالشُّبْهَة عَنْهُمْ بِحُصُولِ الِاخْتِلَاف بَيْنهمْ فِيهِ قَبْل ذَلِكَ .
قَوْله : ( فَقَالَ : إِنَّمَا هِيَ طُعْمَة )
هِيَ بِضَمِّ الطَّاء أَيْ طَعَام .

2064 - قَوْله : ( وَتِعْهِن )
هِيَ عَيْن مَاء هُنَاكَ عَلَى ثَلَاثَة أَمْيَال مِنْ السُّقْيَا ، وَهِيَ بِتَاءٍ مُثَنَّاة فَوْق مَكْسُورَة وَمَفْتُوحَة ثُمَّ عَيْن مُهْمَلَة سَاكِنَة ثُمَّ هَاء مَكْسُورَة ثُمَّ نُون ، قَالَ الْقَاضِي عِيَاض : هِيَ بِكَسْرِ التَّاء وَفَتْحهَا ، قَالَ : وَرِوَايَتنَا عَنْ الْأَكْثَرِينَ بِالْكَسْرِ ، قَالَ : وَكَذَا قَيَّدَهَا الْبَكْرِيّ فِي مُعْجَمه ، قَالَ الْقَاضِي : وَبَلَغَنِي عَنْ أَبِي ذَرّ الْهَرَوِيِّ أَنَّهُ قَالَ : سَمِعْت الْعَرَب تَقُولهَا بِضَمِّ التَّاء وَفَتْح الْعَيْن وَكَسْر الْهَاء ، وَهَذَا ضَعِيف .
( وَالسُّقْيَا )
بِضَمِّ السِّين الْمُهْمَلَة وَإِسْكَان الْقَاف وَبَعْدهَا يَاء مُثَنَّاة مِنْ تَحْت ، وَهِيَ مَقْصُورَة ، وَهِيَ قَرْيَة جَامِعَة بَيْن مَكَّة وَالْمَدِينَة مِنْ أَعْمَال الْفُرْع بِضَمِّ الْفَاء وَإِسْكَان الرَّاء وَبِالْعَيْنِ الْمُهْمَلَة وَ ( الْأَبْوَاء وَوَدَّان ) قَرْيَتَانِ مِنْ أَعْمَال الْفُرْع أَيْضًا .
وَأَمَّا ( غَيْقَة )
فَهِيَ بِغَيْنٍ مُعْجَمَة مَفْتُوحَة ثُمَّ يَاء مُثَنَّاة مِنْ تَحْت سَاكِنَة ثُمَّ قَاف مَفْتُوحَة ، وَهِيَ مَوْضِع مِنْ بِلَاد بَنِي غِفَار ، بَيْن مَكَّة وَالْمَدِينَة ، قَالَ الْقَاضِي : وَقِيلَ : هِيَ بِئْر مَاء لِبَنِي ثَعْلَبَة .
قَوْله : ( أَرْفَع فَرَسِي شَأْوًا وَأَسِير شَأْوًا )
هُوَ بِالشِّينِ الْمُعْجَمَة مَهْمُوز ، وَ ( الشَّأْو ) الطَّلْق وَالْغَايَة ، وَمَعْنَاهُ : أَرْكُضهُ شَدِيدًا وَقْتًا ، وَأَسُوقهُ بِسُهُولَةٍ وَقْتًا .
قَوْله : ( فَقُلْت : أَيْنَ لَقِيت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ قَالَ : تَرَكْته بِتِعْهِن ، وَهُوَ قَائِل السُّقْيَا ) أَمَّا ( غَيْقَة وَالسُّقْيَا وَتِعْهِن ) فَسَبَقَ ضَبْطهنَّ وَبَيَانهنَّ ، وَقَوْله :
( قَائِل )
رُوِيَ بِوَجْهَيْنِ أَصَحّهمَا وَأَشْهَرهمَا ( قَائِل ) بِهَمْزَةٍ بَيْن الْأَلِف وَاللَّام مِنْ الْقَيْلُولَة ، وَمَعْنَاهُ : تَرَكْته بِتِعْهِن ، وَفِي عَزْمه أَنْ يَقِيل بِالسُّقْيَا وَمَعْنَى ( قَائِل ) سَيَقِيلُ ، وَلَمْ يَذْكُر الْقَاضِي فِي شَرْح مُسْلِم وَصَاحِب الْمَطَالِع وَالْجُمْهُور غَيْر هَذَا بِمَعْنَاهُ . وَالْوَجْه الثَّانِي : أَنَّهُ ( قَابِل ) بِالْبَاءِ الْمُوَحَّدَة ، وَهُوَ ضَعِيف وَغَرِيب ، وَكَأَنَّهُ تَصْحِيف ، وَإِنْ صَحَّ فَمَعْنَاهُ : تِعْهِن مَوْضِع قَابِل لِلسُّقْيَا .
قَوْله : ( قُلْت : يَا رَسُول اللَّه إِنَّ أَصْحَابك يَقْرَءُونَ عَلَيْك السَّلَام وَرَحْمَة اللَّه )
فِيهِ اِسْتِحْبَاب إِرْسَال السَّلَام إِلَى الْغَائِب ، سَوَاء كَانَ أَفْضَل مِنْ الْمُرْسِل أَمْ لَا ؛ لِأَنَّهُ إِذَا أَرْسَلَهُ إِلَى مَنْ هُوَ أَفْضَل فَمَنْ دُونه أَوْلَى ، قَالَ أَصْحَابنَا : وَيَجِب عَلَى الرَّسُول تَبْلِيغه ، وَيَجِب عَلَى الْمُرْسَل إِلَيْهِ رَدّ الْجَوَاب حِين يَبْلُغهُ عَلَى الْفَوْر .
قَوْله : ( يَا رَسُول اللَّه إِنِّي أَصَدْت وَمَعِي مِنْهُ فَاضِلَة )
هَكَذَا هُوَ فِي بَعْض النُّسَخ وَهُوَ بِفَتْحِ الصَّاد الْمُخَفَّفَة ، وَالضَّمِير فِي ( مِنْهُ ) يَعُود عَلَى الصَّيْد الْمَحْذُوف الَّذِي دَلَّ عَلَيْهِ ( أَصَدْت ) ، وَيُقَال بِتَشْدِيدِ الصَّاد ، وَفِي بَعْض النُّسَخ : ( صِدْت ) ، وَفِي بَعْضهَا . ( اِصْطَدْت ) وَكُلّه صَحِيح .

2065 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَشَرْتُمْ أَوْ أَعَنْتُمْ أَوْ أَصَّدْتُمْ )
رُوِيَ بِتَشْدِيدِ الصَّاد وَتَخْفِيفهَا ، وَرُوِيَ ( صِدْتُمْ ) قَالَ الْقَاضِي : رُوِّينَاهُ بِالتَّخْفِيفِ فِي ( أَصَّدْتُمْ ) ، وَمَعْنَاهُ : أَمَرْتُمْ بِالصَّيْدِ أَوْ جَعَلْتُمْ مَنْ يَصِيدهُ ، وَقِيلَ : مَعْنَاهُ أَثَرْتُمْ الصَّيْد مِنْ مَوْضِعه ؛ يُقَال : أَصَدْت الصَّيْد مُخَفَّف ، أَيْ أَثَرْته ، قَالَ : وَهُوَ أَوْلَى مِنْ رِوَايَة مَنْ رَوَاهُ ( صِدْتُمْ ) أَوْ ( أَصَّدْتُمْ ) بِالتَّشْدِيدِ ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ عَلِمَ أَنَّهُمْ لَمْ يَصِيدُوا ، وَإِنَّمَا سَأَلُوهُ عَمَّا صَادَ غَيْرهمْ . وَاَللَّه أَعْلَم .

2067 - قَوْله : ( فَلَمَّا اِسْتَيْقَظَ طَلْحَة وَفَّقَ مَنْ أَكَلَهُ )
مَعْنَاهُ : صَوَّبَهُ . وَاَللَّه أَعْلَم .

( بَاب مَا يُنْدَب لِلْمُحْرِمِ وَغَيْره قَتْله مِنْ الدَّوَابّ فِي الْحِلّ وَالْحَرَم )
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَمْس فَوَاسِق يُقْتَلْنَ فِي الْحِلّ وَالْحَرَم : الْحَيَّة وَالْغُرَاب الْأَبْقَع وَالْفَأْرَة وَالْكَلْب الْعَقُور وَالْحُدَيَّا ) . وَفِي رِوَايَة ( الْحِدَأَة ) . وَفِي رِوَايَة : ( الْعَقْرَب ) بَدَل ( الْحَيَّة ) ، وَفِي الرِّوَايَة الْأُولَى : ( أَرْبَع ) بِحَذْفِ الْحَيَّة وَالْعَقْرَب ، فَالْمَنْصُوص عَلَيْهِ السِّتّ . وَاتَّفَقَ جَمَاهِير الْعُلَمَاء عَلَى جَوَاز قَتْلهنَّ فِي الْحِلّ وَالْحَرَم وَالْإِحْرَام ، وَاتَّفَقُوا عَلَى أَنَّهُ يَجُوز لِلْمُحْرِمِ أَنْ يَقْتُل مَا فِي مَعْنَاهُنَّ ، ثُمَّ اِخْتَلَفُوا فِي الْمَعْنَى فِيهِنَّ ، وَمَا يَكُون فِي مَعْنَاهُنَّ ، فَقَالَ الشَّافِعِيّ : الْمَعْنَى فِي جَوَاز قَتْلهنَّ كَوْنهنَّ مِمَّا لَا يُؤْكَل ، وَكُلّ مَا لَا يُؤْكَل وَلَا هُوَ مُتَوَلِّد مِنْ مَأْكُول وَغَيْره فَقَتْله جَائِز لِلْمُحْرِمِ ، وَلَا فِدْيَة عَلَيْهِ ، وَقَالَ مَالِك : الْمَعْنَى فِيهِنَّ كَوْنهنَّ مُؤْذِيَات ، فَكُلّ مُؤْذٍ يَجُوز لِلْمُحْرِمِ قَتْله ، وَمَا لَا فَلَا . وَاخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِالْكَلْبِ الْعَقُور فَقِيلَ : هُوَ الْكَلْب الْمَعْرُوف ، وَقِيلَ : كُلّ مَا يَفْتَرِس ؛ لِأَنَّ كُلّ مُفْتَرِس مِنْ السِّبَاع يُسَمَّى كَلْبًا عَقُورًا فِي اللُّغَة . وَأَمَّا تَسْمِيَة هَذِهِ الْمَذْكُورَات فَوَاسِق فَصَحِيحَة جَارِيَة عَلَى وَفْق اللُّغَة ، وَأَصْل الْفِسْق فِي كَلَام الْعَرَب : الْخُرُوج ، وَسُمِّيَ الرَّجُل الْفَاسِق لِخُرُوجِهِ عَنْ أَمْر اللَّه تَعَالَى وَطَاعَته ، فَسُمِّيَتْ هَذِهِ فَوَاسِق لِخُرُوجِهَا بِالْإِيذَاءِ وَالْإِفْسَاد عَنْ طَرِيق مُعْظَم الدَّوَابّ ، وَقِيلَ : لِخُرُوجِهَا عَنْ حُكْم الْحَيَوَان فِي تَحْرِيم قَتْله فِي الْحَرَم وَالْإِحْرَام ، وَقِيلَ : فِيهَا لِأَقْوَالٍ أُخَر ضَعِيفَة لَا نَعْتَنِيهَا . وَأَمَّا ( الْغُرَاب الْأَبْقَع ) فَهُوَ الَّذِي فِي ظَهْره وَبَطْنه بَيَاض ، وَحَكَى السَّاجِيُّ عَنْ النَّخَعِيِّ أَنَّهُ لَا يَجُوز لِلْمُحْرِمِ قَتْل الْفَأْرَة ، وَحُكِيَ غَيْره عَنْ عَلِيّ وَمُجَاهِد أَنَّهُ لَا يُقْتَل الْغُرَاب ، وَلَكِنْ يُرْمَى ، وَلَيْسَ بِصَحِيحٍ عَنْ عَلِيّ . وَاتَّفَقَ الْعُلَمَاء عَلَى جَوَاز قَتْل الْكَلْب الْعَقُور لِلْمُحْرِمِ وَالْحَلَال فِي الْحِلّ وَالْحَرَم ، وَاخْتَلَفُوا فِي الْمُرَاد بِهِ ، فَقِيلَ : هَذَا الْكَلْب الْمَعْرُوف خَاصَّة ، حَكَاهُ الْقَاضِي عَنْ الْأَوْزَاعِيِّ وَأَبِي حَنِيفَة وَالْحَسَن بْن صَالِح ، وَأَلْحَقُوا بِهِ الذِّئْب ، وَحَمَلَ زُفَر مَعْنَى الْكَلْب عَلَى الذِّئْب وَحْده ، وَقَالَ جُمْهُور الْعُلَمَاء : لَيْسَ الْمُرَاد بِالْكَلْبِ الْعَقُور تَخْصِيص هَذَا الْكَلْب الْمَعْرُوف ، بَلْ الْمُرَاد هُوَ كُلّ عَادٍ مُفْتَرِس غَالِبًا كَالسَّبُعِ وَالنَّمِر وَالذِّئْب وَالْفَهْد وَنَحْوهَا ، وَهَذَا قَوْل زَيْد بْن أَسْلَمَ وَسُفْيَان الثَّوْرِيّ وَابْن عُيَيْنَةَ وَالشَّافِعِيّ وَأَحْمَد وَغَيْرهمْ ، وَحَكَاهُ الْقَاضِي عِيَاض عَنْهُمْ وَعَنْ جُمْهُور الْعُلَمَاء وَمَعْنَى ( الْعَقُور ) وَ ( الْعَاقِر ) : الْجَارِح ، وَأَمَّا ( الْحِدَأَة ) فَمَعْرُوفَة وَهِيَ بِكَسْرِ الْحَاء مَهْمُوزَة ، وَجَمْعهَا ( حِدَأ ) بِكَسْرِ الْحَاء مَقْصُور مَهْمُوز كَعِنَبَةِ وَعِنَب ، وَفِي الرِّوَايَة الْأُخْرَى : ( الْحُدَيَّا ) بِضَمِّ الْحَاء وَفَتْح الدَّال وَتَشْدِيد الْيَاء مَقْصُور ، قَالَ الْقَاضِي : قَالَ ثَابِت : الْوَجْه فِيهِ الْهَمْز عَلَى مَعْنَى التَّذْكِير ، وَإِلَّا فَحَقِيقَته ( حُدَيَّة ) ، وَكَذَا قَيَّدَهُ الْأَصِيلِيّ فِي صَحِيح الْبُخَارِيّ فِي مَوْضِع ، أَوْ ( الْحُدَيَّة ) عَلَى التَّسْهِيل وَالْإِدْغَام ، وَقَوْله فِي الْحَيَّة ( تُقْتَل بِصُغْر لَهَا ) هُوَ بِضَمِّ الصَّاد أَيْ بِمَذَلَّةٍ وَإِهَانَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَمْس فَوَاسِق ) هُوَ بِتَنْوِينِ خَمْس . وَقَوْله : ( بِقَتْلِ خَمْس فَوَاسِق ) بِإِضَافَةِ خَمْس لَا بِتَنْوِينِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رِوَايَة زُهَيْر : ( خَمْس لَا جُنَاح عَلَى مَنْ قَتَلَهُنَّ فِي الْحَرَم وَالْإِحْرَام ) اِخْتَلَفُوا فِي ضَبْط ( الْحَرَم ) هُنَا فَضَبَطَهُ جَمَاعَة مِنْ الْمُحَقِّقِينَ بِفَتْحِ الْحَاء وَالرَّاء . أَيْ الْحَرَم الْمَشْهُور ، وَهُوَ حَرَم مَكَّة . وَالثَّانِي بِضَمِّ الْحَاء وَالرَّاء ، وَلَمْ يَذْكُر الْقَاضِي عِيَاض فِي الْمَشَارِق غَيْره ، قَالَ : وَهُوَ جَمْع ( حَرَام ) كَمَا قَالَ اللَّه تَعَالَى : { وَأَنْتُمْ حُرُم } . قَالَ : وَالْمُرَاد بِهِ الْمَوَاضِع الْمُحَرَّمَة ، وَالْفَتْح أَظْهَر . وَاَللَّه أَعْلَم . وَفِي هَذِهِ الْأَحَادِيث دَلَالَة لِلشَّافِعِيِّ وَمُوَافِقِيهِ فِي أَنَّهُ يَجُوز أَنْ يُقْتَل فِي الْحَرَم كُلّ مَنْ يَجِب عَلَيْهِ قَتْلٌ بِقِصَاصٍ أَوْ رَجْم بِالزِّنَا أَوْ قَتْل فِي الْمُحَارَبَة وَغَيْر ذَلِكَ ، وَأَنَّهُ يَجُوز إِقَامَة كُلّ الْحُدُود فِيهِ ، سَوَاء كَانَ مُوجَب الْقَتْل وَالْحَدّ جَرَى فِي الْحَرَم أَوْ خَارِجه ، ثُمَّ لَجَأَ صَاحِبه إِلَى الْحَرَم ، وَهَذَا مَذْهَب مَالِك وَالشَّافِعِيّ وَآخَرِينَ ، وَقَالَ أَبُو حَنِيفَة وَطَائِفَة : مَا اِرْتَكَبَهُ مِنْ ذَلِكَ فِي الْحَرَم يُقَام عَلَيْهِ فِيهِ ، وَمَا فَعَلَهُ خَارِجه ثُمَّ لَجَأَ إِلَيْهِ إِنْ كَانَ إِتْلَاف نَفْس لَمْ يُقَمْ عَلَيْهِ فِي الْحَرَم ، بَلْ يُضَيَّق عَلَيْهِ وَلَا يُكَلَّم وَلَا يُجَالَس وَلَا يُبَايَع حَتَّى يُضْطَرّ إِلَى الْخُرُوج مِنْهُ فَيُقَام عَلَيْهِ خَارِجه ، وَمَا كَانَ دُون النَّفْس يُقَام فِيهِ ، قَالَ الْقَاضِي : وَرُوِيَ عَنْ اِبْن عَبَّاس وَعَطَاء وَالشَّعْبِيّ وَالْحَكَم نَحْوه لَكِنَّهُمْ لَمْ يُفَرِّقُوا بَيْن النَّفْس وَدُونهَا ، وَحُجَّتهمْ ظَاهِر قَوْل اللَّه تَعَالَى : { وَمَنْ دَخَلَهُ كَانَ آمِنًا } وَحُجَّتنَا عَلَيْهِمْ هَذِهِ الْأَحَادِيث لِمُشَارَكَةِ فَاعِل الْجِنَايَة لِهَذِهِ الدَّوَابّ فِي اِسْم الْفِسْق ، بَلْ فِسْقه أَفْحَش ، لِكَوْنِهِ مُكَلَّفًا ، وَلِأَنَّ التَّضْيِيق الَّذِي ذَكَرُوهُ لَا يَبْقَى لِصَاحِبِهِ أَمَان ، فَقَدْ خَالَفُوا ظَاهِر مَا فَسَّرُوا بِهِ الْآيَة ، قَالَ الْقَاضِي : وَمَعْنَى الْآيَة عِنْدنَا وَعِنْد أَكْثَر الْمُفَسِّرِينَ : أَنَّهُ إِخْبَار عَمَّا كَانَ قَبْل الْإِسْلَام ، وَعَطَفَهُ عَلَى مَا قَبْله مِنْ الْآيَات ، وَقِيلَ : آمِنٌ مِنْ النَّار ، وَقَالَتْ طَائِفَة : يُخْرَج وَيُقَام عَلَيْهِ الْحَدّ ، وَهُوَ قَوْل اِبْن الزُّبَيْر وَالْحَسَن وَمُجَاهِد وَحَمَّاد . وَاَللَّه أَعْلَم .

2068 - سبق شرحه بالباب

2069 - سبق شرحه بالباب

2070 - سبق شرحه بالباب

2071 - سبق شرحه بالباب

2072 - سبق شرحه بالباب

2073 - سبق شرحه بالباب

2074 - سبق شرحه بالباب

2075 - سبق شرحه بالباب

2076 - سبق شرحه بالباب

2077 - سبق شرحه بالباب

2078 - سبق شرحه بالباب

2079 - سبق شرحه بالباب

( بَاب جَوَاز حَلْق الرَّأْس لِلْمُحْرِمِ إِذَا كَانَ بِهِ أَذًى وَوُجُوب الْفِدْيَة لِحَلْقِهِ وَبَيَان قَدْرهَا )
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَتُؤْذِيك هَوَامّ رَأْسك ؟ قَالَ : نَعَمْ قَالَ : فَاحْلِقْ وَصُمْ ثَلَاثَة أَيَّام أَوْ أَطْعِمْ سِتَّة مَسَاكِين أَوْ اُنْسُكْ نَسِيكَة ) ، وَفِي رِوَايَة : ( فَأَمَرَنِي بِفِدْيَةٍ مِنْ صِيَام أَوْ صَدَقَة أَوْ نُسُك مَا تَيَسَّرَ ) .
وَفِي رِوَايَة : ( صُمْ ثَلَاثَة أَيَّام أَوْ تَصَدَّقْ بِفَرَقٍ بَيْن سِتَّة ، أَوْ اُنْسُكْ مَا تَيَسَّرَ ) .
وَفِي رِوَايَة : ( وَأَطْعِمْ فَرَقًا بَيْن سِتَّة مَسَاكِين ) - وَالْفَرَق : ثَلَاثَة آصُعٍ - أَوْ صُمْ ثَلَاثَة أَيَّام أَوْ اُنْسُكْ نَسِيكَة ، وَفِي رِوَايَة : ( أَوْ اِذْبَحْ شَاة ) وَفِي رِوَايَة : ( أَوْ أَطْعِمْ ثَلَاثَة آصُعٍ مِنْ تَمْر عَلَى سِتَّة مَسَاكِين ) وَفِي رِوَايَة : ( قَالَ : صَوْم ثَلَاثَة أَيَّام أَوْ إِطْعَام سِتَّة مَسَاكِين نِصْف صَاع طَعَامًا لِكُلِّ مِسْكِين ) ، وَفِي رِوَايَة : ( قَالَ : هَلْ عِنْدك نُسُك ؟ قَالَ : مَا أَقْدِر عَلَيْهِ ، فَأَمَرَهُ أَنْ يَصُوم ثَلَاثَة أَيَّام أَوْ يُطْعِم سِتَّة مَسَاكِين لِكُلِّ مِسْكِينَيْنِ صَاع ) .
هَذِهِ رِوَايَات الْبَاب ، وَكُلّهَا مُتَّفِقَة فِي الْمَعْنَى ، وَمَقْصُودهَا أَنَّ مَنْ اِحْتَاجَ إِلَى حَلْق الرَّأْس لِضَرَرٍ مِنْ قَمْل أَوْ مَرَض أَوْ نَحْوهمَا ، فَلَهُ حَلْقه فِي الْإِحْرَام وَعَلَيْهِ الْفِدْيَة . قَالَ اللَّه تَعَالَى : { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسه فَفِدْيَة مِنْ صِيَام أَوْ صَدَقَة أَوْ نُسُك } وَبَيَّنَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ الصِّيَام ثَلَاثَة أَيَّام ، وَالصَّدَقَة ثَلَاثَة آصُعٍ لِسِتَّةِ مَسَاكِين ، لِكُلِّ مِسْكِين نِصْف صَاع ، وَالنُّسُك : شَاة ، وَهِيَ شَاة تُجْزِئ فِي الْأُضْحِيَّة ، ثُمَّ إِنَّ الْآيَة الْكَرِيمَة وَالْأَحَادِيث مُتَّفِقَة عَلَى أَنَّهُ مُخَيَّر بَيْن هَذِهِ الْأَنْوَاع الثَّلَاثَة ، وَهَكَذَا الْحُكْم عِنْد الْعُلَمَاء أَنَّهُ مُخَيَّر بَيْن الثَّلَاثَة ، وَأَمَّا قَوْله فِي رِوَايَة : ( هَلْ عِنْدك نُسُك ؟ قَالَ : مَا أَقْدِر عَلَيْهِ ، فَأَمَرَهُ أَنْ يَصُوم ثَلَاثَة أَيَّام ) فَلَيْسَ الْمُرَاد بِهِ أَنَّ الصَّوْم لَا يَجْزِي إِلَّا لِعَادِمِ الْهَدْي ، بَلْ هُوَ مَحْمُول عَلَى أَنَّهُ سَأَلَ عَنْ النُّسُك ، فَإِنْ وَجَدَهُ أَخْبَرَهُ بِأَنَّهُ مُخَيَّر بَيْنه وَبَيْن الصِّيَام وَالْإِطْعَام ، وَإِنْ عَدِمَهُ فَهُوَ مُخَيَّر بَيْن الصِّيَام وَالْإِطْعَام ، وَاتَّفَقَ الْعُلَمَاء عَلَى الْقَوْل بِظَاهِرِ هَذَا الْحَدِيث إِلَّا مَا حُكِيَ عَنْ أَبِي حَنِيفَة وَالثَّوْرِيِّ أَنَّ نِصْف الصَّاع لِكُلِّ مِسْكِين إِنَّمَا هُوَ فِي الْحِنْطَة ، فَأَمَّا التَّمْر وَالشَّعِير وَغَيْرهمَا فَيَجِب صَاع لِكُلِّ مِسْكِين ، وَهَذَا خِلَاف نَصّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْحَدِيث : ( ثَلَاثَة آصُعٍ مِنْ تَمْر ) ، وَعَنْ أَحْمَد بْن حَنْبَل رِوَايَة : أَنَّهُ لِكُلِّ مِسْكِين مُدّ مِنْ حِنْطَة أَوْ نِصْف صَاع مِنْ غَيْره ، وَعَنْ الْحَسَن الْبَصْرِيّ وَبَعْض السَّلَف أَنَّهُ يَجِب إِطْعَام عَشَرَة مَسَاكِين ، أَوْ صَوْم عَشَرَة أَيَّام ، وَهَذَا ضَعِيف مُنَابِذ لِلسُّنَّةِ مَرْدُود .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُنْسُكْ نَسِيكَة ) ، وَفِي رِوَايَة : ( مَا تَيَسَّرَ ) ، وَفِي رِوَايَة : ( شَاة ) الْجَمِيع بِمَعْنًى وَاحِد ، وَهُوَ شَاة وَشَرْطهَا أَنْ تُجْزِئ فِي الْأُضْحِيَّة ، وَيُقَال لِلشَّاةِ وَغَيْرهَا مِمَّا يُجْزِئ فِي الْأُضْحِيَّة : ( نَسِيكَة ) وَيُقَال : نَسَكَ يَنْسُك وَيَنْسِك بِضَمِّ السِّين وَكَسْرهَا فِي الْمُضَارِع وَالضَّمّ أَشْهَر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَوَامّ رَأْسك ) أَيْ الْقَمْل .
قَوْله : ( كَعْب بْن عُجْرَة ) بِضَمِّ الْعَيْن وَإِسْكَان الْجِيم .
قَوْله : ( وَرَأْسه يَتَهَافَت قَمْلًا ) أَيْ يَتَسَاقَط وَيَتَنَاثَر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَصَدَّقَ بِفَرَقٍ ) هُوَ بِفَتْحِ الرَّاء وَإِسْكَانهَا ، لُغَتَانِ وَفَسَّرَهُ فِي الرِّوَايَة الثَّانِيَة بِثَلَاثَةِ آصُعٍ ، وَهَكَذَا هُوَ ، وَقَدْ سَبَقَ بَيَانه وَاضِحًا فِي كِتَاب الطَّهَارَة .
قَوْله : ( فَقَمِلَ رَأْسه ) هُوَ بِفَتْحِ الْقَاف وَكَسْر الْمِيم أَيْ كَثُرَ قَمْله .

2080 - سبق شرحه بالباب

2081 - سبق شرحه بالباب

2082 - سبق شرحه بالباب

2083 - سبق شرحه بالباب

2084 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَوَامّ رَأَسَك )
أَيْ الْقَمْل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوْ أَطْعِمْ ثَلَاثَة آصُعٍ مِنْ تَمْر عَلَى سِتَّة مَسَاكِين )
مَعْنَاهُ : مَقْسُومَة عَلَى سِتَّة مَسَاكِين ، وَ ( الْآصُع ) جَمْع ( صَاع ) وَفِي الصَّاع لُغَتَانِ : التَّذْكِير وَالتَّأْنِيث ، وَهُوَ مِكْيَال يَسْعَ خَمْسَة أَرْطَال وَثُلُثًا بِالْبَغْدَادِيِّ ، هَذَا مَذْهَب مَالِك وَالشَّافِعِيّ وَأَحْمَد وَجَمَاهِير الْعُلَمَاء ، وَقَالَ أَبُو حَنِيفَة : يَسَع ثَمَانِيَة أَرْطَال ، وَأَجْمَعُوا عَلَى أَنَّ الصَّاع أَرْبَعَة أَمْدَاد ، وَهَذَا الَّذِي قَدَّمْنَاهُ مِنْ أَنَّ الْآصُع جَمْع صَاع صَحِيح ، وَقَدْ ثَبَتَ اِسْتِعْمَال الْآصُع فِي هَذَا الْحَدِيث الصَّحِيح مِنْ كَلَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَذَلِكَ هُوَ مَشْهُور فِي كَلَام الصَّحَابَة وَالْعُلَمَاء بَعْدهمْ ؛ وَفِي كُتُب اللُّغَة وَكُتُب النَّحْو وَالتَّصْرِيف ، وَلَا خِلَاف فِي جَوَازه وَصِحَّته
وَأَمَّا مَا ذَكَرَهُ اِبْن مَكِّيّ فِي كِتَابه : تَثْقِيف اللِّسَان أَنَّ قَوْلهمْ فِي جَمْع الصَّاع : آصُعٌ لَحْن مِنْ خَطَأ الْعَوَامّ ، وَأَنَّ صَوَابه ( أَصُوع ) فَغَلَط مِنْهُ وَذُهُول ، وَعَجَب قَوْله هَذَا مَعَ اِشْتِهَار اللَّفْظَة فِي كُتُب الْحَدِيث وَاللُّغَة الْعَرَبِيَّة ، وَأَجْمَعُوا عَلَى صِحَّتهَا ، وَهُوَ مِنْ بَاب الْمَقْلُوب ، قَالُوا : فَيَجُوز فِي جَمْع صَاع آصُعٌ ، وَفِي دَار آدُر ، وَهُوَ بَاب مَعْرُوف فِي كُتُب الْعَرَبِيَّة ؛ لِأَنَّ فَاء الْكَلِمَة فِي آصُعٍ صَاد وَعَيْنهَا وَاو ، فَقُلِبَتْ الْوَاو هَمْزَة ، وَنُقِلَتْ إِلَى مَوْضِع الْفَاء ، ثُمَّ قُلِبَتْ الْهَمْزَة أَلِفًا حِين اِجْتَمَعَتْ هِيَ وَهَمْزَة الْجَمْع فَصَارَ ( آصُعًا ) ، وَوَزْنه عِنْدهمْ : أَعْفُل ، وَكَذَلِكَ الْقَوْل فِي آدُرّ وَنَحْوه .

2085 - سبق شرحه بالباب

2086 - سبق شرحه بالباب

2088 - قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِحْتَجَمَ بِطَرِيقِ مَكَّة وَهُوَ مُحْرِم وَسَط رَأْسه )
وَسَط الرَّأْس بِفَتْحِ السِّين ، قَالَ أَهْل اللُّغَة : كُلّ مَا كَانَ يُبَيِّن بَعْضه مِنْ بَعْض كَوَسْطِ الصَّفّ وَالْقِلَادَة وَالسُّبْحَة وَحَلْقَة النَّاس وَنَحْو ذَلِكَ فَهُوَ : وَسْط ، بِالْإِسْكَانِ ، وَمَا كَانَ مُصْمَتًا لَا يَبِين بَعْضه مِنْ بَعْض كَالدَّارِ وَالسَّاحَة وَالرَّأْس وَالرَّاحَة فَهُوَ : وَسَط ، بِفَتْحِ السِّين ، قَالَ الْأَزْهَرِيّ وَالْجَوْهَرِيّ وَغَيْرهمَا : وَقَدْ أَجَازُوا فِي الْمَفْتُوح الْإِسْكَان ، وَلَمْ يُجِيزُوا فِي السَّاكِن الْفَتْح .
وَفِي هَذَا الْحَدِيث دَلِيل لِجَوَازِ الْحِجَامَة لِلْمُحْرِمِ ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى جَوَازهَا لَهُ فِي الرَّأْس وَغَيْره إِذَا كَانَ لَهُ عُذْر فِي ذَلِكَ وَإِنْ قَطَعَ الشَّعْر حِينَئِذٍ لَكِنْ عَلَيْهِ الْفِدْيَة ؛ لِقَطْعِ الشَّعْر ، فَإِنْ لَمْ يَقْطَع فَلَا فِدْيَة عَلَيْهِ ، وَدَلِيل الْمَسْأَلَة قَوْله تَعَالَى : { فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ بِهِ أَذًى مِنْ رَأْسه فَفِدْيَة . . . } ) الْآيَة ، وَهَذَا الْحَدِيث مَحْمُول عَلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ لَهُ عُذْر فِي الْحِجَامَة فِي وَسَط الرَّأْس ؛ لِأَنَّهُ لَا يَنْفَكّ عَنْ قَطْع شَعْر ، أَمَّا إِذَا أَرَادَ الْمُحْرِم الْحِجَامَة لِغَيْرِ حَاجَة ، فَإِنْ تَضَمَّنَتْ قَلْع شَعْر فَهِيَ حَرَام لِتَحْرِيمِ قَطْع الشَّعْر ، وَإِنْ لَمْ تَتَضَمَّن ذَلِكَ بِأَنْ كَانَتْ فِي مَوْضِع لَا شَعْر فِيهِ ، فَهِيَ جَائِزَة عِنْدنَا وَعِنْد الْجُمْهُور وَلَا فِدْيَة فِيهَا ، وَعَنْ اِبْن عُمَر وَمَالِك كَرَاهَتهَا ، وَعَنْ الْحَسَن الْبَصْرِيّ فِيهَا الْفِدْيَة ، دَلِيلنَا أَنَّ إِخْرَاج الدَّم لَيْسَ حَرَامًا فِي الْإِحْرَام .
وَفِي هَذَا الْحَدِيث بَيَان قَاعِدَة مِنْ مَسَائِل الْإِحْرَام ، وَهِيَ أَنَّ الْحَلْق وَاللِّبَاس وَقَتْل الصَّيْد وَنَحْو ذَلِكَ مِنْ الْمُحَرَّمَات ، يُبَاح لِلْحَاجَةِ وَعَلَيْهِ الْفِدْيَة ، كَمَنْ اِحْتَاجَ إِلَى حَلْق أَوْ لِبَاس لِمَرَضٍ أَوْ حَرّ أَوْ بَرْد أَوْ قَتْل صَيْد لِلْحَاجَةِ وَغَيْر ذَلِكَ . وَاَللَّه اِعْلَمْ .

2089 - قَوْله : ( عَنْ نُبَيْه بْن وَهْب )
هُوَ بِنُونٍ مَضْمُومَة ثُمَّ بَاء مَفْتُوحَة مُوَحَّدَة ثُمَّ مُثَنَّاة تَحْت سَاكِنَة .
قَوْله : ( مَعَ أَبَان بْن عُثْمَان )
قَدْ سَبَقَ فِي أَوَّل الْكِتَاب أَنَّ فِي ( أَبَان ) وَجْهَيْنِ الصَّرْف وَعَدَمه ، وَالصَّحِيح الْأَشْهَر الصَّرْف ، فَمَنْ صَرَفَهُ قَالَ : وَزْنه ( فَعَال ) وَمَنْ مَنَعَهُ قَالَ : هُوَ ( أَفْعَل ) .
قَوْله : ( حَتَّى إِذَا كُنَّا بِمَلَلٍ )
هُوَ بِفَتْحِ الْمِيم بِلَامَيْنِ ، وَهُوَ مَوْضِع عَلَى ثَمَانِيَة وَعِشْرِينَ مِيلًا مِنْ الْمَدِينَة ، وَقِيلَ : اِثْنَانِ وَعِشْرُونَ ، حَكَاهُمَا الْقَاضِي عِيَاض فِي الْمَشَارِق .
قَوْله : ( اِضْمِدْهُمَا بِالصَّبِرِ )
هُوَ بِكَسْرِ الْمِيم ، وَقَوْله بَعْده : ( ضَمَّدَهُمَا بِالصَّبِرِ ) هُوَ بِتَخْفِيفِ الْمِيم وَتَشْدِيدهَا ، يُقَال : ضَمَّدَ وَضَمَدَ بِالتَّخْفِيفِ وَالتَّشْدِيد ، وَقَوْله : ( اِضْمِدْهَا بِالصَّبِرِ ) ، جَاءَ عَلَى لُغَة التَّخْفِيف ، مَعْنَاهُ اللَّطْخ ، وَأَمَّا الصَّبِر فَبِكَسْرِ الْبَاء وَيَجُوز إِسْكَانهَا .
وَاتَّفَقَ الْعُلَمَاء عَلَى جَوَاز تَضْمِيد الْعَيْن وَغَيْرهَا بِالصَّبِرِ وَنَحْوه مِمَّا لَيْسَ بِطِيبٍ ، وَلَا فِدْيَة فِي ذَلِكَ ، فَإِنْ اِحْتَاجَ إِلَى مَا فِيهِ طِيب جَازَ لَهُ فِعْله وَعَلَيْهِ الْفِدْيَة ، وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ لِلْمُحْرِمِ أَنْ يَكْتَحِل بِكُحْلٍ لَا طِيب فِيهِ إِذَا اِحْتَاجَ إِلَيْهِ وَلَا فِدْيَة عَلَيْهِ فِيهِ ،
وَأَمَّا الِاكْتِحَال لِلزِّينَةِ فَمَكْرُوه عِنْد الشَّافِعِيّ وَآخَرِينَ ، وَمَنَعَهُ جَمَاعَة مِنْهُمْ أَحْمَد وَإِسْحَاق ، وَفِي مَذْهَب مَالِك قَوْلَانِ كَالْمَذْهَبَيْنِ ، وَفِي إِيجَاب الْفِدْيَة عِنْدهمْ بِذَلِكَ خِلَاف . وَاَللَّه أَعْلَم .

( بَاب جَوَاز غَسْل الْمُحْرِم بَدَنه وَرَأْسه )
ذَكَرَ فِي الْبَاب حَدِيث اِبْن حُنَيْنٍ أَنَّ اِبْن عَبَّاس وَالْمِسْوَر اِخْتَلَفَا ، فَقَالَ اِبْن عَبَّاس : لِلْمُحْرِمِ غَسْل رَأْسه ، وَخَالَفَهُ الْمِسْوَر ، وَأَنَّ اِبْن عَبَّاس أَرْسَلَهُ إِلَى أَبِي أَيُّوب يَسْأَلهُ عَنْ ذَلِكَ فَوَجَدَهُ يَغْتَسِل بَيْن الْقَرْنَيْنِ ، وَهُوَ يَسْتَتِر بِثَوْبٍ ، قَالَ : فَسَلَّمْت عَلَيْهِ ، فَقَالَ : مَنْ هَذَا ؟ فَقُلْت : أَنَا عَبْد اللَّه بْن حُنَيْنٍ أَرْسَلَنِي إِلَيْك عَبْد اللَّه بْن عَبَّاس أَسْأَلك : كَيْف كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَغْسِل رَأْسه وَهُوَ مُحْرِم ؟ فَوَضَعَ أَبُو أَيُّوب يَده عَلَى الثَّوْب فَطَأْطَأَهُ حَتَّى بَدَا لِي رَأْسه ، ثُمَّ قَالَ لِإِنْسَانٍ يَصُبّ عَلَيْهِ : اُصْبُبْ . فَصَبَّ عَلَى رَأْسه ثُمَّ حَرَّكَ رَأْسه بِيَدَيْهِ فَأَقْبَلَ بِهِمَا وَأَدْبَرَ ثُمَّ قَالَ : هَكَذَا رَأَيْته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَفْعَل .
قَوْله : ( بَيْن الْقَرْنَيْنِ ) هُوَ بِفَتْحِ الْقَاف تَثْنِيَة ( قَرْن ) وَهُمَا الْخَشَبَتَانِ الْقَائِمَتَانِ عَلَى رَأْس الْبِئْر وَشِبْهَهمَا مِنْ الْبِنَاء ، وَتُمَدّ بَيْنهمَا خَشَبَة يُجَرّ عَلَيْهَا الْحَبْل الْمُسْتَقَى بِهِ ، وَتُعَلَّق عَلَيْهَا الْبَكَرَة .
وَفِي هَذَا الْحَدِيث فَوَائِد مِنْهَا : جَوَاز اِغْتِسَال الْمُحْرِم وَغَسْله رَأْسه ، وَإِمْرَار الْيَد عَلَى شَعْره بِحَيْثُ لَا يَنْتِف شَعْرًا . وَمِنْهَا : قَبُول خَبَر الْوَاحِد ، وَأَنَّ قَبُوله كَانَ مَشْهُورًا عِنْد الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ . وَمِنْهَا : الرُّجُوع إِلَى النَّصّ عِنْد الِاخْتِلَاف وَتَرْك الِاجْتِهَاد وَالْقِيَاس عِنْد وُجُود النَّصّ . وَمِنْهَا : السَّلَام عَلَى الْمُتَطَهِّر فِي وُضُوء وَغُسْل ، بِخِلَافِ الْجَالِس عَلَى الْحَدَث . وَمِنْهَا : جَوَاز الِاسْتِعَانَة فِي الطَّهَارَة ، وَلَكِنْ الْأَوْلَى تَرْكهَا إِلَّا لِحَاجَةٍ ، وَاتَّفَقَ الْعُلَمَاء عَلَى جَوَاز غَسْل الْمُحْرِم رَأْسه وَجَسَده مِنْ الْجَنَابَة ، بَلْ هُوَ وَاجِب عَلَيْهِ ، وَأَمَّا غَسْله تَبَرُّدًا مَذْهَبنَا وَمَذْهَب الْجُمْهُور : جَوَازه بِلَا كَرَاهَة ، وَيَجُوز عِنْدنَا غَسْل رَأْسه بِالسِّدْرِ وَالْخَطْمِيّ ، بِحَيْثُ لَا يَنْتِف شَعْرًا فَلَا فِدْيَة عَلَيْهِ مَا لَمْ يَنْتِف شَعْرًا ، وَقَالَ أَبُو حَنِيفَة وَمَالِك : هُوَ حَرَام مُوجِب لِلْفِدْيَةِ .

( بَاب مَا يُفْعَل بِالْمُحْرِمِ إِذَا مَاتَ )
فِيهِ حَدِيث اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ : ( أَنَّ رَجُلًا خَرَّ مِنْ بَعِيره وَهُوَ وَاقِف مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعَرَفَة فَوُقِصَ فَمَاتَ فَقَالَ : اِغْسِلُوهُ بِمَاءٍ وَسِدْر وَكَفِّنُوهُ فِي ثَوْبَيْهِ وَلَا تُخَمِّرُوا رَأْسه ، فَإِنَّ اللَّه يَبْعَثهُ يَوْم الْقِيَامَة مُلَبِّيًا ) . وَفِي رِوَايَة : ( وَقَعَ مِنْ رَاحِلَته فَأَوْقَصَتْهُ ) أَوْ قَالَ : ( فَأَقْعَصَتْهُ ) ، وَفِي رِوَايَة : ( فَوَقَصَتْهُ ) ، وَفِي رِوَايَة : ( وَكَفِّنُوهُ فِي ثَوْبَيْنِ وَلَا تُحَنِّطُوهُ وَلَا تُخَمِّرُوا رَأْسه ، فَإِنَّهُ يُبْعَث يَوْم الْقِيَامَة يُلَبِّي ) ، وَفِي رِوَايَة : ( لَا تُخَمِّرُوا وَجْهه وَلَا رَأْسه ) ، وَفِي رِوَايَة : ( فَإِنَّهُ يُبْعَث يَوْم الْقِيَامَة مُلَبِّدًا ) .
فِي هَذِهِ الرِّوَايَات دَلَالَة بَيِّنَة لِمَذْهَبِ الشَّافِعِيّ وَأَحْمَد وَإِسْحَاق وَمُوَافِقِيهِمْ فِي أَنَّ الْمُحْرِم إِذَا مَاتَ لَا يَجُوز أَنْ يَلْبَس الْمَخِيط ، وَلَا تُخَمَّر رَأْسه ، وَلَا يَمَسّ طِيبًا ، وَقَالَ مَالِك وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَة وَغَيْرهمْ : يُفْعَل بِهِ مَا يُفْعَل بِالْحَيِّ ، وَهَذَا الْحَدِيث رَادّ لِقَوْلِهِمْ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّهُ يُبْعَث يَوْم الْقِيَامَة مُلَبِّيًا وَمُلَبِّدًا وَيُلَبِّي ) مَعْنَاهُ : عَلَى هَيْئَته الَّتِي مَاتَ عَلَيْهَا وَمَعَهُ عَلَامَة لِحَجِّهِ ، وَهِيَ دَلَالَة الْفَضِيلَة كَمَا يَجِيء الشَّهِيد يَوْم الْقِيَامَة وَأَوْدَاجه تَشْخَب دَمًا . وَفِيهِ دَلِيل عَلَى اِسْتِحْبَاب دَوَام التَّلْبِيَة فِي الْإِحْرَام ، وَعَلَى اِسْتِحْبَاب التَّلْبِيد ، وَسَبَقَ بَيَان هَذَا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاغْسِلُوهُ بِمَاءٍ وَسِدْر ) دَلِيل عَلَى اِسْتِحْبَاب السِّدْر فِي غُسْل الْمَيِّت ، وَأَنَّ الْمُحْرِم فِي ذَلِكَ كَغَيْرِهِ ، وَهَذَا مَذْهَبنَا ، وَبِهِ قَالَ طَاوُسٌ وَعَطَاء وَمُجَاهِد وَابْن الْمُنْذِر وَآخَرُونَ ، وَمَنَعَهُ مَالِك وَأَبُو حَنِيفَة وَآخَرُونَ . وَقَوْله : ( وُقِصَ ) أَيْ اِنْكَسَرَ عُنُقه ، وَوَقَصَتْهُ وَأَوْقَصَتْهُ بِمَعْنَاهُ .
قَوْله : ( حَدَّثَنَا مُحَمَّد بْن الصَّبَّاح حَدَّثَنَا هُشَيْمٌ حَدَّثَنَا أَبُو بِشْر حَدَّثَنَا سَعِيد بْن جُبَيْر ) أَبُو بِشْر هَذَا هُوَ الْغُبَرِيّ ، وَاسْمه : الْوَلِيد بْن مُسْلِم بْن شِهَاب الْبَصْرِيّ ، وَهُوَ تَابِعِيّ ، رَوَى عَنْ جُنْدَب بْن عَبْد اللَّه الصَّحَابِيّ رَضِيَ اللَّه عَنْهُ ، وَانْفَرَدَ مُسْلِم بِالرِّوَايَةِ عَنْ أَبِي بِشْر هَذَا ، وَاتَّفَقُوا عَلَى تَوْثِيقه .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تُخَمِّرُوا وَجْهه وَلَا رَأْسه ) أَمَّا تَخْمِير الرَّأْس فِي حَقّ الْمُحْرِم الْحَيّ فَجُمِعَ عَلَى تَحْرِيمه ، وَأَمَّا وَجْهه فَقَالَ مَالِك وَأَبُو حَنِيفَة : هُوَ كَرَأْسِهِ ، وَقَالَ الشَّافِعِيّ وَالْجُمْهُور : لَا إِحْرَام فِي وَجْهه ، بَلْ لَهُ تَغْطِيَته ، وَإِنَّمَا يَجِب كَشْف الْوَجْه فِي حَقّ الْمَرْأَة ، هَذَا حُكْم الْمُحْرِم الْحَيّ ، وَأَمَّا الْمَيِّت فَمَذْهَب الشَّافِعِيّ وَمُوَافِقِيهِ : أَنَّهُ يَحْرُم تَغْطِيَة رَأْسه كَمَا سَبَقَ ، وَلَا يَحْرُم تَغْطِيَة وَجْهه ، بَلْ يَبْقَى كَمَا كَانَ فِي الْحَيَاة ، وَيُتَأَوَّل هَذَا الْحَدِيث عَلَى أَنَّ النَّهْي عَنْ تَغْطِيَة وَجْهه لَيْسَ لِكَوْنِهِ وَجْهًا إِنَّمَا هُوَ صِيَانَة لِلرَّأْسِ ، فَإِنَّهُمْ لَوْ غَطَّوْا وَجْهه لَمْ يُؤْمَن أَنْ يُغَطُّوا رَأْسه ، وَلَا بُدّ مِنْ تَأْوِيله ؛ لِأَنَّ مَالِكًا وَأَبَا حَنِيفَة وَمُوَافِقِيهِمَا يَقُولُونَ : لَا يُمْنَع مِنْ سَتْر رَأْس الْمَيِّت وَوَجْهه ، وَالشَّافِعِيّ وَمُوَافِقُوهُ يَقُولُونَ : يُبَاح سَتْر الْوَجْه فَتَعَيَّنَ تَأْوِيل الْحَدِيث .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَكَفِّنُوهُ فِي ثَوْبَيْهِ ) وَفِي رِوَايَة ( ثَوْبَيْنِ ) قَالَ الْقَاضِي : أَكْثَر الرِّوَايَات ( ثَوْبَيْهِ ) .
وَفِيهِ فَوَائِد مِنْهَا : الدَّلَالَة لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ فِي أَنَّ حُكْم الْإِحْرَام بَاقٍ فِيهِ . وَمِنْهَا : أَنَّ التَّكْفِين فِي الثِّيَاب الْمَلْبُوسَة جَائِز ، وَهُوَ مُجْمَع عَلَيْهِ . وَمِنْهَا : جَوَاز التَّكْفِين فِي ثَوْبَيْنِ ، وَالْأَفْضَل ثَلَاثَة ، وَمِنْهَا : أَنَّ الْكَفَن مُقَدَّم عَلَى الدَّيْن وَغَيْره ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَسْأَل هَلْ عَلَيْهِ دَيْن مُسْتَغْرِق أَمْ لَا ؟ وَمِنْهَا : أَنَّ التَّكْفِين وَاجِب ، وَهُوَ إِجْمَاع فِي حَقّ الْمُسْلِم ، وَكَذَلِكَ غُسْله وَالصَّلَاة عَلَيْهِ وَدَفْنه .
قَوْله : ( فَأَقْعَصَتْهُ ) أَيْ قَتَلَتْهُ فِي الْحَال ، وَمِنْهُ : قُعَاص الْغَنَم ، وَهُوَ مَوْتهَا بِدَاءٍ يَأْخُذهَا تَمُوت فَجْأَة .
قَوْله : ( حَدَّثَنَا عَبْد بْن حُمَيْدٍ قَالَ : حَدَّثَنَا عُبَيْد اللَّه بْن مُوسَى حَدَّثَنَا إِسْرَائِيل عَنْ مَنْصُور عَنْ سَعِيد بْن جُبَيْر عَنْ اِبْن عَبَّاس ) قَالَ الْقَاضِي : هَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم وَقَالَ : إِنَّمَا سَمِعَهُ مَنْصُور مِنْ الْحَكَم ، وَكَذَا أَخْرَجَهُ الْبُخَارِيّ عَنْ مَنْصُور عَنْ الْحَكَم عَنْ سَعِيد وَهُوَ الصَّوَاب وَقِيلَ : عَنْ مَنْصُور عَنْ سَلَمَة ، وَلَا يَصِحّ . وَاَللَّه أَعْلَم . وَقَوْله : ( خَرَّ مِنْ بَعِيره ) أَيْ سَقَطَ . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاغْسِلُوهُ بِمَاءٍ وَسِدْر ) دَلِيل عَلَى اِسْتِحْبَاب السِّدْر فِي غُسْل الْمَيِّت ، وَأَنَّ الْمُحْرِم فِي ذَلِكَ كَغَيْرِهِ ، وَهَذَا مَذْهَبنَا ، وَبِهِ قَالَ طَاوُسٌ وَعَطَاء وَمُجَاهِد وَابْن الْمُنْذِر وَآخَرُونَ ، وَمَنَعَهُ مَالِك وَأَبُو حَنِيفَة وَآخَرُونَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تُحَنِّطُوهُ ) هُوَ بِالْحَاءِ الْمُهْمَلَة ، أَيْ لَا تَمَسُّوهُ حَنُوطًا ، وَالْحَنُوط بِفَتْحِ الْحَاء وَيُقَال لَهُ : الْحِنَاط بِكَسْرِ الْحَاء ، وَهُوَ أَخْلَاط مِنْ طِيب تُجْمَع لِلْمَيِّتِ خَاصَّة ، لَا تُسْتَعْمَل فِي غَيْره .
قَوْله فِي رِوَايَة عَلِيّ بْن خَشْرَم : ( أَقْبَلَ رَجُل حَرَامًا ) هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ، وَفِي بَعْضهَا : ( حَرَام ) وَهَذَا هُوَ الْوَجْه ، وَلِلْأَوَّلِ وَجْه ، وَيَكُون حَالًا ، وَقَدْ جَاءَتْ الْحَال مِنْ النَّكِرَة عَلَى قِلَّة .

2092 - سبق شرحه بالباب

2093 - سبق شرحه بالباب

2094 - سبق شرحه بالباب

2095 - سبق شرحه بالباب

2096 - سبق شرحه بالباب

2097 - سبق شرحه بالباب

2098 - سبق شرحه بالباب

2099 - سبق شرحه بالباب

2100 - سبق شرحه بالباب

2101 - حَدِيث ضُبَاعَة بِنْت الزُّبَيْر رَضِيَ اللَّه عَنْهَا : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهَا : حُجِّي وَاشْتَرِطِي أَنَّ مَحِلِّي حَيْثُ حَبَسْتنِي )
فَفِيهِ دَلَالَة لِمَنْ قَالَ : يَجُوز أَنْ يَشْتَرِط الْحَاجّ وَالْمُعْتَمِر فِي إِحْرَامه أَنَّهُ إِنْ مَرِضَ تَحَلَّلَ ، وَهُوَ قَوْل عُمَر بْن الْخَطَّاب وَعَلِيّ وَابْن مَسْعُود وَآخَرِينَ مِنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ وَجَمَاعَة مِنْ التَّابِعِينَ وَأَحْمَد وَإِسْحَاق وَأَبِي ثَوْر ، وَهُوَ الصَّحِيح مِنْ مَذْهَب الشَّافِعِيّ ، وَحُجَّتهمْ هَذَا الْحَدِيث الصَّحِيح الصَّرِيح ، وَقَالَ أَبُو حَنِيفَة وَمَالِك وَبَعْض التَّابِعِينَ : لَا يَصِحّ الِاشْتِرَاط ، وَحَمَلُوا الْحَدِيث عَلَى أَنَّهَا قَضِيَّة عَيْن ، وَأَنَّهُ مَخْصُوص بِضُبَاعَةَ ، وَأَشَارَ الْقَاضِي عِيَاض إِلَى تَضْعِيف الْحَدِيث ، فَإِنَّهُ قَالَ : قَالَ الْأَصِيلِيّ : لَا يَثْبُت فِي الِاشْتِرَاط إِسْنَاد صَحِيح ، قَالَ النَّسَائِيُّ : لَا أَعْلَم أَحَدًا أَسْنَدَهُ عَنْ الزُّهْرِيّ غَيْر مَعْمَر ، وَهَذَا الَّذِي عَرَّضَ بِهِ الْقَاضِي ، وَقَالَ الْأَصِيلِيّ مِنْ تَضْعِيف الْحَدِيث غَلَط فَاحِش جِدًّا ، نَبَّهْت عَلَيْهِ لِئَلَّا يُغْتَرّ بِهِ ، لِأَنَّ هَذَا الْحَدِيث مَشْهُور فِي صَحِيح الْبُخَارِيّ وَمُسْلِم وَسُنَن أَبِي دَاوُدَ وَالتِّرْمِذِيّ وَالنَّسَائِيِّ وَسَائِر كُتُب الْحَدِيث الْمُعْتَمَدَة مِنْ طُرُق مُتَعَدِّدَة بِأَسَانِيد كَثِيرَة عَنْ جَمَاعَة مِنْ الصَّحَابَة ، وَفِيمَا ذَكَرَهُ مُسْلِم مِنْ تَنْوِيع طُرُقه أَبْلَغ كِفَايَة .
وَفِي هَذَا الْحَدِيث دَلِيل عَلَى أَنَّ الْمَرَض لَا يُبِيح التَّحَلُّل إِذَا لَمْ يَكُنْ اِشْتِرَاط فِي حَال الْإِحْرَام . وَاَللَّه أَعْلَم . وَأَمَّا ( ضُبَاعَة ) فَبِضَادٍ مُعْجَمَة مَضْمُومَة ثُمَّ مُوَحَّدَة مُخَفَّفَة ، وَهِيَ ضُبَاعَة بِنْت الزُّبَيْر بْنِ عَبْد الْمُطَّلِب ، كَمَا ذَكَرَهُ مُسْلِم فِي الْكِتَاب ، وَهِيَ بِنْت عَمّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَمَّا قَوْل صَاحِب الْوَسِيط : هِيَ ضُبَاعَة الْأَسْلَمِيَّة فَغَلَط فَاحِش ، وَالصَّوَاب الْهَاشِمِيَّة .

2103 - قَوْله : ( فَأَدْرَكَتْ )
مَعْنَاهُ : أَدْرَكَتْ الْحَجّ ، وَلَمْ تَتَحَلَّل حَتَّى فَرَغَتْ مِنْهُ .

2106 - حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : ( نُفِسَتْ أَسْمَاء بِنْت عُمَيْس بِمُحَمَّدِ بْن أَبِي بَكْر بِالشَّجَرَةِ ، فَأَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبَا بَكْر رَضِيَ اللَّه عَنْهُ يَأْمُرهَا أَنْ تَغْتَسِل )
، قَوْلهَا : ( نُفِسَتْ ) أَيْ وَلَدَتْ وَهِيَ بِكَسْرِ الْفَاء لَا غَيْر ، وَفِي النُّون لُغَتَانِ : الْمَشْهُورَة : ضَمّهَا . وَالثَّانِيَة : فَتْحهَا ، سُمِّيَ نِفَاسًا لِخُرُوجِ النَّفَس وَهُوَ الْمَوْلُود وَالدَّم أَيْضًا ، قَالَ الْقَاضِي : وَتَجْرِي اللُّغَتَانِ فِي الْحَيْض أَيْضًا . وَيُقَال : نَفِسَتْ ، أَيْ حَاضَتْ بِفَتْحِ النُّون وَضَمّهَا ، قَالَ : ذَكَرَهُمَا صَاحِب الْأَفْعَال ، قَالَ : وَأَنْكَرَ جَمَاعَة الضَّمّ فِي الْحَيْض .
وَفِيهِ : صِحَّة إِحْرَام النُّفَسَاء وَالْحَائِض ، وَاسْتِحْبَاب اِغْتِسَالهمَا لِلْإِحْرَامِ ، وَهُوَ مُجْمَع عَلَى الْأَمْر بِهِ ، لَكِنْ مَذْهَبنَا وَمَذْهَب مَالِك وَأَبِي حَنِيفَة وَالْجُمْهُور أَنَّهُ مُسْتَحَبّ ، وَقَالَ الْحَسَن وَأَهْل الظَّاهِر : هُوَ وَاجِب ، وَالْحَائِض وَالنُّفَسَاء يَصِحّ مِنْهُمَا جَمِيع أَفْعَال الْحَجّ إِلَّا الطَّوَاف وَرَكْعَتَيْهِ ؛ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اِصْنَعِي مَا يَصْنَع الْحَاجّ غَيْر أَلَّا تَطُوفِي " وَفِيهِ : أَنَّ رَكْعَتَيْ الْإِحْرَام سُنَّة لَيْسَتَا بِشَرْطٍ لِصِحَّةِ الْحَجّ ؛ لِأَنَّ أَسْمَاء لَمْ تُصَلِّهِمَا .
وَقَوْله : ( نُفِسَتْ بِالشَّجَرَةِ ) ، وَفِي رِوَايَة : ( بِذِي الْحُلَيْفَة ) ، وَفِي رِوَايَة : ( بِالْبَيْدَاءِ ) هَذِهِ الْمَوَاضِع الثَّلَاثَة مُتَقَارِبَة ، فَالشَّجَرَة بِذِي الْحُلَيْفَة ، وَأَمَّا الْبَيْدَاء فَهِيَ بِطَرَفِ ذِي الْحُلَيْفَة ، قَالَ الْقَاضِي : يُحْتَمَل أَنَّهَا نَزَلَتْ بِطَرَفِ الْبَيْدَاء لِتَبْعُد عَنْ النَّاس ، وَكَانَ مَنْزِل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذِي الْحُلَيْفَة حَقِيقَة ، وَهُنَاكَ بَاتَ وَأَحْرَمَ ، فَسُمِّيَ مَنْزِل النَّاس كُلّهمْ بِاسْمِ مَنْزِل إِمَامهمْ .

2107 - سبق شرحه بالباب

( بَاب بَيَان وُجُوه الْإِحْرَام وَأَنَّهُ يَجُوز إِفْرَاد الْحَجّ وَالتَّمَتُّع وَالْقِرَان وَجَوَاز إِدْخَال الْحَجّ عَلَى الْعُمْرَة وَمَتَى يَحِلّ الْقَارِن مِنْ نُسُكه )
قَوْلهمْ : ( حَجَّة الْوَدَاع ) سُمِّيَتْ بِذَلِكَ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَدَّعَ النَّاس فِيهَا وَلَمْ يَحُجّ بَعْد الْهِجْرَة غَيْرهَا ، وَكَانَتْ سَنَة عَشْر مِنْ الْهِجْرَة .
اِعْلَمْ أَنَّ أَحَادِيث الْبَاب مُتَظَاهِرَة عَلَى جَوَاز إِفْرَاد الْحَجّ عَنْ الْعُمْرَة ، وَجَوَاز التَّمَتُّع وَالْقِرَان ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى جَوَاز الْأَنْوَاع الثَّلَاثَة .
وَأَمَّا النَّهْي الْوَارِد عَنْ عُمَر وَعُثْمَان رَضِيَ اللَّه عَنْهُمَا فَسَنُوَضِّحُ مَعْنَاهُ فِي مَوْضِعه بَعْد هَذَا - إِنْ شَاءَ اللَّه تَعَالَى - وَالْإِفْرَاد أَنْ يُحْرِم بِالْحَجِّ فِي أَشْهُره ، وَيَفْرُغ مِنْهُ ثُمَّ يَعْتَمِر . وَالتَّمَتُّع أَنْ يُحْرِم بِالْعُمْرَةِ فِي أَشْهُر الْحَجّ وَيَفْرُغ مِنْهُ ثُمَّ يَحُجّ مِنْ عَامه . وَالْقِرَان أَنْ يُحْرِم بِهِمَا جَمِيعًا ، وَكَذَا لَوْ أَحْرَمَ بِالْعُمْرَةِ وَأَحْرَمَ بِالْحَجِّ قَبْل طَوَافهَا صَحَّ وَصَارَ قَارِنًا ، فَلَوْ أَحْرَمَ بِالْحَجِّ ثُمَّ أَحْرَمَ بِالْعُمْرَةِ فَقَوْلَانِ لِلشَّافِعِيِّ أَصَحّهمَا : لَا يَصِحّ إِحْرَامه بِالْعُمْرَةِ ، وَالثَّانِي : يَصِحّ ، وَيَصِير قَارِنًا بِشَرْطِ أَنْ يَكُون قَبْل الشُّرُوع فِي أَسْبَاب التَّحَلُّل مِنْ الْحَجّ ، وَقِيلَ : قَبْل الْوُقُوف بِعَرَفَاتٍ ، وَقِيلَ : قَبْل فِعْل فَرْض ، وَقِيلَ : قَبْل طَوَاف الْقُدُوم أَوْ غَيْره .
وَاخْتَلَفَ الْعُلَمَاء فِي هَذِهِ الْأَنْوَاع الثَّلَاثَة أَيّهَا أَفْضَل ؟ فَقَالَ الشَّافِعِيّ وَمَالِك وَكَثِيرُونَ : أَفْضَلهَا الْإِفْرَاد ثُمَّ التَّمَتُّع ثُمَّ الْقِرَان ، وَقَالَ أَحْمَد وَآخَرُونَ : أَفْضَلهَا التَّمَتُّع ، وَقَالَ أَبُو حَنِيفَة وَآخَرُونَ : أَفْضَلهَا الْقِرَان ، وَهَذَانِ الْمَذْهَبَانِ قَوْلَانِ آخَرَانِ لِلشَّافِعِيِّ ، وَالصَّحِيح تَفْضِيل الْإِفْرَاد ثُمَّ التَّمَتُّع ثُمَّ الْقِرَان .
وَأَمَّا حَجَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَاخْتَلَفُوا فِيهَا ، هَلْ كَانَ مُفْرِدًا أَمْ مُتَمَتِّعًا أَمْ قَارِنًا ؟ وَهِيَ ثَلَاثَة أَقْوَال لِلْعُلَمَاءِ بِحَسَبِ مَذَاهِبهمْ السَّابِقَة ، وَكُلّ طَائِفَة رَجَّحَتْ نَوْعًا ، وَادَّعَتْ أَنَّ حَجَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَتْ كَذَلِكَ ، وَالصَّحِيح أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ أَوَّلًا مُفْرِدًا ثُمَّ أَحْرَمَ بِالْعُمْرَةِ بَعْد ذَلِكَ ، وَأَدْخَلَهَا عَلَى الْحَجّ فَصَارَ قَارِنًا ، وَقَدْ اِخْتَلَفَتْ رِوَايَات أَصْحَابه رَضِيَ اللَّه عَنْهُمْ فِي صِفَة حَجَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَجَّة الْوَدَاع ، هَلْ كَانَ قَارِنًا أَمْ مُفْرِدًا أَمْ مُتَمَتِّعًا ؟ وَقَدْ ذَكَرَ الْبُخَارِيّ وَمُسْلِم رِوَايَاتهمْ كَذَلِكَ . وَطَرِيق الْجَمْع بَيْنهَا مَا ذَكَرْت أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ أَوَّلًا مُفْرِدًا ثُمَّ صَارَ قَارِنًا . فَمَنْ رَوَى الْإِفْرَاد هُوَ الْأَصْل ، وَمَنْ رَوَى الْقِرَان اِعْتَمَدَ آخِر الْأَمْر ، وَمَنْ رَوَى التَّمَتُّع أَرَادَ التَّمَتُّع اللُّغَوِيّ ، وَهُوَ : الِانْتِفَاع وَالِارْتِفَاق ، وَقَدْ اِرْتَفَقَ بِالْقِرَانِ كَارْتِفَاقِ الْمُتَمَتِّع ، وَزِيَادَة فِي الِاقْتِصَار عَلَى فِعْل وَاحِد ، وَبِهَذَا الْجَمْع تَنْتَظِم الْأَحَادِيث كُلّهَا ، وَقَدْ جَمَعَ بَيْنهَا أَبُو مُحَمَّد بْن حَزْم الظَّاهِرِيّ فِي كِتَاب صَنَّفَهُ فِي حَجَّة الْوَدَاع خَاصَّة ، وَادَّعَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ قَارِنًا ، وَتَأَوَّلَ بَاقِي الْأَحَادِيث .
وَالصَّحِيح مَا سَبَقَ ، وَقَدْ أَوْضَحْت ذَلِكَ فِي شَرْح الْمُهَذَّب بِأَدِلَّتِهِ وَجَمِيع طُرُق الْحَدِيث وَكَلَام الْعُلَمَاء الْمُتَعَلَّق بِهَا .
وَاحْتَجَّ الشَّافِعِيّ وَأَصْحَابه فِي تَرْجِيح الْإِفْرَاد بِأَنَّهُ صَحَّ ذَلِكَ مِنْ رِوَايَة جَابِر وَابْن عُمَر وَابْن عَبَّاس وَعَائِشَة ، وَهَؤُلَاءِ لَهُمْ مَزِيَّة فِي حَجَّة الْوَدَاع عَلَى غَيْرهمْ ، فَأَمَّا جَابِر فَهُوَ أَحْسَن الصَّحَابَة سِيَاقَة لِرِوَايَةِ حَدِيث حَجَّة الْوَدَاع ، فَإِنَّهُ ذَكَرَهَا مِنْ حِين خُرُوج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْمَدِينَة إِلَى آخِرهَا ، فَهُوَ أَضْبَط لَهَا مِنْ غَيْره ، وَأَمَّا اِبْن عُمَر فَصَحَّ عَنْهُ أَنَّهُ كَانَ آخِذًا بِخِطَامِ نَاقَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَجَّة الْوَدَاع ، وَأَنْكَرَ عَلَى مَنْ رَجَّحَ قَوْل أَنَس عَلَى قَوْله ، وَقَالَ : كَانَ أَنَس يَدْخُل عَلَى النِّسَاء وَهُنَّ مُكْشِفَات الرُّءُوس ، وَإِنِّي كُنْت تَحْت نَاقَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَمَسّنِي لُعَابهَا ، أَسْمَعهُ يُلَبِّي بِالْحَجِّ ، وَأَمَّا عَائِشَة فَقُرْبهَا مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعْرُوف ، وَكَذَلِكَ اِطِّلَاعهَا عَلَى بَاطِن أَمْره وَظَاهِره وَفِعْله فِي خَلْوَته وَعَلَانِيَته مَعَ كَثْرَة فِقْههَا وَعِظَم فِطْنَتهَا ، وَأَمَّا اِبْن عَبَّاس فَمَحَلّه مِنْ الْعِلْم وَالْفِقْه فِي الدِّين وَالْفَهْم الثَّاقِب مَعْرُوف مَعَ كَثْرَة بَحْثه وَتَحَفُّظه أَحْوَال رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّتِي لَمْ يَحْفَظهَا غَيْره ، وَأَخْذه إِيَّاهَا مِنْ كِبَار الصَّحَابَة .
وَمِنْ دَلَائِل تَرْجِيح الْإِفْرَاد أَنَّ الْخُلَفَاء الرَّاشِدِينَ رَضِيَ اللَّه عَنْهُمْ بَعْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفْرَدُوا الْحَجّ ، وَوَاظَبُوا عَلَى إِفْرَاده ، كَذَلِكَ فَعَلَ أَبُو بَكْر وَعُمَر وَعُثْمَان رَضِيَ اللَّه عَنْهُمْ وَاخْتَلَفَ فِعْل عَلِيّ رَضِيَ اللَّه عَنْهُ وَلَوْ لَمْ يَكُنْ الْإِفْرَاد أَفْضَل وَعَلِمُوا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَجَّ مُفْرِدًا لَمْ يُوَاظِبُوا عَلَيْهِ مَعَ أَنَّهُمْ الْأَئِمَّة الْأَعْلَام ، وَقَادَة الْإِسْلَام ، وَيُقْتَدَى بِهِمْ فِي عَصْرهمْ وَبَعْدهمْ ، فَكَيْف يَلِيق بِهِمْ الْمُوَاظَبَة عَلَى خِلَاف فِعْل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ وَأَمَّا الْخِلَاف عَنْ عَلِيّ رَضِيَ اللَّه عَنْهُ وَغَيْره فَإِنَّمَا فَعَلُوهُ لِبَيَانِ الْجَوَاز ، وَقَدْ ثَبَتَ فِي الصَّحِيح مَا يُوَضِّح ذَلِكَ ، وَمِنْهَا أَنَّ الْإِفْرَاد لَا يَجِب فِيهِ دَم بِالْإِجْمَاعِ وَذَلِكَ لِكَمَالِهِ ، وَيَجِب الدَّم فِي التَّمَتُّع وَالْقِرَان ، وَهُوَ دَم جُبْرَان لِفَوَاتِ الْمِيقَات وَغَيْره ، فَكَانَ مَا لَا يَحْتَاج إِلَى جَبْر أَفْضَل ، وَمِنْهَا : أَنَّ الْأُمَّة أَجْمَعَتْ عَلَى جَوَاز الْإِفْرَاد مِنْ غَيْر كَرَاهَة ، وَكَرِهَ عُمَر وَعُثْمَان وَغَيْرهمَا التَّمَتُّع ، وَبَعْضهمْ التَّمَتُّع وَالْقِرَان ، فَكَانَ الْإِفْرَاد أَفْضَل . وَاَللَّه أَعْلَم
فَإِنْ قِيلَ : كَيْف وَقَعَ الِاخْتِلَاف بَيْن الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ فِي صِفَة حَجَّته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهِيَ حَجَّة وَاحِدَة ، وَكُلّ وَاحِد مِنْهُمْ يُخْبِر عَنْ مُشَاهَدَة فِي قَضِيَّة وَاحِدَة ؟ قَالَ الْقَاضِي عِيَاض : قَدْ أَكْثَرَ النَّاس الْكَلَام عَلَى هَذِهِ الْأَحَادِيث ، فَمِنْ مُجِيد مُنْصِف ، وَمِنْ مُقَصِّر مُتَكَلِّف ، وَمِنْ مُطِيل مُكْثِر ، وَمِنْ مُقْتَصِر مُخْتَصِر ، قَالَ : وَأَوْسَعهمْ فِي ذَلِكَ نَفَسًا أَبُو جَعْفَر الطَّحَاوِيُّ الْحَنَفِيّ ، فَإِنَّهُ تَكَلَّمَ فِي ذَلِكَ فِي زِيَادَة عَلَى أَلْف وَرَقَة ، وَتَكَلَّمَ مَعَهُ فِي ذَلِكَ أَبُو جَعْفَر الطَّبَرِيُّ ، ثُمَّ أَبُو عَبْد اللَّه بْن أَبِي صُفْرَة ، ثُمَّ الْمُهَلَّب وَالْقَاضِي أَبُو عَبْد اللَّه بْن الْمُرَابِط ، وَالْقَاضِي أَبُو الْحَسَن بْن الْقَصَّار الْبَغْدَادِيّ ، وَالْحَافِظ أَبُو عَمْرو بْن عَبْد الْبَرّ ، وَغَيْرهمْ .
قَالَ الْقَاضِي عِيَاض : وَأَوْلَى مَا يُقَال فِي هَذَا عَلَى مَا فَحَصْنَاهُ مِنْ كَلَامهمْ وَاخْتَرْنَاهُ مِنْ اِخْتِيَارَاتهمْ مِمَّا هُوَ أَجْمَع لِلرِّوَايَاتِ وَأَشْبَه بِمَسَاقِ الْأَحَادِيث : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبَاحَ لِلنَّاسِ فِعْل هَذِهِ الْأَنْوَاع الثَّلَاثَة ، لِيَدُلّ عَلَى جَوَاز جَمِيعهَا ، وَلَوْ أَمَرَ بِوَاحِدٍ لَكَانَ غَيْره يُظَنّ أَنَّهُ لَا يَجْزِي فَأُضِيفَ الْجَمِيع إِلَيْهِ وَأَخْبَرَ كُلّ وَاحِد بِمَا أَمَرَهُ بِهِ ، وَأَبَاحَهُ لَهُ ، وَنَسَبَهُ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، إِمَّا لِأَمْرِهِ بِهِ وَإِمَّا لِتَأْوِيلِهِ عَلَيْهِ ، وَأَمَّا إِحْرَامه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِنَفْسِهِ فَأَخْذ بِالْأَفْضَلِ فَأَحْرَمَ مُفْرِدًا لِلْحَجِّ ، وَبِهِ تَظَاهَرَتْ الرِّوَايَات الصَّحِيحَة ، وَأَمَّا الرِّوَايَات بِأَنَّهُ كَانَ مُتَمَتِّعًا فَمَعْنَاهَا أَمَرَ بِهِ ، وَأَمَّا الرِّوَايَات بِأَنَّهُ كَانَ قَارِنًا فَإِخْبَار عَنْ حَالَته الثَّانِيَة لَا عَنْ اِبْتِدَاء إِحْرَامه ، بَلْ إِخْبَار عَنْ حَاله حِين أَمَرَ أَصْحَابه بِالتَّحَلُّلِ مِنْ حَجّهمْ وَقَلَبَه إِلَى عُمْرَة لِمُخَالَفَةِ الْجَاهِلِيَّة إِلَّا مَنْ كَانَ مَعَهُ هَدْي ، وَكَانَ هُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَنْ مَعَهُ هَدْي فِي آخِر إِحْرَامهمْ قَارِنِينَ ؛ بِمَعْنَى أَنَّهُمْ أَدْخَلُوا الْعُمْرَة عَلَى الْحَجّ ، وَفَعَلَ ذَلِكَ مُوَاسَاة لِأَصْحَابِهِ ، وَتَأْنِيسًا لَهُمْ فِي فِعْلهَا فِي أَشْهُر الْحَجّ ، لِكَوْنِهَا كَانَتْ مُنْكَرَة عِنْدهمْ فِي أَشْهُر الْحَجّ ، وَلَمْ يُمْكِنهُ التَّحَلُّل مَعَهُمْ بِسَبَبِ الْهَدْي ، وَاعْتَذَرَ إِلَيْهِمْ بِذَلِكَ فِي تَرْك مُوَاسَاتهمْ ، فَصَارَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَارِنًا فِي آخِر أَمْره ، وَقَدْ اِتَّفَقَ جُمْهُور الْعُلَمَاء عَلَى جَوَاز إِدْخَال الْحَجّ عَلَى الْعُمْرَة ، وَشَذَّ بَعْض النَّاس فَمَنَعَهُ وَقَالَ : لَا يَدْخُل إِحْرَام عَلَى إِحْرَام ، كَمَا لَا تَدْخُل صَلَاة عَلَى صَلَاة ، وَاخْتَلَفُوا فِي إِدْخَال الْعُمْرَة عَلَى الْحَجّ ، فَيُجَوِّزهُ أَصْحَاب الرَّأْي ، وَهُوَ قَوْل الشَّافِعِيّ ، لِهَذِهِ الْأَحَادِيث ، وَمَنَعَهُ آخَرُونَ وَجَعَلُوا هَذَا خَاصًّا بِالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ لِضَرُورَةِ الِاعْتِمَار حِينَئِذٍ فِي أَشْهُر الْحَجّ ، قَالَ : وَكَذَلِكَ يُتَأَوَّل قَوْل مَنْ قَالَ : كَانَ مُتَمَتِّعًا ، أَيْ تَمَتَّعَ بِفِعْلِ الْعُمْرَة فِي أَشْهُر الْحَجّ ؛ وَفَعَلَهَا مَعَ الْحَجّ ؛ لِأَنَّ لَفْظ التَّمَتُّع يُطْلَق عَلَى مَعَانٍ ، فَانْتَظَمَتْ الْأَحَادِيث وَاتَّفَقَتْ ، قَالَ : وَلَا يَبْعُد رَدّ مَا وَرَدَ عَنْ الصَّحَابَة مِنْ فِعْل مِثْل ذَلِكَ إِلَى مِثْل هَذَا مَعَ الرِّوَايَات الصَّحِيحَة أَنَّهُمْ أَحْرَمُوا بِالْحَجِّ مُفْرَدًا ، فَيَكُون الْإِفْرَاد إِخْبَارًا عَنْ فِعْلهمْ أَوَّلًا ، وَالْقِرَان إِخْبَارًا عَنْ إِحْرَام الَّذِينَ مَعَهُمْ هَدْي بِالْعُمْرَةِ ثَانِيًا ، وَالتَّمَتُّع لِفَسْخِهِمْ الْحَجّ إِلَى الْعُمْرَة ثُمَّ إِهْلَالهمْ بِالْحَجِّ بَعْد التَّحَلُّل مِنْهَا ، كَمَا فَعَلَ كُلّ مَنْ لَمْ يَكُنْ مَعَهُ هَدْي .
قَالَ الْقَاضِي : وَقَدْ قَالَ بَعْض عُلَمَائِنَا : إِنَّهُ أَحْرَمَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِحْرَامًا مُطْلَقًا مُنْتَظِرًا مَا يُؤْمَر بِهِ مِنْ إِفْرَاد أَوْ تَمَتُّع أَوْ قِرَان ، ثُمَّ أُمِرَ بِالْحَجِّ ، ثُمَّ أُمِرَ بِالْعُمْرَةِ مَعَهُ فِي وَادِي الْعَقِيق بِقَوْلِهِ : " صَلِّ فِي هَذَا الْوَادِي الْمُبَارَك ، وَقُلْ : عُمْرَة فِي حَجَّة " ؛ قَالَ الْقَاضِي : وَاَلَّذِي سَبَقَ أَبْيَن وَأَحْسَن فِي التَّأْوِيل ، هَذَا آخِر كَلَام الْقَاضِي عِيَاض ، ثُمَّ قَالَ الْقَاضِي فِي مَوْضِع آخَر بَعْده : لَا يَصِحّ قَوْل مَنْ قَالَ : أَحْرَمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِحْرَامًا مُطْلَقًا مُبْهَمًا ؛ لِأَنَّ رِوَايَة جَابِر وَغَيْره مِنْ الصَّحَابَة فِي الْأَحَادِيث الصَّحِيحَة مُصَرِّحَة بِخِلَافِهِ .
قَالَ الْخَطَّابِيُّ : قَدْ أَنْعَمَ الشَّافِعِيّ بِبَيَانِ هَذَا فِي كِتَابه اِخْتِلَاف الْحَدِيث وُجُود الْكَلَام ، قَالَ الْخَطَّابِيُّ : وَفِي اِقْتِصَاص كُلّ مَا قَالَهُ تَطْوِيل . وَلَكِنْ الْوَجِيه وَالْمُخْتَصَر مِنْ جَوَامِع مَا قَالَ أَنَّ مَعْلُومًا فِي لُغَة الْعَرَب جَوَاز إِضَافَة الْفِعْل إِلَى الْأَمْر ، كَجَوَازِ إِضَافَته إِلَى الْفَاعِل كَقَوْلِك : بَنَى فُلَان دَارًا ، إِذَا أَمَرَ بِبِنَائِهَا ، وَضَرَبَ الْأَمِير فُلَانًا ، إِذَا أَمَرَ بِضَرْبِهِ ، وَرَجَمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَاعِزًا ، وَقَطَعَ سَارِق رِدَاء صَفْوَان ، وَإِنَّمَا أَمَرَ بِذَلِكَ ، وَمِثْله كَثِير فِي الْكَلَام ، وَكَانَ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْهُمْ الْمُفْرِد وَالْمُتَمَتِّع وَالْقَارِن كُلّ مِنْهُمْ يَأْخُذ عَنْهُ أَمْر نُسُكه ، وَيَصْدُر عَنْ تَعْلِيمه ، فَجَازَ أَنْ تُضَاف كُلّهَا إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى مَعْنَى أَنَّهُ أَمَرَ بِهَا ، وَأَذِنَ فِيهَا . قَالَ : وَيُحْتَمَل أَنَّ بَعْضهمْ سَمِعَهُ يَقُول : لَبَّيْكَ بِحَجَّةٍ ، فَحَكَى عَنْهُ أَنَّهُ أَفْرَدَ ، وَخَفِيَ عَلَيْهِ قَوْله : وَعُمْرَة ، فَلَمْ يَحْكِ إِلَّا مَا سَمِعَ ، وَسَمِعَ أَنَس وَغَيْره الزِّيَادَة وَهِيَ : لَبَّيْكَ بِحَجَّةٍ وَعُمْرَة ، وَلَا يُنْكَر قَبُول الزِّيَادَة ، وَإِنَّمَا يَحْصُل التَّنَاقُض لَوْ كَانَ الزَّائِد نَافِيًا لِقَوْلِ صَاحِبه ، فَأَمَّا إِذَا كَانَ مُثْبِتًا لَهُ وَزَائِدًا عَلَيْهِ ، فَلَيْسَ فِيهِ تَنَاقُض ، قَالَ : وَيُحْتَمَل أَنَّ الرَّاوِي سَمِعَهُ يَقُول لِغَيْرِهِ عَلَى وَجْه التَّعْلِيم ، فَيَقُول لَهُ : لَبَّيْكَ بِحَجَّةٍ وَعُمْرَة ، عَلَى سَبِيل التَّلْقِين .
فَهَذِهِ الرِّوَايَات الْمُخْتَلِفَة ظَاهِرًا لَيْسَ فِيهَا تَنَاقُض ، وَالْجَمْع بَيْنهَا سَهْل كَمَا ذَكَرْنَا . وَاَللَّه أَعْلَم .
قَوْله : ( عَنْ عُرْوَة عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام حَجَّة الْوَدَاع فَأَهْلَلْنَا بِعُمْرَةٍ ، ثُمَّ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَنْ كَانَ مَعَهُ هَدْي فَلْيُهْلِلْ بِالْحَجِّ مَعَ الْعُمْرَة ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( قَالَتْ : خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَجَّة الْوَدَاع ، فَمِنَّا مَنْ أَهَلَّ بِعُمْرَةٍ ، وَمِنَّا مَنْ أَهَلَّ بِحَجٍّ ، قَالَتْ : وَلَمْ أُهِلَّ إِلَّا بِعُمْرَةٍ ) ، قَالَ الْقَاضِي عِيَاض : اِخْتَلَفَتْ الرِّوَايَات عَنْ عَائِشَة فِيمَا أَحْرَمَتْ بِهِ اِخْتِلَافًا كَثِيرًا ، فَذَكَرَ مُسْلِم مِنْ ذَلِكَ مَا قَدَّمْنَاهُ ، وَفِي رِوَايَة لِمُسْلِمٍ أَيْضًا عَنْهَا : ( خَرَجْنَا لَا نَرَى إِلَّا الْحَجّ ) ، وَفِي رِوَايَة الْقَاسِم عَنْهَا : ( خَرَجْنَا مُهِلِّينَ بِالْحَجِّ ) ، وَفِي رِوَايَة : ( لَا نَذْكُر إِلَّا الْحَجّ ) ، وَكُلّ هَذِهِ الرِّوَايَات صَرِيحَة فِي أَنَّهَا أَحْرَمَتْ بِالْحَجِّ ، وَفِي رِوَايَة الْأَسْوَد عَنْهَا : ( نُلَبِّي لَا نَذْكُر حَجًّا وَلَا عُمْرَة ) ، قَالَ الْقَاضِي : وَاخْتَلَفَ الْعُلَمَاء فِي الْكَلَام عَلَى حَدِيث عَائِشَة ، فَقَالَ مَالِك : لَيْسَ الْعَمَل عَلَى حَدِيث عُرْوَة عَنْ عَائِشَة عِنْدنَا قَدِيمًا وَلَا حَدِيثًا ، وَقَالَ بَعْضهمْ : يَتَرَجَّح أَنَّهَا كَانَتْ مُحْرِمَة بِحَجٍّ ؛ لِأَنَّهَا رِوَايَة عَمْرَة وَالْأَسْوَد وَالْقَاسِم ، وَغَلَّطُوا عُرْوَة فِي الْعُمْرَة ، وَمِمَّنْ ذَهَبَ إِلَى هَذَا الْقَاضِي إِسْمَاعِيل ، وَرَجَّحُوا رِوَايَة غَيْر عُرْوَة عَلَى رِوَايَته ؛ لِأَنَّ عُرْوَة قَالَ فِي رِوَايَة حَمَّاد بْن زَيْد عَنْ هِشَام عَنْهُ : حَدَّثَنِي غَيْر وَاحِد أَنَّ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهَا : ( دَعِي عُمْرَتك ) فَقَدْ بَانَ أَنَّهُ لَمْ يَسْمَع الْحَدِيث مِنْهَا ، قَالَ الْقَاضِي - رَحِمَهُ اللَّه - : وَلَيْسَ هَذَا بِوَاضِحٍ ؛ لِأَنَّهُ يُحْتَمَل أَنَّهَا مِمَّنْ حَدَّثَهُ ذَلِكَ ، قَالُوا أَيْضًا : وَلِأَنَّ رِوَايَة عَمْرَة وَالْقَاسِم نَسَّقَتْ عَمَل عَائِشَة فِي الْحَجّ مِنْ أَوَّله إِلَى آخِره ، وَلِهَذَا قَالَ الْقَاسِم عَنْ رِوَايَة عَمْرَة : ( أَنْبَأَتْك بِالْحَدِيثِ عَلَى وَجْهه ) قَالُوا : وَلِأَنَّ رِوَايَة عُرْوَة إِنَّمَا أَخْبَرَ عَنْ إِحْرَام عَائِشَة ، وَالْجَمْع بَيْن الرِّوَايَات مُمْكِن ، فَأَحْرَمَتْ أَوَّلًا بِالْحَجِّ كَمَا صَحَّ عَنْهَا فِي رِوَايَة الْأَكْثَرِينَ ، وَكَمَا هُوَ الْأَصَحّ مِنْ فِعْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَكْثَر أَصْحَابه ، ثُمَّ أَحْرَمَتْ بِالْعُمْرَةِ حِين أَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَصْحَابه بِفَسْخِ الْحَجّ إِلَى الْعُمْرَة ، وَهَكَذَا فَسَّرَ الْقَاسِم فِي حَدِيثه ، فَأَخْبَرَ عُرْوَة عَنْهَا بِاعْتِمَارِهَا فِي آخِر الْأَمْر ، وَلَمْ يَذْكُر أَوَّل أَمْرهَا ، قَالَ الْقَاضِي : وَقَدْ تَعَارَضَ هَذَا بِمَا صَحَّ عَنْهَا فِي إِخْبَارهَا عَنْ فِعْل الصَّحَابَة وَاخْتِلَافهمْ فِي الْإِحْرَام ، وَأَنَّهَا أَحْرَمَتْ هِيَ بِعُمْرَةٍ .
فَالْحَاصِل أَنَّهَا أَحْرَمَتْ بِحَجٍّ ، ثُمَّ فَسَخَتْهُ إِلَى عُمْرَة حِين أَمَرَ النَّاس بِالْفَسْخِ ، فَلَمَّا حَاضَتْ وَتَعَذَّرَ عَلَيْهَا إِتْمَام الْعُمْرَة وَالتَّحَلُّل مِنْهَا وَإِدْرَاك الْإِحْرَام بِالْحَجِّ ، أَمَرَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْإِحْرَامِ بِالْحَجِّ فَأَحْرَمَتْ ، فَصَارَتْ مُدْخِلَة لِلْحَجِّ عَلَى الْعُمْرَة وَقَارِنَة . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُرْفُضِي عُمْرَتك ) ، لَيْسَ مَعْنَاهُ إِبْطَالهَا بِالْكُلِّيَّةِ وَالْخُرُوج مِنْهَا ، فَإِنَّ الْعُمْرَة وَالْحَجّ لَا يَصِحّ الْخُرُوج مِنْهُمَا بَعْد الْإِحْرَام بِنِيَّةِ الْخُرُوج ، وَإِنَّمَا يَخْرُج مِنْهَا بِالتَّحَلُّلِ بَعْد فَرَاغهَا ، بَلْ مَعْنَاهُ : اُرْفُضِي الْعَمَل فِيهَا ، وَإِتْمَام أَفْعَالهَا الَّتِي هِيَ الطَّوَاف وَالسَّعْي وَتَقْصِير شَعْر الرَّأْس ، فَأَمَرَهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْإِعْرَاضِ عَنْ أَفْعَال الْعُمْرَة ، وَأَنْ تُحْرِم بِالْحَجِّ فَتَصِير قَارِنَة ، وَتَقِف بِعَرَفَاتٍ وَتَفْعَل الْمَنَاسِك كُلّهَا إِلَّا الطَّوَاف ، فَتُؤَخِّرهُ حَتَّى تَطْهُر ، وَكَذَلِكَ فَعَلَتْ .
قَالَ الْعُلَمَاء : وَمِمَّا يُؤَيِّد هَذَا التَّأْوِيل ، قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رِوَايَة عَبْد بْن حُمَيْدٍ : ( وَأَمْسِكِي عَنْ الْعُمْرَة ) وَمِمَّا يُصَرِّح بِهَذَا التَّأْوِيل رِوَايَة مُسْلِم بَعْد هَذَا فِي آخِر رِوَايَات عَائِشَة : ( عَنْ مُحَمَّد بْن حَاتِم عَنْ بَهْز عَنْ وُهَيْب عَنْ عَبْد اللَّه بْن طَاوُسٍ عَنْ أَبِيهِ عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا أَنَّهَا أَهَلَّتْ بِعُمْرَةٍ فَقَدِمَتْ وَلَمْ تَطُفْ بِالْبَيْتِ حَتَّى حَاضَتْ فَنَسَكَتْ الْمَنَاسِك كُلّهَا ، وَقَدْ أَهَلَّتْ بِالْحَجِّ ، فَقَالَ لَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم النَّفْر : يَسَعُكِ طَوَافُكِ لِحَجِّك وَعُمْرَتك ، فَأَبَتْ فَبَعَثَ بِهَا مَعَ عَبْد الرَّحْمَن إِلَى التَّنْعِيم فَاعْتَمَرَتْ بَعْد الْحَجّ هَذَا لَفْظه .
فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَسَعُك طَوَافُك لِحَجِّك وَعُمْرَتك ) تَصْرِيح بِأَنَّ عُمْرَتهَا بَاقِيَة صَحِيحَة مُجْزِئَة ، وَأَنَّهَا لَمْ تُلْغِهَا وَتَخْرُج مِنْهَا ، فَيَتَعَيَّن تَأْوِيل ( اُرْفُضِي عُمْرَتك وَدَعِي عُمْرَتك ) عَلَى مَا ذَكَرْنَاهُ مِنْ رَفْض الْعَمَل فِيهَا وَإِتْمَام أَفْعَالهَا . وَاَللَّه أَعْلَم .

2108 - قَوْله : ( عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام حَجَّة الْوَدَاع ، فَأَهْلَلْنَا بِعُمْرَةٍ ثُمَّ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَنْ كَانَ مَعَهُ هَدْي فَلْيُهْلِلْ بِالْحَجِّ مَعَ الْعُمْرَة ، ثُمَّ لَا يَحِلّ حَتَّى يَحِلّ مِنْهُمَا جَمِيعًا )
قَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه - : الَّذِي تَدُلّ عَلَيْهِ نُصُوص الْأَحَادِيث فِي صَحِيحَيْ الْبُخَارِيّ وَمُسْلِم وَغَيْرهمَا مِنْ رِوَايَة عَائِشَة وَجَابِر وَغَيْرهمَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا قَالَ لَهُمْ هَذَا الْقَوْل بَعْد إِحْرَامِهِمْ بِالْحَجِّ فِي مُنْتَهَى سَفَرِهِمْ وَدُنُوّهمْ مِنْ مَكَّة بِسَرِفَ ، كَمَا جَاءَ فِي رِوَايَة عَائِشَة أَوْ بَعْد طَوَافه بِالْبَيْتِ وَسَعْيه كَمَا جَاءَ فِي رِوَايَة جَابِر ، وَيُحْتَمَل تَكْرَار الْأَمْر بِذَلِكَ فِي الْمَوْضِعَيْنِ ، وَأَنَّ الْعَزِيمَة كَانَتْ آخِرًا حِين أَمَرَهُمْ بِفَسْخِ الْحَجّ إِلَى الْعُمْرَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ كَانَ مَعَهُ هَدْي )
يُقَال : ( هَدْي ) بِإِسْكَانِ الدَّال وَتَخْفِيف الْيَاء وَ ( هَدِيّ ) بِكَسْرِ الدَّال وَتَشْدِيد الْيَاء لُغَتَانِ مَشْهُورَتَانِ ، الْأُولَى أَفْصَح وَأَشْهَر ، وَهُوَ اِسْم لِمَا يُهْدَى إِلَى الْحَرَم مِنْ الْأَنْعَام .
وَسَوْق الْهَدْي سُنَّة لِمَنْ أَرَادَ أَنْ يُحْرِم بِحَجٍّ أَوْ عُمْرَة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الْأُخْرَى لَمَّا مَضَتْ مَعَ أَخِيهَا عَبْد الرَّحْمَن لِيُعْمِرهَا مِنْ التَّنْعِيم : ( هَذِهِ مَكَان عُمْرَتك ) فَمَعْنَاهُ : أَنَّهَا أَرَادَتْ أَنْ يَكُون لَهَا عُمْرَة مُنْفَرِدَة عَنْ الْحَجّ ، كَمَا حَصَلَ لِسَائِرِ أُمَّهَات الْمُؤْمِنِينَ وَغَيْرهنَّ مِنْ الصَّحَابَة الَّذِين فَسَخُوا الْحَجّ إِلَى الْعُمْرَة ، وَأَتَمُّوا الْعُمْرَة وَتَحَلَّلُوا مِنْهَا قَبْل يَوْم التَّرْوِيَة ، ثُمَّ أَحْرَمُوا بِالْحَجِّ مِنْ مَكَّة يَوْم التَّرْوِيَة ، فَحَصَلَ لَهُمْ عُمْرَة مُنْفَرِدَة وَحَجَّة مُنْفَرِدَة ، وَأَمَّا عَائِشَة فَإِنَّمَا حَصَلَ لَهَا عُمْرَة مُنْدَرِجَة فِي حَجَّة بِالْقِرَانِ ، فَقَالَ لَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم النَّفْر : ( يَسَعك طَوَافك لِحَجِّك وَعُمْرَتك ) أَيْ وَقَدْ تَمَّا وَحُسِبَا لَك جَمِيعًا ، فَأَبَتْ وَأَرَادَتْ عُمْرَة مُنْفَرِدَة ، كَمَا حَصَلَ لِبَاقِي النَّاس ، فَلَمَّا اِعْتَمَرَتْ عُمْرَة مُنْفَرِدَة قَالَ لَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَذِهِ مَكَان عُمْرَتك ) ، أَيْ الَّتِي كُنْت تُرِيدِينَ حُصُولهَا مُنْفَرِدَة غَيْر مُنْدَرِجَة فَمَنَعَك الْحَيْض مِنْ ذَلِكَ ، وَهَكَذَا يُقَال فِي قَوْلهَا : ( يَرْجِع النَّاس بِحَجٍّ وَعُمْرَة وَأَرْجِع بِحَجٍّ ) أَيْ يَرْجِعُونَ بِحَجٍّ مُنْفَرِد وَعُمْرَة مُنْفَرِدَة ، وَأَرْجِع أَنَا وَلَيْسَ لِي عُمْرَة مُنْفَرِدَة ، وَإِنَّمَا حَرَصَتْ عَلَى ذَلِكَ لِتُكْثِر أَفْعَالهَا . وَفِي هَذَا تَصْرِيح بِالرَّدِّ عَلَى مَنْ يَقُول : الْقِرَان أَفْضَل . وَاَللَّه أَعْلَم .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُنْقُضِي رَأْسك وَامْتَشِطِي )
فَلَا يَلْزَم مِنْهُ إِبْطَال الْعُمْرَة ؛ لِأَنَّ نَقْض الرَّأْس وَالِامْتِشَاط جَائِزَانِ عِنْدنَا فِي الْإِحْرَام بِحَيْثُ لَا يَنْتِف شَعْرًا ، وَلَكِنْ يُكْرَه الِامْتِشَاط إِلَّا لِعُذْرٍ ، وَتَأَوَّلَ الْعُلَمَاء فِعْل عَائِشَة هَذَا عَلَى أَنَّهَا كَانَتْ مَعْذُورَة ، بِأَنْ كَانَ فِي رَأْسهَا أَذًى ، فَأَبَاحَ لَهَا الِامْتِشَاط كَمَا أَبَاحَ لِكَعْبِ بْن عُجْرَة الْحَلْق لِلْأَذَى ، وَقِيلَ : لَيْسَ الْمُرَاد بِالِامْتِشَاطِ هُنَا حَقِيقَة الِامْتِشَاط بِالْمُشْطِ ، بَلْ تَسْرِيح الشَّعْر بِالْأَصَابِعِ لِلْغُسْلِ لِإِحْرَامِهَا بِالْحَجِّ ، لَا سِيَّمَا إِنْ كَانَتْ لَبَّدَتْ رَأْسهَا كَمَا هُوَ السُّنَّة ، وَكَمَا فَعَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلَا يَصِحّ غَسْلهَا إِلَّا بِإِيصَالِ الْمَاء إِلَى جَمِيع شَعْرهَا ، وَيَلْزَم مِنْ هَذَا نَقْضه . وَاَللَّه أَعْلَم .
قَوْلهَا : ( وَأَمَّا الَّذِينَ كَانُوا جَمَعُوا الْحَجّ وَالْعُمْرَة فَإِنَّمَا طَافُوا طَوَافًا وَاحِدًا )
هَذَا دَلِيل عَلَى أَنَّ الْقَارِن يَكْفِيه طَوَاف وَاحِد عَنْ طَوَاف الرُّكْن ، وَأَنَّهُ يَقْتَصِر عَلَى أَفْعَال الْحَجّ ، وَتَنْدَرِج أَفْعَال الْعُمْرَة كُلّهَا فِي أَفْعَال الْحَجّ ، وَبِهَذَا قَالَ الشَّافِعِيّ ، وَهُوَ مَحْكِيّ عَنْ اِبْن عُمَر وَجَابِر وَعَائِشَة وَمَالِك وَأَحْمَد وَإِسْحَاق وَدَاوُد ، وَقَالَ أَبُو حَنِيفَة : يَلْزَمهُ طَوَافَانِ وَسَعْيَانِ ، وَهُوَ مَحْكِيّ عَنْ عَلِيّ بْن أَبِي طَالِب وَابْن مَسْعُود وَالشَّعْبِيّ وَالنَّخَعِيّ . وَاَللَّه أَعْلَم .

2109 - قَوْلهَا : ( خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام حَجَّة الْوَدَاع فَمِنَّا مَنْ أَهْل بِعُمْرَةٍ ، وَمِنَّا مَنْ أَهْل بِحَجٍّ حَتَّى قَدِمْنَا مَكَّة فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَنْ أَحْرَمَ بِعُمْرَةٍ وَلَمْ يُهْدِ فَلْيَتَحَلَّلْ ، وَمَنْ أَحْرَمَ بِعُمْرَةٍ وَأَهْدَى فَلَا يَحِلّ حَتَّى يَنْحَر هَدْيه ، وَمَنْ أَهْل بِحَجٍّ فَلْيُتِمَّ حَجّه )
هَذَا الْحَدِيث ظَاهِر فِي الدَّلَالَة لِمَذْهَبِ أَبِي حَنِيفَة وَأَحْمَد وَمُوَافِقهمَا فِي أَنَّ الْمُعْتَمِر الْمُتَمَتِّع إِذَا كَانَ مَعَهُ هَدْي لَا يَتَحَلَّل مِنْ عُمْرَته حَتَّى يَنْحَر هَدْيه يَوْم النَّحْر ، وَمَذْهَب مَالِك وَالشَّافِعِيّ وَمُوَافِقِيهِمَا أَنَّهُ إِذَا طَافَ وَسَعَى وَحَلَقَ حَلَّ مِنْ عُمْرَته ، وَحَلَّ لَهُ كُلّ شَيْء فِي الْحَال ، سَوَاء كَانَ سَاقَ هَدْيًا أَمْ لَا . وَاحْتَجُّوا بِالْقِيَاسِ عَلَى مَنْ لَمْ يَسُقْ الْهَدْي ، وَبِأَنَّهُ تَحَلَّلَ مِنْ نُسُكه ، فَوَجَبَ أَنْ يَحِلّ لَهُ كُلّ شَيْء كَمَا لَوْ تَحَلَّلَ الْمُحْرِم بِالْحَجِّ ، وَأَجَابُوا عَنْ هَذِهِ الرِّوَايَة بِأَنَّهَا مُخْتَصَرَة مِنْ الرِّوَايَات الَّتِي ذَكَرَهَا مُسْلِم بَعْدهَا ، وَاَلَّتِي ذَكَرَهَا قَبْلهَا عَنْ عَائِشَة قَالَتْ : ( خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام حَجَّة الْوَدَاع فَأَهْلَلْنَا بِعُمْرَةٍ ، ثُمَّ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَنْ كَانَ مَعَهُ هَدْي فَلْيُهْلِلْ بِالْحَجِّ مَعَ الْعُمْرَة ثُمَّ لَا يَحِلّ حَتَّى يَحِلّ مِنْهُمَا جَمِيعًا ) . فَهَذِهِ الرِّوَايَة مُفَسِّرَة لِلْمَحْذُوفِ مِنْ الرِّوَايَة الَّتِي اِحْتَجَّ بِهَا أَبُو حَنِيفَة وَتَقْدِيرهَا : وَمَنْ أَحْرَمَ بِعُمْرَةٍ وَأَهْدَى فَلْيُهْلِلْ بِالْحَجِّ وَلَا يَحِلّ حَتَّى يَنْحَر هَدْيه : وَلَا بُدّ مِنْ هَذَا التَّأْوِيل ؛ لِأَنَّ الْقَضِيَّة وَاحِدَة وَالرَّاوِي وَاحِد ، فَيَتَعَيَّن الْجَمْع بَيْن الرِّوَايَتَيْنِ عَلَى مَا ذَكَرْنَاهُ . وَاَللَّه أَعْلَم .

2110 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَمْسِكِي عَنْ الْعُمْرَة )
فِيهِ دَلَالَة ظَاهِرَة عَلَى أَنَّهَا لَمْ تَخْرُج مِنْهَا ، وَإِنَّمَا أَمْسَكَتْ عَنْ أَعْمَالهَا وَأَحْرَمَتْ بِالْحَجِّ ، فَأَدْرَجَتْ أَعْمَالهَا بِالْحَجِّ ، كَمَا سَبَقَ بَيَانه ، وَهُوَ مُؤَيِّد لِلتَّأْوِيلِ الَّذِي قَدَّمْنَاهُ فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُرْفُضِي عُمْرَتك وَدَعِي عُمْرَتك ) أَنَّ الْمُرَاد رَفْض إِتْمَام أَعْمَالهَا ، لَا إِبْطَال أَصْل الْعُمْرَة .
قَوْلهَا : ( فَأَرْدَفَنِي )
فِيهِ دَلِيل عَلَى جَوَاز الْإِرْدَاف إِذَا كَانَتْ الدَّابَّة مُطِيقَة ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة بِذَلِكَ . وَفِيهِ : جَوَاز إِرْدَاف الرَّجُل الْمَرْأَة مِنْ مَحَارِمه ، وَالْخَلْوَة بِهَا ، وَهَذَا مُجْمَع عَلَيْهِ .

2111 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَرَادَ مِنْكُمْ أَنْ يُهِلّ بِحَجٍّ وَعُمْرَة فَلْيَفْعَلْ ، وَمَنْ أَرَادَ أَنْ يُهِلّ بِحَجٍّ فَلْيُهْلِلْ ، وَمَنْ أَرَادَ أَنْ يُهِلّ بِعُمْرَةٍ فَلْيُهِلَّ )
فِيهِ دَلِيل لِجَوَازِ الْأَنْوَاع الثَّلَاثَة ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى ذَلِكَ . وَإِنَّمَا اِخْتَلَفُوا فِي أَفْضَلهَا كَمَا سَبَقَ .

2112 - قَوْلهَا : ( خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَجَّة الْوَدَاع مُوَافِينَ لِهِلَالِ ذِي الْحِجَّة )
أَيْ مُقَارِنِينَ لِاسْتِهْلَالِهِ ، وَكَانَ خُرُوجهمْ قَبْله لِخَمْسٍ فِي ذِي الْقَعْدَة ، كَمَا صَرَّحَتْ بِهِ فِي رِوَايَة عَمْرَة الَّتِي ذَكَرَهَا مُسْلِم بَعْد هَذَا مِنْ حَدِيث عَبْد اللَّه بْن سَلَمَة عَنْ سُلَيْمَان بْن بِلَال عَنْ يَحْيَى عَنْ عَمْرَة .
قَوْلهَا : ( فَلَمَّا كَانَتْ لَيْلَة الْحَصْبَة )
هِيَ بِفَتْحِ الْحَاء وَإِسْكَان الصَّاد الْمُهْمَلَتَيْنِ ، وَهِيَ الَّتِي بَعْد أَيَّام التَّشْرِيق ، وَسُمِّيَتْ بِذَلِكَ لِأَنَّهُمْ نَفَرُوا مِنْ مِنًى فَنَزَلُوا فِي الْمُحَصَّب وَبَاتُوا بِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَرَادَ مِنْكُمْ أَنْ يُهِلّ بِعُمْرَةٍ فَلْيُهِلَّ ، فَلَوْلَا أَنِّي أَهْدَيْت لَأَهْلَلْت بِعُمْرَةٍ )
هَذَا مِمَّا يَحْتَجّ بِهِ مَنْ يَقُول بِتَفْضِيلِ التَّمَتُّع ، وَمِثْله قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ اِسْتَقْبَلْت مِنْ أَمْرِي مَا اِسْتَدْبَرْت مَا سُقْت الْهَدْي ) .
وَوَجْه الدَّلَالَة مِنْهُمَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَتَمَنَّى إِلَّا الْأَفْضَل ، وَأَجَابَ الْقَائِلُونَ بِتَفْضِيلِ الْإِفْرَاد بِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا قَالَ هَذَا مِنْ أَجْل فَسْخ الْحَجّ إِلَى الْعُمْرَة الَّذِي هُوَ خَاصّ لَهُمْ فِي تِلْكَ السُّنَّة خَاصَّة ، لِمُخَالَفَةِ الْجَاهِلِيَّة ، وَلَمْ يُرِدْ بِذَلِكَ التَّمَتُّع الَّذِي فِيهِ الْخِلَاف ، وَقَالَ هَذَا تَطْيِيبًا لِقُلُوبِ أَصْحَابه ، وَكَانَتْ نُفُوسهمْ لَا تَسْمَح بِفَسْخِ الْحَجّ إِلَى الْعُمْرَة ، كَمَا صَرَّحَ بِهِ فِي الْأَحَادِيث الَّتِي بَعْد هَذَا ، فَقَالَ لَهُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الْكَلَام ، وَمَعْنَاهُ : مَا يَمْنَعنِي مِنْ مُوَافَقَتكُمْ فِيمَا أَمَرْتُكُمْ بِهِ إِلَى سَوْقِي الْهَدْي ، وَلَوْلَاهُ لَوَافَقْتُكُمْ ، وَلَوْ اِسْتَقْبَلْت هَذَا الرَّأْي - وَهُوَ الْإِحْرَام بِالْعُمْرَةِ فِي أَشْهُر الْحَجّ - مِنْ أَوَّل أَمْرِي لَمْ أَسُقْ الْهَدْي .
وَفِي هَذِهِ الرِّوَايَة تَصْرِيح بِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ مُتَمَتِّعًا .
قَوْلهَا : ( فَقَضَى اللَّه حَجّنَا وَعُمْرَتنَا وَلَمْ يَكُنْ فِي ذَلِكَ هَدْي وَلَا صَدَقَة وَلَا صَوْم )
هَذَا مَحْمُول عَلَى إِخْبَارهَا عَنْ نَفْسهَا ، أَيْ لَمْ يَكُنْ عَلَيَّ فِي ذَلِكَ هَدْي وَلَا صَدَقَة وَلَا صَوْم ، ثُمَّ إِنَّهُ مُشْكِل مِنْ حَيْثُ إِنَّهَا كَانَتْ قَارِنَة ، وَالْقَارِن يَلْزَمهُ الدَّم ، وَكَذَلِكَ الْمُتَمَتِّع ، وَيُمْكِن أَنْ يُتَأَوَّل هَذَا عَلَى أَنَّ الْمُرَاد لَمْ يَجِب عَلَيَّ دَم اِرْتِكَاب شَيْء مِنْ مَحْظُورَات الْإِحْرَام ، كَالطِّيبِ ، وَسَتْر الْوَجْه ، وَقَتْل الصَّيْد ، وَإِزَالَة شَعْر وَظُفْر ، وَغَيْر ذَلِكَ ، أَيْ لَمْ أَرْتَكِب مَحْظُورًا فَيَجِب بِسَبَبِهِ هَدْي أَوْ صَدَقَة أَوْ صَوْم . هَذَا هُوَ الْمُخْتَار فِي تَأْوِيله ، وَقَالَ الْقَاضِي عِيَاض : فِيهِ دَلِيل عَلَى أَنَّهَا كَانَتْ فِي حَجّ مُفْرَد لَا تَمَتُّع وَلَا قِرَان ؛ لِأَنَّ الْعُلَمَاء مُجْمِعُونَ عَلَى وُجُوب الدَّم فِيهِمَا إِلَّا دَاوُدَ الظَّاهِرِيّ ، فَقَالَ : لَا دَم عَلَى الْقَارِن . هَذَا كَلَام الْقَاضِي ، وَهَذَا اللَّفْظ وَهُوَ قَوْله : ( وَلَمْ يَكُنْ عَلَيَّ فِي ذَلِكَ هَدْي وَلَا صَدَقَة وَلَا صَوْم ) ظَاهِره فِي الرِّوَايَة الْأُولَى أَنَّهُ مِنْ كَلَام عَائِشَة ، وَلَكِنْ صَرَّحَ فِي الرِّوَايَة الَّتِي بَعْدهَا بِأَنَّهُ مِنْ كَلَام هِشَام بْن عُرْوَة ، فَيُحْمَل الْأَوَّل عَلَيْهِ ، وَيَكُون الْأَوَّل فِي مَعْنَى الْمُدْرَج .
قَوْلهَا : ( خَرَجْنَا مُوَافِينَ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِهِلَالِ ذِي الْحَجَّة لَا نَرَى إِلَّا الْحَجّ )
مَعْنَاهُ : لَا نَعْتَقِد أَنَّا نُحْرِم إِلَّا بِالْحَجِّ ؛ لِأَنَّا كُنَّا نَظُنّ اِمْتِنَاع الْعُمْرَة فِي أَشْهُر الْحَجّ .

2114 - قَوْلهَا : ( حَتَّى إِذَا كُنَّا بِسَرِف )
هُوَ بِفَتْحِ السِّين الْمُهْمَلَة وَكَسْر الرَّاء ، وَهُوَ مَا بَيْن مَكَّة وَالْمَدِينَة بِقُرْبِ مَكَّة عَلَى أَمْيَال مِنْهَا ، قِيلَ : سِتَّة ، وَقِيلَ : سَبْعَة ، وَقِيلَ : تِسْعَة ، وَقِيلَ عَشَرَة ، وَقِيلَ : اِثْنَا عَشَر مِيلًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَفِسْت )
مَعْنَاهُ : أَحِضْت ؟ وَهُوَ بِفَتْحِ النُّون وَضَمّهَا لُغَتَانِ مَشْهُورَتَانِ ، الْفَتْح أَفْصَح ، وَالْفَاء مَكْسُورَة فِيهِمَا ، وَأَمَّا النِّفَاس الَّذِي هُوَ الْوِلَادَة فَيُقَال فِيهِ : ( نُفِسَتْ ) بِالضَّمِّ لَا غَيْر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَيْض : ( هَذَا شَيْء كَتَبَهُ اللَّه عَلَى بَنَات آدَم )
هَذَا تَسْلِيَة لَهَا وَتَخْفِيف لِهَمِّهَا ، وَمَعْنَاهُ : أَنَّك لَسْت مُخْتَصَّة بِهِ ، بَلْ كُلّ بَنَات آدَم يَكُون مِنْهُنَّ هَذَا ، كَمَا يَكُون مِنْهُنَّ وَمِنْ الرِّجَال الْبَوْل وَالْغَائِط وَغَيْرهمَا ، وَاسْتَدَلَّ الْبُخَارِيّ فِي صَحِيحه فِي كِتَاب الْحَيْض بِعُمُومِ هَذَا الْحَدِيث عَلَى أَنَّ الْحَيْض كَانَ فِي جَمِيع بَنَات آدَم ، وَأَنْكَرَ بِهِ عَلَى مَنْ قَالَ : إِنَّ الْحَيْض أَوَّل مَا أُرْسِلَ وَوَقَعَ فِي بَنِي إِسْرَائِيل . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَاقْضِي مَا يَقْضِي الْحَاجّ غَيْر أَلَّا تَطُوفِي بِالْبَيْتِ حَتَّى تَغْتَسِلِي ) ، مَعْنَى ( اِقْضِي ) اِفْعَلِي ، كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى : ( فَاصْنَعِي ) وَفِي هَذَا دَلِيل عَلَى أَنَّ الْحَائِض وَالنُّفَسَاء وَالْمُحْدِث وَالْجُنُب يَصِحّ مِنْهُمْ جَمِيع أَفْعَال الْحَجّ وَأَقْوَاله وَهَيْئَاته إِلَّا الطَّوَاف وَرَكْعَتَيْهِ ، فَيَصِحّ الْوُقُوف بِعَرَفَاتٍ وَغَيْره كَمَا ذَكَرْنَا ، وَكَذَلِكَ الْأَغْسَال الْمَشْرُوعَة فِي الْحَجّ تُشْرَع لِلْحَائِضِ وَغَيْرهَا مِمَّنْ ذَكَرْنَا .
وَفِيهِ دَلِيل عَلَى أَنَّ الطَّوَاف لَا يَصِحّ مِنْ الْحَائِض ، وَهَذَا مُجْمَع عَلَيْهِ ، لَكِنْ اِخْتَلَفُوا فِي عِلَّته عَلَى حَسَب اِخْتِلَافهمْ فِي اِشْتِرَاط الطَّهَارَة لِلطَّوَافِ ، فَقَالَ مَالِك وَالشَّافِعِيّ وَأَحْمَد : هِيَ شَرْط ، وَقَالَ أَبُو حَنِيفَة : لَيْسَتْ بِشَرْطٍ ، وَبِهِ قَالَ دَاوُدُ ، فَمَنْ شَرَطَ الطَّهَارَة قَالَ : الْعِلَّة فِي بُطْلَان طَوَاف الْحَائِض عَدَم الطَّهَارَة . وَمَنْ لَمْ يَشْتَرِطهَا قَالَ : الْعِلَّة فِيهِ كَوْنهَا مَمْنُوعَة مِنْ اللُّبْث فِي الْمَسْجِد .
قَوْلهَا : ( وَضَحَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ نِسَائِهِ بِالْبَقَرِ )
هَذَا مَحْمُول عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْتَأْذَنَهُنَّ فِي ذَلِكَ ، فَإِنَّ تَضْحِيَة الْإِنْسَان عَنْ غَيْره لَا تَجُوز إِلَّا بِإِذْنِهِ ، وَاسْتَدَلَّ بِهِ مَالِك فِي أَنَّ التَّضْحِيَة بِالْبَقَرِ أَفْضَل مِنْ بَدَنَة ، وَلَا دَلَالَة فِيهِ ؛ لِأَنَّهُ لَيْسَ فِيهِ ذِكْر تَفْضِيل الْبَقَر وَلَا عُمُوم لَفْظ ، إِنَّمَا هِيَ قَضِيَّة عَيْن مُحْتَمِلَة لِأُمُورٍ ، فَلَا حُجَّة فِيهَا لِمَا قَالَهُ ، وَذَهَبَ الشَّافِعِيّ وَالْأَكْثَرُونَ إِلَى أَنَّ التَّضْحِيَة بِالْبَدَنَةِ أَفْضَل مِنْ الْبَقَرَة ؛ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ رَاحَ فِي السَّاعَة الْأُولَى فَكَأَنَّمَا قَرَّبَ بَدَنَة ، وَمَنْ رَاحَ فِي السَّاعَة الثَّانِيَة فَكَأَنَّمَا قَرَّبَ بَقَرَة . . . " إِلَى آخِره .

2115 - قَوْلهَا : ( فَطَمِثْت )
هُوَ بِفَتْحِ الطَّاء وَكَسْر الْمِيم أَيْ حِضْت ، يُقَال : حَاضَتْ الْمَرْأَة وَتَحَيَّضَتْ ، وَطَمِثَتْ وَعَرَكَتْ بِفَتْحِ الرَّاء ، وَنَفِسَتْ وَضَحِكَتْ وَأَعْصَرَتْ وَأَكْبَرَتْ ، كُلّه بِمَعْنًى وَاحِد ، وَالِاسْم مِنْهُ الْحَيْض وَالطَّمْس وَالْعَرَاك وَالضَّحِك وَالْإِكْبَار وَالْإِعْصَار ، وَهِيَ حَائِض وَحَائِضَة فِي لُغَة غَرِيبَة ، حَكَاهَا الْفَرَّاء ، وَطَامِث وَعَارِك وَمُكَبِّر وَمُعْصِر .
وَفِي هَذِهِ الْأَحَادِيث جَوَاز حَجّ الرَّجُل بِامْرَأَتِهِ ، وَهُوَ مَشْرُوع بِالْإِجْمَاعِ ، وَأَجْمَعُوا عَلَى أَنَّ الْحَجّ يَجِب عَلَى الْمَرْأَة إِذَا اِسْتَطَاعَتْهُ .
وَاخْتَلَفَ السَّلَف هَلْ الْمُحْرِم لَهَا مِنْ شُرُوط الِاسْتِطَاعَة ؟ وَأَجْمَعُوا عَلَى أَنَّ لِزَوْجِهَا أَنْ يَمْنَعهَا مِنْ حَجّ التَّطَوُّع ، وَأَمَّا حَجّ الْفَرْض فَقَالَ جُمْهُور الْعُلَمَاء : لَيْسَ لَهُ مَنْعهَا مِنْهُ ، وَلِلشَّافِعِيِّ قَوْلَانِ : أَحَدهمَا : لَا يَمْنَعهَا مِنْهُ ، كَمَا قَالَ الْجُمْهُور ، وَأَصَحّهمَا : لَهُ مَنْعهَا ، لِأَنَّ حَقّه عَلَى الْفَوْر ، وَالْحَجّ عَلَى التَّرَاخِي ، قَالَ أَصْحَابنَا : وَيُسْتَحَبّ لَهُ أَنْ يَحُجّ بِزَوْجَتِهِ ، لِلْأَحَادِيثِ الصَّحِيحَة فِيهِ .
قَوْلهَا : ( ثُمَّ أَهَلُّوا حِين رَاحُوا )
يَعْنِي الَّذِينَ تَحَلَّلُوا بِعُمْرَةٍ وَأَهَلُّوا بِالْحَجِّ حِين رَاحُوا إِلَى مِنًى ، وَذَلِكَ يَوْم التَّرْوِيَة وَهُوَ الثَّامِن مِنْ ذِي الْحِجَّة . وَفِيهِ دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ أَنَّ الْأَفْضَل فِيمَنْ هُوَ بِمَكَّة أَنْ يُحْرِم بِالْحَجِّ يَوْم التَّرْوِيَة ، وَلَا يُقَدِّمهُ عَلَيْهِ ، وَقَدْ سَبَقَتْ الْمَسْأَلَة .
قَوْلهَا : ( أَنْعُس )
هُوَ بِضَمِّ الْعَيْن .
قَوْلهَا : ( فَأَهْلَلْت مِنْهَا بِعُمْرَةٍ جَزَاء بِعُمْرَةِ النَّاس )
أَيْ تَقُوم مَقَام عُمْرَة النَّاس وَتَكْفِينِي عَنْهَا .

2117 - قَوْلهَا : ( خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُهَلِّينَ بِالْحَجِّ فِي أَشْهُر الْحَجّ وَفِي حُرُم الْحَجّ وَلَيَالِي الْحَجّ )
قَوْلهَا : ( حُرُم الْحَجّ ) . هُوَ بِضَمِّ الْحَاء وَالرَّاء كَذَا ضَبَطْنَاهُ ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض فِي الْمَشَارِق عَنْ جُمْهُور الرُّوَاة ، قَالَ : وَضَبَطَهُ الْأَصِيلِيّ بِفَتْحِ الرَّاء ، قَالَ : فَعَلَى الضَّمّ كَأَنَّهَا تُرِيد الْأَوْقَات وَالْمَوَاضِع وَالْأَشْيَاء وَالْحَالَات ، أَمَّا بِالْفَتْحِ فَجَمْع ( حُرْمَة ) أَيْ مَمْنُوعَات الشَّرْع وَمُحَرَّمَاته ، وَكَذَلِكَ قِيلَ لِلْمَرْأَةِ الْمُحْرِمَة بِنَسَبٍ حُرْمَة ، وَجَمْعهَا حُرُم وَأَمَّا قَوْلهَا : ( فِي أَشْهُر الْحُرُم ) فَاخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِأَشْهُرِ الْحَجّ فِي قَوْل اللَّه تَعَالَى : { الْحَجّ أَشْهُر مَعْلُومَات } فَقَالَ الشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ : هِيَ شَوَّال وَذُو الْقَعْدَة وَعَشْر لَيَالٍ مِنْ ذِي الْحِجَّة تَمْتَدّ إِلَى الْفَجْر لَيْلَة النَّحْر ، وَرُوِيَ هَذَا عَنْ مَالِك أَيْضًا ، وَالْمَشْهُور عَنْهُ شَوَّال وَذُو الْقَعْدَة وَذُو الْحِجَّة بِكَمَالِهِ ، وَهُوَ مَرْوِيّ أَيْضًا عَنْ اِبْن عَبَّاس وَابْن عُمَر ، وَالْمَشْهُور عَنْهُمَا مَا قَدَّمْنَاهُ عَنْ الْجُمْهُور .
قَوْلهَا : ( فَخَرَجَ إِلَى أَصْحَابه فَقَالَ : مَنْ لَمْ يَكُنْ مَعَهُ مِنْكُمْ هَدْي فَأَحَبَّ أَنْ يَجْعَلهَا عُمْرَة فَلْيَفْعَلْ ، وَمَنْ كَانَ مَعَهُ هَدْي فَلَا ، فَمِنْهُمْ الْآخِذ بِهَا وَالتَّارِك لَهَا مِمَّنْ لَمْ يَكُنْ مَعَهُ هَدْي )
وَفِي الْحَدِيث الْآخَر بَعْد هَذَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( أَوَمَا شَعَرْت أَنِّي أَمَرْت النَّاس بِأَمْرٍ فَإِذَا هُمْ يَتَرَدَّدُونَ ) ، وَفِي حَدِيث جَابِر : ( فَأَمَرَنَا أَنْ نَحِلّ ) يَعْنِي بِعُمْرَةٍ ، وَقَالَ فِي آخِره : ( قَالَ : فَحِلُّوا قَالَ : فَحَلَلْنَا وَسَمِعْنَا وَأَطَعْنَا ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( أَحِلُّوا مِنْ إِحْرَامكُمْ فَطُوفُوا بِالْبَيْتِ وَبَيْن الصَّفَا وَالْمَرْوَة وَقَصِّرُوا وَأَقِيمُوا حَلَالًا ، حَتَّى إِذَا كَانَ يَوْم التَّرْوِيَة فَأَهِّلُوا بِالْحَجِّ ، وَاجْعَلُوا الَّذِي قَدِمْتُمْ بِهَا مُتْعَة ، قَالُوا : كَيْف نَجْعَلهَا مُتْعَة وَقَدْ سَمَّيْنَا بِالْحَجِّ ؟ قَالَ : اِفْعَلُوا مَا آمُركُمْ بِهِ ) .
هَذِهِ الرِّوَايَات صَحِيحَة فِي أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُمْ بِفَسْخِ الْحَجّ إِلَى الْعُمْرَة أَمْر عَزِيمَة وَتَحَتُّم بِخِلَافِ الرِّوَايَة الْأُولَى وَهِيَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ لَمْ يَكُنْ مَعَهُ هَدْي فَأَحَبَّ أَنْ يَجْعَلهَا عُمْرَة فَلْيَفْعَلْ ) قَالَ الْعُلَمَاء : خَيَّرَهُمْ أَوَّلًا بَيْن الْفَسْخ وَعَدَمه مُلَاطَفَة لَهُمْ وَإِينَاسًا بِالْعُمْرَةِ فِي أَشْهُر الْحَجّ لِأَنَّهُمْ كَانُوا يَرَوْنَهَا مِنْ أَفْجَر الْفُجُور ، ثُمَّ حَتَّمَ عَلَيْهِمْ بَعْد ذَلِكَ الْفَسْخ وَأَمَرَهُمْ بِهِ أَمْر عَزِيمَة وَأَلْزَمَهُمْ إِيَّاهُ وَكَرِهَ تَرَدُّدهمْ فِي قَبُول ذَلِكَ ، ثُمَّ قَبِلُوهُ وَفَعَلُوهُ إِلَّا مَنْ كَانَ مَعَهُ هَدْي وَاَللَّه أَعْلَم .
قَوْلهَا : ( سَمِعْت كَلَامك مَعَ أَصْحَابك فَسَمِعْت بِالْعُمْرَةِ )
كَذَا هُوَ فِي النُّسَخ ( فَسَمِعْت بِالْعُمْرَةِ ) قَالَ الْقَاضِي : كَذَا رَوَاهُ جُمْهُور رُوَاة مُسْلِم ، وَرَوَاهُ بَعْضهمْ ( فَمُنِعْت الْعُمْرَة ) وَهُوَ الصَّوَاب .
قَوْلهَا : ( قَالَ : وَمَا لَك ؟ قُلْت : لَا أُصَلِّي )
فِيهِ اِسْتِحْبَاب الْكِنَايَة عَنْ الْحَيْض وَنَحْوه مِمَّا يُسْتَحَى مِنْهُ ، وَيُسْتَشْنَع لَفْظه ، إِلَّا إِذَا كَانَتْ حَاجَة كَإِزَالَةِ وَهْم وَنَحْو ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( اُخْرُجْ بِأُخْتِك مِنْ الْحَرَم فَلْتُهِلَّ بِعُمْرَةٍ )
فِيهِ دَلِيل لِمَا قَالَهُ الْعُلَمَاء أَنَّ مَنْ كَانَ بِمَكَّة وَأَرَادَ الْعُمْرَة فَمِيقَاته لَهَا أَدْنَى الْحِلّ ، وَلَا يَجُوز أَنْ يُحْرِم بِهَا مِنْ الْحَرَم ، فَإِنْ خَالَفَ وَأَحْرَمَ بِهَا مِنْ الْحَرَم وَخَرَجَ إِلَى الْحِلّ قَبْل الطَّوَاف أَجْزَأَهُ وَلَا دَم عَلَيْهِ . وَإِنْ لَمْ يَخْرُج وَطَافَ وَسَعَى وَحَلَقَ فَفِيهِ قَوْلَانِ : أَحَدهمَا لَا تَصِحّ عُمْرَته حَتَّى يَخْرُج إِلَى الْحِلّ ثُمَّ يَطُوف وَيَسْعَى وَيَحْلِق ، وَالثَّانِي وَهُوَ الْأَصَحّ يَصِحّ وَعَلَيْهِ دَم لِتَرْكِهِ الْمِيقَات . قَالَ الْعُلَمَاء : وَإِنَّمَا وَجَبَ الْخُرُوج إِلَى الْحِلّ لِيَجْمَع فِي نُسُكه بَيْن الْحِلّ وَالْحَرَم ، كَمَا أَنَّ الْحَاجّ يَجْمَع بَيْنهمَا فَإِنَّهُ يَقِف بِعَرَفَاتٍ وَهِيَ فِي الْحِلّ ، ثُمَّ يَدْخُل مَكَّة لِلطَّوَافِ وَغَيْره
هَذَا تَفْصِيل مَذْهَب الشَّافِعِيّ ، وَهَكَذَا قَالَ جُمْهُور الْعُلَمَاء أَنَّهُ يَجِب الْخُرُوج لِإِحْرَامِ الْعُمْرَة إِلَى أَدْنَى الْحِلّ ، وَأَنَّهُ لَوْ أَحْرَمَ بِهَا فِي الْحَرَم وَلَمْ يَخْرُج لَزِمَهُ دَم . وَقَالَ عَطَاء : لَا شَيْء عَلَيْهِ . وَقَالَ مَالِك : لَا يُجْزِئهُ حَتَّى يَخْرُج إِلَى الْحِلّ . قَالَ الْقَاضِي عِيَاض : وَقَالَ مَالِك : لَا بُدّ مِنْ إِحْرَامه مِنْ التَّنْعِيم خَاصَّة . قَالُوا : وَهُوَ مِيقَات الْمُعْتَمِرِينَ مِنْ مَكَّة ، وَهَذَا شَاذّ مَرْدُود ، وَاَلَّذِي عَلَيْهِ الْجَمَاهِير أَنَّ جَمِيع جِهَات الْحِلّ سَوَاء ، وَلَا تَخْتَصّ بِالتَّنْعِيمِ . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْلهَا : ( فَأَذَّنَ فِي أَصْحَابه فَخَرَجَ فَمَرَّ بِالْبَيْتِ وَطَافَ )
فَيُتَأَوَّل عَلَى أَنَّ فِي الْكَلَام تَقْدِيمًا وَتَأْخِيرًا وَأَنَّ طَوَافه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ بَعْد خُرُوجهَا إِلَى الْعُمْرَة وَقَبْل رُجُوعهَا ، وَأَنَّهُ فَرَغَ قَبْل طَوَافهَا لِلْعُمْرَةِ .

2120 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَكِنَّهَا عَلَى قَدْر نَصَبك أَوْ قَالَ : نَفَقَتك )
هَذَا ظَاهِر فِي أَنَّ الثَّوَاب وَالْفَضْل فِي الْعِبَادَة يَكْثُر بِكَثْرَةِ النَّصَب وَالنَّفَقَة ، وَالْمُرَاد النَّصَب الَّذِي لَا يَذُمّهُ الشَّرْع ، وَكَذَا النَّفَقَة .

2121 - قَوْلهَا : ( قَالَتْ صَفِيَّة : مَا أُرَانِي إِلَّا حَابِسَتكُمْ . قَالَ : عَقْرَى حَلْقَى أَوْ مَا كُنْت طُفْت يَوْم النَّحْر قَالَتْ : بَلَى قَالَ : لَا بَأْس اِنْفِرِي )
مَعْنَاهُ أَنَّ صَفِيَّة أُمّ الْمُؤْمِنِينَ رَضِيَ اللَّه عَنْهَا حَاضَتْ قَبْل طَوَاف الْوَدَاع ، فَلَمَّا أَرَادَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الرُّجُوع إِلَى الْمَدِينَة قَالَتْ : مَا أَظُنّنِي إِلَّا حَابِسَتكُمْ لِانْتِظَارِ طُهْرِي وَطَوَافِي لِلْوَدَاعِ فَإِنِّي لَمْ أَطُفْ لِلْوَدَاعِ ، وَقَدْ حِضْت وَلَا يُمْكِننِي الطَّوَاف الْآن ، وَظَنَّتْ أَنَّ طَوَاف الْوَدَاع لَا يَسْقُط عَنْ الْحَائِض ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمَا كُنْت طُفْت طَوَاف الْإِفَاضَة يَوْم النَّحْر ؟ قَالَتْ : بَلَى قَالَ : يَكْفِيك ذَلِكَ ) لِأَنَّهُ هُوَ الطَّوَاف الَّذِي هُوَ رُكْن . وَلَا بُدّ لِكُلِّ أَحَد مِنْهُ . وَأَمَّا طَوَاف الْوَدَاع فَلَا يَجِب عَلَى الْحَائِض .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَقْرَى حَلْقَى ) فَهَكَذَا يَرْوِيه الْمُحَدِّثُونَ بِالْأَلِفِ الَّتِي هِيَ أَلِف التَّأْنِيث ، وَيَكْتُبُونَهُ بِالْيَاءِ وَلَا يُنَوِّنُونَهُ ، وَهَكَذَا نَقَلَهُ جَمَاعَة لَا يُحْصَوْنَ مِنْ أَئِمَّة اللُّغَة ، وَغَيْرهمْ عَنْ رِوَايَة الْمُحَدِّثِينَ . وَهُوَ صَحِيح فَصِيح . قَالَ الْأَزْهَرِيّ فِي تَهْذِيب اللُّغَة : قَالَ أَبُو عُبَيْد : مَعْنَى ( عَقْرَى ) عَقَرَهَا اللَّه تَعَالَى ، وَ ( حَلْقَى ) حَلَقَهَا اللَّه . قَالَ : يَعْنِي عَقَرَ اللَّه جَسَدهَا وَأَصَابَهَا بِوَجَعٍ فِي حَلْقهَا . قَالَ أَبُو عُبَيْد : أَصْحَاب الْحَدِيث يَرْوُونَهُ ( عَقْرَى حَلْقَى ) ، وَإِنَّمَا هُوَ ( عَقْرًا حَلْقًا ) . قَالَ : وَهَذَا عَلَى مَذْهَب الْعَرَب فِي الدُّعَاء عَلَى الشَّيْء مِنْ غَيْر إِرَادَة وُقُوعه . قَالَ شَمِر : قُلْت لِأَبِي عُبَيْد : لِمَ لَا تُجِيز ( عَقْرَى ) ؟ فَقَالَ : لِأَنَّ ( فَعْلَى ) تَجِيء نَعْتًا وَلَمْ تَجِئْ فِي الدُّعَاء ، فَقُلْت : رَوَى اِبْن شُمَيْلٍ عَنْ الْعَرَب ( مَطْبَرَى ) ، وَعَقْرَى أَخَفّ مِنْهَا ، فَلَمْ يُنْكِرهُ . هَذَا آخِر مَا ذَكَرَهُ الْأَزْهَرِيّ . وَقَالَ صَاحِب الْمُحْكَم : يُقَال لِلْمَرْأَةِ عَقْرَى حَلْقَى مَعْنَاهُ عَقَرَهَا اللَّه وَحَلَقَهَا أَيْ حَلَقَ شَعْرهَا أَوْ أَصَابَهَا بِوَجَعٍ فِي حَلْقهَا قَالَ : فَعَقْرَى هَاهُنَا مَصْدَر كَدَعْوَى . وَقِيلَ : مَعْنَاهُ تَعْقِر قَوْمهَا وَتَحْلُقهُمْ بِشُؤْمِهَا . وَقِيلَ : الْعَقْرَى الْحَائِض . وَقِيلَ : عَقْرَى حَلْقَى أَيْ عَقَرَهَا اللَّه وَحَلَقَهَا . هَذَا آخِر كَلَام صَاحِب الْمُحْكَم . وَقِيلَ : مَعْنَاهُ جَعَلَهَا اللَّه عَاقِرًا لَا تَلِد ، وَحَلْقَى مَشْئُومَة عَلَى أَهْلهَا . وَعَلَى كُلّ قَوْل فَهِيَ كَلِمَة كَانَ أَصْلهَا مَا ذَكَرْنَاهُ ، ثُمَّ اِتَّسَعَتْ الْعَرَب فِيهَا فَصَارَتْ تُطْلِقهَا وَلَا تُرِيد حَقِيقَة مَا وُضِعَتْ لَهُ أَوَّلًا ، وَنَظِيره تَرِبَتْ يَدَاهُ ، وَقَاتَلَهُ اللَّه مَا أَشْجَعه وَمَا أَشْعَره . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث دَلِيل عَلَى أَنَّ طَوَاف الْوَدَاع لَا يَجِب عَلَى الْحَائِض ، وَلَا يَلْزَمهَا الصَّبْر إِلَى طُهْرهَا لِتَأْتِي بِهِ ، وَلَا دَم عَلَيْهَا فِي تَرْكه ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة إِلَّا مَا حَكَاهُ الْقَاضِي عَنْ بَعْض السَّلَف وَهُوَ شَاذّ مَرْدُود .
قَوْلهَا : ( فَلَقِيَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ مُصْعِد مِنْ مَكَّة ، وَأَنَا مُنْهَبِطَة عَلَيْهَا ، أَوْ أَنَا مُصْعِدَة ، وَهُوَ مُنْهَبِط مِنْهَا )
وَقَالَتْ فِي الرِّوَايَة الْأُخْرَى : ( فَجِئْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ فِي مَنْزِله فَقَالَ : هَلْ فَرَغْت ؟ فَقُلْت : نَعَمْ فَأَذَّنَ فِي أَصْحَابه فَخَرَجَ فَمَرَّ بِالْبَيْتِ وَطَافَ ) وَفِي الرِّوَايَة الْأُخْرَى : ( فَأَقْبَلْنَا حَتَّى أَتَيْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ بِالْحَصْبَةِ ) وَجْه الْجَمْع بَيْن هَذِهِ الرِّوَايَات أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَ عَائِشَة مَعَ أَخِيهَا بَعْد نُزُوله الْمُحَصَّب ، وَوَاعَدَهَا أَنْ تَلْحَقهُ بَعْد اِعْتِمَارهَا ، ثُمَّ خَرَجَ هُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد ذَهَابهَا ، فَقَصَدَ الْبَيْت لِيَطُوفَ طَوَاف الْوَدَاع ، ثُمَّ رَجَعَ بَعْد فَرَاغه مِنْ طَوَاف الْوَدَاع ، وَكُلّ هَذَا فِي اللَّيْل وَهِيَ اللَّيْلَة الَّتِي تَلِي أَيَّام التَّشْرِيق ، فَلَقِيَهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ صَادِر بَعْد طَوَاف الْوَدَاع ، وَهِيَ دَاخِلَة لِطَوَافِ عُمْرَتهَا ، ثُمَّ فَرَغَتْ مِنْ عُمْرَتهَا ، وَلَحِقَتْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ بَعْد فِي مَنْزِله بِالْمُحَصَّبِ .

2122 - وَقَوْلهَا : ( فَدَخَلَ عَلَيَّ وَهُوَ غَضْبَان فَقُلْت : مَنْ أَغْضَبَك يَا رَسُول اللَّه أَدْخَلَهُ اللَّه النَّار قَالَ : أَوَمَا شَعَرْت أَنِّي أَمَرْت النَّاس بِأَمْرٍ فَإِذَا هُمْ يَتَرَدَّدُونَ )
أَمَّا غَضَبه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلِانْتِهَاكِ حُرْمَة الشَّرْع ، وَتَرَدُّدهمْ فِي قَبُول حُكْمه ، وَقَدْ قَالَ اللَّه تَعَالَى : { فَلَا وَرَبّك لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوك فِيمَا شَجَرَ بَيْنهمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسهمْ حَرَجًا مِمَّا قَضَيْت وَيُسَلِّمُوا تَسْلِيمًا } فَغَضِبَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَا ذَكَرْنَاهُ مِنْ اِنْتَهَاك حُرْمَة الشَّرْع وَالْحُزْن عَلَيْهِمْ فِي نَقْص إِيمَانهمْ بِتَوَقُّفِهِمْ . وَفِيهِ دَلَالَة لِاسْتِحْبَابِ الْغَضَب عِنْد اِنْتَهَاك حُرْمَة الدِّين ، وَفِيهِ جَوَاز الدُّعَاء عَلَى الْمُخَالِف لِحُكْمِ الشَّرْع . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوَمَا شَعَرْت أَنِّي أَمَرْت النَّاس بِأَمْرٍ فَإِذَا هُمْ يَتَرَدَّدُونَ قَالَ الْحَكَم : كَأَنَّهُمْ يَتَرَدَّدُونَ أَحْسِب ) قَالَ الْقَاضِي : كَذَا وَقَعَ هَذَا اللَّفْظ وَهُوَ صَحِيح وَإِنْ كَانَ فِيهِ إِشْكَال قَالَ : وَزَادَ إِشْكَاله تَغْيِير فِيهِ وَهُوَ قَوْله : ( قَالَ الْحَكَم : كَأَنَّهُمْ يَتَرَدَّدُونَ ) وَكَذَا رَوَاهُ اِبْن أَبِي شَيْبَة عَنْ الْحَكَم ، وَمَعْنَاهُ أَنَّ الْحَكَم شَكَّ فِي لَفْظ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا مَعَ ضَبْطه لِمَعْنَاهُ فَشَكَّ هَلْ قَالَ : يَتَرَدَّدُونَ أَوْ نَحْوه مِنْ الْكَلَام ؟ وَلِهَذَا قَالَ بَعْده : أَحْسِب أَيْ أَظُنّ أَنَّ هَذَا لَفْظه ، وَيُؤَيِّدهُ قَوْل مُسْلِم بَعْده فِي حَدِيث غُنْدَر وَلَمْ يَذْكُر الشَّكّ مِنْ الْحَكَم فِي قَوْله : ( يَتَرَدَّدُونَ ) وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَوْ أَنِّي اِسْتَقْبَلْت مِنْ أَمْرِي مَا اِسْتَدْبَرْت مَا سُقْت الْهَدْي )
هَذَا دَلِيل عَلَى جَوَاز قَوْل ( لَوْ ) فِي التَّأَسُّف عَلَى فَوَات أُمُور الدِّين وَمَصَالِح الشَّرْع ، وَأَمَّا الْحَدِيث الصَّحِيح فِي أَنَّ " لَوْ تَفْتَح عَمَل الشَّيْطَان " فَمَحْمُول عَلَى التَّأَسُّف عَلَى حُظُوظ الدُّنْيَا وَنَحْوهَا ، وَقَدْ كَثُرَتْ الْأَحَادِيث الصَّحِيحَة فِي اِسْتِعْمَال ( لَوْ ) فِي غَيْر حُظُوظ الدُّنْيَا وَنَحْوهَا ، فَيُجْمَع بَيْن الْأَحَادِيث بِمَا ذَكَرْنَاهُ . وَاَللَّه أَعْلَم .

2124 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُجْزِئ عَنْك طَوَافك بِالصَّفَا وَالْمَرْوَة عَنْ حَجّك وَعُمْرَتك )
فِيهِ دَلَالَة ظَاهِرَة عَلَى أَنَّهَا كَانَتْ قَارِنَة ، وَلَمْ تَرْفُض الْعُمْرَة رَفْض إِبْطَال ، بَلْ تَرَكَتْ الِاسْتِمْرَار فِي أَعْمَال الْعُمْرَة بِانْفِرَادِهَا وَقَدْ سَبَقَ تَقْرِير هَذَا فِي أَوَّل هَذَا الْبَاب ، وَسَبَقَ هُنَاكَ الِاسْتِدْلَال أَيْضًا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : هُنَا ( يَسَعك طَوَافك لِحَجِّك وَعُمْرَتك ) .

2125 - قَوْله فِي حَدِيث صَفِيَّة بِنْت شَيْبَة : ( عَنْ عَائِشَة فَجَعَلْت أَرْفَع خِمَارِي أَحْسُرهُ عَنْ عُنُقِي فَيَضْرِب رِجْلِي بِعِلَّةِ الرَّاحِلَة قُلْت لَهُ : وَهَلْ تَرَى مِنْ أَحَد ؟ قَالَتْ : فَأَهْلَلْت بِعُمْرَةٍ )
أَمَّا قَوْلهَا ( أَحْسُرهُ ) فَبِكَسْرِ السِّين وَضَمّهَا لُغَتَانِ أَيْ أَكْشِفهُ وَأُزِيلهُ ، وَأَمَّا قَوْلهَا ( بِعِلَّةِ الرَّاحِلَة ) فَالْمَشْهُور فِي اللُّغَة أَنَّهُ بِبَاءٍ مُوَحَّدَة ثُمَّ عَيْن مُهْمَلَة مَكْسُورَتَيْنِ ثُمَّ لَام مُشَدَّدَة ثُمَّ هَاء . وَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى : وَقَعَ فِي بَعْض الرِّوَايَات ( نَعْلَة ) يَعْنِي بِالنُّونِ ، وَفِي بَعْضهَا بِالْبَاءِ قَالَ : وَهُوَ كَلَام مُخْتَلّ قَالَ : قَالَ بَعْضهمْ : صَوَابه ( ثَفِنَة الرَّاحِلَة ) أَيْ فَخِذهَا يُرِيد مَا خَشُنَ مِنْ مَوَاضِع مَبَارِكهَا قَالَ أَهْل اللُّغَة : كُلّ مَا وَلِيَ الْأَرْض مِنْ كُلّ ذِي أَرْبَع إِذَا بَرَكَ فَهُوَ ( ثَفِنَة ) . قَالَ الْقَاضِي : وَمَعَ هَذَا فَلَا يَسْتَقِيم هَذَا الْكَلَام ، وَلَا جَوَابهَا لِأَخِيهَا بِقَوْلِهَا : ( وَهَلْ تَرَى مِنْ أَحَد ؟ ) وَلِأَنَّ رِجْل الرَّاكِب قَلَّ مَا تَبْلُغ ثَفِنَة الرَّاحِلَة ، قَالَ : وَكُلّ هَذَا وَهْم . قَالَ : وَالصَّوَاب ( فَيَضْرِب رِجْلِي بِنَعْلَة السَّيْف ) يَعْنِي أَنَّهَا لَمَّا حَسَرَتْ خِمَارهَا ضَرَبَ أَخُوهَا رِجْلهَا بِنَعْلَة السَّيْف فَقَالَتْ : وَهَلْ تَرَى مِنْ أَحَد ؟ هَذَا كَلَام الْقَاضِي . قُلْت : وَيُحْتَمَل أَنَّ الْمُرَاد فَيَضْرِب رِجْلِي بِسَبَبِ الرَّاحِلَة أَيْ يَضْرِب رِجْلِي عَامِدًا لَهَا فِي صُورَة مَنْ يَضْرِب الرَّاحِلَة ، وَيَكُون قَوْلهَا ( بِعِلَّةِ ) مَعْنَاهُ بِسَبَبِ ، وَالْمَعْنَى أَنَّهُ يَضْرِب رِجْلهَا بِسَوْطٍ أَوْ عَصًا أَوْ غَيْر ذَلِكَ حِين تَكْشِف خِمَارهَا عَنْ عُنُقهَا غَيْرَة عَلَيْهَا ، فَتَقُول لَهُ هِيَ : وَهَلْ تَرَى مِنْ أَحَد ؟ أَيْ نَحْنُ فِي خَلَاء لَيْسَ هُنَا أَجْنَبِيّ أَسْتَتِر مِنْهُ . وَهَذَا التَّأْوِيل مُتَعَيِّن أَوْ كَالْمُتَعَيِّنِ لِأَنَّهُ مُطَابِق لِلَفْظِ الَّذِي صَحَّتْ بِهِ الرِّوَايَة ، وَلِلْمَعْنَى ، وَلِسِيَاقِ الْكَلَام ، فَتَعَيَّنَ اِعْتِمَاده . وَاَللَّه أَعْلَم .
قَوْلهَا : ( وَهُوَ بِالْحَصْبَةِ )
هُوَ بِفَتْحِ الْحَاء وَإِسْكَان الصَّاد الْمُهْمَلَتَيْنِ أَيْ بِالْمُحَصَّبِ .

2127 - قَوْله فِي حَدِيث جَابِر : ( أَنَّ عَائِشَة عَرَكَتْ )
هُوَ بِفَتْحِ الْعَيْن وَالرَّاء وَمَعْنَاهُ حَاضَتْ . يُقَال : عَرَكَتْ تَعْرُك عُرُوكًا كَقَعَدَتْ تَقْعُد قُعُودًا .
قَوْله : ( أَهْلَلْنَا يَوْم التَّرْوِيَة )
وَهُوَ الْيَوْم الثَّامِن مِنْ ذِي الْحِجَّة ، سَبَقَ بَيَانه ، وَفِيهِ دَلِيل لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ أَنَّ مَنْ كَانَ بِمَكَّة وَأَرَادَ الْإِحْرَام بِالْحَجِّ اُسْتُحِبَّ لَهُ أَنْ يُحْرِم يَوْم التَّرْوِيَة ، وَلَا يُقَدِّمهُ عَلَيْهِ ، وَسَبَقَتْ الْمَسْأَلَة وَمَذَاهِب الْعُلَمَاء فِيهَا فِي أَوَائِل كِتَاب الْحَجّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَذَا أَمْر كَتَبَهُ اللَّه عَلَى بَنَات آدَم فَاغْتَسِلِي ثُمَّ أَهِلِّي بِالْحَجِّ )
هَذَا الْغُسْل هُوَ الْغُسْل لِلْإِحْرَامِ ، وَقَدْ سَبَقَ بَيَانه ، وَأَنَّهُ يُسْتَحَبّ لِكُلِّ مَنْ أَرَادَ الْإِحْرَام بِحَجٍّ أَوْ عُمْرَة سَوَاء الْحَائِض وَغَيْرهَا .
قَوْله : ( حَتَّى إِذَا طَهَرَتْ )
بِفَتْحِ الطَّاء وَضَمّهَا ، وَالْفَتْح أَفْصَح .
قَوْله : ( حَتَّى إِذَا طَهَرَتْ طَافَتْ بِالْكَعْبَةِ وَبِالصَّفَا وَالْمَرْوَة ثُمَّ قَالَ : قَدْ حَلَلْت مِنْ حَجّك وَعُمْرَتك جَمِيعًا )
هَذَا صَرِيح فِي أَنَّ عُمْرَتهَا لَمْ تَبْطُل ، وَلَمْ تَخْرُج مِنْهَا ، وَأَنَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُرْفُضِي عُمْرَتك وَدَعِي عُمْرَتك ) مُتَأَوَّل كَمَا سَبَقَ بَيَانه وَاضِحًا فِي أَوَائِل هَذَا الْبَاب .
قَوْله : ( حَتَّى إِذَا طَهَرَتْ طَافَتْ بِالْكَعْبَةِ وَبِالصَّفَا وَالْمَرْوَة ثُمَّ قَالَ : قَدْ حَلَلْت مِنْ حَجّك وَعُمْرَتك جَمِيعًا ) يُسْتَنْبَط مِنْهُ ثَلَاث مَسَائِل حَسَنَة إِحْدَاهَا أَنَّ عَائِشَة رَضِيَ اللَّه عَنْهَا كَانَتْ قَارِنَة وَلَمْ تَبْطُل عُمْرَتهَا ، وَأَنَّ الرَّفْض الْمَذْكُور مُتَأَوَّل كَمَا سَبَقَ ، وَالثَّانِيَة أَنَّ الْقَارِن يَكْفِيه طَوَاف وَاحِد وَسَعْي وَاحِد ، وَهُوَ مَذْهَب الشَّافِعِيّ ، وَالْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة وَطَائِفَة : يَلْزَمهُ طَوَافَانِ وَسَعْيَانِ ، وَالثَّالِثَة أَنَّ السَّعْي بَيْن الصَّفَا وَالْمَرْوَة يُشْتَرَط وُقُوعه بَعْد طَوَاف صَحِيح ، وَمَوْضِع الدَّلَالَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهَا أَنْ تَصْنَع مَا يَصْنَع الْحَاجّ غَيْر الطَّوَاف بِالْبَيْتِ ، وَلَمْ تَسْعَ كَمَا لَمْ تَطُفْ فَلَوْ لَمْ يَكُنْ السَّعْي مُتَوَقِّفًا عَلَى تَقَدُّم الطَّوَاف عَلَيْهِ لَمَا أَخَّرَتْهُ . وَاعْلَمْ أَنَّ طُهْر عَائِشَة هَذَا الْمَذْكُور كَانَ يَوْم السَّبْت ، وَهُوَ يَوْم النَّحْر فِي حَجَّة الْوَدَاع ، وَكَانَ اِبْتِدَاء حَيْضهَا هَذَا يَوْم السَّبْت أَيْضًا لِثَلَاثٍ خَلَوْنَ مِنْ ذِي الْحِجَّة سَنَة عَشْرَة ، ذَكَرَهُ أَبُو مُحَمَّد بْن حَزْم فِي كِتَاب حَجَّة الْوَدَاع .
قَوْله : ( وَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُلًا سَهْلًا حَتَّى إِذَا هَوِيَتْ الشَّيْء تَابَعَهَا عَلَيْهِ )
مَعْنَاهُ إِذَا هَوِيَتْ شَيْئًا لَا نَقْص فِيهِ فِي الدِّين مِثْل طَلَبهَا الِاعْتِمَار وَغَيْره أَجَابَهَا إِلَيْهِ . وَقَوْله : ( سَهْلًا ) أَيْ سَهْل الْخُلُق كَرِيم الشَّمَائِل لَطِيفًا مُيَسَّرًا فِي الْخُلُق كَمَا قَالَ اللَّه تَعَالَى : { وَإِنَّك لَعَلَى خُلُقٍ عَظِيم } وَفِيهِ حُسْن مُعَاشَرَة الْأَزْوَاج . قَالَ اللَّه تَعَالَى : { وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ } لَا سِيَّمَا فِيمَا كَانَ مِنْ بَاب الطَّاعَة وَاَللَّه أَعْلَم .

2128 - قَوْله : ( وَمَسِسْنَا الطِّيب )
هُوَ بِكَسْرِ السِّين الْأُولَى هَذِهِ اللُّغَة الْمَشْهُورَة ، وَفِي لُغَة قَلِيلَة بِفَتْحِهَا حَكَاهَا أَبُو عُبَيْد وَالْجَوْهَرِيّ قَالَ الْجَوْهَرِيّ : يُقَال : ( مَسِسْت الشَّيْء ) بِكَسْرِ السِّين ( أَمَسّهُ ) بِفَتْحِ الْمِيم ( مَسًّا ) فَهَذِهِ اللُّغَة الْفَصِيحَة . قَالَ : وَحَكَى أَبُو عُبَيْدَة : ( مَسَسْت الشَّيْء ) بِالْفَتْحِ ( أَمُسُّهُ ) بِضَمِّ الْمِيم . قَالَ : وَرُبَّمَا قَالُوا : ( مَسَّتْ الشَّيْء ) يَحْذِفُونَ مَعَهُ السِّين الْأُولَى ، وَيُحَوِّلُونَ كَسْرَتهَا إِلَى الْمِيم . قَالَ : وَمِنْهُمْ مَنْ لَا يُحَوِّل وَيَتْرُك الْمِيم عَلَى حَالهَا مَفْتُوحَة .
قَوْله : ( وَكَفَانَا الطَّوَاف الْأَوَّل بَيْن الصَّفَا وَالْمَرْوَة )
يَعْنِي الْقَارِن مِنَّا . وَأَمَّا الْمُتَمَتِّع فَلَا بُدّ لَهُ مِنْ السَّعْي بَيْن الصَّفَا وَالْمَرْوَة فِي الْحَجّ بَعْد رُجُوعه مِنْ عَرَفَات وَبَعْد طَوَاف الْإِفَاضَة .
قَوْله : ( فَأَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نَشْتَرِك فِي الْإِبِل وَالْبَقَر كُلّ سَبْعَة مِنَّا فِي بَدَنَة )
( الْبَدَنَة ) تُطْلَق عَلَى الْبَعِير وَالْبَقَرَة وَالشَّاة ، لَكِنْ غَالِب اِسْتِعْمَالهَا فِي الْبَعِير ، وَالْمُرَاد بِهَا هَاهُنَا الْبَعِير وَالْبَقَرَة ، وَهَكَذَا قَالَ الْعُلَمَاء تَجْزِي الْبَدَنَة مِنْ الْإِبِل وَالْبَقَر كُلّ وَاحِدَة مِنْهُمَا عَنْ سَبْعَة . فَفِي هَذَا الْحَدِيث دَلَالَة لِإِجْزَاءِ كُلّ وَاحِدَة مِنْهُمَا عَنْ سَبْعَة أَنْفُس ، وَقِيَامهَا مَقَام سَبْع شِيَاه . وَفِيهِ دَلَالَة لِجَوَازِ الِاشْتِرَاك فِي الْهَدْي وَالْأُضْحِيَّة ، وَبِهِ قَالَ الشَّافِعِيّ وَمُوَافِقُوهُ ، فَيَجُوز عِنْد الشَّافِعِيّ اِشْتَرَاك السَّبْعَة فِي بَدَنَة سَوَاء كَانُوا مُتَفَرِّقِينَ أَوْ مُجْتَمِعِينَ ، وَسَوَاء كَانُوا مُفْتَرِضِينَ أَوْ مُتَطَوِّعِينَ ، وَسَوَاء كَانُوا مُتَقَرِّبِينَ كُلّهمْ أَوْ كَانَ بَعْضهمْ مُتَقَرِّبًا ، وَبَعْضهمْ يُرِيد اللَّحْم ، رُوِيَ هَذَا عَنْ اِبْن عُمَر وَأَنَس ، وَبِهِ قَالَ أَحْمَد ، وَقَالَ مَالِك : يَجُوز إِنْ كَانُوا مُتَطَوِّعِينَ ، وَلَا يَجُوز إِنْ كَانُوا مُفْتَرِضِينَ . وَقَالَ أَبُو حَنِيفَة : إِنْ كَانُوا مُتَقَرِّبِينَ جَازَ سَوَاء اِتَّفَقَتْ قُرْبَتهمْ أَوْ اِخْتَلَفَتْ ، وَإِنْ كَانَ بَعْضهمْ مُتَقَرِّبًا وَبَعْضهمْ يُرِيد اللَّحْم لَمْ يَصِحّ لِلِاشْتِرَاكِ .

2129 - قَوْله : ( أَمَرَنَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا أَحْلَلْنَا أَنْ نُحْرِم إِذَا تَوَجَّهْنَا إِلَى مِنًى قَالَ : فَأَهْلَلْنَا مِنْ الْأَبْطَح )
الْأَبْطَح هُوَ بَطْحَاء مَكَّة ، وَهُوَ مُتَّصِل بِالْمُحَصَّبِ . وَقَوْله ( إِذَا تَوَجَّهْنَا إِلَى مِنًى ) يَعْنِي يَوْم التَّرْوِيَة كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة السَّابِقَة . وَفِيهِ دَلِيل لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ أَنَّ الْأَفْضَل لِلْمُتَمَتِّعِ وَكُلّ مَنْ أَرَادَ الْإِحْرَام بِالْحَجِّ مِنْ مَكَّة أَنْ لَا يُحْرِم بِهِ إِلَّا يَوْم التَّرْوِيَة . وَقَالَ مَالِك وَآخَرُونَ : يُحْرِم مِنْ أَوَّل ذِي الْحِجَّة . وَسَبَقَتْ الْمَسْأَلَة بِأَدِلَّتِهَا . أَمَّا قَوْله : ( فَأَهْلَلْنَا مِنْ الْأَبْطَح فَقَدْ يَسْتَدِلّ بِهِ مَنْ يُجَوِّز لِلْمَكِّيِّ وَالْمُقِيم بِهَا الْإِحْرَام بِالْحَجِّ مِنْ الْحَرَم ، وَفِي الْمَسْأَلَة وَجْهَانِ لِأَصْحَابِنَا : أَصَحّهمَا لَا يَجُوز أَنْ يُحْرِم بِالْحَجِّ إِلَّا مِنْ دَاخِل مَكَّة ، وَأَفْضَله مِنْ بَاب دَاره . وَقِيلَ : مِنْ الْمَسْجِد الْحَرَام . وَالثَّانِي يَجُوز مِنْ مَكَّة وَمِنْ سَائِر الْحَرَم ، وَقَدْ سَبَقَتْ الْمَسْأَلَة فِي بَاب الْمَوَاقِيت . فَمَنْ قَالَ بِالثَّانِي اِحْتَجَّ بِحَدِيثِ جَابِر هَذَا لِأَنَّهُمْ أَحْرَمُوا مِنْ الْأَبْطَح ، وَهُوَ خَارِج مَكَّة ، لَكِنَّهُ مِنْ الْحَرَم ، وَمَنْ قَالَ بِالْأَوَّلِ ، وَهُوَ الْأَصَحّ ، قَالَ : إِنَّمَا أَحْرَمُوا مِنْ الْأَبْطَح لِأَنَّهُمْ كَانُوا نَازِلِينَ بِهِ ، وَكُلّ مَنْ كَانَ دُون الْمِيقَات الْمَحْدُود فَمِيقَاته مَنْزِله كَمَا سَبَقَ فِي بَاب الْمَوَاقِيت . وَاَللَّه أَعْلَم .

2130 - قَوْله : ( لَمْ يَطُفْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا أَصْحَابه بَيْن الصَّفَا وَالْمَرْوَة إِلَّا طَوَافًا وَاحِدًا وَهُوَ طَوَافه الْأَوَّل )
يَعْنِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَنْ كَانَ مِنْ أَصْحَابه قَارِنًا ، فَهَؤُلَاءِ لَمْ يَسْعَوْا بَيْن الصَّفَا وَالْمَرْوَة إِلَّا مَرَّة وَاحِدَة ، وَأَمَّا مَنْ كَانَ مُتَمَتِّعًا فَإِنَّهُ سَعَى سَعْيَيْنِ ، سَعْيًا لِعُمْرَتِهِ ، ثُمَّ سَعْيًا آخَر لِحَجِّهِ يَوْم النَّحْر . وَفِي هَذَا الْحَدِيث دَلَالَة ظَاهِرَة لِلشَّافِعِيِّ وَمُوَافِقِيهِ فِي أَنَّ الْقَارِن لَيْسَ عَلَيْهِ إِلَّا طَوَاف وَاحِد لِلْإِفَاضَةِ وَسَعْي وَاحِد ، وَمِمَّنْ قَالَ بِهَذَا اِبْن عُمَر وَجَابِر بْن عَبْد اللَّه وَعَائِشَة وَطَاوُسٌ وَعَطَاء وَالْحَسَن الْبَصْرِيّ وَمُجَاهِد وَمَالِك وَابْن الْمَاجِشُونِ وَأَحْمَد وَإِسْحَاق وَدَاوُد وَابْن الْمُنْذِر وَقَالَتْ طَائِفَة : يَلْزَمهُ طَوَافَانِ وَسَعْيَانِ ، وَمِمَّنْ قَالَهُ الشَّعْبِيّ وَالنَّخَعِيّ وَجَابِر بْن زَيْد وَعَبْد الرَّحْمَن بْن الْأَسْوَد وَالثَّوْرِيُّ وَالْحَسَن بْن صَالِح وَأَبُو حَنِيفَة ، وَحُكِيَ ذَلِكَ عَنْ عَلِيّ وَابْن مَسْعُود . قَالَ اِبْن الْمُنْذِر : لَا يَثْبُت هَذَا عَنْ عَلِيّ رَضِيَ اللَّه عَنْهُ .

2131 - قَوْله : ( صُبْح رَابِعَة )
هُوَ بِضَمِّ الصَّاد وَكَسْرهَا .
قَوْله : ( فَأَمَرَنَا أَنْ نَحِلّ قَالَ عَطَاء : قَالَ : حِلُّوا وَأَصِيبُوا النِّسَاء قَالَ عَطَاء : وَلَمْ يَعْزِم عَلَيْهِمْ وَلَكِنْ أَحَلَّهُنَّ لَهُمْ )
مَعْنَاهُ لَمْ يَعْزِم عَلَيْهِمْ فِي وَطْء النِّسَاء بَلْ أَبَاحَهُ وَلَمْ يُوجِبهُ ، وَأَمَّا الْإِحْلَال فَعَزَمَ فِيهِ عَلَى مَنْ لَمْ يَكُنْ مَعَهُ هَدْي .
قَوْله : ( فَنَأْتِي عَرَفَة تَقْطُر مَذَاكِيرنَا الْمَنِيّ )
هُوَ إِشَارَة إِلَى قُرْب الْعَهْد بِوَطْءِ النِّسَاء .
قَوْله : ( فَقَدِمَ عَلِيّ مِنْ سِعَايَته فَقَالَ : بِمَ أَهْلَلْت ؟ قَالَ : بِمَا أَهَلَّ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَأَهْدِ وَامْكُثْ حَرَامًا قَالَ : وَأَهْدَى لَهُ عَلِيّ رَضِيَ اللَّه عَنْهُ هَدْيًا )
السِّعَايَة بِكَسْرِ السِّين قَالَ الْقَاضِي عِيَاض : قَوْله :
( مِنْ سِعَايَته )
أَيْ مِنْ عَمَله فِي السَّعْي فِي الصَّدَقَات . قَالَ : وَقَالَ بَعْض عُلَمَائِنَا الَّذِي فِي غَيْر هَذَا الْحَدِيث إِنَّهُ إِنَّمَا بَعَثَ عَلِيًّا رَضِيَ اللَّه عَنْهُ أَمِيرًا لَا عَامِلًا عَلَى الصَّدَقَات إِذْ لَا يَجُوز اِسْتِعْمَال بَنِي هَاشِم عَلَى الصَّدَقَات لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْفَضْلِ بْن عَبَّاس وَعَبْد الْمُطَّلِب بْنِ رَبِيعَة حِين سَأَلَاهُ ذَلِكَ : " إِنَّ الصَّدَقَة لَا تَحِلّ لِمُحَمَّدٍ وَلَا لِآلِ مُحَمَّد " وَلَمْ يَسْتَعْمِلهُمَا . قَالَ الْقَاضِي : يُحْتَمَل أَنَّ عَلِيًّا رَضِيَ اللَّه عَنْهُ وَلِيَ الصَّدَقَات وَغَيْرهَا اِحْتِسَابًا ، أَوْ أَعْطَى عِمَالَته عَلَيْهَا مِنْ غَيْر الصَّدَقَة . قَالَ : وَهَذَا أَشْبَه لِقَوْلِهِ ( مِنْ سِعَايَته ) ، وَالسِّعَايَة تَخْتَصّ بِالصَّدَقَةِ ، هَذَا كَلَام الْقَاضِي ، وَهَذَا الَّذِي قَالَهُ حَسَن إِلَّا قَوْله : إِنَّ السِّعَايَة تَخْتَصّ بِالْعَمَلِ عَلَى الصَّدَقَة ، فَلَيْسَ كَذَلِكَ لِأَنَّهَا تُسْتَعْمَل فِي مُطْلَق الْوِلَايَة وَإِنْ كَانَ أَكْثَر اِسْتِعْمَالهَا فِي الْوِلَايَة عَلَى الصَّدَقَة ، وَمِمَّا يَدُلّ لِمَا ذَكَرْته حَدِيث حُذَيْفَة السَّابِق فِي كِتَاب الْإِيمَان مِنْ صَحِيح مُسْلِم قَالَ فِي حَدِيث رَفْع الْأَمَانَة : وَلَقَدْ أَتَى عَلَيَّ زَمَان وَمَا أُبَالِي أَيّكُمْ بَايَعْت لَئِنْ كَانَ مُسْلِمًا لَيَرُدَّنَّهُ عَلَيَّ دِينُهُ ، وَلَئِنْ كَانَ نَصْرَانِيًّا أَوْ يَهُودِيًّا لَيَرُدَّنَّهُ عَلَيَّ سَاعِيه يَعْنِي الْوَالِي عَلَيْهِ وَاَللَّه أَعْلَم .
قَوْله : ( فَقَدِمَ عَلِيّ رَضِيَ اللَّه عَنْهُ مِنْ سِعَايَته فَقَالَ : بِمَ أَهْلَلْت ؟ قَالَ : بِمَا أَهَلَّ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَأَهْدِ وَامْكُثْ حَرَامًا قَالَ : وَأَهْدَى لَهُ عَلِيّ هَدْيًا ) ثُمَّ ذَكَرَ مُسْلِم بَعْد هَذَا بِقَلِيلٍ حَدِيث أَبِي مُوسَى الْأَشْعَرِيّ رَضِيَ اللَّه عَنْهُ قَالَ : ( قَدِمْت عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ مُنِيخ بِالْبَطْحَاءِ فَقَالَ لِي : حَجَجْت ؟ فَقُلْت : نَعَمْ فَقَالَ : بِمَ أَهْلَلْت ؟ قَالَ : قُلْت : لَبَّيْكَ بِإِهْلَالٍ كَإِهْلَالِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : قَدْ أَحْسَنْت طُفْ بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَة ثُمَّ حِلَّ ) . وَفِي الرِّوَايَة الْأُخْرَى عَنْ أَبِي مُوسَى أَيْضًا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ : ( بِمَ أَهْلَلْت ؟ قَالَ : أَهْلَلْت بِإِهْلَالِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : هَلْ سُقْت مِنْ هَدْي ؟ قُلْت : لَا قَالَ : طُفْ بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَة ثُمَّ حِلَّ ) . هَذَانِ الْحَدِيثَانِ مُتَّفِقَانِ عَلَى صِحَّة الْإِحْرَام مُعَلَّقًا ، وَهُوَ أَنْ يُحْرِم إِحْرَامًا كَإِحْرَامِ فُلَان فَيَنْعَقِد إِحْرَامه وَيَصِير مُحْرِمًا بِمَا أَحْرَمَ بِهِ فُلَان . وَاخْتَلَفَ آخِر الْحَدِيثَيْنِ فِي التَّحَلُّل فَأَمَرَ عَلِيًّا بِالْبَقَاءِ عَلَى إِحْرَامه ، وَأَمَرَ أَبَا مُوسَى بِالتَّحَلُّلِ ، وَإِنَّمَا اِخْتَلَفَ آخِرهمَا لِأَنَّهُمَا أَحْرَمَا كَإِحْرَامِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَانَ مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْهَدْي فَشَارَكَهُ عَلِيّ فِي أَنَّ مَعَهُ الْهَدْي ، فَلِهَذَا أَمَرَهُ بِالْبَقَاءِ عَلَى إِحْرَامه كَمَا بَقِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى إِحْرَامه بِسَبَبِ الْهَدْي ، وَكَانَ قَارِنًا ، وَصَارَ عَلِيّ رَضِيَ اللَّه عَنْهُ قَارِنًا . وَأَمَّا أَبُو مُوسَى فَلَمْ يَكُنْ مَعَهُ هَدْي فَصَارَ لَهُ حُكْم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَوْ لَمْ يَكُنْ مَعَهُ هَدْي ، وَقَدْ قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّهُ لَوْلَا الْهَدْي لَجَعَلَهَا عُمْرَة وَتَحَلَّلَ ، فَأَمَرَ أَبَا مُوسَى بِذَلِكَ ، فَلِذَلِكَ اُخْتُلِفَ فِي أَمْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُمَا فَاعْتَمِدْ مَا ذَكَرْته فَهُوَ الصَّوَاب . وَقَدْ تَأَوَّلَهُمَا الْخَطَّابِيُّ وَالْقَاضِي عِيَاض تَأْوِيلَيْنِ غَيْر مَرْضِيَّيْنِ وَاَللَّه أَعْلَم .
قَوْله : ( وَأَهْدَى لَهُ عَلِيّ هَدْيًا ) يَعْنِي هَدْيًا اِشْتَرَاهُ لَا أَنَّهُ مِنْ السِّعَايَة عَلَى الصَّدَقَة وَفِي هَذَيْنِ الْحَدِيثَيْنِ دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ أَنَّهُ يَصِحّ الْإِحْرَام مُعَلَّقًا بِأَنْ يَنْوِي إِحْرَامًا كَإِحْرَامِ زَيْد فَيَصِير هَذَا الْمُعَلَّق كَزَيْدٍ ، فَإِنْ كَانَ زَيْد مُحْرِمًا بِحَجٍّ كَانَ هَذَا بِالْحَجِّ أَيْضًا ، وَإِنْ كَانَ بِعُمْرَةٍ فَبِعُمْرَةٍ ، وَإِنْ كَانَ بِهِمَا فَبِهِمَا ، وَإِنْ كَانَ زَيْد أَحْرَمَ مُطْلَقًا صَارَ هَذَا مُحْرِمًا إِحْرَامًا مُطْلَقًا فَيَصْرِفهُ إِلَى مَا شَاءَ مِنْ حَجّ أَوْ عُمْرَة ، وَلَا يَلْزَمهُ مُوَافَقَة زَيْد فِي الصَّرْف . وَلِهَذِهِ الْمَسْأَلَة فُرُوع كَثِيرَة مَشْهُورَة فِي كُتُب الْفِقْه وَقَدْ اِسْتَقْصَيْتهَا فِي شَرْح الْمُهَذَّب وَلِلَّهِ الْحَمْد .
قَوْله : ( فَقَالَ سُرَاقَة بْن مَالِك بْن جُعْشُم : يَا رَسُول اللَّه أَلِعَامِنَا هَذَا أَمْ لِأَبَدٍ ؟ قَالَ : لِأَبَدٍ )
وَفِي الرِّوَايَة الْأُخْرَى ( فَقَامَ سُرَاقَة بْن جُعْشُم فَقَالَ : يَا رَسُول اللَّه أَلِعَامِنَا هَذَا أَمْ لِأَبَدٍ ؟ فَشَبَّكَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَصَابِعه وَاحِدَة فِي الْأُخْرَى وَقَالَ : دَخَلَتْ الْعُمْرَة فِي الْحَجّ مَرَّتَيْنِ لَا ( بَلْ لِأَبَدِ أَبَد ) . وَاخْتَلَفَ الْعُلَمَاء فِي مَعْنَاهُ عَلَى أَقْوَال أَصَحّهَا وَبِهِ قَالَ جُمْهُورهمْ مَعْنَاهُ أَنَّ الْعُمْرَة يَجُوز فِعْلهَا فِي أَشْهُر الْحَجّ إِلَى يَوْم الْقِيَامَة . وَالْمَقْصُود بِهِ بَيَان إِبْطَال مَا كَانَتْ الْجَاهِلِيَّة تَزْعُمهُ مِنْ اِمْتِنَاع الْعُمْرَة فِي أَشْهُر الْحَجّ ،
وَالثَّانِي مَعْنَاهُ جَوَاز الْقِرَان ، وَتَقْدِير الْكَلَام دَخَلَتْ أَفْعَال الْعُمْرَة فِي أَفْعَال الْحَجّ إِلَى يَوْم الْقِيَامَة ،
وَالثَّالِث تَأْوِيل بَعْض الْقَائِلِينَ بِأَنَّ الْعُمْرَة لَيْسَتْ وَاجِبَة قَالُوا : مَعْنَاهُ سُقُوط الْعُمْرَة . قَالُوا : وَدُخُولهَا فِي الْحَجّ مَعْنَاهُ سُقُوط وُجُوبهَا ، وَهَذَا ضَعِيف أَوْ بَاطِل ، وَسِيَاق الْحَدِيث يَقْتَضِي بُطْلَانه ، وَالرَّابِع تَأْوِيل بَعْض أَهْل الظَّاهِر أَنَّ مَعْنَاهُ جَوَاز فَسْخ الْحَجّ إِلَى الْعُمْرَة ، وَهَذَا أَيْضًا ضَعِيف .

2132 - قَوْله : ( حَتَّى إِذَا كَانَ يَوْم التَّرْوِيَة وَجَعَلْنَا مَكَّة بِظَهْرٍ أَهْلَلْنَا بِالْحَجِّ )
فِيهِ دَلِيل لِلشَّافِعِيِّ وَمُوَافِقِيهِ أَنَّ الْمُتَمَتِّع وَكُلّ مَنْ كَانَ بِمَكَّة وَأَرَادَ الْإِحْرَام بِالْحَجِّ فَالسُّنَّة لَهُ أَنْ يُحْرِم يَوْم التَّرْوِيَة ، وَهُوَ الثَّامِن مِنْ ذِي الْحِجَّة ، وَقَدْ سَبَقَتْ الْمَسْأَلَة مَرَّات .
وَقَوْله : ( جَعَلْنَا مَكَّة بِظَهْرٍ ) مَعْنَاهُ أَهْلَلْنَا عِنْد إِرَادَتنَا الذَّهَاب إِلَى مِنًى .

2133 - قَوْله : ( حَدَّثَنِي جَابِر بْن عَبْد اللَّه الْأَنْصَارِيّ رَضِيَ اللَّه عَنْهُ أَنَّهُ حَجَّ مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام سَاقَ الْهَدْي مَعَهُ ، وَقَدْ أَهَلُّوا بِالْحَجِّ مُفْرَدًا فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَحِلُّوا مِنْ إِحْرَامكُمْ فَطُوفُوا بِالْبَيْتِ وَبَيْن الصَّفَا وَالْمَرْوَة ، وَقَصِّرُوا وَأَقِيمُوا حَلَالًا حَتَّى إِذَا كَانَ يَوْم التَّرْوِيَة فَأَهِلُّوا بِالْحَجِّ وَاجْعَلُوا الَّتِي قَدِمْتُمْ بِهَا مُتْعَة )
اِعْلَمْ أَنَّ هَذَا الْكَلَام فِيهِ تَقْدِيم وَتَأْخِير ، وَتَقْدِيره : وَقَدْ أَهَلُّوا بِالْحَجِّ مُفْرَدًا فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : اِجْعَلُوا إِحْرَامكُمْ عُمْرَة وَتَحَلَّلُوا بِعَمَلِ الْعُمْرَة وَهُوَ مَعْنَى فَسْخ الْحَجّ إِلَى الْعُمْرَة .
وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي هَذَا الْفَسْخ هَلْ هُوَ خَاصّ لِلصَّحَابَةِ تِلْكَ السَّنَة خَاصَّة أَمْ بَاقٍ لَهُمْ وَلِغَيْرِهِمْ إِلَى يَوْم الْقِيَامَة ؟ فَقَالَ أَحْمَد وَطَائِفَة مِنْ أَهْل الظَّاهِر : لَيْسَ خَاصًّا بَلْ هُوَ بَاقٍ إِلَى يَوْم الْقِيَامَة ، فَيَجُوز لِكُلِّ مَنْ أَحْرَمَ بِحَجٍّ وَلَيْسَ مَعَهُ هَدْي أَنْ يَقْلِب إِحْرَامه عُمْرَة وَيَتَحَلَّل بِأَعْمَالِهَا . وَقَالَ مَالِك وَالشَّافِعِيّ وَأَبُو حَنِيفَة وَجَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف : هُوَ مُخْتَصّ بِهِمْ فِي تِلْكَ السَّنَة لَا يَجُوز بَعْدهَا ، وَإِنَّمَا أُمِرُوا بِهِ تِلْكَ السَّنَة لِيُخَالِفُوا مَا كَانَتْ عَلَيْهِ الْجَاهِلِيَّة مِنْ تَحْرِيم الْعُمْرَة فِي أَشْهُر الْحَجّ ، وَمِمَّا يُسْتَدَلّ بِهِ لِلْجَمَاهِيرِ حَدِيث أَبِي ذَرّ رَضِيَ اللَّه عَنْهُ الَّذِي ذَكَرَهُ مُسْلِم بَعْدهَا بِقَلِيلٍ ( كَانَتْ الْمُتْعَة فِي الْحَجّ لِأَصْحَابِ مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاصَّة ) يَعْنِي فَسْخ الْحَجّ إِلَى الْعُمْرَة وَفِي كِتَاب النَّسَائِيِّ عَنْ الْحَارِث بْن بِلَال عَنْ أَبِيهِ قَالَ : " قُلْت : يَا رَسُول اللَّه فَسْخ الْحَجّ لَنَا خَاصَّة أَمْ لِلنَّاسِ عَامَّة ؟ فَقَالَ : بَلْ لَنَا خَاصَّة " . وَأَمَّا الَّذِي فِي حَدِيث سُرَاقَة ( أَلِعَامِنَا هَذَا أَمْ لِأَبَدٍ ؟ فَقَالَ : لِأَبَدِ أَبَد ) فَمَعْنَاهُ جَوَاز الِاعْتِمَار فِي أَشْهُر الْحَجّ كَمَا سَبَقَ تَفْسِيره .
فَالْحَاصِل مِنْ مَجْمُوع طُرُق الْأَحَادِيث أَنَّ الْعُمْرَة فِي أَشْهُر الْحَجّ جَائِزَة إِلَى يَوْم الْقِيَامَة وَكَذَلِكَ الْقِرَان ، وَأَنَّ فَسْخ الْحَجّ إِلَى الْعُمْرَة مُخْتَصّ بِتِلْكَ السَّنَة وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى إِذَا كَانَ يَوْم التَّرْوِيَة فَأَهِلُّوا بِالْحَجِّ وَاجْعَلُوا الَّذِي قَدِمْتُمْ بِهَا مُتْعَة . قَالُوا : كَيْف نَجْعَلهَا مُتْعَة وَقَدْ سَمَّيْنَا الْحَجّ ؟ فَقَالَ : اِفْعَلُوا مَا آمُركُمْ بِهِ فَلَوْلَا أَنِّي سُقْت الْهَدْي لَفَعَلْت مِثْل الَّذِي أَمَرْتُكُمْ بِهِ ) هَذَا دَلِيل ظَاهِر لِمَذْهَبِ الشَّافِعِيّ وَمَالِك وَمُوَافِقَيْهِمَا فِي تَرْجِيح الْإِفْرَاد ، وَأَنَّ غَالِبهمْ كَانُوا مُحْرِمِينَ بِالْحَجِّ ، وَيُتَأَوَّل رِوَايَة مَنْ رَوَى ( مُتَمَتِّعِينَ ) أَنَّهُ أَرَادَ فِي آخِر الْأَمْر صَارُوا مُتَمَتِّعِينَ كَمَا سَبَقَ تَقْرِيره فِي أَوَائِل هَذَا الْبَاب . وَفِيهِ دَلِيل لِلشَّافِعِيِّ وَمُوَافِقِيهِ فِي أَنَّ مَنْ كَانَ بِمَكَّة وَأَرَادَ الْحَجّ إِنَّمَا يُحْرِم بِهِ مِنْ يَوْم التَّرْوِيَة ، وَقَدْ ذَكَرْنَا الْمَسْأَلَة مَرَّات .

2135 - قَوْله : ( كَانَ اِبْن عَبَّاس يَأْمُرنَا بِالْمُتْعَةِ ، وَكَانَ اِبْن الزُّبَيْر يَنْهَى عَنْهَا قَالَ : فَذَكَرْت ذَلِكَ لِجَابِرِ بْن عَبْد اللَّه فَقَالَ : عَلَى يَدَيَّ دَارَ الْحَدِيث تَمَتَّعْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَمَّا قَامَ عُمَر قَالَ : إِنَّ اللَّه يُحِلّ لِرَسُولِهِ مَا شَاءَ بِمَا شَاءَ ، وَإِنَّ الْقُرْآن قَدْ نَزَلَ مَنَازِله ، فَأَتِمُّوا الْحَجّ وَالْعُمْرَة كَمَا أَمَرَكُمْ اللَّه ، وَأَبِتُّوا نِكَاح هَذِهِ النِّسَاء فَلَنْ أُوُتَى بِرَجُلٍ نَكَحَ اِمْرَأَة إِلَى أَجَل إِلَّا رَجَمْته بِالْحِجَارَةِ )
وَفِي الرِّوَايَة الْأُخْرَى عَنْ عُمَر رَضِيَ اللَّه عَنْهُ :
( فَافْصِلُوا حَجّكُمْ مِنْ عُمْرَتكُمْ فَإِنَّهُ أَتَمّ لِحَجِّكُمْ وَأَتَمّ لِعُمْرَتِكُمْ )
وَذَكَرَ بَعْد هَذَا مِنْ رِوَايَة أَبِي مُوسَى الْأَشْعَرِيّ رَضِيَ اللَّه عَنْهُ أَنَّهُ كَانَ يُفْتِي بِالْمُتْعَةِ ، وَيَحْتَجّ بِأَمْرِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذَلِكَ ، وَقَوْل عُمَر رَضِيَ اللَّه عَنْهُ أَنْ نَأْخُذ بِكِتَابِ اللَّه ، فَإِنَّ اللَّه تَعَالَى أَمَرَ بِالْإِتْمَامِ ، وَذَكَرَ عَنْ عُثْمَان أَنَّهُ كَانَ يَنْهَى عَنْ الْمُتْعَة أَوْ الْعُمْرَة ، وَأَنَّ عَلِيًّا خَالَفَهُ فِي ذَلِكَ وَأَهَلَّ بِهِمَا جَمِيعًا ، وَذَكَرَ قَوْل أَبِي ذَرّ رَضِيَ اللَّه عَنْهُ : كَانَتْ الْمُتْعَة فِي الْحَجّ لِأَصْحَابِ مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاصَّة ، وَفِي رِوَايَة : ( رُخْصَة ) ، وَذَكَرَ قَوْل عِمْرَان بْن حُصَيْنٍ ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْمَرَ طَائِفَة مِنْ أَهْله فِي الْعَشْر فَلَمْ تَنْزِل آيَة تَفْسَخ ذَلِكَ ) ، وَفِي رِوَايَة : جَمَعَ بَيْن حَجّ وَعُمْرَة ثُمَّ لَمْ يَنْزِل فِيهَا كِتَاب ، وَلَمْ يُنْهَ . قَالَ الْمَازِرِيُّ : اُخْتُلِفَ فِي الْمُتْعَة الَّتِي نَهَى عَنْهَا عُمَر فِي الْحَجّ فَقِيلَ : هِيَ فَسْخ الْحَجّ إِلَى الْعُمْرَة ، وَقِيلَ : هِيَ الْعُمْرَة فِي أَشْهُر الْحَجّ ، ثُمَّ الْحَجّ مِنْ عَامه ، وَعَلَى هَذَا إِنَّمَا نَهَى عَنْهَا تَرْغِيبًا فِي الْإِفْرَاد الَّذِي هُوَ أَفْضَل لَا أَنَّهُ يَعْتَقِد بُطْلَانهَا أَوْ تَحْرِيمهَا . وَقَالَ الْقَاضِي عِيَاض : ظَاهِر حَدِيث جَابِر وَعِمْرَان وَأَبِي مُوسَى أَنَّ الْمُتْعَة الَّتِي اِخْتَلَفُوا فِيهَا إِنَّمَا هِيَ فَسْخ الْحَجّ إِلَى الْعُمْرَة . قَالَ : وَلِهَذَا كَانَ عُمَر رَضِيَ اللَّه عَنْهُ يَضْرِب النَّاس عَلَيْهَا ، وَلَا يَضْرِبهُمْ عَلَى مُجَرَّد التَّمَتُّع فِي أَشْهُر الْحَجّ ، وَإِنَّمَا ضَرَبَهُمْ عَلَى مَا اِعْتَقَدَهُ هُوَ وَسَائِر الصَّحَابَة أَنَّ فَسْخ الْحَجّ إِلَى الْعُمْرَة كَانَ مَخْصُوصًا فِي تِلْكَ السَّنَة لِلْحِكْمَةِ الَّتِي قَدَّمْنَا ذِكْرهَا . قَالَ اِبْن عَبْد الْبَرّ : لَا خِلَاف بَيْن الْعُلَمَاء أَنَّ التَّمَتُّع الْمُرَاد بِقَوْلِ اللَّه تَعَالَى : { فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجّ فَمَا اِسْتَيْسَرَ مِنْ الْهَدْي } هُوَ الِاعْتِمَار فِي أَشْهُر الْحَجّ . قَالَ : وَمِنْ التَّمَتُّع أَيْضًا الْقِرَان لِأَنَّهُ تَمَتُّع بِسُقُوطِ سَفَره لِلنُّسُكِ الْآخَر مِنْ بَلَده . قَالَ : وَمِنْ التَّمَتُّع أَيْضًا فَسْخ الْحَجّ إِلَى الْعُمْرَة .
هَذَا كَلَام الْقَاضِي قُلْت : وَالْمُخْتَار أَنَّ عُمَر وَعُثْمَان وَغَيْرهمَا إِنَّمَا نَهَوْا عَنْ الْمُتْعَة الَّتِي هِيَ الِاعْتِمَار فِي أَشْهُر الْحَجّ ، ثُمَّ الْحَجّ مِنْ عَامه ، وَمُرَادهمْ نَهْي أَوْلَوِيَّة لِلتَّرْغِيبِ فِي الْإِفْرَاد لِكَوْنِهِ أَفْضَل ، وَقَدْ اِنْعَقَدَ الْإِجْمَاع بَعْد هَذَا عَلَى جَوَاز الْإِفْرَاد وَالتَّمَتُّع وَالْقِرَان مِنْ غَيْر كَرَاهَة . وَإِنَّمَا اِخْتَلَفُوا فِي الْأَفْضَل مِنْهَا وَقَدْ سَبَقَتْ هَذِهِ الْمَسْأَلَة فِي أَوَائِل هَذَا الْبَاب مُسْتَوْفَاة وَاللَّه أَعْلَم .
وَأَمَّا قَوْله فِي مُتْعَة النِّكَاح وَهِيَ نِكَاح الْمَرْأَة إِلَى أَجَل فَكَانَ مُبَاحًا ثُمَّ نُسِخَ يَوْم خَيْبَر ، ثُمَّ أُبِيحَ يَوْم الْفَتْح ، ثُمَّ نُسِخَ فِي أَيَّام الْفَتْح ، وَاسْتَمَرَّ تَحْرِيمه إِلَى الْآن وَإِلَى يَوْم الْقِيَامَة . وَقَدْ كَانَ فِيهِ خِلَاف فِي الْعَصْر الْأَوَّل ، ثُمَّ اِرْتَفَعَ وَأَجْمَعُوا عَلَى تَحْرِيمه ، وَسَيَأْتِي بَسْط أَحْكَامه فِي كِتَاب النِّكَاح إِنْ شَاءَ اللَّه تَعَالَى .

2137 - حَدِيث جَابِر رَضِيَ اللَّه عَنْهُ ، وَهُوَ حَدِيث عَظِيم مُشْتَمِل عَلَى جُمَل مِنْ الْفَوَائِد ، وَنَفَائِس مِنْ مُهِمَّات الْقَوَاعِد ، وَهُوَ مِنْ أَفْرَاد مُسْلِم لَمْ يَرْوِهِ الْبُخَارِيّ فِي صَحِيحه ، وَرَوَاهُ أَبُو دَاوُدَ كَرِوَايَةِ مُسْلِم . قَالَ الْقَاضِي : وَقَدْ تَكَلَّمَ النَّاس عَلَى مَا فِيهِ مِنْ الْفِقْه ، وَأَكْثَرُوا ، وَصَنَّفَ فِيهِ أَبُو بَكْر بْن الْمُنْذِر جُزْءًا كَبِيرًا ، وَخَرَّجَ فِيهِ مِنْ الْفِقْه مِائَة وَنَيِّفًا وَخَمْسِينَ نَوْعًا ، وَلَوْ تُقُصِّيَ لَزِيدَ عَلَى هَذَا الْقَدْر قَرِيب مِنْهُ ، وَقَدْ سَبَقَ الِاحْتِجَاج بِنُكَتٍ مِنْهُ فِي أَثْنَاء شَرْح الْأَحَادِيث السَّابِقَة ، وَسَنَذْكُرُ مَا يَحْتَاج إِلَى التَّنْبِيه عَلَيْهِ عَلَى تَرْتِيبه إِنْ شَاءَ اللَّه تَعَالَى .
قَوْله : ( عَنْ جَعْفَر بْن مُحَمَّد عَنْ أَبِيهِ قَالَ دَخَلْنَا عَلَى جَابِر بْن عَبْد اللَّه فَسَأَلَ عَنْ الْقَوْم حَتَّى اِنْتَهَى إِلَيَّ فَقُلْت : أَنَا مُحَمَّد بْن عَلِيّ بْن حُسَيْن فَأَهْوَى بِيَدِهِ إِلَى رَأْسِي فَنَزَعَ زِرِّي الْأَعْلَى ، ثُمَّ نَزَعَ زِرِّي الْأَسْفَل ثُمَّ وَضَعَ كَفّه بَيْن ثَدْيَيَّ وَأَنَا يَوْمَئِذٍ غُلَام شَابّ فَقَالَ : مَرْحَبًا بِك يَا اِبْن أَخِي سَلْ عَمَّا شِئْت ، فَسَأَلْته وَهُوَ أَعْمَى ، فَحَضَرَ وَقْت الصَّلَاة فَقَامَ فِي نِسَاجَة مُلْتَحِفًا بِهَا كُلَّمَا وَضَعَهَا عَلَى مَنْكِبه رَجَعَ طَرَفَاهَا إِلَيْهِ مِنْ صِغَرهَا وَرِدَاؤُهُ إِلَى جَنْبه عَلَى الْمِشْجَب فَصَلَّى بِنَا )
هَذِهِ الْقِطْعَة فِيهَا فَوَائِد مِنْهَا أَنَّهُ يُسْتَحَبّ لِمَنْ وَرَدَ عَلَيْهِ زَائِرُونَ أَوْ ضِيفَان وَنَحْوهمْ أَنْ يَسْأَل عَنْهُمْ لِيُنْزِلهُمْ مَنَازِلهمْ كَمَا جَاءَ فِي حَدِيث عَائِشَة رَضِيَ اللَّه عَنْهَا ( أَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نُنْزِل النَّاس مَنَازِلهمْ ) ، وَفِيهِ إِكْرَام أَهْل بَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَمَا فَعَلَ جَابِر بِمُحَمَّدِ بْن عَلِيّ ، وَمِنْهَا اِسْتِحْبَاب قَوْله لِلزَّائِرِ وَالضَّيْف وَنَحْوهمَا مَرْحَبًا ، وَمِنْهَا مُلَاطَفَة الزَّائِر بِمَا يَلِيق بِهِ وَتَأْنِيسه ، وَهَذَا سَبَب حَلّ جَابِر زِرَّيْ مُحَمَّد بْن عَلِيّ وَوَضْع يَده بَيْن ثَدْيَيْهِ .
وَقَوْله : ( وَأَنَا يَوْمَئِذٍ غُلَام شَابّ فِيهِ ) تَنْبِيه عَلَى أَنَّ سَبَب فِعْل جَابِر ذَلِكَ التَّأْنِيس لِكَوْنِهِ صَغِيرًا ، وَأَمَّا الرَّجُل الْكَبِير فَلَا يَحْسُن إِدْخَال الْيَد فِي جَيْبه وَالْمَسْح بَيْن ثَدْيَيْهِ ، وَمِنْهَا جَوَاز إِمَامَة الْأَعْمَى الْبُصَرَاء ، وَلَا خِلَاف فِي جَوَاز ذَلِكَ ، لَكِنْ اِخْتَلَفُوا فِي الْأَفْضَل عَلَى ثَلَاثَة مَذَاهِب وَهِيَ ثَلَاثَة أَوْجُه لِأَصْحَابِنَا : أَحَدهَا إِمَامَة الْأَعْمَى أَفْضَل مِنْ إِمَامَة الْبَصِير لِأَنَّ الْأَعْمَى أَكْمَلَ خُشُوعًا لِعَدَمِ نَظَره إِلَى الْمُلْهِيَات ، وَالثَّانِي الْبَصِير أَفْضَل لِأَنَّهُ أَكْثَر اِحْتِرَازًا مِنْ النَّجَاسَات ، وَالثَّالِث هُمَا سَوَاء لِتَعَادُلِ فَضِيلَتهمَا ، وَهَذَا الثَّالِث هُوَ الْأَصَحّ عِنْد أَصْحَابنَا ، وَهُوَ نَصّ الشَّافِعِيّ . وَمِنْهَا أَنَّ صَاحِب الْبَيْت أَحَقّ بِالْإِمَامَةِ مِنْ غَيْره ، وَمِنْهَا جَوَاز الصَّلَاة فِي ثَوْب وَاحِد مَعَ التَّمَكُّن مِنْ الزِّيَادَة عَلَيْهِ ، وَمِنْهَا جَوَاز تَسْمِيَة الثَّدْي لِلرَّجُلِ ، وَفِيهِ خِلَاف لِأَهْلِ اللُّغَة مِنْهُمْ مَنْ جَوَّزَ كَالْمَرْأَةِ ، وَمِنْهُمْ مَنْ مَنَعَهُ وَقَالَ يَخْتَصّ الثَّدْي بِالْمَرْأَةِ وَيُقَال فِي الرَّجُل : ثُنْدُوَة وَقَدْ سَبَقَ إِيضَاحه فِي أَوَائِل كِتَاب الْإِيمَان فِي حَدِيث الرَّجُل الَّذِي قَتَلَ نَفْسه فَقَالَ فِيهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " إِنَّهُ مِنْ أَهْل النَّار " .
وَقَوْله : ( قَامَ فِي نِسَاجَة )
هِيَ بِكَسْرِ النُّون وَتَخْفِيف السِّين الْمُهْمَلَة وَبِالْجِيمِ هَذَا هُوَ الْمَشْهُور فِي نُسَخ بِلَادنَا وَرِوَايَاتنَا لِصَحِيحِ مُسْلِم وَسُنَن أَبِي دَاوُدَ ، وَوَقَعَ فِي بَعْض النُّسَخ فِي ( سَاجَة ) بِحَذْفِ النُّون ، وَنَقَلَهُ الْقَاضِي عِيَاض عَنْ رِوَايَة الْجُمْهُور قَالَ : وَهُوَ الصَّوَاب . قَالَ : وَالسَّاجَة وَالسَّاج جَمِيعًا ثَوْب كَالطَّيْلَسَانِ وَشِبْهه . قَالَ : وَرِوَايَة النُّون وَقَعَتْ فِي رِوَايَة الْفَارِسِيّ قَالَ : وَمَعْنَاهُ ثَوْب مُلَفَّق قَالَ : قَالَ بَعْضهمْ : النُّون خَطَأ وَتَصْحِيف قُلْت : لَيْسَ كَذَلِكَ بَلْ كِلَاهُمَا صَحِيح ، وَيَكُون ثَوْبًا مُلَفَّقًا عَلَى هَيْئَة الطَّيْلَسَان . قَالَ الْقَاضِي فِي الْمَشَارِق : السَّاج وَالسَّاجَة الطَّيْلَسَان ، وَجَمْعه ( سِيجَان ) . قَالَ : وَقِيلَ : هِيَ الْخَضِر مِنْهَا خَاصَّة . وَقَالَ الْأَزْهَرِيّ : هُوَ طَيْلَسَان مُقَوَّر يُنْسَج كَذَلِكَ . قَالَ : وَقِيلَ : هُوَ الطَّيْلَسَان الْحَسَن قَالَ : وَيُقَال : الطَّيْلَسَان بِفَتْحِ اللَّام وَكَسْرهَا وَضَمّهَا وَهِيَ أَقَلّ .
و
قَوْله : ( وَرِدَاؤُهُ إِلَى جَنْبه عَلَى الْمِشْجَب )
هُوَ بِمِيمٍ مَكْسُورَة ثُمَّ شِين مُعْجَمَة سَاكِنَة ثُمَّ جِيم ثُمَّ بَاء مُوَحَّدَة وَهُوَ اِسْم لِأَعْوَادِ يُوضَع عَلَيْهَا الثِّيَاب وَمَتَاع الْبَيْت .
قَوْله : ( أَخْبِرْنِي عَنْ حَجَّة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هِيَ بِكَسْرِ الْحَاء وَفَتْحهَا ، وَالْمُرَاد حَجَّة الْوَدَاع
قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَكَثَ تِسْع سِنِينَ لَمْ يَحُجّ )
يَعْنِي مَكَثَ بِالْمَدِينَةِ بَعْد الْهِجْرَة .
قَوْله : ( ثُمَّ أَذَّنَ فِي النَّاس فِي الْعَاشِرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَاجّ )
مَعْنَاهُ أَعْلَمَهُمْ بِذَلِكَ وَأَشَاعَهُ بَيْنهمْ لِيَتَأَهَّبُوا لِلْحَجِّ مَعَهُ ، وَيَتَعَلَّمُوا الْمَنَاسِك وَالْأَحْكَام ، وَيَشْهَدُوا أَقْوَاله وَأَفْعَاله ، وَيُوصِيهِمْ لِيُبَلِّغ الشَّاهِد الْغَائِب وَتَشِيع دَعْوَة الْإِسْلَام ، وَتَبْلُغ الرِّسَالَة الْقَرِيبَ وَالْبَعِيدَ ، وَفِيهِ أَنَّهُ يُسْتَحَبّ لِلْإِمَامِ إِيذَان النَّاس بِالْأُمُورِ الْمُهِمَّة لِيَتَأَهَّبُوا لَهَا .
قَوْله : ( كُلّهمْ يَلْتَمِس أَنْ يَأْتَمّ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
قَالَ الْقَاضِي : هَذَا مَا يَدُلّ عَلَى أَنَّهُمْ كُلّهمْ أَحْرَمُوا بِالْحَجِّ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْرَمَ بِالْحَجِّ وَهُمْ لَا يُخَالِفُونَهُ ، وَلِهَذَا قَالَ جَابِر : وَمَا عَمِلَ مِنْ شَيْء عَمِلْنَا بِهِ ، وَمِثْله تَوَقُّفهمْ عَنْ التَّحَلُّل بِالْعُمْرَةِ ، مَا لَمْ يَتَحَلَّل حَتَّى أَغْضَبُوهُ وَاعْتَذَرَ إِلَيْهِمْ ، وَمِثْله تَعْلِيق عَلِيّ وَأَبِي مُوسَى إِحْرَامهمَا عَلَى إِحْرَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَسْمَاءَ بِنْت عُمَيْس وَقَدْ وَلَدَتْ : ( اِغْتَسِلِي وَاسْتَثْفِرِي بِثَوْبٍ وَأَحْرِمِي )
فِيهِ اِسْتِحْبَاب غُسْل الْإِحْرَام لِلنُّفَسَاءِ ، وَقَدْ سَبَقَ بَيَانه فِي بَاب مُسْتَقِلّ فِيهِ أَمْر الْحَائِض وَالنُّفَسَاء وَالْمُسْتَحَاضَة بِالِاسْتِثْفَارِ وَهُوَ أَنْ تَشُدّ فِي وَسَطهَا شَيْئًا وَتَأْخُذ خِرْقَة عَرِيضَة تَجْعَلهَا عَلَى مَحَلّ الدَّم وَتَشُدّ طَرَفَيْهَا مِنْ قُدَّامهَا وَمِنْ وَرَائِهَا فِي ذَلِكَ الْمَشْدُود فِي وَسَطهَا ، وَهُوَ شَبِيه بِثَفَر الدَّابَّة بِفَتْحِ الْفَاء . وَفِيهِ صِحَّة إِحْرَام النُّفَسَاء وَهُوَ مُجْمَع عَلَيْهِ . وَاَللَّه أَعْلَم .
قَوْله : ( فَصَلَّى رَكْعَتَيْنِ )
فِيهِ اِسْتِحْبَاب رَكْعَتَيْ الْإِحْرَام ، وَقَدْ سَبَقَ الْكَلَام فِيهِ مَبْسُوطًا .
قَوْله : ( ثُمَّ رَكِبَ الْقَصْوَاء )
هِيَ بِفَتْحِ الْقَاف وَبِالْمَدِّ . قَالَ الْقَاضِي : وَوَقَعَ فِي نُسْخَة الْعَذَرِيّ ( الْقُصْوَى ) بِضَمِّ الْقَاف وَالْقَصْر . قَالَ : وَهُوَ خَطَأ . قَالَ الْقَاضِي : قَالَ اِبْن قُتَيْبَة : كَانَتْ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نُوق : الْقَصْوَاء ، وَالْجَدْعَاء ، وَالْعَضْبَاء . قَالَ أَبُو عُبَيْد : الْعَضْبَاء اِسْم لِنَاقَةِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَلَمْ تُسَمَّ بِذَلِكَ لِشَيْءٍ أَصَابَهَا ، قَالَ الْقَاضِي : قَدْ ذُكِرَ هُنَا أَنَّهُ رَكِبَ الْقَصْوَاء ، وَفِي آخِر هَذَا الْحَدِيث ( خَطَبَ عَلَى الْقَصْوَاء ) ، وَفِي غَيْر مُسْلِم خَطَبَ ( عَلَى نَاقَته الْجَدْعَاء ) ، وَفِي حَدِيث آخَر ( عَلَى نَاقَة خَرْمَاء ) ، وَفِي آخَر ( الْعَضْبَاء ) ، وَفِي حَدِيث آخَر ( كَانَتْ لَهُ نَاقَة لَا تُسْبَق ) ، وَفِي آخَر تُسَمَّى ( مُخَضْرَمَة ) ، وَهَذَا كُلّه يَدُلّ عَلَى أَنَّهَا نَاقَة وَاحِدَة خِلَاف مَا قَالَهُ اِبْن قُتَيْبَة ، وَأَنَّ هَذَا كَانَ اِسْمهَا أَوْ وَصْفهَا لِهَذَا الَّذِي بِهَا ، خِلَاف مَا قَالَ أَبُو عُبَيْد ، لَكِنْ يَأْتِي فِي كِتَاب النَّذْر أَنَّ الْقَصْوَاء غَيْر الْعَضْبَاء كَمَا سَنُبَيِّنُهُ هُنَاكَ . قَالَ الْحَرْبِيّ : الْعَضْب وَالْجَدْع وَالْخَرْم وَالْقَصْو وَالْخَضْرَمَة فِي الْآذَان ، قَالَ اِبْن الْأَعْرَابِيّ : الْقَصْوَاء الَّتِي قُطِعَ طَرَف أُذُنهَا ، والْجَدْع أَكْثَر مِنْهُ . وَقَالَ الْأَصْمَعِيّ ، وَالْقَصْو مِثْله قَالَ : وَكُلّ قَطْع فِي الْأُذُن جَدْع ، فَإِنْ جَاوَزَ الرُّبْع فَهِيَ عَضْبَاء ، وَالْمُخَضْرَم مَقْطُوع الْأُذُنَيْنِ ، فَإِنْ اِصْطَلَمَتَا فَهِيَ صَلْمَاء . وَقَالَ أَبُو عُبَيْد : الْقَصْوَاء الْمَقْطُوعَة الْأُذُن عَرْضًا ، وَالْمُخَضْرَمَة الْمُسْتَأْصَلَة وَالْمَقْطُوعَة النِّصْف فَمَا فَوْقه . وَقَالَ الْخَلِيل : الْمُخَضْرَمَة مَقْطُوعَة الْوَاحِدَة ، وَالْعَضْبَاء مَشْقُوقَة الْأُذُن . قَالَ الْحَرْبِيّ : فَالْحَدِيث يَدُلّ عَلَى أَنَّ الْعَضْبَاء اِسْم لَهَا ، وَإِنْ كَانَتْ عَضْبَاء الْأُذُن فَقَدْ جُعِلَ اِسْمهَا . هَذَا آخِر كَلَام الْقَاضِي . وَقَالَ مُحَمَّد بْن إِبْرَاهِيم التَّيْمِيُّ التَّابِعِيّ وَغَيْره : إِنَّ الْعَضْبَاء وَالْقَصْوَاء وَالْجَدْعَاء اِسْم لِنَاقَةٍ وَاحِدَة كَانَتْ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاَللَّه أَعْلَم .
قَوْله : ( نَظَرْت إِلَى مَدّ بَصَرِي )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( مَدّ بَصَرِي ) ، وَهُوَ صَحِيح ، وَمَعْنَاهُ مُنْتَهَى بَصَرِي وَأَنْكَرَ بَعْض أَهْل اللُّغَة ( مَدّ بَصَرِي ) ، وَقَالَ : الصَّوَاب ( مَدَى بَصَرِي ) ، وَلَيْسَ هُوَ بِمُنْكَرٍ بَلْ هُمَا لُغَتَانِ الْمَدّ أَشْهَر .
قَوْله : ( بَيْن يَدَيْهِ مِنْ رَاكِب وَمَاشٍ )
فِيهِ جَوَاز الْحَجّ رَاكِبًا وَمَاشِيًا وَهُوَ مُجْمَع عَلَيْهِ ، وَقَدْ تَظَاهَرَتْ عَلَيْهِ دَلَائِل الْكِتَاب وَالسُّنَّة وَإِجْمَاع الْأُمَّة . قَالَ اللَّه تَعَالَى : { وَأَذِّنْ فِي النَّاس بِالْحَجِّ يَأْتُوك رِجَالًا وَعَلَى كُلّ ضَامِر } وَاخْتَلَفَ الْعُلَمَاء فِي الْأَفْضَل مِنْهُمَا ، فَقَالَ مَالِك وَالشَّافِعِيّ وَجُمْهُور الْعُلَمَاء : الرُّكُوب أَفْضَل اِقْتِدَاء بِالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلِأَنَّهُ أَعْوَن لَهُ عَلَى وَظَائِف مَنَاسِكه ، وَلِأَنَّهُ أَكْثَر نَفَقَة . وَقَالَ دَاوُدُ : مَاشِيًا أَفْضَل لِمَشَقَّتِهِ . وَهَذَا فَاسِد لِأَنَّ الْمَشَقَّة لَيْسَتْ مَطْلُوبَة .
قَوْله : ( وَعَلَيْهِ يَنْزِل الْقُرْآن وَهُوَ يَعْرِف تَأْوِيله )
مَعْنَاهُ الْحَثّ عَلَى التَّمَسُّك بِمَا أُخْبِركُمْ عَنْ فِعْله فِي حَجَّته تِلْكَ .
قَوْله : ( فَأَهَلَّ بِالتَّوْحِيدِ )
يَعْنِي قَوْله ( لَبَّيْكَ لَا شَرِيك لَك ) وَفِيهِ إِشَارَة إِلَى مُخَالَفَة مَا كَانَتْ الْجَاهِلِيَّة تَقُول فِي تَلْبِيَتهَا مِنْ لَفْظ الشِّرْك ، وَقَدْ سَبَقَ ذِكْر تَلْبِيَتهمْ فِي بَاب التَّلْبِيَة .
قَوْله : ( فَأَهَلَّ بِالتَّوْحِيدِ لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ لَا شَرِيك لَك لَبَّيْكَ إِنَّ الْحَمْد وَالنِّعْمَة لَك وَالْمُلْك لَا شَرِيك لَك ، وَأَهَلَّ النَّاس بِهَذَا الَّذِي يُهِلُّونَ بِهِ فَلَمْ يَرُدّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَيْئًا مِنْهُ ، وَلَزِمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَلْبِيَته )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى : فِيهِ إِشَارَة إِلَى مَا رُوِيَ مِنْ زِيَادَة النَّاس فِي التَّلْبِيَة مِنْ الثَّنَاء وَالذِّكْر كَمَا رُوِيَ فِي ذَلِكَ عَنْ عُمَر رَضِيَ اللَّه عَنْهُ أَنَّهُ كَانَ يَزِيد : ( لَبَّيْكَ ذَا النَّعْمَاء وَالْفَضْل الْحَسَن لَبَّيْكَ مَرْهُوبًا مِنْك وَمَرْغُوبًا إِلَيْك ) ، وَعَنْ اِبْن عُمَر رَضِيَ اللَّه عَنْهُ : ( لَبَّيْكَ وَسَعْدَيْكَ وَالْخَيْر بِيَدَيْك وَالرَّغْبَاء إِلَيْك وَالْعَمَل ) ، وَعَنْ أَنَس رَضِيَ اللَّه عَنْهُ : ( لَبَّيْكَ حَقًّا تَعَبُّدًا وَرِقًّا ) . قَالَ الْقَاضِي : قَالَ أَكْثَر الْعُلَمَاء : الْمُسْتَحَبّ الِاقْتِصَار عَلَى تَلْبِيَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَبِهِ قَالَ مَالِك وَالشَّافِعِيّ وَاَللَّه أَعْلَم .
قَوْله : ( قَالَ جَابِر لَسْنَا نَنْوِي إِلَّا الْحَجّ لَسْنَا نَعْرِف الْعُمْرَة ) فِيهِ دَلِيل لِمَنْ قَالَ بِتَرْجِيحِ الْإِفْرَاد ، وَقَدْ سَبَقَتْ الْمَسْأَلَة مُسْتَقْصَاة فِي أَوَّل الْبَاب السَّابِق .
قَوْله : ( حَتَّى أَتَيْنَا الْبَيْت ) فِيهِ بَيَان أَنَّ السُّنَّة لِلْحَاجِّ أَنْ يَدْخُلُوا مَكَّة قَبْل الْوُقُوف بِعَرَفَاتٍ لِيَطُوفُوا لِلْقُدُومِ وَغَيْر ذَلِكَ .
قَوْله : ( حَتَّى إِذَا أَتَيْنَا الْبَيْت مَعَهُ اِسْتَلَمَ الرُّكْن فَرَمَلَ ثَلَاثًا وَمَشَى أَرْبَعًا )
فِيهِ أَنَّ الْمُحْرِم إِذَا دَخَلَ مَكَّة قَبْل الْوُقُوف بِعَرَفَاتٍ يُسَنّ لَهُ طَوَاف الْقُدُوم ، وَهُوَ مُجْمَع عَلَيْهِ ، وَفِيهِ أَنَّ الطَّوَاف سَبْع طَوَافَات ، وَفِيهِ أَنَّ السُّنَّة أَيْضًا الرَّمَل فِي الثَّلَاث الْأُوَل ، وَيَمْشِي عَلَى عَادَته فِي الْأَرْبَع الْأَخِيرَة . قَالَ الْعُلَمَاء : الرَّمَل هُوَ أَسْرَع الْمَشْي مَعَ تَقَارُب الْخُطَى ، وَهُوَ الْخَبَب ، قَالَ أَصْحَابنَا : وَلَا يُسْتَحَبّ الرَّمَل إِلَّا فِي طَوَاف وَاحِد فِي حَجّ أَوْ عُمْرَة . أَمَّا إِذَا طَافَ فِي غَيْر حَجّ أَوْ عُمْرَة فَلَا رَمَل بِلَا خِلَاف . وَلَا يُسْرِع أَيْضًا فِي كُلّ طَوَاف حَجّ ، وَإِنَّمَا يُسْرِع فِي وَاحِد مِنْهَا ، وَفِيهِ قَوْلَانِ مَشْهُورَانِ لِلشَّافِعِيِّ . أَصَحّهمَا طَوَافٌ يَعْقُبهُ سَعْي ، وَيُتَصَوَّر ذَلِكَ فِي طَوَاف الْقُدُوم ، وَيُتَصَوَّر فِي طَوَاف الْإِفَاضَة ، وَلَا يُتَصَوَّر فِي طَوَاف الْوَدَاع ، وَالْقَوْل الثَّانِي أَنَّهُ لَا يُسْرِع إِلَّا فِي طَوَاف الْقُدُوم سَوَاء أَرَادَ السَّعْي بَعْده أَمْ لَا ، وَيُسْرِع فِي طَوَاف الْعُمْرَة إِذْ لَيْسَ فِيهِ إِلَّا طَوَاف وَاحِد . وَاَللَّه أَعْلَم .
قَالَ أَصْحَابنَا : وَالِاضْطِبَاع سُنَّة فِي الطَّوَاف ، وَقَدْ صَحَّ فِيهِ الْحَدِيث فِي سُنَن أَبِي دَاوُدَ وَالتِّرْمِذِيّ وَغَيْرهمَا ، وَهُوَ أَنْ يَجْعَل وَسَط رِدَائِهِ تَحْت عَاتِقه الْأَيْمَن ، وَيَجْعَل طَرَفَيْهِ عَلَى عَاتِقه الْأَيْسَر ، وَيَكُون مَنْكِبه الْأَيْمَن مَكْشُوفًا . قَالُوا : وَإِنَّمَا يُسَنّ الِاضْطِبَاع فِي طَوَاف يُسَنّ فِيهِ الرَّمَل عَلَى مَا سَبَقَ تَفْصِيله وَاَللَّه أَعْلَم
وَأَمَّا قَوْله : ( اِسْتَلَمَ الرُّكْن ) فَمَعْنَاهُ مَسَحَهُ بِيَدِهِ ، وَهُوَ سُنَّة فِي كُلّ طَوَاف ، وَسَيَأْتِي شَرْحه وَاضِحًا حَيْثُ ذَكَرَهُ مُسْلِم بَعْد هَذَا إِنْ شَاءَ اللَّه تَعَالَى .
قَوْله : ( ثُمَّ نَفَذَ إِلَى مَقَام إِبْرَاهِيم عَلَيْهِ السَّلَام فَقَرَأَ { وَاِتَّخِذُوا مِنْ مَقَام إِبْرَاهِيم مُصَلًّى } فَجَعَلَ الْمَقَام بَيْنه وَبَيْن الْبَيْت )
هَذَا دَلِيل لِمَا أَجْمَعَ عَلَيْهِ الْعُلَمَاء أَنَّهُ يَنْبَغِي لِكُلِّ طَائِف إِذَا فَرَغَ مِنْ طَوَافه أَنْ يُصَلِّي خَلْف الْمَقَام رَكْعَتَيْ الطَّوَاف ، وَاخْتَلَفُوا هَلْ هُمَا وَاجِبَتَانِ أَمْ سُنَّة ؟ وَعِنْدنَا فِيهِ خِلَاف حَاصِله ثَلَاثَة أَقْوَال أَصَحّهَا أَنَّهُمَا سُنَّة ، وَالثَّانِي أَنَّهُمَا وَاجِبَتَانِ ، وَالثَّالِث إِنْ كَانَ طَوَافًا وَاجِبًا فَوَاجِبَتَانِ ، وَإِلَّا فَسُنَّتَانِ . وَسَوَاء قُلْنَا : وَاجِبَتَانِ أَوْ سُنَّتَانِ لَوْ تَرَكَهُمَا لَمْ يَبْطُل طَوَافه ، وَالسُّنَّة أَنْ يُصَلِّيهِمَا خَلْف الْمَقَام ، فَإِنْ لَمْ يَفْعَل فَفِي الْحِجْر ، وَإِلَّا فَفِي الْمَسْجِد وَإِلَّا فَفِي مَكَّة وَسَائِر الْحَرَم ، وَلَوْ صَلَّاهُمَا فِي وَطَنه وَغَيْره مِنْ أَقَاصِي الْأَرْض جَازَ وَفَاتَتْهُ الْفَضِيلَة ، وَلَا تَفُوت هَذِهِ الصَّلَاة مَا دَامَ حَيًّا ، وَلَوْ أَرَادَ أَنْ يَطُوف أَطْوِفَة اُسْتُحِبَّ أَنْ يُصَلِّي عَقِب كُلّ طَوَاف رَكْعَتَيْهِ ، فَلَوْ أَرَادَ أَنْ يَطُوف أَطْوِفَة بِلَا صَلَاة ثُمَّ يُصَلِّي بَعْد الْأَطْوِفَة لِكُلِّ طَوَاف رَكْعَتَيْهِ قَالَ أَصْحَابنَا : يَجُوز ذَلِكَ . وَهُوَ خِلَاف الْأَوْلَى ، وَلَا يُقَال : مَكْرُوه وَمِمَّنْ قَالَ بِهَذَا الْمِسْوَر بْن مَخْرَمَة وَعَائِشَة وَطَاوُسٌ وَعَطَاء وَسَعِيد بْن جُبَيْر وَأَحْمَد وَإِسْحَاق وَأَبُو يُوسُف ، وَكَرِهَهُ اِبْن عُمَر وَالْحَسَن الْبَصْرِيّ وَالزُّهْرِيّ وَمَالِك وَالثَّوْرِيُّ وَأَبُو حَنِيفَة وَأَبُو ثَوْر وَمُحَمَّد بْن الْحَسَن وَابْن الْمُنْذِر وَنَقَلَهُ الْقَاضِي عَنْ جُمْهُور الْفُقَهَاء
قَوْله : ( فَكَانَ أَبِي يَقُول : وَلَا أَعْلَمهُ ذَكَرَهُ إِلَّا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْرَأ فِي الرَّكْعَتَيْنِ { قُلْ هُوَ اللَّه أَحَد } وَ ( قُلْ يَا أَيّهَا الْكَافِرُونَ }
مَعْنَى هَذَا الْكَلَام أَنَّ جَعْفَر بْن مُحَمَّد رَوَى هَذَا الْحَدِيث عَنْ أَبِيهِ عَنْ جَابِر قَالَ : كَانَ أَبِي يَعْنِي مُحَمَّدًا يَقُول : إِنَّهُ قَرَأَ هَاتَيْنِ السُّورَتَيْنِ . قَالَ جَعْفَر : وَلَا أَعْلَم أَبِي ذَكَرَ تِلْكَ الْقِرَاءَة عَنْ قِرَاءَة جَابِر فِي صَلَاة جَابِر ، بَلْ عَنْ جَابِر عَنْ قِرَاءَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي صَلَاة هَاتَيْنِ الرَّكْعَتَيْنِ .
قَوْله : ( قُلْ هُوَ اللَّه أَحَد وَقُلْ يَا أَيّهَا الْكَافِرُونَ )
مَعْنَاهُ قَرَأَ فِي الرَّكْعَة الْأُولَى بَعْد الْفَاتِحَة { قُلْ يَا أَيّهَا الْكَافِرُونَ } وَفِي الثَّانِيَة بَعْد الْفَاتِحَة { قُلْ هُوَ اللَّه أَحَد } . وَأَمَّا قَوْله : ( لَا أَعْلَم ذَكَرَهُ إِلَّا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) لَيْسَ هُوَ شَكًّا فِي ذَلِكَ لِأَنَّ لَفْظَة ( الْعِلْم ) تُنَافِي الشَّكّ ، بَلْ جَزَمَ بِرَفْعِهِ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ ذَكَرَ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيح عَلَى شَرْط مُسْلِم عَنْ جَعْفَر بْن مُحَمَّد عَنْ أَبِيهِ عَنْ جَابِر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَافَ بِالْبَيْتِ فَرَمَلَ مِنْ الْحَجَر الْأَسْوَد ثَلَاثًا ، ثُمَّ صَلَّى رَكْعَتَيْنِ قَرَأَ فِيهِمَا : { قُلْ يَا أَيّهَا الْكَافِرُونَ } وَ { قُلْ هُوَ اللَّه أَحَد } .
قَوْله : ( ثُمَّ رَجَعَ إِلَى الرُّكْن فَاسْتَلَمَهُ ثُمَّ خَرَجَ مِنْ الْبَاب إِلَى الصَّفَا )
فِيهِ دَلَالَة لِمَا قَالَهُ الشَّافِعِيّ وَغَيْره مِنْ الْعُلَمَاء أَنَّهُ يُسْتَحَبّ لِلطَّائِفِ طَوَاف الْقُدُوم إِذَا فَرَغَ مِنْ الطَّوَاف وَصَلَاته خَلْف الْمَقَام أَنْ يَعُود إِلَى الْحَجَر الْأَسْوَد فَيَسْتَلِمهُ ، ثُمَّ يَخْرُج بَاب الصَّفَا لِيَسْعَى . وَاتَّفَقُوا عَلَى أَنَّ هَذَا الِاسْتِلَام لَيْسَ بِوَاجِبٍ وَإِنَّمَا هُوَ سُنَّة لَوْ تَرَكَهُ لَمْ يَلْزَمهُ دَم .
قَوْله : ( ثُمَّ خَرَجَ مِنْ الْبَاب إِلَى الصَّفَا فَلَمَّا دَنَا مِنْ الصَّفَا قَرَأَ { إِنَّ الصَّفَا وَالْمَرْوَة مِنْ شَعَائِر اللَّه } أَبْدَأ بِمَا بَدَأَ اللَّه بِهِ فَبَدَأَ بِالصَّفَا فَرَقَى عَلَيْهِ حَتَّى رَأَى الْبَيْت فَاسْتَقْبَلَ الْقِبْلَة فَوَحَّدَ اللَّه وَكَبَّرَ وَقَالَ : لَا إِلَه إِلَّا اللَّه وَحْده لَا شَرِيك لَهُ لَهُ الْمُلْك وَلَهُ الْحَمْد وَهُوَ عَلَى كُلّ شَيْء قَدِير لَا إِلَه إِلَّا اللَّه وَحْده أَنْجَزَ وَعْده وَنَصَرَ عَبْده وَهَزَمَ الْأَحْزَاب وَحْده ثُمَّ دَعَا بَيْن ذَلِكَ قَالَ مِثْل هَذَا ثَلَاث مَرَّات ثُمَّ نَزَلَ إِلَى الْمَرْوَة ) .
فِي هَذَا اللَّفْظ أَنْوَاع مِنْ الْمَنَاسِك مِنْهَا أَنَّ السَّعْي يُشْتَرَط فِيهِ أَنْ يُبْدَأ مِنْ الصَّفَا ، وَبِهِ قَالَ الشَّافِعِيّ وَمَالِك وَالْجُمْهُور ، وَقَدْ ثَبَتَ فِي رِوَايَة النَّسَائِيِّ فِي هَذَا الْحَدِيث بِإِسْنَادٍ صَحِيح أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " اِبْدَءُوا بِمَا بَدَأَ اللَّه بِهِ " هَكَذَا بِصِيغَةِ الْجَمْع .
وَمِنْهَا أَنَّهُ يَنْبَغِي أَنْ يَرْقَى عَلَى الصَّفَا وَالْمَرْوَة ، وَفِي هَذَا الرُّقِيّ خِلَاف قَالَ جُمْهُور أَصْحَابنَا : هُوَ سُنَّة لَيْسَ بِشَرْطٍ وَلَا وَاجِب ، فَلَوْ تَرَكَهُ صَحَّ سَعْيه لَكِنْ فَاتَتْهُ الْفَضِيلَة . وَقَالَ أَبُو حَفْص بْن الْوَكِيل مِنْ أَصْحَابنَا : لَا يَصِحّ سَعْيه حَتَّى يَصْعَد عَلَى شَيْء مِنْ الصَّفَا وَالصَّوَاب الْأَوَّل . قَالَ أَصْحَابنَا : لَكِنْ يُشْتَرَط أَلَّا يَتْرُك شَيْئًا مِنْ الْمَسَافَة بَيْن الصَّفَا وَالْمَرْوَة فَلْيُلْصِقْ عَقِبَيْهِ بِدَرَجِ الصَّفَا ، إِذَا وَصَلَ الْمَرْوَة أَلْصَقَ أَصَابِع رِجْلَيْهِ بِدَرَجِهَا ، وَهَكَذَا فِي الْمَرَّات السَّبْع يُشْتَرَط فِي كُلّ مَرَّة أَنْ يُلْصِق عَقِبَيْهِ بِمَا يَبْدَأ مِنْهُ ، وَأَصَابِعه بِمَا يَنْتَهِي إِلَيْهِ . قَالَ أَصْحَابنَا : يُسْتَحَبّ أَنْ يَرْقَى عَلَى الصَّفَا وَالْمَرْوَة حَتَّى يَرَى الْبَيْت إِنْ أَمْكَنَهُ .
وَمِنْهَا أَنَّهُ يُسَنّ أَنْ يَقِف عَلَى الصَّفَا مُسْتَقْبِل الْكَعْبَة وَيَذْكُر اللَّه تَعَالَى بِهَذَا الذِّكْر الْمَذْكُور ، وَيَدْعُو وَيُكَرِّر الذِّكْر وَالدُّعَاء ثَلَاث مَرَّات . هَذَا هُوَ الْمَشْهُور عِنْد أَصْحَابنَا . وَقَالَ جَمَاعَة مِنْ أَصْحَابنَا : يُكَرِّر الذِّكْر ثَلَاثًا ، وَالدُّعَاء مَرَّتَيْنِ فَقَطْ . وَالصَّوَاب الْأَوَّل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَهَزَمَ الْأَحْزَاب وَحْده )
مَعْنَاهُ هَزَمَهُمْ بِغَيْرِ قِتَال مِنْ الْآدَمِيِّينَ ، وَلَا بِسَبَبٍ مِنْ جِهَتهمْ ، وَالْمُرَاد بِالْأَحْزَابِ الَّذِينَ تَحَزَّبُوا عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم الْخَنْدَق ، وَكَانَ الْخَنْدَق فِي شَوَّال سَنَة أَرْبَع مِنْ الْهِجْرَة ، وَقِيلَ سَنَة خَمْس .
قَوْله : ( ثُمَّ نَزَلَ إِلَى الْمَرْوَة حَتَّى اِنْصَبَّتْ قَدَمَاهُ فِي بَطْن الْوَادِي حَتَّى إِذَا صَعِدَتَا مَشَى حَتَّى أَتَى الْمَرْوَة )
هَكَذَا هُوَ فِي النُّسَخ ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ جَمِيع النُّسَخ . قَالَ : وَفِيهِ إِسْقَاط لَفْظَة لَا بُدّ مِنْهَا وَهِيَ ( حَتَّى اِنْصَبَّتْ قَدَمَاهُ رَمَلَ فِي بَطْن الْوَادِي ) ، وَلَا بُدّ مِنْهَا ، وَقَدْ ثَبَتَتْ هَذِهِ اللَّفْظَة فِي غَيْر رِوَايَة مُسْلِم ، وَكَذَا ذَكَرَهَا الْحُمَيْدِيّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ وَفِي الْمُوَطَّإِ : ( حَتَّى إِذَا اِنْصَبَّتْ قَدَمَاهُ فِي بَطْن الْوَادِي سَعَى حَتَّى خَرَجَ مِنْهُ ) ، وَهُوَ بِمَعْنَى رَمَلَ . هَذَا كَلَام الْقَاضِي . وَقَدْ وَقَعَ فِي بَعْض نُسَخ صَحِيح مُسْلِم : ( حَتَّى إِذَا اِنْصَبَّتْ قَدَمَاهُ فِي بَطْن الْوَادِي سَعَى ) كَمَا وَقَعَ فِي الْمُوَطَّإِ وَغَيْره وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب السَّعْي الشَّدِيد فِي بَطْن الْوَادِي حَتَّى يَصْعَد ، ثُمَّ يَمْشِي بَاقِي الْمَسَافَة إِلَى الْمَرْوَة عَلَى عَادَة مَشْيه ، وَهَذَا السَّعْي مُسْتَحَبّ فِي كُلّ مَرَّة مِنْ الْمَرَّات السَّبْع فِي هَذَا الْمَوْضِع ، وَالْمَشْي مُسْتَحَبّ فِيمَا قَبْل الْوَادِي وَبَعْده ، وَلَوْ مَشَى فِي الْجَمِيع ، أَوْ سَعَى فِي الْجَمِيع أَجْزَأَهُ وَفَاتَتْهُ الْفَضِيلَة . هَذَا مَذْهَب الشَّافِعِيّ وَمُوَافِقِيهِ . وَعَنْ مَالِك فِيمَنْ تَرَكَ السَّعْي الشَّدِيد فِي مَوْضِعه رِوَايَتَانِ إِحْدَاهُمَا كَمَا ذُكِرَ ، وَالثَّانِيَة تَجِب عَلَيْهِ إِعَادَته .
قَوْله : ( فَفَعَلَ عَلَى الْمَرْوَة مَا فَعَلَ عَلَى الصَّفَا )
فِيهِ أَنَّهُ يُسَنّ عَلَيْهَا مِنْ الذِّكْر وَالدُّعَاء وَالرُّقِيّ مِثْل مَا يُسَنّ عَلَى الصَّفَا ، وَهَذَا مُتَّفَق عَلَيْهِ . قَوْله : ( حَتَّى إِذَا كَانَ آخِر طَوَاف عَلَى الْمَرْوَة ) فِيهِ دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَالْجُمْهُور أَنَّ الذَّهَاب مِنْ الصَّفَا إِلَى الْمَرْوَة يُحْسَب مَرَّة وَالرُّجُوع إِلَى الصَّفَا ثَانِيَة وَالرُّجُوع إِلَى الْمَرْوَة ثَالِثَة وَهَكَذَا ، فَيَكُون اِبْتِدَاء السَّبْع مِنْ الصَّفَا ، وَآخِرهَا بِالْمَرْوَةِ . وَقَالَ اِبْن بِنْت الشَّافِعِيّ وَأَبُو بَكْر الصَّيْرَفِيّ مِنْ أَصْحَابنَا : يُحْسَب الذَّهَاب إِلَى الْمَرْوَة وَالرُّجُوع إِلَى الصَّفَا مَرَّة وَاحِدَة فَيَقَع آخِر السَّبْع فِي الصَّفَا ، وَهَذَا الْحَدِيث الصَّحِيح يَرُدّ عَلَيْهِمَا ، وَكَذَلِكَ عَمَل الْمُسْلِمِينَ عَلَى تَعَاقُب الْأَزْمَان . وَاَللَّه أَعْلَم .
قَوْله : ( فَقَامَ سُرَاقَة بْن مَالِك بْن جُعْشُم فَقَالَ : يَا رَسُول اللَّه أَلِعَامِنَا هَذَا أَمْ لِأَبَدٍ ؟ " إِلَى آخِره )
. هَذَا الْحَدِيث سَبَقَ شَرْحه وَاضِحًا فِي آخِر الْبَاب الَّذِي قَبْل هَذَا ، وَ ( جُعْشُم ) بِضَمِّ الْجِيم وَبِضَمِّ الشِّين الْمُعْجَمَة وَفَتْحهَا ذَكَرَهُ الْجَوْهَرِيّ وَغَيْره .
قَوْله : ( فَوَجَدَ فَاطِمَة مِمَّنْ حَلَّ وَلَبِسَتْ ثِيَابًا صَبِيغًا وَاكْتَحَلَتْ فَأَنْكَرَ ذَلِكَ عَلَيْهَا )
فِيهِ إِنْكَار الرَّجُل عَلَى زَوْجَته مَا رَآهُ مِنْهَا مِنْ نَقْص فِي دِينهَا لِأَنَّهُ ظَنَّ أَنَّ ذَلِكَ لَا يَجُوز فَأَنْكَرَهُ .
قَوْله : ( فَذَهَبْت إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُحَرِّشًا عَلَى فَاطِمَة )
التَّحْرِيش الْإِغْرَاء وَالْمُرَاد هُنَا أَنْ يَذْكُر لَهُ مَا يَقْتَضِي عِتَابهَا .
قَوْله : ( قُلْت : إِنِّي أُهِلّ بِمَا أَهَلَّ بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَذَا قَدْ سَبَقَ شَرْحه فِي الْبَاب قَبْله ، وَأَنَّهُ يَجُوز تَعْلِيق الْإِحْرَام بِإِحْرَامٍ كَإِحْرَامِ فُلَان .
قَوْله : ( فَحَلَّ النَّاس كُلّهمْ وَقَصَّرُوا إِلَّا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَنْ كَانَ مَعَهُ هَدْي )
هَذَا أَيْضًا تَقَدَّمَ شَرْحه فِي الْبَاب السَّابِق ، وَفِيهِ إِطْلَاق اللَّفْظ الْعَامّ وَإِرَادَة الْخُصُوص ؛ لِأَنَّ عَائِشَة لَمْ تَحِلّ ، وَلَمْ تَكُنْ مِمَّنْ سَاقَ الْهَدْي ، وَالْمُرَاد بِقَوْلِهِ ( حَلَّ النَّاس كُلّهمْ ) أَيْ مُعْظَمهمْ ، وَ ( الْهَدْي ) بِإِسْكَانِ الدَّال وَكَسْرهَا وَتَشْدِيد الْيَاء مَعَ الْكَسْر وَتَخْفِيف مَعَ الْإِسْكَان .
وَأَمَّا قَوْله : ( وَقَصَّرُوا )
فَإِنْ قَصَّرُوا وَلَمْ يَحْلِقُوا مَعَ أَنَّ الْحَلْق أَفْضَل لِأَنَّهُمْ أَرَادُوا أَنْ يَبْقَى شَعْر يُحْلَق فِي الْحَجّ ، فَلَوْ حَلَقُوا لَمْ يَبْقَ شَعْر فَكَانَ التَّقْصِير هُنَا أَحْسَن لِيَحْصُل فِي النُّسُكَيْنِ إِزَالَة شَعْر . وَاَللَّه أَعْلَم .
قَوْله : ( فَلَمَّا كَانَ يَوْم التَّرْوِيَة تَوَجَّهُوا إِلَى مِنًى فَأَهَلُّوا بِالْحَجِّ )
يَوْم التَّرْوِيَة هُوَ الثَّامِن مِنْ ذِي الْحِجَّة سَبَقَ بَيَانه وَاشْتِقَاقه مَرَّات ، وَسَبَقَ أَيْضًا مَرَّات أَنَّ الْأَفْضَل عِنْد الشَّافِعِيّ وَمُوَافِقِيهِ أَنَّ مَنْ كَانَ بِمَكَّة وَأَرَادَ الْإِحْرَام بِالْحَجِّ أَحْرَمَ يَوْم التَّرْوِيَة عَمَلًا بِهَذَا الْحَدِيث ، وَسَبَقَ بَيَان مَذَاهِب الْعُلَمَاء فِيهِ . وَفِي هَذَا بَيَان أَنَّ السُّنَّة أَلَّا يَتَقَدَّم أَحَد إِلَى مِنًى قَبْل يَوْم التَّرْوِيَة ، وَقَدْ كَرِهَ مَالِك ذَلِكَ ، وَقَالَ بَعْض السَّلَف : لَا بَأْس بِهِ ، وَمَذْهَبنَا أَنَّهُ خِلَاف السُّنَّة .
قَوْله : ( وَرَكِبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَصَلَّى بِهَا الظُّهْر وَالْعَصْر وَالْمَغْرِب وَالْعِشَاء وَالْفَجْر )
فِيهِ بَيَان سُنَن إِحْدَاهَا أَنَّ الرُّكُوب فِي تِلْكَ الْمَوَاطِن أَفْضَل مِنْ الْمَشْي ، كَمَا أَنَّهُ فِي جُمْلَة الطَّرِيق أَفْضَل مِنْ الْمَشْي ، هَذَا هُوَ الصَّحِيح فِي الصُّورَتَيْنِ أَنَّ الرُّكُوب أَفْضَل ، وَلِلشَّافِعِيِّ قَوْل آخَر ضَعِيف أَنَّ الْمَشْي أَفْضَل ، وَقَالَ بَعْض أَصْحَابنَا : الْأَفْضَل فِي جُمْلَة الْحَجّ الرُّكُوب إِلَّا فِي مَوَاطِن الْمَنَاسِك وَهِيَ مَكَّة وَمِنًى وَمُزْدَلِفَة وَعَرَفَات وَالتَّرَدُّد بَيْنهمَا وَالسُّنَّة الثَّانِيَة أَنْ يُصَلِّي بِمِنًى هَذِهِ الصَّلَوَات الْخَمْس . وَالثَّالِثَة أَنْ يَبِيت بِمِنًى هَذِهِ اللَّيْلَة وَهِيَ لَيْلَة التَّاسِع مِنْ ذِي الْحِجَّة ، وَهَذَا الْمَبِيت سُنَّة لَيْسَ بِرُكْنٍ وَلَا وَاجِب ، فَلَوْ تَرَكَهُ فَلَا دَم عَلَيْهِ بِالْإِجْمَاعِ .
قَوْله : ( ثُمَّ مَكَثَ قَلِيلًا حَتَّى طَلَعَتْ الشَّمْس )
فِيهِ أَنَّ السُّنَّة أَلَّا يَخْرُجُوا مِنْ مِنًى حَتَّى تَطْلُع الشَّمْس ، وَهَذَا مُتَّفَق عَلَيْهِ .
قَوْله : ( وَأَمَرَ بِقُبَّةٍ مِنْ شَعْر تُضْرَب لَهُ بِنَمِرَة )
فِيهِ اِسْتِحْبَاب النُّزُول بِنَمِرَة إِذَا ذَهَبُوا مِنْ مِنًى ، لِأَنَّ السُّنَّة أَلَّا يَدْخُلُوا عَرَفَات إِلَّا بَعْد زَوَال الشَّمْس وَبَعْد صَلَاتَيْ الظُّهْر وَالْعَصْر جَمْعًا ، فَالسُّنَّة أَنْ يَنْزِلُوا بِنَمِرَة ، فَمَنْ كَانَ لَهُ قُبَّة ضَرَبَهَا ، وَيَغْتَسِلُونَ لِلْوُقُوفِ قَبْل الزَّوَال ، فَإِذَا زَالَتْ الشَّمْس سَارَ بِهِمْ الْإِمَام إِلَى مَسْجِد إِبْرَاهِيم عَلَيْهِ السَّلَام ، وَخَطَبَ بِهِمْ خُطْبَتَيْنِ خَفِيفَتَيْنِ ، وَيُخَفِّف الثَّانِيَة جِدًّا فَإِذَا فَرَغَ مِنْهَا صَلَّى بِهِمْ الظُّهْر وَالْعَصْر جَامِعًا بَيْنهمَا ، فَإِذَا فَرَغَ مِنْ الصَّلَاة سَارَ إِلَى الْمَوْقِف .
وَفِي هَذَا الْحَدِيث جَوَاز الِاسْتِظْلَال لِلْمُحْرِمِ بِقُبَّةٍ وَغَيْرهَا ، وَلَا خِلَاف فِي جَوَازه لِلنَّازِلِ ، وَاخْتَلَفُوا فِي جَوَازه لِلرَّاكِبِ ، فَمَذْهَبنَا جَوَازه ، وَبِهِ قَالَ كَثِيرُونَ ، وَكَرِهَهُ مَالِك وَأَحْمَد ، وَسَتَأْتِي الْمَسْأَلَة مَبْسُوطَة فِي مَوْضِعهَا إِنْ شَاءَ اللَّه تَعَالَى .
وَفِيهِ جَوَاز اِتِّخَاذ الْقِبَاب وَجَوَازهَا مِنْ شَعْر .
وَقَوْله : ( بِنَمِرَة ) هِيَ بِفَتْحِ النُّون وَكَسْر الْمِيم هَذَا أَصْلهَا ، وَيَجُوز فِيهَا مَا يَجُوز فِي نَظِيرهَا وَهُوَ إِسْكَان الْمِيم مَعَ فَتْح النُّون وَكَسْرهَا ، وَهِيَ مَوْضِع بِجَانِبِ عَرَفَات وَلَيْسَتْ مِنْ عَرَفَات .
قَوْله : ( وَلَا تَشُكّ قُرَيْش إِلَّا أَنَّهُ وَاقِف عِنْد الْمَشْعَر الْحَرَام كَمَا كَانَتْ قُرَيْش تَصْنَع فِي الْجَاهِلِيَّة )
مَعْنَى هَذَا أَنَّ قُرَيْشًا كَانَتْ فِي الْجَاهِلِيَّة تَقِف بِالْمَشْعَرِ الْحَرَام ، وَهُوَ جَبَل فِي الْمُزْدَلِفَة ، يُقَال لَهُ قُزَح . وَقِيلَ : إِنَّ الْمَشْعَر الْحَرَام كُلّ الْمُزْدَلِفَة ، وَهُوَ بِفَتْحِ الْمِيم عَلَى الْمَشْهُور ، وَبِهِ جَاءَ الْقُرْآن ، وَقِيلَ بِكَسْرِهَا . وَكَانَ سَائِر الْعَرَب يَتَجَاوَزُونَ الْمُزْدَلِفَة وَيَقِفُونَ بِعَرَفَاتٍ ، فَظَنَّتْ قُرَيْش أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقِف فِي الْمَشْعَر الْحَرَام عَلَى عَادَتهمْ وَلَا يَتَجَاوَزهُ فَتَجَاوَزَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى عَرَفَات لِأَنَّ اللَّه تَعَالَى أَمَرَ بِذَلِكَ فِي قَوْله تَعَالَى : { ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاس } أَيْ سَائِر الْعَرَب غَيْر قُرَيْش ، وَإِنَّمَا كَانَتْ قُرَيْش تَقِف بِالْمُزْدَلِفَةِ لِأَنَّهَا مِنْ الْحَرَم ، وَكَانُوا يَقُولُونَ : نَحْنُ أَهْل حَرَم اللَّه فَلَا نَخْرُج مِنْهُ .
قَوْله : ( فَأَجَازَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى أَتَى عَرَفَة فَوَجَدَ الْقُبَّة قَدْ ضُرِبَتْ لَهُ بِنَمِرَة فَنَزَلَ بِهَا حَتَّى إِذَا زَاغَتْ الشَّمْس )
أَمَّا ( أَجَازَ ) فَمَعْنَاهُ جَاوَزَ الْمُزْدَلِفَة وَلَمْ يَقِف بِهَا بَلْ تَوَجَّهَ إِلَى عَرَفَات .
وَأَمَّا قَوْله : ( حَتَّى أَتَى عَرَفَهُ ) فَمَجَاز وَالْمُرَاد قَارَبَ عَرَفَات لِأَنَّهُ فَسَّرَهُ بِقَوْلِهِ : ( وَجَدَ الْقُبَّة قَدْ ضُرِبَتْ بِنَمِرَة فَنَزَلَ بِهَا ) ، وَقَدْ سَبَقَ أَنَّ نَمِرَة لَيْسَتْ مِنْ عَرَفَات ، وَقَدْ قَدَّمْنَا أَنَّ دُخُول عَرَفَات قَبْل صَلَاتَيْ الظُّهْر وَالْعَصْر جَمِيعًا خِلَاف السُّنَّة .
قَوْله : ( حَتَّى إِذَا زَاغَتْ الشَّمْس أَمَرَ بِالْقَصْوَاءِ فَرُحِلَتْ لَهُ فَأَتَى بَطْن الْوَادِي فَخَطَبَ النَّاس ) أَمَّا ( الْقَصْوَاء ) فَتَقَدَّمَ ضَبْطهَا وَبَيَانهَا وَاضِحًا فِي أَوَّل هَذَا الْبَاب ، وَقَوْله : ( فَرُحِلَتْ ) هُوَ بِتَخْفِيفِ الْحَاء أَيْ جُعِلَ عَلَيْهَا الرَّحْل . وَقَوْله : ( بَطْن الْوَادِي ) هُوَ وَادِي ( عُرَنَة ) بِضَمِّ الْعَيْن وَفَتْح الرَّاء وَبَعْدهَا نُون ، وَلَيْسَتْ عُرَنَة مِنْ أَرْض عَرَفَات عِنْد الشَّافِعِيّ وَالْعُلَمَاء كَافَّة إِلَّا مَالِكًا فَقَالَ : هِيَ مِنْ عَرَفَات . وَقَوْله : ( فَخَطَبَ النَّاس ) فِيهِ اِسْتِحْبَاب الْخُطْبَة لِلْإِمَامِ بِالْحَجِيجِ يَوْم عَرَفَة فِي هَذَا الْمَوْضِع ، وَهُوَ سُنَّة بِاتِّفَاقِ جَمَاهِير الْعُلَمَاء ، وَخَالَفَ فِيهَا الْمَالِكِيَّة ، وَمَذْهَب الشَّافِعِيّ أَنَّ فِي الْحَجّ أَرْبَع خُطَب مَسْنُونَة إِحْدَاهَا يَوْم السَّابِع مِنْ ذِي الْحِجَّة يَخْطُب عِنْد الْكَعْبَة بَعْد صَلَاة الظُّهْر ، وَالثَّانِيَة هَذِهِ الَّتِي بِبَطْنِ عُرَنَة يَوْم عَرَفَات ، وَالثَّالِثَة يَوْم النَّحْر ، وَالرَّابِعَة يَوْم النَّفْر الْأَوَّل ، وَهُوَ الْيَوْم الثَّانِي مِنْ أَيَّام التَّشْرِيق . قَالَ أَصْحَابنَا : وَكُلّ هَذِهِ الْخُطَب أَفْرَاد ، وَبَعْد صَلَاة الظُّهْر ، إِلَّا الَّتِي يَوْم عَرَفَات فَإِنَّهَا خُطْبَتَانِ وَقَبْل الصَّلَاة . قَالَ أَصْحَابنَا : وَيُعَلِّمهُمْ فِي كُلّ خُطْبَة مِنْ هَذِهِ مَا يَحْتَاجُونَ إِلَيْهِ إِلَى الْخُطْبَة الْأُخْرَى . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( إِنَّ دِمَاءَكُمْ وَأَمْوَالكُمْ حَرَام عَلَيْكُمْ كَحُرْمَةِ يَوْمكُمْ هَذَا فِي شَهْركُمْ هَذَا )
مَعْنَاهُ مُتَأَكِّدَة التَّحْرِيم شَدِيدَته ، وَفِي هَذَا دَلِيل لِضَرْبِ الْأَمْثَال وَإِلْحَاق النَّظِير بِالنَّظِيرِ قِيَاسًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا كُلّ شَيْء مِنْ أَمْر الْجَاهِلِيَّة تَحْت قَدَمَيَّ مَوْضُوع ، وَدِمَاء الْجَاهِلِيَّة مَوْضُوعَة ، وَإِنَّ أَوَّل دَم أَضَع دَم اِبْن رَبِيعَة بْن الْحَارِث كَانَ مُسْتَرْضِعًا فِي بَنِي سَعْد فَقَتَلَتْهُ هُذَيْل ، وَرِبَا الْجَاهِلِيَّة مَوْضُوعَة وَأَوَّل رِبًا أَضَع رِبَانَا رِبَا الْعَبَّاس بْن عَبْد الْمُطَّلِب فَإِنَّهُ مَوْضُوع كُلّه )
فِي هَذِهِ الْجُمْلَة إِبْطَال أَفْعَال الْجَاهِلِيَّة وَبُيُوعهَا الَّتِي لَمْ يَتَّصِل بِهَا قَبْض ، وَأَنَّهُ لَا قِصَاص فِي قَتْلهَا ، وَأَنَّ الْإِمَام وَغَيْره مِمَّنْ يَأْمُر بِمَعْرُوفٍ أَوْ يَنْهَى عَنْ مُنْكَر يَنْبَغِي أَنْ يَبْدَأ بِنَفْسِهِ وَأَهْله فَهُوَ أَقْرَب إِلَى قَبُول قَوْله وَإِلَى طِيب نَفْس مَنْ قَرُبَ عَهْده بِالْإِسْلَامِ
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَحْت قَدَمَيَّ ) فَإِشَارَة إِلَى إِبْطَاله . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّ أَوَّل دَم أَضَع دَم اِبْن رَبِيعَة ) فَقَالَ الْمُحَقِّقُونَ وَالْجُمْهُور اِسْم هَذَا الِابْن إِيَاس بْن رَبِيعَة بْن الْحَارِث بْن عَبْد الْمُطَّلِب . وَقِيلَ : اِسْمه حَارِثَة ، وَقِيلَ : آدَم قَالَ الدَّارَقُطْنِيُّ : وَهُوَ تَصْحِيف ، وَقِيلَ : اِسْمه تَمَّام ، وَمِمَّنْ سَمَّاهُ آدَم الزُّبَيْر بْن بَكَّار . قَالَ الْقَاضِي عِيَاض : وَرَوَاهُ بَعْض رُوَاة مُسْلِم دَم رَبِيعَة بْن الْحَارِث قَالَ : وَكَذَا رَوَاهُ أَبُو دَاوُدَ . قِيلَ : هُوَ وَهْم ، وَالصَّوَاب اِبْن رَبِيعَة لِأَنَّ رَبِيعَة عَاشَ بَعْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى زَمَن عُمَر بْن الْخَطَّاب ، وَتَأَوَّلَهُ أَبُو عُبَيْد فَقَالَ : دَم رَبِيعَة لِأَنَّهُ وَلِيّ الدَّم ، فَنَسَبَهُ إِلَيْهِ قَالُوا : وَكَانَ هَذَا الِابْن الْمَقْتُول طِفْلًا صَغِيرًا يَحْبُو بَيْن الْبُيُوت ، فَأَصَابَهُ حَجَر فِي حَرْب كَانَتْ بَيْن بَنِي سَعْد وَبَنِي لَيْث بْن بَكْر ، قَالَهُ الزُّبَيْر بْن بَكَّار .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّبَا : ( أَنَّهُ مَوْضُوع كُلّه ) مَعْنَاهُ الزَّائِد عَلَى رَأْس الْمَال كَمَا قَالَ اللَّه تَعَالَى : { وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوس أَمْوَالكُمْ } وَهَذَا الَّذِي ذَكَرْته إِيضَاح ، وَإِلَّا فَالْمَقْصُود مَفْهُوم مِنْ نَفْس لَفْظ الْحَدِيث ، لِأَنَّ الرِّبَا هُوَ الزِّيَادَة ، فَإِذَا وُضِعَ الرِّبَا فَمَعْنَاهُ وَضْع الزِّيَادَة ، وَالْمُرَاد بِالْوَضْعِ الرَّدّ وَالْإِبْطَال .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَاتَّقُوا اللَّه فِي النِّسَاء فَإِنَّكُمْ أَخَذْتُمُوهُنَّ بِأَمَانِ اللَّه )
فِيهِ الْحَثّ عَلَى مُرَاعَاة حَقّ النِّسَاء وَالْوَصِيَّة بِهِنَّ وَمُعَاشَرَتهنَّ بِالْمَعْرُوفِ ، وَقَدْ جَاءَتْ أَحَادِيث كَثِيرَة صَحِيحَة فِي الْوَصِيَّة بِهِنَّ وَبَيَان حُقُوقهنَّ ، وَالتَّحْذِير مِنْ التَّقْصِير فِي ذَلِكَ ، وَقَدْ جَمَعْتهَا أَوْ مُعْظَمهَا فِي رِيَاض الصَّالِحِينَ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَخَذْتُمُوهُنَّ بِأَمَانِ اللَّه )
هَكَذَا هُوَ فِي كَثِير مِنْ الْأُصُول وَفِي بَعْضهَا بِأَمَانَةِ اللَّه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاسْتَحْلَلْتُمْ فُرُوجهنَّ بِكَلِمَةِ اللَّه )
قِيلَ : مَعْنَاهُ قَوْله تَعَالَى : { فَإِمْسَاك بِمَعْرُوفٍ أَوْ تَسْرِيح بِإِحْسَانٍ } وَقِيلَ : الْمُرَاد كَلِمَة التَّوْحِيد وَهِيَ لَا إِلَه إِلَّا اللَّه مُحَمَّد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذْ لَا تَحِلّ مُسْلِمَة لِغَيْرِ مُسْلِم ، وَقِيلَ : الْمُرَاد بِإِبَاحَةِ اللَّه وَالْكَلِمَة قَوْله تَعَالَى : { فَانْكِحُوا مَا طَابَ لَكُمْ مِنْ النِّسَاء } وَهَذَا الثَّالِث هُوَ الصَّحِيح ، وَبِالْأَوَّلِ قَالَ الْخَطَّابِيُّ وَالْهَرَوِيّ وَغَيْرهمَا . وَقِيلَ : الْمُرَاد بِالْكَلِمَةِ الْإِيجَاب وَالْقَبُول ، وَمَعْنَاهُ عَلَى هَذَا بِالْكَلِمَةِ الَّتِي أَمَرَ اللَّه تَعَالَى بِهَا . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَلَكُمْ عَلَيْهِنَّ أَنْ لَا يُوطِئْنَ فُرُشكُمْ أَحَدًا تَكْرَهُونَهُ ، فَإِنْ فَعَلْنَ ذَلِكَ فَاضْرِبُوهُنَّ ضَرْبًا غَيْر مُبَرِّح )
قَالَ الْمَازِرِيُّ : قِيلَ : الْمُرَاد بِذَلِكَ أَنْ لَا يَسْتَخْلِينَ بِالرِّجَالِ ، وَلَمْ يُرِدْ زِنَاهَا ، لِأَنَّ ذَلِكَ يُوجِب جَلْدهَا ، وَلِأَنَّ ذَلِكَ حَرَام مَعَ مَنْ يَكْرَههُ الزَّوْج وَمَنْ لَا يَكْرَهُهُ . وَقَالَ الْقَاضِي عِيَاض : كَانَتْ عَادَة الْعَرَب حَدِيث الرِّجَال مَعَ النِّسَاء ، وَلَمْ يَكُنْ ذَلِكَ عَيْبًا وَلَا رِيبَة عِنْدهمْ ، فَلَمَّا نَزَلَتْ آيَة الْحِجَاب نُهُوا عَنْ ذَلِكَ . هَذَا كَلَام الْقَاضِي . وَالْمُخْتَار أَنَّ مَعْنَاهُ أَلَّا يَأْذَنَّ لِأَحَدٍ تَكْرَهُونَهُ فِي دُخُول بُيُوتكُمْ وَالْجُلُوس فِي مَنَازِلكُمْ سَوَاء كَانَ الْمَأْذُون لَهُ رَجُلًا أَجْنَبِيًّا أَوْ اِمْرَأَة أَوْ أَحَدًا مِنْ مَحَارِم الزَّوْجَة . فَالنَّهْي يَتَنَاوَل جَمِيع ذَلِكَ . وَهَذَا حُكْم الْمَسْأَلَة عِنْد الْفُقَهَاء أَنَّهَا لَا يَحِلّ لَهَا أَنْ تَأْذَن لِرَجُلٍ أَوْ اِمْرَأَة وَلَا مَحْرَم وَلَا غَيْره فِي دُخُول مَنْزِل الزَّوْج إِلَّا مَنْ عَلِمَتْ أَوْ ظَنَّتْ أَنَّ الزَّوْج لَا يَكْرَههُ ، لِأَنَّ الْأَصْل تَحْرِيم دُخُول مَنْزِل الْإِنْسَان حَتَّى يُوجَد الْإِذْن فِي ذَلِكَ مِنْهُ أَوْ مِمَّنْ أَذِنَ لَهُ فِي الْإِذْن فِي ذَلِكَ ، أَوْ عُرِفَ رِضَاهُ بِاطِّرَادِ الْعُرْف بِذَلِكَ وَنَحْوه ، وَمَتَى حَصَلَ الشَّكّ فِي الرِّضَا وَلَمْ يَتَرَجَّح شَيْء وَلَا وُجِدَتْ قَرِينَة لَا يَحِلّ الدُّخُول وَلَا الْإِذْن وَاَللَّه أَعْلَم .
أَمَّا الضَّرْب الْمُبَرِّح فَهُوَ الضَّرْب الشَّدِيد الشَّاقّ ، وَمَعْنَاهُ اِضْرِبُوهُنَّ ضَرْبًا لَيْسَ بِشَدِيدٍ وَلَا شَاقّ ، وَ ( الْبَرْح ) الْمَشَقَّة ، وَ ( الْمُبَرِّح ) بِضَمِّ الْمِيم وَفَتْح الْمُوَحَّدَة وَكَسْر الرَّاء .
وَفِي هَذَا الْحَدِيث إِبَاحَة ضَرْب الرَّجُل اِمْرَأَته لِلتَّأْدِيبِ ، فَإِنْ ضَرَبَهَا الضَّرْب الْمَأْذُون فِيهِ فَمَاتَتْ مِنْهُ وَجَبَتْ دِيَتهَا عَلَى عَاقِلَة الضَّارِب ، وَوَجَبَتْ الْكَفَّارَة فِي مَاله .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَهُنَّ عَلَيْكُمْ رِزْقهنَّ وَكِسْوَتهنَّ بِالْمَعْرُوفِ )
فِيهِ وُجُوب نَفَقَة الزَّوْجَة وَكِسْوَتهَا وَذَلِكَ ثَابِت بِالْإِجْمَاعِ .
قَوْله : ( فَقَالَ بِإِصْبَعِهِ السَّبَّابَة يَرْفَعهَا إِلَى السَّمَاء وَيَنْكُتهَا إِلَى النَّاس اللَّهُمَّ اِشْهَدْ )
هَكَذَا ضَبَطْنَاهُ ( يَنْكُتهَا ) بَعْد الْكَاف تَاء مُثَنَّاة فَوْق . قَالَ الْقَاضِي : كَذَا الرِّوَايَة بِالتَّاءِ الْمُثَنَّاة فَوْق . قَالَ : وَهُوَ بَعِيد الْمَعْنَى . قَالَ : قِيلَ : صَوَابه ( يَنْكُبهَا ) بِبَاءٍ مُوَحَّدَة قَالَ : وَرُوِّينَاهُ فِي سُنَن أَبِي دَاوُدَ بِالتَّاءِ الْمُثَنَّاة مِنْ طَرِيق اِبْن الْأَعْرَابِيّ ، وَبِالْمُوَحَّدَةِ مِنْ طَرِيق أَبِي بَكْر التَّمَّار . وَمَعْنَاهُ يُقَلِّبهَا وَيُرَدِّدهَا إِلَى النَّاس مُشِيرًا إِلَيْهِمْ ، وَمِنْهُ ( نَكَبَ كِنَانَته ) إِذَا قَلَبَهَا . هَذَا كَلَام الْقَاضِي .
قَوْله : ( ثُمَّ أَذَّنَ ثُمَّ أَقَامَ فَصَلَّى الظُّهْر ثُمَّ أَقَامَ فَصَلَّى الْعَصْر وَلَمْ يُصَلِّ بَيْنهمَا شَيْئًا )
فِيهِ أَنَّهُ يُشْرَع الْجَمْع بَيْن الظُّهْر وَالْعَصْر هُنَاكَ فِي ذَلِكَ الْيَوْم ، وَقَدْ أَجْمَعَتْ الْأُمَّة عَلَيْهِ ، وَاخْتَلَفُوا فِي سَبَبه فَقِيلَ : بِسَبَبِ النُّسُك ، وَهُوَ مَذْهَب أَبِي حَنِيفَة وَبَعْض أَصْحَاب الشَّافِعِيّ ، وَقَالَ أَكْثَر أَصْحَاب الشَّافِعِيّ : هُوَ بِسَبَبِ السَّفَر ، فَمَنْ كَانَ حَاضِرًا أَوْ مُسَافِرًا دُون مَرْحَلَتَيْنِ كَأَهْلِ مَكَّة لَمْ يَجُزْ لَهُ الْجَمْع كَمَا لَا يَجُوز لَهُ الْقَصْر . وَفِيهِ أَنَّ الْجَامِع بَيْن الصَّلَاتَيْنِ يُصَلِّي الْأُولَى أَوَّلًا ، وَأَنَّهُ يُؤَذِّن لِلْأُولَى ، وَأَنَّهُ يُقِيم لِكُلِّ وَاحِدَة مِنْهُمَا ، وَأَنَّهُ لَا يُفَرِّق بَيْنهمَا ، وَهَذَا كُلّه مُتَّفَق عَلَيْهِ عِنْدنَا .
قَوْله : ( ثُمَّ رَكِبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى أَتَى الْمَوْقِف فَجَعَلَ بَطْن نَاقَته الْقَصْوَاء إِلَى الصَّخَرَات ، وَجَعَلَ حَبْل الْمُشَاة بَيْن يَدَيْهِ ، وَاسْتَقْبَلَ الْقِبْلَة فَلَمْ يَزَلْ وَاقِفًا حَتَّى غَرَبَتْ الشَّمْس ، وَذَهَبَتْ الصُّفْرَة قَلِيلًا حَتَّى غَابَ الْقُرْص )
فِي هَذَا الْفَصْل مَسَائِل وَآدَاب لِلْوُقُوفِ مِنْهَا أَنَّهُ إِذَا فَرَغَ مِنْ الصَّلَاتَيْنِ عَجَّلَ الذَّهَاب إِلَى الْمَوْقِف . وَمِنْهَا أَنَّ الْوُقُوف رَاكِبًا أَفْضَل . وَفِيهِ خِلَاف بَيْن الْعُلَمَاء وَفِي مَذْهَبنَا ثَلَاثَة أَقْوَال أَصَحّهَا أَنَّ الْوُقُوف رَاكِبًا أَفْضَل ، وَالثَّانِي غَيْر الرَّاكِب أَفْضَل ، وَالثَّالِث هُمَا سَوَاء .
وَمِنْهَا أَنَّهُ يُسْتَحَبّ أَنْ يَقِف عِنْد الصَّخَرَات الْمَذْكُورَات وَهِيَ صَخَرَات مُفْتَرِشَات فِي أَسْفَل جَبَل الرَّحْمَة ، وَهُوَ الْجَبَل الَّذِي بِوَسَطِ أَرْض عَرَفَات ، فَهَذَا هُوَ الْمَوْقِف الْمُسْتَحَبّ ، وَأَمَّا مَا اُشْتُهِرَ بَيْن الْعَوَامّ مِنْ الِاعْتِنَاء بِصُعُودِ الْجَبَل وَتَوَهُّمهمْ أَنَّهُ لَا يَصِحّ الْوُقُوف إِلَّا فِيهِ فَغَلَط ، بَلْ الصَّوَاب جَوَاز الْوُقُوف فِي كُلّ جُزْء مِنْ أَرْض عَرَفَات ، وَأَنَّ الْفَضِيلَة فِي مَوْقِف رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْد الصَّخَرَات ، فَإِنْ عَجَزَ فَلْيَقْرَبْ مِنْهُ بِحَسَبِ الْإِمْكَان ، وَسَيَأْتِي فِي آخِر الْحَدِيث بَيَان حُدُود عَرَفَات إِنْ شَاءَ اللَّه تَعَالَى عِنْد قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَعَرَفَة كُلّهَا مَوْقِف " وَمِنْهَا اِسْتِحْبَاب اِسْتِقْبَال الْكَعْبَة فِي الْوُقُوف ،
وَمِنْهَا أَنَّهُ يَنْبَغِي أَنْ يَبْقَى فِي الْوُقُوف حَتَّى تَغْرُب الشَّمْس وَيَتَحَقَّق كَمَال غُرُوبهَا ، ثُمَّ يُفِيض إِلَى مُزْدَلِفَة ، فَلَوْ أَفَاضَ قَبْل غُرُوب الشَّمْس صَحَّ وُقُوفه وَحَجّه ، وَيُجْبَر ذَلِكَ بِدَمٍ . وَهَلْ الدَّم وَاجِب أَمْ مُسْتَحَبّ فِيهِ قَوْلَانِ لِلشَّافِعِيِّ أَصَحّهمَا أَنَّهُ سُنَّة ، وَالثَّانِي وَاجِب ، وَهُمَا مَبْنِيَّانِ عَلَى أَنَّ الْجَمْع بَيْن اللَّيْل وَالنَّهَار وَاجِب عَلَى مَنْ وَقَفَ بِالنَّهَارِ أَمْ لَا . وَفِيهِ قَوْلَانِ أَصَحّهمَا سُنَّة ، وَالثَّانِي وَاجِب .
وَأَمَّا وَقْت الْوُقُوف فَهُوَ مَا بَيْن زَوَال الشَّمْس يَوْم عَرَفَة وَطُلُوع الْفَجْر الثَّانِي يَوْم النَّحْر ، فَمَنْ حَصَلَ بِعَرَفَاتٍ فِي جُزْء مِنْ هَذَا الزَّمَان صَحَّ وُقُوفه ، وَمَنْ فَاتَهُ ذَلِكَ فَاتَهُ الْحَجّ . هَذَا مَذْهَب الشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء . وَقَالَ مَالِك : لَا يَصِحّ الْوُقُوف فِي النَّهَار مُنْفَرِدًا ، بَلْ لَا بُدّ مِنْ اللَّيْل وَحْده ، فَإِنْ اِقْتَصَرَ عَلَى اللَّيْل كَفَاهُ وَإِنْ اِقْتَصَرَ عَلَى النَّهَار لَمْ يَصِحّ وُقُوفه . وَقَالَ أَحْمَد : يَدْخُل وَقْت الْوُقُوف مِنْ الْفَجْر يَوْم عَرَفَة ، وَأَجْمَعُوا عَلَى أَنَّ أَصْل الْوُقُوف رُكْن لَا يَصِحّ الْحَجّ إِلَّا بِهِ وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( وَجَعَلَ حَبْل الْمُشَاة بَيْن يَدَيْهِ ) فَرُوِيَ ( حَبْل ) بِالْحَاءِ الْمُهْمَلَة وَإِسْكَان الْبَاء ، وَرُوِيَ ( جَبَل ) بِالْجِيمِ وَفَتْح الْبَاء . قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : الْأَوَّل أَشْبَه بِالْحَدِيثِ ، وَ ( حَبْل الْمُشَاة ) أَيْ مُجْتَمَعهمْ ، وَ ( حَبْل الرَّمل ) مَا طَالَ مِنْهُ وَضَخُمَ ، وَأَمَّا بِالْجِيمِ فَمَعْنَاهُ طَرِيقهمْ وَحَيْثُ تَسْلُك الرَّجَّالَة .
وَأَمَّا قَوْله : ( فَلَمْ يَزَلْ وَاقِفًا حَتَّى غَرَبَتْ الشَّمْس وَذَهَبَتْ الصُّفْرَة قَلِيلًا حَتَّى غَابَ الْقُرْص ) هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع النُّسَخ . قَالَ : قِيلَ : لَعَلَّ صَوَابه ( حِين غَابَ الْقُرْص ) . هَذَا كَلَام الْقَاضِي . وَيُحْتَمَل أَنَّ الْكَلَام عَلَى ظَاهِره ، وَيَكُون قَوْله : ( حَتَّى غَابَ الْقُرْص ) بَيَانًا لِقَوْلِهِ ( غَرَبَتْ الشَّمْس وَذَهَبَتْ الصُّفْرَة ) ، فَإِنَّ هَذِهِ تُطْلَق مَجَازًا عَلَى مَغِيب مُعْظَم الْقُرْص ، فَأَزَالَ ذَلِكَ الِاحْتِمَال بِقَوْلِهِ ( حَتَّى غَابَ الْقُرْص ) . وَاَللَّه أَعْلَم .
قَوْله : ( وَأَرْدَفَ أُسَامَة خَلْفه )
فِيهِ جَوَاز الْإِرْدَاف إِذَا كَانَتْ الدَّابَّة مُطِيقَة ، وَقَدْ تَظَاهَرَتْ بِهِ الْأَحَادِيث
قَوْله : ( وَقَدْ شَنَقَ لِلْقَصْوَاءِ الزِّمَام حَتَّى أَنَّ رَأْسهَا لَيُصِيب مَوْرك رَحْله )
مَعْنَى ( شَنَقَ ) ضَمّ وَضَيَّقَ ، وَهُوَ بِتَخْفِيفِ النُّون ، وَ ( مَوْرك الرَّحْل ) قَالَ الْجَوْهَرِيّ : قَالَ أَبُو عُبَيْد : الْمَوْرِك وَالْمَوْرِكَة يَعْنِي بِفَتْحِ الْمِيم وَكَسْر الرَّاء هُوَ الْمَوْضِع الَّذِي يُثْنِي الرَّاكِب رِجْله عَلَيْهِ قُدَّام وَاسِطَة الرَّحْل إِذَا مَلَّ مِنْ الرُّكُوب ، وَضَبَطَهُ الْقَاضِي بِفَتْحِ الرَّاء قَالَ : وَهُوَ قِطْعَة أُدُم يَتَوَرَّك عَلَيْهَا الرَّاكِب تُجْعَل فِي مُقَدَّم الرَّحْل شِبْه الْمِخَدَّة الصَّغِيرَة ، وَفِي هَذَا اِسْتِحْبَاب الرِّفْق فِي السَّيْر مِنْ الرَّاكِب بِالْمُشَاةِ ، وَبِأَصْحَابِ الدَّوَابّ الضَّعِيفَة .
قَوْله : ( يَقُول بِيَدِهِ السَّكِينَة السَّكِينَة )
مَرَّتَيْنِ مَنْصُوبًا أَيْ اِلْزَمُوا السَّكِينَة ، وَهِيَ الرِّفْق وَالطُّمَأْنِينَة . فَفِيهِ أَنَّ السَّكِينَة فِي الدَّفْع مِنْ عَرَفَات سُنَّة ، فَإِذَا وَجَدَ فُرْجَة يُسْرِع كَمَا ثَبَتَ فِي الْحَدِيث الْآخَر .
قَوْله : ( كُلَّمَا أَتَى حَبْلًا مِنْ الْحِبَال أَرْخَى لَهَا قَلِيلًا حَتَّى تَصْعَد حَتَّى أَتَى الْمُزْدَلِفَة )
( الْحِبَال ) هُنَا بِالْحَاءِ الْمُهْمَلَة الْمَكْسُورَة جَمْع حَبْل ، وَهُوَ التَّلّ اللَّطِيف مِنْ الرَّمْل الضَّخْم .
وَقَوْله : ( حَتَّى تَصْعَد ) هُوَ بِفَتْحِ الْيَاء الْمُثَنَّاة فَوْق وَضَمّهَا يُقَال : صَعِدَ فِي الْحَبْل وَأَصْعَدَ ، وَمِنْهُ قَوْله تَعَالَى : { إِذْ تُصْعِدُونَ } وَأَمَّا الْمُزْدَلِفَة فَمَعْرُوفَة سُمِّيَتْ بِذَلِكَ مِنْ التَّزَلُّف وَالِازْدِلَاف ، وَهُوَ التَّقَرُّب ، لِأَنَّ الْحُجَّاج إِذَا أَفَاضُوا مِنْ عَرَفَات اِزْدَلَفُوا إِلَيْهَا أَيْ مَضَوْا إِلَيْهَا وَتَقَرَّبُوا مِنْهَا ، وَقِيلَ : سُمِّيَتْ بِذَلِكَ لِمَجِيءِ النَّاس إِلَيْهَا فِي زُلَف مِنْ اللَّيْل أَيْ سَاعَات ، وَتُسَمَّى ( جَمْعًا ) بِفَتْحِ الْجِيم وَإِسْكَان الْمِيم ، سُمِّيَتْ بِذَلِكَ لِاجْتِمَاعِ النَّاس فِيهَا ،
وَاعْلَمْ أَنَّ الْمُزْدَلِفَة كُلّهَا مِنْ الْحَرَم قَالَ الْأَزْرَقِيّ فِي تَارِيخ مَكَّة ، وَالْمَاوَرْدِيُّ وَأَصْحَابنَا فِي كُتُب الْمَذْهَب وَغَيْرهمْ : حَدّ مُزْدَلِفَة مَا بَيْن مَأْزِمَيْ عَرَفَة وَوَادِي مُحَسِّر ، وَلَيْسَ الْحَدَّانِ مِنْهَا ، وَيَدْخُل فِي الْمُزْدَلِفَة جَمِيع تِلْكَ الشِّعَاب وَالْحِبَال الدَّاخِلَة فِي الْحَدّ الْمَذْكُور .
قَوْله : ( حَتَّى أَتَى الْمُزْدَلِفَة فَصَلَّى بِهَا الْمَغْرِب وَالْعِشَاء بِأَذَانٍ وَاحِد وَإِقَامَتَيْنِ وَلَمْ يُسَبِّح بَيْنهمَا شَيْئًا )
فِيهِ فَوَائِد مِنْهَا أَنَّ السُّنَّة لِلدَّافِعِ مِنْ عَرَفَات أَنْ يُؤَخِّر الْمَغْرِب إِلَى وَقْت الْعِشَاء ، وَيَكُون هَذَا التَّأْخِير بِنِيَّةِ الْجَمْع ، ثُمَّ يَجْمَع بَيْنهمَا فِي الْمُزْدَلِفَة فِي وَقْت الْعِشَاء ، وَهَذَا مُجْمَع عَلَيْهِ ، لَكِنْ مَذْهَب أَبِي حَنِيفَة وَطَائِفَة أَنَّهُ يَجْمَع بِسَبَبِ النُّسُك ، وَيَجُوز لِأَهْلِ مَكَّة وَالْمُزْدَلِفَة وَمِنًى وَغَيْرهمْ . وَالصَّحِيح عِنْد أَصْحَابنَا أَنَّهُ جَمَعَ بِسَبَبِ السَّفَر فَلَا يَجُوز إِلَّا لِمُسَافِرٍ سَفَرًا يَبْلُغ فِيهِ مَسَافَة الْقَصْر ، وَهُوَ مَرْحَلَتَانِ قَاصِدَتَانِ . وَلِلشَّافِعِيِّ قَوْل ضَعِيف أَنَّهُ يَجُوز الْجَمْع فِي كُلّ سَفَر وَإِنْ كَانَ قَصِيرًا ، وَقَالَ بَعْض أَصْحَابنَا : هَذَا الْجَمْع بِسَبَبِ النُّسُك كَمَا قَالَ أَبُو حَنِيفَة . وَاَللَّه أَعْلَم .
قَالَ أَصْحَابنَا : وَلَوْ جَمَعَ بَيْنهمَا فِي وَقْت الْمَغْرِب فِي أَرْض عَرَفَات ، أَوْ فِي الطَّرِيق ، أَوْ فِي مَوْضِع آخَر ، وَصَلَّى كُلّ وَاحِدَة فِي وَقْتهَا جَازَ جَمِيع ذَلِكَ ، لَكِنَّهُ خِلَاف الْأَفْضَل هَذَا مَذْهَبنَا ، وَبِهِ قَالَ جَمَاعَات مِنْ الصَّحَابَة وَالتَّابِعِينَ ، وَقَالَهُ الْأَوْزَاعِيُّ وَأَبُو يُوسُف وَأَشْهَب وَفُقَهَاء أَصْحَاب الْحَدِيث ، وَقَالَ أَبُو حَنِيفَة وَغَيْره مِنْ الْكُوفِيِّينَ : يُشْتَرَط أَنْ يُصَلِّيهِمَا بِالْمُزْدَلِفَةِ ، وَلَا يَجُوز قَبْلهَا ، وَقَالَ مَالِك : لَا يَجُوز أَنْ يُصَلِّيهِمَا قَبْل الْمُزْدَلِفَة إِلَّا مَنْ بِهِ أَوْ بِدَابَّتِهِ عُذْر فَلَهُ أَنْ يُصَلِّيهِمَا قَبْل الْمُزْدَلِفَة بِشَرْطِ كَوْنه بَعْد مَغِيب الشَّفَق ، وَمِنْهَا أَنْ يُصَلِّي الصَّلَاتَيْنِ فِي وَقْت الثَّانِيَة بِأَذَانٍ لِلْأُولَى ، وَإِقَامَتَيْنِ لِكُلِّ وَاحِدَة إِقَامَة ، وَهَذَا هُوَ الصَّحِيح عِنْد أَصْحَابنَا ، وَبِهِ قَالَ أَحْمَد بْن حَنْبَل وَأَبُو ثَوْر وَعَبْد الْمَلِك الْمَاجِشُونِ الْمَالِكِيّ وَالطَّحَاوِيُّ الْحَنَفِيّ ، وَقَالَ مَالِك : يُؤَذِّن وَيُقِيم لِلْأُولَى ، وَيُؤَذِّن وَيُقِيم أَيْضًا لِلثَّانِيَةِ ، وَهُوَ مَحْكِيّ عَنْ عُمَر وَابْن مَسْعُود رَضِيَ اللَّه عَنْهُمَا ، وَقَالَ أَبُو حَنِيفَة وَأَبُو يُوسُف : أَذَان وَاحِد وَإِقَامَة وَاحِدَة ، وَلِلشَّافِعِيِّ وَأَحْمَد قَوْل أَنَّهُ يُصَلِّي كُلّ وَاحِدَة بِإِقَامَتِهَا بِلَا أَذَان ، وَهُوَ مَحْكِيّ عَنْ الْقَاسِم بْن مُحَمَّد وَسَالِم بْن عَبْد اللَّه بْن عُمَر . وَقَالَ الثَّوْرِيّ : يُصَلِّيهِمَا جَمِيعًا بِإِقَامَةٍ وَاحِدَة ، وَهُوَ يُحْكَى أَيْضًا عَنْ اِبْن عُمَر وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( لَمْ يُسَبِّح بَيْنهمَا ) فَمَعْنَاهُ لَمْ يُصَلِّ بَيْنهمَا نَافِلَة ، وَالنَّافِلَة تُسَمَّى سُبْحَة لِاشْتِمَالِهَا عَلَى التَّسْبِيح ، فَفِيهِ الْمُوَالَاة بَيْن الصَّلَاتَيْنِ الْمَجْمُوعَتَيْنِ ، وَلَا خِلَاف فِي هَذَا لَكِنْ اِخْتَلَفُوا هَلْ هُوَ شَرْط لِلْجَمْعِ أَمْ لَا ؟ وَالصَّحِيح عِنْدنَا أَنَّهُ لَيْسَ بِشَرْطٍ ، بَلْ هُوَ سُنَّة مُسْتَحَبَّة ، وَقَالَ بَعْض أَصْحَابنَا : هُوَ شَرْط . أَمَّا إِذَا جَمَعَ بَيْنهمَا فِي وَقْت الْأُولَى فَالْمُوَالَاة شَرْط بِلَا خِلَاف .
قَوْله : ( ثُمَّ اِضْطَجَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى طَلَعَ الْفَجْر فَصَلَّى الْفَجْر حِين تَبَيَّنَ لَهُ الصُّبْح بِأَذَانٍ وَإِقَامَة )
فِي هَذَا الْفَصْل مَسَائِل إِحْدَاهَا أَنَّ الْمَبِيت بِمُزْدَلِفَة لَيْلَة النَّحْر بَعْد الدَّفْع مِنْ عَرَفَات نُسُك ، وَهَذَا مُجْمَع عَلَيْهِ ، لَكِنْ اِخْتَلَفَ الْعُلَمَاء هَلْ هُوَ وَاجِب أَمْ رُكْن أَمْ سُنَّة ؟ وَالصَّحِيح مِنْ قَوْلَيْ الشَّافِعِيّ أَنَّهُ وَاجِب لَوْ تَرَكَهُ أَثِمَ وَصَحَّ حَجّه وَلَزِمَهُ دَم ،
وَالثَّانِي أَنَّهُ سُنَّة لَا إِثْم فِي تَرْكه وَلَا يَجِب فِيهِ دَم ، وَلَكِنْ يُسْتَحَبّ . وَقَالَ جَمَاعَة مِنْ أَصْحَابنَا : هُوَ رُكْن لَا يَصِحّ الْحَجّ إِلَّا بِهِ كَالْوُقُوفِ بِعَرَفَاتٍ . قَالَهُ مِنْ أَصْحَابنَا اِبْن بِنْت الشَّافِعِيّ وَأَبُو بَكْر مُحَمَّد بْن إِسْحَاق بْن خُزَيْمَةَ ، وَقَالَهُ خَمْسَة مِنْ أَئِمَّة التَّابِعِينَ وَهُمْ عَلْقَمَة وَالْأَسْوَد وَالشَّعْبِيّ وَالنَّخَعِيّ وَالْحَسَن الْبَصْرِيّ وَاَللَّه أَعْلَم .
وَالسُّنَّة أَنْ يَبْقَى بِالْمُزْدَلِفَةِ حَتَّى يُصَلِّي بِهَا الصُّبْح إِلَّا الضَّعَفَة فَالسُّنَّة لَهُمْ الدَّفْع قَبْل الْفَجْر كَمَا سَيَأْتِي فِي مَوْضِعه إِنْ شَاءَ اللَّه تَعَالَى .
وَفِي أَقَلّ الْمُجْزِي مِنْ هَذَا الْمَبِيت ثَلَاثه أَقْوَال عِنْدنَا الصَّحِيح سَاعَة فِي النِّصْف الثَّانِي مِنْ اللَّيْل ، وَالثَّانِي سَاعَة فِي النِّصْف الثَّانِي أَوْ بَعْد الْفَجْر قَبْل طُلُوع الشَّمْس ، وَالثَّالِث مُعْظَم اللَّيْل ، وَاَللَّه أَعْلَم .
الْمَسْأَلَة الثَّانِيَة السُّنَّة أَنْ يُبَالِغ بِتَقْدِيمِ صَلَاة الصُّبْح فِي هَذَا الْمَوْضِع وَيَتَأَكَّد التَّبْكِير بِهَا فِي هَذَا الْيَوْم أَكْثَر مِنْ تَأَكُّده فِي سَائِر السَّنَة لِلِاقْتِدَاءِ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّ وَظَائِف هَذَا الْيَوْم كَثِيرَة فَسُنَّ الْمُبَالَغَة بِالتَّبْكِيرِ بِالصُّبْحِ لِيَتَّسِع الْوَقْت لِلْوَظَائِفِ .
الثَّالِثَة يُسَنّ الْأَذَان وَالْإِقَامَة لِهَذِهِ الصَّلَاة وَكَذَلِكَ غَيْرهَا مِنْ صَلَوَات الْمُسَافِر ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة بِالْأَذَانِ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي السَّفَر كَمَا فِي الْحَضَر . وَاَللَّه أَعْلَم .
قَوْله : ( ثُمَّ رَكِبَ الْقَصْوَاء حَتَّى أَتَى الْمَشْعَر الْحَرَام فَاسْتَقْبَلَ الْقِبْلَة فَدَعَاهُ وَكَبَّرَهُ وَهَلَّلَهُ وَوَحَّدَهُ فَلَمْ يَزَلْ وَاقِفًا حَتَّى أَسْفَرَ جِدًّا وَدَفَعَ قَبْل أَنْ تَطْلُع الشَّمْس )
أَمَّا ( الْقَصْوَاء ) فَسَبَقَ فِي أَوَّل الْبَاب بَيَانهَا . وَأَمَّا قَوْله : ( ثُمَّ رَكِبَ ) فَفِيهِ أَنَّ السُّنَّة الرُّكُوب ، وَأَنَّهُ أَفْضَل مِنْ الْمَشْي ، وَقَدْ سَبَقَ بَيَانه مَرَّات ، وَبَيَان الْخِلَاف فِيهِ . وَأَمَّا ( الْمَشْعَر الْحَرَام ) فَبِفَتْحِ الْمِيم هَذَا هُوَ الصَّحِيح ، وَبِهِ جَاءَ الْقُرْآن وَتَظَاهَرَتْ بِهِ رِوَايَات الْحَدِيث ، وَيُقَال أَيْضًا بِكَسْرِ الْمِيم ، وَالْمُرَاد بِهِ هُنَا ( قُزَح ) بِضَمِّ الْقَاف وَفَتْح الزَّاي وَبِحَاءٍ مُهْمَلَة ، وَهُوَ جَبَل مَعْرُوف فِي الْمُزْدَلِفَة . وَهَذَا الْحَدِيث حُجَّة الْفُقَهَاء فِي أَنَّ الْمَشْعَر الْحَرَام هُوَ قُزَح ، وَقَالَ جَمَاهِير الْمُفَسِّرِينَ وَأَهْل السِّيَر وَالْحَدِيث : الْمَشْعَر الْحَرَام جَمِيع الْمُزْدَلِفَة .
وَأَمَّا قَوْله : ( فَاسْتَقْبَلَ الْقِبْلَة ) يَعْنِي الْكَعْبَة ( فَدَعَاهُ ) إِلَى آخِره فِيهِ أَنَّ الْوُقُوف عَلَى قُزَح مِنْ مَنَاسِك الْحَجّ ، وَهَذَا لَا خِلَاف فِيهِ ، لَكِنْ اِخْتَلَفُوا فِي وَقْت الدَّفْع مِنْهُ ، فَقَالَ اِبْن مَسْعُود وَابْن عُمَر وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء : لَا يَزَال وَاقِفًا فِيهِ يَدْعُو وَيَذْكُر حَتَّى يُسْفِر الصُّبْح جِدًّا كَمَا فِي هَذَا الْحَدِيث ، وَقَالَ مَالِك : يَدْفَع مِنْهُ قَبْل الْإِسْفَار وَاَللَّه أَعْلَم .
وَقَوْله : ( أَسْفَرَ جِدًّا ) الضَّمِير فِي ( أَسْفَرَ ) يَعُود إِلَى الْفَجْر الْمَذْكُور أَوَّلًا قَوْله : ( جِدًّا ) بِكَسْرِ الْجِيم أَيْ إِسْفَارًا بَلِيغًا .
قَوْله فِي صِفَة الْفَضْل بْن عَبَّاس : ( أَبْيَض وَسِيمًا )
أَيْ حَسَنًا .
قَوْله : ( مَرَّتْ بِهِ ظُعُن يَجْرِينَ )
الظُّعُن بِضَمِّ الظَّاء وَالْعَيْن وَيَجُوز إِسْكَان الْعَيْن جَمْع ظَعِينَة كَسَفِينَةِ وَسُفُن ، وَأَصْل الظَّعِينَة الْبَعِير الَّذِي عَلَيْهِ اِمْرَأَة ، ثُمَّ تُسَمَّى بِهِ الْمَرْأَة مَجَازًا لِمُلَابَسَتِهَا الْبَعِير ، كَمَا أَنَّ الرِّوَايَة أَصْلهَا الْجَمَل الَّذِي يَحْمِل الْمَاء ، ثُمَّ تُسَمَّى بِهِ الْقِرْبَة لِمَا ذَكَرْنَاهُ . وَقَوْله : ( يَجْرِينَ ) بِفَتْحِ الْيَاء . قَوْله : ( فَطَفِقَ الْفَضْل يَنْظُر إِلَيْهِنَّ فَوَضَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَده عَلَى وَجْه الْفَضْل ) فِيهِ الْحَثّ عَلَى غَضّ الْبَصَر عَنْ الْأَجْنَبِيَّات ، وَغَضّهنَّ عَنْ الرِّجَال الْأَجَانِب ، وَهَذَا مَعْنَى قَوْله : ( وَكَانَ أَبْيَض وَسِيمًا حَسَن الشَّعْر ) يَعْنِي أَنَّهُ بِصِفَةِ مَنْ تُفْتَتَن النِّسَاء بِهِ لِحُسْنِهِ . وَفِي رِوَايَة التِّرْمِذِيّ وَغَيْره فِي هَذَا الْحَدِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَوَى عُنُق الْفَضْل ، فَقَالَ لَهُ الْعَبَّاس : لَوَيْت عُنُق اِبْن عَمّك ، قَالَ : رَأَيْت شَابًّا وَشَابَّة فَلَمْ آمَن الشَّيْطَان عَلَيْهِمَا ، فَهَذَا يَدُلّ عَلَى أَنَّ وَضْعه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَده عَلَى وَجْه الْفَضْل كَانَ لِدَفْعِ الْفِتْنَة عَنْهُ وَعَنْهَا . وَفِيهِ أَنَّ مَنْ رَأَى مُنْكَرًا وَأَمْكَنَهُ إِزَالَته بِيَدِهِ لَزِمَهُ إِزَالَته ، فَإِنْ قَالَ بِلِسَانِهِ وَلَمْ يَنْكَفّ الْمَقُول لَهُ وَأَمْكَنَهُ بِيَدِهِ أَثِمَ مَا دَامَ مُقْتَصِرًا عَلَى اللِّسَان وَاَللَّه أَعْلَم .
قَوْله : ( حَتَّى أَتَى بَطْن مُحَسِّر فَحَرَّكَ قَلِيلًا )
أَمَّا مُحَسِّر فَبِضَمِّ الْمِيم وَفَتْح الْحَاء وَكَسْر السِّين الْمُشَدَّدَة الْمُهْمَلَتَيْنِ سُمِّيَ بِذَلِكَ لِأَنَّ فِيل أَصْحَاب الْفِيل حُسِرَ فِيهِ أَيْ أُعْيِيَ وَكَّلَ ، وَمِنْهُ قَوْله تَعَالَى : { يَنْقَلِب إِلَيْك الْبَصَر خَاسِئًا وَهُوَ حَسِير } وَأَمَّا قَوْله : ( فَحَرَّكَ قَلِيلًا ) فَهِيَ سُنَّة مِنْ سُنَن السَّيْر فِي ذَلِكَ الْمَوْضِع . قَالَ أَصْحَابنَا : يُسْرِع الْمَاشِي وَيُحَرِّك الرَّاكِب دَابَّته فِي وَادِي مُحَسِّر ، وَيَكُون ذَلِكَ قَدْر رَمْيَة حَجَر . وَاَللَّه أَعْلَم .
قَوْله : ( ثُمَّ سَلَكَ الطَّرِيق الْوُسْطَى الَّتِي تَخْرُج عَلَى الْجَمْرَة الْكُبْرَى حَتَّى أَتَى الْجَمْرَة الَّتِي عِنْد الشَّجَرَة فَرَمَاهَا بِسَبْعِ حَصَيَات يُكَبِّر مَعَ كُلّ حَصَاة مِنْهَا حَصَى الْخَذْف رَمَى مِنْ بَطْن الْوَادِي )
أَمَّا قَوْله : ( سَلَكَ الطَّرِيق الْوُسْطَى ) فَفِيهِ أَنَّ سُلُوك هَذَا الطَّرِيق فِي الرُّجُوع مِنْ عَرَفَات سُنَّة ، وَهُوَ غَيْر الطَّرِيق الَّذِي ذَهَبَ فِيهِ إِلَى عَرَفَات ، وَهَذَا مَعْنَى قَوْل أَصْحَابنَا يَذْهَب إِلَى عَرَفَات فِي طَرِيق ضَبّ ، وَيَرْجِع فِي طَرِيق الْمَأْزِمَيْنِ لِيُخَالِف الطَّرِيق تَفَاؤُلًا بِتَغَيُّرِ الْحَال كَمَا فَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي دُخُول مَكَّة حِين دَخَلَهَا مِنْ الثَّنِيَّة الْعُلْيَا ، وَخَرَجَ مِنْ الثَّنِيَّة السُّفْلَى ، وَخَرَجَ إِلَى الْعِيد فِي طَرِيق ، وَرَجَعَ فِي طَرِيق آخَر ، وَحَوَّلَ رِدَاءَهُ فِي الِاسْتِسْقَاء . وَأَمَّا الْجَمْرَة الْكُبْرَى فَهِيَ جَمْرَة الْعَقَبَة ، وَهِيَ الَّتِي عِنْد الشَّجَرَة ، وَفِيهِ أَنَّ السُّنَّة لِلْحَاجِّ إِذَا دَفَعَ مِنْ مُزْدَلِفَة فَوَصَلَ مِنًى أَنْ يَبْدَأ بِجَمْرَةِ الْعَقَبَة ، وَلَا يَفْعَل شَيْئًا قَبْل رَمْيهَا ، وَيَكُون ذَلِكَ قَبْل نُزُوله ، وَفِيهِ أَنَّ الرَّمْي بِسَبْعِ حَصَيَات ، وَأَنَّ قَدْرهنَّ بِقَدْرِ حَصَى الْخَذْف ، وَهُوَ نَحْو حَبَّة الْبَاقِلَّاء ، وَيَنْبَغِي أَلَّا يَكُون أَكْبَر وَلَا أَصْغَر ، فَإِنْ كَانَ أَكْبَر أَوْ أَصْغَر أَجْزَأَهُ بِشَرْطِ كَوْنهَا حَجَرًا ، وَلَا يَجُوز عِنْد الشَّافِعِيّ وَالْجُمْهُور الرَّمْي بِالْكُحْلِ وَالزِّرْنِيخ وَالذَّهَب وَالْفِضَّة وَغَيْر ذَلِكَ مِمَّا لَا يُسَمَّى حَجَرًا ، وَجَوَّزَهُ أَبُو حَنِيفَة بِكُلِّ مَا كَانَ مِنْ أَجْزَاء الْأَرْض ، وَفِيهِ أَنَّهُ يُسَنّ التَّكْبِير مَعَ كُلّ حَصَاة ، وَفِيهِ أَنَّهُ يَجِب التَّفْرِيق بَيْن الْحَصَيَات فَيَرْمِيهُنَّ وَاحِدَة وَاحِدَة ، فَإِنْ رَمَى السَّبْعَة رَمْيَة وَاحِدَة حُسِبَ ذَلِكَ كُلّه حَصَاة وَاحِدَة عِنْدنَا وَعِنْد الْأَكْثَرِينَ ، وَمَوْضِع الدَّلَالَة لِهَذِهِ الْمَسْأَلَة ( يُكَبِّر مَعَ كُلّ حَصَاة ) فَهَذَا تَصْرِيح بِأَنَّهُ رَمَى كُلّ حَصَاة وَحْدهَا مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَدِيث الْآتِي بَعْد هَذَا فِي أَحَادِيث الرَّمْي ( لِتَأْخُذُوا عَنِّي مَنَاسِككُمْ ) وَفِيهِ أَنَّ السُّنَّة أَنْ يَقِف لِلرَّمْيِ فِي بَطْن الْوَادِي بِحَيْثُ تَكُون مِنًى وَعَرَفَات وَالْمُزْدَلِفَة عَنْ يَمِينه ، وَمَكَّة عَنْ يَسَاره ، وَهَذَا هُوَ الصَّحِيح الَّذِي جَاءَتْ بِهِ الْأَحَادِيث الصَّحِيحَة . وَقِيلَ : يَقِف مُسْتَقْبِل الْكَعْبَة ، وَكَيْفَمَا رَمَى أَجْزَأَهُ بِحَيْثُ يُسَمَّى رَمْيًا بِمَا يُسَمَّى حَجَرًا . وَاَللَّه أَعْلَم .
وَأَمَّا حُكْم الرَّمْي فَالْمَشْرُوع مِنْهُ يَوْم النَّحْر رَمْي جَمْرَة الْعَقَبَة لَا غَيْر بِإِجْمَاعِ الْمُسْلِمِينَ ، وَهُوَ نُسُك بِإِجْمَاعِهِمْ ، وَمَذْهَبنَا أَنَّهُ وَاجِب لَيْسَ بِرُكْنٍ ، فَإِنْ تَرَكَهُ حَتَّى فَاتَتْهُ أَيَّام الرَّمْي عَصَى وَلَزِمَهُ دَم وَصَحَّ حَجّه . وَقَالَ مَالِك : يَفْسُد حَجّه ، وَيَجِب رَمْيهَا بِسَبْعِ حَصَيَات . فَلَوْ بَقِيَتْ مِنْهُنَّ وَاحِدَة لَمْ تَكْفِهِ السِّتّ .
وَأَمَّا قَوْله : فَرَمَاهَا بِسَبْعِ حَصَيَات يُكَبِّر مَعَ كُلّ حَصَاة مِنْهَا حَصَى الْخَذْف فَهَكَذَا هُوَ فِي النُّسَخ ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ مُعْظَم النُّسَخ . قَالَ : وَصَوَابه مِثْل حَصَى الْخَذْف قَالَ : وَكَذَلِكَ رَوَاهُ غَيْر مُسْلِم ، وَكَذَا رَوَاهُ بَعْض رُوَاة مُسْلِم . هَذَا كَلَام الْقَاضِي . قُلْت : وَاَلَّذِي فِي النُّسَخ مِنْ غَيْر لَفْظَة ( مِثْل ) هُوَ الصَّوَاب ، بَلْ لَا يَتَّجِه غَيْره ، وَلَا يَتِمّ الْكَلَام إِلَّا كَذَلِكَ ، يَكُون قَوْله حَصَى الْخَذْف مُتَعَلِّقًا بِحَصَيَاتٍ أَيْ رَمَاهَا بِسَبْعِ حَصَيَات حَصَى الْخَذْف يُكَبِّر مَعَ كُلّ حَصَاة ، فَحَصَى الْخَذْف مُتَّصِل بِحَصَيَاتٍ ، وَاعْتَرَضَ بَيْنهمَا ( يُكَبِّر مَعَ كُلّ حَصَاة ) ، وَهَذَا هُوَ الصَّوَاب . وَاَللَّه أَعْلَم .
قَوْله : ( ثُمَّ اِنْصَرَفَ إِلَى النَّحْر ثَلَاثًا وَسِتِّينَ بِيَدِهِ ، ثُمَّ أَعْطَى عَلِيًّا فَنَحَرَ مَا غَبَرَ ، وَأَشْرَكَهُ فِي هَدْيه )
هَكَذَا هُوَ فِي النُّسَخ ثَلَاثًا وَسِتِّينَ بِيَدِهِ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع الرُّوَاة سِوَى اِبْن مَاهَان فَإِنَّهُ رَوَاهُ بَدَنَة . قَالَ : وَكَلَامه صَوَاب ، وَالْأَوَّل أَصْوَب قُلْت : وَكِلَاهُمَا حَرِيّ فَنَحَرَ ثَلَاثًا وَسِتِّينَ بَدَنَة بِيَدِهِ قَالَ الْقَاضِي : فِيهِ دَلِيل عَلَى أَنَّ الْمَنْحَر مَوْضِع مُعَيَّن مِنْ مِنًى ، وَحَيْثُ ذَبَحَ مِنْهَا أَوْ مِنْ الْحَرَم أَجْزَأَهُ . وَفِيهِ اِسْتِحْبَاب تَكْثِير الْهَدْي وَكَانَ هَدْي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تِلْكَ السَّنَة مِائَة بَدَنَة . وَفِيهِ اِسْتِحْبَاب ذَبْح الْمُهْدِي هَدْيه بِنَفْسِهِ ، وَجَوَاز الِاسْتِنَابَة فِيهِ ، وَذَلِكَ جَائِز بِالْإِجْمَاعِ إِذَا كَانَ النَّائِب مُسْلِمًا ، وَيَجُوز عِنْدنَا أَنْ يَكُون النَّائِب كَافِرًا كِتَابِيًّا بِشَرْطِ أَنْ يَنْوِي صَاحِب الْهَدْي عِنْد دَفْعه إِلَيْهِ أَوْ عِنْد ذَبْحه .
وَقَوْله : ( مَا غَبَرَ ) أَيْ مَا بَقِيَ ، وَفِيهِ اِسْتِحْبَاب تَعْجِيل ذَبْح الْهَدَايَا وَإِنْ كَانَتْ كَثِيرَة فِي يَوْم النَّحْر ، وَلَا يُؤَخِّر بَعْضهَا إِلَى أَيَّام التَّشْرِيق .
وَأَمَّا قَوْله : ( وَأَشْرَكَهُ فِي هَدْيه ) فَظَاهِره أَنَّهُ شَارَكَهُ فِي نَفْس الْهَدْي . قَالَ الْقَاضِي عِيَاض : وَعِنْدِي أَنَّهُ لَمْ يَكُنْ تَشْرِيكًا حَقِيقَة ، بَلْ أَعْطَاهُ قَدْرًا يَذْبَحهُ ، وَالظَّاهِر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَحَرَ الْبُدْن الَّتِي جَاءَتْ مَعَهُ مِنْ الْمَدِينَة ، وَكَانَتْ ثَلَاثًا وَسِتِّينَ كَمَا جَاءَ فِي رِوَايَة التِّرْمِذِيّ وَأَعْطَى عَلِيًّا الْبَدَن الَّتِي جَاءَتْ مَعَهُ مِنْ الْيَمَن ، وَهِيَ تَمَام الْمِائَة . وَاَللَّه أَعْلَم .
قَوْله : ( أَمَرَ مِنْ كُلّ بَدَنَة بِبَضْعَةٍ فَجُعِلَتْ فِي قِدْر فَطُبِخَتْ فَأَكَلَا مِنْ لَحْمهَا وَشَرِبَا مِنْ مَرَقهَا )
الْبَضْعَة بِفَتْحِ الْبَاء لَا غَيْر ، وَهِيَ الْقِطْعَة مِنْ اللَّحْم ، وَفِيهِ اِسْتِحْبَاب الْأَكْل مِنْ هَدْي التَّطَوُّع وَأُضْحِيَّته . قَالَ الْعُلَمَاء : لَمَّا كَانَ الْأَكْل مِنْ كُلّ وَاحِدَة سُنَّة ، وَفِي الْأَكْل مِنْ كُلّ وَاحِدَة مِنْ الْمِائَة مُنْفَرِدَة كُلْفَة جُعِلَتْ فِي قِدْر لِيَكُونَ آكِلًا مِنْ مَرَق الْجَمِيع الَّذِي فِيهِ جُزْء مِنْ كُلّ وَاحِدَة ، وَيَأْكُل مِنْ اللَّحْم الْمُجْتَمِع فِي الْمَرَق مَا تَيَسَّرَ ، وَأَجْمَعَ الْعُلَمَاء عَلَى أَنَّ الْأَكْل مِنْ هَدْي التَّطَوُّع وَأُضْحِيَّته سُنَّة لَيْسَ بِوَاجِبٍ .
قَوْله : ( ثُمَّ رَكِبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَفَاضَ إِلَى الْبَيْت فَصَلَّى بِمَكَّة الظُّهْر )
هَذَا الطَّوَاف هُوَ طَوَاف الْإِفَاضَة ، وَهُوَ رُكْن مِنْ أَرْكَان الْحَجّ بِإِجْمَاعِ الْمُسْلِمِينَ ، وَأَوَّل وَقْته عِنْدنَا مِنْ نِصْف لَيْلَة النَّحْر ، وَأَفْضَله بَعْد رَمْي جَمْرَة الْعَقَبَة وَذَبْح الْهَدْي وَالْحَلْق ، وَيَكُون ذَلِكَ ضَحْوَة يَوْم النَّحْر ، وَيَجُوز فِي جَمِيع يَوْم النَّحْر بِلَا كَرَاهَة ، وَيُكْرَه تَأْخِيره عَنْهُ بِلَا عُذْر ، وَتَأْخِيره عَنْ أَيَّام التَّشْرِيق أَشَدّ كَرَاهَة ، وَلَا يَحْرُم تَأْخِيره سِنِينَ مُتَطَاوِلَة ، وَلَا آخِر لِوَقْتِهِ ، بَلْ يَصِحّ مَا دَامَ الْإِنْسَان حَيًّا .
وَشَرْطه أَنْ يَكُون بَعْد الْوُقُوف بِعَرَفَاتٍ حَتَّى لَوْ طَافَ لِلْإِفَاضَةِ بَعْد نِصْف لَيْلَة النَّحْر قَبْل الْوُقُوف ثُمَّ أَسْرَعَ إِلَى عَرَفَات فَوَقَفَ قَبْل الْفَجْر لَمْ يَصِحّ طَوَافه ، لِأَنَّهُ قَدَّمَهُ عَلَى الْوُقُوف .
وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ لَا يُشْرَع فِي طَوَاف الْإِفَاضَة رَمَل وَلَا اِضْطِبَاع إِذَا كَانَ قَدْ رَمَلَ وَاضْطَبَعَ عَقِب طَوَاف الْقُدُوم ، وَلَوْ طَافَ بِنِيَّةِ الْوَدَاع أَوْ الْقُدُوم أَوْ التَّطَوُّع وَعَلَيْهِ طَوَاف إِفَاضَة وَقَعَ عَنْ طَوَاف الْإِفَاضَة بِلَا خِلَاف عِنْدنَا ، نَصَّ عَلَيْهِ الشَّافِعِيّ ، وَاتَّفَقَ الْأَصْحَاب عَلَيْهِ كَمَا لَوْ كَانَ عَلَيْهِ حَجَّة الْإِسْلَام فَحَجَّ بِنِيَّةِ قَضَاء أَوْ نَذْر أَوْ تَطَوُّع فَإِنَّهُ يَقَع عَنْ حَجَّة الْإِسْلَام . وَقَالَ أَبُو حَنِيفَة وَأَكْثَر الْعُلَمَاء : لَا يُجْزِئ طَوَاف الْإِفَاضَة بِنِيَّةِ غَيْره .
وَاعْلَمْ أَنَّ طَوَاف الْإِفَاضَة لَهُ أَسْمَاء فَيُقَال أَيْضًا طَوَاف الزِّيَارَة ، وَطَوَاف الْفَرْض وَالرُّكْن ، وَسَمَّاهُ بَعْض أَصْحَابنَا طَوَاف الصَّدْر ، وَأَنْكَرَهُ الْجُمْهُور قَالُوا : وَإِنَّمَا طَوَاف الصَّدْر طَوَاف الْوَدَاع وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب الرُّكُوب فِي الذَّهَاب مِنْ مِنًى إِلَى مَكَّة ، وَمِنْ مَكَّة إِلَى مِنًى وَنَحْو ذَلِكَ مِنْ مَنَاسِك الْحَجّ ، وَقَدْ ذَكَرْنَا قَبْل هَذَا مَرَّات الْمَسْأَلَة وَبَيَّنَّا أَنَّ الصَّحِيح اِسْتِحْبَاب الرُّكُوب ، وَأَنَّ مِنْ أَصْحَابنَا مَنْ اِسْتَحَبَّ الْمَشْي هُنَاكَ .
وَقَوْله : ( فَأَفَاضَ إِلَى الْبَيْت فَصَلَّى الظُّهْر ) فِيهِ مَحْذُوف تَقْدِيره فَأَفَاضَ فَطَافَ بِالْبَيْتِ طَوَاف الْإِفَاضَة ثُمَّ صَلَّى الظُّهْر فَحَذَفَ ذِكْر الطَّوَاف لِدَلَالَةِ الْكَلَام عَلَيْهِ . وَأَمَّا قَوْله : ( فَصَلَّى بِمَكَّة الظُّهْر ) فَقَدْ ذَكَرَ مُسْلِم بَعْد هَذَا فِي أَحَادِيث طَوَاف الْإِفَاضَة مِنْ حَدِيث اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفَاضَ يَوْم النَّحْر فَصَلَّى الظُّهْر بِمِنًى . وَوَجْه الْجَمْع بَيْنهمَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَافَ لِلْإِفَاضَةِ قَبْل الزَّوَال . ثُمَّ صَلَّى الظُّهْر بِمَكَّة فِي أَوَّل وَقْتهَا ، ثُمَّ رَجَعَ إِلَى مِنًى فَصَلَّى بِهَا الظُّهْر مَرَّة أُخْرَى بِأَصْحَابِهِ حِين سَأَلُوهُ ذَلِكَ ، فَيَكُون مُتَنَفِّلًا بِالظُّهْرِ الثَّانِيَة الَّتِي بِمِنًى ، وَهَذَا كَمَا ثَبَتَ فِي الصَّحِيحَيْنِ فِي صَلَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِبَطْنِ نَخْل أَحَد أَنْوَاع صَلَاة الْخَوْف فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى بِطَائِفَةٍ مِنْ أَصْحَابه الصَّلَاة بِكَمَالِهَا وَسَلَّمَ بِهِمْ ، ثُمَّ صَلَّى بِالطَّائِفَةِ الْأُخْرَى تِلْكَ الصَّلَاة مَرَّة أُخْرَى ، فَكَانَتْ لَهُ صَلَاتَانِ ، وَلَهُمْ صَلَاة .
وَأَمَّا الْحَدِيث الْوَارِد عَنْ عَائِشَة وَغَيْرهَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخَّرَ الزِّيَارَة يَوْم النَّحْر إِلَى اللَّيْل فَمَحْمُول عَلَى أَنَّهُ عَادَ لِلزِّيَارَةِ مَعَ نِسَائِهِ لَا لِطَوَافِ الْإِفَاضَة ، وَلَا بُدّ مِنْ هَذَا التَّأْوِيل لِلْجَمْعِ بَيْن الْأَحَادِيث . وَقَدْ بَسَطْت إِيضَاح هَذَا الْجَوَاب فِي شَرْح الْمُهَذَّب وَاَللَّه أَعْلَم .
قَوْله : ( فَأَتَى بَنِي عَبْد الْمُطَّلِب يَسْقُونَ عَلَى زَمْزَم فَقَالَ : اِنْزِعُوا بَنِي عَبْد الْمُطَّلِب فَلَوْلَا أَنْ يَغْلِبكُمْ النَّاس عَلَى سِقَايَتكُمْ لَنَزَعْت مَعَكُمْ فَنَاوَلُوهُ دَلْوًا فَشَرِبَ مِنْهُ ) أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِنْزِعُوا ) فَبِكَسْرِ الزَّاي ، وَمَعْنَاهُ اِسْتَقُوا بِالدِّلَاءِ وَانْزِعُوهَا بِالرِّشَاءِ . وَأَمَّا
قَوْله : ( فَأَتَى بَنِي عَبْد الْمُطَّلِب )
فَمَعْنَاهُ أَتَاهُمْ بَعْد فَرَاغه مِنْ طَوَاف الْإِفَاضَة . وَقَوْله : ( يَسْقُونَ عَلَى زَمْزَم ) مَعْنَاهُ يَغْرِفُونَ بِالدِّلَاءِ وَيَصُبُّونَهُ فِي الْحِيَاض وَنَحْوهَا وَيُسْبِلُونَهُ لِلنَّاسِ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْلَا أَنْ يَغْلِبكُمْ النَّاس لَنَزَعْت مَعَكُمْ ) مَعْنَاهُ لَوْلَا خَوْفِي أَنْ يَعْتَقِد النَّاس ذَلِكَ مِنْ مَنَاسِك الْحَجّ وَيَزْدَحِمُونَ عَلَيْهِ بِحَيْثُ يَغْلِبُونَكُمْ وَيَدْفَعُونَكُمْ عَنْ الِاسْتِقَاء لَاسْتَقَيْت مَعَكُمْ لِكَثْرَةِ فَضِيلَة هَذَا الِاسْتِقَاء .
وَفِيهِ فَضِيلَة الْعَمَل فِي هَذَا الِاسْتِقَاء ، وَاسْتِحْبَاب شُرْب مَاء زَمْزَم .
وَأَمَّا زَمْزَم فَهِيَ الْبِئْر الْمَشْهُورَة فِي الْمَسْجِد الْحَرَام بَيْنهَا وَبَيْن الْكَعْبَة ثَمَان وَثَلَاثُونَ ذِرَاعًا . قِيلَ : سُمِّيَتْ زَمْزَم لِكَثْرَةِ مَائِهَا يُقَال : مَاء زَمْزُوم وَزَمْزَم وَزَمَازِم إِذَا كَانَ كَثِيرًا ، وَقِيلَ : لِضَمِّ هَاجِر رَضِيَ اللَّه عَنْهَا لِمَائِهَا حِين اِنْفَجَرَتْ وَزَمّهَا إِيَّاهُ ، وَقِيلَ : لِزَمْزَمَةِ جِبْرِيل عَلَيْهِ السَّلَام وَكَلَامه عِنْد فَجْره إِيَّاهَا ، وَقِيلَ : إِنَّهَا غَيْر مُشْتَقَّة وَلَهَا أَسْمَاء أُخَر ذَكَرْتهَا فِي تَهْذِيب اللُّغَات مَعَ نَفَائِس أُخْرَى تَتَعَلَّق بِهَا ، مِنْهَا أَنَّ عَلِيًّا رَضِيَ اللَّه عَنْهُ قَالَ : خَيْر بِئْر فِي الْأَرْض زَمْزَم ، وَشَرّ بِئْر فِي الْأَرْض بَرَهُوت . وَاَللَّه أَعْلَم .
قَوْله : ( وَكَانَتْ الْعَرَب يَدْفَع بِهِمْ أَبُو سَيَّارَة )
هُوَ بِسِينٍ مُهْمَلَة ثُمَّ يَاء مُثَنَّاة تَحْت مُشَدَّدَة أَيْ كَانَ يَدْفَع بِهِمْ فِي الْجَاهِلِيَّة .
قَوْله : ( فَلَمَّا أَجَازَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْمُزْدَلِفَة بِالْمَشْعَرِ الْحَرَام لَمْ تَشُكّ قُرَيْش أَنَّهُ سَيَقْتَصِرُ عَلَيْهِ وَيَكُون مَنْزِله ثَمَّ ، فَأَجَازَ وَلَمْ يَعْرِض لَهُ حَتَّى أَتَى عَرَفَات فَنَزَلَ )
. أَمَّا الْمَشْعَر فَسَبَقَ بَيَانه ، وَأَنَّهُ بِفَتْحِ الْمِيم عَلَى الْمَشْهُور ، وَقِيلَ بِكَسْرِهَا ، وَأَنَّ قُزَح الْجَبَل الْمَعْرُوف فِي الْمُزْدَلِفَة ، وَقِيلَ : كُلّ الْمُزْدَلِفَة ، وَأَوْضَحْنَا الْخِلَاف فِيهِ بِدَلَائِلِهِ .
وَهَذَا الْحَدِيث ظَاهِر الدَّلَالَة فِي أَنَّهُ لَيْسَ كُلّ الْمُزْدَلِفَة .
وَقَوْله : ( أَجَازَ )
أَيْ جَاوَزَ .
وَقَوْله : ( وَلَمْ يَعْرِض )
هُوَ بِفَتْحِ الْيَاء وَكَسْر الرَّاء .
وَمَعْنَى الْحَدِيث أَنَّ قُرَيْشًا كَانَتْ قَبْل الْإِسْلَام تَقِف بِالْمُزْدَلِفَةِ وَهِيَ مِنْ الْحَرَم ، وَلَا يَقِفُونَ بِعَرَفَاتٍ ، وَكَانَ سَائِر الْعَرَب يَقِفُونَ بِعَرَفَاتٍ ، وَكَانَتْ قُرَيْش تَقُول : نَحْنُ أَهْل الْحَرَم فَلَا نَخْرُج مِنْهُ ، فَلَمَّا حَجَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَوَصَلَ الْمُزْدَلِفَة اِعْتَقَدُوا أَنَّهُ يَقِف بِالْمُزْدَلِفَةِ عَلَى عَادَة قُرَيْش ، فَجَاوَزَ إِلَى عَرَفَات لِقَوْلِ اللَّه عَزَّ وَجَلَّ : { ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاس } أَيْ جُمْهُور النَّاس فَإِنَّ مَنْ سِوَى قُرَيْش كَانُوا يَقِفُونَ بِعَرَفَاتٍ وَيُفِيضُونَ مِنْهَا .
وَأَمَّا قَوْله : ( فَأَجَازَ وَلَمْ يَعْرِض لَهُ حَتَّى أَتَى عَرَفَات فَنَزَلَ ) فَفِيهِ مَجَاز تَقْدِيره فَأَجَازَ مُتَوَجِّهًا إِلَى عَرَفَات حَتَّى قَارَبَهَا فَضُرِبَتْ لَهُ الْقُبَّة بِنَمِرَة قَرِيب مِنْ عَرَفَات ، فَنَزَلَ هُنَاكَ حَتَّى زَالَتْ الشَّمْس ثُمَّ خَطَبَ وَصَلَّى الظُّهْر وَالْعَصْر ثُمَّ دَخَلَ أَرْض عَرَفَات حَتَّى وَصَلَ الصَّخَرَات فَوَقَفَ هُنَاكَ وَقَدْ سَبَقَ هَذَا وَاضِحًا فِي الرِّوَايَة الْأُولَى .

2138 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نَحَرْت هَاهُنَا ، وَمِنًى كُلّهَا مَنْحَر ، فَانْحَرُوا فِي رِحَالكُمْ ، وَوَقَفْت هَاهُنَا ، وَعَرَفَة كُلّهَا مَوْقِف ، وَوَقَفْت هَاهُنَا ، وَجَمْع كُلّهَا مَوْقِف )
فِي هَذِهِ الْأَلْفَاظ بَيَان رِفْق النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأُمَّتِهِ وَشَفَقَته عَلَيْهِمْ فِي تَنْبِيههمْ عَلَى مَصَالِح دِينهمْ وَدُنْيَاهُمْ فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَ لَهُمْ الْأَكْمَل وَالْجَائِز ، فَالْأَكْمَل مَوْضِع نَحْره وَوُقُوفه ، وَالْجَائِز كُلّ جُزْء مِنْ أَجْزَاء الْمَنْحَر ، وَجُزْء مِنْ أَجْزَاء عَرَفَات ، وَخَيْرهنَّ أَجْزَاء الْمُزْدَلِفَة وَهِيَ جَمْع بِفَتْحِ الْجِيم وَإِسْكَان الْمِيم ، وَسَبَقَ بَيَانهَا وَبَيَان حَدّهَا وَحَدّ مِنًى فِي هَذَا الْبَاب . وَأَمَّا عَرَفَات فَحَدّهَا مَا جَاوَزَ وَادِي عُرَنَة إِلَى الْجِبَال الْقَابِلَة مِمَّا يَلِي بَسَاتِين اِبْن عَامِر . هَكَذَا نَصَّ عَلَيْهِ الشَّافِعِيّ وَجَمِيع أَصْحَابه . وَنَقَلَ الْأَزْرَقِيّ عَنْ اِبْن عَبَّاس أَنَّهُ قَالَ : حَدّ عَرَفَات مِنْ الْجَبَل الْمُشْرِف عَلَى بَطْن عُرَنَة إِلَى جِبَال عَرَفَات إِلَى وَصِيق بِفَتْحِ الْوَاو وَكَسْر الصَّاد الْمُهْمَلَة ، وَآخِره قَاف إِلَى مُلْتَقَى وَصِيق وَادِي عُرَنَة . وَقِيلَ فِي حَدّهَا غَيْر هَذَا مِمَّا هُوَ مُقَارِب لَهُ ، وَقَدْ بَسَطْت الْقَوْل فِي إِيضَاحه فِي شَرْح الْمُهَذَّب وَكِتَاب الْمَنَاسِك وَاَللَّه أَعْلَم .
قَالَ الشَّافِعِيّ وَأَصْحَابنَا : يَجُوز نَحْر الْهَدْي وَدِمَاء الْحَيَوَانَات فِي جَمِيع الْحَرَم ، لَكِنْ الْأَفْضَل فِي حَقّ الْحَاجّ النَّحْر بِمِنًى ، وَأَفْضَل مَوْضِع مِنْهَا لِلنَّحْرِ مَوْضِع نَحْر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَا قَارَبَهُ ، وَالْأَفْضَل فِي حَقّ الْمُعْتَمِر أَنْ يَنْحَر فِي الْمَرْوَة لِأَنَّهَا مَوْضِع تَحَلُّله كَمَا أَنَّ مِنًى مَوْضِع تَحَلُّل الْحَاجّ . قَالُوا : وَيَجُوز الْوُقُوف بِعَرَفَاتٍ فِي أَيّ جُزْء كَانَ مِنْهَا ، وَكَذَا يَجُوز الْوُقُوف عَلَى الْمَشْعَر الْحَرَام وَفِي كُلّ جُزْء مِنْ أَجْزَاء الْمُزْدَلِفَة لِهَذَا الْحَدِيث وَاَللَّه أَعْلَم
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمِنًى كُلّهَا مَنْحَر فَانْحَرُوا فِي رِحَالكُمْ ) فَالْمُرَاد بِالرِّحَالِ الْمَنَازِل . قَالَ أَهْل اللُّغَة : رَحْل الرَّجُل مَنْزِله سَوَاء كَانَ مِنْ حَجَر أَوْ مَدَر أَوْ شَعْر أَوْ وَبَر ،
وَمَعْنَى الْحَدِيث مِنًى كُلّهَا مَنْحَر يَجُوز النَّحْر فِيهَا فَلَا تَتَكَلَّفُوا النَّحْر فِي مَوْضِع نَحْرِي ، بَلْ يَجُوز لَكُمْ النَّحْر فِي مَنَازِلكُمْ مِنْ مِنًى .

2139 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا قَدِمَ مَكَّة أَتَى الْحَجَر فَاسْتَلَمَهُ ثُمَّ مَشَى عَلَى يَمِينه فَرَمَلَ ثَلَاثًا وَمَشَى أَرْبَعًا )
فِي هَذَا الْحَدِيث أَنَّ السُّنَّة لِلْحَاجِّ أَنْ يَبْدَأ أَوَّل قُدُومه بِطَوَافِ الْقُدُوم ، وَيُقَدِّمهُ عَلَى كُلّ شَيْء ، وَأَنْ يَسْتَلِم الْحَجَر الْأَسْوَد فِي أَوَّل طَوَافه ، وَأَنْ يَرْمُل فِي ثَلَاث طَوْفَات مِنْ السَّبْع ، وَيَمْشِي فِي الْأَرْبَع الْأَخِيرَة ، وَسَيَأْتِي هَذَا كُلّه وَاضِحًا حَيْثُ ذَكَرَ مُسْلِم أَحَادِيثه . وَاَللَّه أَعْلَم .

2140 - قَوْله : ( كَانَ قُرَيْش وَمَنْ دَانَ دِينهَا يَقِفُونَ بِالْمُزْدَلِفَةِ وَكَانُوا يُسَمَّوْنَ الْحُمْس )
إِلَى آخِره ( الْحُمْس بِضَمِّ الْحَاء الْمُهْمَلَة وَإِسْكَان الْمِيم وَبِسِينٍ مُهْمَلَة قَالَ أَبُو الْهَيْثَم : ( الْحُمْس ) هُمْ قُرَيْش وَمَنْ وَلَدَتْهُ قُرَيْش وَكِنَانَة وَجَدِيلَة قَيْس . سُمُّوا حُمْسًا لِأَنَّهُمْ تَحَمَّسُوا فِي دِينهمْ أَيْ تَشَدَّدُوا ، وَقِيلَ : سُمُّوا حُمْسًا بِالْكَعْبَةِ لِأَنَّهَا حَمْسَاء حَجَرهَا أَبْيَض يَضْرِب إِلَى السَّوَاد ، وَقَدْ سَبَقَ قَرِيبًا شَرْح هَذَا الْحَدِيث وَسَبَب وُقُوفهمْ بِالْمُزْدَلِفَةِ .

2141 - قَوْله : ( كَانَتْ الْعَرَب تَطُوف بِالْبَيْتِ عُرَاة إِلَّا الْحُمْس )
هَذَا مِنْ الْفَوَاحِش الَّتِي كَانُوا عَلَيْهَا فِي الْجَاهِلِيَّة وَقِيلَ : نَزَلَ فِيهِ قَوْله تَعَالَى : { وَإِذَا فَعَلُوا فَاحِشَة قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا } وَلِهَذَا أَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَجَّة الَّتِي حَجّهَا أَبُو بَكْر رَضِيَ اللَّه عَنْهُ سَنَة تِسْع أَنْ يُنَادِي مُنَادِيه أَلَّا يَطُوف بِالْبَيْتِ عُرْيَان .

2142 - قَوْله : ( عَنْ جُبَيْر بْن مُطْعِم قَالَ : أَضْلَلْت بَعِيرًا لِي فَذَهَبْت أَطْلُبهُ يَوْم عَرَفَة فَرَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاقِفًا مَعَ النَّاس بِعَرَفَة فَقُلْت : وَاَللَّه إِنَّ هَذَا لَمِنْ الْحُمْس فَمَا شَأْنه هَاهُنَا ؟ وَكَانَتْ قُرَيْش تُعَدّ مِنْ الْحُمْس )
قَالَ الْقَاضِي عِيَاض : كَانَ هَذَا فِي حَجّه قَبْل الْهِجْرَة ، وَكَانَ جُبَيْر حِينَئِذٍ كَافِرًا ، وَأَسْلَمَ يَوْم الْفَتْح ، وَقِيلَ يَوْم خَيْبَر ، فَتَعَجَّبَ مِنْ وُقُوف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعَرَفَاتٍ . وَاَللَّه أَعْلَم .

2143 - حَدِيث أَبِي مُوسَى الْأَشْعَرِيّ رَضِيَ اللَّه عَنْهُ ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ : أَحَجَجْت ؟ قَالَ : فَقُلْت : نَعَمْ فَقَالَ : بِمَ أَهْلَلْت ؟ قَالَ : قُلْت لَبَّيْكَ بِإِهْلَالٍ كَإِهْلَالِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : قَدْ أَحْسَنْت طُفْ بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَة وَأَحِلّ قَالَ : فَطُفْت بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَة ثُمَّ أَتَيْت اِمْرَأَة مِنْ بَنِي قَيْس فَفَلَتْ رَأْسِي ثُمَّ أَهْلَلْت بِالْحَجِّ )
فِي هَذَا الْحَدِيث فَوَائِد مِنْهَا جَوَاز تَعْلِيق الْإِحْرَام فَإِذَا قَالَ : أَحْرَمْت بِإِحْرَامٍ كَإِحْرَامِ زَيْد صَحَّ إِحْرَامه ، وَكَانَ إِحْرَامه كَإِحْرَامِ زَيْد . فَإِنْ كَانَ زَيْد مُحْرِمًا بِحَجٍّ أَوْ بِعُمْرَةٍ أَوْ قَارِنًا كَانَ الْمُعَلِّق مِثْله ، وَإِنْ كَانَ زَيْد أَحْرَمَ مُطْلَقًا كَانَ الْمُعَلِّق مُطْلَقًا ، وَلَا يَلْزَمهُ أَنْ يَصْرِف إِحْرَامه إِلَى مَا يَصْرِف زَيْد إِحْرَامه إِلَيْهِ ، فَلَوْ صَرَفَ زَيْد إِحْرَامه إِلَى حَجّ كَانَ لِلْمُعَلِّقِ صَرْف إِحْرَامه إِلَى عُمْرَة ، وَكَذَا عَكْسه .
وَمِنْهَا اِسْتِحْبَاب الثَّنَاء عَلَى مَنْ فَعَلَ جَمِيلًا لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَحْسَنْت .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( طُفْ بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَة وَأَحِلّ ) فَمَعْنَاهُ أَنَّهُ صَارَ كَالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَكُون وَظِيفَته أَنْ يَفْسَخ حَجّه إِلَى عُمْرَة فَيَأْتِي بِأَفْعَالِهَا وَهِيَ الطَّوَاف وَالسَّعْي وَالْحَلْق ، فَإِذَا فَعَلَ ذَلِكَ صَارَ حَلَالًا وَتَمَّتْ عُمْرَته ، وَإِنَّمَا لَمْ يَذْكُر الْحَلْق هُنَا لِأَنَّهُ كَانَ مَشْهُورًا عِنْدهمْ وَيُحْتَمَل أَنَّهُ دَاخِل فِي قَوْله وَأَحِلّ .
وَقَوْله : ( ثُمَّ أَتَيْت اِمْرَأَة مِنْ بَنِي قَيْس فَفَلَتْ رَأْسِي ) هَذَا مَحْمُول عَلَى أَنَّ هَذِهِ الْمَرْأَة كَانَتْ مَحْرَمًا لَهُ .
وَقَوْله : ( ثُمَّ أَهْلَلْت بِالْحَجِّ ) يَعْنِي أَنَّهُ تَحَلَّلَ بِالْعُمْرَةِ ، وَأَقَامَ بِمَكَّة حَلَالًا إِلَى يَوْم التَّرْوِيَة وَهُوَ الثَّامِن مِنْ ذِي الْحِجَّة ، ثُمَّ أَحْرَمَ بِالْحَجِّ يَوْم التَّرْوِيَة كَمَا جَاءَ مُبَيَّنًا فِي غَيْر هَذِهِ الرِّوَايَة . فَإِنْ قِيلَ قَدْ عَلَّقَ عَلِيّ بْن أَبِي طَالِب وَأَبُو مُوسَى رَضِيَ اللَّه عَنْهُمَا إِحْرَامهمَا بِإِحْرَامِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَمَرَ عَلِيًّا بِالدَّوَامِ عَلَى إِحْرَامه قَارِنًا ، وَأَمَرَ أَبَا مُوسَى بِفَسْخِهِ إِلَى عُمْرَة فَالْجَوَاب أَنَّ عَلِيًّا رَضِيَ اللَّه عَنْهُ كَانَ مَعَهُ الْهَدْي كَمَا كَانَ مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْهَدْي فَبَقِيَ عَلَى إِحْرَامه كَمَا بَقِيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكُلّ مَنْ مَعَهُ هَدْي ، وَأَبُو مُوسَى لَمْ يَكُنْ مَعَهُ هَدْي فَتَحَلَّلَ بِعُمْرَةٍ كَمَنْ لَمْ يَكُنْ مَعَهُ هَدْي ، وَلَوْلَا الْهَدْي مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَجَعَلَهَا ، عُمْرَة وَقَدْ سَبَقَ إِيضَاح هَذَا الْجَوَاب فِي الْبَاب الَّذِي قَبْل هَذَا .
قَوْله : ( فَفَلَتْ رَأْسِي ) هُوَ بِتَخْفِيفِ اللَّام .
قَوْله : ( رُوَيْدك بَعْض فُتْيَاك )
مَعْنَى ( رُوَيْدك ) اُرْفُقْ قَلِيلًا وَأَمْسِكْ عَنْ الْفُتْيَا ، وَيُقَال فُتْيَا وَفَتْوَى لُغَتَانِ مَشْهُورَتَانِ .
قَوْله ( إِنَّ عُمَر رَضِيَ اللَّه عَنْهُ قَالَ : إِنْ نَأْخُذ بِكِتَابِ اللَّه فَإِنَّ كِتَاب اللَّه يَأْمُر بِالتَّمَامِ ، وَإِنْ نَأْخُذ بِسُنَّةِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَحِلّ حَتَّى بَلَغَ الْهَدْي مَحِلّه )
قَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه تَعَالَى : ظَاهِر كَلَام عُمَر هَذَا إِنْكَار فَسْخ الْحَجّ إِلَى الْعُمْرَة ، وَأَنَّ نَهْيه عَنْ التَّمَتُّع إِنَّمَا هُوَ مِنْ بَاب تَرْك الْأَوْلَى لِأَنَّهُ مَنَعَ ذَلِكَ مَنْع تَحْرِيم وَإِبْطَال ، وَيُؤَيِّد هَذَا قَوْله بَعْد هَذَا : قَدْ عَلِمْت أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ فَعَلَهُ وَأَصْحَابه ، لَكِنْ كَرِهْت أَنْ يَظَلُّوا مُعْرِسِينَ بِهِنَّ فِي الْأَرَاك .

2145 - وَقَوْله : ( مُعْرِسِينَ )
هُوَ بِإِسْكَانِ الْعَيْن وَتَخْفِيف الرَّاء وَالضَّمِير فِي بِهِنَّ يَعُود إِلَى النِّسَاء لِلْعِلْمِ بِهِنَّ وَإِنْ لَمْ يُذْكَرْنَ ، وَمَعْنَاهُ كَرِهْت التَّمَتُّع لِأَنَّهُ يَقْتَضِي التَّحَلُّل وَوَطْء النِّسَاء إِلَى حِين الْخُرُوج إِلَى عَرَفَات .

2146 - قَوْله : ( كَانَ عُثْمَان رَضِيَ اللَّه عَنْهُ يَنْهَى عَنْ الْمُتْعَة وَكَانَ عَلِيّ يَأْمُر بِهَا )
الْمُخْتَار أَنَّ الْمُتْعَة الَّتِي نَهَى عَنْهَا عُثْمَان هِيَ التَّمَتُّع الْمَعْرُوف فِي الْحَجّ ، وَكَانَ عُمَر وَعُثْمَان يَنْهَيَانِ عَنْهَا نَهْي تَنْزِيه لَا تَحْرِيم ، وَإِنَّمَا نَهَيَا عَنْهَا لِأَنَّ الْإِفْرَاد أَفْضَل ، فَكَانَ عُمَر وَعُثْمَان يَأْمُرَانِ بِالْإِفْرَادِ لِأَنَّهُ أَفْضَل ، وَيَنْهَيَانِ عَنْ التَّمَتُّع نَهْي تَنْزِيه لِأَنَّهُ مَأْمُور بِصَلَاحِ رَعِيَّته ، وَكَانَ يَرَى الْأَمْر بِالْإِفْرَادِ مِنْ جُمْلَة صَلَاحهمْ . وَاَللَّه أَعْلَم .
قَوْله : ( ثُمَّ قَالَ عَلِيّ لَقَدْ عَلِمْت أَنَّا قَدْ تَمَتَّعْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : أَجَلْ وَلَكِنْ كُنَّا خَائِفِينَ )
فَقَوْله : ( أَجَلْ ) بِإِسْكَانِ اللَّام أَيْ نَعَمْ . وَقَوْله : ( كُنَّا خَائِفِينَ ) لَعَلَّهُ أَرَادَ بِقَوْلِهِ خَائِفِينَ يَوْم عُمْرَة الْقَضَاء سَنَة سَبْع قَبْل فَتْح مَكَّة لَكِنْ لَمْ يَكُنْ تِلْكَ السَّنَة حَقِيقَة تَمَتُّع إِنَّمَا كَانَ عُمْرَة وَحْدهَا .

2147 - قَوْله : ( فَقَالَ عُثْمَان : دَعْنَا عَنْك فَقَالَ يَعْنِي عَلِيًّا إِنِّي لَا أَسْتَطِيع أَنْ أَدَعك ، فَلَمَّا أَنْ رَأَى عَلِيّ ذَلِكَ أَهَلَّ بِهِمَا )
فَفِيهِ إِشَاعَة الْعِلْم وَإِظْهَاره وَمُنَاظَرَة وُلَاة الْأُمُور وَغَيْرهمْ فِي تَحْقِيقه وَوُجُوب مُنَاصَحَة الْمُسْلِم فِي ذَلِكَ وَهَذَا مَعْنَى قَوْل عَلِيّ : لَا أَسْتَطِيع أَنْ أَدَعك ، وَأَمَّا إِهْلَال عَلِيّ بِهِمَا فَقَدْ يَحْتَجّ بِهِ مَنْ يُرَجِّح الْقِرَان ، وَأَجَابَ عَنْهُ مَنْ رَجَّحَ الْإِفْرَاد بِأَنَّهُ إِنَّمَا أَهَلَّ بِهِمَا لِيُبَيِّن جَوَازهمَا لِئَلَّا يَظُنّ النَّاس أَوْ بَعْضهمْ أَنَّهُ لَا يَجُوز الْقِرَان وَلَا التَّمَتُّع ، وَأَنَّهُ يَتَعَيَّن الْإِفْرَاد . وَاَللَّه أَعْلَم .

2148 - قَوْله : ( عَنْ أَبِي ذَرّ قَالَ : كَانَتْ الْمُتْعَة فِي الْحَجّ لِأَصْحَابِ مُحَمَّد صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاصَّة )
وَفِي الرِّوَايَة الْأُخْرَى : ( كَانَتْ لَنَا رُخْصَة ) ، يَعْنِي الْمُتْعَة فِي الْحَجّ . وَفِي الرِّوَايَة الْأُخْرَى قَالَ أَبُو ذَرّ : لَا تَصْلُح الْمُتْعَتَانِ إِلَّا لَنَا خَاصَّة يَعْنِي مُتْعَة النِّسَاء وَمُتْعَة الْحَجّ . وَفِي الرِّوَايَة الْأُخْرَى إِنَّمَا كَانَتْ لَنَا خَاصَّة دُونكُمْ . قَالَ الْعُلَمَاء مَعْنَى هَذِهِ الرِّوَايَات كُلّهَا أَنَّ فَسْخ الْحَجّ إِلَى الْعُمْرَة كَانَ لِلصَّحَابَةِ فِي تِلْكَ السَّنَة ، وَهِيَ حَجَّة الْوَدَاع ، وَلَا يَجُوز بَعْد ذَلِكَ . وَلَيْسَ مُرَاد أَبِي ذَرّ إِبْطَال التَّمَتُّع مُطْلَقًا ، بَلْ مُرَاده فَسْخ الْحَجّ كَمَا ذَكَرْنَا ، وَحِكْمَته إِبْطَال مَا كَانَتْ عَلَيْهِ الْجَاهِلِيَّة مِنْ مَنْع الْعُمْرَة فِي أَشْهُر الْحَجّ ، وَقَدْ سَبَقَ بَيَان هَذَا كُلّه فِي الْبَاب السَّابِق . وَاَللَّه أَعْلَم .

2150 - قَوْله : ( لَا تَصْلُح الْمُتْعَتَانِ إِلَّا لَنَا خَاصَّة )
مَعْنَاهُ إِنَّمَا صَلَحَتَا لَنَا خَاصَّة فِي الْوَقْت الَّذِي فَعَلْنَاهُمَا فِيهِ ثُمَّ صَارَتَا حَرَامًا بَعْد ذَلِكَ إِلَى يَوْم الْقِيَامَة . وَاَللَّه أَعْلَم .

2152 - قَوْله : ( سَأَلْت سَعْد بْن أَبِي وَقَّاص عَنْ الْمُتْعَة فَقَالَ : فَعَلْنَاهَا وَهَذَا يَوْمَئِذٍ كَافِر بِالْعُرُشِ يَعْنِي بُيُوت مَكَّة )
وَفِي الرِّوَايَة الْأُخْرَى
( يَعْنِي مُعَاوِيَة )
وَفِي الرِّوَايَة الْأُخْرَى
( الْمُتْعَة فِي الْحَجّ )
. أَمَّا الْعُرُش فَبِضَمِّ الْعَيْن وَالرَّاء وَهِيَ بُيُوت مَكّه كَمَا فَسَّرَهُ فِي الرِّوَايَة . قَالَ أَبُو عُبَيْد : سُمِّيَتْ بُيُوت مَكَّة عُرُشًا لِأَنَّهَا عِيدَان تُنْصَب وَتُظَلَّل . قَالَ : وَيُقَال لَهَا أَيْضًا عُرُوش بِالرَّاءِ وَوَاحِدهَا عَرْش كَفَلْسٍ وَفُلُوس ، وَمَنْ قَالَ عَرْش فَوَاحِدهَا عَرِيش كَقَلِيبٍ وَقَلْب . وَفِي حَدِيث آخَر أَنَّ عُمَر رَضِيَ اللَّه عَنْهُ كَانَ إِذَا نَظَرَ إِلَى عُرُوش مَكَّة قَطَعَ التَّلْبِيَة . وَأَمَّا قَوْله ( وَهَذَا يَوْمَئِذٍ كَافِر بِالْعُرُشِ ) فَالْإِشَارَة بِهَذَا إِلَى مُعَاوِيَة بْن أَبِي سُفْيَان ، وَفِي الْمُرَاد بِالْكُفْرِ هُنَا وَجْهَانِ أَحَدهمَا مَا قَالَهُ الْمَازِرِيُّ وَغَيْره الْمُرَاد وَهُوَ مُقِيم فِي بُيُوت مَكَّة . قَالَ ثَعْلَب : يُقَال : اكْتَفَرَ الرَّجُل إِذَا لَزِمَ الْكُفُور ، وَهِيَ الْقُرَى . وَفِي الْأَثَر عَنْ عُمَر رَضِيَ اللَّه عَنْهُ ( أَهْل الْكُفُور هُمْ أَهْل الْقُبُور ) يَعْنِي الْقُرَى الْبَعِيدَة عَنْ الْأَمْصَار وَعَنْ الْعُلَمَاء .
وَالْوَجْه الثَّانِي الْمُرَاد الْكُفْر بِاَللَّهِ تَعَالَى ، وَالْمُرَاد أَنَّا تَمَتَّعْنَا وَمُعَاوِيَة يَوْمئِذٍ كَافِر عَلَى دِين الْجَاهِلِيَّة مُقِيم بِمَكَّة ، وَهَذَا اِخْتِيَار الْقَاضِي عِيَاض وَغَيْره ، وَهُوَ الصَّحِيح الْمُخْتَار ، وَالْمُرَاد بِالْمُتْعَةِ الْعُمْرَة الَّتِي كَانَتْ سَنَة سَبْع مِنْ الْهِجْرَة ، وَهِيَ عُمْرَة الْقَضَاء ، وَكَانَ مُعَاوِيَة يَوْمَئِذٍ كَافِرًا ، وَإِنَّمَا أَسْلَمَ بَعْد ذَلِكَ عَام الْفَتْح سَنَة ثَمَانٍ ، وَقِيلَ : إِنَّهُ أَسْلَمَ بَعْد عُمْرَة الْقَضَاء سَنَة سَبْع ، وَالصَّحِيح الْأَوَّل . وَأَمَّا غَيْر هَذِهِ الْعُمْرَة مِنْ عُمَر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَمْ يَكُنْ مُعَاوِيَة فِيهَا كَافِرًا وَلَا مُقِيمًا بِمَكَّة بَلْ كَانَ مَعَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ الْقَاضِي عِيَاض : وَقَالَهُ بَعْضهمْ كَافِر بِالْعَرْشِ بِفَتْحِ الْعَيْن وَإِسْكَان الرَّاء ، وَالْمُرَاد عَرْش الرَّحْمَن . قَالَ الْقَاضِي : هَذَا تَصْحِيف .
وَفِي هَذَا الْحَدِيث جَوَاز الْمُتْعَة فِي الْحَجّ .

2153 - قَوْله : ( عَنْ عِمْرَان بْن حُصَيْنٍ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْمَرَ طَائِفَة مِنْ أَهْله فِي الْعَشْر فَلَمْ تَنْزِل آيَة تَنْسَخ ذَلِكَ وَلَمْ يُنْهَ عَنْهُ حَتَّى مَضَى لِوَجْهِهِ )
وَفِي الرِّوَايَة الْأُخْرَى أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَمَعَ بَيْن حَجّ وَعُمْرَة ثُمَّ لَمْ يَنْهَ عَنْهُ حَتَّى مَاتَ وَلَمْ يَنْزِل فِيهِ قُرْآن يُحَرِّمهُ ، وَفِي الرِّوَايَة الْأُخْرَى نَحْوه ثُمَّ قَالَ : قَالَ رَجُل بِرَأْيِهِ مَا شَاءَ يَعْنِي عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ . وَفِي الرِّوَايَة الْأُخْرَى تَمَتَّعْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَمْ يَنْزِل فِيهِ الْقُرْآن قَالَ رَجُل بِرَأْيِهِ مَا شَاءَ . وَفِي الرِّوَايَة الْأُخْرَى ( تَمَتَّعَ وَتَمَتَّعْنَا مَعَهُ ) . وَفِي الرِّوَايَة الْأُخْرَى ( نَزَلَتْ آيَة الْمُتْعَة فِي كِتَاب اللَّه يَعْنِي مُتْعَة الْحَجّ وَأَمَرَنَا بِهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَهَذِهِ الرِّوَايَات كُلّهَا مُتَّفِقَة عَلَى أَنَّ مُرَاد عُمَر أَنَّ التَّمَتُّع بِالْعُمْرَةِ إِلَى الْحَجّ جَائِزَة ، وَكَذَلِكَ الْقِرَان ، وَفِيهِ التَّصْرِيح بِإِنْكَارِهِ عَلَى عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ مَنْعَ التَّمَتُّع ، وَقَدْ سَبَقَ تَأْوِيل فِعْل عُمَر أَنَّهُ لَمْ يُرِدْ إِبْطَال التَّمَتُّع بَلْ تَرْجِيح الْإِفْرَاد عَلَيْهِ .

2154 - قَوْله : ( وَقَدْ كَانَ يُسَلَّم عَلَيَّ حَتَّى اِكْتَوَيْت فَتُرِكْت ثُمَّ تَرَكْت الْكَيّ فَعَادَ )
فَقَوْله : ( يُسَلَّم عَلَيَّ ) هُوَ بِفَتْحِ اللَّام الْمُشَدَّدَة . وَقَوْله : ( فَتُرِكْت ) هُوَ بِضَمِّ التَّاء أَيْ اِنْقَطَعَ السَّلَام عَلَيَّ ، ثُمَّ تَرَكْت بِفَتْحِ التَّاء أَيْ تَرَكْت الْكَيّ فَعَادَ السَّلَام عَلَيَّ .
وَمَعْنَى الْحَدِيث أَنَّ عِمْرَان بْن الْحُصَيْن رَضِيَ اللَّه عَنْهُ كَانَتْ بِهِ بَوَاسِير فَكَانَ يَصْبِر عَلَى الْمُهِمَّات وَكَانَتْ الْمَلَائِكَة تُسَلِّم عَلَيْهِ ، فَاكْتَوَى فَانْقَطَعَ سَلَامهمْ عَلَيْهِ ، ثُمَّ تَرَكَ الْكَيّ فَعَادَ سَلَامهمْ عَلَيْهِ .

2155 - قَوْله : ( بَعَثَ إِلَيَّ عِمْرَان بْن حُصَيْنٍ فِي مَرَضه الَّذِي تُوُفِّيَ فِيهِ فَقَالَ : إِنِّي كُنْت مُحَدِّثك بِأَحَادِيث لَعَلَّ اللَّه أَنْ يَنْفَعك بِهَا بَعْدِي ، فَإِنْ عِشْت فَاكْتُمْ عَنِّي ، وَإِنْ مُتّ فَحَدِّثْ بِهَا إِنْ شِئْت أَنَّهُ قَدْ سُلِّمَ عَلَيَّ وَاعْلَمْ أَنَّ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ جَمَعَ بَيْن حَجّ وَعُمْرَة )
أَمَّا قَوْله : ( فَإِنْ عِشْت فَاكْتُمْ عَنِّي ) فَأَرَادَ بِهِ الْإِخْبَار بِالسَّلَامِ عَلَيْهِ لِأَنَّهُ كَرِهَ أَنْ يُشَاع عَنْهُ ذَلِكَ فِي حَيَاته لِمَا فِيهِ مِنْ التَّعَرُّض لِلْفِتْنَةِ بِخِلَافِ مَا بَعْد الْمَوْت .
وَأَمَّا قَوْله ( لَعَلَّ اللَّه أَنْ يَنْفَعك بِهَا ) فَمَعْنَاهُ تَعْمَل بِهَا وَتُعَلِّمهَا غَيْرك . وَأَمَّا قَوْله : ( أَحَادِيث ) فَظَاهِره أَنَّهَا ثَلَاثَة فَصَاعِدًا وَلَمْ يَذْكُر مِنْهَا إِلَّا حَدِيثًا وَاحِدًا وَهُوَ الْجَمْع بَيْن الْحَجّ وَالْعُمْرَة . وَأَمَّا إِخْبَاره بِالسَّلَامِ فَلَيْسَ حَدِيثًا فَيَكُون بَاقِي الْأَحَادِيث مَحْذُوفًا مِنْ الرِّوَايَة . 50

2158 - قَوْله : ( حَدَّثَنَا حَامِد بْن عُمَر الْبَكْرَاوِيُّ )
هُوَ مَنْسُوب إِلَى جَدّ جَدّ أَبِيهِ أَبِي بَكْرَة الصَّحَابِيّ رَضِيَ اللَّه عَنْهُ فَإِنَّهُ حَامِد بْن عُمَر بْن حَفْص بْن عُمَر بْن عُبَيْد اللَّه بْن أَبِي بَكْرَة الثَّقَفِيّ رَضِيَ اللَّه عَنْهُ .

2159 - قَوْله : ( عَنْ اِبْن عُمَر رَضِيَ اللَّه عَنْهُ قَالَ : تَمَتَّعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَجَّة الْوَدَاع بِالْعُمْرَةِ إِلَى الْحَجّ ، وَأَهْدَى وَسَاقَ مَعَهُ الْهَدْي مِنْ ذِي الْحُلَيْفَة ، وَبَدَأَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَهَلَّ بِالْعُمْرَةِ ، ثُمَّ أَهَلَّ بِالْحَجِّ ، وَتَمَتَّعَ النَّاس مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْعُمْرَةِ إِلَى الْحَجّ )
قَالَ الْقَاضِي : قَوْله ( تَمَتَّعَ ) هُوَ مَحْمُول عَلَى التَّمَتُّع اللُّغَوِيّ وَهُوَ الْقِرَان آخِرًا ، وَمَعْنَاهُ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْرَمَ أَوَّلًا بِالْحَجِّ مُفْرِدًا ، ثُمَّ أَحْرَمَ بِالْعُمْرَةِ فَصَارَ قَارِنًا فِي آخِر أَمْره ، وَالْقَارِن هُوَ مُتَمَتِّع مِنْ حَيْثُ اللُّغَة ، وَمِنْ حَيْثُ الْمَعْنَى لِأَنَّهُ تَرَفُّه بِاتِّحَادِ الْمِيقَات وَالْإِحْرَام وَالْفِعْل ، وَيَتَعَيَّن هَذَا التَّأْوِيل هُنَا لِمَا قَدَّمْنَاهُ فِي الْأَبْوَاب السَّابِقَة مِنْ الْجَمْع بَيْن الْأَحَادِيث فِي ذَلِكَ . وَمِمَّنْ رَوَى إِفْرَاد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِبْن عُمَر الرَّاوِي هُنَا وَقَدْ ذَكَرَهُ مُسْلِم بَعْد هَذَا . وَأَمَّا قَوْله : بَدَأَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَأَهَلَّ بِالْعُمْرَةِ ثُمَّ أَهَلَّ بِالْحَجِّ فَهُوَ مَحْمُول عَلَى التَّلْبِيَة فِي أَثْنَاء الْإِحْرَام ، وَلَيْسَ الْمُرَاد أَنَّهُ أَحْرَمَ فِي أَوَّل أَمْره بِعُمْرَةٍ ، ثُمَّ أَحْرَمَ بِحَجٍّ ، لِأَنَّهُ يُفْضِي إِلَى مُخَالَفَة الْأَحَادِيث السَّابِقَة ، وَقَدْ سَبَقَ بَيَان الْجَمْع بَيْن الرِّوَايَات فَوَجَبَ تَأْوِيل هَذَا عَلَى مُوَافَقَتهَا ، وَيُؤَيِّد هَذَا التَّأْوِيل قَوْله ( تَمَتَّعَ النَّاس مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْعُمْرَةِ إِلَى الْحَجّ ) وَمَعْلُوم أَنَّ كَثِيرًا مِنْهُمْ أَوْ أَكْثَرهمْ أَحْرَمُوا بِالْحَجِّ أَوَّلًا مُفْرَدًا ، وَإِنَّمَا فَسَخُوهُ إِلَى الْعُمْرَة آخِرًا فَصَارُوا مُتَمَتِّعِينَ . فَقَوْله : ( وَتَمَتَّعَ النَّاس ) يَعْنِي فِي آخِر الْأَمْر . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ لَمْ يَكُنْ مِنْكُمْ أَهْدَى فَلْيَطُفْ بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَة وَلْيُقَصِّرْ وَلْيَحْلِلْ ، ثُمَّ لِيُهِلّ بِالْحَجِّ وَلْيُهْدِ ، فَمَنْ لَمْ يَجِد هَدْيًا فَلْيَصُمْ ثَلَاثَة أَيَّام فِي الْحَجّ وَسَبْعَة إِذَا رَجَعَ إِلَى أَهْله ) أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيَطُفْ بِالْبَيْتِ وَبِالصَّفَا وَالْمَرْوَة وَلْيُقَصِّرْ وَلْيَحْلِلْ ) فَمَعْنَاهُ يَفْعَل الطَّوَاف وَالسَّعْي وَالتَّقْصِير ، وَقَدْ صَارَ حَلَالًا ، وَهَذَا دَلِيل عَلَى أَنَّ التَّقْصِير أَوْ الْحَلْق نُسُك مِنْ مَنَاسِك الْحَجّ ، وَهَذَا هُوَ الصَّحِيح فِي مَذْهَبنَا ، وَبِهِ قَالَ جَمَاهِير الْعُلَمَاء ، وَقِيلَ : إِنَّهُ اِسْتِبَاحَة مَحْظُور وَلَيْسَ بِنُسُكٍ ، وَهَذَا ضَعِيف ، وَسَيَأْتِي إِيضَاحه فِي مَوْضِعه إِنْ شَاءَ اللَّه تَعَالَى ، وَإِنَّمَا أَمَرَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالتَّقْصِيرِ وَلَمْ يَأْمُر بِالْحَلْقِ مَعَ أَنَّ الْحَلْق أَفْضَل لِيَبْقَى لَهُ شَعْر يَحْلِقهُ فِي الْحَجّ ، فَإِنَّ الْحَلْق فِي تَحَلُّل الْحَجّ أَفْضَل مِنْهُ فِي تَحَلُّل الْعُمْرَة . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلْيَحْلِلْ ) فَمَعْنَاهُ وَقَدْ صَارَ حَلَالًا فَلَهُ فِعْل مَا كَانَ مَحْظُورًا عَلَيْهِ فِي الْإِحْرَام مِنْ الطِّيب وَاللِّبَاس وَالنِّسَاء وَالصَّيْد وَغَيْر ذَلِكَ ، وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ لِيُهِلّ بِالْحَجِّ )
فَمَعْنَاهُ : يُحْرِم بِهِ فِي وَقْت الْخُرُوج إِلَى عَرَفَات لَا أَنَّهُ يُهِلّ بِهِ عَقِب تَحَلُّل الْعُمْرَة ، وَلِهَذَا قَالَ ( ثُمَّ لِيُهِلّ ) فَأَتَى بِثُمَّ الَّتِي هِيَ لِلتَّرَاخِي وَالْمُهْلَة . وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلْيُهْدِ )
فَالْمُرَاد بِهِ هَدْي التَّمَتُّع فَهُوَ وَاجِب بِشُرُوطٍ اِتَّفَقَ أَصْحَابنَا عَلَى أَرْبَعَة مِنْهَا ، وَاخْتَلَفُوا فِي ثَلَاثَة .
أَحَد الْأَرْبَعَة أَنْ يُحْرِم بِالْعُمْرَةِ فِي أَشْهُر الْحَجّ ، الثَّانِي أَنْ يَحُجّ مِنْ عَامه ، الثَّالِث أَنْ يَكُون أَفَقِيًّا لَا مِنْ حَاضِرِي الْمَسْجِد ، وَحَاضِرُوهُ أَهْل الْحَرَم وَمَنْ كَانَ مِنْهُ عَلَى مَسَافَة لَا تُقْصَر فِيهَا الصَّلَاة .
الرَّابِع أَلَّا يَعُود إِلَى الْمِيقَات لِإِحْرَامِ الْحَجّ .
وَأَمَّا الثَّلَاثَة فَأَحَدهَا نِيَّة التَّمَتُّع ، وَالثَّانِي كَوْن الْحَجّ وَالْعُمْرَة فِي سَنَة فِي شَهْر وَاحِد ، الثَّالِث كَوْنهمَا عَنْ شَخْص وَاحِد . وَالْأَصَحّ أَنَّ هَذِهِ الثَّلَاثَة لَا تُشْتَرَط . وَاَللَّه أَعْلَم .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ لَمْ يَجِد هَدْيًا )
فَالْمُرَاد لَمْ يَجِدهُ هُنَاكَ إِمَّا لِعَدَمِ الْهَدْي ، وَإِمَّا لِعَدَمِ ثَمَنه ، وَإِمَّا لِكَوْنِهِ يُبَاع بِأَكْثَر مِنْ ثَمَن الْمِثْل ، وَإِمَّا لِكَوْنِهِ مَوْجُودًا لَكِنَّهُ لَا يَبِيعهُ صَاحِبه ، فَفِي كُلّ هَذِهِ الصُّوَر يَكُون عَادِمًا لِلْهَدْيِ فَيَنْتَقِل إِلَى الصَّوْم سَوَاء كَانَ وَاجِدًا لِثَمَنِهِ فِي بَلَده أَمْ لَا . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ لَمْ يَجِد هَدْيًا فَلْيَصُمْ ثَلَاثَة أَيَّام فِي الْحَجّ وَسَبْعَة إِذَا رَجَعَ ) فَهُوَ مُوَافِق لِنَصِّ كِتَاب اللَّه تَعَالَى ، وَيَجِب صَوْم هَذِهِ الثَّلَاثَة قَبْل يَوْم النَّحْر ، وَيَجُوز صَوْم يَوْم عَرَفَة مِنْهَا ، لَكِنْ الْأَوْلَى أَنْ يَصُوم الثَّلَاثَة قَبْله ، وَالْأَفْضَل أَلَّا يَصُومهَا حَتَّى يُحْرِم بِالْحَجِّ بَعْد فَرَاغه مِنْ الْعُمْرَة ، فَإِنْ صَامَهَا بَعْد فَرَاغه مِنْ الْعُمْرَة وَقَبْل الْإِحْرَام بِالْحَجِّ أَجْزَأَهُ عَلَى الْمَذْهَب الصَّحِيح عِنْدنَا ، وَإِنْ صَامَهَا بَعْد الْإِحْرَام بِالْعُمْرَةِ وَقَبْل فَرَاغهَا لَمْ يُجْزِهِ عَلَى الصَّحِيح ، فَإِنْ لَمْ يَصُمْهَا قَبْل يَوْم النَّحْر وَأَرَادَ صَوْمهَا فِي أَيَّام التَّشْرِيق فَفِي صِحَّته قَوْلَانِ مَشْهُورَانِ لِلشَّافِعِيِّ أَشْهَرهمَا فِي الْمَذْهَب أَنَّهُ لَا يَجُوز ، وَأَصَحّهمَا مِنْ حَيْثُ الدَّلِيل جَوَازه . هَذَا تَفْصِيل مَذْهَبنَا . وَوَافَقَنَا أَصْحَاب مَالِك فِي أَنَّهُ لَا يَجُوز صَوْم الثَّلَاثَة قَبْل الْفَرَاغ مِنْ الْعُمْرَة . وَجَوَّزَهُ الثَّوْرِيّ وَأَبُو حَنِيفَة ، وَلَوْ تَرَكَ صِيَامهَا حَتَّى مَضَى الْعِيد وَالتَّشْرِيق لَزِمَهُ قَضَاؤُهَا عِنْدنَا . وَقَالَ أَبُو حَنِيفَة : يَفُوت صَوْمهَا وَيَلْزَمهُ الْهَدْي إِذَا اِسْتَطَاعَهُ . وَاَللَّه أَعْلَم .
وَأَمَّا صَوْم السَّبْعَة فَيَجِب إِذَا رَجَعَ . وَفِي الْمُرَاد بِالرُّجُوعِ خِلَاف . الصَّحِيح فِي مَذْهَبنَا أَنَّهُ إِذَا رَجَعَ إِلَى أَهْله ، وَهَذَا هُوَ الصَّوَاب ، لِهَذَا الْحَدِيث الصَّحِيح الصَّرِيح . وَالثَّانِي إِذَا فَرَغَ مِنْ الْحَجّ وَرَجَعَ إِلَى مَكَّة مِنْ مِنًى ، وَهَذَا الْقَوْلَانِ لِلشَّافِعِيِّ وَمَالِك . وَبِالثَّانِي قَالَ أَبُو حَنِيفَة . وَلَوْ لَمْ يَصُمْ الثَّلَاثَة وَلَا السَّبْعَة حَتَّى عَادَ إِلَى وَطَنه لَزِمَهُ صَوْم عَشَرَة أَيَّام . وَفِي اِشْتِرَاط التَّفْرِيق بَيْن الثَّلَاثَة وَالسَّبْعَة إِذَا أَرَادَ صَوْمهَا خِلَاف قِيلَ : لَا يَجِب . وَالصَّحِيح أَنَّهُ يَجِب التَّفْرِيق الْوَاقِع فِي الْأَدَاء ، وَهُوَ بِأَرْبَعَةِ أَيَّام وَمَسَافَة الطَّرِيق بَيْن مَكَّة وَوَطَنه . وَاَللَّه أَعْلَم .
قَوْله : ( وَطَافَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين قَدِمَ مَكَّة وَاسْتَلَمَ الرُّكْن أَوَّل شَيْء ثُمَّ خَبَّ ثَلَاثَة أَطَوَاف )
مِنْ السَّبْع وَمَشَى أَرْبَعَة أَطَوَاف إِلَى آخِر الْحَدِيث .
فِيهِ إِثْبَات طَوَاف الْقُدُوم ، وَاسْتِحْبَاب الرَّمَل فِيهِ ، وَأَنَّ الرَّمَل هُوَ الْخَبَب ، وَأَنَّهُ يُصَلِّي رَكْعَتَيْ الطَّوَاف ، وَأَنَّهُمَا يُسْتَحَبَّانِ خَلْف الْمَقَام ، وَقَدْ سَبَقَ بَيَان هَذَا كُلّه وَسَنَذْكُرُهُ أَيْضًا حَيْثُ ذَكَرَهُ مُسْلِم بَعْد هَذَا إِنْ شَاءَ اللَّه تَعَالَى .

2161 - قَوْلهَا : ( يَا رَسُول اللَّه مَا شَأْن النَّاس حَلُّوا وَلَمْ تَحْلِلْ أَنْتَ مِنْ عُمْرَتك ؟ قَالَ : إِنِّي لَبَّدْت رَأْسِي ، وَقَلَّدْت هَدْيِي فَلَا أَحِلّ حَتَّى أَنْحَر )
وَهَذَا دَلِيل لِلْمَذْهَبِ الصَّحِيح الْمُخْتَار الَّذِي قَدَّمْنَاهُ وَاضِحًا بِدَلَائِلِهِ فِي الْأَبْوَاب السَّابِقَة مَرَّات أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ قَارِنًا فِي حَجَّة الْوَدَاع . فَقَوْلهَا : ( مِنْ عُمْرَتك ) أَيْ الْعُمْرَة الْمَضْمُومَة إِلَى الْحَجّ . وَفِيهِ أَنَّ الْقَارِن لَا يَتَحَلَّل بِالطَّوَافِ وَالسَّعْي ، وَلَا بُدّ لَهُ فِي تَحَلُّله مِنْ الْوُقُوف بِعَرَفَاتٍ وَالرَّمْي وَالْحَلْق وَالطَّوَاف كَمَا فِي الْحَاجّ الْمُفْرِد . وَقَدْ تَأَوَّلَهُ مَنْ يَقُول بِالْإِفْرَادِ تَأْوِيلَات ضَعِيفَة : مِنْهَا أَنَّهَا أَرَادَتْ بِالْعُمْرَةِ الْحَجّ لِأَنَّهُمَا يَشْتَرِكَانِ فِي كَوْنهمَا قَصْدًا ، وَقِيلَ : الْمُرَاد بِهَا الْإِحْرَام ، وَقِيلَ : إِنَّهَا ظَنَّتْ أَنَّهُ مُعْتَمِر ، وَقِيلَ : مَعْنَى ( مِنْ عُمْرَتك ) أَيْ بِعُمْرَتِك بِأَنْ تَفْسَخ حَجّك إِلَى عُمْرَة كَمَا فَعَلَ غَيْرك ، وَكُلّ هَذَا ضَعِيف ، وَالصَّحِيح مَا سَبَقَ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَبَّدْت رَأْسِي وَقَلَّدْت هَدْيِي ) فِيهِ اِسْتِحْبَاب التَّلْبِيد وَتَقْلِيد الْهَدْي ، وَهُمَا سُنَّتَانِ بِالِاتِّفَاقِ ، وَقَدْ سَبَقَ بَيَان هَذَا كُلّه .

2164 - قَوْله : ( صَنَعْنَا كَمَا صَنَعْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَخَرَجَ فَأَهَلَّ بِعُمْرَةٍ ) فَالصَّوَاب فِي مَعْنَاهُ أَنَّهُ أَرَادَ إِنْ صُدِدْت وَحُصِرْت تَحَلَّلْت كَمَا تَحَلَّلْنَا عَام الْحُدَيْبِيَة مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقَالَ الْقَاضِي : يَحْتَمِل أَنَّهُ أَرَادَ أَهَلَّ بِعُمْرَةٍ كَمَا أَهَلَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعُمْرَةٍ فِي الْعَام الَّذِي أُحْصِرَ . قَالَ : وَيَحْتَمِل أَنَّهُ أَرَادَ الْأَمْرَيْنِ . قَالَ : وَهُوَ الْأَظْهَر . وَلَيْسَ هُوَ بِظَاهِرٍ كَمَا اِدَّعَاهُ ، بَلْ الصَّحِيح الَّذِي يَقْتَضِيه سِيَاق كَلَامه مَا قَدَّمْنَاهُ وَاَللَّه أَعْلَم .
قَوْله :
( عَنْ نَافِع أَنَّ عَبْد اللَّه بْن عُمَر خَرَجَ فِي الْفِتْنَة مُعْتَمِرًا وَقَالَ : إِنْ صُدِدْت عَنْ الْبَيْت صَنَعْنَا كَمَا صَنَعْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَخَرَجَ فَأَهَلَّ بِعُمْرَةٍ وَسَارَ حَتَّى إِذَا ظَهَرَ عَلَى الْبَيْدَاء اِلْتَفَتَ إِلَى أَصْحَابه فَقَالَ : مَا أَمْرهمَا إِلَّا وَاحِد أُشْهِدكُمْ أَنِّي قَدْ أَوْجَبْت الْحَجّ مَعَ الْعُمْرَة ، فَخَرَجَ حَتَّى إِذَا جَاءَ الْبَيْت طَافَ سَبْعًا ، وَبَيْن الصَّفَا وَالْمَرْوَة سَبْعًا ، لَمْ يَزِدْ ، وَرَأَى أَنَّهُ مُجْزِئ عَنْهُ وَأَهْدَى )
.
فِي هَذَا الْحَدِيث جَوَاز الْقِرَان ، وَجَوَاز إِدْخَال الْحَجّ عَلَى الْعُمْرَة قَبْل الطَّوَاف ، وَهُوَ مَذْهَبنَا وَمَذْهَب جَمَاهِير الْعُلَمَاء ، وَسَبَقَ بَيَان الْمَسْأَلَة ، وَفِيهِ جَوَاز التَّحَلُّل بِالْإِحْصَارِ .
وَأَمَّا قَوْله : ( أُشْهِدكُمْ ) فَإِنَّمَا قَالَهُ لِيَعْلَمهُ مَنْ أَرَادَ الِاقْتِدَاء بِهِ ، فَلِهَذَا قَالَ : ( أُشْهِدكُمْ ) ، وَلَمْ يَكْتَفِ بِالنِّيَّةِ مَعَ أَنَّهَا كَافِيَة فِي صِحَّة الْإِحْرَام .
وَقَوْله : ( مَا أَمْرهمَا إِلَّا وَاحِد ) يَعْنِي فِي جَوَاز التَّحَلُّل مِنْهُمَا بِالْإِحْصَارِ ، وَفِيهِ صِحَّة الْقِيَاس وَالْعَمَل بِهِ ، وَأَنَّ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ كَانُوا يَسْتَعْمِلُونَهُ ، فَلِهَذَا قَاسَ الْحَجّ عَلَى الْعُمْرَة لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا تَحَلَّلَ مِنْ الْإِحْصَار عَام الْحُدَيْبِيَة مِنْ إِحْرَامه بِالْعُمْرَةِ وَحْدهَا .
وَفِيهِ أَنَّ الْقَارِن يَقْتَصِر عَلَى طَوَاف وَاحِد وَسَعْي وَاحِد هُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَخَالَفَ فِيهِ أَبُو حَنِيفَة وَطَائِفَةٌ وَسَبَقَتْ الْمَسْأَلَة .

2165 - قَوْله : ( حَتَّى حَلَّ مِنْهُمَا بِحَجَّةٍ يَوْم النَّحْر )
مَعْنَاهُ حَتَّى أَهَلَّ مِنْهُمَا يَوْم النَّحْر بِعَمَلِ حَجَّة مُفْرَدَة .

2167 - قَوْله : ( عَنْ اِبْن عُمَر رَضِيَ اللَّه عَنْهُ قَالَ : أَهْلَلْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْحَجِّ مُفْرَدًا )
وَفِي رِوَايَة ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهَلَّ بِالْحَجِّ مُفْرَدًا ) هَذَا مُوَافِق لِلرِّوَايَاتِ السَّابِقَة عَنْ جَابِر وَعَائِشَة وَابْن عَبَّاس وَغَيْرهمْ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْرَمَ بِالْحَجِّ مُفْرَدًا . وَفِيهِ بَيَان أَنَّ الرِّوَايَة السَّابِقَة قَرِيبًا عَنْ اِبْن عُمَر الَّتِي أَخْبَرَ فِيهَا بِالْقِرَانِ مُتَأَوَّلَة ، وَسَبَقَ بَيَان تَأْوِيله .

2168 - قَوْله : ( عَنْ أَنَس سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : لَبَّيْكَ عُمْرَة وَحَجًّا )
يَحْتَجّ بِهِ مَنْ يَقُول بِالْقِرَانِ ، وَقَدْ قَدَّمْنَا أَنَّ الصَّحِيح الْمُخْتَار فِي حَجَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ فِي أَوَّل إِحْرَامه مُفْرِدًا ثُمَّ أَدْخَلَ الْعُمْرَة عَلَى الْحَجّ فَصَارَ قَارِنًا ، وَجَمَعْنَا بَيْن الْأَحَادِيث أَحْسَن جَمْع ، فَحَدِيث اِبْن عُمَر هُنَا مَحْمُول عَلَى أَوَّل إِحْرَامه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَحَدِيث أَنَس مَحْمُول عَلَى أَوَاخِره وَأَثْنَائِهِ ، وَكَأَنَّهُ لَمْ يَسْمَعهُ أَوَّلًا ، وَلَا بُدّ مِنْ هَذَا التَّأْوِيل أَوْ نَحْوه لِتَكُونَ رِوَايَة أَنَس مُوَافِقَة لِرِوَايَةِ الْأَكْثَرِينَ كَمَا سَبَقَ وَاَللَّه أَعْلَم .

2170 - قَوْله : ( عَنْ وَبَرَة )
هُوَ بِفَتْحِ الْبَاء .
قَوْله : ( كُنْت جَالِسًا عِنْد اِبْن عُمَر فَجَاءَهُ رَجُل فَقَالَ : أَيَصْلُحُ لِي أَنْ أَطُوف قَبْل أَنْ آتِي الْمَوْقِف ؟ فَقَالَ : نَعَمْ فَقَالَ : فَإِنَّ اِبْن عَبَّاس يَقُول : لَا تَطُفْ بِالْبَيْتِ حَتَّى تَأْتِي الْمَوْقِف ، فَقَالَ اِبْن عُمَر : فَقَدْ حَجَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَطَافَ بِالْبَيْتِ قَبْل أَنْ يَأْتِي الْمَوْقِف ، فَبِقَوْلِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحَقّ أَنْ تَأْخُذ أَوْ بِقَوْلِ اِبْن عَبَّاس إِنْ كُنْت صَادِقًا ؟ )
هَذَا الَّذِي قَالَهُ اِبْن عُمَر هُوَ إِثْبَات طَوَاف الْقُدُوم لِلْحَاجِّ ، وَهُوَ مَشْرُوع قَبْل الْوُقُوف بِعَرَفَاتٍ ، وَبِهَذَا الَّذِي قَالَهُ اِبْن عُمَر وَقَالَ الْعُلَمَاء كَافَّة سِوَى اِبْن عَبَّاس ، وَكُلّهمْ يَقُولُونَ : إِنَّهُ سُنَّة لَيْسَ بِوَاجِبٍ إِلَّا بَعْض أَصْحَابنَا وَمَنْ وَافَقَهُ فَيَقُولُونَ : وَاجِب يُجْبَر تَرْكه بِالدَّمِ . وَالْمَشْهُور أَنَّهُ سُنَّة لَيْسَ بِوَاجِبٍ وَلَا دَم فِي تَرْكه ، فَإِنْ وَقَفَ بِعَرَفَاتٍ قَبْل طَوَاف الْقُدُوم فَاتَ ، فَإِنْ طَافَ بَعْد ذَلِكَ بِنِيَّةِ طَوَاف الْقُدُوم لَمْ يَقَع عَنْ طَوَاف الْقُدُوم ، بَلْ يَقَع عَنْ طَوَاف الْإِفَاضَة إِنْ لَمْ يَكُنْ طَافَ لِلْإِفَاضَةِ ، فَإِنْ كَانَ طَافَ لِلْإِفَاضَةِ وَقَعَ الثَّانِي تَطَوُّعًا لَا عَنْ الْقُدُوم .
وَلِطَوَافِ الْقُدُوم أَسْمَاء طَوَاف الْقُدُوم وَالْقَادِم وَالْوُرُود وَالْوَارِد وَالتَّحِيَّة ، وَلَيْسَ فِي الْعُمْرَة طَوَاف قُدُوم ، بَلْ الطَّوَاف الَّذِي يَفْعَلهُ فِيهَا رُكْنًا لَهَا ، حَتَّى لَوْ نَوَى بِهِ طَوَاف الْقُدُوم وَقَعَ رُكْنًا ، وَلَغَتْ نِيَّته ، كَمَا لَوْ كَانَ عَلَيْهِ حَجَّة وَاجِبَة فَنَوَى حَجَّة تَطَوُّع فَإِنَّهَا تَقَع وَاجِبَة . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( إِنْ كُنْت صَادِقًا ) فَمَعْنَاهُ إِنْ كُنْت صَادِقًا فِي إِسْلَامك وَاتِّبَاعك رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَا تَعْدِل عَنْ فِعْله وَطَرِيقَته إِلَى قَوْل اِبْن عَبَّاس وَغَيْره . وَاَللَّه أَعْلَم .

2171 - قَوْله : ( رَأَيْنَاهُ قَدْ فَتَنَتْهُ الدُّنْيَا )
هَكَذَا فِي كَثِير مِنْ الْأُصُول ( فَتَنَتْهُ الدُّنْيَا ) ، وَفِي كَثِير مِنْهَا أَوْ أَكْثَرهَا ( أَفْتَنَتْهُ ) ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْأَكْثَرِينَ ، وَهُمَا لُغَتَانِ صَحِيحَتَانِ ( فَتَنَ وَأَفْتَنَ ) ، وَالْأُولَى أَصَحّ وَأَشْهَر ، وَبِهَا جَاءَ الْقُرْآن ، وَأَنْكَرَ الْأَصْمَعِيّ ( أَفْتَنَ ) . وَمَعْنَى قَوْلهمْ : ( فَتَنَتْهُ الدُّنْيَا ) لِأَنَّهُ تَوَلَّى الْبَصْرَة ، وَالْوِلَايَات مَحَلّ الْخَطَر وَالْفِتْنَة ، وَأَمَّا اِبْن عُمَر فَلَمْ يَتَوَلَّ شَيْئًا . وَأَمَّا قَوْل اِبْن عُمَر : ( وَأَيّنَا لَمْ تَفْتِنهُ الدُّنْيَا ) ؟ فَهَذَا مِنْ زُهْده وَتَوَاضُعه وَإِنْصَافه . وَفِي بَعْض النُّسَخ وَأَيّنَا أَوْ أَيّكُمْ ؟ وَفِي بَعْضهَا وَأَيّنَا أَوْ قَالَ : وَأَيّكُمْ ؟ وَكُلّه صَحِيح .

2172 - قَوْله : ( سَأَلْنَا اِبْن عُمَر رَضِيَ اللَّه عَنْهُ عَنْ رَجُل قَدِمَ بِعُمْرَةٍ فَطَافَ بِالْبَيْتِ وَلَمْ يَطُفْ بَيْن الصَّفَا وَالْمَرْوَة أَيَأْتِي اِمْرَأَته ؟ فَقَالَ قَدِمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَطَافَ بِالْبَيْتِ سَبْعًا وَصَلَّى خَلْف الْمَقَام رَكْعَتَيْنِ وَبَيْن الصَّفَا وَالْمَرْوَة سَبْعًا ، وَقَدْ كَانَ لَكُمْ فِي رَسُول اللَّه أُسْوَة حَسَنَة )
مَعْنَاهُ لَا يَحِلّ لَهُ ذَلِكَ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَتَحَلَّل مِنْ عُمْرَته حَتَّى طَافَ وَسَعَى فَتَجِب مُتَابَعَته وَالِاقْتِدَاء بِهِ ، وَهَذَا الْحُكْم الَّذِي قَالَهُ اِبْن عُمَر هُوَ مَذْهَب الْعُلَمَاء كَافَّة ، وَهُوَ أَنَّ الْمُعْتَمِر لَا يَتَحَلَّل إِلَّا بِالطَّوَافِ وَالسَّعْي وَالْحَلْق إِلَّا مَا حَكَاهُ الْقَاضِي عِيَاض عَنْ اِبْن عَبَّاس وَإِسْحَاق بْن رَاهْوَيْهِ أَنَّهُ يَتَحَلَّل بَعْد الطَّوَاف وَإِنْ لَمْ يَسْعَ ، وَهَذَا ضَعِيف مُخَالِف لِلسُّنَّةِ .

2173 - قَوْله : ( فَتَصَدَّانِي الرَّجُل )
أَيْ تَعَرَّضَ لِي هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( تَصَدَّانِي ) بِالنُّونِ ، وَالْأَشْهَر فِي اللُّغَة ( تَصَدَّى لِي ) .
قَوْله : ( أَوَّل شَيْء بَدَأَ بِهِ حِين قَدِمَ مَكَّة أَنَّهُ تَوَضَّأَ ثُمَّ طَافَ بِالْبَيْتِ )
فِيهِ دَلِيل لِإِثْبَاتِ الْوُضُوء لِلطَّوَافِ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَهُ ، ثُمَّ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِتَأْخُذُوا عَنِّي مَنَاسِككُمْ ) وَقَدْ أَجْمَعَتْ الْأَئِمَّة عَلَى أَنَّهُ يُشْرَع الْوُضُوء لِلطَّوَافِ ، وَلَكِنْ اِخْتَلَفُوا فِي أَنَّهُ وَاجِب وَشَرْط لِصِحَّتِهِ أَمْ لَا ؟ فَقَالَ مَالِك وَالشَّافِعِيّ وَأَحْمَد وَالْجُمْهُور : هُوَ شَرْط لِصِحَّةِ الطَّوَاف ، وَقَالَ أَبُو حَنِيفَة : مُسْتَحَبّ لَيْسَ بِشَرْطٍ ، وَاحْتَجَّ الْجُمْهُور بِهَذَا الْحَدِيث ، وَوَجْه الدَّلَالَة أَنَّ هَذَا الْحَدِيث مَعَ حَدِيث " خُذُوا عَنِّي مَنَاسِككُمْ " يَقْتَضِيَانِ أَنَّ الطَّوَاف وَاجِب ، لِأَنَّ كُلّ مَا فَعَلَهُ هُوَ دَاخِل فِي الْمَنَاسِك ، فَقَدْ أَمَرَنَا بِأَخْذِ الْمَنَاسِك . وَفِي حَدِيث اِبْن عَبَّاس فِي التِّرْمِذِيّ وَغَيْره أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " الطَّوَاف بِالْبَيْتِ صَلَاة إِلَّا أَنَّ اللَّه أَبَاحَ فِيهِ الْكَلَام " وَلَكِنْ رَفْعه ضَعِيف . وَالصَّحِيح عِنْد الْحُفَّاظ أَنَّهُ مَوْقُوف عَلَى اِبْن عَبَّاس ، وَتَحْصُل بِهِ الدَّلَالَة مَعَ أَنَّهُ مَوْقُوف لِأَنَّهُ قَوْل لِصَحَابِيٍّ اِنْتَشَرَ ، وَإِذَا اِنْتَشَرَ قَوْل الصَّحَابِيّ بِلَا مُخَالَفَة كَانَ حُجَّة عَلَى الصَّحِيح .
قَوْله : ( ثُمَّ لَمْ يَكُنْ غَيْره )
وَكَذَا قَالَ فِيمَا بَعْده : ( وَلَمْ يَكُنْ غَيْره ) هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( غَيْره ) بِالْغَيْنِ الْمُعْجَمَة وَالْيَاء . قَالَ الْقَاضِي عِيَاض : كَذَا هُوَ فِي جَمِيع النُّسَخ . قَالَ : وَهُوَ تَصْحِيف وَصَوَابه : ( ثُمَّ لَمْ تَكُنْ عُمْرَة ) بِضَمِّ الْعَيْن الْمُهْمَلَة وَبِالْمِيمِ . وَكَانَ السَّائِل لِعُرْوَةَ إِنَّمَا سَأَلَهُ عَنْ نَسْخ الْحَجّ إِلَى الْعُمْرَة عَلَى مَذْهَب مَنْ رَأَى ذَلِكَ ، وَاحْتَجَّ بِأَمْرِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُمْ بِذَلِكَ فِي حَجَّة الْوَدَاع ، فَأَعْلَمَهُ عُرْوَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَفْعَل ذَلِكَ بِنَفْسِهِ ، وَلَا مَنْ جَاءَ بَعْده . هَذَا كَلَام الْقَاضِي . قُلْت : هَذَا الَّذِي قَالَهُ مِنْ أَنَّ قَوْل ( غَيْره ) تَصْحِيف لَيْسَ كَمَا قَالَ ، بَلْ هُوَ صَحِيح فِي الرِّوَايَة ، وَصَحِيح فِي الْمَعْنَى لِأَنَّ قَوْله ( غَيْره ) يَتَنَاوَل الْعُمْرَة وَغَيْرهَا ، وَيَكُون تَقْدِير الْكَلَام ثُمَّ حَجَّ أَبُو بَكْر فَكَانَ أَوَّل شَيْء بَدَأَ بِهِ الطَّوَاف بِالْبَيْتِ ثُمَّ لَمْ يَكُنْ غَيْره أَيْ لَمْ يُغَيِّر الْحَجّ وَلَمْ يَنْقُلهُ وَيَنْسَخهُ إِلَى غَيْره لَا عَمْرَة وَلَا قِرَان وَاَللَّه أَعْلَم .
قَوْله : ( ثُمَّ حَجَجْت مَعَ أَبِي الزُّبَيْر بْن الْعَوَّام )
أَيْ مَعَ وَالِده الزُّبَيْر قَوْله : ( الزُّبَيْر ) بَدَل مِنْ أَبِي .
قَوْله : ( وَلَا أَحَد مِمَّنْ مَضَى مَا كَانُوا يَبْدَءُونَ شَيْئًا حِين يَضَعُونَ أَقْدَامهمْ أَوَّل مِنْ الطَّوَاف بِالْبَيْتِ ثُمَّ لَا يَحِلُّونَ )
فِيهِ أَنَّ الْمُحْرِم بِالْحَجِّ إِذَا قَدِمَ مَكَّة يَنْبَغِي لَهُ أَنْ يَبْدَأ بِطَوَافِ الْقُدُوم ، وَلَا يَفْعَل شَيْئًا قَبْله ، وَلَا يُصَلِّي تَحِيَّة الْمَسْجِد ، بَلْ أَوَّل شَيْء يَصْنَعهُ الطَّوَاف ، وَهَذَا كُلّه مُتَّفَق عَلَيْهِ عِنْدنَا . وَقَوْله : ( يَضَعُونَ أَقْدَامهمْ ) يَعْنِي يَصِلُونَ مَكَّة . وَقَوْله : ( ثُمَّ لَا يَحِلُّونَ ) فِيهِ التَّصْرِيح بِأَنَّهُ لَا يَجُوز التَّحَلُّل بِمُجَرَّدِ طَوَاف الْقُدُوم كَمَا سَبَقَ .
قَوْله : ( وَقَدْ أَخْبَرَتْنِي أُمِّي أَنَّهَا أَقْبَلَتْ هِيَ وَأُخْتهَا وَالزُّبَيْر وَفُلَان وَفُلَان بِعُمْرَةٍ قَطُّ فَلَمَّا مَسَحُوا الرُّكْن حَلُّوا )
فَقَوْلهَا : ( مَسَحُوا ) الْمُرَاد بِالْمَاسِحِينَ مَنْ سِوَى عَائِشَة ، وَإِلَّا فَعَائِشَة لَمْ تَمْسَح الرُّكْن قَبْل الْوُقُوف بِعَرَفَاتٍ فِي حَجَّة الْوَدَاع بَلْ كَانَتْ قَارِنَة ، وَمَنَعَهَا الْحَيْض مِنْ الطَّوَاف قَبْل يَوْم النَّحْر ، وَهَكَذَا قَوْل أَسْمَاء بَعْد هَذَا ( اِعْتَمَرْت أَنَا وَأُخْتِي عَائِشَة وَالزُّبَيْر وَفُلَان وَفُلَان ، فَلَمَّا مَسَحْنَا الْبَيْت أَحْلَلْنَا ثُمَّ أَهْلَلْنَا بِالْحَجِّ ) ، الْمُرَاد بِهِ أَيْضًا مَنْ سِوَى عَائِشَة ، وَهَكَذَا تَأَوَّلَهُ الْقَاضِي عِيَاض ، وَالْمُرَاد الْإِخْبَار عَنْ حَجَّتهمْ مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَجَّة الْوَدَاع عَلَى الصِّفَة الَّتِي ذُكِرَتْ فِي أَوَّل الْحَدِيث ، وَكَانَ الْمَذْكُورُونَ سِوَى عَائِشَة مُحْرِمِينَ بِالْعُمْرَةِ ، وَهِيَ عُمْرَة الْفَسْخ الَّتِي فَسَخُوا الْحَجّ إِلَيْهَا ، وَإِنَّمَا لَمْ تُسْتَثْنَ عَائِشَة لِشُهْرَةِ قِصَّتهَا . قَالَ الْقَاضِي عِيَاض : وَقِيلَ : يُحْتَمَل أَنَّ أَسْمَاء أَشَارَتْ إِلَى عُمْرَة عَائِشَة الَّتِي فَعَلَتْهَا بَعْد الْحَجّ مَعَ أَخِيهَا عَبْد الرَّحْمَن مِنْ التَّنْعِيم . قَالَ الْقَاضِي : وَأَمَّا قَوْل مَنْ قَالَ : يُحْتَمَل أَنَّهَا أَرَادَتْ فِي غَيْر حَجَّة الْوَدَاع فَخَطَأ لِأَنَّ فِي الْحَدِيث التَّصْرِيح بِأَنَّ ذَلِكَ كَانَ فِي حَجَّة الْوَدَاع . هَذَا كَلَام الْقَاضِي . وَذَكَرَ مُسْلِم بَعْد هَذِهِ الرِّوَايَة رِوَايَة إِسْحَاق بْن إِبْرَاهِيم ، وَفِيهَا أَنَّ أَسْمَاء قَالَتْ : ( خَرَجْنَا مُحْرِمِينَ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَنْ كَانَ مَعَهُ هَدْي فَلْيَقُمْ عَلَى إِحْرَامه ، وَمَنْ لَمْ يَكُنْ مَعَهُ هَدْي فَلْيَحْلِلْ فَلَمْ يَكُنْ مَعِي هَدْي فَحَلَلْت ، وَكَانَ مَعَ الزُّبَيْر هَدْي فَلَمْ يَحِلّ ) . فَهَذَا تَصْرِيح بِأَنَّ الزُّبَيْر لَمْ يَتَحَلَّل فِي حَجَّة الْوَدَاع قَبْل يَوْم النَّحْر ، فَيَجِب اِسْتِثْنَاؤُهُ مَعَ عَائِشَة ، أَوْ يَكُون إِحْرَامه بِالْعُمْرَةِ وَتَحَلُّله مِنْهَا فِي غَيْر حَجَّة الْوَدَاع . وَاَللَّه أَعْلَم .
وَقَوْلهَا : ( فَلَمَّا مَسَحُوا الرُّكْن حَلُّوا ) هَذَا مُتَأَوَّل عَنْ ظَاهِره لِأَنَّ الرُّكْن هُوَ الْحَجَر الْأَسْوَد ، وَمَسْحه يَكُون فِي أَوَّل الطَّوَاف ، وَلَا يَحْصُل التَّحَلُّل بِمُجَرَّدِ مَسْحه بِإِجْمَاعِ الْمُسْلِمِينَ ، وَتَقْدِيره فَلَمَّا مَسَحُوا الرُّكْن وَأَتَمُّوا طَوَافهمْ وَسَعْيهمْ وَحَلَقُوا أَوْ قَصَّرُوا أَحَلُّوا . وَلَا بُدّ مِنْ تَقْدِير هَذَا الْمَحْذُوف ، وَإِنَّمَا حَذَفْته لِلْعِلْمِ بِهِ ، وَقَدْ أَجْمَعُوا عَلَى أَنَّهُ لَا يَتَحَلَّل قَبْل إِتْمَام الطَّوَاف . وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور أَنَّهُ لَا بُدّ أَيْضًا مِنْ السَّعْي بَعْده ، ثُمَّ الْحَلْق أَوْ التَّقْصِير ، وَشَذَّ بَعْض السَّلَف فَقَالَ : السَّعْي لَيْسَ بِوَاجِبٍ . وَلَا حُجَّة لِهَذَا الْقَائِل فِي هَذَا الْحَدِيث لِأَنَّ ظَاهِره غَيْر مُرَاد بِالْإِجْمَاعِ فَيَتَعَيَّن تَأْوِيله كَمَا ذَكَرْنَا لِيَكُونَ مُوَافِقًا لِبَاقِي الْأَحَادِيث . وَاَللَّه أَعْلَم .

2174 - قَوْلهَا : ( عَنْ الزُّبَيْر فَقَالَ : قُومِي عَنِّي فَقَالَتْ : أَتَخْشَى أَنْ أَثِب عَلَيْك )
إِنَّمَا أَمَرَهَا بِالْقِيَامِ مَخَافَة مِنْ عَارِض قَدْ يَبْدُر مِنْهُ كَلَمْسٍ بِشَهْوَةٍ أَوْ نَحْوه فَإِنَّ اللَّمْس بِشَهْوَةٍ حَرَام فِي الْإِحْرَام ، فَاحْتَاطَ لِنَفْسِهِ بِمُبَاعَدَتِهَا مِنْ حَيْثُ إِنَّهَا زَوْجَة مُتَحَلِّلَة تَطْمَع بِهَا النَّفْس .
قَوْله : ( اِسْتَرْخِي عَنِّي اِسْتَرْخِي عَنِّي )
هَكَذَا هُوَ فِي النُّسَخ مَرَّتَيْنِ أَيْ تَبَاعَدِي .

2175 - قَوْله : ( مَرَّتْ بِالْحَجُونِ )
هُوَ بِفَتْحِ الْحَاء وَضَمّ الْجِيم ، وَهُوَ مِنْ حَرَم مَكَّة ، وَهُوَ الْجَبَل الْمُشْرِف عَلَى مَسْجِد الْحَرْس بِأَعْلَى مَكَّة عَلَى يَمِينك وَأَنْتَ مُصْعِد عِنْد الْمُحَصَّب .
قَوْلهَا : ( خِفَاف الْحَقَائِب )
جَمْع حَقِيبَة وَهُوَ كُلّ مَا حُمِلَ فِي مُؤَخَّر الرَّحْل وَالْقَتَب ، وَمِنْهُ اُحْتُقِبَ فُلَان كَذَا .

2176 - قَوْله : ( عَنْ مُسْلِم الْقُرِّيّ )
هُوَ بِقَافٍ مَضْمُومَة ثُمَّ رَاء مُشَدَّدَة . قَالَ السَّمْعَانِيّ : هُوَ مَنْسُوب إِلَى بَنِي قُرَّة حَيّ مِنْ عَبْد الْقَيْس . قَالَ : وَقَالَ اِبْن مَاكُولَا ، هَذَا ، ثُمَّ قَالَ : وَقِيلَ : بَلْ لِأَنَّهُ كَانَ يَنْزِل فَنَظَرَهُ قُرَّة .

2178 - قَوْله : ( كَانُوا يَرَوْنَ الْعُمْرَة فِي أَشْهُر الْحَجّ مِنْ أَفْجَر الْفُجُور فِي الْأَرْض )
الضَّمِير فِي ( كَانُوا ) يَعُود إِلَى الْجَاهِلِيَّة .
قَوْله : ( وَيَجْعَلُونَ الْمُحْرِم صَفَر )
هَكَذَا هُوَ فِي النُّسَخ ( صَفَر ) مِنْ غَيْر أَلِف بَعْد الرَّاء ، وَهُوَ مَنْصُوب مَصْرُوف بِلَا خِلَاف ، وَكَانَ يَنْبَغِي أَنْ يُكْتَب بِالْأَلِفِ ، وَسَوَاء كُتِبَ بِالْأَلِفِ أَمْ بِحَذْفِهَا لَا بُدّ مِنْ قِرَاءَته هُنَا مَنْصُوبًا لِأَنَّهُ مَصْرُوف . قَالَ الْعُلَمَاء : الْمُرَاد الْإِخْبَار عَنْ النَّسِيء الَّذِي كَانُوا يَفْعَلُونَهُ ، وَكَانُوا يُسَمُّونَ الْمُحْرِم صَفَرًا وَيُحِلُّونَهُ وَيُنْسِئُونَ الْمُحْرِم أَيْ يُؤَخِّرُونَ تَحْرِيمه إِلَى مَا بَعْد صَفَر لِئَلَّا يَتَوَالَى عَلَيْهِمْ ثَلَاثَة أَشْهُر مُحَرَّمَة تُضَيِّق عَلَيْهِمْ أُمُورهمْ مِنْ الْغَارَة وَغَيْرهَا ، فَأَضَلَّهُمْ اللَّه تَعَالَى فِي ذَلِكَ فَقَالَ تَعَالَى : { إِنَّمَا النَّسِيء زِيَادَة فِي الْكُفْر } الْآيَة .
قَوْله : ( وَيَقُولُونَ : إِذَا بَرَا الدَّبَر )
يَعْنُونَ دَبَر ظُهُور الْإِبِل بَعْد اِنْصِرَافهَا مِنْ الْحَجّ ، فَإِنَّهَا كَانَتْ تُدْبَر بِالسَّيْرِ عَلَيْهَا لِلْحَجِّ .
قَوْله : ( وَعَفَا الْأَثَر )
أَيْ دَرَسَ وَأُمْحِيَ ، وَالْمُرَاد أَثَر الْإِبِل وَغَيْرهَا فِي سَيْرهَا عَفَا أَثَرهَا لِطُولِ مُرُور الْأَيَّام . هَذَا هُوَ الْمَشْهُور . وَقَالَ الْخَطَّابِيُّ : الْمُرَاد أَثَر الدَّبَر وَاَللَّه أَعْلَم .
وَهَذِهِ الْأَلْفَاظ تُقْرَأ كُلّهَا سَاكِنَة الْآخِر ، وَيُوقَف عَلَيْهَا لِأَنَّ مُرَادهمْ السَّجْع .

2179 - قَوْله : ( عَنْ أَبِي الْعَالِيَة الْبَرَّاء )
هُوَ بِتَشْدِيدِ الرَّاء لِأَنَّهُ كَانَ يَبْرِي النَّبْل .
قَوْله : ( حَدَّثَنَا أَبُو دَاوُدَ الْمُبَارَكِيّ )
هُوَ سُلَيْمَان بْن مُحَمَّد وَيُقَال سُلَيْمَان بْن دَاوُدَ ، وَأَبُو مُحَمَّد الْمُبَارَكِيّ بِفَتْحِ الرَّاء مَنْسُوب إِلَى الْمُبَارَك وَهِيَ بُلَيْدَة بِقُرْبِ وَاسِط بَيْنهَا وَبَيْن بَغْدَاد ، وَهِيَ عَلَى طَرْف دِجْلَة .

2181 - قَوْله : ( صَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الصُّبْح بِذِي طَوًى )
هُوَ بِفَتْحِ الطَّاء وَضَمّهَا وَكَسْرهَا ، ثَلَاث لُغَات حَكَاهُنَّ الْقَاضِي وَغَيْره ، الْأَصَحّ الْأَشْهَر الْفَتْح ، لَمْ يَذْكُر الْأَصْمَعِيّ وَآخَرُونَ غَيْره ، وَهُوَ مَقْصُور مُنَوَّن ، وَهُوَ وَادٍ مَعْرُوف بِقُرْبِ مَكَّة . قَالَ الْقَاضِي : وَوَقَعَ لِبَعْضِ الرُّوَاة فِي الْبُخَارِيّ بِالْمَدِّ ، وَكَذَا ذَكَرَهُ ثَابِت . وَفِي هَذَا الْحَدِيث دَلِيل لِمَنْ قَالَ يُسْتَحَبّ لِلْمُحْرِمِ دُخُول مَكَّة نَهَارًا لَا لَيْلًا ، وَهُوَ أَصَحّ الْوَجْهَيْنِ لِأَصْحَابِنَا ، وَبِهِ قَالَ اِبْن عُمَر وَعَطَاء وَالنَّخَعِيّ وَإِسْحَاق بْن رَاهْوَيْهِ وَابْن الْمُنْذِر . وَالثَّانِي دُخُولهَا لَيْلًا وَنَهَارًا سَوَاء لَا فَضِيلَة لِأَحَدِهِمَا عَلَى الْآخَر ، وَهُوَ قَوْل الْقَاضِي أَبِي الطَّيِّب وَالْمَاوَرْدِيّ وَابْن الصَّبَّاغ وَالْعَبْدَرِيّ مِنْ أَصْحَابه ، وَبِهِ قَالَ طَاوُسٌ وَالثَّوْرِيُّ ، وَقَالَتْ عَائِشَة وَسَعِيد بْن جُبَيْر وَعُمَر بْن عَبْد الْعَزِيز : يُسْتَحَبّ دُخُولهَا لَيْلًا وَهُوَ أَفْضَل مِنْ النَّهَار . وَاَللَّه أَعْلَم .

2184 - قَوْله : ( صَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الظُّهْر بِذِي الْحُلَيْفَة ، ثُمَّ دَعَا بِنَاقَتِهِ فَأَشْعَرَهَا فِي صَفْحَة سَنَامهَا الْأَيْمَن ، وَسَلَتَ الدَّم ، وَقَلَّدَهَا نَعْلَيْنِ ثُمَّ رَكِبَ رَاحِلَته فَلَمَّا اِسْتَوَتْ بِهِ عَلَى الْبَيْدَاء أَهَلَّ بِالْحَجِّ )
أَمَّا الْإِشْعَار فَهُوَ أَنْ يَجْرَحهَا فِي صَفْحَة سَنَامهَا الْيُمْنَى بِحَرْبَةٍ أَوْ سِكِّين أَوْ حَدِيدَة أَوْ نَحْوهَا ، ثُمَّ يَسْلُت الدَّم عَنْهَا . وَأَصْل الْإِشْعَار وَالشُّعُور الْإِعْلَام وَالْعَلَامَة ، وَإِشْعَار الْهَدْي لِكَوْنِهِ عَلَامَة لَهُ ، وَهُوَ مُسْتَحَبّ لِيُعْلَم أَنَّهُ هَدْي ، فَإِنْ ضَلَّ رَدَّهُ وَاجِده ، وَإِنْ اِخْتَلَطَ بِغَيْرِهِ تَمَيَّزَ ، وَلِأَنَّ فِيهِ إِظْهَار شِعَار ، وَفِيهِ تَنْبِيه غَيْر صَاحِبه عَلَى فِعْل مِثْل فِعْله . وَأَمَّا صَفْحَة السَّنَام فَهِيَ جَانِبه ، وَالصَّفْحَة مُؤَنَّثَة ، فَقَوْله : ( الْأَيْمَن ) بِلَفْظِ التَّذْكِير يَتَأَوَّل عَلَى أَنَّهُ وَصْف لِمَعْنَى الصَّفْحَة لَا لِلَفْظِهَا ، وَيَكُون الْمُرَاد بِالصَّفْحَةِ الْجَانِب ، فَكَأَنَّهُ قَالَ : جَانِب سَنَامهَا الْأَيْمَن . فَفِي هَذَا الْحَدِيث اِسْتِحْبَاب الْإِشْعَار وَالتَّقْلِيد فِي الْهَدَايَا مِنْ الْإِبِل ، وَبِهَذَا قَالَ جَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف . وَقَالَ أَبُو حَنِيفَة : الْإِشْعَار بِدْعَة لِأَنَّهُ مُثْلَة ، وَهَذَا يُخَالِف الْأَحَادِيث الصَّحِيحَة الْمَشْهُورَة فِي الْإِشْعَار . وَأَمَّا قَوْله : إِنَّهُ مُثْلَة فَلَيْسَ كَذَلِكَ ، بَلْ هَذَا كَالْفَصْدِ وَالْحِجَامَة وَالْخِتَان وَالْكَيّ وَالْوَسْم .
وَأَمَّا مَحَلّ الْإِشْعَار فَمَذْهَبنَا وَمَذْهَب جَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف أَنَّهُ يُسْتَحَبّ الْإِشْعَار فِي صَفْحَة السَّنَام الْيُمْنَى . وَقَالَ مَالِك : فِي الْيُسْرَى ، وَهَذَا الْحَدِيث يَرُدّ عَلَيْهِ .
وَأَمَّا تَقْلِيد الْغَنَم فَهُوَ مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة مِنْ السَّلَف وَالْخَلَف إِلَّا مَالِكًا فَإِنَّهُ لَا يَقُول بِتَقْلِيدِهَا . قَالَ الْقَاضِي عِيَاض : وَلَعَلَّهُ لَمْ يَبْلُغهُ الْحَدِيث الثَّابِت فِي ذَلِكَ . قُلْت : قَدْ جَاءَتْ أَحَادِيث كَثِيرَة صَحِيحَة بِالتَّقْلِيدِ فَهِيَ حُجَّة صَرِيحَة فِي الرَّدّ عَلَى مَنْ خَالَفَهَا . وَاتَّفَقُوا عَلَى أَنَّ الْغَنَم لَا تُشْعَر لِضَعْفِهَا عَنْ الْجَرْح ، وَلِأَنَّهُ يَسْتَتِر بِالصُّوفِ .
وَأَمَّا الْبَقَرَة فَيُسْتَحَبّ عِنْد الشَّافِعِيّ وَمُوَافِقِيهِ الْجَمْع فِيهَا بَيْن الْإِشْعَار وَالتَّقْلِيد كَالْإِبِلِ .
وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب تَقْلِيد الْإِبِل بِنَعْلَيْنِ ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة ، فَإِنْ قَلَّدَهَا بِغَيْرِ ذَلِكَ مِنْ جُلُود أَوْ خُيُوط مَفْتُولَة وَنَحْوهَا فَلَا بَأْس .
وَأَمَّا قَوْله : ( ثُمَّ رَكِبَ رَاحِلَته ) فَهِيَ رَاحِلَة غَيْر الَّتِي أَشْعَرَهَا . وَفِيهِ اِسْتِحْبَاب الرُّكُوب فِي الْحَجّ ، وَأَنَّهُ أَفْضَل مِنْ الْمَشْي ، وَقَدْ سَبَقَ بَيَانه مَرَّات .
وَأَمَّا قَوْله : ( فَلَمَّا اِسْتَوَتْ بِهِ عَلَى الْبَيْدَاء أَهَلَّ بِالْحَجِّ ) فِيهِ اِسْتِحْبَاب الْإِحْرَام عِنْد اِسْتِوَاء الرَّاحِلَة لَا قَبْله وَلَا بَعْده ، وَقَدْ سَبَقَ بَيَانه وَاضِحًا . وَأَمَّا إِحْرَامه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْحَجِّ فَهُوَ الْمُخْتَار ، وَقَدْ سَبَقَ بَيَان الْخِلَاف فِي ذَلِكَ وَاضِحًا وَاَللَّه أَعْلَم .

2185 - قَوْله : ( مَا هَذَا الْفُتْيَا الَّتِي قَدْ تَشَغَّفَتْ أَوْ تَشَغَّبَتْ بِالنَّاسِ )
وَفِي الرِّوَايَة الْأُخْرَى ( إِنَّ هَذَا الْأَمْر قَدْ تَشَفَّعَ بِالنَّاسِ ) أَمَّا اللَّفْظَة الْأُولَى فَبِشِينٍ ثُمَّ غَيْن مُعْجَمَتَيْنِ ثُمَّ فَاء ، وَالثَّانِيَة كَذَلِكَ لَكِنْ بَدَل الْفَاء بَاء مُوَحَّدَة ، وَالثَّالِثَة بِتَقْدِيمِ الْفَاء وَبَعْدهَا شِين ثُمَّ عَيْن . وَمَعْنَى هَذِهِ الثَّالِثَة اِنْتَشَرَتْ وَفَشَتْ بَيْن النَّاس . وَأَمَّا الْأُولَى فَمَعْنَاهَا عَلِقَتْ بِالْقُلُوبِ وَشَغَفُوا بِهَا . وَأَمَّا الثَّانِيَة فَرُوِيَتْ أَيْضًا بِالْعَيْنِ الْمُهْمَلَة وَمِمَّنْ ذَكَرَ الرِّوَايَتَيْنِ فِيهَا الْمُعْجَمَة وَالْمُهْمَلَة أَبُو عُبَيْد وَالْقَاضِي عِيَاض . وَمَعْنَى الْمُهْمَلَة أَنَّهَا فَرَّقَتْ مَذَاهِب النَّاس وَأَوْقَعَتْ الْخِلَاف بَيْنهمْ . وَمَعْنَى الْمُعْجَمَة خَلَطَتْ عَلَيْهِمْ أَمْرهمْ .
قَوْله : ( مَا هَذَا الْفُتْيَا ) هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( هَذَا الْفُتْيَا ) . وَفِي بَعْضهَا ( هَذِهِ ) ، وَهُوَ الْأَجْوَد ، وَوَجْه الْأَوَّل أَنَّهُ أَرَادَ بِالْفُتْيَا الْإِفْتَاء فَوَصَفَهُ مُذَكَّرًا ، وَيُقَال فُتْيَا وَفَتْوَى .
قَوْله :
( عَنْ اِبْن عَبَّاس أَنَّ مَنْ طَافَ بِالْبَيْتِ فَقَدْ حَلَّ فَقَالَ : سُنَّة نَبِيّكُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِنْ رَغِمْتُمْ )
وَفِي الرِّوَايَة الْأُخْرَى ( حَدَّثَنَا اِبْن جُرَيْجٍ قَالَ أَخْبَرَنِي عَطَاء قَالَ : كَانَ اِبْن عَبَّاس يَقُول : لَا يَطُوف بِالْبَيْتِ حَاجّ وَلَا غَيْر حَاجّ إِلَّا حَلَّ قُلْت لِعَطَاءٍ : مِنْ أَيْنَ يَقُول ذَلِكَ ؟ قَالَ : مِنْ قَوْل اللَّه عَزَّ وَجَلَّ : { ثُمَّ مَحِلّهَا إِلَى الْبَيْت الْعَتِيق . . . } قُلْت : فَإِنَّ ذَلِكَ بَعْد الْمُعَرَّف ، فَقَالَ : كَانَ اِبْن عَبَّاس يَقُول : هُوَ بَعْد الْمُعَرَّف وَقَبْله ، كَانَ يَأْخُذ ذَلِكَ مِنْ أَمْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين أَمَرَهُمْ أَنْ يَحِلُّوا فِي حَجَّة الْوَدَاع ) . هَذَا الَّذِي ذَكَرَهُ اِبْن عَبَّاس هُوَ مَذْهَبه ، وَهُوَ خِلَاف مَذْهَب الْجُمْهُور مِنْ السَّلَف وَالْخَلَف ، فَإِنَّ الَّذِي عَلَيْهِ الْعُلَمَاء كَافَّة سِوَى اِبْن عَبَّاس أَنَّ الْحَاجّ لَا يَتَحَلَّل بِمُجَرَّدِ طَوَاف الْقُدُوم ، بَلْ لَا يَتَحَلَّل حَتَّى يَقِف بِعَرَفَاتٍ وَيَرْمِي وَيَحْلِق وَيَطُوف طَوَاف الزِّيَارَة ، فَحِينَئِذٍ يَحْصُل التَّحَلُّلَانِ ، وَيَحْصُل الْأَوَّل بِاثْنَيْنِ مِنْ هَذِهِ الثَّلَاثَة الَّتِي هِيَ رَمْي جَمْرَة الْعَقَبَة وَالْحَلْق وَالطَّوَاف .
وَأَمَّا اِحْتِجَاج اِبْن عَبَّاس بِالْآيَةِ فَلَا دَلَالَة لَهُ فِيهَا لِأَنَّ قَوْله تَعَالَى : { مَحِلّهَا إِلَى الْبَيْت الْعَتِيق } مَعْنَاهُ لَا تُنْحَر إِلَّا فِي الْحَرَم ، وَلَيْسَ فِيهِ تَعَرُّض لِلتَّحَلُّلِ مِنْ الْإِحْرَام ، لِأَنَّهُ لَوْ كَانَ الْمُرَاد بِهِ التَّحَلُّل مِنْ الْإِحْرَام لَكَانَ يَنْبَغِي أَنْ يَتَحَلَّل بِمُجَرَّدِ وُصُول الْهَدْي إِلَى الْحَرَم قَبْل أَنْ يَطُوف .
وَأَمَّا اِحْتِجَاجه بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُمْ فِي حَجَّة الْوَدَاع بِأَنْ يَحِلُّوا فَلَا دَلَالَة فِيهِ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُمْ بِفَسْخِ الْحَجّ إِلَى الْعُمْرَة فِي تِلْكَ السَّنَة ، فَلَا يَكُون دَلِيلًا فِي تَحَلُّل مَنْ هُوَ مُلْتَبِس بِإِحْرَامِ الْحَجّ . وَاَللَّه أَعْلَم .
قَالَ الْقَاضِي : قَالَ الْمَازِرِيُّ : وَتَأَوَّلَ بَعْض شُيُوخنَا قَوْل اِبْن عَبَّاس فِي هَذِهِ الْمَسْأَلَة عَلَى مَنْ فَاتَهُ الْحَجّ أَنَّهُ يَتَحَلَّل بِالطَّوَافِ وَالسَّعْي . قَالَ : وَهَذَا تَأْوِيل بَعِيد لِأَنَّهُ قَالَ بَعْده ، وَكَانَ اِبْن عَبَّاس يَقُول : لَا يَطُوف بِالْبَيْتِ حَاجّ وَلَا غَيْره إِلَّا حَلَّ . وَاَللَّه أَعْلَم .

2186 - سبق شرحه بالباب

2187 - سبق شرحه بالباب

2188 - قَوْله : ( قَالَ اِبْن عَبَّاس : قَالَ لِي مُعَاوِيَة : أَعَلِمْت أَنِّي قَصَّرْت عَنْ رَأْس رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْد الْمَرْوَة بِمِشْقَصٍ ؟ فَقُلْت : لَا أَعْلَم هَذِهِ إِلَّا حُجَّة عَلَيْك )
وَفِي الرِّوَايَة الْأُخْرَى : ( قَصَّرْت عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمِشْقَصٍ ، وَهُوَ عَلَى الْمَرْوَة ، أَوْ رَأَيْته يُقَصَّر عَنْهُ بِمِشْقَصٍ ، وَهُوَ عَلَى الْمَرْوَة ) . فِي هَذَا الْحَدِيث جَوَاز الِاقْتِصَار عَلَى التَّقْصِير وَإِنْ كَانَ الْحَلْق أَفْضَل ، وَسَوَاء فِي ذَلِكَ الْحَاجّ وَالْمُعْتَمِر ، إِلَّا أَنَّهُ يُسْتَحَبّ لِلْمُتَمَتِّعِ أَنْ يُقَصِّر فِي الْعُمْرَة وَيَحْلِق فِي الْحَجّ لِيَقَع الْحَلْق فِي أَكْمَل الْعِبَادَتَيْنِ ، وَقَدْ سَبَقَتْ الْأَحَادِيث فِي هَذَا . وَفِيهِ أَنَّهُ يُسْتَحَبّ أَنْ يَكُون تَقْصِير الْمُعْتَمِر أَوْ حَلْقه عِنْد الْمَرْوَة لِأَنَّهَا مَوْضِع تَحَلُّله ، كَمَا يُسْتَحَبّ لِلْحَاجِّ أَنْ يَكُون حَلْقه أَوْ تَقْصِيره فِي مِنًى لِأَنَّهَا مَوْضِع تَحَلُّله ، وَحَيْثُ حَلَقَا أَوْ قَصَّرَا مِنْ الْحَرَم كُلّه جَازَ . وَهَذَا الْحَدِيث مَحْمُول عَلَى أَنَّهُ قَصَّرَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي عُمْرَة الْجِعِرَّانَة لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَجَّة الْوَدَاع كَانَ قَارِنًا كَمَا سَبَقَ إِيضَاحه ، وَثَبَتَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَلَقَ بِمِنًى وَفَرَّقَ أَبُو طَلْحَة رَضِيَ اللَّه عَنْهُ شَعْره بَيْن النَّاس ، فَلَا يَجُوز حَمْل تَقْصِير مُعَاوِيَة عَلَى حَجَّة الْوَدَاع ، وَلَا يَصِحّ حَمْله أَيْضًا عَلَى عُمْرَة الْقَضَاء الْوَاقِعَة سَنَة سَبْع مِنْ الْهِجْرَة ، لِأَنَّ مُعَاوِيَة لَمْ يَكُنْ يَوْمَئِذٍ مُسْلِمًا إِنَّمَا أَسْلَمَ يَوْم الْفَتْح سَنَة ثَمَانٍ . هَذَا هُوَ الصَّحِيح الْمَشْهُور ، وَلَا يَصِحّ قَوْل مَنْ حَمَلَهُ عَلَى حَجَّة الْوَدَاع وَزَعَمَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ مُتَمَتِّعًا لِأَنَّ هَذَا غَلَط فَاحِش ، فَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة السَّابِقَة فِي مُسْلِم وَغَيْره أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قِيلَ لَهُ : مَا شَأْن النَّاس حَلُّوا وَلَمْ تَحِلّ أَنْتَ ؟ فَقَالَ : " إِنِّي لَبَّدْت رَأْسِي ، وَقَلَّدْت هَدْيِي فَلَا أَحِلّ حَتَّى أَنْحَر الْهَدْي " . وَفِي رِوَايَة " حَتَّى أَحِلّ مِنْ الْحَجّ " وَاَللَّه أَعْلَم .
قَوْله : ( بِمِشْقَصٍ ) هُوَ بِكَسْرِ الْمِيم وَإِسْكَان الشِّين الْمُعْجَمَة وَفَتْح الْقَاف . قَالَ أَبُو عُبَيْد وَغَيْره : هُوَ نَصْل السَّهْم إِذَا كَانَ طَوِيلًا لَيْسَ بِعَرِيضٍ . وَقَالَ أَبُو حَنِيفَة الدِّينَوَرِيّ : هُوَ كُلّ نَصْل فِيهِ عِتْرَة ، وَهُوَ النَّاتِئ وَسَط الْحَرْبَة . وَقَالَ الْخَلِيل : هُوَ سَهْم فِيهِ نَصْل عَرِيض يُرْمَى بِهِ الْوَحْش . وَاَللَّه أَعْلَم .

2189 - سبق شرحه بالباب

2190 - قَوْله : ( خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَصْرُخ بِالْحَجِّ صُرَاخًا فَلَمَّا قَدِمْنَا مَكَّة أَمَرَنَا أَنْ نَجْعَلهَا عُمْرَة إِلَّا مَنْ سَاقَ الْهَدْي ، فَلَمَّا كَانَ يَوْم التَّرْوِيَة وَرُحْنَا إِلَى مِنًى أَهْلَلْنَا بِالْحَجِّ )
فِيهِ اِسْتِحْبَاب رَفْع الصَّوْت بِالتَّلْبِيَةِ ، وَهُوَ مُتَّفَق عَلَيْهِ بِشَرْطِ أَنْ يَكُون رَفْعًا مُقْتَصَدًا بِحَيْثُ لَا يُؤْذِي نَفْسه . وَالْمَرْأَة لَا تَرْفَع بَلْ تُسْمِع نَفْسهَا لِأَنَّ صَوْتهَا مَحَلّ فِتْنَة . وَرَفْع الرَّجُل مَنْدُوب عِنْد الْعُلَمَاء كَافَّة . وَقَالَ أَهْل الظَّاهِر : هُوَ وَاجِب وَيَرْفَع الرَّجُل صَوْته بِهَا فِي غَيْر الْمَسَاجِد وَفِي مَسْجِد مَكَّة وَمِنًى وَعَرَفَات ، وَأَمَّا سَائِر الْمَسَاجِد فَفِي رَفْعه فِيهَا خِلَاف لِلْعُلَمَاءِ ، وَهُمَا قَوْلَانِ لِلشَّافِعِيِّ وَمَالِك أَصَحّهمَا اِسْتِحْبَاب الرَّفْع كَالْمَسَاجِدِ الثَّلَاثَة . وَالثَّانِي لَا يَرْفَع لِئَلَّا يُهَوِّش عَلَى النَّاس بِخِلَافِ الْمَسَاجِد الثَّلَاثَة لِأَنَّهَا مَحَلّ الْمَنَاسِك .
وَفِي هَذَا الْحَدِيث جَوَاز الْعُمْرَة فِي أَشْهُر الْحَجّ ، وَهُوَ مُجْمَع عَلَيْهِ ، وَفِيهِ حُجَّة لِلشَّافِعِيِّ وَمُوَافِقِيهِ أَنَّ الْمُسْتَحَبّ لِلْمُتَمَتِّعِ أَنْ يَكُون إِحْرَامه بِالْحَجِّ يَوْم التَّرْوِيَة ، وَهُوَ الثَّامِن مِنْ ذِي الْحِجَّة عِنْد إِرَادَته التَّوَجُّه إِلَى مِنًى ، وَقَدْ سَبَقَتْ الْمَسْأَلَة مَرَّات .
قَوْله : ( وَرُحْنَا إِلَى مِنًى ) مَعْنَاهُ أَرَدْنَا الرَّوَاح ، وَقَدْ سَبَقَ بَيَان الْخِلَاف فِي أَنَّهُ يُسْتَحَبّ الرَّوَاح إِلَى مِنًى يَوْم التَّرْوِيَة مِنْ أَوَّل النَّهَار أَوْ بَعْد الزَّوَال . وَاَللَّه أَعْلَم .

2193 - قَوْله : ( حَدَّثَنِي سَلِيم بْن حَيَّان )
هُوَ بِفَتْحِ السِّين وَكَسْر اللَّام .

2196 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاَلَّذِي نَفْسِي بِيَدِهِ لَيُهِلَّنَّ اِبْن مَرْيَم بِفَجِّ الرَّوْحَاء حَاجًّا أَوْ مُعْتَمِرًا أَوْ لَيَثْنِيَنَّهُمَا )
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيَثْنِيَنَّهُمَا ) هُوَ بِفَتْحِ الْيَاء فِي أَوَّله مَعْنَاهُ يَقْرُن بَيْنهمَا ، وَهَذَا يَكُون بَعْد نُزُول عِيسَى عَلَيْهِ السَّلَام مِنْ السَّمَاء فِي آخِر الزَّمَان . وَأَمَّا ( فَجّ الرَّوْحَاء ) فَبِفَتْحِ الْفَاء وَتَشْدِيد الْجِيم . قَالَ الْحَافِظ أَبُو بَكْر الْحَارِثِيّ ، هُوَ بَيْن مَكَّة وَالْمَدِينَة قَالَ : وَكَانَ طَرِيق رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى بَدْر وَإِلَى مَكَّة عَام الْفَتْح وَعَام حَجَّة الْوَدَاع .

2197 - قَوْله : ( اِعْتَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْبَع عُمَر كُلّهنَّ فِي ذِي الْقَعْدَة إِلَّا الَّتِي مَعَ حَجَّته : عُمْرَة مِنْ الْحُدَيْبِيَة ، أَوْ زَمَن الْحُدَيْبِيَة ، فِي ذِي الْقَعْدَة ، وَعُمْرَة مِنْ الْعَام الْمُقْبِل فِي ذِي الْقَعْدَة ، وَعُمْرَة مِنْ الْجِعِرَّانَة حَيْثُ قَسَمَ غَنَائِم حُنَيْنٍ فِي ذِي الْقَعْدَة ، وَعُمْرَة مَعَ حَجَّته )
. وَفِي الرِّوَايَة الْأُخْرَى : ( حَجَّ حَجَّة وَاحِدَة وَاعْتَمَرَ أَرْبَع عُمَر ) . هَذِهِ رِوَايَة أَنَس . وَفِي رِوَايَة اِبْن عُمَر ( أَرْبَع عُمَر إِحْدَاهُنَّ فِي رَجَب ) ، وَأَنْكَرَتْ ذَلِكَ عَائِشَة ، وَقَالَتْ : لَمْ يَعْتَمِر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَطُّ فِي رَجَب . فَالْحَاصِل مِنْ رِوَايَة أَنَس وَابْن عُمَر اِتِّفَاقهمَا عَلَى أَرْبَع عُمَر ، وَكَانَتْ إِحْدَاهُنَّ فِي ذِي الْقَعْدَة عَام الْحُدَيْبِيَة سَنَة سِتّ مِنْ الْهِجْرَة وَصُدُّوا فِيهَا فَتَحَلَّلُوا وَحُسِبَتْ لَهُمْ عُمْرَة ، وَالثَّانِيَة فِي ذِي الْقَعْدَة وَهِيَ سَنَة سَبْع وَهِيَ عُمْرَة الْقَضَاء ، وَالثَّالِثَة فِي ذِي الْقَعْدَة سَنَة ثَمَانٍ ، وَهِيَ عَام الْفَتْح . وَالرَّابِعَة مَعَ حَجَّته وَكَانَ إِحْرَامهَا فِي ذِي الْقَعْدَة وَأَعْمَالهَا فِي ذِي الْحِجَّة .
وَأَمَّا قَوْل اِبْن عُمَر : إِنَّ إِحْدَاهُنَّ فِي رَجَب فَقَدْ أَنْكَرَتْهُ عَائِشَة وَسَكَتَ اِبْن عُمَر حِين أَنْكَرَتْهُ . قَالَ الْعُلَمَاء : هَذَا يَدُلّ عَلَى أَنَّهُ اِشْتَبَهَ عَلَيْهِ أَوْ نَسِيَ أَوْ شَكَّ ، وَلِهَذَا سَكَتَ عَنْ الْإِنْكَار عَلَى عَائِشَة وَمُرَاجَعَتهَا بِالْكَلَامِ ، فَهَذَا الَّذِي ذَكَرْته هُوَ الصَّوَاب الَّذِي يَتَعَيَّن الْمَصِير إِلَيْهِ . وَأَمَّا الْقَاضِي عِيَاض فَقَالَ : ذَكَرَ أَنَس أَنَّ الْعُمْرَة الرَّابِعَة كَانَتْ مَعَ حَجَّته فَيَدُلّ عَلَى أَنَّهُ كَانَ قَارِنًا . قَالَ : وَقَدْ رَدَّهُ كَثِير مِنْ الصَّحَابَة قَالَ : وَقَدْ قُلْنَا : إِنَّ الصَّحِيح أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ مُفْرِدًا ، وَهَذَا يَرُدّ قَوْل أَنَس ، وَرَدَّتْ عَائِشَة قَوْل اِبْن عُمَر : فَحَصَلَ أَنَّ الصَّحِيح ثَلَاث عُمَر . قَالَ : وَلَا يُعْلَم لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِعْتِمَار إِلَّا مَا ذَكَرْنَاهُ . قَالَ : وَاعْتَمَدَ مَالِك فِي الْمُوَطَّإِ عَلَى أَنَّهُنَّ ثَلَاث عُمَر . هَذَا آخِر كَلَام الْقَاضِي ، وَهُوَ قَوْل ضَعِيف بَلْ بَاطِل ، وَالصَّوَاب أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِعْتَمَرَ أَرْبَع عُمَر كَمَا صَرَّحَ بِهِ اِبْن عُمَر وَأَنَس وَجَزَمَا الرِّوَايَة بِهِ ، فَلَا يَجُوز رَدّ رِوَايَتهمَا بِغَيْرِ جَازِم . وَأَمَّا قَوْله : إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ فِي حَجَّة الْوَدَاع مُفْرَدًا لَا قَارِنًا فَلَيْسَ كَمَا قَالَ ، بَلْ الصَّوَاب أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ مُفْرِدًا فِي أَوَّل إِحْرَامه ، ثُمَّ أَحْرَمَ بِالْعُمْرَةِ فَصَارَ قَارِنًا ، وَلَا بُدّ مِنْ هَذَا التَّأْوِيل وَاَللَّه أَعْلَم .
قَالَ الْعُلَمَاء : وَإِنَّمَا اِعْتَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذِهِ الْعُمْرَة فِي ذِي الْقَعْدَة لِفَضِيلَةِ هَذَا الشَّهْر ، وَلِمُخَالَفَةِ الْجَاهِلِيَّة فِي ذَلِكَ ، فَإِنَّهُمْ كَانُوا يَرَوْنَهُ مِنْ أَفْجَر الْفُجُور كَمَا سَبَقَ ، فَفَعَلَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّات فِي هَذِهِ الْأَشْهُر لِيَكُونَ أَبْلَغ فِي بَيَان جَوَازه فِيهَا ، وَأَبْلَغ فِي إِبْطَال مَا كَانَتْ الْجَاهِلِيَّة عَلَيْهِ . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَجَّ حَجَّة وَاحِدَة ) فَمَعْنَاهُ بَعْد الْهِجْرَة لَمْ يَحُجّ إِلَّا حَجَّة وَاحِدَة وَهِيَ حَجَّة الْوَدَاع سَنَة عَشْر مِنْ الْهِجْرَة . وَقَوْله : ( قَالَ أَبُو إِسْحَاق وَبِمَكَّة أُخْرَى ) يَعْنِي قَبْل الْهِجْرَة ، وَقَدْ رُوِيَ فِي غَيْر مُسْلِم ( قَبْل الْهِجْرَة حَجَّتَانِ ) .

2198 - قَوْله :
( عَنْ زَيْد بْن أَرْقَم أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَزَا تِسْع عَشْرَة غَزْوَة )
مَعْنَاهُ أَنَّهُ غَزَا تِسْع عَشْرَة وَأَنَا مَعَهُ أَوْ أَعْلَم لَهُ تِسْع عَشْرَة غَزْوَة ، وَكَانَتْ غَزَوَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَمْسًا وَعِشْرِينَ ، وَقِيلَ : سَبْعًا وَعِشْرِينَ ، وَقِيلَ غَيْر ذَلِكَ ، وَهُوَ مَشْهُور فِي كُتُب الْمَغَازِي وَغَيْرهَا .

2199 - قَوْله : ( عَنْ عَائِشَة قَالَتْ : لَعَمْرِي مَا اِعْتَمَرَ فِي رَجَب )
هَذَا دَلِيل عَلَى جَوَاز قَوْل الْإِنْسَان لَعَمْرِي ، وَكَرِهَهُ مَالِك لِأَنَّهُ مِنْ تَعْظِيم غَيْر اللَّه تَعَالَى وَمُضَاهَاته بِالْحَلِفِ بِغَيْرِهِ .

2200 - قَوْله : ( إِنَّهُمْ سَأَلُوا اِبْن عُمَر عَنْ صَلَاة الَّذِينَ كَانُوا يُصَلُّونَ الضُّحَى فِي الْمَسْجِد فَقَالَ : بِدْعَة )
هَذَا قَدْ حَمَلَهُ الْقَاضِي وَغَيْره عَلَى أَنَّ مُرَاده أَنَّ إِظْهَارهَا فِي الْمَسْجِد وَالِاجْتِمَاع لَهَا هُوَ الْبِدْعَة ، لَا أَنَّ أَصْل صَلَاة الضُّحَى بِدْعَة ، وَقَدْ سَبَقَتْ الْمَسْأَلَة فِي كِتَاب الصَّلَاة . وَاَللَّه أَعْلَم .

2201 - قَوْلهَا : ( لَمْ يَكُنْ لَنَا إِلَّا نَاضِحَانِ )
: أَيْ بَعِيرَانِ نَسْتَقِي بِهِمَا .
قَوْلهَا : ( نَنْضِح عَلَيْهِ )
بِكَسْرِ الضَّاد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ عُمْرَة فِيهِ )
أَيْ فِي رَمَضَان
( تَعْدِل حَجَّة )
، وَفِي الرِّوَايَة الْأُخْرَى : ( تَقْضِي حَجَّة ) أَيْ تَقُوم مَقَامهَا فِي الثَّوَاب ، لَا أَنَّهَا تَعْدِلهَا فِي كُلّ شَيْء ، فَإِنَّهُ لَوْ كَانَ عَلَيْهِ حَجَّة فَاعْتَمَرَ فِي رَمَضَان لَا تُجْزِئهُ عَنْ الْحَجَّة .

2202 - قَوْله : ( نَاضِحَانِ كَانَا لِأَبِي فُلَان - زَوْجهَا - حَجَّ هُوَ وَابْنه عَلَى أَحَدهمَا وَكَانَ الْآخَر يَسْقِي غُلَامنَا )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ رِوَايَة عَبْد الْغَافِر الْفَارِسِيّ وَغَيْره ، قَالَ : وَفِي رِوَايَة اِبْن مَاهَان : ( يَسْقِي عَلَيْهِ غُلَامنَا ) قَالَ الْقَاضِي عِيَاض : وَأَرَى هَذَا كُلّه تَغْيِيرًا ، وَصَوَابه : ( نَسْقِي عَلَيْهِ نَخْلًا لَنَا ) فَتَصَحَّفَ مِنْهُ ( غُلَامنَا ) وَكَذَا جَاءَ فِي الْبُخَارِيّ عَلَى الصَّوَاب ، وَيَدُلّ عَلَى صِحَّته قَوْله فِي الرِّوَايَة الْأُولَى : ( نَنْضِح عَلَيْهِ ) وَهُوَ بِمَعْنَى نَسْقِي عَلَيْهِ ، هَذَا كَلَام الْقَاضِي ، وَالْمُخْتَار أَنَّ الرِّوَايَة صَحِيحَة ، وَتَكُون الزِّيَادَة الَّتِي ذَكَرَهَا الْقَاضِي مَحْذُوفَة مُقَدَّرَة ، وَهَذَا كَثِير فِي الْكَلَام . وَاَللَّه أَعْلَم .

2203 - قَوْله : ( عَنْ اِبْن عُمَر - رَضِيَ اللَّه عَنْهُمَا - أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَخْرُج مِنْ طَرِيق الشَّجَرَة وَيَدْخُل مِنْ طَرِيق الْمُعَرَّس ، وَإِذَا دَخَلَ مَكَّة دَخَلَ مِنْ الثَّنِيَّة الْعُلْيَا ، وَيَخْرُج مِنْ الثَّنِيَّة السُّفْلَى )
. قِيلَ : إِنَّمَا فَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذِهِ الْمُخَالَفَة فِي طَرِيقه دَاخِلًا وَخَارِجًا تَفَاؤُلًا بِتَغَيُّرِ الْحَال إِلَى أَكْمَل مِنْهُ ، كَمَا فَعَلَ فِي الْعِيد ، وَلِيَشْهَد لَهُ الطَّرِيقَانِ ، وَلِيَتَبَرَّك بِهِ أَهْلهمَا ، وَمَذْهَبنَا : أَنَّهُ يُسْتَحَبّ دُخُول مَكَّة مِنْ الثَّنِيَّة الْعُلْيَا ، وَالْخُرُوج مِنْهَا مِنْ السُّفْلَى لِهَذَا الْحَدِيث ، وَلَا فَرْق بَيْن أَنْ تَكُون هَذِهِ الثَّنِيَّة عَلَى طَرِيقه كَالْمَدَنِيِّ وَالشَّامِيّ أَوْ لَا تَكُون كَالْيَمَنِيِّ ، فَيُسْتَحَبّ لِلْيَمَنِيِّ وَغَيْره أَنْ يَسْتَدِير وَيَدْخُل مَكَّة مِنْ الثَّنِيَّة الْعُلْيَا ، وَقَالَ بَعْض أَصْحَابنَا : إِنَّمَا فَعَلَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّهَا كَانَتْ عَلَى طَرِيقه ، وَلَا يُسْتَحَبّ لِمَنْ لَيْسَتْ عَلَى طَرِيقه كَالْيَمَنِيِّ ، وَهَذَا ضَعِيف وَالصَّوَاب الْأَوَّل ، وَهَكَذَا يُسْتَحَبّ لَهُ أَنْ يَخْرُج مِنْ بَلَده مِنْ طَرِيق ، وَيَرْجِع مِنْ أُخْرَى لِهَذَا الْحَدِيث .
وَقَوْله : ( الْمُعَرَّس ) هُوَ بِضَمِّ الْمِيم وَفَتْح الْعَيْن الْمُهْمَلَة وَالرَّاء الْمُشَدَّدَة ، وَهُوَ مَوْضِع مَعْرُوف بِقُرْبِ الْمَدِينَة عَلَى سِتَّة أَمْيَال مِنْهَا .
قَوْله : ( الْعُلْيَا الَّتِي بِالْبَطْحَاءِ ) هِيَ بِالْمَدِّ ، وَيُقَال لَهَا الْبَطْحَاء وَالْأَبْطَح ، وَهِيَ بِجَنْبِ الْمُحَصَّب ، وَهَذِهِ الثَّنِيَّة يَنْحَدِر مِنْهَا إِلَى مَقَابِر مَكَّة .

2205 - قَوْله : ( فِي حَدِيث عَائِشَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَخَلَ عَام الْفَتْح مِنْ كَدَاء مِنْ أَعْلَى مَكَّة )
هَكَذَا ضَبَطْنَاهُ بِفَتْحِ الْكَاف وَبِالْمَدِّ ، وَهَكَذَا هُوَ فِي نُسَخ بِلَادنَا ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ رِوَايَة الْجُمْهُور ، قَالَ : وَضَبَطَهُ السَّمَرْقَنْدِيّ بِفَتْحِ الْكَاف وَالْقَصْر .
قَوْله : ( قَالَ هِشَام - يَعْنِي اِبْن عُرْوَة - فَكَانَ أَبِي يَدْخُل مِنْهُمَا كِلَيْهِمَا ) ( وَكَانَ أَبِي أَكْثَر مَا يَدْخُل مِنْ كَدَاء )
اِخْتَلَفُوا فِي ضَبْط ( كَدَاء ) هَذِهِ ، قَالَ جُمْهُور الْعُلَمَاء بِهَذَا الْفَنّ : كَدَاء بِفَتْحِ الْكَاف وَبِالْمَدِّ - هِيَ الثَّنِيَّة الَّتِي بِأَعْلَى مَكَّة ( وَكُدًى ) بِضَمِّ الْكَاف وَبِالْقَصْرِ هِيَ الَّتِي بِأَسْفَل مَكَّة ، وَكَانَ عُرْوَة يَدْخُل مِنْ كِلَيْهِمَا ، وَأَكْثَر دُخُوله مِنْ كَدَاء بِفَتْحِ الْكَاف فَهَذَا أَشْهَر ، وَقِيلَ : بِالضَّمِّ ، وَلَمْ يَذْكُر الْقَاضِي عِيَاض غَيْره ، وَأَمَّا ( كُدَيّ ) بِضَمِّ الْكَاف وَتَشْدِيد الْيَاء فَهُوَ فِي طَرِيق الْخَارِج إِلَى الْيَمَن ، وَلَيْسَ مِنْ هَذَيْنِ الطَّرِيقَيْنِ فِي شَيْء هَذَا قَوْل الْجُمْهُور ، وَاَللَّه أَعْلَم .

بَاب اِسْتِحْبَاب الْمَبِيت بِذِي طَوًى عِنْد إِرَادَة دُخُول مَكَّة وَالِاغْتِسَال لِدُخُولِهَا وَدُخُولهَا نَهَارًا
قَوْله : ( عَنْ اِبْن عُمَر - رَضِيَ اللَّه عَنْهُمَا - أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَاتَ بِذِي طَوًى حَتَّى أَصْبَحَ ثُمَّ دَخَلَ مَكَّة ، وَكَانَ اِبْن عُمَر يَفْعَل ذَلِكَ ) وَفِي رِوَايَة : ( حَتَّى صَلَّى الصُّبْح ) : وَفِي رِوَايَة عَنْ نَافِع عَنْ اِبْن عُمَر : ( كَانَ لَا يَقْدَم مَكَّة إِلَّا بَاتَ بِذِي طَوًى حَتَّى يُصْبِح وَيَغْتَسِل ثُمَّ يَدْخُل مَكَّة نَهَارًا ) وَيُذْكَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ فَعَلَهُ .
فِي هَذِهِ الرِّوَايَات فَوَائِد مِنْهَا : الِاغْتِسَال لِدُخُولِ مَكَّة ، وَأَنَّهُ يَكُون بِذِي طَوًى لِمَنْ كَانَتْ فِي طَرِيقه ، وَيَكُون بِقَدْرٍ بَعْدهَا لِمَنْ لَمْ تَكُنْ فِي طَرِيقه ، قَالَ أَصْحَابنَا : وَهَذَا الْغُسْل سُنَّة ، فَإِنْ عَجَزَ عَنْهُ تَيَمَّمَ ، وَمِنْهَا : الْمَبِيت بِذِي طَوًى ، وَهُوَ مُسْتَحَبّ لِمَنْ هُوَ عَلَى طَرِيقه ، وَهُوَ مَوْضِع مَعْرُوف بِقُرْبِ مَكَّة ، يُقَال بِفَتْحِ الطَّاء وَضَمّهَا وَكَسْرهَا ، وَالْفَتْح أَفْصَح وَأَشْهَر ، وَيُصْرَف وَلَا يُصْرَف .
وَمِنْهَا اِسْتِحْبَاب دُخُول مَكَّة نَهَارًا وَهَذَا هُوَ الصَّحِيح الَّذِي عَلَيْهِ الْأَكْثَرُونَ مِنْ أَصْحَابنَا وَغَيْرهمْ أَنَّ دُخُولهَا نَهَارًا أَفْضَل مِنْ اللَّيْل ، وَقَالَ بَعْض أَصْحَابنَا وَجَمَاعَة مِنْ السَّلَف : اللَّيْل وَالنَّهَار فِي ذَلِكَ سَوَاء ، وَلَا فَضِيلَة لِأَحَدِهِمَا عَلَى الْآخَر ، وَقَدْ ثَبَتَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَخَلَهَا مُحْرِمًا بِعُمْرَةِ الْجِعِرَّانَة لَيْلًا ، وَمَنْ قَالَ بِالْأَوَّلِ حَمَلَهُ عَلَى بَيَان الْجَوَاز . وَاَللَّه أَعْلَم .

2206 - سبق شرحه بالباب

2207 - سبق شرحه بالباب

2208 - سبق شرحه بالباب

2209 - قَوْله : ( اِسْتَقْبَلَ فُرْضَتَيْ الْجَبَل )
هُوَ بِفَاءٍ مَضْمُومَة ثُمَّ رَاء سَاكِنَة ثُمَّ ضَاد مُعْجَمَة مَفْتُوحَة . وَهُمَا تَثْنِيَة فُرْضَة وَهِيَ الثَّنِيَّة الْمُرْتَفِعَة مِنْ الْجَبَل .
قَوْله : ( عَشَرَة أَذْرُع )
كَذَا فِي بَعْض النُّسَخ ، وَفِي بَعْضهَا ( عَشْر ) بِحَذْفِ الْهَاء ، وَهُمَا لُغَتَانِ فِي الذِّرَاع التَّذْكِير وَالتَّأْنِيث ، وَهُوَ الْأَفْصَح الْأَشْهَر ، وَاَللَّه أَعْلَم .

2210 - قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا طَافَ بِالْبَيْتِ الطَّوَاف الْأَوَّل خَبَّ ثَلَاثًا وَمَشَى أَرْبَعًا )
قَوْله : ( خَبَّ ) هُوَ الرَّمَل بِفَتْحِ الرَّاء وَالْمِيم ، فَالرَّمَل وَالْخَبَب بِمَعْنًى وَاحِد ، وَهُوَ إِسْرَاع الْمَشْي مَعَ تَقَارُب الْخُطَى ، وَلَا يَثِب وَثْبًا ، وَالرَّمَل مُسْتَحَبّ فِي الطَّوْفَات الثَّلَاث الْأُوَل مِنْ السَّبْع ، وَلَا يُسَنّ ذَلِكَ إِلَّا فِي طَوَاف الْعُمْرَة ، وَفِي طَوَاف وَاحِد فِي الْحَجّ ، وَاخْتَلَفُوا فِي ذَلِكَ الطَّوَاف ، وَهُمَا قَوْلَانِ لِلشَّافِعِيِّ أَصَحّهمَا : أَنَّهُ إِنَّمَا يَشْرَع فِي طَوَاف يَعْقُبهُ سَعْي ، وَيُتَصَوَّر ذَلِكَ فِي طَوَاف الْقُدُوم ، وَيُتَصَوَّر فِي طَوَاف الْإِفَاضَة ، وَلَا يُتَصَوَّر فِي طَوَاف الْوَدَاع ؛ لِأَنَّ شَرْط طَوَاف الْوَدَاع أَنْ يَكُون قَدْ طَافَ لِلْإِفَاضَةِ ، فَعَلَى هَذَا الْقَوْل إِذَا طَافَ لِلْقُدُومِ وَفِي نِيَّته أَنَّهُ يَسْعَى بَعْده اُسْتُحِبَّ الرَّمَل فِيهِ ، وَإِنْ لَمْ يَكُنْ هَذَا فِي نِيَّته لَمْ يَرْمُل فِيهِ ، بَلْ يَرْمُل فِي طَوَاف الْإِفَاضَة .
وَالْقَوْل الثَّانِي : أَنَّهُ يَرْمُل فِي طَوَاف الْقُدُوم سَوَاء أَرَادَ السَّعْي بَعْده أَمْ لَا ، وَاَللَّه أَعْلَم .
قَالَ أَصْحَابنَا : فَلَوْ أَخَلَّ بِالرَّمَلِ فِي الثَّلَاث الْأُوَل مِنْ السَّبْع لَمْ يَأْتِ بِهِ مِنْ الْأَرْبَع الْأَوَاخِر ؛ لِأَنَّ السُّنَّة فِي الْأَرْبَع الْأَخِيرَة الْمَشْي عَلَى الْعَادَة فَلَا يُغَيِّرهُ ، وَلَوْ لَمْ يُمْكِنهُ الرَّمَل لِلزَّحْمَةِ أَشَارَ فِي هَيْئَة مَشْيه إِلَى صِفَة الرَّمَل ، وَلَوْ لَمْ يُمْكِنهُ الرَّمَل بِقُرْبِ الْكَعْبَة لِلزَّحْمَةِ وَأَمْكَنَهُ إِذَا تَبَاعَدَ عَنْهَا فَالْأَوْلَى أَنْ يَتَبَاعَد وَيَرْمُل ؛ لِأَنَّ فَضِيلَة الرَّمَل هَيْئَة لِلْعِبَادَةِ فِي نَفْسهَا ، وَالْقُرْب مِنْ الْكَعْبَة هَيْئَة فِي مَوْضِع الْعِبَادَة لَا فِي نَفْسهَا ، فَكَانَ تَقْدِيم مَا تَعَلَّقَ بِنَفْسِهَا أَوْلَى ، وَاَللَّه أَعْلَم .
وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ الرَّمَل لَا يُشْرَع لِلنِّسَاءِ كَمَا لَا يُشْرَع لَهُنَّ شِدَّة السَّعْي بَيْن الصَّفَا وَالْمَرْوَة ، وَلَوْ تَرَكَ الرَّجُل الرَّمَل حَيْثُ شُرِعَ لَهُ فَهُوَ تَارِك سُنَّة وَلَا شَيْء عَلَيْهِ . هَذَا مَذْهَبنَا ، وَاخْتَلَفَ أَصْحَاب مَالِك فَقَالَ بَعْضهمْ : عَلَيْهِ دَم ، وَقَالَ بَعْضهمْ : لَا دَم عَلَيْهِ ، كَمَذْهَبِنَا .
قَوْله : ( وَكَانَ يَسْعَى بِبَطْنِ الْمَسِيل إِذَا طَافَ بَيْن الصَّفَا وَالْمَرْوَة )
هَذَا مُجْمَع عَلَى اِسْتِحْبَابه ، وَهُوَ أَنَّهُ إِذَا سَعَى بَيْن الصَّفَا وَالْمَرْوَة اُسْتُحِبَّ أَنْ يَكُون سَعْيه شَدِيدًا فِي بَطْن الْمَسِيل ، وَهُوَ قَدْر مَعْرُوف ، وَهُوَ مِنْ قَبْل وُصُوله إِلَى الْمَيْل الْأَخْضَر الْمُعَلَّق بِفِنَاءِ الْمَسْجِد إِلَى أَنْ يُحَاذِي الْمِيلَيْنِ الْأَخْضَرَيْنِ الْمُتَقَابِلَيْنِ اللَّذَيْنِ بِفِنَاءِ الْمَسْجِد وَدَار الْعَبَّاس ، وَاَللَّه أَعْلَم .

2211 - قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا طَافَ فِي الْحَجّ وَالْعُمْرَة أَوَّل مَا يَقْدَم فَإِنَّهُ يَسْعَى ثَلَاثَة أَطَوَاف بِالْبَيْتِ ثُمَّ يَمْشِي أَرْبَعًا ثُمَّ يُصَلِّي سَجْدَتَيْنِ ثُمَّ يَطُوف بَيْن الصَّفَا وَالْمَرْوَة )
. أَمَّا قَوْله : ( أَوَّل مَا يَقْدَم ) فَتَصْرِيح بِأَنَّ الرَّمَل أَوَّل مَا يَشْرَع فِي طَوَاف الْعُمْرَة أَوْ فِي طَوَاف الْقُدُوم فِي الْحَجّ ، وَأَمَّا قَوْله : ( يَسْعَى ثَلَاثَة أَطْوَاف ) فَمُرَاده يَرْمُل ، وَسَمَّاهُ سَعْيًا مَجَازًا ، لِكَوْنِهِ يُشَارِك السَّعْي فِي أَصْل الْإِسْرَاع ، وَإِنْ اِخْتَلَفَتْ صِفَتهمَا .
وَأَمَّا قَوْله : ( ثَلَاثَة وَأَرْبَعَة ) فَمُجْمَع عَلَيْهِ ، وَهُوَ أَنَّ الرَّمَل لَا يَكُون إِلَّا فِي الثَّلَاثَة الْأُوَل مِنْ السَّبْع ، وَأَمَّا قَوْله : ( ثُمَّ يُصَلِّي سَجْدَتَيْنِ ) فَالْمُرَاد رَكْعَتَيْنِ ، وَهُمَا سُنَّة عَلَى الْمَشْهُور مِنْ مَذْهَبنَا ، وَفِي قَوْل : وَاجِبَتَانِ ، وَسَمَّاهُمَا سَجْدَتَيْنِ مَجَازًا كَمَا سَبَقَ تَقْرِيره فِي كِتَاب الصَّلَاة .
وَأَمَّا قَوْله : ( ثُمَّ يَطُوف بَيْن الصَّفَا وَالْمَرْوَة ) ، فَفِيهِ : دَلِيل عَلَى وُجُوب التَّرْتِيب بَيْن الطَّوَاف وَالسَّعْي ، وَأَنَّهُ يُشْتَرَط تَقَدُّم الطَّوَاف عَلَى السَّعْي ، فَلَوْ قَدَّمَ السَّعْي لَمْ يَصِحّ السَّعْي ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَفِيهِ : خِلَاف ضَعِيف لِبَعْضِ السَّلَف . وَاَللَّه أَعْلَم .

2212 - قَوْله : ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين يَقْدَم مَكَّة إِذَا اِسْتَلَمَ الرُّكْن الْأَسْوَد أَوَّل مَا يَطُوف إِلَى آخِره )
فِيهِ : اِسْتِحْبَاب اِسْتِلَام الْحَجَر الْأَسْوَد فِي اِبْتِدَاء الطَّوَاف ، وَهُوَ سُنَّة مِنْ سُنَن الطَّوَاف بِلَا خِلَاف ، وَقَدْ اِسْتَدَلَّ بِهِ الْقَاضِي أَبُو الطَّيِّب مِنْ أَصْحَابنَا فِي قَوْله إِنَّهُ يُسْتَحَبّ أَنْ يَسْتَلِم الْحَجَر الْأَسْوَد ، وَأَنْ يَسْتَلِم مَعَهُ الرُّكْن الَّذِي هُوَ فِيهِ ، فَيَجْمَع فِي اِسْتِلَامه بَيْن الْحَجَر وَالرُّكْن جَمِيعًا ، وَاقْتَصَرَ جُمْهُور أَصْحَابنَا عَلَى أَنَّهُ يَسْتَلِم الْحَجَر ، وَأَمَّا الِاسْتِلَام فَهُوَ الْمَسْح بِالْيَدِ عَلَيْهِ ، وَهُوَ مَأْخُوذ مِنْ ( السِّلَام ) بِكَسْرِ السِّين وَهِيَ الْحِجَارَة ، وَقِيلَ : مِنْ ( السَّلَام ) بِفَتْحِ السِّين الَّذِي هُوَ التَّحِيَّة .

2213 - قَوْله : ( رَمَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْحَجَر إِلَى الْحَجَر ثَلَاثًا وَمَشَى أَرْبَعًا )
فِيهِ : بَيَان أَنَّ الرَّمَل يُشْرَع فِي جَمِيع الْمَطَاف مِنْ الْحَجَر إِلَى الْحَجَر ، وَأَمَّا حَدِيث اِبْن عَبَّاس الْمَذْكُور بَعْد هَذَا بِقَلِيلٍ ( قَالَ : وَأَمَرَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَرْمُلُوا ثَلَاثَة أَشْوَاط وَيَمْشُوا مَا بَيْن الرُّكْنَيْنِ ) فَمَنْسُوخ بِالْحَدِيثِ الْأَوَّل ؛ لِأَنَّ حَدِيث اِبْن عَبَّاس كَانَ فِي عُمْرَة الْقَضَاء سَنَة سَبْع قَبْل فَتْح مَكَّة ، وَكَانَ فِي الْمُسْلِمِينَ ضَعْف فِي أَبْدَانهمْ ، وَإِنَّمَا رَمَلُوا إِظْهَارًا لِلْقُوَّةِ وَاحْتَاجُوا إِلَى ذَلِكَ فِي غَيْر مَا بَيْن الرُّكْنَيْنِ الْيَمَانِيَيْنِ ؛ لِأَنَّ الْمُشْرِكِينَ كَانُوا جُلُوسًا فِي الْحِجْر ، وَكَانُوا لَا يَرَوْنَهُمْ بَيْن هَذَيْنِ الرُّكْنَيْنِ ، وَيَرَوْنَهُمْ فِيمَا سِوَى ذَلِكَ ؛ فَلَمَّا حَجَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَجَّة الْوَدَاع سَنَة عَشْر رَمَلَ مِنْ الْحَجَر إِلَى الْحَجَر ، فَوَجَبَ الْأَخْذ بِهَذَا الْمُتَأَخِّر .

2214 - قَوْله : ( حَدَّثَنَا سُلَيْم بْن الْأَخْضَر )
هُوَ بِضَمِّ السِّين ( وَأَخْضَر ) بِالْخَاءِ وَالضَّاد الْمُعْجَمَتَيْنِ .

2216 - قَوْله : فِي رِوَايَة أَبِي الطَّاهِر بِإِسْنَادِهِ عَنْ جَابِر : ( رَمَلَ الثَّلَاثَة أَطْوَاف )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ الْمُعْتَمَدَة ، وَفِي نَادِر مِنْهَا : ( الثَّلَاثَة الْأَطْوَاف ) وَفِي أَنْدَر مِنْهُ : ( ثَلَاثَة أَطْوَاف ) فَأَمَّا ثَلَاثَة أَطْوَاف فَلَا شَكّ فِي جَوَازه وَفَصَاحَته ، وَأَمَّا الثَّلَاثَة الْأَطْوَاف بِالْأَلِفِ وَاللَّام فِيهِمَا فَفِيهِ خِلَاف مَشْهُور بَيْن النَّحْوِيِّينَ ، مَنَعَهُ الْبَصْرِيُّونَ وَجَوَّزَهُ الْكُوفِيُّونَ ، وَأَمَّا الثَّلَاثَة أَطْوَاف بِتَعْرِيفِ الْأَوَّل وَتَنْكِير الثَّانِي كَمَا وَقَعَ فِي مُعْظَم النُّسَخ فَمَنَعَهُ جُمْهُور النَّحْوِيِّينَ ، وَهَذَا الْحَدِيث يَدُلّ لِمَنْ جَوَّزَهُ ، وَقَدْ سَبَقَ مِثْله فِي رِوَايَة سَهْل بْن سَعْد فِي صِفَة مِنْبَر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : فَعَمِلَ هَذِهِ الثَّلَاث دَرَجَات ، وَقَدْ رَوَاهُ مُسْلِم هَكَذَا فِي كِتَاب الصَّلَاة ، وَقَدْ سَبَقَ التَّنْبِيه عَلَيْهِ .

2217 - قَوْله : ( قُلْت لِابْنِ عَبَّاس : أَرَأَيْت هَذَا الرَّمَل بِالْبَيْتِ ثَلَاثَة أَطْوَاف وَمَشْي أَرْبَعَة أَطْوَاف أَسُنَّة هُوَ ؟ فَإِنَّ قَوْمك يَزْعُمُونَ أَنَّهُ سُنَّة . فَقَالَ : صَدَقُوا وَكَذَبُوا )
إِلَى آخِره ، يَعْنِي صَدَقُوا فِي أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَهُ ، وَكَذَبُوا فِي قَوْلهمْ : إِنَّهُ سُنَّة مَقْصُودَة مُتَأَكِّدَة ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَجْعَلهُ سُنَّة مَطْلُوبَة دَائِمًا عَلَى تَكَرُّر السِّنِينَ ، وَإِنَّمَا أَمَرَ بِهِ تِلْكَ السَّنَة لِإِظْهَارِ الْقُوَّة عِنْد الْكُفَّار ، وَقَدْ زَالَ الْمَعْنَى . هَذَا مَعْنَى كَلَام اِبْن عَبَّاس ، وَهَذَا الَّذِي قَالَهُ مِنْ كَوْن الرَّمَل لَيْسَ سُنَّة مَقْصُودَة هُوَ مَذْهَبه ، وَخَالَفَهُ جَمِيع الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ وَأَتْبَاعهمْ وَمَنْ بَعْدهمْ ، فَقَالُوا : هُوَ سُنَّة فِي الطَّوْفَات الثَّلَاث مِنْ السَّبْع ، فَإِنْ تَرَكَهُ فَقَدْ تَرَكَ سُنَّة ، وَفَاتَتْهُ فَضِيلَة ، وَيَصِحّ طَوَافه وَلَا دَم عَلَيْهِ ، وَقَالَ عَبْد اللَّه بْن الزُّبَيْر : يُسَنّ فِي الطَّوْفَات السَّبْع ، وَقَالَ الْحَسَن الْبَصْرِيّ وَالثَّوْرِيُّ وَعَبْد الْمَلِك بْن الْمَاجِشُونِ الْمَالِكِيّ : إِذَا تَرَكَ الرَّمَل لَزِمَهُ دَم ، وَكَانَ مَالِك يَقُول بِهِ ثُمَّ رَجَعَ عَنْهُ .
دَلِيل الْجُمْهُور أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَمَلَ فِي حَجَّة الْوَدَاع فِي الطَّوْفَات الثَّلَاث الْأُوَل وَمَشَى فِي الْأَرْبَع ، ثُمَّ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد ذَلِكَ : " لِتَأْخُذُوا مَنَاسِككُمْ عَنِّي " . وَاَللَّه أَعْلَم .
قَوْله : ( قُلْت لَهُ : أَخْبِرْنِي عَنْ الطَّوَاف بَيْن الصَّفَا وَالْمَرْوَة رَاكِبًا أَسُنَّة هُوَ ، فَإِنَّ قَوْمك يَزْعُمُونَ أَنَّهُ سُنَّة ، قَالَ : صَدَقُوا وَكَذَبُوا )
إِلَى آخِره ، يَعْنِي صَدَقُوا فِي أَنَّهُ طَافَ رَاكِبًا ، وَكَذَبُوا فِي أَنَّ الرُّكُوب أَفْضَل ، بَلْ الْمَشْي أَفْضَل ، وَإِنَّمَا رَكِبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْعُذْرِ الَّذِي ذَكَرَهُ ، وَهَذَا الَّذِي قَالَهُ اِبْن عَبَّاس مُجْمَع عَلَيْهِ ، أَجْمَعُوا عَلَى أَنَّ الرُّكُوب فِي السَّعْي بَيْن الصَّفَا وَالْمَرْوَة جَائِز ، وَأَنَّ الْمَشْي أَفْضَل مِنْهُ إِلَّا لِعُذْرٍ . وَاَللَّه أَعْلَم .
قَوْله : ( لَا يَسْتَطِيعُونَ أَنْ يَطُوفُوا بِالْبَيْتِ مِنْ الْهُزْل ) هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( الْهُزْل ) بِضَمِّ الْهَاء وَإِسْكَان الزَّاي ، وَهَكَذَا حَكَاهُ الْقَاضِي فِي الْمَشَارِق ، وَصَاحِب الْمَطَالِع عَنْ رِوَايَة بَعْضهمْ ، قَالَا : وَهُوَ وَهْم وَالصَّوَاب ( الْهُزَال ) بِضَمِّ الْهَاء وَزِيَادَة الْأَلِف ، قُلْت : وَلِلْأَوَّلِ وَجْه ، وَهُوَ أَنْ يَكُون بِفَتْحِ الْهَاء لِأَنَّ الْهَزْل بِالْفَتْحِ مَصْدَر هَزَلْتَهُ هَزْلًا ، كَضَرَبْتَهُ ضَرْبًا ، وَتَقْدِيره لَا يَسْتَطِيعُونَ يَطُوفُونَ ؛ لِأَنَّ اللَّه تَعَالَى هَزَلَهُمْ ، وَاَللَّه أَعْلَم .
قَوْله : ( حَتَّى خَرَجَ الْعَوَاتِق مِنْ الْبُيُوت )
هُوَ جَمْع عَاتِق ، وَهِيَ الْبِكْر الْبَالِغَة أَوْ الْمُقَارِبَة لِلْبُلُوغِ ، وَقِيلَ : الَّتِي تَتَزَوَّج سُمِّيَتْ بِذَلِكَ ؛ لِأَنَّهَا عَتَقَتْ مِنْ اِسْتِخْدَام أَبَوَيْهَا وَابْتِذَالهَا فِي الْخُرُوج وَالتَّصَرُّف الَّتِي تَفْعَلهُ الطِّفْلَة الصَّغِيرَة ، وَقَدْ سَبَقَ بَيَان هَذَا فِي صَلَاة الْعِيد .

2219 - قَوْله : ( إِنَّهُمْ كَانُوا لَا يُدَعُّونَ عَنْهُ وَلَا يُكْرَهُونَ )
أَمَّا ( يُدَعُّونَ ) فَبِضَمِّ الْيَاء وَفَتْح الدَّال وَضَمّ الْعَيْن الْمُشَدَّدَة ، أَيْ يُدْفَعُونَ ، وَمِنْهُ قَوْله تَعَالَى : { يَوْم يُدَعُّونَ إِلَى نَار جَهَنَّم دَعًّا } . وَقَوْله تَعَالَى : { فَذَلِكَ الَّذِي يَدُعّ الْيَتِيم } .
وَأَمَّا قَوْله : ( يُكْرَهُونَ ) ، فَفِي بَعْض الْأُصُول مِنْ صَحِيح مُسْلِم ( يُكْرَهُونَ ) كَمَا ذَكَرْنَاهُ مِنْ الْإِكْرَاه ، وَفِي بَعْضهَا ( يُكْهَرُونَ ) بِتَقْدِيمِ الْهَاء مِنْ الْكَهْر ، وَهُوَ الِانْتِهَار ، قَالَ الْقَاضِي : هَذَا أَصْوَب ، وَقَالَ : وَهُوَ رِوَايَة الْفَارِسِيّ ، وَالْأَوَّل رِوَايَة اِبْن مَاهَان وَالْعَذَرِيّ .

2220 - قَوْله : ( وَهَنَتْهُمْ حُمَّى يَثْرِب )
هُوَ بِتَخْفِيفِ الْهَاء أَيْ أَضْعَفَتْهُمْ . قَالَ الْفَرَّاء وَغَيْره : يُقَال : وَهَنَتْهُ الْحُمَّى وَغَيْرهَا وَأَوْهَنَتْهُ لُغَتَانِ . وَأَمَّا ( يَثْرِب ) فَهُوَ الِاسْم الَّذِي كَانَ لِلْمَدِينَةِ فِي الْجَاهِلِيَّة ، وَسُمِّيَتْ فِي الْإِسْلَام ( الْمَدِينَة ) ( فَطِيبَة ) ( فَطَابَة ) قَالَ اللَّه تَعَالَى : { مَا كَانَ لِأَهْلِ الْمَدِينَة } . { وَمِنْ أَهْل الْمَدِينَة } { يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَة } وَسَيَأْتِي بَسْط ذَلِكَ فِي آخِر كِتَاب الْحَجّ ، حَيْثُ ذَكَرَ مُسْلِم أَحَادِيث الْمَدِينَة وَتَسْمِيَتهَا إِنْ شَاءَ اللَّه تَعَالَى .
قَوْله : ( وَأَمَرَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَرْمُلُوا ثَلَاثَة أَشْوَاط )
هَذَا تَصْرِيح بِجَوَازِ تَسْمِيَة الرَّمَل شَوْطًا ، وَقَدْ نَقَلَ أَصْحَابنَا أَنَّ مُجَاهِد وَالشَّافِعِيّ كَرِهَا تَسْمِيَته شَوْطًا أَوْ دَوْرًا ، بَلْ يُسَمَّى طَوْفَة ، وَهَذَا الْحَدِيث ظَاهِر فِي أَنَّهُ لَا كَرَاهَة فِي تَسْمِيَته شَوْطًا ، فَالصَّحِيح أَنَّهُ لَا كَرَاهَة فِيهِ .
قَوْله : ( وَلَمْ يَمْنَعهُ أَنْ يَأْمُرهُمْ أَنْ يَرْمُلُوا الْأَشْوَاط كُلّهَا إِلَّا الْإِبْقَاء عَلَيْهِمْ )
( الْإِبْقَاء ) بِكَسْرِ الْهَمْزَة وَبِالْبَاءِ وَالْمُوَحَّدَة وَالْمَدّ أَيْ الرِّفْق بِهِمْ .

2222 - قَوْله : ( لَمْ أَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَمْسَح مِنْ الْبَيْت إِلَّا الرُّكْنَيْنِ الْيَمَانِيَيْنِ )
وَفِي الرِّوَايَة الْأُخْرَى ( لَمْ يَكُنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَسْتَلِم مِنْ أَرْكَان الْبَيْت إِلَّا الرُّكْن الْأَسْوَد وَاَلَّذِي يَلِيه مِنْ نَحْو دُور الْجُمَحِيِّينَ ) وَفِي الرِّوَايَة الْأُخْرَى : ( لَا يَسْتَلِم إِلَّا الْحَجَر وَالرُّكْن الْيَمَانِي ) هَذِهِ الرِّوَايَات مُتَّفِقَة ، فَالرُّكْنَانِ الْيَمَانِيَانِ هُمَا الرُّكْن الْأَسْوَد وَالرُّكْن الْيَمَانِي ، وَإِنَّمَا قِيلَ لَهُمَا الْيَمَانِيَانِ لِلتَّغْلِيبِ ، كَمَا قِيلَ : فِي الْأَب وَالْأُمّ : الْأَبَوَانِ ، وَفِي الشَّمْس وَالْقَمَر : الْقَمَرَانِ ، وَفِي أَبِي بَكْر وَعُمَر - رَضِيَ اللَّه عَنْهُمَا - : الْعُمَرَانِ ، وَفِي الْمَاء وَالتَّمْر : الْأَسْوَدَانِ ، وَنَظَائِره مَشْهُورَة ، ( وَالْيَمَانِيَانِ ) بِتَخْفِيفِ الْيَاء هَذِهِ اللُّغَة الْفَصِيحَة الْمَشْهُورَة ، وَحَكَى سِيبَوَيْهِ وَالْجَوْهَرِيّ وَغَيْرهمَا فِيهَا لُغَة أُخْرَى بِالتَّشْدِيدِ ، فَمَنْ خَفَّفَ قَالَ : هَذِهِ نِسْبَة إِلَى الْيَمَن ، فَالْأَلِف عِوَض مِنْ إِحْدَى يَائَيْ النَّسَب ، فَتَبْقَى الْيَاء الْأُخْرَى مُخَفَّفَة ، وَلَوْ شَدَّدْنَاهَا لَكَانَ جَمْعًا بَيْن الْعِوَض وَالْمُعَوَّض ، وَذَلِكَ مُمْتَنِع ، وَمَنْ شَدَّدَ قَالَ : الْأَلِف فِي الْيَمَانِي زَائِدَة ، وَأَصْله الْيَمَنِيّ فَتَبْقَى الْيَاء مُشَدَّدَة ، وَتَكُون الْأَلِف زَائِدَة ، كَمَا زِيدَتْ النُّون فِي صَنْعَانِيّ وَرَقَبَانِيّ ، وَنَظَائِر ذَلِكَ ، وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( يَمْسَح ) فَمُرَادَة يَسْتَلِم ، وَسَبَقَ بَيَان الِاسْتِلَام .
وَاعْلَمْ أَنَّ لِلْبَيْتِ أَرْبَعَة أَرْكَان : الرُّكْن الْأَسْوَد . وَالرُّكْن الْيَمَانِي ، وَيُقَال لَهُمَا الْيَمَانِيَانِ كَمَا سَبَقَ ، وَأَمَّا الرُّكْنَانِ الْآخَرَانِ فَيُقَال لَهُمَا : الشَّامِيَّانِ ، فَالرُّكْن الْأَسْوَد فِيهِ : فَضِيلَتَانِ ، إِحْدَاهُمَا : كَوْنه عَلَى قَوَاعِد إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالثَّانِيَة كَوْنه فِيهِ الْحَجَر الْأَسْوَد ، وَأَمَّا الْيَمَانِي فَفِيهِ فَضِيلَة وَاحِدَة وَهِيَ كَوْنه عَلَى قَوَاعِد إِبْرَاهِيم ، وَأَمَّا الرُّكْنَانِ الْآخَرَانِ فَلَيْسَ فِيهِمَا شَيْء مِنْ هَاتَيْنِ الْفَضِيلَتَيْنِ ، فَلِهَذَا خُصَّ الْحَجَر الْأَسْوَد بِشَيْئَيْنِ : الِاسْتِلَام وَالتَّقْبِيل لِلْفَضِيلَتَيْنِ ، وَأَمَّا الْيَمَانِي فَيَسْتَلِمهُ وَلَا يُقَبِّلهُ ؛ لِأَنَّ فِيهِ فَضِيلَة وَاحِدَة ، وَأَمَّا الرُّكْنَانِ الْآخَرَانِ فَلَا يُقَبَّلَانِ وَلَا يُسْتَلَمَانِ ، وَاَللَّه أَعْلَم .
وَقَدْ أَجْمَعَتْ الْأُمَّة عَلَى اِسْتِحْبَاب اِسْتِلَام الرُّكْنَيْنِ الْيَمَانِيَيْنِ ، وَاتَّفَقَ الْجَمَاهِير عَلَى أَنَّهُ لَا يَمْسَح الرُّكْنَيْنِ الْآخَرَيْنِ ، وَاسْتَحَبَّهُ بَعْض السَّلَف ، وَمِمَّنْ كَانَ يَقُول بِاسْتِلَامِهِمَا الْحَسَن وَالْحُسَيْن اِبْنَا عَلِيّ وَابْن الزُّبَيْر وَجَابِر بْن عَبْد اللَّه وَأَنَس بْن مَالِك وَعُرْوَة بْن الزُّبَيْر وَأَبُو الشَّعْثَاء جَابِر بْن زَيْد - رَضِيَ اللَّه عَنْهُمْ - ، قَالَ الْقَاضِي أَبُو الطَّيِّب : أَجْمَعَتْ أَئِمَّة الْأَمْصَار وَالْفُقَهَاء عَلَى أَنَّهُمَا لَا يُسْتَلَمَانِ ، قَالَ : وَإِنَّمَا كَانَ فِيهِ خِلَاف لِبَعْضِ الصَّحَابَة وَالتَّابِعِينَ ، وَانْقَرَضَ الْخِلَاف ، وَأَجْمَعُوا عَلَى أَنَّهُمَا لَا يُسْتَلَمَانِ ، وَاَللَّه أَعْلَم .

2224 - قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ لَا يَسْتَلِم إِلَّا الْحَجَر الْأَسْوَد وَالرُّكْن الْيَمَانِي )
يَحْتَجّ بِهِ الْجُمْهُور فِي أَنَّهُ يَقْتَصِر بِالِاسْتِلَامِ فِي الْحَجَر الْأَسْوَد عَلَيْهِ دُون الرُّكْن الَّذِي هُوَ فِيهِ ، وَقَدْ سَبَقَ قَرِيبًا فِيهِ خِلَاف الْقَاضِي أَبِي الطِّيب .

2226 - قَوْله : ( رَأَيْت اِبْن عُمَر يَسْتَلِم الْحَجَر بِيَدِهِ ثُمَّ قَبَّلَ يَده وَقَالَ : مَا تَرَكْته مُنْذُ رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَفْعَلهُ )
فِيهِ : اِسْتِحْبَاب تَقْبِيل الْيَد بَعْد اِسْتِلَام الْحَجَر الْأَسْوَد إِذَا عَجَزَ عَنْ تَقْبِيل الْحَجَر ، وَهَذَا الْحَدِيث مَحْمُول عَلَى مَنْ عَجَزَ عَنْ تَقْبِيل الْحَجَر ، وَإِلَّا فَالْقَادِر يُقَبِّل الْحَجَر ، وَلَا يَقْتَصِر فِي الْيَد عَلَى الِاسْتِلَام بِهَا ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ اِسْتِحْبَاب تَقْبِيل الْيَد بَعْد الِاسْتِلَام لِلْعَاجِزِ هُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَقَالَ الْقَاسِم بْن مُحَمَّد التَّابِعِيّ الْمَشْهُور : لَا يُسْتَحَبّ التَّقْبِيل ، وَبِهِ قَالَ مَالِك فِي أَحَد قَوْلَيْهِ ، وَاَللَّه أَعْلَم .

2228 - قَوْله : ( قَبَّلَ عُمَر بْن الْخَطَّاب الْحَجَر ثُمَّ قَالَ : أَمَ وَاَللَّه لَقَدْ عَلِمْت أَنَّك حَجَر وَلَوْلَا أَنِّي رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُقَبِّلك مَا قَبَّلْتُك )
. وَفِي الرِّوَايَة الْأُخْرَى : ( وَإِنِّي لَأَعْلَم أَنَّك حَجَر وَأَنَّك لَا تَضُرّ وَلَا تَنْفَع ) .
هَذَا الْحَدِيث فِيهِ فَوَائِد مِنْهَا : اِسْتِحْبَاب تَقْبِيل الْحَجَر الْأَسْوَد فِي الطَّوَاف بَعْد اِسْتِلَامه ، وَكَذَا يُسْتَحَبّ السُّجُود عَلَى الْحَجَر أَيْضًا بِأَنْ يَضَع جَبْهَته عَلَيْهِ ، فَيُسْتَحَبّ أَنْ يَسْتَلِمهُ ثُمَّ يُقَبِّلهُ ، ثُمَّ يَضَع جَبْهَته عَلَيْهِ . هَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَحَكَاهُ اِبْن الْمُنْذِر عَنْ عُمَر بْن الْخَطَّاب وَابْن عَبَّاس وَطَاوُسٍ وَالشَّافِعِيّ وَأَحْمَد ، قَالَ : وَبِهِ أَقُول ، قَالَ : وَقَدْ رَوَيْنَا فِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَانْفَرَدَ مَالِك عَنْ الْعُلَمَاء فَقَالَ : السُّجُود عَلَيْهِ بِدْعَة ، وَاعْتَرَفَ الْقَاضِي عِيَاض الْمَالِكِيّ بِشُذُوذِ مَالِك فِي هَذِهِ الْمَسْأَلَة عَنْ الْعُلَمَاء ، وَأَمَّا الرُّكْن الْيَمَانِي فَيَسْتَلِمهُ وَلَا يُقَبِّلهُ ، بَلْ يُقَبِّل الْيَد بَعْد اِسْتِلَامه ، هَذَا مَذْهَبنَا ، وَبِهِ قَالَ جَابِر بْن عَبْد اللَّه وَأَبُو سَعِيد الْخُدْرِيُّ وَأَبُو هُرَيْرَة ، وَقَالَ أَبُو حَنِيفَة : لَا يَسْتَلِمهُ ، وَقَالَ مَالِك وَأَحْمَد : يَسْتَلِمهُ وَلَا يُقَبِّل الْيَد بَعْده ، وَعَنْ مَالِك رِوَايَة أَنَّهُ يُقَبِّلهُ ، وَعَنْ أَحْمَد رِوَايَة أَنَّهُ يُقَبِّلهُ ، وَاَللَّه أَعْلَم .
وَأَمَّا قَوْل عُمَر - رَضِيَ اللَّه عَنْهُ - : ( لَقَدْ عَلِمْت أَنَّك حَجَر وَإِنِّي لَأَعْلَم أَنَّك حَجَر وَأَنَّك لَا تَضُرّ وَلَا تَنْفَع ) فَأَرَادَ بِهِ بَيَان الْحَثّ عَلَى الِاقْتِدَاء بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَقْبِيله ، وَنَبَّهَ عَلَى أَنَّهُ لَوْلَا الِاقْتِدَاء بِهِ لَمَا فَعَلَهُ ، وَإِنَّمَا قَالَ : وَإِنَّك لَا تَضُرّ وَلَا تَنْفَع ؛ لِئَلَّا يَغْتَرّ بَعْض قَرِيبِي الْعَهْد بِالْإِسْلَامِ الَّذِينَ كَانُوا أَلِفُوا عِبَادَة الْأَحْجَار وَتَعْظِيمهَا وَرَجَاء نَفْعهَا ، وَخَوْف الضَّرَر بِالتَّقْصِيرِ فِي تَعْظِيمهَا ، وَكَانَ الْعَهْد قَرِيبًا بِذَلِكَ ، فَخَافَ عُمَر - رَضِيَ اللَّه عَنْهُ - أَنْ يَرَاهُ بَعْضهمْ يُقَبِّلهُ ، وَيَعْتَنِي بِهِ ، فَيَشْتَبِه عَلَيْهِ فَبَيَّنَ أَنَّهُ لَا يَضُرّ وَلَا يَنْفَع بِذَاتِهِ ، وَإِنْ كَانَ اِمْتِثَال مَا شَرَعَ فِيهِ يَنْفَع بِالْجَزَاءِ وَالثَّوَاب فَمَعْنَاهُ أَنَّهُ لَا قُدْرَة لَهُ عَلَى نَفْع وَلَا ضَرّ ، وَأَنَّهُ حَجَر مَخْلُوق كَبَاقِي الْمَخْلُوقَات الَّتِي لَا تَضُرّ وَلَا تَنْفَع وَأَشَاعَ عُمَر هَذَا فِي الْمَوْسِم ؛ لِيُشْهَد فِي الْبُلْدَان ، وَيَحْفَظهُ عَنْهُ أَهْل الْمَوْسِم الْمُخْتَلِفُو الْأَوْطَان . وَاَللَّه أَعْلَم .

2229 - سبق شرحه بالباب

2230 - قَوْله : ( رَأَيْت الْأَصْلَع )
وَفِي رِوَايَة ( الْأُصَيْلِع ) يَعْنِي عُمَر رَضِيَ اللَّه عَنْهُ .
فِيهِ أَنَّهُ لَا بَأْس بِذِكْرِ الْإِنْسَان بِلَقَبِهِ وَوَصْفه الَّذِي يَكْرَههُ ، وَإِنْ كَانَ قَدْ يَكْرَه غَيْره مِثْله .

2232 - قَوْله : ( رَأَيْت عُمَر رَضِيَ اللَّه عَنْهُ قَبَّلَ الْحَجَر وَالْتَزَمَهُ وَقَالَ : رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِك حَفِيًّا )
يَعْنِي مُعْتَنِيًا ، وَجَمْعه : أَحْفِيَاء .
قَوْله : ( وَالْتَزَمَهُ ) فِيهِ إِشَارَة إِلَى مَا قَدَّمْنَا مِنْ اِسْتِحْبَاب السُّجُود عَلَيْهِ ، وَاَللَّه أَعْلَم .

2233 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَافَ فِي حَجَّة الْوَدَاع عَلَى بَعِير يَسْتَلِم الرُّكْن بِمِحْجَنٍ )
( الْمِحْجَن ) بِكَسْرِ الْمِيم وَإِسْكَان الْحَاء وَفَتْح الْجِيم ، وَهُوَ عَصًا مَعْقُوفَة ، يَتَنَاوَل بِهَا الرَّاكِب مَا سَقَطَ لَهُ ، وَيُحَرِّك بِطَرَفِهَا بَعِيره لِلْمَشْيِ .
وَفِي هَذَا الْحَدِيث : جَوَاز الطَّوَاف رَاكِبًا ، وَاسْتِحْبَاب اِسْتِلَام الْحَجَر ، وَأَنَّهُ إِذَا عَجَزَ عَنْ اِسْتِلَامه بِيَدِهِ اِسْتَلَمَهُ بِعُودٍ .
وَفِيهِ : جَوَاز قَوْل : حَجَّة الْوَدَاع ، وَقَدْ قَدَّمْنَا أَنَّ بَعْض الْعُلَمَاء كَرِهَ أَنْ يُقَال لَهَا : حَجَّة الْوَدَاع ، وَهُوَ غَلَط ، وَالصَّوَاب جَوَاز قَوْل : حَجَّة الْوَدَاع . وَاَللَّه أَعْلَم .
وَاسْتَدَلَّ بِهِ أَصْحَاب مَالِك وَأَحْمَد عَلَى طَهَارَة بَوْل مَا يُؤْكَل لَحْمه وَرَوْثه ؛ لِأَنَّهُ لَا يُؤْمَن ذَلِكَ مِنْ الْبَعِير ، فَلَوْ كَانَ نَجِسًا لَمَا عَرَّضَ الْمَسْجِد لَهُ . وَمَذْهَبنَا وَمَذْهَب أَبِي حَنِيفَة وَآخَرِينَ نَجَاسَة ذَلِكَ ، وَهَذَا الْحَدِيث لَا دَلَالَة فِيهِ ؛ لِأَنَّهُ لَيْسَ مِنْ ضَرُورَته أَنْ يَبُول أَوْ يَرُوث فِي حَال الطَّوَاف ، وَإِنَّمَا هُوَ مُحْتَمَل ، وَعَلَى تَقْدِير حُصُوله يُنَظَّف الْمَسْجِد مِنْهُ ، كَمَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَقَرَّ إِدْخَال الصِّبْيَان الْأَطْفَال الْمَسْجِد مَعَ أَنَّهُ لَا يُؤْمَن بَوْلهمْ ، بَلْ قَدْ وُجِدَ ذَلِكَ ، وَلِأَنَّهُ لَوْ كَانَ ذَلِكَ مُحَقَّقًا لَنَزَّهَ الْمَسْجِد مِنْهُ سَوَاء كَانَ نَجِسًا أَوْ طَاهِرًا لِأَنَّهُ مُسْتَقْذَر .

2234 - قَوْله فِي طَوَافه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَاكِبًا : ( لِأَنْ يَرَاهُ النَّاس وَلِيُشْرِف وَلِيَسْأَلُوهُ )
هَذَا بَيَان لِعِلَّةِ رُكُوبه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقِيلَ أَيْضًا لِبَيَانِ الْجَوَاز ، وَجَاءَ فِي سُنَن أَبِي دَاوُدَ أَنَّهُ كَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي طَوَافه هَذَا مَرِيضًا ، وَإِلَى هَذَا الْمَعْنَى أَشَارَ الْبُخَارِيّ وَتَرْجَمَ عَلَيْهِ بَاب الْمَرِيض يَطُوف رَاكِبًا ، فَيُحْتَمَل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَافَ رَاكِبًا لِهَذَا كُلّه .
قَوْله : ( فَإِنَّ النَّاس غَشُوهُ )
هُوَ بِتَخْفِيفِ الشِّين أَيْ اِزْدَحَمُوا عَلَيْهِ .

2236 - قَوْلهَا : ( كَرَاهِيَة أَنْ يُضْرَب عَنْهُ النَّاس )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( يُضْرَب ) بِالْبَاءِ وَفِي بَعْضهَا ( يُصْرَف ) بِالصَّادِ الْمُهْمَلَة وَالْفَاء ، وَكِلَاهُمَا صَحِيح .
قَوْله : ( حَدَّثَنِي الْحَكَم بْن مُوسَى الْقَنْطَرِيّ ) هُوَ بِفَتْحِ الْقَاف ، قَالَ السَّمْعَانِيّ : هُوَ مِنْ قَنْطَرَة بَرَدَان وَهِيَ مَحَلَّة مِنْ بَغْدَاد .

2237 - قَوْله : ( وَحَدَّثَنَا مَعْرُوف بْن خَرَّبُوذ )
هُوَ بِخَاءٍ مُعْجَمَة مَفْتُوحَة وَمَضْمُومَة ، الْفَتْح أَشْهَر ، وَمِمَّنْ حَكَاهُمَا الْقَاضِي عِيَاض فِي الْمَشَارِق ، وَالْقَائِل بِالضَّمِّ هُوَ أَبُو الْوَلِيد الْبَاجِيّ ، وَقَالَ الْجُمْهُور بِالْفَتْحِ وَبَعْد الْخَاء رَاء مَفْتُوحَة مُشَدَّدَة ثُمَّ بَاء مُوَحَّدَة مَضْمُومَة ثُمَّ وَاو ثُمَّ ذَال مُعْجَمَة .
قَوْله : ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَطُوف بِالْبَيْتِ وَيَسْتَلِم الرُّكْن بِمِحْجَنٍ مَعَهُ وَيُقَبِّل الْمِحْجَن )
فِيهِ : دَلِيل عَلَى اِسْتِحْبَاب اِسْتِلَام الْحَجَر الْأَسْوَد ، وَأَنَّهُ إِذَا عَجَزَ عَنْ اِسْتِلَامه بِيَدِهِ بِأَنْ كَانَ رَاكِبًا أَوْ غَيْره اِسْتَلَمَهُ بِعَصًا وَنَحْوهَا ، ثُمَّ قَبَّلَ مَا اِسْتَلَمَ بِهِ ، وَهَذَا مَذْهَبنَا .

2238 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( طُوفِي مِنْ وَرَاء النَّاس وَأَنْتِ رَاكِبَة ، قَالَتْ : فَطُفْت وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِينَئِذٍ يُصَلِّي إِلَى جَنْب الْبَيْت وَهُوَ يَقْرَأ بِالطُّورِ وَكِتَاب مَسْطُور )
إِنَّمَا أَمَرَهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالطَّوَافِ مِنْ وَرَاء النَّاس لِشَيْئَيْنِ : أَحَدهمَا أَنَّ سُنَّة النِّسَاء التَّبَاعُد عَنْ الرِّجَال فِي الطَّوَاف . وَالثَّانِي : أَنَّ قُرْبهَا يُخَاف مِنْهُ تَأَذِّي النَّاس بِدَابَّتِهَا ، وَكَذَا إِذَا طَافَ الرَّجُل رَاكِبًا ، وَإِنَّمَا طَافَتْ فِي حَال صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِيَكُونَ أَسْتَر لَهَا وَكَانَتْ هَذِهِ الصَّلَاة صَلَاة الصُّبْح ، وَاَللَّه أَعْلَم .

(
بَاب بَيَان أَنَّ السَّعْي بَيْن الصَّفَا وَالْمَرْوَة رُكْن لَا يَصِحّ الْحَجّ إِلَّا بِهِ )
مَذْهَب جَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ : أَنَّ السَّعْي بَيْن الصَّفَا وَالْمَرْوَة رُكْن مِنْ أَرْكَان الْحَجّ ، لَا يَصِحّ إِلَّا بِهِ وَلَا يُجْبَر بِدَمٍ وَلَا غَيْره ، وَمِمَّنْ قَالَ بِهَذَا مَالِك وَالشَّافِعِيّ وَأَحْمَد وَإِسْحَاق وَأَبُو ثَوْر ، وَقَالَ بَعْض السَّلَف : هُوَ تَطَوُّع ، وَقَالَ أَبُو حَنِيفَة : هُوَ وَاجِب ، فَإِنْ تَرَكَهُ عَصَى وَجَبَرَهُ بِالدَّمِ وَصَحَّحَ حَجّه .
دَلِيل الْجُمْهُور أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَعَى ، وَقَالَ : " خُذُوا عَنِّي مَنَاسِككُمْ " وَالْمَشْرُوع سَعْي وَاحِد ، وَالْأَفْضَل أَنْ يَكُون بَعْد طَوَاف الْقُدُوم ، وَيَجُوز تَأْخِيره إِلَى مَا بَعْد طَوَاف الْإِفَاضَة .

2239 - قَوْله :
( عَنْ عُرْوَة أَنَّهُ قَالَ مَا مَعْنَاهُ : إِنَّ السَّعْي لَيْسَ بِوَاجِبٍ ؛ لِأَنَّ اللَّه تَعَالَى قَالَ : { فَلَا جُنَاح عَلَيْهِ أَنْ يَطَّوَّف بِهِمَا } وَأَنَّ عَائِشَة أَنْكَرَتْ عَلَيْهِ وَقَالَتْ : لَا يَتِمّ الْحَجّ إِلَّا بِهِ ، وَلَوْ كَانَ كَمَا تَقُول يَا عُرْوَة لَكَانَتْ فَلَا جُنَاح عَلَيْهِ أَلَّا يَطَّوَّف بِهِمَا )
قَالَ الْعُلَمَاء : هَذَا مِنْ دَقِيق عِلْمهَا وَفَهْمهَا الثَّاقِب وَكَبِير مَعْرِفَتهَا بِدَقَائِق الْأَلْفَاظ ؛ لِأَنَّ الْآيَة الْكَرِيمَة إِنَّمَا دَلَّ لَفْظهَا عَلَى رَفْع الْجُنَاح عَمَّنْ يَطَّوَّف بِهِمَا ، وَلَيْسَ فِيهِ دَلَالَة عَلَى عَدَم وُجُوب السَّعْي ، وَلَا عَلَى وُجُوبه ، فَأَخْبَرَتْهُ عَائِشَة - رَضِيَ اللَّه عَنْهَا - أَنَّ الْآيَة لَيْسَتْ فِيهَا دَلَالَة لِلْوُجُوبِ وَلَا لِعَدَمِهِ ، وَبَيَّنَتْ السَّبَب فِي نُزُولهَا ، وَالْحِكْمَة فِي نَظْمهَا ، وَأَنَّهَا نَزَلَتْ فِي الْأَنْصَار حِين تَحَرَّجُوا مِنْ السَّعْي بَيْن الصَّفَا وَالْمَرْوَة فِي الْإِسْلَام ، وَأَنَّهَا لَوْ كَانَتْ كَمَا يَقُول عُرْوَة لَكَانَتْ فَلَا جُنَاح عَلَيْهِ أَلَّا يَطَّوَّف بِهِمَا ، وَقَدْ يَكُون الْفِعْل وَاجِبًا وَيَعْتَقِد إِنْسَان أَنَّهُ يُمْنَع إِيقَاعه عَلَى صِفَة مَخْصُوصَة ، وَذَلِكَ كَمَنْ عَلَيْهِ صَلَاة الظُّهْر وَظَنَّ أَنَّهُ لَا يَجُوز فِعْلهَا عِنْد غُرُوب الشَّمْس ، فَسَأَلَ عَنْ ذَلِكَ فَيُقَال فِي جَوَابه : لَا جُنَاح عَلَيْك إِنْ صَلَّيْتهَا فِي هَذَا الْوَقْت ، فَيَكُون جَوَابًا صَحِيحًا ، وَلَا يَقْتَضِي نَفْي وُجُوب صَلَاة الظُّهْر .
قَوْلهَا :
( وَهَلْ تَدْرِي فِيمَا كَانَ ذَلِكَ إِنَّمَا كَانَ ذَلِكَ ؛ لِأَنَّ الْأَنْصَار كَانُوا يُهِلُّونَ فِي الْجَاهِلِيَّة لِصَنَمَيْنِ عَلَى شَطّ الْبَحْر يُقَال لَهُمَا : إِسَاف وَنَائِلَة )
قَالَ الْقَاضِي عِيَاض : هَكَذَا وَقَعَ فِي هَذِهِ الرِّوَايَة ، قَالَ : وَهُوَ غَلَط ، وَالصَّوَاب مَا جَاءَ فِي الرِّوَايَات الْأُخَر فِي الْبَاب ( يُهِلُّونَ لِمَنَاة ) وَفِي الرِّوَايَة الْأُخْرَى ( لِمَنَاة الطَّاغِيَة الَّتِي بِالْمُشَلَّلِ ) قَالَ : وَهَذَا هُوَ الْمَعْرُوف وَ ( مَنَاة ) صَنَم كَانَ نَصَبَهُ عَمْرو بْن لُحَيّ فِي جِهَة الْبَحْر بِالْمُشَلَّلِ مِمَّا يَلِي قُدَيْدًا ، وَكَذَا جَاءَ مُفَسَّرًا فِي هَذَا الْحَدِيث فِي الْمُوَطَّأ ، وَكَانَتْ الْأَزْد وَغَسَّان تُهِلّ لَهُ بِالْحَجِّ ، وَقَالَ اِبْن الْكَلْبِيّ : ( مَنَاة ) صَخْرَة لِهُذَيْل بِقُدَيْد . وَأَمَّا ( إِسَاف وَنَائِلَة ) فَلَمْ يَكُونَا قَطُّ فِي نَاحِيَة الْبَحْر ، وَإِنَّمَا كَانَا فِيمَا يُقَال رَجُلًا وَامْرَأَة ، فَالرَّجُل اِسْمه إِسَاف بْن بَقَاء ، وَيُقَال اِبْن عَمْرو ، وَالْمَرْأَة اِسْمهَا نَائِلَة بِنْت ذِئْب ، وَيُقَال بِنْت سَهْل ، قِيلَ : كَانَا مِنْ جُرْهُم فَزَنَيَا دَاخِل الْكَعْبَة ، فَمَسَخَهُمَا اللَّه حَجَرَيْنِ ، فَنُصِّبَا عِنْد الْكَعْبَة ، وَقِيلَ : عَلَى الصَّفَا وَالْمَرْوَة لِيَعْتَبِر النَّاس بِهِمَا وَيَتَّعِظُوا ، ثُمَّ حَوَّلَهُمَا قُصَيّ بْن كِلَاب فَجَعَلَ أَحَدهمَا مُلَاصِق الْكَعْبَة وَالْآخَر بِزَمْزَم ، وَقِيلَ : جَعَلَهُمَا بِزَمْزَم ، وَنَحَرَ عِنْدهمَا وَأَمَرَ بِعِبَادَتِهِمَا فَلَمَّا فَتَحَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَكَّة كَسَرَهُمَا . هَذَا آخِر كَلَام الْقَاضِي عِيَاض .

2240 - سبق شرحه بالباب

2241 - قَوْله : فِي حَدِيث عَمْرو النَّاقِد وَابْن أَبِي عُمَر : ( بِئْسَ مَا قُلْت يَا اِبْن أُخْتِي )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ بِالتَّاءِ وَفِي بَعْضهَا ( أَخِي ) بِحَذْفِ التَّاء ، وَكِلَاهُمَا صَحِيح ، وَالْأَوَّل أَصَحّ وَأَشْهَر ، وَهُوَ الْمَعْرُوف فِي غَيْر هَذِهِ الرِّوَايَة .
قَوْله : ( فَأَعْجَبَهُ وَقَالَ : إِنَّ هَذَا الْعِلْم )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ، قَالَ الْقَاضِي : وَرُوِيَ ( إِنَّ هَذَا لَعِلْمٌ ) بِالتَّنْوِينِ ، وَكِلَاهُمَا صَحِيح ، وَمَعْنَى الْأَوَّل : أَنَّ هَذَا هُوَ الْعِلْم الْمُتْقَن ، وَمَعْنَاهُ : اِسْتِحْسَان قَوْل عَائِشَة - رَضِيَ اللَّه عَنْهَا - وَبَلَاغَتهَا فِي تَفْسِير الْآيَة الْكَرِيمَة .
قَوْله : ( فَأُرَاهَا قَدْ نَزَلَتْ فِي هَؤُلَاءِ )
ضَبَطُوهُ بِضَمِّ الْهَمْزَة مِنْ ( أُرَاهَا ) وَفَتْحهَا ، وَالضَّمّ أَحْسَن وَأَشْهَر .
قَوْلهَا : ( قَدْ سَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الطَّوَاف بَيْنهمَا )
يَعْنِي شَرَعَهُ ، وَجَعَلَهُ رُكْنًا . وَاَللَّه أَعْلَم .

2244 - قَوْله : ( لَمْ يَطُفْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا أَصْحَابه بَيْن الصَّفَا وَالْمَرْوَة إِلَّا طَوَافًا وَاحِدًا )
طَوَافه الْأَوَّل فِيهِ : دَلِيل عَلَى أَنَّ السَّعْي فِي الْحَجّ أَوْ الْعُمْرَة لَا يُكَرَّر ، بَلْ يَقْتَصِر مِنْهُ عَلَى مَرَّة وَاحِدَة وَيُكْرَه تَكْرَاره ؛ لِأَنَّهُ بِدْعَة . وَفِيهِ دَلِيل لِمَا قَدَّمْنَاهُ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ قَارِنًا ، وَأَنَّ الْقَارِن يَكْفِيه طَوَاف وَاحِد ، وَسَعْي وَاحِد ، وَقَدْ سَبَقَ خِلَاف أَبِي حَنِيفَة وَغَيْره فِي الْمَسْأَلَة . وَاَللَّه أَعْلَم .

2245 - قَوْله فِي حَدِيث أُسَامَة : ( رَدِفْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ عَرَفَات )
هَذَا دَلِيل عَلَى اِسْتِحْبَاب الرُّكُوب فِي الدَّفْع مِنْ عَرَفَات ، وَعَلَى جَوَاز الْإِرْدَاف عَلَى الدَّابَّة إِذَا كَانَتْ مُطِيقَة ، وَعَلَى جَوَاز الِارْتِدَاف مَعَ أَهْل الْفَضْل ، وَلَا يَكُون ذَلِكَ خِلَاف الْأَدَب .
قَوْله : ( فَصَبَبْت عَلَيْهِ الْوَضُوء فَتَوَضَّأَ وُضُوءًا خَفِيفًا )
فَقَوْله : ( فَصَبَبْت عَلَيْهِ الْوَضُوء ) . الْوَضُوء هُنَا بِفَتْحِ الْوَاو ، وَهُوَ الْمَاء الَّذِي يُتَوَضَّأ بِهِ ، وَسَبَقَ فِيهِ لُغَة أَنَّهُ يُقَال بِالضَّمِّ وَلَيْسَتْ بِشَيْءٍ . وَقَوْله : ( فَتَوَضَّأَ وُضُوءًا خَفِيفًا ) يَعْنِي تَوَضَّأَ وُضُوء الصَّلَاة وَخَفَّفَهُ بِأَنْ تَوَضَّأَ مَرَّة مَرَّة ، أَوْ خَفَّفَ اِسْتِعْمَال الْمَاء بِالنِّسْبَةِ إِلَى غَالِب عَادَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهَذَا مَعْنَى قَوْله فِي الرِّوَايَة الْأُخْرَى : ( فَلَمْ يَسْبُغ الْوُضُوء ) أَيْ لَمْ يَفْعَلهُ عَلَى الْعَادَة . وَفِيهِ : دَلِيل عَلَى جَوَاز الِاسْتِعَانَة فِي الْوُضُوء ، قَالَ أَصْحَابنَا : الِاسْتِعَانَة فِيهِ ثَلَاثَة أَقْسَام :
أَحَدهَا : أَنْ يَسْتَعِين فِي إِحْضَار الْمَاء مِنْ الْبِئْر وَالْبَيْت وَنَحْوهمَا ، وَتَقْدِيمه إِلَيْهِ ، وَهَذَا جَائِز ، وَلَا يُقَال إِنَّهُ خِلَاف الْأَوْلَى .
وَالثَّانِي أَنْ يَسْتَعِين بِمَنْ يَغْسِل الْأَعْضَاء ، فَهَذَا مَكْرُوه كَرَاهَة تَنْزِيه ، إِلَّا أَنْ يَكُون مَعْذُورًا بِمَرَضٍ أَوْ غَيْره .
وَالثَّالِث أَنْ يَسْتَعِين بِمَنْ يَصُبّ عَلَيْهِ ، فَإِنْ كَانَ لِعُذْرٍ فَلَا بَأْس ، وَإِلَّا فَهُوَ خِلَاف الْأَوْلَى ، وَهَلْ يُسَمَّى مَكْرُوهًا ؟ فِيهِ وَجْهَانِ لِأَصْحَابِنَا : أَصَحّهمَا : لَيْسَ بِمَكْرُوهٍ ؛ لِأَنَّهُ لَمْ يَثْبُت فِيهِ نَهْي ، وَأَمَّا اِسْتِعَانَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأُسَامَة وَالْمُغِيرَة بْن شُعْبَة فِي غَزْوَة تَبُوك وَبِالرُّبَيِّعِ بِنْت مُعَوِّذ فَلِبَيَانِ الْجَوَاز ، وَيَكُون أَفْضَل فِي حَقّه حِينَئِذٍ ؛ لِأَنَّهُ مَأْمُور بِالْبَيَانِ . وَاَللَّه أَعْلَم .
قَوْله ( قُلْت : الصَّلَاة يَا رَسُول اللَّه فَقَالَ : الصَّلَاة أَمَامك )
مَعْنَاهُ : أَنَّ أُسَامَة ذَكَّرَهُ بِصَلَاةِ الْمَغْرِب ، وَظَنَّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَسِيَهَا حَيْثُ أَخَّرَهَا عَنْ الْعَادَة الْمَعْرُوفَة فِي غَيْر هَذِهِ اللَّيْلَة ، فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الصَّلَاة أَمَامك ، أَيْ إِنَّ الصَّلَاة فِي هَذِهِ اللَّيْلَة مَشْرُوعَة فِيمَا بَيْن يَدَيْك ، أَيْ فِي الْمُزْدَلِفَة . فَفِيهِ اِسْتِحْبَاب تَذْكِير التَّابِعِ الْمَتْبُوعَ بِمَا تَرَكَهُ خِلَاف الْعَادَة لِيَفْعَلهُ أَوْ يَعْتَذِر عَنْهُ أَوْ يُبَيِّن لَهُ وَجْه صَوَابه ، وَأَنَّ مُخَالَفَته لِلْعَادَةِ سَبَبهَا كَذَا وَكَذَا . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الصَّلَاة أَمَامك ) فَفِيهِ أَنَّ السُّنَّة فِي هَذَا الْمَوْضِع فِي هَذِهِ اللَّيْلَة تَأْخِير الْمَغْرِب إِلَى الْعِشَاء وَالْجَمْع بَيْنهمَا فِي الْمُزْدَلِفَة ، وَهُوَ كَذَلِكَ بِإِجْمَاعِ الْمُسْلِمِينَ ، وَلَيْسَ هُوَ بِوَاجِبٍ بَلْ سُنَّة ، فَلَوْ صَلَّاهُمَا فِي طَرِيقه أَوْ صَلَّى كُلّ وَاحِدَة فِي وَقْتهَا جَازَ ، وَقَالَ بَعْض أَصْحَاب مَالِك : إِنْ صَلَّى الْمَغْرِب فِي وَقْتهَا لَزِمَهُ إِعَادَتهَا ، وَهَذَا شَاذّ ضَعِيف .

2246 - قَوْله : ( لَمْ يَزَلْ يُلَبِّي حَتَّى بَلَغَ الْجَمْرَة )
دَلِيل عَلَى أَنَّهُ يَسْتَدِيم التَّلْبِيَة حَتَّى يَشْرَع فِي رَمْي جَمْرَة الْعَقَبَة غَدَاة يَوْم النَّحْر ، وَهَذَا مَذْهَب الشَّافِعِيّ وَسُفْيَان الثَّوْرِيّ وَأَبِي حَنِيفَة وَأَبِي ثَوْر وَجَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ وَفُقَهَاء الْأَمْصَار وَمَنْ بَعْدهمْ ، وَقَالَ الْحَسَن الْبَصْرِيّ : يُلَبِّي حَتَّى يُصَلِّي الصُّبْح يَوْم عَرَفَة ، ثُمَّ يَقْطَع ، وَحُكِيَ عَنْ عَلِيّ وَابْن عُمَر وَعَائِشَة وَمَالِك وَجُمْهُور فُقَهَاء الْمَدِينَة أَنَّهُ يُلَبِّي حَتَّى تَزُول الشَّمْس يَوْم عَرَفَة ، وَلَا يُلَبِّي بَعْد الشُّرُوع فِي الْوُقُوف ، وَقَالَ أَحْمَد وَإِسْحَاق وَبَعْض السَّلَف : يُلَبِّي حَتَّى يَفْرُغ مِنْ رَمْي جَمْرَة الْعَقَبَة ، وَدَلِيل الشَّافِعِيّ وَالْجُمْهُور هَذَا الْحَدِيث الصَّحِيح مَعَ الْأَحَادِيث بَعْده ، وَلَا حُجَّة لِلْآخَرِينَ فِي مُخَالَفَتهَا ، فَيَتَعَيَّن اِتِّبَاع السُّنَّة .

2247 - وَأَمَّا قَوْله فِي هَذِهِ الرِّوَايَة : ( لَمْ يَزَلْ يُلَبِّي حَتَّى رَمَى جَمْرَة الْعَقَبَة )
فَقَدْ يَحْتَجّ بِهِ أَحْمَد وَإِسْحَاق لِمَذْهَبِهِمَا ، وَيُجِيب الْجُمْهُور عَنْهُ بِأَنَّ الْمُرَاد حَتَّى شَرَعَ فِي الرَّمْي ؛ لِيُجْمَع بَيْن الرِّوَايَتَيْنِ .

2248 - قَوْله : ( غَدَاة جَمْع )
هِيَ بِفَتْحِ الْجِيم وَإِسْكَان الْمِيم وَهِيَ الْمُزْدَلِفَة ، وَسَبَقَ بَيَانهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَيْكُمْ بِالسَّكِينَةِ )
هَذَا إِرْشَاد إِلَى الْأَدَب وَالسُّنَّة فِي السَّيْر تِلْكَ اللَّيْلَة ، وَيَلْحَق بِهَا سَائِر مَوَاضِع الزِّحَام .
قَوْله : ( وَهُوَ كَافّ نَاقَته )
أَيْ يَمْنَعهَا الْإِسْرَاع .
قَوْله : ( دَخَلَ مُحَسِّرًا وَهُوَ مِنْ مِنًى )
إِلَخْ ، أَمَّا مُحَسِّر فَسَبَقَ ضَبْطه وَبَيَانه فِي حَدِيث جَابِر فِي صِفَة حَجَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بِحَصَى الْخَذْف )
قَالَ الْعُلَمَاء : هُوَ نَحْو حَبَّة الْبَاقِلَّا ، قَالَ أَصْحَابنَا : وَلَوْ رَمَى بِأَكْبَر مِنْهَا أَوْ أَصْغَر جَازَ وَكَانَ مَكْرُوهًا .
وَأَمَّا قَوْله : ( يُشِير بِيَدِهِ كَمَا يَخْذِف الْإِنْسَان )
فَالْمُرَاد بِهِ الْإِيضَاح وَزِيَادَة الْبَيَان لِحَصَى الْخَذْف ، وَلَيْسَ الْمُرَاد أَنَّ الرَّمْي يَكُون عَلَى هَيْئَة الْخَذْف ، وَإِنْ كَانَ بَعْض أَصْحَابنَا قَدْ قَالَ بِاسْتِحْبَابِ ذَلِكَ ، لَكِنَّهُ غَلَط ، وَالصَّوَاب أَنَّهُ لَا يُسْتَحَبّ كَوْن الرَّمْي عَلَى هَيْئَة الْخَذْف ، فَقَدْ ثَبَتَ حَدِيث عَبْد اللَّه بْن الْمُغَفَّل عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي النَّهْي عَنْ الْخَذْف ، وَإِنَّمَا مَعْنَى هَذِهِ الْإِشَارَة مَا قَدَّمْنَاهُ . وَاَللَّه أَعْلَم .

2249 - قَوْله : ( قَالَ عَبْد اللَّه : وَنَحْنُ بِجَمْعٍ سَمِعْت الَّذِي أُنْزِلَتْ عَلَيْهِ سُورَة الْبَقَرَة يَقُول فِي هَذَا الْمَقَام : لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ )
فِيهِ دَلِيل عَلَى اِسْتِحْبَاب إِدَامَة التَّلْبِيَة بَعْد الْوُقُوف بِعَرَفَاتٍ ، وَهُوَ مَذْهَب الْجُمْهُور كَمَا سَبَقَ . وَفِيهِ : دَلِيل عَلَى جَوَاز قَوْل : سُورَة الْبَقَرَة وَسُورَة النِّسَاء وَشِبْه ذَلِكَ ، وَكَرِهَ ذَلِكَ بَعْض الْأَوَائِل ، وَقَالَ : إِنَّمَا يُقَال : السُّورَة الَّتِي تُذْكَر فِيهَا الْبَقَرَة وَالسُّورَة الَّتِي تُذْكَر فِيهَا النِّسَاء وَشِبْه ذَلِكَ ، وَالصَّوَاب جَوَاز قَوْل : سُورَة الْبَقَرَة وَسُورَة النِّسَاء وَسُورَة الْمَائِدَة وَغَيْرهَا ، وَبِهَذَا قَالَ جَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ ، وَتَظَاهَرَتْ بِهِ الْأَحَادِيث الصَّحِيحَة مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - كَحَدِيثِ : " مَنْ قَرَأَ الْآيَتَيْنِ مِنْ آخِر سُورَة الْبَقَرَة فِي لَيْلَة كَفَتَاهُ " وَاَللَّه أَعْلَم .
وَأَمَّا قَوْل عَبْد اللَّه بْن مَسْعُود : ( سَمِعْت الَّذِي أُنْزِلَتْ عَلَيْهِ سُورَة الْبَقَرَة ) ، فَإِنَّمَا خَصَّ الْبَقَرَة لِأَنَّ مُعْظَم أَحْكَام الْمَنَاسِك فِيهَا ، فَكَأَنَّهُ قَالَ : هَذَا مَقَام مَنْ أُنْزِلَتْ عَلَيْهِ الْمَنَاسِك وَأُخِذَ عَنْهُ الشَّرْع ، وَبَيَّنَ الْأَحْكَام فَاعْتَمِدُوهُ ، وَأَرَادَ بِذَلِكَ الرَّدّ عَلَى مَنْ يَقُول بِقَطْعِ التَّلْبِيَة مِنْ الْوُقُوف بِعَرَفَاتٍ ، وَهَذَا مَعْنَى قَوْله فِي الرِّوَايَة الثَّانِيَة : ( أَنَّ عَبْد اللَّه لَبَّى حِين أَفَاضَ مِنْ جَمْع فَقِيلَ : أَعْرَابِيّ هَذَا ؟ ) فَقَالَ اِبْن مَسْعُود مَا قَالَ إِنْكَارًا عَلَى الْمُعْتَرِض وَرَدًّا عَلَيْهِ . وَاَللَّه أَعْلَم .

2252 - قَوْله ( غَدَوْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ مِنًى إِلَى عَرَفَات مِنَّا الْمُلَبِّي وَمِنَّا الْمُكَبِّر )
وَفِي الرِّوَايَة الْأُخْرَى ( يُهَلِّل الْمُهَلِّل فَلَا يُنْكَر عَلَيْهِ وَيُكَبِّر الْمُكَبِّر فَلَا يُنْكَر عَلَيْهِ ) فِيهِ دَلِيل عَلَى اِسْتِحْبَابهمَا فِي الذَّهَاب مِنْ مِنًى إِلَى عَرَفَات يَوْم عَرَفَة ، وَالتَّلْبِيَة أَفْضَل ، وَفِيهِ رَدّ عَلَى مَنْ قَالَ بِقَطْعِ التَّلْبِيَة بَعْد صُبْح يَوْم عَرَفَة . وَاَللَّه أَعْلَم .

2253 - سبق شرحه بالباب

2254 - سبق شرحه بالباب

2255 - سبق شرحه بالباب

( بَاب الْإِفَاضَة مِنْ عَرَفَات إِلَى الْمُزْدَلِفَة وَاسْتِحْبَاب صَلَاتَيْ الْمَغْرِب وَالْعِشَاء جَمْعًا بِالْمُزْدَلِفَةِ فِي هَذِهِ اللَّيْلَة )
: فِيهِ حَدِيث أُسَامَة ، وَسَبَقَ بَيَان شَرْحه فِي الْبَاب الَّذِي قَبْل هَذَا . وَفِيهِ : الْجَمْع بَيْن الْمَغْرِب وَالْعِشَاء فِي وَقْت الْعِشَاء فِي هَذِهِ اللَّيْلَة فِي الْمُزْدَلِفَة ، وَهَذَا مُجْمَع عَلَيْهِ ، لَكِنْ اِخْتَلَفُوا فِي حُكْمه : فَمَذْهَبنَا أَنَّهُ عَلَى الِاسْتِحْبَاب ، فَلَوْ صَلَّاهُمَا فِي وَقْت الْمَغْرِب أَوْ فِي الطَّرِيق أَوْ كُلّ وَاحِدَة فِي وَقْتهَا جَازَ وَفَاتَتْهُ الْفَضِيلَة ، وَقَدْ سَبَقَ بَيَان الْمَسْأَلَة فِي الْبَاب الْمَذْكُور .

2256 - قَوْله : ( أُقِيمَتْ الصَّلَاة فَصَلَّى الْمَغْرِب ثُمَّ أَنَاخَ كُلّ إِنْسَان بَعِيره فِي مَنْزِله ، ثُمَّ أُقِيمَتْ الْعِشَاء فَصَلَّاهَا وَلَمْ يُصَلِّ بَيْنهمَا شَيْئًا )
وَفِي الرِّوَايَة الْأُخْرَى فِي آخِر الْبَاب : ( أَنَّهُ صَلَّاهُمَا بِإِقَامَةٍ وَاحِدَة ) وَقَدْ سَبَقَ فِي حَدِيث جَابِر الطَّوِيل فِي صِفَة حَجَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ أَتَى الْمُزْدَلِفَة فَصَلَّى بِهَا الْمَغْرِب وَالْعِشَاء بِأَذَانٍ وَاحِد وَإِقَامَتَيْنِ ، وَهَذِهِ الرِّوَايَة مُقَدَّمَة عَلَى الرِّوَايَتَيْنِ الْأُولَيَيْنِ ؛ لِأَنَّ مَعَ جَابِر زِيَادَة عِلْم ، وَزِيَادَة الثِّقَة مَقْبُولَة ، وَلِأَنَّ جَابِرًا اِعْتَنَى الْحَدِيث وَنَقَلَ حَجَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُسْتَقْصَاة ، فَهُوَ أَوْلَى بِالِاعْتِمَادِ ، وَهَذَا هُوَ الصَّحِيح مِنْ مَذْهَبنَا أَنَّهُ يُسْتَحَبّ الْأَذَان لِلْأُولَى مِنْهُمَا ، وَيُقِيم لِكُلِّ وَاحِدَة إِقَامَة فَيُصَلِّيهِمَا بِأَذَانٍ وَإِقَامَتَيْنِ ، وَيُتَأَوَّل حَدِيث ( إِقَامَة وَاحِدَة ) أَنَّ كُلّ صَلَاة لَهَا إِقَامَة ، وَلَا بُدّ مِنْ هَذَا لِيُجْمَع بَيْنه وَبَيْن الرِّوَايَة الْأُولَى ، وَبَيْنه أَيْضًا وَبَيْن رِوَايَة جَابِر ، وَقَدْ سَبَقَ إِيضَاح الْمَسْأَلَة فِي حَدِيث جَابِر . وَاَللَّه أَعْلَم .
قَوْله : ( فَلَمَّا جَاءَ الْمُزْدَلِفَة نَزَلَ فَتَوَضَّأَ فَأَسْبَغَ الْوُضُوء ثُمَّ أُقِيمَتْ الصَّلَاة فَصَلَّى الْمَغْرِب ، ثُمَّ أَنَاخَ كُلّ إِنْسَان بَعِيره فِي مَنْزِله ثُمَّ أُقِيمَتْ الْعِشَاء فَصَلَّاهَا وَلَمْ يُصَلِّ بَيْنهمَا شَيْئًا ) فِيهِ دَلِيل عَلَى اِسْتِحْبَاب الْمُبَادَرَة بِصَلَاتَيْ الْمَغْرِب وَالْعِشَاء أَوَّل قُدُومه الْمُزْدَلِفَة ، وَيَجُوز تَأْخِيرهمَا إِلَى قُبَيْل طُلُوع الْفَجْر ، وَفِيهِ أَنَّهُ لَا يَضُرّ الْفَصْل بَيْن الصَّلَاتَيْنِ الْمَجْمُوعَتَيْنِ إِذَا كَانَ الْجَمْع فِي وَقْت الثَّانِيَة ؛ لِقَوْلِهِ : ( ثُمَّ أَنَاخَ كُلّ إِنْسَان بَعِيره فِي مَنْزِله ) ، وَأَمَّا إِذَا جَمَعَ بَيْنهمَا فِي وَقْت الْأُولَى فَلَا يَجُوز الْفَصْل بَيْنهمَا ، فَإِنْ فَصَلَ ؛ بَطَلَ الْجَمْع وَلَمْ تَصِحّ الصَّلَاة الثَّانِيَة إِلَّا فِي وَقْتهَا الْأَصْلِيّ .
وَأَمَّا قَوْله : ( وَلَمْ يُصَلِّ بَيْنهمَا شَيْئًا ) فَفِيهِ : أَنَّهُ لَا يُصَلِّي بَيْن الْمَجْمُوعَتَيْنِ شَيْئًا ، وَمَذْهَبنَا اِسْتِحْبَاب السُّنَن الرَّاتِبَة ، لَكِنْ يَفْعَلهَا بَعْدهمَا لَا بَيْنهمَا ، وَيَفْعَل سُنَّة الظُّهْر الَّتِي قَبْلهَا الصَّلَاتَيْنِ . وَاَللَّه أَعْلَم .

2259 - قَوْله : ( وَمَا قَالَ أَهَرَاقَ الْمَاء )
هُوَ بِفَتْحِ الْهَاء .
قَوْله : ( حَتَّى أَقَامَ الْعِشَاء الْآخِرَة )
فِيهِ دَلِيل لِصِحَّةِ إِطْلَاق الْعِشَاء الْآخِرَة ، وَأَمَّا إِنْكَار الْأَصْمَعِيّ وَغَيْره ذَلِكَ وَقَوْلهمْ : إِنَّهُ مِنْ لَحْن الْعَوَامّ ، وَمَحَالّ كَلَامهمْ ، وَأَنَّ صَوَابه الْعِشَاء فَقَطْ ، وَلَا يَجُوز وَصْفهَا بِالْآخِرَةِ فَغَلَط مِنْهُمْ بَلْ الصَّوَاب جَوَازه ، وَهَذَا الْحَدِيث صَرِيح فِيهِ ، وَقَدْ تَظَاهَرَتْ بِهِ أَحَادِيث كَثِيرَة ، وَقَدْ سَبَقَ بَيَانه وَاضِحًا فِي مَوَاضِع كَثِيرَة مِنْ كِتَاب الصَّلَاة .

2260 - قَوْله : ( لَمَّا أَتَى النَّقْب )
هُوَ بِفَتْحِ النُّون وَإِسْكَان الْقَاف وَهُوَ الطَّرِيق فِي الْجَبَل ، وَقِيلَ : الْفُرْجَة بَيْن جَبَلَيْنِ .
قَوْله : ( نَزَلَ فَبَال )
وَلَمْ يَقُلْ أُسَامَة : أَرَاقَ الْمَاء ، فِيهِ : أَدَاء الرِّوَايَة بِحُرُوفِهَا ، وَفِيهِ : اِسْتِعْمَال صَرَائِح الْأَلْفَاظ الَّتِي قَدْ تُسْتَبْشَع وَلَا يُكَنَّى عَنْهَا إِذَا دَعَتْ الْحَاجَة إِلَى التَّصْرِيح بِأَنْ خِيفَ لَبْس الْمَعْنَى أَوْ اِشْتِبَاه الْأَلْفَاظ أَوْ غَيْر ذَلِكَ .

2261 - قَوْله : ( عَنْ الزُّهْرِيّ عَنْ عَطَاء مَوْلَى سِبَاع عَنْ أُسَامَة بْن زَيْد )
هَكَذَا وَقَعَ فِي مُعْظَم النُّسَخ عَطَاء مَوْلَى سِبَاع ، وَفِي بَعْض النُّسَخ ( مَوْلَى أُمّ سِبَاع ) وَكِلَاهُمَا خِلَاف الْمَعْرُوف فِيهِ ، وَإِنَّمَا الْمَشْهُور ( عَطَاء مَوْلَى بَنِي سِبَاع ) هَكَذَا ذَكَرَهُ الْبُخَارِيّ فِي تَارِيخه ، وَابْن أَبِي حَاتِم فِي كِتَابه الْجَرْح وَالتَّعْدِيلِ ، وَخَلَفٌ الْوَاسِطِيُّ فِي الْأَطْرَاف ، وَالْحُمَيْدِيّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ ، وَالسَّمْعَانِيّ فِي الْأَنْسَاب ، وَغَيْرهمْ ، وَهُوَ عَطَاء بْن يَعْقُوب ، وَقِيلَ : عَطَاء بْن نَافِع ، وَمِمَّنْ ذَكَرَ الْوَجْهَيْنِ فِي اِسْم أَبِيهِ الْبُخَارِيّ وَخَلَف وَالْحُمَيْدِيّ ، وَاقْتَصَرَ اِبْن أَبِي حَاتِم وَالسَّمْعَانِيّ وَغَيْرهمَا عَلَى أَنَّهُ عَطَاء بْن يَعْقُوب ، قَالُوا كُلّهمْ : وَهُوَ عَطَاء الْكَيْخَارَانِيّ بِفَتْحِ الْكَاف وَإِسْكَان الْمُثَنَّاة مِنْ تَحْت وَبِالْخَاءِ الْمُعْجَمَة ، وَيُقَال فِيهِ أَيْضًا : الْكَوْخَارَانِيّ . وَاتَّفَقُوا عَلَى أَنَّهَا نِسْبَة إِلَى مَوْضِع بِالْيَمَنِ ، هَكَذَا قَالَهُ الْجُمْهُور ، قَالَ أَبُو سَعْد السَّمْعَانِيّ : هِيَ قَرْيَة بِالْيَمَنِ يُقَال لَهَا كَيْخَرَان ، قَالَ يَحْيَى بْن مَعِين : عَطَاء هَذَا ثِقَة . وَاَللَّه أَعْلَم .

2262 - قَوْله : ( فَمَا زَالَ يَسِير عَلَى هَيْئَته )
هُوَ بِهَاءٍ مَفْتُوحَة وَبَعْد الْيَاء هَمْزَة ، هَكَذَا هُوَ فِي مُعْظَم النُّسَخ وَفِي بَعْضهَا ( هِينَته ) بِكَسْرِ الْهَاء وَبِالنُّونِ ، وَكِلَاهُمَا صَحِيح الْمَعْنَى .

2263 - قَوْله : ( كَانَ يَسِير الْعَنَق فَإِذَا وَجَدَ فَجْوَة نَصَّ )
وَفِي الرِّوَايَة الْأُخْرَى قَالَ هِشَام : وَالنَّصّ فَوْق الْعَنَق ، أَمَّا الْعَنَق فَبِفَتْحِ الْعَيْن وَالنُّون ، وَالنَّصّ بِفَتْحِ النُّون وَتَشْدِيد الصَّاد الْمُهْمَلَة هُمَا نَوْعَانِ مِنْ إِسْرَاع السَّيْر ، وَفِي الْعَنَق نَوْع مِنْ الرِّفْق . وَ ( الْفَجْوَة ) بِفَتْحِ الْفَاء : الْمَكَان الْمُتَّسِع ، وَرَوَاهُ بَعْض الرُّوَاة فِي الْمُوَطَّأ ( فُرْجَة ) بِضَمِّ الْفَاء وَفَتْحهَا وَهِيَ بِمَعْنَى الْفَجْوَة ، وَفِيهِ ، مِنْ الْفِقْه : اِسْتِحْبَاب الرِّفْق فِي السَّيْر فِي حَال الزِّحَام ، فَإِذَا وَجَدَ فُرْجَة اُسْتُحِبَّ الْإِسْرَاع لِيُبَادِر إِلَى الْمَنَاسِك ، وَلِيَتَّسِع لَهُ الْوَقْت لِيُمْكِنهُ الرِّفْق فِي حَال الزَّحْمَة . وَاَللَّه أَعْلَم .

2266 - قَوْله : ( جَمَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن الْمَغْرِب وَالْعِشَاء بِجَمْعٍ لَيْسَ بَيْنهمَا سَجْدَة )
يَعْنِي بِالسَّجْدَةِ : صَلَاة النَّافِلَة ، أَيْ لَمْ يُصَلِّ بَيْنهمَا نَافِلَة ، وَقَدْ جَاءَتْ السَّجْدَة بِمَعْنَى النَّافِلَة وَبِمَعْنَى الصَّلَاة .
قَوْله : ( وَصَلَّى الْمَغْرِب ثَلَاث رَكَعَات وَصَلَّى الْعِشَاء رَكْعَتَيْنِ )
فِيهِ : دَلِيل عَلَى أَنَّ الْمَغْرِب لَا يُقْصَر بَلْ يُصَلَّى ثَلَاثًا أَبَدًا ، وَكَذَلِكَ أَجْمَع عَلَيْهِ الْمُسْلِمُونَ . وَفِيهِ : أَنَّ الْقَصْر فِي الْعِشَاء وَغَيْرهَا مِنْ الرُّبَاعِيَّات أَفْضَل . وَاَللَّه أَعْلَم .

2269 - قَوْله : ( حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة قَالَ : حَدَّثَنَا عَبْد اللَّه بْن نُمَيْر قَالَ : حَدَّثَنَا إِسْمَاعِيل بْن أَبِي خَالِد عَنْ أَبِي إِسْحَاق قَالَ : قَالَ سَعِيد بْن جُبَيْر : أَفَضْنَا مَعَ اِبْن عُمَر . . )
إِلَى آخِره ، هَذَا مِنْ الْأَحَادِيث الَّتِي اِسْتَدْرَكَهَا الدَّارَقُطْنِيُّ فَقَالَ : هَذَا عِنْدِي وَهْم مِنْ إِسْمَاعِيل ، وَقَدْ خَالَفَهُ جَمَاعَة مِنْهُمْ : شُعْبَة وَالثَّوْرِيُّ وَإِسْرَائِيل وَغَيْرهمْ فَرَوَوْه عَنْ أَبِي إِسْحَاق عَنْ عَبْد اللَّه بْن مَالِك عَنْ اِبْن عُمَر قَالَ : وَإِسْمَاعِيل وَإِنْ كَانَ ثِقَة فَهَؤُلَاءِ أَقْوَمُ بِحَدِيثِ أَبِي إِسْحَاق مِنْهُ . هَذَا كَلَامه ، وَجَوَابه مَا سَبَقَ بَيَانه مَرَّات فِي نَظَائِره أَنَّهُ يَجُوز أَنَّ أَبَا إِسْحَاق سَمِعَهُ بِالطَّرِيقَينِ فَرَوَاهُ بِالْوَجْهَيْنِ وَكَيْف كَانَ ، فَالْمَتْن صَحِيح لَا مَقْدَحَ فِيهِ . وَاَللَّه أَعْلَم .

2270 - قَوْله عَنْ عَبْد اللَّه بْن مَسْعُود : ( مَا رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى صَلَاة إِلَّا لِمِيقَاتِهَا إِلَّا صَلَاتَيْنِ صَلَاة الْمَغْرِب وَالْعَشَاء بِجَمْعٍ وَصَلَّى الْفَجْر يَوْمئِذٍ قَبْل مِيقَاتهَا )
مَعْنَاهُ : أَنَّهُ صَلَّى الْمَغْرِب فِي وَقْت الْعِشَاء بِجَمْعٍ ، الَّتِي هِيَ الْمُزْدَلِفَة ، وَصَلَّى الْفَجْر يَوْمئِذٍ قَبْل مِيقَاتهَا الْمُعْتَاد ، وَلَكِنْ بَعْد تَحَقُّق طُلُوع الْفَجْر .
فَقَوْله : ( قَبْل وَقْتهَا ) الْمُرَاد قَبْل وَقْتهَا الْمُعْتَاد ، لَا قَبْل طُلُوع الْفَجْر ؛ لِأَنَّ ذَلِكَ لَيْسَ بِجَائِزٍ بِإِجْمَاعِ الْمُسْلِمِينَ ، فَيَتَعَيَّن تَأْوِيله عَلَى مَا ذَكَرْته ، وَقَدْ ثَبَتَ فِي صَحِيح الْبُخَارِيّ فِي هَذَا الْحَدِيث فِي بَعْض رِوَايَاته أَنَّ اِبْن مَسْعُود صَلَّى الْفَجْر حِين طَلَعَ الْفَجْر بِالْمُزْدَلِفَةِ ، ثُمَّ قَالَ : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى الْفَجْر هَذِهِ السَّاعَة ، وَفِي رِوَايَة : ( فَلَمَّا طَلَعَ الْفَجْر ) قَالَ : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ لَا يُصَلِّي هَذِهِ السَّاعَة إِلَّا هَذِهِ الصَّلَاة فِي هَذَا الْمَكَان مِنْ هَذَا الْيَوْم . وَاَللَّه أَعْلَم .
وَفِي هَذِهِ الرِّوَايَات كُلّهَا حُجَّة لِأَبِي حَنِيفَة فِي اِسْتِحْبَاب الصَّلَاة فِي آخِر الْوَقْت فِي غَيْر هَذَا الْيَوْم ، وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور اِسْتِحْبَاب الصَّلَاة فِي أَوَّل الْوَقْت فِي كُلّ الْأَيَّام ، ولَكِنْ فِي هَذَا الْيَوْم أَشَدّ اِسْتِحْبَابًا ، وَقَدْ سَبَقَ فِي كِتَاب الصَّلَاة إِيضَاح الْمَسْأَلَة بِدَلَائِلِهَا ، وَتُسَنّ زِيَادَة التَّبْكِير فِي هَذَا الْيَوْم ، وَأَجَابَ أَصْحَابنَا عَنْ هَذِهِ الرِّوَايَات بِأَنَّ مَعْنَاهَا : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ فِي غَيْر هَذَا الْيَوْم يَتَأَخَّر عَنْ أَوَّل طُلُوع الْفَجْر لَحْظَة إِلَى أَنْ يَأْتِيه بِلَال ، وَفِي هَذَا الْيَوْم لَمْ يَتَأَخَّر ؛ لِكَثْرَةِ الْمَنَاسِك فِيهِ فَيَحْتَاج إِلَى الْمُبَالَغَة فِي التَّبْكِير ؛ لِيَتَّسِع الْوَقْت لِفِعْلِ الْمَنَاسِك . وَاَللَّه أَعْلَم .
وَقَدْ يَحْتَجْ أَصْحَاب أَبِي حَنِيفَة بِهَذَا الْحَدِيث عَلَى مَنْع الْجَمْع بَيْن الصَّلَاتَيْنِ فِي السَّفَر ؛ لِأَنَّ اِبْن مَسْعُود مِنْ مُلَازِمِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ أَخْبَرَ أَنَّهُ مَا رَآهُ يَجْمَع إِلَّا فِي هَذِهِ الْمَسْأَلَة ، وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور جَوَاز الْجَمْع فِي جَمِيع الْأَسْفَار الْمُبَاحَة الَّتِي يَجُوز فِيهَا الْقَصْر وَقَدْ سَبَقَتْ الْمَسْأَلَة فِي كِتَاب الصَّلَاة بِأَدِلَّتِهَا ، وَالْجَوَاب عَنْ هَذَا الْحَدِيث : أَنَّهُ مَفْهُوم ، وَهُمْ لَا يَقُولُونَ بِهِ ، وَنَحْنُ نَقُول بِالْمَفْهُومِ ، وَلَكِنْ إِذَا عَارَضَهُ مَنْطُوق قَدَّمْنَاهُ عَلَى الْمَفْهُوم ، قَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة بِجَوَازِ الْجَمْع ، ثُمَّ هُوَ مَتْرُوك الظَّاهِر بِالْإِجْمَاعِ فِي صَلَاتِي الظُّهْر وَالْعَصْر بِعَرَفَاتٍ . وَاَللَّه أَعْلَم .

2271 - قَوْله : ( قَبْل حَطْمَة النَّاس )
بِفَتْحِ الْحَاء أَيْ زَحْمَتهمْ .
قَوْله : ( وَكَانَتْ اِمْرَأَة ثَبِطَة )
هِيَ بِفَتْحِ الثَّاء الْمُثَلَّثَة وَكَسْر الْبَاء الْمُوَحَّدَة وَإِسْكَانهَا ، وَفَسَّرَهُ فِي الْكِتَاب بِأَنَّهَا الثَّقِيلَة أَيْ ثَقِيلَة الْحَرَكَة بَطِيئَة مِنْ التَّثْبِيط وَهُوَ التَّعْوِيق .

2272 - قَوْله : ( إِنَّ سَوْدَة أَسْتَأْذَنَتْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ تُفِيض مِنْ جَمْع بِلَيْلٍ فَأَذِنَ لَهَا )
فِيهِ : دَلِيل لِجَوَازِ الدَّفْع مِنْ مُزْدَلِفَة قَبْل الْفَجْر ، قَالَ الشَّافِعِيّ وَأَصْحَابه : يَجُوز قَبْل نِصْف اللَّيْل ، وَيَجُوز رَمْي جَمْرَة الْعَقَبَة بَعْد نِصْف اللَّيْل ، وَاسْتَدَلُّوا بِهَذَا الْحَدِيث ، وَاخْتَلَفَ الْعُلَمَاء فِي مَبِيت الْحَاجّ بِالْمُزْدَلِفَةِ لَيْلَة النَّحْر ، وَالصَّحِيح مِنْ مَذْهَب الشَّافِعِيّ أَنَّهُ وَاجِب ، مَنْ تَرَكَهُ لَزِمَهُ دَم وَصَحَّ حَجّه ، وَبِهِ قَالَ فُقَهَاء الْكُوفَة وَأَصْحَاب الْحَدِيث ، وَقَالَتْ طَائِفَة : هُوَ سُنَّة إِنْ تَرَكَهُ فَاتَتْهُ الْفَضِيلَة وَلَا إِثْم عَلَيْهِ وَلَا دَم وَلَا غَيْره ، وَهُوَ قَوْل لِلشَّافِعِيِّ ، وَبِهِ قَالَ جَمَاعَة ، وَقَالَتْ طَائِفَة : لَا يَصِحّ حَجّه ، وَهُوَ مَحْكِيّ عَنْ النَّخَعِيُّ وَغَيْره ، وَبِهِ قَالَ إِمَامَانِ كَبِيرَانِ مِنْ أَصْحَابنَا وَهُمَا : أَبُو عَبْد الرَّحْمَن بْن بِنْت الشَّافِعِيّ وَأَبُو بَكْر بْن خُزَيْمَةَ ، وَحُكِيَ عَنْ عَطَاء وَالْأَوْزَاعِيِّ أَنَّ الْمَبِيت بِالْمُزْدَلِفَةِ فِي هَذِهِ اللَّيْلَة لَيْسَ بِرُكْنٍ وَلَا وَاجِب وَلَا سُنَّة ، وَلَا فَضِيلَة فِيهِ ، بَلْ هُوَ مَنْزِل كَسَائِرِ الْمَنَازِل ، إِنْ شَاءَ تَرَكَهُ ، وَإِنْ شَاءَ لَمْ يَتْرُكهُ ، وَلَا فَضِيلَة فِيهِ ، وَهَذَا قَوْل بَاطِل ، وَاخْتَلَفُوا فِي قَدْر الْمَبِيت الْوَاجِب ، فَالصَّحِيح عِنْد الشَّافِعِيّ أَنَّهُ سَاعَة فِي النِّصْف الثَّانِي مِنْ اللَّيْل ، وَفِي قَوْل لَهُ : سَاعَة مِنْ النِّصْف الثَّانِي أَوْ مَا بَعْده إِلَى طُلُوع الشَّمْس . وَفِي قَوْل ثَالِث لَهُ : أَنَّهُ مُعْظَم اللَّيْل ، وَعَنْ مَالِك ثَلَاث رِوَايَات إِحْدَاهَا : كُلّ اللَّيْل ، وَالثَّانِي : مُعْظَمه ، وَالثَّالِث : أَقَلّ زَمَان .

2274 - قَوْله : ( يَا هَنْتَاه )
أَيْ يَا هَذِهِ ، هُوَ بِفَتْحِ الْهَاء وَبَعْدهَا نُون سَاكِنَة وَمَفْتُوحَة وَإِسْكَانهَا أَشْهَر ، ثُمَّ تَاء مُثَنَّاة مِنْ فَوْق ، قَالَ اِبْن الْأَثِير : وَتُسَكَّن الْهَاء الَّتِي فِي آخِرهَا وَتُضَمّ ، وَفِي التَّثْنِيَة ( يَا هَنَتَانِ ) وَفِي الْجَمْع ( يَا هَنَات ) وَ ( هَنَوَات ) وُفِيَ الْمُذَكَّر ( هَن وَهَنَانِ وَهَنُونِ ) .
قَوْله : ( لَقَدْ غَلَّسْنَا قَالَتْ : كَلَّا )
أَيْ لَقَدْ تَقَدَّمْنَا عَلَى الْوَقْت الْمَشْرُوع قَالَتْ : لَا .
قَوْلهَا : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَذِنَ لِلظُّعُنِ )
هُوَ بِضَمِّ الظَّاء وَالْعَيْن وَبِإِسْكَانِ الْعَيْن أَيْضًا ، وَهُنَّ النِّسَاء ، الْوَاحِدَة : ظَعِينَة ، كَسَفِينَةِ وَسُفُن ، وَأَصْل الظَّعِينَة : الْهَوْدَج الَّذِي تَكُون فِيهِ الْمَرْأَة عَلَى الْبَعِير ، فَسُمِّيَتْ الْمَرْأَة بِهِ مَجَازًا ، وَاشْتُهِرَ هَذَا الْمَجَاز حَتَّى غَلَبَ ، وَخَفِيَتْ الْحَقِيقَة ، وَظَعِينَة الرَّجُل : اِمْرَأَته .

2277 - قَوْله : ( بَعَثَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الثَّقَل )
هُوَ بِفَتْحِ الثَّاء وَالْقَاف وَهُوَ الْمَتَاع وَنَحْوه .

2281 - قَوْله : ( إِنَّ عَبْدَ اللَّه بْن عُمَر رَضِيَ اللَّه عَنْهُمَا كَانَ يُقَدِّم ضَعَفَة أَهْله فَيَقِفُونَ بِالْمُزْدَلِفَةِ عِنْد الْمَشْعَر الْحَرَام بِلَيْلٍ فَيَذْكُرُونَ اللَّه مَا بَدَا لَهُمْ ثُمَّ يَدْفَعُونَ )
قَدْ سَبَقَ بَيَان الْمَشْعَر الْحَرَام وَذِكْر الْخِلَاف فِيهِ ، وَأَنَّ مَذْهَب الْفُقَهَاء أَنَّهُ اِسْم لِقُزَح خَاصَّة ، وَهُوَ جَبَل بِالْمُزْدَلِفَةِ ، وَمَذْهَب الْمُفَسِّرِينَ وَمَذْهَب أَهْل السِّيَر أَنَّهُ جَمِيع الْمُزْدَلِفَة ، وَقَدْ جَاءَ فِي الْأَحَادِيث مَا يَدُلّ لِكِلَا الْمَذْهَبَيْنِ ، وَهَذَا الْحَدِيث دَلِيل لِمَذْهَبِ الْفُقَهَاء ، وَقَدْ سَبَقَ أَنَّ الْمَشْهُور فَتْح الْمِيم مِنْ الْمَشْعَر الْحَرَام وَقِيلَ : بِكَسْرِهَا وَفِيهِ : اِسْتِحْبَاب الْوُقُوف عِنْد الْمَشْعَر الْحَرَام بِالدُّعَاءِ وَالذِّكْر .
وَقَوْله : ( مَا بَدَا لَهُمْ ) هُوَ بِلَا هَمْز ، أَيْ مَا أَرَادُوا .

2282 - قَوْله : ( رَمَى عَبْد اللَّه بْن مَسْعُود جَمْرَة الْعَقَبَة مِنْ بَطْن الْوَادِي بِسَبْعِ حَصَيَات يُكَبِّر مَعَ كُلّ حَصَاة قَالَ : فَقِيلَ لَهُ : إِنَّ أُنَاسًا يَرْمُونَهَا مِنْ فَوْقهَا فَقَالَ عَبْد اللَّه بْن مَسْعُود : هَذَا وَاَلَّذِي لَا إِلَه غَيْره مَقَام الَّذِي أُنْزِلَتْ عَلَيْهِ سُورَة الْبَقَرَة )
فِيهِ فَوَائِد مِنْهَا : إِثْبَات رَمْي جَمْرَة الْعَقَبَة يَوْم النَّحْر ، وَهُوَ مُجْمَع عَلَيْهِ ، وَهُوَ وَاجِب ، وَهُوَ أَحَد أَسْبَاب التَّحَلُّل ، وَهِيَ ثَلَاثَة : رَمْي جَمْرَة الْعَقَبَة يَوْم النَّحْر ، فَطَوَاف الْإِفَاضَة مَعَ سَعْيه إِنْ لَمْ يَكُنْ سَعَى ، وَالثَّالِث : الْحَلْق عِنْد مَنْ يَقُول : إِنَّهُ نُسُك وَهُوَ الصَّحِيح ، فَلَوْ تَرَكَ رَمْي جَمْرَة الْعَقَبَة حَتَّى فَاتَتْ أَيَّام التَّشْرِيق فَحَجّه صَحِيح ، وَعَلَيْهِ دَم ، هَذَا قَوْل الشَّافِعِيّ وَالْجُمْهُور ، وَقَالَ بَعْض أَصْحَاب مَالِك : الرَّمْي رُكْن لَا يَصِحّ الْحَجّ إِلَّا بِهِ ، وَحَكَى اِبْن جَرِير عَنْ بَعْض النَّاس أَنَّ رَمْي الْجِمَار إِنَّمَا شُرِعَ حِفْظًا لِلتَّكْبِيرِ ، وَلَوْ تَرَكَهُ وَكَبَّرَ أَجْزَأَهُ ، وَنَحْوه عَنْ عَائِشَة - رَضِيَ اللَّه عَنْهَا - ، وَالصَّحِيح الْمَشْهُور مَا قَدَّمْنَا . وَمِنْهَا : كَوْن الرَّمْي سَبْع حَصَيَات ، وَهُوَ مُجْمَع عَلَيْهِ ، وَمِنْهَا : اِسْتِحْبَاب التَّكْبِير مَعَ كُلّ حَصَاة ، وَهُوَ مَذْهَبنَا وَمَذْهَب مَالِك وَالْعُلَمَاء كَافَّة ، قَالَ الْقَاضِي : وَأَجْمَعُوا عَلَى أَنَّهُ لَوْ تَرَكَ التَّكْبِير لَا شَيْء عَلَيْهِ ، وَمِنْهَا : اِسْتِحْبَاب كَوْن الرَّمْي مِنْ بَطْن الْوَادِي ، فَيُسْتَحَبّ أَنْ يَقِف تَحْتهَا فِي بَطْن الْوَادِي فَيَجْعَل مَكَّة عَنْ يَسَاره ، وَمِنًى عَنْ يَمِينه ، وَيَسْتَقْبِل الْعَقَبَة وَالْجَمْرَة وَيَرْمِيهَا بِالْحَصَيَاتِ السَّبْع ، وَهَذَا هُوَ الصَّحِيح فِي مَذْهَبنَا ، وَبِهِ قَالَ جُمْهُور الْعُلَمَاء ، وَقَالَ بَعْض أَصْحَابنَا : يُسْتَحَبّ أَنْ يَقِف مُسْتَقْبِل الْجَمْرَة ، مُسْتَدْبِرًا مَكَّة ، وَقَالَ بَعْض أَصْحَابنَا : يُسْتَحَبّ أَنْ يَقِف مُسْتَقْبِل الْكَعْبَة ، وَتَكُون الْجَمْرَة عَنْ يَمِينه ، وَالصَّحِيح الْأَوَّل ، وَأَجْمَعُوا عَلَى أَنَّهُ مِنْ حَيْثُ رَمَاهَا جَازَ ، سَوَاء اِسْتَقْبَلَهَا أَوْ جَعَلَهَا عَنْ يَمِينه أَوْ عَنْ يَسَاره ، أَوْ رَمَاهَا مِنْ فَوْقهَا أَوْ أَسْفَلهَا ، أَوْ وَقْف فِي وَسَطهَا وَرَمَاهَا ، وَأَمَّا رَمْي بَاقِي الْجَمَرَات فِي أَيَّام التَّشْرِيق فَيُسْتَحَبّ مِنْ فَوْقهَا . وَأَمَّا قَوْله : ( هَذَا مَقَام الَّذِي أُنْزِلَتْ عَلَيْهِ سُورَة الْبَقَرَة ) ، فَسَبَقَ شَرْحه قَرِيبًا . وَاَللَّه أَعْلَم .

2283 - قَوْله : ( عَنْ الْأَعْمَش سَمِعْت الْحَجَّاج بْن يُوسُف يَقُول وَهُوَ يَخْطُب عَلَى الْمِنْبَر : أَلِّفُوا الْقُرْآن كَمَا أَلَّفَهُ جِبْرِيل السُّورَة الَّتِي يُذْكَر فِيهَا الْبَقَرَة وَالسُّورَة الَّتِي يُذْكَر فِيهَا النِّسَاء وَالسُّورَة الَّتِي يُذْكَر فِيهَا آل عِمْرَان فَلَقِيت إِبْرَاهِيم فَأَخْبَرْته بِقَوْلِهِ فَسَبَّهُ )
قَالَ الْقَاضِي عِيَاض : إِنْ كَانَ الْحَجَّاج أَرَادَ بِقَوْلِهِ : ( كَمَا أَلَّفَهُ جِبْرِيل ) تَأْلِيف الْآي فِي كُلّ سُورَة وَنَظْمهَا عَلَى مَا هِيَ عَلَيْهِ الْآن فِي الْمُصْحَف فَهُوَ إِجْمَاع الْمُسْلِمِينَ ، وَأَجْمَعُوا أَنَّ ذَلِكَ تَأْلِيف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَإِنْ كَانَ يُرِيد تَأْلِيف السُّورَة بَعْضهَا فِي إِثْر بَعْض فَهُوَ قَوْل بَعْض الْفُقَهَاء وَالْقُرَّاء ، وَخَالَفَهُمْ الْمُحَقِّقُونَ وَقَالُوا : بَلْ هُوَ اِجْتِهَاد مِنْ الْأَئِمَّة وَلَيْسَ بِتَوْقِيفٍ ، قَالَ الْقَاضِي : وَتَقْدِيمه هُنَا النِّسَاء عَلَى آل عِمْرَان دَلِيل عَلَى أَنَّهُ لَمْ يُرِدْ إِلَّا نَظْم الْآي ؛ لِأَنَّ الْحَجَّاج إِنَّمَا كَانَ يَتَّبِع مُصْحَف عُثْمَان - رَضِيَ اللَّه عَنْهُ - وَلَا يُخَالِفهُ وَالظَّاهِر أَنَّهُ أَرَادَ تَرْتِيب الْآي لَا تَرْتِيب السُّوَر .

2284 - قَوْله : ( وَجَعَلَ الْبَيْت عَنْ يَسَاره وَمِنًى عَنْ يَمِينه )
هَذَا دَلِيل لِلْمَذْهَبِ الصَّحِيح الَّذِي قَدَّمْنَاهُ فِي الْمَوْقِف الْمُسْتَحَبّ لِلرَّمْيِ .

2285 - قَوْله : ( حَدَّثَنَا أَبُو الْمُحَيَّاة )
هُوَ بِضَمِّ الْمِيم وَفَتْحِ الْحَاءِ الْمُهْمَلَةِ وَتَشْدِيدِ الْيَاءِ الْمُثَنَّاةِ تَحْت . وَاَللَّهُ أَعْلَمُ .

2286 - قَوْله : ( أَخْبَرَنِي أَبُو الزُّبَيْر أَنَّهُ سَمِعَ جَابِر بْن عَبْد اللَّه يَقُول رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَرْمِي عَلَى رَاحِلَته يَوْم النَّحْر وَيَقُول : لِتَأْخُذُوا مَنَاسِككُمْ فَإِنَى لَا أَدْرِي لَعَلِّي لَا أَحُجّ بَعْد حَجَّتِي هَذِهِ )
فِيهِ : دَلَالَة لِمَا قَالَهُ الشَّافِعِيّ وَمُوَافِقُوهُ أَنَّهُ يُسْتَحَبّ لِمَنْ وَصَلَ مِنًى رَاكِبًا أَنْ يَرْمِي جَمْرَة الْعَقَبَة يَوْم النَّحْر رَاكِبًا ، وَلَوْ رَمَاهَا مَاشِيًا جَازَ ، وَأَمَّا مَنْ وَصَلَهَا مَاشِيًا فَيَرْمِيهَا مَاشِيًا ، وَهَذَا فِي يَوْم النَّحْر ، وَأَمَّا الْيَوْمَانِ الْأَوَّلَانِ مِنْ أَيَّام التَّشْرِيق فَالسُّنَّة أَنْ يَرْمِي فِيهِمَا جَمِيع الْجَمَرَات مَاشِيًا ، وَفِي الْيَوْم الثَّالِث يَرْمِي رَاكِبًا ، وَيَنْفِر ، هَذَا كُلّه مَذْهَب مَالِك وَالشَّافِعِيّ وَغَيْرهمَا ، وَقَالَ أَحْمَد وَإِسْحَاق : يُسْتَحَبّ يَوْم النَّحْر أَنْ يَرْمِي مَاشِيًا ، قَالَ اِبْن الْمُنْذِر : وَكَانَ اِبْن عُمَر وَابْن الزُّبَيْر وَسَالِم يَرْمُونَ مُشَاة ، قَالَ : وَأَجْمَعُوا عَلَى أَنَّ الرَّمْي يُجْزِيه عَلَى أَيّ حَال رَمَاهُ إِذَا وَقَعَ فِي الْمَرْمَى .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِتَأْخُذُوا مَنَاسِككُمْ ) فَهَذِهِ اللَّام لَام الْأَمْر ، وَمَعْنَاهُ : خُذُوا مَنَاسِككُمْ : وَهَكَذَا وَقَعَ فِي رِوَايَة غَيْر مُسْلِم ، وَتَقْدِيره هَذِهِ الْأُمُور الَّتِي أَتَيْت بِهَا فِي حَجَّتِي مِنْ الْأَقْوَال وَالْأَفْعَال وَالْهَيْئَات هِيَ أُمُور الْحَجّ وَصِفَته وَهِيَ مَنَاسِككُمْ فَخُذُوهَا عَنِّي وَاقْبَلُوهَا وَاحْفَظُوهَا وَاعْمَلُوا بِهَا وَعَلِّمُوهَا النَّاس .
وَهَذَا الْحَدِيث أَصْل عَظِيم فِي مَنَاسِك الْحَجّ وَهُوَ نَحْو قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الصَّلَاة : " صَلُّوا كَمَا رَأَيْتُمُونِي أُصَلِّي " .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَعَلَيَّ لَا أَحُجّ بَعْد حَجَّتِي هَذِهِ ) فِيهِ : إِشَارَة إِلَى تَوْدِيعهمْ وَإِعْلَامهمْ بِقُرْبِ وَفَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَحَثّهمْ عَلَى الِاعْتِنَاء بِالْأَخْذِ عَنْهُ ، وَانْتِهَاز الْفُرْصَة مِنْ مُلَازَمَته ، وَتَعْلَم أُمُور الدِّين ، وَبِهَذَا سُمِّيَتْ حَجَّة الْوَدَاع . وَاَللَّه أَعْلَم .

2287 - قَوْلهَا : ( حَجَجْت مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَجَّة الْوَدَاع ، فَرَأَيْته حِين رَمَى جَمْرَة الْعَقَبَة وَانْصَرَفَ وَهُوَ عَلَى رَاحِلَته وَمَعَهُ بِلَال وَأُسَامَة ، أَحَدهمَا يَقُود بِهِ رَاحِلَته ، وَالْآخَر يَرْفَع ثَوْبه عَلَى رَأْس رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الشَّمْس )
فِيهِ : جَوَاز تَسْمِيَتهَا حَجَّة الْوَدَاع ، وَقَدْ سَبَقَ أَنَّ مِنْ النَّاس مَنْ أَنْكَرَ ذَلِكَ وَكَرِهَهُ ، وَهُوَ غَلَط ، وَسَبَقَ بَيَان إِبْطَاله . وَفِيهِ الرَّمْي رَاكِبًا كَمَا سَبَقَ . وَفِيهِ : جَوَاز تَظْلِيل الْمُحْرِم عَلَى رَأْسه بِثَوْبٍ وَغَيْره ، وَهُوَ مَذْهَبنَا وَمَذْهَب جَمَاهِير الْعُلَمَاء ، سَوَاء كَانَ رَاكِبًا أَوْ نَازِلًا ، وَقَالَ مَالِك وَأَحْمَد : لَا يَجُوز ، وَإِنْ فَعَل لَزِمَتْهُ الْفِدْيَة ، وَعَنْ أَحْمَد رِوَايَة : أَنَّهُ لَا فِدْيَة ، وَأَجْمَعُوا عَلَى أَنَّهُ لَوْ قَعَدَ تَحْت خَيْمَة أَوْ سَقْف جَازَ ، وَوَافَقُونَا عَلَى أَنَّهُ إِذَا كَانَ الزَّمَان يَسِيرًا فِي الْمَحْمَل لَا فِدْيَة ، وَكَذَا لَوْ اِسْتَظَلَّ بِيَدِهِ ، وَقَدْ يَحْتَجُّونَ بِحَدِيثِ عَبْد اللَّه بْن عَبَّاس بْن أَبِي رَبِيعَة قَالَ : صَحِبْتُ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ فَمَا رَأَيْته مُضْرِبًا فُسْطَاطًا حَتَّى رَجَعَ . وَرَوَاهُ الشَّافِعِيّ وَالْبَيْهَقِيُّ بِإِسْنَادٍ حَسَن .
وَعَنْ اِبْن عُمَر - رَضِيَ اللَّه عَنْهُ - أَنَّهُ أَبْصَرَ رَجُلًا عَلَى بَعِيره وَهُوَ مُحْرِم قَدْ اِسْتَظَلَّ بَيْنه وَبَيْن الشَّمْس فَقَالَ : اِضْحَ لِمَنْ أَحْرَمْت لَهُ . رَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادٍ صَحِيح .
وَعَنْ جَابِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( مَا مِنْ مُحْرِم يُضْحِي لِلشَّمْسِ حَتَّى تَغْرُب إِلَّا غَرَبَتْ بِذُنُوبِهِ حَتَّى يَعُود كَمَا وَلَدَتْهُ أُمّه ) . رَوَاهُ الْبَيْهَقِيُّ وَضَعَّفَهُ .
وَاحْتَجَّ الْجُمْهُور بِحَدِيثِ أُمّ الْحُصَيْن ، وَهَذَا الْمَذْكُور فِي مُسْلِم ، وَلِأَنَّهُ لَا يُسَمَّى لُبْسًا .
وَأَمَّا حَدِيث جَابِر فَضَعِيف كَمَا ذَكَرْنَا مَعَ أَنَّهُ لَيْسَ فِيهِ نَهْي ، وَكَذَا فَعَلَ عُمَر ، وَقَوْل اِبْن عُمَر لَيْسَ فِيهِ نَهْي وَلَوْ كَانَ فَحَدِيث أُمّ الْحُصَيْن مُقَدَّم عَلَيْهِ . وَاَللَّه أَعْلَم .
قَوْلهَا : ( سَمِعَتْهُ يَقُول إِنْ أُمِّرَ عَلَيْكُمْ عَبْد مُجَدَّع حَسِبْتهَا قَالَتْ : أَسْوَد يَقُودكُمْ بِكِتَابِ اللَّه فَاسْمَعُوا وَأَطِيعُوا )
الْمُجَدَّع بِفَتْحِ الْجِيم وَالدَّال الْمُهْمَلَة الْمُشَدَّدَة ، وَ ( الْجَدْع ) الْقَطْع مِنْ أَصْل الْعُضْو ، وَمَقْصُوده : التَّنْبِيه عَلَى نِهَايَة خِسَّته ، فَإِنَّ الْعَبْد خَسِيس فِي الْعَادَة ، ثُمَّ سَوَاده نَقْصٌ آخَر ، وَجَدْعه نَقْص آخَر ، وَفِي الْحَدِيث الْآخَر : ( كَأَنَّ رَأْسه زَبِيبَة ) وَمِنْ هَذِهِ الصِّفَات مَجْمُوعَة فِيهِ فَهُوَ فِي نِهَايَة الْخِسَّة ، وَالْعَادَة أَنْ يَكُون مُمْتَهَنًا فِي أَرْذَل الْأَعْمَال ، فَأَمَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِطَاعَةِ وَلِي الْأَمْر وَلَوْ كَانَ بِهَذِهِ الْخَسَاسَة مَا دَامَ يَقُودنَا بِكِتَابِ اللَّه تَعَالَى ، قَالَ الْعُلَمَاء : مَعْنَاهُ مَا دَامُوا مُتَمَسِّكِينَ بِالْإِسْلَامِ وَالدُّعَاء إِلَى كِتَاب اللَّه تَعَالَى عَلَى أَيّ حَال كَانُوا فِي أَنْفُسهمْ وَأَدْيَانهمْ وَأَخْلَاقهمْ ، وَلَا يُشَقّ عَلَيْهِمْ الْعَصَا ، بَلْ إِذَا ظَهَرَتْ مِنْهُمْ الْمُنْكَرَات وُعِظُوا وَذُكِّرُوا ، فَإِنْ قِيلَ : كَيْف يُؤْمَر بِالسَّمْعِ وَالطَّاعَة لِلْعَبْدِ مَعَ أَنَّ شَرْط الْخَلِيفَة كَوْنه قُرَشِيًّا ؟ فَالْجَوَاب مِنْ وَجْهَيْنِ : أَحَدهمَا أَنَّ الْمُرَاد بَعْض الْوُلَاة الَّذِينَ يُوَلِّيهِمْ الْخَلِيفَة وَنُوَّابه ، لَا أَنَّ الْخَلِيفَة يَكُون عَبْدًا ،
وَالثَّانِي : أَنَّ الْمُرَاد لَوْ قَهَرَ عَبْد مُسْلِم وَاسْتَوْلَى بِالْقَهْرِ نَفَذَتْ أَحْكَامه ، وَوَجَبَتْ طَاعَته ، وَلَمْ يَجُزْ شَقّ الْعَصَا عَلَيْهِ . وَاَللَّه أَعْلَم .

2289 - قَوْله : ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَمَى الْجَمْرَة بِمِثْلِ حَصَى الْخَذْفِ )
فِيهِ دَلِيلٌ عَلَى اِسْتِحْبَاب كَوْنِ الْحَصَى فِي هَذَا الْقَدْر ، وَهُوَ كَقَدْرِ حَبَّة الْبَاقِلَّا ، وَلَوْ رَمَى بِأَكْبَر أَوْ أَصْغَر جَازَ مَعَ الْكَرَاهَة ، وَقَدْ سَبَقَتْ الْمَسْأَلَة مُسْتَوْفَاة قَرِيبًا فِي بَاب اِسْتِحْبَاب إِدَامَة التَّلْبِيَة إِلَى رَمْي الْجَمْرَة .

2290 - قَوْله : ( رَمَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْجَمْرَة يَوْم النَّحْر ضُحًى وَأَمَّا بَعْد فَإِذَا زَالَتْ الشَّمْس )
الْمُرَاد بِيَوْمِ النَّحْر جَمْرَة الْعَقَبَة ، فَإِنَّهُ لَا يَشْرَع فِيهِ غَيْرهَا بِالْإِجْمَاعِ . وَأَمَّا أَيَّام التَّشْرِيق الثَّلَاثَة فَيَرْمِي كُلّ يَوْم مِنْهَا بَعْد الزَّوَال ، وَهَذَا الْمَذْكُور فِي جَمْرَة يَوْم النَّحْر سُنَّة بِاتِّفَاقِهِمْ ، وَعِنْدنَا يَجُوز تَقْدِيمه مِنْ نِصْف لَيْلَة النَّحْر ، وَأَمَّا أَيَّام التَّشْرِيق فَمَذْهَبنَا وَمَذْهَب مَالِك وَأَحْمَد وَجَمَاهِير الْعُلَمَاء أَنَّهُ لَا يَجُوز الرَّمْي فِي الْأَيَّام الثَّلَاثَة إِلَّا بَعْد الزَّوَال ، لِهَذَا الْحَدِيث الصَّحِيح ، وَقَالَ طَاوُسٌ وَعَطَاء : يُجْزِئهُ فِي الْأَيَّام الثَّلَاثَة قَبْل الزَّوَال ، وَقَالَ أَبُو حَنِيفَة وَإِسْحَاق بْن رَاهْوَيْهِ : يَجُوز فِي الْيَوْم الثَّالِث قَبْل الزَّوَال ، دَلِيلنَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَمَى كَمَا ذَكَرنَا ، وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لِتَأْخُذُوا مَنَاسِككُمْ " ، وَاعْلَمْ أَنَّ رَمْي جِمَار أَيَّام التَّشْرِيق يُشْتَرَط فِيهِ التَّرْتِيب ، وَهُوَ أَنْ يَبْدَأ بِالْجَمْرَةِ الْأُولَى الَّتِي تَلِي مَسْجِد الْخَيْف ثُمَّ الْوُسْطَى ثُمَّ جَمْرَة الْعَقَبَة ، وَيُسْتَحَبّ أَنْ يَقِف عَقِب رَمْي الْأُولَى عِنْدهَا مُسْتَقْبِل الْقِبْلَة زَمَانًا طَوِيلًا يَدْعُو وَيَذْكُر اللَّه ، وَيَقِف كَذَلِكَ عِنْد الثَّانِيَة ، وَلَا يَقِف عِنْد الثَّالِثَة ، ثَبَتَ مَعْنَى ذَلِكَ فِي صَحِيح الْبُخَارِيّ مِنْ رِوَايَة اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَيُسْتَحَبّ هَذَا فِي كُلّ يَوْم مِنْ الْأَيَّام الثَّلَاثَة . وَاَللَّه أَعْلَم .
وَيُسْتَحَبّ رَفْع الْيَدَيْنِ فِي هَذَا الدُّعَاء عِنْدنَا ، وَبِهِ قَالَ جُمْهُور الْعُلَمَاء ، وَثَبَتَ فِي صَحِيح الْبُخَارِيّ مِنْ رِوَايَة اِبْن عُمَر فِي حَدِيثه الَّذِي قَدَّمْنَاهُ ، وَاخْتَلَفَ قَوْل مَالِك فِي ذَلِكَ ، وَأَجْمَعُوا عَلَى أَنَّهُ لَوْ تَرَكَ هَذَا الْوُقُوف لِلدُّعَاءِ فَلَا شَيْء عَلَيْهِ إِلَّا مَا حُكِيَ عَنْ الثَّوْرِيّ أَنَّهُ قَالَ : يُطْعِم شَيْئًا أَوْ يُهْرِيق دَمًا .

2291 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الِاسْتِجْمَار تَوٌّ ، وَرَمْي الْجِمَار تَوٌّ ، وَالسَّعْي بَيْن الصَّفَّا وَالْمَرْوَة تَوٌّ ، وَالطَّوَاف تَوٌّ وَإِذَا اِسْتَجْمَرَ أَحَدكُمْ فَلْيَسْتَجْمِر بِتَوٍّ )
التَّوّ : بِفَتْح التَّاء الْمُثَنَّاة فَوْق وَتَشْدِيد الْوَاو وَهُوَ الْوِتْر ، وَالْمُرَاد بِالِاسْتِجْمَارِ الِاسْتِنْجَاء ، قَالَ الْقَاضِي : وَقَوْله فِي آخِر الْحَدِيث : ( وَإِذَا اِسْتَجْمَرَ أَحَدكُمْ فَلْيَسْتَجْمِر بِتَوٍّ ) لَيْسَ لِلتَّكْرَارِ ، بَلْ الْمُرَاد بِالْأَوَّلِ الْفِعْل ، وَبِالثَّانِي : عَدَد الْأَحْجَار ، وَالْمُرَاد بِالتَّوِّ فِي الْجِمَار سَبْع سَبْع ، وَفِي الطَّوَاف سَبْع ، وَفِي السَّعْي سَبْع ، وَفِي الِاسْتِنْجَاء ثَلَاث ، فَإِنْ لَمْ يَحْصُل الْإِنْقَاء بِثُلَاث وَجَبَتْ الزِّيَادَة حَتَّى يُنَقَّى ، فَإِنْ حَصَلَ الْإِنْقَاء بِوِتْرٍ فَلَا زِيَادَة ، وَإِنْ حَصَلَ بِشَفْعٍ اُسْتُحِبَّ زِيَادَة مَسْحِهِ لِلْإِيتَارِ .
وَفِيهِ وَجْه : أَنَّهُ وَاجِب ، قَالَهُ بَعْض أَصْحَابنَا ، وَقَالَ بِهِ جَمَاعَة مِنْ الْعُلَمَاء ، وَالْمَشْهُور الِاسْتِحْبَاب . وَاَللَّه أَعْلَم ،

بَاب تَفْضِيل الْحَلْق عَلَى التَّقْصِير وَجَوَاز التَّقْصِير
قَوْله : ( حَلَقَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَحَلَقَ طَائِفَة مِنْ أَصْحَابه وَقَصَّرَ بَعْضهمْ ) وَذَكَرَ الْأَحَادِيث فِي دُعَائِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْمُحَلِّقِينَ ثَلَاث مَرَّات ، وَلِلْمُقَصِّرِينَ مَرَّة بَعْد ذَلِكَ ، هَذَا كُلّه تَصْرِيح بِجَوَازِ الِاقْتِصَار عَلَى أَحَد الْأَمْرَيْنِ إِنْ شَاءَ اِقْتَصَرَ عَلَى الْحَلْق ، وَإِنْ شَاءَ عَلَى التَّقْصِير ، وَتَصْرِيح بِتَفْضِيلِ الْحَلْق ، وَقَدْ أَجْمَع الْعُلَمَاء عَلَى أَنَّ الْحَلْق أَفْضَل مِنْ التَّقْصِير ، وَعَلَى أَنَّ التَّقْصِير يُجْزِي إِلَّا مَا حَكَاهُ اِبْن الْمُنْذِر عَنْ الْحَسَن الْبَصْرِيّ أَنَّهُ كَانَ يَقُول : يَلْزَمهُ الْحَلْق فِي أَوَّل حَجَّة ، وَلَا يُجْزِئهُ التَّقْصِير ، وَهَذَا إِنْ صَحَّ عَنْهُ مَرْدُود بِالنُّصُوصِ وَإِجْمَاع مَنْ قَبْله ، وَمَذْهَبنَا الْمَشْهُور أَنَّ الْحَلْق أَوْ التَّقْصِير نُسُك مِنْ مَنَاسِك الْحَجّ وَالْعُمْرَة ، وَرُكْن مِنْ أَرْكَانهمَا لَا يَحْصُل وَاحِد مِنْهُمَا إِلَّا بِهِ ، وَبِهَذَا قَالَ الْعُلَمَاء كَافَّة ، وَلِلشَّافِعِيِّ قَوْل شَاذّ ضَعِيف أَنَّهُ اِسْتِبَاحَة مَحْظُور كَالطِّيبِ وَاللِّبَاس ، وَلَيْسَ بِنُسُكِ ، وَالصَّوَاب الْأَوَّل ، وَأَقَلّ مَا يُجْزِي مِنْ الْحَلْق وَالتَّقْصِير عِنْد الشَّافِعِيّ ثَلَاث شَعَرَات ، وَعِنْد أَبِي حَنِيفَة رُبْع الرَّأْس ، وَعِنْد أَبِي يُوسُف نِصْف الرَّأْس ، وَعِنْد مَالِك وَأَحْمَد أَكْثَر الرَّأْس ، وَعَنْ مَالِك رِوَايَة أَنَّهُ كُلّ الرَّأْس ، وَأَجْمَعُوا أَنَّ الْأَفْضَل حَلْق جَمِيعه أَوْ تَقْصِير جَمِيعه ، وَيُسْتَحَبّ أَلَّا يَنْقُص فِي التَّقْصِير عَنْ قَدْر الْأُنْمُلَة مِنْ أَطْرَاف الشَّعْر ، فَإِنْ قَصَّرَ دُونهَا جَازَ لِحُصُولِ اِسْم التَّقْصِير ، وَالْمَشْرُوع فِي حَقّ النِّسَاء التَّقْصِير ، وَيُكْرَه لَهُنَّ الْحَلْق ، فَلَوْ حَلَقْنَ حَصَلَ النُّسُك ، وَيَقُوم مَقَام الْحَلْق وَالتَّقْصِير النَّتْف وَالْإِحْرَاق وَالْقَصّ وَغَيْر ذَلِكَ مِنْ أَنْوَاع إِزَالَة الشَّعْر .
وَاعْلَمْ أَنَّ قَوْله : ( حَلَقَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَطَائِفَة مِنْ أَصْحَابه وَقَصَّرَ بَعْضهمْ وَدُعَاؤُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْمُحَلِّقِينَ ثَلَاثًا ثُمَّ لِلْمُقَصِّرِينَ مَرَّة ) كُلّ هَذَا كَانَ فِي حَجَّة الْوَدَاع هَذَا هُوَ الصَّحِيح الْمَشْهُور ، وَحَكَى الْقَاضِي عِيَاض عَنْ بَعْضهمْ أَنَّ هَذَا كَانَ يَوْم الْحُدَيْبِيَة حِين أَمَرَهُمْ بِالْحَلْقِ فَمَا فَعَلَهُ أَحَد لِطَمَعِهِمْ بِدُخُولِ مَكَّة فِي ذَلِكَ الْوَقْت ، وَذَكَرَ عَنْ اِبْن عَبَّاس - رَضِيَ اللَّه عَنْهُمَا - قَالَ : حَلَقَ رِجَال يَوْم الْحُدَيْبِيَة وَقَصَّرَ آخَرُونَ ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : اللَّهُمَّ اِرْحَمْ الْمُحَلِّقِينَ ( ثَلَاثًا ) قِيلَ : يَا رَسُول اللَّه مَا بَال الْمُحَلِّقِينَ ظَاهَرْت لَهُمْ بِالتَّرَحُّمِ ؟ قَالَ : لِأَنَّهُمْ لَمْ يَشُكُّوا ، قَالَ اِبْن عَبْد الْبَرّ : وَكَوْنه فِي الْحُدَيْبِيَة هُوَ الْمَحْفُوظ ، قَالَ الْقَاضِي : قَدْ ذَكَرَ مُسْلِم فِي الْبَاب خِلَاف مَا قَالُوهُ ، وَإِنْ كَانَتْ أَحَادِيثه جَاءَتْ مُجْمَلَة غَيْر مُفَسَّرَة مَوْطِن ذَلِكَ لِأَنَّهُ ذَكَرَ مِنْ رِوَايَة اِبْن أَبِي شَيْبَة وَوَكِيع فِي حَدِيث يَحْيَى بْن الْحُصَيْن عَنْ جَدَّته أَنَّهَا سَمِعْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَعَا فِي حَجَّة الْوَدَاع لِلْمُحَلِّقِينَ ( ثَلَاثًا ) وَلِلْمُقَصِّرِينَ ( مَرَّة وَاحِدَة ) إِلَّا أَنَّ وَكِيعًا لَمْ يَذْكُر حَجَّة الْوَدَاع ، وَقَدْ ذَكَرَ مُسْلِم قَبْل هَذَا فِي رَمْي جَمْرَة الْعَقَبَة يَوْم النَّحْر حَدِيث يَحْيَى بْن الْحُصَيْن عَنْ جَدَّته هَذِهِ أُمّ الْحُصَيْن ، قَالَتْ : حَجَجْت مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَجَّة الْوَدَاع . وَقَدْ جَاءَ الْأَمْر فِي حَدِيثهَا مُفَسَّرًا أَنَّهُ فِي حَجَّة الْوَدَاع ، فَلَا يَبْعُد أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَهُ فِي الْمَوْضِعَيْنِ ، وَوَجْه فَضِيلَة الْحَلْق عَلَى التَّقْصِير أَنَّهُ أَبْلَغ فِي الْعِبَادَة ، وَأَدَلّ عَلَى صِدْق النِّيَّة فِي التَّذَلُّل لِلَّهِ تَعَالَى ، وَلِأَنَّ الْمُقَصِّر مُبْقٍ عَلَى نَفْسه الشَّعْر الَّذِي هُوَ زِينَة ، وَالْحَاجّ مَأْمُور بِتَرْكِ الزِّينَة ، بَلْ هُوَ أَشْعَث أَغْبَر . وَاَللَّه أَعْلَم .
وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ الْأَفْضَل فِي الْحَلْق وَالتَّقْصِير أَنْ يَكُون بَعْد رَمْي جَمْرَة الْعَقَبَة وَبَعْد ذَبْح الْهَدْي إِنْ كَانَ مَعَهُ ، وَقَبْل طَوَاف الْإِفَاضَة ، وَسَوَاء كَانَ قَارِنًا أَوْ مُفْرِدًا ، وَقَالَ اِبْن الْجَهْم الْمَالِكِيّ : لَا يَحْلِق الْقَارِن حَتَّى يَطُوف وَيَسْعَى ، وَهَذَا بَاطِل مَرْدُود بِالنُّصُوصِ وَإِجْمَاع مَنْ قَبْله ، وَقَدْ ثَبَتَتْ الْأَحَادِيث بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَلَقَ قَبْل طَوَاف الْإِفَاضَة ، وَقَدْ قَدَّمْنَا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ قَارِنًا فِي آخِر أَمْرِهِ ، وَلَوْ لَبَّدَ الْمُحْرِم رَأْسه فَالصَّحِيح الْمَشْهُور مِنْ مَذْهَبنَا أَنَّهُ يُسْتَحَبّ لَهُ حَلْقه فِي وَقْت الْحَلْق وَلَا يَلْزَمهُ ذَلِكَ ، وَقَالَ جُمْهُور الْعُلَمَاء : يَلْزَمهُ حَلْقه .
( فَصْل ) قَدَّمْنَا فِي الْفُصُول السَّابِقَة فِي مُقَدِّمَة هَذَا الشَّرْح أَنَّ إِبْرَاهِيم بْن سُفْيَان صَاحِب مُسْلِم فَاتَهُ مِنْ سَمَاع هَذَا الْكِتَاب مِنْ مُسْلِم ثَلَاثَة مَوَاضِع : أَوَّلهَا فِي كِتَاب الْحَجّ ، وَهَذَا مَوْضِعه وَقَدْ سَبَقَ التَّنْبِيه عَلَى أَوَّله وَآخِره هُنَاكَ ، وَأَنَّ إِبْرَاهِيم يَقُول : مِنْ هُنَا عَنْ مُسْلِم ، وَلَا يَقُول : أَخْبَرَنَا كَمَا يَقُول فِي بَاقِي الْكِتَاب ، وَأَوَّلَ هَذَا الْقَوْل الْجُلُودِيُّ : حَدَّثَنَا إِبْرَاهِيم عَنْ مُسْلِم حَدَّثَنَا اِبْن نُمَيْر حَدَّثَنَا أَبِي حَدَّثَنَا عُبَيْد اللَّه بْن عُمَر عَنْ نَافِع عَنْ اِبْن عُمَر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : رَحِمَ اللَّه الْمُحَلِّقِينَ قَالُوا : وَالْمُقَصِّرِينَ يَا رَسُول اللَّه إِلَى آخِره .

2292 - سبق شرحه بالباب

2293 - سبق شرحه بالباب

2294 - سبق شرحه بالباب

2295 - سبق شرحه بالباب

2296 - سبق شرحه بالباب

2297 - سبق شرحه بالباب

2298 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَتَى مِنًى فَأَتَى الْجَمْرَة فَرَمَاهَا ثُمَّ أَتَى مَنْزِله بِمِنًى وَنَحَرَ ثُمَّ قَالَ لِلْحَلَّاقِ : خُذْ وَأَشَارَ إِلَى جَانِبه الْأَيْمَن ثُمَّ الْأَيْسَر ثُمَّ جَعَلَ يُعْطِيه النَّاس )
هَذَا الْحَدِيث فِيهِ فَوَائِد كَثِيرَة . مِنْهَا بَيَان السُّنَّة فِي أَعْمَال الْحَجّ يَوْم النَّحْر بَعْد الدَّفْع مِنْ مُزْدَلِفَة ، وَهِيَ أَرْبَعَة أَعْمَال : رَمْي جَمْرَة الْعَقَبَة ، ثُمَّ نَحْر الْهَدْي أَوْ ذَبْحه ، ثُمَّ الْحَلْق أَوْ التَّقْصِير ، ثُمَّ دُخُوله إِلَى مَكَّة فَيَطُوف طَوَاف الْإِفَاضَة ، وَيَسْعَى بَعْده إِنْ لَمْ يَكُنْ سَعَى بَعْد طَوَاف الْقُدُوم ، فَإِنْ كَانَ سَعَى بَعْده كُرِهَتْ إِعَادَته ، وَالسُّنَّة فِي هَذِهِ الْأَعْمَال الْأَرْبَعَة أَنْ تَكُون مُرَتَّبَة كَمَا ذَكَرْنَا لِهَذَا الْحَدِيث الصَّحِيح ، فَإِنْ خَالَفَ تَرْتِيبهَا فَقَدَّمَ مُؤَخَّرًا أَوْ أَخَّرَ مُقَدَّمًا ، جَازَ لِلْأَحَادِيثِ الصَّحِيحَة الَّتِي ذَكَرَهَا مُسْلِم : بَعْد هَذَا اِفْعَلْ وَلَا حَرَج .
وَمِنْهَا أَنَّهُ يُسْتَحَبّ إِذَا قَدِمَ مِنًى أَلَّا يَعْرُج عَلَى شَيْء قَبْل الرَّمْي ، بَلْ يَأْتِي الْجَمْرَة رَاكِبًا كَمَا هُوَ فَيَرْمِيهَا ، ثُمَّ يَذْهَب فَيَنْزِل حَيْثُ شَاءَ مِنْ مِنًى .
وَمِنْهَا اِسْتِحْبَاب نَحْر الْهَدْي ، وَأَنَّهُ يَكُون بِمِنًى ، وَيَجُوز حَيْثُ شَاءَ مِنْ بِقَاعِ الْحَرَم .
وَمِنْهَا أَنَّ الْحَلْق نُسُك ، وَأَنَّهُ أَفْضَل مِنْ التَّقْصِير ، وَأَنَّهُ يُسْتَحَبّ فِيهِ الْبُدَاءَة بِالْجَانِبِ الْأَيْمَن مِنْ رَأْس الْمَحْلُوق ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة : يَبْدَأ بِجَانِبِهِ الْأَيْسَر .
وَمِنْهَا طَهَارَة شَعْر الْآدَمِيّ ، وَهُوَ الصَّحِيح مِنْ مَذْهَبنَا ، وَبِهِ قَالَ جَمَاهِير الْعُلَمَاء ، وَمِنْهَا : التَّبَرُّك بِشَعْرِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَجَوَاز اِقْتِنَائِهِ لِلتَّبَرُّكِ .
وَمِنْهَا مُسَاوَاة الْإِمَام وَالْكَبِير بَيْن أَصْحَابه وَأَتْبَاعه فِيمَا يُفَرِّقهُ عَلَيْهِمْ مِنْ عَطَاء وَهَدِيَّة وَنَحْوهَا . وَاَللَّه أَعْلَم .
وَاخْتَلَفُوا فِي اِسْم هَذَا الرَّجُل الَّذِي حَلَقَ رَأْس رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَجَّة الْوَدَاع ، فَالصَّحِيح الْمَشْهُور أَنَّهُ مَعْمَر بْن عَبْد اللَّه الْعَدَوِيُّ ، وَفِي صَحِيح الْبُخَارِيّ قَالَ : زَعَمُوا أَنَّهُ مَعْمَر بْن عَبْد اللَّه ، وَقِيلَ : اِسْمه خِرَاش بْن أُمَيَّة بْن رَبِيعَة الْكُلَيْبِيُّ بِضَمِّ الْكَاف ، مَنْسُوب إِلَى كُلَيْب بْن حَبَشِيَّة . وَاَللَّه أَعْلَم .

بَاب مَنْ حَلَقَ قَبْل النَّحْر أَوْ نَحَرَ قَبْل الرَّمْي
قَوْله : ( يَا رَسُول اللَّه لَمْ أَشْعُر فَحَلَقْت قَبْل أَنْ أَنْحَر ، فَقَالَ : اِذْبَحْ وَلَا حَرَج ، ثُمَّ جَاءَهُ رَجُل آخَر فَقَالَ : يَا رَسُول اللَّه لَمْ أَشْعُر فَنَحَرْت قَبْل أَنْ أَرْمِي ، فَقَالَ : اِرْمِ وَلَا حَرَج ، فَمَا سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ شَيْء قُدِّمَ وَلَا أُخِّرَ إِلَّا قَالَ : اِفْعَلْ وَلَا حَرَج ) وَفِي رِوَايَة ( فَمَا سَمِعْته سُئِلَ يَوْمئِذٍ عَنْ أَمْر مِمَّا يَنْسَى الْمَرْء وَيَجْهَل مِنْ تَقْدِيم بَعْض الْأُمُور قَبْل بَعْض وَأَشْبَاههَا إِلَّا قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : اِفْعَلُوا ذَلِكَ وَلَا حَرَج ) وَفِي رِوَايَة : ( حَلَقْت قَبْل أَنْ أَرْمِي قَالَ : اِرْمِ وَلَا حَرَج ) وَفِي رِوَايَة ( قِيلَ لَهُ فِي الذَّبْح وَالْحَلْق وَالرَّمْي وَالتَّقْدِيم وَالتَّأْخِير ، فَقَالَ : لَا حَرَج ) .
قَدْ سَبَقَ فِي الْبَاب قَبْله أَنَّ أَفْعَال يَوْم النَّحْر أَرْبَعَة : رَمْي جَمْرَة الْعَقَبَة ، ثُمَّ الذَّبْح ، ثُمَّ الْحَلْق ، ثُمَّ طَوَاف الْإِفَاضَة . وَأَنَّ السُّنَّة تَرْتِيبهَا هَكَذَا ، فَلَوْ خَالَفَ وَقَدَّمَ بَعْضهَا عَلَى بَعْض جَازَ وَلَا فِدْيَة عَلَيْهِ لِهَذِهِ الْأَحَادِيث ، وَبِهَذَا قَالَ جَمَاعَة مِنْ السَّلَف ، وَهُوَ مَذْهَبنَا ، وَلِلشَّافِعِيِّ قَوْل ضَعِيف أَنَّهُ إِذَا قَدَّمَ الْحَلْق عَلَى الرَّمْي وَالطَّوَاف لَزِمَهُ الدَّم بِنَاء عَلَى قَوْله الضَّعِيف : أَنَّ الْحَلْق لَيْسَ بِنُسُك ، وَبِهَذَا الْقَوْل هُنَا قَالَ أَبُو حَنِيفَة وَمَالِك ، وَعَنْ سَعِيد بْن جُبَيْر وَالْحَسَن الْبَصْرِيّ وَالنَّخَعِيُّ وَقَتَادَة ، وَرِوَايَة شَاذَّة عَنْ اِبْن عَبَّاس أَنَّهُ مَنْ قَدَّمَ بَعْضهَا عَلَى بَعْض لَزِمَهُ دَم . وَهُمْ مَحْجُوجُونَ بِهَذِهِ الْأَحَادِيث ، فَإِنْ تَأَوَّلُوهَا عَلَى أَنَّ الْمُرَاد نَفْي الْإِثْم وَادَّعُوا أَنَّ تَأْخِير بَيَان الدَّم يَجُوز ، قُلْنَا : ظَاهِر قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا حَرَج ) أَنَّهُ لَا شَيْء عَلَيْك مُطْلَقًا ، وَقَدْ صَرَّحَ فِي بَعْضهَا بِتَقْدِيمِ الْحَلْق عَلَى الرَّمْي كَمَا قَدَّمْنَاهُ ، وَأَجْمَعُوا عَلَى أَنَّهُ لَوْ نَحْر قَبْل الرَّمْي لَا شَيْء عَلَيْهِ ، وَاتَّفَقُوا عَلَى أَنَّهُ لَا فَرْق بَيْن الْعَامِد وَالسَّاهِي فِي ذَلِكَ فِي وُجُوب الْفِدْيَة وَعَدَمهَا ، وَإِنَّمَا يَخْتَلِفَانِ فِي الْإِثْم عِنْد مَنْ يَمْنَع التَّقْدِيم . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِذْبَحْ وَلَا حَرَج اِرْمِ وَلَا حَرَج ) مَعْنَاهُ : اِفْعَلْ مَا بَقِيَ عَلَيْك وَقَدْ أَجُزْأَك مَا فَعَلَتْهُ ، وَلَا حَرَج عَلَيْك فِي التَّقْدِيم وَالتَّأْخِير .
قَوْله : ( فَمَا سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ شَيْء قُدِّمَ أَوْ أُخِّرَ ) يَعْنِي مِنْ هَذِهِ الْأُمُور الْأَرْبَعَة .
قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْنَا هُوَ يَخْطُب يَوْم النَّحْر فَقَامَ إِلَيْهِ رَجُل ) وَفِي رِوَايَة ( وَقَفَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَجَّة الْوَدَاع بِمِنًى لِلنَّاسِ يَسْأَلُونَهُ فَجَاءَ رَجُل ) وَفِي رِوَايَة ( وَقَفَ عَلَى رَاحِلَته فَطَفِقَ نَاس يَسْأَلُونَهُ ) وَفِي رِوَايَة ( وَهُوَ وَاقِف عِنْد الْجَمْرَة ) قَالَ الْقَاضِي عِيَاض : قَالَ بَعْضهمْ : الْجَمْع بَيْن هَذِهِ الرِّوَايَات أَنَّهُ مَوْقِف وَاحِد ، وَمَعْنَى خَطَبَ : عَلَّمَهُمْ . قَالَ الْقَاضِي : وَيُحْتَمَل أَنَّ ذَلِكَ فِي مَوْضِعَيْنِ أَحَدهمَا : وَقَفَ عَلَى رَاحِلَته عِنْد الْجَمْرَة ، وَلَمْ يَقُلْ فِي هَذَا : خَطَبَ ، وَإِنَّمَا فِيهِ أَنَّهُ وَقَفَ وَسُئِلَ ، وَالثَّانِي : بَعْد صَلَاة الظُّهْر يَوْم النَّحْر وَقَفَ لِلْخُطْبَةِ فَخَطَبَ ، وَهِيَ إِحْدَى خُطَب الْحَجّ الْمَشْرُوعَة يُعَلِّمهُمْ فِيهَا مَا بَيْن أَيْدِيهمْ مِنْ الْمَنَاسِك . هَذَا كَلَام الْقَاضِي ، وَهَذَا الِاحْتِمَال الثَّانِي هُوَ الصَّوَاب ، وَخُطَب الْحَجّ الْمَشْرُوعَة عِنْدنَا أَرْبَع أَوَّلهَا : بِمَكَّة عِنْد الْكَعْبَة فِي الْيَوْم السَّابِع مِنْ ذِي الْحَجَّة ، وَالثَّانِيَة : بِنَمِرَةِ يَوْم عَرَفَة ، وَالثَّالِثَة : بِمِنًى يَوْم النَّحْر ، وَالرَّابِعَة : بِمِنًى فِي الثَّانِي مِنْ أَيَّام التَّشْرِيق ، وَكُلّهَا خُطْبَة فَرْدَة ، وَبَعْد صَلَاة الظُّهْر إِلَّا الَّتِي بِنَمِرَةِ فَإِنَّهَا خُطْبَتَانِ ، وَقَبْل صَلَاة الظُّهْر وَبَعْد الزَّوَال . وَقَدْ ذَكَرْت أَدِلَّتهَا كُلّهَا مِنْ الْأَحَادِيث الصَّحِيحَة فِي شَرْح الْمُهَذِّب . وَاللَّهُ أَعْلَم .

2301 - سبق شرحه بالباب

2302 - قَوْله : ( وَقَفَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى رَاحِلَته فَطَفِقَ نَاس يَسْأَلُونَهُ )
هَذَا دَلِيلٌ لِجَوَازِ الْقُعُود عَلَى الرَّاحِلَة لِلْحَاجَةِ .

2303 - سبق شرحه بالباب

2304 - سبق شرحه بالباب

2305 - سبق شرحه بالباب

2306 - سبق شرحه بالباب

2307 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفَاضَ يَوْم النَّحْر ثُمَّ رَجَعَ فَصَلَّى الظُّهْر بِمِنًى )
هَكَذَا صَحَّ هَذَا مِنْ رِوَايَة اِبْن عُمَر - رَضِيَ اللَّه عَنْهُ - وَقَدْ سَبَقَ فِي بَاب صِفَة حَجَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث جَابِر الطَّوِيل ، أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفَاضَ إِلَى الْبَيْت يَوْم النَّحْر فَصَلَّى بِمَكَّة الظُّهْر ، وَذَكَرْنَا هُنَاكَ الْجَمْع بَيْن الرِّوَايَات . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث إِثْبَات طَوَاف الْإِفَاضَة ، وَأَنَّهُ يُسْتَحَبّ فِعْله يَوْم النَّحْر ، وَأَوَّل النَّهَار ، وَقَدْ أَجْمَع الْعُلَمَاء عَلَى أَنَّ هَذَا الطَّوَاف وَهُوَ طَوَاف الْإِفَاضَة رُكْن مِنْ أَرْكَان الْحَجّ ، لَا يَصِحّ الْحَجّ إِلَّا بِهِ ، وَاتَّفَقُوا عَلَى أَنَّهُ يُسْتَحَبّ فِعْله يَوْم النَّحْر بَعْد الرَّمْي وَالنَّحْر وَالْحَلْق ، فَإِنْ أَخَّرَهُ عَنْهُ وَفَعَلَهُ فِي أَيَّام التَّشْرِيق أَجْزَأَهُ وَلَا دَم عَلَيْهِ بِالْإِجْمَاعِ ، فَإِنْ أَخَّرَهُ إِلَى مَا بَعْد أَيَّام التَّشْرِيق ، وَأَتَى بِهِ بَعْدهَا أَجْزَأَهُ وَلَا شَيْء عَلَيْهِ عِنْدنَا ، وَبِهِ قَالَ جُمْهُور الْعُلَمَاء ، وَقَالَ مَالِك وَأَبُو حَنِيفَة : إِذَا تَطَاوَلَ لَزِمَهُ مَعَهُ دَم . وَاَللَّه أَعْلَم .

2308 - قَوْله : ( يَوْم التَّرْوِيَة )
هُوَ الثَّامِن مِنْ ذِي الْحِجَّة ، وَسَبَقَ بَيَانه مَرَّات .

( بَاب اِسْتِحْبَاب نُزُول بِالْمُحَصَّبِ يَوْم النَّفَر وَصَلَاة الظُّهْر وَمَا بَعْدهَا بِهِ )
ذَكَرَ مُسْلِم فِي هَذَا الْبَاب الْأَحَادِيث فِي نُزُول النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْأَبْطَحِ يَوْم النَّفَر ، وَهُوَ الْمُحَصَّب ، وَأَنَّ أَبَا بَكْر وَعُمَر وَابْن عُمَر وَالْخُلَفَاء رَضِيَ اللَّه عَنْهُمْ كَانُوا يَفْعَلُونَهُ ، وَأَنَّ عَائِشَة وَابْن عَبَّاس كَانَا لَا يَنْزِلَانِ بِهِ ، وَيَقُولَانِ : هُوَ مَنْزِل اِتِّفَاقِيّ لَا مَقْصُود ، فَحَصَل خِلَاف بَيْن الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ . وَمَذْهَب الشَّافِعِيّ وَمَالِك وَالْجُمْهُور اِسْتِحْبَابه اِقْتِدَاء بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْخُلَفَاء الرَّاشِدِينَ وَغَيْرهمْ ، وَأَجْمَعُوا عَلَى أَنَّ مَنْ تَرَكَهُ لَا شَيْء عَلَيْهِ ، وَيُسْتَحَبّ أَنْ يُصَلِّي بِهِ الظُّهْر وَالْعَصْر وَالْمَغْرِب وَالْعِشَاء وَيَبِيتُ بِهِ بَعْض اللَّيْل أَوْ كُلّه اِقْتِدَاء بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَ ( الْمُحَصَّبُ ) بِفَتْحِ الْحَاء وَالصَّاد الْمُهْمَلَتَيْنِ ( وَالْحَصْبَة ) بِفَتْحِ الْحَاء وَإِسْكَان الصَّاد ، وَ ( الْأَبْطَح ) وَالْبَطْحَاء وَخَيْف بَنِي كِنَانَة اِسْم لِشَيْءِ وَاحِد ، وَأَصْل الْخَيْف كُلّ مَا اِنْحَدَرَ عَنْ الْجَبَل وَارْتَفَعَ عَنْ الْمِيل .

2309 - سبق شرحه بالباب

2310 - سبق شرحه بالباب

2311 - قَوْله : ( أَسْمَح لِخُرُوجِهِ )
أَيْ أَسْهَل لِخُرُوجِهِ رَاجِعًا إِلَى الْمَدِينَة .

2312 - سبق شرحه بالباب

2313 - سبق شرحه بالباب

2314 - قَوْله : ( حَدَّثَنَا قُتَيْبَة وَأَبُو بَكْر بْن أَبِي شَيْبَة وَزُهَيْر بْن حَرْب جَمِيعًا عَنْ اِبْن عُيَيْنَةَ قَالَ زُهَيْر : حَدَّثَنَا سُفْيَان بْن عُيَيْنَةَ عَنْ صَالِح بْن كَيْسَانَ عَنْ سُلَيْمَان بْن يَسَار ثُمَّ قَالَ : قَالَ أَبُو بَكْر فِي رِوَايَة صَالِح : قَالَ : سَمِعْت سُلَيْمَان بْن يَسَار )
كَذَا هُوَ فِي مُعْظَم النُّسَخ وَمَعْنَاهُ أَنَّ الرِّوَايَة الْأُولَى وَهِيَ رِوَايَة قُتَيْبَة وَزُهَيْر قَالَا فِيهَا عَنْ اِبْن عُيَيْنَةَ عَنْ صَالِح عَنْ سُلَيْمَان ، وَأَمَّا رِوَايَة أَبِي بَكْر فَفِيهَا عَنْ اِبْن عُيَيْنَةَ عَنْ صَالِح قَالَ سَمِعْت سُلَيْمَان ، وَهَذِهِ الرِّوَايَة أَكْمَل مِنْ رِوَايَة ( عَنْ ) لِأَنَّ السَّمَاع يُحْتَجّ بِهِ بِالْإِجْمَاعِ ، وَفِي الْعَنْعَنَة خِلَاف ضَعِيف ، وَإِنْ كَانَ قَائِلهَا غَيْر مُدَلِّس ، وَقَدْ سَبَقَتْ الْمَسْأَلَة ، وَوَقَعَ فِي بَعْض النُّسَخ : قَالَ أَبُو بَكْر فِي رِوَايَة صَالِح ، وَفِي بَعْضهَا : قَالَ أَبُو بَكْر فِي رِوَايَة عَنْ صَالِح قَالَ : سَمِعْت سُلَيْمَان ، وَالصَّوَاب الرِّوَايَة الْأُولَى ، وَكَذَا نَقَلَهَا الْقَاضِي عَنْ رِوَايَة الْجُمْهُور ، وَقَالَ هِيَ الصَّوَاب .
قَوْله : ( وَكَانَ عَلَى ثَقَل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هُوَ بِفَتْحِ الثَّاء وَالْقَاف ، وَهُوَ مَتَاع الْمُسَافِر وَمَا يَحْمِلهُ عَلَى دَوَابّه ، وَمِنْهُ قَوْله تَعَالَى : { وَتَحْمِل أَثْقَالكُمْ } .

2315 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نَنْزِل إِنْ شَاءَ اللَّه غَدًا بِخَيْفِ بَنِي كِنَانَة حَيْثُ تَقَاسَمُوا عَلَى الْكُفْر )
أَمَّا الْخَيْف : فَسَبَقَ بَيَانه وَضَبْطه ، وَإِنَّمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنْ شَاءَ اللَّه اِمْتِثَالًا لِقَوْلِهِ تَعَالَى : { وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِل ذَلِكَ غَدًا إِلَّا أَنْ يَشَاء اللَّه } وَمَعْنَى تَقَاسَمُوا عَلَى الْكُفْر تَحَالَفُوا وَتَعَاهَدُوا عَلَيْهِ ، وَهُوَ تَحَالُفهمْ عَلَى إِخْرَاج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَبَنِي هَاشِم وَبَنِي الْمُطَّلِب مِنْ مَكَّة إِلَى هَذَا الشِّعْب ، وَهُوَ خَيْف بَنِي كِنَانَة ، وَكَتَبُوا بَيْنهمْ الصَّحِيفَة الْمَشْهُورَة ، وَكَتَبُوا فِيهَا أَنْوَاعًا مِنْ الْبَاطِل وَقَطِيعَة الرَّحِم وَالْكُفْر ، فَأَرْسَلَ اللَّه تَعَالَى عَلَيْهَا الْأَرَضَة فَأَكَلَتْ كُلّ مَا فِيهَا مِنْ كُفْر وَقَطِيعَة رَحِم وَبَاطِل ، وَتَرَكَتْ مَا فِيهَا مِنْ ذِكْر اللَّه تَعَالَى ، فَأَخْبَرَ جِبْرِيل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذَلِكَ ، فَأَخْبَرَ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَمّه أَبَا طَالِب فَجَاءَ إِلَيْهِمْ أَبُو طَالِب فَأَخْبَرَهُمْ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذَلِكَ فَوَجَدُوهُ كَمَا أَخْبَرَ ، وَالْقِصَّة مَشْهُورَة ، قَالَ بَعْض الْعُلَمَاء : وَكَانَ نُزُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُنَا شُكْرًا لِلَّهِ تَعَالَى عَلَى الظُّهُور بَعْد الِاخْتِفَاء ، وَعَلَى إِظْهَار دِين اللَّه تَعَالَى . وَاَللَّه أَعْلَم .

2318 - قَوْله : ( وَحَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا اِبْن نُمَيْر وَأَبُو أُسَامَة قَالَا حَدَّثَنَا عَبْد اللَّه عَنْ نَافِع )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ بِبِلَادِنَا أَوْ كُلّهَا ، وَوَقَعَ فِي بَعْض نُسَخ الْمَغَارِبَة ( وَحَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا زُهَيْر وَأَبُو أُسَامَة ) فَجَعَلَ زُهَيْرًا بَدَل اِبْن نُمَيْر ، قَالَ أَبُو عَلِيّ الْغَسَّانِيّ وَالْقَاضِي : وَقَعَ فِي رِوَايَة اِبْن مَاهَان عَنْ اِبْن سُفْيَان عَنْ مُسْلِم ( قَالَ ) : وَوَقَعَ فِي رِوَايَة أَبِي أَحْمَد الْجُلُودِيّ عَنْ اِبْن سُفْيَان عَنْ زُهَيْر ( قَالَا ) ، وَهَذَا وَهْم ، وَالصَّوَاب ( اِبْن نُمَيْر قَالَا ) وَكَذَا أَخْرَجَهُ أَبُو بَكْر بْن أَبِي شَيْبَة فِي مُسْنَده ، هَذَا كَلَامهمَا ، وَإِنَّمَا ذَكَرَ خَلَف الْوَاسِطِيُّ فِي كِتَابه ( الْأَطْرَاف ) حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا اِبْن نُمَيْر وَأَبُو أُسَامَة وَلَمْ يَذْكُر زُهَيْرًا .
قَوْله : ( اِسْتَأْذَنَ الْعَبَّاس رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَبِيت بِمَكَّة لَيَالِي مِنًى مِنْ أَجْل سِقَايَته فَأَذِنَ لَهُ )
هَذَا يَدُلّ لِمَسْأَلَتَيْنِ .
إِحْدَاهُمَا : أَنَّ الْمَبِيت بِمِنًى لَيَالِي أَيَّام التَّشْرِيق مَأْمُور بِهِ ، وَهَذَا مُتَّفَق عَلَيْهِ ، لَكِنْ اِخْتَلَفُوا : هَلْ هُوَ وَاجِب أَمْ سُنَّة ؟ وَلِلشَّافِعِيِّ فِيهِ قَوْلَانِ : أَصَحّهمَا وَاجِب ، وَبِهِ قَالَ مَالِك وَأَحْمَد . وَالثَّانِي : سُنَّة ، وَبِهِ قَالَ اِبْن عَبَّاس وَالْحَسَن وَأَبُو حَنِيفَة ، فَمَنْ أَوْجَبَهُ أَوْجَبَ الدَّم فِي تَرْكه ، وَإِنْ قُلْنَا : سُنَّة ، لَمْ يَجِب الدَّم بِتَرْكِهِ ، لَكِنْ يُسْتَحَبّ ، وَفِي قَدْر الْوَاجِب مِنْ هَذَا الْمَبِيت قَوْلَانِ لِلشَّافِعِيِّ أَصَحّهمَا : الْوَاجِب مُعْظَم اللَّيْل ، وَالثَّانِي : سَاعَة .
الْمَسْأَلَة الثَّانِيَة : يَجُوز لِأَهْلِ السِّقَايَة أَنْ يَتْرُكُوا هَذَا الْمَبِيت ، وَيَذْهَبُوا إِلَى مَكَّة لِيَسْتَقُوا بِاللَّيْلِ الْمَاء مِنْ زَمْزَم ، وَيَجْعَلُوهُ فِي الْحِيَاض مُسَبَّلًا لِلشَّارِبِينَ وَغَيْرهمْ ، وَلَا يَخْتَصّ ذَلِكَ عِنْد الشَّافِعِيّ بِآلِ الْعَبَّاس رَضِيَ اللَّه عَنْهُ بَلْ كُلّ مَنْ تَوَلَّى السِّقَايَة كَانَ لَهُ هَذَا ، وَكَذَا لَوْ أَحْدَثَتْ سِقَايَة أُخْرَى كَانَ لِلْقَائِمِ بِشَأْنِهَا تَرْك الْمَبِيت ، هَذَا هُوَ الصَّحِيح ، وَقَالَ بَعْض أَصْحَابنَا : تَخْتَصّ الرُّخْصَة بِسِقَايَةِ الْعَبَّاس ، وَقَالَ بَعْضهمْ : تَخْتَصّ بِآلِ عَبَّاس ، وَقَالَ بَعْضهمْ : تَخْتَصّ بِبَنِي هَاشِم مِنْ آل الْعَبَّاس وَغَيْرهمْ ، فَهَذِهِ أَرْبَعَة أَوْجُه لِأَصْحَابِنَا أَصَحّهَا الْأَوَّل . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ سِقَايَة النَّاس حَقّ لِآلِ الْعَبَّاس كَانَتْ لِلْعَبَّاسِ فِي الْجَاهِلِيَّة ، وَأَقَرَّهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُ فَهِيَ لِآلِ الْعَبَّاس أَبَدًا .

2319 - قَوْله : ( قَدِمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى رَاحِلَته ، وَخَلْفه أُسَامَة فَاسْتَسْقَى ، فَأَتَيْنَاهُ بِإِنَاءٍ مِنْ نَبِيذ فَشَرِبَ وَسَقَى فَضْله أُسَامَة وَقَالَ : أَحْسَنْتُمْ وَأَجْمَلْتُمْ كَذَا فَاصْنَعُوا )
.
هَذَا الْحَدِيث فِيهِ دَلِيل لِلْمَسَائِلِ الَّتِي تَرْجَمْت عَلَيْهَا ، وَقَدْ اِتَّفَقَ أَصْحَابنَا عَلَى أَنَّهُ يُسْتَحَبّ أَنْ يَشْرَب الْحَاجّ وَغَيْره مِنْ نَبِيذ سِقَايَة الْعَبَّاس لِهَذَا الْحَدِيث ، وَهَذَا النَّبِيذ مَاء مُحَلًّى بِزَبِيبٍ أَوْ غَيْره بِحَيْثُ يَطِيب طَعْمه ، وَلَا يَكُون مُسْكِرًا . فَأَمَّا إِذَا طَالَ زَمَنه وَصَارَ مُسْكِرًا فَهُوَ حَرَام .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَحْسَنْتُمْ وَأَجْمَلْتُمْ " مَعْنَاهُ فَعَلْتُمْ الْحَسَن الْجَمِيل ، فَيُؤْخَذ مِنْهُ : اِسْتِحْبَاب الثَّنَاء عَلَى أَصْحَاب السِّقَايَة ، وَكُلّ صَانِع جَمِيل . وَاَللَّه أَعْلَم .

2320 - قَوْله : ( عَنْ عَلِيّ رَضِيَ اللَّه عَنْهُ قَالَ : أَمَرَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ أَقُوم عَلَى بُدْنِه وَأَنْ أَتَصَدَّق بِلُحُومِهَا وَجُلُودهَا وَأَجِلَّتهَا ، وَأَنْ لَا أُعْطِي الْجَزَّار مِنْهَا شَيْئًا وَقَالَ : نَحْنُ نُعْطِيه مِنْ عِنْدنَا )
قَالَ أَهْل اللُّغَة : سُمِّيَتْ الْبَدَنَة لِعَظَمِهَا ، وَيُطْلَق عَلَى الذَّكَر وَالْأُنْثَى ، وَيُطْلَق عَلَى الْإِبِل وَالْبَقَر وَالْغَنَم ، هَذَا قَوْل أَكْثَر أَهْل اللُّغَة ، وَلَكِنَّ مُعْظَم اِسْتِعْمَالهَا فِي الْأَحَادِيث وَكُتُبِ الْفِقْه ، فِي الْإِبِل خَاصَّة .
وَفِي هَذَا الْحَدِيث فَوَائِد كَثِيرَة مِنْهَا : اِسْتِحْبَاب سَوْق الْهَدْي ، وَجَوَاز النِّيَابَة فِي نَحْره ، وَالْقِيَام عَلَيْهِ وَتَفْرِقَته ، وَأَنَّهُ يُتَصَدَّق بِلُحُومِهَا وَجُلُودهَا وَجِلَالهَا ، وَأَنَّهَا تُجَلَّل ، وَاسْتَحَبُّوا أَنْ يَكُون جِلًّا حَسَنًا ، وَأَلَّا يُعْطَى الْجَزَّار مِنْهَا ، لِأَنَّ عَطِيَّته عِوَض عَنْ عَمَله فَيَكُون فِي مَعْنَى بَيْع جُزْء مِنْهَا ، وَذَلِكَ لَا يَجُوز . وَفِيهِ : جَوَاز الِاسْتِئْجَار عَلَى النَّحْر وَنَحْوه ، وَمَذْهَبنَا أَنَّهُ لَا يَجُوز بَيْع جِلْد الْهَدْي وَلَا الْأُضْحِيَّة وَلَا شَيْء مِنْ أَجْزَائِهِمَا ؛ لِأَنَّهَا لَا يُنْتَفَع بِهَا فِي الْبَيْت وَلَا بِغَيْرِهِ ، سَوَاء كَانَا تَطَوُّعًا أَوْ وَاجِبَتَيْنِ ، لَكِنْ إِنْ كَانَا تَطَوُّعًا فَلَهُ الِانْتِفَاع بِالْجِلْدِ وَغَيْره بِاللُّبْسِ وَغَيْره ، وَلَا يَجُوز إِعْطَاء الْجَزَّار مِنْهَا شَيْئًا بِسَبَبِ جِزَارَته ، هَذَا مَذْهَبنَا وَبِهِ قَالَ عَطَاء وَالنَّخَعِيُّ وَمَالِك وَأَحْمَد وَإِسْحَاق ، وَحَكَى اِبْن الْمُنْذِر عَنْ اِبْن عُمَر وَأَحْمَد وَإِسْحَاق : أَنَّهُ لَا بَأْس بِبَيْعِ جِلْد هَدْيه ، وَيَتَصَدَّق بِثَمَنِهِ ، قَالَ : وَرَخَّصَ فِي بَيْعه أَبُو ثَوْر ، وَقَالَ النَّخَعِيُّ وَالْأَوْزَاعِيُّ : لَا بَأْس أَنْ يَشْتَرِي بِهِ الْغِرْبَال وَالْمُنْخُل وَالْفَأْس وَالْمِيزَان وَنَحْوهَا ، وَقَالَ الْحَسَن الْبَصْرِيّ : يَجُوز أَنْ يُعْطِي الْجَزَّار جِلْدهَا ، وَهَذَا مُنَابِذ لِلسُّنَّةِ . وَاَللَّه أَعْلَم .
قَالَ الْقَاضِي : التَّجْلِيل سُنَّة ، وَهُوَ عِنْد الْعُلَمَاء مُخْتَصّ بِالْإِبِلِ ، وَهُوَ مِمَّا اُشْتُهِرَ مِنْ عَمَل السَّلَف ، قَالَ : وَمِمَّنْ رَآهُ مَالِك وَالشَّافِعِيّ وَأَبُو ثَوْر وَإِسْحَاق . قَالُوا : وَيَكُون بَعْد الْإِشْعَار لِئَلَّا يَتَلَطَّخ بِالدَّمِ ، قَالُوا وَيُسْتَحَبّ أَنْ تَكُون قِيمَتهَا وَنَفَاسَتهَا بِحَسَبِ حَال الْمُهْدِي ، وَكَانَ بَعْض السَّلَف يُجَلِّل بِالْوَشْيِ ، وَبَعْضهمْ بِالْحِبَرَةِ ، وَبَعْضهمْ بِالْقُبَاطِيِّ وَالْمَلَاحِف وَالْأُزُر ، قَالَ مَالِك : وَتُشَقّ عَلَى الْأَسْنِمَة إِنْ كَانَتْ قَلِيلَة الثَّمَن لِئَلَّا تَسْقُط ، قَالَ مَالِك : وَمَا عَلِمَتْ مَنْ تَرَكَ ذَلِكَ إِلَّا اِبْن عُمَر اِسْتِبْقَاء لِلثِّيَابِ ؛ لِأَنَّهُ كَانَ يُجَلِّل الْجِلَال الْمُرْتَفِعَة مِنْ الْأَنْمَاط وَالْبُرُود وَالْحُبُر ، قَالَ : كَانَ لَا يُجَلِّل حَتَّى يَغْدُو مِنْ مِنًى إِلَى عَرَفَات ، قَالَ : وَرُوِيَ عَنْهُ أَنَّهُ كَانَ يُجَلِّل مِنْ ذِي الْحُلَيْفَة ، وَكَانَ يَعْقِد أَطْرَاف الْجِلَال عَلَى أَذْنَابهَا ، فَإِذَا مَشَى لَيْلَة نَزَعَهَا ، فَإِذَا كَانَ يَوْم عَرَفَة جَلَّلَهَا ، فَإِذَا كَانَ عِنْد النَّحْر نَزَعَهَا لِئَلَّا يُصِيبهَا الدَّم ، قَالَ مَالِك : أَمَّا الْجِلّ فَيُنْزَع فِي اللَّيْل ، لِئَلَّا يَخْرِقهَا الشَّوْك ، قَالَ : وَاسْتُحِبَّ إِنْ كَانَتْ الْجِلَال مُرْتَفِعَة أَنْ يَتْرُك شِقَّهَا ، وَأَلَّا يُجَلِّلهَا حَتَّى يَغْدُو إِلَى عَرَفَات فَإِنْ كَانَتْ بِثَمَنٍ يَسِير فَمِنْ حِين يُحْرِم يَشُقّ وَيُجَلِّل ، قَالَ الْقَاضِي : وَفِي شَقّ الْجِلَال عَلَى الْأَسْنِمَة فَائِدَة أُخْرَى وَهِيَ إِظْهَار الْإِشْعَار لِئَلَّا يَسْتَتِر تَحْتهَا .
وَفِي هَذَا الْحَدِيث الصَّدَقَة بِالْجِلَالِ وَهَكَذَا قَالَهُ الْعُلَمَاء وَكَانَ اِبْن عُمَر أَوَّلًا يَكْسُوهَا الْكَعْبَة ، فَلَمَّا كُسِيَتْ الْكَعْبَة تَصَدَّقَ بِهَا . وَاَللَّه أَعْلَم .

2321 - سبق شرحه بالباب

بَابُ الِاشْتِرَاك فِي الْهَدْي وَإِجْزَاء الْبَقَرَة وَالْبَدَنَة كُلّ مِنْهُمَا عَنْ سَبْعَة
قَوْله : ( عَنْ جَابِر بْن عَبْد اللَّه - رَضِيَ اللَّه عَنْهُمَا - قَالَ : نَحَرنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام الْحُدَيْبِيَة الْبَدَنَة عَنْ سَبْعَة وَالْبَقَرَة عَنْ سَبْعَة ) وَفِي الرِّوَايَة الْأُخْرَى ( خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُهِلِّينَ بِالْحَجِّ فَأَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نَشْتَرِك فِي الْإِبِل وَالْبَقَر كُلّ سَبْعَة مِنَّا فِي بَدَنَة ) .
وَفِي الرِّوَايَة الْأُخْرَى ( اِشْتَرَكْنَا مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَجّ وَالْعُمْرَة كُلّ سَبْعَة فِي بَدَنَة ) .
فِي هَذِهِ الْأَحَادِيث دَلَالَة لِجَوَازِ الِاشْتِرَاك فِي الْهَدْي ، وَفِي الْمَسْأَلَة خِلَاف بَيْن الْعُلَمَاء ، فَمَذْهَب الشَّافِعِيّ جَوَاز الِاشْتِرَاك فِي الْهَدْي ، سَوَاء كَانَ تَطَوُّعًا أَوْ وَاجِبًا ، وَسَوَاء كَانُوا كُلّهمْ مُتَقَرِّبِينَ أَوْ بَعْضهمْ يُرِيد الْقُرْبَة ، وَبَعْضهمْ يُرِيد اللَّحْم ، وَدَلِيله هَذِهِ الْأَحَادِيث ، وَبِهَذَا قَالَ أَحْمَد وَجُمْهُور الْعُلَمَاء ، وَقَالَ دَاوُدَ وَبَعْض الْمَالِكِيَّة : يَجُوز الِاشْتِرَاك فِي هَدْي التَّطَوُّع دُون الْوَاجِب ، وَقَالَ مَالِك : لَا يَجُوز مُطْلَقًا ، وَقَالَ أَبُو حَنِيفَة : يَجُوز إِنْ كَانُوا كُلّهمْ مُتَقَرِّبِينَ ، وَإِلَّا فَلَا ، وَأَجْمَعُوا عَلَى أَنَّ الشَّاة لَا يَجُوز الِاشْتِرَاك فِيهَا .
وَفِي هَذِهِ الْأَحَادِيث أَنَّ الْبَدَنَة تُجْزِي عَنْ سَبْعَة ، وَالْبَقَرَة عَنْ سَبْعَة ، وَتَقُوم كُلّ وَاحِدَة مَقَام سَبْع شِيَاه ، حَتَّى لَوْ كَانَ عَلَى الْمُحْرِم سَبْعَة دِمَاء بِغَيْرِ جَزَاء الصَّيْد ، وَذَبَحَ عَنْهَا بَدَنَة أَوْ بَقَرَة أَجْزَأَهُ عَنْ الْجَمِيع .

2322 - سبق شرحه بالباب

2323 - سبق شرحه بالباب

2324 - سبق شرحه بالباب

2325 - قَوْله : ( فَقَالَ رَجُل لِجَابِرٍ أَيَشْتَرِكُ فِي الْبَدَنَة مَا يَشْتَرِك فِي الْجَزُور ؟ قَالَ : مَا هِيَ إِلَّا مِنْ الْبَدَنَة )
قَالَ الْعُلَمَاء : الْجَزُور بِفَتْحِ الْجِيم وَهِيَ الْبَعِير . قَالَ الْقَاضِي : وَفَرَّقَ هُنَا بَيْن الْبَدَنَة وَالْجَزُور ، لِأَنَّ الْبَدَنَة وَالْهَدْي مَا اُبْتُدِيَ إِهْدَاؤُهُ عِنْد الْإِحْرَام ، وَالْجَزُور مَا اشْتُرِيَ بَعْد ذَلِكَ لِيُنْحَر مَكَانهَا فَتَوَهَّمَ السَّائِل أَنَّ هَذَا أَحَقّ فِي الِاشْتِرَاك ، فَقَالَ فِي جَوَابه : الْجَزُور لَمَّا اُشْتُرِيَت لِلنُّسُكِ صَارَ حُكْمهَا كَالْبُدْنِ .
وَقَوْله : ( مَا يَشْتَرِك فِي الْجَزُور ) هَكَذَا فِي النُّسَخ ( مَا يَشْتَرِك ) وَهُوَ صَحِيح وَيَكُون ( مَا ) بِمَعْنَى ( مَنْ ) وَقَدْ جَازَ ذَلِكَ فِي الْقُرْآن وَغَيْره ، وَيَجُوز أَنْ تَكُون مَصْدَرِيَّة أَيْ اِشْتِرَاكًا كَالِاشْتِرَاكِ فِي الْجَزُور .

2326 - قَوْله : ( فَأَمَرَنَا إِذَا حَلَلْنَا أَنْ نُهْدِي وَيَجْتَمِع النَّفَر مِنَّا فِي الْهَدِيَّة وَذَلِكَ حِين أَمَرَهُمْ أَنْ يَحِلُّوا مِنْ حَجّهمْ )
. فِي هَذَا فَوَائِد مِنْهَا : وُجُوب الْهَدْي عَلَى الْمُتَمَتِّع ، وَجَوَاز الِاشْتِرَاك فِي الْبَدَنَة الْوَاجِبَة لِأَنَّ دَم التَّمَتُّع وَاجِب ، وَهَذَا الْحَدِيث صَرِيح فِي الِاشْتِرَاك فِي الْوَاجِب خِلَاف مَا قَالَهُ مَالِك كَمَا قَدَّمْنَاهُ عَنْهُ قَرِيبًا . وَفِيهِ دَلِيل لِجَوَازِ ذَبْحِ هَدْي التَّمَتُّع بَعْد التَّحَلُّل مِنْ الْعُمْرَة وَقَبْل الْإِحْرَام بِالْحَجِّ ، وَفِي الْمَسْأَلَة خِلَاف وَتَفْصِيل فَمَذْهَبنَا : أَنَّ دَم التَّمَتُّع إِنَّمَا يَجِب إِذَا فَرَغَ مِنْ الْعُمْرَة ثُمَّ أَحْرَمَ بِالْحَجِّ ، فَبِإِحْرَامِ الْحَجّ يَجِب الدَّم ، وَفِي وَقْت جَوَازه ثَلَاثَة أَوْجُه : الصَّحِيح الَّذِي عَلَيْهِ الْجُمْهُور أَنَّهُ يَجُوز بَعْد فَرَاغ الْعُمْرَة وَقَبْل الْإِحْرَام بِالْحَجِّ ، وَالثَّانِي : لَا يَجُوز حَتَّى يُحْرِم بِالْحَجِّ ، وَالثَّالِث : يَجُوز بَعْد الْإِحْرَام بِالْعُمْرَةِ . وَاَللَّه أَعْلَم .

2327 - قَوْله : ( عَنْ جَابِر بْن عَبْد اللَّه قَالَ كُنَّا نَتَمَتَّع مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْعُمْرَةِ فَنَذْبَح الْبَقَرَة عَنْ سَبْعَة )
هَذَا فِيهِ دَلِيل لِلْمَذْهَبِ الصَّحِيح عِنْد الْأُصُولِيِّينَ أَنَّ لَفْظ ( كَانَ ) لَا يَقْتَضِي التَّكْرَار ؛ لِأَنَّ إِحْرَامهمْ بِالتَّمَتُّعِ بِالْعُمْرَةِ إِلَى الْحَجّ مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا وُجِدَ مَرَّة وَاحِدَة ، وَهِيَ حَجَّة الْوَدَاع . وَاَللَّه سُبْحَانه وَتَعَالَى أَعْلَم .

2328 - سبق شرحه بالباب

2330 - قَوْلُهُ : ( ابْعَثْهَا قِيَامًا مُقَيَّدَةً سُنَّةَ نَبِيِّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ )
أي الْمُقَيَّدَةُ الْمَعْقُولَةُ ، فَيُسْتَحَبُّ نَحْرُ الْإِبِلِ وَهِيَ قَائِمَةٌ مَعْقُولَةُ الْيَدِ الْيُسْرَى ، صَحَّ فِي سُنَنِ أَبِي دَاوُدَ عَنْ جَابِرٍ - رَضِيَ اللَّهُ عَنْهُ - أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَصْحَابَهُ كَانُوا يَنْحَرُونَ الْبَدَنَةَ مَعْقُولَةَ الْيُسْرَى ، قَائِمَةً عَلَى مَا بَقِيَ مِنْ قَوَائِمِهَا . إِسْنَادُهُ عَلَى شَرْطِ مُسْلِمٍ ، أَمَّا الْبَقَرُ وَالْغَنَمُ فَيُسْتَحَبُّ أَنْ تُذْبَحَ مُضْجَعَةً عَلَى جَنْبِهَا الْأَيْسَرِ ، وَتُتْرَكَ رِجْلُهَا الْيُمْنَى وَتُشَدَّ قَوَائِمُهَا الثَّلَاثُ ، وَهَذَا الَّذِي ذَكَرْنَا مِنْ اسْتِحْبَابِ نَحْرِهَا قِيَامًا مَعْقُولَةً هُوَ مَذْهَبُ الشَّافِعِيّ وَمَالِكٍ وَأَحْمَدَ وَالْجُمْهُورِ ، وَقَالَ أَبُو حَنِيفَةَ وَالثَّوْرِيُّ : يَسْتَوِي نَحْرُهَا قَائِمَةً وَبَارِكَةً فِي الْفَضِيلَةِ ، وَحَكَى الْقَاضِي عَنْ طَاوُسٍ أَنَّ نَحْرَهَا بَارِكَةً وَهَذَا مُخَالِفٌ لِلسُّنَّةِ . وَاللَّهُ أَعْلَمُ .

2331 - قَوْلهَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُهْدِي مِنْ الْمَدِينَة فَأَفْتِل قَلَائِد هَدْيه ثُمَّ لَا يَجْتَنِب شَيْئًا مِمَّا يَجْتَنِب الْمُحْرِم )
فِيهِ دَلِيل عَلَى اِسْتِحْبَاب الْهَدْي إِلَى الْحَرَم ، وَأَنَّ مَنْ لَمْ يَذْهَب إِلَيْهِ يُسْتَحَبّ لَهُ بَعْثه مَعَ غَيْره ، وَاسْتِحْبَاب تَقْلِيده وَإِشْعَاره ، كَمَا جَاءَ فِي الرِّوَايَة الْأُخْرَى بَعْد هَذِهِ ، وَقَدْ سَبَقَ ذِكْر الْخِلَاف بَيْن الْعُلَمَاء فِي الْإِشْعَار ، وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور اِسْتِحْبَاب الْإِشْعَار وَالتَّقْلِيد فِي الْإِبِل وَالْبَقَر ، وَأَمَّا الْغَنَم فَيُسْتَحَبّ فِيهَا التَّقْلِيد وَحْده . وَفِيهِ اِسْتِحْبَاب فَتْل الْقَلَائِد . وَفِيهِ أَنَّ مَنْ بَعَثَ هَدْيه لَا يَصِير مُحْرِمًا وَلَا يَحْرُم عَلَيْهِ شَيْء مِمَّا يَحْرُم عَلَى الْمُحْرِم ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة إِلَّا حِكَايَة رُوِيَت عَنْ اِبْن عَبَّاس وَابْن عُمَر وَعَطَاء وَمُجَاهِد وَسَعِيد بْن جُبَيْر وَحَكَاهَا الْخَطَّابِيُّ عَنْ أَهْل الرَّأْي أَيْضًا أَنَّهُ إِذَا فَعَلَهُ لَزِمَهُ اِجْتِنَاب مَا يَجْتَنِبهُ الْمُحْرِم ، وَلَا يَصِير مُحْرِمًا مِنْ غَيْر نِيَّة الْإِحْرَام ، وَالصَّحِيح مَا قَالَهُ الْجُمْهُور ، لِهَذِهِ الْأَحَادِيث الصَّحِيحَة .

2333 - قَوْلهَا : ( فَتَلْت قَلَائِد بُدْن رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِيَدِي ثُمَّ أَشْعَرَهَا وَقَلَّدَهَا ثُمَّ بَعَثَ بِهَا إِلَى الْبَيْت ، وَأَقَامَ بِالْمَدِينَةِ فَمَا حَرُمَ عَلَيْهِ شَيْء كَانَ لَهُ حَلَالًا )
فِيهِ دَلِيل عَلَى اِسْتِحْبَاب الْجَمْع بَيْن الْإِشْعَار وَالتَّقْلِيد فِي الْبُدْن ، وَكَذَلِكَ الْبَقَر . وَفِيهِ أَنَّهُ إِذَا أَرْسَلَ هَدْيَة أَشْعَرَهُ وَقَلَّدَهُ مِنْ بَلَده ، وَلَوْ أَخَذَهُ مَعَهُ أَخَّرَ التَّقْلِيد وَالْإِشْعَار إِلَى حِين يُحْرِم مِنْ الْمِيقَات أَوْ مِنْ غَيْره .

2335 - قَوْلهَا : ( أَنَا فَتَلْت تِلْكَ الْقَلَائِد مِنْ عِهْن )
هُوَ الصُّوف ، وَقِيلَ : الصُّوف الْمَصْبُوغ أَلْوَانًا .

2338 - قَوْلهَا : ( أَهْدَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّة إِلَى الْبَيْت غَنَمًا فَقَلَّدَهَا )
فِيهِ دَلَالَة لِمَذْهَبِنَا وَمَذْهَب الْكَثِيرِينَ أَنَّهُ يُسْتَحَبّ تَقْلِيد الْغَنَم ، وَقَالَ مَالِك وَأَبُو حَنِيفَة لَا يُسْتَحَبّ ، بَلْ خَصَّا التَّقْلِيدَ بِالْإِبِلِ وَالْبَقَر وَهَذَا الْحَدِيث صَرِيح فِي الدَّلَالَة عَلَيْهِمَا .

2339 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْن جُحَادَة )
هُوَ بِجِيمِ مَضْمُومَة ثُمَّ حَاء مُهْمَلَة مُخَفَّفَة .

2340 - قَوْله : ( عَنْ عَمْرَة بِنْت عَبْد الرَّحْمَن أَنَّهَا أَخْبَرَتْهُ أَنَّ اِبْن زِيَاد كَتَبَ إِلَى عَائِشَة أَنَّ عَبْد اللَّه بْن عَبَّاس قَالَ مَنْ أَهْدَى هَدْيًا حَرُمَ عَلَيْهِ مَا يَحْرُم عَلَى الْحَاجّ )
هَكَذَا وَقَعَ فِي جَمِيع نُسَخ صَحِيح مُسْلِم ( أَنَّ اِبْن زِيَاد ) قَالَ أَبُو عَلِيّ الْغَسَّانِيّ وَالْمَازِرِي وَالْقَاضِي وَجَمِيع الْمُتَكَلِّمِينَ عَلَى صَحِيح مُسْلِم : هَذَا غَلَط ، وَصَوَابه أَنَّ زِيَاد بْن أَبِي سُفْيَان وَهُوَ الْمَعْرُوف بِزِيَادِ اِبْن أَبِيهِ ، وَهَكَذَا وَقَعَ عَلَى الصَّوَاب فِي صَحِيح الْبُخَارِيّ وَالْمُوَطَّأ وَسُنَن أَبِي دَاوُدَ وَغَيْرهَا مِنْ الْكُتُب الْمُعْتَمَدَة ، وَلِأَنَّ اِبْن زِيَاد لَمْ يُدْرِك عَائِشَة . وَاَللَّه أَعْلَم .

2342 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى رَجُلًا يَسُوق بَدَنَة فَقَالَ : اِرْكَبْهَا ، قَالَ : يَا رَسُول اللَّه إِنَّهَا بَدَنَة قَالَ : اِرْكَبْهَا . وَيْلك . فِي الثَّانِيَة أَوْ فِي الثَّالِثَة )
وَفِي الرِّوَايَة الْأُخْرَى : ( وَيْلك اِرْكَبْهَا وَيْلك اِرْكَبْهَا ) وَفِي رِوَايَة جَابِر : ( اِرْكَبْهَا بِالْمَعْرُوفِ إِذَا أُلْجِئْتَ إِلَيْهَا حَتَّى تَجِد ظَهْرًا ) . هَذَا دَلِيل عَلَى رُكُوب الْبَدَنَة الْمُهْدَاة .
وَفِيهِ مَذَاهِب : مَذْهَب الشَّافِعِيّ : أَنَّهُ يَرْكَبهَا إِذَا اِحْتَاجَ ، وَلَا يَرْكَبهَا مِنْ غَيْر حَاجَة ، وَإِنَّمَا يَرْكَبهَا بِالْمَعْرُوفِ مِنْ غَيْر إِضْرَار ، وَبِهَذَا قَالَ اِبْن الْمُنْذِر وَجَمَاعَة ، وَهُوَ رِوَايَة عَنْ مَالِك ، وَقَالَ عُرْوَة بْن الزُّبَيْر وَمَالِك فِي الرِّوَايَة الْأُخْرَى وَأَحْمَد وَإِسْحَاق : لَهُ رُكُوبهَا مِنْ غَيْر حَاجَة بِحَيْثُ لَا يَضُرّهَا ، وَبِهِ قَالَ أَهْل الظَّاهِر . وَقَالَ أَبُو حَنِيفَة : لَا يَرْكَبهَا إِلَّا أَنْ لَا يَجِد مِنْهُ بُدًّا . وَحَكَى الْقَاضِي عَنْ بَعْض الْعُلَمَاء أَنَّهُ أَوْجَبَ رُكُوبهَا الْمُطْلَق لِأَمْرٍ وَلِمُخَالَفَةِ مَا كَانَتْ الْجَاهِلِيَّة عَلَيْهِ مِنْ إِكْرَام الْبَحِيرَة وَالسَّائِبَة وَالْوَصِيلَة وَالْحَامِي وَإِهْمَالهَا بِلَا رُكُوب . دَلِيل الْجُمْهُور أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهْدَى وَلَمْ يَرْكَب هَدْيه وَلَمْ يَأْمُر النَّاس بِرُكُوبِ الْهَدَايَا . وَدَلِيلنَا عَلَى عُرْوَة وَمُوَافِقِيهِ رِوَايَة جَابِر الْمَذْكُورَة . وَاَللَّه أَعْلَم .

2343 - وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيْلك اِرْكَبْهَا )
فَهَذِهِ الْكَلِمَة أَصْلُهَا لِمَنْ وَقَعَ فِي هَلَكَة فَقِيلَ : لِأَنَّهُ كَانَ مُحْتَاجًا قَدْ وَقَعَ فِي تَعَب وَجَهْد ، وَقِيلَ : هِيَ كَلِمَة تَجْرِي عَلَى اللِّسَان ، وَتُسْتَعْمَل مِنْ غَيْر قَصْد إِلَى مَا وُضِعَتْ لَهُ أَوَّلًا بَلْ تُدَعِّم بِهَا الْعَرَب كَلَامهَا كَقَوْلِهِمْ : لَا أُمّ لَهُ ، لَا أَب لَهُ ، تَرِبَتْ يَدَاهُ ، قَاتَلَهُ اللَّه مَا أَشْجَعه ، وَعَقْرَى حَلْقَى ، وَمَا أَشْبَهَ ذَلِكَ ، وَقَدْ سَبَقَتْ هَذِهِ اللَّفْظَة مُسْتَوْفَاة فِي كِتَاب الطَّهَارَة فِي تَرِبَتْ يَدَاك .

2344 - قَوْله : ( حَدَّثَنَا هُشَيْمٌ قَالَ أَخْبَرَنَا حُمَيْدٌ عَنْ ثَابِت عَنْ أَنَس قَالَ وَأَظُنّنِي قَدْ سَمِعْته مِنْ أَنَس )
الْقَائِل وَأَظُنّنِي قَدْ سَمِعْته مِنْ أَنَس هُوَ حُمَيْد ، وَوَقَعَ فِي أَكْثَر النُّسَخ ( وَأَظُنّنِي ) بِنُونَيْنِ ، وَفِي بَعْضهَا ( وَأَظُنِّي ) بِنُونٍ وَاحِدَة وَهِيَ لُغَة .

2345 - قَوْله : ( قَالَ : إِنَّهَا بَدَنَة أَوْ هَدِيَّة فَقَالَ : وَإِنْ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( وَإِنْ ) فَقَطْ أَيْ وَإِنْ كَانَتْ بَدَنَة . وَاَللَّه أَعْلَم .

2348 - قَوْله : ( عَنْ أَبِي التَّيَّاح الضُّبَعِيِّ )
، التَّيَّاح بِمُثَنَّاةٍ فَوْق ثُمَّ مُثَنَّاة تَحْت وَبِحَاءٍ مُهْمَلَة ، وَالضُّبَعِيّ بِضَادِ مُعْجَمَة مَضْمُومَة وَبَاء مُوَحَّدَة مَفْتُوحَة اِسْمه ( يَزِيد بْن حُمَيْدٍ الْبَصْرِيّ ) مَنْسُوب إِلَى بَنِي ضُبَيْعَةَ بْن قَيْس بْن ثَعْلَبَة بْن عُكَابَة بْن صَعْب بْن عَلِيّ بْن بَكْر بْن وَائِل بْن قَاسِط بْن هِنْب بْن أَفْصَى بْن دُعْمِيّ بْن جُدَيْلَة بْن أَسَد بْن رَبِيعَة بْن نِزَار بْن مَعَدّ بْن عَدْنَان ، قَالَ السَّمْعَانِيّ : نَزَلَ أَكْثَر هَذِهِ الْقَبِيلَة الْبَصْرَة وَكَانَتْ بِهَا مَحَلَّة تُنْسَب إِلَيْهِمْ . قَوْله : ( وَانْطَلَقَ بِبَدَنَةٍ يَسُوقهَا فَأَزْحَفَتْ عَلَيْهِ ) هُوَ بِفَتْحِ الْهَمْزَة وَإِسْكَان الزَّاي وَفَتْح الْحَاء الْمُهْمَلَة ، هَذَا رِوَايَة الْمُحَدِّثِينَ لَا خِلَاف بَيْنهمْ فِيهِ ، قَالَ الْخَطَّابِيُّ : كَذَا يَقُولهُ الْمُحَدِّثُونَ ، قَالَ : وَصَوَابه وَالْأَجْوَد ( فَأُزْحِفَتْ ) بِضَمِّ الْهَمْزَة يُقَال : زَحْف الْبَعِير إِذَا قَامَ ، وَأَزْحَفَهُ . وَقَالَ الْهَرَوِيُّ وَغَيْره : يُقَال : أَزْحَفَ الْبَعِير وَأَزْحَفَهُ السَّيْر بِالْأَلِفِ فِيهِمَا وَكَذَا قَالَ الْجَوْهَرِيّ وَغَيْره ، يُقَال : زَحَفَ الْبَعِير وَأَزْحَف لُغَتَانِ ، وَأَزْحَفهُ السَّيْر ، وَأَزْحَف الرَّجُل وَقَفَ بَعِيره ، فَحَصَلَ أَنَّ إِنْكَار الْخَطَّابِيّ لَيْسَ بِمَقْبُولٍ ، بَلْ الْجَمِيع جَائِز ، وَمَعْنَى ( أَزْحَف ) وَقَفَ مِنْ الْكَلَال وَالْإِعْيَاء .
قَوْله : ( فَعَيِيَ بِشَأْنِهَا إِنْ هِيَ أُبْدِعَتْ كَيْف يَأْتِي بِهَا )
أَمَّا قَوْله : ( فَعَيِيَ ) فَذَكَرَ صَاحِب الْمَشَارِق وَالْمَطَالِع أَنَّهُ رُوِيَ عَلَى ثَلَاثَة أَوْجُه : أَحَدهَا وَهِيَ رِوَايَة الْجُمْهُور ( فَعَيِيَ ) بِيَاءَيْنِ مِنْ الْإِعْيَاء وَهُوَ الْعَجْز ، وَمَعْنَاة عَجَزَ عَنْ مَعْرِفَة حُكْمهَا لَوْ عَطِبَتْ عَلَيْهِ فِي الطَّرِيق كَيْف يَعْمَل بِهَا . وَالْوَجْه الثَّانِي ( فَعِيَ ) بِيَاءٍ وَاحِدَة مُشَدَّدَة وَهِيَ لُغَة بِمَعْنَى الْأَوَّل . وَالْوَجْه الثَّالِث ( فَعُنِيَ ) بِضَمِّ الْعَيْن وَكَسْر النُّون مِنْ الْعِنَايَة بِالشَّيْءِ وَالِاهْتِمَام بِهِ ، وَأَمَّا قَوْله : ( أُبْدِعَتْ ) فَبِضَمِّ الْهَمْزَة وَكَسْر الدَّال وَفَتْح الْعَيْن وَإِسْكَان التَّاء وَمَعْنَاهُ : كَلَّتْ وَأَعْيَتْ وَوَقَفَتْ ، قَالَ أَبُو عُبَيْد : قَالَ بَعْض الْأَعْرَاب : لَا يَكُون الْإِبْدَاع إِلَّا بِظَلْعٍ .
وَأَمَّا قَوْله : ( كَيْف يَأْتِي لَهَا ) فَفِي بَعْض الْأُصُول ( لَهَا ) وَفِي بَعْضهَا ( بِهَا ) وَكِلَاهُمَا صَحِيح .
قَوْله : ( لَئِنْ قَدِمْت الْبَلَد لِأَسْتَحْفِيَن عَنْ ذَلِكَ )
وَقَعَ فِي مُعْظَم النُّسَخ ( قَدِمْت الْبَلَد ) وَفِي بَعْضهَا ( قَدِمْت اللَّيْلَة ) وَكِلَاهُمَا صَحِيح وَفِي بَعْض النُّسَخ ( عَنْ ذَلِكَ ) وَفِي بَعْضهَا ( عَنْ ذَاكَ ) بِغَيْرِ لَام . وَقَوْله ( لَأَسْتَحْفِيَنّ ) بِالْحَاءِ الْمُهْمَلَة وَبِالْفَاءِ وَمَعْنَاهُ : لَأَسْأَلَنّ سُؤَالًا بَلِيغًا عَنْ ذَلِكَ ، يُقَال أَحْفَى : فِي الْمَسْأَلَة إِذَا أَلَحَّ فِيهَا وَأَكْثَرَ مِنْهَا .
قَوْله : ( فَأَضْحَيْت )
هُوَ بِالضَّادِ الْمُعْجَمَة وَبَعْد الْحَاء يَاء مُثَنَّاة تَحْت ، قَالَ صَاحِب ( الْمَطَالِع ) : مَعْنَاهُ صِرْت فِي وَقْت الضُّحَى .
قَوْله : إِنَّ اِبْن عَبَّاس حِين سَأَلُوهُ ( قَالَ : عَلَى الْخَبِير سَقَطْت )
فِيهِ دَلِيل لِجَوَازِ ذِكْر الْإِنْسَان بَعْض مُمَادَحَته لِلْحَاجَةِ ، وَإِنَّمَا ذَكَرَ اِبْن عَبَّاس ذَلِكَ تَرْغِيبًا لِلسَّامِعِ فِي الِاعْتِنَاء بِخَبَرِهِ ، وَحَثًّا لَهُ عَلَى الِاسْتِمَاع لَهُ ، وَأَنَّهُ عِلْم مُحَقَّق .
قَوْله : ( يَا رَسُول اللَّه كَيْف أَصْنَع بِمَا أُبْدِعَ عَلَيَّ مِنْهَا ؟ قَالَ : اِنْحَرْهَا ثُمَّ اُصْبُغْ نَعْلَيْهَا فِي دَمهَا ثُمَّ اِجْعَلْهُ عَلَى صَفْحَتهَا وَلَا تَأْكُل مِنْهَا أَنْتَ وَلَا أَحَد مِنْ أَهْل رُفْقَتك )
فِيهِ فَوَائِد مِنْهَا : أَنَّهُ إِذَا عَطِبَ الْهَدْي وَجَبَ ذَبْحه وَتَخْلِيَته لِلْمَسَاكِينِ ، وَيَحْرُم الْأَكْل مِنْهَا عَلَيْهِ وَعَلَى رُفْقَته الَّذِينَ مَعَهُ فِي الرَّكْب ، سَوَاء كَانَ الرَّفِيق مُخَالِطًا لَهُ أَوْ فِي جُمْلَة النَّاس مِنْ غَيْر مُخَالَطَة وَالسَّبَب فِي نَهْيهمْ قَطْع الذَّرِيعَة لِئَلَّا يَتَوَصَّل بَعْض النَّاس إِلَى نَحْره أَوْ تَعْيِيبه قَبْل أَوَانه .
وَاخْتَلَفَ الْعُلَمَاء فِي الْأَكْل مِنْ الْهَدْي إِذَا عَطِبَ فَنَحَرَهُ ، فَقَالَ الشَّافِعِيّ : إِنْ كَانَ هَدْي تَطَوُّع كَانَ لَهُ أَنْ يَفْعَل فِيهِ مَا شَاءَ مِنْ بَيْع وَذَبْحٍ وَأَكْل وَإِطْعَام وَغَيْر ذَلِكَ ، وَلَهُ تَرْكه ، وَلَا شَيْء عَلَيْهِ فِي كُلّ ذَلِكَ ؛ لِأَنَّهُ مِلْكه ، وَإِنْ كَانَ هَدْيًا مَنْذُورًا لَزِمَهُ ذَبْحه ، فَإِنْ تَرَكَهُ حَتَّى هَلَكَ لَزِمَهُ ضَمَانه كَمَا لَوْ فَرَّطَ فِي حِفْظ الْوَدِيعَة حَتَّى تَلْفِت ، فَإِذَا ذَبَحَهُ غَمَسَ نَعْله الَّتِي قَلَّدَهُ إِيَّاهَا فِي دَمه ، وَضَرَبَ بِهَا صَفْحَة سَنَامه وَتَرَكَهُ مَوْضِعه ؛ لِيَعْلَم مَنْ مَرَّ بِهِ أَنَّهُ هَدْي فَيَأْكُلهُ ، وَلَا يَجُوز لِلْمُهْدِي وَلَا لِسَائِقِ هَذَا الْهَدْي وَقَائِده الْأَكْل مِنْهُ ، وَلَا يَجُوز لِلْأَغْنِيَاءِ الْأَكْل مِنْهُ مُطْلَقًا ؛ لِأَنَّ الْهَدْي مُسْتَحَقّ لِلْمَسَاكِينِ ، فَلَا يَجُوز لِغَيْرِهِمْ ، وَيَجُوز لِلْفُقَرَاءِ مِنْ غَيْر أَهْل هَذِهِ الرُّفْقَة ، وَلَا يَجُوز لِفُقَرَاء الرُّفْقَة ، وَفِي الْمُرَاد بِالرُّفْقَةِ وَجْهَانِ لِأَصْحَابِنَا أَحَدهمَا : أَنَّهُمْ الَّذِينَ يُخَالِطُونَ الْمُهْدِي فِي الْأَكْل وَغَيْره دُون بَاقِي الْقَافِلَة ، وَالثَّانِي : وَهُوَ الْأَصَحّ ، وَهُوَ الَّذِي يَقْتَضِيه ظَاهِر الْحَدِيث ، وَظَاهِر نَصَّ الشَّافِعِيّ وَكَلَام جُمْهُور أَصْحَابنَا ، أَنَّ الْمُرَاد بِالرُّفْقَةِ جَمِيع الْقَافِلَة ؛ لِأَنَّ السَّبَب الَّذِي مُنِعَتْ بِهِ الرُّفْقَة هُوَ خَوْف تَعْطِيبهمْ إِيَّاهُ ، وَهَذَا مَوْجُود فِي جَمِيع الْقَافِلَة ، فَإِنْ قِيلَ : إِذَا لَمْ تُجَوِّزُوا لِأَهْلِ الْقَافِلَة أَكْله وَتُرِكَ فِي الْبَرِّيَّة كَانَ طُعْمَة لِلسِّبَاعِ وَهَذَا إِضَاعَة مَال ، قُلْنَا : لَيْسَ فِيهِ إِضَاعَة بَلْ الْعَادَة الْغَالِبَة أَنَّ سَكَّانِ الْبَوَادِي وَغَيْرهمْ يَتْبَعُونَ مَنَازِل الْحَجّ لِالْتِقَاطِ سَاقِطَة وَنَحْوه ، وَقَدْ تَأْتِي قَافِلَة فِي إِثْر قَافِلَة . وَاَللَّه أَعْلَم .
( وَالرُّفْقَة ) بِضَمِّ الرَّاء وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ . قَوْله فِي حَدِيث اِبْن عَبَّاس - رَضِيَ اللَّه عَنْهُ - : ( بَعَثَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِسِتِّ عَشْرَة بَدَنَة ) وَفِي الرِّوَايَة الْأُخْرَى ( بِثَمَانِ عَشْرَة بَدَنَة ) يَجُوز أَنَّهُمَا قَضِيَّتَانِ ، وَيَجُوز أَنْ تَكُون قَضِيَّة وَاحِدَة وَالْمُرَاد ثَمَان عَشْرَة ، وَلَيْسَ فِي قَوْله : ( سِتّ عَشْرَة ) نَفْي الزِّيَادَة ؛ لِأَنَّهُ مَفْهُوم عَدَد ، وَلَا عَمَل عَلَيْهِ . وَاَللَّه أَعْلَم .

2350 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَنْفِرَنَّ أَحَد حَتَّى يَكُون آخِر عَهْده بِالْبَيْتِ )
فِيهِ دَلَالَة لِمَنْ قَالَ بِوُجُوبِ طَوَاف الْوَدَاع ، وَأَنَّهُ إِذَا تَرَكَهُ لَزِمَهُ دَم ، وَهُوَ الصَّحِيح فِي مَذْهَبنَا ، وَبِهِ قَالَ أَكْثَر الْعُلَمَاء مِنْهُمْ الْحَسَن الْبَصْرِيّ ، وَالْحَكْم ، وَحَمَّاد ، وَالثَّوْرِيُّ ، وَأَبُو حَنِيفَة ، وَأَحْمَد ، وَإِسْحَاق وَأَبُو ثَوْر ، وَقَالَ مَالِك وَدَاوُد وَابْن الْمُنْذِر : هُوَ سُنَّة لَا شَيْء فِي تَرْكه ، وَعَنْ مُجَاهِد رِوَايَتَانِ كَالْمَذْهَبَيْنِ .

2351 - قَوْله : ( أَمْر النَّاس أَنْ يَكُون آخِر عَهْدهمْ بِالْبَيْتِ إِلَّا أَنَّهُ خُفِّفَ عَنْ الْمَرْأَة الْحَائِض )
هَذَا دَلِيل لِوُجُوبِ طَوَاف الْوَدَاع عَلَى غَيْر الْحَائِض وَسُقُوطه عَنْهَا ، وَلَا يَلْزَمهَا دَم بِتَرْكِهِ ، هَذَا مَذْهَب الشَّافِعِيّ وَمَالِك وَأَبِي حَنِيفَة وَأَحْمَد وَالْعُلَمَاء كَافَّة إِلَّا مَا حَكَاهُ اِبْن الْمُنْذِر عَنْ عُمَر وَابْن عُمَر وَزَيْد بْن ثَابِت وَأُبَيّ - رَضِيَ اللَّه عَنْهُمْ - أَنَّهُمْ أَمَرُوهَا بِالْمَقَامِ لِطَوَافِ الْوَدَاع ، دَلِيل الْجُمْهُور هَذَا الْحَدِيث وَحَدِيث صَفِيَّة الْمَذْكُور بَعْده .

2352 - قَوْله : ( فَقَالَ اِبْن عَبَّاس إِمَّا لَا فَسَلْ فُلَانَة الْأَنْصَارِيَّة )
هُوَ بِكَسْرِ الْهَمْزَة وَفَتْح اللَّام وَبِالْإِمَالَةِ الْخَفِيفَة ، هَذَا هُوَ الصَّوَاب الْمَشْهُور ، وَقَالَ الْقَاضِي : ضَبَطَهُ الطَّبَرِيُّ وَالْأَصِيلِيّ ( إِمَّالِي ) بِكَسْرِ اللَّام ، قَالَ : وَالْمَعْرُوف فِي كَلَام الْعَرَب فَتْحهَا ، إِلَّا أَنْ تَكُون عَلَى لُغَة مَنْ يُمِيل ، قَالَ الْمَازِرِيّ : قَالَ اِبْن الْأَنْبَارِيّ : قَوْلهمْ : اِفْعَلْ هَذَا إِمَّا لَا ، فَمَعْنَاهُ اِفْعَلْهُ إِنْ كُنْت لَا تَفْعَل غَيْره ، فَدَخَلَتْ ( مَا ) زَائِدَة ( لِأَنَّ ) كَمَا قَالَ اللَّه تَعَالَى : { فَإِمَّا تَرَينّ مِنْ الْبَشَر أَحَدًا } فَاكْتَفُوا بِلَا عَنْ الْفِعْل ، كَمَا تَقُول الْعَرَب : إِنْ زَارَك فَزُرْهُ وَإِلَّا فَلَا . هَذَا مَا ذَكَرَهُ الْقَاضِي ، وَقَالَ اِبْن الْأَثِير فِي نِهَايَة الْغَرِيب : أَصْل هَذِهِ الْكَلِمَة ( إِنْ وَمَا ) فَأُدْغِمَتْ النُّون فِي الْمِيم ( وَمَا ) زَائِدَة فِي اللَّفْظ لَا حُكْم لَهَا ، وَقَدْ أَمَالَتْ الْعَرَب ( لَا ) إِمَالَة خَفِيفَة ، قَالَ : وَالْعَوَام يُشْبِعُونَ إِمَالَتهَا فَتَصِير أَلِفهَا يَاء ، وَهُوَ خَطَأ ، وَمَعْنَاهُ إِنْ لَمْ تَفْعَل هَذَا فَلْيَكُنْ هَذَا . وَاَللَّه أَعْلَم .

2353 - قَوْلهَا : ( صَفِيَّة بِنْت حُيَيّ )
بِضَمِّ الْحَاء وَكَسْرهَا الضَّمّ أَشْهَر ، وَفِي حَدِيثهَا دَلِيل لِسُقُوطِ طَوَاف الْوَدَاع عَنْ الْحَائِض وَأَنَّ طَوَاف الْإِفَاضَة رُكْن لَا بُدّ مِنْهُ ، وَأَنَّهُ لَا يَسْقُط عَنْ الْحَائِض وَلَا غَيْرهَا ، وَأَنَّ الْحَائِض تُقِيم لَهُ حَتَّى تَطْهُر فَإِنْ ذَهَبَتْ إِلَى وَطَنهَا قَبْل طَوَاف الْإِفَاضَة بَقِيَتْ مُحْرِمَة ، وَقَدْ سَبَقَ حَدِيث صَفِيَّة هَذَا وَبَيَان إِحْرَامه وَضَبْطه وَمَعْنَاهُ وَفِقْهه فِي أَوَائِل كِتَاب الْحَجّ فِي بَاب بَيَان وُجُوه الْإِحْرَام بِالْحَجِّ .

2356 - قَوْله : ( حَدَّثَنِي الْحَكَم بْن مُوسَى حَدَّثَنَا يَحْيَى بْن حَمْزَة عَنْ الْأَوْزَاعِيِّ ، لَعَلَّهُ قَالَ عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ مُحَمَّد بْن إِبْرَاهِيم التَّيْمِيِّ عَنْ أَبِي سَلَمَة عَنْ عَائِشَة )
هَكَذَا وَقَعَ فِي مُعْظَم النُّسَخ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ مُعْظَم النُّسَخ ، قَالَ : وَسَقَطَ عِنْد الطَّبَرِيّ . قَوْله : ( لَعَلَّهُ قَالَ عَنْ يَحْيَى بْن أَبِي كَثِير ) قَالَ : وَسَقَطَ ( لَعَلَّهُ قَالَ ) فَقَطْ لِابْنِ الْحَذَّاء ، قَالَ الْقَاضِي : وَأَظُنّ أَنَّ الِاسْم كُلّه سَقَطَ مِنْ كُتُبِ بَعْضهمْ أَوْ شَكّ فِيهِ فَأَلْحَقهُ عَلَى الْمَحْفُوظ الصَّوَاب ، وَنَبَّهَ عَلَى إِلْحَاقه بِقَوْلِهِ : ( لَعَلَّهُ ) .
قَوْله : ( قَالُوا : يَا رَسُول اللَّه إِنَّهَا قَدْ زَارَتْ يَوْم النَّحْر )
فِيهِ دَلِيل لِمَذْهَبِ الشَّافِعِيّ وَأَبِي حَنِيفَة وَأَهْل الْعِرَاق أَنَّهُ لَا يُكْرَه أَنْ يُقَال لِطَوَافِ الْإِفَاضَة : طَوَاف الزِّيَارَة ، وَقَالَ مَالِك : يُكْرَه ، وَلَيْسَ لِلْكَرَاهَةِ حُجَّة تُعْتَمَد . قَوْلهَا : ( تَنْفِر ) بِكَسْرِ الْفَاء وَضَمِّهَا وَالْكَسْر أَفْصَحُ وَبِهِ جَاءَ الْقُرْآن . وَاَللَّه أَعْلَم .

( بَاب اِسْتِحْبَاب دُخُول الْكَعْبَة لِلْحَاجِّ وَغَيْره وَالصَّلَاة فِيهَا وَالدُّعَاء فِي نَوَاحِيهَا كُلّهَا )
ذَكَرَ مُسْلِم - رَحِمه اللَّه - فِي الْبَاب بِأَسَانِيدِهِ عَنْ بِلَال - رَضِيَ اللَّه عَنْهُ - : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَخَلَ الْكَعْبَة وَصَلَّى فِيهَا بَيْن الْعَمُودَيْنِ ) وَبِإِسْنَادِهِ عَنْ أُسَامَة رَضِيَ اللَّه عَنْهُ ( أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَعَا فِي نَوَاحِيهَا وَلَمْ يُصَلِّ ) وَأَجْمَع أَهْل الْحَدِيث عَلَى الْأَخْذ بِرِوَايَةِ بِلَال ، لِأَنَّهُ مُثْبَت ، فَمَعَهُ زِيَادَة عِلْم فَوَاجِب تَرْجِيحه ، وَالْمُرَاد الصَّلَاة الْمَعْهُودَة ذَات الرُّكُوع ، وَالسُّجُود ، وَلِهَذَا قَالَ اِبْن عُمَر : وَنَسِيت أَنْ أَسْأَلهُ : كَمْ صَلَّى ؟ وَأَمَّا نَفْي أُسَامَة فَسَبَبه أَنَّهُمْ لَمَّا دَخَلُوا الْكَعْبَة أَغْلَقُوا الْبَاب ، وَاشْتَغَلُوا بِالدُّعَاءِ ، فَرَأَى أُسَامَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَدْعُو ، ثُمَّ اِشْتَغَلَ أُسَامَة بِالدُّعَاءِ فِي نَاحِيَة مِنْ نَوَاحِي الْبَيْت ، وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي نَاحِيَة أُخْرَى ، وَبِلَال قَرِيب مِنْهُ ، ثُمَّ صَلَّى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَآهُ بِلَال لِقُرْبِهِ ، وَلَمْ يَرَهُ أُسَامَة لِبُعْدِهِ وَاشْتِغَاله ، وَكَانَتْ صَلَاة خَفِيفَة فَلَمْ يَرَهَا أُسَامَة لِإِغْلَاقِ الْبَاب مَعَ بُعْده وَاشْتِغَاله بِالدُّعَاءِ ، وَجَازَ لَهُ نَفْيهَا عَمَلًا بِظَنِّهِ ، وَأَمَّا بِلَال فَحُقِّقَهَا فَأَخْبَرَ بِهَا . وَاَللَّه أَعْلَم .
وَاخْتَلَفَ الْعُلَمَاء فِي الصَّلَاة فِي الْكَعْبَة إِذَا صَلَّى مُتَوَجِّهًا إِلَى جِدَار مِنْهَا أَوْ إِلَى الْبَاب وَهُوَ مَرْدُود ، فَقَالَ الشَّافِعِيّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَة وَأَحْمَد وَالْجُمْهُور : تَصِحّ فِيهَا صَلَاة النَّفْل وَصَلَاة الْفَرْض ، وَقَالَ مَالِك : تَصِحّ فِيهَا صَلَاة النَّفْل الْمُطْلَق ، وَلَا يَصِحّ الْفَرْض وَلَا الْوِتْر وَلَا رَكْعَتَا الْفَجْر وَلَا رَكْعَتَا الطَّوَاف ، وَقَالَ مُحَمَّد بْن جَرِير وَأَصْبَغ الْمَالِكِيّ وَبَعْض أَهْل الظَّاهِر : لَا تَصِحّ فِيهَا صَلَاة أَبَدًا لَا فَرِيضَة وَلَا نَافِلَة ، وَحَكَاهُ الْقَاضِي عَنْ اِبْن عَبَّاس أَيْضًا ، وَدَلِيل الْجُمْهُور حَدِيث بِلَال وَإِذَا صَحَّتْ النَّافِلَة صَحَّتْ الْفَرِيضَة ؛ لِأَنَّهُمَا فِي الْمَوْضِع سَوَاء فِي الِاسْتِقْبَال فِي حَال النُّزُول ، وَإِنَّمَا يَخْتَلِفَانِ فِي الِاسْتِقْبَال فِي حَال السَّيْر فِي السَّفَر . وَاَللَّه أَعْلَم .

2358 - قَوْله : ( وَعُثْمَان بْن طَلْحَة الحَجَبِيّ )
هُوَ بِفَتْحِ الْحَاء وَالْجِيم مَنْسُوب إِلَى حِجَابَة الْكَعْبَة ، وَهِيَ وِلَايَتهَا وَفَتْحهَا وَإِغْلَاقهَا وَخِدْمَتهَا ، وَيُقَال لَهُ وَلِأَقَارِبِهِ : الْحَجَبِيُّون وَهُوَ عُثْمَان بْن طَلْحَة بْن أَبِي طَلْحَة ، وَاسْم أَبِي طَلْحَة : عَبْد اللَّه بْن عَبْد الْعُزَّى بْن عُثْمَان بْن عَبْد الدَّار بْن قُصَيّ الْقُرَشِيّ الْعَبْدَرِيّ ، أَسْلَمَ مَعَ خَالِد بْن الْوَلِيد وَعَمْرو بْن الْعَاصِ فِي هُدْنَة الْحُدَيْبِيَة ، وَشَهِدَ فَتْح مَكَّة ، وَدَفَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِفْتَاح الْكَعْبَة إِلَيْهِ وَأَبِي شَيْبَة بْن عُثْمَان بْن أَبِي طَلْحَة وَقَالَ : " خُذُوهَا يَا بَنِي طَلْحَة خَالِدَة تَالِدَة لَا يَنْزِعهَا مِنْكُمْ إِلَّا ظَالِم " ثُمَّ نَزَلَ الْمَدِينَة فَأَقَامَ بِهَا إِلَى وَفَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، ثُمَّ تَحَوَّلَ إِلَى مَكَّة فَأَقَامَ بِهَا حَتَّى تُوُفِّيَ سَنَة اِثْنَتَيْنِ وَأَرْبَعِينَ ، وَقِيلَ : إِنَّهُ اُسْتُشْهِدَ يَوْم ( أَجْنَادِين ) بِفَتْحِ الدَّال وَكَسْرِهَا ، وَهِيَ مَوْضِع بِقُرْبِ بَيْت الْمَقْدِس كَانَتْ غَزْوَته فِي أَوَائِل خِلَافَة عُمَر بْن الْخَطَّاب - رَضِيَ اللَّه عَنْهُ - . وَثَبَتَ فِي الصَّحِيح قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُلّ مَأْثُرَة كَانَتْ فِي الْجَاهِلِيَّة فَهِيَ تَحْت قَدَمِي إِلَّا سِقَايَة الْحَاجّ وَسَدَانَة الْبَيْت ) . قَالَ الْقَاضِي عِيَاض : قَالَ الْعُلَمَاء : لَا يَجُوز لِأَحَدٍ أَنْ يَنْزِعهَا مِنْهُمْ ، قَالَ : وَهِيَ وِلَايَة لَهُمْ عَلَيْهَا مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَتَبْقَى دَائِمَة لَهُمْ وَلِذُرِّيَّاتِهِمْ أَبَدًا ، وَلَا يُنَازَعُونَ فِيهَا ، وَلَا يُشَارَكُونَ مَا دَامُوا مَوْجُودِينَ صَالِحِينَ لِذَلِكَ . وَاَللَّه أَعْلَم .
قَوْله : ( دَخَلَ الْكَعْبَة فَأَغْلَقَهَا عَلَيْهِ إِنَّمَا أَغْلَقَهَا عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِيَكُونَ أَسْكَن لِقَلْبِهِ وَأَجْمَع لِخُشُوعِهِ ، وَلِئَلَّا يَجْتَمِع النَّاس وَيَدْخُلُوا وَيَزْدَحِمُوا فَيَنَالهُمْ ضَرَر وَيَتَهَوَّش عَلَيْهِ الْحَال بِسَبَبِ لَغَطهمْ . وَاَللَّه أَعْلَم .
قَوْله : ( جَعَلَ عَمُودَيْنِ عَنْ يَسَاره وَعَمُودًا عَنْ يَمِينه )
هَكَذَا هُوَ هُنَا وَفِي رِوَايَة لِلْبُخَارِيِّ ( عَمُودَيْنِ عَنْ يَمِينه وَعَمُودًا عَنْ يَسَاره ، وَهَكَذَا هُوَ فِي الْمُوَطَّأ وَفِي سُنَن أَبِي دَاوُدَ ، وَكُلّه مِنْ رِوَايَة مَالِك ، وَفِي رِوَايَة لِلْبُخَارِيِّ ( عَمُودًا عَنْ يَمِينه وَعَمُودًا عَنْ يَسَاره ) .

2359 - قَوْله : ( قَدِمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم الْفَتْح فَنَزَلَ بِفِنَاءِ الْكَعْبَة )
هَذَا دَلِيل عَلَى أَنَّ هَذَا الْمَذْكُور فِي أَحَادِيث الْبَاب مِنْ دُخُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْكَعْبَة وَصَلَاته فِيهَا كَانَ يَوْم الْفَتْح ، وَهَذَا لَا خِلَاف فِيهِ ، وَلَمْ يَكُنْ يَوْم حَجَّة الْوَدَاع . وَ ( فِنَاء الْكَعْبَة ) بِكَسْرِ الْفَاء وَبِالْمَدِّ جَانِبهَا وَحَرِيمهَا . وَاَللَّه أَعْلَم .
قَوْله : ( فَجَاءَ بِالْمِفْتَحِ )
هُوَ بِكَسْرِ الْمِيم ، وَفِي الرِّوَايَة الْأُخْرَى ( الْمِفْتَاح ) وَهُمَا لُغَتَانِ .
قَوْله : ( فَلَبِثُوا فِيهِ مَلِيًّا )
أَيْ طَوِيلًا .
قَوْله : ( وَنَسِيت أَنْ أَسْأَلهُ كَمْ صَلَّى ؟ )
هَكَذَا ثَبَتَ فِي الصَّحِيحَيْنِ مِنْ رِوَايَة اِبْن عُمَر ، وَجَاءَ فِي سُنَن أَبِي دَاوُدَ بِإِسْنَادٍ فِيهِ ضَعْف عَنْ عَبْد الرَّحْمَن بْن صَفْوَان ، قَالَ : قُلْت لِعُمَر بْن الْخَطَّاب - رَضِيَ اللَّه عَنْهُ - : كَيْف صَنَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين دَخَلَ الْكَعْبَة قَالَ : صَلَّى رَكْعَتَيْنِ .

2360 - قَوْله : ( فَأَجَافُوا عَلَيْهِمْ الْبَاب )
أَيْ أَغْلَقُوهُ .

2361 - قَوْله : ( وَحَدَّثَنِي حُمَيْدُ بْن مَسْعَدَة حَدَّثَنَا خَالِد يَعْنِي اِبْن الْحَرْث حَدَّثَنَا عَبْد اللَّه بْن عَوْن عَنْ نَافِع عَنْ عَبْد اللَّه بْن عُمَر - رَضِيَ اللَّه عَنْهُ - أَنَّهُ اِنْتَهَى إِلَى الْكَعْبَة وَقَدْ دَخَلَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَبِلَال وَأُسَامَة وَأَجَافَ عَلَيْهِمْ عُثْمَان بْن طَلْحَة الْبَاب ، قَالَ : وَمَكَثُوا فِيهِ مَلِيًّا ثُمَّ فُتِحَ الْبَاب فَخَرَجَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَقِيت الدَّرَجَة فَدَخَلْتُ الْبَيْت فَقُلْت : أَيْنَ صَلَّى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ قَالُوا : هَا هُنَا وَنَسِيت أَنْ أَسْأَلهُمْ كَمْ صَلَّى ؟ )
هَكَذَا وَقَعَتْ هَذِهِ الرِّوَايَة هُنَا ، وَظَاهِره أَنَّ اِبْن عُمَر سَأَلَ بِلَالًا وَأُسَامَة وَعُثْمَان جَمِيعهمْ ، قَالَ الْقَاضِي عِيَاض : وَلَكِنَّ أَهْل الْحَدِيث وَهَّنُوا هَذِه الرِّوَايَة ، فَقَالَ الدَّارَقُطْنِيُّ : وَهَمَ اِبْن عَوْن هُنَا ، وَخَالَفَهُ غَيْره ، فَأَسْنَدُوهُ عَنْ بِلَال وَحْده ، قَالَ الْقَاضِي : وَهَذَا هُوَ الَّذِي ذَكَرَهُ مُسْلِم فِي بَاقِي الطُّرُق ، فَسَأَلْتُ بِلَالًا فَقَالَ إِلَّا أَنَّهُ وَقَعَ فِي رِوَايَة حَرْمَلَة عَنْ اِبْن وَهْب فَأَخْبَرَنِي بِلَال وَعُثْمَان بْن طَلْحَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى فِي جَوْف الْكَعْبَة . هَكَذَا هُوَ عِنْد عَامَّة شُيُوخنَا ، وَفِي بَعْض النَّسْخ ( وَعُثْمَان بْن أَبِي طَلْحَة ) قَالَ : وَهَذَا يُعَضِّد رِوَايَة بْن عَوْن ، وَالْمَشْهُور اِنْفِرَاد بِلَال بِرِوَايَةِ ذَلِكَ . وَاَللَّه أَعْلَم .

2364 - قَوْلُهُ : ( فَلَمَّا خَرَجَ رَكَعَ فِي الْبَيْتِ رَكْعَتَيْنِ وَقَالَ : هَذِهِ الْقِبْلَةُ )
قَوْله : ( قُبُل الْبَيْت )
هُوَ بِضَمِّ الْقَاف وَالْبَاء ، وَيَجُوز إِسْكَان الْبَاء كَمَا فِي نَظَائِره ، قِيلَ : مَعْنَاهُ مَا اِسْتَقْبَلَك مِنْهَا ، وَقِيلَ : مُقَابِلهَا . وَفِي رِوَايَة فِي الصَّحِيح ( فَصَلَّى رَكْعَتَيْنِ فِي وَجْه الْكَعْبَة ) وَهَذَا هُوَ الْمُرَاد بِقُبُلِهَا ، وَمَعْنَاهُ : عِنْد بَابهَا . وَأَمَّا قَوْله : ( رَكَعَ فِي قُبُل الْبَيْت ) فَمَعْنَاهُ : صَلَّى .
وَقَوْله : ( رَكْعَتَيْنِ )
دَلِيل لِمَذْهَبِ الشَّافِعِيّ وَالْجُمْهُور أَنَّ تَطَوُّع النَّهَار يُسْتَحَبّ أَنْ يَكُون مَثْنَى ، وَقَالَ أَبُو حَنِيفَة : أَرْبَعًا . وَسَبَقَتْ الْمَسْأَلَة فِي كِتَاب الصَّلَاة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَذِهِ الْقِبْلَة )
فَقَالَ الْخَطَّابِيُّ : مَعْنَاهُ أَنَّ أَمْر الْقِبْلَة قَدْ اِسْتَقَرَّ عَلَى اِسْتِقْبَال هَذَا الْبَيْت فَلَا يُنْسَخ بَعْد الْيَوْم ، فَصَلَّوْا إِلَيْهِ أَبَدًا . قَالَ : وَيُحْتَمَل أَنَّهُ عَلَّمَهُمْ سُنَّة مَوْقِف الْإِمَام ، وَأَنَّهُ يَقِف فِي وَجْههَا دُون أَرْكَانهَا وَجَوَانِبهَا ، وَإِنْ كَانَتْ الصَّلَاة فِي جَمِيع جِهَاتهَا مُجْزِئَة . هَذَا كَلَام الْخَطَّابِيّ ، وَيُحْتَمَل مَعْنَى ثَالِثًا وَهُوَ أَنَّ مَعْنَاهُ هَذِهِ الْكَعْبَة هِيَ الْمَسْجِد الْحَرَام الَّذِي أُمِرْتُمْ بِاسْتِقْبَالِهِ لَا كُلّ الْحَرَام ، وَلَا مَكَّة وَلَا كُلّ الْمَسْجِد الَّذِي حَوْل الْكَعْبَة ، بَلْ هِيَ الْكَعْبَة نَفْسهَا فَقَطْ ، وَاَللَّه أَعْلَم .

2366 - قَوْله : ( أَدَخَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْبَيْت فِي عُمْرَته ؟ قَالَ : لَا )
هَذَا مِمَّا اِتَّفَقُوا عَلَيْهِ ، قَالَ الْعُلَمَاء : وَالْمُرَاد بِهِ عُمْرَة الْقَضَاء الَّتِي كَانَتْ سَنَة سَبْع مِنْ الْهِجْرَة قَبْل فَتْح مَكَّة ، قَالَ الْعُلَمَاء : وَسَبَب عَدَم دُخُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا كَانَ فِي الْبَيْت مِنْ الْأَصْنَام وَالصُّوَر . وَلَمْ يَكُنْ الْمُشْرِكُونَ يَتْرُكُونَهُ لِتَغْيِيرِهَا ، فَلَمَّا فَتَحَ اللَّه تَعَالَى عَلَيْهِ مَكَّة دَخَلَ الْبَيْت وَصَلَّى فِيهِ ، وَأَزَالَ الصُّوَر قَبْل دُخُوله . وَاَللَّه أَعْلَم .

2367 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْلَا حَدَاثَة عَهْد قَوْمك بِالْكُفْرِ لَنَقَضْت الْكَعْبَة وَلَجَعَلْتهَا عَلَى أَسَاس إِبْرَاهِيم فَإِنَّ قُرَيْشًا حِين بَنَتْ الْبَيْت اِسْتَقْصَرَتْ وَلَجَعَلْتُ لَهَا خَلْفًا )
وَفِي الرِّوَايَة الْأُخْرَى اِقْتَصَرُوا عَلَى قَوَاعِد إِبْرَاهِيم ، وَفِي الْأُخْرَى ( فَإِنَّ قُرَيْشًا اِقْتَصَرَتْهَا ) وَفِي الْأُخْرَى ( اسْتَقْصَرُوا مِنْ بُنْيَان الْبَيْت ) وَفِي الْأُخْرَى ( قَصَّرُوا فِي الْبِنَاء ) وَفِي الْأُخْرَى ( قَصُرَتْ بِهِمْ النَّفَقَة ) .
قَالَ الْعُلَمَاء : هَذِهِ الرِّوَايَات كُلّهَا بِمَعْنًى وَاحِد ، وَمَعْنَى اِسْتَقْصَرَتْ : قَصَّرَتْ عَنْ تَمَام بِنَائِهَا ، وَاقْتَصَرَتْ عَلَى هَذَا الْقَدْر لِقُصُورِ النَّفَقَة بِهِمْ عَنْ تَمَامهَا .
وَفِي هَذَا الْحَدِيث دَلِيل لِقَوَاعِد مِنْ الْأَحْكَام مِنْهَا : إِذَا تَعَارَضَتْ الْمَصَالِح أَوْ تَعَارَضَتْ مَصْلَحَة وَمَفْسَدَة وَتَعَذَّرَ الْجَمْع بَيْن فِعْل الْمَصْلَحَة وَتَرْك الْمَفْسَدَة بُدِئَ بِالْأَهَمِّ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْبَرَ أَنَّ نَقْضَ الْكَعْبَة وَرَدَّهَا إِلَى مَا كَانَتْ عَلَيْهِ مِنْ قَوَاعِد إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَصْلَحَة ، وَلَكِنْ تُعَارِضهُ مَفْسَدَة أَعْظَم مِنْهُ ، وَهِيَ خَوْف فِتْنَة بَعْض مَنْ أَسْلَمَ قَرِيبًا ، وَذَلِكَ لِمَا كَانُوا يَعْتَقِدُونَهُ مِنْ فَضْل الْكَعْبَة ، فَيَرَوْنَ تَغْيِيرهَا عَظِيمًا ، فَتَرَكَهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَمِنْهَا فِكْر وَلِي الْأَمْر فِي مَصَالِح رَعِيَّته ، وَاجْتِنَابه مَا يَخَاف مِنْهُ تَوَلُّد ضَرَر عَلَيْهِمْ فِي دِينَ أَوْ دُنْيَا إِلَّا الْأُمُور الشَّرْعِيَّة كَأَخْذِ الزَّكَاة وَإِقَامَة الْحُدُود وَنَحْو ذَلِكَ .
وَمِنْهَا : تَأَلُّف قُلُوب الرَّعِيَّة وَحُسْن حِيَاطَتهمْ وَأَلَّا يَنْفِرُوا وَلَا يَتَعَرَّض لِمَا يَخَاف تَنْفِيرهمْ بِسَبَبِهِ مَا لَمْ يَكُنْ فِيهِ تَرْك أَمْر شَرْعِيّ كَمَا سَبَقَ ، قَالَ الْعُلَمَاء : بُنِيَ الْبَيْت خَمْس مَرَّات بَنَتْهُ الْمَلَائِكَة ، ثُمَّ إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، ثُمَّ قُرَيْش فِي الْجَاهِلِيَّة ، وَحَضَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الْبِنَاء ، وَلَهُ خَمْس وَثَلَاثُونَ سَنَة ، وَقِيلَ : خَمْس وَعِشْرُونَ ، وَفِيهِ سَقَطَ عَلَى الْأَرْض حِين وَقَعَ إِزَاره ، ثُمَّ بَنَاهُ اِبْن الزُّبَيْر ، ثُمَّ الْحَجَّاج بْن يُوسُف ، وَاسْتَمَرَّ إِلَى الْآن عَلَى بِنَاء الْحَجَّاج ، وَقِيلَ : بُنِيَ مَرَّتَيْنِ أُخْرَيَيْنِ أَوْ ثَلَاثًا ، وَقَدْ أَوْضَحْته فِي كِتَاب إِيضَاح الْمَنَاسِك الْكَبِير . قَالَ الْعُلَمَاء : وَلَا يُغَيَّر عَنْ هَذَا الْبِنَاء ، وَقَدْ ذَكَرُوا أَنَّ هَارُون الرَّشِيد سَأَلَ مَالِك بْن أَنَس عَنْ هَدْمهَا وَرَدّهَا إِلَى بِنَاء اِبْن الزُّبَيْر ؛ لِلْأَحَادِيثِ الْمَذْكُورَة فِي الْبَاب ، فَقَالَ مَالِك : نَاشَدْتُك اللَّه يَا أَمِير الْمُؤْمِنِينَ أَلَّا تَجْعَل هَذَا الْبَيْت لُعْبَة لِلْمُلُوكِ لَا يَشَاء أَحَد إِلَّا نَقَضَهُ وَبَنَاهُ فَتَذْهَب هَيْبَته مِنْ صُدُور النَّاس . وَبِاَللَّهِ التَّوْفِيق .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَجَعَلْت لَهَا خَلْفًا ) هُوَ بِفَتْحِ الْخَاء الْمُعْجَمَة وَإِسْكَان اللَّام وَبِالْفَاءِ ، هَذَا هُوَ الصَّحِيح الْمَشْهُور ، وَالْمُرَاد بِهِ بَاب مِنْ خَلْفهَا ، وَقَدْ جَاءَ مُفَسَّرًا فِي الرِّوَايَة الْأُخْرَى ( وَلَجَعَلْتُ لَهَا بَابًا شَرْقِيًّا وَبَابًا غَرْبِيًّا ) وَفِي صَحِيح الْبُخَارِيّ قَالَ هِشَام : ( خَلْفًا ) يَعْنِي بَابًا . وَفِي الرِّوَايَة الْأُخْرَى لِمُسْلِمٍ ( بَابَيْنِ أَحَدهمَا يُدْخَل مِنْهُ وَالْآخَر يُخْرَج مِنْهُ ) وَفِي رِوَايَة الْبُخَارِيّ ( وَلَجَعَلْت لَهَا خِلْفَيْنِ ) قَالَ الْقَاضِي : وَقَدْ ذَكَرَ الْحَرْبِيّ هَذَا الْحَدِيث هَكَذَا ، وَضَبَطَهُ ( خِلْفَيْنِ ) بِكَسْرِ الْخَاء ، وَقَالَ : الْخَالِفَة عَمُود فِي مُؤَخَّر الْبَيْت . وَقَالَ الْهَرَوِيُّ : خَلْفَيْنِ بِفَتْحِ الْخَاء ، قَالَ الْقَاضِي : وَكَذَا ضَبَطْنَاهُ عَلَى شَيْخنَا أَبِي الْحُسَيْن ، قَالَ : وَذَكَرَ الْهَرَوِيُّ عَنْ اِبْن الْأَعْرَابِيّ أَنَّ الْخَلْف الظَّهْر ، وَهَذَا يُفَسِّر أَنَّ الْمُرَاد الْبَاب كَمَا فَسَّرَتْهُ الْأَحَادِيث الْبَاقِيَة . وَاَللَّه أَعْلَم .

2368 - قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( لَوْلَا حِدْثَانُ قَوْمِك )
هُوَ بِكَسْرِ الْحَاءِ وَإِسْكَانِ الدَّالِ أَيْ قُرْبَ عَهْدِهِمْ بِالْكُفْرِ . وَاللَّهُ أَعْلَمُ .
قَوْله : ( فَقَالَ عَبْد اللَّه بْن عُمَر : لَئِنْ كَانَتْ عَائِشَة سَمِعَت هَذَا )
قَالَ الْقَاضِي : لَيْسَ هَذَا اللَّفْظ مِنْ اِبْن عُمَر عَلَى سَبِيل التَّضْعِيف لِرِوَايَتِهَا وَالتَّشْكِيك فِي صِدْقهَا وَحِفْظهَا فَقَدْ كَانَتْ مِنْ الْحِفْظ وَالضَّبْط بِحَيْثُ لَا يُسْتَرَاب فِي حَدِيثهَا ، وَلَا فِيمَا تَنْقُلهُ ، وَلَكِنَّ كَثِيرًا مَا يَقَع فِي كَلَام الْعَرَب صُورَة التَّشْكِيك وَالتَّقْرِير ، وَالْمُرَاد بِهِ الْيَقِين كَقَوْلِهِ تَعَالَى : { وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَة لَكُمْ وَمَتَاع إِلَى حِين } وَقَوْله تَعَالَى : { قُلْ إِنْ ضَلَلْت فَإِنَّمَا أَضِلّ عَلَى نَفْسِي وَإِنْ اِهْتَدَيْت } الْآيَة .

2369 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْلَا أَنَّ قَوْمك حَدِيثُو عَهْد بِجَاهِلِيَّةٍ أَوْ قَالَ بِكُفْرٍ لَأَنْفَقْتُ كَنْز الْكَعْبَة فِي سَبِيل اللَّه )
فِيهِ : دَلِيل لِتَقْدِيمِ أَهَمّ الْمَصَالِح عِنْد تَعَذُّر جَمِيعهَا ، كَمَا سَبَقَ إِيضَاحه فِي أَوَّل الْحَدِيث : وَفِيهِ دَلِيل لِجَوَازِ إِنْفَاق كَنْز الْكَعْبَة وَنُذُورهَا الْفَاضِلَة عَنْ مَصَالِحهَا فِي سَبِيل اللَّه ، لَكِنْ جَاءَ فِي رِوَايَة : ( لَأَنْفَقْتُ كَنْز الْكَعْبَة فِي بِنَائِهَا ) وَبِنَاؤُهَا مِنْ سَبِيل اللَّه ، فَلَعَلَّهُ الْمُرَاد بِقَوْلِهِ فِي الرِّوَايَة الْأُولَى ( فِي سَبِيل اللَّه ) . وَاَللَّه أَعْلَم .
وَمَذْهَبنَا أَنَّ الْفَاضِل مِنْ وَقْف مَسْجِد أَوْ غَيْره لَا يُصْرَف فِي مَصَالِح مَسْجِد آخَر وَلَا غَيْره ، بَلْ يُحْفَظ دَائِمًا لِلْمَكَانِ الْمَوْقُوف عَلَيْهِ الَّذِي فَضَلَ مِنْهُ ، فَرُبَّمَا اِحْتَاجَ إِلَيْهِ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَأَدْخَلْتُ فِيهَا مِنْ الْحِجْر )
وَفِي رِوَايَة ( وَزِدْت فِيهَا سِتَّة أَذْرُع مِنْ الْحِجْر فَإِنَّ قُرَيْشًا اِقْتَصَرَتْهَا حِين بِنْت الْكَعْبَة ) وَفِي رِوَايَة ( خَمْس أَذْرُع ) وَفِي رِوَايَة ( قَرِيبًا مِنْ سَبْع أَذْرُع ) وَفِي رِوَايَة ( قَالَتْ عَائِشَة سَأَلْتُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْجِدَار أَمِنَ الْبَيْت هُوَ ؟ قَالَ : نَعَمْ ) وَفِي رِوَايَة ( لَوْلَا أَنَّ قَوْمك حَدِيث عَهْدهمْ فِي الْجَاهِلِيَّة فَأَخَاف أَنْ تُنْكِرهُ قُلُوبهمْ لَنَظَرْت أَنْ أُدْخِلَ الْجَدْر فِي الْبَيْت ) قَالَ أَصْحَابنَا : سِتّ أَذْرُع مِنْ الْحِجْر مِمَّا يَلِي الْبَيْت مَحْسُوبَة مِنْ الْبَيْت بِلَا خِلَاف ، وَفِي الزَّائِد خِلَاف فَإِنْ طَافَ فِي الْحِجْر وَبَيْنه وَبَيْن الْبَيْت أَكْثَر مِنْ سِتَّة أَذْرُع فَفِيهِ وَجْهَانِ لِأَصْحَابِنَا أَحَدهمَا : يَجُوز لِظَوَاهِر هَذِهِ الْأَحَادِيث ، وَهَذَا هُوَ الَّذِي رَجَحَهُ جَمَاعَات مِنْ أَصْحَابنَا الْخُرَاسَانِيِّينَ . وَالثَّانِي : لَا يَصِحّ طَوَافه فِي شَيْء مِنْ الْحِجْر وَلَا عَلَى جِدَاره ، وَلَا يَصِحّ حَتَّى يَطُوف خَارِجًا مِنْ جَمِيع الْحِجْر ، وَهَذَا هُوَ الصَّحِيح ، وَهُوَ الَّذِي نَصَّ عَلَيْهِ الشَّافِعِيّ ، وَقَطَعَ بِهِ جَمَاهِير أَصْحَابنَا الْعِرَاقِيِّينَ ، وَرَجَحَهُ جُمْهُور الْأَصْحَاب ، وَبِهِ قَالَ جَمِيع عُلَمَاء الْمُسْلِمِينَ سِوَى أَبِي حَنِيفَة ، فَإِنَّهُ قَالَ : إِنْ طَافَ فِي الْحِجْر وَبَقِيَ فِي مَكَّة أَعَادَهُ ، وَإِنْ رَجَعَ مِنْ مَكَّة بِلَا إِعَادَة أَرَاقَ دَمًا وَأَجْزَأَهُ طَوَافه ، وَاحْتَجَّ الْجُمْهُور بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ طَافَ مِنْ وَرَاء الْحِجْر ، وَقَالَ : " لِتَأْخُذُوا مَنَاسِككُمْ " ثُمَّ أَطْبَقَ الْمُسْلِمُونَ عَلَيْهِ مِنْ زَمَنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى الْآن ، وَسَوَاء كَانَ كُلّه مِنْ الْبَيْت أَمْ بَعْضه ، فَالطَّوَاف يَكُون مِنْ وَرَائِهِ كَمَا فَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَاَللَّه أَعْلَم .
وَوَقَعَ فِي رِوَايَة ( سِتَّة أَذْرُع ) بِالْهَاءِ ، وَفِي رِوَايَة ( خَمْس ) وَفِي رِوَايَة ( قَرِيبًا مِنْ سَبْع ) بِحَذْفِ الْهَاء ، وَكِلَاهُمَا صَحِيح ، فَفِي الذِّرَاع لُغَتَانِ مَشْهُورَتَانِ التَّأْنِيث وَالتَّذْكِير ، وَالتَّأْنِيث أَفْصَح .

2370 - سبق شرحه بالباب

2371 - قَوْله : ( لَمَّا اِحْتَرَقَ الْبَيْت زَمَن يَزِيد بْن مُعَاوِيَة حِين غَزَاهُ أَهْل الشَّام تَرَكَهُ اِبْن الزُّبَيْر حَتَّى قَدِمَ النَّاس الْمَوْسِم يُرِيد أَنْ يُجَرِّئهُمْ أَوْ يُحَرِّبَهُم عَلَى أَهْل الشَّام )
أَمَّا الْحَرْف الْأَوَّل فَهُوَ يُجَرِّئهُمْ بِالْجِيمِ وَالرَّاء بَعْدهمَا هَمْزَة مِنْ الْجَرَاءَة ، أَيْ يُشَجِّعهُمْ عَلَى قِتَالهمْ بِإِظْهَارِ قُبْح فِعَالهمْ ، هَذَا هُوَ الْمَشْهُور فِي ضَبْطه ، قَالَ الْقَاضِي : وَرَوَاهُ الْعُذْرِيّ ( يُجَرِّبهُمْ ) بِالْجِيمِ وَالْبَاء الْمُوَحَّدَة ، وَمَعْنَاهُ يَخْتَبِرهُمْ وَيَنْظُر مَا عِنْدهمْ فِي ذَلِكَ مِنْ حَمِيَّة وَغَضَب لِلَّهِ تَعَالَى وَلِبَيْتِهِ ، وَأَمَّا الثَّانِي وَهُوَ قَوْله ( أَوْ يَحْرِبهم ) فَهُوَ بِالْحَاءِ الْمُهْمَلَة وَالرَّاء وَالْبَاء الْمُوَحَّدَة ، وَأَوَّله مَفْتُوح وَمَعْنَاهُ يَغِيظهُمْ بِمَا يَرَوْنَهُ قَدْ فُعِلَ بِالْبَيْتِ ؛ مِنْ قَوْلهمْ : حَرِبْت الْأَسَد > إِذَا أَغْضَبْته ، قَالَ الْقَاضِي : وَقَدْ يَكُون مَعْنَاهُ يَحْمِلهُمْ عَلَى الْحَرْب وَيُحَرِّضهُمْ عَلَيْهَا ، وَيُؤَكِّد عَزَائِمهمْ لِذَلِكَ ، قَالَ وَرَوَاهُ آخَرُونَ ( يَحْزُبهُمْ ) بِالْحَاءِ وَالزَّاي يَشُدّ قُوَّتهمْ وَيَمِيلهُمْ إِلَيْهِ ، وَيَجْعَلهُمْ حِزْبًا لَهُ وَنَاصِرِينَ لَهُ عَلَى مُخَالَفَته ، وَحِزْب الرَّجُل مَنْ مَالَ إِلَيْهِ ، وَتَحَازَبَ الْقَوْم : تَمَالُوا .
قَوْله : ( يَا أَيّهَا النَّاس أَشِيرُوا عَلَيَّ فِي الْكَعْبَة )
فِيهِ دَلِيل لِاسْتِحْبَابِ مُشَاوَرَة الْإِمَام أَهْل الْفَضْل وَالْمَعْرِفَة فِي الْأُمُور الْمُهِمَّة .
قَوْله : ( قَالَ اِبْن عَبَّاس : فَإِنِّي قَدْ فُرِقَ لِي فِيهَا رَأْي )
هُوَ بِضَمِّ الْفَاء وَكَسْر الرَّاء ، أَيْ كُشِفَ وَبُيِّنَ ، قَالَ اللَّه تَعَالَى : { وَقُرْآنًا فَرَقْنَاهُ } ، أَيْ : فَصَّلْنَاهُ وَبَيَّنَّاهُ ، هَذَا هُوَ الصَّوَاب فِي ضَبْط هَذِهِ اللَّفْظَة وَمَعْنَاهَا ، وَهَكَذَا ضَبَطَه الْقَاضِي وَالْمُحَقِّقُونَ ، وَقَدْ جَعَلَهُ الْحُمَيْدِيّ صَاحِب الْجَمْع بَيْن الصَّحِيحَيْنِ فِي كِتَابه غَرِيب الصَّحِيحَيْنِ ( فَرَقَ ) بِفَتْحِ الْفَاء بِمَعْنَى خَافَ ، وَأَنْكَرُوهُ عَلَيْهِ وَغَلَّطُوا الْحُمَيْدِيّ فِي ضَبْطه وَتَفْسِيره .
قَوْله : ( فَقَالَ اِبْن الزُّبَيْر : لَوْ كَانَ أَحَدكُمْ اِحْتَرَقَ بَيْته مَا رَضِيَ حَتَّى يُجِدَّهُ )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( يُجِدَّهُ ) بِضَمِّ الْيَاء وَبِدَالٍ وَاحِدَة ، وَفِي كَثِير مِنْهَا ( يُجَدِّد ) بِدَالَيْنِ وَهُمَا بِمَعْنًى .
قَوْله : ( تَتَابَعُوا فَنَقَضُوهُ )
هَكَذَا ضَبَطْنَاهُ ( تَتَابَعُوا ) بِبَاءٍ مُوَحَّدَة قَبْل الْعَيْن وَهَكَذَا هُوَ فِي جَمِيع نُسَخِ بِلَادنَا ، وَكَذَا ذَكَرَهُ الْقَاضِي عَنْ رِوَايَة الْأَكْثَرِينَ ، وَعَنْ أَبِي بَحْر ( تَتَابَعُوا ) ، وَهُوَ بِمَعْنَاهُ ، إِلَّا أَنَّ أَكْثَر مَا يُسْتَعْمَل بِالْمُثَنَّاةِ فِي الشَّرّ خَاصَّة ، وَلَيْسَ هَذَا مَوْضِعه .
قَوْله : ( فَجَعَلَ اِبْن الزُّبَيْر أَعْمِدَة فَسَتَرَ عَلَيْهَا السُّتُور حَتَّى اِرْتَفَعَ بِنَاؤُهُ )
الْمَقْصُود بِهَذِهِ الْأَعْمِدَة وَالسُّتُور أَنْ يَسْتَقْبِلهَا الْمُصَلَّوْنَ فِي تِلْكَ الْأَيَّام ، وَيَعْرِفُوا مَوْضِع الْكَعْبَة ، وَلَمْ تَزَلْ تِلْكَ السُّتُور حَتَّى اِرْتَفَعَ الْبِنَاء وَصَارَ مُشَاهَدًا لِلنَّاسِ فَأَزَالَهَا ، لِحُصُولِ الْمَقْصُود بِالْبِنَاءِ الْمُرْتَفِع مِنْ الْكَعْبَة . وَاسْتَدَلَّ الْقَاضِي عِيَاض بِهَذَا لِمَذْهَبِ مَالِك فِي أَنَّ الْمَقْصُود بِالِاسْتِقْبَالِ الْبِنَاء لَا الْبُقْعَة ، قَالَ : وَقَدْ كَانَ اِبْن عَبَّاس أَشَارَ عَلَى اِبْن الزُّبَيْر بِنَحْوِ هَذَا وَقَالَ لَهُ : إِنْ كُنْت هَادِمهَا فَلَا تَدَعْ النَّاس بِلَا قِبْلَة ، فَقَالَ لَهُ جَابِر : صَلُّوا إِلَى مَوْضِعهَا فَهِيَ الْقِبْلَة ، وَمَذْهَب الشَّافِعِيّ وَغَيْره جَوَاز الصَّلَاة إِلَى أَرْض الْكَعْبَة ، وَيُجْزِيه ذَلِكَ بِلَا خِلَاف عِنْده سَوَاء كَانَ بَقِيَ مِنْهَا شَاخِص أَمْ لَا . وَاَللَّه أَعْلَم .
قَوْله : ( إِنَّا لَسْنَا مِنْ تَلْطِيخ اِبْن الزُّبَيْر فِي شَيْء )
يُرِيد بِذَلِكَ سَبَّهُ وَعَيْب فِعْله . يُقَال : لَطَّخْته ، أَيْ : رَمَيْته بِأَمْرِ قَبِيح .

2372 - قَوْله : ( وَفَدَ الْحَرْث بْن عَبْد اللَّه عَلَى عَبْد الْمُلْك بْن مَرْوَان فِي خِلَافَته )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( الْحَرْث بْن عَبْد اللَّه ) وَلَيْسَ فِي شَيْء مِنْهَا خِلَاف ، وَنُسَخ بِلَادنَا هِيَ رِوَايَة عَبْد الْغَفَّار بْن الْفَارِسِيّ ، وَادَّعَى الْقَاضِي عِيَاض أَنَّهُ وَقَعَ هَكَذَا لِجَمِيعِ الرُّوَاة سِوَى الْفَارِسِيّ فَإِنَّ فِي رِوَايَته ( الْحَرْث بْن عَبْد الْأَعْلَى ) قَالَ : وَهُوَ خَطَأ بَلْ الصَّوَاب الْحَرْث بْن عَبْد اللَّه ، وَهَذَا الَّذِي نَقَلَهُ عَنْ رِوَايَة الْفَارِسِيّ غَيْر مَقْبُول ، بَلْ الصَّوَاب أَنَّهَا كَرِوَايَةِ غَيْره الْحَرْث بْن عَبْد اللَّه ، وَلَعَلَّهُ وَقَعَ لِلْقَاضِي نُسْخَة عَنْ الْفَارِسِيّ فِيهَا هَذِهِ اللَّفْظَة مُصَحَّفَة عَلَى الْفَارِسِيّ لَا مِنْ الْفَارِسِيّ . وَاَللَّه أَعْلَم .
قَوْله : ( مَا أَظُنّ أَبَا خُبَيْب )
هُوَ بِضَمِّ الْخَاء الْمُعْجَمَة وَسَبَقَ بَيَانه مَرَّات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْلَا حَدَاثَة عَهْدهمْ )
هُوَ بِفَتْحِ الْحَاء ، أَيْ : قُرْبه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ بَدَا لِقَوْمِك )
هُوَ بِغَيْرِ هَمْزَة ، يُقَال : بَدَا لَهُ فِي الْأَمْر بَدَاء الْمَدّ ، أَيْ حَدَثَ لَهُ فِيهِ رَأْي لَمْ يَكُنْ ، وَهُوَ ذُو بَدَوَات ، أَيْ يَتَغَيَّر رَأْيه ، وَالْبَدَاء مُحَال عَلَى اللَّه تَعَالَى بِخِلَافِ النَّسْخ .
قَوْله : ( فَهَلُمِّي لِأُرِيَك )
هَذَا جَارٍ عَلَى إِحْدَى اللُّغَتَيْنِ فِي ( هَلُمَّ ) قَالَ الْجَوْهَرِيّ تَقُول ( هَلُمَّ يَا رَجُل ) بِفَتْحِ الْمِيم بِمَعْنَى تَعَالَ ، قَالَ الْخَلِيلِيّ : أَصْله ( لَمَّ ) مِنْ قَوْلهمْ : ( لَمَّ اللَّه شُعْثه ) أَيْ جَمَعَهُ ، كَأَنَّهُ أَرَادَ لُمَّ نَفْسك إِلَيْنَا أَيْ أَقْرِب وَ ( هَا ) لِلتَّنْبِيهِ وَحُذِفَتْ أَلِفهَا لِكَثْرَةِ الِاسْتِعْمَال وَجُعِلَا اِسْمًا وَاحِدًا يَسْتَوِي فِيهِ الْوَاحِد وَالِاثْنَانِ وَالْجَمْع وَالْمُؤَنَّث ، فَيُقَال فِي الْجَمَاعَة ( هَلُمَّ ) هَذِهِ لُغَة أَهْل الْحِجَاز ، قَالَ اللَّه تَعَالَى : { وَالْقَائِلِينَ لِإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا } وَأَهْل نَجِد يَصْرِفُونَهَا فَيَقُولُونَ لِلِاثْنَيْنِ ( هَلُمَّا ) وَلِلْجَمْعِ ( هَلُمُّوا ) وَلِلْمَرْأَةِ ( هَلُمِّي ) وَلِلنِّسَاءِ ( هَلُمَّنَ ) وَالْأَوَّل أَفْصَح ، هَذَا كَلَام الْجَوْهَرِيّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى إِذَا كَادَ أَنْ يَدْخُل )
هَكَذَا هُوَ فِي النُّسَخ كُلّهَا ( كَادَ أَنْ يَدْخُل ) وَفِيهِ حُجَّة لِجَوَازِ دُخُول ( أَنْ ) بَعْد ( كَادَ ) ، وَقَدْ كَثُرَ ذَلِكَ ، وَهِيَ لُغَة فَصَيْحَة ، وَلَكِنَّ الْأَشْهَر عَدَمه .
قَوْله : ( فَنَكَتَ سَاعَة بِعَصَاهُ )
أَيْ بَحَثَ بِطَرَفِهَا فِي الْأَرْض ، وَهَذِهِ عَادَة مَنْ تَفَكَّرَ فِي أَمْر مُهِمّ .

2373 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْلَا حِدْثَان قَوْمك )
هُوَ بِكَسْرِ الْحَاء وَإِسْكَان الدَّال أَيْ قُرْب عَهْدهمْ بِالْكُفْرِ . وَاَللَّه أَعْلَم .
قَوْله : ( فَقَالَ الْحَرْث بْن عَبْد اللَّه بْن أَبِي رَبِيعَة ، لَا تَقُلْ هَذَا يَا أَمِير الْمُؤْمِنِينَ فَأَنَا سَمِعْت أُمّ الْمُؤْمِنِينَ تُحَدِّث )
هَذَا فِيهِ الِانْتِصَار لِلْمَظْلُومِ ، وَرَدّ الْغِيبَة ، وَتَصْدِيق الصَّادِق إِذَا كَذَّبَهُ إِنْسَان ، وَالْحَرْث هَذَا تَابِعِيّ ، وَهُوَ الْحَرْث بْن عَبْد اللَّه بْن عَيَّاش بْن أَبِي رَبِيعَة .

2374 - قَوْلهَا : ( سَأَلْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْجَدْر )
وَفِي آخِر الْحَدِيث ( لَنَظَرْت أَنْ أُدْخِل الْجَدْر فِي الْبَيْت ) هُوَ بِفَتْحِ الْجِيم وَإِسْكَان الدَّال الْمُهْمَلَة وَهُوَ الْحِجْر ، وَسَبَقَ بَيَان حُكْمه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث سَعِيد بْن مَنْصُور : ( وَلَوْلَا أَنَّ قَوْمك حَدِيث عَهْدهمْ فِي الْجَاهِلِيَّة )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( فِي الْجَاهِلِيَّة ) ، هُوَ بِمَعْنَى ( بِالْجَاهِلِيَّةِ ) كَمَا فِي سَائِر الرِّوَايَات . وَاَللَّه أَعْلَم .

2375 - قَوْله : ( كَانَ الْفَضْل بْن عَبَّاس رَدِيف رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَجَاءَتْهُ اِمْرَأَة مِنْ خَثْعَمَ تَسْتَفْتِيه فَجَعَلَ الْفَضْل يَنْظُر إِلَيْهَا وَتَنْظُر إِلَيْهِ فَجَعَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَصْرِف وَجْه الْفَضْل إِلَى الشِّقّ الْآخَر . فَقَالَتْ يَا رَسُول اللَّه إِنَّ فَرِيضَة اللَّه عَلَى عِبَاده فِي الْحَجّ أَدْرَكَت أَبِي شَيْخًا كَبِيرًا لَا يَسْتَطِيع أَنْ يَثْبُت عَلَى الرَّاحِلَة أَفَأَحُجُّ عَنْهُ ؟ قَالَ : نَعَمْ ، وَذَلِكَ فِي حَجَّة الْوَدَاع )
وَفِي الرِّوَايَة الْأُخْرَى ( فَحُجِّي عَنْهُ ) .
هَذَا الْحَدِيث فِيهِ فَوَائِد مِنْهَا : جَوَاز الْإِرْدَاف عَلَى الدَّابَّة إِذَا كَانَتْ مُطِيقَة ، وَجَوَاز سَمَاع صَوْت الْأَجْنَبِيَّة عِنْد الْحَاجَة فِي الِاسْتِفْتَاء وَالْمُعَامَلَة وَغَيْر ذَلِكَ .
وَمِنْهَا : تَحْرِيم النَّظَر إِلَى الْأَجْنَبِيَّة ، وَمِنْهَا : إِزَالَة الْمُنْكَر بِالْيَدِ لِمَنْ أَمْكَنَهُ .
وَمِنْهَا : النِّيَابَة فِي الْحَجّ عَنْ الْمَأْيُوس مِنْهُ بِهَرَم أَوْ زَمَانَة أَوْ مَوْت .
وَمِنْهَا : جَوَاز حَجّ الْمَرْأَة عَنْ الرَّجُل .
وَمِنْهَا : بِرّ الْوَالِدَيْنِ بِالْقِيَامِ بِمَصَالِحِهِمَا مِنْ قَضَاء دَيْن وَخِدْمَة وَنَفَقَة وَحَجّ عَنْهُمَا وَغَيْر ذَلِكَ .
وَمِنْهَا : وُجُوب الْحَجّ عَلَى مَنّ هُوَ عَاجِز بِنَفْسِهِ مُسْتَطِيع بِغَيْرِهِ كَوَلَدِهِ ، وَهَذَا مَذْهَبنَا لِأَنَّهَا قَالَتْ : أَدْرَكَتْهُ فَرِيضَة الْحَجّ شَيْخًا كَبِيرًا لَا يَسْتَطِيع أَنْ يَثْبُت عَلَى الرَّاحِلَة .
وَمِنْهَا : جَوَاز قَوْل : حَجَّة الْوَدَاع ، وَأَنَّهُ لَا يُكْرَه ذَلِكَ ، وَسَبَقَ بَيَان هَذَا مَرَّات .
وَمِنْهَا : جَوَاز حَجّ الْمَرْأَة بِلَا مَحْرَم إِذَا أَمِنَتْ عَلَى نَفْسهَا ، وَهُوَ مَذْهَبنَا ، وَمَذْهَب الْجُمْهُور جَوَاز الْحَجّ عَنْ الْعَاجِز بِمَوْتٍ أَوْ عَضْب وَهُوَ الزَّمَانَة وَالْهَرِم وَنَحْوهمَا .
وَقَالَ مَالِك وَاللَّيْث وَالْحَسَن بْن صَالِح : لَا يَحُجّ أَحَد عَنْ أَحَد إِلَّا عَنْ مَيِّت لَمْ يَحُجّ حَجَّة الْإِسْلَام ، قَالَ الْقَاضِي : وَحُكِيَ عَنْ النَّخَعِيِّ وَبَعْض السَّلَف لَا يَصِحّ الْحَجّ عَنْ مَيِّت وَلَا غَيْره ، وَهِيَ رِوَايَة عَنْ مَالِك ، وَإِنْ أَوْصَى بِهِ . وَقَالَ الشَّافِعِيّ وَالْجُمْهُور : يَجُوز الْحَجّ عَنْ الْمَيِّت عَنْ فَرْضه وَنَذْره سَوَاء أَوْصَى بِهِ أَمْ لَا ، وَيُجْزِي عَنْهُ . وَمَذْهَب الشَّافِعِيّ وَغَيْره أَنَّ ذَلِكَ وَاجِب فِي تَرِكَته ، وَعِنْدنَا يَجُوز لِلْعَاجِزِ الِاسْتِنَابَة فِي حَجّ التَّطَوُّع عَلَى أَصَحّ الْقَوْلَيْنِ ، وَاتَّفَقَ الْعُلَمَاء عَلَى جَوَاز حَجّ الْمَرْأَة عَنْ الرَّجُل إِلَّا الْحَسَن بْن صَالِح فَمَنَعَهُ ، وَكَذَا يَمْنَعهُ مَنْ مَنَع أَصْل الِاسْتِنَابَة مُطْلَقًا ، وَاَللَّه أَعْلَم .

2376 - سبق شرحه بالباب

2377 - قَوْله : ( لَقِيَ رَكْبًا بِالرَّوْحَاءِ فَقَالَ : مَنْ الْقَوْم ؟ فَقَالُوا : الْمُسْلِمُونَ ، فَقَالُوا : مَنْ أَنْتَ ؟ قَالَ : رَسُول اللَّه )
صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . الرَّكْب أَصْحَاب الْإِبِل خَاصَّة ، وَأَصْله أَنْ يُسْتَعْمَل فِي عَشَرَة فَمَا دُونهَا ، وَسَبَقَ فِي مُسْلِم فِي الْأَذَان أَنَّ ( الرَّوْحَاء ) مَكَان عَلَى سِتَّة وَثَلَاثِينَ مِيلًا مِنْ الْمَدِينَة ، قَالَ الْقَاضِي عِيَاض : يُحْتَمَل أَنَّ هَذَا اللِّقَاء كَانَ لَيْلًا فَلَمْ يَعْرِفُوهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَيُحْتَمَل كَوْنه نَهَارًا ، لَكِنْهُمْ لَمْ يَرَوْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْل ذَلِكَ لِعَدَمِ هِجْرَتهمْ ، فَأَسْلَمُوا فِي بُلْدَانهمْ وَلَمْ يُهَاجِرُوا قَبْل ذَلِكَ .
قَوْله : ( فَرَفَعَتْ اِمْرَأَة صَبِيًّا لَهَا فَقَالَتْ : أَلِهَذَا حَجّ ؟ قَالَ : نَعَمْ ، وَلَك أَجْر )
فِيهِ حُجَّة لِلشَّافِعِيِّ وَمَالِك وَأَحْمَد وَجَمَاهِير الْعُلَمَاء أَنَّ حَجّ الصَّبِيّ مُنْعَقِد صَحِيح يُثَاب عَلَيْهِ وَإِنْ كَانَ لَا يُجْزِيه عَنْ حَجَّة الْإِسْلَام ، بَلْ يَقَع تَطَوُّعًا ، وَهَذَا الْحَدِيث صَرِيح فِيهِ ، وَقَالَ أَبُو حَنِيفَة : لَا يَصِحّ حَجّه . قَالَ أَصْحَابه : وَإِنَّمَا فَعَلُوهُ تَمْرِينًا لَهُ لِيَعْتَادَهُ فَيَقَع إِذَا بَلَغَ ، وَهَذَا الْحَدِيث يَرُدّ عَلَيْهِمْ ، قَالَ الْقَاضِي : لَا خِلَاف بَيْن الْعُلَمَاء فِي جَوَاز الْحَجّ بِالصِّبْيَانِ ، وَإِنَّمَا مَنَعَهُ طَائِفَة مِنْ أَهْل الْبِدَع ، وَلَا يَلْتَفِت إِلَى قَوْلهمْ ، بَلْ هُوَ مَرْدُود بِفِعْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه ، وَإِجْمَاع الْأُمَّة ، وَإِنَّمَا خِلَاف أَبِي حَنِيفَة فِي أَنَّهُ هَلْ يَنْعَقِد حَجّه وَتَجْرِي عَلَيْهِ أَحْكَام الْحَجّ ، وَتَجِبْ فِيهِ الْفِدْيَة وَدَم الْجُبْرَانِ وَسَائِر أَحْكَام الْبَالِغ ؟ فَأَبُو حَنِيفَة يَمْنَع ذَلِكَ كُلّه وَيَقُول : إِنَّمَا يَجِب ذَلِكَ تَمْرِينًا عَلَى التَّعْلِيم ، وَالْجُمْهُور يَقُولُونَ : تَجْرِي عَلَيْهِ أَحْكَام الْحَجّ فِي ذَلِكَ وَيَقُولُونَ : حَجّه مُنْعَقِد يَقَع نَفْلًا ، لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَعَلَ لَهُ حَجًّا قَالَ الْقَاضِي : وَأَجْمَعُوا عَلَى أَنَّهُ لَا يُجْزِئهُ إِذَا بَلَغَ عَنْ فَرِيضَة الْإِسْلَام إِلَّا فِرْقَة شَذَّتْ فَقَالَتْ : يُجْزِئهُ ، وَلَمْ تَلْتَفِت الْعُلَمَاء إِلَى قَوْلهَا .

2378 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَك أَجْر )
مَعْنَاهُ بِسَبَبِ حَمْلهَا وَتَجْنِيبهَا إِيَّاهُ مَا يَجْتَنِبهُ الْمُحْرِم وَفِعْل مَا يَفْعَلهُ الْمُحْرِم . وَاَللَّه أَعْلَم .
وَأَمَّا الْوَلِيّ الَّذِي يُحْرِم عَنْ الصَّبِيّ فَالصَّحِيح عِنْد أَصْحَابنَا أَنَّهُ الَّذِي يَلِي مَاله ، وَهُوَ أَبُوهُ أَوْ جَدّه ، أَوْ الْوَصِيّ أَوْ الْقَيِّم مِنْ جِهَة الْقَاضِي ، أَوْ الْقَاضِي أَوْ الْإِمَام ، وَأَمَّا الْأُمّ فَلَا يَصِحّ إِحْرَامهَا عَنْهُ إِلَّا أَنْ تَكُون وَصِيَّة أَوْ قَيِّمَة مِنْ جِهَة الْقَاضِي ، وَقِيلَ : إِنَّهُ يَصِحّ إِحْرَامهَا وَإِحْرَام الْعَصَبَة وَإِنْ لَمْ يَكُنْ لَهُمْ وِلَايَة الْمَال ، هَذَا كُلّه إِذَا كَانَ صَغِيرًا لَا يُمَيِّز ، فَإِنْ كَانَ مُمَيِّزًا أَذِنَ لَهُ الْوَلِيّ فَأَحْرَمَ ، فَلَوْ أَحْرَمَ بِغَيْرِ إِذْن الْوَلِيّ أَوْ أَحْرَمَ الْوَلِيّ عَنْهُ لَمْ يَنْعَقِد عَلَى الْأَصَحّ ، وَصِفَة إِحْرَام الْوَلِيّ عَنْ غَيْر الْمُمَيِّز أَنْ يَقُول بِقَلْبِهِ : جَعَلْتهُ مُحْرِمًا . وَاَللَّه أَعْلَم .

2380 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ
( أَيّهَا النَّاس قَدْ فُرِضَ عَلَيْكُمْ الْحَجّ فَحُجُّوا فَقَالَ رَجُل أَكُلّ عَام يَا رَسُول اللَّه ؟ فَسَكَتَ حَتَّى قَالَهَا ثَلَاثًا ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَوْ قُلْت نَعَمْ لَوَجَبَتْ ، وَلَمَا اِسْتَطَعْتُمْ ، ثُمَّ قَالَ : ذَرُونِي مَا تَرَكْتُكُمْ فَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلكُمْ بِكَثْرَةِ سُؤَالهمْ وَاخْتِلَافهمْ عَلَى أَنْبِيَائِهِمْ ، فَإِذَا أَمَرْتُكُمْ بِشَيْءٍ فَأْتُوا مِنْهُ مَا اِسْتَطَعْتُمْ ، وَإِذَا نَهَيْتُكُمْ عَنْ شَيْء فَدَعُوهُ )
هَذَا الرَّجُل السَّائِل هُوَ ( الْأَقْرَع بْن حَابِس ) كَذَا جَاءَ مُبَيَّنًا فِي غَيْر هَذِهِ الرِّوَايَة ، وَاخْتَلَفَ الْأُصُولِيُّونَ فِي أَنَّ الْأَمْر هَلْ يَقْتَضِي التَّكْرَار ؟ وَالصَّحِيح عِنْد أَصْحَابنَا لَا يَقْتَضِيه . وَالثَّانِي يَقْتَضِيه . وَالثَّالِث : يَتَوَقَّف فِيمَا زَادَ عَلَى مَرَّة عَلَى الْبَيَان فَلَا يُحْكَم بِاقْتِضَائِهِ وَلَا بِمَنْعِهِ ، وَهَذَا الْحَدِيث قَدْ يَسْتَدِلّ بِهِ مَنْ يَقُول بِالتَّوَقُّفِ ؛ لِأَنَّهُ سَأَلَ فَقَالَ أَكُلّ عَام ؟ وَلَوْ كَانَ مُطْلَقه يَقْتَضِي التَّكْرَار أَوْ عَدَمه لَمْ يَسْأَل وَلَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا حَاجَة إِلَى السُّؤَال ، بَلْ مُطْلَقه مَحْمُول عَلَى كَذَا ، وَقَدْ يُجِيب الْآخَرُونَ عَنْهُ بِأَنَّهُ سَأَلَ اِسْتِظْهَارًا وَاحْتِيَاطًا . وَقَوْله : ( ذَرُونِي مَا تَرَكْتُكُمْ ) ظَاهِر فِي أَنَّهُ لَا يَقْتَضِي التَّكْرَار ، قَالَ الْمَاوَرْدِيُّ : وَيُحْتَمَل أَنَّهُ إِنَّمَا اِحْتَمَلَ التَّكْرَار عِنْده مِنْ وَجْه آخَر ، لِأَنَّ الْحَجّ فِي اللُّغَة قُصِدَ فِيهِ تَكَرُّر ، فَاحْتَمَلَ عِنْده التَّكْرَار مِنْ جِهَة الِاشْتِقَاق لَا مِنْ مُطْلَق الْأَمْر ، قَالَ : وَقَدْ تَعَلَّقَ بِمَا ذَكَرْنَاهُ عَنْ أَهْل اللُّغَة هَا هُنَا مَنْ قَالَ بِإِيجَابِ الْعُمْرَة ، وَقَالَ : لَمَّا كَانَ قَوْله تَعَالَى : { وَلِلَّهِ عَلَى النَّاس حِجُّ الْبَيْت } يَقْتَضِي تَكْرَار قَصْد الْبَيْت بِحُكْمِ اللُّغَة وَالِاشْتِقَاق ، وَقَدْ أَجْمَعُوا عَلَى أَنَّ الْحَجّ لَا يَجِب إِلَّا مَرَّة كَانَتْ الْعَوْدَة الْأُخْرَى إِلَى الْبَيْت تَقْتَضِي كَوْنَهَا عُمْرَة ؛ لِأَنَّهُ لَا يَجِب قَصْده لِغَيْرِ حَجّ وَعُمْرَة بِأَصْلِ الشَّرْع ، وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَوْ قُلْت نَعَمْ لَوَجَبَتْ . فَفِيهِ دَلِيل لِلْمَذْهَبِ الصَّحِيح أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ لَهُ أَنْ يَجْتَهِد فِي الْأَحْكَام ، وَلَا يُشْتَرَط فِي حُكْمه أَنْ يَكُون بِوَحْيٍ ، وَقِيلَ : يُشْتَرَط ، وَهَذَا الْقَائِل يُجِيب عَنْ هَذَا الْحَدِيث بِأَنَّهُ لَعَلَّهُ أُوحِيَ إِلَيْهِ ذَلِكَ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ذَرُونِي مَا تَرَكْتُكُمْ ) دَلِيل عَلَى أَنَّ الْأَصْل عَدَم الْوُجُوب ، وَأَنَّهُ لَا حُكْم قَبْل وُرُود الشَّرْع ، وَهَذَا هُوَ الصَّحِيح عِنْد مُحَقِّقِي الْأُصُولِيِّينَ لِقَوْلِهِ تَعَالَى : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَث رَسُولًا } .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا أَمَرْتُكُمْ بِشَيْءٍ فَأْتُوا مِنْهُ مَا اِسْتَطَعْتُمْ ) هَذَا مِنْ قَوَاعِد الْإِسْلَام الْمُهِمَّة ، وَمِنْ جَوَامِع الْكَلِم الَّتِي أُعْطِيهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَيَدْخُل فِيهِ مَا لَا يُحْصَى مِنْ الْأَحْكَام كَالصَّلَاةِ بِأَنْوَاعِهَا ، فَإِذَا عَجَزَ عَنْ بَعْض أَرْكَانهَا أَوْ بَعْض شُرُوطهَا أَتَى بِالْبَاقِي ، وَإِذَا عَجَزَ عَنْ بَعْض أَعْضَاء الْوُضُوء أَوْ الْغُسْل غَسَلَ الْمُمْكِن ، وَإِذَا وَجَدَ بَعْض مَا يَكْفِيه مِنْ الْمَاء لِطَهَارَتِهِ أَوْ لِغَسْلِ النَّجَاسَة فَعَلَ الْمُمْكِن ، وَإِذَا وَجَبَتْ إِزَالَة مُنْكَرَات أَوْ فِطْرَة جَمَاعَة مِمَّنْ تَلْزَمهُ نَفَقَتهمْ أَوْ نَحْو ذَلِكَ ، وَأَمْكَنَهُ الْبَعْض فَعَلَ الْمُمْكِن ، وَإِذَا وَجَدَ مَا يَسْتُر بَعْض عَوْرَته أَوْ حَفِظَ بَعْض الْفَاتِحَة أَتَى بِالْمُمْكِنِ ؛ وَأَشْبَاه هَذَا غَيْر مُنْحَصِرَة ، وَهِيَ مَشْهُورَة فِي كُتُبِ الْفِقْه ، وَالْمَقْصُود التَّنْبِيه عَلَى أَصْل ذَلِكَ ، وَهَذَا الْحَدِيث مُوَافِق لِقَوْلِ اللَّه تَعَالَى : { فَاتَّقُوا اللَّه مَا اِسْتَطَعْتُمْ } وَأَمَّا قَوْله تَعَالَى : { اِتَّقُوا اللَّه حَقّ تُقَاته } فَفِيهَا مَذْهَبَانِ أَحَدهمَا : أَنَّهَا مَنْسُوخَة بِقَوْلِهِ تَعَالَى : { فَاتَّقُوا اللَّه مَا اِسْتَطَعْتُمْ } وَالثَّانِي وَهُوَ الصَّحِيح أَوْ الصَّوَاب وَبِهِ جَزَمَ الْمُحَقِّقُونَ أَنَّهَا لَيْسَتْ مَنْسُوخَة ، بَلْ قَوْله تَعَالَى : { فَاتَّقُوا اللَّه مَا اِسْتَطَعْتُمْ } مُفَسِّرَة لَهَا وَمُبَيِّنَة لِلْمُرَادِ بِهَا ، قَالُوا : { وَحَقّ تُقَاته } هُوَ اِمْتِثَال أَمْرِهِ وَاجْتِنَاب نَهْيه ، وَلَمْ يَأْمُر سُبْحَانه وَتَعَالَى إِلَّا بِالْمُسْتَطَاعِ ، قَالَ اللَّه تَعَالَى : { لَا يُكَلِّف اللَّه نَفْسًا إِلَّا وُسْعهَا } . وَقَالَ تَعَالَى : { وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّين مِنْ حَرَج } وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاذَا نَهَيْتُكُمْ عَنْ شَيْء فَدَعُوهُ ) فَهُوَ عَلَى إِطْلَاقه ، فَإِنْ وَجَدَ عُذْر يُبِيحهُ كَأَكْلِ الْمَيْتَة عِنْد الضَّرُورَة ، أَوْ شُرْب الْخَمْر عِنْد الْإِكْرَاه ، أَوْ التَّلَفُّظ بِكَلِمَةِ الْكُفْر إِذَا أُكْرِهَ ، وَنَحْو ذَلِكَ ، فَهَذَا لَيْسَ مَنْهِيًّا عَنْهُ فِي هَذَا الْحَال . وَاَللَّه أَعْلَم .
وَأَجْمَعَتْ الْأُمَّة عَلَى أَنَّ الْحَجّ لَا يَجِب فِي الْعُمْر إِلَّا مَرَّة وَاحِدَة بِأَصْلِ الشَّرْع ، وَقَدْ يَجِب زِيَادَة بِالنَّذْرِ ، وَكَذَا إِذَا أَرَادَ دُخُول الْحَرَم لِحَاجَةٍ لَا تُكَرَّر ، كَزِيَارَةٍ وَتِجَارَة عَلَى مَذْهَب مَنْ أَوْجَبَ الْإِحْرَام لِذَلِكَ بِحَجٍّ أَوْ عُمْرَة ، وَقَدْ سَبَقَتْ الْمَسْأَلَة فِي أَوَّل كِتَاب الْحَجّ . وَاَللَّه أَعْلَم .

2381 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُسَافِر الْمَرْأَة ثَلَاثًا إِلَّا وَمَعَهَا ذُو مَحْرَم )
وَفِي رِوَايَة : ( فَوْق ثَلَاث ) وَفِي رِوَايَة : ( ثَلَاثَة ) وَفِي رِوَايَة ( لَا يَحِلّ لِامْرَأَةٍ تُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر تُسَافِر مَسِيرَة ثَلَاث لَيَالٍ إِلَّا وَمَعَهَا ذُو مَحْرَم ) وَفِي رِوَايَة ( لَا تُسَافِر الْمَرْأَة يَوْمَيْنِ مِنْ الدَّهْر إِلَّا وَمَعَهَا ذُو مَحْرَم مِنْهَا أَوْ زَوْجهَا ) وَفِي رِوَايَة ( نَهَى أَنْ تُسَافِر الْمَرْأَة مَسِيرَة يَوْمَيْنِ ) وَفِي رِوَايَة ( لَا يَحِلّ لِامْرَأَةِ مُسْلِمَة تُسَافِر مَسِيرَة لَيْلَة إِلَّا وَمَعَهَا ذُو حُرْمَة مِنْهَا ) وَفِي رِوَايَة ( لَا يَحِلّ لِامْرَأَةِ تُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر تُسَافِر مَسِيرَة يَوْم إِلَّا مَعَ ذِي مَحْرَم ) وَفِي رِوَايَة ( مَسِيرَة يَوْم وَلَيْلَة ) وَفِي رِوَايَة ( لَا تُسَافِر اِمْرَأَة إِلَّا مَعَ ذِي مَحْرَم ) .
هَذِهِ رِوَايَات مُسْلِم وَفِي رِوَايَة لِأَبِي دَاوُدَ ( وَلَا تُسَافِر بَرِيدًا ) وَالْبَرِيد مَسِيرَة نِصْف يَوْم ، قَالَ الْعُلَمَاء : اِخْتِلَاف هَذِهِ الْأَلْفَاظ لِاخْتِلَافِ السَّائِلِينَ ، وَاخْتِلَاف الْمَوَاطِن ، وَلَيْسَ فِي النَّهْي عَنْ الثَّلَاثَة تَصْرِيح بِإِبَاحَةٍ وَاللَّيْلَة أَوْ الْبَرِيد ، قَالَ الْبَيْهَقِيُّ : كَأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الْمَرْأَة تُسَافِر ثَلَاثًا بِغَيْرِ مَحْرَم ، فَقَالَ : لَا ، وَسُئِلَ عَنْ سَفَرهَا يَوْمَيْنِ بِغَيْرِ مَحْرَم : فَقَالَ : لَا ، وَسُئِلَ عَنْ سَفَرهَا يَوْمًا فَقَالَ : لَا . وَكَذَلِكَ الْبَرِيد ، فَأَدَّى كُلّ مِنْهُمْ مَا سَمِعَهُ ، وَمَا جَاءَ مِنْهَا مُخْتَلِفًا عَنْ رِوَايَة وَاحِد فَسَمِعَهُ فِي مَوَاطِن ، فَرَوَى تَارَة هَذَا ، وَتَارَة هَذَا ، وَكُلّه صَحِيح ، وَلَيْسَ فِي هَذَا كُلّه تَحْدِيد لِأَقَلّ مَا يَقَع عَلَيْهِ اِسْم السَّفَر ، وَلَمْ يُرِدْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَحْدِيد أَقَلّ مَا يُسَمَّى سَفَرًا ، فَالْحَاصِل أَنَّ كُلّ مَا يُسَمَّى سَفَرًا تُنْهَى عَنْهُ الْمَرْأَة بِغَيْرِ زَوْج أَوْ مَحْرَم ، سَوَاء كَانَ ثَلَاثَة أَيَّام أَوْ يَوْمَيْنِ أَوَيَوْمًا أَوْ بَرِيدًا أَوْ غَيْر ذَلِكَ ؛ لِرِوَايَةِ اِبْن عَبَّاس الْمُطْلَقَة ، وَهِيَ آخِر رِوَايَات مُسْلِم السَّابِقَة ( لَا تُسَافِر اِمْرَأَة إِلَّا مَعَ ذِي مَحْرَم ) وَهَذَا يَتَنَاوَل جَمِيع مَا يُسَمَّى سَفَرًا . وَاَللَّه أَعْلَم .
وَأَجْمَعَتْ الْأُمَّة عَلَى أَنَّ الْمَرْأَة يَلْزَمهَا حَجَّة الْإِسْلَام إِذَا اِسْتَطَاعَتْ لِعُمُومِ قَوْله تَعَالَى : { وَلِلَّهِ عَلَى النَّاس حَجّ الْبَيْت } . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " بُنِيَ الْإِسْلَام عَلَى خَمْس " . . الْحَدِيث . وَاسْتِطَاعَتهَا كَاسْتِطَاعَةِ الرَّجُل ، لَكِنْ اِخْتَلَفُوا فِي اِشْتِرَاط الْمَحْرَم لَهَا ، فَأَبُو حَنِيفَة يَشْتَرِطهُ لِوُجُوبِ الْحَجّ عَلَيْهَا إِلَّا أَنْ يَكُون بَيْنهَا وَبَيْن مَكَّة دُون ثَلَاث مَرَاحِل ، وَوَافَقَهُ جَمَاعَة مِنْ أَصْحَاب الْحَدِيث وَأَصْحَاب الرَّأْي ، وَحُكِيَ ذَلِكَ أَيْضًا عَنْ الْحَسَن الْبَصْرِيّ ، وَالنَّخَعِيِّ ، وَقَالَ عَطَاء وَسَعِيد بْن جُبَيْر وَابْن سِيرِينَ وَمَالِك وَالْأَوْزَاعِيُّ وَالشَّافِعِيّ فِي الْمَشْهُور عَنْهُ : لَا يُشْتَرَط الْمَحْرَم ، بَلْ يُشْتَرَط الْأَمْن عَلَى نَفْسهَا ، قَالَ أَصْحَابنَا : يَحْصُل الْأَمْن بِزَوْجِ أَوْ مَحْرَم أَوْ نِسْوَة ثِقَات ، وَلَا يَلْزَمهَا الْحَجّ عِنْدنَا إِلَّا بِأَحَدِ هَذِهِ الْأَشْيَاء ، فَلَوْ وُجِدَتْ اِمْرَأَة وَاحِدَة ثِقَة لَمْ يَلْزَمهَا ، لَكِنْ يَجُوز لَهَا الْحَجّ مَعَهَا ، هَذَا هُوَ الصَّحِيح ، وَقَالَ بَعْض أَصْحَابنَا : يَلْزَمهَا بِوُجُودِ نِسْوَة أَوْ اِمْرَأَة وَاحِدَة ، وَقَدْ يَكْثُر الْأَمْن وَلَا تَحْتَاج إِلَى أَحَد ، بَلْ تَسِير وَحْدهَا فِي جُمْلَة الْقَافِلَة وَتَكُون آمِنَة ، وَالْمَشْهُور مِنْ نُصُوص الشَّافِعِيّ وَجَمَاهِير أَصْحَابه هُوَ الْأَوَّل ، وَاخْتَلَفَ أَصْحَابنَا فِي خُرُوجهَا لِحَجِّ التَّطَوُّع وَسَفَر الزِّيَارَة وَالتِّجَارَة وَنَحْو ذَلِكَ مِنْ الْأَسْفَار الَّتِي لَيْسَتْ وَاجِبَة ، فَقَالَ بَعْضهمْ : يَجُوز لَهَا الْخُرُوج فِيهَا مَعَ نِسْوَة ثِقَات كَحَجَّةِ الْإِسْلَام ، وَقَالَ الْجُمْهُور : لَا يَجُوز إِلَّا مَعَ زَوْج أَوْ مَحْرَم ، وَهَذَا هُوَ الصَّحِيح ؛ لِلْأَحَادِيثِ الصَّحِيحَة .
وَقَدْ قَالَ الْقَاضِي : وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ لَيْسَ لَهَا أَنْ تَخْرُج فِي غَيْر الْحَجّ وَالْعُمْرَة إِلَّا مَعَ ذِي مَحْرَم إِلَّا الْهِجْرَة مِنْ دَار الْحَرْب ، فَاتَّفَقُوا عَلَى أَنَّ عَلَيْهَا أَنْ تُهَاجِر مِنْهَا إِلَى دَار الْإِسْلَام وَإِنْ لَمْ يَكُنْ مَعَهَا مَحْرَم ، وَالْفَرْق بَيْنهمَا أَنَّ إِقَامَتهَا فِي دَار الْكُفْر حَرَام إِذَا لَمْ تَسْتَطِعْ إِظْهَار الدِّين ، وَتَخْشَى عَلَى دِينهَا وَنَفْسهَا ، وَلَيْسَ كَذَلِكَ التَّأَخُّر عَنْ الْحَجّ ، فَإِنَّهُمْ اِخْتَلَفُوا فِي الْحَجّ هَلْ هُوَ عَلَى الْفَوْر أَمْ عَلَى التَّرَاخِي ؟ قَالَ الْقَاضِي عِيَاض : قَالَ الْبَاجِيّ : هَذَا عِنْدِي فِي الشَّابَّة ، وَأَمَّا الْكَبِيرَة غَيْر الْمُشْتَهَاة فَتُسَافِر كَيْف شَاءَتْ فِي كُلّ الْأَسْفَار بِلَا زَوْج وَلَا مَحْرَم ، وَهَذَا الَّذِي قَالَهُ الْبَاجِيّ لَا يُوَافَق عَلَيْهِ ؛ لِأَنَّ الْمَرْأَة مَظِنَّة الطَّمَع فِيهَا ، وَمَظِنَّة الشَّهْوَة وَلَوْ كَانَتْ كَبِيرَة ، وَقَدْ قَالُوا : لِكُلِّ سَاقِطَة لَاقِطَة . وَيَجْتَمِع فِي الْأَسْفَار مِنْ سُفَهَاء النَّاس وَسَقَطهمْ مَنْ لَا يَرْتَفِع عَنْ الْفَاحِشَة بِالْعَجُوزِ وَغَيْرهَا لِغَلَبَةِ شَهْوَته وَقِلَّة دِينه وَمُرُوءَته وَخِيَانَته وَنَحْو ذَلِكَ . وَاَللَّه أَعْلَم .
وَاسْتَدَلَّ أَصْحَاب أَبِي حَنِيفَة بِرِوَايَةِ ثَلَاثَة أَيَّام لِمَذْهَبِهِمْ أَنَّ قَصْر الصَّلَاة فِي السَّفَر لَا يَجُوز إِلَّا فِي سَفَر يَبْلُغ ثَلَاثَة أَيَّام ، وَهَذَا اِسْتِدْلَال فَاسِد ، وَقَدْ جَاءَتْ الْأَحَادِيث بِرِوَايَاتٍ مُخْتَلِفَة كَمَا سَبَقَ ، وَبَيَّنَّا مَقْصُودهَا ، وَأَنَّ السَّفَر يُطْلَق عَلَى يَوْم وَعَلَى بَرِيد وَعَلَى دُون ذَلِكَ ، وَقَدْ أَوْضَحْت الْجَوَاب عَنْ شُبْهَتهمْ إِيضَاحًا بَلِيغًا فِي بَاب صَلَاة الْمُسَافِر مِنْ شَرْح الْمُهَذَّب . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا وَمَعَهَا ذُو مَحْرَم ) فِيهِ دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَالْجُمْهُور أَنَّ جَمِيع الْمَحَارِم سَوَاء فِي ذَلِكَ ، فَيَجُوز لَهَا الْمُسَافَرَة مَعَ مَحْرَمهَا بِالنَّسَبِ كَابْنِهَا وَأَخِيهَا وَابْن أَخِيهَا وَابْن أُخْتهَا وَخَالهَا وَعَمّهَا ، وَمَعَ مَحْرَمهَا بِالرَّضَاعِ كَأَخِيهَا مِنْ الرَّضَاع وَابْن أَخِيهَا وَابْن أُخْتهَا مِنْهُ وَنَحْوهمْ ، وَمَعَ مَحْرَمهَا مِنْ الْمُصَاهَرَة كَأَبِي زَوْجهَا وَابْن زَوْجهَا ، وَلَا كَرَاهَة فِي شَيْء مِنْ ذَلِكَ ، وَكَذَا يَجُوز لِكُلِّ هَؤُلَاءِ الْخَلْوَة بِهَا وَالنَّظَر إِلَيْهَا مِنْ غَيْر حَاجَة ، وَلَكِنْ لَا يَحِلّ النَّظَر بِشَهْوَةِ لِأَحَدِ مِنْهُمْ ، هَذَا مَذْهَب الشَّافِعِيّ وَالْجُمْهُور ، وَوَافَقَ مَالِك عَلَى ذَلِكَ كُلّه إِلَّا اِبْن زَوْجهَا ، فَكَرِهَ سَفَرهَا مَعَهُ لِفَسَادِ النَّاس بَعْد الْعَصْر الْأَوَّل ، وَلِأَنَّ كَثِيرًا مِنْ النَّاس لَا يَنْفِرُونَ مِنْ زَوْجَة الْأَب نَفْرَتهمْ مِنْ مَحَارِم النَّسَب ، قَالَ : وَالْمَرْأَة فِتْنَة إِلَّا فِيمَا جَبَلَ اللَّه تَعَالَى النُّفُوس عَلَيْهِ مِنْ النَّفْرَة عَنْ مَحَارِم النَّسَب ، وَعُمُوم هَذَا الْحَدِيث يَرُدّ عَلَى مَالِك ، وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ حَقِيقَة الْمَحْرَم مِنْ النِّسَاء الَّتِي يَجُوز النَّظَر إِلَيْهَا وَالْخَلْوَة بِهَا وَالْمُسَافَرَة بِهَا كُلّ مَنْ حَرُمَ نِكَاحهَا عَلَى التَّأْبِيد بِسَبَبٍ مُبَاح لِحُرْمَتِهَا ، فَقَوْلنَا : ( عَلَى التَّأْبِيد ) اِحْتِرَاز مِنْ أُخْت الْمَرْأَة وَعَمَّتهَا وَخَالَتهَا وَنَحْوهنَّ ، وَقَوْلنَا : ( بِسَبَبٍ مُبَاح ) اِحْتِرَاز مِنْ أُمّ الْمَوْطُوءَة بِشُبْهَةٍ وَبِنْتهَا ، فَإِنَّهُمَا تَحْرُمَانِ عَلَى التَّأْبِيد وَلَيْسَتَا مَحْرَمَيْنِ لِأَنَّ وَطْء الشُّبْهَة لَا يُوصَف بِالْإِبَاحَةِ ؛ لِأَنَّهُ لَيْسَ بِفِعْلِ مُكَلَّف ، وَقَوْلنَا : ( لِحُرْمَتِهَا ) اِحْتِرَاز مِنْ الْمُلَاعَنَة فَإِنَّهَا مُحَرَّمَة عَلَى التَّأْبِيد بِسَبَبٍ مُبَاح ، وَلَيْسَتْ مَحْرَمًا ، لِأَنَّ تَحْرِيمهَا لَيْسَ لِحُرْمَتِهَا بَلْ عُقُوبَة وَتَغْلِيظًا . وَاَللَّه أَعْلَم .

2382 - سبق شرحه بالباب

2383 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَشُدُّوا الرِّحَال إِلَّا إِلَى ثَلَاثَة مَسَاجِد : مَسْجِدِي هَذَا وَالْمَسْجِد الْحَرَام وَالْمَسْجِد الْأَقْصَى )
فِيهِ بَيَان عَظِيم فَضِيلَة هَذِهِ الْمَسَاجِد الثَّلَاثَة وَمَزِيَّتهَا عَلَى غَيْرهَا لِكَوْنِهَا مَسَاجِد الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ ، وَلِفَضْلِ الصَّلَاة فِيهَا ، وَلَوْ نَذَرَ الذَّهَاب إِلَى الْمَسْجِد الْحَرَام لَزِمَهُ قَصْده لِحَجٍّ أَوْ عُمْرَة ، وَلَوْ نَذَرَهُ إِلَى الْمَسْجِدَيْنِ الْآخَرَيْنِ فَقَوْلَانِ لِلشَّافِعِيِّ : أَصَحّهمَا عِنْد أَصْحَابه يُسْتَحَبّ قَصْدهمَا ، وَلَا يَجِب ، وَالثَّانِي : يَجِب ، وَبِهِ قَالَ كَثِيرُونَ مِنْ الْعُلَمَاء .
وَأَمَّا بَاقِي الْمَسَاجِد سِوَى الثَّلَاثَة فَلَا يَجِب قَصْدهَا بِالنَّذْرِ ، وَلَا يَنْعَقِد نَذْر قَصْدِهَا ، هَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة إِلَّا مُحَمَّد بْن مَسْلَمَة الْمَالِكِيّ فَقَالَ : إِذَا نَذَرَ قَصْد مَسْجِد قُبَاء لَزِمَهُ قَصْده ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَأْتِيه كُلّ سَبْتٍ رَاكِبًا وَمَاشِيًا ، وَقَالَ اللَّيْث بْن سَعْد : يَلْزَمهُ قَصْد ذَلِكَ الْمَسْجِد أَيّ مَسْجِد كَانَ وَعَلَى مَذْهَب الْجَمَاهِير لَا يَنْعَقِد نَذْره ، وَلَا يَلْزَمهُ شَيْء ، وَقَالَ أَحْمَد : يَلْزَمهُ كَفَّارَة يَمِين ، وَاخْتَلَفَ الْعُلَمَاء فِي شَدّ الرِّحَال وَإِعْمَال الْمَطِيّ إِلَى غَيْر الْمَسَاجِد الثَّلَاثَة كَالذَّهَابِ إِلَى قُبُور الصَّالِحِينَ ، وَإِلَى الْمَوَاضِع الْفَاضِلَة وَنَحْو ذَلِكَ ، فَقَالَ الشَّيْخ أَبُو مُحَمَّد الْجُوَيْنِيّ مِنْ أَصْحَابنَا : هُوَ حَرَام ، وَهُوَ الَّذِي أَشَارَ الْقَاضِي عِيَاض إِلَى اِخْتِيَاره ، وَالصَّحِيح عِنْد أَصْحَابنَا وَهُوَ الَّذِي اِخْتَارَهُ إِمَام الْحَرَمَيْنِ وَالْمُحَقِّقُونَ أَنَّهُ لَا يَحْرُم وَلَا يُكْرَه قَالُوا : وَالْمُرَاد أَنَّ الْفَضِيلَة التَّامَّة إِنَّمَا هِيَ فِي شَدّ الرِّحَال إِلَى هَذِهِ الثَّلَاثَة خَاصَّة . وَاَللَّه أَعْلَم .
قَوْله : ( فَأَعْجَبْنَنِي وآنَقْنَنِي )
قَالَ الْقَاضِي : مَعْنَى ( آنَقْنَنِي ) أَعْجَبْنَنِي ، وَإِنَّمَا كَرَّرَ الْمَعْنَى لِاخْتِلَافِ اللَّفْظ ، وَالْعَرَب تَفْعَل ذَلِكَ كَثِيرًا لِلْبَيَانِ وَالتَّوْكِيد ، قَالَ اللَّه تَعَالَى : { أُولَئِكَ عَلَيْهِمْ صَلَوَات مِنْ رَبّهمْ وَرَحْمَة } وَالصَّلَاة مِنْ اللَّه الرَّحْمَة ، وَقَالَ تَعَالَى : { فَكُلُوا مِمَّا غَنِمْتُمْ حَلَالًا طَيِّبًا } وَالطَّيِّب هُوَ الْحَلَال . وَمِنْهُ قَوْل الْحُطَيْئَة . أَلَا حَبَّذَا هِنْد وَأَرْض بِهَا هِنْد وَهِنْد أَتَى مِنْ دُونهَا النَّأْي وَالْبُعْد
وَالنَّأْي هُوَ الْبُعْد .

2388 - قَوْله : ( حَدَّثَنَا يَحْيَى بْن يَحْيَى قَالَ : قَرَأْت عَلَى مَالِك عَنْ سَعِيد بْن أَبِي سَعِيد الْمَقْبُرِيِّ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة - رَضِيَ اللَّه عَنْهُ - أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : لَا يَحِلّ لِامْرَأَةٍ تُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر تُسَافِر مَسِيرَة يَوْم وَلَيْلَة إِلَّا مَعَ ذِي مَحْرَم مِنْهَا )
، هَكَذَا وَقَعَ هَذَا الْحَدِيث فِي نُسَخ بِلَادنَا عَنْ سَعِيد عَنْ أَبِيهِ ، قَالَ الْقَاضِي عِيَاض : وَكَذَا وَقَعَ فِي النُّسَخ عَنْ الْجُلُودِيّ وَأَبِي الْعَلَاء وَالْكِسَائِيّ ، وَكَذَا رَوَاهُ مُسْلِم فِي الْإِسْنَاد السَّابِق قَبْل هَذَا عَنْ قُتَيْبَة عَنْ اللَّيْث عَنْ سَعِيد عَنْ أَبِيهِ ، وَكَذَا رَوَاهُ الْبُخَارِيّ وَمُسْلِم مِنْ رِوَايَة اِبْن أَبِي ذِئْب عَنْ سَعِيد عَنْ أَبِيهِ ، قَالَ : وَاسْتَدْرَكَ الدَّارَقُطْنِيُّ عَلَيْهِمْ إِخْرَاجهمَا هَذَا عَنْ اِبْن أَبِي ذِئْب ، وَعَلَى مُسْلِم إِخْرَاجه إِيَّاهُ عَنْ اللَّيْث عَنْ سَعِيد عَنْ أَبِيهِ ، وَقَالَ : الصَّوَاب عَنْ سَعِيد عَنْ أَبِي هُرَيْرَة ، مِنْ غَيْر ذِكْر ( أَبِيهِ ) ، وَاحْتَجَّ بِأَنَّ مَالِكًا وَيَحْيَى بْن أَبِي كَثِير وَسُهَيْلًا قَالُوا : عَنْ سَعِيد الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَة وَلَمْ يَذْكُرُوا ( عَنْ أَبِيهِ ) قَالَ : وَالصَّحِيح عَنْ مُسْلِم فِي حَدِيثه هَذَا عَنْ يَحْيَى بْن يَحْيَى عَنْ مَالِك عَنْ سَعِيد عَنْ أَبِي هُرَيْرَة مِنْ غَيْر ذِكْر ( أَبِيهِ ) وَكَذَا ذَكَره أَبُو مَسْعُود الدِّمَشْقِيّ ، وَكَذَا رَوَاهُ مُعْظَم رُوَاة الْمُوَطَّأ عَنْ مَالِك ، قَالَ الدَّارَقُطْنِيُّ : وَرَوَاهُ الزَّهْرَانِيّ وَالْقَرَوِيّ عَنْ مَالِك فَقَالَا : عَنْ سَعِيد عَنْ أَبِيهِ ، هَذَا كَلَام الْقَاضِي . قُلْت : وَذَكَرَ خَلَف الْوَاسِطِيُّ فِي الْأَطْرَاف أَنَّ مُسْلِمًا رَوَاهُ عَنْ يَحْيَى بْن يَحْيَى عَنْ مَالِك عَنْ سَعِيد عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة ، وَكَذَا رَوَاهُ أَبُو دَاوُدَ فِي كِتَاب الْحَجّ مِنْ سُنَنه وَالتِّرْمِذِيّ فِي النِّكَاح عَنْ الْحَسَن بْن عَلِيّ عَنْ بِشْر بْن عُمَر عَنْ مَالِك عَنْ سَعِيد عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة ، قَالَ التِّرْمِذِيّ : حَدِيث حَسَن صَحِيح ، وَرَوَاهُ أَبُو دَاوُدَ فِي الْحَجّ أَيْضًا عَنْ الْقَعْنَبِيّ وَالْعَلَاء عَنْ مَالِك عَنْ يُوسُف بْن مُوسَى عَنْ جَرِير كِلَاهُمَا عَنْ سُهَيْل عَنْ سَعِيد عَنْ أَبِي هُرَيْرَة ، فَحَصَلَ اِخْتِلَاف ظَاهِر بَيْن الْحُفَّاظ فِي ذِكْر أَبِيهِ ، فَلَعَلَّهُ سَمِعَهُ مِنْ أَبِيهِ عَنْ أَبِي هُرَيْرَة ثُمَّ سَمِعَهُ مِنْ أَبِي هُرَيْرَة نَفْسه ، فَرَوَاهُ تَارَة كَذَا وَتَارَة كَذَا ، وَسَمَاعه مِنْ أَبِي هُرَيْرَة صَحِيح مَعْرُوف . وَاَللَّه أَعْلَم .

2391 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَخْلُوَنَّ رَجُل بِامْرَأَةٍ إِلَّا وَمَعَهَا ذُو مَحْرَم )
هَذَا اِسْتِثْنَاء مُنْقَطِع ؛ لِأَنَّهُ مَتَى كَانَ مَعَهَا مَحْرَم لَمْ تَبْقَ خَلْوَة ، فَتَقْدِير الْحَدِيث : لَا يَقْعُدَنَّ رَجُل مَعَ اِمْرَأَة إِلَّا وَمَعَهَا مَحْرَم . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَعَهَا ذُو مَحْرَم ) يَحْتَمِل أَنْ يُرِيد مَحْرَمًا لَهَا ، وَيَحْتَمِل أَنْ يُرِيد مَحْرَمًا لَهَا أَوْ لَهُ ، وَهَذَا الِاحْتِمَال الثَّانِي هُوَ الْجَارِي عَلَى قَوَاعِد الْفُقَهَاء ، فَإِنَّهُ لَا فَرْق بَيْن أَنْ يَكُون مَعَهَا مَحْرَم لَهَا كَابْنِهَا وَأَخِيهَا وَأُمّهَا وَأُخْتهَا ، أَوْ يَكُون مَحْرَمًا لَهُ كَأُخْتِهِ وَبِنْته وَعَمَّته وَخَالَته ، فَيَجُوز الْقُعُود مَعَهَا فِي هَذِهِ الْأَحْوَال ، ثُمَّ إِنَّ الْحَدِيث مَخْصُوص أَيْضًا بِالزَّوْجِ ، فَإِنَّهُ لَوْ كَانَ مَعَهَا زَوْجهَا كَانَ كَالْمَحْرَمِ وَأَوْلَى بِالْجَوَازِ ، وَأَمَّا إِذَا خَلَا الْأَجْنَبِيّ بِالْأَجْنَبِيَّةِ مِنْ غَيْر ثَالِث مَعَهُمَا فَهُوَ حَرَام بِاتِّفَاقِ الْعُلَمَاء ، وَكَذَا لَوْ كَانَ مَعَهُمَا مَنْ لَا يُسْتَحَى مِنْهُ لِصِغَرِهِ كَابْنِ سَنَتَيْنِ وَثَلَاث وَنَحْو ذَلِكَ ، فَإِنَّ وُجُوده كَالْعَدَمِ ، وَكَذَا لَوْ اِجْتَمَعَ رِجَال بِامْرَأَةٍ أَجْنَبِيَّة فَهُوَ حَرَام ، بِخِلَافِ مَا لَوْ اِجْتَمَعَ رَجُل بِنِسْوَةٍ أَجَانِب ، فَإِنَّ الصَّحِيح جَوَازه ، وَقَدْ أَوْضَحْت الْمَسْأَلَة فِي شَرْح الْمُهَذَّب فِي بَاب صِفَة الْأَئِمَّة فِي أَوَائِل كِتَاب الْحَجّ ، وَالْمُخْتَار أَنَّ الْخَلْوَة بِالْأَمْرَدِ الْأَجْنَبِيّ الْحَسَن كَالْمَرْأَةِ ، فَتَحْرُم الْخَلْوَة بِهِ ، حَيْثُ حَرُمَتْ بِالْمَرْأَةِ ، إِلَّا إِذَا كَانَ فِي جَمْع مِنْ الرِّجَال الْمَصُونِينَ ، قَالَ أَصْحَابنَا : وَلَا فَرْق 3 فِي تَحْرِيم الْخَلْوَة حَيْثُ حَرَّمْنَاهَا بَيْن الْخَلْوَة فِي صَلَاة أَوْ غَيْرهَا ، وَيُسْتَثْنَى مِنْ هَذَا كُلّه مَوَاضِع الضَّرُورَة ، بِأَنْ يَجِد اِمْرَأَة أَجْنَبِيَّة مُنْقَطِعَة فِي الطَّرِيق أَوْ نَحْو ذَلِكَ ، فَيُبَاح لَهُ اِسْتِصْحَابهَا ، بَلْ يَلْزَمهُ ذَلِكَ إِذَا خَافَ عَلَيْهَا لَوْ تَرَكَهَا ، وَهَذَا لَا اِخْتِلَاف فِيهِ ، وَيَدُلّ عَلَيْهِ حَدِيث عَائِشَة فِي قِصَّة الْإِفْك . وَاَللَّه أَعْلَم .
قَوْله : ( فَقَالَ رَجُل يَا رَسُول اللَّه إِنَّ اِمْرَأَتِي خَرَجَتْ حَاجَّة وَإِنِّي اُكْتُتِبْتُ فِي غَزْوَة كَذَا وَكَذَا ، قَالَ : اِنْطَلِقْ فَحُجَّ مَعَ اِمْرَأَتك )
فِيهِ تَقْدِيم الْأَهَمّ مِنْ الْأُمُور الْمُتَعَارِضَة ؛ لِأَنَّهُ لَمَّا تَعَارَضَ سَفَره فِي الْغَزْو وَفِي الْحَجّ مَعَهَا رَجَحَ الْحَجّ مَعَهَا ؛ لِأَنَّ الْغَزْو يَقُوم غَيْره فِي مَقَامه عَنْهُ بِخِلَافِ الْحَجّ مَعَهَا .
قَوْله : ( وَحَدَّثَنَا اِبْن أَبِي عُمَر حَدَّثَنَا هِشَام يَعْنِي اِبْن سُلَيْمَان الْمَخْزُومِيّ عَنْ اِبْن جُرَيْجٍ بِهَذَا الْإِسْنَاد نَحْوه وَلَمْ يَذْكُر وَلَا يَخْلُوَنَّ رَجُل بِامْرَأَةٍ إِلَّا وَمَعَهَا ذُو مَحْرَم )
هَذَا آخِر الْفَوَات الَّذِي لَمْ يَسْمَعهُ أَبُو إِسْحَاق إِبْرَاهِيم بْن سُفْيَان مِنْ مُسْلِم ، وَقَدْ سَبَقَ بَيَان أَوَّله عِنْد أَحَادِيث : رَحِم اللَّه الْمُحَلِّقِينَ وَالْمُقَصِّرِينَ ، وَمِنْ هُنَا قَالَ أَبُو إِسْحَاق : حَدَّثَنَا مُسْلِم بْن الْحَجَّاج ، قَالَ وَحَدَّثَنِي هَارُون بْن عَبْد اللَّه قَالَ : حَدَّثَنَا حَجَّاج بْن مُحَمَّد ، قَالَ : قَالَ : اِبْن جُرَيْجٍ أَخْبَرَنِي أَبُو الزُّبَيْر الْحَدِيث . وَهُوَ أَوَّل الْبَاب الَّذِي ذَكَرَهُ مُتَّصِلًا بِهَذَا . وَاَللَّه أَعْلَم .

2392 - قَوْله : ( كَانَ إِذَا اِسْتَوَى عَلَى بَعِيره خَارِجًا إِلَى سَفَر كَبَّرَ ثَلَاثًا ثُمَّ قَالَ : سُبْحَان الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ . . . إِلَى آخِره )
مَعْنَى ( مُقْرِنِينَ ) مُطِيقِينَ أَيْ مَا كُنَّا نُطِيق قَهْرَهُ وَاسْتِعْمَاله لَوْلَا تَسْخِير اللَّه تَعَالَى إِيَّاهُ لَنَا ، وَفِي هَذَا الْحَدِيث : اِسْتِحْبَاب هَذَا الذِّكْر عِنْد اِبْتِدَاء الْأَسْفَار كُلّهَا ، وَقَدْ جَاءَتْ فِيهِ أَذْكَار كَثِيرَة جَمَعْتهَا فِي كِتَاب الْأَذْكَار .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ إِنِّي أَعُوذ بِك مِنْ وَعْثَاء السَّفَر وَكَآبَة الْمَنْظَر وَسُوء الْمُنْقَلَب فِي الْمَال وَالْأَهْل )
الْوَعْثَاء بِفَتْحِ الْوَاو وَإِسْكَان الْعَيْن الْمُهْمَلَة وَبِالثَّاءِ الْمُثَلَّثَة وَبِالْمَدِّ وَهِيَ الْمَشَقَّة وَالشِّدَّة وَ ( الْكَآبَة ) بِفَتْحِ الْكَاف وَبِالْمَدِّ وَهِيَ تَغَيُّر النَّفْس مِنْ حُزْن وَنَحْوه ، وَ ( الْمُنْقَلَب ) بِفَتْحِ اللَّام : الْمَرْجِع .

2393 - قَوْله : ( وَالْحَوْر بَعْد الْكَوْن )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ مِنْ صَحِيح مُسْلِم ( بَعْد الْكَوْن ) بِالنُّونِ بَلْ لَا يَكَاد يُوجَد فِي نُسَخ بِلَادنَا إِلَّا بِالنُّونِ ، وَكَذَا ضَبَطَهُ الْحُفَّاظ الْمُتْقِنُونَ فِي صَحِيح مُسْلِم ، قَالَ الْقَاضِي : وَهَكَذَا رَوَاهُ الْفَارِسِيّ وَغَيْره مِنْ رُوَاة صَحِيح مُسْلِم قَالَ : وَرَوَاهُ الْعُذْرِيّ ( بَعْد الْكَوْر ) بِالرَّاءِ ، قَالَ : وَالْمَعْرُوف فِي رِوَايَة عَاصِم الَّذِي رَوَاهُ مُسْلِم عَنْهُ بِالنُّونِ ، قَالَ الْقَاضِي : قَالَ إِبْرَاهِيم الْحَرْبِيّ يُقَال : إِنَّ عَاصِمًا وَهَمَ فِيهِ ، وَأَنَّ صَوَابه ( الْكَوْر ) بِالرَّاءِ . قُلْت : وَلَيْسَ كَمَا قَالَ الْحَرْبِيّ بَلْ كِلَاهُمَا رِوَايَتَانِ ، وَمِمَّنْ ذَكَرَ الرِّوَايَتَيْنِ جَمِيعًا التِّرْمِذِيّ فِي جَامِعه وَخَلَائِق مِنْ الْمُحَدِّثِينَ ، وَذَكَرَهمَا أَبُو عُبَيْد وَخَلَائِق مِنْ أَهْل اللُّغَة وَغَرِيب الْحَدِيث ، قَالَ التِّرْمِذِيّ بَعْد أَنْ رَوَاهُ بِالنُّونِ : وَيُرْوَى بِالرَّاءِ أَيْضًا ، ثُمَّ قَالَ : وَكِلَاهُمَا لَهُ وَجْه ، قَالَ وَيُقَال : هُوَ الرُّجُوع مِنْ الْإِيمَان إِلَى الْكُفْر ، أَوْ مِنْ الطَّاعَة إِلَى الْمَعْصِيَة ، وَمَعْنَاهُ الرُّجُوع مِنْ شَيْء إِلَى شَيْء مِنْ الشَّرّ ، هَذَا كَلَام التِّرْمِذِيّ ، وَكَذَا قَالَ غَيْره مِنْ الْعُلَمَاء مَعْنَاهُ : بِالرَّاءِ وَالنُّون جَمِيعًا : الرُّجُوع مِنْ الِاسْتِقَامَة أَوْ الزِّيَادَة إِلَى النَّقْص ، قَالُوا : وَرِوَايَة الرَّاء مَأْخُوذَة مِنْ تَكْوِير الْعِمَامَة وَهُوَ لَفّهَا وَجَمْعهَا ، وَرِوَايَة النُّون مَأْخُوذَة مِنْ الْكَوْن مَصْدَر كَانَ يَكُون كَوْنًا إِذَا وُجِدَ وَاسْتَقَرَّ ، قَالَ الْمَازِرِيّ فِي رِوَايَة الرَّاء : قِيلَ أَيْضًا : إِنَّ مَعْنَاهُ : أَعُوذ بِك مِنْ الرُّجُوع عَنْ الْجَمَاعَة بَعْد أَنْ كُنَّا فِيهَا ، يُقَال : كَارَ عِمَامَته إِذَا لَفَّهَا ، وَحَارَهَا إِذَا نَقَضَهَا ، وَقِيلَ : نَعُوذ بِك مِنْ أَنْ تُفْسَد أَمُورنَا بَعْد صَلَاحهَا كَفَسَادِ الْعِمَامَة بَعْد اِسْتِقَامَتهَا عَلَى الرَّأْس ، وَعَلَى رِوَايَة النُّون قَالَ أَبُو عُبَيْد : سُئِلَ عَاصِم عَنْ مَعْنَاهُ فَقَالَ : أَلَم تَسْمَع قَوْلهمْ حَارَ بَعْد مَا كَانَ ؟ أَيْ أَنَّهُ كَانَ عَلَى حَالَة جَمِيلَة فَرَجَعَ عَنْهَا . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَدَعْوَة الْمَظْلُوم )
أَيْ أَعُوذ بِك مِنْ الظُّلْم فَإِنَّهُ يَتَرَتَّب عَلَيْهِ دُعَاء الْمَظْلُوم . وَدَعْوَة الْمَظْلُوم لَيْسَ بَيْنهَا وَبَيْن اللَّه حِجَاب . فَفِيهِ التَّحْذِير مِنْ الظُّلْم وَمَنْ التَّعَرُّض لِأَسْبَابِهِ .

2394 - قَوْله : ( قَفَلَ مِنْ الْجُيُوش )
أَيْ رَجَعَ مِنْ الْغَزْو .
قَوْله : ( إِذَا أَوْفَى عَلَى ثَنِيَّة أَوْفَدْفَد كَبَّرَ )
مَعْنَى ( أَوْفَى ) اِرْتَفَعَ وَعَلَا ، ( الْفَدْفَد ) بِفَائَيْنِ مَفْتُوحَتَيْنِ بَيْنهمَا دَال مُهْمَلَة سَاكِنَة وَهُوَ الْمَوْضِع الَّذِي فِيهِ غِلَظ وَارْتِفَاع ، وَقِيلَ : هُوَ الْفَلَاة الَّتِي لَا شَيْء فِيهَا ، وَقِيلَ : غَلِيظ الْأَرْض ذَات الْحَصَى ، وَقِيلَ : الْجَلْد مِنْ الْأَرْض فِي اِرْتِفَاع ، وَجَمْعه فَدَافِد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( آيِبُونَ )
أَيْ رَاجِعُونَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صَدَقَ اللَّه وَعْدَهُ وَنَصَرَ عَبْده وَهَزَمَ الْأَحْزَاب وَحْده )
أَيْ صَدَقَ وَعْدَهُ فِي إِظْهَار الدِّين ، وَكَوْن الْعَاقِبَة لِلْمُتَّقِينَ ، وَغَيْر ذَلِكَ مِنْ وَعْده سُبْحَانه إِنَّ اللَّه لَا يُخْلِف الْمِيعَاد ، وَهَزَمَ الْأَحْزَاب وَحْده ؛ أَيْ مِنْ غَيْر قِتَال مِنْ الْآدَمِيِّينَ ، وَالْمُرَاد الْأَحْزَاب الَّذِينَ اِجْتَمَعُوا يَوْم الْخَنْدَق وَتَحَزَّبُوا عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَأَرْسَلَ اللَّه عَلَيْهِمْ رِيحًا وَجُنُودًا لَمْ تَرَوْهَا ، وَبِهَذَا يَرْتَبِط قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صَدَقَ اللَّه ) تَكْذِيبًا لِقَوْلِ الْمُنَافِقِينَ وَاَلَّذِينَ فِي قُلُوبهمْ مَرَض : { مَا وَعَدَنَا اللَّه وَرَسُوله إِلَّا غُرُورًا } هَذَا هُوَ الْمَشْهُور أَنَّ الْمُرَاد أَحْزَاب يَوْم الْخَنْدَق ، قَالَ الْقَاضِي : وَقِيلَ : يَحْتَمِل أَنَّ الْمُرَاد أَحْزَاب الْكُفْر فِي جَمِيع الْأَيَّام وَالْمَوَاطِن . وَاَللَّه أَعْلَم .

2396 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَاخَ بِالْبَطْحَاءِ الَّتِي بِذِي الْحُلَيْفَة فَصَلَّى وَكَانَ اِبْن عُمَر يَفْعَل ذَلِكَ )
وَفِي الرِّوَايَة الْأُخْرَى : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُتِيَ فِي مُعَرَّسه بِذِي الْحُلَيْفَة فَقِيلَ لَهُ : إِنَّك بِبَطْحَاء مُبَارَكَة ) . قَالَ الْقَاضِي : الْمُعَرَّس : مَوْضِع النُّزُول ، قَالَ أَبُو زَيْد : عَرَّسَ الْقَوْم فِي الْمَنْزِل إِذَا نَزَلُوا بِهِ أَيّ وَقْت كَانَ مِنْ لَيْل أَوْ نَهَار ، وَقَالَ الْخَلِيل وَالْأَصْمَعِيّ : التَّعْرِيس : النُّزُول فِي آخِر اللَّيْل ، قَالَ الْقَاضِي : وَالنُّزُول بِالْبَطْحَاءِ بِذِي الْحُلَيْفَة فِي رُجُوع الْحَاجّ لَيْسَ مِنْ مَنَاسِك الْحَجّ ، وَإِنَّمَا فَعَلَهُ مَنْ فَعَلَهُ مِنْ أَهْل الْمَدِينَة تَبْرُكَا بِآثَارِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلِأَنَّهَا بَطْحَاء مُبَارَكَة . قَالَ : وَاسْتَحَبَّ مَالِك النُّزُول وَالصَّلَاة فِيهِ ، وَأَلَّا يُجَاوِز حَتَّى يُصَلِّي فِيهِ وَإِنْ كَانَ فِي غَيْر وَقْت صَلَاة مَكَثَ حَتَّى يَدْخُل وَقْت الصَّلَاة فَيُصَلِّي ، قَالَ : وَقِيلَ : إِنَّمَا نَزَلَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رُجُوعه حَتَّى يُصْبِح ، لِئَلَّا يَفْجَأ النَّاس أَهَالِيهمْ لَيْلًا كَمَا نَهَى عَنْهُ صَرِيحًا فِي الْأَحَادِيث الْمَشْهُورَة . وَاَللَّه أَعْلَم .

2400 - سبق شرحه بالباب

2401 - قَوْله : ( عَنْ أَبِي هُرَيْرَة - رَضِيَ اللَّه عَنْهُ - قَالَ : بَعَثَنِي أَبُو بَكْر الصِّدِّيق - رَضِيَ اللَّه عَنْهُ - فِي الْحَجَّة الَّتِي أَمَّرَهُ عَلَيْهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْل حَجَّة الْوَدَاع فِي رَهْط يُؤَذِّن فِي النَّاس يَوْم النَّحْر : لَا يَحُجّ بَعْد الْعَام مُشْرِك ، وَلَا يَطُوف بِالْبَيْتِ عُرْيَان )
قَالَ اِبْن شِهَاب : وَكَانَ حُمَيْدُ بْن عَبْد الرَّحْمَن يَقُول : يَوْم النَّحْر يَوْم الْحَجّ الْأَكْبَر مِنْ أَجْل حَدِيث أَبِي هُرَيْرَة - رَضِيَ اللَّه عَنْهُ - مَعْنَى قَوْل حُمَيْدِ بْن عَبْد الرَّحْمَن : إِنَّ اللَّه تَعَالَى قَالَ : { وَأَذَان مِنْ اللَّه وَرَسُوله إِلَى النَّاس يَوْم الْحَجّ الْأَكْبَر } فَفَعَلَ أَبُو بَكْر وَعَلِيّ وَأَبُو هُرَيْرَة وَغَيْرهمْ مِنْ الصَّحَابَة هَذَا الْأَذَان يَوْم النَّحْر بِإِذْنِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . فِي أَصْل الْأَذَان ، وَالظَّاهِر أَنَّهُ عَيَّنَ لَهُمْ يَوْم النَّحْر ، فَتَعَيَّنَ أَنَّهُ يَوْم الْحَجّ الْأَكْبَر ، وَلِأَنَّ مُعْظَم الْمَنَاسِك فِيهِ ، وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِيَوْمِ الْحَجّ الْأَكْبَر فَقِيلَ : يَوْم عَرَفَة وَقَالَ مَالِك وَالشَّافِعِيّ وَالْجُمْهُور : هُوَ يَوْم النَّحْر ، وَنَقَلَ الْقَاضِي عِيَاض عَنْ الشَّافِعِيّ أَنَّهُ يَوْم عَرَفَة ، وَهَذَا خِلَاف الْمَعْرُوف مِنْ مَذْهَب الشَّافِعِيّ ، قَالَ الْعُلَمَاء : وَقِيلَ الْحَجّ الْأَكْبَر ؛ لِلِاحْتِرَازِ مِنْ الْحَجّ الْأَصْغَر وَهُوَ الْعُمْرَة ، وَاحْتَجَّ مَنْ قَالَ هُوَ يَوْم عَرَفَة بِالْحَدِيثِ الْمَشْهُور : " الْحَجّ عَرَفَة " وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَحُجّ بَعْد الْعَام مُشْرِك ) مُوَافِق لِقَوْلِ اللَّه تَعَالَى : { إِنَّمَا الْمُشْرِكُونَ نَجَس فَلَا يَقْرَبُوا الْمَسْجِد الْحَرَام بَعْد عَامهمْ هَذَا } وَالْمُرَاد بِالْمَسْجِدِ الْحَرَام هَا هُنَا الْحَرَم كُلّه ، فَلَا يُمَكَّن مُشْرِك مِنْ دُخُول الْحَرَم بِحَالٍ ، حَتَّى لَوْ جَاءَ فِي رِسَالَة أَوْ أَمْر مُهِمّ لَا يُمَكَّن مِنْ الدُّخُول ، بَلْ يَخْرُج إِلَيْهِ مَنْ يَقْضِي الْأَمْر الْمُتَعَلِّق بِهِ ، وَلَوْ دَخَلَ خُفْيَة وَمَرِضَ وَمَاتَ نُبِشَ وَأُخْرِجَ مِنْ الْحَرَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَطُوف بِالْبَيْتِ عُرْيَان ) هَذَا إِبْطَال لِمَا كَانَتْ الْجَاهِلِيَّة عَلَيْهِ مِنْ الطَّوَاف بِالْبَيْتِ عُرَاة . وَاسْتَدَلَّ بِهِ أَصْحَابنَا وَغَيْرهمْ عَلَى أَنَّ الطَّوَاف يُشْتَرَط لَهُ سَتْر الْعَوْرَة . وَاَللَّه أَعْلَم .

2402 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ يَوْم أَكْثَر مِنْ أَنْ يُعْتِق اللَّه فِيهِ عَبْدًا مِنْ النَّار مِنْ يَوْم عَرَفَة وَإِنَّهُ لَيَدْنُو ثُمَّ يُبَاهِي بِهِمْ الْمَلَائِكَة فَيَقُول : مَا أَرَادَ هَؤُلَاءِ )
هَذَا الْحَدِيث ظَاهِر الدَّلَالَة فِي فَضْل يَوْم عَرَفَة ، وَهُوَ كَذَلِكَ ، وَلَوْ قَالَ رَجُل : اِمْرَأَتِي طَالِق فِي أَفْضَل الْأَيَّام ، فَلِأَصْحَابِنَا وَجْهَانِ : أَحَدهمَا : تَطْلُق يَوْم الْجُمُعَة ؛ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " خَيْر يَوْم طَلَعَتْ فِيهِ الشَّمْس يَوْم الْجُمُعَة " ، كَمَا سَبَقَ فِي صَحِيح مُسْلِم ، وَأَصَحّهمَا : يَوْم عَرَفَة ؛ لِلْحَدِيثِ الْمَذْكُور فِي هَذَا الْبَاب ، وَيُتَأَوَّل حَدِيث يَوْم الْجُمُعَة عَلَى أَنَّهُ أَفْضَل أَيَّام الْأُسْبُوع ، قَالَ الْقَاضِي عِيَاض : قَالَ الْمَازِرِيّ : مَعْنَى ( يَدْنُو ) فِي هَذَا الْحَدِيث : أَيْ تَدْنُو رَحْمَته وَكَرَامَته ، لَا دُنُوّ مَسَافَة وَمُمَاسَّة . قَالَ الْقَاضِي : يُتَأَوَّل فِيهِ مَا سَبَقَ فِي حَدِيث النُّزُول إِلَى السَّمَاء الدُّنْيَا ، كَمَا جَاءَ فِي الْحَدِيث الْآخَر مِنْ غَيْظ الشَّيْطَان يَوْم عَرَفَة لِمَا يَرَى مِنْ تَنَزُّل الرَّحْمَة ، قَالَ الْقَاضِي : وَقَدْ يُرِيد دُنُوّ الْمَلَائِكَة إِلَى الْأَرْض أَوْ إِلَى السَّمَاء بِمَا يَنْزِل مَعَهُمْ مِنْ الرَّحْمَة وَمُبَاهَاة الْمَلَائِكَة بِهِمْ عَنْ أَمْره سُبْحَانه وَتَعَالَى ، قَالَ : وَقَدْ وَقَعَ الْحَدِيث فِي صَحِيح مُسْلِم مُخْتَصَرًا ، وَذَكَره عَبْد الرَّزَّاق فِي مُسْنَده مِنْ رِوَايَة اِبْن عُمَر قَالَ : " إِنَّ اللَّه يَنْزِل إِلَى السَّمَاء الدُّنْيَا فَيُبَاهِي بِهِمْ الْمَلَائِكَة يَقُول : هَؤُلَاءِ عِبَادِي جَاؤنِي شُعْثًا غُبْرًا يَرْجُونَ رَحْمَتِي وَيَخَافُونَ عَذَابِي وَلَمْ يَرَوْنِي ، فَكَيْف لَوْ رَأَوْنِي ؟ " وَذَكَرَ بَاقِي الْحَدِيث .

2403 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْعُمْرَة إِلَى الْعُمْرَة كَفَّارَة لِمَا بَيْنهمَا )
هَذَا ظَاهِر فِي فَضِيلَة الْعُمْرَة وَأَنَّهَا مُكَفِّرَة لِلْخَطَايَا الْوَاقِعَة بَيْن الْعُمْرَتَيْنِ ، وَسَبَقَ فِي كِتَاب الطَّهَارَة بَيَان هَذِهِ الْخَطَايَا ، وَبَيَان الْجَمْع بَيْن هَذَا الْحَدِيث وَأَحَادِيث تَكْفِير الْوُضُوء لِلْخَطَايَا ، وَتَكْفِير الصَّلَوَات وَصَوْم عَرَفَة وَعَاشُورَاء ، وَاحْتَجَّ بَعْضهمْ فِي نُصْرَة مَذْهَب الشَّافِعِيّ وَالْجُمْهُور فِي اِسْتِحْبَاب تَكْرَار الْعُمْرَة فِي السَّنَة الْوَاحِدَة مِرَارًا ، وَقَالَ مَالِك وَأَكْثَر أَصْحَابه : يُكْرَه أَنْ يَعْتَمِر فِي السَّنَة أَكْثَر مِنْ عُمْرَة ، قَالَ الْقَاضِي : وَقَالَ آخَرُونَ : لَا يَعْتَمِر فِي شَهْر أَكْثَر مِنْ عُمْرَة .
وَاعْلَمْ أَنَّ جَمِيع السَّنَة وَقْت لِلْعُمْرَةِ ، فَتَصِحّ فِي كُلّ وَقْت مِنْهَا إِلَّا فِي حَقّ مَنْ هُوَ مُتَلَبِّس بِالْحَجِّ ، فَلَا يَصِحّ اِعْتِمَاره حَتَّى يَفْرُغ مِنْ الْحَجّ ، وَلَا تُكْرَه عِنْدنَا لِغَيْرِ الْحَاجّ فِي يَوْم عَرَفَة وَالْأَضْحَى وَالتَّشْرِيق وَسَائِر السَّنَة ، وَبِهَذَا قَالَ مَالِك وَأَحْمَد وَجَمَاهِير الْعُلَمَاء ، وَقَالَ أَبُو حَنِيفَة : تُكْرَه فِي خَمْسَة أَيَّام : يَوْم عَرَفَة ، وَالنَّحْر ، وَأَيَّام التَّشْرِيق ، وَقَالَ أَبُو يُوسُف : تُكْرَه فِي أَرْبَعَة أَيَّام وَهِيَ : عَرَفَة ، وَالتَّشْرِيق .
وَاخْتَلَفَ الْعُلَمَاء فِي وُجُوب الْعُمْرَة : فَمَذْهَب الشَّافِعِيّ وَالْجُمْهُور أَنَّهَا وَاجِبَة ، وَمِمَّنْ قَالَ بِهِ عُمَر وَابْن عَبَّاس وَطَاوُسٌ وَعَطَاء وَابْن الْمُسَيَّب وَسَعِيد بْن جُبَيْر وَالْحَسَن الْبَصْرِيّ وَمَسْرُوق وَابْن سِيرِينَ وَالشَّعْبِيّ وَأَبُو بُرْدَة بْن أَبِي مُوسَى وَعَبْد اللَّه بْن شَدَّاد وَالثَّوْرِيُّ وَأَحْمَد وَإِسْحَاق وَأَبُو عُبَيْد وَدَاوُد ، وَقَالَ مَالِك وَأَبُو حَنِيفَة وَأَبُو ثَوْر : هِيَ سُنَّة وَلَيْسَتْ وَاجِبَة ، وَحُكِيَ أَيْضًا عَنْ النَّخَعِيِّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالْحَجّ الْمَبْرُور لَيْسَ لَهُ جَزَاء إِلَّا الْجَنَّة )
الْأَصَحّ الْأَشْهَر : أَنَّ الْمَبْرُور هُوَ الَّذِي لَا يُخَالِطهُ إِثْم مَأْخُوذ مِنْ الْبِرّ وَهُوَ الطَّاعَة ، وَقِيلَ : هُوَ الْمَقْبُول ، وَمِنْ عَلَامَة الْقَبُول أَنْ يَرْجِع خَيْرًا مِمَّا كَانَ ، وَلَا يُعَاوِد الْمَعَاصِي ، وَقِيلَ : هُوَ الَّذِي لَا رِيَاء فِيهِ ، وَقِيلَ : الَّذِي لَا يُعْقِبهُ مَعْصِيَة ، وَهُمَا دَاخِلَانِ فِيمَا قَبْلهمَا ، وَمَعْنَى ( لَيْسَ لَهُ جَزَاء إِلَّا الْجَنَّة ) : أَنَّهُ لَا يَقْتَصِر لِصَاحِبِهِ مِنْ الْجَزَاء عَلَى تَكْفِير بَعْض ذُنُوبه ، بَلْ لَا بُدّ أَنْ يَدْخُل الْجَنَّة . وَاَللَّه أَعْلَم .

2404 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَتَى هَذَا الْبَيْت فَلَمْ يَرْفُث وَلَمْ يَفْسُق رَجَعَ كَمَا وَلَدَتْهُ أُمّه )
قَالَ الْقَاضِي : هَذَا مِنْ قَوْله تَعَالَى : { فَلَا رَفَث وَلَا فُسُوق } وَالرَّفَث : اِسْم لِلْفُحْشِ مِنْ الْقَوْل ، وَقِيلَ : هُوَ الْجِمَاع ، وَهَذَا قَوْل الْجُمْهُور فِي الْآيَة ، قَالَ اللَّه تَعَالَى : { أُحِلّ لَكُمْ لَيْلَة الصِّيَام الرَّفَث إِلَى نِسَائِكُمْ } يُقَال : رَفَث وَرَفِثَ بِفَتْحِ الْفَاء وَكَسْرِهَا ، يَرْفُث وَيَرْفِث وَيَرْفَث بِضَمِّ الْفَاء وَكَسْرهَا وَفَتْحهَا ، وَيُقَال أَيْضًا : أَرْفَثَ بِالْأَلِفِ ، وَقِيلَ : الرَّفَث : التَّصْرِيح بِذِكْرِ الْجِمَاع ، قَالَ الْأَزْهَرِيّ : هِيَ جَامِعَة لِكُلِّ مَا يُرِيدهُ الرَّجُل مِنْ الْمَرْأَة ، وَكَانَ اِبْن عَبَّاس يُخَصِّصهُ بِمَا خُوطِبَ بِهِ النِّسَاء ، قَالَ : وَمَعْنَى ( كَيَوْمِ وَلَدَتْهُ أُمّه ) : أَيْ بِغَيْرِ ذَنْب . وَأَمَّا الْفُسُوق فَالْمَعْصِيَة . وَاَللَّه أَعْلَم .

2405 - قَوْله : ( يَا رَسُول اللَّه أَتَنْزِلُ فِي دَارك بِمَكَّة ؟ قَالَ : وَهَلْ تَرَكَ لَنَا عَقِيل مِنْ رِبَاع أَوْ دُور . وَكَانَ عَقِيل وَرِثَ أَبَا طَالِب هُوَ وَطَالِب ، وَلَمْ يَرِثهُ جَعْفَر وَلَا عَلِيّ شَيْئًا ؛ لِأَنَّهُمَا كَانَا مُسْلِمَيْنِ ، وَكَانَ عَقِيل وَطَالِب كَافِرَيْنِ )
، قَالَ الْقَاضِي عِيَاض : لَعَلَّهُ أَضَافَ الدَّار إِلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِسُكْنَاهُ إِيَّاهَا مَعَ أَنَّ أَصْلهَا كَانَ لِأَبِي طَالِب ؛ لِأَنَّهُ الَّذِي كَفَلَهُ ، وَلِأَنَّهُ أَكْبَر وَلَد عَبْد الْمُطَّلِب ، فَاحْتَوَى عَلَى أَمْلَاك عَبْد الْمُطَّلِب وَحَازَهَا وَحْده لِسِنِّهِ عَلَى عَادَة الْجَاهِلِيَّة ، قَالَ : وَيَحْتَمِل أَنْ يَكُون عَقِيل بَاعَ جَمِيعهَا وَأَخْرَجَهَا عَنْ أَمْلَاكهمْ كَمَا فَعَلَ أَبُو سُفْيَان وَغَيْره بِدُورِ مَنْ هَاجَرَ مِنْ الْمُؤْمِنِينَ ، قَالَ الدَّاوُدِيّ : فَبَاعَ عَقِيل جَمِيع مَا كَانَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلِمَنْ هَاجَرَ مِنْ بَنِي عَبْد الْمُطَّلِب ، وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَهَلْ تَرَكَ لَنَا عَقِيل مِنْ دَار : فِيهِ دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ أَنَّ مَكَّة فُتِحَتْ صُلْحًا ، وَأَنَّ دُورهَا مَمْلُوكَة لِأَهْلِهَا ، لَهَا حُكْم سَائِر الْبُلْدَان فِي ذَلِكَ ، فَتُورَث عَنْهُمْ ، وَيَجُوز لَهُمْ بَيْعهَا وَرَهْنهَا وَإِجَارَتهَا وَهِبَتهَا وَالْوَصِيَّة بِهَا ، وَسَائِر التَّصَرُّفَات ، وَقَالَ مَالِك وَأَبُو حَنِيفَة وَالْأَوْزَاعِيُّ وَآخَرُونَ : فُتِحَتْ عَنْوَة ، وَلَا يَجُوز شَيْء مِنْ هَذِهِ التَّصَرُّفَات ، وَفِيهِ : أَنَّ الْمُسْلِم لَا يَرِث الْكَافِر ، وَهَذَا مَذْهَب الْعُلَمَاء كَافَّة إِلَّا مَا رُوِيَ عَنْ إِسْحَاق بْن رَاهْوَيْهِ وَبَعْض السَّلَف : أَنَّ الْمُسْلِم يَرِث الْكَافِر ، وَأَجْمَعُوا أَنَّ الْكَافِر لَا يَرِث الْمُسْلِم ، وَسَتَأْتِي الْمَسْأَلَة فِي مَوْضِعهَا مَبْسُوطَة إِنْ شَاءَ اللَّه تَعَالَى . وَاَللَّه أَعْلَم .

2409 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُقِيم الْمُهَاجِر بِمَكَّة بَعْد قَضَاء نُسُكه ثَلَاثًا )
، وَفِي الرِّوَايَة الْأُخْرَى : ( مُكْث الْمُهَاجِر بِمَكَّة بَعْد قَضَاء نُسُكه ثَلَاثًا ) ، وَفِي رِوَايَة : ( لِلْمُهَاجِرِ إِقَامَة ثَلَاث بَعْد الصَّدْر بِمَكَّة ) كَأَنَّهُ يَقُول : لَا يَزِيد عَلَيْهَا ) .
مَعْنَى الْحَدِيث : أَنَّ الَّذِينَ هَاجَرُوا مِنْ مَكَّة قَبْل الْفَتْح إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَرُمَ عَلَيْهِمْ اِسْتِيطَان مَكَّة وَالْإِقَامَة بِهَا ، ثُمَّ أُبِيحَ لَهُمْ إِذَا وَصَلُوهَا بِحَجٍّ أَوْ عُمْرَة أَوْ غَيْرهمَا أَنْ يُقِيمُوا بَعْد فَرَاغهمْ ثَلَاثَة أَيَّام ، وَلَا يَزِيدُوا عَلَى الثَّلَاثَة ، وَاسْتَدَلَّ أَصْحَابنَا وَغَيْرهمْ بِهَذَا الْحَدِيث عَلَى أَنَّ إِقَامَة ثَلَاثَة لَيْسَ لَهَا حُكْم الْإِقَامَة ، بَلْ صَاحِبهَا فِي حُكْم الْمُسَافِر . قَالُوا : فَإِذَا نَوَى الْمُسَافِر الْإِقَامَة فِي بَلَد ثَلَاثَة أَيَّام غَيْر يَوْم الدُّخُول وَيَوْم الْخُرُوج ، جَازَ لَهُ التَّرْخِيص بِرُخَصِ السَّفَر مِنْ الْقَصْر وَالْفِطْر وَغَيْرهمَا مِنْ رُخَصه ، وَلَا يَصِير لَهُ حُكْم الْمُقِيم ، وَالْمُرَاد بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُقِيم الْمُهَاجِر بَعْد قَضَاء نُسُكه ثَلَاثَة ) أَيْ بَعْد رُجُوعه مِنْ مِنًى ، كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى : ( بَعْد الصَّدَر ) أَيْ الصَّدَر مِنْ مِنًى ، وَهَذَا كُلّه قَبْل طَوَاف الْوَدَاع ، وَفِي هَذَا دَلَالَة لِأَصَحّ الْوَجْهَيْنِ عِنْد أَصْحَابنَا أَنَّ طَوَاف الْوَدَاع لَيْسَ مِنْ مَنَاسِك الْحَجّ ، بَلْ هُوَ عِبَادَة مُسْتَقِلَّة ، أُمِرَ بِهَا مَنْ أَرَادَ الْخُرُوج مِنْ مَكَّة ، لَا أَنَّهُ نُسُك مِنْ مَنَاسِك الْحَجّ ، وَلِهَذَا لَا يُؤْمَر بِهِ الْمَكِّيّ وَمَنْ يُقِيم بِهَا ، وَمَوْضِع الدَّلَالَة قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَعْد قَضَاء نُسُكه ) . وَالْمُرَاد : قَبْل طَوَاف الْوَدَاع كَمَا ذَكَرْنَا ، فَإِنَّ طَوَاف الْوَدَاع لَا إِقَامَة بَعْده ، وَمَتَى أَقَامَ بَعْده خَرَجَ عَنْ كَوْنه طَوَاف الْوَدَاع ، فَسَمَّاهُ قَبْله قَاضِيًا لِمَنَاسِكِهِ . وَاَللَّه أَعْلَم .
قَالَ الْقَاضِي عِيَاض - رَحِمه اللَّه - : فِي هَذَا الْحَدِيث حُجَّة لِمَنْ مَنَعَ الْمُهَاجِر قَبْل الْفَتْح مِنْ الْمُقَام بِمَكَّة بَعْد الْفَتْح ، قَالَ : وَهُوَ قَوْل الْجُمْهُور ، وَأَجَازَ لَهُمْ جَمَاعَة بَعْد الْفَتْح مَعَ الِاتِّفَاق عَلَى وُجُوب الْهِجْرَة عَلَيْهِمْ قَبْل الْفَتْح وَوُجُوب سُكْنَى الْمَدِينَة لِنُصْرَةِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمُوَاسَاتهمْ لَهُ بِأَنْفُسِهِمْ ، وَأَمَّا غَيْر الْمُهَاجِر وَمَنْ آمَنَ بَعْد ذَلِكَ فَيَجُوز لَهُ سُكْنَى أَيّ بَلَد أَرَادَ ، سَوَاء مَكَّة وَغَيْرهَا بِالِاتِّفَاقِ . هَذَا كَلَام الْقَاضِي .

2411 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مُكْثُ الْمُهَاجِر بِمَكَّة بَعْد قَضَاء نُسُكه ثَلَاثًا )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ : ( ثَلَاثًا ) وَفِي بَعْضهَا : ( ثَلَاث ) وَوَجْه الْمَنْصُوب أَنْ يُقَدَّر فِيهِ مَحْذُوف أَيْ مُكْثه الْمُبَاح أَنْ يَمْكُث ثَلَاثًا . وَاَللَّه أَعْلَم .

2412 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَوْم الْفَتْح فَتْح مَكَّة : لَا هِجْرَة وَلَكِنْ جِهَاد وَنِيَّة )
قَالَ الْعُلَمَاء : الْهِجْرَة مِنْ دَار الْحَرْب إِلَى دَار الْإِسْلَام بَاقِيَة إِلَى يَوْم الْقِيَامَة ، وَفِي تَأْوِيل هَذَا الْحَدِيث قَوْلَانِ : أَحَدهمَا : لَا هِجْرَة بَعْد الْفَتْح مِنْ مَكَّة ؛ لِأَنَّهَا صَارَتْ دَار إِسْلَام ، وَإِنَّمَا تَكُون الْهِجْرَة مِنْ دَار الْحَرْب ، وَهَذَا يَتَضَمَّن مُعْجِزَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّهَا تَبْقَى دَار الْإِسْلَام لَا يُتَصَوَّر مِنْهَا الْهِجْرَة .
وَالثَّانِي : مَعْنَاهُ : لَا هِجْرَة بَعْد الْفَتْح فَضْلهَا كَفَضْلِهَا قَبْل الْفَتْح ، كَمَا قَالَ اللَّه تَعَالَى : { لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْل الْفَتْح وَقَاتَلَ . . . } الْآيَة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَكِنْ جِهَاد وَنِيَّة )
فَمَعْنَاهُ : وَلَكِنْ لَكُمْ طَرِيق إِلَى تَحْصِيل الْفَضَائِل الَّتِي فِي مَعْنَى الْهِجْرَة ، وَذَلِكَ بِالْجِهَادِ ، وَنِيَّة الْخَيْر فِي كُلّ شَيْء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا اُسْتُنْفِرْتُمْ فَانْفِرُوا )
مَعْنَاهُ : إِذَا دَعَاكُمْ السُّلْطَان إِلَى غَزْو فَاذْهَبُوا ، وَسَيَأْتِي بَسْط أَحْكَام الْجِهَاد وَبَيَان الْوَاجِب مِنْهُ فِي بَابه إِنْ شَاءَ اللَّه تَعَالَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ هَذَا الْبَلَد حَرَّمَهُ اللَّه يَوْم خَلَقَ السَّمَوَات وَالْأَرْض ) .
وَفِي الْأَحَادِيث الْأُخْرَى الَّتِي ذَكَرهَا مُسْلِم بَعْد هَذَا " إِنَّ إِبْرَاهِيم حَرَّمَ مَكَّة " فَظَاهِرهَا الِاخْتِلَاف ، وَفِي الْمَسْأَلَة خِلَاف مَشْهُور ذَكَرَهُ الْمَاوَرْدِيُّ فِي الْأَحْكَام السُّلْطَانِيَّة وَغَيْره مِنْ الْعُلَمَاء فِي وَقْت تَحْرِيم مَكَّة ، فَقِيلَ : إِنَّهَا مَا زَالَتْ مُحَرَّمَة مِنْ يَوْم خَلَقَ اللَّه السَّمَوَات وَالْأَرْض ، وَقِيلَ : مَا زَالَتْ حَلَالًا كَغَيْرِهَا إِلَى زَمَن إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، ثُمَّ ثَبَتَ لَهَا التَّحْرِيم مِنْ زَمَن إِبْرَاهِيم ، وَهَذَا الْقَوْل يُوَافِق الْحَدِيث الثَّانِي ، وَالْقَوْل الْأَوَّل يُوَافِق الْحَدِيث الْأَوَّل ، وَبِهِ قَالَ الْأَكْثَرُونَ ، وَأَجَابُوا عَنْ الْحَدِيث الثَّانِي بِأَنَّ تَحْرِيمهَا كَانَ ثَابِتًا مِنْ يَوْم خَلَقَ اللَّه السَّمَوَات وَالْأَرْض ، ثُمَّ خَفِيَ تَحْرِيمهَا وَاسْتَمَرَّ خَفَاؤُهُ إِلَى زَمَن إِبْرَاهِيم فَأَظْهَرهُ وَأَشَاعَهُ ، لَا أَنَّهُ اِبْتَدَأَهُ ، وَمَنْ قَالَ بِالْقَوْلِ الثَّانِي أَجَابَ عَنْ الْحَدِيث الْأَوَّل بِأَنَّ مَعْنَاة : أَنَّ اللَّه كَتَبَ فِي اللَّوْح الْمَحْفُوظ أَوْ فِي غَيْره يَوْم خَلَقَ اللَّه تَعَالَى السَّمَوَات وَالْأَرْض : أَنَّ إِبْرَاهِيم سَيُحَرِّمُ مَكَّة بِأَمْرِ اللَّه تَعَالَى . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَهُوَ حَرَام بِحُرْمَةِ اللَّه إِلَى يَوْم الْقِيَامَة ، وَأَنَّهُ لَمْ يَحِلّ الْقِتَال فِيهِ لِأَحَدٍ قَبْلِي وَلَمْ يَحِلّ لِي إِلَّا سَاعَة مِنْ نَهَار ، فَهُوَ حَرَام بِحُرْمَةِ اللَّه إِلَى يَوْم الْقِيَامَة )
، وَفِي رِوَايَة : ( الْقَتْل ) بَدَل ( الْقِتَال ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( لَا يَحِلّ لِأَحَدٍ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر أَنْ يَسْفِك بِهَا دَمًا وَلَا يَعْضِد بِهَا شَجَرَة ، فَإِنْ أَحَد تَرَخَّصَ بِقِتَالِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهَا فَقُولُوا لَهُ : إِنَّ اللَّه أَذِنَ لِرَسُولِهِ وَلَمْ يَأْذَن لَكُمْ ، وَإِنَّمَا أُذِنَ لِي فِيهَا سَاعَة مِنْ نَهَار ، وَقَدْ عَادَتْ حُرْمَتهَا الْيَوْم كَحُرْمَتِهَا بِالْأَمْسِ وَلِيُبَلِّغ الشَّاهِد الْغَائِب ) .
هَذِهِ الْأَحَادِيث ظَاهِرَة فِي تَحْرِيم الْقِتَال بِمَكَّة ، قَالَ الْإِمَام أَبُو الْحَسَن الْمَاوَرْدِيُّ الْبَصْرِيّ ، صَاحِب الْحَاوِي مِنْ أَصْحَابنَا فِي كِتَابه الْأَحْكَام السُّلْطَانِيَّة : مِنْ خَصَائِص الْحَرَم أَلَّا يُحَارَب أَهْله ، فَإِنْ بَغَوْا عَلَى أَهْل الْعَدْل فَقَدْ قَالَ بَعْض الْفُقَهَاء : يَحْرُم قِتَالهمْ ، بَلْ يُضَيَّق عَلَيْهِمْ حَتَّى يَرْجِعُوا إِلَى الطَّاعَة وَيَدْخُلُوا فِي أَحْكَام أَهْل الْعَدْل ، قَالَ : وَقَالَ جُمْهُور الْفُقَهَاء : يُقَاتَلُونَ عَلَى بَغْيهمْ إِذَا لَمْ يُمْكِن رَدّهمْ عَنْ الْبَغْي إِلَّا بِالْقِتَالِ ؛ لِأَنَّ قِتَال الْبُغَاة مِنْ حُقُوق اللَّه الَّتِي لَا يَجُوز إِضَاعَتهَا فَحِفْظهَا أَوْلَى فِي الْحَرَم مِنْ إِضَاعَتهَا . هَذَا كَلَام الْمَاوَرْدِيُّ ، وَهَذَا الَّذِي نَقَلَهُ عَنْ جُمْهُور الْفُقَهَاء هُوَ الصَّوَاب ، وَقَدْ نَصَّ عَلَيْهِ الشَّافِعِيّ فِي كِتَاب اِخْتِلَاف الْحَدِيث مِنْ كُتُبِ الْإِمَام ، وَنَصَّ عَلَيْهِ الشَّافِعِيّ أَيْضًا فِي آخِر كِتَابه الْمُسَمَّى بِ " سِيَر الْوَاقِدِيّ " مِنْ كُتُب الْأُمّ ، وَقَالَ الْقَفَّال الْمَرْوَزِيُّ مِنْ أَصْحَابنَا فِي كِتَابه " شَرْح التَّلْخِيص " فِي أَوَّل كِتَاب النِّكَاح فِي ذِكْر الْخَصَائِص : لَا يَجُوزُ الْقِتَال بِمَكَّة ، قَالَ : حَتَّى لَوْ تَحَصَّنَ جَمَاعَة مِنْ الْكُفَّار فِيهَا لَمْ يَجُزْ لَنَا قِتَالهمْ فِيهَا ، وَهَذَا الَّذِي قَالَهُ الْقَفَّال غَلَط ، نَبَّهْت عَلَيْهِ حَتَّى لَا يُغْتَرّ بِهِ .
وَأَمَّا الْجَوَاب عَنْ الْأَحَادِيث الْمَذْكُورَة هُنَا فَهُوَ مَا أَجَابَ بِهِ الشَّافِعِيّ فِي كِتَابه " سِيَر الْوَاقِدِيّ " أَنَّ مَعْنَاهَا : تَحْرِيم نَصْب الْقِتَال عَلَيْهِمْ ، وَقِتَالهمْ بِمَا يَعُمّ كَالْمَنْجَنِيقِ وَغَيْره إِذَا أَمْكَنَ إِصْلَاح الْحَال بِدُونِ ذَلِكَ ، بِخِلَافِ مَا إِذَا تَحَصَّنَ الْكُفَّار فِي بَلَد آخَر ، فَإِنَّهُ يَجُوز قِتَالهمْ عَلَى كُلّ وَجْه وَبِكُلِّ شَيْء . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُعْضَد شَوْكه . وَلَا يُخْتَلَى خَلَاهَا ) ، وَفِي رِوَايَة : ( لَا تُعْضَد بِهَا شَجَرَة ) وَفِي رِوَايَة : ( لَا يُخْتَلَى شَوْكهَا ) ، وَفِي رِوَايَة : ( لَا يُخْبَط شَوْكهَا ) قَالَ أَهْل اللُّغَة : ( الْعَضْد ) الْقَطْع ، وَ ( الْخَلَا ) : - بِفَتْحِ الْخَاء الْمُعْجَمَة مَقْصُور - هُوَ الرَّطْب مِنْ الْكَلَأ ، وَقَالُوا : الْخَلَا وَالْعُشْب اِسْم لِلرَّطْبِ مِنْهُ ، وَالْحَشِيش وَالْهَشِيم اِسْم لِلْيَابِسِ مِنْهُ ، وَ ( الْكَلَأ ) مَهْمُوز يَقَع عَلَى الرَّطْب وَالْيَابِس ، وَعَدَّ اِبْن مَكِّيّ وَغَيْره مِنْ لَحْن الْعَوَامّ إِطْلَاقهمْ اِسْم الْحَشِيش عَلَى الرَّطْب ، بَلْ هُوَ مُخْتَصّ بِالْيَابِسِ ، وَمَعْنَى ( يُخْتَلَى ) : يُؤْخَذ وَيُقْطَع ، وَمَعْنَى ( يُخْبَط ) : يُضْرَب بِالْعَصَا وَنَحْوهَا لِيَسْقُط وَرَقه ، وَاتَّفَقَ الْعُلَمَاء عَلَى تَحْرِيم قَطْع أَشْجَارهَا الَّتِي لَا يَسْتَنْبِتهَا الْآدَمِيُّونَ فِي الْعَادَة ، وَعَلَى تَحْرِيم قَطْع خَلَاهَا ، وَاخْتَلَفُوا فِيمَا يُنْبِتهُ الْآدَمِيُّونَ ، وَاخْتَلَفُوا فِي ضَمَان الشَّجَر إِذَا قَطَعَهُ ، فَقَالَ مَالِك : يَأْثَم وَلَا فِدْيَة عَلَيْهِ ، وَقَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة : عَلَيْهِ الْفِدْيَة ، وَاخْتَلَفَا فِيهَا ؛ فَقَالَ الشَّافِعِيّ : فِي الشَّجَرَة الْكَبِيرَة بَقَرَة ، وَفِي الصَّغِيرَة شَاة ، وَكَذَا جَاءَ عَنْ اِبْن عَبَّاس وَابْن الزُّبَيْر ، وَبِهِ قَالَ أَحْمَد ، وَقَالَ أَبُو حَنِيفَة : الْوَاجِب فِي الْجَمِيع الْقِيمَة ، قَالَ الشَّافِعِيّ : وَيَضْمَن الْخَلَا بِالْقِيمَةِ ، وَيَجُوز عِنْد الشَّافِعِيّ وَمَنْ وَافَقَهُ رَعْي الْبَهَائِم فِي كَلَأ الْحَرَم ، وَقَالَ أَبُو حَنِيفَة وَأَحْمَد وَمُحَمَّد : لَا يَجُوز .
وَأَمَّا صَيْد الْحَرَم فَحَرَام بِالْإِجْمَاعِ عَلَى الْحَلَال وَالْمُحْرِم ، فَإِنْ قَتَلَهُ فَعَلَيْهِ الْجَزَاء عِنْد الْعُلَمَاء كَافَّة إِلَّا دَاوُدَ فَقَالَ : يَأْثَم وَلَا جَزَاء عَلَيْهِ ، وَلَوْ دَخَلَ صَيْد مِنْ الْحِلّ إِلَى الْحَرَم فَلَهُ ذَبْحه وَأَكْله وَسَائِر أَنْوَاع التَّصَرُّف فِيهِ ، هَذَا مَذْهَبنَا وَمَذْهَب مَالِك وَدَاوُد ، وَقَالَ أَبُو حَنِيفَة وَأَحْمَد : لَا يَجُوز ذَبْحه وَلَا التَّصَرُّف فِيهِ ، بَلْ يَلْزَمهُ إِرْسَاله ، قَالَا : فَإِنْ أَدْخَلَهُ مَذْبُوحًا جَازَ أَكْله ، وَقَاسُوهُ عَلَى الْمُحْرِم ، وَاحْتَجَّ أَصْحَابنَا وَالْجُمْهُور بِحَدِيثِ : " يَا أَبَا عُمَيْر مَا فَعَلَ النُّغَيْر " وَبِالْقِيَاسِ عَلَى مَا إِذَا دَخَلَ مِنْ الْحِلّ شَجَرَة أَوْ كَلَأ ، وَلِأَنَّهُ لَيْسَ بِصَيْدِ حَرَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُعْضَد شَوْكه )
فِيهِ دَلَالَة لِمَنْ يَقُول بِتَحْرِيمِ جَمِيع نَبَات الْحَرَم مِنْ الشَّجَر وَالْكَلَأ ، سَوَاء الشَّوْك الْمُؤْذِي وَغَيْره ، وَهُوَ الَّذِي اِخْتَارَهُ الْمُتَوَلِّي مِنْ أَصْحَابنَا ، وَقَالَ جُمْهُور أَصْحَابنَا : لَا يَحْرُمُ الشَّوْك ؛ لِأَنَّهُ مُؤْذٍ ، فَأَشْبَهَ الْفَوَاسِق الْخَمْس ، وَيَخُصُّونَ الْحَدِيث بِالْقِيَاسِ ، وَالصَّحِيح مَا اِخْتَارَهُ الْمُتَوَلِّي . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّهُ لَمْ يَحِلّ الْقِتَال فِيهِ لِأَحَدٍ مِنْ قَبْلِي ، وَلَمْ يَحِلّ لِي إِلَّا سَاعَة مِنْ نَهَار ) هَذَا مِمَّا يَحْتَجّ بِهِ مَنْ يَقُول : إِنَّ مَكَّة فُتِحْت عَنْوَة ، وَهُوَ مَذْهَب أَبِي حَنِيفَة وَكَثِيرِينَ أَوْ الْأَكْثَرِينَ ، وَقَالَ الشَّافِعِيّ وَغَيْره : فُتِحَتْ صُلْحًا ، وَتَأَوَّلُوا هَذَا الْحَدِيث عَلَى أَنَّ الْقِتَال كَانَ جَائِزًا لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَكَّة ، وَلَوْ اِحْتَاجَ إِلَيْهِ لَفَعَلَهُ ، وَلَكِنْ مَا اِحْتَاجَ إِلَيْهِ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يُنَفَّر صَيْده )
تَصْرِيح بِتَحْرِيمِ التَّنْفِير ، وَهُوَ الْإِزْعَاج وَتَنْحِيَته مِنْ مَوْضِعه ، فَإِنْ نَفَّرَهُ عَصَى ، سَوَاء تَلِفَ أَمْ لَا ، لَكِنْ إِنْ تَلِفَ فِي نِفَارَه قَبْل سُكُون نِفَاره ضَمِنَهُ الْمُنَفِّر ، وَإِلَّا فَلَا ضَمَان ، قَالَ الْعُلَمَاء : وَنَبَّهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالتَّنْفِيرِ عَلَى الْإِتْلَاف وَنَحْوه ، لِأَنَّهُ إِذَا حَرُمَ التَّنْفِير فَالْإِتْلَاف أَوْلَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَلْتَقِطُ لُقَطَته إِلَّا مَنْ عَرَّفَهَا )
، وَفِي رِوَايَة : ( لَا تَحِلّ لُقَطَتهَا إِلَّا لِمُنْشِدٍ ) . الْمُنْشِد : هُوَ الْمُعَرِّف ، وَأَمَّا طَالِبهَا فَيُقَال لَهُ : نَاشِد ، وَأَصْل النَّشْد وَالْإِنْشَاد رَفْع الصَّوْت .
وَمَعْنَى الْحَدِيث لَا تَحِلّ لُقَطَتهَا لِمَنْ يُرِيد أَنْ يُعَرِّفهَا سَنَة ثُمَّ يَتَمَلَّكهَا كَمَا فِي بَاقِي الْبِلَاد ، بَلْ لَا تَحِلّ إِلَّا لِمَنْ يُعَرِّفهَا أَبَدًا . وَلَا يَتَمَلَّكهَا ، وَبِهَذَا قَالَ الشَّافِعِيّ وَعَبْد الرَّحْمَن بْن مَهْدِيّ وَأَبُو عُبَيْد وَغَيْرهمْ ، وَقَالَ مَالِك : يَجُوز تَمَلُّكهَا بَعْد تَعَرُّفهَا سَنَة ، كَمَا فِي سَائِر الْبِلَاد ، وَبِهِ قَالَ بَعْض أَصْحَاب الشَّافِعِيّ ، وَيَتَأَوَّلُونَ الْحَدِيث تَأْوِيلَات ضَعِيفَة ، وَ ( اللُّقَطَة ) بِفَتْحِ الْقَاف عَلَى اللُّغَة الْمَشْهُورَة ، وَقِيلَ : بِإِسْكَانِهَا وَهِيَ الْمَلْقُوط .
قَوْله : ( إِلَّا الْإِذْخِر )
هُوَ نَبْت مَعْرُوف طَيِّب الرَّائِحَة ، وَهُوَ بِكَسْرِ الْهَمْزَة وَالْخَاء .
قَوْله : ( فَإِنَّهُ لِقَيْنِهِمْ وَبُيُوتهمْ )
، وَفِي رِوَايَة : ( نَجْعَلهُ فِي قُبُورنَا وَبُيُوتنَا ) . ( قَيْنهمْ ) بِفَتْحِ الْقَاف ، هُوَ الْحَدَّاد وَالصَّائِغ ، وَمَعْنَاهُ : يَحْتَاج إِلَيْهِ الْقَيْن فِي وُقُود النَّار ، وَيَحْتَاج إِلَيْهِ فِي الْقُبُور لِتُسَدّ بِهِ فُرَج اللَّحْد الْمُتَخَلِّلَة بَيْن اللَّبِنَات ، وَيُحْتَاج إِلَيْهِ فِي سُقُوف الْبُيُوت يُجْعَل فَوْق الْخَشَب .
قَوْله : ( فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِلَّا الْإِذْخِر )
هَذَا مَحْمُول عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُوحِيَ إِلَيْهِ فِي الْحَال بِاسْتِثْنَاءِ الْإِذْخِر وَتَخْصِيصه مِنْ الْعُمُوم ، أَوْ أُوحِيَ إِلَيْهِ قَبْل ذَلِكَ أَنَّهُ إِنْ طَلَبَ أَحَد اِسْتِثْنَاء شَيْء فَاسْتَثْنِهِ ، أَوْ أَنَّهُ اِجْتَهَدَ فِي الْجَمِيع . وَاَللَّه أَعْلَم .

2413 - قَوْله : ( عَنْ أَبِي شُرَيْح الْعَدَوِيِّ )
هَكَذَا ثَبَتَ فِي الصَّحِيحَيْنِ ( الْعَدَوِيِّ ) فِي هَذَا الْحَدِيث ، وَيُقَال لَهُ أَيْضًا ( الْكَعْبِيّ ) وَ ( الْخُزَاعِيّ ) قِيلَ : اِسْمه : خُوَيْلِد بْن عَمْرو ، وَقِيلَ : عَمْرو بْن خُوَيْلِد ، وَقِيلَ : عَبْد الرَّحْمَن بْن عَمْرو ، وَقِيلَ : هَانِئ بْن عَمْرو ، وَأَسْلَمَ قَبْل فَتْح مَكَّة ، وَتُوُفِّيَ بِالْمَدِينَةِ سَنَة ثَمَان وَسِتِّينَ .
قَوْله : ( وَهُوَ يَبْعَث الْبُعُوث إِلَى مَكَّة )
يَعْنِي لِقِتَالِ اِبْن الزُّبَيْر .
قَوْله : ( سَمِعَتْهُ أُذُنَايَ وَوَعَاهُ قَلْبِي وَأَبْصَرَتْه عَيْنَايَ )
أَرَادَ بِهَذَا كُلّه الْمُبَالَغَة فِي تَحْقِيق حِفْظه إِيَّاهُ وَتَيَقُّنه زَمَانه وَمَكَانه وَلَفْظه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ مَكَّة حَرَّمَهَا اللَّه وَلَمْ يُحَرِّمهَا النَّاس )
مَعْنَاهُ : أَنَّ تَحْرِيمهَا بِوَحْيِ اللَّه تَعَالَى ، لَا أَنَّهَا اِصْطَلَحَ النَّاس عَلَى تَحْرِيمهَا بِغَيْرِ أَمْر اللَّه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَحِلّ لِامْرِئٍ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر أَنْ يَسْفِك بِهَا دَمًا وَلَا يَعْضِد بِهَا شَجَرَة )
هَذَا قَدْ يَحْتَجّ بِهِ مَنْ يَقُول : الْكُفَّار لَيْسُوا بِمُخَاطَبِينَ بِفُرُوعِ الْإِسْلَام ، وَالصَّحِيح عِنْدنَا وَعِنْد آخَرِينَ : أَنَّهُمْ مُخَاطَبُونَ بِهَا كَمَا هُمْ مُخَاطَبُونَ بِأُصُولِهِ ، وَإِنَّمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا يَحِلّ لِامْرِئٍ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر ) ؛ لِأَنَّ الْمُؤْمِن هُوَ الَّذِي يَنْقَاد لِأَحْكَامِنَا وَيَنْزَجِر عَنْ مُحَرَّمَات شَرْعنَا ، وَيَسْتَثْمِر أَحْكَامه ، فَجَعَلَ الْكَلَام فِيهِ ، وَلَيْسَ فِيهِ أَنَّ غَيْر الْمُؤْمِن لَيْسَ مُخَاطَبًا بِالْفُرُوعِ .
قَوْله : ( يَسْفِك ) بِكَسْرِ الْفَاء عَلَى الْمَشْهُور ، وَحُكِيَ ضَمّهَا ، أَيْ يُسِيلهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ أَحَد تَرَخَّصَ بِقِتَالِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . . . إِلَى آخِره )
فِيهِ دَلَالَة لِمَنْ يَقُول : فُتِحَتْ مَكَّة عَنْوَة ، وَقَدْ سَبَقَ فِي هَذَا الْبَاب بَيَان الْخِلَاف فِيهِ ، وَتَأْوِيل الْحَدِيث عِنْد مَنْ يَقُول : فُتِحَتْ صُلْحًا أَنَّ مَعْنَاهُ : دَخَلَهَا مُتَأَهِّبًا لِلْقِتَالِ لَوْ اِحْتَاجَ إِلَيْهِ ، فَهُوَ دَلِيل الْجَوَاز لَهُ تِلْكَ السَّاعَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلْيُبَلِّغ الشَّاهِد الْغَائِب )
هَذَا اللَّفْظ قَدْ جَاءَتْ بِهِ أَحَادِيث كَثِيرَة ، وَفِيهِ : التَّصْرِيح بِوُجُوبِ نَقْل الْعِلْم وَإِشَاعَة السُّنَن وَالْأَحْكَام .
قَوْله : ( لَا يُعِيذ عَاصِيًا )
أَيْ لَا يَعْصِمهُ .
قَوْله : ( وَلَا فَارًّا بِخَرْبَةٍ )
هِيَ بِفَتْحِ الْخَاء الْمُعْجَمَة وَإِسْكَان الرَّاء هَذَا هُوَ الْمَشْهُور ، وَيُقَال : بِضَمِّ الْخَاء أَيْضًا ، حَكَاهَا الْقَاضِي وَصَاحِب الْمَطَالِع وَآخَرُونَ ، وَأَصْلهَا سَرِقَة الْإِبِل ، وَتُطْلَق عَلَى كُلّ خِيَانَة ، وَفِي صَحِيح الْبُخَارِيّ إِنَّهَا الْبَلِيَّة ، وَقَالَ الْخَلِيل : هِيَ الْفَسَاد فِي الدِّين مِنْ الْخَارِب ، وَهُوَ اللِّصُّ الْمُفْسِد فِي الْأَرْض ، وَقِيلَ : هِيَ الْعَيْب .

2414 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ قُتِلَ لَهُ قَتِيل فَهُوَ بِخَيْرِ النَّظَرَيْنِ ، وَإِمَّا أَنْ يُفْدَى وَإِمَّا أَنْ يُقْتَل )
مَعْنَاهُ : وَلِي الْمَقْتُول بِالْخِيَارِ إِنْ شَاءَ قَتَلَ الْقَاتِل ، وَإِنْ شَاءَ أَخَذَ فِدَاءَهُ ، وَهِيَ الدِّيَة ، وَهَذَا تَصْرِيح بِالْحُجَّةِ لِلشَّافِعِيِّ وَمُوَافِقِيهِ : أَنَّ الْوَلِيّ بِالْخِيَارِ بَيْن أَخْذ الدِّيَة وَبَيْن الْقَتْل ، وَأَنَّ لَهُ إِجْبَار الْجَانِي عَلَى أَيّ الْأَمْرَيْنِ شَاءَ وَلِيّ الْقَتِيل ، وَبِهِ قَالَ سَعِيد بْن الْمُسَيِّب وَابْن سِيرِينَ وَأَحْمَد وَإِسْحَاق وَأَبُو ثَوْر ، وَقَالَ مَالِك : لَيْسَ لِلْوَلِيِّ إِلَّا الْقَتْل أَوْ الْعَفْو ، وَلَيْسَ لَهُ الدِّيَة إِلَّا بِرِضَى الْجَانِي ، وَهَذَا خِلَاف نَصّ هَذَا الْحَدِيث . وَفِيهِ أَيْضًا : دَلَالَة لِمَنْ يَقُول : الْقَاتِل عَمْدًا يَجِب عَلَيْهِ أَحَد الْأَمْرَيْنِ : الْقِصَاص أَوْ الدِّيَة ، وَهُوَ أَحَد الْقَوْلَيْنِ لِلشَّافِعِيِّ ، وَالثَّانِي : أَنَّ الْوَاجِب الْقِصَاص لَا غَيْر ، وَإِنَّمَا تَجِب الدِّيَة بِالِاخْتِيَارِ ، وَتَظْهَر فَائِدَة الْخِلَاف فِي صُوَر مِنْهَا لَوْ عَفَا الْوَلِيّ عَنْ الْقِصَاص ، إِنْ قُلْنَا : الْوَاجِب أَحَد الْأَمْرَيْنِ سَقَطَ الْقِصَاص ، وَوَجَبَتْ الدِّيَة ، وَإِنْ قُلْنَا : الْوَاجِب الْقِصَاص بِعَيْنِهِ لَمْ يَجِب قِصَاص وَلَا دِيَة ، وَهَذَا الْحَدِيث مَحْمُول عَلَى الْقَتْل عَمْدًا ، فَإِنَّهُ لَا يَجِب الْقِصَاص فِي غَيْر الْعَمْد .
قَوْله : ( فَقَامَ أَبُو شَاه )
هُوَ بِهَاءٍ تَكُون هَاء فِي الْوَقْف وَالدَّرَج ، وَلَا يُقَال بِالتَّاءِ ، قَالُوا : وَلَا يُعْرَف اِسْم أَبِي شَاه هَذَا ، وَإِنَّمَا يُعْرَف بِكُنْيَتِهِ .

2415 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُكْتُبُوا لِأَبِي شَاه )
هَذَا تَصْرِيح بِجَوَازِ كِتَابَة الْعِلْم غَيْر الْقُرْآن ، وَمِثْله حَدِيث عَلِيّ - رَضِيَ اللَّه عَنْهُ - : " مَا عِنْده إِلَّا مَا فِي هَذِهِ الصَّحِيفَة " وَمِثْله حَدِيث أَبِي هُرَيْرَة : " كَانَ عَبْد اللَّه بْن عُمَر يَكْتُب وَلَا أَكْتُب " وَجَاءَتْ أَحَادِيث بِالنَّهْيِ عَنْ كِتَابَة غَيْر الْقُرْآن ، فَمِنْ السَّلَف مَنْ مَنَعَ كِتَابَة الْعِلْم ، وَقَالَ جُمْهُور السَّلَف بِجَوَازِهِ ، ثُمَّ أَجْمَعَتْ الْأُمَّة بَعْدهمْ عَلَى اِسْتِحْبَابه ، وَأَجَابُوا عَنْ أَحَادِيث النَّهْي بِجَوَابَيْنِ : أَحَدهمَا : أَنَّهَا مَنْسُوخَة ، وَكَانَ النَّهْي فِي أَوَّل الْأَمْر قَبْل اِشْتِهَار الْقُرْآن لِكُلِّ أَحَد ، فَنَهَى عَنْ كِتَابَة غَيْره خَوْفًا مِنْ اِخْتِلَاطه وَاشْتِبَاهه . فَلَمَّا اُشْتُهِرَ وَأُمِنَتْ تِلْكَ الْمَفْسَدَة أَذِنَ فِيهِ ، وَالثَّانِي : أَنَّ النَّهْي نَهْي تَنْزِيه لِمَنْ وُثِقَ بِحِفْظِهِ وَخِيفَ اِتِّكَاله عَلَى الْكِتَابَة ، وَالْإِذْن لِمَنْ لَمْ يُوثَق بِحِفْظِهِ . وَاَللَّه أَعْلَم .

2416 - قَوْله : ( لَا يَحِلّ لِأَحَدِكُمْ أَنْ يَحْمِل السِّلَاح بِمَكَّة )
هَذَا النَّهْي إِذَا لَمْ تَكُنْ حَاجَة ، فَإِنْ كَانَتْ جَازَ ، هَذَا مَذْهَبنَا وَمَذْهَب الْجَمَاهِير . قَالَ الْقَاضِي عِيَاض : هَذَا مَحْمُول عِنْد أَهْل الْعِلْم عَلَى حَمْل السِّلَاح لِغَيْرِ ضَرُورَة وَلَا حَاجَة ، فَإِنْ كَانَتْ جَازَ ، قَالَ الْقَاضِي : وَهَذَا مَذْهَب مَالِك وَالشَّافِعِيّ وَعَطَاء ، قَالَ : وَكَرِهَهُ الْحَسَن الْبَصْرِيّ تَمَسُّكًا بِظَاهِرِ هَذَا الْحَدِيث ، وَحُجَّة الْجُمْهُور دُخُول النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام عُمْرَة الْقَضَاء بِمَا شَرَطَهُ مِنْ السِّلَاح فِي الْقِرَاب ، وَدُخُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام الْفَتْح مُتَأَهِّبًا لِلْقِتَالِ ، قَالَ : وَشَذَّ عِكْرِمَة عَنْ الْجَمَاعَة فَقَالَ : إِذَا اِحْتَاجَ إِلَيْهِ وَعَلَيْهِ الْفِدْيَة ، وَلَعَلَّهُ أَرَادَ إِذَا كَانَ مُحْرِمًا وَلَبِسَ الْمِغْفَر وَالدِّرْع وَنَحْوهمَا فَلَا يَكُون مُخَالِفًا لِلْجَمَاعَةِ . وَاَللَّه أَعْلَم .

2417 - قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَخَلَ مَكَّة عَام الْفَتْح وَعَلَى رَأْسه مِغْفَر )
، وَفِي رِوَايَة : ( وَعَلَيْهِ عِمَامَة سَوْدَاء بِغَيْرِ إِحْرَام ) وَفِي رِوَايَة : خَطَبَ النَّاس وَعَلَيْهِ عِمَامَة سَوْدَاء ) قَالَ الْقَاضِي : وَجْه الْجَمْع بَيْنهمَا أَنَّ أَوَّل دُخُوله كَانَ عَلَى رَأْسه الْمِغْفَر ، ثُمَّ بَعْد ذَلِكَ كَانَ عَلَى رَأْسه الْعِمَامَة بَعْد إِزَالَة الْمِغْفَر ، بِدَلِيلِ قَوْله : ( خَطَبَ النَّاس وَعَلَيْهِ عِمَامَة سَوْدَاء ) ؛ لِأَنَّ الْخُطْبَة إِنَّمَا كَانَتْ عِنْد بَاب الْكَعْبَة بَعْد تَمَام فَتْح مَكَّة ، وَقَوْله : ( دَخَلَ مَكَّة بِغَيْرِ إِحْرَام ) هَذَا دَلِيل لِمَنْ يَقُول بِجَوَازِ دُخُول مَكَّة بِغَيْرِ إِحْرَام لِمَنْ لَمْ يُرِدْ نُسُكًا ، سَوَاء كَانَ دُخُوله لِحَاجَةِ تُكَرَّر كَالْحَطَّابِ وَالْحَشَّاش وَالسَّقَّاء وَالصَّيَّاد وَغَيْرهمْ ، أَمْ لَمْ تَتَكَرَّر كَالتَّاجِرِ وَالزَّائِر وَغَيْرهمَا ، سَوَاء كَانَ آمِنًا أَوْ خَائِفًا ، وَهَذَا أَصَحّ الْقَوْلَيْنِ لِلشَّافِعِيِّ ، وَبِهِ يُفْتِي أَصْحَابه ، وَالْقَوْل الثَّانِي : لَا يَجُوز دُخُولهَا بِغَيْرِ إِحْرَام إِنْ كَانَتْ حَاجَته لَا تُكَرَّر إِلَّا أَنْ يَكُون مُقَاتِلًا أَوْ خَائِفًا مِنْ قِتَال ، أَوْ خَائِفًا مِنْ ظَالِم لَوْ ظَهَرَ ، وَنَقَلَ الْقَاضِي نَحْو هَذَا عَنْ أَكْثَر الْعُلَمَاء .
قَوْله : ( جَاءَهُ رَجُل فَقَالَ : اِبْن خَطَل مُتَعَلِّق بِأَسْتَارِ الْكَعْبَة فَقَالَ : اُقْتُلُوهُ )
قَالَ الْعُلَمَاء : إِنَّمَا قَتَلَهُ ؛ لِأَنَّهُ كَانَ قَدْ اِرْتَدَّ عَنْ الْإِسْلَام وَقَتَلَ مُسْلِمًا كَانَ يَخْدُمهُ ، وَكَانَ يَهْجُو النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَيَسُبّهُ ، وَكَانَتْ لَهُ قَيْنَتَانِ تُغَنِّيَانِ بِهِجَاءِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَالْمُسْلِمِينَ ، فَإِنْ قِيلَ : فَفِي الْحَدِيث الْآخَر مَنْ دَخَلَ الْمَسْجِد فَهُوَ آمِن ، فَكَيْف قَتَلَهُ وَهُوَ مُتَعَلِّق بِالْأَسْتَارِ ؟ فَالْجَوَاب أَنَّهُ لَمْ يَدْخُل فِي الْأَمَان ، بَلْ اِسْتَثْنَاهُ هُوَ وَابْن أَبِي سَرَح وَالْقَيْنَتَيْنِ وَأَمَرَ بِقَتْلِهِ ، وَإِنْ وُجِدَ مُتَعَلِّقًا بِأَسْتَارِ الْكَعْبَة ، كَمَا جَاءَ مُصَرَّحًا بِهِ فِي أَحَادِيث أُخَر ، وَقِيلَ : لِأَنَّهُ مِمَّنْ لَمْ يَفِ بِالشَّرْطِ ، بَلْ قَاتَلَ بَعْد ذَلِكَ .
وَفِي هَذَا الْحَدِيث حُجَّة لِمَالِك وَالشَّافِعِيّ وَمُوَافِقِيهِمَا فِي جَوَاز إِقَامَة الْحُدُود وَالْقِصَاص فِي حَرَم مَكَّة ، وَقَالَ أَبُو حَنِيفَة : لَا يَجُوز ، وَتَأَوَّلُوا هَذَا الْحَدِيث عَلَى أَنَّهُ قَتَلَهُ فِي السَّاعَة الَّتِي أُبِيحَتْ لَهُ ، وَأَجَابَ أَصْحَابنَا بِأَنَّهَا إِنَّمَا أُبِيحَتْ سَاعَة الدُّخُول حَتَّى اِسْتَوْلَى عَلَيْهَا ، وَأَذْعَنَ لَهُ أَهْلهَا ، وَإِنَّمَا قَتَلَ اِبْن خَطَل بَعْد ذَلِكَ . وَاَللَّه أَعْلَم .
وَاسْم اِبْن خَطَل : ( عَبْد الْعُزَّى ) ، وَقَالَ مُحَمَّد بْن إِسْحَاق : اِسْمه : ( عَبْد اللَّه ) وَقَالَ الْكَلْبِيّ : اِسْمه : ( غَالِب بْن عَبْد اللَّه بْن عَبْد مَنَافِ بْن أَسْعَد بْن جَابِر بْن كَثِير بْن تَيْم بْن غَالِب ) وَخَطَل : بِخَاءِ مُعْجَمَة وَطَاء مُهْمَلَة مَفْتُوحَتَيْنِ ، قَالَ أَهْل السِّيَر : وَقِيلَ : سَعْد بْن حُرَيْث . وَاَللَّه أَعْلَم .
قَوْله : ( قَرَأَتْ عَلَى مَالِك بْن أَنَس )
، وَفِي رِوَايَة : ( قُلْت لِمَالِكٍ : حَدَّثَك اِبْن شِهَاب عَنْ أَنَس ) ثُمَّ قَالَ فِي آخِر الْحَدِيث ( فَقَالَ : نَعَمْ ) ، يَعْنِي فَقَالَ مَالِك ، وَمَعْنَاهُ : أَحَدَّثَك اِبْن شِهَاب عَنْ أَنَس بِكَذَا ؟ فَقَالَ مَالِك : نَعَمْ حَدَّثَنِي بِهِ . وَقَدْ جَاءَ فِي الصَّحِيحَيْنِ فِي مَوَاضِع كَثِيرَة مِثْل هَذِهِ الْعِبَارَة ، وَلَا يَقُول فِي آخِره ( قَالَ : نَعَمْ ) وَاخْتَلَفَ الْعُلَمَاء فِي اِشْتِرَاط
قَوْله : ( نَعَمْ )
فِي آخِر مِثْل هَذِهِ الصُّورَة ، وَهِيَ إِذَا قَرَأَ عَلَى الشَّيْخ قَائِلًا : أَخْبَرَك فُلَان أَوْ نَحْوه ، وَالشَّيْخ مُصْغٍ لَهُ فَاهِم لِمَا يَقْرَأ غَيْر مُنْكِر ، فَقَالَ بَعْض الشَّافِعِيِّينَ وَبَعْض أَهْل الظَّاهِر : لَا يَصِحّ السَّمَاع إِلَّا بِهَا ، فَإِنْ لَمْ يَنْطِق بِهَا لَمْ يَصِحّ السَّمَاع ، وَقَالَ جَمَاهِير الْعُلَمَاء مِنْ الْمُحَدِّثِينَ وَالْفُقَهَاء وَأَصْحَاب الْأُصُول : يُسْتَحَبّ قَوْله : ( نَعَمْ ) ، وَلَا يُشْتَرَط نُطْقه بِشَيْءٍ ، بَلْ يَصِحّ السَّمَاع مَعَ سُكُوته ، وَالْحَالَة هَذِهِ اِكْتِفَاء بِظَاهِرِ الْحَال ، فَإِنَّهُ لَا يَجُوز لِمُكَلَّفٍ أَنْ يُقِرّ عَلَى الْخَطَأ فِي مِثْل هَذِهِ الْحَالَة ، قَالَ الْقَاضِي : هَذَا مَذْهَب الْعُلَمَاء كَافَّة وَمَنْ قَالَ مِنْ السَّلَف : ( نَعَمْ ) إِنَّمَا قَالَهُ تَوْكِيدًا وَاحْتِيَاطًا لَا اِشْتِرَاطًا .

2418 - قَوْله : ( مُعَاوِيَة بْن عَمَّار الدُّهْنِيّ )
هُوَ بِضَمِّ الدَّال الْمُهْمَلَة وَإِسْكَان الْهَاء وَبِالنُّونِ مَنْسُوب إِلَى دُهْن ، وَهُمْ بَطْن مِنْ بَجِيلَة ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ كَوْنه بِإِسْكَانِ الْهَاء هُوَ الْمَشْهُور ، وَيُقَال بِفَتْحِهَا ، وَمِمَّنْ حَكَى الْفَتْح أَبُو سَعِيد السَّمْعَانِيّ فِي الْأَنْسَاب ، وَالْحَافِظ عَبْد الْغَنِيّ الْمَقْدِسِيُّ .
قَوْله : ( وَعَلَيْهِ عِمَامَة سَوْدَاء )
فِيهِ جَوَاز لِبَاس الثِّيَاب السُّود ، وَفِي الرِّوَايَة الْأُخْرَى : ( خَطَبَ النَّاس وَعَلَيْهِ عِمَامَة سَوْدَاء ) فِيهِ جَوَاز لِبَاس الْأَسْوَد فِي الْخُطْبَة ، وَإِنْ كَانَ الْأَبْيَض أَفْضَل مِنْهُ ، كَمَا ثَبَتَ فِي الْحَدِيث الصَّحِيح : " خَيْر ثِيَابكُمْ الْبَيَاض " وَأَمَّا لِبَاس الْخُطَبَاء السَّوَاد فِي حَال الْخُطْبَة فَجَائِز ، وَلَكِنَّ الْأَفْضَل الْبَيَاض كَمَا ذَكَرْنَا ، وَإِنَّمَا لَبِسَ الْعِمَامَة السَّوْدَاء فِي هَذَا الْحَدِيث بَيَانًا لِلْجَوَازِ . وَاَللَّه أَعْلَم .

2421 - قَوْله : ( كَأَنِّي أَنْظُر إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعَلَيْهِ عِمَامَة سَوْدَاء قَدْ أَرْخَى طَرَفَيْهَا بَيْن كَتِفَيْهِ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا وَغَيْرهَا ( طَرَفَيْهَا ) بِالتَّثْنِيَةِ ، وَكَذَا هُوَ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ لِلْحُمَيْدِيّ ، وَذَكَرَ الْقَاضِي عِيَاض أَنَّ الصَّوَاب الْمَعْرُوف ( طَرَفهَا ) بِالْإِفْرَادِ ، وَأَنَّ بَعْضهمْ رَوَاهُ ( طَرَفَيْهَا ) بِالتَّثْنِيَةِ . وَاَللَّه أَعْلَم .
وَسَيَأْتِي بَسْط حُكْم إِرْخَاء الْعِمَامَة فِي كِتَاب اللِّبَاس إِنْ شَاءَ اللَّه تَعَالَى .

2422 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ إِبْرَاهِيم حَرَّمَ مَكَّة )
هَذَا دَلِيل لِمَنْ يَقُول : إِنَّ تَحْرِيم مَكَّة إِنَّمَا هُوَ كَانَ فِي زَمَن إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالصَّحِيح أَنَّهُ كَانَ يَوْم خَلَقَ اللَّه السَّمَوَات وَالْأَرْض ، وَقَدْ سَبَقَتْ الْمَسْأَلَة مُسْتَوْفَاة قَرِيبًا ، وَذَكَرُوا فِي تَحْرِيم إِبْرَاهِيم اِحْتِمَالَيْنِ .
أَحَدهمَا : أَنَّهُ حَرَّمَهَا بِأَمْرِ اللَّه تَعَالَى لَهُ بِذَلِكَ لَا بِاجْتِهَادِهِ ، فَلِهَذَا أَضَافَ التَّحْرِيم إِلَيْهِ تَارَة وَإِلَى اللَّه تَعَالَى تَارَة .
وَالثَّانِي : أَنَّهُ دَعَا لَهَا فَحَرَّمَهَا اللَّه تَعَالَى بِدَعْوَتِهِ ، فَأُضِيفَ التَّحْرِيم إِلَيْهِ لِذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنِّي حَرَّمْت الْمَدِينَة كَمَا حَرَّمَ إِبْرَاهِيم مَكَّة )
وَذَكَرَ مُسْلِم الْأَحَادِيث الَّتِي بَعْده بِمَعْنَاهُ .
هَذِهِ الْأَحَادِيث حُجَّة ظَاهِرَة لِلشَّافِعَيَّ وَمَالِك وَمُوَافِقِيهِمَا فِي تَحْرِيم صَيْد الْمَدِينَة وَشَجَرهَا ، وَأَبَاحَ أَبُو حَنِيفَة ذَلِكَ ، وَاحْتَجَّ لَهُ بِحَدِيثِ ( يَا أَبَا عُمَيْر مَا فَعَلَ النُّغَيْر ) وَأَجَابَ أَصْحَابنَا بِجَوَابَيْنِ .
أَحَدهمَا : أَنَّهُ يَحْتَمِل أَنَّ حَدِيث النُّغَيْر كَانَ قَبْل تَحْرِيم الْمَدِينَة .
وَالثَّانِي : يَحْتَمِل أَنَّهُ صَادَهُ مِنْ الْحِلّ لَا مِنْ حَرَم الْمَدِينَة ، وَهَذَا الْجَوَاب لَا يَلْزَمهُمْ عَلَى أُصُولهمْ ؛ لِأَنَّ مَذْهَب الْحَنَفِيَّة أَنَّ صَيْد الْحِلّ إِذَا أَدْخَلَهُ إِلَى الْحَرَم ثَبَتَ لَهُ حُكْم الْحَرَم ، وَلَكِنَّ أَصْلهمْ هَذَا ضَعِيف فَيُرَدّ عَلَيْهِمْ بِدَلِيلِهِ ، وَالْمَشْهُور مِنْ مَذْهَب مَالِك وَالشَّافِعِيّ وَالْجُمْهُور أَنَّهُ لَا ضَمَان فِي صَيْد الْمَدِينَة وَشَجَرهَا ، بَلْ هُوَ حَرَام بِلَا ضَمَان ، وَقَالَ اِبْن أَبِي ذِئْب ، وَابْن أَبِي لَيْلَى : يَجِب فِيهِ الْجَزَاء كَحَرَمِ مَكَّة ، وَبِهِ قَالَ بَعْض الْمَالِكِيَّة ، وَلِلشَّافِعِيِّ قَوْل قَدِيم : أَنَّهُ يُسْلَب الْقَاتِل ، لِحَدِيثِ سَعْد بْن أَبِي وَقَّاصٍ الَّذِي ذَكَرَهُ مُسْلِم بَعْد هَذَا ، قَالَ الْقَاضِي عِيَاض : لَمْ يَقُلْ بِهَذَا الْقَوْل أَحَد بَعْد الصَّحَابَة إِلَّا الشَّافِعِيّ فِي قَوْله الْقَدِيم . وَاَللَّه أَعْلَم .

2423 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ إِبْرَاهِيم حَرَّمَ مَكَّة ، وَإِنِّي أُحَرِّم مَا بَيْن لَابَتَيْهَا )
يُرِيد الْمَدِينَة ، قَالَ أَهْل اللُّغَة وَغَرِيب الْحَدِيث : ( اللَّابَتَانِ ) الْحَرَّتَانِ ، وَاحِدَتهمَا ( لَابَة ) ، وَهِيَ الْأَرْض الْمُلْبَسَة حِجَارَة سَوْدَاء ، وَلِلْمَدِينَةِ لَابَتَانِ شَرْقِيَّة وَغَرْبِيَّة ، وَهِيَ بَيْنهمَا ، وَيُقَال : لَابَة وَلُوبَة وَنُوبَة ، بِالنُّونِ ثَلَاث لُغَات مَشْهُورَات ، وَجَمْع اللَّابَة فِي الْقِلَّة لَابَات ، وَفِي الْكَثْرَة لَابٌ وُلُوب .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنِّي أُحَرِّم مَا بَيْن لَابَتَيْهَا ) مَعْنَاهُ : اللَّابَتَانِ وَمَا بَيْنهمَا ، وَالْمُرَاد تَحْرِيم الْمَدِينَة وَلَابَتَيْهَا .

2425 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُقْطَع عِضَاههَا ، وَلَا يُصَاد صَيْدهَا )
صَرِيح فِي الدَّلَالَة لِمَذْهَبِ الْجُمْهُور فِي تَحْرِيم صَيْد الْمَدِينَة وَشَجَرهَا ، وَسَبَقَ خِلَاف أَبِي حَنِيفَة .
وَالْعِضَاه : بِالْقَصْرِ وَكَسْر الْعَيْن وَتَخْفِيف الضَّاد الْمُعْجَمَة كُلّ شَجَر فِيهِ شَوْك ، وَاحِدَتهَا عِضَاهَة وَعَضِيهَة . وَاَللَّه أَعْلَم .

2426 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَثْبُت أَحَد عَلَى لَأْوَائِهَا وَجَهْدهَا إِلَّا كُنْت لَهُ شَفِيعًا أَوْ شَهِيدًا يَوْم الْقِيَامَة )
قَالَ أَهْل اللُّغَة : ( اللَّأْوَاء ) بِالْمَدِّ : الشِّدَّة وَالْجُوع ، وَأَمَّا الْجَهْد : فَهُوَ الْمَشَقَّة وَهُوَ بِفَتْحِ الْجِيم ، وَفِي لُغَة قَلِيلَة بِضَمِّهَا ، وَأَمَّا الْجَهْد بِمَعْنَى الطَّاقَة فَبِضَمِّهَا عَلَى الْمَشْهُور ، وَحُكِيَ فَتْحهَا . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا كُنْت لَهُ شَفِيعًا أَوْ شَهِيدًا ، فَقَالَ الْقَاضِي عِيَاض - رَحِمه اللَّه - : سَأَلْت قَدِيمًا عَنْ مَعْنَى هَذَا الْحَدِيث وَلِمَ خَصَّ سَاكِن الْمَدِينَة بِالشَّفَاعَةِ هُنَا مَعَ عُمُوم شَفَاعَته وَإِدِّخَاره إِيَّاهَا لِأُمَّتِهِ ؟ قَالَ : وَأُجِيب عَنْهُ بِجَوَابِ شَافٍ مُقْنِع فِي أَوْرَاق اِعْتَرَفَ بِصَوَابِهِ كُلّ وَاقِف عَلَيْهِ ، قَالَ : وَأَذْكُر مِنْهُ هُنَا لُمَعًا تَلِيق بِهَذَا الْمَوْضِع ، قَالَ بَعْض شُيُوخنَا : ( أَوْ ) هُنَا لِلشَّكِّ ، وَالْأَظْهَر عِنْدنَا أَنَّهَا لَيْسَتْ لِلشَّكِّ ؛ لِأَنَّ هَذَا الْحَدِيث رَوَاهُ جَابِر بْن عَبْد اللَّه وَسَعْد بْن أَبِي وَقَّاصٍ وَابْن عُمَر وَأَبُو سَعِيد وَأَبُو هُرَيْرَة وَأَسْمَاء بِنْت عُمَيْس وَصْفِيَّة بِنْت أَبِي عُبَيْد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهَذَا اللَّفْظ ، وَيَبْعُد اِتِّفَاق جَمِيعهمْ أَوْ رُوَاتهمْ عَلَى الشَّكّ وَتَطَابُقهمْ فِيهِ عَلَى صِيغَة وَاحِدَة ، بَلْ الْأَظْهَر أَنَّهُ قَالَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَكَذَا ، فَإِمَّا أَنْ يَكُون أَعْلَمَ بِهَذِهِ الْجُمْلَة هَكَذَا ، وَإِمَّا أَنْ يَكُون ( أَوْ ) لِلتَّقْسِيمِ ، وَيَكُون شَهِيدًا لِبَعْضِ أَهْل الْمَدِينَة وَشَفِيعًا لِبَقِيَّتِهِمْ ، إِمَّا شَفِيعًا لِلْعَاصِينَ وَشَهِيدًا لِلْمُطِيعِينَ ، وَإِمَّا شَهِيدًا لِمَنْ مَاتَ فِي حَيَاتِه ، وَشَفِيعًا لِمَنْ مَاتَ بَعْده ، أَوْ غَيْر ذَلِكَ ، قَالَ الْقَاضِي : وَهَذِهِ خُصُوصِيَّة زَائِدَة عَلَى الشَّفَاعَة لِلْمُذْنِبِينَ أَوْ لَلْعَالَمِينَ فِي الْقِيَامَة ، وَعَلَى شَهَادَته عَلَى جَمِيع الْأُمَّة ، وَقَدْ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي شُهَدَاء أُحُد : " أَنَا شَهِيد عَلَى هَؤُلَاءِ " فَيَكُون لِتَخْصِيصِهِمْ بِهَذَا كُلّه مَزِيد أَوْ زِيَادَة مَنْزِلَة وَحِظْوَة . قَالَ : وَقَدْ يَكُون ( أَوْ ) بِمَعْنَى ( الْوَاو ) فَيَكُون لِأَهْلِ الْمَدِينَة شَفِيعًا وَشَهِيدًا قَالَ : وَقَدْ رُوِيَ ( إِلَّا كُنْت لَهُ شَهِيدًا أَوْ لَهُ شَفِيعًا ) قَالَ : وَإِذَا جَعَلْنَا ( أَوْ ) لِلشَّكِّ كَمَا قَالَهُ الْمَشَايِخ ، فَإِنْ كَانَتْ اللَّفْظَة الصَّحِيحَة ( شَهِيدًا ) اِنْدَفَعَ الِاعْتِرَاض ، لِأَنَّهَا زَائِدَة عَلَى الشَّفَاعَة الْمُدَّخَرَة الْمُجَرَّدَة لِغَيْرِهِ ، وَإِنْ كَانَتْ اللَّفْظَة الصَّحِيحَة ( شَفِيعًا ) فَاخْتِصَاص أَهْل الْمَدِينَة بِهَذَا مَعَ مَا جَاءَ مِنْ عُمُومهَا وَادِّخَارهَا لِجَمِيعِ الْأُمَّة أَنَّ هَذِهِ شَفَاعَة أُخْرَى غَيْر الْعَامَّة الَّتِي هِيَ لِإِخْرَاجِ أُمَّته مِنْ النَّار ، وَمُعَافَاة بَعْضهمْ مِنْهَا بِشَفَاعَتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْقِيَامَة ، وَتَكُون هَذِهِ الشَّفَاعَة لِأَهْلِ الْمَدِينَة بِزِيَادَةِ الدَّرَجَات ، أَوْ تَخْفِيف الْحِسَاب ، أَوْ بِمَا شَاءَ اللَّه مِنْ ذَلِكَ ، أَوْ بِإِكْرَامِهِمْ يَوْم الْقِيَامَة بِأَنْوَاعٍ مِنْ الْكَرَامَة ، كَإِيوَائِهِمْ إِلَى ظِلّ الْعَرْش ، أَوْ كَوْنهمْ فِي رَوْح وَعَلَى مَنَابِر ، أَوْ الْإِسْرَاع بِهِمْ إِلَى الْجَنَّة ، أَوْ غَيْر ذَلِكَ مِنْ خُصُوص الْكَرَامَات الْوَارِدَة لِبَعْضِهِمْ دُون بَعْض . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَدَعهَا أَحَد رَغْبَة عَنْهَا إِلَّا أَبْدَلَ اللَّه فِيهَا مَنْ هُوَ خَيْر مِنْهُ )
قَالَ الْقَاضِي : اِخْتَلَفُوا فِي هَذَا ، فَقِيلَ : هُوَ مُخْتَصّ بِمُدَّةِ حَيَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَالَ آخَرُونَ : هُوَ عَامّ أَبَدًا ، وَهَذَا أَصَحّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يُرِيد أَحَد أَهْل الْمَدِينَة بِسُوءٍ إِلَّا أَذَابَهُ اللَّه فِي النَّار ذَوْب الرَّصَاص أَوْ ذَوْب الْمِلْح فِي الْمَاء ) قَالَ الْقَاضِي : هَذِهِ الزِّيَادَة وَهِيَ
قَوْله : ( فِي النَّار )
تَدْفَع إِشْكَال الْأَحَادِيث الَّتِي لَمْ تُذْكَر فِيهَا هَذِهِ الزِّيَادَة ، وَتُبَيِّن أَنَّ هَذَا حُكْمه فِي الْآخِرَة ، قَالَ : وَقَدْ يَكُون الْمُرَاد بِهِ : مَنْ أَرَادَهَا فِي حَيَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كُفِيَ الْمُسْلِمُونَ أَمْره وَاضْمَحَلَّ كَيْده كَمَا يَضْمَحِلّ الرَّصَاص فِي النَّار ، قَالَ : وَقَدْ يَكُون فِي اللَّفْظ تَأْخِير وَتَقْدِيم ، أَيْ أَذَابَهُ اللَّه ذَوْبَ الرَّصَاص فِي النَّار ، وَيَكُون ذَلِكَ لِمَنْ أَرَادَهَا فِي الدُّنْيَا فَلَا يُمْهِلهُ اللَّه ، وَلَا يُمَكَّن لَهُ سُلْطَان ، بَلْ يُذْهِبهُ عَنْ قُرْب كَمَا اِنْقَضَى شَأْن مَنْ حَارَبَهَا أَيَّام بَنِي أُمَيَّة ، مِثْل مُسْلِم بْن عُقْبَة فَإِنَّهُ هَلَكَ فِي مُنْصَرَفِهِ عَنْهَا ، ثُمَّ هَلَكَ يَزِيد بْن مُعَاوِيَة مُرْسِلُه عَلَى أَثَر ذَلِكَ ، وَغَيْرهمَا مِمَّنْ صَنَعَ صَنِيعهمَا ، قَالَ : وَقِيلَ : قَدْ يَكُون الْمُرَاد مَنْ كَادَهَا اِغْتِيَالًا وَطَلَبًا لِغُرَّتِهَا فِي غَفْلَة ، فَلَا يَتِمّ لَهُ أَمْره ، بِخِلَافِ مَنْ أَتَى ذَلِكَ جِهَارًا كَأُمَرَاء اِسْتَبَاحُوهَا .

2427 - قَوْله : ( أَنَّ سَعْدًا رَكِبَ إِلَى قَصْره بِالْعَقِيقِ ، فَوَجَدَ عَبْدًا يَقْطَع شَجَرًا أَوْ يَخْبِطهُ فَسَلَبَهُ ، فَلَّمَا رَجَعَ جَاءَهُ أَهْل الْعَبْد فَكَلَّمُوهُ عَلَى أَنْ يَرُدّ عَلَى غُلَامهمْ أَوْ عَلَيْهِمْ مَا أَخَذَهُ مِنْ غُلَامهمْ ، فَقَالَ : مَعَاذ اللَّه أَنْ أَرُدّ شَيْئًا نَفَّلَنِيهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَبَى أَنْ يَرُدّ عَلَيْهِمْ )
هَذَا الْحَدِيث صَرِيح فِي الدَّلَالَة لِمَذْهَبِ مَالِك وَالشَّافِعِيّ وَأَحْمَد وَالْجَمَاهِير فِي تَحْرِيم صَيْد الْمَدِينَة وَشَجَرهَا كَمَا سَبَقَ ، وَخَالَفَ فِيهِ أَبُو حَنِيفَة كَمَا قَدَّمْنَاهُ عَنْهُ ، وَقَدْ ذَكَرَ هُنَا مُسْلِم فِي صَحِيحه تَحْرِيمهَا مَرْفُوعًا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ رِوَايَة عَلِيّ بْن أَبِي طَالِب وَسَعْد بْن أَبِي وَقَّاصٍ وَأَنَسِ بْن مَالِك وَجَابِر بْن عَبْد اللَّه وَأَبِي سَعِيد وَأَبِي هُرَيْرَة وَعَبْد اللَّه بْن زَيْد وَرَافِع بْن خَدِيج وَسَهْل بْن حُنَيْف ، وَذَكَرَ غَيْره مِنْ رِوَايَة غَيْرهمْ أَيْضًا ، فَلَا يُلْتَفَت إِلَى مَنْ خَالَفَ هَذِهِ الْأَحَادِيث الصَّحِيحَة الْمُسْتَفِيضَة .
وَفِي هَذَا الْحَدِيث دَلَالَة لِقَوْلِ الشَّافِعِيّ الْقَدِيم : إِنَّ مَنْ صَادَ فِي حَرَم الْمَدِينَة أَوْ قَطَعَ مِنْ شَجَرهَا أُخِذَ سَلَبُهُ ، وَبِهَذَا قَالَ سَعْد بْن أَبِي وَقَّاصٍ وَجَمَاعَة مِنْ الصَّحَابَة ، قَالَ الْقَاضِي عِيَاض : وَلَمْ يَقُلْ بِهِ أَحَد بَعْد الصَّحَابَة إِلَّا الشَّافِعِيّ فِي قَوْله الْقَدِيم ، وَخَالَفَهُ أَئِمَّة الْأَمْصَار .
قُلْت : وَلَا تَضُرّ مُخَالَفَتهمْ إِذَا كَانَتْ السُّنَّة مَعَهُ ، وَهَذَا الْقَوْل الْقَدِيم هُوَ الْمُخْتَار لِثُبُوتِ الْحَدِيث فِيهِ وَعَمَل الصَّحَابَة عَلَى وَفْقِهِ ، وَلَمْ يَثْبُت لَهُ دَافِع ، قَالَ أَصْحَابنَا : فَإِذَا قُلْنَا بِالْقَدِيمِ فَفِي كَيْفِيَّة الضَّمَان وَجْهَانِ : أَحَدهمَا يَضْمَن الصَّيْد وَالشَّجَر وَالْكَلَأ كَضَمَانِ حَرَم مَكَّة ، وَأَصَحّهمَا وَبِهِ قَطَعَ جُمْهُور الْمُفَرِّعِينَ عَلَى هَذَا الْقَدِيم : أَنَّهُ يُسْلَب الصَّائِد وَقَاطِع الشَّجَر وَالْكَلَأ ، وَعَلَى هَذَا فَالْمُرَاد بِالسَّلَبِ وَجْهَانِ : أَحَدهمَا : أَنَّهُ ثِيَابه فَقَطْ ، وَأَصَحّهمَا وَبِهِ قَطَعَ الْجُمْهُور أَنَّهُ كَسَلَبِ الْقَتِيل مِنْ الْكُفَّار ، فَيَدْخُل فِيهِ فَرَسه وَسِلَاحه وَنَفَقَته وَغَيْر ذَلِكَ مِمَّا يَدْخُل فِي سَلَبِ الْقَتِيل ، وَفِي مَصْرِف السَّلَب ثَلَاثَة أَوْجُه لِأَصْحَابِنَا : أَصَحّهَا : أَنَّهُ لِلسَّالِبِ ، وَهُوَ الْمُوَافِق لِحَدِيثِ سَعْد ، وَالثَّانِي أَنَّهُ لِمَسَاكِين الْمَدِينَة ، وَالثَّالِث : لِبَيْتِ الْمَال . وَإِذَا سَلَبَ أَخَذَ جَمِيع مَا عَلَيْهِ إِلَّا سَاتِر الْعَوْرَة ، وَقِيلَ : يُؤْخَذ سَاتِر الْعَوْرَة أَيْضًا ، قَالَ أَصْحَابنَا : وَيُسْلَب بِمُجَرَّدِ الِاصْطِيَاد ، سَوَاء أَتْلَفَ الصَّيْد أَمْ لَا . وَاَللَّه أَعْلَم .

2428 - قَوْله : ( حَتَّى إِذَا بَدَا لَهُ أُحُد قَالَ : هَذَا جَبَل يُحِبّنَا وَنُحِبّهُ )
الصَّحِيح الْمُخْتَار أَنَّ مَعْنَاهُ : أَنَّ أُحُدًا يُحِبّنَا حَقِيقَة ، جَعَلَ اللَّه تَعَالَى فِيهِ تَمْيِيزًا يُحِبّ بِهِ ، كَمَا قَالَ سُبْحَانه وَتَعَالَى : { وَإِنَّ مِنْهَا لَمَا يَهْبِط مِنْ خَشْيَة اللَّه } وَكَمَا حَنَّ الْجِذْع الْيَابِس ، وَكَمَا سَبَّحَ الْحَصَى ، وَكَمَا فَرَّ الْحَجَر بِثَوْبِ مُوسَى صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَمَا قَالَ نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنِّي لَأَعْرِف حَجَرًا بِمَكَّة كَانَ يُسَلِّم عَلَيّ " وَكَمَا دَعَا الشَّجَرَتَيْنِ الْمُفْتَرِقَتَيْنِ فَاجْتَمَعَا ، وَكَمَا رَجَفَ حِرَاء فَقَالَ : " اُسْكُنْ حِرَاء فَلَيْسَ عَلَيْك إِلَّا نَبِيّ أَوْ صِدِّيق . . . " الْحَدِيث . وَكَمَا كَلَّمَهُ ذِرَاع الشَّاة ، وَكَمَا قَالَ سُبْحَانه وَتَعَالَى : { وَإِنْ مِنْ شَيْء إِلَّا يُسَبِّح بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحهمْ } وَالصَّحِيح فِي مَعْنَى هَذِهِ الْآيَة : أَنَّ كُلّ شَيْء يُسَبِّح حَقِيقَة بِحَسَبِ حَاله ، وَلَكِنْ لَا نَفْقَههُ ، وَهَذَا وَمَا أَشْبَهَهُ شَوَاهِد لِمَا اِخْتَرْنَاهُ ، وَاخْتَارَهُ الْمُحَقِّقُونَ فِي مَعْنَى الْحَدِيث ، وَأَنَّ أُحُدًا يُحِبّنَا حَقِيقَة . وَقِيلَ : الْمُرَاد يُحِبّنَا أَهْله ، فَحَذَفَ الْمُضَاف وَأَقَامَ الْمُضَاف إِلَيْهِ مَقَامه . وَاَللَّه أَعْلَم .

2429 - قَوْله : ( مَنْ أَحْدَثَ فِيهَا حَدَثًا أَوْ آوَى مُحْدِثًا فَعَلَيْهِ لَعْنَة اللَّه وَالْمَلَائِكَة وَالنَّاس أَجْمَعِينَ )
قَالَ الْقَاضِي : مَعْنَاهُ مَنْ أَتَى فِيهَا إِثْمًا أَوْ آوَى مَنْ أَتَاهُ وَضَمَّهُ إِلَيْهِ وَحَمَاهُ . قَالَ : وَيُقَال : أَوَى وَآوَى بِالْقَصْرِ وَالْمَدّ فِي الْفِعْل اللَّازِم وَالْمُتَعَدِّي جَمِيعًا لَكِنَّ الْقَصْر فِي اللَّازِم أَشْهَر وَأَفْصَح ، وَالْمَدّ فِي الْمُتَعَدِّي أَشْهَر وَأَفْصَح .
قُلْت : وَبِالْأَفْصَحِ جَاءَ الْقُرْآن الْعَزِيز فِي الْمَوْضِعَيْنِ ، قَالَ اللَّه تَعَالَى { أَرَأَيْت إِذْ أَوَيْنَا إِلَى الصَّخْرَة } وَقَالَ فِي الْمُتَعَدِّي : { وَآوَيْنَاهُمَا إِلَى رَبْوَة } قَالَ الْقَاضِي وَلَمْ يُرْوَ هَذَا الْحَرْف إِلَّا مُحْدِثًا بِكَسْرِ الدَّال ، ثُمَّ قَالَ : وَقَالَ الْإِمَام الْمَازِرِيّ ، رُوِيَ بِوَجْهَيْنِ كَسْر الدَّال وَفَتْحهَا ، قَالَ : فَمَنْ فَتَحَ أَرَادَ الْإِحْدَاث نَفْسه ، وَمَنْ كَسَرَ أَرَادَ فَاعِل الْحَدَث ، وَقَوْله : ( عَلَيْهِ لَعْنَة اللَّه . . . إِلَى آخِره ) هَذَا وَعِيد شَدِيد لِمَنْ اِرْتَكَبَ هَذَا ، قَالَ الْقَاضِي : وَاسْتَدَلُّوا بِهَذَا عَلَى أَنَّ ذَلِكَ مِنْ الْكَبَائِر ؛ لِأَنَّ اللَّعْنَة لَا تَكُون إِلَّا فِي كَبِيرَة ، وَمَعْنَاهُ : أَنَّ اللَّه تَعَالَى يَلْعَنهُ ، وَكَذَا يَلْعَنهُ الْمَلَائِكَة وَالنَّاس أَجْمَعُونَ ، وَهَذَا مُبَالَغَة فِي إِبْعَاده عَنْ رَحْمَة اللَّه تَعَالَى ، فَإِنَّ اللَّعْن فِي اللُّغَة هُوَ الطَّرْد وَالْإِبْعَاد ، قَالُوا : وَالْمُرَاد بِاللَّعْنِ هُنَا الْعَذَاب الَّذِي يَسْتَحِقّهُ عَلَى ذَنْبه ، وَالطَّرْد عَنْ الْجَنَّة أَوَّل الْأَمْر ، وَلَيْسَتْ هِيَ كَلَعْنَةِ الْكُفَّار الَّذِينَ يُبْعَدُونَ مِنْ رَحْمَة اللَّه تَعَالَى كُلّ الْإِبْعَاد . وَاَللَّه أَعْلَم .
قَوْله : ( لَا يَقْبَل اللَّه مِنْهُ يَوْم الْقِيَامَة صَرْفًا وَلَا عَدْلًا )
، قَالَ الْقَاضِي : قَالَ الْمَازِرِيّ : اِخْتَلَفُوا فِي تَفْسِيرهمَا ، فَقِيلَ : الصَّرْف : الْفَرِيضَة ، وَالْعَدْل : النَّافِلَة ، وَقَالَ الْحَسَن الْبَصْرِيّ : الصَّرْف : النَّافِلَة ، وَالْعَدْل : الْفَرِيضَة ، عَكْس قَوْل الْجُمْهُور ، وَقَالَ الْأَصْمَعِيّ : الصَّرْف : التَّوْبَة ، وَالْعَدْل : الْفِدْيَة ، وَرُوِيَ ذَلِكَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَالَ يُونُس : الصَّرْف الِاكْتِسَاب ، وَالْعَدْل : الْفِدْيَة ، وَقَالَ أَبُو عُبَيْدَة : الْعَدْل : الْحِيلَة ، وَقِيلَ : الْعَدْل : الْمِثْل . وَقِيلَ : الصَّرْف : الدِّيَة ، وَالْعَدْل : الزِّيَادَة ، قَالَ الْقَاضِي : وَقِيلَ : الْمَعْنَى : لَا تُقْبَل فَرِيضَته وَلَا نَافِلَته قَبُول رِضًا ، وَإِنْ قُبِلَتْ قَبُول جَزَاء ، وَقِيلَ : يَكُون الْقَبُول هُنَا بِمَعْنَى تَكْفِير الذَّنْب بِهِمَا ، قَالَ : وَقَدْ يَكُون مَعْنَى الْفِدْيَة هُنَا : أَنَّهُ لَا يَجِد فِي الْقِيَامَة فِدَاء يَفْتَدِي بِهِ بِخِلَافِ غَيْره مِنْ الْمُذْنِبِينَ الَّذِينَ يَتَفَضَّل اللَّه عَزَّ وَجَلَّ عَلَى مَنْ يَشَاء مِنْهُمْ بِأَنْ يَفْدِيه مِنْ النَّار بِيَهُودِيٍّ أَوْ نَصْرَانِيّ ، كَمَا ثَبَتَ فِي الصَّحِيح .
قَوْله فِي آخِر هَذَا الْحَدِيث : ( فَقَالَ اِبْن أَنَس : أَوْ آوَى مُحْدِثًا )
كَذَا وَقَعَ فِي أَكْثَر النُّسَخ ( فَقَالَ اِبْن أَنَس ) وَوَقَعَ فِي بَعْضهَا ( فَقَالَ أَنَس ) بِحَذْفِ لَفْظَة ( اِبْن ) . قَالَ الْقَاضِي : وَوَقَعَ عِنْد عَامَّة شُيُوخنَا ( فَقَالَ اِبْن أَنَس ) بِإِثْبَاتِ ( اِبْن ) قَالَ : وَهُوَ الصَّحِيح ، وَكَأَنَّ اِبْن أَنَس ذَكَّرَ أَبَاهُ هَذِهِ الزِّيَادَة ، لِأَنَّ سِيَاق هَذَا الْحَدِيث مِنْ أَوَّله إِلَى آخِره مِنْ كَلَام أَنَس ، فَلَا وَجْه لِاسْتِدْرَاكِ أَنَس بِنَفْسِهِ ، مَعَ أَنَّ هَذِهِ اللَّفْظَة قَدْ وَقَعَتْ فِي أَوَّل الْحَدِيث فِي سِيَاق كَلَام أَنَس فِي أَكْثَر الرِّوَايَات ، قَالَ : وَسَقَطَتْ عِنْد السَّمَرْقَنْدِيّ : قَالَ : وَسُقُوطهَا هُنَاكَ يُشْبِه أَنْ يَكُون هُوَ الصَّحِيح ، وَلِهَذَا اُسْتُدْرِكَتْ فِي آخِر الْحَدِيث . هَذَا آخِر كَلَام الْقَاضِي .

2431 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ بَارِكْ لَهُمْ فِي مِكْيَالهمْ وَبَارِكْ لَهُمْ فِي صَاعهمْ وَبَارِكْ لَهُمْ فِي مُدّهمْ )
قَالَ الْقَاضِي : الْبَرَكَة هُنَا بِمَعْنَى النُّمُوّ وَالزِّيَادَة ، وَتَكُون بِمَعْنَى الثَّبَات وَاللُّزُوم ، قَالَ : فَقِيلَ : يَحْتَمِل أَنْ تَكُون هَذِهِ الْبَرَكَة دِينِيَّة ، وَهِيَ مَا تَتَعَلَّق بِهَذِهِ الْمَقَادِير مِنْ حُقُوق اللَّه تَعَالَى فِي الزَّكَاة وَالْكَفَّارَات ، فَتَكُون بِمَعْنَى الثَّبَات وَالْبَقَاء لَهَا ، كَبَقَاءِ الْحُكْم بِبَقَاءِ الشَّرِيعَة وَثَبَاتهَا ، وَيَحْتَمِل أَنْ تَكُون دُنْيَوِيَّة مِنْ تَكْثِير الْكَيْل وَالْقَدْر بِهَذِهِ الْأَكْيَال حَتَّى يَكْفِي مَعَهُ مَا لَا يَكْفِي مِنْ غَيْره فِي غَيْر الْمَدِينَة ، أَوْ تَرْجِع الْبَرَكَة إِلَى التَّصَرُّف بِهَا فِي التِّجَارَة وَأَرْبَاحهَا ، وَإِلَى كَثْرَة مَا يُكَال بِهَا مِنْ غَلَّاتهَا وَثِمَارهَا ، أَوْ تَكُون الزِّيَادَة فِيمَا يُكَال بِهَا لِاتِّسَاعِ عَيْشهمْ وَكَثْرَته بَعْد ضِيقه لَمَّا فَتَحَ اللَّه عَلَيْهِمْ وَوَسَّعَ مِنْ فَضْله لَهُمْ ، وَمَلَّكَهُمْ مِنْ بِلَاد الْخِصْب وَالرِّيف بِالشَّامِ وَالْعِرَاق وَمِصْر وَغَيْرهَا ، حَتَّى كَثُرَ الْحَمْل إِلَى الْمَدِينَة ، وَاتَّسَعَ عَيْشهمْ حَتَّى صَارَتْ هَذِهِ الْبَرَكَة فِي الْكَيْل نَفْسه ، فَزَادَ مُدّهمْ وَصَارَ هَاشِمِيًّا مِثْل مُدّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّتَيْنِ أَوْ مَرَّة وَنِصْفًا ، وَفِي هَذَا كُلّه ظُهُور إِجَابَة دَعَوْته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَبُولهَا ، هَذَا آخِر كَلَام الْقَاضِي ، وَالظَّاهِر مِنْ هَذَا كُلّه : أَنَّ الْبَرَكَة فِي نَفْس الْمَكِيل فِي الْمَدِينَة ، بِحَيْثُ يَكْفِي الْمُدّ فِيهَا لِمَنْ لَا يَكْفِيه فِي غَيْرهَا . وَاَللَّه أَعْلَم .

2432 - قَوْله : ( إِبْرَاهِيم بْن مُحَمَّد السَّامِيّ )
هُوَ بِالسِّينِ الْمُهْمَلَة .

2433 - قَوْله : ( خَطَبَنَا عَلِيّ بْن أَبِي طَالِب - رَضِيَ اللَّه تَعَالَى عَنْهُ - فَقَالَ : مَنْ زَعَمَ أَنَّ عِنْدنَا شَيْئًا نَقْرَؤُهُ إِلَّا كِتَاب اللَّه وَهَذِهِ الصَّحِيفَة فَقَدْ كَذَبَ )
هَذَا تَصْرِيح مِنْ عَلِيّ - رَضِيَ اللَّه تَعَالَى عَنْهُ - بِإِبْطَالِ مَا تَزْعُمهُ الرَّافِضَة وَالشِّيعَة ، وَيَخْتَرِعُونَهُ مِنْ قَوْلهمْ : إِنَّ عَلِيًّا - رَضِيَ اللَّه تَعَالَى عَنْهُ - أَوْصَى إِلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأُمُورٍ كَثِيرَة مِنْ أَسْرَار الْعِلْم ، وَقَوَاعِد الدِّين ، وَكُنُوز الشَّرِيعَة ، وَأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَصَّ أَهْل الْبَيْت بِمَا لَمْ يُطْلِع عَلَيْهِ غَيْرهمْ ، وَهَذِهِ دَعَاوَى بَاطِلَة ، وَاخْتِرَاعَات فَاسِدَة ، لَا أَصْل لَهَا ، وَيَكْفِي فِي إِبْطَالهَا قَوْل عَلِيّ - رَضِيَ اللَّه عَنْهُ - هَذَا ، وَفِيهِ : دَلِيل عَلَى جَوَاز كِتَابَة الْعِلْم ، وَقَدْ سَبَقَ بَيَانه قَرِيبًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْمَدِينَة حَرَم مَا بَيْن عَيْر إِلَى ثَوْر )
أَمَّا ( عَيْر ) فَبِفَتْحِ الْعَيْن الْمُهْمَلَة وَإِسْكَان الْمُثَنَّاة تَحْت وَهُوَ جَبَل مَعْرُوف ، قَالَ الْقَاضِي عِيَاض : قَالَ مُصْعَب بْن الزُّبَيْر وَغَيْره : لَيْسَ بِالْمَدِينَةِ عَيْر وَلَا ثَوْر ، قَالُوا : وَإِنَّمَا ثَوْر بِمَكَّة ، قَالَ : وَقَالَ الزُّبَيْر : عَيْر جَبَل بِنَاحِيَةِ الْمَدِينَة ، قَالَ الْقَاضِي : أَكْثَر الرُّوَاة فِي كِتَاب الْبُخَارِيّ ذَكَرُوا عَيْرًا . وَأَمَّا ( ثَوْر ) فَمِنْهُمْ مَنْ كَنَّى عَنْهُ بِكَذَا ، وَمِنْهُمْ مَنْ تَرَكَ مَكَانه بَيَاضًا ؛ لِأَنَّهُمْ اِعْتَقَدُوا ذِكْر ثَوْر هُنَا خَطَأ ، قَالَ الْمَازِرِيّ : قَالَ بَعْض الْعُلَمَاء : ثَوْر هُنَا وَهْمٌ مِنْ الرَّاوِي ، وَإِنَّمَا ثَوْر بِمَكَّة ، قَالَ : وَالصَّحِيح إِلَى أُحُد ، قَالَ الْقَاضِي : وَكَذَا قَالَ أَبُو عُبَيْد : أَصْل الْحَدِيث مِنْ عَيْر إِلَى أُحُد . هَذَا مَا حَكَاهُ الْقَاضِي ، وَكَذَا قَالَ أَبُو بَكْر الْحَازِمِيّ الْحَافِظ وَغَيْره مِنْ الْأَئِمَّة أَنَّ أَصْله : مِنْ عَيْر إِلَى أُحُد .
قُلْت : وَيُحْتَمَل أَنَّ ثَوْرًا كَانَ اِسْمًا لِجَبَلٍ هُنَاكَ ، إِمَّا أُحُد وَإِمَّا غَيْره ، فَخَفِيَ اِسْمه . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّهُ جَاءَ فِي هَذِهِ الرِّوَايَة ( مَا بَيْن عَيْر إِلَى ثَوْر ) أَوْ إِلَى أُحُد عَلَى مَا سَبَقَ ، وَفِي رِوَايَة أَنَس السَّابِقَة ( اللَّهُمَّ إِنِّي أُحَرِّم مَا بَيْن جَبَلَيْهَا ) وَفِي الرِّوَايَات السَّابِقَة ( مَا بَيْن لَابَتَيْهَا ) وَالْمُرَاد بِاللَّابَتَيْنِ الْحَرَّتَانِ كَمَا سَبَقَ ، وَهَذِهِ الْأَحَادِيث كُلّهَا مُتَّفِقَة ( فَمَا بَيْن لَابَتَيْهَا ) بَيَان لِحَدِّ حَرَمهَا مِنْ جِهَتَيْ الْمَشْرِق وَالْمَغْرِب ، وَمَا ( بَيْن جَبَلَيْهَا ) بَيَان لِحَدِّهِ مِنْ جِهَة الْجَنُوب وَالشَّمَال . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَذِمَّة الْمُسْلِمِينَ وَاحِدَة يَسْعَى بِهَا أَدْنَاهُمْ )
الْمُرَاد بِالذِّمَّةِ هُنَا الْأَمَان ، مَعْنَاهُ أَنَّ أَمَان الْمُسْلِمِينَ لِلْكَافِرِ صَحِيح ، فَإِذَا أَمَّنَهُ بِهِ أَحَد الْمُسْلِمِينَ حَرُمَ عَلَى غَيْره التَّعَرُّض لَهُ مَا دَامَ فِي أَمَان الْمُسْلِم ، وَلِلْأَمَانِ شُرُوط مَعْرُوفَة .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَسْعَى بِهَا أَدْنَاهُمْ )
فِيهِ دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ : أَنَّ أَمَان الْمَرْأَة وَالْعَبْد صَحِيح لِأَنَّهُمَا أَدْنَى مِنْ الذُّكُور الْأَحْرَار .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ اِدَّعَى إِلَى غَيْر أَبِيهِ أَوْ اِنْتَمَى إِلَى غَيْر مَوَالِيه فَعَلَيْهِ لَعْنَة اللَّه وَالْمَلَائِكَة وَالنَّاس أَجْمَعِينَ )
هَذَا صَرِيح فِي غِلَظ تَحْرِيم اِنْتِمَاء الْإِنْسَان إِلَى غَيْر أَبِيهِ ، أَوْ اِنْتِمَاء الْعَتِيق إِلَى وَلَاء غَيْر مَوَالِيه ؛ لِمَا فِيهِ مِنْ كُفْر النِّعْمَة وَتَضْيِيع حُقُوق الْإِرْث وَالْوَلَاء وَالْعَقْل وَغَيْر ذَلِكَ ، مَعَ مَا فِيهِ مِنْ قَطِيعَة الرَّحِم وَالْعُقُوق .

2434 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ أَخْفَرَ مُسْلِمًا فَعَلَيْهِ لَعْنَة اللَّه )
مَعْنَاهُ : مَنْ نَقَضَ أَمَان مُسْلِم فَتَعَرَّضَ لِكَافِرِ أَمَّنَهُ مُسْلِم قَالَ أَهْل اللُّغَة : يُقَال : أَخَفَرْت الرَّجُل إِذَا نَقَضْتُ عَهْده ، وَخَفَرْته إِذَا أَمَّنْته .

2435 - قَوْله : ( لَوْ رَأَيْت الظِّبَاء تَرْتَع بِالْمَدِينَةِ مَا ذَعَرْتهَا )
مَعْنَى تَرْتَع تَرْعَى ، وَقِيلَ مَعْنَاهُ تَسْعَى وَتَبْسُط . وَمَعْنَى ذَعَرْتهَا : أَفْزَعْتهَا ، وَقِيلَ : نَفَّرْتهَا .

2437 - قَوْله : ( كَانَ النَّاس إِذَا رَأَوْا أَوَّل الثَّمَر جَاءُوا بِهِ إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَإِذَا أَخَذَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : اللَّهُمَّ بَارِكْ لَنَا فِي ثَمَرنَا ، وَبَارِكْ لَنَا فِي مَدِينَتنَا )
إِلَى آخِره ، قَالَ الْعُلَمَاء : كَانُوا يَفْعَلُونَ ذَلِكَ رَغْبَة فِي دُعَائِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الثَّمَر وَلِلْمَدِينَةِ وَالصَّاع وَالْمُدّ ، وَإِعْلَامًا لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِابْتِدَاءِ صَلَاحهَا لِمَا يَتَعَلَّق بِهَا مِنْ الزَّكَاة وَغَيْرهَا ، وَتَوْجِيه الْخَارِصِينَ .

2438 - قَوْله : ( ثُمَّ يُعْطِيه أَصْغَر مَنْ يَحْضُرهُ مِنْ الْوِلْدَان )
فِيهِ بَيَان مَا كَانَ عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ مَكَارِم الْأَخْلَاق ، وَكَمَال الشَّفَقَة وَالرَّحْمَة ، وَمُلَاطَفَة الْكِبَار وَالصِّغَار ، وَخَصَّ بِهَذَا الصَّغِير لِكَوْنِهِ أَرْغَب فِيهِ ، وَأَكْثَر تَطَلُّعًا إِلَيْهِ ، وَحِرْصًا عَلَيْهِ .

2439 - قَوْله : ( فَأَرَدْت أَنْ أَنْقُل عِيَالِي إِلَى بَعْض الرِّيف )
قَالَ أَهْل اللُّغَة : الرِّيف : بِكَسْرِ الرَّاء هُوَ الْأَرْض الَّتِي فِيهَا زَرْع وَخِصْب ، وَجَمْعه أَرْيَاف ، وَيُقَال : أَرْيَفْنَا صِرْنَا إِلَى الرِّيف ، وَأَرَافَتْ الْأَرْض أَخْصَبَتْ فَهِيَ رَيِّفَة .
قَوْله : ( وَإِنْ عِيَالنَا لَخُلُوف )
هُوَ بِضَمِّ الْخَاء ، أَيْ لَيْسَ عِنْدهمْ رِجَال وَلَا مَنْ يَحْمِيهِمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَآمُرَنَّ بِنَاقَتِي تُرْحَل )
هُوَ بِإِسْكَانِ الرَّاء وَتَخْفِيف الْحَاء ، أَيْ يَشُدّ عَلَيْهَا رَحْلهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ لَا أَحُلّ لَهَا عُقْدَة حَتَّى أَقْدَمَ الْمَدِينَة )
مَعْنَاهُ : أُوَاصِل السَّيْر وَلَا أَحُلّ عَنْ رَاحِلَتِي عُقْدَة مِنْ عُقَد حِمْلهَا وَرَحْلهَا حَتَّى أَصِلَ الْمَدِينَة لِمُبَالَغَتِي فِي الْإِسْرَاع إِلَى الْمَدِينَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنِّي حَرَّمْت الْمَدِينَة حَرَامًا مَا بَيْن مَأْزِمَيْهَا )
( الْمَأْزِم ) بِهَمْزَةِ بَعْد الْمِيم وَبِكَسْرِ الزَّاي وَهُوَ الْجَبَل ، وَقِيلَ : الْمَضِيق بَيْن الْجَبَلَيْنِ وَنَحْوه ، وَالْأَوَّل هُوَ الصَّوَاب هُنَا ، وَمَعْنَاهُ : مَا بَيْن جَبَلَيْهَا كَمَا سَبَقَ فِي حَدِيث أَنَس وَغَيْره . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تُخْبَط فِيهَا شَجَرَة إِلَّا لِعَلْفٍ )
هُوَ بِإِسْكَانِ اللَّام ، وَهُوَ مَصْدَر عُلِفَتْ عَلْفًا ، وَأَمَّا ( الْعَلَف ) بِفَتْحِ اللَّام فَاسْم لِلْحَشِيشِ وَالتِّبْن وَالشَّعِير وَنَحْوهَا .
وَفِيهِ : جَوَاز أَخْذ أَوْرَاق الشَّجَر لِلْعَلْفِ ، وَهُوَ الْمُرَاد هُنَا بِخِلَافِ خَبْط الْأَغْصَان وَقَطْعهَا ؛ فَإِنَّهُ حَرَام .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ الْمَدِينَة شِعْب وَلَا نَقْب إِلَّا عَلَيْهِ مَلَكَانِ يَحْرُسَانِهَا حَتَّى تَقْدَمُوا إِلَيْهَا )
فِيهِ بَيَان فَضِيلَة الْمَدِينَة وَحِرَاسَتهَا فِي زَمَنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَثْرَة الْحُرَّاس ، وَاسْتِيعَابهمْ الشِّعَاب زِيَادَة فِي الْكَرَامَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَالَ أَهْل اللُّغَة : ( الشِّعْب ) بِكَسْرِ الشِّين ، هُوَ : الْفُرْجَة النَّافِذَة بَيْن الْجَبَلَيْنِ ، وَقَالَ اِبْن السِّكِّيت : هُوَ الطَّرِيق فِي الْجَبَل ، ( وَالنَّقْب ) بِفَتْحِ النُّون عَلَى الْمَشْهُور ، وَحَكَى الْقَاضِي ضَمّهَا أَيْضًا وَهُوَ مِثْل الشِّعْب ، وَقِيلَ : هُوَ الطَّرِيق فِي الْجَبَل ، قَالَ الْأَخْفَش : أَنْقَاب الْمَدِينَة طُرُقهَا وَفِجَاجهَا .
قَوْله : ( فَمَا وَضَعْنَا رِحَالنَا حِين دَخَلْنَا الْمَدِينَة حَتَّى أَغَارَ عَلَيْنَا بَنُو عَبْد اللَّه بْن غَطَفَان وَمَا يَهِيجُهُمْ قَبْل ذَلِكَ شَيْء )
مَعْنَاهُ : أَنَّ الْمَدِينَة فِي حَال غَيْبَتهمْ كَانَتْ مَحْمِيَّة مَحْرُوسَة ، كَمَا أَخْبَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى إِنَّ بَنِي عَبْد اللَّه بْن غَطَفَان أَغَارُوا عَلَيْهَا حِين قَدِمْنَا وَلَمْ يَكُنْ قَبْل ذَلِكَ يَمْنَعهُمْ مِنْ الْإِغَارَة عَلَيْهَا مَانِع ظَاهِر ، وَلَا كَانَ لَهُمْ عَدُوّ يَهِيجُهُمْ وَيَشْتَغِلُونَ بِهِ ، بَلْ سَبَب مَنْعهمْ قَبْل قُدُومنَا حِرَاسَة الْمَلَائِكَة ، كَمَا أَخْبَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَالَ أَهْل اللُّغَة يُقَال : هَاجَ الشَّرّ ، وَهَاجَتْ الْحَرْب ، وَهَاجَها النَّاس ، أَيْ تَحَرَّكَتْ ، وَحَرَّكُوهَا . وَهِجْت زَيْدًا حَرَّكْته لِلْأَمْرِ ، كُلّه ثَلَاثِي .
وَأَمَّا قَوْله : ( بَنُو عَبْد اللَّه ) فَهَكَذَا وَقَعَ فِي بَعْض النُّسَخ ( عَبْد اللَّه ) بِفَتْحِ الْعَيْن مُكَبَّر ، وَوَقَعَ فِي أَكْثَرهَا ( عُبَيْد اللَّه ) بِضَمِّ الْعَيْن مُصَغَّر ، وَالْأَوَّل هُوَ الصَّوَاب بِلَا خِلَاف بَيْن أَهْل هَذَا الْفَنّ . قَالَ الْقَاضِي عِيَاض : حَدَّثَنَا بِهِ مُكَبَّرًا أَبُو مُحَمَّد الْخُشَنِيُّ عَنْ الطَّبَرِيّ عَنْ الْفَارِسِيّ ( بَنُو عَبْد اللَّه ) عَلَى الصَّوَاب ، قَالَ : وَوَقَعَ عِنْد شُيُوخنَا فِي نُسَخ مُسْلِم مِنْ طَرِيق اِبْن مَاهَان ، وَمَنْ طَرِيق الْجُلُودِيّ ( بَنُو عُبَيْد اللَّه ) مُصَغَّر ، وَهُوَ خَطَأ . قَالَ : وَكَانَ يُقَال لَهُمْ فِي الْجَاهِلِيَّة ( بَنُو عَبْد الْعُزَّى ) فَسَمَّاهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( بَنِي عَبْد اللَّه ) فَسَمَّتْهُمْ الْعَرَب ( بَنِي مُحَوَّلَة ) لِتَحْوِيلِ اِسْمهمْ . وَاَللَّه أَعْلَم .

2441 - قَوْله : ( جَاءَ أَبَا سَعِيد الْخُدْرِيَّ لَيَالِي الْحَرَّة )
يَعْنِي الْفِتْنَة الْمَشْهُورَة الَّتِي نُهِبَتْ فِيهَا الْمَدِينَة سَنَة ثَلَاث وَسِتِّينَ .
قَوْله : ( فَاسْتَشَارَهُ فِي الْجَلَاء )
هُوَ بِفَتْحِ الْجِيم وَالْمَدّ ، وَهُوَ الْفِرَار مِنْ بَلَد إِلَى غَيْره .

2443 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْمَدِينَة : ( إِنَّهَا حَرَم آمِن )
فِيهِ : دَلَالَة لِمَذْهَبِ الْجُمْهُور فِي تَحْرِيم صَيْدهَا وَشَجَرهَا ، وَقَدْ سَبَقَتْ الْمَسْأَلَة .

2444 - قَوْلهَا : ( قَدِمْنَا الْمَدِينَة وَهِيَ وَبِيئَة )
هِيَ بِهَمْزَةِ مَمْدُودَة ، يَعْنِي ذَات وَبَاء ، بِالْمَدِّ وَالْقَصْر وَهُوَ الْمَوْت الذَّرِيع ، هَذَا أَصْلهُ ، وَيُطْلَق أَيْضًا عَلَى الْأَرْض الْوَخِمَة الَّتِي تَكْثُر بِهَا الْأَمْرَاض لَا سِيَّمَا لِلْغُرَبَاءِ الَّذِينَ لَيْسُوا مُسْتَوْطِنِيهَا .
فَإِنْ قِيلَ : كَيْف قَدَمُوا عَلَى الْوَبَاء ، وَفِي الْحَدِيث الْآخَر فِي الصَّحِيح النَّهْي عَنْ الْقُدُوم عَلَيْهِ ؟ فَالْجَوَاب مِنْ وَجْهَيْنِ ذَكَرَهمَا الْقَاضِي ، أَحَدهمَا : أَنَّ هَذَا الْقُدُوم كَانَ قَبْل النَّهْي ؛ لِأَنَّ النَّهْي كَانَ فِي الْمَدِينَة بَعْد اِسْتِيطَانهَا ، وَالثَّانِي : أَنَّ الْمَنْهِيّ عَنْهُ هُوَ الْقُدُوم عَلَى الْوَبَاء الذَّرِيع وَالطَّاعُون ، وَأَمَّا هَذَا الَّذِي كَانَ فِي الْمَدِينَة فَإِنَّمَا كَانَ وَخَمًا يَمْرَض بِسَبَبِهِ كَثِير مِنْ الْغُرَبَاء . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَحَوِّلْ حُمَّاهَا إِلَى الْجُحْفَة )
قَالَ الْخَطَّابِيُّ وَغَيْره : كَانَ سَاكِنُو الْجُحْفَة فِي تِلْكَ الْوَقْت يَهُودًا ، فَفِيهِ : دَلِيل لِلدُّعَاءِ عَلَى الْكُفَّار بِالْأَمْرَاضِ وَالْأَسْقَام وَالْهَلَاك . وَفِيهِ : الدُّعَاء لِلْمُسْلِمِينَ بِالصِّحَّةِ وَطِيب بِلَادهمْ وَالْبَرَكَة فِيهَا وَكَشْف الضُّرّ وَالشَّدَائِد عَنْهُمْ ، وَهَذَا مَذْهَب الْعُلَمَاء كَافَّة ، قَالَ الْقَاضِي : وَهَذَا خِلَاف قَوْل بَعْض الْمُتَصَوِّفَة : إِنَّ الدُّعَاء قَدْح فِي التَّوَكُّل وَالرِّضَا ، وَأَنَّهُ يَنْبَغِي تَرْكه ، وَخِلَاف قَوْل الْمُعْتَزِلَة أَنَّهُ لَا فَائِدَة فِي الدُّعَاء مَعَ سَبْق الْقَدَر ، وَمَذْهَب الْعُلَمَاء كَافَّة أَنَّ الدُّعَاء عِبَادَة مُسْتَقِلَّة ، وَلَا يُسْتَجَاب مِنْهُ إِلَّا مَا سَبَقَ بِهِ الْقَدَر ، وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث : عَلَم مِنْ أَعْلَام نُبُوَّة نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَإِنَّ الْجُحْفَة مِنْ يَوْمئِذٍ مُجْتَنَبَة ، وَلَا يَشْرَب أَحَد مِنْ مَائِهَا إِلَّا حُمَّ .

2446 - قَوْله : ( عَنْ يُحَنَّسَ مَوْلَى الزُّبَيْر )
هُوَ بِضَمِّ الْمُثَنَّاة تَحْت وَفَتْح الْحَاء الْمُهْمَلَة وَكَسْر النُّون وَفَتَحَهَا ، وَجْهَانِ مَشْهُورَانِ وَالسِّين مُهْمَلَة ، وَفِي الرِّوَايَة الْأُخْرَى ( يُحَنَّسَ مَوْلَى مُصْعَب بْن الزُّبَيْر ) هُوَ لِأَحَدِهِمَا حَقِيقَة وَلِلْآخَرِ مَجَازًا .
قَوْله : ( إِنَّ اِبْن عُمَر قَالَ لِمَوْلَاتِه : اُقْعُدِي لَكَاع )
هِيَ بِفَتْحِ اللَّام ، وَأَمَّا الْعَيْن فَمَبْنِيَّة عَلَى الْكَسْر . قَالَ أَهْل اللُّغَة : يُقَال : اِمْرَأَة لَكَاع ، وَرَجُل لُكَع ، بِضَمِّ اللَّام وَفَتْح الْكَاف ، وَيُطْلَق ذَلِكَ عَلَى اللَّئِيم ، وَعَلَى الْعَبْد ، وَعَلَى الْغَبِيّ الَّذِي لَا يَهْتَدِي لِكَلَامِ غَيْره ، وَعَلَى الصَّغِير . وَخَاطَبَهَا اِبْن عُمَر بِهَذَا إِنْكَارًا عَلَيْهَا لَا دَلَالَة عَلَيْهَا ، لِكَوْنِهَا مِمَّنْ يَنْتَمِي إِلَيْهِ وَيَتَعَلَّق بِهِ ، وَحَثَّهَا عَلَى سُكْنَى الْمَدِينَة لِمَا فِيهِ مِنْ الْفَضْل .
قَالَ الْعُلَمَاء : وَفِي هَذِهِ الْأَحَادِيث الْمَذْكُورَة فِي الْبَاب مَعَ مَا سَبَقَ وَمَا بَعْدهَا دَلَالَات ظَاهِرَة عَلَى فَضْل سُكْنَى الْمَدِينَة ، وَالصَّبْر عَلَى شَدَائِدهَا ، وَضِيق الْعَيْش فِيهَا ، وَأَنَّ هَذَا الْفَضْل بَاقٍ مُسْتَمِرّ إِلَى يَوْم الْقِيَامَة .
وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي الْمُجَاوَرَة بِمَكَّة وَالْمَدِينَة قَالَ أَبُو حَنِيفَة وَطَائِفَة : تُكْرَه الْمُجَاوَرَة بِمَكَّة ، وَقَالَ أَحْمَد بْن حَنْبَل وَطَائِفَة : لَا تُكْرَه الْمُجَاوَرَة بِمَكَّة بَلْ تُسْتَحَبّ ، وَإِنَّمَا كَرِهَهَا مَنْ كَرِهَهَا لِأُمُورٍ مِنْهَا : خَوْف الْمَلَل وَقِلَّة الْحُرْمَة لِلْأُنْسِ ، وَخَوْف مُلَابَسَة الذُّنُوب ، فَإِنَّ الذَّنْب فِيهَا أَقْبَح مِنْهُ فِي غَيْرهَا ، كَمَا أَنَّ الْحَسَنَة فِيهَا أَعْظَم مِنْهَا فِي غَيْرهَا . وَاحْتَجَّ مَنْ اِسْتَحَبَّهَا بِمَا يَحْصُل فِيهَا مِنْ الطَّاعَات الَّتِي لَا تَحْصُل بِغَيْرِهَا ، وَتَضْعِيف الصَّلَوَات وَالْحَسَنَات وَغَيْر ذَلِكَ ، وَالْمُخْتَار أَنَّ الْمُجَاوَرَة بِهِمَا جَمِيعًا مُسْتَحَبَّة إِلَّا أَنْ يَغْلِب عَلَى ظَنّه الْوُقُوع فِي الْمَحْذُورَات الْمَذْكُورَة وَغَيْرهَا ، وَقَدْ جَاوَرَتْهُمَا خَلَائِق لَا يُحْصُونَ مِنْ سَلَف الْأُمَّة وَخَلَفهَا مِمَّنْ يُقْتَدَى بِهِ ، وَيَنْبَغِي لِلْمُجَاوِرِ الِاحْتِرَاز مِنْ الْمَحْذُورَات وَأَسْبَابهَا . وَاَللَّه أَعْلَم .

2449 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَى أَنْقَاب الْمَدِينَة مَلَائِكَة لَا يَدْخُلهَا الطَّاعُون وَلَا الدَّجَّال )
أَمَّا الْأَنْقَاب فَسَبَقَ شَرْحهَا قَرِيبًا . وَفِي هَذَا الْحَدِيث فَضِيلَة الْمَدِينَة ، وَفَضِيلَة سُكْنَاهَا ، وَحِمَايَتهَا مِنْ الطَّاعُون وَالدَّجَّال .

2451 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فِي الْمَدِينَة : ( إِنَّهَا تَنْفِي خَبَثهَا وَشِرَارهَا كَمَا يَنْفِي الْكِير خَبَث الْحَدِيد )
وَفِي الرِّوَايَة الْأُخْرَى ( كَمَا تَنْفِي النَّار خَبَث الْفِضَّة ) قَالَ الْعُلَمَاء : خَبَث الْحَدِيد وَالْفِضَّة هُوَ وَسَخهمَا وَقَذَرهمَا الَّذِي تُخْرِجهُ النَّار مِنْهُمَا . قَالَ الْقَاضِي : الْأَظْهَر أَنَّ هَذَا مُخْتَصّ بِزَمَنِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّهُ لَمْ يَكُنْ يَصْبِر عَلَى الْهِجْرَة وَالْمَقَام مَعَهُ إِلَّا مَنْ ثَبَتَ إِيمَانه ، وَأَمَّا الْمُنَافِقُونَ وَجَهَلَة الْأَعْرَاب فَلَا يَصْبِرُونَ عَلَى شِدَّة الْمَدِينَة ، وَلَا يَحْتَسِبُونَ الْأَجْر فِي ذَلِكَ كَمَا قَالَ ذَلِكَ الْأَعْرَابِيّ الَّذِي أَصَابَهُ الْوَعَك : أَقِلْنِي بَيْعَتِي . هَذَا كَلَام الْقَاضِي ، وَهَذَا الَّذِي اِدَّعَى أَنَّهُ الْأَظْهَر لَيْسَ بِالْأَظْهَرِ ؛ لِأَنَّ هَذَا الْحَدِيث الْأَوَّل فِي صَحِيح مُسْلِم أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( لَا تَقُوم السَّاعَة حَتَّى تَنْفِي الْمَدِينَة شِرَارهَا كَمَا يَنْفِي الْكِير خَبَث الْحَدِيد ) وَهَذَا وَاَللَّه أَعْلَم فِي زَمَن الدَّجَّال ، كَمَا جَاءَ فِي الْحَدِيث الصَّحِيح الَّذِي ذَكَرَهُ مُسْلِم فِي أَوَاخِر الْكِتَاب فِي أَحَادِيث الدَّجَّال ( أَنَّهُ يَقْصِد الْمَدِينَة فَتَرْجُف الْمَدِينَة ثَلَاث رَجَفَات يُخْرِج اللَّه بِهَا مِنْهَا كُلّ كَافِر وَمُنَافِق ) فَيَحْتَمِل أَنَّهُ مُخْتَصّ بِزَمَنِ الدَّجَّال ، وَيَحْتَمِل أَنَّهُ فِي أَزْمَان مُتَفَرِّقَة وَاَللَّه أَعْلَم .

2452 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أُمِرْت بَقَرْيَةٍ تَأْكُل الْقُرَى )
مَعْنَاهُ أُمِرْت بِالْهِجْرَةِ إِلَيْهَا وَاسْتِيطَانهَا ، وَذَكَرُوا فِي مَعْنَى ( أَكْلهَا الْقُرَى ) وَجْهَيْنِ : أَحَدهمَا : أَنَّهَا مَرْكَز جُيُوش الْإِسْلَام فِي أَوَّل الْأَمْر ، فَمِنْهَا فُتِحَتْ الْقُرَى وَغُنِمَتْ أَمْوَالهَا وَسَبَايَاهَا . وَالثَّانِي : مَعْنَاهُ : أَنَّ أَكْلهَا وَمِيرَتهَا تَكُون مِنْ الْقُرَى الْمُفْتَتِحَة ، وَإِلَيْهَا تُسَاق غَنَائِمهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَقُولُونَ يَثْرِب وَهِيَ الْمَدِينَة )
يَعْنِي أَنَّ بَعْض النَّاس مِنْ الْمُنَافِقِينَ وَغَيْرهمْ يُسَمُّونَهَا ( يَثْرِب ) وَإِنَّمَا اِسْمهَا ( الْمَدِينَة ) وَ ( طَابَة ) وَ ( طَيْبَة ) فَفِي هَذَا كَرَاهَة تَسْمِيَتهَا ( يَثْرِب ) ، وَقَدْ جَاءَ فِي مُسْنَد أَحْمَد بْن حَنْبَل حَدِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي كَرَاهَة تَسْمِيَتهَا ( يَثْرِب ) ، وَحُكِيَ عَنْ عِيسَى بْن دِينَار أَنَّهُ قَالَ : مَنْ سَمَّاهَا ( يَثْرِب ) كُتِبَتْ عَلَيْهِ خَطِيئَة ، قَالُوا : وَسَبَب كَرَاهَة تَسْمِيَتهَا ( يَثْرِب ) لَفْظ ( التَّثْرِيب ) الَّذِي هُوَ التَّوْبِيخ وَالْمَلَامَة ، وَسُمِّيَتْ ( طَيْبَة وَطَابَة ) لِحُسْنِ لَفْظهمَا ، وَكَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُحِبّ الِاسْم الْحَسَن ، وَيَكْرَه الِاسْم الْقَبِيح ، وَأَمَّا تَسْمِيَتهَا فِي الْقُرْآن ( يَثْرِب ) فَإِنَّمَا هُوَ حِكَايَة عَنْ قَوْل الْمُنَافِقِينَ وَاَلَّذِينَ فِي قُلُوبهمْ مَرَض ، قَالَ الْعُلَمَاء : وَلِمَدِينَةِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَسْمَاء ( الْمَدِينَة ) قَالَ اللَّه تَعَالَى : { مَا كَانَ لِأَهْلِ الْمَدِينَة } وَقَالَ تَعَالَى : { وَمِنْ أَهْل الْمَدِينَة } . وَطَابَة وَطَيْبَة . وَالدَّار . فَأَمَّا ( الدَّار ) فَلِأَمْنِهَا وَالِاسْتِقْرَار بِهَا ، وَأَمَّا ( طَابَة وَطَيْبَة ) فَمِنْ الطِّيب وَهُوَ الرَّائِحَة الْحَسَنَة ، وَالطَّاب وَالطِّيب لُغَتَانِ ، وَقِيلَ : مِنْ الطَّيِّب - بِفَتْحِ الطَّاء وَتَشْدِيد الْيَاء - وَهُوَ الطَّاهِر ، لِخُلُوصِهَا مِنْ الشِّرْك ، وَطَهَارَتهَا ، وَقِيلَ : مِنْ طِيب الْعَيْش بِهَا ، وَأَمَّا ( الْمَدِينَة ) فَفِيهَا قَوْلَانِ لِأَهْلِ الْعَرَبِيَّة أَحَدهمَا وَبِهِ جَزَمَ قُطْرُب وَابْن فَارِس وَغَيْرهمَا : أَنَّهَا مُشْتَقَّة مِنْ ( دَانَ ) إِذَا أَطَاعَ ، وَالدِّين الطَّاعَة . وَالثَّانِي : أَنَّهَا مُشْتَقَّة مِنْ ( مَدَن ) بِالْمَكَانِ إِذَا أَقَامَ بِهِ ، وَجَمْع الْمَدِينَة : مُدُن وَمُدْن بِإِسْكَانِ الدَّال وَضَمّهَا ، وَمَدَائِن بِالْهَمْزِ وَتَرْكه وَالْهَمْز أَفْصَح ، بِهِ جَاءَ الْقُرْآن الْعَزِيز . وَاَللَّه أَعْلَم .

2453 - قَوْله : ( أَنَّ أَعْرَابِيًّا بَايَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَصَابَ الْأَعْرَابِيّ وَعَك بِالْمَدِينَةِ ، فَأَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا مُحَمَّد أَقِلْنِي بَيْعَتِي ، فَأَبَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، ثُمَّ جَاءَهُ فَقَالَ : أَقِلْنِي بَيْعَتِي ، فَأَبَى ، ثُمَّ جَاءَهُ فَقَالَ : أَقِلْنِي بَيْعَتِي ، فَأَبَى ، فَخَرَجَ الْأَعْرَابِيّ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّمَا الْمَدِينَة كَالْكِيرِ تَنْفِي خَبَثهَا )
، قَالَ الْعُلَمَاء : إِنَّمَا لَمْ يُقِلْهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْعَته لِأَنَّهُ لَا يَجُوز لِمَنْ أَسْلَمَ أَنْ يَتْرُك الْإِسْلَام ، وَلَا لِمَنْ هَاجَرَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْمَقَامِ عِنْده أَنْ يَتْرُك الْهِجْرَة وَيَذْهَب إِلَى وَطَنه أَوْ غَيْره ، قَالُوا : وَهَذَا الْأَعْرَابِيّ كَانَ مِمَّنْ هَاجَرَ وَبَايَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْمَقَام مَعَهُ ، قَالَ الْقَاضِي : وَيَحْتَمِل أَنَّ بَيْعَة هَذَا الْأَعْرَابِيّ كَانَتْ بَعْد فَتْح مَكَّة وَسُقُوط الْهِجْرَة إِلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَإِنَّمَا بَايَعَ عَلَى الْإِسْلَام ، وَطَلَب الْإِقَالَة مِنْهُ فَلَمْ يُقِلْهُ ، وَالصَّحِيح الْأَوَّل . وَاَللَّه أَعْلَم .
قَوْله : ( فَأَصَابَ الْأَعْرَابِيّ وَعَك ) هُوَ بِفَتْحِ الْعَيْن وَهُوَ مَغْث الْحُمَّى وَأَلَمُهَا ، وَوَعَك كُلّ شَيْء مُعْظَمه وَشِدَّته . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا الْمَدِينَة كَالْكِيرِ تَنْفِي خَبَثهَا وَيَنْصَع طِيبهَا ) هُوَ بِفَتْحِ الْيَاء وَالصَّاد الْمُهْمَلَة ، أَيْ : يَصْفُو وَيَخْلُص وَيَتَمَيَّز ، وَالنَّاصِع : الصَّافِي الْخَالِص ، وَمِنْهُ قَوْلهمْ : نَاصِع اللَّوْن ، أَيْ : صَافِيه وَخَالِصه ، وَمَعْنَى الْحَدِيث : أَنَّهُ يَخْرُج مِنْ الْمَدِينَة مَنْ لَمْ يَخْلُص إِيمَانه ، وَيَبْقَى فِيهَا مَنْ خَلَصَ إِيمَانه ، قَالَ أَهْل اللُّغَة : يُقَال نَصَعَ الشَّيْء يَنْصَع بِفَتْحِ الصَّاد فِيهِمَا نُصُوعًا إِذَا خَلَصَ وَوَضَح ، وَالنَّاصِع : الْخَالِص مِنْ كُلّ شَيْء .

2455 - قَوْله ( وَحَدَّثَنَا قُتَيْبَة بْن سَعِيد وَهَنَّاد بْن السَّرِيّ وَأَبُو كُرَيْب وَأَبُو بَكْر بْن أَبِي شَيْبَة )
هَكَذَا وَقَعَ فِي بَعْض النُّسَخ ، وَوَقَعَ فِي أَكْثَرهَا بِحَذْفِ ذِكْر ( أَبِي كُرَيْب ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه سَمَّى الْمَدِينَة طَابَة )
هَذَا فِيهِ اِسْتِحْبَاب تَسْمِيَتهَا ( طَابَة ) وَلَيْسَ فِيهِ ( أَنَّهَا لَا تُسَمَّى بِغَيْرِهِ ) فَقَدْ سَمَّاهَا اللَّه تَعَالَى ( الْمَدِينَة ) فِي مَوَاضِع مِنْ الْقُرْآن ، وَسَمَّاهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( طَيْبَة ) فِي الْحَدِيث الَّذِي قَبْل هَذَا مِنْ هَذَا الْبَاب ، وَقَدْ سَبَقَ إِيضَاح الْجَمِيع فِي هَذَا الْبَاب . وَاَللَّه أَعْلَم .

2456 - قَوْله : ( أَخْبَرَنِي عَبْد اللَّه بْن عَبْد الرَّحْمَن بْن يُحَنَّسَ عَنْ أَبِي عَبْد اللَّه الْقَرَّاظ )
هَكَذَا صَوَابه أَخْبَرَنِي عَبْد اللَّه بِفَتْحِ الْعَيْن مُكَبَّرًا ، وَهَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ، وَمُعْظَم نُسَخ الْمَغَارِبَة ، وَوَقَعَ فِي بَعْضهَا ( عُبَيْد اللَّه ) بِضَمِّ الْعَيْن مُصَغَّرَة وَهُوَ غَلَط ، وَيُحَنَّس بِكَسْرِ النُّون وَفَتْحهَا ، سَبَقَ بَيَانه قَرِيبًا فِي بَاب التَّرْغِيب فِي سُكْنَى الْمَدِينَة . وَ ( الْقَرَّاظ ) بِالظَّاءِ الْمُعْجَمَة مَنْسُوب إِلَى الْقَرَظ الَّذِي يُدْبَغ بِهِ . قَالَ اِبْن أَبِي حَاتِم . لِأَنَّهُ كَانَ يَبِيعهُ ، وَاسْم أَبِي عَبْد اللَّه الْقَرَّاظ هَذَا ( دِينَار ) وَقَدْ سَمَّاهُ فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ فِي حَدِيثه عَنْ سَعْد بْن أَبِي وَقَّاصٍ رَضِيَ اللَّه عَنْهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَرَادَ أَهْل هَذِهِ الْبَلْدَة بِسُوءٍ )
يَعْنِي الْمَدِينَة أَذَابَهُ اللَّه كَمَا يَذُوب الْمِلْح فِي الْمَاء . قِيلَ يَحْتَمِل أَنَّ الْمُرَاد مَنْ أَرَادَهَا غَازِيًا مُغِيرًا عَلَيْهَا ، وَيَحْتَمِل غَيْر ذَلِكَ ، وَقَدْ سَبَقَ بَيَان هَذَا الْحَدِيث قَرِيبًا فِي الْأَبْوَاب السَّابِقَة .

2458 - قَوْله : ( غَيْر أَنَّهُ قَالَ بِدَهْمٍ أَوْ بِسُوءٍ )
هُوَ بِفَتْحِ الدَّال الْمُهْمَلَة وَإِسْكَان الْهَاء أَيْ : بِغَائِلَةٍ وَأَمْر عَظِيم . وَاَللَّه أَعْلَم .

2459 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تُفْتَح الشَّام فَيَخْرُج مِنْ الْمَدِينَة قَوْم بِأَهْلِيهِمْ يَبُسُّونَ وَالْمَدِينَة خَيْر لَهُمْ لَوْ كَانُوا يَعْلَمُونَ )
قَالَ أَهْل اللُّغَة : يَبُسُّونَ بِفَتْحِ الْيَاء الْمُثَنَّاة مِنْ تَحْت وَبَعْدهَا بَاءَ مُوَحَّدَة تُضَمّ وَتُكْسَر ، وَيُقَال أَيْضًا : بِضَمِّ الْمُثَنَّاة مَعَ كَسْر الْمُوَحَّدَة ، فَتَكُون اللَّفْظَة ثُلَاثِيَّة وَرُبَاعِيَّة ، فَحَصَلَ فِي ضَبْطه ثَلَاثَة أَوْجُه ، وَمَعْنَاهُ : يَتَحَمَّلُونَ بِأَهْلِيهِمْ ، وَقِيلَ : مَعْنَاهُ يَدْعُونَ النَّاس إِلَى بِلَاد الْخِصْب ، وَهُوَ قَوْل إِبْرَاهِيم الْحَرْبِيّ ، وَقَالَ أَبُو عُبَيْد : مَعْنَاهُ يَسُوقُونَ ، وَالْبَسّ : سَوق الْإِبِل ، وَقَالَ اِبْن وَهْب : مَعْنَاهُ يُزَيِّنُونَ لَهُمْ الْبِلَاد وَيُحَبِّبُونَهَا إِلَيْهِمْ ، وَيَدْعُونَهُمْ إِلَى الرَّحِيل إِلَيْهَا ، وَنَحْوه فِي الْحَدِيث السَّابِق ( يَدْعُو الرَّجُل اِبْن عَمّه وَقَرِيبه هَلُمَّ إِلَى الرَّخَاء ) وَقَالَ الدَّاوُدِيّ : مَعْنَاهُ يَزْجُرُونَ الدَّوَابّ إِلَى الْمَدِينَة فَيَبُسُّونَ مَا يَطْوُونَ مِنْ الْأَرْض وَيَفُتُّونَهُ فَيَصِير غُبَارًا ، وَيَفْتِنُونَ مَنْ بِهَا لِمَا يَصِفُونَ لَهُمْ مِنْ رَغَد الْعَيْش ، وَهَذَا ضَعِيف أَوْ بَاطِل ، بَلْ الصَّوَاب الَّذِي عَلَيْهِ الْمُحَقِّقُونَ أَنَّ مَعْنَاهُ : الْإِخْبَار عَمَّنْ خَرَجَ مِنْ الْمَدِينَة مُتَحَمِّلًا بِأَهْلِهِ ، بَاسًّا فِي سَيْره مُسْرِعًا إِلَى الرَّخَاء فِي الْأَمْصَار الَّتِي أَخْبَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِفَتْحِهَا .
قَالَ الْعُلَمَاء : فِي هَذَا الْحَدِيث مُعْجِزَات لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ لِأَنَّهُ أَخْبَرَ بِفَتْحِ هَذِهِ الْأَقَالِيم ، وَأَنَّ النَّاس يَتَحَمَّلُونَ بِأَهْلِيهِمْ إِلَيْهَا وَيَتْرُكُونَ الْمَدِينَة ، وَأَنَّ هَذِهِ الْأَقَالِيم تُفْتَح عَلَى هَذَا التَّرْتِيب ، وَوُجِدَ جَمِيع ذَلِكَ كَذَلِكَ بِحَمْدِ اللَّه وَفَضْله . وَفِيهِ : فَضِيلَة سُكْنَى الْمَدِينَة ، وَالصَّبْر عَلَى شِدَّتهَا وَضِيق الْعَيْش بِهَا . وَاَللَّه أَعْلَم .

2461 - قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْمَدِينَةِ : ( لَيَتْرُكَنَّهَا أَهْلهَا عَلَى خَيْر مَا كَانَتْ مُذَلَّلَة لِلْعَوَافِي )
يَعْنِي السِّبَاع وَالطَّيْر ، وَفِي الرِّوَايَة الثَّانِيَة ( يَتْرُكُونَ الْمَدِينَة عَلَى خَيْر مَا كَانَتْ لَا يَغْشَاهَا إِلَّا الْعَوَافِي ) يُرِيد عَوَافِي السِّبَاع وَالطَّيْر ، ثُمَّ يَخْرُج رَاعِيَانِ مِنْ مُزَيْنَة يُرِيدَانِ الْمَدِينَة يَنْعِقَانِ بِغَنَمِهِمَا فَيَجِدَانِهَا وَحْشًا حَتَّى إِذَا بَلَغَا ثَنِيَّة الْوَدَاع خَرَّا عَلَى وُجُوههمَا ) .
أَمَّا ( الْعَوَافِي ) : فَقَدْ فَسَّرَهَا فِي الْحَدِيث بِالسِّبَاعِ وَالطَّيْر ، وَهُوَ صَحِيح فِي اللُّغَة ، مَأْخُوذ مِنْ عَفَوْته إِذَا أَتَيْته تَطْلُب مَعْرُوفه .
وَأَمَّا مَعْنَى الْحَدِيث فَالظَّاهِر الْمُخْتَار : أَنَّ هَذَا التَّرْك لِلْمَدِينَةِ يَكُون فِي آخِر الزَّمَان ، عِنْد قِيَام السَّاعَة ، وَتُوَضِّحهُ قِصَّة الرَّاعِيَيْنِ مِنْ مُزَيْنَة فَإِنَّهُمَا يَخِرَّانِ عَلَى وُجُوههمَا حِين تُدْرِكهُمَا السَّاعَة ، وَهُمَا آخِر مَنْ يُحْشَر كَمَا ثَبَتَ فِي صَحِيح الْبُخَارِيّ ، فَهَذَا هُوَ الظَّاهِر الْمُخْتَار ، وَقَالَ الْقَاضِي عِيَاض : هَذَا مَا جَرَى فِي الْعَصْر الْأَوَّل وَانْقَضَى ، قَالَ : وَهَذَا مِنْ مُعْجِزَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَدْ تُرِكَتْ الْمَدِينَة عَلَى أَحْسَن مَا كَانَتْ حِين اِنْتَقَلَتْ الْخِلَافَة عَنْهَا إِلَى الشَّام وَالْعِرَاق ، وَذَلِكَ الْوَقْت أَحْسَن مَا كَانَتْ الدِّين وَالدُّنْيَا ، أَمَّا الدِّين فَلِكَثْرَةِ الْعُلَمَاء وَكَمَالهمْ ، وَأَمَّا الدُّنْيَا فَلِعِمَارَتِهَا وَغَرْسهَا وَاتِّسَاع حَال أَهْلهَا ، قَالَ : وَذَكَرَ الْأَخْبَارِيُّونَ فِي بَعْض الْفِتَن الَّتِي جَرَتْ بِالْمَدِينَةِ ، وَخَافَ أَهْلهَا أَنَّهُ رَحَلَ عَنْهَا أَكْثَر النَّاس وَبَقِيَتْ ثِمَارهَا أَوْ أَكْثَرهَا لِلْعَوَافِي ، وَخَلَتْ مُدَّة ثُمَّ تَرَاجَعَ النَّاس إِلَيْهَا قَالَ : وَحَالهَا الْيَوْم قَرِيب مِنْ هَذَا ، وَقَدْ خَرِبَتْ أَطْرَافهَا ، هَذَا كَلَام الْقَاضِي . وَاَللَّه أَعْلَم .

2462 - وَمَعْنَى ( يَنْعِقَانِ بِغَنَمِهِمَا )
: يَصِيحَانِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَيَجِدَانِهَا وَحْشًا )
وَفِي رِوَايَة الْبُخَارِيّ ( وُحُوشًا ) قِيلَ : مَعْنَاهُ يَجِدَانِهَا خَلَاء ، أَيْ خَالِيَة لَيْسَ بِهَا أَحَد ، قَالَ إِبْرَاهِيم الْحَرْبِيّ : الْوَحْش مِنْ الْأَرْض هُوَ الْخَلَاء ، وَالصَّحِيح أَنَّ مَعْنَاهُ يَجِدَانِهَا ذَات وُحُوش ، كَمَا فِي رِوَايَة الْبُخَارِيّ ، وَكَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَغْشَاهَا إِلَّا الْعَوَافِي ) وَيَكُون وَحْشًا بِمَعْنَى وُحُوشًا ، وَأَصْل الْوَحْش : كُلّ شَيْء تَوَحَّشَ مِنْ الْحَيَوَان ، وَجَمْعه وُحُوش ، وَقَدْ يُعَبَّر بِوَاحِدٍ عَنْ جَمْعه كَمَا فِي غَيْره ، وَحَكَى الْقَاضِي عَنْ اِبْن الْمُرَابِط أَنَّ مَعْنَاهُ أَنَّ غَنَمهمَا تَصِير وُحُوشًا ، إِمَّا أَنْ تَنْقَلِب ذَاتهَا فَتَصِير وُحُوشًا ، وَإِمَّا أَنْ تَتَوَحَّش وَتَنْفِر مِنْ أَصْوَاتهَا ، وَأَنْكَرَ الْقَاضِي هَذَا ، وَاخْتَارَ أَنَّ الضَّمِير فِي ( يَجِدَانِهَا ) عَائِد إِلَى الْمَدِينَة لَا إِلَى الْغَنَم ، وَهَذَا هُوَ الصَّوَاب . وَقَوْل اِبْن الْمُرَابِط غَلَط . وَاَللَّه أَعْلَم .

2463 - قَوْله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : ( مَا بَيْن بَيْتِي وَمِنْبَرِي رَوْضَة مِنْ رِيَاض الْجَنَّة )
ذَكَرُوا فِي مَعْنَاهُ قَوْلَيْنِ أَحَدهمَا : أَنَّ ذَلِكَ الْمَوْضِع بِعَيْنِهِ يُنْقَل إِلَى الْجَنَّة ، وَالثَّانِي : أَنَّ الْعِبَادَة فِيهِ تُؤَدِّي إِلَى الْجَنَّة .
قَالَ الطَّبَرِيُّ فِي الْمُرَاد ( بِبَيْتِي ) هُنَا قَوْلَانِ : أَحَدهمَا الْقَبْر ، قَالَهُ زَيْد بْن أَسْلَمَ كَمَا رُوِيَ مُفَسَّرًا بَيْن قَبْرِي وَمِنْبَرِي ، وَالثَّانِي : الْمُرَاد بَيْت سُكْنَاهُ عَلَى ظَاهِره ، وَرُوِيَ ( مَا بَيْن حُجْرَتِي وَمِنْبَرِي ) قَالَ الطَّبَرِيُّ : وَالْقَوْلَانِ مُتَّفِقَانِ لِأَنَّ قَبْره فِي حُجْرَته وَهِيَ بَيْته .

2465 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمِنْبَرِي عَلَى حَوْضِي )
قَالَ الْقَاضِي : قَالَ أَكْثَر الْعُلَمَاء : الْمُرَاد مِنْبَره بِعَيْنِهِ الَّذِي كَانَ فِي الدُّنْيَا ، قَالَ : وَهَذَا هُوَ الْأَظْهَر ، قَالَ وَأَنْكَرَ كَثِير مِنْهُمْ غَيْره ، قَالَ : وَقِيلَ : إِنَّ لَهُ هُنَاكَ مِنْبَرًا عَلَى حَوْضه ، وَقِيلَ : مَعْنَاهُ أَنَّ قَصْد مِنْبَره ، وَالْحُضُور عِنْده لِمُلَازَمَةِ الْأَعْمَال الصَّالِحَة يُورِد صَاحِبه الْحَوْض وَيَقْتَضِي شُرْبه مِنْهُ ، وَاَللَّه أَعْلَم .

2467 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ أُحُدًا جَبَل يُحِبّنَا وَنُحِبّهُ )
قِيلَ : مَعْنَاهُ يُحِبّنَا أَهْله ، وَهُمْ أَهْل الْمَدِينَة ، وَنُحِبّهُمْ ، وَالصَّحِيح أَنَّهُ عَلَى ظَاهِره ، وَأَنَّ مَعْنَاهُ يُحِبّنَا هُوَ بِنَفْسِهِ ، وَقَدْ جَعَلَ اللَّه فِيهِ تَمْيِيزًا ، وَقَدْ سَبَقَ بَيَان هَذَا الْحَدِيث قَرِيبًا . وَاَللَّه أَعْلَم .

2469 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صَلَاة فِي مَسْجِدِي هَذَا أَفْضَل مِنْ أَلْف صَلَاة فِيمَا سِوَاهُ إِلَّا الْمَسْجِد الْحَرَام )
اِخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِهَذَا الِاسْتِثْنَاء عَلَى حَسَب اِخْتِلَافهمْ فِي مَكَّة وَالْمَدِينَة أَيَّتهمَا أَفْضَل ؟ وَمَذْهَب الشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء : أَنَّ مَكَّة أَفْضَل مِنْ الْمَدِينَة ، وَأَنَّ مَسْجِد مَكَّة أَفْضَل مِنْ مَسْجِد الْمَدِينَة ، وَعَكَسَهُ مَالِك وَطَائِفَة ، فَعِنْد الشَّافِعِيّ وَالْجُمْهُور مَعْنَاهُ : إِلَّا الْمَسْجِد الْحَرَام فَإِنَّ الصَّلَاة فِيهِ أَفْضَل مِنْ الصَّلَاة فِي مَسْجِدِي .
وَعِنْد مَالِك وَمُوَافِقِيهِ : إِلَّا الْمَسْجِد الْحَرَام فَإِنَّ الصَّلَاة فِي مَسْجِدِي تَفْضُلهُ ، بِدُونِ الْأَلْف ، قَالَ الْقَاضِي عِيَاض : أَجْمَعُوا عَلَى أَنَّ مَوْضِع قَبْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفْضَل بِقَاعِ الْأَرْض ، وَأَنَّ مَكَّة وَالْمَدِينَة أَفْضَل بِقَاعِ الْأَرْض . وَاخْتَلَفُوا فِي أَفْضَلهمَا مَا عَدَا مَوْضِع قَبْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَالَ عُمَر وَبَعْض الصَّحَابَة وَمَالِك وَأَكْثَر الْمَدَنِيِّينَ : الْمَدِينَة أَفْضَل ، وَقَالَ أَهْل مَكَّة وَالْكُوفَة وَالشَّافِعِيّ وَابْن وَهْب وَابْن حَبِيب الْمَالِكِيَّانِ : مَكَّة أَفْضَل ، قُلْت : وَمِمَّا اِحْتَجَّ بِهِ أَصْحَابنَا لِتَفْضِيلِ مَكَّة حَدِيث عَبْد اللَّه بْن عَدِيّ بْن الْحَمْرَاء رَضِيَ اللَّه عَنْهُ أَنَّهُ سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ وَاقِف عَلَى رَاحِلَته بِمَكَّة يَقُول : ( وَاَللَّه إِنَّك لَخَيْر أَرْض اللَّه وَأَحَبّ أَرْض اللَّه إِلَى اللَّه ، وَلَوْلَا أَنِّي أُخْرِجْت مِنْك مَا خَرَجْت ) رَوَاهُ التِّرْمِذِيّ وَالنَّسَائِيُّ وَقَالَ التِّرْمِذِيّ : هُوَ حَدِيث حَسَن صَحِيح ، وَعَنْ عَبْد اللَّه بْن الزُّبَيْر رَضِيَ اللَّه عَنْهُ قَالَ : ( قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : صَلَاة فِي مَسْجِدِي هَذَا أَفْضَل مِنْ أَلْف صَلَاة فِيمَا سِوَاهُ مِنْ الْمَسَاجِد إِلَّا الْمَسْجِد الْحَرَام وَصَلَاة فِي الْمَسْجِد الْحَرَام أَفْضَل مِنْ مِائَة صَلَاة فِي مَسْجِدِي ) حَدِيث حَسَن رَوَاهُ أَحْمَد بْن حَنْبَل فِي مُسْنَده ، وَالْبَيْهَقِيُّ وَغَيْرهمَا بِإِسْنَادٍ حَسَن . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ مَذْهَبنَا أَنَّهُ لَا يَخْتَصّ هَذَا التَّفْضِيل بِالصَّلَاةِ فِي هَذَيْنِ الْمَسْجِدَيْنِ بِالْفَرِيضَةِ ، بَلْ يَعُمّ الْفَرْض وَالنَّفْل جَمِيعًا وَبِهِ قَالَ مُطَرَّف مِنْ أَصْحَاب مَالِك ، وَقَالَ الطَّحَاوِيّ : يَخْتَصّ بِالْفَرْضِ ، وَهَذَا مُخَالِف إِطْلَاق هَذِهِ الْأَحَادِيث الصَّحِيحَة . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ الصَّلَاة فِي مَسْجِد الْمَدِينَة تَزِيد عَلَى فَضِيلَة الْأَلْف فِيمَا سِوَاهُ إِلَّا الْمَسْجِد الْحَرَام ؛ لِأَنَّهَا تُعَادِلُ الْأَلْف ؛ بَلْ هِيَ زَائِدَة عَلَى الْأَلْف ، كَمَا صُرِّحَتْ بِهِ هَذِهِ الْأَحَادِيث : ( أَفْضَل مِنْ أَلْف صَلَاة ) ( وَخَيْر مِنْ أَلْف صَلَاة ) وَنَحْوه ، قَالَ الْعُلَمَاء : وَهَذَا فِيمَا يَرْجِع إِلَى الثَّوَاب ، فَثَوَاب صَلَاة فِيهِ يَزِيد عَلَى ثَوَاب أَلْف فِيمَا سِوَاهُ ، وَلَا يَتَعَدَّى ذَلِكَ إِلَى الْإِجْزَاء عَنْ الْفَوَائِت ، حَتَّى لَوْ كَانَ عَلَيْهِ صَلَاتَانِ فَصَلَّى فِي مَسْجِد الْمَدِينَة صَلَاة ، لَمْ تُجْزِئهُ عَنْهُمَا ، وَهَذَا لَا خِلَاف فِيهِ . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ هَذِهِ الْفَضِيلَة مُخْتَصَّة بِنَفْسِ مَسْجِده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الَّذِي كَانَ فِي زَمَانه دُون مَا زِيدَ فِيهِ بَعْده ، فَيَنْبَغِي أَنْ يَحْرِص الْمُصَلِّي عَلَى ذَلِكَ ، وَيَتَفَطَّن لِمَا ذَكَرْتُهُ ، وَقَدْ نَبَّهْتُ عَلَى هَذَا فِي كِتَاب الْمَنَاسِك ، وَاَللَّه أَعْلَم .

2474 - قَوْله : ( وَحَدَّثَنَا قُتَيْبَة بْن سَعِيد وَمُحَمَّد بْن رُمْح جَمِيعًا عَنْ اللَّيْث بْن سَعْد قَالَ قُتَيْبَة : حَدَّثَنَا لَيْث عَنْ نَافِع عَنْ إِبْرَاهِيم بْن عَبْد اللَّه بْن مَعْبَد عَنْ اِبْن عَبَّاس أَنَّهُ قَالَ : إِنَّ اِمْرَأَة اِشْتَكَتْ شَكْوَى فَقَالَتْ : إِنْ شَفَانِي اللَّه لَأَخْرُجَنَّ فَلَأُصَلِّيَنَّ فِي بَيْت الْمَقْدِس ، وَذَكَرَ الْحَدِيث إِلَى أَنْ قَالَ : قَالَتْ مَيْمُونَة سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : صَلَاة فِيهِ أَفْضَل مِنْ أَلْف صَلَاة فِيمَا سِوَاهُ مِنْ الْمَسَاجِد إِلَّا مَسْجِد الْكَعْبَة )
هَذَا الْحَدِيث مِمَّا أُنْكِر عَلَى مُسْلِم بِسَبَبِ إِسْنَاده ، قَالَ الْحُفَّاظ ذِكْرُ اِبْن عَبَّاس فِيهِ وَهْم ، وَصَوَابه ( عَنْ إِبْرَاهِيم بْن عَبْد اللَّه عَنْ مَيْمُونَة ) هَكَذَا هُوَ الْمَحْفُوظ مِنْ رِوَايَة اللَّيْث وَابْن جُرَيْج عَنْ نَافِع عَنْ إِبْرَاهِيم بْن عَبْد اللَّه عَنْ مَيْمُونَة مِنْ غَيْر ذِكْر اِبْن عَبَّاس ، وَكَذَلِكَ رَوَاهُ الْبُخَارِيّ فِي صَحِيحه عَنْ اللَّيْث عَنْ نَافِع عَنْ إِبْرَاهِيم عَنْ مَيْمُونَة ، وَلَمْ يَذْكُر اِبْن عَبَّاس ، قَالَ الدَّارَقُطْنِيُّ فِي كِتَاب الْعِلَل : وَقَدْ رَوَاهُ بَعْضهمْ عَنْ اِبْن عَبَّاس عَنْ مَيْمُونَة ، وَلَيْسَ يَثْبُت ، وَقَالَ الْبُخَارِيّ فِي تَارِيخه الْكَبِير : إِبْرَاهِيم بْن عَبْد اللَّه بْن مَعْبَد بْن الْعَبَّاس بْن عَبْد الْمُطَّلِب عَنْ أَبِيهِ وَمَيْمُونَة ، وَذَكَرَ حَدِيثه هَذَا مِنْ طَرِيق اللَّيْث وَابْن جُرَيْجٍ وَلَمْ يَذْكُر فِيهِ اِبْن عَبَّاس ، ثُمَّ قَالَ : وَقَالَ لَنَا الْمَكِّيّ عَنْ اِبْن جُرَيْجٍ : أَنَّهُ سَمِعَ نَافِعًا قَالَ : إِنَّ إِبْرَاهِيم بْن مَعْبَد حَدَّثَ أَنَّ اِبْن عَبَّاس حَدَّثَهُ عَنْ مَيْمُونَة ، قَالَ الْبُخَارِيّ : وَلَا يَصِحّ فِيهِ اِبْن عَبَّاس ، قَالَ الْقَاضِي عِيَاض : قَالَ بَعْضهمْ صَوَابه إِبْرَاهِيم بْن عَبْد اللَّه بْن مَعْبَد بْن عَبَّاس أَنَّهُ قَالَ : إِنَّ اِمْرَأَة اِشْتَكَتْ ، قَالَ الْقَاضِي : وَقَدْ ذَكَرَ مُسْلِم قَبْل هَذَا فِي هَذَا الْبَاب حَدِيث عَبْد اللَّه عَنْ نَافِع عَنْ اِبْن عُمَر ، وَحَدِيث مُوسَى الْجُهَنِيّ عَنْ نَافِع عَنْ اِبْن عُمَر ، وَحَدِيث أَيُّوب عَنْ نَافِع عَنْ اِبْن عُمَر ، وَهَذَا مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم . وَقَالَ : لَيْسَ بِمَحْفُوظٍ عَنْ أَيُّوب ، وَعَلَّلَ الْحَدِيث عَنْ نَافِع بِذَلِكَ ، وَقَالَ : قَدْ خَالَفَهُمْ اللَّيْث وَابْن جُرَيْجٍ فَرَوَيَاهُ عَنْ إِبْرَاهِيم بْن عَبْد اللَّه بْن مَعْبَد عَنْ مَيْمُونَة . وَقَدْ ذَكَرَ مُسْلِم الرِّوَايَتَيْنِ وَلَمْ يَذْكُر الْبُخَارِيّ فِي صَحِيحه رِوَايَة نَافِع بِوَجْهٍ ، وَقَدْ ذَكَرَ الْبُخَارِيّ فِي تَارِيخه رِوَايَة عَبْد اللَّه وَمُوسَى عَنْ نَافِع ، قَالَ : وَالْأَوَّل أَصَحّ ، يَعْنِي رِوَايَة إِبْرَاهِيم بْن عَبْد اللَّه عَنْ مَيْمُونَة كَمَا قَالَ الدَّارَقُطْنِيُّ . وَاَللَّه أَعْلَم .
قُلْت : وَيَحْتَمِل صِحَّة الرِّوَايَتَيْنِ جَمِيعًا كَمَا فَعَلَهُ مُسْلِم ، وَلَيْسَ هَذَا الِاخْتِلَاف الْمَذْكُور مَانِعًا مِنْ ذَلِكَ ، وَمَعَ هَذَا فَالْمَتْن صَحِيح بِلَا خِلَاف . وَاَللَّه أَعْلَم .
قَوْله : ( عَنْ مَيْمُونَة رَضِيَ اللَّه عَنْهَا أَنَّهَا أَفْتَتْ اِمْرَأَة نَذَرَتْ الصَّلَاة فِي بَيْت الْمَقْدِس أَنْ تُصَلِّي فِي مَسْجِد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاسْتَدَلَّتْ بِالْحَدِيثِ ) هَذِهِ الدَّلَالَة ظَاهِرَة ، وَهَذَا حُجَّة لِأَصَحّ الْأَقْوَال فِي مَذْهَبنَا فِي هَذِهِ الْمَسْأَلَة ، فَإِنَّهُ إِذَا نَذَرَ صَلَاة فِي مَسْجِد الْمَدِينَة أَوْ الْأَقْصَى هَلْ تَتَعَيَّن ؟ فِيهِ قَوْلَانِ ، الْأَصَحّ : تَتَعَيَّن ، فَلَا تُجْزِئهُ تِلْكَ الصَّلَاة فِي غَيْره ، وَالثَّانِي : لَا تَتَعَيَّن بَلْ تُجْزِئهُ تِلْكَ الصَّلَاة حَيْثُ صَلَّى ، فَإِذْ قُلْنَا تَتَعَيَّن فَنَذْرهَا فِي أَحَد هَذَيْنِ الْمَسْجِدَيْنِ ثُمَّ أَرَادَ أَنْ يُصَلِّيهَا فِي الْآخَر ، فَفِيهِ ثَلَاثَة أَقْوَال : أَحَدهَا : يَجُوز ، وَالثَّانِي لَا يَجُوز ، وَالثَّالِث وَهُوَ الْأَصَحّ إِنْ نَذَرَهَا فِي الْأَقْصَى جَازَ الْعُدُول إِلَى مَسْجِد الْمَدِينَة دُون عَكْسه . وَاَللَّه أَعْلَم .

2475 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُشَدّ الرِّحَال إِلَّا إِلَى ثَلَاثَة مَسَاجِد مَسْجِدِي هَذَا ، وَمَسْجِد الْحَرَام ، وَمَسْجِد الْأَقْصَى )
وَفِي رِوَايَة : ( وَمَسْجِد إِيلِيَاء ) هَكَذَا وَقَعَ فِي صَحِيح مُسْلِم هُنَا ، وَمَسْجِد الْحَرَام وَمَسْجِد الْأَقْصَى ، وَهُوَ مِنْ إِضَافَة الْمَوْصُوف إِلَى صِفَته ، وَقَدْ أَجَازَهُ النَّحْوِيُّونَ الْكُوفِيُّونَ ، وَتَأَوَّلَهُ الْبَصْرِيُّونَ عَلَى أَنَّ فِيهِ مَحْذُوفًا تَقْدِيره : مَسْجِد الْمَكَان الْحَرَام ، وَالْمَكَان الْأَقْصَى ، وَمِنْهُ قَوْله تَعَالَى : { وَمَا كُنْت بِجَانِبِ الْغَرْبِيّ } أَيْ الْمَكَان الْغَرْبِيّ وَنَظَائِره ، وَأَمَّا ( إِيلِيَاء ) فَهُوَ بَيْت الْمَقْدِس ، وَفِيهِ ثَلَاث لُغَات أَفْصَحهنَّ وَأَشْهَرهنَّ هَذِهِ الْوَاقِعَة هُنَا ( إِيلِيَاء ) بِكَسْرِ الْهَمْزَة وَاللَّام وَبِالْمَدِّ ، وَالثَّانِيَة كَذَلِكَ إِلَّا أَنَّهُ مَقْصُور ، وَالثَّالِثَة : ( إِلَيَاء ) بِحَذْفِ الْيَاء وَبِالْمَدِّ ، وَسُمِّيَ الْأَقْصَى لِبُعْدِهِ مِنْ الْمَسْجِد الْحَرَام .
وَفِي هَذَا الْحَدِيث : فَضِيلَة هَذِهِ الْمَسَاجِد الثَّلَاثَة ، وَفَضِيلَة شَدّ الرِّحَال إِلَيْهَا ، لِأَنَّ مَعْنَاهُ عِنْد جُمْهُور الْعُلَمَاء : لَا فَضِيلَة فِي شَدّ الرِّحَال إِلَى مَسْجِد غَيْرهَا . وَقَالَ الشَّيْخ أَبُو مُحَمَّد الْجُوَيْنِيّ مِنْ أَصْحَابنَا : يَحْرُم شَدّ الرِّحَال إِلَى غَيْرهَا وَهُوَ غَلَط ، وَقَدْ سَبَقَ بَيَان هَذَا الْحَدِيث وَشَرْحه قَبْل هَذَا بِقَلِيلٍ فِي بَاب سَفَر الْمَرْأَة مَعَ مَحْرَم إِلَى الْحَجّ وَغَيْره .

2476 - سبق شرحه بالباب

2477 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَقَدْ سُئِلَ عَنْ الْمَسْجِد الَّذِي أُسِّسَ عَلَى التَّقْوَى فَأَخَذَ كَفًّا مِنْ حَصْبَاء فَضَرَبَ بِهِ الْأَرْض ثُمَّ قَالَ هُوَ مَسْجِدكُمْ هَذَا - لِمَسْجِدِ الْمَدِينَة - )
هَذَا نَصّ بِأَنَّهُ الْمَسْجِد الَّذِي أُسِّسَ عَلَى التَّقْوَى الْمَذْكُور فِي الْقُرْآن ، وَرَدّ لِمَا يَقُول بَعْض الْمُفَسِّرِينَ أَنَّهُ مَسْجِد قُبَاء ، وَأَمَّا أَخْذه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحَصْبَاء وَضَرْبه فِي الْأَرْض ، فَالْمُرَاد بِهِ الْمُبَالَغَة فِي الْإِيضَاح لِبَيَانِ أَنَّهُ مَسْجِد الْمَدِينَة .
وَالْحَصْبَاء بِالْمَدِّ : الْحَصَى الصِّغَار .

2478 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَزُور قُبَاء مَاشِيًا وَرَاكِبًا )
وَفِي رِوَايَة : أَنَّهُ كَانَ يَأْتِي مَسْجِد قُبَاء رَاكِبًا وَمَاشِيًا فَيُصَلِّي فِيهِ رَكْعَتَيْنِ ) وَفِي رِوَايَة : ( أَنَّ اِبْن عُمَر كَانَ يَأْتِي مَسْجِد قُبَاء كُلّ سَبْت وَكَانَ يَقُول : رَأَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَأْتِيه كُلّ سَبْت ) أَمَّا ( قُبَاء ) فَالصَّحِيح الْمَشْهُور فِيهِ الْمَدّ وَالتَّذْكِير وَالصَّرْف ، وَفِي لُغَة مَقْصُور ، وَفِي لُغَة مُؤَنَّث ، وَفِي لُغَة مُذَكَّر غَيْر مَصْرُوف ، وَهُوَ قَرِيب مِنْ الْمَدِينَة مِنْ عَوَالِيهَا .
وَفِي هَذِهِ الْأَحَادِيث : بَيَان فَضْله وَفَضْل مَسْجِده وَالصَّلَاة فِيهِ ، وَفَضِيلَة زِيَارَته ، وَأَنَّهُ تَجُوز زِيَارَته رَاكِبًا وَمَاشِيًا ، وَهَكَذَا جَمِيع الْمَوَاضِع الْفَاضِلَة تَجُوز زِيَارَتهَا رَاكِبًا وَمَاشِيًا . وَفِيهِ : أَنَّهُ يُسْتَحَبّ أَنْ تَكُون صَلَاة النَّفْل بِالنَّهَارِ رَكْعَتَيْنِ كَصَلَاةِ اللَّيْل ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور . وَفِيهِ خِلَاف أَبِي حَنِيفَة ، وَسَبَقَتْ الْمَسْأَلَة فِي كِتَاب الصَّلَاة .
وَقَوْله : ( كُلّ سَبْت ) فِيهِ : جَوَاز تَخْصِيص بَعْض الْأَيَّام بِالزِّيَارَةِ ، وَهَذَا هُوَ الصَّوَاب وَقَوْل الْجُمْهُور ، وَكَرِهَ اِبْن مَسْلَمَة الْمَالِكِيّ ذَلِكَ ، قَالُوا : لَعَلَّهُ لَمْ تَبْلُغهُ هَذِهِ الْأَحَادِيث ، وَاَللَّه أَعْلَم . وَلِلَّهِ الْحَمْد وَالْمِنَّة ، وَبِهِ التَّوْفِيق وَالْعِصْمَة .

2479 - سبق شرحه بالباب

2480 - سبق شرحه بالباب

2481 - سبق شرحه بالباب

2482 - سبق شرحه بالباب

2483 - سبق شرحه بالباب

2484 - سبق شرحه بالباب


المنهاج - كِتَاب النِّكَاح

بِسْمِ اللَّه الرَّحْمَن الرَّحِيم المنهاج - كِتَاب النِّكَاح
هُوَ فِي اللُّغَة : الضَّمّ ، وَيُطْلَق عَلَى الْعَقْد وَعَلَى الْوَطْء ، قَالَ الْإِمَام أَبُو الْحَسَن عَلِيّ بْن أَحْمَد الْوَاحِدِيّ النَّيْسَابُورِيّ : قَالَ الْأَزْهَرِيّ : أَصْل النِّكَاح فِي كَلَام الْعَرَب الْوَطْء ، وَقِيلَ لِلتَّزْوِيجِ : نِكَاح ؛ لِأَنَّهُ سَبَب الْوَطْء ، يُقَال : نَكَحَ الْمَطَر الْأَرْض ، وَنَكَحَ النُّعَاس عَيْنه : أَصَابَهَا ، قَالَ الْوَاحِدِيّ : وَقَالَ أَبُو الْقَاسِم الزَّجَّاجِيّ : النِّكَاح فِي كَلَام الْعَرَب : الْوَطْء وَالْعَقْد جَمِيعًا ، قَالَ : وَمَوْضِع " ن ك ح " عَلَى هَذَا التَّرْتِيب فِي كَلَام الْعَرَب لِلُزُومِ الشَّيْء الشَّيْء رَاكِبًا عَلَيْهِ ، هَذَا كَلَام الْعَرَب الصَّحِيح ، فَإِذَا قَالُوا نَكَحَ فُلَان فُلَانَة يَنْكِحهَا نَكْحًا وَنِكَاحًا أَرَادُوا تَزَوَّجَهَا ، وَقَالَ أَبُو عَلِيّ الْفَارِسِيّ : فَرَّقَتْ الْعَرَب بَيْنهمَا فَرْقًا لَطِيفًا فَإِذَا قَالُوا نَكَحَ فُلَانَة بِنْت فُلَان أَوْ أُخْته أَرَادُوا عَقَدَ عَلَيْهَا ، وَإِذَا قَالُوا : نَكَحَ اِمْرَأَته أَوْ زَوْجَته لَمْ يُرِيدُوا إِلَّا الْوَطْء ؛ لِأَنَّ بِذِكْرِ اِمْرَأَته وَزَوْجَته يُسْتَغْنَى عَنْ ذِكْر الْعَقْد ، قَالَ الْفَرَّاء : الْعَرَب تَقُول : نُكْح الْمَرْأَة بِضَمِّ النُّون : بُضْعهَا ، وَهُوَ كِنَايَة عَنْ الْفَرْج ، فَإِذَا قَالُوا : نَكَحَهَا ، أَرَادُوا أَصَابَ نُكْحَها وَهُوَ فَرْجهَا ، وَقَلَّمَا يُقَال : نَاكَحَهَا كَمَا يُقَال بَاضَعَهَا . هَذَا آخِر مَا نَقَلَهُ الْوَاحِدِيّ .
وَقَالَ اِبْن فَارِس وَالْجَوْهَرِيّ وَغَيْرهمَا مِنْ أَهْل اللُّغَة : النِّكَاح الْوَطْء ، وَقَدْ يَكُون الْعُقْدَة ، وَيُقَال : نَكَحْتهَا وَنَكَحَت هِيَ أَيْ تَزَوَّجْت ، وَأَنْكَحْته زَوَّجْته ، وَهِيَ نَاكِح أَيْ ذَات زَوْج ، وَاسْتَنْكَحَهَا تَزَوَّجَهَا : هَذَا كَلَام أَهْل اللُّغَة .
وَأَمَّا حَقِيقَة النِّكَاح عِنْد الْفُقَهَاء فَفِيهَا ثَلَاثَة أَوْجُه لِأَصْحَابِنَا - حَكَاهَا الْقَاضِي حُسَيْن مِنْ أَصْحَابنَا فِي تَعْلِيقه - أَصَحّهَا : أَنَّهَا حَقِيقَة فِي الْعَقْد ، مَجَاز فِي الْوَطْء ، وَهَذَا هُوَ الَّذِي صَحَّحَهُ الْقَاضِي أَبُو الطَّيِّب ، وَأَطْنَبَ فِي الِاسْتِدْلَال لَهُ ، وَبِهِ قَطَعَ الْمُتَوَلِّي وَغَيْره ، وَبِهِ جَاءَ الْقُرْآن الْعَزِيز وَالْأَحَادِيث . وَالثَّانِي : أَنَّهَا حَقِيقَة فِي الْوَطْء مَجَاز فِي الْعَقْد ، وَبِهِ قَالَ أَبُو حَنِيفَة . وَالثَّالِث : حَقِيقَة فِيهِمَا بِالِاشْتِرَاكِ . وَاَللَّه أَعْلَم .

2485 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا مَعْشَر الشَّبَاب مَنْ اِسْتَطَاعَ مِنْكُمْ الْبَاءَة فَلْيَتَزَوَّجْ فَإِنَّهُ أَغَضّ لِلْبَصَرِ وَأَحْصَن لِلْفَرْجِ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاء )
قَالَ أَهْل اللُّغَة : الْمَعْشَر هُمْ الطَّائِفَة الَّذِينَ يَشْمَلهُمْ وَصْف ، فَالشَّبَاب مَعْشَر ، وَالشُّيُوخ مَعْشَر ، وَالْأَنْبِيَاء مَعْشَر ، وَالنِّسَاء مَعْشَر ، فَكَذَا مَا أَشْبَهَهُ . وَالشَّبَاب : جَمْع شَابّ ، وَيُجْمَع عَلَى شُبَّان وَشَبَبَة ، وَالشَّابّ عِنْد أَصْحَابنَا هُوَ مَنْ بَلَغَ وَلَمْ يُجَاوِز ثَلَاثِينَ سَنَة .
وَأَمَّا ( الْبَاءَة ) فَفِيهَا أَرْبَع لُغَات حَكَاهَا الْقَاضِي عِيَاض : الْفَصِيحَة الْمَشْهُورَة ( الْبَاءَة ) بِالْمَدِّ وَالْهَاء ، وَالثَّانِيَة : ( الْبَاة ) بِلَا مَدّ . وَالثَّالِثَة ( الْبَاء ) بِالْمَدِّ بِلَا هَاء . وَالرَّابِعَة ( الْبَاهَة ) بِهَاءَيْنِ بِلَا مَدّ ، وَأَصْلهَا فِي اللُّغَة : الْجِمَاع ، مُشْتَقَّة مِنْ الْمَبَاءَة وَهِيَ الْمَنْزِل ، وَمِنْهُ مَبَاءَة الْإِبِل ، وَهِيَ مَوَاطِنهَا ، ثُمَّ قِيلَ لِعَقْدِ النِّكَاح : بَاءَة ؛ لِأَنَّ مَنْ تَزَوَّجَ اِمْرَأَة بَوَّأَهَا مَنْزِلًا .
وَاخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِالْبَاءَةِ هُنَا عَلَى قَوْلَيْنِ يَرْجِعَانِ إِلَى مَعْنَى وَاحِد أَصَحّهمَا : أَنَّ الْمُرَاد مَعْنَاهَا اللُّغَوِيّ وَهُوَ الْجِمَاع ، فَتَقْدِيره : مَنْ اِسْتَطَاعَ مِنْكُمْ الْجِمَاع لِقُدْرَتِهِ عَلَى مُؤَنه وَهِيَ مُؤَن النِّكَاح فَلْيَتَزَوَّجْ ، وَمَنْ لَمْ يَسْتَطِعْ الْجِمَاع لِعَجْزِهِ عَنْ مُؤَنه فَعَلَيْهِ بِالصَّوْمِ لِيَدْفَع شَهْوَته ، وَيَقْطَع شَرّ مَنِيّه ، كَمَا يَقْطَعهُ الْوِجَاء ، وَعَلَى هَذَا الْقَوْل وَمَعَ الْخِطَاب مَعَ الشُّبَّان الَّذِينَ هُمْ مَظِنَّة شَهْوَة النِّسَاء ، وَلَا يَنْفَكُّونَ عَنْهَا غَالِبًا . وَالْقَوْل الثَّانِي : أَنَّ الْمُرَاد هُنَا بِالْبَاءَةِ مُؤَن النِّكَاح ، سُمِّيَتْ بِاسْمِ مَا يُلَازِمهَا وَتَقْدِيره : مَنْ اِسْتَطَاعَ مِنْكُمْ مُؤَن النِّكَاح فَلْيَتَزَوَّج ، وَمَنْ لَمْ يَسْتَطِعْهَا فَلْيَصُمْ ؛ لِيَدْفَع شَهْوَته . وَاَلَّذِي حَمَلَ الْقَائِلِينَ بِهَذَا أَنَّهُمْ قَالُوا : قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ ) قَالُوا : وَالْعَاجِز عَنْ الْجِمَاع لَا يَحْتَاج إِلَى الصَّوْم لِدَفْعِ الشَّهْوَة ، فَوَجَبَ تَأْوِيل الْبَاءَة عَلَى الْمُؤَن ، وَأَجَابَ الْأَوَّلُونَ بِمَا قَدَّمْنَاهُ فِي الْقَوْل الْأَوَّل ، وَهُوَ أَنَّ تَقْدِيره : مَنْ لَمْ يَسْتَطِعْ الْجِمَاع لِعَجْزِهِ عَنْ مُؤَنه ، وَهُوَ مُحْتَاج إِلَى الْجِمَاع فَعَلَيْهِ بِالصَّوْمِ . وَاَللَّه أَعْلَم .
وَأَمَّا ( الْوِجَاء ) فَبِكَسْرِ الْوَاو وَبِالْمَدِّ ، وَهُوَ رَضّ الْخَصِيَتَيْنِ ، وَالْمُرَاد هُنَا : أَنَّ الصَّوْم يَقْطَع الشَّهْوَة ، وَيَقْطَع شَرّ الْمَنِيّ ، كَمَا يَفْعَلهُ الْوِجَاء .
وَفِي هَذَا الْحَدِيث : الْأَمْر بِالنِّكَاحِ لِمَنْ اِسْتَطَاعَهُ وَتَاقَتْ إِلَيْهِ نَفْسه ، وَهَذَا مُجْمَع عَلَيْهِ ، لَكِنَّهُ عِنْدنَا وَعِنْد الْعُلَمَاء كَافَّة أَمْر نَدْب لَا إِيجَاب ، فَلَا يَلْزَم التَّزَوُّج وَلَا التَّسَرِّي ، سَوَاء خَافَ الْعَنَت أَمْ لَا ، هَذَا مَذْهَب الْعُلَمَاء كَافَّة ، وَلَا يُعْلَم أَحَد أَوْجَبَهُ إِلَّا دَاوُد وَمَنْ وَافَقَهُ مِنْ أَهْل الظَّاهِر ، وَرِوَايَة عَنْ أَحْمَد فَإِنَّهُمْ قَالُوا : يَلْزَمهُ إِذَا خَافَ الْعَنَت أَنْ يَتَزَوَّج أَوْ يَتَسَرَّى ، قَالُوا : وَإِنَّمَا يَلْزَمهُ فِي الْعُمْر مَرَّة وَاحِدَة ، وَلَمْ يَشْرِط بَعْضهمْ خَوْف الْعَنَت ، قَالَ أَهْل الظَّاهِر : إِنَّمَا يَلْزَمهُ التَّزْوِيج فَقَطْ ، وَلَا يَلْزَمهُ الْوَطْء ، وَتَعَلَّقُوا بِظَاهِرِ الْأَمْر فِي هَذَا الْحَدِيث مَعَ غَيْره مِنْ الْأَحَادِيث مَعَ الْقُرْآن ، قَالَ اللَّه تَعَالَى { فَانْكِحُوا مَا طَابَ لَكُمْ مِنْ النِّسَاء } وَغَيْرهَا مِنْ الْآيَات . وَاحْتَجَّ الْجُمْهُور بِقَوْلِهِ تَعَالَى { فَانْكِحُوا مَا طَابَ لَكُمْ مِنْ النِّسَاء } إِلَى قَوْله تَعَالَى : { مَا مَلَكَتْ أَيْمَانكُمْ } فَخَيَّرَهُ سُبْحَانه وَتَعَالَى بَيْن النِّكَاح وَالتَّسَرِّي ، قَالَ الْإِمَام الْمَازِرِيّ : هَذَا حُجَّة لِلْجُمْهُورِ ؛ لِأَنَّهُ سُبْحَانه وَتَعَالَى خَيَّرَهُ بَيْن النِّكَاح وَالتَّسَرِّي بِالِاتِّفَاقِ ، وَلَوْ كَانَ النِّكَاح وَاجِبًا لَمَا خَيَّرَهُ بَيْنه وَبَيْن التَّسَرِّي ؛ لِأَنَّهُ لَا يَصِحّ عِنْد الْأُصُولِيِّينَ التَّخْيِير بَيْن وَاجِب وَغَيْره ، لِأَنَّهُ يُؤَدِّي إِلَى إِبْطَال حَقِيقَة الْوَاجِب ، وَأَنَّ تَارِكه لَا يَكُون آثِمًا .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي ) فَمَعْنَاهُ : مَنْ رَغِبَ عَنْهَا إِعْرَاضًا عَنْهَا غَيْر مُعْتَقِد لَهَا عَلَى مَا هِيَ وَاَللَّه أَعْلَم .
وَأَمَّا الْأَفْضَل مِنْ النِّكَاح وَتَرْكه ، فَقَالَ أَصْحَابنَا : النَّاس فِيهِ أَرْبَعَة أَقْسَام : قِسْم تَتُوق إِلَيْهِ نَفْسه وَيَجِد الْمُؤَن ، فَيُسْتَحَبّ لَهُ النِّكَاح ، وَقِسْم لَا تَتُوق وَلَا يَجِد الْمُؤَن ، فَيُكْرَه لَهُ .
وَقِسْم تَتُوق وَلَا يَجِد الْمُؤَن ، فَيُكْرَه لَهُ ، وَهَذَا مَأْمُور بِالصَّوْمِ ؛ لِدَفْع التَّوَقَان . وَقِسْم يَجِد الْمُؤَن وَلَا تَتُوق فَمَذْهَب الشَّافِعِيّ وَجُمْهُور أَصْحَابنَا : أَنَّ تَرْكَ النِّكَاح لِهَذَا وَالتَّخَلِّي لِلْعِبَادَةِ أَفْضَل ، وَلَا يُقَال : النِّكَاح مَكْرُوه ؛ بَلْ تَرْكه أَفْضَل ، وَمَذْهَب أَبِي حَنِيفَة وَبَعْض أَصْحَاب الشَّافِعِيّ وَبَعْض أَصْحَاب مَالِك : أَنَّ النِّكَاح لَهُ أَفْضَل . وَاَللَّه أَعْلَم .
قَوْله : ( إِنَّ عُثْمَان بْن عَفَّان قَالَ لِعَبْدِ اللَّه بْن مَسْعُود : أَلَا نُزَوِّجك جَارِيَة شَابَّة لَعَلَّهَا تُذَكِّرك بَعْض مَا مَضَى مِنْ زَمَانك ؟ ) فِيهِ : اِسْتِحْبَاب عَرْض الصَّاحِب هَذَا عَلَى صَاحِبه الَّذِي لَيْسَتْ لَهُ زَوْجَة بِهَذِهِ الصِّفَة ، وَهُوَ صَالِح لِزَوَاجِهَا عَلَى مَا سَبَقَ تَفْصِيله قَرِيبًا . وَفِيهِ : اِسْتِحْبَاب نِكَاح الشَّابَّة ؛ لِأَنَّهَا الْمُحَصِّلَة لِمَقَاصِد النِّكَاح ، فَإِنَّهَا أَلَذّ اِسْتِمْتَاعًا ، وَأَطْيَب نَكْهَة ، وَأَرْغَب فِي الِاسْتِمْتَاع الَّذِي هُوَ مَقْصُود النِّكَاح ، وَأَحْسَن عِشْرَة ، وَأَفْكَه مُحَادَثَة ، وَأَجْمَل مَنْظَرًا ، وَأَلْيَن مَلْمَسًا ، وَأَقْرَب إِلَى أَنْ يُعَوِّدهَا زَوْجهَا الْأَخْلَاق الَّتِي يَرْتَضِيهَا .
وَقَوْله : ( تُذَكِّرك بَعْض مَا مَضَى مِنْ زَمَانك )
مَعْنَاهُ : تَتَذَكَّر بِهَا بَعْض مَا مَضَى مِنْ نَشَاطك وَقُوَّة شَبَابك ؛ فَإِنَّ ذَلِكَ يُنْعِش الْبَدَن .
قَوْله : ( إِنَّ عُثْمَان دَعَا اِبْن مَسْعُود ، وَاسْتَخْلَاهُ فَقَالَ لَهُ ) هَذَا الْكَلَام دَلِيل عَلَى اِسْتِحْبَاب الْإِسْرَار بِمِثْلِ هَذَا ، فَإِنَّهُ مِمَّا يُسْتَحَى مِنْ ذِكْره بَيْن النَّاس .
وَقَوْله : ( أَلَا نُزَوِّجك جَارِيَة بِكْرًا ؟ )
دَلِيل عَلَى اِسْتِحْبَاب الْبِكْر وَتَفْضِيلهَا عَلَى الثَّيِّب ، وَكَذَا قَالَهُ أَصْحَابنَا ؛ لِمَا قَدَّمْنَاهُ قَرِيبًا فِي قَوْله : ( جَارِيَة شَابَّة ) .

2486 - قَوْله : ( عَنْ عَبْد الرَّحْمَن بْن يَزِيد دَخَلْت أَنَا وَعَمِّي عَلْقَمَة وَالْأَسْوَد عَلَى عَبْد اللَّه بْن مَسْعُود )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَهُوَ الصَّوَاب ، قَالَ الْقَاضِي : وَوَقَعَ فِي بَعْض الرِّوَايَات ( أَنَا وَعَمَّايَ عَلْقَمَة وَالْأَسْوَد ) وَهُوَ غَلَط ظَاهِر ؛ لِأَنَّ الْأَسْوَد أَخُو عَبْد الرَّحْمَن بْن يَزِيد لَا عَمّه ، وَعَلْقَمَة عَمّهمَا جَمِيعًا ، وَهُوَ عَلْقَمَة بْن قَيْس .
قَوْله : ( فَذَكَرَ حَدِيثًا رُئِيت أَنَّهُ حَدَّثَ بِهِ مِنْ أَجَلِي )
هَكَذَا هُوَ فِي كَثِير مِنْ النُّسَخ ، وَفِي بَعْضهَا : ( رَأَيْت ) وَهُمَا صَحِيحَانِ : الْأَوَّل مِنْ الظَّنّ ، وَالثَّانِي مِنْ الْعِلْم .

2487 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي )
سَبَقَ تَأْوِيله ، وَأَنَّ مَعْنَاهُ : مَنْ تَرَكَهَا إِعْرَاضًا عَنْهَا غَيْر مُعْتَقِد لَهَا مَا هِيَ عَلَيْهِ ، أَمَّا مَنْ تَرَكَ النِّكَاح عَلَى الصِّفَة الَّتِي يُسْتَحَبّ لَهُ تَرْكه كَمَا سَبَقَ ، أَوْ تَرَكَ النَّوْم عَلَى الْفِرَاش لِعَجْزِهِ عَنْهُ ، أَوْ لِاشْتِغَالِهِ بِعِبَادَةِ مَأْذُون فِيهَا ، أَوْ نَحْو ذَلِكَ ، فَلَا يَتَنَاوَلهُ هَذَا الذَّمّ وَالنَّهْي .
قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَمِدَ اللَّه تَعَالَى وَأَثْنَى عَلَيْهِ فَقَالَ : مَا بَال أَقْوَام قَالُوا كَذَا وَكَذَا )
هُوَ مُوَافِق لِلْمَعْرُوفِ مِنْ خُطَبه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مِثْل هَذَا أَنَّهُ إِذَا كَرِهَ شَيْئًا فَخَطَبَ لَهُ ذَكَرَ كَرَاهِيَته ، وَلَا يُعَيِّن فَاعِله ، وَهَذَا مِنْ عِظَم خُلُقه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَإِنَّ الْمَقْصُود مِنْ ذَلِكَ الشَّخْص وَجَمِيع الْحَاضِرِينَ وَغَيْرهمْ مِمَّنْ يَبْلُغهُ ذَلِكَ ، وَلَا يَحْصُل تَوْبِيخ صَاحِبه فِي الْمَلَأ .

2489 - قَوْله : ( رَدّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى عُثْمَان بْن مَظْعُون التَّبَتُّل وَلَوْ أَذِنَ لَهُ لَاخْتَصَيْنَا )
قَالَ الْعُلَمَاء : التَّبَتُّل هُوَ الِانْقِطَاع عَنْ النِّسَاء وَتَرْك النِّكَاح اِنْقِطَاعًا إِلَى عِبَادَة اللَّه ، وَأَصْل التَّبَتُّل : الْقَطْع ، وَمِنْهُ مَرْيَم الْبَتُول ، وَفَاطِمَة الْبَتُول ؛ لِانْقِطَاعِهِمَا عَنْ نِسَاء زَمَانهمَا دِينًا وَفَضْلًا وَرَغْبَة فِي الْآخِرَة ، وَمِنْهُ : صَدَقَة بَتْلَة ، أَيْ : مُنْقَطِعَة عَنْ تَصَرُّف مَالِكهَا . قَالَ الطَّبَرِيُّ : التَّبَتُّل : هُوَ تَرْك لَذَّات الدُّنْيَا وَشَهَوَاتهَا ، وَالِانْقِطَاع إِلَى اللَّه تَعَالَى بِالتَّفَرُّغِ لِعِبَادَتِهِ .
وَقَوْله : ( رَدّ عَلَيْهِ التَّبَتُّل ) مَعْنَاهُ : نَهَاهُ عَنْهُ ، وَهَذَا عِنْد أَصْحَابنَا مَحْمُول عَلَى مَنْ تَاقَتْ نَفْسه إِلَى النِّكَاح ، وَوَجَدَ مُؤَنه كَمَا سَبَقَ إِيضَاحه ، وَعَلَى مَنْ أَضَرّ بِهِ التَّبَتُّل بِالْعِبَادَاتِ الْكَثِيرَة الشَّاقَّة . أَمَّا الْإِعْرَاض عَنْ الشَّهَوَات وَاللَّذَّات مِنْ غَيْر إِضْرَار بِنَفْسِهِ وَلَا تَفْوِيت حَقّ لِزَوْجَةٍ وَلَا غَيْرهَا ، فَفَضِيلَة لِلْمَنْعِ مِنْهَا ، بَلْ مَأْمُور بِهِ .
وَأَمَّا قَوْله : ( لَوْ أَذِنَ لَهُ لَاخْتَصَيْنَا )
فَمَعْنَاهُ : لَوْ أَذِنَ لَهُ فِي الِانْقِطَاع عَنْ النِّسَاء وَغَيْرهنَّ مِنْ مَلَاذ الدُّنْيَا لَاخْتَصَيْنَا ؛ لِدَفْعِ شَهْوَة النِّسَاء ، لِيُمْكِنَنَا التَّبَتُّل ، وَهَذَا مَحْمُول عَلَى أَنَّهُمْ كَانُوا يَظُنُّونَ جَوَاز الِاخْتِصَاء بِاجْتِهَادِهِمْ ، وَلَمْ يَكُنْ ظَنّهمْ هَذَا مُوَافِقًا ، فَإِنَّ الِاخْتِصَاء فِي الْآدَمِيّ حَرَام صَغِيرًا كَانَ أَوْ كَبِيرًا ، قَالَ الْبَغَوِيُّ : وَكَذَا يَحْرُم خِصَاء كُلّ حَيَوَان لَا يُؤْكَل ، وَأَمَّا الْمَأْكُول فَيَجُوز خِصَاؤُهُ فِي صِغَره ، وَيَحْرُم فِي كِبَره . وَاَللَّه أَعْلَم .

2490 - سبق شرحه بالباب

2491 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الْمَرْأَة تُقْبِل فِي صُورَة شَيْطَان وَتُدْبِر فِي صُورَة شَيْطَان فَإِذَا أَبْصَرَ أَحَدكُمْ اِمْرَأَة فَلْيَأْتِ أَهْله فَإِنَّ ذَلِكَ يَرُدّ مَا فِي نَفْسه )
وَفِي الرِّوَايَة الْأُخْرَى : ( إِذَا أَحَدكُمْ أَعْجَبَتْهُ الْمَرْأَة فَوَقَعَتْ فِي قَلْبه فَلْيَعْمِدْ إِلَى اِمْرَأَته فَلْيُوَاقِعهَا فَإِنَّ ذَلِكَ يَرُدّ مَا فِي نَفْسه ) . هَذِهِ الرِّوَايَة الثَّانِيَة مُبَيِّنَة لِلْأُولَى .
وَمَعْنَى الْحَدِيث : أَنَّهُ يُسْتَحَبّ لِمَنْ رَأَى اِمْرَأَة فَتَحَرَّكَتْ شَهْوَته أَنْ يَأْتِي اِمْرَأَته أَوْ جَارِيَته إِنْ كَانَتْ لَهُ ، فَلْيُوَاقِعهَا لِيَدْفَع شَهْوَته ، وَتَسْكُن نَفْسه ، وَيَجْمَع قَلْبه عَلَى مَا هُوَ بِصَدَدِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الْمَرْأَة تُقْبِل فِي صُورَة شَيْطَان وَتُدْبِر فِي صُورَة شَيْطَان ) قَالَ الْعُلَمَاء : مَعْنَاهُ : الْإِشَارَة إِلَى الْهَوَى وَالدُّعَاء إِلَى الْفِتْنَة بِهَا لِمَا جَعَلَهُ اللَّه تَعَالَى فِي نُفُوس الرِّجَال مِنْ الْمَيْل إِلَى النِّسَاء ، وَالِالْتِذَاذ بِنَظَرِهِنَّ ، وَمَا يَتَعَلَّق بِهِنَّ ، فَهِيَ شَبِيهَة بِالشَّيْطَانِ فِي دُعَائِهِ إِلَى الشَّرّ بِوَسْوَسَتِهِ وَتَزْيِينه لَهُ . وَيُسْتَنْبَط مِنْ هَذَا أَنَّهُ يَنْبَغِي لَهَا أَلَّا تَخْرُج بَيْن الرِّجَال إِلَّا لِضَرُورَةٍ ، وَأَنَّهُ يَنْبَغِي لِلرَّجُلِ الْغَضّ عَنْ ثِيَابهَا ، وَالْإِعْرَاض عَنْهَا مُطْلَقًا .
قَوْله : ( تَمْعَس مَنِيئَة )
قَالَ أَهْل اللُّغَة : الْمَعْس بِالْعَيْنِ الْمُهْمَلَة : الدَّلْك ، وَ ( الْمَنِيئَة ) بِمِيمِ مَفْتُوحَة ثُمَّ نُون مَكْسُورَة ثُمَّ هَمْزَة مَمْدُودَة ثُمَّ تَاء تُكْتَب هَاء ، وَهِيَ عَلَى وَزْن ( صَغِيرَة ، وَكَبِيرَة ، وَذَبِيحَة ) قَالَ أَهْل اللُّغَة : هِيَ الْجِلْد أَوَّل مَا يُوضَع الدِّبَاغ ، وَقَالَ الْكِسَائِيّ : يُسَمَّى مَنِيئَة مَا دَامَ فِي الدِّبَاغ ، وَقَالَ أَبُو عُبَيْدَة : هُوَ فِي أَوَّل الدِّبَاغ مَنِيئَة ، ثُمَّ أَفِيق بِفَتْحِ الْهَمْزَة وَكَسْر الْفَاء ، وَجَمْعه أُفُق ، كَقَفِيزِ وَقُفُز ، ثُمَّ أَدِيم . وَاَللَّه أَعْلَم .
قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى اِمْرَأَة فَأَتَى اِمْرَأَته زَيْنَب ، وَهِيَ تَمْعَس مَنِيئَة لَهَا ، فَقَضَى حَاجَته ، ثُمَّ خَرَجَ إِلَى أَصْحَابه فَقَالَ : إِنَّ الْمَرْأَة تُقْبِل فِي صُورَة شَيْطَان . . . )
إِلَى آخِره . قَالَ الْعُلَمَاء : إِنَّمَا فَعَلَ هَذَا بَيَانًا لَهُمْ ، وَإِرْشَادًا لِمَا يَنْبَغِي لَهُمْ أَنْ يَفْعَلُوهُ ، فَعَلَّمَهُمْ بِفِعْلِهِ وَقَوْله . وَفِيهِ أَنَّهُ لَا بَأْس بِطَلَبِ الرَّجُل اِمْرَأَته إِلَى الْوِقَاع فِي النَّهَار وَغَيْره ، وَإِنْ كَانَتْ مُشْتَغِلَة بِمَا يُمْكِن تَرْكه ، لِأَنَّهُ رُبَّمَا غَلَبَتْ عَلَى الرَّجُل شَهْوَة يَتَضَرَّر بِالتَّأْخِيرِ فِي بَدَنه أَوْ فِي قَلْبه وَبَصَره . وَاَللَّه أَعْلَم .

بَاب نِكَاح الْمُتْعَة وَبَيَان أَنَّهُ أُبِيحَ ثُمَّ نُسِخَ ثُمَّ أُبِيحَ ثُمَّ نُسِخَ وَاسْتَقَرَّ تَحْرِيمه إِلَى يَوْم الْقِيَامَة
اِعْلَمْ أَنَّ الْقَاضِي عِيَاضًا بَسَطَ شَرْح هَذَا الْبَاب بَسْطًا بَلِيغًا ، وَأَتَى فِيهِ بِأَشْيَاء نَفِيسَة ، وَأَشْيَاء يُخَالَف فِيهَا ، فَالْوَجْه أَنْ نَنْقُل مَا ذَكَرَهُ مُخْتَصَرًا ، ثُمَّ نَذْكُر مَا يُنْكَر عَلَيْهِ وَيُخَالَف فِيهِ ، وَنُنَبِّه عَلَى الْمُخْتَار ، قَالَ الْمَازِرِيّ : ثَبَتَ أَنَّ نِكَاح الْمُتْعَة كَانَ جَائِزًا فِي أَوَّل الْإِسْلَام ، ثُمَّ ثَبَتَ بِالْأَحَادِيثِ الصَّحِيحَة الْمَذْكُورَة هُنَا أَنَّهُ نُسِخَ ، وَانْعَقَدَ الْإِجْمَاع عَلَى تَحْرِيمه وَلَمْ يُخَالِف فِيهِ إِلَّا طَائِفَة مِنْ الْمُسْتَبْدِعَة ، وَتَعَلَّقُوا بِالْأَحَادِيثِ الْوَارِدَة فِي ذَلِكَ ، وَقَدْ ذَكَرْنَا أَنَّهَا مَنْسُوخَة فَلَا دَلَالَة لَهُمْ فِيهَا ، وَتَعَلَّقُوا بِقَوْلِهِ تَعَالَى : { فَمَا اِسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورهنَّ } وَفِي قِرَاءَة اِبْن مَسْعُود : { فَمَا اِسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ إِلَى أَجَل } وَقِرَاءَة اِبْن مَسْعُود هَذِهِ شَاذَّة لَا يُحْتَجّ بِهَا قُرْآنًا وَلَا خَبَرًا ، وَلَا يَلْزَم الْعَمَل بِهَا ، قَالَ : وَقَالَ زُفَر : مَنْ نَكَحَ نِكَاح مُتْعَة تَأَبَّدَ نِكَاحه ، وَكَأَنَّهُ جَعَلَ ذِكْر التَّأْجِيل مِنْ بَاب الشُّرُوط الْفَاسِدَة فِي النِّكَاح فَإِنَّهَا تُلْغَى ، وَيَصِحّ النِّكَاح ، قَالَ الْمَازِرِيّ : وَاخْتَلَفَتْ الرِّوَايَة فِي صَحِيح مُسْلِم فِي النَّهْي عَنْ الْمُتْعَة فَفِيهِ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْهَا يَوْم خَيْبَر ، وَفِيهِ : أَنَّهُ نَهَى عَنْهَا يَوْم فَتْح مَكَّة ، فَإِنْ تَعَلَّقَ بِهَذَا مَنْ أَجَازَ نِكَاح الْمُتْعَة ، وَزَعَمَ أَنَّ الْأَحَادِيث تَعَارَضَتْ ، وَأَنَّ هَذَا الِاخْتِلَاف قَادِح فِيهَا ، قُلْنَا : هَذَا الزَّعْم خَطَأ وَلَيْسَ هَذَا تَنَاقُضًا ؛ لِأَنَّهُ يَصِحّ أَنْ يَنْهَى عَنْهُ فِي زَمَن ثُمَّ يَنْهَى عَنْهُ فِي زَمَن آخَر تَوْكِيدًا أَوْ لِيَشْتَهِر النَّهْي وَيَسْمَعهُ مَنْ لَمْ يَكُنْ سَمِعَهُ أَوَّلًا ، فَسَمِعَ بَعْض الرُّوَاة النَّهْي فِي زَمَن ، وَسَمِعَهُ آخَرُونَ فِي زَمَن آخَر ، فَنَقَلَ كُلّ مِنْهُمْ مَا سَمِعَهُ وَأَضَافَهُ إِلَى زَمَان سَمَاعه . هَذَا كَلَام الْمَازِرِيّ ، قَالَ الْقَاضِي عِيَاض : رَوَى حَدِيث إِبَاحَة الْمُتْعَة جَمَاعَة مِنْ الصَّحَابَة ، فَذَكَرَهُ مُسْلِم مِنْ رِوَايَة اِبْن مَسْعُود وَابْن عَبَّاس وَجَابِر وَسَلَمَة بْن الْأَكْوَع وَسَبْرَة بْن مَعْبَد الْجُهَنِيّ وَلَيْسَ فِي هَذِهِ الْأَحَادِيث كُلّهَا أَنَّهَا كَانَتْ فِي الْحَضَر ، وَإِنَّمَا كَانَتْ فِي أَسْفَارهمْ فِي الْغَزْو عِنْد ضَرُورَتهمْ وَعَدَم النِّسَاء مَعَ أَنَّ بِلَادهمْ حَارَّة وَصَبْرهمْ عَنْهُنَّ قَلِيل ، وَقَدْ ذَكَرَ فِي حَدِيث اِبْن أَبِي عُمَر أَنَّهَا كَانَتْ رُخْصَة فِي أَوَّل الْإِسْلَام لِمَنْ اُضْطُرَّ إِلَيْهَا كَالْمَيْتَةِ وَنَحْوهَا ، وَعَنْ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا نَحْوه ، وَذَكَرَ مُسْلِم عَنْ سَلَمَة بْن الْأَكْوَع إِبَاحَتهَا يَوْم أَوْطَاس ، وَمِنْ رِوَايَة سَبْرَة إِبَاحَتهَا يَوْم الْفَتْح ، وَهُمَا وَاحِد ، ثَمَّ حُرِّمَتْ يَوْمئِذٍ ، وَفِي حَدِيث عَلِيّ تَحْرِيمهَا يَوْم خَيْبَر ، وَهُوَ قَبْل الْفَتْح ، وَذَكَرَ غَيْر مُسْلِم عَنْ عَلِيّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْهَا فِي غَزْوَة تَبُوك مِنْ رِوَايَة إِسْحَاق بْن رَاشِد عَنْ الزُّهْرِيّ عَنْ عَبْد اللَّه بْن مُحَمَّد بْن عَلِيّ عَنْ أَبِيهِ عَنْ عَلِيّ ، وَلَمْ يُتَابِعهُ أَحَد عَلَى هَذَا وَهُوَ غَلَط مِنْهُ ، وَهَذَا الْحَدِيث رَوَاهُ مَالِك فِي الْمُوَطَّأ ، وَسُفْيَان بْن عُيَيْنَةَ وَالْعُمَرِيّ وَيُونُس وَغَيْرهمْ عَنْ الزُّهْرِيّ ، وَفِيهِ ( يَوْم خَيْبَر ) وَكَذَا ذَكَرَهُ مُسْلِم عَنْ جَمَاعَة عَنْ الزُّهْرِيّ وَهَذَا هُوَ الصَّحِيح ، وَقَدْ رَوَى أَبُو دَاوُدَ مِنْ حَدِيث الرَّبِيع بْن سَبْرَة عَنْ أَبِيهِ النَّهْي عَنْهَا فِي حَجَّة الْوَدَاع ، قَالَ أَبُو دَاوُدَ : وَهَذَا أَصَحّ مَا رُوِيَ فِي ذَلِكَ ، وَقَدْ رُوِيَ عَنْ سَبْرَة أَيْضًا إِبَاحَتهَا فِي حَجَّة الْوَدَاع ، ثُمَّ نَهَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْهَا حِينَئِذٍ إِلَى يَوْم الْقِيَامَة ، وَرُوِيَ عَنْ الْحَسَن الْبَصْرِيّ : أَنَّهَا مَا حَلَّتْ قَطُّ إِلَّا فِي عُمْرَة الْقَضَاء ، وَرُوِيَ هَذَا عَنْ سَبْرَة الْجُهَنِيّ أَيْضًا ، وَلَمْ يَذْكُر مُسْلِم فِي رِوَايَات حَدِيث سَبْرَة تَعْيِين وَقْت إِلَّا فِي رِوَايَة مُحَمَّد بْن سَعِيد الدَّارِمِيِّ ، وَرِوَايَة إِسْحَاق بْن إِبْرَاهِيم وَرِوَايَة يَحْيَى بْن يَحْيَى ، فَإِنَّهُ ذَكَرَ فِيهَا يَوْم فَتْح مَكَّة ، قَالُوا : وَذِكْر الرِّوَايَة بِإِبَاحَتِهَا يَوْم حَجَّة الْوَدَاع خَطَأ ؛ لِأَنَّهُ لَمْ يَكُنْ يَوْمئِذٍ ضَرُورَة وَلَا عُزُوبَة ، وَأَكْثَرهمْ حَجُّوا بِنِسَائِهِمْ ، وَالصَّحِيح أَنَّ الَّذِي جَرَى فِي حَجَّة الْوَدَاع مُجَرَّد النَّهْي ، كَمَا جَاءَ فِي غَيْر رِوَايَة ، وَيَكُون تَجْدِيده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ النَّهْي عَنْهَا يَوْمئِذٍ لِاجْتِمَاعِ النَّاس ، وَلْيُبَلِّغْ الشَّاهِد الْغَائِب ، وَلِتَمَامِ الدِّين ، وَتَقَرُّر الشَّرِيعَة كَمَا قَرَّرَ غَيْر شَيْء وَبَيَّنَ الْحَلَال وَالْحَرَام يَوْمئِذٍ ، وَبَتَّ تَحْرِيم الْمُتْعَة حِينَئِذٍ لِقَوْلِهِ : ( إِلَى يَوْم الْقِيَامَة ) قَالَ الْقَاضِي : وَيَحْتَمِل مَا جَاءَ مِنْ تَحْرِيم الْمُتْعَة يَوْم خَيْبَر ، وَفِي عُمْرَة الْقَضَاء وَيَوْم الْفَتْح وَيَوْم أَوْطَاس أَنَّهُ جَدَّدَ النَّهْي عَنْهَا فِي هَذِهِ الْمَوَاطِن ؛ لِأَنَّ حَدِيث تَحْرِيمهَا يَوْم خَيْبَر صَحِيح لَا مَطْعَن فِيهِ ، بَلْ هُوَ ثَابِت مِنْ رِوَايَة الثِّقَات الْأَثْبَات ، لَكِنْ فِي رِوَايَة سُفْيَان أَنَّهُ نَهَى عَنْ الْمُتْعَة وَعَنْ لُحُوم الْحُمُر الْأَهْلِيَّة يَوْم خَيْبَر ، فَقَالَ بَعْضهمْ : هَذَا الْكَلَام فِيهِ اِنْفِصَال ، وَمَعْنَاهُ : أَنَّهُ حَرَّمَ الْمُتْعَة وَلَمْ يُبَيِّن زَمَن تَحْرِيمهَا ، ثُمَّ قَالَ : وَلُحُوم الْحُمُر الْأَهْلِيَّة يَوْم خَيْبَر ، فَيَكُون يَوْم خَيْبَر لِتَحْرِيمِ الْحُمُر خَاصَّة ، وَلَمْ يُبَيِّن وَقْت تَحْرِيم الْمُتْعَة لِيَجْمَع بَيْن الرِّوَايَات قَالَ هَذَا الْقَائِل : وَهَذَا هُوَ الْأَشْبَه أَنَّ تَحْرِيم الْمُتْعَة كَانَ بِمَكَّة ، وَأَمَّا لُحُوم الْحُمُر فَبِخَيْبَر بِلَا شَكّ ، قَالَ الْقَاضِي : وَهَذَا أَحْسَن لَوْ سَاعَدَهُ سَائِر الرِّوَايَات عَنْ غَيْر سُفْيَان ، قَالَ : وَالْأَوْلَى مَا قُلْنَاهُ أَنَّهُ قَرَّرَ التَّحْرِيم ، لَكِنْ يَبْقَى بَعْد هَذَا مَا جَاءَ مِنْ ذِكْر إِبَاحَته فِي عُمْرَة الْقَضَاء وَيَوْم الْفَتْح وَيَوْم أَوْطَاس ، فَتَحْتَمِل أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبَاحَهَا لَهُمْ لِلضَّرُورَةِ بَعْد التَّحْرِيم ، ثُمَّ حَرَّمَهَا تَحْرِيمًا مُؤَبَّدًا ، فَيَكُون حَرَّمَهَا يَوْم خَيْبَر وَفِي عُمْرَة الْقَضَاء ، ثُمَّ أَبَاحَهَا يَوْم الْفَتْح لِلضَّرُورَةِ ، ثُمَّ حَرَّمَهَا يَوْم الْفَتْح أَيْضًا تَحْرِيمًا مُؤَبَّدًا ، وَتَسْقُط رِوَايَة إِبَاحَتهَا يَوْم حَجَّة الْوَدَاع ؛ لِأَنَّهَا مَرْوِيَّة عَنْ سَبْرَة الْجُهَنِيّ ، وَإِنَّمَا رَوَى الثِّقَات الْأَثْبَات عَنْهُ الْإِبَاحَة يَوْم فَتْح مَكَّة ، وَاَلَّذِي فِي حَجَّة الْوَدَاع إِنَّمَا هُوَ التَّحْرِيم ، فَيُؤْخَذ مِنْ حَدِيثه مَا اِتَّفَقَ عَلَيْهِ جُمْهُور الرُّوَاة ، وَوَافَقَهُ عَلَيْهِ غَيْره مِنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ مِنْ النَّهْي عَنْهَا يَوْم الْفَتْح ، وَيَكُون تَحْرِيمهَا يَوْم حَجَّة الْوَدَاع تَأْكِيدًا وَإِشَاعَة لَهُ كَمَا سَبَقَ ، وَأَمَّا قَوْل الْحَسَن : إِنَّمَا كَانَتْ فِي عُمْرَة الْقَضَاء لَا قَبْلهَا وَلَا بَعْدهَا فَتَرُدّهُ الْأَحَادِيث الثَّابِتَة فِي تَحْرِيمهَا يَوْم خَيْبَر وَهِيَ قَبْل عُمْرَة الْقَضَاء ، وَمَا جَاءَ مِنْ إِبَاحَتهَا يَوْم فَتْح مَكَّة وَيَوْم أَوْطَاس مَعَ أَنَّ الرِّوَايَة بِهَذَا إِنَّمَا جَاءَتْ عَنْ سَبْرَة الْجُهَنِيّ ، وَهُوَ رَاوِي الرِّوَايَات الْأُخَر وَهِيَ أَصَحّ ، فَيُتْرَك مَا خَالَفَ الصَّحِيح ، وَقَدْ قَالَ بَعْضهمْ : هَذَا مِمَّا تَدَاوَلَهُ التَّحْرِيم وَالْإِبَاحَة وَالنَّسْخ مَرَّتَيْنِ . وَاَللَّه أَعْلَم .
هَذَا آخِر كَلَام الْقَاضِي ، وَالصَّوَاب الْمُخْتَار أَنَّ التَّحْرِيم وَالْإِبَاحَة كَانَا مَرَّتَيْنِ ، وَكَانَتْ حَلَالًا قَبْل خَيْبَر ، ثُمَّ حُرِّمَتْ يَوْم خَيْبَر ، ثُمَّ أُبِيحَتْ يَوْم فَتْح مَكَّة وَهُوَ يَوْم أَوْطَاس ، لِاتِّصَالِهِمَا ، ثُمَّ حُرِّمَتْ يَوْمئِذٍ بَعْد ثَلَاثَة أَيَّام تَحْرِيمًا مُؤَبَّدًا إِلَى يَوْم الْقِيَامَة ، وَاسْتَمَرَّ التَّحْرِيم . وَلَا يَجُوز أَنْ يُقَال : إِنَّ الْإِبَاحَة مُخْتَصَّة بِمَا قَبْل خَيْبَر ، وَالتَّحْرِيم يَوْم خَيْبَر لِلتَّأْبِيدِ ، وَأَنَّ الَّذِي كَانَ يَوْم الْفَتْح مُجَرَّد تَوْكِيد التَّحْرِيم مِنْ غَيْر تَقَدُّم إِبَاحَة يَوْم الْفَتْح كَمَا اِخْتَارَهُ الْمَازِرِيّ وَالْقَاضِي ، لِأَنَّ الرِّوَايَات الَّتِي ذَكَرهَا مُسْلِم فِي الْإِبَاحَة يَوْم الْفَتْح صَرِيحَة فِي ذَلِكَ ، فَلَا يَجُوز إِسْقَاطهَا ، وَلَا مَانِع يَمْنَع تَكْرِير الْإِبَاحَة . وَاَللَّه أَعْلَم .
قَالَ الْقَاضِي : وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ هَذِهِ الْمُتْعَة كَانَتْ نِكَاحًا إِلَى أَجَل لَا مِيرَاث فِيهَا ، وَفِرَاقهَا يَحْصُل بِانْقِضَاءِ الْأَجَل مِنْ غَيْر طَلَاق ، وَوَقَعَ الْإِجْمَاع بَعْد ذَلِكَ عَلَى تَحْرِيمهَا مِنْ جَمِيع الْعُلَمَاء إِلَّا الرَّوَافِض ، وَكَانَ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُ يَقُول بِإِبَاحَتِهَا ، وَرُوِيَ عَنْهُ أَنَّهُ رَجَعَ عَنْهُ ، قَالَ : وَأَجْمَعُوا عَلَى أَنَّهُ مَتَى وَقَعَ نِكَاح الْمُتْعَة الْآن حُكِمَ بِبُطْلَانِهِ سَوَاء كَانَ قَبْل الدُّخُول أَوْ بَعْده إِلَّا مَا سَبَقَ عَنْ زُفَر .
وَاخْتَلَفَ أَصْحَاب مَالِك : هَلْ يُحَدّ الْوَاطِئ فِيهِ ؟ وَمَذْهَبنَا أَنَّهُ لَا يُحَدّ ؛ لِشُبْهَةِ الْعَقْد وَشُبْهَة الْخِلَاف ، وَمَأْخَذ الْخِلَاف اِخْتِلَاف الْأُصُولِيِّينَ فِي أَنَّ الْإِجْمَاع بَعْد الْخِلَاف هَلْ يَرْفَع الْخِلَاف وَيُصَيِّر الْمَسْأَلَة مُجْمَعًا عَلَيْهَا ؟ وَالْأَصَحّ عِنْد أَصْحَابنَا أَنَّهُ لَا يَرْفَعهُ بَلْ يَدُوم الْخِلَاف وَلَا يُصَيِّر الْمَسْأَلَة بَعْد ذَلِكَ مُجْمَعًا عَلَيْهَا أَبَدًا ، وَبِهِ قَالَ الْقَاضِي أَبُو بَكْر الْبَاقِلَّانِيّ ، قَالَ الْقَاضِي : وَأَجْمَعُوا عَلَى أَنَّ مَنْ نَكَحَ نِكَاحًا مُطْلَقًا وَنِيَّته أَلَّا يَمْكُث مَعَهَا إِلَّا مُدَّة نَوَاهَا فَنِكَاحه صَحِيح حَلَال ، وَلَيْسَ نِكَاح مُتْعَة ، وَإِنَّمَا نِكَاح الْمُتْعَة مَا وَقَعَ بِالشَّرْطِ الْمَذْكُور ، وَلَكِنْ قَالَ مَالِك : لَيْسَ هَذَا مِنْ أَخْلَاق النَّاس ، وَشَذَّ الْأَوْزَاعِيُّ فَقَالَ : هُوَ نِكَاح مُتْعَة ، وَلَا خَيْر فِيهِ . وَاَللَّه أَعْلَم .

2493 - قَوْله : ( فَقُلْنَا أَلَا نَسْتَخْصِي فَنَهَانَا عَنْ ذَلِكَ )
فِيهِ مُوَافَقَة لِمَا قَدَّمْنَاهُ فِي الْبَاب السَّابِق مِنْ تَحْرِيم الْخَصْي ؛ لِمَا فِيهِ مِنْ تَغْيِير خَلْق اللَّه ، وَلِمَا فِيهِ مِنْ قَطْع النَّسْل ، وَتَعْذِيب الْحَيَوَان . وَاَللَّه أَعْلَم .
قَوْله : ( رَخَّصَ لَنَا أَنْ نَنْكِح الْمَرْأَة بِالثَّوْبِ )
أَيْ الثَّوْب وَغَيْره مِمَّا نَتَرَاضَى بِهِ .
قَوْله : ( ثُمَّ قَرَأَ عَبْد اللَّه { يَا أَيّهَا الَّذِينَ آمَنُوا لَا تُحَرِّمُوا طَيِّبَات مَا أَحَلَّ اللَّه لَكُمْ } )
فِيهِ إِشَارَة إِلَى أَنَّهُ كَانَ يَعْتَقِد ، إِبَاحَتهَا كَقَوْلِ اِبْن عَبَّاس ، وَأَنَّهُ لَمْ يَبْلُغهُ نَسْخهَا .

2494 - قَوْله : ( عَنْ جَابِر بْن عَبْد اللَّه وَسَلَمَة بْن الْأَكْوَع قَالَا : خَرَجَ عَلَيْنَا مُنَادِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : قَدْ أَذِنَ لَكُمْ أَنْ تَسْتَمْتِعُوا )
وَفِي الرِّوَايَة الثَّانِيَة : ( عَنْ سَلَمَة وَجَابِر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَتَانَا فَأَذِنَ لَنَا فِي الْمُتْعَة ) فَقَوْله فِي الثَّانِيَة : ( أَتَانَا ) يَحْتَمِل أَتَانَا رَسُوله وَمُنَادِيه كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الْأُولَى ، وَيَحْتَمِل أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرَّ عَلَيْهِمْ فَقَالَ لَهُمْ ذَلِكَ بِلِسَانِهِ .

2495 - قَوْله : ( وَحَدَّثَنِي أُمَيَّة بْن بَسْطَام الْعَيْشِيّ حَدَّثَنَا يَزِيد بْن زُرَيْع حَدَّثَنَا رَوْح وَهُوَ اِبْن الْقَاسِم عَنْ عَمْرو بْن دِينَار عَنْ الْحَسَن بْن مُحَمَّد عَنْ سَلَمَة بْن الْأَكْوَع وَجَابِر )
هَكَذَا هُوَ فِي بَعْض النُّسَخ وَسَقَطَ فِي بَعْضهَا ذِكْر ( الْحَسَن بْن مُحَمَّد ) بَلْ قَالَ عَنْ عَمْرو بْن دِينَار عَنْ سَلَمَة وَجَابِر ، وَذَكَرَ الْمَازِرِيّ أَيْضًا أَنَّ النَّسْخ اُخْتُلِفَ فِيهِ ، وَأَنَّهُ ثَبَتَ ذِكْر الْحَسَن فِي رِوَايَة اِبْن مَاهَانِ ، وَسَقَطَ فِي رِوَايَة الْجُلُودِيّ ، وَسَبَقَ بَيَان أُمَيَّة بْن بَسْطَام ، وَأَنَّهُ يَجُوز صَرْف ( بَسْطَام ) وَتَرْك صَرْفه ، وَأَنَّ الْبَاء تُكْسَر ، وَقَدْ تُفْتَح ، وَ ( الْعَيْشِيّ ) بِالشِّينِ الْمُعْجَمَة .

2496 - قَوْلُهُ
( اسْتَمْتَعْنَا عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ وَعُمَرَ )
هَذَا مَحْمُولٌ عَلَى أَنَّ الَّذِي اسْتَمْتَعَ فِي عَهْدِ أَبِي بَكْرٍ وَعُمَرَ لَمْ يَبْلُغْهُ النَّسْخُ . وَقَوْلُهُ ( حِينَ نَهَانَا عَنْهُ عُمَرَ ) يَعْنِي حِينَ بَلَغَهُ النَّسْخُ ، وَقَدْ سَبَقَ إِيضَاحُ هَذَا .

2497 - قَوْله : ( كُنَّا نَسْتَمْتِع بِالْقُبْضَةِ مِنْ التَّمْر وَالدَّقِيق )
الْقُبْضَة بِضَمِّ الْقَاف وَفَتْحهَا ، وَالضَّمّ أَفْصَح ، قَالَ الْجَوْهَرِيّ : ( الْقُبْضَة ) بِالضَّمِّ مَا قَبَضْت عَلَيْهِ مِنْ الشَّيْء ، يُقَال : أَعْطَاهُ قُبْضَة مِنْ سَوِيق أَوْ تَمْر ، قَالَ : وَرُبَّمَا فُتِحَ .

2498 - قَوْله : ( حَدَّثَنَا حَامِد بْن عُمَر الْبَكْرَاوِيُّ )
ذَكَرْنَا مَرَّات أَنَّهُ مَنْسُوب إِلَى جَدّه الْأَعْلَى أَبِي بَكْر الصَّحَابِيّ .

2499 - قَوْله : ( رَخَّصَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام أَوْطَاس فِي الْمُتْعَة ثَلَاثًا ثُمَّ نَهَى عَنْهَا )
هَذَا تَصْرِيح بِأَنَّهَا أُبِيحَتْ يَوْم فَتْح مَكَّة ، وَهُوَ وَيَوْم أَوْطَاس شَيْء وَاحِد ، وَأَوْطَاس وَادٍ بِالطَّائِفِ ، وَيُصْرَف وَلَا يُصْرَف ، فَمَنْ صَرَفَهُ أَرَادَ الْوَادِي وَالْمَكَان ، وَمَنْ لَمْ يَصْرِفهُ أَرَادَ الْبُقْعَة كَمَا فِي نَظَائِره ، وَأَكْثَر اِسْتِعْمَالهمْ لَهُ غَيْر مَصْرُوف .

2500 - قَوْله : ( الرَّبِيع بْن سَبْرَة )
هُوَ بِفَتْحِ السِّين الْمُهْمَلَة وَإِسْكَان الْبَاء الْمُوَحَّدَة .
قَوْله : ( فَانْطَلَقْتُ أَنَا وَرَجُل إِلَى اِمْرَأَة مِنْ بَنِي عَامِر كَأَنَّهَا بَكْرَة عَيْطَاء )
أَمَّا ( الْبَكْرَة ) فَهِيَ الْفَتِيَّة مِنْ الْإِبِل أَيْ الشَّابَّة الْقَوِيَّة ، وَأَمَّا ( الْعَيْطَاء ) فَبِفَتْحِ الْعَيْن الْمُهْمَلَة وَإِسْكَان الْيَاء الْمُثَنَّاة تَحْت وَبِطَاءٍ مُهْمَلَة وَبِالْمَدِّ ، وَهِيَ : الطَّوِيلَة الْعُنُق فِي اِعْتِدَال وَحُسْن قَوَام ( وَالْعَيَط ) بِفَتْحِ الْعَيْن وَالْيَاء طُول الْعُنُق .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ كَانَ عِنْده شَيْء مِنْ هَذِهِ النِّسَاء الَّتِي يَتَمَتَّع فَلْيُخَلِّ سَبِيلهَا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( الَّتِي يَتَمَتَّع فَلْيُخَلِّ ) أَيْ يَتَمَتَّع بِهَا ، فَحَذَفَ ( بِهَا ) لِدَلَالَةِ الْكَلَام عَلَيْهِ ، أَوْ أَوْقَع يَتَمَتَّع مَوْقِع يُبَاشِر ، أَيْ : يُبَاشِرهَا ، وَحَذَفَ الْمَفْعُول .

2501 - قَوْله : ( وَهُوَ قَرِيب مِنْ الدَّمَامَة )
هِيَ بِفَتْحِ الدَّال الْمُهْمَلَة ، وَهِيَ الْقُبْح فِي الصُّورَة .
قَوْله : ( فَبُرْدِي خَلَق )
هُوَ بِفَتْحِ اللَّام أَيْ قَرِيب مِنْ الْبَالِي .
قَوْله : ( فَتَلَقَّتْنَا فَتَاة مِثْل الْبَكْرَة الْعَنَطْنَطَة )
هِيَ بِعَيْنٍ مُهْمَلَة مَفْتُوحَة وَبِنُونَيْنِ الْأُولَى مَفْتُوحَة وَبِطَاءَيْنِ مُهْمَلَتَيْنِ وَهِيَ كَالْعَيْطَاءِ ، وَسَبَقَ بَيَانهَا ، وَقِيلَ هِيَ الطَّوِيلَة فَقَطْ ، وَالْمَشْهُور الْأَوَّل
قَوْله : ( تَنْظُر إِلَى عِطْفهَا )
هُوَ بِكَسْرِ الْعَيْن أَيْ جَانِبهَا ، وَقِيلَ : مِنْ رَأْسهَا إِلَى وَرِكهَا .
وَفِي هَذَا الْحَدِيث : دَلِيل عَلَى أَنَّهُ لَمْ يَكُنْ فِي نِكَاح الْمُتْعَة وَلِيّ وَلَا شُهُود .
قَوْله : ( إِنَّ بُرْد هَذَا خَلَق مَحّ )
هُوَ بِمِيمِ مَفْتُوحَة وَحَاء مُهْمَلَة مُشَدَّدَة ، وَهُوَ : الْبَالِي ، وَمِنْهُ : مَحَّ الْكِتَاب ، إِذَا بَلِيَ وَدَرَسَ .

2502 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَدْ كُنْت أَذِنْت لَكُمْ فِي الِاسْتِمْتَاع مِنْ النِّسَاء ، وَإِنَّ اللَّه قَدْ حَرَّمَ ذَلِكَ إِلَى يَوْم الْقِيَامَة ، فَمَنْ كَانَ عَنَدَة مِنْهُنَّ شَيْء فَلْيُخَلِّ سَبِيلهَا وَلَا تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئًا )
.
وَفِي هَذَا الْحَدِيث : التَّصْرِيح بِالْمَنْسُوخِ وَالنَّاسِخ فِي حَدِيث وَاحِد مِنْ كَلَام رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، كَحَدِيثِ : " كُنْت نَهَيْتُكُمْ عَنْ زِيَارَة الْقُبُور فَزُورُوهَا " ، وَفِيهِ : التَّصْرِيح بِتَحْرِيمِ نِكَاح الْمُتْعَة إِلَى يَوْم الْقِيَامَة ، وَأَنَّهُ يَتَعَيَّن تَأْوِيل قَوْله فِي الْحَدِيث السَّابِق أَنَّهُمْ كَانُوا يَتَمَتَّعُونَ إِلَى عَهْد أَبِي بَكْر وَعُمَر ، عَلَى أَنَّهُ لَمْ يَبْلُغهُمْ النَّاسِخ كَمَا سَبَقَ . وَفِيهِ : أَنَّ الْمَهْر الَّذِي كَانَ أَعْطَاهَا يَسْتَقِرّ لَهَا ، وَلَا يَحِلّ أَخْذ شَيْء مِنْهُ ، وَإِنْ فَارَقَهَا قَبْل الْأَجَل الْمُسَمَّى ، كَمَا أَنَّهُ يَسْتَقِرّ فِي النِّكَاح الْمَعْرُوف الْمَهْر الْمُسَمَّى بِالْوَطْءِ ، وَلَا يَسْقُط مِنْهُ شَيْء بِالْفُرْقَةِ بَعْده .

2504 - قَوْله : ( فَآمَرَتْ نَفْسهَا سَاعَة )
هُوَ بِهَمْزَةٍ مَمْدُودَة ، أَيْ : شَاوَرَتْ نَفْسهَا وَأَفْكَرَتْ فِي ذَلِكَ ، وَمِنْهُ قَوْله تَعَالَى : { إِنَّ الْمَلَأ يَأْتَمِرُونَ بِك } .

2508 - قَوْله : ( إِنَّ نَاسًا أَعْمَى اللَّه قُلُوبهمْ كَمَا أَعْمَى أَبْصَارهمْ يُفْتُونَ بِالْمُتْعَةِ يُعَرِّض بِرَجُلٍ )
يَعْنِي : يُعَرِّض بِابْنِ عَبَّاس .
قَوْله : ( إِنَّك لَجِلْفٌ جَافٍ )
الْجِلْف بِكَسْرِ الْجِيم : قَالَ اِبْن السِّكِّيت وَغَيْره : الْجِلْف هُوَ الْجَافِي ، وَعَلَى هَذَا قِيلَ : إِنَّمَا جَمَعَ بَيْنهمَا تَوْكِيدًا لِاخْتِلَافِ اللَّفْظ ، وَالْجَافِي ، هُوَ : الْغَلِيظ الطَّبْع الْقَلِيل الْفَهْم وَالْعِلْم وَالْأَدَب لِبُعْدِهِ عَنْ أَهْل ذَلِكَ .
قَوْله : ( فَوَاَللَّهِ لَئِنْ فَعَلْتهَا لَأَرْجُمَنَّك بِأَحْجَارِك )
هَذَا مَحْمُول عَلَى أَنَّهُ أَبْلَغَهُ النَّاسِخ لَهَا ، وَأَنَّهُ لَمْ يَبْقَ شَكّ فِي تَحْرِيمهَا ، فَقَالَ : إِنْ فَعَلْتهَا بَعْد ذَلِكَ وَوَطِئَتْ فِيهَا كُنْت زَانِيًا وَرَجَمْتُك بِالْأَحْجَارِ الَّتِي يُرْجَم بِهَا الزَّانِي .
قَوْله ( فَأَخْبَرَنِي خَالِد بْن الْمُهَاجِر بْن سَيْف اللَّه )
( سَيْف اللَّه ) هُوَ : خَالِد بْن الْوَلِيد الْمَخْزُومِيّ ، سَمَّاهُ بِذَلِكَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّهُ يَنْكَأ فِي أَعْدَاء اللَّه .

2510 - قَوْله : ( نَهَى عَنْ مُتْعَة النِّسَاء يَوْم خَيْبَر وَعَنْ أَكْل لُحُوم الْحُمْر الْإِنْسِيَّة )
، قَوْله : ( الْإِنْسِيَّة ) ضَبَطُوهُ بِوَجْهَيْنِ أَحَدهمَا كَسْر الْهَمْزَة وَإِسْكَان النُّون ، وَالثَّانِي فَتْحهمَا جَمِيعًا ، وَصَرَّحَ الْقَاضِي بِتَرْجِيحِ الْفَتْح ، وَأَنَّهُ رِوَايَة الْأَكْثَرِينَ .
وَفِي هَذَا تَحْرِيم لُحُوم الْحُمُر الْإِنْسِيَّة ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة ، إِلَّا طَائِفَة يَسِيرَة مِنْ السَّلَف ، فَقَدْ رُوِيَ عَنْ اِبْن عَبَّاس وَعَائِشَة وَبَعْض السَّلَف إِبَاحَته ، وَرُوِيَ عَنْهُمْ تَحْرِيمه ، وَرُوِيَ عَنْ مَالِك كَرَاهَته وَتَحْرِيمه .
قَوْله : ( إِنَّك رَجُل تَائِهٌ )
هُوَ الْحَائِر الذَّاهِب عَنْ الطَّرِيق الْمُسْتَقِيم . وَاَللَّه أَعْلَم .

( بَاب تَحْرِيم الْجَمْع بَيْن الْمَرْأَة وَعَمَّتهَا أَوْ خَالَتهَا فِي النِّكَاح )
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُجْمَع بَيْن الْمَرْأَة وَعَمَّتهَا وَلَا بَيْن الْمَرْأَة وَخَالَتهَا ) ، وَفِي رِوَايَة : ( لَا تُنْكَح الْعَمَّة عَلَى بِنْت الْأَخ وَلَا اِبْنَة الْأُخْت عَلَى الْخَالَة ) هَذَا دَلِيل لِمَذَاهِب الْعُلَمَاء كَافَّة أَنَّهُ يَحْرُم الْجَمْع بَيْن الْمَرْأَة وَعَمَّتهَا وَبَيْنهَا وَبَيْن خَالَتهَا ، سَوَاء كَانَتْ عَمَّة وَخَالَة حَقِيقَة ، وَهِيَ أُخْت الْأَب وَأُخْت الْأُمّ ، أَوْ مَجَازِيَّة ، وَهِيَ أُخْت أَبِي الْأَب وَأَبِي الْجَدّ وَإِنْ عَلَا ، أَوْ أُخْت أُمّ الْأُمّ وَأُمّ الْجَدَّة مِنْ جِهَتِيْ الْأُمّ وَالْأَب ، وَإِنْ عَلَتْ فَكُلّهنَّ بِإِجْمَاعِ الْعُلَمَاء يَحْرُم الْجَمْع بَيْنهمَا . وَقَالَتْ طَائِفَة مِنْ الْخَوَارِج وَالشِّيعَة : يَجُوز ، وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى : { وَأُحِلّ لَكُمْ مَا وَرَاء ذَلِكُمْ } وَاحْتَجَّ الْجُمْهُور بِهَذِهِ الْأَحَادِيث وَخَصُّوا بِهَا الْآيَة وَالصَّحِيح الَّذِي عَلَيْهِ جُمْهُور الْأُصُولِيِّينَ جَوَاز تَخْصِيص عُمُوم الْقُرْآن بِخَبَرِ الْوَاحِد ، لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُبَيِّن لِلنَّاسِ مَا أُنْزِلَ إِلَيْهِمْ مِنْ كِتَاب اللَّه . وَأَمَّا الْجَمْع بَيْنهمَا فِي الْوَطْء بِمِلْكِ الْيَمِين كَالنِّكَاحِ فَهُوَ حَرَام عِنْد الْعُلَمَاء كَافَّة ، وَعِنْد الشِّيعَة مُبَاح . قَالُوا : وَيُبَاح أَيْضًا الْجَمْع بَيْن الْأُخْتَيْنِ بِمِلْكِ الْيَمِين . قَالُوا : وَقَوْله تَعَالَى { وَأَنْ تَجْمَعُوا بَيْن الْأُخْتَيْنِ } إِنَّمَا هُوَ فِي النِّكَاح . قَالَ : وَقَالَ الْعُلَمَاء كَافَّة : هُوَ حَرَام كَالنِّكَاحِ لِعُمُومِ قَوْله تَعَالَى : { وَأَنْ تَجْمَعُوا بَيْن الْأُخْتَيْنِ } وَقَوْلهمْ : إِنَّهُ مُخْتَصّ بِالنِّكَاحِ لَا يُقْبَل ، بَلْ جَمِيع الْمَذْكُورَات فِي الْآيَة مُحَرَّمَات بِالنِّكَاحِ وَبِمِلْكِ الْيَمِين جَمِيعًا ، وَمِمَّا يَدُلّ عَلَيْهِ قَوْله تَعَالَى : { وَالْمُحْصَنَات مِنْ النِّسَاء إِلَّا مَا مَلَكَتْ أَيْمَانكُمْ } فَإِنَّ مَعْنَاهُ أَنَّ مِلْك الْيَمِين يَحِلّ وَطْؤُهَا بِمِلْكِ الْيَمِين لَا نِكَاحهَا ، فَإِنَّ عَقْدَ النِّكَاح عَلَيْهَا لَا يَجُوز لِسَيِّدِهَا . وَاَللَّه أَعْلَم .
وَأَمَّا بَاقِي الْأَقَارِب كَالْجَمْعِ بْن بِنْتِيْ الْعَمّ أَوْ بِنْتِيْ الْخَالَة أَوْ نَحْوهمَا فَجَائِز عِنْدنَا وَعِنْد الْعُلَمَاء كَافَّة إِلَّا مَا حَكَاهُ الْقَاضِي عَنْ بَعْض السَّلَف أَنَّهُ حَرَّمَهُ . دَلِيل الْجُمْهُور قَوْله تَعَالَى : { وَأُحِلّ لَكُمْ مَا وَرَاء ذَلِكُمْ } . وَاَللَّه أَعْلَم .
وَأَمَّا الْجَمْع بَيْن زَوْجَة الرَّجُل وَبِنْته مِنْ غَيْرهَا فَجَائِز عِنْدنَا وَعِنْد مَالِك وَأَبِي حَنِيفَة وَالْجُمْهُور ، وَقَالَ الْحَسَن وَعِكْرِمَة وَابْن أَبِي لَيْلَى : لَا يَجُوز . دَلِيل الْجُمْهُور قَوْله تَعَالَى : { وَأُحِلّ لَكُمْ مَا وَرَاء ذَلِكُمْ } وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُجْمَع بَيْن الْمَرْأَة وَعَمَّتهَا وَلَا بَيْن الْمَرْأَة وَخَالَتهَا ) ظَاهِر فِي أَنَّهُ لَا فَرْق بَيْن أَنْ يَنْكِح الْبِنْتَيْنِ مَعًا ، أَوْ تُقَدَّم هَذِهِ أَوْ هَذِهِ ، فَالْجَمْع بَيْنهمَا حَرَام كَيْف كَانَ ، وَقَدْ جَاءَ فِي رِوَايَة أَبِي دَاوُدَ وَغَيْره : " لَا تُنْكَح الصُّغْرَى عَلَى الْكُبْرَى وَلَا الْكُبْرَى عَلَى الصُّغْرَى " لَكِنْ إِنْ عَقَدَ عَلَيْهِمَا مَعًا بِعَقْدٍ وَاحِد فَنِكَاحهمَا بَاطِل ، وَإِنْ عَقَدَ عَلَى إِحْدَاهُمَا ثُمَّ الْأُخْرَى فَنِكَاح الْأُولَى صَحِيح ، وَنِكَاح الثَّانِيَة بَاطِل ، وَاَللَّه أَعْلَم .

2514 - سبق شرحه بالباب

2515 - سبق شرحه بالباب

2516 - سبق شرحه بالباب

2517 - سبق شرحه بالباب

2518 - سبق شرحه بالباب

2519 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَا يَخْطُب الرَّجُل عَلَى خِطْبَة أَخِيهِ وَلَا يَسُوم عَلَى سَوْم أَخِيهِ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( وَلَا يَسُوم ) بِالْوَاوِ ، وَهَكَذَا ( يَخْطُب ) مَرْفُوع ، وَكِلَاهُمَا لَفْظه لَفْظ الْخَبَر ، وَالْمُرَاد بِهِ النَّهْي ، وَهُوَ أَبْلُغ فِي النَّهْي ، لِأَنَّ خَبَر الشَّارِع لَا يُتَصَوَّر وُقُوع خِلَافه ، وَالنَّهْي قَدْ تَقَع مُخَالَفَته ، فَكَانَ الْمَعْنَى : عَامِلُوا هَذَا النَّهْي مُعَامَلَة الْخَبَر الْمُتَحَتِّم . وَأَمَّا حُكْم الْخِطْبَة فَسَيَأْتِي فِي بَابهَا قَرِيبًا إِنْ شَاءَ اللَّه تَعَالَى ، وَكَذَلِكَ السَّوْم فِي كِتَاب الْبَيْع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَسْأَل الْمَرْأَة طَلَاق أُخْتهَا لِتَكْتَفِئ صَحْفَتهَا وَلْتَنْكِحْ فَإِنَّمَا لَهَا مَا كَتَبَ اللَّه لَهَا )
يَجُوز فِي ( تَسْأَل ) الرَّفْع وَالْكَسْر الْأَوَّل عَلَى الْخَبَر الَّذِي يُرَاد بِهِ النَّهْي وَهُوَ الْمُنَاسِب لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْله : " لَا يَخْطُب وَلَا يَسُوم " . وَالثَّانِي : عَلَى النَّهْي الْحَقِيقِيّ .
وَمَعْنَى هَذَا الْحَدِيث : نَهْي الْمَرْأَة الْأَجْنَبِيَّة أَنْ تَسْأَل الزَّوْج طَلَاق زَوْجَته ، وَأَنْ يَنْكِحهَا وَيَصِير لَهَا مِنْ نَفَقَته وَمَعْرُوفه وَمُعَاشَرَته وَنَحْوهَا مَا كَانَ لَلْمُطَلَّقَة . فَعَبَّرَ عَنْ ذَلِكَ بِاكْتِفَاءِ مَا فِي الصَّحِيفَة مَجَازًا . قَالَ الْكِسَائِيّ : وَأَكْفَأْت الْإِنَاء كَبَبْته ، وَكَفَأْته وَأَكْفَأْته أَمَلْته ، وَالْمُرَاد بِأُخْتِهَا غَيْرهَا سَوَاء كَانَتْ أُخْتهَا مِنْ النَّسَب أَوْ أُخْتهَا فِي الْإِسْلَام أَوْ كَافِرَة .

2520 - سبق شرحه بالباب

2521 - سبق شرحه بالباب

بَاب تَحْرِيم نِكَاح الْمُحْرِم وَكَرَاهَة خِطْبَته
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَا يَنْكِح الْمُحْرِم ، وَلَا يُنْكَح وَلَا يَخْطُب ) ثُمَّ ذَكَرَ مُسْلِم الِاخْتِلَاف أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَزَوَّجَ مَيْمُونَة وَهُوَ مُحْرِم ، أَوْ وَهُوَ حَلَال ، فَاخْتَلَفَ الْعُلَمَاء بِسَبَبِ ذَلِكَ فِي نِكَاح الْمُحْرِم ، فَقَالَ مَالِك وَالشَّافِعِيّ وَأَحْمَد وَجُمْهُور الْعُلَمَاء مِنْ الصَّحَابَة فَمَنْ بَعْدهمْ : لَا يَصِحّ نِكَاح الْمُحْرِم ، وَاعْتَمَدُوا أَحَادِيث الْبَاب . وَقَالَ أَبُو حَنِيفَة وَالْكُوفِيُّونَ : يَصِحّ نِكَاحه لِحَدِيثِ قِصَّة مَيْمُونَة ، وَأَجَابَ الْجُمْهُور عَنْ حَدِيث مَيْمُونَة بِأَجْوِبَةٍ أَصَحّهَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا تَزَوَّجَهَا حَلَالًا هَكَذَا رَوَاهُ أَكْثَر الصَّحَابَة . قَالَ الْقَاضِي وَغَيْره : وَلَمْ يَرْوِ أَنَّهُ تَزَوَّجَهَا مُحْرِمًا إِلَّا اِبْن عَبَّاس وَحْده ، وَرَوَتْ مَيْمُونَة وَأَبُو رَافِع وَغَيْرهمَا أَنَّهُ تَزَوَّجَهَا حَلَالًا ، وَهُمْ أَعْرَف بِالْقَضِيَّةِ لِتَعَلُّقِهِمْ بِهِ ، بِخِلَافِ اِبْن عَبَّاس ، وَلِأَنَّهُمْ أَضْبَط مِنْ اِبْن عَبَّاس وَأَكْثَر .
الْجَوَاب الثَّانِي : تَأْوِيل حَدِيث اِبْن عَبَّاس عَلَى أَنَّهُ تَزَوَّجَهَا فِي الْحَرَم وَهُوَ حَلَال ، وَيُقَال لِمَنْ هُوَ فِي الْحَرَم مُحْرِم وَإِنْ كَانَ حَلَالًا ، وَهِيَ لُغَة شَائِعَة مَعْرُوفَة ، وَمِنْهُ الْبَيْت الْمَشْهُور قَتَلُوا اِبْن عَفَّانَ الْخَلِيفَة مُحْرِمًا أَيْ فِي حَرَم الْمَدِينَة .
وَالثَّالِث : أَنَّهُ تَعَارَضَ الْقَوْل وَالْفِعْل ، وَالصَّحِيح حِينَئِذٍ عِنْد الْأُصُولِيِّينَ تَرْجِيح الْقَوْل لِأَنَّهُ يَتَعَدَّى إِلَى الْغَيْر ، وَالْفِعْل قَدْ يَكُون مَقْصُورًا عَلَيْهِ .
وَالرَّابِع جَوَاب جَمَاعَة مِنْ أَصْحَابنَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ لَهُ أَنْ يَتَزَوَّج فِي حَال الْإِحْرَام ، وَهُوَ مِمَّا خُصَّ بِهِ دُون الْأُمَّة ، وَهَذَا أَصَحّ الْوَجْهَيْنِ عِنْد أَصْحَابنَا . وَالْوَجْه الثَّانِي : أَنَّهُ حَرَام فِي حَقّه كَغَيْرِهِ ، وَلَيْسَ مِنْ الْخَصَائِص . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَنْكِح ) فَمَعْنَاهُ لَا يُزَوِّج اِمْرَأَة بِوِلَايَةٍ وَلَا وَكَالَة . قَالَ الْعُلَمَاء : سَبَبه أَنَّهُ لَمَّا مُنِعَ فِي مُدَّة الْإِحْرَام مِنْ الْعَقْد لِنَفْسِهِ صَارَ كَالْمَرْأَةِ فَلَا يَعْقِد لِنَفْسِهِ وَلَا لِغَيْرِهِ . وَظَاهِر هَذَا الْعُمُوم أَنَّهُ لَا فَرْق بَيْن أَنْ يُزَوِّج بِوِلَايَةِ خَاصَّة كَالْأَبِ وَالْأَخ وَالْعَمّ وَنَحْوهمْ ، أَوْ بِوِلَايَةٍ عَامَّة وَهُوَ السُّلْطَان وَالْقَاضِي وَنَائِبه ، وَهَذَا هُوَ الصَّحِيح عِنْدنَا ، وَبِهِ قَالَ جُمْهُور أَصْحَابنَا : وَقَالَ بَعْض أَصْحَابنَا : يَجُوز أَنْ يُزَوِّج الْمُحْرِم بِالْوِلَايَةِ الْعَامَّة لِأَنَّهَا يُسْتَفَاد بِهَا مَا لَا يُسْتَفَاد بِالْخَاصَّةِ ، وَلِهَذَا يَجُوز لِلْمُسْلِمِ تَزْوِيج الذِّمِّيَّة بِالْوِلَايَةِ الْعَامَّة دُون الْخَاصَّة .
وَاعْلَمْ أَنَّ النَّهْي عَنْ النِّكَاح وَالْإِنْكَاح فِي حَال الْإِحْرَام نَهْي تَحْرِيم ، فَلَوْ عَقَدَ لَمْ يَنْعَقِد سَوَاء كَانَ الْمُحْرِم هُوَ الزَّوْج وَالزَّوْجَة أَوْ الْعَاقِد لَهُمَا بِوِلَايَةٍ أَوْ وَكَالَة ، فَالنِّكَاح بَاطِل فِي كُلّ ذَلِكَ ، حَتَّى لَوْ كَانَ الزَّوْجَانِ وَالْوَلِيّ مُحِلِّينَ ، وَوَكَّلَ الْوَلِيّ أَوْ الزَّوْج مُحْرِمًا فِي الْعَقْد لَمْ يَنْعَقِد .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَخْطُب ) فَهُوَ نَهْي تَنْزِيه لَيْسَ بِحَرَامٍ ، وَكَذَلِكَ يُكْرَه لِلْمُحْرِمِ أَنْ يَكُون شَاهِدًا فِي نِكَاح عَقَدَهُ الْمُحِلُّونَ . وَقَالَ بَعْض أَصْحَابنَا : لَا يَنْعَقِد بِشَهَادَتِهِ لِأَنَّ الشَّاهِد رُكْن فِي عَقْد النِّكَاح كَالْوَلِيِّ . وَالصَّحِيح الَّذِي عَلَيْهِ الْجُمْهُور اِنْعِقَاده .
قَوْله : ( حَدَّثَنَا يَحْيَى بْن يَحْيَى عَنْ مَالِك عَنْ نَافِع عَنْ نُبَيْه بْن وَهْب أَنَّ عُمَر بْن عُبَيْد اللَّه أَرَادَ أَنْ يُزَوِّج طَلْحَة بْن عُمَر بِنْت شَيْبَة بْن جُبَيْر ) ثُمَّ ذَكَرَهُ بَعْد ذَلِكَ مِنْ رِوَايَة حَمَّاد بْن زَيْد عَنْ أَيُّوب عَنْ نَافِع عَنْ نُبَيْه قَالَ : بَعَثَنِي عُمَر بْن عُبَيْد اللَّه بْن مَعْمَر ، وَكَانَ يَخْطُب بِنْت شَيْبَة بْن عُثْمَان عَلَى اِبْنه . هَكَذَا قَالَ أَحْمَد عَنْ أَيُّوب فِي رِوَايَة بِنْت شَيْبَة بْن عُثْمَان ، وَكَذَا قَالَ مُحَمَّد بْن رَاشِد بْن عُثْمَان بْن عَمْرو الْقُرَشِيّ ، وَزَعَمَ أَبُو دَاوُدَ فِي سُنَنه أَنَّهُ الصَّوَاب ، وَأَنَّ مَالِكًا وَهَمَ فِيهِ . وَقَالَ الْجُمْهُور : بَلْ قَوْل مَالِك هُوَ الصَّوَاب ؛ فَإِنَّهَا بِنْت شَيْبَة بْن جُبَيْر بْن عُثْمَان الحَجَبِيّ كَذَا حَكَاهُ الدَّارَقُطْنِيُّ عَنْ رِوَايَة الْأَكْثَرِينَ . قَالَ الْقَاضِي : وَلَعَلَّ مَنْ قَالَ : شَيْبَة بْن عُثْمَان نَسَبَه إِلَى جَدّه فَلَا يَكُون خَطَأ ، بَلْ الرِّوَايَتَانِ صَحِيحَتَانِ إِحْدَاهُمَا حَقِيقَة ، وَالْأُخْرَى مَجَاز وَذَكَرَ الزُّبَيْر بْن بَكَّار أَنَّ هَذِهِ الْبِنْت تُسَمَّى أَمَة الْحُمَيْد .
وَاعْلَمْ أَنَّهُ وَقَعَ فِي إِسْنَاد رِوَايَة حَمَّاد عَنْ أَيُّوب رِوَايَة أَرْبَعَة تَابِعِيِّينِ بَعْضهمْ عَلَى بَعْض وَهُمْ أَيُّوب السِّخْتِيَانِيّ وَنَافِع وَنُبَيْه وَأَبَان بْن عُثْمَان ، وَقَدْ نَبَّهْت عَلَى نَظَائِر كَثِيرَة لِهَذَا سَبَقَتْ فِي هَذَا الْكِتَاب ، وَقَدْ أَفْرَدْتهَا فِي جُزْء مَعَ رُبَاعِيَّات الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ .

2522 - سبق شرحه بالباب

2523 - سبق شرحه بالباب

2524 - سبق شرحه بالباب

2525 - سبق شرحه بالباب

2526 - قَوْله : ( فَقَالَ لَهُ أَبَان : أَلَا أُرَاكَ عِرَاقِيًّا جَافِيًا )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ( عِرَاقِيًّا ) وَذَكَرَ الْقَاضِي أَنَّهُ وَقَعَ فِي بَعْض الرِّوَايَات ( عِرَاقِيًّا ) وَفِي بَعْضهَا ( أَعْرَابِيًّا ) قَالَ : وَهُوَ الصَّوَاب ، أَيْ جَاهِلًا بِالسُّنَّةِ . وَالْأَعْرَابِيّ هُوَ سَاكِن الْبَادِيَة ، قَالَ : ( وَعِرَاقِيًّا ) هُنَا خَطَأ إِلَّا أَنْ يَكُون قَدْ عُرِفَ مِنْ مَذْهَب أَهْل الْكُوفَة حِينَئِذٍ جَوَاز نِكَاح الْمُحْرِم فَيَصِحّ عِرَاقِيًّا أَيْ آخِذًا بِمَذْهَبِهِمْ فِي هَذَا جَاهِلًا بِالسُّنَّةِ وَاَللَّه أَعْلَم .

2527 - سبق شرحه بالباب

2528 - سبق شرحه بالباب

2529 - سبق شرحه بالباب

بَاب تَحْرِيم الْخِطْبَة عَلَى خِطْبَة أَخِيهِ حَتَّى يَأْذَن أَوْ يَتْرُك
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَبِعْ الرَّجُل عَلَى بَيْع أَخِيهِ وَلَا يَخْطُب بَعْضكُمْ عَلَى خِطْبَة بَعْض ) وَفِي رِوَايَة ( " لَا يَبِعْ الرَّجُل عَلَى بَيْع أَخِيهِ ، وَلَا يَخْطُب عَلَى خِطْبَة أَخِيهِ إِلَّا أَنْ يَأْذَن لَهُ ) وَفِي رِوَايَة : ( الْمُؤْمِن أَخُو الْمُؤْمِن فَلَا يَحِلّ لِلْمُؤْمِنِ أَنْ يَبْتَاع عَلَى بَيْع أَخِيهِ ، وَلَا يَخْطُب عَلَى خِطْبَة أَخِيهِ حَتَّى يَذَرَ )
هَذِهِ الْأَحَادِيث ظَاهِرَة فِي تَحْرِيم الْخِطْبَة عَلَى خِطْبَة أَخِيهِ ، وَأَجْمَعُوا عَلَى تَحْرِيمهَا إِذَا كَانَ قَدْ صُرِّحَ لِلْخَاطِبِ بِالْإِجَابَةِ ، وَلَمْ يَأْذَن ، وَلَمْ يَتْرُك . فَلَوْ خَطَبَ عَلَى خِطْبَته ، وَتَزَوَّجَ وَالْحَالَة هَذِهِ عَصَى ، وَصَحَّ النِّكَاح ، وَلَمْ يُفْسَخ . هَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور .
وَقَالَ دَاوُدَ : يُفْسَخ النِّكَاح . وَعَنْ مَالِك رِوَايَتَانِ كَالْمَذْهَبَيْنِ . وَقَالَ جَمَاعَة مِنْ أَصْحَاب مَالِك : يُفْسَخ قَبْل الدُّخُول لَا بَعْده . أَمَّا إِذَا عُرِّضَ لَهُ بِالْإِجَابَةِ وَلَمْ يُصَرَّح فَفِي تَحْرِيم الْخِطْبَة عَلَى خِطْبَته قَوْلَانِ لِلشَّافِعِيِّ : أَصَحّهمَا لَا يَحْرُم . وَقَالَ بَعْض الْمَالِكِيَّة : لَا يَحْرُم حَتَّى يَرْضَوْا بِالزَّوْجِ وَيُسَمَّى الْمَهْر ، وَاسْتَدَلُّوا لِمَا ذَكَرْنَاهُ مِنْ أَنَّ التَّحْرِيم إِنَّمَا هُوَ إِذَا حَصَلَتْ الْإِجَابَة بِحَدِيثِ فَاطِمَة بِنْت قَيْس فَإِنَّهَا قَالَتْ : خَطَبَنِي أَبُو جَهْم وَمُعَاوِيَة ، فَلَمْ يُنْكِر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خِطْبَة بَعْضهمْ عَلَى بَعْض ، بَلْ خَطَبَهَا لِأُسَامَة . وَقَدْ يُعْتَرَض عَلَى هَذَا الدَّلِيل فَيُقَال : لَعَلَّ الثَّانِي لَمْ يَعْلَم بِخِطْبَةِ الْأَوَّل ، وَأَمَّا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَشَارَ بِأُسَامَة لَا أَنَّهُ خَطَبَ لَهُ ، وَاتَّفَقُوا عَلَى أَنَّهُ إِذَا تَرَكَ الْخِطْبَة رَغْبَة عَنْهَا ، وَأَذِنَ فِيهَا ، جَازَتْ الْخِطْبَة عَلَى خِطْبَته ، وَقَدْ صُرِّحَ بِذَلِكَ فِي هَذِهِ الْأَحَادِيث .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَى خِطْبَة أَخِيهِ ) قَالَ الْخَطَّابِيُّ وَغَيْره : ظَاهِره اِخْتِصَاص التَّحْرِيم بِمَا إِذَا كَانَ الْخَاطِب مُسْلِمًا ، فَإِنْ كَانَ كَافِرًا فَلَا تَحْرِيم ، وَبِهِ قَالَ الْأَوْزَاعِيُّ . وَقَالَ جُمْهُور الْعُلَمَاء : تَحْرُم الْخِطْبَة عَلَى خِطْبَة الْكَافِر أَيْضًا ، وَلَهُمْ أَنْ يُجِيبُوا عَنْ الْحَدِيث بِأَنَّ التَّقْيِيد بِأَخِيهِ خَرَجَ عَلَى الْغَالِب ، فَلَا يَكُون لَهُ مَفْهُوم يَعْمَل بِهِ كَمَا فِي قَوْله تَعَالَى : { وَلَا تَقْتُلُوا أَوْلَادكُمْ مِنْ إِمْلَاق } وَقَوْله تَعَالَى : { وَرَبَائِبكُمْ اللَّاتِي فِي حُجُوركُمْ مِنْ نِسَائِكُمْ } وَنَظَائِره
وَاعْلَمْ أَنَّ الصَّحِيح الَّذِي تَقْتَضِيه الْأَحَادِيث وَعُمُومهَا أَنَّهُ لَا فَرْق بَيْن الْخَاطِب الْفَاسِق وَغَيْره . وَقَالَ اِبْن الْقَاسِم الْمَالِكِيّ : تَجُوز الْخِطْبَة عَلَى خِطْبَة الْفَاسِق . وَ ( الْخِطْبَة ) فِي هَذَا كُلّه بِكَسْرِ الْخَاء ، وَأَمَّا ( الْخُطْبَة ) فِي الْجُمُعَة وَالْعِيد وَالْحَجّ وَغَيْر ذَلِكَ وَبَيْن يَدَيّ عَقْدِ النِّكَاح فَبِضَمِّهَا .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَبِعْ بَعْضكُمْ عَلَى بَيْع بَعْض ، وَلَا يَسُمْ عَلَى سَوْم أَخِيهِ ، وَلَا تَنَاجَشُوا وَلَا يَبِعْ حَاضِر لِبَادٍ ) فَسَيَأْتِي شَرْحهَا فِي كِتَاب الْبُيُوع إِنْ شَاءَ اللَّه تَعَالَى .

2530 - سبق شرحه بالباب

2531 - سبق شرحه بالباب

2532 - سبق شرحه بالباب

2533 - سبق شرحه بالباب

2534 - سبق شرحه بالباب

2535 - قَوْله : ( حَدَّثَنَا شُعْبَة عَنْ الْعَلَاء وَسُهَيْل عَنْ أَبِيهِمَا )
هَكَذَا صُورَته فِي جَمِيع النُّسَخ . وَ ( أَبُو الْعَلَاء ) غَيْر أَبِي سُهَيْل فَلَا يَجُوز أَنْ يُقَال عَنْ أَبِيهِمَا قَالُوا : وَصَوَابه أَبَوَيْهِمَا قَالَ الْقَاضِي وَغَيْره : وَيَصِحّ أَنْ يُقَال عَنْ أَبَيْهِمَا بِفَتْحِ الْبَاء عَلَى لُغَة مَنْ قَالَ فِي تَثْنِيَة الْأَب ( أَبَان ) كَمَا قَالَ فِي تَثْنِيَة ( الْيَد ) ( يَدَانِ ) فَتَكُون الرِّوَايَة صَحِيحَة ، لَكِنَّ الْبَاء مَفْتُوحَة . وَاَللَّه أَعْلَم .

2536 - سبق شرحه بالباب

بَاب تَحْرِيم نِكَاح الشِّغَار وَبُطْلَانه
قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الشِّغَار ) وَالشِّغَار : أَنْ يُزَوِّج الرَّجُل اِبْنَته عَلَى أَنْ يُزَوِّجهُ اِبْنَته ، وَلَيْسَ بَيْنهمَا صَدَاق . وَفِي الرِّوَايَة الْأُخْرَى بَيَان أَنَّ تَفْسِير الشِّغَار مِنْ كَلَام نَافِع ، وَفِي الْأُخْرَى اِبْنَته أَوْ أُخْته . قَالَ الْعُلَمَاء : الشِّغَار بِكَسْرِ الشِّين الْمُعْجَمَة وَبِالْغَيْنِ الْمُعْجَمَة أَصْله فِي اللُّغَة الرَّفْع . يُقَال : شَغَرَ الْكَلْب إِذَا رَفَعَ رِجْله لِيَبُولَ كَأَنَّهُ قَالَ : لَا تَرْفَع رِجْل بِنْتِي حَتَّى أَرْفَع رِجْل بِنْتك . وَقِيلَ : هُوَ مِنْ شَغَرَ الْبَلَد إِذَا خَلَا لِخُلُوِّهِ عَنْ الصَّدَاق ، وَيُقَال : شَغَرَتْ الْمَرْأَة إِذَا رَفَعَتْ رِجْلهَا عِنْد الْجِمَاع . قَالَ اِبْن قُتَيْبَة : كُلّ وَاحِد مِنْهُمَا يَشْغَر عِنْد الْجِمَاع . وَكَانَ الشِّغَار مِنْ نِكَاح الْجَاهِلِيَّة . وَأَجْمَع الْعُلَمَاء عَلَى أَنَّهُ مَنْهِيّ عَنْهُ ، لَكِنْ اِخْتَلَفُوا هَلْ هُوَ نَهْي يَقْتَضِي إِبْطَال النِّكَاح أَمْ لَا ؟ فَعِنْد الشَّافِعِيّ يَقْتَضِي إِبْطَاله ، وَحَكَاهُ الْخَطَّابِيُّ عَنْ أَحْمَد وَإِسْحَاق وَأَبِي عُبَيْد ، وَقَالَ مَالِك : يُفْسَخ قَبْل الدُّخُول وَبَعْده ، وَفِي رِوَايَة عَنْهُ قَبْله لَا بَعْده ، وَقَالَ جَمَاعَة : يَصِحّ بِمَهْرِ الْمَثَل ، وَهُوَ مَذْهَب أَبِي حَنِيفَة ، وَحُكِيَ عَنْ عَطَاء وَالزُّهْرِيّ وَاللَّيْث ، وَهُوَ رِوَايَة عَنْ أَحْمَد وَإِسْحَاق ، وَبِهِ قَالَ أَبُو ثَوْر وَابْن جَرِير ، وَأَجْمَعُوا عَلَى أَنَّ غَيْر الْبَنَات مِنْ الْأَخَوَات وَبَنَات الْأَخ وَالْعَمَّات وَبَنَات الْأَعْمَام وَالْإِمَاء كَالْبَنَاتِ فِي هَذَا ، وَصُورَته الْوَاضِحَة : زَوَّجْتُك بِنْتِي عَلَى أَنْ تُزَوِّجنِي بِنْتك ، وَيَضَع كُلّ وَاحِدَة صَدَاقًا لِلْأُخْرَى فَيَقُول : قَبِلْت . وَاَللَّه أَعْلَم .

2537 - سبق شرحه بالباب

2538 - سبق شرحه بالباب

2539 - سبق شرحه بالباب

2540 - سبق شرحه بالباب

2541 - سبق شرحه بالباب

2542 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( إِنَّ أَحَقّ الشُّرُوط أَنْ يُوفَى بِهِ مَا اِسْتَحْلَلْتُمْ بِهِ الْفُرُوج )
قَالَ الشَّافِعِيّ وَأَكْثَر الْعُلَمَاء : إِنَّ هَذَا مَحْمُول عَلَى شُرُوط لَا تُنَافِي مُقْتَضَى النِّكَاح ، بَلْ تَكُون مِنْ مُقْتَضَيَاته وَمَقَاصِده كَاشْتِرَاطِ الْعِشْرَة بِالْمَعْرُوفِ ، وَالْإِنْفَاق عَلَيْهَا وَكِسْوَتهَا وَسُكْنَاهَا بِالْمَعْرُوفِ ، وَأَنَّهُ لَا يُقَصِّر فِي شَيْء مِنْ حُقُوقهَا ، وَيَقْسِم لَهَا كَغَيْرِهَا ، وَأَنَّهَا لَا تَخْرُج مِنْ بَيْته إِلَّا بِإِذْنِهِ ، وَلَا تَنْشِز عَلَيْهِ ، وَلَا تَصُوم تَطَوُّعًا بِغَيْرِ إِذْنه ، وَلَا تَأْذَن فِي بَيْته إِلَّا بِإِذْنِهِ . وَلَا تَتَصَرَّف فِي مَتَاعه إِلَّا بِرِضَاهُ ، وَنَحْو ذَلِكَ . وَأَمَّا شَرْط يُخَالِف مُقْتَضَاهُ كَشَرْطٍ أَلَّا يَقْسِم لَهَا ، وَلَا يَتَسَرَّى عَلَيْهَا ، وَلَا يُنْفِق عَلَيْهَا ، وَلَا يُسَافِر بِهَا ، وَنَحْو ذَلِكَ ، فَلَا يَجِب الْوَفَاء بِهِ بَلْ يَلْغُو الشَّرْط وَيَصِحّ النِّكَاح بِمَهْرِ الْمَثَل لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " كُلّ شَرْط لَيْسَ فِي كِتَاب اللَّه فَهُوَ بَاطِل " وَقَالَ أَحْمَد وَجَمَاعَة : يَجِب الْوَفَاء بِالشَّرْطِ مُطْلَقًا لِحَدِيثِ إِنَّ أَحَقّ الشُّرُوط وَاَللَّه أَعْلَم .

بَاب اِسْتِئْذَان الثَّيِّب فِي النِّكَاح بِالنُّطْقِ وَالْبِكْر بِالسُّكُوتِ
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُنْكَح الْأَيِّم حَتَّى تُسْتَأْمَر ، وَلَا تُنْكَح الْبِكْر حَتَّى تُسْتَأْذَن . قَالُوا يَا رَسُول اللَّه وَكَيْف إِذْنهَا ؟ قَالَ : أَنْ تَسْكُت ) وَفِي رِوَايَة : ( الْأَيِّم أَحَقّ بِنَفْسِهَا مِنْ وَلِيّهَا ، وَالْبِكْر تُسْتَأْذَن فِي نَفْسهَا ، وَإِذْنهَا صُمَاتهَا ) وَفِي رِوَايَة : ( الثَّيِّب أَحَقّ بِنَفْسِهَا مِنْ وَلِيّهَا وَالْبِكْر تُسْتَأْمَر ، وَإِذْنهَا سُكُوتهَا ) وَفِي رِوَايَة : ( وَالْبِكْر يَسْتَأْذِنهَا أَبُوهَا فِي نَفْسهَا ، وَإِذْنهَا صُمَاتهَا ) .
قَالَ الْعُلَمَاء : ( الْأَيِّم ) هُنَا الثَّيِّب كَمَا فَسَرَّتْهُ الرِّوَايَة الْأُخْرَى الَّتِي ذَكَرنَا ، وَلِلْأَيِّمِ مَعَانٍ أُخَر . وَ ( الصُّمَات ) بِضَمِّ الصَّاد هُوَ السُّكُوت . قَالَ الْقَاضِي : اِخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِالْأَيِّمِ هُنَا مَعَ اِتِّفَاق أَهْل اللُّغَة عَلَى أَنَّهَا تُطْلَق عَلَى اِمْرَأَة لَا زَوْج لَهَا صَغِيرَة كَانَتْ أَوْ كَبِيرَة ، بِكْرًا كَانَتْ أَوْ ثَيِّبًا ، قَالَهُ إِبْرَاهِيم الْحَرْبِيّ وَإِسْمَاعِيل الْقَاضِي وَغَيْرهمَا . وَالْأَيْمَة فِي اللُّغَة الْعُزُوبَة ، وَرَجُل أَيِّم وَامْرَأَة أَيِّم . وَحَكَى أَبُو عُبَيْد أَنَّهُ أَيِّمَة أَيْضًا قَالَ الْقَاضِي : ثُمَّ اِخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِهَا هُنَا فَقَالَ عُلَمَاء الْحِجَاز وَالْفُقَهَاء كَافَّة : الْمُرَاد الثَّيِّب ، وَاسْتَدَلُّوا بِأَنَّهُ جَاءَ مُفَسَّرًا فِي الرِّوَايَة الْأُخْرَى بِالثَّيِّبِ كَمَا ذَكَرْنَاهُ ، وَبِأَنَّهَا جُعِلَتْ مُقَابِلَة لِلْبِكْرِ ، وَبِأَنَّ أَكْثَر اِسْتِعْمَالهَا فِي اللُّغَة لِلثَّيِّبِ . وَقَالَ الْكُوفِيُّونَ وَزُفَر : الْأَيِّم هُنَا كُلّ اِمْرَأَة لَا زَوْج لَهَا بِكْرًا كَانَتْ أَوْ ثَيِّبًا كَمَا هُوَ مُقْتَضَاهُ فِي اللُّغَة . قَالُوا : فَكُلّ اِمْرَأَة بَلَغَتْ فَهِيَ أَحَقّ بِنَفْسِهَا مِنْ وَلِيّهَا ، وَعَقْدهَا عَلَى نَفْسهَا النِّكَاح صَحِيح ، وَبِهِ قَالَ الشَّعْبِيّ وَالزُّهْرِيّ . قَالُوا : وَلَيْسَ الْوَلِيّ مِنْ أَرْكَان صِحَّة النِّكَاح ، بَلْ مِنْ تَمَامه . وَقَالَ الْأَوْزَاعِيُّ وَأَبُو يُوسُف وَمُحَمَّد : تَتَوَقَّف صِحَّة النِّكَاح عَلَى إِجَازَة الْوَلِيّ . قَالَ الْقَاضِي : وَاخْتَلَفُوا أَيْضًا فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أَحَقّ مِنْ وَلِيّهَا ) هَلْ هِيَ أَحَقّ بِالْإِذْنِ فَقَطْ ، أَوْ بِالْإِذْنِ وَالْعَقْد عَلَى نَفْسهَا ؟ فَعِنْد الْجُمْهُور بِالْإِذْنِ فَقَطْ ، وَعِنْد هَؤُلَاءِ بِهِمَا جَمِيعًا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أَحَقّ بِنَفْسِهَا ) يَحْتَمِل مِنْ حَيْثُ اللَّفْظ أَنَّ الْمُرَاد أَحَقّ مِنْ وَلِيّهَا فِي كُلّ شَيْء مِنْ عَقْد وَغَيْره كَمَا قَالَ أَبُو حَنِيفَة وَدَاوُد ، وَيَحْتَمِل أَنَّهَا أَحَقّ بِالرِّضَا أَيْ لَا تُزَوَّج حَتَّى تَنْطِق بِالْإِذْنِ بِخِلَافِ الْبِكْر ، وَلَكِنْ لَمَّا صَحَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا نِكَاح إِلَّا بِوَلِيٍّ " مَعَ غَيْره مِنْ الْأَحَادِيث الدَّالَّة عَلَى اِشْتِرَاط الْوَلِيّ تَعَيَّنَ الِاحْتِمَال وَالثَّانِي .
وَاعْلَمْ أَنَّ لَفْظَة ( أَحَقّ ) هُنَا لِلْمُشَارَكَةِ مَعْنَاهُ أَنَّ لَهَا فِي نَفْسهَا فِي النِّكَاح حَقًّا ، وَلِوَلِيِّهَا حَقًّا ، وَحَقّهَا أَوْكَد مِنْ حَقّه . فَإِنَّهُ لَوْ أَرَادَ تَزْوِيجهَا كُفُؤًا وَامْتَنَعَتْ لَمْ تُجْبَر ، وَلَوْ أَرَادَتْ أَنْ تَتَزَوَّج كُفُؤًا فَامْتَنَعَ الْوَلِيّ أُجْبِرَ ، فَإِنْ أَصَرَّ زَوَّجَهَا الْقَاضِي ، فَدَلَّ عَلَى تَأْكِيد حَقّهَا وَرُجْحَانه .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْبِكْر : ( وَلَا تُنْكَح الْبِكْر حَتَّى تُسْتَأْمَر " ) فَاخْتَلَفُوا فِي مَعْنَاهُ فَقَالَ الشَّافِعِيّ وَابْن أَبِي لَيْلَى وَأَحْمَد وَإِسْحَاق وَغَيْرهمْ : الِاسْتِئْذَان فِي الْبِكْر مَأْمُور بِهِ ، فَإِنْ كَانَ الْوَلِيّ أَبًا أَوْ جَدًّا كَانَ الِاسْتِئْذَان مَنْدُوبًا إِلَيْهِ ، وَلَوْ زَوَّجَهَا بِغَيْرِ اِسْتِئْذَانهَا صَحَّ لِكَمَالِ شَفَقَته ، وَإِنْ كَانَ غَيْرهمَا مِنْ الْأَوْلِيَاء وَجَبَ الِاسْتِئْذَان وَلَمْ يَصِحّ قَبْله . وَقَالَ الْأَوْزَاعِيُّ وَأَبُو حَنِيفَة وَغَيْرهمَا مِنْ الْكُوفِيِّينَ : يَجِب الِاسْتِئْذَان فِي كُلّ بِكْر بَالِغَة . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْبِكْر : ( إِذْنهَا صُمَاتهَا ) فَظَاهِره الْعُمُوم فِي كُلّ بِكْر ، وَكُلّ وَلِي ، وَأَنَّ سُكُوتهَا يَكْفِي مُطْلَقًا ، وَهَذَا هُوَ الصَّحِيح . وَقَالَ بَعْض أَصْحَابنَا : إِنْ كَانَ الْوَلِيّ أَبًا أَوْ جَدًّا فَاسْتِئْذَانه مُسْتَحَبّ ، وَيَكْفِي فِيهِ سُكُوتهَا ، وَإِنْ كَانَ غَيْرهمَا فَلَا بُدّ مِنْ نُطِقْهَا لِأَنَّهَا تَسْتَحْيِي مِنْ الْأَب وَالْجَدّ أَكْثَر مِنْ غَيْرهمَا . وَالصَّحِيح الَّذِي عَلَيْهِ الْجُمْهُور أَنَّ السُّكُوت كَافٍ فِي جَمِيع الْأَوْلِيَاء لِعُمُومِ الْحَدِيث لِوُجُودِ الْحَيَاء ،
وَأَمَّا الثَّيِّب فَلَا بُدّ فِيهَا مِنْ النُّطْق بِلَا خِلَاف سَوَاء كَانَ الْوَلِيّ أَبًا أَوْ غَيْره لِأَنَّهُ زَالَ كَمَال حَيَائِهَا بِمُمَارَسَةِ الرِّجَال ، وَسَوَاء زَالَتْ بَكَارَتهَا بِنِكَاحٍ صَحِيح أَوْ فَاسِد ، أَوْ بِوَطْءِ شُبْهَة أَوْ بِزِنًا ، وَلَوْ زَالَتْ بَكَارَتهَا بِوَثْبَةٍ أَوْ بِإِصْبَعٍ أَوْ بِطُولِ الْمُكْث أَوْ وُطِئَتْ فِي دُبُرهَا فَلَهَا حُكْم الثَّيِّب عَلَى الْأَصَحّ وَقِيلَ : حُكْم الْبِكْر وَاَللَّه أَعْلَم .
وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور أَنَّهُ لَا يُشْتَرَط إِعْلَام الْبِكْر بِأَنَّ سُكُوتهَا إِذْن ، وَشَرَطَهُ بَعْض الْمَالِكِيَّة ، وَاتَّفَقَ عَلَيْهِ أَصْحَاب مَالِك عَلَى اِسْتِحْبَابه ، وَاخْتَلَفَ الْعُلَمَاء فِي اِشْتِرَاط الْوَلِيّ فِي صِحَّة النِّكَاح فَقَالَ مَالِك وَالشَّافِعِيّ : يُشْتَرَط ، وَلَا يَصِحّ نِكَاح إِلَّا بِوَلِيٍّ ، وَقَالَ أَبُو حَنِيفَة : لَا يُشْتَرَط فِي الثَّيِّب وَلَا فِي الْبِكْر الْبَالِغَة ، بَلْ لَهَا أَنْ تُزَوِّج نَفْسهَا بِغَيْرِ إِذْن وَلِيّهَا . وَقَالَ أَبُو ثَوْر : يَجُوز أَنْ تُزَوِّج نَفْسهَا بِإِذْنِ وَلِيّهَا ، وَلَا يَجُوز بِغَيْرِ إِذْنه . وَقَالَ دَاوُدَ : يُشْتَرَط الْوَلِيّ فِي تَزْوِيج الْبِكْر دُون الثَّيِّب ، وَاحْتَجَّ مَالِك وَالشَّافِعِيّ بِالْحَدِيثِ الْمَشْهُور " لَا نِكَاح إِلَّا بِوَلِيٍّ " وَهَذَا يَقْتَضِي نَفْي الصِّحَّة . وَاحْتَجَّ دَاوُدَ بِأَنَّ الْحَدِيث الْمَذْكُور فِي مُسْلِم صَرِيح فِي الْفَرْق بَيْن الْبِكْر وَالثَّيِّب ، وَأَنَّ الثَّيِّب أَحَقّ بِنَفْسِهَا ، وَالْبِكْر تُسْتَأْذَن . وَأَجَابَ أَصْحَابنَا عَنْهُ بِأَنَّهَا أَحَقّ أَيْ شَرِيكَة فِي الْحَقّ بِمَعْنَى أَنَّهَا لَا تُجْبَر ، وَهِيَ أَيْضًا أَحَقّ فِي تَعْيِين الزَّوْج . وَاحْتَجَّ أَبُو حَنِيفَة بِالْقِيَاسِ عَلَى الْبَيْع وَغَيْره فَإِنَّهَا تَسْتَقِلّ فِيهِ بِلَا وَلِيّ ، وَحَمَلَ الْأَحَادِيث الْوَارِدَة فِي اِشْتِرَاط الْوَلِيّ عَلَى الْأَمَة وَالصَّغِيرَة ، وَخَصَّ عُمُومهَا بِهَذَا الْقِيَاس ، وَتَخْصِيص الْعُمُوم بِالْقِيَاسِ جَائِز عِنْد كَثِيرِينَ مِنْ أَهْل الْأُصُول . وَاحْتَجَّ أَبُو ثَوْر بِالْحَدِيثِ الْمَشْهُور : " أَيّمَا اِمْرَأَة نَكَحَتْ بِغَيْرِ إِذْن وَلِيّهَا فَنِكَاحهَا بَاطِل " وَلِأَنَّ الْوَلِيّ إِنَّمَا يُرَاد لِيَخْتَارَ كُفُؤًا لِدَفْعِ الْعَار ، وَذَلِكَ يَحْصُل بِإِذْنِهِ . قَالَ الْعُلَمَاء : نَاقَضَ دَاوُدُ مَذْهَبه فِي شَرْط الْوَلِيّ فِي الْبِكْر دُون الثَّيِّب لِأَنَّهُ إِحْدَاث قَوْل فِي مَسْأَلَة مُخْتَلَف فِيهَا ، وَلَمْ يُسْبَقْ إِلَيْهِ ، وَمَذْهَبه أَنَّهُ لَا يَجُوز إِحْدَاث مِثْل هَذَا . وَاَللَّه أَعْلَم .

2543 - سبق شرحه بالباب

2544 - سبق شرحه بالباب

2545 - سبق شرحه بالباب

2546 - سبق شرحه بالباب

بَاب تَزْوِيج الْأَب الْبِكْر الصَّغِيرَة
فِيهِ حَدِيث عَائِشَة رَضِيَ اللَّه تَعَالَى عَنْهَا قَالَتْ : ( تَزَوَّجَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِسِتّ سِنِينَ ، وَبَنَى بِي وَأَنَا بِنْت تِسْع سِنِينَ ) وَفِي رِوَايَة : ( تَزَوَّجَهَا وَهِيَ بِنْت سَبْع سِنِينَ ) هَذَا صَرِيح فِي جَوَاز تَزْوِيج الْأَب الصَّغِيرَة بِغَيْرِ إِذْنهَا لِأَنَّهُ لَا إِذْن لَهَا ، وَالْجَدّ كَالْأَبِ عِنْدنَا ، وَقَدْ سَبَقَ فِي الْبَاب الْمَاضِي بَسْط الِاخْتِلَاف فِي اِشْتِرَاط الْوَلِيّ ، وَأَجْمَع الْمُسْلِمُونَ عَلَى جَوَاز تَزْوِيجه بِنْته الْبِكْر الصَّغِيرَة لِهَذَا الْحَدِيث ، وَإِذَا بَلَغَتْ فَلَا خِيَار لَهَا فِي فَسْخه عِنْد مَالِك وَالشَّافِعِيّ وَسَائِر فُقَهَاء الْحِجَاز ، وَقَالَ أَهْل الْعِرَاق : لَهَا الْخِيَار إِذَا بَلَغَتْ . أَمَّا غَيْر الْأَب وَالْجَدّ مِنْ الْأَوْلِيَاء فَلَا يَجُوز أَنْ يُزَوِّجهَا عِنْد الشَّافِعِيّ وَالثَّوْرِيِّ وَمَالِك وَابْن أَبِي لَيْلَى وَأَحْمَد وَأَبِي ثَوْر وَأَبِي عُبَيْد وَالْجُمْهُور قَالُوا : فَإِنْ زَوَّجَهَا لَمْ يَصِحّ . وَقَالَ الْأَوْزَاعِيُّ وَأَبُو حَنِيفَة وَآخَرُونَ مِنْ السَّلَف : يَجُوز لِجَمِيعِ الْأَوْلِيَاء ، وَيَصِحّ وَلَهَا الْخِيَار إِذَا بَلَغَتْ إِلَّا أَبَا يُوسُف فَقَالَ : لَا خِيَار لَهَا . وَاتَّفَقَ الْجَمَاهِير عَلَى أَنَّ الْوَصِيّ الْأَجْنَبِيّ لَا يُزَوِّجهَا ، وَجَوَّزَ شُرَيْح وَعُرْوَة وَحَمَّاد لَهُ تَزْوِيجهَا قَبْل الْبُلُوغ ، وَحَكَاهُ الْخَطَّابِيُّ عَنْ مَالِك أَيْضًا . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ الشَّافِعِيّ وَأَصْحَابه قَالُوا : وَيُسْتَحَبّ أَلَّا يُزَوِّج الْأَب وَالْجَدّ الْبِكْر حَتَّى تَبْلُغ ، وَيَسْتَأْذِنهَا لِئَلَّا يُوقِعهَا فِي أَسْر الزَّوْج وَهِيَ كَارِهَة ، وَهَذَا الَّذِي قَالُوهُ لَا يُخَالِف حَدِيث عَائِشَة لِأَنَّ مُرَادهمْ أَنَّهُ لَا يُزَوِّجهَا قَبْل الْبُلُوغ إِذَا لَمْ تَكُنْ مَصْلَحَة ظَاهِرَة يَخَاف فَوْتهَا بِالتَّأْخِيرِ كَحَدِيثِ عَائِشَة ، فَيُسْتَحَبّ تَحْصِيل ذَلِكَ الزَّوْج لِأَنَّ الْأَب مَأْمُور بِمَصْلَحَةِ وَلَده فَلَا يُفَوِّتهَا . وَاَللَّه أَعْلَم .
وَأَمَّا وَقْت زِفَاف الصَّغِيرَة الْمُزَوَّجَة وَالدُّخُول بِهَا فَإِنْ اِتَّفَقَ الزَّوْج وَالْوَلِيّ عَلَى شَيْء لَا ضَرَر فِيهِ عَلَى الصَّغِيرَة عُمِلَ بِهِ ، وَإِنْ اِخْتَلَفَا فَقَالَ أَحْمَد وَأَبُو عُبَيْد : تُجْبَر عَلَى ذَلِكَ بِنْت تِسْع سِنِينَ دُون غَيْرهَا . وَقَالَ مَالِك وَالشَّافِعِيّ وَأَبُو حَنِيفَة : حَدّ ذَلِكَ أَنْ تُطِيق الْجِمَاع ، وَيَخْتَلِف ذَلِكَ بِاخْتِلَافِهِنَّ ، وَلَا يُضْبَط بِسِنٍّ . وَهَذَا هُوَ الصَّحِيح . وَلَيْسَ فِي حَدِيث عَائِشَة تَحْدِيد ، وَلَا الْمَنْع مِنْ ذَلِكَ فِيمَنْ أَطَاقَتْهُ قَبْل تِسْع ، وَلَا الْإِذْن فِيهِ لِمَنْ لَمْ تُطِقْهُ وَقَدْ بَلَغَتْ تِسْعًا . قَالَ الدَّاوُدِيّ : وَكَانَتْ قَدْ شَبَّتْ شَبَابًا حَسَنًا رَضِيَ اللَّه عَنْهَا . وَأَمَّا قَوْلهَا فِي رِوَايَة : ( تَزَوَّجَنِي وَأَنَا بِنْت سَبْع ) ، وَفِي أَكْثَر الرِّوَايَات ( بِنْت سِتّ ) فَالْجَمْع بَيْنهمَا أَنَّهُ كَانَ لَهَا سِتّ وَكَسْر فَفِي رِوَايَة اِقْتَصَرَتْ عَلَى السِّنِينَ ، وَفِي رِوَايَة عَدَّتْ السَّنَة الَّتِي دَخَّلَتْ فِيهَا . وَاَللَّه أَعْلَم .

2547 - قَوْله : ( وَحَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة قَالَ : وَجَدْت فِي كِتَابِي عَنْ أَبِي أُسَامَة هَذَا )
مَعْنَاة أَنَّهُ وَجَدَ فِي كِتَابه ، وَلَمْ يَذْكُر أَنَّهُ سَمِعَهُ ، وَمِثْل هَذَا تَجُوز رِوَايَته عَلَى الصَّحِيح ، وَقَوْل الْجُمْهُور ، وَمَعَ هَذَا فَلَمْ يَقْتَصِر مُسْلِم عَلَيْهِ ، بَلْ ذَكَرَهُ مُتَابَعَة لِغَيْرِهِ .
قَوْلهَا : ( فَوُعِكْتُ شَهْرًا فَوَفَى شَعْرِي جُمَيْمَة ) الْوَعَك أَلَم الْحُمَّى ، وَ ( وَفَى ) أَيْ كَمُلَ ، وَ ( جُمَيْمَة ) تَصْغِير ( جُمَّة ) وَهِيَ : الشَّعْر النَّازِل إِلَى الْأُذُنَيْنِ وَنَحْوهمَا أَيْ صَارَ إِلَى هَذَا الْحَدّ بَعْد أَنْ كَانَ قَدْ ذَهَبَ بِالْمَرَضِ .
قَوْلهَا : ( فَأَتَتْنِي أُمّ رُومَان وَأَنَا عَلَى أُرْجُوحَة )
( أُمّ رُومَان ) هِيَ أُمّ عَائِشَة ، وَهِيَ بِضَمِّ الرَّاء وَإِسْكَان الْوَاو ، وَهَذَا هُوَ الْمَشْهُور ، وَلَمْ يَذْكُر الْجُمْهُور غَيْره . وَحَكَى اِبْن عَبْد الْبَرّ فِي الِاسْتِيعَاب ضَمّ الرَّاء وَفَتْحهَا ، وَرَجَّحَ الْفَتْح وَلَيْسَ هُوَ بِرَاجِحٍ . وَ ( الْأُرْجُوحَة ) بِضَمِّ الْهَمْزَة هِيَ خَشَبَة يَلْعَب عَلَيْهَا الصِّبْيَانُ وَالْجَوَارِي الصِّغَار ، يَكُون وَسَطهَا عَلَى مَكَان مُرْتَفِع ، وَيَجْلِسُونَ عَلَى طَرَفهَا وَيُحَرِّكُونَهَا فَيَرْتَفِع جَانِب مِنْهَا وَيَنْزِل جَانِب .
قَوْلهَا : ( فَقُلْت هَهْ هَهْ حَتَّى ذَهَبَ نَفَسِي )
هُوَ بِفَتْحِ الْفَاء هَذِهِ كَلِمَة يَقُولهَا الْمَبْهُور حَتَّى يَتَرَاجَع إِلَى حَال سُكُونه ، وَهِيَ بِإِسْكَانِ الْهَاء الثَّانِيَة فَهِيَ هَاء السَّكْت .
قَوْلهَا : ( فَإِذَا نِسْوَة مِنْ الْأَنْصَار فَقُلْنَ : عَلَى الْخَيْر وَالْبَرَكَة وَعَلَى خَيْر طَائِر ) ( النِّسْوَة )
بِكَسْرِ النُّون وَضَمّهَا لُغَتَانِ وَالْكَسْر أَفْصَح وَأَشْهَر ، وَ ( الطَّائِر ) الْحَظّ يُطْلَق عَلَى الْحَظّ مِنْ الْخَيْر وَالشَّرّ ، وَالْمُرَاد هُنَا عَلَى أَفْضَل حَظّ وَبَرَكَة . وَفِيهِ اِسْتِحْبَاب الدُّعَاء بِالْخَيْرِ وَالْبَرَكَة لِكُلِّ وَاحِد مِنْ الزَّوْجَيْنِ وَمِثْله فِي حَدِيث عَبْد الرَّحْمَن بْن عَوْف " بَارَكَ اللَّه لَك " .
قَوْلهَا : ( فَغَسَلْنَ رَأْسِيّ وَأَصْلَحْنَنِي )
فِيهِ اِسْتِحْبَاب تَنْظِيف الْعَرُوس وَتَزْيِينهَا لِزَوْجِهَا ، وَاسْتِحْبَاب اِجْتِمَاع النِّسَاء لِذَلِكَ ، وَلِأَنَّهُ يَتَضَمَّن إِعْلَان النِّكَاح ، وَلِأَنَّهُنَّ يُؤَانِسْنَهَا وَيُؤَدِّبْنَهَا وَيُعَلِّمْنَهَا آدَابهَا حَال الزِّفَاف وَحَال لِقَائِهَا الزَّوْج .
قَوْلهَا : ( فَلَمْ يَرُعْنِي إِلَّا وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ضُحًى فَأَسْلَمْنَنِي إِلَيْهِ )
أَيْ لَمْ يَفْجَأنِي وَيَأْتِنِي بَغْتَة إِلَّا هَذَا . وَفِيهِ جَوَاز الزِّفَاف وَالدُّخُول بِالْعَرُوسِ نَهَارًا ، وَهُوَ جَائِز لَيْلًا وَنَهَارًا ، وَاحْتَجَّ بِهِ الْبُخَارِيّ فِي الدُّخُول نَهَارًا ، وَتَرْجَمَ عَلَيْهِ بَابًا .

2549 - قَوْله ( وَزُفَّتْ إِلَيْهِ وَهِيَ اِبْنَة تِسْع سِنِينَ ، وَلُعَبهَا مَعَهَا )
الْمُرَاد هَذِهِ اللُّعَب الْمُسَمَّاة بِالْبَنَاتِ الَّتِي تَلْعَب بِهَا الْجَوَارِي الصِّغَار ، وَمَعْنَاهُ التَّنْبِيه عَلَى صِغَر سِنّهَا . قَالَ الْقَاضِي : وَفِيهِ جَوَاز اِتِّخَاذ اللُّعَب ، وَإِبَاحَة لَعِب الْجَوَارِي بِهِنَّ ، وَقَدْ جَاءَ فِي الْحَدِيث الْآخَر ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى ذَلِكَ فَلَمْ يُنْكِرهُ ) . قَالُوا : وَسَبَبه تَدْرِيبهنَّ لِتَرْبِيَةِ الْأَوْلَاد وَإِصْلَاح شَأْنهنَّ وَبُيُوتهنَّ . هَذَا كَلَام الْقَاضِي ، وَيَحْتَمِل أَنْ يَكُون مَخْصُوصًا مِنْ أَحَادِيث النَّهْي عَنْ اِتِّخَاذ الصُّوَر لِمَا ذَكَرَهُ مِنْ الْمَصْلَحَة ، وَيَحْتَمِل أَنْ يَكُون هَذَا مَنْهِيًّا عَنْهُ ، وَكَانَتْ قِصَّة عَائِشَة هَذِهِ وَلُعَبهَا فِي أَوَّل الْهِجْرَة قَبْل تَحْرِيم الصُّوَر . وَاَللَّه أَعْلَم .

2551 - قَوْله : ( عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : تَزَوَّجَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي شَوَّال ، وَبَنَى بِي فِي شَوَّال ، فَأَيّ نِسَاء رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ أَحْظَى عِنْده مِنِّي ؟ قَالَ : وَكَانَتْ عَائِشَة تَسْتَحِبّ أَنْ تُدْخِل نِسَاءَهَا فِي شَوَّال )
فِيهِ اِسْتِحْبَاب التَّزْوِيج وَالتَّزَوُّج وَالدُّخُول فِي شَوَّال ، وَقَدْ نَصَّ أَصْحَابنَا عَلَى اِسْتِحْبَابه ، وَاسْتَدَلُّوا بِهَذَا الْحَدِيث ، وَقَصَدَتْ عَائِشَة بِهَذَا الْكَلَام رَدّ مَا كَانَتْ الْجَاهِلِيَّة عَلَيْهِ ، وَمَا يَتَخَيَّلهُ بَعْض الْعَوَامّ الْيَوْم مِنْ كَرَاهَة التَّزَوُّج وَالتَّزْوِيج وَالدُّخُول فِي شَوَّال ، وَهَذَا بَاطِل لَا أَصْل لَهُ ، وَهُوَ مِنْ آثَار الْجَاهِلِيَّة ، كَانُوا يَتَطَيَّرُونَ بِذَلِكَ لِمَا فِي اِسْم شَوَّال مِنْ الْإِشَالَة وَالرَّفْع .

2552 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْمُتَزَوِّجِ اِمْرَأَة مِنْ الْأَنْصَار : ( أَنَظَرْت إِلَيْهَا ؟ قَالَ : لَا قَالَ : فَاذْهَبْ فَانْظُرْ إِلَيْهَا فَإِنَّ فِي أَعْيُن الْأَنْصَار شَيْئًا )
هَكَذَا الرِّوَايَة ( شَيْئًا ) بِالْهَمْزَةِ ، وَهُوَ وَاحِد الْأَشْيَاء . قِيلَ : الْمُرَاد صِغَر ، وَقِيلَ : زُرْقَة ، وَفِي هَذَا دَلَالَة لِجَوَازِ ذِكْر مِثْل هَذَا لِلنَّصِيحَةِ ، وَفِيهِ اِسْتِحْبَاب النَّظَر إِلَى وَجْه مَنْ يُرِيد تَزَوُّجهَا ، وَهُوَ مَذْهَبنَا وَمَذْهَب مَالِك وَأَبِي حَنِيفَة وَسَائِر الْكُوفِيِّينَ وَأَحْمَد وَجَمَاهِير الْعُلَمَاء ، وَحَكَى الْقَاضِي عَنْ قَوْم كَرَاهَته ، وَهَذَا خَطَأ مُخَالِف لِصَرِيحِ هَذَا الْحَدِيث ، وَمُخَالِف لِإِجْمَاعِ الْأُمَّة عَلَى جَوَاز النَّظَر لِلْحَاجَةِ عِنْد الْبَيْع وَالشِّرَاء وَالشَّهَادَة وَنَحْوهَا ، ثُمَّ إِنَّهُ إِنَّمَا يُبَاح لَهُ النَّظَر إِلَى وَجْههَا وَكَفَّيْهَا فَقَطْ لِأَنَّهُمَا لَيْسَا بِعَوْرَةٍ ، وَلِأَنَّهُ يُسْتَدَلّ بِالْوَجْهِ عَلَى الْجَمَال أَوْ ضِدّه ، وَبِالْكَفَّيْنِ عَلَى خُصُوبَة الْبَدَن أَوْ عَدَمهَا . هَذَا مَذْهَبنَا وَمَذْهَب الْأَكْثَرِينَ . وَقَالَ الْأَوْزَاعِيُّ : يَنْظُر إِلَى مَوَاضِع اللَّحْم ، وَقَالَ دَاوُدَ : يَنْظُر إِلَى جَمِيع بَدَنهَا ، وَهَذَا خَطَأ ظَاهِر مُنَابِذ لِأُصُولِ السُّنَّة وَالْإِجْمَاع ، ثُمَّ مَذْهَبنَا وَمَذْهَب مَالِك وَأَحْمَد وَالْجُمْهُور أَنَّهُ لَا يُشْتَرَط فِي جَوَاز هَذَا النَّظَر رِضَاهَا ، بَلْ لَهُ ذَلِكَ فِي غَفْلَتهَا ، وَمَنْ غَيْر تَقَدُّم إِعْلَام ، لَكِنْ قَالَ مَالِك : أَكْرَه نَظَرَهُ فِي غَفْلَتهَا مَخَافَة مِنْ وُقُوع نَظَره عَلَى عَوْرَة . وَعَنْ مَالِك رِوَايَة ضَعِيفَة أَنَّهُ لَا يَنْظُر إِلَيْهَا إِلَّا بِإِذْنِهَا ، وَهَذَا ضَعِيف لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ أَذِنَ فِي ذَلِكَ مُطْلَقًا ، وَلَمْ يَشْتَرِط اِسْتِئْذَانهَا ، وَلِأَنَّهَا تَسْتَحْيِي غَالِبًا مِنْ الْإِذْن ، وَلِأَنَّ فِي ذَلِكَ تَغْرِيرًا ، فَرُبَّمَا رَآهَا فَلَمْ تُعْجِبهُ فَيَتْرُكهَا فَتَنْكَسِر وَتَتَأَذَّى ، وَلِهَذَا قَالَ أَصْحَابنَا : يُسْتَحَبّ أَنْ يَكُون نَظَره إِلَيْهَا قَبْل الْخِطْبَة حَتَّى إِنْ كَرِهَهَا تَرَكَهَا مِنْ غَيْر إِيذَاء بِخِلَافِ مَا إِذَا تَرَكَهَا بَعْد الْخِطْبَة . وَاَللَّه أَعْلَم .
قَالَ أَصْحَابنَا : وَإِذَا لَمْ يُمْكِنهُ النَّظَر اُسْتُحِبَّ لَهُ أَنْ يَبْعَث اِمْرَأَة يَثِق بِهَا تَنْظُر إِلَيْهَا وَتُخْبِرهُ وَيَكُون ذَلِكَ قَبْل الْخِطْبَة لِمَا ذَكَرْنَاهُ .

2553 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَأَنَّمَا تَنْحِتُونَ الْفِضَّة مِنْ عُرْض هَذَا الْجَبَل )
( الْعُرْض ) بِضَمِّ الْعَيْن وَإِسْكَان الرَّاء هُوَ الْجَانِب وَالنَّاحِيَة ، ( وَتَنْحِتُونَ ) بِكَسْرِ الْحَاء أَيْ تُقَشِّرُونَ وَتُقَطِّعُونَ . وَمَعْنَى هَذَا الْكَلَام كَرَاهَة إِكْثَار الْمَهْر بِالنِّسْبَةِ إِلَى حَال الزَّوْج .

2554 - قَوْله : ( حَدَّثَنَا يَعْقُوب )
يَعْنِي اِبْن عَبْد الرَّحْمَن الْقَارِيّ ، هُوَ الْقَارِيّ بِتَشْدِيدِ الْيَاء مَنْسُوب إِلَى الْقَارَة قَبِيلَة مَعْرُوفَة ، وَسَبَقَ بَيَانه .
قَوْلهَا : ( جِئْت أَهَبُ لَك نَفْسِي )
مَعَ سُكُوته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
فِيهِ : دَلِيل لِجَوَازِ هِبَة الْمَرْأَة نِكَاحهَا لَهُ كَمَا قَالَ اللَّه { وَامْرَأَة مُؤْمِنَة إِنْ وَهَبَتْ نَفْسهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيّ أَنْ يَسْتَنْكِحهَا خَالِصَة لَك مِنْ دُون الْمُؤْمِنِينَ } قَالَ أَصْحَابنَا : فَهَذِهِ الْآيَة وَهَذَا الْحَدِيث دَلِيلَانِ لِذَلِكَ ، فَإِذَا وَهَبَتْ اِمْرَأَة نَفْسهَا لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَتَزَوَّجَهَا بِلَا مَهْر حَلَّ لَهُ ذَلِكَ ، وَلَا يَجِب عَلَيْهِ بَعْد ذَلِكَ مَهْرهَا بِالدُّخُولِ ، وَلَا بِالْوَفَاةِ ، وَلَا بِغَيْرِ ذَلِكَ ، بِخِلَافِ غَيْره فَإِنَّهُ لَا يَخْلُو نِكَاحه وُجُوب مَهْر إِمَّا مُسَمَّى ، وَإِمَّا مَهْر الْمِثْل . وَفِي اِنْعِقَاد نِكَاح النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِلَفْظِ الْهِبَة وَجْهَانِ لِأَصْحَابِنَا أَحَدهمَا يَنْعَقِد لِظَاهِرِ الْآيَة ، وَهَذَا الْحَدِيث . وَالثَّانِي لَا يَنْعَقِد بِلَفْظِ الْهِبَة ، بَلْ لَا يَنْعَقِد إِلَّا بِلَفْظِ التَّزْوِيج أَوْ الْإِنْكَاح كَغَيْرِهِ مِنْ الْأُمَّة ، فَإِنَّهُ لَا يَنْعَقِد إِلَّا بِأَحَدِ هَذَيْنِ اللَّفْظَيْنِ عِنْدنَا بِلَا خِلَاف ، وَيَحْمِل هَذَا الْقَائِل الْآيَة وَالْحَدِيث عَلَى أَنَّ الْمُرَاد بِالْهِبَةِ أَنَّهُ لَا مَهْر لِأَجْلِ الْعَقْد بِلَفْظِ الْهِبَة ، وَقَالَ أَبُو حَنِيفَة : يَنْعَقِد نِكَاح كُلّ أَحَد بِكُلِّ لَفْظ يَقْتَضِي التَّمْلِيك عَلَى التَّأْبِيد ، وَبِمِثْلِ مَذْهَبنَا قَالَ الثَّوْرِيُّ وَأَبُو ثَوْر وَكَثِيرُونَ مِنْ أَصْحَاب مَالِك وَغَيْرهمْ وَهُوَ إِحْدَى الرِّوَايَتَيْنِ عَنْ مَالِك وَالرِّوَايَة الْأُخْرَى عَنْهُ أَنَّهُ يَنْعَقِد بِلَفْظِ الْهِبَة وَالصَّدَقَة وَالْبَيْع إِذَا قُصِدَ بِهِ النِّكَاح سَوَاء ذَكَرَ الصَّدَاق أَمْ لَا ، وَلَا يَصِحّ بِلَفْظِ الرَّهْن وَالْإِجَارَة وَالْوَصِيَّة . وَمِنْ أَصْحَاب مَالِك مَنْ صَحَّحَهُ بِلَفْظِ الْإِحْلَال وَالْإِبَاحَة حَكَاهُ الْقَاضِي عِيَاض .
قَوْله : ( فَنَظَرَ إِلَيْهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَصَعَّدَ النَّظَر فِيهَا وَصَوَّبَهُ ثُمَّ طَأْطَأَ )
أَمَّا ( صَعَّدَ ) فَبِتَشْدِيدِ الْعَيْن أَيْ رَفَعَ ، وَأَمَّا ( صَوَّبَ ) فَبِتَشْدِيدِ الْوَاو أَيْ خَفَضَ ، وَفِيهِ دَلِيل لِجَوَازِ النَّظَر لِمَنْ أَرَادَ أَنْ يَتَزَوَّج اِمْرَأَة وَتَأَمُّلهُ إِيَّاهَا . وَفِيهِ اِسْتِحْبَاب عَرْض الْمَرْأَة نَفْسهَا عَلَى الرَّجُل الصَّالِح لِيَتَزَوَّجهَا . وَفِيهِ أَنَّهُ يُسْتَحَبّ لِمَنْ طُلِبَتْ مِنْهُ حَاجَة لَا يُمْكِنهُ قَضَاؤُهَا أَنْ يَسْكُت سُكُوتًا يَفْهَم السَّائِل مِنْهُ ذَلِكَ وَلَا يُخْجِلهُ بِالْمَنْعِ إِلَّا إِذَا لَمْ يَحْصُل الْفَهْم إِلَّا بِصَرِيحِ الْمَنْع فَيُصَرِّح . قَالَ الْخَطَّابِيُّ : وَفِيهِ جَوَاز نِكَاح الْمَرْأَة مِنْ غَيْر أَنْ تَسْأَل هَلْ هِيَ فِي عِدَّة أَمْ لَا ؟ حَمْلًا عَلَى ظَاهِر الْحَال . قَالَ : وَعَادَة الْحُكَّام يَبْحَثُونَ عَنْ ذَلِكَ اِحْتِيَاطًا . قُلْت : قَالَ الشَّافِعِيّ : لَا يُزَوِّج الْقَاضِي مَنْ جَاءَتْهُ لِطَلَبِ الزَّوَاج حَتَّى يَشْهَد عَدْلَانِ أَنَّهُ لَيْسَ لَهَا وَلِيّ خَاصّ ، وَلَيْسَتْ فِي زَوْجِيَّة وَلَا عِدَّة . فَمِنْ أَصْحَابنَا مَنْ قَالَ : هَذَا شَرْط وَاجِب ، وَالْأَصَحّ عِنْدهمْ أَنَّهُ اِسْتِحْبَاب وَاحْتِيَاط وَلَيْسَ بِشَرْطٍ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُنْظُرْ وَلَوْ خَاتَمًا مِنْ حَدِيد )
هَكَذَا هُوَ فِي النُّسَخ ( خَاتَم مِنْ حَدِيد ، ) وَفِي بَعْض النُّسَخ ( خَاتَمًا ) وَهَذَا وَاضِح ، وَالْأَوَّل صَحِيح أَيْضًا أَيْ وَلَوْ حَضَرَ خَاتَم مِنْ حَدِيد ، وَفِيهِ دَلِيل عَلَى أَنَّهُ يُسْتَحَبّ أَلَّا يَنْعَقِد النِّكَاح إِلَّا بِصَدَاقٍ لِأَنَّهُ أَقْطَع لِلنِّزَاعِ ، وَأَنْفَع لِلْمَرْأَةِ مِنْ حَيْثُ إِنَّهُ لَوْ حَصَلَ طَلَاق قَبْل الدُّخُول وَجَبَ نِصْف الْمُسَمَّى ، فَلَوْ لَمْ تَكُنْ تَسْمِيَة لَمْ يَجِب صَدَاق ، بَلْ تَجِب الْمُتْعَة ، فَلَوْ عَقَدَ النِّكَاح بِلَا صَدَاق صَحَّ قَالَ اللَّه تَعَالَى : { لَا جُنَاح عَلَيْكُمْ إِنْ طَلَّقْتُمْ النِّسَاء مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَة } فَهَذَا تَصْرِيح بِصِحَّةِ النِّكَاح وَالطَّلَاق مِنْ غَيْر مَهْر ، ثُمَّ يَجِب لَهَا الْمَهْر . وَهَلْ يَجِب بِالْعَقْدِ أَمْ بِالدُّخُولِ ؟ فِيهِ خِلَاف مَشْهُور ، وَهُمَا قَوْلَانِ لِلشَّافِعِيِّ أَصَحّهمَا بِالدُّخُولِ ، وَهُوَ ظَاهِر هَذِهِ الْآيَة . وَفِي هَذَا الْحَدِيث أَنَّهُ يَجُوز أَنْ يَكُون الصَّدَاق قَلِيلًا وَكَثِيرًا مِمَّا يُتَمَوَّل إِذَا تَرَاضَى بِهِ الزَّوْجَانِ ، لِأَنَّ خَاتَم الْحَدِيد فِي نِهَايَة مِنْ الْقِلَّة . وَهَذَا مَذْهَب الشَّافِعِيّ ، وَهُوَ مَذْهَب جَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف ، وَبِهِ قَالَ رَبِيعَة وَأَبُو الزِّنَاد وَابْن أَبِي ذِئْب وَيَحْيَى بْن سَعِيد وَاللَّيْث بْن سَعْد وَالثَّوْرِيّ وَالْأَوْزَاعِيُّ وَمُسْلِم بْن خَالِد الزِّنْجِيّ وَابْن أَبِي لَيْلَى وَدَاوُد وَفُقَهَاء أَهْل الْحَدِيث وَابْن وَهْب مِنْ أَصْحَاب مَالِك . قَالَ الْقَاضِي : هُوَ مَذْهَب الْعُلَمَاء كَافَّة مِنْ الْحِجَازِيِّينَ وَالْبَصَرِيَّيْنِ وَالْكُوفِيِّينَ وَالشَّامِيِّينَ وَغَيْرهمْ أَنَّهُ يَجُوز مَا تَرَاضَى بِهِ الزَّوْجَانِ مِنْ قَلِيل وَكَثِير كَالسَّوْطِ وَالنَّعْل وَخَاتَم الْحَدِيد وَنَحْوه . وَقَالَ مَالِك : أَقَلّه رُبْع دِينَار كَنِصَابِ السَّرِقَة . قَالَ الْقَاضِي : هَذَا مِمَّا اِنْفَرَدَ بِهِ مَالِك . وَقَالَ أَبُو حَنِيفَة وَأَصْحَابه : أَقَلّه عَشَرَة دَرَاهِم . وَقَالَ اِبْن شُبْرُمَةَ أَقَلّه خَمْسَة دَرَاهِم اِعْتِبَارًا بِنِصَابِ الْقَطْع فِي السَّرِقَة عِنْدهمَا . وَكَرِهَ النَّخَعِيُّ أَنْ يَتَزَوَّج بِأَقَلّ مِنْ أَرْبَعِينَ دِرْهَمًا . وَقَالَ مَرَّة : عَشَرَة .
وَهَذِهِ الْمَذَاهِب سِوَى مَذْهَب الْجُمْهُور مُخَالِفَة لِلسُّنَّةِ ، وَهُمْ مَحْجُوجُونَ بِهَذَا الْحَدِيث الصَّحِيح الصَّرِيح .
وَفِي هَذَا الْحَدِيث جَوَاز اِتِّخَاذ خَاتَم الْحَدِيد ، وَفِيهِ خِلَاف لِلسَّلَفِ حَكَاهُ الْقَاضِي . وَلِأَصْحَابِنَا فِي كَرَاهَته وَجْهَانِ : أَصَحّهمَا لَا يُكْرَه لِأَنَّ الْحَدِيث فِي النَّهْي عَنْهُ ضَعِيف ، وَقَدْ أَوْضَحْت الْمَسْأَلَة فِي شَرْح الْمُهَذِّب ، وَفِيهِ اِسْتِحْبَاب تَعْجِيل تَسْلِيم الْمَهْر إِلَيْهَا .
قَوْله : ( لَا وَاَللَّه يَا رَسُول اللَّه وَلَا خَاتَم مِنْ حَدِيد )
فِيهِ جَوَاز الْحَلِف مِنْ غَيْر اِسْتِحْلَاف وَلَا ضَرُورَة ، لَكِنْ قَالَ أَصْحَابنَا : يُكْرَه مِنْ غَيْر حَاجَة ، وَهَذَا كَانَ مُحْتَاجًا لِيُؤَكِّد قَوْله . وَفِيهِ جَوَاز تَزْوِيج الْمُعْسِر وَتَزَوُّجه .
قَوْله : ( وَلَكِنَّ هَذَا إِزَارِي فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَا تَصْنَع بِإِزَارِك إِنْ لَبِسْتَهُ لَمْ يَكُنْ عَلَيْهَا مِنْهُ شَيْء ، وَإِنْ لَبِسَتْهُ لَمْ يَكُنْ عَلَيْك مِنْهُ شَيْء )
فِيهِ دَلِيل عَلَى نَظَر كَبِير الْقَوْم فِي مَصَالِحهمْ ، وَهِدَايَته إِيَّاهُمْ إِلَى مَا فِيهِ الرِّفْق بِهِمْ ، وَفِيهِ جَوَاز لُبْس الرَّجُل ثَوْب اِمْرَأَته إِذَا رَضِيَتْ أَوْ غَلَبَ عَلَى ظَنّه رِضَاهَا ، وَهُوَ الْمُرَاد فِي هَذَا الْحَدِيث .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِذْهَبْ فَقَدْ مُلِّكْتهَا بِمَا مَعَك )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْأَكْثَرِينَ ( مُلِّكْتهَا ) بِضَمِّ الْمِيم وَكَسْر اللَّام الْمُشَدَّدَة عَلَى مَا لَمْ يُسَمَّ فَاعِله . وَفِي بَعْض النُّسَخ ( مَلَّكْتُكهَا ) بِكَافَيْنَ ، وَكَذَا رَوَاهُ الْبُخَارِيّ . وَفِي الرِّوَايَة الْأُخْرَى ( زَوَّجْتُكهَا ) . قَالَ الْقَاضِي : قَالَ الدَّارَقُطْنِيُّ : رِوَايَة مَنْ رَوَى ( مُلِّكْتهَا ) وَهْم . قَالَ : وَالصَّوَاب رِوَايَة مَنْ رَوَى ( زَوَّجْتُكهَا ) . قَالَ : وَهُمْ أَكْثَر وَأَحْفَظ .
قُلْت : وَيَحْتَمِل صِحَّة اللَّفْظَيْنِ ، وَيَكُون جَرَى لَفْظ التَّزْوِيج أَوَّلًا ( فَمُلِّكَهَا ) . ثُمَّ قَالَ لَهُ : اِذْهَبْ فَقَدْ ( مُلِّكْتهَا ) بِالتَّزْوِيجِ السَّابِق . وَاَللَّه أَعْلَم . وَفِي هَذَا الْحَدِيث دَلِيل لِجَوَازِ كَوْن الصَّدَاق تَعْلِيم الْقُرْآن ، وَجَوَاز الِاسْتِئْجَار لِتَعْلِيمِ الْقُرْآن ، وَكِلَاهُمَا جَائِز عِنْد الشَّافِعِيّ ، وَبِهِ قَالَ عَطَاء وَالْحَسَن بْن صَالِح وَمَالِك وَإِسْحَاق وَغَيْرهمْ ، وَمَنَعَهُ جَمَاعَة مِنْهُمْ الزُّهْرِيُّ وَأَبُو حَنِيفَة ، وَهَذَا الْحَدِيث مَعَ الْحَدِيث الصَّحِيح " إِنَّ أَحَقّ مَا أَخَذْتُمْ عَلَيْهِ أَجْرًا كِتَاب اللَّه " يَرُدَّانِ قَوْل مَنْ مَنْع ذَلِكَ . وَنَقَلَ الْقَاضِي عِيَاض جَوَاز الِاسْتِئْجَار لِتَعْلِيمِ الْقُرْآن عَنْ الْعُلَمَاء كَافَّة سِوَى أَبِي حَنِيفَة .

2555 - قَوْلهَا : ( كَانَ صَدَاق رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَزْوَاجِهِ ثِنْتَيْ عَشْرَة أُوقِيَّة وَنَشًّا قَالَتْ : أَتَدْرِي مَا النَّشّ ؟ قُلْت : لَا قَالَتْ : نِصْف أُوقِيَّة فَتِلْكَ خَمْسمِائَةِ دِرْهَم )
أَمَّا ( الْأُوقِيَّة ) فَبِضَمِّ الْهَمْزَة وَبِتَشْدِيدِ الْيَاء ، وَالْمُرَاد أُوقِيَّة الْحِجَاز وَهِيَ أَرْبَعُونَ دِرْهَمًا ، وَأَمَّا ( النَّشّ ) فَبِنُونٍ مَفْتُوحَة ثُمَّ شِين مُعْجَمَة مُشَدَّدَة ، وَاسْتَدَلَّ أَصْحَابنَا بِهَذَا الْحَدِيث عَلَى أَنَّهُ يُسْتَحَبّ كَوْن الصَّدَاق خَمْسمِائَةِ دِرْهَم ، وَالْمُرَاد فِي حَقّ مَنْ يَحْتَمِل ذَلِكَ ، فَإِنْ قِيلَ : فَصَدَاق أُمّ حَبِيبَة زَوْج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ أَرْبَعَة آلَاف دِرْهَم وَأَرْبَعمِائَةِ دِينَار فَالْجَوَاب أَنَّ هَذَا الْقَدْر تَبَرَّعَ بِهِ النَّجَاشِيّ مِنْ مَاله إِكْرَامًا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، لَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَدَّاهُ أَوْ عَقَدَ بِهِ . وَاَللَّه أَعْلَم .

2556 - قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى عَلَى عَبْد الرَّحْمَن أَثَر صُفْرَة قَالَ : مَا هَذَا ؟ )
فِيهِ أَنَّهُ يُسْتَحَبّ لِلْإِمَامِ وَالْفَاضِل تَفَقُّد أَصْحَابه وَالسُّؤَال عَمَّا يَخْتَلِف مِنْ أَحْوَالهمْ . وَقَوْله : ( أَثَر صُفْرَة ) وَفِي رِوَايَة فِي غَيْر كِتَاب مُسْلِم : ( رَأَى عَلَيْهِ صُفْرَة ) وَفِي رِوَايَة : ( رَدْع مِنْ زَعْفَرَان ) وَالرَّدْع بِرَاءٍ وَدَال وَعَيْن مُهْمَلَات هُوَ أَثَر الطِّيب .
وَالصَّحِيح فِي مَعْنَى هَذَا الْحَدِيث أَنَّهُ تَعَلَّقَ بِهِ أَثَر مِنْ الزَّعْفَرَان وَغَيْره مِنْ طِيب الْعَرُوس ، وَلَمْ يَقْصِدهُ وَلَا تَعَمَّدَ التَّزَعْفُر ، فَقَدْ ثَبَتَ فِي الصَّحِيح النَّهْي عَنْ التَّزَعْفُر لِلرِّجَالِ ، وَكَذَا نَهْي الرِّجَال عَنْ الْخَلُوق لِأَنَّهُ شِعَار النِّسَاء ، وَقَدْ نَهَى الرِّجَال عَنْ التَّشَبُّه بِالنِّسَاءِ ، فَهَذَا هُوَ الصَّحِيح فِي مَعْنَى الْحَدِيث ، وَهُوَ الَّذِي اِخْتَارَهُ الْقَاضِي وَالْمُحَقِّقُونَ . وَقِيلَ : إِنَّهُ يُرَخَّص فِي ذَلِكَ لِلرَّجُلِ الْعَرُوس ، وَقَدْ جَاءَ ذَلِكَ فِي أَثَر ذَكَرَهُ أَبُو عُبَيْد أَنَّهُمْ كَانُوا يُرَخِّصُونَ فِي ذَلِكَ لِلشَّابِّ أَيَّام عُرْسه . قَالَ : وَقِيلَ : لَعَلَّهُ كَانَ يَسِيرًا فَلَمْ يُنْكَر . قَالَ : وَقِيلَ : كَانَ فِي أَوَّل الْإِسْلَام مَنْ تَزَوَّجَ لَبِسَ ثَوْبًا مَصْبُوغًا عَلَامَة لِسُرُورِهِ وَزَوَاجه . قَالَ : وَهَذَا غَيْر مَعْرُوف . وَقِيلَ : يَحْتَمِل أَنَّهُ كَانَ فِي ثِيَابه دُون بَدَنه . وَمَذْهَب مَالِك وَأَصْحَابه جَوَاز لُبْس الثِّيَاب الْمُزَعْفَرَة ، وَحَكَاهُ مَالِك عَنْ عُلَمَاء الْمَدِينَة ، وَهَذَا مَذْهَب اِبْن عُمَر وَغَيْره . وَقَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة : لَا يَجُوز ذَلِكَ لِلرَّجُلِ .
قَوْله : ( تَزَوَّجْت اِمْرَأَة عَلَى وَزْن نَوَاة مِنْ ذَهَب )
قَالَ الْقَاضِي : قَالَ الْخَطَّابِيُّ : النَّوَاة اِسْم لِقَدْرٍ مَعْرُوف عِنْدهمْ فَسَّرُوهَا بِخَمْسَةِ دَرَاهِم مِنْ ذَهَب . قَالَ الْقَاضِي : كَذَا فَسَّرَهَا أَكْثَر الْعُلَمَاء ، وَقَالَ أَحْمَد بْن حَنْبَل : هِيَ ثَلَاثَة دَرَاهِم وَثُلُث ، وَقِيلَ : الْمُرَاد نَوَاة التَّمْر أَيْ وَزْنهَا مِنْ ذَهَب ، وَالصَّحِيح الْأَوَّل . وَقَالَ بَعْض الْمَالِكِيَّة : النَّوَاة رُبْع دِينَار عِنْد أَهْل الْمَدِينَة . وَظَاهِر كَلَام أَبِي عُبَيْد أَنَّهُ دَفَعَ خَمْسَة دَرَاهِم قَالَ : وَلَمْ يَكُنْ هُنَاكَ ذَهَب إِنَّمَا هِيَ خَمْسَة دَرَاهِم تُسَمَّى نَوَاة كَمَا تُسَمَّى الْأَرْبَعُونَ أُوقِيَّة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَبَارَكَ اللَّه لَك )
فِيهِ اِسْتِحْبَاب الدُّعَاء لِلْمُتَزَوِّجِ ، وَأَنْ يُقَال بَارَكَ اللَّه لَك أَوْ نَحْوه ، وَسَبَقَ فِي الْبَاب قَبْله إِيضَاحه .

2557 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوْلِمْ وَلَوْ بِشَاةٍ )
قَالَ الْعُلَمَاء مِنْ أَهْل اللُّغَة وَالْفُقَهَاء وَغَيْرهمْ : الْوَلِيمَة الطَّعَام الْمُتَّخَذ لِلْعُرْسِ مُشْتَقَّة مِنْ الْوَلْم وَهُوَ الْجَمْع لِأَنَّ الزَّوْجَيْنِ يَجْتَمِعَانِ . قَالَهُ الْأَزْهَرِيّ وَغَيْره . وَقَالَ الْأَنْبَارِيّ : أَصْلهَا تَمَام الشَّيْء وَاجْتِمَاعه ، وَالْفِعْل مِنْهَا ( أَوْلَمَ ) . قَالَ أَصْحَابنَا وَغَيْرهمْ : الضِّيَافَات ثَمَانِيَة أَنْوَاع : الْوَلِيمَة لِلْعُرْسِ ، وَالْخُرْس بِضَمِّ الْخَاء الْمُعْجَمَة ، وَيُقَال الْخُرْص أَيْضًا بِالصَّادِ الْمُهْمَلَة لِلْوِلَادَةِ ، وَالْإِعْذَار بِكَسْرِ الْهَمْزَة وَبِالْعَيْنِ الْمُهْمَلَة وَالذَّال الْمُعْجَمَة لِلْخِتَانِ . وَالْوَكِيرَة لِلْبِنَاءِ ، وَالنَّقِيعَة لِقُدُومِ الْمُسَافِر مَأْخُوذَة مِنْ النَّقْع وَهُوَ الْغُبَار ثُمَّ قِيلَ : إِنَّ الْمُسَافِر يَصْنَع الطَّعَام ، وَقِيلَ : يَصْنَعهُ غَيْره لَهُ ، وَالْعَقِيقَة يَوْم سَابِع الْوِلَادَة ، وَالْوَضِيمَة بِفَتْحِ الْوَاو وَكَسْر الضَّاد الْمُعْجَمَة الطَّعَام عِنْد الْمُصِيبَة ، وَالْمَأْدُبَة بِضَمِّ الدَّال وَفَتْحهَا الطَّعَام الْمُتَّخَذ ضِيَافَة بِلَا سَبَب . وَاَللَّه أَعْلَم .
وَاخْتَلَفَ الْعُلَمَاء فِي وَلِيمَة الْعُرْس هَلْ هِيَ وَاجِبَة أَمْ مُسْتَحَبَّة ؟ وَالْأَصَحّ عِنْد أَصْحَابنَا أَنَّهَا سُنَّة مُسْتَحَبَّة ، وَيَحْمِلُونَ هَذَا الْأَمْر فِي هَذَا الْحَدِيث عَلَى النَّدْب ، وَبِهِ قَالَ مَالِك وَغَيْره ، وَأَوْجَبَهَا دَاوُدَ وَغَيْره ، وَاخْتَلَفَ الْعُلَمَاء فِي وَقْت فِعْلهَا ، فَحَكَى الْقَاضِي أَنَّ الْأَصَحّ عِنْد مَالِك وَغَيْره أَنَّهُ يُسْتَحَبّ فِعْلهَا بَعْد الدُّخُول ، وَعَنْ جَمَاعَة مِنْ الْمَالِكِيَّة اِسْتِحْبَابهَا عِنْد الْعَقْد ، وَعَنْ اِبْن حَبِيب الْمَالِكِيّ اِسْتِحْبَابهَا عِنْد الْعَقْد وَعِنْد الدُّخُول .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوْلِمْ وَلَوْ بِشَاةٍ ) دَلِيل عَلَى أَنَّهُ يُسْتَحَبّ لِلْمُوسِرِ أَنْ لَا يُنْقِص عَنْ شَاة . وَنَقَلَ الْقَاضِي الْإِجْمَاع عَلَى أَنَّهُ لَا حَدّ لِقَدْرِهَا الْمُجْزِئ بَلْ بِأَيِّ شَيْء أَوْلَمَ مِنْ الطَّعَام حَصَلَتْ الْوَلِيمَة . وَقَدْ ذَكَرَ مُسْلِم بَعْد هَذَا فِي وَلِيمَة عُرْس صَفِيَّة أَنَّهَا كَانَتْ بِغَيْرِ لَحْم . وَفِي وَلِيمَة زَيْنَب أَشْبَعَنَا خُبْزًا وَلَحْمًا وَكُلّ هَذَا جَائِز تَحْصُل بِهِ الْوَلِيمَة ، وَلَكِنْ يُسْتَحَبّ أَنْ تَكُون عَلَى قَدْر حَال الزَّوْج . قَالَ الْقَاضِي : وَاخْتَلَفَ السَّلَف فِي تَكْرَارهَا أَكْثَر مِنْ يَوْمَيْنِ فَكَرِهَتْهُ طَائِفَة ، وَلَمْ تَكْرَههُ طَائِفَة . قَالَ : وَاسْتَحَبَّ أَصْحَاب مَالِك لِلْمُوسِرِ كَوْنهَا أُسْبُوعًا .

2558 - سبق شرحه بالباب

2561 - قَوْله : ( فَصَلَّيْنَا عِنْدهَا صَلَاة الْغَدَاة )
دَلِيل عَلَى أَنَّهُ لَا كَرَاهَة فِي تَسْمِيَتهَا الْغَدَاة ، وَقَالَ بَعْض أَصْحَابنَا : يُكْرَه ، وَالصَّوَاب الْأَوَّل .
قَوْله : ( وَأَنَا رَدِيف أَبِي طَلْحَة )
دَلِيل لِجَوَازِ الْإِرْدَاف إِذَا كَانَتْ الدَّابَّة . مُطِيقَة ، وَقَدْ كَثُرَتْ الْأَحَادِيث الصَّحِيحَة بِمِثْلِهِ .
قَوْله : ( فَأَجْرَى نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي زُقَاق خَيْبَر )
دَلِيل لِجَوَازِ ذَلِكَ ، وَأَنَّهُ لَا يُسْقِطُ الْمُرُوءَة ، وَلَا يُخِلّ بِمَرَاتِب أَهْل الْفَضْل لَا سِيَّمَا عِنْد الْحَاجَة لِلْقِتَالِ أَوْ رِيَاضَة الدَّابَّة أَوْ تَدْرِيب النَّفْس وَمُعَانَاة أَسْبَاب الشَّجَاعَة .
قَوْله : ( وَإِنَّ رُكْبَتِي لَتَمَسّ فَخِذ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَانْحَسَرَ الْإِزَار عَنْ فَخِذ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِنِّي لِأَرَى بَيَاض فَخِذ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَذَا مِمَّا يَسْتَدِلّ بِهِ أَصْحَاب مَالِك وَغَيْرهمْ مِمَّنْ يَقُول : الْفَخِذ لَيْسَ بِعَوْرَةِ ، وَمَذْهَبنَا أَنَّهُ عَوْرَة ، وَيَحْمِل أَصْحَابنَا هَذَا الْحَدِيث عَلَى أَنَّ اِنْحِسَار الْإِزَار وَغَيْره كَانَ بِغَيْرِ اِخْتِيَاره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَانْحَسَرَ لِلزَّحْمَةِ وَإِجْرَاء الْمَرْكُوب ، وَوَقَعَ نَظَر أَنَس إِلَيْهِ فَجْأَة لَا تَعَمُّدًا ، وَكَذَلِكَ مَسَّتْ رُكْبَته الْفَخِذ مِنْ غَيْر اِخْتِيَارهمَا بَلْ لِلزَّحْمَةِ ، وَلَمْ يَقُلْ إِنَّهُ تَعَمَّدَ ذَلِكَ ، وَلَا أَنَّهُ حَسَرَ الْإِزَار بَلْ قَالَ : اِنْحَسَرَ بِنَفْسِهِ .
قَوْله : ( فَلَمَّا دَخَلَ الْقَرْيَة قَالَ : اللَّه أَكْبَر خَرِبَتْ خَيْبَر )
فِيهِ دَلِيل لِاسْتِحْبَابِ الذِّكْر وَالتَّكْبِير عِنْد الْحَرْب ، وَهُوَ مُوَافِق لِقَوْلِ اللَّه تَعَالَى { يَا أَيّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَة فَاثْبُتُوا وَاذْكُرُوا اللَّه كَثِيرًا } وَلِهَذَا قَالَهَا ثَلَاث مَرَّات ، وَيُؤْخَذ مِنْهُ أَنَّ الثَّلَاث كَثِير ، وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خَرِبَتْ خَيْبَر ) فَذَكَرُوا فِيهِ وَجْهَيْنِ : أَحَدهمَا أَنَّهُ دُعَاء تَقْدِيره أَسْأَل اللَّه خَرَابهَا ، وَالثَّانِي أَنَّهُ إِخْبَار بِخَرَابِهَا عَلَى الْكُفَّار وَفَتْحهَا لِلْمُسْلِمِينَ .
قَوْله : ( مُحَمَّد وَالْخَمِيس )
هُوَ بِالْخَاءِ الْمُعْجَمَة وَبِرَفْعِ السِّين الْمُهْمَلَة ، وَهُوَ الْجَيْش . قَالَ الْأَزْهَرِيّ وَغَيْره ، سُمِّيَ خَمِيسًا لِأَنَّهُ خَمْسَة أَقْسَام : مُقَدِّمَة وَسَاقَة وَمَيْمَنَة وَمَيْسَرَة وَقَلْب ، وَقِيلَ لِتَخْمِيسِ الْغَنَائِم ، وَأَبْطَلُوا هَذَا الْقَوْل لِأَنَّ هَذَا الِاسْم كَانَ مَعْرُوفًا فِي الْجَاهِلِيَّة ، وَلَمْ يَكُنْ لَهُمْ تَخْمِيس .
قَوْله : ( وَأَصَبْنَاهَا عَنْوَة )
هُوَ بِفَتْحِ الْعَيْن أَيْ قَهْرًا لَا صُلْحًا " ، وَبَعْض حُصُون خَيْبَر أُصِيب صُلْحًا ، وَسَنُوَضِّحُهُ فِي بَابه إِنْ شَاءَ اللَّه تَعَالَى .
قَوْله : ( فَجَاءَهُ دِحْيَة إِلَى قَوْله : فَأَخَذَ صَفِيَّة بِنْت حُيَيّ ) أَمَّا ( دِحْيَة ) فَبِفَتْحِ الدَّال وَكَسْرهَا وَأَمَّا ( صَفِيَّة ) فَالصَّحِيح أَنَّ هَذَا كَانَ اِسْمهَا قَبْل السَّبْي ، وَقِيلَ : كَانَ اِسْمهَا ( زَيْنَب ) فَسُمِّيَتْ بَعْد السَّبْي وَالِاصْطِفَاء ( صَفِيَّة ) .
قَوْله : ( أَعْطَيْت دِحْيَة صَفِيَّة بِنْت حُيَيّ سَيِّد قُرَيْظَة وَالنَّضِير ، مَا تَصْلُح إِلَّا لَك قَالَ : اُدْعُوهُ بِهَا قَالَ : فَجَاءَ بِهَا فَلَمَّا نَظَر إِلَيْهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : خُذْ جَارِيَة مِنْ السَّبْي غَيْرهَا )
قَالَ الْمَازِرِيّ وَغَيْره يَحْتَمِل مَا جَرَى مَعَ دِحْيَة وَجْهَيْنِ : أَحَدهمَا أَنْ يَكُون رَدَّ الْجَارِيَة بِرِضَاهُ وَأَذِنَ لَهُ فِي غَيْرهَا ، وَالثَّانِي أَنَّهُ إِنَّمَا أَذِنَ لَهُ فِي جَارِيَة لَهُ مِنْ حَشْو السَّبْي لَا أَفْضَلهنَّ . فَلَمَّا رَأَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ أَخَذَ أَنْفَسهنَّ وَأَجْوَدهنَّ نَسَبًا وَشَرَفًا فِي قَوْمهَا وَجَمَالًا اِسْتَرْجَعَهَا لِأَنَّهُ لَمْ يَأْذَن فِيهَا ، وَرَأَى فِي إِبْقَائِهَا لِدِحْيَة مَفْسَدَة لِتَمَيُّزِهِ بِمِثْلِهَا عَلَى بَاقِي الْجَيْش ، وَلِمَا فِيهِ مِنْ اِنْتِهَاكهَا مَعَ مَرْتَبَتهَا وَكَوْنهَا بِنْت سَيِّدهمْ ، وَلِمَا يَخَاف مِنْ اِسْتِعْلَائِهَا عَلَى دِحْيَة بِسَبَبِ مَرْتَبَتهَا ، وَرُبَّمَا تَرَتَّبَ عَلَى ذَلِكَ شِقَاق أَوْ غَيْره فَكَانَ أَخْذه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِيَّاهَا لِنَفْسِهِ قَاطِعًا لِكُلِّ هَذِهِ الْمَفَاسِد الْمُتَخَوَّفَة ، وَمَعَ هَذَا فَعَوَّضَ دِحْيَة عَنْهَا . وَقَوْله فِي الرِّوَايَة الْأُخْرَى : ( إِنَّهَا وَقَعَتْ فِي سَهْم دِحْيَة فَاشْتَرَاهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِسَبْعَةِ أَرْؤُس ) يَحْتَمِل أَنَّ الْمُرَاد بِقَوْلِهِ : ( وَقَعَتْ فِي سَهْمه ) أَيْ حَصَلَتْ بِالْإِذْنِ فِي أَخْذ جَارِيَة لِيُوَافِق بَاقِي الرِّوَايَات . وَقَوْله : ( اِشْتَرَاهَا ) أَيْ أَعْطَاهُ بَدَلهَا سَبْعَة أَنْفُس تَطْيِيبًا لِقَلْبِهِ ، لَا أَنَّهُ جَرَى عَقْد بَيْع ، وَعَلَى هَذَا تَتَّفِق الرِّوَايَات . وَهَذَا الْإِعْطَاء لِدِحْيَة مَحْمُول عَلَى التَّنْفِيل ، فَعَلَى قَوْل مَنْ يَقُول : التَّنْفِيل يَكُون مِنْ أَصْل الْغَنِيمَة لَا إِشْكَال فِيهِ ، وَعَلَى قَوْل مَنْ يَقُول : إِنَّ التَّنْفِيل مِنْ خُمْس الْخُمْس يَكُون هَذَا التَّنْفِيل مِنْ خُمْس الْخُمْس بَعْد أَنْ مُيِّزَ أَوْ قَبْله وَيُحْسَب مِنْهُ . فَهَذَا الَّذِي ذَكَرْنَاهُ هُوَ الصَّحِيح الْمُخْتَار ، وَحَكَى الْقَاضِي مَعْنَى بَعْضه ، ثُمَّ قَالَ : وَالْأَوْلَى عِنْدِي أَنْ تَكُون صَفِيَّة فَيْئًا لِأَنَّهَا كَانَتْ زَوْجَة كِنَانَة بْن الرَّبِيع ، وَهُوَ وَأَهْله مِنْ بَنِي أَبِي الْحَقِيق كَانُوا صَالَحُوا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَشَرَطَ عَلَيْهِمْ أَلَّا يَكْتُمُوهُ كَنْزًا ، فَإِنْ كَتَمُوهُ فَلَا ذِمَّة لَهُمْ . وَسَأَلَهُمْ عَنْ كَنْز حُيَيّ بْن أَخْطَبَ فَكَتَمُوهُ ، وَقَالُوا : أَذْهَبَتْهُ النَّفَقَات ، ثُمَّ عَثَرَ عَلَيْهِ عِنْدهمْ ، فَانْتَقَضَ عَهْدهمْ فَسَبَاهُمْ . ذَكَرَ ذَلِكَ أَبُو عُبَيْد وَغَيْره . فَصَفِيَّة مِنْ سَبْيهمْ فَهِيَ فَيْء لَا يُخَمَّس ، بَلْ يَفْعَل فِيهِ الْإِمَام مَا رَأَى . هَذَا كَلَام الْقَاضِي ، وَهَذَا تَفْرِيع مِنْهُ عَلَى مَذْهَبه أَنَّ الْفَيْء لَا يُخَمَّس ، وَمَذْهَبنَا أَنَّهُ يُخَمَّس كَالْغَنِيمَةِ وَاَللَّه أَعْلَم .
قَوْله : ( فَقَالَ لَهُ ثَابِت : يَا أَبَا حَمْزَة مَا أَصْدَقهَا ؟ قَالَ : نَفْسهَا أَعْتَقَهَا وَتَزَوَّجَهَا )
فِيهِ أَنَّهُ يُسْتَحَبّ أَنْ يُعْتِق الْأَمَة وَيَتَزَوَّجهَا كَمَا قَالَ فِي الْحَدِيث الَّذِي بَعْده ( لَهُ أَجْرَانِ ) . وَقَوْله : ( أَصْدَقهَا نَفْسهَا ) اُخْتُلِفَ فِي مَعْنَاهُ فَالصَّحِيح الَّذِي اِخْتَارَهُ الْمُحَقِّقُونَ أَنَّهُ أَعْتَقَهَا تَبَرُّعًا بِلَا عِوَض وَلَا شَرْط ، ثُمَّ تَزَوَّجَهَا بِرِضَاهَا بِلَا صَدَاق ، وَهَذَا مِنْ خَصَائِصه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ يَجُوز نِكَاحه بِلَا مَهْر لَا فِي الْحَال ، وَلَا فِيمَا بَعْد بِخِلَافِ غَيْره . وَقَالَ بَعْض أَصْحَابنَا : مَعْنَاهُ أَنَّهُ شَرَطَ عَلَيْهَا أَنْ يُعْتِقهَا وَيَتَزَوَّجهَا فَقَبِلَتْ فَلَزِمَهَا الْوَفَاء بِهِ . وَقَالَ بَعْض أَصْحَابنَا : أَعْتَقَهَا وَتَزَوَّجَهَا عَلَى قِيمَتهَا ، وَكَانَتْ مَجْهُولَة وَلَا يَجُوز هَذَا وَلَا الَّذِي قَبْله لِغَيْرِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَلْ هُمَا مِنْ الْخَصَائِص كَمَا قَالَ أَصْحَاب الْقَوْل الْأَوَّل . وَاخْتَلَفَ الْعُلَمَاء فِيمَنْ أَعْتَقَ أَمَته عَلَى أَنْ تَتَزَوَّج بِهِ ، وَيَكُون عِتْقهَا صَدَاقهَا فَقَالَ الْجُمْهُور : لَا يَلْزَمهَا أَنْ تَتَزَوَّج بِهِ ، وَلَا يَصِحّ هَذَا الشَّرْط . وَمِمَّنْ قَالَهُ مَالِك وَالشَّافِعِيّ وَأَبُو حَنِيفَة وَمُحَمَّد بْن الْحَسَن وَزُفَر . قَالَ الشَّافِعِيّ : فَإِنْ أَعْتَقَهَا عَلَى هَذَا الشَّرْط فَقَبِلَتْ عَتَقَتْ ، وَلَا يَلْزَمهَا أَنْ تَتَزَوَّجهُ ، بَلْ لَهُ عَلَيْهَا قِيمَتهَا لِأَنَّهُ لَمْ يَرْضَ بِعِتْقِهَا مَجَّانًا ، فَإِنْ رَضِيَتْ وَتَزَوَّجَهَا عَلَى مَهْر يَتَّفِقَانِ عَلَيْهِ فَلَهُ عَلَيْهَا الْقِيمَة ، وَلَهَا عَلَيْهِ الْمَهْر الْمُسَمَّى مِنْ قَلِيل أَوْ كَثِير ، وَإِنْ تَزَوَّجَهَا عَلَى قِيمَتهَا فَإِنْ كَانَتْ الْقِيمَة مَعْلُومَة لَهُ وَلَهَا صَحَّ الصَّدَاق وَلَا تَبْقَى لَهُ عَلَيْهَا قِيمَة وَلَا لَهَا عَلَيْهِ صَدَاق ، وَإِنْ كَانَتْ مَجْهُولَة فَفِيهِ وَجْهَانِ لِأَصْحَابِنَا ، أَحَدهمَا يَصِحّ الصَّدَاق كَمَا لَوْ كَانَتْ مَعْلُومَة لِأَنَّ هَذَا الْعَقْد فِيهِ ضَرْب مِنْ الْمُسَامَحَة وَالتَّخْفِيف . وَأَصَحّهمَا وَبِهِ قَالَ جُمْهُور أَصْحَابنَا لَا يَصِحّ الصَّدَاق بَلْ يَصِحّ النِّكَاح ، وَيَجِب لَهَا مَهْر الْمِثْل . وَقَالَ سَعِيد بْن الْمُسَيِّب وَالْحَسَن وَالنَّخَعِيُّ وَالزُّهْرِيّ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَأَبُو يُوسُف وَأَحْمَد وَإِسْحَاق : يَجُوز أَنْ يُعْتِقهَا عَلَى أَنْ تَتَزَوَّج بِهِ ، وَيَكُون عِتْقهَا صَدَاقهَا ، وَيَلْزَمهَا ذَلِكَ ، وَيَصِحّ الصَّدَاق عَلَى ظَاهِر لَفْظ هَذَا الْحَدِيث ، وَتَأَوَّلَهُ الْآخَرُونَ بِمَا سَبَقَ .
قَوْله ( حَتَّى إِذَا كَانَ بِالطَّرِيقِ جَهَّزَتْهَا لَهُ أُمّ سُلَيْمٍ فَأَهْدَتْهَا لَهُ مِنْ اللَّيْل فَأَصْبَحَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَرُوسًا )
وَفِي الرِّوَايَة الَّتِي بَعْد هَذِهِ : ( ثُمَّ دَفَعَهَا إِلَى أُمّ سُلَيْمٍ تَصْنَعهَا وَتُهَيِّئهَا قَالَ : وَأَحْسَبهُ قَالَ : وَتَعْتَدّ فِي بَيْتهَا ) .
أَمَّا قَوْله : ( تَعْتَدّ ) فَمَعْنَاه تَسْتَبْرِئ فَإِنْ كَانَتْ مَسْبِيَّة يَجِب اِسْتِبْرَاؤُهَا وَجَعَلَهَا فِي مُدَّة الِاسْتِبْرَاء فِي بَيْت أُمّ سُلَيْمٍ ، فَلَمَّا اِنْقَضَى الِاسْتِبْرَاء جَهَّزَتْهَا أُمّ سُلَيْمٍ وَهَيَّأَتْهَا أَيْ زَيَّنَتْهَا وَجَمَّلْتهَا عَلَى عَادَة الْعَرُوس بِمَا لَيْسَ بِمَنْهِيٍّ عَنْهُ مِنْ وَشْم وَوَصْل وَغَيْر ذَلِكَ مِنْ الْمَنْهِيّ عَنْهُ . وَقَوْله : ( أَهْدَتْهَا ) أَيْ زَفَّتْهَا يُقَال : أَهْدَيْت الْعَرُوس إِلَى زَوْجهَا أَيْ زَفَفْتهَا . وَالْعَرُوس يُطْلَق عَلَى الزَّوْج وَالزَّوْجَة جَمِيعًا . وَفِي الْكَلَام تَقْدِيم وَتَأْخِير وَمَعْنَاهُ اِعْتَدَّتْ أَيْ اِسْتَبْرَأَتْ ، ثُمَّ هَيَّأَتْهَا ، ثُمَّ أَهْدَتْهَا . وَالْوَاو لَا تَقْتَضِي تَرْتِيبهَا . وَفِيهِ : الزِّفَاف بِاللَّيْلِ ، وَقَدْ سَبَقَ فِي حَدِيث تَزَوُّجه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَائِشَة رَضِيَ اللَّه عَنْهُ الزِّفَاف نَهَارًا ، وَذَكَرْنَا هُنَاكَ جَوَاز الْأَمْرَيْنِ . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ كَانَ عِنْده شَيْء فَلْيَجِئْنِي بِهِ )
وَفِي بَعْض النُّسَخ ( فَلْيَجِئْ بِهِ ) بِغَيْرِ نُون فِيهِ دَلِيل لِوَلِيمَةِ الْعُرْس ، وَأَنَّهَا بَعْد الدُّخُول ، وَقَدْ سَبَقَ أَنَّهَا تَجُوز قَبْله وَبَعْده ، وَفِيهِ إِدْلَال الْكَبِير عَلَى أَصْحَابه وَطَلَب طَعَامهمْ فِي نَحْو هَذَا .
وَفِيهِ أَنَّهُ يُسْتَحَبّ لِأَصْحَابِ الزَّوْج وَجِيرَانه مُسَاعَدَته فِي وَلِيمَته بِطَعَامٍ مِنْ عِنْدهمْ .
قَوْله : ( وَبَسَطَ نِطَعًا )
فِيهِ أَرْبَع لُغَات مَشْهُورَات فَتْح النُّون وَكَسْرهَا مَعَ فَتْح الطَّاء وَإِسْكَانهَا أَفْصَحهنَّ كَسْر النُّون مَعَ فَتْح الطَّاء ، وَجَمْعه نُطُوع وَأَنْطَاع .
قَوْله : ( فَجَعَلَ الرَّجُل يَجِيء بِالْأَقِطِ ، وَجَعَلَ الرَّجُل يَجِيء بِالتَّمْرِ ، وَجَعَلَ الرَّجُل يَجِيء بِالسَّمْنِ ، فَحَاسُوا حَيْسًا )
( الْحَيْس ) هُوَ الْأَقِط وَالتَّمْر وَالسَّمْن يُخْلَط وَيُعْجَن ، وَمَعْنَاهُ جَعَلُوا ذَلِكَ حَيْسًا ثُمَّ أَكَلُوهُ .

2563 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الَّذِي يُعْتِق جَارِيَته ثُمَّ يَتَزَوَّجهَا ( لَهُ أَجْرَانِ )
هَذَا الْحَدِيث سَبَقَ بَيَانه وَشَرْحه وَاضِحًا فِي كِتَاب الْأَيْمَان حَيْثُ ذَكَرَهُ مُسْلِم ، وَإِنَّمَا أَعَادَهُ هُنَا تَنْبِيهًا عَلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَ ذَلِكَ فِي صَفِيَّة لِهَذِهِ الْفَضِيلَة الظَّاهِرَة .

2564 - قَوْله ( حِين بَزَغَتْ الشَّمْس )
هُوَ بِفَتْحِ الْبَاء وَالزَّاي وَمَعْنَاهُ عِنْد اِبْتِدَاء طُلُوعهَا .
قَوْله : ( وَخَرَجُوا بِفُؤُوسِهِمْ وَمَكَاتِلهمْ وَمُرُورهمْ )
أَمَّا الْفُؤُوس فَبِهَمْزَةٍ مَمْدُودَةٍ عَلَى وَزْن ( فُعُول ) جَمْع فَأْس بِالْهَمْزَةِ ، وَهِيَ مَعْرُوفَة . ( وَالْمَكَاتِل ) جَمْع مِكْتَل وَهُوَ الْقُفَّة وَالزِّنْبِيل ، ( وَالْمُرُور ) جَمْع مَرّ بِفَتْحِ الْمِيم ، وَهُوَ مَعْرُوف ، نَحْو الْمِجْرَفَة وَأَكْبَر مِنْهَا ، يُقَال لَهَا الْمَسَاحِي . هَذَا هُوَ الصَّحِيح فِي مَعْنَاهُ ، وَحَكَى الْقَاضِي قَوْلَيْنِ أَحَدهمَا هَذَا ، وَالثَّانِي الْمُرَاد بِالْمُرُورِ هُنَا الْحِبَال كَانُوا يَصْعَدُونَ بِهَا إِلَى النَّخِيل قَالَ : وَاحِدهَا ( مَرّ ) بِفَتْحِ الْمِيم وَكَسْرهَا لِأَنَّهُ يَمُرّ حِين يُفْتَل .
قَوْله : ( فُحِصَتْ الْأَرْض أَفَاحِيص )
هُوَ بِضَمِّ الْفَاء وَكَسْر الْحَاء الْمُهْمَلَة الْمُخَفَّفَة أَيْ كُشِفَ التُّرَاب مِنْ أَعْلَاهَا وَحُفِرَتْ شَيْئًا يَسِيرًا لِجَعْلِ الْأَنْطَاع فِي الْمَحْفُور وَيَصُبّ فِيهَا السَّمْن فَيَثْبُت وَلَا يَخْرُج مِنْ جَوَانِبهَا . وَأَصْل الْفَحْص الْكَشْف ، وَفَحَصَ عَنْ الْأَمْر وَفَحَصَ الطَّائِر لِبَيْضِهِ وَالْأَفَاحِيص جَمْع أُفْحُوص .
قَوْله : ( فَعَثَرَتْ النَّاقَة الْعَضْبَاء وَنَدَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَنَدَرَتْ فَقَامَ فَسَتَرَهَا )
قَوْله : ( عَثَرَتْ ) بِفَتْحِ الثَّاء ، ( وَنَدَرَ ) بِالنُّونِ أَيْ سَقَطَ وَأَصْل النُّدُور الْخُرُوج وَالِانْفِرَاد ، وَمِنْهُ كَلِمَة ( نَادِرَة ) أَيْ فَرْدَة عَنْ النَّظَائِر .
قَوْله قَبْل هَذَا : ( إِنْ حَجَبَهَا فَهِيَ اِمْرَأَته )
اِسْتَدَلَّتْ بِهِ الْمَالِكِيَّة وَمِمَّنْ وَافَقَهُمْ عَلَى أَنَّهُ يَصِحّ النِّكَاح بِغَيْرِ شُهُود إِذَا أُعْلِن ، لِأَنَّهُ لَوْ أَشْهَد لَمْ يَخَفْ عَلَيْهِمْ ، وَهَذَا مَذْهَب جَمَاعَة مِنْ الصَّحَابَة وَالتَّابِعِينَ ، وَهُوَ مَذْهَب الزُّهْرِيِّ وَمَالِك . وَأَهْل الْمَدِينَة شَرَطُوا الْإِعْلَان دُون الشَّهَادَة ، وَقَالَ جَمَاعَة مِنْ الصَّحَابَة وَمَنْ بَعْدهمْ : تُشْتَرَط الشَّهَادَة دُون الْإِعْلَان ، وَهُوَ مَذْهَب الْأَوْزَاعِيِّ وَالثَّوْرِيِّ وَالشَّافِعِيّ وَأَبِي حَنِيفَة وَأَحْمَد وَغَيْرهمْ ، وَكُلّ هَؤُلَاءِ يَشْتَرِطُونَ شَهَادَة عَدْلَيْنِ إِلَّا أَبَا حَنِيفَة فَقَالَ : يَنْعَقِد بِشَهَادَةِ فَاسِقَيْنِ ، وَأَجْمَعَتْ الْأُمَّة عَلَى أَنَّهُ لَوْ عَقَدَ سِرًّا بِغَيْرِ شَهَادَة لَمْ يَنْعَقِد ، وَأَمَّا إِذَا عَقَدَ سِرًّا بِشَهَادَةِ عَدْلَيْنِ فَهُوَ صَحِيح عِنْد الْجَمَاهِير ، وَقَالَ مَالِك : لَا يَصِحّ . وَاَللَّه أَعْلَم .

2565 - قَوْله : ( فَجَعَلَ يَمُرّ عَلَى نِسَائِهِ فَيُسَلِّم عَلَى كُلّ وَاحِدَة مِنْهُنَّ سَلَام عَلَيْكُمْ كَيْف أَنْتُمْ يَا أَهْل الْبَيْت ؟ فَيَقُولُونَ : بِخَيْرٍ يَا رَسُول اللَّه كَيْف وَجَدْت أَهْلك ؟ فَيَقُول : بِخَيْرٍ )
فِي هَذِهِ الْقِطْعَة فَوَائِد مِنْهَا أَنَّهُ يُسْتَحَبّ لِلْإِنْسَانِ إِذَا أَتَى مَنْزِله أَنْ يُسَلِّم عَلَى اِمْرَأَته وَأَهْله ، وَهَذَا مِمَّا يَتَكَبَّر عَنْهُ كَثِير مِنْ الْجَاهِلِينَ الْمُتَرَفِّعِينَ ،
وَمِنْهَا أَنَّهُ إِذَا سَلَّمَ عَلَى وَاحِد قَالَ : سَلَام عَلَيْكُمْ ، أَوْ السَّلَام عَلَيْكُمْ بِصِيغَةِ الْجَمْع . قَالُوا : لِيَتَنَاوَلهُ وَمَلِكَيْهِ .
وَمِنْهَا سُؤَال الرَّجُل أَهْله عَنْ حَالهمْ ، فَرُبَّمَا كَانَتْ فِي نَفْس الْمَرْأَة حَاجَة فَتَسْتَحْيِي أَنْ تَبْتَدِئ بِهَا ، فَإِذَا سَأَلَهَا اِنْبَسَطَتْ لِذِكْرِ حَاجَتهَا .
وَمِنْهَا أَنَّهُ يُسْتَحَبّ أَنْ يُقَال لِلرَّجُلِ عَقِب دُخُوله كَيْف حَالك ؟ وَنَحْو هَذَا .
قَوْله : ( فَلَمَّا وَضَعَ رِجْله فِي أُسْكُفَّة الْبَاب )
هِيَ بِهَمْزَةِ قَطْع مَضْمُومَة وَبِإِسْكَانِ السِّين .

2566 - " 3289 "
قَوْله : ( فَجَعَلَ الرَّجُل يَجِيء بِفَضْلِ التَّمْر وَفَضْل السَّوِيق حَتَّى جَعَلُوا مِنْ ذَلِكَ سَوَادًا حَيْسًا )
السَّوَاد بِفَتْحِ السِّين ، وَأَصْل السَّوَاد الشَّخْص ، وَمِنْهُ فِي حَدِيث الْإِسْرَاء ( رَأَى آدَم عَنْ يَمِينه أَسْوِدَة ، وَعَنْ يَسَاره أَسْوِدَة أَيْ أَشْخَاصًا ) وَالْمُرَاد هُنَا حَتَّى جَعَلُوا مِنْ ذَلِكَ كَوْمًا شَاخِصًا مُرْتَفِعًا فَخَلَطُوهُ وَجَعَلُوا حَيْسًا .
قَوْله : ( حَتَّى إِذَا رَأَيْنَا جُدُر الْمَدِينَة هَشَّنَا إِلَيْهَا )
هَكَذَا هُوَ فِي النُّسَخ ( هَشَّنَا ) بِفَتْحِ الْهَاء وَتَشْدِيد الشِّين الْمُعْجَمَة ثُمَّ نُون ، وَفِي بَعْضهَا ( هَشِشْنَا ) بِشِينَيْنِ الْأُولَى مَكْسُورَة مُخَفَّفَة ، وَمَعْنَاهُمَا نَشِطْنَا وَخَفَفْنَا وَانْبَعَثَتْ نُفُوسنَا إِلَيْهَا ، يُقَال مِنْهُ : ( هَشِشْت ) بِكَسْرِ الشِّين فِي الْمَاضِي وَفَتْحهَا فِي الْمُضَارِع ، وَذَكَرَ الْقَاضِي الرِّوَايَتَيْنِ السَّابِقَتَيْنِ . قَالَ : وَالرِّوَايَة الْأُولَى عَلَى الْإِدْغَام لِالْتِقَاءِ الْمِثْلَيْنِ ، وَهِيَ لُغَة مَنْ قَالَ : هَزَّتْ سَيْفِي ، وَهِيَ لُغَة بَكْر بْن وَائِل . قَالَ : وَرَوَاهُ بَعْضهمْ ( هِشْنَا ) بِكَسْرِ الْهَاء وَإِسْكَان الشِّين وَهُوَ مِنْ هَاشَ يَهِيش بِمَعْنَى هَشَّ .
قَوْله : ( فَخَرَجَ جِوَارِي نِسَائِهِ )
أَيْ صَغِيرَات الْأَسْنَان مِنْ نِسَائِهِ .
قَوْله : ( يَشْمَتْنَ )
هُوَ بِفَتْحِ الْيَاء وَالْمِيم .

2567 - قَوْله : ( قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِزَيْدٍ فَاذْكُرْهَا عَلَيَّ )
أَيْ فَاخْطُبْهَا لِي مِنْ نَفْسهَا فِيهِ دَلِيل عَلَى أَنَّهُ لَا بَأْس أَنْ يَبْعَث الرَّجُل لَخِطْبَة الْمَرْأَة لَهُ مَنْ كَانَ زَوْجهَا إِذَا عَلِمَ أَنَّهُ لَا يَكْرَه ذَلِكَ كَمَا كَانَ حَال زَيْد مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله ( فَلَمَّا رَأَيْتهَا عَظُمَتْ فِي صَدْرِي حَتَّى مَا أَسْتَطِيع أَنْ أَنْظُر إِلَيْهَا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرَهَا فَوَلَّيْتهَا ظَهْرِي ، وَنَكَصْت عَلَى عَقِبِي )
مَعْنَاهُ أَنَّهُ هَابَهَا وَاسْتَجَلَّهَا مِنْ أَجَل إِرَادَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَزَوُّجهَا ، فَعَامَلَهَا مُعَامَلَة مَنْ تَزَوَّجَهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْإِعْظَام وَالْإِجْلَال وَالْمَهَابَة .
وَقَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَكَرهَا )
هُوَ بِفَتْحِ الْهَمْزَة مِنْ ( أَنَّ ) أَيْ مِنْ أَجْل ذَلِكَ .
وَقَوْله : ( نَكَصْت )
أَيْ رَجَعْت . وَكَانَ جَاءَ إِلَيْهَا لِيَخْطُبهَا ، وَهُوَ يَنْظُر إِلَيْهَا عَلَى مَا كَانَ مِنْ عَادَتهمْ ، وَهَذَا قَبْل نُزُول الْحِجَاب ، فَلَمَّا غَلَبَ عَلَيْهِ الْإِجْلَال تَأَخَّرَ وَخَطَبَهَا وَظَهْره إِلَيْهَا لِئَلَّا يَسْبِقهُ النَّظَر إِلَيْهَا .
قَوْلهَا : ( مَا أَنَا بِصَانِعَةٍ شَيْئًا حَتَّى أَوَامِر رَبِّي فَقَامَتْ إِلَى مَسْجِدهَا )
أَيْ مَوْضِع صَلَاتهَا مِنْ بَيْتهَا . وَفِيهِ اِسْتِحْبَاب صَلَاة الِاسْتِخَارَة لِمَنْ هَمَّ بِأَمْرٍ سَوَاء كَانَ ذَلِكَ الْأَمْر ظَاهِر الْخَيْر أَمْ لَا ، وَهُوَ مُوَافِق لِحَدِيثِ جَابِر فِي صَحِيح الْبُخَارِيّ قَالَ : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُعَلِّمنَا الِاسْتِخَارَة فِي الْأُمُور كُلّهَا يَقُول : " إِذَا هَمَّ أَحَدكُمْ بِالْأَمْرِ فَلْيَرْكَعْ رَكْعَتَيْنِ مِنْ غَيْر الْفَرِيضَة إِلَى آخِره " ، وَلَعَلَّهَا اِسْتَخَارَتْ لِخَوْفِهَا مِنْ تَقْصِير فِي حَقّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( وَنَزَلَ الْقُرْآن وَجَاءَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَدَخَلَ عَلَيْهَا بِغَيْرِ إِذْن )
يَعْنِي نَزَلَ قَوْله تَعَالَى { فَلَمَّا قَضَى زَيْد مِنْهَا وَطَرًا زَوَّجْنَاكهَا } فَدَخَلَ عَلَيْهَا بِغَيْرِ إِذْن لِأَنَّ اللَّه تَعَالَى زَوَّجَهُ إِيَّاهَا بِهَذِهِ الْآيَة .
قَوْله : ( وَلَقَدْ رَأَيْتنَا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَطْعَمَنَا الْخُبْز وَاللَّحْم حِين اِمْتَدَّ النَّهَار )
هُوَ بِفَتْحِ الْهَمْزَة مِنْ ( أَنَّ ) . وَقَوْله : ( حِين اِمْتَدَّ النَّهَار ) أَيْ اِرْتَقَعَ هَكَذَا هُوَ فِي النُّسَخ ( حِين ) بِالنُّونِ .
قَوْله : ( يَتَتَبَّع حُجَر نِسَائِهِ يُسَلِّم عَلَيْهِنَّ )
إِلَى آخِره سَبَقَ شَرْحه فِي الْبَاب قَبْله .

2569 - قَوْله : ( أَطْعَمَهُمْ خُبْزًا وَلَحْمًا حَتَّى تَرَكُوهُ )
يَعْنِي حَتَّى شَبِعُوا وَتَرَكُوهُ لِشِبَعِهِمْ .
قَوْله : ( مَا أَوْلَمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى اِمْرَأَة مِنْ نِسَائِهِ أَكْثَر أَوْ أَفْضَل مِمَّا أَوْلَمَ عَلَى زَيْنَب ) يَحْتَمِل أَنَّ سَبَب ذَلِكَ الشُّكْر لِنِعْمَةِ اللَّه فِي أَنَّ اللَّه تَعَالَى زَوَّجَهُ إِيَّاهَا بِالْوَحْيِ لَا بِوَلِيٍّ وَشُهُود ، بِخِلَافِ غَيْرهَا . وَمَذْهَبنَا الصَّحِيح الْمَشْهُور عِنْد أَصْحَابنَا صِحَّةُ نِكَاحه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِلَا وَلِيّ وَلَا شُهُود لِعَدَمِ الْحَاجَة إِلَى ذَلِكَ فِي حَقّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهَذَا الْخِلَاف فِي غَيْر زَيْنَب ، وَأَمَّا زَيْنَب فَمَنْصُوص عَلَيْهَا . وَاَللَّه أَعْلَم .

2570 - قَوْله : ( حَدَّثَنَا أَبُو مِجْلَز )
هُوَ بِكَسْرِ الْمِيم وَإِسْكَان الْجِيم وَفَتْح اللَّام وَبَعْدهَا زَاي ، وَحُكِيَ بِفَتْحِ الْمِيم ، وَالْمَشْهُور الْأَوَّل ، وَاسْمه ( لَاحِق بْن حُمَيْدٍ ) قِيلَ : وَلَيْسَ فِي الصَّحِيحَيْنِ مَنْ أَوَّل اِسْمه لَام أَلِف غَيْره .

2572 - قَوْله : ( عَنْ أَنَس قَالَ : تَزَوَّجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَدَخَلَ بِأَهْلِهِ فَصَنَعَتْ أُمِّي أُمّ سُلَيْمٍ حَيْسًا فَجَعَلَتْهُ فِي تَوْر فَقَالَتْ : يَا أَنَس اِذْهَبْ بِهَذَا إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقُلْ : بَعَثَتْ بِهَذَا إِلَيْك أُمِّي وَهِيَ تُقْرِئك السَّلَام وَتَقُول : إِنَّ هَذَا لَك مِنَّا قَلِيل يَا رَسُول اللَّه )
فِيهِ أَنَّهُ يُسْتَحَبّ لِأَصْدِقَاءِ الْمُتَزَوِّج أَنْ يَبْعَثُوا إِلَيْهِ بِطَعَامٍ يُسَاعِدُونَهُ بِهِ عَلَى وَلِيمَته ، وَقَدْ سَبَقَ هَذَا فِي الْبَاب قَبْله ، وَسَبَقَ هُنَاكَ بَيَان الْحَيْس ،
وَفِيهِ الِاعْتِذَار إِلَى الْمَبْعُوث إِلَيْهِ وَقَوْل الْإِنْسَان نَحْو قَوْل أُمّ سُلَيْمٍ ( هَذَا لَك مِنَّا قَلِيل ) ،
وَفِيهِ اِسْتِحْبَاب بَعْث السَّلَام إِلَى الصَّاحِب وَإِنْ كَانَ أَفْضَل مِنْ الْبَاعِث ، لَكِنَّ هَذَا يَحْسُن إِذَا كَانَ بَعِيدًا مِنْ مَوْضِعه ، أَوْ لَهُ عُذْر فِي عَدَم الْحُضُور بِنَفْسِهِ لِلسَّلَامِ .
( وَالتَّوْر ) بِتَاءٍ مُثَنَّاة فَوْق مَفْتُوحَة ثُمَّ وَاو سَاكِنَة إِنَاء مِثْل الْقَدَح سَبَقَ بَيَانه فِي بَاب الْوُضُوء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِذْهَبْ فَادْعُ لِي فُلَانًا وَفُلَانًا وَمَنْ لَقِيت وَسَمَّى رِجَالًا . قَالَ : فَدَعَوْت مَنْ سَمَّى ، وَمَنْ لَقِيت . قَالَ : قُلْت لِأَنَسٍ عَدَدَ كَمْ كَانُوا ؟ قَالَ : زُهَاء ثَلَاثمِائَةٍ )
قَوْله ( زُهَاء ) بِضَمِّ الزَّاي وَفَتْح الْهَاء وَبِالْمَدِّ ، وَمَعْنَاهُ نَحْو ثَلَاثمِائَةٍ . وَفِيهِ أَنَّهُ يَجُوز فِي الدَّعْوَة أَنْ يَأْذَن الْمُرْسِل فِي نَاسٍ مُعَيَّنِينَ ، وَفِي مُبْهَمِين كَقَوْلِهِ : ( مَنْ لَقِيت ) ، ( مَنْ أَرَدْت ) . وَفِي هَذَا الْحَدِيث مُعْجِزَة ظَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِتَكْثِيرِ الطَّعَام كَمَا أَوْضَحَهُ فِي الْكِتَاب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . ( يَا أَنَس هَاتِ التَّوْر )
هُوَ بِكَسْرِ التَّاء مِنْ ( هَاتِ ) كُسِرْت لِلْأَمْرِ كَمَا تُكْسَر الطَّاء مِنْ أَعْطِ .
قَوْله : ( وَزَوْجَته مُوَلِّيَة وَجْههَا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( وَزَوْجَته ) بِالتَّاءِ ، وَهِيَ لُغَة قَلِيلَة تَكَرَّرَتْ فِي الْحَدِيث وَالشِّعْر ، وَالْمَشْهُور حَذْفهَا .
قَوْله : ( ظَنُّوا أَنَّهُمْ قَدْ ثَقُلُوا عَلَيْهِ )
هُوَ بِضَمِّ الْقَاف الْمُخَفَّفَة .

بَاب الْأَمْر بِإِجَابَةِ الدَّاعِي إِلَى دَعْوَة
دَعْوَة الطَّعَام بِفَتْحِ الدَّال وَدَعْوَة النَّسَب بِكَسْرِهَا هَذَا قَوْل جُمْهُور الْعَرَب ، وَعَكَسَهُ تَيْم الرِّبَاب بِكَسْرِ الرَّاء ، فَقَالُوا : الطَّعَام بِالْكَسْرِ ، وَالنَّسَب بِالْفَتْحِ . وَأَمَّا قَوْل قُطْرُب فِي الْمُثَلَّث إِنَّ دَعْوَة الطَّعَام بِالضَّمِّ فَغَلَّطُوهُ فِيهِ .

2574 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا دُعِيَ أَحَدكُمْ إِلَى وَلِيمَة فَلْيَأْتِهَا )
فِيهِ الْأَمْر بِحُضُورِهَا ، وَلَا خِلَاف فِي أَنَّهُ مَأْمُور بِهِ ، وَلَكِنْ هَلْ هُوَ أَمْر إِيجَاب أَوْ نَدْب ؟ فِيهِ خِلَاف . الْأَصَحّ فِي مَذْهَبنَا أَنَّهُ فَرْض عَيْن عَلَى كُلّ مَنْ دُعِيَ ، لَكِنْ يَسْقُط بِأَعْذَارٍ سَنَذْكُرُهَا إِنْ شَاءَ اللَّه تَعَالَى .
وَالثَّانِي أَنَّهُ فَرْض كِفَايَة . وَالثَّالِث مَنْدُوب . هَذَا مَذْهَبنَا فِي وَلِيمَة الْعُرْس ، وَأَمَّا غَيْرهَا فَفِيهَا وَجْهَانِ لِأَصْحَابِنَا : أَحَدهمَا أَنَّهَا كَوَلِيمَةِ الْعُرْس ، وَالثَّانِي أَنَّ الْإِجَابَة إِلَيْهَا نَدْب ، وَإِنْ كَانَتْ فِي الْعُرْس وَاجِبَة . وَنَقَلَ الْقَاضِي اِتِّفَاق الْعُلَمَاء عَلَى وُجُوب الْإِجَابَة فِي وَلِيمَةِ الْعُرْس . قَالَ : وَاخْتَلَفُوا فِيمَا سِوَاهَا . فَقَالَ مَالِك وَالْجُمْهُور : لَا تَجِب الْإِجَابَة إِلَيْهَا .
وَقَالَ أَهْل الظَّاهِر : تَجِب الْإِجَابَة إِلَى كُلّ دَعْوَة مِنْ عُرْس وَغَيْره ، وَبِهِ قَالَ بَعْض السَّلَف .
وَأَمَّا الْأَعْذَار الَّتِي يَسْقُط بِهَا وُجُوب إِجَابَة الدَّعْوَة أَوْ نَدْبهَا فَمِنْهَا أَنْ يَكُون فِي الطَّعَام شُبْهَة ، أَوْ يَخُصّ بِهَا الْأَغْنِيَاء ، أَوْ يَكُون هُنَاكَ مَنْ يَتَأَذَّى بِحُضُورِهِ مَعَهُ ، أَوْ لَا تَلِيق بِهِ مُجَالَسَته ، أَوْ يَدْعُوهُ لِخَوْفِ شَرّه ، أَوْ لِطَمَعٍ فِي جَاهه ، أَوْ لِيُعَاوِنهُ عَلَى بَاطِل ، وَأَنْ لَا يَكُون هُنَاكَ مُنْكَر مِنْ خَمْر أَوْ لَهْو أَوْ فُرُش حَرِير أَوْ صُوَر حَيَوَان غَيْر مَفْرُوشَة أَوْ آنِيَة ذَهَب أَوْ فِضَّة . فَكُلّ هَذِهِ أَعْذَار فِي تَرْك الْإِجَابَة وَمِنْ الْأَعْذَار أَنْ يَعْتَذِر إِلَى الدَّاعِي فَيَتْرُكهُ . وَلَوْ دَعَاهُ ذِمِّيّ لَمْ تَجِب إِجَابَته عَلَى الْأَصَحّ . وَلَوْ كَانَتْ الدَّعْوَة ثَلَاثَة أَيَّام فَالْأَوَّل تَجِب الْإِجَابَة فِيهِ ، وَالثَّانِي تُسْتَحَبّ ، وَالثَّالِث تُكْرَه .

2576 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا دُعِيَ أَحَدكُمْ إِلَى وَلِيمَة عُرْس فَلْيُجِبْ )
قَدْ يَحْتَجّ بِهِ مَنْ يَخُصّ وُجُوب الْإِجَابَة بِوَلِيمَةِ الْعُرْس ، وَيَتَعَلَّق الْآخَرُونَ بِالرِّوَايَاتِ الْمُطْلَقَة .
وَلِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ : ( إِذَا دَعَا أَحَدكُمْ أَخَاهُ فَلْيُجِبْ عُرْسًا كَانَ أَوْ نَحْوه ) وَيَحْمِلُونَ هَذَا عَلَى الْغَالِب أَوْ نَحْوه مِنْ التَّأْوِيل . وَ ( الْعُرْس ) بِإِسْكَانِ الرَّاء وَضَمّهَا لُغَتَانِ مَشْهُورَتَانِ ، وَهِيَ مُؤَنَّثَة ، وَفِيهَا لُغَة بِالتَّذْكِيرِ .

2581 - قَوْله : ( وَكَانَ عَبْد اللَّه يَعْنِي اِبْن عُمَر يَأْتِي الدَّعْوَة فِي الْعُرْس وَغَيْر الْعُرْس وَيَأْتِيهَا وَهُوَ صَائِم )
فِيهِ أَنَّ الصَّوْم لَيْسَ بِعُذْرٍ فِي الْإِجَابَة ، وَكَذَا قَالَهُ أَصْحَابنَا قَالُوا : إِذَا دُعِيَ وَهُوَ صَائِم لَزِمَهُ الْإِجَابَة كَمَا يَلْزَم الْمُفْطِر ، وَيَحْصُل الْمَقْصُود بِحُضُورِهِ ، وَإِنْ لَمْ يَأْكُل فَقَدْ يَتَبَرَّك بِهِ أَهْل الطَّعَام وَالْحَاضِرُونَ ، وَقَدْ يَتَجَمَّلُونَ بِهِ ، وَقَدْ يَنْتَفِعُونَ بِدُعَائِهِ أَوْ بِإِشَارَتِهِ ، أَوْ يَنَصَانُون عَمَّا لَا يَنَصَانُون عَنْهُ فِي غَيْبَته وَاَللَّه أَعْلَم .

2582 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( إِذَا دُعِيتُمْ إِلَى كُرَاع فَأَجِيبُوا )
وَالْمُرَاد بِهِ عِنْد جَمَاهِير الْعُلَمَاء كُرَاع الشَّاة ، وَغَلَّطُوا مَنْ حَمَلَهُ عَلَى كُرَاع الْغَمِيم ، وَهُوَ مَوْضِع بَيْن مَكَّة وَالْمَدِينَة عَلَى مَرَاحِل مِنْ الْمَدِينَة .

2583 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا دُعِيَ أَحَدكُمْ إِلَى طَعَام فَإِنْ شَاءَ طَعِمَ وَإِنْ شَاءَ تَرَكَ )
وَفِي الرِّوَايَة الْأُخْرَى : ( فَلْيُجِبْ ، فَإِنْ كَانَ صَائِمًا فَلْيُصَلِّ ، وَإِنْ كَانَ مُفْطِرًا فَلْيَطْعَمْ ) اِخْتَلَفُوا فِي مَعْنَى ( فَلْيُصَلِّ ) قَالَ الْجُمْهُور : مَعْنَاهُ فَلْيَدْعُ لِأَهْلِ الطَّعَام بِالْمَغْفِرَةِ وَالْبَرَكَة وَنَحْو ذَلِكَ ، وَأَصْل الصَّلَاة فِي اللُّغَة الدُّعَاء ، وَمِنْهُ قَوْله تَعَالَى { وَصَلِّ عَلَيْهِمْ } وَقِيلَ : الْمُرَاد الصَّلَاة الشَّرْعِيَّة بِالرُّكُوعِ وَالسُّجُود ، أَيْ يَشْتَغِل بِالصَّلَاةِ لِيَحْصُل لَهُ فَضْلهَا ، وَلِتَبَرُّكِ أَهْل الْمَكَان وَالْحَاضِرِينَ . وَأَمَّا الْمُفْطِر فِي الرِّوَايَة الثَّانِيَة أَمَرَهُ بِالْأَكْلِ ، وَفِي الْأُولَى مُخَيَّر وَاخْتَلَفَ الْعُلَمَاء فِي ذَلِكَ ، وَالْأَصَحّ فِي مَذْهَبنَا أَنَّهُ لَا يَجِب الْأَكْل فِي وَلِيمَة الْعُرْس وَلَا فِي غَيْرهَا ، فَمَنْ أَوْجَبَهُ اِعْتَمَدَ الرِّوَايَة الثَّانِيَة ، وَتَأَوَّلَ الْأُولَى عَلَى مَنْ كَانَ صَائِمًا . وَمَنْ لَمْ يُوجِبهُ اِعْتَمَدَ التَّصْرِيح بِالتَّخْيِيرِ فِي الرِّوَايَة الْأُولَى ، وَحَمَلَ الْأَمْر فِي الثَّانِيَة عَلَى النَّدْب . وَإِذَا قِيلَ بِوُجُوبِ الْأَكْل فَأَقَلّه لُقْمَة ، وَلَا تَلْزَمهُ الزِّيَادَة لِأَنَّهُ يُسَمَّى أَكْلًا ، وَلِهَذَا لَوْ حَلَفَ لَا يَأْكُل حَنِثَ بِلُقْمَةٍ ، وَلِأَنَّهُ قَدْ يَتَخَيَّل صَاحِب الطَّعَام أَنَّ اِمْتِنَاعه لِشُبْهَةٍ يَعْتَقِدهَا فِي الطَّعَام ، فَإِذَا أَكَلَ لُقْمَة زَالَ ذَلِكَ التَّخَيُّل ، هَكَذَا صَرَّحَ بِاللُّقْمَةِ جَمَاعَة مِنْ أَصْحَابنَا . وَأَمَّا الصَّائِم فَلَا خِلَاف أَنَّهُ لَا يَجِب عَلَيْهِ الْأَكْل ، لَكِنْ إِنْ كَانَ صَوْمه فَرْضًا لَمْ يَجُزْ لَهُ الْأَكْل لِأَنَّ الْفَرْض لَا يَجُوز الْخُرُوج مِنْهُ ، وَإِنْ كَانَ نَفْلًا جَازَ الْفِطْر وَتَرْكه . فَإِنْ كَانَ يَشُقّ عَلَى صَاحِب الطَّعَام صَوْمه فَالْأَفْضَل الْفِطْر ، وَإِلَّا فَإِتْمَام الصَّوْم . وَاَللَّه أَعْلَم .

2584 - سبق شرحه بالباب

2585 - قَوْله : ( شَرّ الطَّعَام طَعَام الْوَلِيمَة )
ذَكَرَهُ مُسْلِم مَوْقُوفًا عَلَى أَبِي هُرَيْرَة ، وَمَرْفُوعًا إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ سَبَقَ أَنَّ الْحَدِيث إِذَا رُوِيَ مَوْقُوفًا وَمَرْفُوعًا حُكِمَ بِرَفْعِهِ عَلَى الْمَذْهَب الصَّحِيح لِأَنَّهَا زِيَادَة ثِقَة .
وَمَعْنَى هَذَا الْحَدِيث الْإِخْبَار بِمَا يَقَع مِنْ النَّاس بَعْده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ مُرَاعَاة الْأَغْنِيَاء فِي الْوَلَائِم وَنَحْوهَا ، وَتَخْصِيصهمْ بِالدَّعْوَةِ ، وَإِيثَارهمْ بِطَيِّبِ الطَّعَام ، وَرَفْع مَجَالِسهمْ وَتَقْدِيمهمْ وَغَيْر ذَلِكَ مِمَّا هُوَ الْغَالِب فِي الْوَلَائِم . وَاَللَّه الْمُسْتَعَان .

2586 - قَوْله : ( سَمِعْت ثَابِتًا الْأَعْرَج يُحَدِّث عَنْ أَبِي هُرَيْرَة )
هُوَ ثَابِت بْن عِيَاض الْأَعْرَج الْأَحْنَف الْقُرَشِيّ الْعَدَوِيُّ مَوْلَى عَبْد الرَّحْمَن بْن زَيْد بْن الْخَطَّاب ، وَقِيلَ : مَوْلَى عُمَر بْن عَبْد الرَّحْمَن بْن زَيْد بْن الْخَطَّاب ، وَقِيلَ : اِسْمه ثَابِت بْن الْأَحْنَف بْن عِيَاض . وَاَللَّه أَعْلَم .

2587 - قَوْلهَا ( فَتَزَوَّجْت عَبْد الرَّحْمَن بْن الزَّبِير )
هُوَ بِفَتْحِ الزَّاي وَكَسْر الْبَاء بِلَا خِلَاف وَهُوَ الزَّبِير بْن بَاطَّاء وَيُقَال بَاطَيَاء وَكَانَ عَبْد الرَّحْمَن صَحَابِيًّا وَالزَّبِير قَتَلَ يَهُودِيًّا فِي غَزْوَة بَنِي قُرَيْظَة . وَهَذَا الَّذِي ذَكَرْنَا مِنْ أَنَّ عَبْد الرَّحْمَن بْن الزَّبِير بْن بَاطَّاء الْقُرَظِيّ هُوَ الَّذِي تَزَوَّجَ اِمْرَأَة رِفَاعَة الْقُرَظِيّ ، هُوَ الَّذِي ذَكَرَهُ أَبُو عُمَر بْن عَبْد الْبَرّ وَالْمُحَقِّقُونَ وَقَالَ اِبْن مَنْدَهْ وَأَبُو نُعَيْم الْأَصْبِهَانِي فِي كِتَابَيْهِمَا فِي مَعْرِفَة الصَّحَابَة : إِنَّمَا هُوَ عَبْد الرَّحْمَن بْن الزَّبِير بْن زَيْد بْن أُمَيَّة بْن زَيْد بْن مَالِك بْن عَوْف بْن عَمْرو بْن عَوْف بْن مَالِك بْن أَوْس ، وَالصَّوَاب الْأَوَّل .
قَوْلهَا : ( فَبَتَّ طَلَاقِي )
أَيْ طَلَّقَنِي ثَلَاثًا .
قَوْلهَا ( هُدْبَة الثَّوْب )
هُوَ بِضَمِّ الْهَاء وَإِسْكَان الدَّال وَهِيَ طَرَفه الَّذِي لَمْ يُنْسَج شَبَّهُوهَا بِهُدْبِ الْعَيْن وَهُوَ شَعْر جَفْنهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا حَتَّى تَذُوقِي عُسَيْلَته وَيَذُوق عُسَيْلَتك )
هُوَ بِضَمِّ الْعَيْن وَفَتْح السِّين تَصْغِير عَسَلَة وَهِيَ كِنَايَة عَنْ الْجِمَاع شَبَّهَ لَذَّته بِلَذَّةِ الْعَسَل وَحَلَاوَته ، قَالُوا : وَأَنَّثَ الْعُسَيْلَة لِأَنَّ فِي الْعَسَل نَعْتَيْنِ التَّذْكِير وَالتَّأْنِيث ، وَقِيلَ : أَنَّثَهَا عَلَى إِرَادَة النُّطْفَة ، وَهَذَا ضَعِيف لِأَنَّ الْإِنْزَال لَا يُشْتَرَط .
وَفِي هَذَا الْحَدِيث أَنَّ الْمُطَلَّقَة ثَلَاثًا لَا تَحِلّ لِمُطَلِّقِهَا حَتَّى تَنْكِح زَوْجًا غَيْره ، وَيَطَأهَا ثُمَّ يُفَارِقهَا ، وَتَنْقَضِي عِدَّتهَا . فَأَمَّا مُجَرَّد عَقْده عَلَيْهَا فَلَا يُبِيحهَا لِلْأَوَّلِ . وَبِهِ قَالَ جَمِيع الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ ، وَانْفَرَدَ سَعِيد بْن الْمُسَيِّب فَقَالَ : إِذَا عَقَدَ الثَّانِي عَلَيْهَا ثُمَّ فَارَقَهَا حَلَّتْ لِلْأَوَّلِ ، وَلَا يُشْتَرَط وَطْء الثَّانِي لِقَوْلِ اللَّه تَعَالَى : { حَتَّى تَنْكِح زَوْجًا غَيْره } .
وَالنِّكَاح حَقِيقَة فِي الْعَقْد عَلَى الصَّحِيح وَأَجَابَ الْجُمْهُور ، بِأَنَّ هَذَا الْحَدِيث مُخَصِّص لِعُمُومِ الْآيَة ، وَمُبَيِّن لِلْمُرَادِ بِهَا . قَالَ الْعُلَمَاء : وَلَعَلَّ سَعِيدًا لَمْ يَبْلُغهُ هَذَا الْحَدِيث .
قَالَ الْقَاضِي عِيَاض : لَمْ يَقُلْ أَحَد بِقَوْلِ سَعِيد فِي هَذَا إِلَّا طَائِفَة مِنْ الْخَوَارِج .
وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ تَغْيِيب الْحَشَفَة فِي قُبُلهَا كَافٍ فِي ذَلِكَ مِنْ غَيْر إِنْزَال الْمَنِيّ . وَشَذَّ الْحَسَن الْبَصْرِيّ فَشَرَطَ إِنْزَال الْمَنِيّ وَجَعَلَهُ حَقِيقَة الْعُسَيْلَة .
قَالَ الْجُمْهُور : بِدُخُولِ الذَّكَر تَحْصُل اللَّذَّة وَالْعُسَيْلَة ، وَلَوْ وَطِئَهَا فِي نِكَاح فَاسِد لَمْ تَحِلّ لِلْأَوَّلِ عَلَى الصَّحِيح لِأَنَّهُ لَيْسَ بِزَوْجٍ .
قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَبَسَّمَ )
. قَالَ الْعُلَمَاء : إِنَّ التَّبَسُّم لِلتَّعَجُّبِ مِنْ جَهْرهَا وَتَصْرِيحهَا بِهَذَا الَّذِي تَسْتَحْيِي النِّسَاء مِنْهُ فِي الْعَادَة ، أَوْ لِرَغْبَتِهَا فِي زَوْجهَا الْأَوَّل وَكَرَاهَة الثَّانِي وَاَللَّه أَعْلَم .

2591 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ أَنَّ أَحَدهمْ إِذَا أَرَادَ أَنْ يَأْتِي أَهْله قَالَ بِسْمِ اللَّه اللَّهُمَّ جَنِّبْنَا الشَّيْطَان وَجَنِّبْ الشَّيْطَان مَا رَزَقْتَنَا فَإِنَّهُ إِنْ يُقَدَّر بَيْنهمَا فِي ذَلِكَ وَلَد لَمْ يَضُرّهُ شَيْطَان أَبَدًا )
قَالَ الْقَاضِي قِيلَ الْمُرَاد بِأَنَّهُ لَا يَضُرّهُ أَنَّهُ لَا يَصْرَعهُ شَيْطَان وَقِيلَ لَا يَطْعَن فِيهِ الشَّيْطَان عِنْد وِلَادَته بِخِلَافِ غَيْره قَالَ وَلَمْ يَحْمِلهُ أَحَد عَلَى الْعُمُوم فِي جَمِيع الضَّرَر وَالْوَسْوَسَة وَالْإِغْوَاء هَذَا كَلَام الْقَاضِي .

2592 - قَوْل جَابِر ( كَانَتْ الْيَهُود تَقُول : إِذَا أَتَى الرَّجُل اِمْرَأَته مِنْ دُبُرهَا فِي قُبُلهَا كَانَ الْوَلَد أَحْوَل . فَنَزَلَتْ : { نِسَاؤُكُمْ حَرْث لَكُمْ فَأْتُوا حَرْثكُمْ أَنَّى شِئْتُمْ } )
. وَفِي رِوَايَة ( إِنْ شَاءَ مُجَبِّيَة وَإِنْ شَاءَ غَيْر مُجَبِّيَة غَيْر أَنَّ ذَلِكَ فِي صِمَام وَاحِد ) . الْمُجَبِّيَة بِمِيمٍ مَضْمُومَة ثُمَّ جِيم مَفْتُوحَة ثُمَّ بَاء مُوَحَّدَة ، مُشَدَّدَة مَكْسُورَة ثُمَّ يَاء مُثَنَّاة مِنْ تَحْت أَيْ مَكْبُوبَة عَلَى وَجْههَا . ( وَالصِّمَام ) بِكَسْرِ الصَّاد أَيْ ثَقْب وَاحِد ، وَالْمُرَاد بِهِ الْقُبُل قَالَ الْعُلَمَاء . وَقَوْله تَعَالَى : { فَأْتُوا حَرْثكُمْ أَنَّى شِئْتُمْ } أَيْ مَوْضِع الزَّرْع مِنْ الْمَرْأَة وَهُوَ قُبُلهَا الَّذِي يُزْرَع فِيهِ الْمَنِيّ لِابْتِغَاءِ الْوَلَد ، فَفِيهِ إِبَاحَة وَطْئِهَا فِي قُبُلهَا ، إِنْ شَاءَ مِنْ بَيْن يَدَيْهَا ، وَإِنْ شَاءَ مِنْ وَرَائِهَا ، وَإِنْ شَاءَ مَكْبُوبَة .
وَأَمَّا الدُّبُر فَلَيْسَ هُوَ بِحَرْثٍ وَلَا مَوْضِع زَرْع . وَمَعْنَى قَوْله : { أَنَّى شِئْتُمْ } أَيْ كَيْف شِئْتُمْ وَاتَّفَقَ الْعُلَمَاء الَّذِينَ يُعْتَدّ بِهِمْ عَلَى تَحْرِيم وَطْء الْمَرْأَة فِي دُبُرهَا حَائِضًا كَانَتْ أَوْ طَاهِرًا ، لِأَحَادِيث كَثِيرَة مَشْهُورَة كَحَدِيثِ " مَلْعُون مَنْ أَتَى اِمْرَأَة فِي دُبُرهَا " قَالَ أَصْحَابنَا : لَا يَحِلّ الْوَطْء فِي الدُّبُر فِي شَيْء مِنْ الْآدَمِيِّينَ وَلَا غَيْرهمْ مِنْ الْحَيَوَان فِي حَال مِنْ الْأَحْوَال وَاَللَّه أَعْلَم .
قَوْله ( إِنَّ يَهُود كَانَتْ تَقُول ) هَكَذَا هُوَ فِي النُّسَخ . ( يَهُود ) غَيْر مَصْرُوف لِأَنَّ الْمُرَاد قَبِيلَة الْيَهُود فَامْتَنَعَ صَرْفه لِلتَّأْنِيثِ وَالْعَلَمِيَّة .

2594 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا بَاتَتْ الْمَرْأَة هَاجِرَة فِرَاش زَوْجهَا لَعَنَتْهَا الْمَلَائِكَة حَتَّى تُصْبِح )
وَفِي رِوَايَة ( حَتَّى تَرْجِع ) هَذَا دَلِيل عَلَى تَحْرِيم اِمْتِنَاعهَا مِنْ فِرَاشه لِغَيْرِ عُذْر شَرْعِيّ وَلَيْسَ الْحَيْض بِعُذْرٍ فِي الِامْتِنَاع لِأَنَّ لَهُ حَقًّا فِي الِاسْتِمْتَاع بِهَا فَوْق الْإِزَار .
وَمَعْنَى الْحَدِيث أَنَّ اللَّعْنَة تَسْتَمِرّ عَلَيْهَا حَتَّى تَزُول الْمَعْصِيَة بِطُلُوعِ الْفَجْر وَالِاسْتِغْنَاء عَنْهَا أَوْ بِتَوْبَتِهَا وَرُجُوعهَا إِلَى الْفِرَاش .

2596 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَبَاتَ غَضْبَان عَلَيْهَا )
وَفِي بَعْض النُّسَخ ( غَضْبَانًا ) .

2597 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ مِنْ أَشَرّ النَّاس عِنْد اللَّه مَنْزِلَة يَوْم الْقِيَامَة الرَّجُل يُفْضِي إِلَى اِمْرَأَته وَتُفْضِي إِلَيْهِ ثُمَّ يَنْشُر سِرّهَا )
. قَالَ الْقَاضِي هَكَذَا وَقَعَتْ الرِّوَايَة ( أَشَرّ ) بِالْأَلِفِ وَأَهْل النَّحْو يَقُولُونَ : لَا يَجُوز ( أَشَرّ ) وَ ( أَخْيَر ) وَإِنَّمَا يُقَال هُوَ خَيْر مِنْهُ وَشَرّ مِنْهُ . قَالَ : وَقَدْ جَاءَتْ الْأَحَادِيث الصَّحِيحَة بِاللُّغَتَيْنِ جَمِيعًا وَهِيَ حُجَّة فِي جَوَازهَا جَمِيعًا وَأَنَّهُمَا لُغَتَانِ .
وَفِي هَذَا الْحَدِيث تَحْرِيم إِفْشَاء الرَّجُل مَا يَجْرِي بَيْنه وَبَيْن اِمْرَأَته مِنْ أُمُور الِاسْتِمْتَاع ، وَوَصْف تَفَاصِيل ذَلِكَ وَمَا يَجْرِي مِنْ الْمَرْأَة فِيهِ مِنْ قَوْل أَوْ فِعْل وَنَحْوه . فَأَمَّا مُجَرَّد ذِكْر الْجِمَاع ، فَإِنْ لَمْ تَكُنْ فِيهِ فَائِدَة وَلَا إِلَيْهِ حَاجَة فَمَكْرُوه لِأَنَّهُ خِلَاف الْمُرُوءَة . وَقَدْ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ كَانَ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُت " . وَإِنْ كَانَ إِلَيْهِ حَاجَة أَوْ تَرَتَّبَ عَلَيْهِ فَائِدَة بِأَنْ يُنْكِر عَلَيْهِ إِعْرَاضه عَنْهَا أَوْ تَدَّعِي عَلَيْهِ الْعَجْز عَنْ الْجِمَاع أَوْ نَحْو ذَلِكَ فَلَا كَرَاهَة فِي ذِكْره كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنِّي لَأَفْعَلَهُ أَنَا وَهَذِهِ " وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَبِي طَلْحَة : " أَعْرَسْتُمْ اللَّيْلَة ؟ " وَقَالَ لِجَابِرٍ : " الْكَيْس الْكَيْس " . وَاَللَّه أَعْلَم .

الْعَزْل هُوَ أَنْ يُجَامِع فَإِذَا قَارَبَ الْإِنْزَال نَزَعَ وَأَنْزَلَ خَارِج الْفَرْج وَهُوَ مَكْرُوه عِنْدنَا فِي كُلّ حَال وَكُلّ اِمْرَأَة سَوَاء رَضِيَتْ أَمْ لَا لِأَنَّهُ طَرِيق إِلَى قَطْع النَّسْل ، وَلِهَذَا جَاءَ فِي الْحَدِيث الْآخَر تَسْمِيَته ( الْوَأْد الْخَفِيّ ) لِأَنَّهُ قَطْع طَرِيق الْوِلَادَة كَمَا يُقْتَل الْمَوْلُود بِالْوَأْدِ .
وَأَمَّا التَّحْرِيم فَقَالَ أَصْحَابنَا : لَا يَحْرُم فِي مَمْلُوكَته وَلَا فِي زَوْجَته الْأَمَة سَوَاء رَضِيَتَا أَمْ لَا لِأَنَّ عَلَيْهِ ضَرَرًا فِي مَمْلُوكَته بِمَصِيرِهَا أُمّ وَلَد وَامْتِنَاع بَيْعهَا وَعَلَيْهِ ضَرَر فِي زَوْجَته الرَّقِيقَة بِمَصِيرِ وَلَده رَقِيقًا تَبَعًا لِأُمِّهِ وَأَمَّا زَوْجَته الْحُرَّة فَإِنْ أَذِنَتْ فِيهِ لَمْ يَحْرُم ، وَإِلَّا فَوَجْهَانِ أَصَحّهمَا لَا يَحْرُم .
ثُمَّ هَذِهِ الْأَحَادِيث مَعَ غَيْرهَا يُجْمَع بَيْنهَا بِأَنَّ مَا وَرَدَ فِي النَّهْي مَحْمُول عَلَى كَرَاهَة التَّنْزِيه وَمَا وَرَدَ فِي الْإِذْن فِي ذَلِكَ مَحْمُول عَلَى أَنَّهُ لَيْسَ بِحَرَامٍ وَلَيْسَ مَعْنَاهُ نَفْي الْكَرَاهَة . هَذَا مُخْتَصَر مَا يَتَعَلَّق بِالْبَابِ مِنْ الْأَحْكَام وَالْجَمْع بَيْن الْأَحَادِيث وَلِلسَّلَفِ خِلَاف كَنَحْوِ مَا ذَكَرْنَاهُ مِنْ مَذْهَبنَا وَمَنْ حَرَّمَهُ بِغَيْرِ إِذْن الزَّوْجَة الْحُرَّة قَالَ عَلَيْهَا ضَرَر فِي الْعَزْل فَيُشْتَرَط لِجَوَازِهِ إِذْنهَا .

2599 - قَوْله ( غَزْوَة بَلْمُصْطَلِق )
أَيْ بَنِي الْمُصْطَلِق وَهِيَ غَزْوَة الْمُرَيْسِيع قَالَ الْقَاضِي : قَالَ أَهْل الْبَيْت : هَذَا أَوْلَى مِنْ رِوَايَة مُوسَى بْن عُقْبَة أَنَّهُ كَانَ فِي غَزْوَة أَوْطَاس .
قَوْله : ( كَرَائِم الْعَرَب )
أَيْ النَّفِيسَات مِنْهُمْ قَوْله : ( فَطَالَتْ عَلَيْنَا الْعُزْبَة وَرَغِبْنَا فِي الْفِدَاء ) مَعْنَاهُ اِحْتَجْنَا إِلَى الْوَطْء وَخِفْنَا مِنْ الْحَبَل فَتَصِير أُمّ وَلَد يَمْتَنِع عَلَيْنَا بَيْعهَا وَأَخَذَ الْفِدَاء فِيهَا . فَيُسْتَنْبَط مِنْهُ مَنْع بَيْع أُمّ الْوَلَد وَأَنَّ هَذَا كَانَ مَشْهُورًا عِنْدهمْ .
قَوْله
صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا عَلَيْكُمْ إِلَّا تَفْعَلُوا مَا كَتَبَ اللَّه خَلْقَ نَسَمَة هِيَ كَائِنَة إِلَى يَوْم الْقِيَامَة إِلَّا سَتَكُونُ )
. مَعْنَاهُ مَا عَلَيْكُمْ ضَرَر فِي تَرْك الْعَزْل لِأَنَّ كُلّ نَفْس قَدَّرَ اللَّه تَعَالَى خَلْقهَا لَا بُدّ أَنْ يَخْلُقهَا سَوَاء عَزَلْتُمْ أَمْ لَا وَمَا لَمْ يُقَدِّر خَلْقهَا لَا يَقَع سَوَاء عَزَلْتُمْ أَمْ لَا . فَلَا فَائِدَة فِي عَزْلكُمْ ، فَإِنَّهُ إِنْ كَانَ اللَّه تَعَالَى قَدَّرَ خَلْقهَا سَبَقَكُمْ الْمَاء فَلَا يَنْفَع حِرْصكُمْ فِي مَنْع الْخَلْق .
وَفِي هَذَا الْحَدِيث دَلَالَة لِمَذْهَبِ جَمَاهِير الْعُلَمَاء أَنَّ الْعَرَب يَجْرِي عَلَيْهِمْ الرِّقّ كَمَا يَجْرِي عَلَى الْعَجَم وَأَنَّهُمْ إِذَا كَانُوا مُشْرِكِينَ وَسُبُوا جَازَ اِسْتِرْقَاقهمْ لِأَنَّ بَنِي الْمُصْطَلِق عَرَب صُلْبِيَّة مِنْ خُزَاعَة وَقَدْ اِسْتَرَقُّوهُمْ وَوَطِئُوا سَبَايَاهُمْ وَاسْتَبَاحُوا بَيْعهنَّ وَأَخْذ فَدَائِهِنَّ . وَبِهَذَا قَالَ مَالِك وَالشَّافِعِيّ فِي قَوْله الصَّحِيح الْجَدِيد وَجُمْهُور الْعُلَمَاء وَقَالَ أَبُو حَنِيفَة وَالشَّافِعِيّ فِي قَوْله الْقَدِيم لَا يَجْرِي عَلَيْهِمْ الرِّقّ لِشَرَفِهِمْ وَاَللَّه أَعْلَم .

2606 - قَوْله : ( إِنَّ لِي جَارِيَة هِيَ خَادِمنَا وَسَانِيَتنَا )
. أَيْ الَّتِي تَسْقِي لَنَا شَبَّهَهَا بِالْبَعِيرِ فِي ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلَّذِي أَخْبَرَهُ بِأَنَّ لَهُ جَارِيَة يَعْزِل عَنْهَا . ( إِنْ شِئْت ) ثُمَّ أَخْبَرَهُ أَنَّهَا حَبِلَتْ إِلَى آخِره ، فِيهِ دَلَالَة عَلَى إِلْحَاق النَّسَب مَعَ الْعَزْل ، لِأَنَّ الْمَاء قَدْ سَبَقَ وَفِيهِ أَنَّهُ إِذَا اِعْتَرَفَ بِوَطْءِ أَمَته صَارَتْ فِرَاشًا لَهُ وَتَلْحَقهُ أَوْلَادهَا إِلَّا أَنْ يَدَّعِي الِاسْتِبْرَاء وَهُوَ مَذْهَبنَا وَمَذْهَب مَالِك .

2607 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا عَبْد اللَّه وَرَسُوله )
مَعْنَاهُ هُنَا أَنَّ مَا أَقُول لَكُمْ حَقّ فَاعْتَمِدُوهُ وَاسْتَيْقِنُوهُ فَإِنَّهُ يَأْتِي مِثْل فَلَق الصُّبْح .

2611 - قَوْله ( عَنْ يَزِيد بْن خُمَيْر )
هُوَ بِالْخَاءِ الْمُعْجَمَة
قَوْله ( أَتَى بِامْرَأَةٍ مُجِحّ عَلَى بَاب فُسْطَاط )
الْمُجِحّ بِمِيمٍ مَضْمُومَة ثُمَّ جِيم مَكْسُورَة ثُمَّ حَاء مُهْمَلَة وَهِيَ الْحَامِل الَّتِي قَرُبَتْ وِلَادَتهَا ، وَفِي ( الْفُسْطَاط ) سِتّ لُغَات فُسْطَاط وَفُسْتَاط وَفُسَّاط . بِحَذْفِ الطَّاء وَالتَّاء لَكِنْ بِتَشْدِيدِ السِّين وَبِضَمِّ الْفَاء وَكَسْرهَا فِي الثَّلَاثَة وَهُوَ نَحْو بَيْت الشِّعْر .
قَوْله : ( أَتَى بِامْرَأَةٍ مُجِحٍّ عَلَى بَاب فُسْطَاط فَقَالَ : " لَعَلَّهُ يُرِيد أَنْ يُلِمّ بِهَا " فَقَالُوا : نَعَمْ . فَقَالَ : " لَقَدْ هَمَمْت أَنْ أَلْعَنَهُ لَعْنًا يَدْخُل مَعَهُ قَبْره كَيْف يُوَرِّثهُ وَهُوَ لَا يَحِلّ لَهُ كَيْف يَسْتَخْدِمهُ وَهُوَ لَا يَحِلّ لَهُ ) . مَعْنَى ( يُلِمّ بِهَا ) أَيْ يَطَأهَا وَكَانَتْ حَامِلًا مَسْبِيَّة لَا يَحِلّ جِمَاعهَا حَتَّى تَضَع .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَيْف يُوَرِّثهُ وَهُوَ لَا يَحِلّ لَهُ كَيْف يَسْتَخْدِمهُ وَهُوَ لَا يَحِلّ لَهُ )
. فَمَعْنَاهُ أَنَّهُ قَدْ تَتَأَخَّر وِلَادَتهَا سِتَّة أَشْهُر حَيْثُ يُحْتَمَل كَوْن الْوَلَد مِنْ هَذَا السَّابِي وَيُحْتَمَل أَنَّهُ كَانَ مِمَّنْ قَبْله . فَعَلَى تَقْدِير كَوْنه مِنْ السَّابِي يَكُون وَلَدًا لَهُ وَيَتَوَارَثَانِ ، وَعَلَى تَقْدِير كَوْنه مِنْ غَيْر السَّابِي لَا يَتَوَارَثَانِ هُوَ وَلَا السَّابِي لِعَدَمِ الْقَرَابَة بَلْ لَهُ اِسْتِخْدَامه لِأَنَّهُ مَمْلُوكه . فَتَقْدِير الْحَدِيث أَنَّهُ قَدْ يَسْتَلْحِقهُ وَيَجْعَلهُ اِبْنًا لَهُ وَيُوَرِّثهُ مَعَ أَنَّهُ لَا يَحِلّ لَهُ تَوْرِيثه لِكَوْنِهِ لَيْسَ مِنْهُ وَلَا يَحِلّ تَوَارُثه وَمُزَاحَمَته لِبَاقِي الْوَرَثَة ، وَقَدْ يَسْتَخْدِمهُ اِسْتِخْدَام الْعَبِيد وَيَجْعَلهُ عَبْدًا يَتَمَلَّكهُ مَعَ أَنَّهُ لَا يَحِلّ لَهُ ذَلِكَ لِكَوْنِهِ مِنْهُ إِذَا وَضَعَتْهُ لِمُدَّةٍ مُحْتَمِلَة كَوْنه مِنْ كُلّ وَاحِد مِنْهُمَا ، فَيَجِب عَلَيْهِ الِامْتِنَاع مِنْ وَطْئِهَا خَوْفًا مِنْ هَذَا الْمَحْظُور فَهَذَا هُوَ الظَّاهِر فِي مَعْنَى الْحَدِيث . وَقَالَ الْقَاضِي عِيَاض : مَعْنَاهُ الْإِشَارَة إِلَى أَنَّهُ قَدْ يُنَمَّى هَذَا الْجَنِين بِنُطْفَةِ هَذَا السَّابِي فَيَصِير مُشَارِكًا فِيهِ فَيَمْتَنِع الِاسْتِخْدَام . قَالَ : وَهُوَ نَظِير الْحَدِيث الْآخَر : ( مَنْ كَانَ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر فَلَا يَسْقِ مَاءَهُ وَلَد غَيْره ) . هَذَا كَلَام الْقَاضِي وَهَذَا الَّذِي قَالَهُ ضَعِيف أَوْ بَاطِل وَكَيْف يَنْتَظِم التَّوْرِيث مَعَ هَذَا التَّأْوِيل ؟ بَلْ الصَّوَاب مَا قَدَّمْنَاهُ وَاَللَّه أَعْلَم .

2612 - قَوْله : ( عَنْ جُدَامَة بِنْت وَهْب )
ذَكَرَ مُسْلِم اِخْتِلَاف الرُّوَاة فِيهَا هَلْ هِيَ بِالدَّالِ الْمُهْمَلَة أَمْ بِالذَّالِ الْمُعْجَمَة قَالَ : وَالصَّحِيح أَنَّهَا بِالدَّالِ . يَعْنِي الْمُهْمَلَة ، وَكَذَا قَالَ جُمْهُور الْعُلَمَاء أَنَّ الصَّحِيح أَنَّهَا بِالْمُهْمَلَةِ وَالْجِيم مَضْمُومَة بِلَا خِلَاف .
وَقَوْله ( جُدَامَة بِنْت وَهْب ) وَفِي الرِّوَايَة الْأُخْرَى ( جُدَامَة بِنْت وَهْب أُخْت عُكَاشَة ) قَالَ الْقَاضِي عِيَاض : قَالَ بَعْضهمْ : إِنَّهَا أُخْت عُكَاشَة عَلَى قَوْل مَنْ قَالَ إِنَّهَا جُدَامَة بِنْت وَهْب بْن مُحَصِّن . وَقَالَ آخَرُونَ : هِيَ أُخْت رَجُل آخَر يُقَال لَهُ عُكَاشَة بْن وَهْب لَيْسَ بِعُكَاشَة بْن مُحَصِّن الْمَشْهُور . وَقَالَ الطَّبَرِيُّ : هِيَ جُدَامَة بِنْت جَنْدَلَ هَاجَرَتْ . قَالَ : وَالْمُحَدِّثُونَ قَالُوا فِيهَا : جُدَامَة بِنْت وَهْب هَذَا مَا ذَكَرَهُ الْقَاضِي وَالْمُخْتَار أَنَّهَا جُدَامَة بِنْت وَهْب الْأَسَدِيَّة أُخْت عُكَاشَة بْن مُحَصِّن الْمَشْهُور الْأَسَدِيِّ ، وَتَكُون أُخْته مِنْ أُمّه وَفِي ( عُكَاشَة ) لُغَتَانِ سَبَقَتَا فِي كِتَاب الْأَيْمَان تَشْدِيد الْكَاف وَتَخْفِيفهَا وَالتَّشْدِيد أَفْصَح وَأَشْهَر
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَقَدْ هَمَمْت أَنْ أَنْهَى عَنْ الْغِيلَة حَتَّى ذَكَرْت أَنَّ الرُّوم وَفَارِس يَصْنَعُونَ ذَلِكَ فَلَا يَضُرّ أَوْلَادهمْ )
. قَالَ أَهْل اللُّغَة : ( الْغِيلَة ) هُنَا بِكَسْرِ الْغَيْن وَيُقَال لَهَا : الْغَيْل بِفَتْحِ الْغَيْن مَعَ حَذْف الْهَاء ( وَالْغِيَال ) بِكَسْرِ الْغَيْن كَمَا ذَكَرَهُ مُسْلِم فِي الرِّوَايَة الْأَخِيرَة . وَقَالَ جَمَاعَة مِنْ أَهْل اللُّغَة : ( الْغَيْلَة ) بِفَتْحٍ الْمَرَّة الْوَاحِدَة وَأَمَّا بِالْكَسْرِ فَهِيَ الِاسْم مِنْ الْغِيل . وَقِيلَ : إِنْ أُرِيدَ بِهَا وَطْء الْمُرْضِع جَازَ الْغِيلَة وَالْغَيْلَة بِالْكَسْرِ وَالْفَتْح وَاخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِالْغِيلَةِ فِي هَذَا الْحَدِيث وَهِيَ الْغَيْل ، فَقَالَ مَالِك فِي الْمُوَطَّأ وَالْأَصْمَعِيّ وَغَيْره مِنْ أَهْل اللُّغَة أَنْ يُجَامِع اِمْرَأَته وَهِيَ مُرْضِع يُقَال مِنْهُ : أَغَالَ الرَّجُل وَأَغْيَلَ ، إِذَا فَعَلَ ذَلِكَ وَقَالَ اِبْن السِّكِّيت : هُوَ أَنْ تُرْضِع الْمَرْأَة وَهِيَ حَامِل يُقَال مِنْهُ : غَالَتْ وَأَغْيَلَت .
قَالَ الْعُلَمَاء : سَبَب هَمّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالنَّهْيِ عَنْهَا أَنَّهُ يَخَاف مِنْهُ ضَرَر الْوَلَد الرَّضِيع . قَالُوا : وَالْأَطِبَّاء يَقُولُونَ : إِنَّ ذَلِكَ اللَّبَن دَاء وَالْعَرَب تَكْرَههُ وَتَتَّقِيه . وَفِي الْحَدِيث جَوَاز الْغِيلَة فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَنْهَ عَنْهَا ، وَبَيَّنَ سَبَب تَرْك النَّهْي
وَفِيهِ جَوَاز الِاجْتِهَاد لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَلَهُ قَالَ جُمْهُور أَهْل الْأُصُول .
وَقِيلَ : لَا يَجُوز لِتَمَكُّنِهِ مِنْ الْوَحْي وَالصَّوَاب الْأَوَّل

2613 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا هُمْ يُغِيلُونَ )
هُوَ بِضَمِّ الْيَاء لِأَنَّهُ مِنْ أَغَالَ يُغِيل كَمَا سَبَقَ .
قَوْله : ( ثُمَّ سَأَلُوهُ عَنْ الْعَزْل فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " ذَاكَ الْوَأْد الْخَفِيّ )
. وَهِيَ { وَإِذَا الْمَوْءُودَة سُئِلَتْ } الْوَأْد وَالْمَوْءُودَة بِالْهَمْزِ . وَالْوَأْد دَفْن الْبِنْت وَهِيَ حَيَّة وَكَانَتْ الْعَرَب تَفْعَلهُ خَشْيَة الْإِمْلَاق وَرُبَّمَا فَعَلُوهُ خَوْف الْعَار وَالْمَوْءُودَة الْبِنْت الْمَدْفُونَة ، حَيَّة . وَيُقَال : وَأَدَتْ الْمَرْأَة وَلَدهَا وَأْدًا قِيلَ سُمِّيَتْ مَوْءُودَة لِأَنَّهَا تُثَقَّل بِالتُّرَابِ . وَقَدْ سَبَقَ فِي بَاب الْعَزْل وَجْه تَسْمِيَة هَذَا وَأْدًا ، وَهُوَ مُشَابَهَته الْوَأْد فِي تَفْوِيت الْحَيَاة .
وَقَوْله فِي هَذَا الْحَدِيث : { وَإِذَا الْمَوْءُودَة سُئِلَتْ } مَعْنَاهُ أَنَّ الْعَزْل يُشْبِه الْوَأْد الْمَذْكُور فِي هَذِهِ الْآيَة .

2614 - قَوْله : ( حَدَّثَنِي عَيَّاش بْن عَبَّاس )
الْأَوَّل بِالشِّينِ الْمُعْجَمَة وَأَبُوهُ بِالسِّينِ الْمُهْمَلَة وَهُوَ عَيَّاش بْن عَبَّاس الْقِتْبَانِيّ بِكَسْرِ الْقَاف مَنْسُوب إِلَى قِتْبَانِ بَطْن مِنْ رُعَيْن .
قَوْله : ( أُشْفِقَ عَلَى وَلَدهَا )
. هُوَ بِضَمِّ الْهَمْزَة وَكَسْر الْفَاء أَيْ أَخَاف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا ضَارَ ذَلِكَ فَارِس وَلَا الرُّوم )
. هُوَ بِتَخْفِيفِ الرَّاء أَيْ مَا ضَرّهمْ يُقَال : أَضَارَهُ يُضِيرهُ ضَيْرًا وَضَرَّهُ يَضُرّهُ ضُرًّا وَضَرَّا وَاَللَّه أَعْلَم .


المنهاج - الرضاعة

هُوَ بِفَتْحِ الرَّاء وَكَسْرهَا وَالرَّضَاعَة بِفَتْحِ الرَّاء وَكَسْرهَا ، وَقَدْ رَضِعَ الصَّبِيّ أُمّه بِكَسْرِ الضَّاد يُرْضَعهَا بِفَتْحِهَا رِضَاعًا قَالَ الْجَوْهَرِيّ : وَيَقُول أَهْل نَجْد رَضَعَ يَرْضِع بِفَتْحِ الضَّاد فِي الْمَاضِي وَكَسْرهَا فِي الْمُضَارِع رَضْعًا يَضْرِب ضَرْبًا وَأَرْضَعَتْهُ أُمّه وَامْرَأَة مُرْضِع أَيْ لَهَا وَلَد تُرْضِعهُ فَإِنَّ وَصْفَتهَا بِإِرْضَاعِهِ قُلْت : مُرْضِعَة بِالْهَاءِ وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الرَّضَاعَة تُحَرِّم مَا تُحَرِّمهُ الْوِلَادَة ) وَفِي رِوَايَة ( يَحْرُم مِنْ الرَّضَاع مَا يَحْرُم مِنْ الْوِلَادَة ) وَفِي حَدِيث قِصَّة حَفْصَة وَحَدِيث قِصَّة عَائِشَة الْإِذْن لِدُخُولِ الْعَمّ مِنْ الرَّضَاعَة عَلَيْهَا وَفِي الْحَدِيث الْآخَر ( فَلْيَلِجْ عَلَيْك عَمّك ) قُلْت : إِنَّمَا أَرْضَعَتْنِي الْمَرْأَة وَلَمْ يُرْضِعنِي الرَّجُل قَالَ : إِنَّهُ عَمّك فَلْيَلِجْ عَلَيْك
هَذِهِ الْأَحَادِيث مُتَّفِقَة عَلَى ثُبُوت حُرْمَة الرَّضَاع وَأَجْمَعَتْ الْأُمَّة عَلَى ثُبُوتهَا بَيْن الرَّضِيع وَالْمُرْضِعَة وَأَنَّهُ يَصِير اِبْنهَا يَحْرُم عَلَيْهِ نِكَاحهَا أَبَدًا وَيَحِلّ لَهُ النَّظَر إِلَيْهَا وَالْخَلْوَة بِهَا وَالْمُسَافَرَة ، وَلَا يَتَرَتَّب عَلَيْهِ أَحْكَام الْأُمُومَة مِنْ كُلّ وَجْه فَلَا يَتَوَارَثَانِ وَلَا يَجِب عَلَى وَاحِد مِنْهُمَا نَفَقَة الْآخَر ، وَلَا يَعْتِق عَلَيْهِ بِالْمِلْكِ وَلَا تُرَدّ شَهَادَته لَهَا وَلَا يَعْقِل عَنْهَا وَلَا يَسْقُط عَنْهَا الْقِصَاص بِقَتْلِهِ فَهُمَا كَالْأَجْنَبِيَّيْنِ فِي هَذِهِ
الْأَحْكَام وَأَجْمَعُوا أَيْضًا عَلَى اِنْتِشَار الْحُرْمَة بَيْن الْمُرْضِعَة وَأَوْلَاد الرَّضِيع وَبَيْن الرَّضِيع وَأَوْلَاد الْمُرْضِعَة وَأَنَّهُ فِي ذَلِكَ كَوَلَدِهَا مِنْ النَّسَب لِهَذِهِ الْأَحَادِيث وَأَمَّا الرَّجُل الْمَنْسُوب ذَلِكَ اللَّبَن إِلَيْهِ لِكَوْنِهِ زَوْج الْمَرْأَة أَوْ وَطِئَهَا بِمِلْكٍ أَوْ شُبْهَة فَمَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة ثُبُوت حُرْمَة الرَّضَاع بَيْنه وَبَيْن الرَّضِيع وَيَصِير وَلَدًا لَهُ وَأَوْلَاد الرَّجُل أُخُوَّة الرَّضِيع وَأَخَوَاته وَتَكُون أُخُوَّة الرَّجُل أَعْمَام الرَّضِيع وَأَخَوَاته عَمَّاته وَتَكُون أَوْلَاد الرَّضِيع أَوْلَاد الرَّجُل وَلَمْ يُخَالِف فِي هَذَا إِلَّا أَهْل الظَّاهِر وَابْن عُلَيَّة فَقَالُوا : لَا تَثْبُت حُرْمَة الرَّضَاع بَيْن الرَّجُل وَالرَّضِيع . وَنَقَلَهُ الْمَازِرِيّ عَنْ اِبْن عُمَر وَعَائِشَة ، وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى : { وَأُمَّهَاتكُمْ اللَّاتِي أَرْضَعْنَكُمْ وَأَخَوَاتكُمْ مِنْ الرَّضَاعَة } .
وَلَمْ يَذْكُر الْبِنْت وَالْعَمَّة كَمَا ذَكَرَهمَا فِي النَّسَب . وَاحْتَجَّ الْجُمْهُور بِهَذِهِ الْأَحَادِيث الصَّحِيحَة الصَّرِيحَة فِي عَمّ عَائِشَة وَعَمّ حَفْصَة وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ إِذْنه فِيهِ ( أَنَّهُ يَحْرُم مِنْ الرَّضَاعَة مَا يَحْرُم مِنْ الْوِلَادَة ) وَأَجَابُوا عَمَّا اِحْتَجُّوا بِهِ مِنْ الْآيَة أَنَّهُ لَيْسَ فِيهَا نَصّ بِإِبَاحَةِ الْبِنْت وَالْعَمَّة وَنَحْوهمَا لِأَنَّ ذِكْر الشَّيْء لَا يَدُلّ عَلَى سُقُوط الْحُكْم عَمَّا سِوَاهُ لَوْ لَمْ يُعَارِضهُ دَلِيل آخَر كَيْف وَقَدْ جَاءَتْ هَذِهِ الْأَحَادِيث الصَّحِيحَة وَاَللَّه أَعْلَم .

2615 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أُرَاهُ فُلَانًا )
لِعَمِّ حَفْصَة هُوَ بِضَمِّ الْهَمْزَة أَيْ أَظُنّهُ .

2616 - قَوْله : ( حَدَّثَنَا عَلِيّ بْن هَاشِم بْن الْبَرِيد )
هُوَ بِبَاء مُوَحَّدَة مَفْتُوحَة ثُمَّ رَاءٍ مَكْسُورَة ثُمَّ يَاء مُثَنَّاة تَحْت .

2617 - قَوْله : ( عَنْ عَائِشَة أَنَّهَا أَخْبَرَتْهُ أَنَّ أَفْلَحَ أَخَا أَبِي الْقُعَيْس جَاءَ يَسْتَأْذِن عَلَيْهَا وَهُوَ عَمّهَا مِنْ الرَّضَاعَة )
إِلَى آخِره ، وَذَكَرَ الْحَدِيث السَّابِق فِي أَوَّل الْبَاب عَنْ عَائِشَة أَنَّهَا قَالَتْ : ( يَا رَسُول اللَّه لَوْ كَانَ فُلَانًا حَيًّا لِعَمِّهَا مِنْ الرَّضَاعَة دَخَلَ عَلَيّ ؟ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " نَعَمْ إِنَّ الرَّضَاعَة تُحَرِّم مَا تُحَرِّم الْوِلَادَة ) .
اِخْتَلَفَ الْعُلَمَاء فِي عَمّ عَائِشَة الْمَذْكُور ، فَقَالَ أَبُو الْحَسَن الْقَابِسِيّ : هُمَا عَمَّانِ لِعَائِشَة مِنْ الرَّضَاعَة أَحَدهمَا أَخُو أَبِيهَا أَبِي بَكْر مِنْ الرَّضَاعَة اِرْتَضَعَ هُوَ وَأَبُو بَكْر رَضِيَ اللَّه عَنْهُ مِنْ اِمْرَأَة وَاحِدَة ، وَالثَّانِي أَخُو أَبِيهَا مِنْ الرَّضَاعَة الَّذِي هُوَ أَبُو الْقُعَيْس وَأَبُو الْقُعَيْس أَبُوهَا مِنْ الرَّضَاعَة وَأَخُوهُ أَفْلَحَ عَمّهَا وَقِيلَ هُوَ عَمّ وَاحِد ، وَهَذَا غَلَط فَإِنَّ عَمّهَا فِي الْحَدِيث الْأَوَّل مَيِّت وَفِي الثَّانِي حَيّ جَاءَ يَسْتَأْذِن فَالصَّوَاب مَا قَالَهُ الْقَابِسِيّ وَذَكَرَ الْقَاضِي الْقَوْلَيْنِ ثُمَّ قَالَ : قَوْل الْقَابِسِيّ أَشْبَه لِأَنَّهُ لَوْ كَانَ وَاحِدًا لَفَهِمَتْ حُكْمه مِنْ الْمَرَّة الْأُولَى وَلَمْ تَحْتَجِب مِنْهُ بَعْد ذَلِكَ فَإِنْ قِيلَ فَإِذَا كَانَا عَمَّيْنِ كَيْف سَأَلَتْ عَلَى الْمَيِّت وَأَعْلَمهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ عَمّ لَهَا يَدْخُل عَلَيْهَا وَاحْتَجَبَتْ عَنْ عَمّهَا الْآخَر أَخِي أَبِي الْقُعَيْس حَتَّى أَعْلَمهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّهُ عَمّهَا يَلِج عَلَيْهَا ؟ فَهَلَّا اِكْتَفَتْ بِأَحَدِ السُّؤَالَيْنِ ؟ فَالْجَوَاب : أَنَّهُ يَحْتَمِل أَنَّ أَحَدهمَا كَانَ عَمَّا مِنْ أَحَد الْأَبَوَيْنِ وَالْآخَر مِنْهُمَا أَوْ عَمَّا أَعْلَى وَالْآخَر أَدْنَى أَوْ نَحْو ذَلِكَ مِنْ الِاخْتِلَاف فَخَافَتْ أَنْ تَكُون الْإِبَاحَة مُخْتَصَّة بِصَاحِبِ الْوَصْف الْمَسْئُول عَنْهُ أَوَّلًا وَاَللَّه أَعْلَم . قَوْله : ( عَنْ عَائِشَة أَنَّ أَفْلَحَ أَخَا أَبِي الْقُعَيْس جَاءَ يَسْتَأْذِن عَلَيْهَا ) ، وَفِي رِوَايَة ( أَفْلَحَ بْن أَبِي الْقُعَيْس ) وَفِي رِوَايَة ( اِسْتَأْذَنَ عَلَيَّ عَمِّي مِنْ الرَّضَاعَة أَبُو الْجَعْد فَرَدَدْته قَالَ لِي هِشَام : إِنَّمَا هُوَ أَبُو الْقُعَيْس ) وَفِي رِوَايَة ( أَفْلَحَ بْن أَبِي قُعَيْس ) قَالَ الْحُفَّاظ : الصَّوَاب الرِّوَايَة الْأُولَى وَهِيَ الَّتِي كَرَّرَهَا مُسْلِم فِي أَحَادِيث الْبَاب وَهِيَ الْمَعْرُوفَة فِي كُتُب الْحَدِيث وَغَيْرهَا ، أَنَّ عَمّهَا مِنْ الرَّضَاعَة هُوَ أَفْلَحَ أَخُو أَبِي الْقُعَيْس وَكُنْيَته أَفْلَحَ أَبُو الْجَعْد وَ ( الْقُعَيْس ) بِضَمِّ الْقَاف وَفَتْح الْعَيْن وَبِالسِّينِ الْمُهْمَلَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَرِبَتْ يَدَاك أَوْ يَمِينك )
. سَبَقَ شَرْحه فِي كِتَاب الْغُسْل .

2623 - قَوْله : ( مَا لَك تَنَوَّقُ فِي قُرَيْش )
هُوَ بِتَاءِ مُثَنَّاة فَوْق مَفْتُوحَة ثُمَّ نُون مَفْتُوحَة ثُمَّ وَاو مَفْتُوحَة مُشَدَّدَة ثُمَّ قَاف أَيْ تَخْتَار وَتُبَالِغ فِي الِاخْتِيَار قَالَ الْقَاضِي وَضَبَطَهُ بَعْضهمْ بِتَاءَيْنِ مُثَنَّاتَيْن الثَّانِيَة مَضْمُومَة أَيْ تَمِيل .

2624 - قَوْله : ( وَحَدَّثَنَا هَدَّاب )
هُوَ بِفَتْحِ الْهَاء وَتَشْدِيد الدَّال الْمُهْمَلَة وَيُقَال لَهُ ( هُدْبَة ) بِضَمِّ الْهَاء وَسَبَقَ بَيَانه مَرَّات .
قَوْله : ( أُرِيدَ عَلَى اِبْنَة حَمْزَة )
هُوَ بِضَمِّ الْهَمْزَة وَكَسْر الرَّاء وَمَعْنَاهُ قِيلَ لَهُ يَتَزَوَّجهَا
قَوْله : ( مُحَمَّد بْن يَحْيَى بْن مَهْرَانِ الْقُطَعِيّ )
هُوَ بِضَمِّ الْقَاف وَفَتْح الطَّاء مَنْسُوب إِلَى قَطِيعَة قَبِيلَة مَعْرُوفَة وَهُوَ قَطِيعَة بْن عَبْس بْن بَغِيض بْن رَيْب بْن غَطَفَان بْن سَعْد بْن قَيْس بْن عَيْلَان بِالْعَيْنِ الْمُهْمَلَة .
قَوْله : ( كِلَيْهِمَا عَنْ قَتَادَة )
كَذَا وَقَعَ فِي بَعْض النُّسَخ وَفِي بَعْضهَا ( كِلَاهُمَا ) وَهُوَ الْجَارِي عَلَى الْمَشْهُور وَالْأَوَّل صَحِيح أَيْضًا وَقَدْ سَبَقَ بَيَان وَجْهه فِي الْفُصُول السَّابِقَة فِي مُقَدِّمَة هَذَا الشَّرْح .
قَوْله : ( وَفِي رِوَايَة بِشْر سَمِعْت جَابِر بْن زَيْد )
يَعْنِي فِي رِوَايَة بِشْر أَنَّ قَتَادَة قَالَ سَمِعْت جَابِر بْن زَيْد وَهَذَا مِمَّا يُحْتَاج إِلَى بَيَانه لِأَنَّ قَتَادَة مُدَلِّس ، وَقَدْ قَالَ فِي الرِّوَايَة الْأُولَى : قَتَادَة عَنْ جَابِر ، وَقَدْ عُلِمَ أَنَّ الْمُدَلِّس لَا يُحْتَجّ بِعَنْعَنَتِهِ حَتَّى يَثْبُت سَمَاعه لِذَلِكَ الْحَدِيث فَنَبَّهَ ، مُسْلِم عَلَى ثُبُوته .

2625 - قَوْله : ( أَخْبَرَنِي مَخْرَمَة بْن بُكَيْر عَنْ أَبِيهِ قَالَ : سَمِعْت عَبْد اللَّه بْن مُسْلِم يَقُول : سَمِعْت مُحَمَّد بْن مُسْلِم يَقُول : سَمِعْت حُمَيْدَ بْن عَبْد الرَّحْمَن يَقُول : سَمِعْت أُمّ سَلَمَة )
هَذَا الْإِسْنَاد فِيهِ أَرْبَعَة تَابِعِيُّونَ أَوَّلهمْ بُكَيْر بْن عَبْد اللَّه بْن الْأَشَجّ رَوَى عَنْ جَمَاعَة مِنْ الصَّحَابَة ، وَالثَّانِي عَبْد اللَّه بْن مُسْلِم الزُّهْرِيِّ أَخُو الزُّهْرِيِّ الْمَشْهُور وَهُوَ تَابِعِيّ سَمِعَ اِبْن عُمَر وَآخَرِينَ مِنْ الصَّحَابَة وَهُوَ أَكْبَر مِنْ أَخِيهِ الزُّهْرِيِّ الْمَشْهُور ، وَالثَّالِث مُحَمَّد بْن مُسْلِم الزُّهْرِيُّ الْمَشْهُور وَهُوَ أَخُو عَبْد اللَّه الرَّاوِي عَنْهُ كَمَا ذَكَرْنَا ، وَالرَّابِع حُمَيْدُ بْن عَبْد الرَّحْمَن بْن عَوْف وَهُوَ وَالزُّهْرِيّ تَابِعِيَّانِ مَشْهُورَانِ .
فَفِي هَذَا الْإِسْنَاد ثَلَاث لَطَائِف مِنْ عِلْم الْإِسْنَاد أَحَدهَا كَوْنه جَمَعَ أَرْبَعَة تَابِعِيِّينَ بَعْضهمْ عَنْ بَعْض ، الثَّانِيَة أَنَّ فِيهِ رِوَايَة الْكَبِير عَنْ الصَّغِير لِأَنَّ عَبْد اللَّه أَكْبَر مِنْ أَخِيهِ مُحَمَّد كَمَا سَبَقَ ، الثَّالِثَة أَنَّ فِيهِ رِوَايَة الْأَخ عَنْ أَخِيهِ

2626 - قَوْلهَا : ( لَسْت لَك بِمُخْلِيَةٍ )
. هُوَ بِضَمِّ الْمِيم وَإِسْكَان الْخَاء الْمُعْجَمَة أَيْ لَسْت أُخَلَّى لَك بِغَيْرِ ضَرَّة
قَوْلهَا : ( وَأَحَبّ مَنْ شَرِكَنِي فِي الْخَيْر أُخْتِي )
. هُوَ بِفَتْحِ الشِّين وَكَسْر الرَّاء أَيْ أَحَبّ مَنْ شَارَكَنِي فِيك وَفِي صُحْبَتك وَالِانْتِفَاع مِنْك بِخَيْرَاتِ الْآخِرَة وَالدُّنْيَا
قَوْلهَا : ( تَخْطُب دُرَّة بِنْت أَبِي سَلَمَة )
، هِيَ بِضَمِّ الدَّال وَتَشْدِيد الرَّاء وَهَذَا لَا خِلَاف فِيهِ ، وَأَمَّا مَا حَكَاهُ الْقَاضِي عِيَاض عَنْ بَعْض رُوَاة كِتَاب مُسْلِم أَنَّهُ ضَبَطَهُ ( ذَرَّة ) بِفَتْحِ الذَّال الْمُعْجَمَة فَتَصْحِيف لَا شَكّ فِيهِ .
قَوْلهَا : ( قَالَتْ : اِبْنَة أُمّ سَلَمَة قُلْت : نَعَمْ )
، هَذَا سُؤَال اِسْتِثْبَات وَنَفْي اِحْتِمَال إِرَادَة غَيْرهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ أَنَّهَا لَمْ تَكُنْ رَبِيبَتِي فِي حِجْرِي مَا حَلَّتْ لِي إِنَّهَا اِبْنَة أَخِي مِنْ الرَّضَاعَة )
. مَعْنَاهُ أَنَّهَا حَرَام عَلَيَّ بِسَبَبَيْنِ ، كَوْنهَا رَبِيبَة ، وَكَوْنهَا بِنْت أَخِي ، فَلَوْ فُقِدَ أَحَد السَّبَبَيْنِ حَرُمَتْ بِالْآخَرِ .
وَالرَّبِيبَة بِنْت الزَّوْجَة مُشْتَقَّة مِنْ الرَّبّ وَهُوَ الْإِصْلَاح لِأَنَّهُ يَقُوم بِأُمُورِهَا وَيُصْلِح أَحْوَالهَا ، وَوَقَعَ فِي بَعْض كُتُب الْفِقْه أَنَّهَا مُشْتَقَّة مِنْ التَّرْبِيَة وَهَذَا غَلَط فَاحِش فَإِنَّ مِنْ شَرْط الِاشْتِقَاق الِاتِّفَاق فِي الْحُرُوف الْأَصْلِيَّة وَلَام الْكَلِمَة وَهُوَ الْحَرْف الْأَخِير مُخْتَلِف فَإِنَّ آخِر ( رَبَّ ) بَاء مُوَحَّدَة وَفِي آخِر ( رَبِّي ) يَاء مُثَنَّاة مِنْ تَحْت ، وَاَللَّه أَعْلَم .
وَالْحِجْر بِفَتْحِ الْحَاء وَكَسْرِهَا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرْضَعَتْنِي وَأَبَاهَا ثُوَيْبَة )
أَبَاهَا بِالْبَاءِ الْمُوَحَّدَة ، أَيْ أُرْضِعْت أَنَا وَأَبُوهَا أَبُو سَلَمَة مِنْ ثُوَيْبَة بِثَاءٍ مُثَلَّثَة مَضْمُومَة ثُمَّ وَاو مَفْتُوحَة ثُمَّ يَاء التَّصْغِير ثُمَّ بَاء مُوَحَّدَة ثُمَّ هَاء وَهِيَ مَوْلَاة لِأَبِي لَهَب اِرْتَضَعَ مِنْهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبْل حَلِيمَة السَّعْدِيَّة رَضِيَ اللَّه عَنْهَا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا تَعْرِضْنَ عَلَيَّ بَنَاتكُنَّ وَلَا أَخَوَاتكُنَّ )
. إِشَارَة إِلَى أُخْت أُمّ حَبِيبَة وَبِنْت أُمّ سَلَمَة وَاسْم أُخْت أُمّ حَبِيبَة هَذِهِ ( عَزَّة ) بِفَتْحِ الْعَيْن الْمُهْمَلَة وَقَدْ سَمَّاهَا فِي الرِّوَايَة الْأُخْرَى وَهَذَا مَحْمُول عَلَى أَنَّهَا لَمْ تَعْلَم حِينَئِذٍ تَحْرِيم الْجَمْع بَيْن الْأُخْتَيْنِ وَكَذَا لَمْ تَعْلَم مَنْ عَرْضِ بِنْت أُمّ سَلَمَة تَحْرِيم الرَّبِيبَة وَكَذَا لَمْ تَعْلَم مَنْ عَرْضِ بِنْت حَمْزَة تَحْرِيم بِنْت الْأَخ مِنْ الرَّضَاعَة أَوْ لَمْ تَعْلَم أَنَّ حَمْزَة أَخ لَهُ مِنْ الرَّضَاع وَاَللَّه أَعْلَم .

2627 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَبِيبَتِي فِي حِجْرِي )
فَفِيهِ حُجَّة لِدَاوُد الظَّاهِرِيّ أَنَّ الرَّبِيبَة لَا تَحْرُم إِلَّا إِذَا كَانَتْ فِي حِجْر زَوْج أُمّهَا فَإِنْ لَمْ تَكُنْ فِي حِجْره فَهِيَ حَلَال لَهُ وَهُوَ مُوَافِق لِظَاهِرِ قَوْله تَعَالَى : { وَرَبَائِبكُمْ اللَّاتِي فِي حُجُوركُمْ } وَمَذْهَب الْعُلَمَاء كَافَّة سِوَى دَاوُدَ أَنَّهَا حَرَام سَوَاء كَانَتْ فِي حِجْره أَمْ لَا قَالُوا وَالتَّقْيِيد إِذَا خَرَجَ عَلَى سَبَب لِكَوْنِهِ الْغَالِب لَمْ يَكُنْ لَهُ مَفْهُوم يُعْمَل بِهِ ، فَلَا يُقْصَر الْحَكَم عَلَيْهِ ، وَنَظِيره قَوْله تَعَالَى : { وَلَا تَقْتُلُوا أَوْلَادكُمْ مِنْ إِمْلَاق } وَمَعْلُوم أَنَّهُ يَحْرُم قَتْلهمْ بِغَيْرِ ذَلِكَ أَيْضًا لَكِنْ خَرَجَ التَّقَيُّد بِالْإِمْلَاقِ لِأَنَّهُ الْغَالِب
وَقَوْله تَعَالَى : { وَلَا تُكْرِهُوا فَتَيَاتكُمْ عَلَى الْبِغَاء إِنْ أَرَدْنَ تَحَصُّنًا } وَنَظَائِره فِي الْقُرْآن كَثِيرَة

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُحَرِّم الْمَصَّة وَالْمَصَّتَانِ ) . وَفِي رِوَايَة أُخْرَى ( لَا تُحَرِّم الْإِمْلَاجُة وَالْإِمْلَاجَتَان ) ، وَفِي رِوَايَة ( قَالَ : يَا نَبِيّ اللَّه هَلْ تُحَرِّم الرَّضْعَة الْوَاحِدَة ؟ قَالَ : لَا ) وَفِي رِوَايَة عَائِشَة قَالَتْ : ( كَانَ فِيمَا أُنْزِلَ مِنْ الْقُرْآن عَشْر رَضَعَات مَعْلُومَات يُحَرِّمْنَ ، ثُمَّ نُسِخْنَ بِخَمْسٍ مَعْلُومَات ، فَتُوُفِّيَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُنَّ فِيمَا يُقْرَأ مِنْ الْقُرْآن ) .

2629 - قَوْله : ( اِمْرَأَتِي الْحُدْثَى )
هُوَ بِضَمِّ الْحَاء وَإِسْكَان الدَّال أَيْ الْجَدِيدَة .
وَأَمَّا ( الْإِمْلَاجُة )
فَبِكَسْرِ الْهَمْزَة وَالْجِيم الْمُخَفَّفَة وَهِيَ الْمَصَّة يُقَال مَلَجَ الصَّبِيّ أُمّه وَأَمْلَجَتْهُ .

2633 - قَوْله : ( حَدَّثَنَا حَبَّانُ حَدَّثَنَا هَمَّام )
هُوَ حَبَّانُ بْن هِلَال وَهُوَ بِفَتْحِ الْحَاء وَبِالْبَاءِ الْمُوَحَّدَة وَذَكَرَ مُسْلِم سَهْلَة بِنْت سُهَيْل اِمْرَأَة أَبِي حُذَيْفَة وَإِرْضَاعهَا سَالِمًا وَهُوَ رَجُل .
وَاخْتَلَفَ الْعُلَمَاء فِي هَذِهِ الْمَسْأَلَة ، فَقَالَتْ عَائِشَة وَدَاوُد :
تَثْبُت حُرْمَة الرَّضَاع بِرَضَاعِ الْبَالِغ كَمَا تَثْبُت بِرَضَاعِ الطِّفْل لِهَذَا الْحَدِيث . وَقَالَ سَائِر الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ وَعُلَمَاء الْأَمْصَار إِلَى الْآن : لَا يَثْبُت إِلَّا بِإِرْضَاعِ مَنْ لَهُ دُون سَنَتَيْنِ ، إِلَّا أَبَا حَنِيفَة فَقَالَ : سَنَتَيْنِ وَنِصْف ، وَقَالَ زُفَر : ثَلَاث سِنِينَ وَعَنْ مَالِك رِوَايَة سَنَتَيْنِ وَأَيَّام .
وَاحْتَجَّ الْجُمْهُور بِقَوْلِهِ تَعَالَى : { وَالْوَالِدَات يَرْضِعْنَ أَوْلَادهنَّ حَوْلَيْنِ كَامِلَيْنَ لِمَنْ أَرَادَ أَنْ يُتِمّ الرَّضَاعَة } ، وَبِالْحَدِيثِ الَّذِي ذَكَرَهُ مُسْلِم بَعْد هَذَا " إِنَّمَا الرَّضَاعَة مِنْ الْمَجَاعَة " وَبِأَحَادِيث مَشْهُورَة وَحَمَلُوا حَدِيث سَهْلَة عَلَى أَنَّهُ مُخْتَصّ بِهَا وَبِسَالِمٍ ، وَقَدْ رَوَى مُسْلِم عَنْ أُمّ سَلَمَة وَسَائِر أَزْوَاج رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُنَّ خَالَفْنَ عَائِشَة فِي هَذَا وَاَللَّه أَعْلَم .

2634 - وَقَوْلهَا : ( فَتُوُفِّيَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُنَّ فِيمَا يُقْرَأ )
هُوَ بِضَمِّ الْيَاء مِنْ ( يَقْرَأ ) وَمَعْنَاهُ أَنَّ النَّسْخ بِخَمْس رَضَعَاتٍ تَأَخَّر إِنْزَالُهُ جِدًا حَتَى أَنْهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّم تُوفِي وَبَعْض النَّاس يَقْرَأ خَمْس رَضَعَات وَيَجْعَلهَا قُرْآنًا مَتْلُوًّا لِكَوْنِهِ لَمْ يَبْلُغهُ النَّسْخ لِقُرْبِ عَهْده فَلَمَّا بَلَغَهُمْ النَّسْخ بَعْد ذَلِكَ رَجَعُوا عَنْ ذَلِكَ وَأَجْمَعُوا عَلَى أَنَّ هَذَا لَا يُتْلَى .
وَالنَّسْخ ثَلَاثَة أَنْوَاع أَحَدهَا مَا نُسِخَ حُكْمه وَتِلَاوَته كَعَشْرِ رَضَعَات ، وَالثَّانِي مَا نُسِخَتْ تِلَاوَته دُون حُكْمه كَخَمْسِ رَضَعَات وَالشَّيْخ وَالشَّيْخَة إِذَا زَنَيَا فَارْجُمُوهُمَا ، وَالثَّالِث مَا نُسِخَ حُكْمه وَبَقِيَتْ تِلَاوَته وَهَذَا هُوَ الْأَكْثَر وَمِنْهُ قَوْله تَعَالَى : { وَاَلَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا وَصِيَّة لِأَزْوَاجِهِمْ } الْآيَة وَاَللَّه أَعْلَم .
وَاخْتَلَفَ الْعُلَمَاء فِي الْقَدْر الَّذِي يَثْبُت بِهِ حُكْم الرَّضَاع ، فَقَالَتْ عَائِشَة وَالشَّافِعِيّ وَأَصْحَابه : لَا يَثْبُت بِأَقَلّ مِنْ خَمْس رَضَعَات ، وَقَالَ جُمْهُور الْعُلَمَاء : يَثْبُت بِرَضْعَةٍ وَاحِدَة . حَكَاهُ اِبْن الْمُنْذِر عَنْ عَلِيّ وَابْن مَسْعُود وَابْن عُمَر وَابْن عَبَّاس وَعَطَاء وَطَاوُسٍ وَابْن الْمُسَيِّب وَالْحَسَن وَمَكْحُول وَالزُّهْرِيّ وَقَتَادَة وَالْحَكَم وَحَمَّاد وَمَالِك وَالْأَوْزَاعِيّ وَالثَّوْرِيّ وَأَبِي حَنِيفَة رَضِيَ اللَّه عَنْهُمْ . وَقَالَ أَبُو ثَوْر وَأَبُو عُبَيْد وَابْن الْمُنْذِر وَدَاوُد : يَثْبُت بِثَلَاثِ رَضَعَات وَلَا يَثْبُت بِأَقَلّ .
فَأَمَّا الشَّافِعِيّ وَمُوَافِقُوهُ فَأَخَذُوا بِحَدِيثِ عَائِشَة خَمْس رَضَعَات مَعْلُومَات ، وَأَخَذَ مَالِك قَوْله تَعَالَى : { وَأُمَّهَاتكُمْ اللَّاتِي أَرْضَعْنَكُمْ } ، وَلَمْ يَذْكُر عَدَدًا ، وَأَخَذَ دَاوُدَ بِمَفْهُومِ حَدِيث " لَا تُحَرِّم الْمَصَّة وَالْمَصَّتَانِ " وَقَالَ : هُوَ مُبَيِّن لِلْقُرْآنِ .
وَاعْتَرَضَ أَصْحَاب الشَّافِعِيّ عَلَى الْمَالِكِيَّة فَقَالُوا : إِنَّمَا كَانَتْ تَحْصُل الدَّلَالَة لَكُمْ لَوْ كَانَتْ الْآيَة وَاَللَّاتِي أَرْضَعْنَكُمْ أُمَّهَاتكُمْ .
وَاعْتَرَضَ أَصْحَاب مَالِك عَلَى الشَّافِعِيَّة بِأَنَّ حَدِيث عَائِشَة هَذَا لَا يُحْتَجّ بِهِ عِنْدكُمْ وَعِنْد مُحَقِّقِي الْأُصُولِيِّينَ لِأَنَّ الْقُرْآن لَا يَثْبُت بِخَبَرِ الْوَاحِد ، وَإِذَا لَمْ يَثْبُتْ قُرْآنًا لَمْ يَثْبُت بِخَبَرِ الْوَاحِد عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَنَّ خَبَر الْوَاحِد إِذَا تَوَجَّهَ إِلَيْهِ قَادِح وُقِفَ عَنْ الْعَمَل بِهِ وَهَذَا إِذَا لَمْ يَجِئ إِلَّا بِآحَادٍ مَعَ أَنَّ الْعَادَة مَجِيئُهُ مُتَوَاتِرًا تُوجِب رِيبَة وَاَللَّه أَعْلَم .
وَاعْتَرَضَتْ الشَّافِعِيَّة عَلَى الْمَالِكِيَّة بِحَدِيثِ " الْمَصَّة وَالْمَصَّتَانِ " وَأَجَابُوا عَنْهُ بِأَجْوِبَةٍ بَاطِلَة لَا يَنْبَغِي ذِكْرهَا لَكِنْ نُنَبِّه عَلَيْهَا خَوْفًا مِنْ الِاغْتِرَار بِهَا ، مِنْهَا أَنَّ بَعْضهمْ اِدَّعَى أَنَّهَا مَنْسُوخَة وَهَذَا بَاطِل لَا يَثْبُت بِمُجَرَّدِ الدَّعْوَى ، وَمِنْهَا أَنَّ بَعْضهمْ زَعَمَ أَنَّهُ مَوْقُوف عَلَى عَائِشَة وَهَذَا خَطَأ فَاحِش بَلْ قَدْ ذَكَرَهُ مُسْلِم وَغَيْره مِنْ طُرُق صِحَاح مَرْفُوعًا مِنْ رِوَايَة عَائِشَة وَمِنْ رِوَايَة أُمّ الْفَضْل وَمِنْهَا أَنَّ بَعْضهمْ زَعَمَ أَنَّهُ مُضْطَرِب وَهَذَا غَلَط ظَاهِر وَجَسَارَة عَلَى رَدّ السُّنَن بِمُجَرَّدِ الْهَوَى وَتَوْهِين صَحِيحهَا لِنُصْرَةِ الْمَذَاهِب .
وَقَدْ جَاءَ فِي اِشْتِرَاط الْعَدَد أَحَادِيث كَثِيرَة مَشْهُورَة وَالصَّوَاب اِشْتِرَاطه قَالَ الْقَاضِي عِيَاض : وَقَدْ شَذَّ بَعْض النَّاس فَقَالَ : لَا يَثْبُت الرَّضَاع إِلَّا بِعَشْرِ رَضَعَات وَهَذَا بَاطِل مَرْدُود وَاَللَّه أَعْلَم .

2636 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرْضِعِيهِ )
قَالَ الْقَاضِي : لَعَلَّهَا حَلَبَتْهُ ثُمَّ شَرِبَهُ مِنْ غَيْر أَنْ يَمَسّ ثَدْيهَا وَلَا اِلْتَقَتْ بَشَرَتَاهُمَا ، وَبِهَذَا الَّذِي قَالَهُ الْقَاضِي حَسُنَ ، وَيَحْتَمِل أَنَّهُ عُفِيَ عَنْ مَسّه لِلْحَاجَةِ كَمَا خُصَّ بِالرَّضَاعَةِ مَعَ الْكِبَر وَاَللَّه أَعْلَم .

2638 - قَوْله : ( مَكَثْت سَنَة أَوْ قَرِيبًا مِنْهَا لَا أُحَدِّث بِهِ وَهِبْته )
هَكَذَا هُوَ فِي بَعْض النُّسَخ ( وَهِبْته ) مِنْ الْهَيْبَة وَهِيَ الْإِجْلَال ، وَفِي بَعْضهَا ( رَهِبْتُهُ ) بِالرَّاءِ مِنْ الرَّهْبَة وَهِيَ الْخَوْف وَهِيَ بِكَسْرِ الْهَاء وَإِسْكَان الْبَاء وَضَمّ التَّاء وَضَبَطَهُ الْقَاضِي وَبَعْضهمْ ( رَهْبَته ) بِإِسْكَانِ الْهَاء وَفَتْح الْبَاء وَنَصْب التَّاء قَالَ الْقَاضِي : هُوَ مَنْصُوب بِإِسْقَاطِ حَرْف الْجَرّ وَالضَّبْط الْأَوَّل أَحْسَن وَهُوَ الْمُوَافِق لَلنُّسَخ الْأُخَر ( وَهِبْته ) بِالْوَاوِ .

2639 - وَقَوْلهَا ( يَدْخُل عَلَيْك الْغُلَام الْأَيْفَع )
هُوَ بِالْيَاءِ الْمُثَنَّاة مِنْ تَحْت وَبِالْفَاءِ ، وَهُوَ الَّذِي قَارَبَ الْبُلُوغ وَلَمْ يَبْلُغ وَجَمْعه ( أَيْفَاع ) وَقَدْ أَيْفَعَ الْغُلَام وَيَفَع وَهُوَ يَافِع وَاَللَّه أَعْلَم .

2643 - وَقَوْله : ( حَدَّثَنَا يَزِيد بْن زُرَيْع حَدَّثَنَا سَعِيد بْن عَرُوبَة عَنْ قَتَادَة عَنْ صَالِح أَبِي الْخَلِيل عَنْ أَبِي عَلْقَمَة الْهَاشِمِيّ عَنْ أَبِي سَعِيد الْخُدْرِيِّ )
، وَفِي الطَّرِيق الثَّانِي ( عَنْ عَبْد الْأَعْلَى عَنْ سَعِيد عَنْ قَتَادَة عَنْ أَبِي الْخَلِيل عَنْ أَبِي عَلْقَمَة عَنْ أَبِي سَعِيد الْخُدْرِيِّ ) ، وَفِي الطَّرِيق الْآخَر عَنْ شُعْبَة عَنْ قَتَادَة عَنْ أَبِي الْخَلِيل عَنْ أَبِي سَعِيد الْخُدْرِيِّ ) مِنْ غَيْر ذِكْر أَبِي عَلْقَمَة ، هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ، وَكَذَا ذَكَرَهُ أَبُو عَلِيّ الْغَسَّانِيّ عَنْ رِوَايَة الْجُلُودِي وَابْن مَاهَان قَالَ : وَكَذَلِكَ ذَكَرَهُ أَبُو مَسْعُود الدِّمَشْقِيّ قَالَ : وَوَقَعَ فِي نُسْخَة اِبْن الْحَذَّاء بِإِثْبَاتِ ( أَبِي عَلْقَمَة ) بَيْن أَبِي الْخَلِيل وَأَبِي سَعِيد ، قَالَ الْغَسَّانِيّ : وَلَا أَدْرِي مَا صَوَابه . قَالَ الْقَاضِي عِيَاض : قَالَ غَيْر الْغَسَّانِيّ : بِإِثْبَاتِ أَبِي عَلْقَمَة هُوَ الصَّوَاب . قُلْت : وَيَحْتَمِل أَنَّ إِثْبَاته وَحَذْفه كِلَاهُمَا صَوَاب وَيَكُون أَبُو الْخَلِيل سَمِعَ بِالْوَجْهَيْنِ فَرَوَاهُ تَارَة كَذَا وَتَارَة كَذَا وَقَدْ سَبَقَ فِي أَوَّل الْكِتَاب بَيَان أَمْثَال هَذَا .
قَوْله : ( بَعَثَ جَيْشًا إِلَى أَوْطَاس )
أَوْطَاس مَوْضِع عِنْد الطَّائِف يُصْرَف وَلَا يُصْرَف سَبَقَ بَيَانه قَرِيبًا .
قَوْله : ( فَأَصَابُوا لَهُمْ سَبَايَا فَكَأَنَّ نَاسًا مِنْ أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَحَرَّجُوا مِنْ غِشْيَانهمْ مِنْ أَجْل أَزْوَاجهنَّ مِنْ الْمُشْرِكِينَ فَأَنْزَلَ اللَّه تَعَالَى فِي ذَلِكَ { وَالْمُحْصَنَات مِنْ النِّسَاء إِلَّا مَا مَلَكَتْ أَيْمَانكُمْ } أَيْ فَهُنَّ لَكُمْ حَلَال إِذَا اِنْقَضَتْ عِدَّتهنَّ )
مَعْنَى ( تَحَرَّجُوا ) خَافُوا الْحَرَج وَهُوَ الْإِثْم مِنْ غِشْيَانِهِنَّ أَيْ مِنْ وَطْئِهِنَّ مِنْ أَجْل أَنَّهُنَّ زَوْجَات وَالْمُزَوَّجَة لَا تَحِلّ لِغَيْرِ زَوْجهَا ، فَأَنْزَلَ اللَّه تَعَالَى إِبَاحَتهنَّ بِقَوْلِهِ تَعَالَى : { وَالْمُحْصَنَات مِنْ النِّسَاء إِلَّا مَا مَلَكَتْ أَيْمَانكُمْ } وَالْمُرَاد بِالْمُحْصَنَاتِ هُنَا الْمُزَوَّجَات ، وَمَعْنَاهُ وَالْمُزَوَّجَات حَرَام عَلَى غَيْر أَزْوَاجهنَّ إِلَّا مَا مَلَكْتُمْ بِالسَّبْيِ ، فَإِنَّهُ يَنْفَسِخ نِكَاح زَوْجهَا الْكَافِر وَتَحِلّ لَكُمْ إِذَا اِنْقَضَى اِسْتِبْرَاؤُهَا وَالْمُرَاد بِقَوْلِهِ : إِذَا اِنْقَضَتْ عِدَّتهنَّ أَيْ اِسْتِبْرَاؤُهُنَّ ، وَهِيَ بِوَضْعِ الْحَمْل عَنْ الْحَامِل ، وَبِحَيْضَةٍ مِنْ الْحَائِل كَمَا جَاءَتْ بِهِ الْأَحَادِيث الصَّحِيحَة .
وَاعْلَمْ أَنَّ مَذْهَب الشَّافِعِيّ وَمَنْ قَالَ بِقَوْلِهِ مِنْ الْعُلَمَاء أَنَّ الْمَسْبِيَّة مِنْ عَبَدَة الْأَوْثَان وَغَيْرهمْ مِنْ الْكُفَّار الَّذِينَ لَا كِتَاب لَهُمْ لَا يَحِلّ وَطْؤُهَا بِمِلْكِ الْيَمِين حَتَّى تُسْلِم فَمَا دَامَتْ عَلَى دِينهَا فَهِيَ مُحَرَّمَة ، فَهَؤُلَاءِ الْمَسْبِيَّات كُنَّ مِنْ مُشْرِكِي الْعَرَب عَبَدَة الْأَوْثَان ، فَيُؤَوَّل هَذَا الْحَدِيث وَشِبْهه عَلَى أَنَّهُنَّ أَسْلَمْنَ ، وَهَذَا التَّأْوِيل لَا بُدّ مِنْهُ وَاَللَّه أَعْلَم .
وَاخْتَلَفَ الْعُلَمَاء فِي الْأَمَة إِذَا بِيعَتْ وَهِيَ مُزَوَّجَة مُسْلِمًا هَلْ يَنْفَسِخ النِّكَاح وَتَحِلّ لِمُشْتَرِيهَا أَمْ لَا فَقَالَ اِبْن عَبَّاس يَنْفَسِخ لِعُمُومِ قَوْله تَعَالَى : { وَالْمُحْصَنَات مِنْ النِّسَاء إِلَّا مَا مَلَكَتْ أَيْمَانكُمْ } وَقَالَ سَائِر الْعُلَمَاء : لَا يَنْفَسِخ وَخَصُّوا الْآيَة بِالْمَمْلُوكَةِ بِالسَّبْيِ . قَالَ الْمَازِرِيّ : هَذَا الْخِلَاف مَبْنِيّ عَلَى أَنَّ الْعُمُوم إِذَا خَرَجَ عَلَى سَبَب هَلْ يُقْصَر عَلَى سَبَبه أَمْ لَا ؟ فَمَنْ قَالَ : لَا يُقْصَر بَلْ يُحْمَل عَلَى عُمُومه قَالَ : يَنْفَسِخ نِكَاح الْمَمْلُوكَة بِالشِّرَاءِ . لَكِنْ ثَبَتَ فِي حَدِيث شِرَاء عَائِشَة ( بَرِيرَة ) أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَيَّرَ بَرِيرَة فِي زَوْجهَا فَدَلَّ عَلَى أَنَّهُ لَا يَنْفَسِخ بِالشِّرَاءِ لَكِنْ هَذَا تَخْصِيص عُمُوم الْقُرْآن بِخَبَرِ الْوَاحِد وَفِي جَوَازه خِلَاف وَاَللَّه أَعْلَم .

2645 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْوَلَد لِلْفِرَاشِ وَلِلْعَاهِرِ الْحَجَر )
قَالَ الْعُلَمَاء : الْعَاهِر الزَّانِي وَعَهَرَ زَنَى وَعَهَرَتْ زَنَتْ وَالْعَهْر الزِّنَا ، وَمَعْنَى الْحَجَر أَيْ لَهُ الْخَيْبَة وَلَا حَقّ لَهُ فِي الْوَلَد وَعَادَة الْعَرَب أَنَّ الْعَرَب تَقُول : لَهُ الْحَجَر وَبِفِيهِ الْأَثْلَب ، وَهُوَ التُّرَاب . وَنَحْو ذَلِكَ يُرِيدُونَ لَيْسَ لَهُ إِلَّا الْخَيْبَة وَقِيلَ : الْمُرَاد بِالْحَجَرِ هُنَا أَنْ يُرْجَم بِالْحِجَارَةِ وَهَذَا ضَعِيف لِأَنَّهُ لَيْسَ كُلّ زَانٍ يُرْجَم وَإِنَّمَا يُرْجَم الْمُحْصَن خَاصَّة وَلِأَنَّهُ لَا يَلْزَم مِنْ رَجْمه نَفْي الْوَلَد عَنْهُ ، وَالْحَدِيث إِنَّمَا وَرَدَ فِي نَفْي الْوَلَد عَنْهُ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْوَلَد لِلْفِرَاشِ ) ، فَمَعْنَاهُ أَنَّهُ إِذَا كَانَ لِلرَّجُلِ زَوْجَة أَوْ مَمْلُوكَة صَارَتْ فِرَاشًا لَهُ فَأَتَتْ بِوَلَدٍ لِمُدَّةِ الْإِمْكَان مِنْهُ لَحِقَهُ الْوَلَد وَصَارَ وَلَدًا يَجْرِي بَيْنهمَا التَّوَارُث وَغَيْره مِنْ أَحْكَام الْوِلَادَة ، سَوَاء كَانَ مُوَافِقًا لَهُ فِي الشَّبَه أَمْ مُخَالِفًا . وَمُدَّة إِمْكَان كَوْنه مِنْهُ سِتَّة أَشْهُر مِنْ حِين اِجْتِمَاعهمَا .
أَمَّا مَا تَصِير بِهِ الْمَرْأَة فِرَاشًا ، فَإِنْ كَانَتْ زَوْجَة صَارَتْ فِرَاشًا بِمُجَرَّدِ عَقْد النِّكَاح وَنَقَلُوا فِي هَذَا الْإِجْمَاع وَشَرَطُوا إِمْكَان الْوَطْء بَعْد ثُبُوت الْفِرَاش . فَإِنْ لَمْ يُمْكِن بِأَنْ يَنْكِح الْمَغْرِبِيّ مَشْرِقِيَّة وَلَمْ يُفَارِق وَاحِد مِنْهُمَا وَطَنه ثُمَّ أَتَتْ بِوَلَدٍ لِسِتَّةِ أَشْهُر أَوْ أَكْثَر لَمْ يَلْحَقهُ لِعَدَمِ إِمْكَان كَوْنه مِنْهُ . وَهَذَا قَوْل مَالِك وَالشَّافِعِيّ وَالْعُلَمَاء كَافَّة إِلَّا أَبَا حَنِيفَة فَلَمْ يَشْتَرِط الْإِمْكَان بَلْ اِكْتَفَى بِمُجَرَّدِ الْعَقْد . قَالَ : حَتَّى لَوْ طَلَّقَ عَقِب الْعَقْد مِنْ غَيْر إِمْكَان وَطْء فَوَلَدَتْ لِسِتَّةِ أَشْهُر مِنْ الْعَقْد لَحِقَهُ الْوَلَد ، وَهَذَا ضَعِيف ظَاهِر الْفَسَاد وَلَا حُجَّة لَهُ فِي إِطْلَاق الْحَدِيث ، لِأَنَّهُ خَرَجَ عَلَى الْغَالِب وَهُوَ حُصُول الْإِمْكَان عِنْد الْعَقْد ، هَذَا حُكْم الزَّوْجَة .
وَأَمَّا الْأَمَة فَعِنْد الشَّافِعِيّ وَمَالِك تَصِير فِرَاشًا بِالْوَطْءِ ، وَلَا تَصِير فِرَاشًا بِمُجَرَّدِ الْمِلْك حَتَّى لَوْ بَقِيَتْ فِي مِلْكه سِنِينَ وَأَتَتْ بِأَوْلَادٍ وَلَمْ يَطَأهَا وَلَمْ يُقِرّ بِوَطْئِهَا لَا يَلْحَقهُ أَحَد مِنْهُمْ ، فَإِذَا وَطِئَهَا صَارَتْ فِرَاشًا ، فَإِذَا أَتَتْ بَعْد الْوَطْء بِوَلَدٍ أَوْ أَوْلَادٍ لِمُدَّةِ الْإِمْكَان لَحِقُوهُ .
وَقَالَ أَبُو حَنِيفَة : لَا تَصِير فِرَاشًا إِلَّا إِذَا وَلَدَتْ وَلَدًا وَاسْتَلْحَقَهُ ، فَمَا تَأْتِي بِهِ بَعْد ذَلِكَ يَلْحَقهُ إِلَّا أَنْ يَنْفِيه ، قَالَ لَوْ صَارَتْ فِرَاشًا بِالْوَطْءِ لَصَارَتْ بِعَقْدِ الْمِلْك كَالزَّوْجَةِ . قَالَ أَصْحَابنَا : الْفَرْق أَنَّ الزَّوْجَة تُرَاد لِلْوَطْءِ خَاصَّة فَجَعَلَ الشَّرْع الْعَقْد عَلَيْهَا كَالْوَطْءِ لَمَّا كَانَ هُوَ الْمَقْصُود ، وَأَمَّا الْأَمَة تُرَاد لِمِلْكِ الرَّقَبَة وَأَنْوَاع مِنْ الْمَنَافِع غَيْر الْوَطْء وَلِهَذَا يَجُوز أَنْ يَمْلِك أُخْتَيْنِ وَأُمًّا وَبِنْتهَا وَلَا يَجُوز جَمْعهمَا بِعَقْدِ النِّكَاح فَلَمْ تَصِرْ بِنَفْسِ الْعَقْد فِرَاشًا فَإِذَا حَصَلَ الْوَطْء صَارَتْ كَالْحُرَّةِ وَصَارَتْ فِرَاشًا .
وَاعْلَمْ أَنَّ حَدِيث عَبْد بْن زَمْعَة الْمَذْكُور هُنَا مَحْمُول عَلَى أَنَّهُ ثَبَتَ مَصِير أَمَة أَبِيهِ زَمْعَة فِرَاشًا لِزَمْعَةَ فَلِهَذَا أَلْحَقَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهِ الْوَلَد . وَثُبُوت فِرَاشه إِمَّا بِبَيِّنَةٍ عَلَى إِقْرَاره بِذَلِكَ فِي حَيَاته وَإِمَّا بِعِلْمِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ . وَفِي هَذَا دَلَالَة لِلشَّافِعِيِّ وَمَالِك عَلَى أَبِي حَنِيفَة فَإِنَّهُ لَمْ يَكُنْ لِزَمْعَةَ وَلَد آخَر مِنْ هَذِهِ الْأَمَة قَبْل هَذَا وَدَلَّ عَلَى أَنَّهُ لَيْسَ بِشَرْطٍ خِلَاف مَا قَالَهُ أَبُو حَنِيفَة .
وَفِي هَذَا الْحَدِيث دَلَالَة لِلشَّافِعِيِّ وَمُوَافِقِيهِ عَلَى مَالِك وَمُوَافِقِيهِ فِي اِسْتِلْحَاق النَّسَب لِأَنَّ الشَّافِعِيّ يَقُول : بِجَوَازِ أَنْ يُسْتَحْلَق الْوَارِث نَسَبًا لِمُوَرِّثِهِ بِشَرْطِ أَنْ يَكُون حَائِزًا لِلْإِرْثِ أَوْ يَسْتَلْحِقهُ كُلّ الْوَرَثَة ، وَبِشَرْطِ أَنْ يُمْكِن كَوْن الْمُسْتَلْحَق وَلَدًا لِلْمَيِّتِ ، وَبِشَرْطِ أَنْ لَا يَكُون مَعْرُوف النَّسَب مِنْ غَيْره ، وَبِشَرْطِ أَنْ يُصَدِّقهُ الْمُسْتَلْحَق إِنْ كَانَ عَاقِلًا بَالِغًا . وَهَذِهِ الشُّرُوط كُلّهَا مَوْجُودَة فِي هَذَا الْوَلَد الَّذِي أَلْحَقَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِزَمْعَةَ حِين اِسْتَلْحَقَهُ عَبْد بْن زَمْعَة .
وَيَتَأَوَّل أَصْحَابنَا هَذَا تَأْوِيلَيْنِ : أَحَدهمَا أَنَّ سَوْدَة بِنْت زَمْعَة عَبْد اِسْتَلْحَقَتْهُ مَعَهُ وَوَافَقَتْهُ فِي ذَلِكَ حَتَّى تَكُون كُلّ الْوَرَثَة مُسْتَلْحَقِينَ ، وَالتَّأْوِيل الثَّانِي أَنَّ زَمْعَة مَاتَ كَافِرًا فَلَمْ تَرِثهُ سَوْدَة لِكَوْنِهَا مُسْلِمَة وَوَرِثَهُ عَبْد بْن زَمْعَة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاحْتَجِبِي مِنْهُ يَا سَوْدَة )
فَأَمَرَهَا بِهِ نَدْبًا وَاحْتِيَاطًا ، لِأَنَّهُ فِي ظَاهِر الشَّرْع أَخُوهَا لِأَنَّهُ أُلْحِقَ بِأَبِيهَا ، لَكِنْ لَمَّا رَأَى الشَّبَه الْبَيِّن بِعُتْبَةَ بْن أَبِي وَقَّاص خَشِيَ أَنْ يَكُون مِنْ مَائِهِ فَيَكُون أَجْنَبِيًّا ، مِنْهَا فَأَمَرَهَا ، بِالِاحْتِجَابِ مِنْهُ اِحْتِيَاطًا .
قَالَ الْمَازِرِيّ : وَزَعَمَ بَعْض الْحَنَفِيَّة أَنَّهُ إِنَّمَا أَمَرَهَا بِالِاحْتِجَابِ لِأَنَّهُ جَاءَ فِي رِوَايَة ( اِحْتَجِبِي مِنْهُ فَإِنَّهُ لَيْسَ بِأَخٍ لَك ) وَقَوْله : ( لَيْسَ بِأَخٍ لَك ) لَا يُعْرَف فِي هَذَا الْحَدِيث بَلْ هِيَ زِيَادَة بَاطِلَة مَرْدُودَة وَاَللَّه أَعْلَم .
قَالَ الْقَاضِي عِيَاض - رَضِيَ اللَّه عَنْهُ - : كَانَتْ عَادَة الْجَاهِلِيَّة إِلْحَاق النَّسَب بِالزِّنَا وَكَانُوا يَسْتَأْجِرْنَ الْإِمَاء لِلزِّنَا فَمَنْ اِعْتَرَفَتْ الْأُمّ بِأَنَّهُ لَهُ أَلْحَقُوهُ بِهِ فَجَاءَ الْإِسْلَام بِإِبْطَالِ ذَلِكَ وَبِإِلْحَاقِ الْوَلَد بِالْفِرَاشِ الشَّرْعِيّ ، فَلَمَّا تَخَاصَمَ عَبْد بْن زَمْعَة وَسَعْد بْن أَبِي وَقَّاص وَقَامَ سَعْد بِمَا عَهِدَ إِلَيْهِ أَخُوهُ عُتْبَة مِنْ سِيرَة الْجَاهِلِيَّة وَلَمْ يَعْلَم سَعْد بُطْلَان ذَلِكَ فِي الْإِسْلَام وَلَمْ يَكُنْ حَصَلَ إِلْحَاقه فِي الْجَاهِلِيَّة ، إِمَّا لِعَدَمِ الدَّعْوَى ، وَإِمَّا لِكَوْنِ الْأُمّ لَمْ تَعْتَرِف بِهِ لِعُتْبَة ، وَاحْتَجَّ عَبْد بْن زَمْعَة بِأَنَّهُ وُلِدَ عَلَى فِرَاش أَبِيهِ فَحَكَمَ لَهُ بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( رَأَى شَبَهًا بَيِّنًا بِعُتْبَةَ ثُمَّ قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الْوَلَد لِلْفِرَاشِ ) دَلِيل عَلَى أَنَّ الشَّبَه وَحُكْم الْقَافَة إِنَّمَا يُعْتَمَد إِذَا لَمْ يَكُنْ هُنَاكَ أَقْوَى مِنْهُ كَالْفِرَاشِ كَمَا لَمْ يَحْكُم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالشَّبَهِ فِي قِصَّة الْمُتَلَاعِنَيْنِ مَعَ أَنَّهُ جَاءَ عَلَى الشَّبَه الْمَكْرُوه . وَاحْتَجَّ بَعْض الْحَنَفِيَّة وَمُوَافِقِيهِمْ بِهَذَا الْحَدِيث ، عَلَى أَنَّ الْوَطْء بِالزِّنَا لَهُ حُكْم الْوَطْء بِالنِّكَاحِ فِي حُرْمَة الْمُصَاهَرَة ، وَبِهَذَا قَالَ أَبُو حَنِيفَة وَالْأَوْزَاعِيّ وَالثَّوْرِيّ وَأَحْمَد وَقَالَ مَالِك وَالشَّافِعِيّ وَأَبُو ثَوْر وَغَيْرهمْ لَا أَثَر لِوَطْءِ الزِّنَا ، بَلْ لِلزَّانِي أَنْ يَتَزَوَّج أُمّ الْمَزْنِيّ بِهَا وَبِنْتهَا ، بَلْ زَادَ الشَّافِعِيّ : فَجَوَّزَ نِكَاح الْبِنْت الْمُتَوَلِّدَة مِنْ مَائِهِ بِالزِّنَا . قَالُوا وَوَجْه الِاحْتِجَاج بِهِ أَنَّ سَوْدَة أُمِرَتْ بِالِاحْتِجَابِ وَهَذَا اِحْتِجَاج بَاطِل وَالْعَجَب مِمَّنْ ذَكَرَهُ ، لِأَنَّ هَذَا عَلَى تَقْدِير كَوْنه مِنْ الزِّنَا وَهُوَ أَجْنَبِيّ مِنْ سَوْدَة لَا يَحِلّ لَهَا الظُّهُور لَهُ سَوَاء أُلْحِقَ بِالزَّانِي أَمْ لَا ، فَلَا تَعَلُّق لَهُ بِالْمَسْأَلَةِ الْمَذْكُورَة .
وَفِي هَذَا الْحَدِيث أَنَّ حُكْم الْحَاكِم لَا يُحِيل الْأَمْر فِي الْبَاطِن ، فَإِذَا حُكِمَ بِشَهَادَةِ شَاهِدَيْ زُور أَوْ نَحْو ذَلِكَ ، لَمْ يَحِلّ الْمَحْكُوم بِهِ لِلْمَحْكُومِ لَهُ . وَمَوْضِع الدَّلَالَة أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَكَمَ بِهِ لِعَبْدِ بْن زَمْعَة وَأَنَّهُ أَخ لَهُ وَلِسَوْدَةَ ، وَاحْتُمِلَ بِسَبَبِ الشَّبَه أَنْ يَكُون مِنْ عُتْبَة فَلَوْ كَانَ الْحُكْم يُحِيل الْبَاطِن لَمَا أَمَرَهَا بِالِاحْتِجَابِ وَاَللَّه أَعْلَم .

2647 - قَوْله : ( عَنْ عَائِشَة أَنَّهَا قَالَتْ إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَيَّ مَسْرُورًا تَبْرُق أَسَارِير وَجْهه فَقَالَ : أَلَمْ تَرِي أَنَّ مُجَزِّزًا نَظَرَ آنِفًا إِلَى زَيْد بْن حَارِثَة وَأُسَامَة بْن زَيْد فَقَالَ إِنَّ بَعْض هَذِهِ الْأَقْدَام لَمِنْ بَعْض ؟ )
قَالَ أَهْل اللُّغَة قَوْله : ( تَبْرُق ) ، بِفَتْحِ التَّاء وَضَمّ الرَّاء أَيْ تُضِيء وَتَسْتَنِير مِنْ السُّرُور وَالْفَرَح وَ ( الْأَسَارِير ) هِيَ الْخُطُوط الَّتِي فِي الْجَبْهَة وَاحِدهَا سِرّ وَسُرُور وَجَمْعه أَسْرَار وَجَمْع الْجَمْع ( أَسَارِير ) وَأَمَّا ( مُجَزِّز ) فَبِمِيمٍ مَضْمُومَة ثُمَّ جِيم مَفْتُوحَة ثُمَّ زَاي مُشَدَّدَة مَكْسُورَة ثُمَّ زَاي أُخْرَى هَذَا هُوَ الصَّحِيح الْمَشْهُور ، وَحَكَى الْقَاضِي عَنْ الدَّارَقُطْنِيِّ وَعَبْد الْغَنِيّ أَنَّهُمَا حَكَيَا عَنْ اِبْن جُرَيْجٍ أَنَّهُ بِفَتْحِ الزَّاي الْأُولَى وَعَنْ اِبْن عَبْد الْبَرّ وَأَبِي عَلِيّ الْغَسَّانِيّ أَنَّ جُرَيْجًا قَالَ : أَنَّهُ ( مُحْرِز ) بِإِسْكَانِ الْحَاء الْمُهْمَلَة وَبَعْدهَا رَاء وَالصَّوَاب الْأَوَّل . وَهُوَ مِنْ بَنِي مُدْلِج بِضَمِّ الْمِيم وَإِسْكَان الدَّال وَكَسْر اللَّام قَالَ الْعُلَمَاء : وَكَانَتْ الْقِيَافَة فِيهِمْ وَفِي بَنِي أَسَد تَعْتَرِف لَهُمْ الْعَرَب بِذَلِكَ .
وَمَعْنَى نَظَرَ آنِفًا أَيْ قَرِيبًا وَهُوَ بِمَدِّ الْهَمْزَة عَلَى الْمَشْهُور وَبِقَصْرِهَا وَقُرِئَ بِهِمَا فِي السَّبْع قَالَ الْقَاضِي : قَالَ الْمَازِرِيّ : وَكَانَتْ الْجَاهِلِيَّة تَقْدَح فِي نَسَب أُسَامَة لِكَوْنِهِ أَسْوَد شَدِيد السَّوَاد وَكَانَ زَيْد أَبْيَض ، كَذَا قَالَهُ أَبُو دَاوُدَ عَنْ أَحْمَد بْن صَالِح ، فَلَمَّا قَضَى ، هَذَا الْقَائِف بِإِلْحَاقِ نَسَبه مَعَ اِخْتِلَاف اللَّوْن وَكَانَتْ الْجَاهِلِيَّة تَعْتَمِد قَوْل الْقَائِف فَرِحَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِكَوْنِهِ زَاجِرًا لَهُمْ عَنْ الطَّعْن فِي النَّسَب قَالَ الْقَاضِي : قَالَ غَيْر أَحْمَد بْن صَالِح : كَانَ زَيْد أَزْهَر اللَّوْن وَأُمّ أُسَامَة هِيَ أُمّ أَيْمَن وَاسْمهَا ( بَرَكَة ) وَكَانَتْ حَبَشِيَّة سَوْدَاء . قَالَ الْقَاضِي : هِيَ بَرَكَة بِنْت مُحْصَن بْن ثَعْلَبَة بْن عَمْرو بْن حُصَيْن بْن مَالِك بْن سَلَمَة بْن النُّعْمَان وَاَللَّه أَعْلَم .
وَاخْتَلَفَ الْعُلَمَاء فِي الْعَمَل بِقَوْلِ الْقَائِف ، فَنَفَاهُ أَبُو حَنِيفَة وَأَصْحَابه وَالثَّوْرِيّ وَإِسْحَاق وَأَثْبَتَهُ الشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء وَالْمَشْهُور عَنْ مَالِك إِثْبَاته فِي الْإِمَاء وَنَفِيه فِي الْحَرَائِر ، وَفِي رِوَايَة عَنْهُ إِثْبَاته فِيهِمَا .
وَدَلِيل الشَّافِعِيّ حَدِيث مُجَزِّز لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرِحَ لِكَوْنِهِ وَجَدَ فِي أُمَّته مَنْ يُمَيِّز أَنْسَابهَا عِنْد اِشْتِبَاههَا وَلَوْ كَانَتْ الْقِيَافَة بَاطِلَة لَمْ يَحْصُل بِذَلِكَ سُرُوره .
وَاتَّفَقَ الْقَائِلُونَ بِالْقَائِفِ عَلَى أَنَّهُ يُشْتَرَط فِيهِ الْعَدَالَة وَاخْتَلَفُوا فِي أَنَّهُ هَلْ يُكْتَفَى بِوَاحِدٍ ؟ وَالْأَصَحّ عِنْد أَصْحَابنَا الِاكْتِفَاء بِوَاحِدٍ ، وَبِهِ قَالَ اِبْن الْقَاسِم الْمَالِكِيّ . وَقَالَ مَالِك : يُشْتَرَط اِثْنَانِ ، وَبِهِ قَالَ بَعْض أَصْحَابنَا . وَهَذَا الْحَدِيث يَدُلّ لِلِاكْتِفَاءِ بِوَاحِدٍ .
وَاخْتَلَفَ أَصْحَابنَا فِي اِخْتِصَاصه بِبَنِي مُدْلِج ، وَالْأَصَحّ أَنَّهُ لَا يَخْتَصّ . وَاتَّفَقُوا عَلَى أَنَّهُ يُشْتَرَط أَنْ يَكُون خَبِيرًا بِهَذَا مُجَرِّبًا وَاتَّفَقَ الْقَائِلُونَ بِالْقَائِفِ عَلَى أَنَّهُ إِنَّمَا يَكُون فِيمَا أَشْكَلَ مِنْ وَطْأَيْنِ مُحْتَرَمَيْنِ كَالْمُشْتَرِي وَالْبَائِع يَطَآنِ الْجَارِيَة الْمَبِيعَة فِي طُهْر قَبْل الِاسْتِبْرَاء مِنْ الْأَوَّل ، فَتَأْتِي بِوَلَدٍ لِسِتَّةِ أَشْهُر فَصَاعِدًا مِنْ وَطْء الثَّانِي ، وَلِدُونِ أَرْبَع أَشْهُر مِنْ وَطْء الْأَوَّل ، وَإِذَا رَجَعْنَا إِلَى الْقَائِف فَأَلْحَقهُ بِأَحَدِهِمَا لَحِقَ بِهِ ، فَإِنْ أَشْكَلَ عَلَيْهِ أَوْ نَفَاهُ عَنْهُمَا تَرَكَ الْوَلَد حَتَّى يَبْلُغ ، فَيُنْتَسَب إِلَى مَنْ يَمِيل إِلَيْهِ مِنْهُمَا . وَإِنْ أَلْحَقَهُ بِهِمَا فَمَذْهَب عُمَر بْن الْخَطَّاب وَمَالِك وَالشَّافِعِيّ أَنَّهُ يَتْرُكهُ يَبْلُغ فَيُنْتَسَب إِلَى مَنْ يَمِيل إِلَيْهِ مِنْهُمَا . وَقَالَ أَبُو ثَوْر وَسَحْنُون : يَكُون اِبْنًا لَهُمَا . وَقَالَ الْمَاجِشُونِ وَمُحَمَّد بْن مَسْلَمَة الْمَالِكِيَّانِ : يَلْحَق بِأَكْثَرِهِمَا لَهُ شَبَهًا قَالَ اِبْن مَسْلَمَة : إِلَّا أَنْ يَعْلَم الْأَوَّل فَيَلْحَق بِهِ .
وَاخْتَلَفَ النَّافُونَ لِلْقَائِفِ فِي الْوَلَد الْمُتَنَازِع فِيهِ ، فَقَالَ أَبُو حَنِيفَة : يَلْحَق بِالرَّجُلَيْنِ الْمُتَنَازِعَيْنِ فِيهِ وَلَوْ تَنَازَعَ فِيهِ اِمْرَأَتَانِ لَحِقَ بِهِمَا . قَالَ أَبُو يُوسُف وَمُحَمَّد : يَلْحَق بِالرَّجُلَيْنِ وَلَا يَلْحَق إِلَّا بِامْرَأَةٍ وَاحِدَة . وَقَالَ إِسْحَاق : يُقْرَع بَيْنهمَا .

2650 - قَوْله : ( عَنْ سُفْيَان عْن مُحَمَّد بْن أَبِي بَكْر عَنْ عَبْد الْمَلِك بْن أَبِي بَكْر بْن عَبْد الرَّحْمَن بْن الْحَارِث بْن هِشَام عَنْ أَبِيهِ عَنْ أُمّ سَلَمَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا تَزَوَّجَ أُمّ سَلَمَة أَقَامَ عِنْدهَا ثَلَاثًا . . . إِلَخْ ) ، وَفِي رِوَايَة مَالِك ( عَنْ عَبْد اللَّه بْن أَبِي بَكْر عَنْ عَبْد الْمَلِك بْن أَبِي بَكْر بْن عَبْد الرَّحْمَن أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين تَزَوَّجَ أُمّ سَلَمَة ) وَكَذَا رَوَاهُ مِنْ رِوَايَة سُلَيْمَان بْن بِلَال مُرْسَلًا وَرَوَاهُ بَعْد هَذَا مِنْ رِوَايَة حَفْص بْن غِيَاث مُتَّصِلًا كَرِوَايَةِ سُفْيَان . قَالَ الدَّارَقُطْنِيُّ : قَدْ أَرْسَلَهُ عَبْد اللَّه بْن أَبِي بَكْر وَعَبْد الرَّحْمَن بْن حُمَيْدٍ كَمَا ذَكَرَهُ مُسْلِم . وَهَذَا الَّذِي ذَكَرَهُ الدَّارَقُطْنِيُّ مِنْ اِسْتِدْرَاكه هَذَا عَلَى مُسْلِم فَاسِد ، لِأَنَّ مُسْلِمًا رَحِمَهُ اللَّه قَدْ بَيَّنَ اِخْتِلَاف الرُّوَاة فِي وَصْله وَإِرْسَاله ، وَمَذْهَبه وَمَذْهَب الْفُقَهَاء وَالْأُصُولِيِّينَ وَمُحَقِّقِي الْمُحَدِّثِينَ أَنَّ الْحَدِيث إِذَا رُوِيَ مُتَّصِلًا وَمُرْسَلًا حُكِمَ بِالِاتِّصَالِ وَوَجَبَ الْعَمَل بِهِ لِأَنَّهَا زِيَادَة ثِقَة وَهِيَ مَقْبُولَة عِنْد الْجَمَاهِير ، فَلَا يَصِحّ اِسْتِدْرَاك الدَّارَقُطْنِيِّ وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأُمِّ سَلَمَة - رَضِيَ اللَّه عَنْهَا - لَمَّا تَزَوَّجَهَا وَأَقَامَ عِنْدهَا ثَلَاثًا : ( أَنَّهُ لَيْسَ بِك عَلَى أَهْلك هَوَان إِنْ شِئْت سَبَّعْت لَك وَإِنْ سَبَّعْت لَك سَبَّعْت لِنِسَائِي ) وَفِي رِوَايَة : ( وَإِنْ شِئْت ثَلَّثْت ثُمَّ دُرْت قَالَتْ : ثَلِّثْ ) وَفِي رِوَايَة ( دَخَلَ عَلَيْهَا فَلَمَّا أَرَادَ أَنْ يَخْرُج أَخَذَتْ بِثَوْبِهِ فَقَالَ رَسُول اللَّه : إِنْ شِئْت زِدْتُك وَحَاسَبْتُك لِلْبِكْرِ سَبْع وَلِلثَّيِّبِ ثَلَاث ) وَفِي حَدِيث أَنَس : ( لِلْبِكْرِ سَبْع وَلِلثَّيِّبِ ثَلَاث )
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيْسَ بِك عَلَى أَهْلك هَوَان ) فَمَعْنَاهُ لَا يَلْحَقك هَوَان وَلَا يَضِيع مِنْ حَقّك شَيْء بَلْ تَأْخُذِينَهُ كَامِلًا ثُمَّ بَيَّنَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَقّهَا وَأَنَّهَا مُخَيَّرَة بَيْن ثَلَاث بِلَا قَضَاء وَبَيْن سَبْع وَيَقْضِي لِبَاقِي نِسَائِهِ لِأَنَّ فِي الثَّلَاثَة مَزِيَّة بِعَدَمِ الْقَضَاء ، وَفِي السَّبْع مَزِيَّة لَهَا بِتَوَالِيهَا وَكَمَال الْأُنْس فِيهَا ، فَاخْتَارَتْ الثَّلَاث لِكَوْنِهَا لَا تُقْضَى وَلِيَقْرَب عَوْده إِلَيْهَا فَإِنَّهُ يَطُوف عَلَيْهِنَّ لَيْلَة لَيْلَة ثُمَّ يَأْتِيهَا ، وَلَوْ أَخَذَتْ سَبْعًا طَافَ بَعْد ذَلِكَ عَلَيْهِنَّ سَبْعًا سَبْعًا فَطَالَتْ غَيْبَته عَنْهَا . قَالَ الْقَاضِي : الْمُرَاد بِأَهْلِك هُنَا نَفْسه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَيْ لَا أَفْعَل فِعْلًا بِهِ هَوَانك عَلَيَّ .
وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب مُلَاطَفَة الْأَهْل وَالْعِيَال وَغَيْرهمْ وَتَقْرِيب الْحَقّ مِنْ فَهْم الْمُخَاطَب لِيَرْجِع إِلَيْهِ ، وَفِيهِ الْعَدْل بَيْن الزَّوْجَات .
وَفِيهِ أَنَّ حَقّ الزِّفَاف ثَابِت لِلْمَزْفُوفَةِ وَتَقَدَّمَ بِهِ عَلَى غَيْرهَا فَإِنْ كَانَتْ بِكْر كَانَ لَهَا سَبْع لَيَالٍ بِأَيَّامِهَا بِلَا قَضَاء ، وَإِنْ كَانَتْ ثَيِّبًا كَانَ لَهَا الْخِيَار إِنْ شَاءَتْ سَبْعًا ، وَيَقْضِي السَّبْع لِبَاقِي النِّسَاء ، وَإِنْ شَاءَتْ ثَلَاثًا وَلَا يَقْضِي . هَذَا مَذْهَب الشَّافِعِيّ وَمُوَافِقِيهِ وَهُوَ الَّذِي ثَبَتَتْ فِيهِ هَذِهِ الْأَحَادِيث الصَّحِيحَة ، وَمِمَّنْ قَالَ بِهِ مَالِك وَأَحْمَد وَإِسْحَاق وَأَبُو ثَوْر وَابْن جَرِير وَجُمْهُور الْعُلَمَاء . وَقَالَ أَبُو حَنِيفَة وَالْحَكَم وَحَمَّاد : يَجِب قَضَاء الْجَمِيع فِي الثَّيِّب وَالْبِكْر وَاسْتَدَلُّوا بِالظَّوَاهِرِ الْوَارِدَة بِالْعَدْلِ بَيْن الزَّوْجَات .
وَحُجَّة الشَّافِعِيّ هَذِهِ الْأَحَادِيث وَهِيَ مُخَصَّصَة لِلظَّوَاهِرِ الْعَامَّة .
وَاخْتَلَفَ الْعُلَمَاء فِي أَنَّ هَذَا الْحَقّ لِلزَّوْجِ أَوْ لِلزَّوْجَةِ الْجَدِيدَة ، وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور أَنَّهُ حَقّ لَهَا ، وَقَالَ بَعْض الْمَالِكِيَّة : حَقّ لَهُ عَلَى بَقِيَّة نِسَائِهِ .
وَاخْتَلَفُوا فِي اِخْتِصَاصه بِمَنْ لَهُ زَوْجَات غَيْر الْجَدِيدَة . قَالَ اِبْن عَبْد الْبَرّ : جُمْهُور الْعُلَمَاء عَلَى أَنَّ ذَلِكَ حَقّ لِلْمَرْأَةِ بِسَبَبِ الزِّفَاف سَوَاء كَانَ عِنْده زَوْجَة أَمْ لَا لِعُمُومِ الْحَدِيث ( إِذَا تَزَوَّجَ الْبِكْر أَقَامَ عِنْدهَا سَبْعًا وَإِذَا تَزَوَّجَ الثَّيِّب أَقَامَ عِنْدهَا ثَلَاثًا ) ، لَمْ يَخُصّ مَنْ لَمْ يَكُنْ لَهُ زَوْجَة . وَقَالَتْ طَائِفَة : الْحَدِيث فِيمَنْ لَهُ زَوْجَة أَوْ زَوْجَات غَيْر هَذِهِ لِأَنَّ مَنْ لَا زَوْجَة لَهُ فَهُوَ مُقِيم مَعَ هَذِهِ كُلّ دَهْره مُؤْنِس لَهَا مُتَمَتِّع بِهَا مُسْتَمْتِعَة بِهِ بِلَا قَاطِع بِخِلَافِ مَنْ لَهُ زَوْجَات فَإِنَّهُ جُعِلَتْ هَذِهِ الْأَيَّام لِلْجَدِيدَةِ تَأْنِيسًا لَهَا مُتَّصِلًا لِتَسْتَقِرّ عِشْرَتهَا لَهُ وَتَذْهَب حِشْمَتهَا وَوَحْشَتهَا مِنْهُ ، وَيَقْضِي كُلّ وَاحِد مِنْهُمَا لَذَّته مِنْ صَاحِبه وَلَا يَنْقَطِع بِالدَّوَرَانِ عَلَى غَيْرهَا . وَرَجَّحَ الْقَاضِي عِيَاض هَذَا الْقَوْل وَبِهِ جَزَمَ الْبَغَوِيُّ مِنْ أَصْحَابنَا فِي فَتَاوِيه فَقَالَ : إِنَّمَا يَثْبُت هَذَا الْحَقّ لِلْجَدِيدَةِ إِذَا كَانَ عِنْده أُخْرَى يَبِيت عِنْدهَا فَإِنْ لَمْ تَكُنْ أُخْرَى أَوْ كَانَ لَا يَبِيت عِنْدهَا لَمْ يَثْبُت لِلْجَدِيدَةِ حَقّ الزِّفَاف ، كَمَا لَا يَلْزَمهُ أَنْ يَبِيت عِنْد زَوْجَاته اِبْتِدَاء ، وَالْأَوَّل أَقْوَى وَهُوَ الْمُخْتَار لِعُمُومِ الْحَدِيث .
وَاخْتَلَفُوا فِي أَنَّ هَذَا الْمَقَام عِنْد الْبِكْر وَالثَّيِّب إِذَا كَانَ لَهُ زَوْجَة أُخْرَى وَاجِب أَمْ مُسْتَحَبّ فَمَذْهَب الشَّافِعِيّ وَأَصْحَابه وَمُوَافِقِيهِمْ أَنَّهُ وَاجِب وَهِيَ رِوَايَة اِبْن الْقَاسِم عَنْ مَالِك وَرُوِيَ عَنْهُ اِبْن عَبْد الْحَكَم أَنَّهُ عَلَى الِاسْتِحْبَاب .

2651 - سبق شرحه بالباب

2652 - سبق شرحه بالباب

2653 - سبق شرحه بالباب

2654 - قَوْله : ( قَالَ خَالِد وَلَوْ قُلْت إِنَّهُ رَفَعَهُ لَصَدَقْت )
وَفِي الرِّوَايَة الْأُخْرَى ( لَوْ شِئْت قُلْت : رَفَعَهُ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) مَعْنَاهُ أَنَّ هَذِهِ اللَّفْظَة وَهِيَ قَوْله : ( مِنْ السُّنَّة كَذَا ) ، صَرِيحَة فِي رَفْعه فَلَوْ شِئْت أَنْ أَقُولهَا بِنَاء عَلَى الرِّوَايَة بِالْمَعْنَى لَقُلْتهَا وَلَوْ قُلْتهَا كُنْت صَادِقًا وَاَللَّه أَعْلَم .

2655 - قَوْله : ( عَنْ أَنَس قَالَ : مِنْ السُّنَّة أَنْ يُقِيم عِنْد الْبِكْر سَبْعًا )
هَذَا اللَّفْظ يَقْتَضِي رَفْعه إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَإِذَا قَالَ الصَّحَابِيّ : السُّنَّة كَذَا ، أَوْ : مِنْ السُّنَّة كَذَا ، فَهُوَ فِي الْحُكْم كَقَوْلِهِ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : كَذَا . هَذَا مَذْهَبنَا وَمَذْهَب الْمُحَدِّثِينَ وَجَمَاهِير السَّلَف وَالْخَلَف وَجَعَلَهُ بَعْضهمْ مَوْقُوفًا وَلَيْسَ بِشَيْءٍ .

مَذْهَبنَا أَنَّهُ لَا يَلْزَمهُ أَنْ يَقْسِم لِنِسَائِهِ بَلْ لَهُ اِجْتِنَابهنَّ كُلّهنَّ ، لَكِنْ يُكْرَه تَعْطِيلهنَّ مَخَافَة مِنْ الْفِتْنَة عَلَيْهِنَّ وَالْإِضْرَار بِهِنَّ ، فَإِنْ أَرَادَ الْقَسْم لَمْ يَجُزْ لَهُ أَنْ يَبْتَدِئ بِوَاحِدَةٍ مِنْهُنَّ إِلَّا بِقُرْعَةٍ وَيَجُوز أَنْ يَقْسِم لَيْلَة لَيْلَة وَلَيْلَتَيْنِ لَيْلَتَيْنِ وَثَلَاثًا ثَلَاثًا وَلَا يَجُوز أَقَلّ مِنْ لَيْلَة وَلَا يَجُوز الزِّيَادَة عَلَى الثَّلَاثَة إِلَّا بِرِضَاهُنَّ هَذَا هُوَ الصَّحِيح فِي مَذْهَبنَا .
وَفِيهِ أَوْجُه ضَعِيفَة فِي هَذِهِ الْمَسَائِل غَيْر مَا ذَكَرْته وَاتَّفَقُوا عَلَى أَنَّهُ يَجُوز أَنْ يَطُوف عَلَيْهِنَّ كُلّهنَّ وَيَطَأهُنَّ فِي السَّاعَة الْوَاحِدَة بِرِضَاهُنَّ وَلَا يَجُوز ذَلِكَ بِغَيْرِ رِضَاهُنَّ وَإِذَا قَسَمَ كَانَ لَهَا الْيَوْم الَّذِي بَعْد لَيْلَتهَا . وَيَقْسِم لِلْمَرِيضَةِ وَالْحَائِض وَالنُّفَسَاء لِأَنَّهُ يَحْصُل لَهَا الْأُنْس بِهِ ، وَلِأَنَّهُ يَسْتَمْتِع بِهَا بِغَيْرِ الْوَطْء مِنْ قُبْلَة وَنَظَر وَلَمْس وَغَيْر ذَلِكَ .
قَالَ أَصْحَابنَا وَإِذَا قَسَمَ لَا يَلْزَمهُ الْوَطْء وَلَا التَّسْوِيَة فِيهِ بَلْ لَهُ أَنْ يَبِيت عِنْدهنَّ ، وَلَا يَطَأ وَاحِدَة مِنْهُنَّ وَلَهُ أَنْ يَطَأ بَعْضهنَّ فِي نَوْبَتهَا دُون بَعْض ، لَكِنْ يُسْتَحَبّ أَلَّا يُعَطِّلهُنَّ وَأَنْ يُسَوِّي بَيْنهنَّ فِي ذَلِكَ كَمَا قَدَّمْنَاهُ وَاَللَّه أَعْلَم .

2656 - قَوْله
: ( كَانَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تِسْع نِسْوَة ، فَكَانَ إِذَا قَسَمَ بَيْنهنَّ لَا يَنْتَهِي إِلَى الْمَرْأَة الْأُولَى إِلَّا فِي تِسْع ، وَكُنَّ يَجْتَمِعْنَ كُلّ لَيْلَة فِي بَيْت الَّتِي يَأْتِيهَا ، فَكَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَيْت عَائِشَة ، فَجَاءَتْ زَيْنَب فَمَدّ يَده إِلَيْهَا ، فَقَالَتْ : هَذِهِ زَيْنَب فَكَفّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَده فَتَقَاوَلَتَا حَتَّى اِسْتَخْبَتَا ، فَمَرَّ أَبُو بَكْر عَلَى ذَلِكَ فَسَمِعَ أَصْوَاتهمَا فَقَالَ اُخْرُجْ يَا رَسُول اللَّه إِلَى الصَّلَاة وَاحْثُ فِي أَفْوَاههنَّ التُّرَاب )
أَمَّا قَوْله ( تِسْع نِسْوَة ) فَهُنَّ اللَّاتِي تُوُفِّيَ عَنْهُنَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُنَّ عَائِشَة وَحَفْصَة وَسَوْدَة وَزَيْنَب وَأُمّ سَلَمَة وَأُمّ حَبِيبَة وَمَيْمُونَة وَجُوَيْرِيَّة وَصْفِيَّة رَضِيَ اللَّه عَنْهُنَّ .
وَيُقَال نِسْوَة وَنِسْوَة بِكَسْرِ النُّون وَضَمّهَا لُغَتَانِ أَفْصَح وَأَشْهَر وَبِهِ جَاءَ الْقُرْآن الْعَزِيز .
وَأَمَّا قَوْله ( فَكَانَ إِذَا قَسَمَ لَهُنَّ لَا يَنْتَهِي إِلَى الْأُولَى فِي تِسْع ) ، فَمَعْنَاهُ بَعْد اِنْقِضَاء التِّسْع ، وَفِيهِ أَنَّهُ يُسْتَحَبّ أَلَّا يَزِيد فِي الْقَسْم عَلَى لَيْلَة لَيْلَة لِأَنَّ فِيهِ مُخَاطَرَة بِحُقُوقِهِنَّ .
وَأَمَّا قَوْله ( كُنَّ يَجْتَمِعْنَ كُلّ لَيْلَة إِلَى آخِره ) ، فَفِيهِ أَنْ يُسْتَحَبّ لِلزَّوْجِ أَنْ يَأْتِي كُلّ اِمْرَأَة فِي بَيْتهَا وَلَا يَدْعُهُنَّ إِلَى بَيْته ، لَكِنْ لَوْ دَعَا كُلّ وَاحِدَة فِي نَوْبَتهَا إِلَى بَيْته كَانَ لَهُ ذَلِكَ وَهُوَ خِلَاف الْأَفْضَل ، وَلَوْ دَعَاهَا إِلَى بَيْت ضَرَائِرهَا لَمْ تَلْزَمهَا الْإِجَابَة ، وَلَا تَكُون بِالِامْتِنَاعِ نَاشِزَة . بِخِلَافِ مَا إِذَا اِمْتَنَعَتْ مِنْ الْإِتْيَان إِلَى بَيْته لِأَنَّ عَلَيْهَا ضَرَرًا فِي الْإِتْيَان إِلَى ضَرَّتهَا وَهَذَا الِاجْتِمَاع كَانَ بِرِضَاهُنَّ .
وَفِيهِ أَنَّهُ لَا يَأْتِي غَيْر صَاحِبَة النَّوْبَة فِي بَيْتهَا فِي اللَّيْل بَلْ ذَلِكَ حَرَام عِنْدنَا إِلَّا لِضَرُورَةٍ بِأَنْ حَضَرَهَا الْمَوْت أَوْ نَحْوه مِنْ الضَّرُورَات .
وَأَمَّا مَدّ يَده إِلَى زَيْنَب وَقَوْل عَائِشَة : ( هَذِهِ زَيْنَب ) فَقِيلَ : إِنَّهُ لَمْ يَكُنْ عَمْدًا بَلْ ظَنَّهَا عَائِشَة صَاحِبَة النَّوْبَة لِأَنَّهُ كَانَ فِي اللَّيْل وَلَيْسَ فِي الْبُيُوت مَصَابِيح . وَقِيلَ : كَانَ مِثْل هَذَا بِرِضَاهُنَّ .
وَأَمَّا قَوْله : ( حَتَّى اِسْتَخْبَتَا ) فَهُوَ بِخَاءٍ مُعْجَمَة ، ثُمَّ بَاء مُوَحَّدَة مَفْتُوحَتَيْنِ ، ثُمَّ تَاء مُثَنَّاة فَوْق . مِنْ السَّخَب وَهُوَ اِخْتِلَاط الْأَصْوَات وَارْتِفَاعهَا ، وَيُقَال أَيْضًا : صَخَب بِالصَّادِ هَكَذَا هُوَ فِي مُعْظَم الْأُصُول ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْجُمْهُور . وَفِي بَعْض النُّسَخ ( اُسْتُخْبِثَتَا ) بِثَاءٍ مُثَلَّثَة ، أَيْ قَالَتَا الْكَلَام الرَّدِيء ، وَفِي بَعْضهَا ( اِسْتَحْيَتَا ) مِنْ الِاسْتِيحَاء . وَنَقَلَ الْقَاضِي عَنْ رِوَايَة بَعْضهمْ ( اُسْتُحِثَّتَا ) بِمُثَلَّثَةِ ثُمَّ مُثَنَّاة ، قَالَ : وَمَعْنَاهُ إِنْ لَمْ يَكُنْ تَصْحِيفًا أَنَّ كُلّ وَاحِدَة حُثَّتْ فِي وَجْه الْأُخْرَى التُّرَاب .
وَفِي هَذَا الْحَدِيث مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ حُسْن الْخُلُق وَمُلَاطَفَة الْجَمِيع .
وَقَدْ يَحْتَجّ الْحَنَفِيَّة بِقَوْلِهِ : ( مَدّ يَده ثُمَّ خَرَجَ إِلَى الصَّلَاة وَلَمْ يَتَوَضَّأ ) وَلَا حُجَّة فِيهِ فَإِنَّهُ لَمْ يَذْكُر أَنَّهُ لَمَسَ بِلَا حَائِل ، وَلَا يَحْصُل مَقْصُودهمْ حَتَّى يَثْبُت أَنَّهُ لَمَسَ بَشَرَتهَا بِلَا حَائِل ، ثُمَّ صَلَّى وَلَمْ يَتَوَضَّأ وَلَيْسَ فِي الْحَدِيث شَيْء مِنْ هَذَا .
وَأَمَّا قَوْله : ( اُحْثُ فِي أَفْوَاههنَّ التُّرَاب ) فَمُبَالَغَة فِي زَجْرهنَّ وَقَطْع خِصَامهنَّ .
وَفِيهِ فَضِيلَة لِأَبِي بَكْر رَضِيَ اللَّه عَنْهُ وَشَفَقَته وَنَظَره فِي الْمَصَالِح ، وَفِيهِ إِشَارَة الْمَفْضُول عَلَى صَاحِبه الْفَاضِل بِمَصْلَحَتِهِ وَاَللَّه أَعْلَم .

2657 - قَوْله : ( عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا مَا رَأَيْت اِمْرَأَة أَحَبّ إِلَيَّ أَنْ أَكُون فِي مِسْلَاخهَا مِنْ سَوْدَة بِنْت زَمْعَة مِنْ اِمْرَأَة فِيهَا حِدَة )
( الْمِسْلَاخ ) بِكَسْرِ الْمِيم وَبِالْخَاءِ الْمُعْجَمَة وَهُوَ الْجِلْد وَمَعْنَاهُ أَنْ أَكُون أَنَا هِيَ ، وَ ( زَمْعَة ) بِفَتْحِ الْمِيم وَإِسْكَانهَا وَقَوْلهَا ( مِنْ اِمْرَأَة ) قَالَ الْقَاضِي ( مِنْ ) هُنَا لِلْبَيَانِ وَاسْتِفْتَاح الْكَلَام ، وَلَمْ تَرُدّ عَائِشَة عَيْب سَوْدَة بِذَلِكَ ، بَلْ وَصَفَتْهَا بِقُوَّةِ النَّفْس وَجَوْدَة الْقَرِيحَة وَهِيَ الْحِدَة بِكَسْرِ الْحَاء .
قَوْلهَا : ( فَلَمَّا كَبِرَتْ جَعَلَتْ يَوْمهَا مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَائِشَة )
فِيهِ جَوَاز هِبَتهَا نَوْبَتهَا لِضَرَّتِهَا ، لِأَنَّهُ حَقّهَا ، لَكِنْ يُشْتَرَط رِضَا الزَّوْج بِذَلِكَ ، لِأَنَّ لَهُ حَقًّا فِي الْوَاهِبَة فَلَا يَفُوتهُ إِلَّا بِرِضَاهُ وَلَا يَجُوز أَنْ تَأْخُذ عَلَى هَذِهِ الْهِبَة عِوَضًا ، وَيَجُوز أَنْ تَهَب لِلزَّوْجِ فَيَجْعَل الزَّوْج نَوْبَتهَا لِمَنْ شَاءَ وَقِيلَ : يَلْزَمهُ تَوْزِيعهَا عَلَى الْبَاقِيَات ، وَيَجْعَل الْوَاهِبَة كَالْمَعْدُومَةِ وَالْأَوَّل أَصَحّ ، وَلِلْوَاهِبَةِ الرُّجُوع مَتَى شَاءَتْ ، فَتَرْجِع فِي الْمُسْتَقْبَل دُون الْمَاضِي لِأَنَّ الْهِبَات يَرْجِع فِيمَا لَمْ يَقْبِض مِنْهَا دُون الْمَقْبُوض .
وَقَوْلهَا : ( جَعَلَتْ يَوْمهَا ) ، أَيْ نَوْبَتهَا وَهِيَ يَوْم وَلَيْلَة .
وَقَوْلهَا : ( كَانَ يَقْسِم لِعَائِشَة يَوْمَيْنِ يَوْمهَا وَيَوْم سَوْدَة )
مَعْنَاهُ أَنَّهُ كَانَ يَكُون عِنْد عَائِشَة فِي يَوْمهَا وَيَكُون عِنْدهَا أَيْضًا فِي يَوْم سَوْدَة ، لَا أَنَّهُ يُوَالِي لَهَا الْيَوْمَيْنِ . وَالْأَصَحّ عِنْد أَصْحَابنَا أَنَّهُ لَا يَجُوز الْمُوَالَاة لِلْمَوْهُوبِ لَهَا إِلَّا بِرِضَى الْبَاقِيَات . وَجَوَّزَهُ بَعْض أَصْحَابنَا بِغَيْرِ رِضَاهُنَّ وَهُوَ ضَعِيف .
قَوْلهَا : ( وَكَانَتْ أَوَّل اِمْرَأَة تَزَوَّجَهَا بَعْدِي )
، كَذَا ذَكَرَهُ مُسْلِم مِنْ رِوَايَة يُونُس عَنْ شَرِيك أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَزَوَّجَ عَائِشَة قَبْل سَوْدَة ، وَكَذَا ذَكَرَهُ يُونُس أَيْضًا عَنْ الزُّهْرِيّ وَعَنْ عَبْد اللَّه بْن مُحَمَّد بْن عَقِيل وَرُوِيَ عَقِيل بْن خَالِد عَنْ الزُّهْرِيّ أَنَّهُ تَزَوَّجَ سَوْدَة قَبْل عَائِشَة ، قَالَ اِبْن عَبْد الْبَرّ : وَهَذَا قَوْل قَتَادَة وَأَبِي عُبَيْدَة ، قُلْت : وَقَالَهُ أَيْضًا مُحَمَّد بْن إِسْحَاق وَمُحَمَّد بْن سَعْد كَاتِب الْوَاقِدِيّ وَابْن قُتَيْبَة وَآخَرُونَ .

2658 - قَوْله
: ( عَنْ عَائِشَة قَالَتْ : كُنْت أَغَارَ عَلَى اللَّاتِي وَهَبْنَ أَنْفُسهنَّ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَقُول : وَتَهَب الْمَرْأَة نَفْسهَا ؟ فَلَمَّا أَنْزَلَ اللَّه تَعَالَى : { تُرْجِي مَنْ تَشَاء مِنْهُنَّ وَتُؤْوِي إِلَيْك مَنْ تَشَاء . . . . }
إِلَى آخِره . هَذَا مِنْ خَصَائِص رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهُوَ زَوَاج مَنْ وَهَبَتْ نَفْسهَا لَهُ بِلَا مَهْر . قَالَ اللَّه تَعَالَى : { خَالِصَة لَك مِنْ دُون الْمُؤْمِنِينَ } .
وَاخْتَلَفَ الْعُلَمَاء فِي هَذِهِ الْآيَة وَهِيَ قَوْله تَعَالَى : { تُرْجِي مَنْ تَشَاء } فَقِيلَ نَاسِخَة لِقَوْلِهِ تَعَالَى : { لَا يَحِلّ لَك النِّسَاء مِنْ بَعْد } وَمُبِيحَة لَهُ أَنْ يَتَزَوَّج مَا شَاءَ . وَقِيلَ بَلْ نُسِخَتْ تِلْكَ الْآيَة بِالسُّنَّةِ قَالَ زَيْد بْن أَرْقَم : تَزَوَّجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْد نُزُول هَذِهِ الْآيَة مَيْمُونَة وَمُلَيْكَة وَصْفِيَّة وَجُوَيْرِيَّة ، وَقَالَتْ عَائِشَة : مَا مَاتَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى أُحِلّ لَهُ النِّسَاء وَقِيلَ عَكْس هَذَا وَأَنَّ قَوْله تَعَالَى : { لَا يَحِلّ لَك النِّسَاء } نَاسِخَة لِقَوْلِهِ تَعَالَى : { تُرْجِي مَنْ تَشَاء } . وَالْأَوَّل أَصَحّ . قَالَ أَصْحَابنَا : الْأَصَحّ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا تُوُفِّيَ حَتَّى أُبِيحَ لَهُ النِّسَاء مَعَ أَزْوَاجه .
قَوْلهَا : ( مَا أَرَى رَبّك إِلَّا يُسَارِع فِي هَوَاك )
هُوَ بِفَتْحِ الْهَمْزَة مِنْ أَرَى وَمَعْنَاهُ يُخَفِّف عَنْك وَيُوَسِّع عَلَيْك فِي الْأُمُور وَلِهَذَا خَيَّرَك .

2660 - قَوْله : ( أَخْبَرَنَا اِبْن جُرَيْجٍ قَالَ : أَخْبَرَنِي عَطَاء قَالَ : حَضَرْنَا مَعَ اِبْن عَبَّاس جِنَازَة مَيْمُونَة زَوْج النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِسَرِفَ )
اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّهَا تُوُفِّيَتْ بِسَرِفَ بِفَتْحِ السِّين وَكَسْر الرَّاء وَبِالْفَاءِ ، وَهُوَ مَكَان بِقُرْبِ مَكَّة بَيْنه وَبَيْنهَا سِتَّة أَمْيَال وَقِيلَ سَبْعَة وَقِيلَ تِسْعَة وَقِيلَ اِثْنَا عَشَر .
قَوْله : ( كَانَ عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تِسْع يَقْسِم لِثَمَانٍ وَلَا يَقْسِم لِوَاحِدَةٍ )
قَالَ عَطَاء الَّتِي لَا يَقْتَسِم لَهَا صَفِيَّة بِنْت حَيّ بْن أَخْطَب .
أَمَّا قَوْله ( تِسْع ) فَصَحِيح وَهُنَّ مَعْرُوفَات سَبَقَ بَيَان أَسْمَائِهِنَّ قَرِيبًا . وَقَوْله : ( يَقْسِم لِثَمَانِ ) شُهُور وَأَمَّا قَوْله عَطَاء الَّتِي لَا يَقْسِم لَهَا صَفِيَّة ، فَقَالَ الْعُلَمَاء : هُوَ وَهْم مِنْ اِبْن جُرَيْجٍ الرَّاوِي عَنْ عَطَاء وَإِنَّمَا الصَّوَاب سَوْدَة كَمَا سَبَقَ فِي الْأَحَادِيث .
وَاخْتَلَفُوا فِي الَّتِي وَهَبَتْ نَفْسهَا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَالَ الزُّهْرِيّ : هِيَ مَيْمُونَة . وَقِيلَ : أُمّ شَرِيك . وَقِيلَ : زَيْنَب بِنْت خُزَيْمَةَ .
قَوْله : ( قَالَ عَطَاء كَانَتْ آخِرهنَّ مَوْتًا مَاتَتْ بِالْمَدِينَةِ )
قَالَ الْقَاضِي : ظَاهِر كَلَام عَطَاء أَنَّهُ أَرَادَ بِآخِرِهِنَّ مَوْتًا مَيْمُونَة وَقَدْ ذَكَرَ فِي الْحَدِيث أَنَّهَا مَاتَ بِسَرِفَ وَهِيَ بِقُرْبِ مَكَّة ، فَقَوْله : بِالْمَدِينَةِ ، وَهُمْ .
قَوْله : آخِرهنَّ مَوْتًا ، قِيلَ : مَاتَتْ مَيْمُونَة سَنَة ثَلَاث وَسِتِّينَ ، وَقِيلَ : سِتّ وَسِتِّينَ وَقِيلَ : إِحْدَى وَخَمْسِينَ قَبْل عَائِشَة ، لِأَنَّ عَائِشَة تُوُفِّيَتْ سَنَة سَبْع ، وَقِيلَ : ثَمَان وَخَمْسِينَ ، وَأَمَّا صَفِيَّة فَتُوُفِّيَتْ سَنَة خَمْسِينَ بِالْمَدِينَةِ ، هَذَا كَلَام الْقَاضِي ، وَيُحْتَمَل أَنَّ قَوْله ( مَاتَتْ بِالْمَدِينَةِ ) عَائِد عَلَى صَفِيَّة وَلَفْظه فِيهِ صَحِيح يَحْتَمِلهُ أَوْ ظَاهِر فِيهِ وَاَللَّه أَعْلَم .

2661 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تُنْكَح الْمَرْأَة لِأَرْبَعٍ لِمَالِهَا وَلِحَسَبِهَا وَلِجَمَالِهَا وَلِدِينِهَا فَاظْفَرْ بِذَاتِ الدِّين تَرِبَتْ يَدَاك )
الصَّحِيح فِي مَعْنَى هَذَا الْحَدِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْبَرَ بِمَا يَفْعَلهُ النَّاس فِي الْعَادَة فَإِنَّهُمْ يَقْصِدُونَ هَذِهِ الْخِصَال الْأَرْبَع وَآخِرهَا عِنْدهمْ ذَات الدِّين ، فَاظْفَرْ أَنْتَ أَيّهَا الْمُسْتَرْشِد بِذَاتِ الدِّين . لَا أَنَّهُ أَمَرَ بِذَلِكَ قَالَ شِمْر : الْحَسَب الْفِعْل الْجَمِيل لِلرَّجُلِ وَآبَائِهِ . وَسَبَقَ فِي كِتَاب الْغُسْل مَعْنَى تَرِبَتْ يَدَاك .
وَفِي هَذَا الْحَدِيث الْحَثّ عَلَى مُصَاحَبَة أَهْل الدِّين فِي كُلّ شَيْء لِأَنَّ صَاحِبهمْ يَسْتَفِيد مِنْ أَخِلَافهمْ وَبَرَكَتهمْ وَحُسْن طَرَائِقهمْ وَيَأْمَن الْمَفْسَدَة مِنْ جِهَتهمْ .

2663 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِجَابِرٍ : ( تَزَوَّجْت ؟ قَالَ نَعَمْ : قَالَ أَبِكْرًا أَمْ ثَيِّبًا ؟ ، قُلْت : ثَيِّبًا قَالَ : فَأَيْنَ أَنْتَ مِنْ الْعَذَارَى وَلِعَابهَا ؟ )
وَفِي رِوَايَة ( فَهَلَّا جَارِيَة تُلَاعِبهَا وَتُلَاعِبك ؟ ) وَفِي رِوَايَة ( فَهَلَّا تَزَوَّجْت بِكْرًا تُضَاحِكك وَتُضَاحِكهَا وَتُلَاعِبك وَتُلَاعِبهَا ؟ )
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلِعَابهَا ) فَهُوَ بِكَسْرِ اللَّام ، وَوَقَعَ لِبَعْضِ رُوَاة الْبُخَارِيّ بِضَمِّهَا . قَالَ الْقَاضِي : وَأَمَّا الرِّوَايَة فِي كِتَاب مُسْلِم فَبِالْكَسْرِ لَا غَيْر ، وَهُوَ مِنْ الْمُلَاعَبَة مَصْدَر لَاعَبَ مُلَاعَبَة كَقَاتَلَ مُقَاتَلَة ، قَالَ : وَقَدْ حَمَلَ جُمْهُور الْمُتَكَلِّمِينَ فِي شَرْح هَذَا الْحَدِيث قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تُلَاعِبهَا ) عَلَى اللَّعِب الْمَعْرُوف وَيُؤَيِّدهُ تُضَاحِكهَا وَتُضَاحِكك . قَالَ بَعْضهمْ : يُحْتَمَل أَنْ يَكُون مِنْ اللُّعَاب وَهُوَ الرِّيق .
وَفِيهِ فَضِيلَة تَزَوُّج الْأَبْكَار وَثَوَابهنَّ أَفْضَل .
وَفِيهِ مُلَاعَبَة الرَّجُل اِمْرَأَته وَمُلَاطَفَته لَهَا وَمُضَاحَكَتهَا وَحُسْن الْعِشْرَة .
وَفِيهِ سُؤَال الْإِمَام الْكَبِير أَصْحَابه عَنْ أُمُورهمْ وَتَفَقُّد أَحْوَالهمْ وَإِرْشَادهمْ إِلَى مَصَالِحهمْ وَتَنْبِيههمْ عَلَى وَجْه الْمَصْلَحَة فِيهَا .

2664 - قَوْله : ( قُلْت لَهُ : إِنَّ عَبْد اللَّه هَلَكَ وَتَرَكَ تِسْع بَنَات أَوْ سَبْع بَنَات ، وَإِنِّي كَرِهْت أَنْ آتِيهِنَّ أَوْ أَجِيئهُنَّ بِمِثْلِهِنَّ فَأَحْبَبْت أَنْ أَجِيء بِامْرَأَةٍ تَقُوم عَلَيْهِنَّ وَتُصْلِحهُنَّ . قَالَ : فَبَارَكَ اللَّه لَك أَوْ قَالَ لِي خَيْرًا )
فِيهِ فَضِيلَة لِجَابِرٍ ، وَإِيثَاره مَصْلَحَة أَخَوَاته عَلَى حَظّ نَفْسه ، وَفِيهِ الدُّعَاء لِمَنْ فَعَلَ خَيْرًا وَطَاعَة سَوَاء تَعَلَّقَتْ بِالدَّاعِي أَمْ لَا ، وَفِيهِ جَوَاز خِدْمَة الْمَرْأَة زَوْجهَا وَأَوْلَاده وَعِيَاله بِرِضَاهَا وَأَمَّا مِنْ غَيْر رِضَاهَا فَلَا .
قَوْله ( تَمْشُطهُنَّ )
هُوَ بِفَتْحِ التَّاء وَضَمّ الشِّين .

2665 - قَوْله : ( فَلَمَّا أَقْبَلْنَا تَعَجَّلَتْ )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا ، ( أَقْبَلْنَا ) وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة اِبْن سُفْيَان عَنْ مُسْلِم قَالَ وَفِي رِوَايَة اِبْن مَاهَان ( أَقْفَلْنَا ) بِالْفَاءِ قَالَ وَوَجْه الْكَلَام ( قَفَلْنَا ) أَيْ رَجَعْنَا وَيَصِحّ ( أَقْبَلْنَا ) بِفَتْحِ اللَّام أَيْ أَقْفَلْنَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَقْفَلْنَا بِضَمِّ الْهَمْزَة لِمَا لَمْ يُسَمِّ فَاعِله .
قَوْله : ( تَعَجَّلْت عَلَى بَعِير لِي قُطُوف )
هُوَ بِفَتْحِ الْقَاف أَيْ بَطِيء الْمَشْي .
قَوْله : ( فَنَخَسَ بَعِيرِي بِعَنَزَةٍ )
هِيَ بِفَتْحِ النُّون وَهِيَ عَصَا نَحْو نِصْف الرُّمْح فِي أَسْفَلهَا زَجّ .
قَوْله : ( فَانْطَلَقَ بَعِيرِي كَأَجْوَد مَا أَنْتَ رَاءٍ مِنْ الْإِبِل )
هَذَا فِيهِ مُعْجِزَة ظَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَثَر بَرَكَته .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمْهِلُوا حَتَّى نَدْخُل لَيْلًا - أَيْ عِشَاء - كَيْ تَمْتَشِط الشَّعِثَة وَتَسْتَحِدّ الْمُغِيبَة )
الِاسْتِحْدَاد اِسْتِعْمَال الْحَدِيدَة فِي شَعْر الْعَانَة وَهُوَ إِزَالَته بِالْمُوسَى وَالْمُرَاد هُنَا إِزَالَته كَيْف كَانَتْ ، وَالْمُغِيبَة بِضَمِّ الْمِيم وَكَسْر الْغَيْن وَإِسْكَان الْيَاء وَهِيَ الَّتِي غَابَ عَنْهَا زَوْجهَا وَإِنْ حَضَرَ زَوْجهَا فَهِيَ ( مَشْهَد ) بِلَا هَاء .
وَفِي هَذَا الْحَدِيث اِسْتِعْمَال مَكَارِم الْأَخْلَاق وَالشَّفَقَة عَلَى الْمُسْلِمِينَ وَالِاحْتِرَاز مِنْ تَتَبُّع الْعَوْرَات وَاجْتِلَاب مَا يَقْتَضِي دَوَام الصُّحْبَة ، وَلَيْسَ فِي هَذَا الْحَدِيث مُعَارَضَة لِلْأَحَادِيثِ الصَّحِيحَة فِي النَّهْي عَنْ الطُّرُوق لَيْلًا لِأَنَّ ذَلِكَ فِيمَنْ جَاءَ بَغْتَة ، وَأَمَّا هُنَا فَقَدْ تَقَدَّمَ خَبَر مَجِيئِهِمْ وَعِلْم النَّاس وُصُولهمْ وَأَنَّهُمْ سَيَدْخُلُونَ عِشَاء ، فَتَسْتَعِدّ لِذَلِكَ الْمُغِيبَة وَالشَّعِثَة وَتُصْلِح حَالهَا وَتَتَأَهَّب لِلِقَاءِ زَوْجهَا وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا قَدِمْت فَالْكَيْس الْكَيْس )
قَالَ اِبْن الْأَعْرَابِيّ الْكَيْس الْجِمَاع وَالْكَيْس الْعَقْل وَالْمُرَاد حَثّه عَلَى اِبْتِغَاء الْوَلَد .

2666 - قَوْله : ( فَحَجَنَهُ بِمِحْجَنِهِ )
هُوَ بِكَسْرِ الْمِيم وَهُوَ عَصَا فِيهَا تَعَقُّف يَلْتَقِط بِهَا الرَّاكِب مَا سَقَطَ مِنْهُ
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُدْخُلْ فَصَلِّ رَكْعَتَيْنِ )
فِيهِ اِسْتِحْبَاب رَكْعَتَيْنِ عِنْد الْقُدُوم مِنْ السَّفَر .
قَوْله : ( فَوَزَنَ لِي بِلَال فَأَرْجَحَ فِي الْمِيزَان )
فِيهِ اِسْتِحْبَاب إِرْجَاح الْمِيزَان فِي وَفَاء الثَّمَن وَقَضَاء الدُّيُون وَنَحْوهَا ، وَسَيَأْتِي الْكَلَام فِي حَدِيث جَابِر وَبَيْعه الْجَمَل فِي كِتَاب الْبُيُوع إِنْ شَاءَ اللَّه تَعَالَى .

2667 - قَوْله : ( وَأَنَا عَلَى نَاضِح )
هُوَ الْبَعِير الَّذِي يُسْتَقَى عَلَيْهِ .
قَوْله : ( إِنَّمَا هُوَ فِي أُخْرَيَات )
هُوَ بِضَمِّ الْهَمْزَة وَفَتْح الرَّاء وَاَللَّه أَعْلَم .

2670 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الْمَرْأَة خُلِقَتْ مِنْ ضِلْع لَنْ تَسْتَقِيم لَك عَلَى طَرِيقَة فَإِنْ اِسْتَمْتَعْت بِهَا اِسْتَمْتَعْت بِهَا وَبِهَا عِوَج وَإِنْ ذَهَبْت تُقِيمهَا كَسَرْتهَا وَكَسْرهَا طَلَاقهَا )
، الْعِوَج ضَبَطَهُ بَعْضهمْ بِفَتْحِ الْعَيْن وَضَبَطَهُ بَعْضهمْ بِكَسْرِهَا وَلَعَلَّ الْفَتْح أَكْثَر ، وَضَبَطَهُ الْحَافِظ أَبُو الْقَاسِم بْن عَسَاكِر وَآخَرُونَ بِالْكَسْرِ وَهُوَ الْأَرْجَح عَلَى مُقْتَضَى مَا سَنَنْقُلُهُ عَنْ أَهْل اللُّغَة إِنْ شَاءَ اللَّه تَعَالَى .
قَالَ أَهْل اللُّغَة : الْعَوَج بِالْفَتْحِ فِي كُلّ مُنْتَصِب كَالْحَائِطِ وَالْعُود وَشِبْهه ، وَبِالْكَسْرِ مَا كَانَ فِي بِسَاط أَوْ أَرْض أَوْ مَعَاش أَوْ دِين ، وَيُقَال : فُلَان فِي دِينه عِوَج بِالْكَسْرِ هَذَا كَلَام أَهْل اللُّغَة . قَالَ صَاحِب الْمَطَالِع : قَالَ أَهْل اللُّغَة : الْعِوَج بِالْفَتْحِ فِي كُلّ شَخْص ، وَبِالْكَسْرِ فِيمَا لَيْسَ بِمَرْئِيٍّ كَالرَّأْيِ وَالْكَلَام . قَالَ : وَانْفَرَدَ عَنْهُمْ أَبُو عَمْرو الشَّيْبَانِيُّ فَقَالَ : كِلَاهُمَا بِالْكَسْرِ وَمَصْدَرهمَا بِالْفَتْحِ .
( وَالضِّلَع ) بِكَسْرِ الضَّاد وَفَتْح اللَّام .
وَفِيهِ دَلِيل لِمَا يَقُولهُ الْفُقَهَاء أَوْ بَعْضهمْ أَنَّ حَوَّاء خُلِقَتْ مِنْ ضِلْع آدَم ، قَالَ اللَّه تَعَالَى : { خَلَقَكُمْ مِنْ نَفْس وَاحِدَة وَخَلَقَ مِنْهَا زَوْجهَا } وَبَيَّنَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهَا خُلِقَتْ مِنْ ضِلْع وَفِي هَذَا الْحَدِيث مُلَاطَفَة النِّسَاء وَالْإِحْسَان إِلَيْهِنَّ وَالصَّبْر عَلَى عِوَج أَخْلَاقهنَّ وَاحْتِمَال ضَعْف عُقُولهنَّ ، وَكَرَاهَة طَلَاقهنَّ بِلَا سَبَب وَأَنَّهُ لَا يَطْمَع بِاسْتِقَامَتِهَا وَاَللَّه أَعْلَم .

2671 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا شَهِدَ أَمْرًا فَلْيَتَكَلَّمْ بِخَيْرٍ أَوْ لِيَسْكُت وَاسْتَوْصُوا بِالنِّسَاءِ )
فِيهِ الْحَثّ عَلَى الرِّفْق بِالنِّسَاءِ وَاحْتِمَالهنَّ ، كَمَا قَدَّمْنَاهُ . وَأَنَّهُ يَنْبَغِي لِلْإِنْسَانِ أَنْ لَا يَتَكَلَّم إِلَّا بِخَيْرٍ فَأَمَّا الْكَلَام الْمُبَاح الَّذِي لَا فَائِدَة فِيهِ فَيُمْسَك عَنْهُ مَخَافَة مِنْ اِنْجِرَاره إِلَى حَرَام أَوْ مَكْرُوه .

2672 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَفْرَك مُؤْمِن مُؤْمِنَة إِنْ كَرِهَ مِنْهَا خُلُقًا رَضِيَ مِنْهَا آخَر أَوْ قَالَ : غَيْره )
يَفْرَك بِفَتْحِ الْيَاء وَالرَّاء وَإِسْكَان الْفَاء بَيْنهمَا قَالَ أَهْل اللُّغَة فَرِكَهُ بِكَسْرِ الرَّاء يَفْرُكُهُ إِذَا أَبْغَضه ( وَالْفَرْك ) بِفَتْحِ الْفَاء وَإِسْكَان الرَّاء الْبُغْض ، قَالَ الْقَاضِي عِيَاض : هَذَا لَيْسَ عَلَى النَّهْي ، قَالَ : هُوَ خَبَر ، أَيْ لَا يَقَع مِنْهُ بُغْض تَامّ لَهَا . قَالَ : وَبُغْض الرِّجَال لِلنِّسَاءِ خِلَاف بُغْضهنَّ لَهُمْ . قَالَ : وَلِهَذَا قَالَ : إِنْ كَرِهَ مِنْهَا خُلُقًا رَضِيَ مِنْهَا آخَر هَذَا كَلَام الْقَاضِي وَهُوَ ضَعِيف أَوْ غَلَط ، بَلْ الصَّوَاب أَنَّهُ نَهْي أَيْ يَنْبَغِي أَنْ لَا يُبْغِضهَا ، لِأَنَّهُ إِنْ وَجَدَ فِيهَا خُلُقًا يُكْرَه وَجَدَ فِيهَا خُلُقًا مَرْضِيًّا بِأَنْ تَكُون شَرِسَة الْخُلُق لَكِنَّهَا دَيِّنَة أَوْ جَمِيلَة أَوْ عَفِيفَة أَوْ رَفِيقَة بِهِ أَوْ نَحْو ذَلِكَ . وَهَذَا الَّذِي ذَكَرْته مِنْ أَنَّهُ نَهْي يَتَعَيَّن لِوَجْهَيْنِ : أَحَدهمَا أَنَّ الْمَعْرُوف فِي الرِّوَايَات ( لَا يَفْرَكْ ) بِإِسْكَانِ الْكَاف لَا بِرَفْعِهَا وَهَذَا يَتَعَيَّن فِيهِ النَّهْي وَلَوْ رُوِيَ مَرْفُوعًا لَكَانَ نَهْيًا بِلَفْظِ الْخَبَر .
وَالثَّانِي أَنَّهُ قَدْ وَقَعَ خِلَافه فَبَعْض النَّاس يُبْغِض زَوْجَته بُغْضًا شَدِيدًا وَلَوْ كَانَ خَبَرًا لَمْ يَقَع خِلَافه وَهَذَا وَاقِع ، وَمَا أَدْرِي مَا حَمَلَ الْقَاضِي عَلَى هَذَا التَّفْسِير .

2673 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْلَا حَوَّاء لَمْ تَخُنْ أُنْثَى زَوْجهَا الدَّهْر )
أَيْ لَمْ تَخُنْهُ أَبَدًا وَحَوَّاء بِالْمَدِّ . رُوِّينَا عَنْ اِبْن عَبَّاس قَالَ : سُمِّيَتْ حَوَّاء لِأَنَّهَا أُمّ كُلّ حَيّ . قِيلَ : إِنَّهَا وَلَدَتْ لِآدَم أَرْبَعِينَ وَلَدًا فِي عِشْرِينَ بَطْنًا فِي كُلّ بَطْن ذَكَر وَأُنْثَى .
وَاخْتَلَفُوا : مَتَى خُلِقَتْ مِنْ ضِلْع آدَم ؟ فَقِيلَ : قَبْل دُخُوله الْجَنَّة فَدَخَلَاهَا ، وَقِيلَ : فِي الْجَنَّة . قَالَ الْقَاضِي : وَمَعْنَى هَذَا الْحَدِيث أَنَّهَا أُمّ بَنَات آدَم فَأَشْبَهْنَهَا وَنُزِعَ الْعِرْق لِمَا جَرَى فِي قِصَّة الشَّجَرَة مَعَ إِبْلِيس فَزَيَّنَ لَهَا أَكْل الشَّجَرَة فَأَغْوَاهَا فَأَخْبَرْت آدَم بِالشَّجَرَةِ فَأَكَلَ مِنْهَا .

2674 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْلَا بَنُو إِسْرَائِيل لَمْ يَخْبُث الطَّعَام وَلَمْ يَخْنَز اللَّحْم )
هُوَ بِفَتْحِ الْيَاء وَالنُّون وَبِكَسْرِ النُّون وَالْمَاضِي مِنْهُ ( خَنِزَ ) بِكَسْرِ النُّون وَفَتْحهَا وَمَصْدَره ( الْخَنَز وَالْخُنُوز ) ، وَهُوَ إِذَا تَغَيَّرَ وَأَنْتَنَ . قَالَ الْعُلَمَاء : مَعْنَاهُ أَنَّ بَنِي إِسْرَائِيل لَمَّا أَنْزَلَ اللَّه عَلَيْهِمْ الْمَنّ وَالسَّلْوَى نُهُوا عَنْ اِدِّخَارهمَا فَادَّخَرُوا فَفَسَدَ وَأَنْتَنَ وَاسْتَمَرَّ مِنْ ذَلِكَ الْوَقْت وَاَللَّه أَعْلَم .


المنهاج - الطلاق

هُوَ مُشْتَقّ مِنْ الْإِطْلَاق وَهُوَ الْإِرْسَال وَالتَّرْك وَمِنْهُ طَلَّقْت الْبِلَاد أَيْ تَرَكْتهَا وَيُقَال طَلَقَتْ الْمَرْأَة وَطَلُقَتْ بِفَتْحِ اللَّام وَضَمّهَا وَالْفَتْح أَفْصَح تَطْلُق بِضَمِّهَا فِيهِمَا .

أَجْمَعَتْ الْأُمَّة عَلَى تَحْرِيم طَلَاق الْحَائِض الْحَائِل بِغَيْرِ رِضَاهَا فَلَوْ طَلَّقَهَا أَثِمَ وَوَقَعَ طَلَاقه وَيُؤْمَر بِالرَّجْعَةِ لِحَدِيثِ اِبْن عُمَر الْمَذْكُور فِي الْبَاب ، وَشَذَّ بَعْض أَهْل الظَّاهِر ، فَقَالَ : لَا يَقَع طَلَاقه لِأَنَّهُ غَيْر مَأْذُون لَهُ فِيهِ فَأَشْبَهَ طَلَاق الْأَجْنَبِيَّة . وَالصَّوَاب الْأَوَّل ، وَبِهِ قَالَ الْعُلَمَاء كَافَّة وَدَلِيلهمْ أَمْره بِمُرَاجَعَتِهَا وَلَوْ لَمْ يَقَع لَمْ تَكُنْ رَجْعَة . فَإِنْ قِيلَ الْمُرَاد بِالرَّجْعَةِ الرَّجْعَة اللُّغَوِيَّة وَهِيَ الرَّدّ إِلَى حَالهَا الْأَوَّل لَا أَنَّهُ تُحْسَب عَلَيْهِ طَلْقَة قُلْنَا هَذَا غَلَط لِوَجْهَيْنِ : أَحَدهمَا أَنَّ حَمَلَ اللَّفْظ عَلَى الْحَقِيقَة الشَّرْعِيَّة يُقَدَّم عَلَى حَمَلَهُ عَلَى الْحَقِيقَة اللُّغَوِيَّة كَمَا تَقَرَّرَ فِي أُصُول الْفِقْه ، الثَّانِي أَنَّ اِبْن عُمَر صَرَّحَ فِي رِوَايَات مُسْلِم وَغَيْره بِأَنَّهُ حَسَبَهَا عَلَيْهِ طَلْقَة وَاَللَّه أَعْلَم .
وَأَجْمَعُوا عَلَى أَنَّهُ إِذَا طَلَّقَهَا يُؤْمَر بِرَجْعَتِهَا كَمَا ذَكَرْنَا وَهَذِهِ الرَّجْعَة مُسْتَحَبَّة لَا وَاجِبَة ، هَذَا مَذْهَبنَا وَبِهِ قَالَ الْأَوْزَاعِيُّ وَأَبُو حَنِيفَة وَسَائِر الْكُوفِيِّينَ وَأَحْمَد وَفُقَهَاء الْمُحَدِّثِينَ وَآخَرُونَ ، وَقَالَ مَالِك وَأَصْحَابه : هِيَ وَاجِبَة . فَإِنْ قِيلَ فَفِي حَدِيث اِبْن عُمَر هَذَا أَنَّهُ أَمَرَ بِالرَّجْعَةِ ثُمَّ بِتَأْخِيرِ الطَّلَاق إِلَى طُهْر بَعْد الطُّهْر الَّذِي يَلِي هَذَا الْحَيْض فَمَا فَائِدَة التَّأْخِير ؟ فَالْجَوَاب مِنْ أَرْبَعَة أَوْجُه : أَحَدهَا لِئَلَّا تَصِير الرَّجْعَة لِغَرَضِ الطَّلَاق فَوَجَبَ أَنْ يُمْسِكهَا زَمَانًا كَانَ يَحِلّ لَهُ فِيهِ الطَّلَاق وَإِنَّمَا أَمْسَكَهَا لِتَظْهَر فَائِدَة الرَّجْعَة وَهَذَا جَوَاب أَصْحَابنَا ، وَالثَّانِي عُقُوبَة لَهُ وَتَوْبَة مِنْ مَعْصِيَة بِاسْتِدْرَاكِ جِنَايَته ، وَالثَّالِث أَنَّ الطُّهْر الْأَوَّل مَعَ الْحَيْض الَّذِي يَلِيه وَهُوَ الَّذِي طَلَّقَ فِيهِ كَقُرْءٍ وَاحِد فَلَوْ طَلَّقَهَا فِي أَوَّل طُهْر لَكَانَ كَمَنْ طَلَّقَ فِي الْحَيْض ، وَالرَّابِع أَنَّهُ نَهَى عَنْ طَلَاقهَا فِي الطُّهْر لِيُطَوِّل مَقَامه مَعَهَا فَلَعَلَّهُ يُجَامِعهَا فَيَذْهَب مَا فِي نَفْسه مِنْ سَبَب طَلَاقهَا فَيُمْسِكهَا وَاَللَّه أَعْلَم .

2675 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مُرْهُ فَلْيُرَاجِعْهَا ثُمَّ لْيَتْرُكْهَا حَتَّى تَطْهُر ثُمَّ تَحِيض ثُمَّ تَطْهُر ثُمَّ إِنْ شَاءَ أَمْسَكَ بَعْد وَإِنْ شَاءَ طَلَّقَ قَبْل أَنْ يَمَسّ فَتِلْكَ الْعِدَّة الَّتِي أَمَرَ اللَّه أَنْ يُطَلَّق لَهَا النِّسَاء )
يَعْنِي قَبْل أَنْ يَمَسّ أَيْ قَبْل أَنْ يَطَأهَا ، فَفِيهِ تَحْرِيم الطَّلَاق فِي طُهْر جَامَعَهَا فِيهِ . قَالَ أَصْحَابنَا : يَحْرُم طَلَاقهَا فِي طُهْر جَامَعَهَا فِيهِ حَتَّى يَتَبَيَّن حَمْلهَا لِئَلَّا تَكُون حَامِلًا فَيَنْدَم ، فَإِذَا بَانَ الْحَمْل دَخَلَ بَعْد ذَلِكَ فِي طَلَاقهَا عَلَى بَصِيرَة فَلَا يَنْدَم فَلَا تُحَرَّم وَلَوْ كَانَتْ الْحَائِض حَامِلًا . فَالصَّحِيح عِنْدنَا وَهُوَ نَصّ الشَّافِعِيّ أَنَّهُ لَا يَحْرُم طَلَاقهَا ، لِأَنَّ تَحْرِيم الطَّلَاق فِي الْحَيْض إِنَّمَا كَانَ لِتَطْوِيلِ الْعِدَّة لِكَوْنِهِ لَا يُحْسَب قُرْءًا . وَأَمَّا الْحَامِل الْحَائِض فَعِدَّتهَا بِوَضْعِ الْحَمْل فَلَا يَحْصُل فِي حَقّهَا تَطْوِيل .
وَفِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنْ شَاءَ أَمْسَكَ وَإِنْ شَاءَ طَلَّقَ ) دَلِيل عَلَى أَنَّهُ لَا إِثْم فِي الطَّلَاق بِغَيْرِ سَبَب لَكِنْ يُكْرَه لِلْحَدِيثِ الْمَشْهُور فِي سُنَن أَبِي دَاوُدَ وَغَيْره ، أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أَبْغَض الْحَلَال إِلَى اللَّه الطَّلَاق " ، فَيَكُون حَدِيث اِبْن عُمَر لِبَيَانِ أَنَّهُ لَيْسَ بِحَرَامٍ وَهَذَا الْحَدِيث لِبَيَانِ كَرَاهَة التَّنْزِيه .
قَالَ أَصْحَابنَا الطَّلَاق أَرْبَعَة أَقْسَام : حَرَام وَمَكْرُوه وَوَاجِب وَمَنْدُوب ، وَلَا يَكُون مُبَاحًا مُسْتَوِي الطَّرَفَيْنِ .
فَأَمَّا الْوَاجِب فَفِي صُورَتَيْنِ وَهُمَا فِي الْحُكْمَيْنِ إِذَا بَعَثَهُمَا الْقَاضِي عِنْد الشِّقَاق بَيْن الزَّوْجَيْنِ وَرَأَيَا الْمَصْلَحَة فِي الطَّلَاق وَجَبَ عَلَيْهِمَا الطَّلَاق ؛ وَفِي الْمَوْلَى إِذَا مَضَتْ عَلَيْهِ أَرْبَعَة أَشْهُر وَطَالَبَتْ الْمَرْأَة بِحَقِّهَا فَامْتَنَعَ مِنْ الْفَيْئَة وَالطَّلَاق فَالْأَصَحّ عِنْدنَا أَنَّهُ يَجِب عَلَى الْقَاضِي أَنْ يُطَلِّق عَلَيْهِ طَلْقَة رَجْعِيَّة .
وَأَمَّا الْمَكْرُوه فَأَنْ يَكُون الْحَال بَيْنهمَا مُسْتَقِيمًا فَيُطَلِّق بِلَا سَبَب وَعَلَيْهِ يُحْمَل حَدِيث " أَبْغَض الْحَلَال إِلَى اللَّه الطَّلَاق " .
وَأَمَّا الْحَرَام فَفِي ثَلَاث صُوَر أَحَدهَا فِي الْحَيْض بِلَا عِوَض مِنْهَا وَلَا سُؤَالهَا ؛ وَالثَّانِي فِي طُهْر جَامَعَهَا فِيهِ قَبْل بَيَان الْحَمْل ؛ وَالثَّالِث إِذَا كَانَ عِنْده زَوْجَات يَقْسِم لَهُنَّ وَطَلَّقَ وَاحِدَة قَبْل أَنْ يُوفِيهَا قَسْمهَا .
وَأَمَّا الْمَنْدُوب فَهُوَ أَلَّا تَكُون الْمَرْأَة عَفِيفَة أَوْ يَخَافَا أَوْ أَحَدهمَا أَلَّا يُقِيمَا حُدُود اللَّه أَوْ نَحْو ذَلِكَ وَاَللَّه أَعْلَم .
وَأَمَّا جَمْع الطَّلْقَات الثَّلَاثَة دَفْعَة فَلَيْسَ الثَّلَاث بِحَرَامٍ عِنْدنَا ، لَكِنْ الْأَوْلَى تَفْرِيقهَا ، وَبِهِ قَالَ أَحْمَد وَأَبُو ثَوْر . وَقَالَ مَالِك وَالْأَوْزَاعِيّ وَأَبُو حَنِيفَة وَاللَّيْث : هُوَ بِدْعَة قَالَ الْخَطَّابِيّ : فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مُرْهُ فَلْيُرَاجِعهَا ) لَيْل عَلَى أَنَّ الرَّجْعَة لَا تَفْتَقِر إِلَى رِضَا الْمَرْأَة وَلَا وَلِيّهَا وَلَا تَجْدِيد عَقْد وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَتِلْكَ الْعِدَّة الَّتِي أَمْر اللَّه أَنْ يُطَلَّق لَهَا النِّسَاء ) فِي دَلِيل لِمَذْهَبِ الشَّافِعِيّ وَمَالِك وَمُوَافِقِيهِمَا أَنَّ الْأَقْرَاء فِي الْعِدَّة هِيَ الْأَطْهَار لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : لِيُطَلِّقهَا فِي الطُّهْر إِنْ شَاءَ فَتِلْكَ الْعِدَّة الَّتِي أَمَرَ اللَّه أَنْ يُطَلَّق لَهَا النِّسَاء أَيْ فِيهَا ، وَمَعْلُوم أَنَّ اللَّه لَمْ يَأْمُر بِطَلَاقِهِنَّ فِي الْحَيْض ، بَلْ حَرَّمَهُ ، فَإِنْ قِيلَ : الضَّمِير فِي قَوْله : ( فَتِلْكَ ) يَعُود إِلَى الْحَيْضَة . قُلْنَا : هَذَا غَلَط لِأَنَّ الطَّلَاق فِي الْحَيْض غَيْر مَأْمُور بِهِ بَلْ مُحَرَّم ، وَإِنَّمَا الضَّمِير عَائِد إِلَى الْحَالَة الْمَذْكُورَة وَهِيَ حَالَة الطُّهْر أَوْ إِلَى الْعِدَّة .
وَأَجْمَعَ الْعُلَمَاء مِنْ أَهْل الْفِقْه وَالْأُصُول وَاللُّغَة عَلَى أَنَّ ( الْقُرْء ) يُطْلَق فِي اللُّغَة عَلَى الْحَيْض وَعَلَى الطُّهْر وَاخْتَلَفُوا فِي الْأَقْرَاء الْمَذْكُورَة فِي قَوْله تَعَالَى : { وَالْمُطَلَّقَات يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلَاثَة قُرُوء } وَفِيمَا تَنْقَضِي بِهِ الْعِدَّة ، فَقَالَ مَالِك وَالشَّافِعِيّ وَآخَرُونَ : هِيَ الْأَطْهَار . وَقَالَ أَبُو حَنِيفَة وَالْأَوْزَاعِيّ وَآخَرُونَ : هِيَ الْحَيْض . وَهُوَ مَرْوِيّ عَنْ عُمَر وَعَلِيّ وَابْن مَسْعُود رَضِيَ اللَّه عَنْهُمْ ، وَبِهِ قَالَ الثَّوْرِيّ وَزُفَر وَإِسْحَاق وَآخَرُونَ مِنْ السَّلَف ، وَهُوَ أَصَحّ الرِّوَايَتَيْنِ عَنْ أَحْمَد . قَالُوا : لِأَنَّ مَنْ قَالَ بِالْأَطْهَارِ يَجْعَلهَا قُرْأَيْنِ وَبَعْض الثَّالِث ، وَظَاهِر الْقُرْآن أَنَّهَا ثَلَاثَة .
وَالْقَائِل بِالْحَيْضِ يَشْتَرِط ثَلَاثَة حَيْضَات كَوَامِل فَهُوَ أَقْرَب إِلَى مُوَافَقَة الْقُرْآن ، وَلِهَذَا الِاعْتِرَاض صَارَ اِبْن شِهَاب الزُّهْرِيّ إِلَى أَنَّ الْأَقْرَاء هِيَ الْأَطْهَار ، قَالَ : وَلَكِنْ لَا تَنْقَضِي الْعِدَّة إِلَّا بِثَلَاثَةِ أَطْهَار كَامِلَة وَلَا تَنْقَضِي بِطُهْرَيْنِ وَبَعْض الثَّالِث . وَهَذَا مَذْهَب اِنْفَرَدَ بِهِ بَلْ اِتَّفَقَ الْقَائِلُونَ لِلْأَطْهَارِ عَلَى أَنَّهَا تَنْقَضِي بِقُرْأَيْنِ وَبَعْض الثَّالِث ، حَتَّى لَوْ طَلَّقَهَا وَقَدْ بَقِيَ مِنْ الطُّهْر لَحْظَة يَسِيرَة حُسِبَ ذَلِكَ قُرْءًا ، وَيَكْفِيهَا طُهْرَانِ بَعْده . وَأَجَابُوا عَنْ الِاعْتِرَاض بِأَنَّ الشَّيْئَيْنِ وَبَعْض الثَّالِث يُطْلَق عَلَيْهَا اِسْم : الْجَمِيع ، قَالَ اللَّه تَعَالَى : { الْحَجّ أَشْهُر مَعْلُومَات } وَمَعْلُوم أَنَّهُ شَهْرَانِ وَبَعْض الثَّالِث ، وَكَذَا قَوْله تَعَالَى : { فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ } الْمُرَاد فِي يَوْم وَبَعْض الثَّانِي .
وَاخْتَلَفَ الْقَائِلُونَ بِالْأَطْهَارِ : مَتَى تَنْقَضِي عِدَّتهَا ؟ فَالْأَصَحّ عِنْدنَا أَنَّهُ بِمُجَرَّدِ رُؤْيَة الدَّم بَعْد الطُّهْر الثَّالِث ، وَفِي قَوْل : لَا تَنْقَضِي حَتَّى يَمْضِي يَوْم وَلَيْلَة . وَالْخِلَاف فِي مَذْهَب مَالِك كَهُوَ عِنْدنَا .
وَاخْتَلَفَ الْقَائِلُونَ بِالْحَيْضِ أَيْضًا فَقَالَ أَبُو حَنِيفَة وَأَصْحَابه : حَتَّى تَغْتَسِل مِنْ الْحَيْضَة الثَّالِثَة أَوْ يَذْهَب وَقْت صَلَاة . وَقَالَ عُمَر وَعَلِيّ وَابْن مَسْعُود وَالثَّوْرِيّ وَزُفَر وَإِسْحَاق وَأَبُو عُبَيْد : حَتَّى تَغْتَسِل مِنْ الثَّالِثَة . وَقَالَ الْأَوْزَاعِيُّ وَآخَرُونَ : تَنْقَضِي بِنَفْسِ اِنْقِطَاع الدَّم . وَعَنْ إِسْحَاق رِوَايَة ، أَنَّهُ إِذَا اِنْقَطَعَتْ الدَّم اِنْقَطَعَتْ الرَّجْعَة ، وَلَكِنْ لَا تَحِلّ لِلْأَزْوَاجِ حَتَّى تَغْتَسِل اِحْتِيَاطًا وَخُرُوجًا مِنْ الْخِلَاف وَاَللَّه أَعْلَم .

2676 - قَوْله : ( أَمَّا أَنْتَ طَلَّقْت اِمْرَأَتك مَرَّة أَوْ مَرَّتَيْنِ فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَنِي بِهَذَا وَإِنْ كُنْت طَلَّقْتهَا ثَلَاثًا فَقَدْ حَرُمَتْ عَلَيْك )
أَمَّا قَوْله : أَمَرَنِي بِهَذَا ، فَمَعْنَاهُ أَمَرَنِي بِالرَّجْعَةِ وَأَمَّا قَوْله : أَمَّا أَنْتَ ، فَقَالَ الْقَاضِي عِيَاض رَضِيَ اللَّه عَنْهُ : هَذَا مُشْكِل . قَالَ : قِيلَ : إِنَّهُ بِفَتْحِ الْهَمْزَة مِنْ ( أَمَّا ) أَيْ أَمَّا إِنْ كُنْت ، فَحَذَفُوا الْفِعْل الَّذِي يَلِي ( أَنَّ ) وَجَعَلُوا ( مَا ) عِوَضًا مِنْ الْفِعْل ، وَفَتَحُوا ( أَنَّ ) وَأَدْغَمُوا النُّون فِي ( مَا ) ، وَجَاءُوا بِأَنْتَ مَكَان الْعَلَامَة فِي ( كُنْت ) وَيَدُلّ عَلَيْهِ قَوْله بَعْده : ( وَإِنْ كُنْت طَلَّقْتهَا ثَلَاثًا فَقَدْ حَرُمَتْ عَلَيْك ) .
قَوْله : ( قَالَ مُسْلِم : جَوَّدَ اللَّيْث فِي قَوْله تَطْلِيقَة وَاحِدَة )
يَعْنِي أَنَّهُ حَفِظَ وَأَتْقَنَ قَدْر الطَّلَاق الَّذِي لَمْ يُتْقِنهُ غَيْره ، وَلَمْ يُهْمِلهُ كَمَا أَهْمَلَهُ غَيْره ، وَلَا غَلِطَ فِيهِ وَجَعَلَهُ ثَلَاثًا كَمَا غَلِطَ فِيهِ غَيْره .
وَقَدْ تَظَاهَرَتْ رِوَايَات مُسْلِم بِأَنَّهَا طَلْقَة وَاحِدَة .

2680 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ لِيُطَلِّقهَا طَاهِرًا أَوْ حَامِلًا )
فِيهِ دَلَالَة لِجَوَازِ طَلَاق الْحَامِل الَّتِي تَبَيَّنَ حَمْلهَا وَهُوَ مَذْهَب الشَّافِعِيّ ، قَالَ اِبْن الْمُنْذِر وَبِهِ قَالَ أَكْثَر الْعُلَمَاء مِنْهُمْ طَاوُس وَالْحَسَن وَابْن سِيرِينَ وَرَبِيعَة وَحَمَّاد بْن أَبِي سُلَيْمَان وَمَالِك وَأَحْمَد وَإِسْحَاق وَأَبُو ثَوْر وَأَبُو عُبَيْد ، قَالَ اِبْن الْمُنْذِر : وَبِهِ أَقُول . وَبِهِ قَالَ بَعْض الْمَالِكِيَّة ، وَقَالَ بَعْضهمْ : هُوَ حَرَام . وَحَكَى اِبْن الْمُنْذِر رِوَايَة أُخْرَى عَنْ الْحَسَن أَنَّهُ قَالَ طَلَاق الْحَامِل مَكْرُوه ، ثُمَّ مَذْهَب الشَّافِعِيّ وَمَنْ وَافَقَهُ أَنَّهُ لَهُ أَنْ يُطَلِّق الْحَامِل ثَلَاثًا بِلَفْظٍ وَاحِد ، وَبِأَلْفَاظٍ مُتَّصِلَة ، وَفِي أَوْقَات مُتَفَرِّقَة . وَكُلّ ذَلِكَ جَائِز لَا بِدْعَة فِيهِ . وَقَالَ أَبُو حَنِيفَة وَأَبُو يُوسُف : يَجْعَل بَيْن الطَّلْقَتَيْنِ شَهْرًا . وَقَالَ مَالِك وَزُفَر وَمُحَمَّد بْن الْحَسَن . لَا يُوقِع عَلَيْهَا أَكْثَر مِنْ وَاحِدَة حَتَّى تَضَع .

2682 - قَوْله : ( لَقِيت أَبَا غَلَّاب يُونُس بْن جُبَيْر )
هُوَ بِفَتْحِ الْغَيْن الْمُعْجَمَة وَتَشْدِيد اللَّام وَآخِره بَاء مُوَحَّدَة هَكَذَا ضَبَطْنَاهُ وَكَذَا ذَكَرَهُ اِبْن مَاكُولَا وَالْجُمْهُور وَذَكَرَ الْقَاضِي عَنْ بَعْض الرُّوَاة تَخْفِيف اللَّام .
قَوْله : ( وَكَانَ ذَا ثَبَت )
هُوَ بِفَتْحِ الثَّاء وَالْبَاء أَيْ مُثْبَتًا .
قَوْله : ( قُلْت أَفَحُسِبَتْ عَلَيْهِ قَالَ فَمَهْ أَوْ إِنْ عَجَزَ وَاسْتَحْمَقَ )
مَعْنَاهُ أَفَيَرْتَفِع عَنْهُ الطَّلَاق وَإِنْ عَجَزَ وَاسْتَحْمَقَ وَهُوَ اِسْتِفْهَام إِنْكَار ، وَتَقْدِيره نَعَمْ تُحْسَب وَلَا يَمْتَنِع اِحْتِسَابهَا لِعَجْزِهِ وَحَمَاقَته .
قَالَ : الْقَاضِي : أَيْ إِنْ عَجَزَ عَنْ الرَّجْعَة وَفَعَلَ فِعْل الْأَحْمَق . وَالْقَائِل لِهَذَا الْكَلَام هُوَ اِبْن عُمَر صَاحِب الْقِصَّة ، وَأَعَادَ الضَّمِير بِلَفْظِ الْغِيبَة وَقَدْ بَيَّنَهُ بَعْد هَذِهِ فِي رِوَايَة أَنَس بْن سِيرِينَ . قَالَ : قُلْت - يَعْنِي لِابْنِ عُمَر - فَاعْتَدَدْت بِتِلْكَ التَّطْلِيقَة الَّتِي طَلُقَتْ وَهِيَ حَائِض . قَالَ : مَا لِي لَا أَعْتَدّ بِهَا وَإِنْ كُنْت عَجَزْت وَاسْتَحْمَقْت ؟ وَجَاءَ فِي غَيْر مُسْلِم أَنَّ اِبْن عُمَر قَالَ : رَأَيْت إِنْ كَانَ اِبْن عُمَر عَجَزَ وَاسْتَحْمَقَ فَمَا يَمْنَعهُ أَنْ يَكُون طَلَاقًا ؟
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( يُطَلِّقهَا فِي قُبُل عِدَّتهَا )
هُوَ بِضَمِّ الْقَاف وَالْبَاء أَيْ فِي وَقْت تَسْتَقْبِل فِيهِ الْعِدَّة وَتَشْرَع فِيهَا ، وَهَذَا يَدُلّ عَلَى أَنَّ الْأَقْرَاء هِيَ الْأَطْهَار ، وَأَنَّهَا إِذَا طَلُقَتْ فِي الطُّهْر شَرَعَتْ فِي الْحَال فِي الْأَقْرَاء لِأَنَّ الطَّلَاق الْمَأْمُور بِهِ إِنَّمَا هُوَ فِي الطُّهْر لِأَنَّهَا إِذَا طَلُقَتْ فِي الْحَيْض لَا يُحْسَب ذَلِكَ الْحَيْض قُرْءًا بِالْإِجْمَاعِ ، فَلَا تَسْتَقْبِل فِيهِ الْعِدَّة وَإِنَّمَا تَسْتَقْبِلهَا إِذَا طَلُقَتْ فِي الطُّهْر وَاَللَّه أَعْلَم .

2683 - وَأَمَّا قَوْله : ( فَمَهْ )
فَيُحْتَمَل أَنْ يَكُون لِلْكَفِّ وَالزَّجْر عَنْ هَذَا الْقَوْل ، أَيْ لَا تَشُكّ فِي وُقُوع الطَّلَاق وَأَجْزَمَ بِوُقُوعِهِ . وَقَالَ الْقَاضِي : الْمُرَاد ( بِمَهْ ) ( مَا ) فَيَكُون اِسْتِفْهَامًا أَيْ فَمَا يَكُون أَنْ أَحْتَسِب بِهَا ؟ وَمَعْنَاهُ لَا يَكُون إِلَّا الِاحْتِسَاب بِهَا فَأَبْدَلَ مِنْ الْأَلِف ( هَاء ) كَمَا قَالُوا فِي ( مَهْمَا ) أَنَّ أَصْلهَا ( مَامَا ) أَيْ أَيّ شَيْء .

2687 - قَوْله : ( عَنْ اِبْن جُرَيْجٍ عَنْ اِبْن طَاوُسٍ عَنْ أَبِيهِ أَنَّهُ سَمِعَ اِبْن عُمَر يَسْأَل عَنْ رَجُل طَلَّقَ اِمْرَأَته . . . إِلَى آخِره )
وَقَالَ فِي آخِره : لَمْ أَسْمَعهُ يَزِيد عَلَى ذَلِكَ لِأَبِيهِ . فَقَوْله ( لِأَبِيهِ ) بِالْبَاءِ الْمُوَحَّدَة ثُمَّ الْيَاء الْمُثَنَّاة مِنْ تَحْت ، وَمَعْنَاهُ أَنَّ اِبْن طَاوُسٍ قَالَ : لَمْ أَسْمَعهُ أَيْ لَمْ أَسْمَع أَبِي طَاوُسًا يَزِيد عَلَى هَذَا الْقَدْر مِنْ الْحَدِيث . وَالْقَائِل لِأَبِيهِ هُوَ اِبْن جُرَيْجٍ وَأَرَادَ تَفْسِير الضَّمِير فِي قَوْله اِبْن طَاوُسٍ ( لَمْ أَسْمَعهُ ) وَاللَّام زَائِدَة فَمَعْنَاهُ يُعْنَى أَبَاهُ وَلَوْ قَالَ يَعْنِي أَبَاهُ لَكَانَ أَوْضَح .

2688 - قَوْله : ( وَقَرَأَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَطَلِّقُوهُنَّ فِي قُبُل عِدَّتهنَّ )
هَذِهِ قِرَاءَة اِبْن عَبَّاس وَابْن عُمَر وَهِيَ شَاذَّة لَا تَثْبُت قُرْآنًا بِالْإِجْمَاعِ وَلَا يَكُون لَهَا حُكْم خَبَر الْوَاحِد عِنْدنَا وَعِنْد مُحَقِّقِي الْأُصُولِيِّينَ وَاَللَّه أَعْلَم .

2689 - قَوْله : ( عَنْ اِبْن عَبَّاس قَالَ : كَانَ طَلَاق الثَّلَاث فِي عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر وَسَنَتَيْنِ مِنْ خِلَافَة عُمَر طَلَاق الثَّلَاث وَاحِدَة ، فَقَالَ عُمَر بْن الْخَطَّاب : إِنَّ النَّاس قَدْ اِسْتَعْجَلُوا فِي أَمْر كَانَتْ لَهُمْ فِيهِ أَنَاة فَلَوْ أَمْضَيْنَاهُ عَلَيْهِمْ فَأَمْضَاهُ عَلَيْهِمْ )
وَفِي رِوَايَة عَنْ أَبِي الصَّهْبَاء ( أَنَّهُ قَالَ لِابْنِ عَبَّاس أَتَعْلَمُ أَنَّمَا كَانَتْ الثَّلَاث تُجْعَل وَاحِدَة عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر وَثَلَاثًا مِنْ إِمَارَة عُمَر ؟ فَقَالَ اِبْن عَبَّاس نَعَمْ ) وَفِي رِوَايَة ( أَنَّ أَبَا الصَّهْبَاء قَالَ لِابْنِ عَبَّاس : هَاتِ مِنْ هَنَاتك أَلَمْ يَكُنْ طَلَاق الثَّلَاث عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر وَاحِدَة ؟ فَقَالَ : قَدْ كَانَ ذَاكَ فَلَمَّا كَانَ فِي عَهْد عُمَر تَتَابَعَ النَّاس فِي الطَّلَاق فَأَجَازَهُ عَلَيْهِمْ وَفِي سُنَن أَبِي دَاوُد ( عَنْ أَبِي الصَّهْبَاء عَنْ اِبْن عَبَّاس نَحْو هَذَا إِلَّا أَنَّهُ قَالَ كَانَ الرَّجُل إِذَا طَلَّقَ اِمْرَأَته قَبْل أَنْ يَدْخُل بِهَا جَعَلُوهُ وَاحِدَة ) هَذِهِ أَلْفَاظ هَذَا الْحَدِيث وَهُوَ مَعْدُود مِنْ الْأَحَادِيث الْمُشْكِلَة .
وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِيمَنْ قَالَ لِامْرَأَتِهِ أَنْتَ طَالِق ثَلَاثًا فَقَالَ الشَّافِعِيّ وَمَالِك وَأَبُو حَنِيفَة وَأَحْمَد وَجَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف : يَقَع الثَّلَاث . وَقَالَ طَاوُس وَبَعْض أَهْل الظَّاهِر : لَا يَقَع بِذَلِكَ إِلَّا وَاحِدَة . وَهُوَ رِوَايَة عَنْ الْحَجَّاج بْن أَرَطْأَة وَمُحَمَّد بْن إِسْحَاق وَالْمَشْهُور عَنْ الْحَجَّاج بْن أَرْطَاة أَنَّهُ لَا يَقَع بِهِ شَيْء ، وَهُوَ قَوْل اِبْن مُقَاتِل وَرِوَايَة عَنْ مُحَمَّد بْن إِسْحَاق .
وَاحْتَجَّ هَؤُلَاءِ بِحَدِيثِ اِبْن عَبَّاس هَذَا ، وَبِأَنَّهُ وَقَعَ فِي بَعْض رِوَايَات حَدِيث اِبْن عُمَر أَنَّهُ طَلَّقَ اِمْرَأَته ثَلَاثًا فِي الْحَيْض وَلَمْ يَحْتَسِب بِهِ ، وَبِأَنَّهُ وَقَعَ فِي حَدِيث رُكَانَة أَنَّهُ طَلَّقَ اِمْرَأَته ثَلَاثًا وَأَمَرَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِرَجْعَتِهَا .
وَاحْتَجَّ الْجُمْهُور بِقَوْلِهِ تَعَالَى : { وَمَنْ يَتَعَدَّ حُدُود اللَّه فَقَدْ ظَلَمَ نَفْسه لَا تَدْرِي لَعَلَّ اللَّه يُحْدِث بَعْد ذَلِكَ أَمْرًا } قَالُوا : مَعْنَاهُ أَنَّ الْمُطَلِّق قَدْ يَحْدُث لَهُ نَدَم فَلَا يُمْكِنهُ تَدَارُكه لِوُقُوعِ الْبَيْنُونَة ، فَلَوْ كَانَتْ الثَّلَاث لَا تَقَع لَمْ يَقَع طَلَاقه هَذَا إِلَّا رَجْعِيًّا فَلَا يَنْدَم . وَاحْتَجُّوا أَيْضًا بِحَدِيثِ رُكَانَة أَنَّهُ طَلَّقَ اِمْرَأَته الْبَتَّة فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اللَّه مَا أَرَدْت إِلَّا وَاحِدَة ؟ " قَالَ : اللَّه مَا أَرَدْت إِلَّا وَاحِدَة . فَهَذَا دَلِيل عَلَى أَنَّهُ لَوْ أَرَادَ الثَّلَاث لَوَقَعْنَ وَإِلَّا فَلَمْ يَكُنْ لِتَحْلِيفِهِ مَعْنًى .
وَأَمَّا الرِّوَايَة الَّتِي رَوَاهَا الْمُخَالِفُونَ ، أَنَّ رُكَانَة طَلَّقَ ثَلَاثًا فَجَعَلَهَا وَاحِدَة ، فَرِوَايَة ضَعِيفَة عَنْ قَوْم مَجْهُولِينَ . وَإِنَّمَا الصَّحِيح مِنْهَا مَا قَدَّمْنَاهُ أَنَّهُ طَلَّقَهَا الْبَتَّة وَلَفْظ ( الْبَتَّة ) مُحْتَمَل لِلْوَاحِدَةِ وَلِلثَّلَاثِ وَلَعَلَّ صَاحِب هَذِهِ الرِّوَايَة الضَّعِيفَة اعْتَقَدَ أَنَّ لَفْظ ( الْبَتَّة ) يَقْتَضِي الثَّلَاث فَرَوَاهُ بِالْمَعْنَى الَّذِي فَهِمَهُ وَغَلِطَ فِي ذَلِكَ .
وَأَمَّا حَدِيث اِبْن عُمَر فَالرِّوَايَات الصَّحِيحَة الَّتِي ذَكَرَهَا مُسْلِم وَغَيْره أَنَّهُ طَلَّقَهَا وَاحِدَة .
وَأَمَّا حَدِيث اِبْن عَبَّاس فَاخْتَلَفَ الْعُلَمَاء فِي جَوَابه وَتَأْوِيله ، فَالْأَصَحّ أَنَّ مَعْنَاهُ أَنَّهُ كَانَ فِي أَوَّل الْأَمْر إِذَا قَالَ لَهَا : أَنْتَ طَالِق أَنْتَ طَالِق أَنْتَ طَالِق ، وَلَمْ يَنْوِ تَأْكِيدًا وَلَا اِسْتِئْنَافًا يَحْكُم بِوُقُوعِ طَلْقَة لِقِلَّةِ إِرَادَتهمْ الِاسْتِئْنَاف بِذَلِكَ فَحُمِلَ عَلَى الْغَالِب الَّذِي هُوَ إِرَادَة التَّأْكِيد ، فَلَمَّا كَانَ فِي زَمَن عُمَر رَضِيَ اللَّه عَنْهُ وَكَثُرَ اِسْتِعْمَال النَّاس بِهَذِهِ الصِّيغَة وَغَلَبَ مِنْهُمْ إِرَادَة الِاسْتِئْنَاف بِهَا حُمِلَتْ عِنْد الْإِطْلَاق عَلَى الثَّلَاث عَمَلًا بِالْغَالِبِ السَّابِق إِلَى الْفَهْم مِنْهَا فِي ذَلِكَ الْعَصْر .
وَقِيلَ الْمُرَاد أَنَّ الْمُعْتَاد فِي الزَّمَن الْأَوَّل كَانَ طَلْقَة وَاحِدَة وَصَارَ النَّاس فِي زَمَن عُمَر يُوقِعُونَ الثَّلَاث دَفْعَة فَنَفَذَهُ عُمَر ، فَعَلَى هَذَا يَكُون إِخْبَارًا عَنْ اِخْتِلَاف عَادَة النَّاس ، لَا عَنْ تَغَيُّر حُكْم فِي مَسْأَلَة وَاحِدَة .
قَالَ الْمَازِرِيّ وَقَدْ زَعَمَ مِنْ لَا خِبْرَة لَهُ بِالْحَقَائِقِ : أَنَّ ذَلِكَ كَانَ ثُمَّ نُسِخَ . قَالَ : وَهَذَا غَلَط فَاحِش لِأَنَّ عُمَر رَضِيَ اللَّه عَنْهُ لَا يَنْسَخ وَلَوْ نَسَخَ وَحَاشَاهُ لَبَادَرَتْ الصَّحَابَة إِلَى إِنْكَاره ، وَإِنْ أَرَادَ هَذَا الْقَائِل أَنَّهُ نُسِخَ فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَذَلِكَ غَيْر مُمْتَنِع ، وَلَكِنْ يَخْرُج عَنْ ظَاهِر الْحَدِيث . لِأَنَّهُ لَوْ كَانَ كَذَلِكَ لَمْ يَجُزْ لِلرَّاوِي أَنْ يُخْبِر بِبَقَاءِ الْحُكْم فِي خِلَافَة أَبِي بَكْر وَبَعْض خِلَافَة عُمَر .
فَإِنْ قِيلَ فَقَدْ يُجْمِع الصَّحَابَة عَلَى النَّسْخ فَيُقْبَل ذَلِكَ مِنْهُمْ . قُلْنَا : إِنَّمَا يُقْبَل ذَلِكَ لِأَنَّهُ يُسْتَدَلّ بِإِجْمَاعِهِمْ عَلَى نَاسِخ ، وَأَمَّا أَنَّهُمْ يَنْسَخُونَ مِنْ تِلْقَاء أَنْفُسهمْ فَمَعَاذ اللَّه لِأَنَّهُ إِجْمَاع عَلَى الْخَطَأ وَهُمْ مَعْصُومُونَ مِنْ ذَلِكَ .
فَإِنَّ قِيلَ : فَلَعَلَّ النَّسْخ إِنَّمَا ظَهَرَ لَهُمْ فِي زَمَن عُمَر . قُلْنَا : هَذَا غَلَط أَيْضًا ، لِأَنَّهُ يَكُون قَدْ حَصَلَ الْإِجْمَاع عَلَى الْخَطَأ فِي زَمَن أَبِي بَكْر وَالْمُحَقِّقُونَ مِنْ الْأُصُولِيِّينَ لَا يَشْتَرِطُونَ اِنْقِرَاض الْعَصْر فِي صِحَّة الْإِجْمَاع وَاَللَّه أَعْلَم .
وَأَمَّا الرِّوَايَة الَّتِي فِي سُنَن أَبِي دَاوُدَ أَنَّ ذَلِكَ فِيمَنْ لَمْ يَدْخُل بِهَا ، فَقَالَ بِهَا قَوْم مِنْ أَصْحَاب اِبْن عَبَّاس فَقَالُوا : لَا يَقَع الثَّلَاث عَلَى غَيْر الْمَدْخُول بِهَا ، لِأَنَّهَا تَبِين بِوَاحِدَةٍ بِقَوْلِهِ : أَنْتَ طَالِق فَيَكُون قَوْله ثَلَاثًا حَاصِل بَعْد الْبَيْنُونَة فَلَا يَقَع بِهِ شَيْء . وَقَالَ الْجُمْهُور : هَذَا غَلَط بَلْ يَقَع عَلَيْهَا الثَّلَاث ، لِأَنَّ قَوْله : ( أَنْتَ طَالِق ) مَعْنَاهُ ذَات طَلَاق . وَهَذَا اللَّفْظ يَصْلُح لِلْوَاحِدَةِ وَالْعَدَد ، وَقَوْله بَعْده ( ثَلَاثًا ) تَفْسِير لَهُ .
وَأَمَّا هَذِهِ الرِّوَايَة الَّتِي لِأَبِي دَاوُدَ فَضَعِيفَة ، رَوَاهَا أَيُّوب السِّخْتِيَانِيّ عَنْ قَوْم مَجْهُولِينَ عَنْ طَاوُسٍ عَنْ اِبْن عَبَّاس فَلَا يُحْتَجّ بِهَا وَاَللَّه أَعْلَم .
قَوْله : ( كَانَتْ لَهُمْ فِيهِ أَنَاة ) هُوَ بِفَتْحِ الْهَمْزَة أَيْ مُهْلَة وَبَقِيَّة اِسْتِمْتَاع لِانْتِظَارِ الْمُرَاجَعَة .

2691 - قَوْله : ( تَتَايَعَ النَّاس فِي الطَّلَاق )
هُوَ بِيَاءٍ مُثَنَّاة مِنْ تَحْت بَيْن الْأَلِف وَالْعَيْن هَذِهِ رِوَايَة الْجُمْهُور وَضَبَطَهُ بَعْضهمْ بِالْمُوَحَّدَةِ . وَهُمَا بِمَعْنًى ، وَمَعْنَاهُ أَكْثِرُوا مِنْهُ وَأَسْرِعُوا إِلَيْهِ لَكِنْ بِالْمُثَنَّاةِ إِنَّمَا يُسْتَعْمَل فِي الشَّرّ وَبِالْمُوَحَّدَةِ يُسْتَعْمَل فِي الْخَيْر وَالشَّرّ فَالْمُثَنَّاة هُنَا أَجْوَد .
وَقَوْله : ( هَاتِ مِنْ هَنَاتك )
هُوَ بِكَسْرِ التَّاء مِنْ ( هَاتِ ) وَالْمُرَاد بِهَنَاتِك أَخْبَارك وَأُمُورك الْمُسْتَغْرَبَة وَاَللَّه أَعْلَم .

2692 - قَوْله : ( عَنْ اِبْن عَبَّاس أَنَّهُ كَانَ يَقُول فِي الْحَرَام : يَمِين يُكَفِّرهَا وَقَالَ اِبْن عَبَّاس : { لَقَدْ كَانَ لَكُمْ فِي رَسُول اللَّه أُسْوَة حَسَنَة } وَفِي رِوَايَة عَنْ اِبْن عَبَّاس قَالَ : ( إِذَا حَرَّمَ الرَّجُل اِمْرَأَته فَهِيَ يَمِين يُكَفِّرهَا ) وَذَكَرَ مُسْلِم حَدِيث عَائِشَة فِي سَبَب نُزُول قَوْله تَعَالَى : { لِمَ تُحَرِّم مَا أَحَلَّ اللَّه لَك } وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِيمَا إِذَا قَالَ لِزَوْجَتِهِ : أَنْتِ عَلَيَّ حَرَام . فَمَذْهَب الشَّافِعِيّ أَنَّهُ إِنْ نَوَى طَلَاقهَا كَانَ طَلَاقًا ، وَإِنْ نَوَى الظِّهَار كَانَ ظِهَارًا ، وَإِنْ نَوَى تَحْرِيم عَيْنهَا بِغَيْرِ طَلَاق وَلَا ظِهَار لَزِمَهُ بِنَفْسِ اللَّفْظ كَفَّارَة يَمِين وَلَا يَكُون ذَلِكَ يَمِينًا ، وَإِنْ لَمْ يَنْوِ شَيْئًا فَفِيهِ قَوْلَانِ لِلشَّافِعِيِّ : أَصَحّهمَا يَلْزَمهُ كَفَّارَة يَمِين ؛ وَالثَّانِي أَنَّهُ لَغْو لَا شَيْء فِيهِ وَلَا يَتَرَتَّب عَلَيْهِ شَيْء مِنْ الْأَحْكَام ، هَذَا مَذْهَبنَا .
وَحَكَى الْقَاضِي عِيَاض فِي الْمَسْأَلَة أَرْبَعَة عَشَر مَذْهَبًا :
أَحَدهَا : الْمَشْهُور مِنْ مَذْهَب مَالِك أَنَّهُ يَقَع بِهِ ثَلَاث طَلْقَات سَوَاء كَانَتْ مَدْخُولًا بِهَا أَمْ لَا ، لَكِنْ لَوْ نَوَى أَقَلّ مِنْ الثَّلَاث قُبِلَ فِي غَيْر الْمَدْخُول بِهَا خَاصَّة ، قَالَ : وَبِهَذَا الْمَذْهَب قَالَ أَيْضًا عَلِيّ بْن أَبِي طَالِب وَزَيْد وَالْحَسَن وَالْحَكَم .
وَالثَّانِي : أَنَّهُ يَقَع بِهِ ثَلَاث طَلْقَات وَلَا تُقْبَل نِيَّته فِي الْمَدْخُول بِهَا وَلَا غَيْرهَا ، قَالَهُ اِبْن أَبِي لَيْلَى وَعَبْد الْمَلِك اِبْن الْمَاجِشُونِ الْمَالِكِيّ .
وَالثَّالِث : يَقَع بِهِ عَلَى الْمَدْخُول بِهَا ثَلَاث وَعَلَى غَيْرهَا وَاحِدَة قَالَهُ أَبُو مُصْعَب وَمُحَمَّد بْن عَبْد الْحَكَم الْمَالِكِيَّانِ .
وَالرَّابِع : أَنَّهُ يَقَع بِهِ طَلْقَة وَاحِدَة بَائِنَة سَوَاء الْمَدْخُول بِهَا وَغَيْرهَا وَهُوَ رِوَايَة عَنْ مَالِك .
وَالْخَامِس : أَنَّهَا طَلْقَة رَجْعِيَّة قَالَهُ عَبْد الْعَزِيز بْن أَبِي مَسْلَمَة الْمَالِكِيّ .
وَالسَّادِس : أَنَّهُ يَقَع مَا نَوَى وَلَا يَكُون أَقَلّ مِنْ طَلْقَة وَاحِدَة قَالَهُ الزُّهْرِيّ .
وَالسَّابِع : أَنَّهُ إِنْ نَوَى وَاحِدَة أَوْ عَدَدًا أَوْ يَمِينًا فَهُوَ مَا نَوَى وَإِلَّا فَلَغْو قَالَهُ سُفْيَان الثَّوْرِيّ .
وَالثَّامِن : مِثْل السَّابِع إِلَّا أَنَّهُ إِذَا لَمْ يَنْوِ شَيْئًا لَزِمَهُ كَفَّارَة يَمِين قَالَهُ الْأَوْزَاعِيُّ وَأَبُو ثَوْر .
وَالتَّاسِع : مَذْهَب الشَّافِعِيّ وَسَبَقَ إِيضَاحه وَبِهِ قَالَ أَبُو بَكْر وَعُمَر وَغَيْرهمَا مِنْ الصَّحَابَة وَالتَّابِعِينَ رَضِيَ اللَّه عَنْهُمْ .
وَالْعَاشِر : إِنْ نَوَى الطَّلَاق وَقَعَتْ طَلْقَة بَائِنَة وَإِنْ نَوَى ثَلَاثًا وَقَعَ الثَّلَاث وَإِنْ نَوَى اِثْنَتَيْنِ وَقَعَتْ وَاحِده وَإِنْ لَمْ يَنْوِ شَيْئًا فَيَمِين وَإِنْ نَوَى الْكَذِب فَلَغْو قَالَهُ أَبُو حَنِيفَة وَأَصْحَابه .
وَالْحَادِي عَشَر : مِثْل الْعَاشِر إِلَّا أَنَّهُ إِذَا نَوَى اِثْنَتَيْنِ وَقَعَتْ قَالَهُ زُفَر .
وَالثَّانِي عَشَر : أَنَّهُ تَجِب بِهِ كَفَّارَة الظِّهَار قَالَهُ إِسْحَاق بْن رَاهْوَيْهِ .
وَالثَّالِث عَشَر : هِيَ يَمِين فِيهَا كَفَّارَة الْيَمِين قَالَهُ اِبْن عَبَّاس وَبَعْض التَّابِعِينَ .
الرَّابِع عَشَر : أَنَّهُ كَتَحْرِيمِ الْمَاء وَالطَّعَام فَلَا يَجِب فِيهِ شَيْء أَصْلًا وَلَا يَقَع بِهِ شَيْء بَلْ هُوَ لَغْو قَالَهُ مَسْرُوق وَالشَّعْبِيّ وَأَبُو سَلَمَة وَأَصْبَغ الْمَالِكِيّ ، هَذَا كُلّه إِذَا قَالَ لِزَوْجَتِهِ الْحُرَّة .
أَمَّا إِذَا قَالَهُ لِأَمَةٍ فَمَذْهَب الشَّافِعِيّ أَنَّهُ إِنْ نَوَى عِتْقهَا عَتَقَتْ ، وَإِنْ نَوَى تَحْرِيم عَيْنهَا لَزِمَهُ كَفَّارَة يَمِين وَلَا يَكُون يَمِينًا ، وَإِنْ لَمْ يَنْوِ شَيْئًا وَجَبَ كَفَّارَة يَمِين عَلَى الصَّحِيح مِنْ الْمَذْهَب . وَقَالَ مَالِك : هَذَا فِي الْأَمَة لَغْو لَا يَتَرَتَّب عَلَيْهِ شَيْء . قَالَ الْقَاضِي : وَقَالَ عَامَّة الْعُلَمَاء : عَلَيْهِ كَفَّارَة يَمِين بِنَفْسِ التَّحْرِيم . وَقَالَ أَبُو حَنِيفَة : يَحْرُم عَلَيْهِ مَا حَرَّمَهُ مِنْ أَمَة وَطَعَام وَغَيْره وَلَا شَيْء عَلَيْهِ حَتَّى يَتَنَاوَلهُ فَيَلْزَمهُ حِينَئِذٍ كَفَّارَة يَمِين .
وَمَذْهَب مَالِك وَالشَّافِعِيّ وَالْجُمْهُور أَنَّهُ إِنْ قَالَ : هَذَا الطَّعَام حَرَام عَلَيَّ أَوْ هَذَا الْمَاء وَهَذَا الثَّوْب أَوْ دُخُول الْبَيْت أَوْ كَلَام زَيْد وَسَائِر مَا يُحَرِّمهُ غَيْر الزَّوْجَة وَالْأَمَة يَكُون هَذَا لَغْوًا لَا شَيْء فِيهِ وَلَا يَحْرُم عَلَيْهِ ذَلِكَ الشَّيْء فَإِذَا تَنَاوَلَهُ فَلَا شَيْء عَلَيْهِ وَأُمّ الْوَلَد كَالْأَمَةِ فِيمَا ذَكَرْنَاهُ وَاَللَّه أَعْلَم .

2693 - سبق شرحه بالباب

2694 - قَوْلهَا : ( فَتَوَاطَيْت أَنَا وَحَفْصَة )
هَكَذَا هُوَ فِي النُّسَخ ( فَتَوَاطَيْت ) وَأَصْله ( فَتَوَاطَأَتْ ) بِالْهَمْزِ أَيْ اِتَّفَقَتْ .
قَوْلهَا : ( إِنِّي أَجِد مِنْك رِيح مَغَافِير )
هِيَ بِفَتْحِ الْمِيم وَبِغَيْنٍ مُعْجَمَة وَفَاء وَبَعْد الْفَاء يَاء هَكَذَا هُوَ فِي الْمَوْضِع الْأَوَّل فِي جَمِيع النُّسَخ ، وَأَمَّا الْمَوْضِعَانِ الْأَخِيرَانِ فَوَقَعَ فِيهِمَا فِي بَعْض النُّسَخ بِالْيَاءِ وَفِي بَعْضهَا بِحَذْفِهَا ، قَالَ الْقَاضِي : الصَّوَاب إِثْبَاتهَا لِأَنَّهَا عِوَض مِنْ الْوَاو الَّتِي فِي الْمُفْرَد ، وَإِنَّمَا حُذِفَتْ فِي ضَرُورَة الشِّعْر وَهُوَ جَمْع مَغْفُور ، وَهُوَ صَمْغ حُلْو كَالنَّاطِفِ وَلَهُ رَائِحَة كَرِيهَة يَنْضَحهُ شَجَر يُقَال لَهُ : الْعُرْفُط بِضَمِّ الْعَيْن الْمُهْمَلَة وَالْفَاء يَكُون بِالْحِجَازِ وَقِيلَ إِنَّ الْعُرْفُط نَبَات لَهُ وَرَقَة عَرِيضَة تَفْتَرِش عَلَى الْأَرْض لَهُ شَوْكَة حَجْنَاء وَثَمَرَة بَيْضَاء كَالْقُطْنِ مِثْل زِرّ الْقَمِيص خَبِيث الرَّائِحَة . قَالَ الْقَاضِي : وَزَعَمَ الْمُهَلَّب أَنَّ رَائِحَة الْمَغَافِير وَالْعُرْفُط حَسَنَة ، وَهُوَ خِلَاف مَا يَقْتَضِيه الْحَدِيث وَخِلَاف مَا قَالَهُ النَّاس . قَالَ أَهْل اللُّغَة : الْعُرْفُط مِنْ شَجَر الْعِضَاه وَهُوَ كُلّ شَجَر لَهُ شَوْك وَقِيلَ رَائِحَته كَالنَّبِيذِ ، وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَكْرَه أَنْ تُوجَد مِنْهُ رَائِحَة كَرِيهَة .
قَوْلهَا : ( فَقَالَ : بَلْ شَرِبْت عَسَلًا عِنْد زَيْنَب بِنْت جَحْش وَلَنْ أَعُود فَنَزَلَ : { لِمَ تُحَرِّم مَا أَحَلَّ اللَّه لَك }
هَذَا ظَاهِر فِي أَنَّ الْآيَة نَزَلَتْ فِي سَبَب تَرْك الْعَسَل وَفِي كُتُب الْفِقْه أَنَّهَا نَزَلَتْ فِي تَحْرِيم مَارِيَة ، قَالَ الْقَاضِي : اُخْتُلِفَ فِي سَبَب نُزُولهَا فَقَالَتْ عَائِشَة : فِي قِصَّة الْعَسَل ، وَعَنْ زَيْد بْن أَسْلَمَ أَنَّهَا نَزَلَتْ فِي تَحْرِيم مَارِيَة جَارِيَته وَحَلَفَ أَنْ لَا يَطَأهَا . قَالَ : وَلَا حُجَّة فِيهِ لِمَنْ أَوْجَبَ بِالتَّحْرِيمِ كَفَّارَة مُحْتَجًّا بِقَوْلِهِ تَعَالَى : { قَدْ فَرَضَ اللَّه لَكُمْ تَحِلَّة أَيْمَانكُمْ } لِمَا رَوَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " وَاَللَّه لَا أَطَأهَا " ثُمَّ قَالَ : " هِيَ عَلَيَّ حَرَام " ، وَرُوِيَ مِثْل ذَلِكَ مِنْ حَلِفه عَلَى شُرْبه الْعَسَل وَتَحْرِيمه ، ذَكَرَهُ اِبْن الْمُنْذِر وَفِي رِوَايَة الْبُخَارِيّ : " لَنْ أَعُود لَهُ وَقَدْ حَلَفْت أَنْ أَلَّا تُخْبِرِي بِذَلِكَ أَحَدًا " . وَقَالَ الطَّحَاوِيّ قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي شُرْب الْعَسَل : " لَنْ أَعُود إِلَيْهِ أَبَدًا " وَلَمْ يَذْكُر يَمِينًا ، لَكِنْ قَوْله تَعَالَى : { قَدْ فَرَضَ اللَّه لَكُمْ تَحِلَّة أَيْمَانكُمْ } يُوجِب أَنْ يَكُون قَدْ كَانَ هُنَاكَ يَمِين ، قُلْت : وَيُحْتَمَل أَنْ يَكُون مَعْنَى الْآيَة قَدْ فَرَضَ اللَّه عَلَيْكُمْ فِي التَّحْرِيم كَفَّارَة يَمِين ، وَهَكَذَا يُقَدِّرهُ الشَّافِعِيّ وَأَصْحَابه وَمُوَافِقُوهُمْ .
قَوْلهَا : ( فَقَالَ : بَلْ شَرِبْت عَسَلًا عِنْد زَيْنَب بِنْت جَحْش ) وَفِي الرِّوَايَة الَّتِي بَعْدهَا : ( أَنَّ شُرْب الْعَسَل كَانَ عِنْد حَفْصَة ) قَالَ الْقَاضِي : ذَكَرَ مُسْلِم فِي حَدِيث حَجَّاج عَنْ اِبْن جُرَيْجٍ أَنَّ الَّتِي شَرِبَ عِنْدهَا الْعَسَل زَيْنَب ، وَأَنَّ الْمُتَظَاهِرَتَيْنِ عَلَيْهِ عَائِشَة وَحَفْصَة ، وَكَذَلِكَ ثَبَتَ فِي حَدِيث عُمَر بْن الْخَطَّاب وَابْن عَبَّاس أَنَّ الْمُتَظَاهِرَتَيْنِ عَائِشَة وَحَفْصَة ، وَذَكَرَ مُسْلِم أَيْضًا مِنْ رِوَايَة أَبِي أُسَامَة عَنْ هِشَام أَنَّ حَفْصَة هِيَ الَّتِي شَرِبَ الْعَسَل عِنْدهَا ، وَأَنَّ عَائِشَة وَسَوْدَة وَصْفِيَّة مِنْ اللَّوَاتِي تَظَاهَرْنَ عَلَيْهِ . قَالَ : وَالْأَوَّل أَصَحّ . قَالَ النَّسَائِيُّ : إِسْنَاد حَدِيث حَجَّاج صَحِيح جَيِّد غَايَة . وَقَالَ الْأَصِيلِيّ : حَدِيث حَجَّاج أَصَحّ وَهُوَ أَوْلَى بِظَاهِرِ كِتَاب اللَّه تَعَالَى وَأَكْمَل فَائِدَة - يُرِيد قَوْله تَعَالَى : { وَإِنْ تَظَاهَرَا عَلَيْهِ } فَهُمَا اِثْنَتَانِ لَا ثَلَاث ، وَأَنَّهُمَا عَائِشَة وَحَفْصَة كَمَا قَالَ فِيهِ ، وَكَمَا اِعْتَرَفَ بِهِ عُمَر رَضِيَ اللَّه عَنْهُ . وَقَدْ اِنْقَلَبَتْ الْأَسْمَاء عَلَى الرَّاوِي فِي الرِّوَايَة الْأُخْرَى . كَمَا أَنَّ الصَّحِيح فِي سَبَب نُزُول الْآيَة أَنَّهَا فِي قِصَّة الْعَسَل لَا فِي قِصَّة مَارِيَة الْمَرْوِيّ فِي غَيْر الصَّحِيحَيْنِ وَلَمْ تَأْتِ قِصَّة مَارِيَة مِنْ طَرِيق صَحِيح . قَالَ النَّسَائِيُّ : إِسْنَاد حَدِيث عَائِشَة فِي الْعَسَل جَيِّد صَحِيح غَايَة . هَذَا آخِر كَلَام الْقَاضِي .
ثُمَّ قَالَ الْقَاضِي بَعْد هَذَا : الصَّوَاب أَنَّ شُرْب الْعَسَل كَانَ عِنْد زَيْنَب . قَوْله تَعَالَى :
{ وَإِذْ أَسَرَّ النَّبِيّ إِلَى بَعْض أَزْوَاجه حَدِيثًا } لِقَوْلِهِ : ( بَلْ شَرِبْت عَسَلًا ) ، هَكَذَا ذَكَرَهُ مُسْلِم . قَالَ الْقَاضِي : فِيهِ اِخْتِصَار ، وَتَمَامه : وَلَنْ أَعُود إِلَيْهِ وَقَدْ حَلَفْت أَنْ لَا تُخْبِرِي بِذَلِكَ أَحَدًا كَمَا رَوَاهُ الْبُخَارِيّ . وَهَذَا أَحَد الْأَقْوَال فِي مَعْنَى السِّرّ . وَقِيلَ : بَلْ ذَلِكَ فِي قِصَّة مَارِيَة وَقِيلَ غَيْر ذَلِكَ .

2695 - قَوْلهَا : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُحِبّ الْحَلْوَاء وَالْعَسَل )
قَالَ الْعُلَمَاء : الْمُرَاد بِالْحَلْوَاءِ هُنَا كُلّ شَيْء حُلْو وَذَكَرَ الْعَسَل بَعْدهَا تَنْبِيهًا عَلَى شُرَافَته وَمَزِيَّته ، وَهُوَ مِنْ بَاب ذِكْر الْخَاصّ بَعْد الْعَامّ . وَالْحَلْوَاء بِالْمَدِّ وَفِيهِ جَوَاز كُلّ لَذِيذ الْأَطْعِمَة وَالطَّيِّبَات مِنْ الرِّزْق ، وَأَنَّ ذَلِكَ لَا يُنَافِي الزُّهْد وَالْمُرَاقَبَة لَا سِيَّمَا إِذَا حَصَلَ اِتِّفَاقًا
قَوْلهَا : ( فَكَانَ إِذَا صَلَّى الْعَصْر دَار عَلَى نِسَائِهِ فَيَدْنُو مِنْهُنَّ )
فِيهِ دَلِيل لِمَا يَقُولهُ أَصْحَابنَا أَنَّهُ يَجُوز لِمَنْ قَسَمَ بَيْن نِسَائِهِ أَنْ يَدْخُل فِي النَّهَار إِلَى بَيْت غَيْر الْمَقْسُوم لَهَا لِحَاجَةٍ وَلَا يَجُوز الْوَطْء .
قَوْلهَا : ( جَرَسَتْ نَحْله الْعُرْفُط )
هُوَ بِالْجِيمِ وَالرَّاء وَالسِّين الْمُهْمَلَة أَيْ أَكَلَتْ الْعُرْفُط لِيَصِيرَ مِنْهُ الْعَسَل .
قَوْلهَا : ( وَاَللَّه لَقَدْ حَرَمْنَاهُ )
هُوَ بِتَخْفِيفِ الرَّاء أَيْ مَنَعْنَاهُ مِنْهُ . يُقَال : مِنْهُ حَرَّمْته وَأَحْرَمْته ، وَالْأَوَّل أَفْصَح .
قَوْله : ( قَالَ إِبْرَاهِيم : حَدَّثَنَا الْحَسَن بْن بِشْر حَدَّثَنَا أَبُو أُسَامَة بِهَذَا )
مَعْنَاهُ أَنَّ إِبْرَاهِيم بْن سُفْيَان صَاحِب مُسْلِم سَاوَى مُسْلِمًا فِي إِسْنَاد هَذَا الْحَدِيث ، فَرَوَاهُ عَنْ وَاحِد عَنْ أَبِي أُسَامَة كَمَا رَوَاهُ مُسْلِم عَنْ وَاحِد عَنْ أُسَامَة فِعْلًا بِرَجُلٍ وَاَللَّه أَعْلَم .

2696 - قَوْله لَهَا : ( لَمَّا أُمِرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِتَخْيِيرِ أَزْوَاجه بَدَأَ بِي ، فَقَالَ : إِنِّي ذَاكِر لَك أَمْرًا فَلَا عَلَيْك أَلَّا تَعْجَلِي حَتَّى تَسْتَأْمِرِي أَبَوَيْك قَالَتْ : قَدْ عَلِمَ أَنَّ أَبَوَيَّ لَمْ يَكُونَا لِيَأْمُرَانِي بِفِرَاقِهِ )
إِنَّمَا بَدَأَ بِهَا لِفَضِيلَتِهَا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا عَلَيْك أَنْ لَا تَعْجَلِي )
مَعْنَاهُ مَا يَضُرّك أَلَّا تَعْجَلِي ، وَإِنَّمَا قَالَ لَهَا هَذَا شَفَقَة عَلَيْهَا وَعَلَى أَبَوَيْهَا ، وَنَصِيحَة لَهُمْ فِي بَقَائِهَا عِنْده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَإِنَّهُ خَافَ أَنْ يَحْمِلهَا صِغَر سِنّهَا وَقِلَّة تَجَارِبهَا عَلَى اِخْتِيَار الْفِرَاق ، فَيَجِب فِرَاقهَا فَتُضْطَرّ هِيَ وَأَبَوَاهَا وَبَاقِي النِّسْوَة بِالِاقْتِدَاءِ بِهَا .
وَفِي هَذَا الْحَدِيث مَنْقَبَة ظَاهِرَة لِعَائِشَة ثُمَّ لِسَائِرِ أُمَّهَات الْمُؤْمِنِينَ رَضِيَ اللَّه عَنْهُنَّ . وَفِيهِ الْمُبَادَرَة إِلَى الْخَيْر وَإِيثَار أُمُور الْآخِرَة عَلَى الدُّنْيَا . وَفِيهِ نَصِيحَة الْإِنْسَان صَاحِبه وَتَقْدِيمه فِي ذَلِكَ مَا هُوَ أَنْفَع فِي الْآخِرَة .

2697 - قَوْلهَا : ( إِنْ كَانَ ذَلِكَ إِلَيَّ لَمْ أُوثِر عَلَى نَفْسِي أَحَدًا )
هَذِهِ الْمُنَافِسَة فِيهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيْسَتْ لِمُجَرَّدِ الِاسْتِمْتَاع وَلِمُطْلَقِ الْعِشْرَة وَشَهَوَات النُّفُوس وَحُظُوظهَا الَّتِي تَكُون مِنْ بَعْض النَّاس ، بَلْ هِيَ مُنَافَسَة فِي أُمُور الْآخِرَة وَالْقُرْب مِنْ سَيِّد الْأَوَّلِينَ وَالْآخِرِينَ وَالرَّغْبَة فِيهِ وَفِي خِدْمَته وَمُعَاشَرَته وَالِاسْتِفَادَة مِنْهُ وَفِي قَضَاء حُقُوقه وَحَوَائِجه وَتَوَقُّع نُزُول الرَّحْمَة وَالْوَحْي عَلَيْهِ عِنْدهَا وَنَحْو ذَلِكَ . وَمِثْل هَذَا حَدِيث اِبْن عَبَّاس
وَقَوْله فِي الْقَدَح ( لَا أُوثِر بِنَصِيبِي مِنْك أَحَدًا ) وَنَظَائِر ذَلِكَ كَثِيرَة .

2698 - قَوْلهَا : ( خَيَّرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَمْ نَعُدّهُ طَلَاقًا )
وَفِي رِوَايَة ( فَلَمْ يَكُنْ طَلَاقًا ) وَفِي رِوَايَة ( فَاخْتَرْنَاهُ فَلَمْ يَعُدّهُ طَلَاقًا ) وَفِي رِوَايَة ( فَاخْتَرْنَاهُ فَلَمْ يَعْدُدْهَا عَلَيْنَا شَيْئًا ) . وَفِي بَعْض النُّسَخ : ( فَلَمْ يَعُدّهَا عَلَيْنَا شَيْئًا )
فِي هَذِهِ الْأَحَادِيث دَلَالَة لِمَذْهَبِ مَالِك وَالشَّافِعِيّ وَأَبِي حَنِيفَة وَأَحْمَد وَجَمَاهِير الْعُلَمَاء أَنَّ مَنْ خَيَّرَ زَوْجَته فَاخْتَارَتْهُ لَمْ يَكُنْ ذَلِكَ طَلَاقًا وَلَا يَقَع بِهِ فُرْقَة ،
وَرُوِيَ عَنْ عَلِيّ وَزَيْد بْن ثَابِت وَالْحَسَن وَاللَّيْث بْن سَعْد أَنَّ نَفْس التَّخْيِير يَقَع بِهِ طَلْقَة بَائِنَة سَوَاء اِخْتَارَتْ زَوْجهَا أَمْ لَا ، وَحَكَاهُ الْخَطَّابِيّ وَالنَّقَّاش عَنْ مَالِك ، قَالَ الْقَاضِي : لَا يَصِحّ هَذَا عَنْ مَالِك . ثُمَّ هُوَ مَذْهَب ضَعِيف مَرْدُود بِهَذِهِ الْأَحَادِيث الصَّحِيحَة الصَّرِيحَة ، وَلَعَلَّ الْقَائِلِينَ بِهِ لَمْ تَبْلُغهُمْ هَذِهِ الْأَحَادِيث وَاَللَّه أَعْلَم .

2699 - سبق شرحه بالباب

2700 - سبق شرحه بالباب

2701 - سبق شرحه بالباب

2702 - سبق شرحه بالباب

2703 - قَوْله : ( وَاجِمًا )
هُوَ بِالْجِيمِ قَالَ أَهْل اللُّغَة هُوَ الَّذِي اِشْتَدَّ حُزْنه حَتَّى أَمْسَكَ عَنْ الْكَلَام ، يُقَال : وَجَمَ بِفَتْحِ الْجِيم وُجُومًا .
قَوْله : ( لَأَقُولَنَّ شَيْئًا يُضْحِك النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
وَفِي بَعْض النُّسَخ ( أُضْحِك النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) فِيهِ اِسْتِحْبَاب مِثْل هَذَا ، وَأَنَّ الْإِنْسَان إِذَا رَأَى صَاحِبه مَهْمُومًا حَزِينًا يُسْتَحَبّ لَهُ أَنْ يُحَدِّثهُ بِمَا يُضْحِكهُ أَوْ يُشْغِلهُ وَيُطَيِّب نَفْسه ، وَفِيهِ فَضِيلَة لِأَبِي بَكْر الصِّدِّيق رَضِيَ اللَّه عَنْهُ .
قَوْله : ( فَوَجَأْت عُنُقهَا )
وَقَوْله : ( يَجَأ عُنُقهَا ) هُوَ بِالْجِيمِ وَبِالْهَمْزَةِ يُقَال ( وَجَأَ يَجَأ ) إِذَا طَعَنَ .

2704 - قَوْله : ( عَنْ سِمَاك أَبِي زُمَيْل )
هُوَ بِضَمِّ الزَّاي وَفَتْح الْمِيم .
قَوْله : ( فَإِذَا النَّاس يُنَكِّتُونَ بِالْحَصَى )
هُوَ بِتَاءٍ مُثَنَّاة بَعْد الْكَاف أَيْ يَضْرِبُونَ الْأَرْض كَفِعْلِ الْمَهْمُوم الْمُفَكِّر .
قَوْلهَا : ( عَلَيْك بِعَيْبَتِك )
هِيَ بِالْعَيْنِ الْمُهْمَلَة ثُمَّ يَاء مُثَنَّاة تَحْت ثُمَّ يَاء مُوَحَّدَة وَالْمُرَاد عَلَيْك بِوَعْظِ اِبْنَتك حَفْصَة ، قَالَ أَهْل اللُّغَة : الْعَيْبَة فِي كَلَام الْعَرَب وِعَاء يَجْعَل الْإِنْسَان فِيهِ أَفْضَل ثِيَابه وَنَفِيس مَتَاعه فَشَبَّهَتْ اِبْنَته بِهَا .
قَوْله : ( هُوَ فِي الْمِشْرَبَة )
هِيَ بِفَتْحِ الرَّاء وَضَمّهَا .
قَوْله : ( فَإِذَا أَنَا بِرَبَاحٍ )
هُوَ بِفَتْحِ الرَّاء وَبِالْبَاءِ الْمُوَحَّدَة .
قَوْله : ( قَاعِدًا عَلَى أُسْكُفَّة الْمِشْرَبَة )
هِيَ بِضَمِّ الْهَمْزَة وَالْكَاف وَتَشْدِيد الْفَاء وَهِيَ عَتَبَة الْبَاب السُّفْلِيّ .
قَوْله : ( عَلَى نَقِير مِنْ خَشَب )
هُوَ بِنُونٍ مَفْتُوحَة ثُمَّ قَاف مَكْسُورَة هَذَا هُوَ الصَّحِيح الْمَوْجُود فِي جَمِيع النُّسَخ ، وَذَكَرَ الْقَاضِي أَنَّهُ بِالْفَاءِ بَدَل النُّون وَهُوَ فَقِير بِمَعْنَى مَفْقُور مَأْخُوذ مِنْ فَقَار الظَّهْر وَهُوَ جِذْع فِيهِ دَرَج .
قَوْله : ( إِذَا أَفِيق مُعَلَّق )
هُوَ بِفَتْحِ الْهَمْزَة وَكَسْر الْفَاء وَهُوَ الْجِلْد الَّذِي لَمْ يَتِمّ دِبَاغه وَجَمْعه ( أَفَق ) بِفَتْحِهَا كَأَدِيمِ وَأَدُمْ وَقَدْ أَفَقَ أَدِيمه بِفَتْحِهَا يَأْفِقهُ بِكَسْرِ الْفَاء .
قَوْله : ( تَحَسَّرَ الْغَضَب عَنْ وَجْهه )
أَيْ زَالَ وَانْكَشَفَ .
قَوْله : ( وَحَتَّى كَشَرَ فَضَحِكَ )
هُوَ بِفَتْحِ الشِّين الْمُعْجَمَة الْمُخَفَّفَة أَيْ أَبْدَى أَسْنَانه تَبَسُّمًا وَيُقَال أَيْضًا فِي الْغَضَب وَقَالَ اِبْن السِّكِّيت : كَشَرَ وَبَسَمَ وَابْتَسَمَ وَافْتَرَّ كُلّه بِمَعْنًى وَاحِد فَإِنْ زَادَ قِيلَ : قَهْقَهَ وَزَهْدَقَ وَكَرْكَرَ
قَوْله : ( أَتَشَبَّث بِالْجِذْعِ )
هُوَ بِالثَّاءِ الْمُثَلَّثَة فِي آخِره أَيْ اِسْتَمْسَكَ .

2705 - قَوْله : ( فَبَيْنَمَا أَنَا فِي أَمْر أَأْتَمِرُهُ )
مَعْنَاهُ أُشَاوِر فِيهِ نَفْسِي وَأُفَكِّر وَمَعْنَى بَيْنَمَا وَبَيْنَا أَيْ بَيْن أَوْقَات اِئْتِمَارِي وَكَذَا مَا أَشْبَهَهُ وَسَبَقَ بَيَانه .
قَوْله : ( حَتَّى أَدْخُلَ عَلَى حَفْصَة )
هُوَ بِفَتْحِ اللَّام .
قَوْله : ( وَكَانَ لِي صَاحِب مِنْ الْأَنْصَار إِذَا غِبْت أَتَانِي بِالْخَبَرِ وَإِذَا غَابَ كُنْت أَنَا آتِيَة بِالْخَبَرِ )
فِي هَذَا اِسْتِحْبَاب حُضُور مَجَالِس الْعِلْم وَاسْتِحْبَاب التَّنَاوُب فِي حُضُور الْعِلْم إِذَا لَمْ يَتَيَسَّر لِكُلِّ وَاحِد الْحُضُور بِنَفْسِهِ .
قَوْله : ( مِنْ مُلُوك غَسَّان )
الْأَشْهَر تَرْك صَرْف ( غَسَّان ) وَقِيلَ : يَصْرِف وَسَبَقَ إِيضَاحه فِي أَوَّل الْكِتَاب .
قَوْله : ( فَقُلْت : جَاءَ الْغَسَّانِيّ . فَقَالَ أَشَدّ مِنْ ذَلِكَ اِعْتَزَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَزْوَاجه )
فِيهِ مَا كَانَتْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ عَلَيْهِ مِنْ الِاهْتِمَام بِأَحْوَالِ رَسُول اللَّه صَلَّى اللَّه عِلِّيّه وَسَلَّمَ وَالْقَلَق التَّامّ لِمَا يُقْلِقهُ أَوْ يُغْضِبهُ .
قَوْله : ( رَغِمَ أَنْف حَفْصَة )
هُوَ بِفَتْحِ الْغَيْن وَكَسْرهَا يُقَال رَغِمَ يَرْغَم رَغْمًا وَرُغْمًا وَرِغْمًا بِفَتْحِ الرَّاء وَضَمّهَا وَكَسْرهَا أَيْ لَصِقَ بِالرِّغَامِ وَهُوَ التُّرَاب هَذَا هُوَ الْأَصْل ثُمَّ اُسْتُعْمِلَ فِي كُلّ مَنْ عَجَزَ مِنْ الِانْتِصَاف وَفِي الذُّلّ وَالِانْقِيَاد كُرْهًا .
قَوْله : ( فَآخُذ ثَوْبِي فَأَخْرُج حَتَّى جِئْت )
فِيهِ اِسْتِحْبَاب التَّجَمُّل بِالثَّوْبِ وَالْعِمَامَة وَنَحْوهمَا عِنْد لِقَاء الْأَئِمَّة وَالْكِبَار اِحْتِرَامًا لَهُمْ
قَوْله : ( فِي مِشْرَبَة لَهُ يَرْتَقِي إِلَيْهَا بِعَجَلَةٍ )
وَقَعَ فِي بَعْض النُّسَخ ( بِعَجَلِهَا ) وَفِي بَعْضهَا ( بِعَجَلَتِهَا ) وَفِي بَعْضهَا ( بِعَجَلَةٍ ) وَكُلّه صَحِيح وَالْأَخِيرَة أَجْوَد قَالَ اِبْن قُتَيْبَة وَغَيْره هِيَ دَرَجَة مِنْ النَّخْل كَمَا قَالَ فِي الرِّوَايَة السَّابِقَة جِذْع .
قَوْله : ( وَأَنَّ عِنْد رِجْلَيْهِ قَرَظًا مَضْبُورًا )
وَقَعَ فِي بَعْض الْأُصُول ( مَضْبُورًا ) بِالضَّادِ الْمُعْجَمَة وَفِي بَعْضهَا بِالْمُهْمَلَةِ وَكِلَاهُمَا صَحِيح أَيْ مَجْمُوعًا .
قَوْله : ( وَعِنْد رَأْسه أُهُبًا مُعَلَّقَة )
بِفَتْحِ الْهَمْزَة وَالْهَاء وَبِضَمِّهِمَا لُغَتَانِ مَشْهُورَتَانِ جَمْع إِهَاب وَهُوَ الْجِلْد قَبْل الدِّبَاغ عَلَى قَوْل الْأَكْثَرِينَ وَقِيلَ : الْجِلْد مُطْلَقًا وَسَبَقَ بَيَانه فِي آخِر كِتَاب الطَّهَارَة .
قَوْله
: ( فَرَأَيْت أَثَر الْحَصِير فِي جَنْب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَبَكَيْت فَقَالَ : مَا يُبْكِيك فَقُلْت : يَا رَسُول اللَّه إِنَّ كِسْرَى وَقَيْصَر فِيمَا هُمَا فِيهِ وَأَنْتَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَمَا تَرْضَى أَنْ تَكُون لَهُمَا الدُّنْيَا وَلَك الْآخِرَة هَكَذَا هُوَ فِي الْأُصُول وَلَك الْآخِرَة )
وَفِي بَعْضهَا ( لَهُمْ الدُّنْيَا ) وَفِي أَكْثَرهَا ( لَهُمَا ) بِالتَّثْنِيَةِ وَأَكْثَر الرِّوَايَات فِي غَيْر هَذَا ( الْمَوْضِع لَهُمْ الدُّنْيَا وَلَنَا الْآخِرَة ) وَكُلّه صَحِيح .
قَوْله : ( وَكَانَ آلَى مِنْهُنَّ شَهْرًا )
هُوَ بِمَدِّ الْهَمْزَة وَفَتْح اللَّام وَمَعْنَاهُ حَلَفَ لَا يَدْخُل عَلَيْهِنَّ شَهْرًا ، وَلَيْسَ هُوَ مِنْ الْإِيلَاء الْمَعْرُوف فِي اِصْطِلَاح الْفُقَهَاء وَلَا لَهُ حُكْمه وَأَصْل الْإِيلَاء فِي اللُّغَة الْحَلِف عَلَى الشَّيْء يُقَال : مِنْهُ آلَى يُؤَالِي إِيلَاء تَأَلِّيًا وَائْتَلَى اِئْتِلَاء ، وَصَارَ فِي عُرْف الْفُقَهَاء مُخْتَصًّا بِالْحَلِفِ عَلَى الِامْتِنَاع مِنْ وَطْء الزَّوْجَة وَلَا خِلَاف فِي هَذَا إِلَّا مَا حُكِيَ عَنْ اِبْن سِيرِينَ أَنَّهُ قَالَ : الْإِيلَاء الشَّرْعِيّ مَحْمُول عَلَى مَا يَتَعَلَّق بِالزَّوْجَةِ مِنْ تَرْك جِمَاع أَوْ كَلَام أَوْ إِنْفَاق قَالَ الْقَاضِي عِيَاض : لَا خِلَاف بَيْن الْعُلَمَاء أَنَّ مُجَرَّد الْإِيلَاء لَا يُوجِب فِي الْحَال طَلَاقًا وَلَا كَفَّارَة وَلَا مُطَالَبَة . ثُمَّ اِخْتَلَفُوا فِي تَقْدِير مُدَّته فَقَالَ عُلَمَاء الْحِجَاز وَمُعْظَم الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ : الْمُؤْلَى مَنْ حَلَفَ عَلَى أَكْثَر مِنْ أَرْبَعَة أَشْهُر فَإِنْ حَلَفَ عَلَى أَرْبَعَة فَلَيْسَ بِمُؤْلٍ . وَقَالَ الْكُوفِيُّونَ : هُوَ مَنْ حَلَفَ عَلَى أَرْبَعَة أَشْهُر فَأَكْثَر وَشَذَّ اِبْن أَبِي لَيْلَى وَالْحَسَن وَابْن شُبْرُمَةَ فِي آخَرِينَ فَقَالُوا : إِذَا حَلِف لَا يُجَامِعهَا يَوْمًا أَوْ أَقَلّ ثُمَّ تَرَكَهَا حَتَّى مَضَتْ أَرْبَعَة أَشْهُر فَهُوَ مُؤْلٍ . وَعَنْ اِبْن عُمَر أَنَّ كُلّ مَنْ وَقَّتَ فِي يَمِينه وَقْتًا وَإِنْ طَالَتْ مُدَّته فَلَيْسَ بِمُؤْلٍ ، وَإِنَّمَا الْمُؤْل مَنْ حَلَفَ عَلَى الْأَبَد . قَالَ : وَلَا خِلَاف بَيْنهمْ أَنَّهُ لَا يَقَع عَلَيْهِ طَلَاق قَبْل أَرْبَعَة أَشْهُر وَلَا خِلَاف أَنَّهُ لَوْ جَامَعَ قَبْل اِنْقِضَاء الْمُدَّة سَقَطَ الْإِيلَاء فَأَمَّا إِذَا لَمْ يُجَامِع حَتَّى اِنْقَضَتْ أَرْبَعَة أَشْهُر فَقَالَ الْكُوفِيُّونَ : يَقَع الطَّلَاق وَقَالَ عُلَمَاء الْحِجَاز وَمِصْر وَفُقَهَاء أَصْحَاب الْحَدِيث وَأَهْل الظَّاهِر كُلّهمْ : يُقَال لِلزَّوْجِ إِمَّا أَنْ تُجَامِع وَإِمَّا أَنْ تُطَلِّق . فَإِنْ اِمْتَنَعَ طَلَّقَ الْقَاضِي عَلَيْهِ وَهُوَ الْمَشْهُور مِنْ مَذْهَب مَالِك وَبِهِ قَالَ الشَّافِعِيّ وَأَصْحَابه . وَعَنْ مَالِك رِوَايَة كَقَوْلِ الْكُوفِيُّونَ ، وَلِلشَّافِعِيِّ قَوْل أَنَّهُ لَا يُطْلَق الْقَاضِي عَلَيْهِ بَلْ يُجْبَر عَلَى الْجِمَاع أَوْ الطَّلَاق وَيُعَزَّر عَلَى ذَلِكَ إِنْ اِمْتَنَعَ . وَاخْتَلَفَ الْكُوفِيُّونَ هَلْ يَقَع طَلَاق رَجْعِيّ أَمْ بَائِن فَأَمَّا الْآخَرُونَ فَاتَّفَقُوا عَلَى أَنَّ الطَّلَاق الَّذِي يُوقِعهُ هُوَ أَوْ الْقَاضِي يَكُون رَجْعِيًّا إِلَّا أَنْ مَالِكًا يَقُول : لَا تَصِحّ فِيهَا الرَّجْعَة حَتَّى يُجَامِع الزَّوْج فِي الْعِدَّة . قَالَ الْقَاضِي عِيَاض : وَلَمْ يُحْفَظ هَذَا الشَّرْط عَنْ أَحَد سِوَى مَالِك . وَلَوْ مَضَتْ ثَلَاثَة أَقْرَاء فِي الْأَشْهُر الْأَرْبَعَة فَقَالَ جَابِر بْن زَيْد : إِذَا طَلَّقَ اِنْقَضَتْ عِدَّتهَا بِتِلْكَ الْأَقْرَاء ، وَقَالَ الْجُمْهُور : يَجِب اِسْتِئْنَاف الْعِدَّة : وَاخْتَلَفُوا فِي أَنَّهُ هَلْ يُشْتَرَط لِلْإِيلَاءِ أَنْ تَكُون يَمِينه فِي حَال الْغَضَب وَمَعَ قَصْد الضَّرَر ؟ فَقَالَ جُمْهُورهمْ : لَا يُشْتَرَط بَلْ يَكُون مُؤْلِيًا فِي كُلّ حَال . وَقَالَ مَالِك وَالْأَوْزَاعِيّ : لَا يَكُون مُؤْلِيًا إِذَا حَلَفَ لِمَصْلَحَةِ وَلَده لِفِطَامِهِ . وَعَنْ عَلِيّ وَابْن عَبَّاس رَضِيَ اللَّه عَنْهُ أَنَّهُ لَا يَكُون مُؤْلِيًا إِلَّا إِذَا حَلَفَ عَلَى وَجْه الْغَضَب .

2706 - قَوْله : ( حَدَّثَنَا سُفْيَان بْن عُيَيْنَةَ عَنْ يَحْيَى بْن سَعِيد سَمِعَ عُبَيْد بْن حُنَيْنٍ مَوْلَى الْعَبَّاس )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( مَوْلَى الْعَبَّاس ) ، قَالُوا : وَهَذَا قَوْل سُفْيَان بْن عُيَيْنَةَ . قَالَ الْبُخَارِيّ : لَا يَصِحّ قَوْل اِبْن عُيَيْنَةَ هَذَا ، وَقَالَ مَالِك : هُوَ مَوْلَى آل زَيْد بْن الْخَطَّاب ، وَقَالَ مُحَمَّد بْن جَعْفَر بْن أَبِي كَثِير : هُوَ مَوْلَى بَنِي زُرَيْق ، قَالَ الْقَاضِي وَغَيْره الصَّحِيح عِنْد الْحُفَّاظ وَغَيْرهمْ فِي هَذَا قَوْل مَالِك .
قَوْله فِي هَذِهِ الرِّوَايَة : ( كُنْت أُرِيد أَنْ أَسْأَل عُمَر عَنْ الْمَرْأَتَيْنِ اللَّتَيْنِ تَظَاهَرَتَا عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( عَلَى عَهْد ) قَالَ الْقَاضِي إِنَّمَا قَالَ : ( عَلَى عَهْده ) تَوْقِيرًا لَهُمَا ، وَالْمُرَاد تَظَاهَرَتَا عَلَيْهِ فِي عَهْده ، كَمَا قَالَ اللَّه تَعَالَى : { وَإِنْ تَظَاهَرَا عَلَيْهِ } وَقَدْ صَرَّحَ فِي سَائِر الرِّوَايَات بِأَنَّهُمَا تَظَاهَرَتَا عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

2707 - قَوْله : ( فَسَكَبْت عَلَى يَدَيْهِ فَتَوَضَّأَ )
فِيهِ جَوَاز الِاسْتِعَانَة فِي الْوُضُوء . وَقَدْ سَبَقَ إِيضَاحهَا فِي أَوَائِل الْكِتَاب وَهُوَ أَنَّهَا إِنْ كَانَتْ لِعُذْرٍ فَلَا بَأْس بِهَا وَإِنْ كَانَتْ بِغَيْرِهِ فَهِيَ خِلَاف الْأَوْلَى وَلَا يُقَال مَكْرُوهَة عَلَى الصَّحِيح .
قَوْله : ( وَلَا يَغُرَّنَّكَ أَنْ كَانَتْ جَارَتك هِيَ أَوْسَم )
قَوْله : ( أَنْ كَانَتْ ) بِفَتْحِ الْهَمْزَة وَالْمُرَاد بِالْجَارَةِ هُنَا الضَّرَّة ( وَأَوْسَم ) أَحْسَن وَأَجْمَل وَالْوَسَامَة الْجَمَال .
قَوْله : ( غَسَّان تُنْعِل الْخَيْل )
هُوَ بِضَمِّ التَّاء قَوْله : ( مُتَّكِئ عَلَى رَمْل حَصِير ) هُوَ بِفَتْحِ الرَّاء وَإِسْكَان الْمِيم وَفِي غَيْر هَذِهِ الرِّوَايَة ( رَمَّال ) بِكَسْرِ الرَّاء يُقَال رَمَلْت الْحَصِير وَأَرْمَلْته إِذَا نَسَجْته .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أُولَئِكَ قَوْم عُجِّلَتْ لَهُمْ طَيِّبَاتهمْ فِي الْحَيَاة الدُّنْيَا )
قَالَ الْقَاضِي عِيَاض : هَذَا مِمَّا يُحْتَجّ بِهِ مِنْ فَضْل الْفَقْر عَلَى الْغِنَى لِمَا فِي مَفْهُومه أَنَّ بِمِقْدَارِ مَا يَتَعَجَّل مِنْ طَيِّبَات الدُّنْيَا يَفُوتهُ مِنْ الْآخِرَة مِمَّا كَانَ مُدَّخَرًا لَهُ لَوْ لَمْ يَتَعَجَّلهُ . قَالَ : وَقَدْ يَتَأَوَّلهُ الْآخَرُونَ بِأَنَّ الْمُرَاد أَنَّ حَظّ الْكُفَّار هُوَ مَا نَالُوهُ مِنْ نَعِيم الدُّنْيَا وَلَا حَظّ لَهُمْ فِي الْآخِرَة وَاَللَّه أَعْلَم .
قَوْله : ( مِنْ شِدَّة مَوْجِدَته )
أَيْ الْغَضَب .

2708 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الشَّهْر تِسْع وَعِشْرُونَ )
أَيْ هَذَا الشَّهْر .
وَفِي هَذِهِ الْأَحَادِيث جَوَاز اِحْتِجَاب الْإِمَام وَالْقَاضِي وَنَحْوهمَا فِي بَعْض الْأَوْقَات لِحَاجَاتِهِمْ الْمُهِمَّة ،
وَفِيهَا أَنَّ الْحَاجِب إِذَا عَلِمَ مَنْع الْآذَان بِسُكُوتِ الْمَحْجُوب لَمْ يَأْذَن وَالْغَالِب مِنْ عَادَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ لَا يَتَّخِذ حَاجِبًا وَاِتَّخَذَهُ حَاجِبًا وَاِتَّخَذَهُ فِي هَذَا الْيَوْم لِلْحَاجَةِ ،
وَفِيهِ وُجُوب الِاسْتِئْذَان عَلَى الْإِنْسَان فِي مَنْزِله وَإِنْ عَلِمَ أَنَّهُ وَحْده لِأَنَّهُ قَدْ يَكُون عَلَى حَالَة يُكْرَه الْإِطْلَاع عَلَيْهِ فِيهَا ،
وَفِيهِ تَكْرَار الِاسْتِئْذَان إِذَا لَمْ يُؤَذِّن ،
وَفِيهِ أَنَّهُ لَا فَرْق بَيْن الرَّجُل الْجَلِيل وَغَيْره فِي أَنَّهُ يَحْتَاج إِلَى الِاسْتِئْذَان ،
وَفِيهِ تَأْدِيب الرَّجُل وَلَده صَغِيرًا كَانَ أَوْ كَبِيرًا أَوْ بِنْتًا مُزَوَّجَة لِأَنَّ أَبَا بَكْر وَعُمَر رَضِيَ اللَّه عَنْهُمَا أَدَّبَا اِبْنَتَيْهِمَا وَوَجَأَ كُلّ وَاحِد مِنْهُمَا بِنْته ،
وَفِيهِ مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ التَّقَلُّل مِنْ الدُّنْيَا وَالزَّهَادَة فِيهَا ،
وَفِيهِ جَوَاز سُكْنَى الْغُرْفَة ذَات الدَّرَج وَاِتِّخَاذ الْخِزَانَة لِأَثَاثِ الْبَيْت ،
وَفِيهِ مَا كَانُوا عَلَيْهِ مِنْ حِرْصهمْ عَلَى طَلَب الْعِلْم وَتَنَاوُبهمْ فِيهِ ،
وَفِيهِ جَوَاز قَبُول خَبَر الْوَاحِد لِأَنَّ عُمَر رَضِيَ اللَّه عَنْهُ كَانَ يَأْخُذ عَنْ صَاحِبه الْأَنْصَارِيّ وَيَأْخُذ الْأَنْصَارِيّ عَنْهُ ،
وَفِيهِ أَخْذ الْعِلْم عَمَّنْ كَانَ عِنْده وَإِنْ كَانَ الْآخِذ أَفْضَل مِنْ الْمَأْخُوذ مِنْهُ كَمَا أَخَذَ عُمَر عَنْ هَذَا الْأَنْصَارِيّ ،
وَفِيهِ أَنَّ الْإِنْسَان إِذَا رَأَى صَاحِبه مَهْمُومًا وَأَرَادَ إِزَالَة هَمَّهُ وَمُؤَانَسَته بِمَا يَشْرَح صَدْره وَيَكْشِف هَمَّهُ يَنْبَغِي لَهُ أَنْ يَسْتَأْذِنهُ فِي ذَلِكَ كَمَا قَالَ عُمَر رَضِيَ اللَّه عَنْهُ : أَسْتَأْنِس يَا رَسُول اللَّه . وَلِأَنَّهُ قَدْ يَأْتِي مِنْ الْكَلَام بِمَا لَا يُوَافِق صَاحِبه فَيَزِيدهُ هَمًّا وَرُبَّمَا أَخْرَجَهُ وَرُبَّمَا تَكَلَّمَ بِمَا لَا يَرْتَضِيه وَهَذَا مِنْ الْآدَاب الْمُهِمَّة ،
وَفِيهِ تَوْقِير الْكِبَار وَخِدْمَتهمْ وَهَيْبَتهمْ كَمَا فَعَلَ اِبْن عَبَّاس مَعَ عُمَر .
وَفِيهِ الْخِطَاب بِالْأَلْفَاظِ الْجَمِيلَة كَقَوْلِهِ : ( أَنْ كَانَتْ جَارَتك ) وَلَمْ يَقُلْ ( ضَرَّتك ) وَالْعَرَب تَسْتَعْمِل هَذَا لِمَا فِي لَفْظ الضَّرَّة مِنْ الْكَرَاهَة ،
وَفِيهِ جَوَاز قَرْع بَاب غَيْره لِلِاسْتِئْذَانِ وَشِدَّة الْفَزَع لِلْأُمُورِ الْمُهِمَّة ،
وَفِيهِ جَوَاز نَظَر الْإِنْسَان إِلَى نَوَاحِي بَيْت صَاحِبه وَمَا فِيهِ إِذَا عَلِمَ عَدَم كَرَاهَة صَاحِبه لِذَلِكَ ؛ وَقَدْ كَرِهَ السَّلَف فُضُول النَّظَر وَهُوَ مَحْمُول عَلَى مَا إِذَا عَلِمَ كَرَاهَته لِذَلِكَ وَشَكَّ فِيهَا ،
وَفِيهِ أَنَّ لِلزَّوْجِ هِجْرَان زَوْجَته وَاعْتِزَاله فِي بَيْت آخَر إِذَا جَرَى مِنْهَا سَبَب يَقْتَضِيه ،
وَفِيهِ جَوَاز قَوْله لِغَيْرِهِ : ( رَغِمَ أَنْفه ) إِذَا أَسَاءَ كَقَوْلِ عُمَر : ( رَغِمَ أَنْف حَفْصَة ) وَبِهِ قَالَ عُمَر بْن عَبْد الْعَزِيز وَآخَرُونَ وَكَرِهَهُ مَالِك ،
وَفِيهِ فَضِيلَة عَائِشَة لِلِابْتِدَاءِ بِهَا فِي التَّخْيِير وَفِي الدُّخُول بَعْد اِنْقِضَاء الشَّهْر ، وَفِيهِ غَيْر ذَلِكَ وَاَللَّه أَعْلَم .

2709 - فِيهِ حَدِيث فَاطِمَة بِنْت قَيْس
( أَنَّ أَبَا عَمْرو بْن حَفْص طَلَّقَهَا )
هَكَذَا قَالَهُ الْجُمْهُور أَنَّهُ أَبُو عَمْرو بْن حَفْص وَقِيلَ أَبُو حَفْص بْن عَمْرو وَقِيلَ أَبُو حَفْص بْن الْمُغِيرَة وَاخْتَلَفُوا فِي اِسْمه وَالْأَكْثَرُونَ عَلَى أَنَّ اِسْمه عَبْد الْحَمِيد ، وَقَالَ النَّسَائِيُّ : اِسْمه أَحْمَد . وَقَالَ آخَرُونَ : اِسْمه كُنْيَته .
وَقَوْله : ( أَنَّهُ طَلَّقَهَا ) هَذَا هُوَ الصَّحِيح الْمَشْهُور الَّذِي رَوَاهُ الْحُفَّاظ وَاتَّفَقَ عَلَى رِوَايَته الثِّقَات عَلَى اِخْتِلَاف أَلْفَاظهمْ فِي أَنَّهُ طَلَّقَهَا ثَلَاثًا أَوْ الْبَتَّة أَوْ آخِر ثَلَاث تَطْلِيقَات . وَجَاءَ فِي آخِر صَحِيح مُسْلِم فِي حَدِيث الْجَسَّاسَة مَا يُوهِم أَنَّهُ مَاتَ عَنْهَا . قَالَ الْعُلَمَاء : وَلَيْسَتْ هَذِهِ الرِّوَايَة عَلَى ظَاهِرهَا بَلْ هِيَ وَهْم أَوْ مُؤَوَّلَة وَسَنُوَضِّحُهَا فِي مَوْضِعهَا إِنْ شَاءَ اللَّه تَعَالَى .
وَأَمَّا قَوْله فِي رِوَايَة ( أَنَّهُ طَلَّقَهَا ثَلَاثًا )
وَفِي رِوَايَة : ( أَنَّهُ طَلَّقَهَا الْبَتَّة ) ، وَفِي رِوَايَة : ( طَلَّقَهَا آخِر ثَلَاث تَطْلِيقَات ) ، وَفِي رِوَايَة : ( طَلَّقَهَا طَلْقَة كَانَتْ بَقِيَتْ مِنْ طَلَاقهَا ) ، وَفِي رِوَايَة ( طَلَّقَهَا ) وَلَمْ يَذْكُر عَدَدًا وَلَا غَيْره . فَالْجَمْع بَيْن هَذِهِ الرِّوَايَات أَنَّهُ كَانَ طَلَّقَهَا قَبْل هَذَا طَلْقَتَيْنِ ثُمَّ طَلَّقَهَا هَذِهِ الْمَرَّة الطَّلْقَة الثَّالِثَة فَمَنْ رَوَى أَنَّهُ طَلَّقَهَا مُطْلَقًا أَوْ طَلَّقَهَا وَاحِدَة أَوْ طَلَّقَهَا آخِر ثَلَاث تَطْلِيقَات فَهُوَ ظَاهِر وَمَنْ رَوَى الْبَتَّة فَمُرَاده طَلَّقَهَا طَلَاقًا صَارَتْ بِهِ مَبْتُوتَة بِالثَّلَاثِ وَمَنْ رَوَى ثَلَاثًا أَرَادَ تَمَام الثَّلَاث .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَيْسَ لَك عَلَيْهِ نَفَقَة )
وَفِي رِوَايَة : ( لَا نَفَقَة لَك وَلَا سُكْنَى ) وَفِي رِوَايَة : ( لَا نَفَقَة ) مِنْ غَيْر ذِكْر السُّكْنَى .
وَاخْتَلَفَ الْعُلَمَاء فِي الْمُطَلَّقَة الْبَائِن الْحَائِل هَلْ لَهَا النَّفَقَة وَالسُّكْنَى أَوْ لَا ؟ فَقَالَ عُمَر بْن الْخَطَّاب وَأَبُو حَنِيفَة وَآخَرُونَ : لَهَا السُّكْنَى وَالنَّفَقَة . وَقَالَ اِبْن عَبَّاس وَأَحْمَد : لَا سُكْنَى لَهَا وَلَا نَفَقَة . وَقَالَ مَالِك وَالشَّافِعِيّ وَآخَرُونَ : تُحْجَب لَهَا السُّكْنَى وَلَا نَفَقَة لَهَا . وَاحْتَجَّ مَنْ أَوْجَبَهُمَا جَمِيعًا بِقَوْلِهِ تَعَالَى : { أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ } فَهَذَا أَمْر السُّكْنَى . وَأَمَّا النَّفَقَة فَلِأَنَّهَا مَحْبُوسَة عَلَيْهِ . وَقَدْ قَالَ عُمَر رَضِيَ اللَّه عَنْهُ : لَا نَدَع كِتَاب رَبّنَا وَسُنَّة نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَوْلِ اِمْرَأَة جَهِلَتْ أَوْ نَسِيَتْ . قَالَ الْعُلَمَاء . الَّذِي فِي كِتَاب رَبّنَا إِنَّمَا هُوَ إِثْبَات السُّكْنَى . قَالَ الدَّارَقُطْنِيُّ : قَوْله : ( وَسُنَّة نَبِيّنَا ) هَذِهِ زِيَادَة غَيْر مَحْفُوظَة لَمْ يَذْكُرهَا جَمَاعَة مِنْ الثِّقَات . وَاحْتَجَّ مَنْ لَمْ يُوجِب نَفَقَة وَلَا سُكْنَى بِحَدِيثِ فَاطِمَة بِنْت قَيْس . وَاحْتَجَّ مَنْ أَوْجَبَ السُّكْنَى دُون النَّفَقَة لِوُجُوبِ السُّكْنَى بِظَاهِرِ قَوْله تَعَالَى : { أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ } وَلِعَدَمِ وُجُوب النَّفَقَة بِحَدِيثِ فَاطِمَة مَعَ ظَاهِر قَوْل اللَّه تَعَالَى : { وَإِنْ كُنَّ أُولَات حَمْل فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ } فَمَفْهُومه أَنَّهُنَّ إِذَا لَمْ يَكُنْ حَوَامِل لَا يُنْفَق عَلَيْهِنَّ ، وَأَجَابَ هَؤُلَاءِ عَنْ حَدِيث فَاطِمَة فِي سُقُوط النَّفَقَة بِمَا قَالَهُ سَعِيد بْن الْمُسَيِّب وَغَيْره أَنَّهَا كَانَتْ اِمْرَأَة لِسَنَةٍ وَاسْتَطَالَتْ عَلَى أَحْمَائِهَا فَأَمَرَهَا بِالِانْتِقَالِ عِنْد اِبْن أُمّ مَكْتُوم وَقِيلَ : لِأَنَّهَا خَافَتْ فِي ذَلِكَ الْمَنْزِل ، بِدَلِيلِ مَا رَوَاهُ مُسْلِم مِنْ قَوْلهَا : ( أَخَاف أَنْ يُقْتَحَم عَلَيَّ ) وَلَا يُمْكِن شَيْء مِنْ هَذَا التَّأْوِيل فِي سُقُوط نَفَقَتهَا وَاَللَّه أَعْلَم .
وَأَمَّا الْبَائِن الْحَامِل فَتُجِبْ لَهَا السُّكْنَى وَالنَّفَقَة .
وَأَمَّا الرَّجْعِيَّة فَتَجِبَانِ لَهَا بِالْإِجْمَاعِ .
وَأَمَّا الْمُتَوَفَّى عَنْهَا زَوْجهَا فَلَا نَفَقَة لَهَا بِالْإِجْمَاعِ وَالْأَصَحّ عِنْدنَا وُجُوب السُّكْنَى لَهَا فَلَوْ كَانَتْ حَامِلًا فَالْمَشْهُور أَنَّهُ لَا نَفَقَة كَمَا لَوْ كَانَتْ حَائِلًا وَقَالَ بَعْض أَصْحَابنَا تَجِب وَهُوَ غَلَط وَاَللَّه أَعْلَم .
قَوْله : ( طَلَّقَهَا الْبَتَّة وَهُوَ غَائِب فَأَرْسَلَ إِلَيْهَا وَكِيله بِشَعِيرٍ فَسَخِطَتْهُ )
فِيهِ أَنَّ الطَّلَاق يَقَع فِي غِيبَة الْمَرْأَة وَجَوَاز الْوَكَالَة فِي أَدَاء الْحُقُوق وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى هَذَيْنِ الْحُكْمَيْنِ وَقَوْله ( وَكِيله ) مَرْفُوع هُوَ الْمُرْسَل .
قَوْله : ( فَأَمَرَهَا أَنْ تَعْتَدّ فِي بَيْت أُمّ شَرِيك ثُمَّ قَالَ : تِلْكَ اِمْرَأَة يَغْشَاهَا أَصْحَابِي )
قَالَ الْعُلَمَاء : أُمّ شَرِيك هَذِهِ قُرَشِيَّة عَامِرِيَّة وَقِيلَ : إِنَّهَا أَنْصَارِيَّة ذَكَرَ مُسْلِم فِي آخِر الْكِتَاب فِي حَدِيث الْجَسَّاسَة أَنَّهَا أَنْصَارِيَّة وَاسْمهَا غَزِيَّة ، وَقِيلَ غُزَيْلَة بِغَيْنٍ مُعْجَمَة مَضْمُومَة ثُمَّ زَاي فِيهِمَا ، وَهِيَ بِنْت دَاوُدَ بْن عَوْف بْن عَمْرو بْن عَامِر بْن رَوَاحَة بْن حُجَيْر بْن عَبْد بْن مُعَيْص بْن عَامِر بْن لُؤَيّ بْن غَالِب ، وَقِيلَ فِي نَسَبهَا غَيْر هَذَا ، قِيلَ إِنَّهَا الَّتِي وَهَبَتْ نَفْسهَا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقِيلَ : غَيْرهَا .
وَمَعْنَى هَذَا الْحَدِيث أَنَّ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ كَانُوا يَزُورُونَ أُمّ شَرِيك وَيُكْثِرُونَ التَّرَدُّد إِلَيْهَا لِصَلَاحِهَا فَرَأَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ عَلَى فَاطِمَة مِنْ الِاعْتِدَاد عِنْدهَا حَرَجًا ، مِنْ حَيْثُ إِنَّهُ يَلْزَمهَا التَّحَفُّز مِنْ نَظَرهمْ إِلَيْهَا وَنَظَرهَا إِلَيْهِمْ وَانْكِشَاف شَيْء مِنْهَا ، وَفِي التَّحَفُّظ مِنْ هَذَا مَعَ كَثْرَة دُخُولهمْ وَتَرَدُّدهمْ مَشَقَّة ظَاهِرَة ، فَأَمَرَهَا بِالِاعْتِدَادِ عِنْد اِبْن أُمّ مَكْتُوم لِأَنَّهُ لَا يُبْصِرهَا وَلَا يَتَرَدَّد إِلَى بَيْته مَنْ يَتَرَدَّد إِلَى بَيْت أُمّ شَرِيك ، وَقَدْ اِحْتَجَّ بِهِ بَعْض النَّاس بِهَذَا عَلَى جَوَاز نَظَر الْمَرْأَة إِلَى الْأَجْنَبِيّ بِخِلَافِ نَظَره إِلَيْهَا ، وَهَذَا قَوْل ضَعِيف ، بَلْ الصَّحِيح الَّذِي عَلَيْهِ جُمْهُور الْعُلَمَاء وَأَكْثَر الصَّحَابَة أَنَّهُ يَحْرُم عَلَى الْمَرْأَة النَّظَر إِلَى الْأَجْنَبِيّ كَمَا يَحْرُم عَلَيْهِ النَّظَر إِلَيْهَا لِقَوْلِهِ تَعَالَى : { قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارهمْ ... } { وَ قُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارهنَّ } وَلِأَنَّ الْفِتْنَة مُشْتَرَكَة وَكَمَا يَخَاف الِافْتِتَان بِهَا تَخَاف الِافْتِتَان بِهِ ، وَيَدُلّ عَلَيْهِ مِنْ السُّنَّة حَدِيث نَبْهَان مَوْلَى أُمّ سَلَمَة عَنْ أُمّ سَلَمَة أَنَّهَا كَانَتْ هِيَ وَمَيْمُونَة عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَدَخَلَ اِبْن أُمّ مَكْتُوم فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اِحْتَجِبَا مِنْهُ " فَقَالَتَا : إِنَّهُ أَعْمَى لَا يُبْصِر فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أَفَعَمْيَاوَانِ أَنْتُمَا فَلَيْسَ تُبْصِرَانِهِ ؟ " وَهَذَا الْحَدِيث حَدِيث حَسَن رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَغَيْرهمَا قَالَ التِّرْمِذِيّ هُوَ حَدِيث حَسَن وَلَا يُلْتَفَت إِلَى قَدَح مِنْ قَدَح فِيهِ بِغَيْرِ حُجَّة مُعْتَمَدَة .
وَأَمَّا حَدِيث فَاطِمَة بِنْت قَيْس مَعَ اِبْن أُمّ مَكْتُوم ، فَلَيْسَ فِيهِ إِذْن لَهَا فِي النَّظَر إِلَيْهِ بَلْ فِيهِ أَنَّهَا تَأْمَن عِنْده مِنْ نَظَر غَيْرهَا وَهِيَ مَأْمُورَة بِغَضِّ بَصَرهَا فَيُمْكِنهَا الِاحْتِرَاز عَنْ النَّظَر بِلَا مَشَقَّة بِخِلَافِ مُكْثهَا فِي بَيْت أُمّ شَرِيك .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا حَلَلْت فَآذِنِينِي )
هُوَ بِمَدِّ الْهَمْزَة أَيْ أَعْلِمِينِي وَفِيهِ جَوَاز التَّعْرِيض بِخِطْبَةِ الْبَائِن وَهُوَ الصَّحِيح عِنْدنَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمَّا أَبُو الْجَهْم فَلَا يَضَع الْعَصَا عَنْ عَاتِقه )
، فِيهِ تَأْوِيلَانِ مَشْهُورَانِ أَحَدهمَا أَنَّهُ كَثِير الْأَسْفَار ، وَالثَّانِي أَنَّهُ كَثِير الضَّرْب لِلنِّسَاءِ وَهَذَا أَصَحّ ، بِدَلِيلِ الرِّوَايَة الَّتِي ذَكَرَهَا مُسْلِم بَعْد هَذِهِ أَنَّهُ ضِرَاب لِلنِّسَاءِ . وَفِيهِ دَلِيل عَلَى جَوَاز ذِكْر الْإِنْسَان بِمَا فِيهِ عِنْد الْمُشَاوَرَة وَطَلَب النَّصِيحَة وَلَا يَكُون هَذَا مِنْ الْغِيبَة الْمُحَرَّمَة بَلْ مِنْ النَّصِيحَة الْوَاجِبَة . وَقَدْ قَالَ الْعُلَمَاء إِنَّ الْغِيبَة تُبَاح فِي سِتَّة مَوَاضِع أَحَدهَا الِاسْتِنْصَاح وَذَكَرْتهَا بِدَلَائِلِهَا فِي كِتَاب الْأَذْكَار ثُمَّ فِي رِيَاض الصَّالِحِينَ . وَاعْلَمْ أَنَّ ( أَبَا الْجَهْم ) هَذَا بِفَتْحِ الْجِيم مُكَبَّر وَهُوَ أَبُو الْجَهْم الْمَذْكُور فِي حَدِيث الْأَنْبِجَانِيَّة ، وَهُوَ غَيْر أَبِي الْجُهَيْم الْمَذْكُور فِي التَّيَمُّم وَفِي الْمُرُور بَيْن يَدَيْ الْمُصَلِّي فَإِنَّ ذَاكَ بِضَمِّ الْجِيم مُصَغَّر وَقَدْ أَوْضَحَتْهُمَا بِاسْمَيْهِمَا وَنَسَبَيْهِمَا وَوَصْفَيْهِمَا فِي بَاب التَّيَمُّم ثُمَّ فِي بَاب الْمُرُور بَيْن يَدَيْ الْمُصَلِّي ، وَذَكَرْنَا أَنَّ أَبَا الْجَهْم هَذَا هُوَ اِبْن حُذَيْفَة الْقُرَشِيّ الْعَدَوِيُّ . قَالَ الْقَاضِي وَذَكَرَهُ النَّاس كُلّهمْ وَلَمْ يَنْسَوْهُ فِي الرِّوَايَة إِلَّا يَحْيَى بْن يَحْيَى الْأَنْدَلُسِيّ أَحَد رُوَاة الْمُوَطَّأ فَقَالَ أَبُو جَهْم بْن هِشَام قَالَ وَهُوَ غَلَط وَلَا يُعْرَف فِي الصَّحَابَة أَحَد يُقَال لَهُ أَبُو جَهْم بْن هِشَام قَالَ وَلَمْ يُوَافِق يَحْيَى عَلَى ذَلِكَ أَحَد مِنْ رُوَاة الْمُوَطَّأ وَلَا غَيْرهمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا يَضَع الْعَصَا عَنْ عَاتِقه ) الْعَاتِق هُوَ مَا بَيْن الْعُنُق وَالْمَنْكِب وَفِي هَذَا اِسْتِعْمَال الْمَجَاز وَجَوَاز إِطْلَاق مِثْل هَذِهِ الْعِبَارَة فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَضَع الْعَصَا عَنْ عَاتِقه ) وَفِي مُعَاوِيَة ( أَنَّهُ صُعْلُوك لَا مَال لَهُ ) مَعَ الْعِلْم بِأَنَّهُ كَانَ لِمُعَاوِيَةَ ثَوْب يَلْبَسهُ وَنَحْو ذَلِكَ مِنْ الْمَال الْمُحَقَّر وَأَنَّ أَبَا الْجَهْم كَانَ يَضَع الْعَصَا عَنْ عَاتِقه فِي حَال نَوْمه وَأَكْله وَغَيْرهمَا وَلَكِنْ لَمَّا كَانَ كَثِير الْحَمْل لِلْعَصَا وَكَانَ مُعَاوِيَة قَلِيل الْمَال جِدًّا جَازَ إِطْلَاق هَذَا اللَّفْظ عَلَيْهِمَا مَجَازًا ، فَفِي هَذَا جَوَاز اِسْتِعْمَال مِثْله فِي نَحْو هَذَا وَقَدْ نَصَّ عَلَيْهِ أَصْحَابنَا وَقَدْ أَوْضَحْته فِي آخِر كِتَاب الْأَذْكَار .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَمَّا مُعَاوِيَة فَصُعْلُوك )
هُوَ بِضَمِّ الصَّاد وَفِي هَذَا جَوَاز ذِكْره بِمَا فِيهِ لِلنَّصِيحَةِ كَمَا سَبَقَ فِي ذِكْر أَبِي جَهْم .
قَوْلهَا : ( فَلَمَّا حَلَلْت ذَكَرْت لَهُ أَنَّ مُعَاوِيَة بْن أَبِي سُفْيَان وَأَبَا الْجَهْم خَطَبَانِي )
هَذَا تَصْرِيح بِأَنَّ مُعَاوِيَة الْخَاطِب فِي هَذَا الْحَدِيث هُوَ مُعَاوِيَة بْن أَبِي سُفْيَان بْن حَرْب وَهُوَ الصَّوَاب ، وَقِيلَ إِنَّهُ مُعَاوِيَة آخَر وَهَذَا غَلَط صَرِيح نَبَّهْت عَلَيْهِ لِئَلَّا يُغْتَرّ بِهِ وَقَدْ أَوْضَحْته فِي تَهْذِيب الْأَسْمَاء وَاللُّغَات فِي تَرْجَمَة مُعَاوِيَة وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِنْكِحِي أُسَامَة بْن زَيْد فَكَرِهَتْهُ ثُمَّ قَالَ : اِنْكِحِي أُسَامَة فَنَكَحَتْهُ فَجَعَلَ اللَّه فِيهِ خَيْرًا وَاغْتَبَطَتْ )
فَقَوْلهَا : ( اِغْتَبَطَتْ ) هُوَ بِفَتْحِ التَّاء وَالْبَاء وَفِي بَعْض النُّسَخ ( وَاغْتَبَطَتْ بِهِ ) وَلَمْ تَقَع لَفْظَة ( بِهِ ) فِي أَكْثَر النُّسَخ . قَالَ أَهْل اللُّغَة : الْغِبْطَة أَنْ يَتَمَنَّى مِثْل حَال الْمَغْبُوط مِنْ غَيْر إِرَادَة زَوَالهَا عَنْهُ وَلَيْسَ هُوَ بِحَسَدٍ أَقُول مِنْهُ غَبَطْته بِمَا نَالَ أَغْبِطهُ بِكَسْرِ الْبَاء غَبْطًا وَغِبْطَة فَاغْتَبَطَ هُوَ كَمَنَعْته فَامْتَنَعَ وَحَبَسْته فَاحْتَبَسَ .
وَأَمَّا إِشَارَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : بِنِكَاحِ أُسَامَة فَلَمَّا عَلَّمَهُ مِنْ دِينه وَفَضْله وَحُسْن طَرَائِفه وَكَرَم شَمَائِله فَنَصَحَهَا بِذَلِكَ فَكَرِهَتْهُ لِكَوْنِهِ مَوْلًى وَقَدْ كَانَ أَسْوَد جِدًّا فَكَرَّرَ عَلَيْهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحَثّ عَلَى زَوَاجه لَمَّا عَلِمَ مِنْ مَصْلَحَتهَا فِي ذَلِكَ وَكَانَ كَذَلِكَ ، وَلِهَذَا قَالَتْ : ( فَجَعَلَ اللَّه لِي فِيهِ خَيْرًا وَاغْتَبَطْت ) وَلِهَذَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الَّتِي بَعْد هَذَا : ( طَاعَة اللَّه وَطَاعَة رَسُوله خَيْر لَك ) .

2710 - قَوْله : ( حَدَّثَنَا يَعْقُوب بْن عَبْد الرَّحْمَن الْقَارِيّ كِلَيْهِمَا )
هُوَ الْقَارِيّ بِتَشْدِيدِ الْيَاء سَبَقَ بَيَانه مَرَّات ، وَهَكَذَا وَقَعَ فِي النُّسَخ كِلَيْهِمَا وَهُوَ صَحِيح وَقَدْ سَبَقَ وَجْهه فِي الْفُصُول الْمَذْكُورَة فِي مُقَدِّمَة هَذَا الشَّرْح .
قَوْله : ( وَكَانَ أَنْفَقَ عَلَيْهَا نَفَقَة دُون )
هَكَذَا هُوَ فِي النُّسَخ ( نَفَقَة دُون ) بِإِضَافَةِ نَفَقَة إِلَى دُون . قَالَ أَهْل اللُّغَة ؛ الدُّون الرَّدِيء الْحَقِير . قَالَ الْجَوْهَرِيّ : وَلَا يُشْتَقّ مِنْهُ فِعْل . قَالَ : وَبَعْضهمْ يَقُول مِنْهُ : دَانَ يَدُون دُونًا وَأُدِينَ إِدَانَة .

2711 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَضَعِينَ ثِيَابك عِنْده )
وَفِي الرِّوَايَة الْأُخْرَى ( فَإِنَّك إِذَا وَضَعْت خِمَارك لَمْ يَرَك ) ، هَذِهِ الرِّوَايَة مُفَسَّرَة لِلْأُولَى وَمَعْنَاهُ لَا تَخَافِينَ مِنْ رُؤْيَة رَجُل إِلَيْك .

2712 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَسْبِقِينِي بِنَفْسِك )
هُوَ مِنْ التَّعْرِيض بِالْخِطْبَةِ وَهُوَ جَائِز فِي عِدَّة الْوَفَاة وَكَذَا عِدَّة الْبَائِن بِالثَّلَاثِ .
وَفِيهِ قَوْل ضَعِيف فِي عِدَّة الْبَائِن وَالصَّوَاب الْأَوَّل لِهَذَا الْحَدِيث .
قَوْله : ( كَتَبْت ذَلِكَ مِنْ فِيهَا كِتَابًا )
الْكِتَاب هُنَا مَصْدَر لِكَتَبْت .

2714 - قَوْله : ( فَاسْتَأْذَنَتْهُ فِي الِانْتِقَال فَأَذِنَ لَهَا )
هَذَا مَحْمُول عَلَى أَنَّهُ أَذِنَ لَهَا فِي الِانْتِقَال لِعُذْرٍ وَهُوَ الْبَذَاءَة عَلَى أَحْمَائِهَا أَوْ خَوْفهَا أَنْ يَقْتَحِم عَلَيْهَا أَوْ نَحْو ذَلِكَ . وَقَدْ سَبَقَتْ الْإِشَارَة إِلَى هَذَا فِي أَوَائِل هَذَا الْبَاب وَأَمَّا لِغَيْرِ حَاجَة فَلَا يَجُوز لَهَا الْخُرُوج وَالِانْتِقَال وَلَا يَجُوز نَقْلهَا قَالَ اللَّه تَعَالَى : { لَا تُخْرِجُوهُنَّ مِنْ بُيُوتهنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَة } قَالَ اِبْن عَبَّاس وَعَائِشَة : الْمُرَاد بِالْفَاحِشَةِ هُنَا النُّشُوز وَسُوء الْخُلُق . وَقِيلَ : هُوَ الْبَذَاءَة عَلَى أَهْل زَوْجهَا . وَقِيلَ : مَعْنَاهُ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةِ الزِّنَا فَيَخْرُجْنَ لِإِقَامَةِ الْحَدّ ثُمَّ تَرْجِع إِلَى الْمَسْكَن .
قَوْله : ( سَنَأْخُذُ بِالْعِصْمَةِ الَّتِي وَجَدْنَا النَّاس عَلَيْهَا )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( بِالْعِصْمَةِ ) بِكَسْرِ الْعَيْن وَفِي بَعْضهَا ( بِالْقَضِيَّةِ ) بِالْقَافِ وَالضَّاد وَهَذَا وَاضِح وَمَعْنَى الْأَوَّل بِالثِّقَةِ وَالْأَمْر الْقَوِيّ الصَّحِيح .

2715 - قَوْله : ( وَمُجَالِد )
هُوَ بِالْجِيمِ وَهُوَ ضَعِيف وَإِنَّمَا ذَكَرَهُ مُسْلِم هُنَا مُتَابَعَة وَالْمُتَابَعَة يَدْخُل فِيهَا بَعْض الضُّعَفَاء .
قَوْلهَا : ( إِنَّهُ طَلَّقَهَا زَوْجهَا الْبَتَّة قَالَتْ : فَخَاصَمْته إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
أَيْ خَاصَمْت وَكِيله .

2716 - قَوْله : ( فَأَتْحَفَتْنَا بِرُطَبِ اِبْن طَاب وَسَقَتْنَا سَوِيق سُلْت )
مَعْنَى ( أَتْحَفَتْنَا ) ضَيَّفَتْنَا ( وَرُطَب اِبْن طَاب ) نَوْع مِنْ الرُّطَب الَّذِي بِالْمَدِينَةِ وَقَدْ ذَكَرْنَا أَنَّ أَنْوَاع تَمْر الْمَدِينَة مِائَة وَعِشْرُونَ نَوْعًا وَأَمَّا السُّلْت فَبِسِينٍ مُهْمَلَة مَضْمُومَة ثُمَّ لَام سَاكِنَة ثُمَّ مُثَنَّاة فَوْق وَهُوَ حَبّ مُتَرَدِّد بَيْن الشَّعِير وَالْحِنْطَة قِيلَ طَبْعه طَبْع الشَّعِير فِي الْبُرُودَة وَلَوْنه قَرِيب مِنْ لَوْن الْحِنْطَة . وَقِيلَ : عَكْسه . وَاخْتَلَفَ أَصْحَابنَا فِي حُكْمه عَلَى ثَلَاثَة أَوْجُه مَشْهُورَة : الصَّحِيح أَنَّهُ جِنْس مِنْ الْحُبُوب لَيْسَ هُوَ الْحِنْطَة وَلَا شَعِير ، وَالثَّانِي أَنَّهُ حِنْطَة ، وَالثَّالِث أَنَّهُ شَعِير . وَتَظْهَر فَائِدَة الْخِلَاف فِي بَيْعه بِالْحِنْطَةِ أَوْ بِالشَّعِيرِ مُتَفَاضِلًا وَفِي ضَمّه إِلَيْهِمَا فِي إِتْمَام نِصَاب الزَّكَاة وَفِي غَيْر ذَلِكَ .
وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب الضِّيَافَة وَاسْتِحْبَابهَا مِنْ النِّسَاء لِزُوَّارِهِنَّ مِنْ فُضَلَاء الرِّجَال ، وَإِكْرَام الزَّائِر وَإِطْعَامه وَاَللَّه أَعْلَم .
قَوْله : ( سَأَلَتْهَا عَنْ الْمُطَلَّقَة ثَلَاثًا أَيْنَ تَعْتَدّ ؟ قَالَتْ : طَلَّقَنِي بَعْلِي ثَلَاثًا فَأَذِنَ لِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ أَعْتَدّ فِي أَهْلِي )
هَذَا مَحْمُول عَلَى أَنَّهُ أَجَازَ لَهَا ذَلِكَ لِعُذْرٍ فِي الِانْتِقَال مِنْ مَسْكَن الطَّلَاق كَمَا سَبَقَ إِيضَاحه قَرِيبًا .

2718 - قَوْله : ( فَقَالَ : اِنْتَقِلِي إِلَى بَيْت اِبْن عَمّك عَمْرو بْن أُمّ مَكْتُوم )
هَكَذَا وَقَعَ هُنَا وَكَذَا جَاءَ فِي صَحِيح مُسْلِم فِي آخِر الْكِتَاب ، وَزَادَ فَقَالَ : هُوَ رَجُل مِنْ بَنِي فِهْر مِنْ الْبَطْن الَّذِي هِيَ مِنْهُ . قَالَ الْقَاضِي وَالْمَشْهُور خِلَاف هَذَا ، وَلَيْسَ هُمَا مِنْ بَطْن وَاحِد هِيَ مِنْ بَنِي مُحَارِب بْن فِهْر وَهُوَ مِنْ بَنِي عَامِر بْن لُؤَيّ قُلْت : وَهُوَ اِبْن عَمّهَا مَجَازًا يَجْتَمِعَانِ فِي فِهْر . وَاخْتَلَفَتْ الرِّوَايَة فِي اِسْم اِبْن أُمّ مَكْتُوم فَقِيلَ : عَمْرو وَقِيلَ : عَبْد اللَّه وَقِيلَ : غَيْر ذَلِكَ .

2720 - قَوْله : ( عَنْ أَبِي بَكْر بْن أَبِي الْجَهْم بْن صُخَيْر )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا ( صُخَيْر ) بِضَمِّ الصَّاد عَلَى التَّصْغِير وَحَكَى الْقَاضِي عَنْ بَعْض رُوَاتهمْ أَنَّهُ ( صَخْر ) بِفَتْحِهَا عَلَى التَّكْبِير وَالصَّوَاب الْمَشْهُور هُوَ الْأَوَّل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمَّا مُعَاوِيَة فَرَجُل تَرِب لَا مَال لَهُ )
هُوَ بِفَتْحِ التَّاء وَكَسْر الرَّاء وَهُوَ الْفَقِير فَأَكَّدَهُ بِأَنَّهُ لَا مَال لَهُ لِأَنَّ الْفَقِير قَدْ يُطْلَق عَلَى مَنْ لَهُ شَيْء لَا يَقَع مَوْقِعًا مِنْ كِفَايَته .

2721 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّهُ ضَرِير الْبَصَر تُلْقِي ثَوْبك عِنْده )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( تُلْقِي ) وَهِيَ لُغَة صَحِيحَة وَالْمَشْهُور فِي اللُّغَة ( تُلْقِينَ ) بِالنُّونِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَبُو الْجُهَيْم مِنْهُ شِدَّة عَلَى النِّسَاء )
هَكَذَا هُوَ فِي النُّسَخ فِي هَذَا الْمَوْضِع ( أَبُو الْجُهَيْم ) بِضَمِّ الْجِيم مُصَغَّر وَالْمَشْهُور أَنَّهُ بِفَتْحِهَا مُكَبَّر وَهُوَ الْمَعْرُوف فِي بَاقِي الرِّوَايَات وَفِي كُتُب الْأَنْسَاب وَغَيْرهَا .
قَوْلهَا : ( فَشَرَّفَنِي اللَّه بِأَبِي زَيْد وَكَرَّمَنِي بِأَبِي زَيْد )
هَكَذَا هُوَ فِي بَعْض النُّسَخ ( بِأَبِي زَيْد ) فِي الْمَوْضِعَيْنِ عَلَى أَنَّهُ كُنْيَة وَفِي بَعْضهَا ( بِابْنِ زَيْد ) بِالنُّونِ فِي الْمَوْضِعَيْنِ وَادَّعَى الْقَاضِي أَنَّهَا رِوَايَة الْأَكْثَرِينَ وَكِلَاهُمَا صَحِيح هُوَ أُسَامَة بْن زَيْد وَكُنْيَته أَبُو زَيْد وَيُقَال : أَبُو مُحَمَّد .
وَاعْلَمْ أَنَّ فِي حَدِيث فَاطِمَة بِنْت قَيْس فَوَائِد كَثِيرَة :
إِحْدَاهَا جَوَاز طَلَاق الْغَائِب ،
وَالثَّانِيَة جَوَاز التَّوْكِيل فِي الْحُقُوق فِي الْقَبْض وَالدَّفْع ،
الثَّالِثة لَا نَفَقَة لِلْبَائِنِ وَقَالَتْ طَائِفَة : لَا نَفَقَة وَلَا سُكْنَى ،
الرَّابِعَة جَوَاز سَمَاع كَلَام الْأَجْنَبِيَّة وَالْأَجْنَبِيّ فِي الِاسْتِفْتَاء وَنَحْوه ،
الْخَامِسَة جَوَاز الْخُرُوج مِنْ مَنْزِل الْعِدَّة لِلْحَاجَةِ ،
السَّادِسَة اِسْتِحْبَاب زِيَارَة النِّسَاء الصَّالِحَات لِلرِّجَالِ بِحَيْثُ لَا تَقَع خَلْوَة مُحَرَّمَة لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أُمّ شَرِيك : ( تِلْكَ اِمْرَأَة يَغْشَاهَا أَصْحَابِي ) ،
السَّابِعَة جَوَاز التَّعْرِيض لَخِطْبَة الْمُعْتَدَّة الْبَائِن بِالثَّلَاثِ ،
الثَّامِنَة جَوَاز الْخِطْبَة عَلَى خِطْبَة غَيْره إِذَا لَمْ يَحْصُل لِلْأَوَّلِ إِجَابَة لِأَنَّهَا أَخْبَرَتْهُ أَنَّ مُعَاوِيَة وَأَبَا الْجَهْم وَغَيْرهمَا خَطَبُوهَا ،
التَّاسِعَة جَوَاز ذِكْر الْغَائِب بِمَا فِيهِ مِنْ الْعُيُوب الَّتِي يَكْرَههَا إِذَا كَانَ لِلنَّصِيحَةِ وَلَا يَكُون حِينَئِذٍ غِيبَة مُحَرَّمَة ،
الْعَاشِرَة جَوَاز اِسْتِعْمَال الْمَجَاز لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَضَع الْعَصَا عَنْ عَاتِقه وَلَا مَال لَهُ ) ،
الْحَادِيَة عَشْرَة اِسْتِحْبَاب إِرْشَاد الْإِنْسَان إِلَى مَصْلَحَته وَإِنْ كَرِهَهَا وَتَكْرَار ذَلِكَ عَلَيْهِ لِقَوْلِهَا : قَالَ : ( اِنْكِحِي أُسَامَة ، فَكَرِهَتْهُ ) ثُمَّ قَالَ : ( اِنْكِحِي أُسَامَة فَنَكَحَتْهُ ) ،
الثَّانِيَة عَشْرَة قَبُول نَصِيحَة أَهْل الْفَضْل وَالِانْقِيَاد إِلَى إِشَارَتهمْ وَأَنَّ عَاقِبَتهَا مَحْمُودَة ،
الثَّالِثَة عَشْرَة جَوَاز نِكَاح غَيْر الْكُفْء إِذَا رَضِيَتْ بِهِ الزَّوْجَة وَالْوَلِيّ لِأَنَّ فَاطِمَة قُرَشِيَّة وَأُسَامَة مَوْلًى ،
الرَّابِعَة عَشْرَة الْحِرْص عَلَى مُصَاحَبَة أَهْل التَّقْوَى وَالْفَضْل وَإِنْ دَنَتْ أَنْسَابهمْ ،
الْخَامِسَة عَشْرَة جَوَاز إِنْكَار الْمُفْتِي عَلَى مُفْتٍ آخَر خَالَفَ النَّصّ أَوْ عَمَّمَ مَا هُوَ خَالِص لِأَنَّ عَائِشَة أَنْكَرَتْ عَلَى فَاطِمَة بِنْت قَيْس تَعْمِيمهَا أَلَّا سُكْنَى لِلْمَبْتُوتَةِ وَإِنَّمَا كَانَ اِنْتِقَال فَاطِمَة مِنْ مَسْكَنهَا لِعُذْرٍ مِنْ خَوْف اِقْتِحَامه عَلَيْهَا أَوْ لِبَذَاءَتِهَا أَوْ نَحْو ذَلِكَ ،
السَّادِسَة عَشْرَة اِسْتِحْبَاب ضِيَافَة الزَّائِر وَإِكْرَامه بِطِيبِ الطَّعَام وَالشَّرَاب سَوَاء كَانَ الضَّيْف رَجُلًا أَوْ اِمْرَأَة وَاَللَّه أَعْلَم .

2727 - فِيهِ حَدِيث جَابِر ( قَالَ : طُلِّقَتْ خَالَتِي فَأَرَادَتْ أَنْ تَجُدّ نَخْلهَا فَزَجَرَهَا رَجُل أَنْ تَخْرُج فَأَتَتْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : بَلَى فَجُدِّي نَخْلك فَإِنَّك عَسَى أَنْ تَصَدَّقِي أَوْ تَفْعَلِي مَعْرُوفًا )
هَذَا الْحَدِيث دَلِيل لِخُرُوجِ الْمُعْتَدَّة الْبَائِن لِلْحَاجَةِ ، وَمَذْهَب مَالِك وَالثَّوْرِيِّ وَاللَّيْث وَالشَّافِعِيّ وَأَحْمَد وَآخَرِينَ جَوَاز خُرُوجهَا فِي النَّهَار لِلْحَاجَةِ ، وَكَذَلِكَ عِنْد هَؤُلَاءِ يَجُوز لَهَا الْخُرُوج فِي عِدَّة الْوَفَاة وَوَافَقَهُمْ أَبُو حَنِيفَة فِي عِدَّة الْوَفَاة وَقَالَ فِي الْبَائِن : لَا تَخْرُج لَيْلًا وَلَا نَهَارًا . وَفِيهِ اِسْتِحْبَاب الصَّدَقَة مِنْ التَّمْر عِنْد جُدَاده ، وَالْهَدِيَّة ، وَاسْتِحْبَاب التَّعْرِيض لِصَاحِبِ التَّمْر بِفِعْلِ ذَلِكَ ، وَتَذْكِير الْمَعْرُوف وَالْبِرّ وَاَللَّه تَعَالَى أَعْلَم .

2728 - حَدِيث
( سُبَيْعَة )
بِضَمِّ السِّين الْمُهْمَلَة وَفَتْح الْبَاء الْمُوَحَّدَة أَنَّهَا وَضَعَتْ بَعْد وَفَاة زَوْجهَا بِلَيَالٍ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ عِدَّتهَا اِنْقَضَتْ وَأَنَّهَا حَلَّتْ لِلزَّوَاجِ ) فَأَخَذَ بِهَذَا جَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف فَقَالُوا : عِدَّة الْمُتَوَفَّى عَنْهَا بِوَضْعِ الْحَمْل ، حَتَّى لَوْ وَضَعَتْ بَعْد مَوْت زَوْجهَا بِلَحْظَةٍ قَبْل غَسْله اِنْقَضَتْ عِدَّتهَا وَحَلَّتْ فِي الْحَال لِلْأَزْوَاجِ . هَذَا قَوْل مَالِك وَالشَّافِعِيّ وَأَبِي حَنِيفَة وَأَحْمَد وَالْعُلَمَاء كَافَّة إِلَّا رِوَايَة عَنْ عَلِيّ وَابْن عَبَّاس وَسَحْنُون الْمَالِكِيّ أَنَّ عِدَّتهَا بِأَقْصَى الْأَجَلَيْنِ وَهِيَ أَرْبَعَة أَشْهُر وَعَشْر وَوَضْع الْحَمْل ، وَإِلَّا مَا رُوِيَ عَنْ الشَّعْبِيّ وَالْحَسَن وَإِبْرَاهِيم النَّخَعِيِّ وَحَمَّاد أَنَّهَا لَا يَصِحّ زَوَاجهَا حَتَّى تَطْهُر مِنْ نِفَاسهَا ، وَحُجَّة الْجُمْهُور حَدِيث سُبَيْعَة الْمَذْكُور وَهُوَ مُخَصَّص لِعُمُومِ قَوْله تَعَالَى : { وَاَلَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَة أَشْهُر وَعَشْرًا } وَمُبَيَّن أَنَّ قَوْله تَعَالَى : { وَأُولَات الْأَحْمَال أَجَلهنَّ أَنْ يَضَعْنَ حَمْلهنَّ } عَامّ فِي الْمُطَلَّقَة وَالْمُتَوَفَّى عَنْهَا وَأَنَّهُ عَلَى عُمُومه . قَالَ الْجُمْهُور وَقَدْ تَعَارَضَ عُمُوم هَاتَيْنِ الْآيَتَيْنِ ، إِذَا تَعَارَضَ الْعُمُومَانِ وَجَبَ الرُّجُوع إِلَى مُرَجَّح لِتَخْصِيصِ أَحَدهمَا . وَقَدْ وُجِدَ هُنَا حَدِيث سُبَيْعَة الْمُخَصَّص لِأَرْبَعَةِ أَشْهُر وَعَشْر وَأَنَّهَا مَحْمُولَة عَلَى غَيْر الْحَامِل وَأَمَّا الدَّلِيل عَلَى الشَّعْبِيّ وَمُوَافِقِيهِ فَهُوَ مَا رَوَاهُ مُسْلِم فِي الْبَاب أَنَّهَا قَالَتْ : ( فَأَفْتَانِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنِّي قَدْ حَلَلْت حِين وَضَعْت حَمْلِي ) وَهَذَا تَصْرِيح بِانْقِضَاءِ الْعُدَّة بِنَفْسِ الْوَضْع . فَإِنْ اِحْتَجُّوا بِقَوْلِهِ : فَلَمَّا تَعَلَّتْ مِنْ نِفَاسهَا أَيْ طَهُرَتْ مِنْهُ ، فَالْجَوَاب أَنَّ هَذَا إِخْبَار عَنْ وَقْت سُؤَالهَا وَلَا حُجَّة فِيهِ وَإِنَّمَا الْحُجَّة فِي قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهَا حَلَّتْ حِين وَضَعَتْ وَلَمْ يُعَلِّل بِالطُّهْرِ مِنْ النِّفَاس قَالَ الْعُلَمَاء مِنْ أَصْحَابنَا وَغَيْرهمْ : سَوَاء كَانَ حَمْلهَا وَلَدًا أَوْ أَكْثَر كَامِل الْخِلْقَة أَوْ نَاقِصهَا أَوْ عَلَقَة أَوْ مُضْغَة ، فَتَنْقَضِي الْعِدَّة بِوَضْعِهِ إِذَا كَانَ فِيهِ صُورَة خَلْق آدَمِي سَوَاء كَانَتْ صُورَة خَفِيَّة تَخْتَصّ النِّسَاء بِمَعْرِفَتِهَا أُمّ جَلِيَّة يَعْرِفهَا كُلّ أَحَد . وَدَلِيله إِطْلَاق سُبَيْعَة مِنْ غَيْر سُؤَال عَنْ صِفَة حَمْلهَا .
قَوْله : ( كَانَتْ تَحْت سَعْد بْن خَوْلَة وَهُوَ فِي بَنِي عَامِر بْن لُؤَيّ )
هَكَذَا هُوَ فِي النُّسَخ ( فِي بَنِي عَامِر ) بِالْفَاءِ وَهُوَ صَحِيح وَمَعْنَاهُ وَنَسَبه فِي بَنِي عَامِر أَيْ هُوَ مِنْهُمْ .
قَوْله : ( فَلَمْ تَنْشَب )
أَيْ لَمْ تَمْكُث .
قَوْله : ( أَبُو السَّنَابِل بْن بَعْكَكٍ )
السَّنَابِل بِفَتْحِ السِّين وَبَعْكَك بِمُوَحَّدَةِ مَفْتُوحَة ثُمَّ عَيْن سَاكِنَة ثُمَّ كَافِينَ الْأُولَى مَفْتُوحَة وَاسْم أَبِي السَّنَابِل عَمْرو وَقِيلَ حَبَّة بِالْبَاءِ الْمُوَحَّدَة وَقِيلَ بِالنُّونِ حَكَاهُمَا اِبْن مَاكُولَا وَهُوَ أَبُو السَّنَابِل بْن بَعْكَكٍ بْن الْحَجَّاج بْن الْحَارِث بْن السَّبَّاق بْن عَبْد الدَّار كَذَا نَسَبَهُ اِبْن الْكَلْبِيّ وَابْن عَبْد الْبَرّ وَقِيلَ فِي نَسَبه غَيْر هَذَا .

2729 - قَوْله : ( نُفِسَتْ بَعْد وَفَاة زَوْجهَا بِلَيَالٍ )
وَبِضَمِّ النُّون عَلَى الْمَشْهُور وَفِي لُغَة بِفَتْحِهَا وَهُمَا لُغَتَانِ فِي الْوِلَادَة ، وَقَوْله : بَعْد وَفَاته بِلَيَالٍ قِيلَ : إِنَّهَا شَهْر وَقِيلَ خَمْس وَعِشْرُونَ لَيْلَة وَقِيلَ دُون ذَلِكَ وَاَللَّه أَعْلَم .

قَالَ أَهْل اللُّغَة : الْإِحْدَاد وَالْحِدَاد مُشْتَقّ مِنْ الْحَدّ وَهُوَ الْمَنْع لِأَنَّهَا تَمْنَع الزِّينَة وَالطِّيب ، يُقَال : أَحَدَّتْ الْمَرْأَة تَحِدّ إِحْدَادًا وَحُدَّتْ تَحُدّ بِضَمِّ الْحَاء وَتَحِدّ بِكَسْرِهَا حَدًّا ، كَذَا قَالَ الْجُمْهُور أَنَّهُ يُقَال : أَحَدَّتْ وَحَدَّتْ ، وَقَالَ الْأَصْمَعِيّ : لَا يُقَال إِلَّا أَحَدَّتْ رُبَاعِيًّا ، وَيُقَال : اِمْرَأَة حَادّ ، وَلَا يُقَال : حَادَّة وَأَمَّا الْإِحْدَاد فِي الشَّرْع فَهُوَ تَرْك الطِّيب وَالزِّينَة وَلَهُ تَفَاصِيل مَشْهُورَة فِي كُتُب الْفِقْه .

2730 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَحِلّ لِامْرَأَةٍ تُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر تُحِدّ عَلَى مَيِّت فَوْق ثَلَاث إِلَّا عَلَى زَوْج أَرْبَعَة أَشْهُر وَعَشْرًا )
فِيهِ دَلِيل عَلَى وُجُوب الْإِحْدَاد عَلَى الْمُعْتَدَّة مِنْ وَفَاة زَوْجهَا وَهُوَ مُجْمَع عَلَيْهِ فِي الْجُمْلَة وَإِنْ اِخْتَلَفُوا فِي تَفْصِيله ، فَيَجِب عَلَى كُلّ مُعْتَدَّة عَنْ وَفَاة سَوَاء الْمَدْخُول بِهَا وَغَيْرهَا وَالصَّغِيرَة وَالْكَبِيرَة وَالْبِكْر وَالثَّيِّب وَالْحُرَّة وَالْأَمَة وَالْمُسْلِمَة وَالْكَافِرَة هَذَا مَذْهَب الشَّافِعِيّ وَالْجُمْهُور . وَقَالَ أَبُو حَنِيفَة وَغَيْره مِنْ الْكُوفِيِّينَ وَأَبُو ثَوْر وَبَعْض الْمَالِكِيَّة : لَا يَجِب عَلَى الزَّوْجَة الْكِتَابِيَّة بَلْ تَخْتَصّ بِالْمُسْلِمَةِ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَحِلّ لِامْرَأَةٍ تُؤْمِن بِاَللَّهِ ) فَخَصَّهُ بِالْمُؤْمِنَةِ .
وَدَلِيل الْجُمْهُور أَنَّ الْمُؤْمِن هُوَ الَّذِي يَشْمَل خِطَاب الشَّارِع وَيَنْتَفِع بِهِ وَيَنْقَاد لَهُ ، فَلِهَذَا قَيَّدَ بِهِ وَقَالَ أَبُو حَنِيفَة أَيْضًا : لَا إِحْدَاد عَلَى الصَّغِيرَة وَلَا عَلَى الزَّوْجَة الْأَمَة . وَأَجْمَعُوا عَلَى أَنَّهُ لَا إِحْدَاد عَلَى أُمّ الْوَلَد وَلَا عَلَى الْأَمَة إِذَا تُوُفِّيَ عَنْهُمَا سَيِّدهمَا وَلَا عَلَى الزَّوْجَة الرَّجْعِيَّة . وَاخْتَلَفُوا فِي الْمُطَلَّقَة ثَلَاثًا ، فَقَالَ عَطَاء وَرَبِيعَة وَمَالِك وَاللَّيْث وَالشَّافِعِيّ وَابْن الْمُنْذِر . لَا إِحْدَاد عَلَيْهَا ، وَقَالَ الْحَكَم وَأَبُو حَنِيفَة وَالْكُوفِيُّونَ وَأَبُو ثَوْر وَأَبُو عُبَيْد : عَلَيْهَا الْإِحْدَاد وَهُوَ قَوْل ضَعِيف لِلشَّافِعِيِّ وَحَكَى الْقَاضِي قَوْلًا عَنْ الْحَسَن الْبَصْرِيّ أَنَّهُ لَا يَجِب الْإِحْدَاد عَلَى الْمُطَلَّقَة وَلَا عَلَى الْمُتَوَفَّى عَنْهَا ، وَهَذَا شَاذّ غَرِيب .
وَدَلِيل مَنْ قَالَ : لَا إِحْدَاد عَلَى الْمُطَلَّقَة ثَلَاثًا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا عَلَى الْمَيِّت ) فَخَصَّ الْإِحْدَاد بِالْمَيِّتِ بَعْد تَحْرِيمه فِي غَيْره . قَالَ الْقَاضِي : وَاسْتُفِيدَ وُجُوب الْإِحْدَاد فِي الْمُتَوَفَّى عَنْهَا مِنْ اِتِّفَاق الْعُلَمَاء عَلَى حَمْل الْحَدِيث عَلَى ذَلِكَ ، مَعَ أَنَّهُ لَيْسَ فِي لَفْظه مَا يَدُلّ عَلَى الْوُجُوب وَلَكِنْ اِتَّفَقُوا عَلَى حَمْله عَلَى الْوُجُوب مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَدِيث الْآخَر حَدِيث أُمّ سَلَمَة وَحَدِيث أُمّ عَطِيَّة فِي الْكُحْل وَالطِّيب وَاللِّبَاس وَمَنْعهَا مِنْهُ وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرْبَعَة أَشْهُر وَعَشْرًا ) ، فَالْمُرَاد بِهِ وَعَشْرَة أَيَّام بِلَيَالِيِهَا . هَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة ، إِلَّا مَا حُكِيَ عَنْ يَحْيَى بْن أَبِي كَثِير وَالْأَوْزَاعِيِّ أَنَّهَا أَرْبَعَة أَشْهُر وَعَشْر لَيَالٍ وَأَنَّهَا تَحِلّ فِي الْيَوْم الْعَاشِرَة ، وَعِنْدنَا وَعِنْد الْجُمْهُور لَا تَحِلّ حَتَّى تَدْخُل لَيْلَة الْحَادِي عَشَر .
وَاعْلَمْ أَنَّ التَّقْيِيد عِنْدنَا بِأَرْبَعَةِ أَشْهُر وَعَشْر خَرَجَ عَلَى غَالِب الْمُعْتَدَّات أَنَّهَا تَعْتَدّ بِالْأَشْهُرِ ، أَمَّا إِذَا كَانَتْ حَامِلًا فَعِدَّتهَا بِالْحَمْلِ . وَيَلْزَمهَا الْإِحْدَاد فِي جَمِيع الْعِدَّة حَتَّى تَضَع سَوَاء قَصُرَتْ الْمُدَّة أَمْ طَالَتْ فَإِذَا وَضَعَتْ فَلَا إِحْدَاد بَعْده . وَقَالَ بَعْض الْعُلَمَاء : لَا يَلْزَمهَا الْإِحْدَاد بَعْد أَرْبَعَة أَشْهُر وَعَشْر وَإِنْ لَمْ تَضَع الْحَمْل وَاَللَّه أَعْلَم .
قَالَ الْعُلَمَاء وَالْحِكْمَة فِي وُجُوب الْإِحْدَاد فِي عِدَّة الْوَفَاة دُون الطَّلَاق ، لِأَنَّ الزِّينَة وَالطِّيب يَدْعُوَانِ إِلَى النِّكَاح وَيُوقِعَانِ فِيهِ فَنَهَيْت عَنْهُ لِيَكُونَ الِامْتِنَاع مِنْ ذَلِكَ زَاجِرًا عَنْ النِّكَاح ، لِكَوْنِ الزَّوْج مَيِّتًا لَا يَمْنَع مُعْتَدَّته مِنْ النِّكَاح وَلَا يُرَاعِيه نَاكِحهَا ، وَلَا يُخَاف مِنْهُ بِخِلَافِ الْمُطَلِّق الْحَيّ فَإِنَّهُ يَسْتَغْنِي بِوُجُودِهِ عَنْ زَاجِر آخَر وَلِهَذِهِ الْعِلَّة وَجَبَتْ الْعِدَّة عَلَى كُلّ مُتَوَفَّى عَنْهَا ، وَإِنْ لَمْ تَكُنْ مَدْخُولًا بِهَا بِخِلَافِ الطَّلَاق فَاسْتُظْهِرَ لِلْمَيِّتِ بِوُجُوبِ الْعِدَّة وَجُعِلَتْ أَرْبَعَة أَشْهُر وَعَشْرًا ، لِأَنَّ الْأَرْبَعَة فِيهَا يَنْفُخ الرُّوح فِي الْوَلَد إِنْ كَانَ وَالْعَشْر اِحْتِيَاطًا ، وَفِي هَذِهِ الْمُدَّة يَتَحَرَّك الْوَلَد فِي الْبَطْن قَالُوا وَلَمْ يُوَكَّل ذَلِكَ إِلَى أَمَانَة النِّسَاء وَيُجْعَل بِالْأَقْرَاءِ كَالطَّلَاقِ ، لِمَا ذَكَرْنَاهُ مِنْ الِاحْتِيَاط لِلْمَيِّتِ وَلَمَّا كَانَتْ الصَّغِيرَة مِنْ الزَّوْجَات نَادِرَة أُلْحِقَتْ بِالْغَالِبِ فِي حُكْم وُجُوب الْعِدَّة وَالْإِحْدَاد وَاَللَّه أَعْلَم .
قَوْله : ( فَدَعَتْ أُمّ حَبِيبَة بِطَيِّبٍ فِيهِ صُفْرَة خَلُوق أَوْ غَيْره )
هُوَ بِرَفْعِ خَلُوق وَبِرَفْعِ غَيْره أَيْ دَعَتْ بِصُفْرَةٍ وَهِيَ خَلُوق أَوْ غَيْره وَالْخَلُوق بِفَتْحِ الْخَاء هُوَ طِيب مَخْلُوط .
قَوْله : ( مَسَّتْ بِعَارِضَيْهَا )
هُمَا جَانِبَا الْوَجْه فَوْق الذَّقَن إِلَى مَا دُون الْأُذُن وَإِنَّمَا فَعَلَتْ هَذَا لِدَفْعِ صُورَة الْإِحْدَاد وَفِي هَذَا الَّذِي فَعَلَتْهُ أُمّ حَبِيبَة وَزَيْنَب مَعَ الْحَدِيث الْمَذْكُور دَلَالَة لِجَوَازِ الْإِحْدَاد عَلَى غَيْر الزَّوْج ثَلَاثَة أَيَّام فَمَا دُونهَا .

2732 - قَوْلهَا : ( وَقَدْ اِشْتَكَتْ عَيْنهَا )
هُوَ بِرَفْعِ النُّون وَوَقَعَ فِي بَعْض الْأُصُول عَيْنَاهَا بِالْأَلِفِ .
قَوْلهَا : ( أَفَنُكَحِّلهَا ؟ فَقَالَ : لَا )
هُوَ بِضَمِّ الْحَاء .
وَفِي هَذَا الْحَدِيث وَحَدِيث أُمّ عَطِيَّة الْمَذْكُور بَعْده فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَا تَكْتَحِل ) دَلِيل عَلَى تَحْرِيم الِاكْتِحَال عَلَى الْحَادَّة ، سَوَاء اِحْتَاجَتْ إِلَيْهِ أَمْ لَا . وَجَاءَ فِي الْحَدِيث الْآخَر فِي الْمُوَطَّأ وَغَيْره فِي حَدِيث أُمّ سَلَمَة : " اِجْعَلِيهِ بِاللَّيْلِ وَامْسَحِيهِ بِالنَّهَارِ " وَوَجْه الْجَمِيع بَيْن الْأَحَادِيث أَنَّهَا إِذَا لَمْ تَحْتَجْ إِلَيْهِ لَا يَحِلّ لَهَا ، وَإِنْ اِحْتَاجَتْ لَمْ يَجُزْ بِالنَّهَارِ وَيَجُوز بِاللَّيْلِ ، مَعَ أَنَّ الْأَوْلَى تَرْكه ، فَإِنَّ فَعَلَتْهُ مَسَحَتْهُ بِالنَّهَارِ . فَحَدِيث الْإِذْن فِيهِ لِبَيَانِ أَنَّهُ بِاللَّيْلِ لِلْحَاجَةِ غَيْر حَرَام ، حَدِيث النَّهْي مَحْمُول عَلَى عَدَم الْحَاجَة . وَحَدِيث الَّتِي اِشْتَكَتْ عَيْنهَا فَنَهَاهَا مَحْمُول عَلَى أَنَّهُ نَهْي تَنْزِيه وَتَأَوَّلَهُ بَعْضهمْ عَلَى أَنَّهُ لَمْ يَتَحَقَّق الْخَوْف عَلَى عَيْنهَا . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي اِكْتِحَال الْمُحَدَّة فَقَالَ سَالِم بْن عَبْد اللَّه وَسُلَيْمَان بْن يَسَار وَمَالِك فِي رِوَايَة عَنْهُ يَجُوز إِذَا خَافَتْ عَلَى عَيْنهَا بِكُحْلٍ لَا طِيب فِيهِ وَجَوَّزَهُ بَعْضهمْ عِنْد الْحَاجَة وَإِنْ كَانَ فِيهِ طِيب ، وَمَذْهَبنَا جَوَازه لَيْلًا عِنْد الْحَاجَة بِمَا لَا طِيب فِيهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا هِيَ أَرْبَعَة أَشْهُر وَعَشْر وَقَدْ كَانَتْ إِحْدَاكُنَّ فِي الْجَاهِلِيَّة تَرْمِي بِالْبَعْرَةِ عَلَى رَأْس الْحَوْل )
مَعْنَاهُ لَا تَسْتَكْثِرْنَ الْعِدَّة وَمَنَعَ الِاكْتِحَال فِيهَا فَإِنَّهَا مُدَّة قَلِيلَة وَقَدْ خُفِّفَتْ عَنْكُنَّ وَصَارَتْ أَرْبَعَة أَشْهُر وَعَشْرًا بَعْد أَنْ كَانَتْ سُنَّة . وَفِي هَذَا تَصْرِيح بِنَسْخِ الِاعْتِدَاد سُنَّة الْمَذْكُور فِي سُورَة الْبَقَرَة فِي الْآيَة الثَّانِيَة .
وَأَمَّا رَمْيهَا بِالْبَعْرَةِ عَلَى رَأْس الْحَوْل ، فَقَدْ فَسَّرَهُ فِي الْحَدِيث . قَالَ بَعْض الْعُلَمَاء : مَعْنَاهُ أَنَّهَا رَمَتْ بِالْعِدَّةِ وَخَرَجَتْ مِنْهَا كَانْفِصَالِهَا مِنْ هَذِهِ الْبَعْرَة وَرَمِيَهَا بِهَا ، وَقَالَ بَعْضهمْ : هُوَ إِشَارَة إِلَى أَنَّ الَّذِي فَعَلَتْهُ وَصَبَرَتْ عَلَيْهِ مِنْ الِاعْتِدَاد سُنَّة وَلُبْسهَا شَرّ ثِيَابهَا وَلُزُومهَا بَيْتًا صَغِيرًا هَيِّن بِالنِّسْبَةِ إِلَى حَقّ الزَّوْج وَمَا يَسْتَحِقّهُ مِنْ الْمُرَاعَاة كَمَا يُهَوِّن الرَّمْي بِالْبَعْرَةِ .
قَوْله : ( دَخَلَتْ حِفْشًا )
هُوَ بِكَسْرِ الْحَاء الْمُهْمَلَة وَإِسْكَان الْفَاء وَبِالشِّينِ الْمُعْجَمَة أَيْ بَيْتًا صَغِيرًا حَقِيرًا قَرِيب السَّمَك .
قَوْله : ( ثُمَّ تُؤْتَى بِدَابَّةِ حِمَار أَوْ شَاة أَوْ طَيْر فَتَفْتَضّ بِهِ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( فَتَفْتَضّ ) بِالْفَاءِ وَالضَّاد قَالَ اِبْن قُتَيْبَة : سَأَلْت الْحِجَازِيِّينَ عَنْ مَعْنَى الِافْتِضَاض فَذَكَرُوا أَنَّ الْمُعْتَدَّة كَانَتْ لَا تَغْتَسِل وَلَا تَمَسّ مَاء وَلَا تُقَلِّم ظُفْرًا ثُمَّ تَخْرُج بَعْد الْحَوْل بِأَقْبَح مَنْظَر ثُمَّ تَفْتَضّ أَيْ تَكْسِر مَا هِيَ فِيهِ مِنْ الْعِدَّة بِطَائِرٍ تَمْسَح بِهِ قُبُلهَا وَتَنْبِذهُ فَلَا يَكَاد يَعِيش مَا تَفْتَضّ بِهِ . وَقَالَ مَالِك : مَعْنَاهُ تَمْسَح بِهِ جِلْدهَا . وَقَالَ اِبْن وَهْب : مَعْنَاهُ تَمْسَح بِيَدِهَا عَلَيْهِ أَوْ عَلَى ظَهْره . وَقِيلَ : مَعْنَاهُ تَمْسَح بِهِ ثُمَّ تَفْتَضّ أَيْ تَغْتَسِل وَالِافْتِضَاض الِاغْتِسَال بِالْمَاءِ الْعَذْب لِلْإِنْقَاءِ وَإِزَالَة الْوَسَخ حَتَّى تَصِير بَيْضَاء نَقِيَّة كَالْفِضَّةِ . وَقَالَ الْأَخْفَش : مَعْنَاهُ تَتَنَظَّف وَتَتَنَقَّى مِنْ الدَّرَن تَشْبِيهًا لَهَا بِالْفِضَّةِ فِي نَقَائِهَا وَبَيَاضهَا . وَذَكَرَ الْهَرَوِيُّ : أَنَّ الْأَزْهَرِيّ قَالَ : رَوَاهُ الشَّافِعِيّ ( تُقْبَص ) بِالْقَافِ وَالصَّاد الْمُهْمَلَة وَالْبَاء الْمُوَحَّدَة مَأْخُوذ مِنْ الْقَبْض بِأَطْرَافِ الْأَصَابِع .

2733 - قَوْله : ( تُوُفِّيَ حَمِيم لِأُمّ حَبِيبَة )
أَيْ قَرِيب .

2734 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِي شَرّ أَحْلَاسهَا )
هُوَ بِفَتْحِ الْهَمْزَة وَإِسْكَان الْحَاء الْمُهْمَلَة جَمْع حِلْس بِكَسْرِ الْحَاء وَالْمُرَاد فِي شَرّ ثِيَابهَا ، كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى وَهُوَ مَأْخُوذ مِنْ حِلْس الْبَعِير وَغَيْره مِنْ الدَّوَابّ وَهُوَ كَالْمَسْحِ يُجْعَل عَلَى ظَهْره .

2736 - قَوْله : ( نَعْي أَبِي سُفْيَان )
هُوَ بِكَسْرِ الْعَيْن مَعَ تَشْدِيد الْيَاء وَبِإِسْكَانِهَا مَعَ تَخْفِيف الْيَاء أَيْ خَبَر مَوْته .

2739 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَلْبَس ثَوْبًا مَصْبُوغًا إِلَّا ثَوْب عَصْب )
الْعَصْب بِعَيْنٍ مَفْتُوحَة ثُمَّ صَاد سَاكِنَة مُهْمَلَتَيْنِ وَهُوَ بُرُود الْيَمَن يُعْصَب عَزْلهَا ثُمَّ يُصْبَغ مَعْصُوبًا ثُمَّ تُنْسَج ، وَمَعْنَى الْحَدِيث النَّهْي عَنْ جَمِيع الثِّيَاب الْمَصْبُوغَة لِلزِّينَةِ إِلَّا ثَوْب الْعَصْب . قَالَ اِبْن الْمُنْذِر : أَجْمَعَ الْعُلَمَاء عَلَى أَنَّهُ لَا يَجُوز لِلْحَادَّةِ لُبْس الثِّيَاب الْمُعَصْفَرَة وَالْمُصَبَّغَة إِلَّا مَا صُبِغَ بِسَوَادٍ فَرَخَّصَ بِالْمَصْبُوغِ بِالسَّوَادِ عُرْوَة بْن الزُّبَيْر وَمَالِكٍ وَالشَّافِعِيّ ، وَكَرِهَهُ الزُّهْرِيّ ، وَكَرِهَ عُرْوَة الْعَصَب ، وَأَجَازَهُ الزُّهْرِيّ ، وَأَجَازَ مَالِك غَلِيظه ، وَالْأَصَحّ عِنْد أَصْحَابنَا تَحْرِيمه مُطْلَقًا . وَهَذَا الْحَدِيث حُجَّة لِمَنْ أَجَازَهُ قَالَ اِبْن الْمُنْذِر : رَخَّصَ جَمِيع الْعُلَمَاء فِي الثِّيَاب الْبِيض ، وَمَنَعَ بَعْض مُتَأَخِّرِي الْمَالِكِيَّة جَيِّد الْبِيض الَّذِي يَتَزَيَّن بِهِ وَكَذَلِكَ جَيِّد السَّوَاد . قَالَ أَصْحَابنَا : وَيَجُوز كُلّ مَا صَبْغ وَلَا تَقْصِد مِنْهُ الزِّينَة وَيَجُوز لَهَا لُبْس الْحَرِير فِي الْأَصَحّ ، وَيَحْرُم حِلِّي الذَّهَب وَالْفِضَّة وَكَذَلِكَ اللُّؤْلُؤ ، وَفِي اللُّؤْلُؤ وَجْه أَنَّهُ يَجُوز .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَمَسّ طَيِّبًا إِلَّا إِذَا طَهُرَتْ نُبْذَة قَسَّطَ أَوْ أَظْفَار )
النُّبْذَة بِضَمِّ النُّون الْقِطْعَة وَالشَّيْء الْيَسِير ، وَأَمَّا الْقِسْط فَبِضَمِّ الْقَاف وَيُقَال فِيهِ : ( كَسِتِّ ) بِكَافٍ مَضْمُومَة بَدَل الْقَاف وَبِتَاءٍ بَدَل الطَّاء وَهُوَ وَالْأَظْفَار نَوْعَانِ مَعْرُوفَانِ مِنْ الْبَخُور وَلَيْسَا مِنْ مَقْصُود الطَّيِّب رَخَّصَ فِيهِ لِلْمُغْتَسِلَةِ مِنْ الْحَيْض لِإِزَالَةِ الرَّائِحَة الْكَرِيهَة تَتْبَع بِهِ أَثَر الدَّم لَا لِلتَّطَيُّبِ وَاَللَّه تَعَالَى أَعْلَم .


المنهاج - اللِّعَان

المنهاج - اللِّعَان وَالْمُلَاعَنَة وَالتَّلَاعُن مُلَاعَنَة الرَّجُل اِمْرَأَته يُقَال تَلَاعَنَا وَالْتَعْنَا وَلَاعَنَ الْقَاضِي بَيْنهمَا ، وَسُمِّيَ لَعَّانًا لِقَوْلِ الزَّوْج : عَلَيَّ لَعْنَة اللَّه إِنْ كُنْت مِنْ الْكَاذِبِينَ . قَالَ الْعُلَمَاء مِنْ أَصْحَابنَا وَغَيْرهمْ : وَاخْتِيرَ لَفْظ اللَّعْن عَلَى لَفْظ الْغَضَب وَإِنْ كَانَا مَوْجُودَيْنِ فِي الْآيَة الْكَرِيمَة وَفِي صُورَة اللِّعَان ، لِأَنَّ لَفْظ اللَّعْنَة مُتَقَدِّم فِي الْآيَة الْكَرِيمَة وَفِي صُورَة اللِّعَان ، وَلِأَنَّ جَانِب الرَّجُل فِيهِ أَقْوَى مِنْ جَانِبهَا لِأَنَّهُ قَادِر عَلَى الِابْتِدَاء بِاللِّعَانِ دُونهَا ، وَلِأَنَّهُ قَدْ يَنْفَكّ لِعَانه عَنْ لِعَانهَا وَلَا يَنْعَكِس وَقِيلَ : سُمِّيَ لَعَّانًا مِنْ اللَّعْن وَهُوَ الطَّرْد وَالْإِبْعَاد لِأَنَّ كُلًّا مِنْهُمَا يَبْعُد عَنْ صَاحِبه وَيُحَرِّم النِّكَاح بَيْنهمَا عَلَى التَّأْيِيد بِخِلَافِ الْمُطْلَق وَغَيْره .
وَاللِّعَان عِنْد جُمْهُور أَصْحَابنَا يَمِين وَقِيلَ : شَهَادَة . وَقِيلَ : يَمِين فِيهَا ثُبُوت شَهَادَة . وَقِيلَ : عَكْسه . قَالَ الْعُلَمَاء : وَلَيْسَ مِنْ الْأَيْمَان شَيْء مُتَعَدِّد إِلَّا اللِّعَان وَالْقَسَامَة وَلَا يَمِين فِي جَانِب الْمُدَّعِي إِلَّا فِيهِمَا وَاَللَّه أَعْلَم .
قَالَ الْعُلَمَاء : وَجَوَّزَ اللِّعَان لِحِفْظِ الْأَنْسَاب وَدَفْع الْمَضَرَّة عَنْ الْأَزْوَاج وَأَجْمَعَ الْعُلَمَاء عَلَى صِحَّة اللِّعَان فِي الْجُمْلَة وَاَللَّه أَعْلَم .
وَاخْتَلَفَ الْعُلَمَاء فِي نُزُول آيَة اللِّعَان هَلْ هُوَ بِسَبَبِ عُوَيْمِر الْعَجْلَانِيّ أَمْ بِسَبَبِ هِلَال بْن أُمَيَّة ؟ فَقَالَ بَعْضهمْ : بِسَبَبِ عُوَيْمِر الْعَجْلَانِيّ . وَاسْتَدَلَّ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَدِيث الَّذِي ذَكَرَهُ مُسْلِم فِي الْبَاب أَوَّلًا لِعُوَيْمِر : ( قَدْ أَنْزَلَ اللَّه فِيك وَفِي صَاحِبَتك ) وَقَالَ جُمْهُور الْعُلَمَاء : سَبَب نُزُولهَا قِصَّة هِلَال بْن أُمَيَّة . وَاسْتَدَلُّوا بِالْحَدِيثِ الَّذِي ذَكَرَهُ مُسْلِم بَعْد هَذَا فِي قِصَّة هِلَال قَالَ : وَكَانَ أَوَّل رَجُل لَاعَنَ فِي الْإِسْلَام . قَالَ الْمَاوَرْدِيّ مِنْ أَصْحَابنَا فِي كِتَابه الْحَاوِي : قَالَ الْأَكْثَرُونَ : قِصَّة هِلَال بْن أُمَيَّة أَسْبَق مِنْ قِصَّة الْعَجْلَانِيّ . قَالَ : وَالنَّقْل فِيهِمَا مُشْتَبَه وَمُخْتَلِف . وَقَالَ اِبْن الصَّبَّاغ مِنْ أَصْحَابنَا فِي كِتَابه الشَّامِل فِي قِصَّة هِلَال : تَبَيَّنَ أَنَّ الْآيَة نَزَلَتْ فِيهِ أَوَّلًا ، قَالَ : وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعُوَيْمِر ( إِنَّ اللَّه قَدْ أَنْزَلَ فِيك وَفِي صَاحِبَتك ) فَمَعْنَاهُ مَا نَزَلَ فِي قِصَّة هِلَال لِأَنَّ ذَلِكَ حُكْم عَامّ لِجَمِيعِ النَّاس . قُلْت : وَيُحْتَمَل أَنَّهَا نَزَلَتْ فِيهِمَا جَمِيعًا فَلَعَلَّهُمَا سَأَلَا فِي وَقْتَيْنِ مُتَقَارِبَيْنِ فَنَزَلَتْ الْآيَة فِيهِمَا وَسَبَقَ هِلَال اللِّعَان فَيَصْدُق أَنَّهَا نَزَلَتْ فِي هَذَا وَفِي ذَاكَ وَأَنَّ هِلَالًا أَوَّل مَنْ لَاعَنَ وَاَللَّه أَعْلَم .
قَالُوا : وَكَانَتْ قِصَّة اللِّعَان فِي شَعْبَان سَنَة تِسْع مِنْ الْهِجْرَة . وَمِمَّنْ نَقَلَهُ الْقَاضِي عِيَاض عَنْ اِبْن جَرِير الطَّبَرِيّ .

2741 - قَوْله : ( فَكَرِهَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمَسَائِل وَعَابَهَا )
الْمُرَاد كَرَاهَة الْمَسَائِل الَّتِي لَا يُحْتَاج إِلَيْهَا لَا سِيَّمَا مَا كَانَ فِيهِ هَتْك سِتْر مُسْلِم أَوْ مُسْلِمَة أَوْ إِشَاعَة فَاحِشَة أَوْ شَنَاعَة عَلَى مُسْلِم أَوْ مُسْلِمَة قَالَ الْعُلَمَاء : أَمَّا إِذَا كَانَتْ الْمَسَائِل مِمَّا يُحْتَاج إِلَيْهِ فِي أُمُور الدِّين وَقَدْ وَقَعَ فَلَا كَرَاهَة فِيهَا وَلَيْسَ هُوَ الْمُرَاد فِي الْحَدِيث . وَقَدْ كَانَ الْمُسْلِمُونَ يَسْأَلُونَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْأَحْكَام الْوَاقِعَة فَيُجِيبهُمْ وَلَا يَكْرَههَا ، وَإِنَّمَا كَانَ سُؤَال عَاصِم فِي هَذَا الْحَدِيث عَنْ قِصَّة لَمْ تَقَع بَعْد وَلَمْ يَحْتَجْ إِلَيْهَا ، وَفِيهَا شَنَاعَة عَلَى الْمُسْلِمِينَ وَالْمُسْلِمَات ، وَتَسْلِيط الْيَهُود وَالْمُنَافِقِينَ وَنَحْوهمْ عَلَى الْكَلَام فِي أَعْرَاض الْمُسْلِمِينَ وَفِي الْإِسْلَام ، وَلِأَنَّ مِنْ الْمَسَائِل مَا يَقْتَضِي جَوَابه تَضْيِيقًا وَفِي الْحَدِيث الْآخَر : أَعْظَم النَّاس حَرْبًا مَنْ سَأَلَ عَمَّا يُحْرَم فَحُرِمَ مِنْ أَجْل مَسْأَلَته .
قَوْله : ( يَا رَسُول اللَّه أَرَأَيْت رَجُلًا وَجَدَ مَعَ اِمْرَأَته رَجُلًا أَيَقْتُلُهُ فَتَقْتُلُونَهُ ؟ أَمْ كَيْف يَفْعَل ؟ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : قَدْ نَزَلَ فِيك وَفِي صَاحِبَتك فَاذْهَبْ فَأْتِ بِهَا قَالَ سَهْل : فَتَلَاعَنَا )
هَذَا الْكَلَام فِيهِ حَذْف وَمَعْنَاهُ أَنَّهُ سَأَلَ وَقَذَفَ اِمْرَأَته وَأَنْكَرَتْ الزِّنَا وَأَصَرَّ كُلّ وَاحِد مِنْهُمَا عَلَى قَوْله ثُمَّ تَلَاعَنَا .
قَوْله ( أَيَقْتُلُهُ فَتَقْتُلُونَهُ ؟ ) مَعْنَاهُ إِذَا وَجَدَ رَجُلًا مَعَ اِمْرَأَته وَتَحَقَّقَ أَنَّهُ زَنَى بِهَا فَإِنْ قَتَلَهُ قَتَلْتُمُوهُ وَإِنْ تَرَكَهُ صَبَرَ عَلَى عَظِيم فَكَيْفَ طَرِيقه ؟ وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِيمَنْ قَتَلَ رَجُلًا وَزَعَمَ أَنَّهُ وَجَدَهُ قَدْ زَنَى بِامْرَأَتِهِ . فَقَالَ جُمْهُورهمْ : لَا يُقْبَل قَوْله ، بَلْ ، يَلْزَمهُ الْقِصَاص إِلَّا أَنْ تَقُوم بِذَلِكَ بَيِّنَة أَوْ يَعْتَرِف بِهِ وَرَثَة الْقَتِيل . وَالْبَيِّنَة أَرْبَعَة مِنْ عُدُول الرِّجَال يَشْهَدُونَ عَلَى نَفْس الزِّنَا ، وَيَكُون الْقَتِيل مُحْصَنًا ، وَأَمَّا فِيمَا بَيْنه وَبَيْن اللَّه تَعَالَى فَإِنْ كَانَ صَادِقًا فَلَا شَيْء عَلَيْهِ . وَقَالَ بَعْض أَصْحَابنَا : يَجِب عَلَى كُلّ مَنْ قُتِلَ زَانِيًا مُحْصَنًا الْقِصَاص مَا لَمْ يَأْمُر السُّلْطَان بِقَتْلِهِ ، وَالصَّوَاب الْأَوَّل . وَجَاءَ عَنْ بَعْض السَّلَف تَصْدِيقه فِي أَنَّهُ زَنَى بِامْرَأَتِهِ وَقَتَلَهُ بِذَلِكَ .
قَوْله : ( قَالَ سَهْل : فَتَلَاعَنَا وَأَنَا مَعَ النَّاس عِنْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
فِيهِ أَنَّ اللِّعَان يَكُون بِحَضْرَةِ الْإِمَام وَالْقَاضِي وَبِمَجْمَعٍ مِنْ النَّاس ، وَهُوَ أَحَد أَنْوَاع تَغْلِيظ اللِّعَان فَإِنَّهُ تَغْلِيظ بِالزَّمَانِ وَالْمَكَان وَالْجَمْع . فَأَمَّا الزَّمَان فَبَعْد الْعَصْر ، وَالْمَكَان فِي أَشْرَف مَوْضِع فِي ذَلِكَ الْبَلَد ، وَالْجَمْع طَائِفَة مِنْ النَّاس أَقَلّهمْ أَرْبَعَة .
وَهَلْ هَذِهِ التَّغْلِيظَات وَاجِبَة أَمْ مُسْتَحَبَّة ؟ فِيهِ خِلَاف عِنْدنَا الْأَصَحّ الِاسْتِحْبَاب .
قَوْله : ( فَلَمَّا فَرَغَا قَالَ عُوَيْمِر كَذَبْت عَلَيْهَا يَا رَسُول اللَّه أَمْسَكْتهَا )
فَطَلَّقَهَا ثَلَاثًا قَبْل أَنْ يَأْمُرهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ شِهَاب : ( فَكَانَتْ سُنَّة الْمُتَلَاعِنَيْنِ ) وَفِي الرِّوَايَة الْأُخْرَى ( فَطَلَّقَهَا ثَلَاثًا قَبْل أَنْ يَأْمُرهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَفَارَقَهَا عِنْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ذَاكُمْ التَّفْرِيق بَيْن كُلّ مُتَلَاعِنَيْنِ ) وَفِي الرِّوَايَة الْأُخْرَى ( أَنَّهُ لَاعَنَ ثُمَّ لَاعَنَتْ ثُمَّ فَرَّقَ بَيْنهمَا ) وَفِي رِوَايَة ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : لَا سَبِيل لَك عَلَيْهَا ) اِخْتَلَفَ الْعُلَمَاء فِي الْفِرْقَة بِاللِّعَانِ . فَقَالَ مَالِك وَالشَّافِعِيّ وَالْجُمْهُور : تَقَع الْفُرْقَة بَيْن الزَّوْجَيْنِ بِنَفْسِ التَّلَاعُن وَيَحْرُم عَلَيْهِ نِكَاحهَا عَلَى التَّأْيِيد لِهَذِهِ الْأَحَادِيث . لَكِنْ قَالَ الشَّافِعِيّ وَبَعْض الْمَالِكِيَّة : تَحْصُل الْفُرْقَة بِلِعَانِ الزَّوْج وَحْده وَلَا تَتَوَقَّف عَلَى لِعَان الزَّوْجَة . وَقَالَ بَعْض الْمَالِكِيَّة : تَتَوَقَّف عَلَى لِعَانهَا . وَقَالَ أَبُو حَنِيفَة : لَا تَحْصُل الْفُرْقَة إِلَّا بِقَضَاءِ الْقَاضِي بِهَا بَعْد التَّلَاعُن ، لِقَوْلِهِ : ( ثُمَّ فَرَّقَ بَيْنهمَا ) وَقَالَ الْجُمْهُور : لَا تَفْتَقِر إِلَى قَضَاء الْقَاضِي لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا سَبِيل لَك عَلَيْهَا ) وَالرِّوَايَة الْأُخْرَى ( فَفَارَقَهَا ) وَقَالَ اللَّيْث : لَا أَثَر لِلِّعَانِ فِي الْفُرْقَة وَلَا يَحْصُل بِهِ فِرَاق أَصْلًا .
وَاخْتَلَفَ الْقَائِلُونَ بِتَأْيِيدِ التَّحْرِيم فِيمَا إِذَا كَذَبَ بَعْد ذَلِكَ نَفْسه ، فَقَالَ أَبُو حَنِيفَة : تَحِلّ لَهُ لِزَوَالِ الْمَعْنَى الْمُحَرَّم . وَقَالَ مَالِك وَالشَّافِعِيّ وَغَيْرهمَا : لَا تَحِلّ لَهُ أَبَدًا لِعُمُومِ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا سَبِيل لَك عَلَيْهَا ) وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( كَذَبْت عَلَيْهَا يَا رَسُول اللَّه إِنْ أَمْسَكْتهَا ) فَهُوَ كَلَام تَامّ مُسْتَقِلّ . ثُمَّ اِبْتَدَأَ فَقَالَ : هِيَ طَالِق ثَلَاثًا . تَصْدِيقًا لِقَوْلِهِ فِي أَنَّهُ لَا يُمْسِكهَا وَإِنَّمَا طَلَّقَهَا لِأَنَّهُ ظَنَّ أَنَّ اللِّعَان لَا يُحَرِّمهَا عَلَيْهِ فَأَرَادَ تَحْرِيمهَا بِالطَّلَاقِ ، فَقَالَ : هِيَ طَالِق ثَلَاثًا . فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا سَبِيل لَك عَلَيْهَا ) أَيْ لَا مِلْك لَك عَلَيْهَا فَلَا يَقَع طَلَاقك . وَهَذَا دَلِيل عَلَى أَنَّ الْفُرْقَة تَحْصُل بِنَفْسِ اللِّعَان ، وَاسْتَدَلَّ بِهِ أَصْحَابنَا عَلَى أَنَّ جَمْع الطَّلَقَات الثَّلَاث بِلَفْظٍ وَاحِد لَيْسَ حَرَامًا ، وَمَوْضِع الدَّلَالَة أَنَّهُ لَمْ يُنْكِر عَلَيْهِ إِطْلَاق لَفْظ الثَّلَاث ، وَقَدْ يُعْتَرَض عَلَى هَذَا فَيُقَال : إِنَّمَا لَمْ يُنْكِر عَلَيْهِ لِأَنَّهُ لَمْ يُصَادِف الطَّلَاق مَحِلًّا مَمْلُوكًا لَهُ وَلَا نُفُوذًا . وَيُجَاب عَنْ هَذَا الِاعْتِرَاض بِأَنَّهُ لَوْ كَانَ الثَّلَاث مُحْرِمًا لَأَنْكَرَ عَلَيْهِ ، وَقَالَ لَهُ : كَيْف تُرْسِل لَفْظ الطَّلَاق الثَّلَاث مَعَ أَنَّهُ حَرَام وَاَللَّه أَعْلَم .
وَقَالَ اِبْن نَافِع مِنْ أَصْحَاب مَالِك : إِنَّمَا طَلَّقَهَا ثَلَاثًا لِأَنَّهُ يُسْتَحَبّ إِظْهَار الطَّلَاق بَعْد اللِّعَان مَعَ أَنَّهُ قَدْ حَصَلَتْ الْفُرْقَة بِنَفْسِ اللِّعَان ، وَهَذَا فَاسِد وَكَيْفَ يُسْتَحَبّ لِلْإِنْسَانِ أَنْ يُطَلِّق مَنْ صَارَتْ أَجْنَبِيَّة ؟ ! وَقَالَ مُحَمَّد بْن أَبِي صُفْرَة الْمَالِكِيّ : لَا تَحْصُل الْفُرْقَة بِنَفْسِ اللِّعَان . وَاحْتَجَّ بِطَلَاقِ عُوَيْمِر وَبِقَوْلِهِ ( إِنْ أَمْسَكْتهَا ) وَتَأَوَّلَهُ الْجُمْهُور كَمَا سَبَقَ وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( قَالَ اِبْن شِهَاب : فَكَانَتْ سُنَّة الْمُتَلَاعِنَيْنِ )
فَقَدْ تَأَوَّلَهُ اِبْن نَافِع الْمَالِكِيّ عَلَى أَنَّ مَعْنَاهُ اِسْتِحْبَاب الطَّلَاق بَعْد اللِّعَان كَمَا سَبَقَ ، وَقَالَ الْجُمْهُور مَعْنَاهُ حُصُول الْفُرْقَة بِنَفْسِ اللِّعَان .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ذَاكُمْ التَّفْرِيق بَيْن كُلّ مُتَلَاعِنَيْنِ )
فَمَعْنَاهُ عِنْد مَالِك وَالشَّافِعِيّ وَالْجُمْهُور بَيَان أَنَّ الْفُرْقَة تَحْصُل بِنَفْسِ اللِّعَان بَيْن كُلّ مُتَلَاعِنَيْنِ ، وَقِيلَ : مَعْنَاهُ تَحْرِيمهَا عَلَى التَّأْيِيد كَمَا قَالَ جُمْهُور الْعُلَمَاء . قَالَ الْقَاضِي عِيَاض : وَاتَّفَقَ عُلَمَاء الْأَمْصَار عَلَى أَنَّ مُجَرَّد قَذْفِهِ لِزَوْجَتِهِ لَا يُحَرِّمهَا عَلَيْهِ ، إِلَّا أَبَا عُبَيْد فَقَالَ : تَصِير مُحَرَّمَة عَلَيْهِ بِنَفْسِ الْقَذْف بِغَيْرِ لِعَان .
قَوْله : ( وَكَانَتْ حَامِلًا فَكَانَ اِبْنهَا يُدْعَى إِلَى أُمّه ثُمَّ جَرَتْ السُّنَّة أَنْ يَرِثهَا وَتَرِث مِنْهُ مَا فَرَضَ اللَّه لَهَا )
فِي جَوَاز لِعَان الْحَامِل وَأَنَّهُ إِذَا لَاعَنَهَا وَنَفَى عَنْ نَسَب الْحَمْل اِنْتَفَى عَنْهُ ، وَأَنَّهُ يَثْبُت نَسَبه مِنْ الْأُمّ وَيَرِثهَا وَتَرِث مِنْ مَا فَرَضَ اللَّه لِلْأُمِّ وَهُوَ الثُّلُث إِنْ لَمْ يَكُنْ لِلْمَيِّتِ وَلَد وَلَا وَلَد اِبْن وَلَا اِثْنَانِ مِنْ الْإِخْوَة أَوْ الْأَخَوَات وَإِنْ كَانَ شَيْء مِنْ ذَلِكَ فَلَهَا السُّدُس . وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى جَرَيَان التَّوَارُث بَيْنه وَبَيْن أُمّه وَبَيْنه وَبَيْن أَصْحَاب الْفُرُوض مِنْ جِهَة أُمّه وَهُمْ إِخْوَته وَأَخَوَاته مِنْ أُمّه وَجَدَّاته مِنْ أُمّه ، ثُمَّ إِذَا دَفَعَ إِلَى أُمّه فَرَضَهَا أَوْ إِلَى أَصْحَاب الْفُرُوض وَبَقِيَ شَيْء فَهُوَ لِمَوَالِي أُمّه إِنْ كَانَ عَلَيْهَا وَلَاء وَلَمْ يَكُنْ عَلَيْهِ هُوَ وَلَا بِمُبَاشَرَةِ إِعْتَاقه ، فَإِنْ لَمْ يَكُنْ لَهَا مَوَالٍ فَهُوَ لِبَيْتِ الْمَال . هَذَا تَفْصِيل مَذْهَب الشَّافِعِيّ وَبِهِ قَالَ الزُّهْرِيّ وَمَالِك وَأَبُو ثَوْر . وَقَالَ الْحَكَم وَحَمَّاد : تَرِثهُ وَرَثَة أُمّه . وَقَالَ آخَرُونَ : عُصْبَة أُمّه . رُوِيَ هَذَا عَنْ عَلِيّ وَابْن مَسْعُود وَعَطَاء وَأَحْمَد بْن حَنْبَل . قَالَ أَحْمَد : فَإِنْ اِنْفَرَدَتْ الْأُمّ أَخَذَتْ جَمِيع مَاله بِالْعُصُوبَةِ . وَقَالَ أَبُو حَنِيفَة : إِذَا اِنْفَرَدَتْ أَخَذَتْ الْجَمِيع لَكِنْ الثُّلُث بِالْفَرْضِ وَالْبَاقِي بِالرَّدِّ عَلَى قَاعِدَة مَذْهَبه فِي إِثْبَات الرَّدّ وَاَللَّه أَعْلَم .
قَوْله : ( فَتَلَاعَنَا فِي الْمَسْجِد )
فِيهِ اِسْتِحْبَاب كَوْن اللِّعَان فِي الْمَسْجِد وَقَدْ سَبَقَ بَيَانه .

2742 - قَوْله ( فَقُلْت لِلْغُلَامِ : اِسْتَأْذَنَ لِي قَالَ : أَنَّهُ قَائِل . فَسَمِعَ صَوْتِي فَقَالَ : اِبْن جُبَيْر ؟ قُلْت : نَعَمْ )
أَمَّا قَوْله ( إِنَّهُ قَائِل ) فَهُوَ مِنْ الْقَيْلُولَة وَهِيَ النَّوْم نِصْف النَّهَار . وَأَمَّا قَوْله ( اِبْن جُبَيْر ) فَهُوَ بِرَفْعِ ( اِبْن ) وَهُوَ اِسْتِفْهَام أَيْ أَأَنْتَ اِبْن جُبَيْر ؟ قَوْله : ( فَوَجَدَتْهُ مُفْتَرِشًا بَرْذعَة ) هُوَ بِفَتْحِ الْبَاء وَفِيهِ زَهَادَة اِبْن عُمَر وَتَوَاضُعه .
قَوْله : ( وَوَعَظَهُ وَذَكَرَهُ وَأَخْبَرَهُ أَنَّ عَذَاب الدُّنْيَا أَهْوَن مِنْ عَذَاب الْآخِرَة )
وَفَعَلَ بِالْمَرْأَةِ مِثْل ذَلِكَ . فِيهِ أَنَّ الْإِمَام يَعِظ الْمُتَلَاعِنَيْنِ وَيُخَوِّفهُمَا مِنْ وَبَال الْيَمِين الْكَاذِبَة وَأَنَّ الصَّبْر عَلَى عَذَاب الدُّنْيَا وَهُوَ الْحَدّ ، أَهْوَن مِنْ عَذَاب الْآخِرَة .
قَوْله : ( فَبَدَأَ بِالرَّجُلِ فَشَهِدَ أَرْبَع شَهَادَات إِلَى آخِره )
فِيهِ أَنَّ الِابْتِدَاء فِي اللِّعَان يَكُون بِالزَّوْجِ ، لِأَنَّ اللَّه تَعَالَى بَدَأَ بِهِ ، وَلِأَنَّهُ يُسْقِط عَنْ نَفْسه حَدّ قَذْفهَا ، وَيَنْفِي النَّسَب إِنْ كَانَ . وَنَقَلَ الْقَاضِي وَغَيْره إِجْمَاع الْمُسْلِمِينَ عَلَى الِابْتِدَاء بِالزَّوْجِ . ثُمَّ قَالَ الشَّافِعِيّ وَطَائِفَة : لَوْ لَاعَنْت الْمَرْأَة قَبْله لَمْ يَصِحّ لِعَانهَا . وَصَحَّحَهُ أَبُو حَنِيفَة وَطَائِفَة .
قَوْله : ( فَشَهِدَ أَرْبَع شَهَادَات بِاَللَّهِ إِنَّهُ لَمِنْ الصَّادِقِينَ وَالْخَامِسَة أَنَّ لَعْنَة اللَّه عَلَيْهِ إِنْ كَانَ مِنْ الْكَاذِبِينَ ) هَذِهِ أَلْفَاظ اللِّعَان وَهِيَ مُجْمَع عَلَيْهَا .

2743 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لِلْمُتَلَاعِنَيْنِ : ( حِسَابكُمَا عَلَى اللَّه أَحَدكُمَا كَاذِب )
قَالَ الْقَاضِي عِيَاض ظَاهِره أَنَّهُ قَالَ هَذَا الْكَلَام بَعْد فَرَاغهمَا مِنْ اللِّعَان . وَالْمُرَاد بَيَان أَنَّهُ يَلْزَم الْكَاذِب التَّوْبَة . قَالَ : وَقَالَ الدَّاوُدِيّ : إِنَّمَا قَالَهُ قَبْل اللِّعَان تَحْذِيرًا لَهُمَا مِنْهُ ، قَالَ : وَالْأَوَّل أَظْهَر أَوْلَى بِسِيَاقِ الْكَلَام قَالَ : وَفِيهِ رَدّ عَلَى مَنْ قَالَ مِنْ النُّحَاة أَنَّ لَفْظَة أَحَد لَا تَسْتَعْمِل إِلَّا فِي النَّفْي ، وَعَلَى مَنْ قَالَ مِنْهُمْ : لَا تُسْتَعْمَل إِلَّا فِي الْوَصْف وَلَا تَقَع مَوْقِع وَاحِد وَقَدْ وَقَعَتْ فِي هَذَا الْحَدِيث فِي غَيْر نَفْي وَلَا وَصْف وَوَقَعَتْ مَوْقِع وَاحِد وَقَدْ أَجَازَهُ الْمُبَرِّد وَيُؤَيِّدهُ قَوْله تَعَالَى : { فَشَهَادَة أَحَدهمْ } . وَفِي هَذَا الْحَدِيث أَنَّ الْخَصْمَيْنِ الْمُتَكَاذِبَيْنِ لَا يُعَاقَب وَاحِد مِنْهُمَا وَإِنْ عِلْمنَا كَذَبَ أَحَدهمَا عَلَى الْإِبْهَام .
قَوْله : ( يَا رَسُول اللَّه مَالِي ! قَالَ : لَا مَال لَك إِنْ كُنْت صَدَقْت عَلَيْهَا فَهُوَ بِمَا اِسْتَحْلَلْت مِنْ فَرْجهَا وَإِنْ كُنْت كَذَبْت عَلَيْهَا فَذَاكَ أَبْعَد لَك مِنْهَا )
فِي هَذَا دَلِيل عَلَى اِسْتِقْرَار الْمَهْر بِالدُّخُولِ وَعَلَى ثُبُوت مَهْر الْمُلَاعَنَة الْمَدْخُول بِهَا وَالْمَسْأَلَتَانِ مُجْمَع عَلَيْهِمَا وَفِيهِ أَنَّهَا لَوْ صَدَّقَتْهُ وَأَقَرَّتْ بِالزِّنَا لَمْ يَسْقُط مَهْرهَا .

2748 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اِفْتَحْ )
مَعْنَاهُ بَيَّنَ لَنَا الْحُكْم فِي هَذَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَعَلَّهَا أَنْ تَجِيء بِهِ أَسْوَد جَعْدًا )
وَفِي الرِّوَايَة الْأُخْرَى ( فَإِنْ جَاءَتْ بِهِ سَبِطًا قَضِيء الْعَيْنَيْنِ فَهُوَ لِهِلَالِ وَإِنْ جَاءَتْ بِهِ أَكْحَل جَعْدًا حَمْش السَّاقَيْنِ فَهُوَ لِشَرِيكِ ) أَمَّا الْجَعْد فَبِفَتْحِ الْجِيم وَإِسْكَان الْعَيْن ، قَالَ الْهَرَوِيُّ : الْجَعْد فِي صِفَات الرِّجَال يَكُون مَدْحًا وَيَكُون ذَمًّا فَإِذَا كَانَ مَدْحًا فَلَهُ مَعْنَيَانِ : أَحَدهمَا أَنْ يَكُون مَعْصُوب الْحَلْق شَدِيد الْأَسِرَّة ، وَالثَّانِي أَنْ يَكُون شَعْره غَيْر سَبِط لِأَنَّ السُّبُوطَة أَكْثَرهَا فِي شُعُور الْعَجَم . وَأَمَّا الْجَعْد الْمَذْمُوم فَلَهُ مَعْنَيَانِ : أَحَدهمَا الْقَصِير الْمُتَرَدِّد ، وَالْآخَر الْبَخِيل يُقَال : جَعْد الْأَصَابِع وَجَعْد الْيَدَيْنِ أَيْ بَخِيل .
وَأَمَّا السَّبِط فَبِكَسْرِ الْبَاء . وَإِسْكَانهَا وَهُوَ الشَّعْر الْمُسْتَرْسِل . وَأَمَّا حَمْش السَّاقَيْنِ فَبِحَاءٍ مُهْمَلَة مَفْتُوحَة ثُمَّ مِيم سَاكِنَة ثُمَّ شِين مُعْجَمَة أَيْ رَقِيقهمَا ، وَالْحُمُوشَة الدِّقَّة .
وَأَمَّا قَضِيء الْعَيْنَيْنِ فَمَهْمُوز مَمْدُود عَلَى وَزْن فَعِيل وَهُوَ بِالضَّادِ الْمُعْجَمَة وَمَعْنَاهُ فَاسِدهمَا بِكَثْرَةِ دَمْع أَوْ حُمْرَة أَوْ غَيْر ذَلِكَ .

2749 - قَوْله : ( إِنَّ هِلَال بْن أُمَيَّة قَذَفَ اِمْرَأَته بِشَرِيكِ بْن سَحْمَاء )
هِيَ بِسِينِ مَفْتُوحَة ثُمَّ حَاء سَاكِنَة مُهْمَلَتَيْنِ وَبِالْمَدِّ ، وَشَرِيك هَذَا صَحَابِيّ بَلَوِيّ حَلِيف الْأَنْصَار . قَالَ الْقَاضِي : وَقَوْل مَنْ قَالَ : إِنَّهُ يَهُودِيّ ، بَاطِل .
قَوْله : ( وَكَانَ أَوَّل رَجُل لَاعَنَ فِي الْإِسْلَام )
سَبَقَ بَيَانه فِي أَوَّل هَذَا الْبَاب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ جَاءَتْ بِهِ سَبِطًا قَضِيء الْعَيْنَيْنِ فَهُوَ لِهِلَالٍ وَإِنْ جَاءَتْ بِهِ أَكْحَل جَعْدًا حَمْش السَّاقَيْنِ فَهُوَ لِشَرِيكِ )
أَمَّا السَّبِط فَبِكَسْرِ الْبَاء . إِسْكَانهَا وَهُوَ الشَّعْر الْمُسْتَرْسِل . وَأَمَّا حَمْش السَّاقَيْنِ فَبِحَاءٍ مُهْمَلَة مَفْتُوحَة ثُمَّ مِيم سَاكِنَة ثُمَّ شِين مُعْجَمَة أَيْ رَقِيقهمَا ، وَالْحُمُوشَة الدِّقَّة . وَأَمَّا قَضِيء الْعَيْنَيْنِ فَمَهْمُوز مَمْدُود عَلَى وَزْن فَعِيل وَهُوَ بِالضَّادِ الْمُعْجَمَة وَمَعْنَاهُ فَاسِدهمَا بِكَثْرَةِ دَمْع أَوْ حُمْرَة أَوْ غَيْر ذَلِكَ .

2750 - قَوْله : ( وَكَانَ خَدْلًا )
هُوَ بِفَتْحِ الْخَاء الْمُعْجَمَة وَإِسْكَان الدَّال الْمُهْمَلَة وَهُوَ الْمُمْتَلِئ السَّاق .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ رَجَمْت أَحَدًا بِغَيْرِ بَيِّنَة رَجَمْت هَذِهِ )
وَفَسَّرَهَا اِبْن عَبَّاس بِأَنَّهَا ( اِمْرَأَة كَانَتْ تُظْهِر فِي الْإِسْلَام السُّوء ) وَفِي رِوَايَة أَنَّهَا ( اِمْرَأَة أَعْلَنَتْ ) مَعْنَى الْحَدِيث أَنَّهُ اُشْتُهِرَ وَشَاعَ عَنْهَا الْفَاحِشَة وَلَكِنْ لَنْ يَثْبُت بَيِّنَة وَلَا اِعْتِرَاف فَفِيهِ أَنَّهُ لَا يُقَام الْحَدّ بِمُجَرَّدِ الشِّيَاع وَالْقَرَائِن بَلْ لَا بُدّ مِنْ بَيِّنَة أَوْ اِعْتِرَاف .

2752 - قَوْله : ( أَنَّ سَعْد بْن عُبَادَة قَالَ : يَا رَسُول اللَّه أَرَأَيْت الرَّجُل يَجِد مَعَ اِمْرَأَته رَجُلًا أَيَقْتُلُهُ ؟ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا قَالَ سَعْد : بَلَى وَاَلَّذِي أَكْرَمك بِالْحَقِّ . فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : اِسْمَعُوا إِلَى مَا يَقُول سَيِّدكُمْ )
وَفِي الرِّوَايَة الْأُخْرَى : ( كَلَّا وَاَلَّذِي بَعَثَك بِالْحَقِّ إِنْ كُنْت لَأُعَاجِلهُ بِالسَّيْفِ ) قَالَ الْمَاوَرْدِيّ وَغَيْره : لَيْسَ قَوْله هُوَ رَدَّا لِقَوْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا مُخَالَفَة مِنْ سَعْد بْن عُبَادَة لِأَمْرِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَإِنَّمَا مَعْنَاهُ الْإِخْبَار عَنْ حَالَة الْإِنْسَان عِنْد رُؤْيَته الرَّجُل عِنْد اِمْرَأَته وَاسْتِيلَاء الْغَضَب عَلَيْهِ فَإِنَّهُ حِينَئِذٍ يُعَاجِلهُ السَّيْف وَإِنْ كَانَ عَاصِيًا .
وَأَمَّا السَّيِّد : فَقَالَ اِبْن الْأَنْبَارِيّ وَغَيْره : هُوَ الَّذِي يَفُوق قَوْمه فِي الْفَخْر قَالُوا وَالسَّيِّد أَيْضًا الْحَلِيم وَهُوَ أَيْضًا حَسَن الْخُلُق وَهُوَ أَيْضًا الرَّئِيس . وَمَعْنَى الْحَدِيث تَعَجَّبُوا مِنْ قَوْل سَيِّدكُمْ .

2755 - قَوْله : ( لَضَرَبْته بِالسَّيْفِ غَيْر مُصَفَّح )
هُوَ بِكَسْرِ الْفَاء أَيْ غَيْر ضَارِب بِصَفْحِ السَّيْف وَهُوَ جَانِبه بَلْ أَضْرِبهُ بِحَدِّهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُ لَغَيُور وَأَنَا أَغْيَر مِنْهُ )
وَفِي الرِّوَايَة الْأُخْرَى : ( وَاَللَّه أَغْيَر مِنِّي مِنْ أَجْل غَيْرَة اللَّه حَرَّمَ الْفَوَاحِش مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ )
قَالَ الْعُلَمَاء الْغَيْرَة بِفَتْحِ الْغَيْن وَأَصْلهَا الْمَنْع وَالرَّجُل غَيُور عَلَى أَهْله أَيْ يَمْنَعهُمْ مِنْ التَّعَلُّق بِأَجْنَبِيٍّ بِنَظَرٍ أَوْ حَدِيث أَوْ غَيْره ، وَالْغَيْرَة صِفَة كَمَالِ فَأَخْبَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّ سَعْدًا غَيُور ، وَأَنَّهُ أَغْيَر مِنْهُ ، وَأَنَّ اللَّه أَغْيَر مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّهُ مِنْ أَجْل ذَلِكَ حَرَّمَ الْفَوَاحِش ، فَهَذَا تَفْسِير لِمَعْنَى غَيْرَة اللَّه تَعَالَى أَيْ أَنَّهَا مَنْعه سُبْحَانه وَتَعَالَى النَّاس مِنْ الْفَوَاحِش لَكِنْ الْغَيْرَة فِي حَقّ النَّاس يُقَارِنهَا تَغَيُّر حَال الْإِنْسَان وَانْزِعَاجه وَهَذَا مُسْتَحِيل فِي غَيْرَة اللَّه تَعَالَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا شَخْص أَغْيَر مِنْ اللَّه تَعَالَى )
أَيْ لَا أَحَد ، وَإِنَّمَا قَالَ : ( لَا شَخْص ) اِسْتِعَارَة . وَقِيلَ : مَعْنَاهُ لَا يَنْبَغِي لِشَخْصٍ أَنْ يَكُون أَغْيَر مِنْ اللَّه تَعَالَى وَلَا يُتَصَوَّر ذَلِكَ مِنْهُ ، فَيَنْبَغِي أَنْ يَتَأَدَّب الْإِنْسَان بِمُعَامَلَتِهِ سُبْحَانه وَتَعَالَى لِعِبَادِهِ ، فَإِنَّهُ لَا يُعَاجِلهُمْ بِالْعُقُوبَةِ بَلْ حَذَّرَهُمْ وَأَنْذَرَهُمْ وَكَرَّرَ ذَلِكَ عَلَيْهِمْ وَأَمْهَلَهُمْ ، فَكَذَا يَنْبَغِي لِلْعَبْدِ أَلَّا يُبَادِر بِالْقَتْلِ وَغَيْره فِي غَيْر مَوْضِعه ، فَإِنَّ اللَّه تَعَالَى لَمْ يُعَاجِلهُمْ بِالْعُقُوبَةِ مَعَ أَنَّهُ لَوْ عَاجَلَهُمْ كَانَ عَدْلًا مِنْهُ سُبْحَانه وَتَعَالَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا شَخْص أَحَبّ إِلَيْهِ الْعُذْر مِنْ اللَّه تَعَالَى مِنْ أَجْل ذَلِكَ بَعَثَ اللَّه الْمُرْسَلِينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَلَا شَخْص أَحَبّ إِلَيْهِ الْمِدْحَة مِنْ اللَّه مِنْ أَجْل ذَلِكَ وَعَدَ الْجَنَّة )
مَعْنَى الْأَوَّل لَيْسَ أَحَد أَحَبّ إِلَيْهِ الْأَعْذَار مِنْ اللَّه تَعَالَى ، فَالْعُذْر هُنَا بِمَعْنَى الْإِعْذَار وَالْإِنْذَار قَبْل أَخْذهمْ بِالْعُقُوبَةِ ، وَلِهَذَا بَعَثَ الْمُرْسَلِينَ كَمَا قَالَ سُبْحَانه وَتَعَالَى : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَث رَسُولًا } وَالْمِدْحَة بِكَسْرِ الْمِيم وَهُوَ الْمَدْح بِفَتْحِ الْمِيم فَإِذَا ثَبَتَتْ الْهَاء كُسِرَتْ الْمِيم ، وَإِذَا حُذِفَتْ فُتِحَتْ . وَمَعْنَى مِنْ أَجْل ذَلِكَ وَعَدَ الْجَنَّة أَنَّهُ لَمَّا وَعَدَهَا وَرَغَّبَ فِيهَا كَثُرَ سُؤَال الْعِبَاد إِيَّاهَا مِنْهُ وَالثَّنَاء عَلَيْهِ وَاَللَّه أَعْلَم .

2756 - قَوْله
: ( إِنَّ اِمْرَأَتِي وَلَدَتْ غُلَامًا أَسْوَد فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : هَلْ لَك مِنْ إِبِل ؟ قَالَ : نَعَمْ قَالَ : فَمَا أَلْوَانهَا ؟ قَالَ : حُمْر . قَالَ : هَلْ فِيهَا مِنْ أَوْرَقَ ؟ قَالَ : إِنَّ فِيهَا لَوُرْقًا . قَالَ : فَأَنَّى أَتَاهَا ذَاكَ ؟ قَالَ : عَسَى أَنْ يَكُون نَزَعَهُ عِرْق )
أَمَّا الْأَوْرَق فَهُوَ الَّذِي فِيهِ سَوَاد لَيْسَ بِصَافٍ وَمِنْهُ قِيلَ لِلرَّمَادِ : أَوْرَق وَلِلْحَمَامَةِ وَرْقَاء وَجَمْعه وُرْق بِضَمِّ الْوَاو وَإِسْكَان الرَّاء كَأَحْمَر وَحُمْر . وَالْمُرَاد بِالْعِرْقِ هُنَا الْأَصْل مِنْ النَّسَب تَشْبِيهًا بِعِرْقِ الثَّمَرَة ، وَمِنْهُ قَوْلهمْ : فُلَان مُعَرَّق فِي النَّسَب وَالْحَسَب وَفِي اللُّؤْم وَالْكَرْم ، وَمَعْنَى ( نَزَعَهُ ) أَشْبَهَهُ وَاجْتَذَبَهُ إِلَيْهِ وَأَظْهَرَ لَوْنه عَلَيْهِ . وَأَصْل النَّزْع الْجَذْب ، فَكَأَنَّهُ جَذَبَهُ إِلَيْهِ لِشَبَهِهِ ، يُقَال مِنْهُ : نَزَعَ الْوَلَد لِأَبِيهِ وَإِلَى أَبِيهِ ، وَنَزَعَهُ أَبُوهُ نَزَعَهُ إِلَيْهِ .
وَفِي هَذَا الْحَدِيث أَنَّ الْوَلَد يَلْحَق الزَّوْج إِنْ خَالَفَ لَوْنه لَوْنه ، حَتَّى لَوْ كَانَ الْأَب أَبْيَض وَالْوَلَد أَسْوَد أَوْ عَكْسه لَحِقَهُ ، وَلَا يَحِلّ لَهُ نَفْيه بِمُجَرَّدِ الْمُخَالَفَة فِي اللَّوْن ؛ وَكَذَا لَوْ كَانَ الزَّوْجَانِ أَبْيَضَيْنِ فَجَاءَ الْوَلَد أَسْوَد أَوْ عَكْسه لِاحْتِمَالِ أَنَّهُ نَزَعَهُ عِرْق مِنْ أَسْلَافه .
وَفِي هَذَا الْحَدِيث أَنَّ التَّعْرِيض بِنَفْيِ الْوَلَد لَيْسَ نَفْيًا ، وَأَنَّ التَّعْرِيض بِالْقَذْفِ لَيْسَ قَذْفًا . وَهُوَ مَذْهَب الشَّافِعِيّ وَمُوَافِقِيهِ .
وَفِيه إِثْبَات الْقِيَاس وَالِاعْتِبَار بِالْأَشْبَاهِ ، وَضَرْب الْأَمْثَال .
وَفِيهِ : الِاحْتِيَاط لِلْأَنْسَابِ ، وَإِلْحَاقهَا بِمُجَرَّدِ الْإِمْكَان .

2757 - قَوْله : ( إِنَّ اِمْرَأَتِي وَلَدَتْ غُلَامًا أَسْوَد وَإِنِّي أَنْكَرْته )
مَعْنَاهُ اِسْتَغْرَبْت بِقَلْبِي أَنْ يَكُون مِنِّي لَا أَنَّهُ نَفَاهُ عَنْ نَفْسه بِلَفْظِهِ وَاَللَّه أَعْلَم .


المنهاج - العتق

قَالَ أَهْل اللُّغَة : الْعِتْق الْحُرِّيَّة . يُقَال مِنْهُ : عَتَقَ يَعْتِق عِتْقًا بِكَسْرِ الْعَيْن وَعِتْقًا بِفَتْحِهَا أَيْضًا ، حَكَاهُ صَاحِب الْمُحْكَم وَغَيْره . وَعَتَاقًا وَعَتَاقَة فَهُوَ عَتِيق وَعَاتِق أَيْضًا حَكَاهُ الْجَوْهَرِيّ وَهُمْ عُتَقَاء وَأَعْتَقَهُ فَهُوَ مُعْتَق ، وَهُمْ عُتَقَاء ، وَأَمَة عَتِيق وَعَتِيقَة وَإِمَاء عَتَائِق ، وَحَلَفَ بِالْعَتَاقِ أَيْ الْإِعْتَاق . قَالَ الْأَزْهَرِيّ : هُوَ مُشْتَقّ مِنْ قَوْلهمْ : عَتَقَ الْفَرَس إِذَا سَبَقَ وَنَجَا ، وَعَتَقَ الْفَرْخ طَارَ وَاسْتَقَلَّ ، لِأَنَّ الْعَبْد يَتَخَلَّص بِالْعِتْقِ وَيَذْهَب حَيْثُ شَاءَ . قَالَ الْأَزْهَرِيّ وَغَيْره : وَإِنَّمَا قِيلَ لِمَنْ أَعْتَقَ نَسَمَة أَنَّهُ أَعْتَقَ رَقَبَة وَفَكَّ رَقَبَة فَخُصَّتْ الرَّقَبَة دُون سَائِر الْأَعْضَاء مَعَ أَنَّ الْعِتْق يَتَنَاوَل الْجَمِيع ، لِأَنَّ حُكْم السَّيِّد عَلَيْهِ وَمِلْكه لَهُ كَحَبْلٍ فِي رَقَبَة الْعَبْد وَكَالْغَلِّ الْمَانِع لَهُ مِنْ الْخُرُوج ، فَإِذَا أَعْتَقَ فَكَأَنَّهُ أُطْلِقَتْ رَقَبَته مِنْ ذَلِكَ وَاَللَّه أَعْلَم .
قَوْله : صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَعْتَقَ شِرْكًا لَهُ فِي عَبْد ، وَكَانَ لَهُ مَال يَبْلُغ ثَمَن الْعَبْد ، قُوِّمَ عَلَيْهِ قِيمَة الْعَدْل ، فَأَعْطَى شُرَكَاءَهُ حِصَصهمْ ، وَعَتَقَ عَلَيْهِ الْعَبْد وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ ) وَفِي نُسْخَة ( مَا أَعْتَقَ ) هَذَا حَدِيث اِبْن عُمَر . وَفِي حَدِيث أَبِي هُرَيْرَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( قَالَ فِي الْمَمْلُوك بَيْن الرَّجُلَيْنِ فَيُعْتَق أَحَدهمَا قَالَ : يَضْمَن ) وَفِي رِوَايَة ( قَالَ : مَنْ أَعْتَقَ شِقْصًا لَهُ فِي عَبْد ، فَخَلَاصه فِي مَاله إِنْ كَانَ لَهُ مَال ، فَإِنْ لَمْ يَكُنْ لَهُ مَال اِسْتَسْعَى الْعَبْد غَيْر مَشْقُوق عَلَيْهِ ) وَفِي رِوَايَة : ( إِنْ لَمْ يَكُنْ لَهُ مَال قُوِّمَ عَلَيْهِ الْعَبْد قِيمَة عَدْل ، ثُمَّ يُسْتَسْعَى فِي نَصِيب الَّذِي لَمْ يُعْتَق غَيْر مَشْقُوق عَلَيْهِ )

2758 - قَالَ الْقَاضِي : وَقَوْله فِي حَدِيث اِبْن عُمَر ( وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ ) ظَاهِره أَنَّهُ مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَذَلِكَ رَوَاهُ مَالِك وَعُبَيْد اللَّه الْعُمَرِيّ فَوَصَلَاهُ بِكَلَامِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَجَعَلَاهُ مِنْهُ وَرَوَاهُ أَيُّوب عَنْ نَافِع فَقَالَ : قَالَ نَافِع : ( وَإِلَّا فَقَدْ عَتَقَ مِنْهُ مَا عَتَقَ ) فَفَصَلَهُ مِنْ الْحَدِيث وَجَعَلَهُ مِنْ قَوْل نَافِع . وَقَالَ أَيُّوب مَرَّة : لَا أَدْرِي هُوَ مِنْ الْحَدِيث أَمْ هُوَ شَيْء قَالَهُ نَافِع ؟ ، وَلِهَذِهِ الرِّوَايَة قَالَ اِبْن وَضَّاح : لَيْسَ هَذَا مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَالَ الْقَاضِي : وَمَا قَالَهُ مَالِك وَعُبَيْد اللَّه الْعُمَرِيّ أَوْلَى ، وَقَدْ جَوَّدَهُ . وَهُمَا فِي نَافِع أَثْبَت مِنْ أَيُّوب عِنْد أَهْل هَذَا الشَّأْن ، فَكَيْفَ وَقَدْ شَكّ أَيُّوب فِيهِ كَمَا ذَكَرْنَاهُ ؟ قَالَ : وَقَدْ ، رَوَاهُ يَحْيَى بْن سَعِيد عَنْ نَافِع ، وَقَالَ فِي هَذَا الْمَوْضِع : وَإِلَّا فَقَدْ جَازَ مَا صَنَعَ فَأَتَى بِهِ عَلَى الْمَعْنَى . قَالَ : وَهَذَا كُلّه يَرُدّ قَوْل مَنْ قَالَ بِالِاسْتِسْعَاءِ وَاَللَّه أَعْلَم .

2760 - قَوْلُه : ( إِنْ لَمْ يَكُنْ لَهُ مَال قُوِّمَ عَلَيْهِ الْعَبْد قِيمَة عَدْل ، ثُمَّ يُسْتَسْعَى فِي نَصِيب الَّذِي لَمْ يُعْتَق غَيْر مَشْقُوق عَلَيْهِ )
قَالَ الْقَاضِي عِيَاض فِي ذِكْر الِاسْتِسْعَاء : هُنَا خِلَاف بَيْن الرُّوَاة قَالَ قَالَ الدَّارَقُطْنِيُّ : رَوَى هَذَا الْحَدِيث شُعْبَة وَهِشَام عَنْ قَتَادَة ، وَهُمَا أَثْبَت ، فَلَمْ يَذْكُرَا فِيهِ الِاسْتِسْعَاء وَوَافَقَهُمَا هَمَّام فَفَصَلَ الِاسْتِسْعَاء مِنْ الْحَدِيث ، فَجَعَلَهُ مِنْ رَأْي أَبِي قَتَادَة قَالَ : وَعَلَى هَذَا أَخْرَجَهُ الْبُخَارِيّ وَهُوَ الصَّوَاب . قَالَ الدَّارَقُطْنِيُّ وَسَمِعْت أَبَا بَكْر النَّيْسَابُورِيّ يَقُول : مَا أَحْسَن مَا رَوَاهُ هَمَّام وَضَبَطَهُ ، فَفَصَلَ قَوْل قَتَادَة عَنْ الْحَدِيث . قَالَ الْقَاضِي : وَقَالَ الْأَصِيلِيّ وَابْن الْقَصَّار وَغَيْرهمَا مَنْ أَسْقَطَ السِّعَايَة مِنْ الْحَدِيث أَوْلَى مِمَّنْ ذَكَرَهَا لِأَنَّهَا لَيْسَتْ فِي الْأَحَادِيث الْآخَر مِنْ رِوَايَة اِبْن عُمَر . وَقَالَ اِبْن عَبْد الْبُرّ : الَّذِينَ لَمْ يَذْكُرُوا السِّعَايَة أَثْبَت مِمَّنْ ذَكَرُوهَا . قَالَ غَيْره : وَقَدْ اُخْتُلِفَ فِيهَا عَنْ سَعِيد بْن أَبِي عَرُوبَة عَنْ قَتَادَة فَتَارَة ذَكَرَهَا وَتَارَة لَمْ يَذْكُرهَا ، فَدَلَّ عَلَى أَنَّهَا لَيْسَتْ عِنْده مِنْ مَتْن الْحَدِيث . كَمَا قَالَ غَيْره هَذَا آخِر كَلَام الْقَاضِي وَاَللَّه أَعْلَم .
قَالَ الْعُلَمَاء وَمَعْنَى الِاسْتِسْعَاء فِي هَذَا الْحَدِيث أَنَّ الْعَبْد يُكَلَّف الِاكْتِسَاب وَالطَّلَب حَتَّى تَحْصُل قِيمَة نَصِيب الشَّرِيك الْآخَر ، فَإِذَا دَفَعَهَا إِلَيْهِ عَتَقَ . هَكَذَا فَسَّرَهُ جُمْهُور الْقَائِلِينَ بِالِاسْتِسْعَاءِ وَقَالَ بَعْضهمْ : هُوَ أَنْ يَخْدُم سَيِّده الَّذِي لَمْ يَعْتِق بِقَدْرِ مَا لَهُ فِيهِ مِنْ الرِّقّ فَعَلَى هَذَا تَتَّفِق الْأَحَادِيث .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( غَيْر مَشْقُوق عَلَيْهِ )
أَيْ لَا يُكَلَّف مَا يَشُقّ عَلَيْهِ . وَالشِّقْص بِكَسْرِ الشِّين النَّصِيب قَلِيلًا كَانَ أَوْ كَثِيرًا ، وَيُقَال لَهُ : الشَّقِيص أَيْضًا . بِزِيَادَةِ الْيَاء وَيُقَال لَهُ أَيْضًا الشِّرْك بِكَسْرِ الشِّين .
وَفِي هَذَا الْحَدِيث أَنَّ مَنْ أَعْتَقَ نَصِيبه مِنْ عَبْد مُشْتَرَك قُوِّمَ عَلَيْهِ بَاقِيه إِذَا كَانَ مُوسِرًا بِقِيمَةِ عَدْل سَوَاء كَانَ الْعَبْد مُسْلِمًا أَوْ كَافِرًا ، وَسَوَاء كَانَ الشَّرِيك مُسْلِمًا أَوْ كَافِرًا ، وَسَوَاء كَانَ الْعَتِيق عَبْدًا أَوْ أَمَة . وَلَا خِيَار لِلشَّرِيكِ فِي هَذَا وَلَا لِلْعَبْدِ وَلَا لِلْمُعْتَقِ ، بَلْ يَنْفُذ هَذَا الْحُكْم وَإِنْ كَرِهَهُ كُلّهمْ مُرَاعَاة لِحَقِّ اللَّه تَعَالَى فِي الْحُرِّيَّة . وَأَجْمَعَ الْعُلَمَاء عَلَى أَنَّ نَصِيب الْمُعْتَق يُعْتَق بِنَفْسِ الْإِعْتَاق ، إِلَّا مَا حَكَاهُ الْقَاضِي عَنْ رَبِيعَة أَنَّهُ قَالَ : لَا يُعْتَق نَصِيب الْمُعْتَق مُوسِرًا كَانَ أَوْ مُعْسِرًا ، وَهَذَا مَذْهَب بَاطِل مُخَالِف لِلْأَحَادِيثِ الصَّحِيحَة كُلّهَا وَالْإِجْمَاع .
وَأَمَّا نَصِيب الشَّرِيك فَاخْتَلَفُوا فِي حُكْمه إِذَا كَانَ الْمُعْتَق مُوسِرًا عَلَى سِتَّة مَذَاهِب :
أَحَدهَا وَهُوَ الصَّحِيح فِي مَذْهَب الشَّافِعِيّ وَبِهِ قَالَ اِبْن شُبْرُمَةَ وَالْأَوْزَاعِيّ وَالثَّوْرِيّ وَابْن أَبِي لَيْلَى وَأَبُو يُوسُف وَمُحَمَّد بْن الْحَسَن وَأَحْمَد بْن حَنْبَل وَإِسْحَاق وَبَعْض الْمَالِكِيَّة ، أَنَّهُ عَتَقَ بِنَفْسِ الْإِعْتَاق ، وَيَقُوم عَلَيْهِ نَصِيب شَرِيكه بِقِيمَتِهِ يَوْم الْإِعْتَاق ، وَيَكُون وَلَاء جَمِيعه لِلْمُعْتَقِ ، وَحُكْمه مِنْ حِين الْإِعْتَاق حُكْم الْأَحْرَار فِي الْمِيرَاث وَغَيْره وَلَيْسَ لِلشَّرِيكِ إِلَّا الْمُطَالَبَة بِقِيمَةِ نَصِيبه كَمَا لَوْ قَتَلَهُ ، قَالَ هَؤُلَاءِ : وَلَوْ أُعْسِرَ الْمُعْتَق بَعْد ذَلِكَ اِسْتَمَرَّ نُفُوذ الْعِتْق وَكَانَتْ الْقِيمَة دَيْنًا فِي ذِمَّته ، وَلَوْ مَاتَ أَخَذَتْ مِنْ تَرِكَته فَإِنْ لَمْ تَكُنْ لَهُ تَرِكَة ضَاعَتْ الْقِيمَة وَاسْتَمَرَّ عِتْق جَمِيعه قَالُوا : وَلَوْ أَعْتَقَ الشَّرِيك نَصِيبه بَعْد إِعْتَاق الْأَوَّل نَصِيبه كَانَ إِعْتَاقه لَغْوًا لِأَنَّهُ قَدْ صَارَ كُلّه حُرًّا .
وَالْمَذْهَب الثَّانِي أَنَّهُ لَا يُعْتِق إِلَّا بِدَفْعِ الْقِيمَة وَهُوَ الْمَشْهُور مِنْ مَذْهَب مَالِك وَبِهِ قَالَ أَهْل الظَّاهِر وَهُوَ قَوْل الشَّافِعِيّ .
الثَّالِث مَذْهَب أَبِي حَنِيفَة لِلشَّرِيكِ الْخِيَار إِنْ شَاءَ اِسْتَسْعَى الْعَبْد فِي نِصْف قِيمَته ، وَإِنْ شَاءَ أَعْتَقَ نَصِيبه وَالْوَلَاء بَيْنهمَا ، وَإِنْ شَاءَ قَوَّمَ نَصِيبه عَلَى شَرِيكه الْمُعْتَق ثُمَّ رَجَعَ الْمُعْتَق بِمَا دَفَعَ إِلَى شَرِيكه عَلَى الْعَبْد يَسْتَسْعِيه فِي ذَلِكَ ، وَالْوَلَاء كُلّه لِلْمُعْتَقِ قَالَ : وَالْعَبْد فِي مُدَّة الْكِتَابَة بِمَنْزِلَةِ الْمُكَاتَب فِي كُلّ أَحْكَامه .
الرَّابِع مَذْهَب عُثْمَان الْبَتِّيّ لَا شَيْء عَلَى الْمُعْتَق إِلَّا أَنْ تَكُون جَارِيَة رَائِعَة تُرَاد لِلْوَطْءِ فَيَضْمَن مَا أَدْخَلَ عَلَى شَرِيكه فِيهَا مِنْ الضَّرَر .
الْخَامِس حَكَاهُ اِبْن سِيرِينَ أَنَّ الْقِيمَة فِي بَيْت الْمَال .
السَّادِس مَحْكِيّ عَنْ إِسْحَاق بْن رَاهْوَيْهِ أَنَّ هَذَا الْحُكْم لِلْعَبِيدِ دُون الْإِمَاء ، وَهَذَا الْقَوْل شَاذّ مُخَالِف لِلْعُلَمَاءِ كَافَّة وَالْأَقْوَال الثَّلَاثَة قَبْله فَاسِدَة مُخَالِفَة لِصَرِيحِ الْأَحَادِيث فَهِيَ مَرْدُودَة عَلَى قَائِلِيهَا .
هَذَا كُلّه فِيمَا إِذَا كَانَ الْمُعْتَق لِنَصِيبِهِ مُوسِرًا .
فَأَمَّا إِذَا كَانَ مُعْسِرًا حَال الْإِعْتَاق فَفِيهِ أَرْبَعَة مَذَاهِب :
أَحَدهَا مَذْهَب مَالِك وَالشَّافِعِيّ وَأَحْمَد وَأَبِي عُبَيْد وَمُوَافِقِيهِمْ ، يَنْفُذ الْعِتْق فِي نَصِيب الْمُعْتَق فَقَطْ وَلَا يُطَالِب الْمُعْتَق بِشَيْءٍ وَلَا يُسْتَسْعَى الْعَبْد بَلْ يَبْقَى نَصِيب الشَّرِيك رَقِيقًا كَمَا كَانَ ؛ وَبِهَذَا قَالَ جُمْهُور عُلَمَاء الْحِجَاز لِحَدِيثِ اِبْن عُمَر .
الْمَذْهَب الثَّانِي مَذْهَب اِبْن شُبْرُمَةَ وَالْأَوْزَاعِيّ وَأَبِي حَنِيفَة وَابْن أَبِي لَيْلَى وَسَائِر الْكُوفِيِّينَ وَإِسْحَاق ، يُسْتَسْعَى الْعَبْد فِي حِصَّة الشَّرِيك وَاخْتَلَفَ هَؤُلَاءِ فِي رُجُوع الْعَبْد بِمَا أَدَّى فِي سِعَايَته عَلَى مُعْتَقه فَقَالَ اِبْن أَبِي لَيْلَى : يَرْجِع بِهِ عَلَيْهِ ، وَقَالَ أَبُو حَنِيفَة وَصَاحِبَاهُ : لَا يَرْجِع . ثُمَّ هُوَ عِنْد أَبِي حَنِيفَة فِي مُدَّة السِّعَايَة بِمَنْزِلَةِ الْمُكَاتَب وَعِنْد الْآخَرِينَ هُوَ حُرّ بِالسِّرَايَةِ .
الْمَذْهَب الثَّالِث مَذْهَب زُفَر وَبَعْض الْبَصْرِيِّينَ ، أَنَّهُ يُقَوَّم عَلَى الْمُعْتَق وَيُؤَدِّي الْقِيمَة إِذَا أَيْسَر .
الرَّابِع حَكَاهُ الْقَاضِي عَنْ بَعْض الْعُلَمَاء ، أَنَّهُ لَوْ كَانَ الْمُعْتَق مُعْسِرًا بَطَلَ عِتْقه فِي نَصِيبه أَيْضًا فَيَبْقَى الْعَبْد كُلّه رَقِيقًا كَمَا كَانَ ، وَهَذَا مَذْهَب بَاطِل .
أَمَّا إِذَا مَلَكَ الْإِنْسَان عَبْدًا بِكَمَالِهِ فَأَعْتَقَ بَعْضه فَيُعْتِق كُلّه فِي الْحَال بِغَيْرِ اِسْتِسْعَاء ، هَذَا مَذْهَب الشَّافِعِيّ وَمَالِك وَأَحْمَد وَالْعُلَمَاء كَافَّة ، وَانْفَرَدَ أَبُو حَنِيفَة فَقَالَ : يُسْتَسْعَى فِي بَقِيَّته لِمَوْلَاهُ ، وَخَالَفَهُ أَصْحَابه فِي ذَلِكَ فَقَالُوا بِقَوْلِ الْجُمْهُور . وَحَكَى الْقَاضِي أَنَّهُ رَوَى عَنْ طَاوُسٍ وَرَبِيعَة وَحَمَّاد وَرِوَايَة عَنْ الْحَسَن كَقَوْلِ أَبِي حَنِيفَة ، وَقَالَ أَهْل الظَّاهِر وَعَنْ الشَّعْبِيّ وَعُبَيْد اللَّه بْن الْحَسَن الْعَنْبَرِيّ ، أَنَّ لِلرَّجُلِ أَنْ يُعْتِق مِنْ عَبْده مَا شَاءَ وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قِيمَة عَدْل )
بِفَتْحِ الْعَيْن أَيْ لَا زِيَادَة وَلَا نَقْص وَاَللَّه أَعْلَم .

فِيهِ حَدِيث عَائِشَة فِي قِصَّة بَرِيرَة وَأَنَّهَا كَانَتْ مُكَاتَبَة فَاشْتَرَتْهَا عَائِشَة وَأَعْتَقَتْهَا وَأَنَّهُمْ شَرَطُوا وَلَاءَهَا .
وَقَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا الْوَلَاء لِمَنْ أَعْتَقَ ) وَهُوَ حَدِيثٌ عَظِيمٌ كَثِيرُ الْأَحْكَام وَالْقَوَاعِد وَفِيهِ مَوَاضِع تَشَعَّبَتْ فِيهَا الْمَذَاهِبُ .
أَحَدهَا أَنَّهَا كَانَتْ مُكَاتَبَة وَبَاعَهَا الْمَوَالِي وَاشْتَرَتْهَا عَائِشَة وَأَقَرَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْعهَا ، فَاحْتَجَّ بِهِ طَائِفَة مِنْ الْعُلَمَاء فِي أَنَّهُ يَجُوز بَيْع الْمُكَاتَب ، وَمِمَّنْ جَوَّزَهُ عَطَاء وَالنَّخَعِيّ وَأَحْمَد وَمَالِك وَفِي رِوَايَة عَنْهُ . وَقَالَ اِبْن مَسْعُود وَرَبِيعَة وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَبَعْض الْمَالِكِيَّة وَمَالِك فِي رِوَايَة عَنْهُ : لَا يَجُوز بَيْعه . وَقَالَ بَعْض الْعُلَمَاء : يَجُوز بَيْعه لِلْعِتْقِ لَا لِلِاسْتِخْدَامِ . وَأَجَابَ مَنْ أَبْطَلَ بَيْعه عَنْ حَدِيث بَرِيرَة بِأَنَّهَا عَجَّزَتْ نَفْسهَا وَفَسَخُوا الْكِتَابَة وَاللَّهُ أَعْلَمُ .
الْمَوْضِع الثَّانِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِشْتَرِيهَا وَاعْتِقِيهَا وَاشْتَرِطِي لَهُمْ الْوَلَاء فَإِنَّ الْوَلَاء لِمَنْ أَعْتَقَ ) وَهَذَا مُشْكِل مِنْ حَيْثُ إِنَّهَا اِشْتَرَتْهَا وَشَرَطَتْ لَهُمْ الْوَلَاء وَهَذَا الشَّرْط يُفْسِد الْبَيْع ، وَمِنْ حَيْثُ إِنَّهَا خَدَعَتْ الْبَائِعِينَ وَشَرَطَتْ لَهُمْ مَا لَا يَصِحّ وَلَا يَحْصُل لَهُمْ ، وَكَيْف أَذِنَ لِعَائِشَة فِي هَذَا ؟ وَلِهَذَا الْإِشْكَال أَنْكَرَ بَعْض الْعُلَمَاء هَذَا الْحَدِيث بِجُمْلَتِهِ وَهَذَا مَنْقُول عَنْ يَحْيَى بْن أَكْثَم وَاسْتَدَلَّ بِسُقُوطِ هَذِهِ اللَّفْظَة فِي كَثِير مِنْ الرِّوَايَات ، وَقَالَ جَمَاهِير الْعُلَمَاء : هَذِهِ اللَّفْظَة صَحِيحَة ، وَاخْتَلَفُوا فِي تَأْوِيلهَا فَقَالَ بَعْضهمْ : قَوْله ( اِشْتَرِطِي لَهُمْ ) أَيْ عَلَيْهِمْ ، كَمَا قَالَ تَعَالَى : { لَهُمْ اللَّعْنَةُ } بِمَعْنَى عَلَيْهِمْ وَقَالَ تَعَالَى : { إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لِأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا } ، أَيْ فَعَلَيْهَا وَهَذَا مَنْقُول عَنْ الشَّافِعِيّ وَالْمُزَنِيّ ، وَقَالَهُ غَيْرهمَا أَيْضًا وَهُوَ ضَعِيف لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْكَرَ عَلَيْهِمْ الِاشْتِرَاط ، وَلَوْ كَانَ كَمَا قَالَهُ صَاحِب هَذَا التَّأْوِيل لَمْ يُنْكِرهُ وَقَدْ يُجَاب عَنْ هَذَا بِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَنْكَرَ مَا أَرَادُوا اِشْتِرَاطه فِي أَوَّل الْأَمْر ، وَقِيلَ : مَعْنَى ( اِشْتَرِطِي لَهُمْ الْوَلَاء ) أَظْهَرِي لَهُمْ حُكْم الْوَلَاء ، وَقِيلَ : الْمُرَاد الزَّجْر وَالتَّوْبِيخ لَهُمْ ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ بَيَّنَ لَهُمْ حُكْم الْوَلَاء ، وَأَنَّ هَذَا الشَّرْط لَا يَحِلّ فَلَمَّا أَلَحُّوا فِي اِشْتِرَاطه وَمُخَالَفَة الْأَمْر ، قَالَ لِعَائِشَة هَذَا بِمَعْنَى لَا تُبَالِي سَوَاء شَرَطْتِهِ أَمْ لَا فَإِنَّهُ شَرْطٌ بَاطِلٌ مَرْدُودٌ لِأَنَّهُ قَدْ سَبَقَ بَيَان ذَلِكَ لَهُمْ ، فَعَلَى هَذَا لَا تَكُون لَفْظَة ( اِشْتَرِطِي ) هُنَا لِلْإِبَاحَةِ ، وَالْأَصَحّ فِي تَأْوِيل الْحَدِيث مَا قَالَ أَصْحَابنَا فِي كُتُب الْفِقْه : إِنَّ هَذَا الشَّرْط خَاصّ فِي قِصَّة عَائِشَة ، وَاحْتَمَلَ هَذَا الْإِذْن وَإِبْطَاله فِي هَذِهِ الْقِصَّة الْخَاصَّة وَهِيَ قَضِيَّة عَيْن لَا عُمُوم لَهَا ، قَالُوا : وَالْحِكْمَة فِي إِذْنه ثُمَّ إِبْطَاله ، أَنْ يَكُون أَبْلَغ فِي قَطْع عَادَتهمْ فِي ذَلِكَ وَزَجْرهمْ عَنْ مِثْله ، كَمَا أَذِنَ لَهُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْإِحْرَام بِالْحَجِّ فِي حَجَّة الْوَدَاع ثُمَّ أَمَرَهُمْ بِفَسْخِهِ ، وَجَعْله عُمْرَة بَعْد أَنْ أَحْرَمُوا بِالْحَجِّ ، وَإِنَّمَا فَعَلَ ذَلِكَ لِيَكُونَ أَبْلَغ فِي زَجْرهمْ وَقَطْعهمْ عَمَّا اِعْتَادُوهُ مِنْ مَنْع الْعُمْرَة فِي أَشْهُر الْحَجّ ، وَقَدْ تُحْتَمَل الْمَفْسَدَةُ الْيَسِيرَةُ لِتَحْصِيلِ مَصْلَحَة عَظِيمَة وَاللَّهُ أَعْلَم .
الْمَوْضِع الثَّالِث قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا الْوَلَاء لِمَنْ أَعْتَقَ ) وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى ثُبُوت الْوَلَاء لِمَنْ أَعْتَقَ عَبْده أَوْ أَمَته عَنْ نَفْسه وَأَنَّهُ يَرِث بِهِ ، وَأَمَّا الْعَتِيق فَلَا يَرِث سَيِّده عِنْد الْجَمَاهِير ، وَقَالَ جَمَاعَة مِنْ التَّابِعِينَ : يَرِثهُ كَعَكْسِهِ .
وَفِي هَذَا الْحَدِيث دَلِيل عَلَى أَنَّهُ لَا وَلَاء لِمَنْ أَسْلَمَ عَلَى يَدَيْهِ وَلَا لِمُلْتَقِطِ اللَّقِيط وَلَا لِمَنْ حَالَفَ إِنْسَانًا عَلَى الْمُنَاصَرَة ، وَبِهَذَا كُلّه قَالَ مَالِك وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَالشَّافِعِيّ وَأَحْمَد وَدَاوُد وَجَمَاهِير الْعُلَمَاء ، قَالُوا : وَإِذَا لَمْ يَكُنْ لِأَحَدٍ مِنْ هَؤُلَاءِ الْمَذْكُورِينَ وَارِث فَمَالُهُ لِبَيْتِ الْمَال ، وَقَالَ رَبِيعَة وَاللَّيْث وَأَبُو حَنِيفَة وَأَصْحَابه : مَنْ أَسْلَمَ عَلَى يَدَيْهِ رَجُل فَوَلَاؤُهُ لَهُ ، وَقَالَ إِسْحَاق بْن رَاهْوَيْهِ : يَثْبُت لِلْمُلْتَقِطِ الْوَلَاء عَلَى اللَّقِيط ، وَقَالَ أَبُو حَنِيفَة : يَثْبُت الْوَلَاء بِالْحِلْفِ وَيَتَوَارَثَانِ بِهِ ، دَلِيل الْجُمْهُور حَدِيث ( إِنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ ) وَفِيهِ دَلِيل عَلَى أَنَّهُ إِذَا أَعْتَقَ عَبْده سَائِبَة ، أَيْ عَلَى أَلَّا وَلَاء لَهُ عَلَيْهِ يَكُون الشَّرْط لَاغِيًا ، وَيَثْبُت لَهُ الْوَلَاء عَلَيْهِ ، وَهَذَا مَذْهَب الشَّافِعِيّ وَمُوَافِقِيهِ ، وَأَنَّهُ لَوْ أَعْتَقَهُ عَلَى مَال أَوْ بَاعَهُ نَفْسه يَثْبُت لَهُ عَلَيْهِ الْوَلَاء ، وَكَذَا لَوْ كَاتَبَهُ أَوْ اِسْتَوْلَدَهَا وَعَتَقَتْ بِمَوْتِهِ ، فَفِي كُلّ هَذِهِ الصُّوَر يَثْبُت الْوَلَاء ، وَيَثْبُت الْوَلَاء لِلْمُسْلِمِ عَلَى الْكَافِر وَعَكْسه ، وَإِنْ كَانَا لَا يَتَوَارَثَانِ فِي الْحَال لِعُمُومِ الْحَدِيث .
الْمَوْضِع الرَّابِع أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَيَّرَ بَرِيرَة فِي فَسْخ نِكَاحهَا ، وَأَجْمَعَتْ الْأُمَّة عَلَى أَنَّهَا إِذَا عَتَقَتْ كُلّهَا تَحْت زَوْجهَا وَهُوَ عَبْد كَانَ لَهَا الْخِيَار فِي فَسْخ النِّكَاح ، فَإِنْ كَانَ حُرًّا فَلَا خِيَار لَهَا عِنْد مَالِك وَالشَّافِعِيّ وَالْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة : لَهَا الْخِيَارُ ، وَاحْتَجَّ بِرِوَايَةِ مَنْ رَوَى أَنَّهُ كَانَ زَوْجهَا حُرًّا ، وَقَدْ ذَكَرَهَا مُسْلِم مِنْ رِوَايَة شُعْبَة بْن عَبْد الرَّحْمَن بْن الْقَاسِم لَكِنْ قَالَ شُعْبَة : ثُمَّ سَأَلْته عَنْ زَوْجهَا فَقَالَ : لَا أَدْرِي ، وَاحْتَجَّ الْجُمْهُور بِأَنَّهَا قَضِيَّة وَاحِدَة ، وَالرِّوَايَات الْمَشْهُورَة فِي صَحِيح مُسْلِم وَغَيْره أَنَّ زَوْجهَا كَانَ عَبْدًا ، قَالَ الْحُفَّاظ : وَرِوَايَة مَنْ رَوَى أَنَّهُ كَانَ حُرًّا غَلَط وَشَاذَّة مَرْدُودَة لِمُخَالَفَتِهَا الْمَعْرُوف فِي رِوَايَات الثِّقَات . وَيُؤَيِّدهُ أَيْضًا قَوْل عَائِشَة قَالَتْ : ( كَانَ عَبْدًا وَلَوْ كَانَ حُرًّا لَمْ يُخَيِّرهَا ) رَوَاهُ مُسْلِمٌ .
وَفِي هَذَا الْكَلَام دَلِيلَانِ : أَحَدهمَا إِخْبَارهَا أَنَّهُ كَانَ عَبْدًا وَهِيَ صَاحِبَة الْقَضِيَّة ؛ وَالثَّانِي قَوْلهَا ( لَوْ كَانَ حُرًّا لَمْ يُخَيِّرهَا ) . وَمِثْل هَذَا لَا يَكَاد أَحَد يَقُولهُ إِلَّا تَوْقِيفًا وَلِأَنَّ الْأَصْل فِي النِّكَاح اللُّزُوم وَلَا طَرِيق إِلَى فَسْخه إِلَّا بِالشَّرْعِ ، وَإِنَّمَا ثَبَتَ فِي الْعَبْد فَبَقِيَ الْحُرّ عَلَى الْأَصْل وَلِأَنَّهُ لَا ضَرَر وَلَا عَار عَلَيْهَا وَهِيَ حُرَّة فِي الْمُقَام تَحْت حُرّ ، وَإِنَّمَا يَكُون ذَلِكَ إِذَا قَامَتْ تَحْت عَبْد فَأَثْبَتَ لَهَا الشَّرْع الْخِيَار فِي الْعَبْد لِإِزَالَةِ الضَّرَر بِخِلَافِ الْحُرّ . قَالُوا : وَلِأَنَّ رِوَايَة هَذَا الْحَدِيث تَدُور عَلَى عَائِشَة وَابْن عَبَّاس ، فَأَمَّا اِبْن عَبَّاس فَاتَّفَقَتْ الرِّوَايَات عَنْهُ أَنَّ زَوْجهَا كَانَ عَبْدًا ؛ وَأَمَّا عَائِشَة فَمُعْظَم الرِّوَايَات عَنْهَا أَيْضًا أَنَّهُ كَانَ عَبْدًا فَوَجَبَ تَرْجِيحهَا وَاللَّهُ أَعْلَم .
الْمَوْضِع الْخَامِس قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُلّ شَرْط لَيْسَ فِي كِتَاب اللَّه فَهُوَ بَاطِلٌ وَإِنْ كَانَ مِائَة شَرْط ) صَرِيح فِي إِبْطَال كُلّ شَرْط لَيْسَ لَهُ أَصْل فِي كِتَاب اللَّه تَعَالَى وَمَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ كَانَ مِائَة شَرْط ) أَنَّهُ لَوْ شَرَطَهُ مِائَة مَرَّة تَوْكِيدًا فَهُوَ بَاطِل . كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الْأُولَى : ( مَنْ اِشْتَرَطَ شَرْطًا لَيْسَ فِي كِتَاب اللَّه فَلَيْسَ لَهُ وَإِنْ شَرَطَهُ مِائَة مَرَّة ) قَالَ الْعُلَمَاء : الشَّرْط فِي الْبَيْع وَنَحْوه أَقْسَام :
أَحَدُهَا شَرْطٌ يَقْتَضِيه إِطْلَاق الْعَقْد بِأَنْ شَرَطَ تَسْلِيمه إِلَى الْمُشْتَرِي أَوْ تَبْقِيَة الثَّمَرَة عَلَى الشَّجَر إِلَى أَوَان الْجِدَاد أَوْ الرَّدّ بِالْعَيْبِ .
الثَّانِي شَرْطٌ فِيهِ مَصْلَحَة وَتَدْعُو إِلَيْهِ الْحَاجَة كَاشْتِرَاطِ الرَّهْن وَالضَّمِين وَالْخِيَار وَتَأْجِيل الثَّمَن وَنَحْو ذَلِكَ وَهَذَانِ الْقِسْمَانِ جَائِزَانِ وَلَا يُؤَثِّرَانِ فِي صِحَّة الْعَقْد بِلَا خِلَاف .
الثَّالِث اِشْتِرَاط الْعِتْق فِي الْعَبْد الْمَبِيع أَوْ الْأَمَة وَهَذَا جَائِز أَيْضًا عِنْد الْجُمْهُور لِحَدِيثِ عَائِشَة وَتَرْغِيبًا فِي الْعِتْق لِقُوَّتِهِ وَسِرَايَته .
الرَّابِع مَا سِوَى ذَلِكَ مِنْ الشُّرُوط كَشَرْطِ اِسْتِثْنَاء مَنْفَعَة وَشَرْط أَنْ يَبِيعهُ شَيْئًا آخَر أَوْ يُكْرِيه دَاره أَوْ نَحْو ذَلِكَ فَهَذَا شَرْط بَاطِل مُبْطِل لِلْعَقْدِ . هَكَذَا قَالَ الْجُمْهُور ، وَقَالَ أَحْمَد : لَا يُبْطِلهُ شَرْط وَاحِد وَإِنَّمَا يُبْطِلهُ شَرْطَانِ وَاللَّهُ أَعْلَم .
الْمَوْضِع السَّادِس قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي اللَّحْم الَّذِي تُصُدِّقَ عَلَى بَرِيرَة بِهِ : ( هُوَ لَهَا صَدَقَةٌ وَلَنَا هَدِيَّةٌ ) دَلِيل عَلَى أَنَّهُ إِذَا تَغَيَّرَتْ الصِّفَة تَغَيَّرَ حُكْمُهَا ، فَيَجُوز لِلْغَنِيِّ شِرَاؤُهَا مِنْ الْفَقِير وَأَكْلهَا إِذَا أَهْدَاهَا إِلَيْهِ وَلِلْهَاشِمِيِّ وَلِغَيْرِهِ مِمَّنْ لَا تَحِلّ لَهُ الزَّكَاة اِبْتِدَاء وَاللَّهُ أَعْلَم . وَاعْلَمْ أَنَّ فِي حَدِيث بَرِيرَة هَذَا فَوَائِد وَقَوَاعِد كَثِيرَة وَقَدْ صَنَّفَ فِيهِ اِبْن خُزَيْمَةَ وَابْن جَرِير تَصْنِيفَيْنِ كَبِيرَيْنِ : إِحْدَاهَا ثُبُوت الْوَلَاء لِلْمُعْتِقِ ، الثَّانِيَة أَنَّهُ لَا وَلَاء لِغَيْرِهِ .
الثَّالِثَة ثُبُوت الْوَلَاء لِلْمُسْلِمِ عَلَى الْكَافِر وَعَكْسه .
الرَّابِعَة جَوَاز الْكِتَابَة ؛
الْخَامِسَة جَوَاز فَسْخ الْكِتَابَة إِذَا عَجَّزَ الْمُكَاتَب نَفْسه وَاحْتَجَّ بِهِ طَائِفَة لِجَوَازِ بَيْع الْمُكَاتَب كَمَا سَبَقَ .
السَّادِسَة جَوَاز كِتَابَة الْأَمَة كَكِتَابَةِ الْعَبْد .
السَّابِعَة جَوَاز كِتَابَة الْمُزَوَّجَة ؛
الثَّامِنَة أَنَّ الْمُكَاتَب لَا يَصِير حُرًّا بِنَفْسِ الْكِتَابَة بَلْ هُوَ عَبْدٌ مَا بَقِيَ عَلَيْهِ دِرْهَم كَمَا صَرَّحَ بِهِ فِي الْحَدِيث الْمَشْهُور فِي سُنَن أَبِي دَاوُدَ وَغَيْره ، وَبِهَذَا قَالَ الشَّافِعِيّ وَمَالِك وَجَمَاهِير الْعُلَمَاء ، وَحَكَى الْقَاضِي عَنْ بَعْض السَّلَف أَنَّهُ يَصِير حُرًّا بِنَفْسِ الْكِتَابَة وَيَثْبُت الْمَال فِي ذِمَّته وَلَا يَرْجِع إِلَى الرِّقّ أَبَدًا ، وَعَنْ بَعْضهمْ أَنَّهُ إِذَا أَدَّى نِصْف الْمَال صَارَ حُرًّا وَيَصِير الْبَاقِي دَيْنًا عَلَيْهِ ، قَالَ : وَحُكِيَ عَنْ عُمَر وَابْن مَسْعُود وَشُرَيْح مِثْل هَذَا إِذَا أَدَّى الثُّلُث ، وَعَنْ عَطَاء مِثْله إِذَا أَدَّى ثَلَاثَة أَرْبَاع الْمَال .
التَّاسِعَة أَنَّ الْكِتَابَة تَكُون عَلَى نُجُوم لِقَوْلِهِ فِي بَعْض رِوَايَات مُسْلِم هَذِهِ : إِنَّ بَرِيرَة قَالَتْ إِنَّ أَهْلهَا كَاتَبُوهَا عَلَى تِسْع أَوَاقٍ فِي تِسْع سِنِينَ كُلّ سَنَة أُوقِيَّة . وَمَذْهَب الشَّافِعِيّ أَنَّهَا لَا تَجُوز عَلَى نَجْم وَاحِد بَلْ لَا بُدّ مِنْ نَجْمَيْنِ فَصَاعِدًا ، وَقَالَ مَالِك وَالْجُمْهُور : تَجُوز عَلَى نُجُوم وَتَجُوز عَلَى نَجْم وَاحِد .
الْعَاشِرَة ثُبُوت الْخِيَار لِلْأَمَةِ إِذَا عَتَقَتْ تَحْت عَبْد .
الْحَادِيَة عَشَر تَصْحِيح الشُّرُوط الَّتِي دَلَّتْ عَلَيْهَا أُصُول الشَّرْع وَإِبْطَال مَا سِوَاهَا .
الثَّانِيَة عَشَر جَوَاز الصَّدَقَة عَلَى مَوَالِي قُرَيْش .
الثَّالِثَة عَشَر جَوَاز قَبُول هَدِيَّة الْفَقِير وَالْمُعْتَق .
الرَّابِعَة عَشَر تَحْرِيم الصَّدَقَة عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِقَوْلِهَا : ( وَأَنْتَ لَا تَأْكُل الصَّدَقَة ) . وَمَذْهَبنَا أَنَّهُ كَانَ تَحْرُم عَلَيْهِ صَدَقَة الْفَرْض بِلَا خِلَاف وَكَذَا صَدَقَة التَّطَوُّع عَلَى الْأَصَحّ .
الْخَامِسَة عَشَر أَنَّ الصَّدَقَة لَا تَحْرُم عَلَى قُرَيْش غَيْر بَنِي هَاشِم وَبَنِي الْمُطَّلِب ؛ لِأَنَّ عَائِشَة قُرَشِيَّة وَقَبِلَتْ ذَلِكَ اللَّحْم مِنْ بَرِيرَة عَلَى أَنَّ لَهُ حُكْم الصَّدَقَة وَأَنَّهَا حَلَال لَهَا دُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يُنْكِر عَلَيْهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الِاعْتِقَاد .
السَّادِسَة عَشَر جَوَاز سُؤَال الرَّجُل عَمَّا يَرَاهُ فِي بَيْته وَلَيْسَ هَذَا مُخَالِفًا لِمَا فِي حَدِيث أُمّ زَرْع فِي قَوْلهَا : " وَلَا يَسْأَل عَمَّا عَهِدَ " لِأَنَّ مَعْنَاهُ لَا يَسْأَل عَنْ شَيْء عَهِدَهُ وَفَاتَ ، فَلَا يَسْأَل : أَيْنَ ذَهَبَ ؟ وَأَمَّا هُنَا فَكَانَتْ الْبُرْمَة وَاللَّحْم فِيهَا مَوْجُودَيْنِ حَاضِرَيْنِ . فَسَأَلَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَمَّا فِيهَا لِيُبَيِّنَ لَهُمْ حُكْمه لِأَنَّهُ يَعْلَم أَنَّهُمْ لَا يَتْرُكُونَ إِحْضَاره لَهُ شُحًّا عَلَيْهِ بِهِ ، بَلْ لِتَوَهُّمِهِمْ تَحْرِيمه عَلَيْهِ ، فَأَرَادَ بَيَان ذَلِكَ لَهُمْ .
السَّابِعَة عَشَر جَوَاز السَّجْع إِذَا لَمْ يَتَكَلَّف وَإِنَّمَا نَهَى عَنْ سَجْع الْكُهَّان وَنَحْوه مِمَّا فِيهِ تَكَلُّف .
الثَّامِنَة عَشَر إِعَانَة الْمُكَاتَب فِي كِتَابَته .
التَّاسِعَة عَشَر جَوَاز تَصَرُّف الْمَرْأَة فِي مَالهَا بِالشِّرَاءِ وَالْإِعْتَاق وَغَيْره إِذَا كَانَتْ رَشِيدَة .
الْعِشْرُونَ أَنَّ بَيْع الْأَمَة الْمُزَوَّجَة لَيْسَ بِطَلَاقٍ وَلَا يُفْسَخ بِهِ النِّكَاح وَبِهِ قَالَ جَمَاهِير الْعُلَمَاء ، وَقَالَ سَعِيد بْن الْمُسَيِّب : هُوَ طَلَاق . وَعَنْ اِبْن عَبَّاس أَنَّهُ يَنْفَسِخ بِهِ النِّكَاح ، وَحَدِيث بَرِيرَة يَرُدُّ الْمَذْهَبَيْنِ لِأَنَّهَا خُيِّرَتْ فِي بَقَائِهَا مَعَهُ .
الْحَادِيَة وَالْعِشْرُونَ جَوَاز اِكْتِسَاب الْمُكَاتَب بِالسُّؤَالِ .
الثَّانِيَة وَالْعِشْرُونَ اِحْتِمَال أَخَفّ الْمَفْسَدَتَيْنِ لِدَفْعِ أَعْظَمهمَا وَاحْتِمَال مَفْسَدَة يَسِيرَة لِتَحْصِيلِ مَصْلَحَة عَظِيمَة عَلَى مَا بَيَّنَّاهُ فِي تَأْوِيل شَرْط الْوَلَاء لَهُمْ .
الثَّالِثَة وَالْعِشْرُونَ جَوَاز الشَّفَاعَة مِنْ الْحَاكِم إِلَى الْمَحْكُوم لَهُ لِلْمَحْكُومِ عَلَيْهِ وَجَوَاز الشَّفَاعَة إِلَى الْمَرْأَة فِي الْبَقَاء مَعَ زَوْجهَا .
الرَّابِعَة وَالْعِشْرُونَ لَهَا الْفَسْخ بِعِتْقِهَا وَإِنْ تَضَرَّرَ الزَّوْج بِذَلِكَ لِشِدَّةِ حُبّه إِيَّاهَا لِأَنَّهُ كَانَ يَبْكِي عَلَى بَرِيرَة .
الْخَامِسَة وَالْعِشْرُونَ جَوَاز خِدْمَة الْعَتِيق لِمُعْتِقِهِ بِرِضَاهُ .
السَّادِسَة وَالْعِشْرُونَ أَنَّهُ يُسْتَحَبّ لِلْإِمَامِ عِنْد وُقُوع بِدْعَة أَوْ أَمْر يَحْتَاج إِلَى بَيَانه أَنْ يَخْطُب النَّاس وَيُبَيِّن لَهُمْ حُكْم ذَلِكَ وَيُنْكِر عَلَى مَنْ اِرْتَكَبَ مَا يُخَالِف الشَّرْع .
السَّابِعَة وَالْعِشْرُونَ اِسْتِعْمَال الْأَدَب وَحُسْن الْعِشْرَة وَجَمِيل الْمَوْعِظَة كَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا بَال أَقْوَام يَشْتَرِطُونَ شُرُوطًا لَيْسَتْ فِي كِتَاب اللَّه ) وَلَمْ يُوَاجِه صَاحِب الشَّرْط بِعَيْنِهِ لِأَنَّ الْمَقْصُود يَحْصُل لَهُ وَلِغَيْرِهِ مِنْ غَيْر فَضِيحَة وَشَنَاعَة عَلَيْهِ .
الثَّامِنَة وَالْعِشْرُونَ أَنَّ الْخُطَب تَبْدَأ بِحَمْدِ اللَّه تَعَالَى وَالثَّنَاء عَلَيْهِ بِمَا هُوَ أَهْله .
التَّاسِعَة وَالْعِشْرُونَ أَنَّهُ يُسْتَحَبّ فِي الْخُطْبَة أَنْ يَقُول بَعْد حَمْد اللَّه تَعَالَى وَالثَّنَاء عَلَيْهِ وَالصَّلَاة عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَمَّا بَعْد . وَقَدْ تَكَرَّرَ هَذَا فِي خُطَب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَسَبَقَ بَيَانه فِي مَوَاضِع .
الثَّلَاثُونَ التَّغْلِيظ فِي إِزَالَة الْمُنْكَر وَالْمُبَالَغَة فِي تَقْبِيحه وَاللَّهُ أَعْلَم .

2761 - سبق شرحه بالباب

2762 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( شَرْط اللَّه أَحَقّ )
قِيلَ : الْمُرَاد بِهِ قَوْله تَعَالَى : { فَإِخْوَانكُمْ فِي الدِّين وَمَوَالِيكُمْ } وَقَوْله تَعَالَى : { وَمَا آتَاكُمْ الرَّسُول فَخُذُوهُ } الْآيَة : قَالَ الْقَاضِي : وَعِنْدِي أَنَّهُ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا الْوَلَاء لِمَنْ أَعْتَقَ ) قَوْله : ( قَالُوا : إِنْ شَاءَتْ تَحْتَسِب عَلَيْك فَلْتَفْعَلْ ) مَعْنَاهُ إِنْ أَرَادَتْ الثَّوَاب عِنْد اللَّه وَأَلَا يَكُون لَهَا وَلَاء فَلْتَفْعَلْ .
قَوْلهَا : ( فِي كُلّ عَامّ أُوقِيَّة )
وَقَعَ فِي الرِّوَايَة الْأُولَى فِي بَعْض النُّسَخ ( وُقِيَّة ) وَفِي بَعْضهَا ( أُوقِيَّة ) بِالْأَلِفِ وَأَمَّا الرِّوَايَة الثَّانِيَة ( فَوُقِيَّة ) بِغَيْرِ أَلِف بِاتِّفَاقِ النُّسَخ وَكِلَاهُمَا صَحِيح وَهُمَا لُغَتَانِ إِثْبَات الْأَلِف أَفْصَح وَالْأُوقِيَّة الْحِجَازِيَّة أَرْبَعُونَ دِرْهَمًا .

2763 - قَوْلهَا : ( فَانْتَهَرَتْهَا فَقَالَتْ لَا هَا اللَّه ذَلِكَ )
وَفِي بَعْض النُّسَخ ( لَا هَاء اللَّه إِذَا ) ، هَكَذَا هُوَ فِي النُّسَخ ، وَفِي رِوَايَات الْمُحَدِّثِينَ ( لَا هَاء اللَّه إِذَا ) ، بِمَدِّ قَوْله ( هَاء ) ، وَبِالْأَلِفِ فِي ( إِذَا ) ، قَالَ الْمَازِرِيّ وَغَيْره مِنْ أَهْل الْعَرَبِيَّة : هَذَانِ لَحْنَانِ وَصَوَابه ( لَا هَا اللَّه ذَا ) بِالْقَصْرِ فِي ( هَا ) وَحَذْف الْأَلِف مِنْ ( إِذَا ) قَالُوا : وَمَا سِوَاهُ خَطَأ قَالُوا . وَمَعْنَاهُ ( ذَا يَمِينِي ) وَكَذَا قَالَ الْخَطَّابِيّ وَغَيْره . أَنَّ الصَّوَاب ( لَا هَا اللَّه ذَا ) بِحَذْفِ الْأَلِف ، وَقَالَ أَبُو زَيْد النَّحْوِيّ وَغَيْره : يَجُوز الْقَصْر وَالْمَدّ فِي ( هَا ) وَكُلّهمْ يُنْكِرُونَ الْأَلِف فِي ( إِذَا ) ، وَيَقُولُونَ : صَوَابه ( ذَا ) . قَالُوا : وَلَيْسَتْ الْأَلِف مِنْ كَلَام الْعَرَب . قَالَ أَبُو حَاتِم السِّجِسْتَانِيّ : جَاءَ فِي الْقَسَم ( لَهَاء اللَّه ) ، قَالَ : وَالْعَرَب تَقُولهُ بِالْهَمْزَةِ وَالْقِيَاس تَرْكه ، قَالَ : وَمَعْنَاهُ ( لَا وَاَللَّه هَذَا مَا أُقْسِم بِهِ ) . فَأَدْخَلَ اِسْم اللَّه تَعَالَى بَيْن ( هَا وَذَا ) وَاسْم زَوْج بَرِيرَة ( مُغِيث ) بِضَمِّ الْمِيم وَاَللَّه أَعْلَم .

2764 - سبق شرحه بالباب

2765 - سبق شرحه بالباب

2766 - سبق شرحه بالباب

2768 - سبق شرحه بالباب

2769 - سبق شرحه بالباب

2770 - قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْع الْوَلَاء وَهِبَته )
فِيهِ تَحْرِيم بَيْع الْوَلَاء وَهِبَته ، وَأَنَّهُمَا لَا يَصِحَّانِ ، وَأَنَّهُ لَا يَنْتَقِل الْوَلَاء عَنْ مُسْتَحَقّه بَلْ هُوَ لُحْمَة كَلُحْمَةِ النَّسَب ، وَبِهَذَا قَالَ جَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف . وَأَجَازَ بَعْض السَّلَف نَقَلَهُ وَلَعَلَّهُمْ لَمْ يَبْلُغهُمْ الْحَدِيث .

فِيهِ نَهْيه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَتَوَلَّى الْعَتِيق غَيْر مَوَالِيه ، وَأَنَّهُ لُعِنَ فَاعِل ذَلِكَ . وَمَعْنَاهُ أَنْ يَنْتَمِي الْعَتِيق إِلَى وَلَاء غَيْر مُعْتَقه ، وَهَذَا حَرَام لِتَفْوِيتِهِ حَقّ الْمُنْعِم عَلَيْهِ ، لِأَنَّ الْوَلَاء كَالنَّسَبِ فَيَحْرُم تَضْيِيعه كَمَا يَحْرُم تَضْيِيع النَّسَب وَانْتِسَاب الْإِنْسَان إِلَى غَيْر أَبِيهِ .

2771 - قَوْله : ( كَتَبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى كُلّ بَطْن عُقُوله )
هُوَ بِضَمِّ الْعَيْن وَالْقَاف وَنَصْب اللَّام مَفْعُول كَتَبَ وَالْهَاء ضَمِير الْبَطْن . وَالْعُقُول الدِّيَات ، وَاحِدهَا عَقْل كَفَلْسٍ وَفُلُوس وَمَعْنَاهُ أَنَّ الدِّيَة فِي قَتْل الْخَطَأ وَعَمْد الْخَطَأ تَجِب عَلَى الْعَاقِلَة وَهُمْ الْعَصَبِيَّات سَوَاء الْآبَاء وَالْأَبْنَاء وَإِنْ عَلَوْا أَوْ سَفَلُوا .

2772 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ تَوَلَّى قَوْمًا بِغَيْرِ إِذْن مَوَالِيه )
فَقَدْ اِحْتَجَّ بِهِ قَوْم عَلَى جَوَاز التَّوَلِّي بِإِذْنِ مَوَالِيه ، وَالصَّحِيح الَّذِي عَلَيْهِ الْجُمْهُور أَنَّهُ لَا يَجُوز وَإِنْ أَذِنُوا . كَمَا لَا يَجُوز الِانْتِسَاب إِلَى غَيْر أَبِيهِ وَإِنْ أَذِنَ أَبُوهُ فِيهِ ، وَحَمَلُوا التَّقْيِيد فِي الْحَدِيث عَلَى الْغَالِب لِأَنَّ غَالِب مَا يَقَع هَذَا بِغَيْرِ إِذْن الْمَوَالِي ، فَلَا يَكُون لَهُ مَفْهُوم يَعْمَل بِهِ ، وَنَظِيره قَوْله تَعَالَى : { وَرَبَائِبكُمْ اللَّاتِي فِي حُجُوركُمْ } وَقَوْله تَعَالَى : { وَلَا تَقْتُلُوا أَوْلَادكُمْ مِنْ إِمْلَاق } ، وَغَيْر ذَلِكَ مِنْ الْآيَات الَّتِي قَيَّدَ فِيهَا بِالْغَالِبِ وَلَيْسَ لَهَا مَفْهُوم يُعْمَل بِهِ .

2774 - وَأَمَّا حَدِيث عَلِيّ رَضِيَ اللَّه عَنْهُ فِي الصَّحِيفَة ( وَأَنَّ الْمَدِينَة حَرَم . . . ) إِلَى آخِره فَسَبَقَ شَرْحه وَاضِحًا فِي آخِر كِتَاب الْحَجّ

2775 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَعْتَقَ رَقَبَة أَعْتَقَ اللَّه بِكُلِّ عُضْو مِنْهَا عُضْوًا مِنْ أَعْضَائِهِ مِنْ النَّار حَتَّى فَرْجه بِفَرْجِهِ ) وَفِي رِوَايَة ( مَنْ أَعْتَقَ رَقَبَة مُؤْمِنَة أَعْتَقَ اللَّه بِكُلِّ إِرْب مِنْهَا إِرْبًا مِنْهُ مِنْ النَّار ) الْإِرْب بِكَسْرِ الْهَمْزَة وَإِسْكَان الرَّاء هُوَ الْعُضْو بِضَمِّ الْعَيْن وَكَسْرهَا .
وَفِي هَذَا الْحَدِيث بَيَان فَضْل الْعِتْق وَأَنَّهُ مِنْ أَفْضَل الْأَعْمَال وَمِمَّا يَحْصُل بِهِ الْعِتْق مِنْ النَّار وَدُخُول الْجَنَّة .
وَفِيهِ اِسْتِحْبَاب عِتْق كَامِل الْأَعْضَاء فَلَا يَكُون خَصِيًّا وَلَا فَاقِد غَيْره مِنْ الْأَعْضَاء وَفِي الْخَصِيّ وَغَيْره أَيْضًا الْفَضْل الْعَظِيم لَكِنْ الْكَامِل أَوْلَى وَأَفْضَله أَعْلَاهُ ثَمَنًا وَأَنْفَسه كَمَا سَبَقَ بَيَانه فِي أَوَّل الْكِتَاب فِي كِتَاب الْإِيمَان فِي حَدِيث " أَيّ الرِّقَاب أَفْضَل ؟ " . وَقَدْ رَوَى أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَالنَّسَائِيّ وَغَيْرهمْ عَنْ سَالِم بْن أَبِي الْجَعْد عَنْ أَبِي أُمَامَة وَغَيْره مِنْ الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : " أَيّمَا اِمْرِئٍ مُسْلِم أَعْتَقَ اِمْرَأً مُسْلِمًا كَانَ فِكَاكه مِنْ النَّار يَجْزِي كُلّ عُضْو مِنْهَا عُضْوًا مِنْهُ وَأَيّمَا اِمْرِئٍ مُسْلِم أَعْتَقَ اِمْرَأَتَيْنِ مُسْلِمَتَيْنِ كَانَتَا فِكَاكه مِنْ النَّار يَجْزِي كُلّ عُضْو مِنْهُمَا عُضْوًا مِنْهُ وَأَيّمَا اِمْرَأَة مُسْلِمَة أَعْتَقَتْ اِمْرَأَة مُسْلِمَة كَانَتْ فِكَاكهَا مِنْ النَّار يَجْزِي كُلّ عُضْو مِنْهُ عُضْوًا مِنْهَا " . قَالَ التِّرْمِذِيّ هَذَا حَدِيث حَسَن صَحِيح قَالَ هُوَ وَغَيْره .
وَهَذَا الْحَدِيث دَلِيل عَلَى أَنَّ عِتْق الْعَبْد أَفْضَل مِنْ عِتْق الْأَمَة : قَالَ الْقَاضِي عِيَاض : وَاخْتَلَفَ الْعُلَمَاء أَيّمَا أَفْضَل عِتْق الْإِنَاث أَمْ الذُّكُور ؟ فَقَالَ بَعْضهمْ : الْإِنَاث أَفْضَل لِأَنَّهَا إِذَا عَتَقَتْ كَانَ وَلَدهَا حُرًّا سَوَاء تَزَوَّجَهَا حُرّ أَوْ عَبْد . وَقَالَ آخَرُونَ : عِتْق الذُّكُور أَفْضَل لِهَذَا الْحَدِيث وَلِمَا فِي الذِّكْر مِنْ الْمَعَانِي الْعَامَّة الْمَنْفَعَة الَّتِي لَا تُوجَد فِي الْإِنَاث مِنْ الشَّهَادَة وَالْقَضَاء وَالْجِهَاد وَغَيْر ذَلِكَ مِمَّا يَخُصّ بِالرِّجَالِ إِمَّا شَرْعًا وَإِمَّا عَادَة ، وَلِأَنَّ مِنْ الْإِمَاء مَنْ لَا تَرْغَب فِي الْعِتْق وَتَضِيع بِهِ بِخِلَافِ الْعَبِيد . وَهَذَا الْقَوْل هُوَ الصَّحِيح .
وَأَمَّا التَّقْيِيد بِالرَّقَبَةِ بِكَوْنِهَا مُؤْمِنَة فَيَدُلّ عَلَى أَنَّ هَذَا الْفَضْل الْخَاصّ إِنَّمَا هُوَ فِي عِتْق الْمُؤْمِنَة . وَأَمَّا غَيْر الْمُؤْمِنَة فَفِيهِ أَيْضًا فَضْل بِلَا خِلَاف وَلَكِنْ دُون فَضْل الْمُؤْمِنَة ، وَلِهَذَا أَجْمَعُوا عَلَى أَنَّهُ يُشْتَرَط فِي عِتْق كَفَّارَة الْقَتْل كَوْنهَا مُؤْمِنَة ، وَحَكَى الْقَاضِي عِيَاض عَنْ مَالِك : أَنَّ الْأَعْلَى ثَمَنًا أَفْضَل وَإِنْ كَانَ كَافِرًا . وَخَالَفَهُ غَيْر وَاحِد مِنْ أَصْحَابه وَغَيْرهمْ قَالَ : وَهَذَا أَصَحّ .

2776 - قَوْله : ( دَاوُدَ بْن رُشَيْد )
بِضَمِّ الرَّاء .

2777 - سبق شرحه بالباب

2778 - سبق شرحه بالباب

2779 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَجْزِي وَلَد وَالِدًا إِلَّا أَنْ يَجِدهُ مَمْلُوكًا فَيَشْتَرِيه وَيُعْتِقهُ )
يَجْزِي بِفَتْحِ أَوَّله أَيْ لَا يُكَافِئهُ بِإِحْسَانِهِ وَقَضَاء حَقّه إِلَّا أَنْ يُعْتِقهُ .
وَاخْتَلَفُوا فِي عِتْق الْأَقَارِب إِذَا مَلَكُوا . فَقَالَ أَهْل الظَّاهِر : لَا يَعْتِق أَحَد مِنْهُمْ بِمُجَرَّدِ الْمِلْك سَوَاء الْوَالِد وَالْوَلَد وَغَيْرهمَا بَلْ لَا بُدّ مِنْ إِنْشَاء عِتْق . وَاحْتَجُّوا بِمَفْهُومِ هَذَا الْحَدِيث . وَقَالَ جَمَاهِير الْعُلَمَاء : يَحْصُل الْعِتْق فِي الْآبَاء وَالْأُمَّهَات وَالْأَجْدَاد وَالْجَدَّات وَإِنْ عَلَوْا وَعَلَوْنَ ، وَفِي الْأَبْنَاء وَالْبَنَات وَأَوْلَادهمْ الذُّكُور وَالْإِنَاث وَإِنْ سَفَلُوا بِمُجَرَّدِ الْمِلْك سَوَاء الْمُسْلِم وَالْكَافِر وَالْقَرِيب وَالْبَعِيد وَالْوَارِث وَغَيْره .
وَمُخْتَصَره أَنَّهُ يُعْتَق عَمُود النَّسَب بِكُلِّ حَال وَاخْتَلَفُوا فِيمَا وَرَاء عَمُودَيْ النَّسَب . فَقَالَ الشَّافِعِيّ وَأَصْحَابه : لَا يَعْتِق غَيْرهمَا بِالْمِلْكِ لَا الْأُخُوَّة وَلَا غَيْرهمْ . وَقَالَ مَالِك : يَعْتِق الْأُخُوَّة أَيْضًا . وَعَنْهُ رِوَايَة أَنَّهُ يَعْتِق جَمِيع ذَوِي الْأَرْحَام الْمُحَرَّمَة وَرِوَايَة ثَالِثَة كَمَذْهَبِ الشَّافِعِيّ . وَقَالَ أَبُو حَنِيفَة : يَعْتِق جَمِيع ذَوِي الْأَرْحَام الْمُحَرَّمَة .
وَتَأْوِيل الْجُمْهُور الْحَدِيث الْمَذْكُور عَلَى أَنَّهُ لَمَّا تَسَبَّبَ فِي شِرَاء الَّذِي يَتَرَتَّب عَلَيْهِ عِتْقه أُضِيفَ الْعِتْق إِلَيْهِ وَاَللَّه أَعْلَم .


المنهاج - البيوع

قَالَ الْأَزْهَرِيّ : تَقُول الْعَرَب : بِعْت بِمَعْنَى بِعْت مَا كُنْت مَلَكْته ، وَبِعْت بِمَعْنَى اِشْتَرَيْته . قَالَ : وَكَذَلِكَ شَرَيْت بِالْمَعْنَيَيْنِ . قَالَ : وَكُلّ وَاحِد بَيْع وَبَائِع لِأَنَّ الثَّمَن وَالْمُثَمَّن كُلّ مِنْهُمَا مَبِيع ، وَكَذَا قَالَ اِبْن قُتَيْبَة : بِقَوْلِ : بِعْت الشَّيْء بِمَعْنَى بِعْته وَبِمَعْنَى اِشْتَرَيْته وَشَرَيْت الشَّيْء بِمَعْنَى اِشْتَرَيْته وَبِمَعْنَى بِعْته وَكَذَا قَالَهُ آخَرُونَ مِنْ أَهْل اللُّغَة . وَيُقَال : بِعْته وَابْتَعْته فَهُوَ مَبِيع وَمَبْيُوع . قَالَ الْجَوْهَرِيّ : كَمَا يَقُول : مَخِيط وَمَخْيُوط . قَالَ الْخَلِيل : الْمَحْذُوف مِنْ مَبِيع وَاو مَفْعُول لِأَنَّهَا زَائِدَة فَهِيَ أَوْلَى بِالْحَذْفِ . وَقَالَ الْأَخْفَش : الْمَحْذُوف عَيْن الْكَلِمَة . قَالَ الْمَازِرِيّ : كِلَاهُمَا حَسَن ، وَقَوْل الْأَخْفَش أَقْيَس . وَالِابْتِيَاع الِاشْتِرَاء وَتَبَايَعَا وَبَايَعْته وَيُقَال : اِسْتَبَعْته أَيْ سَأَلْته الْبَيْع ، وَأَبَعْت الشَّيْء أَيْ عَرَضْته لِلْبَيْعِ وَبِيع الشَّيْء بِكَسْرِ الْبَاء وَضَمّهَا ، وَبُوع لُغَة فِيهِ ، وَكَذَلِكَ الْقَوْل فِي قِيلَ وَكِيلَ .

2780 - قَوْله فِي الْإِسْنَاد الْأَوَّل : ( مَالِك عَنْ مُحَمَّد بْن يَحْيَى بْن حِبَّان عَنْ الْأَعْرَج )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ بِبِلَادِنَا ، وَذَكَرَ الْقَاضِي أَنَّهُ وَقَعَ فِي نُسَخهمْ مِنْ طَرِيق عَبْد الْغَافِر الْفَارِسِيّ ( مَالِك عَنْ نَافِع عَنْ مُحَمَّد بْن يَحْيَى بْن حِبَّان ) بِزِيَادَةِ نَافِع . قَالَ : وَهُوَ غَلَط وَلَيْسَ لِنَافِعٍ ذِكْر فِي هَذَا الْحَدِيث ، وَلَمْ يَذْكُر مَالِك فِي الْمُوَطَّأ نَافِعًا فِي هَذَا الْحَدِيث .
وَأَمَّا نَهْيه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْمُلَامَسَة وَالْمُنَابَذَة ، فَقَدْ فَسَّرَهُ فِي الْكُتُب بِأَحَدِ الْأَقْوَال فِي تَفْسِيره ، وَلِأَصْحَابِنَا ثَلَاثَة أَوْجُه فِي تَأْوِيل الْمُلَامَسَة .
أَحَدهَا تَأْوِيل الشَّافِعِيّ وَهُوَ أَنْ يَأْتِي بِثَوْبٍ مَطْوِيّ أَوْ فِي ظُلْمَة فَيَلْمِسهُ الْمُسْتَام فَيَقُول صَاحِبه : بِعْتُكَهُ هُوَ بِكَذَا بِشَرْطِ أَنْ يَقُوم لَمْسك مَقَام نَظَرك وَلَا خِيَار لَك إِذَا رَأَيْته .
وَالثَّانِي أَنْ يَجْعَلَا نَفْس اللَّمْس بَيْعًا فَيَقُول : إِذَا لَمَسَهُ فَهُوَ مَبِيع لَك .
وَالثَّالِث أَنْ يَبِيعهُ شَيْئًا عَلَى أَنَّهُ مَتَى يَمَسّهُ اِنْقَطَعَ خِيَار الْمَجْلِس وَغَيْره .
وَهَذَا الْحَدِيث بَاطِل عَلَى التَّأْوِيلَات كُلّهَا . وَفِي الْمُنَابَذَة أَوْجُه أَيْضًا .
أَحَدهَا أَنْ يَجْعَلَا نَفْس النَّبْذ بَيْعًا وَهُوَ تَأْوِيل الشَّافِعِيّ ؛ وَالثَّانِي أَنْ يَقُول : بِعْتُك فَإِذَا نَبَذْته إِلَيْك اِنْقَطَعَ الْخِيَار وَلَزِمَ الْبَيْع ؛ وَالثَّالِث الْمُرَاد نَبْذ الْحَصَاة كَمَا سَنَذْكُرُهُ إِنْ شَاءَ اللَّه تَعَالَى فِي بَيْع الْحَصَاة وَهَذَا الْبَيْع بَاطِل لِلْغَرَرِ .

2782 - قَوْله : ( وَيَكُون ذَلَك بَيْعهمَا عَنْ غَيْر نَظَر وَلَا تَرَاضٍ )
مَعْنَاهُ بِلَا تَأَمُّل وَرِضًى بَعْد التَّأَمُّل وَاَللَّه أَعْلَم .

2783 - ( نَهَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع الْحَصَاة وَبَيْع الْغَرَر )
أَمَّا بَيْع الْحَصَاة فَفِيهِ ثَلَاث تَأْوِيلَات :
أَحَدهَا أَنْ يَقُول : بِعْتُك مِنْ هَذِهِ الْأَثْوَاب مَا وَقَعَتْ عَلَيْهِ الْحَصَاة الَّتِي أَرْمِيهَا . أَوْ بِعْتُك مِنْ هَذِهِ الْأَرْض مِنْ هُنَا إِلَى مَا اِنْتَهَتْ إِلَيْهِ هَذِهِ الْحَصَاة .
وَالثَّانِي أَنْ يَقُول : بِعْتُك عَلَى أَنَّك بِالْخِيَارِ إِلَى أَنْ أَرْمِي بِهَذِهِ الْحَصَاة .
وَالثَّالِث أَنْ يَجْعَلَا نَفْس الرَّمْي بِالْحَصَاةِ بَيْعًا ، فَيَقُول : إِذَا رَمَيْت هَذَا الثَّوْب بِالْحَصَاةِ فَهُوَ مَبِيع مِنْك بِكَذَا .
وَأَمَّا النَّهْي عَنْ بَيْع الْغَرَر فَهُوَ أَصْل عَظِيم مِنْ أُصُول كِتَاب الْبُيُوع ، وَلِهَذَا قَدَّمَهُ مُسْلِم وَيَدْخُل فِيهِ مَسَائِل كَثِيرَة غَيْر مُنْحَصِرَة كَبَيْعِ الْآبِق وَالْمَعْدُوم وَالْمَجْهُول وَمَا لَا يَقْدِر عَلَى تَسْلِيمه وَمَا لَمْ يَتِمّ مِلْك الْبَائِع عَلَيْهِ وَبَيْع السَّمَك فِي الْمَاء الْكَثِير وَاللَّبَن فِي الضَّرْع وَبَيْع الْحَمْل فِي الْبَطْن وَبَيْع بَعْض الصُّبْرَة مُبْهَمًا وَبَيْع ثَوْب مِنْ أَثْوَاب وَشَاة مِنْ شِيَاه وَنَظَائِر ذَلِكَ ، وَكُلّ هَذَا بَيْعه بَاطِل لِأَنَّهُ غَرَر مِنْ غَيْر حَاجَة . وَقَدْ يَحْتَمِل بَعْض الْغَرَر بَيْعًا إِذَا دَعَتْ إِلَيْهِ حَاجَة كَالْجَهْلِ بِأَسَاسِ الدَّار وَكَمَا إِذَا بَاعَ الشَّاة الْحَامِل وَاَلَّتِي فِي ضَرْعهَا لَبَن فَإِنَّهُ يَصِحّ لِلْبَيْعِ ، لِأَنَّ الْأَسَاس تَابِع لِلظَّاهِرِ مِنْ الدَّار ، وَلِأَنَّ الْحَاجَة تَدْعُو إِلَيْهِ فَإِنَّهُ لَا يُمْكِن رُؤْيَته . وَكَذَا الْقَوْل فِي حَمْل الشَّاة وَلَبَنهَا . وَكَذَلِكَ أَجْمَعَ الْمُسْلِمُونَ عَلَى جَوَاز أَشْيَاء فِيهَا غَرَر حَقِير ، مِنْهَا أَنَّهُمْ أَجْمَعُوا عَلَى صِحَّة بَيْع الْجُبَّة الْمَحْشُوَّة وَإِنْ لَمْ يُرَ حَشْوهَا ، وَلَوْ بِيعَ حَشْوهَا بِانْفِرَادِهِ لَمْ يَجُزْ . وَأَجْمَعُوا عَلَى جَوَاز إِجَارَة الدَّار وَالدَّابَّة وَالثَّوْب وَنَحْو ذَلِكَ شَهْرًا مَعَ أَنَّ الشَّهْر قَدْ يَكُون ثَلَاثِينَ يَوْمًا وَقَدْ يَكُون تِسْعَة وَعِشْرِينَ . وَأَجْمَعُوا عَلَى جَوَاز دُخُول الْحَمَّام بِالْأُجْرَةِ مَعَ اِخْتِلَاف النَّاس فِي اِسْتِعْمَالهمْ الْمَاء وَفِي قَدْر مُكْثهمْ . وَأَجْمَعُوا عَلَى جَوَاز الشُّرْب مِنْ السِّقَاء بِالْعِوَضِ مَعَ جَهَالَة قَدْر الْمَشْرُوب وَاخْتِلَاف عَادَة الشَّارِبِينَ وَعَكْس هَذَا . وَأَجْمَعُوا عَلَى بُطْلَان بَيْع الْأَجِنَّة فِي الْبُطُون وَالطَّيْر فِي الْهَوَاء .
قَالَ الْعُلَمَاء : مَدَار الْبُطْلَان بِسَبَبِ الْغَرَر . وَالصِّحَّة مَعَ وُجُوده عَلَى مَا ذَكَرْنَاهُ وَهُوَ أَنَّهُنَّ إِنْ دَعَتْ حَاجَة إِلَى اِرْتِكَاب الْغَرَر وَلَا يُمْكِن الِاحْتِرَاز عَنْهُ إِلَّا بِمَشَقَّةٍ وَكَانَ الْغَرَر حَقِيرًا جَازَ الْبَيْع وَإِلَّا فَلَا ، وَمَا وَقَعَ فِي بَعْض مَسَائِل الْبَاب مِنْ اِخْتِلَاف الْعُلَمَاء فِي صِحَّة الْبَيْع فِيهَا وَفَسَاده كَبَيْعِ الْعَيْن الْغَائِبَة مَبْنِيّ عَلَى هَذِهِ الْقَاعِدَة ، فَبَعْضهمْ يَرَى أَنَّ الْغَرَر حَقِير فَيَجْعَلهُ كَالْمَعْدُومِ فَيَصِحّ الْبَيْع ، وَبَعْضهمْ يَرَاهُ لَيْسَ بِحَقِيرٍ فَيَبْطُل الْبَيْع وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ بَيْع الْمُلَامَسَة وَبَيْع الْمُنَابَذَة وَبَيْع حَبَل الْحَبَلَة وَبَيْع الْحَصَاة وَعَسْب الْفَحْل وَأَشْبَاههَا مِنْ الْبُيُوع الَّتِي جَاءَ فِيهَا نُصُوص خَاصَّة هِيَ دَاخِلَة فِي النَّهْي عَنْ بَيْع الْغَرَر وَلَكِنْ أُفْرِدَتْ بِالذِّكْرِ ، وَنُهِيَ عَنْهَا لِكَوْنِهَا مِنْ بِيَاعَات الْجَاهِلِيَّة الْمَشْهُورَة وَاَللَّه أَعْلَم .

2784 - حَدِيث اِبْن عُمَر ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْع حَبَل الْحَبَلَة )
هِيَ بِفَتْحِ الْحَاء وَالْبَاء فِي الْحَبَل وَفِي الْحَبَلَة ، قَالَ الْقَاضِي : وَرَوَاهُ بَعْضهمْ إِسْكَان الْبَاء فِي الْأَوَّل وَهُوَ قَوْله : ( حَبْل ) وَهُوَ غَلَط ، وَالصَّوَاب الْفَتْح . قَالَ أَهْل اللُّغَة : ( الْحَبَلَة ) هُنَا جَمْع حَابِل كَظَالِمِ وَظَلَمَة وَفَاجِر وَفَجَرَة وَكَاتِب وَكَتَبَة ، قَالَ الْأَخْفَش : يُقَال حَبِلَتْ الْمَرْأَة فَهِيَ حَابِل ، وَالْجَمْع نِسْوَة حَبَلَة . وَقَالَ اِبْن الْأَنْبَارِيّ : الْهَاء فِي الْحَبَلَة لِلْمُبَالَغَةِ وَوَافَقَهُ بَعْضهمْ . وَاتَّفَقَ أَهْل اللُّغَة عَلَى أَنَّ الْحَبَل مُخْتَصّ بِالْآدَمِيَّاتِ ، وَيُقَال فِي غَيْرهنَّ : الْحَمَل . يُقَال : حَمَلَتْ الْمَرْأَة وَلَدًا وَحَبِلَتْ بِوَلَدٍ ، وَحَمَلَتْ الشَّاة سَخْلَة ، وَلَا يُقَال : حَبِلَتْ . قَالَ أَبُو عُبَيْد : لَا يُقَال لِشَيْءٍ مِنْ الْحَيَوَان حَبَل إِلَّا مَا جَاءَ فِي هَذَا الْحَدِيث .
وَاخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِالنَّهْيِ عَنْ بَيْع حَبَل الْحَبَلَة . فَقَالَ جَمَاعَة : هُوَ الْبَيْع بِثَمَنٍ مُؤَجَّل إِلَى أَنْ تَلِد النَّاقَة وَيَلِد وَلَدهَا . وَقَدْ ذَكَرَ مُسْلِم فِي هَذَا الْحَدِيث هَذَا التَّفْسِير عَنْ اِبْن عُمَر ، وَبِهِ قَالَ مَالِك وَالشَّافِعِيّ وَمَنْ تَابَعَهُمْ ، وَقَالَ آخَرُونَ : هُوَ بَيْع وَلَد النَّاقَة الْحَامِل فِي الْحَال وَهَذَا تَفْسِير أَبِي عُبَيْد مَعْمَر بْن الْمُثَنَّى وَصَاحِبه أَبِي عُبَيْد الْقَاسِم بْن سَلَام وَآخَرِينَ مِنْ أَهْل اللُّغَة ، وَبِهِ قَالَ أَحْمَد بْن حَنْبَل وَإِسْحَاق بْن رَاهْوَيْهِ ، وَهَذَا أَقْرَب إِلَى اللُّغَة لَكِنْ الرَّاوِي هُوَ اِبْن عُمَر وَقَدْ فَسَّرَهُ بِالتَّفْسِيرِ الْأَوَّل وَهُوَ أَعْرَف . وَمَذْهَب الشَّافِعِيّ وَمُحَقِّقِي الْأُصُولِيِّينَ أَنَّ تَفْسِيره الرَّاوِي مُقَدَّم إِذَا لَمْ يُخَالِف الظَّاهِر وَهَذَا الْبَيْع بَاطِل عَلَى التَّفْسِيرَيْنِ : أَمَّا الْأَوَّل فَلِأَنَّهُ بَيْع بِثَمَنٍ إِلَى أَجَل مَجْهُول وَالْأَجَل يَأْخُذ قَسَّطَا مِنْ الثَّمَن ، وَأَمَّا الثَّانِي فَلِأَنَّهُ بَيْع مَعْدُوم وَمَجْهُول وَغَيْر مَمْلُوك لِلْبَائِعِ وَغَيْر مَقْدُور عَلَى تَسْلِيمه وَاَللَّه أَعْلَم .

2786 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَبِعْ بَعْضكُمْ عَلَى بَيْع بَعْض )
أَمَّا الْبَيْع عَلَى بَيْع أَخِيهِ فَمِثَاله أَنْ يَقُول لِمَنْ اِشْتَرَى شَيْئًا فِي مُدَّة الْخِيَار : اِفْسَخْ هَذَا الْبَيْع وَأَنَا أَبِيعك مِثْله بِأَرْخَص مِنْ ثَمَنه أَوْ أَجْوَد مِنْهُ بِثَمَنِهِ . وَنَحْو ذَلِكَ ، وَهَذَا حَرَام .
يَحْرُم أَيْضًا الشِّرَاء عَلَى شِرَاء أَخِيهِ وَهُوَ أَنْ يَقُول لِلْبَائِعِ فِي مُدَّة الْخِيَار : اِفْسَخْ هَذَا الْبَيْع وَأَنَا أَشْتَرِيه مِنْك بِأَكْثَر مِنْ هَذَا الثَّمَن وَنَحْو هَذَا .

2787 - قَوْله ( لَا يَبِيع الرَّجُل عَلَى بَيْع أَخِيهِ وَلَا يَخْطُب عَلَى خِطْبَة أَخِيهِ إِلَّا أَنْ يَأْذَن لَهُ )
أَمَّا الْخِطْبَة عَلَى خِطْبَة أَخِيهِ وَسُؤَال الْمَرْأَة طَلَاق أُخْتهَا فَسَبَقَ بَيَانهمَا وَاضِحًا فِي كِتَاب النِّكَاح وَسَبَقَ هُنَالِكَ أَنَّ الرِّوَايَة ( لَا يَبِيع وَلَا يَخْطُب ) بِالرَّفْعِ عَلَى سَبِيل الْخَبَر الَّذِي يُرَاد بِهِ النَّهْي ، وَذَكَرْنَا أَنَّهُ أَبْلَغ وَأَجْمَعَ الْعُلَمَاء عَلَى مَنْع الْبَيْع عَلَى بَيْع أَخِيهِ وَالشِّرَاء عَلَى شِرَائِهِ وَالسَّوْم عَلَى سَوْمه فَلَوْ خَالَفَ وَعَقَدَ فَهُوَ عَاصٍ . وَيَنْعَقِد الْبَيْع هَذَا مَذْهَب الشَّافِعِيّ وَأَبِي حَنِيفَة وَآخَرِينَ ، وَقَالَ دَاوُدَ : لَا يَنْعَقِد . وَعَنْ مَالِك رِوَايَتَانِ كَالْمَذْهَبَيْنِ وَجُمْهُورهمْ عَلَى إِبَاحَة الْبَيْع وَالشِّرَاء فِيمَنْ يَزِيد ، وَقَالَ الشَّافِعِيّ : وَكَرِهَهُ بَعْض السَّلَف .

2788 - قَوْله ( لَا يَسِم الْمُسْلِم عَلَى سَوْم أَخِيهِ )
أَمَّا السَّوْم عَلَى سَوْم أَخِيهِ فَهُوَ أَنْ يَكُون قَدْ اِتَّفَقَ مَالِك السِّلْعَة وَالرَّاغِب فِيهَا عَلَى الْبَيْع وَلَمْ يَعْقِدَاهُ ، فَيَقُول الْآخَر لِلْبَائِعِ : أَنَا أَشْتَرِيه وَهَذَا حَرَام بَعْد اِسْتِقْرَار الثَّمَن .
وَأَمَّا السَّوْم فِي السِّلْعَة الَّتِي تُبَاع فِيمَنْ يَزِيد فَلَيْسَ بِحَرَامٍ .

2789 - قَوْله ( حَدَّثَنَا شُعْبَة عَنْ الْعَلَاء وَسُهَيْل عَنْ أَبِيهِمَا عَنْ أَبِي هُرَيْرَة )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( عَنْ أَبِيهِمَا ) ، وَهُوَ مُشْكِل ، لِأَنَّ الْعَلَاء هُوَ اِبْن عَبْد الرَّحْمَن وَسُهَيْل هُوَ اِبْن أَبِي صَالِح وَلَيْسَ بِأَخٍ لَهُ ، فَلَا يُقَال : عَنْ أَبِيهِمَا بِكَسْرِ الْبَاء بَلْ كَانَ حَقّه أَنْ يَقُول : ( عَنْ أَبَوَيْهِمَا ) وَيَنْبَغِي أَنْ يُعْتَبَر الْمَوْجُود فِي النُّسَخ ( عَنْ أَبِيهِمَا ) بِفَتْحِ الْبَاء الْمُوَحَّدَة ، وَيَكُون تَثْنِيَة أَب عَلَى لُغَة مَنْ قَالَ : هَذَانِ أَبَانِ وَرَأَيْت أَبَيْنِ فَثَنَّاهُ بِالْأَلِفِ وَالنُّون وَبِالْيَاءِ وَالنُّون وَقَدْ سَبَقَ مِثْله فِي كِتَاب النِّكَاح وَأَوْضَحْنَاهُ هُنَاكَ . قَالَ الْقَاضِي : الرِّوَايَة فِيهِ عِنْد جَمِيع شُيُوخنَا بِكَسْرِ الْبَاء . قَالَ : وَلَيْسَ هُوَ بِصَوَابٍ لِأَنَّهُمَا لَيْسَا أَخَوَيْنِ . قَالَ : وَوَقَعَ فِي بَعْض الرِّوَايَات ( عَنْ أَبَوَيْهِمَا ) وَهُوَ الصَّوَاب . قَالَ : وَقَالَ بَعْضهمْ : فِي الْأَوَّل لَعَلَّهُ عَنْ أَبِيهِمَا بِفَتْحِ الْبَاء .
قَوْله : ( وَفِي رِوَايَة الدَّوْرَقِيّ عَلَى سِيمَة أَخِيهِ )
هُوَ بِكَسْرِ السِّين وَإِسْكَان الْيَاء وَهِيَ لُغَة فِي السَّوْم ذَكَرَهَا الْجَوْهَرِيّ وَغَيْره مِنْ أَهْل اللُّغَة ، قَالَ الْجَوْهَرِيّ : وَيُقَال : إِنَّهُ تَغَالِي السِّيمَة .

2790 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تُصَرُّوا الْإِبِل )
هُوَ بِضَمِّ التَّاء وَفَتْح الصَّاد وَنَصْب الْإِبِل مِنْ التَّصْرِيَة وَهِيَ الْجَمْع ، يُقَال : صَرَّى يُصَرِّي تَصْرِيَة وَصَرَّاهَا يُصَرِّيهَا تَصْرِيَة فَهِيَ مُصَرَّاة كَغَشَّاهَا يُغَشِّيهَا تَغْشِيَة فَهِيَ مُغَشَّاة وَزَكَّاهَا يُزَكِّيهَا تَزْكِيَة فَهِيَ مُزَكَّاة ، قَالَ الْقَاضِي : وَرَوَيْنَاهُ فِي غَيْر صَحِيح مُسْلِم عَنْ بَعْضهمْ ( لَا تَصُرُّوا ) بِفَتْحِ التَّاء وَضَمّ الصَّاد مِنْ الصَّرّ ، قَالَ : وَعَنْ بَعْضهمْ : لَا تُصَرّ الْإِبِل بِضَمِّ التَّاء مِنْ تُصْرَى بِغَيْرِ وَاو بَعْد الرَّاء وَبِرَفْعِ الْإِبِل عَلَى مَا لَمْ يُسَمِّ فَاعِله مِنْ الصِّرّ أَيْضًا وَهُوَ رَبْط أَخْلَافهَا . وَالْأَوَّل هُوَ الصَّوَاب الْمَشْهُور وَمَعْنَاهُ لَا تَجْمَعُوا اللَّبَن فِي ضَرْعهَا عِنْد إِرَادَة بَيْعهَا حَتَّى يَعْظُم ضَرْعهَا فَيَظُنّ الْمُشْتَرِي أَنَّ كَثْرَة لَبَنهَا عَادَة لَهَا مُسْتَمِرَّة ، وَمِنْهُ قَوْل الْعَرَب : صَرَيْت الْمَاء فِي الْحَوْض أَيْ جَمَعْته وَصَرَّى الْمَاء فِي ظَهْره أَيْ حَبَسَهُ فَلَمْ يَتَزَوَّج . قَالَ الْخَطَّابِيّ : اِخْتَلَفَ الْعُلَمَاء وَأَهْل اللُّغَة فِي تَفْسِير ( الْمُصَرَّاة ) وَفِي اِشْتِقَاقهَا ، فَقَالَ الشَّافِعِيّ : التَّصْرِيَة أَنْ يَرْبِط أَخْلَاف النَّاقَة أَوْ الشَّاة وَيَتْرُك حَلْبهَا الْيَوْمَيْنِ وَالثَّلَاثَة حَتَّى يَجْمَع لَبَنهَا ، فَيَزِيد مُشْتَرِيهَا فِي ثَمَنهَا بِسَبَبِ ذَلِكَ لِظَنِّهِ أَنَّهُ عَادَة لَهَا . وَقَالَ أَبُو عُبَيْد : هُوَ مِنْ صَرَّى اللَّبَن فِي ضَرْعهَا أَيْ حَقَنَهُ فِيهِ وَأَصْل التَّصْرِيَة حَبَسَ الْمَاء . قَالَ أَبُو عُبَيْد : وَلَوْ كَانَتْ مِنْ الرَّبْط لَكَانَتْ مَصْرُورَة أَوْ مُصَرَّرَة . قَالَ الْخَطَّابِيّ : وَقَوْل أَبِي عُبَيْد حَسَن ، وَقَوْل الشَّافِعِيّ صَحِيح . قَالَ : وَالْعَرَب تَصُرّ ضُرُوع الْمَحْلُوبَات . وَاسْتَدَلَّ لِصِحَّةِ قَوْل الشَّافِعِيّ بِقَوْلِ الْعَرَب : لَا يُحْسِن الْكَرّ . إِنَّمَا يُحْسِن الْحَلْب وَالصَّرّ . وَبِقَوْلِ مَالِك بْن نُوَيْرَة : فَقُلْت لِقَوْمِي : هَذِهِ صَدَقَاتكُمْ مُصَرَّرَة أَخِلَافهَا لَمْ تُجَرَّد قَالَ : وَيُحْتَمَل أَنَّ أَصْل الْمُصَرَّاة مَصْرُورَة وَأُبْدِلَتْ إِحْدَى الرَّاءَيْنِ أَلِفًا ، كَقَوْلِهِ تَعَالَى : { خَابَ مَنْ دَسَّاهَا } أَيْ دَسَّسَهَا كَرِهُوا اِجْتِمَاع ثَلَاثَة أَحْرُف مِنْ جِنْس .
وَاعْلَمْ أَنَّ التَّصْرِيَة حَرَام سَوَاء تَصْرِيَة النَّاقَة وَالْبَقَرَة وَالشَّاة وَالْجَارِيَة وَالْفَرَس وَالْأَتَان وَغَيْرهَا لِأَنَّهُ غِشّ وَخِدَاع ، وَبَيْعهَا صَحِيح مَعَ أَنَّهُ حَرَام وَلِلْمُشْتَرِي الْخِيَار فِي إِمْسَاكهَا وَرَدّهَا . وَسَنُوضِحُهُ فِي الْبَاب الْآتِي إِنْ شَاءَ اللَّه تَعَالَى .
وَفِيهِ دَلِيل عَلَى تَحْرِيم التَّدْلِيس فِي كُلّ شَيْء وَأَنَّ الْبَيْع مِنْ ذَلِكَ يَنْعَقِد وَأَنَّ التَّدْلِيس بِالْفِعْلِ حَرَام كَالتَّدْلِيسِ بِالْقَوْلِ .

2792 - أَمَّا النَّجْش فَبِنُونٍ مَفْتُوحَة ثُمَّ جِيم سَاكِنَة ثُمَّ شِين مُعْجَمَة وَهُوَ أَنْ يَزِيد فِي ثَمَن السِّلْعَة لَا لِرَغْبَةٍ فِيهَا بَلْ لِيَخْدَع غَيْره وَيَغُرّهُ لِيَزِيدَ وَيَشْتَرِيهَا وَهَذَا حَرَام بِالْإِجْمَاعِ ، وَالْبَيْع صَحِيح وَالْإِثْم مُخْتَصّ بِالنَّاجِشِ إِنْ لَمْ يَعْلَم بِهِ الْبَائِع فَإِنَّ وَاطَأَهُ عَلَى ذَلِكَ أَثِمَا جَمِيعًا ، وَلَا خِيَار لِلْمُشْتَرِي إِنْ لَمْ يَكُنْ مِنْ الْبَائِع مُوَاطَأَة ، وَكَذَا إِنْ كَانَتْ فِي الْأَصَحّ لِأَنَّهُ قَصَّرَ فِي الِاغْتِرَار ، وَعَنْ مَالِك رِوَايَة أَنَّ الْبَيْع بَاطِل ، وَجَعَلَ النَّهْي عَنْهُ مُقْتَضِيًا لِلْفَسَادِ .
وَأَصْل النَّجْش الِاسْتِثَارَة ، وَمِنْهُ نَجَشْت الصَّيْد أَنْجُشهُ بِضَمِّ الْجِيم نَجْشًا إِذَا اِسْتَثَرْته ، سُمِّيَ النَّاجِش فِي السِّلْعَة نَاجِشًا لِأَنَّهُ يُثِير الرَّغْبَة فِيهَا وَيَرْفَع ثَمَنهَا ، وَقَالَ اِبْن قُتَيْبَة : أَصْل النَّجْش الْخَتْل وَهُوَ الْخِدَاع وَمِنْهُ قِيلَ لِلصَّائِدِ : نَاجِش لِأَنَّهُ يَخْتَلّ الصَّيْد وَيَخْتَال لَهُ وَكُلّ مِنْ اِسْتَثَارَ فَهُوَ نَاجِش . وَقَالَ الْهَرَوِيُّ : قَالَ أَبُو بَكْر : النَّجْش الْمَدْح وَالْإِطْرَاء وَعَلَى هَذَا مَعْنَى الْحَدِيث لَا يَمْدَح أَحَدكُمْ السِّلْعَة وَيَزِيد بِلَا رَغْبَة ، وَالصَّحِيح الْأَوَّل .

قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى أَنْ تُتَلَقَّى السِّلَع حَتَّى تَبْلُغ الْأَسْوَاق ) وَفِي رِوَايَة : ( نَهَى عَنْ التَّلَقِّي ) وَفِي رِوَايَة : ( نَهَى عَنْ تَلَقِّي الْبُيُوع ) وَفِي رِوَايَة : ( أَنْ تُتَلَقَّى الْجَلَب ) وَفِي رِوَايَة : ( لَا تَلَقَّوُا الْجَلَب فَمَنْ تَلَقَّى فَاشْتَرَى مِنْهُ فَإِذَا أَتَى سَيِّده السُّوق فَهُوَ بِالْخِيَارِ ) وَفِي رِوَايَة : ( نَهَى أَنْ يَلْتَقِي الرُّكْبَان ) قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَتَى سَيِّده ) أَيْ مَالِكه الْبَائِع .
وَفِي هَذِهِ الْأَحَادِيث تَحْرِيم تَلَقِّي الْجَلَب ، وَهُوَ مَذْهَب الشَّافِعِيّ وَمَالِك وَالْجُمْهُور . وَقَالَ أَبُو حَنِيفَة وَالْأَوْزَاعِيّ يَجُوز التَّلَقِّي إِذَا لَمْ يَضُرّ بِالنَّاسِ فَإِنْ أَضَرّ كُرِهَ . وَالصَّحِيح الْأَوَّل لِلنَّهْيِ الصَّرِيح . قَالَ أَصْحَابنَا : وَشَرْط التَّحْرِيم أَنْ يُعْلَم النَّهْي عَنْ التَّلَقِّي . وَلَوْ لَمْ يَقْصِد التَّلَقِّي بَلْ خَرَجَ لِشَغْلٍ فَاشْتَرَى مِنْهُ فَفِي تَحْرِيمه وَجْهَانِ لِأَصْحَابِنَا وَقَوْلَانِ لِأَصْحَابِ مَالِك ، أَصَحّهمَا عِنْد أَصْحَابنَا التَّحْرِيم لِوُجُودِ الْمَعْنَى . وَلَوْ تَلَقَّاهُمْ وَبَاعَهُمْ فَفِي تَحْرِيمه وَجْهَانِ . وَإِذَا حَكَمْنَا بِالتَّحْرِيمِ فَاشْتَرَى صَحَّ الْعَقْد . قَالَ الْعُلَمَاء : وَسَبَب التَّحْرِيم إِزَالَة الضَّرَر عَنْ الْجَالِب وَصِيَانَته مِمَّنْ يَخْدَعهُ قَالَ الْإِمَام أَبُو عَبْد اللَّه الْمَازِرِيّ : فَإِنْ قِيلَ : الْمَنْع مِنْ بَيْع الْحَاضِر لِلْبَادِي سَبَبه الرِّفْق بِأَهْلِ الْبَلَد . وَاحْتَمَلَ فِيهِ غَبْن الْبَادِي وَالْمَنْع مِنْ التَّلَقِّي أَلَّا يَغْبِن الْبَادِي وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا أَتَى سَيِّده السُّوق فَهُوَ بِالْخِيَارِ ) ، فَالْجَوَاب : أَنَّ الشَّرْع يَنْظُر فِي مِثْل هَذِهِ الْمَسَائِل إِلَى مَصْلَحَة النَّاس وَالْمَصْلَحَة تَقْتَضِي أَنْ يَنْظُر لِلْجَمَاعَةِ عَلَى الْوَاحِد لَا لِلْوَاحِدِ عَلَى الْوَاحِد ، فَلَمَّا كَانَ الْبَادِي إِذَا بَاعَ بِنَفْسِهِ اِنْتَفَعَ جَمِيع أَهْل السُّوق وَاشْتَرَوْا رَخِيصًا فَانْتَفَعَ بِهِ جَمِيع سُكَّان الْبَلَد ، نَظَر الشَّرْع لِأَهْلِ الْبَلَد عَلَى الْبَادِي . وَلَمَّا كَانَ فِي التَّلَقِّي إِنَّمَا يَنْتَفِع الْمُتَلَقِّي خَاصَّة وَهُوَ وَاحِد فِي قُبَالَة وَاحِد لَمْ يَكُنْ فِي إِبَاحَة التَّلَقِّي مَصْلَحَة ، لَا سِيَّمَا وَيَنْضَاف إِلَى ذَلِكَ عِلَّة ثَانِيَة وَهِيَ لُحُوق الضَّرَر بِأَهْلِ السُّوق فِي اِنْفِرَاد الْمُتَلَقِّي عَنْهُمْ بِالرُّخْصِ وَقَطْع الْمَوَادّ عَنْهُمْ وَهُمْ أَكْثَر مِنْ الْمُتَلَقِّي فَنَظَرَ الشَّرْع لَهُمْ عَلَيْهِ فَلَا تَنَاقَضَ بَيْن الْمَسْأَلَتَيْنِ بَلْ هُمَا مُتَّفِقَتَانِ فِي الْحِكْمَة وَالْمَصْلَحَة وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا أَتَى سَيِّد السُّوق فَهُوَ بِالْخِيَارِ ) قَالَ أَصْحَابنَا : لَا خِيَار لِلْبَائِعِ قَبْل أَنْ يَقْدَم وَيَعْلَم السِّعْر ، فَإِذَا قَدِمَ فَإِنْ كَانَ الشِّرَاء بِأَرْخَص مِنْ سِعْر الْبَلَد ثَبَتَ لَهُ الْخِيَار سَوَاء أَخْبَرَ الْمُتَلَقِّي بِالسِّعْرِ كَاذِبًا أَمْ لَمْ يُخْبَر ، وَإِنْ كَانَ الشِّرَاء بِسِعْرِ الْبَلَد أَوْ أَكْثَر فَوَجْهَانِ : الْأَصَحّ لَا خِيَار لَهُ لِعَدَمِ الْغَبْن ، وَالثَّانِي ثُبُوته لِإِطْلَاقِ الْحَدِيث وَاَللَّه أَعْلَم .
قَوْله : ( أَخْبَرَنِي هِشَام الْقُرْدُوسِيّ ) هُوَ بِضَمِّ الْقَاف وَالدَّال وَإِسْكَان الرَّاء بَيْنهمَا مَنْسُوب إِلَى الْقَرَادِيس قَبِيلَة مَعْرُوفَة وَاَللَّه أَعْلَم .

2793 - سبق شرحه بالباب

2794 - سبق شرحه بالباب

2795 - سبق شرحه بالباب

2796 - سبق شرحه بالباب

قَوْله : ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَبِيع حَاضِر لِبَادٍ ) وَفِي رِوَايَة ( قَالَ طَاوُس لِابْنِ عَبَّاس : مَا قَوْله حَاضِر لِبَادٍ ؟ قَالَ : لَا يَكُنْ لَهُ سِمْسَارًا ) وَفِي رِوَايَة ( لَا يَبِعْ حَاضِر لِبَادٍ دَعُوا النَّاس يَرْزُق اللَّه بَعْضهمْ مِنْ بَعْض ) وَفِي رِوَايَة عَنْ أَنَس : ( نُهِينَا أَنْ يَبِيع حَاضِر لِبَادٍ وَإِنْ كَانَ أَخَاهُ أَوْ أَبَاهُ )
هَذِهِ الْأَحَادِيث تَتَضَمَّن تَحْرِيم بَيْع الْحَاضِر لِلْبَادِي ، وَبِهِ قَالَ الشَّافِعِيّ وَالْأَكْثَرُونَ . قَالَ أَصْحَابنَا : وَالْمُرَاد بِهِ أَنْ يَقْدَم غَرِيب مِنْ الْبَادِيَة أَوْ مِنْ بَلَد آخَر بِمَتَاعٍ تَعُمّ الْحَاجَة إِلَيْهِ لِيَبِيعَهُ بِسِعْرِ يَوْمه ، فَيَقُول لَهُ الْبَلَدِيّ : اُتْرُكْهُ عِنْدِي لِأَبِيعَهُ عَلَى التَّدْرِيج بِأَعْلَى . قَالَ أَصْحَابنَا : وَإِنَّمَا يَحْرُم بِهَذِهِ الشُّرُوط وَبِشَرْطِ أَنْ يَكُون عَالِمًا بِالنَّهْيِ ، فَلَوْ لَمْ يَعْلَم النَّهْي أَوْ كَانَ الْمَتَاع مِمَّا لَا يَحْتَاج فِي الْبَلَد وَلَا يُؤْثِر فِيهِ لِقِلَّةِ ذَلِكَ الْمَجْلُوب لَمْ يَحْرُم وَلَوْ خَالَفَ وَبَاعَ الْحَاضِر لِلْبَادِي صَحَّ الْبَيْع مَعَ التَّحْرِيم . هَذَا مَذْهَبنَا وَبِهِ قَالَ جَمَاعَة مِنْ الْمَالِكِيَّة وَغَيْرهمْ . وَقَالَ بَعْض الْمَالِكِيَّة : يَفْسَخ الْبَيْع مَا لَمْ يَفُتْ . وَقَالَ عَطَاء وَمُجَاهِد وَأَبُو حَنِيفَة : يَجُوز بَيْع الْحَاضِر الْبَادِي مُطْلَقًا لِحَدِيثِ " الدِّين النَّصِيحَة " قَالُوا : وَحَدِيث النَّهْي عَنْ بَيْع الْحَاضِر لِلْبَادِي مَنْسُوخ . وَقَالَ بَعْضهمْ : إِنَّهُ عَلَى كَرَاهَة التَّنْزِيه بِمُجَرَّدِ الدَّعْوَى .

2797 - سبق شرحه بالباب

2798 - سبق شرحه بالباب

2799 - سبق شرحه بالباب

2800 - سبق شرحه بالباب

2801 - سبق شرحه بالباب

قَدْ سَبَقَ بَيَان التَّصْرِيَة وَبَيَان مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُصَرُّوا الْإِبِل وَالْغَنَم ) فِي بَاب تَحْرِيم بَيْع الرَّجُل عَلَى بَيْع أَخِيهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ اِشْتَرَى شَاة مُصَرَّاة فَلْيَنْقَلِبْ بِهَا فَلْيَحْلُبْهَا فَإِنْ رَضِيَ حِلَابهَا أَمْسَكَهَا وَإِلَّا رَدَّهَا وَمَعَهَا صَاع تَمْر ) وَفِي رِوَايَة ( مَنْ اِبْتَاعَ مُصَرَّاة فَهُوَ فِيهَا بِالْخِيَارِ ثَلَاثَة أَيَّام إِنْ شَاءَ أَمْسَكَهَا وَإِنْ شَاءَ رَدَّهَا وَرَدّ مَعَهَا صَاعًا مِنْ تَمْر ) وَفِي رِوَايَة ( مَنْ اِشْتَرَى شَاة مُصَرَّاة فَهُوَ بِالْخِيَارِ ثَلَاثَة أَيَّام فَإِنْ شَاءَ رَدَّهَا وَمَعَهَا صَاعًا مِنْ طَعَام لَا سَمْرَاء ) وَفِي رِوَايَة ( مَنْ اِشْتَرَى شَاة مُصَرَّاة فَهُوَ بِخَيْرِ النَّظَرَيْنِ إِنْ شَاءَ أَمْسَكَهَا وَإِنْ شَاءَ رَدَّهَا وَصَاعًا مِنْ تَمْر لَا سَمْرَاء ) وَفِي رِوَايَة ( إِذَا مَا أَحَدكُمْ اِشْتَرَى لَقِحَة مُصَرَّاة أَوْ شَاة مُصَرَّاة فَهُوَ بِخَيْرِ النَّظَرَيْنِ بَعْد أَنْ يَحْلُبهَا إِمَّا هِيَ وَإِلَّا فَلْيَرُدَّهَا وَصَاعًا مِنْ تَمْر )
أَمَّا الْمُصَرَّاة وَاشْتِقَاقهَا فَسَبَقَ بَيَانهمَا فِي الْبَاب الْمَذْكُور .
وَأَمَّا اللِّقْحَة فَبِكَسْرِ اللَّام وَبِفَتْحِهَا وَهِيَ النَّاقَة الْقَرِيبَة الْعَهْد بِالْوِلَادَةِ نَحْو شَهْرَيْنِ أَوْ ثَلَاثَة وَالْكَسْر أَفْصَح ، وَالْجَمَاعَة ( لِقَح ) كَقِرْبَةٍ وَقِرَب .
وَ ( السَّمْرَاء ) بِالسِّينِ الْمُهْمَلَة هِيَ الْحِنْطَة .
وَقَدْ سَبَقَ أَنَّ التَّصْرِيَة حَرَام وَأَنَّ فِي هَذِهِ الْأَحَادِيث مَعَ تَحْرِيمهَا يَصِحّ الْبَيْع ، وَأَنَّهُ يَثْبُت الْخِيَار فِي سَائِر الْبُيُوع الْمُشْتَمِلَة عَلَى تَدْلِيس بِأَنَّ سَوَّدَ شَعْر الْجَارِيَة الشَّائِبَة أَوْ جَعَّدَ شَعْر السَّبْطَة وَنَحْو ذَلِكَ .
وَاخْتَلَفَ أَصْحَابنَا فِي خِيَار مُشْتَرِي الْمُصَرَّاة هَلْ هُوَ عَلَى الْفَوْر بَعْد الْعِلْم أَوْ يَمْتَدّ ثَلَاثَة أَيَّام ؟ فَقِيلَ : يَمْتَدّ ثَلَاثَة أَيَّام لِظَاهِرِ هَذِهِ الْأَحَادِيث ، وَالْأَصَحّ عِنْدهمْ أَنَّهُ عَلَى الْفَوْر ، وَيَحْمِلُونَ التَّقْيِيد بِثَلَاثَةِ أَيَّام فِي بَعْض الْأَحَادِيث عَلَى مَا إِذَا لَمْ يُعْلَم أَنَّهَا مُصَرَّاة إِلَّا فِي ثَلَاثَة أَيَّام لِأَنَّ الْغَالِب أَنَّهُ لَا يُعْلَم فِيمَا دُون ذَلِكَ ، فَإِنَّهُ إِذَا نَقَصَ لَبَنهَا فِي الْيَوْم الثَّانِي عَنْ الْأَوَّل اُحْتُمِلَ كَوْن النَّقْص لِعَارِضٍ مِنْ سُوء مَرْعَاهَا فِي ذَلِكَ الْيَوْم أَوْ غَيْر ذَلِكَ ، فَإِذَا اِسْتَمَرَّ كَذَلِكَ ثَلَاثَة أَيَّام عُلِمَ أَنَّهَا مُصَرَّاة . ثُمَّ إِذَا اِخْتَارَ رَدّ الْمُصَرَّاة بَعْد أَنْ حَلَبَهَا رَدَّهَا وَصَاعًا مِنْ تَمْر سَوَاء كَانَ اللَّبَن قَلِيلًا أَوْ كَثِيرًا ، سَوَاء كَانَتْ نَاقَة أَوْ شَاة أَوْ بَقَرَة ، هَذَا مَذْهَبنَا ، وَبِهِ قَالَ مَالِك وَاللَّيْث وَابْن أَبِي لَيْلَى وَأَبُو يُوسُف وَأَبُو ثَوْر وَفُقَهَاء الْمُحَدِّثِينَ وَهُوَ الصَّحِيح الْمُوَافِق لِلسُّنَّةِ . وَقَالَ بَعْض أَصْحَابنَا : يَرُدّ صَاعًا مِنْ قُوت الْبَلَد وَلَا يَخْتَصّ بِالتَّمْرِ . وَقَالَ أَبُو حَنِيفَة وَطَائِفَة مِنْ أَهْل الْعِرَاق وَبَعْض الْمَالِكِيَّة وَمَالِك فِي رِوَايَة غَرِيبَة عَنْهُ : يَرُدّهَا وَلَا يَرُدّ صَاعًا مِنْ تَمْر لِأَنَّ الْأَصْل أَنَّهُ إِذَا أَتْلَفَ شَيْئًا لِغَيْرِهِ رَدّ مِثْله إِنْ كَانَ مِثْلِيًّا ، وَإِلَّا فَقِيمَته . وَأَمَّا جِنْس آخَر مِنْ الْعُرُوض فَخِلَاف الْأُصُول ، وَأَجَابَ الْجُمْهُور عَنْ هَذَا بِأَنَّ السُّنَّة إِذَا وَرَدَتْ لَا يُعْتَرَض عَلَيْهَا بِالْمَعْقُولِ . وَأَمَّا الْحِكْمَة فِي تَقْيِيده بِصَاعِ التَّمْر لِأَنَّهُ كَانَ غَالِب قُوتهمْ فِي ذَلِكَ الْوَقْت فَاسْتَمَرَّ حُكْم الشَّرْع عَلَى ذَلِكَ وَإِنَّمَا لَمْ يَجِب مِثْله وَلَا قِيمَته بَلْ وَجَبَ صَاع فِي الْقَلِيل وَالْكَثِير لِيَكُونَ ذَلِكَ حَدًّا يَرْجِع إِلَيْهِ وَيَزُول بِهِ التَّخَاصُم . وَكَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَرِيصًا عَلَى رَفْع الْخِصَام وَالْمَنْع مِنْ كُلّ مَا هُوَ سَبَب لَهُ .
وَقَدْ يَقَع بَيْع الْمُصَرَّاة فِي الْبَوَادِي وَالْقُرَى وَفِي مَوَاضِع لَا يُوجَد مَنْ يَعْرِف الْقِيمَة وَيَعْتَمِد قَوْله فِيهَا وَقَدْ يُتْلِف اللَّبَن وَيَتَنَازَعُونَ فِي قِلَّته وَكَثْرَته وَفِي عَيْنه ، فَجَعَلَ الشَّرْع لَهُمْ ضَابِطًا لَا نِزَاع مَعَهُ وَهُوَ صَاع تَمْر ، وَنَظِير هَذَا الدِّيَة فَإِنَّهَا مِائَة بَعِير وَلَا يَخْتَلِف بِاخْتِلَافِ حَال الْقَتِيل قَطْعًا لِلنِّزَاعِ ، وَمِثْله الْغُرَّة فِي الْجِنَايَة عَلَى الْجَنِين سَوَاء كَانَ ذَكَرًا أَوْ أُنْثَى تَامّ الْخَلْق أَوْ نَاقِصه جَمِيلًا كَانَ أَوْ قَبِيحًا ، وَمِثْله الْجُبْرَان فِي الزَّكَاة بَيْن الشَّيْئَيْنِ جَعَلَهُ الشَّرْع شَاتَيْنِ أَوْ عِشْرِينَ دِرْهَمًا قَطْعًا لِلنِّزَاعِ سَوَاء كَانَ التَّفَاوُت بَيْنهمَا قَلِيلًا أَوْ كَثِيرًا . وَقَدْ ذَكَرَ الْخَطَّابِيّ وَآخَرُونَ نَحْو هَذَا الْمَعْنَى وَاَللَّه أَعْلَم .
فَإِنْ قِيلَ : كَيْف يَلْزَم الْمُشْتَرِي رَدّ عِوَض اللَّبَن مَعَ أَنَّ الْخَرَاج بِالضَّمَانِ وَأَنَّ مَنْ اِشْتَرَى شَيْئًا مَعِيبًا ثُمَّ عَلِمَ الْعَيْب فَرَدَّ بِهِ لَا يَلْزَمهُ رَدّ الْغَلَّة وَالْأَكْسَاب الْحَاصِلَة فِي يَده ؟ فَالْجَوَاب : أَنَّ اللَّبَن لَيْسَ مِنْ الْغَلَّة الْحَاصِلَة فِي يَد الْمُشْتَرِي بَلْ كَانَ مَوْجُودًا عِنْد الْبَائِع وَفِي حَالَة الْعَقْد وَوَقَعَ الْعَقْد عَلَيْهِ وَعَلَى الشَّاة جَمِيعًا ، فَهُمَا مَبِيعَانِ بِثَمَنٍ وَاحِد وَتَعَذَّرَ رَدّ اللَّبَن لِاخْتِلَاطِهِ بِمَا حَدَثَ فِي مَالِك الْمُشْتَرِي فَوَجَبَ رَدّ عِوَضه وَاَللَّه أَعْلَم .

2802 - سبق شرحه بالباب

2803 - سبق شرحه بالباب

2804 - سبق شرحه بالباب

2805 - سبق شرحه بالباب

2806 - سبق شرحه بالباب

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ اِبْتَاعَ طَعَامًا فَلَا يَبِعْهُ حَتَّى يَسْتَوْفِيه ) قَالَ اِبْن عَبَّاس : وَأَحْسَب كُلّ شَيْء مِثْله . وَفِي رِوَايَة ( حَتَّى يَقْبِضهُ ) وَفِي رِوَايَة ( مَنْ اِبْتَاعَ طَعَامًا فَلَا يَبِعْهُ حَتَّى يَكْتَالهُ ) فَقُلْت لِابْنِ عَبَّاس : لِمَ ؟ قَالَ : أَلَا تَرَاهُمْ يَتَبَايَعُونَ بِالذَّهَبِ وَالطَّعَام مُرْجَأ ) ؟ . وَفِي رِوَايَة اِبْن عُمَر قَالَ : ( كُنَّا فِي زَمَان رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَبْتَاع الطَّعَام ، فَيَبْعَث عَلَيْنَا مَنْ يَأْمُرنَا بِانْتِقَالِهِ مِنْ الْمَكَان الَّذِي اِبْتَعْنَاهُ فِيهِ إِلَى مَكَان سِوَاهُ قَبْل أَنْ نَبِيعهُ ) وَفِي رِوَايَة ( كُنَّا نَشْتَرِي الطَّعَام مِنْ الرُّكْبَان جِزَافًا فَنَهَانَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نَبِيعهُ حَتَّى نَنْقُلهُ مِنْ مَكَانه ) وَفِي رِوَايَة عَنْ اِبْن عُمَر أَنَّهُمْ كَانُوا يَضْرِبُونَ عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِشْتَرَوْا طَعَامًا جِزَافًا أَنْ يَبِيعُوهُ فِي مَكَانه حَتَّى يُحَوِّلُوهُ ) وَفِي رِوَايَة ( رَأَيْت النَّاس فِي عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا اِبْتَاعُوا الطَّعَام جِزَافًا يَضْرِبُونَ أَنْ يَبِيعُوهُ فِي مَكَانهمْ ذَلِكَ حَتَّى يُؤْوُوهُ إِلَى رِحَالهمْ ) .
فِي هَذِهِ الْأَحَادِيث النَّهْي عَنْ بَيْع الْمَبِيع حَتَّى يَقْبِضهُ الْبَائِع ، وَاخْتَلَفَ الْعُلَمَاء فِي ذَلِكَ ، فَقَالَ الشَّافِعِيّ : لَا يَصِحّ بَيْع الْمَبِيع قَبْل قَبْضه سَوَاء كَانَ طَعَامًا أَوْ عَقَارًا أَوْ مَنْقُولًا أَوْ نَقْدًا أَوْ غَيْره . وَقَالَ عُثْمَان الْبَتِّيّ : يَجُوز فِي كُلّ مَبِيع . وَقَالَ أَبُو حَنِيفَة : لَا يَجُوز فِي كُلّ شَيْء إِلَّا الْعَقَار . وَقَالَ مَالِك : لَا يَجُوز فِي الطَّعَام وَيَجُوز فِيمَا سِوَاهُ ، وَوَافَقَهُ كَثِيرُونَ . وَقَالَ آخَرُونَ : لَا يَجُوز فِي الْمَكِيل وَالْمَوْزُون وَيَجُوز فِيمَا سِوَاهُمَا .
أَمَّا مَذْهَب عُثْمَان الْبَتِّيّ فَحَكَاهُ الْمَازِرِيّ وَالْقَاضِي وَلَمْ يَحْكِهِ الْأَكْثَرُونَ بَلْ نَقَلُوا الْإِجْمَاع عَلَى بُطْلَان بَيْع الطَّعَام الْمَبِيع قَبْل قَبْضه ، قَالُوا : وَإِنَّمَا الْخِلَاف فِيمَا سِوَاهُ فَهُوَ شَاذّ مَتْرُوك وَاَللَّه أَعْلَم .

2807 - سبق شرحه بالباب

2808 - سبق شرحه بالباب

2809 - قَوْله : ( مُرْجَأ )
أَيْ مُؤَخَّرًا وَيَجُوز هَمْزه وَتَرْك هَمْزه .

2810 - سبق شرحه بالباب

2811 - سبق شرحه بالباب

2812 - ( وَالْجِزَاف )
بِكَسْرِ الْجِيم وَضَمّهَا وَفَتْحهَا ثَلَاث لُغَات الْكَسْر أَفْصَح وَأَشْهَر ، وَهُوَ الْبَيْع بِلَا كَيْل وَلَا وَزْن وَلَا تَقْدِير .
وَفِي هَذَا الْحَدِيث جَوَاز بَيْع الصُّبْرَة جِزَافًا وَهُوَ مَذْهَب الشَّافِعِيّ قَالَ الشَّافِعِيّ وَأَصْحَابه : بَيْع الصُّبْرَة مِنْ الْحِنْطَة وَالتَّمْر وَغَيْرهمَا جِزَافًا صَحِيح وَلَيْسَ بِحَرَامٍ .
وَهَلْ هُوَ مَكْرُوه ؟ فِيهِ قَوْلَانِ لِلشَّافِعِيِّ : أَصَحّهمَا مَكْرُوه كَرَاهَة تَنْزِيه ؛ وَالثَّانِي لَيْسَ بِمَكْرُوهٍ . قَالُوا : وَالْبَيْع بِصُبْرَةِ الدَّرَاهِم جِزَافًا حُكْمه كَذَلِكَ .
وَنَقَلَ أَصْحَابنَا عَنْ مَالِك أَنَّهُ لَا يَصِحّ الْبَيْع إِذَا كَانَ بَائِع الصُّبْرَة جِزَافًا يَعْلَم قَدْرهَا .

2813 - سبق شرحه بالباب

2814 - سبق شرحه بالباب

2815 - قَوْله : ( كَانُوا يُضْرَبُونَ إِذَا بَاعُوهُ )
يَعْنِي قَبْل قَبْضه هَذَا دَلِيل عَلَى أَنَّ وَلِيّ الْأَمْر يُعَزِّر مَنْ تَعَاطَى بَيْعًا فَاسِدًا وَيُعَزِّرهُ بِالضَّرْبِ وَغَيْره مِمَّا يَرَاهُ مِنْ الْعُقُوبَات فِي الْبَدَن عَلَى مَا تَقَرَّرَ فِي كُتُب الْفِقْه .

2816 - سبق شرحه بالباب

2817 - سبق شرحه بالباب

2818 - قَوْله : ( قَالَ أَبُو هُرَيْرَة لِمَرْوَان : أَحْلَلْت بَيْع الصِّكَاكَ وَقَدْ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع الطَّعَام حَتَّى يُسْتَوْفَى . فَخَطَبَ مَرْوَان النَّاس فَنَهَى عَنْ بَيْعهَا )
الصِّكَاكَ جَمْع صَكّ وَهُوَ الْوَرَقَة الْمَكْتُوبَة بِدَيْنٍ وَيُجْمَع أَيْضًا عَلَى صُكُوك ، وَالْمُرَاد هُنَا الْوَرَقَة الَّتِي تَخْرُج مِنْ وَلِيّ الْأَمْر بِالرِّزْقِ لِمُسْتَحِقِّهِ بِأَنْ يَكْتُب فِيهَا لِلْإِنْسَانِ كَذَا وَكَذَا مِنْ طَعَام أَوْ غَيْره فَيَبِيع صَاحِبهَا ذَلِكَ لِإِنْسَانٍ قَبْل أَنْ يَقْبِضهُ . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي ذَلِكَ ؛ وَالْأَصَحّ عِنْد أَصْحَابنَا وَغَيْرهمْ جَوَاز بَيْعهَا ؛ وَالثَّانِي مَنْعهَا فَمَنْ مَنَعَهَا أَخَذَ بِظَاهِرِ قَوْل أَبِي هُرَيْرَة وَبِحُجَّتِهِ وَمَنْ أَجَازَهَا تَأَوَّلَ قَضِيَّة أَبِي هُرَيْرَة عَلَى أَنَّ الْمُشْتَرِي مِمَّنْ خَرَجَ لَهُ الصَّكّ بَاعَهُ لِثَالِثٍ ، قَبْل أَنْ يَقْبِضهُ الْمُشْتَرِي فَكَانَ النَّهْي عَنْ الْبَيْع الثَّانِي لَا عَنْ الْأَوَّل ، لِأَنَّ الَّذِي خَرَجَتْ لَهُ مَالِك لِذَلِكَ مِلْكًا مُسْتَقِرًّا وَلَيْسَ هُوَ بِمُشْتَرٍ فَلَا يَمْتَنِع بَيْعه قَبْل الْقَبْض ، كَمَا لَا يَمْتَنِع بَيْعه مَا وَرِثَهُ قَبْل قَبْضه ، قَالَ الْقَاضِي عِيَاض بَعْد أَنْ تَأَوَّلَهُ عَلَى نَحْو مَا ذَكَرْته : وَكَانُوا يَتَبَايَعُونَهَا ثُمَّ يَبِيعهَا الْمُشْتَرُونَ قَبْل قَبْضهَا فَنُهُوا عَنْ ذَلِكَ ، قَالَ : فَبَلَغَ ذَلِكَ عُمَر بْن الْخَطَّاب فَرَدَّهُ عَلَيْهِ وَقَالَ : لَا تَبِعْ طَعَامًا اِبْتَعْهُ حَتَّى تَسْتَوْفِيه . اِنْتَهَى هَذَا تَمَام الْحَدِيث فِي الْمُوَطَّأ . وَكَذَا جَاءَ الْحَدِيث مُفَسَّرًا فِي الْمُوَطَّأ أَنَّ صُكُوكًا خَرَجَتْ لِلنَّاسِ فِي زَمَن مَرْوَان بِطَعَامٍ فَتَبَايَعَ النَّاس تِلْكَ الصُّكُوك قَبْل أَنْ يَسْتَوْفُوهَا ، وَفِي الْمُوَطَّأ مَا هُوَ أَبَيْنَ مِنْ هَذَا ، وَهُوَ أَنَّ حَكِيم بْن حِزَام اِبْتَاعَ طَعَامًا أَمَرَ بِهِ عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ فَبَاعَ حَكِيم الطَّعَام الَّذِي اِشْتَرَاهُ قَبْل قَبْضه وَاَللَّه أَعْلَم .

2819 - سبق شرحه بالباب

2820 - قَوْله : ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع الصُّبْرَة مِنْ التَّمْر لَا يَعْلَم مَكِيلهَا بِالْكَيْلِ الْمُسَمَّى مِنْ التَّمْر )
هَذَا تَصْرِيح بِتَحْرِيمِ بَيْع التَّمْر بِالتَّمْرِ حَتَّى يَعْلَم الْمُمَاثَلَة ، قَالَ الْعُلَمَاء : لِأَنَّ الْجَهْل بِالْمُمَاثَلَةِ فِي هَذَا الْبَاب كَحَقِيقَةِ الْمُفَاضَلَة ، لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِلَّا سَوَاء بِسَوَاءٍ " وَلَمْ يَحْصُل تَحَقُّق الْمُسَاوَاة مَعَ الْجَهْل . وَحُكْم الْحِنْطَة بِالْحِنْطَةِ وَالشَّعِير بِالشَّعِيرِ وَسَائِر الرِّبَوِيَّات إِذَا بِيعَ بَعْضهَا بِبَعْضِ حُكْم التَّمْر بِالتَّمْرِ وَاَللَّه أَعْلَم .

2821 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْبَيِّعَانِ كُلّ وَاحِد مِنْهُمَا بِالْخِيَارِ عَلَى صَاحِبه مَا لَمْ يَتَفَرَّقَا إِلَّا بَيْع الْخِيَار )
هَذَا الْحَدِيث دَلِيل لِثُبُوتِ خِيَار الْمَجْلِس لِكُلِّ وَاحِد مِنْ الْمُتَبَايِعَيْنِ بَعْد اِنْعِقَاد الْبَيْع حَتَّى يَتَفَرَّقَا مِنْ ذَلِكَ الْمَجْلِس بِأَبْدَانِهِمَا ، وَبِهَذَا قَالَ جَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ . وَمَنْ بَعْدهمْ مِمَّنْ قَالَ بِهِ عَلِيّ بْن أَبِي طَالِب وَابْن عُمَر وَابْن عَبَّاس وَأَبُو هُرَيْرَة وَأَبُو بَرْزَة الْأَسْلَمِيّ وَطَاوُس وَسَعِيد بْن الْمُسَيِّب وَعَطَاء وَشُرَيْح الْقَاضِي وَالْحَسَن الْبَصْرِيّ وَالشَّعْبِيّ وَالزُّهْرِيّ وَالْأَوْزَاعِيّ وَابْن أَبِي ذِئْب وَسُفْيَان بْن عُيَيْنَةَ وَالشَّافِعِيّ وَابْن الْمُبَارَك وَعَلِيّ بْن الْمَدِينِيّ وَأَحْمَد بْن حَنْبَل وَإِسْحَاق بْن رَاهْوَيْهِ وَأَبُو ثَوْر وَأَبُو عُبَيْد وَالْبُخَارِيّ وَسَائِر الْمُحَدِّثِينَ وَآخَرُونَ . وَقَالَ أَبُو حَنِيفَة وَمَالِك : لَا يَثْبُت خِيَار الْمَجْلِس بَلْ يَلْزَم الْبَيْع بِنَفْسِ الْإِيجَاب وَالْقَبُول . وَبِهِ قَالَ رَبِيعَة وَحُكِيَ عَنْ النَّخَعِيُّ وَهُوَ رِوَايَة عَنْ الثَّوْرِيّ .
وَهَذِهِ الْأَحَادِيث الصَّحِيحَة تَرُدّ عَلَى هَؤُلَاءِ وَلَيْسَ لَهُمْ عَنْهَا جَوَاب صَحِيح ، وَالصَّوَاب ثُبُوته كَمَا قَالَهُ الْجُمْهُور وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا بَيْع الْخِيَار ) فِيهِ ثَلَاثَة أَقْوَال ذَكَرَهَا أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء ؛ وَأَصَحّهَا أَنَّ الْمُرَاد التَّخْيِير بَعْد تَمَام الْعَقْد قَبْل مُفَارَقَة الْمَجْلِس ، وَتَقْدِيره يَثْبُت لَهُمَا الْخِيَار مَا لَمْ يَتَفَرَّقَا إِلَّا أَنْ يَتَخَايَرَا فِي الْمَجْلِس وَيَخْتَارَا إِمْضَاء الْبَيْع فَيَلْزَم الْبَيْع بِنَفْسِ التَّخَايُر وَلَا يَدُوم إِلَى الْمُفَارِقَة .
وَالْقَوْل الثَّانِي أَنَّ مَعْنَاهُ إِلَّا بَيْعًا شُرِطَ فِيهِ خِيَار الشَّرْط ثَلَاثَة أَيَّام أَوْ دُونهَا فَلَا يَنْقَضِي الْخِيَار فِيهِ بِالْمُفَارَقَةِ بَلْ يَبْقَى حَتَّى تَنْقَضِي الْمُدَّة الْمَشْرُوطَة .
وَالثَّالِث مَعْنَاهُ إِلَّا بَيْعًا شُرِطَ فِيهِ أَلَّا خِيَار لَهُمَا فِي الْمَجْلِس فَيَلْزَم الْبَيْع بِنَفْسِ الْبَيْع وَلَا يَكُون فِيهِ خِيَار وَهَذَا تَأْوِيل مَنْ يُصَحِّح الْبَيْع عَلَى هَذَا الْوَجْه .
وَالْأَصَحّ عِنْد أَصْحَابنَا بُطْلَانه بِهَذَا الشَّرْط فَهَذَا تَنْقِيح الْخِلَاف فِي تَفْسِير هَذَا الْحَدِيث . وَاتَّفَقَ أَصْحَابنَا عَلَى تَرْجِيح الْقَوْل الْأَوَّل وَهُوَ الْمَنْصُوص لِلشَّافِعِيِّ وَنَقَلُوهُ عَنْهُ وَأَبْطَلَ كَثِير مِنْهُمْ مَا سِوَاهُ وَغَلَّطُوا قَائِله . وَمِمَّنْ رَجَحَهُ مِنْ الْمُحَدِّثِينَ الْبَيْهَقِيُّ ثُمَّ بَسَطَ دَلَائِله وَبَيَّنَ ضَعْف مَا يُعَارِضهَا ثُمَّ قَالَ : وَذَهَبَ كَثِير مِنْ الْعُلَمَاء إِلَى تَضْعِيف الْأَثَر الْمَنْقُول عَنْ عُمَر رَضِيَ اللَّه عَنْهُ : الْبَيْع صَفْقَة أَوْ خِيَار . وَأَنَّ الْبَيْع لَا يَجُوز فِيهِ شَرْط قَطْع الْخِيَار ، وَأَنَّ الْمُرَاد بِبَيْعِ الْخِيَار التَّخْيِير بَعْد الْبَيْع أَوْ شُرِطَ فِيهِ الْخِيَار ثَلَاثَة أَيَّام ثُمَّ قَالَ : وَالصَّحِيح أَنَّ الْمُرَاد التَّخْيِير بَعْد الْبَيْع ، لِأَنَّ نَافِعًا رُبَّمَا عَبَّرَ عَنْهُ بِبَيْعِ الْخِيَار وَرُبَّمَا فَسَّرَهُ بِهِ . وَمِمَّنْ قَالَ بِتَصْحِيحِ هَذَا أَبُو عِيسَى التِّرْمِذِيّ وَنَقَلَ اِبْن الْمُنْذِر فِي الْإِشْرَاق هَذَا التَّفْسِير عَنْ الثَّوْرِيّ وَالْأَوْزَاعِيِّ وَابْن عُيَيْنَةَ وَعَبْد اللَّه بْن الْحَسَن الْعَنْبَرِيّ وَالشَّافِعِيّ وَإِسْحَاق بْن رَاهْوَيْهِ وَاَللَّه أَعْلَم .

2822 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا تَبَايَعَ الرَّجُلَانِ فَكُلّ وَاحِد مِنْهُمَا بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا وَكَانَا جَمِيعًا أَوْ يُخَيِّر أَحَدهمَا الْآخَر فَإِنْ خَيَّرَ أَحَدهمَا الْآخَر فَتَبَايَعَا عَلَى ذَلِكَ فَقَدْ وَجَبَ الْبَيْع )
وَمَعْنَى ( أَوْ يُخَيِّر أَحَدهمَا الْآخَر ) أَنْ يَقُول لَهُ : اِخْتَرْ إِمْضَاء الْبَيْع . فَإِذَا اِخْتَارَ وَجَبَ الْبَيْع أَيْ لَزِمَ وَانْبَرَمَ فَإِنْ خَيَّرَ أَحَدهمَا الْآخَر فَسَكَتَ لَمْ يَنْقَطِع خِيَار السَّاكِت .
وَفِي اِنْقِطَاع خِيَار الْقَائِل وَجْهَانِ لِأَصْحَابِنَا ، أَصَحّهمَا الِانْقِطَاع لِظَاهِرِ لَفْظ الْحَدِيث .

2823 - قَوْله : ( فَكَانَ اِبْن عُمَر إِذَا بَايَعَ رَجُلًا فَأَرَادَ أَنْ لَا يُقِيلهُ قَامَ فَمَشَى هُنَيَّة ثُمَّ رَجَعَ )
هَكَذَا هُوَ فِي بَعْض الْأُصُول ( هُنَيَّة ) بِتَشْدِيدِ الْيَاء غَيْر مَهْمُوز وَفِي بَعْضهَا ( هُنَيْهَة ) بِتَخْفِيفِ الْيَاء وَزِيَادَة هَاء أَيْ شَيْئًا يَسِيرًا .
وَقَوْله : ( فَأَرَادَ أَنْ لَا يُقِيلهُ ) أَيْ لَا يَنْفَسِخ الْبَيْع وَفِي هَذَا دَلِيل عَلَى أَنَّ التَّفَرُّق بِالْأَبْدَانِ كَمَا فَسَّرَهُ اِبْن عُمَر الرَّاوِي وَفِيهِ رَدّ عَلَى تَأْوِيل مَنْ تَأَوَّلَ التَّفَرُّق عَلَى أَنَّهُ التَّفَرُّق بِالْقَوْلِ وَهُوَ لَفْظ الْبَيْع .

2824 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُلّ بَيِّعَيْنِ لَا بَيْع بَيْنهمَا حَتَّى يَتَفَرَّقَا ) أَيْ لَيْسَ بَيْنهمَا بَيْع لَازِم .

2825 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْبَيِّعَانِ بِالْخِيَارِ مَا لَمْ يَتَفَرَّقَا فَإِنْ صَدَقَا وَبَيَّنَا بِوَرِكِ لَهُمَا فِي بَيْعهمَا )
أَيْ بَيْن كُلّ وَاحِد لِصَاحِبِهِ مَا يَحْتَاج إِلَى بَيَانه مِنْ عَيْب وَنَحْوه فِي السِّلْعَة وَالثَّمَن وَصَدَقَ فِي ذَلِكَ ، وَفِي الْإِخْبَار بِالثَّمَنِ وَمَا يَتَعَلَّق بِالْعِوَضَيْنِ ، وَمَعْنَى ( مُحِقَتْ بَرَكَة بَيْعهمَا ) أَيْ ذَهَبَتْ بَرَكَته وَهِيَ زِيَادَته وَنَمَاؤُهُ .

2826 - قَوْله : ( ذَكَرَ رَجُل لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ يُخْدَع فِي الْبُيُوع . فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَنْ بَايَعْت فَقُلْ : لَا خِلَابَة وَكَانَ إِذَا بَايَعَ يَقُول لَا خِيَابَة ) . أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقُلْ لَا خِلَابَة )
هُوَ بِخَاءٍ مُعْجَمَة مَكْسُورَة وَتَخْفِيف اللَّام وَبِالْبَاءِ الْمُوَحَّدَة . وَقَوْله : ( وَكَانَ إِذَا بَايَعَ قَالَ : لَا خِيَابَة ) هُوَ بِيَاءٍ مُثَنَّاة تَحْت بَدَل اللَّام هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، قَالَ الْقَاضِي : وَرَوَاهُ بَعْضهمْ ( لَا خِيَانَة ) بِالنُّونِ قَالَ : وَهُوَ تَصْحِيف . قَالَ : وَوَقَعَ فِي بَعْض الرِّوَايَات فِي غَيْر مُسْلِم ( خِذَابَة ) بِالذَّالِ الْمُعْجَمَة ، وَالصَّوَاب الْأَوَّل . وَكَانَ الرَّجُل أَلْثَغ فَكَانَ يَقُولهَا كَذَا وَلَا يُمْكِنهُ أَنْ يَقُول : ( لَا خِلَابَة ) وَمَعْنَى لَا خِلَابَة لَا خَدِيعَة أَيْ لَا تَحِلّ لَك خَدِيعَتِي أَوْ لَا يَلْزَمنِي خَدِيعَتك . وَهَذَا الرَّجُل هُوَ حَبَّان بِفَتْحِ الْحَاء وَبِالْبَاءِ الْمُوَحَّدَة اِبْن مُنْقِد بْن عَمْرو الْأَنْصَارِيّ وَالِد يَحْيَى وَوَاسِع بَنِي حَبَّان شَهِدَا أُحُدًا ، وَقِيلَ : بَلْ هُوَ وَالِده مُنْقِد بْن عَمْرو ، وَكَانَ قَدْ بَلَغَ مِائَة وَثَلَاثِينَ سَنَة ، وَكَانَ قَدْ شُجَّ فِي بَعْض مَغَازِيه مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَعْض الْحُصُون بِحَجَرٍ فَأَصَابَتْهُ فِي رَأْسه مَأْمُومَة فَتَغَيَّرَ بِهَا لِسَانه وَعَقْله لَكِنْ لَمْ يَخْرُج عَنْ التَّمْيِيز . وَذَكَرَ الدَّارَقُطْنِيُّ أَنَّهُ كَانَ ضَرِيرًا ، وَقَدْ جَاءَ فِي رِوَايَة لَيْسَتْ بِثَابِتَةٍ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَعَلَ لَهُ مَعَ هَذَا الْقَوْل الْخِيَار ثَلَاثَة أَيَّام فِي كُلّ سِلْعَة يَبْتَاعهَا .
وَاخْتَلَفَ الْعُلَمَاء فِي هَذَا الْحَدِيث فَجَعَلَهُ بَعْضهمْ خَاصًّا فِي حَقّه وَأَنَّ الْمُغَابَنَة بَيْن الْمُتَبَايِعَيْنِ لَازِمَة لَا خِيَار لِلْمَغْبُونِ بِسَبَبِهَا سَوَاء قَلَّتْ أَمْ كَثُرَتْ ، وَهَذَا مَذْهَب الشَّافِعِيّ وَأَبِي حَنِيفَة وَآخَرِينَ وَهِيَ أَصَحّ الرِّوَايَتَيْنِ عَنْ مَالِك . وَقَالَ الْبَغْدَادِيُّونَ مِنْ الْمَالِكِيَّة : لِلْمَغْبُونِ الْخِيَار لِهَذَا الْحَدِيث بِشَرْطِ أَنْ يَبْلُغ الْغَبْن ثُلُث الْقِيمَة فَإِنْ كَانَ دُونه فَلَا . وَالصَّحِيح الْأَوَّل لِأَنَّهُ لَمْ يَثْبُت أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَثْبَتَ لَهُ الْخِيَار ، وَإِنَّمَا قَالَ لَهُ : ( قُلْ لَا خِلَابَة ) أَيْ لَا خَدِيعَة ، وَلَا يَلْزَم مِنْ هَذَا ثُبُوت الْخِيَار وَلِأَنَّهُ لَوْ ثَبَتَ أَوْ أَثْبَتَ لَهُ الْخِيَار كَانَتْ قَضِيَّة عَيْن لَا عُمُوم لَهَا ، فَلَا يَنْفُذ مِنْهُ إِلَى غَيْره إِلَّا بِدَلِيلٍ وَاَللَّه أَعْلَم .

فِيهِ ( عَنْ اِبْن عُمَر رَضِيَ اللَّه عَنْهُ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْع الثَّمَر حَتَّى يَبْدُو صَلَاحهَا نَهَى الْبَائِع وَالْمُبْتَاع ) وَفِي رِوَايَة ( نَهَى عَنْ بَيْع النَّخْل حَتَّى تَزْهُو وَعَنْ السُّنْبُل حَتَّى يَبْيَضّ وَيَأْمَن الْعَاهَة ) وَفِي رِوَايَة ( لَا تَبْتَاعُوا الثَّمَر حَتَّى يَبْدُو صَلَاحه وَتَذْهَب عَنْهُ الْآفَة قَالَ : يَبْدُو صَلَاحه حُمْرَته وَصُفْرَته ) وَفِي رِوَايَة ( قِيلَ لِابْنِ عُمَر : مَا صَلَاحه ؟ قَالَ : تَذْهَب عَاهَته ) وَفِي رِوَايَة : ( نَهَى عَنْ بَيْع الثَّمَر حَتَّى يَطِيب ) وَفِي رِوَايَة : ( نَهَى عَنْ بَيْع النَّخْل حَتَّى يَأْكُل أَوْ يُؤْكَل وَحَتَّى يُوزَن . فَقُلْت : مَا يُوزَن ؟ فَقَالَ رَجُل عِنْده . يَعْنِي عِنْد اِبْن عَبَّاس : حَتَّى يُحْرَز ) .

2827 - أَمَّا أَلْفَاظ الْحَدِيث فَمَعْنَى يَبْدُو يَظْهَر وَهُوَ بِلَا هَمْز . وَمِمَّا يَنْبَغِي أَنْ يُنَبَّه عَلَيْهِ أَنَّهُ يَقَع فِي كَثِير مِنْ كُتُب الْمُحَدِّثِينَ وَغَيْرهمْ ( حَتَّى يَبْدُوَا ) بِالْأَلِفِ فِي الْخَطّ وَهُوَ خَطَأ وَالصَّوَاب حَذْفهَا فِي مِثْل هَذَا لِلنَّاصِبِ ، وَإِنَّمَا اِخْتَلَفُوا فِي إِثْبَاتهَا إِذَا لَمْ يَكُنْ نَاصِب مِثْل زَيْد يَبْدُو وَالِاخْتِيَار حَذْفهَا أَيْضًا ، وَيَقَع مِثْله فِي ( حَتَّى يَزْهُو ) وَصَوَابه حَذْف الْأَلِف كَمَا ذُكِرَ .

2828 - قَوْله : ( يَزْهُو )
هُوَ بِفَتْحِ الْيَاء كَذَا ضَبَطُوهُ وَهُوَ صَحِيح كَمَا سَنَذْكُرُهُ إِنْ شَاءَ اللَّه تَعَالَى . قَالَ اِبْن الْأَعْرَابِيّ : يُقَال : زَهَا النَّخْل يَزْهُو إِذَا ظَهَرَتْ ثَمَرَته وَأَزْهَى يُزْهَى إِذَا اِحْمَرَّ أَوْ اِصْفَرَّ . وَقَالَ الْأَصْمَعِيّ : لَا يُقَال فِي النَّخْل : أَزْهَى ، إِنَّمَا يُقَال : زَهَا . وَحَكَاهُمَا أَبُو زَيْد لُغَتَيْنِ . وَقَالَ الْخَلِيل : أَزْهَى النَّخْل بَدَا صَلَاحه . وَقَالَ الْخَطَّابِيّ : هَكَذَا يُرْوَى حَتَّى يَزْهُو ، قَالَ : وَالصَّوَاب فِي الْعَرَبِيَّة حَتَّى يُزْهَى ، وَالْإِزْهَاء فِي الثَّمَر أَنْ يَحْمَرّ أَوْ يَصْفَرّ ، وَذَلِكَ عَلَامَة الصَّلَاح فِيهَا وَدَلِيل خَلَاصهَا مِنْ الْآفَة . قَالَ اِبْن الْأَثِير : مِنْهُمْ مَنْ أَنْكَرَ يُزْهَى ، كَمَا أَنَّ مِنْهُمْ مَنْ أَنْكَرَ يَزْهُو . وَقَالَ الْجَوْهَرِيّ : الزَّهْو بِفَتْحِ الزَّاي ، وَأَهْل الْحِجَاز يَقُولُونَ بِضَمِّهَا وَهُوَ الْبُسْر الْمُلَوَّن ، يُقَال إِذَا ظَهَرَتْ الْحُمْرَة أَوْ الصُّفْرَة فِي النَّخْل فَقَدْ ظَهَرَ فِيهِ الزَّهْو ، وَقَدْ زَهَا النَّخْل زَهْوًا وَأَزْهَى لُغَة . فَهَذِهِ أَقْوَال أَهْل الْعِلْم فِيهِ وَيَحْصُل مِنْ مَجْمُوعهَا جَوَاز ذَلِكَ كُلّه فَالزِّيَادَة مِنْ الثِّقَة مَقْبُولَة ، وَمَنْ نَقَلَ شَيْئًا لَمْ يَعْرِفهُ غَيْره قَبِلْنَاهُ إِذَا كَانَ ثِقَة .
قَوْله : ( وَعَنْ السُّنْبُل حَتَّى يَبْيَضّ )
مَعْنَاهُ يَشْتَدّ حُبّه وَهُوَ بُدُوّ صَلَاحه .
قَوْله : ( وَيَأْمَن الْعَاهَة )
هِيَ الْآفَة تُصِيب الزَّرْع أَوْ الثَّمَر وَنَحْوه فَتُفْسِدهُ .
قَوْله : ( وَعَنْ السُّنْبُل حَتَّى يَبْيَضّ ) فِيهِ دَلِيل لِمَذْهَبِ مَالِك وَالْكُوفِيِّينَ وَأَكْثَر الْعُلَمَاء أَنَّهُ يَجُوز بَيْع السُّنْبُل الْمُشْتَدّ ، وَأَمَّا مَذْهَبنَا فَفِيهِ تَفْصِيل ؛ فَإِنْ كَانَ السُّنْبُل شَعِيرًا أَوْ ذُرَة أَوْ مَا فِي مَعْنَاهُمَا مِمَّا تُرَى حَبَّاته جَازَ بَيْعه ؛ وَإِنْ كَانَ حِنْطَة وَنَحْوهَا مِمَّا تَسْتُر حَبَّاته بِالْقُشُورِ الَّتِي تُزَال بِالدِّيَاسِ فَفِيهِ قَوْلَانِ لِلشَّافِعِيِّ رَضِيَ اللَّه عَنْهُ : الْجَدِيد أَنَّهُ لَا يَصِحّ وَهُوَ أَصَحّ قَوْلَيْهِ ، وَالْقَدِيم أَنَّهُ يَصِحّ . وَأَمَّا قَبْل الِاشْتِدَاد فَلَا يَصِحّ بَيْع الزَّرْع إِلَّا بِشَرْطِ الْقَطْع كَمَا ذَكَرْنَا ؛ وَإِذَا بَاعَ الزَّرْع قَبْل الِاشْتِدَاد مَعَ الْأَرْض بِلَا شَرْط جَازَ تَبَعًا لِلْأَرْضِ وَكَذَا الثَّمَر قَبْل بُدُوّ الصَّلَاح إِذَا بِيعَ مَعَ الشَّجَر جَازَ بِلَا شَرْط تَبَعًا وَهَكَذَا حُكْم الْبُقُول فِي الْأَرْض ، لَا يَجُوز بَيْعهَا فِي الْأَرْض دُون الْأَرْض إِلَّا بِشَرْطِ الْقَطْع ، وَكَذَا لَا يَصِحّ بَيْع الْبِطِّيخ وَنَحْوه قَبْل بُدُوّ صَلَاحه وَفُرُوع الْمَسْأَلَة كَثِيرَة ، وَقَدْ نَقَّحْت مَقَاصِدهَا فِي رَوْضَة الطَّالِبِينَ ، وَشَرْح الْمُهَذَّب ، وَجَمَعْت فِيهَا جُمَلًا مُسْتَكْثَرَات وَبِاَللَّهِ التَّوْفِيق .
قَوْله : فِي الْحَدِيث ( نَهَى الْبَائِع وَالْمُشْتَرِي )
أَمَّا الْبَائِع فَلِأَنَّهُ يُرِيد أَكْل الْمَال بِالْبَاطِلِ وَأَمَّا الْمُشْتَرِي فَلِأَنَّهُ يُوَافِقهُ عَلَى حَرَام وَلِأَنَّهُ يُضَيِّع مَالَهُ وَقَدْ نُهِيَ عَنْ إِضَاعَة الْمَال .

2829 - سبق شرحه بالباب

2830 - سبق شرحه بالباب

2831 - قَوْله : حَدَّثَنَا يَحْيَى بْن يَحْيَى أَخْبَرَنَا أَبُو خَيْثَمَةَ عَنْ أَبِي الزُّبَيْر عَنْ جَابِر ح وَحَدَّثَنَا أَحْمَد بْن يُونُس حَدَّثَنَا زُهَيْر حَدَّثَنَا أَبُو الزُّبَيْر عَنْ جَابِر )
فَقَوْله أَوَّلًا : ( عَنْ جَابِر ) كَانَ يَنْبَغِي لَهُ عَلَى مُقْتَضَى عَادَتْهُ وَقَاعِدَته وَقَاعِدَة غَيْره حَذَفَهُ فِي الطَّرِيق الْأَوَّل وَيَقْتَصِر عَلَى أَبِي الزُّبَيْر لِحُصُولِ الْغَرَض بِهِ ، لَكِنَّهُ أَرَادَ زِيَادَة الْبَيَان وَالْإِيضَاح وَقَدْ سَبَقَ بَيَان مِثْل هَذَا غَيْر مَرَّة .

2832 - قَوْله : ( حَدَّثَنَا أَحْمَد بْن عُثْمَان النَّوْفَلِيّ حَدَّثَنَا أَبُو عَاصِم ح وَحَدَّثَنَا مُحَمَّد بْن حَاتِم وَاللَّفْظ لَهُ قَالَ : حَدَّثَنَا رَوْح . قَالَ أَنْبَأَنَا زَكَرِيَّا بْن إِسْحَاق حَدَّثَنَا عَمْرو بْن دِينَار )
هَكَذَا يُوجَد فِي النُّسَخ هَذَا وَأَمْثَاله ، فَيَنْبَغِي أَنْ يَقْرَأ الْقَارِئ بَعْد رَوْح قَالَا : حَدَّثَنَا زَكَرِيَّا لِأَنَّ أَبَا عَاصِم وَرَوْحًا يَرْوِيَانِ عَنْ زَكَرِيَّا ، فَلَوْ قَالَ الْقَارِئ : قَالَ : أَنْبَأَنَا زَكَرِيَّا . كَانَ خَطَأ لِأَنَّهُ يَكُون مُحَدِّثًا عَنْ رَوْح وَحْده وَتَارِكًا لِطَرِيقِ أَبِي عَاصِم وَمِثْل هَذَا مِمَّا يُغْفَل عَنْهُ فَنَبَّهْت عَلَيْهِ لِيُتَفَطَّن لِأَشْبَاهِهِ ، وَيَنْبَغِي أَنْ يَكْتُب هَذَا فِي الْكِتَاب فَيُقَال : قَالَا : حَدَّثَنَا زَكَرِيَّاء . وَإِنْ كَانُوا يَحْذِفُونَ لَفْظه . قَالَ : إِذَا كَانَ الْمُحَدِّث عَنْهُ وَاحِدًا لِأَنَّهُ لَا يُلْبَس ، بِخِلَافِ هَذَا . فَإِنْ قَالَ قَائِل : يَجُوز أَنْ يُقَال هُنَا : قَالَ : حَدَّثَنَا زَكَرِيَّا . وَيَكُون الْمُرَاد قَالَ : رَوْح وَيَدُلّ عَلَيْهِ أَنَّهُ قَالَ وَاللَّفْظ لَهُ . قُلْنَا : هَذَا مُحْتَمَل . وَلَكِنَّ الظَّاهِر الْمُخْتَار مَا ذَكَرْنَاهُ أَوَّلًا لِأَنَّهُ أَكْثَر فَائِدَة لِئَلَّا يَكُون تَارِكًا لِرِوَايَةِ أَبِي عَاصِم وَاَللَّه أَعْلَم .

2833 - قَوْله : ( عَنْ أَبِي الْبَخْتَرِيّ )
وَهُوَ بِفَتْحِ الْبَاء الْمُوَحَّدَة وَإِسْكَان الْخَاء الْمُعْجَمَة وَفَتْح التَّاء الْمُثَنَّاة فَوْق ، وَاسْمه سَعِيد بْن عِمْرَان ، وَيُقَال : اِبْن أَبِي عِمْرَان . وَيُقَال : اِبْن فَيْرُوز الْكُوفِيّ الطَّائِيّ مَوْلَاهُمْ . قَالَ هِلَال بْن حِبَّان : بِالْمُعْجَمَةِ وَبِالْمُوَحَّدَةِ كَانَ مِنْ أَفَاضِل أَهْل الْكُوفَة . وَقَالَ حَبِيب بْن أَبِي ثَابِت الْإِمَام الْجَلِيل : اِجْتَمَعْت أَنَا وَسَعِيد بْن جُبَيْر وَأَبُو الْبَخْتَرِيّ وَكَانَ أَبُو الْبَخْتَرِيّ أَعْلَمنَا وَأَفْقَهنَا ، قُتِلَ بِالْجَمَاجِمِ سَنَة ثَلَاث وَثَمَانِينَ . وَقَالَ اِبْن مَعِين وَأَبُو حَاتِم وَأَبُو زُرْعَة : ثِقَة . وَإِنَّمَا ذَكَرْت مَا ذَكَرْت فِيهِ لِأَنَّ الْحَاكِم أَبَا أَحْمَد قَالَ فِي كِتَابه الْأَسْمَاء وَالْكُنَى : إِنَّ أَبَا الْبَخْتَرِيّ هَذَا لَيْسَ قَوِيًّا عِنْدهمْ . وَلَا يُقْبَل قَوْل الْحَاكِم لِأَنَّهُ جَرْح غَيْر مُفَسِّر ، وَالْجَرْح إِذَا لَمْ يُفَسِّر لَا يُقْبَل ، وَقَدْ نَصَّ جَمَاعَات عَلَى أَنَّهُ ثِقَة وَقَدْ سَبَقَ بَيَان هَذِهِ الْقَاعِدَة فِي أَوَّل الْكِتَاب وَاَللَّه أَعْلَم .
قَوْله : ( سَأَلْت اِبْن عَبَّاس عَنْ بَيْع النَّخْل ، فَقَالَ : نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع النَّخْل حَتَّى يَأْكُل مِنْهُ أَوْ يُؤْكَل مِنْهُ وَحَتَّى تُوزَن . فَقُلْت : مَا يُوزَن ؟ فَقَالَ رَجُل عِنْد حَتَّى يَحْزِر )
وَأَمَّا قَوْله ( يَأْكُل أَوْ يُؤْكَل ) فَمَعْنَاهُ حَتَّى يَصْلُح لِأَنْ يُؤْكَل فِي الْجُمْلَة ، وَلَيْسَ الْمُرَاد كَمَالِ أَكْله بَلْ مَا ذَكَرْنَاهُ ، وَذَلِكَ يَكُون عِنْد بُدُوّ الصَّلَاح ، وَأَمَّا تَفْسِيره يُوزَن بَيَحْزُرَ فَظَاهِر ، لِأَنَّ الْحَزْر طَرِيق إِلَى مَعْرِفَة قَدْره وَكَذَا الْوَزْن ، وَقَوْله ( حَتَّى يُحْزَر ) وَهُوَ بِتَقْدِيمِ الزَّاي عَلَى الرَّاء أَيْ يُخْرَص . وَوَقَعَ فِي بَعْض الْأُصُول بِتَقْدِيمِ الرَّاء وَهُوَ تَصْحِيف وَإِنْ كَانَ يُمْكِن تَأْوِيله لَوْ صَحَّ وَاَللَّه أَعْلَم .
وَهَذَا التَّفْسِير عِنْد الْعُلَمَاء أَوْ بَعْضهمْ فِي مَعْنَى الْمُضَاف إِلَى اِبْن عَبَّاس لِأَنَّهُ أَقَرَّ قَائِله عَلَيْهِ وَلَمْ يُنْكِرهُ وَتَقْرِيره كَقَوْلِهِ وَاَللَّه أَعْلَم .

2834 - قَوْله : ( عَنْ اِبْن أَبِي نُعْم )
هُوَ بِإِسْكَانِ الْعَيْن بِلَا يَاء بَعْدهَا وَاسْمه دُكَيْن بْن الْفُضَيْل ، وَشُرُوح مُسْلِم كُلّهَا سَاكِتَة عَنْهُ .
أَمَّا أَحْكَام الْبَاب فَإِنْ بَاعَ الثَّمَرَة قَبْل بُدُوّ صَلَاحهَا بِشَرْطِ الْقَطْع صَحَّ بِالْإِجْمَاعِ ، قَالَ أَصْحَابنَا : وَلَوْ شَرَطَ الْقَطْع ثُمَّ لَمْ يَقْطَع فَالْبَيْع صَحِيح وَيَلْزَمهُ الْبَائِع بِالْقَطْعِ ، فَإِنْ تَرَاضَيَا عَلَى إِبْقَائِهِ جَازَ وَإِنْ بَاعَهَا بِشَرْطِ التَّبْقِيَة فَالْبَيْع بَاطِل بِالْإِجْمَاعِ ، لِأَنَّهُ رُبَّمَا تَلِفَتْ الثَّمَرَة قَبْل إِدْرَاكهَا فَيَكُون الْبَائِع قَدْ أَكَلَ مَال أَخِيهِ بِالْبَاطِلِ كَمَا جَاءَتْ بِهِ الْأَحَادِيث .
وَأَمَّا إِذَا شَرَطَ الْقَطْع فَقَدْ اِنْتَفَى هَذَا الضَّرَر . وَإِنْ بَاعَهَا مُطْلَقًا بِلَا شَرْط فَمَذْهَبنَا وَمَذْهَب جُمْهُور الْعُلَمَاء أَنَّ الْبَيْع بَاطِل لِإِطْلَاقِ هَذِهِ الْأَحَادِيث ، وَإِنَّمَا صَحَّحْنَاهُ بِشَرْطِ الْقَطْع لِلْإِجْمَاعِ فَخَصَّصْنَا الْأَحَادِيث بِالْإِجْمَاعِ فِيمَا إِذَا شُرِطَ الْقَطْع وَلِأَنَّ الْعَادَة فِي الثِّمَار الْإِبْقَاء فَصَارَ كَالْمَشْرُوطِ .
وَأَمَّا إِذَا بِيعَتْ الثَّمَرَة بَعْد بُدُوّ الصَّلَاح فَيَجُوز بَيْعهَا مُطْلَقًا وَبِشَرْطِ الْقَطْع وَبِشَرْطِ التَّبْقِيَة لِمَفْهُومِ هَذِهِ الْأَحَادِيث ، وَلِأَنَّ مَا بَعْد الْغَايَة يُخَالِف مَا قَبْلهَا إِذَا لَمْ يَكُنْ مِنْ جِنْسهَا ، وَلِأَنَّ الْغَالِب فِيهَا السَّلَامَة بِخِلَافِ مَا قَبْل الصَّلَاح . ثُمَّ إِذَا بِيعَتْ بِشَرْطِ التَّبْقِيَة أَوْ مُطْلَقًا يَلْزَم الْبَائِع بِسِقَايَتِهَا إِلَى أَوَان الْجُذَاذ لِأَنَّ ذَلِكَ هُوَ الْعَادَة فِيهَا . هَذَا مَذْهَبنَا وَبِهِ قَالَ مَالِك . وَقَالَ أَبُو حَنِيفَة : يَجِب شَرْط الْقَطْع وَاَللَّه أَعْلَم .

فِيهِ حَدِيث اِبْن عُمَر رَضِيَ اللَّه عَنْهُمَا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْع الثَّمَر بِالتَّمْرِ وَرَخَّصَ فِي بَيْع الْعَرَايَا ) وَفِي رِوَايَة ( رَخَّصَ فِي بَيْع الْعَرِيَّة بِالرُّطَبِ أَوْ بِالتَّمْرِ وَلَمْ يُرَخِّص فِي غَيْر ذَلِكَ ) وَفِي رِوَايَة ( رَخَّصَ لِصَاحِبِ الْعَرِيَّة أَنْ يَبِيعهَا بِخَرْصِهَا مِنْ التَّمْر ) وَبَاقِي رِوَايَات الْبَاب بِمَعْنَاهُ وَفِيهَا ذِكْر الْمُحَاقَلَة وَالْمُزَابَنَة وَكِرَاء الْأَرْض وَهَذَا تُؤَخِّرهُ إِلَى بَابه .
وَأَمَّا أَلْفَاظ الْبَاب فَقَوْله : ( وَعَنْ بَيْع الثَّمَر بِالتَّمْرِ ) وَفِي رِوَايَة ( لَا تَبْتَاعُوا التَّمْر بِالتَّمْرِ ) هُمَا فِي الرِّوَايَتَيْنِ ؛ الْأَوَّل ( الثَّمَر ) بِالثَّاءِ الْمُثَلَّثَة ؛ وَالثَّانِي ( التَّمْر ) بِالْمُثَنَّاةِ ، وَمَعْنَاهُ الرُّطَب بِالتَّمْرِ وَلَيْسَ الْمُرَاد كُلّ الثِّمَار بِالثَّاءِ الْمُثَلَّثَة ، فَإِنَّ سَائِر الثِّمَار يَجُوز بَيْعهَا بِالتَّمْرِ .

2837 - قَوْله : ( حَدَّثَنَا حُجَيْن )
هُوَ بِضَمِّ الْحَاء وَآخِره نُون .
قَوْله : ( رَخَّصَ فِي بَيْع الْعَرِيَّة بِالرُّطَبِ أَوْ بِالتَّمْرِ وَلَمْ يُرَخِّص فِي غَيْر ذَلِكَ )
فِيهِ دَلَالَة لِأَحَدِ أَوْجُه أَصْحَابنَا أَنَّهُ يَجُوز بَيْع الرُّطَب عَلَى النَّخْل بِالرُّطَبِ عَلَى الْأَرْض ، وَالْأَصَحّ عِنْد جُمْهُورهمْ بُطْلَانه ، وَيَتَأَوَّلُونَ هَذِهِ الرِّوَايَة عَلَى أَنَّ أَوْ لِلشَّكِّ لَا لِلتَّخْيِيرِ وَالْإِبَاحَة ، بَلْ مَعْنَاهُ رَخَّصَ فِي بَيْعهَا بِأَحَدِ النَّوْعَيْنِ وَشَكَّ فِيهِ الرَّاوِي فَيَحْمِل عَلَى أَنَّ الْمُرَاد التَّمْر كَمَا صَرَّحَ بِهِ فِي سَائِر الرِّوَايَات .

2838 - قوله : ( رخص في بيع العرية بخرصها من التمر )
هو بفتح الخاء وكسرها الفتح أشهر ، ومعناه بقدر ما فيها إذا صار تمرا فمن فتح قال : هو مصدر أي اسم للفعل ومن كسر قال : هو اسم للشيء المخروص .

2839 - سبق شرحه بالباب

2840 - سبق شرحه بالباب

2842 - قَوْله : ( عَنْ بَشِير بْن يَسَار عَنْ بَعْض أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهْل دَارهمْ مِنْهُمْ سَهْل بْن أَبِي حَثْمَة )
أَمَّا ( بُشَيْر ) فَبِضَمِّ الْمُوَحَّدَة وَفَتْح الشِّين ، وَأَمَّا ( يَسَار ) فَبِالْمُثَنَّاةِ تَحْت وَالسِّين مُهْمَلَة وَهُوَ بَشِير بْن يَسَار الْمَدَنِيّ الْأَنْصَارِيّ الْحَارِثِيّ مَوْلَاهُمْ . قَالَ يَحْيَى بْن مَعِين : لَيْسَ هُوَ بِأَخِي سُلَيْمَان بْن يَسَار . وَقَالَ مُحَمَّد بْن سَعْد : كَانَ شَيْخًا كَبِيرًا فَقِيهًا قَدْ أَدْرَكَ عَامَّة أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَكَانَ قَلِيل الْحَدِيث .
وَقَوْله : ( مِنْ أَهْل دَارهمْ ) يَعْنِي بَنِي حَارِثَة وَالْمُرَاد بِالدَّارِ الْمَحَلَّة .
وَقَوْله : ( عَنْ بَعْض أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) أَيْ جَمَاعَة مِنْهُمْ . ثُمَّ ذَكَرَ بَعْضهمْ فَقَالَ : مِنْهُمْ سَهْل بْن أَبِي حَثْمَة . وَالْبَعْض يُطْلَق عَلَى الْقَلِيل وَالْكَثِير ، وَ ( حَثْمَة ) بِفَتْحِ الْحَاء الْمُهْمَلَة وَإِسْكَان الثَّاء الْمُثَلَّثَة ، وَاسْم أَبِي حَثْمَة عَبْد اللَّه بْن سَاعِدَة وَقِيلَ عَامِر بْن سَاعِدَة ، وَكُنْيَة سَهْل أَبُو يَحْيَى وَقِيلَ أَبُو مُحَمَّد . تُوُفِّيَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ اِبْن ثَمَان سِنِينَ .
قَوْله : ( فِي هَذَا الْإِسْنَاد حَدَّثَنَا عَبْد اللَّه بْن مَسْلَمَة الْقَعْنَبِيّ حَدَّثَنَا سُلَيْمَان يَعْنِي اِبْن بِلَال عَنْ يَحْيَى هُوَ اِبْن سَعِيد عَنْ بَشِير بْن يَسَار عَنْ بَعْض أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ أَهْل دَارهمْ مِنْهُمْ سَهْل بْن أَبِي حَثْمَة )
فِي هَذَا الْإِسْنَاد أَنْوَاع مِنْ مَعَارِف عِلْم الْإِسْنَاد وَطُرُقه مِنْهَا ؛ إِنَّهُ إِسْنَاد كُلّه مَدَنِيُّونَ وَهَذَا نَادِر فِي صَحِيح مُسْلِم بِخِلَافِ الْكُوفِيِّينَ وَالْبَصْرِيِّينَ فَإِنَّهُ كَثِير ، قَدَّمْنَاهُ فِي مَوَاضِع كَثِيرَة مِنْ أَوَائِل هَذَا الْكِتَاب وَبَعْدهَا بَيَانه .
وَمِنْهَا أَنَّ فِيهِ ثَلَاثَة أَنْصَارِيِّينَ مَدَنِيِّينَ بَعْضهمْ عَنْ بَعْض وَهَذَا نَادِر جِدًّا وَهُمْ يَحْيَى بْن سَعِيد الْأَنْصَارِيّ وَبَشِير وَسَهْل ، وَمِنْهَا قَوْله : سُلَيْمَان . يَعْنِي اِبْن بِلَال وَقَوْله : يَحْيَى . وَهُوَ اِبْن سَعِيد وَقَدْ قَدَّمْنَا فِي الْفُصُول الَّتِي فِي أَوَّل الْكِتَاب وَبَعْدهَا بَيَان فَائِدَة قَوْله : ( يَعْنِي ) وَقَوْله : ( وَهُوَ ) وَأَنَّ الْمُرَاد أَنَّهُ لَمْ يَقَع فِي الرِّوَايَة بَيَان نَسَبهمَا بَلْ اِقْتَصَرَ الرَّاوِي عَلَى قَوْله : ( سُلَيْمَان وَيَحْيَى ) فَأَرَادَ مُسْلِم بَيَانه وَلَا يَجُوز أَنْ يَقُول : سُلَيْمَان بْن بِلَال فَإِنَّهُ يَزِيد عَلَى مَا سَمِعَهُ مِنْ شَيْخه فَقَالَ : ( يَعْنِي اِبْن بِلَال ) فَحَصَلَ الْبَيَان مِنْ غَيْر زِيَادَة مَنْسُوبَة إِلَى شَيْخه .
وَمِنْهَا مَا يَتَعَلَّق بِضَبْطِ الْأَسْمَاء وَالْأَنْسَاب وَهُوَ بَشِير بْن يَسَار وَقَدْ بَيَّنَّاهُ وَالْقُعْنُبَيَّ وَهُوَ مَنْسُوب إِلَى جَدّه وَهُوَ عَبْد اللَّه بْن مَسْلَمَة بْن قَعْنَب .
وَمِنْهَا أَنَّ فِيهِ رِوَايَة تَابِعِيّ عَنْ تَابِعِيّ وَهُوَ يَحْيَى عَنْ بَشِير وَهَذَا وَإِنْ كَانَ نَظَائِره فِي الْحَدِيث كَثِيرَة فَهُوَ مِنْ مَعَارِفهمْ .
وَمِنْهَا قَوْله ( عَنْ بَعْض أَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْهُمْ سَهْل بْن أَبِي حَثْمَة ) فِيهِ أَنَّهُ يَجُوز إِذَا سَمِعَ مِنْ جَمَاعَة ثِقَات جَازَ أَنْ يَحْذِف بَعْضهمْ وَيَرْوِي عَنْ بَعْض وَقَدْ تَقَدَّمَ بَيَان هَذَا وَتَفْصِيله مَبْسُوطًا فِي الْفُصُول وَاَللَّه أَعْلَم .

2843 - قَوْله : ( فَذَكَرَ بِمِثْلِ حَدِيث سُلَيْمَان بْن بِلَال )
الذَّاكِر هُوَ الثَّقَفِيّ الَّذِي هُوَ فِي دَرَجَة سُلَيْمَان بْن بِلَال وَإِنَّمَا ذَكَرْت هَذَا وَإِنْ كَانَ ظَاهِرًا لِأَنَّهُ قَدْ يُغْلَط فِيهِ بَلْ قَدْ غَلِطَ فِيهِ .
قَوْله : ( غَيْر أَنَّ إِسْحَاق وَابْن مَثْنَى جَعَلَا مَكَان الرِّبَا الزَّبْن وَقَالَ اِبْن أَبِي عُمَر : الرِّبَا )
يَعْنِي أَنَّ اِبْن أَبِي عُمَر رَفِيق إِسْحَاق وَابْن مُثَنَّى قَالَ فِي رِوَايَته : ( ذَلِكَ الرِّبَا ) كَمَا سَبَقَ فِي رِوَايَة سُلَيْمَان بْن بِلَال وَأَمَّا إِسْحَاق وَابْن مُثَنَّى فَقَالَا : ( ذَلِكَ الزَّبْن ) وَهُوَ بِفَتْحِ الزَّاي وَإِسْكَان الْمُوَحَّدَة وَبَعْدهَا نُون وَأَصْل الزَّبْن الدَّفْع وَيُسَمَّى هَذَا الْعَقْد مُزَابَنَة لِأَنَّهُمْ يَتَدَافَعُونَ فِي مُخَاصَمَتهمْ بِسَبَبِهِ لِكَثْرَةِ الْغَرَر وَالْخَطَر .

2844 - قَوْله : ( مَوْلَى بَنِي حَارِثَة )
بِالْحَاءِ .

2845 - قَوْله : ( عَنْ أَبِي سُفْيَان مَوْلَى اِبْن أَبِي أَحْمَد )
قَالَ الْحَاكِم : أَبُو أَحْمَد أَبُو سُفْيَان هَذَا مِمَّنْ لَا يُعْرَف اِسْمه ، قَالَ : وَيُقَال : مَوْلَى أَبِي أَحْمَد . وَابْن أَبِي أَحْمَد هُوَ مَوْلًى لِبَنِي عَبْد الْأَشْهَل ، يُقَال : كَانَ لَهُ اِنْقِطَاع إِلَى اِبْن أَبِي أَحْمَد بْن جَحْش فَنُسِبَ إِلَى وَلَائِهِمْ ، وَهُوَ مَدَنِيّ ثِقَة .
قَوْله : ( خَمْسَة أَوْسُق )
هِيَ جَمْع وَسْق بِفَتْحِ الْوَاو وَيُقَال : بِكَسْرِهَا . وَالْفَتْح أَفْصَح وَيُقَال فِي الْجَمْع أَيْضًا : أَوْسَاق وَوُسُوق . قَالَ الْهَرَوِيُّ : كُلّ شَيْء حَمَلْته فَقَدْ وَسَقْته . وَقَالَ غَيْره : الْوَسْق ضَمّ الشَّيْء بَعْضه إِلَى بَعْض . وَأَمَّا قَدْر الْوَسْق فَهُوَ سِتُّونَ صَاعًا وَالصَّاع خَمْسَة أَرْطَال وَثُلُث بِالْبَغْدَادِيِّ ، وَأَمَّا ( الْعَرَايَا ) فَوَاحِدَتهَا عَرِيَّة بِتَشْدِيدِ الْيَاء كَمَطِيَّةِ وَمَطَايَا وَضَحِيَّة وَضَحَايَا مُشْتَقَّة مِنْ التَّعَرِّي وَهُوَ التَّجَرُّد لِأَنَّهَا عَرِيَتْ عَنْ حُكْم بَاقِي الْبُسْتَان . قَالَ الْأَزْهَرِيّ وَالْجُمْهُور : وَهِيَ فَعِيلَة بِمَعْنَى فَاعِلَة . وَقَالَ الْهَرَوِيُّ وَغَيْره : فَعِيلَة بِمَعْنَى مَفْعُولَة مِنْ عَرَاهُ يَعْرُوهُ إِذَا أَتَاهُ وَتَرَدَّدَ إِلَيْهِ لِأَنَّ صَاحِبهَا يَتَرَدَّد إِلَيْهَا وَقِيلَ سُمِّيَتْ بِذَلِكَ لِتَخَلِّي صَاحِبهَا الْأَوَّل عَنْهَا مِنْ بَيْن سَائِر نَخْله . وَقِيلَ غَيْر ذَلِكَ وَاَللَّه أَعْلَم .
قَوْله : ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع الثَّمَر بِالتَّمْرِ وَرَخَّصَ فِي الْعَرَايَا تُبَاع بِخَرْصِهَا )
فِيهِ تَحْرِيم بَيْع الرُّطَب بِالتَّمْرِ وَهُوَ الْمُزَابَنَة كَمَا فَسَّرَهُ فِي الْحَدِيث مُشْتَقَّة مِنْ الزَّبْن وَهُوَ الْمُخَاصَمَة وَالْمُدَافَعَة ، وَقَدْ اِتَّفَقَ الْعُلَمَاء عَلَى تَحْرِيم بَيْع الرُّطَب بِالتَّمْرِ فِي غَيْر الْعَرَايَا وَأَنَّهُ رِبًا ، وَأَجْمَعُوا أَيْضًا عَلَى تَحْرِيم بَيْع الْعِنَب بِالزَّبِيبِ ، وَأَجْمَعُوا أَيْضًا عَلَى تَحْرِيم بَيْع الْحِنْطَة فِي سَنَبُلُّهَا بِحِنْطَةٍ صَافِيَة وَهِيَ الْمُحَاقَلَة مَأْخُوذَة مِنْ الْحَقْل وَهُوَ الْحَرْث وَمَوْضِع الزَّرْع ، وَسَوَاء عِنْد جُمْهُورهمْ كَانَ الرُّطَب وَالْعِنَب عَلَى الشَّجَر أَوْ مَقْطُوعًا ، وَقَالَ أَبُو حَنِيفَة : إِنْ كَانَ مَقْطُوعًا جَازَ بَيْعه بِمِثْلِهِ مِنْ الْيَابِس . وَأَمَّا الْعَرَايَا فَهِيَ أَنْ يَخْرُص الْخَارِص نَخَلَات فَيَقُول : هَذَا الرُّطَب الَّذِي عَلَيْهَا إِذَا يَبِسَ تَجِيء مِنْهُ ثَلَاثَة أَوْسُق مِنْ التَّمْرَة مَثَلًا ، فَيَبِيعهُ صَاحِبه لِإِنْسَانٍ بِثَلَاثَةِ أَوْسُق تَمْر ، وَيَتَقَابَضَانِ فِي الْمَجْلِس ، فَيُسَلِّم الْمُشْتَرِي التَّمْر وَيُسَلِّم بَائِع الرُّطَب الرُّطَب بِالتَّخْلِيَةِ ، وَهَذَا جَائِز فِيمَا دُون خَمْسَة أَوْسُق ، وَلَا يَجُوز فِيمَا زَادَ عَلَى خَمْسَة أَوْسُق ، وَفِي جَوَازه فِي خَمْسَة أَوْسُق قَوْلَانِ لِلشَّافِعِيِّ أَصَحّهمَا لَا يَجُوز لِأَنَّ الْأَصْل تَحْرِيم بَيْع التَّمْر بِالرُّطَبِ وَجَاءَتْ الْعَرَايَا رُخْصَة . وَشَكَّ الرَّاوِي فِي خَمْسَة أَوْسُق أَوْ دُونهَا فَوَجَبَ الْأَخْذ بِالْيَقِينِ وَهُوَ دُون خَمْسَة أَوْسُق وَبَقِيَتْ الْخَمْسَة عَلَى التَّحْرِيم ، وَالْأَصَحّ أَنَّهُ يَجُوز ذَلِكَ لِلْفُقَرَاءِ وَالْأَغْنِيَاء ، وَأَنَّهُ لَا يَجُوز فِي غَيْر الرُّطَب وَالْعِنَب مِنْ الثِّمَار ، وَفِيهِ قَوْل ضَعِيف أَنَّهُ يَخْتَصّ بِالْفُقَرَاءِ ، وَقَوْل إِنَّهُ لَا يَخْتَصّ بِالرُّطَبِ وَالْعِنَب . هَذَا تَفْصِيل مَذْهَب الشَّافِعِيّ فِي الْعَرِيَّة وَبِهِ قَالَ أَحْمَد وَآخَرُونَ وَتَأَوَّلَهَا مَالِك وَأَبُو حَنِيفَة عَلَى غَيْر هَذَا وَظَوَاهِر الْأَحَادِيث تَرُدّ تَأْوِيلهمَا .

2851 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ بَاعَ نَخْلًا قَدْ أُبِّرَتْ فَثَمَرَتهَا لِلْبَائِعِ إِلَّا أَنْ يُشْتَرَط الْمُبْتَاع )
قَالَ أَهْل اللُّغَة : يُقَال : أَبَرْت النَّخْل أَبَرْته أَبْرًا بِالتَّخْفِيفِ كَأَكَلْته أَكْلًا ، وَأَبَّرْته بِالتَّشْدِيدِ أُأَبِّره تَأْبِيرًا كَعَلَّمْته أُعَلِّمهُ تَعْلِيمًا ، وَهُوَ أَنْ يَشُقّ طَلْع النَّخْلَة لِيَدُرْ فِيهِ شَيْء مِنْ طَلْع ذَكَر النَّخْل ، وَالْإِبَار هُوَ شِقّه سَوَاء حَطَّ فِيهِ شَيْء أَوْ لَا . وَلَوْ تَأَبَّرَتْ بِنَفْسِهَا أَيْ تَشَقَّقَتْ فَحُكْمهَا فِي الْبَيْع حُكْم الْمُؤَبَّرَة بِفِعْلِ الْآدَمِيّ ، هَذَا مَذْهَبنَا .
وَفِي هَذَا الْحَدِيث جَوَاز الْإِبَار لِلنَّخْلِ وَغَيْره مِنْ الثِّمَار وَقَدْ أَجْمَعُوا عَلَى جَوَازه .
وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي حُكْم بَيْع النَّخْل الْمَبِيعَة بَعْد التَّأْبِير وَقَبْله ، هَلْ تَدْخُل فِيهَا الثَّمَرَة عِنْد إِطْلَاق بَيْع النَّخْلَة مِنْ غَيْر تَعَرُّض لِلثَّمَرَةِ بِنَفْيٍ وَلَا إِثْبَات ؟ فَقَالَ مَالِك وَالشَّافِعِيّ وَاللَّيْث وَالْأَكْثَرُونَ : إِنْ بَاعَ النَّخْلَة بَعْد التَّأْبِير فَثَمَرَتهَا لِلْبَائِعِ ، إِلَّا أَنْ يَشْتَرِطهَا الْمُشْتَرِي بِأَنْ يَقُول : اِشْتَرَيْت النَّخْلَة بِثَمَرَتِهَا هَذِهِ . وَإِنْ بَاعَهَا قَبْل التَّأْبِير فَثَمَرَتهَا لِلْمُشْتَرِي ، فَإِنْ شَرَطَهَا الْبَائِع لِنَفْسِهِ جَازَ عِنْد الشَّافِعِيّ وَالْأَكْثَرِينَ ، وَقَالَ مَالِك : لَا يَجُوز شَرْطهَا لِلْبَائِعِ ، وَقَالَ أَبُو حَنِيفَة : هِيَ لِلْبَائِعِ قَبْل التَّأْبِير وَبَعْده عِنْد الْإِطْلَاق وَقَالَ اِبْن أَبِي لَيْلَى : هِيَ لِلْمُشْتَرِي قَبْل التَّأْبِير وَبَعْده ، فَأَمَّا الشَّافِعِيّ وَالْجُمْهُور فَأَخَذُوا فِي الْمُؤَبَّرَة بِمَنْطُوقِ الْحَدِيث وَفِي غَيْرهَا بِمَفْهُومِهِ وَهُوَ دَلِيل الْخِطَاب وَهُوَ حُجَّة عِنْدهمْ ، وَأَمَّا أَبُو حَنِيفَة فَأَخَذَ بِمَنْطُوقِهِ فِي الْمُؤَبَّرَة وَهُوَ لَا يَقُول بِدَلِيلِ الْخِطَاب فَأَلْحَقَ غَيَّرَ الْمُؤَبَّرَة بِالْمُؤَبَّرَةِ ، وَاعْتَرَضُوا عَلَيْهِ بِأَنَّ الظَّاهِر يُخَالِف الْمُسْتَتِر فِي بَيْع حُكْم التَّبَعِيَّة فِي الْبَيْع كَمَا أَنَّ الْجَنِين يَتْبَع الْأُمّ فِي الْبَيْع وَلَا يَتْبَعهَا الْوَلَد الْمُنْفَصِل . وَأَمَّا اِبْن أَبِي لَيْلَى فَقَوْله بَاطِل ، مَنَابِذ لِصَرِيحِ السُّنَّة ، وَلَعَلَّهُ لَمْ يَبْلُغهُ الْحَدِيث وَاَللَّه أَعْلَم .

2854 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ اِبْتَاعَ عَبْدًا فَمَاله لِلَّذِي بَاعَهُ إِلَّا أَنْ يَشْتَرِط الْمُبْتَاع )
هَكَذَا رَوَى هَذَا الْحُكْم الْبُخَارِيّ وَمُسْلِم مِنْ رِوَايَة سَالِم عَنْ أَبِيهِ عَنْ اِبْن عُمَر ، وَلَمْ تَقَع هَذِهِ الزِّيَادَة فِي حَدِيث نَافِع عَنْ اِبْن عُمَر ، وَلَا يَضُرّ ذَلِكَ فَسَالِم ثِقَة بَلْ هُوَ أَجَلّ مِنْ نَافِع ، فَزِيَادَته مَقْبُولَة وَقَدْ أَشَارَ النَّسَائِيُّ وَالدَّارَقُطْنِيّ إِلَى تَرْجِيح رِوَايَة نَافِع ، وَهَذِهِ إِشَارَة مَرْدُودَة .
وَفِي هَذَا الْحَدِيث دَلَالَة لِمَالِك وَقَوْل الشَّافِعِيّ الْقَدِيم أَنَّ الْعَبْد إِذَا مَلَّكَهُ سَيِّده مَالًا مَلَكَهُ ، لَكِنَّهُ إِذَا بَاعَهُ بَعْد ذَلِكَ كَانَ مَاله لِلْبَائِعِ ، إِلَّا أَنْ يَشْتَرِط الْمُشْتَرِي ، لِظَاهِرِ هَذَا الْحَدِيث . وَقَالَ الشَّافِعِيّ فِي الْجَدِيد وَأَبُو حَنِيفَة : لَا يَمْلِك الْعَبْد شَيْئًا أَصْلًا . وَتَأَوَّلَا الْحَدِيث عَلَى أَنَّ الْمُرَاد أَنْ يَكُون فِي يَد الْعَبْد شَيْء مِنْ مَال السَّيِّد ، فَأُضِيفَ ذَلِكَ الْمَال إِلَى الْعَبْد لِلِاخْتِصَاصِ وَالِانْتِفَاع لَا لِلْمِلْكِ كَمَا يُقَال جَلَّ الدَّابَّة وَسَرَّجَ الْفَرَس وَإِلَّا فَإِذَا بَاعَ السَّيِّد الْعَبْد فَذَلِكَ الْمَال لِلْبَائِعِ لِأَنَّهُ مَلَكَهُ ، إِلَّا أَنْ يَشْتَرِطهُ الْمُبْتَاع فَيَصِحّ ، لِأَنَّهُ يَكُون قَدْ بَاعَ شَيْئَيْنِ الْعَبْد وَالْمَال الَّذِي فِي يَده بِثَمَنٍ وَاحِد وَذَلِكَ جَائِز . قَالَا : وَيَشْتَرِط الِاحْتِرَاز مِنْ الرِّبَا . قَالَ الشَّافِعِيّ : فَإِنْ كَانَ الْمَال دَرَاهِم لَمْ يَجُزْ بَيْع الْعَبْد وَتِلْكَ الدَّرَاهِم بِدَرَاهِم ، فَكَذَا إِنْ كَانَ دَنَانِير لَمْ يَجُزْ بَيْعهَا بِذَهَبٍ وَإِنْ كَانَ حِنْطَة لَمْ يَجُزْ بَيْعهَا بِحِنْطَةٍ ، وَقَالَ مَالِك يَجُوز أَنْ يَشْتَرِط الْمُشْتَرِي وَإِنْ كَانَ دَرَاهِم وَالثَّمَن دَرَاهِم ، وَكَذَلِكَ فِي جَمِيع الصُّوَر لِإِطْلَاقِ الْحَدِيث . قَالَ : وَكَأَنَّهُ لَا حِصَّة لِلْمَالِ مِنْ الثَّمَن .
وَفِي هَذَا الْحَدِيث دَلِيل لِلْأَصَحِّ عِنْد أَصْحَابنَا أَنَّهُ إِذَا بَاعَ الْعَبْد أَوْ الْجَارِيَة وَعَلَيْهِ ثِيَابه لَمْ تَدْخُل فِي الْبَيْع بَلْ تَكُون لِلْبَائِعِ إِلَّا أَنْ يَشْتَرِطهَا الْمُبْتَاع ، لِأَنَّهُ مَال فِي الْجُمْلَة . وَقَالَ بَعْض أَصْحَابنَا : تَدْخُل . وَقَالَ بَعْضهمْ : يَدْخُل سَاتِر الْعَوْرَة فَقَطْ . وَالْأَصَحّ أَنَّهُ لَا يَدْخُل سَائِر الْعَوْرَة وَلَا غَيْره لِظَاهِرِ هَذَا الْحَدِيث وَلِأَنَّ اِسْم الْعَبْد لَا يَتَنَاوَل الثِّيَاب وَاَللَّه أَعْلَم .

أَمَّا الْمُحَاقَلَة وَالْمُزَابَنَة وَبَيْع الثَّمَرَة قَبْل بُدُوّ صَلَاحهَا فَسَبَقَ بَيَانهَا فِي الْبَاب الْمَاضِي .
وَأَمَّا ( الْمُخَابَرَة ) فَهِيَ وَالْمُزَارَعَة مُتَقَارِبَتَانِ وَهُمَا الْمُعَامَلَة عَلَى الْأَرْض بِبَعْضِ مَا يَخْرُج مِنْهَا مِنْ الزَّرْع كَالثُّلُثِ وَالرُّبُع وَغَيْر ذَلِكَ مِنْ الْأَجْزَاء الْمَعْلُومَة . لَكِنْ فِي الْمُزَارَعَة يَكُون الْبَذْر مِنْ مَالِك الْأَرْض وَفِي الْمُخَابَرَة يَكُون الْبَذْر مِنْ الْعَامِل . هَكَذَا قَالَهُ جُمْهُور أَصْحَابنَا ، وَهُوَ ظَاهِر نَصّ الشَّافِعِيّ وَقَالَ بَعْض أَصْحَابنَا وَجَمَاعَة مِنْ أَهْل اللُّغَة وَغَيْرهمْ : هُمَا بِمَعْنًى . قَالُوا : وَالْمُخَابَرَة مُشْتَقَّة مِنْ الْخَبَر وَهُوَ الْأَكَّار أَيْ الْفَلَّاح . هَذَا قَوْل الْجُمْهُور . وَقِيلَ : مُشْتَقَّة مِنْ الْخِبَار وَهِيَ الْأَرْض اللَّيِّنَة . وَقِيلَ : مِنْ الْخِبْرَة وَهِيَ النَّصِيب . وَهِيَ بِضَمِّ الْخَاء . وَقَالَ الْجَوْهَرِيّ : قَالَ أَبُو عُبَيْد : هِيَ النَّصِيب مِنْ سَمَك أَوْ لَحْم ، يُقَال : تُخْبِرُوا خِبْرَة إِذَا اِشْتَرَوْا شَاة فَذَبَحُوهَا وَاقْتَسَمُوا لَحْمهَا . وَقَالَ اِبْن الْأَعْرَابِيّ : مَأْخُوذَة مِنْ خَيْبَر لِأَنَّ أَوَّل هَذِهِ الْمُعَامَلَة كَانَ فِيهَا .
وَفِي صِحَّة الْمُزَارَعَة وَالْمُخَابَرَة خِلَاف مَشْهُور لِلسَّلَفِ وَسَنُوضِحُهُ فِي بَاب بَعْده إِنْ شَاءَ اللَّه تَعَالَى .
وَأَمَّا النَّهْي عَنْ بَيْع الْمُعَاوَمَة وَهُوَ بَيْع السِّنِينَ فَمَعْنَاهُ أَنْ يَبِيع ثَمَر الشَّجَرَة عَامَيْنِ أَوْ ثَلَاثَة أَوْ أَكْثَر ، فَيُسَمَّى بَيْع الْمُعَاوَمَة وَبَيْع السِّنِينَ وَهُوَ بَاطِل بِالْإِجْمَاعِ ، نَقَلَ الْإِجْمَاع فِيهِ اِبْن الْمُنْذِر وَغَيْره لِهَذِهِ الْأَحَادِيث . وَلِأَنَّهُ بَيْع غَرَر وَلِأَنَّهُ بَيْع مَعْدُوم وَمَجْهُول غَيْر مَقْدُور عَلَى تَسْلِيمه وَغَيْر مَمْلُوك لِلْعَاقِدِ وَاَللَّه أَعْلَم .

2855 - قَوْله : ( نَهَى عَنْ بَيْع الثَّمَر حَتَّى يَبْدُو صَلَاحه وَلَا يُبَاع إِلَّا بِالدِّينَارِ وَالدِّرْهَم إِلَّا الْعَرَايَا )
مَعْنَاهُ لَا يُبَاع الرُّطَب بَعْد بُدُوّ صَلَاحه بِتَمْرٍ ، بَلْ يُبَاع بِالدِّينَارِ وَالدِّرْهَم وَغَيْرهمَا . وَالْمُمْتَنِع إِنَّمَا هُوَ بَيْعه بِالتَّمْرِ إِلَّا الْعَرَايَا فَيَجُوز بَيْع الرُّطَب فِيهَا بِالتَّمْرِ بِشَرْطِهِ السَّابِق فِي بَابه .

2856 - قَوْله : ( نَهَى عَنْ بَيْع الثَّمَرَة حَتَّى تُطْعِم )
هُوَ بِضَمِّ التَّاء وَكَسْر الْعَيْن أَيْ يَبْدُو صَلَاحهَا وَتَصِير طَعَامًا يَطِيب أَكْلهَا .

2857 - قَوْله : ( نَهَى أَنْ تُشْتَرَى النَّخْل حَتَّى تُشْقِهِ وَالْأشْقَاهُ أَنْ يَحْمَرّ أَوْ يَصْفَرّ )
وَفِي رِوَايَة ( حَتَّى تُشْقِح ) بِالْحَاءِ هُوَ بِضَمِّ التَّاء وَإِسْكَان الشِّين فِيهِمَا وَتَخْفِيف الْقَاف وَمِنْهُمْ مَنْ فَتَحَ الشِّين فِي ( تَشُقّهُ ) وَهُمَا جَائِزَانِ ( تَشُقّهُ وَتُشْقِح ) وَمَعْنَاهُمَا وَاحِد ، وَمِنْهُمْ مَنْ أَنْكَرَ ( تَشُقّهُ ) وَقَالَ : الْمَعْرُوف بِالْحَاءِ . وَالصَّحِيح جَوَازهمَا ، وَقِيلَ : إِنَّ الْهَاء بَدَل مِنْ الْحَاء ، كَمَا قَالُوا وَمَدْحُهُ وَمَدْهُهُ . وَقَدْ فَسَّرَ الرَّاوِي ( الشِّقَاه وَالْإِشْقَاح ) بِالِاحْمِرَارِ وَالِاصْفِرَار ، قَالَ أَهْل اللُّغَة : وَلَا يُشْتَرَط فِي ذَلِكَ حَقِيقَة الِاصْفِرَار وَالِاحْمِرَار بَلْ يَنْطَلِق عَلَيْهِ هَذَا الِاسْم إِذَا تَغَيَّرَ يَسِيرًا إِلَى الْحُمْرَة أَوْ الصُّفْرَة . قَالَ الْخَطَّابِيّ : الشَّقْحَة لَوْن غَيْر خَالِص الْحُمْرَة أَوْ الصُّفْرَة بَلْ هُوَ تَغَيُّر إِلَيْهِمَا فِي كُمُودَة .
قَوْله : ( حَدَّثَنَا أَبُو الْوَلِيد الْمَكِّيّ عَنْ جَابِر )
وَفِي رِوَايَة أُخْرَى ( سَعِيد بْن مِينَاء عَنْ جَابِر ) قَالَ اِبْن أَبِي حَاتِم أَبُو الْوَلِيد هَذَا اِسْمه يَسَار ، قَالَ عَبْد الْغَنِيّ : هَذَا غَلَط إِنَّمَا هُوَ سَعِيد بْن مِينَاء الْمَذْكُور بِاسْمِهِ فِي الرِّوَايَة الْأُخْرَى ، وَقَدْ بَيَّنَهُ الْبُخَارِيّ فِي تَارِيخه .

2858 - قَوْله : ( سَلِيم بْن حَيَّان )
بِفَتْحِ السِّين وَحَيَّانِ بِالْمُثَنَّاةِ
وَ ( سَعِيد بْن مِينَاء )
بِالْمَدِّ وَالْقَصْر .

2859 - قَوْله : ( نَهَى عَنْ الثُّنْيَا )
هِيَ اِسْتِثْنَاء ، وَالْمُرَاد الِاسْتِثْنَاء فِي الْبَيْع . وَفِي رِوَايَة التِّرْمِذِيّ وَغَيْره بِإِسْنَادِ صَحِيح " نَهَى عَنْ الثُّنْيَا إِلَّا أَنْ يَعْلَم " . وَالثُّنْيَا الْمُبْطِلَة لِلْبَيْعِ ، قَوْله : بِعْتُك هَذِهِ الصُّبْرَة إِلَّا بَعْضهَا ، وَهَذِهِ الْأَشْجَار أَوْ الْأَغْنَام أَوْ الثِّيَاب وَنَحْوهَا إِلَّا بَعْضهَا . فَلَا يَصِحّ الْبَيْع لِأَنَّ الْمُسْتَثْنَى مَجْهُول . فَلَوْ قَالَ : بِعْتُك هَذِهِ الْأَشْجَار إِلَّا هَذِهِ الشَّجَرَة ، أَوْ هَذِهِ الشَّجَرَة إِلَّا رُبُعهَا ، أَوْ الصُّبْرَة إِلَّا ثُلُثهَا ، أَوْ بِعْتُك بِأَلْفٍ إِلَّا دِرْهَمًا وَمَا أَشْبَهَ ذَلِكَ مِنْ الثُّنْيَا الْمَعْلُومَة صَحَّ الْبَيْع بِاتِّفَاقِ الْعُلَمَاء . وَلَوْ بَاعَ الصُّبْرَة إِلَّا صَاعًا مِنْهَا فَالْبَيْع بَاطِل عِنْد الشَّافِعِيّ وَأَبِي حَنِيفَة ، وَصَحَّحَ مَالِك أَنْ يُسْتَثْنَى مِنْهَا مَا لَا يَزِيد عَلَى ثُلُثهَا . أَمَّا إِذَا بَاعَ ثَمَرَة نَخَلَات فَاسْتَثْنَى مِنْ ثَمَرهَا عَشَرَة آصُع مِثْلًا لِلْبَائِعِ ، فَمَذْهَب الشَّافِعِيّ وَأَبِي حَنِيفَة وَالْعُلَمَاء كَافَّة بُطْلَان الْبَيْع ، وَقَالَ مَالِك وَجَمَاعَة مِنْ عُلَمَاء الْمَدِينَة يَجُوز ذَلِكَ مَا لَمْ يَزِدْ عَلَى قَدْر ثُلُث الثَّمَرَة .

2861 - قَوْله : ( عَنْ جَابِر قَالَ : نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ كِرَاء الْأَرْض ) ، وَفِي رِوَايَة ( مَنْ كَانَتْ لَهُ أَرْض فَلْيَزْرَعْهَا فَإِنْ لَمْ يَسْتَطِعْ أَنْ يَزْرَعهَا وَعَجَزَ عَنْهَا فَلْيَمْنَحْهَا أَخَاهُ الْمُسْلِم وَلَا يُؤَاجِرهَا إِيَّاهُ ) ، وَفِي رِوَايَة ( مَنْ كَانَتْ لَهُ أَرْض فَلْيَزْرَعْهَا أَوْ لِيُزْرِعهَا أَخَاهُ وَلَا يُكِرْهَا ) ، وَفِي رِوَايَة ( نَهَى عَنْ الْمُخَابَرَة ) ، وَفِي رِوَايَة ( فَلْيَزْرَعْهَا أَوْ لِيُزْرِعهَا أَخَاهُ وَلَا تَبِيعُوهَا ) وَفَسَّرَهُ الرَّاوِي بِالْكِرَاءِ ، وَفِي رِوَايَة ( فَلْيَزْرَعْهَا أَوْ فَلْيَحْرُثْهَا أَخَاهُ وَإِلَّا فَلْيَدَعْهَا ) ، وَفِي رِوَايَة ( كُنَّا نَأْخُذ الْأَرْض بِالثُّلُثِ وَالرُّبْع بِالْمَاذِيَانَاتِ فَقَامَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فِي ذَلِكَ فَقَالَ : مَنْ كَانَتْ لَهُ أَرْض فَلْيَزْرَعْهَا فَإِنْ لَمْ يَزْرَعهَا فَلْيَمْنَحْهَا أَخَاهُ فَإِنْ لَمْ يَمْنَحهَا أَخَاهُ فَلْيُمْسِكْهَا ) ، وَفِي رِوَايَة ( مَنْ كَانَتْ لَهُ أَرْض فَلْيَهَبْهَا أَوْ لِيُعِرْهَا ) ، وَفِي رِوَايَة ( نَهَى عَنْ بَيْع أَرْض بَيْضَاء سَنَتَيْنِ أَوْ ثَلَاثًا ) ، وَفِي رِوَايَة ( نَهَى عَنْ الْحُقُول ) وَفَسَّرَهُ جَابِر بِكِرَاءِ الْأَرْض ، وَمِثْله مِنْ رِوَايَة أَبِي سَعِيد الْخُدْرِيِّ ، وَفِي رِوَايَة اِبْن عُمَر : ( كُنَّا نُكْرِي أَرْضنَا ثُمَّ تَرَكْنَا ذَلِكَ حِين سَمِعْنَا حَدِيث رَافِع بْن خَدِيج ) وَفِي رِوَايَة عَنْهُ : ( كُنَّا لَا نَرَى بِالْخَبَرِ بَأْسًا حَتَّى كَانَ عَام أَوَّل فَزَعَمَ رَافِع أَنَّ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْهُ ) ، وَفِي رِوَايَة عَنْ نَافِع ( أَنَّ اِبْن عُمَر كَانَ يُكْرِي مَزَارِعه عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِي إِمَارَة أَبِي بَكْر وَعُمَر وَعُثْمَان وَصَدْرًا مِنْ خِلَافَة مُعَاوِيَة ثُمَّ بَلَغَهُ آخِر خِلَافَة مُعَاوِيَة أَنَّ رَافِع بْن خَدِيج يُحَدِّث فِيهَا بِنَهْيٍ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَدَخَلَ عَلَيْهِ وَأَنَا مَعَهُ فَسَأَلَهُ فَقَالَ : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَنْهَى عَنْ كِرَاء الْمَزَارِع . فَتَرَكَهَا اِبْن عُمَر ) ، وَفِي رِوَايَة عَنْ حَنْظَلَة بْن قَيْس قَالَ : ( سَأَلْت رَافِع بْن خَدِيج عَنْ كِرَاء الْأَرْض بِالذَّهَبِ وَالْوَرِق . فَقَالَ : لَا بَأْس بِهِ إِنَّمَا كَانَ النَّاس يُؤَاجِرُونَ عَلَى عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَا عَلَى الْمَاذِيَانَات وَأَقْبَال الْجَدَاوِل وَأَشْيَاء مِنْ الزَّرْع فَيُهْلِك هَذَا وَيُسْلَم هَذَا ، وَيُسْلَم هَذَا وَيُهْلِك هَذَا ، فَلَمْ يَكُنْ لِلنَّاسِ كَرَاءٍ إِلَّا هَذَا فَلِذَلِكَ زَجَرَ عَنْهُ فَأَمَّا شَيْء مَعْلُوم مَضْمُون فَلَا بَأْس بِهِ ) وَفِي رِوَايَة ( كُنَّا نُكُرِي الْأَرْض عَلَى أَنَّ لَنَا هَذِهِ وَلَهُمْ هَذِهِ ، فَرُبَّمَا أَخْرَجَتْ هَذِهِ وَلَمْ تَخْرُج هَذِهِ فَنَهَانَا عَنْ ذَلِكَ وَأَمَّا الْوَرِق فَلَمْ يَنْهَنَا ) ، وَفِي رِوَايَة عَنْ عَبْد اللَّه بْن مَعْقِل بِالْعَيْنِ الْمُهْمَلَة وَالْقَاف قَالَ : ( زَعَمَ ثَابِت - يَعْنِي اِبْن الضَّحَّاك - أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْمُزَارَعَة وَأَمَرَ بِالْمُؤَاجَرَةِ وَقَالَ : لَا بَأْس بِهِ )
أَمَّا ( الْمَاذِيَانَات ) فَبِذَالٍ مُعْجَمَة مَكْسُورَة ثُمَّ يَاء مُثَنَّاة تَحْت ، ثُمَّ أَلِف ثُمَّ نُون ثُمَّ أَلِف ثُمَّ مُثَنَّاة فَوْق هَذَا هُوَ الْمَشْهُور ، وَحَكَى الْقَاضِي عَنْ بَعْض الرُّوَاة فَتْح الذَّال فِي غَيْر صَحِيح مُسْلِم وَهِيَ مَسَايِل الْمِيَاه ، وَقِيلَ : مَا يَنْبُت عَلَى حَافَّتَيْ مَسِيل الْمَاء . وَقِيلَ : مَا يَنْبُت حَوْل السَّوَاقِي . وَهِيَ لَفْظَة مُعَرَّبَة لَيْسَتْ عَرَبِيَّة
وَأَمَّا قَوْله : ( وَأَقْبَال ) فَبِفَتْحِ الْهَمْزَة أَيْ أَوَائِلهَا وَرُءُوسهَا ، وَالْجَدَاوِل جَمْع جَدْوَل وَهُوَ النَّهْر الصَّغِير كَالسَّاقِيَةِ ، وَأَمَّا الرَّبِيع فَهُوَ السَّاقِيَة الصَّغِيرَة وَجَمْعه أَرْبِعَاء كَنَبِيٍّ وَأَنْبِيَاء وَرِبْعَان كَصَبِيٍّ وَصِبْيَان . وَمَعْنَى هَذِهِ الْأَلْفَاظ أَنَّهُمْ كَانُوا يَدْفَعُونَ الْأَرْض إِلَى مَنْ يَزْرَعهَا بِبَذْرٍ مِنْ عِنْده عَلَى أَنْ يَكُون لِمَالِك الْأَرْض مَا يَنْبُت عَلَى الْمَاذِيَانَات وَأَقْبَال الْجَدَاوِل ، أَوْ هَذِهِ الْقِطْعَة وَالْبَاقِي لِلْعَامِلِ فَنُهُوا عَنْ ذَلِكَ لِمَا فِيهِ مِنْ الْغَرَر فَرُبَّمَا هَلَكَ هَذَا دُون ذَاكَ وَعَكْسه .
وَاخْتَلَفَ الْعُلَمَاء فِي كِرَاء الْأَرْض فَقَالَ طَاوُس وَالْحَسَن الْبَصْرِيّ : لَا يَجُوز بِكُلِّ حَال سَوَاء أَكْرَاهَا بِطَعَامٍ أَوْ ذَهَب أَوْ فِضَّة أَوْ بِجُزْءٍ مِنْ زَرْعهَا لِإِطْلَاقِ حَدِيث النَّهْي عَنْ كِرَاء الْأَرْض . وَقَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَكَثِيرُونَ : تَجُوز إِجَارَتهَا بِالذَّهَبِ وَالْفِضَّة وَبِالطَّعَامِ وَالثِّيَاب وَسَائِر الْأَشْيَاء سَوَاء كَانَ مِنْ جِنْس مَا يَزْرَع فِيهَا أَمْ مِنْ غَيْره وَلَكِنْ لَا تَجُوز إِجَارَتهَا بِجُزْءِ مَا يَخْرُج مِنْهَا كَالثُّلُثِ وَالرُّبُع وَهِيَ الْمُخَابَرَة . وَلَا يَجُوز أَيْضًا أَنْ يُشْتَرَط لَهُ زَرْع قِطْعَة مُعَيَّنَة وَقَالَ رَبِيعَة : يَجُوز بِالذَّهَبِ وَالْفِضَّة فَقَطْ ، وَقَالَ مَالِك : يَجُوز بِالذَّهَبِ وَالْفِضَّة وَغَيْرهمَا إِلَّا الطَّعَام ، وَقَالَ أَحْمَد وَأَبُو يُوسُف وَمُحَمَّد بْن الْحَسَن وَجَمَاعَة مِنْ الْمَالِكِيَّة وَآخَرُونَ : تَجُوز إِجَارَتهَا بِالذَّهَبِ وَالْفِضَّة وَتَجُوز الْمُزَارَعَة بِالثُّلُثِ وَالرُّبُع وَغَيْرهمَا ، وَبِهَذَا قَالَ اِبْن شُرَيْح وَابْن خُزَيْمَةَ وَالْخَطَّابِيّ وَغَيْرهمْ مِنْ مُحَقِّقِي أَصْحَابنَا وَهُوَ الرَّاجِح الْمُخْتَار وَسَنُوَضِّحُهُ فِي بَاب الْمُسَاقَاة إِنْ شَاءَ اللَّه تَعَالَى .
فَأَمَّا طَاوُس وَالْحَسَن فَقَدْ ذَكَرْنَا حُجَّتهمَا ، وَأَمَّا الشَّافِعِيّ وَمُوَافِقُوهُ فَاعْتَمَدُوا بِصَرِيحِ رِوَايَة رَافِع بْن خَدِيج وَثَابِت بْن الضَّحَّاك السَّابِقَيْنِ فِي جَوَاز الْإِجَارَة بِالذَّهَبِ وَالْفِضَّة وَنَحْوهمَا ، وَتَأَوَّلُوا أَحَادِيث النَّهْي تَأْوِيلَيْنِ : أَحَدهمَا حَمْلهَا عَلَى إِجَارَتهَا بِمَا عَلَى الْمَاذِيَانَات أَوْ بِزَرْعِ قِطْعَة مُعَيَّنَة أَوْ بِالثُّلُثِ وَالرُّبُع وَنَحْو ذَلِكَ كَمَا فَسَّرَهُ الرُّوَاة فِي هَذِهِ الْأَحَادِيث الَّتِي ذَكَرْنَاهَا ؛ وَالثَّانِي حَمْلهَا عَلَى كَرَاهَة التَّنْزِيه وَالْإِرْشَاد إِلَى إِعَارَتهَا كَمَا نَهَى عَنْ بَيْع الْغَرَر نَهْي تَنْزِيه بَلْ يَتَوَاهَبُونَهُ وَنَحْو ذَلِكَ . وَهَذَانِ التَّأْوِيلَانِ لَا بُدّ مِنْهَا أَوْ مِنْ أَحَدهمَا لِلْجَمْعِ بَيْن الْأَحَادِيث . وَقَدْ أَشَارَ إِلَى هَذَا التَّأْوِيل الثَّانِي الْبُخَارِيّ وَغَيْره وَمَعْنَاهُ عَنْ اِبْن عَبَّاس وَاَللَّه أَعْلَم .

2862 - سبق شرحه بالباب

2863 - سبق شرحه بالباب

2864 - سبق شرحه بالباب

2865 - سبق شرحه بالباب

2866 - سبق شرحه بالباب

2867 - سبق شرحه بالباب

2868 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوْ لِيَزْرَعهَا أَخَاهُ )
أَيْ يَجْعَلهَا مَزْرَعَة لَهُ وَمَعْنَاهُ يُعِيرهُ إِيَّاهَا بِلَا عِوَض وَهُوَ مَعْنَى الرِّوَايَة الْأُخْرَى ( فَلْيَمْنَحْهَا أَخَاهُ ) بِفَتْحِ الْيَاء وَالنُّون أَيْ يَجْعَلهَا مَنِيحَة أَيْ عَارِيَة ، وَأَمَّا الْكِرَاء فَمَمْدُود وَيُكْرِي بِضَمِّ الْيَاء .

2869 - قَوْله : ( فَتُصِيب مِنْ الْقِصْرِيّ )
هُوَ بِقَافٍ مَكْسُورَة ثُمَّ صَاد مُهْمَلَة سَاكِنَة ثُمَّ رَاء مَكْسُورَة ثُمَّ يَاء مُشَدَّدَة عَلَى وَزْن الْقِبْطِيّ هَكَذَا ضَبَطْنَاهُ وَكَذَا ضَبَطَهُ الْجُمْهُور وَهُوَ الْمَشْهُور . قَالَ الْقَاضِي : هَكَذَا رُوِّينَاهُ عَنْ أَكْثَرهمْ . وَعَنْ الطَّبَرِيّ بِفَتْحِ الْقَاف وَالرَّاء مَقْصُورَة ، وَعَنْ اِبْن الْخُزَاعِيّ بِضَمِّ الْقَاف مَقْصُورَة . قَالَ : الصَّوَاب الْأَوَّل هُوَ مَا بَقِيَ مِنْ الْحَبّ فِي السُّنْبُل بَعْد الدِّيَاس . وَيُقَال لَهُ : الْقُصَارَة بِضَمِّ الْقَاف وَهَذَا الِاسْم أَشْهَر مِنْ الْقِصْرِيّ .

2870 - سبق شرحه بالباب

2871 - سبق شرحه بالباب

2872 - سبق شرحه بالباب

2873 - سبق شرحه بالباب

2874 - سبق شرحه بالباب

2875 - سبق شرحه بالباب

2876 - سبق شرحه بالباب

2877 - سبق شرحه بالباب

2878 - سبق شرحه بالباب

2879 - قَوْله : ( كُنَّا لَا نَرَى بِالْخِبْرِ بَأْسًا )
ضَبَطْنَاهُ بِكَسْرِ الْخَاء وَفَتْحهَا وَالْكَسْر أَصَحّ وَأَشْهَر وَلَمْ يَذْكُر الْجَوْهَرِيّ وَآخَرُونَ مِنْ أَهْل اللُّغَة غَيْره . وَحَكَى الْقَاضِي فِيهِ الْكَسْر وَالْفَتْح وَالضَّمّ وَرُجِّحَ الْكَسْر ثُمَّ الْفَتْح وَهُوَ بِمَعْنَى الْمُخَابَرَة .

2882 - قَوْله : ( أَتَاهُ بِالْبَلَاطِ )
هُوَ بِفَتْحِ الْبَاء مَكَان مَعْرُوف بِالْمَدِينَةِ مُبَلَّط بِالْحِجَارَةِ وَهُوَ بِقُرْبِ مَسْجِد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

2883 - قَوْله : ( عَنْ نَافِع أَنَّ اِبْن عُمَر كَانَ يَأْخُذ الْأَرْض فَنُبِّئَ حَدِيثًا عَنْ رَافِع بْن خَدِيج )
فَذَكَرُوا فِي آخِره فَتَرَكَهُ اِبْن عُمَر وَلَمْ يَأْخُذهُ ، هَكَذَا هُوَ فِي كَثِير مِنْ النُّسَخ ( يَأْخُذ ) بِالْخَاءِ وَالذَّال مِنْ الْأَخْذ ، وَفِي كَثِير مِنْهَا ( يَأْجُر ) بِالْجِيمِ الْمَضْمُومَة وَالرَّاء فِي الْمَوْضِعَيْنِ . قَالَ الْقَاضِي وَصَاحِب الْمَطَالِع : هَذَا هُوَ الْمَعْرُوف لِجُمْهُورِ رُوَاة صَحِيح مُسْلِم . قَالَ صَاحِب الْمَطَالِع : وَالْأَوَّل تَصْحِيف وَفِي بَعْض النُّسَخ ( يُؤَاجِر ) وَهَذَا صَحِيح .

2884 - قَوْله : ( أَنَّ عَبْد اللَّه بْن عُمَر كَانَ يُكْرِي أَرَضِيه )
كَذَا فِي بَعْض النُّسَخ ( أَرْضِيهِ ) بِفَتْحِ الرَّاء وَكَسْر الضَّاد عَلَى الْجَمْع وَفِي بَعْضهَا ( أَرْضه ) عَلَى الْإِفْرَاد وَكِلَاهُمَا صَحِيح .

2886 - قَوْله : ( عَنْ أَبِي النَّجَاشِيّ عَنْ رَافِع أَنَّ ظَهِير بْن رَافِع وَهُوَ عَمّه قَالَ : أَتَانِي ظَهِير فَقَالَ : لَقَدْ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ وَهُوَ صَحِيح وَتَقْدِيره عَنْ رَافِع أَنَّ ظَهِيرًا عَمّه حَدَّثَهُ بِحَدِيثٍ . قَالَ رَافِع فِي بَيَان ذَلِكَ الْحَدِيث : أَتَانِي ظَهِير ، فَقَالَ : لَقَدْ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَهَذَا التَّقْدِير دَلَّ عَلَيْهِ فَحْوَى الْكَلَام وَوَقَعَ فِي بَعْض النُّسَخ ( أَنْبَأَنِي ) بَدَل ( أَتَانِي ) وَالصَّوَاب الْمُنْتَظِم ( أَتَانِي ) مِنْ الْإِتْيَان .
قَوْله فِي هَذَا الْحَدِيث : ( نُؤَاجِرهَا يَا رَسُول اللَّه عَلَى الرَّبِيع أَوْ الْأَوْسُق )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( الرَّبِيع ) وَهِيَ السَّاقِيَّة وَالنَّهْر الصَّغِير ، وَحَكَى الْقَاضِي عَنْ رِوَايَة اِبْن مَاهَان ( الرُّبْع ) بِضَمِّ الرَّاء وَبِحَذْفِ الْيَاء وَهُوَ أَيْضًا صَحِيح .

2892 - قَوْله : ( أَنَّ مُجَاهِدًا قَالَ لِطَاوُسٍ : اِنْطَلِقْ بِنَا إِلَى اِبْن رَافِع بْن خَدِيج فَاسْمَعْ مِنْهُ الْحَدِيث عَنْ أَبِيهِ )
رَوَى ( فَاسْمَعْ ) بِوَصْلِ الْهَمْزَة مَجْزُومًا عَلَى الْأَمْر ، وَبِقَطْعِهَا مَرْفُوعًا عَلَى الْخَبَر ، وَكِلَاهُمَا صَحِيح وَالْأَوَّل أَجْوَد .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( يَأْخُذ عَلَيْهَا خَرْجًا )
أَيْ أُجْرَة وَاَللَّه أَعْلَم .


المنهاج - المساقاة

2896 - قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَامَلَ أَهْل خَيْبَر بِشَطْرِ مَا يَخْرُج مِنْهَا مِنْ ثَمَر أَوْ زَرْع )
وَفِي رِوَايَة : ( عَلَى أَنْ يَعْتَمِلُوهَا مِنْ أَمْوَالهمْ ، وَلِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَطْر ثَمَرهَا )
فِي هَذِهِ الْأَحَادِيث جَوَاز الْمُسَاقَاة ، وَبِهِ قَالَ مَالِك وَالثَّوْرِيّ وَاللَّيْث وَالشَّافِعِيّ وَأَحْمَد ، وَجَمِيع فُقَهَاء الْمُحَدِّثِينَ ، وَأَهْل الظَّاهِر ، وَجَمَاهِير الْعُلَمَاء . وَقَالَ أَبُو حَنِيفَة : لَا يَجُوز ، وَتَأَوَّلَ هَذِهِ الْأَحَادِيث عَلَى أَنَّ خَيْبَر فُتِحَتْ عَنْوَة ، وَكَانَ أَهْلهَا عَبِيدًا لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَمَا أَخَذَهُ فَهُوَ لَهُ ، وَمَا تَرَكَهُ فَهُوَ لَهُ .
وَاحْتَجَّ الْجُمْهُور بِظَوَاهِر هَذِهِ الْأَحَادِيث ، وَبِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " أُقِرّكُمْ مَا أَقَرَّكُمْ اللَّه " وَهَذَا حَدِيث صَرِيح فِي أَنَّهُمْ لَمْ يَكُونُوا عَبِيدًا .
قَالَ الْقَاضِي : وَقَدْ اِخْتَلَفُوا فِي خَيْبَر هَلْ فُتِحَتْ عَنْوَة ، أَوْ صُلْحًا ، أَوْ بِجَلَاءِ أَهْلهَا عَنْهَا بِغَيْرِ قِتَال ، أَوْ بَعْضهَا صُلْحًا ، وَبَعْضهَا عَنْوَة ، وَبَعْضهَا جَلَا عَنْهُ أَهْله ، أَوْ بَعْضهَا صُلْحًا ، وَبَعْضهَا عَنْوَة ؟ قَالَ : وَهَذَا أَصَحّ الْأَقْوَال ، وَهِيَ رِوَايَة مَالِك وَمَنْ تَابَعَهُ ، وَبِهِ قَالَ اِبْن عُيَيْنَةَ . قَالَ : وَفِي كُلّ قَوْل أَثَر مَرْوِيّ . وَفِي رِوَايَة لِمُسْلِمٍ أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمَّا ظَهَرَ عَلَى خَيْبَر أَرَادَ إِخْرَاج الْيَهُود مِنْهَا ، وَكَانَتْ الْأَرْض حِين ظَهَرَ عَلَيْهَا لِلَّهِ وَلِرَسُولِهِ وَلِلْمُسْلِمِينَ ، وَهَذَا يَدُلّ لِمَنْ قَالَ عَنْوَة إِذْ حَقّ الْمُسْلِمِينَ إِنَّمَا هُوَ فِي الْعَنْوَة ، وَظَاهِر قَوْل مَنْ قَالَ صُلْحًا أَنَّهُمْ صُولِحُوا عَلَى كَوْن الْأَرْض لِلْمُسْلِمِينَ وَاَللَّه أَعْلَم .
وَاخْتَلَفُوا فِيمَا تَجُوز عَلَيْهِ الْمُسَاقَاة مِنْ الْأَشْجَار ، فَقَالَ دَاوُدَ : يَجُوز عَلَى النَّخْل خَاصَّة ، وَقَالَ الشَّافِعِيّ : عَلَى النَّخْل وَالْعِنَب خَاصَّة ، وَقَالَ مَالِك : تَجُوز عَلَى جَمِيع الْأَشْجَار ، وَهُوَ قَوْل لِلشَّافِعِيِّ . فَأَمَّا دَاوُدَ فَرَآهَا رُخْصَة فَلَمْ يَتَعَدَّ فِيهِ الْمَنْصُوص عَلَيْهِ . وَأَمَّا الشَّافِعِيّ فَوَافَقَ دَاوُدَ فِي كَوْنهَا رُخْصَة ، لَكِنْ قَالَ : حُكْم الْعِنَب حُكْم النَّخْل فِي مُعْظَم الْأَبْوَاب . وَأَمَّا مَالِك فَقَالَ : سَبَب الْجَوَاز الْحَاجَة وَالْمَصْلَحَة . وَهَذَا يَشْمَل الْجَمِيع فَيُقَاسَ عَلَيْهِ . وَاَللَّه أَعْلَم .
قَوْله : ( بِشَطْرِ مَا يَخْرُج مِنْهَا ) فِي بَيَان الْجُزْء الْمُسَاقِي عَلَيْهِ مِنْ نِصْف أَوْ رُبُع أَوْ غَيْرهمَا مِنْ الْأَجْزَاء الْمَعْلُومَة ، فَلَا يَجُوز عَلَى مَجْهُول كَقَوْلِهِ : عَلَى أَنَّ ذَلِكَ بَعْض الثَّمَر . وَاتَّفَقَ الْمُجَوِّزُونَ لِلْمُسَاقَاةِ عَلَى جَوَازهَا بِمَا اِتَّفَقَ الْمُتَعَاقِدَانِ عَلَيْهِ مِنْ قَلِيل أَوْ كَثِير .
قَوْله : ( مِنْ ثَمَر أَوْ زَرْع ) يَحْتَجّ بِهِ الشَّافِعِيّ وَمُوَافِقُوهُ وَهُمْ الْأَكْثَرُونَ فِي جَوَاز الْمُزَارَعَة تَبَعًا لِلْمُسَاقَاةِ ، وَإِنْ كَانَتْ الْمُزَارَعَة عِنْدهمْ لَا تَجُوز مُنْفَرِدَة ، فَتَجُوز تَبَعًا لِلْمُسَاقَاةِ ، فَيُسَاقِيه عَلَى النَّخْل ، وَيُزَارِعهُ عَلَى الْأَرْض كَمَا جَرَى فِي خَيْبَر . وَقَالَ مَالِك : لَا تَجُوز الْمُزَارَعَة لَا مُنْفَرِدَة وَلَا تَبَعًا إِلَّا مَا كَانَ مِنْ الْأَرْض بَيْن الشَّجَر . وَقَالَ أَبُو حَنِيفَة وَزُفَر : الْمُزَارَعَة وَالْمُسَاقَاة فَاسِدَتَانِ سَوَاء جَمَعَهُمَا أَوْ فَرَّقَهُمَا . وَلَوْ عُقِدَتَا فَسَخَتَا . وَقَالَ اِبْن أَبِي لَيْلَى ، وَأَبُو يُوسُف ، وَمُحَمَّد ، وَسَائِر الْكُوفِيِّينَ ، وَفُقَهَاء الْمُحَدِّثِينَ ، وَأَحْمَد ، وَابْن خُزَيْمَةَ ، وَابْن شُرَيْح وَآخَرُونَ : تَجُوز الْمُسَاقَاة وَالْمُزَارَعَة مُجْتَمِعَتَيْنِ ، وَتَجُوز كُلّ وَاحِدَة مِنْهُمَا مُنْفَرِدَة . وَهَذَا هُوَ الظَّاهِر الْمُخْتَار لِحَدِيثِ خَيْبَر . وَلَا يُقْبَل دَعْوَى كَوْن الْمُزَارَعَة فِي خَيْبَر إِنَّمَا جَازَتْ تَبَعًا لِلْمُسَاقَاةِ ، بَلْ جَازَتْ مُسْتَقِلَّة ، وَلِأَنَّ الْمَعْنَى الْمُجَوِّز لِلْمُسَاقَاةِ مَوْجُود فِي الْمُزَارَعَة قِيَاسًا عَلَى الْقِرَاض ؛ فَإِنَّهُ جَائِز بِالْإِجْمَاعِ ، وَهُوَ كَالْمُزَارَعَةِ فِي كُلّ شَيْء ، وَلِأَنَّ الْمُسْلِمِينَ فِي جَمِيع الْأَمْصَار وَالْأَعْصَار مُسْتَمِرُّونَ عَلَى الْعَمَل بِالْمُزَارَعَةِ .
وَأَمَّا الْأَحَادِيث السَّابِقَة فِي النَّهْي عَنْ الْمُخَابَرَة فَسَبَقَ الْجَوَاب عَنْهَا ، وَأَنَّهَا مَحْمُولَة عَلَى مَا إِذَا شَرَطَا لِكُلِّ وَاحِد قِطْعَة مُعَيَّنَة مِنْ الْأَرْض . وَقَدْ صَنَّفَ اِبْن خُزَيْمَةَ كِتَابًا فِي جَوَاز الْمُزَارَعَة ، وَاسْتَقْصَى فِيهِ وَأَجَادَ ، وَأَجَابَ عَنْ الْأَحَادِيث بِالنَّهْيِ . وَاَللَّه أَعْلَم .

2897 - قَوْله : ( فَكَانَ يُعْطِي أَزْوَاجه كُلّ سَنَة مِائَة وَسْق ثَمَانِينَ وَسْقًا مِنْ تَمْر وَعِشْرِينَ وَسْقًا مِنْ شَعِير )
قَالَ الْعُلَمَاء : هَذَا دَلِيل عَلَى أَنَّ الْبَيَاض الَّذِي كَانَ بِخَيْبَر الَّذِي هُوَ مَوْضِع الزَّرْع أَقَلّ مِنْ الشَّجَر . وَفِي هَذِهِ الْأَحَادِيث دَلِيل لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ أَنَّ الْأَرْض الَّتِي تُفْتَح عَنْوَة تُقَسَّم بَيْن الْغَانِمِينَ الَّذِينَ اِفْتَتَحُوهَا كَمَا تُقَسَّم بَيْنهمْ الْغَنِيمَة الْمَنْقُولَة بِالْإِجْمَاعِ ، لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَسَمَ خَيْبَر بَيْنهمْ . قَالَ مَالِك وَأَصْحَابه : يَقِفهَا الْإِمَام عَلَى الْمُسْلِمِينَ كَمَا فَعَلَ عُمَر رَضِيَ اللَّه عَنْهُ فِي أَرْض سَوَاد الْعِرَاق . وَقَالَ أَبُو حَنِيفَة وَالْكُوفِيُّونَ : يَتَخَيَّر الْإِمَام بِحَسَبِ الْمَصْلَحَة فِي قِسْمَتهَا أَوْ تَرْكهَا فِي أَيْدِي مَنْ كَانَتْ لَهُمْ بِخَرَاجٍ يُوَظِّفهُ عَلَيْهَا ، وَتَصِير مِلْكًا لَهُمْ كَأَرْضِ الصُّلْح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أُقِرّكُمْ فِيهَا عَلَى ذَلِكَ مَا شِئْنَا )
وَفِي رِوَايَة الْمُوَطَّأ ( أُقِرّكُمْ مَا أَقَرَّكُمْ اللَّه ) قَالَ الْعُلَمَاء : وَهُوَ عَائِد إِلَى مُدَّة الْعَهْد ، وَالْمُرَاد إِنَّمَا نُمَكِّنكُمْ مِنْ الْمُقَام فِي خَيْبَر مَا شِئْنَا ، ثُمَّ نُخْرِجكُمْ إِذَا شِئْنَا ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ عَازِمًا عَلَى إِخْرَاج الْكُفَّار مِنْ جَزِيرَة الْعَرَب كَمَا أَمَرَ بِهِ فِي آخِر عُمْره ، وَكَمَا دَلَّ عَلَيْهِ هَذَا الْحَدِيث وَغَيْره .
وَاحْتَجَّ أَهْل الظَّاهِر بِهَذَا عَلَى جَوَاز الْمُسَاقَاة مُدَّة مَجْهُولَة . وَقَالَ الْجُمْهُور : لَا تَجُوز الْمُسَاقَاة إِلَّا إِلَى مُدَّة مَعْلُومَة كَالْإِجَارَةِ ، وَتَأَوَّلُوا الْحَدِيث عَلَى مَا ذَكَرْنَاهُ . جَازَ ذَلِكَ فِي أَوَّل الْإِسْلَام خَاصَّة لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَقِيلَ : مَعْنَاهُ أَنَّ لَنَا إِخْرَاجكُمْ بَعْد اِنْقِضَاء الْمُدَّة الْمُسَمَّاة ، وَكَانَتْ سُمِّيَتْ مُدَّة ، وَيَكُون الْمُرَاد بَيَان أَنَّ الْمُسَاقَاة لَيْسَتْ بِعَقْدٍ دَائِم كَالْبَيْعِ وَالنِّكَاح ، بَلْ بَعْد اِنْقِضَاء الْمُدَّة تَنْقَضِي الْمُسَاقَاة . فَإِنْ شِئْنَا عَقَدْنَا عَقْدًا آخَر ، وَإِنْ شِئْنَا أَخْرَجْنَاكُمْ . وَقَالَ أَبُو ثَوْر : إِذَا أَطْلَقَا الْمُسَاقَاة اِقْتَضَى ذَلِكَ سَنَة وَاحِدَة وَاَللَّه أَعْلَم .
قَوْله : ( وَكَانَ الثَّمَر يُقْسَم عَلَى السُّهْمَان فِي نِصْف خَيْبَر ، فَيَأْخُذ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْخُمُس )
هَذَا يَدُلّ عَلَى أَنَّ خَيْبَر فُتِحَتْ عَنْوَة لِأَنَّ السُّهْمَان كَانَتْ لِلْغَانِمِينَ . وَقَوْله : ( يَأْخُذ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْخُمُس ) أَيْ يَدْفَعهُ إِلَى مُسْتَحَقّه وَهُمْ خَمْسَة الْأَصْنَاف الْمَذْكُورَة فِي قَوْله تَعَالَى : { وَاعْلَمُوا أَنَّ مَا غَنِمْتُمْ مِنْ شَيْء فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ } فَيَأْخُذ لِنَفْسِهِ خُمُسًا وَاحِدًا مِنْ الْخُمُس ، وَيَصْرِف الْأَخْمَاس الْبَاقِيَة مِنْ الْخُمُس إِلَى الْأَصْنَاف الْأَرْبَعَة الْبَاقِينَ .
وَاعْلَمْ أَنَّ هَذِهِ الْمُعَامَلَة مَعَ أَهْل خَيْبَر كَانَتْ بِرِضَى الْغَانِمِينَ وَأَهْل السُّهْمَان . وَقَدْ اِقْتَسَمَ أَهْل السُّهْمَان سُهْمَانهمْ ، وَصَارَ لِكُلِّ وَاحِد سَهْم مَعْلُوم .
قَوْله : ( فَلَمَّا وَلِيَ عُمَر قَسْم خَيْبَر )
يَعْنِي قَسْمهَا بَيْن الْمُسْتَحَقِّينَ ، وَسَلَّمَ إِلَيْهِمْ نَفْس الْأَرْض حِين أَخَذَهَا مِنْ الْيَهُود حِين أَجَلَاهُمْ عَنْهَا .

2898 - قَوْله : ( عَلَى أَنْ يَعْتَمِلُوهَا مِنْ أَمْوَالهمْ )
بَيَان لِوَظِيفَةِ عَامِل الْمُسَاقَاة ، وَهُوَ أَنَّ عَلَيْهِ كُلّ مَا يَحْتَاج إِلَيْهِ فِي إِصْلَاح الثَّمَر وَاسْتِزَادَته مِمَّا يَتَكَرَّر كُلّ سَنَة كَالسَّقْيِ وَتَنْقِيَة الْأَنْهَار ، وَإِصْلَاح مَنَابِت الشَّجَر ، وَتَلْقِيحه ، وَتَنْحِيَة الْحَشِيش وَالْقُضْبَان عَنْهُ ، وَحِفْظ الثَّمَرَة وَجُذَاذهَا ، وَنَحْو ذَلِكَ . وَأَمَّا مَا يُقْصَد بِهِ حِفْظ الْأَصْل ، وَلَا يَتَكَرَّر كُلّ سَنَة ، كَبِنَاءِ الْحِيطَان وَحَفْر الْأَنْهَار فَعَلَى الْمَالِك . وَاَللَّه أَعْلَم .

2899 - قَوْله : ( فَأَجَلَاهُمْ عُمَر إِلَى تَيْمَاء وَأَرِيحَاء )
هُمَا مَمْدُودَتَانِ ، وَهُمَا قَرْيَتَانِ مَعْرُوفَتَانِ ، وَفِي هَذَا دَلِيل عَلَى أَنَّ مُرَاد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِإِخْرَاجِ الْيَهُود وَالنَّصَارَى مِنْ جَزِيرَة الْعَرَب إِخْرَاجهمْ مِنْ بَعْضهَا ، وَهُوَ الْحِجَاز خَاصَّة ، لِأَنَّ تَيْمَاء مِنْ جَزِيرَة الْعَرَب ، لَكِنَّهَا لَيْسَتْ مِنْ الْحِجَاز . وَاَللَّه أَعْلَم .

2900 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَا مِنْ مُسْلِم يَغْرِس غَرْسًا إِلَّا كَانَ مَا أَكْل مِنْهُ لَهُ صَدَقَة ، وَمَا سَرَقَ مِنْهُ لَهُ صَدَقَة ، وَمَا أَكْل السَّبُع فَهُوَ لَهُ صَدَقَة ، وَمَا أَكَلَتْ الطَّيْر فَهُوَ لَهُ صَدَقَة ، وَلَا يَرْزَؤُهُ أَحَد إِلَّا كَانَ لَهُ صَدَقَة ) وَفِي رِوَايَة ( لَا يَغْرِس مُسْلِم غَرْسًا ، وَلَا يَزْرَع زَرْعًا فَيَأْكُل مِنْهُ إِنْسَان وَلَا دَابَّة وَلَا شَيْء إِلَّا كَانَتْ لَهُ صَدَقَة ) وَفِي رِوَايَة ( إِلَّا كَانَ لَهُ صَدَقَة إِلَى يَوْم الْقِيَامَة )
فِي هَذِهِ الْأَحَادِيث فَضِيلَة الْغَرْس ، وَفَضِيلَة الزَّرْع ، وَأَنَّ أَجْر فَاعِلِي ذَلِكَ مُسْتَمِرّ مَا دَامَ الْغِرَاس وَالزَّرْع ، وَمَا تَوَلَّدَ مِنْهُ إِلَى يَوْم الْقِيَامَة .
وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي أَطْيَب الْمَكَاسِب وَأَفْضَلهَا فَقِيلَ : التِّجَارَة ، وَقِيلَ : الصَّنْعَة بِالْيَدِ ، وَقِيلَ : الزِّرَاعَة ، وَهُوَ الصَّحِيح ، وَقَدْ بَسَطْت إِيضَاحه فِي آخِر بَاب الْأَطْعِمَة مِنْ شَرْح الْمُهَذَّب .
وَفِي هَذِهِ الْأَحَادِيث أَيْضًا أَنَّ الثَّوَاب وَالْأَجْر فِي الْآخِرَة مُخْتَصّ بِالْمُسْلِمِينَ ، وَأَنَّ الْإِنْسَان يُثَاب عَلَى مَا سُرِقَ مِنْ مَاله أَوْ أَتْلَفَتْهُ دَابَّة أَوْ طَائِر وَنَحْوهمَا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَلَا يَرْزَؤُهُ )
هُوَ بِرَاءٍ ثُمَّ زَاي بَعْدهَا هَمْزَة أَيْ يَنْقُصهُ وَيَأْخُذ مِنْهُ .

2901 - قَوْله فِي رِوَايَة اللَّيْث : ( عَنْ أَبِي الزُّبَيْر عَنْ جَابِر أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَى أُمّ مُبَشِّر الْأَنْصَارِيَّة فِي نَخْل لَهَا )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( دَخَلَ عَلَى أُمّ مُبَشِّر ) ، وَفِي بَعْضهَا : ( دَخَلَ عَلَى أُمّ مَعْبَد ، أَوْ أُمّ مُبَشِّر ) قَالَ الْحَافِظ الْمَعْرُوف فِي رِوَايَة اللَّيْث أُمّ مُبَشِّر بِلَا شَكّ ، وَوَقَعَ فِي رِوَايَة غَيْره ( أُمّ مَعْبَد ) كَمَا ذَكَرَهُ مُسْلِم بَعْد هَذِهِ الرِّوَايَة ، وَيُقَال فِيهَا أَيْضًا : ( أُمّ بَشِير ) ، فَحَصَلَ أَنَّهُ يُقَال لَهَا أُمّ مُبَشِّر ، وَأُمّ مَعْبَد ، وَأُمّ بَشِير . قِيلَ : اِسْمهَا الْخُلَيْدَة بِضَمِّ الْخَاء ، وَلَمْ يَصِحّ ، وَهِيَ اِمْرَأَة زَيْد بْن حَارِثَة ، أَسْلَمَتْ ، وَبَايَعَتْ .

2903 - قَوْله : ( حَدَّثَنَا أَحْمَد بْن سَعِيد بْن إِبْرَاهِيم حَدَّثَنَا رَوْح بْن عُبَادَة حَدَّثَنَا زَكَرِيَّا بْن إِسْحَاق أَخْبَرَنِي عَمْرو بْن دِينَار أَنَّهُ سَمِعَ جَابِر بْن عَبْد اللَّه )
قَالَ أَبُو مَسْعُود الدِّمَشْقِيّ هَكَذَا وَقَعَ فِي نُسَخ مُسْلِم فِي هَذَا الْحَدِيث : عَمْرو بْن دِينَار ، وَالْمَعْرُوف فِيهِ أَبُو الزُّبَيْر عَنْ جَابِر .
قَوْله : ( عَنْ الْأَعْمَش عَنْ أَبِي سُفْيَان عَنْ جَابِر زَادَ عَمْرو فِي رِوَايَته عَنْ عَمَّار ، وَأَبُو بَكْر فِي رِوَايَته عَنْ أَبِي مُعَاوِيَة فَقَالَا : عَنْ أُمّ مُبَشِّر )
إِلَى آخِره هَكَذَا وَقَعَ فِي نُسَخ مُسْلِم : ( وَأَبُو بَكْر ) ، وَوَقَعَ فِي بَعْضهَا : ( وَأَبُو كُرَيْب ) بَدَل أَبِي بَكْر . قَالَ الْقَاضِي : قَالَ بَعْضهمْ : الصَّوَاب أَبُو كُرَيْب لِأَنَّ أَوَّل الْإِسْنَاد لِأَبِي بَكْر بْن أَبِي شَيْبَة عَنْ حَفْص بْن غِيَاث ، وَلِأَبِي كُرَيْب وَإِسْحَاق بْن إِبْرَاهِيم عَنْ أَبِي مُعَاوِيَة فَالرَّاوِي عَنْ أَبِي مُعَاوِيَة هُوَ أَبُو كُرَيْب لَا أَبُو بَكْر ، وَهَذَا وَاضِح وَبَيِّن ، وَاَللَّه تَعَالَى أَعْلَم .

2905 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَوْ بِعْت مِنْ أَخِيك ثَمَرًا فَأَصَابَتْهُ جَائِحَة فَلَا يَحِلّ لَك أَنْ تَأْخُذ مِنْهُ شَيْئًا ، بِمَ تَأْخُذ مَال أَخِيك بِغَيْرِ حَقّ ؟ ) وَفِي رِوَايَة عَنْ أَنَس ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ بَيْع النَّخْل حَتَّى تَزْهُو ، فَقُلْنَا لِأَنَسٍ : مَا زَهْوهَا ؟ قَالَ : تَحْمَرّ وَتَصْفَرّ ، أَرَأَيْتُك إِنْ مَنْع اللَّه الثَّمَرَة بِمَ تَسْتَحِلّ مَال أَخِيك ؟ ) وَفِي رِوَايَة عَنْ أَنَس ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ إِنْ لَمْ يُثْمِرهَا اللَّه فَبِمَ يَسْتَحِلّ أَحَدكُمْ مَال أَخِيهِ ؟ ) وَعَنْ جَابِر ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِوَضْعِ الْجَوَائِح ) وَعَنْ أَبِي سَعِيد قَالَ : ( أُصِيب رَجُل فِي عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ثِمَار اِبْتَاعَهَا فَكَثُرَ دَيْنه فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَصَدَّقُوا عَلَيْهِ فَتَصَدَّقَ النَّاس عَلَيْهِ ، فَلَمْ يَبْلُغ ذَلِكَ وَفَاء دَيْنه ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِغُرَمَائِهِ خُذُوا مَا وَجَدْتُمْ ، وَلَيْسَ لَكُمْ إِلَّا ذَلِكَ )
اِخْتَلَفَ الْعُلَمَاء فِي الثَّمَرَة إِذَا بِيعَتْ بَعْد بُدُوّ الصَّلَاح ، وَسَلَّمَهَا الْبَائِع إِلَى الْمُشْتَرِي بِالتَّخْلِيَةِ بَيْنه وَبَيْنهَا ، ثُمَّ تَلِفَتْ قَبْل أَوَان الْجُذَاذ بِآفَةٍ سَمَاوِيَّة ، هَلْ تَكُون مِنْ ضَمَان الْبَائِع أَوْ الْمُشْتَرِي ؟ فَقَالَ الشَّافِعِيّ فِي أَصَحّ قَوْلَيْهِ ، وَأَبُو حَنِيفَة وَاللَّيْث بْن سَعْد وَآخَرُونَ : هِيَ فِي ضَمَان الْمُشْتَرِي ، وَلَا يَجِب وَضْع الْجَائِحَة ، لَكِنْ يُسْتَحَبّ . وَقَالَ الشَّافِعِيّ فِي الْقَدِيم وَطَائِفَة : هِيَ فِي ضَمَان الْبَائِع ، وَيَجِب وَضْع الْجَائِحَة . وَقَالَ مَالِك : إِنْ كَانَتْ دُون الثُّلُث لَمْ يَجِب وَضْعهَا ، وَإِنْ كَانَتْ الثُّلُث فَأَكْثَر وَجَبَ وَضْعهَا وَكَانَتْ مِنْ ضَمَان الْبَائِع .
وَاحْتَجَّ الْقَائِلُونَ بِوَضْعِهَا بِقَوْلِهِ : ( أَمَرَ بِوَضْعِ الْجَوَائِح ) ، وَبِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَلَا يَحِلّ لَك أَنْ تَأْخُذ مِنْهُ شَيْئًا وَلِأَنَّهَا فِي مَعْنَى الْبَاقِيَة فِي يَد الْبَائِع مِنْ حَيْثُ إِنَّهُ يَلْزَمهُ سَقْيهَا ، فَكَأَنَّهَا تَلِفَتْ قَبْل الْقَبْض فَكَانَتْ مِنْ ضَمَان الْبَائِع .
وَاحْتَجَّ الْقَائِلُونَ بِأَنَّهُ لَا يَجِب وَضْعهَا بِقَوْلِهِ فِي الرِّوَايَة الْأُخْرَى ( فِي ثِمَار اِبْتَاعَهَا فَكَثُرَ دَيْنه ) فَأَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالصَّدَقَةِ عَلَيْهِ ، وَدَفَعَهُ إِلَى غُرَمَائِهِ ؛ فَلَوْ كَانَتْ تُوضَع لَمْ يُفْتَقَر إِلَى ذَلِكَ . وَحَمَلُوا الْأَمْر بِوَضْعِ الْجَوَائِح عَلَى الِاسْتِحْبَاب ، أَوْ فِيمَا بِيعَ قَبْل بُدُوّ الصَّلَاح ، وَقَدْ أَشَارَ فِي بَعْض هَذِهِ الرِّوَايَات الَّتِي ذَكَرْنَاهَا إِلَى شَيْء مِنْ هَذَا ، وَأَجَابَ الْأَوَّلُونَ عَنْ قَوْله : ( فَكَثُرَ دَيْنه ) إِلَى آخِره بِأَنَّهُ يَحْتَمِل أَنَّهَا تَلْفِت بَعْد أَوَان الْجُذَاذ وَتَفْرِيط الْمُشْتَرِي فِي تَرْكهَا بَعْد ذَلِكَ عَلَى الشَّجَر فَإِنَّهَا حِينَئِذٍ تَكُون مِنْ ضَمَان الْمُشْتَرِي . قَالُوا : وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي آخِر الْحَدِيث ( لَيْسَ لَكُمْ إِلَّا ذَلِكَ ) وَلَوْ كَانَتْ الْجَوَائِح لَا تُوضَع لَكَانَ لَهُمْ طَلَب بَقِيَّة الدَّيْن . وَأَجَابَ الْآخَرُونَ عَنْ هَذَا بِأَنَّ مَعْنَاهُ لَيْسَ لَكُمْ الْآن إِلَّا هَذَا ، وَلَا تَحِلّ لَكُمْ مُطَالَبَته مَا دَامَ مُعْسِرًا ، بَلْ يَنْظُر إِلَى مَيْسَرَة . وَاَللَّه أَعْلَم .
وَفِي الرِّوَايَة الْأَخِيرَة التَّعَاوُن عَلَى الْبِرّ وَالتَّقْوَى ، وَمُوَاسَاة الْمُحْتَاج وَمَنْ عَلَيْهِ دَيْن ، وَالْحَثّ عَلَى الصَّدَقَة عَلَيْهِ ، وَأَنَّ الْمُعْسِر لَا تَحِلّ مُطَالَبَته وَلَا مُلَازَمَته وَلَا سِجْنه ، وَبِهِ قَالَ الشَّافِعِيّ وَمَالِك وَجُمْهُورهمْ ، وَحُكِيَ عَنْ اِبْن شُرَيْح حَبْسه حَتَّى يَقْضِي الدَّيْن ، وَإِنْ كَانَ قَدْ ثَبَتَ إِعْسَاره ، وَعَنْ أَبِي حَنِيفَة مُلَازَمَته .
وَفِيهِ أَنْ يُسَلِّم إِلَى الْغُرَمَاء جَمِيع مَال الْمُفْلِس مَا لَمْ يَقْضِ دَيْنهمْ ، وَلَا يَتْرُك لِلْمُفْلِسِ سِوَى ثِيَابه وَنَحْوهَا . وَهَذَا الْمُفْلِس الْمَذْكُور قِيلَ : هُوَ مُعَاذ بْن جَبَل رَضِيَ اللَّه عَنْهُ .

2906 - سبق شرحه بالباب

2907 - سبق شرحه بالباب

2908 - قَوْله ( حَدَّثَنِي مُحَمَّد بْن عَبَّاد حَدَّثَنَا عَبْد الْعَزِيز بْن مُحَمَّد عَنْ حُمَيْدٍ عَنْ أَنَس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ إِنْ لَمْ يُثْمِرهَا اللَّه فَبِمَ يَسْتَحِلّ أَحَدكُمْ مَال أَخِيهِ ؟ )
قَالَ الدَّارَقُطْنِيُّ : هَذَا وَهْم مِنْ مُحَمَّد بْن عَبَّاد ، أَوْ مِنْ عَبْد الْعَزِيز فِي حَال إِسْمَاعه مُحَمَّدًا ؛ لِأَنَّ إِبْرَاهِيم بْن حَمْزَة سَمِعَهُ مِنْ عَبْد الْعَزِيز مَفْصُولًا مُبَيَّنًا أَنَّهُ مِنْ كَلَام أَنَس ، وَهُوَ الصَّوَاب ، وَلَيْسَ مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَسْقَطَ مُحَمَّد بْن عَبَّاد كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَتَى بِكَلَامِ أَنَس ، وَجَعَلَهُ مَرْفُوعًا ، وَهُوَ خَطَأ .

2909 - قَوْله : ( قَالَ أَبُو إِسْحَاق : حَدَّثَنِي عَبْد الرَّحْمَن بْن بِشْر عَنْ سُفْيَان بِهَذَا )
أَبُو إِسْحَاق هَذَا هُوَ إِبْرَاهِيم بْن مُحَمَّد بْن سُفْيَان ، رُوِيَ هَذَا الْكِتَاب عَنْ مُسْلِم ، وَمُرَاده أَنَّهُ عَلَا بِرَجُلٍ فَصَارَ فِي رِوَايَة هَذَا الْحَدِيث كَشَيْخِهِ مُسْلِم بَيْنه وَبَيْن سُفْيَان بْن عُيَيْنَةَ وَاحِد فَقَطْ . وَاَللَّه أَعْلَم .

2911 - قَوْله : ( وَحَدَّثَنِي غَيْر وَاحِد مِنْ أَصْحَابنَا قَالُوا : حَدَّثَنَا إِسْمَاعِيل بْن أَبِي أُوَيْس قَالَ : وَحَدَّثَنِي أَخِي )
قَالَ جَمَاعَة مِنْ الْحُفَّاظ : هَذَا أَحَد الْأَحَادِيث الْمَقْطُوعَة فِي صَحِيح مُسْلِم ، وَهِيَ اِثْنَا عَشَر حَدِيثًا سَبَقَ بَيَانهَا فِي الْفُصُول الْمَذْكُورَة فِي مُقَدِّمَة هَذَا الشَّرْح ؛ لِأَنَّ مُسْلِمًا لَمْ يُنْكِر مَنْ سَمِعَ مِنْهُ هَذَا الْحَدِيث . قَالَ الْقَاضِي : إِذَا قَالَ الرَّاوِي : حَدَّثَنِي غَيْر وَاحِد ، أَوْ حَدَّثَنِي الثِّقَة ، أَوْ حَدَّثَنِي بَعْض أَصْحَابنَا ، لَيْسَ هُوَ مِنْ الْمَقْطُوع ، وَلَا مِنْ الْمُرْسَل ، وَلَا مِنْ الْمُعْضِل عِنْد أَهْل هَذَا الْفَنّ ، بَلْ هُوَ مِنْ بَاب الرِّوَايَة عَنْ الْمَجْهُول ، وَهَذَا الَّذِي قَالَهُ الْقَاضِي هُوَ الصَّوَاب ، لَكِنْ كَيْفَ كَانَ فَلَا يُحْتَجّ بِهَذَا الْمَتْن مِنْ هَذِهِ الرِّوَايَة لَوْ لَمْ يَثْبُت مِنْ طَرِيق آخَر ، وَلَكِنْ قَدْ ثَبَتَ مِنْ طَرِيق آخَر ، فَقَدْ رَوَاهُ الْبُخَارِيّ فِي صَحِيحه عَنْ إِسْمَاعِيل بْن أَبِي أُوَيْس ، وَلَعَلَّ مُسْلِمًا أَرَادَ بِقَوْلِهِ ( غَيْر وَاحِد ) الْبُخَارِيّ وَغَيْره ، وَقَدْ حَدَّثَ مُسْلِم عَنْ إِسْمَاعِيل هَذَا مِنْ غَيْر وَاسِطَة فِي كِتَاب الْحَجّ ، وَفِي آخِر كِتَاب الْجِهَاد ، وَرَوَى مُسْلِم أَيْضًا عَنْ أَحْمَد بْن يُوسُف الْأَزْدِيّ عَنْ إِسْمَاعِيل فِي كِتَاب اللِّعَان ، وَفِي كِتَاب الْفَضَائِل . وَاَللَّه أَعْلَم .
قَوْله : ( وَإِذَا أَحَدهمَا يَسْتَوْضِع الْآخِر وَيَسْتَرْفِقهُ )
أَيْ يَطْلُب مِنْهُ أَنْ يَضَع عَنْهُ بَعْض الدَّيْن ، وَيَرْفُق بِهِ فِي الِاسْتِيفَاء وَالْمُطَالَبَة .
وَفِي هَذَا الْحَدِيث دَلِيل عَلَى أَنَّهُ لَا بَأْس بِمِثْلِ هَذَا ، وَلَكِنْ بِشَرْطِ أَنْ لَا يَنْتَهِي إِلَى الْإِلْحَاح وَإِهَانَة النَّفْس أَوْ الْإِيذَاء وَنَحْو ذَلِكَ إِلَّا مِنْ ضَرُورَة . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( أَيْنَ الْمُتَأَلِّي عَلَى اللَّه لَا يَفْعَل الْمَعْرُوف ؟ قَالَ : أَنَا يَا رَسُول اللَّه وَلَهُ أَيْ ذَلِكَ أَحَبّ )
الْمُتَأَلِّي : الْحَالِف ، وَالْأَلْيَة : الْيَمِين .
وَفِي هَذَا كَرَاهَة الْحَلِف عَلَى تَرْك الْخَيْر ، وَإِنْكَار ذَلِكَ ، وَأَنَّهُ يُسْتَحَبّ لِمَنْ حَلَفَ لَا يَفْعَل خَيْرًا أَنْ يَحْنَث فَيُكَفِّر عَنْ يَمِينه .
وَفِيهِ الشَّفَاعَة إِلَى أَصْحَاب الْحُقُوق ، وَقَبُول الشَّفَاعَة فِي الْخَيْر .

2912 - قَوْله : ( تَقَاضَى اِبْن أَبِي حَدْرَد دَيْنًا كَانَ لَهُ عَلَيْهِ فِي عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْمَسْجِد ، فَارْتَفَعَتْ أَصْوَاتهمْ )
مَعْنَى تَقَاضَاهُ طَالَبَهُ بِهِ ، وَأَرَادَ قَضَاءَهُ . وَحَدْرَد بِفَتْحِ الْحَاء وَالرَّاء .
وَفِي هَذَا الْحَدِيث جَوَاز الْمُطَالَبَة بِالدَّيْنِ فِي الْمَسْجِد ، وَالشَّفَاعَة إِلَى صَاحِب الْحَقّ ، وَالْإِصْلَاح بَيْن الْخُصُوم ، وَحُسْن التَّوَسُّط بَيْنهمْ ، وَقَبُول الشَّفَاعَة فِي غَيْر مَعْصِيَة ، وَجَوَاز الْإِشَارَة وَاعْتِمَادهَا قَوْله : ( فَأَشَارَ إِلَيْهِ بِيَدِهِ أَنْ ضَعْ الشَّطْر )
قَوْله : ( كَشَفَ سِجْف حُجْرَته )
هُوَ بِكَسْرِ السِّين وَفَتْحهَا لُغَتَانِ وَإِسْكَان الْجِيم . وَاَللَّه أَعْلَم .
قَوْله : ( وَفِي هَذَا الْبَاب قَالَ مُسْلِم بْن الْحَجَّاج : رَوَى اللَّيْث بْن سَعْد قَالَ : حَدَّثَنِي جَعْفَر بْن رَبِيعَة )
هَذَا أَحَد الْأَحَادِيث الْمَقْطُوعَة فِي صَحِيح مُسْلِم ، وَيُسَمَّى مُعَلَّقًا ، وَسَبَقَ فِي التَّيَمُّم مِثْله بِهَذَا الْإِسْنَاد ، وَهَذَا الْحَدِيث الْمَذْكُور هُنَا مُتَّصِل عَنْ اللَّيْث ، وَرَوَاهُ الْبُخَارِيّ فِي صَحِيحه عَنْ يَحْيَى بْن بُكَيْر عَنْ اللَّيْث عَنْ جَعْفَر بْن رَبِيعَة بِإِسْنَادِهِ الْمَذْكُور هُنَا ، وَرَوَاهُ النَّسَائِيُّ عَنْ الرَّبِيع بْن سُلَيْمَان عَنْ شُعَيْب بْن اللَّيْث عَنْ أَبِيهِ عَنْ جَعْفَر بْن رَبِيعَة .

2913 - قَوْله : ( حَدَّثَنَا أَحْمَد بْن عَبْد اللَّه بْن يُونُس حَدَّثَنَا زُهَيْر حَدَّثَنَا يَحْيَى بْن سَعِيد أَخْبَرَنِي أَبُو بَكْر بْن مُحَمَّد بْن عَمْرو بْن حَزْم أَنَّ عُمَر بْن عَبْد الْعَزِيز أَخْبَرَهُ أَنَّ أَبَا بَكْر بْن عَبْد الرَّحْمَن بْن الْحَارِث بْن هِشَام أَخْبَرَهُ أَنَّهُ سَمِعَ أَبَا هُرَيْرَة يَقُول )
هَذَا الْإِسْنَاد فِيهِ أَرْبَعَة مِنْ التَّابِعِينَ يَرْوِي بَعْضهمْ عَنْ بَعْض ، وَهُمْ يَحْيَى بْن سَعِيد الْأَنْصَارِيّ . وَأَبُو بَكْر بْن مُحَمَّد بْن عَمْرو ، وَعُمَر ، وَأَبُو بَكْر بْن عَبْد الرَّحْمَن ، وَلِهَذَا نَظَائِر سَبَقَتْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَنْ أَدْرَكَ مَاله بِعَيْنِهِ عِنْد رَجُل قَدْ أَفْلَسَ فَهُوَ أَحَقّ بِهِ مِنْ غَيْره )
وَفِي رِوَايَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرَّجُل الَّذِي يُعْدَم إِذَا وُجِدَ عِنْده الْمَتَاع وَلَمْ يُفَرِّقهُ أَنَّهُ لِصَاحِبِهِ الَّذِي بَاعَهُ .
اِخْتَلَفَ الْعُلَمَاء فِيمَنْ اِشْتَرَى سِلْعَة فَأَفْلَسَ ، أَوْ مَاتَ قَبْل أَنْ يُؤَدِّي ثَمَنهَا ، وَلَا وَفَاء عِنْده ، وَكَانَتْ السِّلْعَة بَاقِيَة بِحَالِهَا ، فَقَالَ الشَّافِعِيّ وَطَائِفَة : بَائِعهَا بِالْخِيَارِ إِنْ شَاءَ تَرَكَهَا وَضَرَبَ مَعَ الْغُرَمَاء بِثَمَنِهَا ، وَإِنْ شَاءَ رَجَعَ فِيهَا بِعَيْنِهَا فِي صُورَة الْإِفْلَاس وَالْمَوْت . وَقَالَ أَبُو حَنِيفَة : لَا يَجُوز لَهُ الرُّجُوع فِيهِ ، بَلْ تَتَعَيَّن الْمُضَارَبَة . وَقَالَ مَالِك : يَرْجِع فِي صُورَة الْإِفْلَاس ، وَيُضَارِب فِي الْمَوْت . وَاحْتَجَّ الشَّافِعِيّ بِهَذِهِ الْأَحَادِيث مَعَ حَدِيثه فِي الْمَوْت فِي سُنَن أَبِي دَاوُدَ وَغَيْره ، وَتَأَوَّلَهَا أَبُو حَنِيفَة تَأْوِيلَات ضَعِيفَة مَرْدُودَة ، وَتَعَلَّقَ بِشَيْءٍ يُرْوَى عَنْ عَلِيّ وَابْن مَسْعُود رَضِيَ اللَّه عَنْهُمَا ، وَلَيْسَ بِثَابِتٍ عَنْهُمَا .

2915 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى حَدَّثَنَا مُحَمَّد بْن جَعْفَر وَعَبْد الرَّحْمَن بْن مَهْدِيّ قَالَا : حَدَّثَنَا شُعْبَة عَنْ قَتَادَة عَنْ النَّضْر بْن أَنَس ثُمَّ قَالَ : وَحَدَّثَنِي زُهَيْر بْن حَرْب حَدَّثَنَا إِسْمَاعِيل بْن إِبْرَاهِيم حَدَّثَنَا سَعِيد )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ، فِي الْإِسْنَاد الْأَوَّل ( شُعْبَة ) بِضَمِّ الشِّين الْمُعْجَمَة ، وَهُوَ شُعْبَة بْن الْحَجَّاج . وَفِي الثَّانِي ( سَعِيد ) بِفَتْحِ السِّين الْمُهْمَلَة ، وَهُوَ سَعِيد بْن أَبِي عَرُوبَة ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْجَلُودِيّ . قَالَ : وَوَقَعَ فِي رِوَايَة اِبْن مَاهَان فِي الثَّانِي ( شُعْبَة ) أَيْضًا بِضَمِّ الشِّين الْمُعْجَمَة . قَالَ : وَالصَّوَاب الْأَوَّل .

2916 - قَوْله : ( وَحَدَّثَنِي مُحَمَّد بْن أَحْمَد بْن أَبِي خَلَف وَحَجَّاج بْن الشَّاعِر قَالَ : حَدَّثَنَا أَبُو سَلَمَة الْخُزَاعِيّ قَالَ حَجَّاج مَنْصُور بْن سَلَمَة قَالَ : أَخْبَرْنَا سُلَيْمَان بْن بِلَال )
هَكَذَا هُوَ فِي مُعْظَم نُسَخ بِلَادنَا وَأُصُولهمْ الْمُحَقَّقَة : ( قَالَ حَجَّاج مَنْصُور بْن سَلَمَة ) ، وَمَعْنَاهُ أَنَّ أَبَا سَلَمَة الْخُزَاعِيّ هَذَا اِسْمه مَنْصُور بْن سَلَمَة ، فَذَكَرَهُ مُحَمَّد بْن أَحْمَد بْن أَبِي خَلَف بِكُنْيَتِهِ ، وَذَكَرَهُ حَجَّاج بِاسْمِهِ ، وَهَذَا صَحِيح . وَذَكَرَ الْقَاضِي عِيَاض أَنَّهُ وَقَعَ فِي مُعْظِم نُسَخ بِلَادهمْ وَلِعَامَّةِ رُوَاتهمْ : ( قَالَ حَجَّاج : حَدَّثَنَا مَنْصُور بْن سَلَمَة ) ، فَزَادَ لَفْظَة ( حَدَّثَنَا ) قَالَ الْقَاضِي : وَالصَّوَاب حَذْف لَفْظَة ( حَدَّثَنَا ) كَمَا وَقَعَ لِبَعْضِ الرُّوَاة . قَالَ : وَيُمْكِن تَأْوِيل هَذَا الثَّانِي عَلَى مُوَافَقَة الْأَوَّل عَلَى أَنَّ الْمُرَاد أَنَّ مُحَمَّد بْن أَحْمَد كَنَّاهُ ، وَحَجَّاج سَمَّاهُ .

2917 - قَوْله : ( كُنْت أُدَايِن النَّاس ، فَآمُر فِتْيَانِي أَنْ يَنْظُرُوا الْمُعْسِر ، وَيَتَجَوَّزُوا عَنْ الْمُوسِر . قَالَ اللَّه : تَجَوَّزُوا عَنْهُ ) وَفِي رِوَايَة : ( كُنْت أَقْبَلَ الْمَيْسُور ، وَأَتَجَاوَز عَنْ الْمَعْسُور ) وَفِي رِوَايَة : ( كُنْت أُنْظِر الْمُعْسِر ، وَأَتَجَوَّز فِي السِّكَّة أَوْ فِي النَّقْد ) وَفِي رِوَايَة : ( وَكَانَ مِنْ خُلُقِي الْجَوَاز ، فَكُنْت أَتَيَسَّرَ عَلَى الْمُوسِر ، وَأُنْظِر الْمُعْسِر )
فَقَوْله : ( فِتْيَانِي ) مَعْنَاهُ غِلْمَانِي كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الْأُخْرَى ، وَالتَّجَاوُز وَالتَّجَوُّز مَعْنَاهُمَا الْمُسَامَحَة فِي الِاقْتِضَاء وَالِاسْتِيفَاء وَقَبُول مَا فِيهِ نَقْص يَسِير ، كَمَا قَالَ : وَأَتَجَوَّز فِي السِّكَّة .
وَفِي هَذِهِ الْأَحَادِيث فَضْل إِنْظَار الْمُعْسِر ، وَالْوَضْع عَنْهُ إِمَّا كُلّ الدَّيْن ، وَإِمَّا بَعْضه مِنْ كَثِير أَوْ قَلِيل ، وَفَضْل الْمُسَامَحَة فِي الِاقْتِضَاء وَفِي الِاسْتِيفَاء ؛ سَوَاء اُسْتُوْفِيَ مِنْ مُوسِر أَوْ مُعْسِر ، وَفَضْل الْوَضْع مِنْ الدَّيْن ، وَأَنَّهُ لَا يَحْتَقِر شَيْء مِنْ أَفْعَال الْخَيْر ؛ فَلَعَلَّهُ سَبَب السَّعَادَة وَالرَّحْمَة .
وَفِيهِ جَوَاز تَوْكِيل الْعَبِيد وَالْإِذْن لَهُمْ فِي التَّصَرُّف ، وَهَذَا عَلَى قَوْل مَنْ يَقُول : شَرْع مَنْ قَبْلنَا شَرْع لَنَا .

2918 - قَوْلنَا : ( الْمَيْسُور وَالْمَعْسُور )
أَيْ آخُذ مَا تَيَسَّرَ ، وَأُسَامِح بِمَا تَعَسَّرَ .

2920 - قَوْله : ( حَدَّثَنَا أَبُو سَعِيد الْأَشَجّ قَالَ : حَدَّثَنَا أَبُو خَالِد الْأَحْمَر عَنْ سَعْد بْن طَارِق عَنْ رِبْعِيّ بْن حِرَاش عَنْ حُذَيْفَة )
ثُمَّ قَالَ فِي آخِر الْحَدِيث : ( فَقَالَ عُقْبَة بْن عَامِر الْجُهَنِيّ ، وَأَبُو مَسْعُود الْأَنْصَارِيّ : هَكَذَا سَمِعْنَاهُ مِنْ فِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) هَكَذَا هُوَ فِي جَمِيع النُّسَخ : ( فَقَالَ عُقْبَة بْن عَامِر وَأَبُو مَسْعُود ) قَالَ الْحُفَّاظ : هَذَا الْحَدِيث إِنَّمَا هُوَ مَحْفُوظ لِأَبِي مَسْعُود عُقْبَة بْن عَمْرو الْأَنْصَارِيّ الْبَدْرِيّ وَحْده . وَلَيْسَ لِعُقْبَة بْن عَامِر فِيهِ رِوَايَة قَالَ الدَّارَقُطْنِيُّ : وَالْوَهْم فِي هَذَا الْإِسْنَاد مِنْ أَبِي خَالِد الْأَحْمَر . قَالَ : وَصَوَابه عُقْبَة بْن عَمْرو أَبُو مَسْعُود الْأَنْصَارِيّ ، كَذَا رَوَاهُ أَصْحَاب أَبِي مَالِك سَعْد بْن طَارِق ، وَتَابَعَهُمْ نُعَيْم بْن أَبِي هِنْد ، وَعَبْد الْمَلِك بْن عُمَيْر ، وَمَنْصُور ، وَغَيْرهمْ عَنْ رِبْعِيّ عَنْ حُذَيْفَة فَقَالُوا فِي آخِر الْحَدِيث : فَقَالَ عُقْبَة بْن عُمَرو وَأَبُو مَسْعُود .
وَقَدْ ذَكَرَ مُسْلِم فِي هَذَا الْبَاب حَدِيث مَنْصُور وَنُعَيْم وَعَبْد الْمَلِك وَاَللَّه أَعْلَم .

2923 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَنْ سَرَّهُ أَنْ يُنْجِيه اللَّه مِنْ كَرْب يَوْم الْقِيَامَة فَلْيُنَفِّسْ عَنْ مُعْسِر ) ( كُرَب )
بِضَمِّ الْكَاف وَفَتْح الرَّاء جَمْع كُرْبَة ، وَمَعْنَى ( يُنَفِّس ) أَيْ يَمُدّ وَيُؤَخِّر الْمُطَالَبَة ، وَقِيلَ : مَعْنَاهُ يُفَرِّج عَنْهُ . وَاَللَّه أَعْلَم .

2924 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَطْل الْغَنِيّ ظُلْم )
قَالَ الْقَاضِي وَغَيْره : الْمَطْل مَنْع قَضَاء مَا اِسْتَحَقَّ أَدَاؤُهُ . فَمَطْل الْغَنِيّ ظُلْم وَحَرَام ، وَمَطْل غَيْر الْغَنِيّ لَيْسَ بِظُلْمٍ وَلَا حَرَام لِمَفْهُومِ الْحَدِيث ، وَلِأَنَّهُ مَعْذُور ، وَلَوْ كَانَ غَنِيًّا وَلَكِنَّهُ لَيْسَ مُتَمَكِّنًا مِنْ الْأَدَاء لِغِيبَةِ الْمَال أَوْ لِغَيْرِ ذَلِكَ جَازَ لَهُ التَّأْخِير إِلَى الْإِمْكَان ، وَهَذَا مَخْصُوص مِنْ مَطْل الْغَنِيّ . أَوْ يُقَال : الْمُرَاد بِالْغَنِيِّ الْمُتَمَكِّن مِنْ الْأَدَاء ، فَلَا يَدْخُل هَذَا فِيهِ . قَالَ بَعْضهمْ : وَفِيهِ دَلَالَة لِمَذْهَبِ مَالِك وَالشَّافِعِيّ وَالْجُمْهُور أَنَّ الْمُعْسِر لَا يَحِلّ حَبْسه ، وَلَا مُلَازَمَته ، وَلَا مُطَالَبَته حَتَّى يُوسِرَ ، وَقَدْ سَبَقَتْ الْمَسْأَلَة فِي بَاب الْمُفْلِس . وَقَدْ اِخْتَلَفَ أَصْحَاب مَالِك وَغَيْرهمْ فِي أَنَّ الْمُمَاطِل هَلْ يَفْسُق وَتُرَدّ شَهَادَته بِمَطْلِهِ مَرَّة وَاحِدَة ، أَمْ لَا تُرَدّ شَهَادَته حَتَّى يَتَكَرَّر ذَلِكَ مِنْهُ وَيَصِير عَادَة ؟ وَمُقْتَضَى مَذْهَبنَا اِشْتِرَاط التَّكْرَار . وَجَاءَ فِي الْحَدِيث الْآخَر فِي غَيْر مُسْلِم . " لَيّ الْوَاجِد يُحِلّ عِرْضه وَعُقُوبَته " . ( اللَّيّ ) بِفَتْحِ اللَّام وَتَشْدِيد الْيَاء وَهُوَ الْمَطْل ، ( وَالْوَاجِد ) بِالْجِيمِ الْمُوسِر . قَالَ الْعُلَمَاء : يُحِلّ عِرْضه بِأَنْ يَقُول : ظَلَمَنِي وَمَطَلَنِي ، وَعُقُوبَته الْحَبْس وَالتَّعْزِيز .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَإِذَا أُتْبِع أَحَدكُمْ عَلَى مَلِيء فَلْيَتْبَعْ )
هُوَ بِإِسْكَانِ التَّاء فِي ( أَتْبَع ) ، وَفِي ( فَلْيَتَّبِعْ ) ، مِثْل أَخْرَجَ فَلْيَخْرُجْ هَذَا هُوَ الصَّوَاب الْمَشْهُور فِي الرِّوَايَات ، وَالْمَعْرُوف فِي كُتُب اللُّغَة وَكُتُب غَرِيب الْحَدِيث ، وَنَقَلَ الْقَاضِي وَغَيْره عَنْ بَعْض الْمُحَدِّثِينَ أَنَّهُ يُشَدِّدهَا فِي الْكَلِمَة الثَّانِيَة ، وَالصَّوَاب الْأَوَّل ، وَمَعْنَاهُ : وَإِذَا أُحِيلَ بِالدَّيْنِ الَّذِي لَهُ عَلَى مُوسِر فَلْيَحْتَلْ . يُقَال مِنْهُ : تَبِعْت الرَّجُل لِحَقِّي أَتَّبِعهُ تَبَاعَة فَأَنَا تَبَع وَإِذَا طَلَبْته قَالَ اللَّه تَعَالَى : { ثُمَّ لَا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعًا } ثُمَّ مَذْهَب أَصْحَابنَا وَالْجُمْهُور أَنَّهُ إِذَا أُحِيلَ عَلَى مَلِيء اُسْتُحِبَّ لَهُ قَبُول الْحَوَالَة ، وَحَمَلُوا الْحَدِيث عَلَى النَّدْب . وَقَالَ بَعْض الْعُلَمَاء : الْقَبُول مُبَاح لَا مَنْدُوب ، وَقَالَ بَعْضهمْ : وَاجِب لِظَاهِرِ الْأَمْر ، وَهُوَ مَذْهَب دَاوُدَ الظَّاهِرِيّ وَغَيْره .

2925 - قَوْله ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع فَضْل الْمَاء ) وَفِي رِوَايَة : ( عَنْ بَيْع ضِرَاب الْجَمَل ، وَعَنْ بَيْع الْمَاء وَالْأَرْض لِتُحْرَث ) ، وَفِي رِوَايَة : ( لَا يُمْنَع فَضْل الْمَاء لِيُمْنَع بِهِ الْكَلَأ ) ، وَفِي رِوَايَة ( لَا تُبَاع فَضْل الْمَاء لِيُبَاعَ بِهِ الْكَلَأ )
أَمَّا النَّهْي عَنْ بَيْع فَضْل الْمَاء لِيُمْنَع بِهَا الْكَلَأ فَمَعْنَاهُ أَنْ تَكُون لِإِنْسَانٍ بِئْر مَمْلُوكَة لَهُ بِالْفَلَاةِ ، وَفِيهَا مَاء فَاضِل عَنْ حَاجَته ، وَيَكُون هُنَاكَ كَلَأ لَيْسَ عِنْده مَاء إِلَّا هَذِهِ ، فَلَا يُمْكِن أَصْحَاب الْمَوَاشِي رَعْيه إِلَّا إِذَا حَصَلَ لَهُمْ السَّقْي مِنْ هَذِهِ الْبِئْر فَيَحْرُم عَلَيْهِ مَنْع فَضْل هَذَا الْمَاء لِلْمَاشِيَةِ ، وَيَجِب بَذْله لَهَا بِلَا عِوَض ، لِأَنَّهُ إِذَا مَنْع بَذْله اِمْتَنَعَ النَّاس مِنْ رَعْي ذَلِكَ الْكَلَأ خَوْفًا عَلَى مَوَاشِيهمْ مِنْ الْعَطَش ، وَيَكُون بِمَنْعِهِ الْمَاء مَانِعًا مِنْ رَعْي الْكَلَأ .
وَأَمَّا الرِّوَايَة الْأُولَى : ( نَهَى عَنْ بَيْع فَضْل الْمَاء ) ، فَهِيَ مَحْمُولَة عَلَى هَذِهِ الثَّانِيَة الَّتِي فِيهَا لِيَمْنَع بِهِ الْكَلَأ ، وَيُحْتَمَل أَنَّهُ فِي غَيْره ، وَيَكُون نَهْي تَنْزِيه . قَالَ أَصْحَابنَا : يَجِب بَذْل فَضْل الْمَاء بِالْفَلَاةِ كَمَا ذَكَرْنَاهُ بِشُرُوطٍ : أَحَدهَا أَنْ لَا يَكُون مَاء آخَر يُسْتَغْنَى بِهِ .
وَالثَّانِي أَنْ يَكُون الْبَذْل لِحَاجَةِ الْمَاشِيَة لَا لِسَقْيِ الزَّرْع .
وَالثَّالِث أَنْ لَا يَكُون مَالِكه مُحْتَاجًا إِلَيْهِ .
وَاعْلَمْ أَنَّ الْمَذْهَب الصَّحِيح أَنَّ مَنْ نَبَعَ فِي مِلْكه مَاء صَارَ مَمْلُوكًا لَهُ . وَقَالَ بَعْض أَصْحَابنَا : لَا يَمْلِكهُ . أَمَّا إِذَا أَخْذ الْمَاء فِي إِنَاء مِنْ الْمَاء الْمُبَاح فَإِنَّهُ يَمْلِكهُ ، هَذَا هُوَ الصَّوَاب ، وَقَدْ نَقَلَ بَعْضهمْ الْإِجْمَاع عَلَيْهِ . وَقَالَ بَعْض أَصْحَابنَا : لَا يَمْلِكهُ ، بَلْ يَكُون أَخَصّ بِهِ ، وَهَذَا غَلَط ظَاهِر .

2926 - قَوْله : ( نَهَى عَنْ ضِرَاب الْجَمَل )
مَعْنَاهُ عَنْ أُجْرَة ضِرَابه ، وَهُوَ عَسْب الْفَحْل الْمَذْكُور فِي حَدِيث آخَر ، وَهُوَ بِفَتْحِ الْعَيْن وَإِسْكَان السِّين الْمُهْمَلَتَيْنِ وَبِالْبَاءِ الْمُوَحَّدَة . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي إِجَارَة الْفَحْل وَغَيْره مِنْ الدَّوَابّ لِلضِّرَابِ ، فَقَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَأَبُو ثَوْر وَآخَرُونَ : اِسْتِئْجَاره لِذَلِكَ بَاطِل وَحَرَام ، وَلَا يَسْتَحِقّ فِيهِ عِوَض ، وَلَوْ أَنَزَاهُ الْمُسْتَأْجِر لَا يَلْزَمهُ الْمُسَمَّى مِنْ أُجْرَة ، وَلَا أُجْرَة مِثْل ، وَلَا شَيْء مِنْ الْأَمْوَال .
قَالُوا : لِأَنَّهُ غَرَر مَجْهُول ، وَغَيْر مَقْدُور عَلَى تَسْلِيمه ، وَقَالَ جَمَاعَة مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَالِك وَآخَرُونَ : يَجُوز اِسْتِئْجَاره لِضِرَابِ مُدَّة مَعْلُومَة ، أَوْ لِضَرَبَاتٍ مَعْلُومَة ، لِأَنَّ الْحَاجَة تَدْعُو إِلَيْهِ ، وَهُوَ مَنْفَعَة مَقْصُودَة ، وَحَمَلُوا النَّهْي عَلَى التَّنْزِيه وَالْحَثّ عَلَى مَكَارِم الْأَخْلَاق كَمَا حَمَلُوا عَلَيْهِ مَا قَرَنَهُ بِهِ مِنْ النَّهْي عَنْ إِجَارَة الْأَرْض وَاَللَّه أَعْلَم .
قَوْله : ( نَهَى عَنْ بَيْع الْأَرْض لِتُحْرَث )
مَعْنَاهُ نَهَى عَنْ إِجَارَتهَا لِلزَّرْعِ ، وَقَدْ سُبِقَتْ الْمَسْأَلَة وَاضِحَة فِي بَاب كِرَاء الْأَرْض ، وَذَكَرْنَا أَنَّ الْجُمْهُور يُجَوِّزُونَ إِجَارَتهَا بِالدَّرَاهِمِ وَالثِّيَاب وَنَحْوهَا ، وَيَتَأَوَّلُونَ النَّهْي تَأْوِيلَيْنِ : أَحَدهمَا أَنَّهُ نَهْي تَنْزِيه لِيَعْتَادُوا إِعَارَتهَا وَإِرْفَاق بَعْضهمْ بَعْضًا ، وَالثَّانِي أَنَّهُ مَحْمُول عَلَى إِجَارَتهَا عَلَى أَنْ يَكُون لِمَالِكِهَا قِطْعَة مُعَيَّنَة مِنْ الزَّرْع . وَحَمَلَهُ الْقَائِلُونَ بِمَنْعِ الْمُزَارَعَة عَلَى إِجَارَتهَا بِجُزْءٍ مِمَّا يَخْرُج مِنْهَا . وَاَللَّه أَعْلَم .

2929 - قَوْله : ( لَا يُبَاع فَضْل الْمَاء لِيُبَاعَ بِهِ الْكَلَأ )
- فَمَعْنَاهُ أَنَّهُ إِذَا كَانَ فَضْل مَاء بِالْفَلَاةِ كَمَا ذَكَرْنَا وَهُنَاكَ كَلَأ لَا يُمْكِن رَعْيه إِلَّا إِذَا تَمَكَّنُوا مِنْ سَقْي الْمَاشِيَة مِنْ هَذَا الْمَاء ، فَيَجِب عَلَيْهِ بَذْل هَذَا الْمَاء لِلْمَاشِيَةِ بِلَا عِوَض ، وَيَحْرُم عَلَيْهِ بَيْعه ؛ لِأَنَّهُ إِذَا بَاعَهُ كَأَنَّهُ بَاعَ الْكَلَأ الْمُبَاح لِلنَّاسِ كُلّهمْ الَّذِي لَيْسَ مَمْلُوكًا لِهَذَا الْبَائِع ؛ وَسَبَب ذَلِكَ أَنَّ أَصْحَاب الْمَاشِيَة لَمْ يَبْذُلُوا الثَّمَن فِي الْمَاء لِمُجَرَّدِ إِرَادَة الْمَاء ، بَلْ لِيَتَوَصَّلُوا بِهِ إِلَى رَعْي الْكَلَأ ، فَمَقْصُودهمْ تَحْصِيل الْكَلَأ ، فَصَارَ بِبَيْعِ الْمَاء كَأَنَّهُ بَاعَ الْكَلَأ . وَاَللَّه أَعْلَم .
قَالَ أَهْل اللُّغَة ( الْكَلَأ ) مَهْمُوز مَقْصُور هُوَ النَّبَات سَوَاء كَانَ رَطْبًا أَوْ يَابِسًا ، وَأَمَّا ( الْحَشِيش ) وَالْهَشِيم فَهُوَ مُخْتَصّ بِالْيَابِسِ ، وَأَمَّا ( الْخَلَى ) فَمَقْصُور غَيْر مَهْمُوز ، وَالْعُشْب مُخْتَصّ بِالرَّطْبِ ، وَيُقَال لَهُ أَيْضًا الرُّطْب بِضَمِّ الرَّاء وَإِسْكَان الطَّاء .

قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ ثَمَن الْكَلْب وَمَهْر الْبَغِيّ وَحُلْوَانِ الْكَاهِن ) ، وَفِي الْحَدِيث الْآخَر ( شَرّ الْكَسْب مَهْر الْبَغِيّ ، وَثَمَن الْكَلْب ، وَكَسْب الْحَجَّام ) وَفِي رِوَايَة ( ثَمَن الْكَلْب خَبِيث ، وَمَهْر الْبَغِيّ خَبِيث ، وَكَسْب الْحَجَّام خَبِيث ) وَفِي الْحَدِيث الْآخَر ( سَأَلْت جَابِرًا عَنْ ثَمَن الْكَلْب وَالسِّنَّوْر فَقَالَ : زَجَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْهُ )

2930 - أَمَّا ( مَهْر الْبَغِيّ ) فَهُوَ مَا تَأْخُذهُ الزَّانِيَة عَلَى الزِّنَا ، وَسَمَّاهُ مَهْرًا لِكَوْنِهِ عَلَى صُورَته ، وَهُوَ حَرَام بِإِجْمَاعِ الْمُسْلِمِينَ .
وَأَمَّا ( حُلْوَانِ الْكَاهِن ) فَهُوَ مَا يُعْطَاهُ عَلَى كِهَانَته . يُقَال مِنْهُ : حَلَوْته حُلْوَانًا إِذَا أَعْطَيْته . قَالَ الْهَرَوِيُّ وَغَيْره : أَصْله مِنْ الْحَلَاوَة شُبِّهَ بِالشَّيْءِ الْحُلْو مِنْ حَيْثُ إِنَّهُ يَأْخُذهُ سَهْلًا بِلَا كُلْفَة ، وَلَا فِي مُقَابَلَة مَشَقَّة . يُقَال : حَلَوْته إِذَا أَطْعَمْته الْحُلْو ، كَمَا يُقَال : عَسَلْته إِذَا أَطْعَمْته الْعَسَل . قَالَ أَبُو عُبَيْد : وَيُطْلَق الْحُلْوَان أَيْضًا عَلَى غَيْر هَذَا . وَهُوَ أَنْ يَأْخُذ الرَّجُل مَهْر اِبْنَته لِنَفْسِهِ ، وَذَلِكَ عَيْب عِنْد النِّسَاء . قَالَتْ اِمْرَأَة تَمْدَح زَوْجهَا : لَا يَأْخُذ الْحُلْوَان عَنْ بَنَاتنَا . قَالَ الْبَغَوِيُّ مِنْ أَصْحَابنَا ، وَالْقَاضِي عِيَاض : أَجْمَعَ الْمُسْلِمُونَ عَلَى تَحْرِيم حُلْوَانِ الْكَاهِن ؛ لِأَنَّهُ عِوَض عَنْ مُحَرَّم ، وَلِأَنَّهُ أَكَلَ الْمَال بِالْبَاطِلِ ، وَكَذَلِكَ أَجْمَعُوا عَلَى تَحْرِيم أُجْرَة الْمُغَنِّيَة لِلْغِنَاءِ ، وَالنَّائِحَة لِلنَّوْحِ . وَأَمَّا الَّذِي جَاءَ فِي غَيْر صَحِيح مُسْلِم مِنْ النَّهْي عَنْ كَسْب الْإِمَاء فَالْمُرَاد بِهِ كَسْبهنَّ بِالزِّنَا وَشِبْهِهِ لَا بِالْغَزْلِ وَالْخِيَاطَة وَنَحْوهمَا . وَقَالَ الْخَطَّابِيّ : قَالَ اِبْن الْأَعْرَابِيّ : وَيُقَال حُلْوَانِ الْكَاهِن الشنع والصهميم .
قَالَ الْخَطَّابِيّ : وَحُلْوَان الْعَرَّاف أَيْضًا حَرَام . قَالَ : وَالْفَرْق بَيْن الْكَاهِن وَالْعَرَّاف أَنَّ الْكَاهِن إِنَّمَا يَتَعَاطَى الْأَخْبَار عَنْ الْكَائِنَات فِي مُسْتَقْبَل الزَّمَان ، وَيَدَّعِي مَعْرِفَة الْأَسْرَار ، وَالْعَرَّاف هُوَ الَّذِي يَدَّعِي مَعْرِفَة الشَّيْء الْمَسْرُوق وَمَكَان الضَّالَّة وَنَحْوهمَا مِنْ الْأُمُور . هَكَذَا ذَكَرَهُ الْخَطَّابِيّ فِي مَعَالِم السُّنَن فِي كِتَاب الْبُيُوع ، ثُمَّ ذَكَرَهُ فِي آخِر الْكِتَاب أَبْسَط مِنْ هَذَا فَقَالَ : إِنَّ الْكَاهِن هُوَ الَّذِي يَدَّعِي مُطَالَعَة عِلْم الْغَيْب ، وَيُخْبِر النَّاس عَنْ الْكَوَائِن . قَالَ : وَكَانَ فِي الْعَرَب كَهَنَة يَدَّعُونَ أَنَّهُمْ يَعْرِفُونَ كَثِيرًا مِنْ الْأُمُور ؛ فَمِنْهُمْ مَنْ يَزْعُم أَنَّ لَهُ رُفَقَاء مِنْ الْجِنّ وَتَابِعَة تُلْقِي إِلَيْهِ الْأَخْبَار ، وَمِنْهُمْ مَنْ كَانَ يَدَّعِي أَنَّهُ يَسْتَدِرْك الْأُمُور بِفَهْمٍ أُعْطِيَهُ ، وَكَانَ مِنْهُمْ مَنْ يُسَمَّى عَرَّافًا وَهُوَ الَّذِي يَزْعُم أَنَّهُ يَعْرِف الْأُمُور بِمُقَدِّمَاتِ أَسْبَاب يُسْتَدَلّ بِهَا عَلَى مَوَاقِعهَا كَالشَّيْءِ يُسْرَق فَيَعْرِف الْمَظْنُون بِهِ السَّرِقَة ، وَتَتَّهِم الْمَرْأَة بِالرِّيبَةِ فَيُعْرَف مِنْ صَاحِبهَا وَنَحْو ذَلِكَ مِنْ الْأُمُور ، وَمِنْهُمْ مَنْ كَانَ يُسَمِّي الْمُنَجِّم كَاهِنًا قَالَ : وَحَدِيث النَّهْي عَنْ إِتْيَان الْكُهَّان يَشْتَمِل عَلَى النَّهْي عَنْ هَؤُلَاءِ كُلّهمْ ، وَعَلَى النَّهْي عَنْ تَصْدِيقهمْ وَالرُّجُوع إِلَى قَوْلهمْ ، وَمِنْهُمْ مَنْ كَانَ يَدْعُو الطَّبِيب كَاهِنًا ، وَرُبَّمَا سَمُّوهُ عَرَّافًا ؛ فَهَذَا غَيْر دَاخِل فِي النَّهْي . هَذَا آخِر كَلَام الْخَطَّابِيّ . قَالَ الْإِمَام أَبُو الْحَسَن الْمَاوَرْدِيّ مِنْ أَصْحَابنَا فِي آخِر كِتَابه الْأَحْكَام السُّلْطَانِيَّة : وَيَمْنَع الْمُحْتَسَب مَنْ يَكْتَسِب بِالْكِهَانَةِ وَاللَّهْو ، وَيُؤَدِّب عَلَيْهِ الْآخِذ وَالْمُعْطِي . وَاَللَّه أَعْلَم .
وَأَمَّا النَّهْي عَنْ ثَمَن الْكَلْب وَكَوْنه مِنْ شَرّ الْكَسْب وَكَوْنه خَبِيثًا فَيَدُلّ عَلَى تَحْرِيم بَيْعه ، وَأَنَّهُ لَا يَصِحّ بَيْعه ، وَلَا يَحِلّ ثَمَنه ، وَلَا قِيمَة عَلَى مُتْلِفه سَوَاء كَانَ مُعَلَّمًا أَمْ لَا ، وَسَوَاء كَانَ مِمَّا يَجُوز اِقْتِنَاؤُهُ أَمْ لَا ، وَبِهَذَا قَالَ جَمَاهِير الْعُلَمَاء مِنْهُمْ أَبُو هُرَيْرَة وَالْحَسَن الْبَصْرِيّ وَرَبِيعَة وَالْأَوْزَاعِيّ وَالْحَكَم وَحَمَّاد وَالشَّافِعِيّ وَأَحْمَد وَدَاوُد وَابْن الْمُنْذِر وَغَيْرهمْ . وَقَالَ أَبُو حَنِيفَة : يَصِحّ بَيْع الْكِلَاب الَّتِي فِيهَا مَنْفَعَة ، وَتَجِب الْقِيمَة عَلَى مُتْلِفهَا . وَحَكَى اِبْن الْمُنْذِر عَنْ جَابِر وَعَطَاء وَالنَّخَعِيّ جَوَاز بَيْع كَلْب الصَّيْد دُون غَيْره . وَعَنْ مَالِك رِوَايَات إِحْدَاهَا لَا يَجُوز بَيْعه ، وَلَكِنْ تَجِب الْقِيمَة عَلَى مُتْلِفه . وَالثَّانِيَة يَصِحّ بَيْعه ، وَتَجِب الْقِيمَة . وَالثَّالِثَة لَا يَصِحّ ، وَلَا تَجِب الْقِيمَة عَلَى مُتْلِفه .
دَلِيل الْجُمْهُور هَذِهِ الْأَحَادِيث . وَأَمَّا الْأَحَادِيث الْوَارِدَة فِي النَّهْي عَنْ ثَمَن الْكَلْب إِلَّا كَلْب صَيْد وَفِي رِوَايَة ( إِلَّا كَلْبًا ضَارِيًا ) ، وَأَنَّ عُثْمَان غَرَّمَ إِنْسَانًا ثَمَن كَلْب قَتَلَهُ عِشْرِينَ بَعِيرًا ، وَعَنْ اِبْن عَمْرو بْن الْعَاصِ التَّغْرِيم فِي إِتْلَافه فَكُلّهَا ضَعِيفَة بِاتِّفَاقِ أَئِمَّة الْحَدِيث ، وَقَدْ أَوْضَحْتهَا فِي شَرْح الْمُهَذَّب فِي بَاب مَا يَجُوز بَيْعه .

2932 - أَمَّا ( كَسْب الْحَجَّام )
وَكَوْنه خَبِيثًا وَمِنْ شَرّ الْكَسْب فَفِيهِ دَلِيل لِمَنْ يَقُول بِتَحْرِيمِهِ . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي كَسْب الْحَجَّام فَقَالَ الْأَكْثَرُونَ مِنْ السَّلَف وَالْخَلَف : لَا يَحْرُم كَسْب الْحَجَّام ، وَلَا يَحْرُم أَكَلَهُ لَا عَلَى الْحُرّ وَلَا عَلَى الْعَبْد ، وَهُوَ الْمَشْهُور مِنْ مَذْهَب أَحْمَد ، وَقَالَ فِي رِوَايَة عَنْهُ قَالَ بِهَا فُقَهَاء الْمُحَدِّثِينَ يَحْرُم عَلَى الْحُرّ دُون الْعَبْد ، وَاعْتَمَدُوا هَذِهِ الْأَحَادِيث وَشِبْههَا ، وَاحْتَجَّ الْجُمْهُور بِحَدِيثِ اِبْن عَبَّاس رَضِيَ اللَّه عَنْهُمَا أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِحْتَجَمَ وَأَعْطَى الْحَجَّام أَجْره . قَالُوا : وَلَوْ كَانَ حَرَامًا لَمْ يُعْطِهِ . رَوَاهُ الْبُخَارِيّ وَمُسْلِم .
وَحَمَلُوا هَذِهِ الْأَحَادِيث الَّتِي فِي النَّهْي عَلَى التَّنْزِيه وَالِارْتِفَاع عَنْ دَنِيء الْأَكْسَاب ، وَالْحَثّ عَلَى مَكَارِم الْأَخْلَاق وَمَعَالِي الْأُمُور . وَلَوْ كَانَ حَرَامًا لَمْ يُفَرِّق فِيهِ بَيْن الْحُرّ وَالْعَبْد فَإِنَّهُ لَا يَجُوز لِلرَّجُلِ أَنْ يُطْعِم عَبْده مَا لَا يَحِلّ .

2933 - وَأَمَّا النَّهْي عَنْ ثَمَن السِّنَّوْر فَهُوَ مَحْمُول عَلَى أَنَّهُ لَا يَنْفَع ، أَوْ عَلَى أَنَّهُ نَهْي تَنْزِيه حَتَّى يَعْتَاد النَّاس هِبَته وَإِعَارَته وَالسَّمَاحَة بِهِ كَمَا هُوَ الْغَالِب . فَإِنْ كَانَ مِمَّا يَنْفَع وَبَاعَهُ صَحَّ الْبَيْع ، وَكَانَ ثَمَنه حَلَالًا هَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة إِلَّا مَا حَكَى اِبْن الْمُنْذِر . وَعَنْ أَبِي هُرَيْرَة وَطَاوُسٍ وَمُجَاهِد وَجَابِر بْن زَيْد أَنَّهُ لَا يَجُوز بَيْعه ، وَاحْتَجُّوا بِالْحَدِيثِ . وَأَجَابَ الْجُمْهُور عَنْهُ بِأَنَّهُ مَحْمُول عَلَى مَا ذَكَرْنَاهُ ، فَهَذَا هُوَ الْجَوَاب الْمُعْتَمَد .
وَأَمَّا مَا ذَكَرَهُ الْخَطَّابِيّ وَأَبُو عَمْرو بْن عَبْد الْبَرّ مِنْ أَنَّ الْحَدِيث فِي النَّهْي عَنْهُ ضَعِيف فَلَيْسَ كَمَا قَالَا ، بَلْ الْحَدِيث صَحِيح رَوَاهُ مُسْلِم وَغَيْره . وَقَوْل اِبْن عَبْد الْبَرّ : إِنَّهُ لَمْ يَرْوِهِ عَنْ أَبِي الزُّبَيْر غَيْر حَمَّاد بْن سَلَمَة غَلَط مِنْهُ أَيْضًا ؛ لِأَنَّ مُسْلِمًا قَدْ رَوَاهُ فِي صَحِيحه كَمَا يُرْوَى مِنْ رِوَايَة مَعْقِل بْن عُبَيْد اللَّه عَنْ أَبِي الزُّبَيْر ؛ فَهَذَانِ ثِقَتَانِ رَوَيَاهُ عَنْ أَبِي الزُّبَيْر ، وَهُوَ ثِقَة أَيْضًا . وَاَللَّه أَعْلَم .

2934 - قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِقَتْلِ الْكِلَاب ) ، وَفِي رِوَايَة : ( أَمَرَ بِقَتْلِ الْكِلَاب ، فَأَرْسَلَ فِي أَقْطَار الْمَدِينَة أَنْ تُقْتَل ) وَفِي رِوَايَة : ( أَنَّهُ كَانَ يَأْمُر بِقَتْلِ الْكِلَاب ، فَتَتَبَّعَتْ فِي الْمَدِينَة وَأَطْرَافهَا ، فَلَا نَدَع كَلْبًا إِلَّا قَتَلْنَاهُ ، حَتَّى إِنَّا لَنَقْتُل كَلْب الْمِرْيَة مِنْ أَهْل الْبَادِيَة يَتْبَعهَا ) وَفِي رِوَايَة : ( أَمَرَ بِقَتْلِ الْكِلَاب إِلَّا كَلْب صَيْد أَوْ كَلْب غَنَم أَوْ مَاشِيَة ، فَقِيلَ لِابْنِ عُمَر : إِنَّ أَبَا هُرَيْرَة يَقُول : أَوْ كَلْب زَرْع ، فَقَالَ اِبْن عُمَر : إِنَّ لِأَبِي هُرَيْرَة زَرْعًا ) ، وَفِي رِوَايَة جَابِر : ( أَمَرَنَا رَسُول اللَّه بِقَتْلِ الْكِلَاب حَتَّى إِنَّ الْمَرْأَة تَقْدَم مِنْ الْبَادِيَة بِكَلْبِهَا فَتَقْتُلهُ ، ثُمَّ نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ قَتْلهَا ، وَقَالَ : عَلَيْكُمْ بِالْأَسْوَدِ الْبَهِيم ذِي النُّقْطَتَيْنِ فَإِنَّهُ شَيْطَان ) وَفِي رِوَايَة اِبْن الْمُغَفَّل قَالَ : ( أَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَتْلِ الْكِلَاب ، ثُمَّ قَالَ مَا بَالهمْ وَبَال الْكِلَاب ؟ ثُمَّ رَخَّصَ فِي كَلْب الصَّيْد وَكَلْب الْغَنَم ) ، وَفِي رِوَايَة لَهُ : ( فِي كَلْب الْغَنَم ) وَفِي رِوَايَة لَهُ : ( فِي كَلْب الْغَنَم وَالصَّيْد وَالزَّرْع ) ، وَفِي حَدِيث اِبْن عُمَر : ( مَنْ اِقْتَنَى كَلْبًا إِلَّا كَلْب مَاشِيَة أَوْ ضَارّ نَقَصَ مِنْ عَمَله كُلّ يَوْم قِيرَاطَانِ ) وَفِي رِوَايَة ( يَنْقُص مِنْ أَجْره كُلّ يَوْم قِيرَاطًا ) وَفِي رِوَايَة أَبِي هُرَيْرَة ( مَنْ اِقْتَنَى كَلْبًا لَيْسَ بِكَلْبِ صَيْد وَلَا مَاشِيَة وَلَا أَرْض فَإِنَّهُ يَنْقُص مِنْ أَجْره قِيرَاطَانِ كُلّ يَوْم ) وَفِي رِوَايَة لَهُ ( اُنْتُقِصَ مِنْ أَجْره كُلّ يَوْم قِيرَاط ) وَفِي رِوَايَة سُفْيَان بْن أَبِي زُهَيْر ( مَنْ اِقْتَنَى كَلْبًا لَا يُغْنِي عَنْهُ زَرْعًا وَلَا ضَرْعًا نَقَصَ مِنْ عَمَله كُلّ يَوْم قِيرَاط )
أَجْمَعَ الْعُلَمَاء عَلَى قَتْل الْكَلْب ، وَالْكَلْب الْعَقُور .
وَاخْتَلَفُوا فِي قَتْل مَا لَا ضَرَر فِيهِ ؛ فَقَالَ إِمَام الْحَرَمَيْنِ مِنْ أَصْحَابنَا : أَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوَّلًا بِقَتْلِهَا كُلّهَا ، ثُمَّ نُسِخَ ذَلِكَ ، وَنُهِيَ عَنْ قَتْلهَا إِلَّا الْأَسْوَد الْبَهِيم ، ثُمَّ اِسْتَقَرَّ الشَّرْع عَلَى النَّهْي عَنْ قَتْل جَمِيع الْكِلَاب الَّتِي لَا ضَرَر فِيهَا سَوَاء الْأَسْوَد وَغَيْره ، وَيُسْتَدَلّ لِمَا ذَكَرَهُ بِحَدِيثِ اِبْن الْمُغَفَّل . وَقَالَ الْقَاضِي عِيَاض : ذَهَبَ كَثِير مِنْ الْعُلَمَاء إِلَى الْأَخْذ بِالْحَدِيثِ فِي قَتْل الْكِلَاب إِلَّا مَا اِسْتَثْنَى مِنْ كَلْب الصَّيْد وَغَيْره . قَالَ : وَهَذَا مَذْهَب مَالِك وَأَصْحَابه . قَالَ : وَاخْتَلَفَ الْقَائِلُونَ بِهَذَا هَلْ كَلْب الصَّيْد وَنَحْوه مَنْسُوخ مِنْ الْعُمُوم الْأَوَّل فِي الْحُكْم بِقَتْلِ الْكِلَاب وَأَنَّ الْقَتْل كَانَ عَامًّا فِي الْجَمِيع أَمْ كَانَ مَخْصُوصًا بِمَا سِوَى ذَلِكَ ؟ قَالَ : وَذَهَبَ آخَرُونَ إِلَى جَوَاز اِتِّخَاذ جَمِيعهَا ، وَنُسِخَ الْأَمْر بِقَتْلِهَا ، وَالنَّهْي عَنْ اِقْتِنَائِهَا إِلَّا الْأَسْوَد الْبَهِيم . قَالَ الْقَاضِي : وَعِنْدِي أَنَّ النَّهْي أَوَّلًا كَانَ نَهْيًا عَامًّا عَنْ اِقْتِنَاء جَمِيعهَا ، وَأَمَرَ بِقَتْلِ جَمِيعهَا ، ثُمَّ نَهَى عَنْ قَتْلهَا مَا سِوَى الْأَسْوَد ، وَمَنَعَ الِاقْتِنَاء فِي جَمِيعهَا إِلَّا كَلْب صَيْد أَوْ زَرْع أَوْ مَاشِيَة . وَهَذَا الَّذِي قَالَهُ الْقَاضِي هُوَ ظَاهِر الْأَحَادِيث ، وَيَكُون حَدِيث اِبْن الْمُغَفَّل مَخْصُوصًا بِمَا سِوَى الْأَسْوَد لِأَنَّهُ عَامّ فَيَخُصّ مِنْهُ الْأَسْوَد بِالْحَدِيثِ الْآخَر .
وَأَمَّا اِقْتِنَاء الْكِلَاب فَمَذْهَبنَا أَنَّهُ يَحْرُم اِقْتِنَاء الْكَلْب بِغَيْرِ حَاجَة ، وَيَجُوز اِقْتِنَاؤُهُ لِلصَّيْدِ وَلِلزَّرْعِ وَلِلْمَاشِيَةِ .
وَهَلْ يَجُوز لِحِفْظِ الدُّور وَالدُّرُوب وَنَحْوهَا ؟ فِيهِ وَجْهَانِ :
أَحَدهمَا لَا يَجُوز لِظَوَاهِر الْأَحَادِيث فَإِنَّهَا مُصَرِّحَة بِالنَّهْيِ إِلَّا لِزَرْعٍ أَوْ صَيْد أَوْ مَاشِيَة ، وَأَصَحّهَا يَجُوز قِيَاسًا عَلَى الثَّلَاثَة عَمَلًا بِالْعِلَّةِ الْمَفْهُومَة مِنْ الْأَحَادِيث وَهِيَ الْحَاجَة .
وَهَلْ يَجُوز اِقْتِنَاء الْجَرْو وَتَرْبِيَته لِلصَّيْدِ أَوْ الزَّرْع أَوْ الْمَاشِيَة ؟ فِيهِ وَجْهَانِ لِأَصْحَابِنَا : أَصَحّهمَا جَوَازه .

2937 - قَوْله : ( قَالَ اِبْن عُمَر إِنَّ لِأَبِي هُرَيْرَة زَرْعًا ) وَقَالَ سَالِم فِي الرِّوَايَة الْأُخْرَى : ( وَكَانَ أَبُو هُرَيْرَة يَقُول : أَوْ كَلْب حَرْث ، وَكَانَ صَاحِب حَرْث ) قَالَ الْعُلَمَاء : لَيْسَ هَذَا تَوْهِينًا لِرِوَايَةِ أَبِي هُرَيْرَة ، وَلَا شَكًّا فِيهَا ، بَلْ مَعْنَاهُ أَنَّهُ لَمَّا كَانَ صَاحِب زَرْع وَحَرْث اِعْتَنَى بِذَلِكَ وَحَفِظَهُ وَأَتْقَنَهُ ، وَالْعَادَة أَنَّ الْمُبْتَلَى بِشَيْءٍ يُتْقِنهُ مَا لَا يُتْقِنهُ غَيْره ، وَيَتَعَرَّف مِنْ أَحْكَامه مَا لَا يَعْرِفهُ غَيْره ، وَقَدْ ذَكَرَ مُسْلِم هَذِهِ الزِّيَادَة وَهِيَ اِتِّخَاذه لِلزَّرْعِ مِنْ رِوَايَة اِبْن الْمُغَفَّل ، وَمَنْ رِوَايَة سُفْيَان بْن أَبِي زُهَيْر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَذَكَرَهَا أَيْضًا مُسْلِم مِنْ رِوَايَة اِبْن الْحَكَم ، وَاسْمه عَبْد الرَّحْمَن بْن أَبِي نُعْم الْبَجَلِيّ عَنْ اِبْن عُمَر ، فَيَحْتَمِل أَنَّ اِبْن عُمَر لَمَّا سَمِعَهَا مِنْ أَبِي هُرَيْرَة ، وَتَحَقَّقَهَا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَوَاهَا عَنْهُ بَعْد ذَلِكَ ، وَزَادَهَا فِي حَدِيثه الَّذِي كَانَ يَرْوِيه بِدُونِهَا ، وَيُحْتَمَل أَنَّهُ تَذَكَّرَ فِي وَقْت أَنَّهُ سَمِعَهَا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَرَوَاهَا ، وَنَسِيَهَا فِي وَقْت فَتَرَكَهَا . وَالْحَاصِل أَنَّ أَبَا هُرَيْرَة لَيْسَ مُنْفَرِدًا بِهَذِهِ الزِّيَادَة ، بَلْ وَافَقَهُ جَمَاعَة مِنْ الصَّحَابَة فِي رِوَايَتهَا عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَوْ اِنْفَرَدَ بِهَا لَكَانَتْ مَقْبُولَة مَرْضِيَّة مُكَرَّمَة .

2938 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( بِالْأَسْوَدِ الْبَهِيم ذِي النُّقْطَتَيْنِ فَإِنَّهُ شَيْطَان )
مَعْنَى الْبَهِيم الْخَالِص السَّوَاد ، وَأَمَّا النُّقْطَتَانِ فُهِّمَا نُقْطَتَانِ مَعْرُوفَتَانِ بَيْضَاوَانِ فَوْق عَيْنَيْهِ وَهَذَا مُشَاهَد مَعْرُوف .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَإِنَّهُ شَيْطَان ) اِحْتَجَّ بِهِ أَحْمَد بْن حَنْبَل وَبَعْض أَصْحَابنَا فِي أَنَّهُ لَا يَجُوز صَيْد الْكَلْب الْأَسْوَد الْبَهِيم ، وَلَا يَحِلّ إِذَا قَتَلَهُ لِأَنَّهُ شَيْطَان ، إِنَّمَا حَلَّ صَيْد الْكَلْب . وَقَالَ الشَّافِعِيّ وَمَالِك وَجَمَاهِير الْعُلَمَاء : يَحِلّ صَيْد الْكَلْب الْأَسْوَد كَغَيْرِهِ ، وَلَيْسَ الْمُرَاد بِالْحَدِيثِ إِخْرَاجه عَنْ جِنْس الْكِلَاب ، وَلِهَذَا لَوْ وَلَغَ فِي إِنَاء وَغَيْره وَجَبَ غَسْله كَمَا يُغْسَل مِنْ وُلُوغ الْكَلْب الْأَبْيَض .

2939 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَا بَالهمْ وَبَال الْكِلَاب ؟ )
أَيْ مَا شَأْنهمْ ؟ أَيْ لِيَتْرُكُوهَا .

2940 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَنْ اِقْتَنَى كَلْبًا إِلَّا كَلْب مَاشِيَة أَوْ ضَارِي )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( ضَارِي بِالْيَاءِ ) ، وَفِي بَعْضهَا ( ضَارِيًا ) بِالْأَلِفِ بَعْد الْيَاء مَنْصُوبًا ، وَفِي الرِّوَايَة الثَّانِيَة ( مَنْ اِقْتَنَى كَلْبًا إِلَّا كَلْب ضَارِيَة ) وَذَكَرَ الْقَاضِي أَنَّ الْأَوَّل رُوِيَ ( ضَارِي ) بِالْيَاءِ ، ( وَضَارٍ ) بِحَذْفِهَا ، ( وَضَارِيًا ) فَأَمَّا ( ضَارِيًا ) فَهُوَ ظَاهِر الْإِعْرَاب ، وَأَمَّا ( ضَارِي وَضَارٍ ) فَهُمَا مَجْرُورَانِ عَلَى الْعَطْف عَلَى مَاشِيَة وَيَكُون مِنْ إِضَافَة الْمَوْصُوف إِلَى صِفَته كَمَاءِ الْبَارِد ، وَمَسْجِد الْجَامِع ، وَمِنْهُ قَوْله تَعَالَى : { بِجَانِبِ الْغَرْبِيّ } { وَلَدَار الْآخِرَة } وَسَبَقَ بَيَان هَذَا مَرَّات وَيَكُون ثُبُوت الْيَاء فِي ( ضَارِي ) عَلَى اللُّغَة الْقَلِيلَة فِي إِثْبَاتهَا فِي الْمَنْقُوص مِنْ غَيْر أَلِف وَلَام ، وَالْمَشْهُور حَذْفهَا ، وَقِيلَ : إِنَّ لَفْظَة ( ضَارٍ ) هُنَا صِفَة لِلرَّجُلِ الصَّائِد صَاحِب الْكِلَاب الْمُعْتَاد لِلصَّيْدِ فَسَمَّاهُ ضَارِيًا اِسْتِعَارَة كَمَا فِي الرِّوَايَة الْأُخْرَى ( إِلَّا كَلْب مَاشِيَة أَوْ كَلْب صَائِد ) وَأَمَّا رِوَايَة ( إِلَّا كَلْب ضَارِيَة ) فَقَالُوا : تَقْدِيره إِلَّا كَلْب ذِي كِلَاب ضَارِيَة . وَالضَّارِي هُوَ الْمُعَلَّم الصَّيْد الْمُعْتَاد لَهُ ، يُقَال مِنْهُ ضَرِيَ الْكَلْب يَضْرِي كَشَرِيَ يَشْرِي ضَرًّا وَضَرَاوَة ، وَأَضْرَاهُ أَيْ عَوَّدَهُ ذَلِكَ ، وَقَدْ ضَرِيَ بِالصَّيْدِ إِذَا لَهِجَ بِهِ ، وَمِنْهُ قَوْل عُمَر رَضِيَ اللَّه عَنْهُ : إِنَّ لِلَّحْمِ ضَرَاوَة كَضَرَاوَةِ الْخَمْر . قَالَ جَمَاعَة : مَعْنَاهُ أَنَّ لَهُ عَادَة يَنْزِع إِلَيْهَا كَعَادَةِ الْخَمْر . وَقَالَ الْأَزْهَرِيّ : مَعْنَاهُ أَنَّ لِأَهْلِهِ عَادَة فِي أَكْله كَعَادَةِ شَارِب الْخَمْر فِي مُلَازَمَته ، وَكَمَا أَنَّ مَنْ اِعْتَادَ الْخَمْر لَا يَكَاد يَصْبِر عَنْهَا كَذَا مَنْ اِعْتَادَ اللَّحْم .

2941 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( نَقَصَ مِنْ أَجْره )
وَفِي رِوَايَة ( مِنْ عَمَله كُلّ يَوْم قِيرَاطَانِ ) وَفِي رِوَايَة ( قِيرَاط ) فَأَمَّا رِوَايَة ( عَمَله ) فَمَعْنَاهُ مِنْ أَجْر عَمَله . وَأَمَّا الْقِيرَاط هُنَا فَهُوَ مِقْدَار مَعْلُوم عِنْد اللَّه تَعَالَى . وَالْمُرَاد نَقَصَ جُزْء مِنْ أَجْر عَمَله .
وَأَمَّا اِخْتِلَاف الرِّوَايَة فِي قِيرَاط وَقِيرَاطَيْنِ فَقِيلَ : يُحْتَمَل أَنَّهُ فِي نَوْعَيْنِ مِنْ الْكِلَاب أَحَدهمَا أَشَدّ أَذًى مِنْ الْآخَر ، وَلِمَعْنًى فِيهِمَا أَوْ يَكُون ذَلِكَ مُخْتَلِفًا بِاخْتِلَافِ الْمَوَاضِع ، فَيَكُون الْقِيرَاطَانِ فِي الْمَدِينَة خَاصَّة لِزِيَادَةِ فَضْلهَا ، وَالْقِيرَاط فِي غَيْرهَا . أَوْ الْقِيرَاطَانِ فِي الْمَدَائِن وَنَحْوهَا مِنْ الْقُرَى ، وَالْقِيرَاط فِي الْبَوَادِي ، أَوْ يَكُون ذَلِكَ فِي زَمَنَيْنِ فَذَكَرَ الْقِيرَاط أَوَّلًا ثُمَّ زَادَ التَّغْلِيظ فَذَكَرَ الْقِيرَاطَيْنِ . قَالَ الرُّويَانِيّ مِنْ أَصْحَابنَا فِي كِتَابه الْبَحْر : اِخْتَلَفُوا فِي الْمُرَاد بِمَا يَنْقُص مِنْهُ فَقِيلَ : يَنْقُص مِمَّا مَضَى مِنْ عَمَله ، وَقِيلَ مِنْ مُسْتَقْبَله . قَالَ : وَاخْتَلَفُوا فِي مَحَلّ نَقْص الْقِيرَاطَيْنِ ، فَقِيلَ : يَنْقُص قِيرَاط مِنْ عَمَل النَّهَار ، وَقِيرَاط مِنْ عَمَل اللَّيْل ، أَوْ قِيرَاط مِنْ عَمَل الْفَرْض ، وَقِيرَاط مِنْ عَمَل النَّفْل . وَاَللَّه أَعْلَم .
وَاخْتَلَفَ الْعُلَمَاء فِي سَبَب نُقْصَان الْأَجْر بِاقْتِنَاءِ الْكَلْب ، فَقِيلَ : لِامْتِنَاعِ الْمَلَائِكَة مِنْ دُخُول بَيْته بِسَبَبِهِ . وَقِيلَ : لِمَا يَلْحَق الْمَارِّينَ مِنْ الْأَذَى مِنْ تَرْوِيع الْكَلْب لَهُمْ وَقَصْده إِيَّاهُمْ ، وَقِيلَ : إِنَّ ذَلِكَ عُقُوبَة لَهُ لِاِتِّخَاذِهِ مَا نُهِيَ عَنْ اِتِّخَاذه ، وَعِصْيَانه فِي ذَلِكَ ، وَقِيلَ : لِمَا يُبْتَلَى بِهِ مِنْ وُلُوغه فِي غَفْلَة صَاحِبه وَلَا يَغْسِلهُ بِالْمَاءِ وَالتُّرَاب . وَاَللَّه أَعْلَم .

2942 - سبق شرحه بالباب

2943 - سبق شرحه بالباب

2944 - سبق شرحه بالباب

2945 - سبق شرحه بالباب

2946 - سبق شرحه بالباب

2947 - سبق شرحه بالباب

2948 - سبق شرحه بالباب

2949 - سبق شرحه بالباب

2950 - سبق شرحه بالباب

2951 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَنْ اِقْتَنَى كَلْبًا لَا يُغْنِي عَنْهُ زَرْعًا وَلَا ضَرْعًا )
الْمُرَاد بِالضَّرْعِ الْمَاشِيَة كَمَا فِي سَائِر الرِّوَايَات ، وَمَعْنَاهُ مَنْ اِقْتَنَى كَلْبًا لِغَيْرِ زَرْع وَمَاشِيَة .
قَوْله : ( وَفَدَ عَلَيْهِمْ سُفْيَان بْن أَبِي زُهَيْر الشَّنَئِيّ )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ بِشِينٍ مُعْجَمَة مَفْتُوحَة ثُمَّ نُون مَفْتُوحَة ثُمَّ هَمْزَة مَكْسُورَة مَنْسُوب إِلَى أَزْد شَنُوءَة بِشِينٍ مَفْتُوحَة ثُمَّ نُون مَضْمُومَة ثُمَّ هَمْزَة مَمْدُودَة ثُمَّ هَاء . وَوَقَعَ فِي بَعْض النُّسَخ الْمُعْتَمَدَة ( الشَّنَوِيّ ) بِالْوَاوِ ، وَهُوَ صَحِيح عَلَى إِرَادَة التَّسْهِيل ، وَرُوَاة بَعْض رُوَاة الْبُخَارِيّ شَنُوِيّ بِضَمِّ النُّون عَلَى الْأَصْل .

ذَكَرَ فِيهِ الْأَحَادِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِحْتَجَمَ وَأَعْطَى الْحَجَّام أَجْره قَالَ اِبْن عَبَّاس : وَلَوْ كَانَ سُحْتًا لَمْ يُعْطِهِ ، وَقَدْ سَبَقَ قَرِيبًا فِي بَاب تَحْرِيم ثَمَن الْكَلْب بَيَان اِخْتِلَاف الْعُلَمَاء فِي أُجْرَة الْحِجَامَة .
وَفِي هَذِهِ الْأَحَادِيث إِبَاحَة نَفْس الْحِجَامَة ، وَأَنَّهَا مِنْ أَفْضَل الْأَدْوِيَة .
وَفِيهَا إِبَاحَة التَّدَاوِي ، وَإِبَاحَة الْأُجْرَة عَلَى الْمُعَالَجَة بِالتَّطَبُّبِ . وَفِيهَا الشَّفَاعَة إِلَى أَصْحَاب الْحُقُوق وَالدُّيُون فِي أَنْ يُخَفِّفُوا مِنْهَا . وَفِيهَا جَوَاز مُخَارَجَة الْعَبْد بِرِضَاهُ وَرِضَاء سَيِّده . وَحَقِيقَة الْمُخَارَجَة أَنْ يَقُول السَّيِّد لِعَبْدِهِ : تَكْتَسِب وَتُعْطِينِي مِنْ الْكَسْب كُلّ يَوْم دِرْهَمًا مَثَلًا وَالْبَاقِي لَك ، أَوْ فِي كُلّ أُسْبُوع كَذَا وَكَذَا وَيُشْتَرَط رِضَاهُمَا .

2952 - قَوْله : ( حَجَمَهُ أَبُو طَيْبَة )
هُوَ بِطَاءٍ مُهْمَلَة مَفْتُوحَة ثُمَّ يَاء مُثَنَّاة تَحْت ثُمَّ بَاء مُوَحَّدَة . وَهُوَ عَبْد لِبَنِي بَيَاضَة اِسْمه نَافِع ، وَقِيلَ غَيْر ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَلَا تُعَذِّبُوا صِبْيَانكُمْ بِالْغَمْزِ )
هُوَ بِغَيْنٍ مُعْجَمَة مَفْتُوحَة ثُمَّ مِيم سَاكِنَة ثُمَّ زَاي مَعْنَاهُ لَا تَغْمِزُوا حَلْق الصَّبِيّ بِسَبَبِ الْعُذْرَة ، وَهُوَ وَجَع الْحَلْق ، بَلْ دَاوُوهُ بِالْقُسْطِ الْبَحْرِيّ وَهُوَ الْعُود الْهِنْدِيّ .

2956 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه يَعْرِض بِالْخَمْرِ وَلَعَلَّ اللَّه سَيُنْزِلُ فِيهَا أَمْرًا فَمَنْ كَانَ عِنْده مِنْهَا شَيْء فَلْيَبِعْهُ وَلْيَنْتَفِعْ بِهِ )
قَالَ : فَمَا لَبِثْنَا إِلَّا يَسِيرًا حَتَّى قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّ اللَّه حَرَّمَ الْخَمْر ، فَمَنْ أَدْرَكَتْهُ هَذِهِ الْآيَة وَعِنْده مِنْهَا شَيْء فَلَا يَشْرَب وَلَا يَبِعْ ، قَالَ : فَاسْتَقْبَلَ النَّاس بِمَا كَانَ عِنْدهمْ مِنْهَا فِي طَرِيق الْمَدِينَة فَسَفَكُوهَا ) وَيَعْنِي رَاقُوهَا .
وَفِي هَذَا الْحَدِيث دَلِيل عَلَى أَنَّ الْأَشْيَاء قَبْل وُرُود الشَّرْع لَا تَكْلِيف فِيهَا بِتَحْرِيمٍ وَلَا غَيْره ، وَفِي الْمَسْأَلَة خِلَاف مَشْهُور لِلْأُصُولِيِّينَ ، الْأَصَحّ أَنَّهُ لَا حُكْم وَلَا تَكْلِيف قَبْل وُرُود الشَّرْع ؛ لِقَوْلِهِ تَعَالَى : { وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَث رَسُولًا } .
وَالثَّانِي : أَنَّ أَصْلهَا عَلَى التَّحْرِيم حَتَّى يَرِد الشَّرْع بِغَيْرِ ذَلِكَ .
وَالثَّالِث : عَلَى الْإِبَاحَة .
وَالرَّابِع عَلَى الْوَقْف ، وَهَذَا الْخِلَاف فِي غَيْر التَّنَفُّس وَنَحْوه مِنْ الضَّرُورِيَّات الَّتِي لَا يُمْكِن الِاسْتِغْنَاء عَنْهَا ؛ فَإِنَّهَا لَيْسَتْ مُحَرَّمَة بِلَا خِلَاف إِلَّا عَلَى قَوْل مَنْ يَجُوز تَكْلِيف مَا لَا يُطَاق .
وَفِي هَذَا الْحَدِيث أَيْضًا بَذْل النَّصِيحَة لِلْمُسْلِمِينَ فِي دِينهمْ وَدُنْيَاهُمْ ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَصَحَهُمْ فِي تَعْجِيل الِانْتِفَاع بِهَا مَا دَامَتْ حَلَالًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا يَشْرَب وَلَا يَبِعْ )
وَفِي الرِّوَايَة الْأُخْرَى : ( إِنَّ الَّذِي حَرَّمَ شُرْبهَا حَرَّمَ بَيْعهَا ) فِيهِ تَحْرِيم بَيْع الْخَمْر ، وَهُوَ مُجْمَع عَلَيْهِ ، وَالْعِلَّة فِيهَا عِنْد الشَّافِعِيّ وَمُوَافِقِيهِ كَوْنهَا نَجِسَة أَوْ لَيْسَ فِيهَا مَنْفَعَة مُبَاحَة مَقْصُودَة ، فَيَلْحَق بِهَا جَمِيع النَّجَاسَات كَالسِّرْجِينِ وَذَرْق الْحَمَام وَغَيْره وَكَذَلِكَ يَلْحَق بِهَا مَا لَيْسَ فِيهِ مَنْفَعَة كَالسِّبَاعِ الَّتِي لَا تَصْلُح لِلِاصْطِيَادِ وَالْحَشَرَات وَالْحَبَّة الْوَاحِدَة مِنْ الْحِنْطَة ، وَنَحْو ذَلِكَ ، فَلَا يَجُوز بَيْع شَيْء مِنْ ذَلِكَ .
وَأَمَّا الْحَدِيث الْمَشْهُور فِي كِتَاب السُّنَن عَنْ اِبْن عَبَّاس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " إِنَّ اللَّه إِذَا حَرَّمَ عَلَى قَوْم أَكْل شَيْء حَرَّمَ عَلَيْهِمْ ثَمَنه " فَمَحْمُول عَلَى مَا الْمَقْصُود مِنْهُ الْأَكْل ، بِخِلَافِ مَا الْمَقْصُود مِنْهُ غَيْر ذَلِكَ ، كَالْعَبْدِ وَالْبَغْل وَالْحِمَار الْأَهْلِيّ ، فَإِنَّ أَكْلهَا حَرَام ، وَبَيْعهَا جَائِز بِالْإِجْمَاعِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ أَدْرَكَتْهُ هَذِهِ الْآيَة )
أَيْ أَدْرَكَتْهُ حَيًّا وَبَلَغَتْهُ ، وَالْمُرَاد بِالْآيَةِ قَوْله تَعَالَى : ( إِنَّمَا الْخَمْر وَالْمَيْسِر . . . . الْآيَة ) .
قَوْله : ( فَاسْتَقْبَلَ النَّاس بِمَا كَانَ عِنْدهمْ مِنْهَا فِي طَرِيق الْمَدِينَة فَسَفَكُوهَا )
هَذَا دَلِيل عَلَى تَحْرِيم تَخْلِيلهَا ، وَوُجُوب الْمُبَادَرَة بِإِرَاقَتِهَا ، وَتَحْرِيم إِمْسَاكهَا ، وَلَوْ جَازَ التَّخْلِيل لَبَيَّنَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُمْ ، وَنَهَاهُمْ عَنْ إِضَاعَتهَا ، كَمَا نَصَحَهُمْ وَحَثَّهُمْ عَلَى الِانْتِفَاع بِهَا قَبْل تَحْرِيمهَا حِين تَوَقَّعَ نُزُول تَحْرِيمهَا ، وَكَمَا نَبَّهَ أَهْل الشَّاة الْمَيْتَة عَلَى دِبَاغ جِلْدهَا وَالِانْتِفَاع بِهِ ، وَمِمَّنْ قَالَ بِتَحْرِيمِ تَخْلِيلهَا وَأَنَّهَا لَا تَطْهُر بِذَلِكَ الشَّافِعِيّ وَأَحْمَد وَالثَّوْرِيّ وَمَالِك فِي أَصَحّ الرِّوَايَتَيْنِ عَنْهُ ، وَجَوَّزَهُ الْأَوْزَاعِيُّ وَاللَّيْث وَأَبُو حَنِيفَة وَمَالِك فِي رِوَايَة عَنْهُ .
وَأَمَّا إِذَا اِنْقَلَبَتْ بِنَفْسِهَا خَلًّا فَيَطْهُر عِنْد جَمِيعهمْ ، إِلَّا مَا حُكِيَ عَنْ سَحْنُون الْمَالِكِي أَنَّهُ قَالَ : لَا يَطْهُر .

2957 - قَوْله : ( عَنْ عَبْد الرَّحْمَن بْن وَعْلَة السَّبَئِيّ )
هُوَ بِسِينٍ مُهْمَلَة مَفْتُوحَة ثُمَّ بَاء مُوَحَّدَة ثُمَّ هَمْزَة مَنْسُوب إِلَى سَبَأ ، وَأَمَّا ( وَعْلَة ) فَبِفَتْحِ الْوَاو وَإِسْكَان الْعَيْن الْمُهْمَلَة ، وَسَبَقَ بَيَانه فِي آخِر كِتَاب الطَّهَارَة فِي حَدِيث الدِّبَاغ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلَّذِي أَهْدَى إِلَيْهِ الْخَمْر : ( هَلْ عَلِمْت أَنَّ اللَّه قَدْ حَرَّمَهَا ؟ قَالَ : لَا )
لَعَلَّ السُّؤَال كَانَ لِيُعْرَف حَاله ، فَإِنْ كَانَ عَالِمًا بِتَحْرِيمِهَا أَنْكَرَ عَلَيْهِ هَدِيَّتهَا وَإِمْسَاكهَا وَحَمْلهَا وَعَزَّرَهُ عَلَى ذَلِكَ ، فَلَمَّا أَخْبَرَهُ أَنَّهُ كَانَ جَاهِلًا بِذَلِكَ عَذَرَهُ . وَالظَّاهِر أَنَّ هَذِهِ الْقَضِيَّة كَانَتْ عَلَى قُرْب تَحْرِيم الْخَمْر قَبْل اِشْتِهَار ذَلِكَ ، وَفِي هَذَا أَنَّ مَنْ اِرْتَكَبَ مَعْصِيَة جَاهِلًا تَحْرِيمهَا لَا إِثْم عَلَيْهِ وَلَا تَعْزِير .
قَوْله : ( فَسَارَ إِنْسَانًا فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : بِمَ سَارَرْته ؟ فَقَالَ : أَمَرْته بِبَيْعِهَا )
الْمَسَار الَّذِي خَاطَبَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُوَ الرَّجُل الَّذِي أَهْدَى الرَّاوِيَة ، كَذَا جَاءَ مُبَيَّنًا فِي غَيْر هَذِهِ الرِّوَايَة ، وَأَنَّهُ رَجُل مِنْ دَوْس . قَالَ الْقَاضِي : وَغَلِطَ بَعْض الشَّارِحِينَ فَظَنَّ أَنَّهُ رَجُل آخَر ، وَفِيهِ دَلِيل لِجَوَازِ سُؤَال الْإِنْسَان عَنْ بَعْض أَسْرَار الْإِنْسَان فَإِنْ كَانَ مِمَّا يَجِب كِتْمَانه كَتَمَهُ وَإِلَّا فَيَذْكُرهُ .
قَوْله : ( فَفَتْح الْمَزَاد )
هَكَذَا وَقَعَ فِي أَكْثَر النُّسَخ ( الْمَزَاد ) بِحَذْفِ الْهَاء فِي آخِرهَا ، وَفِي بَعْضهَا : ( الْمَزَادَة ) بِالْهَاءِ ، وَقَالَ فِي أَوَّل الْحَدِيث : أَهْدَى رَاوِيَة وَهِيَ هِيَ ، قَالَ أَبُو عُبَيْد : هُمَا بِمَعْنًى ، وَقَالَ اِبْن السِّكِّيت : إِنَّمَا يُقَال لَهَا : مَزَادَة ، وَأَمَّا الرَّاوِيَة : فَاسْم لِلْبَعِيرِ خَاصَّة ، وَالْمُخْتَار قَوْل أَبِي عُبَيْد ، وَهَذَا الْحَدِيث يَدُلّ لِأَبِي عُبَيْد فَإِنَّهُ سَمَّاهَا رَاوِيَة وَمَزَادَة ، قَالُوا : سُمِّيَتْ رَاوِيَة لِأَنَّهَا تَرْوِي صَاحِبهَا وَمَنْ مَعَهُ ، وَالْمَزَادَة لِأَنَّهُ يَتَزَوَّد فِيهَا الْمَاء فِي السَّفَر وَغَيْره ، وَقِيلَ : لِأَنَّهُ يُزَاد فِيهَا جِلْد لِيَتَّسِع ، وَفِي قَوْله : ( فَفَتْح الْمَزَاد ) دَلِيل لِمَذْهَبِ الشَّافِعِيّ وَالْجُمْهُور أَنَّ أَوَانِي الْخَمْر لَا تُكْسَر وَلَا تُشَقّ ، بَلْ يُرَاق مَا فِيهَا . وَعَنْ مَالِك رِوَايَتَانِ إِحْدَاهُمَا كَالْجُمْهُورِ ، وَالثَّانِيَة يُكْسَر الْإِنَاء ، وَيُشَقّ السِّقَاء ، وَهَذَا ضَعِيف لَا أَصْل لَهُ ، وَأَمَّا حَدِيث أَبِي طَلْحَة أَنَّهُمْ كَسَرُوا الدِّنَان فَإِنَّمَا فَعَلُوا ذَلِكَ بِأَنْفُسِهِمْ مِنْ غَيْر أَمْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

2959 - قَوْلهَا : ( لَمَّا أُنْزِلَتْ الْآيَات مِنْ آخِر سُورَة الْبَقَرَة فِي الرِّبَا ، خَرَجَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَاقْتَرَأَهُنَّ عَلَى النَّاس ثُمَّ حَرَّمَ التِّجَارَة فِي الْخَمْر )
قَالَ الْقَاضِي وَغَيْره : تَحْرِيم الْخَمْر هُوَ فِي سُورَة الْمَائِدَة وَهِيَ نَزَلَتْ قَبْل آيَة الرِّبَا بِمُدَّةٍ طَوِيلَة ، فَإِنَّ آيَة الرِّبَا آخِر مَا نَزَلَ ، أَوْ مِنْ آخِر مَا نَزَلَ ، فَيُحْتَمَل أَنْ يَكُون هَذَا النَّهْي عَنْ التِّجَارَة مُتَأَخِّرًا عَنْ تَحْرِيمهَا ، وَيُحْتَمَل أَنَّهُ أَخْبَرَ بِتَحْرِيمِ التِّجَارَة حِين حُرِّمَتْ الْخَمْر ، ثُمَّ أُخْبِرَ بِهِ مَرَّة أُخْرَى بَعْد نُزُول آيَة الرِّبَا تَوْكِيدًا وَمُبَالَغَة فِي إِشَاعَته ، وَلَعَلَّهُ حَضَرَ الْمَجْلِس مَنْ لَمْ يَكُنْ بَلَغَهُ تَحْرِيم التِّجَارَة فِيهَا قَبْل ذَلِكَ . وَاَللَّه أَعْلَم .

2960 - قَوْله : ( عَنْ جَابِر أَنَّهُ سَمِعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول عَام الْفَتْح وَهُوَ بِمَكَّة : إِنَّ اللَّه وَرَسُوله حَرَّمَ بَيْع الْخَمْر وَالْمَيْتَة وَالْخِنْزِير وَالْأَصْنَام فَقَالَ : يَا رَسُول اللَّه أَرَأَيْت شُحُوم الْمَيْتَة فَإِنَّهُ يُطْلَى بِهَا السُّفُن ، وَيُدْهَن بِهَا الْجُلُود ، وَيُسْتَصْبَح بِهَا النَّاس ، فَقَالَ : لَا هُوَ حَرَام )
، ثُمَّ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْد ذَلِكَ :
( قَاتَلَ اللَّه الْيَهُود إِنَّ اللَّه عَزَّ وَجَلَّ لَمَّا حَرَّمَ عَلَيْهِمْ شُحُومهَا أَجْمَلُوهُ ثُمَّ بَاعُوهُ فَأَكَلُوا ثَمَنه )
يُقَال : أَجْمَلَ الشَّحْم وَجَمَلَهُ أَيْ أَذَابَهُ . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا هُوَ حَرَام ) فَمَعْنَاهُ : لَا تَبِيعُوهَا فَإِنَّ بَيْعهَا حَرَام ، وَالضَّمِير فِي ( هُوَ ) يَعُود إِلَى الْبَيْع ، لَا إِلَى الِانْتِفَاع ، هَذَا هُوَ الصَّحِيح عِنْد الشَّافِعِيّ وَأَصْحَابه أَنَّهُ يَجُوز الِانْتِفَاع بِشَحْمِ الْمَيْتَة فِي طَلْي السُّفُن وَالِاسْتِصْبَاح بِهَا ، وَغَيْر ذَلِكَ مِمَّا لَيْسَ بِأَكْلٍ وَلَا فِي بَدَن الْآدَمِيّ ، وَبِهَذَا قَالَ أَيْضًا عَطَاء بْن أَبِي رَبَاح وَمُحَمَّد بْن جَرِير الطَّبَرِيّ ، وَقَالَ الْجُمْهُور : لَا يَجُوز الِانْتِفَاع بِهِ فِي شَيْء أَصْلًا لِعُمُومِ النَّهْي عَنْ الِانْتِفَاع بِالْمَيْتَةِ إِلَّا مَا خُصَّ ، وَهُوَ الْجِلْد الْمَدْبُوغ . وَأَمَّا الزَّيْت وَالسَّمْن وَنَحْوهمَا مِنْ الْأَدْهَان الَّتِي أَصَابَتْهَا نَجَاسَة فَهَلْ يَجُوز الِاسْتِصْبَاح بِهَا وَنَحْوه مِنْ الِاسْتِعْمَال فِي غَيْر الْأَكْل وَغَيْر الْبَدَن ، أَوْ يَجْعَل مِنْ الزَّيْت صَابُونًا أَوْ يُطْعِم الْعَسَل الْمُتَنَجِّس لِلنَّحْلِ ، أَوْ يُطْعِم الْمَيْتَة لِكِلَابِهِ ، أَوْ يُطْعِم الطَّعَام النَّجِس لِدَوَابِّهِ فِيهِ خِلَاف بَيْن السَّلَف ، الصَّحِيح مِنْ مَذْهَبنَا : جَوَاز جَمِيع ذَلِكَ ، وَنَقَلَهُ الْقَاضِي عِيَاض عَنْ مَالِك وَكَثِير مِنْ الصَّحَابَة وَالشَّافِعِيّ وَالثَّوْرِيّ وَأَبِي حَنِيفَة وَأَصْحَابه وَاللَّيْث بْن سَعْد ، قَالَ : وَرُوِيَ نَحْوه عَنْ عَلِيّ وَابْن عُمَر وَأَبِي مُوسَى وَالْقَاسِم بْن مُحَمَّد وَسَالِم بْن عَبْد اللَّه بْن عُمَر ، قَالَ : وَأَجَازَ أَبُو حَنِيفَة وَأَصْحَابه وَاللَّيْث وَغَيْرهمْ بَيْع الزَّيْت النَّجِس إِذَا بَيَّنَهُ ، وَقَالَ عَبْد الْمَلِك بْن الْمَاجِشُونِ وَأَحْمَد بْن حَنْبَل وَأَحْمَد بْن صَالِح : لَا يَجُوز الِانْتِفَاع بِشَيْءٍ مِنْ ذَلِكَ كُلّه فِي شَيْء مِنْ الْأَشْيَاء ، وَاَللَّه أَعْلَم .
قَالَ الْعُلَمَاء : وَفِي عُمُوم تَحْرِيم بَيْع الْمَيْتَة أَنَّهُ يَحْرُم بَيْع جُثَّة الْكَافِر إِذَا قَتَلْنَاهُ ، وَطَلَب الْكُفَّار شِرَاءَهُ ، أَوْ دَفْع عِوَض عَنْهُ ، وَقَدْ جَاءَ فِي الْحَدِيث : أَنَّ نَوْفَل بْن عَبْد اللَّه الْمَخْزُومِيّ قَتَلَهُ الْمُسْلِمُونَ يَوْم الْخَنْدَق ، فَبَذَلَ الْكُفَّار فِي جَسَده عَشْرَة آلَاف دِرْهَم لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَمْ يَأْخُذهَا ، وَدَفَعَهُ إِلَيْهِمْ ، وَذَكَرَ التِّرْمِذِيّ حَدِيثًا نَحْو هَذَا . قَالَ أَصْحَابنَا : الْعِلَّة فِي مَنْع بَيْع الْمَيْتَة وَالْخَمْر وَالْخِنْزِير النَّجَاسَة ، فَيَتَعَدَّى إِلَى كُلّ نَجَاسَة ، وَالْعِلَّة فِي الْأَصْنَام كَوْنهَا لَيْسَ فِيهَا مَنْفَعَة مُبَاحَة ، فَإِنْ كَانَتْ بِحَيْثُ إِذَا كُسِرَتْ يُنْتَفَع بِرُضَاضِهَا فَفِي صِحَّة بَيْعهَا خِلَاف مَشْهُور لِأَصْحَابِنَا ؛ مِنْهُمْ مَنْ مَنَعَهُ لِظَاهِرِ النَّهْي وَإِطْلَاقه ، وَمِنْهُمْ مَنْ جَوَّزَهُ اِعْتِمَادًا عَلَى الِانْتِفَاع ، وَتَأَوَّلَ الْحَدِيث عَلَى مَا لَمْ يَنْتَفِع بِرُضَاضِهِ ، أَوْ عَلَى كَرَاهَة التَّنْزِيه فِي الْأَصْنَام خَاصَّة . وَأَمَّا الْمَيْتَة وَالْخَمْر وَالْخِنْزِير : فَأَجْمَعَ الْمُسْلِمُونَ عَلَى تَحْرِيم بَيْع كُلّ وَاحِد مِنْهَا . وَاَللَّه أَعْلَم .
قَالَ الْقَاضِي : تَضَمَّنَ هَذَا الْحَدِيث أَنَّ مَا لَا يَحِلّ أَكْله وَالِانْتِفَاع بِهِ لَا يَجُوز بَيْعه ، وَلَا يَحِلّ أَكْل ثَمَنه ، كَمَا فِي الشُّحُوم الْمَذْكُورَة فِي الْحَدِيث ، فَاعْتَرَضَ بَعْض الْيَهُود وَالْمَلَاحِدَة بِأَنَّ الِابْن إِذَا وَرِثَ مِنْ أَبِيهِ جَارِيَة كَانَ الْأَب وَطِئَهَا فَإِنَّهَا تَحْرُم عَلَى الِابْن ، وَيَحِلّ لَهُ بَيْعهَا بِالْإِجْمَاعِ وَأَكْل ثَمَنهَا ، قَالَ الْقَاضِي : وَهَذَا تَمْوِيه عَلَى مَنْ لَا عِلْم عِنْده ؛ لِأَنَّ جَارِيَة الْأَب لَمْ يَحْرُم عَلَى الِابْن مِنْهَا غَيْر الِاسْتِمْتَاع عَلَى هَذَا الْوَلَد دُون غَيْره مِنْ النَّاس ، وَيَحِلّ لِهَذَا الِابْن الِانْتِفَاع بِهَا فِي جَمِيع الْأَشْيَاء سِوَى الِاسْتِمْتَاع ، وَيَحِلّ لِغَيْرِهِ الِاسْتِمْتَاع وَغَيْره ، بِخِلَافِ الشُّحُوم فَإِنَّهَا مُحَرَّمَة ، الْمَقْصُود مِنْهَا ، وَهُوَ الْأَكْل مِنْهَا عَلَى جَمِيع الْيَهُود ، وَكَذَلِكَ شُحُوم الْمَيْتَة مُحَرَّمَة الْأَكْل عَلَى كُلّ أَحَد ، وَكَانَ مَا عَدَا الْأَكْل تَابِعًا لَهُ ، بِخِلَافِ مَوْطُوءَة الْأَب . وَاَللَّه أَعْلَم .

مَقْصُور وَهُوَ مِنْ رَبَا يَرْبُو ، فَيُكْتَب بِالْأَلِفِ ، وَتَثْنِيَته رِبَوَانِ ، وَأَجَازَ الْكُوفِيُّونَ كَتْبه وَتَثْنِيَته بِالْيَاءِ لِسَبَبِ الْكَسْرَة فِي أَوَّله ، وَغَلَّطَهُمْ الْبَصْرِيُّونَ . قَالَ الْعُلَمَاء : وَقَدْ كَتَبُوهُ فِي الْمُصْحَف بِالْوَاوِ ، وَقَالَ الْفَرَّاء : إِنَّمَا كَتَبُوهُ بِالْوَاوِ لِأَنَّ أَهْل الْحِجَاز تَعَلَّمُوا الْخَطّ مِنْ أَهْل الْحِيرَة ، وَلُغَتهمْ الرَّبْو ، فَعَلَّمُوهُمْ صُورَة الْخَطّ عَلَى لُغَتهمْ . قَالَ : وَكَذَا قَرَأَهَا أَبُو سِمَاك الْعَدَوِيُّ بِالْوَاوِ ، وَقَرَأَ حَمْزَة وَالْكِسَائِيّ بِالْإِمَالَةِ بِسَبَبِ كَسْرَة الرَّاء ، وَقَرَأَ الْبَاقُونَ بِالتَّفْخِيمِ لِفَتْحَةِ الْيَاء ، قَالَ : وَيَجُوز كَتْبه بِالْأَلِفِ وَالْوَاو وَالْيَاء ، وَقَالَ أَهْل اللُّغَة : وَ ( الرَّمَاء ) بِالْمِيمِ وَالْمَدّ هُوَ الرِّبَا ، وَكَذَلِكَ ( الرُّبْيَة ) بِضَمِّ الرَّاء وَالتَّخْفِيف لُغَة فِي الرِّبَا . وَأَصْل الرِّبَا : الزِّيَادَة ، يُقَال : رَبَا الشَّيْء يَرْبُو إِذَا زَادَ ، وَأَرْبَى الرَّجُل ، وَأَرْمَى عَامِل بِالرِّبَا . وَقَدْ أَجْمَع الْمُسْلِمُونَ عَلَى تَحْرِيم الرِّبَا فِي الْجُمْلَة ، وَإِنْ اِخْتَلَفُوا فِي ضَابِطه وَتَفَارِيعه ، قَالَ اللَّه تَعَالَى : { وَأَحَلَّ اللَّه الْبَيْع وَحَرَّمَ الرِّبَا } وَالْأَحَادِيث فِيهِ كَثِيرَة مَشْهُورَة ، وَنَصَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذِهِ الْأَحَادِيث عَلَى تَحْرِيم الرِّبَا فِي سِتَّة أَشْيَاء : الذَّهَب ، وَالْفِضَّة وَالْبُرّ وَالشَّعِير وَالتَّمْر وَالْمِلْح . فَقَالَ أَهْل الظَّاهِر : لَا رِبَا فِي غَيْر هَذِهِ السِّتَّة بِنَاء عَلَى أَصْلهمْ فِي نَفْي الْقِيَاس ، قَالَ جَمِيع الْعُلَمَاء سِوَاهُمْ : لَا يَخْتَصّ بِالسِّتَّةِ ، بَلْ يَتَعَدَّى إِلَى مَا فِي مَعْنَاهَا وَهُوَ مَا يُشَارِكهَا فِي الْعِلَّة ، وَاخْتَلَفُوا فِي الْعِلَّة الَّتِي هِيَ سَبَب تَحْرِيم الرِّبَا فِي السِّتَّة ، فَقَالَ الشَّافِعِيّ : الْعِلَّة فِي الذَّهَب وَالْفِضَّة كَوْنهمَا جِنْس الْأَثْمَان ، فَلَا يَتَعَدَّى الرِّبَا مِنْهُمَا إِلَى غَيْرهمَا مِنْ الْمَوْزُونَات وَغَيْرهَا ، لِعَدَمِ الْمُشَارَكَة ، قَالَ : وَالْعِلَّة فِي الْأَرْبَعَة الْبَاقِيَة : كَوْنهَا مَطْعُومَة فَيَتَعَدَّى الرِّبَا مِنْهَا إِلَى كُلّ مَطْعُوم ، وَأَمَّا مَالِك فَقَالَ فِي الذَّهَب وَالْفِضَّة كَقَوْلِ الشَّافِعِيّ - رَضِيَ اللَّه عَنْهُ - ، وَقَالَ فِي الْأَرْبَعَة : الْعِلَّة فِيهَا كَوْنهَا تُدَّخَر لِلْقُوتِ وَتَصْلُح لَهُ ، فَعَدَّاهُ إِلَى الزَّبِيب لِأَنَّهُ كَالتَّمْرِ ، وَإِلَى الْقُطْنِيَّة لِأَنَّهَا فِي مَعْنَى الْبُرّ وَالشَّعِير . وَأَمَّا أَبُو حَنِيفَة فَقَالَ : الْعِلَّة فِي الذَّهَب وَالْفِضَّة الْوَزْن ، وَفِي الْأَرْبَعَة الْكَيْل ، فَيَتَعَدَّى إِلَى كُلّ مَوْزُون مِنْ نُحَاس وَحَدِيد وَغَيْرهمَا ، وَإِلَى كُلّ مَكِيل كَالْجِصِّ وَالْأُشْنَان وَغَيْرهمَا وَقَالَ سَعِيد بْن الْمُسَيِّب وَأَحْمَد وَالشَّافِعِيّ فِي الْقَدِيم : الْعِلَّة فِي الْأَرْبَعَة كَوْنهَا مَطْعُومَة مَوْزُونَة أَوْ مَكِيلَة بِشَرْطِ الْأَمْرَيْنِ ، فَعَلَى هَذَا لَا رِبَا فِي الْبِطِّيخ وَالسَّفَرْجَل وَنَحْوه مِمَّا لَا يُكَال وَلَا يُوزَن .
وَأَجْمَع الْعُلَمَاء عَلَى جَوَاز بَيْع الرِّبَوِيّ بِرِبَوِيٍّ لَا يُشَارِكهُ فِي الْعِلَّة مُتَفَاضِلًا وَمُؤَجَّلًا ، وَذَلِكَ كَبَيْعِ الذَّهَب بِالْحِنْطَةِ ، وَبَيْع الْفِضَّة بِالشَّعِيرِ وَغَيْره مِنْ الْمَكِيل .
وَأَجْمَعُوا عَلَى أَنَّهُ لَا يَجُوز بَيْع الرِّبَوِيّ بِجِنْسِهِ ، وَأَحَدهمَا مُؤَجَّل ، وَعَلَى أَنَّهُ لَا يَجُوز التَّفَاضُل إِذَا بِيعَ بِجِنْسِهِ حَالًّا كَالذَّهَبِ بِالذَّهَبِ ، وَعَلَى أَنَّهُ لَا يَجُوز التَّفَرُّق قَبْل التَّقَايُض إِذَا بَاعَهُ بِجِنْسِهِ أَوْ بِغَيْرِ جِنْسه مِمَّا يُشَارِكهُ فِي الْعِلَّة ، كَالذَّهَبِ بِالْفِضَّةِ ، وَالْحِنْطَة بِالشَّعِيرِ ، وَعَلَى أَنَّهُ يَجُوز التَّفَاضُل عِنْد اِخْتِلَاف الْجِنْس إِذَا كَانَ يَدًا بِيَدٍ ، كَصَاعِ حِنْطَة بِصَاعَيْ شَعِير ، وَلَا خِلَاف بَيْن الْعُلَمَاء فِي شَيْء مِنْ هَذَا ، إِلَّا مَا سَنَذْكُرُهُ إِنْ شَاءَ اللَّه تَعَالَى عَنْ اِبْن عَبَّاس فِي تَخْصِيص الرِّبَا بِالنَّسِيئَةِ . قَالَ الْعُلَمَاء : وَإِذَا بِيعَ الذَّهَب بِذَهَبٍ ، أَوْ الْفِضَّة بِفِضَّةٍ ، سَمَّيْت مُرَاطَلَة ، وَإِذَا بِيعَتْ الْفِضَّة بِذَهَبٍ سُمِّيَ صَرْفًا ، لِصَرْفِهِ عَنْ مُقْتَضَى الْبِيَاعَات مِنْ جَوَاز التَّفَاضُل ، وَالتَّفَرُّق قَبْل الْقَبْض وَالتَّأْجِيل ، وَقِيلَ : مِنْ صَرِيفهمَا ، وَهُوَ تَصْوِيتهمَا فِي الْمِيزَان . وَاَللَّه أَعْلَم .

2964 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تُشِفُّوا بَعْضهَا عَلَى بَعْض )
هُوَ بِضَمِّ التَّاء وَكَسْر الشِّين الْمُعْجَمَة وَتَشْدِيد الْفَاء ، أَيْ لَا تُفَضِّلُوا ، وَالشِّفّ بِكَسْرِ الشِّين ، وَيُطْلَق أَيْضًا عَلَى النُّقْصَان ، فَهُوَ مِنْ الْأَضْدَاد ، يُقَال : شَفَّ الدِّرْهَم بِفَتْحِ الشِّين يَشِفّ بِكَسْرِهَا إِذَا زَادَ وَإِذَا نَقَصَ ، وَأَشَفَّهُ غَيْره يَشِفّهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَبِيعُوا مِنْهَا غَائِبًا بِنَاجِزٍ )
الْمُرَاد بِالنَّاجِزِ الْحَاضِر ، وَبِالْغَائِبِ الْمُؤَجَّل ، وَقَدْ أَجْمَع الْعُلَمَاء عَلَى تَحْرِيم بَيْع الذَّهَب بِالذَّهَبِ أَوْ بِالْفِضَّةِ مُؤَجَّلًا ، وَكَذَلِكَ الْحِنْطَة بِالْحِنْطَةِ أَوْ بِالشَّعِيرِ ، وَكَذَلِكَ كُلّ شَيْئَيْنِ اِشْتَرَكَا فِي عِلَّة الرِّبَا ، أَمَّا إِذَا بَاعَ دِينَارًا بِدِينَارٍ كِلَاهُمَا فِي الذِّمَّة ، ثُمَّ أَخْرَجَ كُلّ وَاحِد الدِّينَار ، أَوْ بَعَثَ مَنْ أَحْضَرَ لَهُ دِينَارًا مِنْ بَيْته وَتَقَابَضَا فِي الْمَجْلِس فَيَجُوز بِلَا خِلَاف عِنْد أَصْحَابنَا ؛ لِأَنَّ الشَّرْط أَنْ أَلَّا يَتَفَرَّقَا بِلَا قَبْض ، وَقَدْ حَصَلَ ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ : ( وَلَا تَبِيعُوا شَيْئًا غَائِبًا مِنْهُ بِنَاجِزٍ إِلَّا يَدًا بِيَدٍ )
وَأَمَّا قَوْل الْقَاضِي عِيَاض : اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ لَا يَجُوز بَيْع أَحَدهمَا بِالْآخَرِ إِذَا كَانَ أَحَدهمَا مُؤَجَّلًا أَوْ غَابَ عَنْ الْمَجْلِس ، فَلَيْسَ كَمَا قَالَ ؛ فَإِنَّ الشَّافِعِيّ وَأَصْحَابه وَغَيْرهمْ مُتَّفِقُونَ عَلَى جَوَاز الصُّوَر الَّتِي ذَكَرْتهَا ، وَاَللَّه أَعْلَم .

2966 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَبِيعُوا الذَّهَب بِالذَّهَبِ وَلَا الْوَرِق بِالْوَرِقِ إِلَّا سَوَاء بِسَوَاءٍ )
قَالَ الْعُلَمَاء : هَذَا يَتَنَاوَل جَمِيع أَنْوَاع الذَّهَب وَالْوَرِق مِنْ جَيِّد وَرَدِيء ، وَصَحِيح وَمَكْسُور ، وَحُلِيّ وَتِبْر ، وَغَيْر ذَلِكَ ، وَسَوَاء الْخَالِص وَالْمَخْلُوط بِغَيْرِهِ ، وَهَذَا كُلّه مُجْمَع عَلَيْهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَزْنًا بِوَزْنٍ مِثْلًا بِمِثْلِ سَوَاء بِسَوَاءٍ " يُحْتَمَل أَنْ يَكُون الْجَمْع بَيْن هَذِهِ الْأَلْفَاظ تَوْكِيدًا وَمُبَالَغَة فِي الْإِيضَاح .

2968 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْوَرِق بِالذَّهَبِ رَبًّا إِلَّا هَاء وَهَاء )
فِيهِ لُغَتَانِ الْمَدّ وَالْقَصْر ، وَالْمَدّ أَفْصَح وَأَشْهَر ، وَأَصْله ( هَاكِ ) فَأُبْدِلَتْ الْمَدَّة مِنْ الْكَاف ، وَمَعْنَاهُ : خُذْ هَذَا ، وَيَقُول صَاحِبه مِثْله ، وَالْمُدَّة مَفْتُوحَة ، وَيُقَال بِالْكَسْرِ أَيْضًا ، وَمَنْ قَصَرَهُ قَالَ : وَزْنه وَزْن خُفّ يُقَال لِلْوَاحِدِ : ( هَا ) كَخَفْ ، وَالِاثْنَيْنِ ( هَاءَا ) كَخَافَا ، وَلِلْجَمْعِ ( هَاءُوا ) كَخَافُوا ، وَالْمُؤَنَّثَة ( هَاك ) وَمِنْهُمْ مَنْ لَا يُثَنَّى وَلَا يُجْمَع عَلَى هَذِهِ اللُّغَة وَلَا يُغَيِّرهَا فِي التَّأْنِيث ، بَلْ يَقُول فِي الْجَمِيع : ( هَا ) قَالَ السِّيرَافِيّ : كَأَنَّهُمْ جَعَلُوهَا صَوْتًا كَصَهٍ ، وَمَنْ ثَنَّى وَجَمَعَ قَالَ لِلْمُؤَنَّثَةِ : ( هَاك وَهَا ) لُغَتَانِ . وَيُقَال فِي لُغَة : ( هَاء ) بِالْمَدِّ وَكَسْر الْهَمْزَة لِلذَّكَرِ ، وَلِلْأُنْثَى ( هَاتِي ) بِزِيَادَةِ تَاء ، وَأَكْثَر أَهْل اللُّغَة يُنْكِرُونَ ( هَا ) بِالْقَصْرِ ، وَغَلِطَ الْخَطَّابِيّ وَغَيْره مِنْ الْمُحَدِّثِينَ فِي رِوَايَة الْقَصْر ، وَقَالَ : الصَّوَاب الْمَدّ وَالْفَتْح ، وَلَيْسَتْ بِغَلَطٍ ، بَلْ هِيَ صَحِيحَة كَمَا ذَكَرْنَا وَإِنْ كَانَتْ قَلِيلَة ، قَالَ الْقَاضِي : وَفِيهِ لُغَة أُخْرَى ( هَاءَك ) بِالْمَدِّ وَالْكَاف ، قَالَ الْعُلَمَاء : وَمَعْنَاهُ : التَّقَابُض فَفِيهِ اِشْتِرَاط التَّقَابُض فِي بَيْع الرِّبَوِيّ بِالرِّبَوِيِّ إِذَا اِتَّفَقَا فِي عِلَّة الرِّبَا ، سَوَاء اِتَّفَقَ جِنْسهمَا كَذَهَبِ بِذَهَبٍ ، أَمْ اِخْتَلَفَ كَذَهَبٍ بِفِضَّةٍ ، وَنَبَّهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْحَدِيث بِمُخْتَلَفِ الْجِنْس عَلَى مُتَّفِقه ، وَاسْتَدَلَّ أَصْحَاب مَالِك بِهَذَا عَلَى أَنَّهُ يُشْتَرَط التَّقَابُض عَقِبَ الْعَقْد حَتَّى لَوْ أَخَّرَهُ عَنْ الْعَقْد وَقَبَضَ فِي الْمَجْلِس لَا يَصِحّ عِنْدهمْ . وَمَذْهَبنَا صِحَّة الْقَبْض فِي الْمَجْلِس ، وَإِنْ تَأَخَّرَ عَنْ الْعَقْد يَوْمًا أَوْ أَيَّامًا وَأَكْثَر مَا لَمْ يَتَفَرَّقَا ، وَبِهِ قَالَ أَبُو حَنِيفَة وَآخَرُونَ . وَلَيْسَ فِي هَذَا الْحَدِيث حُجَّة لِأَصْحَابِ مَالِك ، وَأَمَّا مَا ذَكَرَهُ فِي هَذَا الْحَدِيث أَنَّ طَلْحَة بْن عَبْد اللَّه - رَضِيَ اللَّه عَنْهُ - أَرَادَ أَنْ يُصَادِف صَاحِب الذَّهَب فَيَأْخُذ الذَّهَب وَيُؤَخِّر دَفْع الدَّرَاهِم إِلَى مَجِيء الْخَادِم ، فَإِنَّمَا قَالَهُ لِأَنَّهُ ظَنَّ جَوَازه كَسَائِرِ الْبِيَاعَات ، وَمَا كَانَ بَلَغَهُ حُكْم الْمَسْأَلَة ، فَأَبْلَغَهُ إِيَّاهُ إِلَيْهِ عُمَر - رَضِيَ اللَّه عَنْهُ - فَتَرَكَ الْمُصَارَفَة .

2969 - قَوْله : ( فَرَدَّ النَّاس مَا أَخَذُوا )
هَذَا دَلِيل عَلَى أَنَّ الْبَيْع الْمَذْكُور بَاطِل .
قَوْله : ( أَنَّ عُبَادَة بْن الصَّامِت قَالَ : لَأُحَدِّثَنَّ بِمَا سَمِعْنَا مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِنْ كَرِهَ مُعَاوِيَة ) قَالَ :
( وَإِنْ رَغِمَ )
يُقَال : رَغِمَ بِكَسْرِ الْغَيْن وَفَتْحهَا ، وَمَعْنَاهُ : ذَلَّ وَصَارَ كَاللَّاصِقِ بِالرُّغَامِ ، وَهُوَ التُّرَاب ، وَفِي هَذَا الِاهْتِمَام بِتَبْلِيغِ السُّنَن وَنَشْر الْعِلْم وَإِنْ كَرِهَهُ مَنْ كَرِهَهُ لِمَعْنًى ، وَفِيهِ الْقَوْل بِالْحَقِّ وَإِنْ كَانَ الْمَقُول لَهُ كَبِيرًا .

2970 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْبُرّ بِالْبُرِّ وَالشَّعِير بِالشَّعِيرِ وَالتَّمْر بِالتَّمْرِ وَالْمِلْح بِالْمِلْحِ مِثْلًا بِمِثْلٍ سَوَاء بِسَوَاءٍ يَدًا بِيَدٍ فَإِذَا اِخْتَلَفَتْ هَذِهِ الْأَصْنَاف فَبِيعُوا كَيْف شِئْتُمْ إِذَا كَانَ يَدًا بِيَدٍ )
هَذَا دَلِيل ظَاهِر فِي أَنَّ الْبُرّ وَالشَّعِير صِنْفَانِ ، وَهُوَ مَذْهَب الشَّافِعِيّ وَأَبِي حَنِيفَة وَالثَّوْرِيِّ وَفُقَهَاء الْمُحَدِّثِينَ وَآخَرِينَ ، وَقَالَ مَالِك وَاللَّيْث وَالْأَوْزَاعِيّ وَمُعْظَم عُلَمَاء الْمَدِينَة وَالشَّام مِنْ الْمُتَقَدِّمِينَ : إِنَّهَا صِنْف وَاحِد ، وَهُوَ مَحْكِيّ عَنْ عُمَر وَسَعِيد وَغَيْرهمَا مِنْ السَّلَف - رَضِيَ اللَّه عَنْهُمْ - وَاتَّفَقُوا عَلَى أَنَّ الدَّخَن صِنْف ، وَالذُّرَة صِنْف وَالْأَرُزّ صِنْف إِلَّا اللَّيْث بْن سَعْد وَابْن وَهْب فَقَالَا : هَذِهِ الثَّلَاثَة صِنْف وَاحِد .

2971 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ زَادَ أَوْ اِزْدَادَ فَقَدْ أَرْبَى )
مَعْنَاهُ فَقَدْ فَعَلَ الرِّبَا الْمُحَرَّم ، فَدَافِع الزِّيَادَة وَآخُذهَا عَاصِيَانِ مُرْبِيَانِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَدًا بِيَدٍ )
حُجَّة لِلْعُلَمَاءِ كَافَّة فِي وُجُوب التَّقَابُض وَإِنْ اِخْتَلَفَ الْجِنْس وَجَوَّزَ إِسْمَاعِيل بْن عُلَيَّة التَّفَرُّق عِنْد اِخْتِلَاف الْجِنْس ، وَهُوَ مَحْجُوج بِالْأَحَادِيثِ وَالْإِجْمَاع ، وَلَعَلَّهُ لَمْ يَبْلُغهُ الْحَدِيث ، فَلَوْ بَلَغَهُ لَمَا خَالَفَهُ .
قَوْله : ( أَخْبَرَنَا سُلَيْمَان الرَّبَعِيّ )
هُوَ بِفَتْحِ الرَّاء وَالْبَاء الْمُوَحَّدَة ، مَنْسُوب إِلَى بَنِي رَبِيعَة .

2972 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا مَا اُخْتُلِفَتْ أَلْوَانه )
يَعْنِي أَجْنَاسه كَمَا صَرَّحَ بِهِ فِي الْأَحَادِيث الْبَاقِيَة .

2976 - قَوْله : ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع الْوَرِق بِالذَّهَبِ دَيْنًا )
يَعْنِي مُؤَجَّلًا ، أَمَّا إِذَا بَاعَهُ بِعِوَضٍ فِي الذِّمَّة حَال فَيَجُوز كَمَا سَبَقَ .

2977 - قَوْله : ( أَمَرَنَا أَنْ نَشْتَرِي الْفِضَّة بِالذَّهَبِ كَيْفَ شِئْنَا )
يَعْنِي : سَوَاء وَمُتَفَاضِلًا ، وَشَرْطه أَنْ يَكُون حَالًّا وَيَتَقَابَضَا فِي الْمَجْلِس .

2978 - قَوْله : ( سَمِعَ عُلَيّ بْن رَبَاح )
هُوَ بِضَمِّ الْعَيْن عَلَى الْمَشْهُور ، وَقِيلَ بِفَتْحِهَا ، وَقِيلَ : يُقَال بِالْوَجْهَيْنِ فَالْفَتْح اِسْم وَالضَّمّ لَقَب .

2979 - قَوْله : ( عَنْ فَضَالَة بْن عُبَيْد قَالَ : اِشْتَرَيْت يَوْم خَيْبَر قِلَادَة بِاثْنَيْ عَشَر دِينَارًا فِيهَا ذَهَبَ وَخَرَز فَفَصَلْتهَا . فَوَجَدَتْ فِيهَا أَكْثَر مِنْ اِثْنَيْ عَشَر دِينَارًا ، فَذَكَرْت ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : لَا تُبَاع حَتَّى تُفَصَّل )
هَكَذَا هُوَ فِي نُسَخ مُعْتَمَدَة ( قِلَادَة بِاثْنَيْ عَشَر دِينَارًا ) وَفِي كَثِير مِنْ النُّسَخ ( قِلَادَة فِيهَا اِثْنَيْ عَشَر دِينَارًا ) وَنَقَلَ الْقَاضِي أَنَّهُ وَقَعَ لِمُعْظَمِ شُيُوخهمْ ( قِلَادَة فِيهَا اِثْنَيْ عَشَر دِينَارًا ) وَأَنَّهُ وَجَدَهُ عِنْد أَصْحَاب الْحَافِظ أَبِي عَلِيّ الْغَسَّانِيّ مُصَلَّحَة ( قِلَادَة بِاثْنَيْ عَشَر دِينَارًا ) قَالَ : وَهَذَا لَهُ وَجْه حَسَن وَبِهِ يَصِحّ الْكَلَام ، هَذَا الْكَلَام الْقَاضِي ، وَالصَّوَاب مَا ذَكَرْنَاهُ أَوَّلًا ( بِاثْنَيْ عَشَر ) وَهُوَ الَّذِي أَصْلَحَهُ صَاحِب أَبِي عَلِيّ الْغَسَّانِيّ وَاسْتَحْسَنَهُ الْقَاضِي . وَاَللَّه أَعْلَم .
وَفِي هَذَا الْحَدِيث : أَنَّهُ لَا يَجُوز بَيْع ذَهَب مَعَ غَيْره بِذَهَبٍ حَتَّى يُفَصَّل فَيُبَاع الذَّهَب بِوَزْنِهِ ذَهَبًا ، وَيُبَاع الْآخَر بِمَا أَرَادَ . وَكَذَا لَا تُبَاع فِضَّة مَعَ غَيْرهَا بِفِضَّةٍ ، وَكَذَا الْحِنْطَة مَعَ غَيْرهَا بِحِنْطَةٍ ، وَالْمِلْح مَعَ غَيْره بِمِلْحٍ ، وَكَذَا سَائِر الرِّبَوِيَّات ، بَلْ لَا بُدّ مِنْ فَصْلهَا ، وَسَوَاء كَانَ الذَّهَب فِي الصُّورَة الْمَذْكُورَة أَوَّلًا قَلِيلًا أَوْ كَثِيرًا ، وَكَذَلِكَ بَاقِي الرِّبَوِيَّات ، وَهَذِهِ هِيَ الْمَسْأَلَة الْمَشْهُورَة فِي كُتُب الشَّافِعِيّ وَأَصْحَابه وَغَيْرهمْ ، الْمَعْرُوفَة بِمَسْأَلَةِ ( مُدّ عَجْوَة ) وَصُورَتهَا : بَاعَ مُدّ عَجْوَة وَدِرْهَمًا بِمُدَّيْ عَجْوَة ، أَوْ بِدِرْهَمَيْنِ ، لَا يَجُوز لِهَذَا الْحَدِيث ، وَهَذَا مَنْقُول عَنْ عُمَر بْن الْخَطَّاب - رَضِيَ اللَّه عَنْهُ - وَابْنه وَجَمَاعَة مِنْ السَّلَف ، وَهُوَ مَذْهَب الشَّافِعِيّ وَأَحْمَد وَإِسْحَاق وَمُحَمَّد بْن عَبْد الْحَكَم الْمَالِكِيّ ، وَقَالَ أَبُو حَنِيفَة وَالثَّوْرِيّ وَالْحَسَن بْن صَالِح : يَجُوز بَيْعه بِأَكْثَر مِمَّا فِيهِ مِنْ الذَّهَب ، وَلَا يَجُوز بِمِثْلِهِ وَلَا بِدُونِهِ ، وَقَالَ مَالِك وَأَصْحَابه وَآخَرُونَ : يَجُوز بَيْع السَّيْف الْمُحَلَّى بِذَهَبٍ وَغَيْره مِمَّا هُوَ فِي مَعْنَاهُ مِمَّا فِيهِ ذَهَب ، فَيَجُوز بَيْعه بِالذَّهَبِ إِذَا كَانَ الذَّهَب فِي الْمَبِيع تَابِعًا لِغَيْرِهِ وَقَدَّرُوهُ بِأَنْ يَكُون الثُّلُث فَمَا دُونه ، وَقَالَ حَمَّاد بْن أَبِي سُلَيْمَان : يَجُوز بَيْعه بِالذَّهَبِ مُطْلَقًا سَوَاء بَاعَهُ بِمِثْلِهِ مِنْ الذَّهَب أَوْ أَقَلّ أَوْ أَكْثَر ، وَهَذَا غَلَط مُخَالِف لِصَرِيحِ الْحَدِيث ، وَاحْتَجَّ أَصْحَابنَا بِحَدِيثِ الْقِلَادَة وَأَجَابَتْ الْحَنَفِيَّة بِأَنَّ الذَّهَب كَانَ فِيهَا أَكْثَر مِنْ اِثْنَيْ عَشَر دِينَارًا ، وَقَدْ اِشْتَرَاهَا بِاثْنَيْ عَشَر دِينَارًا . قَالُوا : وَنَحْنُ لَا نُجِيز هَذَا وَإِنَّمَا نُجِيز الْبَيْع إِذَا بَاعَهَا بِذَهَبٍ أَكْثَر مِمَّا فِيهَا ، فَيَكُون مَا زَادَ مِنْ الذَّهَب الْمُنْفَرِد فِي مُقَابَلَة الْخَرَز وَنَحْوه مِمَّا هُوَ مَعَ الذَّهَب الْمَبِيع فَيَصِير كَعِقْدَيْنِ ، وَأَجَابَ الطَّحَاوِيّ بِأَنَّهُ إِنَّمَا نَهْي عَنْهُ لِأَنَّهُ كَانَ فِي بَيْع الْغَنَائِم لِئَلَّا يَغْبِن الْمُسْلِمُونَ فِي بَيْعهَا قَالَ أَصْحَابنَا : وَهَذَانِ الْجَوَابَانِ ضَعِيفَانِ لَا سِيَّمَا جَوَاب الطَّحَاوِيّ ، فَإِنَّهُ دَعْوَى مُجَرَّدَة . قَالَ أَصْحَابنَا : وَدَلِيل صِحَّة قَوْلنَا وَفَسَاد التَّأْوِيلَيْنِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا يُبَاع حَتَّى يُفَصَّل " ، وَهَذَا صَرِيح فِي اِشْتِرَاط فَصْل أَحَدهمَا عَنْ الْآخَر فِي الْبَيْع ، وَأَنَّهُ لَا فَرْق بَيْن أَنْ يَكُون الذَّهَب الْمَبِيع قَلِيلًا أَوْ كَثِيرًا ، وَأَنَّهُ لَا فَرْق بَيْن بَيْع الْغَنَائِم وَغَيْرهَا . وَاَللَّه أَعْلَم .

2980 - قَوْله : ( عَنْ الْجُلَاح أَبِي كَثِير )
هُوَ بِضَمِّ الْجِيم وَتَخْفِيف اللَّام وَآخِره حَاء مُهْمَلَة .
قَوْله : ( كُنَّا نُبَايِع الْيَهُود الْأُوقِيَّة الذَّهَب بِالدِّينَارَيْنِ وَالثَّلَاثَة فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا تَبِيعُوا الذَّهَب بِالذَّهَبِ إِلَّا وَزْنًا بِوَزْنٍ )
يُحْتَمَل أَنَّ مُرَاده كَانُوا يَتَبَايَعُونَ الْأُوقِيَّة مِنْ ذَهَبَ وَخَرَز وَغَيْره بِدِينَارَيْنِ أَوْ ثَلَاثَة ، وَإِلَّا فَالْأُوقِيَّة وَزْن أَرْبَعِينَ دِرْهَمًا ، وَمَعْلُوم أَنَّ أَحَدًا لَا يَبْتَاع هَذَا الْقَدْر مِنْ ذَهَب خَالِص بِدِينَارَيْنِ أَوْ ثَلَاثَة ، وَهَذَا سَبَب مُبَايَعَة الصَّحَابَة عَلَى هَذَا الْوَجْه ظَنُّوا جَوَازه لِاخْتِلَاطِ الذَّهَب بِغَيْرِهِ ، فَبَيَّنَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ حَرَام حَتَّى يُمَيِّزُوا ، وَيُبَاع الذَّهَب بِوَزْنِهِ ذَهَبًا . وَوَقَعَ هُنَا فِي النُّسَخ ( الْوُقِيَّة الذَّهَب ) وَهِيَ لُغَة قَلِيلَة وَالْأَشْهُر ( الْأُوقِيَّة ) بِالْهَمْزِ فِي أَوَّله ، وَسَبَقَ بَيَانهَا مَرَّات .

2981 - قَوْله : ( فَطَارَتْ لِي وَلِأَصْحَابِي قِلَادَة )
أَيْ : حَصَلَتْ لَنَا مِنْ الْغَنِيمَة .
قَوْله : ( وَاجْعَلْ ذَهَبَك فِي كِفَّة )
هِيَ بِكَسْرِ الْكَاف ، قَالَ أَهْل اللُّغَة : كِفَّة الْمِيزَان وَكُلّ مُسْتَدِير بِكَسْرِ الْكَاف ، وَكِفَّة الثَّوْب وَالصَّائِد بِضَمِّهَا ، وَكَذَلِكَ كُلّ مُسْتَطِيل ، وَقِيلَ بِالْوَجْهَيْنِ فِيهِمَا مَعًا .

2982 - قَوْله : ( إِنَّ مَعْمَر بْن عَبْد اللَّه أَرْسَلَ غُلَامه بِصَاعِ قَمْح لِيَبِيعَهُ وَيَشْتَرِي بِثَمَنِهِ شَعِيرًا ، فَبَاعَهُ بِصَاعٍ وَزِيَادَة فَقَالَ لَهُ مَعْمَر : رُدَّهُ وَلَا تَأْخُذهُ إِلَّا مِثْلًا بِمِثْلٍ )
وَاحْتَجَّ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الطَّعَام مِثْلًا بِمِثْلٍ ) قَالَ : ( وَكَانَ طَعَامنَا يَوْمئِذٍ الشَّعِير ، فَقِيلَ لَهُ : إِنَّهُ لَيْسَ بِمِثْلِهِ فَقَالَ : إِنِّي أَخَاف أَنْ يُضَارِع ) مَعْنَى يُضَارِع : يُشَابِه وَيُشَارِك ، وَمَعْنَاهُ : أَخَاف أَنْ يَكُون فِي مَعْنَى الْمُمَاثِل ، فَيَكُون لَهُ حُكْمه فِي تَحْرِيم الرِّبَا . وَاحْتَجَّ مَالِك بِهَذَا الْحَدِيث فِي كَوْن الْحِنْطَة وَالشَّعِير صِنْفًا وَاحِدًا لَا يَجُوز بَيْع أَحَدهمَا بِالْآخَرِ مُتَفَاضِلًا ، وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور أَنَّهُمَا صِنْفَانِ يَجُوز التَّفَاضُل بَيْنهمَا كَالْحِنْطَةِ مَعَ الْأَرُزّ ، وَدَلِيلنَا مَا سَبَقَ عِنْد قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا اِخْتَلَفَتْ هَذِهِ الْأَجْنَاس فَبِيعُوا كَيْف شِئْتُمْ ) مَعَ مَا رَوَاهُ أَبُو دَاوُد وَالنَّسَائِيّ فِي حَدِيث عُبَادَة بْن الصَّامِت - رَضِيَ اللَّه عَنْهُ - أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا بَأْس بِبَيْعِ الْبُرّ بِالشَّعِيرِ وَالشَّعِير أَكْثَرهمَا يَدًا بِيَدٍ " وَأَمَّا حَدِيث مَعْمَر هَذَا فَلَا حُجَّة فِيهِ ؛ لِأَنَّهُ لَمْ يُصَرِّح بِأَنَّهُمَا جِنْس وَاحِد ، وَإِنَّمَا خَافَ مِنْ ذَلِكَ فَتَوَرَّعَ عَنْهُ اِحْتِيَاطًا .

2983 - قَوْله : ( قَدِمَ بِتَمْرِ جَنِيب فَقَالَ لَهُ رَسُول اللَّه : أَكْل تَمْر خَيْبَر هَكَذَا ؟ قَالَ : لَا وَاَللَّه يَا رَسُول اللَّه إِنَّا لَنَشْتَرِي الصَّاع بِالصَّاعَيْنِ مِنْ الْجَمْع ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا تَفْعَلُوا ، وَلَكِنْ مِثْلًا بِمِثْلٍ ، أَوْ بِيعُوا هَذَا وَاشْتَرُوا بِثَمَنِهِ مِنْ هَذَا وَكَذَلِكَ الْمِيزَان )
أَمَّا ( الْجَنِيب ) : فَبِجِيمٍ مَفْتُوحَة ثُمَّ نُون مَكْسُورَة ثُمَّ مُثَنَّاة تَحْت ثُمَّ مُوَحَّدَة ، وَهُوَ نَوْع مِنْ التَّمْر مِنْ أَعْلَاهُ ، وَأَمَّا ( الْجَمْع ) فَبِفَتْحِ الْجِيم وَإِسْكَان الْمِيم وَهُوَ تَمْر رَدِيء ، وَقَدْ فَسَّرَهُ فِي الرِّوَايَة الْأَخِيرَة بِأَنَّهُ الْخَلْط مِنْ التَّمْر ، وَمَعْنَاهُ : مَجْمُوع مِنْ أَنْوَاع مُخْتَلِفَة ، وَهَذَا الْحَدِيث مَحْمُول عَلَى أَنَّ هَذَا الْعَامِل الَّذِي بَاعَ صَاعًا بِصَاعَيْنِ لَمْ يَعْلَم تَحْرِيم هَذَا ، لِكَوْنِهِ كَانَ فِي أَوَائِل تَحْرِيم الرِّبَا ، أَوْ لِغَيْرِ ذَلِكَ ، وَاحْتَجَّ بِهَذَا الْحَدِيث أَصْحَابنَا وَمُوَافِقُوهُمْ فِي أَنَّ مَسْأَلَة الْعِينَة لَيْسَتْ بِحَرَامٍ ، وَهِيَ الْحِيلَة الَّتِي يَعْمَلهَا بَعْض النَّاس تَوَصَّلَا إِلَى مَقْصُود الرِّبَا بِأَنْ يُرِيد أَنْ يُعْطِيه مِائَة دِرْهَم بِمِائَتَيْنِ ، فَيَبِيعهُ ثَوْبًا بِمِائَتَيْنِ ، ثُمَّ يَشْتَرِيه مِنْهُ بِمِائَةٍ ، وَمَوْضِع الدَّلَالَة مِنْ هَذَا الْحَدِيث : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ : بِيعُوا هَذَا وَاشْتَرَوْا بِثَمَنِهِ مِنْ هَذَا ، وَلَمْ يُفَرَّق بَيْن أَنْ يَشْتَرِي مِنْ الْمُشْتَرِي أَوْ مِنْ غَيْره ، فَدَلَّ عَلَى أَنَّهُ لَا فَرْق ، وَهَذَا كُلّه لَيْسَ بِحَرَامٍ عِنْد الشَّافِعِيّ وَآخَرِينَ ، وَقَالَ مَالِك وَأَحْمَد : هُوَ حَرَام .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَكَذَا الْمِيزَان ) فَيَسْتَدِلّ بِهِ الْحَنَفِيَّة لِأَنَّهُ ذَكَرَ فِي هَذَا الْحَدِيث الْكَيْل وَالْمِيزَان ، وَأَجَابَ أَصْحَابنَا وَمُوَافِقُوهُمْ بِأَنَّ مَعْنَاهُ : وَكَذَلِكَ الْمِيزَان لَا يَجُوز التَّفَاضُل فِيهِ فِيمَا كَانَ رِبَوِيًّا مَوْزُونًا .

2985 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوَّهْ عَيْن الرِّبَا )
قَالَ أَهْل اللُّغَة : هِيَ كَلِمَة تَوَجُّع وَتَحَزُّن . وَمَعْنَى عَيْن الرِّبَا : أَنَّهُ حَقِيقَة الرِّبَا الْمُحَرَّم ، وَفِي هَذِهِ الْكَلِمَة لُغَات الْفَصِيحَة الْمَشْهُورَة فِي الرِّوَايَات : ( أَوَّهْ ) بِهَمْزَةِ مَفْتُوحَة وَوَاو مَفْتُوحَة مُشَدَّدَة ، وَهَاء سَاكِنَة ، وَيُقَال : بِنَصَبِ الْهَاء مَنُونَة ، وَيُقَال ( أُوهِ ) بِإِسْكَانِ الْوَاو وَكَسْر الْهَاء مُنَوَّنَة وَغَيْر مُنَوَّنَة ، وَيُقَال أَوٍّ بِتَشْدِيدِ الْوَاو مَكْسُورَة مُنَوَّنَة بِلَا هَاء ، وَيُقَال ( آهْ ) بِمَدِّ الْهَمْزَة وَتَنْوِينَ الْهَاء سَاكِنَة مِنْ غَيْر وَاو .

2986 - قَوْله
صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث أَبِي سَعِيد لِمَنْ اِشْتَرَى صَاعًا بِصَاعَيْنِ : ( هَذَا الرِّبَا فَرُدُّوهُ )
هَذَا دَلِيل عَلَى أَنَّ الْمَقْبُوض بِبَيْعٍ فَاسِد يَجِب رَدّه عَلَى بَائِعه ، وَإِذَا رَدَّهُ اِسْتَرَدَّ الثَّمَن . فَإِنَّ قِيلَ فَلَمْ يَذْكُر فِي الْحَدِيث السَّابِق أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِرَدِّهِ ، فَالْجَوَاب : أَنَّ الظَّاهِر أَنَّهَا قَضِيَّة وَاحِدَة وَأَمَرَ فِيهَا بِرَدِّهِ فَبَعْض الرُّوَاة حَفِظَ ذَلِكَ ، وَبَعْضهمْ لَمْ يَحْفَظهُ ، فَقَبِلْنَا زِيَادَة الثِّقَة ، وَلَوْ ثَبَتَ أَنَّهُمَا قَضِيَّتَانِ لَحُمِلَتْ الْأُولَى عَلَى أَنَّهُ أَيْضًا أَمَرَ بِهِ ، وَإِنْ لَمْ يَبْلُغنَا ذَلِكَ ، وَلَوْ ثَبَتَ أَنَّهُ لَمْ يَأْمُر بِهِ مَعَ أَنَّهُمَا قَضِيَّتَانِ لَحَمَلْنَاهَا عَلَى أَنَّهُ جَهِلَ بَائِعه ، وَلَا يُمْكِن مَعْرِفَته ، فَصَارَ مَالًا ضَائِعًا لِمَنْ عَلَيْهِ دَيْن بِقِيمَتِهِ وَهُوَ التَّمْر الَّذِي قَبَضَهُ عِوَضًا ، فَحَصَلَ أَنَّهُ لَا إِشْكَال فِي الْحَدِيث . وَلِلَّهِ الْحَمْد .

2988 - قَوْله : ( سَأَلْت اِبْن عَبَّاس عَنْ الصَّرْف فَقَالَ : أَيَدًا بِيَدٍ ؟ قُلْت : نَعَمْ قَالَ : لَا بَأْس بِهِ ) وَفِي رِوَايَة : ( سَأَلْت اِبْن عُمَر وَابْن عَبَّاس عَنْ الصَّرْف فَلَمْ يَرَيَا بِهِ بَأْسًا قَالَ : فَسَأَلْت أَبَا سَعِيد الْخُدْرِيَّ فَقَالَ : مَا زَادَ فَهُوَ رِبًا فَأَنْكَرْت ذَلِكَ لِقَوْلِهِمَا ، فَذَكَرَ أَبُو سَعِيد حَدِيث نَهْي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ بَيْع صَاعَيْنِ بِصَاعٍ ، وَذَكَرْت رُجُوع اِبْن عُمَر وَابْن عَبَّاس عَنْ إِبَاحَته إِلَى مَنْعه ) وَفِي الْحَدِيث الَّذِي بَعْده ( أَنَّ اِبْن عَبَّاس قَالَ : حَدَّثَنِي أُسَامَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : الرِّبَا فِي النَّسِيئَة ) ، وَفِي رِوَايَة : ( إِنَّمَا الرِّبَا فِي النَّسِيئَة ) ، وَفِي رِوَايَة : ( لَا رِبَا فِيمَا كَانَ يَدًا بِيَدٍ )
مَعْنَى مَا ذَكَرَهُ أَوَّلًا عَنْ اِبْن عُمَر وَابْن عَبَّاس أَنَّهُمَا كَانَا يَعْتَقِدَانِ أَنَّهُ لَا رِبَا فِيمَا كَانَ يَدًا بِيَدٍ ، وَأَنَّهُ يَجُوز بَيْع دِرْهَم بِدِرْهَمَيْنِ ، وَدِينَار بِدِينَارَيْنِ ، وَصَاع تَمْر بِصَاعَيْنِ مِنْ التَّمْر ، وَكَذَا الْحِنْطَة وَسَائِر الرِّبَوِيَّات ، كَانَا يَرَيَانِ جَوَاز بَيْع الْجِنْس بَعْضه بِبَعْضٍ مُتَفَاضِلًا ، وَأَنَّ الرِّبَا لَا يَحْرُم فِي شَيْء مِنْ الْأَشْيَاء إِلَّا إِذَا كَانَ نَسِيئَة ، وَهَذَا مَعْنَى قَوْله : إِنَّهُ سَأَلَهُمَا عَنْ الصَّرْف فَلَمْ يَرَيَا بِهِ بَأْسًا ، يَعْنِي الصَّرْف مُتَفَاضِلًا كَدِرْهَمٍ بِدِرْهَمَيْنِ ، وَكَانَ مُعْتَمَدهمَا حَدِيث أُسَامَة بْن زَيْد ( إِنَّمَا الرِّبَا فِي النَّسِيئَة ) ثُمَّ رَجَعَ اِبْن عُمَر وَابْن عَبَّاس عَنْ ذَلِكَ وَقَالَا بِتَحْرِيمِ بَيْع الْجِنْس بَعْضه بِبَعْضٍ مُتَفَاضِلًا حِين بَلَغَهُمَا حَدِيث أَبِي سَعِيد كَمَا ذَكَرَهُ مُسْلِم مِنْ رُجُوعهمَا صَرِيحًا .
وَهَذِهِ الْأَحَادِيث الَّتِي ذَكَرَهَا مُسْلِم تَدُلّ عَلَى أَنَّ اِبْن عُمَر وَابْن عَبَّاس لَمْ يَكُنْ بَلَغَهُمَا حَدِيث النَّهْي عَنْ التَّفَاضُل فِي غَيْر النَّسِيئَة ، فَلَمَّا بَلَغَهُمَا رَجَعَا إِلَيْهِ .
وَأَمَّا حَدِيث أُسَامَة ( لَا رِبَا إِلَّا فِي النَّسِيئَة ) فَقَدْ قَالَ قَائِلُونَ بِأَنَّهُ مَنْسُوخ بِهَذِهِ الْأَحَادِيث ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى تَرْك الْعَمَل بِظَاهِرِهِ ، وَهَذَا يَدُلّ عَلَى نَسْخه .
وَتَأَوَّلَهُ آخَرُونَ تَأْوِيلَات :
أَحَدهَا : أَنَّهُ مَحْمُول عَلَى غَيْر الرِّبَوِيَّات ، وَهُوَ كَبَيْعِ الدَّيْن بِالدَّيْنِ مُؤَجَّلًا بِأَنْ يَكُون لَهُ عِنْده ثَوْب مَوْصُوف ، فَيَبِيعهُ بِعَبْدٍ مَوْصُوف مُؤَجَّلًا ، فَإِنْ بَاعَهُ بِهِ حَالًّا جَازَ .
الثَّانِي : أَنَّهُ مَحْمُول عَلَى الْأَجْنَاس الْمُخْتَلِفَة ، فَإِنَّهُ لَا رِبَا فِيهَا مِنْ حَيْثُ التَّفَاضُل ، بَلْ يَجُوز تَفَاضُلهَا يَدًا بِيَدٍ .
الثَّالِث : أَنَّهُ مُجْمَل ، وَحَدِيث عُبَادَة بْن الصَّامِت وَأَبِي سَعِيد الْخُدْرِيِّ وَغَيْرهمَا مُبَيِّن ، فَوَجَبَ الْعَمَل بِالْمُبَيِّنِ ، وَتَنْزِيل الْمُجْمَل عَلَيْهِ . هَذَا جَوَاب الشَّافِعِيّ رَحِمَهُ اللَّه .

2989 - سبق شرحه بالباب

2990 - سبق شرحه بالباب

2991 - سبق شرحه بالباب

2992 - سبق شرحه بالباب

2993 - قَوْله : ( حَدَّثَنَا هِقْل )
هُوَ بِكَسْرِ الْهَاء وَإِسْكَان الْقَاف .

2994 - قَوْله : ( سَأَلَ شِبَاك إِبْرَاهِيم )
هُوَ بِشِينٍ مُعْجَمَة مَكْسُورَة ثُمَّ بَاء مُوَحَّدَة مُخَفَّفَة .

2995 - قَوْله : لَعَنَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ آكِل الرِّبَا وَمُوكِله وَكَاتِبه وَشَاهِدَيْهِ وَقَالَ : هُمْ سَوَاء )
، هَذَا تَصْرِيح بِتَحْرِيمِ كِتَابَة الْمُبَايَعَة بَيْن الْمُتَرَابِينَ وَالشَّهَادَة عَلَيْهِمَا .
وَفِيهِ : تَحْرِيم الْإِعَانَة عَلَى الْبَاطِل . وَاَللَّه أَعْلَم .

2996 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْحَلَال بَيِّن وَالْحَرَام بَيِّن وَبَيْنهمَا مُشْتَبِهَات لَا يَعْلَمهُنَّ كَثِير مِنْ النَّاس .... إِلَى آخِره )
أَجْمَعَ الْعُلَمَاء عَلَى عِظَم وَقْع هَذَا الْحَدِيث ، وَكَثْرَة فَوَائِده ، وَأَنَّهُ أَحَد الْأَحَادِيث الَّتِي عَلَيْهَا مَدَار الْإِسْلَام . قَالَ جَمَاعَة : هُوَ ثُلُث الْإِسْلَام ، وَأَنَّ الْإِسْلَام يَدُور عَلَيْهِ ، وَعَلَى حَدِيث : " الْأَعْمَال بِالنِّيَّةِ " ، وَحَدِيث : " مِنْ حُسْن إِسْلَام الْمَرْء تَرْكه مَا لَا يَعْنِيه " .
وَقَالَ أَبُو دَاوُدَ السِّخْتِيَانِيّ : يَدُور عَلَى أَرْبَعَة أَحَادِيث : هَذِهِ الثَّلَاثَة ، وَحَدِيث : " لَا يُؤْمِن أَحَدكُمْ حَتَّى يُحِبّ لِأَخِيهِ مَا يُحِبّ لِنَفْسِهِ " وَقِيلَ : حَدِيث " اِزْهَدْ فِي الدُّنْيَا يُحِبّك اللَّه ، وَازْهَدْ مَا فِي أَيْدِي النَّاس يُحِبّك النَّاس " قَالَ الْعَلَاء : وَسَبَب عَظْم مَوْقِعه أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَبَّهَ فِيهِ عَلَى إِصْلَاح الْمَطْعَم وَالْمَشْرَب وَالْمَلْبَس وَغَيْرهَا ، وَأَنَّهُ يَنْبَغِي تَرْك الْمُشْتَبِهَات ، فَإِنَّهُ سَبَب لِحِمَايَةِ دِينه وَعِرْضه ، وَحَذَرًا مِنْ مُوَاقَعَة الشُّبُهَات ، وَأَوْضَحَ ذَلِكَ بِضَرْبِ الْمَثَل بِالْحُمَّى ، ثُمَّ بَيَّنَ أَهَمَّ الْأُمُور ، وَهُوَ مُرَاعَاة الْقَلْب فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَّا وَإِنَّ فِي الْجَسَد مُضْغَة ... إِلَى آخِره ) فَبَيَّنَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ بِصَلَاحِ الْقَلْب يَصْلُح بَاقِي الْجَسَد ، وَبِفَسَادِهِ يَفْسُد بَاقِيه ، وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْحَلَال بَيِّن وَالْحَرَام بَيِّن ) فَمَعْنَاهُ : أَنَّ الْأَشْيَاء ثَلَاثَة أَقْسَام : حَلَال بَيِّن وَاضِح لَا يَخْفَى حِلّه ، كَالْخُبْزِ وَالْفَوَاكِه وَالزَّيْت وَالْعَسَل وَالسَّمْن وَلَبَن مَأْكُول اللَّحْم وَبَيْضه وَغَيْر ذَلِكَ مِنْ الْمَطْعُومَات ، وَكَذَلِكَ الْكَلَام وَالنَّظَر وَالْمَشْي وَغَيْر ذَلِكَ مِنْ التَّصَرُّفَات ، فِيهَا حَلَال بَيِّن وَاضِح لَا شَكّ فِي حِلّه .
وَأَمَّا الْحَرَام الْبَيِّن فَكَالْخَمْرِ وَالْخِنْزِير وَالْمَيْتَة وَالْبَوْل وَالدَّم الْمَسْفُوح ، وَكَذَلِكَ الزِّنَا وَالْكَذِب وَالْغِيبَة وَالنَّمِيمَة وَالنَّظَر إِلَى الْأَجْنَبِيَّة وَأَشْبَاه ذَلِكَ .
وَأَمَّا الْمُشْتَبِهَات فَمَعْنَاهُ أَنَّهَا لَيْسَتْ بِوَاضِحَةِ الْحِلّ وَلَا الْحُرْمَة ، فَلِهَذَا لَا يَعْرِفهَا كَثِير مِنْ النَّاس ، وَلَا يَعْلَمُونَ حُكْمهَا ، وَأَمَّا الْعُلَمَاء فَيَعْرِفُونَ حُكْمهَا بِنَصٍّ أَوْ قِيَاس أَوْ اِسْتِصْحَاب أَوْ غَيْر ذَلِكَ ، فَإِذَا تَرَدَّدَ الشَّيْء بَيْن الْحِلّ وَالْحُرْمَة ، وَلَمْ يَكُنْ فِيهِ نَصّ وَلَا إِجْمَاع ، اِجْتَهَدَ فِيهِ الْمُجْتَهِد ، فَأَلْحَقهُ بِأَحَدِهِمَا بِالدَّلِيلِ الشَّرْعِيّ فَإِذَا أَلْحَقَهُ بِهِ صَارَ حَلَالًا ، وَقَدْ يَكُون غَيْر خَال عَنْ الِاحْتِمَال الْبَيِّن ، فَيَكُون الْوَرَع تَرْكه ، وَيَكُون دَاخِلًا فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ اِتَّقَى الشُّبُهَات فَقَدْ اِسْتَبْرَأَ لِدِينِهِ وَعِرْضه ) وَمَا لَمْ يَظْهَر لِلْمُجْتَهِدِ فِيهِ شَيْء وَهُوَ مُشْتَبَه فَهَلْ يُؤْخَذ بِحِلِّهِ أَمْ بِحُرْمَتِهِ أَمْ يُتَوَقَّف ، فِيهِ ثَلَاثَة مَذَاهِب ، حَكَاهَا الْقَاضِي عِيَاض وَغَيْره ، وَالظَّاهِر أَنَّهَا مُخَرَّجَة عَلَى الْخِلَاف الْمَذْكُور فِي الْأَشْيَاء قَبْل وُرُود الشَّرْع ، وَفِيهِ أَرْبَعَة مَذَاهِب :
الْأَصَحّ : أَنَّهُ لَا يُحْكَم بِحِلٍّ وَلَا حُرْمَة وَلَا إِبَاحَة وَلَا غَيْرهَا ، لِأَنَّ التَّكْلِيف عِنْد أَهْل الْحَقّ لَا يَثْبُت إِلَّا بِالشَّرْعِ .
وَالثَّانِي : أَنَّ حُكْمهَا التَّحْرِيم .
وَالثَّالِث : الْإِبَاحَة .
وَالرَّابِع : التَّوَقُّف . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقَدْ اِسْتَبْرَأَ لِدِينِهِ وَعِرْضه )
أَيْ : حَصَلَ لَهُ الْبَرَاءَة لِدِينِهِ مِنْ الذَّمّ الشَّرْعِيّ ، وَصَانَ عِرْضه عَنْ كَلَام النَّاس فِيهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ لِكُلِّ مَلِك حِمَى وَإِنْ حِمَى اللَّه مَحَارِمه )
مَعْنَاهُ : أَنَّ الْمُلُوك مِنْ الْعَرَب وَغَيْرهمْ يَكُون لِكُلِّ مَلِك مِنْهُمْ حِمَى يَحْمِيه عَنْ النَّاس ، وَيَمْنَعهُمْ دُخُوله ، فَمَنْ دَخَلَهُ أَوْقَعَ بِهِ الْعُقُوبَة ، وَمَنْ اِحْتَاطَ لِنَفْسِهِ لَا يُقَارِب ذَلِكَ الْحِمَى خَوْفًا مِنْ الْوُقُوع فِيهِ ، وَلِلَّهِ تَعَالَى أَيْضًا حِمَى وَهِيَ مَحَارِمه ، أَيْ : الْمَعَاصِي الَّتِي حَرَّمَهَا اللَّه ، كَالْقَتْلِ وَالزِّنَا وَالسَّرِقَة وَالْقَذْف وَالْخَمْر وَالْكَذِب وَالْغِيبَة وَالنَّمِيمَة ، وَأَكْل الْمَال بِالْبَاطِلِ ، وَأَشْبَاه ذَلِكَ ، فَكُلّ هَذَا حِمَى اللَّه تَعَالَى مَنْ دَخَلَهُ بِارْتِكَابِهِ شَيْئًا مِنْ الْمَعَاصِي اِسْتَحَقَّ الْعُقُوبَة ، وَمَنْ قَارَبَهُ يُوشِك أَنْ يَقَع فِيهِ ، فَمَنْ اِحْتَاطَ لِنَفْسِهِ لَمْ يُقَارِبهُ ، وَلَا يَتَعَلَّق بِشَيْءٍ يُقَرِّبهُ مِنْ الْمَعْصِيَة ، فَلَا يَدْخُل فِي شَيْء مِنْ الشُّبُهَات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا وَإِنَّ فِي الْجَسَد مُضْغَة إِذَا صَلَحَتْ صَلَحَ الْجَسَد كُلّه ، وَإِذَا فَسَدَتْ فَسَدَ الْجَسَد كُلّه أَلَا وَهِيَ الْقَلْب )
قَالَ أَهْل اللُّغَة : يُقَال : أَصْلَحَ الشَّيْء وَفَسَدَ بِفَتْحِ اللَّام وَالسِّين ، وَضَمّهمَا ، وَالْفَتْح أَفْصَح وَأَشْهَر ، وَالْمُضْغَة : الْقِطْعَة مِنْ اللَّحْم ، سُمِّيَتْ بِذَلِكَ لِأَنَّهَا تُمْضَغ فِي الْفَم لِصِغَرِهَا ، قَالُوا : الْمُرَاد تَصْغِير الْقَلْب بِالنِّسْبَةِ إِلَى بَاقِي الْجَسَد ، مَعَ أَنَّ صَلَاح الْجَسَد وَفَسَاده تَابِعَانِ لِلْقَلْبِ .
وَفِي هَذَا الْحَدِيث : تَأْكِيد عَلَى السَّعْي فِي صَلَاح الْقَلْب وَحِمَايَته مِنْ الْفَسَاد . وَاحْتُجَّ بِهَذَا الْحَدِيث عَلَى أَنَّ الْعَقْل فِي الْقَلْب لَا فِي الرَّأْس وَفِيهِ خِلَاف مَشْهُور . وَمَذْهَب أَصْحَابنَا وَجَمَاهِير الْمُتَكَلِّمِينَ أَنَّهُ فِي الْقَلْب ، وَقَالَ أَبُو حَنِيفَة : هُوَ فِي الدِّمَاغ ، وَقَدْ يُقَال فِي الرَّأْس ، وَحَكَوْا الْأَوَّل أَيْضًا عَنْ الْفَلَاسِفَة ، وَالثَّانِي عَنْ الْأَطِبَّاء : قَالَ الْمَازِرِيّ : وَاحْتَجَّ الْقَائِلُونَ ؛ بِأَنَّهُ فِي الْقَلْب بِقَوْلِهِ تَعَالَى : { أَفَلَمْ يَسِيرُوا فِي الْأَرْض فَتَكُون لَهُمْ قُلُوب يَعْقِلُونَ بِهَا } وَقَوْله تَعَالَى : { إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْب } وَبِهَذَا الْحَدِيث ، فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَعَلَ صَلَاح الْجَسَد وَفَسَاده تَابِعًا لِلْقَلْبِ ، مَعَ أَنَّ الدِّمَاغ مِنْ جُمْلَة الْجَسَد ، فَيَكُون صَلَاحه وَفَسَاده تَابِعًا لِلْقَلْبِ ، فَعُلِمَ أَنَّهُ لَيْسَ مَحِلًّا لِلْعَقْلِ . وَاحْتَجَّ الْقَائِلُونَ بِأَنَّهُ فِي الدِّمَاغ بِأَنَّهُ إِذَا فَسَدَ الدِّمَاغ فَسَدَ الْعَقْل ، وَيَكُون مِنْ فَسَاد الدِّمَاغ الصَّرَع فِي زَعْمهمْ ، وَلَا حُجَّة لَهُمْ فِي ذَلِكَ ؛ لِأَنَّ اللَّه سُبْحَانه وَتَعَالَى أَجْرَى الْعَادَة بِفَسَادِ الْعَقْل عِنْد فَسَاد الدِّمَاغ مَعَ أَنَّ الْعَقْل لَيْسَ فِيهِ ، وَلَا اِمْتِنَاع مِنْ ذَلِكَ . قَالَ الْمَازِرِيّ : لَا سِيَّمَا عَلَى أُصُولهمْ فِي الِاشْتِرَاك الَّذِي يَذْكُرُونَهُ بَيْن الدِّمَاغ وَالْقَلْب ، وَهُمْ يَجْعَلُونَ بَيْن الرَّأْس وَالْمَعِدَة وَالدِّمَاغ اِشْتِرَاكًا . وَاَللَّه أَعْلَم .
قَوْله : ( عَنْ النُّعْمَان بْن بَشِير قَالَ : سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول ، وَأَهْوَى النُّعْمَان بِإِصْبَعَيْهِ إِلَى أُذُنَيْهِ )
هَذَا تَصْرِيح بِسَمَاعِ النُّعْمَان عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهَذَا هُوَ الصَّوَاب الَّذِي قَالَهُ أَهْل الْعِرَاق ، وَجَمَاهِير الْعُلَمَاء . قَالَ الْقَاضِي : وَقَالَ يَحْيَى بْن مَعِين : إِنَّ أَهْل الْمَدِينَة لَا يُصِحُّونَ سَمَاع النُّعْمَان مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهَذِهِ حِكَايَة ضَعِيفَة أَوْ بَاطِلَة ، وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ وَقَعَ فِي الشُّبُهَات وَقَعَ فِي الْحَرَام )
يَحْتَمِل وَجْهَيْنِ :
أَحَدهمَا : أَنَّهُ مِنْ كَثْرَة تَعَاطِيه الشُّبُهَات يُصَادِف الْحَرَام ، وَإِنْ لَمْ يَتَعَمَّدهُ ، وَقَدْ يَأْثَم بِذَلِكَ إِذَا نُسِبَ إِلَى تَقْصِير .
وَالثَّانِي : أَنَّهُ يُعْتَاد التَّسَاهُل ، وَيَتَمَرَّن عَلَيْهِ ، وَيَجْسُر عَلَى شُبْهَة ثُمَّ شُبْهَة أَغْلَظ مِنْهَا ، ثُمَّ أُخْرَى أَغْلَظ ، وَهَكَذَا حَتَّى يَقَع فِي الْحَرَام عَمْدًا ، وَهَذَا نَحْو قَوْل السَّلَف : الْمَعَاصِي بَرِيد الْكُفْر ، أَيْ تَسُوق إِلَيْهِ . عَافَانَا اللَّه تَعَالَى مِنْ الشَّرّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُوشِك أَنْ يَقَع فِيهِ )
يُقَال : أَوْشَكَ يُوشِك بِضَمِّ الْيَاء وَكَسْر الشِّين ، أَيْ : يُسْرِع وَيَقْرَب .
قَوْله
: ( أَتَمَّ مِنْ حَدِيثهمْ وَأَكْبَر )
هُوَ بِالْبَاءِ الْمُوَحَّدَة ، وَفِي كَثِير مِنْ النُّسَخ بِالْمُثَلَّثَةِ . وَاَللَّه أَعْلَم .

فِيهِ حَدِيث جَابِر ، وَهُوَ حَدِيث مَشْهُور ، وَاحْتَجَّ بِهِ أَحْمَد وَمَنْ وَافَقَهُ فِي جَوَاز بَيْع الدَّابَّة وَيَشْتَرِط الْبَائِع لِنَفْسِهِ رُكُوبهَا . وَقَالَ مَالِك : يَجُوز ذَلِكَ إِذَا كَانَتْ مَسَافَة الرُّكُوب قَرِيبَة ، وَحُمِلَ هَذَا الْحَدِيث عَلَى هَذَا . وَقَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَآخَرُونَ : لَا يَجُوز ذَلِكَ سَوَاء قَلَّتْ الْمَسَافَة أَوْ كَثُرَتْ ، وَلَا يَنْعَقِد الْبَيْع ، وَاحْتَجُّوا بِالْحَدِيثِ السَّابِق فِي النَّهْي عَنْ بَيْع الثُّنْيَا ، وَبِالْحَدِيثِ الْآخَر فِي النَّهْي عَنْ بَيْع وَشَرْط ، وَأَجَابُوا عَنْ حَدِيث جَابِر بِأَنَّهَا قَضِيَّة عَيْن تَتَطَرَّق إِلَيْهَا اِحْتِمَالَات ، قَالُوا : وَلِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرَادَ أَنْ يُعْطِيه الثَّمَن ، وَلَمْ يُرِدْ حَقِيقَة الْبَيْع . قَالُوا : وَيُحْتَمَل أَنَّ الشَّرْط لَمْ يَكُنْ فِي نَفْس الْعَقْد ، وَإِنَّمَا يَضُرّ الشَّرْط إِذَا كَانَ فِي نَفْس الْعَقْد ، وَلَعَلَّ الشَّرْط كَانَ سَابِقًا فَلَمْ يُؤَثِّر ، ثُمَّ تَبَرَّعَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِإِرْكَابِهِ .

2997 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بِعْنِيهِ بِوُقِيَّةٍ )
هَكَذَا هُوَ فِي النُّسَخ ( بِوُقِيَّةٍ ) وَهِيَ لُغَة صَحِيحَة سَبَقَتْ مِرَارًا ، وَيُقَال : ( أُوقِيَّة ) وَهِيَ أَشْهَر . وَفِيهِ : أَنَّهُ لَا بَأْس بِطَلَبِ الْبَيْع مِنْ مَالِك السِّلْعَة ، وَإِنْ لَمْ يَعْرِضهَا لِلْبَيْعِ .
قَوْله : ( وَاسْتَثْنَيْت عَلَيْهِ حُمْلَانه )
هُوَ بِضَمِّ الْحَاء أَيْ الْحَمْل عَلَيْهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَتَرَانِي مَاكِسَتك ؟ )
قَالَ أَهْل اللُّغَة : الْمُمَاكَسَة : هِيَ الْمُكَالَمَة فِي النَّقْص مِنْ الثَّمَن ، وَأَصْلهَا النَّقْص ، وَمِنْهُ مَكْس الظَّالِم ، وَهُوَ مَا يَنْتَقِصهُ وَيَأْخُذهُ مِنْ أَمْوَال النَّاس .
قَوْله : ( فَبِعْته بِوُقِيَّةٍ )
، وَفِي رِوَايَة : ( بِخَمْسِ أَوَاقٍ وَزَادَنِي أُوقِيَّة ) ، وَفِي بَعْضهَا : ( بِأُوقَتَيْنِ وَدِرْهَم أَوْ دِرْهَمَيْنِ ) ، وَفِي بَعْضهَا ( بِأُوقِيَّةِ ذَهَب ) ، وَفِي بَعْضهَا : بِأَرْبَعَةِ دَنَانِير ) وَذَكَرَ الْبُخَارِيّ أَيْضًا اِخْتِلَاف الرِّوَايَات ، وَزَادَ ( بِثَمَانِمِائَةِ دِرْهَم ) ، وَفِي رِوَايَة : ( بِعِشْرِينَ دِينَارًا ) ، وَفِي رِوَايَة : ( أَحْسِبهُ بِأَرْبَعِ أَوَاقٍ ) قَالَ الْبُخَارِيّ : وَقَوْل الشَّعْبِيّ : بِوُقِيَّةٍ أَكْثَر ، قَالَ الْقَاضِي عِيَاض : قَالَ أَبُو جَعْفَر الدَّاوُدِيّ : أُوقِيَّة الذَّهَب قَدْرهَا مَعْلُوم ، وَأُوقِيَّة الْفِضَّة أَرْبَعُونَ دِرْهَمًا . قَالَ : وَسَبَب اِخْتِلَاف هَذِهِ الرِّوَايَات أَنَّهُمْ رُوُوا بِالْمَعْنَى ، وَهُوَ جَائِز ، فَالْمُرَاد : وُقِيَّة ذَهَب كَمَا فَسَّرَهُ فِي رِوَايَة سَالِم بْن أَبِي الْجَعْد عَنْ جَابِر ، وَيُحْمَل عَلَيْهَا رِوَايَة مَنْ رَوَى أُوقِيَّة مُطْلَقَة ، وَأَمَّا مِنْ رَوَى خَمْس أَوَاقٍ ، فَالْمُرَاد خَمْس أَوَاقٍ مِنْ الْفِضَّة ، وَهِيَ بِقَدْرِ قِيمَة أُوقِيَّة الذَّهَب فِي ذَلِكَ الْوَقْت ، فَيَكُون الْإِخْبَار بِأُوقِيَّةِ الذَّهَب عَمَّا وَقَعَ بِهِ الْعَقْد ، عَنْ أَوَاقٍ الْفِضَّة عَمَّا حَصَلَ بِهِ الْإِبْقَاء زِيَادَة عَلَى الْأُوقِيَّة ، كَمَا قَالَ : فَمَا زَالَ يَزِيدنِي . وَأَمَّا رِوَايَة ( أَرْبَعَة دَنَانِير ) فَمُوَافَقَة أَيْضًا ، لِأَنَّهُ يَحْتَمِل أَنْ تَكُون أُوقِيَّة الذَّهَب حِينَئِذٍ وَزْن أَرْبَعَة دَنَانِير .
وَأَمَّا رِوَايَة ( أُوقِيَّتَيْنِ ) فَيُحْتَمَل أَنَّ إِحْدَاهُمَا وَقَعَ بِهَا الْبَيْع ، وَالْأُخْرَى زِيَادَة ، كَمَا قَالَ : ( وَزَادَنِي أُوقِيَّة ) ، وَقَوْله : ( وَدِرْهَم أَوْ دِرْهَمَيْنِ ) مُوَافِق لِقَوْلِهِ : ( وَزَادَنِي قِيرَاطًا ) ، وَأَمَّا رِوَايَة ( عِشْرِينَ دِينَارًا ) فَمَحْمُولَة عَلَى دَنَانِير صِغَار كَانَتْ لَهُمْ ، وَرِوَايَة ( أَرْبَع أَوَاقٍ ) شَكَّ فِيهَا الرَّاوِي فَلَا اِعْتِبَار بِهَا . وَاَللَّه أَعْلَم .

2998 - قَوْله : ( عَلَى أَنَّ لِي فَقَار ظَهْره )
هُوَ بِفَاءٍ مَفْتُوحَة ثُمَّ قَاف ، وَهِيَ خَرَزَاته ، أَيْ : مَفَاصِل عِظَامه ، وَاحِدَتهَا فَقَارَة .
قَوْله : ( قُلْت لَهُ : يَا رَسُول اللَّه إِنِّي عَرُوس )
هَكَذَا يُقَال لِلرَّجُلِ : عَرُوس كَمَا يُقَال ذَلِكَ لِلْمَرْأَةِ ، لَفْظهَا وَاحِد لَكِنْ يَخْتَلِفَانِ فِي الْجَمْع ، فَيُقَال : رَجُل عَرُوس ، وَرِجَال عُرُس بِضَمِّ الْعَيْن وَالرَّاء ، وَامْرَأَة عَرُوس وَنِسْوَة عَرَائِس .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَفَلَا تَزَوَّجْت بِكْرًا تُلَاعِبهَا وَتُلَاعِبك ؟ )
سَبَقَ شَرْحه فِي كِتَاب النِّكَاح ، وَضُبِطَ لَفْظه ، وَالْخِلَاف فِي مَعْنَاهُ ، مَعَ شَرْح مَا يَتَعَلَّق بِهِ .
قَوْله : ( فَإِنَّ لِرَجُلٍ عَلَيَّ أُوقِيَّة ذَهَب فَهُوَ لَك بِهَا ، قَالَ : قَدْ أَخَذْته بِهِ )
هَذَا قَدْ يَحْتَجّ بِهِ أَصْحَابنَا فِي اِشْتِرَاط الْإِيجَاب وَالْقَبُول فِي الْبَيْع ، وَأَنَّهُ لَا يَنْعَقِد بِالْمُعَاطَاةِ ، وَلَكِنْ الْأَصَحّ الْمُخْتَار اِنْعِقَاده بِالْمُعَاطَاةِ ، وَهَذَا لَا يَمْنَع اِنْعِقَاده بِالْمُعَاطَاةِ ، فَإِنَّهُ لَمْ يَنْهَ فِيهِ عَنْ الْمُعَاطَاة ، وَالْقَائِل بِالْمُعَاطَاةِ يَجُوز هَذَا فَلَا يَرُدّ عَلَيْهِ ؛ وَلِأَنَّ الْمُعَاطَاة إِنَّمَا تَكُون إِذَا حَضَرَ الْعِوَضَانِ فَأَعْطَى وَأَخَذَ ، فَأَمَّا إِذَا لَمْ يَحْضُر الْعِوَضَانِ أَوْ أَحَدهمَا فَلَا بُدّ مِنْ لَفْظ ، وَفِي هَذَا دَلِيل لِأَصَحّ الْوَجْهَيْنِ عِنْد أَصْحَابنَا ، وَهُوَ اِنْعِقَاد الْبَيْع بِالْكِنَايَةِ . لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " قَدْ أَخَذْته بِهِ " مَعَ قَوْل جَابِر : هُوَ لَك ، وَهَذَانِ اللَّفْظَانِ كِنَايَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِبِلَالٍ : ( أَعْطِهِ أُوقِيَّة مِنْ ذَهَب وَزِدْهُ ) فِيهِ : جَوَاز الْوَكَالَة فِي قَضَاء الدُّيُون ، وَأَدَاء الْحُقُوق ، وَفِيهِ : اِسْتِحْبَاب الزِّيَادَة فِي أَدَاء الدَّيْن ، وَإِرْجَاع الْوَزْن .
قَوْله : ( فَأَخَذَهُ أَهْل الشَّام يَوْم الْحَرَّة )
يَعْنِي : حَرَّة الْمَدِينَة ، كَانَ قِتَال وَنَهْب مِنْ أَهْل الشَّام هُنَاكَ سَنَة ثَلَاث وَسِتِّينَ مِنْ الْهِجْرَة .

2999 - قَوْله : ( فَبِعْته مِنْهُ بِخَمْسِ أَوَاقٍ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( فَبِعْته مِنْهُ ) وَهُوَ صَحِيح جَائِز فِي الْعَرَبِيَّة يُقَال : بِعْته وَبِعْت مِنْهُ ، وَقَدْ كَثُرَ ذِكْر نَظَائِره فِي الْحَدِيث ، وَقَدْ أَوْضَحْته فِي تَهْذِيب اللُّغَات .
قَوْله : ( حَدَّثَنَا عُقْبَة بْن مُكْرَم الْعَمِّيّ )
هُوَ ( مُكْرَم ) بِضَمِّ الْمِيم وَإِسْكَان الْكَاف وَفَتْح الرَّاء ، وَأَمَّا ( الْعَمِّيّ ) فَبِتَشْدِيدِ الْمِيم مَنْسُوب إِلَى بَنِي الْعَمّ مِنْ تَمِيم .
قَوْله : ( عَنْ أَبِي الْمُتَوَكِّل النَّاجِيّ )
هُوَ بِالنُّونِ وَالْجِيم مَنْسُوب إِلَى بَنِي نَاجِيَة ، وَهُمْ مِنْ بَنِي أُسَامَة بْن لُؤَيّ ، وَقَالَ أَبُو عَلِيّ الْغَسَّانِيّ : هُمْ أَوْلَاد نَاجِيَة اِمْرَأَة كَانَتْ تَحْت أُسَامَة اِبْن لُؤَيّ .

3000 - قَوْله : ( فَلَمَّا قَدِمَ صِرَارًا )
هُوَ بِصَادٍ مُهْمَلَة مَفْتُوحَة ، وَمَكْسُورَة ، وَالْكَسْر أَفْصَح وَأَشْهَر ، وَلَمْ يَذْكُر الْأَكْثَرُونَ غَيْره . قَالَ الْقَاضِي : وَهُوَ عِنْد الدَّارَقُطْنِيِّ وَالْخَطَّابِيّ وَغَيْرهمَا وَعِنْد أَكْثَر شُيُوخنَا ( صِرَارًا ) بِصَادٍ مُهْمَلَة مَكْسُورَة وَتَخْفِيف الرَّاء ، وَهُوَ مَوْضِع قَرِيب مِنْ الْمَدِينَة ، قَالَ : وَقَالَ الْخَطَّابِيّ : هِيَ بِئْر قَدِيمَة عَلَى الثَّلَاثَة أَمْيَال مِنْ الْمَدِينَة عَلَى طَرِيق الْعِرَاق ، قَالَ الْقَاضِي : وَالْأَشْبَه عِنْدِي أَنَّهُ مَوْضِع لَا بِئْر ، قَالَ : وَضَبَطَهُ بَعْض الرُّوَاة فِي مُسْلِم ، وَبَعْضهمْ فِي الْبُخَارِيّ ( ضِرَارًا ) بِكَسْرِ الضَّاد الْمُعْجَمَة وَهُوَ خَطَأ ، وَوَقَعَ فِي بَعْض النُّسَخ الْمُعْتَمَدَة ( فَلَمَّا قَدِمَ صِرَار ) غَيْر مَصْرُوف وَالْمَشْهُور صَرْفه .
قَوْله : ( أَمَرَ بِبَقَرَةٍ فَذُبِحَتْ )
فِيهِ : أَنَّ السُّنَّة فِي الْبَقَر الذَّبْح لَا النَّحْر وَلَوْ عُكِسَ جَازَ . وَأَمَّا قَوْله فِي الرِّوَايَة الْأُخْرَى : ( أَمَرَ بِبَقَرَةٍ فَنُحِرَتْ ) فَالْمُرَاد بِالنَّحْرِ : الذَّبْح ، جَمْعًا بَيْن الرِّوَايَتَيْنِ .
قَوْله : ( أَمَرَنِي أَنْ آتِي الْمَسْجِد فَأُصَلِّي رَكْعَتَيْنِ )
فِيهِ أَنَّهُ يُسْتَحَبّ لِلْقَادِمِ مِنْ السَّفَر أَنْ يَبْدَأ بِالْمَسْجِدِ فَيُصَلِّي فِيهِ رَكْعَتَيْنِ . وَفِيهِ : أَنَّ نَافِلَة النَّهَار يُسْتَحَبّ كَوْنهَا رَكْعَتَيْنِ رَكْعَتَيْنِ كَصَلَاةِ اللَّيْل ، وَهُوَ مَذْهَبنَا ، وَمَذْهَب الْجُمْهُور وَسَبَقَ بَيَانه فِي كِتَاب الصَّلَاة .
وَاعْلَمْ أَنَّ فِي حَدِيث جَابِر هَذَا فَوَائِد كَثِيرَة :
إِحْدَاهَا : هَذِهِ الْمُعْجِزَة الظَّاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي اِنْبِعَاث جَمَل جَابِر وَإِسْرَاعه بَعْد إِعْيَائِهِ .
الثَّانِيَة : جَوَاز طَلَب الْبَيْع مِمَّنْ لَمْ يَعْرِض سِلْعَته لِلْبَيْعِ .
الثَّالِثَة : جَوَاز الْمُمَاكَسَة فِي الْبَيْع وَسَبَقَ تَفْسِيرهَا .
الرَّابِعَة : اِسْتِحْبَاب سُؤَال الرَّجُل الْكَبِير أَصْحَابه عَنْ أَحْوَالهمْ وَالْإِشَارَة عَلَيْهِمْ بِمَصَالِحِهِمْ .
الْخَامِسَة : اِسْتِحْبَاب نِكَاح الْبِكْر .
السَّادِسَة : اِسْتِحْبَاب مُلَاعَبَة الزَّوْجَيْنِ .
السَّابِعَة : فَضِيلَة جَابِر فِي أَنَّهُ تَرَكَ حَظّ نَفْسه مِنْ نِكَاح الْبِكْر وَاخْتَارَ مَصْلَحَة أَخَوَاته بِنِكَاحِ ثَيِّب تَقُوم بِمَصَالِحِهِنَّ .
الثَّامِنَة : اِسْتِحْبَاب الِابْتِدَاء بِالْمَسْجِدِ وَصَلَاة رَكْعَتَيْنِ فِيهِ عِنْد الْقُدُوم مِنْ السَّفَر .
التَّاسِعَة : اِسْتِحْبَاب الدَّلَالَة عَلَى الْخَيْر .
الْعَاشِرَة : اِسْتِحْبَاب إِرْجَاح الْمِيزَان فِيمَا يَدْفَعهُ .
الْحَادِيَة عَشْرَة : أَنَّ أُجْرَة وَزْن الثَّمَن عَلَى الْبَائِع .
الثَّانِيَة عَشْرَة : التَّبَرُّك بِآثَارِ الصَّالِحِينَ ، لِقَوْلِهِ : لَا تُفَارِقهُ زِيَادَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
الثَّالِثَة عَشْرَة : جَوَاز تَقَدُّم بَعْض الْجَيْش الرَّاجِعِينَ بِإِذْنِ الْأَمِير .
الرَّابِعَة عَشْرَة : جَوَاز الْوَكَالَة فِي أَدَاء الْحُقُوق وَنَحْوهَا . وَفِيهِ غَيْر ذَلِكَ مِمَّا سَبَقَ . وَاَللَّه أَعْلَم .

3002 - قَوْله : ( عَنْ أَبِي رَافِع أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْتَسْلَفَ مِنْ رَجُل بَكْرًا ، فَقَدِمَتْ عَلَيْهِ إِبِل مِنْ إِبِل الصَّدَقَة ، فَأَمَرَ أَبَا رَافِع أَنْ يَقْضِي الرَّجُل بَكْره ، فَرَجَعَ إِلَيْهِ أَبُو رَافِع فَقَالَ : مَا أَجِد فِيهَا إِلَّا خِيَارًا رَبَاعِيًا ، فَقَالَ : أَعْطِيه إِيَّاهُ فَإِنَّ خِيَار النَّاس أَحَسَنهمْ قَضَاء ) وَفِي رِوَايَة أَبِي هُرَيْرَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُمْ : ( اِشْتَرُوا لَهُ سِنًّا ، فَأَعْطُوهُ إِيَّاهُ فَقَالُوا : إِنَّا لَا نَجِد إِلَّا سِنًّا هُوَ خَيْر مِنْ سِنّه ، قَالَ : ( فَاشْتَرُوهُ فَأَعْطُوهُ إِيَّاهُ فَإِنَّ مِنْ خَيْركُمْ أَوْ خَيْركُمْ أَحْسَنكُمْ قَضَاء ) ، وَفِي رِوَايَة لَهُ : ( اِسْتَقْرَضَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سِنًّا فَأَعْطَاهُ سِنًّا فَوْقه ، وَقَالَ : خِيَاركُمْ مَحَاسِنكُمْ قَضَاء )
أَمَّا الْبَكْر مِنْ الْإِبِل : فَبِفَتْحِ الْبَاء وَهُوَ الصَّغِير كَالْغُلَامِ مِنْ الْآدَمِيِّينَ ، وَالْأُنْثَى بَكْرَة وَقَلُوص ، وَهِيَ الصَّغِيرَة كَالْجَارِيَةِ ، فَإِذَا اِسْتَكْمَلَ سِتّ سِنِينَ وَدَخَلَ فِي السَّابِعَة ، وَأَلْقَى رَبَاعِيَة بِتَخْفِيفِ الْيَاء فَهُوَ رَبَاع ، وَالْأُنْثَى رَبَاعِيَة ، بِتَخْفِيفِ الْيَاء ، وَأَعْطَاهُ رَبَاعِيًا بِتَخْفِيفِهَا .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خِيَاركُمْ مَحَاسِنكُمْ قَضَاء ) قَالُوا : مَعْنَاهُ ذَوُو الْمَحَاسِن ، سَمَّاهُمْ بِالصِّفَةِ ، قَالَ الْقَاضِي : وَقِيلَ : هُوَ جَمْع مَحْسَن بِفَتْحِ الْمِيم وَأَكْثَر مَا يَجِيء : أَحَاسِنكُمْ جَمْع أَحْسَن .
وَفِي هَذَا الْحَدِيث : جَوَاز الِاقْتِرَاض وَالِاسْتِدَانَة ، وَإِنَّمَا اِقْتَرَضَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْحَاجَةِ ، وَكَانَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَسْتَعِيذ بِاَللَّهِ مِنْ الْمَغْرَم ، وَهُوَ الدَّيْن .
وَفِيهِ : جَوَاز اِقْتِرَاض الْحَيَوَان . وَفِيهِ ثَلَاثَة مَذَاهِب .
الشَّافِعِيّ وَمَالِك وَجَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف : أَنَّهُ يَجُوز قَرْض جَمِيع الْحَيَوَان إِلَّا الْجَارِيَة لِمَنْ يَمْلِك وَطْأَهَا ، فَإِنَّهُ لَا يَجُوز ، وَيَجُوز إِقْرَاضهَا لِمَنْ لَا يَمْلِك وَطْأَهَا كَمَحَارِمِهَا وَالْمَرْأَة وَالْخُنْثَى .
وَالْمَذْهَب الثَّانِي : مَذْهَب الْمُزَنِيِّ وَابْن جَرِير وَدَاوُد أَنَّهُ يَجُوز قَرْض الْجَارِيَة وَسَائِر الْحَيَوَان لِكُلِّ وَاحِد .
وَالثَّالِث : مَذْهَب أَبِي حَنِيفَة وَالْكُوفِيِّينَ أَنَّهُ لَا يَجُوز قَرْض شَيْء مِنْ الْحَيَوَان .
وَهَذِهِ الْأَحَادِيث : تُرَدّ عَلَيْهِمْ وَلَا تُقْبَل دَعْوَاهُمْ النَّسْخ بِغَيْرِ دَلِيل .
وَفِي هَذِهِ الْأَحَادِيث جَوَاز السَّلَم فِي الْحَيَوَان ، وَحُكْمه حُكْم الْقَرْض . وَفِيهَا : أَنَّهُ يُسْتَحَبّ لِمَنْ عَلَيْهِ دَيْن مِنْ قَرْض وَغَيْره أَنْ يَرُدّ أَجْوَد مِنْ الَّذِي عَلَيْهِ ، وَهَذَا مِنْ السُّنَّة وَمَكَارِم الْأَخْلَاق ، وَلَيْسَ هُوَ مِنْ قَرْض جَرَّ مَنْفَعَة فَإِنَّهُ مَنْهِيّ عَنْهُ ؛ لِأَنَّ الْمَنْهِيّ عَنْهُ مَا كَانَ مَشْرُوطًا فِي عَقْد الْقَرْض ، وَمَذْهَبنَا أَنَّهُ يُسْتَحَبّ الزِّيَادَة فِي الْأَدَاء عَمَّا عَلَيْهِ . وَيَجُوز لِلْمُقْرِضِ أَخْذهَا سَوَاء زَادَ فِي الصِّفَة أَوْ فِي الْعَدَد بِأَنْ أَقْرَضَهُ عَشَرَة فَأَعْطَاهُ أَحَد عَشَر ، وَمَذْهَب مَالِك : أَنَّ الزِّيَادَة فِي الْعَدَد مَنْهِيّ عَنْهَا ، وَحُجَّة أَصْحَابنَا عُمُوم قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " خَيْركُمْ أَحْسَنكُمْ قَضَاء " .
قَوْله : ( فَقَدِمَتْ عَلَيْهِ إِبِل الصَّدَقَة . ... إِلَى آخِره )
هَذَا مِمَّا يُسْتَشْكَل فَيُقَال : فَكَيْفَ قَضَى مِنْ إِبِل الصَّدَقَة أَجْوَد مِنْ الَّذِي يَسْتَحِقّهُ الْغَرِيم مَعَ أَنَّ النَّاظِر فِي أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِقْتَرَضَ لِنَفْسِهِ ، فَلَمَّا جَاءَتْ إِبِل الصَّدَقَة اِشْتَرَى مِنْهَا بَعِيرًا رَبَاعِيًّا مِمَّنْ اِسْتَحَقَّهُ ، فَمَلَكَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِثَمَنِهِ ، وَأَوْفَاهُ مُتَبَرِّعًا بِالزِّيَادَةِ مِنْ مَاله ، وَيَدُلّ عَلَى مَا ذَكَرْنَاهُ رِوَايَة أَبِي هُرَيْرَة الَّتِي قَدَّمْنَاهَا ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : اِشْتَرُوا لَهُ سِنًّا ) فَهَذَا هُوَ الْجَوَاب الْمُعْتَمَد . وَقَدْ قِيلَ فِيهِ أَجْوِبَة غَيْره ، مِنْهَا : أَنَّ الْمُقْتَرِض كَانَ بَعْض الْمُحْتَاجِينَ اِقْتَرَضَ لِنَفْسِهِ فَأَعْطَاهُ مِنْ الصَّدَقَة حِين جَاءَتْ وَأَمَرَهُ بِالْقَضَاءِ .
ى

3003 - قَوْله : ( كَانَ لِرَجُلٍ عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَقٌّ فَأَغْلَظَ لَهُ فَهَمَّ بِهِ أَصْحَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ لِصَاحِبِ الْحَقّ مَقَالًا )
فِيهِ أَنَّهُ يَحْتَمِل مِنْ صَاحِب الدَّيْن الْكَلَام الْمُعْتَاد فِي الْمُطَالَبَة ، وَهَذَا الْإِغْلَاظ الْمَذْكُور مَحْمُول عَلَى تَشَدُّد فِي الْمُطَالَبَة وَنَحْو ذَلِكَ مِنْ غَيْر كَلَام فِيهِ قَدْح أَوْ غَيْره مِمَّا يَقْتَضِي الْكُفْر ، وَيَحْتَمِل أَنَّ الْقَائِل الَّذِي لَهُ الدَّيْن كَانَ كَافِرًا مِنْ الْيَهُود أَوْ غَيْرهمْ . وَاللَّهُ أَعْلَم .

3006 - قَوْله : ( جَاءَ عَبْد فَبَايَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْهِجْرَة وَلَمْ يَشْعُر أَنَّهُ عَبْد ، فَجَاءَ سَيِّده يُرِيدهُ فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : بِعْنِيهِ ، فَاشْتَرَاهُ بِعَبْدَيْنِ أَسْوَدَيْنِ ثُمَّ لَمْ يُبَايِع أَحَدًا بَعْدُ حَتَّى يَسْأَلهُ أَعَبْدٌ هُوَ ؟ )
هَذَا مَحْمُول عَلَى أَنَّ سَيِّده كَانَ مُسْلِمًا ، وَلِهَذَا بَاعَهُ بِالْعَبْدَيْنِ الْأَسْوَدَيْنِ ، وَالظَّاهِر أَنَّهُمَا كَانَا مُسْلِمَيْنِ ، وَلَا يَجُوز بَيْع الْعَبْد الْمُسْلِم لِكَافِرٍ ، وَيَحْتَمِل أَنَّهُ كَانَ كَافِرًا أَوْ أَنَّهُمَا كَانَا كَافِرَيْنِ ، وَلَا بُدّ مِنْ ثُبُوت مِلْكه لِلْعَبْدِ الَّذِي بَايَعَ عَلَى الْهِجْرَة إِمَّا بِبَيِّنَةٍ وَإِمَّا بِتَصْدِيقِ الْعَبْد قَبْل إِقْرَاره بِالْحُرِّيَّةِ . وَفِيهِ : مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ مَكَارِم الْأَخْلَاق وَالْإِحْسَان الْعَامّ ، فَإِنَّهُ كَرِهَ أَنْ يَرُدّ ذَلِكَ الْعَبْد خَائِبًا بِمَا قَصَدَهُ مِنْ الْهِجْرَة وَمُلَازَمَة الصُّحْبَة ، فَاشْتَرَاهُ لِيُتِمّ لَهُ مَا أَرَادَ . وَفِيهِ : جَوَاز بَيْع عَبْد بِعَبْدَيْنِ ، سَوَاء كَانَتْ الْقِيمَة مُتَّفِقَة أَوْ مُخْتَلِفَة ، وَهَذَا مُجْمَع عَلَيْهِ إِذَا بِيعَ نَقْدًا ، وَكَذَا حُكْم سَائِر الْحَيَوَان ، فَإِنْ بَاعَ عَبْدًا بِعَبْدَيْنِ أَوْ بَعِيرًا بِبَعِيرَيْنِ إِلَى أَجَل ، فَمَذْهَب الشَّافِعِيّ وَالْجُمْهُور جَوَازه ، وَقَالَ أَبُو حَنِيفَة وَالْكُوفِيُّونَ : لَا يَجُوز ، وَفِيهِ مَذَاهِب لِغَيْرِهِمْ . وَاللَّهُ أَعْلَم .

فِي الْبَاب حَدِيث عَائِشَة - رَضِيَ اللَّه عَنْهَا - : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِشْتَرَى مِنْ يَهُودِيّ طَعَامًا إِلَى أَجَل وَرَهَنَهُ دِرْعًا لَهُ مِنْ حَدِيد ) فِيهِ : جَوَاز مُعَامَلَة أَهْل الذِّمَّة ، وَالْحُكْم بِثُبُوتِ أَمْلَاكهمْ عَلَى مَا فِي أَيْدِيهمْ . وَفِيهِ : بَيَان مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ التَّقَلُّل مِنْ الدُّنْيَا ، وَمُلَازَمَة الْفَقْر . وَفِيهِ : جَوَاز الرَّهْن ، وَجَوَاز رَهْن آلَة الْحَرْب عِنْد أَهْل الذِّمَّة ، وَجَوَاز الرَّهْن فِي الْحَضَر ، وَبِهِ قَالَ الشَّافِعِيّ وَمَالِك وَأَبُو حَنِيفَة وَأَحْمَد وَالْعُلَمَاء كَافَّة إِلَّا مُجَاهِدًا وَدَاوُد فَقَالَا : لَا يَجُوز إِلَّا فِي السَّفَر تَعَلُّقًا بِقَوْلِهِ تَعَالَى : { وَإِنْ كُنْتُمْ عَلَى سَفَر وَلَمْ تَجِدُوا كَاتِبًا فَرِهَان مَقْبُوضَة } وَاحْتَجَّ الْجُمْهُور بِهَذَا الْحَدِيث ، وَهُوَ مُقَدَّم عَلَى دَلِيل خِطَاب الْآيَة . وَأَمَّا اِشْتِرَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الطَّعَام مِنْ الْيَهُودِيّ وَرَهْنه عِنْده دُون الصَّحَابَة ، فَقِيلَ : فَعَلَهُ بَيَانًا لِجَوَازِ ذَلِكَ ، وَقِيلَ : لِأَنَّهُ لَمْ يَكُنْ هُنَاكَ طَعَام فَاضِل عَنْ حَاجَة صَاحِبه إِلَّا عِنْده ، وَقِيلَ : لِأَنَّ الصَّحَابَة لَا يَأْخُذُونَ رَهْنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَا يَقْبِضُونَ مِنْهُ الثَّمَن ، فَعَدَلَ إِلَى مُعَامَلَة الْيَهُودِيّ لِئَلَّا يُضَيِّق عَلَى أَحَد مِنْ أَصْحَابه . وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى جَوَاز مُعَامَلَة أَهْل الذِّمَّة وَغَيْرهمْ مِنْ الْكُفَّار إِذَا لَمْ يَتَحَقَّق مَا مَعَهُ ، لَكِنْ لَا يَجُوز لِلْمُسْلِمِ أَنْ يَبِيع أَهْل الْحَرْب سِلَاحًا وَآلَة حَرْب ، وَلَا مَا يَسْتَعِينُونَ بِهِ فِي إِقَامَة دِينهمْ ، وَلَا بَيْع مُصْحَف ، وَلَا الْعَبْد الْمُسْلِم لِكَافِرٍ مُطْلَقًا . وَاللَّهُ أَعْلَم .

قَالَ أَهْل اللُّغَة : يُقَال : السَّلَم وَالسَّلَف وَأَسْلَمَ وَسَلَّمَ وَأَسْلَفَ وَسَلَّفَ ، وَيَكُون السَّلَف أَيْضًا قَرْضًا ، وَيُقَال : اِسْتَسْلَفَ . قَالَ أَصْحَابنَا : وَيَشْتَرِك السَّلَم وَالْقَرْض فِي أَنَّ كُلًّا مِنْهُمَا إِثْبَات مَال فِي الذِّمَّة بِمَبْذُولٍ فِي الْحَال ، وَذَكَرُوا فِي حَدِّ السَّلَم عِبَارَات أَحْسَنهَا : أَنَّهُ عَقْدٌ عَلَى مَوْصُوف فِي الذِّمَّة ، بِبَذْلٍ يُعْطَى عَاجِلًا . سُمِّيَ سَلَمًا لِتَسْلِيمِ رَأْس الْمَال فِي الْمَجْلِس ، وَسُمِّيَ سَلَفًا لِتَقْدِيمِ رَأْس الْمَال ، وَأَجْمَعَ الْمُسْلِمُونَ عَلَى جَوَاز السَّلَم .

3010 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ سَلَّفَ فِي تَمْر فَلْيُسْلِفْ فِي كَيْل مَعْلُوم وَوَزْن مَعْلُوم إِلَى أَجَل مَعْلُوم )
فِيهِ : جَوَاز السَّلَم ، وَأَنَّهُ يُشْتَرَط أَنْ يَكُون قَدْره مَعْلُومًا بِكَيْلٍ أَوْ وَزْن أَوْ غَيْرهمَا مِمَّا يُضْبَط بِهِ ، فَإِنْ كَانَ مَذْرُوعًا كَالثَّوْبِ ، اُشْتُرِطَ ذِكْر ذُرْعَان مَعْلُومَة ، وَإِنْ كَانَ مَعْدُودًا كَالْحَيَوَانِ ، اُشْتُرِطَ ذِكْر عَدَد مَعْلُوم . وَمَعْنَى الْحَدِيث أَنَّهُ إِنْ أَسْلَمَ فِي مَكِيل فَلْيَكُنْ كَيْله مَعْلُومًا ، وَإِنْ كَانَ فِي مَوْزُون فَيَكُنْ وَزْنًا مَعْلُومًا ، وَإِنْ كَانَ مُؤَجَّلًا فَلْيَكُنْ أَجَله مَعْلُومًا . وَلَا يَلْزَم مِنْ هَذَا اِشْتِرَاط كَوْن السَّلَم مُؤَجَّلًا ، بَلْ يَجُوز حَالًا ؛ لِأَنَّهُ إِذَا جَازَ مُؤَجَّلًا مَعَ الْغَرَر فَجَوَاز الْحَال أَوْلَى ؛ لِأَنَّهُ أَبْعَد مِنْ الْغَرَر ، وَلَيْسَ ذِكْر الْأَجَل فِي الْحَدِيث لِاشْتِرَاطِ الْأَجَل ، بَلْ مَعْنَاهُ : إِنْ كَانَ أَجَل فَيَكُنْ مَعْلُومًا ، كَمَا أَنَّ الْكَيْل لَيْسَ بِشَرْطٍ ، بَلْ يَجُوز السَّلَم فِي الثَّبَات بِالذَّرْعِ ، وَإِنَّمَا ذَكَرَ الْكَيْل بِمَعْنَى أَنَّهُ إِنْ أَسْلَمَ فِي مَكِيل فَلْيَكُنْ كَيْلًا مَعْلُومًا أَوْ فِي مَوْزُون فَلْيَكُنْ وَزْنًا مَعْلُومًا . وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي جَوَاز السَّلَم الْحَالّ مَعَ إِجْمَاعهمْ عَلَى جَوَاز الْمُؤَجَّل ، فَجَوَّزَ الْحَالَّ الشَّافِعِيُّ وَآخَرُونَ ، وَمَنَعَهُ مَالِك وَأَبُو حَنِيفَة وَآخَرُونَ ، وَأَجْمَعُوا عَلَى اِشْتِرَاط وَصْفه بِمَا يُضْبَط بِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ سَلَّفَ فِي تَمْر فَلْيُسْلِفْ فِي كَيْل مَعْلُوم وَوَزْن مَعْلُوم ) هَكَذَا هُوَ فِي أَكْثَر الْأُصُول ( تَمْر ) بِالْمُثَنَّاةِ ، وَفِي بَعْضهَا : ( ثَمَر ) بِالْمُثَلَّثَةِ ، وَهُوَ أَعَمّ ، وَهَكَذَا فِي جَمِيع النُّسَخ . وَوَزْن مَعْلُوم بِالْوَاوِ لَا ( بِأَوْ ) وَمَعْنَاهُ : إِنْ أَسْلَمَ كَيْلًا أَوْ وَزْنًا ، فَيَكُنْ مَعْلُومًا . وَفِيهِ : دَلِيل لِجَوَازِ السَّلَم فِي الْمَكِيل وَزْنًا وَهُوَ جَائِز بِلَا خِلَاف . وَفِي جَوَاز السَّلَم فِي الْمَوْزُون كَيْلًا وَجْهَانِ لِأَصْحَابِنَا : أَصَحّهمَا : جَوَازه كَعَكْسِهِ .

3011 - قَوْله : ( حَدَّثَنَا يَحْيَى بْن يَحْيَى وَأَبُو بَكْر بْن أَبِي شَيْبَة وَإِسْمَاعِيل بْن سَالِم جَمِيعًا عَنْ اِبْن عُيَيْنَةَ )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا ( عَنْ اِبْن عُيَيْنَةَ ) وَكَذَا وَقَعَ فِي رِوَايَة أَبِي أَحْمَد الْجُلُودِيّ ، وَوَقَعَ فِي رِوَايَة اِبْن مَاهَانَ عَنْ مُسْلِم عَنْ شُيُوخه هَؤُلَاءِ الثَّلَاثَة ( عَنْ اِبْن عُلَيَّةَ ) وَهُوَ إِسْمَاعِيل بْن إِبْرَاهِيم ، قَالَ أَبُو عَلِيّ الْغَسَّانِيّ وَآخَرُونَ مِنْ الْحُفَّاظ : وَالصَّوَاب رِوَايَة اِبْن مَاهَانَ ، قَالُوا : وَمَنْ تَأَمَّلَ الْبَاب عَرَفَ ذَلِكَ ، قَالَ الْقَاضِي : لِأَنَّ مُسْلِمًا ذَكَرَ أَوَّلًا حَدِيث اِبْن عُيَيْنَةَ عَنْ اِبْن أَبِي نَجِيح . وَفِيهِ ذِكْر الْأَجَل ، ثُمَّ ذَكَرَ حَدِيث عَبْد الْوَارِث عَنْ اِبْن أَبِي نَجِيح ،وَلَيْسَ فِيهِ ذِكْر الْأَجَل ، ثُمَّ ذَكَرَ حَدِيث اِبْن عُلَيَّةَ عَنْ اِبْن أَبِي نَجِيح ، وَقَالَ بِمِثْلِ حَدِيث عَبْد الْوَارِث ، وَلَمْ يَذْكُر إِلَى أَجَل مَعْلُوم ، ثُمَّ ذَكَرَ حَدِيث سُفْيَان الثَّوْرِيّ عَنْ اِبْن أَبِي نَجِيح ، وَقَالَ : بِمِثْلِ حَدِيث اِبْن عُيَيْنَةَ يَذْكُر فِيهِ الْأَجَل .

3012 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ اِحْتَكَرَ فَهُوَ خَاطِئ )
، فِي رِوَايَة : ( لَا يَحْتَكِر إِلَّا خَاطِئ ) قَالَ أَهْل اللُّغَة : الْخَاطِئ بِالْهَمْزِ هُوَ الْعَاصِي الْآثِم .
وَهَذَا الْحَدِيث صَرِيح فِي تَحْرِيم الِاحْتِكَار . قَالَ أَصْحَابنَا : الِاحْتِكَار الْمُحَرَّم هُوَ الِاحْتِكَار فِي الْأَقْوَات خَاصَّة ، وَهُوَ أَنْ يَشْتَرِي الطَّعَام فِي وَقْت الْغَلَاء لِلتِّجَارَةِ ، وَلَا يَبِيعهُ فِي الْحَال ، بَلْ يَدَّخِرهُ لِيَغْلُوَ ثَمَنه ، فَأَمَّا إِذَا جَاءَ مِنْ قَرْيَته ، أَوْ اِشْتَرَاهُ فِي وَقْت الرُّخْص وَادَّخَرَهُ ، أَوْ اِبْتَاعَهُ فِي وَقْت الْغَلَاء لِحَاجَتِهِ إِلَى أَكْله ، أَوْ اِبْتَاعَهُ لِيَبِيعَهُ فِي وَقْته ، فَلَيْسَ بِاحْتِكَارٍ وَلَا تَحْرِيم فِيهِ ، وَأَمَّا غَيْر الْأَقْوَات فَلَا يَحْرُم الِاحْتِكَار فِيهِ بِكُلِّ حَال ، هَذَا تَفْصِيل مَذْهَبنَا ، قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي تَحْرِيم الِاحْتِكَار دَفْع الضَّرَر عَنْ عَامَّة النَّاس ، كَمَا أَجْمَعَ الْعُلَمَاء عَلَى أَنَّهُ لَوْ كَانَ عِنْد إِنْسَان طَعَام ، وَاضْطُرَّ النَّاس إِلَيْهِ وَلَمْ يَجِدُوا غَيْره ، أُجْبِرَ عَلَى بَيْعه دَفْعًا لِلضَّرَرِ عَنْ النَّاس . وَأَمَّا مَا ذُكِرَ فِي الْكِتَاب عَنْ سَعِيد بْن الْمُسَيِّب وَمَعْمَر رَاوِي الْحَدِيث أَنَّهُمَا كَانَا يَحْتَكِرَانِ فَقَالَ اِبْن عَبْد الْبَرّ وَآخَرُونَ : إِنَّمَا كَانَ يَحْتَكِرَانِ الزَّيْت ، وَحَمَلَا الْحَدِيث عَلَى اِحْتِكَار الْقُوت عِنْد الْحَاجَة إِلَيْهِ وَالْغَلَاء ، وَكَذَا حَمَلَهُ الشَّافِعِيّ وَأَبُو حَنِيفَة وَآخَرُونَ وَهُوَ صَحِيح .

3013 - قَوْل مُسْلِم : ( وَحَدَّثَنِي بَعْض أَصْحَابنَا عَنْ عَمْرو بْن عَوْن قَالَ : حَدَّثَنَا خَالِد بْن عَبْد اللَّه عَنْ عُمَر بْن يَحْيَى عَنْ مُحَمَّد بْن عَمْرو عَنْ سَعِيد بْن الْمُسَيِّب )
قَالَ الْغَسَّانِيّ وَغَيْره : هَذَا أَحَد الْأَحَادِيث الْأَرْبَعَة عَشْرَ الْمَقْطُوعَة فِي صَحِيح مُسْلِم ، قَالَ الْقَاضِي : قَدْ قَدَّمْنَا أَنَّ هَذَا لَا يُسَمَّى مَقْطُوعًا ، إِنَّمَا هُوَ مِنْ رِوَايَة الْمَجْهُول ، وَهُوَ كَمَا قَالَ الْقَاضِي ، وَلَا يَضُرّ هَذَا الْحَدِيث ؛ لِأَنَّهُ أَتَى بِهِ مُتَابَعَة ، وَقَدْ ذَكَرَهُ مُسْلِم مِنْ طُرُق مُتَّصِلَة بِرِوَايَةِ مَنْ سَمَّاهُمْ مِنْ الثِّقَات . وَأَمَّا الْمَجْهُول فَقَدْ جَاءَ مُسَمًّى فِي رِوَايَة أَبِي دَاوُدَ وَغَيْره ، فَرَوَاهُ أَبُو دَاوُدَ فِي سُنَنه عَنْ وَهْب بْن بَقِيَّة عَنْ خَالِد بْن عَبْد اللَّه عَنْ عُمَر بْن يَحْيَى بِإِسْنَادِهِ . وَاللَّهُ أَعْلَم .

3014 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْحَلِفُ مَنْفَقَةٌ لِلسِّلْعَةِ مَمْحَقَةٌ لِلرِّبْحِ ) ، وَفِي رِوَايَة : ( إِيَّاكُمْ وَكَثْرَة الْحَلِف فِي الْبَيْع فَإِنَّهُ يُنَفِّقُ ثُمَّ يَمْحَق " . الْمَنْفَقَة وَالْمَمْحَقَة بِفَتْحِ أَوَّلهمَا وَثَالِثهمَا وَإِسْكَان ثَانِيهمَا . وَفِيهِ النَّهْي عَنْ كَثْرَة الْحَلِف فِي الْبَيْع ، فَإِنَّ الْحَلِف مِنْ غَيْر حَاجَة مَكْرُوه ، وَيَنْضَمّ إِلَيْهِ تَرْوِيج السِّلْعَة ، وَرُبَّمَا اِغْتَرَّ الْمُشْتَرِي بِالْيَمِينِ . وَاللَّهُ أَعْلَم .

3015 - سبق شرحه بالباب

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ كَانَ لَهُ شَرِيك فِي رَبْعَة أَوْ نَخْل فَلَيْسَ لَهُ أَنْ يَبِيع حَتَّى يُؤْذِن شَرِيكه فَإِنْ رَضِيَ أَخَذَ وَإِنْ كَرِهَ تَرَكَ ) ، وَفِي رِوَايَة : ( قَضَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالشُّفْعَةِ فِي كُلّ شَرِكَة لَمْ تُقَسَّم رَبْعَة أَوْ حَائِط لَا يَحِلّ لَهُ أَنْ يَبِيع حَتَّى يُؤْذِن شَرِيكه فَإِنْ شَاءَ أَخَذَ وَإِنْ شَاءَ تَرَكَ ، فَإِذَا بَاعَ وَلَمْ يُؤْذِنهُ فَهُوَ أَحَقُّ بِهِ . وَفِي رِوَايَة : ( قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الشُّفْعَة فِي كُلّ شِرْك فِي أَرْض أَوْ رَبْع أَوْ حَائِط لَا يَصْلُح أَنْ يَبِيع حَتَّى يَعْرِض عَلَى شَرِيكه فَيَأْخُذ أَوْ يَدَع ، فَإِنْ أَبَى فَشَرِيكه أَحَقُّ بِهِ حَتَّى يُؤْذِنهُ ) .
قَالَ أَهْل اللُّغَة : الشُّفْعَة مِنْ شَفَعْت الشَّيْء إِذَا ضَمَمْته وَثَنَيْته ، وَمِنْهُ شَفَعَ الْأَذَان ، وَسُمِّيَتْ شُفْعَة لِضَمِّ نَصِيب إِلَى نَصِيب . وَالرَّبْعَة وَالرَّبْع بِفَتْحِ الرَّاء وَإِسْكَان الْبَاء ، وَالرَّبْع الدَّار الْمَسْكَن وَمُطْلَق الْأَرْض ، وَأَصْله الْمَنْزِل الَّذِي كَانُوا يَرْتَبِعُونَ فِيهِ ، وَالرَّبْعَة تَأْنِيث الرَّبْع ، وَقِيلَ وَاحِدَة وَالْجَمْع الَّذِي هُوَ اِسْم الْجِنْس رَبَع كَثَمَرَةٍ وَثَمَر ، وَأَجْمَعَ الْمُسْلِمُونَ عَلَى ثُبُوت الشُّفْعَة لِلشَّرِيكِ فِي الْعَقَار مَا لَمْ يُقَسَّم ، قَالَ الْعُلَمَاء : الْحِكْمَة فِي ثُبُوت الشُّفْعَة إِزَالَة الضَّرَر عَنْ الشَّرِيك ، وَخُصَّتْ بِالْعَقَارِ ؛ لِأَنَّهُ أَكْثَر الْأَنْوَاع ضَرَرًا ، وَاتَّفَقُوا عَلَى أَنَّهُ لَا شُفْعَة فِي الْحَيَوَان وَالثِّيَاب وَالْأَمْتِعَة وَسَائِر الْمَنْقُول ، قَالَ الْقَاضِي : وَشَذَّ بَعْض النَّاس فَأَثْبَتَ الشُّفْعَة فِي الْعُرُوض ، وَهِيَ رِوَايَة عَنْ عَطَاء ، وَتَثْبُت فِي كُلّ شَيْء حَتَّى فِي الثَّوْب ، وَكَذَا حَكَاهَا عَنْهُ اِبْن الْمُنْذِر . وَعَنْ أَحْمَد رِوَايَة : أَنَّهَا تَثْبُت فِي الْحَيَوَان وَالْبِنَاء الْمُنْفَرِد ، وَأَمَّا الْمَقْسُوم فَهَلْ تَثْبُتُ فِيهِ الشُّفْعَة بِالْجِوَارِ ؟ فِيهِ خِلَاف . مَذْهَب الشَّافِعِيّ وَمَالِك وَأَحْمَد وَجَمَاهِير الْعُلَمَاء لَا تَثْبُت بِالْجِوَارِ ، وَحَكَاهُ اِبْن الْمُنْذِر عَنْ عُمَر بْن الْخَطَّاب وَعُثْمَان بْن عَفَّان وَسَعِيد بْن الْمُسَيِّب وَسُلَيْمَان بْن يَسَار وَعُمَر بْن عَبْد الْعَزِيز وَالزُّهْرِيّ وَيَحْيَى الْأَنْصَارِيّ ، وَأَبِي الزِّنَاد ، وَرَبِيعَة ، وَمَالِك وَالْأَوْزَاعِيِّ وَالْمُغِيرَة بْن عَبْد الرَّحْمَن ، وَأَحْمَد وَإِسْحَاق ، وَأَبِي ثَوْر . وَقَالَ أَبُو حَنِيفَة وَالثَّوْرِيُّ : تَثْبُتُ بِالْجِوَارِ . وَاللَّهُ أَعْلَم .
وَاسْتَدَلَّ أَصْحَابنَا وَغَيْرهمْ بِهَذَا الْحَدِيث عَلَى أَنَّ الشُّفْعَة لَا تَثْبُت إِلَّا فِي عَقَار مُحْتَمِل لِلْقِسْمَةِ ، بِخِلَافِ الْحَمَّام الصَّغِير ، وَالرَّحَى وَنَحْو ذَلِكَ . وَاسْتَدَلَّ بِهِ أَيْضًا مَنْ يَقُول بِالشُّفْعَةِ فِيمَا لَا يَحْتَمِل الْقِسْمَة .

3016 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ كَانَ لَهُ شَرِيك )
فَهُوَ عَامّ يَتَنَاوَل الْمُسْلِم وَالْكَافِر وَالذِّمِّيّ فَتَثْبُت لِلذِّمِّيِّ الشُّفْعَة عَلَى الْمُسْلِم كَمَا تَثْبُت لِلْمُسْلِمِ عَلَى الذِّمِّيّ ، هَذَا قَوْل الشَّافِعِيّ وَمَالِك وَأَبِي حَنِيفَة وَالْجُمْهُور ، وَقَالَ الشَّعْبِيّ وَالْحَسَن وَأَحْمَد - رَضِيَ اللَّه عَنْهُمْ - : لَا شُفْعَة لِلذِّمِّيِّ عَلَى الْمُسْلِم .
وَفِيهِ ثُبُوت الشُّفْعَة لِلْأَعْرَابِيِّ كَثُبُوتِهَا لِلْمُقِيمِ فِي الْبَلَد . وَبِهِ قَالَ الشَّافِعِيّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَة وَأَحْمَد وَإِسْحَاق وَابْن الْمُنْذِر وَالْجُمْهُور . وَقَالَ الشَّعْبِيّ : لَا شُفْعَة لِمَنْ لَا يَسْكُن بِالْمِصْرِ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فَلَيْسَ لَهُ أَنْ يَبِيع حَتَّى يُؤْذِن شَرِيكه فَإِنْ رَضِيَ أَخَذَ وَإِنْ كَرِهَ تَرَكَ )
وَفِي الرِّوَايَة الْأُخْرَى : ( لَا يَحِلّ لَهُ أَنْ يَبِيع حَتَّى يُؤْذِن شَرِيكه ) فَهُوَ مَحْمُول عِنْد أَصْحَابنَا عَلَى النَّدْب إِلَى إِعْلَامه ، وَكَرَاهَة بَيْعه قَبْل إِعْلَامه كَرَاهَة تَنْزِيه ، وَلَيْسَ بِحَرَامٍ ، وَيَتَأَوَّلُونَ الْحَدِيث عَلَى هَذَا ، وَيَصْدُق عَلَى الْمَكْرُوه أَنَّهُ لَيْسَ بِحَلَالٍ ، وَيَكُون الْحَلَال بِمَعْنَى الْمُبَاح ، وَهُوَ مُسْتَوِي الطَّرَفَيْنِ . وَالْمَكْرُوه لَيْسَ بِمُبَاحٍ مُسْتَوِي الطَّرَفَيْنِ بَلْ هُوَ رَاجِحُ التَّرْك ، وَاخْتَلَفَ الْعُلَمَاء فِيمَا لَوْ أَعْلَمَ الشَّرِيك بِالْبَيْعِ فَأَذِنَ فِيهِ فَبَاعَ ثُمَّ أَرَادَ الشَّرِيك أَنْ يَأْخُذ بِالشُّفْعَةِ ، فَقَالَ الشَّافِعِيّ وَمَالِك وَأَبُو حَنِيفَة وَأَصْحَابهمْ وَعُثْمَان الْبَتِّيّ وَابْن أَبِي لَيْلَى وَغَيْرهمْ : لَهُ أَنْ يَأْخُذ بِالشُّفْعَةِ ، وَقَالَ الْحَكَم وَالثَّوْرِيُّ وَأَبُو عُبَيْد وَطَائِفَة مِنْ أَهْل الْحَدِيث : لَيْسَ لَهُ الْأَخْذ ، وَعَنْ أَحْمَد رِوَايَتَانِ كَالْمَذْهَبَيْنِ . وَاللَّهُ أَعْلَم .

3019 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَمْنَع أَحَدُكُمْ جَاره أَنْ يَغْرِز خَشَبَة فِي جِدَاره ، ثُمَّ يَقُول أَبُو هُرَيْرَة : مَا لِي أَرَاكُمْ عَنْهَا مُعْرِضِينَ ؟ وَاَللَّهِ لَأَرْمِيَنَّ بِهَا بَيْن أَكْتَافكُمْ )
قَالَ الْقَاضِي : رُوِّينَا قَوْله : ( خَشَبَة ) فِي صَحِيح مُسْلِم وَغَيْره مِنْ الْأُصُول وَالْمُصَنَّفَات ( خَشَبَة ) بِالْإِفْرَادِ وَ ( خَشَبه ) بِالْجَمْعِ . قَالَ : وَقَالَ الطَّحَاوِيُّ عَنْ رَوْح بْن الْفَرَج : سَأَلْت أَبَا زَيْد وَالْحَارِث بْن مِسْكِين وَيُونُس بْن عَبْد الْأَعْلَى عَنْهُ فَقَالُوا كُلّهمْ : ( خَشَبَة ) بِالتَّنْوِينِ عَلَى الْإِفْرَاد ، قَالَ عَبْد الْغَنِيّ بْنُ سَعِيد : كُلّ النَّاس يَقُولُونَهُ بِالْجَمْعِ إِلَّا الطَّحَاوِيَّ .
وَقَوْله : ( بَيْن أَكْتَافكُمْ )
هُوَ بِالتَّاءِ الْمُثَنَّاة فَوْق ، أَيْ : بَيْنكُمْ ، قَالَ الْقَاضِي : قَدْ رَوَاهُ بَعْض رُوَاة الْمُوَطَّأ ( أَكْنَافكُمْ ) بِالنُّونِ ، وَمَعْنَاهُ أَيْضًا : بَيْنكُمْ ، وَالْكَنَف الْجَانِب ، وَمَعْنَى الْأَوَّل : أَنِّي أُصَرِّحُ بِهَا بَيْنكُمْ وَأُوجِعكُمْ بِالتَّقْرِيعِ بِهَا ، كَمَا يُضْرَب الْإِنْسَان بِالشَّيْءِ بَيْن كَتِفَيْهِ .
قَوْله : مَا لِي أَرَاكُمْ عَنْهَا مُعْرِضِينَ ) أَيْ عَنْ هَذِهِ السُّنَّة وَالْخَصْلَة وَالْمَوْعِظَة أَوْ الْكَلِمَات ، وَجَاءَ فِي رِوَايَة أَبِي دَاوُدَ : " فَنَكَّسُوا رُءُوسهمْ ، فَقَالَ : مَا لِي أَرَاكُمْ أَعْرَضْتُمْ " . وَاخْتَلَفَ الْعُلَمَاء فِي مَعْنَى هَذَا الْحَدِيث ، هَلْ هُوَ عَلَى النَّدْب إِلَى تَمْكِين الْجَار مِنْ وَضْع الْخَشَب عَلَى جِدَار جَاره ؟ أَمْ عَلَى الْإِيجَاب ؟ وَفِيهِ قَوْلَانِ لِلشَّافِعِيِّ وَأَصْحَاب مَالِك : أَصَحّهمَا فِي الْمَذْهَبَيْنِ : النَّدْب ، وَبِهِ قَالَ أَبُو حَنِيفَة وَالْكُوفِيُّونَ . وَالثَّانِي : الْإِيجَاب ، وَبِهِ قَالَ أَحْمَد وَأَبُو ثَوْر وَأَصْحَاب الْحَدِيث ، وَهُوَ ظَاهِر الْحَدِيث . وَمَنْ قَالَ بِالنَّدْبِ قَالَ : ظَاهِر الْحَدِيث أَنَّهُمْ تَوَقَّفُوا عَنْ الْعَمَل ، فَلِهَذَا قَالَ : مَا لِي أَرَاكُمْ عَنْهَا مُعْرِضِينَ ؟ وَهَذَا يَدُلّ عَلَى أَنَّهُمْ فَهِمُوا مِنْهُ النَّدْب لَا الْإِيجَاب ، وَلَوْ كَانَ وَاجِبًا لَمَا أَطْبَقُوا عَلَى الْإِعْرَاض عَنْهُ . وَاللَّهُ أَعْلَم .

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ اِقْتَطَعَ شِبْرًا مِنْ الْأَرْض ظُلْمًا طَوَّقَهُ اللَّه إِيَّاهُ يَوْم الْقِيَامَة مِنْ سَبْع أَرَضِينَ ) وَفِي رِوَايَة " مَنْ أَخَذَ شِبْرًا مِنْ الْأَرْض بِغَيْرِ حَقٍّ طَوَّقَهُ اللَّهُ فِي سَبْع أَرَضِينَ يَوْم الْقِيَامَة ) قَالَ أَهْل اللُّغَة : الْأَرَضُونَ بِفَتْحِ الرَّاء ، وَفِيهَا لُغَة قَلِيلَة بِإِسْكَانِهَا حَكَاهَا الْجَوْهَرِيّ وَغَيْره ، قَالَ الْعُلَمَاء : هَذَا تَصْرِيح بِأَنَّ الْأَرِضِينَ سَبْع طَبَقَات ، وَهُوَ مُوَافِق لِقَوْلِ اللَّه تَعَالَى : { سَبْع سَمَاوَات وَمِنْ الْأَرْض مِثْلهنَّ } وَأَمَّا تَأْوِيل الْمُمَاثَلَة عَلَى الْهَيْئَة وَالشَّكْل ، فَخِلَاف الظَّاهِر ، وَكَذَا قَوْل مَنْ قَالَ : الْمُرَاد بِالْحَدِيثِ سَبْع أَرَضِينَ مِنْ سَبْع أَقَالِيم ؛ لِأَنَّ الْأَرِضِينَ سَبْع طِبَاق ، وَهَذَا تَأْوِيل بَاطِل أَبْطَلَهُ الْعُلَمَاء بِأَنَّهُ لَوْ كَانَ كَذَلِكَ لَمْ يُطَوَّق الظَّالِم بِشِبْرٍ مِنْ هَذَا الْإِقْلِيم شَيْئًا مِنْ إِقْلِيم آخَر ، بِخِلَافِ طِبَاق الْأَرْض فَإِنَّهَا تَابِعَة لِهَذَا الشِّبْر فِي الْمِلْك ، فَمَنْ مَلَكَ شَيْئًا مِنْ هَذِهِ الْأَرْض مَلَكَهُ وَمَا تَحْته مِنْ الطِّبَاق ، قَالَ الْقَاضِي : وَقَدْ جَاءَ فِي غِلَظ الْأَرِضِينَ وَطِبَاقهنَّ وَمَا بَيْنهنَّ حَدِيث لَيْسَ بِثَابِتٍ . وَأَمَّا التَّطْوِيق الْمَذْكُور فِي الْحَدِيث فَقَالُوا : يَحْتَمِل أَنَّ مَعْنَاهُ : أَنَّهُ يَحْمِل مِثْله مِنْ سَبْع أَرْضِينَ ، وَيُكَلَّف إِطَاقَة ذَلِكَ ، وَيَحْتَمِل أَنْ يَكُون يُجْعَل لَهُ كَالطَّوْقِ فِي عُنُقه كَمَا قَالَ سُبْحَانه وَتَعَالَى : { سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْم الْقِيَامَة } وَقِيلَ : مَعْنَاهُ : أَنَّهُ يُطَوَّق إِثْم ذَلِكَ وَيَلْزَمهُ كَلُزُومِ الطَّوْق بِعُنُقِهِ ، وَعَلَى تَقْدِير التَّطْوِيق فِي عُنُقه يَقُول اللَّه تَعَالَى عُنُقه كَمَا جَاءَ فِي غِلَظ جِلْد الْكَافِر وَعِظَم ضِرْسه .
وَفِي هَذِهِ الْأَحَادِيث تَحْرِيم الظُّلْم وَتَحْرِيم الْغَصْب وَتَغْلِيظ عُقُوبَته ، وَفِيهِ إِمْكَان غَصْب الْأَرْض ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - : لَا يُتَصَوَّر غَصْب الْأَرْض .

3020 - سبق شرحه بالباب

3021 - سبق شرحه بالباب

3022 - سبق شرحه بالباب

3025 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ ظُلِمَ قِيدَ شِبْر مِنْ الْأَرْض )
هُوَ بِكَسْرِ الْقَاف وَإِسْكَان الْيَاء أَيْ : قَدْر شِبْر مِنْ الْأَرْض ، يُقَال : قِيدَ وَقَادَ وَقِيسَ وَقَاسَ بِمَعْنًى وَاحِد . وَفِي الْبَاب : حَبَّان بْن هِلَال بِفَتْحِ الْحَاء وَفِي حَدِيث سَعِيد بْن زَيْد - رَضِيَ اللَّه عَنْهُمَا - مَنْقَبَة لَهُ وَقَبُول دُعَائِهِ ، وَجَوَاز الدُّعَاء عَلَى الظَّالِمِ وَمُسْتَذِلِّ أَهْلِ الْفَضْلِ ، وَاللَّهُ أَعْلَم .

3026 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا اِخْتَلَفْتُمْ فِي الطَّرِيق جُعِلَ عَرْضُهُ سَبْع أَذْرُع )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( سَبْع أَذْرُع ) ، وَفِي بَعْضهَا : ( سَبْعَة أَذْرُع ) وَهُمَا صَحِيحَانِ ، وَالذِّرَاع يُذَكَّر وَيُؤَنَّث ، وَالتَّأْنِيث أَفْصَح ، وَأَمَّا قَدْر الطَّرِيق فَإِنْ جَعَلَ الرَّجُل بَعْض أَرْضه الْمَمْلُوك طَرِيقًا مُسَبَّلَة لِلْمَارِّينَ فَقَدْرهَا إِلَى خِيرَته ، وَالْأَفْضَل تَوْسِيعهَا ، وَلَيْسَتْ هَذِهِ الصُّورَة مُرَادَة الْحَدِيث ، وَإِنْ كَانَ الطَّرِيق بَيْن أَرْض لِقَوْمٍ وَأَرَادُوا إِحْيَاءَهَا ، فَإِنْ اِتَّفَقُوا عَلَى شَيْء فَذَاكَ ، وَإِنْ اِخْتَلَفُوا فِي قَدْره جُعِلَ سَبْع أَذْرُع ، وَهَذَا مُرَاد الْحَدِيث ، أَمَّا إِذَا وَجَدْنَا طَرِيقًا مَسْلُوكًا وَهُوَ أَكْثَر مِنْ سَبْعَة أَذْرُع ، فَلَا يَجُوز لِأَحَدٍ أَنْ يَسْتَوْلِي عَلَى شَيْء مِنْهُ وَإِنْ قَلَّ ، لَكِنْ لَهُ عِمَارَة مَا حَوَالَيْهِ مِنْ الْمَوَات ، وَيَمْلِكهُ بِالْإِحْيَاءِ ، بِحَيْثُ لَا يَضُرّ الْمَارِّينَ ، قَالَ أَصْحَابنَا : وَمَتَى وَجَدْنَا جَادَّة مُسْتَطْرَقَة ، وَمَسْلَكًا مَشْرُوعًا نَافِذًا ، حَكَمَنَا بِاسْتِحْقَاقِ الِاسْتِطْرَاق فِيهِ بِظَاهِرِ الْحَال ، وَلَا يُعْتَبَر مُبْتَدَأ مَصِيره شَارِعًا ، قَالَ إِمَام الْحَرَمَيْنِ وَغَيْره : وَلَا يَحْتَاج مَا يَجْعَلهُ شَارِعًا إِلَى لَفْظ فِي مَصِيره شَارِعًا وَمُسَبَّلًا . هَذَا مَا ذَكَرَهُ أَصْحَابنَا فِيمَا يَتَعَلَّق بِهَذَا الْحَدِيث ، وَقَالَ آخَرُونَ : هَذَا فِي الْأَفْنِيَة إِذَا أَرَادَ أَهْلهَا الْبُنْيَان ، فَيُجْعَل طَرِيقهمْ عَرْضه سَبْعَة أَذْرُع لِدُخُولِ الْأَحْمَال وَالْأَثْقَال وَمَخْرَجهَا وَتَلَاقِيهَا . قَالَ الْقَاضِي : هَذَا كُلّه عِنْد الِاخْتِلَاف كَمَا نَصَّ عَلَيْهِ فِي الْحَدِيث ، فَإِذَا اِتَّفَقَ أَهْل الْأَرْض عَلَى قِسْمَتهَا ، وَإِخْرَاج طَرِيق مِنْهَا كَيْف شَاءُوا فَلَهُمْ ذَلِكَ ، وَلَا اِعْتِرَاض عَلَيْهِمْ ، لِأَنَّهَا مِلْكهمْ ، وَاللَّهُ أَعْلَم بِالصَّوَابِ ، وَإِلَيْهِ الْمَرْجِع وَالْمَآب .


المنهاج - الفرائض

هِيَ جَمْع فَرِيضَة مِنْ الْفَرْض وَهُوَ التَّقْدِير لِأَنَّ سُهْمَان الْفُرُوض مُقَدَّرَة ، وَيُقَال لِلْعَالِمِ بِالْفَرَائِضِ : فَرْضِيّ وَفَارِض وَفَرِيض ، كَعَالِمٍ وَعَلِيم ، حَكَاهُ الْمُبَرِّد . وَأَمَّا الْإِرْث فِي الْمِيرَاث ، فَقَالَ الْمُبَرِّد : أَصْله الْعَاقِبَة ، وَمَعْنَاهُ : الِانْتِقَال مِنْ وَاحِد إِلَى آخَر .

3027 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَرِث الْمُسْلِم الْكَافِر وَلَا يَرِث الْكَافِر الْمُسْلِم )
وَفِي بَعْض النُّسَخ ( وَلَا الْكَافِر الْمُسْلِم ) بِحَذْفِ لَفْظَة : يَرِث ، أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الْكَافِر لَا يَرِث الْمُسْلِم ، وَأَمَّا الْمُسْلِم فَلَا يَرِث الْكَافِر أَيْضًا عِنْد جَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ ، وَذَهَبَتْ طَائِفَة إِلَى تَوْرِيث الْمُسْلِم مِنْ الْكَافِر ، وَهُوَ مَذْهَب مُعَاذ بْن جَبَل وَمُعَاوِيَة وَسَعِيد بْن الْمُسَيِّب وَمَسْرُوق وَغَيْرهمْ . وَرُوِيَ أَيْضًا عَنْ أَبِي الدَّرْدَاء وَالشَّعْبِيّ وَالزُّهْرِيّ وَالنَّخَعِيِّ نَحْوه عَلَى خِلَاف بَيْنهمْ فِي ذَلِكَ ، وَالصَّحِيح عَنْ هَؤُلَاءِ كَقَوْلِ الْجُمْهُور . وَاحْتَجُّوا بِحَدِيثِ " الْإِسْلَام يَعْلُو وَلَا يُعْلَى عَلَيْهِ " . وَحُجَّة الْجُمْهُور هَذَا الْحَدِيث الصَّحِيح الصَّرِيح ، وَلَا حُجَّة فِي حَدِيث " الْإِسْلَام يَعْلُو وَلَا يُعْلَى عَلَيْهِ " لِأَنَّ الْمُرَاد بِهِ فَضْل الْإِسْلَام عَلَى غَيْره ، وَلَمْ يَتَعَرَّض فِيهِ لِمِيرَاثٍ ، فَكَيْفَ يُتْرَك بِهِ نَصُّ حَدِيث ( لَا يَرِث الْمُسْلِمُ الْكَافِرَ ) وَلَعَلَّ هَذِهِ الطَّائِفَة لَمْ يَبْلُغهَا هَذَا الْحَدِيث . وَأَمَّا الْمُرْتَدّ فَلَا يَرِث الْمُسْلِم بِالْإِجْمَاعِ ، وَأَمَّا الْمُسْلِم فَلَا يَرِث الْمُرْتَدّ عِنْد الشَّافِعِيّ وَمَالِك وَرَبِيعَة وَابْن أَبِي لَيْلَى وَغَيْرهمْ ، بَلْ يَكُون مَاله فَيْئًا لِلْمُسْلِمِينَ . وَقَالَ أَبُو حَنِيفَة وَالْكُوفِيُّونَ وَالْأَوْزَاعِيُّ وَإِسْحَاق : يَرِثهُ وَرَثَته مِنْ الْمُسْلِمِينَ ، وَرُوِيَ ذَلِكَ عَنْ عَلِيّ وَابْن مَسْعُود وَجَمَاعَة مِنْ السَّلَف ، لَكِنْ قَالَ الثَّوْرِيّ وَأَبُو حَنِيفَة : مَا كَسَبَهُ فِي رِدَّته فَهُوَ لِلْمُسْلِمِينَ ، وَقَالَ الْآخَرُونَ : الْجَمِيع لِوَرَثَتِهِ مِنْ الْمُسْلِمِينَ . وَأَمَّا تَوْرِيث الْكُفَّار بَعْضهمْ مِنْ بَعْض كَالْيَهُودِيِّ مِنْ النَّصْرَانِيّ وَعَكْسه وَالْمَجُوسِيّ مِنْهُمَا ، وَهُمَا مِنْهُ ، فَقَالَ بِهِ الشَّافِعِيّ وَأَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُمَا - وَآخَرُونَ ، وَمَنَعَهُ مَالِك . قَالَ الشَّافِعِيّ : لَكِنْ لَا يَرِث حَرْبِيّ مِنْ ذِمِّيّ ، وَلَا ذِمِّيّ مِنْ حَرْبِيّ ، قَالَ أَصْحَابنَا ، وَكَذَا لَوْ كَانَا حَرْبِيَّيْنِ فِي بَلَدَيْنِ مُتَحَارِبَيْنِ لَمْ يَتَوَارَثَا . وَاللَّهُ أَعْلَم .

3028 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلْحِقُوا الْفَرَائِض بِأَهْلِهَا فَمَا بَقِيَ فَهُوَ لِأَوْلَى رَجُل ذَكَر )
، وَفِي رِوَايَة : ( فَمَا تَرَكَتْ الْفَرَائِض فَلِأَوْلَى رَجُل ذَكَر ) وَفِي رِوَايَة : ( اِقْسِمُوا الْمَال بَيْن أَهْل الْفَرَائِض عَلَى كِتَاب اللَّه فَمَا تَرَكَتْ الْفَرَائِض فَلِأَوْلَى رَجُل ذَكَر ) قَالَ الْعُلَمَاء : الْمُرَاد بِأَوْلَى رَجُل : أَقْرَب رَجُل ، مَأْخُوذ مِنْ الْوَلْي بِإِسْكَانِ اللَّام عَلَى وَزْن الرَّمْي ، وَهُوَ الْقُرْب ، وَلَيْسَ الْمُرَاد بِأَوْلَى هُنَا أَحَقَّ ، بِخِلَافِ قَوْلهمْ : الرَّجُل أَوْلَى بِمَالِهِ ؛ لِأَنَّهُ لَوْ حُمِلَ هُنَا عَلَى ( أَحَقَّ ) لَخَلَى عَنْ الْفَائِدَة ، لِأَنَّا لَا نَدْرِي مَنْ هُوَ الْأَحَقّ .

3029 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رَجُل ذَكَر )
وَصْف الرَّجُل بِأَنَّهُ ذَكَر تَنْبِيهًا عَلَى سَبَب اِسْتِحْقَاقه وَهُوَ الذُّكُورَة الَّتِي هِيَ سَبَب الْعُصُوبَة وَسَبَب التَّرْجِيح فِي الْإِرْث ، وَلِهَذَا جَعَلَ الذَّكَر مِثْل حَظِّ الْأُنْثَيَيْنِ ، وَحِكْمَته أَنَّ الرِّجَال تَلْحَقهُمْ مُؤَن كَثِيرَة بِالْقِيَامِ بِالْعِيَالِ وَالضِّيفَان ، وَالْأَرِقَّاء وَالْقَاصِدِينَ ، وَمُوَاسَاة السَّائِلِينَ وَتَحَمُّل الْغَرَامَات وَغَيْر ذَلِكَ . وَاللَّهُ أَعْلَم .
وَهَذَا الْحَدِيث فِي تَوْرِيث الْعَصَبَات وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ مَا بَقِيَ بَعْد الْفُرُوض فَهُوَ لِلْعَصَبَاتِ يُقَدَّم الْأَقْرَب فَالْأَقْرَب ، فَلَا يَرِث عَاصِب بَعِيد مَعَ وُجُود قَرِيب ، فَإِذَا خَلَّفَ بِنْتًا وَأَخًا وَعَمًّا ، فَلِلْبِنْتِ النِّصْف فَرْضًا ، وَالْبَاقِي لِلْأَخِ ، وَلَا شَيْء لِلْعَمِّ ، قَالَ أَصْحَابنَا : وَالْعَصَبَة ثَلَاثَة أَقْسَام : عَصَبَة بِنَفْسِهِ كَالِابْنِ وَابْنه وَالْأَخ وَابْنه وَالْعَمّ وَابْنه وَعَمّ الْأَب وَالْجَدّ وَابْنهمَا وَنَحْوهمْ ؛ وَقَدْ يَكُون الْأَب وَالْجَدّ عَصَبَة ، وَقَدْ يَكُون لَهُمَا فَرْض ، فَمَتَى كَانَ لِلْمَيِّتِ اِبْن أَوْ اِبْن اِبْن لَمْ يَرِث الْأَب إِلَّا السُّدُس فَرْضًا ، وَمَتَى لَمْ يَكُنْ وَلَد وَلَا وَلَد اِبْن وَرِثَ بِالتَّعْصِيبِ فَقَطْ ، وَمَتَى كَانَتْ بِنْت أَوْ بِنْت اِبْن أَوْ بِنْتَانِ اِبْن أَخَذَ الْبَنَات فَرْضهنَّ وَلِلْأَبِ مِنْ الْبَاقِي السُّدُس فَرْضًا ، وَالْبَاقِي بِالتَّعْصِيبِ ، هَذَا أَحَد الْأَقْسَام ، وَهُوَ الْعَصَبَة بِنَفْسِهِ .
الْقِسْم الثَّانِي الْعَصَبَة بِغَيْرِهِ وَهُوَ الْبَنَات بِالْبَنِينَ ، وَبَنَات الِابْن بِبَنِي الِابْن ، وَالْأَخَوَات بِالْإِخْوَةِ .
وَالثَّالِث : الْعَصَبَة مَعَ غَيْره ، وَهُوَ الْأَخَوَات لِلْأَبَوَيْنِ أَوْ لِلْأَبِ مَعَ الْبَنَات وَبَنَات الِابْن فَإِذَا خَلَّفَ بِنْتًا وَأُخْتًا لِأَبَوَيْنِ أَوْ لِأَبٍ فَلِلْبِنْتِ النِّصْف فَرْضًا وَالْبَاقِي لِلْأُخْتِ بِالتَّعْصِيبِ ، وَإِنْ خَلَّفَ بِنْتًا وَبِنْت اِبْن وَأُخْتًا لِأَبَوَيْنِ أَوْ أُخْتًا لِأَبٍ فَلِلْبِنْتِ النِّصْف وَلِبِنْتِ الِابْن السُّدُس ، وَالْبَاقِي لِلْأُخْتِ . وَإِنْ خَلَّفَ بِنْتَيْنِ وَبِنْتَيْ اِبْن وَأُخْتًا لِأَبَوَيْنِ أَوْ لِأَبٍ فَلِلْبِنْتَيْنِ الثُّلُثَانِ وَالْبَاقِي لِلْأُخْتِ ، وَلَا شَيْء لِبِنْتَيْ الِابْن ؛ لِأَنَّهُ لَمْ يَبْقَ شَيْء مِنْ فَرْض جِنْس الْبَنَات وَهُوَ الثُّلُثَانِ . قَالَ أَصْحَابنَا : وَحَيْثُ أَطْلَقَ الْعَصَبَة فَالْمُرَاد بِهِ الْعَصَبَة بِنَفْسِهِ ، وَهُوَ كُلّ ذَكَر يُدْلِي بِنَفْسِهِ بِالْقَرَابَةِ لَيْسَ بَيْنه وَبَيْن الْمَيِّت أُنْثَى ، وَمَتَى اِنْفَرَدَ الْعَصَبَة أَخَذَ جَمِيع الْمَال ، وَمَتَى كَانَ مَعَ أَصْحَاب فُرُوض مُسْتَغْرِقَة فَلَا شَيْء لَهُ ، وَإِنْ لَمْ يَسْتَغْرِقُوا كَانَ لَهُ الْبَاقِي بَعْد فُرُوضهمْ .
وَأَقْرَب الْعَصَبَات الْبَنُونَ ، ثُمَّ بَنُوهُمْ ، ثُمَّ الْأَب ثُمَّ الْجَدّ إِنْ لَمْ يَكُنْ أَخ ، وَالْأَخ إِنْ لَمْ يَكُنْ جَدٌّ . فَإِنْ كَانَ جَدٌّ وَأَخ فَفِيهَا خِلَاف مَشْهُور ، ثُمَّ بَنُو الْإِخْوَة ، ثُمَّ بَنُوهُمْ وَإِنْ سَفَلُوا ، ثُمَّ أَعْمَام الْأَب ، ثُمَّ بَنُوهُمْ وَإِنْ سَفَلُوا ، ثُمَّ أَعْمَام الْجَدّ ، ثُمَّ بَنُوهُمْ ، ثُمَّ أَعْمَام جَدّ الْأَب ثُمَّ بَنُوهُمْ ، وَهَكَذَا .
وَمَنْ أَدْلَى بِأَبَوَيْنِ يُقَدَّم عَلَى مَنْ يُدْلِي بِأَبٍ ، فَيُقَدَّم أَخ مِنْ أَبَوَيْنِ عَلَى أَخ مِنْ أَب ، وَيُقَدَّم عَمٌّ لِأَبَوَيْنِ عَلَى عَمٍّ بِأَبٍ ، وَكَذَا الْبَاقِي ، وَيُقَدَّم الْأَخ مِنْ الْأَب عَلَى اِبْن الْأَخ مِنْ الْأَبَوَيْنِ لِأَنَّ جِهَة الْأُخُوَّة أَقْوَى وَأَقْرَب ، وَيُقَدَّم اِبْن أَخ لِأَبٍ عَلَى عَمٍّ لِأَبَوَيْنِ ، وَيُقَدَّم عَمٌّ لِأَبٍ عَلَى اِبْن عَمٍّ لِأَبَوَيْنِ وَكَذَا الْبَاقِي . وَاللَّهُ أَعْلَم .
وَلَوْ خَلَّفَ بِنْتًا وَأُخْتًا لِأَبَوَيْنِ وَأَخًا لِأَبٍ فَمَذْهَبنَا وَمَذْهَب الْجُمْهُور أَنَّ لِلْبِنْتِ النِّصْف ، وَالْبَاقِي لِلْأُخْتِ وَلَا شَيْء لِلْأَخِ . وَقَالَ اِبْن عَبَّاس - رَضِيَ اللَّه عَنْهُمَا - : لِلْبِنْتِ النِّصْف ، وَالْبَاقِي لِلْأَخِ دُون الْأُخْت ، وَهَذَا الْحَدِيث الْمَذْكُور فِي الْبَاب ظَاهِر فِي الدَّلَالَة لِمَذْهَبِهِ . وَاللَّهُ أَعْلَمُ .

3031 - قَوْله : ( عَنْ جَابِر : مَرِضْت فَأَتَانِي رَسُولُ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْر يَعُودَانِي مَاشِيَانِ )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( مَاشِيَانِ ) ، وَفِي بَعْضهَا ( مَاشِيَيْنِ ) وَهَذَا ظَاهِر ، وَالْأَوَّل صَحِيح أَيْضًا وَتَقْدِيره : وَهُمَا مَاشِيَانِ .
وَفِيهِ فَضِيلَة عِيَادَة الْمَرِيض ، وَاسْتِحْبَاب الْمَشْي فِيهَا .
قَوْله : ( فَأُغْمِيَ عَلَيَّ فَتَوَضَّأَ ثُمَّ صَبَّ عَلَيَّ مِنْ وَضُوئِهِ فَأَفَقْت )
الْوَضُوء هُنَا بِفَتْحِ الْوَاو الْمَاء الَّذِي يُتَوَضَّأ بِهِ ، وَفِيهِ التَّبَرُّك بِآثَارِ الصَّالِحِينَ وَفَضْل طَعَامهمْ وَشَرَابهمْ وَنَحْوهمَا ، وَفَضْل مُؤَاكَلَتهمْ وَمُشَارَبَتهمْ وَنَحْو ذَلِكَ .
وَفِيهِ : ظُهُور آثَار بَرَكَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَاسْتَدَلَّ أَصْحَابنَا وَغَيْرهمْ بِهَذَا الْحَدِيث عَلَى طَهَارَة الْمَاء الْمُسْتَعْمَل فِي الْوُضُوء وَالْغُسْل ، رَدًّا عَلَى أَبِي يُوسُف الْقَائِل بِنَجَاسَتِهِ ، وَهِيَ رِوَايَة عَنْ أَبِي حَنِيفَة ، وَفِي الِاسْتِدْلَال بِهِ نَظَر ؛ لِأَنَّهُ يَحْتَمِل أَنَّهُ صَبَّ مِنْ الْمَاء الْبَاقِي فِي الْإِنَاء ، وَلَكِنْ قَدْ يُقَال : الْبَرَكَة الْعُظْمَى فِيمَا لَاقَى أَعْضَاءَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْوُضُوء . وَاللَّهُ أَعْلَم .
قَوْله : ( قُلْت : يَا رَسُول اللَّه كَيْف أَقْضِي فِي مَالِي ؟ فَلَمْ يَرُدّ عَلَيَّ شَيْئًا حَتَّى نَزَلَتْ آيَة الْمِيرَاث { يَسْتَفْتُونَك قُلْ اللَّه يُفْتِيكُمْ فِي الْكَلَالَة }
) وَفِي رِوَايَة : فَنَزَلَتْ { يُوصِيكُمْ اللَّهُ فِي أَوْلَادكُمْ لِلذَّكَرِ مِثْل حَظِّ الْأُنْثَيَيْنِ } وَفِي رِوَايَة : ( نَزَلَتْ آيَة الْمِيرَاث ) . فِيهِ : جَوَاز وَصِيَّة الْمَرِيض وَإِنْ كَانَ يَذْهَب عَقْله فِي بَعْض أَوْقَاته بِشَرْطِ أَنْ تَكُون الْوَصِيَّة فِي حَال إِفَاقَته وَحُضُور عَقْله ، وَقَدْ يَسْتَدِلّ بِهَذَا الْحَدِيث مَنْ لَا يُجَوِّز الِاجْتِهَاد فِي الْأَحْكَام لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَالْجُمْهُور عَلَى جَوَازه ، وَقَدْ سَبَقَ بَيَانه مَرَّات ، وَيَتَأَوَّلُونَ هَذَا الْحَدِيث وَشَبَهه عَلَى أَنَّهُ لَمْ يَظْهَر لَهُ بِالِاجْتِهَادِ شَيْء ، فَلِهَذَا لَمْ يَرُدّ عَلَيْهِ شَيْئًا رَجَاء أَنْ يَنْزِل الْوَحْي .

3035 - قَوْله : ( أَنَّ عُمَر - رَضِيَ اللَّه عَنْهُ - قَالَ إِنِّي لَا أَدَع بَعْدِي شَيْئًا أَهَمَّ عِنْدِي مِنْ الْكَلَالَة مَا رَاجَعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي شَيْء مَا رَاجَعْته فِي الْكَلَالَة ، وَمَا أَغْلَظَ لِي فِي شَيْء مَا أَغْلَظَ لِي فِيهِ حَتَّى طَعَنَ بِإِصْبَعَيْهِ فِي صَدْرِي ، وَقَالَ : يَا عُمَر أَلَا يَكْفِيك آيَة الصَّيْف الَّتِي فِي آخِر سُورَة النِّسَاء ؟ وَإِنِّي إِنْ أَعِشْ أَقْضِ فِيهَا بِقَضِيَّةٍ يَقْضِي بِهَا مَنْ يَقْرَأ الْقُرْآن وَمَنْ لَا يَقْرَأ الْقُرْآن )
. أَمَّا آيَة الصَّيْف فَلِأَنَّهَا فِي الصَّيْف ، وَأَمَّا قَوْله : ( وَإِنِّي إِنْ أَعِشْ إِلَى آخِره ) هَذَا مِنْ كَلَام عُمَر لَا مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِنَّمَا أَخَّرَ الْقَضَاء فِيهَا ؛ لِأَنَّهُ لَمْ يَظْهَر لَهُ فِي ذَلِكَ الْوَقْت ظُهُورًا يَحْكُم بِهِ ، فَأَخَّرَهُ حَتَّى يَتِمّ اِجْتِهَاده فِيهِ ، وَيَسْتَوْفِي نَظَره ، وَيَتَقَرَّر عِنْده حُكْمه ، ثُمَّ يَقْضِي بِهِ ، وَيُشِيعهُ بَيْن النَّاس ، وَلَعَلَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَغْلَظَ لَهُ لِخَوْفِهِ مِنْ اِتِّكَاله وَاتِّكَال غَيْره عَلَى مَا نَصَّ عَلَيْهِ صَرِيحًا ، وَتَرْكهمْ الِاسْتِنْبَاط مِنْ النُّصُوص ، وَقَدْ قَالَ اللَّه تَعَالَى : { وَلَوْ رَدُّوهُ إِلَى الرَّسُول وَإِلَى أُولِي الْأَمْر مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ } فَالِاعْتِنَاء بِالِاسْتِنْبَاطِ مِنْ آكَد الْوَاجِبَات الْمَطْلُوبَة ، بِأَنَّ النُّصُوص الصَّرِيحَة لَا تَفِي إِلَّا بِيَسِيرٍ مِنْ الْمَسَائِل الْحَادِثَة ، فَإِذَا أَهْمَلَ الِاسْتِنْبَاط ، فَاتَ الْقَضَاء فِي مُعْظَم الْأَحْكَام النَّازِلَة أَوْ فِي بَعْضهَا . وَاللَّهُ أَعْلَم .
وَاخْتَلَفُوا فِي اِشْتِقَاق الْكَلَالَة ، فَقَالَ الْأَكْثَرُونَ : مُشْتَقَّة مِنْ التَّكَلُّل ، وَهُوَ التَّطَرُّف ، فَابْن الْعَمّ مَثَلًا يُقَال لَهُ : كَلَالَة ؛ لِأَنَّهُ لَيْسَ عَلَى عَمُود النَّسَب بَلْ عَلَى طَرَفه ، وَقِيلَ : مِنْ الْإِحَاطَة ، وَمِنْهُ الْإِكْلِيل وَهُوَ شِبْه عِصَابَة تُزَيَّن بِالْجَوْهَرِ ، فَسُمُّوا كَلَالَة لِإِحَاطَتِهِمْ بِالْمَيِّتِ مِنْ جَوَانِبه ، وَقِيلَ : مُشْتَقَّة مِنْ كَلَّ الشَّيْء إِذَا بَعُدَ وَانْقَطَعَ ، وَمِنْهُ قَوْلهمْ : كَلَّتْ الرَّحِم إِذَا بَعُدَتْ ، وَطَالَ اِنْتِسَابهَا ، وَمِنْهُ كَلَّ فِي مَشْيه إِذَا اِنْقَطَعَ لِبُعْدِ مَسَافَته . وَاخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِالْكَلَالَةِ فِي الْآيَة عَلَى أَقْوَال : أَحَدهَا : الْمُرَاد الْوِرَاثَة إِذَا لَمْ يَكُنْ لِلْمَيِّتِ وَلَد وَلَا وَالِد ، وَتَكُون الْكَلَالَة مَنْصُوبَة عَلَى تَقْدِير : يُورَث وِرَاثَة كَلَالَة . وَالثَّانِي : أَنَّهُ اِسْم لِلْمَيِّتِ الَّذِي لَيْسَ لَهُ وَلَد وَلَا وَالِد ذَكَرًا كَانَ الْمَيِّت أَوْ أُنْثَى ، كَمَا يُقَال : رَجُل عَقِيم ، وَامْرَأَة عَقِيم ، وَتَقْدِيره : يُورَث كَمَا يُورَث فِي حَال كَوْنه كَلَالَة ، وَمِمَّنْ رُوِيَ عَنْهُ هَذَا أَبُو بَكْر الصِّدِّيق وَعُمَر وَعَلِيّ وَابْن مَسْعُود وَزَيْد بْن ثَابِت وَابْن عَبَّاس - رَضِيَ اللَّه عَنْهُمْ - أَجْمَعِينَ . وَالثَّالِث : أَنَّهُ اِسْم لِلْوَرَثَةِ الَّذِينَ لَيْسَ فِيهِمْ وَلَد وَلَا وَالِد ، اِحْتَجُّوا بِقَوْلِ جَابِر - رَضِيَ اللَّه عَنْهُ - : إِنَّمَا يَرِثنِي كَلَالَة ، وَلَمْ يَكُنْ وَلَد وَلَا وَالِد . وَالرَّابِع : أَنَّهُ اِسْم لِلْمَالِ الْمَوْرُوث ، قَالَ الشِّيعَة : الْكَلَالَة مَنْ لَيْسَ لَهُ وَلَد ، وَإِنْ كَانَ لَهُ أَب أَوْ جَدٌّ ، فَوَرَّثُوا الْإِخْوَة مَعَ الْأَب ، قَالَ الْقَاضِي : وَرُوِيَ ذَلِكَ عَنْ اِبْن عَبَّاس ، قَالَ : وَهِيَ رِوَايَة بَاطِلَة لَا تَصِحّ عَنْهُ ، بَلْ الصَّحِيح عَنْهُ مَا عَلَيْهِ جَمَاعَة الْعُلَمَاء ، قَالَ : وَذَكَرَ بَعْض الْعُلَمَاء الْإِجْمَاع عَلَى أَنَّ الْكَلَالَة مَنْ لَا وَلَد لَهُ وَلَا وَالِد ، قَالَ : وَقَدْ اِخْتَلَفُوا فِي الْوَرَثَة إِذَا كَانَ فِيهِمْ جَدّ هَلْ الْوَرَثَة كَلَالَة أَوْ لَا ؟ فَمَنْ قَالَ : لَيْسَ الْجَدّ أَبًا جَعَلَهَا كَلَالَة ، وَمَنْ جَعَلَهُ أَبًا لَمْ يَجْعَلهَا كَلَالَة ، قَالَ الْقَاضِي : وَإِذَا كَانَ فِي الْوَرَثَة بِنْت فَالْوَرَثَة كَلَالَة عِنْد جَمَاهِير الْعُلَمَاء ؛ لِأَنَّ الْإِخْوَة وَالْأَخَوَات وَغَيْرهمْ مِنْ الْعَصَبَات يَرِثُونَ مَعَ الْبِنْت ، وَقَالَ اِبْن عَبَّاس : لَا تَرِث الْأُخْت مَعَ الْبِنْت شَيْئًا ؛ لِقَوْلِ اللَّه تَعَالَى : { لَيْسَ لَهُ وَلَد وَلَهُ أُخْت } وَبِهِ قَالَ دَاوُدُ ، وَقَالَتْ الشِّيعَة : الْبِنْت تَمْنَع كَوْن الْوَرَثَة كَلَالَة لِأَنَّهُمْ لَا يُوَرِّثُونَ الْأَخ وَالْأُخْت مَعَ الْبِنْت شَيْئًا ، وَيُعْطُونَ الْبِنْت كُلّ الْمَال ، وَتَعَلَّقُوا بِقَوْلِهِ تَعَالَى : { إِنْ اِمْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَد وَلَهُ أُخْت فَلَهَا نِصْف مَا تَرَكَ وَهُوَ يَرِثهَا } وَمَذْهَب الْجُمْهُور أَنَّ مَعْنَى الْآيَة الْكَرِيمَة أَنَّ تَوْرِيث النِّصْف لِلْأُخْتِ بِالْفَرْضِ لَا يَكُون إِلَّا إِذَا لَمْ يَكُنْ وَلَد ، فَعَدَمُ الْوَلَد شَرْطٌ لِتَوْرِيثِهَا النِّصْف فَرْضًا ، لَا لِأَجْلِ تَوْرِيثهَا ، وَإِنَّمَا لَمْ يَذْكُر عَدَم الْأَب فِي الْآيَة كَمَا ذَكَرَ عَدَم الْوَلَد ، مَعَ أَنَّ الْأَخ وَالْأُخْت لَا يَرِثَانِ مَعَ الْأَب ؛ لِأَنَّهُ مَعْلُوم مِنْ قَاعِدَة أَصْل الْفَرَائِض أَنَّ مَنْ أَدْلَى بِشَخْصٍ لَا يَرِث مَعَ وُجُوده إِلَّا أَوْلَاد الْأُمّ فَيَرِثُونَ مَعَهَا .
وَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الْمُرَاد بِالْإِخْوَةِ وَالْأَخَوَات فِي الْآيَة الَّتِي فِي آخِر سُورَة النِّسَاء مَنْ كَانَ مِنْ أَبَوَيْنِ ، أَوْ مِنْ أَب عِنْد عَدَم الَّذِينَ مِنْ أَبَوَيْنِ ، وَأَجْمَعُوا عَلَى أَنَّ الْمُرَاد بِاَلَّذِينَ فِي أَوَّلهَا الْإِخْوَة وَالْأَخَوَات مِنْ الْأُمّ . فِي قَوْله تَعَالَى : { وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلَالَةً أَوْ اِمْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ } .

3039 - قَوْله : ( عَنْ مَالِك بْن مِغْوَل )
هُوَ بِكَسْرِ الْمِيم وَإِسْكَان الْغَيْن الْمُعْجَمَة .
قَوْله : ( عَنْ أَبِي السَّفَر )
هُوَ بِفَتْحِ الْفَاء عَلَى الْمَشْهُور ، وَقِيلَ بِإِسْكَانِهَا ، حَكَاهُ الْقَاضِي عَنْ أَكْثَر شُيُوخهمْ .

3040 - قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ فِي أَوَّل الْأَمْر لَا يُصَلِّي عَلَى مَيِّت عَلَيْهِ دَيْن لَا وَفَاء لَهُ ) إِنَّمَا كَانَ يَتْرُك الصَّلَاة عَلَيْهِ لِيُحَرِّضَ النَّاس عَلَى قَضَاء الدَّيْن فِي حَيَاتهمْ ، وَالتَّوَصُّل إِلَى الْبَرَاءَة مِنْهَا ، لِئَلَّا تَفُوتهُمْ صَلَاة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلَمَّا فَتَحَ اللَّه عَلَيْهِ عَادَ يُصَلِّي عَلَيْهِمْ وَيَقْضِي دَيْن مَنْ لَمْ يُخَلِّف وَفَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( صَلُّوا عَلَى صَاحِبكُمْ )
فِيهِ الْأَمْر بِصَلَاةِ الْجِنَازَة وَهِيَ فَرْض كِفَايَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسهمْ فَمَنْ تُوُفِّيَ وَعَلَيْهِ دَيْن فَعَلَيَّ قَضَاؤُهُ ، وَمَنْ تَرَكَ مَالًا فَهُوَ لِوَرَثَتِهِ )
قِيلَ : إِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقْضِيه مِنْ مَال مَصَالِح الْمُسْلِمِينَ ، وَقِيلَ : مِنْ خَالِص مَال نَفْسه ، وَقِيلَ : كَانَ هَذَا الْقَضَاء وَاجِبًا عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقِيلَ : تَبَرُّع مِنْهُ ، وَالْخِلَاف وَجْهَانِ لِأَصْحَابِنَا وَغَيْرهمْ .
وَاخْتَلَفَ أَصْحَابنَا فِي قَضَاء دَيْن مَنْ مَاتَ وَعَلَيْهِ دَيْن ، فَقِيلَ : يَجِب قَضَاؤُهُ مِنْ بَيْت الْمَال ، وَقِيلَ : لَا يَجِب .
وَمَعْنَى هَذَا الْحَدِيث : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : أَنَا قَائِم بِمَصَالِحِكُمْ فِي حَيَاة أَحَدكُمْ وَمَوْته . وَأَنَا وَلِيّه فِي الْحَالَيْنِ ، فَإِنْ كَانَ عَلَيْهِ دَيْن قَضَيْته مِنْ عِنْدِي إِنْ لَمْ يُخَلِّف وَفَاء ، وَإِنْ كَانَ لَهُ مَال فَهُوَ لِوَرَثَتِهِ لَا آخُذ مِنْهُ شَيْئًا ، وَإِنْ خَلَّفَ عِيَالًا مُحْتَاجِينَ ضَائِعِينَ فَلْيَأْتُوا إِلَيَّ ، فَعَلَيَّ نَفَقَتهمْ وَمُؤْنَتهمْ .

3042 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَيّكُمْ مَا تَرَكَ دَيْنًا أَوْ ضَيَاعًا فَأَنَا مَوْلَاهُ ، وَأَيّكُمْ تَرَكَ مَالًا فَإِلَى الْعَصَبَة مَنْ كَانَ )
وَفِي رِوَايَة : ( دَيْنًا أَوْ ضَيْعَة ) وَفِي رِوَايَة : ( مَنْ تَرَكَ كَلًّا فَإِلَيْنَا ) أَمَّا الضَّيَاع وَالضَّيْعَة فَبِفَتْحِ الضَّاد وَالْمُرَاد عِيَال مُحْتَاجُونَ ضَائِعُونَ ، قَالَ الْخَطَّابِيُّ : الضَّيَاع وَالضَّيْعَة هُنَا وَصْف لِوَرَثَةِ الْمَيِّت بِالْمَصْدَرِ ، أَيْ تَرَكَ أَوْلَادًا أَوْ عِيَالًا ذَوِي ضَيَاع ، أَيْ لَا شَيْء لَهُمْ ، وَالضَّيَاع فِي الْأَصْل مَصْدَر مَا ضَاعَ ، ثُمَّ جُعِلَ اِسْمًا لِكُلِّ مَا يَعْرِض لِلضَّيَاعِ . وَأَمَّا الْكَلّ فَبِفَتْحِ الْكَاف قَالَ الْخَطَّابِيُّ وَغَيْره الْمُرَاد بِهِ هَا هُنَا الْعِيَال ، وَأَصْله الثِّقَل . وَمَعْنَى أَنَا مَوْلَاهُ أَيْ وَلِيُّهُ وَنَاصِرُهُ . وَاللَّهُ أَعْلَم .


المنهاج - الهبات

3044 - قَوْله : ( حَمَلْت عَلَى فَرَس عَتِيق فِي سَبِيل اللَّه )
مَعْنَاهُ : تَصَدَّقْت بِهِ وَوَهَبْته لِمَنْ يُقَاتِل عَلَيْهِ فِي سَبِيل اللَّه . وَالْعَتِيق : الْفَرَس النَّفِيس الْجَوَاد السَّابِق .
قَوْله : ( فَأَضَاعَهُ صَاحِبه )
أَيْ قَصَّرَ فِي الْقِيَام بِعَلَفِهِ وَمُؤْنَته .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَبْتَعْهُ وَلَا تَعُدْ فِي صَدَقَتك )
هَذَا نَهْي تَنْزِيه لَا تَحْرِيم فَيُكْرَه لِمَنْ تَصَدَّقَ بِشَيْءٍ أَوْ أَخْرَجَهُ فِي زَكَاة أَوْ كَفَّارَة أَوْ نَذْر وَنَحْو ذَلِكَ مِنْ الْقُرُبَات أَنْ يَشْتَرِيه مِمَّنْ دَفَعَهُ هُوَ إِلَيْهِ أَوْ يَهَبهُ ، أَوْ يَتَمَلَّكهُ بِاخْتِيَارِهِ مِنْهُ . فَأَمَّا إِذَا وَرِثَهُ مِنْهُ فَلَا كَرَاهَة فِيهِ ، وَقَدْ سَبَقَ بَيَانه فِي كِتَاب الزَّكَاة ، وَكَذَا لَوْ اِنْتَقَلَ إِلَى ثَالِث ثُمَّ اِشْتَرَاهُ مِنْهُ الْمُتَصَدِّق فَلَا كَرَاهَة ، هَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور وَقَالَ جَمَاعَة مِنْ الْعُلَمَاء : النَّهْي عَنْ شِرَاء صَدَقَته لِلتَّحْرِيمِ . وَاللَّهُ أَعْلَم .

3045 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَثَل الَّذِي يَرْجِع فِي صَدَقَته كَمَثَلِ الْكَلْب يَقِيء ثُمَّ يَعُود فِي قَيْئِهِ فَيَأْكُلهُ )
هَذَا ظَاهِر فِي تَحْرِيم الرُّجُوع فِي الْهِبَة وَالصَّدَقَة بَعْد إِقْبَاضهمَا ، وَهُوَ مَحْمُول عَلَى هِبَة الْأَجْنَبِيّ . أَمَّا إِذَا وَهَبَ لِوَلَدِهِ وَإِنْ سَفَلَ ، فَلَهُ الرُّجُوع فِيهِ كَمَا صَرَّحَ بِهِ فِي حَدِيث النُّعْمَان بْن بَشِير ، وَلَا رُجُوع فِي هِبَة الْإِخْوَة وَالْأَعْمَام وَغَيْرهمْ مِنْ ذَوِي الْأَرْحَام . هَذَا مَذْهَب الشَّافِعِيّ ، وَبِهِ قَالَ مَالِك وَالْأَوْزَاعِيُّ ، وَقَالَ أَبُو حَنِيفَة وَآخَرُونَ : يَرْجِع كُلّ وَاهِب إِلَّا الْوَلَد وَكُلّ ذِي رَحِم مَحْرَم .

قَوْله : ( عَنْ النُّعْمَان بْن بَشِير أَنَّ أَبَاهُ أَتَى بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنِّي نَحَلْت اِبْنِي هَذَا غُلَامًا كَانَ لِي ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَكُلَّ وَلَدك نَحَلْته مِثْل هَذَا ؟ قَالَ : لَا . فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَارْجِعْهُ ) وَفِي رِوَايَة : قَالَ : ( فَارْدُدْهُ ) وَفِي رِوَايَة : ( فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَفَعَلْت هَذَا بِوَلَدِك كُلّهمْ ؟ قَالَ : لَا . قَالَ : اِتَّقُوا اللَّه ، وَاعْدِلُوا فِي أَوْلَادكُمْ ، قَالَ : فَرَجَعَ أَبِي ، فَرَدَّ تِلْكَ الصَّدَقَة ) وَفِي رِوَايَة : ( قَالَ فَلَا تُشْهِدنِي إذًا ، فَإِنِّي لَا أَشْهَد عَلَى جَوْر ) وَفِي رِوَايَة ( لَا تُشْهِدنِي عَلَى جَوْر ) وَفِي رِوَايَة : قَالَ : فَأَشْهِدْ عَلَى هَذَا غَيْرِي ) وَفِي رِوَايَة : ( قَالَ فَإِنِّي لَا أَشْهَد ) وَفِي رِوَايَة : قَالَ : فَلَيْسَ يَصْلُح هَذَا ، وَإِنِّي لَا أَشْهَد إِلَّا عَلَى حَقّ ) .

3052 - أَمَّا قَوْله : ( نَحَلْت )
فَمَعْنَاهُ : وَهَبْت وَفِي هَذَا الْحَدِيث : أَنَّهُ يَنْبَغِي أَنْ يُسَوِّي بَيْن أَوْلَاده فِي الْهِبَة ، وَيَهَب لِكُلِّ وَاحِد مِنْهُمْ مِثْل الْآخَر وَلَا يُفَضِّل . وَيُسَوِّي بَيْن الذَّكَر وَالْأُنْثَى ، وَقَالَ بَعْض أَصْحَابنَا : يَكُون لِلذَّكَرِ مِثْل حَظّ الْأُنْثَيَيْنِ ، وَالصَّحِيح الْمَشْهُور أَنَّهُ يُسَوِّي بَيْنهمَا لِظَاهِرِ الْحَدِيث ، فَلَوْ فَضَّلَ بَعْضهمْ ، أَوْ وَهَبَ لِبَعْضِهِمْ دُون بَعْض ، فَمَذْهَب الشَّافِعِيّ وَمَالِك وَأَبِي حَنِيفَة : أَنَّهُ مَكْرُوه وَلَيْسَ بِحَرَامٍ ، وَالْهِبَة صَحِيحَة ، وَقَالَ طَاوُسٌ وَعُرْوَة وَمُجَاهِد وَالثَّوْرِيُّ وَأَحْمَد وَإِسْحَاق وَدَاوُد : هُوَ حَرَام ، وَاحْتَجُّوا بِرِوَايَةِ : ( لَا أَشْهَد عَلَى جَوْر ) وَبِغَيْرِهَا مِنْ أَلْفَاظ الْحَدِيث وَاحْتَجَّ الشَّافِعِيّ وَمُوَافِقُوهُ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَشْهِدْ عَلَى هَذَا غَيْرِي ) قَالُوا : وَلَوْ كَانَ حَرَامًا أَوْ بَاطِلًا لَمَا قَالَ هَذَا الْكَلَام ، فَإِنْ قِيلَ : قَالَهُ تَهْدِيدًا ، قُلْنَا : الْأَصْل فِي كَلَام الشَّارِع غَيْر هَذَا ، وَيَحْتَمِل عِنْد إِطْلَاقه صِيغَة أَفْعِلْ عَلَى الْوُجُوب أَوْ النَّدْب ، فَإِنْ تَعَذَّرَ ذَلِكَ ، فَعَلَى الْإِبَاحَة ، وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا أَشْهَد عَلَى جَوْر ) فَلَيْسَ فِيهِ أَنَّهُ حَرَام ؛ لِأَنَّ الْجَوْر هُوَ : الْمَيْل عَنْ الِاسْتِوَاء وَالِاعْتِدَال ، وَكُلّ مَا خَرَجَ عَنْ الِاعْتِدَال فَهُوَ جَوْر ، سَوَاء كَانَ حَرَامًا أَوْ مَكْرُوهًا ، وَقَدْ وَضَحَ بِمَا قَدَّمْنَاهُ أَنَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَشْهِدْ عَلَى هَذَا غَيْرِي ) يَدُلّ عَلَى أَنَّهُ لَيْسَ بِحَرَامٍ ، فَيَجِب تَأْوِيل الْجَوْر عَلَى أَنَّهُ : مَكْرُوه كَرَاهَة تَنْزِيه . وَفِي هَذَا الْحَدِيث : أَنَّ هِبَة بَعْض الْأَوْلَاد دُون بَعْض صَحِيحَة ، وَأَنَّهُ إِنْ لَمْ يَهَب الْبَاقِينَ مِثْل هَذَا اُسْتُحِبَّ رَدّ الْأَوَّل ؛ قَالَ أَصْحَابنَا : يُسْتَحَبّ أَنْ يَهَب الْبَاقِينَ مِثْل الْأَوَّل ؛ فَإِنْ لَمْ يَفْعَل اُسْتُحِبَّ رَدّ الْأَوَّل ، وَلَا يَجِب .
وَفِيهِ : جَوَاز رُجُوع الْوَالِد فِي هِبَته لِلْوَلَدِ . وَاللَّهُ أَعْلَم . قَوْله : ( سَأَلَتْ أَبَاهُ بَعْض الْمَوْهُوبَة ) هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ، وَفِي بَعْضهَا : ( بَعْض الْمَوْهِبَة ) ، وَكِلَاهُمَا صَحِيح ، وَتَقْدِير الْأَوَّل : بَعْض الْأَشْيَاء الْمَوْهُوبَة .

3056 - قَوْله : ( فَالْتَوَى بِهَا سَنَة )
أَيْ مَطَلَهَا .

3060 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَارِبُوا بَيْن أَوْلَادكُمْ )
قَالَ الْقَاضِي : رَوَيْنَاهُ ( قَارِبُوا ) الْبَاء مِنْ الْمُقَارَبَة ، وَبِالنُّونِ مِنْ الْقِرَان ، وَمَعْنَاهُمَا صَحِيح ، أَيْ سَوُّوا بَيْنهمْ فِي أَصْل الْعَطَاء وَفِي قَدْره .

3061 - قَوْلهَا : ( اِنْحَلْ اِبْنِي غُلَامك )
هُوَ بِفَتْحِ الْحَاء يُقَال : نَحَلَ يَنْحَل كَذَهَبَ يَذْهَب .

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيُّمَا رَجُل أَعْمَرَ عُمْرَى لَهُ وَلِعَقِبِهِ فَإِنَّهَا لِلَّذِي أُعْطِيهَا لَا تَرْجِع إِلَى الَّذِي أَعْطَاهَا ؛ لِأَنَّهُ أَعْطَى عَطَاء وَقَعَتْ فِيهِ الْمَوَارِيث ) وَفِي رِوَايَة : ( مَنْ أَعْمَرَ رَجُلًا عُمْرَى لَهُ وَلِعَقِبِهِ فَقَدْ قَطَعَ قَوْله حَقّه فِيهَا ، وَهِيَ لِمَنْ أَعْمَرَ وَلِعَقِبِهِ ) ، وَفِي رِوَايَة : ( قَالَ جَابِر : إِنَّمَا الْعُمْرَى الَّتِي أَجَازَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَقُول : هِيَ لَك وَلِعَقِبِك ، فَأَمَّا إِذَا قَالَ هِيَ لَك مَا عِشْت فَإِنَّهَا تَرْجِع إِلَى صَاحِبهَا ) .
وَفِي رِوَايَة عَنْ جَابِر : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : الْعُمْرَى لِمَنْ وُهِبَتْ لَهُ ) ، وَفِي رِوَايَة : ( الْعُمْرَى جَائِزَة ) ، وَفِي رِوَايَة : ( الْعُمْرَى مِيرَاث ) . قَالَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء : الْعُمْرَى : قَوْله : أَعْمَرْتُك هَذِهِ الدَّار مَثَلًا ، أَوْ جَعَلْتهَا لَك عُمْرك ، أَوْ حَيَاتك أَوْ مَا عِشْت أَوْ حَيِيت أَوْ بَقِيت ، أَوْ مَا يُفِيد هَذَا الْمَعْنَى . وَأَمَّا عَقِب الرَّجُل فَبِكَسْرِ الْقَاف وَيَجُوز إِسْكَانهَا مَعَ فَتْح الْعَيْن وَمَعَ كَسْرهَا كَمَا فِي نَظَائِره .
وَالْعَقِب : هُمْ أَوْلَاد الْإِنْسَان مَا تَنَاسَلُوا . قَالَ أَصْحَابنَا : الْعُمْرَى ثَلَاثَة أَحْوَال : أَحَدهَا : أَنْ يَقُول أَعْمَرْتُك هَذِهِ الدَّار ، فَإِذَا مُتّ فَهِيَ لِوَرَثَتِك أَوْ لِعَقِبِك ، فَتَصِحّ بِلَا خِلَاف وَيَمْلِك بِهَذَا اللَّفْظ رَقَبَة الدَّار وَهِيَ هِبَة ، لَكِنَّهَا بِعِبَارَةٍ طَوِيلَة ، فَإِذَا مَاتَ فَالدَّار لِوَرَثَتِهِ ، فَإِنْ لَمْ يَكُنْ لَهُ وَارِث فَلِبَيْتِ الْمَال ، وَلَا تَعُود إِلَى الْوَاهِب بِحَالٍ ، خِلَافًا لِمَالِكٍ . الثَّانِي : أَنْ يَقْتَصِر عَلَى قَوْله : جَعَلْتهَا لَك عُمْرك ، وَلَا يَتَعَرَّض لِمَا سِوَاهُ ، فَفِي صِحَّة هَذَا الْعَقْد قَوْلَانِ لِلشَّافِعِيِّ : أَصَحّهمَا - وَهُوَ الْجَدِيد - صِحَّته ، وَلَهُ حُكْم الْحَال الْأَوَّل . وَالثَّانِي - وَهُوَ الْقَدِيم - : أَنَّهُ بَاطِل ، وَقَالَ بَعْض أَصْحَابنَا : إِنَّمَا الْقَوْل الْقَدِيم أَنَّ الدَّار تَكُون لِلْمُعْمَرِ حَيَاته ، فَإِذَا مَاتَ عَادَتْ إِلَى الْوَاهِب أَوْ وَرَثَته ؛ لِأَنَّهُ خَصَّهُ بِهَا حَيَاته فَقَطْ ، وَقَالَ بَعْضهمْ : الْقَدِيم أَنَّهَا عَارِيَّة يَسْتَرِدُّهَا الْوَاهِب مَتَى شَاءَ ، فَإِذَا مَاتَ عَادَتْ إِلَى وَرَثَته . الثَّالِث : أَنْ يَقُول جَعَلْتهَا لَك عُمْرك ، فَإِذَا مُتّ عَادَتْ إِلَيَّ أَوْ إِلَى وَرَثَتِي إِنْ كُنْت مُتّ ، فَفِي صِحَّته خِلَاف عِنْد أَصْحَابنَا مِنْهُمْ مَنْ أَبْطَلَهُ ، وَالْأَصَحّ عِنْدهمْ صِحَّته ، وَيَكُون لَهُ حُكْم الْحَال الْأَوَّل ، وَاعْتَمَدُوا عَلَى الْأَحَادِيث الصَّحِيحَة الْمُطْلَقَة : ( الْعُمْرَى جَائِزَة ) وَعَدَلُوا بِهِ عَنْ قِيَاس الشُّرُوط الْفَاسِدَة ، وَالْأَصَحّ : الصِّحَّة فِي جَمِيع الْأَحْوَال ، وَأَنَّ الْمَوْهُوب لَهُ يَمْلِكهَا مِلْكًا تَامًّا يَتَصَرَّف فِيهَا بِالْبَيْعِ وَغَيْره مِنْ التَّصَرُّفَات . هَذَا مَذْهَبنَا ، وَقَالَ أَحْمَد : تَصِحّ الْعُمْرَى الْمُطْلَقَة دُون الْمُؤَقَّتَة . وَقَالَ مَالِك فِي أَشْهَر الرِّوَايَات عَنْهُ : الْعُمْرَى فِي جَمِيع الْأَحْوَال تَمْلِيك لِمَنَافِع الدَّار مَثَلًا ، وَلَا يَمْلِك فِيهَا رَقَبَة الدَّار بِحَالٍ . وَقَالَ أَبُو حَنِيفَة بِالصِّحَّةِ كَنَحْوِ مَذْهَبنَا . وَبِهِ قَالَ الثَّوْرِيّ وَالْحَسَن بْن صَالِح وَأَبُو عُبَيْدَة ، وَحُجَّة الشَّافِعِيّ وَمُوَافِقِيهِ هَذِهِ الْأَحَادِيث الصَّحِيحَة ، وَاللَّهُ أَعْلَم .
قَوْله : ( فَهِيَ لَهُ بَتْلَة ) أَيْ : عَطِيَّة غَيْر رَاجِعَة إِلَى الْوَاهِب .

3068 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمْسِكُوا عَلَيْكُمْ أَمْوَالكُمْ وَلَا تُفْسِدُوهَا . . إِلَى آخِره )
الْمُرَاد بِهِ إِعْلَامهمْ أَنَّ الْعُمْرَى هِبَة صَحِيحَة مَاضِيَة ، يَمْلِكهَا الْمَوْهُوب لَهُ مِلْكًا تَامًّا لَا يَعُود إِلَى الْوَاهِب أَبَدًا ، فَإِذَا عَلِمُوا ذَلِكَ فَمَنْ شَاءَ أَعْمَرَ وَدَخَلَ عَلَى بَصِيرَة ، وَمَنْ شَاءَ تَرَكَ ؛ لِأَنَّهُمْ كَانُوا يَتَوَهَّمُونَ أَنَّهَا كَالْعَارِيَّةِ ، وَيَرْجِع فِيهَا ، وَهَذَا دَلِيل لِلشَّافِعِيِّ وَمُوَافِقِيهِ . وَاللَّهُ أَعْلَم .

3069 - قَوْله : ( اِخْتَصَمُوا إِلَى طَارِق مَوْلَى عُثْمَان )
هُوَ طَارِق بْن عَمْرو ، وَلَّاهُ عَبْد الْمَلِك بْن مَرْوَان الْمَدِينَة بَعْد إِمَارَة اِبْن الزُّبَيْرِ .


المنهاج - الوصية

قَالَ الْأَزْهَرِيّ : هِيَ مُشْتَقَّة مِنْ وَصَيْت الشَّيْء أُوصِيه إِذَا وَصَلْته ، وَسُمِّيَتْ وَصِيَّة ؛ لِأَنَّهُ وَصَلَ مَا كَانَ فِي حَيَاته بِمَا بَعْده ، وَيُقَال : وَصَّى وَأَوْصَى إِيصَاء ، وَالِاسْم : الْوَصِيَّة وَالْوَصَاة . وَاعْلَمْ أَنَّ أَوَّل كِتَاب الْوَصِيَّة هُوَ اِبْتِدَاء الْفَوَات ، وَالثَّانِي : مِنْ الْمَوَاضِع الثَّلَاثَة الَّتِي فَاتَتْ إِبْرَاهِيم بْن مُحَمَّد بْن سُفْيَان صَاحِب مُسْلِم فَلَمْ يَسْمَعهَا مِنْ مُسْلِم وَقَدْ سَبَقَ بَيَان هَذِهِ الْمَوَاضِع فِي الْفُصُول الَّتِي فِي أَوَّل هَذَا الشَّرْح ، وَسَبَقَ أَحَد الْمَوَاضِع فِي كِتَاب الْحَجّ ، وَهَذَا أَوَّل الثَّانِي ، وَهُوَ قَوْل مُسْلِم : حَدَّثَنَا أَبُو خَيْثَمَةَ زُهَيْر بْن حَرْب وَمُحَمَّد بْن الْمُثَنَّى الْعَنَزِيّ وَاللَّفْظ لِابْنِ مُثَنَّى قَالَا : حَدَّثَنَا يَحْيَى وَهُوَ اِبْن سَعِيد الْقَطَّان عَنْ عُبَيْد اللَّه قَالَ : أَخْبَرَنِي نَافِع عَنْ اِبْن عُمَر .

3074 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا حَقّ اِمْرِئٍ مُسْلِم لَهُ شَيْء يُرِيد أَنْ يُوصِي فِيهِ يَبِيت لَيْلَتَيْنِ إِلَّا وَوَصِيَّته مَكْتُوبَة عِنْده )
وَفِي رِوَايَة : ( ثَلَاث لَيَالٍ ) فِيهِ : الْحَثّ عَلَى الْوَصِيَّة ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى الْأَمْر بِهَا ، لَكِنَّ مَذْهَبنَا وَمَذْهَب الْجَمَاهِير أَنَّهَا مَنْدُوبَة لَا وَاجِبَة ، وَقَالَ دَاوُدُ وَغَيْره مِنْ أَهْل الظَّاهِر : هِيَ وَاجِبَة ؛ لِهَذَا الْحَدِيث ، وَلَا دَلَالَة لَهُمْ فِيهِ ، فَلَيْسَ فِيهِ تَصْرِيح بِإِيجَابِهَا ، لَكِنْ إِنْ كَانَ عَلَى الْإِنْسَان دَيْن أَوْ حَقّ أَوْ عِنْده وَدِيعَة وَنَحْوهَا لَزِمَهُ الْإِيصَاء بِذَلِكَ ، قَالَ الشَّافِعِيّ رَحِمَهُ اللَّه : مَعْنَى الْحَدِيث مَا الْحَزْم وَالِاحْتِيَاط لِلْمُسْلِمِ إِلَّا أَنْ تَكُون وَصِيَّته مَكْتُوبَة عِنْده ، وَيُسْتَحَبّ تَعْجِيلهَا ، وَأَنْ يَكْتُبهَا فِي صِحَّته ، وَيُشْهِد عَلَيْهِ فِيهَا ، وَيَكْتُب فِيهَا مَا يَحْتَاج إِلَيْهِ ، فَإِنْ تَجَدَّدَ لَهُ أَمْر يَحْتَاج إِلَى الْوَصِيَّة بِهِ أَلْحَقَهُ بِهَا ، قَالُوا : وَلَا يُكَلَّف أَنْ يَكْتُب كُلّ يَوْم مُحَقَّرَات الْمُعَامَلَات وَجُزْئِيَّات الْأُمُور الْمُتَكَرِّرَة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَوَصِيَّته مَكْتُوبَة عِنْده ) فَمَعْنَاهُ : مَكْتُوبَة ، وَقَدْ أَشْهَدَ عَلَيْهِ بِهَا لَا أَنَّهُ يَقْتَصِر عَلَى الْكِتَابَة ، بَلْ لَا يَعْمَل بِهَا وَلَا تَنْفَع إِلَّا إِذَا كَانَ أَشْهَدَ عَلَيْهِ بِهَا ، هَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَقَالَ الْإِمَام مُحَمَّد بْن نَصْر الْمَرْوَزِيُّ مِنْ أَصْحَابنَا : يَكْفِي الْكِتَاب مِنْ غَيْر إِشْهَاد ؛ لِظَاهِرِ الْحَدِيث . وَاللَّهُ أَعْلَم .

3076 - قَوْله فِي حَدِيث سَعْد بْن أَبِي وَقَّاص - رَضِيَ اللَّه عَنْهُ - : ( عَادَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ وَجَع أَشْفَيْت مِنْهُ عَلَى الْمَوْت )
فِيهِ : اِسْتِحْبَاب عِيَادَة الْمَرِيض ، وَأَنَّهَا مُسْتَحَبَّة لِلْإِمَامِ كَاسْتِحْبَابِهَا لِآحَادِ النَّاس ، وَمَعْنَى ( أَشْفَيْت عَلَى الْمَوْت ) أَيْ : قَارَبْته وَأَشْرَفْت عَلَيْهِ ، يُقَال : أَشْفَى عَلَيْهِ وَأَشَافَ ، قَالَهُ الْهَرَوِيُّ وَقَالَ اِبْن قُتَيْبَة : لَا يُقَال أَشْفَى إِلَّا فِي الشَّرّ ، قَالَ إِبْرَاهِيم الْحَرْبِيّ : الْوَجَع اِسْم لِكُلِّ مَرَض . وَفِيهِ جَوَاز ذِكْر الْمَرِيض مَا يَجِدهُ لِغَرَضٍ صَحِيح مِنْ مُدَاوَاة أَوْ دُعَاء صَالِح أَوْ وَصِيَّة أَوْ اِسْتِفْتَاء عَنْ حَاله وَنَحْو ذَلِكَ ، وَإِنَّمَا يُكْرَه مِنْ ذَلِكَ مَا كَانَ عَلَى سَبِيل التَّسَخُّط وَنَحْوه فَإِنَّهُ قَادِح فِي أَجْر مَرَضه .
قَوْله : ( وَأَنَا ذُو مَال )
دَلِيل عَلَى إِبَاحَة جَمْع الْمَال ، لِأَنَّ هَذِهِ الصِّيغَة لَا تُسْتَعْمَل فِي الْعُرْف إِلَّا لِمَالٍ كَثِير .
قَوْله : ( وَلَا يَرِثنِي إِلَّا اِبْنَة لِي )
أَيْ : وَلَا يَرِثنِي مِنْ الْوَلَد وَخَوَاصّ الْوَرَثَة ، وَإِلَّا فَقَدْ كَانَ لَهُ عَصَبَة ، وَقِيلَ : مَعْنَاهُ : لَا يَرِثنِي مِنْ أَصْحَاب الْفُرُوض .
قَوْله : ( أَفَأَتَصَدَّق بِثُلُثَيْ مَالِي ؟ قَالَ : لَا . قُلْت : أَفَأَتَصَدَّق بِشَطْرِهِ . قَالَ : لَا . الثُّلُث وَالثُّلُث كَثِير )
بِالْمُثَلَّثَةِ وَفِي بَعْض بِالْمُوَحَّدَةِ ، وَكِلَاهُمَا صَحِيح ، قَالَ الْقَاضِي : يَجُوز نَصْب الثُّلُث الْأَوَّل وَرَفْعه ، أَمَّا النَّصْب فَعَلَى الْإِغْرَاء أَوْ عَلَى تَقْدِير فِعْل ، أَيْ : أَعْطِ الثُّلُث ، وَأَمَّا الرَّفْع فَعَلَى أَنَّهُ فَاعِل ، أَيْ : يَكْفِيك الثُّلُث ، أَوْ أَنَّهُ مُبْتَدَأ وَحُذِفَ خَبَره ، أَوْ خَبَر مَحْذُوف الْمُبْتَدَأ .
وَفِي هَذَا الْحَدِيث مُرَاعَاة الْعَدْل بَيْن الْوَرَثَة وَالْوَصِيَّة ، قَالَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء : إِنْ كَانَتْ الْوَرَثَة أَغْنِيَاء اُسْتُحِبَّ أَنْ يُوصِي بِالثُّلُثِ تَبَرُّعًا ، وَإِنْ كَانُوا فُقَرَاء اُسْتُحِبَّ أَنْ يَنْقُص مِنْ الثُّلُث . وَأَجْمَعَ الْعُلَمَاء فِي هَذِهِ الْأَعْصَار عَلَى أَنَّ مَنْ لَهُ وَارِث لَا تَنْفُذ وَصِيَّته بِزِيَادَةٍ عَلَى الثُّلُث إِلَّا بِإِجَازَتِهِ ، وَأَجْمَعُوا عَلَى نُفُوذهَا فِي جَمِيع الْمَال . وَأَمَّا مَنْ لَا وَارِث لَهُ فَمَذْهَبنَا وَمَذْهَب الْجُمْهُور أَنَّهُ لَا تَصِحّ وَصِيَّته فِيمَا زَادَ عَلَى الثُّلُث ، وَجَوَّزَهُ أَبُو حَنِيفَة وَأَصْحَابه وَإِسْحَاق وَأَحْمَد فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ ، وَرُوِيَ عَنْ عَلِيّ وَابْن مَسْعُود رَضِيَ اللَّه عَنْهُمَا .
وَأَمَّا قَوْله : ( أَفَأَتَصَدَّق بِثُلُثَيْ مَالِي ؟ ) يَحْتَمِل أَنَّهُ أَرَادَ بِالصَّدَقَةِ : الْوَصِيَّة ، وَيَحْتَمِل أَنَّهُ أَرَادَ : الصَّدَقَة الْمُنَجَّزَة ، وَهُمَا عِنْدنَا وَعِنْد الْعُلَمَاء كَافَّة سَوَاء ، لَا يَنْفُذ مَا زَادَ عَلَى الثُّلُث إِلَّا بِرِضَا الْوَارِث ، وَخَالَفَ أَهْل الظَّاهِر فَقَالُوا : لِلْمَرِيضِ مَرَض الْمَوْت أَنْ يَتَصَدَّق بِكُلِّ مَاله وَيَتَبَرَّع بِهِ كَالصَّحِيحِ ، وَدَلِيل الْجُمْهُور ظَاهِر حَدِيث : ( الثُّلُث كَثِير ) مَعَ حَدِيث : ( الَّذِي أَعْتَقَ سِتَّة أَعْبُد فِي مَرَضه فَأَعْتَقَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِثْنَيْنِ وَأَرَقَّ أَرْبَعَة ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّك إِنْ تَذَر وَرَثَتك أَغْنِيَاء خَيْر مِنْ أَنْ تَذَرهُمْ عَالَة يَتَكَفَّفُونَ النَّاس )
الْعَالَة : الْفُقَرَاء . وَيَتَكَفَّفُونَ يَسْأَلُونَ النَّاس فِي أَكُفّهمْ . قَالَ الْقَاضِي - رَحِمَهُ اللَّه - رُوِّينَا قَوْله : ( إِنْ تَذَر وَرَثَتك ) بِفَتْحِ الْهَمْزَة وَكَسْرهَا ، وَكِلَاهُمَا صَحِيح .
وَفِي هَذَا الْحَدِيث : حَثٌّ عَلَى صِلَة الْأَرْحَام ، وَالْإِحْسَان إِلَى الْأَقَارِب ، وَالشَّفَقَة عَلَى الْوَرَثَة ، وَأَنَّ صِلَة الْقَرِيب الْأَقْرَب وَالْإِحْسَان إِلَيْهِ أَفْضَل مِنْ الْأَبْعَد وَاسْتَدَلَّ بِهِ بَعْضهمْ عَلَى تَرْجِيح الْغَنِيّ عَلَى الْفَقِير .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَسْت تُنْفِق نَفَقَة تَبْتَغِي بِهَا وَجْه اللَّه تَعَالَى إِلَّا أُجِرْت بِهَا ، حَتَّى اللُّقْمَة تَجْعَلهَا فِي فِي اِمْرَأَتك )
فِيهِ اِسْتِحْبَاب الْإِنْفَاق فِي وُجُوه الْخَيْر . وَفِيهِ : أَنَّ الْأَعْمَال بِالنِّيَّاتِ ، وَأَنَّهُ إِنَّمَا يُثَاب عَلَى عَمَله بِنِيَّتِهِ ، وَفِيهِ أَنَّ الْإِنْفَاق عَلَى الْعِيَال يُثَاب عَلَيْهِ إِذَا قَصَدَ بِهِ وَجْه اللَّه تَعَالَى . وَفِيهِ : أَنَّ الْمُبَاح إِذَا قَصَدَ بِهِ وَجْه اللَّه تَعَالَى صَارَ طَاعَة ، وَيُثَاب عَلَيْهِ ، وَقَدْ نَبَّهَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى هَذَا بِقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى اللُّقْمَة تَجْعَلهَا فِي فِي اِمْرَأَتك ) ؛ لِأَنَّ زَوْجَة الْإِنْسَان هِيَ مِنْ أَخَصّ حُظُوظه الدُّنْيَوِيَّة وَشَهَوَاته وَمَلَاذه الْمُبَاحَة ، وَإِذَا وَضَعَ اللُّقْمَة فِي فِيهَا فَإِنَّمَا يَكُون ذَلِكَ فِي الْعَادَة عِنْد الْمُلَاعَبَة وَالْمُلَاطَفَة وَالتَّلَذُّذ بِالْمُبَاحِ ، فَهَذِهِ الْحَالَة أَبْعَد الْأَشْيَاء عَنْ الطَّاعَة وَأُمُور الْآخِرَة ، وَمَعَ هَذَا فَأَخْبَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ إِذَا قَصَدَ بِهَذِهِ اللُّقْمَة وَجْه اللَّه تَعَالَى ، حَصَلَ لَهُ الْأَجْر بِذَلِكَ ، فَغَيْر هَذِهِ الْحَالَة أَوْلَى بِحُصُولِ الْأَجْر إِذَا أَرَادَ وَجْه اللَّه تَعَالَى ، وَيَتَضَمَّن ذَلِكَ أَنَّ الْإِنْسَان إِذَا فَعَلَ شَيْئًا أَصْله عَلَى الْإِبَاحَة ، وَقَصَدَ بِهِ وَجْه اللَّه تَعَالَى يُثَاب عَلَيْهِ ، وَذَلِكَ كَالْأَكْلِ بِنِيَّةِ التَّقَوِّي عَلَى طَاعَة اللَّه تَعَالَى ، وَالنَّوْم لِلِاسْتِرَاحَةِ ؛ لِيَقُومَ إِلَى الْعِبَادَة نَشِيطًا ، وَالِاسْتِمْتَاع بِزَوْجَتِهِ وَجَارِيَته ؛ لِيَكُفّ نَفْسه وَبَصَره وَنَحْوهمَا عَنْ الْحَرَام ؛ وَلِيَقْضِيَ حَقّهَا ؛ لِيُحَصِّل وَلَدًا صَالِحًا ، وَهَذَا مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَفِي بُضْع أَحَدكُمْ صَدَقَة " وَاَللَّه أَعْلَم .
قَوْله : ( قُلْت : يَا رَسُول اللَّه أُخَلَّفُ بَعْد أَصْحَابِي قَالَ : إِنَّك لَنْ تُخَلَّف فَتَعْمَل عَمَلًا تَبْتَغِي بِهِ وَجْه اللَّه تَعَالَى إِلَّا اِزْدَدْت بِهِ دَرَجَة وَرِفْعَة )
فَقَالَ الْقَاضِي : مَعْنَاهُ : أُخَلَّف بِمَكَّة بَعْد أَصْحَابِي ؟ فَقَالَهُ إِمَّا إِشْفَاقًا مِنْ مَوْته بِمَكَّة ؛ لِكَوْنِهِ هَاجَرَ مِنْهَا ، وَتَرَكَهَا لِلَّهِ تَعَالَى ، فَخَشِيَ أَنْ يَقْدَح ذَلِكَ فِي هِجْرَته ، أَوْ فِي ثَوَابه عَلَيْهَا ، أَوْ خَشِيَ بِبَقَائِهِ بِمَكَّة بَعْد اِنْصِرَاف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه إِلَى الْمَدِينَة وَتَخَلُّفه عَنْهُمْ بِسَبَبِ الْمَرَض ، وَكَانُوا يَكْرَهُونَ الرُّجُوع فِيمَا تَرَكُوهُ لِلَّهِ تَعَالَى ، وَلِهَذَا جَاءَ فِي رِوَايَة أُخْرَى ( أُخَلَّفُ عَنْ هِجْرَتِي ) قَالَ الْقَاضِي : قِيلَ : كَانَ حُكْم الْهِجْرَة بَاقِيًا بَعْد الْفَتْح ؛ لِهَذَا الْحَدِيث ، وَقِيلَ : إِنَّمَا كَانَ ذَلِكَ لِمَنْ كَانَ هَاجَرَ قَبْل الْفَتْح ، فَأَمَّا مَنْ هَاجَرَ بَعْده فَلَا . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّك لَنْ تُخَلَّف فَتَعْمَل عَمَلًا ) فَالْمُرَاد بِالتَّخَلُّفِ : طُول الْعُمُر وَالْبَقَاء فِي الْحَيَاة بَعْد جَمَاعَات مِنْ أَصْحَابه . وَفِي هَذَا الْحَدِيث : فَضِيلَة طُول الْعُمْر لِلِازْدِيَادِ مِنْ الْعَمَل الصَّالِح ، وَالْحَثّ عَلَى إِرَادَة وَجْه اللَّه تَعَالَى بِالْأَعْمَالِ . وَاللَّهُ تَعَالَى أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَعَلَّك تُخَلَّف حَتَّى يَنْفَع بِك أَقْوَام وَيَضُرّ بِك آخَرُونَ )
وَفِي بَعْض النُّسَخ ( يَنْتَفِع ) بِزِيَادَةِ التَّاء ، وَهَذَا الْحَدِيث مِنْ الْمُعْجِزَات ، فَإِنَّ سَعْدًا - رَضِيَ اللَّه عَنْهُ - عَاشَ حَتَّى فَتَحَ الْعِرَاق وَغَيْره ، وَانْتَفَعَ بِهِ أَقْوَام فِي دِينهمْ وَدُنْيَاهُمْ ، وَتَضَرَّرَ بِهِ الْكُفَّار فِي دِينهمْ وَدُنْيَاهُمْ فَإِنَّهُمْ قُتِلُوا وَصَارُوا إِلَى جَهَنَّم ، وَسُبِيَتْ نِسَاؤُهُمْ وَأَوْلَادهمْ ، وَغُنِمَتْ أَمْوَالهمْ وَدِيَارهمْ ، وَوَلِيَ الْعِرَاق فَاهْتَدَى عَلَى يَدَيْهِ خَلَائِق ، وَتَضَرَّرَ بِهِ خَلَائِق بِإِقَامَتِهِ الْحَقّ فِيهِمْ مِنْ الْكُفَّار وَنَحْوهمْ . قَالَ الْقَاضِي : قِيلَ : لَا يُحْبِط أَجْر هِجْرَة الْمُهَاجِر بَقَاؤُهُ بِمَكَّة وَمَوْته بِهَا إِذَا كَانَ لِضَرُورَةٍ ، وَإِنَّمَا كَانَ يُحْبِطهُ مَا كَانَ بِالِاخْتِيَارِ ، قَالَ : وَقَالَ قَوْم : مَوْت الْمُهَاجِر بِمَكَّة مُحْبِط هِجْرَته كَيْفَمَا كَانَ ، قَالَ : وَقِيلَ : لَمْ تُفْرَض الْهِجْرَة إِلَّا عَلَى أَهْل مَكَّة خَاصَّة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ أَمْضِ لِأَصْحَابِي هِجْرَتهمْ وَلَا تَرُدّهُمْ عَلَى أَعْقَابهمْ )
قَالَ الْقَاضِي : اِسْتَدَلَّ بِهِ بَعْضهمْ عَلَى أَنَّ بَقَاء الْمُهَاجِر بِمَكَّة كَيْف كَانَ قَادِح فِي هِجْرَته ، قَالَ : وَلَا دَلِيل فِيهِ عِنْدِي ؛ لِأَنَّهُ يَحْتَمِل أَنَّهُ دَعَا لَهُمْ دُعَاء عَامًّا ، وَمَعْنَى أَمْضِ لِأَصْحَابِي هِجْرَتهمْ : أَيْ أَتْمِمْهَا وَلَا تُبْطِلهَا ، وَلَا تَرُدّهُمْ عَلَى أَعْقَابهمْ بِتَرْكِ هِجْرَتهمْ وَرُجُوعهمْ عَنْ مُسْتَقِيم حَالهمْ الْمَرْضِيَّة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَكِنْ الْبَائِسُ سَعْدُ بْنُ خَوْلَة )
الْبَائِس : هُوَ الَّذِي عَلَيْهِ أَثَر الْبُؤْس ، وَهُوَ : الْفَقْر وَالْقِلَّة .
قَوْله : ( يَرْثِي لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ مَاتَ بِمَكَّة )
قَالَ الْعُلَمَاء : هَذَا مِنْ كَلَام الرَّاوِي وَلَيْسَ هُوَ مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَلْ اِنْتَهَى كَلَامه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ : ( لَكِنْ الْبَائِس سَعْد بْن خَوْلَة ) فَقَالَ الرَّاوِي تَفْسِيرًا لِمَعْنَى هَذَا الْكَلَام : أَنَّهُ يَرْثِيه النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَيَتَوَجَّع لَهُ وَيَرِقّ عَلَيْهِ ؛ لِكَوْنِهِ مَاتَ بِمَكَّة ، وَاخْتَلَفُوا فِي قَائِل هَذَا الْكَلَام مَنْ هُوَ ؟ فَقِيلَ : هُوَ سَعْد بْن أَبِي وَقَّاص ، وَقَدْ جَاءَ مُفَسَّرًا فِي بَعْض الرِّوَايَات ، قَالَ الْقَاضِي : وَأَكْثَر مَا جَاءَ أَنَّهُ مِنْ كَلَام الزُّهْرِيّ ، قَالَ : وَاخْتَلَفُوا فِي قِصَّة سَعْد بْن خَوْلَة فَقِيلَ : لَمْ يُهَاجِر مِنْ مَكَّة حَتَّى مَاتَ بِهَا . قَالَ عِيسَى بْن دِينَار وَغَيْره : وَذَكَرَ الْبُخَارِيّ أَنَّهُ هَاجَرَ وَشَهِدَ بَدْرًا ثُمَّ اِنْصَرَفَ إِلَى مَكَّة وَمَاتَ بِهَا . وَقَالَ اِبْن هِشَام : إِنَّهُ هَاجَرَ إِلَى الْحَبَشَة الْهِجْرَة الثَّانِيَة ، وَشَهِدَ بَدْرًا وَغَيْرهَا ، وَتُوُفِّيَ بِمَكَّة فِي حَجَّة الْوَدَاع ، سَنَة عَشْر ، وَقِيلَ : تُوُفِّيَ بِهَا سَنَة سَبْع فِي الْهُدْنَة ، خَرَجَ مُجْتَازًا مِنْ الْمَدِينَة ، فَعَلَى هَذَا وَعَلَى قَوْل عِيسَى بْن دِينَار سَبَب بُؤْسه سُقُوط هِجْرَته ؛ لِرُجُوعِهِ مُخْتَارًا ، وَمَوْته بِهَا ، وَعَلَى قَوْل الْآخَرِينَ سَبَب بُؤْسه مَوْته بِمَكَّة عَلَى أَيّ حَال كَانَ ، وَإِنْ لَمْ يَكُنْ بِاخْتِيَارِهِ لَمَا فَاتَهُ مِنْ الْأَجْر وَالثَّوَاب الْكَامِل بِالْمَوْتِ فِي دَار هِجْرَته ، وَالْغُرْبَة عَنْ وَطَنه إِلَى هِجْرَة لِلَّهِ تَعَالَى ، قَالَ الْقَاضِي : وَقَدْ رُوِيَ فِي هَذَا الْحَدِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَلَّفَ مَعَ سَعْد بْن أَبِي وَقَّاص رَجُلًا وَقَالَ لَهُ : إِنْ تُوُفِّيَ بِمَكَّة فَلَا تَدْفِنهُ بِهَا ، وَقَدْ ذَكَرَ مُسْلِم فِي الرِّوَايَة الْأُخْرَى : ( أَنَّهُ كَانَ يَكْرَه أَنْ يَمُوت فِي الْأَرْض الَّتِي هَاجَرَ مِنْهَا ) ، وَفِي رِوَايَة أُخْرَى لِمُسْلِمٍ ( قَالَ سَعْد بْن أَبِي وَقَّاص : خَشِيت أَنْ أَمُوت بِالْأَرْضِ الَّتِي هَاجَرْت مِنْهَا كَمَا مَاتَ سَعْد بْن خَوْلَة ) ، وَسَعْد بْن خَوْلَة هَذَا : هُوَ زَوْج سُبَيْعَة الْأَسْلَمِيَّة .
وَفِي حَدِيث سَعْد هَذَا : جَوَاز تَخْصِيص عُمُوم الْوَصِيَّة الْمَذْكُورَة فِي الْقُرْآن بِالسُّنَّةِ ، وَهُوَ قَوْل جُمْهُور الْأُصُولِيِّينَ ، وَهُوَ الصَّحِيح .
قَوْله : ( حَدَّثَنَا أَبُو دَاوُدَ الْحَفَرِيّ )
هُوَ بِحَاءٍ مُهْمَلَة ثُمَّ فَاء مَفْتُوحَتَيْنِ ، مَنْسُوب إِلَى الْحَفَر بِفَتْحِ الْحَاء وَالْفَاء ، وَهِيَ مَحَلَّة بِالْكُوفَةِ كَانَ أَبُو دَاوُدَ يَسْكُنهَا ، هَكَذَا ذَكَرَهُ أَبُو حَاتِم بْنُ حِبَّان ، وَأَبُو سَعْد السَّمْعَانِيّ وَغَيْرهمَا . وَاسْم أَبِي دَاوُدَ هَذَا ( عَمْرو بْن سَعْد ) الثِّقَة الزَّاهِد الصَّالِح الْعَابِد ، قَالَ عَلِيّ بْن الْمَدِينِيّ : مَا أَعْلَم أَنِّي رَأَيْت بِالْكُوفَةِ أَعْبَد مِنْ أَبِي دَاوُدَ الْحَفَرِيّ . وَقَالَ وَكِيع : إِنْ كَانَ يُدْفَع بِأَحَدٍ فِي زَمَاننَا - يَعْنِي الْبَلَاء وَالنَّوَازِل - فَبِأَبِي دَاوُدَ ، تُوُفِّيَ سَنَة ثَلَاثَة وَقِيلَ : سَنَة سِتّ وَمِائَتَيْنِ ، رَحِمَهُ اللَّه .

3079 - قَوْله : ( عَنْ حُمَيْدِ بْن عَبْد الرَّحْمَن الْحِمْيَرِيّ عَنْ ثَلَاثَة مِنْ وَلَد سَعْد كُلّهمْ يُحَدِّثهُ عَنْ أَبِيهِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَخَلَ عَلَى سَعْد يَعُودهُ بِمَكَّة )
وَفِي الرِّوَايَة الْأُخْرَى : ( عَنْ حُمَيْدٍ عَنْ ثَلَاثَة مِنْ وَلَد سَعْد قَالُوا : مَرِضَ سَعْد بِمَكَّة فَأَتَاهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَعُودهُ ) . فَهَذِهِ الرِّوَايَة مُرْسَلَة ، وَالْأُولَى مُتَّصِلَة ؛ لِأَنَّ أَوْلَاد سَعْد تَابِعِيُّونَ وَإِنَّمَا ذَكَرَ مُسْلِم هَذِهِ الرِّوَايَات الْمُخْتَلِفَة فِي وَصْله وَإِرْسَاله ؛ لِيُبَيِّن اِخْتِلَاف الرُّوَاة فِي ذَلِكَ ، قَالَ الْقَاضِي : وَهَذَا وَشَبَهه مِنْ الْعِلَل الَّتِي وَعَدَ مُسْلِم فِي خُطْبَة كِتَابه أَنَّهُ يَذْكُرهَا فِي مَوَاضِعهَا ، فَظَنَّ ظَانُّونَ أَنَّهُ يَأْتِي بِهَا مُفْرَدَة ، وَأَنَّهُ تُوُفِّيَ قَبْل ذِكْرهَا ، وَالصَّوَاب أَنَّهُ ذَكَرَهَا فِي تَضَاعِيف كِتَابه كَمَا أَوْضَحْنَاهُ فِي أَوَّل هَذَا الشَّرْح ، وَلَا يَقْدَح هَذَا الْخِلَاف فِي صِحَّة هَذِهِ الرِّوَايَة وَلَا فِي صِحَّة أَصْل الْحَدِيث ؛ لِأَنَّ أَصْل الْحَدِيث ثَابِت مِنْ طُرُق مِنْ غَيْر جِهَة حُمَيْدٍ عَنْ أَوْلَاد سَعْد ، وَثَبَتَ وَصْله عَنْهُمْ فِي بَعْض الطُّرُق الَّتِي ذَكَرَهَا مُسْلِم وَقَدْ قَدَّمْنَا فِي أَوَّل هَذَا الشَّرْح أَنَّ الْحَدِيث إِذَا رُوِيَ مُتَّصِلًا وَمُرْسَلًا فَالصَّحِيح الَّذِي عَلَيْهِ الْمُحَقِّقُونَ أَنَّهُ مَحْكُوم بِاتِّصَالِهِ ؛ لِأَنَّهَا زِيَادَة ثِقَة ، وَقَدْ عَرَّضَ الدَّارَقُطْنِيُّ بِتَضْعِيفِ هَذِهِ الرِّوَايَة ، وَقَدْ سَبَقَ الْجَوَاب عَنْ اِعْتِرَاضه الْآن ، وَفِي مَوَاضِع نَحْو هَذَا ، وَاللَّهُ أَعْلَم .

3080 - قَوْله : ( عَنْ اِبْن عَبَّاس قَالَ : لَوْ أَنَّ النَّاس غَضُّوا مِنْ الثُّلُث إِلَى الرُّبْع فَإِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ الثُّلُث وَالثُّلُث كَثِير )
، قَوْله : ( غَضُّوا ) بِالْغَيْنِ وَالضَّاد الْمُعْجَمَتَيْنِ أَيْ : نَقَصُوا . وَفِيهِ : اِسْتِحْبَاب النَّقْص عَنْ الثُّلُث ، وَبِهِ قَالَ جُمْهُور الْعُلَمَاء مُطْلَقًا ، وَمَذْهَبنَا أَنَّهُ إِنْ كَانَ وَرَثَته أَغْنِيَاء اُسْتُحِبَّ الْإِيصَاء بِالثُّلُثِ ، وَإِلَّا فَيُسْتَحَبّ النَّقْص مِنْهُ ، وَعَنْ أَبِي بَكْر الصِّدِّيق - رَضِيَ اللَّه عَنْهُ - أَنَّهُ أَوْصَى بِالْخُمُسِ ، وَعَنْ عَلِيّ - رَضِيَ اللَّه عَنْهُ - نَحْوه ، وَعَنْ اِبْن عُمَر وَإِسْحَاق بِالرُّبُعِ ، وَقَالَ آخَرُونَ بِالسُّدُسِ ، وَآخَرُونَ بِدُونِهِ ، وَقَالَ آخَرُونَ : بِالْعُشْرِ ، وَقَالَ إِبْرَاهِيم النَّخَعِيُّ - رَحِمَهُ اللَّه تَعَالَى - : كَانُوا يَكْرَهُونَ الْوَصِيَّة بِمِثْلِ نَصِيب أَحَد الْوَرَثَة . وَرُوِيَ عَنْ عَلِيّ وَابْن عَبَّاس وَعَائِشَة وَغَيْرهمْ - رَضِيَ اللَّه عَنْهُمْ - أَنَّهُ يُسْتَحَبّ لِمَنْ لَهُ وَرَثَة وَمَاله قَلِيل تَرْك الْوَصِيَّة .
قَوْله فِي إِسْنَاد هَذَا الْحَدِيث : ( وَحَدَّثَنَا أَبُو كُرَيْب قَالَ : حَدَّثَنَا اِبْن نُمَيْر كُلّهمْ عَنْ هِشَام بْن عُرْوَة عَنْ أَبِيهِ عَنْ اِبْن عَبَّاس )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا مِنْ رِوَايَة الْجُلُودِيّ ، فَفِي جَمِيعهَا أَبُو كُرَيْب ، وَذَكَرَ الْقَاضِي أَنَّهُ وَقَعَ فِي نُسْخَة اِبْن مَاهَانَ ( أَبُو كُرَيْب ) كَمَا ذَكَرْنَاهُ ، وَفِي نُسْخَة الْجُلُودِيّ ( أَبُو بَكْر بْن أَبِي شَيْبَة ) بَدَل أَبِي كُرَيْب ، الصَّوَاب مَا قَدَّمْنَاهُ . وَاللَّهُ أَعْلَم .

3081 - ( قَوْله : فَهَلْ يُكَفِّر عَنْهُ أَنْ أَتَصَدَّق عَنْهُ ؟ )
أَيْ هَلْ تُكَفِّرُ صَدَقَتِي عَنْهُ سَيِّئَاتِهِ ؟ وَاللَّهُ أَعْلَمُ .

3082 - قَوْله : ( إِنَّ أَبِي مَاتَ وَتَرَكَ مَالًا وَلَمْ يُوصِ فَهَلْ يُكَفِّر عَنْهُ أَنْ أَتَصَدَّق عَنْهُ ؟ قَالَ : نَعَمْ ) ، وَفِي رِوَايَة ( إِنَّ أُمِّي اُفْتُلِتَتْ نَفْسهَا ، وَإِنِّي أَظُنّهَا لَوْ تَكَلَّمَتْ تَصَدَّقَتْ ، فَلِي أَجْر أَنْ أَتَصَدَّق عَنْهَا ؟ قَالَ : نَعَمْ ) .
قَوْله : ( اُفْتُلِتَتْ )
بِالْفَاءِ وَضَمِّ التَّاء أَيْ : مَاتَتْ بَغْتَة وَفَجْأَة ، وَالْفَلْتَة وَالِافْتِلَات مَا كَانَ بَغْتَة ،
وَقَوْله : ( نَفْسهَا )
بِرَفْعِ السِّين وَنَصْبهَا هَكَذَا ضَبَطُوهُ وَهُمَا صَحِيحَانِ الرَّفْع عَلَى مَا لَمْ يُسَمَّ فَاعِله ، وَالنَّصْب عَلَى الْمَفْعُول الثَّانِي . وَأَمَّا
قَوْله : ( أَظُنّهَا لَوْ تَكَلَّمَتْ تَصَدَّقَتْ )
مَعْنَاهُ : لِمَا عَلِمَهُ مِنْ حِرْصهَا عَلَى الْخَيْر ، أَوْ لِمَا عَلِمَهُ مِنْ رَغْبَتهَا فِي الْوَصِيَّة .
وَفِي هَذَا الْحَدِيث جَوَاز الصَّدَقَة عَنْ الْمَيِّت وَاسْتِحْبَابهَا ، وَأَنَّ ثَوَابهَا يَصِلهُ وَيَنْفَعهُ ، وَيَنْفَع الْمُتَصَدِّق أَيْضًا ، وَهَذَا كُلّه أَجْمَعَ عَلَيْهِ الْمُسْلِمُونَ ، وَسَبَقَتْ الْمَسْأَلَة فِي أَوَّل هَذَا الشَّرْح ، فِي شَرْح مُقَدِّمَة صَحِيح مُسْلِم .
وَهَذِهِ الْأَحَادِيث مُخَصِّصَة لِعُمُومِ قَوْله تَعَالَى : { وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلَّا مَا سَعَى } وَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّهُ لَا يَجِب عَلَى الْوَارِث التَّصَدُّق عَنْ مَيِّته صَدَقَة التَّطَوُّع ، بَلْ هِيَ مُسْتَحَبَّة . وَأَمَّا الْحُقُوق الْمَالِيَّة الثَّابِتَة عَلَى الْمَيِّت فَإِنْ كَانَ لَهُ تَرِكَة وَجَبَ قَضَاؤُهَا مِنْهَا ، سَوَاء أَوْصَى بِهَا الْمَيِّت أَمْ لَا ، وَيَكُون ذَلِكَ مِنْ رَأْس الْمَال ، سَوَاء دُيُون اللَّه تَعَالَى كَالزَّكَاةِ وَالْحَجّ وَالنَّذْر وَالْكَفَّارَة وَبَدَل الصَّوْم وَنَحْو ذَلِكَ ، وَدَيْن الْآدَمِيّ ، فَإِنْ لَمْ يَكُنْ لِلْمَيِّتِ تَرِكَة لَمْ يَلْزَم الْوَارِث قَضَاء دِينه ، لَكِنْ يُسْتَحَبّ لَهُ وَلِغَيْرِهِ قَضَاؤُهُ .

3084 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا مَاتَ الْإِنْسَان اِنْقَطَعَ عَمَله إِلَّا مِنْ ثَلَاثَة إِلَّا مِنْ صَدَقَة جَارِيَة أَوْ عِلْم يُنْتَفَع بِهِ أَوْ وَلَد صَالِح يَدْعُو لَهُ )
قَالَ الْعُلَمَاء : مَعْنَى الْحَدِيث أَنَّ عَمَل الْمَيِّت يَنْقَطِع بِمَوْتِهِ ، وَيَنْقَطِع تَجَدُّد الْجَوَاب لَهُ ، إِلَّا فِي هَذِهِ الْأَشْيَاء الثَّلَاثَة ؛ لِكَوْنِهِ كَانَ سَبَبهَا ؛ فَإِنَّ الْوَلَد مِنْ كَسْبه ، وَكَذَلِكَ الْعِلْم الَّذِي خَلَّفَهُ مِنْ تَعْلِيم أَوْ تَصْنِيف ، وَكَذَلِكَ الصَّدَقَة الْجَارِيَة ، وَهِيَ الْوَقْف .
وَفِيهِ فَضِيلَة الزَّوَاج لِرَجَاءِ وَلَد صَالِح ، وَقَدْ سَبَقَ بَيَان اِخْتِلَاف أَحْوَال النَّاس فِيهِ ، وَأَوْضَحْنَا ذَلِكَ فِي كِتَاب النِّكَاح . وَفِيهِ دَلِيل لِصِحَّةِ أَصْل الْوَقْف ، وَعَظِيم ثَوَابه ، وَبَيَان فَضِيلَة الْعِلْم ، وَالْحَثّ عَلَى الِاسْتِكْثَار مِنْهُ . وَالتَّرْغِيب فِي تَوْرِيثه بِالتَّعْلِيمِ وَالتَّصْنِيف وَالْإِيضَاح ، وَأَنَّهُ يَنْبَغِي أَنْ يَخْتَار مِنْ الْعُلُوم الْأَنْفَع فَالْأَنْفَع . وَفِيهِ أَنَّ الدُّعَاء يَصِل ثَوَابه إِلَى الْمَيِّت ، وَكَذَلِكَ الصَّدَقَة ، وَهُمَا مُجْمَع عَلَيْهِمَا ، وَكَذَلِكَ قَضَاء الدَّيْن كَمَا سَبَقَ .
وَأَمَّا الْحَجّ فَيَجْزِي عَنْ الْمَيِّت عِنْد الشَّافِعِيّ وَمُوَافِقِيهِ ، وَهَذَا دَاخِل فِي قَضَاء الدَّيْن إِنْ كَانَ حَجًّا وَاجِبًا ، وَإِنْ كَانَ تَطَوُّعًا وَصَّى بِهِ وَهُوَ مِنْ بَاب الْوَصَايَا ، وَأَمَّا إِذَا مَاتَ وَعَلَيْهِ صِيَام فَالصَّحِيح أَنَّ الْوَلِيّ يَصُوم عَنْهُ ، وَسَبَقَتْ الْمَسْأَلَة فِي كِتَاب الصِّيَام .
وَأَمَّا قِرَاءَة الْقُرْآن وَجَعْل ثَوَابهَا لِلْمَيِّتِ وَالصَّلَاة عَنْهُ وَنَحْوهمَا فَمَذْهَب الشَّافِعِيّ وَالْجُمْهُور أَنَّهَا لَا تَلْحَق الْمَيِّت ، وَفِيهَا خِلَاف ، وَسَبَقَ إِيضَاحه فِي أَوَّل هَذَا الشَّرْح فِي شَرْح مُقَدِّمَة صَحِيح مُسْلِم .

3085 - قَوْله : ( أَصَابَ عُمَر أَرْضًا بِخَيْبَر ، فَأَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَسْتَأْمِرهُ فِيهَا ، فَقَالَ : يَا رَسُول اللَّه إِنِّي أَصَبْت أَرْضًا بِخَيْبَر ، لَمْ أُصِبْ مَالًا قَطُّ هُوَ أَنْفَس عِنْدِي مِنْهُ ، فَمَا تَأْمُرنِي بِهِ ؟ قَالَ : إِنْ شِئْت حَبَسْت أَصْلهَا وَتَصَدَّقْت بِهَا ، فَتَصَدَّقَ بِهَا عَلَى أَنَّهُ لَا يُبَاع أَصْلهَا وَلَا يُورَث وَلَا يُوهَب ، قَالَ : فَتَصَدَّقَ عُمَر فِي الْفُقَرَاء وَفِي الْقُرْبَى وَفِي الرِّقَاب وَفِي سَبِيل اللَّه ، وَابْن السَّبِيل وَالضَّعِيف ، لَا جُنَاح عَلَى مَنْ وَلِيَهَا أَنْ يَأْكُل مِنْهَا بِالْمَعْرُوفِ أَوْ يُطْعِم صَدِيقًا غَيْر مُتَمَوَّل فِيهِ ) ، وَفِي رِوَايَة ( غَيْر مُتَأَثِّل مَالًا )
قَوْله : ( هُوَ أَنْفَس )
فَمَعْنَاهُ : أَجْوَد ، وَالنَّفِيس الْجَيِّد ، وَقَدْ نَفُسَ بِفَتْحِ النُّون وَضَمّ الْفَاء نَفَاسَة ، وَاسْم هَذَا الْمَال الَّذِي وَقَفَهُ عُمَر ( ثَمْغ ) بِثَاءٍ مُثَلَّثَة مَفْتُوحَة ثُمَّ مِيم سَاكِنَة ثُمَّ غَيْن مُعْجَمَة .
وَأَمَّا
قَوْله : ( غَيْر مُتَأَثِّل )
فَمَعْنَاهُ : غَيْر جَامِع ، وَكُلّ شَيْء لَهُ أَصْل قَدِيم أَوْ جَمْع حَتَّى يَصِير لَهُ أَصْل فَهُوَ مُؤَثَّل ، وَمِنْهُ مَجْد مُؤَثَّل أَيْ قَدِيم ، وَأَثْلَة الشَّيْء : أَصْله . وَفِي هَذَا الْحَدِيث : دَلِيل عَلَى صِحَّة أَصْل الْوَقْف ، وَأَنَّهُ مُخَالِف لِشَوَائِب الْجَاهِلِيَّة ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْجَمَاهِير ، وَيَدُلّ عَلَيْهِ أَيْضًا إِجْمَاع الْمُسْلِمِينَ عَلَى صِحَّة وَقْف الْمَسَاجِد وَالسِّقَايَات . وَفِيهِ : أَنَّ الْوَقْف لَا يُبَاع وَلَا يُوهَب وَلَا يُورَث ، إِنَّمَا يُتْبَع فِيهِ شَرْط الْوَاقِف . وَفِيهِ : صِحَّة شُرُوط الْوَاقِف . وَفِيهِ فَضِيلَة الْوَقْف ، وَهِيَ الصَّدَقَة الْجَارِيَة ، وَفِيهِ فَضِيلَة الْإِنْفَاق مِمَّا يُحِبّ . وَفِيهِ : فَضِيلَة ظَاهِرَة لِعُمَر - رَضِيَ اللَّه عَنْهُ - . وَفِيهِ : مُشَاوَرَة أَهْل الْفَضْل وَالصَّلَاح فِي الْأُمُور وَطُرُق الْخَيْر . وَفِيهِ : أَنَّ خَيْبَر فُتِحَتْ عَنْوَة وَأَنَّ الْغَانِمِينَ مَلَكُوهَا وَاقْتَسَمُوهَا ، وَاسْتَقَرَّتْ أَمْلَاكهمْ عَلَى حِصَصهمْ وَنَفَذَتْ تَصَرُّفَاتهمْ فِيهَا .
وَفِيهِ فَضِيلَة صِلَة الْأَرْحَام وَالْوَقْف عَلَيْهِمْ .
وَأَمَّا قَوْله : ( يَأْكُل مِنْهَا بِالْمَعْرُوفِ )
فَمَعْنَاهُ : يَأْكُل الْمُعْتَاد وَلَا يَتَجَاوَزهُ . وَاللَّهُ أَعْلَم .

قَوْله : ( عَنْ طَلْحَة بْن مُصَرِّف ) هُوَ بِضَمِّ الْمِيم وَفَتْح الصَّاد وَكَسْر الرَّاء الْمُشَدَّدَة ، وَحُكِيَ فَتْح الرَّاء ، وَالصَّوَاب الْمَشْهُور كَسْرهَا .
قَوْله : ( سَأَلْت عَبْد اللَّه بْن أَبِي أَوْفَى ، هَلْ أَوْصَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَقَالَ : لَا . قُلْت : فَلِمَ كُتِبَ عَلَى الْمُسْلِمِينَ الْوَصِيَّة ؟ أَوْ فَلِمَ أُمِرُوا بِالْوَصِيَّةِ ؟ قَالَ : أَوْصَى بِكِتَابِ اللَّه تَعَالَى ) ، وَفِي رِوَايَة عَائِشَة - رَضِيَ اللَّه عَنْهَا - : ( مَا تَرَكَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دِينَارًا وَلَا دِرْهَمًا وَلَا شَاة وَلَا بَعِيرًا وَلَا أَوْصَى بِهِ ) ، وَفِي رِوَايَة ( قَالَ : ذَكَرُوا عِنْد عَائِشَة - رَضِيَ اللَّه عَنْهَا - أَنَّ عَلِيًّا - رَضِيَ اللَّه عَنْهُ - كَانَ وَصِيًّا فَقَالَتْ : مَتَى أَوْصَى إِلَيْهِ ؟ فَقَدْ كُنْت مُسْنِدَته إِلَى صَدْرِي ، أَوْ قَالَتْ حِجْرِي ، فَدَعَا بِالطَّسْتِ فَلَقَدْ اِنْخَنَثَ فِي حِجْرِي وَمَا شَعَرْت أَنَّهُ مَاتَ فَمَتَى أَوْصَى ؟ ) .
أَمَّا قَوْلهَا : ( اِنْخَنَثَ ) فَمَعْنَاهُ : مَالَ وَسَقَطَ ، وَأَمَّا حِجْر الْإِنْسَان وَهُوَ حِجْر ثَوْبه فَبِفَتْحِ الْحَاء وَكَسْرهَا .
وَأَمَّا قَوْله : ( لَمْ يُوصِ ) ، فَمَعْنَاهُ لَمْ يُوصِ بِثُلُثِ مَاله وَلَا غَيْره إِذْ لَمْ يَكُنْ لَهُ مَال وَلَا أَوْصَى إِلَى عَلِيّ - رَضِيَ اللَّه عَنْهُ - وَلَا إِلَى غَيْره ، بِخِلَافِ مَا يَزْعُمهُ الشِّيعَة ، وَأَمَّا الْأَرْض الَّتِي كَانَتْ لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِخَيْبَر وَفَدَك ، فَقَدْ سَلَبَهَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَيَاته وَنَجَّزَ الصَّدَقَة بِهَا عَلَى الْمُسْلِمِينَ .
وَأَمَّا الْأَحَادِيث الصَّحِيحَة فِي وَصِيَّته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِكِتَابِ اللَّه وَوَصِيَّته بِأَهْلِ بَيْته ، وَوَصِيَّته بِإِخْرَاجِ الْمُشْرِكِينَ مِنْ جَزِيرَة الْعَرَب ، وَبِإِجَازَةِ الْوَفْد فَلَيْسَتْ مُرَادَة بِقَوْلِهِ : لَمْ يُوصِ ، إِنَّمَا الْمُرَاد بِهِ مَا قَدَّمْنَاهُ ، وَهُوَ مَقْصُود السَّائِل عَنْ الْوَصِيَّة ، فَلَا مُنَاقَضَة بَيْن الْأَحَادِيث ، وَقَوْله : أَوْصَى بِكِتَابِ اللَّه ، أَيْ بِالْعَمَلِ بِمَا فِيهِ ، وَقَدْ قَالَ اللَّه تَعَالَى : ( مَا فَرَّطْنَا فِي الْكِتَاب مِنْ شَيْء ) وَمَعْنَاهُ : أَنَّ مِنْ الْأَشْيَاء مَا يُعْلَم مِنْهُ نَصًّا ، وَمِنْهَا مَا يَحْصُل بِالِاسْتِنْبَاطِ .
وَأَمَّا قَوْل السَّائِل : ( فَلِمَ كُتِبَ عَلَى الْمُسْلِمِينَ الْوَصِيَّة ) فَمُرَاده قَوْله تَعَالَى : { كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدكُمْ الْمَوْت إِنْ تَرَكَ خَيْرًا الْوَصِيَّة ) وَهَذِهِ الْآيَة مَنْسُوخَة عِنْد الْجُمْهُور ، وَيَحْتَمِل أَنَّ السَّائِل أَرَادَ بِكَتْبِ الْوَصِيَّة النَّدْب إِلَيْهَا . وَاللَّهُ أَعْلَم .

3086 - سبق شرحه بالباب

3088 - سبق شرحه بالباب

3089 - قَوْله : ( عَنْ اِبْن عَبَّاس يَوْم الْخَمِيس وَمَا يَوْم الْخَمِيس )
مَعْنَاهُ : تَفْخِيم أَمْره فِي الشِّدَّة وَالْمَكْرُوه فِيمَا يَعْتَقِدهُ اِبْن عَبَّاس ، وَهُوَ اِمْتِنَاع الْكِتَاب ، وَلِهَذَا قَالَ اِبْن عَبَّاس : الرَّزِيَّة كُلّ الرَّزِيَّة مَا حَال بَيْن رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَبَيْن أَنْ يَكْتُب هَذَا الْكِتَاب ، هَذَا مُرَاد اِبْن عَبَّاس ، وَإِنْ كَانَ الصَّوَاب تَرْك الْكِتَاب كَمَا سَنَذْكُرُهُ إِنْ شَاءَ اللَّه تَعَالَى .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( دَعُونِي فَاَلَّذِي أَنَا فِيهِ خَيْر )
مَعْنَاهُ دَعُونِي مِنْ النِّزَاع وَاللَّغَط الَّذِي شَرَعْتُمْ فِيهِ ، فَاَلَّذِي أَنَا فِيهِ مِنْ مُرَاقَبَة اللَّه تَعَالَى وَالتَّأَهُّب لِلِقَائِهِ وَالْفِكْر فِي ذَلِكَ وَنَحْوه أَفْضَل مِمَّا أَنْتُمْ فِيهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَخْرِجُوا الْمُشْرِكِينَ مِنْ جَزِيرَة الْعَرَب )
قَالَ أَبُو عُبَيْد : قَالَ الْأَصْمَعِيّ : جَزِيرَة الْعَرَب مَا بَيْن أَقْصَى عَدَن الْيَمَن إِلَى رِيف الْعِرَاق فِي الطُّول ، وَأَمَّا فِي الْعَرْض فَمِنْ جُدَّة وَمَا وَالَاهَا إِلَى أَطْرَاف الشَّام . وَقَالَ أَبُو عُبَيْدَة : هِيَ مَا بَيْن حَفَر أَبِي مُوسَى إِلَى أَقْصَى الْيَمَن فِي الطُّول ، وَأَمَّا فِي الْعَرْض فَمَا بَيْن رَمْل يَرِين إِلَى مُنْقَطِع السَّمَاوَة . وَقَوْله : ( حَفَر أَبِي مُوسَى ) هُوَ بِفَتْحِ الْحَاء الْمُهْمَلَة وَفَتْح الْفَاء أَيْضًا ، قَالُوا : وَسُمِّيَتْ جَزِيرَة لِإِحَاطَةِ الْبِحَار بِهَا مِنْ نَوَاحِيهَا وَانْقِطَاعهَا عَنْ الْمِيَاه الْعَظِيمَة ، وَأَصْل الْجُزُر فِي اللُّغَة الْقِطَع ، وَأُضِيفَتْ إِلَى الْعَرَب لِأَنَّهَا الْأَرْض الَّتِي كَانَتْ بِأَيْدِيهِمْ قَبْل الْإِسْلَام ، وَدِيَارهمْ الَّتِي هِيَ أَوْطَانهمْ وَأَوْطَان أَسْلَافهمْ . وَحَكَى الْهَرَوِيُّ عَنْ مَالِك أَنَّ جَزِيرَة الْعَرَب هِيَ الْمَدِينَة ، وَالصَّحِيح الْمَعْرُوف عَنْ مَالِك أَنَّهَا مَكَّة وَالْمَدِينَة وَالْيَمَامَة وَالْيَمَن ، وَأَخَذَ بِهَذَا الْحَدِيث مَالِك وَالشَّافِعِيّ وَغَيْرهمَا مِنْ الْعُلَمَاء ، فَأَوْجَبُوا إِخْرَاج الْكُفَّار مِنْ جَزِيرَة الْعَرَب ، وَقَالُوا : لَا يَجُوز تَمْكِينهمْ مِنْ سُكْنَاهَا . وَلَكِنَّ الشَّافِعِيّ خَصَّ هَذَا الْحُكْم بِبَعْضِ جَزِيرَة الْعَرَب وَهُوَ الْحِجَاز ، وَهُوَ عِنْده مَكَّة وَالْمَدِينَة وَالْيَمَامَة وَأَعْمَالهَا دُون الْيَمَن وَغَيْره مِمَّا هُوَ مِنْ جَزِيرَة الْعَرَب بِدَلِيلٍ آخَر مَشْهُور فِي كُتُبه وَكُتُب أَصْحَابه . قَالَ الْعُلَمَاء : وَلَا يُمْنَع الْكُفَّار مِنْ التَّرَدُّد مُسَافِرِينَ فِي الْحِجَاز ، وَلَا يُمَكَّنُونَ مِنْ الْإِقَامَة فِيهِ أَكْثَر مِنْ ثَلَاثَة أَيَّام . قَالَ الشَّافِعِيّ وَمُوَافِقُوهُ : إِلَّا مَكَّة وَحَرَمهَا فَلَا يَجُوز تَمْكِين كَافِر مِنْ دُخُوله بِحَالٍ ، فَإِنْ دَخَلَهُ فِي خُفْيَة وَجَبَ إِخْرَاجه ، فَإِنْ مَاتَ وَدُفِنَ فِيهِ نُبِشَ وَأُخْرِجَ مَا لَمْ يَتَغَيَّر . هَذَا مَذْهَب الشَّافِعِيّ وَجَمَاهِير الْفُقَهَاء .
وَجَوَّزَ أَبُو حَنِيفَة دُخُولهمْ الْحَرَم ، وَحُجَّة الْجَمَاهِير قَوْل اللَّه تَعَالَى { إِنَّمَا الْمُشْرِكُونَ نَجَس فَلَا يَقْرَبُوا الْمَسْجِد الْحَرَام بَعْد عَامهمْ هَذَا } وَاللَّهُ أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَأَجِيزُوا الْوَفْد بِنَحْوِ مَا كُنْت أُجِيزهُمْ )
قَالَ الْعُلَمَاء : هَذَا أَمْر مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِإِجَازَةِ الْوُفُود وَضِيَافَتهمْ وَإِكْرَامهمْ تَطْيِيبًا لِنُفُوسِهِمْ ، وَتَرْغِيبًا لِغَيْرِهِمْ مِنْ الْمُؤَلَّفَة قُلُوبهمْ وَنَحْوهمْ وَإِعَانَة عَلَى سَفَرهمْ قَالَ الْقَاضِي عِيَاض : قَالَ الْعُلَمَاء سَوَاء كَانَ الْوَفْد مُسْلِمِينَ أَوْ كُفَّارًا ؛ لِأَنَّ الْكَافِر إِنَّمَا يَفِد غَالِبًا فِيمَا يَتَعَلَّق بِمَصَالِحِنَا وَمَصَالِحهمْ .
قَوْله : ( وَسَكَتَ عَنْ الثَّالِثَة ، أَوْ قَالَهَا فَأُنْسِيتهَا )
السَّاكِت اِبْن عَبَّاس ، وَالنَّاسِي سَعِيد بْنُ جُبَيْر ، قَالَ الْمُهَلَّب : الثَّالِثَة هِيَ تَجْهِيز جَيْش أُسَامَة - رَضِيَ اللَّه عَنْهُ - ، قَالَ الْقَاضِي عِيَاض : وَيَحْتَمِل أَنَّهَا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا تَتَّخِذُوا قَبْرِي وَثَنًا يُعْبَد " ، فَقَدْ ذَكَرَ مَالِك فِي الْمُوَطَّأ مَعْنَاهُ مَعَ إِجْلَاء الْيَهُود مِنْ حَدِيث عُمَر رَضِيَ اللَّه عَنْهُ .
وَفِي هَذَا الْحَدِيث فَوَائِد سِوَى مَا ذَكَرْنَاهُ ، مِنْهَا : جَوَاز كِتَابَة الْعِلْم ، وَقَدْ سَبَقَ بَيَان هَذِهِ الْمَسْأَلَة مَرَّات ، وَذَكَرْنَا أَنَّهُ جَاءَ فِيهَا حَدِيثَانِ مُخْتَلِفَانِ ؛ فَإِنَّ السَّلَف اِخْتَلَفُوا فِيهَا ثُمَّ أَجْمَعَ مَنْ بَعْدهمْ عَلَى جَوَازهَا ، وَبَيَّنَّا تَأْوِيل حَدِيث الْمَنْع .
وَمِنْهَا : جَوَاز اِسْتِعْمَال الْمَجَاز لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَكْتُب لَكُمْ ) أَيْ آمُر بِالْكِتَابَةِ ، وَمِنْهَا : أَنَّ الْأَمْرَاض وَنَحْوهَا لَا تُنَافِي النُّبُوَّة ، وَلَا تَدُلّ عَلَى سُوء الْحَال .
قَوْله : ( قَالَ أَبُو إِسْحَاق إِبْرَاهِيم حَدَّثَنَا الْحَسَن بْن بِشْر حَدَّثَنَا سُفْيَان بِهَذَا الْحَدِيث )
مَعْنَاهُ أَنَّ أَبَا إِسْحَاق صَاحِب مُسْلِم سَاوَى مُسْلِمًا فِي رِوَايَة هَذَا الْحَدِيث عَنْ وَاحِد عَنْ سُفْيَان بْن عُيَيْنَةَ فَعَلَا هَذَا الْحَدِيث لِأَبِي إِسْحَاق بِرَجُلٍ .

3090 - ( قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين اِشْتَدَّ وَجَعه : اِئْتُونِي بِالْكَتِفِ وَالدَّوَاة أَوْ اللَّوْح وَالدَّوَاة أَكْتُب لَكُمْ كِتَابًا لَنْ تَضِلُّوا بَعْده أَبَدًا ، فَقَالُوا : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَهْجُر )
، وَفِي رِوَايَة : ( فَقَالَ عُمَر - رَضِيَ اللَّه عَنْهُ - : إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ غَلَبَ عَلَيْهِ الْوَجَع ، وَعِنْدكُمْ الْقُرْآن ، حَسْبنَا كِتَاب اللَّه ، فَاخْتَلَفَ أَهْل الْبَيْت فَاخْتَصَمُوا ، ثُمَّ ذُكِرَ أَنَّ بَعْضهمْ أَرَادَ الْكِتَاب ، وَبَعْضهمْ وَافَقَ عُمَر ، وَأَنَّهُ لَمَّا أَكْثَرُوا اللَّغْو وَالِاخْتِلَاف ، قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : قُومُوا ) . اِعْلَمْ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعْصُوم مِنْ الْكَذِب ، وَمِنْ تَغْيِير شَيْء مِنْ الْأَحْكَام الشَّرْعِيَّة فِي حَال صِحَّته وَحَال مَرَضه ، وَمَعْصُوم مِنْ تَرْك بَيَان مَا أُمِرَ بَيَانه ، وَتَبْلِيغ مَا أَوْجَبَ اللَّه عَلَيْهِ تَبْلِيغه ، وَلَيْسَ مَعْصُومًا مِنْ الْأَمْرَاض وَالْأَسْقَام الْعَارِضَة لِلْأَجْسَامِ وَنَحْوهَا مِمَّا لَا نَقْص فِيهِ لِمَنْزِلَتِهِ ، وَلَا فَسَاد لِمَا تَمَهَّدَ مِنْ شَرِيعَته . وَقَدْ سُحِرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى صَارَ يُخَيَّل إِلَيْهِ أَنَّهُ فَعَلَ الشَّيْء وَلَمْ يَكُنْ فَعَلَهُ وَلَمْ يَصْدُر مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَفِي هَذَا الْحَال كَلَام فِي الْأَحْكَام مُخَالِف لِمَا سَبَقَ مِنْ الْأَحْكَام الَّتِي قَرَّرَهَا . فَإِذَا عَلِمْت مَا ذَكَرْنَاهُ فَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي الْكِتَاب الَّذِي هَمَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهِ ، فَقِيلَ : أَرَادَ أَنْ يَنُصّ عَلَى الْخِلَافَة فِي إِنْسَان مُعَيَّن لِئَلَّا يَقَع نِزَاع وَفِتَن ، وَقِيلَ : أَرَادَ كِتَابًا يُبَيِّن فِيهِ مُهِمَّات الْأَحْكَام مُلَخَّصَة ؛ لِيَرْتَفِع النِّزَاع فِيهَا ، وَيَحْصُل الِاتِّفَاق عَلَى الْمَنْصُوص عَلَيْهِ ، وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَمَّ بِالْكِتَابِ حِين ظَهَرَ لَهُ أَنَّهُ مَصْلَحَة أَوْ أُوحِيَ إِلَيْهِ بِذَلِكَ ، ثُمَّ ظَهَرَ أَنَّ الْمَصْلَحَة تَرْكه ، أَوْ أُوحِيَ إِلَيْهِ بِذَلِكَ ، وَنُسِخَ ذَلِكَ الْأَمْر الْأَوَّل ، وَأَمَّا كَلَام عُمَر - رَضِيَ اللَّه عَنْهُ - فَقَدْ اِتَّفَقَ الْعُلَمَاء الْمُتَكَلِّمُونَ فِي شَرْح الْحَدِيث عَلَى أَنَّهُ مِنْ دَلَائِل فِقْه عُمَر وَفَضَائِله ، وَدَقِيق نَظَره ؛ لِأَنَّهُ خَشِيَ أَنْ يَكْتُب صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُمُورًا رُبَّمَا عَجَزُوا عَنْهَا ؛ وَاسْتَحَقُّوا الْعُقُوبَة عَلَيْهَا لِأَنَّهَا مَنْصُوصَة لَا مَجَال لِلِاجْتِهَادِ فِيهَا ، فَقَالَ عُمَر : حَسْبنَا كِتَاب اللَّه ؛ لِقَوْلِهِ تَعَالَى ( مَا فَرَّطْنَا فِي الْكِتَاب مِنْ شَيْء } وَقَوْله { الْيَوْم أَكْمَلْت لَكُمْ دِينكُمْ } فَعُلِمَ أَنَّ اللَّه تَعَالَى أَكْمَلَ دِينه فَأَمِنَ الضَّلَال عَلَى الْأُمَّة ، وَأَرَادَ التَّرْفِيه عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَكَانَ عُمَر أَفْقَه مِنْ اِبْن عَبَّاس وَمُوَافِقِيهِ . قَالَ الْإِمَام الْحَافِظ أَبُو بَكْر الْبَيْهَقِيُّ فِي أَوَاخِر كِتَابه دَلَائِل النُّبُوَّة : إِنَّمَا قَصَدَ عُمَر التَّخْفِيف عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين غَلَبَهُ الْوَجَع ، وَلَوْ كَانَ مُرَاده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَكْتُب مَا لَا يَسْتَغْنُونَ عَنْهُ لَمْ يَتْرُكهُ لِاخْتِلَافِهِمْ وَلَا لِغَيْرِهِ ؛ لِقَوْلِهِ تَعَالَى : { بَلِّغْ مَا أُنْزِلَ إِلَيْك } كَمَا لَمْ يَتْرُك تَبْلِيغ غَيْر ذَلِكَ لِمُخَالَفَةِ مَنْ خَالَفَهُ ، وَمُعَادَاة مَنْ عَادَاهُ ، وَكَمَا أَمَرَ فِي ذَلِكَ الْحَال بِإِخْرَاجِ الْيَهُود مِنْ جَزِيرَة الْعَرَب وَغَيْر ذَلِكَ مِمَّا ذَكَرَهُ فِي الْحَدِيث . قَالَ الْبَيْهَقِيُّ : وَقَدْ حَكَى سُفْيَان بْن عُيَيْنَةَ عَنْ أَهْل الْعِلْم قَبْله أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرَادَ أَنْ يَكْتُب اِسْتِخْلَاف أَبِي بَكْر - رَضِيَ اللَّه عَنْهُ - ، ثُمَّ تَرَكَ ذَلِكَ اِعْتِمَادًا عَلَى مَا عَلِمَهُ مِنْ تَقْدِير اللَّه تَعَالَى ذَلِكَ ، كَمَا هَمَّ بِالْكِتَابِ فِي أَوَّل مَرَضه حِين قَالَ : " وَارَأْسَاه " ثُمَّ تَرَكَ الْكِتَاب وَقَالَ : يَأْبَى اللَّه وَالْمُؤْمِنُونَ إِلَّا أَبَا بَكْر ، ثُمَّ نَبَّهَ أُمَّته عَلَى اِسْتِخْلَاف أَبِي بَكْر بِتَقْدِيمِهِ إِيَّاهُ فِي الصَّلَاة ، قَالَ الْبَيْهَقِيُّ : وَإِنْ كَانَ الْمُرَاد بَيَان أَحْكَام الدِّين وَرَفْع الْخِلَاف فِيهَا . فَقَدْ عَلِمَ عُمَر حُصُول ذَلِكَ ؛ لِقَوْلِهِ تَعَالَى : { الْيَوْم أَكْمَلْت لَكُمْ دِينكُمْ } وَعَلِمَ أَنَّهُ لَا تَقَع وَاقِعَة إِلَى يَوْم الْقِيَامَة إِلَّا وَفِي الْكِتَاب أَوْ السُّنَّة بَيَانهَا نَصًّا أَوْ دَلَالَة ، وَفِي تَكَلُّف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَرَضه مَعَ شِدَّة وَجَعه كِتَابه ذَلِكَ مَشَقَّة ، وَرَأَى عُمَر الِاقْتِصَار عَلَى مَا سَبَقَ بَيَانه إِيَّاهُ نَصًّا أَوْ دَلَالَة تَخْفِيفًا عَلَيْهِ ؛ وَلِئَلَّا يَنْسَدّ بَاب الِاجْتِهَاد عَلَى أَهْل الْعِلْم وَالِاسْتِنْبَاط وَإِلْحَاق الْفُرُوع بِالْأُصُولِ ، وَقَدْ كَانَ سَبَقَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِذَا اِجْتَهَدَ الْحَاكِم فَأَصَابَ فَلَهُ أَجْرَانِ ، وَإِذَا اِجْتَهَدَ فَأَخْطَأَ فَلَهُ أَجْر " ، وَهَذَا دَلِيل عَلَى أَنَّهُ وَكَّلَ بَعْض الْأَحْكَام إِلَى اِجْتِهَاد الْعُلَمَاء ، وَجَعَلَ لَهُمْ الْأَجْر عَلَى الِاجْتِهَاد ، فَرَأَى عُمَر الصَّوَاب تَرْكهمْ عَلَى هَذِهِ الْجُمْلَة ؛ لِمَا فِيهِ مِنْ فَضِيلَة الْعُلَمَاء بِالِاجْتِهَادِ ، مَعَ التَّخْفِيف عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَفِي تَرْكه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْإِنْكَار عَلَى عُمَر دَلِيل عَلَى اِسْتِصْوَابه ، قَالَ الْخَطَّابِيُّ : وَلَا يَجُوز أَنْ يُحْمَل قَوْل عُمَر عَلَى أَنَّهُ تَوَهَّمَ الْغَلَط عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، أَوْ ظَنَّ بِهِ غَيْر ذَلِكَ مِمَّا لَا يَلِيق بِهِ بِحَالٍ ، لَكِنَّهُ لَمَّا رَأَى مَا غَلَبَ عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْوَجَع ، وَقُرْب الْوَفَاة مَعَ مَا اِعْتَرَاهُ مِنْ الْكَرْب خَافَ أَنْ يَكُون ذَلِكَ الْقَوْل مِمَّا يَقُولهُ الْمَرِيض مِمَّا لَا عَزِيمَة لَهُ فِيهِ ، فَتَجِد الْمُنَافِقُونَ بِذَلِكَ سَبِيلًا إِلَى الْكَلَام فِي الدِّين ، وَقَدْ كَانَ أَصْحَابه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُرَاجِعُونَهُ فِي بَعْض الْأُمُور قَبْل أَنْ يَجْزِم فِيهَا بِتَحْتِيمٍ ، كَمَا رَاجَعُوهُ يَوْم الْحُدَيْبِيَة فِي الْخِلَاف ، وَفِي كِتَاب الصُّلْح بَيْنه وَبَيْن قُرَيْش . فَأَمَّا إِذَا أَمَرَ بِالشَّيْءِ أَمْر عَزِيمَة فَلَا يُرَاجِعهُ فِيهِ أَحَد مِنْهُمْ . قَالَ : وَأَكْثَر الْعُلَمَاء عَلَى أَنَّهُ يَجُوز عَلَيْهِ الْخَطَأ فِيمَا لَمْ يَنْزِل عَلَيْهِ ، وَقَدْ أَجْمَعُوا كُلّهمْ عَلَى أَنَّهُ لَا يُقَرّ عَلَيْهِ . قَالَ : وَمَعْلُوم أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِنْ كَانَ اللَّه تَعَالَى قَدْ رَفَعَ دَرَجَته فَوْق الْخَلْق كُلّهمْ فَلَمْ يُنَزِّههُ عَنْ سِمَات الْحَدَث وَالْعَوَارِض الْبَشَرِيَّة ، وَقَدْ سَهَى فِي الصَّلَاة ، فَلَا يُنْكَر أَنْ يُظَنّ بِهِ حُدُوث بَعْض هَذِهِ الْأُمُور فِي مَرَضه ، فَيَتَوَقَّف فِي مِثْل هَذَا الْحَال حَتَّى تَتَبَيَّن حَقِيقَته ، فَلِهَذِهِ الْمَعَانِي وَشَبَههَا رَاجَعَهُ عُمَر - رَضِيَ اللَّه عَنْهُ - ، قَالَ الْخَطَّابِيُّ : وَقَدْ رُوِيَ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ : " اِخْتِلَاف أُمَّتِي رَحْمَة " فَاسْتَصْوَبَ عُمَر مَا قَالَهُ ، وَقَدْ اِعْتَرَضَ عَلَى حَدِيث : اِخْتِلَاف أُمَّتِي رَحْمَة " رَجُلَانِ : أَحَدهمَا مَغْمُوض عَلَيْهِ فِي دِينه ، وَهُوَ عُمَر بْن بَحْر الْجَاحِظ ، وَالْآخَر مَعْرُوف بِالسُّخْفِ وَالْخَلَاعَة ، وَهُوَ إِسْحَاق بْن إِبْرَاهِيم الْمَوْصِلِيّ ؛ فَإِنَّهُ لَمَّا وَضَعَ كِتَابه فِي الْأَغَانِي ، وَأَمْكَنَ فِي تِلْكَ الْأَبَاطِيل لَمْ يَرْضَ بِمَا تَزَوَّدَ مِنْ إِثْمهَا حَتَّى صَدَّرَ كِتَابه بِذَمِّ أَصْحَاب الْحَدِيث ، وَزَعَمَ أَنَّهُمْ يَرْوُونَ مَا لَا يَدْرُونَ ، وَقَالَ هُوَ وَالْجَاحِظ : لَوْ كَانَ الِاخْتِلَاف رَحْمَة لَكَانَ الِاتِّفَاق عَذَابًا ، ثُمَّ زَعَمَ أَنَّهُ إِنَّمَا كَانَ اِخْتِلَاف الْأُمَّة رَحْمَة فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاصَّة ؛ فَإِذَا اِخْتَلَفُوا سَأَلُوهُ ، فَبَيَّنَ لَهُمْ .
وَالْجَوَاب عَنْ هَذَا الِاعْتِرَاض الْفَاسِد : أَنَّهُ لَا يَلْزَم مِنْ كَوْن الشَّيْء رَحْمَة أَنْ يَكُون ضِدّه عَذَابًا ، وَلَا يَلْتَزِم هَذَا وَيَذْكُرهُ إِلَّا جَاهِل أَوْ مُتَجَاهِل . وَقَدْ قَالَ اللَّه تَعَالَى : { وَمِنْ رَحْمَته جَعَلَ لَكُمْ اللَّيْل وَالنَّهَار لِتَسْكُنُوا فِيهِ } فَسَمَّى اللَّيْل رَحْمَة ، وَلَمْ يَلْزَم مِنْ ذَلِكَ أَنْ يَكُون النَّهَار عَذَابًا ، وَهُوَ ظَاهِر لَا شَكَّ فِيهِ . قَالَ الْخَطَّابِيُّ : وَالِاخْتِلَاف فِي الدِّين ثَلَاثَة أَقْسَام : أَحَدهَا : فِي إِثْبَات الصَّانِع وَوَحْدَانِيّته ، وَإِنْكَار ذَلِكَ كُفْر .
وَالثَّانِي : فِي صِفَاته وَمَشِيئَته ، وَإِنْكَارهَا بِدْعَة .
وَالثَّالِث فِي أَحْكَام الْفُرُوع الْمُحْتَمَلَة وُجُوهًا ، فَهَذَا جَعَلَهُ اللَّه تَعَالَى رَحْمَة وَكَرَامَة لِلْعُلَمَاءِ ، وَهُوَ الْمُرَاد بِحَدِيثِ : اِخْتِلَاف أُمَّتِي رَحْمَة ، هَذَا آخِر كَلَام الْخَطَّابِيّ - رَحِمَهُ اللَّه - ، وَقَالَ الْمَازِرِيّ : إِنْ قِيلَ : كَيْف جَازَ لِلصَّحَابَةِ الِاخْتِلَاف فِي هَذَا الْكِتَاب مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِئْتُونِي أَكْتُب ) وَكَيْف عَصَوْهُ فِي أَمْره ؟ فَالْجَوَاب أَنَّهُ لَا خِلَاف أَنَّ الْأَوَامِر تُقَارِنهَا قَرَائِن تَنْقُلهَا مِنْ النَّدْب إِلَى الْوُجُوب عِنْد مَنْ قَالَ : أَصْلهَا لِلنَّدْبِ ، وَمِنْ الْوُجُوب إِلَى النَّدْب عِنْد مَنْ قَالَ : أَصْلهَا لِلْوُجُوبِ ، وَتَنْقُل قُرَيْش أَيْضًا صِيغَة أَفْعَل إِلَى الْإِبَاحَة وَإِلَى التَّخْيِير وَإِلَى غَيْر ذَلِكَ مِنْ ضُرُوب الْمَعَانِي ، فَلَعَلَّهُ ظَهَرَ مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْقَرَائِن مَا دَلَّ عَلَى أَنَّهُ لَمْ يُوجِب عَلَيْهِمْ ، بَلْ جَعَلَهُ إِلَى اِخْتِيَارهمْ ، فَاخْتَلَفَ اِخْتِيَارهمْ بِحَسَبِ اِجْتِهَادهمْ ، وَهُوَ دَلِيل عَلَى رُجُوعهمْ إِلَى الِاجْتِهَاد فِي الشَّرْعِيَّات ، فَأَدَّى عُمَر - رَضِيَ اللَّه عَنْهُ - اِجْتِهَاده إِلَى الِامْتِنَاع مِنْ هَذَا ، وَلَعَلَّهُ اِعْتَقَدَ أَنَّ ذَلِكَ صَدَرَ مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ غَيْر قَصْد جَازِم ، وَهُوَ الْمُرَاد بِقَوْلِهِمْ : هَجَرَ وَبِقَوْلِ عُمَر : غَلَبَ عَلَيْهِ الْوَجَع ، وَمَا قَارَنَهُ مِنْ الْقَرَائِن الدَّالَّة عَلَى ذَلِكَ عَلَى نَحْو مَا يَعْهَدُونَهُ مِنْ أُصُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَبْلِيغ الشَّرِيعَة ، وَأَنَّهُ يَجْرِي مَجْرَى غَيْره مِنْ طُرُق التَّبْلِيغ الْمُعْتَادَة مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَظَهَرَ ذَلِكَ لِعُمَر دُون غَيْره ، فَخَالَفُوهُ ، وَلَعَلَّ عُمَر خَافَ أَنَّ الْمُنَافِقِينَ قَدْ يَتَطَرَّقُونَ إِلَى الْقَدْح فِيمَا اِشْتَهَرَ مِنْ قَوَاعِد الْإِسْلَام ، وَبَلَّغَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ النَّاس بِكِتَابٍ يُكْتَب فِي خَلْوَة ، وَآحَاد ، وَيُضِيفُونَ إِلَيْهِ شَيْئًا لِيُشَبِّهُوا بِهِ عَلَى الَّذِينَ فِي قُلُوبهمْ مَرَض ، وَلِهَذَا قَالَ : عِنْدكُمْ الْقُرْآن حَسْبنَا كِتَاب اللَّه ، وَقَالَ الْقَاضِي عِيَاض : أَوْ قَوْله : ( أَهَجَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) هَكَذَا هُوَ فِي صَحِيح مُسْلِم وَغَيْره ( أَهَجَرَ ) عَلَى الِاسْتِفْهَام وَهُوَ أَصَحّ مِنْ رِوَايَة : هَجَرَ وَيَهْجُر ؛ لِأَنَّ هَذَا كُلّه لَا يَصِحّ مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ لِأَنَّ مَعْنَى هَجَرَ : هَذَى ، وَإِنَّمَا جَاءَ هَذَا مِنْ قَائِله اِسْتِفْهَامًا لِلْإِنْكَارِ عَلَى مَنْ قَالَ : لَا تَكْتُبُوا ، أَيْ لَا تَتْرُكُوا أَمْر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَجْعَلُوهُ كَأَمْرِ مَنْ هَجَرَ فِي كَلَامه ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَهْجُر . وَإِنْ صَحَّتْ الرِّوَايَات الْأُخْرَى ، كَانَتْ خَطَأ مِنْ قَائِلهَا قَالَهَا بِغَيْرِ تَحْقِيق ، بَلْ لِمَا أَصَابَهُ مِنْ الْحَيْرَة وَالدَّهْشَة ؛ لِعَظِيمِ مَا شَاهَدَهُ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ هَذِهِ الْحَالَة الدَّالَّة عَلَى وَفَاته وَعَظِيم الْمُصَاب بِهِ ، وَخَوْف الْفِتَن وَالضَّلَال بَعْده ، وَأَجْرَى الْهَجْر مَجْرَى شِدَّة الْوَجَع ، وَقَوْل عُمَر - رَضِيَ اللَّه عَنْهُ - : حَسْبنَا كِتَاب اللَّه رَدٌّ عَلَى مَنْ نَازَعَهُ لَا عَلَى أَمْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاللَّهُ أَعْلَم .

3091 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ اِخْتِلَافهمْ وَلَغَطهمْ )
هُوَ بِفَتْحِ الْغَيْن الْمُعْجَمَة وَإِسْكَانهَا . وَاللَّهُ أَعْلَم .


المنهاج - النذر

3092 - قَوْله : ( اِسْتَفْتَى سَعْد بْن عُبَادَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي نَذْر كَانَ عَلَى أُمّه تُوُفِّيَتْ قَبْل أَنْ تَقْضِيه قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَاقْضِهِ عَنْهَا )
أَجْمَعَ الْمُسْلِمُونَ عَلَى صِحَّة النَّذْر وَوُجُوب الْوَفَاء بِهِ إِذَا كَانَ الْمُلْتَزَم طَاعَة ، فَإِنْ نَذَرَ مَعْصِيَة أَوْ مُبَاحًا كَدُخُولِ السُّوق ، يَنْعَقِد نَذْره وَلَا كَفَّارَة عَلَيْهِ عِنْدنَا ، وَبِهِ قَالَ جُمْهُور الْعُلَمَاء ، وَقَالَ أَحْمَد وَطَائِفَة : فِيهِ كَفَّارَة يَمِين . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَاقْضِهِ عَنْهَا ) دَلِيل لِقَضَاءِ الْحُقُوق الْوَاجِبَة عَلَى الْمَيِّت ، فَأَمَّا الْحُقُوق الْمَالِيَّة فَمُجْمَعٌ عَلَيْهَا . وَأَمَّا الْبَدَنِيَّة فَفِيهَا خِلَاف قَدَّمْنَاهُ فِي مَوَاضِع مِنْ هَذَا الْكِتَاب ، ثُمَّ مَذْهَب الشَّافِعِيّ وَطَائِفَة أَنَّ الْحُقُوق الْمَالِيَّة الْوَاجِبَة عَلَى الْمَيِّت مِنْ زَكَاة وَكَفَّارَة وَنَذْر يَجِب قَضَاؤُهَا ، سَوَاء أَوْصَى بِهَا أَمْ لَا كَدُيُونِ الْآدَمِيّ ، وَقَالَ مَالِك وَأَبُو حَنِيفَة وَأَصْحَابهمَا : لَا يَجِب قَضَاء شَيْء مِنْ ذَلِكَ إِلَّا أَنْ يُوصِي بِهِ ، وَلِأَصْحَابِ مَالِك خِلَافٌ فِي الزَّكَاة إِذَا لَمْ يُوصِ بِهَا . وَاللَّهُ أَعْلَم . قَالَ الْقَاضِي عِيَاض : وَاخْتَلَفُوا فِي نَذْر أُمّ سَعْد هَذَا فَقِيلَ : كَانَ نَذْرًا مُطْلَقًا ، وَقِيلَ : كَانَ صَوْمًا ، وَقِيلَ : كَانَ عِتْقًا ، وَقِيلَ : صَدَقَة . وَاسْتَدَلَّ كُلّ قَائِل بِأَحَادِيث جَاءَتْ فِي قِصَّة أُمّ سَعْد ، قَالَ الْقَاضِي : وَيَحْتَمِل أَنَّ النَّذْر كَانَ غَيْر مَا وَرَدَ فِي تِلْكَ الْأَحَادِيث ، قَالَ : وَالْأَظْهَر أَنَّهُ كَانَ نَذْرًا فِي الْمَال أَوْ نَذْرًا مُبْهَمًا ، وَيُعَضِّدهُ مَا رَوَاهُ الدَّارَقُطْنِيُّ مِنْ حَدِيث مَالِك فَقَالَ لَهُ - يَعْنِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " اِسْقِ عَنْهَا الْمَاء " .
وَأَمَّا أَحَادِيث الصَّوْم عَنْهَا عَلَّلَهُ أَهْل الصَّنْعَة لِلِاخْتِلَافِ بَيْن رُوَاته فِي سَنَده وَمَتْنه وَكَثْرَة اِضْطِرَابه .
وَأَمَّا رِوَايَة مَنْ رَوَى : ( أَفَأَعْتِق عَنْهَا ) فَمُوَافَقَة أَيْضًا ، لِأَنَّ الْعِتْق مِنْ الْأَمْوَال ، وَلَيْسَ فِيهِ قَطْع بِأَنَّهُ كَانَ عَلَيْهَا عِتْق . وَاللَّهُ أَعْلَم .
وَاعْلَمْ أَنَّ مَذْهَبنَا وَمَذْهَب الْجُمْهُور أَنَّ الْوَارِث لَا يَلْزَمهُ قَضَاء النَّذْر الْوَاجِب عَلَى الْمَيِّت إِذَا كَانَ غَيْر مَالِيّ ، وَلَا إِذَا كَانَ مَالِيًّا وَلَمْ يُخَلِّف تَرِكَة ، لَكِنْ يُسْتَحَبّ لَهُ ذَلِكَ ، وَقَالَ أَهْل الظَّاهِر : يَلْزَمهُ ذَلِكَ لِحَدِيثِ سَعْد هَذَا .
وَدَلِيلنَا أَنَّ الْوَارِث لَمْ يَلْتَزِمهُ فَلَا يَلْتَزِم ، وَحَدِيث سَعْد يَحْتَمِل أَنَّهُ قَضَاهُ مِنْ تَرِكَتهَا ، أَوْ تَبَرَّعَ بِهِ ، وَلَيْسَ فِي الْحَدِيث تَصْرِيح بِإِلْزَامِهِ ذَلِكَ . وَاللَّهُ أَعْلَم .

3093 - قَوْله : ( أَخَذَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْمًا يَنْهَانَا عَنْ النَّذْر وَيَقُول : إِنَّهُ لَا يَرُدّ شَيْئًا وَإِنَّمَا يُسْتَخْرَج بِهِ مِنْ الشَّحِيح )
وَفِي رِوَايَة : ( عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ نَهَى عَنْ النَّذْر ، وَقَالَ : ( إِنَّهُ لَا يَأْتِي بِخَيْرٍ ، وَإِنَّمَا يُسْتَخْرَج بِهِ مِنْ الْبَخِيل ) وَفِي رِوَايَة أَبَى هُرَيْرَة : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : لَا تَنْذِرُوا ، فَإِنَّ النَّذْر لَا يُغْنِي مِنْ الْقَدَر شَيْئًا ، وَإِنَّمَا يُسْتَخْرَج بِهِ مِنْ الْبَخِيل ) وَفِي رِوَايَة : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ النَّذْر وَقَالَ : ( إِنَّهُ لَا يَرُدّ مِنْ الْقَدَر شَيْئًا ) قَالَ الْمَازِرِيّ : يَحْتَمِل أَنْ يَكُون سَبَب النَّهْي عَنْ كَوْن النَّذْر يَصِير مُلْتَزَمًا لَهُ ، فَيَأْتِي بِهِ تَكَلُّفًا بِغَيْرِ نَشَاط ، قَالَ : وَيَحْتَمِل أَنْ يَكُون سَبَبه كَوْنه يَأْتِي بِالْقُرْبَةِ الَّتِي اِلْتَزَمَهَا فِي نَذْره عَلَى صُورَة الْمُعَاوَضَة لِلْأَمْرِ الَّذِي طَلَبَهُ فَيَنْقُص أَجْره ، وَشَأْن الْعِبَادَة أَنْ تَكُون مُتَمَحِّضَة لِلَّهِ تَعَالَى ، قَالَ الْقَاضِي عِيَاض : وَيَحْتَمِل أَنَّ النَّهْي لِكَوْنِهِ قَدْ يَظُنّ بَعْض الْجَهَلَة أَنَّ النَّذْر يَرُدّ الْقَدَر ، وَيَمْنَع مِنْ حُصُول الْمُقَدَّر فَنَهَى عَنْهُ خَوْفًا مِنْ جَاهِل يَعْتَقِد ذَلِكَ ، وَسِيَاق الْحَدِيث يُؤَيِّد هَذَا . وَاللَّهُ أَعْلَم .

3095 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( إِنَّهُ لَا يَأْتِي بِخَيْرٍ )
فَمَعْنَاهُ أَنَّهُ لَا يَرُدّ شَيْئًا مِنْ الْقَدَر كَمَا بَيَّنَهُ فِي الرِّوَايَات الْبَاقِيَة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُسْتَخْرَج بِهِ مِنْ الْبَخِيل )
فَمَعْنَاهُ : أَنَّهُ لَا يَأْتِي بِهَذِهِ الْقُرْبَة تَطَوُّعًا مَحْضًا مُبْتَدِئًا وَإِنَّمَا يَأْتِي بِهَا فِي مُقَابَلَة شِفَاء الْمَرِيض وَغَيْره مِمَّا تَعَلَّقَ النَّذْر عَلَيْهِ . وَيُقَال : نَذَرَ يَنْذِر ، بِكَسْرِ الذَّال فِي الْمُضَارِع وَضَمّهَا لُغَتَانِ .

3099 - قَوْله : ( عَنْ أَبِي الْمُهَلَّب )
هُوَ بِضَمِّ الْمِيم وَفَتْح الْهَاء وَاللَّام الْمُشَدَّدَة اِسْمه عَبْد الرَّحْمَن بْنُ عَمْرو ، وَقِيلَ : مُعَاوِيَة بْن عَمْرو وَقِيلَ : عَمْرو بْن مُعَاوِيَة ، وَقِيلَ : النَّضْر بْن عَمْرو الْحَرَمِيّ الْبَصْرِيّ . وَاللَّهُ أَعْلَم .
قَوْله : ( سَابِقَة الْحَاجّ )
يَعْنِي : نَاقَته الْعَضْبَاء ، وَسَبَقَ فِي كِتَاب الْحَجّ بَيَان الْعَضْبَاء وَالْقَصْوَاء وَالْجَدْعَاء وَهَلْ هُنَّ ثَلَاث أَمْ وَاحِدَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَخَذْتُك بِجَرِيرَةِ حُلَفَائِك )
أَيْ بِجِنَايَتِهِمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْأَسِيرَيْنِ حِين قَالَ : إِنِّي مُسْلِم : ( لَوْ قُلْتهَا وَأَنْتَ تَمْلِك أَمْرك أَفْلَحْت كُلّ الْفَلَاح )
إِلَى قَوْله ( فَفُدِيَ بِالرَّجُلَيْنِ ) مَعْنَاهُ : لَوْ قُلْت كَلِمَة الْإِسْلَام قَبْل الْأَسْر حِين كُنْت مَالِك أَمْرك أَفْلَحْت كُلّ الْفَلَاح ، لِأَنَّهُ لَا يَجُوز أَسْرك لَوْ أَسْلَمْت قَبْل الْأَسْر ، فَكُنْت فُزْت بِالْإِسْلَامِ وَبِالسَّلَامَةِ مِنْ الْأَسْر ، وَمِنْ اِغْتِنَام مَالِك ، وَأَمَّا إِذَا أَسْلَمْت بَعْد الْأَسْر فَيَسْقُط الْخِيَار فِي قَتْلك ، وَيَبْقَى الْخِيَار بَيْن الِاسْتِرْقَاق وَالْمَنّ وَالْفِدَاء .
وَفِي هَذَا جَوَاز الْمُفَادَاة ، وَأَنَّ إِسْلَام الْأَسِير لَا يُسْقِط حَقّ الْغَانِمِينَ مِنْهُ ، بِخِلَافِ مَا لَوْ أَسْلَمَ قَبْل الْأَسْر .
وَلَيْسَ فِي هَذَا الْحَدِيث أَنَّهُ حِين أَسْلَمَ وَفَادَى بِهِ رَجَعَ إِلَى دَار الْكُفْر ، وَلَوْ ثَبَتَ رُجُوعه إِلَى دَارهمْ - وَهُوَ قَادِر عَلَى إِظْهَار دِينه لِقُوَّةِ شَوْكَة عَشِيرَته أَوْ نَحْو ذَلِكَ لَمْ يَحْرُم ذَلِكَ - فَلَا إِشْكَال فِي الْحَدِيث ، وَقَدْ اِسْتَشْكَلَهُ الْمَازِرِيّ وَقَالَ : كَيْف يَرُدّ الْمُسْلِم إِلَى دَار الْكُفْر ؟ وَهَذَا الْإِشْكَال بَاطِل مَرْدُود بِمَا ذَكَرْته .
قَوْله : ( وَأُسِرَتْ اِمْرَأَة مِنْ الْأَنْصَار )
هِيَ اِمْرَأَة أَبِي ذَرّ رَضِيَ اللَّه عَنْهُ .
قَوْله : ( نَاقَة مُنَوَّقَة )
هِيَ بِضَمِّ الْمِيم وَفَتْح النُّون وَالْوَاو الْمُشَدَّدَة ، أَيْ مُذَلَّلَة .
قَوْله : ( وَنَذِرُوا بِهَا )
هُوَ بِفَتْحِ النُّون وَكَسْر الذَّال ، أَيْ عَلِمُوا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا وَفَاء لِنَذْرٍ فِي مَعْصِيَة وَلَا فِيمَا لَا يَمْلِك الْعَبْد )
وَفِي رِوَايَة : لَا نَذْر فِي مَعْصِيَة اللَّه تَعَالَى ) .
فِي هَذَا دَلِيل عَلَى أَنَّ مَنْ نَذَرَ مَعْصِيَة كَشُرْبِ الْخَمْر وَنَحْو ذَلِكَ فَنَذْره بَاطِل لَا يَنْعَقِد ، وَلَا تَلْزَمهُ كَفَّارَة يَمِين وَلَا غَيْرهَا ، وَبِهَذَا قَالَ مَالِك وَالشَّافِعِيّ وَأَبُو حَنِيفَة وَدَاوُد وَجُمْهُور الْعُلَمَاء ، وَقَالَ أَحْمَد : تَجِب فِيهِ كَفَّارَة الْيَمِين بِالْحَدِيثِ الْمَرْوِيّ عَنْ عِمْرَان بْن الْحُصَيْن ، وَعَنْ عَائِشَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا نَذْر فِي مَعْصِيَة ، وَكَفَّارَته كَفَّارَة يَمِين " وَاحْتَجَّ الْجُمْهُور بِحَدِيثِ عِمْرَان بْن حُصَيْنٍ الْمَذْكُور فِي الْكِتَاب .
وَأَمَّا حَدِيث " كَفَّارَته كَفَّارَة يَمِين " فَضَعِيف بِاتِّفَاقِ الْمُحَدِّثِينَ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا فِيمَا لَا يَمْلِك الْعَبْد ) فَهُوَ مَحْمُول عَلَى مَا إِذَا أَضَافَ النَّذْر إِلَى مُعَيَّن لَا يَمْلِكهُ ، بِأَنْ قَالَ : إِنْ شَفَى اللَّه مَرِيضِي فَلِلَّهِ عَلَيَّ أَنْ أُعْتِقَ عَبْد فُلَان ، أَوْ أَتَصَدَّق بِثَوْبِهِ أَوْ بِدَارِهِ أَوْ نَحْو ذَلِكَ .
فَأَمَّا إِذَا اِلْتَزَمَ فِي الذِّمَّة شَيْئًا لَا يَمْلِكهُ فَيَصِحّ نَذْره ، مِثَاله : قَالَ : إِنْ شَفَى اللَّه مَرِيضِي فَلِلَّهِ عَلَيَّ عِتْق رَقَبَة ، وَهُوَ فِي ذَلِكَ الْحَال لَا يَمْلِك رَقَبَة وَلَا قِيمَتهَا ، فَيَصِحّ نَذْره ، وَإِنْ شُفِيَ الْمَرِيض ثَبَتَ الْعِتْق فِي ذِمَّته .
قَوْله : ( نَاقَة ذَلُول مُجَرَّسَة )
وَفِي رِوَايَة : ( مُدَرَّبَة ) أَمَّا الْمُجَرَّسَة فَبِضَمِّ الْمِيم وَفَتْح الْجِيم وَالرَّاء الْمُشَدَّدَة . وَأَمَّا ( الْمُدَرَّبَة ) فَبِفَتْحِ الدَّال الْمُهْمَلَة وَبِالْبَاءِ الْمُوَحَّدَة وَالْمُجَرَّسَة وَالْمُدَرَّبَة وَالْمُتَنَوَّقَة وَالذَّلُول كُلّه بِمَعْنًى وَاحِد .
وَفِي هَذَا الْحَدِيث : جَوَاز سَفَر الْمَرْأَة وَحْدهَا بِلَا زَوْج وَلَا مَحْرَم وَلَا غَيْرهمَا إِذَا كَانَ سَفَر ضَرُورَة كَالْهِجْرَةِ مِنْ دَار الْحَرْب إِلَى دَار الْإِسْلَام ، وَكَالْهَرَبِ مِمَّنْ يُرِيد مِنْهَا فَاحِشَة وَنَحْو ذَلِكَ ، وَالنَّهْي عَنْ سَفَرهَا وَحْدهَا مَحْمُول عَلَى غَيْر الضَّرُورَة . وَفِي هَذَا الْحَدِيث دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ : أَنَّ الْكُفَّار إِذَا غَنِمُوا مَالًا لِلْمُسْلِمِ لَا يَمْلِكُونَهُ ، وَقَالَ أَبُو حَنِيفَة وَآخَرُونَ : يَمْلِكُونَهُ إِذَا حَازُوهُ إِلَى دَار الْحَرْب ، وَحُجَّة الشَّافِعِيّ وَمُوَافِقِيهِ هَذَا الْحَدِيث ، وَمَوْضِع الدَّلَالَة مِنْهُ ظَاهِر . وَاللَّهُ أَعْلَم .

3100 - قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى شَيْخًا يُهَادِي بَيْن اِبْنَيْهِ فَقَالَ : مَا بَال هَذَا ؟ قَالُوا : نَذَرَ أَنْ يَمْشِي ، قَالَ : إِنَّ اللَّه عَزَّ وَجَلَّ عَنْ تَعْذِيب هَذَا نَفْسه لَغَنِيّ ، وَأَمَرَهُ أَنْ يَرْكَب )
وَفِي رِوَايَة : ( يَمْشِي بَيْن اِبْنَيْهِ مُتَوَكِّئًا عَلَيْهِمَا ) وَهُوَ مَعْنَى ( يُهَادَى ) وَفِي حَدِيث عُقْبَة بْن عَامِر قَالَ : ( نَذَرَتْ أُخْتِي أَنْ تَمْشِي إِلَى بَيْت اللَّه حَافِيَة ، فَأَمَرَتْنِي أَنْ أَسْتَفْتِي لَهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَاسْتَفْتَيْته فَقَالَ : لِتَمْشِ وَلْتَرْكَب ) . أَمَّا الْحَدِيث الْأَوَّل فَمَحْمُول عَلَى الْعَاجِز عَنْ الْمَشْي ، فَلَهُ الرُّكُوب ، وَعَلَيْهِ دَم ، وَأَمَّا حَدِيث أُخْت عُقْبَة فَمَعْنَاهُ تَمْشِي فِي وَقْت قُدْرَتهَا عَلَى الْمَشْي ، وَتَرْكَب إِذَا عَجَزَتْ عَنْ الْمَشْي أَوْ لَحِقَتْهَا مَشَقَّة ظَاهِرَة فَتَرَكَّبَ ، وَعَلَيْهَا دَم ، وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ وُجُوب الدَّم فِي الصُّورَتَيْنِ ، هُوَ رَاجِح الْقَوْلَيْنِ لِلشَّافِعِيِّ ، وَبِهِ قَالَ جَمَاعَة ، وَالْقَوْل الثَّانِي لَا دَم عَلَيْهِ بَلْ يُسْتَحَبّ الدَّم . وَأَمَّا الْمَشْي حَافِيًا فَلَا يَلْزَمهُ الْحَفَاء ، بَلْ لَهُ لُبْس النَّعْلَيْنِ ، وَقَدْ جَاءَ حَدِيث أُخْت عُقْبَة فِي سُنَن أَبِي دَاوُدَ أَنَّهَا رَكِبَتْ لِلْعَجْزِ ، قَالَ : إِنَّ أُخْتِي نَذَرَتْ أَنْ تَحُجّ مَاشِيَة ، وَأَنَّهَا لَا تُطِيق ذَلِكَ ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّ اللَّه غَنِيّ عَنْ مَشْي أُخْتك فَلْتَرْكَبْ وَلْتُهْدِ بَدَنَة " .

3103 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَفَّارَة النَّذْر كَفَّارَة الْيَمِين )
اِخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِهِ ، فَحَمَلَهُ جُمْهُور أَصْحَابنَا عَلَى نَذْر اللِّجَاج ، وَهُوَ أَنْ يَقُول إِنْسَان يُرِيد الِامْتِنَاع مِنْ كَلَام زَيْد مَثَلًا : إِنْ كَلَّمْت زَيْدًا مَثَلًا فَلِلَّهِ عَلَيَّ حَجَّة أَوْ غَيْرهَا ، فَيُكَلِّمهُ فَهُوَ بِالْخِيَارِ بَيْن كَفَّارَة يَمِين وَبَيْن مَا اِلْتَزَمَهُ ، هَذَا هُوَ الصَّحِيح فِي مَذْهَبنَا ، وَحَمَلَهُ مَالِك وَكَثِيرُونَ أَوْ الْأَكْثَرُونَ عَلَى النَّذْر الْمُطْلَق ، كَقَوْلِهِ : عَلَيَّ نَذْر ، وَحَمَلَهُ أَحْمَد وَبَعْض أَصْحَابنَا عَلَى نَذْر الْمَعْصِيَة ، كَمِنْ نَذَرَ أَنْ يَشْرَب الْخَمْر ، وَحَمَلَهُ جَمَاعَة مِنْ فُقَهَاء أَصْحَاب الْحَدِيث عَلَى جَمِيع أَنْوَاع النَّذْر ، وَقَالُوا : هُوَ مُخَيَّر فِي جَمِيع النُّذُورَات بَيْن الْوَفَاء بِمَا اِلْتَزَمَ ، وَبَيْن كَفَّارَة يَمِين . وَاللَّهُ أَعْلَم .


المنهاج - الأيمان

3104 - قَوْله : ( مَا حَلَفْت بِهَا ذَاكِرًا وَلَا آثِرًا )
مَعْنَى ذَاكِرًا : قَائِلًا لَهَا مِنْ قِبَل نَفْسِي ، وَلَا آثِرًا - بِالْمَدِّ - أَيْ : حَالِفًا عَنْ غَيْرِي .
وَفِي هَذَا الْحَدِيث إِبَاحَة الْحَلِف بِاَللَّهِ تَعَالَى وَصِفَاته كُلّهَا ، وَهَذَا مُجْمَع عَلَيْهِ .
وَفِيهِ : النَّهْي عَنْ الْحَلِف بِغَيْرِ أَسْمَائِهِ سُبْحَانه وَتَعَالَى وَصِفَاته ، وَهُوَ عِنْد أَصْحَابنَا مَكْرُوه لَيْسَ بِحَرَامٍ .

3105 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّ اللَّه يَنْهَاكُمْ أَنْ تَحْلِفُوا بِآبَائِكُمْ ، فَمَنْ كَانَ حَالِفًا فَلْيَحْلِفْ بِاَللَّهِ أَوْ لِيَصْمُت "
وَفِي رِوَايَة " لَا تَحْلِفُوا بِالطَّوَاغِي وَلَا بِآبَائِكُمْ " قَالَ الْعُلَمَاء : الْحِكْمَة فِي النَّهْي عَنْ الْحَلِف بِغَيْرِ اللَّه تَعَالَى أَنَّ الْحَلِف يَقْتَضِي تَعْظِيم الْمَحْلُوف بِهِ ، وَحَقِيقَة الْعَظَمَة مُخْتَصَّة بِاَللَّهِ تَعَالَى ، فَلَا يُضَاهِي بِهِ غَيْره ، وَقَدْ جَاءَ عَنْ اِبْن عَبَّاس : لَأَنْ أَحْلِف بِاَللَّهِ مِائَة مَرَّة فَآثَم خَيْر مِنْ أَنْ أَحْلِف بِغَيْرِهِ فَأَبَرّ . فَإِنْ قِيلَ : الْحَدِيث مُخَالِف لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " أَفْلَحَ وَأَبِيهِ إِنْ صَدَقَ " فَجَوَابه : أَنَّ هَذِهِ كَلِمَة تَجْرِي عَلَى اللِّسَان لَا تُقْصَد بِهَا الْيَمِين ، فَإِنْ قِيلَ : فَقَدْ أَقْسَمَ اللَّه تَعَالَى بِمَخْلُوقَاتِهِ كَقَوْلِهِ تَعَالَى " وَالصَّافَّاتِ " وَ " وَالذَّارِيَاتِ " وَ " وَالطُّورِ " وَ " النَّجْمِ " فَالْجَوَاب : أَنَّ اللَّه تَعَالَى يُقْسِم بِمَا شَاءَ مِنْ مَخْلُوقَاته تَنْبِيهًا عَلَى شَرَفه .

3107 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ حَلَفَ مِنْكُمْ فَقَالَ فِي حَلِفه بِاَللَّاتِ وَالْعُزَّى فَلْيَقُلْ : لَا إِلَه إِلَّا اللَّه "
إِنَّمَا أَمَرَ بِقَوْلِ لَا إِلَه إِلَّا اللَّه لِأَنَّهُ تَعَاطَى تَعْظِيم صُورَة الْأَصْنَام حِين حَلَفَ بِهَا ) قَالَ أَصْحَابنَا : إِذَا حَلَفَ بِاَللَّاتِ وَالْعُزَّى وَغَيْرهمَا مِنْ الْأَصْنَام ، أَوْ قَالَ : إِنْ فَعَلْت كَذَا فَأَنَا يَهُودِيّ أَوْ نَصْرَانِيّ أَوْ بَرِيء مِنْ الْإِسْلَام ، أَوْ بَرِيء مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ نَحْو ذَلِكَ ، لَمْ تَنْعَقِد يَمِينه ؛ بَلْ عَلَيْهِ أَنْ يَسْتَغْفِر اللَّه تَعَالَى وَيَقُول : لَا إِلَه إِلَّا اللَّه وَلَا كَفَّارَة عَلَيْهِ ، سَوَاء فَعَلَهُ أَمْ لَا ، هَذَا مَذْهَب الشَّافِعِيّ وَمَالك وَجَمَاهِير الْعُلَمَاء وَقَالَ أَبُو حَنِيفَة : تَجِب الْكَفَّارَة فِي كُلّ ذَلِكَ إِلَّا فِي قَوْله : أَنَا مُبْتَدِع أَوْ بَرِيء مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ الْيَهُودِيَّة ، وَاحْتَجَّ بِأَنَّ اللَّه تَعَالَى أَوْجَبَ عَلَى الْمُظَاهِر الْكَفَّارَة ؛ لِأَنَّهُ مُنْكَر مِنْ الْقَوْل وَزُور ، وَالْحَلِف بِهَذِهِ الْأَشْيَاء مُنْكَر وَزُور .
وَاحْتَجَّ أَصْحَابنَا وَالْجُمْهُور بِظَاهِرِ هَذَا الْحَدِيث ، فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَمَرَهُ يَقُول : لَا إِلَه إِلَّا اللَّه ، وَلَمْ يَذْكُر كَفَّارَة ، وَلِأَنَّ الْأَصْل عَدَمهَا حَتَّى يَثْبُت فِيهَا شَرْع ، وَأَمَّا قِيَاسهمْ عَلَى الظِّهَار فَيُنْتَقَض بِمَا اِسْتَثْنَوْهُ . وَاَللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ قَالَ لِصَاحِبِهِ : تَعَالَ أُقَامِرك فَلْيَتَصَدَّقْ )
قَالَ الْعُلَمَاء : أَمَرَ بِالصَّدَقَةِ تَكْفِيرًا لِخَطِيئَةٍ فِي كَلَامه بِهَذِهِ الْمَعْصِيَة ، قَالَ الْخَطَّابِيُّ : مَعْنَاهُ : فَلْيَتَصَدَّقْ بِمِقْدَارِ مَا أَمَرَ أَنْ يُقَامِر بِهِ ، وَالصَّوَاب الَّذِي عَلَيْهِ الْمُحَقِّقُونَ وَهُوَ ظَاهِر الْحَدِيث أَنَّهُ لَا يَخْتَصّ بِذَلِكَ الْمِقْدَار ؛ بَلْ يَتَصَدَّق بِمَا تَيَسَّرَ مِمَّا يَنْطَلِق عَلَيْهِ اِسْم الصَّدَقَة ، وَيُؤَيِّدهُ رِوَايَة مَعْمَر الَّتِي ذَكَرَهَا مُسْلِم ( فَلْيَتَصَدَّقْ بِشَيْءٍ ) قَالَ الْقَاضِي : فَفِي هَذَا الْحَدِيث دَلَالَة لِمَذْهَبِ الْجُمْهُور أَنَّ الْعَزْم عَلَى الْمَعْصِيَة إِذَا اِسْتَقَرَّ فِي الْقَلْب كَانَ ذَنْبًا يُكْتَبُ عَلَيْهِ ، بِخِلَافِ الْخَاطِر الَّذِي لَا يَسْتَقِرّ فِي الْقَلْب ، وَقَدْ سَبَقَتْ الْمَسْأَلَة وَاضِحَة فِي أَوَّل الْكِتَاب .

3108 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَحْلِفُوا بِالطَّوَاغِي وَلَا بِآبَائِكُمْ )
هَذَا الْحَدِيث مِثْل الْحَدِيث السَّابِق فِي النَّهْي عَنْ الْحَلِف بِاَللَّاتِ وَالْعُزَّى ، قَالَ أَهْل اللُّغَة وَالْغَرِيب : الطَّوَاغِي هِيَ : الْأَصْنَام ، وَاحِدهَا : طَاغِيَة ، وَمِنْهُ طَاغِيَة دَوْس ، أَيْ صَنَمهمْ وَمَعْبُودهمْ ، سُمِّيَ بِاسْمِ الْمَصْدَر لِطُغْيَانِ الْكُفَّار بِعِبَادَتِهِ ؛ لِأَنَّهُ سَبَب طُغْيَانهمْ وَكُفْرهمْ ، وَكُلّ مَا جَاوَزَ الْحَدّ فِي تَعْظِيم أَوْ غَيْره فَقَدْ طَغَى ، فَالطُّغْيَان الْمُجَاوَزَة لِلْحَدِّ ، وَمِنْهُ قَوْله تَعَالَى : { لَمَّا طَغَى الْمَاء } أَيْ : جَاوَزَ الْحَدّ ، وَقِيلَ : يَجُوز أَنْ يَكُون الْمُرَاد بِالطَّوَاغِي هُنَا مَنْ طَغَى مِنْ الْكُفَّار ، وَجَاوَزَ الْقَدْر الْمُعْتَاد فِي الشَّرّ ، وَهُمْ عُظَمَاؤُهُمْ ، وَرُوِيَ فِي هَذَا الْحَدِيث فِي غَيْر مُسْلِم " لَا تَحْلِفُوا بِالطَّوَاغِيتِ " وَهُوَ جَمْع طَاغُوت وَهُوَ الصَّنَم ، وَيُطْلَق عَلَى الشَّيْطَان أَيْضًا ، وَيَكُون الطَّاغُوت وَاحِدًا وَجَمْعًا وَمُذَكَّرًا وَمُؤَنَّثًا ، قَالَ اللَّه تَعَالَى : { وَاجْتَنَبُوا الطَّاغُوت أَنْ يَعْبُدُوهَا } وَقَالَ تَعَالَى : { يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوت . . . } الْآيَة . . . يَكْفُرُوا بِهِ .

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنِّي وَاَللَّه إِنْ شَاءَ اللَّهُ لَا أَحْلِف عَلَى يَمِين ثُمَّ أَرَى خَيْرًا مِنْهَا إِلَّا كَفَّرْت عَنْ يَمِينِي وَأَتَيْت الَّذِي هُوَ خَيْر ) وَفِي الْحَدِيث الْآخَر : ( مَنْ حَلَفَ عَلَى يَمِين فَرَأَى غَيْرهَا خَيْرًا مِنْهَا فَلْيَأْتِ الَّذِي هُوَ خَيْر وَلْيُكَفِّرْ عَنْ يَمِينه ) وَفِي رِوَايَة : ( إِذَا حَلَفَ أَحَدكُمْ عَلَى الْيَمِين فَرَأَى خَيْرًا مِنْهَا فَلْيُكَفِّرْهَا وَلْيَأْتِ الَّذِي هُوَ خَيْر ) .
فِي هَذِهِ الْأَحَادِيث : دَلَالَة عَلَى مَنْ حَلَفَ عَلَى فِعْل شَيْء أَوْ تَرْكه ، وَكَانَ الْحِنْث خَيْرًا مِنْ التَّمَادِي عَلَى الْيَمِين ، اُسْتُحِبَّ لَهُ الْحِنْث ، وَتَلْزَمهُ الْكَفَّارَة وَهَذَا مُتَّفَق عَلَيْهِ ، وَأَجْمَعُوا عَلَى أَنَّهُ لَا تَجِب عَلَيْهِ الْكَفَّارَة قَبْل الْحِنْث ، وَعَلَى أَنَّهُ يَجُوز تَأْخِيرهَا عَنْ الْحِنْث ، وَعَلَى أَنَّهُ لَا يَجُوز تَقْدِيمهَا عَلَى الْيَمِين ، وَاخْتَلَفُوا فِي جَوَازهَا بَعْد الْيَمِين وَقَبْل الْحِنْث ، فَجَوَّزَهَا مَالِك وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَالشَّافِعِيّ وَأَرْبَعَة عَشَر صَحَابِيًّا وَجَمَاعَات مِنْ التَّابِعِينَ ، وَهُوَ قَوْل جَمَاهِير الْعُلَمَاء ، لَكِنْ قَالُوا : يُسْتَحَبّ كَوْنهَا بَعْد الْحِنْث ، وَاسْتَثْنَى الشَّافِعِيّ التَّكْفِير بِالصَّوْمِ فَقَالَ : لَا يَجُوز قَبْل الْحِنْث ؛ لِأَنَّ عِبَادَة بَدَنِيَّة ، فَلَا يَجُوز تَقْدِيمهَا عَلَى وَقْتهَا كَالصَّلَاةِ وَصَوْم رَمَضَان ، وَأَمَّا التَّكْفِير بِالْمَالِ فَيَجُوز تَقْدِيمه كَمَا يَجُوز تَعْجِيل الزَّكَاة ، وَاسْتَثْنَى بَعْض أَصْحَابنَا حِنْث الْمَعْصِيَة ، فَقَالَ : لَا يَجُوز تَقْدِيم كَفَّارَته لِأَنَّ فِيهِ إِعَانَة عَلَى الْمَعْصِيَة ، وَالْجُمْهُور عَلَى إِجْزَائِهَا كَغَيْرِ الْمَعْصِيَة ، وَقَالَ أَبُو حَنِيفَة وَأَصْحَابه وَأَشْهَب الْمَالِكِيّ : لَا يَجُوز تَقْدِيم الْكَفَّارَة عَلَى الْحِنْث بِكُلِّ حَال ، وَدَلِيل الْجُمْهُور ظَوَاهِر هَذِهِ الْأَحَادِيث ، وَالْقِيَاس عَلَى تَعْجِيل الزَّكَاة .

3109 - قَوْله : ( أَتَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رَهْط مِنْ الْأَشْعَرِيِّينَ نَسْتَحْمِلهُ )
أَيْ : نَطْلُب مِنْهُ مَا يَحْمِلنَا مِنْ الْإِبِل ، وَيَحْمِل أَثْقَالنَا .
قَوْله : ( فَأَمَرَ لَنَا بِثَلَاثِ ذَوْد غُرّ الذُّرَى )
وَفِي رِوَايَة : بِخَمْسِ ذَوْد ، وَفِي رِوَايَة : ( بِثَلَاثَةِ ذَوْد بُقْع الذُّرَى ) .
أَمَّا ( الذُّرَى ) فَبِضَمِّ الذَّال وَكَسْرهَا وَفَتْح الرَّاء الْمُخَفَّفَة ، جَمْع ( ذُرْوَة ) بِكَسْرِ الذَّال وَضَمّهَا ، وَذُرْوَة كُلّ شَيْء أَعْلَاهُ ، وَالْمُرَاد هُنَا الْأَسْنِمَة ، وَأَمَّا ( الْغُرّ ) فَهِيَ الْبِيض ، وَكَذَلِكَ ( الْبُقْع ) الْمُرَاد بِهَا : الْبِيض ، وَأَصْلُهَا مَا كَانَ فِيهِ بَيَاض وَسَوَاد ، وَمَعْنَاهُ : أَمَرَ لَنَا بِإِبِلٍ بِيض الْأَسْنِمَة .
وَأَمَّا قَوْله : بِثَلَاثِ ذَوْد فَهُوَ مِنْ إِضَافَة الشَّيْء إِلَى نَفْسه ، وَقَدْ يَحْتَجّ بِهِ مَنْ يُطْلِق الذَّوْد عَلَى الْوَاحِدَة ، وَسَبَقَ إِيضَاحه فِي كِتَاب الزَّكَاة . وَأَمَّا قَوْله : ( بِثَلَاثٍ ) وَفِي رِوَايَة . ( بِخَمْسٍ ) فَلَا مُنَافَاة بَيْنهمَا إِذْ لَيْسَ فِي ذِكْر الثَّلَاث نَفْي لِلْخَمْسِ ، وَالزِّيَادَة مَقْبُولَة ، وَوَقَعَ فِي الرِّوَايَة الْأَخِيرَة : ( بِثَلَاثَةِ ذَوْد ) بِإِثْبَاتِ الْهَاء ، وَهُوَ صَحِيح يَعُود إِلَى مَعْنَى الْإِبِل وَهُوَ الْأَبْعِرَة . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا أَنَا حَمَلْتُكُمْ وَلَكِنَّ اللَّه حَمَلَكُمْ )
تَرْجَمَ الْبُخَارِيّ لِهَذَا الْحَدِيث .
قَوْله تَعَالَى { وَاَللَّه خَلَقَكُمْ وَمَا تَعْمَلُونَ } وَأَرَادَ أَنَّ أَفْعَال الْعِبَاد مَخْلُوقَة لِلَّهِ تَعَالَى ، وَهَذَا مَذْهَب أَهْل السُّنَّة خِلَافًا لِلْمُعْتَزِلَةِ ، وَقَالَ الْمَاوَرْدِيّ : مَعْنَاهُ : أَنَّ اللَّه تَعَالَى آتَانِي مَا حَمَلْتُكُمْ عَلَيْهِ ، وَلَوْلَا ذَلِكَ لَمْ يَكُنْ عِنْدِي مَا أَحْمِلكُمْ عَلَيْهِ . قَالَ الْقَاضِي : وَيَجُوز أَنْ يَكُون أَوْحَى إِلَيْهِ أَنْ يَحْمِلهُمْ أَوْ يَكُون الْمُرَاد دُخُولهمْ مِنْ أَمْر اللَّه تَعَالَى بِالْقَسْمِ فِيهِمْ . وَاللَّهُ أَعْلَم .

3110 - قَوْله : ( أَسْأَلهُ لَهُمْ الْحُمْلَان )
بِضَمِّ الْحَاء ، أَيْ : الْحَمْل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( خُذْ هَذَيْنِ الْقَرِينَيْنِ )
أَيْ : الْبَعِيرَيْنِ الْمَقْرُون أَحَدهمَا بِصَاحِبِهِ .

3111 - قَوْله فِي لَحْم الدَّجَاج : ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَأْكُل مِنْهُ )
فِيهِ : إِبَاحَة لَحْم الدَّجَاج ، وَمَلَاذ الْأَطْعِمَة ، وَيَقَع اِسْم الدَّجَاج عَلَى الذُّكُور وَالْإِنَاث ، وَهُوَ بِكَسْرِ الدَّال وَفَتْحهَا .
قَوْله : ( بِنَهْبِ إِبِل )
قَالَ أَهْل اللُّغَة : النَّهْب الْغَنِيمَة ، وَهُوَ بِفَتْحِ النُّون وَجَمْعه : نِهَاب بِكَسْرِهَا ، وَنُهُوب بِضَمِّهَا ، وَهُوَ مَصْدَر بِمَعْنَى الْمَنْهُوب كَالْخَلْقِ بِمَعْنَى الْمَخْلُوق .
قَوْله : ( أَغْفَلْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَمِينه )
هُوَ بِإِسْكَانِ اللَّام ، أَيْ جَعَلْنَاهُ غَافِلًا ، وَمَعْنَاهُ : كُنَّا سَبَب غَفْلَته عَنْ يَمِينه وَنِسْيَانه إِيَّاهَا ، وَمَا ذَكَرْنَاهُ إِيَّاهَا أَيْ : أَخَذْنَا مِنْهُ مَا أَخَذْنَا وَهُوَ ذَاهِل عَنْ يَمِينه .
قَوْله : ( حَدَّثَنَا الصَّعِق يَعْنِي : اِبْن حَزْن ، قَالَ : حَدَّثَنَا مَطَر الْوَرَّاق عَنْ زَهْدَم )
هُوَ الصَّعِق بِفَتْحِ الصَّاد وَبِكَسْرِ الْعَيْن وَإِسْكَانهَا ، وَالْكَسْر أَشْهَر . قَالَ الدَّارَقُطْنِيُّ : الصَّعِق وَمَطَر لَيْسَا قَوِيَّيْنِ ، وَلَمْ يَسْمَعهُ مَطَر مِنْ زَهْدَم ، وَإِنَّمَا رَوَاهُ عَنْ الْقَاسِم عَنْهُ ، فَاسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم ، وَهَذَا الِاسْتِدْلَال فَاسِد ؛ لِأَنَّ مُسْلِمًا لَمْ يَذْكُرهُ مُتَّصِلًا ، وَإِنَّمَا ذَكَرَهُ مُتَابَعَة لِلطُّرُقِ الصَّحِيحَة السَّابِقَة ، وَقَدْ سَبَقَ أَنَّ الْمُتَابَعَات يَحْتَمِل فِيهَا الضَّعْف لِأَنَّ الِاعْتِمَاد عَلَى مَا قَبْلهَا ، وَقَدْ سَبَقَ ذِكْر مُسْلِم لِهَذِهِ الْمَسْأَلَة فِي أَوَّل خُطْبَة كِتَابه وَشَرَحْنَاهُ هُنَاكَ ، وَأَنَّهُ يَذْكُر بَعْض الْأَحَادِيث الضَّعِيفَة مُتَابَعَة لِلصَّحِيحَةِ .
وَأَمَّا قَوْله : إِنَّهُمَا لَيْسَا قَوِيَّيْنِ ، فَقَدْ خَالَفَهُ الْأَكْثَرُونَ ، فَقَالَ يَحْيَى بْن مَعِين وَأَبُو زُرْعَة : هُوَ ثِقَة ، فِي الصَّعِق ، وَقَالَ أَبُو حَاتِم : مَا بِهِ بَأْس ، وَقَالَ هَؤُلَاءِ الثَّلَاث فِي مَطَر الْوَرَّاق : هُوَ صَالِح ، وَإِنَّمَا ضَعَّفُوا رِوَايَته عَنْ عَطَاء خَاصَّة .

3112 - قَوْله : ( عَنْ زَهْدَم الْجَرْمِيّ )
هُوَ بِزَايٍ مَفْتُوحَة ثُمَّ هَاء سَاكِنَة ثُمَّ دَال مُهْمَلَة مَفْتُوحَة .
قَوْله : ( عَنْ ضُرَيْب بْن نُقَيْر )
أَمَّا ( ضُرَيْب ) فَبِضَادٍ مُعْجَمَة مُصَغَّرَة ، وَ ( نُقَيْر ) بِضَمِّ النُّون وَفَتْح الْقَاف وَآخِرُهُ رَاء ، هَذَا هُوَ الْمَشْهُور الْمَعْرُوف عَنْ أَكْثَر الرُّوَاة فِي كُتُب الْأَسْمَاء ، وَرَوَاهُ بَعْضهمْ بِالْفَاءِ ، وَقِيلَ : نُفَيْل بِالْفَاءِ وَآخِره لَام .
قَوْله : ( حَدَّثَنَا أَبُو السَّلِيل )
هُوَ بِفَتْحِ السِّين الْمُهْمَلَة وَكَسْر اللَّام ، وَهُوَ ضُرَيْب بْن نُقَيْر الْمَذْكُور فِي الرِّوَايَة الْأُولَى .

3116 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ حَلَفَ عَلَى يَمِين ثُمَّ رَأَى أَتْقَى لِلَّهِ فَلْيَأْتِ التَّقْوَى )
هُوَ بِمَعْنَى الرِّوَايَات السَّابِقَة " فَرَأَى خَيْرًا مِنْهَا فَلْيَأْتِ الَّذِي هُوَ خَيْر " .

3120 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " يَا عَبْد الرَّحْمَن بْن سَمُرَة لَا تَسَلْ الْإِمَارَة ، فَإِنَّك إِنْ أُعْطِيتهَا عَنْ مَسْأَلَة وُكِلْت إِلَيْهَا ، وَإِنْ أُعْطِيتهَا عَنْ غَيْر مَسْأَلَة أُعِنْت عَلَيْهَا )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( وُكِلْت إِلَيْهَا ) وَفِي بَعْضهَا ( أُكِلْت إِلَيْهَا ) بِالْهَمْزَةِ .
وَفِي هَذَا الْحَدِيث فَوَائِد : مِنْهَا : كَرَاهَة سُؤَال الْوِلَايَة سَوَاء وِلَايَة الْإِمَارَة وَالْقَضَاء وَالْحِسْبَة وَغَيْرهَا .
وَمِنْهَا : بَيَان أَنَّ مَنْ سَأَلَ الْوِلَايَة لَا يَكُون مَعَهُ إِعَانَة مِنْ اللَّه تَعَالَى ، وَلَا تَكُون فِيهِ كِفَايَة لِذَلِكَ الْعَمَل ، فَيَنْبَغِي أَلَّا يُوَلَّى ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا نُوَلِّي عَمَلنَا مَنْ طَلَبَهُ أَوْ حَرَصَ عَلَيْهِ " .
قَوْله : ( حَدَّثَنَا شَيْبَانُ بْن فَرُّوخ حَدَّثَنَا جَرِير . . . . )
إِلَى آخِره ، وَقَعَ فِي بَعْض النُّسَخ فِي آخِر هَذَا الْحَدِيث قَالَ أَبُو أَحْمَد الْجُلُودِيّ حَدَّثَنَا أَبُو الْعَبَّاس الْمَاسَرْجَسِيّ قَالَ : حَدَّثَنَا شَيْبَانُ بِهَذَا ) وَمُرَاده أَنَّهُ عَلَا بِرَجُلٍ .

3121 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَمِينك عَلَى مَا يُصَدِّقُك عَلَيْهِ صَاحِبك )
وَفِي رِوَايَة : الْيَمِين عَلَى نِيَّة الْمُسْتَحْلِف " الْمُسْتَحْلِف بِكَسْرِ اللَّام ،
وَهَذَا الْحَدِيث مَحْمُول عَلَى الْحَلِف بِاسْتِحْلَافِ الْقَاضِي ، فَإِذَا ادَّعَى رَجُل عَلَى رَجُل حَقًّا فَحَلَّفَهُ الْقَاضِي فَحَلَفَ وَوَرَّى فَنَوَى غَيْر مَا نَوَى الْقَاضِي ، اِنْعَقَدَتْ يَمِينه عَلَى مَا نَوَاهُ الْقَاضِي وَلَا تَنْفَعهُ التَّوْرِيَة ، وَهَذَا مُجْمَع عَلَيْهِ ، وَدَلِيله هَذَا الْحَدِيث وَالْإِجْمَاع .
فَأَمَّا إِذَا حَلَفَ بِغَيْرِ اِسْتِخْلَاف الْقَاضِي وَوَرَّى تَنْفَعهُ التَّوْرِيَة ، وَلَا يَحْنَث ، سَوَاء حَلِف اِبْتِدَاء مِنْ غَيْر تَحْلِيف ، أَوْ حَلَّفَهُ غَيْر الْقَاضِي وَغَيْر نَائِبه فِي ذَلِكَ ، وَلَا اِعْتِبَار بِنِيَّةِ الْمُسْتَحْلِف غَيْر الْقَاضِي ، وَحَاصِله أَنَّ الْيَمِين عَلَى نِيَّة الْحَالِف فِي كُلّ الْأَحْوَال إِلَّا إِذَا اِسْتَحْلَفَهُ الْقَاضِي أَوْ نَائِبه فِي دَعْوَى تَوَجَّهَتْ عَلَيْهِ ، فَتَكُون عَلَى نِيَّة الْمُسْتَحْلِف ، وَهُوَ مُرَاد الْحَدِيث .
أَمَّا إِذَا حَلَفَ عِنْد الْقَاضِي مِنْ غَيْر اِسْتِحْلَاف الْقَاضِي فِي دَعْوَى ، فَالِاعْتِبَار بِنِيَّةِ الْحَالِف ، وَسَوَاء فِي هَذَا كُلّه الْيَمِين بِاَللَّهِ تَعَالَى ، أَوْ بِالطَّلَاقِ وَالْعَتَاق ، إِلَّا أَنَّهُ إِذَا حَلَّفَهُ الْقَاضِي بِالطَّلَاقِ أَوْ بِالْعَتَاقِ تَنْفَعهُ التَّوْرِيَة ، وَيَكُون الِاعْتِبَار بِنِيَّةِ الْحَالِف ؛ لِأَنَّ الْقَاضِي لَيْسَ لَهُ التَّحْلِيف بِالطَّلَاقِ وَالْعَتَاق ، وَإِنَّمَا يَسْتَحْلِف بِاَللَّهِ تَعَالَى .
وَأَعْلَم أَنَّ التَّوْرِيَة وَإِنْ كَانَ لَا يَحْنَث بِهَا ، فَلَا يَجُوز فِعْلُهَا حَيْثُ يُبْطِلُ بِهَا حَقَّ مُسْتَحِقٍّ ، وَهَذَا مُجْمَعٌ عَلَيْهِ .
هَذَا تَفْصِيل مَذْهَب الشَّافِعِيّ وَأَصْحَابه ، وَنَقَلَ الْقَاضِي عِيَاض عَنْ مَالِك وَأَصْحَابه فِي ذَلِكَ اِخْتِلَافًا وَتَفْصِيلًا ، فَقَالَ : لَا خِلَاف بَيْن الْعُلَمَاء أَنَّ الْحَالِف مِنْ غَيْر اِسْتِحْلَاف وَمِنْ غَيْر تَعَلُّق حَقّ بِيَمِينِهِ لَهُ نِيَّته ، وَيُقْبَل قَوْله ، وَأَمَّا إِذَا حَلَفَ لِغَيْرِهِ فِي حَقّ أَوْ وَثِيقَة مُتَبَرِّعًا أَوْ بِقَضَاءٍ عَلَيْهِ ، فَلَا خِلَاف أَنَّهُ يُحْكَم عَلَيْهِ بِظَاهِرِ يَمِينه سَوَاء حَلَفَ مُتَبَرِّعًا بِالْيَمِينِ أَوْ بِاسْتِحْلَافٍ ، وَأَمَّا فِيمَا بَيْنه وَبَيْن اللَّه تَعَالَى فَقِيلَ : الْيَمِين عَلَى نِيَّة الْمَحْلُوف لَهُ ، وَقِيلَ : عَلَى نِيَّة الْحَالِف ، وَقِيلَ : إِنْ كَانَ مُسْتَحْلِفًا فَعَلَى نِيَّة الْمَحْلُوف لَهُ ، وَإِنْ كَانَ مُتَبَرِّعًا بِالْيَمِينِ فَعَلَى نِيَّة الْحَالِف ، وَهَذَا قَوْل عَبْد الْمَلِك وَسَحْنُون ، وَهُوَ ظَاهِر قَوْل مَالِك وَابْن الْقَاسِم ، وَقِيلَ : عَكْسه ، وَهِيَ رِوَايَة يَحْيَى عَنْ اِبْن الْقَاسِم ، وَقِيلَ : تَنْفَعهُ نِيَّته فِيمَا لَا يُقْضَى بِهِ عَلَيْهِ ، وَيَفْتَرِق التَّبَرُّع فِيمَا يُقْضَى بِهِ عَلَيْهِ ، وَهَذَا مَرْوِيّ عَنْ اِبْن الْقَاسِم أَيْضًا ، وَحُكِيَ عَنْ مَالِك : أَنَّ مَا كَانَ مِنْ ذَلِكَ عَلَى وَجْه الْمَكْر وَالْخَدِيعَة فَهُوَ فِيهِ آثِم حَانِث ، وَمَا كَانَ عَلَى وَجْه الْعُذْر فَلَا بَأْس بِهِ ؛ وَقَالَ اِبْن حَبِيب عَنْ مَالِك : مَا كَانَ عَلَى وَجْه الْمَكْر وَالْخَدِيعَة فَلَهُ نِيَّته ، وَمَا كَانَ فِي حَقّ فَهُوَ عَلَى نِيَّة الْمَحْلُوف لَهُ . قَالَ الْقَاضِي : وَلَا خِلَافَ فِي إِثْم الْحَالِف بِمَا يَقَع بِهِ حَقّ غَيْره وَإِنْ وَرَّى . وَاللَّهُ أَعْلَم .

3122 - سبق شرحه بالباب

ذَكَرَ فِي الْبَاب حَدِيث سُلَيْمَان بْن دَاوُدَ عَلَيْهِ السَّلَام ، وَفِيهِ فَوَائِد : مِنْهَا : أَنَّهُ يُسْتَحَبّ لِلْإِنْسَانِ إِذَا قَالَ سَأَفْعَلُ كَذَا أَنْ يَقُول : إِنْ شَاءَ اللَّه تَعَالَى لِقَوْلِهِ تَعَالَى : { وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا إِلَّا أَنْ يَشَاء اللَّه } وَلِهَذَا الْحَدِيث . وَمِنْهَا : أَنَّهُ إِذَا حَلَفَ وَقَالَ مُتَّصِلًا بِيَمِينِهِ : إِنْ شَاءَ اللَّه تَعَالَى ، لَمْ يَحْنَث بِفِعْلِهِ الْمَحْلُوف عَلَيْهِ ، وَأَنَّ الِاسْتِثْنَاء يَمْنَع اِنْعِقَاد الْيَمِين لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْحَدِيث : ( لَوْ قَالَ : إِنْ شَاءَ اللَّه لَمْ يَحْنَث ، وَكَانَ دَرْكًا لِحَاجَتِهِ ) ، وَيُشْتَرَط لِصِحَّةِ هَذَا الِاسْتِثْنَاء شَرْطَانِ : أَحَدهمَا : أَنْ يَقُولهُ مُتَّصِلًا بِالْيَمِينِ .
وَالثَّانِي : أَنْ يَكُون نَوَى قَبْل فَرَاغ الْيَمِين أَنْ يَقُول : إِنْ شَاءَ اللَّه تَعَالَى .
قَالَ الْقَاضِي : أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ قَوْله : إِنْ شَاءَ اللَّه يَمْنَع اِنْعِقَاد الْيَمِين بِشَرْطِ كَوْنه مُتَّصِلًا ، قَالَ : وَلَوْ جَازَ مُنْفَصِلًا - كَمَا رُوِيَ عَنْ بَعْض السَّلَف - لَمْ يَحْنَث أَحَد قَطُّ فِي يَمِين ، وَلَمْ يَحْتَجْ إِلَى كَفَّارَة ، قَالَ : وَاخْتَلَفُوا فِي الِاتِّصَال فَقَالَ مَالِك وَالْأَوْزَاعِيُّ وَالشَّافِعِيّ وَالْجُمْهُور : هُوَ أَنْ يَكُون قَوْله : إِنْ شَاءَ اللَّه مُتَّصِلًا بِالْيَمِينِ مِنْ غَيْر سُكُوت بَيْنهمَا وَلَا تَضُرّ سَكْتَة النَّفَس ، وَعَنْ طَاوُسٍ وَالْحَسَن وَجَمَاعَة مِنْ التَّابِعِينَ أَنَّ لَهُ الِاسْتِثْنَاء مَا لَمْ يَقُمْ مِنْ مَجْلِسه ، وَقَالَ قَتَادَةُ : مَا لَمْ يَقُمْ أَوْ يَتَكَلَّم ، وَقَالَ عَطَاء : قَدْر حَلَبَة نَاقَة ، وَقَالَ سَعِيد بْنُ جُبَيْر : بَعْد أَرْبَعَة أَشْهُر ، وَعَنْ اِبْن عَبَّاس لَهُ الِاسْتِثْنَاء أَبَدًا مَتَى تَذَكَّرَهُ ، وَتَأَوَّلَ بَعْضهمْ هَذَا الْمَنْقُول عَنْ هَؤُلَاءِ عَلَى أَنَّ مُرَادهمْ أَنَّهُ يُسْتَحَبّ لَهُ قَوْل إِنْ شَاءَ اللَّه تَبَرُّكًا ، قَالَ تَعَالَى : { وَاذْكُرْ رَبَّك إِذَا نَسِيت } وَلَمْ يُرِيدُوا بِهِ حَلَّ الْيَمِين وَمَنْع الْحِنْث .
أَمَّا إِذَا اِسْتَثْنَى فِي الطَّلَاق وَالْعِتْق وَغَيْر ذَلِكَ سِوَى الْيَمِين بِاَللَّهِ تَعَالَى ، فَقَالَ : أَنْتِ طَالِق إِنْ شَاءَ اللَّه ! أَوْ أَنْتَ حُرّ إِنْ شَاءَ اللَّه تَعَالَى ، أَوْ أَنْتِ عَلَيَّ كَظَهْرِ أُمِّي إِنْ شَاءَ اللَّه تَعَالَى ، أَوْ لِزَيْدٍ فِي ذِمَّتِي أَلْف دِرْهَم إِنْ شَاءَ اللَّه ، أَوْ إِنْ شُفِيَ مَرِيضِي فَلِلَّهِ عَلَيَّ صَوْم شَهْر إِنْ شَاءَ اللَّه أَوْ مَا أَشْبَهَ ذَلِكَ ، فَمَذْهَب الشَّافِعِيّ وَالْكُوفِيِّينَ وَأَبِي ثَوْر وَغَيْرهمْ صِحَّة الِاسْتِثْنَاء فِي جَمِيع الْأَشْيَاء ، كَمَا أَجْمَعُوا عَلَيْهَا فِي الْيَمِين بِاَللَّهِ تَعَالَى ، فَلَا يَحْنَث فِي طَلَاق وَلَا عِتْق ، وَلَا يَنْعَقِد ظِهَاره وَلَا نَذْره ، وَلَا إِقْرَاره وَلَا غَيْر ذَلِكَ ، مِمَّا يَتَّصِل بِهِ قَوْله إِنْ شَاءَ اللَّه ، وَقَالَ مَالِك وَالْأَوْزَاعِيُّ : لَا يَصِحّ الِاسْتِثْنَاء فِي شَيْء مِنْ ذَلِكَ إِلَّا الْيَمِين بِاَللَّهِ تَعَالَى ، وَقَوْله : ( وَلَوْ قَالَ : إِنْ شَاءَ اللَّه لَمْ يَحْنَث ) فِيهِ إِشَارَة إِلَى أَنَّ الِاسْتِثْنَاء يَكُون بِالْقَوْلِ ، وَلَا تَكْفِي فِيهِ النِّيَّة ، وَبِهَذَا قَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَمَالِك وَأَحْمَد وَالْعُلَمَاء كَافَّة إِلَّا مَا حُكِيَ عَنْ بَعْض الْمَالِكِيَّة أَنَّ قِيَاس قَوْل مَالِك صِحَّة الِاسْتِثْنَاء بِالنِّيَّةِ مِنْ غَيْر لَفْظ .

3123 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَأَطُوفَنَّ)
وَفِي بَعْض النُّسَخ ( لَأَطِيفَنَّ اللَّيْلَة ) هُمَا لُغَتَانِ فَصِيحَتَانِ طَافَ بِالشَّيْءِ وَأَطَافَ بِهِ إِذَا دَارَ حَوْله ، وَتَكَرَّرَ عَلَيْهِ ، فَهُوَ طَائِف وَمُطِيف ، وَهُوَ هُنَا كِنَايَة عَنْ الْجِمَاع .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَانَ لِسُلَيْمَان سِتُّونَ اِمْرَأَة )
وَفِي رِوَايَة : ( سَبْعُونَ ) وَفِي رِوَايَة : ( تِسْعُونَ ) وَفِي غَيْر صَحِيح مُسْلِم ( تِسْع وَتِسْعُونَ ) وَفِي رِوَايَة : ( مِائَة ) . هَذَا كُلّه لَيْسَ بِمُتَعَارِضٍ لِأَنَّهُ لَيْسَ فِي ذِكْر الْقَلِيل نَفْي الْكَثِير ، وَقَدْ سَبَقَ بَيَان هَذَا مَرَّات ، وَهُوَ مِنْ مَفْهُوم الْعَدَد ، وَلَا يُعْمَل بِهِ عِنْد جَمَاهِير الْأُصُولِيِّينَ ، وَفِي هَذَا : بَيَان مَا خُصَّ بِهِ الْأَنْبِيَاء صَلَوَات اللَّه تَعَالَى وَسَلَامه عَلَيْهِمْ مِنْ الْقُوَّة عَلَى إِطَاقَة هَذَا فِي لَيْلَة وَاحِدَة ، وَكَانَ نَبِيًّا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَطُوف عَلَى إِحْدَى عَشْرَة اِمْرَأَة لَهُ فِي السَّاعَة الْوَاحِدَة ، كَمَا ثَبَتَ فِي الصَّحِيح ، وَهَذَا كُلّه مِنْ زِيَادَة الْقُوَّة ، وَاللَّهُ أَعْلَم .
قَوْله : ( فَتَحْمِل كُلُّ وَاحِدَة مِنْهُنَّ فَتَلِد كُلّ وَاحِدَة مِنْهُنَّ غُلَامًا فَارِسًا يُقَاتِل فِي سَبِيل اللَّه )
هَذَا قَالَهُ عَلَى سَبِيل التَّمَنِّي لِلْخَيْرِ ، وَقَصَدَ بِهِ الْآخِرَة وَالْجِهَاد فِي سَبِيل اللَّه تَعَالَى لَا لِغَرَضِ الدُّنْيَا ،
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَمْ تَحْمِل مِنْهُنَّ إِلَّا وَاحِدَة فَوَلَدَتْ نِصْف إِنْسَان )
وَفِي رِوَايَة : ( جَاءَتْ بِشِقِّ غُلَام ) قِيلَ هُوَ الْجَسَد الَّذِي ذَكَرَهُ اللَّه تَعَالَى أَنَّهُ أُلْقِيَ عَلَى كُرْسِيّه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ كَانَ اِسْتَثْنَى لَوَلَدَتْ كُلّ وَاحِدَة مِنْهُنَّ غُلَامًا فَارِسًا يُقَاتِل فِي سَبِيل اللَّه تَعَالَى )
هَذَا مَحْمُول عَلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُوحِيَ إِلَيْهِ بِذَلِكَ فِي حَقّ سُلَيْمَان ، لَا أَنَّ كُلّ مَنْ فَعَلَ هَذَا يَحْصُل لَهُ هَذَا .

3124 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقَالَ لَهُ صَاحِبه أَوْ الْمَلَك قُلْ : إِنْ شَاءَ اللَّه فَلَمْ يَقُلْ وَنَسِيَ )
قِيلَ : الْمُرَاد بِصَاحِبِهِ الْمَلَك ، وَهُوَ الظَّاهِر مِنْ لَفْظه ، وَقِيلَ : الْقَرِين ، وَقِيلَ : صَاحِب لَهُ آدَمِيّ . وَقَوْله : ( نُسِّيَ ) ضَبَطَهُ بَعْض الْأَئِمَّة بِضَمِّ النُّون وَتَشْدِيد السِّين وَهُوَ ظَاهِر حَسَن . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَكَانَ دَرَكًا لَهُ فِي حَاجَته )
هُوَ بِفَتْحِ الرَّاء اِسْم مِنْ الْإِدْرَاك ، أَيْ : لِحَاقًا ، قَالَ اللَّه تَعَالَى : { لَا تَخَاف دَرَكًا } .

3126 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقَالَ لَهُ صَاحِبه : قُلْ إِنْ شَاءَ اللَّه )
قَدْ يَحْتَجّ بِهِ مَنْ يَقُول : بِجَوَازِ اِنْفِصَال الِاسْتِثْنَاء . وَأَجَابَ الْجُمْهُور عَنْهُ بِأَنَّهُ يَحْتَمِل أَنْ يَكُون صَاحِبه قَالَ لَهُ ذَلِكَ وَهُوَ بَعْدُ فِي أَثْنَاء الْيَمِين ، أَوْ أَنَّ الَّذِي جَرَى مِنْهُ لَيْسَ بِيَمِينٍ ، فَإِنَّهُ لَيْسَ فِي الْحَدِيث تَصْرِيح بِيَمِينِ . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَيْم الَّذِي نَفْس مُحَمَّد بِيَدِهِ لَوْ قَالَ : إِنْ شَاءَ اللَّه لَجَاهَدُوا فِي سَبِيل اللَّه )
فِيهِ جَوَاز الْيَمِين بِهَذَا اللَّفْظ وَهُوَ ( أَيْم اللَّه وَأَيْمَن اللَّه ) وَاخْتَلَفَ الْعُلَمَاء فِي ذَلِكَ ، فَقَالَ مَالِك وَأَبُو حَنِيفَة : هُوَ يَمِين ، وَقَالَ أَصْحَابنَا : إِنْ نَوَى بِهِ الْيَمِين فَهُوَ يَمِين ، وَإِلَّا فَلَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ قَالَ : إِنْ شَاءَ اللَّه لَجَاهَدُوا ) فِيهِ : جَوَاز قَوْل ( لَوْ ، وَلَوْلَا ) قَالَ الْقَاضِي عِيَاض : هَذَا يُسْتَدَلّ بِهِ عَلَى جَوَاز قَوْل : ( لَوْ ، وَلَوْلَا ) قَالَ : وَقَدْ جَاءَ فِي الْقُرْآن كَثِيرًا ، وَفِي كَلَام الصَّحَابَة وَالسَّلَف ، وَتَرْجَمَ الْبُخَارِيّ عَلَى هَذَا بَاب مَا يَجُوز مِنْ اللَّوّ ، وَأَدْخَلَ فِيهِ قَوْل لُوط صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ { لَوْ أَنَّ لِي بِكُمْ قُوَّة } وَقَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَوْ كُنْت رَاجِمًا بِغَيْرِ بَيِّنَة لَرَجَمْت هَذِهِ " . وَ " لَوْ مُدَّ لِي الشَّهْر لَوَاصَلْت " . وَ " لَوْلَا حِدْثَان قَوْمك بِالْكُفْرِ لَأَتْمَمْت الْبَيْت عَلَى قَوَاعِد إِبْرَاهِيم " . وَ " لَوْلَا الْهِجْرَة لَكُنْت اِمْرَأً مِنْ الْأَنْصَار " وَأَمْثَال هَذَا ، قَالَ : وَاَلَّذِي يُتَفَهَّم مِنْ تَرْجَمَة الْبُخَارِيّ وَمَا ذَكَرَهُ فِي الْبَاب مِنْ الْقُرْآن وَالْآثَار أَنَّهُ يَجُوز اِسْتِعْمَال لَوْ وَلَوْلَا فِيمَا يَكُون لِلِاسْتِقْبَالِ مِمَّا اِمْتَنَعَ مِنْ فِعْله لِامْتِنَاعِ غَيْره ، وَهُوَ مِنْ بَاب الْمُمْتَنِع مِنْ فِعْله لِوُجُودِ غَيْره ، وَهُوَ مِنْ بَاب لَوْلَا ؛ لِأَنَّهُ لَمْ يَدْخُل فِي الْبَاب سِوَى مَا هُوَ لِلِاسْتِقْبَالِ ، أَوْ مَا هُوَ حَقّ صَحِيح مُتَيَقَّن كَحَدِيثِ : " لَوْلَا الْهِجْرَة لَكُنْت اِمْرَأً مِنْ الْأَنْصَار " دُون الْمَاضِي وَالْمُنْقَضِي ، أَوْ مَا فِيهِ اِعْتِرَاض عَلَى الْغَيْب وَالْقَدَر السَّابِق ، وَقَدْ ثَبَتَ فِي الْحَدِيث الْآخَر فِي صَحِيح مُسْلِم قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَإِنْ أَصَابَك شَيْء فَلَا تَقُلْ : لَوْ أَنِّي فَعَلْت كَذَا لَكَانَ كَذَا وَلَكِنْ قُلْ : قَدَّرَ اللَّه وَمَا شَاءَ فَعَلَ " قَالَ الْقَاضِي : قَالَ بَعْض الْعُلَمَاء : هَذَا إِذَا قَالَهُ عَلَى جِهَة الْحَتْم وَالْقَطْع بِالْغَيْبِ أَنَّهُ لَوْ كَانَ كَذَا لَكَانَ كَذَا ، مِنْ غَيْر ذِكْر مَشِيئَة اللَّه تَعَالَى . وَالنَّظَر إِلَى سَابِق قَدَره وَخَفِيّ عِلْمه عَلَيْنَا ، فَأَمَّا مَنْ قَالَهُ عَلَى التَّسْلِيم وَرَدَّ الْأَمْر إِلَى الْمَشِيئَة فَلَا كَرَاهَة فِيهِ . قَالَ الْقَاضِي : وَأَشَارَ بَعْضهمْ إِلَى أَنَّ ( لَوْلَا ) بِخِلَافِ ( لَوْ ) ، قَالَ الْقَاضِي : وَاَلَّذِي عِنْدِي أَنَّهُمَا سَوَاء إِذَا اُسْتُعْمِلَتَا فِيمَا لَمْ يُحِطْ بِهِ الْإِنْسَان عِلْمًا ، وَلَا هُوَ دَاخِل تَحْت مَقْدُور قَائِلهمَا مِمَّا هُوَ تَحَكُّم عَلَى الْغَيْب وَاعْتِرَاض عَلَى الْقَدَر ، كَمَا نُبِّهَ عَلَيْهِ فِي الْحَدِيث وَمِثْل قَوْل الْمُنَافِقِينَ : { لَوْ أَطَاعُونَا مَا قُتِلُوا } . { لَوْ كَانُوا عِنْدنَا مَا مَاتُوا وَمَا قُتِلُوا } . وَ { لَوْ كَانَ لَنَا مِنْ الْأَمْر شَيْء مَا قُتِلْنَا هَاهُنَا } فَرَدَّ اللَّه تَعَالَى عَلَيْهِمْ بَاطِلهمْ فَقَالَ : ( فَادْرَءُوا عَنْ أَنْفُسكُمْ الْمَوْت إِنْ كُنْتُمْ صَادِقِينَ } فَمِثْل هَذَا هُوَ الْمَنْهِيّ عَنْهُ .
وَأَمَّا هَذَا الْحَدِيث الَّذِي نَحْنُ فِيهِ فَإِنَّمَا أَخْبَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهِ عَنْ يَقِين نَفْسه أَنَّ سُلَيْمَان لَوْ قَالَ : إِنْ شَاءَ اللَّه لَجَاهَدُوا إِذْ لَيْسَ هَذَا مِمَّا يُدْرَك بِالظَّنِّ وَالِاجْتِهَاد ، وَإِنَّمَا أَخْبَرَ عَنْ حَقِيقَة أَعْلَمَهُ اللَّه تَعَالَى بِهَا ، وَهُوَ نَحْو قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَوْلَا بَنُو إِسْرَائِيل لَمْ يَخْنَز اللَّحْم ، وَلَوْلَا حَوَّاء لَمْ تَخُنْ اِمْرَأَة زَوْجهَا " فَلَا مُعَارَضَة بَيْن هَذَا وَبَيْن حَدِيث النَّهْي عَنْ ( لَوْ ) وَقَدْ قَالَ اللَّه تَعَالَى : { قُلْ لَوْ كُنْتُمْ فِي بُيُوتكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمْ الْقَتْل إِلَى مَضَاجِعهمْ } { وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ ) وَكَذَلِكَ مَا جَاءَ مِنْ ( لَوْلَا ) كَقَوْلِهِ تَعَالَى : { لَوْلَا كِتَاب مِنْ اللَّه سَبَقَ لَمَسَّكُمْ } ، { وَلَوْلَا أَنْ يَكُون النَّاس أُمَّة وَاحِدَة لَجَعَلَنَا } { وَلَوْلَا أَنَّهُ كَانَ مِنْ الْمُسَبِّحِينَ لَلَبِثَ فِي بَطْنه ) لِأَنَّ اللَّه تَعَالَى مُخْبِر فِي كُلّ ذَلِكَ عَمَّا مَضَى أَوْ يَأْتِي عَنْ عِلْم خَبَرًا قَطْعِيًّا ، وَكُلّ مَا يَكُون مِنْ لَوْ وَلَوْلَا مِمَّا يُخْبِر بِهِ الْإِنْسَان عَنْ عِلَّة اِمْتِنَاعه مِنْ فِعْله مِمَّا يَكُون فِعْله فِي قُدْرَته ، فَلَا كَرَاهَة فِيهِ ؛ لِأَنَّهُ إِخْبَار حَقِيقَة عَنْ اِمْتِنَاع شَيْء لِسَبَبِ شَيْء وَحُصُول شَيْء لِامْتِنَاعِ شَيْء ، وَتَأْتِي لَوْ غَالِبًا لِبَيَانِ السَّبَب الْمُوجِب أَوْ النَّافِي ، فَلَا كَرَاهَة فِي كُلّ مَا كَانَ مِنْ هَذَا ، إِلَّا أَنْ يَكُون كَاذِبًا فِي ذَلِكَ كَقَوْلِ الْمُنَافِقِينَ : { لَوْ نَعْلَمُ قِتَالًا لَاتَّبَعْنَاكُمْ ) . وَاللَّهُ أَعْلَم .

3127 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَأَنْ يَلَجَّ أَحَدُكُمْ بِيَمِينِهِ فِي أَهْله آثَمُ لَهُ عِنْد اللَّه مِنْ أَنْ يُعْطِي كَفَّارَته الَّتِي فَرَضَ اللَّهُ )
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَأَنْ ) فَبِفَتْحِ اللَّام ، وَهُوَ لَامَ الْقَسَم . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَلَجّ ) هُوَ بِفَتْحِ الْيَاء وَاللَّام وَتَشْدِيد الْجِيم ، وَ ( آثَم ) بِهَمْزَةٍ مَمْدُودَة وَثَاء مُثَلَّثَة ، أَيْ : أَكْثَر إِثْمًا . وَمَعْنَى الْحَدِيث : أَنَّهُ إِذَا حَلَفَ يَمِينًا تَتَعَلَّق بِأَهْلِهِ ، وَيَتَضَرَّرُونَ بِعَدَمِ حِنْثه ، وَيَكُون الْحِنْث لَيْسَ بِمَعْصِيَةٍ ، فَيَنْبَغِي لَهُ أَنْ يَحْنَث فَيَفْعَل ذَلِكَ الشَّيْء ، وَيُكَفِّر عَنْ يَمِينه فَإِنْ قَالَ : لَا أَحْنَث ؛ بَلْ أَتَوَرَّع عَنْ اِرْتِكَاب الْحِنْث وَأَخَاف الْإِثْم فِيهِ ، فَهُوَ مُخْطِئ بِهَذَا الْقَوْل : بَلْ اِسْتِمْرَاره فِي عَدَم الْحِنْث ، وَإِدَامَة الضَّرَر عَلَى أَهْله أَكْثَر إِثْمًا مِنْ الْحِنْث .
وَاللِّجَاج فِي اللُّغَة : هُوَ الْإِصْرَار عَلَى الشَّيْء .
فَهَذَا مُخْتَصَر بَيَان مَعْنَى الْحَدِيث ، وَلَا بُدّ مِنْ تَنْزِيله عَلَى مَا إِذَا كَانَ الْحِنْث لَيْسَ بِمَعْصِيَةٍ كَمَا ذَكَرْنَا .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( آثَم ) فَخَرَجَ عَلَى لَفْظ الْمُفَاعَلَة الْمُقْتَضِيَة لِلِاشْتِرَاكِ فِي الْإِثْم ، لِأَنَّهُ قَصَدَ مُقَابَلَة اللَّفْظ عَلَى زَعْم الْحَالِف وَتَوَهَّمَهُ فَإِنَّهُ يَتَوَهَّم أَنَّ عَلَيْهِ إِثْمًا فِي الْحِنْث مَعَ أَنَّهُ لَا إِثْم عَلَيْهِ ، فَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الْإِثْم عَلَيْهِ فِي اللِّجَاج أَكْثَر لَوْ ثَبَتَ الْإِثْم ، وَاللَّهُ أَعْلَم بِالصَّوَابِ وَإِلَيْهِ الْمَرْجِعُ وَالْمَآبُ .

فِيهِ : حَدِيث عُمَر - رَضِيَ اللَّه عَنْهُ - أَنَّهُ نَذَرَ أَنْ يَعْتَكِف لَيْلَة فِي الْجَاهِلِيَّة ، وَفِي رِوَايَة : ( نَذَرَ اِعْتِكَاف يَوْم فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَوْفِ بِنَذْرِك ) .
اِخْتَلَفَ الْعُلَمَاء فِي صِحَّة نَذْر الْكَافِر ، فَقَالَ مَالِك وَأَبُو حَنِيفَة وَسَائِر الْكُوفِيِّينَ وَجُمْهُور أَصْحَابنَا : لَا يَصِحّ ، وَقَالَ الْمُغِيرَة الْمَخْزُومِيّ وَأَبُو ثَوْر وَالْبُخَارِيّ وَابْن جَرِير وَبَعْض أَصْحَابنَا : يَصِحّ ، وَحُجَّتهمْ ظَاهِر حَدِيث عُمَر ، وَأَجَابَ الْأَوَّلُونَ عَنْهُ أَنَّهُ مَحْمُول عَلَى الِاسْتِحْبَاب ، أَيْ : يُسْتَحَبّ لَك أَنْ تَفْعَل الْآن مِثْل ذَلِكَ الَّذِي نَذَرْته فِي الْجَاهِلِيَّة . وَفِي هَذَا الْحَدِيث : دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ فِي صِحَّة الِاعْتِكَاف بِغَيْرِ صَوْم ، وَفِي صِحَّته بِاللَّيْلِ كَمَا يَصِحّ بِالنَّهَارِ . سَوَاء كَانَتْ لَيْلَة وَاحِدَة أَوْ بَعْضهَا ، أَوْ أَكْثَر ، وَدَلِيله حَدِيث عُمَر هَذَا .
وَأَمَّا الرِّوَايَة الَّتِي فِيهَا اِعْتِكَاف يَوْم فَلَا تُخَالِف رِوَايَة اِعْتِكَاف لَيْلَة ، لِأَنَّهُ يَحْتَمِل أَنَّهُ سَأَلَهُ عَنْ اِعْتِكَاف لَيْلَة ، وَسَأَلَهُ عَنْ اِعْتِكَاف يَوْم ، فَأَمَرَهُ بِالْوَفَاءِ بِمَا نَذَرَ ، فَحَصَلَ مِنْهُ صِحَّة اِعْتِكَاف اللَّيْل وَحْده ، وَيُؤَيِّدهُ رِوَايَة نَافِع عَنْ اِبْن عُمَر ، أَنَّ عُمَر نَذَرَ أَنْ يَعْتَكِف لَيْلَة فِي الْمَسْجِد الْحَرَام فَسَأَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ : " أَوْفِ بِنَذْرِك " فَاعْتَكَفَ عُمَر لَيْلَة . رَوَاهُ الدَّارَقُطْنِيُّ وَقَالَ : إِسْنَاده ثَابِت . هَذَا مَذْهَب الشَّافِعِيّ . وَبِهِ قَالَ الْحَسَن الْبَصْرِيّ وَأَبُو ثَوْر وَدَاوُد وَابْن الْمُنْذِر ، وَهُوَ أَصَحّ الرِّوَايَتَيْنِ عَنْ أَحْمَد ، قَالَ اِبْن الْمُنْذِر : وَهُوَ مَرْوِيّ عَنْ عَلِيّ وَابْن مَسْعُود ، وَقَالَ اِبْن عُمَر وَابْن عَبَّاس وَعَائِشَة وَعُرْوَة بْن الزُّبَيْر وَالزُّهْرِيّ وَمَالِك وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَة وَأَحْمَد وَإِسْحَاق فِي رِوَايَة عَنْهُمَا : لَا يَصِحّ إِلَّا بِصَوْمٍ ، وَهُوَ قَوْل أَكْثَر الْعُلَمَاء .
قَوْله : ( ذُكِرَ عِنْد اِبْن عُمَر عُمْرَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْجِعْرَانَة فَقَالَ : لَمْ يَعْتَمِر مِنْهَا ) هَذَا مَحْمُول عَلَى نَفْي عِلْمه ، أَيْ : أَنَّهُ لَمْ يَعْلَم ذَلِكَ ، وَقَدْ ثَبَتَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِعْتَمَرَ مِنْ الْجِعْرَانَة ، وَالْإِثْبَات مُقَدَّم عَلَى النَّفْي لِمَا فِيهِ مِنْ زِيَادَة الْعِلْم ، وَقَدْ ذَكَرَ مُسْلِم فِي كِتَاب الْحَجّ اِعْتِمَار النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْجِعْرَانَة عَام حُنَيْنٍ مِنْ وَرَايَة أَنَس رَضِيَ اللَّه عَنْهُ . وَاللَّهُ أَعْلَم .

3130 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ لَطَمَ مَمْلُوكه أَوْ ضَرَبَهُ فَكَفَّارَته أَنْ يَعْتِقهُ )
قَالَ الْعُلَمَاء : فِي هَذَا الْحَدِيث الرِّفْق بِالْمَمَالِيكِ ، وَحُسْن صُحْبَتهمْ وَكَفّ الْأَذَى عَنْهُمْ ، وَكَذَلِكَ فِي الْأَحَادِيث بَعْده ، وَأَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ عِتْقه بِهَذَا لَيْسَ وَاجِبًا ، وَإِنَّمَا هُوَ مَنْدُوب رَجَاء كَفَّارَة ذَنْبه ، فِيهِ : إِزَالَة إِثْم ظُلْمه . وَمِمَّا اِسْتَدَلُّوا بِهِ لِعَدَمِ وُجُوب إِعْتَاقه : حَدِيث سُوَيْد بْن مُقَرِّن بَعْده : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَهُمْ حِين لَطَمَ أَحَدهمْ خَادِمهمْ بِعِتْقِهَا ، قَالُوا : لَيْسَ لَنَا خَادِم غَيْرهَا ، قَالَ : فَلْيَسْتَخْدِمُوهَا ، فَإِذَا اِسْتَغْنَوْا عَنْهَا فَلْيُخَلُّوا سَبِيلهَا ، قَالَ الْقَاضِي عِيَاض : وَأَجْمَعَ الْعُلَمَاء أَنَّهُ لَا يَجِب إِعْتَاق الْعَبْد لِشَيْءٍ مِمَّا يَفْعَلهُ بِهِ مَوْلَاهُ مِثْل هَذَا الْأَمْر الْخَفِيف ، قَالَ : وَاخْتَلَفُوا فِيمَا كَثُرَ مِنْ ذَلِكَ وَشَنُعَ ، مِنْ ضَرْب مُبَرِّح مُنْهِك لِغَيْرِ مُوجِب لِذَلِكَ ، أَوْ حَرْقه بِنَارٍ ، أَوْ قَطْع عُضْوًا لَهُ ، أَوْ أَفْسَدَهُ أَوْ نَحْو ذَلِكَ مِمَّا فِيهِ مِثْله ، فَذَهَبَ مَالِك وَأَصْحَابه وَاللَّيْث إِلَى عِتْق الْعَبْد عَلَى سَيِّده لِذَلِكَ ، وَيَكُون وَلَاؤُهُ لَهُ ، وَيُعَاقِبهُ السُّلْطَان عَلَى فِعْله ، وَقَالَ سَائِر الْعُلَمَاء : لَا يُعْتَق عَلَيْهِ .
وَاخْتَلَفَ أَصْحَاب مَالِك فِيمَا لَوْ حَلَقَ رَأْس الْأَمَة أَوْ لِحْيَة الْعَبْد ، وَاحْتَجَّ مَالِك بِحَدِيثِ اِبْن عَمْرو بْن الْعَاصِ فِي الَّذِي جَبَّ عَبْده فَأَعْتَقَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

3131 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ ضَرَبَ غُلَامًا لَهُ حَدًّا لَمْ يَأْتِهِ أَوْ لَطَمَهُ فَإِنَّ كَفَّارَته أَنْ يَعْتِقهُ )
هَذِهِ الرِّوَايَة مُبَيِّنَة أَنَّ الْمُرَاد بِالْأُولَى مَنْ ضَرَبَهُ بِلَا ذَنْب ، وَلَا عَلَى سَبِيل التَّعْلِيم وَالْأَدَب .
قَوْله : ( أَنَّ اِبْن عُمَر أَعْتَقَ مَمْلُوكًا فَأَخَذَ مِنْ الْأَرْض عُودًا أَوْ شَيْئًا فَقَالَ : مَا فِيهَا مِنْ الْأَجْر مَا يَسْوَى هَذَا إِلَّا أَنِّي سَمِعْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُول : مَنْ لَطَمَ مَمْلُوكه أَوْ ضَرَّهُ فَكَفَّارَته أَنْ يَعْتِقهُ ) هَكَذَا وَقَعَ فِي مُعْظَم النُّسَخ ( مَا يَسْوَى ) ، وَفِي بَعْضهَا : ( مَا يُسَاوِي ) بِالْأَلِفِ ، وَهَذِهِ هِيَ اللُّغَة الصَّحِيحَة الْمَعْرُوفَة ، وَالْأُولَى عَدَّهَا أَهْل اللُّغَة فِي لَحْن الْعَوَامّ ، وَأَجَابَ بَعْض الْعُلَمَاء عَنْ هَذِهِ اللَّفْظَة بِأَنَّهَا تَغْيِير مِنْ بَعْض الرِّوَايَة ، لَا أَنَّ اِبْن عُمَر نَطَقَ بِهَا ، وَمَعْنَى كَلَام اِبْن عُمَر : أَنَّهُ لَيْسَ فِي إِعْتَاقه أَجْر الْمُعْتَق تَبَرُّعًا ، وَإِنَّمَا عِتْقه كَفَّارَة لِضَرْبِهِ ، وَقِيلَ : هُوَ اِسْتِثْنَاءٌ مُنْقَطِعٌ ، وَقِيلَ : بَلْ هُوَ مُتَّصِل ، وَمَعْنَاهُ : مَا أَعْتَقْته إِلَّا لِأَنِّي سَمِعْت كَذَا .

3132 - قَوْله : ( لَطَمْت مَوْلًى لَنَا فَهَرَبْت ، ثُمَّ جِئْت قُبَيْل الظُّهْر فَصَلَّيْت خَلْف أَبِي فَدَعَانِي ثُمَّ قَالَ : اِمْتَثِلْ مِنْهُ فَعَفَا )
قَوْله : ( اِمْتَثِلْ ) قِيلَ : مَعْنَاهُ عَاقِبْهُ قِصَاصًا ، وَقِيلَ : اِفْعَلْ بِهِ مِثْل مَا فَعَلَ بِك ، وَهَذَا مَحْمُول عَلَى تَطْيِيب نَفْس الْمَوْلَى الْمَضْرُوب ، وَإِلَّا فَلَا يَجِب الْقِصَاص فِي اللَّطْمَة وَنَحْوهَا ، وَإِنَّمَا وَاجِبه التَّعْزِير لَكِنَّهُ تَبَرَّعَ فَأَمْكَنَهُ مِنْ الْقِصَاص فِيهَا . وَفِيهِ : الرِّفْق بِالْمَوَالِي وَاسْتِعْمَال التَّوَاضُع .
قَوْله : ( لَيْسَ لَنَا إِلَّا خَادِم وَاحِدَة )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَالْخَادِم بِلَا هَاء يُطْلَق عَلَى الْجَارِيَة كَمَا يُطْلَق عَلَى الرَّجُل ، وَلَا يُقَال ( خَادِمَة ) بِالْهَاءِ إِلَّا فِي لُغَة شَاذَّة قَلِيلَة أَوْضَحْتهَا فِي تَهْذِيب الْأَسْمَاء وَاللُّغَات .

3133 - قَوْله : ( هِلَال بْن يَسَاف )
هُوَ بِفَتْحِ الْيَاء وَكَسْرهَا ، وَيُقَال أَيْضًا ( أَسَاف ) .
قَوْله : ( عَجَزَ عَلَيْك إِلَّا حُرّ وَجْههَا )
مَعْنَاهُ : عَجَزَتْ وَلَمْ تَجِد أَنْ تَضْرِب إِلَّا حُرّ وَجْههَا ، وَحُرّ الْوَجْه : صَفْحَته وَمَا رَقَّ مِنْ بَشَرَته ، وَحُرّ كُلّ شَيْء أَفْضَله وَأَرْفَعهُ ، قِيلَ : وَيَحْتَمِل أَنْ يَكُون مُرَاده بِقَوْلِهِ : ( عَجَزَ عَلَيْك ) أَيْ : اِمْتَنَعَ عَلَيْك ، وَعَجَزَ بِفَتْحِ الْجِيم ، عَلَى اللُّغَة الْفَصِيحَة ، وَبِهَا جَاءَ الْقُرْآن { أَعْجَزْت أَنْ أَكُون مِثْل هَذَا الْغُرَاب } وَيُقَال بِكَسْرِهَا .
قَوْله : ( فَأَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ نَعْتِقهَا )
هَذَا مَحْمُول عَلَى أَنَّهُمْ كُلّهمْ رَضُوا بِعِتْقِهَا وَتَبَرَّعُوا بِهِ ، وَإِلَّا فَاللَّطْمَة إِنَّمَا كَانَتْ مِنْ وَاحِد مِنْهُمْ فَسَمَحُوا لَهُ بِعِتْقِهَا تَكْفِيرًا لِذَنْبِهِ .

3134 - قَوْله : ( أَمَا عَلِمْت أَنَّ الصُّورَة مُحَرَّمَة )
فِيهِ : إِشَارَة إِلَى مَا صَرَّحَ بِهِ فِي الْحَدِيث الْآخَر : " إِذَا ضَرَبَ أَحَدكُمْ الْعَبْد فَلْيَجْتَنِبْ الْوَجْه " إِكْرَامًا لَهُ ؛ لِأَنَّ فِيهِ مَحَاسِن الْإِنْسَان وَأَعْضَاءَهُ اللَّطِيفَة ، وَإِذَا حَصَلَ فِيهِ شَيْن أَوْ أَثَر كَانَ أَقْبَح .

3135 - قَوْله فِي حَدِيث أَبِي مَسْعُود : ( إِنَّهُ ضَرَبَ غُلَامه بِالسَّوْطِ ، فَقَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : اِعْلَمْ أَبَا مَسْعُود أَنَّ اللَّهَ أَقْدَر عَلَيْك مِنْك عَلَى هَذَا الْغُلَام )
فِيهِ : الْحَثّ عَلَى الرِّفْق بِالْمَمْلُوكِ ، وَالْوَعْظ وَالتَّنْبِيه عَلَى اِسْتِعْمَال الْعَفْو ، وَكَظْم الْغَيْظ ، وَالْحُكْم كَمَا يَحْكُم اللَّه عَلَى عِبَاده .
قَوْله : ( حَدَّثَنَا مُحَمَّد بْن حُمَيْدٍ الْمَعْمَرِيّ )
هُوَ بِفَتْحِ الْمِيم وَإِسْكَان الْعَيْن ، قِيلَ لَهُ : الْمَعْمَرِيّ ، لِأَنَّهُ رَحَلَ إِلَى مَعْمَر بْن رَاشِد ، وَقِيلَ : لِأَنَّهُ كَانَ يَتْبَع أَحَادِيث مَعْمَر .

3137 - قَوْله ( عَنْ أَبِي مَسْعُود أَنَّهُ كَانَ يَضْرِب غُلَامه فَجَعَلَ يَقُول : أَعُوذ بِاَللَّهِ فَجَعَلَ يَضْرِبهُ فَقَالَ أَعُوذ بِرَسُولِ اللَّه فَتَرَكَهُ )
قَالَ الْعُلَمَاء : لَعَلَّهُ لَمْ يَسْمَع اِسْتِعَاذَته الْأُولَى لِشِدَّةِ غَضَبه ، كَمَا لَمْ يَسْمَع نِدَاء النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ يَكُون لَمَّا اِسْتَعَاذَ بِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَنَبَّهَ لِمَكَانِهِ .

3138 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ قَذَفَ مَمْلُوكه بِالزِّنَا يُقَام عَلَيْهِ الْحَدّ يَوْم الْقِيَامَة إِلَّا أَنْ يَكُون كَمَا قَالَ )
فِيهِ : إِشَارَة إِلَى أَنَّهُ : لَا حَدّ عَلَى قَاذِف الْعَبْد فِي الدُّنْيَا ، وَهَذَا مُجْمَع عَلَيْهِ ، لَكِنْ يُعَزَّر قَاذِفه ؛ لِأَنَّ الْعَبْد لَيْسَ بِمَحْضٍ ، وَسَوَاء فِي هَذَا كُلّه مَنْ هُوَ كَامِل الرِّقّ وَلَيْسَ فِيهِ سَبَب حُرِّيَّة ، وَالْمُدَبَّر وَالْمُكَاتَب وَأُمّ الْوَلَد وَمَنْ بَعْضه حُرّ ، هَذَا فِي حُكْم الدُّنْيَا ، أَمَّا فِي حُكْم الْآخِرَة فَيُسْتَوْفَى لَهُ الْحَدّ مِنْ قَاذِفه لِاسْتِوَاءِ الْأَحْرَار وَالْعَبِيد فِي الْآخِرَة .
قَوْله : ( سَمِعْت أَبَا الْقَاسِم نَبِيّ التَّوْبَة )
قَالَ الْقَاضِي : وَسُمِّيَ بِذَلِكَ ؛ لِأَنَّهُ بُعِثَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَبُولِ التَّوْبَة بِالْقَوْلِ وَالِاعْتِقَاد ، وَكَانَتْ تَوْبَة مَنْ قَبْلنَا بِقَتْلِ أَنْفُسهمْ ، قَالَ : وَيَحْتَمِل أَنْ يَكُون الْمُرَاد بِالتَّوْبَةِ الْإِيمَان وَالرُّجُوع عَنْ الْكُفْر إِلَى الْإِسْلَام ، وَأَصْل التَّوْبَة الرُّجُوع .

3139 - قَوْله : ( عَنْ الْمَعْرُور بْن سُوَيْدٍ )
هُوَ بِالْعَيْنِ الْمُهْمَلَة وَبِالرَّاءِ الْمُكَرَّرَة .
قَوْله : ( لَوْ جَمَعْت بَيْنهمَا كَانَتْ حُلَّة )
إِنَّمَا قَالَ ذَلِكَ ؛ لِأَنَّ الْحُلَّة عِنْد الْعَرَب ثَوْبَانِ ، وَلَا تُطْلَق عَلَى ثَوْب وَاحِد .
قَوْله فِي حَدِيث أَبِي ذَرّ : ( كَانَ بَيْنِي وَبَيْن رَجُل مِنْ إِخْوَانِي كَلَام ، وَكَانَتْ أُمّه أَعْجَمِيَّة ، فَعَيَّرْته بِأُمِّهِ ، فَلَقِيت النَّبِيّ ( صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) فَقَالَ : يَا أَبَا ذَرّ إِنَّك اِمْرُؤٌ فِيك جَاهِلِيَّة ) أَمَّا
قَوْله : ( رَجُل مِنْ إِخْوَانِي )
فَمَعْنَاهُ رَجُل مِنْ الْمُسْلِمِينَ ، وَالظَّاهِر أَنَّهُ كَانَ عَبْدًا ، وَإِنَّمَا قَالَ : ( مِنْ إِخْوَانِي ) ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ : ( إِخْوَانكُمْ خَوَلُكُمْ فَمَنْ كَانَ أَخُوهُ تَحْت يَده ) .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فِيك جَاهِلِيَّة )
أَيْ هَذَا التَّعْيِير مِنْ أَخْلَاق الْجَاهِلِيَّة ، فَفِيك خُلُق مِنْ أَخْلَاقهمْ ، وَيَنْبَغِي لِلْمُسْلِمِ أَنْ لَا يَكُون فِيهِ شَيْء مِنْ أَخْلَاقهمْ ، فَفِيهِ النَّهْي عَنْ التَّعْيِير وَتَنْقِيص الْآبَاء وَالْأُمَّهَات ، وَأَنَّهُ مِنْ أَخْلَاق الْجَاهِلِيَّة .
قَوْله : ( قُلْت يَا رَسُول اللَّه ، مَنْ سَبَّ الرِّجَال سَبُّوا أَبَاهُ وَأُمّه ، قَالَ : يَا أَبَا ذَرّ إِنَّك اِمْرُؤٌ فِيك جَاهِلِيَّة )
مَعْنَى كَلَام أَبِي ذَرّ : الِاعْتِذَار عَنْ سَبّه أُمّ ذَلِكَ الْإِنْسَان ، يَعْنِي أَنَّهُ سَبَّنِي ، وَمَنْ سَبَّ إِنْسَانًا سَبَّ ذَلِكَ الْإِنْسَان أَبَا السَّابّ وَأُمّه ، فَأَنْكَرَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَالَ : هَذَا مِنْ أَخْلَاق الْجَاهِلِيَّة ، وَإِنَّمَا يُبَاح لِلْمَسْبُوبِ أَنْ يَسُبّ السَّابّ نَفْسه بِقَدْرِ مَا سَبَّهُ ، وَلَا يَتَعَرَّض لِأَبِيهِ وَلَا لِأُمِّهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هُمْ إِخْوَانكُمْ جَعَلَهُمْ اللَّه تَحْت أَيْدِيكُمْ فَأَطْعِمُوهُمْ مِمَّا تَأْكُلُونَ ، وَأَلْبِسُوهُمْ مِمَّا تَلْبَسُونَ ، وَلَا تُكَلِّفُوهُمْ مَا يَغْلِبهُمْ ، فَإِنْ كَلَّفْتُمُوهُمْ فَأَعِينُوهُمْ )
الضَّمِير فِي ( هُمْ إِخْوَانكُمْ ) يَعُود إِلَى الْمَمَالِيك ، وَالْأَمْر بِإِطْعَامِهِمْ مِمَّا يَأْكُل السَّيِّد ، وَإِلْبَاسهمْ مِمَّا يَلْبَس مَحْمُول عَلَى الِاسْتِحْبَاب لَا عَلَى الْإِيجَاب ، وَهَذَا بِإِجْمَاعِ الْمُسْلِمِينَ ، وَأَمَّا فِعْل أَبِي ذَرّ فِي كِسْوَة غُلَامه مِثْل كِسْوَته فَعَمَلٌ بِالْمُسْتَحَبِّ ، وَإِنَّمَا يَجِب عَلَى السَّيِّد نَفَقَة الْمَمْلُوك وَكِسْوَته بِالْمَعْرُوفِ بِحَسَبِ الْبُلْدَان وَالْأَشْخَاص ، سَوَاء كَانَ مِنْ جِنْس نَفَقَة السَّيِّد وَلِبَاسه ، أَوْ دُونه ، أَوْ فَوْقه حَتَّى لَوْ قَتَّرَ السَّيِّد عَلَى نَفْسه تَقْتِيرًا خَارِجًا عَنْ عَادَة أَمْثَاله إِمَّا زُهْدًا ، وَإِمَّا شُحًّا ، لَا يَحِلّ لَهُ التَّقْتِير عَلَى الْمَمْلُوك ، وَإِلْزَامه وَمُوَافَقَته إِلَّا بِرِضَاهُ ، وَأَجْمَع الْعُلَمَاء عَلَى أَنَّهُ لَا يَجُوز أَنْ يُكَلِّفهُ مِنْ الْعَمَل مَا لَا يُطِيقهُ ، فَإِنْ كَانَ ذَلِكَ لَزِمَهُ إِعَانَته بِنَفْسِهِ أَوْ بِغَيْرِهِ .
قَوْله : ( فَإِنْ كَلَّفَهُ مَا يَغْلِبهُ فَلْيَبِعْهُ )
وَفِي رِوَايَة : ( فَلْيُعِنْهُ عَلَيْهِ ) وَهَذِهِ الثَّانِيَة هِيَ الصَّوَاب الْمُوَافِقَة لِبَاقِي الرِّوَايَات ، وَقَدْ قِيلَ : إِنَّ هَذَا الرَّجُل الْمَسْبُوب هُوَ بِلَال الْمُؤَذِّن .

3141 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِلْمَمْلُوكِ طَعَامه وَكِسْوَته وَلَا يُكَلَّف مِنْ الْعَمَل إِلَّا مَا يُطِيق )
هُوَ مُوَافِق لِحَدِيثِ أَبِي ذَرّ ، وَقَدْ شَرَحْنَاهُ ، وَ ( الْكِسْوَة ) بِكَسْرِ الْكَاف وَضَمّهَا لُغَتَانِ ، الْكَسْر أَفْصَح ، وَبِهِ جَاءَ الْقُرْآن ، وَنَبَّهَ بِالطَّعَامِ وَالْكِسْوَة عَلَى سَائِر الْمُؤَن الَّتِي يَحْتَاج إِلَيْهَا الْعَبْدُ . وَاللَّهُ أَعْلَم .

3142 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا صَنَعَ لِأَحَدِكُمْ خَادِمه طَعَامه ثُمَّ جَاءَهُ بِهِ ، وَقَدْ وَلِيَ حَرّه وَدُخَانه فَلْيُقْعِدْهُ مَعَهُ فَلْيَأْكُلْ ، فَإِنْ كَانَ الطَّعَام مَشْفُوهًا قَلِيلًا فَلْيَضَعْ فِي يَده مِنْهُ أُكْلَة أَوْ أُكْلَتَيْن )
قَالَ دَاوُدُ : يَعْنِي لُقْمَة أَوْ لُقْمَتَيْنِ . أَمَّا الْأُكْلَة فَبِضَمِّ الْهَمْزَة وَهِيَ اللُّقْمَة ، كَمَا فَسَّرَهُ ، وَأَمَّا الْمَشْفُوه فَهُوَ الْقَلِيل ؛ لِأَنَّ الشِّفَاه كَثُرَتْ عَلَيْهِ حَتَّى صَارَ قَلِيلًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَشْفُوهًا قَلِيلًا ) أَيْ : قَلِيلًا بِالنِّسْبَةِ إِلَى مَنْ اِجْتَمَعَ عَلَيْهِ .
وَفِي هَذَا الْحَدِيث : الْحَثّ عَلَى مَكَارِم الْأَخْلَاق ، وَالْمُوَاسَاة فِي الطَّعَام ، لَا سِيَّمَا فِي حَقِّ مَنْ صَنَعَهُ أَوْ حَمَلَهُ ؛ لِأَنَّهُ وَلِيَ حَرّه وَدُخَانه ، وَتَعَلَّقَتْ بِهِ نَفْسه ، وَشَمَّ رَائِحَته ، وَهَذَا كُلّه مَحْمُول عَلَى الِاسْتِحْبَاب .

3143 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْعَبْد إِذَا نَصَحَ لِسَيِّدِهِ وَأَحْسَنَ عِبَادَة اللَّه فَلَهُ أَجْره مَرَّتَيْنِ )
وَفِي الرِّوَايَة الْأُخْرَى : ( لِلْعَبْدِ الْمَمْلُوك الْمُصْلِح أَجْرَانِ ) فِيهِ : فَضِيلَة ظَاهِرَة لِلْمَمْلُوكِ الْمُصْلِح ، وَهُوَ النَّاصِح لِسَيِّدِهِ ، وَالْقَائِم بِعِبَادَةِ رَبّه الْمُتَوَجِّبَة عَلَيْهِ ، وَأَنَّ لَهُ أَجْرَيْنِ لِقِيَامِهِ بِالْحَقَّيْنِ ، وَلِانْكِسَارِهِ بِالرِّقِّ .

3144 - " 4018 "
وَأَمَّا قَوْل أَبِي هُرَيْرَة فِي هَذَا الْحَدِيث : ( لَوْلَا الْجِهَاد فِي سَبِيل اللَّه وَالْحَجّ وَبِرّ أُمِّي لَأَحْبَبْت أَنْ أَمُوت وَأَنَا مَمْلُوك )
فَفِيهِ : أَنَّ الْمَمْلُوك لَا جِهَاد عَلَيْهِ وَلَا حَجّ ، لِأَنَّهُ غَيْر مُسْتَطِيع ، وَأَرَادَ بِبِرِّ أُمّه الْقِيَام بِمَصْلَحَتِهَا فِي النَّفَقَة وَالْمُؤَن وَالْخِدْمَة ، وَنَحْو ذَلِكَ ، مِمَّا لَا يُمْكِن فِعْله مِنْ الرَّقِيق .
قَوْله : ( وَبَلَغَنَا أَنَّ أَبَا هُرَيْرَة لَمْ يَكُنْ يَحُجّ حَتَّى مَاتَتْ أُمّه لِصُحْبَتِهَا )
الْمُرَاد بِهِ حَجُّ التَّطَوُّع ، لِأَنَّهُ قَدْ كَانَ حَجَّ حَجَّة الْإِسْلَام فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَدَّمَ بِرّ الْأُمّ عَلَى حَجّ التَّطَوُّع ؛ لِأَنَّ بِرّهَا فَرْض فَقُدِّمَ عَلَى التَّطَوُّع ، وَمَذْهَبنَا وَمَذْهَب مَالِك أَنَّ لِلْأَبِ وَالْأُمّ مَنْع الْوَلَد مِنْ حَجَّة التَّطَوُّع دُون حَجَّة الْفَرْض .

3145 - قَوْله : ( قَالَ كَعْب : لَيْسَ عَلَيْهِ حِسَاب وَلَا عَلَى مُؤْمِن مُزْهِد )
الْمُزْهِد : بِضَمِّ الْمِيم وَإِسْكَان الزَّاي ، وَمَعْنَاهُ : قَلِيل الْمَال ، وَالْمُرَاد بِهَذَا الْكَلَام أَنَّ الْعَبْد إِذَا أَدَّى حَقَّ اللَّه تَعَالَى ، وَحَقَّ مَوَالِيه ، فَلَيْسَ عَلَيْهِ حِسَاب لِكَثْرَةِ أَجْره ، وَعَدَم مَعْصِيَته ، وَهَذَا الَّذِي قَالَهُ كَعْب يَحْتَمِل أَنَّهُ أَخَذَهُ بِتَوْقِيفٍ ، وَيَحْتَمِل أَنَّهُ الِاجْتِهَاد ؛ لِأَنَّ مَنْ رَجَحَتْ حَسَنَاته وَأُوتِيَ كِتَابه بِيَمِينِهِ فَسَوْفَ يُحَاسَب حِسَابًا يَسِيرًا ، وَيَنْقَلِب إِلَى أَهْله مَسْرُورًا .

3146 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نِعِمَّا لِلْمَمْلُوكِ أَنْ يُتَوَفَّى يُحْسِن عِبَادَة اللَّه وَصَحَابَة سَيِّده )
أَمَّا ( نِعِمَّا ) فَفِيهَا : ثَلَاث لُغَات قُرِئَ بِهِنَّ فِي السَّبْع : إِحْدَاهَا : كَسْر النُّون مَعَ إِسْكَان الْعَيْن ، وَالثَّانِيَة : كَسْرهمَا ، وَالثَّالِثَة : فَتْح النُّون مَعَ كَسْر الْعَيْن وَالْمِيم مُشَدَّدَة فِي جَمِيع ذَلِكَ ، أَيْ : نِعْمَ شَيْء هُوَ ، وَمَعْنَاهُ : نِعْمَ مَا هُوَ ، فَأُدْغِمَتْ الْمِيم فِي الْمِيم قَالَ الْقَاضِي : وَرَوَاهُ الْعَزَرِيّ ( نُعْمًا ) بِضَمِّ النُّون مُنَوَّنًا ، وَهُوَ صَحِيحٌ أَيْ : لَهُ مَسَرَّة وَقُرَّة عَيْن ، يُقَال : نُعْمًا لَهُ وَنِعْمَة لَهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُحْسِن عِبَادَة اللَّه ) هُوَ بِضَمِّ أَوَّل ( يُحْسِن ) وَعِبَادَة مَنْصُوبَة ، وَالصَّحَابَة هُنَا بِمَعْنَى الصُّحْبَة .

3148 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَعْتَقَ شِرْكًا لَهُ مِنْ مَمْلُوك فَعَلَيْهِ عِتْقه كُلّه )
وَذَكَرَ حَدِيث الِاسْتِسْعَاء ، وَقَدْ سَبَقَتْ هَذِهِ الْأَحَادِيث فِي كِتَاب الْعِتْق مَبْسُوطَة بِطُرُقِهَا . وَعَجَبٌ مِنْ إِعَادَة مُسْلِم لَهَا هَا هُنَا عَلَى خِلَاف عَادَته مِنْ غَيْر ضَرُورَة إِلَى إِعَادَتهَا ، وَسَبَقَ هُنَاكَ شَرْحُهَا .

3150 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قُوِّمَ عَلَيْهِ فِي مَاله قِيمَة عَدْل لَا وَكْس وَلَا شَطَط )
قَالَ الْعُلَمَاء : الْوَكْس : الْغِشّ وَالْبَخْس ، وَأَمَّا الشَّطَط : فَهُوَ الْجَوْر ، يُقَال شَطَّ الرَّجُل وَأَشَطَّ وَاسْتَشَطَّ إِذَا جَارَ وَأَفْرَطَ وَأَبْعَدَ فِي مُجَاوَزَة الْحَدّ ، وَالْمُرَاد : يُقَوَّمُ بِقِيمَةِ عَدْل لَا بِنَقْصٍ وَلَا بِزِيَادَةٍ .

3152 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَعْتَقَ شَقِيصًا مِنْ مَمْلُوك )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( شَقِيصًا ) بِالْيَاءِ ، وَفِي بَعْضهَا ( شِقْصًا ) بِحَذْفِهَا ، وَكَذَا سَبَقَ فِي كِتَاب الْعِتْق ، وَهُمَا لُغَتَانِ شِقْص وَشَقِيص كَنِصْفٍ وَنَصِيف ، أَيْ : نَصِيب .

3154 - ( قَوْله : إِنَّ رَجُلًا أَعْتَقَ سِتَّة مَمْلُوكِينَ لَهُ عِنْد مَوْته لَمْ يَكُنْ لَهُ مَال غَيْرهمْ ، فَدَعَا بِهِمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَجَزَّأَهُمْ أَثْلَاثًا ، ثُمَّ أَقَرَعَ بَيْنهمْ فَأَعْتَقَ اِثْنَيْنِ وَأَرَقَّ أَرْبَعَة ، وَقَالَ لَهُ قَوْلًا شَدِيدًا ) وَفِي رِوَايَة : ( أَنَّ رَجُلًا مِنْ الْأَنْصَار أَوْصَى عِنْد مَوْته فَأَعْتَقَ سِتَّة مَمْلُوكِينَ )
قَوْله : ( فَجَزَّأَهُمْ)
هُوَ بِتَشْدِيدِ الزَّاي وَتَخْفِيفهَا لُغَتَانِ مَشْهُورَتَانِ ذَكَرَهُمَا اِبْن السِّكِّيت وَغَيْره ، وَمَعْنَاهُ : قَسَمَهُمْ .
وَأَمَّا " قَوْله : ( وَقَالَ لَهُ قَوْلًا شَدِيدًا )
فَمَعْنَاهُ : قَالَ فِي شَأْنه قَوْلًا شَدِيدًا كَرَاهِيَة لِفِعْلِهِ ، وَتَغْلِيظًا عَلَيْهِ ، وَقَدْ جَاءَ فِي رِوَايَة أُخْرَى تَفْسِير هَذَا الْقَوْل الشَّدِيد : قَالَ : " لَوْ عَلِمْنَا مَا صَلَّيْنَا عَلَيْهِ " وَهَذَا مَحْمُول عَلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَحْده كَانَ يَتْرُك الصَّلَاة عَلَيْهِ تَغْلِيظًا وَزَجْرًا لِغَيْرِهِ عَلَى مِثْل فِعْله .
وَأَمَّا أَصْل الصَّلَاة عَلَيْهِ فَلَا بُدّ مِنْ وُجُودهَا مِنْ بَعْض الصَّحَابَة . وَفِي هَذَا الْحَدِيث : دَلَالَة لِمَذْهَبِ مَالِك وَالشَّافِعِيّ وَأَحْمَد وَإِسْحَاق وَدَاوُد وَابْن جَرِير وَالْجُمْهُور فِي إِثْبَات الْقُرْعَة فِي الْعِتْق وَنَحْوه ، وَأَنَّهُ إِذَا أَعْتَقَ عَبِيدًا فِي مَرَض مَوْته أَوْ أَوْصَى بِعِتْقِهِمْ وَلَا يَخْرُجُونَ مِنْ الثُّلُث أَقْرَعَ بَيْنهمْ ، فَيُعْتِق ثُلُثهمْ بِالْقُرْعَةِ ، وَقَالَ أَبُو حَنِيفَة : الْقُرْعَة بَاطِلَة لَا مَدْخَل لَهَا فِي ذَلِكَ ؛ بَلْ يُعْتِق مِنْ كُلّ وَاحِد قِسْطه ، وَيُسْتَسْعَى فِي الْبَاقِي لِأَنَّهَا خَطَر ، وَهَذَا مَرْدُود بِهَذَا الْحَدِيث الصَّحِيح وَأَحَادِيث كَثِيرَة ، وَقَوْله فِي الْحَدِيث :
( فَأَعْتَقَ اِثْنَيْنِ وَأَرَقَّ أَرْبَعَة )
صَرِيح فِي الرَّدّ عَلَى أَبِي حَنِيفَة ، وَقَدْ قَالَ بِقَوْلِ أَبِي حَنِيفَة الشَّعْبِيّ وَالنَّخَعِيُّ وَشُرَيْح وَالْحَسَن ، وَحُكِيَ أَيْضًا عَنْ اِبْن الْمُسَيِّب .
قَوْله فِي الطَّرِيق الْأَخِير : ( حَدَّثَنَا هِشَام بْن حَسَّان عَنْ مُحَمَّد بْن سِيرِينَ عَنْ عِمْرَان بْن حُصَيْنٍ )
هَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم فَقَالَ : لَمْ يَسْمَعهُ اِبْن سِيرِينَ مِنْ عِمْرَان فِيمَا يُقَال ، وَإِنَّمَا سَمِعَهُ مِنْ خَالِد الْحَذَّاء عَنْ أَبِي قِلَابَةَ عَنْ أَبِي الْمُهَلَّب عَنْ عِمْرَان ، قَالَهُ اِبْن الْمَدِينِيّ ، قُلْت : وَلَيْسَ فِي هَذَا تَصْرِيح بِأَنَّ اِبْن سِيرِينَ لَمْ يَسْمَع مِنْ عِمْرَان ، وَلَوْ ثَبَتَ عَدَم سَمَاعه مِنْهُ لَمْ يَقْدَح فِي صِحَّة هَذَا الْحَدِيث ، وَلَمْ يَتَوَجَّه عَلَى الْإِمَام مُسْلِم فِيهِ عَتَب ؛ لِأَنَّهُ إِنَّمَا ذَكَرَهُ مُتَابَعَة بَعْد ذِكْره الطُّرُق الصَّحِيحَة الْوَاضِحَة ، وَقَدْ سَبَقَ لِهَذَا نَظَائِر . وَاللَّهُ أَعْلَمُ بِالصَّوَابِ .

3155 - قَوْله : ( أَنَّ رَجُلًا مِنْ الْأَنْصَار أَعْتَقَ غُلَامًا لَهُ عَنْ دُبُر لَمْ يَكُنْ لَهُ مَال غَيْره ، فَبَلَغَ ذَلِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : مَنْ يَشْتَرِيه مِنِّي ؟ فَاشْتَرَاهُ نُعَيْم بْن عَبْد اللَّه بِثَمَانِمِائَةِ دِرْهَم فَدَفَعَهَا إِلَيْهِ )
مَعْنَى ( أَعْتَقَهُ عَنْ دُبُر ) أَيْ : دَبَّرَهُ ، فَقَالَ لَهُ : أَنْتَ حُرٌّ بَعْد مَوْتِي ، وَسُمِّيَ هَذَا تَدْبِيرًا ؛ لِأَنَّهُ يَحْصُل الْعِتْق فِي دُبُر الْحَيَاة .
وَأَمَّا هَذَا الرَّجُل الْأَنْصَارِيّ فَيُقَال لَهُ : أَبُو مَذْكُور ، وَاسْم الْغُلَام الْمُدَبَّر : يَعْقُوب .
وَفِي هَذَا الْحَدِيث : دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ : أَنَّهُ يَجُوز بَيْع الْمُدَبَّر قَبْل مَوْت سَيِّده لِهَذَا الْحَدِيث قِيَاسًا عَلَى الْمُوصَى بِعِتْقِهِ ، فَإِنَّهُ يَجُوز بَيْعه بِالْإِجْمَاعِ ، وَمِمَّنْ جَوَّزَهُ : عَائِشَة وَطَاوُسٌ وَعَطَاء وَالْحَسَن وَمُجَاهِد وَأَحْمَد وَإِسْحَاق وَأَبُو ثَوْر وَدَاوُد رَضِيَ اللَّه عَنْهُمْ ، وَقَالَ أَبُو حَنِيفَة وَمَالِك - رَضِيَ اللَّه عَنْهُمَا - وَجُمْهُور الْعُلَمَاء وَالسَّلَف مِنْ الْحِجَازِيِّينَ وَالشَّامِيِّينَ وَالْكُوفِيِّينَ - رَحِمَهُمْ اللَّه تَعَالَى - : لَا يَجُوز بَيْع الْمُدَبَّر ، قَالُوا : وَإِنَّمَا بَاعَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي دَيْن كَانَ عَلَى سَيِّده ، وَقَدْ جَاءَ فِي رِوَايَة لِلنَّسَائِيِّ وَالدَّارَقُطْنِيّ : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ : ( اِقْضِ بِهِ دَيْنك ) ، قَالُوا : وَإِنَّمَا دَفَعَ إِلَيْهِ ثَمَنه لِيَقْضِيَ بِهِ دَيْنه ، وَتَأَوَّلَهُ بَعْض الْمَالِكِيَّة عَلَى أَنَّهُ لَمْ يَكُنْ مَال غَيْره ، فَرَدَّ تَصَرُّفه ، قَالَ هَذَا الْقَائِل وَكَذَلِكَ يُرَدّ تَصَرُّف مَنْ تَصَدَّقَ بِكُلِّ مَاله ، وَهَذَا ضَعِيف بَلْ بَاطِل ، وَالصَّوَاب نَفَاذ تَصَرُّف مَنْ تَصَدَّقَ بِكُلِّ مَاله ، وَقَالَ الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - : الْأَشْبَه عِنْدِي أَنَّهُ فَعَلَ ذَلِكَ نَظَرًا لَهُ إِذْ لَمْ يَتْرُك لِنَفْسِهِ مَالًا ، وَالصَّحِيح مَا قَدَّمْنَاهُ أَنَّ الْحَدِيث عَلَى ظَاهِره ، وَأَنَّهُ يَجُوز بَيْع الْمُدَبَّر بِكُلِّ حَال مَا لَمْ يَمُتْ السَّيِّد . وَاللَّهُ أَعْلَم .
وَأَجْمَعَ الْمُسْلِمُونَ عَلَى صِحَّة التَّدْبِير ، ثُمَّ مَذْهَب الشَّافِعِيّ وَمَالِك وَالْجُمْهُور : أَنَّهُ يُحْسَب عِتْقه مِنْ الثُّلُث ، وَقَالَ اللَّيْث وَزُفَر - رَحِمَهُمَا اللَّه تَعَالَى - : هُوَ مِنْ رَأْس الْمَال . وَفِي هَذَا الْحَدِيث : نَظَر الْإِمَام فِي مَصَالِح رَعِيَّته ، وَأَمْره إِيَّاهُمْ بِمَا فِيهِ الرِّفْق بِهِمْ وَبِإِبْطَالِهِمْ مَا يَضُرّهُمْ مِنْ تَصَرُّفَاتهمْ الَّتِي يُمْكِن فَسْخهَا .
وَفِيهِ : جَوَاز الْبَيْع فِيمَنْ يُدَبَّر ، وَهُوَ مُجْمَع عَلَيْهِ الْآن ، وَقَدْ كَانَ فِيهِ خِلَاف ضَعِيف لِبَعْضِ السَّلَف .
قَوْله : ( وَاشْتَرَاهُ نُعَيْم بْن عَبْد اللَّه )
وَفِي رِوَايَة : ( فَاشْتَرَاهُ اِبْن النَّحَّام ) بِالنُّونِ الْمَفْتُوحَة وَالْحَاء الْمُهْمَلَة الْمُشَدَّدَة هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( اِبْن النَّحَّام ) بِالنُّونِ ، قَالُوا : وَهُوَ غَلَط وَصَوَابه : ( فَاشْتَرَاهُ النَّحَّام ) فَإِنَّ الْمُشْتَرِي هُوَ نُعَيْم وَهُوَ النَّحَّام سُمِّيَ بِذَلِكَ لِقَوْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " دَخَلْت الْجَنَّة فَسَمِعْت فِيهَا نَحْمَة لِنُعَيْمٍ " وَالنَّحْمَة الصَّوْت ، وَقِيلَ : هِيَ السَّلْعَة ، وَقِيلَ : النَّحْنَحَة . وَاللَّهُ أَعْلَم .


المنهاج - القسامة

3157 - ذَكَرَ مُسْلِمٌ حَدِيثَ حُوَيِّصَة وَمُحَيِّصَة بِاخْتِلَافِ أَلْفَاظه وَطُرُقه ، حِين وَجَدَ مُحَيِّصَة اِبْن عَمّه عَبْد اللَّه بْن سَهْل قَتِيلًا بِخَيْبَر ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِأَوْلِيَائِهِ : ( تَحْلِفُونَ خَمْسِينَ يَمِينًا ، وَتَسْتَحِقُّونَ صَاحِبكُمْ أَوْ قَاتِلكُمْ ) ، وَفِي رِوَايَة : ( تَسْتَحِقُّونَ قَاتِلكُمْ أَوْ صَاحِبكُمْ ) . أَمَّا ( حُوَيِّصَة وَمُحَيِّصَة ) فَبِتَشْدِيدِ الْيَاء فِيهِمَا وَبِتَخْفِيفِهَا لُغَتَانِ مَشْهُورَتَانِ ، وَقَدْ ذَكَرَهُمَا الْقَاضِي ، أَشْهَرهُمَا : التَّشْدِيد ، قَالَ الْقَاضِي : حَدِيث الْقَسَامَة أَصْل مِنْ أُصُول الشَّرْع ، وَقَاعِدَة مِنْ قَوَاعِد الْأَحْكَام ، وَرُكْن مِنْ أَرْكَان مَصَالِح الْعِبَاد ، وَبِهِ أَخَذَ الْعُلَمَاء كَافَّة مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ مِنْ عُلَمَاء الْأَمْصَار الْحِجَازِيِّينَ وَالشَّامِيِّينَ وَالْكُوفِيِّينَ وَغَيْرهمْ - رَحِمَهُمْ اللَّه تَعَالَى - وَإِنْ اِخْتَلَفُوا فِي كَيْفِيَّة الْأَخْذ بِهِ ، وَرُوِيَ عَنْ جَمَاعَة إِبْطَال الْقَسَامَة ، وَأَنَّهُ لَا حُكْم لَهَا ، وَلَا عَمَل بِهَا ، وَمِمَّنْ قَالَ بِهَذَا سَالِم بْن عَبْد اللَّه وَسُلَيْمَان بْن يَسَار وَالْحَكَم بْن عُيَيْنَةَ وَقَتَادَة وَأَبُو قِلَابَةَ وَمُسْلِم بْن خَالِد وَابْن عُلَيَّةَ وَالْبُخَارِيّ وَغَيْرهمْ ، وَعَنْ عُمَر بْن عَبْد الْعَزِيز رِوَايَتَانِ كَالْمَذْهَبَيْنِ ، وَاخْتَلَفَ الْقَائِلُونَ بِهَا فِيمَا إِذَا كَانَ الْقَتْل عَمْدًا هَلْ يَجِب الْقِصَاص بِهَا ؟ فَقَالَ مُعْظَم الْحِجَازِيِّينَ : يَجِب ، وَهُوَ قَوْل الزُّهْرِيّ وَرَبِيعَة وَأَبِي الزِّنَاد وَمَالِك وَأَصْحَابه وَاللَّيْث وَالْأَوْزَاعِيِّ وَأَحْمَد وَإِسْحَاق وَأَبِي ثَوْر وَدَاوُد ، وَهُوَ قَوْل الشَّافِعِيّ فِي الْقَدِيم . وَرُوِيَ عَنْ اِبْن الزُّبَيْر وَعُمَر بْن عَبْد الْعَزِيز ، قَالَ أَبُو الزِّنَاد : قُلْنَا بِهَا وَأَصْحَاب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُتَوَافِرُونَ ، إِنِّي لَأَرَى أَنَّهُمْ أَلْف رَجُل ، فَمَا اِخْتَلَفَ مِنْهُمْ اِثْنَانِ ، وَقَالَ الْكُوفِيُّونَ وَالشَّافِعِيّ - رَضِيَ اللَّه عَنْهُ - فِي أَصَحِّ قَوْلَيْهِ : لَا يَجِب بِهَا الْقِصَاص ، وَإِنَّمَا تَجِب الدِّيَة ، وَهُوَ مَرْوِيّ عَنْ الْحَسَن الْبَصْرِيّ وَالشَّعْبِيّ وَالنَّخَعِيِّ وَعُثْمَان اللَّيْثِيّ وَالْحَسَن بْن صَالِح ، وَرُوِيَ أَيْضًا عَنْ أَبِي بَكْر وَعُمَر وَابْن عَبَّاس وَمُعَاوِيَة - رَضِيَ اللَّه عَنْهُمْ - .
وَاخْتَلَفُوا فِيمَنْ يَحْلِف فِي الْقَسَامَة ؛ فَقَالَ مَالِك وَالشَّافِعِيّ وَالْجُمْهُور : يَحْلِف الْوَرَثَة ، وَيَجِب الْحَقّ بِحَلِفِهِمْ خَمْسِينَ يَمِينًا ، وَاحْتَجُّوا بِهَذَا الْحَدِيث الصَّحِيح ، وَفِيهِ : التَّصْرِيح بِالِابْتِدَاءِ بِيَمِينِ الْمُدَّعِي ، وَهُوَ ثَابِت مِنْ طُرُق كَثِيرَة صِحَاح لَا تَنْدَفِع . قَالَ مَالِك : الَّذِي أَجْمَعَتْ عَلَيْهِ الْأَئِمَّة قَدِيمًا وَحَدِيثًا أَنَّ الْمُدَّعِينَ يَبْدَءُونَ فِي الْقَسَامَة ، وَلِأَنَّ جَنَبَة الْمُدَّعِي صَارَتْ قَوِيَّة بِاللَّوْثِ قَالَ الْقَاضِي : وَضَعَّفَ هَؤُلَاءِ رِوَايَة مَنْ رَوَى الِابْتِدَاء بِيَمِينِ الْمُدَّعَى عَلَيْهِمْ ، قَالَ أَهْل الْحَدِيث : هَذِهِ الرِّوَايَة وَهْمٌ مِنْ الرَّاوِينَ ؛ لِأَنَّهُ أَسْقَطَ الِابْتِدَاء بِيَمِينِ الْمُدَّعِي وَلَمْ يَذْكُر رَدَّ الْيَمِين ، وَلِأَنَّ مَنْ رَوَى الِابْتِدَاء بِالْمُدَّعِينَ مَعَهُ زِيَادَة ، وَرِوَايَاتهَا صِحَاح مِنْ طُرُق كَثِيرَة مَشْهُورَة ، فَوَجَبَ الْعَمَل بِهَا وَلَا تُعَارِضهَا رِوَايَة مَنْ نَسِيَ وَقَالَ : كُلّ مَنْ لَمْ يُوجِب الْقِصَاص وَاقْتَصَرَ عَلَى الدِّيَة يَبْدَأ بِيَمِينِ الْمُدَّعَى عَلَيْهِمْ إِلَّا الشَّافِعِيّ وَأَحْمَد فَقَالَا بِقَوْلِ الْجُمْهُور أَنَّهُ يَبْدَأ بِيَمِينِ الْمُدَّعِي ، فَإِنْ نَكَلَ رُدَّتْ عَلَى الْمُدَّعَى عَلَيْهِ .
وَأَجْمَعَ الْعُلَمَاء عَلَى أَنَّهُ لَا يَجِب قِصَاص وَلَا دِيَة بِمُجَرَّدِ الدَّعْوَى ، حَتَّى تَقْتَرِن بِهَا شُبْهَة يَغْلِب الظَّنّ بِهَا .
وَاخْتَلَفُوا فِي هَذِهِ الشُّبْهَة الْمُعْتَبَرَة الْمُوجِبَة لِلْقَسَامَةِ وَلَهَا سَبْع صُوَر : الْأُولَى : أَنْ يَقُول الْمَقْتُول فِي حَيَاته : دَمِي عِنْد فُلَان ، وَهُوَ قَتَلَنِي أَوْ ضَرَبَنِي وَإِنْ لَمْ يَكُنْ بِهِ أَثَر ، أَوْ فَعَلَ بِي هَذَا مِنْ إِنْفَاذ مَقَاتِلِي أَوْ جَرَحَنِي . وَيَذْكُر الْعَمْد فَهَذَا مُوجِب لِلْقَسَامَةِ عِنْد مَالِك وَاللَّيْث ، وَادَّعَى مَالِك - رَضِيَ اللَّه عَنْهُ - أَنَّهُ مِمَّا أَجْمَعَ عَلَيْهِ الْأَئِمَّة قَدِيمًا وَحَدِيثًا ، قَالَ الْقَاضِي : وَلَمْ يَقُلْ بِهَذَا مِنْ فُقَهَاء الْأَمْصَار غَيْرهمَا ، وَلَا رُوِيَ عَنْ غَيْرهمَا ، وَخَالَفَ فِي ذَلِكَ الْعُلَمَاء كَافَّة فَلَمْ يَرَ أَحَد غَيْرهمَا فِي هَذَا قَسَامَة ، وَاشْتَرَطَ بَعْض الْمَالِكِيَّة وُجُود الْأَثَر وَالْجُرْح فِي كَوْنه قَسَامَة ، وَاحْتَجَّ مَالِك فِي ذَلِكَ بِقَضِيَّةِ بَنِي إِسْرَائِيل .
وَقَوْله تَعَالَى : { فَقُلْنَا اِضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّه الْمَوْتَى } قَالُوا : فَحَيِيَ الرَّجُل فَأَخْبَرَ بِقَاتِلِهِ ، وَاحْتَجَّ أَصْحَاب مَالِك أَيْضًا بِأَنَّ تِلْكَ حَالَة يَطْلُبهَا غَفَلَة النَّاس ، فَلَوْ شَرَطْنَا الشَّهَادَة وَأَبْطَلْنَا قَوْل الْمَجْرُوح أَدَّى ذَلِكَ إِلَى إِبْطَال الدِّمَاء غَالِبًا ، قَالُوا : وَلِأَنَّهَا حَالَة يَتَحَرَّى فِيهَا الْمَجْرُوح الصِّدْق وَيَتَجَنَّب الْكَذِب وَالْمَعَاصِي ، وَيَتَزَوَّد الْبِرَّ وَالتَّقْوَى ، فَوَجَبَ قَبُول قَوْله ، وَاخْتَلَفَ الْمَالِكِيَّة فِي أَنَّهُ هَلْ يُكْتَفَى فِي الشَّهَادَة عَلَى قَوْله بِشَاهِدٍ أَمْ لَا بُدّ مِنْ اِثْنَيْنِ .
الثَّانِيَة : اللَّوْث مِنْ غَيْر بَيِّنَة عَلَى مُعَايَنَة الْقَتْل ، وَبِهَذَا قَالَ مَالِك وَاللَّيْث وَالشَّافِعِيّ ، وَمِنْ اللَّوْث شَهَادَة الْعَدْل وَحْده ، وَكَذَا قَوْل جَمَاعَة لَيْسُوا عُدُولًا .
وَالثَّالِثَة : إِذَا شَهِدَ عَدْلَانِ بِالْجُرْحِ فَعَاشَ بَعْده أَيَّامًا ثُمَّ مَاتَ قَبْل أَنْ يُفِيق مِنْهُ ، قَالَ مَالِك وَاللَّيْث : هُوَ لَوْث ، وَقَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - : لَا قَسَامَة هُنَا بَلْ يَجِب الْقِصَاص بِشَهَادَةِ الْعَدْلَيْنِ .
الرَّابِعَة : يُوجَد الْمُتَّهَم عِنْد الْمَقْتُول أَوْ قَرِيبًا مِنْهُ أَوْ آتِيًا مِنْ جِهَته ، وَمَعَهُ آلَة الْقَتْل ، وَعَلَيْهِ أَثَره مِنْ لَطْخ دَم غَيْره ، وَلَيْسَ هُنَاكَ سَبُع وَلَا غَيْره مِمَّا يُمْكِن إِحَالَة الْقَتْل عَلَيْهِ ، أَوْ تَفَرَّقَ جَمَاعَة عَنْ قَتِيل ، فَهَذَا لَوْث مُوجِب لِلْقَسَامَةِ عِنْد مَالِك وَالشَّافِعِيّ .
الْخَامِسَة : أَنْ يَقْتَتِل طَائِفَتَانِ فَيُوجَد بَيْنهمَا قَتِيل ؛ فَفِيهِ الْقَسَامَة عِنْد مَالِك وَالشَّافِعِيّ وَأَحْمَد وَإِسْحَاق ، وَعَنْ مَالِك رِوَايَة : لَا قَسَامَة ؛ بَلْ فِيهِ دِيَة عَلَى الطَّائِفَة الْأُخْرَى إِنْ كَانَ مِنْ أَحَد الطَّائِفَتَيْنِ ، وَإِنْ كَانَ مِنْ غَيْرهمَا فَعَلَى الطَّائِفَتَيْنِ دِيَته . السَّادِسَة : يُوجَد الْمَيِّت فِي زَحْمَة النَّاس ، قَالَ الشَّافِعِيّ : تَثْبُت فِيهِ الْقَسَامَة ، وَتَجِب بِهَا الدِّيَة ، وَقَالَ مَالِك : هُوَ هَدَر ، وَقَالَ الثَّوْرِيّ وَإِسْحَاق : تَجِب دِيَة فِي بَيْت الْمَال ، وَرُوِيَ مِثْله عَنْ عُمَر وَعَلِيّ .
وَالسَّابِعَة : أَنْ يُوجَد فِي مَحَلَّة قَوْم أَوْ قَبِيلَتهمْ أَوْ مَسْجِدهمْ ، فَقَالَ مَالِك وَاللَّيْث وَالشَّافِعِيّ وَأَحْمَد وَدَاوُد وَغَيْرهمْ : لَا يَثْبُت بِمُجَرَّدِ هَذَا قَسَامَة ، بَلْ الْقَتْل هَدَر ؛ لِأَنَّهُ قَدْ يَقْتُلُ الرَّجُلُ الرَّجُلَ وَيُلْقِيه فِي مَحَلَّة طَائِفَة لِيُنْسَب إِلَيْهِمْ ، قَالَ الشَّافِعِيّ : إِلَّا أَنْ يَكُون فِي مَحَلَّة أَعْدَائِهِ لَا يُخَالِطهُمْ غَيْرهمْ ، فَيَكُون كَالْقِصَّةِ الَّتِي جَرَتْ بِخَيْبَر ، فَحَكَمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْقَسَامَةِ لِوَرَثَةِ الْقَتِيل ، لِمَا كَانَ بَيْن الْأَنْصَار وَبَيْن الْيَهُود مِنْ الْعَدَاوَة ، وَلَمْ يَكُنْ هُنَاكَ سِوَاهُمْ ، وَعَنْ أَحْمَد نَحْو قَوْل الشَّافِعِيّ ، وَقَالَ أَبُو حَنِيفَة وَالثَّوْرِيُّ وَمُعْظَم الْكُوفِيِّينَ : وُجُود الْقَتِيل فِي الْمَحَلَّة وَالْقَرْيَة يُوجِب الْقَسَامَة ، وَلَا تَثْبُت الْقَسَامَة عِنْدهمْ فِي شَيْء مِنْ الصُّوَر السَّبْع السَّابِقَة إِلَّا هُنَا لِأَنَّهَا عِنْدهمْ هِيَ الصُّورَة الَّتِي حَكَمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهَا بِالْقَسَامَةِ ، وَلَا قَسَامَة عِنْدهمْ إِلَّا إِذَا وُجِدَ الْقَتِيل وَبِهِ أَثَر ، قَالُوا : فَإِنْ وُجِدَ الْقَتِيل فِي الْمَسْجِد حَلَفَ أَهْل الْمَحَلَّة ، وَوَجَبَتْ الدِّيَة فِي بَيْت الْمَال ، وَذَلِكَ إِذَا اِدَّعَوْا عَلَى أَهْل الْمَحَلَّة ، وَقَالَ الْأَوْزَاعِيُّ : وُجُود آخِر الْقَتِيل فِي الْمَحَلَّة يُوجِب الْقَسَامَة وَإِنْ لَمْ يَكُنْ عَلَيْهِ أَثَر ، وَنَحْوه عَنْ دَاوُدَ ، هَذَا كَلَام الْقَاضِي ، وَاللَّهُ أَعْلَم .
قَوْله : ( فَذَهَبَ عَبْد الرَّحْمَن يَتَكَلَّم قَبْل صَاحِبه فَقَالَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : كَبِّرْ الْكُبْر فِي السِّنّ فَصَمَتَ وَتَكَلَّمَ صَاحِبَاهُ وَتَكَلَّمَ مَعَهُمَا ) مَعْنَى هَذَا : أَنَّ الْمَقْتُول هُوَ عَبْد اللَّه وَلَهُ أَخ اِسْمه عَبْد الرَّحْمَن وَلَهُمَا اِبْنًا عَمّ ، وَهُمَا مُحَيِّصَة وَحُوَيِّصَة ، وَهُمَا أَكْبَر سِنًّا مِنْ عَبْد الرَّحْمَن ، فَلَمَّا أَرَادَ عَبْد الرَّحْمَن أَخُو الْقَتِيل أَنْ يَتَكَلَّم ، قَالَ لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " كَبِّرْ " أَيْ يَتَكَلَّم أَكْبَر مِنْك .
وَاعْلَمْ أَنَّ حَقِيقَة الدَّعْوَى إِنَّمَا هِيَ لِأَخِيهِ عَبْد الرَّحْمَن لَا حَقَّ فِيهَا لِابْنَيْ عَمّه ، وَإِنَّمَا أَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يَتَكَلَّم الْأَكْبَر ، وَهُوَ حُوَيِّصَة ، لِأَنَّهُ لَمْ يَكُنْ الْمُرَاد بِكَلَامِهِ حَقِيقَة الدَّعْوَى ؛ بَلْ سَمَاع صُورَة الْقِصَّة ، وَكَيْف جَرَتْ ، فَإِذَا أَرَادَ حَقِيقَة الدَّعْوَى تَكَلَّمَ صَاحِبهَا ، وَيَحْتَمِل أَنَّ عَبْد الرَّحْمَن وَكَّلَ حُوَيِّصَة فِي الدَّعْوَى وَمُسَاعَدَته ، أَوْ أَمَرَ بِتَوْكِيلِهِ ، وَفِي هَذَا فَضِيلَة السِّنّ عِنْد التَّسَاوِي فِي الْفَضَائِل ، وَلِهَذَا نَظَائِر فَإِنَّهُ يُقَدَّم بِهَا فِي الْإِمَامَة وَفِي وِلَايَة النِّكَاح نَدْبًا وَغَيْر ذَلِكَ . وَقَوْله ( الْكُبْر فِي السِّنّ ) مَعْنَاهُ يُرِيد الْكُبْر فِي السِّنّ ، وَالْكُبْر مَنْصُوب بِإِضْمَارِ يُرِيد وَنَحْوهَا . وَفِي بَعْض النُّسَخ ( لِلْكُبْرِ ) بِاللَّامِ ، وَهُوَ صَحِيح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَتَحْلِفُونَ خَمْسِينَ يَمِينًا فَتَسْتَحِقُّونَ صَاحِبكُمْ أَوْ قَاتِلكُمْ )
قَدْ يُقَال كَيْف عُرِضَتْ الْيَمِين عَلَى الثَّلَاثَة ، وَإِنَّمَا يَكُون الْيَمِين لِلْوَارِثِ خَاصَّة وَالْوَارِث عَبْد الرَّحْمَن خَاصَّة ، وَهُوَ أَخُو الْقَتِيل ، وَأَمَّا الْآخَرَانِ فَابْنَا عَمٍّ لَا مِيرَاث لَهُمَا مَعَ الْأَخ ؟ وَالْجَوَاب أَنَّهُ كَانَ مَعْلُومًا عِنْدهمْ أَنَّ الْيَمِين تَخْتَصّ بِالْوَارِثِ ، فَأَطْلَقَ الْخِطَاب لَهُمْ ، وَالْمُرَاد مَنْ تَخْتَصّ بِهِ الْيَمِين ،
وَاحْتَمَلَ ذَلِكَ لِكَوْنِهِ مَعْلُومًا لِلْمُخَاطِبِينَ كَمَا سَمِعَ كَلَام الْجَمِيع فِي صُورَة قَتْله ، وَكَيْفِيَّة مَا جَرَى لَهُ ، وَإِنْ كَانَتْ حَقِيقَة الدَّعْوَى وَقْت الْحَاجَة مُخْتَصَّة بِالْوَارِثِ . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَتَسْتَحِقُّونَ قَاتِلكُمْ أَوْ صَابِحكُمْ ) فَمَعْنَاهُ : يَثْبُت حَقّكُمْ عَلَى مَنْ حَلَفْتُمْ عَلَيْهِ ، وَهَلْ ذَلِكَ الْحَقّ قِصَاص أَوْ دِيَة ؟ فِيهِ الْخِلَاف السَّابِق بَيْن الْعُلَمَاء .
وَاعْلَمْ أَنَّهُمْ إِنَّمَا يَجُوز لَهُمْ الْحَلِف إِذَا عَلِمُوا أَوْ ظَنُّوا ذَلِكَ ، وَإِنَّمَا عَرَضَ عَلَيْهِمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْيَمِين إِنْ وَجَدَ فِيهِمْ هَذَا الشَّرْط ، وَلَيْسَ الْمُرَاد الْإِذْن لَهُمْ فِي الْحَلِف مِنْ غَيْر ظَنّ ، وَلِهَذَا قَالُوا : كَيْف نَحْلِف وَلَمْ نَشْهَد ؟ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَتُبْرِئكُمْ يَهُود بِخَمْسِينَ يَمِينًا )
أَيْ تَبْرَأ إِلَيْكُمْ مِنْ دَعْوَاكُمْ بِخَمْسِينَ يَمِينًا ، وَقِيلَ : مَعْنَاهُ يُخَلِّصُونَكُمْ مِنْ الْيَمِين بِأَنْ يَحْلِفُوا ، فَإِذَا حَلَفُوا اِنْتَهَتْ الْخُصُومَة ، وَلَمْ يَثْبُت عَلَيْهِمْ شَيْء ، وَخَلَصْتُمْ أَنْتُمْ مِنْ الْيَمِين . وَفِي هَذَا دَلِيل لِصِحَّةِ يَمِين الْكَافِر وَالْفَاسِق ، ( يَهُود ) مَرْفُوع غَيْر مُنَوَّن لَا يَنْصَرِف ؛ لِأَنَّهُ اِسْم الْقَبِيلَة وَالطَّائِفَة ، فَفِيهِ التَّأْنِيث وَالْعَلَمِيَّة .
قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْطَى عَقْله )
أَيْ : دِيَته ، وَفِي الرِّوَايَة الْأُخْرَى : ( فَوَدَاهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ قِبَله ) وَفِي رِوَايَة : ( مِنْ عِنْده ) . فَقَوْله : ( وَدَاهُ ) بِتَخْفِيفِ الدَّال ، أَيْ : دَفَعَ دِيَته ، وَفِي رِوَايَة : ( فَكَرِهَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُبْطِل دَمَهُ فَوَدَاهُ مِائَة مِنْ إِبِل الصَّدَقَة ) إِنَّمَا وَدَاهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَطْعًا لِلنِّزَاعِ ، وَإِصْلَاحًا لِذَاتِ الْبَيْن ، فَإِنَّ أَهْل الْقَتِيل لَا يَسْتَحِقُّونَ إِلَّا أَنْ يَحْلِفُوا أَوْ يَسْتَحْلِفُوا الْمُدَّعَى عَلَيْهِمْ ، وَقَدْ اِمْتَنَعُوا مِنْ الْأَمْرَيْنِ ، وَهُمْ مَكْسُورُونَ بِقَتْلِ صَاحِبهمْ ، فَأَرَادَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَبْرهمْ وَقَطَعَ الْمُنَازَعَة وَإِصْلَاح ذَات الْبَيْن بِدَفْعِ دِيَته مِنْ عِنْده ، وَقَوْله : فَوَدَاهُ مِنْ عِنْده ) يَحْتَمِل أَنْ يَكُون مِنْ خَالِص مَاله فِي بَعْض الْأَحْوَال صَادَفَ ذَلِكَ عِنْده ، وَيَحْتَمِل أَنَّهُ مِنْ مَال بَيْت الْمَال وَمَصَالِح الْمُسْلِمِينَ .
وَأَمَّا قَوْله فِي الرِّوَايَة الْأَخِيرَة : ( مِنْ إِبِل الصَّدَقَة ) ، فَقَدْ قَالَ بَعْض الْعُلَمَاء : إِنَّهَا غَلَط مِنْ الرُّوَاة ؛ لِأَنَّ الصَّدَقَة الْمَفْرُوضَة لَا تُصْرَفُ هَذَا الْمَصْرِف ، بَلْ هِيَ لِأَصْنَافٍ سَمَّاهُمْ اللَّه تَعَالَى ، وَقَالَ الْإِمَام أَبُو إِسْحَاق الْمَرْوَزِيُّ مِنْ أَصْحَابنَا : يَجُوز صَرْفهَا مِنْ إِبِل الزَّكَاة لِهَذَا الْحَدِيث ، فَأَخَذَ بِظَاهِرِهِ . وَقَالَ جُمْهُور أَصْحَابنَا وَغَيْرهمْ : مَعْنَاهُ اِشْتَرَاهُ مِنْ أَهْل الصَّدَقَات بَعْد أَنْ مَلِكُوهَا ثُمَّ دَفَعَهَا تَبَرُّعًا إِلَى أَهْل الْقَتِيل ، وَحَكَى الْقَاضِي عَنْ بَعْض الْعُلَمَاء أَنَّهُ يَجُوز صَرْف الزَّكَاة فِي مَصَالِح الْعَامَّة ، وَتَأَوَّلَ هَذَا الْحَدِيث عَلَيْهِ ، وَتَأَوَّلَهُ بَعْضهمْ عَلَى أَنَّ أَوْلِيَاء الْقَتِيل كَانُوا مُحْتَاجِينَ مِمَّنْ تُبَاح لَهُمْ الزَّكَاة ، وَهَذَا تَأْوِيل بَاطِل ؛ لِأَنَّ هَذَا قَدْر كَثِير لَا يُدْفَع إِلَى الْوَاحِد الْحَامِل مِنْ الزَّكَاة بِخِلَافِ أَشْرَاف الْقَبَائِل ، وَلِأَنَّهُ سَمَّاهُ دِيَة ، وَتَأَوَّلَهُ بَعْضهمْ عَلَى أَنَّهُ دَفَعَهُ مِنْ سَهْم الْمُؤَلَّفَة مِنْ الزَّكَاة اِسْتِئْلَافًا لِلْيَهُودِ ، لَعَلَّهُمْ يُسْلِمُونَ ، وَهَذَا ضَعِيف ؛ لِأَنَّ الزَّكَاة لَا يَجُوز صَرْفهَا إِلَى كَافِر ، فَالْمُخْتَار مَا حَكَيْنَاهُ عَنْ الْجُمْهُور أَنَّهُ اِشْتَرَاهَا مِنْ إِبِل الصَّدَقَة .
وَفِي هَذَا الْحَدِيث : أَنَّهُ يَنْبَغِي لِلْإِمَامِ مُرَاعَاة الْمَصَالِح الْعَامَّة ، وَالِاهْتِمَام بِإِصْلَاحِ ذَات الْبَيْن .
وَفِيهِ : إِثْبَات الْقَسَامَة . وَفِيهِ : الِابْتِدَاء بِيَمِينِ الْمُدَّعِي فِي الْقَسَامَة . وَفِيهِ : رَدُّ الْيَمِين عَلَى الْمُدَّعَى عَلَيْهِ إِذَا نَكَلَ الْمُدَّعِي فِي الْقَسَامَة . وَفِيهِ جَوَاز الْحُكْم عَلَى الْغَائِب ، وَسَمَاع الدَّعْوَى فِي الدِّمَاء مِنْ غَيْر حُضُور الْخَصْم . وَفِيهِ : جَوَاز الْيَمِين بِالظَّنِّ وَإِنْ لَمْ يَتَيَقَّن ، وَفِيهِ : أَنَّ الْحُكْم بَيْن الْمُسْلِم وَالْكَافِر يَكُون بِحُكْمِ الْإِسْلَام .

3158 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُقْسِم خَمْسُونَ مِنْكُمْ عَلَى رَجُل مِنْهُمْ )
هَذَا مِمَّا يَجِب تَأْوِيله ؛ لِأَنَّ الْيَمِين إِنَّمَا تَكُون عَلَى الْوَارِث خَاصَّة لَا عَلَى غَيْره مِنْ الْقَبِيلَة ، وَتَأْوِيله عِنْد أَصْحَابنَا أَنَّ مَعْنَاهُ : يُؤْخَذ مِنْكُمْ خَمْسُونَ يَمِينًا ، وَالْحَالِف هُمْ الْوَرَثَة ، فَلَا يَحْلِف أَحَد مِنْ الْأَقَارِب غَيْر الْوَرَثَة ، يَحْلِف كُلّ الْوَرَثَة ذُكُورًا كَانُوا أَوْ إِنَاثًا ، سَوَاء كَانَ الْقَتْل عَمْدًا أَوْ خَطَأ ، هَذَا مَذْهَب الشَّافِعِيّ ، وَبِهِ قَالَ أَبُو ثَوْر وَابْن الْمُنْذِر ، وَوَافَقْنَا مَالِك فِيمَا إِذَا كَانَ الْقَتْل خَطَأ . وَأَمَّا فِي الْعَمْد فَقَالَ : يَحْلِف الْأَقَارِب خَمْسِينَ يَمِينًا ، وَلَا تَحْلِف النِّسَاء وَلَا الصِّبْيَان ، وَوَافَقَهُ رَبِيعَة وَاللَّيْث وَالْأَوْزَاعِيُّ وَأَحْمَد وَدَاوُد وَأَهْل الظَّاهِر ، وَاحْتَجَّ الشَّافِعِيّ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَحْلِفُونَ خَمْسِينَ يَمِينًا فَتَسْتَحِقُّونَ صَاحِبكُمْ ) فَجَعَلَ الْحَالِف هُوَ الْمُسْتَحِقّ لِلدِّيَةِ ، وَالْقِصَاص ، وَمَعْلُوم أَنَّ غَيْر الْوَارِث لَا يَسْتَحِقّ شَيْئًا ، فَدَلَّ أَنَّ الْمُرَاد عَلَى الْحَلِف مَنْ يَسْتَحِقّ الدِّيَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُقْسِم خَمْسُونَ مِنْكُمْ عَلَى رَجُل مِنْهُمْ فَيُدْفَع بِرُمَّتِهِ )
الرُّمَّة بِضَمِّ الرَّاء : الْحَبْل ، وَالْمُرَاد هُنَا الْحَبْل الَّذِي يُرْبَط فِي رَقَبَة الْقَاتِل ، وَيُسَلَّم فِيهِ إِلَى وَلِيّ الْقَتِيل ، وَفِي هَذَا دَلِيل لِمَنْ قَالَ : إِنَّ الْقَسَامَة يَثْبُت فِيهَا الْقِصَاص ، وَقَدْ سَبَقَ بَيَان مَذْهَب الْعُلَمَاء فِيهِ ، وَتَأَوَّلَهُ الْقَائِلُونَ : لَا قِصَاص بِأَنَّ الْمُرَاد أَنْ يُسَلَّم لِيُسْتَوْفَى مِنْهُ الدِّيَة ؛ لِكَوْنِهَا ثَبَتَتْ عَلَيْهِ . وَفِيهِ أَنَّ الْقَسَامَة إِنَّمَا تَكُون عَلَى وَاحِد ، وَبِهِ قَالَ مَالِك وَأَحْمَد ، وَقَالَ أَشْهَب وَغَيْره : يَحْلِف الْأَوْلِيَاء عَلَى مَا شَاءُوا وَلَا يَقْتُلُوا إِلَّا وَاحِدًا . وَقَالَ الشَّافِعِيّ - رَضِيَ اللَّه عَنْهُ - : إِنْ اِدَّعَوْا عَلَى جَمَاعَة حَلَفُوا عَلَيْهِمْ ، وَثَبَتَتْ عَلَيْهِمْ الدِّيَة عَلَى الصَّحِيح عِنْد الشَّافِعِيّ ، وَعَلَى قَوْل أَنَّهُ يَجِب الْقِصَاص عَلَيْهِمْ ، وَإِنْ حَلَفُوا عَلَى وَاحِد اِسْتَحَقُّوا عَلَيْهِ وَحْده .
قَوْله : ( فَدَخَلْت مِرْبَدًا لَهُمْ يَوْمًا فَرَكَضَتْنِي نَاقَة مِنْ تِلْكَ الْإِبِل رَكْضَة بِرِجْلِهَا )
الْمِرْبَد بِكَسْرِ الْمِيم وَفَتْح الْبَاء ، هُوَ : الْمَوْضِع الَّذِي يَجْتَمِع فِيهِ الْإِبِل وَتَحْبِس ، وَالرَّبْد : الْحَبْس ، وَمَعْنَى رَكَضَتْنِي : رَفَسَتْنِي ، وَأَرَادَ بِهَذَا الْكَلَام أَنَّهُ ضَبَطَ الْحَدِيث وَحَفِظَهُ حِفْظًا بَلِيغًا .

3159 - قَوْله : ( فَوُجِدَ فِي شَرَبَة )
بِفَتْحِ الشِّين الْمُعْجَمَة وَالرَّاء ، وَهُوَ حَوْض يَكُون فِي أَصْل النَّخْلَة ، وَجَمْعه شَرَب كَثَمَرَةٍ وَثَمَر .
قَوْله : ( لَقَدْ رَكَضَتْنِي فَرِيضَة مِنْ تِلْكَ الْفَرَائِض )
الْمُرَاد بِالْفَرِيضَةِ هُنَا : النَّاقَة مِنْ تِلْكَ النُّوق الْمَفْرُوضَة فِي الدِّيَة ، وَتُسَمَّى الْمَدْفُوعَة فِي الزَّكَاة أَوْ فِي الدِّيَة فَرِيضَة ؛ لِأَنَّهَا مَفْرُوضَة أَيْ مُقَدَّرَة بِالسِّنِّ وَالْعَدَد ، وَأَمَّا قَوْل الْمَازِرِيّ : إِنَّ الْمُرَاد بِالْفَرِيضَةِ هُنَا النَّاقَة الْهَرِمَة ، فَقَدْ غَلِطَ فِيهِ . وَاللَّهُ أَعْلَم .
قَوْله : ( فَكَرِهَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُبْطِل دَمه فَوَدَاهُ مِائَة مِنْ إِبِل الصَّدَقَة )
هَذَا آخِر الْفَوَات الَّذِي لَمْ يَسْمَعهُ إِبْرَاهِيم بْن سُفْيَان مِنْ مُسْلِم ، وَقَدْ قَدَّمْنَا بَيَان أَوَّله ، وَقَوْله عَقِيب هَذَا : ( حَدَّثَنِي إِسْحَاق بْن مَنْصُور قَالَ : أَخْبَرَنَا بِشْر بْن عُمَر قَالَ : سَمِعْت مَالِك بْن أَنَس يَقُول : حَدَّثَنِي أَبُو لَيْلَى ) هُوَ أَوَّل سَمَاع إِبْرَاهِيم بْن سُفْيَان مِنْ مُسْلِم مِنْ هَذَا الْمَوْضِع ، هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ، فِي نُسْخَة الْحَافِظ اِبْن عَسَاكِر أَنَّ آخِر الْفَوَات آخَر حَدِيث إِسْحَاق بْن مَنْصُور هَذَا الَّذِي ذَكَرْنَاهُ ، وَأَوَّل السَّمَاع قَوْله عَقِبَهُ : حَدَّثَنِي أَبُو الطَّاهِر وَحَرْمَلَة بْنُ يَحْيَى ، وَالْأَوَّل أَصَحُّ .

3160 - قَوْله : ( وَطُرِحَ فِي عَيْن أَوْ فَقِير )
الْفَقِير هُنَا عَلَى لَفْظ الْفَقِير فِي الْآدَمِيِّينَ ، وَالْفَقِير هُنَا الْبِئْر الْقَرِيبَة الْقَعْر ، الْوَاسِعَة الْفَم ، وَقِيلَ : هُوَ الْحَفِيرَة الَّتِي تَكُون حَوْل النَّخْل .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِمَّا أَنْ يَدُوا صَاحِبكُمْ وَإِمَّا أَنْ يُؤْذَنُوا بِحَرْبٍ )
مَعْنَاهُ : إِنْ ثَبَتَ الْقَتْل عَلَيْهِمْ بِقَسَامَتِكُمْ ، فَإِمَّا أَنْ يَدُوا صَاحِبكُمْ أَيْ يَدْفَعُوا إِلَيْكُمْ دِيَته ، وَإِمَّا أَنْ يُعْلِمُونَا أَنَّهُمْ مُمْتَنِعُونَ مِنْ اِلْتِزَام أَحْكَامنَا فَيُنْتَقَض عَهْدهمْ ، وَيَصِيرُونَ حَرْبًا لَنَا .
وَفِيهِ : دَلِيل لِمَنْ يَقُول الْوَاجِب بِالْقَسَامَةِ الدِّيَة دُون الْقِصَاص .
قَوْله : ( خَرَجَا إِلَى خَيْبَر مِنْ جَهْد أَصَابَهُمْ )
هُوَ بِفَتْحِ الْجِيم ، وَهُوَ الشِّدَّةُ وَالْمَشَقَّةُ . وَاَللَّهُ أَعْلَمُ .

فِيهِ : حَدِيث الْعُرَنِيِّينَ أَنَّهُمْ قَدِمُوا الْمَدِينَة وَأَسْلَمُوا وَاسْتَوْخَمُوهَا وَسَقِمَتْ أَجْسَامهمْ ، فَأَمَرَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْخُرُوجِ إِلَى إِبِل الصَّدَقَة ، فَخَرَجُوا فَصَحُّوا ، فَقَتَلُوا الرَّاعِي وَارْتَدُّوا عَنْ الْإِسْلَام وَسَاقُوا الذَّوْد ، فَبَعَثَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي آثَارهمْ ، فَقَطَعَ أَيْدِيهمْ وَأَرْجُلهمْ ، وَسَمَلَ أَعْيُنهمْ ، وَتَرَكَهُمْ فِي الْحَرَّة يَسْتَسْقُونَ فَلَا يُسْقَوْنَ ، حَتَّى مَاتُوا ، هَذَا الْحَدِيث أَصْل فِي عُقُوبَة الْمُحَارِبِينَ ، وَهُوَ مُوَافِق لِقَوْلِ اللَّه تَعَالَى : { إِنَّمَا جَزَاء الَّذِينَ يُحَارِبُونَ اللَّه وَرَسُوله وَيَسْعَوْنَ فِي الْأَرْض فَسَادًا أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّع أَيْدِيهمْ وَأَرْجُلهمْ مِنْ خِلَاف أَوْ يُنْفَوْا مِنْ الْأَرْض } .
وَاخْتَلَفَ الْعُلَمَاء فِي الْمُرَاد بِهَذِهِ الْآيَة الْكَرِيمَة ، فَقَالَ مَالِك : هِيَ عَلَى التَّخْيِير ، فَيُخَيَّر الْإِمَام بَيْن هَذِهِ الْأُمُور ، إِلَّا أَنْ يَكُون الْمُحَارِب قَدْ قَتَلَ فَيَتَحَتَّم قَتْله ، وَقَالَ أَبُو حَنِيفَة وَأَبُو مُصْعَب الْمَالِكِيّ : الْإِمَام بِالْخِيَارِ وَإِنْ قَتَلُوا . وَقَالَ الشَّافِعِيّ وَآخَرُونَ : هِيَ عَلَى التَّقْسِيم ، فَإِنْ قَتَلُوا وَلَمْ يَأْخُذُوا الْمَال قُتِلُوا ، وَإِنْ قَتَلُوا وَأَخَذُوا الْمَال قُتِلُوا وَصُلِبُوا ، فَإِنْ أَخَذُوا الْمَال وَلَمْ يَقْتُلُوا قُطِعَتْ أَيْدِيهمْ وَأَرْجُلهمْ مِنْ خِلَاف ، فَإِنْ أَخَافُوا السَّبِيل وَلَمْ يَأْخُذُوا شَيْئًا وَلَمْ يَقْتُلُوا ، طُلِبُوا حَتَّى يُعَزَّرُوا ، وَهُوَ الْمُرَاد بِالنَّفْيِ عِنْدنَا ، قَالَ أَصْحَابنَا : لِأَنَّ ضَرَر هَذِهِ الْأَفْعَال مُخْتَلِف ، فَكَانَتْ عُقُوبَاتهَا مُخْتَلِفَة ، وَلَمْ تَكُنْ لِلتَّخْيِيرِ ، وَتَثْبُت أَحْكَام الْمُحَارَبَة فِي الصَّحْرَاء ، وَهَلْ تَثْبُت فِي الْأَمْصَار ؟ فِيهِ خِلَاف ، قَالَ أَبُو حَنِيفَة : لَا تَثْبُت ، وَقَالَ مَالِك وَالشَّافِعِيّ : تَثْبُت ، قَالَ الْقَاضِي عِيَاض - رَضِيَ اللَّه عَنْهُ - : وَاخْتَلَفَ الْعُلَمَاء فِي مَعْنَى حَدِيث الْعُرَنِيِّينَ هَذَا ، فَقَالَ بَعْض السَّلَف : كَانَ هَذَا قَبْل نُزُول الْحُدُود وَآيَة الْمُحَارَبَة وَالنَّهْي عَنْ الْمُثْلَة فَهُوَ مَنْسُوخ ، وَقِيلَ : لَيْسَ مَنْسُوخًا ، وَفِيهِمْ نَزَلَتْ آيَة الْمُحَارَبَة وَإِنَّمَا فَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهِمْ مَا فَعَلَ قِصَاصًا ؛ لِأَنَّهُمْ فَعَلُوا بِالرُّعَاةِ مِثْل ذَلِكَ ، وَقَدْ رَوَاهُ مُسْلِم فِي بَعْض طُرُقه ، وَرَوَاهُ اِبْن إِسْحَاق وَمُوسَى بْن عُقْبَة وَأَهْل السِّيَر وَالتِّرْمِذِيّ ، وَقَالَ بَعْضهمْ : النَّهْي عَنْ الْمُثْلَة نَهْي تَنْزِيه لَيْسَ بِحَرَامٍ .
وَأَمَّا قَوْله : ( يَسْتَسْقُونَ فَلَا يُسْقَوْنَ ) فَلَيْسَ فِيهِ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِذَلِكَ ، وَلَا نَهَى عَنْ سَقْيهمْ . قَالَ الْقَاضِي : وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ مَنْ وَجَبَ عَلَيْهِ الْقَتْل فَاسْتَسْقَى لَا يُمْنَع الْمَاء قَصْدًا فَيُجْمَع عَلَيْهِ عَذَابَانِ ، قُلْت : قَدْ ذُكِرَ فِي هَذَا الْحَدِيث الصَّحِيح أَنَّهُمْ قَتَلُوا الرُّعَاة ، وَارْتَدُّوا عَنْ الْإِسْلَام ، وَحِينَئِذٍ لَا يَبْقَى لَهُمْ حُرْمَة فِي سَقْي الْمَاء وَلَا غَيْره ، وَقَدْ قَالَ أَصْحَابنَا : لَا يَجُوز لِمَنْ مَعَهُ مِنْ الْمَاء مَا يَحْتَاج إِلَيْهِ لِلطَّهَارَةِ أَنْ يَسْقِيَهُ لِمُرْتَدٍّ يَخَاف الْمَوْت مِنْ الْعَطَش ، وَيَتَيَمَّم ، وَلَوْ كَانَ ذَمِيمًا أَوْ بَهِيمَة وَجَبَ سَقْيه ، وَلَمْ يَجُزْ الْوُضُوء بِهِ حِينَئِذٍ . وَاللَّهُ أَعْلَم .

3162 - قَوْله : ( أَنَّ نَاسًا مِنْ عُرَيْنَة )
هِيَ بِضَمِّ الْعَيْن الْمُهْمَلَة وَفَتْح الرَّاء وَآخِرهَا نُون ثُمَّ هَاء وَهِيَ قَبِيلَة مَعْرُوفَة .
قَوْله : ( قَدِمُوا الْمَدِينَة فَاجْتَوَوْهَا )
هِيَ بِالْجِيمِ وَالْمُثَنَّاة فَوْق ، وَمَعْنَاهُ : اِسْتَوْخَمُوهَا كَمَا فَسَّرَهُ فِي الرِّوَايَة الْأُخْرَى أَيْ : لَمْ تُوَافِقهُمْ ، وَكَرِهُوهَا لِسَقَمٍ أَصَابَهُمْ ، قَالُوا : وَهُوَ مُشْتَقّ مِنْ الْجَوَى ، وَهُوَ دَاء فِي الْجَوْف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنْ شِئْتُمْ أَنْ تَخْرُجُوا إِلَى إِبِل الصَّدَقَة فَتَشْرَبُوا مِنْ أَلْبَانهَا وَأَبْوَالهَا فَافْعَلُوا فَصَحُّوا )
فِي هَذَا الْحَدِيث : أَنَّهَا إِبِل الصَّدَقَة ، وَفِي غَيْر مُسْلِم : أَنَّهَا لِقَاح النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكِلَاهُمَا صَحِيح ، فَكَانَ بَعْض الْإِبِل لِلصَّدَقَةِ ، وَبَعْضهَا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَاسْتَدَلَّ أَصْحَاب مَالِك وَأَحْمَد بِهَذَا الْحَدِيث أَنَّ بَوْل مَا يُؤْكَل لَحْمه وَرَوْثه طَاهِرَانِ ، وَأَجَابَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْقَائِلِينَ بِنَجَاسَتِهِمَا بِأَنَّ شُرْبهمْ الْأَبْوَال كَانَ لِلتَّدَاوِي ، وَهُوَ جَائِز بِكُلِّ النَّجَاسَات سِوَى الْخَمْر وَالْمُسْكِرَات ، فَإِنْ قِيلَ : كَيْف أَذِنَ لَهُمْ فِي شُرْب لَبَن الصَّدَقَة ؟ فَالْجَوَاب : أَنَّ أَلْبَانهَا لِلْمُحْتَاجِينَ مِنْ الْمُسْلِمِينَ وَهَؤُلَاءِ إِذْ ذَاكَ مِنْهُمْ .
قَوْله : ( ثُمَّ مَالُوا عَلَى الرُّعَاة فَقَتَلُوهُمْ )
وَفِي بَعْض الْأُصُول الْمُعْتَمَدَة ( الرِّعَاء ) وَهُمَا لُغَتَانِ ، يُقَال رَاعٍ وَرُعَاة كَقَاضٍ وَقُضَاة ، وَرَاعٍ وَرِعَاء بِكَسْرِ الرَّاء وَبِالْمَدِّ ، مِثْل : صَاحِب وَصِحَاب .
قَوْله : ( وَسَمَلَ أَعْيُنهمْ )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( سَمَلَ ) بِاللَّامِ ، وَفِي بَعْضهَا ( سَمَرَ ) بِالرَّاءِ وَالْمِيم مُخَفَّفَة ، وَضَبَطْنَاهُ فِي بَعْض الْمَوَاضِع فِي الْبُخَارِيّ ( سَمَّرَ ) بِتَشْدِيدِ الْمِيم ، وَمَعْنَى سَمَلَ بِاللَّامِ نَقَّاهَا وَأَذْهَب مَا فِيهَا ، وَمَعْنَى سَمَّرَ بِالرَّاءِ : كَحَّلَهَا بِمَسَامِير مَحْمِيَّة ، وَقِيلَ : هُمَا بِمَعْنًى .

3163 - قَوْله : ( لَهُمْ بِلِقَاحٍ )
هِيَ جَمْع لِقْحَة بِكَسْرِ اللَّام وَفَتْحهَا ، وَهِيَ : النَّاقَة ذَات الدُّرّ .
قَوْله : ( وَلَمْ يَحْسِمهُمْ )
أَيْ وَلَمْ يَكْوِهِمْ ، وَالْحَسْم فِي اللُّغَة : كَيُّ الْعِرْق بِالنَّارِ لِنَقْطَع الدَّم .
قَوْله : ( وَقَعَ بِالْمَدِينَةِ الْمُوم وَهُوَ الْبِرْسَام )
( الْمُوم ) بِضَمِّ الْمِيم وَإِسْكَان الْوَاو ، وَأَمَّا ( الْبِرْسَام ) فَبِكَسْرِ الْبَاء ، وَهُوَ : نَوْع مِنْ اِخْتِلَال الْعَقْل ، وَيُطْلَق عَلَى وَرَم الرَّأْس وَوَرَم الصَّدْر ، وَهُوَ مُعَرَّب وَأَصْل اللَّفْظَة سُرْيَانِيَّة .
قَوْله : ( وَبَعَثَ مَعَهُمْ قَائِفًا يَقْتَصّ أَثَرهمْ )
الْقَائِف هُوَ الَّذِي يَتَتَبَّع الْآثَار وَغَيْرهَا .

قَوْله : ( أَنَّ يَهُودِيًّا قَتَلَ جَارِيَة عَلَى أَوْضَاح لَهَا فَقَتَلَهَا بِحَجَرٍ فَجِيءَ بِهَا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَبِهَا رَمَق ، فَقِيلَ لَهَا : أَقَتَلَك فُلَان ؟ فَأَشَارَتْ بِرَأْسِهَا : أَنْ لَا ، ثُمَّ قَالَ لَهَا الثَّانِيَة فَأَشَارَتْ بِرَأْسِهَا أَنْ لَا ، ثُمَّ سَأَلَهَا الثَّالِثَة ، فَقَالَتْ : نَعَمْ وَأَشَارَتْ بِرَأْسِهَا ، فَقَتَلَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن حَجَرَيْنِ ) وَفِي رِوَايَة : ( قَتَلَ جَارِيَة مِنْ الْأَنْصَار عَلَى حُلِيّ لَهَا ، ثُمَّ أَلْقَاهَا فِي قَلِيب وَرَضَخَ رَأْسهَا بِالْحِجَارَةِ ، فَأَمَرَ بِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُرْجَم حَتَّى يَمُوت فَرُجِمَ حَتَّى مَاتَ ) وَفِي رِوَايَة : ( أَنَّ جَارِيَة وُجِدَ رَأْسهَا قَدْ رُضَّ بَيْن حَجَرَيْنِ ، فَسَأَلُوهَا مَنْ صَنَعَ هَذَا بِك . فُلَان . . . فُلَان حَتَّى ذَكَرُوا الْيَهُودِيّ ، فَأَوْمَتْ بِرَأْسِهَا ، فَأُخِذَ الْيَهُودِيّ فَأَقَرَّ ، فَأَمَرَ بِهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُرَضّ رَأْسه بِالْحِجَارَةِ ) .

3165 - أَمَّا ( الْأَوْضَاح )
بِالضَّادِ الْمُعْجَمَة ، فَهِيَ : قِطَع فِضَّة ، كَمَا فَسَّرَهُ فِي الرِّوَايَة الْأُخْرَى .
قَوْله : ( وَبِهَا رَمَق )
هُوَ بَقِيَّة الْحَيَاة وَالرُّوح . وَالْقَلِيب الْبِئْر ، وَقَوْله : ( رَضَخَهُ بَيْن حَجَرَيْنِ وَرَضَّهُ بِالْحِجَارَةِ وَرَجَمَهُ بِالْحِجَارَةِ ) هَذِهِ الْأَلْفَاظ مَعْنَاهَا وَاحِد ؛ لِأَنَّهُ إِذَا وَضَعَ رَأْسه عَلَى حَجَر وَرُمِيَ بِحَجَرٍ آخَر فَقَدْ رَجَمَ ، وَقَدْ رَضَّ ، وَقَدْ رَضَخَ . وَقَدْ يَحْتَمِل أَنَّهُ رَجَمَهَا الرَّجْم الْمَعْرُوف مَعَ الرَّضْخ ؛ لِقَوْلِهِ : ثُمَّ أَلْقَاهَا فِي قَلِيب .
وَفِي هَذَا الْحَدِيث فَوَائِد مِنْهَا : قَتْل الرَّجُل بِالْمَرْأَةِ ، وَهُوَ إِجْمَاع مَنْ يُعْتَدّ بِهِ . وَمِنْهَا : أَنَّ الْجَانِي عَمْدًا يُقْتَل قِصَاصًا عَلَى الصِّفَة الَّتِي قَتَلَ ، فَإِنْ بِسَيْفٍ قُتِلَ هُوَ بِالسَّيْفِ ، وَإِنْ قُتِلَ بِحَجَرٍ أَوْ خَشَب أَوْ نَحْوهمَا قُتِلَ بِمِثْلِهِ ؛ لِأَنَّ الْيَهُودِيّ رَضَخَهَا فَرُضِخَ هُوَ . وَمِنْهَا : ثُبُوت الْقِصَاص فِي الْقَتْل بِالْمُثْقَلَاتِ ، وَلَا يَخْتَصّ بِالْمُحَدَّدَاتِ ، وَهَذَا مَذْهَب الشَّافِعِيّ وَمَالِك وَأَحْمَد وَجَمَاهِير الْعُلَمَاء ، وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّهُ عَنْهُ - : لَا قِصَاص إِلَّا فِي الْقَتْل بِمُحَدَّدٍ مِنْ حَدِيد أَوْ حَجَر أَوْ خَشَب ، أَوْ كَانَ مَعْرُوفًا بِقَتْلِ النَّاس بِالْمَنْجَنِيقِ ، أَوْ بِالْإِلْقَاءِ فِي النَّار .
وَاخْتَلَفَتْ الرِّوَايَة عَنْهُ فِي مُثَقَّل الْحَدِيد كَالدَّبُّوسِ . أَمَّا إِذَا كَانَتْ الْجِنَايَة شِبْه عَمْد بِأَنْ قَتَلَ بِمَا لَا يُقْصَد بِهِ الْقَتْل غَالِبًا فَتَعَمَّدَ الْقَتْل بِهِ كَالْعَصَا وَالسَّوْط وَاللَّطْمَة وَالْقَضِيب وَالْبُنْدُقَة وَنَحْوهَا ، فَقَالَ مَالِك وَاللَّيْث : يَجِب فِيهِ الْقَوَد ، وَقَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَأَحْمَد وَإِسْحَاق وَأَبُو ثَوْر وَجَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ : لَا قِصَاص فِيهِ . وَاللَّهُ أَعْلَم . وَمِنْهَا : وُجُوب الْقِصَاص عَلَى الَّذِي يَقْتُل الْمُسْلِم .
وَمِنْهَا : جَوَاز سُؤَال الْجَرِيح مَنْ جَرَحَك ؟ ، وَفَائِدَة السُّؤَال : أَنْ يُعْرَف الْمُتَّهَم لِيُطَالَب ، فَإِنْ أَقَرَّ ثَبَتَ عَلَيْهِ الْقَتْل ، وَإِنْ أَنْكَرَ فَالْقَوْل قَوْله مَعَ يَمِينه ، وَلَا يَلْزَمهُ شَيْء بِمُجَرَّدِ قَوْل الْمَجْرُوح ، هَذَا مَذْهَبنَا وَمَذْهَب الْجَمَاهِير ، وَقَدْ سَبَقَ فِي بَاب الْقَسَامَة ، وَأَنَّ مَذْهَب مَالِك ثُبُوت الْقَتْل عَلَى الْمُتَّهَم بِمُجَرَّدِ قَوْل الْمَجْرُوح ، وَتَعَلَّقُوا بِهَذَا الْحَدِيث ، وَهَذَا تَعَلُّق بَاطِل ؛ لِأَنَّ الْيَهُودِيّ اِعْتَرَفَ كَمَا صَرَّحَ بِهِ مُسْلِم فِي إِحْدَى رِوَايَاته الَّتِي ذَكَرْنَاهَا ، فَإِنَّمَا قُتِلَ بِاعْتِرَافِهِ . وَاللَّهُ أَعْلَم .

3168 - قَوْله : ( قَاتَلَ يَعْلَى بْن مُنْيَة أَوْ اِبْن أُمَيَّة رَجُلًا فَعَضَّ أَحَدهمَا صَاحِبه فَانْتَزَعَ يَده مِنْ فِيهِ فَنَزَعَ ثَنِيَّته فَاخْتَصَمَا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : أَيَعَضُّ أَحَدُكُمْ كَمَا يَعَضُّ الْفَحْلُ لَا دِيَةَ لَهُ ) وَفِي رِوَايَة : ( أَنَّ أَجِيرًا لِيَعْلَى عَضَّ رَجُل ذِرَاعه ) .
أَمَّا ( مُنْيَة ) فَبِضَمِّ الْمِيم وَإِسْكَان النُّون وَبَعْدهَا يَاء مُثَنَّاة تَحْت ، وَهِيَ أُمّ يَعْلَى ، وَقِيلَ : جَدَّته .
وَأَمَّا ( أُمَيَّة ) : فَهُوَ أَبُوهُ ، فَيَصِحّ أَنْ يُقَال : يَعْلَى بْن أُمَيَّة ، وَيَعْلَى بْن مُنْيَة ، وَأَمَّا قَوْله : أَنَّ يَعْلَى هُوَ الْمَعْضُوض ، وَفِي الرِّوَايَة الثَّانِيَة وَالثَّالِثَة أَنَّ الْمَعْضُوض أَجِير يَعْلَى لَا يَعْلَى ؛ فَقَالَ الْحُفَّاظ : الصَّحِيح الْمَعْرُوف أَنَّهُ أَجِير يَعْلَى لَا يَعْلَى ، وَيَحْتَمِل أَنَّهُمَا قَضِيَّتَانِ جَرَتَا لِيَعْلَى وَلِأَجِيرِهِ فِي وَقْت أَوْ وَقْتَيْنِ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَمَا يَعَضّ الْفَحْل )
هُوَ بِالْحَاءِ ، أَيْ الْفَحْل مِنْ الْإِبِل وَغَيْرهَا ، وَهُوَ إِشَارَة إِلَى تَحْرِيم ذَلِكَ ، وَهَذَا الْحَدِيث دَلَالَة لِمَنْ قَالَ : إِنَّهُ إِذَا عَضَّ رَجُل يَد غَيْره فَنَزَعَ الْمَعْضُوض يَده فَسَقَطَتْ أَسْنَان الْعَاضّ أَوْ فَكّ لِحْيَته لَا ضَمَان عَلَيْهِ ، وَهَذَا مَذْهَب الشَّافِعِيّ وَأَبِي حَنِيفَة وَكَثِيرِينَ أَوْ الْأَكْثَرِينَ - رَضِيَ اللَّه عَنْهُمْ - ، وَقَالَ مَالِك : يَضْمَن .

3170 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَقْضَمهَا كَمَا يَقْضَم الْفَحْل )
هُوَ بِفَتْحِ الضَّاد فِيهِمَا عَلَى اللُّغَة الْفَصِيحَة ، وَمَعْنَاهُ يَعَضّهَا ، قَالَ أَهْل اللُّغَة : الْقَضْم بِأَطْرَافِ الْأَسْنَان .

3171 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( مَا تَأْمُرنِي ؟ تَأْمُرنِي أَنْ آمُرهُ أَنْ يَضَع يَده فِي فِيك تَقْضَمهَا كَمَا يَقْضِم الْفَحْل اِدْفَعْ يَدك حَتَّى يَعَضّهَا ثُمَّ اِنْتَزِعْهَا )
لَيْسَ الْمُرَاد بِهَذَا أَمْره بِدَفْعِ يَده لِيَعَضّهَا ، وَإِنَّمَا مَعْنَاهُ الْإِنْكَار عَلَيْهِ ، أَيْ إِنَّك لَا تَدَع يَدك فِي فِيهِ يَعَضّهَا ، فَكَيْفَ تُنْكِر عَلَيْهِ أَنْ يَنْتَزِع يَده مِنْ فِيك ، وَتُطَالِبهُ بِمَا جَنَى فِي جَذْبه لِذَلِكَ ؟ قَالَ الْقَاضِي : وَهَذَا الْبَاب مِمَّا تَتَبَّعَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم ، لِأَنَّهُ ذَكَرَ أَوَّلًا حَدِيث شُعْبَة عَنْ قَتَادَةَ عَنْ زُرَارَة عَنْ عِمْرَان بْن حُصَيْنٍ ، قَالَ : قَاتَلَ يَعْلَى ، وَذَكَرَ مِثْله عَنْ مُعَاذ بْن هِشَام عَنْ أَبِيهِ عَنْ قَتَادَةَ ، ثُمَّ عَنْ شُعْبَة عَنْ قَتَادَةَ عَنْ عَطَاء عَنْ اِبْن يَعْلَى ، ثُمَّ عَنْ هَمَّام عَنْ عَطَاء عَنْ اِبْن يَعْلَى ، ثُمَّ حَدِيث اِبْن جُرَيْجٍ عَنْ عَطَاء عَنْ اِبْن يَعْلَى ، ثُمَّ حَدِيث مُعَاذ عَنْ أَبِيهِ عَنْ قَتَادَةَ عَنْ بُدَيْل عَنْ عَطَاء بْن صَفْوَان بْن يَعْلَى ، وَهَذَا اِخْتِلَاف عَلَى عَطَاء ، وَذَكَرَ أَيْضًا حَدِيث قُرَيْش بْن يُونُس عَنْ اِبْن عَوْن عَنْ اِبْن سِيرِينَ عَنْ عِمْرَان ، وَلَمْ يَذْكُر فِيهِ نَوْعًا مِنْهُ وَلَا مِنْ اِبْن سِيرِينَ مِنْ عِمْرَان ، وَلَمْ يُخَرِّج الْبُخَارِيّ لِابْنِ سِيرِينَ عَنْ عِمْرَان شَيْئًا . وَاللَّهُ أَعْلَم . قُلْت : الْإِنْكَار عَلَى مُسْلِم فِي هَذَيْنِ الْوَجْهَيْنِ : أَحَدهمَا لَا يَلْزَم مِنْ الِاخْتِلَاف عَلَى عَطَاء ضَعْف الْحَدِيث ، وَلَا مِنْ كَوْن اِبْن سِيرِينَ لَمْ يُصَرِّح بِالسَّمَاعِ مِنْ عِمْرَان وَلَا رَوَى لَهُ الْبُخَارِيّ عَنْهُ شَيْئًا أَنْ لَا يَكُون سَمِعَ مِنْهُ ؛ بَلْ هُوَ مَعْدُود فِيمَنْ سَمِعَ مِنْهُ ، وَالثَّانِي : لَوْ ثَبَتَ ضَعْف هَذَا الطَّرِيق لَمْ يَلْزَم مِنْهُ ضَعْف الْمَتْن ؛ فَإِنَّهُ صَحِيح بِالطُّرُقِ الْبَاقِيَة الَّتِي ذَكَرَهَا مُسْلِم ، وَقَدْ سَبَقَ مَرَّات أَنَّ مُسْلِمًا يَذْكُر فِي الْمُتَابَعَات مَنْ هُوَ دُون شَرْط الصَّحِيح . وَاللَّهُ أَعْلَم .

3174 - قَوْله : ( عَنْ أَنَس أَنَّ أُخْت الرُّبَيِّع أُمّ حَارِثَة جَرَحَتْ إِنْسَانًا فَاخْتَصَمُوا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الْقِصَاص الْقِصَاص ، فَقَالَتْ أُمّ الرَّبِيع : يَا رَسُول اللَّه أَيُقْتَصُّ مِنْ فُلَانَة ؟ ! ! وَاللَّهُ لَا يُقْتَصّ مِنْهَا ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : سُبْحَان اللَّه يَا أُمّ الرَّبِيع الْقِصَاص كِتَاب اللَّه ، قَالَتْ : لَا وَاَللَّه لَا يُقْتَصّ مِنْهَا أَبَدًا ، قَالَ : فَمَا زَالَتْ حَتَّى قَبِلُوا الدِّيَة ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ مِنْ عِبَاد اللَّه مَنْ لَوْ أَقْسَمَ عَلَى اللَّه لَأَبَرَّهُ ) . هَذِهِ رِوَايَة مُسْلِم ، وَخَالَفَهُ الْبُخَارِيّ فِي رِوَايَته فَقَالَ : عَنْ أَنَس بْن مَالِك أَنَّ عَمَّته الرُّبَيِّع كَسَرَتْ ثَنِيَّة جَارِيَة ، وَطَلَبُوا إِلَيْهَا الْعَفْو فَأَتَوْا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَبَوْا إِلَّا الْقِصَاص ، فَأَمَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْقِصَاصِ ، فَقَالَ أَنَس بْن النَّضْر : يَا رَسُول اللَّه أَتُكْسَرُ ثَنِيَّة الرُّبَيِّع ، لَا وَاَلَّذِي بَعَثَك بِالْحَقِّ لَا تُكْسَر ثَنِيَّتهَا ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " كِتَاب اللَّه الْقِصَاص " ، فَرَضِيَ الْقَوْم فَعَفَوْا ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّ مِنْ عِبَاد اللَّه مَنْ لَوْ أَقْسَمَ عَلَى اللَّه لَأَبَرَّهُ " ، هَذَا لَفْظ رِوَايَة الْبُخَارِيّ ، فَحَصَلَ الِاخْتِلَاف فِي الرِّوَايَتَيْنِ مِنْ وَجْهَيْنِ : أَحَدهمَا : أَنَّ فِي رِوَايَة مُسْلِم أَنَّ الْجَارِيَة أُخْت الرُّبَيِّع ، وَفِي رِوَايَة الْبُخَارِيّ : أَنَّهَا الرُّبَيِّع بِنَفْسِهَا .
وَالثَّانِي : أَنَّ فِي رِوَايَة مُسْلِم : أَنَّ الْحَالِف لَا تَكْسِر ثَنِيَّتهَا هِيَ أُمّ الرَّبِيع بِفَتْحِ الرَّاء ، وَفِي رِوَايَة الْبُخَارِيّ : أَنَّهُ أَنَس بْن النَّضْر ، قَالَ الْعُلَمَاء : الْمَعْرُوف فِي الرِّوَايَات رِوَايَة الْبُخَارِيّ ، وَقَدْ ذَكَرَهَا مِنْ طُرُقه الصَّحِيحَة كَمَا ذَكَرْنَا عَنْهُ ، وَكَذَا رَوَاهُ أَصْحَاب كُتُب السُّنَن ، قُلْت : إِنَّهُمَا قَضِيَّتَانِ ، أَمَّا ( الرُّبَيِّع ) الْجَارِحَة فِي رِوَايَة الْبُخَارِيّ ، وَأُخْت الْجَارِحَة فِي رِوَايَة مُسْلِم فَهِيَ بِضَمِّ الرَّاء وَفَتْح الْبَاء وَتَشْدِيد الْيَاء .
وَأَمَّا ( أُمّ الرَّبِيع ) الْحَالِفَة فِي رِوَايَة مُسْلِم فَبِفَتْحِ الرَّاء وَكَسْر الْبَاء وَتَخْفِيف الْيَاء .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الْأُولَى : ( الْقِصَاص الْقِصَاص ) هُمَا مَنْصُوبَانِ أَيْ : أَدُّوا الْقِصَاص وَسَلِّمُوهُ إِلَى مُسْتَحِقّه .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كِتَاب اللَّه الْقِصَاص )
أَيْ : حُكْم كِتَاب اللَّه وُجُوب الْقِصَاص فِي السِّنّ ، وَهُوَ قَوْله : { وَالسِّنّ بِالسِّنِّ } ، وَأَمَّا قَوْله : ( وَاَللَّه لَا يُقْتَصّ مِنْهَا ) فَلَيْسَ مَعْنَاهُ رَدّ حُكْم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ بَلْ الْمُرَاد بِهِ الرَّغْبَة إِلَى مُسْتَحِقّ الْقِصَاص أَنْ يَعْفُو ، وَإِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الشَّفَاعَة إِلَيْهِمْ فِي الْعَفْو ، وَإِنَّمَا حَلَفَ ثِقَة بِهِمْ أَلَّا يُحْنِثُوهُ ، أَوْ ثِقَة بِفَضْلِ اللَّه وَلُطْفه أَلَّا يُحْنِثهُ ؛ بَلْ يُلْهِمهُمْ الْعَفْو ، وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ مِنْ عِبَاد اللَّه مَنْ لَوْ أَقْسَمَ عَلَى اللَّه لَأَبَرَّهُ ) مَعْنَاهُ : لَا يُحْنِثهُ لِكَرَامَتِهِ عَلَيْهِ .
وَفِي هَذَا الْحَدِيث فَوَائِد : مِنْهَا : جَوَاز الْحَلِف فِيمَا يَظُنّهُ الْإِنْسَان .
وَمِنْهَا : جَوَاز الثَّنَاء عَلَى مَنْ لَا يَخَاف الْفِتْنَة بِذَلِكَ ، وَقَدْ سَبَقَ بَيَان هَذَا مَرَّات .
وَمِنْهَا : اِسْتِحْبَاب الْعَفْو عَنْ الْقِصَاص .
وَمِنْهَا : اِسْتِحْبَاب الشَّفَاعَة فِي الْعَفْو .
وَمِنْهَا : أَنَّ الْخِيَرَة فِي الْقِصَاص وَالدِّيَة إِلَى مُسْتَحِقّه لَا إِلَى الْمُسْتَحَقّ عَلَيْهِ .
وَمِنْهَا : إِثْبَات الْقِصَاص بَيْن الرَّجُل وَالْمَرْأَة ، وَفِيهِ ثَلَاثَة مَذَاهِب :
أَحَدهَا : مَذْهَب عَطَاء وَالْحَسَن : أَنَّهُ لَا قِصَاص بَيْنهمَا فِي نَفْس وَلَا طَرَف ؛ بَلْ تَتَعَيَّن دِيَة الْجِنَايَة تَعَلُّقًا بِقَوْلِهِ تَعَالَى : { وَالْأُنْثَى بِالْأُنْثَى } .
الثَّانِي : وَهُوَ مَذْهَب جَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ ثُبُوت الْقِصَاص بَيْنهمَا فِي النَّفْس وَفِيمَا دُونهَا مِمَّا يَقْبَل الْقِصَاص ، وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى : { النَّفْس بِالنَّفْسِ . . . } إِلَى آخِرهَا ، وَهَذَا وَإِنْ كَانَ شَرْعًا لِمَنْ قَبْلنَا ، وَفِي الِاحْتِجَاج بِهِ خِلَاف مَشْهُور لِلْأُصُولِيِّينَ ، فَإِنَّمَا الْخِلَاف إِذَا لَمْ يَرِد شَرْعُنَا بِتَقْرِيرِهِ وَمُوَافَقَته . فَإِنْ وَرَدَ كَانَ شَرْعًا لَنَا بِلَا خِلَاف ، وَقَدْ وَرَدَ شَرْعنَا بِتَقْرِيرِهِ فِي حَدِيث أَنَس هَذَا . وَاللَّهُ أَعْلَم .
وَالثَّالِث وَهُوَ مَذْهَب أَبِي حَنِيفَة وَأَصْحَابه يَجِب الْقِصَاص بَيْن الرِّجَال وَالنِّسَاء فِي النَّفْس ، وَلَا يَجِب فِيمَا دُونهَا . وَمِنْهَا وُجُوب الْقِصَاص فِي السِّنّ ، وَهُوَ مُجْمَع عَلَيْهِ إِذَا أَقَلَّهَا كُلّهَا ، فَإِنْ كَسَرَ بَعْضهَا فَفِيهِ وَفِي كَسْر سَائِر الْعِظَام خِلَاف مَشْهُور لِلْعُلَمَاءِ ، وَالْأَكْثَرُونَ عَلَى أَنَّهُ لَا قِصَاص . وَاللَّهُ أَعْلَم .

3175 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَحِلّ دَم اِمْرِئٍ مُسْلِم يَشْهَد أَنْ لَا إِلَه إِلَّا اللَّه وَأَنِّي رَسُول اللَّه إِلَّا بِإِحْدَى ثَلَاث : الثَّيِّب الزَّان ، وَالنَّفْس بِالنَّفْسِ ، وَالتَّارِك لِدِينِهِ الْمُفَارِق لِلْجَمَاعَةِ )
هَكَذَا هُوَ فِي النُّسَخ ( الزَّان ) مِنْ غَيْر يَاء بَعْد النُّون ، وَهِيَ لُغَة صَحِيحَة قُرِئَ بِهَا فِي السَّبْع كَمَا فِي قَوْله تَعَالَى : { الْكَبِير الْمُتَعَال } وَغَيْره ، وَالْأَشْهَر فِي اللُّغَة إِثْبَات الْيَاء فِي كُلّ هَذَا .
وَفِي هَذَا الْحَدِيث : إِثْبَات قَتْل الزَّانِي الْمُحْصَن ، وَالْمُرَاد : رَجْمه بِالْحِجَارَةِ حَتَّى يَمُوت ، وَهَذَا بِإِجْمَاعِ الْمُسْلِمِينَ ، وَسَيَأْتِي إِيضَاحه وَبَيَان شُرُوطه فِي بَابه إِنْ شَاءَ اللَّه تَعَالَى .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالنَّفْس بِالنَّفْسِ )
فَالْمُرَاد بِهِ الْقِصَاص بِشَرْطِهِ ، وَقَدْ يَسْتَدِلّ بِهِ أَصْحَاب أَبِي حَنِيفَة - رَضِيَ اللَّه عَنْهُمْ - فِي قَوْلهمْ : يُقْتَل الْمُسْلِم بِالذِّمِّيِّ ، وَيُقْتَل الْحُرّ بِالْعَبْدِ ، وَجُمْهُور الْعُلَمَاء عَلَى خِلَافه ، مِنْهُمْ مَالِك وَالشَّافِعِيّ وَاللَّيْث وَأَحْمَد .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالتَّارِك لِدِينِهِ الْمُفَارِق لِلْجَمَاعَةِ )
فَهُوَ عَامّ فِي كُلّ مُرْتَدّ عَنْ الْإِسْلَام بِأَيِّ رِدَّة كَانَتْ ، فَيَجِب قَتْله إِنْ لَمْ يَرْجِع إِلَى الْإِسْلَام ، قَالَ الْعُلَمَاء : وَيَتَنَاوَل أَيْضًا كُلّ خَارِج عَنْ الْجَمَاعَة بِبِدْعَةٍ أَوْ بَغْي أَوْ غَيْرهمَا ، وَكَذَا الْخَوَارِج . وَاللَّهُ أَعْلَم .
وَاعْلَمْ أَنَّ هَذَا عَامّ يُخَصّ مِنْهُ الصَّائِل وَنَحْوه ، فَيُبَاح قَتْله فِي الدَّفْع ، وَقَدْ يُجَاب عَنْ هَذَا بِأَنَّهُ دَاخِل فِي الْمُفَارِق لِلْجَمَاعَةِ ، أَوْ يَكُون الْمُرَاد : لَا يَحِلّ تَعَمُّد قَتْله قَصْدًا إِلَّا فِي هَذِهِ الثَّلَاثَة . وَاللَّهُ أَعْلَم .

3177 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تُقْتَلُ نَفْسٌ ظُلْمًا إِلَّا كَانَ عَلَى اِبْن آدَم الْأَوَّل كِفْلٌ مِنْهَا ؛ لِأَنَّهُ كَانَ أَوَّل مَنْ سَنَّ الْقَتْل )
، ( الْكِفْل ) : بِكَسْرِ الْكَاف : الْجُزْء وَالنَّصِيب ، وَقَالَ الْخَلِيل : هُوَ الضِّعْف .
وَهَذَا الْحَدِيث مِنْ قَوَاعِد الْإِسْلَام ، وَهُوَ : أَنَّ كُلّ مَنْ اِبْتَدَعَ شَيْئًا مِنْ الشَّرّ كَانَ عَلَيْهِ مِثْل وِزْر كُلّ مَنْ اِقْتَدَى بِهِ فِي ذَلِكَ الْعَمَل مِثْل عَمَله إِلَى يَوْم الْقِيَامَة ، وَمِثْله مَنْ اِبْتَدَعَ شَيْئًا مِنْ الْخَيْر كَانَ لَهُ مِثْل أَجْر كُلّ مَنْ يَعْمَل بِهِ إِلَى يَوْم الْقِيَامَة ، وَهُوَ مُوَافِق لِلْحَدِيثِ الصَّحِيح : " مَنْ سَنَّ سُنَّة حَسَنَة وَمَنْ سَنَّ سُنَّة سَيِّئَة " وَلِلْحَدِيثِ الصَّحِيح " مَنْ دَلَّ عَلَى خَيْر فَلَهُ مِثْل أَجْر فَاعِله " وَلِلْحَدِيثِ الصَّحِيح : " مَا مِنْ دَاعٍ يَدْعُو إِلَى هُدًى وَمَا مِنْ دَاعٍ يَدْعُو إِلَى ضَلَالَة " . وَاللَّهُ أَعْلَم .

3178 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوَّل مَا يُقْضَى بَيْن النَّاس يَوْم الْقِيَامَة فِي الدِّمَاء )
فِيهِ تَغْلِيظُ أَمْر الدِّمَاء ، وَأَنَّهَا أَوَّل مَا يُقْضَى فِيهِ بَيْن النَّاس يَوْم الْقِيَامَة ، وَهَذَا لِعِظَمِ أَمْرهَا وَكَثِير خَطَرهَا ، وَلَيْسَ هَذَا الْحَدِيث مُخَالِفًا لِلْحَدِيثِ الْمَشْهُور فِي السُّنَن : " أَوَّل مَا يُحَاسَب بِهِ الْعَبْد صَلَاته " ؛ لِأَنَّ هَذَا الْحَدِيث الثَّانِي فِيمَا بَيْن الْعَبْد وَبَيْن اللَّه تَعَالَى ، وَأَمَّا حَدِيث الْبَاب فَهُوَ فِيمَا بَيْن الْعِبَاد . وَاللَّهُ أَعْلَم بِالصَّوَابِ .

3179 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الزَّمَان قَدْ اِسْتَدَارَ كَهَيْئَتِهِ يَوْم خَلَقَ اللَّه السَّمَاوَات وَالْأَرْض : السَّنَة اثْنَيْ عَشَر شَهْرًا ، مِنْهَا أَرْبَعَة حُرُمٌ ، ثَلَاثَة مُتَوَالِيَات : ذُو الْقَعَدَة وَذُو الْحِجَّة وَالْمُحَرَّم وَرَجَب شَهْر مُضَر الَّذِي بَيْن جُمَادَى وَشَعْبَان )
أَمَّا ذُو الْقَعْدَة : فَبِفَتْحِ الْقَاف ، وَذُو الْحِجَّة بِكَسْرِ الْحَاء هَذِهِ اللُّغَة الْمَشْهُورَة ، وَيَجُوز فِي لُغَة قَلِيلَة كَسْر الْقَاف وَفَتْح الْحَاء . وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ الْأَشْهُر الْحُرُم الْأَرْبَعَة هِيَ هَذِهِ الْمَذْكُورَة فِي الْحَدِيث ، وَلَكِنْ اِخْتَلَفُوا فِي الْأَدَب الْمُسْتَحَبّ فِي كَيْفِيَّة عَدّهَا ، فَقَالَتْ طَائِفَة مِنْ أَهْل الْكُوفَة وَأَهْل الْأَدَب : يُقَال : الْمُحَرَّم وَرَجَب وَذُو الْقَعْدَة وَذُو الْحِجَّة لِيَكُونَ الْأَرْبَعَة مِنْ سَنَة وَاحِدَة ، وَقَالَ عُلَمَاء الْمَدِينَة وَالْبَصْرَة وَجَمَاهِير الْعُلَمَاء : هِيَ ذُو الْقَعْدَة وَذُو الْحِجَّة وَالْمُحَرَّم وَرَجَب ، ثَلَاثَة سَرْد وَوَاحِد فَرْد ، وَهَذَا هُوَ الصَّحِيح الَّذِي جَاءَتْ بِهِ الْأَحَادِيث الصَّحِيحَة ، مِنْهَا هَذَا الْحَدِيث الَّذِي نَحْنُ فِيهِ ، وَعَلَى هَذَا الِاسْتِعْمَال أَطْبَقَ النَّاس مِنْ الطَّوَائِف كُلّهَا .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَرَجَب مُضَرَ الَّذِي بَيْن جُمَادَى ، وَشَعْبَان ) وَإِنَّمَا قَيَّدَهُ هَذَا التَّقْيِيد مُبَالَغَة فِي إِيضَاحه وَإِزَالَة لِلَّبْسِ عَنْهُ ، قَالُوا : وَقَدْ كَانَ بَيْن بَنِي مُضَرَ وَبَيْن رَبِيعَة اِخْتِلَاف فِي رَجَب ، فَكَانَتْ مُضَرَ تَجْعَل رَجَبًا هَذَا الشَّهْر الْمَعْرُوف الْآن ، وَهُوَ الَّذِي بَيْن جُمَادَى وَشَعْبَان ، وَكَانَتْ رَبِيعَة تَجْعَلهُ رَمَضَان ، فَلِهَذَا أَضَافَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى مُضَرَ ، وَقِيلَ : لِأَنَّهُمْ كَانُوا يُعَظِّمُونَهُ أَكْثَر مِنْ غَيْرهمْ ، وَقِيلَ : إِنَّ الْعَرَب كَانَتْ تُسَمِّي رَجَبًا وَشَعْبَان الرَّجَبَيْنِ ، وَقِيلَ : كَانَتْ تُسَمِّي جُمَادَى وَرَجَبًا جَمَادَيْنِ ، وَتُسَمِّي شَعْبَان رَجَبًا .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الزَّمَان قَدْ اِسْتَدَارَ كَهَيْئَتِهِ يَوْم خَلَقَ اللَّه السَّمَاوَات وَالْأَرْض ) فَقَالَ الْعُلَمَاء : مَعْنَاهُ أَنَّهُمْ فِي الْجَاهِلِيَّة يَتَمَسَّكُونَ بِمِلَّةِ إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَحْرِيم الْأَشْهُر الْحُرُم ، وَكَانَ يَشُقّ عَلَيْهِمْ تَأْخِير الْقِتَال ثَلَاثَة أَشْهُر مُتَوَالِيَات ، فَكَانُوا إِذَا اِحْتَاجُوا إِلَى قِتَال أَخَّرُوا تَحْرِيم الْمُحَرَّم إِلَى الشَّهْر الَّذِي بَعْده وَهُوَ صَفَر ، ثُمَّ يُؤَخِّرُونَهُ فِي السَّنَة الْأُخْرَى إِلَى شَهْر آخَر ، وَهَكَذَا يَفْعَلُونَ فِي سَنَة بَعْد سَنَة ، حَتَّى اِخْتَلَطَ عَلَيْهِمْ الْأَمْر ، وَصَادَفَتْ حَجَّة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَحْرِيمهمْ ، وَقَدْ تَطَابَقَ الشَّرْع ، وَكَانُوا فِي تِلْكَ السَّنَة قَدْ حَرَّمُوا ذَا الْحِجَّة لِمُوَافَقَةِ الْحِسَاب الَّذِي ذَكَرْنَاهُ ، فَأَخْبَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ الِاسْتِدَارَة صَادَفَتْ مَا حَكَمَ اللَّه تَعَالَى بِهِ يَوْم خَلَقَ السَّمَاوَات وَالْأَرْض . وَقَالَ أَبُو عُبَيْدَة : كَانُوا يَنْسَئُونَ ، أَيْ : يُؤَخِّرُونَ وَهُوَ الَّذِي قَالَ اللَّه تَعَالَى فِيهِ : { إِنَّمَا النَّسِيءُ زِيَادَة فِي الْكُفْر } فَرُبَّمَا اِحْتَاجُوا إِلَى الْحَرْب فِي الْمُحَرَّم ، فَيُؤَخِّرُونَ تَحْرِيمه إِلَى صَفَر ، ثُمَّ يُؤَخِّرُونَ صَفَر فِي سَنَة أُخْرَى ، فَصَادَفَ تِلْكَ السَّنَة رُجُوع الْمُحَرَّم إِلَى مَوْضِعه .
وَذَكَرَ الْقَاضِي وُجُوهًا أُخَر فِي بَيَان مَعْنَى هَذَا الْحَدِيث لَيْسَتْ بِوَاضِحَةٍ وَيُنْكَر بَعْضهَا . قَوْله : ( ثُمَّ قَالَ : أَيّ شَهْر هَذَا ؟ قُلْنَا : اللَّه وَرَسُوله أَعْلَم ، فَسَكَتَ حَتَّى ظَنَنَّا أَنَّهُ سَيُسَمِّيهِ بِغَيْرِ اِسْمه ، قَالَ : أَلَيْسَ ذَا الْحِجَّة ؟ قُلْنَا . بَلَى ، قَالَ : فَأَيّ بَلَد هَذَا ؟ قُلْنَا . اللَّه وَرَسُوله أَعْلَم . . . إِلَى آخِره ) هَذَا السُّؤَال وَالسُّكُوت وَالتَّفْسِير أَرَادَ بِهِ التَّفْخِيم وَالتَّقْرِير وَالتَّنْبِيه عَلَى عِظَم مَرْتَبَة هَذَا الشَّهْر وَالْبَلَد وَالْيَوْم ، وَقَوْلهمْ : ( اللَّه وَرَسُوله أَعْلَم ) . هَذَا مِنْ حُسْن أَدَبهمْ ، وَأَنَّهُمْ عَلِمُوا أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يَخْفَى عَلَيْهِ مَا يَعْرِفُونَهُ مِنْ الْجَوَاب فَعَرَفُوا أَنَّهُ لَيْسَ الْمُرَاد مُطْلَق الْإِخْبَار بِمَا يَعْرِفُونَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ دِمَاءَكُمْ وَأَمْوَالكُمْ وَأَعْرَاضكُمْ حَرَام عَلَيْكُمْ كَحُرْمَةِ يَوْمكُمْ هَذَا فِي بَلَدكُمْ هَذَا فِي شَهْركُمْ هَذَا ) الْمُرَاد بِهَذَا كُلّه : بَيَان تَوْكِيد غِلَظ تَحْرِيم الْأَمْوَال وَالدِّمَاء وَالْأَعْرَاض وَالتَّحْذِير مِنْ ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَا تَرْجِعُنَّ بَعْدِي ضُلَّالًا يَضْرِب بَعْضكُمْ رِقَاب بَعْض ) هَذَا الْحَدِيث سَبَقَ شَرْحه فِي كِتَاب الْإِيمَان فِي أَوَّل الْكِتَاب ، وَذِكْر بَيَان إِعْرَابه ، وَأَنَّهُ لَا حُجَّة فِيهِ لِمَنْ يَقُول بِالتَّكْفِيرِ بِالْمَعَاصِي ، بَلْ الْمُرَاد بِهِ كُفْرَان النِّعَم ، أَوْ هُوَ مَحْمُول عَلَى مَنْ اِسْتَحَلَّ قِتَال الْمُسْلِمِينَ بِلَا شُبْهَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لِيُبَلِّغ الشَّاهِد الْغَائِب )
فِيهِ : وُجُوب تَبْلِيغ الْعِلْم ، وَهُوَ فَرْض كِفَايَة ، فَيَجِبُ تَبْلِيغه بِحَيْثُ يَنْتَشِر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَعَلَّ بَعْض مَنْ يَبْلُغهُ يَكُون أَوْعَى لَهُ مِنْ بَعْض مَنْ سَمِعَهُ )
اِحْتَجَّ بِهِ الْعُلَمَاء لِجَوَازِ رِوَايَة الْفُضَلَاء وَغَيْرهمْ مِنْ الشُّيُوخ الَّذِينَ لَا عِلْم لَهُمْ عِنْدهمْ وَلَا فِقْه ، إِذَا ضَبَطَ مَا يُحَدِّث بِهِ .

3180 - قَوْله : ( قَعَدَ عَلَى بَعِيره وَأَخَذَ إِنْسَان بِخِطَامِهِ )
إِنَّمَا أَخَذَ بِخِطَامِهِ لِيَصُونَ الْبَعِير مِنْ الِاضْطِرَاب عَلَى صَاحِبه ، وَالتَّهْوِيش عَلَى رَاكِبه ، وَفِيهِ : دَلِيل عَلَى اِسْتِحْبَاب الْخُطْبَة عَلَى مَوْضِع عَالٍ مِنْ مِنْبَر وَغَيْره ، سَوَاء خُطْبَة الْجُمُعَة وَالْعِيد وَغَيْرهمَا ، وَحِكْمَته أَنَّهُ كُلَّمَا اِرْتَفَعَ كَانَ أَبْلَغ فِي إِسْمَاعه النَّاس وَرُؤْيَتهمْ إِيَّاهُ ، وَوُقُوع كَلَامه فِي نُفُوسهمْ .
قَوْله : ( اِنْكَفَأَ إِلَى كَبْشَيْنِ أَمْلَحَيْنِ فَذَبَحَهُمَا وَإِلَى جُزَيْعَة مِنْ الْغَنَم فَقَسَمَهَا بَيْننَا )
اِنْكَفَأَ بِهَمْزِ آخِره ، أَيْ : اِنْقَلَبَ ، وَالْأَمْلَح : هُوَ الَّذِي فِيهِ بَيَاض وَسَوَاد وَالْبَيَاض أَكْثَر ، وَقَوْله : ( جُزَيْعَة ) بِضَمِّ الْجِيم وَفَتْح الزَّاي ، وَرَوَاهُ بَعْضهمْ ( جَزِيعَة ) بِفَتْحِ الْجِيم وَكَسْر الزَّاي وَكِلَاهُمَا صَحِيح ، وَالْأَوَّل هُوَ الْمَشْهُور فِي رِوَايَة الْمُحَدِّثِينَ ، وَهُوَ الَّذِي ضَبَطَهُ الْجَوْهَرِيّ وَغَيْره مِنْ أَهْل اللُّغَة ، وَهِيَ الْقِطْعَة مِنْ الْغَنَم تَصْغِير جِزْعَة بِكَسْرِ الْجِيم ، وَهِيَ الْقَلِيل مِنْ الشَّيْء ، يُقَال جَزَعَ لَهُ مِنْ مَاله أَيْ : قَطَعَ ، وَبِالثَّانِي ضَبَطَهُ اِبْن فَارِس فِي الْمُجْمَل ، قَالَ : وَهِيَ الْقِطْعَة مِنْ الْغَنَم ، كَأَنَّهَا فَعِيلَة بِمَعْنَى مَفْعُولَة كَضَفِيرَةٍ بِمَعْنَى مَضْفُورَة ، قَالَ الْقَاضِي : قَالَ الدَّارَقُطْنِيُّ : قَوْله : ( ثُمَّ اِنْكَفَأَ . . . ) إِلَى آخِر الْحَدِيث ، وَهْم مِنْ اِبْن عَوْن فِيمَا قِيلَ ، وَإِنَّمَا رَوَاهُ اِبْن سِيرِينَ عَنْ أَنَس فَأَدْرَجَهُ اِبْن عَوْن هُنَا فِي هَذَا الْحَدِيث ، فَرَوَاهُ عَنْ اِبْن سِيرِينَ عَنْ عَبْد الرَّحْمَن بْن أَبِي بَكْرَة عَنْ أَبِيهِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، قَالَ الْقَاضِي : وَقَدْ رَوَى الْبُخَارِيّ هَذَا الْحَدِيث عَنْ اِبْن عَوْن ، فَلَمْ يَذْكُر فِيهِ هَذَا الْكَلَام فَلَعَلَّهُ تَرَكَهُ عَمْدًا ، وَقَدْ رَوَاهُ أَيُّوب وَقُرَّة عَنْ اِبْن سِيرِينَ فِي كِتَاب مُسْلِم فِي هَذَا الْبَاب ، وَلَمْ يَذْكُرُوا فِيهِ هَذِهِ الزِّيَادَة ، قَالَ الْقَاضِي : وَالْأَشْبَه أَنَّ هَذِهِ الزِّيَادَة إِنَّمَا هِيَ فِي حَدِيث آخَر فِي خُطْبَة عِيد الْأَضْحَى ، فَوَهَمَ فِيهَا الرَّاوِي ، فَذَكَرَهَا مَضْمُومَة إِلَى خُطْبَة الْحَجَّة ، أَوْ هُمَا حَدِيثَانِ ضُمَّ أَحَدهمَا إِلَى الْآخَر ، وَقَدْ ذَكَرَ مُسْلِم هَذَا بَعْد هَذَا فِي كِتَاب الضَّحَايَا مِنْ حَدِيث أَيُّوب وَهِشَام عَنْ اِبْن سِيرِينَ عَنْ أَنَس أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى ثُمَّ خَطَبَ ، فَأَمَرَ مَنْ كَانَ ذَبَحَ قَبْل الصَّلَاة أَنْ يُعِيد ، ثُمَّ قَالَ فِي آخِر الْحَدِيث : ( فَانْكَفَأَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى كَبْشَيْنِ أَمْلَحَيْنِ فَذَبَحَهُمَا فَقَامَ النَّاس إِلَى غُنَيْمَة فَتَوَزَّعُوهَا فَهَذَا هُوَ الصَّحِيح ، وَهُوَ دَافِعٌ لِلْإِشْكَالِ .

3181 - قَوْله : ( جَاءَ رَجُل يَقُود آخَر بِنِسْعَةٍ ، فَقَالَ : يَا رَسُول اللَّه هَذَا قَتَلَ أَخِي ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَقَتَلْته ؟ فَقَالَ : إِنَّهُ لَوْ لَمْ يَعْتَرِف أَقَمْت عَلَيْهِ الْبَيِّنَة ، قَالَ : نَعَمْ قَتَلْته ، قَالَ : " كَيْف قَتَلْته ؟ قَالَ : كُنْت أَنَا وَهُوَ نَخْتَبِط مِنْ شَجَرَة فَسَبَّنِي فَأَغْضَبَنِي فَضَرَبْته بِالْفَأْسِ عَلَى قَرْنه فَقَتَلْته )
.
أَمَّا النِّسْعَة : فَبِنُونٍ مَكْسُورَة ثُمَّ سِين سَاكِنَة ثُمَّ عَيْن مُهْمَلَة وَهِيَ حَبْل مِنْ جُلُود مَضْفُورَة . وَقَرْنه : جَانِب رَأْسه .
وَقَوْله : ( يَخْتَبِط ) أَيْ يَجْمَع الْخَبْط ، وَهُوَ وَرِق الثَّمَر بِأَنْ يَضْرِب الشَّجَر بِالْعَصَا فَيَسْقُط وَرَقه فَيَجْمَعهُ عَلَفًا . وَفِي هَذَا الْحَدِيث : الْإِغْلَاظ عَلَى الْجُنَاة وَرَبْطهمْ وَإِحْضَارهمْ إِلَى وَلِيّ الْأَمْر .
وَفِيهِ : سُؤَال الْمُدَّعَى عَلَيْهِ عَنْ جَوَاب الدَّعْوَى ، فَلَعَلَّهُ يُقِرّ فَيَسْتَغْنِي الْمُدَّعِي وَالْقَاضِي عَنْ التَّعَب فِي إِحْضَار الشُّهُود وَتَعْدِيلهمْ ، وَلِأَنَّ الْحُكْم بِالْإِقْرَارِ حُكْم بِيَقِينٍ ، وَبِالْبَيِّنَةِ حُكْم بِالظَّنِّ .
وَفِيهِ : سُؤَال الْحَاكِم وَغَيْره الْوَلِيّ عَنْ الْعَفْو عَنْ الْجَانِي .
وَفِيهِ جَوَاز الْعَفْو بَعْد بُلُوغ الْأَمْر إِلَى الْحَاكِم . وَفِيهِ : جَوَاز أَخْذ الدِّيَة فِي قَتْل الْعَمْد ؛ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَمَام الْحَدِيث : ( هَلْ لَك مِنْ شَيْء تُؤَدِّيه عَنْ نَفْسك ؟ ) وَفِيهِ : قَبُول الْإِقْرَار بِقَتْلِ الْعَمْد .
قَوْله : ( فَانْطَلَقَ بِهِ الرَّجُل ، فَلَمَّا وَلَّى قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنْ قَتَلَهُ فَهُوَ مِثْله ، فَرَجَعَ فَقَالَ : يَا رَسُول اللَّه بَلَغَنِي إِنَّك قُلْت : إِنْ قَتَلَهُ فَهُوَ مِثْله ، وَأَخَذْته بِأَمْرِك ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَمَا تُرِيد أَنْ يَبُوء بِإِثْمِك وَإِثْم صَاحِبك ؟ قَالَ : يَا نَبِيّ اللَّه ( لَعَلَّهُ قَالَ ) بَلَى ، قَالَ : فَإِنَّ ذَاكَ كَذَاك قَالَ : فَرَمَى بِنِسْعَتِهِ وَخَلَّى سَبِيله ) . وَفِي الرِّوَايَة الْأُخْرَى : ( إِنَّهُ اِنْطَلَقَ بِهِ فَلَمَّا أَدْبَرَ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الْقَاتِل وَالْمَقْتُول فِي النَّار ) .
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنْ قَتَلَهُ فَهُوَ مِثْله ) فَالصَّحِيح فِي تَأْوِيله أَنَّهُ مِثْله فِي أَنَّهُ لَا فَضْل وَلَا مِنَّة لِأَحَدِهِمَا عَلَى الْآخَر ؛ لِأَنَّهُ اِسْتَوْفَى حَقّه مِنْهُ ، بِخِلَافِ مَا لَوْ عَفَى عَنْهُ فَإِنَّهُ كَانَ لَهُ الْفَضْل وَالْمِنَّة وَجَزِيل ثَوَاب الْآخِرَة ، وَجَمِيل الثَّنَاء فِي الدُّنْيَا . وَقِيلَ : فَهُوَ مِثْله فِي أَنَّهُ قَاتَلَ ، وَإِنْ اِخْتَلَفَا فِي التَّحْرِيم وَالْإِبَاحَة ، لَكِنَّهُمَا اِسْتَوَيَا فِي إِطَاعَتهمَا الْغَضَب وَمُتَابَعَة الْهَوَى ، لَا سِيَّمَا وَقَدْ طَلَبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْهُ الْعَفْو ، وَإِنَّمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا قَالَ بِهَذَا اللَّفْظ الَّذِي هُوَ صَادِق فِيهِ لِإِيهَامِ لِمَقْصُودٍ صَحِيح ، وَهُوَ أَنَّ الْوَلِيّ رُبَّمَا خَافَ فَعَفَا ، وَالْعَفْو مَصْلَحَة لِلْوَلِيِّ وَالْمَقْتُول فِي دِيَتهمَا لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَبُوء بِإِثْمِك وَإِثْم صَاحِبك ) .
وَفِيهِ : مَصْلَحَة لِلْجَانِي وَهُوَ إِنْقَاذه مِنْ الْقَتْل ، فَلَمَّا كَانَ الْعَفْو مَصْلَحَة تَوَصَّلَ إِلَيْهِ بِالتَّعْرِيضِ ، وَقَدْ قَالَ الضَّمْرِيّ وَغَيْره مِنْ عُلَمَاء أَصْحَابنَا وَغَيْرهمْ : يُسْتَحَبّ لِلْمُفْتِي إِذَا رَأَى مَصْلَحَة فِي التَّعْرِيض لِلْمُسْتَفْتِي أَنْ يُعَرِّض تَعْرِيضًا يَحْصُل بِهِ الْمَقْصُود ، مَعَ أَنَّهُ صَادِق فِيهِ ، قَالُوا : وَمِثَاله أَنْ يَسْأَلهُ إِنْسَان عَنْ الْقَاتِل ، هَلْ لَهُ تَوْبَة ؟ وَيَظْهَر لِلْمُفْتِي بِقَرِينَةٍ أَنَّهُ إِنْ أَفْتَى بِأَنَّ لَهُ تَوْبَة تَرَتَّبَ عَلَيْهِ مَفْسَدَة ، وَهِيَ أَنَّ السَّائِل يَسْتَهْوِنُ الْقَتْل لِكَوْنِهِ يَجِد بَعْد ذَلِكَ مِنْهُ مَخْرَجًا ، فَيَقُول الْمُفْتِي الْحَالَة هَذِهِ : صَحَّ عَنْ اِبْن عَبَّاس أَنَّهُ قَالَ : لَا تَوْبَة لِقَاتِلٍ ، فَهُوَ صَادِق فِي أَنَّهُ صَحَّ عَنْ اِبْن عَبَّاس ، وَإِنْ كَانَ الْمُفْتِي لَا يَعْتَقِد ذَلِكَ ، وَلَا يُوَافِق اِبْن عَبَّاس فِي هَذِهِ الْمَسْأَلَة ، لَكِنَّ السَّائِل إِنَّمَا يُفْهَم مِنْهُ مُوَافَقَته اِبْن عَبَّاس فَيَكُون سَبَبًا لِزَجْرِهِ ، فَهَكَذَا وَمَا أَشْبَهَ ذَلِكَ كَمَنْ يَسْأَل عَنْ الْغِيبَة فِي الصَّوْم ، وَهَلْ يُفْطِر بِهَا ؟ فَيَقُول : جَاءَ فِي الْحَدِيث : " الْغِيبَة تُفْطِر الصَّائِم " وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمَا تُرِيد أَنْ يَبُوء بِإِثْمِك وَإِثْم صَاحِبك )
فَقِيلَ : مَعْنَاهُ يَتَحَمَّل إِثْم الْمَقْتُول بِإِتْلَافِهِ مُهْجَته ، وَإِثْم الْوَلِيّ لِكَوْنِهِ فَجَعَهُ فِي أَخِيهِ ، وَيَكُون قَدْ أُوحِيَ إِلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذَلِكَ فِي هَذَا الرَّجُل خَاصَّة ، وَيَحْتَمِل أَنَّ مَعْنَاهُ يَكُون عَفْوُكَ عَنْهُ سَبَبًا لِسُقُوطِ إِثْمك وَإِثْم أَخِيك الْمَقْتُول ، وَالْمُرَاد إِثْمهمَا السَّابِق بِمَعَاصٍ لَهُمَا مُتَقَدِّمَة لَا تَعَلُّق لَهَا بِهَذَا الْقَاتِل ، فَيَكُون مَعْنَى يَبُوء : يَسْقُط ، وَأُطْلِقَ هَذَا اللَّفْظ عَلَيْهِ مَجَازًا قَالَ الْقَاضِي : وَفِي الْحَدِيث : أَنَّ قَتْل الْقِصَاص لَا يُكَفِّر ذَنْب الْقَاتِل بِالْكُلِّيَّةِ ، وَإِنْ كَفَّرَهَا بَيْنه وَبَيْن اللَّه تَعَالَى كَمَا جَاءَ فِي الْحَدِيث الْآخَر : " فَهُوَ كَفَّارَة لَهُ " وَيَبْقَى حَقّ الْمَقْتُول . وَاللَّهُ أَعْلَم .

3182 - ( قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : الْقَاتِل وَالْمَقْتُول فِي النَّار )
فَلَيْسَ الْمُرَاد بِهِ فِي هَذَيْنِ ، فَكَيْف تَصِحّ إِرَادَتهمَا مَعَ أَنَّهُ إِنَّمَا أَخَذَهُ لِيَقْتُلهُ بِأَمْرِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، بَلْ الْمُرَاد غَيْرهمَا ، وَهُوَ إِذَا اِلْتَقَى الْمُسْلِمَانِ بِسَيْفَيْهِمَا فِي الْمُقَاتَلَة الْمُحَرَّمَة كَالْقِتَالِ عَصَبِيَّة وَنَحْو ذَلِكَ ، فَالْقَاتِل وَالْمَقْتُول فِي النَّار ، وَالْمُرَاد بِهِ التَّعْرِيض كَمَا ذَكَرْنَاهُ . وَسَبَب قَوْله مَا قَدَّمْنَاهُ لِكَوْنِ الْوَلِيّ يَفْهَم مِنْهُ دُخُوله فِي مَعْنَاهُ ، وَلِهَذَا تَرَكَ قَتْله فَحَصَلَ الْمَقْصُود . وَاللَّهُ أَعْلَم .

3183 - قَوْله : إِنَّ اِمْرَأَتَيْنِ مِنْ هُذَيْل رَمَتْ إِحْدَاهُمَا الْأُخْرَى فَطَرَحَتْ جَنِينهَا فَقَضَى فِيهِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِغُرَّةٍ : عَبْد أَوْ أَمَة ) وَفِي رِوَايَة : ( أَنَّهَا ضَرَبَتْهَا بِعَمُودِ فُسْطَاط وَهِيَ حُبْلَى فَقَتَلَهَا ) . قَوْله : ( أَنَّ اِمْرَأَتَيْنِ مِنْ هُذَيْل ) وَفِي رِوَايَة ( اِمْرَأَة مِنْ بَنِي لِحْيَان الْمَشْهُور كَسْر اللَّام فِي لِحْيَان ، وَرُوِيَ فَتْحهَا . وَلِحْيَان : بَطْن مِنْ هُذَيْل .
أَمَّا قَوْله : ( بِغُرَّةٍ : عَبْد ) ، فَضَبَطْنَاهُ عَلَى شُيُوخنَا فِي الْحَدِيث وَالْفِقْه بِغُرَّةٍ بِالتَّنْوِينِ ، وَهَكَذَا قَيَّدَهُ جَمَاهِير الْعُلَمَاء فِي كُتُبهمْ ، وَفِي مُصَنَّفَاتهمْ فِي هَذَا ، وَفِي شُرُوحهمْ . وَقَالَ الْقَاضِي عِيَاض : الرِّوَايَة فِيهِ ( بِغُرَّةٍ ) بِالتَّنْوِينِ ، وَمَا بَعْده بَدَل مِنْهُ ، قَالَ : وَرَوَاهُ بَعْضهمْ بِالْإِضَافَةِ ، قَالَ : وَالْأَوَّل أَوْجَه وَأَقْيَس . وَذَكَرَ صَاحِب الْمَطَالِع الْوَجْهَيْنِ ثُمَّ قَالَ : الصَّوَاب رِوَايَة التَّنْوِين ، قُلْنَا : وَمِمَّا يُؤَيِّدهُ وَيُوَضِّحهُ رِوَايَة الْبُخَارِيّ فِي صَحِيحه فِي كِتَاب الدِّيَات فِي بَاب دِيَة جَنِين الْمَرْأَة عَنْ الْمُغِيرَة بْن شُعْبَة ، قَالَ : " قَضَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْغُرَّةِ عَبْدًا أَوْ أَمَة " ، وَقَدْ فَسَّرَ الْغُرَّة فِي الْحَدِيث بِعَبْدٍ أَوْ أَمَة ، قَالَ الْعُلَمَاء : وَ ( أَوْ ) هُنَا لِلتَّقْسِيمِ لَا لِلشَّكِّ ، وَالْمُرَاد بِالْغُرَّةِ عَبْد أَوْ أَمَة ، وَهُوَ اِسْم لِكُلِّ وَاحِد مِنْهُمَا ، قَالَ الْجَوْهَرِيّ : كَأَنَّهُ عَبَّرَ بِالْغُرَّةِ عَنْ الْجِسْم كُلّه كَمَا قَالُوا : أَعْتَقَ رَقَبَة ، وَأَصْل الْغُرَّة بَيَاض فِي الْوَجْه ، وَلِهَذَا قَالَ أَبُو عَمْرو : وَالْمُرَاد بِالْغُرَّةِ الْأَبْيَض مِنْهُمَا خَاصَّة ، قَالَ : وَلَا يَجْزِي الْأَسْوَد ، قَالَ : وَلَوْلَا أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرَادَ بِالْغُرَّةِ مَعْنًى زَائِدًا عَلَى شَخْص الْعَبْد وَالْأَمَة ، لَمَا ذَكَرَهَا ، وَلَاقْتَصَرَ عَلَى قَوْله : ( عَبْد أَوْ أَمَة ) ، هَذَا قَوْل أَبِي عَمْرو ، وَهُوَ خِلَاف مَا اِتَّفَقَ عَلَيْهِ الْفُقَهَاء أَنَّهُ تَجْزِي فِيهَا السَّوْدَاء ، وَلَا تَتَعَيَّن الْبَيْضَاء ، وَإِنَّمَا الْمُعْتَبَر عِنْدهمْ أَنْ تَكُون قِيمَتهَا عُشْر دِيَة الْأُمّ ، أَوْ نِصْف عَشْر دِيَة الْأَب ، قَالَ أَهْل اللُّغَة : الْغُرَّة عِنْد الْعَرَب أَنْفَس الشَّيْء ، وَأُطْلِقَتْ هُنَا عَلَى الْإِنْسَان ؛ لِأَنَّ اللَّه تَعَالَى خَلَقَهُ فِي أَحْسَن تَقْوِيم . وَأَمَّا مَا جَاءَ فِي بَعْض الرِّوَايَات فِي غَيْر الصَّحِيح : ( بِغُرَّةٍ عَبْد أَوْ أَمَة أَوْ فَرَس أَوْ بَغْل ) فَرِوَايَة بَاطِلَة ، وَقَدْ أَخَذَ بِهَا بَعْض السَّلَف ، وَحُكِيَ عَنْ طَاوُسٍ وَعَطَاء وَمُجَاهِد : أَنَّهَا عَبْد أَوْ أَمَة أَوْ فَرَس ، وَقَالَ دَاوُدَ : كُلّ مَا وَقَعَ عَلَيْهِ اِسْم الْغُرَّة يَجْزِي . وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّ دِيَة الْجَنِين هِيَ الْغُرَّة ، سَوَاء كَانَ الْجَنِين ذَكَرًا أَوْ أُنْثَى ، قَالَ الْعُلَمَاء : وَإِنَّمَا كَانَ كَذَلِكَ ؛ لِأَنَّهُ قَدْ يَخْفَى فَيَكْثُر فِيهِ النِّزَاع فَضَبَطَهُ الشَّرْع بِضَابِطٍ يَقْطَع النِّزَاع ، وَسَوَاء كَانَ خَلْقه كَامِل الْأَعْضَاء أَوْ نَاقِصهَا أَوْ كَانَ مُضْغَة تَصَوَّرَ فِيهَا خَلْق آدَمِيّ ، فَفِي كُلّ ذَلِكَ الْغُرَّة بِالْإِجْمَاعِ ، ثُمَّ الْغُرَّة تَكُون لِوَرَثَتِهِ عَلَى مَوَارِيثهمْ الشَّرْعِيَّة ، وَهَذَا شَخْص يُورَث لَا يَرِث ، وَلَا يُعْرَف لَهُ نَظِير إِلَّا مَنْ بَعْضه حُرّ وَبَعْضه رَقِيق ، فَإِنَّهُ رَقِيق لَا يُورَث عِنْدنَا ، وَهَلْ يُورَث ؟ فِيهِ : قَوْلَانِ أَصَحّهمَا : يُورَث ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْجَمَاهِير ، وَحَكَى الْقَاضِي عَنْ بَعْض الْعُلَمَاء أَنَّ الْجَنِين كَعُضْوٍ مِنْ أَعْضَاء الْأُمّ فَتَكُون دِيَته لَهَا خَاصَّة .
وَاعْلَمْ أَنَّ الْمُرَاد بِهَذَا كُلّه إِذَا اِنْفَصَلَ الْجَنِين مَيِّتًا أَمَّا إِذَا اِنْفَصَلَ حَيًّا ثُمَّ مَاتَ فَيَجِب فِيهِ كَمَالِ دِيَة الْكَبِير ، فَإِنْ كَانَ ذَكَرًا وَجَبَ مِائَة بَعِير ، وَإِنْ كَانَ أُنْثَى فَخَمْسُونَ ، وَهَذَا مُجْمَعٌ عَلَيْهِ ، وَسَوَاء فِي هَذَا كُلّه الْعَمْد وَالْخَطَأ ، وَمَتَى وَجَبَتْ الْغُرَّة فَهِيَ عَلَى الْعَاقِلَة ، لَا عَلَى الْجَانِي ، هَذَا مَذْهَب الشَّافِعِيّ وَأَبِي حَنِيفَة وَسَائِر الْكُوفِيِّينَ - رَضِيَ اللَّه عَنْهُمْ - وَقَالَ مَالِك وَالْبَصْرِيُّونَ : تَجِب عَلَى الْجَانِي ، وَقَالَ الشَّافِعِيّ وَآخَرُونَ : يَلْزَم الْجَانِيَ الْكَفَّارَةُ ، وَقَالَ بَعْضهمْ : لَا كَفَّارَة عَلَيْهِ ، وَهُوَ مَذْهَب مَالِك وَأَبِي حَنِيفَة - رَضِيَ اللَّه عَنْهُمَا - . وَاللَّهُ أَعْلَم .

3184 - قَوْله : ( قَضَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي جَنِين اِمْرَأَة مِنْ بَنِي لِحْيَان سَقَطَ مَيِّتًا بِغُرَّةٍ : عَبْد أَوْ أَمَة ، ثُمَّ إِنَّ الْمَرْأَة الَّتِي قَضَى عَلَيْهَا بِالْغُرَّةِ تُوُفِّيَتْ فَقَضَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّ مِيرَاثهَا لِبَنِيهَا وَزَوْجهَا ، وَأَنَّ الْعَقْل عَلَى عَصَبَتهَا )
قَالَ الْعُلَمَاء : هَذَا الْكَلَام قَدْ يُوهِم خِلَاف مُرَاده ، وَالصَّوَاب أَنَّ الْمَرْأَة الَّتِي مَاتَتْ هِيَ الْمَجْنِيّ عَلَيْهَا أُمّ الْجَنِين لَا الْجَانِيَة ، وَقَدْ صَرَّحَ بِهِ فِي الْحَدِيث بَعْده بِقَوْلِهِ : ( فَقَتَلَهَا وَمَا فِي بَطْنهَا ) فَيَكُون الْمُرَاد بِقَوْلِهِ الَّتِي قَضَى عَلَيْهَا بِالْغُرَّةِ ، أَيْ : الَّتِي قَضَى لَهَا بِالْغُرَّةِ ، فَعَبَّرَ بِعَلَيْهَا عَنْ لَهَا .
وَأَمَّا قَوْله : ( وَالْعَقْل عَلَى عَصَبَتهَا ) فَالْمُرَاد عَصَبَة الْقَاتِلَة .

3185 - قَوْله : ( فَرَمَتْ إِحْدَاهُمَا الْأُخْرَى بِحَجَرٍ فَقَتَلَتْهَا وَمَا فِي بَطْنهَا فَقَضَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِدِيَةِ الْمَرْأَة عَلَى عَاقِلَتهَا )
وَفِي الرِّوَايَة الْأُخْرَى ( أَنَّهَا ضَرَبَتْهَا بِعَمُودِ فُسْطَاط ) هَذَا : مَحْمُول عَلَى حَجَر صَغِير وَعَمُود لَا يُقْصَد بِهِ الْقَتْل غَالِبًا ، فَيَكُون شِبْه عَمْد تَجِب فِيهِ الدِّيَة عَلَى الْعَاقِلَة ، وَلَا يَجِب فِيهِ قِصَاص ، وَلَا دِيَة عَلَى الْجَانِي ، وَهَذَا مَذْهَب الشَّافِعِيّ وَالْجَمَاهِير .
قَوْله : ( فَقَالَ حَمَلُ بْن النَّابِغَة الْهُذَلِيّ : يَا رَسُول اللَّه كَيْف أَغْرَمُ مَنْ لَا شَرِبَ وَلَا أَكَلَ وَلَا نَطَقَ وَلَا اِسْتَهَلَّ ؟ فَمِثْل ذَلِكَ يُطَلُّ ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّمَا هَذَا مِنْ إِخْوَان الْكُهَّان ، مِنْ أَجْل سَجْعه الَّذِي سَجَعَ )
أَمَّا قَوْله : ( حَمَل بْن النَّابِغَة ) فَنَسَبَهُ إِلَى جَدّه ، وَهُوَ حَمَل بْنُ مَالِك بْن النَّابِغَة ، ( وَحَمَل ) بِفَتْحِ الْحَاء الْمُهْمَلَة وَالْمِيم .
وَأَمَّا قَوْله : ( فَمِثْل ذَلِكَ يُطَلّ ) فَرُوِيَ فِي الصَّحِيحَيْنِ وَغَيْرهمَا بِوَجْهَيْنِ : أَحَدهمَا : يُطَلّ بِضَمِّ الْيَاء الْمُثَنَّاة وَتَشْدِيد اللَّام ، وَمَعْنَاهُ : يُهْدَر وَيُلْغَى وَلَا يُضْمَن ، وَالثَّانِي : بَطَلَ بِفَتْحِ الْبَاء الْمُوَحَّدَة وَتَخْفِيف اللَّام عَلَى أَنَّهُ فِعْل مَاضٍ مِنْ الْبُطْلَان ، وَهُوَ بِمَعْنَى الْمُلْغَى أَيْضًا ، وَأَكْثَر نُسَخ بِلَادنَا بِالْمُثَنَّاةِ ، وَنَقَلَ الْقَاضِي أَنَّ جُمْهُور الرُّوَاة فِي صَحِيح مُسْلِم ضَبَطُوهُ بِالْمُوَحَّدَةِ . قَالَ أَهْل اللُّغَة : يُقَال : طُلَّ دَمه بِضَمِّ الطَّاء ، وَأَطَلَّ ، أَيْ أَهْدَرَ ، وَأَطَلَّهُ الْحَاكِم وَطَلّه : أَهْدَرَهُ ، وَجَوَّزَ بَعْضُهُمْ طَلّ دَمه بِفَتْحِ الطَّاء فِي اللَّازِم ، وَأَبَاهَا الْأَكْثَرُونَ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا هَذَا مِنْ إِخْوَان الْكُهَّان مِنْ أَجْل سَجْعه ) وَفِي الرِّوَايَة الْأُخْرَى : سَجْع كَسَجْعِ الْأَعْرَاب ) فَقَالَ الْعُلَمَاء : إِنَّمَا ذَمّ سَجْعه لِوَجْهَيْنِ : أَحَدهمَا : أَنَّهُ عَارَضَ بِهِ حُكْم الشَّرْع وَرَامَ إِبْطَاله .
وَالثَّانِي : أَنَّهُ تَكَلَّفَهُ فِي مُخَاطَبَته ، وَهَذَانِ الْوَجْهَانِ مِنْ السَّجْع مَذْمُومَانِ .
وَأَمَّا السَّجْع الَّذِي كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُولهُ فِي بَعْض الْأَوْقَات وَهُوَ مَشْهُور فِي الْحَدِيث فَلَيْسَ مِنْ هَذَا ؛ لِأَنَّهُ لَا يُعَارِض بِهِ حُكْم الشَّرْع ، وَلَا يَتَكَلَّفهُ ، فَلَا نَهْي فِيهِ ، بَلْ هُوَ حَسَن ، وَيُؤَيِّد مَا ذَكَرنَا مِنْ التَّأْوِيل قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَسَجْعِ الْأَعْرَاب ) ، فَأَشَارَ إِلَى أَنَّ بَعْض السَّجْع هُوَ الْمَذْمُوم . وَاللَّهُ أَعْلَمُ .

3186 - قَوْله : ( ضَرَبَتْ اِمْرَأَة ضَرَّتهَا )
قَالَ أَهْل اللُّغَة : كُلّ وَاحِدَة مِنْ زَوْجَتَيِّ الرَّجُل ضَرَّة لِلْأُخْرَى ، سُمِّيَتْ بِذَلِكَ لِحُصُولِ الْمُضَارَّة بَيْنهمَا فِي الْعَادَة ، وَتَضَرُّر كُلّ وَاحِدَة بِالْأُخْرَى .
قَوْله : ( فَجَعَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دِيَة الْمَقْتُولَة عَلَى عَصَبَة الْقَاتِلَة )
هَذَا دَلِيل لِمَا قَالَهُ الْفُقَهَاء أَنَّ دِيَة الْخَطَأ عَلَى الْعَاقِلَة إِنَّمَا تَخْتَصّ بِعَصَبَاتِ الْقَاتِل سِوَى أَبْنَائِهِ وَآبَائِهِ .

3188 - قَوْله : ( اِسْتَشَارَ عُمَر بْن الْخَطَّاب - رَضِيَ اللَّه عَنْهُ - النَّاس فِي مِلَاص الْمَرْأَة )
فِي جَمِيع نُسَخ مُسْلِم ( مِلَاص ) بِكَسْرِ الْمِيم وَتَخْفِيف اللَّام وَبِصَادٍ مُهْمَلَة ، وَهُوَ جَنِين الْمَرْأَة ، وَالْمَعْرُوف فِي اللُّغَة ( إِمْلَاص ) الْمَرْأَة بِهَمْزَةٍ مَكْسُورَة قَالَ أَهْل اللُّغَة : يُقَال : أَمْلَصَتْ بِهِ ، وَأَزْلَقَتْ بِهِ ، وَأَمْهَلَتْ بِهِ ، وَأَخْطَأَتْ بِهِ ، كُلّه بِمَعْنًى ، وَهُوَ إِذَا وَضَعَتْهُ قَبْل أَوَانه ، وَكُلّ مَا زَلَقَ مِنْ الْيَد فَقَدْ مَلِصَ بِفَتْحِ الْمِيم وَكَسْر اللَّام مَلَصًا بِفَتْحِهَا ، وَأَمْلَصَ أَيْضًا لُغَتَانِ ، وَأَمْلَصْته أَنَا ، وَقَدْ ذَكَرَ الْحُمَيْدِيّ هَذَا الْحَدِيث فِي الْجَمْع بَيْن الصَّحِيحَيْنِ ، فَقَالَ : إِمْلَاص بِالْهَمْزَةِ كَمَا هُوَ الْمَعْرُوف فِي اللُّغَة . قَالَ الْقَاضِي : قَدْ جَاءَ مَلِصَ الشَّيْء إِذَا أَفْلَتَ ، فَإِنْ أُرِيدَ بِهِ الْجَنِين صَحَّ مِلَاص مِثْل لَزِمَ لِزَامًا . وَاللَّهُ أَعْلَم .
قَوْله : ( حَدَّثَنَا وَكِيع عَنْ هِشَام بْن عُرْوَة عَنْ أَبِيهِ عَنْ الْمِسْوَر بْن مَخْرَمَةَ قَالَ : اِسْتَشَارَ عُمَر بْنُ الْخَطَّاب - رَضِيَ اللَّه عَنْهُ - النَّاس فِي مِلَاص الْمَرْأَة )
هَذَا الْحَدِيث مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ عَلَى مُسْلِم ، فَقَالَ : وَهِمَ وَكِيع فِي هَذَا الْحَدِيث ، وَخَالَفَهُ أَصْحَاب هِشَام . فَلَمْ يَذْكُرُوا فِيهِ الْمِسْوَر ، وَهُوَ الصَّوَاب ، وَلَمْ يَذْكُر مُسْلِم فِي حَدِيث وَكِيع ، وَذَكَرَ الْبُخَارِيّ حَدِيث مَنْ خَالَفَهُ وَهُوَ الصَّوَاب . هَذَا قَوْل الدَّارَقُطْنِيِّ ، وَفِي الْبُخَارِيّ عَنْ هِشَام عَنْ أَبِيهِ عَنْ الْمُغِيرَة " أَنَّ عُمَر - رَضِيَ اللَّه عَنْهُ - سَأَلَ عَنْ إِمْلَاص الْمَرْأَة " ، وَلَا بُدّ مِنْ ذِكْر الْمِسْوَر وَعُرْوَة لِيَتَّصِل الْحَدِيث ، فَإِنَّ عُرْوَة لَمْ يُدْرِك عُمَر بْن الْخَطَّاب - رَضِيَ اللَّه عَنْهُ - .


المنهاج - الحدود

قَالَ الْقَاضِي عِيَاض - رَضِيَ اللَّه تَعَالَى عَنْهُ - : صَانَ اللَّه تَعَالَى الْأَمْوَال بِإِيجَابِ الْقَطْع عَلَى السَّارِق ، وَلَمْ يُجْعَل ذَلِكَ فِي غَيْر السَّرِقَة كَالِاخْتِلَاسِ وَالِانْتِهَاب وَالْغَصْب ؛ لِأَنَّ ذَلِكَ قَلِيل بِالنِّسْبَةِ إِلَى السَّرِقَة ؛ وَلِأَنَّهُ يُمْكِن اِسْتِرْجَاع هَذَا النَّوْع بِالِاسْتِدْعَاءِ إِلَى وُلَاة الْأُمُور ، وَتَسْهُل إِقَامَة الْبَيِّنَة عَلَيْهِ ، بِخِلَافِ السَّرِقَة فَإِنَّهُ تَنْدُر إِقَامَة الْبَيِّنَة عَلَيْهَا ، فَعَظُمَ أَمْرهَا ، وَاشْتَدَّتْ عُقُوبَتهَا لِيَكُونَ أَبْلَغ فِي الزَّجْر عَنْهَا . وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى قَطْع السَّارِق فِي الْجُمْلَة ، وَإِنْ اِخْتَلَفُوا فِي فُرُوع مِنْهُ .
قَوْله : ( عَنْ عَائِشَة - رَضِيَ اللَّه عَنْهَا - قَالَتْ : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقْطَع السَّارِق فِي رُبْع دِينَار فَصَاعِدًا ) وَفِي رِوَايَة ( قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَا تُقْطَع يَد السَّارِق إِلَّا فِي رُبْع دِينَار فَصَاعِدًا ) وَفِي رِوَايَة : ( لَا تُقْطَع الْيَد إِلَّا فِي رُبْع دِينَار فَمَا فَوْقه ) وَفِي رِوَايَة : ( لَمْ تُقْطَع يَد السَّارِق فِي عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَقَلّ مِنْ ثَمَن الْمِجَنّ ) وَفِي رِوَايَة اِبْن عُمَر - رَضِيَ اللَّه عَنْهُ - قَالَ : ( قَطَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَارِقًا فِي مِجَنّ قِيمَته ثَلَاثَة دَرَاهِم ) وَفِي رِوَايَة أَبِي هُرَيْرَة ( قَالَ : قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَعَنَ اللَّه السَّارِق يَسْرِق الْبَيْضَة فَتُقْطَع يَده وَيَسْرِق الْحَبْل فَتُقْطَع يَده ) .
أَجْمَعَ الْعُلَمَاء عَلَى قَطْع يَد السَّارِق كَمَا سَبَقَ ، وَاخْتَلَفُوا فِي اِشْتِرَاط النِّصَاب وَقَدْره ، فَقَالَ أَهْل الظَّاهِر : لَا يُشْتَرَط نِصَاب بَلْ وَيُقْطَع فِي الْقَلِيل وَالْكَثِير ، وَبِهِ قَالَ اِبْن بِنْت الشَّافِعِيّ مِنْ أَصْحَابنَا ، وَحَكَاهُ الْقَاضِي عِيَاض عَنْ الْحَسَن الْبَصْرِيّ وَالْخَوَارِج وَأَهْل الظَّاهِر ، وَاحْتَجُّوا بِعُمُومِ قَوْله تَعَالَى : { وَالسَّارِق وَالسَّارِقَة فَاقْطَعُوا أَيْدِيهمَا } وَلَمْ يَخُصُّوا الْآيَة ، وَقَالَ جَمَاهِير الْعُلَمَاء : وَلَا تُقْطَع إِلَّا فِي نِصَاب لِهَذِهِ الْأَحَادِيث الصَّحِيحَة .
ثُمَّ اِخْتَلَفُوا فِي قَدْر النِّصَاب ، فَقَالَ الشَّافِعِيّ النِّصَاب رُبْع دِينَار ذَهَبًا ، أَوْ مَا قِيمَته رُبْع دِينَار ، سَوَاء كَانَتْ قِيمَته ثَلَاثَة دَرَاهِم أَوْ أَقَلّ أَوْ أَكْثَر ، وَلَا يُقْطَع فِي أَقَلّ مِنْهُ ، وَبِهَذَا قَالَ كَثِيرُونَ أَوْ الْأَكْثَرُونَ ، وَهُوَ قَوْل عَائِشَة وَعُمَر بْن عَبْد الْعَزِيز وَالْأَوْزَاعِيِّ وَاللَّيْث وَأَبِي ثَوْر وَإِسْحَاق وَغَيْرهمْ ، وَرُوِيَ أَيْضًا عَنْ دَاوُدَ ، وَقَالَ مَالِك وَأَحْمَد وَإِسْحَاق فِي رِوَايَة : تُقْطَع فِي رُبْع دِينَار أَوْ ثَلَاثَة دَرَاهِم أَوْ مَا قِيمَته أَحَدهمَا ، وَلَا تُقْطَع فِيمَا دُون ذَلِكَ ، وَقَالَ سُلَيْمَان بْن يَسَار وَابْن شُبْرُمَةَ وَابْن أَبِي لَيْلَى وَالْحَسَن فِي رِوَايَة عَنْهُ : لَا تُقْطَع إِلَّا فِي خَمْسَة دَرَاهِم ، وَهُوَ مَرْوِيّ عَنْ عُمَر بْن الْخَطَّاب ، وَقَالَ أَبُو حَنِيفَة وَأَصْحَابه : لَا تُقْطَع إِلَّا فِي عَشَرَة دَرَاهِم أَوْ مَا قِيمَته ذَلِكَ ، وَحَكَى الْقَاضِي عَنْ بَعْض الصَّحَابَة أَنَّ النِّصَاب أَرْبَعَة دَرَاهِم ، وَعَنْ عُثْمَان الْبَتِّيّ أَنَّهُ دِرْهَم ، وَعَنْ الْحَسَن أَنَّهُ دِرْهَمَانِ ، وَعَنْ النَّخَعِيِّ أَنَّهُ أَرْبَعُونَ دِرْهَمًا أَوْ أَرْبَعَة دَنَانِير ، وَالصَّحِيح مَا قَالَهُ الشَّافِعِيّ وَمُوَافِقُوهُ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَرَّحَ بِبَيَانِ النِّصَاب فِي هَذِهِ الْأَحَادِيث مِنْ لَفْظه وَأَنَّهُ رُبْع دِينَار ، وَأَمَّا بَاقِي التَّقْدِيرَات فَمَرْدُودَة لَا أَصْل لَهَا مَعَ مُخَالَفَتهَا لِصَرِيحِ هَذِهِ الْأَحَادِيث . وَأَمَّا رِوَايَة أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( قَطَعَ سَارِقًا فِي مِجَنّ قِيمَته ثَلَاثَة دَرَاهِم ) فَمَحْمُولَة عَلَى أَنَّ هَذَا الْقَدْر كَانَ رُبْع دِينَار فَصَاعِدًا ، وَهِيَ قَضِيَّة عَيْن لَا عُمُوم لَهَا ، فَلَا يَجُوز تَرْك صَرِيح لَفْظه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَحْدِيد النِّصَاب لِهَذِهِ الرِّوَايَة الْمُحْتَمَلَة ، بَلْ يَجِب حَمْلهَا عَلَى مُوَافَقَة لَفْظه ، وَكَذَا الرِّوَايَة الْأُخْرَى : ( لَمْ يَقْطَع يَد السَّارِق فِي أَقَلّ مِنْ ثَمَن الْمِجَنّ ) مَحْمُولَة عَلَى أَنَّهُ كَانَ رُبْع دِينَار ، وَلَا بُدّ مِنْ هَذَا التَّأْوِيل لِيُوَافِق صَرِيح تَقْدِيره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . وَأَمَّا مَا يَحْتَجّ بِهِ بَعْض الْحَنَفِيَّة وَغَيْرهمْ مِنْ رِوَايَة جَاءَتْ : ( قَطَعَ فِي مِجَنّ قِيمَته عَشَرَة دَرَاهِم ) ، وَفِي رِوَايَة : ( خَمْسَة ) ، فَهِيَ رِوَايَة ضَعِيفَة لَا يُعْمَل بِهَا لَوْ اِنْفَرَدَتْ ، فَكَيْف وَهِيَ مُخَالِفَة لِصَرِيحِ الْأَحَادِيث الصَّحِيحَة الصَّرِيحَة فِي التَّقْدِير بِرُبْعِ دِينَار مَعَ أَنَّهُ يُمْكِن حَمْلهَا عَلَى أَنَّهُ كَانَتْ قِيمَته عَشَرَة دَرَاهِم اِتِّفَاقًا لَا أَنَّهُ شَرَطَ ذَلِكَ فِي قَطْع السَّارِق ، وَلَيْسَ فِي لَفْظهَا مَا يَدُلّ عَلَى تَقْدِير النِّصَاب بِذَلِكَ .
وَأَمَّا رِوَايَة ( لَعَنَ اللَّه السَّارِق يَسْرِق الْبَيْضَة أَوْ الْحَبْل فَتُقْطَع يَده ) فَقَالَ جَمَاعَة : الْمُرَاد بِهَا بَيْضَة الْحَدِيد وَحَبْل السَّفِينَة ، وَكُلّ وَاحِد مِنْهُمَا يُسَاوِي أَكْثَر مِنْ رُبْع دِينَار ، وَأَنْكَرَ الْمُحَقِّقُونَ هَذَا وَضَعَّفُوهُ ، فَقَالُوا : بَيْضَة الْحَدِيد وَحَبْل السَّفِينَة لَهُمَا قِيمَة ظَاهِرَة ، وَلَيْسَ هَذَا السِّيَاق مَوْضِع اِسْتِعْمَالهمَا ، بَلْ بَلَاغَة الْكَلَام تَأْبَاهُ ، وَلِأَنَّهُ لَا يُذَمّ فِي الْعَادَة مَنْ خَاطَرَ بِيَدِهِ فِي شَيْء لَهُ قَدْر ، وَإِنَّمَا يُذَمّ مَنْ خَاطَرَ بِهَا فِيمَا لَا قَدْر لَهُ فَهُوَ مَوْضِع تَقْلِيل لَا تَكْثِير ، وَالصَّوَاب أَنَّ الْمُرَاد التَّنْبِيه عَلَى عَظِيم مَا خَسِرَ ، وَهِيَ يَده فِي مُقَابَلَة حَقِير مِنْ الْمَال وَهُوَ رُبْع دِينَار ، فَإِنَّهُ يُشَارِك الْبَيْضَة وَالْحَبْل فِي الْحَقَارَة ، أَوْ أَرَادَ جِنْس الْبَيْض وَجِنْس الْحَبْل ، أَوْ أَنَّهُ إِذَا سَرَقَ الْبَيْضَة فَلَمْ يُقْطَع جَرَّهُ ذَلِكَ إِلَى سَرِقَة مَا هُوَ أَكْثَر مِنْهَا فَقُطِعَ ، فَكَانَتْ سَرِقَة الْبَيْضَة هِيَ سَبَب قَطْعه ، أَوْ أَنَّ الْمُرَاد بِهِ قَدْ يَسْرِق الْبَيْضَة أَوْ الْحَبْل فَيَقْطَعهُ بَعْض الْوُلَاة سِيَاسَة لَا قَطْعًا جَائِزًا شَرْعًا ، وَقِيلَ : إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ هَذَا عِنْد نُزُول آيَة السَّرِقَة مُجْمَلَة مِنْ غَيْر بَيَان نِصَاب ، فَقَالَهُ عَلَى ظَاهِر اللَّفْظ وَاللَّهُ أَعْلَم .

3189 - سبق شرحه بالباب

3190 - سبق شرحه بالباب

3191 - سبق شرحه بالباب

3192 - سبق شرحه بالباب

3193 - قَوْله : ( ثَمَن الْمِجَنّ حَجَفَة أَوْ تُرْس وَكِلَاهُمَا ذُو ثَمَن )
الْمِجَنّ : بِكَسْرِ الْمِيم وَفَتْح الْجِيم ، وَهُوَ اِسْم لِكُلِّ مَا يُسْتَجَنّ بِهِ ، أَيْ يُسْتَتَر ، وَالْحَجَفَة بِحَاءٍ مُهْمَلَة ثُمَّ جِيم مَفْتُوحَتَيْنِ هِيَ الدَّرَقَة وَهِيَ مَعْرُوفَة . وَقَوْله : ( حَجَفَة أَوْ تُرْس ) هُمَا مَجْرُورَانِ بَدَل مِنْ الْمِجَنّ . وَقَوْله : ( وَكِلَاهُمَا ذُو ثَمَن ) إِشَارَة إِلَى أَنَّ الْقَطْع لَا يَكُون فِيمَا قَلَّ بَلْ يَخْتَصّ بِمَا لَهُ ثَمَن ظَاهِر ، وَهُوَ رُبْع دِينَار ، كَمَا صَرَّحَ بِهِ فِي الرِّوَايَات .

3195 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَعَنَ اللَّه السَّارِق )
هَذَا دَلِيل لِجَوَازِ لَعْن غَيْر الْمُعَيَّن مِنْ الْعُصَاة ، لِأَنَّهُ لَعْن لِلْجِنْسِ لَا لِمُعَيَّنٍ ، وَلَعْن الْجِنْس جَائِز كَمَا قَالَ اللَّه تَعَالَى : { أَلَا لَعْنَة اللَّه عَلَى الظَّالِمِينَ } وَأَمَّا الْمُعَيَّن فَلَا يَجُوز لَعْنه ، قَالَ الْقَاضِي : وَأَجَازَ بَعْضهمْ لَعْن الْمُعَيَّن مَا لَمْ يُحَدّ ، فَإِذَا حُدَّ لَمْ يَجُزْ لَعْنه ، فَإِنَّ الْحُدُود كَفَّارَات لِأَهْلِهَا ، قَالَ الْقَاضِي : وَهَذَا التَّأْوِيل بَاطِل ؛ لِلْأَحَادِيثِ الصَّحِيحَة فِي النَّهْي عَنْ اللَّعْن ، فَيَجِب حَمَلَ النَّهْي عَلَى الْمُعَيَّن لِيُجْمَع بَيْن الْأَحَادِيث . وَاللَّهُ أَعْلَم .
قَالَ الْعُلَمَاء : وَالْحِرْز مَشْرُوط ، فَلَا قَطْع إِلَّا فِيمَا سُرِقَ مِنْ حِرْز ، وَالْمُعْتَبَر فِيهِ الْعُرْف مِمَّا عَدَّهُ أَهْل الْعُرْف حِرْزًا لِذَلِكَ الشَّيْء فَهُوَ حِرْز لَهُ ، وَمَا لَا فَلَا . وَخَالَفَهُمْ دَاوُدُ فَلَمْ يَشْتَرِط الْحِرْز ، قَالُوا : وَيُشْتَرَط أَنْ لَا يَكُون لِلسَّارِقِ فِي الْمَسْرُوق شُبْهَة ، فَإِنْ كَانَتْ لَمْ يُقْطَع ، وَيُشْتَرَط أَنْ يُطَالِب الْمَسْرُوق مِنْهُ بِالْمَالِ ، وَأَجْمَعُوا عَلَى أَنَّهُ إِذَا سَرَقَ أَوَّلًا قُطِعَتْ يَده الْيُمْنَى ، قَالَ الشَّافِعِيّ وَمَالِك وَأَهْل الْمَدِينَة وَالزُّهْرِيّ وَأَحْمَد وَأَبُو ثَوْر وَغَيْرهمْ : فَإِذَا سَرَقَ ثَانِيًا قُطِعَتْ رِجْله الْيُسْرَى ، فَإِذَا سَرَقَ ثَالِثًا قُطِعَتْ يَده الْيُسْرَى ، فَإِنْ سَرَقَ رَابِعًا قُطِعَتْ رِجْله الْيُمْنَى ، فَإِنْ سَرَقَ بَعْد ذَلِكَ عُزِّرَ ، ثُمَّ كُلَّمَا سَرَقَ عُزِّرَ . قَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَمَالِك وَالْجَمَاهِير : تُقْطَع الْيَد مِنْ الرُّسْغ وَهُوَ الْمَفْصِل بَيْن الْكَفّ وَالذِّرَاع ، وَتُقْطَع الرِّجْل مِنْ الْمَفْصِل بَيْن السَّاق وَالْقَدَم ، وَقَالَ عَلِيّ - رَضِيَ اللَّه عَنْهُ - : تُقْطَع الرِّجْل مِنْ شَطْر الْقَدَم ، وَبِهِ قَالَ أَحْمَد وَأَبُو ثَوْر ، وَقَالَ بَعْض السَّلَف : تُقْطَع الْيَد مِنْ الْمَرْفِق ، وَقَالَ بَعْضهمْ : مِنْ الْمَنْكِب . وَاللَّهُ أَعْلَم .

ذَكَرَ مُسْلِم - رَضِيَ اللَّه عَنْهُ - فِي الْبَاب الْأَحَادِيث فِي النَّهْي عَنْ الشَّفَاعَة فِي الْحُدُود ، وَأَنَّ ذَلِكَ هُوَ سَبَب هَلَاك بَنِي إِسْرَائِيل ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى تَحْرِيم الشَّفَاعَة فِي الْحَدّ بَعْد بُلُوغه إِلَى الْإِمَام ، لِهَذِهِ الْأَحَادِيث ، وَعَلَى أَنَّهُ يَحْرُم التَّشْفِيع فِيهِ ، فَأَمَّا قَبْل بُلُوغه إِلَى الْإِمَام فَقَدْ أَجَازَ الشَّفَاعَة فِيهِ أَكْثَر الْعُلَمَاء إِذَا لَمْ يَكُنْ الْمَشْفُوع فِيهِ صَاحِب شَرٍّ وَأَذًى لِلنَّاسِ ، فَإِنْ كَانَ لَمْ يُشْفَع فِيهِ . وَأَمَّا الْمَعَاصِي الَّتِي لَا حَدَّ فِيهَا وَوَاجِبهَا التَّعْزِير فَتَجُوز الشَّفَاعَة وَالتَّشْفِيع فِيهَا ، سَوَاء بَلَغَتْ الْإِمَام أَمْ لَا ؛ لِأَنَّهَا أَهْوَن ، ثُمَّ الشَّفَاعَة فِيهَا مُسْتَحَبَّة إِذَا لَمْ يَكُنْ الْمَشْفُوع فِيهِ صَاحِب أَذًى وَنَحْوه .

3196 - قَوْلُهُ : ( وَمَنْ يَجْتَرِئ عَلَيْهِ إِلَّا أُسَامَة حِبّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هُوَ بِكَسْرِ الْحَاء أَيْ مَحْبُوبه ، وَمَعْنَى يَجْتَرِئ يَتَجَاسَر عَلَيْهِ بِطَرِيقِ الْإِدْلَال ، وَفِي هَذَا مَنْقَبَة ظَاهِرَة لِأُسَامَة رَضِيَ اللَّه عَنْهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَيْم اللَّه لَوْ أَنَّ فَاطِمَة )
فِيهِ : دَلِيل لِجَوَازِ الْحَلِف مِنْ غَيْر اِسْتِحْلَاف ، وَهُوَ مُسْتَحَبّ إِذَا كَانَ فِيهِ تَفْخِيم لِأَمْرٍ مَطْلُوب كَمَا فِي الْحَدِيث ، وَقَدْ كَثُرَتْ نَظَائِره فِي الْحَدِيث ، وَسَبَقَ فِي كِتَاب الْأَيْمَان اِخْتِلَاف الْعُلَمَاء فِي الْحَلِف بِاسْمِ اللَّه .

3197 - قَوْله : ( كَانَتْ اِمْرَأَة مَخْزُومِيَّة تَسْتَعِير الْمَتَاع وَتَجْحَدهُ فَأَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَطْعِ يَدهَا فَأَتَى أَهْلهَا أُسَامَة فَكَلَّمُوهُ )
الْحَدِيث ، قَالَ الْعُلَمَاء : الْمُرَاد أَنَّهَا قُطِعَتْ بِالسَّرِقَةِ ، وَإِنَّمَا ذُكِرَتْ الْعَارِيَة تَعْرِيفًا لَهَا وَوَصْفًا لَهَا ، لَا أَنَّهَا سَبَب الْقَطْع . وَقَدْ ذَكَرَ مُسْلِم هَذَا الْحَدِيث فِي سَائِر الطُّرُق الْمُصَرِّحَة بِأَنَّهَا سَرَقَتْ وَقُطِعَتْ بِسَبَبِ السَّرِقَة ، فَيَتَعَيَّن حَمْل هَذِهِ الرِّوَايَة عَلَى ذَلِكَ جَمْعًا بَيْن الرِّوَايَات ، فَإِنَّهَا قَضِيَّة وَاحِدَة ، مَعَ أَنَّ جَمَاعَة مِنْ الْأَئِمَّة قَالُوا : هَذِهِ الرِّوَايَة شَاذَّة : فَإِنَّهَا مُخَالِفَة لِجَمَاهِير الرُّوَاة ، وَالشَّاذَّة لَا يُعْمَل بِهَا . قَالَ الْعُلَمَاء : وَإِنَّمَا لَمْ يَذْكُر السَّرِقَة فِي هَذِهِ الرِّوَايَة ؛ لِأَنَّ الْمَقْصُود مِنْهَا عِنْد الرَّاوِي ذِكْر مَنْع الشَّفَاعَة فِي الْحُدُود ، لَا الْإِخْبَار عَنْ السَّرِقَة . قَالَ جَمَاهِير الْعُلَمَاء وَفُقَهَاء الْأَمْصَار : لَا قَطْع عَلَى مَنْ جَحَدَ الْعَارِيَة ، وَتَأَوَّلُوا هَذَا الْحَدِيث بِنَحْوِ مَا ذَكَرْته ، وَقَالَ أَحْمَد وَإِسْحَاق : يَجِب الْقَطْع فِي ذَلِكَ .

3199 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خُذُوا عَنِّي خُذُوا عَنِّي فَقَدْ جَعَلَ اللَّه لَهُنَّ سَبِيلًا ، الْبِكْر بِالْبِكْرِ جَلْد مِائَة وَنَفْي سَنَة وَالثَّيِّب بِالثَّيِّبِ جَلْد مِائَة وَالرَّجْم )
أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقَدْ جَعَلَ اللَّه لَهُنَّ سَبِيلًا ) فَأَشَارَ إِلَى قَوْله تَعَالَى : { فَأَمْسِكُوهُنَّ فِي الْبُيُوت حَتَّى يَتَوَفَّاهُنَّ الْمَوْت أَوْ يَجْعَل اللَّه لَهُنَّ سَبِيلًا } فَبَيَّنَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ هَذَا هُوَ ذَلِكَ السَّبِيل .
وَاخْتَلَفَ الْعُلَمَاء فِي هَذِهِ الْآيَة فَقِيلَ : هِيَ مُحْكَمَة ، وَهَذَا الْحَدِيث مُفَسِّر لَهَا ، وَقِيلَ : مَنْسُوخَة بِالْآيَةِ الَّتِي فِي أَوَّل سُورَة النُّور ، وَقِيلَ : إِنَّ آيَة النُّور فِي الْبِكْرَيْنِ ، وَهَذِهِ الْآيَة فِي الثَّيِّبَيْنِ ، وَأَجْمَعَ الْعُلَمَاء عَلَى وُجُوب جَلْد الزَّانِي الْبِكْر مِائَة ، وَرَجْم الْمُحْصَن وَهُوَ الثَّيِّب ، وَلَمْ يُخَالِف فِي هَذَا أَحَد مِنْ أَهْل الْقِبْلَة ، إِلَّا مَا حَكَى الْقَاضِي عِيَاض وَغَيْره عَنْ الْخَوَارِج وَبَعْض الْمُعْتَزِلَة ، كَالنَّظَّامِ وَأَصْحَابه ، فَإِنَّهُمْ لَمْ يَقُولُوا بِالرَّجْمِ . وَاخْتَلَفُوا فِي جَلْد الثَّيِّب مَعَ الرَّجْم ، فَقَالَتْ طَائِفَة : يَجِب الْجَمْع بَيْنهمَا ، فَيُجْلَد ثُمَّ يُرْجَم ، وَبِهِ قَالَ عَلِيّ بْن أَبِي طَالِب - رَضِيَ اللَّه عَنْهُ - وَالْحَسَن الْبَصْرِيّ وَإِسْحَاق بْن رَاهَوَيْهِ وَدَاوُد وَأَهْل الظَّاهِر وَبَعْض أَصْحَاب الشَّافِعِيّ ، وَقَالَ جَمَاهِير الْعُلَمَاء : الْوَاجِب الرَّجْم وَحْده ، وَحَكَى الْقَاضِي عَنْ طَائِفَة مِنْ أَهْل الْحَدِيث أَنَّهُ يَجِب الْجَمْع بَيْنهمَا ، إِذَا كَانَ الزَّانِي شَيْخًا ثَيِّبًا ، فَإِنْ كَانَ شَابًّا ثَيِّبًا اُقْتُصِرَ عَلَى الرَّجْم ، وَهَذَا مَذْهَب بَاطِل لَا أَصْل لَهُ ، وَحُجَّة الْجُمْهُور أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِقْتَصَرَ عَلَى رَجْم الثَّيِّب فِي أَحَادِيث كَثِيرَة مِنْهَا قِصَّة ( مَاعِز ) وَقِصَّة ( الْمَرْأَة الْغَامِدِيَّة ) ، وَفِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَاغْدُ يَا أُنَيْس عَلَى اِمْرَأَة هَذَا فَإِنْ اِعْتَرَفَتْ فَارْجُمْهَا " قَالُوا : وَحَدِيث الْجَمْع بَيْن الْجَلْد وَالرَّجْم مَنْسُوخ ، فَإِنَّهُ كَانَ فِي أَوَّل الْأَمْر .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْبِكْر ( وَنَفْي سَنَة ) فَفِيهِ حُجَّة لِلشَّافِعِيِّ وَالْجَمَاهِير أَنَّهُ يَجِب نَفْيه سَنَة رَجُلًا كَانَ أَوْ اِمْرَأَة ، وَقَالَ الْحَسَن : لَا يَجِب النَّفْي وَقَالَ مَالِك وَالْأَوْزَاعِيُّ : لَا نَفْي عَلَى النِّسَاء ، وَرُوِيَ مِثْله عَنْ عَلِيّ - رَضِيَ اللَّه عَنْهُ - ، وَقَالُوا : لِأَنَّهَا عَوْرَة ، وَفِي نَفْيهَا تَضْيِيع لَهَا وَتَعْرِيض لَهَا لِلْفِتْنَةِ ، وَلِهَذَا نُهِيَتْ عَنْ الْمُسَافَرَة إِلَّا : مَعَ مَحْرَم . وَحُجَّة الشَّافِعِيّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " الْبِكْر بِالْبِكْرِ جَلْد مِائَة وَنَفْي سَنَة " .
وَأَمَّا الْعَبْد وَالْأَمَة فَفِيهِمَا ثَلَاثَة أَقْوَال لِلشَّافِعِيِّ : أَحَدهَا : يُغَرَّب كُلّ وَاحِد مِنْهُمَا سَنَة لِظَاهِرِ الْحَدِيث ، وَبِهَذَا قَالَ سُفْيَان الثَّوْرِيّ وَأَبُو ثَوْر وَدَاوُد وَابْن جَرِير .
وَالثَّانِي : يُغَرَّب نِصْف سَنَة لِقَوْلِهِ تَعَالَى : { فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَات مِنْ الْعَذَاب } وَهَذَا أَصَحُّ الْأَقْوَال عِنْد أَصْحَابنَا ، وَهَذِهِ الْآيَة مُخَصِّصَة لِعُمُومِ الْحَدِيث ، وَالصَّحِيح عِنْد الْأُصُولِيِّينَ جَوَاز تَخْصِيص السُّنَّة بِالْكِتَابِ ؛ لِأَنَّهُ إِذَا جَازَ تَخْصِيص الْكِتَاب بِالْكِتَابِ فَتَخْصِيص السُّنَّة بِهِ أَوْلَى .
وَالثَّالِث : لَا يُغَرَّب الْمَمْلُوك أَصْلًا ، وَبِهِ قَالَ الْحَسَن الْبَصْرِيّ وَحَمَّاد وَمَالِك وَأَحْمَد وَإِسْحَاق ؛ لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْأَمَة إِذَا زَنَتْ : " فَلْيَجْلِدْهَا " وَلَمْ يَذْكُر النَّفْي ، وَلِأَنَّ نَفْيه يَضُرّ سَيِّده ، مَعَ أَنَّهُ لَا جِنَايَة مِنْ سَيِّده ، وَأَجَابَ أَصْحَاب الشَّافِعِيّ عَنْ حَدِيث الْأَمَة إِذَا زَنَتْ أَنَّهُ لَيْسَ فِيهِ تَعَرُّض لِلنَّفْيِ ، وَالْآيَة ظَاهِرَة فِي وُجُوب النَّفْي ، فَوَجَبَ الْعَمَل بِهَا ، وَحَمَلَ الْحَدِيث عَلَى مُوَافَقَتهَا . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْبِكْر بِالْبِكْرِ وَالثَّيِّب بِالثَّيِّبِ ) فَلَيْسَ هُوَ عَلَى سَبِيل الِاشْتِرَاط ، بَلْ حَدُّ الْبِكْر الْجَلْد وَالتَّغْرِيب ، سَوَاء زَنَى بِبِكْرٍ أَمْ بِثَيِّبٍ ، وَحَدُّ الثَّيِّب الرَّجْم ، سَوَاء زَنَى بِثَيِّبٍ أَمْ بِبِكْرٍ ، فَهُوَ شَبِيه بِالتَّقْيِيدِ الَّذِي يَخْرُج عَلَى الْغَالِب .
وَاعْلَمْ أَنَّ الْمُرَاد بِالْبِكْرِ مِنْ الرِّجَال وَالنِّسَاء مَنْ لَمْ يُجَامِع فِي نِكَاح صَحِيح . وَهُوَ حُرٌّ بَالِغ عَاقِل ، سَوَاء كَانَ جَامَعَ بِوَطْءٍ شُبْهَة أَوْ نِكَاح فَاسِد أَوْ غَيْرهمَا أَمْ لَا ، وَالْمُرَاد بِالثَّيِّبِ مَنْ جَامَعَ فِي دَهْره مَرَّة مِنْ نِكَاح صَحِيح ، وَهُوَ بَالِغ عَاقِل حُرٌّ ، وَالرَّجُل وَالْمَرْأَة فِي هَذَا سَوَاء - وَاللَّهُ أَعْلَم - وَسَوَاء فِي كُلّ هَذَا الْمُسْلِم وَالْكَافِر وَالرَّشِيد وَالْمَحْجُوز عَلَيْهِ لِسَفَهٍ وَاللَّهُ أَعْلَم .
قَوْله : ( حَدَّثَنَا عَمْرو النَّاقِد حَدَّثَنَا هُشَيْم أَخْبَرَنَا مَنْصُور بِهَذَا الْإِسْنَاد )
فِي هَذَا الْكَلَام فَائِدَتَانِ : إِحْدَاهُمَا : بَيَان أَنَّ الْحَدِيث رُوِيَ مِنْ طَرِيق آخَر فَيَزْدَاد قُوَّة .
وَالثَّانِيَة أَنَّ هُشَيْمًا مُدَلِّس ، وَقَدْ قَالَ فِي الرِّوَايَة الْأُولَى : وَعَنْ مَنْصُور وَبَيَّنَ فِي الثَّانِيَة أَنَّهُ سَمِعَهُ مِنْ مَنْصُور ، وَقَدْ سَبَقَ التَّنْبِيه عَلَى مِثْل هَذَا مَرَّات .

3200 - " 4094 " قَوْله : ( كَانَ النَّبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا أَنْزَلَ عَلَيْهِ الْوَحْي كُرِبَ لِذَلِكَ وَتَرَبَّدَ وَجْهه ) هُوَ بِضَمِّ الْكَاف وَكَسْر الرَّاء ، وَتَرَبَّدَ وَجْهه ، أَيْ : عَلَتْهُ غَبَرَة ، وَالرَّبْد تَغَيُّر الْبَيَاض إِلَى السَّوَاد ، وَإِنَّمَا حَصَلَ لَهُ ذَلِكَ لِعِظَمِ مَوْقِع الْوَحْي ، قَالَ اللَّهُ تَعَالَى : { إِنَّا سَنُلْقِي عَلَيْك قَوْلًا ثَقِيلًا } .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ رُجِمَ بِالْحِجَارَةِ )
التَّقْيِيد بِالْحِجَارَةِ لِلِاسْتِحْبَابِ ، وَلَوْ رُجِمَ بِغَيْرِهَا جَازَ ، وَهُوَ شَبِيه بِالتَّقْيِيدِ بِهَا فِي الِاسْتِنْجَاء .

3201 - قَوْله : ( فَكَانَ مِمَّا أَنْزَلَ اللَّه عَلَيْهِ آيَة الرَّجْم قَرَأْنَاهَا وَوَعَيْنَاهَا وَعَقَلْنَاهَا )
أَرَادَ بِآيَةِ الرَّجْم : ( الشَّيْخ وَالشَّيْخَة إِذَا زَنَيَا فَارْجُمُوهُمَا الْبَتَّة ) وَهَذَا مِمَّا نُسِخَ لَفْظه وَبَقِيَ حُكْمه ، وَقَدْ وَقَعَ نَسْخ حُكْم دُون اللَّفْظ ، وَقَدْ وَقَعَ نَسْخُهُمَا جَمِيعًا ، فَمَا نُسِخَ لَفْظه لَيْسَ لَهُ حُكْم الْقُرْآن فِي تَحْرِيمه عَلَى الْجُنُب . وَنَحْو ذَلِكَ ، وَفِي تَرْك الصَّحَابَة كِتَابَة هَذِهِ الْآيَة دَلَالَة ظَاهِرَة أَنَّ الْمَنْسُوخ لَا يُكْتَب فِي الْمُصْحَف ، وَفِي إِعْلَان عُمَر بِالرَّجْمِ وَهُوَ عَلَى الْمِنْبَر وَسُكُوت الصَّحَابَة وَغَيْرهمْ مِنْ الْحَاضِرِينَ عَنْ مُخَالَفَته بِالْإِنْكَارِ دَلِيل عَلَى ثُبُوت الرَّجْم ، وَقَدْ يُسْتَدَلّ بِهِ عَلَى أَنَّهُ لَا يُجْلَد مَعَ الرَّجْم ، وَقَدْ تَمْتَنِع دَلَالَته ؛ لِأَنَّهُ لَمْ يَتَعَرَّض لِلْجَلْدِ ، وَقَدْ ثَبَتَ فِي الْقُرْآن وَالسُّنَّة .
قَوْله : ( فَأَخْشَى إِنْ طَالَ بِالنَّاسِ زَمَان أَنْ يَقُول قَائِل : مَا نَجِد الرَّجْم فِي كِتَاب اللَّه فَيَضِلُّوا بِتَرْكِ فَرِيضَة )
هَذَا الَّذِي خَشِيَهُ قَدْ وَقَعَ مِنْ الْخَوَارِج وَمَنْ وَافَقَهُمْ كَمَا سَبَقَ بَيَانه ، وَهَذَا مِنْ كَرَامَات عُمَر - رَضِيَ اللَّه عَنْهُ - وَيَحْتَمِل أَنَّهُ عَلِمَ ذَلِكَ مِنْ جِهَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( وَإِنَّ الرَّجْم فِي كِتَاب اللَّه حَقّ عَلَى مَنْ زَنَى إِذَا أُحْصِنَ مِنْ الرِّجَال وَالنِّسَاء إِذَا قَامَتْ الْبَيِّنَة أَوْ كَانَ الْحَبَل أَوْ الِاعْتِرَاف )
أَجْمَعَ الْعُلَمَاء عَلَى أَنَّ الرَّجْم لَا يَكُون إِلَّا عَلَى مَنْ زَنَى وَهُوَ مُحْصَن ، وَسَبَقَ بَيَان صِفَة الْمُحْصَن ، وَأَجْمَعُوا عَلَى أَنَّهُ إِذَا قَامَتْ الْبَيِّنَة بِزِنَاهُ وَهُوَ مُحْصَن يُرْجَم ، وَأَجْمَعُوا عَلَى أَنَّ الْبَيِّنَة أَرْبَعَة شُهَدَاء ذُكُور عُدُول هَذَا إِذَا شَهِدُوا عَلَى نَفْس الزِّنَا ، وَلَا يَقْبَل دُون الْأَرْبَعَة ، وَإِنْ اِخْتَلَفُوا فِي صِفَاتهمْ ، وَأَجْمَعُوا عَلَى وُجُوب الرَّجْم عَلَى مَنْ اِعْتَرَفَ بِالزِّنَا وَهُوَ مُحْصَن يَصِحّ إِقْرَاره بِالْحَدِّ ، وَاخْتَلَفُوا فِي اِشْتِرَاط تَكْرَار إِقْرَاره أَرْبَع مَرَّات ، وَسَنَذْكُرُهُ قَرِيبًا إِنْ شَاءَ اللَّه تَعَالَى .
وَأَمَّا الْحَبَل وَحْده فَمَذْهَب عُمَر بْن الْخَطَّاب - رَضِيَ اللَّه عَنْهُ - وُجُوب الْحَدّ بِهِ ، إِذَا لَمْ يَكُنْ لَهَا زَوْج وَلَا سَيِّد ، وَتَابَعَهُ مَالِك وَأَصْحَابه فَقَالُوا : إِذَا حَبِلَتْ وَلَمْ يُعْلَم لَهَا زَوْج وَلَا سَيِّد وَلَا عَرَفْنَا إِكْرَاههَا لَزِمَهَا الْحَدّ إِلَّا أَنْ تَكُون غَرِيبَة طَارِئَة ، وَتَدَّعِي أَنَّهُ مِنْ زَوْج أَوْ سَيِّد ، قَالُوا : وَلَا تُقْبَل دَعْوَاهَا الْإِكْرَاه إِذَا لَمْ تُقِمْ بِذَلِكَ مُسْتَغِيثَة عِنْد الْإِكْرَاه قَبْل ظُهُور الْحَمْل ، وَقَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَجَمَاهِير الْعُلَمَاء : لَا حَدَّ عَلَيْهَا بِمُجَرَّدِ الْحَبَل سَوَاء لَهَا زَوْج أَوْ سَيِّد أَمْ لَا ، سَوَاء الْغَرِيبَة وَغَيْرهَا ، وَسَوَاء اِدَّعَتْ الْإِكْرَاه أَمْ سَكَتَتْ فَلَا حَدَّ عَلَيْهَامُطْلَقًا إِلَّا بِبَيِّنَةٍ أَوْ اِعْتِرَاف ؛ لِأَنَّ الْحُدُود تَسْقُط بِالشُّبُهَاتِ .

3202 - قَوْله فِي الرَّجُل الَّذِي اِعْتَرَفَ بِالزِّنَا ( فَأَعْرَضَ عَنْهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَجَاءَهُ مِنْ جَوَانِبه حَتَّى أَقَرَّ أَرْبَع مَرَّات فَسَأَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَلْ بِهِ جُنُون ؟ فَقَالَ : لَا . فَقَالَ : هَلْ أُحْصِنْت ؟ قَالَ : نَعَمْ فَقَالَ : اِذْهَبُوا بِهِ فَارْجُمُوهُ )
. اِحْتَجَّ بِهِ أَبُو حَنِيفَة وَسَائِر الْكُوفِيِّينَ وَأَحْمَد وَمُوَافِقُوهُمَا فِي أَنَّ الْإِقْرَار بِالزِّنَا لَا يَثْبُت ، وَيُرْجَم بِهِ الْمُقِرّ حَتَّى يُقِرَّ أَرْبَع مَرَّات ، وَقَالَ مَالِك وَالشَّافِعِيّ وَآخَرُونَ : يَثْبُت الْإِقْرَار بِهِ بِمَرَّةٍ وَاحِدَة وَيُرْجَم ، وَاحْتَجُّوا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاغْدُ يَا أُنَيْس عَلَى اِمْرَأَة هَذَا فَإِنْ اِعْتَرَفَتْ فَارْجُمْهَا ) وَلَمْ يَشْتَرِط عَدَدًا ، وَحَدِيث الْغَامِدِيَّة لَيْسَ فِيهِ إِقْرَارهَا أَرْبَع مَرَّات ، وَاشْتَرَطَ اِبْن أَبِي لَيْلَى وَغَيْره مِنْ الْعُلَمَاء إِقْرَاره أَرْبَع مَرَّات فِي أَرْبَع مَجَالِس .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَبِكَ جُنُون ؟ ) إِمَّا قَالَهُ لِيَتَحَقَّق حَاله ، فَإِنَّ الْغَالِب أَنَّ الْإِنْسَان لَا يُصِرّ عَلَى الْإِقْرَار بِمَا يَقْتَضِي قَتْله مِنْ غَيْر سُؤَال ، مَعَ أَنَّ لَهُ طَرِيقًا إِلَى سُقُوط الْإِثْم بِالتَّوْبَةِ ، وَفِي الرِّوَايَة الْأُخْرَى : ( أَنَّهُ سَأَلَ قَوْمه عَنْهُ فَقَالُوا : مَا نَعْلَم بِهِ بَأْسًا ) ، وَهَذَا مُبَالَغَة فِي تَحْقِيق حَاله ، وَفِي صِيَانَة دَم الْمُسْلِم ، وَفِيهِ إِشَارَة إِلَى أَنَّ إِقْرَار الْمَجْنُون بَاطِل ، وَأَنَّ الْحُدُود لَا تَجِب عَلَيْهِ ، وَهَذَا كُلّه مُجْمَع عَلَيْهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلْ أُحْصِنْت ؟ ) فِيهِ أَنَّ الْإِمَام يَسْأَل عَنْ شُرُوط الرَّجْم مِنْ الْإِحْصَان وَغَيْره ، سَوَاء ثَبَتَ بِالْإِقْرَارِ أَمْ بِالْبَيِّنَةِ ، وَفِيهِ مُؤَاخَذَة الْإِنْسَان بِإِقْرَارِهِ .
قَوْله : ( حَتَّى ثَنَى ذَلِكَ عَلَيْهِ أَرْبَع مَرَّات ) هُوَ بِتَخْفِيفِ النُّون أَيْ كَرَّرَهُ أَرْبَع مَرَّات .
وَفِيهِ : التَّعْرِيض لِلْمُقِرِّ بِالزِّنَا بِأَنْ يَرْجِع وَيُقْبَل رُجُوعه بِلَا خِلَاف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِذْهَبُوا بِهِ فَارْجُمُوهُ ) فِيهِ جَوَاز اِسْتِنَابَة الْإِمَام مَنْ يُقِيم الْحَدّ ، قَالَ الْعُلَمَاء : لَا يَسْتَوْفِي الْحَدّ إِلَّا الْإِمَام أَوْ مَنْ فَوَّضَ ذَلِكَ إِلَيْهِ ، وَفِيهِ دَلِيل عَلَى أَنَّهُ يَكْفِي الرَّجْم ، وَلَا يُجْلَد مَعَهُ ، وَقَدْ سَبَقَ بَيَان الْخِلَاف فِي هَذَا .
قَوْله : ( فَرَجَمْنَاهُ بِالْمُصَلَّى )
قَالَ الْبُخَارِيّ وَغَيْره مِنْ الْعُلَمَاء : فِيهِ دَلِيل عَلَى أَنَّ مُصَلَّى الْجَنَائِز وَالْأَعْيَاد إِذَا لَمْ يَكُنْ قَدْ وُقِفَ مَسْجِدًا لَا يَثْبُت لَهُ حُكْم الْمَسْجِد ، إِذْ لَوْ كَانَ لَهُ حُكْم الْمَسْجِد تُجُنِّبَ الرَّجْم فِيهِ وَتَلَطُّخه بِالدِّمَاءِ وَالْمَيْتَة ، قَالُوا : وَالْمُرَاد بِالْمُصَلَّى هُنَا مُصَلَّى الْجَنَائِز ، وَلِهَذَا قَالَ فِي الرِّوَايَة الْأُخْرَى : ( فِي بَقِيع الْغَرْقَد ) وَهُوَ مَوْضِع الْجَنَائِز بِالْمَدِينَةِ ، وَذَكَرَ الدَّارِمِيُّ مِنْ أَصْحَابنَا أَنَّ الْمُصَلَّى الَّذِي لِلْعِيدِ وَلِغَيْرِهِ إِذَا لَمْ يَكُنْ مَسْجِدًا هَلْ يَثْبُت لَهُ حُكْم الْمَسْجِد ؟ فِيهِ وَجْهَانِ : أَصَحّهمَا : لَيْسَ لَهُ حُكْم الْمَسْجِد . وَاَللَّه أَعْلَم .
قَوْله : ( فَلَمَّا أَذْلَقَتْهُ الْحِجَارَة هَرَبَ )
هُوَ بِالذَّالِ الْمُعْجَمَة وَبِالْقَافِ أَيْ أَصَابَتْهُ بِحَدِّهَا .
قَوْله : ( فَأَدْرَكْنَاهُ بِالْحَرَّةِ فَرَجَمْنَاهُ )
اِخْتَلَفَ الْعُلَمَاء فِي الْمُحْصَن إِذَا أَقَرَّ بِالزِّنَا فَشَرَعُوا فِي رَجْمه ثُمَّ هَرَبَ ، هَلْ يُتْرَك أَمْ يُتْبَع لِيُقَامَ عَلَيْهِ الْحَدّ ؟ فَقَالَ الشَّافِعِيّ وَأَحْمَد وَغَيْرهمَا : يُتْرَك وَلَا يُتْبَع لِكَيْ أَنْ يُقَال لَهُ بَعْد ذَلِكَ ، فَإِنْ رَجَعَ عَنْ الْإِقْرَار تُرِكَ ، وَإِنْ أَعَادَ رُجِمَ ، وَقَالَ مَالِك فِي رِوَايَة وَغَيْره : أَنَّهُ يُتْبَع وَيُرْجَم ، وَاحْتَجَّ الشَّافِعِيّ وَمُوَافِقُوهُ بِمَا جَاءَ فِي رِوَايَة أَبِي دَاوُدَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " أَلَا تَرَكْتُمُوهُ حَتَّى أَنْظُر فِي شَأْنه " ، وَفِي رِوَايَة : ( هَلَّا تَرَكْتُمُوهُ فَلَعَلَّهُ يَتُوب فَيَتُوب اللَّه عَلَيْهِ " وَاحْتَجَّ الْآخَرُونَ بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُلْزِمهُمْ ذَنْبه مَعَ أَنَّهُمْ قَتَلُوهُ بَعْد هَرَبَهُ ، وَأَجَابَ الشَّافِعِيّ وَمُوَافِقُوهُ عَنْ هَذَا بِأَنَّهُ لَمْ يُصَرِّح بِالرُّجُوعِ ، وَقَدْ ثَبَتَ إِقْرَاره فَلَا يَتْرُكهُ حَتَّى يُصَرِّح بِالرُّجُوعِ ، قَالُوا : وَإِنَّمَا قُلْنَا : لَا يُتْبَع فِي هَرَبه لَعَلَّهُ يُرِيد الرُّجُوع ، وَلَمْ نَقُلْ إِنَّهُ سَقَطَ الرَّجْم بِمُجَرَّدِ الْهَرَب . وَاللَّهُ أَعْلَم .

3203 - قَوْله : ( رَجُل قَصِير أَعْضَل )
هُوَ بِالضَّادِ الْمُعْجَمَة ، أَيْ مُشْتَدّ الْخَلْق .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَعَلَّك . قَالَ : لَا . وَاَللَّه إِنَّهُ قَدْ زَنَى الْآخَر )
مَعْنَى هَذَا الْكَلَام الْإِشَارَة إِلَى تَلْقِينه الرُّجُوع عَنْ الْإِقْرَار بِالزِّنَا ، وَاعْتِذَاره بِشُبْهَةٍ يَتَعَلَّق بِهَا ، كَمَا جَاءَ فِي الرِّوَايَة : الْأُخْرَى ( لَعَلَّك قَبَّلْت أَوْ غَمَزْت ) فَاقْتَصَرَ فِي هَذِهِ الرِّوَايَة عَلَى ( لَعَلَّك ) اِخْتِصَارًا وَتَنْبِيهًا وَاكْتِفَاء بِدَلَالَةِ الْكَلَام وَالْحَال عَلَى الْمَحْذُوف ، أَيْ لَعَلَّك قَبَّلْت أَوْ نَحْو ذَلِكَ . فَفِيهِ اِسْتِحْبَاب تَلْقِين الْمُقِرّ بِحَدِّ الزِّنَا وَالسَّرِقَة وَغَيْرهمَا مِنْ حُدُود اللَّه تَعَالَى ، وَأَنَّهُ يُقْبَل رُجُوعه عَنْ ذَلِكَ ؛ لِأَنَّ الْحُدُود مَبْنِيَّة عَلَى الْمُسَاهَلَة وَالدَّرْء بِخِلَافِ حُقُوق الْآدَمِيِّينَ وَحُقُوق اللَّه تَعَالَى الْمَالِيَّة كَالزَّكَاةِ وَالْكَفَّارَة وَغَيْرهمَا لَا يَجُوز التَّلْقِين فِيهَا ، وَلَوْ رَجَعَ لَمْ يُقْبَل رُجُوعه ، وَقَدْ جَاءَ تَلْقِين الرُّجُوع عَنْ الْإِقْرَار بِالْحُدُودِ عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَعَنْ الْخُلَفَاء الرَّاشِدِينَ وَمَنْ بَعْدهمْ ، وَاتَّفَقَ الْعُلَمَاء عَلَيْهِ .
قَوْله : ( إِنَّهُ قَدْ زَنَى الْآخَر ) وَهُوَ بِهَمْزَةٍ مَقْصُورَة وَخَاء مَكْسُورَة ، وَمَعْنَاهُ : الْأَرْذَل وَالْأَبْعَد وَالْأَدْنَى ، وَقِيلَ : اللَّئِيم ، وَقِيلَ : الشَّقِيّ ، وَكُلّه مُتَقَارِب وَمُرَاده نَفْسه فَحَقَّرَهَا وَعَابَهَا ، لَا سِيَّمَا وَقَدْ فَعَلَ هَذِهِ الْفَاحِشَة ، وَقِيلَ : إِنَّهَا كِنَايَة يُكَنِّي بِهَا عَنْ نَفْسه وَعَنْ غَيْره إِذَا أَخْبَرَ عَنْهُ بِمَا يُسْتَقْبَح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا كُلَّمَا نَفَرْنَا فِي سَبِيل اللَّه خَلَفَ أَحَدهمْ لَهُ نَبِيب كَنَبِيبِ التَّيْس يَمْنَح أَحَدهمْ الْكُثْبَة )
، وَفِي بَعْض النُّسَخ ( إِحْدَاهُنَّ ) بَدَل أَحَدهمْ ، وَنَبِيب التَّيْس : صَوْته عِنْد السِّفَاد ، وَيَمْنَح بِفَتْحِ الْيَاء وَالنُّون أَيْ يُعْطِي ، وَالْكُثْبَة : بِضَمِّ الْكَاف وَإِسْكَان الْمُثَلَّثَة ، الْقَلِيل مِنْ اللَّبَن وَغَيْره .

3204 - قَوْله : ( أُتِيَ بِرَجُلٍ قَصِير أَشْعَث ذِي عَضَلَات )
هُوَ بِفَتْحِ الْعَيْن وَالضَّاد ، قَالَ أَهْل اللُّغَة : الْعَضَلَة : كُلّ لَحْمَة صُلْبَة مُكْتَنَزَة .
قَوْله : ( تَخَلَّفَ أَحَدكُمْ يَنِبّ )
هُوَ بِفَتْحٍ وَكَسْر النُّون وَتَشْدِيد الْبَاء الْمُوَحَّدَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا جَعَلْته نَكَالًا )
أَيْ عِظَة وَعِبْرَة لِمَنْ بَعْده بِمَا أَصَبْته مِنْهُ مِنْ الْعُقُوبَة لِيَمْتَنِعُوا مِنْ تِلْكَ الْفَاحِشَة .

3205 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَاعِزٍ : ( أَحَقُّ مَا بَلَغَنِي عَنْك ؟ قَالَ : وَمَا بَلَغَك عَنِّي ؟ . قَالَ : بَلَغَنِي عَنْك أَنَّك وَقَعَتْ بِجَارِيَةِ آلِ فُلَان ، قَالَ : نَعَمْ ، فَشَهِدَ أَرْبَع شَهَادَات ثُمَّ أَمَرَ بِهِ فَرُجِمَ )
هَكَذَا وَقَعَ فِي هَذِهِ الرِّوَايَة ، وَالْمَشْهُور فِي بَاقِي الرِّوَايَات : أَنَّهُ أَتَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : طَهِّرْنِي ) ، قَالَ الْعُلَمَاء : لَا تَنَاقُضَ بَيْن الرِّوَايَات ، فَيَكُون قَدْ جِيءَ بِهِ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ غَيْر اِسْتِدْعَاء مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ جَاءَ فِي غَيْر مُسْلِم ( أَنَّ قَوْمه أَرْسَلُوهُ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلَّذِي أَرْسَلَهُ : " لَوْ سَتَرْته بِثَوْبِك يَا هُزَال لَكَانَ خَيْرًا لَك " ، وَكَانَ مَاعِز عِنْد هُزَال ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِمَاعِزٍ بَعْد أَنْ ذَكَرَ لَهُ الَّذِينَ حَضَرُوا مَعَهُ مَا جَرَى لَهُ : أَحَقُّ مَا بَلَغَنِي عَنْك ؟ ) إِلَى آخِرِهِ .

3206 - قَوْله : ( فَمَا أَوْثَقنَا وَلَا حَفَرْنَا لَهُ )
، وَفِي الرِّوَايَة الْأُخْرَى فِي صَحِيح مُسْلِم : ( فَلَمَّا كَانَ الرَّابِعَة حَفَرَ لَهُ حُفْرَة ثُمَّ أَمَرَ بِهِ فَرُجِمَ ) وَذَكَرَ بَعْده فِي حَدِيث الْغَامِدِيَّة ( ثُمَّ أَمَرَ بِهَا فَحُفِرَ لَهَا إِلَى صَدْرهَا ، وَأَمَرَ النَّاس فَرَجَمُوهَا ) .
أَمَّا قَوْله : ( فَمَا أَوْثَقْنَاهُ ) فَهَكَذَا الْحُكْم عِنْد الْفُقَهَاء ، وَأَمَّا الْحَفْر لِلْمَرْجُومِ وَالْمَرْجُومَة فَفِيهِ مَذَاهِب لِلْعُلَمَاءِ ، قَالَ مَالِك وَأَبُو حَنِيفَة وَأَحْمَد - رَضِيَ اللَّه عَنْهُمْ - فِي الْمَشْهُور عَنْهُمْ : لَا يُحْفَر لِوَاحِدٍ مِنْهُمَا ، وَقَالَ قَتَادَةُ وَأَبُو ثَوْر وَأَبُو يُوسُف وَأَبُو حَنِيفَة فِي رِوَايَة : يُحْفَر لَهُمَا ، وَقَالَ بَعْض الْمَالِكِيَّة : يُحْفَر لِمَنْ يُرْجَم بِالْبَيِّنَةِ ، لَا مَنْ يُرْجَم بِالْإِقْرَارِ . وَأَمَّا أَصْحَابنَا فَقَالُوا : لَا يُحْفَر لِلرَّجُلِ سَوَاء ثَبَتَ زِنَاهُ بِالْبَيِّنَةِ أَمْ بِالْإِقْرَارِ ، وَأَمَّا الْمَرْأَة فَفِيهَا ثَلَاثَة أَوْجُه لِأَصْحَابِنَا : أَحَدهَا : يُسْتَحَبّ الْحَفْر لَهَا إِلَى صَدْرهَا لِيَكُونَ أَسْتَر لَهَا . وَالثَّانِي : لَا يُسْتَحَبّ وَلَا يُكْرَه ، بَلْ هُوَ إِلَى خِيَرَة الْإِمَام . وَالثَّالِث - وَهُوَ الْأَصَحّ - : إِنْ ثَبَتَ زِنَاهَا بِالْبَيِّنَةِ اُسْتُحِبَّ ، وَإِنْ ثَبَتَ بِالْإِقْرَارِ فَلَا لِيُمْكِنهَا الْهَرَب إِنْ رَجَعَتْ ، فَمَنْ قَالَ بِالْحَفْرِ لَهُمَا اِحْتَجَّ بِأَنَّهُ حَفَرَ لِلْغَامِدِيَّةِ ، وَكَذَا لِمَاعِزٍ فِي رِوَايَة ، وَيُجِيب هَؤُلَاءِ عَنْ الرِّوَايَة الْأُخْرَى فِي مَاعِز أَنَّهُ لَمْ يَحْفِر لَهُ أَنَّ الْمُرَاد حَفِيرَة عَظِيمَة أَوْ غَيْر ذَلِكَ مِنْ تَخْصِيص الْحَفِيرَة ، وَأَمَّا مَنْ قَالَ : لَا يَحْفِر فَاحْتَجَّ بِرِوَايَةِ مَنْ رَوَى ( فَمَا أَوْثَقْنَاهُ وَلَا حَفَرْنَا لَهُ ) ، وَهَذَا الْمَذْهَب ضَعِيف ؛ لِأَنَّهُ مُنَابِذ لِحَدِيثِ الْغَامِدِيَّة ، وَلِرِوَايَةِ الْحَفْر لِمَاعِزٍ ، وَأَمَّا مِنْ قَالَ بِالتَّخْيِيرِ فَظَاهِر ، وَأَمَّا مَنْ فَرَّقَ بَيْن الرَّجُل وَالْمَرْأَة فَيَحْمِل رِوَايَة الْحَفْر لِمَاعِزٍ عَلَى أَنَّهُ لِبَيَانِ الْجَوَاز ، وَهَذَا تَأْوِيل ضَعِيف ، وَمِمَّا اِحْتَجَّ بِهِ مَنْ تَرَكَ الْحَفْر حَدِيث الْيَهُودِيَّيْنِ الْمَذْكُور بَعْد هَذَا .
وَقَوْله : ( جَعَلَ يَجْنَأ عَلَيْهَا ) وَلَوْ حَفَرَ لَهُمَا لَمْ يَجْنَأ عَلَيْهَا وَاحْتَجُّوا أَيْضًا بِقَوْلِهِ فِي حَدِيث مَاعِز : ( فَلَمَّا أَذْلَقَتْهُ الْحِجَارَة هَرَبَ ) وَهَذَا ظَاهِر ، فِي أَنَّهُ لَمْ تَكُنْ حُفْرَة . وَاللَّهُ أَعْلَم .
قَوْله : ( فَرَمَيْنَاهُ بِالْعِظَامِ وَالْمَدَر وَالْخَزَف )
هَذَا دَلِيل لِمَا اِتَّفَقَ عَلَيْهِ الْعُلَمَاء أَنَّ الرَّجْم يَحْصُل بِالْحَجَرِ أَوْ الْمَدَر أَوْ الْعِظَام أَوْ الْخَزَف أَوْ الْخَشَب وَغَيْر ذَلِكَ مِمَّا يَحْصُل بِهِ الْقَتْل ، وَلَا تَتَعَيَّن الْأَحْجَار ، وَقَدْ قَدَّمْنَا أَنَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ رَجْمًا بِالْحِجَارَةِ ) لَيْسَ هُوَ لِلِاشْتِرَاطِ ، قَالَ أَهْل اللُّغَة : الْخَزَف قَطْع الْفُخَّار الْمُنْكَسِر .
قَوْله : ( حَتَّى أَتَى عُرْض الْحَرَّة )
هُوَ بِضَمِّ الْعَيْن أَيْ جَانِبهَا .
قَوْله : ( فَرَمَيْنَاهُ بِجَلَامِيد الْحَرَّة )
أَيْ الْحِجَارَة الْكِبَار ، وَاحِدهَا : جَلْمَد ، بِفَتْحِ الْجِيم وَالْمِيم ، وَجُلْمُود بِضَمِّ الْجِيم .
قَوْله : ( حَتَّى سَكَتَ )
هُوَ بِالتَّاءِ فِي آخِره هَذَا هُوَ الْمَشْهُور فِي الرِّوَايَات ، قَالَ الْقَاضِي : وَرَوَاهُ بَعْضهمْ ( سَكَنَ ) بِالنُّونِ ، وَالْأَوَّل الصَّوَاب ، وَمَعْنَاهُمَا مَاتَ .
قَوْله : ( فَمَا اِسْتَغْفَرَ لَهُ وَلَا سَبَّهُ )
أَمَّا عَدَم السَّبّ فَلِأَنَّ الْحَدّ كَفَّارَة لَهُ مَطْهَرَة لَهُ مِنْ مَعْصِيَته ، وَأَمَّا عَدَم الِاسْتِغْفَار فَلِئَلَّا يَغْتَرّ غَيْره فَيَقَع فِي الزِّنَا اِتِّكَالًا عَلَى اِسْتِغْفَار رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

3207 - قَوْله : ( جَاءَ مَاعِز بْن مَالِك إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : يَا رَسُول اللَّه طَهِّرْنِي ، فَقَالَ : وَيْحك اِرْجِعْ فَاسْتَغْفِرْ اللَّه وَتُبْ إِلَيْهِ ، فَرَجَعَ غَيْر بَعِيد ثُمَّ جَاءَ فَقَالَ : يَا رَسُول اللَّه طَهِّرْنِي . . . إِلَى آخِره )
وَمِثْله فِي حَدِيث الْغَامِدِيَّة ( قَالَتْ : طَهِّرْنِي ، قَالَ : وَيْحك اِرْجِعِي فَاسْتَغْفِرِي اللَّه وَتُوبِي إِلَيْهِ ) هَذَا دَلِيل عَلَى أَنَّ الْحَدّ يُكَفِّر ذَنْب الْمَعْصِيَة الَّتِي حُدَّ لَهَا ، وَقَدْ جَاءَ ذَلِكَ صَرِيحًا فِي حَدِيث عُبَادَةَ بْن الصَّامِت - رَضِيَ اللَّه عَنْهُ - ، وَهُوَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ فَعَلَ شَيْئًا مِنْ ذَلِكَ فَعُوقِبَ بِهِ فِي الدُّنْيَا فَهُوَ كَفَّارَته " وَلَا نَعْلَم فِي هَذَا خِلَافًا . وَفِي هَذَا الْحَدِيث دَلِيل عَلَى سُقُوط إِثْم الْمَعَاصِي الْكَبَائِر بِالتَّوْبَةِ ، وَهُوَ بِإِجْمَاعِ الْمُسْلِمِينَ إِلَّا مَا قَدَّمْنَاهُ عَنْ اِبْن عَبَّاس فِي تَوْبَة الْقَاتِل خَاصَّة . وَاللَّهُ أَعْلَم . فَإِنْ قِيلَ : فَمَا بَال مَاعِز وَالْغَامِدِيَّة لَمْ يَقْنَعَا بِالتَّوْبَةِ وَهِيَ مُحَصِّلَة لِغَرَضِهِمَا وَهُوَ سُقُوط الْإِثْم ، بَلْ أَصَرَّا عَلَى الْإِقْرَار وَاخْتَارَا الرَّجْم ؟ فَالْجَوَاب : أَنَّ تَحْصِيل الْبَرَاءَة بِالْحُدُودِ وَسُقُوط الْإِثْم مُتَيَقَّن عَلَى كُلّ حَال لَا سِيَّمَا وَإِقَامَة الْحَدّ بِأَمْرِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَمَّا التَّوْبَة فَيُخَاف أَنْ لَا تَكُون نَصُوحًا ، وَأَنْ يُخِلّ بِشَيْءٍ مِنْ شُرُوطهَا ، فَتَبْقَى الْمَعْصِيَة وَإِثْمهَا دَائِمًا عَلَيْهِ ، فَأَرَادَا حُصُول الْبَرَاءَة بِطَرِيقٍ مُتَيَقَّن دُون مَا يَتَطَرَّق إِلَيْهِ اِحْتِمَال . وَاللَّهُ أَعْلَم .
وَرُوِّينَا عَنْ الْحَسَن الْبَصْرِيّ قَالَ : وَيْح : كَلِمَة رَحْمَة ، وَاللَّهُ أَعْلَم .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( فِيمَ أُطَهِّرك ؟ قَالَ : مِنْ الزِّنَا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( فِيمَ ) بِالْفَاءِ وَالْيَاء وَهُوَ صَحِيح ، وَتَكُون فِي هُنَا لِلسَّبَبِيَّةِ أَيْ بِسَبَبِ مَاذَا أُطَهِّرك .
قَوْله فِي إِسْنَاد هَذَا الْحَدِيث : ( حَدَّثَنَا مُحَمَّد بْن الْعَلَاء الْهَمْدَانِيُّ قَالَ : حَدَّثَنَا يَحْيَى بْنُ يَعْلَى ، وَهُوَ اِبْن الْحَارِث الْمُحَارِبِيّ ، عَنْ غَيْلَان وَهُوَ اِبْن جَامِع الْمُحَارِبِيّ ، عَنْ عَلْقَمَة )
هَكَذَا فِي النُّسَخ ( عَنْ يَحْيَى بْن يَعْلَى عَنْ غَيْلَان ) قَالَ الْقَاضِي : وَالصَّوَاب مَا وَقَعَ فِي نُسْخَة الدِّمَشْقِيّ ( عَنْ يَحْيَى بْن يَعْلَى عَنْ أَبِيهِ عَنْ غَيْلَان ) فَزَادَ فِي الْإِسْنَاد عَنْ أَبِيهِ ، وَكَذَا أَخْرَجَهُ أَبُو دَاوُدَ فِي كِتَاب السُّنَن وَالنَّسَائِيُّ مِنْ حَدِيث يَحْيَى بْن يَعْلَى عَنْ أَبِيهِ عَنْ غَيْلَان ، وَهُوَ الصَّوَاب ، وَقَدْ نَبَّهَ فِي كِتَاب السُّنَن وَالنَّسَائِيِّ مِنْ حَدِيث يَحْيَى بْن يَعْلَى عَنْ أَبِيهِ عَنْ غَيْلَان ، وَهُوَ الصَّوَاب ، وَقَدْ نَبَّهَ عَبْد الْغَنِيّ عَلَى السَّاقِط مِنْ هَذَا الْإِسْنَاد فِي نُسْخَة أَبِي الْعَلَاء بْن مَاهَانَ ، وَوَقَعَ فِي كِتَاب الزَّكَاة مِنْ السُّنَن لِأَبِي دَاوُدَ : حَدَّثَنَا عُثْمَان بْن شَيْبَة حَدَّثَنَا يَحْيَى بْن يَعْلَى حَدَّثَنَا أَبِي حَدَّثَنَا غَيْلَان عَنْ جَعْفَر عَنْ مُجَاهِد عَنْ اِبْن عَبَّاس ، قَالَ : لَمَّا نَزَلَتْ { وَاَلَّذِينَ يَكْنِزُونَ الذَّهَب وَالْفِضَّة . . . } الْآيَة . فَهَذَا السَّنَد يَشْهَد بِصِحَّةِ مَا تَقَدَّمَ ، قَالَ الْبُخَارِيّ فِي تَارِيخه : يَحْيَى بْن يَعْلَى سَمِعَ أَبَاهُ وَزَائِدَة بْن قُدَامَةَ ، هَذَا آخِر كَلَام الْقَاضِي وَهُوَ الصَّحِيح كَمَا قَالَ ، وَلَمْ يَذْكُر أَحَد سَمَاعًا لِيَحْيَى بْن يَعْلَى هَذَا مِنْ غَيْلَان ، بَلْ قَالُوا : سَمِعَ أَبَاهُ وَزَائِدَة .
قَوْله : ( فَقَالَ أَشَرِبَ خَمْرًا ؟ فَقَامَ رَجُل فَاسْتَنْهَكَهُ فَلَمْ يَجِد مِنْهُ رِيح خَمْر )
مَذْهَبنَا الصَّحِيح الْمَشْهُور صِحَّة إِقْرَار السَّكْرَان وَنُفُوذ أَقْوَاله فِيمَا لَهُ وَعَلَيْهِ ، وَالسُّؤَال عَنْ شُرْبه الْخَمْر مَحْمُول عِنْدنَا أَنَّهُ لَوْ كَانَ سَكْرَان لَمْ يُقِمْ عَلَيْهِ الْحَدّ ، وَمَعْنَى اسْتَنْكَهَهُ أَيْ شَمَّ رَائِحَة فَمه ، وَاحْتَجَّ أَصْحَاب مَالِك وَجُمْهُور الْحِجَازِيِّينَ أَنَّهُ يُحَدّ مَنْ وُجِدَ مِنْهُ رِيح الْخَمْر وَإِنْ لَمْ تَقُمْ عَلَيْهِ بَيِّنَة بِشُرْبِهَا ، وَلَا أَقَرَّ بِهِ ، وَمَذْهَب الشَّافِعِيّ وَأَبِي حَنِيفَة وَغَيْرهمَا : لَا يُحَدّ بِمُجَرَّدِ رِيحهَا ، بَلْ لَا بُدّ مِنْ بَيِّنَة عَلَى شُرْبه أَوْ إِقْرَاره ، وَلَيْسَ فِي هَذَا الْحَدِيث دَلَالَة لِأَصْحَابِ مَالِك .
قَوْله : ( جَاءَتْ اِمْرَأَة مِنْ غَامِد )
هِيَ بِغَيْنٍ مُعْجَمَة وَدَال مُهْمَلَة وَهِيَ بَطْن مِنْ جُهَيْنَة .
قَوْله : ( فَقَالَ لَهَا : حَتَّى تَضَعِي مَا فِي بَطْنك )
فِيهِ : أَنَّهُ لَا تُرْجَم الْحُبْلَى حَتَّى تَضَع ، سَوَاء كَانَ حَمْلهَا مِنْ زِنًا أَوْ غَيْره ، وَهَذَا مُجْمَع عَلَيْهِ لِئَلَّا يُقْتَل جَنِينهَا ، وَكَذَا لَوْ كَانَ حَدّهَا الْجَلْد وَهِيَ حَامِل لَمْ تُجْلَد بِالْإِجْمَاعِ حَتَّى تَضَع .
وَفِيهِ : أَنَّ الْمَرْأَة تُرْجَم إِذَا زَنَتْ وَهِيَ مُحْصَنَة كَمَا يُرْجَم الرَّجُل ، وَهَذَا الْحَدِيث مَحْمُول عَلَى أَنَّهَا كَانَتْ مُحْصَنَة ؛ لِأَنَّ الْأَحَادِيث الصَّحِيحَة وَالْإِجْمَاع مُتَطَابِقَانِ عَلَى أَنَّهُ لَا يُرْجَم غَيْر الْمُحْصَن .
وَفِيهِ : أَنَّ مَنْ وَجَبَ عَلَيْهَا قِصَاص وَهِيَ حَامِل لَا يُقْتَصّ مِنْهَا حَتَّى تَضَع ، وَهَذَا مُجْمَع عَلَيْهِ ، ثُمَّ لَا تُرْجَم الْحَامِل الزَّانِيَة وَلَا يُقْتَصّ مِنْهَا بَعْد وَضْعهَا حَتَّى تَسْقِي وَلَدهَا اللَّبَن وَيَسْتَغْنِي عَنْهَا بِلَبَنِ غَيْرهَا . وَفِيهِ : أَنَّ الْحَمْل يُعْرَف وَيُحْكَم بِهِ : وَهَذَا هُوَ الصَّحِيح فِي مَذْهَبنَا .
قَوْله : ( فَكَفَلَهَا رَجُل مِنْ الْأَنْصَار حَتَّى وَضَعَتْ )
أَيْ قَامَ بِمُؤْنَتِهَا وَمَصَالِحهَا ، وَلَيْسَ هُوَ مِنْ الْكَفَالَة الَّتِي هِيَ بِمَعْنَى الضَّمَان ؛ لِأَنَّ هَذَا لَا يَجُوز فِي الْحُدُود الَّتِي لِلَّهِ تَعَالَى .
قَوْله : ( لَمَّا وَضَعَتْ قِيلَ : قَدْ وَضَعَتْ الْغَامِدِيَّة ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إذًا لَا نَرْجُمهَا وَنَدَع وَلَدهَا صَغِيرًا لَيْسَ لَهُ مَنْ يَرْضِعهُ ، فَقَامَ رَجُل مِنْ الْأَنْصَار فَقَالَ : إِلَيَّ رَضَاعه يَا نَبِيّ اللَّه قَالَ : فَرَجَمَهَا )
، وَفِي الرِّوَايَة الْأُخْرَى : أَنَّهَا لَمَّا وَلَدَتْ جَاءَتْ بِالصَّبِيِّ فِي خِرْقَة قَالَتْ : هَذَا قَدْ وَلَدْته ، قَالَ : فَاذْهَبِي فَأَرْضِعِيهِ حَتَّى تَفْطِمِيهِ ، فَلَمَّا فَطَمَتْهُ أَتَتْهُ بِالصَّبِيِّ فِي يَده كِسْرَة خُبْز فَقَالَتْ : يَا نَبِيّ اللَّه هَذَا قَدْ فَطَمَتْهُ وَقَدْ أَكَلَ الطَّعَام ، فَدَفَعَ الصَّبِيّ إِلَى رَجُل مِنْ الْمُسْلِمِينَ ثُمَّ أَمَرَ بِهَا فَرَجَمُوهَا ) فَهَاتَانِ الرِّوَايَتَانِ ظَاهِرهمَا الِاخْتِلَاف ، فَإِنَّ الثَّانِيَة صَرِيحَة فِي أَنَّ رَجْمهَا كَانَ بَعْد فِطَامه وَأَكْله الْخُبْز ، وَالْأُولَى ظَاهِرهَا أَنَّهُ رَجَمَهَا عَقِب الْوِلَادَة ، وَيَجِب تَأْوِيل الْأُولَى وَحَمْلهَا عَلَى وَفْق الثَّانِيَة ؛ لِأَنَّهَا قَضِيَّة وَاحِدَة ، وَالرِّوَايَتَانِ صَحِيحَتَانِ ، وَالثَّانِيَة مِنْهُمَا صَرِيحَة لَا يُمْكِن تَأْوِيلهَا ، وَالْأُولَى لَيْسَتْ صَرِيحَة فَيَتَعَيَّن تَأْوِيل الْأُولَى ، وَيَكُون قَوْله فِي الرِّوَايَة الْأُولَى : ( قَامَ رَجُل مِنْ الْأَنْصَار فَقَالَ : إِلَيَّ رَضَاعه ) إِنَّمَا قَالَهُ بَعْد الْفِطَام ، وَأَرَادَ بِالرَّضَاعَةِ كَفَالَته وَتَرْبِيَته ، وَسَمَّاهُ رَضَاعًا مَجَازًا .
وَاعْلَمْ أَنَّ مَذْهَب الشَّافِعِيّ وَأَحْمَد وَإِسْحَاق وَالْمَشْهُور مِنْ مَذْهَب مَالِك : أَنَّهَا لَا تُرْجَم حَتَّى تَجِد مَنْ تُرْضِعهُ فَإِنْ لَمْ تَجِد أَرْضَعَتْهُ ، حَتَّى تَفْطِمهُ ثُمَّ رُجِمَتْ ، وَقَالَ أَبُو حَنِيفَة وَمَالك فِي رِوَايَة عَنْهُ : إِذَا وَضَعَتْ رُجِمَتْ وَلَا يُنْتَظَر حُصُول مُرْضِعَة ، وَأَمَّا هَذَا الْأَنْصَارِيّ الَّذِي كَفَلَهَا فَقَصَدَ مَصْلَحَة وَهُوَ الرِّفْق بِهَا وَمُسَاعَدَتهَا عَلَى تَعْجِيل طَهَارَتهَا بِالْحَدِّ لِمَا رَأَى بِهَا مِنْ الْحِرْص التَّامّ عَلَى تَعْجِيل ذَلِكَ ، قَالَ أَهْل اللُّغَة : الْفِطَام قَطْع الْإِرْضَاع لِاسْتِغْنَاءِ الْوَلَد عَنْهُ .

3208 - قَوْله : ( قَالَ إِمَّا لَا فَاذْهَبِي حَتَّى تَلِدِي )
هُوَ بِكَسْرِ الْهَمْزَة مِنْ ( إِمَّا ) وَتَشْدِيد الْمِيم وَبِالْإِمَالَةِ ، وَمَعْنَاهُ إِذَا أَبَيْت أَنْ تَسْتُرِي عَلَى نَفْسك وَتَتُوبِي وَتَرْجِعِي عَنْ قَوْلك فَاذْهَبِي حَتَّى تَلِدِي فَتُرْجَمِينَ بَعْد ذَلِكَ ، وَقَدْ سَبَقَ شَرْح هَذِهِ اللَّفْظَة مَبْسُوطًا .
قَوْله : ( فَتَنَضَّحَ الدَّم عَلَى وَجْه خَالِد )
رُوِيَ بِالْحَاءِ الْمُهْمَلَة وَبِالْمُعْجَمَةِ ، وَالْأَكْثَرُونَ عَلَى الْمُهْمَلَة ، وَمَعْنَاهُ تَرَشَّشَ وَانْصَبَّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَقَدْ تَابَتْ تَوْبَة لَوْ تَابَهَا صَاحِب مَكْس لَغُفِرَ لَهُ )
فِيهِ : أَنَّ الْمَكْس مِنْ أَقْبَح الْمَعَاصِي وَالذُّنُوب الْمُوبِقَات ، وَذَلِكَ لِكَثْرَةِ مُطَالَبَات النَّاس لَهُ وَظِلَامَاتهمْ عِنْده ، وَتَكَرُّر ذَلِكَ مِنْهُ وَانْتِهَاكه لِلنَّاسِ وَأَخْذ أَمْوَالهمْ بِغَيْرِ حَقّهَا وَصَرْفهَا فِي غَيْر وَجْههَا . وَفِيهِ أَنَّ تَوْبَة الزَّانِي لَا تُسْقِط عَنْهُ حَدّ الزِّنَا ، وَكَذَا حُكْم حَدّ السَّرِقَة وَالشُّرْب . هَذَا أَصَحّ الْقَوْلَيْنِ فِي مَذْهَبنَا وَمَذْهَب مَالِك . وَالثَّانِي أَنَّهَا تُسْقِط ذَلِكَ . وَأَمَّا تَوْبَة الْمُحَارِب قَبْل الْقُدْرَة عَلَيْهِ فَتُسْقِط حَدّ الْمُحَارَبَة بِلَا خِلَاف عِنْدنَا ، وَعِنْد اِبْن عَبَّاس وَغَيْره لَا تُسْقِط .
قَوْله : ( ثُمَّ أَمَرَ بِهَا فَصَلَّى عَلَيْهَا ثُمَّ دُفِنَتْ )
وَفِي الرِّوَايَة الثَّانِيَة : ( أَمَرَ بِهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرُجِمَتْ ثُمَّ صَلَّى عَلَيْهَا ، فَقَالَ لَهُ عُمَر : تُصَلِّي عَلَيْهَا يَا نَبِيّ اللَّه وَقَدْ زَنَتْ ؟ ! ! ) ، أَمَّا الرِّوَايَة الثَّانِيَة فَصَرِيحَة فِي أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى عَلَيْهَا ، وَأَمَّا الرِّوَايَة الْأُولَى فَقَالَ الْقَاضِي عِيَاض - رَضِيَ اللَّه عَنْهُ - هِيَ بِفَتْحِ الصَّاد وَاللَّام عِنْد جَمَاهِير رُوَاة صَحِيح مُسْلِم ، قَالَ : وَعِنْد الطَّبَرِيِّ بِضَمِّ الصَّاد ، قَالَ : وَكَذَا هُوَ فِي رِوَايَة اِبْن أَبِي شَيْبَة وَأَبِي دَاوُدَ ، قَالَ : وَفِي رِوَايَة لِأَبِي دَاوُدَ ثُمَّ أَمَرَهُمْ أَنْ يُصَلُّوا عَلَيْهَا ، قَالَ الْقَاضِي : وَلَمْ يَذْكُر مُسْلِم صَلَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى مَاعِز ، وَقَدْ ذَكَرهَا الْبُخَارِيّ ، وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي الصَّلَاة عَلَى الْمَرْجُوم فَكَرِهَهَا مَالِك وَأَحْمَد لِلْإِمَامِ وَلِأَهْلِ الْفَضْل دُون بَاقِي النَّاس ، وَيُصَلِّي عَلَيْهِ غَيْر الْإِمَام وَأَهْل الْفَضْل ، قَالَ الشَّافِعِيّ وَآخَرُونَ : يُصَلِّي عَلَيْهِ الْإِمَام وَأَهْل الْفَضْل وَغَيْرهمْ ، وَالْخِلَاف بَيْن الشَّافِعِيّ وَمَالِك إِنَّمَا هُوَ فِي الْإِمَام وَأَهْل الْفَضْل ، وَأَمَّا غَيْرهمْ فَاتَّفَقَا عَلَى أَنَّهُ يُصَلِّي ، وَبِهِ قَالَ جَمَاهِير الْعُلَمَاء ، قَالُوا : فَيُصَلَّى عَلَى الْفُسَّاق وَالْمَقْتُولِينَ فِي الْحُدُود وَالْمُحَارَبَة وَغَيْرهمْ ، وَقَالَ الزُّهْرِيّ : لَا يُصَلِّي أَحَد عَلَى الْمَرْجُوم وَقَاتِل نَفْسه ، وَقَالَ قَتَادَةُ : لَا يُصَلَّى عَلَى وَلَد الزِّنَا ، وَاحْتَجَّ الْجُمْهُور بِهَذَا الْحَدِيث .
وَفِيهِ دَلَالَة لِلشَّافِعِيِّ أَنَّ الْإِمَام وَأَهْل الْفَضْل يُصَلُّونَ عَلَى الْمَرْجُوم كَمَا يُصَلِّي عَلَيْهِ غَيْرهمْ ، وَأَجَابَ أَصْحَاب مَالِك عَنْهُ بِجَوَابَيْنِ : أَحَدهمَا : أَنَّهُمْ ضَعَّفُوا رِوَايَة الصَّلَاة لِكَوْنِ أَكْثَر الرُّوَاة لَمْ يَذْكُرُوهَا .
وَالثَّانِي : تَأَوَّلُوهَا عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِالصَّلَاةِ أَوْ دَعَا فَسَمَّى صَلَاة عَلَى مُقْتَضَاهَا فِي اللُّغَة . وَهَذَانِ الْجَوَابَانِ فَاسِدَانِ ؛ أَمَّا الْأَوَّل فَإِنَّ هَذِهِ الزِّيَادَة ثَابِتَة فِي الصَّحِيح ، وَزِيَادَة الثِّقَة مَقْبُولَة ، وَأَمَّا الثَّانِي فَهَذَا التَّأْوِيل مَرْدُود لِأَنَّ التَّأْوِيل إِنَّمَا يُصَار إِلَيْهِ إِذَا اِضْطَرَبَتْ الْأَدِلَّة الشَّرْعِيَّة إِلَى اِرْتِكَابه ، وَلَيْسَ هُنَا شَيْء مِنْ ذَلِكَ ، فَوَجَبَ حَمْلُهُ عَلَى ظَاهِره . وَاللَّهُ أَعْلَم .

3209 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِوَلِيِّ الْغَامِدِيَّة : ( أَحْسِنْ إِلَيْهَا فَإِذَا وَضَعَتْ فَائْتِنِي بِهَا )
هَذَا الْإِحْسَان لَهُ سَبَبَانِ : أَحَدهمَا الْخَوْف عَلَيْهَا مِنْ أَقَارِبهَا أَنْ تَحْمِلهُمْ الْغَيْرَة وَلُحُوق الْعَار بِهِمْ أَنْ يُؤْذُوهَا ، فَأَوْصَى بِالْإِحْسَانِ إِلَيْهَا تَحْذِيرًا لَهُمْ مِنْ ذَلِكَ .
وَالثَّانِي : أَمَرَ بِهِ رَحْمَة لَهَا إِذْ قَدْ تَابَتْ ، وَحَرَّضَ عَلَى الْإِحْسَان إِلَيْهَا لِمَا فِي نُفُوس النَّاس مِنْ النُّفْرَة مِنْ مِثْلهَا ، وَإِسْمَاعهَا الْكَلَام الْمُؤْذِي وَنَحْو ذَلِكَ فَنَهَى عَنْ هَذَا كُلّه .
قَوْله : ( فَأَمَرَ بِهَا فَشُكَّتْ عَلَيْهَا ثِيَابهَا ثُمَّ أَمَرَ بِهَا فَرُجِمَتْ )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( فَشُكَّتْ ) ، وَفِي بَعْضهَا ( فَشُدَّتْ ) بِالدَّالِ بَدَل الْكَاف ، وَهُوَ مَعْنَى الْأَوَّل ، وَفِي هَذَا اِسْتِحْبَاب جَمْع أَثْوَابهَا عَلَيْهَا وَشَدّهَا بِحَيْثُ لَا تَنْكَشِف عَوْرَتهَا فِي تَقَلُّبهَا وَتَكْرَار اِضْطِرَابهَا ، وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ لَا تُرْجَم إِلَّا قَاعِدَة ، وَأَمَّا الرَّجُل فَجُمْهُورهمْ عَلَى أَنَّهُ يُرْجَم قَائِمًا ، وَقَالَ مَالِك : قَاعِدًا ، وَقَالَ غَيْره : يُخَيَّر الْإِمَام بَيْنهمَا .
قَوْله فِي بَعْض الرِّوَايَات : ( فَأَمَرَ بِهَا فَرُجِمَتْ ) ، وَفِي بَعْضهَا : ( وَأَمَرَ النَّاس فَرَجَمُوهَا ) وَفِي حَدِيث مَاعِز : ( أَمَرَنَا أَنْ نَرْجُمهُ ) وَنَحْو ذَلِكَ فِيهَا كُلّهَا دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَمَالِك وَمُوَافِقِيهِمَا أَنَّهُ لَا يَلْزَم الْإِمَام حُضُور الرَّجْم ، وَكَذَا لَوْ ثَبَتَ بِشُهُودٍ لَمْ يَلْزَمهُ الْحُضُور ، وَقَالَ أَبُو حَنِيفَة وَأَحْمَد : يَحْضُر الْإِمَام مُطْلَقًا ، وَكَذَا الشُّهُود إِنْ ثَبَتَ بِبَيِّنَةٍ ، وَيَبْدَأ الْإِمَام بِالرَّجْمِ إِنْ ثَبَتَ بِالْإِقْرَارِ ، وَإِنْ ثَبَتَ بِالشُّهُودِ بَدَأَ الشُّهُود ، وَحُجَّة الشَّافِعِيّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَحْضُر أَحَدًا مِمَّنْ رُجِمَ ، وَاللَّهُ أَعْلَم .

3210 - قَوْله : ( أَنْشُدك اللَّه إِلَّا قَضَيْت لِي بِكِتَابِ اللَّه )
مَعْنَى أَنْشُدك : أَسْأَلك رَافِعًا نَشِيدِي وَهُوَ صَوْتِي ، وَهُوَ بِفَتْحِ الْهَمْزَة وَضَمّ الشِّين : وَقَوْله : ( بِكِتَابِ اللَّه ) أَيْ بِمَا تَضَمَّنَهُ كِتَاب اللَّه : وَفِيهِ أَنَّهُ يُسْتَحَبّ لِلْقَاضِي أَنْ يَصْبِر عَلَى مَنْ يَقُول مِنْ جُفَاة الْخُصُوم : اُحْكُمْ بِالْحَقِّ بَيْننَا وَنَحْو ذَلِكَ .
قَوْله : ( فَقَالَ الْخَصْم الْآخَر وَهُوَ أَفْقَه مِنْهُ )
قَالَ الْعُلَمَاء يَجُوز أَنْ يَكُون أَرَادَ أَنَّهُ بِالْإِضَافَةِ أَكْثَر فِقْهًا مِنْهُ ، وَيَحْتَمِل أَنَّ الْمُرَاد أَفْقَه مِنْهُ فِي هَذِهِ الْقَضِيَّة لِوَصْفِهِ إِيَّاهَا عَلَى وَجْههَا ، وَيَحْتَمِل أَنَّهُ لِأَدَبِهِ وَاسْتِئْذَانه فِي الْكَلَام وَحَذَره مِنْ الْوُقُوع فِي النَّهْي فِي قَوْله تَعَالَى : { لَا تُقَدِّمُوا بَيْن يَدَيْ اللَّه وَرَسُوله } بِخِلَافِ خِطَاب الْأَوَّل فِي قَوْله : أَنْشُدك اللَّه . . . إِلَى آخِره ) فَإِنَّهُ مِنْ جَفَاء الْأَعْرَاب .
قَوْله : ( إِنَّ اِبْنِي كَانَ عَسِيفًا عَلَى هَذَا )
هُوَ بِالْعَيْنِ وَالسِّين الْمُهْمَلَتَيْنِ أَيْ أَجِيرًا ، وَجَمْعه عُسَفَاء كَأَجِيرٍ وَأُجَرَاء ، وَفَقِيه وَفُقَهَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَأَقْضِيَنَّ بَيْنكُمَا بِكِتَابِ اللَّه )
يَحْتَمِل أَنَّ الْمُرَاد بِحُكْمِ اللَّه ، وَقِيلَ : هُوَ إِشَارَة إِلَى قَوْله تَعَالَى : { أَوْ يَجْعَل اللَّه لَهُنَّ سَبِيلًا } وَفَسَّرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالرَّجْمِ فِي حَقّ الْمُحْصَن كَمَا سَبَقَ فِي حَدِيث عُبَادَةَ بْن الصَّامِت ، وَقِيلَ : هُوَ إِشَارَة إِلَى آيَة : ( الشَّيْخ وَالشَّيْخَة إِذَا زَنَيَا فَارْجُمُوهُمَا ) وَقَدْ سَبَقَ أَنَّهُ مِمَّا نُسِخَتْ تِلَاوَته وَبَقِيَ حُكْمه ؛ فَعَلَى هَذَا يَكُون الْجَلْد قَدْ أَخَذَهُ مِنْ قَوْله تَعَالَى : { الزَّانِيَة وَالزَّانِي } وَقِيلَ : الْمُرَاد نَقْض صُلْحهمَا الْبَاطِل عَلَى الْغَنَم وَالْوَلِيدَة .
قَوْله : ( فَسَأَلْت أَهْل الْعِلْم )
فِيهِ جَوَاز اِسْتِفْتَاء غَيْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي زَمَنه ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يُنْكِر ذَلِكَ عَلَيْهِ .
وَفِيهِ جَوَاز اِسْتِفْتَاء الْمَفْضُول مَعَ وُجُود أَفْضَل مِنْهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْوَلِيدَة وَالْغَنَم رَدٌّ )
أَيْ مَرْدُودَة ، وَمَعْنَاهُ يَجِب رَدُّهَا إِلَيْك ، وَفِي هَذَا أَنَّ الصُّلْح الْفَاسِد يُرَدّ ، وَأَنَّ أَخْذ الْمَال فِيهِ بَاطِل يَجِب رَدّه ، وَأَنَّ الْحُدُود لَا تَقْبَل الْفِدَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَعَلَى اِبْنك جَلْد مِائَة وَتَغْرِيب عَام )
هَذَا مَحْمُول عَلَى أَنَّ الِابْن كَانَ بِكْرًا ، وَعَلَى أَنَّهُ اِعْتَرَفَ وَإِلَّا فَإِقْرَار الْأَب عَلَيْهِ لَا يُقْبَل ، أَوْ يَكُون هَذَا إِفْتَاء ، أَيْ إِنْ كَانَ اِبْنك زَنَى وَهُوَ بِكْر فَعَلَيْهِ جَلْد مِائَة وَتَغْرِيب عَام .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاغْدُ يَا أُنَيْس عَلَى اِمْرَأَة هَذَا فَإِنْ اِعْتَرَفَتْ فَارْجُمْهَا ، فَغَدَا عَلَيْهَا فَاعْتَرَفَتْ فَأَمَرَ بِهَا فَرُجِمَتْ )
( أُنَيْس ) هَذَا صَحَابِيّ مَشْهُور ، وَهُوَ أُنَيْس بْن الضَّحَّاك الْأَسْلَمِيّ ، مَعْدُود فِي الشَّامِيِّينَ ، وَقَالَ اِبْن عَبْد الْبَرّ : هُوَ أُنَيْس بْن مَرْثَد ، وَالْأَوَّل هُوَ الصَّحِيح الْمَشْهُور ، وَأَنَّهُ أَسْلَمِيّ ، وَالْمَرْأَة أَيْضًا أَسْلَمِيَّة .
وَاعْلَمْ أَنَّ بَعْث أُنَيْس مَحْمُول عِنْد الْعُلَمَاء مِنْ أَصْحَابنَا وَغَيْرهمْ عَلَى إِعْلَام الْمَرْأَة بِأَنَّ هَذَا الرَّجُل قَذَفَهَا بِابْنِهِ ، فَيَعْرِفهَا بِأَنَّ لَهَا عِنْده حَدّ الْقَذْف فَتُطَالِب بِهِ أَوْ تَعْفُو عَنْهُ إِلَّا أَنْ تَعْتَرِف بِالزِّنَا ، فَلَا يَجِب عَلَيْهِ حَدّ الْقَذْف ، بَلْ يَجِب عَلَيْهَا حَدّ الزِّنَا وَهُوَ الرَّجْم ؛ لِأَنَّهَا كَانَتْ مُحْصَنَة فَذَهَبَ إِلَيْهَا أُنَيْس فَاعْتَرَفَتْ بِالزِّنَا فَأَمَرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِرَجْمِهَا فَرُجِمَتْ ، وَلَا بُدّ مِنْ هَذَا التَّأْوِيل ؛ لِأَنَّ ظَاهِره أَنَّهُ بُعِثَ لِإِقَامَةِ حَدّ الزِّنَا وَهَذَا غَيْر مُرَاد ؛ لِأَنَّ حَدّ الزِّنَا لَا يَحْتَاج لَهُ بِالتَّجَسُّسِ وَالتَّفْتِيش عَنْهُ ، بَلْ لَوْ أَقَرَّ بِهِ الزَّانِي اُسْتُحِبَّ أَنْ يُلَقَّن الرُّجُوع كَمَا سَبَقَ ، فَحِينَئِذٍ يَتَعَيَّن التَّأْوِيل الَّذِي ذَكَرْنَاهُ ، وَقَدْ اِخْتَلَفَ أَصْحَابنَا فِي هَذَا الْبَعْث هَلْ يَجِب عَلَى الْقَاضِي إِذَا قَذَفَ إِنْسَان مُعَيَّن فِي مَجْلِسه أَنْ يَبْعَث إِلَيْهِ لِيُعَرِّفهُ بِحَقِّهِ مِنْ حَدّ الْقَذْف أَمْ لَا يَجِب ؟ وَالْأَصَحّ وُجُوبه . وَفِي هَذَا الْحَدِيث أَنَّ الْمُحْصَن يُرْجَم وَلَا يُجْلَد مَعَ الرَّجْم ، وَقَدْ سَبَقَ بَيَانُ الْخِلَافِ فِيهِ .

3211 - قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُتِيَ بِيَهُودِيٍّ وَيَهُودِيَّة قَدْ زَنَيَا إِلَى قَوْله : فَرُجِمَا )
فِي هَذَا دَلِيل لِوُجُوبِ حَدّ الزِّنَا عَلَى الْكَافِر ، وَأَنَّهُ يَصِحّ نِكَاحه لِأَنَّهُ لَا يَجِب الرَّجْم إِلَّا عَلَى مُحْصَن ، فَلَوْ لَمْ يَصِحّ نِكَاحه لَمْ يَثْبُت إِحْصَانه ، وَلَمْ يُرْجَم ، وَفِيهِ أَنَّ الْكُفَّار مُخَاطَبُونَ بِفُرُوعِ الشَّرْع وَهُوَ الصَّحِيح ، وَقِيلَ : لَا يُخَاطَبُونَ بِهَا ، وَقِيلَ : إِنَّهُمْ مُخَاطَبُونَ بِالنَّهْيِ دُون الْأَمْر .
وَفِيهِ أَنَّ الْكُفَّار إِذَا تَحَاكَمُوا إِلَيْنَا حَكَمَ الْقَاضِي بَيْنهمْ بِحُكْمِ شَرْعنَا ، وَقَالَ مَالِك : لَا يَصِحّ إِحْصَان الْكَافِر . قَالَ : وَإِنَّمَا رَجَمَهُمَا لِأَنَّهُمَا لَمْ يَكُونَا أَهْل ذِمَّة ، وَهَذَا تَأْوِيل بَاطِل ، لِأَنَّهُمَا كَانَا مِنْ أَهْل الْعَهْد ، وَلِأَنَّهُ رَجَمَ الْمَرْأَة ، وَالنِّسَاء لَا يَجُوز قَتْلهنَّ مُطْلَقًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقَالَ مَا تَجِدُونَ فِي التَّوْرَاة ؟ ) قَالَ الْعُلَمَاء : هَذَا السُّؤَال لَيْسَ لِتَقْلِيدِهِمْ وَلَا لِمَعْرِفَةِ الْحُكْم مِنْهُمْ ، فَإِنَّمَا هُوَ لِإِلْزَامِهِمْ بِمَا يَعْتَقِدُونَهُ فِي كِتَابهمْ ، وَلَعَلَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ أُوحِيَ إِلَيْهِ أَنَّ الرَّجْم فِي التَّوْرَاة الْمَوْجُودَة فِي أَيْدِيهمْ لَمْ يُغَيِّرُوهُ كَمَا غَيَّرُوا أَشْيَاء ، أَوْ أَنَّهُ أَخْبَرَهُ بِذَلِكَ مَنْ أَسْلَمَ مِنْهُمْ ، وَلِهَذَا لَمْ يَخَفْ ذَلِكَ عَلَيْهِ حِين كَتَمُوهُ .
قَوْله : ( نُسَوِّد وُجُوههمَا وَنَحْمِلهُمَا )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( نَحْمِلهُمَا ) بِالْحَاءِ وَاللَّام ، وَفِي بَعْضهَا ( نُجَمِّلهَا ) بِالْجِيمِ ، وَفِي بَعْضهَا ( نُحَمِّمهُمَا ) بِمِيمَيْنِ وَكُلّه مُتَقَارِب ، فَمَعْنَى الْأَوَّل : نَحْمِلهُمَا عَلَى الْحَمْل ، وَمَعْنَى الثَّانِي : نُجَمِّلهُمَا جَمِيعًا عَلَى الْجَمَل ، وَمَعْنَى الثَّالِث : نُسَوِّد وُجُوههمَا بِالْحُمَمِ - بِضَمِّ الْحَاء وَفَتْح الْمِيم - وَهُوَ الْفَحْم ، وَهَذَا الثَّالِث ضَعِيف ؛ لِأَنَّهُ قَالَ قَبْله : نُسَوِّد وُجُوههمَا ، فَإِنْ قِيلَ : كَيْف رُجِمَ الْيَهُودِيَّانِ بِالْبَيِّنَةِ أَمْ بِالْإِقْرَارِ ؟ قُلْنَا : الظَّاهِر أَنَّهُ بِالْإِقْرَارِ ، وَقَدْ جَاءَ فِي سُنَن أَبِي دَاوُدَ وَغَيْره أَنَّهُ شَهِدَ عَلَيْهِمَا أَرْبَعَة أَنَّهُمْ رَأَوْا ذَكَرَهُ فِي فَرْجهَا ، فَإِنْ صَحَّ هَذَا فَإِنْ كَانَ الشُّهُود مُسْلِمِينَ فَظَاهِر ، وَإِنْ كَانُوا كُفَّارًا فَلَا اِعْتِبَار بِشَهَادَتِهِمْ ، وَيَتَعَيَّن أَنَّهُمَا أَقَرَّا بِالزِّنَا .

3213 - قَوْله : ( رَجَمَ رَجُلًا مِنْ الْيَهُود وَامْرَأَته )
أَيْ صَاحِبَته الَّتِي زَنَى بِهَا وَلَمْ يُرِدْ زَوْجَته ، وَفِي رِوَايَة : ( وَامْرَأَة ) .

3215 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا زَنَتْ أَمَة أَحَدكُمْ فَتَبَيَّنَ زِنَاهَا : فَلْيَجْلِدْهَا الْحَدّ وَلَا يُثَرِّب عَلَيْهَا )
التَّثْرِيب : التَّوْبِيخ وَاللَّوْم عَلَى الذَّنْب ، وَمَعْنَى تَبَيَّنَ زِنَاهَا : تَحَقَّقَهُ إِمَّا بِالْبَيِّنَةِ وَإِمَّا بِرُؤْيَةٍ أَوْ عِلْم عِنْد مَنْ يَجُوز الْقَضَاء بِالْعِلْمِ فِي الْحُدُود .
وَفِي هَذَا الْحَدِيث دَلِيل عَلَى وُجُوب حَدّ الزِّنَا عَلَى الْإِمَاء وَالْعَبِيد . وَفِيهِ : أَنَّ السَّيِّد يُقِيم الْحَدّ عَلَى عَبْده وَأَمَته ، وَهَذَا مَذْهَبنَا وَمَذْهَب مَالِك وَأَحْمَد وَجَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ ، وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - فِي طَائِفَة : لَيْسَ لَهُ ذَلِكَ ، وَهَذَا الْحَدِيث صَرِيح فِي الدَّلَالَة لِلْجُمْهُورِ ، وَفِيهِ دَلِيل عَلَى أَنَّ الْعَبْد وَالْأَمَة لَا يُرْجَمَانِ ، سَوَاء كَانَا مُزَوَّجَيْنِ أَمْ لَا ،
لِقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيَجْلِدْهَا الْحَدّ )
وَلَمْ يُفَرِّق بَيْن مُزَوَّجَة وَغَيْرهَا ، وَفِيهِ أَنَّهُ لَا يُوَبَّخ الزَّانِي ، بَلْ يُقَام عَلَيْهِ الْحَدّ فَقَطْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنْ زَنَتْ فَلْيَجْلِدْهَا الْحَدّ وَلَا يُثَرِّب عَلَيْهَا ، ثُمَّ إِنْ زَنَتْ الثَّالِثَة فَتَبَيَّنَ زِنَاهَا فَلْيَبِعْهَا وَلَوْ بِحَبْلٍ مِنْ شَعْر )
فِيهِ : أَنَّ الزَّانِي إِذَا حُدَّ ثُمَّ زَنَى ثَانِيًا يَلْزَمهُ حَدٌّ آخَر ، فَإِنْ زَنَى ثَالِثَة لَزِمَهُ حَدّ آخَر ، فَإِنْ حُدَّ ثُمَّ زَنَى لَزِمَهُ حَدّ آخَر ، وَهَكَذَا أَبَدًا ، فَأَمَّا إِذَا زَنَى مَرَّات وَلَمْ يُحَدّ لِوَاحِدَةٍ مِنْهُنَّ فَيَكْفِيه حَدّ وَاحِد لِلْجَمِيعِ . وَفِيهِ تَرْك مُخَالَطَة الْفُسَّاق وَأَهْل الْمَعَاصِي وَفِرَاقهمْ ، وَهَذَا الْبَيْع الْمَأْمُور بِهِ مُسْتَحَبّ لَيْسَ بِوَاجِبٍ عِنْدنَا وَعِنْد الْجُمْهُور ، وَقَالَ دَاوُدُ وَأَهْل الظَّاهِر : هُوَ وَاجِب .
وَفِيهِ جَوَاز بَيْع الشَّيْء النَّفِيس بِثَمَنٍ حَقِير ، وَهَذَا مُجْمَع عَلَيْهِ إِذَا كَانَ الْبَائِع عَالِمًا بِهِ ، فَإِنْ كَانَ جَاهِلًا فَكَذَلِكَ عِنْدنَا وَعِنْد الْجُمْهُور ، وَلِأَصْحَابِ مَالِك فِيهِ خِلَاف . وَاللَّهُ أَعْلَم .
وَهَذَا الْمَأْمُور بِهِ يَلْزَم صَاحِبه أَنْ يُبَيِّن حَالهَا لِلْمُشْتَرِي ؛ لِأَنَّهُ عَيْب ، وَالْإِخْبَار بِالْعَيْبِ وَاجِب ، فَإِنْ قِيلَ : كَيْف يَكْرَه شَيْئًا وَيَرْتَضِيه لِأَخِيهِ الْمُسْلِم ؟ فَالْجَوَاب : لَعَلَّهَا تَسْتَعِفّ عِنْد الْمُشْتَرِي بِأَنْ يُعِفّهَا بِنَفْسِهِ أَوْ يَصُونَهَا بِهَيْبَتِهِ أَوْ بِالْإِحْسَانِ إِلَيْهَا وَالتَّوْسِعَة عَلَيْهَا أَوْ يُزَوِّجهَا أَوْ غَيْر ذَلِكَ . وَاللَّهُ أَعْلَم .

3216 - قَوْله : ( قَرَأْت عَلَى مَالِك عَنْ اِبْن شِهَاب عَنْ عُبَيْد اللَّه بْن عَبْد اللَّه عَنْ أَبِي هُرَيْرَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سُئِلَ عَنْ الْأَمَة إِذَا زَنَتْ وَلَمْ تُحْصَن قَالَ : إِنْ زَنَتْ فَاجْلِدُوهَا )
وَفِي الْحَدِيث الْآخَر أَنَّ عَلِيًّا - رَضِيَ اللَّه عَنْهُ - خَطَبَ فَقَالَ : يَا أَيّهَا النَّاس أَقِيمُوا عَلَى أَرِقَّائِكُمْ الْحَدّ مَنْ أُحْصِنَ مِنْهُمْ ، وَمَنْ لَمْ يُحْصَن . قَالَ الطَّحَاوِيُّ : وَفِي الرِّوَايَة الْأُولَى لَمْ يَذْكُر أَحَد مِنْ الرُّوَاة قَوْله : ( وَلَمْ يُحْصَن ) غَيْر مَالِك ، وَأَشَارَ بِذَلِكَ إِلَى تَضْعِيفهَا ، وَأَنْكَرَ الْحُفَّاظ هَذَا عَلَى الطَّحَاوِيِّ ، قَالُوا : بَلْ رَوَى هَذِهِ اللَّفْظَة أَيْضًا اِبْن عُيَيْنَةَ وَيَحْيَى بْن سَعِيد عَنْ اِبْن شِهَاب كَمَا قَالَ مَالِك ، فَحَصَلَ أَنَّ هَذِهِ اللَّفْظَة صَحِيحَة ، وَلَيْسَ فِيهَا حُكْم مُخَالِف ؛ لِأَنَّ الْأَمَة تُجْلَد نِصْف جَلْد الْحُرَّة سَوَاء كَانَتْ الْأَمَة مُحْصَنَة بِالتَّزْوِيجِ أَمْ لَا . وَفِي هَذَا الْحَدِيث بَيَان مَنْ لَمْ يُحْصَن ، وَقَوْله تَعَالَى : { فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَات مِنْ الْعَذَاب } فِيهِ بَيَان مَنْ أُحْصِنَتْ فَحَصَلَ مِنْ الْآيَة الْكَرِيمَة وَالْحَدِيث بَيَان أَنَّ الْأَمَة الْمُحْصَنَة بِالتَّزْوِيجِ وَغَيْر الْمُحْصَنَة تُجْلَد ، وَهُوَ مَعْنَى مَا قَالَهُ عَلِيّ - رَضِيَ اللَّه تَعَالَى عَنْهُ - وَخَطَبَ النَّاس بِهِ ، فَإِنْ قِيلَ : فَمَا الْحِكْمَة فِي التَّقْيِيد فِي قَوْله تَعَالَى : { فَإِذَا أُحْصِنَّ } مَعَ أَنَّ عَلَيْهَا نِصْف جَلْد الْحُرَّة ، سَوَاء كَانَتْ الْأَمَة مُحْصَنَة أَمْ لَا ؟ فَالْجَوَاب أَنَّ الْآيَة نَبَّهَتْ عَلَى أَنَّ الْأَمَة وَإِنْ كَانَتْ مُزَوَّجَة لَا يَجِب عَلَيْهَا إِلَّا نِصْف جَلْد الْحُرَّة ، لِأَنَّهُ الَّذِي يَنْتَصِف ، وَأَمَّا الرَّجْم فَلَا يَنْتَصِف ، فَلَيْسَ مُرَادًا فِي الْآيَة بِلَا شَكٍّ فَلَيْسَ لِلْأَمَةِ الْمُزَوَّجَة الْمَوْطُوءَة فِي النِّكَاح حُكْم الْحُرَّة الْمَوْطُوءَة فِي النِّكَاح ، فَبَيَّنَتْ الْآيَة هَذَا لِئَلَّا يُتَوَهَّم أَنَّ الْأَمَة الْمُزَوَّجَة تُرْجَم ، وَقَدْ أَجْمَعُوا عَلَى أَنَّهَا لَا تُرْجَم ، وَأَمَّا غَيْر الْمُزَوَّجَة فَقَدْ عَلِمْنَا أَنَّ عَلَيْهَا نِصْف جَلْد الْمُزَوَّجَة بِالْأَحَادِيثِ الصَّحِيحَة مِنْهَا حَدِيث مَالِك هَذَا ، وَبَاقِي الرِّوَايَات الْمُطْلَقَة إِذَا زَنَتْ أَمَة أَحَدكُمْ فَلْيَجْلِدْهَا ، وَهَذَا يَتَنَاوَل الْمُزَوَّجَة وَغَيْرهَا . وَهَذَا الَّذِي ذَكَرْنَاهُ مِنْ وُجُوب نِصْف الْجَلْد عَلَى الْأَمَة سَوَاء كَانَتْ مُزَوَّجَة أَمْ لَا ، هُوَ مَذْهَب الشَّافِعِيّ وَمَالِك وَأَبِي حَنِيفَة وَأَحْمَد وَجَمَاهِير عُلَمَاء الْأَمَة ، وَقَالَ جَمَاعَة مِنْ السَّلَف : لَا حَدَّ عَلَى مَنْ لَمْ تَكُنْ مُزَوَّجَة مِنْ الْإِمَاء وَالْعَبِيد ؛ مِمَّنْ قَالَهُ اِبْن عَبَّاس وَطَاوُسٌ وَعَطَاء وَابْن جُرَيْجٍ وَأَبُو عُبَيْدَة .

3217 - قَوْله : ( قَالَ عَلِيّ : زَنَتْ أَمَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَمَرَنِي أَنْ أَجْلِدهَا ، فَإِذَا هِيَ حَدِيثُ عَهْد بِنِفَاسٍ فَخَشِيت إِنْ أَنَا جَلَدْتهَا أَنْ أَقْتُلهَا ، فَذَكَرْت ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَقَالَ : أَحْسَنْت )
فِيهِ أَنَّ الْجَلْد وَاجِب عَلَى الْأَمَة الزَّانِيَة ، وَأَنَّ النُّفَسَاء وَالْمَرِيضَة وَنَحْوهمَا يُؤَخَّر جَلْدهمَا إِلَى الْبُرْء . وَاللَّهُ أَعْلَمُ .

قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُتِيَ بِرَجُلٍ قَدْ شَرِبَ الْخَمْر فَجَلَدَهُ بِجَرِيدَتَيْنِ نَحْو أَرْبَعِينَ ، وَفَعَلَهُ أَبُو بَكْر ، فَلَمَّا كَانَ عُمَر اِسْتَشَارَ النَّاس ، فَقَالَ عَبْد الرَّحْمَن : أَخَفّ الْحُدُود ثَمَانِينَ فَأَمَرَ بِهِ عُمَر ) وَفِي رِوَايَة : ( جَلَدَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ غوَسَلَّمَ فِي الْخَمْر بِالْجَرِيدِ وَالنِّعَال ثُمَّ جَلَدَ أَبُو بَكْر أَرْبَعِينَ ، فَلَمَّا كَانَ عُمَر وَدَنَا النَّاس مِنْ الرِّيف ، قَالَ : مَا تَرَوْنَ فِي جَلْد الْخَمْر ؟ فَقَالَ عَبْد الرَّحْمَن بْن عَوْف : أَرَى أَنْ تَجْعَلهَا كَأَخَفِّ الْحُدُود ، قَالَ : فَجَلَدَ عُمَر ثَمَانِينَ ) ، وَفِي رِوَايَة : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَضْرِب فِي الْخَمْر بِالنِّعَالِ وَالْجَرِيد أَرْبَعِينَ . وَفِي حَدِيث عَلِيّ - رَضِيَ اللَّه عَنْهُ - ( أَنَّهُ جَلَدَ أَرْبَعِينَ ، ثُمَّ قَالَ لِلْجَلَّادِ : أَمْسِكْ ثُمَّ قَالَ : جَلَدَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَرْبَعِينَ وَأَبُو بَكْر أَرْبَعِينَ وَعُمَر ثَمَانِينَ ، وَكُلٌّ سُنَّةٌ ، وَهَذَا أَحَبّ إِلَيَّ ) ،

3218 - أَمَّا قَوْله : ( فَقَالَ عَبْد الرَّحْمَن : أَخَفّ الْحُدُود )
فَهُوَ بِنَصْبِ ( أَخَفّ ) وَهُوَ مَنْصُوب بِفِعْلٍ مَحْذُوف أَيْ أَجْلِدهُ كَأَخَفّ الْحُدُود ، أَوْ اِجْعَلْهُ كَأَخَفّ الْحُدُود كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الْأُخْرَى .
قَوْله : ( يَجْلِد بِجَرِيدَتَيْنِ نَحْو أَرْبَعِينَ )
اِخْتَلَفُوا فِي مَعْنَاهُ ، فَأَصْحَابنَا يَقُولُونَ : مَعْنَاهُ : أَنَّ الْجَرِيدَتَيْنِ كَانَتَا مُفْرَدَتَيْنِ جَلَدَ بِكُلِّ وَاحِدَة مِنْهُمَا عَدَدًا حَتَّى كَمُلَ مِنْ الْجَمْع أَرْبَعُونَ ، وَقَالَ آخَرُونَ مِمَّنْ يَقُول جَلَدَ الْخَمْر ثَمَانُونَ مَعْنَاهُ أَنَّهُ جَمَعَهُمَا وَجَلَدَهُ بِهِمَا أَرْبَعِينَ جَلْدَة فَيَكُون الْمَبْلَغ ثَمَانِينَ ، وَتَأْوِيل أَصْحَابنَا أَظْهَر ، لِأَنَّ الرِّوَايَة الْأُخْرَى مُبَيِّنَة لِهَذِهِ ، وَأَيْضًا فَحَدِيث عَلِيّ - رَضِيَ اللَّه عَنْهُ - مُبَيِّنٌ لَهَا .
قَوْله : ( فَلَمَّا كَانَ عُمَر - رَضِيَ اللَّه عَنْهُ - اِسْتَشَارَ النَّاس ، فَقَالَ عَبْد الرَّحْمَن : أَخَفّ الْحُدُود )
هَكَذَا هُوَ فِي مُسْلِم وَغَيْره أَنَّ عَبْد الرَّحْمَن بْن عَوْف هُوَ الَّذِي أَشَارَ بِهَذَا ، وَفِي الْمُوَطَّأ وَغَيْره أَنَّهُ عَلِيّ بْن أَبِي طَالِب - رَضِيَ اللَّه عَنْهُ - وَكِلَاهُمَا صَحِيح ، وَأَشَارَا جَمِيعًا ، وَلَعَلَّ عَبْد الرَّحْمَن بَدَأَ بِهَذَا الْقَوْل فَوَافَقَهُ عَلِيّ وَغَيْره ، فَنَسَبَ ذَلِكَ فِي رِوَايَة إِلَى عَبْد الرَّحْمَن - رَضِيَ اللَّه عَنْهُ - لِسَبَقِهِ بِهِ ، وَنَسَبَهُ فِي رِوَايَة إِلَى عَلِيّ - رَضِيَ اللَّه عَنْهُ - لِفَضِيلَتِهِ وَكَثْرَة عِلْمه وَرُجْحَانه عَلَى عَبْد الرَّحْمَن رَضِيَ اللَّه عَنْهُ .

3219 - وَقَوْله : ( أَرَى أَنْ تَجْعَلهَا )
يَعْنِي الْعُقُوبَة الَّتِي هِيَ حَدّ الْخَمْر ،
وَقَوْله : ( أَخَفّ الْحُدُود )
يَعْنِي الْمَنْصُوص عَلَيْهَا فِي الْقُرْآن ، وَهِيَ حَدّ السَّرِقَة بِقَطْعِ الْيَد ، وَحَدّ الزِّنَا جَلْد مِائَة ، وَحَدّ الْقَذْف ثَمَانِينَ ، فَاجْعَلْهَا ثَمَانِينَ كَأَخَفّ هَذِهِ الْحُدُود ، وَفِي هَذَا جَوَاز الْقِيَاس وَاسْتِحْبَاب مُشَاوَرَة الْقَاضِي وَالْمُفْتِي أَصْحَابه وَحَاضِرِي مَجْلِسه فِي الْأَحْكَام .
قَوْله : ( فَلَمَّا كَانَ عُمَر وَدَنَا النَّاس مِنْ الرِّيف وَالْقُرَى )
الرِّيف : الْمَوَاضِع الَّتِي فِيهَا الْمِيَاه ، أَوْ هِيَ قَرِيبَة مِنْهَا ، وَمَعْنَاهُ : لَمَّا كَانَ زَمَن عُمَر بْن الْخَطَّاب - رَضِيَ اللَّه عَنْهُ - وَفُتِحَتْ الشَّام وَالْعِرَاق وَسَكَنَ النَّاس فِي الرِّيف وَمَوَاضِع الْخِصْب وَسَعَة الْعَيْش وَكَثْرَة الْأَعْنَاب وَالثِّمَار أَكْثَرُوا مِنْ شُرْب الْخَمْر ، فَزَادَ عُمَر فِي حَدّ الْخَمْر تَغْلِيظًا عَلَيْهِمْ وَزَجْرًا لَهُمْ عَنْهَا . قَوْله : ( ضَرَبَهُ بِجَرِيدَتَيْنِ ) ، وَفِي رِوَايَة بِالْجَرِيدِ وَالنِّعَال ، أَجْمَعَ الْعُلَمَاء عَلَى حُصُول حَدّ الْخَمْر بِالْجَلْدِ بِالْجَرِيدِ وَالنِّعَال وَأَطْرَاف الثِّيَاب ، وَاخْتَلَفُوا فِي جَوَازه بِالسَّوْطِ ، وَهُمَا وَجْهَانِ لِأَصْحَابِنَا الْأَصَحّ الْجَوَاز ، وَشَذَّ بَعْض أَصْحَابنَا فَشَرَطَ فِيهِ السَّوْط ، وَقَالَ : لَا يَجُوز بِالثِّيَابِ وَالنِّعَال ، وَهَذَا غَلَط فَاحِش مَرْدُود عَلَى قَائِله لِمُنَابَذَتِهِ لِهَذِهِ الْأَحَادِيث الصَّحِيحَة ، قَالَ أَصْحَابنَا : وَإِذَا ضَرَبَهُ بِالسَّوْطِ يَكُون سَوْطًا مُعْتَدِلًا فِي الْحَجْم بَيْن الْقَضِيب وَالْعَصَا ، فَإِنْ ضَرَبَهُ بِجَرِيدَةٍ فَلْتَكُنْ خَفِيفَة بَيْن الْيَابِسَة وَالرَّطْبَة ، وَيَضْرِبهُ ضَرَبَا بَيْن ضَرْبَيْنِ فَلَا يَرْفَع يَده فَوْق رَأْسه ، وَلَا يَكْتَفِي بِالْوَضْعِ ، بَلْ يَرْفَع ذِرَاعه رَفْعًا مُعْتَدِلًا .

3220 - قَوْله : ( وَكُلٌّ سُنَّةٌ )
مَعْنَاهُ أَنَّ فِعْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر سُنَّة يُعْمَل بِهَا ، وَكَذَا فِعْل عُمَر ، وَلَكِنَّ فِعْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر أَحَبّ إِلَيَّ .
وَقَوْله : ( وَهَذَا أَحَبّ إِلَيَّ )
إِشَارَة إِلَى الْأَرْبَعِينَ الَّتِي كَانَ جَلَدَهَا ، وَقَالَ لِلْجَلَّادِ : أَمْسِكْ ، وَمَعْنَاهُ هَذَا الَّذِي قَدْ جَلَدْته ، وَهُوَ الْأَرْبَعُونَ أَحَبّ إِلَيَّ مِنْ الثَّمَانِينَ . وَفِيهِ : أَنَّ فِعْل الصَّحَابِيّ سُنَّة يُعْمَل بِهَا ، وَهُوَ مُوَافِق لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّة الْخُلَفَاء الرَّاشِدِينَ الْمَهْدِيِّينَ عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ " وَاَللَّه أَعْلَم .
وَأَمَّا الْخَمْر فَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى تَحْرِيم شُرْب الْخَمْر ، وَأَجْمَعُوا عَلَى وُجُوب الْحَدّ عَلَى شَارِبهَا ، سَوَاء شَرِبَ قَلِيلًا أَوْ كَثِيرًا ، وَأَجْمَعُوا عَلَى أَنَّهُ لَا يُقْتَل بِشُرْبِهَا ، وَإِنْ تَكَرَّرَ ذَلِكَ مِنْهُ هَكَذَا حَكَى الْإِجْمَاع فِيهِ التِّرْمِذِيّ وَخَلَائِق ، وَحَكَى الْقَاضِي عِيَاض - رَحِمَهُ اللَّه تَعَالَى - عَنْ طَائِفَة شَاذَّة أَنَّهُمْ قَالُوا : يُقْتَل بَعْد جَلْده أَرْبَع مَرَّات ، لِلْحَدِيثِ الْوَارِد فِي ذَلِكَ ، وَهَذَا الْقَوْل بَاطِل مُخَالِف لِإِجْمَاعِ الصَّحَابَة فَمَنْ بَعْدهمْ ، عَلَى أَنَّهُ لَا يُقْتَل وَإِنْ تَكَرَّرَ مِنْهُ أَكْثَر مِنْ أَرْبَع مَرَّات ، وَهَذَا الْحَدِيث مَنْسُوخ ، قَالَ جَمَاعَة : دَلَّ الْإِجْمَاع عَلَى نَسْخه ، وَقَالَ بَعْضهمْ : نَسَخَهُ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا يَحِلّ دَم اِمْرِئٍ مُسْلِم إِلَّا بِإِحْدَى ثَلَاث : النَّفْس بِالنَّفْسِ ، وَالثَّيِّب الزَّانِي ، وَالتَّارِك لِدِينِهِ الْمُفَارِق لِلْجَمَاعَةِ " . وَاخْتَلَفَ الْعُلَمَاء فِي قَدْر حَدّ الْخَمْر ، فَقَالَ الشَّافِعِيّ وَأَبُو ثَوْر وَدَاوُد وَأَهْل الظَّاهِر وَآخَرُونَ : حَدّه أَرْبَعُونَ ، قَالَ الشَّافِعِيّ - رَضِيَ اللَّه عَنْهُ - : وَلِلْإِمَامِ أَنْ يَبْلُغ بِهِ ثَمَانِينَ ، وَتَكُون الزِّيَادَة عَلَى الْأَرْبَعِينَ تَعْزِيرَات عَلَى تَسَبُّبه فِي إِزَالَة عَقْله ، وَفِي تَعَرُّضه لِلْقَذْفِ وَالْقَتْل ، وَأَنْوَاع الْإِيذَاء ، وَتَرْك الصَّلَاة ، وَغَيْر ذَلِكَ ، وَنَقَلَ الْقَاضِي عَنْ الْجُمْهُور مِنْ السَّلَف وَالْفُقَهَاء مِنْهُمْ مَالِك وَأَبُو حَنِيفَة وَالْأَوْزَاعِيُّ وَالثَّوْرِيُّ وَأَحْمَد وَإِسْحَاق - رَحِمَهُمْ اللَّه تَعَالَى - أَنَّهُمْ قَالُوا : حَدّه ثَمَانُونَ . وَاحْتَجُّوا بِأَنَّهُ الَّذِي اِسْتَقَرَّ عَلَيْهِ إِجْمَاع الصَّحَابَة ، وَأَنَّ فِعْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ لِلتَّحْدِيدِ ، وَلِهَذَا قَالَ فِي الرِّوَايَة الْأُولَى : نَحْو أَرْبَعِينَ ، وَحُجَّة الشَّافِعِيّ وَمُوَافِقِيهِ : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا جَلَدَ أَرْبَعِينَ كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الثَّانِيَة ، وَأَمَّا زِيَادَة عُمَر تَعْزِيرَات ، وَالتَّعْزِير إِلَى رَأْي الْإِمَام إِنْ شَاءَ فَعَلَهُ وَإِنْ شَاءَ تَرَكَهُ بِحَسَبِ الْمَصْلَحَة فِي فِعْله وَتَرْكه ، فَرَآهُ عُمَر فَفَعَلَهُ ، وَلَمْ يَرَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَا أَبُو بَكْر وَلَا عَلِيّ فَتَرَكُوهُ ، وَهَكَذَا يَقُول الشَّافِعِيّ - رَضِيَ اللَّه عَنْهُ - : أَنَّ الزِّيَادَة إِلَى رَأْي الْإِمَام ، وَأَمَّا الْأَرْبَعُونَ فَهِيَ الْحَدّ الْمُقَدَّر الَّذِي لَا بُدّ مِنْهُ ، وَلَوْ كَانَتْ الزِّيَادَة حَدًّا لَمْ يَتْرُكهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبُو بَكْر - رَضِيَ اللَّه عَنْهُ - وَلَمْ يَتْرُكهَا عَلِيّ - رَضِيَ اللَّه عَنْهُ - بَعْد فِعْل عُمَر ، وَلِهَذَا قَالَ عَلِيّ - رَضِيَ اللَّه عَنْهُ - ( وَكُلٌّ سُنَّةٌ ) مَعْنَاهُ : الِاقْتِصَار عَلَى الْأَرْبَعِينَ وَبُلُوغ الثَّمَانِينَ ، فَهَذَا الَّذِي قَالَهُ الشَّافِعِيّ - رَضِيَ اللَّه عَنْهُ - هُوَ الظَّاهِر الَّذِي تَقْتَضِيه هَذِهِ الْأَحَادِيث ، وَلَا يُشْكِل شَيْء مِنْهَا ، ثُمَّ هَذَا الَّذِي ذَكَرْنَاهُ هُوَ حَدّ الْحُرّ ، فَأَمَّا الْعَبْد فَعَلَى النِّصْف مِنْ الْحُرّ كَمَا فِي الزِّنَا وَالْقَذْف . وَاللَّهُ أَعْلَم .
وَأَجْمَعَتْ الْأُمَّة عَلَى أَنَّ الشَّارِب يُحَدّ ، سَوَاء سَكِرَ أَمْ لَا . وَاخْتَلَفَ الْعُلَمَاء فِي مَنْ شَرِبَ النَّبِيذ ، وَهُوَ مَا سِوَى عَصِير الْعِنَب مِنْ الْأَنْبِذَة الْمُسْكِرَة ، فَقَالَ الشَّافِعِيّ وَمَالِك وَأَحْمَد - رَحِمَهُمْ اللَّه تَعَالَى - وَجَمَاهِير الْعُلَمَاء مِنْ السَّلَف وَالْخَلَف : هُوَ حَرَام يُجْلَد فِيهِ كَجَلْدِ شَارِب الْخَمْر الَّذِي هُوَ عَصِير الْعِنَب ، سَوَاء كَانَ يَعْتَقِد إِبَاحَته أَوْ تَحْرِيمه . وَقَالَ أَبُو حَنِيفَة وَالْكُوفِيُّونَ - رَحِمَهُمْ اللَّه تَعَالَى - : لَا يَحْرُم ، وَلَا يُحَدّ شَارِبه ، وَقَالَ أَبُو ثَوْر : هُوَ حَرَام يُجْلَد بِشُرْبِهِ مَنْ يَعْتَقِد تَحْرِيمه ، دُون مَنْ يَعْتَقِد إِبَاحَته . وَاللَّهُ أَعْلَم .
قَوْله : ( عَنْ عَبْد اللَّه الدَّانَاج )
هُوَ بِالدَّالِ الْمُهْمَلَة وَالنُّون وَالْجِيم ، وَيُقَال أَيْضًا : ( الدَّانَا ) بِحَذْفِ الْجِيم و ( الدَّانَاه ) بِالْهَاءِ ، وَمَعْنَاهُ بِالْفَارِسِيَّةِ : الْعَالِم .
قَوْله : ( حَدَّثَنَا حُضَيْن بْن الْمُنْذِر )
هُوَ بِالضَّادِ الْمُعْجَمَة ، وَقَدْ سَبَقَ أَنَّهُ لَيْسَ فِي الصَّحِيحَيْنِ حُضَيْن بِالْمُعْجَمَةِ غَيْره .
قَوْله : ( فَشَهِدَ عَلَيْهِ رَجُلَانِ أَحَدهمَا : حُمْرَان ، أَنَّهُ شَرِبَ الْخَمْر ، وَشَهِدَ آخَر أَنَّهُ رَآهُ يَتَقَيَّأ ، فَقَالَ عُثْمَان - رَضِيَ اللَّه عَنْهُ - : إِنَّهُ لَمْ يَتَقَيَّأ حَتَّى شَرِبَهَا ثُمَّ جَلَدَهُ )
هَذَا دَلِيل لِمَالِكٍ وَمُوَافِقِيهِ فِي أَنَّ مَنْ تَقَيَّأَ الْخَمْر يُحَدّ حَدَّ الشَّارِب ، وَمَذْهَبنَا أَنَّهُ لَا يُحَدّ بِمُجَرَّدِ ذَلِكَ ؛ لِاحْتِمَالِ أَنَّهُ شَرِبَهَا جَاهِلًا كَوْنهَا خَمْرًا أَوْ مُكْرَهًا عَلَيْهَا أَوْ غَيْر ذَلِكَ مِنْ الْأَعْذَار الْمُسْقِطَة لِلْحُدُودِ ، وَدَلِيل مَالِك هُنَا قَوِيّ ؛ لِأَنَّ الصَّحَابَة اِتَّفَقُوا عَلَى جَلْد الْوَلِيد بْن عُقْبَة الْمَذْكُور فِي هَذَا الْحَدِيث ، وَقَدْ يُجِيب أَصْحَابنَا عَنْ هَذَا بِأَنَّ عُثْمَان - رَضِيَ اللَّه عَنْهُ - عَلِمَ شُرْب الْوَلِيد فَقَضَى بِعِلْمِهِ فِي الْحُدُود ، وَهَذَا تَأْوِيل ضَعِيف ، وَظَاهِر كَلَام عُثْمَان يَرُدّ عَلَى هَذَا التَّأْوِيل . وَاللَّهُ أَعْلَم .
قَوْله : ( إِنَّ عُثْمَان - رَضِيَ اللَّه عَنْهُ - قَالَ : يَا عَلِيّ قُمْ فَاجْلِدْهُ ، فَقَالَ عَلِيّ : قُمْ يَا حَسَن فَاجْلِدْهُ ، فَقَالَ حَسَن : وَلِّ حَارّهَا مَنْ تَوَلَّى قَارّهَا ، فَكَأَنَّهُ وَجَدَ عَلَيْهِ ، فَقَالَ : يَا عَبْد اللَّه بْن جَعْفَر قُمْ فَاجْلِدْهُ ، فَجَلَدَهُ وَعَلِيّ يَعُدّ حَتَّى بَلَغَ أَرْبَعِينَ فَقَالَ : أَمْسَكَ )
مَعْنَى هَذَا الْحَدِيث أَنَّهُ لَمَّا ثَبَتَ الْحَدّ عَلَى الْوَلِيد بْن عُقْبَة ، قَالَ عُثْمَان - رَضِيَ اللَّه عَنْهُ - وَهُوَ الْإِمَام لِعَلِيٍّ عَلَى سَبِيل التَّكْرِيم لَهُ وَتَفْوِيض الْأَمْر إِلَيْهِ فِي اِسْتِيفَاء الْحَدّ : قُمْ فَاجْلِدْهُ ، أَيْ أَقِمْ عَلَيْهِ الْحَدّ بِأَنْ تَأْمُر مَنْ تَرَى بِذَلِكَ . فَقَبِلَ عَلِيّ - رَضِيَ اللَّه عَنْهُ - ذَلِكَ ، فَقَالَ لِلْحَسَنِ : قُمْ فَاجْلِدْهُ ، فَامْتَنَعَ الْحَسَن ، فَقَالَ لِابْنِ جَعْفَر ، فَقَبِلَ فَجَلَدَهُ ، وَكَانَ عَلِيّ مَأْذُونًا لَهُ فِي التَّفْوِيض إِلَى مَنْ رَأَى كَمَا ذَكَرْنَاهُ . وَقَوْله : ( وَجَدَ ) عَلَيْهِ أَيْ غَضِبَ عَلَيْهِ .
وَقَوْله : ( وَلِّ حَارّهَا مَنْ تَوَلَّى قَارّهَا ) الْحَارّ الشَّدِيد الْمَكْرُوه ، وَالْقَارّ : الْبَارِد الْهَنِيء الطَّيِّب ، وَهَذَا مَثَل مِنْ أَمْثَال الْعَرَب ، قَالَ الْأَصْمَعِيّ وَغَيْره مَعْنَاهُ : وَلِّ شِدَّتهَا وَأَوْسَاخهَا مَنْ تَوَلَّى هَنِيئَهَا وَلَذَّاتهَا . الضَّمِير عَائِد إِلَى الْخِلَافَة وَالْوِلَايَة ، أَيْ كَمَا أَنَّ عُثْمَان وَأَقَارِبه يَتَوَلَّوْنَ هَنِيء الْخِلَافَة وَيَخْتَصُّونَ بِهِ ، يَتَوَلَّوْنَ نَكِدهَا وَقَاذُورَاتهَا . وَمَعْنَاهُ : لِيَتَوَلَّ هَذَا الْجَلْد عُثْمَان بِنَفْسِهِ أَوْ بَعْض خَاصَّة أَقَارِبه الْأَدْنِينَ . وَاللَّهُ أَعْلَم .
قَوْله : ( قَالَ : أَمْسِكْ ، ثُمَّ قَالَ : وَكُلٌّ سُنَّةٌ ) هَذَا دَلِيل عَلَى أَنَّ عَلِيًّا - رَضِيَ اللَّه عَنْهُ - كَانَ مُعَظِّمًا لِآثَارِ عُمَر ، وَأَنَّ حُكْمه وَقَوْله سُنَّة ، وَأَمْره حَقّ ، وَكَذَلِكَ أَبُو بَكْر - رَضِيَ اللَّه عَنْهُ - خِلَاف مَا يُكَذِّبهُ الشِّيعَة عَلَيْهِ .
وَاعْلَمْ أَنَّهُ وَقَعَ هُنَا فِي مُسْلِم مَا ظَاهِره أَنَّ عَلِيًّا جَلَدَ الْوَلِيد بْن عُقْبَة أَرْبَعِينَ ، وَوَقَعَ فِي صَحِيح الْبُخَارِيّ مِنْ رِوَايَة عَبْد اللَّه بْن عَدِيّ بْن الْخِيَار أَنَّ عَلِيًّا جَلَدَ ثَمَانِينَ ، وَهِيَ قَضِيَّة وَاحِدَة . قَالَ الْقَاضِي عِيَاض : الْمَعْرُوف مِنْ مَذْهَب عَلِيّ - رَضِيَ اللَّه عَنْهُ - الْجَلْد فِي الْخَمْر ثَمَانِينَ ، وَمِنْهُ قَوْله : ( فِي قَلِيل الْخَمْر وَكَثِيرهَا ثَمَانُونَ جَلْدَة ) وَرُوِيَ عَنْهُ أَنَّهُ جَلَدَ الْمَعْرُوف بِالنَّجَاشِيِّ ثَمَانِينَ ، قَالَ : وَالْمَشْهُور أَنَّ عَلِيًّا - رَضِيَ اللَّه عَنْهُ - هُوَ الَّذِي أَشَارَ عَلَى عُمَر بِإِقَامَةِ الْحَدّ ثَمَانِينَ كَمَا سَبَقَ عَنْ رِوَايَة الْمُوَطَّأ وَغَيْره ، قَالَ : وَهَذَا كُلّه يُرَجِّح رِوَايَة مَنْ رَوَى أَنَّهُ جَلَدَ الْوَلِيد ثَمَانِينَ ، قَالَ : وَيُجْمَع بَيْنه وَبَيْن مَا ذَكَرَهُ مُسْلِم مِنْ رِوَايَة الْأَرْبَعِينَ بِمَا رُوِيَ أَنَّهُ جَلَدَهُ بِسَوْطٍ لَهُ رَأْسَانِ فَضَرَبَهُ بِرَأْسِهِ أَرْبَعِينَ ، فَتَكُون جُمْلَتهَا ثَمَانِينَ ، قَالَ : وَيَحْتَمِل أَنْ يَكُون قَوْله : ( وَهَذَا أَحَبّ إِلَيَّ ) عَائِد إِلَى الثَّمَانِينَ الَّتِي فَعَلَهَا عُمَر - رَضِيَ اللَّه عَنْهُ - ، فَهَذَا كَلَام الْقَاضِي ، وَقَدْ قَدَّمْنَا مَا يُخَالِف بَعْض مَا قَالَهُ ، وَذَكَرْنَا تَأْوِيله ، وَاللَّهُ أَعْلَم .

3221 - قَوْله : ( عَنْ أَبِي حَصِين عَنْ عُمَيْر بْن سَعِيد عَنْ عَلِيّ - رَضِيَ اللَّه عَنْهُ - قَالَ : مَا كُنْت أُقِيم عَلَى أَحَد حَدًّا فَيَمُوت فَأَجِد مِنْهُ إِلَّا صَاحِب الْخَمْر ، لِأَنَّهُ إِنْ مَاتَ وَدَيْته ؛ لِأَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَسُنّهُ )
أَمَّا أَبُو حَصِين هَذَا فَهُوَ بِحَاءِ مَفْتُوحَة وَصَاد مَكْسُورَة ، وَاسْمه : عُثْمَان بْن عَاصِم الْأَسَدِيُّ الْكُوفِيّ ، وَأَمَّا عُمَيْر بْن سَعِيد فَهَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم عُمَيْر بْن سَعِيد بِالْيَاءِ فِي ( عُمَيْر ) وَفِي ( سَعِيد ) ، هَكَذَا هُوَ فِي صَحِيح الْبُخَارِيّ وَجَمِيع كُتُب الْحَدِيث وَالْأَسْمَاء ، وَلَا خِلَاف فِيهِ ، وَوَقَعَ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ ( عُمَيْر بْن سَعْد ) بِحَذْفِ الْيَاء مِنْ ( سَعِيد ) وَهُوَ غَلَط وَتَصْحِيف ، إِمَّا مِنْ الْحُمَيْدِيّ ، وَإِمَّا مِنْ بَعْض النَّاقِلِينَ عَنْهُ ، وَوَقَعَ فِي الْمُهَذَّب مِنْ كُتُب أَصْحَابنَا فِي الْمَذْهَب فِي بَاب التَّعْزِير ( عُمَر بْن سَعْد ) بِحَذْفِ الْيَاء مِنْ الِاثْنَيْنِ وَهُوَ غَلَط فَاحِش ، وَالصَّوَاب إِثْبَات الْيَاء فِيهِمَا كَمَا سَبَقَ .
وَأَمَّا قَوْله : ( إِنْ مَاتَ وَدَيْته ) فَهُوَ بِتَخْفِيفِ الدَّال أَيْ غَرِمْت دِيَته ، قَالَ بَعْض الْعُلَمَاء : وَجْه الْكَلَام أَنْ يُقَال : ( فَإِنَّهُ إِنْ مَاتَ وَدَيْته ) بِالْفَاءِ لَا بِاللَّامِ ، وَهَكَذَا هُوَ فِي رِوَايَة الْبُخَارِيّ بِالْفَاءِ .
وَقَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَسُنّهُ ) مَعْنَاهُ لَمْ يُقَدِّر فِيهِ حَدًّا مَضْبُوطًا ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى أَنَّ مَنْ وَجَبَ عَلَيْهِ الْحَدّ فَجَلَدَهُ الْإِمَام أَوْ جَلَّاده الْحَدّ الشَّرْعِيّ فَمَاتَ فَلَا دِيَة فِيهِ وَلَا كَفَّارَة ، لَا عَلَى الْإِمَام ، وَلَا عَلَى جَلَّاده وَلَا فِي بَيْت الْمَال ، وَأَمَّا مَنْ مَاتَ مِنْ التَّعْزِير فَمَذْهَبنَا وُجُوب ضَمَانه بِالدِّيَةِ وَالْكَفَّارَة ، وَفِي مَحَلّ ضَمَانه قَوْلَانِ لِلشَّافِعِيِّ : أَصَحّهمَا : تَجِب دِيَته عَلَى عَاقِلَة الْإِمَام ، وَالْكَفَّارَة فِي مَال الْإِمَام . وَالثَّانِي : تَجِب الدِّيَة فِي بَيْت الْمَال . وَفِي الْكَفَّارَة عَلَى هَذَا وَجْهَانِ لِأَصْحَابِنَا : أَحَدهمَا : فِي بَيْت الْمَال أَيْضًا ، وَالثَّانِي : فِي مَال الْإِمَام ، هَذَا مَذْهَبنَا ، وَقَالَ جَمَاهِير الْعُلَمَاء : لَا ضَمَان فِيهِ لَا عَلَى الْإِمَام وَلَا عَلَى عَاقِلَته وَلَا فِي بَيْت الْمَالِ . وَاللَّهُ أَعْلَمُ .

3222 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُجْلَد أَحَد فَوْق عَشْرَة أَسْوَاط إِلَّا فِي حَدّ مِنْ حُدُود اللَّه عَزَّ وَجَلَّ )
ضَبَطُوهُ ( يَجْلِد بِوَجْهَيْنِ : أَحَدهمَا : بِفَتْحِ الْيَاء وَبِكَسْرِ اللَّام ، وَالثَّانِي بِضَمِّ الْيَاء وَفَتْح اللَّام ، وَكِلَاهُمَا صَحِيح .
وَاخْتَلَفَ الْعُلَمَاء فِي التَّعْزِير هَلْ يُقْتَصَر فِيهِ عَلَى عَشْرَة أَسْوَاط فَمَا دُونهَا وَلَا يَجُوز الزِّيَادَة أَمْ تَجُوز الزِّيَادَة ؟ فَقَالَ أَحْمَد بْن حَنْبَل وَأَشْهَب الْمَالِكِيّ وَبَعْض أَصْحَابنَا : لَا تَجُوز الزِّيَادَة عَلَى عَشْرَة أَسْوَاط ، وَذَهَبَ الْجُمْهُور مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ إِلَى جَوَاز الزِّيَادَة ، ثُمَّ اِخْتَلَفَ هَؤُلَاءِ ، فَقَالَ مَالِك وَأَصْحَابه وَأَبُو يُوسُف وَمُحَمَّد وَأَبُو ثَوْر وَالطَّحَاوِيّ : لَا ضَبْط لِعَدَدِ الضَّرَبَات ، بَلْ ذَلِكَ إِلَى رَأْي الْإِمَام ، وَلَهُ أَنْ يَزِيد عَلَى قَدْر الْحُدُود ، قَالُوا : لِأَنَّ عُمَر بْن الْخَطَّاب - رَضِيَ اللَّه عَنْهُ - ضَرَبَ مَنْ نَقَشَ عَلَى خَاتَمه مِائَة ، وَضَرَبَ صَبِيًّا أَكْثَر مِنْ الْحَدّ . وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - : لَا يَبْلُغ بِهِ أَرْبَعِينَ ، وَقَالَ اِبْن أَبِي لَيْلَى : خَمْسَة وَسَبْعُونَ ، وَهِيَ رِوَايَة عَنْ مَالِك وَأَبِي يُوسُف ، وَعَنْ عُمَر لَا يُجَاوِز بِهِ ثَمَانِينَ ، وَعَنْ اِبْن أَبِي لَيْلَى رِوَايَة أُخْرَى هُوَ دُون الْمِائَة ، وَهُوَ قَوْل اِبْن شُبْرُمَةَ ، وَقَالَ اِبْن أَبِي ذِئْب وَابْن أَبِي يَحْيَى : لَا يَضْرِب أَكْثَر مِنْ ثَلَاثَة فِي الْأَدَب ، وَقَالَ الشَّافِعِيّ وَجُمْهُور أَصْحَابه : لَا يَبْلُغ بِتَعْزِيرِ كُلّ إِنْسَان أَدْنَى حُدُوده ، فَلَا يَبْلُغ بِتَعْزِيرِ الْعَبْد عِشْرِينَ ، وَلَا بِتَعْزِيرِ الْحُرّ أَرْبَعِينَ ، وَقَالَ بَعْض أَصْحَابنَا : لَا يَبْلُغ بِوَاحِدٍ مِنْهُمَا أَرْبَعِينَ ، وَقَالَ بَعْضهمْ : لَا يَبْلُغ بِوَاحِدٍ مِنْهُمَا عِشْرِينَ ، وَأَجَابَ أَصْحَابنَا عَنْ الْحَدِيث بِأَنَّهُ مَنْسُوخ ، وَاسْتَدَلُّوا بِأَنَّ الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - جَاوَزُوا عَشْرَة أَسْوَاط ، وَتَأَوَّلَهُ أَصْحَاب مَالِك عَلَى أَنَّهُ كَانَ ذَلِكَ مُخْتَصًّا بِزَمَنِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، لِأَنَّهُ كَانَ يَكْفِي الْجَانِي مِنْهُمْ هَذَا الْقَدْر ، وَهَذَا التَّأْوِيل ضَعِيفٌ وَاللَّهُ أَعْلَم .
قَوْله فِي إِسْنَاد هَذَا الْحَدِيث : ( أَخْبَرَنِي عَمْرو - يَعْنِي اِبْن الْحَارِث - عَنْ بُكَيْر بْن الْأَشَجّ ، قَالَ : حَدَّثَنَا سُلَيْمَان بْن بَشَّار قَالَ : حَدَّثَنِي عَبْد الرَّحْمَن بْن جَابِر عَنْ أَبِيهِ عَنْ أَبِي بُرْدَة )
قَالَ الدَّارَقُطْنِيُّ : تَابَعَ عَمْرو بْن الْحَارِث أُسَامَة بْن زَيْد عَنْ بُكَيْر عَنْ سُلَيْمَان وَخَالَفَهُمَا اللَّيْث وَسَعِيد بْن أَبِي أَيُّوب وَابْن لَهِيعَة فَرَوَوْهُ عَنْ بُكَيْر عَنْ سُلَيْمَان عَنْ عَبْد الرَّحْمَن بْن جَابِر عَنْ أَبِي بُرْدَة لَمْ يَذْكُرُوا عَنْ أَبِيهِ ، وَاخْتُلِفَ فِيهِ عَلَى مُسْلِم بْن إِبْرَاهِيم ، فَقَالَ اِبْن جُرَيْجٍ عَنْهُ عَنْ عَبْد الرَّحْمَن بْن جَابِر عَنْ رَجُل مِنْ الْأَنْصَار عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَالَ حَفْص بْن مَيْسَرَة عَنْهُ عَنْ جَابِر عَنْ أَبِيهِ ، قَالَ الدَّارَقُطْنِيُّ فِي كِتَاب الْعِلَل : الْقَوْل قَوْل اللَّيْث وَمَنْ تَابَعَهُ عَنْ بُكَيْر ، وَقَالَ فِي كِتَاب الْبَيْع : قَوْل عَمْرو صَحِيح . وَاللَّهُ أَعْلَم .

قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تُبَايِعُونِي عَلَى أَلَّا تُشْرِكُوا بِاَللَّهِ شَيْئًا وَلَا تَزْنُوا وَلَا تَسْرِقُوا وَلَا تَقْتُلُوا النَّفْس الَّتِي حَرَّمَ اللَّه إِلَّا بِالْحَقِّ ، فَمَنْ وَفَى مِنْكُمْ فَأَجْره عَلَى اللَّه ، وَمَنْ أَصَابَ شَيْئًا مِنْ ذَلِكَ فَعُوقِبَ بِهِ فَهُوَ كَفَّارَة لَهُ ، وَمَنْ أَصَابَ شَيْئًا مِنْ ذَلِكَ فَسَتَرَهُ اللَّه عَلَيْهِ فَأَمْره إِلَى اللَّه إِنْ شَاءَ عَفَا عَنْهُ وَإِنْ شَاءَ عَذَّبَهُ ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( وَلَا يَعْضَه بَعْضنَا بَعْضًا ، فَمَنْ وَفَى مِنْكُمْ فَأَجْره عَلَى اللَّه ، وَمَنْ أَتَى مِنْكُمْ حَدًّا فَأُقِيم عَلَيْهِ فَهُوَ كَفَّارَته ، وَمَنْ سَتَرَهُ اللَّه عَلَيْهِ فَأَمْره إِلَى اللَّه إِنْ شَاءَ عَذَّبَهُ ، وَإِنْ شَاءَ غَفَرَ لَهُ ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( بَايَعْنَاهُ عَلَى أَلَّا نُشْرِك بِاَللَّهِ شَيْئًا ، وَلَا نَزْنِي وَلَا نَسْرِق وَلَا نَقْتُل النَّفْس الَّتِي حَرَّمَ اللَّه وَلَا نَنْتَهِب وَلَا نَعْصِي ، فَالْجَنَّة إِنْ فَعَلْنَا ذَلِكَ ، فَإِنْ غَشِينَا مِنْ ذَلِكَ شَيْئًا كَانَ قَضَاء ذَلِكَ اللَّه تَعَالَى ) .

3223 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ وَفَى )
فَبِتَخْفِيفِ الْفَاء ، وَقَوْله : ( وَلَا يَعْضَه ) هُوَ بِفَتْحِ الْيَاء وَالضَّاد الْمُعْجَمَة ، أَيْ لَا يَسْتَحِبّ ، وَقِيلَ : لَا يَأْتِي بِبُهْتَانٍ ، وَقِيلَ : لَا يَأْتِي بِنَمِيمَةٍ .
وَاعْلَمْ أَنَّ هَذَا الْحَدِيث عَامّ مَخْصُوص ، وَمَوْضِع التَّخْصِيص
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ أَصَابَ شَيْئًا مِنْ ذَلِكَ )
إِلَى آخِره الْمُرَاد بِهِ : مَا سِوَى الشِّرْك ، وَإِلَّا فَالشِّرْك لَا يَغْفِر لَهُ وَتَكُون عُقُوبَته كَفَّارَة لَهُ . وَفِي هَذَا الْحَدِيث فَوَائِد : - مِنْهَا : تَحْرِيم هَذِهِ الْمَذْكُورَات وَمَا فِي مَعْنَاهَا . وَمِنْهَا : الدَّلَالَة لِمَذْهَبِ أَهْل الْحَقّ أَنَّ الْمَعَاصِي غَيْر الْكُفْر لَا يَقْطَع لِصَاحِبِهَا بِالنَّارِ إِذَا مَاتَ وَلَمْ يَتُبْ مِنْهَا ، بَلْ هُوَ بِمَشِيئَةِ اللَّه تَعَالَى إِنْ شَاءَ عَفَا عَنْهُ وَإِنْ شَاءَ عَذَّبَهُ خِلَافًا لِلْخَوَارِجِ وَالْمُعْتَزِلَة ؛ فَإِنَّ الْخَوَارِج يُكَفِّرُونَ بِالْمَعَاصِي ، وَالْمُعْتَزِلَة يَقُولُونَ : لَا يَكْفُر ، وَلَكِنْ يُخَلَّد فِي النَّار ، وَسَبَقَتْ الْمَسْأَلَة فِي كِتَاب الْإِيمَان مَبْسُوطَة بِدَلَائِلِهَا .
وَمِنْهَا أَنَّ مَنْ اِرْتَكَبَ ذَنْبًا يُوجِب الْحَدّ فَحُدَّ سَقَطَ عَنْهُ الْإِثْم ، قَالَ الْقَاضِي عِيَاض : قَالَ أَكْثَر الْعُلَمَاء : الْحُدُود كَفَّارَة اِسْتِدْلَالًا بِهَذَا الْحَدِيث ، قَالَ : وَمِنْهُمْ مَنْ وَقَفَ لِحَدِيثِ أَبِي هُرَيْرَة - رَضِيَ اللَّه عَنْهُ - عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَا أَدْرِي الْحُدُود كَفَّارَة " ، قَالَ : وَلَكِنَّ حَدِيث عُبَادَةَ الَّذِي نَحْنُ فِيهِ أَصَحّ إِسْنَادًا وَلَا تَعَارُض بَيْن الْحَدِيثَيْنِ ، فَيَحْتَمِل أَنَّ حَدِيث أَبِي هُرَيْرَة قَبْل حَدِيث عُبَادَةَ فَلَمْ يَعْلَم ثُمَّ عَلِمَ ، قَالَ الْمَازِرِيّ : وَمِنْ نَفِيس الْكَلَام وَجَزْله قَوْله : ( وَلَا نَعْصِي فَالْجَنَّة إِنْ فَعَلْنَا ذَلِكَ ) ، وَقَالَ فِي الرِّوَايَة الْأُولَى : ( فَمَنْ وَفَى مِنْكُمْ فَأَجْره عَلَى اللَّه ) ، وَلَمْ يَقُلْ : فَالْجَنَّة ؛ لِأَنَّهُ لَمْ يَقُلْ فِي الرِّوَايَة الْأُولَى : وَلَا نَعْصِي ، وَقَدْ يَعْصِي الْإِنْسَان بِغَيْرِ الذُّنُوب الْمَذْكُورَة فِي هَذَا الْحَدِيث كَشُرْبِ الْخَمْر وَأَكْل الرِّبَا وَشَهَادَة الزُّور ، وَقَدْ يَتَجَنَّب الْمَعَاصِي الْمَذْكُورَة فِي الْحَدِيث ، وَيُعْطَى أَجْره عَلَى ذَلِكَ وَتَكُون لَهُ مَعَاصٍ غَيْر ذَلِكَ فَيُجَازَى بِهَا . وَاللَّهُ أَعْلَم .

3226 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْعَجْمَاء جُرْحهَا جُبَار وَالْبِئْر جُبَار وَالْمَعْدِن جُبَار وَفِي الرِّكَاز الْخُمُس )
الْعَجْمَاء بِالْمَدِّ هِيَ : كُلّ الْحَيَوَان سِوَى الْآدَمِيّ ، وَسُمِّيَتْ الْبَهِيمَة عَجْمَاء ؛ لِأَنَّهَا لَا تَتَكَلَّم . وَالْجُبَار - بِضَمِّ الْجِيم وَتَخْفِيف الْبَاء - الْهَدَر . فَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْعَجْمَاء جُرْحهَا جُبَار ) فَمَحْمُول عَلَى مَا إِذَا أَتْلَفَتْ شَيْئًا بِالنَّهَارِ أَوْ بِاللَّيْلِ بِغَيْرِ تَفْرِيط مِنْ مَالِكهَا ، أَوْ أَتْلَفَتْ شَيْئًا وَلَيْسَ مَعَهَا أَحَد فَهَذَا مَضْمُون وَهُوَ مُرَاد الْحَدِيث ، فَأَمَّا إِذَا كَانَ مَعَهَا سَائِق أَوْ قَائِد أَوْ رَاكِب فَأَتْلَفَتْ بِيَدِهَا أَوْ بِرِجْلِهَا أَوْ فَمهَا وَنَحْوه ، وَجَبَ ضَمَانه فِي مَال الَّذِي هُوَ مَعَهَا ، سَوَاء كَانَ مَالِكًا أَوْ مُسْتَأْجَرًا أَوْ مُسْتَعِيرًا أَوْ غَاصِبًا أَوْ مُودَعًا أَوْ وَكِيلًا أَوْ غَيْره ، إِلَّا أَنْ تُتْلِف آدَمِيًّا فَتَجِب دِيَته عَلَى عَاقِلَة الَّذِي مَعَهَا ، وَالْكَفَّارَة فِي مَاله ، وَالْمُرَاد بِجُرْحِ الْعَجْمَاء إِتْلَافهَا ، سَوَاء كَانَ بِجُرْحٍ أَوْ غَيْره ، قَالَ الْقَاضِي : أَجْمَعَ الْعُلَمَاء عَلَى أَنَّ جِنَايَة الْبَهَائِم بِالنَّهَارِ لَا ضَمَان فِيهَا إِذَا لَمْ يَكُنْ مَعَهَا أَحَد ، فَإِنْ كَانَ مَعَهَا رَاكِب أَوْ سَائِق أَوْ قَائِد فَجُمْهُور الْعُلَمَاء عَلَى ضَمَان مَا أَتْلَفَتْهُ ، وَقَالَ دَاوُدُ وَأَهْل الظَّاهِر : لَا ضَمَان بِكُلِّ حَال إِلَّا أَنْ يَحْمِلهَا الَّذِي هُوَ مَعَهَا عَلَى ذَلِكَ أَوْ يَقْصِدهُ ، وَجُمْهُورهمْ عَلَى أَنَّ الضَّارِيَة مِنْ الدَّوَابّ كَغَيْرِهَا عَلَى مَا ذَكَرْنَاهُ ، وَقَالَ مَالِك وَأَصْحَابه : يَضْمَن مَالِكهَا مَا أَتْلَفَتْ ، وَكَذَا قَالَ أَصْحَاب الشَّافِعِيّ : يَضْمَن إِذَا كَانَتْ مَعْرُوفَة بِالْإِفْسَادِ ؛ لِأَنَّ عَلَيْهِ رَبْطهَا وَالْحَالَة هَذِهِ . وَأَمَّا إِذَا أَتْلَفَتْ لَيْلًا فَقَالَ مَالِك : يَضْمَن صَاحِبهَا مَا أَتْلَفَتْهُ . وَقَالَ الشَّافِعِيّ وَأَصْحَابه : يَضْمَن إِنْ فَرَّطَ فِي حِفْظهَا ، وَإِلَّا فَلَا وَقَالَ أَبُو حَنِيفَة : لَا ضَمَان فِيمَا أَتْلَفَتْهُ الْبَهَائِم لَا فِي لَيْل وَلَا فِي نَهَار ، وَجُمْهُورهمْ عَلَى أَنَّهُ لَا ضَمَان فِيمَا رَعَتْهُ نَهَارًا ، وَقَالَ اللَّيْث وَسَحْنُون : يَضْمَن .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالْمَعْدِن جُبَار ) فَمَعْنَاهُ : أَنَّ الرَّجُل يَحْفِر مَعْدِنًا فِي مِلْكه أَوْ فِي مَوَات فَيَمُرّ بِهَا مَارّ فَيَسْقُط فِيهَا فَيَمُوت ، أَوْ يَسْتَأْجِر أُجَرَاء يَعْمَلُونَ فِيهَا فَيَقَع عَلَيْهِمْ فَيَمُوتُونَ ، فَلَا ضَمَان فِي ذَلِكَ ، وَكَذَا الْبِئْر جُبَار مَعْنَاهُ : أَنَّهُ يَحْفِرهَا فِي مِلْكه أَوْ فِي مَوَات فَيَقَع فِيهَا إِنْسَان أَوْ غَيْره وَيَتْلَف فَلَا ضَمَان ، وَكَذَا لَوْ اِسْتَأْجَرَهُ لِحَفْرِهَا فَوَقَعَتْ عَلَيْهِ فَمَاتَ فَلَا ضَمَان ، فَأَمَّا إِذَا حَفَرَ الْبِئْر فِي طَرِيق الْمُسْلِمِينَ أَوْ فِي مِلْك غَيْره بِغَيْرِ إِذْنه فَتَلِفَ فِيهَا إِنْسَان فَيَجِب ضَمَانه عَلَى عَاقِلَة حَافِرهَا ، وَالْكَفَّارَة فِي مَال الْحَافِر ، وَإِنْ تَلِفَ بِهَا غَيْر الْآدَمِيّ وَجَبَ ضَمَانه فِي مَال الْحَافِر .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَفِي الرِّكَاز الْخُمُس ) فَفِيهِ تَصْرِيح بِوُجُوبِ الْخُمُس فِيهِ ، وَهُوَ زَكَاة عِنْدنَا . وَالرِّكَاز هُوَ دَفِين الْجَاهِلِيَّة ، وَهَذَا مَذْهَبنَا وَمَذْهَب أَهْل الْحِجَاز وَجُمْهُور الْعُلَمَاء ، وَقَالَ أَبُو حَنِيفَة وَغَيْره مِنْ أَهْل الْعِرَاق : هُوَ الْمَعْدِن ، وَهُمَا عِنْدهمْ لَفْظَانِ مُتَرَادِفَانِ ، وَهَذَا الْحَدِيث يَرُدّ عَلَيْهِمْ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَّقَ بَيْنهمَا ، وَعَطَفَ أَحَدهمَا عَلَى الْآخَر ، وَالْأَصْل الرِّكَاز فِي اللُّغَة : الثُّبُوت . وَاللَّهُ أَعْلَم .


المنهاج - الأقضية

قَالَ الزُّهْرِيّ - رَحِمَهُ اللَّه تَعَالَى - : الْقَضَاء فِي الْأَصْل إِحْكَام الشَّيْء وَالْفَرَاغ مِنْهُ ، وَيَكُون الْقَضَاء إِمْضَاء الْحُكْم . وَمِنْهُ قَوْله تَعَالَى : { وَقَضَيْنَا إِلَى بَنِي إِسْرَائِيل } وَسُمِّيَ الْحَاكِم قَاضِيًا ؛ لِأَنَّهُ يُمْضِي الْأَحْكَام وَيَحْكُمهَا ، وَيَكُون ( قَضَى ) بِمَعْنَى أَوْجَبَ ، فَيَجُوز أَنْ يَكُون سُمِّيَ قَاضِيًا لِإِيجَابِهِ الْحُكْم عَلَى مَنْ يَجِب عَلَيْهِ ، وَسُمِّيَ حَاكِمًا لِمَنْعِهِ الظَّالِم مِنْ الظُّلْم ، يُقَال : حَكَمْت الرَّجُل ، وَأَحْكَمْته إِذَا مَنَعْته ، وَسُمِّيَتْ حَكَمَة الدَّابَّة ؛ لِمَنْعِهَا الدَّابَّة مِنْ رُكُوبهَا رَأْسهَا ، وَسُمِّيَتْ الْحِكْمَة حِكْمَة ؛ لِمَنْعِهَا النَّفْس مِنْ هَوَاهَا .

3228 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ يُعْطَى النَّاس بِدَعْوَاهُمْ لَادَّعَى نَاس دِمَاء رِجَال وَأَمْوَالهمْ وَلَكِنَّ الْيَمِين عَلَى الْمُدَّعَى عَلَيْهِ ) . وَفِي رِوَايَة : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى بِالْيَمِينِ عَلَى الْمُدَّعَى عَلَيْهِ ) هَكَذَا رَوَى هَذَا الْحَدِيث الْبُخَارِيّ وَمُسْلِم فِي صَحِيحهمَا مَرْفُوعًا مِنْ رِوَايَة اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهَكَذَا ذَكَرَهُ أَصْحَاب السُّنَن وَغَيْرهمْ ، قَالَ الْقَاضِي عِيَاض - رَضِيَ اللَّه عَنْهُ - : قَالَ الْأَصِيلِيّ : لَا يَصِحّ مَرْفُوعًا ، إِنَّمَا هُوَ قَوْل اِبْن عَبَّاس ، كَذَا رَوَاهُ أَيُّوب وَنَافِع الْجُمَحِيُّ عَنْ اِبْن أَبِي مُلَيْكَة عَنْ اِبْن عَبَّاس . قَالَ الْقَاضِي : قَدْ رَوَاهُ الْبُخَارِيّ وَمُسْلِم مِنْ رِوَايَة اِبْن جُرَيْجٍ مَرْفُوعًا ، هَذَا كَلَام الْقَاضِي . قُلْت : وَقَدْ رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ بِأَسَانِيدِهِمَا عَنْ نَافِع بْن عُمَر الْجُمَحِيِّ عَنْ اِبْن أَبِي مُلَيْكَة عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَرْفُوعًا ، قَالَ التِّرْمِذِيّ : حَدِيث حَسَن صَحِيح ، وَجَاءَ فِي رِوَايَة الْبَيْهَقِيِّ وَغَيْره بِإِسْنَادٍ حَسَن أَوْ صَحِيح زِيَادَة عَنْ اِبْن عَبَّاس عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : " لَوْ يُعْطَى النَّاس بِدَعْوَاهُمْ لَادَّعَى قَوْم دِمَاء قَوْم وَأَمْوَالهمْ وَلَكِنَّ الْبَيِّنَة عَلَى الْمُدَّعِي وَالْيَمِين عَلَى مَنْ أَنْكَرَ " . وَهَذَا الْحَدِيث قَاعِدَة كَبِيرَة مِنْ قَوَاعِد أَحْكَام الشَّرْع ، فَفِيهِ أَنَّهُ لَا يُقْبَل قَوْل الْإِنْسَان فِيمَا يَدَّعِيه بِمُجَرَّدِ دَعْوَاهُ ، بَلْ يَحْتَاج إِلَى بَيِّنَة أَوْ تَصْدِيق الْمُدَّعَى عَلَيْهِ ، فَإِنْ طَلَبَ يَمِين الْمُدَّعَى عَلَيْهِ فَلَهُ ذَلِكَ . وَقَدْ بَيَّنَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحِكْمَة فِي كَوْنه لَا يُعْطَى بِمُجَرَّدِ دَعْوَاهُ ، لِأَنَّهُ لَوْ كَانَ أُعْطِيَ بِمُجَرَّدِهَا لَادَّعَى قَوْم دِمَاء قَوْم وَأَمْوَالهمْ وَاسْتُبِيحَ ، وَلَا يُمْكِن الْمُدَّعَى عَلَيْهِ أَنْ يَصُونَ مَاله وَدَمه ، وَأَمَّا الْمُدَّعِي فَيُمْكِنهُ صِيَانَتهمَا بِالْبَيِّنَةِ .
وَفِي هَذَا الْحَدِيث دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَالْجُمْهُور مِنْ سَلَف الْأُمَّة وَخَلَفهَا : أَنَّ الْيَمِين تَتَوَجَّه عَلَى كُلّ مَنْ ادُّعِيَ عَلَيْهِ حَقّ . سَوَاء كَانَ بَيْنه وَبَيْن الْمُدَّعِي اِخْتِلَاطٌ أَمْ لَا ، وَقَالَ مَالِك وَجُمْهُور أَصْحَابه وَالْفُقَهَاء السَّبْعَة ، فُقَهَاء الْمَدِينَة : إِنَّ الْيَمِين لَا تَتَوَجَّه إِلَّا عَلَى مَنْ بَيْنه وَبَيْنه خُلْطَة لِئَلَّا يَبْتَذِل السُّفَهَاء أَهْل الْفَضْل بِتَحْلِيفِهِمْ مِرَارًا فِي الْيَوْم الْوَاحِد ، فَاشْتَرَطَتْ الْخُلْطَة دَفْعًا لِهَذِهِ الْمَفْسَدَة .
وَاخْتَلَفُوا فِي تَفْسِير الْخُلْطَة ؛ فَقِيلَ : هِيَ مَعْرِفَته بِمُعَامَلَتِهِ وَمَدِينَته أَبِشَاهِدٍ أَوْ بِشَاهِدَيْنِ ، وَقِيلَ : تَكْفِي الشُّبْهَة ، وَقِيلَ : هِيَ أَنْ تَلِيق بِهِ الدَّعْوَى بِمِثْلِهَا عَلَى مِثْله ، وَقِيلَ : أَنْ يَلِيق بِهِ أَنْ يُعَامِلهُ بِمِثْلِهَا ، وَدَلِيل الْجُمْهُور حَدِيث الْبَاب ، وَلَا أَصْل لِاشْتِرَاطِ الْخُلْطَة فِي كِتَاب وَلَا سُنَّة وَلَا إِجْمَاع .

3229 - سبق شرحه بالباب

3230 - قَوْله : ( عَنْ اِبْن عَبَّاس - رَضِيَ اللَّه عَنْهُ - أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى بِيَمِينٍ وَشَاهِد )
فِيهِ جَوَاز الْقَضَاء بِشَاهِدٍ وَيَمِين ، وَاخْتَلَفَ الْعُلَمَاء فِي ذَلِكَ ؛ فَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - وَالْكُوفِيُّونَ وَالشَّعْبِيّ وَالْحَكَم وَالْأَوْزَاعِيُّ وَاللَّيْث وَالْأَنْدَلُسِيُّونَ مِنْ أَصْحَاب مَالِك : لَا يَحْكُم بِشَاهِدٍ وَيَمِين فِي شَيْء مِنْ الْأَحْكَام ، وَقَالَ جُمْهُور عُلَمَاء الْإِسْلَام مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ مِنْ عُلَمَاء الْأَمْصَار : يَقْضِي بِشَاهِدٍ وَيَمِين الْمُدَّعِي فِي الْأَمْوَال وَمَا يَقْصِد بِهِ الْأَمْوَال ، وَبِهِ قَالَ أَبُو بَكْر الصِّدِّيق وَعَلِيّ وَعُمَر بْن عَبْد الْعَزِيز وَمَالِك وَالشَّافِعِيّ وَأَحْمَد وَفُقَهَاء الْمَدِينَة وَسَائِر عُلَمَاء الْحِجَاز وَمُعْظَم عُلَمَاء الْأَمْصَار - رَضِيَ اللَّه عَنْهُمْ - ، وَحُجَّتهمْ أَنَّهُ جَاءَتْ أَحَادِيث كَثِيرَة فِي هَذِهِ الْمَسْأَلَة مِنْ رِوَايَة عَلِيّ وَابْن عَبَّاس وَزَيْد بْن ثَابِت وَجَابِر وَأَبِي هُرَيْرَة وَعُمَارَة بْن حَزْم وَسَعْد بْن عُبَادَةَ وَعَبْد اللَّه بْن عَمْرو بْن الْعَاصِ ، وَالْمُغِيرَة بْن شُعْبَة - رَضِيَ اللَّه عَنْهُمْ - ، قَالَ الْحُفَّاظ : أَصَحّ أَحَادِيث الْبَاب حَدِيث اِبْن عَبَّاس ، قَالَ اِبْن عَبْد الْبَرّ : لَا مَطْعَن لِأَحَدٍ فِي إِسْنَاده ، قَالَ : وَلَا خِلَاف بَيْن أَهْل الْمَعْرِفَة فِي صِحَّته . قَالَ وَحَدِيث أَبِي هُرَيْرَة وَجَابِر وَغَيْرهمَا حِسَان ، وَاللَّهُ أَعْلَم بِالصَّوَابِ .

3231 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّكُمْ تَخْتَصِمُونَ إِلَيَّ وَلَعَلَّ بَعْضكُمْ أَنْ يَكُون أَلْحَن بِحُجَّتِهِ مِنْ بَعْض فَأَقْضِي لَهُ عَلَى نَحْو مِمَّا أَسْمَع مِنْهُ ، فَمَنْ قَطَعْت لَهُ مِنْ حَقِّ أَخِيهِ شَيْئًا فَلَا يَأْخُذهُ فَإِنَّمَا أَقْطَع لَهُ بِهِ قِطْعَة مِنْ النَّار )
، وَفِي الرِّوَايَة الْأُخْرَى : ( إِنَّمَا أَنَا بَشَر وَإِنَّهُ يَأْتِينِي الْخَصْم فَلَعَلَّ بَعْضهمْ أَنْ يَكُون أَبْلَغ مِنْ بَعْض فَأَحْسَب أَنَّهُ صَادِق فَأَقْضِي لَهُ ، فَمَنْ قَضَيْت لَهُ بِحَقِّ مُسْلِم فَإِنَّمَا هِيَ قِطْعَة مِنْ النَّار فَلْيَحْمِلْهَا أَوْ يَذَرهَا ) .
أَمَّا ( أَلْحَن ) : فَهُوَ بِالْحَاءِ الْمُهْمَلَة ، وَمَعْنَاهُ أَبْلَغ وَأَعْلَم بِالْحُجَّةِ ، كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الثَّانِيَة .

3232 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا أَنَا بَشَر )
مَعْنَاهُ التَّنْبِيه عَلَى حَالَة الْبَشَرِيَّة ، وَأَنَّ الْبَشَر لَا يَعْلَمُونَ مِنْ الْغَيْب وَبَوَاطِن الْأُمُور شَيْئًا إِلَّا أَنْ يُطْلِعهُمْ اللَّه تَعَالَى عَلَى شَيْء مِنْ ذَلِكَ ، وَأَنَّهُ يَجُوز عَلَيْهِ فِي أُمُور الْأَحْكَام مَا يَجُوز عَلَيْهِمْ ، وَأَنَّهُ إِنَّمَا يَحْكُم بَيْن النَّاس بِالظَّاهِرِ ، وَاللَّهُ يَتَوَلَّى السَّرَائِر ، فَيُحْكَم بِالْبَيِّنَةِ وَبِالْيَمِينِ وَنَحْو ذَلِكَ مِنْ أَحْكَام الظَّاهِر مَعَ إِمْكَان كَوْنه فِي الْبَاطِن خِلَاف ذَلِكَ ، وَلَكِنَّهُ إِنَّمَا كُلِّفَ الْحُكْم بِالظَّاهِرِ ، وَهَذَا نَحْو قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أُمِرْت أَنْ أُقَاتِل النَّاس حَتَّى يَقُولُوا : لَا إِلَه إِلَّا اللَّه فَإِذَا قَالُوهَا عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالهمْ إِلَّا بِحَقِّهَا وَحِسَابهمْ عَلَى اللَّه ) وَفِي حَدِيث الْمُتَلَاعِنَيْنِ : " لَوْلَا الْأَيْمَان لَكَانَ لِي وَلَهَا شَأْن " وَلَوْ شَاءَ اللَّه تَعَالَى لَأَطْلَعَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى بَاطِن أَمْر الْخَصْمَيْنِ فَحَكَمَ بِيَقِينِ نَفْسه مِنْ غَيْر حَاجَة إِلَى شَهَادَة أَوْ يَمِين ، لَكِنْ لَمَّا أَمَرَ اللَّه تَعَالَى أُمَّته بِاتِّبَاعِهِ وَالِاقْتِدَاء بِأَقْوَالِهِ وَأَفْعَاله وَأَحْكَامه أَجْرَى لَهُ حُكْمهمْ فِي عَدَم الِاطَّلَاع عَلَى بَاطِن الْأُمُور ، لِيَكُونَ حُكْم الْأُمَّة فِي ذَلِكَ حُكْمه ، فَأَجْرَى اللَّه تَعَالَى أَحْكَامه عَلَى الظَّاهِر الَّذِي يَسْتَوِي فِيهِ هُوَ وَغَيْره ؛ لِيَصِحّ الِاقْتِدَاء بِهِ ، وَتَطِيب نُفُوس الْعِبَاد لِلِانْقِيَادِ لِلْأَحْكَامِ الظَّاهِرَة مِنْ غَيْر نَظَر إِلَى الْبَاطِن . وَاللَّهُ أَعْلَم .
فَإِنْ قِيلَ : هَذَا الْحَدِيث ظَاهِر أَنَّهُ قَدْ يَقَع مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الظَّاهِر مُخَالِف لِلْبَاطِنِ ، وَقَدْ اِتَّفَقَ الْأُصُولِيُّونَ عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا يُقَرّ عَلَى خَطَأ فِي الْأَحْكَام ، فَالْجَوَاب أَنَّهُ لَا تَعَارُض بَيْن الْحَدِيث وَقَاعِدَة الْأُصُولِيِّينَ ؛ لِأَنَّ مُرَاد الْأُصُولِيِّينَ فِيمَا حَكَمَ فِيهِ بِاجْتِهَادِهِ ، فَهَلْ يَجُوز أَنْ يَقَع فِيهِ خَطَأ ؟ فِيهِ خِلَاف ، الْأَكْثَرُونَ عَلَى جَوَازه ، وَمِنْهُمْ مَنْ مَنَعَهُ ، فَاَلَّذِينَ جَوَّزُوهُ قَالُوا : لَا يُقَرّ عَلَى إِمْضَائِهِ ، بَلْ يُعْلِمهُ اللَّه تَعَالَى بِهِ وَيَتَدَارَكهُ ، وَأَمَّا الَّذِي فِي الْحَدِيث فَمَعْنَاهُ : إِذَا حَكَمَ بِغَيْرِ اِجْتِهَاد كَالْبَيِّنَةِ وَالْيَمِين فَهَذَا إِذَا وَقَعَ مِنْهُ مَا يُخَالِف ظَاهِره بَاطِنه لَا يُسَمَّى الْحُكْم خَطَأ ، بَلْ الْحُكْم صَحِيح بِنَاء عَلَى مَا اِسْتَقَرَّ بِهِ التَّكْلِيف ، وَهُوَ وُجُوب الْعَمَل بِشَاهِدَيْنِ مَثَلًا ، فَإِنْ كَانَا شَاهِدَيْ زُور أَوْ نَحْو ذَلِكَ فَالتَّقْصِير مِنْهُمَا وَمِمَّنْ سَاعَدَهُمَا ، وَأَمَّا الْحُكْم فَلَا حِيلَة لَهُ فِي ذَلِكَ ، وَلَا عَيْب عَلَيْهِ بِسَبَبِهِ بِخِلَافِ مَا إِذَا أَخْطَأَ فِي الِاجْتِهَاد ، فَإِنَّ هَذَا الَّذِي حَكَمَ بِهِ لَيْسَ هُوَ حُكْم الشَّرْع . وَاللَّهُ أَعْلَم .
وَفِي هَذَا الْحَدِيث : دَلَالَة لِمَذْهَبِ مَالِك وَالشَّافِعِيّ وَأَحْمَد وَجَمَاهِير عُلَمَاء الْإِسْلَام وَفُقَهَاء الْأَمْصَار مِنْ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ أَنَّ حُكْم الْحَاكِم لَا يُحِيل الْبَاطِن ، وَلَا يُحِلّ حَرَامًا ، فَإِذَا شَهِدَ شَاهِدًا زُور لِإِنْسَانٍ بِمَالٍ ، فَحَكَمَ بِهِ الْحَاكِم ؛ لَمْ يَحِلّ لِلْمَحْكُومِ لَهُ ذَلِكَ الْمَال ، وَلَوْ شَهِدَا عَلَيْهِ بِقَتْلٍ لَمْ يَحِلّ لِلْوَلِيِّ قَتْله مَعَ عِلْمه بِكَذِبِهِمَا ، وَإِنْ شَهِدَا بِالزُّورِ أَنَّهُ طَلَّقَ اِمْرَأَته لَمْ يَحِلّ لِمَنْ عَلِمَ بِكَذِبِهِمَا أَنْ يَتَزَوَّجهَا بَعْد حُكْم الْقَاضِي بِالطَّلَاقِ ، وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - : يُحِلّ حُكْم الْحَاكِم الْفُرُوج دُون الْأَمْوَال ، فَقَالَ : يَحِلّ نِكَاح الْمَذْكُورَة ، وَهَذَا مُخَالِف لِهَذَا الْحَدِيث الصَّحِيح وَلِإِجْمَاعِ مَنْ قَبْله ، وَمُخَالِف لِقَاعِدَةٍ وَافَقَ هُوَ وَغَيْره عَلَيْهَا ، وَهِيَ أَنَّ الْأَبْضَاع أَوْلَى بِالِاحْتِيَاطِ مِنْ الْأَمْوَال . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّمَا أَقْطَع لَهُ بِهِ قِطْعَة مِنْ النَّار )
مَعْنَاهُ : إِنْ قَضَيْت لَهُ بِظَاهِرٍ يُخَالِف الْبَاطِن فَهُوَ حَرَام يَؤُول بِهِ إِلَى النَّار .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيَحْمِلْهَا أَوْ يَذَرهَا )
لَيْسَ مَعْنَاهُ التَّخْيِير ، بَلْ هُوَ التَّهْدِيد وَالْوَعِيد ، كَقَوْلِهِ تَعَالَى : { فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } وَكَقَوْلِهِ سُبْحَانه : { اِعْمَلُوا مَا شِئْتُمْ } .
قَوْله : ( سَمِعَ لَجَبَة خَصْم بِبَابِ أُمّ سَلَمَة )
هِيَ بِفَتْحِ اللَّام وَالْجِيم وَبِالْبَاءِ الْمُوَحَّدَة ، وَفِي الرِّوَايَة الَّتِي قَبْل هَذِهِ : ( جَلَبَة خَصْم ) بِتَقْدِيمِ الْجِيم وَهُمَا صَحِيحَانِ ، وَالْجَلَبَة وَاللَّجَبَة اِخْتِلَاط الْأَصْوَات ، وَالْخَصْم هُنَا الْجَمَاعَة ، وَهُوَ مِنْ الْأَلْفَاظ الَّتِي تَقَع عَلَى الْوَاحِد وَالْجَمْع . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ قَضَيْت لَهُ بِحَقِّ مُسْلِم ) هَذَا التَّقْيِيد بِالْمُسْلِمِ خَرَجَ عَلَى الْغَالِب وَلَيْسَ الْمُرَاد بِهِ الِاحْتِرَاز مِنْ الْكَافِر ، فَإِنَّ مَال الذِّمِّيّ وَالْمُعَاهَد وَالْمُرْتَدّ فِي هَذَا كَمَالِ الْمُسْلِم . وَاللَّهُ أَعْلَم .

3233 - قَوْله : ( يَا رَسُول اللَّه : إِنَّ أَبَا سُفْيَان رَجُل شَحِيح لَا يُعْطِينِي مِنْ النَّفَقَة مَا يَكْفِينِي وَيَكْفِي بَنِيَّ إِلَّا مَا أَخَذْت مِنْ مَاله بِغَيْرِ عِلْمه ، فَهَلْ عَلَيَّ فِي ذَلِكَ مِنْ جُنَاح ؟ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : خُذِي مِنْ مَاله بِالْمَعْرُوفِ مَا يَكْفِيك وَيَكْفِي بَنِيك )
فِي هَذَا الْحَدِيث فَوَائِد .
مِنْهَا : وُجُوب نَفَقَة الزَّوْجَة ، وَمِنْهَا : وُجُوب نَفَقَة الْأَوْلَاد الْفُقَرَاء الصِّغَار .
وَمِنْهَا : أَنَّ النَّفَقَة مُقَدَّرَة بِالْكِفَايَةِ لَا بِالْأَمْدَادِ ، وَمَذْهَب أَصْحَابنَا أَنَّ نَفَقَة الْقَرِيب مُقَدَّرَة بِالْكِفَايَةِ كَمَا هُوَ ظَاهِر هَذَا الْحَدِيث ، وَنَفَقَة الزَّوْجَة مُقَدَّرَة بِالْأَمْدَادِ عَلَى الْمُوسِر كُلّ يَوْم مُدَّانِ ، وَعَلَى الْمُعْسِر مُدّ ، وَعَلَى الْمُتَوَسِّط مُدّ وَنِصْف ، وَهَذَا الْحَدِيث يَرُدّ عَلَى أَصْحَابنَا .
وَمِنْهَا : جَوَاز سَمَاع كَلَام الْأَجْنَبِيَّة عِنْد الْإِفْتَاء وَالْحُكْم ، وَكَذَا مَا فِي مَعْنَاهُ .
وَمِنْهَا : جَوَاز ذِكْر الْإِنْسَان بِمَا يَكْرَههُ إِذَا كَانَ لِلِاسْتِفْتَاءِ وَالشَّكْوَى وَنَحْوهمَا .
وَمِنْهَا : أَنَّ مَنْ لَهُ عَلَى غَيْره حَقٌّ وَهُوَ عَاجِز عَنْ اِسْتِيفَائِهِ يَجُوز لَهُ أَنْ يَأْخُذ مِنْ مَاله قَدْر حَقّه بِغَيْرِ إِذْنه ، وَهَذَا مَذْهَبنَا ، وَمَنَعَ ذَلِكَ أَبُو حَنِيفَة وَمَالِك رَضِيَ اللَّه عَنْهُمَا . وَمِنْهَا : جَوَاز إِطْلَاق الْفَتْوَى وَيَكُون الْمُرَاد تَعْلِيقهَا بِثُبُوتِ مَا يَقُولهُ الْمُسْتَفْتِي ، وَلَا يَحْتَاج الْمُفْتِي أَنْ يَقُول : إِنْ ثَبَتَ كَانَ الْحُكْم كَذَا وَكَذَا ، بَلْ يَجُوز لَهُ الْإِطْلَاق كَمَا أَطْلَقَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَإِنْ قَالَ ذَلِكَ فَلَا بَأْس .
وَمِنْهَا أَنَّ لِلْمَرْأَةِ مَدْخَلًا فِي كَفَالَة أَوْلَادهَا وَالْإِنْفَاق عَلَيْهِمْ مِنْ مَال أَبِيهِمْ .
قَالَ أَصْحَابنَا : إِذَا اِمْتَنَعَ الْأَب مِنْ الْإِنْفَاق عَلَى الْوَلَد الصَّغِير أَوْ كَانَ غَائِبًا أَذِنَ الْقَاضِي لِأُمِّهِ فِي الْأَخْذ مِنْ آل الْأَب أَوْ الِاسْتِقْرَاض عَلَيْهِ وَالْإِنْفَاق عَلَى الصَّغِير بِشَرْطِ أَهْلِيَّتهَا . وَهَلْ لَهَا الِاسْتِقْلَال بِالْأَخْذِ مِنْ مَاله بِغَيْرِ إِذْن الْقَاضِي ؟ فِيهِ وَجْهَانِ لَهُ مَبْنِيَّانِ عَلَى وَجْهَيْنِ لِأَصْحَابِنَا فِي أَنَّ إِذْن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهِنْد اِمْرَأَة أَبِي سُفْيَان كَانَ إِفْتَاء أَمْ قَضَاء ؟ وَالْأَصَحّ أَنَّهُ كَانَ إِفْتَاء ، وَأَنَّ هَذَا يَجْرِي فِي كُلّ اِمْرَأَة أَشْبَهَتْهَا ، فَيَجُوز ، وَالثَّانِي : كَانَ قَضَاء فَلَا يَجُوز لِغَيْرِهَا إِلَّا بِإِذْنِ الْقَاضِي . وَاللَّهُ أَعْلَم .
وَمِنْهَا : اِعْتِمَاد الْعُرْف فِي الْأُمُور الَّتِي لَيْسَ فِيهَا تَحْدِيد شَرْعِيّ . وَمِنْهَا : جَوَاز خُرُوج الزَّوْجَة مِنْ بَيْتهَا لِحَاجَتِهَا إِذَا أَذِنَ لَهَا زَوْجهَا فِي ذَلِكَ أَوْ عَلِمْت رِضَاهُ بِهِ ، وَاسْتَدَلَّ بِهِ جَمَاعَات مِنْ أَصْحَابنَا وَغَيْرهمْ عَلَى جَوَاز الْقَضَاء عَلَى الْغَائِب ، وَفِي الْمَسْأَلَة خِلَاف لِلْعُلَمَاءِ ؛ قَالَ أَبُو حَنِيفَة وَسَائِر الْكُوفِيِّينَ : لَا يُقْضَى عَلَيْهِ بِشَيْءٍ ، وَقَالَ الشَّافِعِيّ وَالْجُمْهُور : يُقْضَى عَلَيْهِ فِي حُقُوق الْآدَمِيِّينَ ، وَلَا يُقْضَى فِي حُدُود اللَّه تَعَالَى ، وَلَا يَصِحّ الِاسْتِدْلَال بِهَذَا الْحَدِيث لِلْمَسْأَلَةِ لِأَنَّ هَذِهِ الْقَضِيَّة كَانَتْ بِمَكَّة ، وَكَانَ أَبُو سُفْيَان حَاضِرًا بِهَا ، وَشَرْط الْقَضَاء عَلَى الْغَائِب أَنْ يَكُون غَائِبًا عَنْ الْبَلَد أَوْ مُسْتَتِرًا لَا يُقْدَر عَلَيْهِ أَوْ مُتَعَذِّرًا ، وَلَمْ يَكُنْ هَذَا الشَّرْط فِي أَبِي سُفْيَان مَوْجُودًا ، فَلَا يَكُون قَضَاء عَلَى الْغَائِب ، بَلْ هُوَ إِفْتَاء كَمَا سَبَقَ . وَاللَّهُ أَعْلَمُ .

3234 - وَقَوْله : ( جَاءَتْ هِنْد إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَتْ : يَا رَسُول اللَّه ، وَاَللَّه مَا كَانَ عَلَى ظَهْر الْأَرْض أَهْل خِبَاء أَحَبّ إِلَيَّ مِنْ أَنْ يُذِلّهُمْ اللَّه مِنْ أَهْل خِبَائِك ، وَمَا عَلَى ظَهْر الْأَرْض أَهْل خِبَاء أَحَبّ إِلَيَّ مِنْ أَنْ يُعِزّهُمْ اللَّه مِنْ أَهْل خِبَائِك ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : وَأَيْضًا وَاَلَّذِي نَفْسِي بِيَدِهِ )
وَفِي الرِّوَايَة الْأُخْرَى : ( وَلَا أَصْبَحَ الْيَوْم عَلَى ظَهْر الْأَرْض خِبَاء أَحَبَّ إِلَيَّ مِنْ أَنْ يَعِزُّوا مِنْ أَهْل خِبَائِك ) قَالَ الْقَاضِي عِيَاض - رَضِيَ اللَّه عَنْهُ - : أَرَادَتْ بِقَوْلِهَا : أَهْل خِبَاء ) نَفْسه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَكَنَّتْ عَنْهُ بِأَهْلِ الْخِبَاء إِجْلَالًا لَهُ ، قَالَ : وَيَحْتَمِل أَنْ تُرِيد بِأَهْلِ الْخِبَاء أَهْل بَيْته . وَالْخِبَاء يُعَبَّر بِهِ عَنْ مَسْكَن الرَّجُل وَدَاره . وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَيْضًا وَاَلَّذِي نَفْسِي بِيَدِهِ )
فَمَعْنَاهُ وَسَتَزِيدِينَ مِنْ ذَلِكَ ، وَيَتَمَكَّن الْإِيمَان مِنْ قَلْبك ، وَيَزِيد حُبّك لِلَّهِ وَلِرَسُولِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَيَقْوَى رُجُوعك عَنْ بُغْضه ، وَأَصْل هَذِهِ اللَّفْظَة ( آضَ يَئِيض أَيْضًا ) إِذَا رَجَعَ .

3235 - قَوْلهَا فِي الرِّوَايَة الْأَخِيرَة :
( إِنَّ أَبَا سُفْيَان رَجُل مِسِّيك )
أَيْ شَحِيح وَبَخِيل ، وَاخْتَلَفُوا فِي ضَبْطه عَلَى وَجْهَيْنِ ، حَكَاهُمَا الْقَاضِي ، أَحَدهمَا : مِسِّيك بِفَتْحِ الْمِيم وَتَخْفِيف السِّين ، وَالثَّانِي بِكَسْرِ الْمِيم وَتَشْدِيد السِّين ، وَهَذَا الثَّانِي : هُوَ الْأَشْهَر فِي رِوَايَات الْمُحَدِّثِينَ ، وَالْأَوَّل : أَصَحّ عِنْد أَهْل الْعَرَبِيَّة ، وَهُمَا جَمِيعًا لِلْمُبَالَغَةِ . وَاللَّهُ أَعْلَم .
قَوْلهَا : ( فَهَلْ عَلَيَّ حَرَج مِنْ أَنْ أُطْعِم مِنْ الَّذِي لَهُ عِيَالنَا ؟ قَالَ لَهَا : لَا . إِلَّا بِالْمَعْرُوفِ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، وَهُوَ صَحِيح ، وَمَعْنَاهُ : لَا حَرَج ، ثُمَّ اِبْتَدَأَ فَقَالَ : " إِلَّا بِالْمَعْرُوفِ ، أَيْ لَا تُنْفِقِي إِلَّا بِالْمَعْرُوفِ ، أَوْ لَا حَرَج إِذَا لَمْ تُنْفِقِي إِلَّا بِالْمَعْرُوفِ .

3236 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه يَرْضَى لَكُمْ ثَلَاثًا ، وَيَكْرَه لَكُمْ ثَلَاثًا ؛ فَيَرْضَى لَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا ، وَأَنْ تَعْتَصِمُوا بِحَبْلِ اللَّه جَمِيعًا وَلَا تَفَرَّقُوا ، وَيَكْرَه لَكُمْ قِيلَ وَقَالَ ، وَكَثْرَة السُّؤَال ، وَإِضَاعَة الْمَال )
قَالَ الْعُلَمَاء : الرِّضَى وَالسُّخْط وَالْكَرَاهَة مِنْ اللَّه تَعَالَى الْمُرَاد بِهَا أَمْره وَنَهْيه ، وَثَوَابه وَعِقَابه ، أَوْ إِرَادَته الثَّوَاب لِبَعْضِ الْعِبَاد ، وَالْعِقَاب لِبَعْضِهِمْ ، وَأَمَّا الِاعْتِصَام بِحَبْلِ اللَّه فَهُوَ التَّمَسُّك بِعَهْدِهِ ، وَهُوَ اِتِّبَاع كِتَابه الْعَزِيز وَحُدُوده ، وَالتَّأَدُّب بِأَدَبِهِ . وَالْحَبْل يُطْلَق عَلَى الْعَهْد ، وَعَلَى الْأَمَان ، وَعَلَى الْوَصْلَة ، وَعَلَى السَّبَب ، وَأَصْله مِنْ اِسْتِعْمَال الْعَرَب الْحَبْل فِي مِثْل هَذِهِ الْأُمُور لِاسْتِمْسَاكِهِمْ بِالْحَبْلِ عِنْد شَدَائِد أُمُورهمْ ، وَيُوصِلُونَ بِهَا الْمُتَفَرِّق ، فَاسْتُعِيرَ اِسْم الْحَبْل لِهَذِهِ الْأُمُور .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَفَرَّقُوا )
فَهُوَ أَمْر بِلُزُومِ جَمَاعَة الْمُسْلِمِينَ وَتَأَلُّف بَعْضهمْ بِبَعْضٍ ، وَهَذِهِ إِحْدَى قَوَاعِد الْإِسْلَام .
وَاعْلَمْ أَنَّ الثَّلَاثَة الْمَرَضِيَّة إِحْدَاهَا : أَنْ يَعْبُدُوهُ . وَالثَّانِيَة : أَلَّا يُشْرِكُوا بِهِ شَيْئًا . الثَّالِثَة : أَنْ يَعْتَصِمُوا بِحَبْلِ اللَّه وَلَا يَتَفَرَّقُوا : وَأَمَّا ( قِيلَ وَقَالَ ) فَهُوَ الْخَوْض فِي أَخْبَار النَّاس ، وَحِكَايَات مَا لَا يَعْنِي مِنْ أَحْوَالهمْ وَتَصَرُّفَاتهمْ .
وَاخْتَلَفُوا فِي حَقِيقَة هَذَيْنِ اللَّفْظَيْنِ عَلَى قَوْلَيْنِ ، أَحَدهمَا : أَنَّهُمَا فِعْلَانِ فَقِيلَ : مَبْنًى لِمَا لَمْ يُسَمَّ فَاعِله ، وَقَالَ فِعْل مَاضٍ . وَالثَّانِي أَنَّهُمَا اِسْمَانِ مَجْرُورَانِ مُنَوَّنَانِ ؛ لِأَنَّ الْقِيل وَالْقَوْل وَالْقَالَة كُلّه بِمَعْنًى ، وَمِنْهُ قَوْله تَعَالَى { وَمَنْ أَصْدَقُ مِنْ اللَّهِ قِيلًا } وَمِنْهُ قَوْلهمْ : كَثُرَ الْقِيل وَالْقَال .
وَأَمَّا ( كَثْرَة السُّؤَال ) : فَقِيلَ : الْمُرَاد بِهِ الْقَطْع فِي الْمَسَائِل ، وَالْإِكْثَار مِنْ السُّؤَال عَمَّا لَمْ يَقَع ، وَلَا تَدْعُو إِلَيْهِ حَاجَة ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة بِالنَّهْيِ عَنْ ذَلِكَ ، وَكَانَ السَّلَف يَكْرَهُونَ ذَلِكَ ، وَيَرَوْنَهُ مِنْ التَّكَلُّف الْمَنْهِيّ عَنْهُ . وَفِي الصَّحِيح : كَرِهَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمَسَائِل وَعَابَهَا ، وَقِيلَ : الْمُرَاد بِهِ سُؤَال النَّاس أَمْوَالهمْ ، وَمَا فِي أَيْدِيهمْ ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة بِالنَّهْيِ عَنْ ذَلِكَ ، وَقِيلَ : يَحْتَمِل أَنَّ الْمُرَاد كَثْرَة السُّؤَال عَنْ أَخْبَار النَّاس ، وَأَحْدَاث الزَّمَان ، وَمَا لَا يَعْنِي الْإِنْسَان ، وَهَذَا ضَعِيف لِأَنَّهُ قَدْ عَرَفَ هَذَا مِنْ النَّهْي عَنْ قِيلَ وَقَالَ ، وَقِيلَ : يَحْتَمِل أَنَّ الْمُرَاد كَثْرَة سُؤَال الْإِنْسَان عَنْ حَاله وَتَفَاصِيل أَمْره ، فَيَدْخُل ذَلِكَ فِي سُؤَاله عَمَّا لَا يَعْنِيه ، وَيَتَضَمَّن ذَلِكَ حُصُول الْحَرَج فِي حَقّ الْمَسْئُول ، فَإِنَّهُ قَدْ لَا يُؤَثِّر إِخْبَاره بِأَحْوَالِهِ ، فَإِنْ أَخْبَرَهُ شَقَّ عَلَيْهِ ، وَإِنْ كَذَّبَهُ فِي الْإِخْبَار أَوْ تَكَلَّفَ التَّعْرِيض لَحِقَتْهُ الْمَشَقَّة ، وَإِنْ أَهْمَلَ جَوَابه اِرْتَكَبَ سُوء الْأَدَب .
وَأَمَّا ( إِضَاعَة الْمَال ) : فَهُوَ صَرْفه فِي غَيْر وُجُوهه الشَّرْعِيَّة ، وَتَعْرِيضه لِلتَّلَفِ ، وَسَبَب النَّهْي أَنَّهُ إِفْسَاد ، وَاَللَّه لَا يُحِبّ الْمُفْسِدِينَ ، وَلِأَنَّهُ إِذَا أَضَاعَ مَاله تَعَرَّضَ لِمَا فِي أَيْدِي النَّاس .

3237 - ( إِنَّ اللَّه حَرَّمَ عَلَيْكُمْ عُقُوق الْأُمَّهَات ، وَوَأْد الْبَنَات ، وَمَنْعًا وَهَاتِ ، وَكَرِهَ لَكُمْ ثَلَاثًا : قِيلَ وَقَالَ ، وَكَثْرَة السُّؤَال وَإِضَاعَة الْمَال )
أَمَّا ( عُقُوق الْأُمَّهَات ) فَحَرَام ، وَهُوَ مِنْ الْكَبَائِر بِإِجْمَاعِ الْعُلَمَاء ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة عَلَى عَدِّهِ مِنْ الْكَبَائِر ، وَكَذَلِكَ عُقُوق الْآبَاء مِنْ الْكَبَائِر ، وَإِنَّمَا اِقْتَصَرَ هُنَا عَلَى الْأُمَّهَات لِأَنَّ حُرْمَتهنَّ آكَد مِنْ حُرْمَة الْآبَاء ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين قَالَ لَهُ السَّائِل : مَنْ أَبَرّ ؟ قَالَ : " أُمّك ثُمَّ أُمّك " ثَلَاثًا ثُمَّ قَالَ فِي الرَّابِعَة : " ثُمَّ أَبَاك " . وَلِأَنَّ أَكْثَر الْعُقُوق يَقَع لِلْأُمَّهَاتِ ، وَيَطْمَع الْأَوْلَاد فِيهِنَّ ، وَقَدْ سَبَقَ بَيَان حَقِيقَة الْعُقُوق ، وَمَا يَتَعَلَّق بِهِ فِي كِتَاب الْإِيمَان .
وَأَمَّا ( وَأْد الْبَنَات ) بِالْهَمْزِ ، فَهُوَ دَفْنهنَّ فِي حَيَاتهنَّ ؛ فَيَمُتْنَ تَحْت التُّرَاب ، وَهُوَ مِنْ الْكَبَائِر الْمُوبِقَات ، لِأَنَّهُ قَتْل نَفْس بِغَيْرِ حَقٍّ ، وَيَتَضَمَّن أَيْضًا قَطِيعَة الرَّحِم ، وَإِنَّمَا اِقْتَصَرَ عَلَى الْبَنَات ، لِأَنَّهُ الْمُعْتَاد الَّذِي كَانَتْ الْجَاهِلِيَّة تَفْعَلهُ .
وَأَمَّا قَوْله : ( وَمَنْعًا وَهَاتِ ) وَفِي الرِّوَايَة الْأُخْرَى : ( وَلَا وَهَاتِ ) فَهُوَ بِكَسْرِ التَّاء مِنْ ( هَاتِ ) . وَمَعْنَى الْحَدِيث : أَنَّهُ نَهْي أَنْ يَمْنَع الرَّجُل مَا تَوَجَّهَ عَلَيْهِ مِنْ الْحُقُوق أَوْ يَطْلُب مَا لَا يَسْتَحِقّهُ ، وَفِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَرَّمَ ثَلَاثًا وَكَرِهَ ثَلَاثًا ) دَلِيل عَلَى أَنَّ الْكَرَاهَة فِي هَذِهِ الثَّلَاثَة الْأَخِيرَة لِلتَّنْزِيهِ ، لَا لِلتَّحْرِيمِ . وَاللَّهُ أَعْلَم .

3238 - قَوْله ( عَنْ خَالِد الْحَذَّاء عَنْ اِبْن أَشْوَع عَنْ الشَّعْبِيّ عَنْ كَاتِب الْمُغِيرَة بْن شُعْبَة عَنْ الْمُغِيرَة )
هَذَا الْحَدِيث فِيهِ أَرْبَعَة تَابِعِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض ، وَهُمْ خَالِد وَسَعِيد بْن عَمْرو بْن أَشْوَع وَهُوَ تَابِعِيّ سَمِعَ يَزِيد بْن سَلَمَة الْجُعْفِيَّ الصَّحَابِيّ - رَضِيَ اللَّه عَنْهُ - ، التَّابِعِيّ الثَّالِث الشَّعْبِيّ ، وَالرَّابِع : كَاتِب الْمُغِيرَة ، وَهُوَ وَرَّاد .

3239 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه حَرَّمَ ثَلَاثًا وَنَهَى عَنْ ثَلَاث ، حَرَّمَ عُقُوق الْوَالِد وَوَأْد الْبَنَات وَلَا وَهَاتِ وَنَهَى عَنْ ثَلَاث : قِيلَ وَقَالَ وَكَثْرَة السُّؤَال وَإِضَاعَة الْمَال )
هَذَا الْحَدِيث دَلِيل لِمَنْ يَقُول : إِنَّ النَّهْي لَا يَقْتَضِي التَّحْرِيم ، وَالْمَشْهُور أَنَّهُ يَقْتَضِي التَّحْرِيم ، وَهُوَ الْأَصَحّ ، وَيُجَاب عَنْ هَذَا بِأَنَّهُ خَرَجَ بِدَلِيلٍ آخَر .
قَوْله : كَتَبَ الْمُغِيرَة إِلَى مُعَاوِيَة : سَلَام عَلَيْك أَمَّا بَعْد )
فِيهِ : اِسْتِحْبَاب الْمُكَاتَبَة عَلَى هَذَا الْوَجْه ، فَيَبْدَأ سَلَام عَلَيْك ، كَمَا كَتَبَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى هِرَقْل : السَّلَام عَلَى مَنْ اِتَّبَعَ الْهُدَى .

3240 - قَوْله : ( عَنْ يَزِيد بْن عَبْد اللَّه بْن أُسَامَة بْن الْهَادِ عَنْ مُحَمَّد بْن إِبْرَاهِيم عَنْ بُسْر بْن سَعِيد عَنْ أَبِي قَيْس مَوْلَى عَمْرو بْن الْعَاصِ عَنْ عَمْرو بْن الْعَاصِ )
هَذَا الْإِسْنَاد فِيهِ أَرْبَعَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض ، وَهُمْ يَزِيد فَمَنْ بَعْده .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا حَكَمَ الْحَاكِم فَاجْتَهَدَ ثُمَّ أَصَابَ فَلَهُ أَجْرَانِ ، وَإِذَا حَكَمَ فَاجْتَهَدَ ثُمَّ أَخْطَأَ فَلَهُ أَجْر )
قَالَ الْعُلَمَاء : أَجْمَعَ الْمُسْلِمُونَ عَلَى أَنَّ هَذَا الْحَدِيث فِي حَاكِم عَالِم أَهْل لِلْحُكْمِ ، فَإِنْ أَصَابَ فَلَهُ أَجْرَانِ : أَجْرٌ بِاجْتِهَادِهِ ، وَأَجْرٌ بِإِصَابَتِهِ ، وَإِنْ أَخْطَأَ فَلَهُ أَجْرٌ بِاجْتِهَادِهِ .
وَفِي الْحَدِيث مَحْذُوف تَقْدِيره : إِذَا أَرَادَ الْحَاكِم فَاجْتَهَدَ ، قَالُوا : فَأَمَّا مَنْ لَيْسَ بِأَهْلٍ لِلْحُكْمِ فَلَا يَحِلّ لَهُ الْحُكْم ، فَإِنْ حَكَمَ فَلَا أَجْر لَهُ بَلْ هُوَ آثِمٌ ، وَلَا يَنْفُذ حُكْمه ، سَوَاء وَافَقَ الْحَقّ أَمْ لَا ؛ لِأَنَّ إِصَابَته اِتِّفَاقِيَّة لَيْسَتْ صَادِرَة عَنْ أَصْل شَرْعِيّ فَهُوَ عَاصٍ فِي جَمِيع أَحْكَامه ، سَوَاء وَافَقَ الصَّوَاب أَمْ لَا ، وَهِيَ مَرْدُودَة كُلّهَا ، وَلَا يُعْذَر فِي شَيْء مِنْ ذَلِكَ ، وَقَدْ جَاءَ فِي الْحَدِيث فِي السُّنَن " الْقُضَاةُ ثَلَاثَةٌ : قَاضٍ فِي الْجَنَّة ، وَاثْنَانِ فِي النَّار ، قَاضٍ عَرَفَ الْحَقّ فَقَضَى بِهِ فَهُوَ فِي الْجَنَّة ، وَقَاضٍ عَرَفَ الْحَقّ فَقَضَى بِخِلَافِهِ فَهُوَ فِي النَّار ، وَقَاضٍ قَضَى عَلَى جَهْل فَهُوَ فِي النَّار " ، وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي أَنَّ كُلّ مُجْتَهِد مُصِيب أَمْ الْمُصِيب وَاحِد ، وَهُوَ مَنْ وَافَقَ الْحُكْم الَّذِي عِنْد اللَّه تَعَالَى وَالْآخَر مُخْطِئ لَا إِثْم عَلَيْهِ لِعُذْرِهِ ؟ وَالْأَصَحّ عِنْد الشَّافِعِيّ وَأَصْحَابه أَنَّ الْمُصِيب وَاحِد ، وَقَدْ اِحْتَجَّتْ الطَّائِفَتَانِ بِهَذَا الْحَدِيث ، وَأَمَّا الْأَوَّلُونَ الْقَائِلُونَ : ( كُلّ مُجْتَهِد مُصِيب ) فَقَالُوا : قَدْ جُعِلَ لِلْمُجْتَهِدِ أَجْر فَلَوْلَا إِصَابَته لَمْ يَكُنْ لَهُ أَجْر ، وَأَمَّا الْآخَرُونَ فَقَالُوا : سَمَّاهُ مُخْطِئًا ، لَوْ كَانَ مُصِيبًا لَمْ يُسَمِّهِ مُخْطِئًا ، وَأَمَّا الْأَجْر فَإِنَّهُ حَصَلَ لَهُ عَلَى تَعَبه فِي الِاجْتِهَاد ، قَالَ الْأَوَّلُونَ : إِنَّمَا سَمَّاهُ مُخْطِئًا لِأَنَّهُ مَحْمُول عَلَى مَنْ أَخْطَأَ النَّصّ أَوْ اِجْتَهَدَ فِيمَا لَا يَسُوغ فِيهِ الِاجْتِهَاد كَالْمُجْمَعِ عَلَيْهِ وَغَيْره ، وَهَذَا الِاخْتِلَاف إِنَّمَا هُوَ فِي الِاجْتِهَاد فِي الْفُرُوع ، فَأَمَّا أُصُول التَّوْحِيد فَالْمُصِيب فِيهَا وَاحِد بِإِجْمَاعِ مَنْ يُعْتَدّ بِهِ ، وَلَمْ يُخَالِف إِلَّا عَبْد اللَّه بْن الْحَسَن الْعَبْتَرِيّ وَدَاوُد الظَّاهِرِيّ فَصَوَّبَا الْمُجْتَهِدِينَ فِي ذَلِكَ أَيْضًا ، قَالَ الْعُلَمَاء : الظَّاهِر أَنَّهُمَا أَرَادَ الْمُجْتَهِدِينَ مِنْ الْمُسْلِمِينَ دُون الْكُفَّار . وَاللَّهُ أَعْلَم .

3241 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَحْكُم أَحَد بَيْن اِثْنَيْنِ وَهُوَ غَضْبَان )
فِيهِ : النَّهْي عَنْ الْقَضَاء فِي حَال الْغَضَب .
قَالَ الْعُلَمَاء : وَيَلْتَحِق بِالْغَضَبِ كُلّ حَال يَخْرُج الْحَاكِم فِيهَا عَنْ سَدَاد النَّظَر وَاسْتِقَامَة الْحَال كَالشِّبَعِ الْمُفْرِط وَالْجُوع الْمُقْلِق ، وَالْهَمّ وَالْفَرَح الْبَالِغ ، وَمُدَافَعَة الْحَدَث ، وَتَعَلُّق الْقَلْب بِأَمْرٍ وَنَحْو ذَلِكَ ، وَكُلّ هَذِهِ الْأَحْوَال يُكْرَه لَهُ الْقَضَاء فِيهَا خَوْفًا مِنْ الْغَلَط ، فَإِنْ قَضَى فِيهَا صَحَّ قَضَاؤُهُ ، لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى فِي شِرَاج الْحَرَّة فِي مِثْل هَذَا الْحَال ، وَقَالَ فِي اللُّقَطَة مَا لَك وَلَهَا . . . إِلَى آخِره ، وَكَانَ فِي حَال الْغَضَب . وَاللَّهُ أَعْلَم .

3242 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَحْدَثَ فِي أَمْرنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ )
وَفِي الرِّوَايَة الثَّانِيَة : ( مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ ) قَالَ أَهْل الْعَرَبِيَّة : ( الرَّدّ ) هُنَا بِمَعْنَى الْمَرْدُود ، وَمَعْنَاهُ : فَهُوَ بَاطِل غَيْر مُعْتَدّ بِهِ .
وَهَذَا الْحَدِيث قَاعِدَة عَظِيمَة مِنْ قَوَاعِد الْإِسْلَام ، وَهُوَ مِنْ جَوَامِع كَلِمه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِنَّهُ صَرِيح فِي رَدّ كُلّ الْبِدَع وَالْمُخْتَرَعَات .
وَفِي الرِّوَايَة الثَّانِيَة زِيَادَة وَهِيَ أَنَّهُ قَدْ يُعَانِد بَعْض الْفَاعِلِينَ فِي بِدْعَة سَبَقَ إِلَيْهَا ، فَإِذَا اُحْتُجَّ عَلَيْهِ بِالرِّوَايَةِ الْأُولَى يَقُول : أَنَا مَا أَحْدَثْت شَيْئًا فَيُحْتَجّ عَلَيْهِ بِالثَّانِيَةِ الَّتِي فِيهَا التَّصْرِيح بِرَدِّ كُلّ الْمُحْدَثَات ، سَوَاء أَحْدَثَهَا الْفَاعِل ، أَوْ سَبَقَ بِإِحْدَاثِهَا .
وَفِي هَذَا الْحَدِيث : دَلِيل لِمَنْ يَقُول مِنْ الْأُصُولِيِّينَ : إِنَّ النَّهْي يَقْتَضِي الْفَسَاد . وَمَنْ قَالَ : لَا يَقْتَضِي الْفَسَاد يَقُول هَذَا خَبَر وَاحِد ، وَلَا يَكْفِي فِي إِثْبَات هَذِهِ الْقَاعِدَة الْمُهِمَّة ، وَهَذَا جَوَاب فَاسِد .
وَهَذَا الْحَدِيث مِمَّا يَنْبَغِي حِفْظه وَاسْتِعْمَاله فِي إِبْطَال الْمُنْكَرَات ، وَإِشَاعَة الِاسْتِدْلَال بِهِ .

3244 - قَوْله فِي إِسْنَاد حَدِيث الْبَاب : ( حَدَّثَنَا يَحْيَى بْن يَحْيَى قَالَ : قَرَأْت عَلَى مَالِك عَنْ عَبْد اللَّه بْن أَبِي بَكْر عَنْ أَبِيهِ عَنْ عَبْد اللَّه بْن عَمْرو بْن عُثْمَان عَنْ اِبْن أَبِي عَمْرَة الْأَنْصَارِيّ عَنْ زَيْد بْن خَالِد الْجُهَنِيّ )
هَذَا الْحَدِيث فِيهِ أَرْبَعَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض وَهُمْ : عَبْد اللَّه وَأَبُوهُ وَعَبْد اللَّه بْن عَمْرو بْن عُثْمَان وَابْن أَبِي عَمْرَة .
وَاسْم ( اِبْن أَبِي عَمْرَة ) : عَبْد الرَّحْمَن بْن عَمْرو بْن مُحْصَن الْأَنْصَارِيّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَلَا أُخْبِركُمْ بِخَيْرِ الشُّهَدَاء الَّذِي يَأْتِي بِشَهَادَتِهِ قَبْل أَنْ يُسْأَلهَا )
وَفِي الْمُرَاد بِهَذَا الْحَدِيث تَأْوِيلَانِ : أَصَحّهمَا وَأَشْهَرهُمَا : تَأْوِيل مَالِك وَأَصْحَاب الشَّافِعِيّ أَنَّهُ مَحْمُول عَلَى مَنْ عِنْده شَهَادَة لِإِنْسَانٍ بِحَقٍّ ، وَلَا يَعْلَم ذَلِكَ الْإِنْسَان أَنَّهُ شَاهِد ، فَيَأْتِي إِلَيْهِ فَيُخْبِرهُ بِأَنَّهُ شَاهِد لَهُ ، وَالثَّانِي : أَنَّهُ مَحْمُول عَلَى شَهَادَة الْحِسْبَة ، وَذَلِكَ فِي غَيْر حُقُوق الْآدَمِيِّينَ الْمُخْتَصَّة بِهِمْ ، فِيمَا تُقْبَل فِيهِ شَهَادَة الْحِسْبَة الطَّلَاق وَالْعِتْق وَالْوَقْف ، وَالْوَصَايَا الْعَامَّة ، وَالْحُدُود وَنَحْو ذَلِكَ ، فَمَنْ عَلِمَ شَيْئًا مِنْ هَذَا النَّوْع وَجَبَ عَلَيْهِ رَفْعه إِلَى الْقَاضِي ، وَإِعْلَامه بِهِ وَالشَّهَادَة وَاجِبَة ، قَالَ اللَّه تَعَالَى : { وَأَقِيمُوا الشَّهَادَة لِلَّهِ } وَكَذَا فِي النَّوْع الْأَوَّل يَلْزَم مَنْ عِنْده شَهَادَة لِإِنْسَانٍ لَا يَعْلَمهَا أَنْ يُعْلِمهُ إِيَّاهَا ؛ لِأَنَّهَا أَمَانَة لَهُ عِنْده . وَحُكِيَ تَأْوِيل ثَالِث أَنَّهُ مَحْمُول عَلَى الْمَجَاز وَالْمُبَالَغَة فِي أَدَاء الشَّهَادَة بَعْد طَلَبهَا لَا قَبْله ، كَمَا يُقَال : الْجَوَاد يُعْطِي قَبْل السُّؤَال أَيْ : يُعْطِي سَرِيعًا عَقِب السُّؤَال مِنْ غَيْر تَوَقُّف ، قَالَ الْعُلَمَاء : وَلَيْسَ فِي هَذَا الْحَدِيث مُنَاقَضَة لِلْحَدِيثِ الْآخَر فِي ذَمّ مَنْ يَأْتِي بِالشَّهَادَةِ قَبْل أَنْ يُسْتَشْهَد فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " يَشْهَدُونَ وَلَا يُسْتَشْهَدُونَ " وَقَدْ تَأَوَّلَ الْعُلَمَاء هَذَا تَأْوِيلَات : أَصَحّهَا تَأْوِيل أَصْحَابنَا : أَنَّهُ مَحْمُول عَلَى مَنْ مَعَهُ شَهَادَة لِآدَمِيِّ عَالِم بِهَا فَيَأْتِي فَيَشْهَد بِهَا قَبْل أَنْ تُطْلَب مِنْهُ .
وَالثَّانِي : أَنَّهُ مَحْمُول عَلَى شَاهِد الزُّور فَيَشْهَد بِمَا لَا أَصْل لَهُ وَلَمْ يُسْتَشْهَد .
وَالثَّالِث : أَنَّهُ مَحْمُول عَلَى مَنْ يَنْتَصِب شَاهِدًا وَلَيْسَ هُوَ مِنْ أَهْل الشَّهَادَة . وَالرَّابِع : أَنَّهُ مَحْمُول عَلَى مَنْ يَشْهَد لِقَوْمٍ بِالْجَنَّةِ أَوْ النَّار مِنْ غَيْر تَوَقُّف وَهَذَا ضَعِيف . وَاللَّهُ أَعْلَم .

3245 - فِيهِ حَدِيث أَبِي هُرَيْرَة فِي قَضَاء دَاوُدَ وَسُلَيْمَان صَلَّى اللَّه عَلَيْهِمَا وَسَلَّمَ فِي الْوَلَدَيْنِ اللَّذَيْنِ أَخَذَ الذِّئْب أَحَدهمَا فَتَنَازَعَتْهُ أُمَّاهُمَا ، فَقَضَى بِهِ دَاوُدُ لِلْكُبْرَى ، فَلَمَّا مَرَّتَا بِسُلَيْمَان قَالَ : أَقْطَعهُ بَيْنكُمَا نِصْفَيْنِ فَاعْتَرَفَتْ بِهِ الصُّغْرَى لِلْكُبْرَى بَعْد أَنْ قَالَتْ الْكُبْرَى : اِقْطَعْهُ ، فَاسْتَدَلَّ سُلَيْمَان بِشَفَقَةِ الصُّغْرَى عَلَى أَنَّهَا أُمّه ، وَأَمَّا الْكُبْرَى فَمَا كَرِهَتْ ذَلِكَ ؛ بَلْ أَرَادَتْهُ لِتُشَارِكهَا صَاحِبَتهَا فِي الْمُصِيبَة بِفَقْدِ وَلَدهَا .
قَالَ الْعُلَمَاء : يَحْتَمِل أَنَّ دَاوُدَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَضَى بِهِ لِلْكُبْرَى لِشَبَهٍ رَآهُ فِيهَا ، أَوْ أَنَّهُ كَانَ فِي شَرِيعَته التَّرْجِيح بِالْكَبِيرِ ، أَوْ لِكَوْنِهِ كَانَ فِي يَدهَا ، وَكَانَ ذَلِكَ مُرَجِّحًا فِي شَرْعه . وَأَمَّا سُلَيْمَان فَتَوَصَّلَ بِطَرِيقٍ مِنْ الْحِيلَة وَالْمُلَاطَفَة إِلَى مَعْرِفَة بَاطِن الْقَضِيَّة ، فَأَوْهَمَهُمَا أَنَّهُ يُرِيد قَطْعه لِيَعْرِف مَنْ يَشُقّ عَلَيْهَا قَطْعه فَتَكُون هِيَ أُمّه ، فَلَمَّا أَرَادَتْ الْكُبْرَى قَطْعه ، عَرَفَ أَنَّهَا لَيْسَتْ أُمّه ، فَلَمَّا قَالَتْ الصُّغْرَى مَا قَالَتْ عَرَفَ أَنَّهَا أُمّه ، وَلَمْ يَكُنْ مُرَاده أَنَّهُ يَقْطَعهُ حَقِيقَة ، وَإِنَّمَا أَرَادَ اِخْتِبَار شَفَقَتهمَا ؛ لِتَتَمَيَّز لَهُ الْأُمّ ، فَلَمَّا تَمَيَّزَتْ بِمَا ذَكَرْت عَرَفَهَا ، وَلَعَلَّهُ اِسْتَقَرَّ الْكُبْرَى فَأَقَرَّتْ بَعْد ذَلِكَ بِهِ لِلصُّغْرَى ، فَحَكَمَ لِلصُّغْرَى بِالْإِقْرَارِ لَا بِمُجَرَّدِ الشَّفَقَة الْمَذْكُورَة ، قَالَ الْعُلَمَاء : وَمِثْل هَذَا يَفْعَلهُ الْحُكَّام لِيَتَوَصَّلُوا بِهِ إِلَى حَقِيقَة الصَّوَاب ، بِحَيْثُ إِذَا اِنْفَرَدَ ذَلِكَ لَمْ يَتَعَلَّق بِهِ حُكْم ، فَإِنْ قِيلَ : كَيْف حَكَمَ سُلَيْمَان بَعْد حُكْم دَاوُدَ فِي الْقِصَّة الْوَاحِدَة وَنَقَضَ حُكْمه ، وَالْمُجْتَهِد لَا يَنْقُض حُكْم الْمُجْتَهِد ؟ فَالْجَوَاب مِنْ أَوْجُه مَذْكُورَة : أَحَدهَا : أَنَّ دَاوُدَ لَمْ يَكُنْ جَزَمَ بِالْحُكْمِ . وَالثَّانِي : أَنْ يَكُون ذَلِكَ فَتْوَى مِنْ دَاوُدَ لَا حُكْمًا . وَالثَّالِث : لَعَلَّهُ كَانَ فِي شَرْعهمْ فَسْخ الْحُكْم إِذَا رَفَعَهُ الْخَصْم إِلَى حَاكِم آخَر يَرَى خِلَافه . وَالرَّابِع : أَنَّ سُلَيْمَان فَعَلَ ذَلِكَ حِيلَة إِلَى إِظْهَار الْحَقّ وَظُهُور الصِّدْق ، فَلَمَّا أَقَرَّتْ بِهِ الْكُبْرَى عَمِلَ بِإِقْرَارِهَا ، وَإِنْ كَانَ بَعْد الْحُكْم كَمَا إِذَا اِعْتَرَفَ الْمَحْكُوم لَهُ بَعْد الْحُكْم أَنَّ الْحَقّ هُنَا لِخَصْمِهِ .
قَوْله : ( فَقَالَتْ الصُّغْرَى : لَا - يَرْحَمك اللَّه - هُوَ اِبْنهَا )
مَعْنَاهُ : لَا تَشُقّهُ ، وَتَمَّ الْكَلَام ، ثُمَّ اِسْتَأْنَفَتْ فَقَالَتْ : يَرْحَمك اللَّه هُوَ اِبْنهَا ، قَالَ الْعُلَمَاء : وَيُسْتَحَبّ أَنْ يُقَال فِي مِثْل هَذَا بِالْوَاوِ فَيُقَال : لَا وَيَرْحَمك اللَّه .
قَوْله : ( السِّكِّين
وَالْمُدْيَة ) أَمَّا
( الْمُدْيَة )
بِضَمِّ الْمِيم وَكَسْرهَا وَفَتْحهَا ، سُمِّيَتْ بِهِ لِأَنَّهَا تَقْطَع مَدَى حَيَاة الْحَيَوَان ، وَالسِّكِّين تُذَكَّر وَتُؤَنَّث لُغَتَانِ ، وَيُقَال أَيْضًا : سِكِّينَة لِأَنَّهَا تُسَكِّن حَرَكَة الْحَيَوَان .

ذَكَرَ فِي الْبَاب حَدِيث الرَّجُل الَّذِي بَاعَ الْعَقَار فَوَجَدَ الْمُشْتَرِي فِيهِ جَرَّة ذَهَب فَتَنَاكَرَاهُ ، فَأَصْلَحَ بَيْنهمَا رَجُل عَلَى أَنْ يُزَوِّج أَحَدهمَا بِنْته اِبْن الْآخَر ، وَيُنْفِقَا وَيَتَصَدَّقَا مِنْهُ .
فِيهِ : فَضْل الْإِصْلَاح بَيْن الْمُتَنَازِعَيْنِ ، وَأَنَّ الْقَاضِي يُسْتَحَبّ لَهُ الْإِصْلَاح بَيْن الْمُتَنَازِعَيْنِ كَمَا يُسْتَحَبّ لِغَيْرِهِ .

3246 - " 4161 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( اِشْتَرَى رَجُل عَقَارًا )
هُوَ الْأَرْض وَمَا يَتَّصِل بِهَا ، وَحَقِيقَة الْعَقَار الْأَصْل ، سُمِّيَ بِذَلِكَ مِنْ الْعُقْر - بِضَمِّ الْعَيْن وَفَتْحهَا - وَهُوَ : الْأَصْل ، وَمِنْهُ : عُقْر الدَّار بِالضَّمِّ وَالْفَتْح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقَالَ الَّذِي شَرَى الْأَرْض إِنَّمَا بِعْتُك الْأَرْض وَمَا فِيهَا )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( شَرَى ) بِغَيْرِ أَلِف ، وَفِي بَعْضهَا ( اِشْتَرَى ) بِالْأَلِفِ ، قَالَ الْعُلَمَاء : الْأَوَّل أَصَحّ ، وَشَرَى هُنَا بِمَعْنَى بَاعَ ، كَمَا فِي قَوْله تَعَالَى : { وَشَرَوْهُ بِثَمَنٍ بَخْس } ، وَلِهَذَا قَالَ : فَقَالَ الَّذِي شَرَى الْأَرْض إِنَّمَا بِعْتُك . وَاللَّهُ أَعْلَم .


المنهاج - اللقطة

هِيَ بِفَتْحِ الْقَاف عَلَى اللُّغَة الْمَشْهُورَة الَّتِي قَالَهَا الْجُمْهُور ، وَاللُّغَة الثَّانِيَة لُقْطَة بِإِسْكَانِهَا ، وَالثَّالِثَة لُقَاطَة بِضَمِّ اللَّام ، وَالرَّابِعَة : لَقَطَة بِفَتْحِ اللَّام وَالْقَاف .

3247 - قَوْله : ( جَاءَ رَجُل إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَسَأَلَهُ عَنْ اللُّقَطَة فَقَالَ : اِعْرِفْ عِفَاصهَا وَوِكَاءَهَا ثُمَّ عَرِّفْهَا سَنَة ، فَإِنْ جَاءَ صَاحِبهَا ، وَإِلَّا فَشَأْنُك بِهَا . قَالَ : فَضَالَّة الْغَنَم ؟ قَالَ : لَك أَوْ لِأَخِيك أَوْ لِلذِّئْبِ ، قَالَ فَضَالَّة الْإِبِل ؟ قَالَ : مَا لَك وَلَهَا ؟ مَعَهَا سِقَاؤُهَا وَحِذَاؤُهَا تَرِد الْمَاء وَتَأْكُل الشَّجَر حَتَّى يَلْقَاهَا رَبّهَا )
وَفِي الرِّوَايَة الثَّانِيَة : ( عَرِّفْهَا سَنَة ثُمَّ اِعْرِفْ وِكَاءَهَا وَعِفَاصهَا ثُمَّ اِسْتَنْفِقْ بِهَا فَإِنْ جَاءَ رَبّهَا فَأَدِّهَا إِلَيْهِ ) قَالَ الْأَزْهَرِيّ وَغَيْره : لَا يَقَع اِسْم الضَّالَّة إِلَّا عَلَى الْحَيَوَان ، يُقَال : ضَلَّ الْإِنْسَان وَالْبَعِير وَغَيْرهمَا مِنْ الْحَيَوَان ، وَهِيَ الضَّوَالّ ، وَأَمَّا الْأَمْتِعَة وَمَا سِوَى الْحَيَوَان فَيُقَال لَهَا : لُقَطَة ، وَلَا يُقَال ضَالَّة ، قَالَ الْأَزْهَرِيّ وَغَيْره : يُقَال لِلضَّوَالِّ الْهَوَامِي وَالْهَوَافِي ، وَاحِدَتهَا : هَامِيَة وَهَافِيَة ، وَهَمَتْ وَهَفَتْ وَهَمَلَتْ إِذَا ذَهَبَتْ عَلَى وَجْههَا بِلَا رَاعٍ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِعْرِفْ عِفَاصهَا ) مَعْنَاهُ : تَعْرِف لِتَعْلَمَ صِدْق وَاصِفهَا مِنْ كَذِبه ، وَلِئَلَّا يَخْتَلِط بِمَالِهِ وَيَشْتَبِه ، وَأَمَّا ( الْعِفَاص ) فَبِكَسْرِ الْعَيْن وَبِالْفَاءِ وَالصَّاد الْمُهْمَلَة ، وَهُوَ : الْوِعَاء الَّتِي تَكُون فِيهِ النَّفَقَة جِلْدًا كَانَ أَوْ غَيْره ، وَيُطْلِقَا الْعِفَاص أَيْضًا عَلَى الْجِلْد الَّذِي يَكُون عَلَى رَأْس الْقَارُورَة ؛ لِأَنَّهُ كَالْوِعَاءِ لَهُ ، فَأَمَّا الَّذِي يَدْخُل فِي فَم الْقَارُورَة مِنْ خَشَب أَوْ جِلْد أَوْ خِرْقَة مَجْمُوعَة وَنَحْو ذَلِكَ فَهُوَ الصِّمَام بِكَسْرِ الصَّاد ، يُقَال : عَفْصَتهَا عَفْصًا إِذَا شَدَدْت الْعِفَاص عَلَيْهَا ، وَأَعْصَفْتُهَا إِعْفَاصًا إِذَا جَعَلْت لَهَا عِفَاصًا ، وَأَمَّا ( الْوِكَاء ) فَهُوَ الْخَيْط الَّذِي يُشَدّ بِهِ الْوِعَاء ، يُقَال : أَوَكَيَّته إِيكَاء فَهُوَ مُوكًى بِلَا هَمْز .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَشَأْنك بِهَا )
هُوَ بِنَصْبِ النُّون .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَعَهَا سِقَاؤُهَا )
فَمَعْنَاهُ : أَنَّهَا تَقْوَى عَلَى وُرُود الْمِيَاه ، وَتَشْرَب فِي الْيَوْم الْوَاحِد وَتَمْلَأ كِرْشهَا ، بِحَيْثُ يَكْفِيهَا الْأَيَّام . وَأَمَّا ( حِذَاؤُهَا ) فَبِالْمَدِّ ، وَهُوَ : أَخْفَافهَا ؛ لِأَنَّهَا تَقْوَى بِهَا عَلَى السَّيْر وَقَطْع الْمَفَاوِز .
وَفِي هَذَا الْحَدِيث : جَوَاز قَوْل : رَبّ الْمَال ، وَرَبّ الْمَتَاع ، وَرَبّ الْمَاشِيَة ، بِمَعْنَى صَاحِبهَا الْآدَمِيّ ، وَهَذَا هُوَ الصَّحِيح الَّذِي عَلَيْهِ جَمَاهِير الْعُلَمَاء ، وَمِنْهُمْ مَنْ كَرِهَ إِضَافَته إِلَى مَا لَهُ رُوح دُون الْمَال وَالدَّار وَنَحْوه ، وَهَذَا غَلَط لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ جَاءَ رَبّهَا فَأَدِّهَا إِلَيْهِ ، وَحَتَّى يَلْقَاهَا رَبّهَا ) . وَفِي حَدِيث عُمَر - رَضِيَ اللَّه عَنْهُ - ( وَإِدْخَال رَبّ الصُّرَيْمَة وَالْغُنَيْمَة ) وَنَظَائِر ذَلِكَ كَثِيرَة . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ عَرِّفْهَا سَنَة ) فَمَعْنَاهُ إِذَا أَخَذْتهَا فَعَرِّفْهَا سَنَة ، فَأَمَّا الْأَخْذ فَهَلْ هُوَ وَاجِب أَمْ مُسْتَحَبّ ؟ فِيهِ مَذَاهِب ، وَمُخْتَصَر مَا ذَكَرَهُ أَصْحَابنَا ثَلَاثَة أَقْوَال : أَصَحّهَا عِنْدهمْ : يُسْتَحَبّ وَلَا يَجِب ، وَالثَّانِي : يَجِب ، وَالثَّالِث إِنْ كَانَتْ اللُّقَطَة فِي مَوْضِع يَأْمَن عَلَيْهَا إِذَا تَرَكَهَا اُسْتُحِبَّ الْأَخْذ ، وَإِلَّا وَجَبَ .
وَأَمَّا ( تَعْرِيف سَنَة ) فَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى وُجُوبه إِذَا كَانَتْ اللُّقَطَة لَيْسَتْ تَافِهَة ، وَلَا فِي مَعْنَى التَّافِهَة ، وَلَمْ يُرِدْ حِفْظهَا عَلَى صَاحِبهَا ؛ بَلْ أَرَادَ تَمَلُّكهَا . وَلَا بُدّ مِنْ تَعْرِيفهَا سَنَة بِالْإِجْمَاعِ ، فَأَمَّا إِذَا لَمْ يُرِدْ تَمَلُّكهَا ، بَلْ أَرَادَ حِفْظهَا عَلَى صَاحِبهَا فَهَلْ يَلْزَمهُ التَّعْرِيف ؟ فِيهِ وَجْهَانِ لِأَصْحَابِنَا :
أَحَدهمَا : لَا يَلْزَمهُ ؛ بَلْ إِنْ جَاءَ صَاحِبهَا وَأَثْبَتَهَا دَفَعَهَا إِلَيْهِ ، وَإِلَّا دَامَ حِفْظهَا .
وَالثَّانِي : وَهُوَ الْأَصَحّ ، أَنَّهُ يَلْزَمهُ التَّعْرِيف لِئَلَّا تَضِيع عَلَى صَاحِبهَا ؛ فَإِنَّهُ لَا يَعْلَم أَيْنَ هِيَ حَتَّى يَطْلُبهَا ، فَوَجَبَ تَعْرِيفهَا .
وَأَمَّا الشَّيْء الْحَقِير فَيَجِب تَعْرِيفه زَمَنًا يَظُنّ أَنَّ فَاقِده لَا يَطْلُبهُ فِي الْعَادَة أَكْثَر مِنْ ذَلِكَ الزَّمَان ، قَالَ أَصْحَابنَا : وَالتَّعْرِيف أَنْ يَنْشُدهَا فِي الْمَوْضِع الَّذِي وَجَدَهَا فِيهِ ، وَفِي الْأَسْوَاق ، وَأَبْوَاب الْمَسَاجِد ، وَمَوَاضِع اِجْتِمَاع النَّاس ، فَيَقُول : مَنْ ضَاعَ مِنْهُ شَيْء ؟ مَنْ ضَاعَ مِنْهُ حَيَوَان ؟ مَنْ ضَاعَ مِنْهُ دَرَاهِم ؟ وَنَحْو ذَلِكَ ، وَيُكَرِّر ذَلِكَ بِحَسَبِ الْعَادَة ، قَالَ أَصْحَابنَا : فَيُعَرِّفهَا أَوَّلًا فِي كُلّ يَوْم ، ثُمَّ فِي الْأُسْبُوع ، ثُمَّ فِي أَكْثَر مِنْهُ . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ جَاءَ صَاحِبهَا وَإِلَّا فَشَأْنك بِهَا )
مَعْنَاهُ : إِنْ جَاءَهَا صَاحِبهَا فَادْفَعْهَا إِلَيْهِ ، وَإِلَّا فَيَجُوز لَك أَنْ تَتَمَلَّكهَا ، قَالَ أَصْحَابنَا : إِذَا عَرَّفَهَا فَجَاءَ صَاحِبهَا فِي أَثْنَاء مُدَّة التَّعْرِيف أَوْ بَعْد اِنْقِضَائِهَا وَقَبْل أَنْ يَتَمَلَّكهَا الْمُلْتَقِط ، فَأَثْبَتَ أَنَّهُ صَاحِبهَا أَخَذَهَا بِزِيَادَتِهَا الْمُتَّصِلَة وَالْمُنْفَصِلَة ، فَالْمُتَّصِلَة كَالسِّمَنِ فِي الْحَيَوَان ، وَتَعْلِيم صَنْعَة ، وَنَحْو ذَلِكَ ، وَالْمُنْفَصِلَة كَالْوَلَدِ وَاللَّبَن وَالصُّوف وَاكْتِسَاب الْعَبْد ، وَنَحْو ذَلِكَ .
وَأَمَّا إِنْ جَاءَ مَنْ يَدَّعِيهَا وَلَمْ يَثْبُت ذَلِكَ ، فَإِنْ لَمْ يُصَدِّقهُ الْمُلْتَقِط لَمْ يَجُزْ لَهُ دَفْعهَا إِلَيْهِ ، وَإِنْ صَدَّقَهُ جَازَ لَهُ الدَّفْع إِلَيْهِ ، وَلَا يَلْزَمهُ حَتَّى يُقِيم الْبَيِّنَة ، هَذَا كُلّه إِذَا جَاءَ قَبْل أَنْ يَتَمَلَّكهَا الْمُلْتَقِط ، فَأَمَّا إِذَا عَرَّفَهَا سَنَة وَلَمْ يَجِد صَاحِبهَا ، فَلَهُ أَنْ يُدِيم حِفْظهَا صَاحِبِهَا ، وَلَهُ أَنْ يَتَمَلَّكهَا ، سَوَاء كَانَ غَنِيًّا أَوْ فَقِيرًا ، فَإِنْ أَرَادَ تَمَلُّكهَا فَمَتَى يَمْلِكهَا ؟ فِيهِ أَوْجُه لِأَصْحَابِنَا : أَصَحّهَا : لَا يَمْلِكهَا حَتَّى يَتَلَفَّظ بِالتَّمَلُّكِ بِأَنْ يَقُول : تَمَلَّكْتهَا ، أَوْ اِخْتَرْت تَمَلُّكهَا .
وَالثَّانِي : لَا يَمْلِكهَا إِلَّا بِالتَّصَرُّفِ فِيهَا بِالْبَيْعِ وَنَحْوه .
وَالثَّالِث يَكْفِيه نِيَّة التَّمَلُّك وَلَا يَحْتَاج إِلَى لَفْظ .
وَالرَّابِع يَمْلِك بِمُجَرَّدِ مُضِيّ السَّنَة .
فَإِذَا تَمَلَّكَهَا ، وَلَمْ يَظْهَر لَهَا صَاحِب فَلَا شَيْء عَلَيْهِ ، بَلْ هُوَ كَسْب مِنْ أَكْسَابه لَا مُطَالَبَة عَلَيْهِ بِهِ فِي الْآخِرَة ، وَإِنْ جَاءَ صَاحِبهَا بَعْد تَمَلُّكهَا أَخَذَهَا بِزِيَادَتِهَا الْمُتَّصِلَة دُون الْمُنْفَصِلَة ، فَإِنْ كَانَتْ قَدْ تَلِفَتْ بَعْد التَّمَلُّك لَزِمَ الْمُلْتَقِطَ بَدَلُهَا عِنْدنَا وَعِنْد الْجُمْهُور ، وَقَالَ دَاوُدُ : لَا يَلْزَمهُ . وَاللَّهُ أَعْلَم .
قَوْله : ( فَضَالَّة الْغَنَم ، قَالَ : لَك أَوْ لِأَخِيك أَوْ لِلذِّئْبِ )
مَعْنَاهُ الْإِذْن فِي أَخْذهَا ، بِخِلَافِ الْإِبِل . وَفَرَّقَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْنهمَا ، وَبَيَّنَ الْفَرْق بِأَنَّ الْإِبِل مُسْتَغْنِيَة عَنْ مَنْ يَحْفَظهَا لِاسْتِقْلَالِهَا بِحِذَائِهَا وَسِقَائِهَا وَوُرُودهَا الْمَاء وَالشَّجَر ، وَامْتِنَاعهَا مِنْ الذِّئَاب وَغَيْرهَا مِنْ صِغَار السِّبَاع ، وَالْغَنَم بِخِلَافِ ذَلِكَ ، فَلَك أَنْ تَأْخُذهَا أَنْتَ أَوْ صَاحِبهَا ، أَوْ أَخُوك الْمُسْلِم الَّذِي يَمُرّ بِهَا أَوْ الذِّئْب فَلِهَذَا جَازَ أَخْذهَا دُون الْإِبِل . ثُمَّ إِذَا أَخَذَهَا وَعَرَّفَهَا سَنَة ، وَأَكَلَهَا ثُمَّ جَاءَ صَاحِبهَا لَزِمَتْهُ غَرَامَتهَا عِنْدنَا وَعِنْد أَبِي حَنِيفَة رَضِيَ اللَّه عَنْهُ . وَقَالَ مَالِك : لَا تَلْزَمهُ غَرَامَتهَا ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَذْكُر لَهُ غَرَامَة . وَاحْتَجَّ أَصْحَابنَا بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الْأُخْرَى : ( فَإِنْ جَاءَ صَاحِبهَا فَأَعْطِهَا إِيَّاهُ ) وَأَجَابُوا عَنْ دَلِيل مَالِك بِأَنَّهُ لَمْ يَذْكُر فِي هَذِهِ الرِّوَايَة الْغَرَامَة وَلَا نَفَاهَا ، وَقَدْ عَرَّفَ وُجُوبهَا بِدَلِيلٍ آخَر .

3248 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَرِّفْهَا سَنَة ثُمَّ اِعْرِفْ وِكَاءَهَا وَعِفَاصهَا ثُمَّ اِسْتَنْفِقْ بِهَا )
هَذَا رُبَّمَا أَوْهَمَ أَنَّ مَعْرِفَة الْوِكَاء وَالْعِفَاص تَتَأَخَّر عَلَى تَعْرِيفهَا سَنَة ، وَبَاقِي الرِّوَايَات صَرِيحَة فِي تَقْدِيم الْمَعْرِفَة عَلَى التَّعْرِيف فَيُجَاب عَنْ هَذِهِ الرِّوَايَة أَنَّ هَذِهِ مَعْرِفَة أُخْرَى ، وَيَكُون مَأْمُورًا بِمَعْرِفَتَيْنِ ، فَيَتَعَرَّفهَا أَوَّل مَا يَلْتَقِطهَا حَتَّى يَعْلَم صِدْق وَاصِفهَا إِذَا وَصَفَهَا ، وَلِئَلَّا تَخْتَلِط وَتَشْتَبِه ، فَإِذَا عَرَّفَهَا سَنَة وَأَرَادَ تَمَلُّكهَا اُسْتُحِبَّ لَهُ أَنْ يَتَعَرَّفهَا أَيْضًا مَرَّة أُخْرَى تَعَرُّفًا وَافِيًا مُحَقَّقًا ، لِيَعْلَم قَدْرهَا وَصِفَتهَا فَيَرُدّهَا إِلَى صَاحِبهَا إِذَا جَاءَ بَعْد تَمَلُّكهَا وَتَلَفهَا ، وَمَعْنَى اِسْتَنْفِقْ بِهَا : تَمَلَّكْهَا ثُمَّ أَنْفِقْهَا عَلَى نَفْسك .
قَوْله : ( فَغَضِبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى اِحْمَرَّتْ وَجْنَتَاهُ أَوْ اِحْمَرَّ وَجْهه ثُمَّ قَالَ : مَا لَك وَلَهَا ؟ )
( الْوَجْنَة ) بِفَتْحِ الْوَاو وَضَمّهَا وَكَسْرهَا وَفِيهَا لُغَة رَابِعَة ( أُجْنَة ) بِضَمِّ الْهَمْزَة ، وَهِيَ : اللَّحْم الْمُرْتَفِع مِنْ الْخَدَّيْنِ ، وَيُقَال : رَجُل مُوجِن وَوَاجِن ، أَيْ : عَظِيم الْوَجْنَة ، وَجَمْعهَا : وَجَنَات ، وَيَجِيء فِيهَا اللُّغَات الْمَعْرُوفَة فِي جَمْع قَصْعَة وَحُجْرَة وَكِسْرَة .
وَفِيهِ : جَوَاز الْفَتْوَى وَالْحُكْم فِي حَال الْغَضَب ، وَأَنَّهُ نَافِذ ، لَكِنْ يُكْرَه ذَلِكَ فِي حَقّنَا ، وَلَا يُكْرَه فِي حَقّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ لِأَنَّهُ لَا يُخَاف عَلَيْهِ فِي الْغَضَب مَا يُخَاف عَلَيْنَا . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ عَرِّفْهَا سَنَة فَإِنْ لَمْ يَجِيء صَاحِبهَا كَانَتْ وَدِيعَة عِنْدك )
وَفِي الرِّوَايَة الثَّانِيَة : ( ثُمَّ عَرِّفْهَا سَنَة فَإِنْ لَمْ تُعْرَف فَاسْتَنْفِقْهَا وَلْتَكُنْ وَدِيعَة عِنْدك ، فَإِنْ جَاءَ طَالِبهَا يَوْمًا مِنْ الدَّهْر فَأَدِّهَا إِلَيْهِ ) مَعْنَاهُ : تَكُون أَمَانَة عِنْدك بَعْد السَّنَة ، مَا لَمْ تَتَمَلَّكهَا ، فَإِنْ تَلِفَتْ بِغَيْرِ تَفْرِيط فَلَا ضَمَان عَلَيْك ، وَلَيْسَ مَعْنَاهُ مَنْعه مِنْ تَمَلُّكهَا ، بَلْ لَهُ تَمَلُّكهَا عَلَى مَا ذَكَرْنَاهُ لِلْأَحَادِيثِ الْبَاقِيَة الصَّرِيحَة ، وَهِيَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ اِسْتَنْفِقْ بِهَا فَاسْتَنْفِقْهَا ) وَقَدْ أَشَارَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى هَذَا فِي الرِّوَايَة الثَّانِيَة بِقَوْلِهِ : ( فَإِنْ لَمْ تَعْرِف فَاسْتَنْفِقْهَا وَلْتَكُنْ وَدِيعَة عِنْدك ) أَيْ : لَا يَنْقَطِع حَقُّ صَاحِبهَا ، بَلْ مَتَى جَاءَهَا فَأَدِّهَا إِلَيْهِ إِنْ كَانَتْ بَاقِيَة ، وَإِلَّا فَبَدَلهَا ، وَهَذَا مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ جَاءَ صَاحِبهَا يَوْمًا مِنْ الدَّهْر فَأَدِّهَا إِلَيْهِ ) وَالْمُرَاد أَنَّهُ لَا يَنْقَطِع حَقُّ صَاحِبهَا بِالْكُلِّيَّةِ ، وَقَدْ نَقَلَ الْقَاضِي وَغَيْره إِجْمَاع الْمُسْلِمِينَ عَلَى أَنَّهُ إِذَا جَاءَ صَاحِبهَا بَعْد التَّمْلِيك ضَمِنَهَا الْمُتَمَلِّك إِلَّا دَاوُدَ فَأَسْقَطَ الضَّمَان . وَاللَّهُ أَعْلَم .

3249 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ جَاءَ صَاحِبهَا فَعَرَفَ عِفَاصهَا وَعَدَدهَا وَوِكَاءَهَا فَأَعْطِهَا إِيَّاهُ وَإِلَّا فَهِيَ لَك )
فِي هَذَا دَلَالَة لِمَالِكٍ وَغَيْره مِمَّنْ يَقُول : إِذَا جَاءَ مَنْ وَصَفَ اللُّقَطَة بِصِفَاتِهَا وَجَبَ دَفْعُهَا إِلَيْهِ بِلَا بَيِّنَة ، وَأَصْحَابنَا يَقُولُونَ : لَا يَجِب دَفْعهَا إِلَيْهِ إِلَّا بِبَيِّنَةٍ ، وَبِهِ قَالَ أَبُو حَنِيفَة وَأَصْحَابه - رَحِمَهُمْ اللَّه تَعَالَى - وَيَتَأَوَّلُونَ هَذَا الْحَدِيث عَلَى أَنَّ الْمُرَاد أَنَّهُ إِذَا صَدَّقَهُ جَازَ لَهُ الدَّفْع إِلَيْهِ وَلَا يَجِب ، فَالْأَمْر بِدَفْعِهَا بِمُجَرَّدِ تَصْدِيقه لَيْسَ لِلْوُجُوبِ . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رِوَايَات حَدِيث زَيْد بْن خَالِد : ( عَرِّفْهَا سَنَة )
وَفِي حَدِيث أُبَيّ بْن كَعْب - رَضِيَ اللَّه عَنْهُ - أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِتَعْرِيفِهَا ( ثَلَاث سِنِينَ ) . وَفِي رِوَايَة : سَنَة وَاحِدَة ) وَفِي رِوَايَة : أَنَّ الرَّاوِي شَكَّ قَالَ : ( لَا أَدْرِي قَالَ حَوْل أَوْ ثَلَاثَة أَحْوَال ) وَفِي رِوَايَة : ( عَامَيْنِ أَوْ ثَلَاثَة ) قَالَ الْقَاضِي عِيَاض : قِيلَ فِي الْجَمْع بَيْن الرِّوَايَات قَوْلَانِ أَحَدهمَا : أَنْ يُطْرَح الشَّكّ ، وَالزِّيَادَة ، وَيَكُون الْمُرَاد سَنَة فِي رِوَايَة الشَّكّ ، وَتُرَدّ الزِّيَادَة لِمُخَالَفَتِهَا بَاقِي الْأَحَادِيث ، وَالثَّانِي : أَنَّهُمَا قَضِيَّتَانِ ، فَرِوَايَة زَيْد فِي التَّعْرِيف سَنَة مَحْمُولَة عَلَى أَقَلّ مَا يَجْزِي ، وَرِوَايَة أُبَيّ بْن كَعْب فِي التَّعْرِيف ثَلَاث سِنِينَ مَحْمُولَة عَلَى الْوَرَع وَزِيَادَة الْفَضِيلَة ، قَالَ : وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَى الِاكْتِفَاء بِتَعْرِيفِ سَنَة ، وَلَمْ يَشْتَرِط أَحَد تَعْرِيف ثَلَاثَة أَعْوَام إِلَّا مَا رُوِيَ عَنْ عُمَر بْن الْخَطَّاب - رَضِيَ اللَّه عَنْهُ - وَلَعَلَّهُ لَمْ يَثْبُت عَنْهُ .

3252 - قَوْله : ( نَهَى عَنْ لُقَطَة الْحَاجّ )
يَعْنِي : عَنْ اِلْتِقَاطهَا لِلتَّمَلُّكِ ، وَأَمَّا اِلْتِقَاطهَا لِلْحِفْظِ فَقَطْ فَلَا مَنْع مِنْهُ ، وَقَدْ أَوْضَحَ هَذَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَدِيث الْآخَر : " وَلَا يَحِلّ لُقَطَتهَا إِلَّا لِمُنْشِدٍ " وَقَدْ سَبَقَتْ الْمَسْأَلَة مَبْسُوطَة فِي آخِر كِتَاب الْحَجّ .

3253 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ آوَى ضَالَّة فَهُوَ ضَالّ مَا لَمْ يُعَرِّفهَا )
هَذَا دَلِيل لِلْمَذْهَبِ الْمُخْتَار أَنَّهُ يَلْزَمهُ تَعْرِيف اللُّقَطَة مُطْلَقًا ، سَوَاء أَرَادَ تَمَلُّكهَا أَوْ حِفْظهَا عَلَى صَاحِبهَا ، وَهَذَا هُوَ الصَّحِيح ، وَقَدْ سَبَقَ بَيَان الْخِلَاف فِيهِ ، وَيَجُوز أَنْ يَكُون الْمُرَاد بِالضَّالَّةِ هُنَا ضَالَّة الْإِبِل وَنَحْوهَا مِمَّا لَا يَجُوز اِلْتِقَاطهَا لِلتَّمَلُّكِ ، بَلْ أَنَّهَا تُلْتَقَط لِلْحِفْظِ عَلَى صَاحِبهَا ، فَيَكُون مَعْنَاهُ : مَنْ آوَى ضَالَّة فَهُوَ ضَالّ مَا لَمْ يُعَرِّفهَا أَبَدًا ، وَلَا يَتَمَلَّكهَا ، وَالْمُرَاد بِالضَّالِّ الْمُفَارِق لِلصَّوَابِ ، وَفِي جَمِيع أَحَادِيث الْبَاب : دَلِيل عَلَى أَنَّ اِلْتِقَاط اللُّقَطَة وَتَمَلُّكهَا لَا يَفْتَقِر إِلَى حُكْم حَاكِم ، وَلَا إِلَى إِذْن سُلْطَان ، وَهَذَا مُجْمَع عَلَيْهِ ، وَفِيهَا : أَنَّهُ لَا فَرْق بَيْن الْغَنِيّ وَالْفَقِير ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور . وَاَللَّه أَعْلَم .

3254 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَحْلُبَنَّ أَحَد مَاشِيَة أَحَد إِلَّا بِإِذْنِهِ ، أَيُحِبُّ أَحَدكُمْ أَنْ تُؤْتَى مَشْرُبَته فَتُكْسَر خِزَانَته فَيُنْتَقَل طَعَامه فَإِنَّمَا تَخْزُنُ لَهُمْ ضُرُوع مَوَاشِيهمْ أَطْعِمَتهمْ فَلَا يَحْلُبَنَّ أَحَد مَاشِيَة أَحَد إِلَّا بِإِذْنِهِ )
وَفِي رِوَايَات ( فَيَنْتَثِل ) بِالثَّاءِ الْمُثَلَّثَة فِي آخِره بَدَل الْقَاف ، وَمَعْنَى ( يَنْتَثِل ) يَنْثُر كُلّه وَيُرْمَى . ( الْمَشْرُبَة ) بِفَتْحِ الْمِيم وَفِي الرَّاء لُغَتَانِ الضَّمّ وَالْفَتْح ، وَهِيَ كَالْغُرْفَةِ يُخْزَن فِيهَا الطَّعَام وَغَيْره .
وَمَعْنَى الْحَدِيث أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَبَّهَ اللَّبَن فِي الضَّرْع بِالطَّعَامِ الْمَخْزُون الْمَحْفُوظ فِي الْخِزَانَة فِي أَنَّهُ لَا يَحِلّ أَخْذه بِغَيْرِ إِذْنه .
وَفِي الْحَدِيث فَوَائِد مِنْهَا : تَحْرِيم أَخْذ مَال الْإِنْسَان بِغَيْرِ إِذْنه ، وَالْأَكْل مِنْهُ وَالصَّرْف فِيهِ ، وَأَنَّهُ لَا فَرْق بَيْن اللَّبَن وَغَيْره ، وَسَوَاء الْمُحْتَاج وَغَيْره ، إِلَّا الْمُضْطَرّ الَّذِي لَا يَجِد مَيْتَة ، وَيَجِد طَعَامًا لِغَيْرِهِ فَيَأْكُل الطَّعَام لِلضَّرُورَةِ ، وَيَلْزَمهُ بَدَله لِمَالِكِهِ عِنْدنَا وَعِنْد الْجُمْهُور ، وَقَالَ بَعْض السَّلَف وَبَعْض الْمُحَدِّثِينَ : لَا يَلْزَمهُ ، وَهَذَا ضَعِيف ، فَإِنْ وَجَدَ مَيْتَة وَطَعَامًا لِغَيْرِهِ فَفِيهِ خِلَاف مَشْهُور لِلْعُلَمَاءِ ، وَفِي مَذْهَبنَا الْأَصَحّ عِنْدنَا أَكْل الْمَيْتَة ، أَمَّا غَيْر الْمُضْطَرّ إِذَا كَانَ لَهُ إِدْلَال عَلَى صَاحِب اللَّبَن أَوْ غَيْره مِنْ الطَّعَام بِحَيْثُ يَعْلَم أَوْ يَظُنّ أَنَّ نَفْسه تَطِيب بِأَكْلِهِ مِنْهُ بِغَيْرِ إِذْنه فَلَهُ الْأَكْل بِغَيْرِ إِذْنه ، وَقَدْ قَدَّمْنَا بَيَان هَذَا مَرَّات . وَأَمَّا شُرْب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْر وَهُمَا قَاصِدَانِ الْمَدِينَة فِي الْهِجْرَة مِنْ لَبَن غَنَم الرَّاعِي فَقَدْ قَدَّمْنَا بَيَان وَجْهه ، وَأَنَّهُ يَحْتَمِل أَنَّهُمَا شَرِبَاهُ إِدْلَالًا عَلَى صَاحِبه ، لِأَنَّهُمَا كَانَا يَعْرِفَانِهِ ، أَوْ أَنَّهُ أَذِنَ لِلرَّاعِي أَنْ يَسْقِي مِنْهُ مَنْ مَرَّ بِهِ ، أَوْ أَنَّهُ كَانَ عَرَّفَهُمْ إِبَاحَة ذَلِكَ ، أَوْ أَنَّهُ مَال حَرْبِيّ لَا أَمَان لَهُ . وَاللَّهُ أَعْلَم .
وَفِي هَذَا الْحَدِيث أَيْضًا : إِثْبَات الْقِيَاس وَالتَّمْثِيل فِي الْمَسَائِل . وَفِيهِ أَنَّ اللَّبَن يُسَمَّى طَعَامًا فَيَحْنَثُ مَنْ حَلَفَ لَا يَتَنَاوَل طَعَامًا إِلَّا أَنْ تَكُون لَهُ نِيَّة تُخْرِج اللَّبَن .
وَفِيهِ : أَنَّ بَيْع لَبَن الشَّاة بِشَاةٍ فِي ضَرْعهَا لَبَن بَاطِل ، وَبِهِ قَالَ الشَّافِعِيّ وَمَالِك وَالْجُمْهُور ، وَجَوَّزَهُ الْأَوْزَاعِيُّ . وَاللَّهُ أَعْلَم .

قَوْلُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ كَانَ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر فَلْيُكْرِمْ ضَيْفه جَائِزَته ، قَالُوا : وَمَا جَائِزَته يَا رَسُول اللَّه ؟ قَالَ : يَوْمه وَلَيْلَته ، وَالضِّيَافَة ثَلَاثَة أَيَّام ، فَمَا كَانَ وَرَاء ذَلِكَ فَهُوَ صَدَقَة عَلَيْهِ ) وَقَالَ : ( مَنْ كَانَ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُت ) وَفِي رِوَايَة : ( الضِّيَافَة ثَلَاثَة أَيَّام وَجَائِزَته يَوْم وَلَيْلَة ، وَلَا يَحِلّ لِرَجُلٍ مُسْلِم أَنْ يُقِيم عِنْد أَخِيهِ حَتَّى يُؤْثِمهُ ، قَالُوا : يَا رَسُول اللَّه وَكَيْف يُؤْثِمهُ ؟ قَالَ : يُقِيم عِنْده وَلَا شَيْء لَهُ يَقْرِيه بِهِ ) وَفِي رِوَايَة : ( إِنْ نَزَلْتُمْ بِقَوْمٍ فَأَمَرُوا لَكُمْ بِمَا يَنْبَغِي لِلضَّيْفِ فَاقْبَلُوا ، فَإِنْ لَمْ يَفْعَلُوا فَخُذُوا مِنْهُمْ حَقَّ الضَّيْف الَّذِي يَنْبَغِي لَهُمْ ) .
هَذِهِ الْأَحَادِيث مُتَظَاهِرَة عَلَى الْأَمْر بِالضِّيَافَةِ وَالِاهْتِمَام بِهَا وَعَظِيم مَوْقِعهَا ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى الضِّيَافَة ، وَأَنَّهَا مِنْ مُتَأَكِّدَات الْإِسْلَام ، ثُمَّ قَالَ الشَّافِعِيّ وَمَالِك وَأَبُو حَنِيفَة - رَحِمَهُمْ اللَّه تَعَالَى - وَالْجُمْهُور : هِيَ سُنَّة لَيْسَتْ بِوَاجِبَةٍ ، وَقَالَ اللَّيْث وَأَحْمَد : هِيَ وَاجِبَة يَوْمًا وَلَيْلَة ، وَقَالَ أَحْمَد - رَضِيَ اللَّه عَنْهُ - : هِيَ وَاجِبَة يَوْمًا وَلَيْلَة عَلَى أَهْل الْبَادِيَة وَأَهْل الْقُرَى دُون أَهْل الْمُدُن ، وَتَأَوَّلَ الْجُمْهُور هَذِهِ الْأَحَادِيث وَأَشْبَاههَا عَلَى الِاسْتِحْبَاب وَمَكَارِم الْأَخْلَاق وَتَأَكُّد حَقِّ الضَّيْف كَحَدِيثِ " غُسْل الْجُمُعَة وَاجِب عَلَى كُلّ مُحْتَلِم " أَيْ مُتَأَكِّد الِاسْتِحْبَاب ، وَتَأَوَّلَهَا الْخَطَّابِيُّ - رَضِيَ اللَّه عَنْهُ - وَغَيْره عَلَى الْمُضْطَرّ . وَاللَّهُ أَعْلَم .

3255 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيُكْرِمْ ضَيْفه جَائِزَته يَوْمًا وَلَيْلَة ، وَالضِّيَافَة ثَلَاثَة أَيَّام )
قَالَ الْعُلَمَاء : مَعْنَاهُ الِاهْتِمَام بِهِ فِي الْيَوْم وَاللَّيْلَة وَإِتْحَافه بِمَا يُمْكِن مِنْ بِرّ وَإِلْطَاف ، وَأَمَّا فِي الْيَوْم الثَّانِي وَالثَّالِث فَيُطْعِمهُ مَا تَيَسَّرَ ، وَلَا يَزِيد عَلَى عَادَته ، وَأَمَّا مَا كَانَ بَعْد الثَّلَاثَة فَهُوَ صَدَقَة وَمَعْرُوف إِنْ شَاءَ فَعَلَ ، وَإِنْ شَاءَ تَرَكَ ، قَالُوا : وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا يَحِلّ لَهُ أَنْ يُقِيم عِنْده حَتَّى يُؤْثِمهُ ) مَعْنَاهُ : لَا يَحِلّ لِلضَّيْفِ أَنْ يُقِيم عِنْده بَعْد الثَّلَاث حَتَّى يُوقِعهُ فِي الْإِثْم ؛ لِأَنَّهُ قَدْ يَغْتَابهُ طُول مَقَامه ، أَوْ يُعَرِّض بِمَا يُؤْذِيه ، أَوْ يَظُنّ بِهِ مَا لَا يَجُوز ، وَقَدْ قَالَ اللَّه تَعَالَى : { اِجْتَنِبُوا كَثِيرًا مِنْ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ } وَهَذَا كُلّه مَحْمُول عَلَى مَا إِذَا أَقَامَ بَعْد الثَّلَاث مِنْ غَيْر اِسْتِدْعَاء مِنْ الْمُضِيف ، أَمَّا إِذَا اِسْتَدْعَاهُ وَطَلَبَ زِيَادَة إِقَامَته ، أَوْ عِلْم أَوْ ظَنَّ أَنَّهُ لَا يُكْرَه إِقَامَته فَلَا بَأْس بِالزِّيَادَةِ ، لِأَنَّ النَّهْي إِنَّمَا كَانَ لِكَوْنِهِ يُؤْثِمهُ ، وَقَدْ زَالَ هَذَا الْمَعْنَى ، وَالْحَالَة هَذِهِ فَلَوْ شَكَّ فِي حَال الْمُضِيف هَلْ تُكْرَه الزِّيَادَة وَيَلْحَقهُ بِهَا حَرَج أَمْ لَا تَحِلّ الزِّيَادَة إِلَّا بِإِذْنِهِ لِظَاهِرِ الْحَدِيث . وَاللَّهُ أَعْلَم .
وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ كَانَ يُؤْمِن بِاَللَّهِ وَالْيَوْم الْآخِر فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُت )
. فَقَدْ سَبَقَ شَرْحه مَبْسُوطًا فِي كِتَاب الْإِيمَان ، وَفِيهِ : التَّصْرِيح بِأَنَّهُ يَنْبَغِي لَهُ الْإِمْسَاك عَنْ الْكَلَام الَّذِي لَيْسَ فِيهِ خَيْر وَلَا شَرّ ؛ لِأَنَّهُ مِمَّا لَا يَعْنِيه ، وَمِنْ حُسْن إِسْلَام الْمَرْء تَرْكه مَا لَا يَعْنِيه ، وَلِأَنَّهُ قَدْ يَنْجَرّ الْكَلَام الْمُبَاح إِلَى حَرَام . وَهَذَا مَوْجُود فِي الْعَادَة وَكَثِير . وَاللَّهُ أَعْلَم .

3256 - قَوْله : ( عَنْ أَبِي شُرَيْحٍ الْعَدَوِيِّ )
وَفِي الرِّوَايَة الثَّانِيَة : ( عَنْ أَبِي شُرَيْحٍ الْخُزَاعِيّ ) هُوَ وَاحِد يُقَال لَهُ : الْعَدَوِيُّ وَالْخُزَاعِيّ وَالْكَعْبِيّ ، وَقَدْ سَبَقَ بَيَانه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا شَيْء لَهُ يَقْرِيه )
هُوَ بِفَتْحِ أَوَّله ، وَكَذَا قَوْله فِي الرِّوَايَة : ( فَلَا يَقْرُونَنَا ) بِفَتْحِ أَوَّله يُقَال : قَرَيْت الضَّيْف أَقْرِيه قِرًى .

3257 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنْ نَزَلْتُمْ بِقَوْمٍ فَأَمَرُوا لَكُمْ بِمَا يَنْبَغِي لِلضَّيْفِ فَاقْبَلُوا مِنْهُمْ ، فَإِنْ لَمْ يَفْعَلُوا فَخُذُوا مِنْهُمْ حَقّ الضَّيْف الَّذِي يَنْبَغِي لَهُمْ )
فَقَدْ حَمَلَهُ اللَّيْث وَأَحْمَد عَلَى ظَاهِره ، وَتَأَوَّلَهُ الْجُمْهُور عَلَى أَوْجُه .
أَحَدهَا : أَنَّهُ مَحْمُول عَلَى الْمُضْطَرِّينَ ، فَإِنَّ ضِيَافَتهمْ وَاجِبَة ، فَإِذَا لَمْ يُضِيفُوهُمْ فَلَهُمْ أَنْ يَأْخُذُوا حَاجَتهمْ مِنْ مَال الْمُمْتَنِعِينَ .
وَالثَّانِي : أَنَّ الْمُرَاد أَنَّ لَكُمْ أَنْ تَأْخُذُوا مِنْ أَعْرَاضهمْ بِأَلْسِنَتِكُمْ ، وَتَذْكُرُونَ لِلنَّاسِ لُؤْمهمْ وَبُخْلهمْ ، وَالْعَيْب عَلَيْهِمْ وَذَمّهمْ .
وَالثَّالِث : أَنَّ هَذَا كَانَ فِي أَوَّل الْإِسْلَام وَكَانَتْ الْمُوَاسَاة وَاجِبَة ، فَلَمَّا اِتَّسَعَ الْإِسْلَام نُسِخَ ذَلِكَ هَكَذَا حَكَاهُ الْقَاضِي ، وَهُوَ تَأْوِيل ضَعِيف أَوْ بَاطِل ؛ لِأَنَّ هَذَا الَّذِي اِدَّعَاهُ قَائِله لَا يُعْرَف .
وَالرَّابِع : أَنَّهُ مَحْمُول عَلَى مَنْ مَرَّ بِأَهْلِ الذِّمَّة الَّذِينَ شَرَطَ عَلَيْهِمْ ضِيَافَة مَنْ يَمُرّ بِهِمْ مِنْ الْمُسْلِمِينَ ، وَهَذَا أَيْضًا ضَعِيف ، وَإِنَّمَا صَارَ هَذَا فِي زَمَن عُمَر رَضِيَ اللَّه عَنْهُ .

3258 - قَوْله : ( بَيْنَمَا نَحْنُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي سَفَر إِذْ جَاءَ رَجُل عَلَى رَاحِلَته فَجَعَلَ يَصْرِف بَصَره يَمِينًا وَشِمَالًا فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَنْ كَانَ مَعَهُ فَضْل ظَهْر فَلْيَعُدْ بِهِ عَلَى مَنْ لَا ظَهْر لَهُ ، وَمَنْ كَانَ مَعَهُ فَضْل زَاد فَلْيَعُدْ بِهِ عَلَى مَنْ لَا زَادَ لَهُ ، قَالَ : فَذَكَرَ مِنْ أَصْنَاف الْمَال كَمَا ذَكَرَ حَتَّى رَأَيْنَا أَنَّهُ لَا حَقَّ لِأَحَدٍ مِنَّا فِي فَضْل )
أَمَّا قَوْله : ( فَجَعَلَ يَصْرِف بَصَره ) فَهَكَذَا وَقَعَ فِي بَعْض النُّسَخ ، وَفِي بَعْضهَا ( يَصْرِف ) فَقَطْ بِحَذْفِ بَصَره ، وَفِي بَعْضهَا يَضْرِب ) بِالضَّادِ الْمُعْجَمَة وَالْبَاء ، وَفِي رِوَايَة أَبِي دَاوُدَ وَغَيْره : ( يَصْرِف رَاحِلَته ) .
فِي هَذَا الْحَدِيث : الْحَثّ عَلَى الصَّدَقَة وَالْجُود وَالْمُوَاسَاة وَالْإِحْسَان إِلَى الرُّفْقَة وَالْأَصْحَاب ، وَالِاعْتِنَاء بِمَصَالِح الْأَصْحَاب ، وَأَمْر كَبِير الْقَوْم أَصْحَابه بِمُوَاسَاتِ الْمُحْتَاج ، وَأَنَّهُ يُكْتَفَى فِي حَاجَة الْمُحْتَاج بِتَعَرُّضِهِ لِلْعَطَاءِ ، وَتَعْرِيضه مِنْ غَيْر سُؤَال ، وَهَذَا مَعْنَى قَوْله ( فَجَعَلَ يَصْرِف بَصَره ) أَيْ : مُتَعَرِّضًا لِشَيْءٍ يَدْفَع بِهِ حَاجَته .
وَفِيهِ : مُوَاسَاة اِبْن السَّبِيل ، وَالصَّدَقَة عَلَيْهِ إِذَا كَانَ مُحْتَاجًا ، وَإِنْ كَانَ لَهُ رَاحِلَة ، وَعَلَيْهِ ثِيَاب ، أَوْ كَانَ مُوسِرًا فِي وَطَنه ، وَلِهَذَا يُعْطَى مِنْ الزَّكَاة فِي هَذِهِ الْحَال . وَاللَّهُ أَعْلَم .

3259 - قَوْله : ( خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي غَزْوَة فَأَصَابَنَا جَهْد حَتَّى هَمَمْنَا أَنْ نَنْحَر بَعْض ظَهْرنَا ، فَأَمَرَ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَجَمَعْنَا مَزَاوِدنَا فَبَسَطْنَا لَهُ نِطَعًا فَاجْتَمَعَ زَادَ الْقَوْم عَلَى النِّطَع ، قَالَ : فَتَطَاوَلَتْ لِأَحْزُرَهُ كَمْ هُوَ ؟ فَحَزَرْته كَرَبْضَة الْعَنْز ، وَنَحْنُ أَرْبَع عَشْرَة مِائَة ، قَالَ : فَأَكَلْنَا حَتَّى شَبِعْنَا جَمِيعًا ثُمَّ حَشَوْنَا جُرُبنَا ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : هَلْ مِنْ وَضُوء ؟ فَجَاءَ رَجُل بِإِدَاوَةٍ فِيهَا نُطْفَة ، فَأَفْرَغَهَا فِي قَدَح فَتَوَضَّأْنَا كُلّنَا نُدَغْفِقُهُ دَغْفَقَة أَرْبَع عَشْرَة مِائَة ، قَالَ : ثُمَّ جَاءَ بَعْد ثَمَانِيَة فَقَالُوا : هَلْ مِنْ طَهُور ؟ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : فَرَغَ الْوَضُوء )
أَمَّا قَوْله : ( جَهْد ) فَبِفَتْحِ الْجِيم ، وَهُوَ : الْمَشَقَّة ، وَقَوْله : ( مَزَاوِدنَا ) هَكَذَا هُوَ فِي بَعْض النُّسَخ أَوْ أَكْثَرهَا وَفِي بَعْضهَا : ( أَزْوَادنَا ) وَفِي بَعْضهَا ( تَزَاوِدَنَا ) بِفَتْحِ التَّاء وَكَسْرهَا ، وَفِي النِّطَع لُغَات سَبَقَتْ أَفْصَحهنَّ كَسْر النُّون وَفَتْح الطَّاء . وَقَوْله : ( كَرَبْضَة الْعَنْز ) أَيْ : كَمَبْرَكِهَا أَوْ كَقَدْرِهَا وَهِيَ رَابِضَة ، قَالَ الْقَاضِي : الرَّاوِيَة فِيهِ بِفَتْحِ الرَّاء ، وَحَكَاهُ اِبْن دُرَيْدٍ بِكَسْرِهَا .
قَوْله : ( حَشَوْنَا جُرُبنَا ) هُوَ بِضَمِّ الرَّاء وَإِسْكَانهَا ، جَمْع جِرَاب بِكَسْرِ الْجِيم عَلَى الْمَشْهُور ، وَيُقَال بِفَتْحِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلْ مِنْ وَضُوء ) أَيْ مَا يُتَوَضَّأ بِهِ وَهُوَ بِفَتْحِ الْوَاو عَلَى الْمَشْهُور ، وَحُكِيَ ضَمّهَا ، وَسَبَقَ بَيَانه فِي كِتَاب الطَّهَارَة .
قَوْله : ( فِيهَا نُطْفَة ) هُوَ بِضَمِّ النُّون ، أَيْ : قَلِيل مِنْ الْمَاء .
قَوْله : ( نُدَغْفِقُهُ دَغْفَقَة ) أَيْ : نَصُبّهُ صَبَّا شَدِيدًا .
وَفِي هَذَا الْحَدِيث : مُعْجِزَتَانِ ظَاهِرَتَانِ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهُمَا تَكْثِير الطَّعَام وَتَكْثِير الْمَاء ، هَذِهِ الْكَثْرَة الظَّاهِرَة ، قَالَ الْمَازِرِيّ : فِي تَحْقِيق الْمُعْجِزَة فِي هَذَا أَنَّهُ كُلَّمَا أَكَلَ مِنْهُ جُزْء أَوْ شَرِبَ جُزْء خَلَقَ اللَّه تَعَالَى جُزْءًا آخَر يَخْلُفهُ ، قَالَ : وَمُعْجِزَات النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ضَرْبَانِ أَحَدهمَا ، الْقُرْآن ، وَهُوَ مَنْقُول تَوَاتُرًا . وَالثَّانِي : مِثْل تَكْثِير الطَّعَام وَالشَّرَاب ، وَنَحْو ذَلِكَ ، وَلَك فِيهِ طَرِيقَانِ أَحَدهمَا : أَنْ تَقُول تَوَاتَرَتْ عَلَى الْمَعْنَى كَتَوَاتُرِ جُود حَاتِم طَيِّئ وَحِلْمِ الْأَحْنَفِ بْن قَيْس ، فَإِنَّهُ لَا يُنْقَل فِي ذَلِكَ قِصَّة بِعَيْنِهَا مُتَوَاتِرَة ، وَلَكِنْ تَكَاثَرَتْ أَفْرَادهَا بِالْآحَادِ ، حَتَّى أَفَادَ مَجْمُوعهَا تَوَاتُر الْكَرَم وَالْحِلْم ، وَكَذَلِكَ تَوَاتُر اِنْخِرَاق الْعَادَة لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِغَيْرِ الْقُرْآن . وَالطَّرِيق الثَّانِي : أَنْ تَقُول : إِذَا رَوَى الصَّحَابِيّ مِثْل هَذَا الْأَمْر الْعَجِيب ، وَأَحَالَ عَلَى حُضُوره فِيهِ مَعَ سَائِر الصَّحَابَة ، وَهُمْ يَسْمَعُونَ رِوَايَته وَدَعْوَاهُ ، أَوْ بَلَغَهُمْ ذَلِكَ وَلَا يُنْكِرُونَ عَلَيْهِ ، كَانَ ذَلِكَ تَصْدِيقًا لَهُ يُوجِب الْعِلْم بِصِحَّةِ مَا قَالَ . وَاللَّهُ أَعْلَم .
وَفِي هَذَا الْحَدِيث : ( اِسْتِحْبَاب الْمُوَاسَاة فِي الزَّاد وَجَمْعه عِنْد قِلَّته ، وَجَوَاز أَكْل بَعْضهمْ مَعَ بَعْض فِي هَذِهِ الْحَالَة ، وَلَيْسَ هَذَا مِنْ الرِّبَا فِي شَيْء ، وَإِنَّمَا هُوَ مِنْ نَحْو الْإِبَاحَة ، وَكُلّ وَاحِد مُبِيح لِرُفْقَتِهِ الْأَكْل مِنْ طَعَامه ، وَسَوَاء تَحَقَّقَ الْإِنْسَان أَنَّهُ أَكَلَ أَكْثَر مِنْ حِصَّته أَوْ دُونهَا أَوْ مِثْلهَا فَلَا بَأْس بِهَذَا ، لَكِنْ يُسْتَحَبّ لَهُ الْإِيثَار وَالتَّقَلُّل ، لَا سِيَّمَا إِنْ كَانَ فِي الطَّعَام قِلَّة . وَاللَّهُ أَعْلَم .


المنهاج - الجهاد والسير

3260 - قَوْله : ( حَدَّثَنَا يَحْيَى بْن يَحْيَى التَّمِيمِيّ قَالَ : حَدَّثَنَا سُلَيْمُ بْن أَخْضَر عَنْ اِبْن عَوْنٍ قَاَل كَتَبْتُ إِلَى نَافِع أَسْأَله عَنْ الدُّعَاء قَبْل الْقِتَال قَالَ : فَكَتَبَ إِلَيَّ إِنَّمَا كَانَ فِي أَوَّل الْإِسْلَام قَدْ أَغَارَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى بَنِي الْمُصْطَلِق وَهُمْ غَارُّونَ وَأَنْعَامهمْ تُسْقَى عَلَى الْمَاء ، فَقَتَلَ مُقَاتِلَتهمْ وَسَبَى سَبْيهمْ وَأَصَابَ يَوْمئِذٍ ، قَالَ يَحْيَى بْن يَحْيَى : أَحْسِبهُ قَالَ جُوَيْرِيَة أَوْ الْبَتَّة اِبْنَة الْحَارِث . وَحَدَّثَنِي هَذَا الْحَدِيث عَبْد اللَّه بْن عُمَر ، وَكَانَ فِي ذَلِكَ الْجَيْش )
قَالَ : وَقَالَ فِي الرِّوَايَة الْأُخْرَى : ( جُوَيْرِيَة بِنْت الْحَارِث ) وَلَمْ يَشُكّ . أَمَّا قَوْله : ( أَوْ الْبَتَّة ) فَمَعْنَاهُ : أَنَّ يَحْيَى بْن يَحْيَى قَالَ : أَصَابَ يَوْمئِذٍ بِنْت الْحَارِث ، وَأَظُنّ شَيْخِي سَلِيم بْن أَخْضَر سَمَّاهَا فِي رِوَايَته : جُوَيْرِيَة ، أَوْ أَعْلَم ذَلِكَ ، وَأَجْزِم بِهِ وَأَقُول الْبَتَّة ، وَحَاصِله : أَنَّهَا جُوَيْرِيَة فِيمَا أَحْفَظهُ إِمَّا ظَنًّا وَإِمَّا عِلْمًا . فِي الرِّوَايَة الثَّانِيَة قَالَ : هِيَ جُوَيْرِيَة بِنْت الْحَارِث بِلَا شَكٍّ .
قَوْله : ( وَهُمْ غَارُّونَ ) هُوَ بِالْغَيْنِ الْمُعْجَمَة وَتَشْدِيد الرَّاء أَيْ : غَافِلُونَ .
وَفِي هَذَا الْحَدِيث : جَوَاز الْإِغَارَة عَلَى الْكُفَّار الَّذِينَ بَلَغَتْهُمْ الدَّعْوَة مِنْ غَيْر إِنْذَار بِالْإِغَارَةِ ، وَفِي هَذِهِ الْمَسْأَلَة ثَلَاثَة مَذَاهِب حَكَاهَا الْمَازِرِيُّ وَالْقَاضِي .
أَحَدهَا : يَجِب الْإِنْذَار مُطْلَقًا ، قَالَهُ مَالِك وَغَيْره . وَهَذَا ضَعِيف .
وَالثَّانِي : لَا يَجِب مُطْلَقًا وَهَذَا أَضْعَف مِنْهُ أَوْ بَاطِل .
وَالثَّالِث : يَجِب إِنْ لَمْ تَبْلُغهُمْ الدَّعْوَة ، وَلَا يَجِب إِنْ بَلَغَتْهُمْ ، لَكِنْ يُسْتَحَبّ ، وَهَذَا هُوَ الصَّحِيح ، وَبِهِ قَالَ نَافِع مَوْلَى اِبْن عُمَر ، وَالْحَسَن الْبَصْرِيّ وَالثَّوْرِيّ وَاللَّيْث وَالشَّافِعِيّ وَأَبُو ثَوْر وَابْن الْمُنْذِر وَالْجُمْهُور ، قَالَ اِبْن الْمُنْذِر : وَهُوَ قَوْل أَكْثَر أَهْل الْعِلْم ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة عَلَى مَعْنَاهُ ، فَمِنْهَا هَذَا الْحَدِيث ، وَحَدِيث قَتْل كَعْب بْن الْأَشْرَف ، وَحَدِيث قَتْل أَبِي الْحُقَيْق .
وَفِي هَذَا الْحَدِيث : جَوَاز اِسْتِرْقَاق الْعَرَب ؛ لِأَنَّ بَنِي الْمُصْطَلِق عَرَب مِنْ خُزَاعَة ، وَهَذَا قَوْل الشَّافِعِيّ فِي الْجَدِيد ، وَهُوَ الصَّحِيح ، وَبِهِ قَالَ مَالِك وَجُمْهُور أَصْحَابه وَأَبُو حَنِيفَة وَالْأَوْزَاعِيُّ وَجُمْهُور الْعُلَمَاء ، وَقَالَ جَمَاعَة مِنْ الْعُلَمَاء : لَا يُسْتَرَقُّونَ ، وَهَذَا قَوْل الشَّافِعِيّ فِي الْقَدِيم .

3261 - قَوْله : كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَمَّرَ أَمِيرًا عَلَى جَيْش أَوْ سَرِيَّة أَوْصَاهُ فِي خَاصَّته بِتَقْوَى اللَّه تَعَالَى وَمَنْ مَعَهُ مِنْ الْمُسْلِمِينَ خَيْرًا ، ثُمَّ قَالَ : اُغْزُوا بِاسْمِ اللَّه ، فِي سَبِيل اللَّه قَاتِلُوا مَنْ كَفَرَ بِاَللَّهِ ، اُغْزُوا وَلَا تَغُلُّوا وَلَا تَغْدِرُوا وَلَا تُمَثِّلُوا وَلَا تَقْتُلُوا وَلِيدًا )
أَمَّا ( السَّرِيَّة ) : فَهِيَ قِطْعَة مِنْ الْجَيْش تَخْرُج مِنْهُ تُغِير وَتَرْجِع إِلَيْهِ ، قَالَ إِبْرَاهِيم الْحَرْبِيّ : هِيَ الْخَيْل تَبْلُغ أَرْبَعَمِائَةٍ وَنَحْوهَا ، قَالُوا : سُمِّيَتْ سَرِيَّة لِأَنَّهَا تَسْرِي فِي اللَّيْل ، وَيَخْفَى ذَهَابهَا ، وَهِيَ فِعْلِيَّة بِمَعْنَى فَاعِلَة ، يُقَال : سَرَى وَأَسْرَى ، إِذَا ذَهَبَ لَيْلًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَغْدِرُوا ) بِكَسْرِ الدَّال . وَالْوَلِيد الصَّبِيّ .
وَفِي هَذِهِ الْكَلِمَات مِنْ الْحَدِيث فَوَائِد مُجْمَع عَلَيْهَا ، وَهِيَ تَحْرِيم الْغَدْر ، وَتَحْرِيم الْغُلُول ، وَتَحْرِيم قَتْل الصِّبْيَان إِذَا لَمْ يُقَاتِلُوا ، وَكَرَاهَة الْمُثْلَة ، وَاسْتِحْبَاب وَصِيَّة الْإِمَام أُمَرَاءَهُ وَجُيُوشه بِتَقْوَى اللَّه تَعَالَى ، وَالرِّفْق بِأَتْبَاعِهِمْ ، وَتَعْرِيفهمْ مَا يَحْتَاجُونَ فِي غَزْوهمْ ، وَمَا يَجِب عَلَيْهِمْ ، وَمَا يَحِلّ لَهُمْ ، وَمَا يَحْرُم عَلَيْهِمْ . وَمَا يُكْرَه وَمَا يُسْتَحَبّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا لَقِيت عَدُوّك مِنْ الْمُشْرِكِينَ فَادْعُهُمْ إِلَى ثَلَاث خِصَال أَوْ خِلَال فَأَيَّتهنَّ مَا أَجَابُوك فَاقْبَلْ مِنْهُمْ ، وَكُفَّ عَنْهُمْ ، ثُمَّ اُدْعُهُمْ إِلَى الْإِسْلَام ، فَإِنْ أَجَابُوك فَاقْبَلْ مِنْهُمْ وَكُفَّ عَنْهُمْ ، ثُمَّ اُدْعُهُمْ إِلَى التَّحَوُّل مِنْ دَارهمْ )
قَوْله : ( ثُمَّ اُدْعُهُمْ إِلَى الْإِسْلَام ) هَكَذَا هُوَ فِي جَمِيع نُسَخ صَحِيح مُسْلِم ( ثُمَّ اُدْعُهُمْ ) قَالَ الْقَاضِي عِيَاض - رَضِيَ اللَّه عَنْهُ - : صَوَاب الرِّوَايَة ( اُدْعُهُمْ ) بِإِسْقَاطِ ( ثُمَّ ) وَقَدْ جَاءَ بِإِسْقَاطِهَا عَلَى الصَّوَاب فِي كِتَاب أَبِي عُبَيْد ، وَفِي سُنَن أَبِي دَاوُدَ وَغَيْرهمَا ؛ لِأَنَّهُ تَفْسِير لِلْخِصَالِ الثَّلَاث ، وَلَيْسَتْ غَيْرهَا ، وَقَالَ الْمَازِرِيُّ : لَيْسَتْ ( ثُمَّ ) هُنَا زَائِدَة ، بَلْ دَخَلْت لِاسْتِفْتَاحِ الْكَلَام وَالْأَخْذ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ اُدْعُهُمْ إِلَى التَّحَوُّل مِنْ دَارهمْ إِلَى دَار الْمُهَاجِرِينَ ، وَأَخْبِرْهُمْ أَنَّهُمْ إِنْ فَعَلُوا ذَلِكَ فَلَهُمْ مَا لِلْمُهَاجِرِينَ ، وَعَلَيْهِمْ مَا عَلَى الْمُهَاجِرِينَ ، فَإِنْ أَبَوْا أَنْ يَتَحَوَّلُوا مِنْهَا فَأَخْبِرْهُمْ أَنَّهُمْ يَكُونُونَ كَأَعْرَابِ الْمُسْلِمِينَ ، يَجْرِي عَلَيْهِمْ حُكْم اللَّه الَّذِي يَجْرِي عَلَى الْمُؤْمِنِينَ ، وَلَا يَكُون لَهُمْ فِي الْغَنِيمَة وَالْفَيْء شَيْء إِلَّا أَنْ يُجَاهِدُوا مَعَ الْمُسْلِمِينَ )
مَعْنَى هَذَا الْحَدِيث : أَنَّهُمْ إِذَا أَسْلَمُوا اُسْتُحِبَّ لَهُمْ أَنْ يُهَاجِرُوا إِلَى الْمَدِينَة ، فَإِنْ فَعَلُوا ذَلِكَ كَانُوا كَالْمُهَاجِرِينَ قَبْلهمْ فِي اِسْتِحْقَاق الْفَيْء وَالْغَنِيمَة وَغَيْر ذَلِكَ ، وَإِلَّا فَهُمْ أَعْرَاب كَسَائِرِ أَعْرَاب الْمُسْلِمِينَ السَّاكِنِينَ فِي الْبَادِيَة مِنْ غَيْر هِجْرَة وَلَا غَزْو ، فَتَجْرِي عَلَيْهِمْ أَحْكَام الْإِسْلَام ، وَلَا حَقّ لَهُمْ فِي الْغَنِيمَة وَالْفَيْء ، وَإِنَّمَا يَكُون لَهُمْ نَصِيب مِنْ الزَّكَاة إِنْ كَانُوا بِصِفَةِ اِسْتِحْقَاقهَا ، قَالَ الشَّافِعِيّ : الصَّدَقَات لِلْمَسَاكِينِ وَنَحْوهمْ مِمَّنْ لَا حَقّ لَهُ فِي الْفَيْء لِلْأَجْنَادِ ، قَالَ : وَلَا يُعْطَى أَهْل الْفَيْء مِنْ الصَّدَقَات ، وَلَا أَهْل الصَّدَقَات مِنْ الْفَيْء ، وَاحْتَجَّ بِهَذَا الْحَدِيث ، وَقَالَ مَالِك وَأَبُو حَنِيفَة : الْمَالَانِ سَوَاء وَيَجُوز صَرْف كُلّ وَاحِد مِنْهُمَا إِلَى النَّوْعَيْنِ ، وَقَالَ أَبُو عُبَيْد : هَذَا الْحَدِيث مَنْسُوخ ، قَالَ : وَإِنَّمَا كَانَ هَذَا الْحُكْم فِي أَوَّل الْإِسْلَام لِمَنْ لَمْ يُهَاجِر ثُمَّ نُسِخَ ذَلِكَ بِقَوْلِهِ تَعَالَى : { وَأُولُوا الْأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ } وَهَذَا الَّذِي اِدَّعَاهُ أَبُو عُبَيْد لَا يُسَلَّم لَهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ هُمْ أَبَوْا فَسَلْهُمْ الْجِزْيَة ، فَإِنْ هُمْ أَجَابُوك فَاقْبَلْ مِنْهُمْ وَكُفَّ عَنْهُمْ )
هَذَا مِمَّا يَسْتَدِلّ بِهِ مَالِك وَالْأَوْزَاعِيُّ وَمُوَافِقُوهُمَا فِي جَوَاز أَخْذ الْجِزْيَة مِنْ كُلّ كَافِر عَرَبِيًّا كَانَ أَوْ عَجَمِيًّا كِتَابِيًّا أَوْ مَجُوسِيًّا أَوْ غَيْرهمَا ، وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه تَعَالَى عَنْهُ - : تُؤْخَذ الْجِزْيَة مِنْ جَمِيع الْكُفَّار إِلَّا مُشْرِكِي الْعَرَب وَمَجُوسهمْ ، وَقَالَ الشَّافِعِيّ : لَا يُقْبَل إِلَّا مِنْ أَهْل الْكِتَاب وَالْمَجُوس عَرَبًا كَانُوا أَوْ عَجَمًا ، وَيَحْتَجّ بِمَفْهُومِ آيَة الْجِزْيَة ، وَبِحَدِيثِ : " سُنُّوا بِهِمْ سُنَّة أَهْل الْكِتَاب " وَيُتَأَوَّل هَذَا الْحَدِيث عَلَى أَنَّ الْمُرَاد بِأَخْذِ الْجِزْيَة أَهْل الْكِتَاب ؛ لِأَنَّ اِسْم الْمُشْرِك يُطْلَق عَلَى أَهْل الْكِتَاب وَغَيْرهمْ ، وَكَانَ تَخْصِيصهمْ مَعْلُومًا عِنْد الصَّحَابَة . وَاخْتَلَفُوا فِي قَدْر الْجِزْيَة ، فَقَالَ الشَّافِعِيّ : أَقَلّهَا دِينَار عَلَى الْغَنِيّ وَدِينَار عَلَى الْفَقِير أَيْضًا فِي كُلّ سَنَة ، وَأَكْثَرهَا مَا يَقَع بِهِ التَّرَاضِي ، وَقَالَ مَالِك : هِيَ أَرْبَعَة دَنَانِير عَلَى أَهْل الذَّهَب ، وَأَرْبَعُونَ دِرْهَمًا عَلَى أَهْل الْفِضَّة ، وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه تَعَالَى عَنْهُ - وَغَيْره مِنْ الْكُوفِيِّينَ وَأَحْمَد - رَضِيَ اللَّه تَعَالَى عَنْهُ - : عَلَى الْغَنِيّ ثَمَانِيَة وَأَرْبَعُونَ دِرْهَمًا ، وَالْمُتَوَسِّط أَرْبَعَة وَعِشْرُونَ ، وَالْفَقِير اِثْنَا عَشَرَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا حَاصَرْت أَهْل حِصْن فَأَرَادُوك أَنْ تَجْعَل لَهُمْ ذِمَّة اللَّه وَذِمَّة نَبِيّه ، فَلَا تَجْعَل لَهُمْ ذِمَّة اللَّه وَذِمَّة نَبِيّه ، وَلَكِنْ اِجْعَلْ لَهُمْ ذِمَّتك وَذِمَّة أَصْحَابك ، فَإِنَّكُمْ إِنْ تُخْفِرُوا ذِمَمكُمْ وَذِمَم أَصْحَابكُمْ أَهْوَن مِنْ أَنْ تُخْفِرُوا ذِمَّة اللَّه وَذِمَّة رَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
قَالَ الْعُلَمَاء : الذِّمَّة هُنَا : الْعَهْد ، ( تُخْفِرُوا ) : بِضَمِّ التَّاء ، يُقَال : أَخَفَرْت الرَّجُل إِذَا نَقَضْت عَهْده ، وَخَفَرْته أَمِنْته وَحَمَيْته ، قَالُوا : وَهَذَا نَهْي تَنْزِيه أَيْ : لَا تَجْعَل لَهُمْ ذِمَّة اللَّه فَإِنَّهُ قَدْ يَنْقُضهَا مَنْ لَا يَعْرِف حَقّهَا ، وَيَنْتَهِك حُرْمَتهَا بَعْض الْأَعْرَاب وَسَوَاد الْجَيْش .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا حَاصَرْت أَهْل حِصْن فَأَرَادُوك أَنْ تُنْزِلهُمْ عَلَى حُكْم اللَّه فَلَا تُنْزِلهُمْ عَلَى حُكْم اللَّه ، وَلَكِنْ أَنْزِلْهُمْ عَلَى حُكْمك ؛ فَإِنَّك لَا تَدْرِي أَتُصِيبُ حُكْم اللَّه فِيهِمْ أَمْ لَا )
هَذَا النَّهْي أَيْضًا عَلَى النَّزِيه وَالِاحْتِيَاط ، وَفِيهِ حُجَّة لِمَنْ يَقُول : لَيْسَ كُلّ مُجْتَهِد مُصِيبًا ، بَلْ الْمُصِيب وَاحِد ، وَهُوَ الْمُوَافِق لِحُكْمِ اللَّه تَعَالَى فِي نَفْس الْأَمْر ، وَقَدْ يُجِيب عَنْهُ الْقَائِلُونَ بِأَنَّ كُلّ مُجْتَهِد مُصِيب بِأَنَّ الْمُرَاد أَنَّك لَا تَأْمَن مِنْ أَنْ يَنْزِل عَلَيَّ وَحْي بِخِلَافِ مَا حَكَمْت ، وَهَذَا الْمَعْنَى مُنْتَفٍ بَعْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( حَدَّثَنَا مُسْلِم بْن هَيْصَم )
بِفَتْحِ الْهَاء وَالصَّاد الْمُهْمَلَة .

3262 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَشِّرُوا وَلَا تُنَفِّرُوا وَيَسِّرُوا وَلَا تُعَسِّرُوا ) وَفِي الْحَدِيث الْآخَر : ( أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لِمُعَاذٍ وَأَبِي مُوسَى الْأَشْعَرِيّ - رَضِيَ اللَّه عَنْهُمَا - : يَسِّرَا وَلَا تُعَسِّرَا ، وَبَشِّرَا وَلَا تُنَفِّرَا وَتَطَاوَعَا وَلَا تَخْتَلِفَا ) وَفِي حَدِيث أَنَس - رَضِيَ اللَّه تَعَالَى عَنْهُ - : ( يَسِّرُوا وَلَا تُعَسِّرُوا وَسَكِّنُوا وَلَا تُنَفِّرُوا ) إِنَّمَا جَمَعَ فِي هَذِهِ الْأَلْفَاظ بَيْن الشَّيْء وَضِدّه ؛ لِأَنَّهُ قَدْ يَفْعَلهُمَا فِي وَقْتَيْنِ ، فَلَوْ اِقْتَصَرَ عَلَى يَسِّرُوا لَصَدَقَ ذَلِكَ عَلَى مَنْ يَسَّرَ مَرَّة أَوْ مَرَّات ، وَعَسَّرَ فِي مُعْظَم الْحَالَات ، فَإِذَا قَالَ ( وَلَا تُعَسِّرُوا ) اِنْتَفَى التَّعْسِير فِي جَمِيع الْأَحْوَال مِنْ جَمِيع وُجُوهه ، وَهَذَا هُوَ الْمَطْلُوب ، وَكَذَا يُقَال فِي ( يَسِّرَا وَلَا تُنَفِّرَا ) ، ( وَتَطَاوَعَا وَلَا تَخْتَلِفَا ) ، لِأَنَّهُمَا قَدْ يَتَطَاوَعَا فِي وَقْت وَيَخْتَلِفَانِ فِي وَقْت ، وَقَدْ يَتَطَاوَعَانِ فِي شَيْء وَيَخْتَلِفَانِ فِي شَيْء .
وَفِي هَذَا الْحَدِيث : الْأَمْر بِالتَّبْشِيرِ بِفَضْلِ اللَّه وَعَظِيم ثَوَابه وَجَزِيل عَطَائِهِ وَسِعَة رَحْمَته ، وَالنَّهْي عَنْ التَّنْفِير بِذِكْرِ التَّخْوِيف وَأَنْوَاع الْوَعِيد ، مَحْضَة مِنْ غَيْر ضَمّهَا إِلَى التَّبْشِير .
وَفِيهِ : تَأْلِيف مَنْ قَرُبَ إِسْلَامه وَتَرْك التَّشْدِيد عَلَيْهِمْ ، وَكَذَلِكَ مَنْ قَارَبَ الْبُلُوغ مِنْ الصِّبْيَان ، وَمَنْ بَلَغَ وَمَنْ تَابَ مِنْ الْمَعَاصِي كُلّهمْ يُتَلَطَّف بِهِمْ وَيُدَرَّجُونَ فِي أَنْوَاع الطَّاعَة قَلِيلًا قَلِيلًا ، وَقَدْ كَانَتْ أُمُور الْإِسْلَام فِي التَّكْلِيف عَلَى التَّدْرِيج فَمَتَى يُسِّرَ عَلَى الدَّاخِل فِي الطَّاعَة أَوْ الْمُرِيد لِلدُّخُولِ فِيهَا سَهُلَتْ عَلَيْهِ ، وَكَانَتْ عَاقِبَته غَالِبًا التَّزَايُد مِنْهَا ، وَمَتَى عَسُرَتْ عَلَيْهِ أَوْ شَكَّ أَنْ لَا يَدْخُل فِيهَا ، وَإِنْ دَخَلَ أَوْ شَكَّ أَنْ لَا يَدُوم أَوْ لَا يَسْتَحِيلهَا .
وَفِيهِ : أَمْر الْوُلَاة بِالرِّفْقِ وَاتِّفَاق الْمُتَشَارِكِينَ فِي وِلَايَة وَنَحْوهَا ، وَهَذَا مِنْ الْمُهِمَّات فَإِنَّ غَالِب الْمَصَالِح لَا يَتِمّ إِلَّا بِالِاتِّفَاقِ ، وَمَتَى حَصَلَ الِاخْتِلَاف فَاتَ .
وَفِيهِ : وَصِيَّة الْإِمَام الْوُلَاة وَإِنْ كَانُوا أَهْل فَضْل وَصَلَاح كَمُعَاذٍ وَأَبِي مُوسَى ، فَإِنَّ الذِّكْرَى تَنْفَع الْمُؤْمِنِينَ .

3263 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْنُ عَبَّاد حَدَّثَنَا سُفْيَان عَنْ عَمْرو عَنْ سَعِيد بْن أَبِي بُرْدَة )
هَذَا مِمَّا اِسْتَدْرَكَهُ الدَّارَقُطْنِيُّ وَقَالَ : لَمْ يُتَابِع اِبْن عَبَّاد عَنْ سُفْيَان عَنْ عَمْرو عَنْ سَعِيد ، وَقَدْ رَوَى عَنْ سُفْيَان عَنْ مِسْعَر عَنْ سَعِيد وَلَا يَثْبُت ، وَلَمْ يُخَرِّجهُ الْبُخَارِيّ مِنْ طَرِيق سُفْيَان ، هَذَا كَلَام الدَّارَقُطْنِيِّ ، وَلَا إِنْكَار عَلَى مُسْلِم ؛ لِأَنَّ اِبْن عَبَّاد ثِقَة ، وَقَدْ جَزَمَ بِرِوَايَتِهِ عَنْ سُفْيَان عَنْ عَمْرو عَنْ سَعِيد ، وَلَوْ لَمْ يَثْبُت لَمْ يَضُرّ مُسْلِمًا فَإِنَّ الْمَتْن ثَابِت مِنْ الطُّرُق .

3264 - سبق شرحه بالباب

3265 - سبق شرحه بالباب

3266 - سبق شرحه بالباب

3267 - سبق شرحه بالباب

3268 - سبق شرحه بالباب

3269 - سبق شرحه بالباب

3270 - سبق شرحه بالباب

3271 - سبق شرحه بالباب

3272 - سبق شرحه بالباب

3273 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْحَرْب خُدْعَة )
فِيهَا ثَلَاث لُغَات مَشْهُورَات اِتَّفَقُوا عَلَى أَنَّ أَفْصَحهنَّ ( خَدْعَة ) بِفَتْحِ الْخَاء وَإِسْكَان الدَّال ، قَالَ ثَعْلَب وَغَيْره : وَهِيَ لُغَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . الثَّانِيَة بِضَمِّ الْخَاء وَإِسْكَان الدَّال .
وَالثَّالِثَة : بِضَمِّ الْخَاء وَفَتْح الدَّال ، وَاتَّفَقَ الْعُلَمَاء عَلَى جَوَاز خِدَاع الْكُفَّار فِي الْحَرْب ، وَكَيْف أَمْكَنَ الْخِدَاع إِلَّا أَنْ يَكُون فِيهِ نَقْضُ عَهْد أَوْ أَمَان فَلَا يَحِلّ ، وَقَدْ صَحَّ فِي الْحَدِيث جَوَاز الْكَذِب فِي ثَلَاثَة أَشْيَاء : أَحَدهَا فِي الْحَرْب . قَالَ الطَّبَرِيُّ : إِنَّمَا يَجُوز مِنْ الْكَذِب فِي الْحَرْب الْمَعَارِيض دُون حَقِيقَة الْكَذِب ، فَإِنَّهُ لَا يَحِلّ ، هَذَا كَلَامه ، وَالظَّاهِر إِبَاحَة حَقِيقَة نَفْس الْكَذِب لَكِنْ الِاقْتِصَار عَلَى التَّعْرِيض أَفْضَل . وَاَللَّه أَعْلَم .

3274 - سبق شرحه بالباب

3275 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَمَنَّوْا لِقَاء الْعَدُوّ وَإِذَا لَقِيتُمُوهُمْ فَاصْبِرُوا )
وَفِي الرِّوَايَة الْأُخْرَى : ( لَا تَتَمَنَّوْا لِقَاء الْعَدُوّ وَاسْأَلُوا اللَّه الْعَافِيَة فَإِذَا لَقِيتُمُوهُمْ فَاصْبِرُوا وَاعْلَمُوا أَنَّ الْجَنَّة تَحْت ظِلَال السُّيُوف ) ،
إِنَّمَا نَهَى عَنْ تَمَنِّي لِقَاء الْعَدُوّ لِمَا فِيهِ مِنْ صُورَة الْإِعْجَاب وَالِاتِّكَال عَلَى النَّفْس ، وَالْوُثُوق بِالْقُوَّةِ ، وَهُوَ نَوْع بَغْي ، وَقَدْ ضَمِنَ اللَّه تَعَالَى لِمَنْ بُغِيَ عَلَيْهِ أَنْ يَنْصُرهُ ، وَلِأَنَّهُ يَتَضَمَّن قِلَّة الِاهْتِمَام بِالْعَدُوِّ وَاحْتِقَاره ، وَهَذَا يُخَالِف الِاحْتِيَاط وَالْحَزْم ، وَتَأَوَّلَهُ بَعْضهمْ عَلَى النَّهْي عَنْ التَّمَنِّي فِي صُورَة خَاصَّة ، وَهِيَ إِذَا شَكَّ فِي الْمَصْلَحَة فِيهِ وَحُصُول ضَرَر ، وَإِلَّا فَالْقِتَال كُلّه فَضِيلَة وَطَاعَة ، وَالصَّحِيح الْأَوَّل ، وَلِهَذَا تَمَّمَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاسْأَلُوا اللَّه الْعَافِيَة ) وَقَدْ كَثُرَتْ الْأَحَادِيث فِي الْأَمْر بِسُؤَالِ الْعَافِيَة ، وَهِيَ مِنْ الْأَلْفَاظ الْعَامَّة الْمُتَنَاوِلَة لِدَفْعِ جَمِيع الْمَكْرُوهَات فِي الْبَدَن وَالْبَاطِن ، فِي الدِّين وَالدُّنْيَا وَالْآخِرَة . اللَّهُمَّ إِنِّي أَسْأَلك الْعَافِيَة الْعَامَّة لِي وَلِأَحِبَّائِي وَلِجَمِيعِ الْمُسْلِمِينَ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا لَقِيتُمُوهُمْ فَاصْبِرُوا ) فَهَذَا حَثّ عَلَى الصَّبْر فِي الْقِتَال وَهُوَ آكَد أَرْكَانه ، وَقَدْ جَمَعَ اللَّه سُبْحَانه آدَاب الْقِتَال فِي قَوْله تَعَالَى : { يَا أَيّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَة فَاثْبُتُوا وَاذْكُرُوا اللَّه كَثِيرًا لَعَلَّكُمْ تُفْلِحُونَ ، وَأَطِيعُوا اللَّه وَرَسُوله وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَب رِيحكُمْ ، وَاصْبِرُوا إِنَّ اللَّه مَعَ الصَّابِرِينَ ، وَلَا تَكُونُوا كَاَلَّذِينَ خَرَجُوا مِنْ دِيَارهمْ بَطَرًا وَرِئَاء النَّاس وَيَصُدُّونَ عَنْ سَبِيل اللَّه } .

3276 - قَوْله فِي هَذَا الْحَدِيث : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِنْتَظَرَ حَتَّى مَالَتْ الشَّمْس قَامَ فِيهِمْ فَقَالَ : يَا أَيّهَا النَّاس ... إِلَى آخِره )
وَقَدْ جَاءَ فِي غَيْر هَذَا الْحَدِيث أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ إِذَا لَمْ يُقَاتِل أَوَّل النَّهَار اِنْتَظَرَ حَتَّى تَزُول الشَّمْس ، قَالَ الْعُلَمَاء : سَبَبه أَنَّهُ أَمْكَنُ لِلْقِتَالِ فَإِنَّهُ وَقْت هُبُوب الرِّيح ، وَنَشَاط النُّفُوس ، وَكُلَّمَا طَالَ اِزْدَادُوا نَشَاطًا وَإِقْدَامًا عَلَى عَدُوّهُمْ ، وَقَدْ جَاءَ فِي صَحِيح الْبُخَارِيّ : ( أَخَّرَ حَتَّى تَهُبّ الْأَرْوَاح وَتَحْضُر الصَّلَاة ) قَالُوا : وَسَبَبه : فَضِيلَة أَوْقَات الصَّلَوَات وَالدُّعَاء عِنْدهَا .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاعْلَمُوا أَنَّ الْجَنَّة تَحْت ظِلَال السُّيُوف )
فَمَعْنَاهُ : ثَوَاب اللَّه ، وَالسَّبَب الْمُوَصِّل إِلَى الْجَنَّة عِنْد الضَّرْب بِالسُّيُوفِ فِي سَبِيل اللَّه ، وَمَشْي الْمُجَاهِدِينَ فِي سَبِيل اللَّه ، فَاحْضُرُوا فِيهِ بِصِدْقِ وَاثْبُتُوا .
قَوْله : ( ثُمَّ قَامَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : اللَّهُمَّ مُنْزِل الْكِتَاب وَمُجْرِي السَّحَاب وَهَازِم الْأَحْزَاب ، اِهْزِمْهُمْ وَانْصُرْنَا عَلَيْهِمْ )
فِيهِ : اِسْتِحْبَاب الدُّعَاء عِنْد اللِّقَاء وَالِاسْتِنْصَار . وَاَللَّه أَعْلَم .
قَوْله : ( عَنْ أَبِي النَّضْر عَنْ كِتَاب رَجُل مِنْ الصَّحَابَة )
قَالَ الدَّارَقُطْنِيُّ : هُوَ حَدِيث صَحِيح قَالَ : وَاتِّفَاق الْبُخَارِيّ وَمُسْلِم عَلَى رِوَايَته حُجَّة فِي جَوَاز الْعَمَل بِالْمُكَاتَبَةِ وَالْإِجَازَة ، وَقَدْ جَوَّزُوا الْعَمَل بِالْمُكَاتَبَةِ وَالْإِجَازَة ، وَبِهِ قَالَ جَمَاهِير الْعُلَمَاء مِنْ أَهْل الْحَدِيث وَالْأُصُول وَالْفِقْه ، وَمَنَعَتْ طَائِفَة الرِّوَايَة بِهَا ، وَهَذَا غَلَطٌ . وَاَللَّه أَعْلَم .

ذَكَرَ فِيهِ دُعَاءَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْد لِقَاء الْعَدُوّ ، وَقَدْ اِتَّفَقُوا عَلَى اِسْتِحْبَابه .

3277 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ اِهْزِمْهُمْ وَزَلْزِلْهُمْ )
أَيْ أَزْعِجْهُمْ وَحَرِّكْهُمْ بِالشَّدَائِدِ ، قَالَ أَهْل اللُّغَة : الزِّلْزَال وَالزَّلْزَلَة الشَّدَائِد الَّتِي تُحَرِّك النَّاس .

3278 - قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَقُول يَوْم أُحُد : اللَّهُمَّ إِنَّك إِنْ تَشَأْ لَا تُعْبَد فِي الْأَرْض )
قَالَ الْعُلَمَاء : فِيهِ التَّسْلِيم لِقَدَرِ اللَّه تَعَالَى ، وَالرَّدّ عَلَى غُلَاة الْقَدَرِيَّة الزَّاعِمِينَ أَنَّ الشَّرّ غَيْر مُرَاد وَلَا مُقَدَّر - تَعَالَى اللَّه عَنْ قَوْلهمْ - وَهَذَا الْكَلَام مُتَضَمِّن أَيْضًا لِطَلَبِ النَّصْر ، وَجَاءَ فِي هَذِهِ الرِّوَايَة أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ هَذَا يَوْم أُحُد ، وَجَاءَ بَعْده أَنَّهُ قَالَهُ يَوْم بَدْر ، وَهُوَ الْمَشْهُور فِي كُتُب السِّيَر وَالْمَغَازِي ، وَلَا مُعَارَضَة بَيْنَهُمَا ، فَقَالَهُ فِي الْيَوْمَيْنِ . وَاَللَّه أَعْلَم .

3280 - قَوْله : ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ قَتْل النِّسَاء وَالصِّبْيَان )
أَجْمَعَ الْعُلَمَاء عَلَى الْعَمَل بِهَذَا الْحَدِيث ، وَتَحْرِيم قَتْل النِّسَاء وَالصِّبْيَان إِذَا لَمْ يُقَاتِلُوا ، فَإِنْ قَاتَلُوا قَالَ جَمَاهِير الْعُلَمَاء : يُقْتَلُونَ ، وَأَمَّا شُيُوخ الْكُفَّار فَإِنْ كَانَ فِيهِمْ رَأْي قُتِلُوا ، وَإِلَّا فَفِيهِمْ وَفِي الرُّهْبَان خِلَاف ، قَالَ مَالِك وَأَبُو حَنِيفَة : لَا يُقْتَلُونَ ، وَالْأَصَحّ فِي مَذْهَب الشَّافِعِيّ : قَتْلهمْ .

3281 - قَوْله : ( سُئِلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الذَّرَارِيّ مِنْ الْمُشْرِكِينَ يَبِيتُونَ فَيُصِيبُونَ مِنْ نِسَائِهِمْ وَذَرَارِيّهمْ فَقَالَ : هُمْ مِنْهُمْ )
هَكَذَا هُوَ فِي أَكْثَر نُسَخ بِلَادنَا ( سُئِلَ عَنْ الذَّرَارِيّ ) وَفِي رِوَايَة : ( عَنْ أَهْل الدَّار مِنْ الْمُشْرِكِينَ ) وَنَقَلَ الْقَاضِي هَذِهِ عَنْ رِوَايَة جُمْهُور رُوَاة صَحِيح مُسْلِم قَالَ : وَهِيَ الصَّوَاب ، فَأَمَّا الرِّوَايَة الْأُولَى فَقَالَ : لَيْسَتْ بِشَيْءٍ ، بَلْ هِيَ تَصْحِيف ، قَالَ : وَمَا بَعْده هُوَ تَبْيِين الْغَلَط فِيهِ ، قُلْت : وَلَيْسَتْ بَاطِلَة كَمَا اِدَّعَى الْقَاضِي بَلْ لَهَا وَجْه ، وَتَقْدِيره : سُئِلَ عَنْ حُكْم صِبْيَان الْمُشْرِكِينَ الَّذِينَ يَبِيتُونَ فَيُصَاب مِنْ نِسَائِهِمْ وَصِبْيَانهمْ بِالْقَتْلِ ، فَقَالَ : هُمْ مِنْ آبَائِهِمْ أَيْ لَا بَأْس بِذَلِكَ ؛ لِأَنَّ أَحْكَام آبَائِهِمْ جَارِيَة عَلَيْهِمْ فِي الْمِيرَاث وَفِي النِّكَاح وَفِي الْقِصَاص وَالدِّيَات وَغَيْر ذَلِكَ ، وَالْمُرَاد إِذَا لَمْ يَتَعَمَّدُوا مِنْ غَيْر ضَرُورَة .
وَأَمَّا الْحَدِيث السَّابِق فِي النَّهْي عَنْ قَتْل النِّسَاء وَالصِّبْيَان ، فَالْمُرَاد بِهِ إِذَا تَمَيَّزُوا ، وَهَذَا الْحَدِيث الَّذِي ذَكَرْنَاهُ مِنْ جَوَاز بَيَاتهمْ وَقَتْل النِّسَاء وَالصِّبْيَان فِي الْبَيَات ، هُوَ مَذْهَبنَا وَمَذْهَب مَالِك وَأَبِي حَنِيفَة وَالْجُمْهُور .
وَمَعْنَى ( الْبَيَات ، وَيَبِيتُونَ )
أَنْ يُغَار عَلَيْهِمْ بِاللَّيْلِ بِحَيْثُ لَا يُعْرَف الرَّجُل مِنْ الْمَرْأَة وَالصَّبِيّ .
وَأَمَّا ( الذَّرَارِيّ )
فَبِتَشْدِيدِ الْيَاء وَتَخْفِيفهَا لُغَتَانِ ، التَّشْدِيد أَفْصَح وَأَشْهَر ، وَالْمُرَاد بِالذَّرَارِيِّ هُنَا النِّسَاء الصِّبْيَان .
وَفِي هَذَا الْحَدِيث : دَلِيل لِجَوَازِ الْبَيَات ، وَجَوَاز الْإِغَارَة عَلَى مَنْ بَلَغَتْهُمْ الدَّعْوَة مِنْ غَيْر إِعْلَامهمْ بِذَلِكَ .
وَفِيهِ : أَنَّ أَوْلَاد الْكُفَّار حُكْمهمْ فِي الدُّنْيَا حُكْم آبَائِهِمْ ، وَأَمَّا فِي الْآخِرَة فَفِيهِمْ إِذَا مَاتُوا قَبْل الْبُلُوغ ثَلَاثَة مَذَاهِب :
الصَّحِيح : أَنَّهُمْ فِي الْجَنَّة .
وَالثَّانِي : فِي النَّار .
وَالثَّالِث : لَا يُجْزَم فِيهِمْ بِشَيْءٍ . وَاَللَّه أَعْلَم .

3284 - قَوْله : ( حَرَّقَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَخْل بَنِي النَّضِير وَقَطَّعَ ، وَهِيَ الْبُوَيْرَة ،
فَأَنْزَلَ اللَّه تَعَالَى : { مَا قَطَعْتُمْ مِنْ لِينَة أَوْ تَرَكْتُمُوهَا قَائِمَة عَلَى أُصُولهَا فَبِإِذْنِ اللَّه وَلِيُخْزِيَ الْفَاسِقِينَ } )
قَوْله : ( حَرَّقَ ) بِتَشْدِيدِ الرَّاء وَ ( الْبُوَيْرَة ) بِضَمِّ الْبَاء الْمُوَحَّدَة ، وَهِيَ مَوْضِع نَخْل بَنِي النَّضِير ، وَ ( اللِّينَة ) الْمَذْكُورَة فِي الْقُرْآن هِيَ أَنْوَاع الثَّمَر كُلّهَا إِلَّا الْعَجْوَة ، وَقِيلَ : كِرَام النَّخْل ، وَقِيلَ : كُلّ النَّخْل ، وَقِيلَ : كُلّ الْأَشْجَار لِلِينِهَا ، وَقَدْ ذَكَرْنَا قَبْل هَذَا أَنَّ أَنْوَاع نَخْل الْمَدِينَة مِائَة وَعِشْرُونَ نَوْعًا .
وَفِي هَذَا الْحَدِيث : جَوَاز قَطْع شَجَر الْكُفَّار وَإِحْرَاقه ، وَبِهِ قَالَ عَبْد الرَّحْمَن بْن الْقَاسِم وَنَافِع مَوْلَى اِبْن عُمَر وَمَالك وَالثَّوْرِيّ وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَأَحْمَد وَإِسْحَاق وَالْجُمْهُور ، وَقَالَ أَبُو بَكْر الصِّدِّيق وَاللَّيْث بْن سَعْد وَأَبُو ثَوْر وَالْأَوْزَاعِيُّ - رَضِيَ اللَّه عَنْهُ - فِي رِوَايَة عَنْهُمْ : لَا يَجُوز .

3285 - قَوْله : وَهَانَ عَلَى سَرَاة بَنِي لُؤَيّ حَرِيق بِالْبُوَيْرَةِ مُسْتَطِير الْمُسْتَطِير : الْمُنْتَشِر . وَالسَّرَاة بِفَتْحِ السِّين أَشْرَاف الْقَوْم وَرُؤَسَاؤُهُمْ . وَاَللَّهُ أَعْلَمُ .

3287 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( غَزَا نَبِيّ مِنْ الْأَنْبِيَاء عَلَيْهِمْ السَّلَام فَقَالَ لِقَوْمِهِ : لَا يَتْبَعنِي رَجُل قَدْ مَلَكَ بُضْع اِمْرَأَة وَهُوَ يُرِيد أَنْ يَبْنِيَ بِهَا ، وَلَمَّا يَبْنِ ، وَلَا آخَر قَدْ بَنَى بُنْيَانًا وَلَمَّا يَرْفَع سَقْفهَا ، وَلَا آخَر قَدْ اِشْتَرَى غَنَمًا أَوْ خَلِفَات وَهُوَ مُنْتَظِر وِلَادهَا )
، أَمَّا ( الْبُضْع ) فَهُوَ بِضَمِّ الْبَاء ، وَهُوَ فَرْج الْمَرْأَة . وَأَمَّا ( الْخَلِفَات ) فَبِفَتْحِ الْخَاء الْمُعْجَمَة وَكَسْر اللَّام وَهِيَ الْحَوَامِل .
وَفِي هَذَا الْحَدِيث أَنَّ الْأُمُور الْمُهِمَّة يَنْبَغِي أَنْ لَا تُفَوَّض إِلَّا إِلَى أُولِي الْحَزْم وَفَرَاغ الْبَال لَهَا ، وَلَا تُفَوَّض إِلَى مُتَعَلِّق الْقَلْب بِغَيْرِهَا ، لِأَنَّ ذَلِكَ يُضْعِف عَزْمه ، وَيُفَوِّت كَمَال بَذْل وُسْعه فِيهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَغَزَا فَأَدْنَى لِلْقَرْيَةِ حِين صَلَاة الْعَصْر )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( فَأَدْنَى ) بِهَمْزَةِ قَطْع ، قَالَ الْقَاضِي : كَذَا هُوَ فِي جَمِيع النُّسَخ ( فَأَدْنَى ) رُبَاعِيّ إِمَّا أَنْ يَكُون تَعْدِيَة لِدَنَى . أَيْ قَرُبَ فَمَعْنَاهُ : أَدْنَى جُيُوشه وَجُمُوعه لِلْقَرْيَةِ ، وَإِمَّا أَنْ يَكُون ( أَدْنَى ) بِمَعْنَى حَانَ أَيْ قَرُبَ فَتْحهَا ، مِنْ قَوْلهمْ : أَدْنَتْ النَّاقَة إِذَا حَانَ نِتَاجهَا ، وَلَمْ يَقُولُوهُ فِي غَيْر النَّاقَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقَالَ لِلشَّمْسِ : أَنْتِ مَأْمُورَة وَأَنَا مَأْمُور ، وَاَللَّهُمَّ اِحْبِسْهَا عَلَيَّ شَيْئًا فَحُبِسَتْ عَلَيْهِ حَتَّى فَتَحَ اللَّه الْقَرْيَة )
قَالَ الْقَاضِي : اُخْتُلِفَ فِي حَبْس الشَّمْس الْمَذْكُور هُنَا ، فَقِيلَ : رُدَّتْ عَلَى أَدْرَاجهَا ، وَقِيلَ : وُقِفَتْ وَلَمْ تُرَدّ ، وَقِيلَ : أُبْطِئَ بِحَرَكَتِهَا ، وَكُلّ ذَلِكَ مِنْ مُعْجِزَات النُّبُوَّة .
قَالَ : وَيُقَال : إِنَّ الَّذِي حُبِسَتْ عَلَيْهِ الشَّمْس يُوشَع بْن نُون قَالَ الْقَاضِي - رَضِيَ اللَّه عَنْهُ - : وَقَدْ رُوِيَ أَنَّ نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حُبِسَتْ لَهُ الشَّمْس مَرَّتَيْنِ : إِحْدَاهُمَا يَوْم الْخَنْدَق حِين شُغِلُوا عَنْ صَلَاة الْعَصْر حَتَّى غَرَبَتْ فَرَدَّهَا اللَّه عَلَيْهِ حَتَّى صَلَّى الْعَصْر ، ذَكَرَ ذَلِكَ الطَّحَاوِيُّ ، وَقَالَ : رُوَاته ثِقَات .
وَالثَّانِيَة : صَبِيحَة الْإِسْرَاء حِين اِنْتَظَرَ الْعِير الَّتِي أَخْبَرَ بِوُصُولِهَا مَعَ شُرُوق الشَّمْس ، ذَكَرَهُ يُونُس بْن بُكَيْرٍ فِي زِيَادَته عَلَى سِيرَة اِبْن إِسْحَاق .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَجَمَعُوا مَا غَنِمُوا فَأَقْبَلَتْ النَّار لِتَأْكُلَهُ فَأَبَتْ أَنْ تَطْعَمَهُ فَقَالَ : فِيكُمْ غُلُول )
هَذِهِ كَانَتْ عَادَة الْأَنْبِيَاء - صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ - فِي الْغَنَائِم أَنْ يَجْمَعُوهَا فَتَجِيء نَار مِنْ السَّمَاء فَتَأْكُلهَا ، فَيَكُون ذَلِكَ عَلَامَة لِقَبُولِهَا ، وَعَدَم الْغُلُول ، فَلَمَّا جَاءَتْ فِي هَذِهِ الْمَرَّة فَأَبَتْ أَنْ تَأْكُلَهَا عَلِمَ أَنَّ فِيهِمْ غُلُولًا ، فَلَمَّا رَدُّوهُ جَاءَتْ فَأَكَلَتْهَا ، وَكَذَلِكَ كَانَ أَمْر قُرْبَانهمْ إِذَا تُقُبِّلَ جَاءَتْ نَار مِنْ السَّمَاء فَأَكَلَتْهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَوَضَعُوهُ فِي الْمَال وَهُوَ بِالصَّعِيدِ )
يَعْنِي : وَجْه الْأَرْض .
وَفِي هَذَا الْحَدِيث : إِبَاحَة الْغَنَائِم لِهَذِهِ الْأُمَّة زَادَهَا اللَّه شَرَفًا ، وَأَنَّهَا مُخْتَصَّة بِذَلِكَ . وَاَللَّه أَعْلَم .

3288 - قَوْله : ( عَنْ مُصْعَب بْن سَعْد عَنْ أَبِيهِ قَالَ : أَخَذَ أَبِي مِنْ الْخُمُس سَيْفًا فَأَتَى بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : هَبْ لِي هَذَا فَأَبَى ، قَالَ : فَأَنْزَلَ اللَّه تَعَالَى : { يَسْأَلُونَك عَنْ الْأَنْفَال قُلْ الْأَنْفَال لِلَّهِ وَالرَّسُول }
فَقَوْله : ( عَنْ أَبِيهِ قَالَ : أَخَذَ أَبِي ) هُوَ مِنْ تَلْوِينَ الْخِطَاب ، وَتَقْدِيره : عَنْ مُصْعَب بْن سَعْد أَنَّهُ حَدَّثَ عَنْ أَبِيهِ بِحَدِيثٍ قَالَ فِيهِ قَالَ أَبِي : أَخَذْت حُكْم الْغَنَائِم مِنْ الْخُمُس سَيْفًا إِلَى آخِره ، قَالَ الْقَاضِي : يَحْتَمِل أَنْ يَكُون هَذَا الْحَدِيث قَبْل نُزُول الْآيَة وَإِبَاحَتهَا ، قَالَ : وَهَذَا هُوَ الصَّوَاب ، وَعَلَيْهِ يَدُلّ الْحَدِيث ، وَقَدْ رُوِيَ فِي تَمَامه مَا بَيَّنَهُ مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِسَعْدٍ بَعْد نُزُول الْآيَة : ( خُذْ سَيْفك إِنَّك سَأَلْتنِيهِ وَلَيْسَ لِي وَلَا لَك ، وَقَدْ جَعَلَهُ اللَّه لِي ، وَجَعَلْته لَك ) قَالَ : وَاخْتَلَفُوا فِي هَذِهِ الْآيَة فَقِيلَ : هِيَ مَنْسُوخَة بِقَوْلِهِ تَعَالَى : { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْء فَأَنَّ لِلَّهِ خُمُسه وَلِلرَّسُولِ } وَأَنَّ مُقْتَضَى آيَة الْأَنْفَال وَالْمُرَاد بِهَا أَنَّ الْغَنَائِم كَانَتْ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاصَّة كُلّهَا ، ثُمَّ جَعَلَ اللَّه أَرْبَعَة أَخْمَاسهَا لِلْغَانِمِينَ بِالْآيَةِ الْأُخْرَى ، وَهَذَا قَوْل اِبْن عَبَّاس وَجَمَاعَة ، وَقِيلَ : هِيَ مُحْكَمَة ، وَأَنَّ التَّنْفِيل مِنْ الْخُمُس ، وَقِيلَ : هِيَ مُحْكَمَة ، وَلِلْإِمَامِ أَنْ يُنْفِل مِنْ الْغَنَائِم مَا شَاءَ لِمَنْ شَاءَ بِحَسَبِ مَا يَرَاهُ ، وَقِيلَ : مُحْكَمَة مَخْصُوصَة ، وَالْمُرَاد أَنْفَال السَّرَايَا .

3289 - قَوْله : ( عَنْ سَعْد قَالَ : نَزَلَتْ فِيَّ أَرْبَع آيَات أَصَبْت سَيْفًا )
لَمْ يَذْكُر هُنَا مِنْ الْأَرْبَع إِلَّا هَذِهِ الْوَاحِدَة .
وَقَدْ ذَكَرَ مُسْلِم الْأَرْبَع بَعْد هَذَا فِي كِتَاب الْفَضَائِل وَهِيَ : بِرّ الْوَالِدَيْنِ ، وَتَحْرِيم الْخَمْر ، وَلَا تَطْرُد الَّذِينَ يَدْعُونَ رَبّهمْ ، وَآيَة الْأَنْفَال .
قَوْله : ( أَأُجْعَلُ كَمَنْ لَا غَنَاء لَهُ )
هُوَ بِفَتْحِ الْغَيْن وَالْمَدّ وَهُوَ الْكِفَايَة .

3290 - قَوْله : ( فَكَانَتْ سُهْمَانهمْ اِثْنَا عَشَرَ بَعِيرًا )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( اِثْنَا عَشَرَ وَفِي بَعْضهَا ( اِثْنَيْ عَشَرَ ) وَهَذَا ظَاهِر ، وَالْأَوَّل أَصَحّ عَلَى لُغَة مَنْ يَجْعَل الْمُثَنَّى بِالْأَلِفِ ، سَوَاء كَانَ مَرْفُوعًا أَوْ مَنْصُوبًا أَوْ مَجْرُورًا ، وَهِيَ لُغَة أَرْبَع قَبَائِل مِنْ الْعَرَب ، وَقَدْ كَثُرَتْ فِي كَلَام الْعَرَب ، وَمِنْهَا قَوْله تَعَالَى : { إِنَّ هَذَانِ لَسَاحِرَانِ } .
قَوْله : ( فَكَانَتْ سُهْمَانهمْ اِثْنَا عَشَرَ بَعِيرًا أَوْ أَحَدَ عَشَرَ بَعِيرًا ، وَنُفِّلُوا بَعِيرًا بَعِيرًا ) ، وَفِي رِوَايَة : ( وَنَفَّلَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعِيرًا بَعِيرًا ) فِيهِ : إِثْبَات النَّفْل ، وَهُوَ مُجْمَع عَلَيْهِ .
وَاخْتَلَفُوا فِي مَحَلّ النَّفْل هَلْ هُوَ مِنْ أَصْل الْغَنِيمَة أَوْ مِنْ أَرْبَعَة أَخْمَاسهَا أَوْ مِنْ خُمُس الْخُمُس ؟ وَهِيَ ثَلَاثَة أَقْوَال لِلشَّافِعِيِّ ، وَبِكُلٍّ مِنْهَا قَالَ جَمَاعَة مِنْ الْعُلَمَاء ، وَالْأَصَحّ عِنْدنَا : أَنَّهُ مِنْ خُمُس الْخُمُس ، وَبِهِ قَالَ اِبْن الْمُسَيِّب وَمَالِك وَأَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُمْ - وَآخَرُونَ ، وَمِمَّنْ قَالَ : إِنَّهُ مِنْ أَصْل الْغَنِيمَة ، الْحَسَن الْبَصْرِيّ وَالْأَوْزَاعِيُّ وَأَحْمَد وَأَبُو ثَوْر وَآخَرُونَ ، وَأَجَازَ النَّخَعِيُّ أَنْ تُنَفَّل السَّرِيَّة جَمِيع مَا غَنِمَتْ دُون بَاقِي الْجَيْش ، وَهُوَ خِلَاف مَا قَالَهُ الْعُلَمَاء كَافَّة ، قَالَ أَصْحَابنَا : وَلَوْ نَفَّلَهُمْ الْإِمَام مِنْ أَمْوَال بَيْت الْمَال الْعَتِيد دُون الْغَنِيمَة جَازَ ، وَالتَّنْفِيل إِنَّمَا يَكُون لِمَنْ صَنَعَ صُنْعًا جَمِيلًا فِي الْحَرْب اِنْفَرَدَ بِهِ . وَأَمَّا قَوْل اِبْن عُمَر - رَضِيَ اللَّه عَنْهُ - : ( نُفِّلُوا بَعِيرًا بَعِيرًا ) مَعْنَاهُ : أَنَّ الَّذِينَ اِسْتَحَقُّوا النَّفْل نُفِّلُوا بَعِيرًا بَعِيرًا إِلَّا أَنَّ كُلّ وَاحِد مِنْ السَّرِيَّة نُفِّلَ ، قَالَ أَهْل اللُّغَة وَالْفُقَهَاء : الْأَنْفَال هِيَ الْعَطَايَا مِنْ الْغَنِيمَة غَيْر السَّهْم الْمُسْتَحَقّ بِالْقِسْمَةِ ، وَاحِدهَا ( نَفَل ) بِفَتْحِ الْفَاء عَلَى الْمَشْهُور ، وَحُكِيَ إِسْكَانهَا .
وَأَمَّا قَوْله : ( فَكَانَتْ سُهْمَانهمْ اِثْنَا عَشَرَ بَعِيرًا ) فَمَعْنَاهُ : سَهْم كُلّ وَاحِد مِنْهُمْ ، وَقَدْ قِيلَ : مَعْنَاهُ : سُهْمَان جَمِيع الْغَانِمِينَ اِثْنَا عَشَرَ ، وَهَذَا غَلَط ، فَقَدْ جَاءَ فِي بَعْض رِوَايَات أَبِي دَاوُدَ وَغَيْره : أَنَّ الِاثْنَيْ عَشَرَ بَعِيرًا كَانَتْ سُهْمَان كُلّ وَاحِد مِنْ الْجَيْش وَالسَّرِيَّة ، وَنَفَّل السَّرِيَّة سِوَى هَذَا بَعِيرًا بَعِيرًا .
قَوْله : ( وَنُفِّلُوا بَعِيرًا بَعِيرًا ) ، وَفِي رِوَايَة : ( نُفِّلُوا بَعِيرًا فَلَمْ يُغَيِّرهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) ، وَفِي رِوَايَة : ( وَنَفَّلَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعِيرًا بَعِيرًا ) وَالْجَمْع بَيْن هَذِهِ الرِّوَايَات أَنَّ أَمِير السَّرِيَّة نَفَّلَهُمْ فَأَجَازَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَيَجُوز نِسْبَته إِلَى كُلّ وَاحِد مِنْهُمَا . وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب بَعْث السَّرَايَا ، وَمَا غَنِمَتْ تَشْتَرِك فِيهِ هِيَ وَالْجَيْش إِنْ اِنْفَرَدَتْ عَنْ الْجَيْش فِي بَعْض الطَّرِيق ، وَأَمَّا إِذَا خَرَجَتْ مِنْ الْبَلَد ، وَأَقَامَ الْجَيْش فِي الْبَلَد ، فَتَخْتَصّ هِيَ بِالْغَنِيمَةِ وَلَا يُشَارِكهَا الْجَيْش .
وَفِيهِ : إِثْبَات التَّنْفِيل لِلتَّرْغِيبِ فِي تَحْصِيل مَصَالِح الْقِتَال ، ثُمَّ الْجُمْهُور عَلَى أَنَّ التَّنْفِيل يَكُون فِي كُلّ غَنِيمَة ، سَوَاء الْأُولَى وَغَيْرهَا ، وَسَوَاء غَنِيمَة الذَّهَب وَالْفِضَّة وَغَيْرهمَا ، وَقَالَ الْأَوْزَاعِيُّ وَجَمَاعَة مِنْ الشَّامِيِّينَ : لَا يُنَفَّل فِي أَوَّل غَنِيمَةِ وَلَا يُنَفَّل ذَهَبًا وَلَا فِضَّة .

3291 - سبق شرحه بالباب

3292 - سبق شرحه بالباب

3293 - سبق شرحه بالباب

3294 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ كَانَ يُنَفِّل بَعْض مَنْ يَبْعَث مِنْ السَّرَايَا لِأَنْفُسِهِمْ خَاصَّة سِوَى قَسْم عَامَّة الْجَيْش ، وَالْخُمُس فِي ذَلِكَ وَاجِب كُلّه )
قَوْله : ( كُلّه ) مَجْرُور تَأْكِيد لِقَوْلِهِ : ( فِي ذَلِكَ ) وَهَذَا تَصْرِيح بِوُجُوبِ الْخُمُس فِي كُلّ الْغَنَائِم ، وَرَدّ عَلَى مَنْ جَهِلَ فَزَعَمَ أَنَّهُ لَا يَجِب فَاغْتَرَّ بِهِ بَعْض النَّاس ، وَهَذَا مُخَالِف لِلْإِجْمَاعِ ، وَقَدْ أَوْضَحْت هَذَا فِي جُزْء جَمَعْته فِي قِسْمَة الْغَنَائِم حِين دَعَتْ الضَّرُورَة إِلَيْهِ فِي أَوَّل سَنَة أَرْبَع وَسَبْعِينَ وَسِتّمِائَةِ . وَاَللَّه أَعْلَم .

3295 - قَوْله : ( حَدَّثَنَا يَحْيَى بْن يَحْيَى التَّمِيمِيّ أَخْبَرَنَا هُشَيْمٌ عَنْ يَحْيَى بْن سَعِيد عَنْ عُمَر اِبْن كَثِير بْن أَفْلَح عَنْ أَبِي مُحَمَّد الْأَنْصَارِيّ وَكَانَ جَلِيسًا لِأَبِي قَتَادَةَ قَالَ : قَالَ أَبُو قَتَادَةَ وَاقْتَصَّ الْحَدِيث ، قَالَ مُسْلِم : وَحَدَّثَنَا قُتَيْبَة بْن سَعِيد حَدَّثَنَا لَيْث عَنْ يَحْيَى عَنْ عُمَر اِبْن كَثِير عَنْ أَبِي مُحَمَّد مَوْلَى أَبِي قَتَادَةَ أَنَّ أَبَا قَتَادَةَ قَالَ : وَسَاقَ الْحَدِيث ، قَالَ مُسْلِم : وَحَدَّثَنَا أَبُو الطَّاهِر وَاللَّفْظ لَهُ ، أَخْبَرَنَا عَبْد اللَّه بْن وَهْب قَالَ : سَمِعْت مَالِك اِبْن أَنَس يَقُول : حَدَّثَنِي يَحْيَى بْن سَعِيد عَنْ عُمَر بْن كَثِير بْن أَفْلَح عَنْ أَبِي مُحَمَّد مَوْلَى أَبِي قَتَادَةَ عَنْ أَبِي قَتَادَةَ قَالَ : خَرَجْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَام حُنَيْنٍ ... )
إِلَى آخِره ، اِعْلَمْ أَنَّ قَوْله : ( فِي الطَّرِيق الْأَوَّل وَاقْتَصَّ الْحَدِيث ) وَقَوْله فِي الثَّانِي : ( وَسَاقَ الْحَدِيث ) يَعْنِي بِهِمَا : الْحَدِيث الْمَذْكُور فِي الطَّرِيق الثَّالِث الْمَذْكُور بَعْدهمَا ، وَهُوَ قَوْله : ( وَحَدَّثَنَا أَبُو الطَّاهِر ) وَهَذَا غَرِيب مِنْ عَادَة مُسْلِم فَاحْفَظْ مَا حَقَّقْته لَك ، فَقَدْ رَأَيْت بَعْض الْكِتَاب غَلِطَ فِيهِ ، وَتَوَهَّمَ أَنَّهُ مُتَعَلِّق بِالْحَدِيثِ السَّابِق قَبْلهمَا كَمَا هُوَ الْغَالِب الْمَعْرُوف مِنْ عَادَة مُسْلِم ، حَتَّى إِنَّ هَذَا الْمُشَار إِلَيْهِ تَرْجَمَ لَهُ بَابًا مُسْتَقِلًّا وَتَرْجَمَ لِلطَّرِيقِ الثَّالِث بَابًا آخَر ، وَهَذَا غَلَط فَاحِش فَاحْذَرْهُ . وَإِذَا تَدَبَّرْت الطُّرُق الْمَذْكُورَة تَيَقَّنْت مَا حَقَقْته لَك وَاَللَّه أَعْلَم .
وَاسْم أَبِي مُحَمَّد هَذَا : نَافِع بْن عَبَّاس الْأَقْرَع الْمَدَنِيّ الْأَنْصَارِيّ مَوْلَاهُمْ .
وَفِي هَذَا الْحَدِيث ثَلَاثَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض ، وَهُمْ يَحْيَى بْن سَعِيد وَعُمَر وَأَبُو مُحَمَّد .
قَوْله : ( كَانَتْ لِلْمُسْلِمِينَ جَوْلَة )
بِفَتْحِ الْجِيم ، أَيْ : اِنْهِزَام وَخِيفَة ذَهَبُوا فِيهَا ، وَهَذَا إِنَّمَا كَانَ فِي بَعْض الْجَيْش ، وَأَمَّا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَطَائِفَة مَعَهُ فَلَمْ يُوَلُّوا ، وَالْأَحَادِيث الصَّحِيحَة بِذَلِكَ مَشْهُورَة ، وَسَيَأْتِي بَيَانهَا فِي مَوَاضِعهَا . وَقَدْ نَقَلُوا إِجْمَاع الْمُسْلِمِينَ عَلَى أَنَّهُ لَا يَجُوز أَنْ يُقَال اِنْهَزَمَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يَرْوِ أَحَد قَطُّ أَنَّهُ اِنْهَزَمَ بِنَفْسِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَوْطِن مِنْ الْمَوَاطِن ، بَلْ ثَبَتَتْ الْأَحَادِيث الصَّحِيحَة بِإِقْدَامِهِ وَثَبَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي جَمِيع الْمَوَاطِن .
قَوْله : ( فَرَأَيْت رَجُلًا مِنْ الْمُشْرِكِينَ قَدْ عَلَا رَجُلًا مِنْ الْمُسْلِمِينَ )
يَعْنِي : ظَهَرَ عَلَيْهِ وَأَشْرَفَ عَلَى قَتْله أَوْ صَرْعه ، وَجَلَسَ عَلَيْهِ لِقَتْلِهِ .
قَوْله : ( فَضَرَبْته عَلَى حَبْل عَاتِقه )
هُوَ مَا بَيْن الْعُنُق وَالْكَتِف .
قَوْله : ( فَضَمَّنِي ضَمَّة وَجَدْت مِنْهَا رِيح الْمَوْت )
يَحْتَمِل أَنَّهُ أَرَادَ شِدَّة كَشِدَّةِ الْمَوْت ، وَيَحْتَمِل قَارَبْت الْمَوْت .
قَوْله : ( ثُمَّ إِنَّ النَّاس رَجَعُوا وَجَلَسَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : مَنْ قَتَلَ قَتِيلًا لَهُ عَلَيْهِ بَيِّنَة فَلَهُ سَلَبَهُ )
اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَى هَذَا الْحَدِيث ، فَقَالَ الشَّافِعِيّ وَمَالِك وَالْأَوْزَاعِيُّ وَاللَّيْث وَالثَّوْرِيّ وَأَبُو ثَوْر وَأَحْمَد وَإِسْحَاق وَابْن جَرِير وَغَيْرهمْ : يَسْتَحِقّ الْقَاتِل سَلَب الْقَتِيل فِي جَمِيع الْحُرُوب سَوَاء قَالَ أَمِير الْجَيْش قَبْل ذَلِكَ : مَنْ قَتَلَ قَتِيلًا فَلَهُ سَلَبه أَمْ لَمْ يَقُلْ ذَلِكَ ؛ قَالُوا : وَهَذِهِ فَتْوَى مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِخْبَار عَنْ حُكْم الشَّرْع ، فَلَا يَتَوَقَّف عَلَى قَوْل أَحَد ، وَقَالَ أَبُو حَنِيفَة وَمَالِك وَمَنْ تَابَعَهُمَا - رَحِمَهُمْ اللَّه تَعَالَى - : لَا يَسْتَحِقّ الْقَاتِل بِمُجَرَّدِ الْقَتْل سَلَب الْقَتِيل ، بَلْ هُوَ لِجَمِيعِ الْغَانِمِينَ كَسَائِرِ الْغَنِيمَة ، إِلَّا أَنْ يَقُول الْأَمِير قَبْل الْقِتَال : مَنْ قَتَلَ قَتِيلًا فَلَهُ سَلَبه .
وَحَمَلُوا الْحَدِيث عَلَى هَذَا ، وَجَعَلُوا هَذَا إِطْلَاقًا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَيْسَ بِفَتْوَى وَإِخْبَار عَامّ ، وَهَذَا الَّذِي قَالُوهُ ضَعِيف ؛ لِأَنَّهُ صَرَّحَ فِي هَذَا الْحَدِيث بِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ هَذَا بَعْد الْفَرَاغ مِنْ الْقِتَال وَاجْتِمَاع الْغَنَائِم . وَاَللَّه أَعْلَم .
ثُمَّ إِنَّ الشَّافِعِيّ - رَضِيَ اللَّه عَنْهُ - يَشْتَرِط فِي اِسْتِحْقَاقه أَنْ يَغْزُوَ بِنَفْسِهِ فِي قَتْل كَافِر مُمْتَنِع فِي حَال الْقِتَال ، وَالْأَصَحّ أَنَّ الْقَاتِل لَوْ كَانَ مِمَّنْ لَهُ رَضْخ وَلَا سَهْم لَهُ كَالْمَرْأَةِ وَالصَّبِيّ وَالْعَبْد ، اِسْتَحَقَّ السَّلَب ، وَقَالَ مَالِك - رَضِيَ اللَّه عَنْهُ - : لَا يَسْتَحِقّهُ إِلَّا الْمُقَاتِل ، وَقَالَ الْأَوْزَاعِيُّ وَالشَّامِيُّونَ . لَا يَسْتَحِقّ السَّلَبَ إِلَّا فِي قَتِيل قَتَلَهُ قَبْل اِلْتِحَام الْحَرْب ، فَأَمَّا مَنْ قَتَلَ فِي اِلْتِحَام الْحَرْب فَلَا يَسْتَحِقّهُ .
وَاخْتَلَفُوا فِي تَخْمِيس السَّلَبِ ، وَلِلشَّافِعِيِّ فِيهِ قَوْلَانِ الصَّحِيح مِنْهُمَا عِنْد أَصْحَابه .
لَا يُخَمَّس ، هُوَ ظَاهِر الْأَحَادِيث ، وَبِهِ قَالَ أَحْمَد وَابْن جَرِير وَابْن الْمُنْذِر وَآخَرُونَ ، وَقَالَ مَكْحُول وَمَالِك وَالْأَوْزَاعِيُّ . يُخَمَّس ، وَهُوَ قَوْل ضَعِيف لِلشَّافِعِيِّ ، وَقَالَ عُمَر بْن الْخَطَّاب - رَضِيَ اللَّه عَنْهُ - وَإِسْحَاق بْن رَاهْوَيْهِ : يُخَمَّس إِذَا كَثُرَ ، وَعَنْ مَالِك رِوَايَة اِخْتَارَهَا إِسْمَاعِيل الْقَاضِي أَنَّ الْإِمَام بِالْخِيَارِ إِنْ شَاءَ خَمَّسَهُ وَإِلَّا فَلَا .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ قَتَلَ قَتِيلًا لَهُ عَلَيْهِ بَيِّنَة فَلَهُ سَلَبه ) فَفِيهِ : تَصْرِيح بِالدَّلَالَةِ لِمَذْهَبِ الشَّافِعِيّ وَاللَّيْث وَمَنْ وَافَقَهُمَا مِنْ الْمَالِكِيَّة وَغَيْرهمْ أَنَّ السَّلَب لَا يُعْطَى إِلَّا لِمَنْ لَهُ بَيِّنَة بِأَنَّهُ قَتَلَهُ ، وَلَا يُقْبَل قَوْله بِغَيْرِ بَيِّنَة ، وَقَالَ مَالِك وَالْأَوْزَاعِيُّ : يُعْطَى بِقَوْلِهِ بِلَا بَيِّنَة ، قَالَا : لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْطَاهُ السَّلَب فِي هَذَا الْحَدِيث بِقَوْلِ وَاحِد ، وَلَمْ يُحَلِّفهُ ، وَالْجَوَاب أَنَّ هَذَا مَحْمُول عَلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلِمَ أَنَّهُ الْقَاتِل بِطَرِيقٍ مِنْ الطُّرُق ، وَقَدْ صَرَّحَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْبَيِّنَةِ فَلَا تُلْغَى ، وَقَدْ يَقُول الْمَالِكِيّ : هَذَا مَفْهُوم ، وَلَيْسَ هُوَ بِحُجَّةٍ عِنْده ، وَيُجَاب بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَوْ يُعْطَى النَّاس بِدَعْوَاهُمْ لَادَّعَى ... " الْحَدِيثَ . " فَهَذَا الَّذِي قَدَّمْنَاهُ هُوَ الْمُعْتَمَد فِي دَلِيل الشَّافِعِيّ - رَضِيَ اللَّه عَنْهُ - ، وَأَمَّا مَا يَحْتَجّ بِهِ بَعْضهمْ أَنَّ أَبَا قَتَادَةَ إِنَّمَا يَسْتَحِقّ السَّلَب بِإِقْرَارِ مَنْ هُوَ فِي يَده فَضَعِيف ؛ وَإِنَّ الْإِقْرَار إِنَّمَا يَنْفَع إِذَا كَانَ الْمَال مَنْسُوبًا إِلَى مَنْ هُوَ فِي يَده ، فَيُؤْخَذ بِإِقْرَارِهِ وَالْمَال هُنَا مَنْسُوب إِلَى جَمِيع الْجَيْش ، وَلَا يُقْبَل إِقْرَار بَعْضهمْ عَلَى الْبَاقِينَ . وَاَللَّه أَعْلَم .
قَوْله : ( قَالَ أَبُو بَكْر الصِّدِّيق - رَضِيَ اللَّه عَنْهُ - : لَاهَا اللَّه إِذًا لَا يَعْمِد إِلَى أَسَد مِنْ أُسْد اللَّه تَعَالَى يُقَاتِل عَنْ اللَّه وَعَنْ رَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَيُعْطِيك سَلَبه فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : صَدَقَ )
هَكَذَا فِي جَمِيع رِوَايَات الْمُحَدِّثِينَ فِي الصَّحِيحَيْنِ وَغَيْرهمَا ( لَاهَا اللَّه إِذًا ) بِالْأَلِفِ وَأَنْكَرَ الْخَطَّابِيُّ هَذَا وَأَهْل الْعَرَبِيَّة وَقَالُوا : هُوَ تَغْيِير مِنْ الرُّوَاة ، وَصَوَابه ( لَاهَا اللَّه ذَا ) بِغَيْرِ أَلِف فِي أَوَّله ، وَقَالُوا : وَ ( هَا ) بِمَعْنَى الْوَاو الَّتِي يُقْسَم بِهَا فَكَأَنَّهُ قَالَ : ( لَا وَاَللَّه ذَا ) قَالَ أَبُو عُثْمَان الْمَازِرِيُّ - رَضِيَ اللَّه عَنْهُ - : مَعْنَاهُ لَاهَا اللَّه ذَا يَمِينِي أَوْ ذَا قَسَمِي . وَقَالَ أَبُو زَيْد ( ذَا ) زَائِدَة ، وَفِيهَا لُغَتَانِ : الْمَدّ وَالْقَصْر ، قَالُوا : وَيَلْزَم الْجَرّ بَعْدهَا كَمَا يَلْزَم بَعْد الْوَاو ، قَالُوا : وَلَا يَجُوز الْجَمْع بَيْنهمَا فَلَا يُقَال : لَاهَا وَاَللَّه .
وَفِي هَذَا الْحَدِيث : دَلِيل عَلَى أَنَّ هَذِهِ اللَّفْظَة تَكُون يَمِينًا ، قَالَ أَصْحَابنَا : إِنْ نَوَى بِهَا الْيَمِين كَانَتْ يَمِينًا ، وَإِلَّا فَلَا ؛ لِأَنَّهَا لَيْسَتْ مُتَعَارَفَة فِي الْأَيْمَان . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( لَا يَعْمِد ) فَضَبَطُوهُ بِالْيَاءِ وَالنُّون ، وَكَذَا قَوْله بَعْد : ( فَيُعْطِيك ) بِالْيَاءِ وَالنُّون ، وَكِلَاهُمَا ظَاهِر .
وَقَوْله : ( يُقَاتِل عَنْ اللَّه وَرَسُوله ) أَيْ : يُقَاتِل فِي سَبِيل اللَّه نُصْرَةً لِدِينِ اللَّه وَشَرِيعَة رَسُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلِتَكُونَ كَلِمَة اللَّه هِيَ الْعُلْيَا .
وَفِي هَذَا الْحَدِيث : فَضِيلَة ظَاهِرَة لِأَبِي بَكْر الصِّدِّيق فِي إِفْتَائِهِ بِحَضْرَةِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاسْتِدْلَاله لِذَلِكَ ، وَتَصْدِيق النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي ذَلِكَ .
وَفِيهِ : مَنْقَبَة ظَاهِرَة لِأَبِي قَتَادَةَ ، فَإِنَّهُ سَمَّاهُ أَسَدًا مِنْ أُسْد اللَّه تَعَالَى يُقَاتِل عَنْ اللَّه وَرَسُوله ، وَصَدَّقَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهَذِهِ مَنْقَبَة جَلِيلَة مِنْ مَنَاقِبه .
وَفِيهِ أَنَّ السَّلَب لِلْقَاتِلِ ؛ لِأَنَّهُ أَضَافَهُ إِلَيْهِ فَقَالَ : ( يُعْطِيك سَلَبه ) ، وَاَللَّه أَعْلَم .
قَوْله : ( فَابْتَعْت بِهِ مَخْرَفًا فِي بَنِي سَلِمَة )
أَمَّا بَنُو سَلِمَة فَبِكَسْرِ اللَّام ، وَأَمَّا ( الْمَخْرَف ) فَبِفَتْحِ الْمِيم وَالرَّاء وَهَذَا هُوَ الْمَشْهُور ، وَقَالَ الْقَاضِي : رَوَيْنَاهُ بِفَتْحِ الْمِيم وَكَسْر الرَّاء كَالْمَسْجِدِ وَالْمَسْكِن بِكَسْرِ الْكَاف ، وَالْمُرَاد بِالْمَخْرَفِ هُنَا الْبُسْتَان ، وَقِيلَ : السِّكَّة مِنْ النَّخْل تَكُون صَفَّيْنِ ، يُخْرِف مِنْ أَيّهَا شَاءَ ، أَيْ : يَجْتَنِي ، وَقَالَ اِبْن وَهْب : هِيَ الْجُنَيْنَة الصَّغِيرَة ، وَقَالَ غَيْره : هِيَ نَخَلَات يَسِيرَة . وَأَمَّا ( الْمِخْرَف ) بِكَسْرِ الْمِيم وَفَتْح الرَّاء فَهُوَ الْوِعَاء الَّذِي يُجْعَل فِيهِ مَا يُجْتَنَى مِنْ الثِّمَار ، وَيُقَال : اِخْتَرَفَ الثَّمَر إِذَا جَنَاهُ ، وَهُوَ ثَمَر مَخْرُوف .
قَوْله : ( فَإِنَّهُ لَأَوَّلُ مَال تَأَثَّلْته فِي الْإِسْلَام )
هُوَ بِالثَّاءِ الْمُثَلَّثَة بَعْد الْأَلِف أَيْ اِقْتَنَيْته وَتَأَثَّلْته ، وَأَثَلَة الشَّيْء أَصْله .
قَوْله : ( لَا تُعْطِهِ أُضَيْبِع مِنْ قُرَيْش )
، قَالَ الْقَاضِي : اِخْتَلَفَ رُوَاة كِتَاب مُسْلِم فِي هَذَا الْحَرْف عَلَى وَجْهَيْنِ : أَحَدهمَا : رِوَايَة السَّمَرْقَنْدِيّ ( أُصَيْبِغ ) بِالصَّادِ الْمُهْمَلَة وَالْغَيْن الْمُعْجَمَة .
وَالثَّانِي : رِوَايَة سَائِر الرُّوَاة ( أُضَيْبِع ) بِالضَّادِ الْمُعْجَمَة وَالْعَيْن الْمُهْمَلَة ، قَالَ : وَكَذَلِكَ اِخْتَلَفَ فِيهِ رُوَاة الْبُخَارِيّ ، فَعَلَى الثَّانِي هُوَ تَصْغِير ضَبُع عَلَى غَيْر قِيَاس ، كَأَنَّهُ لَمَّا وَصَفَ أَبَا قَتَادَةَ بِأَنَّهُ أَسَد مُصَغَّر هَذَا بِالْإِضَافَةِ إِلَيْهِ وَشَبَّهَهُ بِالضُّبَيْعِ ؛ لِضَعْفِ اِفْتِرَاسهَا ، وَمَا تُوصَف بِهِ مِنْ الْعَجْز وَالْحُمْق .
وَأَمَّا عَلَى الْوَجْه الْأَوَّل فَوَصْفه بِهِ لِتَغَيُّرِ لَوْنه ، وَقِيلَ : حَقَّرَهُ وَذَمَّهُ بِسَوَادِ لَوْنه ، وَقِيلَ : مَعْنَاهُ : أَنَّهُ صَاحِب لَوْن غَيْر مَحْمُود ، وَقِيلَ : وَصَفَه بِالْمَهَانَةِ وَالضَّعْف ، قَالَ الْخَطَّابِيُّ : ( الْأُصَيْبِغ ) نَوْع مِنْ الطَّيْر ، قَالَ : وَيَجُوز أَنَّهُ شَبَّهَهُ بِنَبَاتٍ ضَعِيف يُقَال لَهُ : الصُّيْبِغَا ، أَوَّل مَا يَطْلُع مِنْ الْأَرْض يَكُون مِمَّا يَلِي الشَّمْس مِنْهُ أَصْفَر . وَاَللَّه أَعْلَم .

3296 - قَوْله : ( تَمَنَّيْت لَوْ كُنْت بَيْن أَضْلَع مِنْهُمَا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( أَضْلَع ) بِالضَّادِ الْمُعْجَمَة وَبِالْعَيْنِ ، وَكَذَا حَكَاهُ الْقَاضِي عَنْ جَمِيع نُسَخ صَحِيح مُسْلِم ، وَهُوَ الْأَصْوَب ، قَالَ : وَوَقَعَ فِي بَعْض رِوَايَات الْبُخَارِيّ ( أَصْلُح ) بِالصَّادِ وَالْحَاء الْمُهْمَلَتَيْنِ ، قَالَ : وَكَذَا رَوَاهُ مُسَدَّد ، قُلْت : وَكَذَا وَقَعَ فِي حَاشِيَة بَعْض نُسَخ صَحِيح مُسْلِم ، وَلَكِنَّ الْأَوَّل أَصَحّ وَأَجْوَد مَعَ أَنَّ الِاثْنَيْنِ صَحِيحَانِ وَلَعَلَّهُ قَالَهُمَا جَمِيعًا ، وَمَعْنَى ( أَضْلَعَ ) : أَقْوَى .
قَوْله : ( لَا يُفَارِق سَوَادِي سَوَاده )
أَيْ : شَخْصِي شَخْصه .
قَوْله : ( حَتَّى يَمُوت الْأَعْجَل مِنَّا )
أَيْ : لَا أُفَارِقهُ حَتَّى يَمُوت أَحَدنَا ، وَهُوَ الْأَقْرَب أَجَلًا .
قَوْله : ( فَلَمْ أَنْشَب أَنْ نَظَرْت إِلَى أَبِي جَهْل يَزُول فِي النَّاس )
، مَعْنَاهُ لَمْ أَلْبَث . قَوْله : ( يَزُول ) هُوَ بِالزَّايِ وَالْوَاو هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ، وَكَذَا رَوَاهُ الْقَاضِي عَنْ جَمَاهِير شُيُوخهمْ ، قَالَ : وَوَقَعَ عِنْد بَعْضهمْ عَنْ اِبْن مَاهَانَ ( يَرْفُل ) بِالرَّاءِ وَالْفَاء ، قَالَ : وَالْأَوَّل أَظْهَر وَأَوْجَه ، وَمَعْنَاهُ : يَتَحَرَّك وَيُزْعَج وَلَا يَسْتَقِرّ عَلَى حَالَة ، وَلَا فِي مَكَان ، وَالزَّوَال : الْقَلَق ، قَالَ : فَإِنْ صَحَّتْ الرِّوَايَة الثَّانِيَة فَمَعْنَاهُ : يُسْبِل ثِيَابه وَدِرْعه وَيَجُرّهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيّكُمَا قَتَلَهُ ؟ )
فَقَالَ كُلّ وَاحِد مِنْهُمَا : أَنَا قَتَلْته ، فَقَالَ : هَلْ مَسَحْتُمَا سَيْفَيْكُمَا ؟ قَالَا : لَا . فَنَظَرَ فِي السَّيْفَيْنِ فَقَالَ : كِلَاكُمَا قَتَلَهُ ، وَقَضَى بِسَلَبِهِ لِمُعَاذِ بْن عَمْرو بْن الْجَمُوح ) ، وَالرَّجُلَانِ : مُعَاذ اِبْن عَمْرو بْن الْجَمُوحِ ، وَمُعَاذ بْن عَفْرَاء .
اِخْتَلَفَ الْعُلَمَاء فِي مَعْنَى هَذَا الْحَدِيث فَقَالَ أَصْحَابنَا : اِشْتَرَكَ هَذَانِ الرَّجُلَانِ فِي جِرَاحَته ، لَكِنَّ مُعَاذ بْن عَمْرو بْن الْجَمُوح ثَخِنَهُ أَوَّلًا فَاسْتَحَقَّ السَّلَب ، وَإِنَّمَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : كِلَاكُمَا قَتَلَهُ ، تَطْيِيبًا لِقَلْبِ الْآخَر مِنْ حَيْثُ إنَّ لَهُ مُشَارَكَة فِي قَتْله ، وَإِلَّا فَالْقَتْل الشَّرْعِيّ الَّذِي يَتَعَلَّق بِهِ اِسْتِحْقَاق السَّلَب وَهُوَ الْإِثْخَان وَإِخْرَاجه عَنْ كَوْنه مُتَمَنِّعًا إِنَّمَا وُجِدَ مِنْ مُعَاذ بْن عَمْرو بْن الْجَمُوح ، فَلِهَذَا قَضَى لَهُ بِالسَّلَبِ . قَالُوا : وَإِنَّمَا أَخَذَ السَّيْفَيْنِ لِيَسْتَدِلّ بِهِمَا عَلَى حَقِيقَة كَيْفِيَّة قَتْلهمَا ، فَعَلِمَ أَنَّ اِبْن الْجَمُوحِ أَثْخَنَهُ ، ثُمَّ شَارَكَهُ الثَّانِي بَعْد ذَلِكَ وَبَعْد اِسْتِحْقَاقه السَّلَب ، فَلَمْ يَكُنْ لَهُ حَقّ فِي السَّلَب . هَذَا مَذْهَب أَصْحَابنَا فِي مَعْنَى هَذَا الْحَدِيث .
وَقَالَ أَصْحَاب مَالِك : إِنَّمَا أَعْطَاهُ لِأَحَدِهِمَا ؛ لِأَنَّ الْإِمَام مُخَيَّر فِي السَّلَب يَفْعَل فِيهِ مَا شَاءَ ، وَقَدْ سَبَقَ الرَّدّ عَلَى مَذْهَبهمْ هَذَا . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَالرَّجُلَانِ مُعَاذ بْن عَمْرو بْن الْجَمُوح وَمُعَاذ اِبْن عَفْرَاء )
فَهَكَذَا رَوَاهُ الْبُخَارِيّ وَمُسْلِم مِنْ رِوَايَة يُوسُف بْن الْمَاجِشُونِ ، وَجَاءَ فِي صَحِيح الْبُخَارِيّ أَيْضًا مِنْ حَدِيث إِبْرَاهِيم بْن سَعْد ، أَنَّ الَّذِي ضَرَبَهُ اِبْنَا عَفْرَاء ، وَذَكَرَهُ أَيْضًا مِنْ رِوَايَة اِبْن مَسْعُود ، وَأَنَّ اِبْنَيْ عَفْرَاء ضَرَبَاهُ حَتَّى بَرَدَ ، وَذَكَرَ ذَلِكَ مُسْلِم بَعْد هَذَا ، وَذَكَرَ غَيْرهمَا أَنَّ اِبْن مَسْعُود - رَضِيَ اللَّه عَنْهُ - هُوَ الَّذِي أَجْهَزَ عَلَيْهِ وَأَخَذَ رَأْسه ، وَكَانَ وَجَدَهُ وَبِهِ رَمَق ، وَلَهُ مَعَهُ خَبَر مَعْرُوف ، قَالَ الْقَاضِي : هَذَا قَوْل أَكْثَر أَهْل السِّيَر ، قُلْت : يُحْمَل عَلَى أَنَّ الثَّلَاثَة اِشْتَرَكُوا فِي قَتْله ، وَكَانَ الْإِثْخَان مِنْ مُعَاذ بْن عَمْرو بْن الْجَمُوح ، وَجَاءَ اِبْن مَسْعُود بَعْد ذَلِكَ وَفِيهِ رَمَق فَحَزَّ رَقَبَته .
وَفِي هَذَا الْحَدِيث مِنْ الْفَوَائِد : الْمُبَادَرَة إِلَى الْخَيْرَات ، وَالِاشْتِيَاق إِلَى الْفَضَائِل .
وَفِيهِ : الْغَضَب لِلَّهِ وَلِرَسُولِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَفِيهِ : أَنَّهُ يَنْبَغِي أَنْ لَا يُحْتَقَر أَحَد ، فَقَدْ يَكُون بَعْض مَنْ يُسْتَصْغَر عَنْ الْقِيَام بِأَمْرٍ أَكْبَر مِمَّا فِي النُّفُوس وَأَحَقّ بِذَلِكَ الْأَمْر كَمَا جَرَى لِهَذَيْنِ الْغُلَامَيْنِ ، وَاحْتَجَّتْ بِهِ الْمَالِكِيَّة فِي أَنَّ اِسْتِحْقَاق الْقَاتِل السَّلَب يَكْفِي فِيهِ قَوْله بِلَا بَيِّنَة ، وَجَوَاب أَصْحَابنَا عَنْهُ لَعَلَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلِمَ ذَلِكَ بِبَيِّنَةٍ أَوْ غَيْرهَا .

3297 - قَوْله : ( عَنْ عَوْف بْن مَالِك - رَضِيَ اللَّه عَنْهُ - قَالَ : قَتَلَ رَجُل مِنْ حِمْيَر رَجُلًا مِنْ الْعَدُوّ ، فَأَرَادَ سَلَبَهُ ، فَمَنَعَهُ خَالِد بْن الْوَلِيد ، وَكَانَ وَالِيًا عَلَيْهِمْ ، فَأَتَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَوْف اِبْن مَالِك فَأَخْبَرَهُ فَقَالَ لِخَالِدٍ : مَا مَنَعَك أَنْ تُعْطِيه سَلَبه ؟ قَالَ : اِسْتَكْثَرْته يَا رَسُول اللَّه ، قَالَ اِدْفَعْهُ إِلَيْهِ ، فَمَرَّ خَالِد بِعَوْفٍ فَجَرَّ بِرِدَائِهِ ، فَقَالَ : هَلْ أَنْجَزْت لَك مَا ذَكَرْت لَك مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَسَمِعَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَاسْتُغْضِبَ ، فَقَالَ : لَا تُعْطِهِ يَا خَالِد لَا تُعْطِهِ يَا خَالِد هَلْ أَنْتُمْ تَارِكُونَ لِي أُمَرَائِي ... )
إِلَى آخِره ، هَذِهِ الْقَضِيَّة جَرَتْ فِي غَزْوَة مُؤْتَة سَنَة ثَمَان كَمَا بَيَّنَهُ فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ . وَهَذَا الْحَدِيث قَدْ يَسْتَشْكِل مِنْ حَيْثُ إِنَّ الْقَاتِل قَدْ اِسْتَحَقَّ السَّلَب ، فَكَيْف مَنَعَهُ إِيَّاهُ ؟ وَيُجَاب عَنْهُ بِوَجْهَيْنِ :
أَحَدهمَا : لَعَلَّهُ أَعْطَاهُ بَعْد ذَلِكَ لِلْقَاتِلِ ، وَإِنَّمَا أَخَّرَهُ تَعْزِيرًا لَهُ وَلِعَوْفِ بْن مَالِك لِكَوْنِهِمَا أَطْلَقَا أَلْسِنَتهمَا فِي خَالِد - رَضِيَ اللَّه عَنْهُ - وَانْتَهَكَا حُرْمَة الْوَالِي وَمَنْ وَلَّاهُ .
الْوَجْه الثَّانِي : لَعَلَّهُ اِسْتَطَابَ قَلْب صَاحِبه فَتَرَكَهُ صَاحِبه بِاخْتِيَارِهِ ، وَجَعَلَهُ لِلْمُسْلِمِينَ ، وَكَانَ الْمَقْصُود بِذَلِكَ اِسْتَطَابَةُ قَلْب خَالِد - رَضِيَ اللَّه عَنْهُ - لِلْمَصْلَحَةِ فِي إِكْرَام الْأُمَرَاء .
قَوْله : ( فَاسْتُغْضِبَ فَقَالَ : لَا تُعْطِهِ يَا خَالِد ) فِيهِ : جَوَاز الْقَضَاء فِي حَال الْغَضَب وَنُفُوذه ، وَأَنَّ النَّهْي لِلتَّنْزِيهِ لَا لِلتَّحْرِيمِ ، وَقَدْ سَبَقَتْ الْمَسْأَلَة فِي كِتَاب الْأَقْضِيَة قَرِيبًا وَاضِحَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلْ أَنْتُمْ تَارِكُونَ لِي أُمَرَائِي ) ، هَكَذَا هُوَ فِي بَعْض النُّسَخ ( تَارِكُوا ) بِغَيْرِ نُون ، وَفِي بَعْضهَا ( تَارِكُونَ ) بِالنُّونِ ، وَهَذَا هُوَ الْأَصْل ، وَالْأَوَّل صَحِيح أَيْضًا ، وَهِيَ لُغَة مَعْرُوفَة ، وَقَدْ جَاءَتْ بِهَا أَحَادِيث كَثِيرَة مِنْهَا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا تَدْخُلُوا الْجَنَّة حَتَّى تُؤْمِنُوا ، وَلَا تُؤْمِنُوا حَتَّى تَحَابُّوا " وَقَدْ سَبَقَ بَيَانه فِي كِتَاب الْإِيمَان .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي صِفَة الْأُمَرَاء وَالرَّعِيَّة :
( فَصَفْوُهُ لَكُمْ )
يَعْنِي الرَّعِيَّة
( وَكَدْرُهُ عَلَيْهِمْ )
يَعْنِي : عَلَى الْأُمَرَاء ، قَالَ أَهْل اللُّغَة : ( الصَّفْو ) هُنَا بِفَتْحِ الصَّاد لَا غَيْر ، وَهُوَ الْخَالِص ، فَإِذَا أَلْحَقُوهُ الْهَاء فَقَالُوا : الصَّفْوَة ، كَانَتْ الصَّاد مَضْمُومَة وَمَفْتُوحَة وَمَكْسُورَة ثَلَاث لُغَات . وَمَعْنَى الْحَدِيث : أَنَّ الرَّعِيَّة يَأْخُذُونَ صَفْو الْأُمُور ، فَتَصِلُهُمْ أَعْطِيَاتهمْ بِغَيْرِ نَكَد ، وَتُبْتَلَى الْوُلَاة بِمُقَاسَاةِ الْأُمُور ، وَجَمْع الْأَمْوَال عَلَى وُجُوههَا ، وَصَرْفهَا فِي وُجُوههَا ، وَحِفْظ الرَّعِيَّة وَالشَّفَقَة عَلَيْهِمْ ، وَالذَّبّ عَنْهُمْ ، وَإِنْصَاف بَعْضهمْ مِنْ بَعْض ، ثُمَّ مَتَى وَقَعَ عَلَقَة أَوْ عَتَب فِي بَعْض ذَلِكَ ؛ تَوَجَّهَ عَلَى الْأُمَرَاء دُون النَّاس .
قَوْله : ( غَزْوَة مُؤْتَة )
هِيَ بِضَمِّ الْمِيم ثُمَّ هَمْزَة سَاكِنَة وَيَجُوز تَرْك الْهَمْز كَمَا فِي نَظَائِره ، وَهِيَ قَرْيَة مَعْرُوفَة فِي طَرَف الشَّام عِنْد الْكَرْك .
قَوْله : ( وَرَافَقَنِي مَدَدِي )
يَعْنِي : رَجُل مِنْ الْمَدَد ، وَاَلَّذِينَ جَاءُوا يَمُدُّونَ جَيْش مُؤْتَة وَيُسَاعِدُونَهُمْ .

3298 - قَوْله : ( فَبَيْنَا نَحْنُ نَتَضَحَّى )
أَيْ : نَتَغَذَّى ، مَأْخُوذ مِنْ ( الضَّحَاء ) بِالْمَدِّ وَفَتْح الضَّاد وَهُوَ بَعْد اِمْتِدَاد النَّهَار وَفَوْق الضُّحَى بِالضَّمِّ وَالْقَصْر .
قَوْله : ( ثُمَّ اِنْتَزَعَ طَلَقًا مِنْ حَقَبِهِ )
، أَمَّا ( الطَّلَق ) فَبِفَتْحِ الطَّاء وَاللَّام وَبِالْقَافِ وَهُوَ الْعِقَال مِنْ جِلْد ، وَأَمَّا قَوْله : ( مِنْ حَقَبه ) فَهُوَ بِفَتْحِ الْحَاء وَالْقَاف ، وَهُوَ حَبْل الشَّدّ عَلَى حَقْو الْبَعِير ، قَالَ الْقَاضِي : لَمْ يُرْوَ هَذَا الْحَرْف إِلَّا بِفَتْحِ الْقَاف ، قَالَ : وَكَانَ بَعْض شُيُوخنَا يَقُول : صَوَابه بِإِسْكَانِهَا أَيْ : مِمَّا اِحْتَقَبَ خَلْفه وَجَعَلَهُ فِي حَقِيبَته ، وَهِيَ الرِّفَادَة فِي مُؤْخِرَة الْقَتَب ، وَوَقَعَ هَذَا الْحَرْف فِي سُنَن أَبِي دَاوُدَ ( حَقْوه ) وَفَسَّرَهُ مُؤْخِره ، قَالَ الْقَاضِي : وَالْأَشْبَه عِنْدِي أَنْ يَكُون ( حَقْوَه ) فِي هَذِهِ الرِّوَايَة ( حُجْزَته وَحِزَامه ) وَالْحَقْو : مَعْقِد الْإِزَار مِنْ الرَّجُل ، وَبِهِ سُمِّيَ الْإِزَار حَقْوًا . وَوَقَعَ فِي رِوَايَة السَّمَرْقَنْدِيّ - رَضِيَ اللَّه عَنْهُ - فِي مُسْلِم ( مِنْ جَعْبَته ) بِالْجِيمِ وَالْعَيْن ، فَإِنْ صَحَّ وَلَمْ يَكُنْ تَصْحِيفًا فَلَهُ وَجْه بِأَنْ عَلَّقَهُ بِجَعْبَةِ سِهَامه ، وَأَدْخَلَهُ فِيهَا .
قَوْله : ( وَفِينَا ضَعْفَة وَرِقَّة )
ضَبَطُوهُ عَلَى وَجْهَيْنِ الصَّحِيح الْمَشْهُور وَرِوَايَة الْأَكْثَرِينَ بِفَتْحِ الضَّاد وَإِسْكَان الْعَيْن ، أَيْ حَالَة ضَعْف وَهُزَال ، قَالَ الْقَاضِي : وَهَذَا الْوَجْه هُوَ الصَّوَاب ،
وَالثَّانِي : بِفَتْحِ الْعَيْن جَمْع ضَعِيف ، وَفِي بَعْض النُّسَخ : ( وَفِينَا ضَعْف ) بِحَذْفِ الْهَاء .
قَوْله : ( خَرَجَ يَشْتَدّ )
أَيْ : يَعْدُو .
وَقَوْله : ( ثُمَّ أَنَاخَهُ فَقَعَدَ عَلَيْهِ ثُمَّ أَثَارَهُ )
، أَيْ : رَكِبَهُ ثُمَّ بَعَثَهُ قَائِمًا .
قَوْله : ( نَاقَة وَرْقَاء )
، أَيْ : فِي لَوْنهَا سَوَاد كَالْغُبْرَةِ .
قَوْله : ( فَاخْتَرَطْت سَيْفِي )
أَيْ : سَلَلْته .
قَوْله : ( فَضَرَبْت رَأْس الرَّجُل فَنَدَرَ )
، هُوَ بِالنُّونِ أَيْ سَقَطَ .
قَوْله : ( فَاسْتَقْبَلَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ - وَالنَّاس مَعَهُ - فَقَالَ : مَنْ قَتَلَ الرَّجُل ؟ قَالُوا : اِبْن الْأَكْوَع ، قَالَ : لَهُ سَلَبُهُ أَجْمَعُ )
، فِيهِ اِسْتِقْبَال السَّرَايَا ، وَالثَّنَاء عَلَى مَنْ فَعَلَ جَمِيلًا ، وَفِيهِ : قَتْل الْجَاسُوس الْكَافِر الْحَرْبِيّ ، وَهُوَ كَذَلِكَ بِإِجْمَاعِ الْمُسْلِمِينَ . وَفِي رِوَايَة النَّسَائِيِّ : أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ أَمَرَهُمْ بِطَلَبِهِ وَقَتْله ، وَأَمَّا الْجَاسُوس الْمُعَاهَد وَالذِّمِّيّ فَقَالَ مَالِك وَالْأَوْزَاعِيُّ : يَصِير نَاقِضًا لِلْعَهْدِ ، فَإِنْ رَأَى اِسْتِرْقَاقه أَرَقَّهُ ، وَيَجُوز قَتْله ، وَقَالَ جَمَاهِير الْعُلَمَاء : لَا يُنْتَقَض عَهْده بِذَلِكَ ، قَالَ أَصْحَابنَا : إِلَّا أَنْ يَكُون قَدْ شُرِطَ عَلَيْهِ اِنْتِقَاض الْعَهْد بِذَلِكَ ، وَأَمَّا الْجَاسُوس الْمُسْلِم فَقَالَ الشَّافِعِيّ وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَة وَبَعْض الْمَالِكِيَّة وَجَمَاهِير الْعُلَمَاء رَحِمَهُمْ اللَّه تَعَالَى : يُعَزِّرهُ الْإِمَام بِمَا يَرَى مِنْ ضَرْب وَحَبْس وَنَحْوهمَا ، وَلَا يَجُوز قَتْله ، وَقَالَ مَالِك - رَحِمَهُ اللَّه تَعَالَى - : يَجْتَهِد فِيهِ الْإِمَام ، وَلَمْ يُفَسِّر الِاجْتِهَاد ، وَقَالَ الْقَاضِي عِيَاض رَحِمَهُ اللَّه : قَالَ كِبَار أَصْحَابه يُقْتَل ، قَالَ : وَاخْتَلَفُوا فِي تَرْكه بِالتَّوْبَةِ ، قَالَ الْمَاجِشُونِ : إِنْ عُرِفَ بِذَلِكَ قُتِلَ ، وَإِلَّا عُزِّرَ .
وَفِي هَذَا الْحَدِيث : دَلَالَة ظَاهِرَة لِمَذْهَبِ الشَّافِعِيّ وَمُوَافِقِيهِ أَنَّ الْقَاتِل يَسْتَحِقّ السَّلَب ، وَأَنَّهُ لَا يُخَمَّس ، وَقَدْ سَبَقَ إِيضَاح هَذَا كُلّه .
وَفِيهِ : اِسْتِحْبَاب مُجَانَسَة الْكَلَام إِذْ لَمْ يَكُنْ فِيهِ تَكَلُّف وَلَا فَوَات مَصْلَحَة . وَاَللَّه أَعْلَم .

3299 - قَوْله : ( فَلَمَّا كَانَ بَيْننَا وَبَيْن الْمَاء سَاعَة )
هَكَذَا رَوَاهُ جُمْهُور رُوَاة صَحِيح مُسْلِم ، وَفِي رِوَايَة بَعْضهمْ : ( بَيْننَا وَبَيْن الْمَاء سَاعَة ) وَالصَّوَاب الْأَوَّل .
قَوْله : ( أَمَرَنَا أَبُو بَكْر - رَضِيَ اللَّه عَنْهُ - ، فَعَرَّسْنَا ثُمَّ شَنَّ الْغَارَة )
، التَّعْرِيس : النُّزُول آخِر اللَّيْل . وَشَنَّ الْغَارَة : فَرَّقَهَا .
قَوْله : ( وَأَنْظُر إِلَى عُنُق مِنْ النَّاس )
، أَيْ : جَمَاعَة .
قَوْله : ( فِيهِمْ الذَّرَارِيّ )
، يَعْنِي : النِّسَاء وَالصِّبْيَان .
قَوْله : ( وَفِيهِمْ اِمْرَأَة مِنْ بَنِي فَزَارَة عَلَيْهَا قَشْع مِنْ أَدَم )
، هُوَ بِقَافٍ ثُمَّ شِين مُعْجَمَة سَاكِنَة ثُمَّ عَيْن مُهْمَلَة ، وَفِي الْقَاف لُغَتَانِ : فَتْحهَا وَكَسْرهَا ، وَهُمَا مَشْهُورَتَانِ ، وَفَسَّرَهُ فِي الْكِتَاب بِالنِّطْعِ ، وَهُوَ صَحِيح .
قَوْله : فَنَفَّلَنِي أَبُو بَكْر - رَضِيَ اللَّه عَنْهُ - اِبْنَتهَا )
، فِيهِ جَوَاز التَّنْفِيل ، وَقَدْ يَحْتَجّ بِهِ مَنْ يَقُول : التَّنْفِيل مِنْ أَصْل الْغَنِيمَة ، وَقَدْ يُجِيب عَنْهُ الْآخَرُونَ بِأَنَّهُ حَسَب قِيمَتهَا لِيُعَوَّضَ أَهْل الْخُمُس عَنْ حِصَّتهمْ .
قَوْله : ( وَمَا كَشَفَ لَهَا ثَوْبًا )
فِيهِ اِسْتِحْبَاب الْكِنَايَة عَنْ الْوِقَاع بِمَا يُفْهِمهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا سَلَمَة هَبْ لِي الْمَرْأَة لِلَّهِ أَبُوك ، فَقُلْت : هِيَ لَك يَا رَسُول اللَّه ، فَبَعَثَ بِهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى أَهْل مَكَّة فَفَدَى بِهَا نَاسًا مِنْ الْمُسْلِمِينَ كَانُوا أُسِرُوا بِمَكَّةَ )
فِيهِ : جَوَاز الْمُفَادَاة ، وَجَوَاز فِدَاء الرِّجَال بِالنِّسَاءِ الْكَافِرَات .
وَفِيهِ جَوَاز التَّفْرِيق بَيْن الْأُمّ وَوَلَدهَا الْبَالِغ ، وَلَا خِلَاف فِي جَوَازه عِنْدَنَا .
وَفِيهِ جَوَاز اِسْتِيهَاب الْإِمَام أَهْل جَيْشه بَعْض مَا غَنِمُوهُ لِيُفَادِيَ بِهِ مُسْلِمًا ، أَوْ يَصْرِفهُ فِي مَصَالِح الْمُسْلِمِينَ ، أَوْ يَتَأَلَّف بِهِ مَنْ فِي تَأَلُّفه مَصْلَحَة ، كَمَا فَعَلَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُنَا ، وَفِيهِ غَنَائِم حُنَيْنٍ .
وَفِيهِ : جَوَاز قَوْل الْإِنْسَان لِلْآخَرِ : لِلَّهِ أَبُوك وَلِلَّهِ دَرُّك ، وَقَدْ سَبَقَ تَفْسِير مَعْنَاهُ وَاضِحًا - فِي أَوَّل الْكِتَاب - فِي كِتَاب الْإِيمَان فِي حَدِيث حُذَيْفَة فِي الْفِتْنَة الَّتِي تَمُوج مَوْج الْبَحْر .

3300 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيّمَا قَرْيَة أَتَيْتُمُوهَا أَقَمْتُمْ فِيهَا فَسَهْمكُمْ فِيهَا ، وَأَيّمَا قَرْيَة عَصَتْ اللَّه وَرَسُوله فَإِنَّ خُمُسهَا لِلَّهِ وَلِرَسُولِهِ ثُمَّ هِيَ لَكُمْ )
، قَالَ الْقَاضِي : يَحْتَمِل أَنْ يَكُون الْمُرَاد بِالْأُولَى الْفَيْء الَّذِي لَمْ يُوجِف الْمُسْلِمُونَ عَلَيْهِ بِخَيْلٍ وَلَا رِكَاب ، بَلْ جَلَا عَنْهُ أَهْله أَوْ صَالَحُوا عَلَيْهِ ، فَيَكُون سَهْمهمْ فِيهَا ، أَيْ : حَقّهمْ مِنْ الْعَطَايَا كَمَا يُصْرَف الْفَيْء ، وَيَكُون الْمُرَاد بِالثَّانِيَةِ مَا أُخِذَ عَنْوَة ، فَيَكُون غَنِيمَة يُخْرَج مِنْهُ الْخُمُس ، وَبَاقِيه لِلْغَانِمِينَ ، وَهُوَ مَعْنَى قَوْله : ( ثُمَّ هِيَ لَكُمْ ) أَيْ بَاقِيهَا ، وَقَدْ يَحْتَجّ مَنْ لَمْ يُوجِب الْخُمُس فِي الْفَيْء بِهَذَا الْحَدِيث ، وَقَدْ أَوْجَبَ الشَّافِعِيّ الْخُمْس فِي الْفَيْء كَمَا أَوْجَبُوهُ كُلّهمْ فِي الْغَنِيمَة ، وَقَالَ جَمِيع الْعُلَمَاء سِوَاهُ : لَا خُمُس فِي الْفَيْء ، قَالَ اِبْن الْمُنْذِر : لَا نَعْلَم أَحَدًا قَبْل الشَّافِعِيّ قَالَ بِالْخُمُسِ فِي الْفَيْء . وَاَللَّه أَعْلَم .

3301 - قَوْله : (
حَدَّثَنَا قُتَيْبَة بْن سَعِيد ، وَمُحَمَّد بْن عَبَّاد ، وَأَبُو بَكْر بْن أَبِي شَيْبَة ، وَإِسْحَاق اِبْن إِبْرَاهِيم
حَدَّثَنَا سُفْيَان عَنْ عَمْرو عَنْ الزُّهْرِيّ عَنْ مَالِك بْن أَوْس عَنْ عُمَر
ثُمَّ قَالَ بَعْده :
وَحَدَّثَنَا يَحْيَى بْن يَحْيَى أَخْبَرَنَا سُفْيَان بْن عُيَيْنَةَ عَنْ مَعْمَر عَنْ الزُّهْرِيّ بِهَذَا الْإِسْنَاد )
، وَهَكَذَا هُوَ فِي كَثِير مِنْ النُّسَخ وَأَكْثَرهَا عَنْ عَمْرو عَنْ الزُّهْرِيّ عَنْ مَالِك بْن أَوْس ، وَكَذَا ذَكَرَهُ خَلَف الْوَاسِطِيُّ فِي الْأَطْرَاف وَغَيْره ، وَهُوَ الصَّوَاب ، وَسَقَطَ فِي كَثِير مِنْ النُّسَخ ذِكْر الزُّهْرِيّ فِي الْإِسْنَاد الْأَوَّل ، فَقَالَ : عَنْ عَمْرو عَنْ مَالِك بْن أَوْس ، وَهَذَا غَلَط مِنْ بَعْض النَّاقِلِينَ عَنْ مُسْلِم قَطْعًا ؛ لِأَنَّهُ قَدْ قَالَ فِي الْإِسْنَاد الثَّانِي عَنْ الزُّهْرِيّ بِهَذَا الْإِسْنَاد فَدَلَّ عَلَى أَنَّهُ قَدْ ذَكَرَهُ فِي الْإِسْنَاد الْأَوَّل فَالصَّوَاب إِثْبَاته .
قَوْله : ( كَانَتْ أَمْوَال بَنِي النَّضِير مِمَّا أَفَاءَ اللَّه عَلَى رَسُوله مِمَّا لَمْ يُوجِف عَلَيْهِ الْمُسْلِمُونَ بِخَيْلٍ وَلَا رِكَاب فَكَانَتْ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاصَّة ، فَكَانَ يُنْفِق عَلَى أَهْله نَفَقَة سَنَة ، وَمَا بَقِيَ جَعَلَهُ فِي الْكُرَاع وَالسِّلَاح عُدَّة فِي سَبِيل اللَّه )
أَمَّا ( الْكُرَاع ) : فَهُوَ الْخَيْل وَقَوْله : ( يُنْفِق عَلَى أَهْله نَفَقَة سَنَة ) أَيْ : يَعْزِل لَهُمْ نَفَقَة سَنَة ، وَلَكِنَّهُ كَانَ يُنْفِقهُ قَبْل اِنْقِضَاء السَّنَة فِي وُجُوه الْخَيْر فَلَا تَتِمّ عَلَيْهِ السَّنَة ، وَلِهَذَا تُوُفِّيَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَدِرْعه مَرْهُونَة عَلَى شَعِير اِسْتَدَانَهُ لِأَهْلِهِ ، وَلَمْ يَشْبَع ثَلَاثَة أَيَّام تِبَاعًا ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيث الصَّحِيحَة بِكَثْرَةِ جُوعه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَجُوع عِيَاله . وَقَوْله : ( كَانَتْ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاصَّة ) هَذَا يُؤَيِّد مَذْهَب الْجُمْهُور أَنَّهُ لَا خُمُس فِي الْفَيْء كَمَا سَبَقَ ، وَقَدْ ذَكَرْنَا أَنَّ الشَّافِعِيّ أَوْجَبَهُ ، وَمَذْهَب الشَّافِعِيّ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ لَهُ مِنْ الْفَيْء أَرْبَعَة أَخْمَاسه وَخُمُسُ خُمُسِ الْبَاقِي ، فَكَانَ لَهُ أَحَد وَعِشْرُونَ سَهْمًا مِنْ خَمْسَة وَعِشْرِينَ ، وَالْأَرْبَعَة الْبَاقِيَة لِذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِين وَابْن السَّبِيل ، وَيُتَأَوَّل هَذَا الْحَدِيث عَلَى هَذَا فَنَقُول : قَوْله : ( كَانَتْ أَمْوَال بَنِي النَّضِير ) أَيْ : مُعْظَمهَا .
وَفِي هَذَا الْحَدِيث : جَوَاز اِدِّخَار قُوت سَنَة ، وَجَوَاز الِادِّخَار لِلْعِيَالِ ، وَأَنَّ هَذَا لَا يَقْدَح فِي التَّوَكُّل ، وَأَجْمَعَ الْعُلَمَاء عَلَى جَوَاز الِادِّخَار فِيمَا يَسْتَغِلّهُ الْإِنْسَان مِنْ قَرْيَته كَمَا جَرَى لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَمَّا إِذَا أَرَادَ أَنْ يَشْتَرِي مِنْ السُّوق وَيَدَّخِرهُ لِقُوتِ عِيَاله ، فَإِنْ كَانَ فِي وَقْت الطَّعَام ؛ لَمْ يَجُزْ ، بَلْ يَشْتَرِي مَا لَا يَضِيق عَلَى الْمُسْلِمِينَ كَقُوتِ أَيَّام أَوْ شَهْر ، وَإِنْ كَانَ فِي وَقْت سَعَة اِشْتَرَى قُوت سَنَة وَأَكْثَر ، هَكَذَا نَقَلَ الْقَاضِي هَذَا التَّفْصِيل عَنْ أَكْثَر الْعُلَمَاء ، وَعَنْ قَوْم إِبَاحَته مُطْلَقًا .
وَأَمَّا مَا لَمْ يُوجِف عَلَيْهِ الْمُسْلِمُونَ بِخَيْلٍ وَلَا رِكَاب ، فَالْإِيجَاف : الْإِسْرَاع .

3302 - قَوْله : ( فَجِئْته حِين تَعَالَى النَّهَار )
أَيْ : اِرْتَفَعَ ، وَهُوَ بِمَعْنَى ( مَتَعَ النَّهَار ) بِفَتْحِ الْمُثَنَّاة فَوْق كَمَا وَقَعَ فِي رِوَايَة الْبُخَارِيّ .
قَوْله : ( فَوَجَدْته فِي بَيْته جَالِسًا عَلَى سَرِير مُفْضِيًا إِلَى رُمَاله )
هُوَ بِضَمِّ الرَّاء وَكَسْرهَا ، وَهُوَ مَا يُنْسَج مِنْ سَعَف النَّخْل وَنَحْوه لِيُضْطَجَع عَلَيْهِ ، وَقَوْله : ( مُفْضِيًا إِلَى رُمَالِهِ ) يَعْنِي : لَيْسَ بَيْنه وَبَيْن رُمَالِهِ شَيْء ، وَإِنَّمَا قَالَ هَذَا ؛ لِأَنَّ الْعَادَة أَنْ يَكُون فَوْق الرُّمَال فِرَاش أَوْ غَيْره .
قَوْله : ( فَقَالَ لِي يَا مَالِ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( يَا مَالِ ) وَهُوَ تَرْخِيم ( مَالِك ) بِحَذْفِ الْكَاف ، وَيَجُوز كَسْر اللَّام وَضَمّهَا ، وَجْهَانِ مَشْهُورَانِ لِأَهْلِ الْعَرَبِيَّة ، فَمَنْ كَسَرَهَا تَرَكَهَا عَلَى مَا كَانَتْ ، وَمَنْ ضَمَّهَا جَعَلَهُ اِسْمًا مُسْتَقِلًّا .
قَوْله : ( دَفّ أَهْل أَبْيَات مِنْ قَوْمك )
الدَّفّ : الْمَشْي بِسُرْعَةٍ كَأَنَّهُمْ جَاءُوا مُسْرِعِينَ لِلضُّرِّ الَّذِي نَزَلَ بِهِمْ ، وَقِيلَ : السَّيْر الْيَسِير .
قَوْله : ( وَقَدْ أَمَرْت فِيهِمْ بِرَضْخٍ )
هُوَ بِإِسْكَانِ الضَّاد وَبِالْخَاءِ الْمُعْجَمَتَيْنِ ، وَهِيَ الْعَطِيَّة الْقَلِيلَة .
قَوْله : ( فَجَاءَ يَرْفَا )
هُوَ بِفَتْحِ الْمُثَنَّاة تَحْت وَإِسْكَان الرَّاء وَبِالْفَاءِ غَيْر مَهْمُوز هَكَذَا ذَكَرَهُ الْجُمْهُور ، وَمِنْهُمْ مَنْ هَمَزَه وَفِي سُنَن الْبَيْهَقِيِّ فِي بَاب الْفَيْء تُسَمِّيه ( الْيَرْفَا ) بِالْأَلِفِ وَاللَّام ، وَهُوَ حَاجِب عُمَر بْن الْخَطَّاب - رَضِيَ اللَّه عَنْهُ -
قَوْله : ( اِقْضِ بَيْنِي وَبَيْن هَذَا الْكَاذِب ... )
إِلَى آخِره ، قَالَ جَمَاعَة مِنْ الْعُلَمَاء : مَعْنَاهُ : هَذَا الْكَاذِب إِنْ لَمْ يُنْصِف ، فَحَذَفَ الْجَوَاب ، وَقَالَ الْقَاضِي عِيَاض : قَالَ الْمَازِرِيُّ : هَذَا اللَّفْظ الَّذِي وَقَعَ لَا يَلِيق ظَاهِره بِالْعَبَّاسِ ، وَحَاشَ لِعَلِيٍّ أَنْ يَكُون فِيهِ بَعْض هَذِهِ الْأَوْصَاف ، فَضْلًا عَنْ كُلّهَا ، وَلَسْنَا نَقْطَع بِالْعِصْمَةِ إِلَّا لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلِمَنْ شَهِدَ لَهُ بِهَا ، لَكِنَّا مَأْمُورُونَ بِحُسْنِ الظَّنّ بِالصَّحَابَةِ - رَضِيَ اللَّه عَنْهُمْ أَجْمَعِينَ - وَنَفْي كُلّ رَذِيلَة عَنْهُمْ ، وَإِذَا اِنْسَدَّتْ طُرُق تَأْوِيلهَا نَسَبْنَا الْكَذِب إِلَى رُوَاتهَا ، قَالَ : وَقَدْ حَمَلَ هَذَا الْمَعْنَى بَعْض النَّاس عَلَى أَنَّهُ أَزَالَ هَذَا اللَّفْظ مِنْ نُسْخَته تَوَرُّعًا عَنْ إِثْبَات مِثْل هَذَا ، وَلَعَلَّهُ حَمَلَ الْوَهْم عَلَى رُوَاته ، قَالَ الْمَازِرِيُّ : وَإِذَا كَانَ هَذَا اللَّفْظ لَا بُدَّ مِنْ إِثْبَاته ؛ وَلَمْ نُضِفْ الْوَهْم إِلَى رُوَاته فَأَجْوَد مَا حُمِلَ عَلَيْهِ أَنَّهُ صَدَرَ مِنْ الْعَبَّاس عَلَى جِهَة الْإِدْلَال عَلَى اِبْن أَخِيهِ ؛ لِأَنَّهُ بِمَنْزِلَةِ اِبْنه ، وَقَالَ مَا لَا يَعْتَقِدهُ وَمَا يَعْلَم بَرَاءَة ذِمَّة اِبْن أَخِيهِ مِنْهُ ، وَلَعَلَّهُ قَصَدَ بِذَلِكَ رَدْعه عَمَّا يَعْتَقِد أَنَّهُ مُخْطِئ فِيهِ ، وَأَنَّ هَذِهِ الْأَوْصَاف يَتَّصِف بِهَا لَوْ كَانَ يَفْعَل مَا يَفْعَلهُ عَنْ قَصْد ، وَأَنَّ عَلِيًّا كَانَ لَا يَرَاهُ إِلَّا مُوجِبَة لِذَلِكَ فِي اِعْتِقَاده ، وَهَذَا كَمَا يَقُول الْمَالِكِيّ : شَارِب النَّبِيذ نَاقِص الدِّين ، وَالْحَنَفِيّ يَعْتَقِد أَنَّهُ لَيْسَ بِنَاقِصٍ ، فَكُلّ وَاحِد مُحِقّ فِي اِعْتِقَاده ، وَلَا بُدَّ مِنْ هَذَا التَّأْوِيل ؛ لِأَنَّ هَذِهِ الْقَضِيَّة جَرَتْ فِي مَجْلِس فِيهِ عُمَر - رَضِيَ اللَّه عَنْهُ - وَهُوَ الْخَلِيفَة ، وَعُثْمَان وَسَعْد وَزُبَيْر وَعَبْد الرَّحْمَن - رَضِيَ اللَّه عَنْهُمْ - وَلَمْ يُنْكِر أَحَد مِنْهُمْ هَذَا الْكَلَام مَعَ تَشَدُّدهمْ فِي إِنْكَار الْمُنْكَر ، وَمَا ذَلِكَ إِلَّا لِأَنَّهُمْ فَهِمُوا بِقَرِينَةِ الْحَال أَنَّهُ تَكَلَّمَ بِمَا لَا يَعْتَقِد ظَاهِره مُبَالَغَة فِي الزَّجْر ، قَالَ الْمَازِرِيُّ : وَكَذَلِكَ قَوْل عُمَر - رَضِيَ اللَّه عَنْهُ - : إِنَّكُمَا جِئْتُمَا أَبَا بَكْر فَرَأَيْتُمَاهُ كَاذِبًا آثِمًا غَادِرًا خَائِنًا ، وَكَذَلِكَ ذَكَرَ عَنْ نَفْسه أَنَّهُمَا رَأَيَاهُ كَذَلِكَ ، وَتَأْوِيل هَذَا عَلَى نَحْو مَا سَبَقَ وَهُوَ أَنَّ الْمُرَاد أَنَّكُمَا تَعْتَقِدَانِ أَنَّ الْوَاجِب أَنْ نَفْعَل فِي هَذِهِ الْقَضِيَّة خِلَاف مَا فَعَلْته أَنَا وَأَبُو بَكْر ، فَنَحْنُ عَلَى مُقْتَضَى رَأْيكُمَا لَوْ أَتَيْنَا مَا أَتَيْنَا وَنَحْنُ مُعْتَقِدَانِ مَا تَعْتَقِدَانِهِ لَكِنَّا بِهَذِهِ الْأَوْصَاف ، أَنْ يَكُون مَعْنَاهُ : أَنَّ الْإِمَام إِنَّمَا يُخَالِف إِذَا كَانَ عَلَى هَذِهِ الْأَوْصَاف وَيُتَّهَم فِي قَضَايَاهُ فَكَانَ مُخَالَفَتكُمَا لَنَا تُشْعِر مَنْ رَآهَا أَنَّكُمْ تَعْتَقِدَانِ ذَلِكَ فِينَا . وَاَللَّه أَعْلَم .
قَالَ الْمَازِرِيُّ : وَأَمَّا الِاعْتِذَار عَنْ عَلِيّ وَالْعَبَّاس - رَضِيَ اللَّه عَنْهُمَا - فِي أَنَّهُمَا تَرَدَّدَا إِلَى الْخَلِيفَتَيْنِ مَعَ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا نُورَث مَا تَرَكْنَاهُ فَهُوَ صَدَقَة " وَتَقْرِير عُمَر - رَضِيَ اللَّه عَنْهُ - أَنَّهُمَا يَعْلَمَانِ ذَلِكَ ، فَأَمْثَل مَا فِيهِ مَا قَالَهُ بَعْض الْعُلَمَاء أَنَّهُمَا طَلَبَا أَنْ يَقْسِمَاهَا بَيْنهمَا نِصْفَيْنِ يُنْفِقَانِ بِهَا عَلَى حَسَب مَا يَنْفَعهُمَا الْإِمَام بِهَا لَوْ وَلِيَهَا بِنَفْسِهِ ، فَكَرِهَ عُمَر أَنْ يُوقِع عَلَيْهَا اِسْم الْقِسْمَة ، لِئَلَّا يُظَنّ لِذَلِكَ مَعَ تَطَاوُل الْأَزْمَان أَنَّهَا مِيرَاث ، وَأَنَّهُمَا وَرِثَاهُ ، لَا سِيَّمَا وَقِسْمَة الْمِيرَاث بَيْن الْبِنْت وَالْعَمّ نِصْفَانِ ، فَيَلْتَبِس ذَلِكَ ، وَيُظَنّ أَنَّهُمْ تَمَلَّكُوا ذَلِكَ ، وَمِمَّا يُؤَيِّد مَا قُلْنَاهُ مَا قَالَهُ أَبُو دَاوُدَ : أَنَّهُ لَمَّا صَارَتْ الْخِلَافَة إِلَى عَلِيّ - رَضِيَ اللَّه عَنْهُ - لَمْ يُغَيِّرهَا عَنْ كَوْنهَا صَدَقَة ، وَبِنَحْوِ هَذَا اِحْتَجَّ السَّفَّاح ، فَإِنَّهُ لَمَّا خَطَبَ أَوَّل خُطْبَة قَامَ بِهَا قَامَ إِلَيْهِ رَجُل مُعَلِّق فِي عُنُقه الْمُصْحَف فَقَالَ : أَنْشُدك اللَّه إِلَّا مَا حَكَمْت بَيْنِي وَبَيْن خَصْمِي بِهَذَا الْمُصْحَف فَقَالَ : مَنْ هُوَ خَصْمك ؟ قَالَ : أَبُو بَكْر فِي مَنْعه فَدَك ، قَالَ : أَظَلَمَك ؟ قَالَ : نَعَمْ ، قَالَ : فَمَنْ بَعْده ؟ قَالَ : عُمَر : قَالَ : أَظَلَمَك ؟ قَالَ : نَعَمْ ، وَقَالَ : فِي عُثْمَان كَذَلِكَ ، قَالَ : فَعَلِيّ ظَلَمَك ؟ فَسَكَتَ الرَّجُل فَأَغْلَظَ لَهُ السَّفَّاح ، قَالَ الْقَاضِي عِيَاض : وَقَدْ تَأَوَّلَ قَوْم طَلَب فَاطِمَة - رَضِيَ اللَّه عَنْهَا - مِيرَاثهَا مِنْ أَبِيهَا عَلَى أَنَّهَا تَأَوَّلَتْ الْحَدِيث إِنْ كَانَ بَلَغَهَا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا نُورَث " عَلَى الْأَمْوَال الَّتِي لَهَا بَال فَهِيَ الَّتِي لَا تُورَث لَا مَا يَتْرُكُونَ مِنْ طَعَام وَأَثَاث وَسِلَاح ، وَهَذَا التَّأْوِيل خِلَاف مَا ذَهَبَ إِلَيْهِ أَبُو بَكْر وَعُمَر وَسَائِر الصَّحَابَة رَضِيَ اللَّه عَنْهُمْ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا تَرَكْت بَعْد نَفَقَة نِسَائِي وَمُؤْنَة عَامِلِي ) فَلَيْسَ مَعْنَاهُ إِرْثهنَّ مِنْهُ بَلْ لِكَوْنِهِنَّ مَحْبُوسَات عَنْ الْأَزْوَاج بِسَبَبِهِ ، أَوْ لِعِظَمِ حَقّهنَّ فِي بَيْت الْمَال لِفَضْلِهِنَّ ، وَقِدَم هِجْرَتهنَّ ، وَكَوْنهنَّ أُمَّهَات الْمُؤْمِنِينَ ، وَكَذَلِكَ اِخْتَصَصْنَ بِمَسَاكِنِهِنَّ لَمْ يَرِثهَا وَرَثَتهنَّ ، قَالَ الْقَاضِي عِيَاض : وَفِي تَرْك فَاطِمَة مُنَازَعَة أَبِي بَكْر بَعْد اِحْتِجَاجه عَلَيْهَا بِالْحَدِيثِ التَّسْلِيم لِلْإِجْمَاعِ عَلَى قَضِيَّة ، أَنَّهَا لَمَّا بَلَغَهَا الْحَدِيث وَبَيَّنَ لَهَا التَّأْوِيل تَرَكَتْ رَأْيهَا ، ثُمَّ لَمْ يَكُنْ مِنْهَا وَلَا مِنْ ذُرِّيَّتهَا بَعْد ذَلِكَ طَلَب مِيرَاث ، ثُمَّ وَلِيَ عَلِيّ الْخِلَافَة فَلَمْ يَعْدِل بِهَا عَمَّا فَعَلَهُ أَبُو بَكْر وَعُمَر - رَضِيَ اللَّه عَنْهُمَا - ، فَدَلَّ عَلَى أَنَّ طَلَب عَلِيّ وَالْعَبَّاس إِنَّمَا كَانَ طَلَب تَوَلِّي الْقِيَام بِهَا بِأَنْفُسِهِمَا ، وَقِسْمَتهَا بَيْنهمَا ، كَمَا سَبَقَ ، قَالَ : وَأَمَّا مَا ذُكِرَ مِنْ هِجْرَان فَاطِمَة أَبَا بَكْر - رَضِيَ اللَّه عَنْهُ - فَمَعْنَاهُ : اِنْقِبَاضهَا عَنْ لِقَائِهِ ، وَلَيْسَ هَذَا مِنْ الْهِجْرَان الْمُحَرَّم الَّذِي هُوَ تَرْك السَّلَام وَالْإِعْرَاض عِنْد اللِّقَاء .
قَوْله فِي هَذَا الْحَدِيث : ( فَلَمْ تُكَلِّمهُ ) يَعْنِي فِي هَذَا الْأَمْر أَوْ لِانْقِبَاضِهَا لَمْ تَطْلُب مِنْهُ حَاجَة ، وَلَا اِضْطَرَّتْ إِلَى لِقَائِهِ فَتُكَلِّمهُ ، وَلَمْ يُنْقَل قَطُّ أَنَّهُمَا اِلْتَقَيَا فَلَمْ تُسَلِّم عَلَيْهِ وَلَا كَلَّمَتْهُ ، قَالَ : وَأَمَّا قَوْل عُمَر جِئْتُمَانِي تُكَلِّمَانِي وَكَلَّمْتُكُمَا فِي وَاحِدَة ، جِئْت يَا عَبَّاس تَسْأَلنِي نَصِيبك مِنْ اِبْن أَخِيك ، وَجَاءَنِي هَذَا يَسْأَلنِي نَصِيب اِمْرَأَته مِنْ أَبِيهَا . فِيهِ : إِشْكَال مَعَ إِعْلَام أَبِي بَكْر لَهُمْ قَبْل هَذَا الْحَدِيث ، وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( لَا نُورَث ) وَجَوَابه أَنَّ كُلّ وَاحِد إِنَّمَا طَلَبَ الْقِيَام وَحْده عَلَى ذَلِكَ ، وَيَحْتَجّ هَذَا بِقُرْبِهِ بِالْعُمُومَةِ ، وَذَلِكَ بِقُرْبِ اِمْرَأَته بِالْبُنُوَّةِ ، وَلَيْسَ الْمُرَاد أَنَّهُمَا طَلَبَا مَا عَلِمَا مَنْع النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَنَعَهُمَا مِنْهُ أَبُو بَكْر ، وَبَيَّنَ لَهُمَا دَلِيل الْمَنْع ، وَاعْتَرَفَا لَهُ بِذَلِكَ ، قَالَ الْعُلَمَاء : وَفِي هَذَا الْحَدِيث أَنَّهُ يَنْبَغِي أَنْ يُوَلَّى أَمْر كُلّ قَبِيلَة سَيِّدهمْ ، وَتُفَوَّض إِلَيْهِ مَصْلَحَتهمْ ، لِأَنَّهُ أَعْرَف بِهِمْ وَأَرْفَق بِهِمْ ، وَأَبْعَد مِنْ أَنْ يَأْنَفُوا مِنْ الِانْقِيَاد لَهُ ، لِهَذَا قَالَ اللَّه تَعَالَى : { فَابْعَثُوا حَكَمًا مِنْ أَهْله وَحَكَمًا مِنْ أَهْلهَا } وَفِيهِ : جَوَاز نِدَاء الرَّجُل بِاسْمِهِ مِنْ غَيْر كُنْيَته .
فِيهِ : جَوَاز اِحْتِجَاب الْمُتَوَلِّي فِي وَقْت الْحَاجَة لِطَعَامِهِ أَوْ وُضُوئِهِ أَوْ نَحْو ذَلِكَ .
وَفِيهِ : جَوَاز قَبُول خَبَر الْوَاحِد .
وَفِيهِ : اِسْتِشْهَاد الْإِمَام عَلَى مَا يَقُولهُ بِحَضْرَةِ الْخَصْمَيْنِ الْعُدُول لِتَقْوَى حُجَّته فِي إِقَامَة الْحَقّ وَقَمْع الْخَصْم . وَاَللَّه أَعْلَم .
قَوْله : ( فَقَالَ عُمَر - رَضِيَ اللَّه عَنْهُ - عَنْهُ اِتَّئِدَا )
أَيْ : اِصْبِرَا وَأَمْهِلَا .
قَوْله : ( أَنْشُدكُمْ بِاَللَّهِ )
أَيْ : أَسْأَلكُمْ بِاَللَّهِ ، مَأْخُوذ مِنْ النَّشِيد . وَهُوَ رَفْع الصَّوْت يُقَال : أَنْشَدْتُك وَنَشَدْتُك بِاَللَّهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه كَانَ خَصَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِخَاصَّةٍ لَمْ يَخْصُصْ بِهَا أَحَدًا غَيْره قَالَ اللَّه تَعَالَى : { مَا أَفَاءَ اللَّه عَلَى رَسُوله ... }
الْآيَة ذَكَرَ الْقَاضِي فِي مَعْنَى هَذَا اِحْتِمَالَيْنِ :
أَحَدهمَا : تَحْلِيل الْغَنِيمَة لَهُ وَلِأُمَّتِهِ .
وَالثَّانِي : تَخْصِيصه بِالْفَيْءِ ، إِمَّا كُلّه أَوْ بَعْضه كَمَا سَبَقَ مِنْ اِخْتِلَاف الْعُلَمَاء ، قَالَ : وَهَذَا الثَّانِي أَظْهَرُ لِاسْتِشْهَادِ عُمَر عَلَى هَذَا بِالْآيَةِ .

3303 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا نُورَث مَا تَرَكْنَا صَدَقَة )
هُوَ بِرَفْعِ صَدَقَة وَ ( مَا ) بِمَعْنَى : الَّذِي أَيْ : الَّذِي تَرَكْنَاهُ فَهُوَ صَدَقَة ، وَقَدْ ذَكَرَ مُسْلِم بَعْد حَدِيث يَحْيَى بْن يَحْيَى عَنْ مَالِك مِنْ حَدِيث عَائِشَة رَفَعْته ( لَا نُورَث مَا تَرَكْنَاهُ فَهُوَ صَدَقَة ) وَإِنَّمَا نَبَّهْت عَلَى هَذَا لِأَنَّ بَعْض جَهَلَة الشِّيعَة يُصَحِّفهُ . قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي أَنَّ الْأَنْبِيَاء صَلَوَات اللَّه عَلَيْهِمْ لَا يُورَثُونَ أَنَّهُ لَا يُؤْمَن أَنْ يَكُون فِي الْوَرَثَة مَنْ يَتَمَنَّى مَوْته فَيَهْلِك ، وَلِئَلَّا يُظَنّ بِهِمْ الرَّغْبَة فِي الدُّنْيَا لِوَارِثِهِ فَيَهْلِك الظَّانّ ، وَيَنْفِر النَّاس عَنْهُ .

3304 - قَوْله : ( فَهَجَرَتْهُ فَلَمْ تُكَلِّمهُ حَتَّى تُوُفِّيَتْ ، وَعَاشَتْ بَعْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سِتَّة أَشْهُر )
أَمَّا هِجْرَانهَا فَسَبَقَ تَأْوِيله ، وَأَمَّا كَوْنهَا عَاشَتْ بَعْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سِتَّة أَشْهُر فَهُوَ الصَّحِيح الْمَشْهُورَة ، وَقِيلَ : ثَمَانِيَة أَشْهُر ، وَقِيلَ : ثَلَاثَة ، وَقِيلَ : شَهْرَيْنِ ، وَقِيلَ : سَبْعِينَ يَوْمًا ، فَعَلَى الصَّحِيح قَالُوا : تُوُفِّيَتْ لِثَلَاثٍ مَضَيْنَ مِنْ شَهْر رَمَضَان سَنَة إِحْدَى عَشْرَةَ .
قَوْله : ( إِنَّ عَلِيًّا دَفَنَ فَاطِمَة رَضِيَ اللَّه عَنْهَا لَيْلًا )
فِيهِ : جَوَاز الدَّفْن لَيْلًا ، وَهُوَ مُجْمَع عَلَيْهِ ، لَكِنَّ النَّهَار أَفْضَل إِذَا لَمْ يَكُنْ عُذْر ؟
قَوْله : ( وَكَانَ لِعَلِيٍّ مِنْ النَّاس وُجْهَة حَيَاة فَاطِمَة رَضِيَ اللَّه عَنْهَا فَلَمَّا تُوُفِّيَتْ اِسْتَنْكَرَ عَلَى وُجُوه النَّاس فَالْتَمَسَ مُصَالَحَة أَبِي بَكْر وَمُبَايَعَته - رَضِيَ اللَّه عَنْهُمَا - وَلَمْ يَكُنْ بَايَعَ تِلْكَ الْأَشْهُر )
أَمَّا تَأَخُّر عَلِيّ - رَضِيَ اللَّه عَنْهُ - عَنْ الْبَيْعَة فَقَدْ ذَكَرَهُ عَلِيّ فِي هَذَا الْحَدِيث ، وَاعْتَذَرَ أَبُو بَكْر - رَضِيَ اللَّه عَنْهُ - ، وَمَعَ هَذَا فَتَأَخُّره لَيْسَ بِقَادِحٍ فِي الْبَيْعَة ، وَلَا فِيهِ . أَمَّا الْبَيْعَة : فَقَدْ اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ لَا يُشْتَرَط لِصِحَّتِهَا مُبَايَعَة كُلّ النَّاس ، وَلَا كُلّ أَهْل الْحَلّ وَالْعِقْد ، وَإِنَّمَا يُشْتَرَط مُبَايَعَة مَنْ تَيَسَّرَ إِجْمَاعهمْ مِنْ الْعُلَمَاء وَالرُّؤَسَاء وَوُجُوه النَّاس ، وَأَمَّا عَدَم الْقَدْح فِيهِ فَلِأَنَّهُ لَا يَجِب عَلَى كُلّ وَاحِد أَنْ يَأْتِيَ إِلَى الْأَمَام فَيَضَع يَده فِي يَده وَيُبَايِعهُ ، وَإِنَّمَا يَلْزَمهُ إِذَا عَقَدَ أَهْل الْحَلّ وَالْعَقْد لِلْإِمَامِ الِانْقِيَاد لَهُ ، وَأَلَّا يُظْهِر خِلَافًا ، وَلَا يَشُقّ الْعَصَا ، وَهَكَذَا كَانَ شَأْن عَلِيّ - رَضِيَ اللَّه عَنْهُ - فِي تِلْكَ الْمُدَّة الَّتِي قَبْلَ بَيْعَته ، فَإِنَّهُ لَمْ يُظْهِر عَلَى أَبِي بَكْر خِلَافًا وَلَا شَقَّ الْعَصَا ، وَلَكِنَّهُ تَأَخَّرَ عَنْ الْحُضُور عِنْده لِلْعُذْرِ الْمَذْكُور فِي الْحَدِيث ، وَلَمْ يَكُنْ اِنْعِقَاد الْبَيْعَة وَانْبِرَامُهَا مُتَوَقِّفًا عَلَى حُضُوره ، فَلَمْ يَجِب عَلَيْهِ الْحُضُور لِذَلِكَ وَلَا لِغَيْرِهِ ، فَلَمَّا لَمْ يَجِب لَمْ يَحْضُر ، وَمَا نُقِلَ عَنْهُ قَدْح فِي الْبَيْعَة وَلَا مُخَالَفَة ، وَلَكِنْ بَقِيَ فِي نَفْسه عَتَب فَتَأَخَّرَ حُضُوره إِلَى أَنْ زَالَ الْعَتَب ، وَكَانَ سَبَب الْعَتَب أَنَّهُ مَعَ وَجَاهَته وَفَضِيلَته فِي نَفْسه فِي كُلّ شَيْء ، وَقُرْبه مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَغَيْر ذَلِكَ ، رَأَى أَنَّهُ لَا يَسْتَبِدّ بِأَمْرٍ إِلَّا بِمَشُورَتِهِ وَحُضُوره ، وَكَانَ عُذْر أَبِي بَكْر وَعُمَر وَسَائِر الصَّحَابَة وَاضِحًا ؛ لِأَنَّهُمْ رَأَوْا الْمُبَادَرَة بِالْبَيْعَةِ مِنْ أَعْظَم مَصَالِح الْمُسْلِمِينَ ، وَخَافُوا مِنْ تَأْخِيرهَا حُصُول خِلَاف وَنِزَاع تَتَرَتَّب عَلَيْهِ مَفَاسِد عَظِيمَة ، وَلِهَذَا أَخَّرُوا دَفْن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى عَقَدُوا الْبَيْعَة لِكَوْنِهَا كَانَتْ أَهَمَّ الْأُمُور ؛ كَيْلَا يَقَع نِزَاع فِي مَدْفِنه أَوْ كَفَنه أَوْ غُسْله أَوْ الصَّلَاة عَلَيْهِ أَوْ غَيْر ذَلِكَ ، وَلَيْسَ لَهُمْ مَنْ يَفْصِل الْأُمُور فَرَأَوْا تَقَدُّم الْبَيْعَة أَهَمّ الْأَشْيَاء . وَاَللَّه أَعْلَم .
قَوْله : ( فَأَرْسَلَ إِلَى أَبِي بَكْر رَضِيَ اللَّه عَنْهُ أَنْ اِئْتِنَا وَلَا يَأْتِنَا مَعَك أَحَد كَرَاهِيَة مَحْضَر عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ ، فَقَالَ عُمَر لِأَبِي بَكْر - رَضِيَ اللَّه عَنْهُ - : وَاَللَّه لَا تَدْخُل عَلَيْهِمْ وَحْدك )
أَمَّا كَرَاهَتهمْ لِمَحْضَرِ عُمَر ، فَلِمَا عَلِمُوا مِنْ شِدَّته وَصَدْعه بِمَا يَظْهَر لَهُ ، فَخَافُوا أَنْ يَنْتَصِر لِأَبِي بَكْر - رَضِيَ اللَّه عَنْهُ - ، فَيَتَكَلَّم بِكَلَامٍ يُوحِش قُلُوبهمْ عَلَى أَبِي بَكْر ، وَكَانَتْ قُلُوبهمْ قَدْ طَابَتْ عَلَيْهِ وَانْشَرَحَتْ لَهُ ؛ فَخَافُوا أَنْ يَكُون حُضُور عُمَر سَبَبًا لِتَغَيُّرِهَا . وَأَمَّا قَوْل عُمَر : ( لَا تَدْخُل عَلَيْهِمْ وَحْدك ) فَمَعْنَاهُ : أَنَّهُ خَافَ أَنْ يُغْلِظُوا عَلَيْهِ فِي الْمُعَاتَبَة ، وَيَحْمِلهُمْ عَلَى الْإِكْثَار مِنْ ذَلِكَ لِين أَبِي بَكْر وَصَبْره عَنْ الْجَوَاب عَنْ نَفْسه ، وَرُبَّمَا رَأَى مِنْ كَلَامهمْ مَا غَيَّرَ قَلْبه فَيَتَرَتَّب عَلَى ذَلِكَ مَفْسَدَة خَاصَّة أَوْ عَامَّة ، وَإِذَا حَضَرَ عُمَر اِمْتَنَعُوا مِنْ ذَلِكَ ، وَأَمَّا كَوْن عُمَر حَلَفَ أَلَّا يَدْخُل عَلَيْهِمْ أَبُو بَكْر وَحْده فَحَنَّثَهُ أَبُو بَكْر وَدَخَلَ وَحْده ، فَفِيهِ : دَلِيل عَنْ أَنَّ إِبْرَار الْقَسَم إِنَّمَا يُؤْمَر بِهِ الْإِنْسَان إِذَا أَمْكَنَ اِحْتِمَاله بِلَا مَشَقَّة ، وَلَا تَكُون فِيهِ مَفْسَدَة ، وَعَلَى هَذَا يُحْمَل الْحَدِيث بِإِبْرَارِ الْقَسَم .
قَوْله : ( وَلَمْ نَنْفَس عَلَيْك خَيْرًا سَاقَهُ اللَّه إِلَيْك )
هُوَ بِفَتْحِ الْفَاء ، يُقَال : نَفِسْت عَلَيْهِ بِكَسْرِ الْفَاء ( أَنْفَس ) بِفَتْحِهَا ( نَفَاسَة ) وَهُوَ قَرِيب مِنْ مَعْنَى الْحَسَد .
قَوْله : ( وَأَمَّا الَّذِي شَجَرَ بَيْنِي وَبَيْنكُمْ مِنْ هَذِهِ الْأَمْوَال فَإِنِّي لَمْ آلُ فِيهَا عَنْ الْحَقّ )
مَعْنَى شَجَرَ : الِاخْتِلَاف وَالْمُنَازَعَة ، وَقَوْله : ( لَمْ آلُ ) أَيْ : لَمْ أُقَصِّر .
قَوْله : ( فَقَالَ لِأَبِي بَكْر مَوْعِدك الْعَشِيَّة لِلْبَيْعَةِ ، فَلَمَّا صَلَّى أَبُو بَكْر صَلَاة الظُّهْر رَقِيَ عَلَى الْمِنْبَر )
هُوَ بِكَسْرِ الْقَاف يُقَال : رَقِيَ كَعَلِمَ يَعْلَم ، وَالْعَشِيّ بِحَذْفِ الْهَاء هُوَ مِنْ زَوَال الشَّمْس ، وَمِنْهُ الْحَدِيث : ( صَلَّى إِحْدَى صَلَاتَيْ الْعَشِيّ إِمَّا الظُّهْر وَإِمَّا الْعَصْر ) وَفِي هَذَا الْحَدِيث بَيَان صِحَّة خِلَافَة أَبِي بَكْر وَانْعِقَاد الْإِجْمَاع عَلَيْهَا .

3305 - قَوْله : ( كَانَتَا لِحُقُوقِهِ الَّتِي تَعْرَوْهُ وَنَوَائِبه )
مَعْنَاهُ : مَا يَطْرَأ عَلَيْهِ مِنْ الْحُقُوق الْوَاجِبَة وَالْمَنْدُوبَة ، وَيُقَال : عَرَوْته وَاعْتَرَيْته وَعَرَرْته وَاعْتَرَرْته إِذَا أَتَيْته تَطْلُب مِنْهُ حَاجَة .

3306 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَقْتَسِم وَرَثَتِي دِينَارًا ، مَا تَرَكْت بَعْد نَفَقَة نِسَائِي وَمُؤْنَة عَامِلِي فَهُوَ صَدَقَة )
قَالَ الْعُلَمَاء : هَذَا التَّقْيِيد بِالدِّينَارِ هُوَ مِنْ بَاب التَّنْبِيه عَلَى مَا سِوَاهُ ، كَمَا قَالَ اللَّه تَعَالَى : { فَمَنْ يَعْمَل مِثْقَال ذَرَّة خَيْرًا يَرَهُ } وَقَالَ تَعَالَى : { وَمِنْهُمْ مَنْ إِنْ تَأْمَنهُ بِدِينَارٍ لَا يُؤَدِّهِ إِلَيْك } قَالُوا : وَلَيْسَ الْمُرَاد بِهَذَا اللَّفْظ النَّهْي ؛ لِأَنَّهُ إِنَّمَا يَنْهَى عَمَّا يُمْكِن وُقُوعه وَإِرْثه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَيْر مُمْكِن ، وَإِنَّمَا هُوَ بِمَعْنَى الْإِخْبَار ، وَمَعْنَاهُ : لَا يَقْتَسِمُونَ شَيْئًا لِأَنِّي لَا أُورَث ، هَذَا هُوَ الصَّحِيح الْمَشْهُور مِنْ مَذَاهِب الْعُلَمَاء فِي مَعْنَى الْحَدِيث ، وَبِهِ قَالَ جَمَاهِيرهمْ ، حَكَى الْقَاضِي عَنْ اِبْن عُلَيَّة وَبَعْض أَهْل الْبَصْرَة أَنَّهُمْ قَالُوا : إِنَّمَا لَمْ يُورَث ؛ لِأَنَّ اللَّه تَعَالَى خَصَّهُ أَنْ جَعَلَ مَاله كُلّه صَدَقَة ، وَالصَّوَاب الْأَوَّل ، وَهُوَ الَّذِي يَقْتَضِيه سِيَاق الْحَدِيث . ثُمَّ إِنَّ جُمْهُور الْعُلَمَاء عَلَى أَنَّ جَمِيع الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ أَجْمَعِينَ لَا يُورَثُونَ ، وَحَكَى الْقَاضِي عَنْ الْحَسَن الْبَصْرِيّ أَنَّهُ قَالَ : عَدَم الْإِرْث بَيْنهمْ مُخْتَصّ بِنَبِيِّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لِقَوْلِهِ تَعَالَى عَنْ زَكَرِيَّا : { يَرِثنِي وَيَرِث مِنْ آلِ يَعْقُوب } وَزَعَمَ أَنَّ الْمُرَاد وِرَاثَة الْمَال ، وَقَالَ : وَلَوْ أَرَادَ وِرَاثَة النُّبُوَّة لَمْ يَقُلْ : { وَإِنِّي خِفْت الْمَوَالِيَ مِنْ وَرَائِي } إِذْ يَخَاف عَلَى النُّبُوَّة ، وَلِقَوْلِهِ تَعَالَى : { وَوَرِثَ سُلَيْمَان دَاوُدَ } وَالصَّوَاب مَا حَكَيْنَاهُ عَنْ الْجُمْهُور أَنَّ جَمِيع الْأَنْبِيَاء لَا يُورَثُونَ ، وَالْمُرَاد بِقِصَّةِ زَكَرِيَّا وَدَاوُدَ وِرَاثَة النُّبُوَّة ، وَلَيْسَ الْمُرَاد حَقِيقَة الْإِرْث بَلْ قِيَامه مَقَامه ، وَحُلُوله مَكَانه . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمُؤْنَة عَامِلِي ) فَقِيلَ : هُوَ الْقَائِم عَلَى هَذِهِ الصَّدَقَات ، وَالنَّاظِر فِيهَا ، وَقِيلَ : كُلّ عَامِل لِلْمُسْلِمِينَ مِنْ خَلِيفَة وَغَيْره ؛ لِأَنَّهُ عَامِل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَنَائِب عَنْهُ فِي أُمَّته . وَأَمَّا مَئُونَة نِسَائِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَسَبَقَ بَيَانهَا قَرِيبًا . وَاَللَّه أَعْلَم . قَالَ الْقَاضِي عِيَاض - رَضِيَ اللَّه عَنْهُ - فِي تَفْسِير صَدَقَات النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمَذْكُورَة فِي هَذِهِ الْأَحَادِيث قَالَ : صَارَتْ إِلَيْهِ بِثَلَاثَةِ حُقُوق :
أَحَدهَا : مَا وُهِبَ لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَذَلِكَ وَصِيَّة مُخَيْرِيق الْيَهُودِيّ لَهُ عِنْد إِسْلَامه يَوْم أُحُد ، وَكَانَتْ سَبْع حَوَائِط فِي بَنِي النَّضِير ، وَمَا أَعْطَاهُ الْأَنْصَار مِنْ أَرْضهمْ وَهُوَ مَا لَا يَبْلُغهُ الْمَاء ، وَكَانَ هَذَا مِلْكًا لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
الثَّانِي : حَقّه مِنْ الْفَيْء مِنْ أَرْض بَنِي النَّضِير حِين أَجْلَاهُمْ كَانَتْ لَهُ خَاصَّة ، لِأَنَّهَا لَمْ يُوجِف عَلَيْهَا الْمُسْلِمُونَ بِخَيْلٍ وَلَا رِكَاب ، وَأَمَّا مَنْقُولَات بَنِي النَّضِير فَحَمَلُوا مِنْهَا مَا حَمَلَتْهُ الْإِبِل غَيْر السِّلَاح كَمَا صَالَحَهُمْ ، ثُمَّ قَسَمَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْبَاقِي بَيْن الْمُسْلِمِينَ ، وَكَانَتْ الْأَرْض لِنَفْسِهِ ، وَيُخْرِجهَا فِي نَوَائِب الْمُسْلِمِينَ ، وَكَذَلِكَ نِصْف أَرْض فَدَك ، صَالَحَ أَهْلهَا بَعْد فَتْح خَيْبَر عَلَى نِصْف أَرْضهَا ، وَكَانَ خَالِصًا لَهُ ، وَكَذَلِكَ ثُلُث أَرْض وَادِي الْقُرَى ، أَخَذَهُ فِي الصُّلْح حِين صَالَحَ أَهْلهَا الْيَهُود . وَكَذَلِكَ حِصْنَانِ مِنْ حُصُون خَيْبَر ، وَهُمَا الْوَطِيخ وَالسَّلَالِم ، أَخَذَهُمَا صُلْحًا .
الثَّالِث : سَهْمه مِنْ خُمُس خَيْبَر ، وَمَا اِفْتَتَحَ فِيهَا عَنْوَة فَكَانَتْ هَذِهِ كُلّهَا مِلْكًا لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَاصَّة لَا حَقّ فِيهَا لِأَحَدٍ غَيْره ، لَكِنْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ لَا يَسْتَأْثِر بِهَا بَلْ يُنْفِقهَا عَلَى أَهْله وَالْمُسْلِمِينَ ، وَلِلْمَصَالِحِ الْعَامَّة ، وَكُلّ هَذِهِ صَدَقَات مُحَرَّمَات التَّمَلُّك بَعْده . وَاَللَّه أَعْلَم .

3308 - قَوْله : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَسَمَ فِي النَّفْل لِلْفَرَسِ سَهْمَيْنِ )
هَكَذَا هُوَ فِي أَكْثَر الرِّوَايَات لِلْفَرَسِ سَهْمَيْنِ ، وَالرَّاجِل سَهْمًا ، وَفِي بَعْضهَا لِلْفَرَسِ سَهْمَيْنِ ، وَلِلرَّاجِلِ سَهْمًا بِالْأَلِفِ فِي ( الرَّاجِل ) وَفِي بَعْضهَا لِلْفَارِسِ سَهْمَيْنِ ، وَالْمُرَاد بِالنَّفْلِ هُنَا الْغَنِيمَة ، وَأُطْلِقَ عَلَيْهَا اِسْم النَّفْل لِكَوْنِهَا تُسَمَّى نَفْلًا لُغَة ، فَإِنَّ النَّفْل فِي اللُّغَة الزِّيَادَة وَالْعَطِيَّة ، وَهَذِهِ عَطِيَّة مِنْ اللَّه تَعَالَى ، فَإِنَّهَا أُحِلَّتْ لِهَذِهِ الْأُمَّة دُون غَيْرهَا .
وَاخْتَلَفَ الْعُلَمَاء فِي سَهْم الْفَارِس وَالرَّاجِل مِنْ الْغَنِيمَة ؛ فَقَالَ الْجُمْهُور : يَكُون لِلرَّاجِلِ سَهْم وَاحِد وَلِلْفَارِسِ ثَلَاثَة أَسْهُم ، سَهْمَانِ بِسَبَبِ فَرَسه وَسَهْم بِسَبَبِ نَفْسه . مِمَّنْ قَالَ بِهَذَا اِبْن عَبَّاس وَمُجَاهِد وَالْحَسَن وَابْن سِيرِينَ وَعُمَر بْن عَبْد الْعَزِيز وَمَالِك وَالْأَوْزَاعِيُّ وَالثَّوْرِيّ وَاللَّيْث وَالشَّافِعِيّ وَأَبُو يُوسُف وَمُحَمَّد وَأَحْمَد وَإِسْحَاق وَأَبُو عُبَيْد وَابْن جَرِير وَآخَرُونَ .
وَقَالَ أَبُو حَنِيفَة : لِلْفَارِسِ سَهْمَانِ فَقَطْ سَهْم لَهَا وَسَهْم لَهُ . قَالُوا : وَلَمْ يَقُلْ بِقَوْلِهِ هَذَا أَحَد إِلَّا مَا رُوِيَ عَنْ عَلِيّ وَأَبِي مُوسَى . وَحُجَّة الْجُمْهُور هَذَا الْحَدِيث ، وَهُوَ صَرِيح عَلَى رِوَايَة مَنْ رَوَى ( لِلْفَرَسِ سَهْمَيْنِ ، وَلِلرَّجُلِ سَهْمًا ) بِغَيْرِ أَلِف فِي ( الرَّجُل ) وَهِيَ رِوَايَة الْأَكْثَرِينَ ، وَمَنْ رَوَى ( وَلِلرَّاجِلِ ) رِوَايَته مُحْتَمَلَة ، فَيَتَعَيَّن حَمْلهَا عَلَى مُوَافَقَة الْأُولَى جَمْعًا بَيْن الرِّوَايَتَيْنِ ، قَالَ أَصْحَابنَا وَغَيْرهمْ : وَيَرْفَع هَذَا الِاحْتِمَال مَا وَرَدَ مُفَسَّرًا فِي غَيْر هَذِهِ الرِّوَايَة فِي حَدِيث اِبْن عُمَر هَذَا مِنْ رِوَايَة أَبِي مُعَاوِيه وَعَبْد اللَّه بْن نُمَيْر وَأَبِي أُسَامَة وَغَيْرهمْ بِإِسْنَادِهِمْ عَنْهُ ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَهَمَ لِرَجُلٍ وَلِفَرَسِهِ ثَلَاثَة أَسْهُم ، سَهْم لَهُ وَسَهْمَانِ لِفَرَسِهِ ) ، وَمِثْله مِنْ رِوَايَة اِبْن عَبَّاس وَأَبِي عَمْرَة الْأَنْصَارِيّ رَضِيَ اللَّه عَنْهُ . وَاَللَّه أَعْلَم .
وَلَوْ حَضَرَ بِأَفْرَاسٍ لَمْ يُسْهَم إِلَّا لِفَرَسٍ وَاحِد . هَذَا مَذْهَب الْجُمْهُور مِنْهُمْ الْحَسَن وَمَالِك وَأَبُو حَنِيفَة وَالشَّافِعِيّ وَمُحَمَّد بْن الْحَسَن - رَضِيَ اللَّه عَنْهُمْ - ، وَقَالَ الْأَوْزَاعِيُّ وَالثَّوْرِيّ وَاللَّيْث وَأَبُو يُوسُف - رَضِيَ اللَّه عَنْهُمْ - : يُسْهَم لِفَرَسَيْنِ ، وَيُرْوَى مِثْله أَيْضًا عَنْ الْحَسَن وَمَكْحُول وَيَحْيَى الْأَنْصَارِيّ وَابْن وَهْب وَغَيْره مِنْ الْمَالِكِيِّينَ ، قَالُوا : وَلَمْ يَقُلْ أَحَد إِنَّهُ يُسْهَم لِأَكْثَرَ مِنْ فَرَسَيْنِ إِلَّا شَيْئًا رُوِيَ عَنْ سُلَيْمَان بْن مُوسَى أَنَّهُ يُسْهَم . وَاَللَّه أَعْلَم .

3309 - قَوْله : ( لَمَّا كَانَ يَوْم بَدْر )
اِعْلَمْ أَنَّ بَدْرًا هُوَ مَوْضِع الْغَزْوَة الْعُظْمَى الْمَشْهُورَة ، وَهُوَ مَاء مَعْرُوف ، وَقَرْيَة عَامِرَة عَلَى نَحْو أَرْبَع مَرَاحِل مِنْ الْمَدِينَة ، بَيْنهَا وَبَيْن مَكَّة ، قَالَ اِبْن قُتَيْبَة : بَدْر بِئْر كَانَتْ لِرَجُلٍ يُسَمَّى بَدْرًا ، فَسُمِّيَتْ بِاسْمِهِ ، قَالَ أَبُو الْيَقْظَان : كَانَتْ لِرَجُلٍ مِنْ بَنِي غِفَار ، وَكَانَتْ غَزْوَة بَدْر يَوْم الْجُمُعَة لِسَبْعَ عَشْرَةَ خَلَتْ مِنْ شَهْر رَمَضَان ، فِي السَّنَة الثَّانِيَة مِنْ الْهِجْرَة ، وَرَوَى الْحَافِظ أَبُو الْقَاسِم بِإِسْنَادِهِ فِي تَارِيخ دِمَشْق فِيهِ ضُعَفَاء أَنَّهَا كَانَتْ يَوْم الِاثْنَيْنِ ، قَالَ الْحَافِظ : وَالْمَحْفُوظ أَنَّهَا كَانَتْ يَوْم الْجُمُعَة ، وَثَبَتَ فِي صَحِيح الْبُخَارِيّ عَنْ اِبْن مَسْعُود أَنَّ يَوْم بَدْر كَانَ يَوْمًا حَارًّا .
قَوْله : ( فَاسْتَقْبَلَ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْقِبْلَة ثُمَّ مَدّ يَدَيْهِ فَجَعَلَ يَهْتِف بِرَبِّهِ : اللَّهُمَّ أَنْجِزْ لِي مَا وَعَدْتنِي )
أَمَّا ( يَهْتِف ) فَبِفَتْحِ أَوَّله وَكَسْر التَّاء الْمُثَنَّاة فَوْق بَعْد الْهَاء ، وَمَعْنَاهُ : يَصِيح وَيَسْتَغِيث بِاَللَّهِ بِالدُّعَاءِ ، وَفِيهِ : اِسْتِحْبَاب اِسْتِقْبَال الْقِبْلَة فِي الدُّعَاء وَرَفْع الْيَدَيْنِ فِيهِ ، وَأَنَّهُ لَا بَأْس بِرَفْعِ الصَّوْت فِي الدُّعَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ إِنَّك إِنْ تُهْلِك هَذِهِ الْعِصَابَةَ مِنْ أَهْل الْإِسْلَام لَا تُعْبَد فِي الْأَرْض )
ضَبَطُوهُ ( تَهْلِك ) بِفَتْحِ التَّاء وَضَمّهَا ، فَعَلَى الْأَوَّل تُرْفَع ( الْعِصَابَة ) عَلَى أَنَّهَا فَاعِل ، وَعَلَى الثَّانِي تُنْصَب وَتَكُون مَفْعُولَة . وَالْعِصَابَة : الْجَمَاعَة .
قَوْله : ( كَذَاك مُنَاشَدَتك رَبّك )
الْمُنَاشَدَة : السُّؤَال مَأْخُوذَة مِنْ النَّشِيد ، وَهُوَ رَفْع الصَّوْت ، هَكَذَا وَقَعَ لِجَمَاهِير رُوَاة مُسْلِم ( كَذَاك ) بِالذَّالِ ، وَلِبَعْضِهِمْ ( كَفَاك ) بِالْفَاءِ وَفِي رِوَايَة الْبُخَارِيّ ( حَسْبك مُنَاشَدَتك رَبّك ) وَكُلّ بِمَعْنًى ، وَضَبَطُوا ( مُنَاشَدَتك ) بِالرَّفْعِ وَالنَّصْب وَهُوَ الْأَشْهَر ، قَالَ الْقَاضِي : مَنْ رَفَعَهُ جَعَلَهُ فَاعِلًا بِكَفَاكَ ، وَمَنْ نَصَبَهُ فَعَلَى الْمَفْعُول بِمَا فِي حَسْبك وَكَفَاك وَكَذَاك مِنْ مَعْنَى الْفِعْل مِنْ الْكَفّ ، قَالَ الْعُلَمَاء : هَذِهِ الْمُنَاشَدَة إِنَّمَا فَعَلَهَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِيَرَاهُ أَصْحَابه بِتِلْكَ الْحَال ، فَتَقْوَى قُلُوبهمْ بِدُعَائِهِ وَتَضَرُّعه ، مَعَ أَنَّ الدُّعَاء عِبَادَة وَقَدْ كَانَ وَعَدَهُ اللَّه تَعَالَى إِحْدَى الطَّائِفَتَيْنِ إِمَّا الْعِير وَإِمَّا الْجَيْش ، وَكَانَتْ الْعِير قَدْ ذَهَبَتْ وَفَاتَتْ ، فَكَانَ عَلَى ثِقَة مِنْ حُصُول الْأُخْرَى ، لَكِنْ سَأَلَ تَعْجِيل ذَلِكَ وَتَنْجِيزه مِنْ غَيْر أَذًى يَلْحَق الْمُسْلِمِينَ ، قَوْله تَعَالَى : { أَنِّي مُمِدّكُمْ بِأَلْفٍ مِنْ الْمَلَائِكَة مُرْدِفِينَ } أَيْ : مُعِينكُمْ ، وَالْإِمْدَاد : الْإِعَانَة . ؟ وَمُرْدِفِينَ : مُتَتَابِعِينَ . وَقِيلَ غَيْر ذَلِكَ .
قَوْله : ( أَقْدِمْ حَيْزُوم )
هُوَ بِحَاءٍ مُهْمَلَة مَفْتُوحَة ثُمَّ مُثَنَّاة تَحْت سَاكِنَة ثُمَّ زَاي مَضْمُومَة ثُمَّ وَاو ، ثُمَّ مِيم ، قَالَ الْقَاضِي : وَقَعَ فِي رِوَايَة الْعُذْرِيّ ( حَيْزُون ) بِالنُّونِ وَالصَّوَاب الْأَوَّل ، وَهُوَ الْمَعْرُوف لِسَائِرِ الرُّوَاة وَالْمَحْفُوظ ، وَهُوَ اِسْم فَرَس الْمَلِك ، وَهُوَ مُنَادَى بِحَذْفِ حَرْف النِّدَاء أَيْ : يَا حَيْزُوم ، وَأَمَّا ( أَقْدِمْ ) فَضَبَطُوهُ بِوَجْهَيْنِ أَصَحّهمَا وَأَشْهَرهمَا ، وَلَمْ يَذْكُر اِبْن دُرَيْدٍ وَكَثِيرُونَ أَوْ الْأَكْثَرُونَ غَيْره : أَنَّهُ بِهَمْزَةِ قَطْع مَفْتُوحَة وَبِكَسْرِ الدَّال مِنْ الْإِقْدَام ، قَالُوا : وَهِيَ كَلِمَة زَجْر لِلْفَرَسِ مَعْلُومَة فِي كَلَامهمْ . وَالثَّانِي : بِضَمِّ الدَّال وَبِهَمْزَةِ وَصْل مَضْمُومَة مِنْ التَّقَدُّم .
قَوْله : ( فَإِذَا هُوَ قَدْ خُطِمَ أَنْفه )
الْخَطْم : الْأَثَر عَلَى الْأَنْف ، وَهُوَ بِالْخَاءِ الْمُعْجَمَة ،
قَوْله : ( هَؤُلَاءِ أَئِمَّة الْكُفْر وَصَنَادِيدهَا )
يَعْنِي : أَشْرَافهَا ، الْوَاحِد صِنْدِيد بِكَسْرِ الصَّاد ، وَالضَّمِير فِي ( صَنَادِيدهَا ) يَعُود عَلَى أَئِمَّة الْكُفْر أَوْ مَكَّة .
قَوْله : ( فَهَوِيَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا قَالَ أَبُو بَكْر )
وَهُوَ بِكَسْرِ الْوَاو أَيْ : أَحَبَّ ذَلِكَ وَاسْتَحْسَنَهُ ، يُقَال : هَوِيَ الشَّيْء - بِكَسْرِ الْوَاو - يَهْوَى بِفَتْحِهَا - هَوًى ، وَالْهَوَى الْمَحَبَّة .
قَوْله : ( وَلَمْ يَهْوَ مَا قُلْت )
هَكَذَا هِيَ بَعْض النُّسَخ ( وَلَمْ يَهْوَ ) وَفِي كَثِير مِنْهَا ( وَلَمْ يَهْوِي ) بِالْيَاءِ وَهِيَ لُغَة قَلِيلَة بِإِثْبَاتِ الْيَاء مَحَلّ الْجَازِم ، وَمِنْهُ قِرَاءَة مَنْ قَرَأَ ( إِنَّهُ مَنْ يَتَّقِي وَيَصْبِر ) بِالْيَاءِ وَمِنْ قَوْل الشَّاعِر . أَلَمْ يَأْتِيك وَالْأَنْبَاء تَنْمِي
وَقَوْله تَعَالَى : { حَتَّى يُثْخِن فِي الْأَرْض }
أَيْ : يُكْثِر الْقَتْل وَالْقَهْر فِي الْعَدُوّ .

3310 - قَوْله : ( فَجَاءَ رَجُل مِنْ بَنِي حَنِيفَة يُقَال لَهُ ثُمَامَة بْن أُثَال فَرَبَطُوهُ بِسَارِيَةٍ مِنْ سِوَارِي الْمَسْجِد )
أَمَّا ( أُثَال ) فَبِضَمِّ الْهَمْزَة وَبِثَاءٍ مُثَلَّثَة وَهُوَ مَصْرُوف ، وَفِي هَذَا جَوَاز رَبْط الْأَسِير وَحَبْسه ، وَجَوَاز إِدْخَال الْمَسْجِدِ الْكَافِرَ ، وَمَذْهَب الشَّافِعِيّ جَوَازه بِإِذْنِ مُسْلِم ، سَوَاء كَانَ كَافِرًا كِتَابِيًّا أَوْ غَيْره ، وَقَالَ عُمَر بْن عَبْد الْعَزِيز وَقَتَادَةُ وَمَالِك : لَا يَجُوز ، وَقَالَ أَبُو حَنِيفَة - رَضِيَ اللَّه عَنْهُ - : يَجُوز لِكِتَابِيٍّ دُون غَيْره .
وَدَلِيلنَا عَلَى الْجَمِيع هَذَا الْحَدِيث ، وَأَمَّا قَوْله تَعَالَى : { إِنَّمَا الْمُشْرِكُونَ نَجَس فَلَا يَقْرَبُوا الْمَسْجِد الْحَرَام } فَهُوَ خَاصّ بِالْحَرَمِ ، وَنَحْنُ نَقُول : لَا يَجُوز إِدْخَاله الْحَرَم . وَاَللَّه أَعْلَم .
قَوْله : ( إِنْ تَقْتُل تَقْتُل ذَا دَم )
اِخْتَلَفُوا فِي مَعْنَاهُ ، فَقَالَ الْقَاضِي عِيَاض فِي الْمَشَارِق وَأَشَارَ إِلَيْهِ فِي شَرْح مُسْلِم مَعْنَاهُ : إِنْ تَقْتُل تَقْتُل صَاحِب دَم لِدَمِهِ مَوْقِع يَشْتَفِي بِقَتْلِهِ قَاتِله ، وَيُدْرِك قَاتِله بِهِ ثَأْره . أَيْ : لِرِيَاسَتِهِ وَفَضِيلَته ، وَحُذِفَ هَذَا لِأَنَّهُمْ يَفْهَمُونَهُ فِي عُرْفهمْ . وَقَالَ آخَرُونَ : مَعْنَاهُ تَقْتُل مَنْ عَلَيْهِ دَم وَمَطْلُوب بِهِ ، وَهُوَ مُسْتَحَقّ عَلَيْهِ فَلَا عَتَب عَلَيْك فِي قَتْله .
وَرَوَاهُ بَعْضهمْ فِي سُنَن أَبِي دَاوُدَ وَغَيْره ( ذَا ذَمّ ) بِالذَّالِ الْمُعْجَمَة وَتَشْدِيد الْمِيم ، أَيْ : ذَا ذِمَام وَحُرْمَة فِي قَوْمه ، وَمَنْ إِذَا عَقَدَ ذِمَّة وَفَّى بِهَا ، قَالَ الْقَاضِي : هَذِهِ الرِّوَايَة ضَعِيفَة لِأَنَّهَا تَقْلِب الْمَعْنَى ، فَإِنَّ مَنْ لَهُ حُرْمَة لَا يَسْتَوْجِب الْقَتْل ، قُلْت : وَيُمْكِن تَصْحِيحهَا عَلَى مَعْنَى التَّفْسِير الْأَوَّل ، أَيْ : تَقْتُل رَجُلًا جَلِيلًا يَحْتَفِل قَاتِله بِقَتْلِهِ بِخِلَافِ مَا إِذَا قَتَلَ ضَعِيفًا مَهِينًا فَإِنَّهُ لَا فَضِيلَة فِي قَتْله وَلَا يُدْرِك بِهِ قَاتِله ثَأْره .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَطْلِقُوا ثُمَامَة )
فِيهِ : جَوَاز الْمَنّ عَلَى الْأَسِير ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور .
قَوْله : ( فَانْطَلَقَ إِلَى نَخْل قَرِيب مِنْ الْمَسْجِد فَاغْتَسَلَ )
قَالَ أَصْحَابنَا : إِذَا أَرَادَ الْكَافِر الْإِسْلَام بَادَرَ بِهِ وَلَا يُؤَخِّرهُ لِلِاغْتِسَالِ ، وَلَا يَحِلّ لِأَحَدٍ أَنْ يَأْذَن لَهُ فِي تَأْخِيره ، بَلْ يُبَادِر بِهِ ثُمَّ يَغْتَسِل ، وَمَذْهَبنَا : أَنَّ اِغْتِسَاله وَاجِب إِنْ كَانَ عَلَيْهِ جَنَابَة فِي الشِّرْك ، سَوَاء كَانَ اِغْتَسَلَ مِنْهَا أَمْ لَا ، وَقَالَ بَعْض أَصْحَابنَا : إِنْ كَانَ اِغْتَسَلَ أَجْزَأَهُ وَإِلَّا وَجَبَ ، وَقَالَ بَعْض أَصْحَابنَا وَبَعْض الْمَالِكِيَّة : لَا غُسْل عَلَيْهِ وَسَقَطَ حُكْم الْجَنَابَة بِالْإِسْلَامِ كَمَا تَسْقُط الذُّنُوب ، وَضَعَّفُوا هَذَا بِالْوُضُوءِ فَإِنَّهُ يَلْزَمهُ بِالْإِجْمَاعِ وَلَا يُقَال يَسْقُط أَثَر الْحَدَث بِالْإِسْلَامِ ، هَذَا كُلّه إِذَا كَانَ أَجْنَبَ فِي الْكُفْر ، أَمَّا إِذَا لَمْ يُجْنِب أَصْلًا ثُمَّ أَسْلَمَ فَالْغُسْل مُسْتَحَبّ لَهُ ، وَلَيْسَ بِوَاجِبٍ ، هَذَا مَذْهَبنَا وَمَذْهَب مَالِك وَآخَرِينَ ، وَقَالَ أَحْمَد وَآخَرُونَ : يَلْزَمهُ الْغُسْل .
قَوْله : ( فَانْطَلَقَ إِلَى نَخْل قَرِيب مِنْ الْمَسْجِد ) هَكَذَا هُوَ فِي الْبُخَارِيّ وَمُسْلِم وَغَيْرهمَا ( نَخْل ) بِالْخَاءِ الْمُعْجَمَة ، وَتَقْدِيره : اِنْطَلَقَ إِلَى نَخْل فِيهِ مَاء فَاغْتَسَلَ مِنْهُ ، قَالَ الْقَاضِي : قَالَ بَعْضهمْ : صَوَابه ( نَجْل ) بِالْجِيمِ ، وَهُوَ : الْمَاء الْقَلِيل الْمُنْبَعِث ، وَقِيلَ : الْجَارِي ، قُلْت : بَلْ الصَّوَاب الْأَوَّل ؛ لِأَنَّ الرِّوَايَات صَحَّتْ بِهِ ، وَلَمْ يُرْوَ إِلَّا هَكَذَا وَهُوَ صَحِيح ، وَلَا يَجُوز الْعُدُول عَنْهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا عِنْدك يَا ثُمَامَة ؟ )
وَكَرَّرَ ذَلِكَ ثَلَاثَة أَيَّام .
هَذَا مِنْ تَأْلِيف الْقُلُوب وَمُلَاطَفَة لِمَنْ يُرْجَى إِسْلَامه مِنْ الْأَشْرَاف الَّذِينَ يَتْبَعهُمْ عَلَى إِسْلَامهمْ خَلْق كَثِير .
قَوْله : ( وَإِنْ خَيْلك أَخَذَتْنِي وَأَنَا أُرِيدَ الْعُمْرَة فَمَاذَا تَرَى ؟ فَبَشَّرَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَمَرَهُ أَنْ يَعْتَمِر )
يَعْنِي : بَشَّرَهُ بِمَا حَصَلَ لَهُ مِنْ الْخَيْر الْعَظِيم بِالْإِسْلَامِ ، وَأَنَّ الْإِسْلَام يَهْدِم مَا كَانَ قَبْله ، وَأَمَّا أَمْره بِالْعُمْرَةِ فَاسْتِحْبَاب ؛ لِأَنَّ الْعُمْرَة مُسْتَحَبَّة فِي كُلّ وَقْت لَا سِيَّمَا مِنْ هَذَا الشَّرِيف الْمُطَاع إِذَا أَسْلَمَ ، وَجَاءَ مُرَاغِمًا لِأَهْلِ مَكَّة فَطَافَ وَسَعَى وَأَظْهَرَ إِسْلَامه وَأَغَاظَهُمْ بِذَلِكَ ، وَاَللَّه أَعْلَم .
قَوْله : ( قَالَ لَهُ قَائِل أَصَبَوْت ؟ )
هَكَذَا هُوَ فِي الْأُصُول ( أَصَبَوْت ) وَهِيَ لُغَة وَالْمَشْهُور ( أَصَبَأْت ) بِالْهَمْزِ ، وَعَلَى الْأَوَّل جَاءَ قَوْلهمْ . الصُّبَاة كَقَاضٍ وَقُضَاة .
قَوْله فِي حَدِيث اِبْن الْمُثَنَّى :
( إِلَّا أَنَّهُ قَالَ : إِنْ تَقْتُلنِي تَقْتُل ذَا دَم )
هَكَذَا فِي النُّسَخ الْمُحَقَّقَة ( إِنْ تَقْتُلنِي ) بِالنُّونِ وَالْيَاء فِي آخِرهَا ، وَفِي بَعْضهَا بِحَذْفِهَا ، وَهُوَ فَاسِد لِأَنَّهُ يَكُون حِينَئِذٍ مِثْل الْأَوَّل فَلَا يَصِحّ اِسْتِثْنَاؤُهُ .

3311 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْيَهُودِ : ( أَسْلِمُوا تَسْلَمُوا ، قَالُوا : قَدْ بَلَّغْت يَا أَبَا الْقَاسِم ، فَقَالَ لَهُمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ذَلِكَ أُرِيدَ )
مَعْنَاهُ : أُرِيدَ أَنْ تَعْتَرِفُوا أَنِّي بَلَّغْت .
وَفِي هَذَا الْحَدِيث : اِسْتِحْبَاب تَجْنِيس الْكَلَام ، وَهُوَ مِنْ بَدِيع الْكَلَام وَأَنْوَاع الْفَصَاحَة ، وَأَمَّا إِخْرَاجه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْيَهُود مِنْ الْمَدِينَة فَقَدْ سَبَقَ بَيَانه وَاضِحًا فِي آخِر كِتَاب الْوَصَايَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْأَرْض لِلَّهِ وَرَسُوله )
مَعْنَاهُ : مُلْكهَا وَالْحُكْم فِيهَا ، وَإِنَّمَا قَالَ لَهُمْ هَذَا ، لِأَنَّهُمْ حَارَبُوا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَمَا ذَكَرَهُ اِبْن عُمَر فِي رِوَايَته الَّتِي ذَكَرَهَا مُسْلِم بَعْد هَذِهِ .

3312 - قَوْله : ( عَنْ اِبْن عُمَر أَنَّ يَهُود بَنِي النَّضِير وَقُرَيْظَة حَارَبُوا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَجْلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَنِي النَّضِير وَأَقَرَّ قُرَيْظَة وَمَنْ عَلَيْهِمْ حَتَّى حَارَبَتْ قُرَيْظَة بَعْد ذَلِكَ ، فَقَتَلَ رِجَالهمْ ، وَقَسَمَ نِسَاءَهُمْ وَأَوْلَادهمْ وَأَمْوَالهمْ بَيْن الْمُسْلِمِينَ )
فِي هَذَا أَنَّ الْمُعَاهَد وَالذِّمِّيّ إِذَا نَقَضَ الْعَهْد صَارَ حَرْبِيًّا وَجَرَتْ عَلَيْهِ أَحْكَام أَهْل الْحَرْب ، وَلِلْإِمَامِ سَبْي مَنْ أَرَادَ مِنْهُمْ ، وَلَهُ الْمَنّ عَلَى مَنْ أَرَادَ .
وَفِيهِ : أَنَّهُ إِذَا مَنَّ عَلَيْهِ ثُمَّ ظَهَرَتْ مِنْهُ مُحَارَبَة اِنْتَقَضَ عَهْده ، وَإِنَّمَا يَنْفَع الْمَنّ فِيمَا مَضَى لَا فِيمَا يُسْتَقْبَل ، وَكَانَتْ قُرَيْظَة فِي أَمَان ثُمَّ حَارَبُوا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَنَقَضُوا الْعَهْد ، وَظَاهَرُوا قُرَيْشًا عَلَى قِتَال النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ اللَّه تَعَالَى : { وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْل الْكِتَاب مِنْ صَيَاصِيهمْ وَقَذَفَ فِي قُلُوبهمْ الرُّعْب فَرِيقًا تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقًا ... } إِلَى آخِر الْآيَة الْأُخْرَى .
قَوْله : ( يَهُود بَنِي قَيْنُقَاع )
هُوَ بِفَتْحِ الْقَاف وَيُقَال بِضَمِّ النُّون وَفَتْحهَا وَكَسْرهَا ثَلَاث لُغَات مَشْهُورَات .

3314 - قَوْله : ( نَزَلَ أَهْل قُرَيْظَة عَلَى حُكْم سَعْد بْن مُعَاذ )
فِيهِ : جَوَاز التَّحْكِيم فِي أُمُور الْمُسْلِمِينَ وَفِي مُهِمَّاتهمْ الْعِظَام ، وَقَدْ أَجْمَعَ الْعُلَمَاء عَلَيْهِ ، وَلَمْ يُخَالِف فِيهِ إِلَّا الْخَوَارِج ، فَإِنَّهُمْ أَنْكَرُوا عَلَى عَلِيّ التَّحْكِيم ، وَأَقَامَ الْحُجَّة عَلَيْهِمْ .
وَفِيهِ : جَوَاز مُصَالَحَة أَهْل قَرْيَة أَوْ حِصْن عَلَى حُكْم حَاكِم مُسْلِم عَدْل صَالِح لِلْحُكْمِ أَمِين عَلَى هَذَا الْأَمْر ، وَعَلَيْهِ الْحُكْم بِمَا فِيهِ مَصْلَحَة لِلْمُسْلِمِينَ ، إِذَا حَكَمَ بِشَيْءٍ لَزِمَ حُكْمه ، وَلَا يَجُوز لِلْإِمَامِ وَلَا لَهُمْ الرُّجُوع عَنْهُ ، وَلَهُمْ الرُّجُوع قَبْل الْحُكْم . وَاَللَّه أَعْلَم .
قَوْله : ( فَأَرْسَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى سَعْد فَأَتَاهُ عَلَى حِمَار ، فَلَمَّا دَنَا قَرِيبًا مِنْ الْمَسْجِد )
قَالَ الْقَاضِي عِيَاض : قَالَ بَعْضهمْ قَوْله : ( دَنَا مِنْ الْمَسْجِد ) كَذَا هُوَ فِي الْبُخَارِيّ وَمُسْلِم مِنْ رِوَايَة شُعْبَة ، وَأَرَاهُ وَهْمًا إِنْ كَانَ أَرَادَ مَسْجِد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ لِأَنَّ سَعْد بْن مُعَاذ جَاءَ مِنْهُ ، فَإِنَّهُ كَانَ فِيهِ كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الثَّانِيَة ، وَإِنَّمَا كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين أَرْسَلَ إِلَى سَعْد نَازِلًا عَلَى بَنِي قُرَيْظَة ، وَمِنْ هُنَاكَ أَرْسَلَ إِلَى سَعْد لِيَأْتِيَهُ . فَإِنْ كَانَ الرَّاوِي أَرَادَ مَسْجِدًا اِخْتَطَّهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُنَاكَ كَانَ يُصَلِّي فِيهِ مُدَّة مُقَامه ، لَمْ يَكُنْ وَهْم ، قَالَ : وَالصَّحِيح مَا جَاءَ فِي غَيْر صَحِيح مُسْلِم ، قَالَ : فَلَمَّا دَنَا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، أَوْ فَلَمَّا طَلَعَ عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، كَذَا وَقَعَ فِي كِتَاب اِبْن أَبِي شَيْبَة وَسُنَن أَبِي دَاوُدَ ، فَيَحْتَمِل أَنَّ الْمَسْجِد تَصْحِيف مِنْ لَفْظ الرَّاوِي . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قُومُوا إِلَى سَيِّدكُمْ أَوْ خَيْركُمْ )
فِيهِ : إِكْرَام أَهْل الْفَضْل وَتَلَقِّيهمْ بِالْقِيَامِ لَهُمْ إِذَا أَقْبَلُوا ، هَكَذَا اِحْتَجَّ بِهِ جَمَاهِير الْعُلَمَاء لِاسْتِحْبَابِ الْقِيَام ، قَالَ الْقَاضِي : وَلَيْسَ هَذَا مِنْ الْقِيَام الْمَنْهِيّ عَنْهُ ، وَإِنَّمَا ذَلِكَ فِيمَنْ يَقُومُونَ عَلَيْهِ وَهُوَ جَالِس ، وَيَمْثُلُونَ قِيَامًا طُول جُلُوسه ، قُلْت : الْقِيَام لِلْقَادِمِ مِنْ أَهْل الْفَضْل مُسْتَحَبّ ، وَقَدْ جَاءَ فِيهِ أَحَادِيث ، وَلَمْ يَصِحّ فِي النَّهْي عَنْهُ شَيْء صَرِيح ، وَقَدْ جَمَعْت كُلّ ذَلِكَ مَعَ كَلَام الْعُلَمَاء عَلَيْهِ فِي جُزْء وَأَجَبْت فِيهِ عَمَّا تَوَهَّمَ النَّهْي عَنْهُ . وَاَللَّه أَعْلَم .
قَالَ الْقَاضِي : وَاخْتَلَفُوا فِي الَّذِينَ عَنَاهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ : ( قُومُوا إِلَى سَيِّدكُمْ ) هَلْ هُمْ الْأَنْصَار خَاصَّة ، أَمْ جَمِيع مَنْ حَضَرَ مِنْ الْمُهَاجِرِينَ مَعَهُمْ ؟ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِسَعْدِ بْن مُعَاذ : ( إِنَّ هَؤُلَاءِ نَزَلُوا عَلَى حُكْمك )
، وَفِي الرِّوَايَة الْأُخْرَى : ( قَالَ : فَنَزَلُوا عَلَى حُكْم رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَدَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحُكْم فِيهِمْ إِلَى سَعْد ) قَالَ الْقَاضِي : يُجْمَع بَيْن الرِّوَايَتَيْنِ بِأَنَّهُمْ نَزَلُوا عَلَى حُكْم رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرَضُوا بِرَدِّ الْحُكْم إِلَى سَعْد ، فَنُسِبَ إِلَيْهِ ، قَالَ : وَالْأَشْهَر أَنَّ الْأَوْس طَلَبُوا مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعَفْو عَنْهُمْ ؛ لِأَنَّهُمْ كَانُوا حُلَفَاءَهُمْ ، فَقَالَ لَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَمَا تَرْضَوْنَ أَنْ يَحْكُم فِيهِمْ رَجُل مِنْكُمْ يَعْنِي مِنْ الْأَوْس - يُرْضِيهِمْ بِذَلِكَ - فَرَضُوا بِهِ فَرَدَّهُ إِلَى سَعْد بْن مُعَاذ الْأَوْسِيّ .
قَوْله : ( وَسَبْي ذُرِّيَّتهمْ )
سَبَقَ أَنَّ الذُّرِّيَّة تُطْلَق عَلَى النِّسَاء وَالصِّبْيَان مَعًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَقَدْ حَكَمْت بِحُكْمِ الْمَلِك )
الرِّوَايَة : الْمَشْهُورَة ( الْمَلِك ) بِكَسْرِ اللَّام ، وَهُوَ اللَّه سُبْحَانه وَتَعَالَى ، وَتُؤَيِّدهَا الرِّوَايَات الَّتِي قَالَ فِيهَا : ( لَقَدْ حَكَمْت فِيهِمْ بِحُكْمِ اللَّه ) قَالَ الْقَاضِي : رَوَيْنَاهُ فِي صَحِيح مُسْلِم بِكَسْرِ اللَّام بِغَيْرِ خِلَاف . قَالَ : وَضَبَطَهُ بَعْضهمْ فِي صَحِيح الْبُخَارِيّ بِكَسْرِهَا وَفَتْحهَا ، فَإِنْ صَحَّ الْفَتْح فَالْمُرَاد بِهِ جِبْرِيل عَلَيْهِ السَّلَام وَتَقْدِيره بِالْحُكْمِ الَّذِي جَاءَ بِهِ الْمَلَك عَنْ اللَّه تَعَالَى .

3315 - قَوْله : ( رَمَاهُ رَجُل مِنْ قُرَيْش يُقَال لَهُ اِبْن الْعَرِقَة )
هُوَ بِعَيْنٍ مُهْمَلَة مَفْتُوحَة وَمَكْسُورَة ثُمَّ قَاف قَالَ الْقَاضِي : قَالَ أَبُو عُبَيْد : هِيَ أُمّه ، قَالَ اِبْن الْكَلْبِيّ : اِسْم هَذَا الرَّجُل حِبَّان بِكَسْرِ الْحَاء بْن أَبِي قَيْس بْن عَلْقَمَة بْن عَبْد مَنَاف بْن الْحَارِث بْن مُنْقِذ بْن عَمْرو بْن مَعِيص بْن عَامِر بْن لُؤَيّ بْن غَالِب ، قَالَ : وَاسْم الْعَرِقَة : قِلَابَة ، بِقَافٍ مَكْسُورَة وَبَاء مُوَحَّدَة بِنْت سَعْد بْن سَهْل بْن عَبْد مَنَاف بْن الْحَارِث ، وَسُمِّيَتْ بِالْعَرِقَةِ لِطِيبِ رِيحهَا ، وَكُنْيَتهَا أُمّ فَاطِمَة . وَاَللَّه أَعْلَم .
قَوْله : ( رَمَاهُ فِي الْأَكْحَل )
قَالَ الْعُلَمَاء : هُوَ عِرْق مَعْرُوف ، قَالَ الْخَلِيل : إِذَا قُطِعَ فِي الْيَد لَمْ يُرْقَأ الدَّم ، وَهُوَ عِرْق الْحَيَاة فِي كُلّ عُضْو مِنْهُ شُعْبَة لَهَا اِسْم .
قَوْله : ( فَضَرَبَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَيْمَة فِي الْمَسْجِد )
فِيهِ : جَوَاز النَّوْم فِي الْمَسْجِد ، وَجَوَاز مُكْث مَكَان الْمَرِيض فِيهِ وَإِنْ كَانَ جَرِيحًا .

3316 - قَوْله : ( إِنَّ سَعْدًا تَحَجَّرَ كَلْمه لِلْبُرْءِ )
الْكَلْم : بِفَتْحِ الْكَاف : الْجُرْح ، وَتَحَجَّرَ أَيْ يَبِسَ
قَوْله : ( فَإِنْ كُنْت وَضَعْت الْحَرْب بَيْنَنَا وَبَيْنَهُمْ فَافْجُرْهَا وَاجْعَلْ مَوْتِي فِيهَا )
هَذَا لَيْسَ مِنْ تَمَنِّي الْمَوْت الْمَنْهِيّ عَنْهُ ، لِأَنَّ ذَلِكَ فِيمَنْ تَمَنَّاهُ لِضُرٍّ نَزَلَ بِهِ ، وَهَذَا إِنَّمَا تَمَنَّى اِنْفِجَارهَا لِيَكُونَ شَهِيدًا .
قَوْله : ( فَانْفَجَرَتْ مِنْ لَبَّته )
هَكَذَا هُوَ فِي أَكْثَر الْأُصُول الْمُعْتَمَدَة ( لَبَّته ) بِفَتْحِ اللَّام وَبَعْدهَا بَاء مُوَحَّدَة مُشَدَّدَة مَفْتُوحَة ، وَهِيَ النَّحْر ، وَفِي بَعْض الْأُصُول ( مِنْ لِيته ) بِكَسْرِ اللَّام وَبَعْدهَا يَاء مُثَنَّاة مِنْ تَحْت سَاكِنَة ، ( اللِّيت ) صَفْحَة الْعُنُق ، وَفِي بَعْضهَا مِنْ ( لَيْلَتِهِ ) قَالَ الْقَاضِي : قَالُوا : وَهُوَ الصَّوَاب كَمَا اِتَّفَقُوا عَلَيْهِ فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ .
قَوْله : ( فَلَمْ يَرُعْهُمْ )
أَيْ : لَمْ يَفْجَأهُمْ وَيَأْتِهِمْ بَغْتَة .
قَوْله : ( فَإِذَا سَعْد جُرْحه يَغِذّ دَمًا )
هَكَذَا هُوَ فِي مُعْظَم الْأُصُول الْمُعْتَمَدَة ( يَغِذّ ) بِكَسْرِ الْغَيْن الْمُعْجَمَة وَتَشْدِيد الذَّال الْمُعْجَمَة أَيْضًا ، وَنَقَلَهُ الْقَاضِي عَنْ جُمْهُور الرُّوَاة ، وَفِي بَعْضهَا ( يَغْذُ ) بِإِسْكَانِ الْغَيْن وَضَمّ الذَّال الْمُعْجَمَة ، وَكِلَاهُمَا صَحِيح ، وَمَعْنَاهُ : يَسِيل يُقَال : غَذَّ الْجُرْح يَغِذّ إِذَا دَامَ سَيَلَانه ، وَغَذَا يَغْذُو سَالَ ، كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى : ( فَمَا زَالَ يَسِيل حَتَّى مَاتَ ) ،
قَوْله فِي الشِّعْر : أَلَا يَا سَعْد سَعْد بَنِي مُعَاذ فَمَا فَعَلَتْ قُرَيْظَة وَالنَّضِير
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ، وَكَذَا حَكَاهُ الْقَاضِي عَنْ الْمُعْظَم ، وَفِي بَعْضهَا : ( لِمَا فَعَلَتْ ) بِاللَّامِ بَدَل الْفَاء وَقَالَ : وَهُوَ الصَّوَاب وَالْمَعْرُوف فِي السِّيَر .
قَوْله : تَرَكْتُمْ قِدْركُمْ لَا شَيْء فِيهَا وَقِدْر الْقَوْم حَامِيَة تَفُور
هَذَا : مَثَل لِعَدَمِ النَّاصِر ، وَأَرَادَ بِقَوْله : ( تَرَكْتُمْ قِدْركُمْ ) الْأَوْس لِقِلَّةِ حُلَفَائِهِمْ ، فَإِنَّ حُلَفَاءَهُمْ قُرَيْظَة وَقَدْ قُتِلُوا ، وَأَرَادَ بِقَوْلِهِ : ( وَقِدْر الْقَوْم حَامِيَة تَفُور ) الْخُرُوج لِشَفَاعَتِهِمْ فِي حُلَفَائِهِمْ بَنِي قَيْنُقَاع حَتَّى مَنَّ عَلَيْهِمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَرَكَهُمْ بِعَبْدِ اللَّه بْن أُبَيِّ بْن سَلُول ، وَهُوَ أَبُو حُبَابٍ الْمَذْكُور فِي الْبَيْت الْآخَر .
قَوْله : ( كَمَا ثَقُلَتْ بِمَيْطَانَ الصُّخُور )
هُوَ اِسْم جَبَل مِنْ أَرْض أَجَازَ فِي دِيَار بَنِي مُزَيْنَةَ ، وَهُوَ بِفَتْحِ الْمِيم عَلَى الْمَشْهُور ، وَقَالَ أَبُو عُبَيْد الْبَكْرِيّ وَجَمَاعَة هُوَ بِكَسْرِهَا وَبَعْدهَا يَاء مُثَنَّاة مِنْ تَحْت وَآخِره نُون ، هَذَا هُوَ الصَّحِيح الْمَشْهُور ، وَوَقَعَ فِي بَعْض نُسَخ مُسْلِم ( بِمَيْطَارٍ ) بِالرَّاءِ قَالَ الْقَاضِي : وَفِي رِوَايَة اِبْن مَاهَانَ ( بِحَيْطَانَ ) بِالْحَاءِ مَكَان الْمِيم ، وَالصَّوَاب الْأَوَّل ، قَالَ : وَإِنَّمَا قَصَدَ هَذَا الشَّاعِر تَحْرِيض سَعْد عَلَى اِسْتِبْقَاء بَنِي قُرَيْظَة حُلَفَاءَهُ ، وَيَلُومهُ عَلَى حُكْمه فِيهِمْ ، وَيُذَكِّرهُ بِفِعْلِ عَبْد اللَّه بْن أُبَيٍّ ، وَيَمْدَحهُ بِشَفَاعَتِهِ فِي حُلَفَائِهِمْ بَنِي قَيْنُقَاع .

3317 - قَوْله : ( نَادَى فِينَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم اِنْصَرَفَ عَنْ الْأَحْزَاب أَنْ لَا يُصَلِّيَنَّ أَحَد الظُّهْر إِلَّا فِي بَنِي قُرَيْظَة فَتَخَوَّفَ نَاس فَوْت الْوَقْت فَصَلَّوْا دُون بَنِي قُرَيْظَة ، وَقَالَ آخَرُونَ : لَا نُصَلِّي إِلَّا حَيْثُ أَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِنْ فَاتَنَا الْوَقْت فَمَا عَنَّفَ وَاحِدًا مِنْ الْفَرِيقَيْنِ )
هَكَذَا رَوَاهُ مُسْلِم : ( لَا يُصَلِّيَنَّ أَحَد الظُّهْر ، وَرَوَاهُ الْبُخَارِيّ فِي بَاب صَلَاة الْخَوْف مِنْ رِوَايَة اِبْن عُمَر أَيْضًا قَالَ : ( قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَنَا لَمَّا رَجَعَ مِنْ الْأَحْزَاب : لَا يُصَلِّيَنَّ أَحَد الْعَصْر إِلَّا فِي بَنِي قُرَيْظَة ، فَأَدْرَكَ بَعْضهمْ الْعَصْر فِي الطَّرِيق ، وَقَالَ بَعْضهمْ : لَا نُصَلِّي حَتَّى نَأْتِيَهَا ، وَقَالَ بَعْضهمْ : بَلْ نُصَلِّي وَلَمْ يُرِدْ ذَلِكَ مِنَّا ، فَذُكِرَ ذَلِكَ لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلَمْ يُعَنِّف وَاحِدًا مِنْهُمْ ) أَمَّا جَمْعهمْ بَيْن الرِّوَايَتَيْنِ فِي كَوْنهَا الظُّهْر وَالْعَصْر ، فَمَحْمُول عَلَى أَنَّ هَذَا الْأَمْر كَانَ بَعْد دُخُول وَقْت الظُّهْر وَقَدْ صَلَّى الظُّهْر بِالْمَدِينَةِ بَعْضهمْ دُون بَعْض ، فَقِيلَ لِلَّذِينَ لَمْ يُصَلُّوا الظُّهْر : لَا تُصَلُّوا الظُّهْر إِلَّا فِي بَنِي قُرَيْظَة ، وَلِلَّذِينَ صَلَّوْا بِالْمَدِينَةِ : لَا تُصَلُّوا الْعَصْر إِلَّا فِي بَنِي قُرَيْظَة ، وَيَحْتَمِل أَنَّهُ قِيلَ لِلْجَمِيعِ : وَلَا تُصَلُّوا الْعَصْر وَلَا الظُّهْر إِلَى فِي بَنِي قُرَيْظَة وَيَحْتَمِل أَنَّهُ قِيلَ لِلَّذِينَ ذَهَبُوا أَوَّلًا : لَا تُصَلُّوا الظُّهْر إِلَّا فِي بَنِي قُرَيْظَة ، وَلِلَّذِينَ ذَهَبُوا بَعْدهمْ : لَا تُصَلُّوا الْعَصْر إِلَّا فِي بَنِي قُرَيْظَة . وَاَللَّه أَعْلَم .
وَأَمَّا اِخْتِلَاف الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - فِي الْمُبَادَرَة بِالصَّلَاةِ عِنْد ضِيق وَقْتهَا ، وَتَأْخِيرهَا ، فَسَبَبه أَنَّ أَدِلَّة الشَّرْع تَعَارَضَتْ عِنْدهمْ بِأَنَّ الصَّلَاة مَأْمُور بِهَا فِي الْوَقْت ، مَعَ أَنَّ الْمَفْهُوم مِنْ قَوْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُصَلِّيَنَّ أَحَد الظُّهْر أَوْ الْعَصْر إِلَّا فِي بَنِي قُرَيْظَة ) الْمُبَادَرَة بِالذَّهَابِ إِلَيْهِمْ ، وَأَلَّا يُشْتَغَل عَنْهُ بِشَيْءٍ لَا أَنَّ تَأْخِير الصَّلَاة مَقْصُود فِي نَفْسه مِنْ حَيْثُ إِنَّهُ تَأْخِير ، فَأَخَذَ بَعْض الصَّحَابَة بِهَذَا الْمَفْهُوم نَظَرًا إِلَى الْمَعْنَى لَا إِلَى اللَّفْظ ، فَصَلَّوْا حِين خَافُوا فَوْت الْوَقْت ، وَأَخَذَ آخَرُونَ بِظَاهِرِ اللَّفْظ وَحَقِيقَته فَأَخَّرُوهَا ، وَلَمْ يُعَنِّف النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَاحِدًا مِنْ الْفَرِيقَيْنِ ، لِأَنَّهُمْ مُجْتَهِدُونَ ، فَفِيهِ : دَلَالَة لِمَنْ يَقُول بِالْمَفْهُومِ وَالْقِيَاس ، وَمُرَاعَاة الْمَعْنَى ، وَلِمَنْ يَقُول بِالظَّاهِرِ أَيْضًا .
وَفِيهِ : أَنَّهُ لَا يُعَنَّف الْمُجْتَهِد فِيمَا فَعَلَهُ بِاجْتِهَادِهِ إِذَا بَذَلَ وُسْعه فِي الِاجْتِهَاد ، وَقَدْ يُسْتَدَلّ بِهِ عَلَى أَنَّ كُلّ مُجْتَهِد مُصِيب ، وَلِلْقَائِلِ الْآخَر أَنْ يَقُول لَمْ يُصَرِّح بِإِصَابَةِ الطَّائِفَتَيْنِ ، بَلْ تَرَكَ تَعْنِيفهمْ ، وَلَا خِلَاف فِي تَرْك تَعْنِيف الْمُجْتَهِد وَإِنْ أَخْطَأَ إِذَا بَذَلَ وُسْعه فِي الِاجْتِهَاد . وَاَللَّه أَعْلَم .

3318 - قَوْلُهُ : ( لَمَّا قَدِمَ الْمُهَاجِرُونَ مِنْ مَكَّة الْمَدِينَة قَدَمُوا وَلَيْسَ بِأَيْدِيهِمْ شَيْء ، وَكَانَ الْأَنْصَار أَهْل الْأَرْض وَالْعَقَار فَقَاسَمَهُمْ الْأَنْصَار عَلَى أَنْ أَعْطَوْهُمْ أَنْصَاف ثِمَار أَمْوَالهمْ كُلّ عَام ، وَيَكْفُونَهُمْ الْعَمَل وَالْمَئُونَة )
ثُمَّ ذَكَرَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، لَمَّا فَرَغَ مِنْ قِتَال أَهْل خَيْبَر ، وَانْصَرَفَ إِلَى الْمَدِينَة رَدّ الْمُهَاجِرُونَ إِلَى الْأَنْصَار مَنَائِحَهُمْ الَّتِي كَانُوا مَنَحُوهُمْ مِنْ ثِمَارهمْ ، قَالَ الْعُلَمَاء : لَمَّا قَدِمَ الْمُهَاجِرُونَ آثَرَهُمْ الْأَنْصَار بِمَنَائِحَ مِنْ أَشْجَارهمْ ، فَمِنْهُمْ مَنْ قَبِلَهَا مَنِيحَة مَحْضَة ، وَمِنْهُمْ مَنْ قَبِلَهَا بِشَرْطِ أَنْ يَعْمَل فِي الشَّجَر وَالْأَرْض وَلَهُ نِصْف الثِّمَار ، وَلَمْ تَطِبْ نَفْسه أَنْ يَقْبَلَهَا مَنِيحَة مَحْضَة ، هَذَا لِشَرَفِ نُفُوسهمْ وَكَرَاهَتهمْ أَنْ يَكُونُوا كَلًّا ، وَكَانَ هَذَا مُسَاقَاة ، وَفِي مَعْنَى الْمُسَاقَاة ، فَلَمَّا فُتِحَتْ عَلَيْهِمْ خَيْبَر اِسْتَغْنَى الْمُهَاجِرُونَ بِأَنْصِبَائِهِمْ فِيهَا عَنْ تِلْكَ الْمَنَائِح ، فَرَدُّوهَا إِلَى الْأَنْصَار ، فَفِيهِ : فَضِيلَة ظَاهِرَة لِلْأَنْصَارِ فِي مُوَاسَاتهمْ وَإِيثَارهمْ ، وَمَا كَانُوا عَلَيْهِ مِنْ حُبّ الْإِسْلَام ، وَإِكْرَام أَهْله ، وَأَخْلَاقهمْ الْجَمِيلَة ، وَنُفُوسهمْ الطَّاهِرَة ، وَقَدْ شَهِدَ اللَّه تَعَالَى لَهُمْ بِذَلِكَ فَقَالَ تَعَالَى : { وَاَلَّذِينَ تَبَوَّءُوا الدَّار وَالْإِيمَان مِنْ قَبْلهمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ ... } الْآيَة .
قَوْله : ( وَكَانَ الْأَنْصَار أَهْل الْأَرْض وَالْعَقَار ) أَرَادَ بِالْعَقَارِ هُنَا النَّخْل ، قَالَ الزَّجَّاج : الْعَقَار كُلّ مَا لَهُ أَصْل ، قَالَ : وَقِيلَ : إِنَّ النَّخْل خَاصَّة يُقَال لَهُ : الْعَقَار .
قَوْله : ( وَكَانَتْ أَعْطَتْ أُمّ أَنَس رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِذَاقًا لَهَا )
هُوَ بِكَسْرِ الْعَيْن جَمْع عَذْق بِفَتْحِهَا ، وَهِيَ النَّخْلَة ، كَكَلْبِ وَكِلَاب وَبِئْر وَبِئَار .
قَوْله : ( فَأَعْطَاهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُمّ أَيْمَن )
هَذَا دَلِيل لِمَا قَدَّمْنَا عَنْ الْعُلَمَاء أَنَّهُ لَمْ يَكُنْ كُلّ مَا أَعْطَتْ الْأَنْصَار عَلَى الْمُسَاقَاة ، بَلْ كَانَ فِيهِ مَا هُوَ مَنِيحَة وَمُوَاسَاة وَهَذَا مِنْهُ ، وَهُوَ مَحْمُول عَلَى أَنَّهَا أَعْطَتْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثِمَارهَا يَفْعَل فِيهَا مَا شَاءَ مِنْ أَكْله بِنَفْسِهِ وَعِيَاله وَضَيْفه وَإِيثَاره بِذَلِكَ لِمَنْ شَاءَ ، فَلِهَذَا آثَرَ بِهَا أُمّ أَيْمَن ، وَلَوْ كَانَتْ إِبَاحَة لَهُ خَاصَّة لَمَا أَبَاحَهَا لِغَيْرِهِ ، لِأَنَّ الْمُبَاح لَهُ بِنَفْسِهِ لَا يَجُوز لَهُ أَنْ يُبِيح ذَلِكَ الشَّيْء لِغَيْرِهِ ، بِخِلَافِ الْمَوْهُوب لَهُ نَفْس رَقَبَة الشَّيْء فَإِنَّهُ يَتَصَرَّف فِيهِ كَيْف شَاءَ .
قَوْله : ( رَدّ الْمُهَاجِرُونَ إِلَى الْأَنْصَار مَنَائِحَهُمْ الَّتِي كَانُوا مَنَحُوهُمْ مِنْ ثِمَارهمْ )
هَذَا دَلِيل عَلَى أَنَّهَا كَانَتْ مَنَائِح ثِمَار ، أَيْ : إِبَاحَة لَا تَمْلِيك لِأَرْقَابِ النَّخْل ، فَإِنَّهَا لَوْ كَانَتْ هِبَة لِرَقَبَةِ النَّخْل لَمْ يَرْجِعُوا فِيهَا ؛ فَإِنَّ الرُّجُوع فِي الْهِبَة بَعْد الْقَبْض لَا يَجُوز ، وَإِنَّمَا كَانَتْ إِبَاحَة كَمَا ذَكَرْنَا ، وَالْإِبَاحَة يَجُوز الرُّجُوع فِيهَا مَتَى شَاءَ ، وَمَعَ هَذَا لَمْ يَرْجِعُوا فِيهَا حَتَّى اِتَّسَعَتْ الْحَال عَلَى الْمُهَاجِرِينَ بِفَتْحِ خَيْبَر ، وَاسْتَغْنَوْا عَنْهَا ، فَرَدُّوهَا عَلَى الْأَنْصَار فَقَبِلُوهَا ، وَقَدْ جَاءَ فِي الْحَدِيث أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُمْ ذَلِكَ .
قَوْله : ( قَالَ اِبْن شِهَاب : وَكَانَ مِنْ شَأْن أُمّ أَيْمَن أُمّ أُسَامَة بْن زَيْد أَنَّهَا كَانَتْ وَصِيفَة لِعَبْدِ اللَّه بْن عَبْد الْمُطَّلِب وَكَانَتْ مِنْ الْحَبَشَة )
هَذَا تَصْرِيح مِنْ اِبْن شِهَاب أَنَّ أُمّ أَيْمَن أُمّ أُسَامَة بْن زَيْد حَبَشِيَّة وَكَذَا قَالَهُ الْوَاقِدِيُّ وَغَيْره ، وَيُؤَيِّدهُ مَا ذَكَرَهُ بَعْض الْمُؤَرِّخِينَ أَنَّهَا كَانَتْ مِنْ سَبْي الْحَبَشَة أَصْحَاب الْفِيل ، وَقِيلَ : إِنَّهَا لَمْ تَكُنْ حَبَشِيَّة ، وَإِنَّمَا الْحَبَشِيَّة اِمْرَأَة أُخْرَى ، وَاسْم أُمّ أَيْمَن الَّتِي هِيَ أُمّ أُسَامَة بَرَكَة ، كُنِّيَتْ بِابْنِهَا أَيْمَن بْن عُبَيْد الْحَبَشِيّ صَحَابِيّ اُسْتُشْهِدَ يَوْم خَيْبَر ، قَالَهُ الشَّافِعِيّ وَغَيْره ، وَقَدْ سَبَقَ ذِكْر قِطْعَة مِنْ أَحْوَال أُمّ أَيْمَن فِي بَاب الْقَافَة .

3319 - قَوْله فِي قِصَّة أُمّ أَيْمَن ( إِنَّهَا اِمْتَنَعَتْ مِنْ رَدّ تِلْكَ الْمَنَائِح حَتَّى عَوَّضَهَا عَشَرَة أَمْثَاله ) 45 إِنَّمَا فَعَلَتْ هَذَا لِأَنَّهَا ظَنَّتْ أَنَّهَا كَانَتْ هِبَة مُؤَبَّدَة وَتَمْلِيكًا لِأَصْلِ الرَّقَبَة ، وَأَرَادَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْتِطَابَة قَلْبهَا فِي اِسْتِرْدَاد ذَلِكَ ، فَمَا زَالَ يَزِيدهَا فِي الْعِوَض حَتَّى رَضِيَتْ ، وَكُلّ هَذَا تَبَرُّع مِنْهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَإِكْرَام لَهَا ، لِمَا لَهَا مِنْ حَقّ الْحَضَانَة وَالتَّرْبِيَة .
قَوْله : ( وَاَللَّه لَا نُعْطِيكَاهُنَّ )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( نُعْطِيكَاهُنَّ ) بِالْأَلِفِ بَعْد الْكَاف ، وَهُوَ صَحِيح ، فَكَأَنَّهُ أَشْبَعَ فَتْحَة الْكَاف فَتَوَلَّدَتْ مِنْهَا أَلِف ، وَفِي بَعْض النُّسَخ ( وَاَللَّه مَا نُعْطَاكَهُنَّ ) وَفِي بَعْضهَا ( لَا نُعْطِيكَهُنَّ ) ، وَاَللَّه أَعْلَم .

3320 - فِيهِ : حَدِيث عَبْد اللَّه بْن مُغَفَّل ( أَنَّهُ أَصَابَ جِرَابًا مِنْ شَحْم يَوْم خَيْبَر )
وَفِي رِوَايَة : ( قَالَ رُمِيَ إِلَيْنَا جِرَاب فِيهِ طَعَام وَشَحْم ) .
أَمَّا ( الْجِرَاب ) فَبِكَسْرِ الْجِيم وَفَتْحهَا لُغَتَانِ الْكَسْر أَفْصَح وَأَشْهَر ، وَهُوَ وِعَاء مِنْ جِلْد ، وَفِي هَذَا إِبَاحَة أَوَّل طَعَام الْغَنِيمَة فِي دَار الْحَرْب ، قَالَ الْقَاضِي : أَجْمَعَ الْعُلَمَاء عَلَى جَوَاز أَكْل طَعَام الْحَرْبِيِّينَ مَا دَامَ الْمُسْلِمُونَ فِي دَار الْحَرْب ، فَيَأْكُلُونَ مِنْهُ قَدْر حَاجَاتهمْ ، وَيَجُوز بِإِذْنِ الْإِمَام وَبِغَيْرِ إِذْنه ، وَلَمْ يَشْتَرِط أَحَد مِنْ الْعُلَمَاء اِسْتِئْذَانه إِلَّا الزُّهْرِيّ ، وَجُمْهُورهمْ عَلَى أَنَّهُ لَا يَجُوز أَنْ يُخْرِج مَعَهُ مِنْهُ شَيْئًا إِلَى عِمَارَة دَار الْإِسْلَام ، فَإِنْ أَخْرَجَهُ لَزِمَهُ رَدّه إِلَى الْمَغْنَم ، وَقَالَ الْأَوْزَاعِيُّ : لَا يَلْزَمهُ ، وَأَجْمَعُوا عَلَى أَنَّهُ لَا يَجُوز بَيْع شَيْء مِنْهُ فِي دَار الْحَرْب وَلَا غَيْرهَا ، فَإِنْ بِيعَ مِنْهُ شَيْء لِغَيْرِ الْغَانِمِينَ كَانَ بَدَله غَنِيمَته ، وَيَجُوز أَنْ يُرْكَب دَوَابّهمْ ، وَيُلْبَس ثِيَابهمْ ، وَيُسْتَعْمَل سِلَاحهمْ فِي حَال الْحَرْب بِالْإِجْمَاعِ ، وَلَا يَفْتَقِر إِلَى إِذْن الْإِمَام ، وَيَشْرِط الْأَوْزَاعِيُّ إِذْنه ، وَخَالَفَ الْبَاقِينَ .
وَفِي هَذَا الْحَدِيث : دَلِيل لِجَوَازِ أَكْل شُحُوم ذَبَائِح الْيَهُود وَإِنْ كَانَتْ شُحُومهَا مُحَرَّمَة عَلَيْهِمْ ، وَهُوَ مَذْهَب مَالِك وَأَبِي حَنِيفَة وَالشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء ، قَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَالْجُمْهُور : لَا كَرَاهَة فِيهَا ، قَالَ مَالِك : هِيَ مَكْرُوهَة ، قَالَ أَشْهَب وَابْن الْقَاسِم الْمَالِكِيَّانِ وَبَعْض أَصْحَاب أَحْمَد : هِيَ مُحَرَّمَة ، وَحُكِيَ هَذَا أَيْضًا عَنْ مَالِك ، وَاحْتَجَّ الشَّافِعِيّ وَالْجُمْهُور بِقَوْلِهِ تَعَالَى : { وَطَعَام الَّذِينَ أُوتُوا الْكِتَاب حِلّ لَكُمْ } قَالَ الْمُفَسِّرُونَ : الْمُرَاد بِهِ الذَّبَائِح ، وَلَمْ يَسْتَثْنِ مِنْهَا شَيْئًا لَا لَحْمًا وَلَا شَحْمًا وَلَا غَيْره .
وَفِيهِ : حِلّ ذَبَائِح أَهْل الْكِتَاب ، وَهُوَ مُجْمَع عَلَيْهِ ، وَلَمْ يُخَالِف إِلَّا الشِّيعَة ، وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور : إِبَاحَتهَا سَوَاء سَمَّوْا اللَّه تَعَالَى عَلَيْهَا أَمْ لَا . وَقَالَ قَوْم : لَا يَحِلّ إِلَّا أَنْ يُسَمُّوا اللَّه تَعَالَى ، فَأَمَّا إِذَا ذَبَحُوا عَلَى اِسْم الْمَسِيح أَوْ كَنِيسَة وَنَحْوهَا فَلَا تَحِلّ تِلْكَ الذَّبِيحَة عِنْدنَا ، وَبِهِ قَالَ جَمَاهِير الْعُلَمَاء . وَاَللَّه أَعْلَم .

3321 - قَوْله : ( فَالْتَفَتّ فَإِذَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَاسْتَحْيَيْت مِنْهُ )
يَعْنِي : لِمَا رَآهُ مِنْ حِرْصه عَلَى أَخْذه أَوْ لِقَوْلِهِ : لَا أُعْطِي الْيَوْم أَحَدًا مِنْ هَذَا شَيْئًا . وَاَللَّه أَعْلَم .

قَوْله : ( هِرَقْل )
بِكَسْرِ الْهَاء وَفَتْح الرَّاء وَإِسْكَان الْقَاف هَذَا هُوَ الْمَشْهُور ، وَيُقَال : هِرْقِل ، بِكَسْرِ الْهَاء وَإِسْكَان الرَّاء وَكَسْر الْقَاف ، حَكَاهُ الْجَوْهَرِيّ فِي صِحَاحه ، وَهُوَ اِسْم عَلَم لَهُ ، وَلَقَبُهُ قَيْصَر ، وَكَذَا كُلّ مَنْ مَلَكَ الرُّوم يُقَال لَهُ : قَيْصَرُ .

3322 - قَوْله : عَنْ أَبِي سُفْيَان اِنْطَلَقْت فِي الْمُدَّة الَّتِي كَانَتْ بَيْنِي وَبَيْن رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
يَعْنِي الصُّلْح يَوْم الْحُدَيْبِيَة ، وَكَانَتْ الْحُدَيْبِيَة فِي أَوَاخِر سَنَة سِتّ مِنْ الْهِجْرَة .
قَوْله : ( دِحْيَة الْكَلْبِيّ )
هُوَ بِكَسْرِ الدَّال وَفَتْحهَا لُغَتَانِ مَشْهُورَتَانِ اُخْتُلِفَ فِي الرَّاجِحَة مِنْهُمَا ، وَادَّعَى اِبْن السِّكِّيت أَنَّهُ بِالْكَسْرِ لَا غَيْر ، وَأَبُو حَاتِم السِّجِسْتَانِيُّ أَنَّهُ بِالْفَتْحِ لَا غَيْر .
قَوْله : ( عَظِيم بُصْرَى )
هِيَ بِضَمِّ الْبَاء وَهِيَ مَدِينَة حُورَان ، ذَات قَلْعَة وَأَعْمَال قَرِيبَة مِنْ طَرَف الْبَرِّيَّة الَّتِي بَيْن الشَّام وَالْحِجَاز ، وَالْمُرَاد بِعَظِيمِ بُصْرَى أَمِيرهَا .
قَوْله عَنْ هِرَقْل : ( أَنَّهُ سَأَلَ أَيّهمْ أَقْرَب نَسَبًا إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِيَسْأَلهُ عَنْهُ )
قَالَ الْعُلَمَاء : إِنَّمَا سَأَلَ قَرِيب النَّسَب لِأَنَّهُ أَعْلَم بِحَالِهِ ، وَأَبْعَد مِنْ أَنْ يَكْذِب فِي نَسَبه وَغَيْره ، ثُمَّ أَكَّدَ ذَلِكَ فَقَالَ لِأَصْحَابِهِ : إِنْ كَذَبَنِي فَكَذِّبُوهُ أَيْ لَا تَسْتَحْيُوا مِنْهُ فَتَسْكُتُوا عَنْ تَكْذِيبه إِنْ كَذَبَ .
قَوْله : ( وَأَجْلِسُوا أَصْحَابِي خَلْفِي )
قَالَ بَعْض الْعُلَمَاء : إِنَّمَا فَعَلَ ذَلِكَ لِيَكُونَ عَلَيْهِمْ أَهْوَن فِي تَكْذِيبه إِنْ كَذَبَ ، لِأَنَّ مُقَابَلَته بِالْكَذِبِ فِي وَجْهه صَعْبَة بِخِلَافِ مَا إِذَا لَمْ يَسْتَقْبِل .
قَوْله : ( دَعَا بِتَرْجُمَانِهِ )
هُوَ بِضَمِّ التَّاء وَفَتْحهَا وَالْفَتْح أَفْصَح ، وَهُوَ الْمُعَبِّر عَنْ لُغَة بِلُغَةٍ أُخْرَى ، وَالتَّاء فِيهِ أَصْلِيَّة ، وَأَنْكَرُوا عَلَى الْجَوْهَرِيّ كَوْنه جَعَلَهَا زَائِدَة .
قَوْله : ( لَوْلَا مَخَافَة أَنْ يُؤْثَر عَلَيَّ الْكَذِب لَكَذَبْت )
مَعْنَاهُ : لَوْلَا خِفْت أَنَّ رُفْقَتِي يَنْقُلُونَ عَنِّي الْكَذِب إِلَى قَوْمِي وَيَتَحَدَّثُونَهُ فِي بِلَادِي لَكَذَبْت عَلَيْهِ لِبُغْضِي إِيَّاهُ ، وَمَحَبَّتِي نَقْصه ، وَفِي هَذَا بَيَان أَنَّ الْكَذِب قَبِيح فِي الْجَاهِلِيَّة كَمَا هُوَ قَبِيح فِي الْإِسْلَام . وَوَقَعَ فِي رِوَايَة الْبُخَارِيّ : " لَوْلَا الْحَيَاء مِنْ أَنْ يَأْثُرُوا عَلَيَّ كَذِبًا لَكَذَبْت عَنْهُ " وَهُوَ بِضَمِّ الثَّاء وَكَسْرهَا .
وَقَوْله : ( كَيْف حَسَبه فِيكُمْ )
أَيْ نَسَبه .
قَوْله : ( فَهَلْ كَانَ مِنْ آبَائِهِ مَلِك )
؟ هَكَذَا هُوَ فِي جَمِيع نُسَخ صَحِيح مُسْلِم . وَوَقَعَ فِي صَحِيح الْبُخَارِيّ " فَهَلْ كَانَ فِي آبَائِهِ مِنْ مَالِك " وَرُوِيَ هَذَا اللَّفْظ عَلَى وَجْهَيْنِ :
أَحَدهمَا : ( مِنْ ) بِكَسْرِ الْمِيم ، وَ ( مَلِك ) بِفَتْحِهَا مَعَ كَسْر اللَّام ، وَالثَّانِي : ( مَنْ ) بِفَتْحِ الْمِيم وَ ( مَلَكَ ) بِفَتْحِهَا عَلَى أَنَّهُ فِعْل مَاضٍ ، وَكِلَاهُمَا صَحِيح ، وَالْأَوَّل أَشْهَر وَأَصَحّ ، وَتُؤَيِّدهُ رِوَايَة مُسْلِم بِحَذْفِ ( مِنْ ) ،
قَوْله : ( وَمَنْ يَتْبَعهُ أَشْرَاف النَّاس أَمْ ضُعَفَاؤُهُمْ ؟ )
يَعْنِي بِأَشْرَافِهِمْ كِبَارهمْ وَأَهْل الْأَحْسَاب فِيهِمْ .
قَوْله : ( سَخْطَة لَهُ )
هُوَ بِفَتْحِ السِّين ، وَالسَّخَط كَرَاهَة الشَّيْء وَعَدَم الرِّضَى بِهِ .
قَوْله : ( يَكُون الْحَرْب بَيْننَا وَبَيْنه سِجَالًا )
هُوَ بِكَسْرِ السِّين أَيْ نُوَبًا ، نَوْبَة لَنَا وَنَوْبَة لَهُ ، قَالُوا : وَأَصْله مِنْ الْمُسْتَقِيَيْنِ بِالسَّجْلِ ، وَهِيَ الدَّلْو الْمَلْأَى ، يَكُون لِكُلِّ وَاحِد مِنْهُمَا سَجْل .
قَوْله : ( فَهَلْ يَغْدِر )
هُوَ بِكَسْرِ الدَّال ، وَهُوَ تَرْك الْوَفَاء بِالْعَهْدِ .
قَوْله : ( وَنَحْنُ مِنْهُ فِي مُدَّة لَا نَدْرِي مَا هُوَ صَانِع فِيهَا )
، يَعْنِي مُدَّة الْهُدْنَة وَالصُّلْح الَّذِي جَرَى يَوْم الْحُدَيْبِيَة .
قَوْله : ( وَكَذَلِكَ الرُّسُل تُبْعَث فِي أَحْسَاب قَوْمهَا )
، يَعْنِي فِي أَفْضَل أَنْسَابهمْ وَأَشْرَفهَا ، قِيلَ : الْحِكْمَة فِي ذَلِكَ أَنَّهُ أَبْعَد مِنْ اِنْتِحَاله الْبَاطِل ، وَأَقْرَب إِلَى اِنْقِيَاد النَّاس لَهُ .
وَأَمَّا قَوْله : ( أَنَّ الضُّعَفَاء هُمْ أَتْبَاع الرُّسُل )
فَلِكَوْنِ الْأَشْرَاف يَأْنَفُونَ مِنْ تَقَدُّم مِثْلهمْ عَلَيْهِمْ ، وَالضُّعَفَاء لَا يَأْنَفُونَ ، فَيُسْرِعُونَ إِلَى الِانْقِيَاد وَاتِّبَاع الْحَقّ ، وَأَمَّا سُؤَاله عَنْ الرِّدَّة ، فَلِأَنَّ مَنْ دَخَلَ عَلَى بَصِيرَة فِي أَمْر مُحَقَّق لَا يَرْجِع عَنْهُ بِخِلَافِ مَنْ دَخَلَ فِي أَبَاطِيل .
وَأَمَّا سُؤَاله عَنْ الْغَدْر فَلِأَنَّ مَنْ طَلَبَ حَظّ الدُّنْيَا لَا يُبَالِي بِالْغَدْرِ وَغَيْره مِمَّا يُتَوَصَّل بِهِ إِلَى ذَلِكَ ، وَمَنْ طَلَبَ الْآخِرَة لَمْ يَرْتَكِب غَدْرًا وَلَا غَيْره مِنْ الْقَبَائِح .
قَوْله : ( وَكَذَلِكَ الْإِيمَان إِذَا خَالَطَ بَشَاشَة الْقُلُوب )
يَعْنِي اِنْشِرَاح الصُّدُور ، وَأَصْله اللُّطْف بِالْإِنْسَانِ عِنْد قُدُومه ، وَإِظْهَار السُّرُور بِرُؤْيَتِهِ ، يُقَال : بَشَّ بِهِ وَتَبَشْبَشَ .
قَوْله : ( وَكَذَلِكَ الرُّسُل تُبْتَلَى ثُمَّ تَكُون لَهُمْ الْعَاقِبَة )
مَعْنَاهُ : يَبْتَلِيهِمْ اللَّه بِذَلِكَ لِيَعْظُم أَجْرهمْ بِكَثْرَةِ صَبْرهمْ وَبَذْلهمْ وُسْعهمْ فِي طَاعَة اللَّه تَعَالَى .
قَوْله : ( قُلْت يَأْمُرنَا بِالصَّلَاةِ وَالزَّكَاة وَالصِّلَة وَالْعَفَاف )
أَمَّا الصِّلَة : فَصِلَة الْأَرْحَام ، وَكُلّ مَا أَمَرَ اللَّه بِهِ أَنْ يُوصَل ، وَذَلِكَ بِالْبِرِّ وَالْإِكْرَام وَحُسْن الْمُرَاعَاة . وَأَمَّا الْعَفَاف : الْكَفّ عَنْ الْمَحَارِم وَخَوَارِم الْمُرُوءَة ، قَالَ صَاحِب الْمُحْكَم : الْعِفَّة : الْكَفّ عَمَّا لَا يَحِلّ وَلَا يُحْمَل ، يُقَال : عَفَّ يَعِفّ عِفَّة وَعَفَافًا وَعُفَافَة ، وَتَعَفَّفَ وَاسْتَعَفَّ ، وَرَجُل عَفّ وَعَفِيف . وَالْأُنْثَى عَفِيفَة ، وَجَمَعَ الْعَفِيف : أَعِفَّة وَأَعِفَّاء .
قَوْله : ( إِنْ يَكُنْ مَا يَقُول حَقًّا إِنَّهُ نَبِيّ )
قَالَ الْعُلَمَاء : هَذَا الَّذِي قَالَهُ هِرَقْل أَخَذَهُ مِنْ الْكُتُب الْقَدِيمَة ، فَفِي التَّوْرَاة هَذَا أَوْ نَحْوه مِنْ عَلَامَات رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَعَرَفَهُ بِالْعَلَامَاتِ ، وَأَمَّا الدَّلِيل الْقَاطِع عَلَى النُّبُوَّة فَهُوَ الْمُعْجِزَة الظَّاهِرَة الْخَارِقَة لِلْعَادَةِ ، فَهَكَذَا قَالَهُ الْمَازِرِيُّ . وَاَللَّه أَعْلَم .
قَوْله : ( وَلَوْ أَعْلَم أَنِّي أَخْلُص إِلَيْهِ لَأَحْبَبْت لِقَاءَهُ )
هَكَذَا هُوَ فِي مُسْلِم ، وَوَقَعَ فِي الْبُخَارِيّ " لَتَجَشَّمْت لِقَاءَهُ " وَهُوَ أَصَحّ فِي الْمَعْنَى ، وَمَعْنَاهُ : لَتَكَلَّفْت الْوُصُول إِلَيْهِ وَارْتَكَبْت الْمَشَقَّة فِي ذَلِكَ ، وَلَكِنْ أَخَاف أَنْ أُقْتَطَع دُونه . وَلَا عُذْر لَهُ فِي هَذَا ؛ لِأَنَّهُ قَدْ عَرَفَ صِدْق النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَإِنَّمَا شَحَّ فِي الْمُلْك ، وَرَغِبَ فِي الرِّيَاسَة ، فَآثَرَهَا عَلَى الْإِسْلَام ، وَقَدْ جَاءَ ذَلِكَ مُصَرَّحًا بِهِ فِي صَحِيح الْبُخَارِيّ " وَلَوْ أَرَادَ اللَّه هِدَايَته لَوَفَّقَهُ كَمَا وَفَّقَ النَّجَاشِيّ وَمَا زَالَتْ عَنْهُ الرِّيَاسَة " وَنَسْأَل اللَّه تَوْفِيقه .
قَوْله : ( ثُمَّ دَعَا بِكِتَابِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَرَأَهُ فَإِذَا فِيهِ : بِسْمِ اللَّه الرَّحْمَن الرَّحِيم مِنْ مُحَمَّد رَسُول اللَّه إِلَى هِرَقْل عَظِيم الرُّوم ، سَلَام عَلَى مَنْ اِتَّبَعَ الْهُدَى ، أَمَّا بَعْد فَإِنِّي أَدْعُوك بِدِعَايَةِ الْإِسْلَام ، أَسْلِمْ تَسْلَم . وَأَسْلِمْ يُؤْتِك اللَّه أَجْرك مَرَّتَيْنِ ، وَإِنْ تَوَلَّيْت فَإِنَّمَا عَلَيْك إِثْم الْأَرِيسِيِّينَ ، وَ { يَا أَهْل الْكِتَاب تَعَالَوْا إِلَى كَلِمَة سَوَاء بَيْنَنَا وَبَيْنَكُمْ ... }
الْآيَة .
فِي هَذَا الْكِتَاب جُمَل مِنْ الْقَوَاعِد ، وَأَنْوَاع مِنْ الْفَوَائِد :
مِنْهَا : دُعَاء الْكُفَّار إِلَى الْإِسْلَام قَبْل قِتَالهمْ ، وَهَذَا الدُّعَاء وَاجِب ، وَالْقِتَال قَبْله حَرَام إِنْ لَمْ تَكُنْ بَلَغَتْهُمْ دَعْوَة الْإِسْلَام ، وَإِنْ كَانَتْ بَلَغَتْهُمْ فَالدُّعَاء مُسْتَحَبّ ، هَذَا مَذْهَبنَا وَفِيهِ خِلَاف لِلسَّلَفِ سَبَقَ بَيَانه فِي أَوَّل كِتَاب الْجِهَاد .
وَمِنْهَا : وُجُوب الْعَمَل بِخَبَرِ الْوَاحِد وَإِلَّا فَلَمْ يَكُنْ فِي بَعْثه مَعَ دِحْيَة فَائِدَة ، وَهَذَا إِجْمَاع مَنْ يُعْتَدّ بِهِ .
وَمِنْهَا : اِسْتِحْبَاب تَصْدِير الْكِتَاب بِبِسْمِ اللَّه الرَّحْمَن الرَّحِيم ، وَإِنْ كَانَ الْمَبْعُوث إِلَيْهِ كَافِرًا .
وَمِنْهَا : أَنَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْحَدِيث الْآخَر : " كُلّ أَمْر ذِي بَال لَا يُبْدَأ فِيهِ بِحَمْدِ اللَّه فَهُوَ أَجْذَم " . الْمُرَاد بِالْحَمْدِ لِلَّهِ ذِكْر اللَّه تَعَالَى ، وَقَدْ جَاءَ فِي رِوَايَة : " بِذِكْرِ اللَّه تَعَالَى " وَهَذَا الْكِتَاب كَانَ ذَا بَال ، بَلْ مِنْ الْمُهِمَّات الْعِظَام ، وَبَدَأَ فِيهِ بِالْبَسْمَلَةِ دُون الْحَمْد .
وَمِنْهَا : أَنَّهُ يَجُوز أَنْ يُسَافِر إِلَى أَرْض الْعَدُوّ بِالْآيَةِ وَالْآيَتَيْنِ وَنَحْوهمَا ، وَأَنْ يَبْعَث بِذَلِكَ إِلَى الْكُفَّار وَإِنَّمَا نَهَى عَنْ الْمُسَافَرَة بِالْقُرْآنِ إِلَى أَرْض الْعَدُوّ أَيْ بِكُلِّهِ أَوْ بِجُمْلَةٍ مِنْهُ ، وَذَلِكَ أَيْضًا مَحْمُول عَلَى مَا إِذَا خِيفَ وُقُوعه فِي أَيْدِي الْكُفَّار .
وَمِنْهَا : أَنَّهُ يَجُوز لِلْمُحْدِثِ وَالْكَافِر مَسَّ آيَة أَوْ آيَات يَسِيرَة مَعَ غَيْر الْقُرْآن .
وَمِنْهَا : أَنَّ السُّنَّة فِي الْمُكَاتَبَة وَالرَّسَائِل بَيْن النَّاس أَنْ يَبْدَأ الْكَاتِب بِنَفْسِهِ فَيَقُول : مِنْ زَيْد إِلَى عَمْرو ، وَهَذِهِ مَسْأَلَة مُخْتَلَف فِيهَا ، قَالَ الْإِمَام أَبُو جَعْفَر فِي كِتَابه " صِنَاعَة الْكِتَاب " : قَالَ أَكْثَر الْعُلَمَاء : يُسْتَحَبّ أَنْ يَبْدَأ بِنَفْسِهِ كَمَا ذَكَرْنَا ، ثُمَّ رَوَى فِيهِ أَحَادِيث كَثِيرَة وَآثَارًا ، قَالَ : وَهَذَا هُوَ الصَّحِيح عِنْد أَكْثَر الْعُلَمَاء ؛ لِأَنَّهُ إِجْمَاع الصَّحَابَة ، قَالَ : وَسَوَاء فِي هَذَا تَصْدِير الْكِتَاب وَالْعِنْوَان ، قَالَ : وَرَخَّصَ جَمَاعَة فِي أَنْ يَبْدَأ بِالْمَكْتُوبِ إِلَيْهِ فَيَقُول فِي التَّصْدِير وَالْعُنْوَان : إِلَى فُلَان مِنْ فُلَان ، ثُمَّ رَوَى بِإِسْنَادِهِ أَنَّ زَيْد بْن ثَابِت كَتَبَ إِلَى مُعَاوِيَة فَبَدَأَ بِاسْمِ مُعَاوِيَة ، وَعَنْ مُحَمَّد بْن الْحَنَفِيَّة وَبَكْر بْن عَبْد اللَّه وَأَيُّوب السِّخْتِيَانِيّ أَنَّهُ لَا بَأْس بِذَلِكَ ، قَالَ : وَأَمَّا الْعُنْوَان فَالصَّوَاب أَنْ يَكْتُب عَلَيْهِ إِلَى فُلَان ، وَلَا يَكْتُب لِفُلَانٍ ؛ لِأَنَّهُ إِلَيْهِ لَا لَهُ إِلَّا عَلَى مَجَاز ، قَالَ : هَذَا هُوَ الصَّوَاب الَّذِي عَلَيْهِ أَكْثَر الْعُلَمَاء مِنْ الصَّحَابَة وَالتَّابِعِينَ .
وَمِنْهَا التَّوَقِّي فِي الْمُكَاتَبَة ، وَاسْتِعْمَال الْوَرَع فِيهَا ، فَلَا يُفْرِط وَلَا يُفَرِّط ، وَلِهَذَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى هِرَقْل عَظِيم الرُّوم ، فَلَمْ يَقُلْ : مَلِك الرُّوم ، لِأَنَّهُ لَا مُلْك لَهُ وَلَا لِغَيْرِهِ إِلَّا بِحُكْمِ دِين الْإِسْلَام ، وَلَا سُلْطَان لِأَحَدٍ إِلَّا لِمَنْ وَلَّاهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، أَوْ وَلَّاهُ مَنْ أَذِنَ لَهُ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِشَرْطٍ ، وَإِنَّمَا يَنْفُذ مِنْ تَصَرُّفَات الْكُفَّار مَا تُنْفِذهُ الضَّرُورَة ، وَلَمْ يَقُلْ : إِلَى هِرَقْل فَقَطْ ، بَلْ أَتَى بِنَوْعٍ مِنْ الْمُلَاطَفَة فَقَالَ : عَظِيم الرُّوم ، أَيْ الَّذِي يُعَظِّمُونَهُ وَيُقَدِّمُونَهُ ، وَقَدْ أَمَرَ اللَّه تَعَالَى بِإِلَانَةِ الْقَوْل لِمَنْ يُدْعَى إِلَى الْإِسْلَام فَقَالَ تَعَالَى : { اُدْعُ إِلَى سَبِيل رَبّك بِالْحِكْمَةِ وَالْمَوْعِظَة الْحَسَنَة } وَقَالَ تَعَالَى : { فَقُولَا لَهُ قَوْلًا لَيِّنًا } وَغَيْر ذَلِكَ .
وَمِنْهَا : اِسْتِحْبَاب الْمُبَالَغَة وَالْإِيجَاز وَتَحَرِّي الْأَلْفَاظ الْجَزْلَة فِي الْمُكَاتَبَة ، فَإِنَّ قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَسْلِمْ تَسْلَم ) فِي نِهَايَة مِنْ الِاخْتِصَار ، وَغَايَة مِنْ الْإِيجَاز وَالْمُبَالَغَة ، وَجَمْع الْمَعَانِي ، مَعَ مَا فِيهِ مِنْ بَدِيع التَّجْنِيس وَشُمُوله لِسَلَامَتِهِ مِنْ خِزْي الدُّنْيَا بِالْحَرْبِ وَالسَّبْي وَالْقَتْل ، وَأَخْذ الدِّيَار وَالْأَمْوَال ، وَمِنْ عَذَاب الْآخِرَة .
وَمِنْهَا : أَنَّ مَنْ أَدْرَكَ مِنْ أَهْل الْكِتَاب نَبِيّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَآمَنَ بِهِ فَلَهُ أَجْرَانِ ، كَمَا صَرَّحَ بِهِ هُنَا ، وَفِي الْحَدِيث الْآخَر فِي الصَّحِيح " ثَلَاثَة يُؤْتَوْنَ أَجْرهمْ مَرَّتَيْنِ : مِنْهُمْ رَجُل مِنْ أَهْل الْكِتَاب ... " الْحَدِيث .
وَمِنْهَا : الْبَيَان الْوَاضِح أَنَّ مَنْ كَانَ سَبَبًا لِضَلَالَةِ أَوْ سَبَب مَنْع مِنْ هِدَايَة كَانَ آثِمًا لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ تَوَلَّيْت فَإِنَّ عَلَيْك إِثْم الْأَرِيسِيِّينَ ) وَمِنْ هَذَا الْمَعْنَى قَوْل اللَّه تَعَالَى : { وَلَيَحْمِلُنَّ أَثْقَالهمْ وَأَثْقَالًا مَعَ أَثْقَالهمْ } .
وَمِنْهَا : اِسْتِحْبَاب ( أَمَّا بَعْد ) فِي الْخُطَب وَالْمُكَاتَبَات ، وَقَدْ تَرْجَمَ الْبُخَارِيّ لِهَذِهِ بَابًا فِي كِتَاب الْجُمُعَة ذَكَرَ فِيهِ أَحَادِيث كَثِيرَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ تَوَلَّيْت فَإِنَّ عَلَيْك إِثْم الْأَرِيسِيِّينَ )
هَكَذَا وَقَعَ فِي هَذِهِ الرِّوَايَة الْأُولَى فِي مُسْلِم ( الْأَرِيسِيِّينَ ) وَهُوَ الْأَشْهَر فِي رِوَايَات الْحَدِيث وَفِي كُتُب أَهْل اللُّغَة ، وَعَلَى هَذَا اُخْتُلِفَ فِي ضَبْطه عَلَى أَوْجُه : أَحَدهَا بِيَاءَيْنِ بَعْد السِّين ، وَالثَّانِي بِيَاءٍ وَاحِدَة بَعْد السِّين ، وَعَلَى هَذَيْنِ الْوَجْهَيْنِ الْهَمْزَة مَفْتُوحَة وَالرَّاء مَكْسُورَة مُخَفَّفَة ، وَالثَّالِث : الْإِرِّيسَيْنِ بِكَسْرِ الْهَمْزَة وَتَشْدِيد الرَّاء وَبِيَاءٍ وَاحِدَة بَعْد السِّين ، وَوَقَعَ فِي الرِّوَايَة الثَّانِيَة فِي مُسْلِم وَفِي أَوَّل صَحِيح الْبُخَارِيّ ( إِثْم الْيَرِيسِيِّينَ ) بِيَاءٍ مَفْتُوحَة فِي أَوَّله وَبِيَاءَيْنِ بَعْد السِّين .
وَاخْتَلَفُوا فِي الْمُرَاد بِهِمْ عَلَى أَقْوَال : أَصَحّهَا وَأَشْهَرهَا : أَنَّهُمْ الْأَكَّارُونَ أَيْ الْفَلَّاحُونَ وَالزَّرَّاعُونَ ، وَمَعْنَاهُ : أَنَّ عَلَيْك إِثْم رَعَايَاك الَّذِينَ يَتْبَعُونَك وَيَنْقَادُونَ بِانْقِيَادِك ، وَنَبَّهَ بِهَؤُلَاءِ عَلَى جَمِيع الرَّعَايَا لِأَنَّهُمْ الْأَغْلَب ، وَلِأَنَّهُمْ أَسْرَع اِنْقِيَادًا ، فَإِذَا أَسْلَمَ أَسْلَمُوا ، وَإِذَا اِمْتَنَعَ اِمْتَنَعُوا ، وَهَذَا الْقَوْل هُوَ الصَّحِيح ، وَقَدْ جَاءَ مُصَرَّحًا بِهِ فِي رِوَايَة رَوَيْنَاهَا فِي كِتَاب دَلَائِل النُّبُوَّة لِلْبَيْهَقِيِّ ، وَفِي غَيْره : ( فَإِنَّ عَلَيْك إِثْم الْأَكَّارِينَ ) وَفِي رِوَايَة ذَكَرَهَا أَبُو عُبَيْد فِي كِتَاب الْأَمْوَال وَإِلَّا فَلَا يَحِلّ بَيْن الْفَلَّاحِينَ وَبَيْن الْإِسْلَام ، وَفِي رِوَايَة اِبْن وَهْب : ( وَإِثْمهمْ عَلَيْك ) قَالَ أَبُو عُبَيْد : لَيْسَ الْمُرَاد بِالْفَلَّاحِينَ الزَّرَّاعِينَ خَاصَّة ، بَلْ الْمُرَاد بِهِمْ جَمِيع أَهْل مَمْلَكَته . الثَّانِي أَنَّهُمْ الْيَهُود وَالنَّصَارَى ، وَهُمْ أَتْبَاع عَبْد اللَّه بْن أَرِيس ، الَّذِي تُنْسَب إِلَيْهِ الْأَرُوسِيَّة مِنْ النَّصَارَى ، وَلَهُمْ مَقَالَة فِي كُتُب الْمَقَالَات ، وَيُقَال لَهُمْ : الْأَرُوسِيَّونَ . الثَّالِث : أَنَّهُمْ الْمُلُوك الَّذِينَ يَقُودُونَ النَّاس إِلَى الْمَذَاهِب الْفَاسِدَة ، وَيَأْمُرُونَهُمْ بِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَدْعُوك بِدِعَايَةِ الْإِسْلَام )
وَهُوَ بِكَسْرِ الدَّال أَيْ بِدَعْوَتِهِ ، وَهِيَ كَلِمَة التَّوْحِيد ، وَقَالَ فِي الرِّوَايَة الْأُخْرَى الَّتِي ذَكَرَهَا مُسْلِم بَعْد هَذَا : ( أَدْعُوك بِدَاعِيَةِ الْإِسْلَام ) وَهُوَ بِمَعْنَى الْأُولَى ، وَمَعْنَاهَا : الْكَلِمَة الدَّاعِيَة إِلَى الْإِسْلَام ، قَالَ الْقَاضِي : وَيَجُوز أَنْ تَكُون ( دَاعِيَة ) هُنَا بِمَعْنَى دَعْوَة كَمَا فِي قَوْله تَعَالَى : { لَيْسَ لَهَا مِنْ دُون اللَّه كَاشِفَة } أَيْ كَشْف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَلَام عَلَى مَنْ اِتَّبَعَ الْهُدَى )
هَذَا دَلِيل لِمَنْ يَقُول : لَا يُبْتَدَأ الْكَافِر بِالسَّلَامِ .
وَفِي الْمَسْأَلَة خِلَاف ، فَمَذْهَب الشَّافِعِيّ وَجُمْهُور أَصْحَابه وَأَكْثَر الْعُلَمَاء : أَنَّهُ لَا يَجُوز لِلْمُسْلِمِ أَنْ يَبْتَدِئَ كَافِرًا بِالسَّلَامِ ، وَأَجَازَهُ كَثِيرُونَ مِنْ السَّلَف ، وَهَذَا مَرْدُود بِالْأَحَادِيثِ الصَّحِيحَة فِي النَّهْي عَنْ ذَلِكَ ، وَسَتَأْتِي فِي مَوْضِعهَا إِنْ شَاءَ اللَّه تَعَالَى ، وَجَوَّزَهُ آخَرُونَ لِاسْتِئْلَافِ أَوْ لِحَاجَةٍ إِلَيْهِ أَوْ نَحْو ذَلِكَ .
قَوْله : ( وَكَثُرَ اللَّغَط )
هُوَ بِفَتْحِ الْغَيْن وَإِسْكَانهَا وَهِيَ الْأَصْوَات الْمُخْتَلِفَة .
قَوْله : ( لَقَدْ أَمِرَ أَمْر اِبْن أَبِي كَبْشَة )
أَمَّا ( أَمِرَ ) فَبِفَتْحِ الْهَمْزَة وَكَسْر الْمِيم أَيْ عَظُمَ ، وَأَمَّا قَوْله : ( اِبْن أَبِي كَبْشَة ) فَقِيلَ : هُوَ رَجُل مِنْ خُزَاعَة كَانَ يَعْبُد الشِّعْرَى ، وَلَمْ يُوَافِقهُ أَحَد مِنْ الْعَرَب فِي عِبَادَتهَا فَشَبَّهُوا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِهِ لِمُخَالَفَتِهِ إِيَّاهُمْ فِي دِينهمْ كَمَا خَالَفَهُمْ أَبُو كَبْشَة . رَوَيْنَا عَنْ الزُّبَيْر بْن بَكَّارٍ فِي كِتَاب الْأَنْسَاب قَالَ : لَيْسَ مُرَادهمْ بِذَلِكَ عَيْب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا أَرَادُوا بِذَلِكَ مُجَرَّد التَّشْبِيه وَقِيلَ : إِنَّ أَبَا كَبْشَة جَدّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ قِبَل أُمّه ، قَالَ اِبْن قُتَيْبَة وَكَثِيرُونَ ، وَقِيلَ : هُوَ أَبُوهُ مِنْ الرَّضَاعَة ، وَهُوَ الْحَارِث بْن عَبْد الْعُزَّى السَّعْدِيّ ؛ حَكَاهُ اِبْن بَطَّال وَآخَرُونَ ، وَقَالَ الْقَاضِي عِيَاض : قَالَ أَبُو الْحَسَن الْجُرْجَانِيّ : التَّشَابُه إِنَّمَا قَالُوا اِبْن أَبِي كَبْشَة عَدَاوَة لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَنَسَبُوهُ إِلَى نَسَب لَهُ غَيْر نَسَبه الْمَشْهُور ، إِذْ لَمْ يُمْكِنهُمْ الطَّعْن فِي نَسَبه الْمَعْلُوم الْمَشْهُور ، قَالَ : وَقَدْ كَانَ وَهْب بْن عَبْد مَنَافٍ بْن زُهْرَة جَدّه أَبُو آمِنَة يُكَنَّى أَبَا كَبْشَة ، وَكَذَلِكَ عَمْرو بْن زَيْد بْن أَسَد الْأَنْصَارِيّ النَّجَّارِيُّ أَبُو سَلْمَى أُمّ عَبْد الْمُطَّلِب كَانَ يُدْعَى أَبَا كَبْشَة ، قَالَ : وَكَانَ فِي أَجْدَاده أَيْضًا مِنْ قِبَل أُمّه أَبُو كَبْشَة ، وَهُوَ أَبُو قَبِيلَة أُمّ وَهْب اِبْن عَبْد مَنَافٍ أَبِي آمِنَة أُمّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَهُوَ خُزَاعِيّ ، وَهُوَ الَّذِي كَانَ يَعْبُد الشِّعْرَى ، وَكَانَ أَبُوهُ مِنْ الرَّضَاعَة يُدْعَى أَبَا كَبْشَة ، وَهُوَ الْحَارِث بْن عَبْد الْعُزَّى السَّعْدِيّ ، قَالَ الْقَاضِي : وَقَالَ مِثْل هَذَا كُلّه مُحَمَّد بْن حَبِيب الْبَغْدَادِيّ ، وَزَادَ اِبْن مَاكُولَا فَقَالَ : وَقِيلَ : أَبُو كَبْشَة عَمّ وَالِد حَلِيمَة مُرْضِعَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( إِنَّهُ لَيَخَافهُ مَلِك بَنِي الْأَصْفَر )
بَنُو الْأَصْفَر هُمْ الرُّوم ، قَالَ اِبْن الْأَنْبَارِيّ سُمُّوا بِهِ لِأَنَّ جَيْشًا مِنْ الْحَبَشَة غَلَبَ عَلَى بِلَادهمْ فِي وَقْت ، فَوَطِئَ نِسَاءَهُمْ فَوَلَدْنَ أَوْلَادًا صُفْرًا مِنْ سَوَاد الْحَبَشَة وَبَيَاض الرُّوم ، وَقَالَ أَبُو إِسْحَاق بْن إِبْرَاهِيم الْحَرْبِيّ : نُسِبُوا إِلَى الْأَصْفَر بْن الرُّوم بْن عِيصُو بْن إِسْحَاق بْن إِبْرَاهِيم صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، قَالَ الْقَاضِي : هَذَا أَشْبَهُ مِنْ قَوْل اِبْن الْأَنْبَارِيّ .
قَوْله : ( مَشَى مِنْ حِمْص إِلَى إِيلِيَاء شُكْرًا لِمَا أَبْلَاهُ اللَّه )
، أَمَّا ( حِمْص ) فَغَيْر مَصْرُوفَة ؛ لِأَنَّهَا مُؤَنَّثَة عَلَم عَجَمِيَّة ، وَأَمَّا إِيلِيَاء فَهُوَ بَيْت الْمَقْدِس ، وَفِيهِ ثَلَاث لُغَات أَشْهَرهَا : إِيلِيَاء بِكَسْرِ الْهَمْزَة وَاللَّام وَإِسْكَان الْيَاء بَيْنهمَا وَبِالْمَدِّ .
وَالثَّانِيَة : كَذَلِكَ إِلَّا أَنَّهَا بِالْقَصْرِ .
وَالثَّالِثَة : الْيَاء بِحَذْفِ الْيَاء الْأُولَى وَإِسْكَان اللَّام وَبِالْمَدِّ ، حَكَاهُنَّ صَاحِب الْمَطَالِع وَآخَرُونَ ، وَفِي رِوَايَة لِأَبِي يَعْلَى الْمَوْصِلِيّ فِي سَنَد اِبْن عَبَّاس ( الْإِيلِيَاء ) بِالْأَلِفِ وَاللَّام ، قَالَ صَاحِب الْمَطَالِع : قِيلَ : مَعْنَاهُ : بَيْت اللَّه . وَاَللَّه أَعْلَم .
وَأَمَّا قَوْله : ( شُكْرًا لِمَا أَبْلَاهُ اللَّه ) فَمَعْنَاهُ : شُكْرًا لِمَا أَنْعَمَ اللَّه بِهِ عَلَيْهِ وَأَنَالهُ إِيَّاهُ ، وَيُسْتَعْمَل ذَلِكَ فِي الْخَيْر وَالشَّرّ ، قَالَ اللَّه تَعَالَى : { وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْر فِتْنَة } . وَاَللَّه أَعْلَم .

3323 - قَوْله : ( حَدَّثَنِي يُوسُف بْن حَمَّاد الْمَعْنِيّ )
هُوَ بِكَسْرِ النُّون وَتَشْدِيد الْيَاء مَنْسُوب إِلَى مَعْن ، وَقَالَ السَّمْعَانِيّ : هُوَ مِنْ وَلَد مَعْنِ بْن زَائِدَة .
قَوْله : ( حَدَّثَنِي يُوسُف بْن حَمَّاد الْمَعْنِيّ حَدَّثَنَا عَبْد الْأَعْلَى عَنْ سَعِيد عَنْ قَتَادَةَ عَنْ أَنَس قَالَ مُسْلِم : وَحَدَّثَنَا مُحَمَّد بْن عَبْد اللَّه الرَّازِيُّ حَدَّثَنَا عَبْد الْوَهَّاب بْن عَطَاء عَنْ سَعْد اِبْن قَتَادَةَ حَدَّثَنَا أَنَس . قَالَ مُسْلِم : حَدَّثَنِيهِ نَصْر بْن عَلِيّ الْجَهْضَمِيّ أَخْبَرَنِي خَالِد بْن قَيْس عَنْ قَتَادَةَ عَنْ أَنَس ) هَذِهِ الْأَسَانِيد الثَّلَاثَة كُلّهمْ بَصْرِيُّونَ ، وَمُحَمَّد بْن عَبْد اللَّه الرَّازِيُّ بَصْرِيّ بَغْدَادِيّ ، وَلَا يَنْقُض هَذَا مَا ذَكَرْته ، وَفِي الْإِسْنَاد الثَّانِي تَصْرِيح قَتَادَةَ بِالسَّمَاعِ مِنْ أَنَس ، فَزَالَ مَا يَخَاف مِنْ لَبْسه لَوْ اِقْتَصَرَ عَلَى الطَّرِيق الْأَوَّل .
قَوْله : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَتَبَ إِلَى كِسْرَى ، وَإِلَى قَيْصَر وَإِلَى النَّجَاشِيّ وَإِلَى كُلّ جَبَّار يَدْعُوهُمْ إِلَى اللَّه تَعَالَى ، وَلَيْسَ بِالنَّجَاشِيِّ الَّذِي صَلَّى عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
أَمَّا كِسْرَى فَبِفَتْحِ الْكَاف وَكَسْرهَا ، وَهُوَ لَقَب لِكُلِّ مَنْ مَلَكَ مِنْ مُلُوك الْفُرْس ، ( وَقَيْصَر ) لَقَب مَنْ مَلَكَ الرُّوم ، وَ ( النَّجَاشِيّ ) لِكُلِّ مَنْ مَلَكَ الْحَبَشَة وَ ( خَاقَان ) لِكُلِّ مَنْ مَلَكَ التُّرْك وَ ( فِرْعَوْن ) لِكُلِّ مَنْ مَلَكَ الْقِبْط ، وَ ( الْعَزِيز ) لِكُلِّ مَنْ مَلَكَ مِصْر ، وَ ( تُبَّع ) لِكُلِّ مَنْ مَلَكَ حِمْيَر . وَفِي هَذَا الْحَدِيث جَوَاز مُكَاتَبَة الْكُفَّار وَدُعَائِهُمْ إِلَى الْإِسْلَام وَالْعَمَل بِالْكِتَابِ وَبِخَبَرِ الْوَاحِد . وَاَللَّه أَعْلَم .

حُنَيْن وَادٍ بَيْن مَكَّة وَالطَّائِف وَرَاء عَرَفَات ، بَيْنَهُ وَبَيْنَ مَكَّة بِضْعَةَ عَشَرَ مِيلًا ، وَهُوَ مَصْرُوف كَمَا جَاءَ بِهِ الْقُرْآن الْعَزِيز .

3324 - قَوْله : ( قَالَ عَبَّاس : شَهِدْت مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم حُنَيْنٍ ، فَلَزِمْت أَنَا وَأَبُو سُفْيَان بْن الْحَارِث بْن عَبْد الْمُطَّلِب رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَلَمْ نُفَارِقهُ )
، أَبُو سُفْيَان هَذَا هُوَ اِبْن عَمّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، قَالَ جَمَاعَة مِنْ الْعُلَمَاء : اِسْمه هُوَ كُنْيَته ، وَقَالَ آخَرُونَ : اِسْمه الْمُغِيرَة ، وَمِمَّنْ قَالَهُ هِشَام بْن الْكَلْبِيّ ، وَإِبْرَاهِيم بْن الْمُنْذِر ، وَالزُّبَيْر بْن بَكَّارٍ وَغَيْرهمْ ، وَفِي هَذَا عَطْف الْأَقَارِب بَعْضهمْ عَلَى بَعْض عِنْد الشَّدَائِد ، وَذَبّ بَعْضهمْ عَنْ بَعْض .
قَوْله : ( وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى بَغْلَة لَهُ بَيْضَاء أَهْدَاهَا لَهُ فَرْوَة بْن نُفَاثَة الْجُذَامِيُّ )
أَمَّا قَوْله : ( بَغْلَة بَيْضَاء ) فَكَذَا قَالَ فِي هَذِهِ الرِّوَايَة ، وَرِوَايَة أُخْرَى بَعْدهَا : ( إِنَّهَا بَغْلَة بَيْضَاء ) وَقَالَ فِي آخِر الْبَاب : ( عَلَى بَغْلَته الشَّهْبَاء ) وَهِيَ وَاحِدَة ، قَالَ الْعُلَمَاء : لَا يُعْرَف لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَغْلَة سِوَاهَا ، وَهِيَ الَّتِي يُقَال لَهَا : ( دُلْدُل ) وَأَمَّا قَوْله : ( أَهْدَاهَا لَهُ فَرْوَة بْن نُفَاثَة ) فَهُوَ بِنُونٍ مَضْمُومَة ثُمَّ فَاء ثُمَّ أَلِف ثُمَّ ثَاء مُثَلَّثَة ، وَفِي الرِّوَايَة الَّتِي بَعْدهَا رِوَايَة إِسْحَاق بْن إِبْرَاهِيم قَالَ : ( فَرْوَة بْن نَعَامَة ) بِالْعَيْنِ وَالْمِيم وَالصَّحِيح الْمَعْرُوف الْأَوَّل ، قَالَ الْقَاضِي : وَاخْتَلَفُوا فِي إِسْلَامه فَقَالَ الطَّبَرِيُّ : أَسْلَمَ وَعَمَّرَ عُمْرًا طَوِيلًا ، وَقَالَ غَيْرهمْ : لَمْ يُسْلِم ، وَفِي صَحِيح الْبُخَارِيّ أَنَّ الَّذِي أَهْدَاهَا لَهُ مَلِك أَيْلَةَ ، وَاسْم مَلِك أَيْلَةَ فِيمَا ذَكَرَهُ اِبْن إِسْحَاق : ( يَحْنَة بْنُ رَوْنَة ) ، وَاَللَّه أَعْلَم .
فَإِنْ قِيلَ : فَفِي هَذَا الْحَدِيث قَبُوله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَدِيَّة الْكَافِر ، وَفِي الْحَدِيث الْآخَر : " هَدَايَا الْعُمَّال غُلُول " مَعَ حَدِيث اِبْن اللُّتْبِيَّة " عَامِل الصَّدَقَات " ، وَفِي الْحَدِيث الْآخَر " أَنَّهُ رَدَّ بَعْض هَدَايَا الْمُشْرِكِينَ وَقَالَ : إِنَّا لَا نَقْبَل زَبَد الْمُشْرِكِينَ " أَيْ رَفْدهمْ فَكَيْف يُجْمَع بَيْن هَذِهِ الْأَحَادِيث ؟ قَالَ الْقَاضِي - رَضِيَ اللَّه عَنْهُ - : قَالَ بَعْض الْعُلَمَاء - رَضِيَ اللَّه تَعَالَى عَنْهُمْ - : إِنَّ هَذِهِ الْأَحَادِيث نَاسِخَة لِقَبُولِ الْهَدِيَّة ، قَالَ : وَقَالَ الْجُمْهُور : لَا نَسْخ ، بَلْ سَبَب الْقَبُول أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَخْصُوص بِالْفَيْءِ الْحَاصِل بِلَا قِتَال ، بِخِلَافِ غَيْره ، فَقَبِلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِمَّنْ طَمِعَ فِي إِسْلَامه وَتَأْلِيفه لِمَصْلَحَةٍ يَرْجُوهَا لِلْمُسْلِمِينَ ، وَكَافَأَ بَعْضهمْ وَرَدَّ هَدِيَّة مَنْ لَمْ يَطْمَع فِي إِسْلَامه وَلَمْ يَكُنْ فِي قَبُولهَا مَصْلَحَة ؛ لِأَنَّ الْهَدِيَّة تُوجِب الْمَحَبَّة وَالْمَوَدَّة ، وَأَمَّا غَيْر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْعُمَّال وَالْوُلَاة فَلَا يَحِلّ لَهُ قَبُولهَا لِنَفْسِهِ عِنْد جُمْهُور الْعُلَمَاء ، فَإِنْ قَبِلَهَا كَانَتْ فَيْئًا لِلْمُسْلِمِينَ ، فَإِنَّهُ لَمْ يُهْدِهَا إِلَيْهِ إِلَّا لِكَوْنِهِ إِمَامهمْ ، وَإِنْ كَانَتْ مِنْ قَوْم هُوَ مُحَاصِرهمْ ، فَهِيَ غَنِيمَة ، قَالَ الْقَاضِي : وَهَذَا قَوْل الْأَوْزَاعِيِّ وَمُحَمَّد بْن الْحَسَن وَابْن الْقَاسِم وَابْن حَبِيب وَحَكَاهُ اِبْن حَبِيب عَمَّنْ لَقِيَهُ مِنْ أَهْل الْعِلْم ، وَقَالَ آخَرُونَ : هِيَ لِلْإِمَامِ خَالِصَة بِهِ ، قَالَ أَبُو يُوسُف وَأَشْهَب وَسَحْنُون . وَقَالَ الطَّبَرِيُّ : إِنَّمَا رَدَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ هَدَايَا الْمُشْرِكِينَ مَا عَلِمَ أَنَّهُ أُهْدِيَ لَهُ فِي خَاصَّة نَفْسه ، وَقِيلَ : مَا كَانَ خِلَاف ذَلِكَ مِمَّا فِيهِ اِسْتِئْلَاف الْمُسْلِمِينَ ، قَالَ : وَلَا يَصِحّ قَوْل مَنْ اِدَّعَى النَّسْخَ ، قَالَ : وَحُكْم الْأَئِمَّة بَعْدُ إِجْرَاؤُهَا مَجْرَى مَال الْكُفَّار مِنْ الْفَيْء أَوْ الْغَنِيمَة بِحَسَبِ اِخْتِلَاف الْحَال ، وَهَذَا مَعْنَى " هَدَايَا الْعُمَّال غُلُول " أَيْ إِذَا خَصُّوا بِهَا أَنْفُسهمْ ؛ لِأَنَّهَا لِجَمَاعَةِ الْمُسْلِمِينَ بِحُكْمِ الْفَيْء وَالْغَنِيمَة ، قَالَ الْقَاضِي : وَقِيلَ : إِنَّمَا قَبِل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَدَايَا كُفَّار أَهْل الْكِتَاب مِمَّنْ كَانَ عَلَى النَّصْرَانِيَّة كَالْمُقَوْقِسِ وَمُلُوك الشَّام فَلَا مُعَارَضَة بَيْنَهُ وَبَيْن قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ " لَا يُقْبَل زَبَد الْمُشْرِكِينَ " وَقَدْ أُبِيحَ لَنَا ذَبَائِح أَهْل الْكِتَاب وَمُنَاكَحَتهمْ بِخِلَافِ الْمُشْرِكِينَ عَبَدَة الْأَوْثَان ، هَذَا آخِر كَلَام الْقَاضِي عِيَاض ، وَقَالَ أَصْحَابنَا : مَتَى أَخَذَ الْقَاضِي أَوْ الْعَامِل هَدِيَّة مُحَرَّمَة لَزِمَهُ رَدّهَا إِلَى مُهْدِيهَا ، فَإِنْ لَمْ يَعْرِفهُ وَجَبَ عَلَيْهِ أَنْ يَجْعَلهَا فِي بَيْت الْمَال . وَاَللَّه أَعْلَم .
قَوْله : ( وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى بَغْلَة لَهُ بَيْضَاء ) قَالَ الْعُلَمَاء : رُكُوبه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْبَغْلَة فِي مَوْطِن الْحَرْب وَعِنْد اِشْتِدَاد النَّاس هُوَ النِّهَايَة فِي الشَّجَاعَة وَالثَّبَات ، وَلِأَنَّهُ أَيْضًا يَكُون مُعْتَمَدًا يَرْجِع الْمُسْلِمُونَ إِلَيْهِ وَتَطْمَئِنّ قُلُوبهمْ بِهِ وَبِمَكَانِهِ ، وَإِنَّمَا فَعَلَ هَذَا عَمْدًا وَإِلَّا فَقَدْ كَانَتْ لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَفْرَاس مَعْرُوفَة ، وَمِمَّا ذَكَرَهُ فِي هَذَا الْحَدِيث مِنْ شَجَاعَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَقَدُّمه يَرْكُض بَغْلَته إِلَى جَمْع الْمُشْرِكِينَ ، وَقَدْ فَرَّ النَّاس عَنْهُ . وَفِي الرِّوَايَة الْأُخْرَى : أَنَّهُ نَزَلَ إِلَى الْأَرْض حِين غَشُّوهُ ، وَهَذِهِ مُبَالَغَة فِي الثَّبَات وَالشَّجَاعَة وَالصَّبْر ، وَقِيلَ : فَعَلَ ذَلِكَ مُوَاسَاة لِمَنْ كَانَ نَازِلًا عَلَى الْأَرْض مِنْ الْمُسْلِمِينَ ، وَقَدْ أَخْبَرَتْ الصَّحَابَة - رَضِيَ اللَّه تَعَالَى عَنْهُمْ - بِشُجَاعَتِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي جَمِيع الْمَوَاطِن ، وَفِي صَحِيح مُسْلِم ، قَالَ : إِنَّ الشُّجَاع مِنَّا الَّذِي يُحَاذِي بِهِ ، وَإِنَّهُمْ كَانُوا يَتَّقُونَ بِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَيْ عَبَّاس ! !! نَادِ أَصْحَاب السَّمُرَة )
هِيَ الشَّجَرَة الَّتِي بَايَعُوا تَحْتهَا بَيْعَة الرِّضْوَان ، وَمَعْنَاهُ : نَادِ أَهْل بَيْعَة الرِّضْوَان يَوْم الْحُدَيْبِيَة .
قَوْله : ( فَقَالَ عَبَّاس وَكَانَ رَجُلًا صَيِّتًا )
ذَكَرَ الْحَازِمِيُّ فِي الْمُؤْتَلِف أَنَّ الْعَبَّاس - رَضِيَ اللَّه تَعَالَى عَنْهُ - كَانَ يَقِف عَلَى سَلْع فَيُنَادِي غِلْمَانه فِي آخِر اللَّيْل وَهُمْ فِي الْغَابَة فَيُسْمِعهُمْ ، قَالَ : وَبَيْن سَلْعِ الْغَابَة ثَمَانِيَة أَمْيَال .
قَوْله : ( فَوَاَللَّهِ لَكَأَنَ عَطَفْتهمْ حِين سَمِعُوا صَوْتِي عَطْفَة الْبَقَر عَلَى أَوْلَادهَا فَقَالُوا : يَا لَبَّيْكَ يَا لَبَّيْكَ )
قَالَ الْعُلَمَاء : فِي هَذَا الْحَدِيث دَلِيل عَلَى أَنَّ فِرَارهمْ لَمْ يَكُنْ بَعِيدًا ، وَأَنَّهُ لَمْ يَحْصُل الْفِرَار مِنْ جَمِيعهمْ ، وَإِنَّمَا فَتَحَهُ عَلَيْهِمْ مَنْ فِي قَلْبه مَرَض مِنْ مُسْلِمَة أَهْل مَكَّة الْمُؤَلَّفَة ، وَمُشْرِكِيهَا الَّذِينَ لَمْ يَكُونُوا أَسْلَمُوا ، وَإِنَّمَا كَانَتْ هَزِيمَتهمْ فَجْأَة لِانْصِبَابِهِمْ عَلَيْهِمْ دَفْعَة وَاحِدَة وَرَشْقهمْ بِالسِّهَامِ ، وَلِاخْتِلَاطِ أَهْل مَكَّة مَعَهُمْ مِمَّنْ لَمْ يَسْتَقِرّ الْإِيمَان فِي قَلْبه ، وَمِمَّنْ يَتَرَبَّص بِالْمُسْلِمِينَ الدَّوَائِر ، وَفِيهِمْ نِسَاء وَصِبْيَان خَرَجُوا لِلْغَنِيمَةِ فَتَقَدَّمَ إِخْفَاؤُهُمْ فَلَمَّا رَشَقُوهُمْ بِالنَّبْلِ وَلَّوْا فَانْقَلَبَتْ أُولَاهُمْ عَلَى أُخْرَاهُمْ إِلَى أَنْ أَنْزَلَ اللَّه تَعَالَى سَكِينَته عَلَى الْمُؤْمِنِينَ كَمَا ذَكَرَ اللَّه تَعَالَى فِي الْقُرْآن .
قَوْله : ( فَاقْتَتَلُوا وَالْكُفَّار )
هَكَذَا هُوَ فِي النُّسَخ ، وَهُوَ بِنَصْبِ الْكُفَّار أَيْ مَعَ الْكُفَّار .
قَوْله : ( وَالدَّعْوَة فِي الْأَنْصَار )
هِيَ بِفَتْحِ الدَّال يَعْنِي الِاسْتِغَاثَة وَالْمُنَادَاة إِلَيْهِمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَذَا حِين حَمِيَ الْوَطِيس )
هُوَ بِفَتْحِ الْوَاو وَكَسْر الطَّاء الْمُهْمَلَة وَبِالسِّينِ الْمُهْمَلَة ، قَالَ الْأَكْثَرُونَ : هُوَ شِبْه التَّنُّور يُسْجَر فِيهِ ، وَيُضْرَب مَثَلًا لِشِدَّةِ الْحَرْب الَّتِي يُشْبِه حَرّهَا حَرّه ، وَقَدْ قَالَ آخَرُونَ : الْوَطِيس هُوَ التَّنُّور نَفْسه ، وَقَالَ الْأَصْمَعِيّ : هِيَ حِجَارَة مُدَوَّرَة وَإِذَا حَمِيَتْ لَمْ يَقْدِر أَحَد يَطَأ عَلَيْهَا فَيُقَال : الْآن حَمِيَ الْوَطِيس ، وَقِيلَ : هُوَ الضَّرْب فِي الْحَرْب ، وَقِيلَ : هُوَ الْحَرْب الَّذِي يَطِيس النَّاس أَيْ يَدُقُّهُمْ ، قَالُوا : وَهَذِهِ اللَّفْظَة مِنْ فَصِيح الْكَلَام وَبَدِيعه ، الَّذِي لَمْ يُسْمَع مِنْ أَحَد قَبْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( فَرَمَاهُمْ بِالْحَصَيَاتِ ثُمَّ قَالَ : اِنْهَزَمُوا وَرَبّ مُحَمَّد فَمَا هُوَ إِلَّا أَنْ رَمَاهُمْ بِحَصَيَاتِهِ فَمَا زِلْت أَرَى حَدَّهُمْ كَلِيلًا وَأَمْرهمْ مُدْبِرًا )
هَذَا فِيهِ مُعْجِزَتَانِ ظَاهِرَتَانِ لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِحْدَاهُمَا فِعْلِيَّة ، وَالْأُخْرَى خَبَرِيَّة ، فَإِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَخْبَرَنِي بِهَزِيمَتِهِمْ ، وَرَمَاهُمْ بِالْحَصَيَاتِ ، . فَوَلَّوْا مُدْبِرِينَ ، وَذَكَرَ مُسْلِم فِي الرِّوَايَة الْأُخْرَى فِي آخِر هَذَا الْبَاب أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَبَضَ قَبْضَة مِنْ تُرَاب مِنْ الْأَرْض ثُمَّ اِسْتَقْبَلَ بِهَا وُجُوههمْ فَقَالَ : شَاهَتْ الْوُجُوه فَمَا خَلَقَ اللَّه مِنْهُمْ إِنْسَانًا إِلَّا مَلَأَ عَيْنَيْهِ تُرَابًا مِنْ تِلْكَ الْقَبْضَة ، وَهَذَا أَيْضًا فِيهِ مُعْجِزَتَانِ خَبَرِيَّة ، وَفِعْلِيَّة ، وَيَحْتَمِل أَنَّهُ أَخَذَ قَبْضَة مِنْ حَصًى وَقَبْضَة مِنْ تُرَاب ، فَرَمَى بِذَا مَرَّة ، وَبِذَا مَرَّة ، وَيَحْتَمِل أَنَّهُ أَخَذَ قَبْضَة وَاحِدَة مَخْلُوطَة مِنْ حَصًى وَتُرَاب .
قَوْله : ( فَمَا زِلْت أَرَى حَدّهمْ كَلِيلًا )
هُوَ بِفَتْحِ الْحَاء الْمُهْمَلَة أَيْ مَا زِلْت أَرَى قُوَّتهمْ ضَعِيفَة .

3325 - قَوْله : ( قَالَ رَجُل لِلْبَرَاءِ : يَا أَبَا عُمَارَة فَرَرْتُمْ يَوْم حُنَيْنٍ . قَالَ : لَا وَاَللَّه مَا وَلَّى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَكِنَّهُ خَرَجَ شُبَّان أَصْحَابه وَأَخِفَّاؤُهُمْ حُسَّرًا لَيْسَ عَلَيْهِمْ سِلَاح )
هَذَا الْجَوَاب الَّذِي أَجَابَ بِهِ الْبَرَاء - رَضِيَ اللَّه تَعَالَى عَنْهُ - مِنْ بَدِيع الْأَدَب ؛ لِأَنَّ تَقْدِير الْكَلَام فَرَرْتُمْ كُلُّكُمْ فَيَقْتَضِي أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَافَقَهُمْ فِي ذَلِكَ ، فَقَالَ الْبَرَاء : لَا وَاَللَّه مَا فَرَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَكِنَّ جَمَاعَة مِنْ الصَّحَابَة جَرَى لَهُمْ كَذَا وَكَذَا . وَأَمَّا قَوْله : ( شُبَّان أَصْحَابه ) فَهُوَ بِالشِّينِ وَآخِره نُون جَمْع شَابّ ، وَقَوْله : ( أَخِفَّاؤُهُمْ ) جَمْع خَفِيف ، وَهُمْ الْمُسَارِعُونَ الْمُسْتَعْجِلُونَ ، وَوَقَعَ هَذَا الْحَرْف فِي رِوَايَة إِبْرَاهِيم الْحَرْبِيّ وَالْهَرَوِيّ وَغَيْرهمْ ( جَفَاء ) بِجِيمٍ مَضْمُومَة وَبِالْمَدِّ وَفَسَّرَهُ بِسُرْعَانِهِمْ ، قَالُوا : تَشْبِيهًا بِجَفَاءِ السَّيْل ، وَهُوَ غُثَاؤُهُ ، قَالَ الْقَاضِي - رَضِيَ اللَّه تَعَالَى عَنْهُ - : إِنْ صَحَّتْ هَذِهِ الرِّوَايَة فَمَعْنَاهَا مَا سَبَقَ مِنْ خُرُوج مَنْ خَرَجَ مَعَهُمْ مِنْ أَهْل مَكَّة وَمَنْ اِنْضَافَ إِلَيْهِمْ مِمَّنْ لَمْ يَسْتَعِدُّوا ، وَإِنَّمَا خَرَجَ لِلْغَنِيمَةِ مِنْ النِّسَاء وَالصِّبْيَان وَمَنْ فِي قَلْبه مَرَض فَشَبَّهَهُ بِغُثَاءِ السَّيْل . وَأَمَّا قَوْله : ( حُسَّرًا ) هُوَ بِضَمِّ الْحَاء وَتَشْدِيد السِّين الْمَفْتُوحَة أَيْ بِغَيْرِ دُرُوع ، وَقَدْ فَسَّرَهُ بِقَوْلِهِ : ( لَيْسَ عَلَيْهِمْ سِلَاح ) الْحَاسِر : مَنْ لَا دِرْع عَلَيْهِ .
قَوْله : ( فَرَشَقُوهُمْ رَشْقًا )
هُوَ بِفَتْحِ الرَّاء وَهُوَ مَصْدَر . وَأَمَّا ( الرِّشْق ) بِالْكَسْرِ فَهُوَ اِسْم لِلسِّهَامِ الَّتِي تَرْمِيهَا الْجَمَاعَة دَفْعَة وَاحِدَة ، وَضَبَطَ الْقَاضِي الرِّوَايَة هُنَا بِالْكَسْرِ ، وَضَبَطَهُ غَيْره بِالْفَتْحِ ، كَمَا ذَكَرْنَا أَوَّلًا ، وَهُوَ الْأَجْوَد ، وَإِنْ كَانَا جَيِّدَيْنِ ، وَأَمَّا قَوْله فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ : ( فَرَمَوْهُ بِرِشْقٍ مِنْ نَبْل ) فَهُوَ بِالْكَسْرِ لَا غَيْر ، وَاَللَّه أَعْلَم .
قَالَ أَهْل اللُّغَة : يُقَال : رَشَقَهُ يَرْشُقهُ أَرْشَقَهُ ثُلَاثِيّ وَرُبَاعِيّ ، وَالثُّلَاثِيّ أَشْهَر وَأَفْصَح .
قَوْله : ( فَنَزَلَ وَاسْتَنْصَرَ )
أَيْ دَعَا ، فَفِيهِ اِسْتِحْبَاب الدُّعَاء عِنْد قِيَام الْحَرْب .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا النَّبِيّ لَا كَذِب أَنَا اِبْن عَبْد الْمُطَّلِب )
قَالَ الْقَاضِي عِيَاض : قَالَ الْمَازِرِيُّ : أَنْكَرَ بَعْض النَّاس كَوْن الرَّجَز شِعْرًا لِوُقُوعِهِ مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَعَ قَوْله تَعَالَى : { مَا عَلَّمْنَاهُ الشَّعْر وَمَا يَنْبَغِي لَهُ } وَهَذَا مَذْهَب الْأَخْفَش ، وَاحْتُجَّ بِهِ عَلَى فَسَاد مَذْهَب الْخَلِيل فِي أَنَّهُ شِعْر ، وَأَجَابُوا عَنْ هَذَا بِأَنَّ الشِّعْر هُوَ مَا قُصِدَ إِلَيْهِ ، وَاعْتَمَدَ الْإِنْسَان أَنْ يُوقِعَهُ مَوْزُونًا مُقَفًّى يَقْصِدهُ إِلَى الْقَافِيَّة ، وَيَقَع فِي أَلْفَاظ الْعَامَّة كَثِير مِنْ الْأَلْفَاظ الْمَوْزُونَة ، وَلَا يَقُول أَحَد إِنَّهَا شِعْر ، وَلَا صَاحِبهَا شَاعِر ، وَهَكَذَا الْجَوَاب عَمَّا فِي الْقُرْآن مِنْ الْمَوْزُون كَقَوْلِهِ تَعَالَى : { لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ } وَقَوْله تَعَالَى : { نَصْر مِنْ اللَّه وَفَتْح قَرِيب } وَلَا شَكّ أَنَّ هَذَا لَا يُسَمِّيه أَحَد مِنْ الْعَرَب شِعْرًا ، لِأَنَّهُ لَمْ تُقْصَد تَقْفِيَته وَجَعْله شِعْرًا . قَالَ : وَقَدْ غَفَلَ بَعْض النَّاس عَنْ هَذَا الْقَوْل ، فَأَوْقَعَهُ ذَلِكَ فِي أَنْ قَالَ الرِّوَايَة ( أَنَا النَّبِيّ لَا كَذِبَ ) بِفَتْحِ الْبَاء حِرْصًا مِنْهُ عَلَى أَنْ يُفْسِد الرَّوِيّ ، فَيَسْتَغْنِي عَنْ الِاعْتِذَار ، وَإِنَّمَا الرِّوَايَة بِإِسْكَانِ الْبَاء ، هَذَا كَلَام الْقَاضِي عَنْ الْمَازِرِيّ ، قُلْت : وَقَدْ قَالَ الْإِمَام أَبُو الْقَاسِم عَلِيّ بْن أَبِي جَعْفَر بْن عَلِيّ السَّعْدِيّ الصَّقَلِّيّ الْمَعْرُوف بِابْنِ الْقَطَّاع فِي كِتَابه ( الشَّافِي فِي عِلْم الْقَوَافِي ) : قَدَّر أَيْ قَوْم مِنْهُمْ الْأَخْفَش وَهُوَ شَيْخ هَذِهِ الصِّنَاعَة بَعْد الْخَلِيل أَنَّ مَشْطُور الرَّجَز وَمَنْهُوكه لَيْسَ بِشِعْرٍ ، كَقَوْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّه مَوْلَانَا وَلَا مَوْلَى لَكُمْ ) وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلْ أَنْتِ إِلَّا أُصْبُع دَمِيتِ وَفِي سَبِيل اللَّه مَا لَقِيت ) وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا النَّبِيّ لَا كَذِب أَنَا اِبْن عَبْد الْمُطَّلِب ) وَأَشْبَاه هَذَا قَالَ اِبْن الْقَطَّاع : وَهَذَا الَّذِي زَعَمَهُ الْأَخْفَش وَغَيْره غَلَط بَيِّن ، وَذَلِكَ لِأَنَّ الشَّاعِر إِنَّمَا سُمِّيَ شَاعِرًا لِوُجُوهٍ مِنْهَا : أَنَّهُ شَعَرَ الْقَوْل وَقَصَدَهُ ، وَأَرَادَهُ وَاهْتَدَى إِلَيْهِ ، وَأَتَى بِهِ كَلَامًا مَوْزُونًا عَلَى طَرِيقَة الْعَرَب مُقَفًّى ، فَإِنْ خَلَا مِنْ هَذِهِ الْأَوْصَاف أَوْ بَعْضهَا لَمْ يَكُنْ شِعْرًا وَلَا يَكُون قَائِله شَاعِرًا بِدَلِيلِ أَنَّهُ لَوْ قَالَ كَلَامًا مَوْزُونًا عَلَى طَرِيقَة الْعَرَب ، وَقَصَدَ الشِّعْر أَوْ أَرَادَهُ وَلَمْ يُقَفِّهِ لَمْ يُسَمَّ ذَلِكَ الْكَلَام شِعْرًا ، وَلَا قَائِله شَاعِرًا بِإِجْمَاعِ الْعُلَمَاء وَالشُّعَرَاء ، وَكَذَا لَوْ قَفَّاهُ وَقَصَدَ بِهِ الشِّعْر وَلَكِنْ لَمْ يَأْتِ بِهِ مَوْزُونًا لَمْ يَكُنْ شِعْرًا ، وَكَذَا لَوْ أَتَى بِهِ مَوْزُونًا مُقَفًّى ، وَلَكِنْ لَمْ يَقْصِد بِهِ الشِّعْر لَا يَكُون شِعْرًا وَيَدُلّ عَلَيْهِ أَنَّ كَثِيرًا مِنْ النَّاس يَأْتُونَ بِكَلَامٍ مَوْزُون مُقَفًّى غَيْر أَنَّهُمْ مَا قَصَدُوهُ وَلَا أَرَادُوهُ ، وَلَا يُسَمَّى شِعْرًا ، وَإِذَا تَفَقَّدَ ذَلِكَ وَجَدَ كَثِيرًا فِي كَلَام النَّاس كَمَا قَالَ بَعْض السُّؤَال : اِخْتِمُوا صَلَاتكُمْ بِالدُّعَاءِ وَالصَّدَقَة ، وَأَمْثَال هَذَا كَثِيرَة ، فَدَلَّ عَلَى أَنَّ الْكَلَام الْمَوْزُون لَا يَكُون شِعْرًا إِلَّا بِالشُّرُوطِ الْمَذْكُورَة ، وَهِيَ الْقَصْد وَغَيْره مِمَّا سَبَقَ ، وَالنَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَقْصِد بِكَلَامِهِ ذَلِكَ الشِّعْر ، وَلَا أَرَادَهُ ، فَلَا يُعَدّ شِعْرًا وَإِنْ كَانَ مَوْزُونًا . وَاَللَّه أَعْلَم .
فَإِنْ قِيلَ : كَيْف قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَنَا اِبْن عَبْد الْمُطَّلِب ؟ فَانْتَسَبَ إِلَى جَدّه دُون أَبِيهِ وَافْتَخَرَ بِذَلِكَ مَعَ أَنَّ الِافْتِخَار فِي حَقّ أَكْثَر النَّاس مِنْ عَمَل الْجَاهِلِيَّة ؟ فَالْجَوَاب أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَتْ شُهْرَته بِجَدِّهِ أَكْثَر ، لِأَنَّ أَبَاهُ عَبْد اللَّه تُوُفِّيَ شَابًّا فِي حَيَاة أَبِيهِ عَبْد الْمُطَّلِب قَبْل اِشْتِهَار عَبْد اللَّه ، وَكَانَ عَبْد الْمُطَّلِب مَشْهُورًا شُهْرَة ظَاهِرَة شَائِعَة ، وَكَانَ سَيِّد أَهْل مَكَّة ، وَكَانَ كَثِير مِنْ النَّاس يَدْعُونَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِبْن عَبْد الْمُطَّلِب يَنْسُبُونَهُ إِلَى جَدّه لِشُهْرَتِهِ ، وَمِنْهُ حَدِيث هَمَّام بْن ثَعْلَبَة فِي قَوْله : أَيّكُمْ اِبْن عَبْد الْمُطَّلِب ؟ وَقَدْ كَانَ مُشْتَهِرًا عِنْدهمْ أَنَّ عَبْد الْمُطَّلِب بُشِّرَ بِالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَأَنَّهُ سَيَظْهَرُ وَسَيَكُونُ شَأْنه عَظِيمًا ، وَكَانَ قَدْ أَخْبَرَ بِتِلْكَ سَيْف بْن ذِي يَزَنَ ، وَقِيلَ : إِنَّ عَبْد الْمُطَّلِب رَأَى رُؤْيَا تَدُلّ عَلَى ظُهُور النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَانَ ذَلِكَ مَشْهُورًا عِنْدهمْ ، فَأَرَادَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَذْكِيرهمْ بِذَلِكَ ، وَتَنْبِيههمْ بِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَا بُدَّ مِنْ ظُهُوره عَلَى الْأَعْدَاء ، وَأَنَّ الْعَاقِبَة لَهُ ، لِتَقْوَى نُفُوسهمْ ، وَأَعْلَمَهُمْ أَيْضًا بِأَنَّهُ ثَابِت مُلَازِم لِلْحَرْبِ . لَمْ يُوَلِّ مَعَ مَنْ وَلَّى ، وَعَرَّفَهُمْ مَوْضِعه لِيَرْجِع إِلَيْهِ الرَّاجِعُونَ . وَاَللَّه أَعْلَم .
وَمَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا النَّبِيّ لَا كَذِب ) أَيْ أَنَا النَّبِيّ حَقًّا ، فَلَا أَفِرّ وَلَا أَزُول ، وَفِي هَذَا دَلِيل عَلَى جَوَاز قَوْل الْإِنْسَان فِي الْحَرْب : أَنَا فُلَان ، وَأَنَا اِبْن فُلَان ، وَمِثْله قَوْل سَلَمَة : أَنَا اِبْن الْأَكْوَع ، وَقَوْل عَلِيّ - رَضِيَ اللَّه عَنْهُ - : أَنَا الَّذِي سَمَّتْنِي أُمِّي حَيْدَره ، وَأَشْبَاه ذَلِكَ ، وَقَدْ صَرَّحَ بِجَوَازِهِ عُلَمَاء السَّلَف .
وَفِيهِ حَدِيث صَحِيح ، قَالُوا : وَإِنَّمَا يُكْرَه قَوْل ذَلِكَ عَلَى وَجْه الِافْتِخَار كَفِعْلِ الْجَاهِلِيَّة . وَاَللَّه أَعْلَم .

3326 - قَوْله : ( حَدَّثَنَا أَحْمَد بْن جَنَاب الْمِصِّيصِيّ )
هُوَ بِالْجِيمِ وَالنُّون ، وَالْمِصِّيصِيّ بِكَسْرِ الْمِيم وَتَشْدِيد الصَّاد الْأَوَّل ، هَذَا هُوَ الْمَشْهُور ، وَيُقَال أَيْضًا بِفَتْحِ الْمِيم وَتَخْفِيف الصَّاد .
قَوْله : ( فَرَمَوْهُمْ بِرِشْقٍ مِنْ نَبْل كَأَنَّهَا رِجْل مِنْ جَرَاد )
يَعْنِي كَأَنَّهَا قِطْعَة مِنْ جَرَاد ، وَكَأَنَّهَا شُبِّهَتْ بِرِجْلِ الْحَيَوَان لِكَوْنِهَا قِطْعَة مِنْهُ .
قَوْله : ( بِرِشْقٍ ) هُوَ بِكَسْرِ الرَّاء وَسَبَقَ بَيَانهمْ قَرِيبًا .
قَوْله : ( فَانْكَشَفُوا )
أَيْ اِنْهَزَمُوا وَفَارَقُوا مَوَاضِعهمْ وَكَشَفُوهَا .
قَوْله : ( كُنَّا وَاَللَّه إِذَا اِحْمَرَّ الْبَأْس نَتَّقِي بِهِ ، وَإِنَّ الشُّجَاع مِنَّا الَّذِي يُحَاذِي بِهِ )
اِحْمِرَار الْبَأْس كِنَايَة عَنْ شِدَّة الْحَرْب ، وَاسْتُعِيرَ ذَلِكَ لِحُمْرَةِ الدِّمَاء الْحَاصِلَة فِيهَا فِي الْعَادَة أَوْ لِاسْتِعَارِ الْحَرْب وَاشْتِعَالهَا كَاحْمِرَارِ الْجَمْر ، كَمَا فِي الرِّوَايَة السَّابِقَة : ( حَمِيَ الْوَطِيس ) ،
وَفِيهِ بَيَان شَجَاعَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَعِظَم وُثُوقه بِاَللَّهِ تَعَالَى .

3328 - قَوْله ( عَنْ سَلَمَة بْن الْأَكْوَع وَأَرْجِع مُنْهَزِمًا إِلَى قَوْله : مَرَرْت عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُنْهَزِمًا فَقَالَ : لَقَدْ رَجَعَ اِبْن الْأَكْوَع فَزِعًا )
قَالَ الْعُلَمَاء : قَوْله : ( مُنْهَزِمًا ) حَال مِنْ اِبْن الْأَكْوَع ، كَمَا صَرَّحَ أَوَّلًا بِانْهِزَامِهِ ، وَلَمْ يُرِدْ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِنْهَزَمَ ، وَقَدْ قَالَتْ الصَّحَابَة كُلّهمْ - رَضِيَ اللَّه عَنْهُمْ - إِنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا اِنْهَزَمَ ، وَلَمْ يَنْقُل أَحَد قَطُّ أَنَّهُ اِنْهَزَمَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي مَوْطِن مِنْ الْمَوَاطِن ، وَقَدْ نَقَلُوا إِجْمَاع الْمُسْلِمِينَ عَلَى أَنَّهُ لَا يَجُوز أَنْ يَعْتَقِد اِنْهِزَامه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَا يَجُوز ذَلِكَ عَلَيْهِ ، بَلْ كَانَ الْعَبَّاس وَأَبُو سُفْيَان بْن الْحَارِث آخِذَيْنِ بِلِجَامِ بَغْلَته يَكُفَّانِهَا عَنْ إِسْرَاع التَّقَدُّم إِلَى الْعَدُوّ ، وَقَدْ صَرَّحَ بِذَلِكَ الْبَرَاء فِي حَدِيثه السَّابِق . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( شَاهَتْ الْوُجُوه )
أَيْ قَبُحَتْ . وَاَللَّهُ أَعْلَمُ .

3329 - قَوْله : ( حَدَّثَنَا سُفْيَان بْن عُيَيْنَةَ عَنْ عَمْرو عَنْ أَبِي الْعَبَّاس الْأَعْمَى الشَّاعِر عَنْ عَبْد اللَّه بْن عَمْرو قَالَ : حَاصَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهْل الطَّائِف )
هَكَذَا فِي نُسَخ صَحِيح مُسْلِم ( عَنْ عَبْد اللَّه بْن عَمْرو ) بِفَتْحِ الْعَيْن ، وَهُوَ اِبْن عَمْرو بْن الْعَاصِ ، قَالَ الْقَاضِي : كَذَا هُوَ فِي رِوَايَة الْجُلُودِيّ وَأَكْثَر أَهْل الْأُصُول عَنْ اِبْن مَاهَانَ قَالَ : وَقَالَ الْقَاضِي الشَّهِيد أَبُو عَلِيّ : صَوَابه ( اِبْن عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ ) كَذَا ذَكَرَهُ الْبُخَارِيّ ، وَكَذَا صَوَّبَهُ الدَّارَقُطْنِيُّ ، وَذَكَرَ اِبْن أَبِي شَيْبَة الْحَدِيث فِي مُسْنَده : عَنْ سُفْيَان فَقَالَ عَبْد اللَّه بْن عَمْرو بْن الْعَاصِ ، ثُمَّ قَالَ : إِنَّ اِبْن عُقْبَةَ حَدَّثَ بِهِ مَرَّة أُخْرَى عَنْ عَبْد اللَّه اِبْن عُمَر ، هَذَا مَا ذَكَرَهُ الْقَاضِي عِيَاض . وَقَدْ ذَكَرَ خَلَف الْوَاسِطِيُّ هَذَا الْحَدِيث فِي كِتَاب الْأَطْرَاف فِي مُسْنَد اِبْن عُمَر ، ثُمَّ فِي مُسْنَد اِبْن عَمْرو ، وَأَضَافَهُ فِي الْمَوْضِعَيْنِ إِلَى الْبُخَارِيّ وَمُسْلِم جَمِيعًا ، وَأَنْكَرُوا هَذَا عَلَى خَلَف ، وَذَكَرَهُ أَبُو مَسْعُود الدِّمَشْقِيّ فِي الْأَطْرَاف عَنْ اِبْن عُمَر بْن الْخَطَّاب ، قَالَ الْبُخَارِيّ وَمُسْلِم : وَذَكَرَهُ الْحُمَيْدِيُّ فِي الْجَمْع بَيْن الصَّحِيحَيْنِ فِي مُسْنَد اِبْن عُمَر ، ثُمَّ قَالَ : هَكَذَا أَخْرَجَهُ الْبُخَارِيّ وَمُسْلِم فِي كُتُب الْأَدَب عَنْ قُتَيْبَة ، وَأَخْرَجَهُ هُوَ وَمُسْلِم جَمِيعًا فِي الْمَغَازِي عَنْ اِبْن عَمْرو بْن الْعَاصِ ، قَالَ : وَالْحَدِيث مِنْ حَدِيث اِبْن عُيَيْنَةَ ، وَقَدْ اُخْتُلِفَ فِيهِ عَلَيْهِ ، فَمِنْهُمْ مَنْ رَوَاهُ عَنْهُ هَكَذَا ، وَمِنْهُمْ مَنْ رَوَاهُ بِالشَّكِّ ، قَالَ الْحُمَيْدِيُّ : قَالَ أَبُو بَكْر الْبُرْقَانِيّ : الْأَصَحّ : اِبْن عُمَر بْن الْخَطَّاب ، قَالَ : وَكَذَا أَخْرَجَهُ اِبْن مَسْعُود فِي مُسْنَد اِبْن عُمَر بْن الْخَطَّاب ، قَالَ الْحُمَيْدِيُّ : وَلَيْسَ لِأَبِي الْعَبَّاس هَذَا فِي مُسْنَد اِبْن عُمَر بْن الْخَطَّاب غَيْر هَذَا الْحَدِيث الْمُخْتَلَف فِيهِ ، وَقَدْ ذَكَرَهُ النَّسَائِيُّ فِي سُنَنه فِي كِتَاب السِّيَر عَنْ اِبْن عَمْرو بْن الْعَاصِ فَقَطْ .
قَوْله : ( حَاصَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَهْل الطَّائِف ، فَلَمْ يَنَلْ مِنْهُمْ شَيْئًا ، فَقَالَ : إِنَّا قَافِلُونَ إِنْ شَاءَ اللَّه ، قَالَ أَصْحَابه : نَرْجِع وَلَمْ نَفْتَحهُ ؟ ! ! ، فَقَالَ : اُغْدُوا عَلَى الْقِتَال ، فَغَدَوْا عَلَيْهِ فَأَصَابَهُمْ جِرَاح فَقَالَ لَهُمْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّا قَافِلُونَ غَدًا ، فَأَعْجَبَهُمْ ذَلِكَ ، فَضَحِكَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
مَعْنَى الْحَدِيث : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَصَدَ الشَّفَقَة عَلَى أَصْحَابه وَالرِّفْق بِهِمْ بِالرَّحِيلِ عَنْ الطَّائِف لِصُعُوبَةِ أَمْره ، وَشِدَّة الْكُفَّار الَّذِينَ فِيهِ ، وَتَقْوِيَتهمْ مَعَ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلِمَ أَوْ وَرَجَا أَنَّهُ سَيَفْتَحُهُ بَعْدَ هَذَا بِلَا مَشَقَّة كَمَا جَرَى ، فَلَمَّا رَأَى حِرْص أَصْحَابه عَلَى الْمُقَام وَالْجِهَاد أَقَامَ ، وَجَدَّ فِي الْقِتَال ، فَلَمَّا أَصَابَتْهُمْ الْجِرَاح رَجَعَ إِلَى مَا كَانَ قَصَدَهُ أَوَّلًا مِنْ الرِّفْق بِهِمْ فَفَرِحُوا بِذَلِكَ ؛ لِمَا رَأَوْا مِنْ الْمَشَقَّة الظَّاهِرَة ، وَلَعَلَّهُمْ نَظَرُوا فَعَلِمُوا أَنَّ رَأْي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبَرْك وَأَنْفَع وَأَحْمَد عَاقِبَة ، وَأَصْوَب مِنْ رَأْيهمْ ، فَوَافَقُوا عَلَى الرَّحِيل ، وَفَرِحُوا فَضَحِكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَعَجُّبًا مِنْ سُرْعَة تَغَيُّر رَأْيهمْ . وَاَللَّه أَعْلَم .

3330 - قَوْله
: ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ شَاوَرَ أَصْحَابه حِينَ بَلَغَهُ إِقْبَال أَبِي سُفْيَان فَتَكَلَّمَ أَبُو بَكْر فَأَعْرَضَ عَنْهُ ، ثُمَّ تَكَلَّمَ عُمَر فَأَعْرَضَ عَنْهُ ، فَقَامَ سَعْد بْن عُبَادَةَ فَقَالَ : إِيَّانَا تُرِيد يَا رَسُول اللَّه ! وَاَلَّذِي نَفْسِي بِيَدِهِ لَوْ أَمَرْتنَا أَنْ نُخِيضهَا لَأَخَضْنَاهَا )
قَالَ الْعُلَمَاء : إِنَّمَا قَصَدَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِخْتِبَار الْأَنْصَار ؛ لِأَنَّهُ لَمْ يَكُنْ بَايَعَهُمْ عَلَى أَنْ يَخْرُجُوا مَعَهُ لِلْقِتَالِ وَطَلَب الْعَدُوّ ، وَإِنَّمَا بَايَعَهُمْ عَلَى أَنْ يَمْنَعُوهُ مِمَّنْ يَقْصِدهُ ، فَلَمَّا عَرَضَ الْخُرُوج لِعِيرِ أَبِي سُفْيَان أَرَادَ أَنْ يَعْلَم أَنَّهُمْ يُوَافِقُونَ عَلَى ذَلِكَ فَأَجَابُوهُ أَحْسَنَ جَوَاب بِالْمُوَافَقَةِ التَّامَّة فِي هَذِهِ الْمَرَّة وَغَيْرهَا .
وَفِيهِ اِسْتِشَارَة الْأَصْحَاب وَأَهْل الرَّأْي وَالْخِبْرَة .
قَوْله : ( أَنْ نُخِيضهَا ) يَعْنِي : الْخَيْل ،
وَقَوْله : ( بَرْك الْغِمَاد )
أَمَّا ( بَرْك ) فَهُوَ بِفَتْحِ الْبَاء وَإِسْكَان الرَّاء هَذَا هُوَ الْمَعْرُوف الْمَشْهُور فِي كُتُب الْحَدِيث وَرِوَايَات الْمُحَدِّثِينَ ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة الْمُحَدِّثِينَ ، قَالَ : وَقَالَ بَعْض أَهْل اللُّغَة : صَوَابه كَسْر الرَّاء ، قَالَ : وَكَذَا قَيَّدَهُ شُيُوخ أَبِي ذَرّ فِي الْبُخَارِيّ ، كَذَا ذَكَرَهُ الْقَاضِي فِي شَرْح مُسْلِم ، وَقَالَ فِي الْمَشَارِق : هُوَ بِالْفَتْحِ لِأَكْثَر الرُّوَاة ، قَالَ : وَوَقَعَ لِلْأَصِيلِيِّ وَالْمُسْتَعْمِلِيّ وَأَبِي مُحَمَّد الْحَمَوِيِّ بِالْكَسْرِ ، قُلْت : وَذَكَرَهُ جَمَاعَة مِنْ أَهْل اللُّغَة بِالْكَسْرِ لَا غَيْر ، وَاتَّفَقَ الْجَمِيع عَلَى أَنَّ الرَّاء سَاكِنَة إِلَّا مَا حَكَاهُ الْقَاضِي عَنْ الْأَصِيلِيِّ أَنَّهُ ضَبَطَهُ بِإِسْكَانِهَا وَفَتْحهَا ، وَهَذَا غَرِيب ضَعِيف .
وَأَمَّا ( الْغِمَاد ) فَبِغَيْنٍ مُعْجَمَة مَكْسُورَة وَمَضْمُومَة لُغَتَانِ مَشْهُورَتَانِ ، لَكِنَّ الْكَسْر أَفْصَح ، وَهُوَ الْمَشْهُور فِي رِوَايَات الْمُحَدِّثِينَ ، وَالضَّمّ هُوَ الْمَشْهُور فِي كُتُب اللُّغَة ، وَحَكَى صَاحِب الْمَشَارِق وَالْمَطَالِع الْوَجْهَيْنِ عَنْ اِبْن دُرَيْدٍ ، وَقَالَ الْقَاضِي عِيَاض فِي الشَّرْح : ضَبَطْنَاهُ فِي الصَّحِيحَيْنِ بِالْكَسْرِ ، قَالَ : وَحَكَى اِبْن دُرَيْدٍ فِيهِ الضَّمّ وَالْكَسْر ، وَقَالَ الْحَازِمِيُّ فِي كِتَابه " الْمُؤْتَلِف وَالْمُخْتَلِف " فِي أَسْمَاء الْأَمَاكِن ، هُوَ بِكَسْرِ الْغَيْن ، وَيُقَال : بِضَمِّهَا ، قَالَ : وَقَدْ ضَبَطَهُ اِبْن الْفُرَات فِي أَكْثَر الْمَوَاضِع بِالضَّمِّ ، لَكِنَّ أَكْثَرَ مَا سَمِعْته مِنْ الْمَشَايِخ بِالْكَسْرِ ، قَالَ : وَهُوَ مَوْضِع مِنْ وَرَاء مَكَّة بِخَمْسِ لَيَالٍ بِنَاحِيَةِ السَّاحِل ، وَقِيلَ : بَلْدَتَانِ ، هَذَا قَوْل الْحَازِمِيِّ ، وَقَالَ الْقَاضِي وَغَيْره : هُوَ مَوْضِع بِأَقَاصِي هَجَر ، وَقَالَ إِبْرَاهِيم الْحَرْبِيّ : بَرْك الْغِمَاد وَسَعَفَات هَجَر كِنَايَة يُقَال فِيمَا تَبَاعَدَ .
قَوْله : ( وَرَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَائِم يُصَلِّي فَلَمَّا رَأَى ذَلِكَ اِنْصَرَفَ ، قَالَ : وَاَلَّذِي نَفْسِي بِيَدِهِ لَتَضْرِبُوهُ إِذَا صَدَقَكُمْ وَتَتْرُكُوهُ إِذَا كَذَبَكُمْ )
مَعْنَى اِنْصَرَفَ : سَلَّمَ مِنْ صَلَاته . فَفِيهِ اِسْتِحْبَاب تَخْفِيفهَا إِذَا عَرَضَ أَمْر فِي أَثْنَائِهَا ، وَهَكَذَا وَقَعَ فِي النُّسَخ ( تَضْرِبُوهُ وَتَتْرُكُوهُ ) بِغَيْرِ نُون ، وَهِيَ لُغَة سَبَقَ بَيَانهَا مَرَّات ، أَعْنِي حَذْف النُّون بِغَيْرِ نَاصِب وَلَا جَازِم .
وَفِيهِ جَوَاز ضَرْب الْكَافِر الَّذِي لَا عَهْد لَهُ ، وَإِنْ كَانَ أَسِيرًا .
وَفِيهِ مُعْجِزَتَانِ مِنْ أَعْلَام النُّبُوَّة إِحْدَاهُمَا : إِخْبَاره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِمَصْرَعِ جَبَابِرَتهمْ ، فَلَمْ يَنْفُذ أَحَد مَصْرَعه . الثَّانِيَة : إِخْبَاره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّ الْغُلَام الَّذِي كَانُوا يَضْرِبُونَهُ يَصْدُق إِذَا تَرَكُوهُ ، وَيَكْذِب إِذَا ضَرَبُوهُ ، وَكَانَ كَذَلِكَ فِي نَفْس الْأَمْر . وَاَللَّه أَعْلَم .
قَوْله : ( فَمَاطَ أَحَدهمْ )
أَيْ تَبَاعَدَ .

3331 - قَوْله : ( فَبَعَثَ الزُّبَيْر عَلَى إِحْدَى الْمُجَنِّبَتَيْنِ )
هِيَ بِضَمِّ الْمِيم وَفَتْح الْجِيم وَكَسْر النُّون وَهُمَا الْمَيْمَنَة وَالْمَيْسَرَة ، وَيَكُون الْقَلْب بَيْنهمَا ،
( وَبَعَثَ أَبَا عُبَيْدَة عَلَى الْحُسَّر )
وَهُوَ بِضَمِّ الْحَاء وَتَشْدِيد السِّين الْمُهْمَلَتَيْنِ : أَيْ الَّذِينَ لَا دُرُوع عَلَيْهِمْ .
قَوْله : ( فَأَخَذُوا بَطْن الْوَادِي )
أَيْ جَعَلُوا طَرِيقهمْ فِي بَطْن الْوَادِي .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِهْتِفْ لِي بِالْأَنْصَارِ )
أَيْ اُدْعُهُمْ لِي .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَأْتِينِي إِلَّا أَنْصَارِيّ ، ثُمَّ قَالَ : فَأَطَافُوا )
إِنَّمَا خَصَّهُمْ لِثِقَتِهِ بِهِمْ ، وَرَفْعًا لِمَرَاتِبِهِمْ ، وَإِظْهَارًا لِجَلَالَتِهِمْ وَخُصُوصِيَّتهمْ .
قَوْله : ( وَوَبَّشَتْ قُرَيْش أَوْبَاشًا لَهَا )
أَيْ جَمَعَتْ جُمُوعًا مِنْ قَبَائِل شَتَّى ، وَهُوَ بِالْبَاءِ الْمُوَحَّدَة الْمُشَدَّدَة وَالشِّين الْمُعْجَمَة .
قَوْله : ( فَمَا شَاءَ أَحَد مِنَّا أَنْ يَقْتُل أَحَدًا إِلَّا قَتَلَهُ وَمَا أَحَد مِنْهُمْ يُوَجِّه إِلَيْنَا شَيْئًا )
أَيْ لَا يَدْفَع أَحَد عَنْ نَفْسه .
قَوْله : ( قَالَ أَبُو سُفْيَان : أُبِيحَتْ خَضْرَاء قُرَيْش ، لَا قُرَيْش بَعْد الْيَوْم )
كَذَا فِي هَذِهِ الرِّوَايَة ( أُبِيحَتْ ) وَفِي الَّتِي بَعْدهَا ( أُبِيدَتْ ) وَهُمَا مُتَقَارِبَانِ أَيْ اُسْتُؤْصِلَتْ قُرَيْش بِالْقَتْلِ وَأُفْنِيَتْ ، وَخَضْرَاؤُهُمْ بِمَعْنَى : جَمَاعَتهمْ ، وَيُعَبَّر عَنْ الْجَمَاعَة الْمُجْتَمِعَة بِالسَّوَادِ وَالْخُضْرَة وَمِنْهُ السَّوَاد الْأَعْظَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ دَخَلَ دَار أَبِي سُفْيَان فَهُوَ آمِن )
، اِسْتَدَلَّ بِهِ الشَّافِعِيّ وَمُوَافِقُوهُ عَلَى أَنَّ دُور مَكَّة مَمْلُوكَة يَصِحّ بَيْعهَا وَإِجَارَتهَا ؛ لِأَنَّ أَصْل الْإِضَافَة إِلَى الْآدَمِيِّينَ تَقْتَضِي الْمِلْك ، وَمَا سِوَى ذَلِكَ مَجَاز ، وَفِيهِ تَأْلِيف لِأَبِي سُفْيَان ، وَإِظْهَار لِشَرَفِهِ .
قَوْله : ( فَقَالَتْ الْأَنْصَار بَعْضهمْ لِبَعْضٍ : أَمَّا الرَّجُل فَأَدْرَكْته رَغْبَة فِي قَرْيَته ، وَرَأْفَة بِعَشِيرَتِهِ وَذَكَرَ نُزُول الْوَحْي فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : يَا مَعْشَر الْأَنْصَار ، قَالُوا : لَبَّيْكَ يَا رَسُول اللَّه ، قَالَ : قُلْتُمْ : أَمَّا الرَّجُل فَأَدْرَكْته رَغْبَة فِي قَرْيَته وَرَأْفَة بِعَشِيرَتِهِ ، قَالُوا : قَدْ كَانَ ذَلِكَ ، قَالَ : كَلَّا إِنِّي عَبْد اللَّه وَرَسُوله هَاجَرْت إِلَى اللَّه وَإِلَيْكُمْ ، الْمَحْيَا مَحْيَاكُمْ ، وَالْمَمَات مَمَاتكُمْ ، فَأَقْبَلُوا إِلَيْهِ يَبْكُونَ وَيَقُولُونَ : وَاَللَّه مَا قُلْنَا الَّذِي قُلْنَا إِلَّا الضِّنّ بِاَللَّهِ وَبِرَسُولِهِ ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ اللَّه وَرَسُوله يُصَدِّقَانِكُمْ وَيَعْذُرَانِكُمْ )
، مَعْنَى هَذِهِ الْجُمْلَة : أَنَّهُمْ رَأَوْا رَأْفَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَهْلِ مَكَّة وَكَفّ الْقَتْل عَنْهُمْ ، فَظَنُّوا أَنَّهُ يَرْجِع إِلَى سُكْنَى مَكَّة وَالْمُقَام فِيهَا دَائِمًا ، وَيَرْحَل عَنْهُمْ وَيَهْجُر الْمَدِينَة ، فَشَقَّ ذَلِكَ عَلَيْهِمْ ، فَأَوْحَى اللَّه تَعَالَى إِلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَعْلَمَهُمْ بِذَلِكَ ، فَقَالَ لَهُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : قُلْتُمْ كَذَا وَكَذَا ؟ قَالُوا : نَعَمْ قَدْ قُلْنَا هَذَا ، فَهَذِهِ مُعْجِزَة مِنْ مُعْجِزَات النُّبُوَّة ، فَقَالَ : كَلَّا إِنِّي عَبْد اللَّه وَرَسُوله ، مَعْنَى ( كَلَّا ) هُنَا حَقًّا ، وَلَهَا مَعْنَيَانِ : أَحَدهمَا : حَقًّا ، وَالْآخَر : النَّفْي .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنِّي عَبْد اللَّه وَرَسُوله ) فَيَحْتَمِل وَجْهَيْنِ : أَحَدهمَا : أَنِّي رَسُول اللَّه حَقًّا فَيَأْتِينِي الْوَحَى وَأُخْبِر بِالْمَغِيبَاتِ كَهَذِهِ الْقَضِيَّة وَشَبَههَا ، فَثِقُوا بِمَا أَقُول لَكُمْ وَأُخْبِركُمْ بِهِ فِي جَمِيع الْأَحْوَال ، وَالْآخَر لَا تُفْتَنُوا بِإِخْبَارِي إِيَّاكُمْ بِالْمَغِيبَاتِ وَتُطْرُونِي كَمَا أَطْرَتْ النَّصَارَى عِيسَى صَلَوَات اللَّه عَلَيْهِ ، فَإِنِّي عَبْد اللَّه وَرَسُوله .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَاجَرْت إِلَى اللَّه وَإِلَيْكُمْ الْمَحْيَا مَحْيَاكُمْ وَالْمَمَات مَمَاتكُمْ ) فَمَعْنَاهُ : أَنِّي هَاجَرْت إِلَى اللَّه وَإِلَى دِيَاركُمْ لِاسْتِيطَانِهَا فَلَا أَتْرُكهَا ، وَلَا أَرْجِع عَنْ هِجْرَتِي الْوَاقِعَة لِلَّهِ تَعَالَى ، بَلْ أَنَا مُلَازِم لَكُمْ ( الْمَحْيَا مَحْيَاكُمْ وَالْمَمَات مَمَاتكُمْ ) أَيْ : لَا أَحْيَا إِلَّا عِنْدكُمْ وَلَا أَمُوت إِلَّا عِنْدكُمْ ، وَهَذَا أَيْضًا مِنْ الْمُعْجِزَات ، فَلَمَّا قَالَ لَهُمْ هَذَا بَكَوْا وَاعْتَذَرُوا ، قَالُوا : وَاَللَّه مَا قُلْنَا كَلَامنَا السَّابِق إِلَّا حِرْصًا عَلَيْك وَعَلَى مُصَاحَبَتك وَدَوَامك عِنْدنَا لِنَسْتَفِيدَ مِنْك ، وَنَتَبَرَّك بِك ، وَتَهْدِينَا الصِّرَاط الْمُسْتَقِيم ، كَمَا قَالَ اللَّه تَعَالَى : { وَإِنَّك لَتَهْدِي إِلَى صِرَاط مُسْتَقِيم } ، وَهَذَا مَعْنَى قَوْلهمْ : مَا قُلْنَا الَّذِي قُلْنَا إِلَّا الضِّنّ بِك ، هُوَ بِكَسْرِ الضَّاد ، أَيْ : شُحًّا بِك أَنْ تُفَارِقنَا ، وَيَخْتَصّ بِك غَيْرنَا ، وَكَانَ بُكَاؤُهُمْ فَرَحًا بِمَا قَالَ لَهُمْ ، وَحَيَاء مِمَّا خَافُوا أَنْ يَكُون بَلَغَهُ عَنْهُمْ مِمَّا يَسْتَحْيِي مِنْهُ .
قَوْله : ( فَأَقْبَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى أَقْبَلَ إِلَى الْحَجَر فَاسْتَلَمَهُ ثُمَّ طَافَ بِالْبَيْتِ )
فِيهِ : الِابْتِدَاء بِالطَّوَافِ فِي أَوَّل دُخُول مَكَّة ، سَوَاء كَانَ مُحْرِمًا بِحَجٍّ أَوْ عُمْرَة أَوْ غَيْر مُحْرِم ، وَكَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ دَخَلَهَا فِي هَذَا الْيَوْم ، وَهُوَ يَوْم الْفَتْح غَيْر مُحْرِم بِإِجْمَاعِ الْمُسْلِمِينَ ، وَكَانَ عَلَى رَأْسه الْمِغْفَر ، وَالْأَحَادِيث مُتَظَاهِرَة عَلَى ذَلِكَ ، وَالْإِجْمَاع مُنْعَقِد عَلَيْهِ . وَأَمَّا قَوْل الْقَاضِي عِيَاض - رَضِيَ اللَّه عَنْهُ - : أَجْمَعَ الْعُلَمَاء عَلَى تَخْصِيص النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذَلِكَ ، وَلَمْ يَخْتَلِفُوا فِي أَنَّ مَنْ دَخَلَهَا بَعْده لِحَرْبٍ أَوْ بَغْي أَنَّهُ لَا يَحِلّ لَهُ دُخُولهَا حَلَالًا فَلَيْسَ كَمَا نُقِلَ ، بَلْ مَذْهَب الشَّافِعِيّ وَأَصْحَابه وَآخَرِينَ أَنَّهُ يَجُوز دُخُولهَا حَلَالًا لِلْمُحَارِبِ بِلَا خِلَاف ، وَكَذَا لِمَنْ يَخَاف مِنْ ظَالِم لَوْ ظَهَرَ لِلطَّوَافِ وَغَيْره ، وَأَمَّا مَنْ لَا عُذْر لَهُ أَصْلًا فَلِلشَّافِعِيِّ - رَضِيَ اللَّه عَنْهُ - فِيهِ قَوْلَانِ مَشْهُورَانِ أَصَحّهمَا : أَنَّهُ يَجُوز لَهُ دُخُولهَا بِغَيْرِ إِحْرَام لَكِنْ يُسْتَحَبّ لَهُ الْإِحْرَام ، وَالثَّانِي : لَا يَجُوز ، وَقَدْ سَبَقَتْ الْمَسْأَلَة فِي أَوَّل كِتَاب الْحَجّ .
قَوْله : ( فَأَتَى عَلَى صَنَم إِلَى جَنْب الْبَيْت كَانُوا يَعْبُدُونَهُ فَجَعَلَ يَطْعَنهُ بِسِيَةِ قَوْسه )
، ( السِّيَة ) بِكَسْرِ السِّين وَتَخْفِيف الْيَاء الْمَفْتُوحَة ، الْمُنْعَطِف مِنْ طَرَفَيْ الْقَوْس ، وَقَوْله : ( يَطْعُن ) بِضَمِّ الْعَيْن عَلَى الْمَشْهُور ، وَيَجُوز فَتْحهَا فِي لُغَة ، وَهَذَا الْفِعْل إِذْلَال لِلْأَصْنَامِ وَلِعَابِدِيهَا ، وَإِظْهَار لِكَوْنِهَا لَا تَضُرّ وَلَا تَنْفَع وَلَا تَدْفَع عَنْ نَفْسهَا كَمَا قَالَ اللَّه تَعَالَى : { وَإِنْ يَسْلُبهُمْ الذُّبَاب شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ } .
قَوْله : ( جَعَلَ يَطْعُن فِي عَيْنه وَيَقُول : جَاءَ الْحَقّ وَزَهَقَ الْبَاطِل )
وَقَالَ فِي الرِّوَايَة الَّتِي بَعْد هَذِهِ : وَحَوْل الْكَعْبَة ثَلَثُمِائَةٍ وَسِتُّونَ نُصُبًا ، فَجَعَلَ يَطْعُنهَا بِعُودٍ كَانَ فِي يَده وَيَقُول : جَاءَ الْحَقّ وَزَهَقَ الْبَاطِل إِنَّ الْبَاطِل كَانَ زَهُوقًا ، جَاءَ الْحَقّ وَمَا يُبْدِئ الْبَاطِل وَمَا يُعِيد ) ، النُّصُب : الصَّنَم .
وَفِي هَذَا : اِسْتِحْبَاب قِرَاءَة هَاتَيْنِ الْآيَتَيْنِ عِنْد إِزَالَة الْمُنْكَر .
قَوْله : ( ثُمَّ قَالَ بِيَدَيْهِ إِحْدَاهُمَا عَلَى الْأُخْرَى : اُحْصُدُوهُمْ حَصْدًا )
هُوَ بِضَمِّ الصَّاد وَكَسْرهَا ، وَقَدْ اِسْتَدَلَّ بِهَذَا مَنْ يَقُول : إِنَّ مَكَّة فُتِحَتْ عَنْوَة ، وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِيهَا فَقَالَ مَالِك وَأَبُو حَنِيفَة وَأَحْمَد وَجَمَاهِير الْعُلَمَاء وَأَهْل السِّيَر : فُتِحَتْ عَنْوَة ، وَقَالَ الشَّافِعِيّ صُلْحًا ، وَادَّعَى الْمَازِرِيُّ أَنَّ الشَّافِعِيّ اِنْفَرَدَ بِهَذَا الْقَوْل ، وَاحْتَجَّ الْجُمْهُور بِهَذَا الْحَدِيث ، وَبِقَوْلِهِ : أُبِيدَتْ خَضْرَاء قُرَيْش ، قَالُوا : وَقَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ أَلْقَى سِلَاحه فَهُوَ آمِن ، وَمَنْ دَخَلَ دَار أَبِي سُفْيَان فَهُوَ آمِن " . فَلَوْ كَانُوا كُلّهمْ آمِنِينَ لَمْ يَحْتَجْ إِلَى هَذَا ، وَبِحَدِيثِ ( أُمّ هَانِئ - رَضِيَ اللَّه عَنْهَا - حِين أَجَارَتْ رَجُلَيْنِ أَرَادَ عَلِيّ - رَضِيَ اللَّه عَنْهُ - قَتْلهمَا ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " قَدْ أَجَرْنَا مَنْ أَجَرْت " ، فَكَيْف يَدْخُلهَا صُلْحًا وَيَخْفَى ذَلِكَ عَلَى عَلِيّ - رَضِيَ اللَّه عَنْهُ - حَتَّى يُرِيد قَتْل رَجُلَيْنِ دَخَلَا فِي الْأَمَان ؟ وَكَيْف يَحْتَاج إِلَى أَمَان أُمّ هَانِئ بَعْد الصُّلْح ؟ وَاحْتَجَّ الشَّافِعِيّ بِالْأَحَادِيثِ الْمَشْهُورَة أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَالِحهمْ بِمَرِّ الظَّهْرَانِ قَبْل دُخُول مَكَّة .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اُحْصُدُوهُمْ ) ، قَتَلَ خَالِد مَنْ قَتَلَ ، فَهُوَ مَحْمُول عَلَى مَنْ أَظْهَرَ مِنْ كُفَّار مَكَّة قِتَالًا ، وَأَمَّا أَمَان مَنْ دَخَلَ دَار أَبِي سُفْيَان وَمَنْ أَلْقَى سِلَاحه ، وَأَمَان أُمّ هَانِئ فَكُلّه مَحْمُول عَلَى زِيَادَة الِاحْتِيَاط لَهُمْ بِالْأَمَانِ ، وَأَمَّا هَمّ عَلِيّ - رَضِيَ اللَّه عَنْهُ - بِقَتْلِ الرَّجُلَيْنِ ، فَلَعَلَّهُ تَأَوَّلَ مِنْهُمَا شَيْئًا ، أَوْ جَرَى مِنْهُمَا قِتَال أَوْ نَحْو ذَلِكَ .

3332 - وَأَمَّا قَوْله فِي الرِّوَايَة الْأُخْرَى : ( فَمَا أَشْرَفَ أَحَد يَوْمئِذٍ لَهُمْ إِلَّا أَنَامُوهُ ) ، فَمَحْمُول عَلَى مَنْ أَشْرَفَ مُظْهِرًا لِلْقِتَالِ . وَاَللَّه أَعْلَم .
قَوْله : ( قُلْنَا ذَاكَ يَا رَسُول اللَّه قَالَ : فَمَا اِسْمِي إِذَنْ كَلَّا إِنِّي عَبْد اللَّه وَرَسُوله )
قَالَ الْقَاضِي : يَحْتَمِل هَذَا وَجْهَيْنِ ، أَحَدهمَا : أَنَّهُ أَرَادَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنِّي نَبِيّ لِإِعْلَامِي إِيَّاكُمْ بِمَا تَحَدَّثْتُمْ بِهِ سِرًّا . وَالثَّانِي لَوْ فَعَلْت هَذَا الَّذِي خِفْتُمْ مِنْهُ ، وَفَارَقْتُكُمْ وَرَجَعْت إِلَى اِسْتِيطَان مَكَّة لَكُنْت نَاقِضًا لِعَهْدِكُمْ فِي مُلَازَمَتكُمْ ، وَلَكَانَ هَذَا غَيْر مُطَابِق لِمَا اُشْتُقَّ مِنْهُ اِسْمِي وَهُوَ الْحَمْد ، فَإِنِّي كُنْت أُوصَف حِينَئِذٍ بِغَيْرِ الْحَمْد .
قَوْله : ( وَفَدْنَا إِلَى مُعَاوِيَة رَضِي اللَّه عَنْه وَفِينَا أَبُو هُرَيْرَة فَكَانَ كُلّ رَجُل مِنَّا يَصْنَع طَعَامًا يَوْمًا لِأَصْحَابِهِ فَكَانَتْ نَوْبَتِي )
فِيهِ : دَلِيل عَلَى اِسْتِحْبَاب اِشْتَرَاك الْمُسَافِرِينَ فِي الْأَكْل ، وَاسْتِعْمَالهمْ مَكَارِم الْأَخْلَاق ، وَلَيْسَ هَذَا مِنْ بَاب الْمُعَارَضَة حَتَّى يُشْتَرَط فِيهِ الْمُسَاوَاة فِي الطَّعَام ، وَأَلَّا يَأْكُل بَعْضهمْ أَكْثَر مِنْ بَعْض ، بَلْ هُوَ مِنْ بَاب الْمُرُوءَات وَمَكَارِم الْأَخْلَاق ، وَهُوَ بِمَعْنَى الْإِبَاحَة ، فَيَجُوز وَإِنْ تَفَاضَلَ الطَّعَام وَاخْتَلَفَتْ أَنْوَاعه ، وَيَجُوز وَإِنْ أَكَلَ بَعْضهمْ أَكْثَر مِنْ بَعْض ، لَكِنْ يُسْتَحَبّ أَنْ يَكُون شَأْنهمْ إِيثَار بَعْضهمْ بَعْضًا .
قَوْله : ( فَجَاءُوا إِلَى الْمَنْزِل وَلَمْ يُدْرَك طَعَامنَا فَقُلْت : يَا أَبَا هُرَيْرَة لَوْ حَدَّثْتنَا عَنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَتَّى يُدْرَك طَعَامنَا فَقَالَ : كُنَّا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم الْفَتْح ... إِلَى آخِره )
فِيهِ : اِسْتِحْبَاب الِاجْتِمَاع عَلَى الطَّعَام وَجَوَاز دُعَائِهِمْ إِلَيْهِ قَبْل إِدْرَاكه ، وَاسْتِحْبَاب حَدِيثهمْ فِي حَال الِاجْتِمَاع بِمَا فِيهِ بَيَان أَحْوَال رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه وَغَزَوَاتهمْ وَنَحْوهَا ، مِمَّا تَنْشَط النُّفُوس لِسَمَاعِهِ ، وَكَذَلِكَ غَيْرهَا مِنْ الْحُرُوب وَنَحْوهَا مِمَّا لَا إِثْم فِيهِ ، وَلَا يَتَوَلَّد مِنْهُ فِي الْعَادَة ضُرّ فِي دِين وَلَا دُنْيَا وَلَا أَذًى لِأَحَدٍ لِتَنْقَطِع بِذَلِكَ مُدَّة الِانْتِظَار ، وَلَا يَضْجَرُوا ، وَلِئَلَّا يَشْتَغِل بَعْضهمْ مَعَ بَعْض فِي غِيبَة أَوْ نَحْوهَا مِنْ الْكَلَام الْمَذْمُوم .
وَفِيهِ : أَنَّهُ يُسْتَحَبّ إِذَا كَانَ فِي الْجَمْع مَشْهُور بِالْفَضْلِ أَوْ بِالصَّلَاحِ أَنْ يُطْلَب مِنْهُ الْحَدِيث فَإِنْ لَمْ يَطْلُبُوا اُسْتُحِبَّ لَهُ الِابْتِدَاء بِالْحَدِيثِ ، كَمَا كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَبْتَدِيهِمْ بِالتَّحْدِيثِ مِنْ غَيْر طَلَب مِنْهُمْ .
قَوْله : ( وَجَعَلَ أَبَا عُبَيْدَة عَلَى الْبَيَاذِقَة وَبَطْن الْوَادِي )
( الْبَيَاذِقَة ) بِبَاءٍ مُوَحَّدَة ثُمَّ مُثَنَّاة تَحْت وَبِذَالٍ مُعْجَمَة وَقَاف ، وَهُمْ الرَّجَّالَة ، قَالُوا : وَهُوَ فَارِسِيّ مُعَرَّب ، وَأَصْله بِالْفَارِسِيَّةِ : أَصْحَاب رِكَاب الْمَلِك ، وَمَنْ يَتَصَرَّف فِي أُمُوره ، قِيلَ : سُمُّوا بِذَلِكَ لِخِفَّتِهِمْ وَسُرْعَة حَرَكَتهمْ ، هَكَذَا الرِّوَايَة فِي هَذَا الْحَرْف هُنَا ، وَفِي غَيْر مُسْلِم أَيْضًا ، قَالَ الْقَاضِي : هَكَذَا رِوَايَتنَا فِيهِ ، قَالَ : وَوَقَعَ فِي بَعْض الرِّوَايَات ( السَّاقَة ) ، وَهُمْ الَّذِينَ يَكُونُونَ آخِر الْعَسْكَر ، وَقَدْ يُجْمَع بَيْنه وَبَيْن الْبَيَاذِقَة بِأَنَّهُمْ رَجَّالَة وَسَاقَة ، وَرَوَاهُ بَعْضهمْ ( الشَّارِفَة ) وَفَسَّرُوهُ بِاَلَّذِينَ يُشْرِفُونَ عَلَى مَكَّة ، قَالَ الْقَاضِي : وَهَذَا لَيْسَ بِشَيْءٍ ؛ لِأَنَّهُمْ أَخَذُوا فِي بَطْن الْوَادِي ، وَالْبَيَاذِقَة هُنَا هُمْ الْحُسَّر فِي الرِّوَايَة السَّابِقَة ، وَهُمْ رَجَّالَة لَا دُرُوع عَلَيْهِمْ .
قَوْله : ( وَقَالَ مَوْعِدكُمْ الصَّفَا )
يَعْنِي : قَالَ هَذَا لِخَالِدٍ وَمَنْ مَعَهُ الَّذِينَ أَخَذُوا أَسْفَل مِنْ بَطْن الْوَادِي ، وَأَخَذَ هُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَنْ مَعَهُ أَعْلَى مَكَّة .
قَوْله : ( فَمَا أَشْرَفَ لَهُمْ أَحَد إِلَّا أَنَامُوهُ )
أَيْ : مَا ظَهَرَ لَهُمْ أَحَد إِلَّا قَتَلُوهُ فَوَقَعَ إِلَى الْأَرْض ، أَوْ يَكُون بِمَعْنَى أَسْكَنُوهُ بِالْقَتْلِ كَالنَّائِمِ ، يُقَال : نَامَتْ الرِّيح إِذَا سَكَنَتْ ، وَضَرَبَهُ حَتَّى سَكَنَ ، أَيْ : مَاتَ ، وَنَامَتْ الشَّاة وَغَيْرهَا مَاتَتْ ، قَالَ الْفَرَّاء : النَّائِمَة الْمَيِّتَة ، هَكَذَا تَأَوَّلَ هَذِهِ اللَّفْظَة الْقَائِلُونَ بِأَنَّ مَكَّة فُتِحَتْ عَنْوَة ، وَمَنْ قَالَ : فُتِحَتْ صُلْحًا ، يَقُول أَنَامُوهُ أَلْقَوْهُ إِلَى الْأَرْض مِنْ غَيْر قَتْل إِلَّا مَنْ قَاتَلَ . وَاَللَّه أَعْلَم .

3334 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يُقْتَل قُرَشِيّ صَبْرًا بَعْد هَذَا الْيَوْم إِلَى يَوْم الْقِيَامَة )
قَالَ الْعُلَمَاء : مَعْنَاهُ الْإِعْلَام بِأَنَّ قُرَيْشًا يُسْلِمُونَ كُلّهمْ ، وَلَا يَرْتَدّ أَحَد مِنْهُمْ كَمَا اِرْتَدَّ غَيْرهمْ بَعْده صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِمَّنْ حُورِبَ وَقُتِلَ صَبْرًا ، وَلَيْسَ الْمُرَاد أَنَّهُمْ لَا يُقْتَلُونَ ظُلْمًا صَبْرًا ، فَقَدْ جَرَى عَلَى قُرَيْش بَعْد ذَلِكَ مَا هُوَ مَعْلُوم . وَاَللَّه أَعْلَم .
قَوْله : ( وَلَمْ يَكُنْ أَسْلَمَ مِنْ عُصَاة قُرَيْش غَيْر مُطِيع كَانَ اِسْمه الْعَاصِي ، فَسَمَّاهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُطِيعًا )
قَالَ الْقَاضِي عِيَاض : عُصَاة هُنَا جَمْع الْعَاصِ مِنْ أَسْمَاء الْأَعْلَام لَا مِنْ الصِّفَات ، أَيْ : مَا أَسْلَمَ مِمَّنْ كَانَ اِسْمه الْعَاص مِثْل الْعَاصِ بْن وَائِل السَّهْمِيّ ، وَالْعَاص بْن هِشَام أَبُو الْبُخْتُرِيِّ ، وَالْعَاص بْن سَعِيد بْن الْعَاصِ بْن أُمَيَّة ، وَالْعَاص بْن هِشَام بْن الْمُغِيرَة الْمَخْزُومِيّ ، وَالْعَاص بْن مُنَبِّه بْن الْحَجَّاج وَغَيْرهمْ سِوَى الْعَاصِ بْن الْأَسْوَد الْعُذْرِيّ ، فَغَيَّرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْمه فَسَمَّاهُ مُطِيعًا ، وَإِلَّا فَقَدْ أَسْلَمَتْ عُصَاة قُرَيْش وَعُتَاتهمْ كُلّهمْ بِحَمْدِ اللَّه تَعَالَى ، وَلَكِنْ تَرَكَ أَبَا جَنْدَل بْن سُهَيْل بْن عَمْرو وَهُوَ مِمَّنْ أَسْلَمَ ، وَاسْمه أَيْضًا الْعَاصِ ، فَإِذَا صَحَّ هَذَا فَيَحْتَمِل أَنَّ هَذَا لَمَّا غَلَبَتْ عَلَيْهِ كُنْيَته وَجُهِلَ اِسْمه لَمْ يُعَرِّفهُ الْمُخْبِر بِاسْمِهِ ، فَلَمْ يَسْتَثْنِهِ كَمَا اِسْتَثْنَى مُطِيع بْن الْأَسْوَد . وَاَللَّه أَعْلَم .

فِي الْحُدَيْبِيَة وَالْجِعِرَّانَة لُغَتَانِ : التَّخْفِيف وَهُوَ الْأَفْصَح ، وَالتَّشْدِيد ، وَسَبَقَ بَيَانهمَا فِي كِتَاب الْحَجّ .

3335 - قَوْله : ( هَذَا مَا كَاتَبَ عَلَيْهِ مُحَمَّد رَسُول اللَّه )
وَفِي الرِّوَايَة الْأُخْرَى : ( هَذَا مَا قَاضَى عَلَيْهِ مُحَمَّد ) قَالَ الْعُلَمَاء : مَعْنَى قَاضَى هُنَا فَاصَلَ وَأَمْضَى أَمْره عَلَيْهِ ، وَمِنْهُ قَضَى الْقَاضِي ، أَيْ : فَصَلَ الْحُكْم وَأَمْضَاهُ ، وَلِهَذَا سُمِّيَتْ تِلْكَ السَّنَة عَام الْمُقَاضَاة ، وَعُمْرَة الْقَضِيَّة ، وَعُمْرَة الْقَضَاء ، كُلّه مِنْ هَذَا ، وَغَلَّطُوا مَنْ قَالَ : إِنَّهَا سُمِّيَتْ عُمْرَة الْقَضَاء لِقَضَاءِ الْعُمْرَة الَّتِي صُدَّ عَنْهَا ؛ لِأَنَّهُ لَا يَجِب قَضَاء الْمَصْدُود عَنْهَا إِذَا تَحَلَّلَ بِالْإِحْصَارِ كَمَا فَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه فِي ذَلِكَ الْعَام .
وَفِي هَذَا الْحَدِيث : دَلِيل عَلَى أَنَّهُ يَجُوز أَنْ يَكْتُب فِي أَوَّل الْوَثَائِق وَكُتُب الْإِمْلَاك وَالصَّدَاق وَالْعِتْق وَالْوَقْف وَالْوَصِيَّة وَنَحْوهَا ( هَذَا مَا اِشْتَرَى فُلَان ، أَوْ هَذَا مَا أَصْدَقَ ، أَوْ وَقَفَ ، أَوْ أَعْتَقَ ، وَنَحْوه ) ، وَهَذَا هُوَ الصَّوَاب الَّذِي عَلَيْهِ الْجُمْهُور مِنْ الْعُلَمَاء وَعَلَيْهِ عَمَل الْمُسْلِمِينَ فِي جَمِيع الْأَزْمَان وَجَمِيع الْبُلْدَان مِنْ غَيْر إِنْكَار ، قَالَ الْقَاضِي عِيَاض - رَضِيَ اللَّه عَنْهُ - : وَفِيهِ : دَلِيل عَلَى أَنَّهُ يُكْتَفَى فِي ذَلِكَ بِالِاسْمِ الْمَشْهُور مِنْ غَيْر زِيَادَة خِلَافًا لِمَنْ قَالَ لَا بُدَّ مِنْ أَرْبَعَة : الْمَذْكُور وَأَبِيهِ وَجَدّه وَنَسَبه .
وَفِيهِ أَنَّ لِلْإِمَامِ أَنْ يَعْقِد الصُّلْح عَلَى مَا رَآهُ مَصْلَحَة لِلْمُسْلِمِينَ ، وَإِنْ كَانَ لَا يَظْهَر ذَلِكَ لِبَعْضِ النَّاس فِي بَادِئ الرَّأْي .
وَفِيهِ : اِحْتِمَال الْمَفْسَدَة الْيَسِيرَة لِدَفْعِ أَعْظَم مِنْهَا أَوْ لِتَحْصِيلِ مَصْلَحَة أَعْظَم مِنْهَا إِذَا لَمْ يُمْكِن ذَلِكَ إِلَّا بِذَلِكَ .
قَوْله : ( فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَلِيٍّ : اُمْحُهُ فَقَالَ : مَا أَنَا بِاَلَّذِي أَمْحَاهُ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( بِاَلَّذِي أَمْحَاهُ ) وَهِيَ لُغَة فِي ( أَمْحُوهُ ) وَهَذَا الَّذِي فَعَلَهُ عَلِيّ - رَضِيَ اللَّه عَنْهُ - مِنْ بَاب الْأَدَب الْمُسْتَحَبّ ؛ لِأَنَّهُ لَمْ يَفْهَم مِنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَحْتِيم مَحْو عَلِيّ بِنَفْسِهِ ، وَلِهَذَا لَمْ يُنْكِر وَلَوْ حَتَّمَ مَحْوه بِنَفْسِهِ لَمْ يَجُزْ لِعَلِيٍّ تَرْكه ، وَلَمَا أَقَرَّهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الْمُخَالَفَة .
قَوْله : ( وَلَا يَدْخُلهَا بِسِلَاحٍ إِلَّا جُلُبَّان السِّلَاح )
قَالَ أَبُو إِسْحَاق السَّبِيعِيُّ : ( جُلُبَّان السِّلَاح ) هُوَ الْقِرَاب وَمَا فِيهِ ، وَ ( الْجُلُبَّان ) بِضَمِّ الْجِيم ، قَالَ الْقَاضِي فِي الْمَشَارِق : ضَبَطْنَاهُ ( جُلُبَّان ) بِضَمِّ الْجِيم وَاللَّام وَتَشْدِيد الْبَاء الْمُوَحَّدَة ، قَالَ : وَكَذَا رَوَاهُ الْأَكْثَرُونَ ، وَصَوَّبَهُ اِبْن قُتَيْبَة وَغَيْره ، وَرَوَاهُ بَعْضهمْ بِإِسْكَانِ اللَّام ، وَكَذَا ذَكَرَهُ الْهَرَوِيُّ ، وَصَوَّبَهُ هُوَ وَثَابِت ، وَلَمْ يَذْكُر ثَابِت سِوَاهُ ، وَهُوَ أَلْطَف مِنْ الْجِرَاب يَكُون مِنْ الْأُدُم ، يُوضَع فِيهِ السَّيْف مُغْمَدًا ، وَيَطْرَح فِيهِ الرَّاكِب سَوْطه وَأَدَاته ، وَيُعَلِّقهُ فِي الرَّحْل ، قَالَ الْعُلَمَاء : وَإِنَّمَا شَرَطُوا هَذَا لِوَجْهَيْنِ أَحَدهمَا : أَلَّا يَظْهَر مِنْهُ دُخُول الْغَالِبِينَ الْقَاهِرِينَ . وَالثَّانِي : أَنَّهُ إِنْ عَرَضَ فِتْنَة أَوْ نَحْوهَا يَكُون فِي الِاسْتِعْدَاد بِالسِّلَاحِ صُعُوبَة .
قَوْله : ( اِشْتَرَطُوا أَنْ يَدْخُلُوا مَكَّة فَيُقِيمُوا بِهَا ثَلَاثًا )
قَالَ الْعُلَمَاء : سَبَب هَذَا التَّقْدِير : أَنَّ الْمُهَاجِر مِنْ مَكَّة لَا يَجُوز لَهُ أَنْ يُقِيم بِهَا أَكْثَر مِنْ ثَلَاثَة أَيَّام ، وَهَذَا أَصْل فِي أَنَّ الثَّلَاثَة لَيْسَ لَهَا حُكْم الْإِقَامَة ، وَأَمَّا مَا فَوْقهَا فَلَهُ حُكْم الْإِقَامَة ، قَدْ رَتَّبَ الْفُقَهَاء عَلَى هَذَا قَصْر الصَّلَاة فِيمَنْ نَوَى إِقَامَة فِي بَلَد فِي طَرِيقه ، وَقَاسُوا عَلَى هَذَا الْأَصْل مَسَائِل كَثِيرَة .

3336 - قَوْله : ( لَمَّا أُحْصِرَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عِنْد الْبَيْت )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ( أُحْصِرَ عِنْد الْبَيْت ) وَكَذَا نَقَلَهُ الْقَاضِي عَنْ رِوَايَة جَمِيع الرُّوَاة سِوَى اِبْن الْحَذَّاء ، فَإِنَّ فِي رِوَايَته عَنْ الْبَيْت وَهُوَ الْوَجْه ، وَأَمَّا الْحَصْر وَحُصِرَ فَسَبَقَ بَيَانهمَا فِي كِتَاب الْحَجّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَرِنِي مَكَانهَا فَأَرَاهُ مَكَانهَا فَمَحَاهَا وَكَتَبَ اِبْن عَبْد اللَّه )
قَالَ الْقَاضِي عِيَاض - رَضِيَ اللَّه تَعَالَى عَنْهُ - : اِحْتَجَّ بِهَذَا اللَّفْظ بَعْض النَّاس عَلَى أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَتَبَ ذَلِكَ بِيَدِهِ عَلَى ظَاهِر هَذَا اللَّفْظ ، وَقَدْ ذَكَرَ الْبُخَارِيّ نَحْوه مِنْ رِوَايَة إِسْرَائِيل عَنْ أَبِي إِسْحَاق ، وَقَالَ فِيهِ : أَخَذَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْكِتَاب فَكَتَبَ ، وَزَادَ عَنْهُ فِي طَرِيق آخَر ، وَلَا يَحْسُن أَنْ يَكْتُبَ فَكَتَبَ ، قَالَ أَصْحَاب هَذَا الْمَذْهَب : إِنَّ اللَّه تَعَالَى أَجْرَى ذَلِكَ عَلَى يَده إِمَّا بِأَنْ كَتَبَ ذَلِكَ الْقَلَم بِيَدِهِ وَهُوَ غَيْر عَالِم بِمَا يَكْتُب ، أَوْ أَنَّ اللَّه تَعَالَى عَلَّمَهُ ذَلِكَ حِينَئِذٍ حَتَّى كَتَبَ ، وَجَعَلَ هَذَا زِيَادَة فِي مُعْجِزَته ، فَإِنَّهُ كَانَ أُمِّيًّا فَكَمَا عَلَّمَهُ مَا لَمْ يَعْلَم مِنْ الْعِلْم ، وَجَعَلَهُ يَقْرَأ مَا لَمْ يَقْرَأ ، وَيَتْلُو مَا لَمْ يَكُنْ يَتْلُو ، كَذَلِكَ عَلَّمَهُ أَنْ يَكْتُب مَا لَمْ يَكُنْ يَكْتُب ، وَخَطَّ مَا لَمْ يَكُنْ يَخُطّ بَعْد النُّبُوَّة ، أَوْ أَجْرَى ذَلِكَ عَلَى يَده ، قَالُوا : وَهَذَا لَا يَقْدَح فِي وَصْفه بِالْأُمِّيَّةِ ، وَاحْتَجُّوا بِآثَارٍ جَاءَتْ فِي هَذَا عَنْ الشَّعْبِيّ وَبَعْض السَّلَف ، وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَمُتْ حَتَّى كَتَبَ . قَالَ الْقَاضِي : وَإِلَى جَوَاز هَذَا ذَهَبَ الْبَاجِيُّ ، وَحَكَاهُ عَنْ السِّمَنَانِيّ وَأَبِي ذَرّ وَغَيْره ، وَذَهَبَ الْأَكْثَرُونَ إِلَى مَنْع هَذَا كُلّه ، قَالُوا : وَهَذَا الَّذِي زَعَمَهُ الذَّاهِبُونَ إِلَى الْقَوْل الْأَوَّل يُبْطِلهُ وَصْف اللَّه تَعَالَى إِيَّاهُ بِالنَّبِيِّ الْأُمِّيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَوْله تَعَالَى : { وَمَا كُنْت تَتْلُو مِنْ قَبْله مِنْ كِتَاب وَلَا تَخُطّهُ بِيَمِينِك } وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنَّا أُمَّة أُمِّيَّة لَا نَكْتُب وَلَا نَحْسِب " ، قَالُوا : وَقَوْله فِي هَذَا الْحَدِيث : ( كَتَبَ ) مَعْنَاهُ : أَمَرَ بِالْكِتَابَةِ ، كَمَا يُقَال : رَجَمَ مَاعِزًا ، وَقَطَعَ السَّارِق ، وَجَلَدَ الشَّارِب ، أَيْ : أَمَرَ بِذَلِكَ ، وَاحْتَجُّوا بِالرِّوَايَةِ الْأُخْرَى : ( فَقَالَ لِعَلِيٍّ - رَضِيَ اللَّه تَعَالَى عَنْهُ - اُكْتُبْ مُحَمَّد بْن عَبْد اللَّه ) قَالَ الْقَاضِي : وَأَجَابَ الْأَوَّلُونَ عَنْ قَوْله تَعَالَى إِنَّهُ لَمْ يَتْلُ وَلَمْ يَخُطّ ، أَيْ مِنْ قَبْل تَعْلِيمه كَمَا قَالَ اللَّه تَعَالَى : { مِنْ قَبْله } فَكَمَا جَازَ أَنْ يَتْلُو جَازَ أَنْ يَكْتُب ، وَلَا يَقْدَح هَذَا فِي كَوْنه أُمِّيًّا إِذْ لَيْسَتْ الْمُعْجِزَة مُجَرَّد كَوْنه أُمِّيًّا ، فَإِنَّ الْمُعْجِزَة حَاصِلَة بِكَوْنِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ أَوَّلًا كَذَلِكَ ، ثُمَّ جَاءَ بِالْقُرْآنِ ، وَبِعُلُومٍ لَا يَعْلَمهَا الْأُمِّيُّونَ ، قَالَ الْقَاضِي : وَهَذَا الَّذِي قَالُوهُ ظَاهِر ، قَالَ : وَقَوْله فِي الرِّوَايَة الَّتِي ذَكَرْنَاهَا : ( وَلَا يَحْسُن أَنْ يَكْتُب فَكَتَبَ ) كَالنَّصِّ أَنَّهُ كَتَبَ بِنَفْسِهِ ، قَالَ : وَالْعُدُول إِلَى غَيْره مَجَاز ، وَلَا ضَرُورَة إِلَيْهِ ، قَالَ : وَقَدْ طَالَ كَلَام كُلّ فِرْقَة فِي هَذِهِ الْمَسْأَلَة ، وَشَنَّعَتْ كُلّ فِرْقَة عَلَى الْأُخْرَى فِي هَذَا . وَاَللَّه أَعْلَم .
قَوْله : ( فَلَمَّا كَانَ يَوْم الثَّالِث ) هَكَذَا هُوَ فِي النُّسَخ كُلّهَا ( يَوْم الثَّالِث ) بِإِضَافَةِ يَوْم إِلَى الثَّالِث ، وَهُوَ مِنْ إِضَافَة الْمَوْصُوف إِلَى الصِّفَة ، وَقَدْ سَبَقَ بَيَانه مَرَّات ، وَمَذْهَب الْكُوفِيِّينَ : جَوَازه عَلَى ظَاهِره ، وَمَذْهَب الْبَصْرِيِّينَ : تَقْدِير مَحْذُوف مِنْهُ ، أَيْ يَوْم الزَّمَان الثَّالِث .
قَوْله : ( فَأَقَامَ بِهَا ثَلَاثَة أَيَّام ، فَلَمَّا كَانَ يَوْم الثَّالِث ، قَالُوا لِعَلِيٍّ : هَذَا آخِر يَوْم مِنْ شَرْط صَاحِبك فَأْمُرْهُ أَنْ يَخْرُج فَأَخْبَرَهُ بِذَلِكَ فَقَالَ : نَعَمْ : فَخَرَجَ )
هَذَا الْحَدِيث فِيهِ حَذْف وَاخْتِصَار ، وَالْمَقْصُود أَنَّ هَذَا الْكَلَام لَمْ يَقَع فِي عَام صُلْح الْحُدَيْبِيَة ، وَإِنَّمَا وَقَعَ فِي السَّنَة الثَّانِيَة ، وَهِيَ عُمْرَة الْقَضَاء ، وَكَانُوا شَارَطُوا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي عَام الْحُدَيْبِيَة أَنْ يَجِيء بِالْعَامِ الْمُقْبِل فَيَعْتَمِر وَلَا يُقِيم أَكْثَر مِنْ ثَلَاثَة أَيَّام ، فَجَاءَ فِي الْعَام الْمُقْبِل ، فَأَقَامَ إِلَى أَوَاخِر الْيَوْم الثَّالِث ، فَقَالُوا لِعَلِيٍّ - رَضِيَ اللَّه تَعَالَى عَنْهُ - هَذَا الْكَلَام ، فَاخْتَصَرَ هَذَا الْحَدِيث ، وَلَمْ يَذْكُر أَنَّ الْإِقَامَة وَهَذَا الْكَلَام كَانَ فِي الْعَام الْمُقْبِل ، وَاسْتَغْنَى عَنْ ذِكْره بِكَوْنِهِ مَعْلُومًا ، وَقَدْ جَاءَ مُبَيَّنًا فِي رِوَايَات أُخَر ، مَعَ أَنَّهُ قَدْ عَلِمَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَدْخُل مَكَّة عَام الْحُدَيْبِيَة . وَاَللَّه أَعْلَم .
فَإِنْ قِيلَ : كَيْف أَحْوَجُوهُمْ إِلَى أَنْ يَطْلُبُوا مِنْهُمْ الْخُرُوج وَيَقُومُوا بِالشَّرْطِ ؟ فَالْجَوَاب : أَنَّ هَذَا الطَّلَب كَانَ قَبْل اِنْقِضَاء الْأَيَّام الثَّلَاثَة بِيَسِيرٍ ، وَكَانَ عَزْم النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه عَلَى الِارْتِحَال عِنْد اِنْقِضَاء الثَّلَاثَة ، فَاحْتَاطَ الْكُفَّار لِأَنْفُسِهِمْ وَطَلَبُوا الِارْتِحَال قَبْل اِنْقِضَاء الثَّلَاثَة بِيَسِيرٍ ، فَخَرَجُوا عِنْد اِنْقِضَائِهَا وَفَاء بِالشَّرْطِ ، لَا أَنَّهُمْ كَانُوا مُقِيمِينَ لَوْ لَمْ يُطْلَب اِرْتِحَالهمْ .

3337 - قَوْله : ( فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِعَلِيٍّ - رَضِيَ اللَّه عَنْهُ - : اُكْتُبْ بِسْمِ اللَّه الرَّحْمَن الرَّحِيم ، قَالَ سُهَيْل : أَمَّا بِاسْمِ اللَّه فَمَا نَدْرِي مَا بِسْمِ اللَّه الرَّحْمَن الرَّحِيم ، وَلَكِنْ اُكْتُبْ : بِاسْمِك اللَّهُمَّ )
قَالَ الْعُلَمَاء : وَافَقَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَرْك كِتَابَة بِسْمِ اللَّه الرَّحْمَن الرَّحِيم ، وَأَنَّهُ كَتَبَ بِاسْمِك اللَّهُمَّ ، وَكَذَا وَافَقَهُمْ فِي مُحَمَّد بْن عَبْد اللَّه ، وَتَرَكَ كِتَابَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَذَا وَافَقَهُمْ فِي رَدّ مَنْ جَاءَ مِنْهُمْ إِلَيْنَا دُونَ مَنْ ذَهَبَ مِنَّا إِلَيْهِمْ ، وَإِنَّمَا وَافَقَهُمْ فِي هَذِهِ الْأُمُور لِلْمَصْلَحَةِ الْمُهِمَّة الْحَاصِلَة بِالصُّلْحِ ، مَعَ أَنَّهُ لَا مَفْسَدَة فِي هَذِهِ الْأُمُور ، أَمَّا الْبَسْمَلَة وَبِاسْمِك اللَّهُمَّ فَمَعْنَاهُمَا وَاحِد ، وَكَذَا قَوْله : مُحَمَّد بْن عَبْد اللَّه هُوَ أَيْضًا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَيْسَ فِي تَرْك وَصْف اللَّه سُبْحَانه وَتَعَالَى فِي هَذَا الْمَوْضِع بِالرَّحْمَنِ الرَّحِيم مَا يَنْفِي ذَلِكَ ، وَلَا فِي تَرْك وَصْفه أَيْضًا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هُنَا بِالرِّسَالَةِ مَا يَنْفِيهَا ، فَلَا مَفْسَدَة فِيمَا طَلَبُوهُ ، وَإِنَّمَا كَانَتْ الْمَفْسَدَة تَكُون لَوْ طَلَبُوا أَنْ يَكْتُب مَا لَا يَحِلّ مِنْ تَعْظِيم آلِهَتهمْ وَنَحْو ذَلِكَ ، وَأَمَّا شَرْط رَدّ مَنْ جَاءَ مِنْهُمْ ، وَمَنْع مَنْ ذَهَبَ إِلَيْهِمْ فَقَدْ بَيَّنَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْحِكْمَة فِيهِمْ فِي هَذَا الْحَدِيث بِقَوْلِهِ : ( مَنْ ذَهَبَ مِنَّا إِلَيْهِمْ فَأَبْعَدَهُ اللَّه وَمَنْ جَاءَنَا مِنْهُمْ سَيَجْعَلُ اللَّه لَهُ فَرَجًا وَمَخْرَجًا ) ثُمَّ كَانَ كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَجَعَلَ اللَّه لِلَّذِينَ جَاءُونَا مِنْهُمْ وَرَدَّهُمْ إِلَيْهِمْ فَرَجًا وَمَخْرَجًا وَلِلَّهِ الْحَمْد ، وَهَذَا مِنْ الْمُعْجِزَات ، قَالَ الْعُلَمَاء : وَالْمَصْلَحَة الْمُتَرَتِّبَة عَلَى إِتْمَام هَذَا الصُّلْح مَا ظَهَرَ مِنْ ثَمَرَاته الْبَاهِرَة ، وَفَوَائِده الْمُتَظَاهِرَة ، الَّتِي كَانَتْ عَاقِبَتهَا فَتْح مَكَّة ، وَإِسْلَام أَهْلهَا كُلّهَا ، وَدُخُول النَّاس فِي دِين اللَّه أَفْوَاجًا ؛ وَذَلِكَ أَنَّهُمْ قَبْل الصُّلْح لَمْ يَكُونُوا يَخْتَلِطُونَ بِالْمُسْلِمِينَ ، وَلَا تَتَظَاهَر عِنْدهمْ أُمُور النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَمَا هِيَ ، وَلَا يَحِلُّونَ بِمَنْ يُعْلِمهُمْ بِهَا مُفَصَّلَة ، فَلَمَّا حَصَلَ صُلْح الْحُدَيْبِيَة اِخْتَلَطُوا بِالْمُسْلِمِينَ ، وَجَاءُوا إِلَى الْمَدِينَة ، وَذَهَبَ الْمُسْلِمُونَ إِلَى مَكَّة ، وَحَلُّوا بِأَهْلِهِمْ وَأَصْدِقَائِهِمْ وَغَيْرهمْ مِمَّنْ يَسْتَنْصِحُونَهُ ، وَسَمِعُوا مِنْهُمْ أَحْوَال النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مُفَصَّله بِجُزْئِيَّاتِهَا ، وَمُعْجِزَاته الظَّاهِرَة ، وَأَعْلَام نُبُوَّته الْمُتَظَاهِرَة ، وَحُسْن سِيرَته ، وَجَمِيل طَرِيقَته ، وَعَايَنُوا بِأَنْفُسِهِمْ كَثِيرًا مِنْ ذَلِكَ ، فَمَا زَلَّتْ نُفُوسهمْ إِلَى الْإِيمَان حَتَّى بَادَرَ خَلْق مِنْهُمْ إِلَى الْإِسْلَام قَبْل فَتْح مَكَّة فَأَسْلَمُوا بَيْن صُلْح الْحُدَيْبِيَة وَفَتْح مَكَّة ، وَازْدَادَ الْآخَرُونَ مَيْلًا إِلَى الْإِسْلَام ، فَلَمَّا كَانَ يَوْم الْفَتْح أَسْلَمُوا كُلّهمْ لِمَا كَانَ قَدْ تَمَهَّدَ لَهُمْ مِنْ الْمَيْل ، وَكَانَتْ الْعَرَب مِنْ غَيْر قُرَيْش فِي الْبَوَادِي يَنْتَظِرُونَ بِإِسْلَامِهِمْ إِسْلَام قُرَيْش ، فَلَمَّا أَسْلَمَتْ قُرَيْش أَسْلَمَتْ الْعَرَب فِي الْبَوَادِي . قَالَ تَعَالَى : { إِذَا جَاءَ نَصْر اللَّه وَالْفَتْح وَرَأَيْت النَّاس يَدْخُلُونَ فِي دِين اللَّه أَفْوَاجًا ) ،

3338 - قَوْله : ( حَدَّثَنَا عَبْد الْعَزِيز بْن سِيَاهٍ )
هُوَ بِسِينٍ مُهْمَلَة مَكْسُورَة ثُمَّ يَاء مُثَنَّاة مِنْ تَحْت مُخَفَّفَة ثُمَّ أَلِف ، ثُمَّ هَاء فِي الْوَقْف وَالدَّرْج عَلَى وَزْنَيْ مِيَاه وَشِيَاه .
قَوْله : ( قَامَ سَهْل بْن حُنَيْفٍ يَوْم صِفِّينَ فَقَالَ : يَا أَيّهَا النَّاس اِتَّهِمُوا أَنْفُسكُمْ ... إِلَى آخِره )
أَرَادَ بِهَذَا تَصْبِير النَّاس عَلَى الصُّلْح ، وَإِعْلَامهمْ بِمَا يُرْجَى بَعْده مِنْ الْخَيْر ، فَإِنَّهُ يُرْجَى مَصِيره إِلَى خَيْر ، وَإِنْ كَانَ ظَاهِره فِي الِابْتِدَاء مِمَّا تَكْرَههُ النُّفُوس ، كَمَا كَانَ شَأْن صُلْح الْحُدَيْبِيَة ، وَإِنَّمَا قَالَ سَهْل هَذَا الْقَوْل حِين ظَهَرَ مِنْ أَصْحَاب عَلِيّ - رَضِيَ اللَّه عَنْهُ - كَرَاهَة التَّحْكِيم ، فَأَعْلَمَهُمْ بِمَا جَرَى يَوْم الْحُدَيْبِيَة مِنْ كَرَاهَة أَكْثَر النَّاس الصُّلْح ، وَأَقْوَالهمْ فِي كَرَاهَته ، وَمَعَ هَذَا فَأَعْقَبَ خَيْرًا عَظِيمًا ، فَقَرَّرَهُمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى الصُّلْح مَعَ أَنَّ إِرَادَتهمْ كَانَتْ مُنَاجَزَة كُفَّار مَكَّة بِالْقِتَالِ ، وَلِهَذَا قَالَ عُمَر - رَضِيَ اللَّه عَنْهُ - : فَعَلَامَ نُعْطِي الدَّنِيَّة فِي دِيننَا . وَاَللَّه أَعْلَم .
قَوْله : ( فَفِيمَ نُعْطِي الدَّنِيَّة فِي دِيننَا )
هِيَ بِفَتْحِ الدَّال وَكَسْر النُّون وَتَشْدِيد الْيَاء ، أَيْ : النَّقِيصَة ، وَالْحَالَة النَّاقِصَة ، قَالَ الْعُلَمَاء : لَمْ يَكُنْ سُؤَال عُمَر - رَضِيَ اللَّه عَنْهُ - وَكَلَامه الْمَذْكُور شَكًّا ؛ بَلْ طَلَبًا لِكَشْفِ مَا خَفِيَ عَلَيْهِ ، وَحَثًّا عَلَى إِذْلَال الْكُفَّار وَظُهُور الْإِسْلَام كَمَا عُرِفَ مِنْ خُلُقه - رَضِيَ اللَّه عَنْهُ - ، وَقُوَّته فِي نُصْرَة الدِّين وَإِذْلَال الْمُبْطِلِينَ .
وَأَمَّا جَوَاب أَبِي بَكْر - رَضِيَ اللَّه عَنْهُ - لِعُمَرَ بِمِثْلِ جَوَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَهُوَ مِنْ الدَّلَائِل الظَّاهِرَة عَلَى عَظِيم فَضْله ، وَبَارِع عِلْمه ، وَزِيَادَة عِرْفَانه وَرُسُوخه فِي كُلّ ذَلِكَ ، وَزِيَادَته فِيهِ كُلّه عَلَى غَيْره رَضِيَ اللَّه عَنْهُ .
قَوْله : ( فَنَزَلَ الْقُرْآن عَلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْفَتْحِ ، فَأَرْسَلَ إِلَى عُمَر فَأَقْرَأهُ إِيَّاهُ فَقَالَ : يَا رَسُول اللَّه أَوَ فَتْح هُوَ ؟ قَالَ : نَعَمْ فَطَابَتْ نَفْسه وَرَجَعَ )
الْمُرَاد أَنَّهُ نَزَلَ قَوْله تَعَالَى : { إِنَّا فَتَحْنَا لَك فَتْحًا مُبِينًا } وَكَانَ الْفَتْح هُوَ صُلْح يَوْم الْحُدَيْبِيَة ، فَقَالَ عُمَر : أَوَ فَتْح هُوَ ؟ قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : نَعَمْ . لِمَا فِيهِ مِنْ الْفَوَائِد الَّتِي قَدَّمْنَا ذِكْرهَا .
وَفِيهِ إِعْلَام الْإِمَام وَالْعَالِم كِبَار أَصْحَابه مَا يَقَع لَهُ مِنْ الْأُمُور الْمُهِمَّة ، وَالْبَعْث إِلَيْهِمْ لِإِعْلَامِهِمْ بِذَلِكَ . وَاَللَّه أَعْلَم .

3339 - قَوْله : ( يَوْم أَبِي جَنْدَل )
هُوَ يَوْم الْحُدَيْبِيَة ، وَاسْم أَبِي جَنْدَل : الْعَاص بْن سُهَيْل بْن عَمْرو .
قَوْله : ( إِلَى أَمْركُمْ )
هَذَا يَعْنِي الْقِتَال الْوَاقِع بَيْنهمْ وَبَيْن أَهْل الشَّام .
وَقَوْله : ( أَمْر يَفْظَعنَا )
أَيْ : يَشُقّ عَلَيْنَا وَنَخَافُهُ .

3340 - قَوْله : ( عَنْ أَبِي حَصِين )
بِفَتْحِ الْحَاء وَكَسْر الصَّاد .
قَوْله : ( عَنْ سَهْل بْن حُنَيْفٍ أَنَّهُ قَالَ : اِتَّهِمُوا رَأْيكُمْ عَلَى دِينكُمْ ، فَلَقَدْ رَأَيْتنِي يَوْم أَبِي جَنْدَل ، وَلَوْ أَسْتَطِيع أَنْ أَرُدّ أَمْر رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا فَتَحْنَا مِنْهُ فِي خُصْم إِلَّا اِنْفَجَرَ عَلَيْنَا مِنْهُ خُصْم )
هَكَذَا وَقَعَ هَذَا الْحَدِيث فِي نُسَخ صَحِيح مُسْلِم كُلّهَا ، وَفِيهِ مَحْذُوف ، وَهُوَ جَوَاب ( لَوْ ) تَقْدِيره : وَلَوْ أَسْتَطِيع أَنْ أَرُدّ أَمْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَرَدَدْته ، وَمِنْهُ قَوْله تَعَالَى : { وَلَوْ تَرَى إِذْ الْمُجْرِمُونَ } ، وَ { لَوْ تَرَى إِذْ الظَّالِمُونَ فِي غَمَرَات الْمَوْت } وَ { لَوْ تَرَى إِذْ الظَّالِمُونَ مَوْقُوفُونَ } وَنَظَائِره ، فَكُلّه مَحْذُوف جَوَاب ( لَوْ ) لِدَلَالَةِ الْكَلَام عَلَيْهِ ، وَأَمَّا قَوْله : ( مَا فَتَحْنَا مِنْهُ خُصْمًا ) فَالضَّمِير فِي ( مِنْهُ ) عَائِد إِلَى قَوْله : اِتَّهِمُوا رَأْيكُمْ ، وَمَعْنَاهُ مَا أَصْلَحْنَا مِنْ رَأْيكُمْ وَأَمْركُمْ هَذَا نَاحِيَة إِلَّا اِنْفَتَحَتْ أُخْرَى وَلَا يَصِحّ إِعَادَة الضَّمِير إِلَى غَيْر مَا ذَكَرْنَاهُ ، وَأَمَّا قَوْله : ( مَا فَتَحْنَا مِنْهُ خُصْمًا ) فَكَذَا هُوَ فِي مُسْلِم ، قَالَ الْقَاضِي : وَهُوَ غَلَط أَوْ تَغْيِير ، وَصَوَابه : مَا سَدَدْنَا مِنْهُ خُصْمًا ، وَكَذَا هُوَ فِي رِوَايَة الْبُخَارِيّ ( مَا سَدَدْنَا ) ، وَبِهِ يَسْتَقِيم الْكَلَام ، وَيَتَقَابَل سَدَدْنَا بِقَوْلِهِ : إِلَّا اِنْفَجَرَ ، وَأَمَّا ( الْخُصْم ) فَبِضَمِّ الْخَاء ، وَخُصْم كُلّ شَيْء : طَرَفه وَنَاحِيَته ، وَشَبَّهَهُ بِخُصْمِ الرَّاوِيَة وَانْفِجَار الْمَاء مِنْ طَرَفهَا أَوْ بِخُصْمِ الْغِرَارَة وَالْخُرْج وَانْصِبَاب مَا فِيهِ بِانْفِجَارِهِ .
وَفِي هَذِهِ الْأَحَادِيث : دَلِيل لِجَوَازِ مُصَالَحَة الْكُفَّار إِذَا كَانَ فِيهَا مَصْلَحَة ، وَهُوَ مُجْمَع عَلَيْهِ عِنْد الْحَاجَة ، وَمَذْهَبنَا أَنَّ مُدَّتهَا لَا تَزِيد عَلَى عَشْر سِنِينَ إِذَا لَمْ يَكُنْ الْإِمَام مُسْتَظْهِرًا عَلَيْهِمْ ، وَإِنْ كَانَ مُسْتَظْهِرًا لَمْ يَزِدْ عَلَى أَرْبَعَة أَشْهُر ، وَفِي قَوْل يَجُوز دُون سَنَة ، وَقَالَ مَالِك : لَا حَدّ لِذَلِكَ ، بَلْ يَجُوز ذَلِكَ قَلَّ أَمْ كَثُرَ بِحَسَبِ رَأْي الْإِمَام . وَاَللَّه أَعْلَم .

3342 - قَوْله : ( عَنْ حُذَيْفَة بْن الْيَمَان : خَرَجْت أَنَا وَأَبِي حُسَيْل )
إِلَى آخِره وَ ( حُسَيْل ) بِحَاءٍ مَضْمُومَة ثُمَّ سِين مَفْتُوحَة مُهْمَلَتَيْنِ ثُمَّ يَاء ثُمَّ لَام ، وَيُقَال لَهُ أَيْضًا : ( حِسْل ) بِكَسْرِ الْحَاء وَإِسْكَان السِّين ، وَهُوَ : وَالِد حُذَيْفَة ، وَالْيَمَان لَقَب لَهُ ، وَالْمَشْهُور فِي اِسْتِعْمَال الْمُحَدِّثِينَ أَنَّهُ الْيَمَان بِالنُّونِ مِنْ غَيْر يَاء بَعْدهَا ، وَهِيَ لُغَة قَلِيلَة ، وَالصَّحِيح : الْيَمَانِي بِالْيَاءِ ، وَكَذَا عَمْرو بْن الْعَاصِي ، وَعَبْد الرَّحْمَن بْن أَبِي الْمَوَالِي ، وَشَدَّاد بْن الْهَادِي ، وَالْمَشْهُور لِلْمُحَدِّثِينَ حَذْف الْيَاء ، وَالصَّحِيح إِثْبَاتهَا .
قَوْله : ( فَأَخَذَنَا كُفَّار قُرَيْش فَقَالُوا : إِنَّكُمْ تُرِيدُونَ مُحَمَّدًا ، قُلْنَا : مَا نُرِيدهُ ، مَا نُرِيد إِلَّا الْمَدِينَة فَأَخَذُوا عَلَيْنَا عَهْد اللَّه وَمِيثَاقه لَنُصْرَفَنَّ إِلَى الْمَدِينَة وَلَا نُقَاتِل مَعَهُ ، فَأَتَيْنَا رَسُول اللَّه فَأَخْبَرْنَاهُ الْخَبَر فَقَالَ : اِنْصَرِفَا نَفْي لَهُمْ بِعَهْدِهِمْ وَنَسْتَعِين اللَّه عَلَيْهِمْ )
فِي هَذَا الْحَدِيث : جَوَاز الْكَذِب فِي الْحَرْب ، وَإِذَا أَمْكَنَ التَّعْرِيض فِي الْحَرْب فَهُوَ أَوْلَى ، وَمَعَ هَذَا يَجُوز الْكَذِب فِي الْحَرْب وَفِي الْإِصْلَاح بَيْن النَّاس ، وَكَذِب الزَّوْج لِامْرَأَتِهِ كَمَا صَرَّحَ بِهِ الْحَدِيث الصَّحِيح .
وَفِيهِ : الْوَفَاء بِالْعَهْدِ ، وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِي الْأَسِير يُعَاهِد الْكُفَّار أَلَّا يَهْرَب مِنْهُمْ ، فَقَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَالْكُوفِيُّونَ : لَا يَلْزَمهُ ذَلِكَ ، بَلْ مَتَى أَمْكَنَهُ الْهَرَب هَرَبَ ، وَقَالَ مَالِك : يَلْزَمهُ ، وَاتَّفَقُوا عَلَى أَنَّهُ لَوْ أَكْرَهُوهُ فَحَلَفَ لَا يَهْرَب لَا يَمِين عَلَيْهِ ؛ لِأَنَّهُ مُكْرَه . وَأَمَّا قَضِيَّة حُذَيْفَة وَأَبِيهِ فَإِنَّ الْكُفَّار اِسْتَحْلَفُوهُمَا لَا يُقَاتِلَانِ مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي غُزَاة بَدْر ، فَأَمَرَهُمَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْوَفَاءِ ، وَهَذَا لَيْسَ لِلْإِيجَابِ ، فَإِنَّهُ لَا يَجِب الْوَفَاء بِتَرْكِ الْجِهَاد مَعَ الْإِمَام وَنَائِبه ، وَلَكِنْ أَرَادَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ لَا يَشِيع عَنْ أَصْحَابه نَقْض الْعَهْد ، وَإِنْ كَانَ لَا يَلْزَمهُمْ ذَلِكَ ؛ لِأَنَّ الْمُشِيع عَلَيْهِمْ لَا يَذْكُر تَأْوِيلًا .

3343 - قَوْله : ( كُنَّا عِنْد حُذَيْفَة فَقَالَ رَجُل : لَوْ أَدْرَكْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَاتَلْت مَعَهُ وَأَبْلَيْت ، فَقَالَ لَهُ حُذَيْفَة مَا قَالَ )
مَعْنَاهُ أَنَّ حُذَيْفَة فَهِمَ مِنْهُ أَنَّهُ لَوْ أَدْرَكَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَبَالَغَ فِي نُصْرَته ، وَلَزَادَ عَلَى الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - . فَأَخْبَرَهُ بِخَبَرِهِ فِي لَيْلَة الْأَحْزَاب ، وَقَصَدَ زَجْره عَنْ ظَنّه أَنَّهُ يَفْعَل أَكْثَر مِنْ فِعْل الصَّحَابَة .
قَوْله : ( وَأَخَذَتْنَا رِيح شَدِيدَة وَقُرّ )
هُوَ بِضَمِّ الْقَاف ، وَهُوَ : الْبَرْد .
وَقَوْله : ( قُرِرْت )
هُوَ بِضَمِّ الْقَاف وَكَسْر الرَّاء ، أَيْ : بَرَدْت .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِذْهَبْ فَأْتِنِي بِخَبَرِ الْقَوْم وَلَا تَذْعَرهُمْ عَلَيَّ )
هُوَ بِفَتْحِ التَّاء وَبِالذَّالِ الْمُعْجَمَة مَعْنَاهُ : لَا تُفَزِّعهُمْ عَلَيَّ وَلَا تُحَرِّكهُمْ عَلَيَّ ، وَقِيلَ مَعْنَاهُ : لَا تُنَفِّرهُمْ وَهُوَ قَرِيب مِنْ الْمَعْنَى الْأَوَّل ، وَالْمُرَاد : لَا تُحَرِّكهُمْ عَلَيْك فَإِنَّهُمْ إِنْ أَخَذُوك كَانَ ذَلِكَ ضَرَرًا عَلَيَّ لِأَنَّك رَسُولِي وَصَاحِبِي .
وَقَوْله : ( فَلَمَّا وَلَّيْت مِنْ عِنْده جَعَلْت كَأَنَّمَا أَمْشِي فِي حَمَّام حَتَّى أَتَيْتهمْ )
يَعْنِي : أَنَّهُ لَمْ يَجِد الْبَرْد الَّذِي يَجِدهُ النَّاس . وَلَا مِنْ تِلْكَ الرِّيح الشَّدِيدَة شَيْئًا ؛ بَلْ عَافَاهُ اللَّه مِنْهُ بِبَرَكَةِ إِجَابَته لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَذَهَابه فِيمَا وَجَّهَهُ لَهُ ، وَدُعَائِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَهُ ، وَاسْتَمَرَّ ذَلِكَ اللُّطْف بِهِ وَمُعَافَاته مِنْ الْبَرْد حَتَّى عَادَ إِلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلَمَّا رَجَعَ وَوَصَلَ عَادَ إِلَيْهِ الْبَرْد الَّذِي يَجِدهُ النَّاس ، وَهَذِهِ مِنْ مُعْجِزَات رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَفْظَة الْحَمَّام عَرَبِيَّة ، وَهُوَ مُذَكَّر مُشْتَقّ مِنْ الْحَمِيم ، وَهُوَ : الْمَاء الْحَارّ .
قَوْله : فَرَأَيْت أَبَا سُفْيَان يَصْلِي ظَهْره )
هُوَ بِفَتْحِ الْيَاء وَإِسْكَان الصَّاد أَيْ : يُدْفِئهُ وَيُدْنِيه مِنْهَا ، وَهُوَ الصَّلَا بِفَتْحِ الصَّاد وَالْقَصْر ، وَالصِّلَاء بِكَسْرِهَا وَالْمَدّ .
قَوْله : ( كَبِد الْقَوْس )
هُوَ : مِقْبَضهَا ، وَكَبِد كُلّ شَيْء وَسَطه .
قَوْله : ( فَأَلْبَسَنِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ فَضْل عَبَاءَة كَانَتْ عَلَيْهِ يُصَلِّي فِيهَا )
الْعَبَاءَة بِالْمَدِّ ، وَالْعَبَايَة بِزِيَادَةِ يَاء لُغَتَانِ مَشْهُورَتَانِ مَعْرُوفَتَانِ .
وَفِيهِ : جَوَاز الصَّلَاة فِي الصُّوف ، وَهُوَ جَائِز بِإِجْمَاعِ مَنْ يُعْتَدّ بِهِ ، وَسَوَاء الصَّلَاة عَلَيْهِ وَفِيهِ . وَلَا كَرَاهِيَة فِي ذَلِكَ . قَالَ الْعَبْدَرِيُّ مِنْ أَصْحَابنَا : وَقَالَتْ الشِّيعَة : لَا تَجُوز الصَّلَاة عَلَى الصُّوف ، وَتَجُوز فِيهِ ، وَقَالَ مَالِك : يُكْرَه كَرَاهَة تَنْزِيه .
قَوْله : ( فَلَمْ أَزَل نَائِمًا حَتَّى أَصْبَحْت فَلَمَّا أَصْبَحْت قَالَ : قُمْ يَا نَوْمَان )
هُوَ بِفَتْحِ النُّون وَإِسْكَان الْوَاو وَهُوَ كَثِير النَّوْم ، وَأَكْثَر مَا يُسْتَعْمَل فِي النِّدَاء كَمَا اِسْتَعْمَلَهُ هُنَا ،
وَقَوْله : ( أَصْبَحْت ) أَيْ : طَلَعَ الْفَجْر .
وَفِي هَذَا الْحَدِيث : أَنَّهُ يَنْبَغِي لِلْإِمَامِ وَأَمِير الْجَيْش بَعْث الْجَوَاسِيس وَالطَّلَائِع لِكَشْفِ خَبَر الْعَدُوّ . وَاَللَّه أَعْلَم .

3344 - قَوْله : ( حَدَّثَنَا هَدَّاب بْن خَالِد الْأَزْدِيُّ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( الْأَزْدِيُّ ) وَكَذَا قَالَهُ الْبُخَارِيّ فِي التَّارِيخ وَابْن أَبِي حَاتِم فِي كِتَابه وَغَيْرهمَا ، وَذَكَرَهُ اِبْن عَدِيّ وَالسَّمْعَانِيّ فَقَالَا : هُوَ قَيْسِيّ ، فَقَدْ ذَكَرَ الْبُخَارِيّ أَخَاهُ أُمَيَّة بْن خَالِد فَنَسَبَهُ قَيْسِيًّا ، وَذَكَرَهُ الْبَاجِيُّ فَقَالَ : الْقَيْسِيّ الْأَزْدِيُّ .
قَالَ الْقَاضِي عِيَاض : هَذَانِ نِسْبَتَانِ مُخْتَلِفَتَانِ ، لِأَنَّ الْأَزْد مِنْ الْيَمَن ، وَقَيْس مِنْ مَعَدّ ، قَالَ : وَلَكِنْ قَيْس هُنَا لَيْسَ قَيْس غَيْلَان ، بَلْ قَيْس بْن يُونَان مِنْ الْأَزْدِ فَتَصِحّ النِّسْبَتَانِ ، قَالَ الْقَاضِي : وَقَدْ جَاءَ مِثْل هَذَا فِي صَحِيح مُسْلِم فِي زِيَاد اِبْن رَبَاح الْقَيْسِيّ ، وَيُقَال : رِيَاح ، كَذَا نَسَبَهُ مُسْلِم فِي غَيْر مَوْضِع الْقَيْسِيّ ، وَقَالَ فِي النُّذُور : التَّيْمِيِّ ، قِيلَ : لَعَلَّهُ مِنْ تَيْم بْن قَيْس بْن ثَعْلَبَة بْن بَكْر بْن وَائِل ، فَيَجْتَمِع النِّسْبَتَانِ ، وَإِلَّا فَتَيْم قُرَيْش لَا يَجْتَمِع هِيَ وَقَيْس ، هَذَا كَلَام الْقَاضِي ، وَقَدْ سَبَقَ بَيَان ضَبْط ( هَدَّاب ) هَذَا مَرَّات ، وَأَنَّهُ بِفَتْحِ الْهَاء وَتَشْدِيد الدَّال ، وَأَنَّهُ يُقَال لَهُ ( هُدْبَة ) بِضَمِّ الْهَاء ، قِيلَ : هُدْبَة اِسْم ، وَهَدَّاب لَقَب ، وَقِيلَ : عَكْسه .
قَوْله : ( فَلَمَّا رَهِقُوهُ )
هُوَ بِكَسْرِ الْهَاء ، أَيْ : غَشُوهُ وَقَرُبُوا مِنْهُ ، أَرْهَقَهُ ، أَيْ غَشِيَهُ ، قَالَ صَاحِب الْأَفْعَال : رَهِقْته وَأَرْهَقْته ، أَيْ : أَدْرَكْته ، قَالَ الْقَاضِي فِي الْمَشَارِق : قِيلَ : لَا يُسْتَعْمَل ذَلِكَ إِلَّا فِي الْمَكْرُوه ، قَالَ : وَقَالَ ثَابِت : كُلّ شَيْء دَنَوْت مِنْهُ فَقَدْ رَهِقْته . وَاَللَّه أَعْلَم .
قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ مَعَهُ سَبْعَة رِجَال مِنْ الْأَنْصَار ، وَرَجُلَانِ مِنْ قُرَيْش ،
فَقُتِلَتْ السَّبْعَة ، فَقَالَ لِصَاحِبَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا أَنْصَفْنَا أَصْحَابنَا )
الرِّوَايَة الْمَشْهُورَة فِيهِ ( مَا أَنْصَفْنَا ) بِإِسْكَانِ الْفَاء ، وَ ( أَصْحَابنَا ) مَنْصُوب مَفْعُول بِهِ هَكَذَا ضَبَطَهُ جَمَاهِير الْعُلَمَاء مِنْ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ ، وَمَعْنَاهُ : مَا أَنْصَفَتْ قُرَيْش الْأَنْصَار ، لِكَوْنِ الْقُرَيْشِيِّينَ لَمْ يَخْرُجَا لِلْقِتَالِ ، بَلْ خَرَجَتْ الْأَنْصَار وَاحِدًا بَعْد وَاحِد ، وَذَكَرَ الْقَاضِي وَغَيْره أَنَّ بَعْضهمْ رَوَاهُ ( مَا أَنْصَفَنَا ) بِفَتْحِ الْفَاء ، وَالْمُرَاد عَلَى هَذَا : الَّذِينَ فَرُّوا مِنْ الْقِتَال ، فَإِنَّهُمْ لَمْ يُنْصِفُوا لِفِرَارِهِمْ .

3345 - قَوْله : ( حَدَّثَنَا يَحْيَى بْن يَحْيَى التَّمِيمِيّ حَدَّثَنَا عَبْد الْعَزِيز بْن أَبِي حَازِم عَنْ أَبِيهِ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ، وَكَذَا ذَكَرَهُ أَصْحَاب الْأَطْرَاف ، وَذَكَرَ الْقَاضِي عَنْ بَعْض رُوَاة كِتَاب مُسْلِم أَنَّهُمْ جَعَلُوا أَبَا بَكْر بْن أَبِي شَيْبَة بَدَل يَحْيَى بْن يَحْيَى ، قَالَ : وَالصَّوَاب الْأَوَّل .
قَوْله : ( وَكُسِرَتْ رَبَاعِيَته )
هِيَ بِتَخْفِيفِ الْيَاء ، وَهِيَ السِّنّ الَّتِي تَلِي الثَّنِيَّة مِنْ كُلّ جَانِب ، وَلِلْإِنْسَانِ أَرْبَع رَبَاعِيَات ، وَفِي هَذَا وُقُوع الِانْتِقَام وَالِابْتِلَاء بِالْأَنْبِيَاءِ صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ لِيَنَالُوا جَزِيل الْأَجْر ، وَلِتَعْرِفَ أُمَمهمْ وَغَيْرهمْ مَا أَصَابَهُمْ ، وَيَتَأَسَّوْا بِهِمْ ، قَالَ الْقَاضِي : وَلِيُعْلَمَ أَنَّهُمْ مِنْ الْبَشَر تُصِيبهُمْ مِحَن الدُّنْيَا ، وَيَطْرَأ عَلَى أَجْسَامهمْ مَا يَطْرَأ عَلَى أَجْسَام الْبَشَر ، لِيَتَيَقَّنُوا أَنَّهُمْ مَخْلُوقُونَ مَرْبُوبُونَ ، وَلَا يُفْتَتَن بِمَا ظَهَرَ عَلَى أَيْدِيهمْ مِنْ الْمُعْجِزَات ، وَتَلْبِيس الشَّيْطَان مِنْ أَمْرهمْ مَا لَبَّسَهُ عَلَى النَّصَارَى وَغَيْرهمْ .
قَوْله : ( وَهُشِمَتْ الْبَيْضَة عَلَى رَأْسه )
فِيهِ : اِسْتِحْبَاب لُبْس الْبَيْضَة وَالدُّرُوع وَغَيْرهَا مِنْ أَسْبَاب التَّحَصُّن فِي الْحَرْب ، وَأَنَّهُ لَيْسَ بِقَادِحٍ فِي التَّوَكُّل .
قَوْله : ( يَسْكُب عَلَيْهَا بِالْمِجَنِّ )
أَيْ : يَصُبّ عَلَيْهَا بِالتُّرْسِ ، وَهُوَ بِكَسْرِ الْمِيم .
وَفِي هَذَا الْحَدِيث : إِثْبَات الْمُدَاوَاة ، وَمُعَالَجَة الْجِرَاح ، وَأَنَّهُ لَا يَقْدَح فِي التَّوَكُّل لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَلَهُ مَعَ قَوْله تَعَالَى : { وَتَوَكَّلَ عَلَى الْحَيّ الَّذِي لَا يَمُوت }
قَوْله : ( دُووِيَ جُرْحه )
هُوَ بِوَاوَيْنِ ، وَيَقَع فِي بَعْض النُّسَخ بِوَاوٍ وَاحِدَة ، وَتَكُون الْأُخْرَى مَحْذُوفَة كَمَا حُذِفَتْ مِنْ دَاوُدَ فِي الْخَطّ .

3347 - قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَكَى نَبِيًّا مِنْ الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ ضَرَبَهُ قَوْمه وَهُوَ يَمْسَح الدَّم عَنْ وَجْهه وَيَقُول : رَبّ اِغْفِرْ لِقَوْمِي فَإِنَّهُمْ لَا يَعْلَمُونَ )
فِيهِ مَا كَانُوا عَلَيْهِ صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ مِنْ الْحِلْم وَالتَّصَبُّر ، وَالْعَفْو وَالشَّفَقَة عَلَى قَوْمهمْ ، وَدُعَائِهِمْ لَهُمْ بِالْهِدَايَةِ وَالْغُفْرَان ، وَعُذْرهمْ فِي جِنَايَتهمْ عَلَى أَنْفُسهمْ بِأَنَّهُمْ لَا يَعْلَمُونَ ، وَهَذَا النَّبِيّ الْمُشَار إِلَيْهِ مِنْ الْمُتَقَدِّمِينَ ، وَقَدْ جَرَى لِنَبِيِّنَا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِثْل هَذَا يَوْم أُحُد .
قَوْله : ( وَهُوَ يَنْضِح الدَّم عَنْ جَبِينه )
هُوَ بِكَسْرِ الضَّاد ، أَيْ : يَغْسِلهُ وَيُزِيلهُ .

3348 - قَوْله : ( اِشْتَدَّ غَضَب اللَّه تَعَالَى عَلَى رَجُل يَقْتُلهُ رَسُول اللَّه فِي سَبِيل اللَّه )
فَقَوْله : ( فِي سَبِيل اللَّه ) اِحْتِرَاز مِمَّنْ يَقْتُلهُ فِي حَدّ أَوْ قِصَاص ؛ لِأَنَّ مَنْ يَقْتُلهُ فِي سَبِيل اللَّه كَانَ قَاصِدًا قَتْل النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

3349 - قَوْله : ( أَيّكُمْ يَقُوم إِلَى سَلَا جَزُور بَنِي فُلَان ... إِلَى آخِره )
( السَّلَا ) بِفَتْحِ السِّين الْمُهْمَلَة وَتَخْفِيف اللَّام مَقْصُور ، وَهُوَ : اللِّفَافَة الَّتِي يَكُون فِيهَا الْوَلَد فِي بَطْن النَّاقَة وَسَائِر الْحَيَوَان ، وَهِيَ مِنْ الْآدَمِيَّة : الْمَشِيمَة .
قَوْله : ( فَانْبَعَثَ أَشْقَى الْقَوْم )
هُوَ : عُقْبَة بْن أَبِي مُعَيْط ، كَمَا صَرَّحَ بِهِ فِي الرِّوَايَة الثَّانِيَة ، وَفِي هَذَا الْحَدِيث إِشْكَال ، فَإِنَّهُ يُقَال : كَيْف اِسْتَمَرَّ فِي الصَّلَاة مَعَ وُجُود النَّجَاسَة عَلَى ظَهْره ؟ وَأَجَابَ الْقَاضِي عِيَاض : بِأَنَّ هَذَا لَيْسَ بِنَجِسٍ . قَالَ : لِأَنَّ الْفَرْث وَرُطُوبَة الْبَدَن طَاهِرَانِ ، وَالسَّلَا مِنْ ذَلِكَ ، وَإِنَّمَا النَّجِس الدَّم ، وَهَذَا الْجَوَاب يَجِيء عَلَى مَذْهَب مَالِك وَمَنْ وَافَقَهُ أَنَّ رَوْث مَا يُؤْكَل لَحْمه طَاهِر ، وَمَذْهَبنَا وَمَذْهَب أَبِي حَنِيفَة وَآخَرِينَ نَجَاسَته ، وَهَذَا الْجَوَاب الَّذِي ذَكَرَهُ الْقَاضِي ضَعِيف أَوْ بَاطِل ؛ لِأَنَّ هَذَا السَّلَا يَتَضَمَّن النَّجَاسَة مِنْ حَيْثُ إِنَّهُ لَا يَنْفَكّ مِنْ الدَّم فِي الْعَادَة ، وَلِأَنَّهُ ذَبِيحَة عُبَّاد الْأَوْثَان فَهُوَ نَجِس ، وَكَذَلِكَ اللَّحْم ، وَجَمِيع أَجْزَاء هَذَا الْجَزُور .
وَأَمَّا الْجَوَاب الْمُرْضِيّ : أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَعْلَم مَا وُضِعَ عَلَى ظَهْره ، فَاسْتَمَرَّ فِي سُجُوده اِسْتِصْحَابًا لِلطَّهَارَةِ ، وَمَا نَدْرِي هَلْ كَانَتْ هَذِهِ الصَّلَاة فَرِيضَة فَتَجِب إِعَادَتهَا عَلَى الصَّحِيح عِنْدنَا أَمْ غَيْرهَا فَلَا تَجِب ؟ فَإِنْ وَجَبَتْ الْإِعَادَة فَالْوَقْت مُوَسَّع لَهَا فَإِنْ قِيلَ يَبْعُد أَلَّا يُحِسّ بِمَا وَقَعَ عَلَى ظَهْره ، قُلْنَا : وَإِنْ أَحَسَّ بِهِ فَمَا يَتَحَقَّق أَنَّهُ نَجَاسَة . وَاَللَّه أَعْلَم .
قَوْله : ( لَوْ كَانَتْ لِي مَنَعَة طَرَحْته )
هِيَ بِفَتْحِ النُّون ، وَحُكِيَ إِسْكَانهَا ، وَهُوَ شَاذّ ضَعِيف ، وَمَعْنَاهُ : لَوْ كَانَ لِي قُوَّة تَمْنَع أَذَاهُمْ ، أَوْ كَانَ لِي عَشِيرَة بِمَكَّةَ تَمْنَعنِي ، وَعَلَى هَذَا ( مَنَعَة ) جَمْع ( مَانِع ) كَكَاتِبِ وَكَتَبَة .
قَوْله : ( وَكَانَ إِذَا دَعَا دَعَا ثَلَاثًا وَإِذَا سَأَلَ سَأَلَ ثَلَاثًا )
فِيهِ : اِسْتِحْبَاب تَكْرِير الدُّعَاء ثَلَاثًا . وَقَوْله : ( وَإِذَا سَأَلَ ) هُوَ الدُّعَاء ، لَكِنْ عَطَفَهُ لِاخْتِلَافِ اللَّفْظ تَوْكِيدًا .
قَوْله : ( ثُمَّ قَالَ : اللَّهُمَّ عَلَيْك بِأَبِي جَهْل بْن هِشَام وَعُتْبَةَ بْن رَبِيعَة وَشَيْبَة بْن رَبِيعَة وَالْوَلِيد بْن عُقْبَةَ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم ( وَالْوَلِيد بْن عُقْبَةَ ) بِالْقَافِ ، اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ غَلَط ، وَصَوَابه ( وَالْوَلِيد بْن عُتْبَةَ ) بِالتَّاءِ كَمَا ذَكَرَهُ مُسْلِم فِي رِوَايَة أَبِي بَكْر اِبْن أَبِي شَيْبَة بَعْد هَذَا ، وَقَدْ ذَكَرَهُ الْبُخَارِيّ فِي صَحِيحه وَغَيْره مِنْ أَئِمَّة الْحَدِيث عَلَى الصَّوَاب ، وَقَدْ نَبَّهَ عَلَيْهِ إِبْرَاهِيم بْن سُفْيَان فِي آخِر الْحَدِيث فَقَالَ : الْوَلِيد بْن عُقْبَةَ فِي هَذَا الْحَدِيث غَلَط ، قَالَ الْعُلَمَاء : وَالْوَلِيد بْن عُقْبَةَ بِالْقَافِ هُوَ اِبْن أَبِي مُعَيْط ، وَلَمْ يَكُنْ ذَلِكَ الْوَقْت مَوْجُودًا أَوْ كَانَ طِفْلًا صَغِيرًا جِدًّا ، فَقَدْ أَتَى بِهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم الْفَتْح وَهُوَ قَدْ نَاهَزَ الِاحْتِلَام لِيَمْسَحَ عَلَى رَأْسه .
قَوْله : ( وَذَكَرَ السَّابِع وَلَمْ أَحْفَظهُ )
وَقَدْ وَقَعَ فِي رِوَايَة الْبُخَارِيّ تَسْمِيَة السَّابِع أَنَّهُ عُمَارَة بْن الْوَلِيد .
قَوْله : ( وَاَلَّذِي بَعَثَ مُحَمَّدًا صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْحَقِّ لَقَدْ رَأَيْت الَّذِينَ سَمَّى صَرْعَى يَوْم بَدْر ثُمَّ سُحِبُوا إِلَى الْقَلِيب قَلِيب بَدْر )
هَذِهِ إِحْدَى دَعَوَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْمُجَابَة ، ( وَالْقَلِيب ) : هِيَ الْبِئْر الَّتِي لَمْ تُطْوَ ، وَإِنَّمَا وُضِعُوا فِي الْقَلِيب تَحْقِيرًا لَهُمْ ، وَلِئَلَّا يَتَأَذَّى النَّاس بِرَائِحَتِهِمْ ، وَلَيْسَ هُوَ دَفْنًا لِأَنَّ الْحَرْبِيّ لَا يَجِب دَفْنه ، قَالَ أَصْحَابنَا : بَلْ يُتْرَك فِي الصَّحْرَاء ، إِلَّا أَنْ يُتَأَذَّى بِهِ ، قَالَ الْقَاضِي عِيَاض : اِعْتَرَضَ بَعْضهمْ عَلَى هَذَا الْحَدِيث فِي قَوْله : رَأَيْتهمْ صَرْعَى بِبَدْرٍ ، وَمَعْلُوم أَنَّ أَهْل السِّيَر قَالُوا : إِنَّ عُمَارَة بْن الْوَلِيد وَهُوَ أَحَد السَّبْعَة ، كَانَ عِنْد النَّجَاشِيّ ، فَاتَّهَمَهُ فِي حَرَمه ، وَكَانَ جَمِيلًا ، فَنَفَخَ فِي إِحْلِيله سِحْرًا فَهَامَ مَعَ الْوُحُوش فِي بَعْض جَزَائِر الْحَبَشَة فَهَلَكَ ، قَالَ الْقَاضِي : وَجَوَابه أَنَّ الْمُرَاد أَنَّهُ رَأَى أَكْثَرهمْ بِدَلِيلِ أَنَّ عُقْبَةَ بْن أَبِي مُعَيْط مِنْهُمْ وَلَمْ يُقْتَل بِبَدْرٍ ، بَلْ حُمِلَ مِنْهَا أَسِيرًا ، وَإِنَّمَا قَتَلَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَبْرًا بَعْد اِنْصِرَافه مِنْ بَدْر بِعِرْقِ الظُّبْيَة ، قُلْت : الظُّبْيَة : ظَاء مُعْجَمَة مَضْمُومَة ثُمَّ بَاء مُوَحَّدَة سَاكِنَة ثُمَّ يَاء مُثَنَّاة تَحْت ثُمَّ هَاء ، هَكَذَا ضَبَطَهُ الْحَازِمِيُّ فِي كِتَابه الْمُؤْتَلِف فِي الْأَمَاكِن ، قَالَ : قَالَ الْوَاقِدِيُّ : هُوَ مِنْ الرَّوْحَاء عَلَى ثَلَاثَة أَمْيَال مِمَّا يَلِي الْمَدِينَة .

3350 - قَوْله : ( تَقَطَّعَتْ أَوْصَاله فَلَمْ يُلْقَ فِي الْبِئْر )
الْأَوْصَال : الْمَفَاصِل .
قَوْله : ( فَلَمْ يُلْقَ ) هَكَذَا هُوَ فِي بَعْض النُّسَخ بِالْقَافِ فَقَطْ ، وَفِي أَكْثَرهَا ( فَلَمْ يُلْقَى ) بِالْأَلِفِ وَهُوَ جَائِز عَلَى لُغَة ، وَقَدْ سَبَقَ بَيَانه مَرَّات وَقَرِيبًا .
قَوْله فِي رِوَايَة أَبِي بَكْر بْن أَبِي شَيْبَة : ( وَكَانَ يُسْتَحَبّ ثَلَاثًا )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا : ( يُسْتَحَبّ ) بِالْبَاءِ الْمُوَحَّدَة فِي آخِره ، وَذَكَرَ الْقَاضِي أَنَّهُ رُوِيَ بِهَاءٍ وَبِالْمُوَحَّدَةِ وَبِالْمُثَلَّثَةِ ، قَالَ : وَهُوَ الْأَظْهَر ، وَمَعْنَاهُ الْإِلْحَاح .

3352 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَمْ أَسْتَفِق إِلَّا بِقَرْنِ الثَّعَالِب )
أَيْ : لَمْ أَفْطِن لِنَفْسِي وَأَتَنَبَّه لِحَالِي وَلِلْمَوْضِعِ الَّذِي أَنَا ذَاهِب إِلَيْهِ .
وَفِيهِ ، إِلَّا وَأَنَا عِنْد قَرْن الثَّعَالِب لِكَثْرَةِ هَمِّي الَّذِي كُنْت فِيهِ ، قَالَ الْقَاضِي : قَرْن الثَّعَالِب وَهُوَ قَرْن الْمَنَازِل ، وَهُوَ مِيقَات أَهْل نَجْد ، وَهُوَ عَلَى مَرْحَلَتَيْنِ مِنْ مَكَّة ، وَأَصْل الْقَرْن : كُلّ جَبَل صَغِير يَنْقَطِع مِنْ جَبَل كَبِير .
قَوْله : ( إِنْ شِئْت أَطْبَقْت عَلَيْهِمْ الْأَخْشَبَيْنِ )
هُمَا بِفَتْحِ الْهَمْزَة وَبِالْخَاءِ وَالشِّين الْمُعْجَمَتَيْنِ ، وَهُمَا جَبَلَا مَكَّة : أَبُو قُبَيْس ، وَالْجَبَل الَّذِي يُقَابِلهُ .

3353 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلْ أَنْتِ إِلَّا إِصْبَع دَمِيتِ وَفِي سَبِيل اللَّه مَا لَقِيت )
لَفْظ ( مَا ) هُنَا بِمَعْنَى ( الَّذِي ) أَيْ : الَّذِي لَقِيته مَحْسُوب فِي سَبِيل اللَّه ، وَقَدْ سَبَقَ فِي بَاب غَزْوَة حُنَيْنٍ أَنَّ الرَّجَز هَلْ هُوَ شِعْر ؟ وَأَنَّ مَنْ قَالَ : هُوَ شِعْر قَالَ : شَرَطَ أَنْ يَكُون مَقْصُودًا ، وَهَذَا لَيْسَ مَقْصُودًا ، وَأَنَّ الرِّوَايَة الْمَعْرُوفَة : دَمِيتِ وَلَقِيت بِكَسْرِ التَّاء ، وَأَنَّ بَعْضهمْ أَسْكَنَهَا .
قَوْله : ( كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي غَار فَنُكِبَتْ أُصْبُعه )
كَذَا هُوَ فِي الْأُصُول ( فِي غَار ) قَالَ الْقَاضِي عِيَاض : قَالَ أَبُو الْوَلِيد الْكِنَانِيّ : لَعَلَّهُ ( غَازِيًا ) فَتَصَحَّفَ كَمَا قَالَ فِي الرِّوَايَة الْأُخْرَى : ( فِي بَعْض الْمُشَاهَدَة ) ، وَكَمَا جَاءَ فِي رِوَايَة الْبُخَارِيّ : ( بَيْنَمَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَمْشِي إِذْ أَصَابَهُ حَجَر ) ، قَالَ الْقَاضِي : وَقَدْ يُرَاد بِالْغَارِ هُنَا الْجَيْش وَالْجَمْع ، لَا الْغَار الَّذِي هُوَ الْكَهْف ، فَيُوَافِق رِوَايَة بَعْض الْمُشَاهَد ، وَمِنْهُ قَوْل عَلِيّ - رَضِيَ اللَّه عَنْهُ - : ( مَا ظَنّك بِامْرِئٍ بَيْن هَذَيْنِ الْغَارَيْنِ ) أَيْ : الْعَسْكَرَيْنِ وَالْجَمْعَيْنِ .

3355 - قَوْله : ( وَاشْتَكَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَيْلَتَيْنِ أَوْ ثَلَاثًا فَجَاءَتْهُ اِمْرَأَة فَقَالَتْ : يَا مُحَمَّد إِنِّي لَأَرْجُو أَنْ يَكُون شَيْطَانك قَدْ تَرَكَك ، لَمْ أَرَهُ قَرِبَك مُنْذُ لَيْلَتَيْنِ أَوْ ثَلَاث ، فَأَنْزَلَ اللَّه تَعَالَى : { وَالضُّحَى وَاللَّيْل إِذَا سَجَى مَا وَدَّعَك رَبّك وَمَا قَلَى }
قَالَ اِبْن عَبَّاس - رَضِيَ اللَّه عَنْهُ - : مَا وَدَّعَك ، أَيْ : مَا قَطَعَك مُنْذُ أَرْسَلَك ، وَمَا قَلَى : أَيْ : مَا أَبْغَضَك ، وَسُمِّيَ الْوَدَاع وَدَاعًا لِأَنَّهُ فِرَاق وَمُتَارَكَة ، وَقَوْله : ( مَا قَرِبَك ) هُوَ بِكَسْرِ الرَّاء ، وَالْمُضَارِع يَقْرَبك بِفَتْحِهَا ، وَقَوْله : ( مَا وَدَّعَك ) هُوَ بِتَشْدِيدِ الدَّال عَلَى الْقِرَاءَات الصَّحِيحَة الْمَشْهُورَة الَّتِي قَرَأَ بِهَا الْقُرَّاء السَّبْعَة ، وَقُرِئَ فِي الشَّاذّ بِتَخْفِيفِهَا ، قَالَ أَبُو عُبَيْد : هُوَ مِنْ وَدَعَهُ يَدَعهُ ، مَعْنَاهُ : مَا ت َرَكَك ، قَالَ الْقَاضِي : النَّحْوِيُّونَ يُنْكِرُونَ أَنْ يَأْتِي مِنْهُ مَاضٍ أَوْ مَصْدَر ، قَالُوا : وَإِنَّمَا جَاءَ مِنْهُ الْمُسْتَقْبَل وَالْأَمْر لَا غَيْر ، وَكَذَلِكَ ( يَذَر ) قَالَ الْقَاضِي : وَقَدْ جَاءَ الْمَاضِي وَالْمُسْتَقْبَل مِنْهُمَا جَمِيعًا كَمَا قَالَ الشَّاعِر : وَكَأَنَّ مَا قَدَّمُوا لِأَنْفُسِهِمْ أَكْثَر نَفْعًا مِنْ الَّذِي وَدَعُوا وَقَالَ : مَا الَّذِي غَالَهُ فِي الْوَادّ حَتَّى يَدَعهُ غَالَهُ : بِالْغَيْنِ الْمُعْجَمَة ، أَيْ أَخَذَهُ .

3356 - قَوْله : ( رَكِبَ حِمَارًا عَلَيْهِ إِكَاف تَحْته قَطِيفَة فَدَكِيَّة )
( الْإِكَاف ) بِكَسْرِ الْهَمْزَة ، وَيُقَال : وِكَاف أَيْضًا ، وَالْقَطِيفَة : دِثَار مُخَمَّل ، جَمْعهَا قَطَائِف وَقُطُف ، وَالْفَدَكِيَّة : مَنْسُوبَة إِلَى فَدَك بَلْدَة مَعْرُوفَة عَلَى مَرْحَلَتَيْنِ أَوْ ثَلَاث مِنْ الْمَدِينَة .
قَوْله : ( وَأَرْدَفَ وَرَاءَهُ أُسَامَة وَهُوَ يَعُود سَعْد بْن عُبَادَةَ )
فِيهِ : جَوَاز الْإِرْدَاف عَلَى الْحِمَار وَغَيْره مِنْ الدَّوَابّ إِذَا كَانَ مُطِيقًا ، وَفِيهِ : جَوَاز الْعِيَادَة رَاكِبًا .
وَفِيهِ : أَنَّ رُكُوب الْحِمَار لَيْسَ بِنَقْصٍ فِي حَقّ الْكِبَار .
قَوْله : ( عَجَاجَة الدَّابَّة )
هُوَ مَا اِرْتَفَعَ مِنْ غُبَار حَوَافِرهَا .
قَوْله : ( خَمَّرَ أَنْفه )
أَيْ : غَطَّاهُ .
قَوْله : ( فَسَلَّمَ عَلَيْهِمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
فِيهِ : جَوَاز الِابْتِدَاء بِالسَّلَامِ عَلَى قَوْم فِيهِمْ مُسْلِمُونَ وَكُفَّار ، وَهَذَا مُجْمَع عَلَيْهِ .
قَوْله : ( أَيّهَا الْمَرْء لَا أَحْسَن مِنْ هَذَا )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا بِأَلِفٍ فِي ( أَحْسَن ) ، أَيْ لَيْسَ شَيْء أَحْسَن مِنْ هَذَا ، وَكَذَا حَكَاهُ الْقَاضِي عَنْ جَمَاهِير رُوَاة مُسْلِم ، قَالَ : وَوَقَعَ الْقَاضِي أَبِي عَلِيّ ( الْأَحْسَن مِنْ هَذَا ) بِالْقَصْرِ مِنْ غَيْر أَلِف ، قَالَ الْقَاضِي : وَهُوَ عِنْدِي أَظْهَر ، وَتَقْدِيره : أَحْسَن مِنْ هَذَا أَنْ تَقْعُد فِي بَيْتك وَلَا تَأْتِينَا .
قَوْله : ( فَلَمْ يَزَلْ يُخَفِّضُهُمْ )
أَيْ : يُسَكِّنهُمْ وَيُسَهِّل الْأَمْر بَيْنهمْ .
قَوْله : ( وَلَقَدْ اِصْطَلَحَ أَهْل هَذِهِ الْبُحَيْرَة )
بِضَمِّ الْبَاء عَلَى التَّصْغِير ، قَالَ الْقَاضِي : وَرَوَيْنَا فِي غَيْر مُسْلِم ( الْبُحَيْرَة ) مُكَبَّرَة ، وَكِلَاهُمَا بِمَعْنًى ، وَأَصْلهَا الْقَرْيَة ، وَالْمُرَاد بِهَا هُنَا مَدِينَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله : ( وَلَقَدْ اِصْطَلَحَ أَهْل هَذِهِ الْبُحَيْرَة أَنْ يُتَوِّجُوهُ فَيَعْصِبُوهُ بِالْعِصَابَةِ ) مَعْنَاهُ : اِتَّفَقُوا عَلَى أَنْ يَجْعَلُوهُ مَلِكهمْ ، وَكَانَ مِنْ عَادَتهمْ إِذَا مَلَّكُوا إِنْسَانًا أَنْ يُتَوِّجُوهُ وَيَعْصِبُوهُ .
قَوْله : ( شَرِقَ بِذَلِكَ )
بِكَسْرِ الرَّاء ، أَيْ : غَصَّ ، وَمَعْنَاهُ : حَسَدَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَانَ ذَلِكَ بِسَبَبِ نِفَاقه عَافَانَا اللَّه الْكَرِيم .
قَوْله : ( وَذَلِكَ قَبْل أَنْ يُسْلِم عَبْد اللَّه )
مَعْنَاهُ : قَبْل أَنْ يُظْهِر الْإِسْلَام ، وَإِلَّا فَقَدْ كَانَ كَافِرًا مُنَافِقًا ظَاهِر النِّفَاق .

3357 - قَوْله ( وَهِيَ أَرْض سَبَخَة )
هِيَ بِفَتْحِ السِّين وَالْبَاء ، وَهِيَ : الْأَرْض الَّتِي لَا تُنْبِت لِمُلُوحَةِ أَرْضهَا .
وَفِي هَذَا الْحَدِيث : بَيَان مَا كَانَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الْحِلْم وَالصَّفْح وَالصَّبْر عَلَى الْأَذَى فِي اللَّه تَعَالَى وَدَوَام الدُّعَاء إِلَى اللَّه تَعَالَى وَتَأَلُّف قُلُوبهمْ . وَاَللَّه أَعْلَم .

3358 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ يَنْظُر إِلَيْنَا مَا صَنَعَ أَبُو جَهْل ؟ )
سَبَب السُّؤَال عَنْهُ أَنْ يَعْرِف أَنَّهُ مَاتَ لِيَسْتَبْشِر الْمُسْلِمُونَ بِذَلِكَ ، وَيَنْكَفّ شَرّه عَنْهُمْ .
قَوْله : ( ضَرَبَهُ اِبْنَا عَفْرَاء حَتَّى بَرَكَ )
هَكَذَا هُوَ فِي بَعْض النُّسَخ ( بَرَكَ ) بِالْكَافِ ، وَفِي بَعْضهَا ( بَرَدَ ) بِالدَّالِ ، فَمَعْنَاهُ بِالْكَافِ : سَقَطَ إِلَى الْأَرْض ، وَبِالدَّالِ : مَاتَ ، يُقَال : بَرَدَ إِذَا مَاتَ ، قَالَ الْقَاضِي : رِوَايَة الْجُمْهُور ( بَرَدَ ) وَرَوَاهُ بَعْضهمْ بِالْكَافِ ، قَالَ : وَالْأَوَّل هُوَ الْمَعْرُوف ، هَذَا كَلَام الْقَاضِي ، وَاخْتَارَ جَمَاعَة مُحَقِّقُونَ الْكَاف ، وَأَنَّ اِبْنَيْ عَفْرَاء تَرَكَاهُ عَفِيرًا ، وَبِهَذَا كَلَّمَ اِبْن مَسْعُود كَمَا ذَكَرَهُ مُسْلِم ، وَلَهُ مَعَهُ كَلَام آخَر كَثِير مَذْكُور فِي غَيْر مُسْلِم ، وَابْن مَسْعُود هُوَ الَّذِي أَجْهَزَ عَلَيْهِ وَاحْتَزَّ رَأْسه .
قَوْله : ( وَهَلْ فَوْق رَجُل قَتَلْتُمُوهُ )
أَيْ : لَا عَار عَلَيَّ فِي قَتْلكُمْ إِيَّايَ .
قَوْله : ( لَوْ غَيْر أَكَّار قَتَلَنِي ؟ ! ! )
( الْأَكَّار ) : الزَّرَّاع وَالْفَلَّاح ، وَهُوَ عِنْد الْعَرَب نَاقِص ، وَأَشَارَ أَبُو جَهْل إِلَى اِبْنَيْ عَفْرَاء اللَّذَيْنِ قَتَلَاهُ وَهُمَا مِنْ الْأَنْصَار ، وَهُمْ أَصْحَاب زَرْع وَنَخِيل ، وَمَعْنَاهُ : لَوْ كَانَ الَّذِي قَتَلَنِي غَيْر أَكَّار لَكَانَ أَحَبّ إِلَيَّ وَأَعْظَم لِشَأْنِي ، وَلَمْ يَكُنْ عَلَيَّ نَقْص فِي ذَلِكَ .

3359 - ذَكَرَ مُسْلِم فِيهِ قِصَّة مُحَمَّد بْن مَسْلَمَةَ مَعَ كَعْب بْن الْأَشْرَف بِالْحِيلَةِ الَّتِي ذَكَرَهَا مِنْ مُخَادَعَته ، وَاخْتَلَفَ الْعُلَمَاء فِي سَبَب ذَلِكَ وَجَوَابه ، فَقَالَ الْإِمَام الْمَازِرِيُّ : إِنَّمَا قَتَلَهُ كَذَلِكَ ؛ لِأَنَّهُ نَقَضَ عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهَجَاهُ وَسَبَّهُ ، وَكَانَ عَاهَدَهُ أَلَّا يُعِين عَلَيْهِ أَحَدًا ، ثُمَّ جَاءَ مَعَ أَهْل الْحَرْب مُعِينًا عَلَيْهِ ، قَالَ : وَقَدْ أَشْكَلَ قَتْله عَلَى هَذَا الْوَجْه عَلَى بَعْضهمْ ، وَلَمْ يَعْرِف الْجَوَاب الَّذِي ذَكَرْنَاهُ ، قَالَ الْقَاضِي : قِيلَ هَذَا الْجَوَاب ، وَقِيلَ : لِأَنَّ مُحَمَّد بْن مَسْلَمَةَ لَمْ يُصَرِّح لَهُ بِأَمَانٍ فِي شَيْء مِنْ كَلَامه ، وَإِنَّمَا كَلَّمَهُ فِي أَمْر الْبَيْع وَالشِّرَاء ، وَاشْتَكَى إِلَيْهِ ، وَلَيْسَ فِي كَلَامه عَهْد وَلَا أَمَان ، قَالَ : وَلَا يَحِلّ لِأَحَدٍ أَنْ يَقُول إِنَّ قَتْله كَانَ غَدْرًا ، وَقَدْ قَالَ ذَلِكَ إِنْسَان فِي مَجْلِس عَلِيّ بْن أَبِي طَالِب - رَضِيَ اللَّه عَنْهُ - فَأَمَرَ بِهِ عَلِيّ فَضُرِبَ عُنُقه ، وَإِنَّمَا يَكُون الْغَدْر بَعْد أَمَان مَوْجُود ، وَكَانَ كَعْب قَدْ نَقَضَ عَهْد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَلَمْ يُؤَمِّنهُ مُحَمَّد بْن مَسْلَمَةَ وَرُفْقَته ، وَلَكِنَّهُ اِسْتَأْنَسَ بِهِمْ فَتَمَكَّنُوا مِنْهُ مِنْ غَيْر عَهْد وَلَا أَمَان . وَأَمَّا تَرْجَمَة الْبُخَارِيّ عَلَى هَذَا الْحَدِيث بِبَابِ الْفَتْك فِي الْحَرْب فَلَيْسَ مَعْنَاهُ الْحَرْب ، بَلْ الْفَتْك هُوَ الْقَتْل عَلَى غِرَّة وَغَفْلَة ، وَالْغِيلَة نَحْوه ، وَقَدْ اِسْتَدَلَّ بِهَذَا الْحَدِيث بَعْضهمْ عَلَى جَوَاز اِغْتِيَال مَنْ بَلَغَتْهُ الدَّعْوَة مِنْ الْكُفَّار وَتَبْيِيته مِنْ غَيْر دُعَاء إِلَى الْإِسْلَام .
قَوْله : ( اِئْذَنْ لِي فَلْأَقُلْ )
مَعْنَاهُ : اِئْذَنْ لِي أَنْ أَقُول عَنِّي وَعَنْك مَا رَأَيْته مَصْلَحَة مِنْ التَّعْرِيض ، فَفِيهِ دَلِيل عَلَى جَوَاز التَّعْرِيض ، وَهُوَ أَنْ يَأْتِيَ بِكَلَامٍ بَاطِنه صَحِيح وَيَفْهَم مِنْهُ الْمُخَاطَب غَيْر ذَلِكَ ، فَهَذَا جَائِز فِي الْحَرْب وَغَيْرهَا ، مَا لَمْ يَمْنَع بِهِ حَقًّا شَرْعِيًّا .
قَوْله : ( وَقَدْ عَنَّانَا )
هَذَا مِنْ التَّعْرِيض الْجَائِز بَلْ الْمُسْتَحَبّ ؛ لِأَنَّ مَعْنَاهُ فِي الْبَاطِن أَنَّهُ أَدَّبَنَا بِآدَابِ الشَّرْع الَّتِي فِيهَا تَعَب لَكِنَّهُ تَعَب فِي مَرْضَاة اللَّه تَعَالَى ، فَهُوَ مَحْبُوب لَنَا ، وَاَلَّذِي فَهِمَ الْمُخَاطَب مِنْهُ الْعَنَاء الَّذِي لَيْسَ بِمَحْبُوبٍ .
قَوْله : ( وَأَيْضًا وَاَللَّه لِتَمَلُّنَّهُ )
هُوَ بِفَتْحِ التَّاء وَالْمِيم ، أَيْ : تَضْجَرُونَ مِنْهُ أَكْثَر مِنْ هَذَا الضَّجَر .
قَوْله : ( يُسَبّ اِبْن أَحَدنَا فَيُقَال : رُهِنَ فِي وَسْقَيْنِ مِنْ تَمْر )
هَكَذَا هُوَ فِي الرِّوَايَات الْمَعْرُوفَة فِي مُسْلِم وَغَيْره ( يُسَبّ ) بِضَمِّ الْيَاء وَفَتْح السِّين الْمُهْمَلَة مِنْ السَّبّ ، وَحَكَى الْقَاضِي عَنْ رِوَايَة بَعْض الرُّوَاة كِتَاب مُسْلِم ( يَشِبّ ) بِفَتْحِ الْيَاء وَكَسْر الشِّين الْمُعْجَمَة مِنْ الشَّبَاب ، وَالصَّوَاب الْأَوَّل وَ ( الْوَسْق ) بِفَتْحِ الْوَاو وَكَسْرهَا ، وَأَصْله : الْحِمْل .
قَوْله : ( نَرْهَنك اللَّأْمَة )
هِيَ بِالْهَمْزَةِ ، وَفَسَّرَهَا فِي الْكِتَاب بِأَنَّهَا السِّلَاح وَهُوَ كَمَا قَالَ .
قَوْله : ( وَوَاعَدَهُ أَنْ يَأْتِيه بِالْحَارِثِ وَأَبُو عَبْس بْن جَبْر وَعَبَّاد بْن بِشْر )
أَمَّا ( الْحَارِث ) فَهُوَ : الْحَارِث بْن أَوْس بْن أَخِي سَعْد بْن عُبَادَةَ ، وَأَمَّا ( أَبُو عَبْس ) فَاسْمه عَبْد الرَّحْمَن ، وَقِيلَ : عَبْد اللَّه ، وَالصَّحِيح الْأَوَّل ، وَهُوَ ( جَبْر ) بِفَتْحِ الْجِيم وَإِسْكَان الْبَاء كَمَا ذَكَرَهُ فِي الْكِتَاب ، وَيُقَال : اِبْن جَابِر ، وَهُوَ أَنْصَارِيّ مِنْ كِبَار الصَّحَابَة ، شَهِدَ بَدْرًا وَسَائِر الْمَشَاهِد ، وَكَانَ اِسْمه فِي الْجَاهِلِيَّة عَبْد الْعُزَّى ، وَهُوَ وَقَعَ فِي مُعْظَم النُّسَخ . وَأَبُو عَبْس بِالْوَاوِ ، وَفِي بَعْضهَا ( وَأَبِي عِيس ) بِالْيَاءِ ، وَهَذَا ظَاهِر ، وَالْأَوَّل صَحِيح أَيْضًا ، وَيَكُون مَعْطُوفًا عَلَى الضَّمِير فِي يَأْتِيه .
قَوْله : ( كَأَنَّهُ صَوْت دَم )
أَيْ : صَوْت طَالِب أَوْ سَوْط سَافِك دَم ، هَكَذَا فَسَّرُوهُ .
قَوْله : ( فَقَالَ إِنَّمَا هَذَا مُحَمَّد وَرَضِيعه وَأَبُو نَائِلَة )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، قَالَ الْقَاضِي - رَحِمَهُ اللَّه تَعَالَى - : قَالَ لَنَا شَيْخنَا الْقَاضِي الشَّهِيد : صَوَابه أَنْ يُقَال إِنَّمَا هُوَ مُحَمَّد وَرَضِيعه أَبُو نَائِلَة ، وَكَذَا ذَكَرَ أَهْل السِّيَر أَنَّ أَبَا نَائِلَة كَانَ رَضِيعًا لِمُحَمَّدِ بْن مَسْلَمَةَ ، وَوَقَعَ فِي صَحِيح الْبُخَارِيّ ( وَرَضِيعِي أَبُو نَائِلَة ) قَالَ : وَهَذَا عِنْدِي لَهُ وَجْه إِنْ صَحَّ أَنَّهُ كَانَ رَضِيعًا لِمُحَمَّدٍ . وَاَللَّه أَعْلَم .

3360 - قَوْله : ( فَصَلَّيْنَا عِنْدهَا صَلَاة الْغَدَاة بِغَلَسٍ )
فِيهِ : اِسْتِحْبَاب التَّبْكِير بِالصَّلَاةِ أَوَّل الْوَقْت ، وَأَنَّهُ لَا يُكْرَه تَسْمِيَة صَلَاة الصُّبْح غَدَاة ، فَيَكُون رَدًّا عَلَى مَنْ قَالَ مِنْ أَصْحَابنَا : إِنَّهُ مَكْرُوه ، وَقَدْ سَبَقَ شَرْح حَدِيث أَنَس هَذَا فِي كِتَاب الْمُسَاقَاة ، وَذَكَرْنَا أَنَّ فِيهِ : جَوَاز الْإِرْدَاف عَلَى الدَّابَّة إِذَا كَانَتْ مُطِيقَة ، وَأَنَّ إِجْرَاء الْفَرَس وَالْإِغَارَة لَيْسَ بِنَقْصٍ وَلَا هَادِم لِلْمُرُوءَةِ ، بَلْ هُوَ سُنَّة وَفَضِيلَة ، وَهُوَ مِنْ مَقَاصِد الْقِتَال .
قَوْله : ( وَانْحَسَرَ الْإِزَار عَنْ فَخِذ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَإِنِّي لَأَرَى بَيَاض فَخِذ نَبِيّ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَذَا مِمَّا اِسْتَدَلَّ بِهِ أَصْحَاب مَالِك وَمَنْ وَافَقَهُمْ عَلَى أَنَّ الْفَخِذ لَيْسَتْ عَوْرَة مِنْ الرَّجُل ، وَمَذْهَبنَا وَمَذْهَب آخَرِينَ أَنَّهَا عَوْرَة ، وَقَدْ جَاءَتْ بِكَوْنِهَا عَوْرَة أَحَادِيث كَثِيرَة مَشْهُورَة ، وَتَأَوَّلَ أَصْحَابنَا حَدِيث أَنَس - رَضِيَ اللَّه تَعَالَى عَنْهُ - هَذَا عَلَى أَنَّهُ اِنْحَسَرَ بِغَيْرِ اِخْتِيَاره لِضَرُورَةِ الْإِغَارَة وَالْإِجْرَاء ، وَلَيْسَ فِيهِ أَنَّهُ اِسْتَدَامَ كَشْف الْفَخِذ مَعَ إِمْكَان السَّتْر ، وَأَمَّا قَوْل أَنَس : ( فَإِنِّي لَأَرَى بَيَاض فَخِذه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) فَمَحْمُول عَلَى أَنَّهُ وَقَعَ بَصَره عَلَيْهِ فَجْأَة ، لَا أَنَّهُ تَعَمَّدَهُ ، وَأَمَّا رِوَايَة الْبُخَارِيّ عَنْ أَنَس - رَضِيَ اللَّه تَعَالَى عَنْهُ - أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَسَرَ الْإِزَار ، فَمَحْمُولَة عَلَى أَنَّهُ اِنْحَسَرَ كَمَا فِي رِوَايَة مُسْلِم ، وَأَجَابَ بَعْض أَصْحَاب مَالِك عَنْ هَذَا فَقَالَ : هُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَكْرَمُ عَلَى اللَّه تَعَالَى مِنْ أَنْ يَبْتَلِيه بِانْكِشَافِ عَوْرَته ، وَأَصْحَابنَا يُجِيبُونَ عَنْ هَذَا بِأَنَّهُ إِذَا كَانَ بِغَيْرِ اِخْتِيَار الْإِنْسَان فَلَا نَقْص عَلَيْهِ فِيهِ ، وَلَا يَمْتَنِع مِثْله .
قَوْله : ( اللَّه أَكْبَر خَرِبَتْ خَيْبَر )
فِيهِ : اِسْتِحْبَاب التَّكْبِير عِنْد اللِّقَاء ، قَالَ الْقَاضِي : قِيلَ : تَفَاءَلَ بِخَرَابِهَا بِمَا رَآهُ فِي أَيْدِيهمْ مِنْ آلَاتِ الْخَرَاب مِنْ الْفُؤُوس وَالْمَسَاحِيّ وَغَيْرهَا ، وَقِيلَ : أَخَذَهُ مِنْ اِسْمهَا ، وَالْأَصَحّ أَنَّهُ أَعْلَمَهُ اللَّه تَعَالَى بِذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّا إِذَا نَزَلْنَا بِسَاحَةِ قَوْم فَسَاءَ صَبَاح الْمُنْذَرِينَ )
( السَّاحَة ) : الْفِنَاء ، وَأَصْلهَا : الْفَضَاء بَيْن الْمَنَازِل ، فَفِيهِ : جَوَاز الِاسْتِشْهَاد فِي مِثْل هَذَا السِّيَاق بِالْقُرْآنِ فِي الْأُمُور الْمُحَقَّقَة ، وَقَدْ جَاءَ لِهَذَا نَظَائِر كَثِيرَة ، كَمَا سَبَقَ قَرِيبًا فِي فَتْح مَكَّة أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ جَعَل يَطْعُن فِي الْأَصْنَام وَيَقُول : " جَاءَ الْحَقّ وَمَا يُبْدِئ الْبَاطِل وَمَا يُعِيد ، جَاءَ الْحَقّ وَزَهَقَ الْبَاطِل " . قَالَ الْعُلَمَاء : يُكْرَه مِنْ ذَلِكَ مَا كَانَ عَلَى ضَرْب الْأَمْثَال فِي الْمُحَاوَرَات وَالْمَزْح وَلَغْو الْحَدِيث ، فَيُكْرَه فِي كُلّ ذَلِكَ تَعْظِيمًا لِكِتَابِ اللَّه تَعَالَى .
قَوْله : ( مُحَمَّد
) (
وَالْخَمِيس
) هُوَ الْجَيْش ، وَقَدْ فَسَّرَهُ بِذَلِكَ فِي رِوَايَة الْبُخَارِيّ قَالُوا : سُمِّيَ خَمِيسًا لِأَنَّهُ خَمْسَة أَقْسَام : مَيْمَنَة وَمَيْسَرَة وَمُقَدِّمَة وَمُؤَخِّرَة وَقَلْب ، قَالَ الْقَاضِي : وَرَوَيْنَاهُ بِرَفْعِ ( الْخَمِيس ) عَطْفًا عَلَى قَوْله ( مُحَمَّد ) وَبِنَصَبِهَا عَلَى أَنَّهُ مَفْعُول مَعَهُ .
قَوْله : ( أَصَبْنَاهَا عَنْوَة )
هِيَ بِفَتْحِ الْعَيْن ، أَيْ : قَهْرًا لَا صُلْحًا ، قَالَ الْقَاضِي : قَالَ الْمَازِرِيُّ : ظَاهِر هَذَا أَنَّهَا كُلّهَا فُتِحَتْ عَنْوَة ، وَقَدْ رَوَى مَالِك عَنْ اِبْن شِهَاب أَنَّ بَعْضهَا فُتِحَ عَنْوَة ، وَبَعْضهَا صُلْحًا ، قَالَ : وَقَدْ يُشْكِل مَا رُوِيَ فِي سُنَن أَبِي دَاوُدَ أَنَّهُ قَسَمَهَا نِصْفَيْنِ ، نِصْفًا لِنَوَائِبِهِ وَحَاجَته ، وَنِصْفًا لِلْمُسْلِمِينَ .
قَالَ : وَجَوَابه مَا قَالَ بَعْضهمْ أَنَّهُ كَانَ حَوْلهَا ضِيَاع وَقُرَى أَجْلَى عَنْهَا أَهْلهَا ، فَكَانَتْ خَالِصَة لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمَا سِوَاهَا لِلْغَانِمِينَ ، فَكَانَ قَدْر الَّذِي خَلَوْا عَنْهُ النِّصْف ، فَلِهَذَا قُسِمَ نِصْفَيْنِ ، قَالَ الْقَاضِي : فِي هَذَا الْحَدِيث أَنَّ الْإِغَارَة عَلَى الْعَدُوّ يُسْتَحَبّ كَوْنهَا أَوَّل النَّهَار عِنْد الصُّبْح ، لِأَنَّهُ وَقْت غِرَّتهمْ وَغَفْلَة أَكْثَرهمْ ، ثُمَّ يُضِيء لَهُمْ النَّهَار لِمَا يُحْتَاج إِلَيْهِ ، بِخِلَافِ مُلَاقَاة الْجُيُوش وَمُصَافَفَتِهِمْ وَمُنَاصَبَة الْحُصُون ؛ فَإِنَّ هَذَا يُسْتَحَبّ كَوْنه بَعْد الزَّوَال ، لِيَدُومَ النَّشَاط بِبَرْدِ الْوَقْت بِخِلَافِ ضِدّه .

3361 - قَوْله : ( وَخَرَجُوا بِفُؤُوسِهِمْ وَمَكَاتِلهمْ وَمُرُورهمْ )
( الْفُؤُوس ) : بِالْهَمْزَةِ ، جَمْع فَأْس بِالْهَمْزَةِ ، كَرَأْسٍ وَرُءُوس ، وَ ( الْمَكَاتِل ) : جَمْع مِكْتَل بِكَسْرِ الْمِيم ، وَهُوَ : الْقُفَّة ، يُقَال لَهُ : مِكْتَل ، وَقُفَّة وَزَبِيل وَزَنْبِل زِنْبِيل وَعِرْق وَسَفِيفَة بِالسِّينِ الْمُهْمَلَة وَبِفَاءَيْنِ ، وَ ( الْمُرُور ) : جَمْع مَرّ بِفَتْحِ الْمِيم وَهِيَ الْمَسَاحِيّ ، قَالَ الْقَاضِي : قِيلَ : هِيَ حِبَالهمْ الَّتِي يَصْعَدُونَ بِهَا إِلَى النَّخْل ، وَاحِدهَا : مَرّ وَمُرّ ، وَقِيلَ : مَسَاحِيّهمْ وَاحِدهَا : مَرّ ، لَا غَيْر .

3363 - قَوْله : ( أَلَا تُسْمِعنَا مِنْ هُنَيَّاتك )
وَفِي بَعْض النُّسَخ ( مِنْ هُنَيْهَاتك ) أَيْ : أَرَاجِيزك ، وَالْهَنَة يَقَع عَلَى كُلّ شَيْء ، وَفِيهِ : جَوَاز إِنْشَاء الْأَرَاجِيز وَغَيْرهَا مِنْ الشِّعْر وَسَمَاعهَا مَا لَمْ يَكُنْ فِيهِ كَلَام مَذْمُوم ، وَالشِّعْر كَلَام حَسَنه حَسَن ، وَقَبِيحه قَبِيح .
قَوْله : ( فَنَزَلَ يَحْدُو بِالْقَوْمِ )
فِيهِ : اِسْتِحْبَاب الْحُدَا فِي الْأَسْفَار ، لِتَنْشِيطِ النُّفُوس وَالدَّوَابّ عَلَى قَطْع الطَّرِيق وَاشْتِغَالهَا بِسَمَاعِهِ عَنْ الْإِحْسَاس بِأَلَمِ السَّيْر .
قَوْله : ( اللَّهُمَّ لَوْلَا أَنْتَ مَا اِهْتَدَيْنَا )
كَذَا الرِّوَايَة قَالُوا وَصَوَابه فِي الْوَزْن ( لَا هُمَّ أَوْ وَاللَّهِ لَوْلَا أَنْتَ ) كَمَا فِي الْحَدِيث الْآخَر ( فَوَاَللَّهِ لَوْلَا اللَّه ) .
قَوْله : ( فَاغْفِرْ فِدَاء لَك مَا اِقْتَفَيْنَا )
قَالَ الْمَازِرِيُّ : هَذِهِ اللَّفْظَة مُشْكِلَة ، فَإِنَّهُ لَا يُقَال : فَدَى الْبَارِي سُبْحَانه وَتَعَالَى ، وَلَا يُقَال لَهُ سُبْحَانه : فَدَيْتُك ؛ لِأَنَّ ذَلِكَ إِنَّمَا يُسْتَعْمَل فِي مَكْرُوه يُتَوَقَّع حُلُوله بِالشَّخْصِ فَيَخْتَار شَخْص آخَر أَنْ يَحِلّ ذَلِكَ بِهِ وَيَفْدِيه مِنْهُ ، قَالَ : وَلَعَلَّ هَذَا مِنْ غَيْر قَصْد إِلَى حَقِيقَة مَعْنَاهُ ، كَمَا يُقَال : قَاتَلَهُ اللَّه ، وَلَا يُرَاد بِذَلِكَ حَقِيقَة الدُّعَاء عَلَيْهِ ، وَكَقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَرِبَتْ يَدَاك وَتَرِبَتْ يَمِينك وَوَيْل أُمّه ) وَفِيهِ كُلّه ضَرْب مِنْ الِاسْتِعَارَة ؛ لِأَنَّ الْفَادِي مُبَالِغ فِي طَلَب رِضَى الْمُفَدَى حِين بَذَلَ نَفْسه عَنْ نَفْسه لِلْمَكْرُوهِ ، فَكَانَ مُرَاد الشَّاعِر أَنِّي أَبْذُل نَفْسِي فِي رِضَاك ، وَعَلَى كُلّ حَال ، فَإِنَّ الْمَعْنَى وَإِنْ أَمْكَنَ صَرْفه إِلَى جِهَة صَحِيحَة ، فَإِطْلَاق اللَّفْظ وَاسْتِعَارَته وَالتَّجَوُّز بِهِ يَفْتَقِر إِلَى وُرُود الشَّرْع بِالْإِذْنِ فِيهِ ، قَالَ : وَقَدْ يَكُون الْمُرَاد بِقَوْلِهِ : فِدَاء لَك رَجُلًا يُخَاطِبهُ ، وَفَصَلَ بَيْن الْكَلَام ، فَكَأَنَّهُ قَالَ : فَاغْفِرْ ثُمَّ دَعَا إِلَى رَجُل يُنَبِّههُ ، فَقَالَ : فِدَاء لَك ثُمَّ عَادَ إِلَى تَمَام الْكَلَام الْأَوَّل فَقَالَ : مَا اِقْتَفَيْنَا ، قَالَ : وَهَذَا تَأْوِيل يَصِحّ مَعَهُ اللَّفْظ ، وَالْمَعْنَى لَوْلَا أَنَّ فِيهِ تَعَسُّفًا اِضْطَرَّنَا إِلَيْهِ تَصْحِيح الْكَلَام ، وَقَدْ يَقَع فِي كَلَام الْعَرَب مِنْ الْفَصْل بَيْن الْجُمَل الْمُعَلَّق بَعْضهَا بِبَعْضٍ مَا يُسَهِّل هَذَا التَّأْوِيل .
قَوْله : ( إِذَا صِيحَ بِنَا أَتَيْنَا )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا ( أَتَيْنَا ) بِالْمُثَنَّاةِ فِي أَوَّله ، وَذَكَرَ الْقَاضِي أَنَّهُ رُوِيَ بِالْمُثَنَّاةِ وَبِالْمُوَحَّدَةِ ، فَمَعْنَى الْمُثَنَّاة : إِذَا صِيحَ بِنَا لِلْقِتَالِ وَنَحْوه مِنْ الْمَكَارِم أَتَيْنَا ، وَمَعْنَى الْمُوَحَّدَة : أَبَيْنَا الْفِرَار وَالِامْتِنَاع ، قَالَ الْقَاضِي - رَحِمَهُ اللَّه تَعَالَى - : قَوْله : ( فِدَاء لَك ) بِالْمَدِّ وَالْقَصْر وَالْفَاء مَكْسُورَة ، حَكَاهُ الْأَصْمَعِيّ وَغَيْره ، فَأَمَّا فِي الْمَصْدَر فَالْمَدّ لَا غَيْر ، قَالَ : وَحَكَى الْفَرَّاء ( فَدًى لَك ) مَفْتُوح مَقْصُور ، قَالَ : وَرَوَيْنَاهُ هُنَا ( فِدَاء لَك ) بِالرَّفْعِ عَلَى أَنَّهُ مُبْتَدَأ وَخَبَره ، أَيْ لَك نَفْسِي فِدَاء ، أَوْ نَفْسِي فِدَاء لَك ، وَالنَّصْب عَلَى الْمَصْدَر . وَمَعْنَى ( اِقْتَفَيْنَا ) : اِكْتَسَبْنَا ، وَأَصْله الِاتِّبَاع .
قَوْله : ( وَبِالصِّيَاحِ عَوَّلُوا عَلَيْنَا )
اِسْتَغَاثُوا بِنَا ، وَاسْتَفْزَعُونَا لِلْقِتَالِ ، قِيلَ : هِيَ مِنْ التَّعْوِيل عَلَى الشَّيْء وَهُوَ الِاعْتِمَاد عَلَيْهِ ، قِيلَ : مِنْ الْعَوِيل وَهُوَ الصَّوْت .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ هَذَا السَّائِق ؟ قَالُوا : عَامِر ، قَالَ : يَرْحَمهُ اللَّه ، قَالَ رَجُل مِنْ الْقَوْم : وَجَبَتْ يَا رَسُول اللَّه لَوْلَا أَمْتَعْتنَا بِهِ )
مَعْنَى ( وَجَبَتْ ) أَيْ : ثَبَتَتْ لَهُ الشَّهَادَة ، وَسَيَقَعُ قَرِيبًا ، وَكَانَ هَذَا مَعْلُومًا عِنْدهمْ أَنَّ مَنْ دَعَا لَهُ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ هَذَا الدُّعَاء فِي هَذَا الْمَوْطِن اُسْتُشْهِدَ ، فَقَالُوا : ( هَلَّا أَمْتَعْتنَا بِهِ ) أَيْ : وَدِدْنَا أَنَّك لَوْ أَخَّرْت الدُّعَاء لَهُ بِهَذَا إِلَى وَقْت آخَر ؛ لِنَتَمَتَّع بِمُصَاحَبَتِهِ وَرُؤْيَته مُدَّة .
قَوْله : ( أَصَابَتْنَا مَخْمَصَة شَدِيدَة )
أَيْ جُوع شَدِيد .
قَوْله : ( لَحْم حُمُر الْإِنْسِيَّة )
هَكَذَا هُوَ ( حُمُر الْإِنْسِيَّة ) بِإِضَافَةِ حُمُر ، وَهُوَ مِنْ إِضَافَة الْمَوْصُوف إِلَى صِفَته ، وَسَبَقَ بَيَانه مَرَّات ، فَعَلَى هَذَا قَوْل الْكُوفِيِّينَ هُوَ عَلَى ظَاهِره ، وَعِنْد الْبَصْرِيِّينَ تَقْدِيره حُمُر الْحَيَوَانَات الْإِنْسِيَّة ، وَأَمَّا ( الْإِنْسِيَّة ) : فَفِيهَا لُغَتَانِ وَرِوَايَتَانِ حَكَاهُمَا الْقَاضِي عِيَاض وَآخَرُونَ ، أَشْهَرهمَا : كَسْر الْهَمْزَة وَإِسْكَان النُّون . قَالَ الْقَاضِي : هَذِهِ رِوَايَة أَكْثَر الشُّيُوخ ، وَالثَّانِيَة : فَتْحهمَا جَمِيعًا ، وَهُمَا جَمِيعًا نِسْبَة إِلَى الْإِنْس ، وَهُمْ النَّاس ، لِاخْتِلَاطِهَا بِالنَّاسِ بِخِلَافِ حُمُر الْوَحْش .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَهْرِيقُوهَا وَاكْسِرُوهَا )
هَذَا يَدُلّ عَلَى نَجَاسَة لُحُوم الْحُمُر الْأَهْلِيَّة ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَقَدْ سَبَقَ بَيَان هَذَا الْحَدِيث وَشَرْحه مَعَ بَيَان هَذِهِ الْمَسْأَلَة فِي كِتَاب النِّكَاح ، وَمُخْتَصَر الْأَمْر بِإِرَاقَتِهِ : أَنَّ السَّبَب الصَّحِيح فِيهِ أَنَّهُ أَمَرَ بِإِرَاقَتِهَا لِأَنَّهَا نَجِسَة مُحَرَّمَة . وَالثَّانِي : أَنَّهُ نَهَى لِلْحَاجَةِ إِلَيْهَا ، وَالثَّالِث : لِأَنَّهَا أَخَذُوهَا قَبْل الْقِسْمَة ، وَهَذَانِ التَّأْوِيلَانِ هُمَا لِأَصْحَابِ مَالِك الْقَائِلِينَ بِإِبَاحَةِ لُحُومهَا ، وَالصَّوَاب مَا قَدَّمْنَاهُ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِكْسِرُوهَا فَقَالَ رَجُل : أَوْ يُهْرِيقُوهَا وَيَغْسِلُوهَا ، قَالَ : أَوَ ذَاكَ )
فَهَذَا مَحْمُول عَلَى أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِجْتَهَدَ فِي ذَلِكَ ، فَرَأَى كَسْرهَا ثُمَّ تَغَيَّرَ اِجْتِهَاده أَوْ أُوحِيَ إِلَيْهِ بِغَسْلِهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ لَهُ لَأَجْرَانِ )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ ( لَأَجْرَانِ ) بِالْأَلِفِ وَفِي بَعْضهَا ( لَأَجْرَيْنِ ) بِالْيَاءِ ، وَهُمَا صَحِيحَانِ ، لَكِنَّ الثَّانِيَ هُوَ الْأَشْهَر الْأَفْصَح وَالْأَوَّل لُغَة أَرْبَع قَبَائِل مِنْ الْعَرَب ، وَمِنْهَا قَوْله تَعَالَى : { إِنَّ هَذَانِ لَسَاحِرَانِ } وَقَدْ سَبَقَ بَيَانهَا مَرَّات ، وَيَحْتَمِل أَنَّ الْأَجْرَيْنِ ثَبَتَا لَهُ ؛ لِأَنَّهُ جَاهَدَ مُجَاهِد كَمَا سَنُوَضِّحُهُ فِي شَرْحه ، فَلَهُ أَجْر بِكَوْنِهِ جَاهِدًا أَيْ مُجْتَهِدًا فِي طَاعَة اللَّه تَعَالَى ، شَدِيد الِاعْتِنَاء بِهَا ، وَلَهُ أَجْر آخَر بِكَوْنِهِ مُجَاهِدًا فِي سَبِيل اللَّه ، فَلَمَّا قَامَ بِوَصْفَيْنِ كَانَ لَهُ أَجْرَانِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّهُ لَجَاهِدٌ مُجَاهِد )
هَكَذَا رَوَاهُ الْجُمْهُور مِنْ الْمُتَقَدِّمِينَ وَالْمُتَأَخِّرِينَ ( لَجَاهِدٌ ) بِكَسْرِ الْهَاء وَتَنْوِينَ الدَّال ( مُجَاهِد ) بِضَمِّ الْمِيم وَتَنْوِينَ الدَّال أَيْضًا ، وَفَسَّرُوا لَجَاهِدٌ بِالْجَادِّ فِي عِلْمه وَعَمَله ، أَيْ : لَجَادّ فِي طَاعَة اللَّه ، وَالْمُجَاهِد فِي سَبِيل اللَّه ، وَهُوَ الْغَازِي ، وَقَالَ الْقَاضِي : فِيهِ وَجْه آخَر جَمَعَ اللَّفْظَيْنِ تَوْكِيدًا ، قَالَ اِبْن الْأَنْبَارِيّ : الْعَرَب إِذَا بَالَغَتْ فِي تَعْظِيم شَيْء اِشْتَقَّتْ لَهُ مِنْ لَفْظه لَفْظًا آخَر عَلَى غَيْر بِنَائِهِ زِيَادَة فِي التَّوْكِيد ، وَأَعْرَبُوهُ بِإِعْرَابِهِ فَيَقُولُونَ : جَادّ مُجِدّ ، وَلَيْل لَائِل وَشِعْر شَاعِر ، وَنَحْو ذَلِكَ ، قَالَ الْقَاضِي : وَرَوَاهُ بَعْض رُوَاة الْبُخَارِيّ وَبَعْض رُوَاة مُسْلِم : ( لَجَاهَدَ ) بِفَتْحِ الْهَاء وَالدَّال عَلَى أَنَّهُ فِعْل مَاض ( مَجَاهِد ) بِفَتْحِ الْمِيم وَنَصْب الدَّال بِلَا تَنْوِينٍ ، قَالَ : وَالْأَوَّل هُوَ الصَّوَاب . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( قَلَّ عَرَبِيّ مَشَى بِهَا مِثْله )
ضَبَطْنَا هَذِهِ اللَّفْظَة هُنَا فِي مُسْلِم بِوَجْهَيْنِ ، وَذَكَرَهُمَا الْقَاضِي أَيْضًا ، الصَّحِيح الْمَشْهُور الَّذِي عَلَيْهِ جَمَاهِير رُوَاة الْبُخَارِيّ وَمُسْلِم ( مَشَى بِهَا ) بِفَتْحِ الْمِيم وَبَعْد الشِّين يَاء ، وَهُوَ فِعْل مَاضٍ مِنْ الْمَشْي ، وَ ( بِهَا ) جَارّ وَمَجْرُور ، وَمَعْنَاهُ : مَشَى بِالْأَرْضِ أَوْ فِي الْحَرْب ، وَالثَّانِي ( مُشَابِهًا ) بِضَمِّ الْمِيم وَتَنْوِين الْهَاء مِنْ الْمُشَابَهَة ، أَيْ : مُشَابِهًا لِصِفَاتِ الْكَمَال فِي الْقِتَال أَوْ غَيْره مِثْله ، وَيَكُون ( مُشَابِهًا ) مَنْصُوبًا بِفِعْلٍ مَحْذُوف أَيْ : رَأَيْته مُشَابِهًا ، وَمَعْنَاهُ : قَلَّ عَرَبِيّ يُشْبِههُ فِي جَمِيع صِفَات الْكَمَال ، وَضَبَطَهُ بَعْض رُوَاة الْبُخَارِيّ ( نَشَأَ بِهَا ) بِالنُّونِ وَالْهَمْز أَيْ : شَبَّ وَكَبِرَ ، وَالْهَاء عَائِدَة إِلَى الْحَرْب ، أَوْ الْأَرْض ، أَوْ بِلَاد الْعَرَب ، قَالَ الْقَاضِي : هَذِهِ أَوْجُه الرِّوَايَات .

3364 - قَوْله : ( وَحَدَّثَنِي أَبُو الطَّاهِر أَخْبَرَنَا اِبْن وَهْب أَخْبَرَنِي يُونُس عَنْ اِبْن شِهَاب ، قَالَ : أَخْبَرَنِي عَبْد الرَّحْمَن ، وَنَسَبَهُ غَيْر اِبْن وَهْب فَقَالَ : اِبْن عَبْد اللَّه بْن كَعْب بْن مَالِك أَنَّ سَلَمَة بْن الْأَكْوَع قَالَ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ صَحِيح مُسْلِم ، وَهُوَ صَحِيح ، وَهَذَا مِنْ فَضَائِل مُسْلِم وَدَقِيق نَظَره ، وَحُسْن خِبْرَته ، وَعَظِيم إِتْقَانه ، وَسَبَب هَذَا أَنَّ أَبَا دَاوُدَ وَالنَّسَائِيَّ وَغَيْرهمَا مِنْ الْأَئِمَّة رَوَوْا هَذَا الْحَدِيث بِهَذَا الْإِسْنَاد عَنْ اِبْن شِهَاب ، قَالَ : أَخْبَرَنِي عَبْد الرَّحْمَن وَعَبْد اللَّه بْن كَعْب بْن مَالِك عَنْ سَلَمَة قَالَ دَاوُدُ قَالَ أَحْمَد بْن صَالِح : الصَّوَاب عَنْ عَبْد الرَّحْمَن بْن عَبْد اللَّه بْن كَعْب ، وَأَحْمَد بْن صَالِح هَذَا هُوَ شَيْخ أَبِي دَاوُدَ فِي هَذَا الْحَدِيث وَغَيْره وَهُوَ رِوَايَة عَنْ اِبْن وَهْب ، قَالَ الْحُفَّاظ : وَالْوَهْم فِي هَذَا مِنْ اِبْن وَهْب ، فَجَعَلَ عَبْد اللَّه بْن كَعْب رَاوِيًا عَنْ سَلَمَة ، وَجَعَلَ عَبْد الرَّحْمَن رَاوِيًا عَنْ عَبْد اللَّه ، وَلَيْسَ هُوَ كَذَلِكَ ، بَلْ عَبْد الرَّحْمَن يَرْوِيه عَنْ سَلَمَة ، وَإِنَّمَا عَبْد اللَّه وَالِده ، فَذُكِرَ فِي نَسَبه ؛ لِأَنَّ لَهُ رِوَايَة فِي هَذَا الْحَدِيث ، فَاحْتَاطَ مُسْلِم - رَضِيَ اللَّه تَعَالَى عَنْهُ - فَلَمْ يَذْكُر فِي رِوَايَته عَبْد الرَّحْمَن ، وَعَبْد اللَّه كَمَا رَوَاهُ اِبْن وَهْب ، بَلْ اِقْتَصَرَ عَلَى عَبْد الرَّحْمَن وَلَمْ يَنْسُبْهُ ؛ لِأَنَّ اِبْن وَهْب لَمْ يَنْسُبْهُ ، وَأَرَادَ مُسْلِم تَعْرِيفه فَقَالَ : قَالَ غَيْر اِبْن وَهْب : هُوَ عَبْد الرَّحْمَن بْن عَبْد اللَّه بْن كَعْب ، فَحَصَلَ تَعْرِيفه مِنْ غَيْر إِضَافَة لِلتَّعْرِيفِ ، إِلَى اِبْن وَهْب ، وَحَذَفَ مُسْلِم ذِكْر عَبْد اللَّه مِنْ رِوَايَة اِبْن وَهْب ، وَهَذَا جَائِز ، فَقَدْ اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ إِذَا كَانَ الْحَدِيث عَنْ رَجُلَيْنِ كَانَ لَهُ حَذْف أَحَدهمَا وَالِاقْتِصَار عَلَى الْآخَر ، فَأَجَازُوا هَذَا الْكَلَام إِذَا لَمْ يَكُنْ عُذْر ، فَإِذَا كَانَ عُذْر بِأَنْ كَانَ ذِكْر ذَلِكَ الْمَحْذُوف غَلَطًا كَمَا فِي هَذِهِ الصُّورَة كَانَ الْجَوَاز أَوْلَى .

3365 - قَوْله : ( الْمَلَا قَدْ أَبَوْا عَلَيْنَا )
هُمْ أَشْرَاف الْقَوْم ، وَقِيلَ : هُمْ الرِّجَال لَيْسَ فِيهِمْ نِسَاء ، وَهُوَ مَهْمُوز مَقْصُور كَمَا جَاءَ بِهِ الْقُرْآن ، وَمَعْنَى أَبَوْا عَلَيْنَا : اِمْتَنَعُوا مِنْ إِجَابَتنَا إِلَى الْإِسْلَام .
وَفِي هَذَا الْحَدِيث اِسْتِحْبَاب الرَّجَز وَنَحْوه مِنْ الْكَلَام فِي حَال الْبِنَاء وَنَحْوه .
وَفِيهِ عَمَل الْفُضَلَاء فِي بِنَاء الْمَسَاجِد وَنَحْوهَا ، وَمُسَاعَدَتهمْ فِي أَعْمَال الْبِنَاء .

3366 - قَوْلُهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا عَيْش إِلَّا عَيْش الْآخِرَة )
أَيْ : لَا عَيْش بَاقٍ أَوْ لَا عَيْش مَطْلُوب . وَاَللَّه أَعْلَم .

3371 - قَوْله : ( كَانَتْ لِقَاح النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْعَى بِذِي قَرَد )
هُوَ بِفَتْحِ الْقَاف وَالرَّاء وَبِالدَّالِ الْمُهْمَلَة ، وَهُوَ مَاء عَلَى نَحْو يَوْم مِنْ الْمَدِينَة مِمَّا يَلِي بِلَاد غَطَفَان ، وَاللِّقَاح : جَمْع لِقْحَة بِكَسْرِ اللَّام وَفَتْحهَا وَهِيَ ذَات اللَّبَن ، قَرِيبَة الْعَهْد بِالْوِلَادَةِ ، وَسَبَقَ بَيَانهَا .
قَوْله : ( فَصَرَخْت ثَلَاث صَرَخَات : يَا صَبَاحَاهُ )
فِيهِ جَوَاز مِثْله لِلْإِنْذَارِ بِالْعَدُوِّ وَنَحْوه .
قَوْله : فَجَعَلْت أَرْمِيهِمْ وَأَقُول : - أَنَا اِبْن الْأَكْوَع وَالْيَوْم يَوْم الرُّضَّع
فِيهِ جَوَاز قَوْل مِثْل هَذَا الْكَلَام فِي الْقِتَال ، وَتَعْرِيف الْإِنْسَان بِنَفْسِهِ إِذَا كَانَ شُجَاعًا ؛ لِيُرْعِبَ خَصْمه .
وَأَمَّا
قَوْله : ( الْيَوْم يَوْم الرُّضَّع )
قَالُوا : مَعْنَاهُ الْيَوْم يَوْم هَلَاك اللِّئَام ، وَهُمْ الرُّضَّع ، مِنْ قَوْلهمْ : لَئِيم رَاضِع ، أَيْ رَضَعَ اللُّؤْم فِي بَطْن أُمّه ، وَقِيلَ : لِأَنَّهُ يَمُصّ حَلَمَة الشَّاة وَالنَّاقَة لِئَلَّا يُسْمِع السُّؤَال وَالضِّيفَان صَوْت الْحِلَاب ، فَيَقْصِدُوهُ ، وَقِيلَ : لِأَنَّهُ يَرْضَع طَرَف الْخِلَال الَّذِي يُخَلِّل بِهِ أَسْنَانه ، وَيَمُصّ مَا يَتَعَلَّق بِهِ ، وَقِيلَ : مَعْنَاهُ الْيَوْم يُعْرَف مَنْ رَضَعَ كَرِيمَة فَأَنْجَبَتْهُ ، أَوْ لَئِيمَة فَهَجَّنَتْهُ . وَقِيلَ : مَعْنَاهُ الْيَوْم يُعْرَف مَنْ أَرْضَعَتْهُ الْحَرْب مِنْ صِغَره ، وَتَدَرَّبَ بِهَا . وَيُعْرَف غَيْره .
قَوْله : ( حَمَيْت الْقَوْم الْمَاء )
أَيْ مَنَعْتهمْ إِيَّاهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَلَكْت فَأَسْجِحْ )
هُوَ بِهَمْزَةِ قَطْع ثُمَّ سِين مُهْمَلَة سَاكِنَة ثُمَّ جِيم مَكْسُورَة ثُمَّ حَاء مُهْمَلَة ، وَمَعْنَاهُ فَأَحْسِنْ وَارْفُقْ ، وَالسَّجَاحَة : السُّهُولَة أَيْ لَا تَأْخُذ بِالشِّدَّةِ ، بَلْ اُرْفُقْ ، فَقَدْ حَصَلَتْ النِّكَايَة فِي الْعَدُوّ وَلِلَّهِ الْحَمْد .

3372 - قَوْله : ( قَدِمْنَا الْحُدَيْبِيَة وَنَحْنُ أَرْبَعَ عَشْرَةَ مِائَة )
هَذَا هُوَ الْأَشْهَر ، وَفِي رِوَايَة : ( ثَلَاث عَشْرَةَ مِائَة ) ، وَفِي رِوَايَة : ( خَمْسَ عَشْرَةَ مِائَة ) ،
قَوْله : ( فَقَعَدَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى جَبَا الرَّكِيَّة )
الْجَبَا بِفَتْحِ الْجِيم وَتَخْفِيف الْبَاء الْمُوَحَّدَة مَقْصُور ، وَهِيَ مَا حَوْل الْبِئْر ، وَأَمَّا الرَّكِيّ : فَهُوَ الْبِئْر ، وَالْمَشْهُور فِي اللُّغَة : رَكِيّ بِغَيْرِ هَاء ، وَوَقَعَ هُنَا الرَّكِيَّة بِالْهَاءِ ، وَهِيَ لُغَة حَكَاهَا الْأَصْمَعِيّ وَغَيْره .
قَوْله : ( فَإِمَّا دَعَا وَإِمَّا بَصَقَ فِيهَا فَجَاشَتْ فَسَقَيْنَا وَاسْتَقَيْنَا )
هَكَذَا هُوَ فِي النُّسَخ ( بَسَقَ ) بِالسِّينِ ، وَهِيَ صَحِيحَة يُقَال : ( بَزَقَ وَبَصَقَ وَبَسَقَ ) ثَلَاث لُغَات بِمَعْنًى ، وَالسِّين قَلِيلَة الِاسْتِعْمَال ، وَ ( جَاشَتْ ) أَيْ اِرْتَفَعَتْ وَفَاضَتْ ، يُقَال : جَاشَ الشَّيْء يَجِيش جَيَشَانًا إِذَا اِرْتَفَعَ ، وَفِي هَذَا مُعْجِزَة ظَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ سَبَقَ مِرَارًا كَثِيرَة التَّنْبِيه عَلَى نَظَائِرهَا .
قَوْله : ( وَرَآنِي عَزِلًا )
ضَبَطُوهُ بِوَجْهَيْنِ أَحَدهمَا : فَتْح الْعَيْن مَعَ كَسْر الزَّاي ، وَالثَّانِي : ضَمّهمَا ، وَقَدْ فَسَّرَهُ فِي الْكِتَاب بِاَلَّذِي لَا سِلَاح مَعَهُ ، وَيُقَال لَهُ أَيْضًا : بِأَعْزَلَ ، وَهُوَ أَشْهَر اِسْتِعْمَالًا .
قَوْله : ( حَجَفَة أَوْ دَرَقَة )
هُمَا شَبِيهَتَانِ بِالتُّرْسِ .
قَوْله : ( اللَّهُمَّ اِبْغِنِي حَبِيبًا )
أَيْ أَعْطِنِي .
قَوْله : ( ثُمَّ إِنَّ الْمُشْرِكِينَ رَاسَلُونَا الصُّلْح )
كَذَا هُوَ فِي أَكْثَر النُّسَخ ( رَاسَلُونَا ) مِنْ الْمُرَاسَلَة ، وَفِي بَعْضهَا : ( رَاسُّونَا ) بِضَمِّ السِّين الْمُهْمَلَة الْمُشَدَّدَة ، وَحَكَى الْقَاضِي فَتْحهَا أَيْضًا وَهُمَا بِمَعْنَى ( رَاسَلُونَا ) مَأْخُوذ مِنْ قَوْلهمْ : رَسَّ الْحَدِيث يَرُسُّهُ إِذَا اِبْتَدَأَهُ ، وَقِيلَ : مِنْ رَسَّ بَيْنهمْ أَيْ أَصْلَحَ ، وَقِيلَ : مَعْنَاهُ فَاتَحُونَا ، مِنْ قَوْلهمْ : بَلَغَنِي رَسّ مِنْ الْخَبَر ، أَيْ أَوَّله ، وَوَقَعَ فِي بَعْض النُّسَخ : ( وَاسَوْنَا ) بِالْوَاوِ أَيْ اِتَّفَقْنَا نَحْنُ وَهُمْ عَلَى الصُّلْح ، وَالْوَاو فِيهِ بَدَل مِنْ الْهَمْزَة ، وَهُوَ مِنْ الْأُسْوَة .
قَوْله : ( كُنْت تَبَعًا لِطَلْحَةَ )
أَيْ خَادِمًا أَتْبَعهُ .
قَوْله : ( أَسْقِي فَرَسه وَأَحُسّهُ )
أَيْ أَحُكّ ظَهْره بِالْمِحَسَّةِ لِأُزِيلَ عَنْهُ الْغُبَار وَنَحْوه .
قَوْله : ( أَتَيْت شَجَرَة فَكَسَحْت شَوْكهَا )
أَيْ كَنَسْت مَا تَحْتهَا مِنْ الشَّوْك .
قَوْله : ( قُتِلَ اِبْن زُنَيْم )
هُوَ بِضَمِّ الزَّاي وَفَتْح النُّون .
قَوْله : ( فَاخْتَرَطْت سَيْفِي )
أَيْ سَلَلْته .
قَوْله : ( وَأَخَذْت سِلَاحهمْ فَجَعَلْته ضِغْثًا فِي يَدِي )
الضِّغْث : الْحُزْمَة .
قَوْله : ( جَاءَ رَجُل مِنْ الْعَبَلَات يُقَال لَهُ مِكْرِز )
هُوَ بِمِيمٍ مَكْسُورَة ثُمَّ كَافٍ ثُمَّ رَاءٍ مَكْسُورَة ثُمَّ زَاي . وَالْعَبَلَات : بِفَتْحِ الْعَيْن الْمُهْمَلَة وَالْبَاء الْمُوَحَّدَة قَالَ الْجَوْهَرِيّ فِي الصِّحَاح : الْعَبَلَات بِفَتْحِ الْعَيْن وَالْبَاء مِنْ قُرَيْش ، وَهُمْ أُمَيَّة الصُّغْرَى ، وَالنِّسْبَة إِلَيْهِمْ ( عَبَلِيّ ) تَرُدّهُ إِلَى الْوَاحِد ، قَالَ : لِأَنَّ اِسْم أُمّهمْ عَبْلَة ، قَالَ الْقَاضِي : أُمَيَّة الْأَصْغَر وَأَخَوَاهُ نَوْفَل وَعَبْد اللَّه بْن شَمْس بْن عَبْد مَنَافٍ نُسِبُوا إِلَى أُمّ لَهُمْ مِنْ بَنِي تَمِيم اِسْمهَا : عَبْلَة بِنْت عُبَيْد .
قَوْله : ( عَلَى فَرَس مُجَفَّف )
هُوَ بِفَتْحِ الْجِيم وَفَتْح الْفَاء الْأُولَى الْمُشَدَّدَة ، أَيْ عَلَيْهِ تِجْفَاف بِكَسْرِ التَّاء ، وَهُوَ ثَوْب كَالْحُلِّ يَلْبَسهُ الْفَرَس لِيَقِيَهُ مِنْ السِّلَاح ، وَجَمْعه : تَجَافِيف .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( دَعُوهُمْ يَكُنْ لَهُمْ بَدْء الْفُجُور وَثِنَاهُ )
أَمَّا الْبَدْء فَبِفَتْحِ الْبَاء وَإِسْكَان الدَّال وَبِالْهَمْزِ ، أَيْ اِبْتِدَاؤُهُ ، وَأَمَّا ( ثِنَاهُ ) فَوَقَعَ فِي أَكْثَر النُّسَخ ( ثِنَاهُ ) مُثَلَّثَة مَكْسُورَة ، وَفِي بَعْضهَا : ( ثُنْيَاهُ ) بِضَمِّ الثَّاء وَبِيَاءٍ مُثَنَّاة تَحْت بَعْد النُّون ، وَرَوَاهُمَا جَمِيعًا الْقَاضِي ، وَذَكَرَ الثَّانِي عَنْ رِوَايَة اِبْن مَاهَانَ وَالْأَوَّل عَنْ غَيْره قَالَ : وَهُوَ الصَّوَاب أَيْ عَوْدَة ثَانِيَة .
قَوْله : ( بَنِي لِحْيَان ) بِكَسْرِ اللَّام وَفَتْحهَا لُغَتَانِ .
قَوْله : ( لِمَنْ رَقِيَ الْجَبَل )
وَقَوْله بَعْده ( فَرَقِيت ) كِلَاهُمَا بِكَسْرِ الْقَاف .
قَوْله : ( فَنَزَلْنَا مَنْزِلًا بَيْننَا وَبَيْن بَنِي لِحْيَان جَبَل وَهُمْ الْمُشْرِكُونَ )
هَذِهِ اللَّفْظَة ضَبَطُوهَا بِوَجْهَيْنِ ، ذَكَرَهُمَا الْقَاضِي وَغَيْره : أَحَدهمَا ( وَهُمْ الْمُشْرِكُونَ ) بِضَمِّ الْهَاء عَلَى الِابْتِدَاء وَالْخَبَر . وَالثَّانِي بِفَتْحِ الْهَاء وَتَشْدِيد الْمِيم ، أَيْ هَمُّوا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَصْحَابه وَخَافُوا غَائِلَتهمْ ، يُقَال : هَمَّنِي الْأَمْر وَأَهَمَّنِي ، وَقِيلَ : هَمَّنِي أَذَابَنِي ، وَأَهَمَّنِي : وَأَغَمَّنِي .
قَوْله : ( وَخَرَجْت بِفَرَسٍ لِطَلْحَةَ أُنَدِّيهِ )
هَكَذَا ضَبَطْنَاهُ ( أُنَدِّيه ) بِهَمْزَةٍ مَضْمُومَة ثُمَّ نُون مَفْتُوحَة ثُمَّ دَال مَكْسُورَة مُشَدَّدَة ، وَلَمْ يَذْكُر الْقَاضِي فِي الشَّرْح عَنْ أَحَد مِنْ رُوَاة مُسْلِم غَيْر هَذَا ، وَنَقَلَهُ فِي الْمَشَارِق عَنْ جَمَاهِير الرُّوَاة ، قَالَ : وَرَوَاهُ بَعْضهمْ عَنْ أَبِي الْحَذَّاء فِي مُسْلِم ( أُبْدِيه ) بِالْبَاءِ الْمُوَحَّدَة بَدَل النُّون ، وَكَذَا قَالَهُ اِبْن قُتَيْبَة ، أَيْ أُخْرِجهُ إِلَى الْبَادِيَة وَأُبْرِزهُ إِلَى مَوْضِع الْكَلَأ ، وَكُلّ شَيْء أَظْهَرْته فَقَدْ أَبْدَيْته ، وَالصَّوَاب رِوَايَة الْجُمْهُور بِالنُّونِ وَهِيَ رِوَايَة جَمِيع الْمُحَدِّثِينَ ، وَقَوْل الْأَصْمَعِيّ وَأَبِي عُبَيْد فِي غَرِيبه وَالْأَزْهَرِيّ وَجَمَاهِير أَهْل اللُّغَة وَالْغَرِيب ، وَمَعْنَاهُ : أَنْ يُورِد الْمَاشِيَة الْمَاء فَتُسْقَى قَلِيلًا ثُمَّ تُرْسَل فِي الْمَرْعَى ، ثُمَّ تَرِد الْمَاء فَتَرِد قَلِيلًا ، ثُمَّ تُرَدّ إِلَى الْمَرْعَى ، قَالَ الْأَزْهَرِيّ : أَنْكَرَ اِبْن قُتَيْبَة عَلَى أَبِي عُبَيْد وَالْأَصْمَعِيّ كَوْنهمَا جَعَلَاهُ بِالنُّونِ ، وَزَعَمَ أَنَّ الصَّوَاب بِالْبَاءِ ، قَالَ الْأَزْهَرِيّ : أَخْطَأَ اِبْن قُتَيْبَة ، وَالصَّوَاب قَوْل الْأَصْمَعِيّ .
قَوْله : ( فَأَصُكّ سَهْمًا فِي رَحْله حَتَّى خَلَصَ نَصْل السَّهْم إِلَى كَتِفه )
هَكَذَا هُوَ فِي مُعْظَم الْأُصُول الْمُعْتَمَدَة ( رَحْله ) بِالْحَاءِ ، وَ ( كَتِفه ) بَعْدهَا فَاء ، وَكَذَا نَقَلَهُ صَاحِب الْمَشَارِق وَالْمَطَالِع ، وَكَذَا هُوَ فِي أَكْثَر الرِّوَايَات وَالْأَوَّل وَهُوَ الْأَظْهَر ، وَفِي بَعْضهَا : ( رِجْله ) بِالْجِيمِ وَ ( كَعْبه ) بِالْعَيْنِ ثُمَّ الْبَاء الْمُوَحَّدَة ، قَالُوا : وَالصَّحِيح الْأَوَّل لِقَوْلِهِ فِي الرِّوَايَة الْأُخْرَى : ( فَأَصُكّهُ بِسَهْمٍ فِي نُغْض كَتِفه ) قَالَ الْقَاضِي فِي الشَّرْح : هَذِهِ رِوَايَة شُيُوخنَا ، وَهُوَ أَشْبَه بِالْمَعْنَى ؛ لِأَنَّهُ يُمْكِن أَنْ يُصِيب أَعْلَى مُؤْخِرَة الرَّحْل فَيُصِيب حِينَئِذٍ إِذَا أَنْفَذَهُ كَتِفه ، وَمَعْنَى أَصُكّ : أَضْرِب .
قَوْله : ( فَمَا زِلْت أَرْمِيهِمْ وَأَعْقِر بِهِمْ )
أَيْ أَعْقِر خَيْلهمْ ، وَمَعْنَى أَرْمِيهِمْ أَيْ بِالنَّبْلِ ، قَالَ الْقَاضِي : وَرَوَاهُ بَعْضهمْ هُنَا : ( أُرَدِّيهِمْ ) بِالدَّالِ .
قَوْله : ( فَجَعَلْت أُرَدِّيهِمْ بِالْحِجَارَةِ )
أَيْ أَرْمِيهِمْ بِالْحِجَارَةِ الَّتِي تُسْقِطهُمْ وَتُنْزِلهُمْ .
قَوْله : ( جَعَلْت عَلَيْهِمْ آرَامًا مِنْ الْحِجَارَة )
هُوَ بِهَمْزَةٍ مَمْدُودَة ثُمَّ رَاء مَفْتُوحَة وَهِيَ الْأَعْلَام وَهِيَ حِجَارَة تُجْمَع وَتُنْصَب فِي الْمَفَازَة ، يُهْتَدَى بِهَا ، وَاحِدهَا ( إِرَم ) كَعِنَبٍ وَأَعْنَاب .
قَوْله : ( وَجَلَسْت عَلَى رَأْس قَرْن )
هُوَ بِفَتْحِ الْقَاف وَإِسْكَان الرَّاء ، وَهُوَ كُلّ جَبَل صَغِير مُنْقَطِع عَنْ الْجَبَل الْكَبِير .
قَوْله : ( لَقِينَا مِنْ هَذَا الْبَرْح )
هُوَ بِفَتْحِ الْبَاء وَإِسْكَان الرَّاء أَيْ : شِدَّة .
قَوْله : ( يَتَخَلَّلُونَ الشَّجَر )
أَيْ : يَدْخُلُونَ مِنْ خِلَالهَا أَيْ : بَيْنَهَا .
قَوْله : ( مَاء يُقَال لَهُ : ذَا قَرَد )
كَذَا هُوَ فِي أَكْثَر النُّسَخ الْمُعْتَمَدَة ( ذَا ) بِأَلِفٍ ، وَفِي بَعْضهَا : ( ذُو قَرَد ) بِالْوَاوِ ، وَهُوَ الْوَجْه .
قَوْله : ( فَخَلَّيْتهمْ عَنْهُ )
هُوَ بِحَاءٍ مُهْمَلَة وَلَام مُشَدَّدَة غَيْر مَهْمُوزَة أَيْ طَرَدْتهمْ عَنْهُ ، وَقَدْ فَسَّرَهُ فِي الْحَدِيث بِقَوْلِهِ : يَعْنِي أَجْلَيْتهمْ عَنْهُ بِالْجِيمِ ، قَالَ الْقَاضِي : كَذَا رِوَايَتنَا فِيهِ هُنَا غَيْر مَهْمُوز ، قَالَ : وَأَصْله الْهَمْز فَسَهَّلَهُ ، وَقَدْ جَاءَ مَهْمُوزًا بَعْد هَذَا فِي هَذَا الْحَدِيث .
قَوْله : ( فَأَصُكّهُ بِسَهْمٍ فِي نُغْضِ كَتِفه )
هُوَ بِنُونٍ مَضْمُومَة ثُمَّ غَيْن مُعْجَمَة سَاكِنَة ثُمَّ ضَاد مُعْجَمَة ، وَهُوَ الْعَظْم الرَّقِيق عَلَى طَرَف الْكَتِف ، سُمِّيَ بِذَلِكَ لِكَثْرَةِ تَحَرُّكه ، وَهُوَ النَّاغِض أَيْضًا .
قَوْله : ( يَا ثَكِلَتْهُ أُمّه أَكْوَعُهُ بُكْرَة ؟ قُلْت : نَعَمْ )
مَعْنَى ثَكِلَتْهُ أُمّه : فَقَدَتْهُ ، وَقَوْله : ( أَكْوَعه ) هُوَ بِرَفْعِ الْعَيْن ، أَيْ : أَنْتَ الْأَكْوَع الَّذِي كُنْت بُكْرَة هَذَا النَّهَار ، وَلِهَذَا قَالَ : نَعَمْ ، ( وَبُكْرَة ) : مَنْصُوب غَيْر مَنُون ، قَالَ أَهْل الْعَرَبِيَّة : يُقَال : أَتَيْته بُكْرَة بِالتَّنْوِينِ ، إِذَا أَرَدْت أَنَّك لَقِيته بَاكِرًا فِي يَوْم غَيْر مُعَيَّن ، قَالُوا : وَإِنْ أَرَدْت بُكْرَة يَوْم بِعَيْنِهِ قُلْت : أَتَيْته بُكْرَة ، غَيْر مَصْرُوف ؛ لِأَنَّهَا مِنْ الظُّرُوف غَيْر الْمُتَمَكِّنَة .
قَوْله : ( وَأَرْدَوْا فَرَسَيْنِ عَلَى ثَنِيَّة )
قَالَ الْقَاضِي : رِوَايَة الْجُمْهُور بِالدَّالِ الْمُهْمَلَة ، وَرَوَاهُ بَعْضهمْ بِالْمُعْجَمَةِ ، قَالَ : وَكِلَاهُمَا مُتَقَارِب الْمَعْنَى ، فَبِالْمُعْجَمَةِ مَعْنَاهُ : خَلَّفُوهُمَا . وَالرَّذِيّ : الضَّعِيف مِنْ كُلّ شَيْء ، وَبِالْمُهْمَلَةِ مَعْنَاهُ : أَهْلَكُوهُمَا وَأَتْعَبُوهُمَا حَتَّى أَسْقَطُوهُمَا وَتَرَكُوهُمَا ، وَمِنْهُ : التَّرْدِيَة ، وَأَرَدْت الْفَرَس الْفَارِس أَسْقَطْته .
قَوْله : ( وَلَحِقَنِي عَامِر بِسَطِيحَةٍ فِيهَا مَذْقَة مِنْ لَبَن )
السَّطِيحَة : إِنَاء مِنْ جُلُود سُطِحَ بَعْضهَا عَلَى بَعْض ، وَالْمَذْقَة : بِفَتْحِ الْمِيم وَإِسْكَان الذَّال الْمُعْجَمَة ، قَلِيل مِنْ لَبَن مَمْزُوج بِمَاءٍ .
قَوْله : ( وَهُوَ عَلَى الْمَاء الَّذِي حَلَأْتهُمْ عَنْهُ )
كَذَا هُوَ فِي أَكْثَر النُّسَخ ( حَلَأْتهمْ ) بِالْحَاءِ الْمُهْمَلَة وَالْهَمْز ، وَفِي بَعْضهَا ( حَلَّيْتُهُمْ عَنْهُ ) بِلَامٍ مُشَدَّدَة غَيْر مَهْمُوز ، وَقَدْ سَبَقَ بَيَانه قَرِيبًا .
قَوْله : ( نَحَرَ نَاقَة مِنْ الْإِبِل الَّذِي اُسْتُنْفِذَتْ مِنْ الْقَوْم )
كَذَا فِي أَكْثَر النُّسَخ ( الَّذِي ) ، وَفِي بَعْضهَا : ( الَّتِي ) وَهُوَ أَوْجَه ؛ لِأَنَّ الْإِبِل مُؤَنَّثَة ، وَكَذَا أَسْمَاء الْجُمُوع مِنْ غَيْر الْآدَمِيِّينَ ، وَالْأَوَّل صَحِيح أَيْضًا ، وَأَعَادَ الضَّمِير إِلَى الْغَنِيمَة لَا إِلَى لَفْظ الْإِبِل .
قَوْله : ( ضَحِكَ حَتَّى بَدَتْ نَوَاجِذه )
بِالذَّالِ الْمُعْجَمَة أَيْ أَنْيَابه ، وَقِيلَ : أَضْرَاسه ، وَالصَّحِيح الْأَوَّل ، وَسَبَقَ بَيَانه فِي كِتَاب الصِّيَام .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَانَ خَيْر فُرْسَاننَا الْيَوْم أَبُو قَتَادَةَ وَخَيْر رَجَّالَتنَا سَلَمَة )
هَذَا فِيهِ اِسْتِحْبَاب الثَّنَاء عَلَى الشُّجْعَان وَسَائِر أَهْل الْفَضَائِل لَا سِيَّمَا عِنْد صَنِيعهمْ الْجَمِيل ، لِمَا فِيهِ مِنْ التَّرْغِيب لَهُمْ وَلِغَيْرِهِمْ فِي الْإِكْثَار مِنْ ذَلِكَ الْجَمِيل ، وَهَذَا كُلّه فِي حَقّ مَنْ يَأْمَن الْفِتْنَة عَلَيْهِ بِإِعْجَابٍ وَنَحْوه .
قَوْله : ( ثُمَّ أَعْطَانِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَهْمَيْنِ : سَهْم الْفَارِس وَسَهْم الرَّاجِل فَجَمَعَهُمَا لِي )
هَذَا مَحْمُول عَلَى أَنَّ الزَّائِد عَلَى سَهْم الرَّاجِل كَانَ نَفْلًا ، وَهُوَ حَقِيق بِاسْتِحْقَاقِ النَّفْل - رَضِيَ اللَّه عَنْهُ - لِبَدِيعِ صُنْعه فِي هَذِهِ الْغَزْوَة .
قَوْله ( وَكَانَ رَجُل مِنْ الْأَنْصَار لَا يُسْبَق شَدًّا )
يَعْنِي عَدْوًا عَلَى الرِّجْلَيْنِ .
قَوْله : ( فَطَفَرْت )
أَيْ وَثَبْت وَقَفَزْت .
قَوْله : ( فَرَبَطْت عَلَيْهِ شَرَفًا أَوْ شَرَفَيْنِ أَسْتَبْقِي نَفَسِي )
مَعْنَى رَبَطْت حَبَسْت نَفْسِي عَنْ الْجَرْي الشَّدِيد ، وَالشَّرَف : مَا اِرْتَفَعَ مِنْ الْأَرْض . وَقَوْله : ( أَسْتَبْقِي نَفَسِي ) بِفَتْحِ الْفَاء أَيْ لِئَلَّا يَقْطَعنِي الْبَهْر ، وَفِي هَذَا دَلِيل لِجَوَازِ الْمُسَابَقَة عَلَى الْأَقْدَام ، وَهُوَ جَائِز بِلَا خِلَاف إِذَا تَسَابَقَا بِلَا عِوَض ، فَإِنْ تَسَابَقَا عَلَى عِوَض فَفِي صِحَّتهَا خِلَاف ، الْأَصَحّ عِنْد أَصْحَابنَا : لَا تَصِحّ .
قَوْله : ( فَجَعَلَ عَمِّي عَامِر يَرْتَجِز بِالْقَوْمِ )
هَكَذَا قَالَ هُنَا ( عَمِّي ) وَقَدْ سَبَقَ فِي حَدِيث أَبِي الطَّاهِر عَنْ اِبْن وَهْب أَنَّهُ قَالَ : ( أَخِي ) فَلَعَلَّهُ كَانَ أَخَاهُ مِنْ الرَّضَاعَة ، وَكَانَ عَمّه مِنْ النَّسَب .
قَوْله : ( يَخْطِر بِسَيْفِهِ )
هُوَ بِكَسْرِ الطَّاء أَيْ : يَرْفَعهُ مَرَّة وَيَضَعهُ أُخْرَى ، وَمِثْله خَطَرَ الْبَعِير بِذَنَبِهِ يَخْطِر بِالْكَسْرِ إِذَا رَفَعَهُ مَرَّة وَوَضَعَهُ مَرَّة .
قَوْله : ( شَاكِ السِّلَاح )
أَيْ : تَامّ السِّلَاح ، يُقَال : رَجُل شَاكِي السِّلَاح ، وَشَاكِ السِّلَاح وَشَاك فِي السِّلَاح مِنْ الشَّوْكَة ، وَهِيَ الْقُوَّة ، وَالشَّوْكَة أَيْضًا : السِّلَاح ، وَمِنْهُ قَوْله تَعَالَى : { وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ } .
قَوْله : ( بَطَل مُجَرَّب )
هُوَ بِفَتْحِ الرَّاء أَيْ : مُجَرَّب بِالشَّجَاعَةِ وَقَهْر الْفُرْسَان ، وَالْبَطَل الشُّجَاع ، وَيُقَال : بَطُلَ الرَّجُل بِضَمِّ الطَّاء يَبْطُل بَطَالَة وَبُطُولَة أَيْ : صَارَ شُجَاعًا .
قَوْله : ( بَطَل مُغَامِر )
بِالْغَيْنِ الْمُعْجَمَة أَيْ : يَرْكَب غَمَرَات الْحَرْب وَشَدَائِدهَا وَيُلْقِي نَفْسه فِيهَا .
قَوْله : ( وَذَهَبَ عَامِر يُسْفِل لَهُ )
أَيْ : يَضْرِبهُ مِنْ أَسْفَله وَهُوَ بِفَتْحِ الْيَاء وَإِسْكَان السِّين وَضَمّ الْفَاء .
قَوْله : ( وَهُوَ أَرْمَد )
قَالَ أَهْل اللُّغَة : يُقَال : رَمِدَ الْإِنْسَان بِكَسْرِ الْمِيم يَرْمَد بِفَتْحِهَا رَمَدًا فَهُوَ رَمِد وَأَرْمَد ، إِذْ هَاجَتْ عَيْنه .
قَوْله : ( أَنَا الَّذِي سَمَّتْنِي أُمِّي حَيْدَره )
حَيْدَرَة اِسْم لِلْأَسَدِ ، وَكَانَ عَلِيّ - رَضِيَ اللَّه عَنْهُ - قَدْ سُمِّيَ أَسَدًا فِي أَوَّل وِلَادَته ، وَكَانَ ( مَرْحَب ) قَدْ رَأَى فِي الْمَنَام أَنَّ أَسَدًا يَقْتُلهُ فَذَكَّرَهُ عَلِيّ - رَضِيَ اللَّه عَنْهُ - ذَلِكَ لِيُخِيفَهُ وَيُضْعِف نَفْسه ، قَالُوا : وَكَانَتْ أُمّ عَلِيّ سَمَّتْهُ أَوَّل وِلَادَته أَسَدًا بِاسْمِ جَدّه لِأُمِّهِ أَسَد بْن هِشَام بْن عَبْد مَنَافٍ ، وَكَانَ أَبُو طَالِب غَائِبًا فَلَمَّا قَدِمَ سَمَّاهُ عَلِيًّا ، وَسُمِّيَ الْأَسَد حَيْدَرَة لِغِلَظِهِ ، وَالْحَادِر : الْغَلِيظ الْقَوِيّ ، وَمُرَاده أَنَا الْأَسَد عَلَى جُرْأَته وَإِقْدَامه وَقُوَّته .
قَوْله : ( أُوفِيهِمْ بِالصَّاعِ كَيْل السَّنْدَرَهْ )
مَعْنَاهُ : أَقْتُل الْأَعْدَاء قَتْلًا وَاسِعًا ذَرِيعًا ، وَالسَّنْدَرَة : مِكْيَال وَاسِع ، وَقِيلَ : هِيَ الْعَجَلَة ، أَيْ أَقْتُلهُمْ عَاجِلًا ، وَقِيلَ : مَأْخُوذ مِنْ السَّنْدَرَة ، وَهِيَ شَجَرَة الصَّنَوْبَر يُعْمَل مِنْهَا النَّبْل وَالْقِسِيّ .
قَوْله : ( فَضَرَبَ رَأْس مَرْحَب )
يَعْنِي عَلِيًّا فَقَتَلَهُ ، هَذَا هُوَ الْأَصَحّ أَنَّ عَلِيًّا هُوَ قَاتِل مَرْحَب ، وَقِيلَ : إِنَّ قَاتِل مَرْحَب هُوَ مُحَمَّد بْن مَسْلَمَةَ ، قَالَ اِبْن عَبْد الْبَرّ فِي كِتَابه الدُّرَر فِي مُخْتَصَر السِّيَر : قَالَ مُحَمَّد بْن إِسْحَاق : إِنَّ مُحَمَّد بْن مَسْلَمَةَ هُوَ قَاتِله . قَالَ : وَقَالَ غَيْره : إِنَّمَا كَانَ قَاتِله عَلِيًّا ، قَالَ اِبْن عَبْد الْبَرّ : هَذَا هُوَ الصَّحِيح عِنْدنَا ، ثُمَّ رَوَى ذَلِكَ بِإِسْنَادِهِ عَنْ سَلَمَة وَبُرَيْدَةَ ، قَالَ اِبْن الْأَثِير : الصَّحِيح الَّذِي عَلَيْهِ أَكْثَر أَهْل الْحَدِيث وَأَهْل السِّيَر أَنَّ عَلِيًّا هُوَ قَاتِله . وَاَللَّه أَعْلَم .
وَاعْلَمْ أَنَّ فِي هَذَا الْحَدِيث أَنْوَاعًا مِنْ الْعِلْم سِوَى مَا سَبَقَ التَّنْبِيه عَلَيْهِ .
مِنْهَا : أَرْبَع مُعْجِزَات لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، إِحْدَاهَا : تَكْثِير مَاء الْحُدَيْبِيَة ، وَالثَّانِيَة : إِبْرَاء عَيْن عَلِيّ - رَضِيَ اللَّه عَنْهُ - ، وَالثَّالِثَة : الْإِخْبَار بِأَنَّهُ يَفْتَح اللَّه عَلَى يَدَيْهِ ، وَقَدْ جَاءَ التَّصْرِيح بِهِ فِي رِوَايَة غَيْر مُسْلِم هَذِهِ ، وَالرَّابِعَة : إِخْبَاره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِأَنَّهُمْ يَقِرُّونَ فِي غَطَفَان ، وَكَانَ كَذَلِكَ .
وَمِنْهَا : جَوَاز الصُّلْح مَعَ الْعَدُوّ .
وَمِنْهَا : بَعْث الطَّلَائِع وَجَوَاز الْمُسَابَقَة عَلَى الْأَرْجُل بِلَا عِوَض ، وَفَضِيلَة الشَّجَاعَة وَالْقُوَّة .
وَمِنْهَا : مَنَاقِب سَلَمَة بْن الْأَكْوَع ، وَأَبِي قَتَادَةَ ، وَالْأَحْزَم الْأَسْعَدِيّ - رَضِيَ اللَّه عَنْهُمْ - .
وَمِنْهَا : جَوَاز الثَّنَاء عَلَى مَنْ فَعَلَ جَمِيلًا وَاسْتِحْبَاب ذَلِكَ إِذَا تَرَتَّبَ عَلَيْهِ مَصْلَحَة كَمَا أَوْضَحْنَاهُ قَرِيبًا ،
وَمِنْهَا : جَوَاز عَقْر خَيْل الْعَدُوّ فِي الْقِتَال ، وَاسْتِحْبَاب الرَّجَز فِي الْحَرْب ، وَجَوَاز قَوْل الرَّامِي وَالطَّاعِن وَالضَّارِب : خُذْهَا وَأَنَا فُلَان أَوْ اِبْن فُلَان .
وَمِنْهَا : جَوَاز الْأَكْل مِنْ الْغَنِيمَة وَاسْتِحْبَاب التَّنْفِيل مِنْهَا لِمَنْ صَنَعَ صَنِيعًا جَمِيلًا فِي الْحَرْب ، وَجَوَاز الْإِرْدَاف عَلَى الدَّابَّة الْمُطِيقَة ، وَجَوَاز الْمُبَارَزَة بِغَيْرِ إِذْن الْإِمَام كَمَا بَارَزَ عَامِر . وَمِنْهَا : مَا كَانَتْ الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - عَلَيْهِ مِنْ حُبّ الشَّهَادَة وَالْحِرْص عَلَيْهَا .
وَمِنْهَا : إِلْقَاء النَّفْس فِي غَمَرَات الْقِتَال ، وَقَدْ اِتَّفَقُوا عَلَى جَوَاز التَّغْرِير بِالنَّفْسِ فِي الْجِهَاد فِي الْمُبَارَزَة وَنَحْوهَا .
وَمِنْهَا : أَنَّ مَنْ مَاتَ فِي حَرْب الْكُفَّار بِسَبَبِ الْقِتَال يَكُون شَهِيدًا سَوَاء مَاتَ بِسِلَاحِهِمْ أَوْ رَمَتْهُ دَابَّة أَوْ غَيْرهَا ، أَوْ عَادَ عَلَيْهِ سِلَاحه كَمَا جَرَى لِعَامِرٍ .
وَمِنْهَا : تَفَقُّد الْإِمَام الْجَيْش وَمَنْ رَآهُ بِلَا سِلَاح أَعْطَاهُ سِلَاحًا .

3373 - قَوْله : ( يُرِيدُونَ غِرَّته )
أَيْ غَفْلَته .
قَوْله : ( فَأَخَذَهُمْ سَلَمًا )
ضَبَطُوهُ بِوَجْهَيْنِ : أَحَدهمَا : بِفَتْحِ السِّين وَاللَّام ، وَالثَّانِي : بِإِسْكَانِ اللَّام مَعَ كَسْر السِّين وَفَتْحهَا ، قَالَ الْحُمَيْدِيُّ : وَمَعْنَاهُ : الصُّلْح ، قَالَ الْقَاضِي فِي الْمَشَارِق : هَكَذَا ضَبَطَهُ الْأَكْثَرُونَ ، قَالَ : فِيهِ وَفِي الشَّرْح الرِّوَايَة الْأُولَى أَظْهَر ، وَمَعْنَاهَا : أَسَرَهُمْ ، وَالسَّلَم الْأَسْر ، وَجَزَمَ الْخَطَّابِيُّ بِفَتْحِ اللَّام وَالسِّين ، قَالَ : وَالْمُرَاد بِهِ الِاسْتِسْلَام وَالْإِذْعَان ، كَقَوْلِهِ تَعَالَى : { وَأَلْقَوْا إِلَيْكُمْ السَّلَم } أَيْ : الِانْقِيَاد ، وَهُوَ مَصْدَر يَقَع عَلَى الْوَاحِد وَالِاثْنَيْنِ وَالْجَمْع ، قَالَ اِبْن الْأَثِير : هَذَا هُوَ الْأَشْبَه بِالْقِصَّةِ ، فَإِنَّهُمْ لَمْ يُؤْخَذُوا صُلْحًا ، وَإِنَّمَا أُخِذُوا قَهْرًا وَأَسْلَمُوا أَنْفُسهمْ عَجْزًا ، قَالَ : وَلِلْقَوْلِ الْآخَر وَجْه ، وَهُوَ أَنَّهُ لَمَّا لَمْ يَجْرِ مَعَهُمْ قِتَال ، بَلْ عَجَزُوا عَنْ دَفْعهمْ وَالنَّجَاة مِنْهُمْ ، فَرَضَوْا بِالْأَسْرِ ، فَكَأَنَّهُمْ قَدْ صُولِحُوا عَلَى ذَلِكَ .

3374 - قَوْله : ( أَنَّ أُمّ سُلَيْم اِتَّخَذَتْ يَوْم حُنَيْنٍ خِنْجَرًا )
هَكَذَا هُوَ فِي النُّسَخ الْمُعْتَمَدَة ( يَوْم حُنَيْنٍ ) بِضَمِّ الْحَاء الْمُهْمَلَة وَبِالنُّونَيْنِ ، وَفِي بَعْضهَا : ( يَوْم خَيْبَر ) بِفَتْحِ الْخَاء الْمُعْجَمَة ، وَالْأَوَّل هُوَ الصَّوَاب ، وَالْخِنْجَر بِكَسْرِ الْخَاء وَفَتْحهَا ، وَلَمْ يَذْكُر الْقَاضِي فِي الشَّرْح إِلَّا الْفَتْح ، وَذَكَرَهُمَا مَعًا فِي الْمَشَارِق ، وَرَجَّحَ الْفَتْح ، وَلَمْ يَذْكُر الْجَوْهَرِيّ غَيْر الْكَسْر ، فَهُمَا لُغَتَانِ ، وَهِيَ سِكِّين كَبِيرَة ذَات حَدَّيْنِ ، وَفِي هَذَا الْغَزْو بِالنِّسَاءِ ، وَهُوَ مُجْمَع عَلَيْهِ .
قَوْلهَا : ( بَقَرْت بَطْنه )
أَيْ شَقَقْته .
قَوْلهَا : ( اُقْتُلْ مَنْ بَعْدنَا مِنْ الطُّلَقَاء )
هُوَ بِضَمِّ الطَّاء وَفَتْح اللَّام ، وَهُمْ الَّذِينَ أَسْلَمُوا مِنْ أَهْل مَكَّة يَوْم الْفَتْح ، سُمُّوا بِذَلِكَ ؛ لِأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَنَّ عَلَيْهِمْ وَأَطْلَقَهُمْ ، وَكَانَ فِي إِسْلَامهمْ ضَعْف ، فَاعْتَقَدَتْ أُمّ سَلِيم أَنَّهُمْ مُنَافِقُونَ ، وَأَنَّهُمْ اِسْتَحَقُّوا الْقَتْل بِانْهِزَامِهِمْ وَغَيْره . وَقَوْلهَا : ( مَنْ بَعْدنَا ) أَيْ : مَنْ سِوَانَا .

3375 - قَوْله : ( كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَغْزُو بِالنِّسَاءِ ، فَيَسْقِينَ الْمَاء وَيُدَاوِينَ الْجَرْحَى )
فِيهِ خُرُوج النِّسَاء فِي الْغَزْوَة وَالِانْتِفَاع بِهِنَّ فِي السَّقْي وَالْمُدَاوَاة وَنَحْوهمَا ، وَهَذِهِ الْمُدَاوَاة لِمَحَارِمِهِنَّ وَأَزْوَاجهنَّ ، وَمَا كَانَ مِنْهَا لِغَيْرِهِمْ لَا يَكُون فِيهِ مَسّ بَشَرَة إِلَّا فِي مَوْضِع الْحَاجَة .

3376 - قَوْله : ( أَبُو مَعْمَر الْمِنْقَرِيّ )
هُوَ بِكَسْرِ الْمِيم وَإِسْكَان النُّون وَفَتْح الْقَاف مَنْسُوب إِلَى مِنْقَر بْن عُبَيْد بْن مُقَاعِس بْن عَمْرو بْن كَعْب بْن سَعْد بْن زَيْد بْن مَنَاة بْن تَمِيم بْن مُرَّة بْن أَسَد بْن طَلْحَة بْن إِلْيَاس بْن مُضَر بْن نِزَار بْن مَعْد بْن عَدْنَان .
قَوْله : ( مُجَوِّب عَلَيْهِ بِحَجَفَةٍ )
أَيْ : مُتَرِّس عَنْهُ لِيَقِيَهُ سِلَاح الْكُفَّار .
قَوْله : ( كَانَ أَبُو طَلْحَة رَامِيًا شَدِيد النَّزْع )
أَيْ شَدِيد الرَّمْي .
قَوْله : ( الْجَعْبَة )
بِفَتْحِ الْجِيم .
قَوْله : ( أَرَى خَدَم سُوقهَا )
هُوَ بِفَتْحِ الْخَاء الْمُعْجَمَة وَالدَّال الْمُهْمَلَة ، الْوَاحِدَة خِدْمَة ، وَهِيَ الْخَلْخَال ، وَأَمَّا السُّوق : فَجَمْع سَاق ، وَهَذِهِ الرِّوَايَة لِلْخَدَمِ لَمْ يَكُنْ فِيهَا نَهْي ؛ لِأَنَّ هَذَا كَانَ يَوْم أُحُد قَبْل أَمْر النِّسَاء بِالْحِجَابِ ، وَتَحْرِيم النَّظَر إِلَيْهِنَّ ، وَلِأَنَّهُ لَمْ يَذْكُر هُنَا أَنَّهُ تَعَمَّدَ النَّظَر إِلَى نَفْس السَّاق ، فَهُوَ مَحْمُول عَلَى أَنَّهُ حَصَلَتْ تِلْكَ النَّظْرَة فَجْأَة بِغَيْرِ قَصْد وَلَمْ يَسْتَدِمْهَا .
قَوْله : ( نَحْرِي دُونَ نَحْرك )
هَذَا مِنْ مَنَاقِب أَبِي طَلْحَة الْفَاخِرَة .
قَوْله : ( عَلَى مُتُونهمَا )
أَيْ : عَلَى ظُهُورهمَا .
وَفِي هَذَا الْحَدِيث اِخْتِلَاط النِّسَاء فِي الْغَزْو بِرِجَالِهِنَّ فِي حَال الْقِتَال لِسَقْيِ الْمَاء وَنَحْوه .

3377 - قَوْله : ( فَقَالَ اِبْن عَبَّاس : لَوْلَا أَنْ أَكْتُم عِلْمًا مَا كَتَبْت إِلَيْهِ )
يَعْنِي إِلَى نَجْدَة الْحَرُورِيّ مِنْ الْخَوَارِج ، مَعْنَاهُ : أَنَّ اِبْن عَبَّاس يَكْرَه نَجْدَة لِبِدْعَتِهِ ، وَهِيَ كَوْنه مِنْ الْخَوَارِج الَّذِينَ يَمْرُقُونَ مِنْ الدِّين مُرُوق السَّهْم مِنْ الرَّمِيَّة ، وَلَكِنْ لَمَّا سَأَلَهُ عَنْ الْعِلْم لَمْ يُمْكِنهُ كَتْمه فَاضْطُرَّ إِلَى جَوَابه ، وَقَالَ : لَوْلَا أَنْ أَكْتُم عِلْمًا مَا كَتَبْت إِلَيْهِ أَيْ لَوْلَا أَنِّي إِذَا تَرَكْت الْكِتَابَة أَصِير كَاتِمًا لِلْعِلْمِ ، مُسْتَحِقًّا لِوَعِيدِ كَاتِمه لَمَا كَتَبْت إِلَيْهِ .
قَوْله : ( كَانَ يَغْزُو بِالنِّسَاءِ فَيُدَاوِينَ الْجَرْحَى وَيُحْذَيْنَ مِنْ الْغَنِيمَة وَأَمَّا بِسَهْمٍ فَلَمْ يَضْرِب لَهُنَّ )
فِيهِ : حُضُور النِّسَاء الْغَزْو وَمُدَاوَاتهنَّ الْجَرْحَى كَمَا سَبَقَ فِي الْبَاب قَبْله ، وَقَوْله : ( يُحْذَيْنَ ) هُوَ بِضَمِّ الْيَاء وَإِسْكَان الْحَاء الْمُهْمَلَة وَفَتْح الذَّال الْمُعْجَمَة ، أَيْ : يُعْطَيْنَ تِلْكَ الْعَطِيَّة ، وَتُسَمَّى الرَّضْخ ، وَفِي هَذَا أَنَّ الْمَرْأَة تَسْتَحِقّ الرَّضْخ وَلَا تَسْتَحِقّ السَّهْم ، وَبِهَذَا قَالَ أَبُو حَنِيفَة وَالثَّوْرِيّ وَاللَّيْث وَالشَّافِعِيّ وَجَمَاهِير الْعُلَمَاء ، وَقَالَ الْأَوْزَاعِيُّ : تَسْتَحِقّ السَّهْم إِنْ كَانَتْ تُقَاتِل أَوْ تُدَاوِي الْجَرْحَى ، وَقَالَ مَالِك : لَا رَضْخ لَهَا ، وَهَذَانِ الْمَذْهَبَانِ مَرْدُودَانِ بِهَذَا الْحَدِيث الصَّرِيح .
قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَكُنْ يَقْتُل الصِّبْيَان فَلَا تَقْتُل الصِّبْيَان )
فِيهِ : النَّهْي عَنْ قَتْل صِبْيَان أَهْل الْحَرْب ، وَهُوَ حَرَام إِذَا لَمْ يُقَاتِلُوا ، وَكَذَلِكَ النِّسَاء ، فَإِنْ قَاتَلُوا جَازَ قَتْلهمْ .
قَوْله : ( وَكَتَبْت تَسْأَلنِي : مَتَى يَنْقَضِي يُتْم الْيَتِيم ؟ فَلَعَمْرِي إِنَّ الرَّجُل لَتَنْبُتُ لِحْيَته وَإِنَّهُ لَضَعِيف الْأَخْذ لِنَفْسِهِ ضَعِيف الْعَطَاء مِنْهَا ، فَإِذَا أَخَذَ لِنَفْسِهِ مِنْ صَالِح مَا يَأْخُذ النَّاس فَقَدْ ذَهَبَ عَنْهُ الْيُتْم )
مَعْنَى هَذَا : مَتَى يَنْقَضِي حُكْم الْيُتْم وَيَسْتَقِلّ بِالتَّصَرُّفِ فِي مَاله ؟ وَأَمَّا نَفْس الْيُتْم فَيَنْقَضِي بِالْبُلُوغِ ، وَقَدْ ثَبَتَ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : لَا يُتْم بَعْد الْحُلُم " ، وَفِي هَذَا دَلِيل لِلشَّافِعِيِّ وَمَالِك وَجَمَاهِير الْعُلَمَاء أَنَّ حُكْم الْيُتْم لَا يَنْقَطِع بِمُجَرَّدِ الْبُلُوغ وَلَا بِعُلُوِّ السِّنّ ، بَلْ لَا بُدّ أَنْ يَظْهَر مِنْهُ الرُّشْد فِي دِينه وَمَالِه ، وَقَالَ أَبُو حَنِيفَة : إِذَا بَلَغَ خَمْسًا وَعِشْرِينَ سَنَة زَالَ عَنْهُ حُكْم الصِّبْيَان ، وَصَارَ رَشِيدًا يَتَصَرَّف فِي مَالِه ، وَيَجِب تَسْلِيمه إِلَيْهِ وَإِنْ كَانَ غَيْر ضَابِط لَهُ ، وَأَمَّا الْكَبِير إِذَا طَرَأَ تَبْذِيره فَمَذْهَب مَالِك وَجَمَاهِير الْعُلَمَاء وُجُوب الْحَجْر عَلَيْهِ ، وَقَالَ أَبُو حَنِيفَة : لَا يُحْجَر ، قَالَ اِبْن الْقَصَّار وَغَيْره : الصَّحِيح الْأَوَّل ، وَكَأَنَّهُ إِجْمَاع .
قَوْله : ( وَكَتَبْت تَسْأَلنِي عَنْ الْخُمُس لِمَنْ هُوَ ؟ وَإِنَّا كُنَّا نَقُول : هُوَ لَنَا ، فَأَبَى عَلَيْنَا قَوْمنَا ذَاكَ )
مَعْنَاهُ : خُمُس خُمُس الْغَنِيمَة الَّذِي جَعَلَهُ اللَّه لِذَوِي الْقُرْبَى ، وَقَدْ اِخْتَلَفَ الْعُلَمَاء فِيهِ فَقَالَ الشَّافِعِيّ مِثْل قَوْل اِبْن عَبَّاس ، وَهُوَ أَنَّ خُمُس الْخُمُس مِنْ الْفَيْء وَالْغَنِيمَة يَكُون لِذَوِي الْقُرْبَى ، وَهُمْ عِنْد الشَّافِعِيّ وَالْأَكْثَرِينَ : بَنُو هَاشِم وَبَنُو الْمُطَّلِب .
وَقَوْله : ( أَبَى عَلَيْنَا قَوْمنَا ذَاكَ ) أَيْ : رَأَوْا لَا يَتَعَيَّن صَرْفه إِلَيْنَا ، بَلْ يَصْرِفُونَهُ فِي الْمَصَالِح ، وَأَرَادُوا بِقَوْمِهِ وُلَاة الْأَمْر مِنْ بَنِي أُمَيَّة ، وَقَدْ صَرَّحَ فِي سُنَن أَبِي دَاوُدَ فِي رِوَايَة لَهُ بِأَنَّ سُؤَال نَجْدَة لِابْنِ عَبَّاس عَنْ هَذِهِ الْمَسَائِل كَانَ فِي فِتْنَة اِبْن الزُّبَيْر ، وَكَانَتْ فِتْنَة اِبْن الزُّبَيْر بَعْد بِضْع وَسِتِّينَ سَنَة مِنْ الْهِجْرَة ، وَقَدْ قَالَ الشَّافِعِيّ - رَحِمَهُ اللَّه - : يَجُوز أَنَّ اِبْن عَبَّاس أَرَادَ بِقَوْلِهِ : ( أَبَى ذَاكَ عَلَيْنَا قَوْمنَا ) مِنْ بَعْد الصَّحَابَة وَهُمْ يَزِيد بْن مُعَاوِيَة . وَاَللَّه أَعْلَم .
قَوْله : ( فَلَا تَقْتُل الصِّبْيَان إِلَّا أَنْ تَكُون تَعْلَم مَا عَلِمَهُ الْخَضِر مِنْ الصَّبِيّ الَّذِي قَتَلَ )
مَعْنَاهُ : أَنَّ الصِّبْيَان لَا يَحِلّ قَتْلهمْ ، وَلَا يَحِلّ لَك أَنْ تَتَعَلَّق بِقِصَّةِ الْخَضِر وَقَتْله صَبِيًّا ؛ فَإِنَّ الْخَضِر مَا قَتَلَهُ إِلَّا بِأَمْرِ اللَّه تَعَالَى لَهُ عَلَى التَّعْيِين ، كَمَا قَالَ فِي آخِر الْقِصَّة : { وَمَا فَعَلْته عَنْ أَمْرِي } فَإِنْ كُنْت أَنْتَ تَعْلَم مِنْ صَبِيّ ذَلِكَ فَاقْتُلْهُ ، وَمَعْلُوم أَنَّهُ لَا عِلْم لَهُ بِذَلِكَ ، فَلَا يَجُوز لَهُ الْقَتْل .
قَوْله : ( وَتُمَيِّز الْمُؤْمِن فَتَقْتُل الْكَافِر وَتَدَع الْمُؤْمِن )
مَعْنَاهُ : مَنْ يَكُون إِذَا عَاشَ إِلَى الْبُلُوغ مُؤْمِنًا ، وَمَنْ يَكُون إِذَا عَاشَ كَافِرًا ، فَمَنْ عَلِمْت أَنَّهُ يَبْلُغ كَافِرًا فَاقْتُلْهُ ، كَمَا عَلِمَ الْخَضِر أَنَّ ذَلِكَ الصَّبِيّ لَوْ بَلَغَ لَكَانَ كَافِرًا ، وَأَعْلَمَهُ اللَّه تَعَالَى ذَلِكَ ، وَمَعْلُوم أَنَّك أَنْتَ لَا تَعْلَم ذَلِكَ ، فَلَا تَقْتُل صَبِيًّا .

3378 - قَوْله : ( لَوْلَا أَنْ يَقَع فِي أُحْمُوقَة مَا كَتَبْت إِلَيْهِ )
هِيَ بِضَمِّ الْهَمْزَة وَالْمِيم يَعْنِي فِعْلًا مِنْ أَفْعَال الْحَمْقَى ، وَيَرَى رَأْيًا كَرَأْيِهِمْ ، وَمِثْله قَوْله فِي الرِّوَايَة الْأُخْرَى : ( وَاَللَّه لَوْلَا أَنْ أَرُدّهُ عَنْ نَتْن يَقَع فِيهِ مَا كَتَبْت إِلَيْهِ ) يَعْنِي بِالنَّتْنِ الْفِعْل الْقَبِيح ، وَكُلّ مُسْتَقْبَح يُقَال لَهُ : النَّتْن ، وَالْخَبِيث وَالرِّجْس وَالْقَذَر وَالْقَاذُورَة .
قَوْله : ( لَا يَنْقَطِع عَنْهُ اِسْم الْيُتْم حَتَّى يَبْلُغ وَيُؤْنَس مِنْهُ رُشْد )
يَعْنِي لَا يَنْقَطِع عَنْهُ حُكْم الْيُتْم كَمَا سَبَقَ ، وَأَرَادَ بِالِاسْمِ الْحُكْم .

3379 - قَوْله : ( وَلَا نَعْمَة عَيْن )
هُوَ بِضَمِّ النُّون وَفَتْحهَا ، أَيْ : مَسَرَّة عَيْن ، وَمَعْنَاهُ : لَا تُسَرّ عَيْنه ، يُقَال : نَعْمَة عَيْن ، وَنُعْمَة عَيْن ، وَنَعَامَة عَيْن ، وَنُعْمَى عَيْن نُعْمًا وَنَعِيم وَنَعِيم عَيْن ، وَنَعَام عَيْن بِمَعْنًى ، وَأَنْعَمَ اللَّه عَيْنك ، أَيْ : أَقَرَّهَا فَلَا يَعْرِض لَك نَكَد فِي شَيْء مِنْ الْأُمُور .
قَوْله بَعْد هَذَا : ( وَسَأَلْت عَنْ الْمَرْأَة وَالْعَبْد : هَلْ كَانَ لَهُمْ سَهْم مَعْلُوم إِذَا حَضَرُوا الْبَأْس ؟ وَأَنَّهُمْ لَمْ يَكُنْ لَهُمْ سَهْم مَعْلُوم إِلَّا أَنْ يُحْذَيَا مِنْ غَنَائِم الْقَوْم . ؟ )
فِيهِ : أَنَّ الْعَبْد يُرْضَخ لَهُ وَلَا يُسْهَم لَهُ ، وَبِهَذَا قَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة وَجَمَاهِير الْعُلَمَاء ، وَقَالَ مَالِك : لَا رَضْخ لَهُ . كَمَا قَالَ فِي الْمَرْأَة ، وَقَالَ الْحَسَن وَابْن سِيرِينَ وَالنَّخَعِيّ وَالْحَكَم : إِنْ قَاتَلَ أُسْهِمَ لَهُ .
قَوْله : ( إِذَا حَضَرُوا الْبَأْس ) بِالْبَاءِ الْمُوَحَّدَة ، وَهُوَ الشِّدَّة ، وَالْمُرَاد هُنَا الْحَرْب .

ذَكَرَ فِي الْبَاب مِنْ رِوَايَة زَيْد بْن أَرْقَم وَجَابِر وَبُرَيْدَةَ : ( أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَزَا تِسْعَ عَشْرَةَ غَزْوَة ) وَفِي رِوَايَة بُرَيْدَةَ : ( قَاتَلَ فِي ثَمَان مِنْهُنَّ )
قَدْ اِخْتَلَفَ أَهْل الْمَغَازِي فِي عَدَد غَزَوَاته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَسَرَايَاهُ ، فَذَكَرَ اِبْن سَعْد وَغَيْره عَدَدهنَّ مُفَصَّلَات عَلَى تَرْتِيبهنَّ فَبَلَغَتْ سَبْعًا وَعِشْرِينَ غَزَاة ، وَسِتًّا وَخَمْسِينَ سَرِيَّة ، قَالُوا : قَاتَلَ فِي تِسْع مِنْ غَزَوَاته وَهِيَ بَدْر ، وَأُحُد ، وَالْمُرَيْسِيع ، وَالْخَنْدَق ، وَقُرَيْظَة ، وَخَيْبَر ، وَالْفَتْح ، وَحُنَيْن وَالطَّائِف . هَكَذَا عَدُّوا الْفَتْح فِيهَا ، وَهَذَا عَلَى قَوْل مَنْ يَقُول : فُتِحَتْ مَكَّة عَنْوَة ، وَقَدْ قَدَّمْنَا بَيَان الْخِلَاف فِيهَا ، وَلَعَلَّ بُرَيْدَةَ أَرَادَ بِقَوْلِهِ : قَاتَلَ فِي ثَمَان إِسْقَاط غَزَاة الْفَتْح ، وَيَكُون مَذْهَبه أَنَّهَا فُتِحَتْ صُلْحًا ، كَمَا قَالَهُ الشَّافِعِيّ وَمُوَافِقُوهُ .

3381 - قَوْله : ( قُلْت : فَمَا أَوَّل غَزْوَة غَزَاهَا ؟ قَالَ : ذَات الْعُسَيْر أَوْ الْعُشَيْر )
هَكَذَا فِي جَمِيع نُسَخ صَحِيح مُسْلِم ( الْعُسَيْر ) أَوْ ( الْعُشَيْر ) الْعَيْن مَضْمُومَة ، وَالْأَوَّل بِالسِّينِ الْمُهْمَلَة ، وَالثَّانِي بِالْمُعْجَمَةِ ، وَقَالَ الْقَاضِي فِي الْمَشَارِق : هِيَ ذَات الْعُشَيْرَةِ بِضَمِّ الْعَيْن وَفَتْح الشِّين الْمُعْجَمَة ، قَالَ : وَجَاءَ فِي كِتَاب الْمَغَازِي - يَعْنِي مِنْ صَحِيح الْبُخَارِيّ - عَسِير ، بِفَتْحِ الْعَيْن وَكَسْر السِّين الْمُهْمَلَة بِحَذْفِ الْهَاء ، قَالَ : وَالْمَعْرُوف فِيهَا ( الْعُشَيْرَة ) مُصَغَّرَة بِالشِّينِ الْمُعْجَمَة وَالْهَاء ، قَالَ : وَكَذَا ذَكَرَهَا أَبُو إِسْحَاق ، وَهِيَ مِنْ أَرْض مَذْحِج .

3382 - قَوْله : ( وَحَدَّثَنَا أَبُو بَكْر بْن شَيْبَة حَدَّثَنَا يَحْيَى بْن آدَم حَدَّثَنَا وُهَيْب عَنْ أَبِي إِسْحَاق عَنْ زَيْد بْن أَرْقَم )
هَكَذَا هُوَ فِي أَكْثَر نُسَخ بِلَادنَا ( وُهَيْب ) عَنْ أَبِي إِسْحَاق ، وَفِي بَعْضهَا : ( زُهَيْر عَنْ أَبِي إِسْحَاق ) وَنَقَلَ الْقَاضِي أَيْضًا الِاخْتِلَاف فِيهِ ، قَالَ : وَقَالَ عَبْد الْغَنِيّ : الصَّوَاب : زُهَيْر ، وَأَمَّا ( وُهَيْب ) فَخَطَأ ، قَالَ : لِأَنَّ وُهَيْبًا لَمْ يَلْقَ أَبَا إِسْحَاق ، وَذَكَرَ خَلَف فِي الْأَطْرَاف فَقَالَ : زُهَيْر ، وَلَمْ يَذْكُر : وُهَيْبًا .

3383 - قَوْله : ( عَنْ جَابِر : لَمْ أَشْهَد بَدْرًا وَلَا أُحُدًا )
قَالَ الْقَاضِي : كَذَا فِي رِوَايَة مُسْلِم أَنَّ جَابِرًا لَمْ يَشْهَدهُمَا ، وَقَدْ ذَكَرَ أَبُو عُبَيْد أَنَّهُ شَهِدَ بَدْرًا ، قَالَ اِبْن عَبْد الْبَرّ : الصَّحِيح أَنَّهُ لَمْ يَشْهَدهُمَا ، وَقَدْ ذَكَرَ اِبْن الْكَلْبِيّ أَنَّهُ شَهِدَ أُحُدًا .
قَوْله : ( عَنْ جَابِر قَالَ : غَزَوْت مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تِسْعَ عَشْرَةَ غَزْوَة وَلَمْ أَشْهَد أُحُدًا وَلَا بَدْرًا )
هَذَا صَرِيح مِنْهُ بِأَنَّ غَزَوَات رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ تَكُنْ مُنْحَصِرَة فِي تِسْعَ عَشْرَةَ ، بَلْ زَائِدَة ، وَإِنَّمَا مُرَاد زَيْد بْن أَرْقَم وَبُرَيْدَةَ بِقَوْلِهِمَا : تِسْعَ عَشْرَةَ ، أَنَّ مِنْهَا تِسْعَ عَشْرَةَ كَمَا صَرَّحَ بِهِ جَابِر ، فَقَدْ أَخْبَرَ جَابِر أَنَّهَا إِحْدَى وَعِشْرُونَ كَمَا تَرَى ، وَقَدْ قَدَّمْنَا أَنَّهَا سَبْع وَعِشْرُونَ ، وَأَمَّا قَوْله فِي الرِّوَايَة الْأُخْرَى عَنْ بُرَيْدَةَ : ( سِتَّ عَشْرَةَ غَزْوَة ) فَلَيْسَ فِيهِ نَفْي الزِّيَادَة .

3387 - قَوْله : ( وَنَحْنُ سِتَّة نَفَر بَيْننَا بَعِير نَعْتَقِبهُ )
أَيْ يَرْكَبهُ كُلّ وَاحِد مِنَّا نَوْبَةً ، فِيهِ : جَوَاز مِثْل هَذَا إِذَا لَمْ يَضُرّ بِالْمَرْكُوبِ ،
قَوْله : ( فَنَقِبَتْ أَقْدَامنَا )
هُوَ بِفَتْحِ النُّون وَكَسْر الْقَاف ، أَيْ : قَرِحَتْ مِنْ الْحَفَاء .
قَوْله : ( فَسُمِّيَتْ ذَات الرِّقَاع لِذَلِكَ )
هَذَا هُوَ الصَّحِيح فِي سَبَب تَسْمِيَتهَا ، وَقَالَ : سُمِّيَتْ بِذَلِكَ بِجَبَلٍ هُنَاكَ فِيهِ بَيَاض وَسَوَاد وَحُمْرَة وَقِيلَ : سُمِّيَتْ بِاسْمِ شَجَرَة هُنَاكَ ، وَقِيلَ : لِأَنَّهُ كَانَ فِي أَلْوِيَتهمْ رِقَاع ، وَيَحْتَمِل أَنَّهَا سُمِّيَتْ بِالْمَجْمُوعِ .
قَوْله : ( وَكَرِهَ أَنْ يَكُون شَيْئًا مِنْ عَمَله أَفْشَاهُ )
فِيهِ اِسْتِحْبَاب إِخْفَاء الْأَعْمَال الصَّالِحَة ، وَمَا يُكَابِدهُ الْعَبْد مِنْ الْمَشَاقّ فِي طَاعَة اللَّه تَعَالَى ، وَلَا يُظْهِر شَيْئًا مِنْ ذَلِكَ إِلَّا لِمَصْلَحَةٍ مِثْل بَيَان حُكْم ذَلِكَ الشَّيْء ، وَالتَّنْبِيه عَلَى الِاقْتِدَاء بِهِ فِيهِ وَنَحْو ذَلِكَ ، وَعَلَى هَذَا يُحْمَل مَا وُجِدَ لِلسَّلَفِ مِنْ الْإِخْبَار بِذَلِكَ .

3388 - قَوْله : ( عَنْ عَائِشَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَرَجَ قِبَل بَدْر فَلَمَّا كَانَ بِحِرَّةِ الْوَبَرَة )
هَكَذَا ضَبَطْنَاهُ بِفَتْحِ الْبَاء ، وَكَذَا نَقَلَهُ الْقَاضِي عَنْ جَمِيع رُوَاة مُسْلِم ، قَالَ : وَضَبَطَهُ بَعْضهمْ بِإِسْكَانِهَا ، وَهُوَ مَوْضِع عَلَى نَحْو مِنْ أَرْبَعَة أَمْيَال مِنْ الْمَدِينَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَارْجِعْ فَلَنْ أَسْتَعِين بِمُشْرِكٍ )
وَقَدْ جَاءَ فِي الْحَدِيث الْآخَر : ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْتَعَانَ بِصَفْوَانَ بْن أُمَيَّة قَبْل إِسْلَامه ) فَأَخَذَ طَائِفَة مِنْ الْعُلَمَاء بِالْحَدِيثِ الْأَوَّل عَلَى إِطْلَاقه ، وَقَالَ الشَّافِعِيّ وَآخَرُونَ : إِنْ كَانَ الْكَافِر حَسَن الرَّأْي فِي الْمُسْلِمِينَ ، وَدَعَتْ الْحَاجَة إِلَى الِاسْتِعَانَة بِهِ اُسْتُعِينَ بِهِ ، وَإِلَّا فَيُكْرَه ، وَحَمَلَ الْحَدِيثَيْنِ عَلَى هَذَيْنِ الْحَالَيْنِ ، وَإِذَا حَضَرَ الْكَافِر بِالْإِذْنِ رُضِخَ لَهُ ، وَلَا يُسْهَم لَهُ ، هَذَا مَذْهَب مَالِك وَالشَّافِعِيّ وَأَبِي حَنِيفَة وَالْجُمْهُور ، وَقَالَ الزُّهْرِيّ وَالْأَوْزَاعِيُّ : يُسْهَم لَهُ . وَاَللَّه أَعْلَم .
قَوْله : ( عَنْ عَائِشَة قَالَتْ : ثُمَّ مَضَى إِذَا كُنَّا بِالشَّجَرَةِ أَدْرَكَهُ الرَّجُل )
هَكَذَا هُوَ فِي النُّسَخ ( حَتَّى إِذَا كُنَّا ) فَيَحْتَمِل أَنَّ عَائِشَة كَانَتْ مَعَ الْمُودَعِينَ ، فَرَأَتْ ذَلِكَ ، وَيَحْتَمِل أَنَّهَا أَرَادَتْ بِقَوْلِهَا : ( كُنَّا ) كَانَ الْمُسْلِمُونَ . وَاَللَّه أَعْلَم .


المنهاج - الإمارة

3389 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( النَّاس تَبَع لِقُرَيْشٍ فِي هَذَا الشَّأْن مُسْلِمهمْ لِمُسْلِمِهِمْ وَكَافِرهمْ لِكَافِرِهِمْ ) ، وَفِي رِوَايَة : ( النَّاس تَبَع لِقُرَيْشٍ فِي الْخَيْر وَالشَّرّ ) ، وَفِي رِوَايَة : ( لَا يَزَال هَذَا الْأَمْر فِي قُرَيْش مَا بَقِيَ مِنْ النَّاس اِثْنَانِ ) ، وَفِي رِوَايَة الْبُخَارِيّ : ( مَا بَقِيَ مِنْهُمْ اِثْنَانِ ) ،
هَذِهِ الْأَحَادِيث وَأَشْبَاههَا دَلِيل ظَاهِر أَنَّ الْخِلَافَة مُخْتَصَّة بِقُرَيْشٍ ، لَا يَجُوز عَقْدهَا لِأَحَدٍ مِنْ غَيْرهمْ ، وَعَلَى هَذَا اِنْعَقَدَ الْإِجْمَاع فِي زَمَن الصَّحَابَة ، فَكَذَلِكَ بَعْدهمْ ، وَمَنْ خَالَفَ فِيهِ مِنْ أَهْل الْبِدَع أَوْ عَرَّضَ بِخِلَافٍ مِنْ غَيْرهمْ فَهُوَ مَحْجُوج بِإِجْمَاعِ الصَّحَابَة وَالتَّابِعِينَ فَمَنْ بَعْدهمْ بِالْأَحَادِيثِ الصَّحِيحَة . قَالَ الْقَاضِي : اِشْتِرَاط كَوْنه قُرَشِيًّا هُوَ مَذْهَب الْعُلَمَاء كَافَّة ، قَالَ : وَقَدْ اِحْتَجَّ بِهِ أَبُو بَكْر وَعُمَر - رَضِيَ اللَّه عَنْهُمْ - عَلَى الْأَنْصَار يَوْم السَّقِيفَة ، فَلَمْ يُنْكِرهُ أَحَد ، قَالَ الْقَاضِي : وَقَدْ عَدَّهَا الْعُلَمَاء فِي مَسَائِل الْإِجْمَاع ، وَلَمْ يُنْقَل عَنْ أَحَد مِنْ السَّلَف فِيهَا قَوْل وَلَا فِعْل يُخَالِف مَا ذَكَرْنَا ، وَكَذَلِكَ مَنْ بَعْدهمْ فِي جَمِيع الْأَعْصَار ، قَالَ : وَلَا اِعْتِدَاد بِقَوْلِ النَّظَّام وَمَنْ وَافَقَهُ مِنْ الْخَوَارِج وَأَهْل الْبِدَع أَنَّهُ يَجُوز كَوْنه مِنْ غَيْر قُرَيْش ، وَلَا بِسَخَافَةِ ضِرَار بْن عَمْرو فِي قَوْله : إِنَّ غَيْر الْقُرَيْشِيّ مِنْ النَّبَط وَغَيْرهمْ يُقَدَّم عَلَى الْقُرَشِيّ لِهَوَانِ خَلْعه إِنْ عَرَضَ مِنْهُ أَمْر ، وَهَذَا الَّذِي قَالَهُ مِنْ بَاطِل الْقَوْل وَزُخْرُفه مَعَ مَا هُوَ عَلَيْهِ مِنْ مُخَالَفَة إِجْمَاع الْمُسْلِمِينَ . وَاَللَّه أَعْلَم .

3390 - سبق شرحه بالباب

3391 - وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( النَّاس تَبَع لِقُرَيْشٍ فِي الْخَيْر وَالشَّرّ )
فَمَعْنَاهُ : فِي الْإِسْلَام وَالْجَاهِلِيَّة ، كَمَا هُوَ مُصَرَّح بِهِ فِي الرِّوَايَة الْأُولَى ؛ لِأَنَّهُمْ كَانُوا فِي الْجَاهِلِيَّة رُؤَسَاء الْعَرَب ، وَأَصْحَاب حَرَم اللَّه ، وَأَهْل حَجّ بَيْت اللَّه ، وَكَانَتْ الْعَرَب تَنْظُر إِسْلَامهمْ فَلَمَّا أَسْلَمُوا وَفُتِحَتْ مَكَّة تَبِعَهُمْ النَّاس ، وَجَاءَتْ وُفُود الْعَرَب مِنْ كُلّ جِهَة ، وَدَخَلَ النَّاس فِي دِين اللَّه أَفْوَاجًا ، وَكَذَلِكَ فِي الْإِسْلَام هُمْ أَصْحَاب الْخِلَافَة وَالنَّاس تَبَع لَهُمْ ؛ وَبَيَّنَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّ هَذَا الْحُكْم مُسْتَمِرّ إِلَى آخِر الدُّنْيَا مَا بَقِيَ مِنْ النَّاس اِثْنَانِ ، وَقَدْ ظَهَرَ مَا قَالَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَمِنْ زَمَنه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى الْآنَ الْخِلَافَة فِي قُرَيْش مِنْ غَيْر مُزَاحَمَة لَهُمْ فِيهَا ، وَتَبَقَّى اِثْنَانِ كَمَا قَالَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، قَالَ الْقَاضِي عِيَاض : اِسْتَدَلَّ أَصْحَاب الشَّافِعِيّ بِهَذَا الْحَدِيث عَلَى فَضِيلَة الشَّافِعِيّ ، قَالَ : وَلَا دَلَالَة فِيهِ لَهُمْ ؛ لِأَنَّ الْمُرَاد تَقْدِيم قُرَيْش فِي الْخِلَافَة فَقَطْ ، قُلْت : هُوَ حُجَّة فِي مَزِيَّة قُرَيْش عَلَى غَيْرهمْ ، وَالشَّافِعِيّ قُرَشِيّ .

3392 - سبق شرحه بالباب

3393 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ هَذَا الْأَمْرَ لَا يَنْقَضِي حَتَّى يَمْضِيَ فِيهِمْ اِثْنَا عَشَرَ خَلِيفَة كُلّهمْ مِنْ قُرَيْش ) ، وَفِي رِوَايَة : ( لَا يَزَال أَمْر النَّاس مَاضِيًا مَا وَلِيَهُمْ اِثْنَا عَشَرَ رَجُلًا كُلّهمْ مِنْ قُرَيْش ) ، وَفِي رِوَايَة : ( لَا يَزَال الْإِسْلَام عَزِيزًا إِلَى اِثْنَيْ عَشَرَ خَلِيفَة كُلّهمْ مِنْ قُرَيْش ) قَالَ الْقَاضِي : قَدْ تَوَجَّهَ هُنَا سُؤَالَانِ : أَحَدهمَا : أَنَّهُ قَدْ جَاءَ فِي الْحَدِيث الْآخَر : " الْخِلَافَة بَعْدِي ثَلَاثُونَ سَنَة ثُمَّ تَكُون مُلْكًا " وَهَذَا مُخَالِف لِحَدِيثِ اِثْنَيْ عَشَرَ خَلِيفَة ، فَإِنَّهُ لَمْ يَكُنْ فِي ثَلَاثِينَ سَنَة إِلَّا الْخُلَفَاء الرَّاشِدُونَ الْأَرْبَعَة ، وَالْأَشْهُر الَّتِي بُويِعَ فِيهَا الْحَسَن بْن عَلِيّ قَالَ : وَالْجَوَاب عَنْ هَذَا أَنَّ الْمُرَاد فِي حَدِيث " الْخِلَافَة ثَلَاثُونَ سَنَة " خِلَافَة النُّبُوَّة ، وَقَدْ جَاءَ مُفَسَّرًا فِي بَعْض الرِّوَايَات " خِلَافَة النُّبُوَّة بَعْدِي ثَلَاثُونَ سَنَة ثُمَّ تَكُون مُلْكًا " وَلَمْ يُشْتَرَط هَذَا فِي الِاثْنَيْ عَشَرَ .
السُّؤَال الثَّانِي : أَنَّهُ قَدْ وَلِيَ أَكْثَر مِنْ هَذَا الْعَدَد ، قَالَ : وَهَذَا اِعْتِرَاض بَاطِل ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَقُلْ : لَا يَلِي إِلَّا اِثْنَا عَشَرَ خَلِيفَة ، وَإِنَّمَا قَالَ : يَلِي ، وَقَدْ وَلِيَ هَذَا الْعَدَد ، وَلَا يَضُرّ كَوْنه وُجِدَ بَعْدهمْ غَيْرهمْ ، هَذَا إِنْ جُعِلَ الْمُرَاد بِاللَّفْظِ ( كُلّ وَالٍ ) وَيَحْتَمِل أَنْ يَكُون الْمُرَاد مُسْتَحِقّ الْخِلَافَة الْعَادِلِينَ ، وَقَدْ مَضَى مِنْهُمْ مَنْ عُلِمَ ، وَلَا بُدَّ مِنْ تَمَام هَذَا الْعَدَد قَبْل قِيَام السَّاعَة ، قَالَ : وَقِيلَ : إِنَّ مَعْنَاهُ : أَنَّهُمْ يَكُونُونَ فِي عَصْر وَاحِد يَتَّبِع كُلّ وَاحِد مِنْهُمْ طَائِفَة ، قَالَ الْقَاضِي : وَلَا يَبْعُد أَنْ يَكُون هَذَا قَدْ وُجِدَ إِذَا تَتَبَّعْت التَّوَارِيخ ، فَقَدْ كَانَ بِالْأَنْدَلُسِ وَحْدَهَا مِنْهُمْ فِي عَصْر وَاحِد بَعْد أَرْبَعمِائَةِ وَثَلَاثِينَ سَنَة ثَلَاثَة كُلّهمْ يَدَّعِيهَا ، وَيُلَقَّب بِهَا ، وَكَانَ حِينَئِذٍ فِي مِصْر آخَر ، وَكَانَ خَلِيفَة الْجَمَاعَة الْعَبَّاسِيَّة بِبَغْدَاد سِوَى مَنْ كَانَ يَدَّعِي ذَلِكَ فِي ذَلِكَ الْوَقْت فِي أَقْطَار الْأَرْض ، قَالَ : وَيُبْعِد هَذَا التَّأْوِيل قَوْله فِي كِتَاب مُسْلِم بَعْد هَذَا : " سَتَكُونُ خُلَفَاء فَيَكْثُرُونَ ، قَالُوا : فَمَا تَأْمُرنَا ؟ قَالَ : فُوا بَيْعَة الْأَوَّل فَالْأَوَّل " ، قَالَ : وَيَحْتَمِل أَنَّ الْمُرَاد مَنْ يَعِزّ الْإِسْلَام فِي زَمَنه وَيَجْتَمِع الْمُسْلِمُونَ عَلَيْهِ ، كَمَا جَاءَ فِي سُنَن أَبِي دَاوُدَ " كُلّهمْ تَجْتَمِع عَلَيْهِ الْأُمَّة " ، وَهَذَا قَدْ وُجِدَ قَبْل اِضْطِرَاب أَمْر بَنَى أُمَيَّة وَاخْتِلَافهمْ فِي زَمَن يَزِيد بْن الْوَلِيد ، وَخَرَجَ عَلَيْهِ بَنُو الْعَبَّاس ، وَيَحْتَمِل أَوْجُهًا أُخَر . وَاَللَّه أَعْلَم بِمُرَادِ نَبِيّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .

3394 - سبق شرحه بالباب

3395 - سبق شرحه بالباب

3396 - سبق شرحه بالباب

3397 - قَوْله : ( فَقَالَ كَلِمَة صَمَّنِيهَا النَّاس )
هُوَ بِفَتْحِ الصَّاد وَتَشْدِيد الْمِيم الْمَفْتُوحَة ، أَيْ : أَصَمُّونِي عَنْهَا ، فَلَمْ أَسْمَعهَا لِكَثْرَةِ الْكَلَام ، وَوَقَعَ فِي بَعْض النُّسَخ ( صَمَّتَنِيهَا النَّاس ) أَيْ : سَكَّتُونِي عَنْ السُّؤَال عَنْهَا .

3398 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عُصَيْبَة مِنْ الْمُسْلِمِينَ يَفْتَتِحُونَ الْبَيْت الْأَبْيَض بَيْت كِسْرَى )
هَذَا مِنْ الْمُعْجِزَات الظَّاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَقَدْ فَتَحُوهُ - بِحَمْدِ اللَّه - فِي زَمَن عُمَر بْن الْخَطَّاب رَضِيَ اللَّه عَنْهُ ، وَالْعُصَيْبَة تَصْغِير عُصْبَة ، وَهِيَ الْجَمَاعَة ، وَكِسْرَى بِكَسْرِ الْكَاف وَفَتْحهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَعْطَى اللَّه أَحَدكُمْ خَيْرًا فَلْيَبْدَأْ بِنَفْسِهِ )
هُوَ مِثْل حَدِيث : " اِبْدَأْ بِنَفْسِك ثُمَّ بِمَنْ تَعُول " .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَنَا الْفَرَط عَلَى الْحَوْض )
( الْفَرَط ) بِفَتْحِ الرَّاء ، وَمَعْنَاهُ : السَّابِق إِلَيْهِ وَالْمُنْتَظِر لِسَقْيِكُمْ مِنْهُ . وَالْفَرَط وَالْفَارِط ، هُوَ : الَّذِي يَتَقَدَّم الْقَوْم إِلَى الْمَاء لِيُهَيِّئ لَهُمْ مَا يَحْتَاجُونَ إِلَيْهِ .
قَوْله : ( عَنْ عَامِر بْن سَعْد أَنَّهُ أَرْسَلَ إِلَى اِبْن سَمُرَة الْعَدَوِيِّ )
كَذَا هُوَ فِي جَمِيع النُّسَخ ( الْعَدَوِيُّ ) قَالَ الْقَاضِي : هَذَا تَصْحِيف فَلَيْسَ هُوَ بِعَدَوِيٍّ ، إِنَّمَا هُوَ عَامِرِيّ مِنْ بَنِي عَامِر بْن صَعْصَعَة فَيُصَحَّف بِالْعَدَوِيِّ . وَاَللَّه أَعْلَم .

3399 - قَوْله : ( رَاغِب وَرَاهِب )
أَيْ : رَاجِح وَخَائِف ، وَمَعْنَاهُ النَّاس صِنْفَانِ : أَحَدهمَا : يَرْجُو ، وَالثَّانِي : يَخَاف . أَيْ : رَاغِب فِي حُصُول شَيْء مِمَّا عِنْدِي ، أَوْ رَاهِب مِنِّي ، وَقِيلَ : أَرَادَ أَنِّي رَاغِب فِيمَا عِنْد اللَّه تَعَالَى ، وَرَاهِب مِنْ عَذَابه ، فَلَا أُعَوِّل عَلَى مَا أَتَيْتُمْ بِهِ عَلَيَّ ، وَقِيلَ : الْمُرَاد الْخِلَافَة ، أَيْ النَّاس فِيهَا ضَرْبَانِ : رَاغِب فِيهَا فَلَا أُحِبّ تَقْدِيمه لِرَغْبَتِهِ ، وَكَارِه لَهَا فَأَخْشَى عَجْزه عَنْهَا .
قَوْله : ( إِنْ أَسْتَخْلِفْ فَقَدْ اِسْتَخْلَفَ مَنْ هُوَ خَيْر مِنِّي ... إِلَى آخِره )
حَاصِله : أَنَّ الْمُسْلِمِينَ أَجْمَعُوا عَلَى أَنَّ الْخَلِيفَة إِذَا حَضَرَتْهُ مُقَدِّمَات الْمَوْت ، وَقَبْل ذَلِكَ يَجُوز لَهُ الِاسْتِخْلَاف ، وَيَجُوز لَهُ تَرْكه ، فَإِنْ تَرَكَهُ فَقَدْ اِقْتَدَى بِالنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا ، وَإِلَّا فَقَدْ اِقْتَدَى بِأَبِي بَكْر ، وَأَجْمَعُوا عَلَى اِنْعِقَاد الْخِلَافَة بِالِاسْتِخْلَافِ ، وَعَلَى اِنْعِقَادهَا بِعَقْدِ أَهْل الْحَلّ وَالْعَقْد لِإِنْسَانٍ إِذَا لَمْ يَسْتَخْلِف الْخَلِيفَة ، وَأَجْمَعُوا عَلَى جَوَاز جَعْل الْخَلِيفَة الْأَمْر شُورَى بَيْن جَمَاعَة ، كَمَا فَعَلَ عُمَر بِالسِّتَّةِ ، وَأَجْمَعُوا عَلَى أَنَّهُ يَجِب عَلَى الْمُسْلِمِينَ نَصْب خَلِيفَة وَوُجُوبه بِالشَّرْعِ لَا بِالْعَقْلِ ، وَأَمَّا مَا حُكِيَ عَنْ الْأَصَمّ أَنَّهُ قَالَ : لَا يَجِب ، وَعَنْ غَيْره أَنَّهُ يَجِب بِالْعَقْلِ لَا بِالشَّرْعِ فَبَاطِلَانِ ، أَمَّا الْأَصَمّ فَمَحْجُوج بِإِجْمَاعِ مَنْ قَبْله ، وَلَا حُجَّة لَهُ فِي بَقَاء الصَّحَابَة بِلَا خَلِيفَة فِي مُدَّة التَّشَاوُر يَوْم السَّقِيفَة ، وَأَيَّام الشُّورَى بَعْد وَفَاة عُمَر رَضِيَ اللَّه عَنْهُ ، لِأَنَّهُمْ لَمْ يَكُونُوا تَارِكِينَ لِنَصْبِ الْخَلِيفَة ، بَلْ كَانُوا سَاعِينَ فِي النَّظَر فِي أَمْر مَنْ يُعْقَد لَهُ ، وَأَمَّا الْقَائِل الْآخَر فَفَسَاد قَوْله ظَاهِر ؛ لِأَنَّ الْعَقْل لَا يُوجِب شَيْئًا وَلَا يُحَسِّنهُ وَلَا يُقَبِّحهُ ، وَإِنَّمَا يَقَع ذَلِكَ بِحَسَبِ الْعَادَة لَا بِذَاتِهِ .
وَفِي هَذَا الْحَدِيث : دَلِيل أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَنُصّ عَلَى خَلِيفَة ، وَهُوَ إِجْمَاع أَهْل السُّنَّة وَغَيْرهَا ، قَالَ الْقَاضِي : وَخَالَفَ فِي ذَلِكَ بَكْر اِبْن أُخْت عَبْد الْوَاحِد فَزَعَمَ أَنَّهُ نَصَّ عَلَى أَبِي بَكْر ، وَقَالَ اِبْن رَاوَنْدِيّ : نَصَّ عَلَى الْعَبَّاس ، وَقَالَتْ الشِّيعَة وَالرَّافِضَة : عَلَى عَلِيّ ، وَهَذِهِ دَعَاوَى بَاطِلَة ، وَجَسَارَة عَلَى الِافْتِرَاء وَوَقَاحَة فِي مُكَابَرَة الْحِسّ ؛ وَذَلِكَ لِأَنَّ الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - أَجْمَعُوا عَلَى اِخْتِيَار أَبِي بَكْر وَعَلَى تَنْفِيذ عَهْده إِلَى عُمَر ، وَعَلَى تَنْفِيذ عَهْد عُمَر بِالشُّورَى ، وَلَمْ يُخَالِف فِي شَيْء مِنْ هَذَا أَحَد ، وَلَمْ يَدَّعِ عَلِيّ وَلَا الْعَبَّاس وَلَا أَبُو بَكْر وَصِيَّة فِي وَقْت مِنْ الْأَوْقَات ، وَقَدْ اِتَّفَقَ عَلِيّ وَالْعَبَّاس عَلَى جَمِيع هَذَا مِنْ غَيْر ضَرُورَة مَانِعَة مِنْ ذِكْر وَصِيَّة لَوْ كَانَتْ ، فَمَنْ زَعَمَ أَنَّهُ كَانَ لِأَحَدٍ مِنْهُمْ وَصِيَّة فَقَدْ نَسَبَ الْأُمَّة إِلَى اِجْتِمَاعهَا عَلَى الْخَطَأ ، وَاسْتِمْرَارهَا عَلَيْهِ ، وَكَيْف يَحِلّ لِأَحَدٍ مِنْ أَهْل الْقِبْلَة أَنْ يَنْسِب الصَّحَابَة إِلَى الْمُوَاطَأَة عَلَى الْبَاطِل فِي كُلّ هَذِهِ الْأَحْوَال ؟ ! ! ، وَلَوْ كَانَ شَيْء لَنُقِلَ ؛ فَإِنَّهُ مِنْ الْأُمُور الْمُهِمَّة .

3400 - قَوْله : ( آلَيْت أَنْ أَقُولهَا )
أَيْ حَلَفْت .

3401 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَسْأَل الْإِمَارَة فَإِنَّك إِنْ أُعْطِيتهَا عَنْ مَسْأَلَة أُكِلْت عَلَيْهَا )
هَكَذَا هُوَ فِي كَثِير مِنْ النُّسَخ أَوْ أَكْثَرهَا : ( أُكِلْت ) بِالْهَمْزِ ، وَفِي بَعْضهَا ( وُكِلْت ) قَالَ الْقَاضِي : هُوَ فِي أَكْثَرهَا بِالْهَمْزِ قَالَ : وَالصَّوَاب بِالْوَاوِ ، أَيْ أُسْلِمْت إِلَيْهَا ، لَمْ يَكُنْ مَعَك إِعَانَة ، بِخِلَافِ مَا إِذَا حَصَلَتْ بِغَيْرِ مَسْأَلَة .

3402 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّا وَاَللَّه لَا نُوَلِّي عَلَى هَذَا الْعَمَل أَحَدًا سَأَلَهُ وَلَا أَحَدًا حَرَصَ عَلَيْهِ )
يُقَال : حَرَصَ بِفَتْحِ الرَّاء وَكَسْرهَا ، وَالْفَتْح أَفْصَح ، وَبِهِ جَاءَ الْقُرْآن ، قَالَ اللَّه تَعَالَى : { وَمَا أَكْثَر النَّاس وَلَوْ حَرَصْت بِمُؤْمِنِينَ } قَالَ الْعُلَمَاء : وَالْحِكْمَة فِي أَنَّهُ لَا يُوَلَّى مَنْ سَأَلَ الْوِلَايَة أَنَّهُ يُوكَل إِلَيْهَا ، وَلَا تَكُون مَعَهُ إِعَانَة كَمَا صَرَّحَ بِهِ فِي حَدِيث عَبْد الرَّحْمَن بْن سَمُرَة السَّابِق ، وَإِذَا لَمْ تَكُنْ مَعَهُ إِعَانَة لَمْ يَكُنْ كُفْئًا وَلَا يُوَلَّى غَيْر الْكُفْء ؛ وَلِأَنَّ فِيهِ تُهْمَة لِلطَّالِبِ وَالْحَرِيص . وَاَللَّه أَعْلَم .

3403 - قَوْله : ( وَأَلْقَى لَهُ وِسَادَة )
فِيهِ إِكْرَام الضَّيْف بِهَذَا وَنَحْوه .
قَوْله فِي الْيَهُودِيّ الَّذِي أَسْلَمَ : ( ثُمَّ اِرْتَدَّ فَقَالَ : لَا أَجْلِس حَتَّى يُقْتَل فَأَمَرَ بِهِ فَقُتِلَ )
فِيهِ : وُجُوب قَتْل الْمُرْتَدّ ، وَقَدْ أَجْمَعُوا عَلَى قَتْله ، لَكِنْ اِخْتَلَفُوا فِي اِسْتِتَابَته ، هَلْ هِيَ وَاجِبَة أَمْ مُسْتَحَبَّة ؟ وَفِي قَدْرهَا وَفِي قَبُول تَوْبَته ، وَفِي أَنَّ الْمَرْأَة كَالرَّجُلِ فِي ذَلِكَ أَمْ لَا . ؟ فَقَالَ مَالِك وَالشَّافِعِيّ وَأَحْمَد وَالْجَمَاهِير مِنْ السَّلَف وَالْخَلَف : يُسْتَتَاب ، وَنَقَلَ اِبْن الْقَصَّار الْمَالِكِيّ إِجْمَاع الصَّحَابَة عَلَيْهِ ، وَقَالَ طَاوُس وَالْحَسَن وَالْمَاجِشُون الْمَالِكِيّ وَأَبُو يُوسُف وَأَهْل الظَّاهِر : لَا يُسْتَتَاب ، وَلَوْ تَابَ نَفَعَتْهُ تَوْبَته عِنْد اللَّه تَعَالَى ، وَلَا يَسْقُط قَتْله لِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَنْ بَدَّلَ دِينه فَاقْتُلُوهُ " وَقَالَ عَطَاء : إِنْ كَانَ وُلِدَ مُسْلِمًا لَمْ يُسْتَتَبْ ، وَإِنْ كَانَ وُلِدَ كَافِرًا فَأَسْلَمَ ثُمَّ اِرْتَدَّ يُسْتَتَاب .
وَاخْتَلَفُوا فِي أَنَّ الِاسْتِتَابَة وَاجِبَة أَمْ مُسْتَحَبَّة ؟ وَالْأَصَحّ عِنْد الشَّافِعِيّ وَأَصْحَابه أَنَّهَا وَاجِبَة ، وَأَنَّهَا فِي الْحَال ، وَلَهُ قَوْل إِنَّهَا ثَلَاثَة أَيَّام ، وَبِهِ قَالَ مَالِك وَأَبُو حَنِيفَة وَأَحْمَد وَإِسْحَاق ، وَعَنْ عَلِيّ أَيْضًا أَنَّهُ يُسْتَتَاب شَهْرًا ، قَالَ الْجُمْهُور : وَالْمَرْأَة كَالرَّجُلِ فِي أَنَّهَا تُقْتَل إِذَا لَمْ تَتُبْ ، وَلَا يَجُوز اِسْتِرْقَاقهَا ، هَذَا مَذْهَب الشَّافِعِيّ وَمَالِك وَالْجَمَاهِير ، وَقَالَ أَبُو حَنِيفَة وَطَائِفَة : تُسْجَن الْمَرْأَة وَلَا تُقْتَل ، وَعَنْ الْحَسَن وَقَتَادَةَ أَنَّهَا تُسْتَرَقّ ، وَرُوِيَ عَنْ عَلِيّ ، قَالَ الْقَاضِي عِيَاض : وَفِيهِ أَنَّهُ لِأُمَرَاء الْأَمْصَار إِقَامَة الْحُدُود فِي الْقَتْل وَغَيْره ، وَهُوَ مَذْهَب مَالِك وَالشَّافِعِيّ وَأَبِي حَنِيفَة وَالْعُلَمَاء كَافَّة ، وَقَالَ الْكُوفِيُّونَ : لَا يُقِيمهُ إِلَّا فُقَهَاء الْأَمْصَار ، وَلَا يُقِيمهُ عَامِل السَّوَاد ، قَالَ : وَاخْتَلَفُوا فِي الْقَضَاء إِذَا كَانَتْ وَلَا يُتَّهَم مُطْلَقَة لَيْسَتْ مُخْتَصَّة بِنَوْعٍ مِنْ الْأَحْكَام ، فَقَالَ جُمْهُور الْعُلَمَاء : تُقِيم الْقُضَاة الْحُدُود ، وَيَنْظُرُونَ فِي جَمِيع الْأَشْيَاء إِلَّا مَا يَخْتَصّ بِضَبْطِ الْبَيْضَة مِنْ إِعْدَاد الْجُيُوش وَجِبَايَة الْخَرَاج ، وَقَالَ أَبُو حَنِيفَة : لَا وِلَايَة فِي إِقَامَة الْحُدُود .
قَوْله : ( أَمَّا أَنَا فَأَنَام وَأَقُوم وَأَرْجُو فِي نَوْمَتِي مَا أَرْجُو فِي قَوْمَتِي )
مَعْنَاهُ : أَنِّي أَنَام بِنِيَّةِ الْقُوَّة وَإِجْمَاع النَّفْس لِلْعِبَادَةِ وَتَنْشِيطهَا لِلطَّاعَةِ ، فَأَرْجُو فِي ذَلِكَ الْأَجْر كَمَا أَرْجُو فِي قَوْمَتِي ، أَيْ : صَلَوَاتِي .

3404 - قَوْله : ( حَدَّثَنِي اللَّيْث بْن سَعْد حَدَّثَنِي يَزِيد بْن أَبِي حَبِيب عَنْ بَكْر بْن عَمْرو عَنْ الْحَارِث بْن يَزِيد الْحَضَرِيّ عَنْ اِبْن حُجَيْرَة الْأَكْبَر عَنْ أَبِي ذَرّ )
هَكَذَا وَقَعَ هَذَا الْإِسْنَاد فِي جَمِيع نُسَخ بِلَادنَا ( يَزِيد بْن أَبِي حَبِيب عَنْ بَكْر ) وَكَذَا نَقَلَهُ الْقَاضِي عَنْ نُسْخَة الْجُلُودِيّ الَّتِي هِيَ طَرِيق بِلَادنَا ، قَالَ وَوَقَعَ عِنْد اِبْن مَاهَانَ ( حَدَّثَنِي يَزِيد بْن أَبِي حَبِيب وَبَكْر ) بِوَاوِ الْعَطْف ، وَالْأَوَّل هُوَ الصَّوَاب ، قَالَهُ عَبْد الْغَنِيّ ، قُلْت : وَلَمْ يَذْكُر خَلَف الْوَاسِطِيُّ فِي الْأَطْرَاف غَيْره ، وَاسْم اِبْن حُجَيْرَة : عَبْد الرَّحْمَن ، وَهُوَ بِحَاءٍ مُهْمَلَة مَضْمُومَة ثُمَّ جِيم مَفْتُوحَة ، وَاسْم أَبِي حَبِيب سُوَيْد ، وَفِي هَذَا الْإِسْنَاد أَرْبَعَة تَابِعِيُّونَ يَرْوِي بَعْضهمْ عَنْ بَعْض ، وَهِمَ يَزِيد وَالثَّلَاثَة بَعْده .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَا أَبَا ذَرّ إِنَّك ضَعِيف ، وَإِنَّهَا أَمَانَة ، وَإِنَّهَا يَوْم الْقِيَامَة خِزْي وَنَدَامَة إِلَّا مَنْ أَخَذَهَا بِحَقِّهَا وَأَدَّى الَّذِي عَلَيْهِ فِيهَا )
وَفِي الرِّوَايَة الْأُخْرَى : ( يَا أَبَا ذَرّ إِنِّي أَرَاك ضَعِيفًا ، وَإِنِّي أُحِبّ لَك مَا أُحِبّ لِنَفْسِي ، لَا تَأَمَّرَنَّ عَلَى اِثْنَيْنِ ، وَلَا تُوَلَّيَنَّ مَال يَتِيم ) ،
هَذَا الْحَدِيث أَصْل عَظِيم فِي اِجْتِنَاب الْوِلَايَات ، لَا سِيَّمَا لِمَنْ كَانَ فِيهِ ضَعْف عَنْ الْقِيَام بِوَظَائِفِ تِلْكَ الْوِلَايَة ، وَأَمَّا الْخِزْي وَالنَّدَامَة فَهُوَ حَقّ مَنْ لَمْ يَكُنْ أَهْلًا لَهَا ، أَوْ كَانَ أَهْلًا وَلَمْ يَعْدِل فِيهَا فَيُخْزِيه اللَّه تَعَالَى يَوْم الْقِيَامَة وَيَفْضَحهُ ، وَيَنْدَم عَلَى مَا فَرَّطَ ، وَأَمَّا مَنْ كَانَ أَهْلًا لِلْوِلَايَةِ ، وَعَدَلَ فِيهَا ، فَلَهُ فَضْل عَظِيم ، تَظَاهَرَتْ بِهِ الْأَحَادِيث الصَّحِيحَة كَحَدِيثِ : " سَبْعَة يُظِلّهُمْ اللَّه " وَالْحَدِيث الْمَذْكُور هُنَا عَقِب هَذَا ( أَنَّ الْمُقْسِطِينَ عَلَى مَنَابِرَ مِنْ نُور ) وَغَيْر ذَلِكَ ، وَإِجْمَاع الْمُسْلِمِينَ مُنْعَقِد عَلَيْهِ ، وَمَعَ هَذَا فَلِكَثْرَةِ الْخَطَر فِيهَا حَذَّرَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْهَا ، وَكَذَا حَذَّرَ الْعُلَمَاء ، وَامْتَنَعَ مِنْهَا خَلَائِق مِنْ السَّلَف ، وَصَبَرُوا عَلَى الْأَذَى حِين اِمْتَنَعُوا .

3405 - قَوْله فِي الْإِسْنَاد الَّذِي بَعْده : ( حَدَّثَنَا زُهَيْر بْن حَرْب وَإِسْحَاق بْن إِبْرَاهِيم كِلَاهُمَا عَنْ الْمُقْرِئ ، قَالَ زُهَيْر : حَدَّثَنَا عَبْد اللَّه بْن يَزِيد حَدَّثَنَا سَعِيد بْن أَبِي أَيُّوب عَنْ عُبَيْد اللَّه اِبْن أَبِي جَعْفَر الْقُرَشِيّ عَنْ سَالِم بْن أَبِي سَالِم الْجَيْشَانِيّ عَنْ أَبِيهِ عَنْ أَبِي ذَرّ )
قَالَ الدَّارَقُطْنِيُّ فِي كِتَابه : اُخْتُلِفَ فِي هَذَا الْحَدِيث عَلَى عُبَيْد اللَّه بْن أَبِي جَعْفَر فِي هَذَا الْإِسْنَاد ، فَرَوَاهُ سَعِيد بْن أَبِي أَيُّوب عَنْهُ كَمَا سَبَقَ ، وَرَوَاهُ اِبْن لَهِيعَة عَنْهُ عَنْ مُسْلِم بْن أَبِي مَرْيَم عَنْ أَبِي سَالِم الْجَيْشَانِيّ عَنْ أَبِي ذَرّ ، وَلَمْ يَحْكُم الدَّارَقُطْنِيُّ فِيهِ بِشَيْءٍ ، فَالْحَدِيث صَحِيح إِسْنَادًا وَمَتْنًا ، وَسَعِيد بْن أَبِي أَيُّوب أَحْفَظ مِنْ اِبْن لَهِيعَة ، وَأَمَّا الْمُقْرِئ الْمَذْكُور فِي الْإِسْنَاد فَهُوَ عَبْد اللَّه بْن يَزِيد الْمَذْكُور عَقِبَهُ ، وَاسْم أَبِي أَيُّوب وَالِد سَعِيد الْمَذْكُور : مِقْلَاصٌ الْخُزَاعِيُّ الْمِصْرِيّ ، وَاسْم أَبِي سَالِم الْجَيْشَانِيّ : سُفْيَان بْن هَانِئ ، مَنْسُوب إِلَى جَيْشَان - بِفَتْحِ الْجِيم - قَبِيلَة مِنْ الْيَمَن .

3406 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ الْمُقْسِطِينَ عِنْد اللَّه عَلَى مَنَابِر مِنْ نُور عَنْ يَمِين الرَّحْمَن ، وَكِلْتَا يَدَيْهِ يَمِين ، الَّذِينَ يَعْدِلُونَ فِي حُكْمهمْ وَأَهْلِيهِمْ وَمَا وَلُوا )
أَمَّا قَوْله : ( وَلُوا ) فَبِفَتْحِ الْوَاو وَضَمّ اللَّام الْمُخَفَّفَة ، أَيْ كَانَتْ لَهُمْ عَلَيْهِ وِلَايَة ، وَالْمُقْسِطُونَ هُمْ الْعَادِلُونَ ، وَقَدْ فَسَّرَهُ فِي آخِر الْحَدِيث ، وَالْإِقْسَاط وَالْقِسْط بِكَسْرِ الْقَاف الْعَدْل ، يُقَال : أَقْسَطَ إِقْسَاطًا فَهُوَ مُقْسِط إِذَا عَدَلَ ، قَالَ اللَّه تَعَالَى : { وَأَقْسِطُوا إِنَّ اللَّه يُحِبّ الْمُقْسِطِينَ } وَيُقَال : يَقْسِط - بِفَتْحِ الْيَاء وَكَسْر السِّين - قُسُوطًا وَقَسْطًا - بِفَتْحِ الْقَاف - فَهُوَ قَاسِط ، وَهُمْ قَاسِطُونَ : إِذَا جَارُوا ، قَالَ اللَّه تَعَالَى : { وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَبًا } وَأَمَّا الْمَنَابِر فَجَمْع مِنْبَر سُمِّيَ بِهِ لِارْتِفَاعِهِ ، قَالَ الْقَاضِي : يَحْتَمِل أَنْ يَكُونُوا عَلَى مَنَابِر حَقِيقِيَّة ، عَلَى ظَاهِر الْحَدِيث ، وَيَحْتَمِل أَنْ يَكُون كِنَايَة عَنْ الْمَنَازِل الرَّفِيعَة ، قُلْت : الظَّاهِر الْأَوَّل ، وَيَكُون مُتَضَمِّنًا لِلْمَنَازِلِ الرَّفِيعَة فَهُمْ عَلَى مَنَابِر حَقِيقِيَّة وَمَنَازِلهمْ رَفِيعَة ، أَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَنْ يَمِين الرَّحْمَن ) فَهُوَ مِنْ أَحَادِيث الصِّفَات ، وَقَدْ سَبَقَ فِي أَوَّل هَذَا الشَّرْح بَيَان اِخْتِلَاف الْعُلَمَاء فِيهَا ، وَأَنَّ مِنْهُمْ مَنْ قَالَ نُؤْمِن بِهَا وَلَا نَتَكَلَّم فِي تَأْوِيله ، وَلَا نَعْرِف مَعْنَاهُ ، لَكِنْ نَعْتَقِد أَنَّ ظَاهِرهَا غَيْر مُرَاد ، وَأَنَّ لَهَا مَعْنًى يَلِيق بِاَللَّهِ تَعَالَى ، وَهَذَا مَذْهَب جَمَاهِير السَّلَف وَطَوَائِف مِنْ الْمُتَكَلِّمِينَ . وَالثَّانِي أَنَّهَا تُؤَوَّل عَلَى مَا يَلِيق بِهَا ، وَهَذَا قَوْل أَكْثَر الْمُتَكَلِّمِينَ ، وَعَلَى هَذَا قَالَ الْقَاضِي عِيَاض - رَضِيَ اللَّه عَنْهُ - : الْمُرَاد بِكَوْنِهِمْ عَنْ الْيَمِين الْحَالَة الْحَسَنَة وَالْمَنْزِلَة الرَّفِيعَة ، قَالَ : قَالَ اِبْن عَرَفَة : يُقَال : أَتَاهُ عَنْ يَمِينه إِذَا جَاءَهُ مِنْ الْجِهَة الْمَحْمُودَة ، وَالْعَرَب تَنْسِب الْفِعْل الْمَحْمُود وَالْإِحْسَان إِلَى الْيَمِين ، وَضِدّه إِلَى الْيَسَار . قَالُوا : وَالْيَمِين مَأْخُوذ مِنْ الْيُمْن . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَكِلْتَا يَدَيْهِ يَمِين ) فَتَنْبِيه عَلَى أَنَّهُ لَيْسَ الْمُرَاد بِالْيَمِينِ جَارِحَة - تَعَالَى اللَّه عَنْ ذَلِكَ - فَإِنَّهَا مُسْتَحِيلَة فِي حَقّه سُبْحَانه وَتَعَالَى ، وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الَّذِينَ يَعْدِلُونَ فِي حُكْمه وَأَهْلِيهِمْ وَمَا وَلُوا ) فَمَعْنَاهُ : أَنَّ هَذَا الْفَضْل إِنَّمَا هُوَ لِمَنْ عَدَلَ فِيمَا تَقَلَّدَهُ مِنْ خِلَافَة أَوْ إِمَارَة أَوْ قَضَاء أَوْ حِسْبَة أَوْ نَظَر عَلَى يَتِيم أَوْ صَدَقَة أَوْ وَقْف ، وَفِيمَا يَلْزَمهُ مِنْ حُقُوق أَهْله وَعِيَاله وَنَحْو ذَلِكَ . وَاَللَّه أَعْلَم .

3407 - قَوْله : ( عَنْ عَبْد الرَّحْمَن بْن شَمَاسَة )
هُوَ بِفَتْحِ الشِّين وَضَمّهَا وَسَبَقَ بَيَانه فِي كِتَاب الْإِيمَان .
قَوْله : ( مَا نَقَمْنَا مِنْهُ شَيْئًا )
أَيْ : مَا كَرِهْنَا ، وَهُوَ بِفَتْحِ الْقَاف وَكَسْرهَا .
قَوْلهَا : ( أَمَا إِنَّهُ لَا يَمْنَعنِي الَّذِي فَعَلَ فِي مُحَمَّد بْن أَبِي بَكْر أَخِي أَنْ أُخْبِرك )
فِيهِ : أَنَّهُ يَنْبَغِي أَنْ يَذْكُر فَضْل أَهْل الْفَضْل ، وَلَا يَمْتَنِع مِنْهُ لِسَبَبِ عَدَاوَة وَنَحْوهَا ، وَاخْتَلَفُوا فِي صِفَة قَتْل مُحَمَّد هَذَا ، قِيلَ : فِي الْمَعْرَكَة ، وَقِيلَ : بَلْ قُتِلَ أَسِيرًا بَعْدهَا ، وَقِيلَ : وُجِدَ بَعْدهَا فِي خَرِبَة فِي جَوْف حِمَار مَيِّت فَأَحْرَقُوهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ مَنْ وَلِيَ أَمْر أُمَّتِي شَيْئًا فَشَقَّ عَلَيْهِمْ فَاشْقُقْ عَلَيْهِ ، وَمَنْ وَلِيَ مِنْ أَمْر أُمَّتِي شَيْئًا فَرَفَقَ بِهِمْ فَارْفُقْ بِهِ )
هَذَا مِنْ أَبْلَغ الزَّوَاجِر عَنْ الْمَشَقَّة عَلَى النَّاس ، وَأَعْظَم الْحَثّ عَلَى الرِّفْق بِهِمْ ، وَقَدْ تَظَاهَرَتْ الْأَحَادِيث بِهَذَا الْمَعْنَى .

3408 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كُلّكُمْ رَاعٍ وَكُلّكُمْ مَسْئُول عَنْ رَعِيَّته )
قَالَ الْعُلَمَاء : الرَّاعِي هُوَ الْحَافِظ الْمُؤْتَمَن الْمُلْتَزِم صَلَاح مَا قَامَ عَلَيْهِ ، وَمَا هُوَ تَحْت نَظَره ، فَفِيهِ أَنَّ كُلّ مَنْ كَانَ تَحْت نَظَره شَيْء فَهُوَ مُطَالَب بِالْعَدْلِ فِيهِ ، وَالْقِيَام بِمَصَالِحِهِ فِي دِينه وَدُنْيَاهُ وَمُتَعَلِّقَاته .

3409 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ عَبْد يَسْتَرْعِيه اللَّه رَعِيَّة يَمُوت يَوْم يَمُوت وَهُوَ غَاشّ لِرَعِيَّتِهِ إِلَّا حَرَّمَ اللَّه عَلَيْهِ الْجَنَّة )
هَذَا الْحَدِيث وَاَلَّذِي بَعْده سَبَقَ شَرْحهمَا فِي كِتَاب الْإِيمَان ، وَحَاصِله : أَنَّهُ يَحْتَمِل وَجْهَيْنِ أَحَدهمَا : أَنْ يَكُون مُسْتَحِلًّا لِغِشِّهِمْ فَتَحْرُم عَلَيْهِ الْجَنَّة ، وَيَخْلُد فِي النَّار . وَالثَّانِي : أَنَّهُ لَا يَسْتَحِلّهُ فَيَمْتَنِع مِنْ دُخُولهَا أَوَّل وَهْلَة مَعَ الْفَائِزِينَ ، وَهُوَ مَعْنَى قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الرِّوَايَة الثَّانِيَة : ( لَمْ يَدْخُل مَعَهُمْ الْجَنَّة ) ، أَيْ : وَقْت دُخُولهمْ ، بَلْ يُؤَخَّر عَنْهُمْ عُقُوبَة لَهُ إِمَّا فِي النَّار وَإِمَّا فِي الْحِسَاب ، وَإِمَّا فِي غَيْر ذَلِكَ . وَفِي هَذِهِ الْأَحَادِيث : وُجُوب النَّصِيحَة عَلَى الْوَالِي لِرَعِيَّتِهِ ، وَالِاجْتِهَاد فِي مَصَالِحهمْ ، وَالنَّصِيحَة لَهُمْ فِي دِينهمْ وَدُنْيَاهُمْ ، وَفِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَمُوت يَوْم يَمُوت وَهُوَ غَاشّ ) دَلِيل عَلَى أَنَّ التَّوْبَة قَبْل حَالَة الْمَوْت نَافِعَة .
قَوْله : ( لَوْ عَلِمْت أَنَّ بِي حَيَاة مَا حَدَّثْتُك )
وَفِي الرِّوَايَة الْأُخْرَى : ( لَوْلَا أَنِّي فِي الْمَوْت لَمْ أُحَدِّثك بِهِ ) يَحْتَمِل أَنَّهُ كَانَ يَخَافهُ عَلَى نَفْسه قَبْل هَذَا الْحَال ، وَرَأَى وُجُوب تَبْلِيغ الْعِلْم الَّذِي عِنْده قَبْل مَوْته ، لِئَلَّا يَكُون مُضَيِّعًا لَهُ ، وَقَدْ أُمِرْنَا كُلّنا بِالتَّبْلِيغِ .

3411 - قَوْله : ( إِنَّمَا أَنْتَ مِنْ نُخَالَتهمْ )
يَعْنِي : لَسْت مِنْ فُضَلَائِهِمْ وَعُلَمَائِهِمْ وَأَهْل الْمَرَاتِب مِنْهُمْ ، بَلْ مِنْ سَقْطهمْ ، وَالنُّخَالَة هُنَا اِسْتِعَارَة مِنْ نُخَالَة الدَّقِيق ، وَهِيَ قُشُوره ، وَالنُّخَالَة وَالْحُقَالَة وَالْحُثَالَة بِمَعْنًى وَاحِد .
قَوْله : ( وَهَلْ كَانَتْ لَهُمْ نُخَالَة ؟ إِنَّمَا كَانَتْ النُّخَالَة بَعْدَهُمْ وَفِي غَيْرهمْ )
هَذَا مِنْ جَزْل الْكَلَام وَفَصِيحه وَصِدْقه الَّذِي يَنْقَاد لَهُ كُلّ مُسْلِم ، فَإِنَّ الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - كُلّهمْ هُمْ صَفْوَة النَّاس وِسَادَات الْأُمَّة ، وَأَفْضَل مِمَّنْ بَعْدهمْ ، وَكُلّهمْ عُدُول ، قُدْوَة لَا نُخَالَة فِيهِمْ ، وَإِنَّمَا جَاءَ التَّخْلِيط مِمَّنْ بَعْدهمْ ، وَفِيمَنْ بَعْدهمْ كَانَتْ النُّخَالَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ شَرّ الرِّعَاء الْحُطَمَة )
قَالُوا : هُوَ الْعَنِيف فِي رَعِيَّته لَا يَرْفُق بِهَا فِي سُوقهَا وَمَرْعَاهَا ، بَلْ يَحْطِمهَا فِي ذَلِكَ وَفِي سَقْيهَا وَغَيْره ، وَيَزْحَم بَعْضهَا بِبَعْضٍ بِحَيْثُ يُؤْذِيهَا وَيَحْطِمهَا .

3412 - قَوْله : ( ذَكَرَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْغُلُول فَعَظَّمَهُ وَعَظَّمَ أَمْره )
هَذَا تَصْرِيح بِغِلَظِ تَحْرِيم الْغُلُول . وَأَصْل الْغُلُول : الْخِيَانَة مُطْلَقًا ، ثُمَّ غَلَبَ اِخْتِصَاصه فِي الِاسْتِعْمَال بِالْخِيَانَةِ فِي الْغَنِيمَة ، قَالَ نَفْطَوَيْهِ : سُمِّيَ بِذَلِكَ لِأَنَّ الْأَيْدِي مَغْلُولَة عَنْهُ ، أَيْ مَحْبُوسَة ، يُقَال : غَلَّ غُلُولًا وَأَغَلَّ إِغْلَالًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا أُلْفِيَنَّ أَحَدكُمْ يَجِيء يَوْم الْقِيَامَة عَلَى رَقَبَته بَعِير لَهُ رُغَاء )
هَكَذَا ضَبَطْنَاهُ ( أُلْفِيَنَّ ) بِضَمِّ الْهَمْزَة وَبِالْفَاءِ الْمَسْكُورَة ، أَيْ : لَا أَجِدَنَّ أَحَدكُمْ عَلَى هَذِهِ الصِّفَة ، وَمَعْنَاهُ : لَا تَعْمَلُوا عَمَلًا أَجِدكُمْ بِسَبَبِهِ عَلَى هَذِهِ الصِّفَة ، قَالَ الْقَاضِي ، وَوَقَعَ فِي رِوَايَة الْعُذْرِيّ : ( لَا أَلْقَيَنَّ ) بِفَتْحِ الْهَمْزَة وَالْقَاف ، وَلَهُ وَجْه كَنَحْوِ مَا سَبَقَ ، لَكِنَّ الْمَشْهُور الْأَوَّل .
وَ ( الرُّغَاء ) بِالْمَدِّ صَوْت الْبَعِير ، وَكَذَا الْمَذْكُورَات بَعْد وَصْف كُلّ شَيْء بِصَوْتِهِ . وَالصَّامِت : الذَّهَب وَالْفِضَّة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا أَمْلِك لَك مِنْ اللَّه شَيْئًا )
قَالَ الْقَاضِي : مَعْنَاهُ مِنْ الْمَغْفِرَة وَالشَّفَاعَة إِلَّا بِإِذْنِ اللَّه تَعَالَى ، قَالَ : وَيَكُون ذَلِكَ أَوَّلًا غَضَبًا عَلَيْهِ لِمُخَالَفَتِهِ ، ثُمَّ يَشْفَع فِي جَمِيع الْمُوَحِّدِينَ بَعْد ذَلِكَ كَمَا سَبَقَ فِي كِتَاب الْإِيمَان فِي شَفَاعَات النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَاسْتَدَلَّ بَعْض الْعُلَمَاء بِهَذَا الْحَدِيث عَلَى وُجُوب زَكَاة الْعُرُوض وَالْخَيْل ، وَلَا دَلَالَة فِيهِ لِوَاحِدٍ مِنْهُمَا ؛ لِأَنَّ هَذَا الْحَدِيث وَرَدَ فِي الْغُلُول ، وَأَخْذ الْأَمْوَال غَصْبًا ، فَلَا تَعَلُّق لَهُ بِالزَّكَاةِ . وَأَجْمَعَ الْمُسْلِمُونَ عَلَى تَغْلِيظ تَحْرِيم الْغُلُول ، وَأَنَّهُ مِنْ الْكَبَائِر ، وَأَجْمَعُوا عَلَى أَنَّ عَلَيْهِ رَدّ مَا غَلَّهُ ، فَإِنْ تَفَرَّقَ الْجَيْش وَتَعَذَّرَ إِيصَال حَقّ كُلّ وَاحِد إِلَيْهِ فَفِيهِ خِلَاف لِلْعُلَمَاءِ ، قَالَ الشَّافِعِيّ وَطَائِفَة : يَجِب تَسْلِيمه إِلَى الْإِمَام أَوْ الْحَاكِم كَسَائِرِ الْأَمْوَال الضَّائِعَة ، وَقَالَ اِبْن مَسْعُود وَابْن عَبَّاس وَمُعَاوِيَة وَالْحَسَن وَالزُّهْرِيّ وَالْأَوْزَاعِيُّ وَمَالِك وَالثَّوْرِيّ وَاللَّيْث وَأَحْمَد وَالْجُمْهُور : يَدْفَع خُمُسه إِلَى الْإِمَام وَيَتَصَدَّق بِالْبَاقِي ، وَاخْتَلَفُوا فِي صِفَة عُقُوبَة الْغَالّ . فَقَالَ جُمْهُور الْعُلَمَاء وَأَئِمَّة الْأَمْصَار : يُعَزَّر عَلَى حَسَب مَا يَرَاهُ الْإِمَام ، وَلَا يُحَرَّق مَتَاعه ، وَهَذَا قَوْل مَالِك وَالشَّافِعِيّ وَأَبِي حَنِيفَة وَمَنْ لَا يُحْصَى مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ ، وَقَالَ مَكْحُول وَالْحَسَن وَالْأَوْزَاعِيُّ : يُحَرَّق رَحْله وَمَتَاعه كُلّه ، قَالَ الْأَوْزَاعِيُّ : إِلَّا سِلَاحه وَثِيَابه الَّتِي عَلَيْهِ ، وَقَالَ الْحَسَن : إِلَّا الْحَيَوَان وَالْمُصْحَف ، وَاحْتَجُّوا بِحَدِيثِ عَبْد اللَّه بْن عُمَر فِي تَحْرِيق رَحْله ، قَالَ الْجُمْهُور : وَهَذَا حَدِيث ضَعِيف ؛ لِأَنَّهُ مِمَّا اِنْفَرَدَ بِهِ صَالِح بْن مُحَمَّد عَنْ سَالِم وَهُوَ ضَعِيف ، قَالَ الطَّحَاوِيُّ : وَلَوْ صَحَّ يُحْمَل عَلَى أَنَّهُ كَانَ إِذَا كَانَتْ الْعُقُوبَة بِالْأَمْوَالِ كَأَخْذِ شَطْر الْمَال مِنْ مَانِع الزَّكَاة وَضَالَّة الْإِبِل وَسَارِق التَّمْر وَكُلّ ذَلِكَ مَنْسُوخ . وَاَللَّه أَعْلَم .

3413 - قَوْله : ( اِسْتَعْمَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَجُلًا مِنْ الْأَسْد يُقَال لَهُ اِبْن اللُّتْبِيَّة )
أَمَّا ( الْأَسْد ) فَبِإِسْكَانِ السِّين وَيُقَال لَهُ : ( الْأَزْدِيُّ ) مِنْ أَزْد شَنُوءَة ، وَيُقَال لَهُمْ : الْأَزْد وَالْأَسْد ، وَقَدْ ذَكَرَهُ مُسْلِم فِي الرِّوَايَة الثَّانِيَة .
أَمَّا ( اللُّتْبِيَّة ) فَبِضَمِّ اللَّام وَإِسْكَان التَّاء ، وَمِنْهُمْ مَنْ فَتَحَهَا ، قَالُوا : وَهُوَ خَطَأ ، وَمِنْهُمْ مَنْ يَقُول : بِفَتْحِهَا ، وَكَذَا وَقَعَ فِي مُسْلِم فِي رِوَايَة أَبِي كُرَيْبٍ الْمَذْكُورَة بَعْد هَذَا ، قَالُوا : وَهُوَ خَطَأ أَيْضًا ، وَالصَّوَاب ( اللُّتْبِيَّة ) بِإِسْكَانِهَا نِسْبَة إِلَى بَنِي لُتْب ، قَبِيلَة مَعْرُوفَة ، وَاسْم اِبْن اللُّتْبِيَّة هَذَا : عَبْد اللَّه .
وَفِي هَذَا الْحَدِيث : بَيَان أَنَّ هَدَايَا الْعُمَّال حَرَام وَغُلُول ؛ لِأَنَّهُ خَانَ فِي وِلَايَته وَأَمَانَته ، وَلِهَذَا ذَكَرَ فِي الْحَدِيث فِي عُقُوبَته وَحَمْله مَا أُهْدِيَ إِلَيْهِ يَوْم الْقِيَامَة ، كَمَا ذَكَرَ مِثْله فِي الْغَالّ ، وَقَدْ بَيَّنَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي نَفْس الْحَدِيث السَّبَب فِي تَحْرِيم الْهَدِيَّة عَلَيْهِ ، وَأَنَّهَا بِسَبَبِ الْوِلَايَة ، بِخِلَافِ الْهَدِيَّة لِغَيْرِ الْعَامِل ، فَإِنَّهَا مُسْتَحَبَّة ، وَقَدْ سَبَقَ بَيَان حُكْم مَا يَقْبِضهُ الْعَامِل وَنَحْوه بِاسْمِ الْهَدِيَّة ، وَأَنَّهُ يَرُدّهُ إِلَى مُهْدِيه ، فَإِنْ تَعَذَّرَ فَإِلَى بَيْت الْمَال .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوْ شَاة تَيْعِر )
هُوَ بِمُثَنَّاةٍ فَوْق مَفْتُوحَة ، ثُمَّ مُثَنَّاة تَحْت سَاكِنَة ، ثُمَّ عَيْن مُهْمَلَة مَكْسُورَة وَمَفْتُوحَة ، وَمَعْنَاهُ : تَصِيح ، وَالْيُعَار : صَوْت الشَّاة .
قَوْله : ( ثُمَّ رَفَعَ يَدَيْهِ حَتَّى رَأَيْنَا عُفْرَتَيْ إِبِطَيْهِ )
هِيَ بِضَمِّ الْعَيْن الْمُهْمَلَة وَفَتْحهَا وَالْفَاء سَاكِنَة فِيهِمَا ، وَمِمَّنْ ذَكَرَ اللُّغَتَيْنِ فِي الْعَيْن الْقَاضِي هُنَا وَفِي الْمَشَارِق وَصَاحِب الْمَطَالِع ، وَالْأَشْهَر الضَّمّ ، قَالَ الْأَصْمَعِيّ وَآخَرُونَ عُفْرَة الْإِبِط هِيَ الْبَيَاض لَيْسَ بِالنَّاصِعِ ، بَلْ فِيهِ شَيْء كَلَوْنِ الْأَرْض ، قَالُوا : وَهُوَ مَأْخُوذ مِنْ عَفَر الْأَرْض بِفَتْحِ الْعَيْن ، وَالْفَاء وَهُوَ : وَجْهُهَا .

3414 - قَوْله : ( فَلَمَّا جَاءَ حَاسَبَهُ )
فِيهِ مُحَاسَبَة الْعُمَّال لِيُعْلَمَ مَا قَبَضُوهُ وَمَا صَرَفُوا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلَأَعْرِفَنَّ أَحَدًا مِنْكُمْ لَقِيَ اللَّه يَحْمِل بَعِيرًا )
هَكَذَا هُوَ بَعْض النُّسَخ ( فَلَأَعْرِفَنَّ ) ، وَفِي بَعْضهَا ( لَا أَعْرِفَنَّ ) بِالْأَلِفِ عَلَى النَّفْي ، قَالَ الْقَاضِي : هَذَا أَشْهَر ، قَالَ : وَالْأَوَّل هُوَ رِوَايَة أَكْثَر رُوَاة صَحِيح مُسْلِم .
قَوْله : ( بَصَر عَيْنِي وَسَمْع أُذُنِي )
مَعْنَاهُ : أَعْلَم هَذَا الْكَلَام يَقِينًا وَأَبْصَرَتْ عَيْنِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حِين تَكَلَّمَ بِهِ ، وَسَمِعَتْهُ أُذُنِي ، فَلَا شَكّ فِي عِلْمِي بِهِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاَللَّه الَّذِي نَفْسِي بِيَدِهِ )
فِيهِ : تَوْكِيد الْيَمِين بِذِكْرِ اِسْمَيْنِ أَوْ أَكْثَر مِنْ أَسْمَاء اللَّه تَعَالَى .
قَوْله : ( وَسَلُوا زَيْد بْن ثَابِت فَإِنَّهُ كَانَ حَاضِرًا مَعِي )
فِيهِ : اِسْتِشْهَاد الرَّاوِي وَالْقَائِل بِقَوْلِ مَنْ يُوَافِقهُ ؛ لِيَكُونَ أَوْقَع فِي نَفْس السَّامِع ، وَأَبْلَغ فِي طُمَأْنِينَته .
قَوْله : ( وَحَدَّثَنَا إِسْحَاق بْن إِبْرَاهِيم حَدَّثَنَا جَرِير عَنْ الشَّيْبَانِيّ عَنْ عَبْد اللَّه بْن ذَكْوَانَ عَنْ عُرْوَة بْن الزُّبَيْر أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ اِسْتَعْمَلَ رَجُلًا عَلَى الصَّدَقَة إِلَى قَوْله : قَالَ عُرْوَة : فَقُلْت لِأَبِي حُمَيْدٍ : أَسَمِعْته مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ . فَقَالَ : مِنْ فِيهِ إِلَى أُذُنِي )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( عَنْ عُرْوَة أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ) وَلَمْ يَذْكُر ( أَبَا حُمَيْدٍ ) وَكَذَا نَقَلَهُ الْقَاضِي هُنَا عَنْ رِوَايَة الْجُمْهُور ، وَوَقَعَ فِي جَمَاعَة مِنْ النُّسَخ ( عَنْ عُرْوَة بْن الزُّبَيْر عَنْ أَبِي حُمَيْدٍ ) وَهَذَا وَاضِح ، وَأَمَّا الْأَوَّل فَهُوَ مُتَّصِل أَيْضًا ؛ لِقَوْلِهِ : ( قَالَ عُرْوَة : فَقُلْت لِأَبِي حُمَيْدٍ : أَسَمِعْته مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؟ فَقَالَ مِنْ فِيهِ إِلَى أُذُنِي ) فَهَذَا تَصْرِيح مِنْ عُرْوَة بِأَنَّهُ سَمِعَهُ مِنْ أَبِي حُمَيْدٍ ، فَاتَّصَلَ الْحَدِيث ، وَمَعَ هَذَا فَهُوَ مُتَّصِل بِالطُّرُقِ الْكَثِيرَة السَّابِقَة .
قَوْله : ( فَجَاءَ بِسَوَادٍ كَثِير ) أَيْ بِأَشْيَاء كَثِيرَة وَأَشْخَاص بَارِزَة مِنْ حَيَوَان وَغَيْره ، وَالسَّوَاد : يَقَع عَلَى كُلّ شَخْص .

3415 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَتَمَنَا مِخْيَطًا )
هُوَ بِكَسْرِ الْمِيم وَإِسْكَان الْخَاء ، وَهُوَ الْإِبْرَةُ .
قَوْله : ( عَدِيّ بْن عَمِيرَة )
بِفَتْحِ الْعَيْن ، قَالَ الْقَاضِي : وَلَا يُعْرَف مِنْ الرِّجَال أَحَد يُقَال لَهُ عُمَيْرَة بِالضَّمِّ ؛ بَلْ كُلّهمْ بِالْفَتْحِ . وَوَقَعَ فِي النَّسَائِيِّ الْأَمْرَانِ .

أَجْمَعَ الْعُلَمَاء عَلَى وُجُوبهَا فِي غَيْر مَعْصِيَة ، وَعَلَى تَحْرِيمهَا فِي الْمَعْصِيَة . نَقَلَ الْإِجْمَاع عَلَى هَذَا ، الْقَاضِي عِيَاضٌ وَآخَرُونَ .

3416 - قَوْله : نَزَلَ قَوْله تَعَالَى : { أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } فِي عَبْد اللَّه بْن حُذَافَة أَمِير السَّرِيَّة )
قَالَ الْعُلَمَاء : الْمُرَاد بِأُولِي الْأَمْر مَنْ أَوْجَبَ اللَّه طَاعَته مِنْ الْوُلَاة وَالْأُمَرَاء ، هَذَا قَوْل جَمَاهِير السَّلَف وَالْخَلَف مِنْ الْمُفَسِّرِينَ وَالْفُقَهَاء وَغَيْرهمْ ، وَقِيلَ : هُمْ الْعُلَمَاء ، وَقِيلَ : الْأُمَرَاء وَالْعُلَمَاء .
وَأَمَّا مَنْ قَالَ : الصَّحَابَة خَاصَّة فَقَطْ فَقَدْ أَخْطَأَ .

3417 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ أَطَاعَنِي فَقَدْ أَطَاعَ اللَّه )
.
( وَمَنْ أَطَاعَ أَمِيرِي فَقَدْ أَطَاعَنِي )
وَقَالَ فِي الْمَعْصِيَة مِثْله ؛ لِأَنَّ اللَّه تَعَالَى أَمَرَ بِطَاعَةِ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَمَرَ هُوَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِطَاعَةِ الْأَمِير ، فَتَلَازَمَتْ الطَّاعَةُ .

3419 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( عَلَيْك السَّمْع وَالطَّاعَة فِي عُسْرك وَيُسْرك وَمَنْشَطِك وَمَكْرَهك وَأَثَرَة عَلَيْك )
قَالَ الْعُلَمَاء : مَعْنَاهُ تَجِب طَاعَة وُلَاة الْأُمُور فِيمَا يَشُقّ وَتَكْرَههُ النُّفُوس وَغَيْره مِمَّا لَيْسَ بِمَعْصِيَةٍ ، فَإِنْ كَانَتْ لِمَعْصِيَةٍ فَلَا سَمْع وَلَا طَاعَة ، كَمَا صَرَّحَ بِهِ فِي الْأَحَادِيث الْبَاقِيَة ، فَتُحْمَل هَذِهِ الْأَحَادِيث الْمُطْلِقَة لِوُجُوبِ طَاعَة وُلَاة الْأُمُور عَلَى مُوَافَقَة تِلْكَ الْأَحَادِيث الْمُصَرِّحَة بِأَنَّهُ لَا سَمْع وَلَا طَاعَة فِي الْمَعْصِيَة .
وَ ( الْأَثَرَة ) : بِفَتْحِ الْهَمْزَة وَالثَّاء ، وَيُقَال : بِضَمِّ الْهَمْزَة وَإِسْكَان الثَّاء ، وَبِكَسْرِ الْهَمْزَة وَإِسْكَان الثَّاء ثَلَاث لُغَات حَكَاهُنَّ فِي الْمَشَارِق وَغَيْره ، وَهِيَ الِاسْتِئْثَار وَالِاخْتِصَاص بِأُمُورِ الدُّنْيَا عَلَيْكُمْ ، أَيْ : اِسْمَعُوا وَأَطِيعُوا وَإِنْ اِخْتَصَّ الْأُمَرَاء بِالدُّنْيَا ، وَلَمْ يُوصِلُوكُمْ حَقّكُمْ مِمَّا عِنْدهمْ .
وَهَذِهِ الْأَحَادِيث فِي الْحَثّ عَلَى السَّمْع وَالطَّاعَة فِي جَمِيع الْأَحْوَال ، وَسَبَبهَا اِجْتِمَاع كَلِمَة الْمُسْلِمِينَ ، فَإِنَّ الْخِلَاف سَبَب لِفَسَادِ أَحْوَالهمْ فِي دِينهمْ وَدُنْيَاهُمْ .

3420 - قَوْله : ( إِنَّ خَلِيلِي صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْصَانِي أَنْ أَسْمَع وَأُطِيع وَإِنْ كَانَ عَبْدًا مُجَدَّع الْأَطْرَاف )
يَعْنِي : مَقْطُوعهَا ، وَالْمُرَاد : أَخَسّ الْعَبِيد ، أَيْ : أَسْمَع وَأُطِيع لِلْأَمِيرِ وَإِنْ كَانَ دَنِيء النَّسَب ، حَتَّى لَوْ كَانَ عَبْدًا أَسْوَد مَقْطُوع الْأَطْرَاف فَطَاعَته وَاجِبَة ، وَتَجُوز إِمَارَة الْعَبْد إِذَا وَلَّاهُ بَعْض الْأَئِمَّة ، أَوْ إِذَا تَغَلَّبَ عَلَى الْبِلَاد بِشَوْكَتِهِ وَأَتْبَاعه ، وَلَا يَجُوز اِبْتِدَاء عَقْد الْوِلَايَة لَهُ مَعَ الِاخْتِيَار ، بَلْ شَرْطهَا الْحُرِّيَّة .

3424 - قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَ جَيْشًا وَأَمَّرَ عَلَيْهِمْ رَجُلًا فَأَوْقَدَ نَارًا وَقَالَ : اُدْخُلُوهَا إِلَى قَوْله : لَا طَاعَة فِي مَعْصِيَة إِنَّمَا الطَّاعَة فِي الْمَعْرُوف )
هَذَا مُوَافِق لِلْأَحَادِيثِ الْبَاقِيَة أَنَّهُ لَا طَاعَة فِي مَعْصِيَة ، إِنَّمَا هِيَ فِي الْمَعْرُوف ، وَهَذَا الَّذِي فَعَلَهُ هَذَا الْأَمِير قِيلَ : أَرَادَ اِمْتِحَانهمْ ، وَقِيلَ : كَانَ مَازِحًا ، قِيلَ : إِنَّ هَذَا الرَّجُل عَبْد اللَّه بْن حُذَافَة السَّهْمِيّ ، وَهَذَا ضَعِيف ، لِأَنَّهُ قَالَ فِي الرِّوَايَة الَّتِي بَعْدهَا : إِنَّهُ رَجُل مِنْ الْأَنْصَار ، فَدَلَّ عَلَى أَنَّهُ غَيْره .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَوْ دَخَلْتُمُوهَا لَمْ تَزَالُوا فِيهَا إِلَى يَوْم الْقِيَامَة ) هَذَا مِمَّا عَلِمَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْوَحْيِ ، وَهَذَا التَّقْيِيد بِيَوْمِ الْقِيَامَة مُبَيِّن لِلرِّوَايَةِ الْمُطْلَقَة بِأَنَّهُمْ لَا يَخْرُجُونَ مِنْهَا لَوْ دَخَلُوهَا ،

3426 - قَوْله : ( بَايَعْنَا عَلَى السَّمْع )
الْمُرَاد بِالْمُبَايَعَةِ : الْمُعَاهَدَة ، وَهِيَ مَأْخُوذَة مِنْ الْبَيْع ؛ لِأَنَّ كُلّ وَاحِد مِنْ الْمُتَبَايِعَيْنِ كَانَ يَمُدّ يَده إِلَى صَاحِبه ، وَكَذَا هَذِهِ الْبَيْعَة تَكُون بِأَخْذِ الْكَفّ ، وَقِيلَ : سُمِّيَتْ مُبَايَعَة لِمَا فِيهَا مِنْ الْمُعَارَضَة لِمَا وَعَدَهُمْ اللَّه تَعَالَى عَظِيم الْجَزَاء ، قَالَ اللَّه تَعَالَى : { إِنَّ اللَّه اِشْتَرَى مِنْ الْمُؤْمِنِينَ أَنْفُسهمْ وَأَمْوَالهمْ بِأَنَّ لَهُمْ الْجَنَّة ... } الْآيَة .
قَوْله : ( وَعَلَى أَنْ نَقُول بِالْحَقِّ أَيْنَمَا كُنَّا لَا نَخَاف فِي اللَّه لَوْمَة لَائِم )
مَعْنَاهُ : نَأْمُر بِالْمَعْرُوفِ وَنَنْهَى عَنْ الْمُنْكَر فِي كُلّ زَمَان وَمَكَان ، الْكِبَار وَالصِّغَار ، لَا نُدَاهِن فِيهِ أَحَدًا ، وَلَا نَخَافهُ هُوَ ، وَلَا نَلْتَفِت إِلَى الْأَئِمَّة ، فَفِيهِ : الْقِيَام بِالْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر .
وَأَجْمَعَ الْعُلَمَاء عَلَى أَنَّهُ فَرْض كِفَايَة فَإِنْ خَافَ مِنْ ذَلِكَ عَلَى نَفْسه أَوْ مَاله أَوْ عَلَى غَيْره ، سَقَطَ الْإِنْكَار بِيَدِهِ وَلِسَانه ، وَوَجَبَتْ كَرَاهَته بِقَلْبِهِ ، هَذَا مَذْهَبنَا وَمَذْهَب الْجَمَاهِير ، وَحَكَى الْقَاضِي هُنَا عَنْ بَعْضهمْ أَنَّهُ ذَهَبَ إِلَى الْإِنْكَار مُطْلَقًا فِي هَذِهِ الْحَالَة وَغَيْرهَا ، وَقَدْ سَبَقَ فِي بَاب الْأَمْر بِالْمَعْرُوفِ فِي كِتَاب الْإِيمَان وَبَسَطْته بَسْطًا شَافِيًا .

3427 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا أَنْ تَرَوْا كُفْرًا بَوَاحًا عِنْدكُمْ مِنْ اللَّه فِيهِ بُرْهَان )
هَكَذَا هُوَ لِمُعْظَمِ الرُّوَاة وَفِي مُعْظَم النُّسَخ ( بَوَاحًا ) بِالْوَاوِ ، وَفِي بَعْضهَا ( بَرَاحًا ) وَالْبَاء مَفْتُوحَة فِيهِمَا ، وَمَعْنَاهُمَا : كُفْرًا ظَاهِرًا ، وَالْمُرَاد بِالْكُفْرِ هُنَا الْمَعَاصِي ، وَمَعْنَى عِنْدكُمْ مِنْ اللَّه فِيهِ بُرْهَان : أَيْ : تَعْلَمُونَهُ مِنْ دِين اللَّه تَعَالَى .
وَمَعْنَى الْحَدِيث : لَا تُنَازِعُوا وُلَاة الْأُمُور فِي وِلَايَتهمْ ، وَلَا تَعْتَرِضُوا عَلَيْهِمْ إِلَّا أَنْ تَرَوْا مِنْهُمْ مُنْكَرًا مُحَقَّقًا تَعْلَمُونَهُ مِنْ قَوَاعِد الْإِسْلَام ، فَإِذَا رَأَيْتُمْ ذَلِكَ فَأَنْكِرُوهُ عَلَيْهِمْ ، وَقُولُوا بِالْحَقِّ حَيْثُ مَا كُنْتُمْ ، وَأَمَّا الْخُرُوج عَلَيْهِمْ وَقِتَالهمْ فَحَرَام بِإِجْمَاعِ الْمُسْلِمِينَ ، وَإِنْ كَانُوا فَسَقَة ظَالِمِينَ .
وَقَدْ تَظَاهَرَتْ الْأَحَادِيث بِمَعْنَى مَا ذَكَرْته ، وَأَجْمَعَ أَهْل السُّنَّة أَنَّهُ لَا يَنْعَزِل السُّلْطَان بِالْفِسْقِ ، وَأَمَّا الْوَجْه الْمَذْكُور فِي كُتُب الْفِقْه لِبَعْضِ أَصْحَابنَا أَنَّهُ يَنْعَزِل ، وَحُكِيَ عَنْ الْمُعْتَزِلَة أَيْضًا ، فَغَلَط مِنْ قَائِله ، مُخَالِف لِلْإِجْمَاعِ .
قَالَ الْعُلَمَاء : وَسَبَب عَدَم اِنْعِزَاله وَتَحْرِيم الْخُرُوج عَلَيْهِ مَا يَتَرَتَّب عَلَى ذَلِكَ مِنْ الْفِتَن ، وَإِرَاقَة الدِّمَاء ، وَفَسَاد ذَات الْبَيْن ، فَتَكُون الْمَفْسَدَة فِي عَزْله أَكْثَر مِنْهَا فِي بَقَائِهِ .
قَالَ الْقَاضِي عِيَاض : أَجْمَعَ الْعُلَمَاء عَلَى أَنَّ الْإِمَامَة لَا تَنْعَقِد لِكَافِرٍ ، وَعَلَى أَنَّهُ لَوْ طَرَأَ عَلَيْهِ الْكُفْر اِنْعَزَلَ ، قَالَ : وَكَذَا لَوْ تَرَكَ إِقَامَة الصَّلَوَات وَالدُّعَاء إِلَيْهَا ، قَالَ : وَكَذَلِكَ عِنْد جُمْهُورهمْ الْبِدْعَة ، قَالَ : وَقَالَ بَعْض الْبَصْرِيِّينَ : تَنْعَقِد لَهُ ، وَتُسْتَدَام لَهُ لِأَنَّهُ مُتَأَوِّل ، قَالَ الْقَاضِي : فَلَوْ طَرَأَ عَلَيْهِ كُفْر وَتَغْيِير لِلشَّرْعِ أَوْ بِدْعَة خَرَجَ عَنْ حُكْم الْوِلَايَة ، وَسَقَطَتْ طَاعَته ، وَوَجَبَ عَلَى الْمُسْلِمِينَ الْقِيَام عَلَيْهِ ، وَخَلْعه وَنَصْب إِمَام عَادِل إِنْ أَمْكَنَهُمْ ذَلِكَ ، فَإِنْ لَمْ يَقَع ذَلِكَ إِلَّا لِطَائِفَةٍ وَجَبَ عَلَيْهِمْ الْقِيَام بِخَلْعِ الْكَافِر ، وَلَا يَجِب فِي الْمُبْتَدِع إِلَّا إِذَا ظَنُّوا الْقُدْرَة عَلَيْهِ ، فَإِنْ تَحَقَّقُوا الْعَجْز لَمْ يَجِب الْقِيَام ، وَلْيُهَاجِرْ الْمُسْلِم عَنْ أَرْضه إِلَى غَيْرهَا ، وَيَفِرّ بِدِينِهِ ، قَالَ : وَلَا تَنْعَقِد لِفَاسِقٍ اِبْتِدَاء ، فَلَوْ طَرَأَ عَلَى الْخَلِيفَة فِسْق قَالَ بَعْضهمْ : يَجِب خَلْعه إِلَّا أَنْ تَتَرَتَّب عَلَيْهِ فِتْنَة وَحَرْب ، وَقَالَ جَمَاهِير أَهْل السُّنَّة مِنْ الْفُقَهَاء وَالْمُحَدِّثِينَ وَالْمُتَكَلِّمِينَ : لَا يَنْعَزِل بِالْفِسْقِ وَالظُّلْم وَتَعْطِيل الْحُقُوق ، وَلَا يُخْلَع وَلَا يَجُوز الْخُرُوج عَلَيْهِ بِذَلِكَ ، بَلْ يَجِب وَعْظه وَتَخْوِيفه ؛ لِلْأَحَادِيثِ الْوَارِدَة فِي ذَلِكَ قَالَ الْقَاضِي : وَقَدْ اِدَّعَى أَبُو بَكْر بْن مُجَاهِد فِي هَذَا الْإِجْمَاع ، وَقَدْ رَدَّ عَلَيْهِ بَعْضهمْ هَذَا بِقِيَامِ الْحَسَن وَابْن الزُّبَيْر وَأَهْل الْمَدِينَة عَلَى بَنِي أُمَيَّة ، وَبِقِيَامِ جَمَاعَة عَظْمِيَّة مِنْ التَّابِعِينَ وَالصَّدْر الْأَوَّل عَلَى الْحَجَّاج مَعَ اِبْن الْأَشْعَث ، وَتَأَوَّلَ هَذَا الْقَائِل قَوْله : أَلَّا نُنَازِع الْأَمْر أَهْله فِي أَئِمَّة الْعَدْل ، وَحُجَّة الْجُمْهُور أَنَّ قِيَامهمْ عَلَى الْحَجَّاج لَيْسَ بِمُجَرَّدِ الْفِسْق ، بَلْ لَمَّا غَيَّرَ مِنْ الشَّرْع وَظَاهَرَ مِنْ الْكُفْر ، قَالَ الْقَاضِي : وَقِيلَ : إِنَّ هَذَا الْخِلَاف كَانَ أَوَّلًا ثُمَّ حَصَلَ الْإِجْمَاع عَلَى مَنْع الْخُرُوج عَلَيْهِمْ . وَاَللَّه أَعْلَم .

3428 - قَوْله : ( حَدَّثَنَا إِبْرَاهِيم عَنْ مُسْلِم حَدَّثَنِي زُهَيْر بْن حَرْب ، حَدَّثَنَا شَبَابَةُ ، حَدَّثَنِي وَرْقَاء عَنْ أَبِي الزِّنَاد عَنْ الْأَعْرَج عَنْ أَبِي هُرَيْرَة عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : إِنَّمَا الْإِمَام جُنَّة يُقَاتَل مِنْ وَرَائِهِ وَيُتَّقَى بِهِ )
، هَذَا الْحَدِيث أَوَّل الْفَوَات الثَّالِث الَّذِي لَمْ يَسْمَعهُ إِبْرَاهِيم بْن سُفْيَان عَنْ مُسْلِم ، بَلْ رَوَاهُ عَنْهُ بِالْإِجَازَةِ وَلِهَذَا قَالَ : عَنْ مُسْلِم ، وَقَدْ قَدَّمْنَا بَيَانه فِي الْفُصُول السَّابِقَة فِي مُقَدِّمَة هَذَا الشَّرْح .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْإِمَام جُنَّة ) أَيْ : كَالسِّتْرِ ؛ لِأَنَّهُ يَمْنَع الْعَدُوّ مِنْ أَذَى الْمُسْلِمِينَ ، وَيَمْنَع النَّاس بَعْضهمْ مِنْ بَعْض ، وَيَحْمِي بَيْضَة الْإِسْلَام ، وَيَتَّقِيه النَّاس وَيَخَافُونَ سَطْوَته ، وَمَعْنَى يُقَاتَل مِنْ وَرَائِهِ أَيْ : يُقَاتَل مَعَهُ الْكُفَّار وَالْبُغَاة وَالْخَوَارِج وَسَائِر أَهْل الْفَسَاد وَالظُّلْم مُطْلَقًا ، وَالتَّاء فِي ( يُتَّقَى ) مُبْدَلَة مِنْ الْوَاو لِأَنَّ أَصْلهَا مِنْ الْوِقَايَة .

3429 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَانَتْ بَنُو إِسْرَائِيل تَسُوسهُمْ الْأَنْبِيَاء كُلَّمَا هَلَكَ نَبِيّ خَلَفَهُ نَبِيّ )
أَيْ : يَتَوَلَّوْنَ أُمُورهمْ كَمَا تَفْعَل الْأُمَرَاء وَالْوُلَاة بِالرَّعِيَّةِ ، وَالسِّيَاسَة : الْقِيَام عَلَى الشَّيْء بِمَا يُصْلِحهُ .
وَفِي هَذَا الْحَدِيث : جَوَاز قَوْل : هَلَكَ فُلَان ، إِذَا مَاتَ ، وَقَدْ كَثُرَتْ الْأَحَادِيث بِهِ ، وَجَاءَ فِي الْقُرْآن الْعَزِيز قَوْله تَعَالَى : { حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَث اللَّه مِنْ بَعْده رَسُولًا } .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَتَكُون خُلَفَاء فَتَكْثُر قَالُوا : فَمَا تَأْمُرنَا ؟ قَالَ : فُوا بَيْعَة الْأَوَّل فَالْأَوَّل )
قَوْله : ( فَتَكْثُر ) بِالثَّاءِ الْمُثَلَّثَة مِنْ الْكَثْرَة ، هَذَا هُوَ الصَّوَاب الْمَعْرُوف ، قَالَ الْقَاضِي : وَضَبَطَهُ بَعْضهمْ ( فَتُكْبَر ) بِالْبَاءِ الْمُوَحَّدَة كَأَنَّهُ مِنْ إِكْبَار قَبِيح أَفْعَالهمْ ، وَهَذَا تَصْحِيف .
وَفِي هَذَا الْحَدِيث : مُعْجِزَة ظَاهِرَة لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَمَعْنَى هَذَا الْحَدِيث : إِذَا بُويِعَ لِخَلِيفَةٍ بَعْد خَلِيفَة فَبَيْعَة الْأَوَّل صَحِيحَة يَجِب الْوَفَاء بِهَا ، وَبَيْعَة الثَّانِي بَاطِلَة يَحْرُم الْوَفَاء بِهَا ، وَيَحْرُم عَلَيْهِ طَلَبهَا ، وَسَوَاء عَقَدُوا لِلثَّانِي عَالِمِينَ بِعَقْدِ الْأَوَّل أَوْ جَاهِلِينَ ، وَسَوَاء كَانَا فِي بَلَدَيْنِ أَوْ بَلَد ، أَوْ أَحَدهمَا فِي بَلَد الْإِمَام الْمُنْفَصِل وَالْآخَر فِي غَيْره ، هَذَا هُوَ الصَّوَاب الَّذِي عَلَيْهِ أَصْحَابنَا وَجَمَاهِير الْعُلَمَاء ، وَقِيلَ : تَكُون لِمَنْ عُقِدَتْ لَهُ فِي بَلَد الْإِمَام ، وَقِيلَ : يُقْرَع بَيْنهمْ ، وَهَذَانِ فَاسِدَانِ ، وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ لَا يَجُوز أَنْ يُعْقَد لِخَلِيفَتَيْنِ فِي عَصْر وَاحِد سَوَاء اِتَّسَعَتْ دَار الْإِسْلَام أَمْ لَا ، وَقَالَ إِمَام الْحَرَمَيْنِ فِي كِتَابه الْإِرْشَاد : قَالَ أَصْحَابنَا : لَا يَجُوز عَقْدهَا لِشَخْصَيْنِ ، قَالَ : وَعِنْدِي أَنَّهُ لَا يَجُوز عَقْدهَا لِاثْنَيْنِ فِي صُقْع وَاحِد ، وَهَذَا مُجْمَع عَلَيْهِ . قَالَ : فَإِنْ بَعُدَ مَا بَيْنَ الْإِمَامَيْنِ وَتَخَلَّلَتْ بَيْنهمَا شُسُوع فَلِلِاحْتِمَالِ فِيهِ مَجَال ، قَالَ : وَهُوَ خَارِج مِنْ الْقَوَاطِع ، وَحَكَى الْمَازِرِيُّ هَذَا الْقَوْل عَنْ بَعْض الْمُتَأَخِّرِينَ مِنْ أَهْل الْأَصْل ، وَأَرَادَ بِهِ إِمَام الْحَرَمَيْنِ ، وَهُوَ قَوْل فَاسِد مُخَالِف لِمَا عَلَيْهِ السَّلَف وَالْخَلَف ، وَلِظَوَاهِر إِطْلَاق الْأَحَادِيث . وَاَللَّه أَعْلَم .

3430 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَتَكُونُ بَعْدِي أَثَرَة وَأُمُور تُنْكِرُونَهَا ، قَالُوا : يَا رَسُول اللَّه كَيْف تَأْمُر مَنْ أَدْرَكَ مِنَّا ذَلِكَ ؟ قَالَ : تُؤَدُّونَ الْحَقّ الَّذِي عَلَيْكُمْ وَتَسْأَلُونَ اللَّه الَّذِي لَكُمْ )
هَذَا مِنْ مُعْجِزَات النُّبُوَّة ، وَقَدْ وَقَعَ هَذَا الْإِخْبَار مُتَكَرِّرًا ، وَوُجِدَ مُخْبَره مُتَكَرِّرًا .
وَفِيهِ : الْحَثّ عَلَى السَّمْع وَالطَّاعَة ، وَإِنْ كَانَ الْمُتَوَلِّي ظَالِمًا عَسُوفًا ، فَيُعْطَى حَقّه مِنْ الطَّاعَة ، وَلَا يُخْرَج عَلَيْهِ وَلَا يُخْلَع ؛ بَلْ يُتَضَرَّع إِلَى اللَّه تَعَالَى فِي كَشْف أَذَاهُ ، وَدَفْع شَرّه وَإِصْلَاحه ، وَتَقَدَّمَ قَرِيبًا ذِكْر اللُّغَات الثَّلَاث فِي الْأَثَرَة ، وَتَفْسِيرهَا ، وَالْمُرَاد بِهَا هُنَا : اِسْتِئْثَار الْأُمَرَاء بِأَمْوَالِ بَيْت الْمَال . وَاَللَّه أَعْلَم .

3431 - قَوْله : ( وَمِنَّا مَنْ يَنْتَضِل )
هُوَ مِنْ الْمُنَاضَلَة ، وَهِيَ الْمُرَامَاة بِالنُّشَّابِ .
قَوْله : ( وَمِنَّا مَنْ هُوَ فِي جَشَره )
هُوَ بِفَتْحِ الْجِيم وَالشِّين ، وَهِيَ الدَّوَابّ الَّتِي تَرْعَى وَتَبِيت مَكَانهَا .
قَوْله : ( الصَّلَاة جَامِعَة )
هُوَ بِنَصْبِ الصَّلَاة عَلَى الْإِغْرَاء ، وَجَامِعَة عَلَى الْحَال .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَتَجِيء فِتْنَة فَيُرَقِّقُ بَعْضهَا بَعْضًا )
هَذِهِ اللَّفْظَة رُوِيَتْ عَلَى أَوْجُه : أَحَدهَا وَهُوَ الَّذِي نَقَلَهُ الْقَاضِي عَنْ جُمْهُور الرُّوَاة : ( يُرَقِّق ) بِضَمِّ الْيَاء وَفَتْح الرَّاء .
وَبِقَافَيْنِ ، أَيْ : يَصِير بَعْضهَا رَقِيقًا ، أَيْ : خَفِيفًا لِعِظَمِ مَا بَعْده ، فَالثَّانِي يَجْعَل الْأَوَّل رَقِيقًا ، وَقِيلَ : مَعْنَاهُ يُشْبِه بَعْضهَا بَعْضًا ، وَقِيلَ : يَدُور بَعْضهَا فِي بَعْض ، وَيَذْهَب وَيَجِيء ، وَقِيلَ : مَعْنَاهُ يَسُوق بَعْضهَا إِلَى بَعْض بِتَحْسِينِهَا وَتَسْوِيئِهَا ، وَالْوَجْه الثَّانِي ( فَيَرْفُق ) بِفَتْحِ الْيَاء وَإِسْكَان الرَّاء وَبَعْدهَا فَاء مَضْمُومَة ، وَالثَّالِث : ( فَيَدْفِق ) بِالدَّالِ الْمُهْمَلَة السَّاكِنَة وَبِالْفَاءِ الْمَكْسُورَة أَيْ : يَدْفَع وَيَصُبّ ، وَالدَّفْق الصَّبّ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلْيَأْتِ إِلَى النَّاس الَّذِي يَجِب أَنْ يُؤْتَى إِلَيْهِ )
هَذَا مِنْ جَوَامِع كَلِمِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَبَدِيع حِكَمه ، وَهَذِهِ قَاعِدَة مُهِمَّة فَيَنْبَغِي الِاعْتِنَاء بِهَا ، وَأَنَّ الْإِنْسَان يَلْزَم أَلَّا يَفْعَل مَعَ النَّاس إِلَّا مَا يُحِبّ أَنْ يَفْعَلُوهُ مَعَهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ جَاءَ آخَر يُنَازِعهُ فَاضْرِبُوا عُنُق الْآخَر )
مَعْنَاهُ : اِدْفَعُوا الثَّانِي ، فَإِنَّهُ خَارِج عَلَى الْإِمَام ، فَإِنْ لَمْ يَنْدَفِع إِلَّا بِحَرْبٍ وَقِتَال فَقَاتِلُوهُ ، فَإِنْ دَعَتْ الْمُقَاتَلَة إِلَى قَتْله جَازَ قَتْله وَلَا ضَمَان فِيهِ ، لِأَنَّهُ ظَالِم مُتَعَدٍّ فِي قِتَاله .
قَوْله : ( فَقُلْت لَهُ : هَذَا اِبْن عَمّك مُعَاوِيَة يَأْمُرنَا أَنْ نَأْكُل أَمْوَالنَا بَيْننَا بِالْبَاطِلِ وَنَقْتُل أَنْفُسنَا وَاَللَّه تَعَالَى يَقُول : { وَلَا تَأْكُلُوا أَمْوَالكُمْ بَيْنكُمْ بِالْبَاطِلِ ... } إِلَى آخِره )
الْمَقْصُود بِهَذَا الْكَلَام : أَنَّ هَذَا الْقَائِل لَمَّا سَمِعَ كَلَام عَبْد اللَّه بْن عَمْرو بْن الْعَاصِ ، وَذَكَرَ الْحَدِيث فِي تَحْرِيم مُنَازَعَة الْخَلِيفَة الْأَوَّل ، وَأَنَّ الثَّانِي يُقْتَل ، فَاعْتَقَدَ هَذَا الْقَائِل هَذَا الْوَصْف فِي مُعَاوِيَة لِمُنَازَعَتِهِ عَلِيًّا - رَضِيَ اللَّه عَنْهُ - ، وَكَانَتْ قَدْ سَبَقَتْ بَيْعَة عَلِيّ فَرَأَى هَذَا أَنَّ نَفَقَة مُعَاوِيَة عَلَى أَجْنَاده وَأَتْبَاعه فِي حَرْب عَلِيّ وَمُنَازَعَته وَمُقَاتَلَته إِيَّاهُ ، مِنْ أَكْل الْمَال بِالْبَاطِلِ ، وَمِنْ قَتْل النَّفْس ، لِأَنَّهُ قِتَال بِغَيْرِ حَقّ ، فَلَا يَسْتَحِقّ أَحَد مَالًا فِي مُقَاتَلَته .
قَوْله : ( أَطِعْهُ فِي طَاعَة اللَّه وَاعْصَهُ فِي مَعْصِيَة اللَّه )
هَذَا فِيهِ : دَلِيل لِوُجُوبِ طَاعَة الْمُتَوَلِّينَ لِلْإِمَامَةِ بِالْقَهْرِ مِنْ غَيْر إِجْمَاع وَلَا عَهْد .
قَوْله : ( عَنْ عَبْد الرَّحْمَن بْن عَبْد رَبّ الْكَعْبَة الصَّائِدِيّ )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ بِالصَّادِ وَالدَّال الْمُهْمَلَة ، وَكَذَا نَقَلَهُ الْقَاضِي عِيَاض عَنْ جَمِيع النُّسَخ ، وَقَالَ : وَهُوَ غَلَط ، وَصَوَابه ( الْعَائِذِيّ ) بِالْعَيْنِ وَالذَّال الْمُعْجَمَة ، قَالَهُ اِبْن الْحُبَابِ وَالنَّسَّابَة هَذَا كَلَام الْقَاضِي . وَقَدْ ذَكَرَهُ الْبُخَارِيّ فِي تَارِيخه وَالسَّمْعَانِيّ فِي الْأَنْسَاب فَقَالَ : هُوَ ( الصَّائِدِيّ ) وَلَمْ يَذْكُرَا غَيْر ذَلِكَ ، فَقَدْ اِجْتَمَعَ مُسْلِم وَالْبُخَارِيّ وَالسَّمْعَانِيّ عَلَى ( الصَّائِدِيّ ) قَالَ السَّمْعَانِيّ : هُوَ مَنْسُوب إِلَى ( صَائِد ) بَطْن مِنْ هَمْدَان ، قَالَ : وَصَائِد اِسْم كَعْب بْن شُرَحْبِيل بْن شَرَاحِيلَ اِبْن عَمْرو بْن جُشَم بْن حَاشِد بْن جُشَم بْن حَيْوَان بْن نَوْف بْن هَمْدَان بْن مَالِك بْن زَيْد اِبْن سَهْلَان بْن سَلَمَة بْن رَبِيعَة بْن أَحْبَار بْن مَالِك بْن زَيْد بْن كَهْلَان بْن سَبَأ .

تَقَدَّمَ شَرْح أَحَادِيثه فِي الْأَبْوَاب قَبْله ، وَحَاصِله : الصَّبْر عَلَى ظُلْمهمْ ، وَأَنَّهُ لَا تَسْقُط طَاعَتهمْ بِظُلْمِهِمْ . وَاَللَّهُ أَعْلَمُ .

3434 - قَوْله : ( قُلْت : يَا رَسُول اللَّه إِنَّا كُنَّا فِي جَاهِلِيَّة وَشَرّ ، فَجَاءَنَا اللَّه بِهَذَا الْخَيْر فَهَلْ بَعْد هَذَا الْخَيْر شَرّ ؟ قَالَ : نَعَمْ ، فَقُلْت : فَهَلْ بَعْد ذَاكَ الشَّرّ مِنْ خَيْر ؟ قَالَ : نَعَمْ وَفِيهِ دَخَن )
قَالَ أَبُو عُبَيْد وَغَيْره : ( الدَّخَن ) بِفَتْحِ الدَّال الْمُهْمَلَة وَالْخَاء الْمُعْجَمَة ، أَصْله : أَنْ تَكُون فِي لَوْن الدَّابَّة كُدُورَة إِلَى سَوَاد ، قَالُوا : وَالْمُرَاد هُنَا أَنْ لَا تَصْفُوَ الْقُلُوب بَعْضهَا لِبَعْضٍ ، وَلَا يَزُول خُبْثهَا ، وَلَا تَرْجِع إِلَى مَا كَانَتْ عَلَيْهِ مِنْ الصَّفَاء . قَالَ الْقَاضِي : قِيلَ : الْمُرَاد بِالْخَيْرِ بَعْد الشَّرّ أَيَّام عُمَر بْن عَبْد الْعَزِيز رَضِيَ اللَّه عَنْهُ .
قَوْله بَعْده : ( تَعْرِف مِنْهُمْ وَتُنْكِر )
الْمُرَاد : الْأَمْر بَعْد عُمَر بْن عَبْد الْعَزِيز ، رَضِيَ اللَّه عَنْهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَيَهْتَدُونَ بِغَيْرِ هَدْيِي )
الْهَدْي : الْهَيْئَة وَالسِّيرَة وَالطَّرِيقَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( دُعَاة عَلَى أَبْوَاب جَهَنَّم مَنْ أَجَابَهُمْ إِلَيْهَا قَذَفُوهُ فِيهَا )
قَالَ الْعُلَمَاء : هَؤُلَاءِ مَنْ كَانَ مِنْ الْأُمَرَاء يَدْعُو إِلَى بِدْعَة أَوْ ضَلَال آخَر كَالْخَوَارِجِ وَالْقَرَامِطَة وَأَصْحَاب الْمِحْنَة .
وَفِي حَدِيث حُذَيْفَة هَذَا : لُزُوم جَمَاعَة الْمُسْلِمِينَ وَإِمَامهمْ ، وَوُجُوب طَاعَته ، وَإِنْ فَسَقَ وَعَمِلَ الْمَعَاصِي مِنْ أَخْذ الْأَمْوَال وَغَيْر ذَلِكَ ، فَتَجِب طَاعَته فِي غَيْر مَعْصِيَة .
وَفِيهِ : مُعْجِزَات لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهِيَ هَذِهِ الْأُمُور الَّتِي أَخْبَرَ بِهَا وَقَدْ وَقَعَتْ كُلّهَا .

3435 - قَوْله : ( عَنْ أَبِي سَلَّامٍ قَالَ : قَالَ حُذَيْفَة بْن الْيَمَان )
قَالَ الدَّارَقُطْنِيُّ : هَذَا عِنْدِي مُرْسَل ؛ لِأَنَّ أَبَا سَلَّامٍ لَمْ يَسْمَع حُذَيْفَة ، وَهُوَ كَمَا قَالَ الدَّارَقُطْنِيُّ ، لَكِنَّ الْمَتْن صَحِيح مُتَّصِل بِالطَّرِيقِ الْأَوَّل ، وَإِنَّمَا أَتَى مُسْلِم بِهَذَا مُتَتَابِعَة كَمَا تَرَى ؛ وَقَدْ قَدَّمْنَا فِي الْفُصُول وَغَيْرهَا أَنَّ الْحَدِيث الْمُرْسَل إِذَا رُوِيَ مِنْ طَرِيق آخَر مُتَّصِلًا تَبَيَّنَّا بِهِ صِحَّة الْمُرْسَل ، وَجَازَ الِاحْتِجَاج بِهِ ، وَيَصِير فِي الْمَسْأَلَة حَدِيثَانِ صَحِيحَانِ .

3436 - قَوْله : ( عَنْ أَبِي قَيْس بْن رِيَاح )
هُوَ بِكَسْرِ الرَّاء وَبِالْمُثَنَّاةِ ، وَهُوَ زِيَاد بْن رِيَاح الْقَيْسِيّ الْمَذْكُور فِي الْإِسْنَاد بَعْده ، وَقَالَهُ الْبُخَارِيّ بِالْمُثَنَّاةِ وَبِالْمُوَحَّدَةِ ، وَقَالَهُ الْجَمَاهِير بِالْمُثَنَّاةِ لَا غَيْر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ فَارَقَ الْجَمَاعَة مَاتَ مِيتَة جَاهِلِيَّة )
هِيَ بِكَسْرِ الْمِيم ، أَيْ : عَلَى صِفَة مَوْتهمْ مِنْ حَيْثُ هُمْ فَوْضَى لَا إِمَام لَهُمْ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ قَاتَلَ تَحْت رَايَة عِمِّيَّة )
هِيَ بِضَمِّ الْعَيْن وَكَسْرهَا لُغَتَانِ مَشْهُورَتَانِ ، وَالْمِيم مَكْسُورَة مُشَدَّدَة ، وَالْيَاء مُشَدَّدَة أَيْضًا ، قَالُوا : هِيَ الْأَمْر الْأَعْمَى لَا يَسْتَبِين وَجْهه ، كَذَا قَالَهُ أَحْمَد بْن حَنْبَل وَالْجُمْهُور ، قَالَ إِسْحَاق بْن رَاهْوَيْهِ : هَذَا كَتَقَاتُلِ الْقَوْم لِلْعَصَبِيَّةِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَغْضَب لِعَصَبَةٍ أَوْ يَدْعُو إِلَى عَصَبَة أَوْ يَنْصُر عَصَبَة )
هَذِهِ الْأَلْفَاظ الثَّلَاثَة بِالْعَيْنِ وَالصَّاد الْمُهْمَلَتَيْنِ ، هَذَا هُوَ الصَّوَاب الْمَعْرُوف فِي نُسَخ بِلَادنَا وَغَيْرهَا ، وَحَكَى الْقَاضِي عَنْ رِوَايَة الْعُذْرِيّ بِالْغَيْنِ وَالضَّاد الْمُعْجَمَتَيْنِ فِي الْأَلْفَاظ الثَّلَاثَة ، وَمَعْنَاهَا : أَنَّهُ يُقَاتِل لِشَهْوَةِ نَفْسه وَغَضَبه لَهَا ، وَيُؤَيِّد الرِّوَايَة الْأُولَى الْحَدِيث الْمَذْكُور بَعْدهَا : يَغْضَب لِلْعَصَبَةِ ، وَيُقَاتِل لِلْعَصَبَةِ ، وَمَعْنَاهُ : إِنَّمَا يُقَاتِل عَصَبِيَّة لِقَوْمِهِ وَهَوَاهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ خَرَجَ عَلَى أُمَّتِي يَضْرِب بَرّهَا وَفَاجِرهَا ، وَلَا يَتَحَاشَى مِنْ مُؤْمِنهَا )
وَفِي بَعْض النُّسَخ : ( يَتَحَاشَى ) بِالْيَاءِ ، وَمَعْنَاهُ : لَا يَكْتَرِث بِمَا يَفْعَلهُ فِيهَا ، وَلَا يَخَاف وَبَاله وَعُقُوبَته .

3441 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ خَلَعَ يَدًا مِنْ طَاعَة لَقِيَ اللَّه تَعَالَى يَوْم الْقِيَام لَا حُجَّة لَهُ )
أَيْ : لَا حُجَّة لَهُ فِي فِعْله ، وَلَا عُذْر لَهُ يَنْفَعهُ .

3442 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَتَكُونُ هَنَات وَهَنَات )
الْهَنَات : جَمْع هَنَة ، وَتُطْلَق عَلَى كُلّ شَيْء ، وَالْمُرَاد بِهَا هُنَا الْفِتَن وَالْأُمُور الْحَادِثَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ أَرَادَ أَنْ يُفَرِّق أَمْر هَذِهِ الْأُمَّة وَهِيَ جَمِيع فَاضْرِبُوهُ بِالسَّيْفِ كَائِنًا مَنْ كَانَ )
فِيهِ الْأَمْر بِقِتَالِ مَنْ خَرَجَ عَلَى الْإِمَام ، أَوْ أَرَادَ تَفْرِيق كَلِمَة الْمُسْلِمِينَ وَنَحْو ذَلِكَ ، وَيَنْهَى عَنْ ذَلِكَ ، فَإِنْ لَمْ يَنْتَهِ قُوتِلَ ، وَإِنْ لَمْ يَنْدَفِع شَرّه إِلَّا بِقَتْلِهِ فَقُتِلَ كَانَ هَدَرًا ، فَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَاضْرِبُوهُ بِالسَّيْفِ ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( فَاقْتُلُوهُ ) مَعْنَاهُ : إِذَا لَمْ يَنْدَفِع إِلَّا بِذَلِكَ .

3443 - وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يُرِيد أَنْ يَشُقّ عَصَاكُمْ )
مَعْنَاهُ : يُفَرِّق جَمَاعَتكُمْ كَمَا تُفَرَّقُ الْعُصَاة الْمَشْقُوقَة ، وَهُوَ عِبَارَة عَنْ اِخْتِلَاف الْكَلِمَة وَتَنَافُر النُّفُوس .

3444 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا بُويِعَ لِخَلِيفَتَيْنِ فَاقْتُلُوا الْآخِر مِنْهُمَا )
هَذَا مَحْمُول عَلَى مَا إِذَا لَمْ يَنْدَفِع إِلَّا بِقَتْلِهِ ، وَقَدْ سَبَقَ إِيضَاح هَذَا فِي الْأَبْوَاب السَّابِقَة .
وَفِيهِ أَنَّهُ لَا يَجُوز عَقْدهَا لِخَلِيفَتَيْنِ ، وَقَدْ سَبَقَ قَرِيبًا الْإِجْمَاع فِيهِ ، وَاحْتِمَال إِمَام الْحَرَمَيْنِ .

3445 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَتَكُونُ أُمَرَاء فَتَعْرِفُونَ وَتُنْكِرُونَ فَمَنْ عَرَفَ فَقَدْ بَرِئَ وَمَنْ أَنْكَرَ سَلِمَ ، وَلَكِنْ مَنْ رَضِيَ وَتَابَعَ ، قَالُوا : أَفَلَا نُقَاتِلهُمْ ؟ قَالَ : لَا . مَا صَلَّوْا )
هَذَا الْحَدِيث فِيهِ مُعْجِزَة ظَاهِرَة بِالْإِخْبَارِ بِالْمُسْتَقْبَلِ ، وَوَقَعَ ذَلِكَ كَمَا أَخْبَرَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ عَرَفَ فَقَدْ بَرِئَ ) وَفِي الرِّوَايَة الَّتِي بَعْدهَا : ( فَمَنْ كَرِهَ فَقَدْ بَرِئَ ) فَأَمَّا رِوَايَة مَنْ رَوَى ( فَمَنْ كَرِهَ فَقَدْ بَرِئَ ) فَظَاهِرَة ، وَمَعْنَاهُ : مَنْ كَرِهَ ذَلِكَ الْمُنْكَر فَقَدْ بَرِئَ مِنْ إِثْمه وَعُقُوبَته ، وَهَذَا فِي حَقّ مَنْ لَا يَسْتَطِيع إِنْكَاره بِيَدِهِ لَا لِسَانه فَلْيَكْرَهْهُ بِقَلْبِهِ ، وَلْيَبْرَأْ .
وَأَمَّا مَنْ رَوَى ( فَمَنْ عَرَفَ فَقَدْ بَرِئَ ) فَمَعْنَاهُ - وَاَللَّه أَعْلَم - فَمَنْ عَرَفَ الْمُنْكَر وَلَمْ يَشْتَبِه عَلَيْهِ ؛ فَقَدْ صَارَتْ لَهُ طَرِيق إِلَى الْبَرَاءَة مِنْ إِثْمه وَعُقُوبَته بِأَنْ يُغَيِّرهُ بِيَدَيْهِ أَوْ بِلِسَانِهِ ، فَإِنْ عَجَزَ فَلْيَكْرَهْهُ بِقَلْبِهِ .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَكِنْ مَنْ رَضِيَ وَتَابَعَ ) مَعْنَاهُ : لَكِنَّ الْإِثْم وَالْعُقُوبَة عَلَى مَنْ رَضِيَ وَتَابَعَ .
وَفِيهِ : دَلِيل عَلَى أَنَّ مَنْ عَجَزَ عَنْ إِزَالَة الْمُنْكَر لَا يَأْثَم بِمُجَرَّدِ السُّكُوت . بَلْ إِنَّمَا يَأْثَم بِالرِّضَى بِهِ ، أَوْ بِأَلَّا يَكْرَههُ بِقَلْبِهِ أَوْ بِالْمُتَابَعَةِ عَلَيْهِ .
وَأَمَّا قَوْله : ( أَفَلَا نُقَاتِلهُمْ ؟ قَالَ : لَا ، مَا صَلَّوْا ) فَفِيهِ مَعْنَى مَا سَبَقَ أَنَّهُ لَا يَجُوز الْخُرُوج عَلَى الْخُلَفَاء بِمُجَرَّدِ الظُّلْم أَوْ الْفِسْق مَا لَمْ يُغَيِّرُوا شَيْئًا مِنْ قَوَاعِد الْإِسْلَام .

3447 - قَوْله : ( عَنْ زُرَيْق بْن حَيَّان )
اِخْتَلَفُوا فِي تَقْدِيم الرَّاء عَلَى الزَّاي وَتَأْخِيرهَا عَلَى وَجْهَيْنِ ، ذَكَرَهُ الْبُخَارِيّ وَابْن أَبِي حَاتِم وَالدَّارَقُطْنِيّ وَعُبَيْد الْغَنِيّ بْن سَعِيد الْمِصْرِيّ وَابْن مَاكُولَا وَغَيْرهمْ مِنْ أَصْحَاب الْمُؤْتَلِف بِتَقْدِيمِ الرَّاء الْمُهْمَلَة ، وَهُوَ الْمَوْجُود فِي مُعْظَم نُسَخ صَحِيح مُسْلِم ، وَقَالَ أَبُو زُرْعَة الرَّازِيُّ وَالدِّمَشْقِيّ : بِتَقْدِيمِ الزَّاي الْمُعْجَمَة . وَاَللَّه أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( خِيَار أَئِمَّتكُمْ الَّذِينَ تُحِبُّونَهُمْ وَيُحِبُّونَكُمْ وَيُصَلُّونَ عَلَيْكُمْ وَتُصَلُّونَ عَلَيْهِمْ )
، مَعْنَى يُصَلُّونَ : أَيْ يَدْعُونَ .
قَوْله : ( عَنْ مُسْلِم بْن قَرَظَة )
بِفَتْحِ الْقَاف وَالرَّاء وَبِالظَّاءِ الْمُعْجَمَة ، وَقَدْ سَبَقَ فِي الْبَاب قَبْله شَرْح هَذِهِ الْأَحَادِيثِ .

3448 - قَوْله : ( فَجَثَا عَلَى رُكْبَتَيْهِ وَاسْتَقْبَلَ الْقِبْلَة )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( فَجَثَا ) بِالثَّاءِ الْمُثَلَّثَة ، وَفِي بَعْضهَا ( فَجَذَا ) بِالذَّالِ الْمُعْجَمَة وَكِلَاهُمَا صَحِيح ، فَأَمَّا بِالثَّاءِ فَيُقَال مِنْهُ : جَثَا عَلَى رُكْبَتَيْهِ يَجْثُو ، وَجَثَا ، يَجْثِي ، جُثُوًّا ، وَجُثِيًّا فِيهِمَا ، وَأَجْثَاهُ غَيْره ، وَتَجَاثَوْا عَلَى الرُّكَب ، جُثِيّ ، وَجِثِيّ بِضَمِّ الْجِيم وَكَسْرهَا ، وَأَمَّا ( جَذَا ) فَهُوَ الْجُلُوس عَلَى أَطْرَاف أَصَابِع الرِّجْلَيْنِ نَاصِب الْقَدَمَيْنِ ، وَهُوَ الْجَاذِي ، وَالْجَمْع جَذَا مِثْل نَائِم وَنِيَام . قَالَ الْجُمْهُور : الْجَاذِي أَشَدّ اِسْتِيفَازًا مِنْ الْجَاثِي ، وَقَالَ أَبُو عَمْرو : هُمَا لُغَتَانِ .

3449 - قَوْله : ( كُنَّا يَوْم الْحُدَيْبِيَة أَلْفًا وَأَرْبَعَمِائَةٍ )
وَفِي رِوَايَة : ( أَلْفًا وَخَمْسَمِائَةٍ ) ، وَفِي رِوَايَة : ( أَلْفًا وَثَلَاثَمِائَةٍ ) ، وَقَدْ ذَكَرَ الْبُخَارِيّ وَمُسْلِم هَذِهِ الرِّوَايَات الثَّلَاث فِي صَحِيحَيْهِمَا ، وَأَكْثَر رِوَايَتهمَا أَلْف وَأَرْبَعُمِائَةٍ ، وَكَذَا ذَكَرَ الْبَيْهَقِيُّ أَنَّ أَكْثَر رِوَايَات هَذَا الْحَدِيث أَلْفًا وَأَرْبَعمِائَةِ . وَيُمْكِن أَنْ يُجْمَع بَيْنَهُمَا بِأَنَّهُمْ كَانُوا أَرْبَعمِائَةِ وَكَسْرًا ، فَمَنْ قَالَ : أَرْبَعمِائَةِ لَمْ يَعْتَبِر الْكَسْر ، وَمَنْ قَالَ : خَمْسمِائَةِ اِعْتَبَرَهُ ، وَمَنْ قَالَ : أَلْف وَثَلَاثمِائَةِ تَرَكَ بَعْضهمْ لِكَوْنِهِ لَمْ يُتْقِن الْعَدّ ، أَوْ لِغَيْرِ ذَلِكَ .
قَوْله فِي رِوَايَة جَابِر وَرِوَايَة مَعْقِل بْن يَسَار : ( بَايَعْنَاهُ يَوْم الْحُدَيْبِيَة عَلَى أَلَّا نَفِرَّ ، وَلَمْ نُبَايِعهُ عَلَى الْمَوْت ) وَفِي رِوَايَة سَلَمَة : ( أَنَّهُمْ بَايَعُوهُ يَوْمئِذٍ عَلَى الْمَوْت ) وَهُوَ مَعْنَى رِوَايَة عَبْد اللَّه بْن زَيْد بْن عَاصِم . وَفِي رِوَايَة مُجَاشِع بْن مَسْعُود ( الْبَيْعَة عَلَى الْهِجْرَة ، وَالْبَيْعَة عَلَى الْإِسْلَام وَالْجِهَاد ) وَفِي حَدِيث اِبْن عُمَر وَعُبَادَةَ ( بَايَعْنَا عَلَى السَّمْع وَالطَّاعَة ، وَأَلَّا نُنَازِع الْأَمْر أَهْله ) وَفِي رِوَايَة عَنْ اِبْن عُمَر فِي غَيْر صَحِيح مُسْلِم الْبَيْعَة عَلَى الصَّبْر . قَالَ الْعُلَمَاء : هَذِهِ الرِّوَايَة تَجْمَع الْمَعَانِي كُلّهَا ، وَتُبَيِّنُ مَقْصُود كُلّ الرِّوَايَات ، فَالْبَيْعَة عَلَى أَلَّا نَفِرّ مَعْنَاهُ : الصَّبْر حَتَّى نَظْفَر بِعَدُوِّنَا أَوْ نُقْتَل ، وَهُوَ مَعْنَى الْبَيْعَة عَلَى الْمَوْت ، أَيْ : نَصْبِر وَإِنْ آلَ بِنَا ذَلِكَ إِلَى الْمَوْت ، لَا أَنَّ الْمَوْت مَقْصُود فِي نَفْسه ، وَكَذَا الْبَيْعَة عَلَى الْجِهَاد أَيْ وَالصَّبْر فِيهِ . وَاَللَّه أَعْلَم .
وَكَانَ فِي أَوَّل الْإِسْلَام يَجِب عَلَى الْعَشَرَة مِنْ الْمُسْلِمِينَ أَنْ يَصْبِرُوا لِمِائَةٍ مِنْ الْكُفَّار وَلَا يَفِرُّوا مِنْهُمْ ، وَعَلَى الْمِائَة الصَّبْر لِأَلْفِ كَافِر ، ثُمَّ نُسِخَ ذَلِكَ ، وَصَارَ الْوَاجِب مُصَابَرَة الْمِثْلَيْنِ فَقَطْ . هَذَا مَذْهَبنَا وَمَذْهَب اِبْن عَبَّاس وَمَالِك وَالْجُمْهُور أَنَّ الْآيَة مَنْسُوخَة ، وَقَالَ أَبُو حَنِيفَة وَطَائِفَة لَيْسَتْ بِمَنْسُوخَةٍ ، وَاخْتَلَفُوا فِي أَنَّ الْمُعْتَبَر مُجَرَّد الْعَدَد مِنْ غَيْر مُرَاعَاة الْقُوَّة وَالضَّعْف ، أَمْ يُرَاعَى ؟ وَالْجُمْهُور عَلَى أَنَّهُ لَا يُرَاعَى لِظَاهِرِ الْقُرْآن ، وَأَمَّا حَدِيث عُبَادَةَ ( بَايَعْنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى أَلَّا تُشْرِكُوا بِاَللَّهِ شَيْئًا ، وَلَا تَسْرِقُوا ... إِلَى آخِره ) فَإِنَّمَا كَانَ ذَلِكَ فِي أَوَّل الْأَمْر فِي لَيْلَة الْعَقَبَة قَبْل الْهِجْرَة مِنْ مَكَّة وَقَبْل فَرْض الْجِهَاد .

3454 - قَوْله : ( سَأَلْت جَابِرًا عَنْ أَصْحَاب الشَّجَرَة فَقَالَ : لَوْ كُنَّا مِائَة أَلْف لَكَفَانَا ، كُنَّا أَلْفًا وَخَمْسمِائَةِ )
هَذَا مُخْتَصَر مِنْ الْحَدِيث الصَّحِيح فِي بِئْر الْحُدَيْبِيَة ، وَمَعْنَاهُ أَنَّ الصَّحَابَة لَمَّا وَصَلُوا الْحُدَيْبِيَة وَجَدُوا بِئْرهَا إِنَّمَا تَنِزّ مِثْل الشِّرَاك ، فَسَبَقَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهَا ، وَدَعَا فِيهَا بِالْبَرَكَةِ ، فَجَاشَتْ ، فَهِيَ إِحْدَى الْمُعْجِزَات لِرَسُولِ اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَكَأَنَّ السَّائِل فِي هَذَا الْحَدِيث عَلِمَ أَصْل الْحَدِيث ، وَالْمُعْجِزَة فِي تَكْثِير الْمَاء وَغَيْر ذَلِكَ مِمَّا جَرَى فِيهَا ، وَلَمْ يَعْلَم عَدَدهمْ ، فَقَالَ جَابِر : كُنَّا أَلْفًا وَخَمْسمِائَةِ ، وَلَوْ كُنَّا مِائَة أَلْف أَوْ أَكْثَر لَكَفَانَا ، وَقَوْله فِي الرِّوَايَة الَّتِي قَبْل هَذِهِ ( دَعَا عَلَى بِئْر الْحُدَيْبِيَة ) أَيْ : دَعَا فِيهَا بِالْبَرَكَةِ .

3459 - قَوْله فِي الشَّجَرَة : ( إِنَّهَا خَفِيَ عَلَيْهِمْ مَكَانهَا فِي الْعَام الْمُقْبِل )
قَالَ الْعُلَمَاء : سَبَب خَفَائِهَا أَلَّا يُفْتَتَن النَّاس بِهَا لِمَا جَرَى تَحْتهَا مِنْ الْخَيْر وَنُزُول الرِّضْوَان وَالسَّكِينَة ، وَغَيْر ذَلِكَ ، فَلَوْ بَقِيَتْ ظَاهِرَة مَعْلُومَة لَخِيفَ تَعْظِيم الْأَعْرَاب وَالْجُهَّال إِيَّاهَا وَعِبَادَتهمْ لَهَا ، فَكَانَ خَفَاؤُهَا رَحْمَة مِنْ اللَّه تَعَالَى .

3464 - قَوْله : ( إِنَّ الْحَجَّاج قَالَ لِسَلَمَةَ بْن الْأَكْوَع - رَضِيَ اللَّه عَنْهُ - : اِرْتَدَدْت عَلَى عَقِبَيْك تَعَرَّبْت ؟ قَالَ : لَا وَلَكِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَذِنَ لِي فِي الْبَدْو )
قَالَ الْقَاضِي عِيَاض : أَجْمَعَتْ الْأُمَّة عَلَى تَحْرِيم تَرْك الْمُهَاجِر هِجْرَته وَرُجُوعه إِلَى وَطَنه ، وَعَلَى أَنَّ اِرْتِدَاد الْمُهَاجِر أَعْرَابِيًّا مِنْ الْكَبَائِر ، قَالَ : لِهَذَا أَشَارَ الْحَجَّاج إِلَى أَنْ أَعْلَمَهُ سَلَمَة أَنَّ خُرُوجه إِلَى الْبَادِيَة إِنَّمَا هُوَ بِإِذْنِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : وَلَعَلَّهُ رَجَعَ إِلَى غَيْر وَطَنه أَوْ لِأَنَّ الْغَرَض فِي مُلَازَمَة الْمُهَاجِر أَرْضه الَّتِي هَاجَرَ إِلَيْهَا وَفَرْض ذَلِكَ عَلَيْهِ إِنَّمَا كَانَ فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِنُصْرَتِهِ ، أَوْ لِيَكُونَ مَعَهُ ، أَوْ لِأَنَّ ذَلِكَ إِنَّمَا كَانَ قَبْل فَتْح مَكَّة ، فَلَمَّا كَانَ الْفَتْح وَأَظْهَرَ اللَّه الْإِسْلَام عَلَى الدِّين كُلّه ، وَأَذَلَّ الْكُفْر ، وَأَعَزَّ الْمُسْلِمِينَ ، سَقَطَ فَرْض الْهِجْرَة ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا هِجْرَة بَعْد الْفَتْح ) ، وَقَالَ : ( مَضَتْ الْهِجْرَة لِأَهْلِهَا ) أَيْ : الَّذِينَ هَاجَرُوا مِنْ دِيَارهمْ وَأَمْوَالهمْ قَبْل فَتْح مَكَّة ، لِمُوَاسَاةِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَمُؤَازَرَته وَنُصْرَة دِينه ، وَضَبْط شَرِيعَته ، قَالَ الْقَاضِي : وَلَمْ يَخْتَلِف الْعُلَمَاء فِي وُجُوب الْهِجْرَة عَلَى أَهْل مَكَّة قَبْل الْفَتْح ، وَاخْتُلِفَ فِي غَيْرهمْ ، فَقِيلَ : لَمْ تَكُنْ وَاجِبَة عَلَى غَيْرهمْ ، بَلْ كَانَتْ نَدْبًا ، ذَكَرَهُ أَبُو عُبَيْد فِي كِتَاب الْأَمْوَال ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَأْمُر الْوُفُود عَلَيْهِ قَبْل الْفَتْح بِالْهِجْرَةِ ، وَقِيلَ : إِنَّمَا كَانَتْ وَاجِبَة عَلَى مَنْ لَمْ يُسْلِم كُلّ أَهْل بَلَده ، لِئَلَّا يَبْقَى فِي طُلُوع أَحْكَام الْكُفَّار .

3465 - قَوْله : ( أَتَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أُبَايِعهُ عَلَى الْهِجْرَة فَقَالَ : إِنَّ الْهِجْرَة قَدْ مَضَتْ لِأَهْلِهَا ، وَلَكِنْ عَلَى الْإِسْلَام وَالْجِهَاد وَالْخَيْر )
مَعْنَاهُ : أَنَّ الْهِجْرَة الْمَمْدُوحَة الْفَاضِلَة الَّتِي لِأَصْحَابِهَا الْمَزِيَّة الظَّاهِرَة إِنَّمَا كَانَتْ قَبْل الْفَتْح ، وَلَكِنْ أُبَايِعك عَلَى الْإِسْلَام وَالْجِهَاد وَسَائِر أَفْعَال الْبِرّ ، وَهُوَ مِنْ بَاب ذِكْر الْعَامّ بَعْد الْخَاصّ ، فَإِنَّ الْخَيْر أَعَمّ مِنْ الْجِهَاد ، وَمَعْنَاهُ : أُبَايِعك عَلَى أَنْ تَفْعَل هَذِهِ الْأُمُور .

3467 - قَوْله : ( قَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم الْفَتْح فَتْح مَكَّة : لَا هِجْرَة وَلَكِنْ جِهَاد وَنِيَّة )
وَفِي الرِّوَايَة الْأُخْرَى : ( لَا هِجْرَة بَعْد الْفَتْح ) قَالَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء : الْهِجْرَة مِنْ دَار الْحَرْب إِلَى دَار السَّلَام بَاقِيَة إِلَى يَوْم الْقِيَامَة ، وَتَأَوَّلُوا هَذَا الْحَدِيث تَأْوِيلَيْنِ : أَحَدهمَا : لَا هِجْرَة بَعْد الْفَتْح مِنْ مَكَّة لِأَنَّهَا صَارَتْ دَار إِسْلَام ، فَلَا تُتَصَوَّر مِنْهَا الْهِجْرَة . وَالثَّانِي : هُوَ الْأَصَحّ أَنَّ مَعْنَاهُ : أَنَّ الْهِجْرَة الْفَاضِلَة الْمُهِمَّة الْمَطْلُوبَة الَّتِي يَمْتَاز بِهَا أَهْلهَا اِمْتِيَازًا ظَاهِرًا اِنْقَطَعَتْ بِفَتْحِ مَكَّة ، وَمَضَتْ لِأَهْلِهَا الَّذِينَ هَاجَرُوا قَبْل فَتْح مَكَّة ، لِأَنَّ الْإِسْلَام قَوِيَ وَعَزَّ بَعْدَ فَتْح مَكَّة عِزًّا ظَاهِرًا بِخِلَافِ مَا قَبْله .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَكِنْ جِهَاد وَنِيَّة )
مَعْنَاهُ أَنَّ تَحْصِيل الْخَيْر بِسَبَبِ الْهِجْرَة قَدْ اِنْقَطَعَ بِفَتْحِ مَكَّة وَلَكِنْ حَصَّلُوهُ بِالْجِهَادِ وَالنِّيَّة الصَّالِحَة . وَفِي هَذَا : الْحَثّ عَلَى نِيَّة الْخَيْر مُطْلَقًا ، وَأَنَّهُ يُثَاب عَلَى النِّيَّة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا اُسْتُنْفِرْتُمْ فَانْفِرُوا )
مَعْنَاهُ : إِذَا طَلَبَكُمْ الْإِمَام لِلْخُرُوجِ إِلَى الْجِهَاد فَاخْرُجُوا ، وَهَذَا دَلِيل عَلَى أَنَّ الْجِهَاد لَيْسَ فَرْض عَيْن ، بَلْ فَرْض كِفَايَة إِذَا فَعَلَهُ مَنْ تَحْصُل بِهِمْ الْكِفَايَة سَقَطَ الْحَرَج عَنْ الْبَاقِينَ ، وَإِنْ تَرَكُوهُ كُلّهمْ أَثِمُوا كُلّهمْ ، قَالَ أَصْحَابنَا : الْجِهَاد الْيَوْم فَرْض كِفَايَة ، إِلَّا أَنْ يَنْزِل الْكُفَّار بِبَلَدِ الْمُسْلِمِينَ فَيَتَعَيَّن عَلَيْهِمْ الْجِهَاد ، فَإِنْ لَمْ يَكُنْ فِي أَهْل ذَلِكَ الْبَلَد كِفَايَة وَجَبَ عَلَى مَنْ يَلِيهِمْ تَتْمِيم الْكِفَايَة ، وَأَمَّا فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَالْأَصَحّ عِنْد أَصْحَابنَا أَنَّهُ كَانَ أَيْضًا فَرْض كِفَايَة . وَالثَّانِي : أَنَّهُ كَانَ فَرْض عَيْن ، وَاحْتَجَّ الْقَائِلُونَ بِأَنَّهُ كَانَ فَرْض كِفَايَة بِأَنَّهُ كَانَ تَغْزُو السَّرَايَا ، وَفِيهَا بَعْضهمْ دُون بَعْض .

3469 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلْأَعْرَابِيِّ الَّذِي سَأَلَهُ عَنْ الْهِجْرَة : ( إِنَّ شَأْن الْهِجْرَة لَشَدِيد ، فَهَلْ لَك مِنْ إِبِل ؟ قَالَ : نَعَمْ ؛ قَالَ : فَهَلْ تُؤْتِي صَدَقَتهَا ؟ قَالَ : نَعَمْ قَالَ : فَاعْمَلْ مِنْ وَرَاء الْبِحَار فَإِنَّ اللَّه لَنْ يَتِرَك مِنْ عَمَلك شَيْئًا )
أَمَّا ( يَتِر ) فَبِكَسْرِ التَّاء مَعْنَاهُ : لَنْ يُنْقِصك مِنْ ثَوَاب أَعْمَالك شَيْئًا ، حَيْثُ كُنْت ، قَالَ الْعُلَمَاء : وَالْمُرَاد بِالْبِحَارِ هُنَا الْقُرَى ، وَالْعَرَب تُسَمِّي الْقُرَى الْبِحَار ، وَالْقَرْيَة الْبُحَيْرَة .
قَالَ الْعُلَمَاء : وَالْمُرَاد بِالْهِجْرَةِ الَّتِي سَأَلَ عَنْهَا هَذَا الْأَعْرَابِيّ مُلَازَمَة الْمَدِينَة مَعَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَتَرْك أَهْله وَوَطَنه ، فَخَافَ عَلَيْهِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَلَّا يَقْوَى لَهَا ، وَلَا يَقُوم بِحُقُوقِهَا ، وَأَنْ يَنْكُص عَلَى عَقِبَيْهِ ، فَقَالَ لَهُ : إِنَّ شَأْن الْهِجْرَة الَّتِي سَأَلْت عَنْهَا لَشَدِيد وَلَكِنْ اِعْمَلْ بِالْخَيْرِ فِي وَطَنك ، وَحَيْثُ مَا كُنْت فَهُوَ يَنْفَعك ، وَلَا يُنْقِصك اللَّه مِنْهُ شَيْئًا . وَاَللَّه أَعْلَم .

3470 - قَوْلهَا : ( كَانَ الْمُؤْمِنَات إِذَا هَاجَرْنَ يُمْتَحَنَّ بِقَوْلِ اللَّه تَعَالَى : { يَا أَيّهَا النَّبِيّ إِذَا جَاءَك الْمُؤْمِنَات ... } إِلَى آخِرَة )
، مَعْنَى يُمْتَحَنَّ : يُبَايِعهُنَّ عَلَى هَذَا الْمَذْكُور فِي الْآيَة الْكَرِيمَة .
وَقَوْلهَا : ( فَمَنْ أَقَرَّ بِهَذَا فَقَدْ أَقَرَّ بِالْمِحْنَةِ )
مَعْنَاهُ : فَقَدْ بَايَعَ الْبَيْعَة الشَّرْعِيَّة .
قَوْلهَا : ( وَاللَّهِ مَا مَسَّتْ يَد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَد اِمْرَأَة قَطُّ غَيْر أَنَّهُ يُبَايِعهُنَّ بِالْكَلَامِ )
فِيهِ : أَنَّ بَيْعَة النِّسَاء بِالْكَلَامِ مِنْ غَيْر أَخْذ كَفّ .
وَفِيهِ : أَنَّ بَيْعَة الرِّجَال بِأَخْذِ الْكَفّ مَعَ الْكَلَام .
وَفِيهِ : أَنَّ كَلَام الْأَجْنَبِيَّة يُبَاح سَمَاعه عِنْد الْحَاجَة ، وَأَنَّ صَوْتهَا لَيْسَ بِعَوْرَةٍ ، وَأَنَّهُ لَا يَلْمِس بَشَرَة الْأَجْنَبِيَّة مِنْ غَيْر ضَرُورَة كَتَطْبِيبٍ وَفَصْد وَحِجَامَة وَقَلْع ضِرْس وَكَحْل عَيْن وَنَحْوهَا مِمَّا لَا تُوجَد اِمْرَأَة تَفْعَلهُ ؛ جَازَ لِلرَّجُلِ الْأَجْنَبِيّ فِعْله لِلضَّرُورَةِ .
وَفِي ( قَطُّ ) خَمْسُ لُغَات : فَتْح الْقَاف ، وَتَشْدِيد الطَّاء مَضْمُومَة وَمَكْسُورَة ، وَبِضَمِّهِمَا ، وَالطَّاء مُشَدَّدَة ، وَفَتْح الْقَاف مَعَ تَخْفِيف ، الطَّاء سَاكِنَة وَمَكْسُورَة ، وَهِيَ لِنَفْيِ الْمَاضِي .

3471 - قَوْلهَا فِي هَذِهِ الرِّوَايَة : ( مَا مَسَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِيَدِهِ اِمْرَأَة قَطُّ إِلَّا أَنْ يَأْخُذ عَلَيْهَا فَإِذَا أَخَذَ عَلَيْهَا فَأَعْطَتْهُ قَالَ : اِذْهَبِي فَقَدْ بَايَعْتُك )
هَذَا الِاسْتِثْنَاء مُنْقَطِع وَتَقْدِير الْكَلَام : مَا مَسَّ اِمْرَأَة قَطُّ ، لَكِنْ يَأْخُذ عَلَيْهَا الْبَيْعَة بِالْكَلَامِ ، فَإِذَا أَخَذَهَا بِالْكَلَامِ قَالَ : اِذْهَبِي فَقَدْ بَايَعْتُك ، وَهَذَا التَّقْدِير مُصَرَّح بِهِ فِي الرِّوَايَة الْأُولَى ، وَلَا بُدّ مِنْهُ . وَاَللَّه أَعْلَم .

3472 - قَوْله : ( كُنَّا نُبَايِع رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى السَّمْع وَالطَّاعَة يَقُول لَنَا فِيمَا اِسْتَطَعْت )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( فِيمَا اِسْتَطَعْت ) أَيْ : قُلْ فِيمَا اِسْتَطَعْت ، وَهَذَا مِنْ كَمَال شَفَقَته صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَرَأْفَته بِأُمَّتِهِ ، يُلَقِّنهُمْ أَنْ يَقُول أَحَدهمْ : فِيمَا اِسْتَطَعْت ؛ لِئَلَّا يَدْخُل فِي عُمُوم بَيْعَته مَا لَا يُطِيقهُ ، وَفِيهِ : أَنَّهُ إِذَا رَأَى الْإِنْسَان مَنْ يَلْتَزِم مَا لَا يُطِيقهُ يَنْبَغِي أَنْ يَقُول لَهُ : لَا تَلْتَزِم مَا لَا تُطِيق فَيَتْرُك بَعْضه وَهُوَ مِنْ نَحْو قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " عَلَيْكُمْ مِنْ الْأَعْمَالِ مَا تُطِيقُونَ " .

بَاب بَيَان سِنّ الْبُلُوغ
وَهُوَ السِّنّ الَّذِي يُجْعَل صَاحِبه مِنْ الْمُقَاتِلِينَ ، وَيَجْرِي عَلَيْهِ حُكْم الرِّجَال فِي أَحْكَام الْقِتَال وَغَيْر ذَلِكَ .

3473 - قَوْله : ( عَنْ اِبْن عُمَر أَنَّهُ عُرِضَ عَلَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَوْم أُحُد - وَهُوَ اِبْن أَرْبَعَ عَشْرَةَ سَنَة - فَلَمْ يُجِزْهُ وَعُرِضَ عَلَيْهِ يَوْم الْخَنْدَق وَهُوَ اِبْن خَمْسَ عَشْرَةَ سَنَة - فَأَجَازَهُ )
هَذَا دَلِيل لِتَحْدِيدِ الْبُلُوغ بِخَمْسَ عَشْرَةَ سَنَة ، وَهُوَ مَذْهَب الشَّافِعِيّ وَالْأَوْزَاعِيِّ وَابْن وَهْب وَأَحْمَد وَغَيْرهمْ ، قَالُوا : بِاسْتِكْمَالِ خَمْسَ عَشْرَةَ سَنَة يَصِير مُكَلَّفًا وَإِنْ لَمْ يَحْتَلِم ، فَتَجْرِي عَلَيْهِ الْأَحْكَام مِنْ وُجُوب الْعِبَادَة وَغَيْره ، وَيَسْتَحِقّ سَهْم الرَّجُل مِنْ الْغَنِيمَة وَيُقْتَل إِنْ كَانَ مِنْ أَهْل الْحَرْب ، وَفِيهِ دَلِيل عَلَى أَنَّ الْخَنْدَق كَانَتْ سَنَة أَرْبَع مِنْ الْهِجْرَة ، وَهُوَ الصَّحِيح ، وَقَالَ جَمَاعَة مِنْ أَهْل السِّيَر وَالتَّوَارِيخ : كَانَتْ سَنَة خَمْسٍ ، وَهَذَا الْحَدِيث يَرُدّهُ ، لِأَنَّهُمْ أَجْمَعُوا عَلَى أَنَّ أُحُدًا كَانَتْ سَنَة ثَلَاث ، فَيَكُون الْخَنْدَق سَنَة أَرْبَع ، لِأَنَّهُ جَعَلَهَا فِي هَذَا الْحَدِيث بَعْده بِسَنَةٍ .
قَوْله : ( لَمْ يُجِزْنِي وَأَجَازَنِي ) الْمُرَاد جَعَلَهُ رَجُلًا لَهُ حُكْم الرِّجَال الْمُقَاتِلِينَ .

3474 - قَوْله : ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ يُسَافَرَ بِالْقُرْآنِ إِلَى أَرْض الْعَدُوّ ) وَفِي الرِّوَايَة الْأُخْرَى : ( مَخَافَة أَنْ يَنَالهُ الْعَدُوّ ) وَفِي الرِّوَايَة الْأُخْرَى : ( فَإِنِّي لَا آمَن أَنْ يَنَالهُ الْعَدُوّ ) فِيهِ : النَّهْي عَنْ الْمُسَافَرَة بِالْمُصْحَفِ إِلَى أَرْض الْكُفَّار لِلْعِلَّةِ الْمَذْكُورَة فِي الْحَدِيث ، وَهِيَ خَوْف أَنْ يَنَالُوهُ فَيَنْتَهِكُوا حُرْمَته ، فَإِنْ أُمِنَتْ هَذِهِ الْعِلَّة بِأَنْ يَدْخُل فِي جَيْش الْمُسْلِمِينَ الظَّاهِرِينَ عَلَيْهِمْ فَلَا كَرَاهَة وَلَا مَنْع مِنْهُ حِينَئِذٍ لِعَدَمِ الْعِلَّة ، هَذَا هُوَ الصَّحِيح ، وَبِهِ قَالَ أَبُو حَنِيفَة وَالْبُخَارِيّ وَآخَرُونَ ، وَقَالَ مَالِك وَجَمَاعَة مِنْ أَصْحَابنَا بِالنَّهْيِ مُطْلَقًا ، وَحَكَى اِبْن الْمُنْذِر عَنْ أَبِي حَنِيفَة الْجَوَاز مُطْلَقًا ، وَالصَّحِيح عَنْهُ مَا سَبَقَ ، وَهَذِهِ الْعِلَّة الْمَذْكُورَة فِي الْحَدِيث هِيَ مِنْ كَلَام النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَغَلِطَ بَعْض الْمَالِكِيَّة فَزَعَمَ أَنَّهَا مِنْ كَلَام مَالِك ، وَاتَّفَقَ الْعُلَمَاء عَلَى أَنَّهُ يَجُوز أَنْ يَكْتُب إِلَيْهِمْ كِتَاب فِيهِ آيَة أَوْ آيَات ، وَالْحُجَّة فِيهِ كِتَاب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى هِرَقْل ، قَالَ الْقَاضِي : وَكَرِهَ مَالِك وَغَيْره مُعَامَلَة الْكُفَّار بِالدَّرَاهِمِ وَالدَّنَانِير الَّتِي فِيهَا اِسْم اللَّه تَعَالَى وَذِكْره سُبْحَانه وَتَعَالَى .

3475 - سبق شرحه بالباب

3476 - سبق شرحه بالباب

بَاب الْمُسَابَقَة بَيْن الْخَيْل وَتَضْمِيرهَا
فِيهِ : ذِكْر حَدِيث مُسَابَقَة النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَيْن الْخَيْل الْمُضَمَّرَة وَغَيْر الْمُضَمَّرَة .
وَفِيهِ : جَوَاز الْمُسَابَقَة بَيْن الْخَيْل وَجَوَاز تَضْمِيرهَا ، وَهُمَا مُجْمَع عَلَيْهِمَا لِلْمَصْلَحَةِ فِي ذَلِكَ وَتَدْرِيب الْخَيْل وَرِيَاضَتهَا وَتَمَرُّنهَا عَلَى الْجَرْي ، وَإِعْدَادهَا لِذَلِكَ لِيُنْتَفَعَ بِهَا عِنْد الْحَاجَة فِي الْقِتَال كَرًّا وَفَرًّا . وَاخْتَلَفَ الْعُلَمَاء فِي أَنَّ الْمُسَابَقَة بَيْنهمَا مُبَاحَة أَمْ مُسْتَحَبَّة ؟ وَمَذْهَب أَصْحَابنَا أَنَّهَا مُسْتَحَبَّة لِمَا ذَكَرْنَاهُ ، وَأَجْمَعَ الْعُلَمَاء عَلَى جَوَاز الْمُسَابَقَة بِغَيْرِ عِوَض بَيْن جَمِيع أَنْوَاع الْخَيْل قَوِيّهَا مَعَ ضَعِيفهَا ، وَسَابِقهَا مَعَ غَيْره ، سَوَاء كَانَ مَعَهَا ثَالِث أَمْ لَا . فَأَمَّا الْمُسَابَقَة بِعِوَض فَجَائِزَة بِالْإِجْمَاعِ ، لَكِنْ يُشْتَرَط أَنْ يَكُون الْعِوَض مِنْ غَيْر الْمُتَسَابِقَيْنِ ، أَوْ يَكُون بَيْنَهُمَا وَيَكُون مَعَهُمَا مُحَلِّل وَهُوَ ثَالِث عَلَى فَرَس مُكَافِئ لِفَرَسَيْهِمَا ، وَلَا يُخْرِج الْمُحَلِّل مِنْ عِنْده شَيْئًا لِيَخْرُجَ هَذَا الْعَقْد عَنْ صُورَة الْقِمَار ، وَلَيْسَ فِي هَذَا الْحَدِيث ذِكْر عِوَض فِي الْمُسَابَقَة .

3477 - قَوْله : ( سَابَقَ بِالْخَيْلِ الَّتِي أُضْمِرَتْ )
يُقَال : أُضْمِرَتْ وَضُمِّرَتْ ، وَهُوَ أَنْ يُقَلَّل عَلَفهَا مُدَّة ، وَتُدْخَل بَيْتًا كَنِينًا ، وَتُجَلَّل فِيهِ لِتَعْرَقَ وَيَجِفّ عَرَقهَا فَيَجِفّ لَحْمهَا وَتَقْوَى عَلَى الْجَرْي .
قَوْله : ( مِنْ الْحَفْيَاءِ إِلَى ثَنِيَّة الْوَدَاع )
هِيَ بِحَاءٍ مُهْمَلَة وَفَاء سَاكِنَة وَبِالْمَدِّ وَالْقَصْر ، حَكَاهُمَا الْقَاضِي وَآخَرُونَ الْقَصْر أَشْهَر وَالْحَاء مَفْتُوحَة بِلَا خِلَاف ، وَقَالَ صَاحِب الْمَطَالِع : وَضَبَطَهُ بَعْضهمْ بِضَمِّهَا ، قَالَ : وَهُوَ خَطَأ ، قَالَ الْحَازِمِيُّ فِي الْمُؤْتَلِف وَيُقَال فِيهَا أَيْضًا : الْحَيْفَاء بِتَقْدِيمِ الْيَاء عَلَى الْفَاء وَالْمَشْهُور الْمَعْرُوف فِي كُتُب الْحَدِيث وَغَيْرهَا الْحَفْيَاء . قَالَ سُفْيَان بْن عُيَيْنَةَ : بَيْن ثَنِيَّة الْوَدَاع وَالْحَفْيَاء : خَمْسَة أَمْيَال أَوْ سِتَّة ، وَقَالَ مُوسَى بْن عُقْبَةَ سِتَّة أَوْ سَبْعَة . وَأَمَّا ثَنِيَّة الْوَدَاع فَهِيَ عِنْد الْمَدِينَة ، سُمِّيَتْ بِذَلِكَ ؛ لِأَنَّ الْخَارِج مِنْ الْمَدِينَة يَمْشِي مَعَهُ الْمُوَدِّعُونَ إِلَيْهَا .
قَوْله : ( مَسْجِد بَنِي زُرَيْق )
بِتَقْدِيمِ الزَّاي .
وَفِيهِ : دَلِيل لِجَوَازِ قَوْل : مَسْجِد فُلَان ، وَمَسْجِد بَنِي فُلَان ، وَقَدْ تَرْجَمَ لَهُ الْبُخَارِيّ بِهَذِهِ التَّرْجَمَة ، وَهَذِهِ الْإِضَافَة لِلتَّعْرِيفِ .
قَوْله : ( وَحَدَّثَنِي زُهَيْر بْن حَرْب حَدَّثَنَا إِسْمَاعِيل عَنْ أَيُّوب عَنْ نَافِع عَنْ اِبْن عُمَر )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، قَالَ أَبُو عَلِيّ الْغَسَّانِيّ : وَذَكَرَهُ أَبُو مَسْعُود الدِّمَشْقِيّ عَنْ مُسْلِم عَنْ زُهَيْر بْن حَرْب عَنْ إِسْمَاعِيل بْن عُلَيَّة عَنْ أَيُّوب عَنْ اِبْن نَافِع عَنْ نَافِع عَنْ اِبْن عُمَر ، فَزَادَ : اِبْن نَافِع ، قَالَ : وَاَلَّذِي قَالَهُ أَبُو مَسْعُود مَحْفُوظ عَنْ الْجَمَاعَة مِنْ أَصْحَاب اِبْن عُلَيَّة ، قَالَ الدَّارَقُطْنِيُّ فِي كِتَاب الْعِلَل فِي هَذَا الْحَدِيث يَرْوِيه أَحْمَد بْن حَنْبَل وَعَلِيّ بْن الْمَدِينِيّ وَدَاوُدُ عَنْ اِبْن عُلَيَّة عَنْ أَيُّوب عَنْ اِبْن نَافِع عَنْ نَافِع عَنْ اِبْن عُمَر ، وَهَذَا شَاهِد لِمَا ذَكَرَهُ أَبُو مَسْعُود ، وَرَوَاهُ جَمَاعَة عَنْ زُهَيْر عَنْ اِبْن عُلَيَّة عَنْ أَيُّوب عَنْ نَافِع كَمَا رَوَاهُ مُسْلِم مِنْ غَيْر ذِكْر اِبْن نَافِع .
قَوْله : ( عَنْ اِبْن عُمَر فَجِئْت سَابِقًا فَطَفَّفَ بِي الْفَرَس الْمَسْجِد )
أَيْ : عَلَا وَوَثَبَ إِلَى الْمَسْجِد ، وَكَانَ جِدَاره قَصِيرًا ، وَهَذَا بَعْد مُجَاوَزَته الْغَايَة ؛ لِأَنَّ الْغَايَة هِيَ الْمَسْجِد ، وَهُوَ مَسْجِد بَنِي زُرَيْق . وَاَللَّه أَعْلَم .

3478 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْخَيْل مَعْقُود بِنَوَاصِيها الْخَيْر إِلَى يَوْم الْقِيَامَة الَأجْر وَالْغَنِيِمَة ) وفي رواية ( الْخَيْر مَعْقُوص بِنَوَاصِي الْخَيْل ) الْمَعْقُود وَالْمَعْقُوص بِمَعْنًى ، وَمَعْنَاهُ مَلْوِيّ مَضْفُور فِيهَا ، وَالْمُرَاد بِالنَّاصِيَةِ هُنَا الشَّعْر الْمُسْتَرْسِل عَلَى الْجَبْهَة . قَالَ الْخَطَّابِيُّ وَغَيْره : قَالُوا : وَكَنَّى بِالنَّاصِيَةِ عَنْ جَمِيع ذَات الْفَرَس ، يُقَال : فُلَان مُبَارَك النَّاصِيَة ، وَمُبَارَك الْغُرَّة ، أَيْ الذَّات . وَفِي هَذِهِ الْأَحَادِيث اِسْتِحْبَاب رِبَاط الْخَيْل وَاقْتِنَائِهَا لِلْغَزْوِ وَقِتَال أَعْدَاء اللَّه ، وَأَنَّ فَضْلهَا وَخَيْرهَا وَالْجِهَاد بَاقٍ إِلَى يَوْم الْقِيَامَة . وَأَمَّا الْحَدِيث الْآخَر : " الشُّؤْم قَدْ يَكُون فِي الْفَرَس " فَالْمُرَاد بِهِ غَيْر الْخَيْل الْمُعَدَّة لِلْغَزْوِ وَنَحْوه ، أَوْ أَنَّ الْخَيْر وَالشُّؤْم يَجْتَمِعَانِ فِيهَا ، فَإِنَّهُ فَسَّرَ الْخَيْر بِالْأَجْرِ وَالْمَغْنَم ، وَلَا يَمْتَنِع مَعَ هَذَا أَنْ يَكُون الْفَرَس مِمَّا يُتَشَاءَم بِهِ .

3479 - قَوْله : ( رَأَيْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَلْوِي نَاصِيَة فَرَس بِإِصْبَعِهِ )
قَالَ الْقَاضِي : فِيهِ اِسْتِحْبَابُ خِدْمَة الرَّجُل فَرَسه الْمُعَدَّةَ لِلْجِهَادِ .

3480 - سبق شرحه بالباب

3481 - قَوْله : ( عَنْ عُرْوَة الْبَارِقِيِّ )
هُوَ بِالْمُوَحَّدَةِ وَالْقَاف ، وَهُوَ مَنْسُوب إِلَى بَارِق ، وَهُوَ جَبَل بِالْيَمَنِ ، تَرَكَتْهُ الْأَزْد ، وَهُمْ الْأَسْد - بِإِسْكَانِ السِّين - فَنُسِبُوا إِلَيْهِ ، وَقِيلَ : إِلَى بَارِق بْن عَوْف بْن عَدِيّ ، وَيُقَال لَهُ : عُرْوَة بْن الْجَعْد ، كَمَا وَقَعَ فِي رِوَايَة مُسْلِم ، وَعُرْوَة بْن أَبِي الْجَعْد وَعُرْوَة بْن عِيَاض بْن أَبِي الْجَعْدِ .

3482 - سبق شرحه بالباب

3483 - قَوْله : ( كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَكْرَه الشِّكَال مِنْ الْخَيْل )
وَفَسَّرَهُ فِي الرِّوَايَة الثَّانِيَة بِأَنْ يَكُون فِي رِجْله الْيُمْنَى بَيَاض وَفِي يَده الْيُسْرَى ، أَوْ يَده الْيُمْنَى وَرِجْله الْيُسْرَى ، وَهَذَا التَّفْسِير أَحَد الْأَقْوَال فِي الشِّكَال ، وَقَالَ أَبُو عُبَيْد وَجُمْهُور أَهْل اللُّغَة وَالْغَرِيب : هُوَ أَنْ يَكُون مِنْهُ ثَلَاث قَوَائِم مُحَجَّلَة وَوَاحِدَة مُطْلَقَة تَشْبِيهًا بِالشِّكَالِ الَّذِي تُشَكَّل بِهِ الْخَيْل ، فَإِنَّهُ يَكُون فِي ثَلَاث قَوَائِم غَالِبًا ، قَالَ أَبُو عُبَيْد : وَقَدْ يَكُون الشِّكَال ثَلَاث قَوَائِم مُطْلَقَة وَوَاحِدَة مُحَجَّلَة ، قَالَ : وَلَا تَكُون الْمُطْلَقَة مِنْ الْأَرْجُل أَوْ الْمُحَجَّلَة إِلَّا الرِّجْل ، وَقَالَ اِبْن دُرَيْدٍ : الشِّكَال أَنْ يَكُون مُحَجَّلًا مِنْ شِقّ وَاحِد فِي يَده وَرِجْله ، فَإِنْ كَانَ مُخَالِفًا قِيلَ : الشِّكَال مُخَالِف ، قَالَ الْقَاضِي : قَالَ أَبُو عَمْرو الْمُطَرِّز : قِيلَ : الشِّكَال بَيَاض الرِّجْل الْيُمْنَى وَالْيَد الْيُمْنَى ، وَقِيلَ : بَيَاض الرِّجْل الْيُسْرَى وَالْيَد الْيُسْرَى ، وَقِيلَ : بَيَاض الْيَدَيْنِ ، وَقِيلَ : بَيَاض الرِّجْلَيْنِ ، وَقِيلَ : بَيَاض الرِّجْلَيْنِ وَيَد وَاحِدَة ، وَقِيلَ : بَيَاض الْيَدَيْنِ وَرِجْل وَاحِدَة . وَقَالَ الْعُلَمَاء : إِنَّمَا كَرِهَهُ لِأَنَّهُ عَلَى صُورَة الْمَشْكُول ، وَقِيلَ : يَحْتَمِل أَنْ يَكُون قَدْ جُرِّبَ ذَلِكَ الْجِنْس فَلَمْ يَكُنْ فِيهِ نَجَابَة ، قَالَ بَعْض الْعُلَمَاء : إِذَا كَانَ مَعَ ذَلِكَ أَغَرّ زَالَتْ الْكَرَاهَة لِزَوَالِ شِبْه الشِّكَال .

3484 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَضَمَّنَ اللَّه لِمَنْ خَرَجَ فِي سَبِيله لَا يُخْرِجهُ إِلَّا جِهَادًا - إِلَى قَوْله : - أَنْ أُدْخِلهُ الْجَنَّة )
وَفِي الرِّوَايَة الْأُخْرَى : ( تَكَفَّلَ اللَّه ) وَمَعْنَاهُمَا : أَوْجَبَ اللَّه تَعَالَى لَهُ الْجَنَّة بِفَضْلِهِ وَكَرَمه سُبْحَانه وَتَعَالَى ، وَهَذَا الضَّمَان وَالْكَفَالَة مُوَافِق لِقَوْلِهِ تَعَالَى : { إِنَّ اللَّه اِشْتَرَى مِنْ الْمُؤْمِنِينَ أَنْفُسهمْ وَأَمْوَالهمْ بِأَنَّ لَهُمْ الْجَنَّة ... } الْآيَة .
قَوْله سُبْحَانه وَتَعَالَى : ( لَا يُخْرِجهُ إِلَّا جِهَادًا فِي سَبِيلِي ) هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( جِهَادًا ) بِالنَّصْبِ ، وَكَذَا قَالَ بَعْده ( وَإِيمَانًا بِي وَتَصْدِيقًا ) وَهُوَ مَنْصُوب عَلَى أَنَّهُ مَفْعُول لَهُ وَتَقْدِيره : لَا يُخْرِجهُ الْمُخْرِج وَيُحَرِّكهُ الْمُحَرِّك إِلَّا لِلْجِهَادِ وَالْإِيمَان وَالتَّصْدِيق .
قَوْله : ( لَا يُخْرِجهُ إِلَّا جِهَادًا فِي سَبِيلِي وَإِيمَانًا بِي وَتَصْدِيقًا بِرُسُلِي ) مَعْنَاهُ : لَا يَخْرِجُه إِلَا مَحْضُ الْإِيمَان وَالْإِخْلَاص لِلَّهِ تَعَالَى .
قَوْله فِي الرِّوَايَة الْأُخْرَى : ( وَتَصْدِيق كَلِمَته ) أَيْ : كَلِمَة الشَّهَادَتَيْنِ ، وَقِيلَ : تَصْدِيق كَلَام اللَّه فِي الْإِخْبَار بِمَا لِلْمُجَاهِدِ مِنْ عَظِيم ثَوَابه .
قَوْله تَعَالَى : ( فَهُوَ عَلَيَّ ضَامِن ) ذَكَرُوا فِي ( ضَامِن ) هُنَا وَجْهَيْنِ : أَحَدهمَا : أَنَّهُ بِمَعْنَى : مَضْمُون كَمَاءٍ دَافِق وَمَدْفُوق ، وَالثَّانِي : أَنَّهُ بِمَعْنَى : ذُو ضَمَان .
قَوْله تَعَالَى : ( أَنْ أُدْخِلهُ الْجَنَّة ) قَالَ الْقَاضِي : يَحْتَمِل أَنْ يَدْخُل عِنْد مَوْته كَمَا قَالَ تَعَالَى فِي الشُّهَدَاء : { أَحْيَاء عِنْد رَبّهمْ يُرْزَقُونَ } وَفِي الْحَدِيث : " أَرْوَاح الشُّهَدَاء فِي الْجَنَّة " قَالَ : وَيَحْتَمِل أَنْ يَكُون الْمُرَاد دُخُوله الْجَنَّة عِنْد دُخُول السَّابِقِينَ وَالْمُقَرَّبِينَ بِلَا حِسَاب وَلَا عَذَاب وَلَا مُؤَاخَذَة بِذَنْبٍ ، وَتَكُون الشَّهَادَة مُكَفِّرَة لِذُنُوبِهِ كَمَا صَرَّحَ بِهِ فِي الْحَدِيث الصَّحِيح .
قَوْله : ( أَوْ أَرْجِعهُ إِلَى مَسْكَنه نَائِلًا مَا نَالَ مِنْ أَجْر أَوْ غَنِيمَة )
قَالُوا : مَعْنَاهُ مَا حَصَلَ لَهُ مِنْ الْأَجْر بِلَا غَنِيمَة إِنْ لَمْ يَغْنَم أَوْ مِنْ الْأَجْر وَالْغَنِيمَة مَعًا إِنْ غَنِمُوا وَقِيلَ : إِنَّ ( أَوْ ) هُنَا بِمَعْنَى الْوَاو ، أَيْ : مِنْ أَجْر وَغَنِيمَة ، وَكَذَا وَقَعَ بِالْوَاوِ فِي رِوَايَة أَبِي دَاوُدَ ، وَكَذَا وَقَعَ فِي مُسْلِم فِي رِوَايَة يَحْيَى بْن يَحْيَى الَّتِي بَعْد هَذِهِ بِالْوَاوِ .
وَمَعْنَى الْحَدِيث : أَنَّ اللَّه تَعَالَى ضَمِنَ أَنَّ الْخَارِج لِلْجِهَادِ يَنَال خَيْرًا بِكُلِّ حَال ، فَإِمَّا أَنْ يُسْتَشْهَد فَيَدْخُل الْجَنَّة ، وَإِمَّا أَنْ يَرْجِع بِأَجْرٍ ، وَإِمَّا أَنْ يَرْجِع بِأَجْرٍ وَغَنِيمَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالَّذِي نَفْس مُحَمَّد بِيَدِهِ ، مَا مِنْ كَلْم يُكْلَم فِي سَبِيل اللَّه إِلَّا جَاءَ يَوْم الْقِيَامَة كَهَيْئَتِهِ حِين كُلِمَ ، لَوْنه لَوْن دَم وَرِيحه مِسْك )
أَمَّا ( الْكَلْم ) بِفَتْحِ الْكَاف وَإِسْكَان اللَّام ، فَهُوَ : الْجُرْح ، وَيُكْلَم بِإِسْكَانِ الْكَاف ، أَيْ : يُجْرَح ، وَفِيهِ دَلِيل عَلَى أَنَّ الشَّهِيد لَا يَزُول عَنْهُ الدَّم بِغُسْلٍ وَلَا غَيْره ، وَالْحِكْمَة فِي مَجِيئِهِ يَوْم الْقِيَامَة عَلَى هَيْئَته أَنْ يَكُون مَعَهُ شَاهِد فَضِيلَته ، وَبَذْله نَفْسه فِي طَاعَة اللَّه تَعَالَى ، وَفِيهِ : دَلِيل عَلَى جَوَاز الْيَمِين وَانْعِقَادهَا بِقَوْلِهِ : ( وَالَّذِي نَفْسِي بِيَدِهِ ) وَنَحْو هَذِهِ الصِّيغَة ، مِنْ الْحَلِف بِمَا يَدُلّ عَلَى الذَّات ، وَلَا خِلَاف فِي هَذَا ، قَالَ أَصْحَابنَا : الْيَمِين تَكُون بِأَسْمَاءِ اللَّه تَعَالَى وَصِفَاته ، أَوْ مَا دَلَّ عَلَى ذَاته ، قَالَ الْقَاضِي : وَالْيَد هُنَا بِمَعْنَى الْقُدْرَة وَالْمُلْك .
قَوْله : ( وَالَّذِي نَفْس مُحَمَّد بِيَدِهِ لَوْلَا أَنْ يُشَقّ عَلَى الْمُسْلِمِينَ مَا قَعَدْت خِلَاف سَرِيَّة تَغْزُو فِي سَبِيل اللَّه )
أَيْ : خَلْفهَا وَبَعْدهَا . وَفِيهِ : مَا كَانَ عَلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ الشَّفَقَة عَلَى الْمُسْلِمِينَ وَالرَّأْفَة بِهِمْ ، وَأَنَّهُ كَانَ يَتْرُك بَعْض مَا يَخْتَارهُ لِلرِّفْقِ بِالْمُسْلِمِينَ ، وَأَنَّهُ إِذَا تَعَارَضَتْ الْمَصَالِح بَدَأَ بِأَهَمِّهَا . وَفِيهِ : مُرَاعَاة الرِّفْق بِالْمُسْلِمِينَ ، وَالسَّعْي فِي زَوَال الْمَكْرُوه وَالْمَشَقَّة عَنْهُمْ .
قَوْله : ( لَوَدِدْت أَنْ أَغْزُو فِي سَبِيل اللَّه فَأُقْتَل ثُمَّ أَغْزُو فَأُقْتَل ثُمَّ أَغْزُو فَأُقْتَل )
فِيهِ : فَضِيلَة الْغَزْو وَالشَّهَادَة ، وَفِيهِ : تَمَنِّي الشَّهَادَة وَالْخَيْر ، وَتَمَنِّي مَا لَا يُمْكِن فِي الْعَادَة مِنْ الْخَيْرَات ، وَفِيهِ : أَنَّ الْجِهَاد فَرْض كِفَايَة لَا فَرْض عَيْن .

3486 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَاللَّهُ أَعْلَم بِمَنْ يُكْلَم فِي سَبِيله )
هَذَا تَنْبِيه عَلَى الْإِخْلَاص فِي الْغَزْو ، وَأَنَّ الثَّوَاب الْمَذْكُور فِيهِ إِنَّمَا هُوَ لِمَنْ أَخْلَص فِيهِ ، وَقَاتَلَ لِتَكُونَ كَلِمَة اللَّه هِيَ الْعُلْيَا ، قَالُوا : وَهَذَا الْفَضْل ، وَإِنْ كَانَ ظَاهِره أَنَّهُ فِي قِتَال الْكُفَّار ، فَيَدْخُل فِيهِ مَنْ خَرَجَ فِي سَبِيل اللَّه فِي قِتَال الْبُغَاة ، وَقُطَّاع الطَّرِيق ، وَفِي إِقَامَة الْأَمْر بِالْمَعْرُوفِ وَالنَّهْي عَنْ الْمُنْكَر وَنَحْو ذَلِكَ . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَجُرْحه يَثْعَب )
هُوَ بِفَتْحِ الْيَاء وَالْعَيْن وَإِسْكَان الْمُثَلَّثَة بَيْنهمَا ، وَمَعْنَاهُ : يَجْرِي مُتَفَجِّرًا أَيْ : كَثِيرًا ، وَهُوَ بِمَعْنَى الرِّوَايَة الْأُخْرَى ( يَتَفَجَّر دَمًا ) .

3487 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تَكُون يَوْم الْقِيَامَة كَهَيْئَتِهَا إِذَا طُعِنَتْ )
الضَّمِير فِي ( كَهَيْئَتِهَا ) يَعُود عَلَى الْجِرَاحَة ، وَ ( إِذَا طُعِنَتْ ) بِالْأَلِفِ بَعْد الذَّال كَذَا فِي جَمِيع النُّسَخ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَالْعَرْف عَرْف الْمِسْك )
هُوَ بِفَتْحِ الْعَيْن الْمُهْمَلَة وَإِسْكَان الرَّاء ، وَهُوَ : الرِّيح .

3488 - قَوْله : ( حَدَّثَنَا أَبُو خَالِد الْأَحْمَر عَنْ شُعْبَة عَنْ قَتَادَة وَحُمَيْد عَنْ أَنَس )
قَالَ أَبُو عَلِيّ الْغَسَّانِيّ : ظَاهِر هَذَا الْإِسْنَاد أَنَّ شُعْبَة يَرْوِيه عَنْ قَتَادَة وَحُمَيْد جَمِيعًا عَنْ أَنَس ، قَالَ : وَصَوَابه : أَنَّ أَبَا خَالِد يَرْوِيه عَنْ حُمَيْدٍ عَنْ أَنَس ، وَيَرْوِيه أَبُو خَالِد أَيْضًا عَنْ شُعْبَة عَنْ قَتَادَة عَنْ أَنَس ، قَالَ : وَهَكَذَا قَالَهُ عَبْد الْغَنِيّ بْن سَعِيد ، قَالَ الْقَاضِي : فَيَكُون حُمَيْدٌ مَعْطُوفًا عَلَى شُعْبَة لَا عَلَى قَتَادَة ، قَالَ : وَقَدْ ذَكَرَهُ اِبْن أَبِي شَيْبَة فِي كِتَابه عَنْ أَبِي خَالِد عَنْ حُمَيْدٍ وَشُعْبَة عَنْ قَتَادَة عَنْ أَنَس ، فَبَيَّنَهُ ، وَإِنْ كَانَ فِيهِ أَيْضًا إِيهَام فَإِنَّ ظَاهِره : أَنَّ حُمَيْدًا يَرْوِيه عَنْ قَتَادَة ، وَلَيْسَ الْمُرَاد كَذَلِكَ ؛ بَلْ الْمُرَاد أَنَّ حُمَيْدًا يَرْوِيه عَنْ أَنَس كَمَا سَبَقَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ نَفْس تَمُوت لَهَا عِنْد اللَّه خَيْر يَسُرّهَا أَنَّهَا تَرْجِع إِلَى الدُّنْيَا وَلَا أَنَّ لَهَا الدُّنْيَا وَمَا فِيهَا إِلَّا الشَّهِيد . . . إِلَى آخِره )
هَذَا مِنْ صَرَائِح الْأَدِلَّة فِي عَظِيم فَضْل الشَّهَادَة ، وَاللَّهُ الْمَحْمُود الْمَشْكُور . وَأَمَّا سَبَب تَسْمِيَته شَهِيدًا : فَقَالَ النَّضْر بْن شُمَيْلٍ : لِأَنَّهُ حَيّ ، فَإِنَّ أَرْوَاحهمْ شَهِدَتْ وَحَضَرَتْ دَار السَّلَام وَأَرْوَاح غَيْرهمْ إِنَّمَا تَشْهَدهَا يَوْم الْقِيَامَة ، وَقَالَ اِبْن الْأَنْبَارِيّ : إِنَّ اللَّه تَعَالَى وَمَلَائِكَته عَلَيْهِمْ الصَّلَاة وَالسَّلَام يَشْهَدُونَ لَهُ بِالْجَنَّةِ ، وَقِيلَ : لِأَنَّهُ شَهِدَ عِنْد خُرُوج رُوحه مَا أَعَدَّهُ اللَّه تَعَالَى لَهُ مِنْ الثَّوَاب وَالْكَرَامَة ، وَقِيلَ : لِأَنَّ مَلَائِكَة الرَّحْمَة يَشْهَدُونَهُ فَيَأْخُذُونَ رُوحه ، وَقِيلَ : لِأَنَّهُ شُهِدَ لَهُ بِالْإِيمَانِ وَخَاتِمَة الْخَيْر بِظَاهِرِ حَاله ، وَقِيلَ : لِأَنَّ عَلَيْهِ شَاهِدًا بِكَوْنِهِ شَهِيدًا وَهُوَ الدَّم ، وَقِيلَ : لِأَنَّهُ مِمَّنْ يَشْهَد عَلَى الْأُمَم يَوْم الْقِيَامَة بِإِبْلَاغِ الرُّسُلِ الرِّسَالَةَ إِلَيْهِمْ ، وَعَلَى هَذَا الْقَوْل يُشَارِكهُمْ غَيْرهمْ فِي هَذَا الْوَصْف .

3490 - قَوْله : ( مَا يَعْدِل الْجِهَاد فِي سَبِيل اللَّه ؟ قَالَ : لَا تَسْتَطِيعُوهُ )
هَكَذَا هُوَ فِي مُعْظَم النُّسَخ : ( لَا تَسْتَطِيعُوهُ ) وَفِي بَعْضهَا ( لَا تَسْتَطِيعُونَهُ ) بِالنُّونِ ، وَهَذَا جَارٍ عَلَى اللُّغَة الْمَشْهُورَة ، وَالْأَوَّل صَحِيح أَيْضًا ، وَهِيَ لُغَة فَصِيحَة حَذْف النُّون مِنْ غَيْر نَاصِب وَلَا جَازِم ، وَقَدْ سَبَقَ بَيَانهَا وَنَظَائِرهَا مَرَّات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَثَل الْمُجَاهِد فِي سَبِيل اللَّه كَمَثَلِ الصَّائِم الْقَائِم الْقَانِت بِآيَاتِ اللَّه . . . إِلَى آخِره )
مَعْنَى الْقَانِت هُنَا : الْمُطِيع . وَفِي هَذَا الْحَدِيث عَظِيم فَضْل الْجِهَاد ؛ لِأَنَّ الصَّلَاة وَالصِّيَام وَالْقِيَام بِآيَاتِ اللَّه أَفْضَل الْأَعْمَال ، وَقَدْ جَعَلَ الْمُجَاهِد مِثْل مَنْ لَا يَفْتُر عَنْ ذَلِكَ فِي لَحْظَة مِنْ اللَّحَظَات ، وَمَعْلُوم أَنَّ هَذَا لَا يَتَأَتَّى لِأَحَدٍ ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا تَسْتَطِيعُونَهُ " وَاللَّهُ أَعْلَم .

3491 - قَوْله : ( أَنَّ عُمَر - رَضِيَ اللَّه عَنْهُ - زَجَرَ الرِّجَال الَّذِينَ رَفَعُوا أَصْوَاتهمْ يَوْم الْجُمُعَة عِنْد الْمِنْبَر )
فِيهِ : كَرَاهَة رَفْع الصَّوْت فِي الْمَسَاجِد يَوْم الْجُمُعَة وَغَيْره ، وَأَنَّهُ لَا يُرْفَع الصَّوْت بِعِلْمٍ وَلَا غَيْره عِنْد اِجْتِمَاع النَّاس لِلصَّلَاةِ لِمَا فِيهِ مِنْ التَّشْوِيش عَلَيْهِمْ وَعَلَى الْمُصَلِّينَ وَالذَّاكِرِينَ . وَاللَّهُ أَعْلَم .

3492 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَغَدْوَة فِي سَبِيل اللَّه أَوْ رَوْحَة خَيْر مِنْ الدُّنْيَا وَمَا فِيهَا )
( الْغَدْوَة ) : بِفَتْحِ الْغَيْن : السَّيْر أَوَّل النَّهَار إِلَى الزَّوَال ، وَ ( الرَّوْحَة ) السَّيْر مِنْ الزَّوَال إِلَى آخِر النَّهَار . ( أَوْ ) هُنَا لِلتَّقْسِيمِ لَا لِلشَّكِّ ، وَمَعْنَاهُ : أَنَّ الرَّوْحَة يَحْصُل بِهَا هَذَا الثَّوَاب ، وَكَذَا الْغَدْوَة ، وَالظَّاهِر أَنَّهُ لَا يَخْتَصّ ذَلِكَ بِالْغُدُوِّ وَالرَّوَاح مِنْ بَلْدَته ، بَلْ يَحْصُل هَذَا الثَّوَاب بِكُلِّ غَدْوَة أَوْ رَوْحَة فِي طَرِيقه إِلَى الْغَزْو ، وَكَذَا بِغَدْوَةٍ وَرَوْحَة فِي مَوْضِع الْقِتَال ؛ لِأَنَّ الْجَمِيع يُسَمَّى غَدْوَة وَرَوْحَة فِي سَبِيل اللَّه . وَمَعْنَى هَذَا الْحَدِيث : أَنَّ فَضْل الْغَدْوَة وَالرَّوْحَة فِي سَبِيل اللَّه وَثَوَابهمَا خَيْر مِنْ نَعِيم الدُّنْيَا كُلّهَا لَوْ مَلَكهَا الْإِنْسَان ، وَتَصَوَّرَ تَنَعُّمه بِهَا كُلّهَا ؛ لِأَنَّهُ زَائِل وَنَعِيم الْآخِرَة بَاقٍ ، قَالَ الْقَاضِي : وَقِيلَ فِي مَعْنَاهُ وَمَعْنَى نَظَائِره مِنْ تَمْثِيل أُمُور الْآخِرَة وَثَوَابهَا بِأُمُورِ الدُّنْيَا : أَنَّهَا خَيْر مِنْ الدُّنْيَا وَمَا فِيهَا لَوْ مَلَكَهَا إِنْسَان ، وَمَلَكَ جَمِيع مَا فِيهَا وَأَنْفَقَهُ فِي أُمُور الْآخِرَة ، قَالَ هَذَا الْقَائِل : وَلَيْسَ تَمْثِيل الْبَاقِي بِالْفَانِي عَلَى ظَاهِر إِطْلَاقه . وَاللَّهُ أَعْلَم .

3494 - قَوْله : ( وَحَدَّثَنَا اِبْن أَبِي عُمَر حَدَّثَنَا مَرْوَان بْن مُعَاوِيَة عَنْ يَحْيَى بْن سَعِيد )
هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ، وَكَذَا نَقَلَهُ أَبُو عَلِيّ الْغَسَّانِيّ عَنْ رِوَايَة الْجُلُودِيّ ، قَالَ : وَوَقَعَ فِي نُسْخَة اِبْن مَاهَان : حَدَّثَنَا أَبُو بَكْر بْن أَبِي شَيْبَة حَدَّثَنَا مَرْوَان ، فَذَكَرَ اِبْن أَبِي شَيْبَة بَدَل اِبْن أَبِي عُمَر ، قَالَ : وَالصَّوَاب الْأَوَّل .

3496 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأُخْرَى يُرْفَع بِهَا الْعَبْد مِائَة دَرَجَة فِي الْجَنَّة مَا بَيْن كُلّ دَرَجَتَيْنِ كَمَا بَيْن السَّمَاء وَالْأَرْض ، قَالَ : وَمَا هِيَ يَا رَسُول اللَّه ؟ قَالَ : الْجِهَاد فِي سَبِيل اللَّه )
قَالَ الْقَاضِي عِيَاض - رَضِيَ اللَّه عَنْهُ - : يُحْتَمَل أَنَّ هَذَا عَلَى ظَاهِره ، وَأَنَّ الدَّرَجَات هُنَا الْمَنَازِل الَّتِي بَعْضهَا أَرْفَع مِنْ بَعْض فِي الظَّاهِر ، وَهَذِهِ صِفَة مَنَازِل الْجَنَّة كَمَا جَاءَ فِي أَهْل الْغُرَف أَنَّهُمْ يَتَرَاءَوْنَ كَالْكَوَاكِبِ الدُّرِّيّ ، قَالَ : وَيَحْتَمِل أَنَّ الْمُرَاد الرِّفْعَة بِالْمَعْنَى مِنْ كَثْرَة النَّعِيم وَعَظِيم الْإِحْسَان مِمَّا لَمْ يَخْطُر عَلَى قَلْب بَشَر ، وَلَا بِصِفَةِ مَخْلُوق ، وَأَنَّ أَنْوَاع مَا أَنْعَمَ اللَّه بِهِ عَلَيْهِ مِنْ الْبِرّ وَالْكَرَامَة يَتَفَاضَل تَفَاضُلًا كَثِيرًا ، وَيَكُون تَبَاعُده فِي الْفَضْل كَمَا بَيْن السَّمَاء وَالْأَرْض فِي الْبُعْد ، قَالَ الْقَاضِي : وَالِاحْتِمَال الْأَوَّل أَظْهَر وَهُوَ كَمَا قَالَ . وَاللَّهُ أَعْلَم .

3497 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لِلَّذِي سَأَلَهُ عَنْ تَكْفِير خَطَايَاهُ إِنْ قُتِلَ : ( نَعَمْ إِنْ قُتِلْت فِي سَبِيل اللَّه وَأَنْتَ صَابِر مُحْتَسِب مُقْبِل غَيْر مُدْبِر ، ثُمَّ أَعَادَهُ فَقَالَ : إِلَّا الدَّيْن فَإِنَّ جِبْرِيل قَالَ لِي ذَلِكَ )
فِيهِ : هَذِهِ الْفَضِيلَة الْعَظِيمَة لِلْمُجَاهِدِ ، وَهِيَ تَكْفِير خَطَايَاهُ كُلّهَا إِلَّا حُقُوق الْآدَمِيِّينَ ، وَإِنَّمَا يَكُون تَكْفِيرهَا بِهَذِهِ الشُّرُوط الْمَذْكُورَة ، وَهُوَ أَنْ يُقْتَل صَابِرًا مُحْتَسِبًا مُقْبِلًا غَيْر مُدْبِر ، وَفِيهِ أَنَّ الْأَعْمَال لَا تَنْفَع إِلَّا بِالنِّيَّةِ وَالْإِخْلَاص لِلَّهِ تَعَالَى . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مُقْبِل غَيْر مُدْبِر ) لَعَلَّهُ اِحْتِرَاز مِمَّنْ يُقْبِل فِي وَقْت وَيُدْبِر فِي وَقْت ، وَالْمُحْتَسِب هُوَ الْمُخْلِص لِلَّهِ تَعَالَى ، فَإِنْ قَاتَلَ لِعَصَبِيَّةٍ أَوْ لِغَنِيمَةٍ أَوْ لِصِيتٍ أَوْ نَحْو ذَلِكَ فَلَيْسَ لَهُ هَذَا الثَّوَاب وَلَا غَيْره ، وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا الدَّيْن ) فَفِيهِ تَنْبِيه عَلَى جَمِيع حُقُوق الْآدَمِيِّينَ ، وَأَنَّ الْجِهَاد وَالشَّهَادَة وَغَيْرهمَا مِنْ أَعْمَال الْبِرّ لَا يُكَفِّر حُقُوق الْآدَمِيِّينَ ، وَإِنَّمَا يُكَفِّر حُقُوق اللَّه تَعَالَى . وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نَعَمْ ) ثُمَّ قَالَ بَعْد ذَلِكَ : ( إِلَّا الدَّيْن ) فَمَحْمُول عَلَى أَنَّهُ أُوحِيَ إِلَيْهِ بِهِ فِي الْحَال ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِلَّا الدَّيْن فَإِنَّ جِبْرِيل قَالَ لِي ذَلِكَ ) . وَاللَّهُ أَعْلَم . قَوْله : ( حَدَّثَنَا سَعِيد بْن مَنْصُور حَدَّثَنَا سُفْيَان عَنْ عَمْرو بْن دِينَار عَنْ مُحَمَّد بْن قَيْس قَالَ وَحَدَّثَنَا اِبْن عَجْلَان عَنْ مُحَمَّد بْن قَيْس عَنْ أَبِي عَبْد اللَّه بْن أَبِي قَتَادَة ) الْقَائِل : ( وَحَدَّثَنَا اِبْن عَجْلَان ) هُوَ سُفْيَان .

3498 - قَوْله : ( عَنْ عَيَّاش بْن عَبَّاس الْقِتْبَانِيّ )
الْأَوَّل بِالشِّينِ الْمُعْجَمَة ، وَالثَّانِي بِالْمُهْمَلَةِ ، وَالْقِتْبَانِيّ بِالْقَافِ مَكْسُورَة ، ثُمَّ مُثَنَّاة فَوْق سَاكِنَة ، ثُمَّ مُوَحَّدَة مَنْسُوب إِلَى قِتْبَان بَطْن مِنْ رُعَيْن .

3500 - قَوْله : ( حَدَّثَنِي يَحْيَى بْن يَحْيَى وَأَبُو بَكْر بْن أَبِي شَيْبَة - وَذَكَرَ إِسْنَاده إِلَى مَسْرُوق - قَالَ : سَأَلْنَا عَبْد اللَّه عَنْ هَذِهِ الْآيَة : { وَلَا تَحْسَبَنّ الَّذِينَ قُتِلُوا فِي سَبِيل اللَّه أَمْوَاتًا بَلْ أَحْيَاء عِنْد رَبّهمْ يُرْزَقُونَ } ، أَمَّا إِنَّا قَدْ سَأَلْنَا عَنْ ذَلِكَ ، فَقَالَ : أَرْوَاحهمْ فِي جَوْف طَيْر خُضْر )
قَالَ الْمَازِرِيّ : كَذَا جَاءَ عَبْد اللَّه غَيْر مَنْسُوب ، قَالَ أَبُو عَلِيّ الْغَسَّانِيّ : وَمِنْ النَّاس مَنْ يَنْسُبهُ فَيَقُول : عَبْد اللَّه بْن عُمَر ، وَذَكَرَهُ أَبُو مَسْعُود الدِّمَشْقِيّ فِي مُسْنَد اِبْن مَسْعُود ، قَالَ الْقَاضِي عِيَاض : وَوَقَعَ فِي بَعْض النُّسَخ مِنْ صَحِيح مُسْلِم ( عَبْد اللَّه اِبْن مَسْعُود ) قُلْت : وَكَذَا وَقَعَ فِي بَعْض نُسَخ بِلَادنَا الْمُعْتَمَدَة ، وَلَكِنْ لَمْ يَقَع مَنْسُوبًا فِي مُعْظَمهَا ، وَذَكَرَهُ خَلَف الْوَاسِطِيُّ وَالْحُمَيْدِيّ وَغَيْرهمَا فِي مُسْنَد اِبْن مَسْعُود ، وَهُوَ الصَّوَاب . وَهَذَا الْحَدِيث مَرْفُوع لِقَوْلِهِ : إِنَّا قَدْ سَأَلْنَا عَنْ ذَلِكَ فَقَالَ : يَعْنِي : النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الشُّهَدَاء : ( أَرْوَاحهمْ فِي جَوْف طَيْر خُضْر لَهَا قَنَادِيل مُعَلَّقَة بِالْعَرْشِ تَسْرَح مِنْ الْجَنَّة حَيْثُ شَاءَتْ ثُمَّ تَأْوِي إِلَى تِلْكَ الْقَنَادِيل ) فِيهِ : بَيَان أَنَّ الْجَنَّة مَخْلُوقَة مَوْجُودَة ، وَهُوَ مَذْهَب أَهْل السُّنَّة ، وَهِيَ الَّتِي أُهْبِطَ مِنْهَا آدَم ، وَهِيَ الَّتِي يُنَعَّم فِيهَا الْمُؤْمِنُونَ فِي الْآخِرَة . هَذَا إِجْمَاع أَهْل السُّنَّة ، وَقَالَتْ الْمُعْتَزِلَة وَطَائِفَة مِنْ الْمُبْتَدِعَة أَيْضًا وَغَيْرهمْ : إِنَّهَا لَيْسَتْ مَوْجُودَة ، وَإِنَّمَا تُوجَد بَعْد الْبَعْث فِي الْقِيَامَة ، قَالُوا : وَالْجَنَّة الَّتِي أُخْرِجَ مِنْهَا آدَم غَيْرهَا ، وَظَوَاهِر الْقُرْآن وَالسُّنَّة تَدُلّ لِمَذْهَبِ أَهْل الْحَقّ . وَفِيهِ : إِثْبَات مُجَازَاة الْأَمْوَات بِالثَّوَابِ وَالْعِقَاب قَبْل الْقِيَامَة ، قَالَ الْقَاضِي : وَفِيهِ : أَنَّ الْأَرْوَاح بَاقِيَة لَا تَفْنَى فَيُنَعَّم الْمُحْسِن وَيُعَذَّب الْمُسِيء ، وَقَدْ جَاءَ بِهِ الْقُرْآن وَالْآثَار ، وَهُوَ مَذْهَب أَهْل السُّنَّة خِلَافًا لِطَائِفَةٍ مِنْ الْمُبْتَدِعَة قَالَتْ : تَفْنَى ، قَالَ الْقَاضِي : وَقَالَ هُنَا : ( أَرْوَاح الشُّهَدَاء ) ، وَقَالَ فِي حَدِيث مَالِك : ( إِنَّمَا نَسَمَة الْمُؤْمِن ) ، وَالنَّسَمَة تُطْلَق عَلَى ذَات الْإِنْسَان جِسْمًا وَرُوحًا ، وَتُطْلَق عَلَى الرُّوح مُفْرَدَة ، وَهُوَ الْمُرَاد بِهَذَا التَّفْسِير فِي الْحَدِيث الْآخَر بِالرُّوحِ ، وَلِعِلْمِنَا بِأَنَّ الْجِسْم يَفْنَى وَيَأْكُلهُ التُّرَاب ، وَلِقَوْلِهِ فِي الْحَدِيث : ( حَتَّى يُرْجِعهُ اللَّه تَعَالَى إِلَى جَسَده يَوْم الْقِيَامَة ) قَالَ الْقَاضِي : وَذَكَرَ فِي حَدِيث مَالِك رَحِمَهُ اللَّه تَعَالَى : ( نَسَمَة الْمُؤْمِن ) وَقَالَ هُنَا : ( الشُّهَدَاء ) لِأَنَّ هَذِهِ صِفَتهمْ لِقَوْلِهِ تَعَالَى : { أَحْيَاء عِنْد رَبّهمْ يَرْزُقُونَ } وَكَمَا فَسَّرَهُ فِي هَذَا الْحَدِيث . وَأَمَّا غَيْرهمْ فَإِنَّمَا يُعْرَض عَلَيْهِ مَقْعَده بِالْغَدَاةِ وَالْعَشِيّ ، كَمَا جَاءَ فِي حَدِيث اِبْن عُمَر ، وَكَمَا قَالَ فِي آل فِرْعَوْن : { النَّار يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا } قَالَ الْقَاضِي : وَقِيلَ : بَلْ الْمُرَاد جَمِيع الْمُؤْمِنِينَ الَّذِينَ يَدْخُلُونَ الْجَنَّة بِغَيْرِ عَذَاب فَيَدْخُلُونَهَا الْآن ، بِدَلِيلِ عُمُوم الْحَدِيث ، وَقِيلَ : بَلْ أَرْوَاح الْمُؤْمِنِينَ عَلَى أَفْنِيَة قُبُورهمْ . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي هَذَا الْحَدِيث : ( فِي جَوْف طَيْر خُضْر ) وَفِي غَيْر مُسْلِم ( بِطَيْرٍ خُضْر ) وَفِي حَدِيث آخَر : ( بِحَوَاصِل طَيْر ) وَفِي الْمُوَطَّأ : ( إِنَّمَا نَسَمَة الْمُؤْمِن طَيْر ) وَفِي حَدِيث آخَر عَنْ قَتَادَة : ( فِي صُورَة طَيْر أَبْيَض ) قَالَ الْقَاضِي : قَالَ بَعْض الْمُتَكَلِّمِينَ عَلَى هَذَا : الْأَشْبَه صِحَّة قَوْل مَنْ قَالَ : طَيْر ، أَوْ صُورَة طَيْر ، وَهُوَ أَكْثَر مَا جَاءَتْ بِهِ الرِّوَايَة لَا سِيَّمَا مَعَ قَوْله : ( تَأْوِي إِلَى قَنَادِيل تَحْت الْعَرْش ) . قَالَ الْقَاضِي : وَاسْتَبْعَدَ بَعْضهمْ هَذَا ، وَلَمْ يُنْكِرهُ آخَرُونَ ، وَلَيْسَ فِيهِ مَا يُنْكَر ، وَلَا فَرْق بَيْن الْأَمْرَيْنِ ، بَلْ رِوَايَة طَيْر ، أَوْ جَوْف طَيْر ، أَصَحّ مَعْنًى ، وَلَيْسَ لِلْأَقْيِسَةِ وَالْعُقُول فِي هَذَا حُكْم ، وَكُلّه مِنْ الْمُجَوَّزَات ، فَإِذَا أَرَادَ اللَّه أَنْ يَجْعَل هَذِهِ الرُّوح إِذَا خَرَجَتْ مِنْ الْمُؤْمِن أَوْ الشَّهِيد فِي قَنَادِيل ، أَوْ أَجْوَاف طَيْر ، أَوْ حَيْثُ يَشَاء كَانَ ذَلِكَ وَوَقَعَ ، وَلَمْ يَبْعُد ، لَا سِيَّمَا مَعَ الْقَوْل بِأَنَّ الْأَرْوَاح أَجْسَام ، قَالَ الْقَاضِي : وَقِيلَ : إِنَّ هَذَا الْمُنْعِم أَوْ الْمُعَذَّب مِنْ الْأَرْوَاح جُزْء مِنْ الْجَسَد تَبْقَى فِيهِ الرُّوح ، هُوَ الَّذِي يَتَأَلَّم وَيُعَذَّب وَيُلْتَذّ وَيُنَعَّم ، وَهُوَ الَّذِي يَقُول : رَبّ اِرْجِعُونِ ، وَهُوَ الَّذِي يَسْرَح فِي شَجَر الْجَنَّة ، فَغَيْر مُسْتَحِيل أَنْ يُصَوَّر هَذَا الْجُزْء طَائِرًا أَوْ يُجْعَل فِي جَوْف طَائِر ، وَفِي قَنَادِيل تَحْت الْعَرْش ، وَغَيْر ذَلِكَ مِمَّا يُرِيد اللَّه عَزَّ وَجَلَّ ، قَالَ الْقَاضِي : وَقَدْ اِخْتَلَفَ النَّاس فِي الرُّوح - مَا هِيَ ؟ اِخْتِلَافًا لَا يَكَاد يُحْصَر ، فَقَالَ كَثِير مِنْ أَرْبَاب الْمَعَانِي وَعِلْم الْبَاطِن الْمُتَكَلِّمِينَ : لَا تُعْرَف حَقِيقَته ، وَلَا يَصِحّ وَصْفه ، وَهُوَ مِمَّا جَهِلَ الْعِبَاد عِلْمه ، وَاسْتَدَلُّوا بِقَوْلِهِ تَعَالَى : { قُلْ الرُّوح مِنْ أَمْر رَبِّي } وَغَلَتْ الْفَلَاسِفَة فَقَالَتْ بِعَدَمِ الرُّوح ، وَقَالَ جُمْهُور الْأَطِبَّاء : هُوَ الْبُخَار اللَّطِيف السَّارِي فِي الْبَدَن ، وَقَالَ كَثِيرُونَ مِنْ شُيُوخنَا : هُوَ الْحَيَاة ، وَقَالَ آخَرُونَ : هِيَ أَجْسَام لَطِيفَة مُشَابِكَة لِلْجِسْمِ يَحْيَى لِحَيَاتِهِ ، أَجْرَى اللَّه تَعَالَى الْعَادَة بِمَوْتِ الْجِسْم عِنْد فِرَاقه ، وَقِيلَ : هُوَ بَعْض الْجِسْم ، وَلِهَذَا وُصِفَ بِالْخُرُوجِ وَالْقَبْض وَبُلُوغ الْحُلْقُوم ، وَهَذِهِ صِفَة الْأَجْسَام لَا الْمَعَانِي ، وَقَالَ بَعْض مُقَدَّمِي أَئِمَّتنَا : هُوَ جِسْم لَطِيف مُتَصَوَّر عَلَى صُورَة الْإِنْسَان دَاخِل الْجِسْم ، وَقَالَ بَعْض مَشَايِخنَا وَغَيْرهمْ : إِنَّهُ النَّفَس الدَّاخِل وَالْخَارِج ، وَقَالَ آخَرُونَ : هُوَ الدَّم ، هَذَا مَا نَقَلَهُ الْقَاضِي ، وَالْأَصَحّ عِنْد أَصْحَابنَا : أَنَّ الرُّوح أَجْسَام لَطِيفَة مُتَخَلَّلَة فِي الْبَدَن ، فَإِذَا فَارَقَتْهُ مَاتَ . قَالَ الْقَاضِي : وَاخْتَلَفُوا فِي النَّفْس وَالرُّوح فَقِيلَ : هُمَا بِمَعْنًى ، وَهُمَا لَفْظَانِ لِمُسَمًّى وَاحِد . وَقِيلَ : إِنَّ النَّفْس هِيَ النَّفَس الدَّاخِل وَالْخَارِج ، وَقِيلَ : هِيَ الدَّم ، وَقِيلَ : هِيَ الْحَيَاة . وَاللَّهُ أَعْلَم . قَالَ الْقَاضِي : وَقَدْ تَعَلَّقَ بِحَدِيثِنَا هَذَا وَشَبَهه بَعْض الْمَلَاحِدَة الْقَائِلِينَ بِالتَّنَاسُخِ وَانْتِقَال الْأَرْوَاح وَتَنْعِيمهَا فِي الصُّوَر الْحِسَان الْمُرَفَّهَة وَتَعْذِيبهَا فِي الصُّوَر الْقَبِيحَة الْمُسَخَّرَة ، وَزَعَمُوا أَنَّ هَذَا هُوَ الثَّوَاب وَالْعِقَاب ، وَهَذَا ضَلَال بَيِّن ، وَإِبْطَال لِمَا جَاءَتْ بِهِ الشَّرَائِع مِنْ الْحَشْر وَالنَّشْر ، وَالْجَنَّة وَالنَّار ، وَلِهَذَا قَالَ فِي الْحَدِيث : ( حَتَّى يُرْجِعهُ اللَّه إِلَى جَسَده يَوْم يَبْعَثهُ ) يَعْنِي : يَوْم يَجِيء بِجَمِيعِ الْخَلْق . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَقَالَ لَهُمْ اللَّه تَعَالَى : هَلْ تَشْتَهُونَ شَيْئًا . . . )
إِلَخْ ، هَذَا مُبَالَغَة فِي إِكْرَامهمْ وَتَنْعِيمهمْ إِذْ قَدْ أَعْطَاهُمْ اللَّه مَا لَا يَخْطُر عَلَى قَلْب بَشَر ، ثُمَّ رَغَّبَهُمْ فِي سُؤَال الزِّيَادَة ، فَلَمْ يَجِدُوا مَزِيدًا عَلَى مَا أَعْطَاهُمْ ، فَسَأَلُوهُ حِين رَأَوْا أَنَّهُ لَا بُدّ مِنْ سُؤَال أَنْ يُرْجِع أَرْوَاحهمْ إِلَى أَجْسَادهمْ لِيُجَاهِدُوا ، أَوْ يَبْذُلُوا أَنْفُسهمْ فِي سَبِيل اللَّه تَعَالَى ، وَيَسْتَلِذُّوا بِالْقَتْلِ فِي سَبِيل اللَّه . وَاللَّهُ أَعْلَم .

3501 - قَوْله : ( أَيّ النَّاس أَفْضَل ؟ فَقَالَ : رَجُل يُجَاهِد فِي سَبِيل اللَّه بِمَالِهِ وَنَفْسه )
قَالَ الْقَاضِي : هَذَا عَامّ مَخْصُوص وَتَقْدِيره : هَذَا مِنْ أَفْضَل النَّاس . وَإِلَّا فَالْعُلَمَاء أَفْضَل ، وَكَذَا الصِّدِّيقُونَ كَمَا جَاءَتْ بِهِ الْأَحَادِيث .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ثُمَّ مُؤْمِن فِي شُعَب مِنْ الشِّعَاب يَعْبُد رَبّه وَيَدَع النَّاس مِنْ شَرّه )
فِيهِ : دَلِيل لِمَنْ قَالَ بِتَفْضِيلِ الْعُزْلَة عَلَى الِاخْتِلَاط ، وَفِي ذَلِكَ خِلَاف مَشْهُور ، فَمَذْهَب الشَّافِعِيّ وَأَكْثَر الْعُلَمَاء أَنَّ الِاخْتِلَاط أَفْضَل بِشَرْطِ رَجَاء السَّلَامَة مِنْ الْفِتَن ، وَمَذْهَب طَوَائِف : أَنَّ الِاعْتِزَال أَفْضَل ، وَأَجَابَ الْجُمْهُور عَنْ هَذَا الْحَدِيث بِأَنَّهُ مَحْمُول عَلَى الِاعْتِزَال فِي زَمَن الْفِتَن وَالْحُرُوب ، أَوْ هُوَ فِيمَنْ لَا يَسْلَم النَّاس مِنْهُ ، وَلَا يَصْبِر عَلَيْهِمْ ، أَوْ نَحْو ذَلِكَ مِنْ الْخُصُوص ، وَقَدْ كَانَتْ الْأَنْبِيَاء صَلَوَات اللَّه وَسَلَامه عَلَيْهِمْ وَجَمَاهِير الصَّحَابَة وَالتَّابِعِينَ وَالْعُلَمَاء وَالزُّهَّاد مُخْتَلِطِينَ ، فَيُحَصِّلُونَ مَنَافِع الِاخْتِلَاط كَشُهُودِ الْجُمُعَة وَالْجَمَاعَة وَالْجَنَائِز وَعِيَادَة الْمَرْضَى وَحِلَق الذِّكْر وَغَيْر ذَلِكَ . وَأَمَّا ( الشِّعْب ) : فَهُوَ مَا اِنْفَرَاج بَيْن جَبَلَيْنِ ، وَلَيْسَ الْمُرَاد نَفْس الشِّعْب خُصُوصًا ؛ بَلْ الْمُرَاد الِانْفِرَاد وَالِاعْتِزَال ، وَذَكَرَ الشِّعْب مِثَالًا لِأَنَّهُ خَالٍ عَنْ النَّاس غَالِبًا . وَهَذَا الْحَدِيث نَحْو الْحَدِيث الْآخَر حِين سُئِلَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ النَّجَاة فَقَالَ : " أَمْسِكْ عَلَيْك لِسَانك وَلْيَسَعْك بَيْتك وَابْكِ عَلَى خَطِيئَتك " .

3503 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مِنْ خَيْر مَعَاش النَّاس لَهُمْ رَجُل يُمْسِك عِنَان فَرَسه )
( الْمَعَاش ) : هُوَ الْعَيْش ، وَهُوَ الْحَيَاة ، وَتَقْدِيره وَاللَّهُ أَعْلَم : مِنْ خَيْر أَحْوَال عَيْشهمْ رَجُل مُمْسِك .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَطِير عَلَى مَتْنه كُلَّمَا سَمِعَ هَيْعَة أَوْ فَزْعَة طَارَ عَلَى مَتْنه يَبْتَغِي الْقَتْل وَالْمَوْت مَظَانّه )
مَعْنَاهُ : يُسَارِع عَلَى ظَهْره ، وَهُوَ : مَتْنه ، كُلَّمَا سَمِعَ هَيْعَة ، وَهِيَ : الصَّوْت عِنْد حُضُور الْعَدُوّ ، وَهِيَ بِفَتْحِ الْهَاء وَإِسْكَان الْيَاء . وَ ( الْفَزْعَة ) بِإِسْكَانِ الزَّاي وَهِيَ : النُّهُوض إِلَى الْعَدُوّ . وَمَعْنَى ( يَبْتَغِي الْقَتْل مَظَانّه ) : يَطْلُبهُ فِي مَوَاطِنه الَّتِي يُرْجَى فِيهَا لِشِدَّةِ رَغْبَته فِي الشَّهَادَة . وَفِي الْحَدِيث : فَضِيلَة الْجِهَاد وَالْحِرْص عَلَى الشَّهَادَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَوْ رَجُل فِي غُنَيْمَة فِي رَأْس شَعَفَة )
( الْغُنَيْمَة ) بِضَمِّ الْغَيْن تَصْغِير الْغَنَم ، أَيْ : قِطْعَة مِنْهَا ، وَ ( الشَّعَفَة ) بِفَتْحِ الشِّين وَالْعَيْن : أَعْلَى الْجَبَل .

3504 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَضْحَك اللَّه إِلَى رَجُلَيْنِ يَقْتُل أَحَدهمَا الْآخَر كِلَاهُمَا يَدْخُل الْجَنَّة ، يُقَاتِل هَذَا فِي سَبِيل اللَّه فَيُسْتَشْهَد ، ثُمَّ يَتُوب اللَّه عَلَى الْقَاتِل فَيُسْلِم فَيُقَاتِل فِي سَبِيل اللَّه فَيُسْتَشْهَد )
قَالَ الْقَاضِي : الضَّحِك هُنَا اِسْتِعَارَة فِي حَقّ اللَّه تَعَالَى ؛ لِأَنَّهُ لَا يَجُوز عَلَيْهِ سُبْحَانه الضَّحِك الْمَعْرُوف فِي حَقّنَا ؛ لِأَنَّهُ إِنَّمَا يَصِحّ مِنْ الْأَجْسَام ، وَمِمَّنْ يَجُوز عَلَيْهِ تَغَيُّر الْحَالَات ، وَاللَّهُ تَعَالَى مُنَزَّه عَنْ ذَلِكَ ، وَإِنَّمَا الْمُرَاد بِهِ الرِّضَا بِفِعْلِهِمَا ، وَالثَّوَاب عَلَيْهِ وَحَمْد فِعْلهمَا وَمَحَبَّته ، وَتَلَقِّي رُسُل اللَّه لَهُمَا بِذَلِكَ ؛ لِأَنَّ الضَّحِك مِنْ أَحَدنَا إِنَّمَا يَكُون عِنْد مُوَافَقَته مَا يَرْضَاهُ ، وَسُرُوره وَبِرّه لِمَنْ يَلْقَاهُ ، قَالَ : وَيَحْتَمِل أَنْ يَكُون الْمُرَاد هُنَا : ضَحِك مَلَائِكَة اللَّه تَعَالَى الَّذِينَ يُوَجِّههُمْ لِقَبْضِ رُوحه وَإِدْخَاله الْجَنَّة كَمَا يُقَال : قَتَلَ السُّلْطَان فُلَانًا أَيْ : أَمَرَ بِقَتْلِهِ .

3506 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَجْتَمِع كَافِر وَقَاتِله فِي النَّار أَبَدًا )
وَفِي رِوَايَة : ( لَا يَجْتَمِعَانِ فِي النَّار اِجْتِمَاعًا يَضُرّهُمَا قِيلَ : مَنْ هُمْ يَا رَسُول اللَّه ؟ قَالَ : " مُؤْمِن قَتَلَ كَافِرًا ثُمَّ سَدَّدَ ) قَالَ الْقَاضِي : فِي الرِّوَايَة الْأُولَى يُحْتَمَل أَنَّ هَذَا مُخْتَصّ بِمَنْ قَتَلَ كَافِرًا فِي الْجِهَاد ، فَيَكُون ذَلِكَ مُكَفِّرًا لِذُنُوبِهِ حَتَّى لَا يُعَاقَب عَلَيْهَا ، أَوْ يَكُون بِنِيَّةٍ مَخْصُوصَة ، أَوْ حَالَة مَخْصُوصَة . وَيُحْتَمَل أَنْ يَكُون عِقَابه إِنْ عُوقِبَ بِغَيْرِ النَّار كَالْحَبْسِ فِي الْأَعْرَاف عَنْ دُخُول الْجَنَّة أَوَّلًا وَلَا يَدْخُل النَّار ، أَوْ يَكُون إِنْ عُوقِبَ بِهَا فِي غَيْر مَوْضِع عِقَاب الْكُفَّار ، وَلَا يَجْتَمِعَانِ فِي إِدْرَاكهَا ، قَالَ : وَأَمَّا قَوْله فِي الرِّوَايَة الثَّانِيَة : ( اِجْتِمَاعًا يَضُرّ أَحَدهمَا الْآخَر ) فَيَدُلّ عَلَى أَنَّهُ اِجْتِمَاع مَخْصُوص ، قَالَ وَهُوَ مُشْكِل الْمَعْنَى ، وَأَوْجَه مَا فِيهِ أَنْ يَكُون مَعْنَاهُ مَا أَشَرْنَا إِلَيْهِ : أَنَّهُمَا لَا يَجْتَمِعَانِ فِي وَقْت إِنْ اِسْتَحَقَّ الْعِقَاب ، فَيُعَيِّرهُ بِدُخُولِهِ مَعَهُ وَأَنَّهُ لَمْ يَنْفَعهُ إِيمَانه وَقَتْله إِيَّاهُ ، وَقَدْ جَاءَ مِثْل هَذَا فِي بَعْض الْحَدِيث ، لَكِنْ قَوْله فِي هَذَا الْحَدِيث : ( مُؤْمِن قَتَلَ كَافِرًا ثُمَّ سَدَّدَ ) مُشْكِل لِأَنَّ الْمُؤْمِن إِنَّمَا سَدَّدَ ، وَمَعْنَاهُ : اِسْتَقَامَ عَلَى الطَّرِيقَة الْمُثْلَى وَلَمْ يَخْلِط ، لَمْ يَدْخُل النَّار أَصْلًا ، سَوَاء قَتَلَ كَافِرًا أَوْ لَمْ يَقْتُلهُ ، قَالَ الْقَاضِي : وَوَجْهه عِنْدِي أَنْ يَكُون قَوْله : ( ثُمَّ سَدَّدَ ) عَائِدًا عَلَى الْكَافِر الْقَاتِل ، وَيَكُون بِمَعْنَى الْحَدِيث السَّابِق : ( يَضْحَك اللَّه إِلَى رَجُلَيْنِ يَقْتُل أَحَدهمَا الْآخَر يَدْخُلَانِ الْجَنَّة ) وَرَأَى بَعْضهمْ أَنَّ هَذَا اللَّفْظ تَغَيُّر مِنْ بَعْض الرُّوَاة ، وَأَنَّ صَوَابه ( مُؤْمِن قَتَلَهُ كَافِر ثُمَّ سَدَّدَ ) وَيَكُون مَعْنَى قَوْله : ( لَا يَجْتَمِعَانِ فِي النَّار اِجْتِمَاعًا يَضُرّ أَحَدهمَا الْآخَر ) أَيْ : لَا يَدْخُلَانِهَا لِلْعِقَابِ ، وَيَكُون هَذَا اِسْتِثْنَاء مِنْ اِجْتِمَاع الْوُرُود ، وَتَخَاصُمهمْ عَلَى جِسْر جَهَنَّم ، هَذَا آخِر كَلَام الْقَاضِي .

3508 - قَوْله : ( جَاءَ رَجُل بِنَاقَةٍ مَخْطُومَة فَقَالَ : هَذِهِ فِي سَبِيل اللَّه ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : لَك بِهَا يَوْم الْقِيَامَة سَبْعمِائَةِ نَاقَة كُلّهَا مَخْطُومَة )
مَعْنَى ( مَخْطُومَة ) أَيْ : فِيهَا خِطَام ، وَهُوَ قَرِيب مِنْ الزِّمَام ، وَسَبَقَ شَرْحه مَرَّات .
قِيلَ : يُحْتَمَل أَنَّ الْمُرَاد لَهُ أَجْر سَبْعمِائَةِ نَاقَة ، وَيُحْتَمَل أَنْ يَكُون عَلَى ظَاهِره ، وَيَكُون لَهُ فِي الْجَنَّة بِهَا سَبْعمِائَةٍ كُلّ وَاحِدَة مِنْهُنَّ مَخْطُومَة يَرْكَبهُنَّ حَيْثُ شَاءَ لِلتَّنَزُّهِ ، كَمَا جَاءَ فِي خَيْل الْجَنَّة وَنَجْبهَا وَهَذَا الِاحْتِمَال أَظْهَر . وَاللَّهُ أَعْلَم .

3509 - قَوْله : ( أُبْدِعَ بِي )
هُوَ بِضَمِّ الْهَمْزَة ، وَفِي بَعْض النُّسَخ ( بُدِّعَ بِي ) بِحَذْفِ الْهَمْزَة وَتَشْدِيد الدَّال ، وَنَقَلَهُ الْقَاضِي عَنْ جُمْهُور رُوَاة مُسْلِم ، قَالَ : وَالْأَوَّل هُوَ الصَّوَاب ، وَمَعْرُوف فِي اللُّغَة ، وَكَذَا رَوَاهُ أَبُو دَاوُدَ وَآخَرُونَ بِالْأَلِفِ ، وَمَعْنَاة : هَلَكَتْ دَابَّتِي ، وَهِيَ مَرْكُوبِي .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ دَلَّ عَلَى خَيْر فَلَهُ مِثْل أَجْر فَاعِله )
فِيهِ : فَضِيلَة الدَّلَالَة عَلَى الْخَيْر وَالتَّنْبِيه عَلَيْهِ ، وَالْمُسَاعَدَة لِفَاعِلِهِ ، وَفِيهِ : فَضِيلَة تَعْلِيم الْعِلْم وَوَظَائِف الْعِبَادَات ، لَا سِيَّمَا لِمَنْ يَعْمَل بِهَا مِنْ الْمُتَعَبِّدِينَ وَغَيْرهمْ ، وَالْمُرَاد بِمِثْلِ أَجْر فَاعِله . أَنَّ لَهُ ثَوَابًا بِذَلِكَ الْفِعْل كَمَا أَنَّ لِفَاعِلِهِ ثَوَابًا ، وَلَا يَلْزَم أَنْ يَكُون قَدْر ثَوَابهمَا سَوَاء .

3510 - قَوْله : ( إِنَّ فَتًى مِنْ أَسْلَمَ قَالَ : يَا رَسُول اللَّه إِنِّي أُرِيدَ الْغَزْو وَلَيْسَ مَعِي مَا أَتَجَهَّز بِهِ ، قَالَ : اِئْتِ فُلَانًا فَإِنَّهُ قَدْ كَانَ تَجَهَّزَ فَمَرِضَ . . . إِلَى آخِرِهِ )
فِيهِ : فَضِيلَة الدَّلَالَة عَلَى الْخَيْر . وَفِيهِ : أَنَّ مَا نَوَى الْإِنْسَانُ صَرْفَهُ فِي جِهَة بِرّ فَتَعَذَّرَتْ عَلَيْهِ تِلْكَ الْجِهَة يُسْتَحَبّ لَهُ بَذْله فِي جِهَة أُخْرَى مِنْ الْبِرّ ، وَلَا يَلْزَمهُ ذَلِكَ مَا لَمْ يَلْتَزِمهُ بِالنَّذْرِ .

3511 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ جَهَّزَ غَازِيًا فَقَدْ غَزَا وَمَنْ خَلَفَهُ فِي أَهْله بِخَيْرٍ فَقَدْ غَزَا )
أَيْ : حَصَلَ لَهُ أَجْر بِسَبَبِ الْغَزْو ، وَهَذَا الْأَجْر يَحْصُل بِكُلِّ جِهَاد ، وَسَوَاء قَلِيله وَكَثِيره ، وَلِكُلِّ خَالِف لَهُ فِي أَهْله بِخَيْرٍ مِنْ قَضَاء حَاجَة لَهُمْ ، وَإِنْفَاق عَلَيْهِمْ ، أَوْ مُسَاعَدَتهمْ فِي أَمْرهمْ ، وَيَخْتَلِف قَدْر الثَّوَاب بِقِلَّةِ ذَلِكَ وَكَثْرَته . وَفِي هَذَا الْحَدِيث : الْحَثّ عَلَى الْإِحْسَان إِلَى مَنْ فَعَلَ مَصْلَحَة لِلْمُسْلِمِينَ ، أَوْ قَامَ بِأَمْرٍ مِنْ مُهِمَّاتهمْ .

3513 - قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعَثَ بَعْثًا إِلَى بَنِي لِحْيَان مِنْ هُذَيْل فَقَالَ : لِيَنْبَعِث مِنْ كُلّ رَجُلَيْنِ أَحَدهمَا وَالْأَجْر بَيْنهمَا )
أَمَّا ( بَنُو لِحْيَان ) فَبِكَسْرِ اللَّام وَفَتْحهَا ، وَالْكَسْر أَشْهَر ، وَقَدْ اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّ بَنِي لِحْيَانَ كَانُوا فِي ذَلِكَ الْوَقْت كُفَّارًا ، فَبَعَثَ إِلَيْهِمْ بَعْثًا يَغْزُونَهُمْ ، وَقَالَ لِذَلِكَ الْبَعْث : لِيَخْرُج مِنْ كُلّ قَبِيلَة نِصْف عَدَدهَا ، وَهُوَ الْمُرَاد بِقَوْلِهِ : مِنْ كُلّ رَجُلَيْنِ أَحَدهمَا . وَأَمَّا كَوْن الْأَجْر بَيْنهمَا ، فَهُوَ مَحْمُول عَلَى مَا إِذَا خَلَفَ الْمُقِيم الْغَازِي فِي أَهْله بِخَيْرٍ كَمَا شَرَحْنَاهُ قَرِيبًا ، وَكَمَا صَرَّحَ بِهِ فِي بَاقِي الْأَحَادِيث .
قَوْله : فِي إِسْنَاد هَذَا الْحَدِيث : ( أَبُو سَعِيد مَوْلَى الْمَهْرِيّ )
هُوَ بِالرَّاءِ ، وَاسْمه : سَالِم بْن عَبْد اللَّه أَبُو عَبْد اللَّه الْنَصْرِيّ - بِالنُّونِ - الْمَدَنِيّ ، مَوْلَى شَدَّاد بْن الْهَادِي ، وَيُقَال : مَوْلَى مَالِك بْن أَوْس بْن الْحَدَثَان ، وَيُقَال : مَوْلَى دَوْس ، وَيُقَال لَهُ : سَالِم سَبَلَات ، بِالسِّينِ الْمُهْمَلَة وَالْبَاء الْمُوَحَّدَة الْمَفْتُوحَتَيْنِ ، وَهُوَ سَالِم الْبُرْد بِالرَّاءِ وَآخِرَة دَال ، وَهُوَ سَالِم مَوْلَى النَّصْرِيِّينَ بِالنُّونِ ، وَهُوَ أَبُو عَبْد اللَّه مَوْلَى شَدَّاد ، وَهُوَ سَالِم أَبُو عَبْد اللَّه الْمَدِينِيّ ، وَهُوَ سَالِم مَوْلَى مَالِك بْن أَوْس ، وَهُوَ سَالِم مَوْلَى الْمَهْرَبَيْنِ ، وَهُوَ سَالَمَ مَوْلَى دَوْس ، وَهُوَ سَالِم أَبُو عَبْد اللَّه الدَْوْسِيّ . وَلِسَالِمٍ هَذَا نَظَائِر فِي هَذَا ، وَهُوَ أَنْ يَكُون لِلْإِنْسَانِ أَسْمَاء أَوْ صِفَات وَتَعْرِيفَات يَعْرِفهُ كُلّ إِنْسَان بِوَاحِدٍ مِنْهَا ، وَصَنَّفَ الْحَافِظ عَبْد الْغَنِيّ بْن سَعِيد الْمِصْرِيّ فِي هَذَا كِتَابًا حَسَنًا وَصَنَّفَ فِيهِ غَيْره .

3515 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حُرْمَة نِسَاء الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ كَحُرْمَةِ أُمَّهَاتهمْ )
هَذَا فِي شَيْئَيْنِ : أَحَدهمَا : تَحْرِيم التَّعَرُّض لَهُنَّ بِرِيبَةٍ مِنْ نَظَر مُحَرَّم ، وَخَلْوَة ، وَحَدِيث مُحَرَّم ، وَغَيْر ذَلِكَ . وَالثَّانِي : فِي بِرّهنَّ وَالْإِحْسَان إِلَيْهِنَّ ، وَقَضَاء حَوَائِجهنَّ الَّتِي لَا يَتَرَتَّب عَلَيْهَا مَفْسَدَة ، وَلَا يُتَوَصَّل بِهَا إِلَى رِيبَة وَنَحْوهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الَّذِي يَخُون الْمُجَاهِد فِي أَهْله : ( إِنَّ الْمُجَاهِد يَأْخُذ يَوْم الْقِيَامَة مِنْ حَسَنَاته مَا شَاءَ فَمَا ظَنّكُمْ ؟ )
مَعْنَاهُ : مَا تَظُنُّونَ فِي رَغْبَته فِي أَخْذ حَسَنَاته ، وَالِاسْتِكْثَار مِنْهَا فِي ذَلِكَ الْمَقَام ، أَيْ : لَا يُبْقِي مِنْهَا شَيْئًا إِنْ أَمْكَنَهُ . وَاللَّهُ أَعْلَم .

3516 - قَوْله : ( فَجَاءَ بِكَتِفٍ يَكْتُبهَا )
فِيهِ : جَوَاز كِتَابَة الْقُرْآن فِي الْأَلْوَاح وَالْأَكْتَاف . وَفِيهِ : طَهَارَة عَظْم الْمُذَكَّى وَجَوَاز الِانْتِفَاع بِهِ .
قَوْله تَعَالَى : ( لَا يَسْتَوِي الْقَاعِدُونَ مِنْ الْمُؤْمِنِينَ غَيْر أُولِي الضَّرَر )
الْآيَة . فِيهِ : دَلِيل لِسُقُوطِ الْجِهَاد عَنْ الْمَعْذُورِينَ ، وَلَكِنْ لَا يَكُون ثَوَابهمْ ثَوَاب الْمُجَاهِدِينَ ، بَلْ لَهُمْ ثَوَاب نِيَّاتهمْ إِنْ كَانَ لَهُمْ نِيَّة صَالِحَة ، كَمَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " وَلَكِنْ جِهَاد وَنِيَّة " وَفِيهِ : أَنَّ الْجِهَاد فَرْض كِفَايَة لَيْسَ بِفَرْضِ عَيْن . وَفِيهِ رَدّ عَلَى مَنْ يَقُول : إِنَّهُ كَانَ فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَرْض عَيْن وَبَعْده فَرْض كِفَايَة ، وَالصَّحِيح : أَنَّهُ لَمْ يَزَلْ فَرْض كِفَايَة مِنْ حِين شُرِعَ ، وَهَذِهِ الْآيَة ظَاهِرَة فِي ذَلِكَ لِقَوْلِهِ تَعَالَى : { وَكُلًّا وَعَدَ اللَّه الْحُسْنَى وَفَضَّلَ اللَّه الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْرًا عَظِيمًا } وَقَوْله تَعَالَى : ( غَيْر أُولِي الضَّرَر ) قُرِئَ ( غَيْر ) بِنَصْبِ الرَّاء وَرَفْعهَا قِرَاءَتَانِ مَشْهُورَتَانِ فِي السَّبْع ، قَرَأَ نَافِع وَابْن عَامِر وَالْكِسَائِيّ بِنَصْبِهَا ، وَالْبَاقُونَ بِرَفْعِهَا ، ، وَقُرِئَ فِي الشَّاذّ بِجَرِّهَا ، فَمَنْ نَصَبَ فَعَلَى الِاسْتِثْنَاء ، وَمَنْ رَفَعَ فَوَصْفٌ لِلْقَاعِدِينَ أَوْ بَدَلٌ مِنْهُمْ ، وَمَنْ جَرّ فَوَصْف لِلْمُؤْمِنِينَ أَوْ بَدَل مِنْهُمْ .
قَوْله : ( فَشَكَا إِلَيْهِ اِبْن أُمّ مَكْتُوم ضَرَارَته )
أَيْ : عَمَاهُ هَكَذَا هُوَ فِي جَمِيع نُسَخ بِلَادنَا ( ضَرَارَته ) بِفَتْحِ الضَّاد ، وَحَكَى صَاحِب الْمَشَارِق وَالْمَطَالِع عَنْ بَعْض الرُّوَاة أَنَّهُ ضُبِطَ ( ضَرَرًا بِهِ ) وَالصَّوَاب الْأَوَّل .

3518 - ( قَالَ رَجُل : أَيْنَ أَنَا يَا رَسُول اللَّه إِنْ قُتِلْت ؟ قَالَ : فِي الْجَنَّة فَأَلْقَى تَمَرَات كُنَّ فِي يَده ثُمَّ قَاتَلَ حَتَّى قُتِلَ )
فِيهِ : ثُبُوت الْجَنَّة لِلشَّهِيدِ . وَفِيهِ : الْمُبَادَرَة بِالْخَيْرِ ، وَأَنَّهُ لَا يُشْتَغَل عَنْهُ بِحُظُوظِ النُّفُوس .

3519 - قَوْله : ( وَحَدَّثَنَا أَحْمَد بْن جَنَاب المِصِّيصِيّ )
بِالْجِيمِ وَالنُّون ، وَأَمَّا ( المِصِّيصِيّ ) فَبِكَسْرِ الْمِيم وَالصَّاد الْمُشَدَّدَة ، وَيُقَال : بِفَتْحِ الْمِيم وَتَخْفِيف الصَّاد ، وَجْهَانِ مَعْرُوفَانِ الْأَوَّل أَشْهَر ، مَنْسُوب إِلَى الْمِصِّيصَة الْمَدِينَة الْمَعْرُوفَة .
قَوْله : ( جَاءَ رَجُل مِنْ بَنِي النَّبِيت )
هُوَ بِنُونٍ مَفْتُوحَة ثُمَّ بَاء مَكْسُورَة ثُمَّ مُثَنَّاة تَحْت سَاكِنَة ثُمَّ مُثَنَّاة فَوْق ، وَهُمْ قَبِيلَة مِنْ الْأَنْصَار كَمَا ذُكِرَ فِي الْكِتَاب .

3520 - قَوْله : ( بَعَثَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بُسَيْسَة عَيْنًا )
هَكَذَا هُوَ فِي جَمِيع النُّسَخ ( بُسَيْسَة ) بِبَاءٍ مُوَحَّدَة مَضْمُومَة ، وَبِسِينَيْنِ مُهْمَلَتَيْنِ مَفْتُوحَتَيْنِ بَيْنهمَا يَاء مُثَنَّاة تَحْت سَاكِنَة ، قَالَ الْقَاضِي : هَكَذَا هُوَ فِي جَمِيع النُّسَخ ، قَالَ : وَكَذَا رَوَاهُ أَبُو دَاوُدَ وَأَصْحَاب الْحَدِيث ، قَالَ : وَالْمَعْرُوف فِي كُتُب السِّيرَة ( بَسْبَسَ ) بِبَاءَيْنِ مُوَحَّدَتَيْنِ مَفْتُوحَتَيْنِ بَيْنهمَا سِين سَاكِنَة ، وَهُوَ بَسْبَس بْن عَمْرو ، وَيُقَال : اِبْن بِشْر مِنْ الْأَنْصَار مِنْ الْخَزْرَج ، وَيُقَال : حَلِيف لَهُمْ ، قُلْت : يَجُوز أَنْ يَكُون أَحَد اللَّفْظَيْنِ اِسْمًا لَهُ وَالْآخَر لَقَبًا .
وَقَوْله : ( عَيْنًا ) أَيْ مُتَجَسِّسًا وَرَقِيبًا .
قَوْله : ( مَا صَنَعَتْ عِير أَبِي سُفْيَان )
هِيَ : الدَّوَابّ الَّتِي تَحْمِل الطَّعَام وَغَيْره مِنْ الْأَمْتِعَة ، قَالَ فِي الْمَشَارِق : الْعِير هِيَ الْإِبِل وَالدَّوَابّ تَحْمِل الطَّعَام وَغَيْره مِنْ التِّجَارَات ، قَالَ : وَلَا تُسَمَّى عِيرًا إِلَّا إِذَا كَانَتْ كَذَلِكَ ، وَقَالَ الْجَوْهَرِيّ فِي الصِّحَاح : الْعِير : الْإِبِل تَحْمِل الْمِيرَة ، وَجَمْعهَا : عِيَرَات ، بِكَسْرِ الْعَيْن وَفَتْح الْيَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ لَنَا طَلِبَة فَمَنْ كَانَ ظَهْره حَاضِرًا فَلْيَرْكَبْ )
هِيَ بِفَتْحِ الطَّاء وَكَسْر اللَّام ، أَيْ : شَيْئًا نَطْلُبهُ . وَ ( الظَّهْر ) الدَّوَابّ الَّتِي تُرْكَب .
قَوْله : ( فَجَعَلَ رِجَال يَسْتَأْذِنُونَهُ فِي ظُهْرَانهمْ )
هُوَ بِضَمِّ الظَّاء وَإِسْكَان الْهَاء ، أَيْ : مَرْكُوبَاتهمْ . فِي هَذَا : اِسْتِحْبَاب التَّوْرِيَة فِي الْحَرْب وَأَلَّا يُبَيِّن الْإِمَام جِهَة إِغَارَته وَإِغَارَة سَرَايَاهُ ؛ لِئَلَّا يَشِيع ذَلِكَ فَيَحْذَرهُمْ الْعَدُوّ .
قَوْله : ( فِي عُلُوّ الْمَدِينَة )
بِضَمِّ الْعَيْن وَكَسْرهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا يَتَقَدَّمَنَّ أَحَد مِنْكُمْ إِلَى شَيْء حَتَّى أَكُون أَنَا دُونه )
أَيْ : قُدَّامه مُتَقَدِّمًا فِي ذَلِكَ الشَّيْء لِئَلَّا يَفُوت شَيْء مِنْ الْمَصَالِح الَّتِي لَا تَعْلَمُونَهَا .
قَوْله : ( عُمَيْر بْن الْحُمَام )
بِضَمِّ الْحَاء الْمُهْمَلَة وَتَخْفِيف الْمِيم .
قَوْله : ( بَخٍ بَخٍ )
فِيهِ لُغَتَانِ : إِسْكَان الْخَاء وَكَسْرهَا مُنَوَّنًا ، وَهِيَ : كَلِمَة تُطْلَق لِتَفْخِيمِ الْأَمْر وَتَعْظِيمه فِي الْخَيْر .
قَوْله : ( لَا وَاللَّهُ يَا رَسُول اللَّه إِلَّا رَجَاءَة أَنْ أَكُون مِنْ أَهْلهَا )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ الْمُعْتَمَدَة ( رَجَاءَة ) بِالْمَدِّ وَنَصْب التَّاء ، وَفِي بَعْضهَا ( رَجَاء ) بِلَا تَنْوِينٍ ، وَفِي بَعْضهَا بِالتَّنْوِينِ مَمْدُودَانِ بِحَذْفِ التَّاء ، وَكُلّه صَحِيح مَعْرُوف فِي اللُّغَة ، وَمَعْنَاهُ وَاللَّهُ مَا فَعَلْته لِشَيْءٍ إِلَّا لِرَجَاءِ أَنْ أَكُون مِنْ أَهْلهَا .
قَوْله : ( فَأَخْرَجَ تَمَرَات مِنْ قَرَنه )
هُوَ بِقَافٍ وَرَاء مَفْتُوحَتَيْنِ ثُمَّ نُون ، أَيْ : جُعْبَة النُّشَّاب ، وَوَقَعَ فِي بَعْض نُسَخ الْمَغَارِبَة فِيهِ تَصْحِيف .
قَوْله : ( لَئِنْ أَنَا حَيِيت حَتَّى آكُل تَمَرَاتِي هَذِهِ إِنَّهَا لَحَيَاة طَوِيلَة فَرَمَى بِمَا كَانَ مَعَهُ مِنْ التَّمْر ثُمَّ قَاتَلَهُمْ حَتَّى قُتِلَ )
فِيهِ : جَوَاز الِانْغِمَار فِي الْكُفَّار ، وَالتَّعَرُّض لِلشَّهَادَةِ ، وَهُوَ جَائِز بِلَا كَرَاهَة عِنْد جَمَاهِير الْعُلَمَاء .

3521 - قَوْله : ( وَهُوَ بِحَضْرَةِ الْعَدُوّ )
هُوَ بِفَتْحِ الْحَاء وَضَمّهَا وَكَسْرهَا ثَلَاثَة لُغَات ، وَيُقَال : أَيْضًا ( بِحَضَرِ ) بِفَتْحِ الْحَاء وَالضَّاد بِحَذْفِ الْهَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ أَبْوَاب الْجَنَّة تَحْت ظِلَال السُّيُوف )
قَالَ الْعُلَمَاء : مَعْنَاهُ : إِنَّ الْجِهَاد وَحُضُور مَعْرَكَة الْقِتَال طَرِيق إِلَى الْجَنَّة وَسَبَب لِدُخُولِهَا .
قَوْله : ( كَسَرَ جَفْن سَيْفه )
هُوَ بِفَتْحِ الْجِيم وَإِسْكَان الْفَاء وَبِالنُّونِ ، وَهُوَ : غِمْده .

3522 - قَوْله : ( وَكَانُوا بِالنَّهَارِ يَجِيئُونَ بِالْمَاءِ فَيَضَعُونَهُ فِي الْمَسْجِد )
مَعْنَاهُ : يَضَعُونَهُ فِي الْمَسْجِد مُسَبَّلًا لِمَنْ أَرَادَ اِسْتِعْمَاله لِطَهَارَةٍ أَوْ شُرْب أَوْ غَيْرهمَا . وَفِيهِ : جَوَاز وَضْعه فِي الْمَسْجِد ، وَقَدْ كَانُوا يَضَعُونَ أَيْضًا أَعْذَاق التَّمْر لِمَنْ أَرَادَهَا فِي الْمَسْجِد فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَلَا خِلَاف فِي جَوَاز هَذَا وَفَضْله .
قَوْله : ( وَيَحْتَطِبُونَ فَيَبِيعُونَهُ وَيَشْتَرُونَ بِهِ الطَّعَام لِأَهْلِ الصُّفَّة )
أَصْحَاب الصُّفَّةِ هُمْ الْفُقَرَاء الْغُرَبَاء الَّذِينَ كَانُوا يَأْوُونَ إِلَى مَسْجِد النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَكَانَتْ لَهُمْ فِي آخِره صُفَّة ، وَهُوَ مَكَان مُنْقَطِع مِنْ الْمَسْجِد مُظَلَّل عَلَيْهِ يَبِيتُونَ فِيهِ ، قَالَهُ إِبْرَاهِيم الْحَرْبِيّ وَالْقَاضِي ، وَأَصْله مِنْ صُفَّة الْبَيْت ، وَهِيَ شَيْء كَالظُّلَّةِ قُدَّامه . فِيهِ : فَضِيلَة الصَّدَقَة ، وَفَضِيلَة الِاكْتِسَاب مِنْ الْحَلَال لَهَا . وَفِيهِ : جَوَاز الصُّفَّة فِي الْمَسْجِد ، وَجَوَاز الْمَبِيت فِيهِ بِلَا كَرَاهَة ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور .
قَوْله : ( اللَّهُمَّ بَلِّغْ عَنَّا نَبِيّنَا أَنَّا قَدْ لَقِينَاك فَرَضِينَا عَنْك وَرَضِيت عَنَّا )
فِيهِ : فَضِيلَة ظَاهِرَة لِلشُّهَدَاءِ ، وَثُبُوت الرِّضَا مِنْهُمْ وَلَهُمْ ، وَهُوَ مُوَافِق لِقَوْلِهِ تَعَالَى : { رَضِيَ اللَّه عَنْهُمْ وَرَضُوا عَنْهُ } قَالَ الْعُلَمَاء : رَضِيَ اللَّه عَنْهُمْ بِطَاعَتِهِمْ ، وَرَضُوا عَنْهُ بِمَا أَكْرَمهمْ بِهِ وَأَعْطَاهُمْ إِيَّاهُ مِنْ الْخَيْرَات . وَالرِّضَى مِنْ اللَّه تَعَالَى إِفَاضَة الْخَيْر وَالْإِحْسَان وَالرَّحْمَة ، فَيَكُون مِنْ صِفَات الْأَفْعَال ، وَهُوَ أَيْضًا بِمَعْنَى إِرَادَته ، فَيَكُون مِنْ صِفَات الذَّات .

3523 - قَوْله : ( لِيَرَانِي اللَّه مَا أَصْنَع )
هَكَذَا هُوَ فِي أَكْثَر النُّسَخ ( لِيَرَانِي ) بِالْأَلِفِ ، وَهُوَ صَحِيح ، وَيَكُون ( مَا أَصْنَع ) بَدَلًا مِنْ الضَّمِير فِي ( أَرَانِي ) أَيْ لِيَرَى اللَّه مَا أَصْنَع ، وَوَقَعَ فِي بَعْض النُّسَخ ( لَيَرَيَنَّ اللَّه ) بِيَاءٍ بَعْد الرَّاء ثُمَّ نُون مُشَدَّدَة ، وَهَكَذَا وَقَعَ فِي صَحِيح الْبُخَارِيّ ، وَعَلَى هَذَا ضَبَطُوهُ بِوَجْهَيْنِ : أَحَدهمَا ( لَيَرَيَنَّ ) بِفَتْحِ الْيَاء وَالرَّاء ، أَيْ : يَرَاهُ اللَّه وَاقِعًا بَارِزًا . وَالثَّانِي ( لَيُرِيَنَّ ) بِضَمِّ الْيَاء وَكَسْر الرَّاء ، وَمَعْنَاهُ : لَيُرِيَنَّ اللَّه النَّاس مَا صَنَعَهُ وَيُبْرِزهُ اللَّه تَعَالَى لَهُمْ .
قَوْله : ( فَهَابَ أَنْ يَقُول غَيْرهَا )
مَعْنَاهُ : أَنَّهُ اِقْتَصَرَ عَلَى هَذِهِ اللَّفْظَة الْمُبْهَمَة ، أَيْ : قَوْله : ( لَيَرَيَنَّ اللَّه مَا أَصْنَع ) مَخَافَة أَنْ يُعَاهِد اللَّه عَلَى غَيْرهَا فَيَعْجَز عَنْهُ ، أَوْ تَضْعُف بِنْيَته عَنْهُ ، أَوْ نَحْو ذَلِكَ ، وَلِيَكُونَ إِبْرَاء لَهُ مِنْ الْحَوْل وَالْقُوَّة .
قَوْله : ( وَاهًا لِرِيحِ الْجَنَّة أَجِدهُ دُون أُحُد )
قَالَ الْعُلَمَاء : ( وَاهًا ) كَلِمَة تَحَنُّن وَتَلَهُّف .
قَوْله : ( أَجِدهُ دُون أُحُد ) مَحْمُول عَلَى ظَاهِره ، وَأَنَّ اللَّه تَعَالَى أَوْجَدَهُ رِيحهَا مِنْ مَوْضِع الْمَعْرَكَة ، وَقَدْ ثَبَتَتْ الْأَحَادِيث أَنَّ رِيحهَا تُوجَد مِنْ مَسِيرَة خَمْسمِائَةِ عَام .

3524 - قَوْله : ( الرَّجُل يُقَاتِل لِلذِّكْرِ )
أَيْ : لِيَذْكُرهُ النَّاس بِالشَّجَاعَةِ ، وَهُوَ بِكَسْرِ الذَّال .

3525 - قَوْله : ( وَيُقَاتِل حَمِيَّة )
هِيَ : الْأَنَفَة وَالْغَيْرَة وَالْمُحَامَاة عَنْ عَشِيرَته .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ قَاتَلَ لِتَكُونَ كَلِمَة اللَّه هِيَ الْعُلْيَا فَهُوَ فِي سَبِيل اللَّه )
فِيهِ : بَيَان أَنَّ الْأَعْمَال إِنَّمَا تُحْسَب بِالنِّيَّاتِ الصَّالِحَة ، وَأَنَّ الْفَضْل الَّذِي وَرَدَ فِي الْمُجَاهِدِينَ فِي سَبِيل اللَّه يَخْتَصّ بِمَنْ قَاتَلَ لِتَكُونَ كَلِمَة اللَّه هِيَ الْعُلْيَا .
" 4546 "
قَوْله : ( فَرَفَعَ رَأْسه إِلَيْهِ وَمَا رَفَعَ رَأْسه إِلَّا أَنَّهُ كَانَ قَائِمًا )
فِيهِ : أَنَّهُ لَا بَأْس أَنْ يَكُون الْمُسْتَفْتِي وَاقِفًا إِذَا كَانَ هُنَاكَ عُذْر مِنْ ضِيق مَكَان أَوْ غَيْره ، وَكَذَلِكَ طَالِب الْحَاجَة . وَفِيهِ : إِقْبَال الْمُتَكَلِّم عَلَى مَنْ يُخَاطِبهُ .

3527 - قَوْله : ( تَفَرَّقَ النَّاس عَنْ أَبِي هُرَيْرَة فَقَالَ لَهُ نَاتِل أَهْل الشَّام أَيّهَا الشَّيْخ )
وَفِي الرِّوَايَة الْأُخْرَى : ( فَقَالَ لَهُ : نَاتِل الشَّامِّي ) هُوَ بِالنُّونِ فِي أَوَّله ، وَبَعْد الْأَلِف تَاء مُثَنَّاة فَوْق ، وَهُوَ : نَاتِل بْن قَيْس الْحِزَامِيُّ الشَّامِيّ مِنْ أَهْل فِلَسْطِين ، وَهُوَ تَابِعِيّ ، وَكَانَ أَبُوهُ صَحَابِيًّا ، وَكَانَ نَاتِل كَبِير قَوْمه .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْغَازِي وَالْعَالِم وَالْجَوَاد وَعِقَابهمْ عَلَى فِعْلهمْ ذَلِكَ لِغَيْرِ اللَّه ، وَإِدْخَالهمْ النَّار : دَلِيل عَلَى تَغْلِيط تَحْرِيم الرِّيَاء وَشِدَّة عُقُوبَته ، وَعَلَى الْحَثّ عَلَى وُجُوب الْإِخْلَاص فِي الْأَعْمَال ، كَمَا قَالَ اللَّه تَعَالَى : { وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّه مُخْلِصِينَ لَهُ الدِّين } وَفِيهِ : أَنَّ الْعُمُومِيَّات الْوَارِدَة فِي فَضْل الْجِهَاد إِنَّمَا هِيَ لِمَنْ أَرَادَ اللَّه تَعَالَى بِذَلِكَ مُخْلِصًا ، وَكَذَلِكَ الثَّنَاء عَلَى الْعُلَمَاء وَعَلَى الْمُنْفِقِينَ فِي وُجُوه الْخَيْرَات كُلّه مَحْمُول عَلَى مَنْ فَعَلَ ذَلِكَ لِلَّهِ تَعَالَى مُخْلِصًا .
قَوْله : ( تَفَرَّجَ النَّاس عَنْ أَبِي هُرَيْرَة )
أَيْ : تَفَرَّقُوا بَعْد اِجْتِمَاعهمْ .

3528 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا مِنْ غَازِيَة تَغْزُو فِي سَبِيل اللَّه فَيُصِيبُونَ الْغَنِيمَة إِلَّا تَعَجَّلُوا ثُلُثَيْ أَجْرهمْ مِنْ الْآخِرَة ، وَيَبْقَى لَهُمْ الثُّلُث ، وَإِنْ لَمْ يُصِيبُوا غَنِيمَة تَمَّ لَهُمْ أَجْرهمْ )
وَفِي الرِّوَايَة الثَّانِيَة : ( مَا مِنْ غَازِيَة أَوْ سَرِيَّة تَغْزُو فَتَغْنَم وَتَسْلَم إِلَّا كَانُوا قَدْ تَعَجَّلُوا ثُلُثَيْ أُجُورهمْ وَمَا مِنْ غَازِيَة أَوْ سَرِيَّة تُخْفِق وَتُصَاب إِلَّا تَمَّ أُجُورهمْ ) قَالَ أَهْل اللُّغَة : الْإِخْفَاق : أَنْ يَغْزُوَا فَلَا يَغْنَمُوا شَيْئًا ، وَكَذَلِكَ كُلّ طَالِب حَاجَة إِذَا لَمْ تَحْصُل فَقَدْ أَخْفَقَ ، وَمِنْهُ : أَخْفَقَ الصَّائِد ، إِذَا لَمْ يَقَع لَهُ صَيْد . وَأَمَّا مَعْنَى الْحَدِيث : فَالصَّوَاب الَّذِي لَا يَجُوز غَيْره ، أَنَّ الْغُزَاة إِذَا سَلِمُوا أَوْ غَنِمُوا يَكُون أَجْرهمْ أَقَلّ مِنْ أَجْر مَنْ لَمْ يَسْلَم ، أَوْ سَلِمَ وَلَمْ يَغْنَم ، وَأَنَّ الْغَنِيمَة هِيَ فِي مُقَابَلَة جُزْء مِنْ أَجْر غَزْوهمْ ، فَإِذَا حَصَلَتْ لَهُمْ فَقَدْ تَعَجَّلُوا ثُلُثَيْ أَجْرهمْ الْمُتَرَتَّب عَلَى الْغَزْو ، وَتَكُون هَذِهِ الْغَنِيمَة مِنْ جُمْلَة الْأَجْر ، وَهَذَا مُوَافِق لِلْأَحَادِيثِ الصَّحِيحَة الْمَشْهُورَة عَنْ الصَّحَابَة كَقَوْلِهِ : ( مِنَّا مَنْ مَاتَ وَلَمْ يَأْكُل مِنْ أَجْره شَيْئًا وَمِنَّا مَنْ أَيْنَعَتْ لَهُ ثَمَرَته فَهُوَ يَهْدُبُهَا ) أَيْ : يَجْتَنِيهَا ، فَهَذَا الَّذِي ذَكَرْنَا هُوَ الصَّوَاب ، وَهُوَ ظَاهِر الْحَدِيث ، وَلَمْ يَأْتِ حَدِيث صَرِيح صَحِيح يُخَالِف هَذَا ، فَتَعَيَّنَ حَمْله عَلَى مَا ذَكَرْنَا ، وَقَدْ اِخْتَارَ الْقَاضِي عِيَاض مَعْنَى هَذَا الَّذِي ذَكَرْنَاهُ بَعْد حِكَايَته فِي تَفْسِيره أَقْوَالًا فَاسِدَة ؛ مِنْهَا : قَوْل : مَنْ زَعَمَ أَنَّ هَذَا الْحَدِيث لَيْسَ بِصَحِيحٍ ، وَلَا يَجُوز أَنْ يَنْقُص ثَوَابهمْ بِالْغَنِيمَةِ ، كَمَا لَمْ يَنْقُص ثَوَاب أَهْل بَدْر وَهُمْ أَفْضَل الْمُجَاهِدِينَ ، وَهِيَ أَفْضَل غَنِيمَة ، قَالَ : وَزَعَمَ بَعْض هَؤُلَاءِ أَنَّ أَبَا هَانِئ حُمَيْدَ بْن هَانِئ رَاوِيه مَجْهُول ، وَرَجَّحُوا الْحَدِيث السَّابِق ، فِي أَنَّ الْمُجَاهِد يَرْجِع بِمَا نَالَ مِنْ أَجْر وَغَنِيمَة ، فَرَجَّحُوهُ عَلَى هَذَا الْحَدِيث لِشُهْرَتِهِ وَشُهْرَة رِجَاله ، وَلِأَنَّهُ فِي الصَّحِيحَيْنِ ، وَهَذَا فِي مُسْلِم خَاصَّة ، وَهَذَا الْقَوْل بَاطِل مِنْ أَوْجُه ، فَإِنَّهُ لَا تَعَارُض بَيْنه وَبَيْن هَذَا الْحَدِيث الْمَذْكُور ، فَإِنَّ الَّذِي فِي الْحَدِيث السَّابِق رُجُوعه بِمَا نَالَ مِنْ أَجْر وَغَنِيمَة ، وَلَمْ يَقُلْ إِنَّ الْغَنِيمَة تُنْقِص الْأَجْر أَمْ لَا وَلَا قَالَ : أَجْره كَأَجْرِ مَنْ لَمْ يَغْنَم ، فَهُوَ مُطْلَق ، وَهَذَا مُقَيَّد ، فَوَجَبَ حَمْله عَلَيْهِ . وَأَمَّا قَوْلهمْ : أَبُو هَانِئ مَجْهُول ؛ فَغَلَط فَاحِش ، بَلْ هُوَ ثِقَة مَشْهُور ، رَوَى عَنْهُ اللَّيْث بْن سَعْد وَحَيْوَة وَابْن وَهْب وَخَلَائِق مِنْ الْأَئِمَّة ، وَيَكْفِي فِي تَوْثِيقه اِحْتِجَاج مُسْلِم بِهِ فِي صَحِيحه .
وَأَمَّا قَوْلهمْ : إِنَّهُ لَيْسَ فِي الصَّحِيحَيْنِ ، فَلَيْسَ لَازِمًا فِي صِحَّة الْحَدِيث كَوْنه فِي الصَّحِيحَيْنِ وَلَا فِي أَحَدهمَا .
وَأَمَّا قَوْلهمْ : فِي غَنِيمَة بَدْر ، فَلَيْسَ فِي غَنِيمَة بَدْر نَصّ أَنَّهُمْ لَوْ لَمْ يَغْنَمُوا لَكَانَ أَجْرهمْ عَلَى قَدْر أَجْرهمْ ، وَقَدْ غَنِمُوا فَقَطْ ، وَكَوْنهمْ مَغْفُورًا لَهُمْ ، مَرَضِيًّا عَنْهُمْ ، وَمِنْ أَهْل الْجَنَّة ، لَا يَلْزَم أَلَّا تَكُون وَرَاء هَذَا مَرْتَبَة أُخْرَى هِيَ أَفْضَل مِنْهُ ، مَعَ أَنَّهُ شَدِيد الْفَضْل عَظِيم الْقَدْر . وَمِنْ الْأَقْوَال الْبَاطِلَة مَا حَكَاهُ الْقَاضِي عَنْ بَعْضهمْ أَنَّهُ قَالَ : لَعَلَّ الَّذِي تَعَجَّلَ ثُلُثَيْ أَجْره إِنَّمَا هُوَ فِي غَنِيمَة أُخِذَتْ عَلَى غَيْر وَجْههَا ، وَهَذَا غَلَط فَاحِش ، إِذْ لَوْ كَانَتْ عَلَى خِلَاف وَجْههَا لَمْ يَكُنْ ثُلُث الْأَجْر ، وَزَعَمَ بَعْضهمْ أَنَّ الْمُرَاد أَنَّ الَّتِي أَخْفَقَتْ يَكُون لَهَا أَجْر بِالْأَسَفِ عَلَى مَا فَاتَهَا مِنْ الْغَنِيمَة ، فَيُضَاعَف ثَوَابهَا كَمَا يُضَاعَف لِمَنْ أُصِيب فِي مَاله وَأَهْله ، وَهَذَا الْقَوْل فَاسِد مُبَايِن لِصَرِيحِ الْحَدِيث ، وَزَعَمَ بَعْضهمْ أَنَّ الْحَدِيث مَحْمُول عَلَى مَنْ خَرَجَ بِنِيَّةِ الْغَزْو وَالْغَنِيمَة مَعًا فَنَقَصَ ثَوَابه ، وَهَذَا أَيْضًا ضَعِيف . وَالصَّوَاب مَا قَدَّمْنَاهُ . وَاللَّهُ أَعْلَم .

3529 - سبق شرحه بالباب

بَاب قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّمَا الْأَعْمَال بِالنِّيَّةِ وَأَنَّهُ يَدْخُل فِيهِ الْغَزْو وَغَيْره مِنْ الْأَعْمَال
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " ( إِنَّمَا الْأَعْمَال بِالنِّيَّةِ ) الْحَدِيث . أَجْمَع الْمُسْلِمُونَ عَلَى عِظَم مَوْقِع هَذَا الْحَدِيث ، وَكَثْرَة فَوَائِده وَصِحَّته ، قَالَ الشَّافِعِيّ وَآخَرُونَ : هُوَ ثُلُث الْإِسْلَام ، وَقَالَ الشَّافِعِيّ : يَدْخُل فِي سَبْعِينَ بَابًا مِنْ الْفِقْه ، وَقَالَ آخَرُونَ : هُوَ رُبْع الْإِسْلَام ، وَقَالَ عَبْد الرَّحْمَن بْن مَهْدِيّ وَغَيْره : يَنْبَغِي لِمَنْ صَنَّفَ كِتَابًا أَنْ يَبْدَأ فِيهِ بِهَذَا الْحَدِيث تَنْبِيهًا لِلطَّالِبِ عَلَى تَصْحِيح النِّيَّة . وَنَقَلَ الْخَطَّابِيُّ هَذَا عَنْ الْأَئِمَّة مُطْلَقًا ، وَقَدْ فَعَلَ ذَلِكَ الْبُخَارِيّ وَغَيْره ، فَابْتَدَءُوا بِهِ قَبْل كُلّ شَيْء ، وَذَكَرَهُ الْبُخَارِيّ فِي سَبْعَة مَوَاضِع مِنْ كِتَابه ، قَالَ الْحُفَّاظ : وَلَمْ يَصِحّ هَذَا الْحَدِيث عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَّا مِنْ رِوَايَة عُمَر بْن الْخَطَّاب ، وَلَا عَنْ عُمَر إِلَّا مِنْ رِوَايَة عَلْقَمَة بْن وَقَّاص ، وَلَا عَنْ عَلْقَمَة إِلَّا مِنْ رِوَايَة مُحَمَّد بْن إِبْرَاهِيم التَّيْمِيِّ ، وَلَا عَنْ مُحَمَّد إِلَّا مِنْ رِوَايَة يَحْيَى بْن سَعِيد الْأَنْصَارِيّ ، وَعَنْ يَحْيَى اِنْتَشَرَ فَرَوَاهُ عَنْهُ أَكْثَر مِنْ مِائَتَيْ إِنْسَان أَكْثَرهمْ أَئِمَّة ، وَلِهَذَا قَالَ الْأَئِمَّة : لَيْسَ هُوَ مُتَوَاتِرًا ، وَإِنْ كَانَ مَشْهُورًا عِنْد الْخَاصَّة وَالْعَامَّة ؛ لِأَنَّهُ فَقَدَ شَرْط التَّوَاتُر فِي أَوَّله . وَفِيهِ : طُرْفَة مِنْ طُرَف الْإِسْنَاد ، فَإِنَّهُ رَوَاهُ ثَلَاثَة تَابِعِيُّونَ بَعْضهمْ عَنْ بَعْض ، يَحْيَى وَمُحَمَّد وَعَلْقَمَة ، قَالَ جَمَاهِير الْعُلَمَاء مِنْ أَهْل الْعَرَبِيَّة وَالْأُصُول وَغَيْرهمْ : لَفْظَة ( إِنَّمَا ) مَوْضُوعَة لِلْحَصْرِ ، تُثْبِت الْمَذْكُور ، وَتَنْفِي مَا سِوَاهُ . فَتَقْدِير هَذَا الْحَدِيث : إِنَّ الْأَعْمَال تُحْسَب بِنِيَّةٍ ، وَلَا تُحْسَب إِذَا كَانَتْ بِلَا نِيَّة . وَفِيهِ : دَلِيل عَلَى أَنَّ الطَّهَارَة وَهِيَ الْوُضُوء وَالْغُسْل وَالتَّيَمُّم لَا تَصِحّ إِلَّا بِالنِّيَّةِ ، وَكَذَلِكَ الصَّلَاة وَالزَّكَاة وَالصَّوْم وَالْحَجّ وَالِاعْتِكَاف وَسَائِر الْعِبَادَات . وَأَمَّا إِزَالَة النَّجَاسَة فَالْمَشْهُور عِنْدنَا أَنَّهَا لَا تَفْتَقِر إِلَى نِيَّة ؛ لِأَنَّهَا مِنْ بَاب وَتَدْخُل النِّيَّة فِي الطَّلَاق وَالْعَتَاق وَالْقَذْف ، وَمَعْنَى دُخُولهَا أَنَّهَا إِذَا قَارَنَتْ كِنَايَة صَارَتْ كَالصَّرِيحِ ، وَإِنْ أَتَى بِصَرِيحِ طَلَاق وَنَوَى طَلْقَتَيْنِ أَوْ ثَلَاث وَقَعَ مَا نَوَى ، وَإِنْ نَوَى بِصَرِيحٍ غَيْر مُقْتَضَاهُ دِينَ فِيمَا بَيْنه وَبَيْن اللَّه تَعَالَى ، وَلَا يُقْبَل مِنْهُ فِي الظَّاهِر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنَّمَا لِامْرِئٍ مَا نَوَى ) قَالُوا : فَائِدَة ذِكْره بَعْد إِنَّمَا الْأَعْمَال بِالنِّيَّةِ ، بَيَان أَنَّ تَعْيِين الْمَنَوِيّ شَرْط ، فَلَوْ كَانَ عَلَى إِنْسَان صَلَاة مَقْضِيَّة لَا يَكْفِيه أَنْ يَنْوِي الصَّلَاة الْفَائِتَة ، بَلْ يُشْتَرَط أَنْ يَنْوِي كَوْنهَا ظُهْرًا أَوْ غَيْرهَا ، وَلَوْلَا اللَّفْظ الثَّانِي لَاقْتَضَى الْأَوَّل صِحَّة النِّيَّة بِلَا تَعْيِين أَوْ أَوْهَمَ ذَلِكَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَنْ كَانَ هِجْرَته إِلَى اللَّه وَرَسُوله فَهِجْرَته إِلَى اللَّه وَرَسُوله ) مَعْنَاهُ : مَنْ قَصَدَ بِهِجْرَتِهِ وَجْه اللَّه وَقَعَ أَجْره عَلَى اللَّه ، وَمَنْ قَصَدَ بِهَا دُنْيَا أَوْ اِمْرَأَة فَهِيَ حَظّه وَلَا نَصِيب لَهُ فِي الْآخِرَة بِسَبَبِ هَذِهِ الْهِجْرَة ، وَأَصْل الْهِجْرَة التَّرْك ، وَالْمُرَاد هُنَا تَرْك الْوَطَن . وَذِكْر الْمَرْأَة مَعَ الدُّنْيَا يَحْتَمِل وَجْهَيْنِ : أَحَدهمَا : أَنَّهُ جَاءَ أَنَّ سَبَب هَذَا الْحَدِيث أَنَّ رَجُلًا هَاجَرَ لِيَتَزَوَّج اِمْرَأَة يُقَال : لَهَا أُمّ قَيْس ، فَقِيلَ لَهُ : مُهَاجِر أُمّ قَيْس . وَالثَّانِي : أَنَّهُ لِلتَّنْبِيهِ عَلَى زِيَادَة التَّحْذِير مِنْ ذَلِكَ ، وَهُوَ مِنْ بَاب ذِكْر الْخَاصّ بَعْد الْعَامّ تَنْبِيهًا عَلَى مَزِيَّته . وَاللَّهُ أَعْلَم .

3530 - سبق شرحه بالباب

3531 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ طَلَبَ الشَّهَادَة صَادِقًا أُعْطِيهَا وَلَوْ لَمْ تُصِبْهُ )
وَفِي الرِّوَايَة الْأُخْرَى : ( مَنْ سَأَلَ اللَّه الشَّهَادَة بِصِدْقٍ بَلَّغَهُ اللَّه مَنَازِل الشُّهَدَاء وَإِنْ مَاتَ عَلَى فِرَاشه ) مَعْنَى الرِّوَايَة الْأُولَى مُفَسَّر مِنْ الرِّوَايَة الثَّانِيَة ، وَمَعْنَاهُمَا جَمِيعًا : أَنَّهُ إِذَا سَأَلَ الشَّهَادَة بِصِدْقِ أُعْطِيَ مِنْ ثَوَاب الشُّهَدَاء ، وَإِنْ كَانَ عَلَى فِرَاشه . وَفِيهِ : اِسْتِحْبَاب سُؤَال الشَّهَادَة ، وَاسْتِحْبَاب نِيَّة الْخَيْر .

3532 - سبق شرحه بالباب

3533 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ مَاتَ ، وَلَمْ يَغْزُ وَلَمْ يُحَدِّث بِهِ نَفْسه مَاتَ عَلَى شُعْبَة مِنْ نِفَاق ، قَالَ عَبْد اللَّه بْن الْمُبَارَك : فَنُرَى أَنَّ ذَلِكَ كَانَ عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
قَوْله : ( نَرَى ) بِضَمِّ النُّون ، أَيْ : نَظُنّ ، وَهَذَا الَّذِي قَالَهُ اِبْن الْمُبَارَك مُحْتَمَل ، وَقَدْ قَالَ غَيْره : إِنَّهُ عَامّ ، وَالْمُرَاد أَنَّ مَنْ فَعَلَ هَذَا فَقَدْ أَشْبَهَ الْمُنَافِقِينَ الْمُتَخَلِّفِينَ عَنْ الْجِهَاد فِي هَذَا الْوَصْف ، فَإِنَّ تَرْك الْجِهَاد أَحَد شُعَب النِّفَاق . وَفِي هَذَا الْحَدِيث : أَنَّ مَنْ نَوَى فِعْل عِبَادَة فَمَاتَ قَبْل فِعْلهَا لَا يَتَوَجَّه عَلَيْهِ مِنْ الذَّمّ مَا يُتَوَجَّه عَلَى مَنْ مَاتَ وَلَمْ يَنْوِهَا ، وَقَدْ اِخْتَلَفَ أَصْحَابنَا فِيمَنْ تَمَكَّنَ مِنْ الصَّلَاة فِي أَوَّل وَقْتهَا فَأَخَّرَهَا بِنِيَّةِ أَنْ يَفْعَلهَا فِي أَثْنَائِهِ فَمَاتَ قَبْل فِعْلهَا ، أَوْ أَخَّرَ الْحَجّ بَعْد التَّمَكُّن إِلَى سَنَة أُخْرَى فَمَاتَ قَبْل فِعْله هَلْ يَأْثَم أَمْ لَا ؟ وَالْأَصَحّ عِنْدهمْ أَنَّهُ يَأْثَم فِي الْحَجّ دُون الصَّلَاة ؛ لِأَنَّ مُدَّة الصَّلَاة قَرِيبَة ، فَلَا تُنْسَب إِلَى تَفْرِيط بِالتَّأْخِيرِ ، بِخِلَافِ الْحَجّ ، وَقِيلَ : يَأْثَم فِيهِمَا ، وَقِيلَ : لَا يَأْثَم فِيهِمَا ، وَقِيلَ يَأْثَم فِي الْحَجّ الشَّيْخ دُون الشَّابّ . وَاللَّهُ أَعْلَم .

3534 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ بِالْمَدِينَةِ لَرِجَالًا مَا سِرْتُمْ مَسِيرًا وَلَا قَطَعْتُمْ وَادِيًا إِلَّا كَانُوا مَعَكُمْ حَبَسَهُمْ الْمَرَض )
وَفِي رِوَايَة : ( إِلَّا شَرِكُوكُمْ فِي الْأَجْر ) قَالَ أَهْل اللُّغَة : شَرِكَهُ بِكَسْرِ الرَّاء بِمَعْنَى شَارَكَهُ . وَفِي هَذَا الْحَدِيث : فَضِيلَة النِّيَّة فِي الْخَيْر ، وَأَنَّ مَنْ نَوَى الْغَزْو وَغَيْره مِنْ الطَّاعَات فَعَرَضَ لَهُ عُذْر مَنَعَهُ حَصَلَ لَهُ ثَوَاب نِيَّته ، وَأَنَّهُ كُلَّمَا أَكْثَرَ مِنْ التَّأَسُّف عَلَى فَوَات ذَلِكَ ، وَتَمَنَّى كَوْنه مَعَ الْغُزَاة وَنَحْوهمْ كَثُرَ ثَوَابه . وَاللَّهُ أَعْلَم .

3535 - قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ يَدْخُل عَلَى أُمّ حَرَام بِنْت مِلْحَانِ فَتُطْعِمهُ وَتَفْلِي رَأْسه ، وَيَنَام عِنْدهَا )
اِتَّفَقَ الْعُلَمَاء عَلَى أَنَّهَا كَانَتْ مَحْرَمًا لَهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَاخْتَلَفُوا فِي كَيْفِيَّة ذَلِكَ فَقَالَ اِبْن عَبْد الْبَرّ وَغَيْره : كَانَتْ إِحْدَى خَالَاته مِنْ الرَّضَاعَة ، وَقَالَ آخَرُونَ : بَلْ كَانَتْ خَالَة لِأَبِيهِ أَوْ لِجَدِّهِ ؛ لِأَنَّ عَبْد الْمُطَّلِب كَانَتْ أُمّه مِنْ بَنِي النَّجَّار .
قَوْله : ( تَفْلِي ) بِفَتْحِ التَّاء وَإِسْكَان الْفَاء ، فِيهِ : جَوَاز فَلْي الرَّأْس وَقَتْل الْقَمْل مِنْهُ ، وَمِنْ غَيْره ، قَالَ أَصْحَابنَا : قَتْل الْقَمْل وَغَيْره مِنْ الْمُؤْذِيَات مُسْتَحَبّ . وَفِيهِ : جَوَاز مُلَامَسَة الْمَحْرَم فِي الرَّأْس وَغَيْره مِمَّا لَيْسَ بِعَوْرَةٍ ، وَجَوَاز الْخَلْوَة بِالْمَحْرَمِ وَالنَّوْم عِنْدهَا ، وَهَذَا كُلّه مُجْمَع عَلَيْهِ . وَفِيهِ : جَوَاز أَكْل الضَّيْف عِنْد الْمَرْأَة الْمُزَوَّجَة مِمَّا قَدَّمَتْهُ لَهُ إِلَّا أَنْ يَعْلَم أَنَّهُ مِنْ مَال الزَّوْج ، وَيَعْلَم أَنَّهُ يَكْرَه أَكْله مِنْ طَعَامه .
قَوْلهَا : ( فَاسْتَيْقَظَ وَهُوَ يَضْحَك )
هَذَا الضَّحِك فَرَحًا وَسُرُورًا بِكَوْنِ أُمَّته تَبْقَى بَعْده مُتَظَاهِرَة بِأُمُورِ الْإِسْلَام ، قَائِمَة بِالْجِهَادِ ، حَتَّى فِي الْبَحْر .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَرْكَبُونَ ثَبَج هَذَا الْبَحْر )
( الثَّبَج ) بِثَاءٍ مُثَلَّثَة ثُمَّ بَاء مُوَحَّدَة مَفْتُوحَتَيْنِ ثُمَّ جِيم ، وَهُوَ : ظَهْره وَوَسَطه ، وَفِي الرِّوَايَة الْأُخْرَى : ( يَرْكَبُونَ ظَهْر الْبَحْر ) .

3536 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( كَالْمُلُوكِ عَلَى الْأَسِرَّة )
قِيلَ : هُوَ صِفَة لَهُمْ فِي الْآخِرَة إِذَا دَخَلُوا الْجَنَّة ، وَالْأَصَحّ أَنَّهُ صِفَة لَهُمْ فِي الدُّنْيَا ، أَيْ : يَرْكَبُونَ مَرَاكِب الْمُلُوك لِسَعَةِ حَالهمْ ، وَاسْتِقَامَة أَمْرهمْ . وَكَثْرَة عَدَدهمْ .
قَوْلهَا : فِي الْمَرَّة الثَّانِيَة : ( اُدْعُ اللَّه أَنْ يَجْعَلنِي مِنْهُمْ وَكَانَ دَعَا لَهَا فِي الْأُولَى قَالَ : أَنْتِ مِنْ الْأَوَّلِينَ )
هَذَا دَلِيل عَلَى أَنَّ رُؤْيَاهُ الثَّانِيَة غَيْر الْأُولَى ، وَأَنَّهُ عَرَضَ فِيهَا غَيْر الْأَوَّلِينَ . وَفِيهِ : مُعْجِزَات لِلنَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْهَا إِخْبَاره بِبَقَاءِ أُمَّته بَعْده ، وَأَنَّهُ تَكُون لَهُمْ شَوْكَة وَقُوَّة وَعَدَد ، وَأَنَّهُمْ يَغْزُونَ وَأَنَّهُمْ يَرْكَبُونَ الْبَحْر ، وَأَنَّ أُمّ حَرَام تَعِيش إِلَى ذَلِكَ الزَّمَان ، وَأَنَّهَا تَكُون مَعَهُمْ ، وَقَدْ وُجِدَ بِحَمْدِ اللَّه تَعَالَى كُلّ ذَلِكَ . وَفِيهِ : فَضِيلَة لِتِلْكَ الْجُيُوش ، وَأَنَّهُمْ غُزَاة فِي سَبِيل اللَّه . وَاخْتَلَفَ الْعُلَمَاء مَتَى جَرَتْ الْغَزْوَة الَّتِي تُوُفِّيَتْ فِيهَا أُمّ حَرَام فِي الْبَحْر ؟ وَقَدْ ذَكَرَ فِي هَذِهِ الرِّوَايَة فِي مُسْلِم أَنَّهَا رَكِبَتْ الْبَحْر فِي زَمَان مُعَاوِيَة ، فَصُرِعَتْ عَنْ دَابَّتهَا فَهَلَكَتْ ، قَالَ الْقَاضِي : قَالَ أَكْثَر أَهْل السِّيَر وَالْأَخْبَار : إِنَّ ذَلِكَ كَانَ فِي خِلَافَة عُثْمَان بْن عَفَّان - رَضِيَ اللَّه عَنْهُ - وَأَنَّ فِيهَا رَكِبَتْ أُمّ حَرَام وَزَوْجهَا إِلَى قُبْرُص فَصُرِعَتْ عَنْ دَابَّتهَا هُنَاكَ ، فَتُوُفِّيَتْ وَدُفِنَتْ هُنَاكَ ، وَعَلَى هَذَا يَكُون قَوْله : ( فِي زَمَان مُعَاوِيَة ) مَعْنَاهُ : فِي زَمَان غَزْوِهِ فِي الْبَحْر لَا فِي أَيَّام خِلَافَته ، قَالَ : وَقِيلَ : بَلْ كَانَ ذَلِكَ فِي خِلَافَته ، قَالَ : وَهُوَ أَظْهَر فِي دَلَالَة قَوْله فِي زَمَانه ، وَفِي هَذَا الْحَدِيث : جَوَاز رُكُوب الْبَحْر لِلرِّجَالِ وَالنِّسَاء ، وَكَذَا قَالَهُ الْجُمْهُور ، وَكَرِهَ مَالِك رُكُوبه لِلنِّسَاءِ ؛ لِأَنَّهُ لَا يُمْكِنهُنَّ غَالِبًا التَّسَتُّر فِيهِ ، وَلَا غَضّ الْبَصَر عَنْ الْمُتَصَرِّفِينَ فِيهِ ، وَلَا يُؤْمَن اِنْكِشَاف عَوْرَاتهنَّ فِي تَصَرُّفهنَّ لَا سِيَّمَا فِيمَا صَغُرَ مِنْ السُّفْيَان ، مَعَ ضَرُورَتهنَّ إِلَى قَضَاء الْحَاجَة بِحَضْرَةِ الرِّجَال . قَالَ الْقَاضِي - رَحِمَهُ اللَّه تَعَالَى - : وَرُوِيَ عَنْ عُمَر بْن الْخَطَّاب وَعُمَر بْن عَبْد الْعَزِيز ، - رَضِيَ اللَّه عَنْهُمَا - ، مَنْع رُكُوبه ، وَقِيلَ : إِنَّمَا مَنَعَهُ الْعُمَرَانِ لِلتِّجَارَةِ ، وَطَلَب الدُّنْيَا ، لَا لِلطَّاعَاتِ ، وَقَدْ رُوِيَ عَنْ اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ النَّهْي عَنْ رُكُوب الْبَحْر إِلَّا لِحَاجٍّ أَوْ مُعْتَمِر أَوْ غَازٍ ، وَضَعَّفَ أَبُو دَاوُدَ هَذَا الْحَدِيث ، وَقَالَ : رُوَاته مَجْهُولُونَ . وَاسْتَدَلَّ بَعْض الْعُلَمَاء بِهَذَا الْحَدِيث عَلَى أَنَّ الْقِتَال فِي سَبِيل اللَّه تَعَالَى وَالْمَوْت فِيهِ سَوَاء فِي الْأَجْر ؛ لِأَنَّ أُمّ حَرَام مَاتَتْ وَلَمْ تُقْتَل ، وَلَا دَلَالَة فِيهِ لِذَلِكَ ؛ لِأَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لَمْ يَقُلْ : إِنَّهُمْ شُهَدَاء إِنَّمَا يَغْزُونَ فِي سَبِيل اللَّه ، وَلَكِنْ قَدْ ذَكَرَ مُسْلِم فِي الْحَدِيث الَّذِي بَعْد هَذَا بِقَلِيلٍ حَدِيث زُهَيْر بْن حَرْب مِنْ رِوَايَة أَبِي هُرَيْرَة " مَنْ قُتِلَ فِي سَبِيل اللَّه فَهُوَ شَهِيد " وَمَنْ مَاتَ فِي سَبِيل اللَّه فَهُوَ شَهِيد . وَهُوَ مُوَافِق لِمَعْنَى قَوْل اللَّه تَعَالَى : { وَمَنْ يَخْرُج مِنْ بَيْته مُهَاجِرًا إِلَى اللَّه وَرَسُوله ثُمَّ يُدْرِكهُ الْمَوْت فَقَدْ وَقَعَ أَجْره عَلَى اللَّه }
قَوْله فِي الرِّوَايَة الْأُولَى : ( وَكَانَتْ أُمّ حَرَام تَحْت عُبَادَةَ بْن الصَّامِت ، فَدَخَلَ عَلَيْهَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَطْعَمَتْهُ ) وَقَالَ فِي الرِّوَايَة الْأُخْرَى : ( فَتَزَوَّجَهَا عُبَادَةُ بْن الصَّامِت بَعْد ) فَظَاهِر الرِّوَايَة الْأُولَى أَنَّهَا كَانَتْ زَوْجَة لِعُبَادَة حَالَ دُخُول النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَيْهَا ، وَلَكِنَّ الرِّوَايَة الثَّانِيَة صَرِيحَة فِي أَنَّهُ إِنَّمَا تَزَوَّجَهَا بَعْد ذَلِكَ ، فَتُحْمَل الْأُولَى عَلَى مُوَافَقَة الثَّانِيَة ، وَيَكُون قَدْ أَخْبَرَ عَمَّا صَارَ حَالًا لَهَا بَعْد ذَلِكَ .
قَوْله : ( وَحَدَّثَنَا مُحَمَّد بْن رُمْح بْن الْمُهَاجِر أَخْبَرَنَا اللَّيْث عَنْ يَحْيَى بْن سَعِيد )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا ، وَنَقَلَ الْقَاضِي عَنْ بَعْض نُسَخهمْ حَدَّثَنَا مُحَمَّد بْن رُمْح وَيَحْيَى اِبْن يَحْيَى أَخْبَرَنَا اللَّيْث فَزَادَ يَحْيَى بْن يَحْيَى مَعَ مُحَمَّد بْن رُمْح .

3537 - قَوْله : ( عَنْ عَبْد الرَّحْمَن بْن بَهْرَام )
بِفَتْحِ الْبَاء وَكَسْرهَا .
قَوْله : ( شُرَحْبِيل بْن السَّمِط )
يُقَال : بِفَتْحِ السِّين وَكَسْر الْمِيم ، وَيُقَال بِكَسْرِ السِّين وَإِسْكَان الْمِيم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( رِبَاط يَوْم وَلَيْلَة خَيْر مِنْ صِيَام شَهْر وَقِيَامه ، وَإِنْ مَاتَ جَرَى عَلَيْهِ عَمَله الَّذِي كَانَ يَعْمَلهُ )
هَذِهِ فَضِيلَة ظَاهِرَة لِلْمُرَابِطِ ، وَجَرَيَان عَمَله بَعْد مَوْته فَضِيلَة مُخْتَصَّة بِهِ ، لَا يُشَارِكهُ فِيهَا أَحَد ، وَقَدْ جَاءَ صَرِيحًا فِي غَيْر مُسْلِم : " كُلّ مَيِّت يُخْتَم عَلَى عَمَله إِلَّا الْمُرَابِط فَإِنَّهُ يُنَمَّى لَهُ عَمَله إِلَى يَوْم الْقِيَامَة " .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَأَجْرَى عَلَيْهِ رِزْقه )
مُوَافِق لِقَوْلِ اللَّه تَعَالَى فِي الشُّهَدَاء : { أَحْيَاء عِنْد رَبّهمْ يُرْزَقُونَ } وَالْأَحَادِيث السَّابِقَة أَنَّ أَرْوَاح الشُّهَدَاء تَأْكُل مِنْ ثِمَار الْجَنَّة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمِنَ الْفُتَّانَ )
ضَبَطُوا ( أَمِنَ ) بِوَجْهَيْنِ : أَحَدهمَا ( أَمِنَ ) بِفَتْحِ الْهَمْزَة وَكَسْر الْمِيم مِنْ غَيْر ( وَاو ) وَالثَّانِي ( أُومِن ) بِضَمِّ الْهَمْزَة وَبِوَاوٍ . وَأَمَّا ( الْفُتَّان ) فَقَالَ الْقَاضِي : رِوَايَة الْأَكْثَرِينَ بِضَمِّ الْفَاء جَمْع ( فَاتِن ) قَالَ : وَرِوَايَة الطَّبَرِيّ بِالْفَتْحِ ، وَفِي رِوَايَة أَبِي دَاوُدَ فِي سُنَنه ( أُومن مِنْ فَتَّانِي الْقَبْر ) .

3538 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَيْنَمَا رَجُل يَمْشِي بِطَرِيقٍ ، وَجَدَ غُصْن شَوْك عَلَى الطَّرِيق فَأَخَّرَهُ فَشَكَرَ اللَّه لَهُ فَغَفَرَ لَهُ )
فِيهِ : فَضِيلَة إِمَاطَة الْأَذَى عَنْ الطَّرِيق ، وَهُوَ كُلّ مُؤْذٍ ، وَهَذِهِ الْإِمَاطَة أَدْنَى شُعَب الْإِيمَان كَمَا سَبَقَ فِي الْحَدِيث .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الشُّهَدَاء خَمْسَة الْمَطْعُون وَالْمَبْطُون وَالْغَرِق وَصَاحِب الْهَدْم وَالشَّهِيد فِي سَبِيل اللَّه )
فِي رِوَايَة مَالِك فِي الْمُوَطَّأ مِنْ حَدِيث جَابِر بْن عَتِيك : ( الشُّهَدَاء سَبْعَة سِوَى الْقَتْل فِي سَبِيل اللَّه ، فَذَكَرَ الْمَطْعُون وَالْمَبْطُون وَالْغَرِق وَصَاحِب الْهَدْم وَصَاحِب ذَات الْجَنْب وَالْحَرِق وَالْمَرْأَة تَمُوت بِجُمْعٍ ) وَفِي رِوَايَة لِمُسْلِمٍ : ( مَنْ قُتِلَ فِي سَبِيل اللَّه فَهُوَ شَهِيد ، وَمَنْ مَاتَ فِي سَبِيل اللَّه فَهُوَ شَهِيد ) وَهَذَا الْحَدِيث الَّذِي رَوَاهُ مَالِك صَحِيح بِلَا خِلَاف ، وَإِنْ كَانَ الْبُخَارِيّ وَمُسْلِم لَمْ يُخْرِّجَاهُ ، فَأَمَّا ( الْمَطْعُون ) فَهُوَ الَّذِي يَمُوت فِي الطَّاعُون كَمَا فِي الرِّوَايَة الْأُخْرَى : ( الطَّاعُون شَهَادَة لِكُلِّ مُسْلِم ) وَأَمَّا ( الْمَبْطُون ) فَهُوَ صَاحِب دَاء الْبَطْن ، وَهُوَ الْإِسْهَال . قَالَ الْقَاضِي : وَقِيلَ : هُوَ الَّذِي بِهِ الِاسْتِسْقَاء وَانْتِفَاخ الْبَطْن ، وَقِيلَ : هُوَ الَّذِي تَشْتَكِي بَطْنه ، وَقِيلَ : هُوَ الَّذِي يَمُوت بِدَاءِ بَطْنه مُطْلَقًا . وَأَمَّا ( الْغَرِق ) فَهُوَ الَّذِي يَمُوت غَرِيقًا فِي الْمَاء ، وَصَاحِب الْهَدْم مَنْ يَمُوت تَحْته ، وَ ( صَاحِب ذَات الْجَنْب ) مَعْرُوف ، وَهِيَ قُرْحَة تَكُون فِي الْجَنْب بَاطِنًا . وَالْحَرِيق الَّذِي يَمُوت بِحَرِيقِ النَّار . وَأَمَّا ( الْمَرْأَة تَمُوت بِجُمْعٍ ) فَهُوَ بِضَمِّ الْجِيم وَفَتْحهَا وَكَسْرهَا ، وَالضَّمّ أَشْهَر قِيلَ : الَّتِي تَمُوت حَامِلًا جَامِعَة وَلَدهَا فِي بَطْنهَا ، وَقِيلَ : هِيَ الْبِكْر ، وَالصَّحِيح الْأَوَّل .

3539 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَنْ مَاتَ فِي سَبِيل اللَّه فَهُوَ شَهِيد )
فَمَعْنَاهُ : بِأَيِّ صِفَة مَاتَ ، وَقَدْ سَبَقَ بَيَانه . قَوْل الْعُلَمَاء : وَإِنَّمَا كَانَتْ هَذِهِ الْمَوْتَات شَهَادَة بِتَفَضُّلِ اللَّه تَعَالَى بِسَبَبِ شِدَّتهَا وَكَثْرَة أَلَمهَا ، وَقَدْ جَاءَ فِي حَدِيث آخَر فِي الصَّحِيح " مَنْ قُتِلَ دُون مَاله فَهُوَ شَهِيد وَمَنْ قُتِلَ دُون أَهْله فَهُوَ شَهِيد " وَسَبَقَ بَيَانه فِي كِتَاب الْإِيمَان ، وَفِي حَدِيث آخَر صَحِيح " مَنْ قُتِلَ دُون سَيْفه فَهُوَ شَهِيد " قَالَ الْعُلَمَاء : الْمُرَاد بِشَهَادَةِ هَؤُلَاءِ كُلّهمْ غَيْر الْمَقْتُول فِي سَبِيل اللَّه أَنَّهُمْ يَكُون لَهُمْ فِي الْآخِرَة ثَوَاب الشُّهَدَاء . وَأَمَّا فِي الدُّنْيَا فَيُغْسَلُونَ وَيُصَلَّى عَلَيْهِمْ ، وَقَدْ سَبَقَ فِي كِتَاب الْإِيمَان بَيَان هَذَا ، وَأَنَّ الشُّهَدَاء ثَلَاثَة أَقْسَام : شَهِيد فِي الدُّنْيَا وَالْآخِرَة ، وَهُوَ الْمَقْتُول فِي حَرْب الْكُفَّار ، وَشَهِيد فِي الْآخِرَة دُون أَحْكَام الدُّنْيَا ، وَهُمْ هَؤُلَاءِ الْمَذْكُورُونَ هُنَا ، وَشَهِيد فِي الدُّنْيَا دُون الْآخِرَة ، وَهُوَ مَنْ غَلَّ فِي الْغَنِيمَة أَوْ قُتِلَ مُدْبِرًا .
قَوْله فِي حَدِيث عَبْد الْحَمِيد بْن بَيَان : ( قَالَ عَبْد اللَّه بْن مُقْسِم : اِشْهَدْ عَلَى أَخِيك أَنَّهُ زَادَ فِي هَذَا الْحَدِيث وَمَنْ غَرِقَ فَهُوَ شَهِيد ) هَكَذَا وَقَعَ فِي أَكْثَر نُسَخ بِلَادنَا ( عَلَى أَخِيك ) بِالْخَاءِ وَفِي بَعْضهَا ( عَلَى أَبِيك ) بِالْبَاءِ ، وَهَذَا هُوَ الصَّوَاب ؛ قَالَ الْقَاضِي : وَقَعَ فِي رِوَايَة اِبْن مَاهَان ( عَلَى أَبِيك ) وَهُوَ الصَّوَاب ، وَفِي رِوَايَة الْجُلُودِيّ ( عَلَى أَخِيك ) ، وَهُوَ خَطَأ ، وَالصَّوَاب ( عَلَى أَبِيك ) كَمَا سَبَقَ فِي رِوَايَة زُهَيْر ، وَإِنَّمَا قَالَهُ اِبْن مُقْسِم لِسُهَيْلِ بْن أَبِي صَالِح ، وَكَذَا ذَكَرَهُ أَيْضًا فِي الرِّوَايَة الَّتِي بَعْدهَا . وَاللَّهُ أَعْلَم .

3541 - قَوْله : ( ثُمَامَة بْن شُفَيّ )
هُوَ بِشِينٍ مُعْجَمَة مَضْمُومَة ثُمَّ فَاء مَفْتُوحَة ثُمَّ يَاء مُشَدَّدَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي تَفْسِير قَوْله تَعَالَى : { وَأَعِدُّوا لَهُمْ مَا اِسْتَطَعْتُمْ مِنْ قُوَّة } ( أَلَا إِنَّ الْقُوَّة الرَّمْي . قَالَهَا ثَلَاثًا )
هَذَا تَصْرِيح بِتَفْسِيرِهَا ، وَرَدَ لِمَا يَحْكِيه الْمُفَسِّرُونَ مِنْ الْأَقْوَال سِوَى هَذَا . وَفِيهِ وَفِي الْأَحَادِيث بَعْده : فَضِيلَة الرَّمْي وَالْمُنَاضَلَة وَالِاعْتِنَاء بِذَلِكَ بِنِيَّةِ الْجِهَاد فِي سَبِيل اللَّه تَعَالَى ، وَكَذَلِكَ الْمُشَاجَعَة وَسَائِر أَنْوَاع اِسْتِعْمَال السِّلَاح ، وَكَذَا الْمُسَابَقَة بِالْخَيْلِ وَغَيْرهَا ، كَمَا سَبَقَ فِي بَابه ، وَالْمُرَاد بِهَذَا كُلّه التَّمَرُّن عَلَى الْقِتَال وَالتَّدَرُّب ، وَالتَّحَذُّق فِيهِ ، وَرِيَاضَة الْأَعْضَاء بِذَلِكَ .

3542 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( سَتُفْتَحُ عَلَيْكُمْ أَرَضُونَ وَيَكْفِيكُمْ اللَّه فَلَا يَعْجَز أَحَدكُمْ أَنْ يَلْهُو بِأَسْهُمِهِ )
( الْأَرَضُونَ ) : بِفَتْحِ الرَّاء عَلَى الْمَشْهُور ، وَحَكَى الْجَوْهَرِيّ لُغَة شَاذَّة بِإِسْكَانِهَا وَيَعْجِز بِكَسْرِ الْجِيم عَلَى الْمَشْهُور ، وَبِفَتْحِهَا فِي لُغَة ، وَمَعْنَاهُ : النَّدْب إِلَى الرَّمْي .

3543 - قَوْله : ( اِبْن شَمَاسَة )
بِضَمِّ الشِّين وَفَتْحهَا .
قَوْله : ( لَمْ أُعَانِيه ) هَكَذَا هُوَ فِي مُعْظَم النُّسَخ : ( لَمْ أُعَانِيه ) بِالْيَاءِ ، وَفِي بَعْضهَا ( لَمْ أُعَانِهِ ) بِحَذْفِهَا وَهُوَ الْفَصِيح ، وَالْأَوَّل لُغَة مَعْرُوفَة سَبَقَ بَيَانهَا مَرَّات .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ عَلِمَ الرَّمْي ثُمَّ تَرَكَهُ فَلَيْسَ مِنَّا أَوْ قَدْ عَصَى )
هَذَا تَشْدِيد عَظِيم فِي نِسْيَان الرَّمْي بَعْد عِلْمه ، وَهُوَ مَكْرُوه كَرَاهَة شَدِيدَة لِمَنْ تَرَكَهُ بِلَا عُذْر ، وَسَبَقَ تَفْسِير ( فَلَيْسَ مِنَّا ) فِي كِتَاب الْإِيمَان
" 4575 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَزَال طَائِفَة مِنْ أُمَّتِي ظَاهِرِينَ عَلَى الْحَقّ لَا يَضُرّهُمْ مَنْ خَذَلَهُمْ حَتَّى يَأْتِي أَمْر اللَّه وَهُمْ كَذَلِكَ )
هَذَا الْحَدِيث سَبَقَ شَرْحه مَعَ مَا يُشْبِههُ فِي أَوَاخِر كِتَاب الْإِيمَان ، وَذَكَرْنَا هُنَاكَ الْجَمْع بَيْن الْأَحَادِيث الْوَارِدَة فِي هَذَا الْمَعْنَى ، وَأَنَّ الْمُرَاد بِقَوْلِهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( حَتَّى يَأْتِي أَمْر اللَّه ) مِنْ الرِّيح الَّتِي تَأْتِي فَتَأْخُذ رُوح كُلّ مُؤْمِن وَمُؤْمِنَة . وَأَنَّ الْمُرَاد بِرِوَايَةِ مَنْ رَوَى ( حَتَّى تَقُوم السَّاعَة ) أَيْ : تَقْرُب السَّاعَة ، وَهُوَ خُرُوج الرِّيح . وَأَمَّا هَذِهِ الطَّائِفَة فَقَالَ الْبُخَارِيّ : هُمْ أَهْل الْعِلْم ، وَقَالَ أَحْمَد بْن حَنْبَل : إِنْ لَمْ يَكُونُوا أَهْل الْحَدِيث فَلَا أَدْرِي مَنْ هُمْ ؟ قَالَ الْقَاضِي عِيَاض : إِنَّمَا أَرَادَ أَحْمَد أَهْل السُّنَّة وَالْجَمَاعَة ، وَمَنْ يَعْتَقِد مَذْهَب أَهْل الْحَدِيث ، قُلْت : وَيَحْتَمِل أَنَّ هَذِهِ الطَّائِفَة مُفَرَّقَة بَيْن أَنْوَاع الْمُؤْمِنِينَ مِنْهُمْ شُجْعَان مُقَاتِلُونَ ، وَمِنْهُمْ فُقَهَاء ، وَمِنْهُمْ مُحَدِّثُونَ ، وَمِنْهُمْ زُهَّاد وَآمِرُونَ بِالْمَعْرُوفِ وَنَاهُونَ عَنْ الْمُنْكَر ، وَمِنْهُمْ أَهْل أَنْوَاع أُخْرَى مِنْ الْخَيْر ، وَلَا يَلْزَم أَنْ يَكُونُوا مُجْتَمَعِينَ بَلْ قَدْ يَكُونُونَ مُتَفَرِّقِينَ فِي أَقْطَار الْأَرْض . وَفِي هَذَا الْحَدِيث مُعْجِزَة ظَاهِرَة ؛ فَإِنَّ هَذَا الْوَصْف مَا زَالَ بِحَمْدِ اللَّه تَعَالَى مِنْ زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى الْآن ، وَلَا يَزَال حَتَّى يَأْتِي أَمْر اللَّه الْمَذْكُور فِي الْحَدِيث . وَفِيهِ دَلِيل لِكَوْنِ الْإِجْمَاع حُجَّة ، وَهُوَ أَصَحّ مَا اُسْتُدِلَّ بِهِ لَهُ مِنْ الْحَدِيث ، وَأَمَّا حَدِيث " لَا تَجْتَمِع أُمَّتِي عَلَى ضَلَالَة " فَضَعِيف . وَاللَّهُ أَعْلَم .
" 4580 "
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( ظَاهِرِينَ عَلَى مَنْ نَاوَأَهُمْ )
هُوَ بِهَمْزَةٍ بَعْد الْوَاو ، أَيْ : عَادَاهُمْ ، وَهُوَ مَأْخُوذ مِنْ نَأَى إِلَيْهِمْ وَنَأَوْا إِلَيْهِ ، أَيْ نَهَضُوا لِلْقِتَالِ .

3550 - قَوْله : ( مَسْلَمَة بْن مُخَلَّد )
بِضَمِّ الْمِيم وَفَتْح الْخَاء وَتَشْدِيد اللَّام .

3551 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( لَا يَزَال أَهْل الْغَرْب ظَاهِرِينَ عَلَى الْحَقّ حَتَّى تَقُوم السَّاعَة )
قَالَ عَلِيّ بْن الْمَدِينِيّ : الْمُرَاد بِأَهْلِ الْغَرْب : الْعَرَب ، وَالْمُرَاد بِالْغَرْبِ الدَّلْو الْكَبِير لِاخْتِصَاصِهِمْ بِهَا غَالِبًا ، وَقَالَ آخَرُونَ : الْمُرَاد بِهِ الْغَرْب مِنْ الْأَرْض ، وَقَالَ مُعَاذ : هُمْ بِالشَّامِ ، وَجَاءَ فِي حَدِيث آخِرهمْ بِبَيْتِ الْمَقْدِس ، وَقِيلَ : هُمْ أَهْل الشَّام وَمَا وَرَاء ذَلِكَ ، قَالَ الْقَاضِي : وَقِيلَ : الْمُرَاد بِأَهْلِ الْغَرْب أَهْل الشِّدَّة وَالْجَلَد ، وَغَرْب كُلّ شَيْء حَدّه .

3553 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا سَافَرْتُمْ فِي الْخِصْب فَأَعْطُوا الْإِبِل حَظّهَا مِنْ الْأَرْض ، إِذَا سَافَرْتُمْ بِهَا فِي السَّنَة فَبَادِرُوا بِهَا نِقْيَهَا )
( الْخِصْب ) : بِكَسْرِ الْخَاء ، وَهُوَ كَثْرَة الْعُشْب وَالْمَرْعَى ، وَهُوَ ضِدّ الْجَدْب ، وَالْمُرَاد بِالسَّنَةِ هُنَا الْقَحْط ، وَمِنْهُ قَوْله تَعَالَى : { وَلَقَدْ أَخَذْنَا آل فِرْعَوْن بِالسِّنِينَ } أَيْ : بِالْقُحُوط ؛ وَ ( نِقْيهَا ) بِكَسْرِ النُّون وَإِسْكَان الْقَاف ، وَهُوَ : الْمُخّ . وَمَعْنَى الْحَدِيث : الْحَثّ عَلَى الرِّفْق بِالدَّوَابِّ ، وَمُرَاعَاة مَصْلَحَتهَا ، فَإِنْ سَافَرُوا فِي الْخِصْب قَلَّلُوا السَّيْر وَتَرَكُوهَا تَرْعَى فِي بَعْض النَّهَار ، وَفِي أَثْنَاء السَّيْر ، فَتَأْخُذ حَظّهَا مِنْ الْأَرْض بِمَا تَرْعَاهُ مِنْهَا ، وَإِنْ سَافَرُوا فِي الْقَحْط عَجَّلُوا السَّيْر لِيَصِلُوا الْمَقْصِد وَفِيهَا بَقِيَّة مِنْ قُوَّتهَا ، وَلَا يُقَلِّلُوا السَّيْر فَيَلْحَقهَا الضَّرَر ؛ لِأَنَّهَا لَا تَجِد مَا تَرْعَى فَتَضْعُف ، وَيَذْهَب نِقْيهَا ، وَرُبَّمَا كَلَّتْ ، وَوَقَفَتْ ، وَقَدْ جَاءَ فِي أَوَّل هَذَا الْحَدِيث فِي رِوَايَة مَالِك فِي الْمُوَطَّأ " أَنَّ اللَّه رَفِيق يُحِبّ الرِّفْق " .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا عَرَّسْتُمْ فَاجْتَنِبُوا الطَّرِيق ، فَإِنَّهَا طُرُق الدَّوَابّ ، وَمَأْوَى الْهَوَامّ بِاللَّيْلِ )
قَالَ أَهْل اللُّغَة : التَّعْرِيس : النُّزُول فِي أَوَاخِر اللَّيْل لِلنَّوْمِ وَالرَّاحَة ، هَذَا قَوْل الْخَلِيل وَالْأَكْثَرِينَ ، وَقَالَ أَبُو زَيْد ، هُوَ : النُّزُول أَيّ وَقْت كَانَ مِنْ لَيْل أَوْ نَهَار . وَالْمُرَاد بِهَذَا الْحَدِيث هُوَ الْأَوَّل ، وَهَذَا أَدَب مِنْ آدَاب السَّيْر وَالنُّزُول ، أَرْشَدَ إِلَيْهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ؛ لِأَنَّ الْحَشَرَات وَدَوَابّ الْأَرْض مِنْ ذَوَات السَّمُوم وَالسِّبَاع تَمْشِي فِي اللَّيْل عَلَى الطَّرِيق لِسُهُولَتِهَا ، وَلِأَنَّهَا تَلْتَقِط مِنْهَا مَا يَسْقُط مِنْ مَأْكُول وَنَحْوه ، وَمَا تَجِد فِيهَا مِنْ رِمَّة وَنَحْوهَا ، فَإِذَا عَرَّسَ الْإِنْسَان فِي الطَّرِيق رُبَّمَا مَرَّ بِهِ مِنْهَا مَا يُؤْذِيه ، فَيَنْبَغِي أَنْ يَتَبَاعَد عَنْ الطَّرِيق .

3554 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( السَّفَر قِطْعَة مِنْ الْعَذَاب يَمْنَع أَحَدكُمْ نَوْمه وَطَعَامه وَشَرَابه )
مَعْنَاهُ : يَمْنَعهُ كَمَالهَا وَلَذِيذهَا ، لِمَا فِيهِ مِنْ الْمَشَقَّة وَالتَّعَب ، وَمُقَاسَاة الْحَرّ وَالْبَرْد ، وَالسُّرَى وَالْخَوْف ، وَمُفَارَقَة الْأَهْل وَالْأَصْحَاب ، وَخُشُونَة الْعَيْش .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِذَا قَضَى أَحَدكُمْ نَهْمَته مِنْ وَجْهه فَلْيُعَجِّلْ إِلَى أَهْله )
( النَّهْمَة ) بِفَتْحِ النُّون وَإِسْكَان الْهَاء ، هِيَ الْحَاجَة . وَالْمَقْصُود فِي هَذَا الْحَدِيث : اِسْتِحْبَاب تَعْجِيل الرُّجُوع إِلَى الْأَهْل بَعْد قَضَاء شُغْله ، وَلَا يَتَأَخَّر بِمَا لَيْسَ لَهُ بِمُهِمٍّ .

3555 - قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَانَ لَا يَطْرُق أَهْله لَيْلًا ، وَكَانَ يَأْتِيهِمْ غَدْوَة أَوْ عَشِيَّة )
وَفِي رِوَايَة ( إِذَا قَدِمَ أَحَدكُمْ لَيْلًا فَلَا يَأْتِيَنَّ أَهْله طُرُوقًا حَتَّى تَسْتَحِدّ الْمُغِيبَة وَتَمْتَشِط الشَّعِثَة ) وَفِي الرِّوَايَة الْأُخْرَى : ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا أَطَالَ الرَّجُل الْغَيْبَة أَنْ يَأْتِي أَهْله طُرُوقًا ) وَفِي الرِّوَايَة : ( نَهَى أَنْ يَطْرُق أَهْله لَيْلًا يَتَخَوَّنَهُمْ أَوْ يَطْلُب عَثَرَاتهمْ ) .

3559 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( يَطْرُق أَهْله لَيْلًا يَتَخَوَّنَهُمْ )
فَهُوَ بِفَتْحِ اللَّام وَإِسْكَان الْيَاء أَيْ : فِي اللَّيْل ، ( وَالطُّرُوق ) بِضَمِّ الطَّاء هُوَ الْإِتْيَان فِي اللَّيْل ، وَكُلّ آتٍ فِي اللَّيْل فَهُوَ طَارِق . وَمَعْنَى ( تَسْتَحِدّ الْمُغِيبَة ) أَيْ : تُزِيل شَعْر عَانَتهَا ، وَالْمَغِيبَة الَّتِي غَابَ زَوْجهَا ، وَالِاسْتِحْدَاد : اِسْتِفْعَال مِنْ اِسْتِعْمَال الْحَدِيدَة وَهِيَ الْمُوسَى ، وَالْمُرَاد إِزَالَته كَيْف كَانَ . وَمَعْنَى ( يَتَخَوَّنَهُمْ ) : يَظُنّ خِيَانَتهمْ ، وَيَكْشِف أَسْتَارهمْ ، وَيَكْشِف هَلْ خَانُوا أَمْ لَا ؟ وَمَعْنَى هَذِهِ الرِّوَايَات كُلّهَا أَنَّهُ يُكْرَه لِمَنْ طَالَ سَفَره أَنْ يَقْدُم عَلَى اِمْرَأَته لَيْلًا بَغْتَة ، فَأَمَّا مَنْ كَانَ سَفَره قَرِيبًا تَتَوَقَّع اِمْرَأَته إِتْيَانه لَيْلًا فَلَا بَأْس كَمَا قَالَ فِي إِحْدَى هَذِهِ الرِّوَايَات : ( إِذَا أَطَالَ الرَّجُل الْغَيْبَة ) وَإِذَا كَانَ فِي قَفْل عَظِيم أَوْ عَسْكَر وَنَحْوهمْ ، وَاشْتُهِرَ قُدُومهمْ وَوُصُولهمْ ، وَعَلِمَتْ اِمْرَأَته وَأَهْله أَنَّهُ قَادِم مَعَهُمْ ، وَأَنَّهُمْ الْآنَ دَاخِلُونَ ، فَلَا بَأْس بِقُدُومِهِ مَتَى شَاءَ لِزَوَالِ الْمَعْنَى الَّذِي نَهَى بِسَبَبِهِ ، فَإِنَّ الْمُرَاد أَنْ يَتَأَهَّبُوا ، وَقَدْ حَصَلَ ذَلِكَ ، وَلَمْ يَقْدَم بَغْتَة . وَيُؤَيِّد مَا ذَكَرْنَاهُ مَا جَاءَ فِي الْحَدِيث الْآخِر : " أَمْهِلُوا حَتَّى نَدْخُل لَيْلًا - أَيْ : عِشَاء - كَيْ تَمْتَشِط الشَّعِثَة وَتَسْتَحِدّ الْمُغِيبَة " . فَهَذَا صَرِيح فِيمَا قُلْنَاهُ ، وَهُوَ مَفْرُوض فِي أَنَّهُمْ أَرَادُوا الدُّخُول فِي أَوَائِل النَّهَار بَغْتَة ، فَأَمَرَهُمْ بِالصَّبْرِ إِلَى آخِر النَّهَار لِيَبْلُغ قُدُومهمْ إِلَى الْمَدِينَة ، وَتَتَأَهَّب النِّسَاء وَغَيْرهنَّ . وَاللَّهُ أَعْلَم .


المنهاج - الصيد والذبائح

3560 - قَوْله : ( أُرْسِل كِلَابِي الْمُعَلَّمَة . . . إِلَى آخِره )
مَعَ الْأَحَادِيث الْمَذْكُورَة فِي الِاصْطِيَاد فِيهَا كُلّهَا إِبَاحَة الِاصْطِيَاد ، وَقَدْ أَجْمَع الْمُسْلِمُونَ عَلَيْهِ ، وَتَظَاهَرَتْ عَلَيْهِ دَلَائِل الْكِتَاب وَالسُّنَّة وَالْإِجْمَاع . قَالَ الْقَاضِي عِيَاض : هُوَ مُبَاح لِمَنْ اِصْطَادَ لِلِاكْتِسَابِ وَالْحَاجَة وَالِانْتِفَاع بِهِ بِالْأَكْلِ وَثَمَنه ، قَالَ : وَاخْتَلَفُوا فِيمَنْ اِصْطَادَ لِلَّهْوِ ، وَلَكِنْ قَصَدَ تَذْكِيَته وَالِانْتِفَاع بِهِ ، فَكَرِهَهُ مَالِك ، وَأَجَازَهُ اللَّيْث وَابْن عَبْد الْحَكَم ، قَالَ : فَإِنْ فَعَلَهُ بِغَيْرِ نِيَّة التَّذْكِيَة فَهُوَ حَرَام ؛ لِأَنَّهُ فَسَاد فِي الْأَرْض وَإِتْلَاف نَفْس عَبَثًا . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَرْسَلْت كَلْبك الْمُعَلَّم وَذَكَرْت اِسْم اللَّه فَكُلْ ، قُلْت : وَإِنْ قَتَلْنَ ؟ قَالَ : وَإِنْ قَتَلْنَ مَا لَمْ يُشْرِكهَا كَلْب لَيْسَ مَعَهَا ) ، وَفِي رِوَايَة : ( فَإِنَّمَا سَمَّيْت عَلَى كَلْبك وَلَمْ تُسَمِّ عَلَى غَيْره ) فِي هَذَا الْأَمْرُ بِالتَّسْمِيَةِ عَلَى إِرْسَال الصَّيْد ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى التَّسْمِيَة عِنْد الْإِرْسَال عَلَى الصَّيْد وَعِنْد الذَّبْح وَالنَّحْر ، وَاخْتَلَفُوا فِي أَنَّ ذَلِكَ وَاجِب أَمْ سُنَّة ، فَمَذْهَب الشَّافِعِيّ وَطَائِفَة أَنَّهَا سُنَّة ، فَلَوْ تَرَكَهَا سَهْوًا أَوْ عَمْدًا حَلَّ الصَّيْد وَالذَّبِيحَة ، وَهِيَ رِوَايَة عَنْ مَالِك وَأَحْمَد ، وَقَالَ أَهْل الظَّاهِر : إِنْ تَرَكَهَا عَمْدًا أَوْ سَهْوًا لَمْ يَحِلّ ، وَهُوَ الصَّحِيح عَنْ أَحْمَد فِي صَيْد الْجَوَارِح ، وَهُوَ مَرْوِيّ عَنْ اِبْن سِيرِينَ وَأَبِي ثَوْر ، وَقَالَ أَبُو حَنِيفَة وَمَالك وَالثَّوْرِيُّ وَجَمَاهِير الْعُلَمَاء : إِنْ تَرَكَهَا سَهْوًا حَلَّتْ الذَّبِيحَة وَالصَّيْد ، وَإِنْ تَرَكَهَا عَمْدًا فَلَا ، وَعَلَى مَذْهَب أَصْحَابنَا يُكْرَه تَرْكهَا ، وَقِيلَ : لَا يُكْرَه ، بَلْ هُوَ خِلَاف الْأَوْلَى ، وَالصَّحِيح الْكَرَاهَة . وَاحْتَجَّ مَنْ أَوْجَبَهَا بِقَوْلِهِ تَعَالَى : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَر اِسْم اللَّه عَلَيْهِ وَإِنَّهُ لَفِسْق } وَبِهَذِهِ الْأَحَادِيث . وَاحْتَجَّ أَصْحَابنَا بِقَوْلِهِ تَعَالَى : { حُرِّمَتْ عَلَيْكُمْ الْمَيْتَة } إِلَى قَوْله { إِلَّا مَا ذَكَّيْتُمْ } فَأَبَاحَ بِالتَّذْكِيَةِ مِنْ غَيْر اِشْتِرَاط التَّسْمِيَة وَلَا وُجُوبهَا ، فَإِنْ قِيلَ : التَّذْكِيَة لَا تَكُون إِلَّا بِالتَّسْمِيَةِ ، قُلْنَا : هِيَ فِي اللُّغَة الشَّقّ وَالْفَتْح ، وَبِقَوْلِهِ تَعَالَى : { وَطَعَام الَّذِينَ أُوتُوا الْكِتَاب حِلّ لَكُمْ } وَهُمْ لَا يُسَمُّونَ ، وَبِحَدِيثِ عَائِشَة أَنَّهُمْ قَالُوا : يَا رَسُول اللَّه إِنَّ قَوْمًا حَدِيث عَهْدهمْ بِالْجَاهِلِيَّةِ يَأْتُونَا بِلُحْمَان لَا نَدْرِي أَذَكَرُوا اِسْم اللَّه أَمْ لَمْ يَذْكُرُوا فَنَأْكُل مِنْهَا ؟ فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " سَمُّوا وَكُلُوا " رَوَاهُ الْبُخَارِيّ ، فَهَذِهِ التَّسْمِيَة هِيَ الْمَأْمُور بِهَا عِنْد أَكْل كُلّ طَعَام ، وَشُرْب كُلّ شَرَاب ، وَأَجَابُوا عَنْ قَوْله تَعَالَى : { وَلَا تَأْكُلُوا مِمَّا لَمْ يُذْكَر اِسْم اللَّه عَلَيْهِ } أَنَّ الْمُرَاد مَا ذُبِحَ لِلْأَصْنَامِ ، كَمَا قَالَ تَعَالَى فِي الْآيَة الْأُخْرَى : { وَمَا ذُبِحَ عَلَى النُّصُب وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّه } وَلِأَنَّ اللَّه تَعَالَى قَالَ : { وَإِنَّهُ لَفِسْق } . وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى مَنْ أَكَلَ مَتْرُوك التَّسْمِيَة لَيْسَ بِفَاسِقٍ ، فَوَجَبَ حَمْلهَا عَلَى مَا ذَكَرْنَاهُ ؛ لِيُجْمَع بَيْنهَا وَبَيْن الْآيَات السَّابِقَات ، وَحَدِيث عَائِشَة . وَحَمَلَهَا بَعْض أَصْحَابنَا عَلَى كَرَاهَة التَّنْزِيه ، وَأَجَابُوا عَنْ الْأَحَادِيث فِي التَّسْمِيَة أَنَّهَا لِلِاسْتِحْبَابِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَرْسَلْت كَلْبك الْمُعَلَّم )
فِي إِطْلَاقه دَلِيل لِإِبَاحَةِ الصَّيْد بِجَمِيعِ الْكِلَاب الْمُعَلَّمَة مِنْ الْأُسُود وَغَيْره ، وَبِهِ قَالَ مَالِك وَالشَّافِعِيّ وَأَبُو حَنِيفَة وَجَمَاهِير الْعُلَمَاء ، وَقَالَ الْحَسَن الْبَصْرِيّ وَالنَّخَعِيّ وَقَتَادَة وَأَحْمَد وَإِسْحَاق : لَا يَحِلّ صَيْد الْكَلْب الْأَسْوَد لِأَنَّهُ شَيْطَان .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا أَرْسَلْت كَلْبك الْمُعَلَّم ) فِيهِ : أَنَّهُ يُشْتَرَط فِي حِلّ مَا قَتَلَهُ الْكَلْب الْمُرْسَل كَوْنه كَلْبًا مُعَلَّمًا ، وَأَنَّهُ يُشْتَرَط الْإِرْسَال ، فَلَوْ أَرْسَلَ غَيْر مُعَلَّم أَوْ اُسْتُرْسِلَ الْمُعَلَّم بِلَا إِرْسَال ، لَمْ يَحِلّ مَا قَتَلَهُ ، فَأَمَّا غَيْر الْمُعَلَّم فَمُجْمَع عَلَيْهِ ، وَأَمَّا الْمُعَلَّم إِذَا اُسْتُرْسِلَ فَلَا يَحِلّ مَا قَتَلَهُ عِنْدنَا وَعِنْد الْعُلَمَاء كَافَّة ، إِلَّا مَا حُكِيَ عَنْ الْأَصَمّ مِنْ إِبَاحَته ، وَإِلَّا مَا حَكَاهُ اِبْن الْمُنْذِر عَنْ عَطَاء وَالْأَوْزَاعِيِّ أَنَّهُ يَحِلّ إِنْ كَانَ صَاحِبه أَخْرَجَهُ لِلِاصْطِيَادِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا لَمْ يُشْرِكهَا كَلْب لَيْسَ مَعَهَا )
فِيهِ تَصْرِيح بِأَنَّهُ لَا يَحِلّ إِذَا شَارَكَهُ كَلْب آخَر ، وَالْمُرَاد كَلْب آخَر اِسْتَرْسَلَ بِنَفْسِهِ ، أَوْ أَرْسَلَهُ مَنْ لَيْسَ هُوَ مِنْ أَهْل الذَّكَاة ، أَوْ شَكَكْنَا فِي ذَلِكَ ، فَلَا يَحِلّ أَكْله فِي كُلّ هَذِهِ الصُّوَر ، فَإِنْ تَحَقَّقْنَا أَنَّهُ إِنَّمَا شَارَكَهُ كَلْب أَرْسَلَهُ مَنْ هُوَ مِنْ أَهْل الذَّكَاة عَلَى ذَلِكَ الصَّيْد حَلَّ .
قَوْله : ( قُلْت : إِنِّي أَرْمِي بِالْمِعْرَاضِ الصَّيْد ، فَأُصِيب ، فَقَالَ : إِذَا رَمَيْت بِالْمِعْرَاضِ فَخَزَقَ فَكُلْهُ ، وَإِنْ أَصَابَهُ بِعَرْضِهِ فَلَا تَأْكُلهُ )
، وَفِي الرِّوَايَة الْأُخْرَى : ( مَا أَصَابَ بِحَدِّهِ فَكُلْ ، وَمَا أَصَابَ بِعَرْضِهِ فَهُوَ وَقِيذ فَلَا تَأْكُل ) . ( الْمِعْرَاض ) بِكَسْرِ الْمِيم وَبِالْعَيْنِ الْمُهْمَلَة ، وَهِيَ : خَشَبَة ثَقِيلَة ، أَوْ عَصًا فِي طَرَفهَا حَدِيدَة ، وَقَدْ تَكُون بِغَيْرِ حَدِيدَة ، هَذَا هُوَ الصَّحِيح فِي تَفْسِيره ، وَقَالَ الْهَرَوِيُّ : هُوَ سَهْم لَا رِيش فِيهِ وَلَا نَصْل ، وَقَالَ اِبْن دُرَيْد : هُوَ سَهْم طَوِيل لَهُ أَرْبَع قُذَذ رِقَاق ، فَإِذَا رَمَى بِهِ اِعْتَرَضَ ، وَقَالَ الْخَلِيل كَقَوْلِ الْهَرَوِيِّ ، وَنَحْوه عَنْ الْأَصْمَعِيّ ، وَقِيلَ : هُوَ عُود رَقِيق الطَّرَفَيْنِ غَلِيظ الْوَسَط إِذَا رُمِيَ بِهِ ذَهَبَ مُسْتَوِيًا . وَأَمَّا ( خَزَقَ ) فَهُوَ بِالْخَاءِ الْمُعْجَمَة وَالزَّاي ، وَمَعْنَاهُ نَفَذَ ، وَالْوَقْذ وَالْمَوْقُوذ هُوَ الَّذِي يُقْتَل بِغَيْرِ مُحَدَّد مِنْ عَصًا أَوْ حَجَر وَغَيْرهمَا . وَمَذْهَب الشَّافِعِيّ وَمَالك وَأَبِي حَنِيفَة وَأَحْمَد وَالْجَمَاهِير : أَنَّهُ إِذَا اِصْطَادَ بِالْمِعْرَاضِ فَقَتَلَ الصَّيْد بِحَدِّهِ حَلَّ ، وَإِنْ قَتَلَهُ بِعَرْضِهِ لَمْ يَحِلّ لِهَذَا الْحَدِيث . وَقَالَ مَكْحُول وَالْأَوْزَاعِيُّ وَغَيْرهمَا مِنْ فُقَهَاء الشَّام : يَحِلّ مُطْلَقًا ، وَكَذَا قَالَ هَؤُلَاءِ وَابْن أَبِي لَيْلَى أَنَّهُ يَحِلّ مَا قَتَلَهُ بِالْبُنْدُقَةِ ، وَحُكِيَ أَيْضًا عَنْ سَعِيد بْن الْمُسَيِّب ، وَقَالَ الْجَمَاهِير : لَا يَحِلّ صَيْد الْبُنْدُقَة مُطْلَقًا : لِحَدِيثِ الْمِعْرَاض ؛ لِأَنَّهُ كُلّه رَضّ وَوَقْذ ، وَهُوَ مَعْنَى الرِّوَايَة الْأُخْرَى فَإِنَّهُ وَقِيذ أَيْ مَقْتُول بِغَيْرِ مُحَدَّد ، وَالْمَوْقُوذَة الْمَقْتُولَة بِالْعَصَا وَنَحْوهَا ، وَأَصْله مِنْ الْكَسْر وَالرَّضّ .

3561 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ أَكَلَ فَلَا تَأْكُل )
هَذَا الْحَدِيث مِنْ رِوَايَة عَدِيّ بْن حَاتِم وَهُوَ صَرِيح فِي مَنْع أَكْل مَا أَكَلَتْ مِنْهُ الْجَارِحَة ، وَجَاءَ فِي سُنَن أَبِي دَاوُدَ وَغَيْره بِإِسْنَادٍ حَسَن عَنْ أَبِي ثَعْلَبَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُ : " كُلْ وَإِنْ أَكَلَ مِنْهُ الْكَلْب " . وَاخْتَلَفَ الْعُلَمَاء فِيهِ فَقَالَ الشَّافِعِيّ فِي أَصَحّ قَوْلَيْهِ : إِذَا قَتَلَتْهُ الْجَارِحَة الْمُعَلَّمَة مِنْ الْكِلَاب وَالسِّبَاع وَأَكَلَت مِنْهُ فَهُوَ حَرَام ، وَبِهِ قَالَ أَكْثَر الْعُلَمَاء مِنْهُمْ اِبْن عَبَّاس وَأَبُو هُرَيْرَة وَعَطَاء وَسَعِيد بْن جُبَيْر وَالْحَسَن وَالشَّعْبِيّ وَالنَّخَعِيّ وَعِكْرِمَة وَقَتَادَة وَأَبُو حَنِيفَة وَأَصْحَابه وَأَحْمَد وَإِسْحَاق وَأَبُو ثَوْر وَابْن الْمُنْذِر وَدَاوُد ، وَقَالَ سَعْد بْن أَبِي وَقَّاص وَسَلْمَان الْفَارِسِيّ وَابْن عُمَر وَمَالك : يَحِلّ ، وَهُوَ قَوْل ضَعِيف لِلشَّافِعِيِّ ، وَاحْتَجَّ هَؤُلَاءِ بِحَدِيثِ أَبِي ثَعْلَبَة ، وَحَمَلُوا حَدِيث عَدِيّ عَلَى كَرَاهَة التَّنْزِيه ، وَاحْتَجَّ الْأَوَّلُونَ بِحَدِيثِ عَدِيّ ، وَهُوَ فِي الصَّحِيحَيْنِ مَعَ قَوْل اللَّه عَزَّ وَجَلَّ : { فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ } ، وَهَذَا مِمَّا لَمْ يُمْسَك عَلَيْنَا ، بَلْ عَلَى نَفْسه ، وَقَدَّمُوا هَذَا عَلَى حَدِيث أَبِي ثَعْلَبَة ؛ لِأَنَّهُ أَصَحّ ، وَمِنْهُمْ مَنْ تَأَوَّلَ حَدِيث أَبِي ثَعْلَبَة عَلَى مَا إِذَا أَكَلَ مِنْهُ بَعْد أَنْ قَتَلَهُ وَخَلَّاهُ وَفَارَقَهُ ، ثُمَّ عَادَ فَأَكَلَ مِنْهُ ، فَهَذَا لَا يَضُرّ ، وَاللَّهُ أَعْلَم .
وَأَمَّا جَوَارِح الطَّيْر إِذَا أَكَلَتْ مِمَّا صَادَتْهُ فَالْأَصَحّ عِنْد أَصْحَابنَا وَالرَّاجِح مِنْ قَوْل الشَّافِعِيّ تَحْرِيمه ، وَقَالَ سَائِر الْعُلَمَاء بِإِبَاحَتِهِ لِأَنَّهُ لَا يُمْكِن تَعْلِيمهَا ذَلِكَ ، بِخِلَافِ السِّبَاع ، وَأَصْحَابنَا يَمْنَعُونَ هَذَا الدَّلِيل .
وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنِّي أَخَاف أَنْ يَكُون إِنَّمَا أَمْسَكَ عَلَى نَفْسه )
، مَعْنَاهُ أَنَّ اللَّه تَعَالَى قَالَ : { فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ } فَإِنَّمَا إِبَاحَته بِشَرْطِ أَنْ نَعْلَم أَنَّهُ أُمْسِكَ عَلَيْنَا ، وَإِذَا أَكَلَ مِنْهُ لَمْ نَعْلَم أَنَّهُ أَمْسَكَ لَنَا أَمْ لِنَفْسِهِ ، فَلَمْ يُوجَد شَرْط إِبَاحَته ، وَالْأَصْل تَحْرِيمه .

3562 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِذَا أَصَابَ بِعَرْضِهِ )
هُوَ بِفَتْحِ الْعَيْن ، أَيْ : غَيْر الْمُحَدَّد مِنْهُ .

3563 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنَّ ذَكَاته أَخْذه )
مَعْنَاهُ : إِنَّ أَخْذ الْكَلْب الصَّيْد وَقَتْله إِيَّاهُ ذَكَاة شَرْعِيَّة بِمَنْزِلَةِ ذَبْح الْحَيَوَان الْإِنْسِيّ ، وَهَذَا مُجْمَع عَلَيْهِ وَلَوْ لَمْ يَقْتُلهُ الْكَلْب لَكِنْ تَرَكَهُ ، وَلَمْ تَبْقَ فِيهِ حَيَاة مُسْتَقِرَّة أَوْ بَقِيَتْ وَلَمْ يَبْقَ زَمَان يُمَكِّن صَاحِبه لِحَاقه وَذَبْحه فَمَاتَ حَلَّ ؛ لِهَذَا الْحَدِيث فَإِنَّ ذَكَاته أَخْذه .

3564 - قَوْله : ( سَمِعْت عَدِيّ بْن حَاتِم ، وَكَانَ لَنَا جَارًا وَدَخِيلًا وَرَبِيطًا بِالنَّهْرَيْنِ )
قَالَ أَهْل اللُّغَة : الدَّخِيل وَالدَّخَّال الَّذِي يُدَاخِل الْإِنْسَان وَيُخَالِطهُ فِي أُمُوره ، وَالرَّبِيط هُنَا بِمَعْنَى الْمُرَابِط وَهُوَ الْمُلَازِم ، وَالرِّبَاط الْمُلَازَمَة ، قَالُوا : وَالْمُرَاد هُنَا رَبْط نَفْسه عَلَى الْعِبَادَة وَعَنْ الدُّنْيَا .

3565 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَإِنْ أَمْسَكَ عَلَيْك فَأَدْرَكْته حَيًّا فَاذْبَحْهُ )
هَذَا تَصْرِيح بِأَنَّهُ إِذَا أَدْرَكَ ذَكَاته وَجَبَ ذَبْحه ، وَلَمْ يَحِلّ إِلَّا بِالذَّكَاةِ ، وَهُوَ مُجْمَع عَلَيْهِ ، وَمَا نُقِلَ عَنْ الْحَسَن وَالنَّخَعِيِّ خِلَافه فَبَاطِل ، لَا أَظُنّهُ يَصِحّ عَنْهُمَا . وَأَمَّا إِذَا أَدْرَكَهُ وَلَمْ تَبْقَ فِيهِ حَيَاة مُسْتَقِرَّة بِأَنْ كَانَ قَدْ قَطَعَ حُلْقُومه وَمُرَّيْهِ ، أَوْ أَجَافَهُ أَوْ خَرَقَ أَمْعَاءَهُ ، أَوْ أَخْرَجَ حَشْوَته . فَيَحِلّ مِنْ غَيْر ذَكَاة بِالْإِجْمَاعِ . قَالَ أَصْحَابنَا وَغَيْرهمْ : وَيُسْتَحَبّ إِمْرَار السِّكِّين عَلَى حَلْقه لِيُرِيحَهُ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ وَجَدْت مَعَ كَلْبك كَلْبًا غَيْره وَقَدْ قَتَلَ فَلَا تَأْكُل فَإِنَّك لَا تَدْرِي أَيّهمَا قَتَلَهُ )
فِيهِ بَيَان قَاعِدَة مُهِمَّة ، وَهِيَ أَنَّهُ إِذَا حَصَلَ الشَّكّ فِي الذَّكَاة الْمُبِيحَة لِلْحَيَوَانِ لَمْ يَحِلّ ؛ لِأَنَّ الْأَصْل تَحْرِيمه ، وَهَذَا لَا خِلَاف فِيهِ ، وَفِيهِ تَنْبِيه عَلَى أَنَّهُ لَوْ وَجَدَهُ حَيًّا وَفِيهِ حَيَاة مُسْتَقِرَّة فَذَكَّاهُ حَلَّ ، وَلَا يَضُرّ كَوْنه اِشْتَرَكَ فِي إِمْسَاكه كَلْبه وَكَلْب غَيْره لِأَنَّ الِاعْتِمَاد حِينَئِذٍ فِي الْإِبَاحَة عَلَى تَذْكِيَة الْآدَمِيّ لَا عَلَى إِمْسَاك الْكَلْب ، وَإِنَّمَا تَقَع الْإِبَاحَة بِإِمْسَاكِ الْكَلْب إِذَا قَتَلَهُ ، وَحِينَئِذٍ إِذَا كَانَ مَعَهُ كَلْب آخَر لَمْ يَحِلّ إِلَّا أَنْ يَكُون أَرْسَلَهُ مَنْ هُوَ مِنْ أَهْل الذَّكَاة كَمَا أَوْضَحْنَاهُ قَرِيبًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ رَمَيْت بِسَهْمِك فَاذْكُرْ اِسْم اللَّه ، فَإِنْ غَابَ عَنْك يَوْمًا فَلَمْ تَجِد فِيهِ إِلَّا أَثَر سَهْمك فَكُلْ إِنْ شِئْت )
هَذَا دَلِيل لِمَنْ يَقُول : إِذَا أَثَّرَ جُرْحه فَغَابَ عَنْهُ فَوَجَدَهُ مَيِّتًا ، وَلَيْسَ فِيهِ أَثَر غَيْر سَهْمه ، حَلَّ ، وَهُوَ أَحَد قَوْلَيْ الشَّافِعِيّ وَمَالك فِي الصَّيْد وَالسَّهْم ، وَالثَّانِي : يَحْرُم ، وَهُوَ الْأَصَحّ عِنْد أَصْحَابنَا ، وَالثَّالِث يَحْرُم فِي الْكَلْب دُون السَّهْم ، وَالْأَوَّل أَقْوَى وَأَقْرَب إِلَى الْأَحَادِيث الصَّحِيحَة . وَأَمَّا الْأَحَادِيث الْمُخَالِفَة لَهُ فَضَعِيفَة ، وَمَحْمُولَة عَلَى كَرَاهَة التَّنْزِيه ، وَكَذَا الْأَثَر عَنْ اِبْن عَبَّاس : كُلْ مَا أَصْمَيْت ، وَدَعْ مَا أَنْمَيْت . أَيْ كُلْ مَا لَمْ يَغِبْ عَنْك دُون مَا غَابَ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَإِنْ وَجَدْته غَرِيقًا فِي الْمَاء فَلَا تَأْكُل )
هَذَا مُتَّفَق عَلَى تَحْرِيمه .

3567 - قَوْله فِي حَدِيث أَبِي ثَعْلَبَة : ( إِنَّا بِأَرْضِ قَوْم مِنْ أَهْل الْكِتَاب نَأْكُل فِي آنِيَتهمْ ؟ فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " فَإِنْ وَجَدْتُمْ غَيْر آنِيَتهمْ فَلَا تَأْكُلُوا فِيهَا ، وَإِنْ لَمْ تَجِدُوا فَاغْسِلُوهَا ، ثُمَّ كُلُوا )
هَكَذَا رَوَى هَذَا الْحَدِيث الْبُخَارِيّ وَمُسْلِم ، وَفِي رِوَايَة أَبِي دَاوُدَ قَالَ : إِنَّا نُجَاوِر أَهْل الْكِتَاب ، وَهُمْ يَطْبُخُونَ فِي قُدُورهمْ الْخِنْزِير ، وَيَشْرَبُونَ فِي آنِيَتهمْ الْخَمْر ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " إِنْ وَجَدْتُمْ غَيْرهَا فَكُلُوا فِيهَا وَاشْرَبُوا ، وَإِنْ لَمْ تَجِدُوا غَيْرهَا فَارْحَضُوهَا بِالْمَاءِ ، وَكُلُوا وَاشْرَبُوا " قَدْ يُقَال : هَذَا الْحَدِيث مُخَالِف لِمَا يَقُول الْفُقَهَاء ، فَإِنَّهُمْ يَقُولُونَ : إِنَّهُ يَجُوز اِسْتِعْمَال أَوَانِي الْمُشْرِكِينَ إِذَا غُسِلَتْ ، وَلَا كَرَاهَة فِيهَا بَعْد الْغُسْل ، سَوَاء وَجَدَ غَيْرهَا أَمْ لَا ، وَهَذَا الْحَدِيث يَقْتَضِي كَرَاهَة اِسْتِعْمَالهَا إِنْ وَجَدَ غَيْرهَا ، وَلَا يَكْفِي غَسْلهَا فِي نَفْي الْكَرَاهَة ، وَإِنَّمَا يَغْسِلهَا وَيَسْتَعْمِلهَا إِذَا لَمْ يَجِد غَيْرهَا . وَالْجَوَاب أَنَّ الْمُرَاد النَّهْي عَنْ الْأَكْل فِي آنِيَتهمْ الَّتِي كَانُوا يَطْبُخُونَ فِيهَا لَحْم الْخِنْزِير ، وَيَشْرَبُونَ الْخَمْر كَمَا صَرَّحَ بِهِ فِي رِوَايَة أَبِي دَاوُدَ ؛ وَإِنَّمَا نَهَى عَنْ الْأَكْل فِيهَا بَعْد الْغَسْل لِلِاسْتِقْذَارِ ، وَكَوْنهَا مُعْتَادَة لِلنَّجَاسَةِ ، كَمَا يُكْرَه الْأَكْل فِي الْمِحْجَمَة الْمَغْسُولَة ، وَأَمَّا الْفُقَهَاء فَمُرَادهمْ مُطْلَق آنِيَة الْكُفَّار الَّتِي لَيْسَتْ مُسْتَعْمَلَة فِي النَّجَاسَات ، فَهَذِهِ يُكْرَه اِسْتِعْمَالهَا قَبْل غَسْلهَا ، فَإِذَا غُسِلَتْ فَلَا كَرَاهَة فِيهَا ؛ لِأَنَّهَا طَاهِرَة وَلَيْسَ فِيهَا اِسْتِقْذَار ، وَلَمْ يُرِيدُوا نَفْي الْكَرَاهَة عَنْ آنِيَتهمْ الْمُسْتَعْمَلَة فِي الْخِنْزِير وَغَيْره مِنْ النَّجَاسَات . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَمَا أَصَبْت بِكَلْبِك الَّذِي لَيْسَ بِمُعَلَّمٍ فَأَدْرَكْت ذَكَاته فَكُلْ )
هَذَا مُجْمَع عَلَيْهِ أَنَّهُ لَا يَحِلّ إِلَّا بِذَكَاةٍ .

3568 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْن مِهْرَانَ الرَّازِيّ قَالَ : حَدَّثَنَا أَبُو عَبْد اللَّه حَمَّاد بْن خَالِد الْخَيَّاط )
هَذَا الْحَدِيث هُوَ أَوَّل عَوْد سَمَاع إِبْرَاهِيم بْن سُفْيَان مِنْ مُسْلِم ، وَالَّذِي قَبْله هُوَ آخِر فَوَاته الثَّالِث ، وَلَمْ يَبْقَ لَهُ فِي الْكِتَاب فَوَات بَعْد هَذَا . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا رَمَيْت بِسَهْمِك فَغَابَ عَنْك فَأَدْرَكْته فَكُلْ مَا لَمْ يُنْتِن )
، وَفِي رِوَايَة ( فِيمَنْ يُدْرِك صَيْده بَعْد ثَلَاث فَكُلْهُ مَا لَمْ يُنْتِن ) هَذَا النَّهْي عَنْ أَكْله وَلَا يَحْرُم إِلَّا أَنْ يُخَاف مِنْهَا الضَّرَر خَوْفًا مُعْتَمَدًا ، وَقَالَ بَعْض أَصْحَابنَا : يَحْرُم اللَّحْم الْمُنْتِن ، وَهُوَ ضَعِيف ، وَاللَّهُ أَعْلَم .

3573 - قَوْله : ( عَنْ عَبِيدَة بْن سُفْيَان )
هُوَ بِفَتْحِ الْعَيْن وَكَسْر الْبَاء .

3574 - قَوْله : ( نَهَى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ كُلّ ذِي نَابٍ مِنْ السِّبَاع وَكُلّ ذِي مِخْلَب مِنْ الطَّيْر )
، وَفِي رِوَايَة : كُلّ ذِي نَابٍ مِنْ السِّبَاع فَأَكْله حَرَام ) الْمِخْلَب : بِكَسْرِ الْمِيم وَفَتْح اللَّام ، قَالَ أَهْل اللُّغَة : الْمِخْلَب لِلطَّيْرِ وَالسِّبَاع بِمَنْزِلَةِ الظُّفْر لِلْإِنْسَانِ . فِي هَذِهِ الْأَحَادِيث دَلَالَة لِمَذْهَبِ الشَّافِعِيّ وَأَبِي حَنِيفَة وَأَحْمَد وَدَاوُد وَالْجُمْهُور أَنَّهُ يَحْرُم أَكْل كُلّ ذِي نَابٍ مِنْ السِّبَاع وَكُلّ ذِي مِخْلَب مِنْ الطَّيْر ، وَقَالَ مَالِك : يُكْرَه وَلَا يَحْرُم ، قَالَ أَصْحَابنَا : الْمُرَاد بِذِي النَّاب مَا يُتَقَوَّى بِهِ وَيُصْطَاد ، وَاحْتَجَّ مَالِك بِقَوْلِهِ تَعَالَى : { قُلْ لَا أَجِد فِيمَا أُوحِيَ إِلَيَّ مُحَرَّمًا . . . } الْآيَة وَاحْتَجَّ أَصْحَابنَا بِهَذِهِ الْأَحَادِيث قَالُوا : وَالْآيَة لَيْسَ فِيهَا إِلَّا الْإِخْبَار بِأَنَّهُ لَمْ يَجِد فِي ذَلِكَ الْوَقْت مُحَرَّمًا إِلَّا الْمَذْكُورَات فِي الْآيَة ، ثُمَّ أُوحِيَ إِلَيْهِ بِتَحْرِيمِ كُلّ ذِي نَابٍ مِنْ السِّبَاع ، فَوَجَبَ قَبُوله وَالْعَمَل بِهِ .
قَوْله : ( عَنْ مَيْمُون بْن مِهْرَانَ عَنْ اِبْن عَبَّاس )
هَكَذَا ذَكَرَهُ مُسْلِم مِنْ هَذِهِ الطُّرُق وَهُوَ صَحِيح ، وَقَدْ صَحَّ سَمَاع مَيْمُون مِنْ اِبْن عَبَّاس ، وَلَا تَغْتَرّ بِمَا قَدْ يُخَالِف هَذَا .

3576 - قَوْله : ( بَعَثَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَأَمَّرَ عَلَيْنَا أَبَا عُبَيْدَة )
فِيهِ : أَنَّ الْجُيُوش لَا بُدّ لَهَا مِنْ أَمِير يَضْبِطهَا وَيَنْقَادُونَ لِأَمْرِهِ وَنَهْيه ، وَأَنَّهُ يَنْبَغِي أَنْ يَكُون الْأَمِير أَفْضَلهمْ ، أَوْ مِنْ أَفْضَلهمْ ، قَالُوا : وَيُسْتَحَبّ لِلرُّفْقَةِ مِنْ النَّاس وَإِنْ قَلُّوا أَنْ يُؤَمِّرُوا بَعْضهمْ عَلَيْهِمْ وَيَنْقَادُوا لَهُ .
قَوْله : ( نَتَلَقَّى عِيرًا لِقُرَيْشٍ )
قَدْ سَبَقَ أَنَّ الْعِير هِيَ الْإِبِل الَّتِي تَحْمِل الطَّعَام وَغَيْره . وَفِي هَذَا الْحَدِيث جَوَاز صَدّ أَهْل الْحَرْب وَاغْتِيَالهمْ وَالْخُرُوج لِأَخْذِ مَالهمْ وَاغْتِنَامه .
قَوْله : ( وَزَوَّدْنَا جِرَابًا مِنْ تَمْر لَمْ يَجِد لَنَا غَيْره فَكَانَ أَبُو عُبَيْدَة يُعْطِينَا تَمْرَة تَمْرَة نَمُصّهَا كَمَا يَمُصّ الصَّبِيّ ثُمَّ نَشْرَب عَلَيْهَا مِنْ الْمَاء فَتَكْفِينَا يَوْمنَا إِلَى اللَّيْل )
أَمَّا الْجِرَاب فَبِكَسْرِ الْجِيم وَفَتْحهَا ، الْكَسْر أَفْصَح ، وَسَبَقَ بَيَانه مَرَّات . وَنَمُصّهَا : بِفَتْحِ الْمِيم وَضَمّهَا ، الْفَتْح أَفْصَح وَأَشْهَر ، وَسَبَقَ بَيَان لُغَاته فِي كِتَاب الْإِيمَان . وَفِي هَذَا بَيَان مَا كَانَ الصَّحَابَة - رَضِيَ اللَّه عَنْهُمْ - عَلَيْهِ مِنْ الزُّهْد فِي الدُّنْيَا ، وَالتَّقَلُّل مِنْهَا ، وَالصَّبْر عَلَى الْجُوع وَخُشُونَة الْعَيْش ، وَإِقْدَامهمْ عَلَى الْغَزْو مَعَ هَذَا الْحَال .
قَوْله : ( وَزَوَّدْنَا جِرَابًا لَمْ يَجِد لَنَا غَيْره فَكَانَ أَبُو عُبَيْدَة يُعْطِينَا تَمْرَة تَمْرَة ) ، وَفِي رِوَايَة مِنْ هَذَا الْحَدِيث : ( وَنَحْنُ نَحْمِل أَزْوَادنَا عَلَى رِقَابنَا ) ، وَفِي رِوَايَة : ( فَفَنِيَ زَادُهُمْ فَجَمَعَ أَبُو عُبَيْدَة زَادَهُمْ فِي مِزْوَد فَكَانَ يَقُوتنَا حَتَّى كَانَ يُصِيبنَا كُلّ يَوْم تَمْرَة ) ، وَفِي الْمُوَطَّأ : " فَفَنِيَ زَادُهُمْ وَكَانَ مِزْوَدَيْ تَمْر ، وَكَانَ يُقَوِّتُنَا حَتَّى كَانَ يُصِيبنَا كُلّ يَوْم تَمْرَة ، وَفِي الرِّوَايَة الْأُخْرَى لِمُسْلِمٍ : ( كَانَ يُعْطِينَا قَبْضَة قَبْضَة ثُمَّ أَعْطَانَا تَمْرَة تَمْرَة ) قَالَ الْقَاضِي : الْجَمْع بَيْن هَذِهِ الرِّوَايَات أَنْ يَكُون النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ زَوَّدَهُمْ الْمِزْوَد زَائِدًا عَلَى مَا كَانَ مَعَهُمْ مِنْ الزَّاد مِنْ أَمْوَالهمْ وَغَيْرهَا مِمَّا وَاسَاهُمْ بِهِ الصَّحَابَة ، وَلِهَذَا قَالَ : وَنَحْنُ نَحْمِل أَزْوَادنَا ، قَالَ : وَيَحْتَمِل أَنَّهُ يَكُون فِي زَادهمْ تَمْر غَيْر هَذَا الْجِرَاب ، وَكَانَ مَعَهُمْ غَيْره مِنْ الزَّاد . وَأَمَّا إِعْطَاء أَبِي عُبَيْدَة إِيَّاهُمْ تَمْرَة تَمْرَة فَإِنَّمَا كَانَ فِي الْحَال الثَّانِي بَعْد أَنْ فَنِيَ زَادهمْ ، وَطَالَ لُبْثهمْ ، كَمَا فَسَّرَهُ فِي الرِّوَايَة الْأَخِيرَة . فَالرِّوَايَة الْأُولَى مَعْنَاهَا الْإِخْبَار عَنْ آخِر الْأَمْر لَا عَنْ أَوَّله ، وَالظَّاهِر أَنَّ قَوْله : ( تَمْرَة تَمْرَة ) إِنَّمَا كَانَ بَعْد أَنْ قَسَمَ عَلَيْهِمْ قَبْضَة قَبْضَة ، فَلَمَّا قَلَّ تَمْرهمْ قَسَمَهُ عَلَيْهِمْ تَمْرَة تَمْرَة ، ثُمَّ فَرَغَ وَفَقَدُوا التَّمْرَة ، وَجَدُوا أَلَمًا لِفَقْدِهَا ، وَأَكَلُوا الْخَبَط إِلَى أَنْ فَتَحَ اللَّه عَلَيْهِمْ بِالْعَنْبَرِ .
قَوْله : ( كَهَيْئَةِ الْكَثِيب الضَّخْم )
هُوَ بِالثَّاءِ الْمُثَلَّثَة ، وَهُوَ الرَّمْل الْمُسْتَطِيل الْمُحْدَوْدَب .
قَوْله : ( فَإِذَا هِيَ دَابَّة تُدْعَى الْعَنْبَر )
قَالَ أَبُو عُبَيْدَة : مَيِّتَة ، ثُمَّ قَالَ : بَلْ نَحْنُ رُسُل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، وَفِي سَبِيل اللَّه ، وَقَدْ اُضْطُرِرْتُمْ فَكُلُوا ، فَأَقَمْنَا عَلَيْهِ شَهْرًا وَنَحْنُ ثَلَثمِائَةٍ حَتَّى سَمِنَّا ) وَذَكَرَ فِي آخِر الْحَدِيث أَنَّهُمْ تَزَوَّدُوا مِنْهُ ، وَأَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ لَهُمْ حِين رَجَعُوا : هَلْ مَعَكُمْ مِنْ لَحْمه شَيْء فَتُطْعِمُونَا ؟ قَالَ : فَأَرْسَلْنَا إِلَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْهُ فَأَكَلَهُ . مَعْنَى الْحَدِيث : أَنَّ أَبَا عُبَيْدَة - رَضِيَ اللَّه عَنْهُ - قَالَ أَوَّلًا بِاجْتِهَادِهِ : إِنَّ هَذَا مَيْتَة وَالْمَيْتَة حَرَام ، فَلَا يَحِلّ لَكُمْ أَكْلهَا ، ثُمَّ تَغَيَّرَ اِجْتِهَاده فَقَالَ : بَلْ هُوَ حَلَال لَكُمْ وَإِنْ كَانَ مَيْتَة ؛ لِأَنَّكُمْ فِي سَبِيل اللَّه ، وَقَدْ اُضْطُرِرْتُمْ ، وَقَدْ أَبَاحَ اللَّه تَعَالَى الْمَيْتَة لِمَنْ كَانَ مُضْطَرًّا غَيْر بَاغٍ وَلَا عَادٍ فَكُلُوا فَأَكَلُوا مِنْهُ . وَأَمَّا طَلَب النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْ لَحْمه وَأَكْله ذَلِكَ ، فَإِنَّمَا أَرَادَ بِهِ الْمُبَالَغَة فِي تَطْيِيب نُفُوسهمْ فِي حِلّه ، وَأَنَّهُ لَا شَكّ فِي إِبَاحَته ، وَأَنَّهُ يَرْتَضِيه لِنَفْسِهِ أَوْ أَنَّهُ قَصَدَ التَّبَرُّك بِهِ لِكَوْنِهِ طُعْمَة مِنْ اللَّه تَعَالَى ، خَارِقَة لِلْعَادَةِ أَكْرَمهمْ اللَّه بِهَا . وَفِي هَذَا دَلِيل عَلَى أَنَّهُ لَا بَأْس بِسُؤَالِ الْإِنْسَان مِنْ مَال صَاحِبه وَمَتَاعه إِدْلَالًا عَلَيْهِ ، وَلَيْسَ هُوَ مِنْ السُّؤَال الْمَنْهِيّ عَنْهُ ، إِنَّمَا ذَاكَ فِي حَقّ الْأَجَانِب لِلتَّمَوُّلِ وَنَحْوه ، وَأَمَّا هَذِهِ فَلِلْمُؤَانَسَةِ وَالْمُلَاطَفَة وَالْإِدْلَال . وَفِيهِ : جَوَاز الِاجْتِهَاد فِي الْأَحْكَام فِي زَمَن النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، كَمَا يَجُوز بَعْده . وَفِيهِ : أَنَّهُ يُسْتَحَبّ لِلْمُفْتِي أَنْ يَتَعَاطَى بَعْض الْمُبَاحَات الَّتِي يَشُكّ فِيهَا الْمُسْتَفْتِي إِذَا لَمْ يَكُنْ فِيهِ مَشَقَّة عَلَى الْمُفْتِي ، وَكَانَ فِيهِ طُمَأْنِينَة لِلْمُسْتَفْتِي . وَفِيهِ : إِبَاحَة مَيْتَات الْبَحْر كُلّهَا سَوَاء فِي ذَلِكَ مَا مَاتَ بِنَفْسِهِ أَوْ بِاصْطِيَادٍ ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى إِبَاحَة السَّمَك ، قَالَ أَصْحَابنَا : يَحْرُم الضُّفْدَع لِلْحَدِيثِ فِي النَّهْي عَنْ قَتْلهَا ، قَالُوا : وَفِيمَا سِوَى ذَلِكَ ثَلَاثَة أَوْجُه أَصَحّهَا : يَحِلّ جَمِيعه ؛ لِهَذَا الْحَدِيث ، وَالثَّانِي : لَا يَحِلّ ، وَالثَّالِث : يَحِلّ مَا لَهُ نَظِير مَأْكُول فِي الْبَرّ دُون مَا لَا يُؤْكَل نَظِيره ، فَعَلَى هَذَا تُؤْكَل خَيْل الْبَحْر وَغَنَمه وَظِبَاؤُهُ دُون كَلْبه وَخِنْزِيره وَحِمَاره ، قَالَ أَصْحَابنَا : وَالْحِمَار وَإِنْ كَانَ فِي الْبَرّ مِنْهُ مَأْكُول وَغَيْره ، وَلَكِنَّ الْغَالِب غَيْر الْمَأْكُول ، هَذَا تَفْصِيل مَذْهَبنَا . وَمِمَّنْ قَالَ بِإِبَاحَةِ جَمِيع حَيَوَانَات الْبَحْر إِلَّا الضُّفْدَع أَبُو بَكْر الصِّدِّيق وَعُمَر وَعُثْمَان وَابْن عَبَّاس - رَضِيَ اللَّه عَنْهُمْ - ، وَأَبَاحَ مَالِك الضُّفْدَع وَالْجَمِيع ، وَقَالَ أَبُو حَنِيفَة : لَا يَحِلّ غَيْر السَّمَك ، وَأَمَّا السَّمَك الطَّافِي وَهُوَ الَّذِي يَمُوت فِي الْبَحْر بِلَا سَبَب فَمَذْهَبنَا إِبَاحَته ، وَبِهِ قَالَ جَمَاهِير الْعُلَمَاء مِنْ الصَّحَابَة فَمَنْ بَعْدهمْ ، مِنْهُمْ أَبُو بَكْر الصِّدِّيق وَأَبُو أَيُّوب وَعَطَاء وَمَكْحُول وَالنَّخَعِيّ وَمَالك وَأَحْمَد وَأَبُو ثَوْر وَدَاوُد وَغَيْرهمْ ، وَقَالَ جَابِر بْن عَبْد اللَّه وَجَابِر بْن زَيْد وَطَاوُسٌ وَأَبُو حَنِيفَة : لَا يَحِلّ ، دَلِيلنَا قَوْله تَعَالَى : { أُحِلّ لَكُمْ صَيْد الْبَحْر وَطَعَامه } قَالَ اِبْن عَبَّاس وَالْجُمْهُور : صَيْده مَا صِدْتُمُوهُ وَطَعَامه مَا قَذَفَهُ ، وَبِحَدِيثِ جَابِر هَذَا وَبِحَدِيثِ : " هُوَ الطَّهُور مَاؤُهُ الْحِلّ مَيْتَته " وَهُوَ حَدِيث صَحِيح وَبِأَشْيَاء مَشْهُورَة غَيْر مَا ذَكَرْنَا . وَأَمَّا الْحَدِيث الْمَرْوِيّ عَنْ جَابِر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " مَا أَلْقَاهُ الْبَحْر وَجَزَرَ عَنْهُ فَكُلُوهُ وَمَا مَاتَ فِيهِ فَطَفَا فَلَا تَأْكُلُوهُ " فَحَدِيث ضَعِيف بِاتِّفَاقِ أَئِمَّة الْحَدِيث ، لَا يَجُوز الِاحْتِجَاج بِهِ لَوْ لَمْ يُعَارِضهُ شَيْء ، كَيْف وَهُوَ مُعَارَض بِمَا ذَكَرْنَاهُ ؟ وَقَدْ أَوْضَحْت ضَعْف رِجَاله فِي شَرْح الْمُهَذَّب فِي بَاب الْأَطْعِمَة ، فَإِنْ قِيلَ : لَا حُجَّة فِي حَدِيث الْعَنْبَر ؛ لِأَنَّهُمْ كَانُوا مُضْطَرِّينَ ، قُلْنَا : الِاحْتِجَاج بِأَكْلِ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِنْهُ فِي الْمَدِينَة مِنْ غَيْر ضَرُورَة . قَوْله : ( وَلَقَدْ رَأَيْتنَا نَغْتَرِف مِنْ وَقْب عَيْنه بِالْقِلَالِ الدُّهْن وَنَقْتَطِع مِنْهُ الْفِدَر كَالثَّوْرِ أَوْ كَقَدْرِ الثَّوْر ) أَمَّا ( الْوَقْب ) فَبِفَتْحِ الْوَاو وَإِسْكَان الْقَاف وَبِالْبَاءِ الْمُوَحَّدَة ، وَهُوَ دَاخِل عَيْنه وَنُقْرَتهَا ، وَ ( الْقِلَال ) بِكَسْرِ الْقَاف جَمْع ( قُلَّة ) بِضَمِّهَا ، وَهِيَ الْجَرَّة الْكَبِيرَة الَّتِي يُقِلّهَا الرَّجُل بَيْن يَدَيْهِ أَيْ يَحْمِلهَا ، وَ ( الْفِدَر ) بِكَسْرِ الْفَاء وَفَتْح الدَّال هِيَ الْقَطْع ، وَقَوْله : ( كَقَدْرِ الثَّوْر ) رَوَيْنَاهُ بِوَجْهَيْنِ مَشْهُورَيْنِ فِي نُسَخ بِلَادنَا : أَحَدهمَا : بِقَافٍ مَفْتُوحَة ثُمَّ دَال سَاكِنَة أَيْ مِثْل الثَّوْر . وَالثَّانِي : ( كَفِدَر ) بِفَاءٍ مَكْسُورَة ثُمَّ دَال مَفْتُوحَة جَمْع ( فِدْرَة ) ، وَالْأَوَّل أَصَحّ ، وَادَّعَى الْقَاضِي أَنَّهُ تَصْحِيف ، وَأَنَّ الثَّانِي هُوَ الصَّوَاب ، وَلَيْسَ كَمَا قَالَ .
قَوْله : ( ثُمَّ رَحَلَ أَعْظَمَ بَعِير )
هُوَ بِفَتْحِ الْحَاء أَيْ جَعَلَ عَلَيْهِ رَحْلًا .
قَوْله : ( وَتَزَوَّدْنَا مِنْ لَحْمه وَشَائِق )
هُوَ بِالشِّينِ الْمُعْجَمَة وَالْقَاف ، قَالَ أَبُو عُبَيْد : هُوَ اللَّحْم يُؤْخَذ فَيُغْلَى إِغْلَاء وَلَا يَنْضَج وَيُحْمَل فِي الْأَسْفَار ، يُقَال : وَشَقْت اللَّحْم فَاتَّشَقَ ، وَالْوَشِيقَة الْوَاحِدَة مِنْهُ ، وَالْجَمْع وَشَائِق وَوُشُق . وَقِيلَ : الْوَشِيقَة الْقَدِيد .
قَوْله فِي الرِّوَايَة الْأُولَى : ( فَأَقَمْنَا عَلَيْهِ شَهْرًا )
، وَفِي الرِّوَايَة الثَّانِيَة : ( فَأَكَلْنَا مِنْهَا نِصْف شَهْر ) ، وَفِي الثَّالِثَة : ( فَأَكَلَ مِنْهَا الْجَيْش ثَمَانِي عَشْرَة لَيْلَة ) طَرِيق الْجَمْع بَيْن الرِّوَايَات أَنَّ مَنْ رَوَى شَهْرًا هُوَ الْأَصْل وَمَعَهُ زِيَادَة عِلْم ، وَمَنْ رَوَى دُونه لَمْ يَنْفِ الزِّيَادَة ، وَلَوْ نَفَاهَا قَدَّمَ الْمُثْبَت وَقَدْ قَدَّمْنَا مَرَّات أَنَّ الْمَشْهُور الصَّحِيح عِنْد الْأُصُولِيِّينَ أَنَّ مَفْهُوم الْعَدَد لَا حُكْم لَهُ ، فَلَا يَلْزَم مِنْهُ نَفْي الزِّيَادَة لَوْ لَمْ يُعَارِضهُ إِثْبَات الزِّيَادَة ، كَيْف وَقَدْ عَارَضَهُ ؟ فَوَجَبَ قَبُول الزِّيَادَة ، وَجَمَعَ الْقَاضِي بَيْنهمَا بِأَنَّ مَنْ قَالَ : نِصْف شَهْر ، أَرَادَ أَكَلُوا مِنْهُ تِلْكَ الْمُدَّة طَرِيًّا ، وَمَنْ قَالَ : شَهْرًا ، أَرَادَ أَنَّهُمْ قَدَّدُوهُ فَأَكَلُوا مِنْهُ بَقِيَّة الشَّهْر قَدِيدًا . وَاللَّهُ أَعْلَم .

3577 - قَوْله : ( ثَابَتْ أَجْسَامنَا )
أَيْ رَجَعَتْ إِلَى الْقُوَّة .
قَوْله : ( فَأَخَذَ أَبُو عُبَيْدَة ضِلْعًا مِنْ أَضْلَاعه فَنَصَبَهُ ) كَذَا هُوَ فِي النُّسَخ ( فَنَصَبَهُ ) . وَفِي الرِّوَايَة الْأُولَى ( فَأَقَامَهَا ) فَأَنَّثَهَا وَهُوَ الْمَعْرُوف ، وَوَجْه التَّذْكِير أَنَّهُ أَرَادَ بِهِ الْعُضْو .
قَوْله : ( وَجَلَسَ فِي حَجَاج عَيْنه نَفَر ) هُوَ بِحَاءٍ ثُمَّ جِيم مُخَفَّفَة ، وَالْحَاء مَكْسُورَة وَمَفْتُوحَة ، لُغَتَانِ مَشْهُورَتَانِ ، وَهُوَ بِمَعْنَى وَقْب عَيْنه الْمَذْكُور فِي الرِّوَايَة السَّابِقَة ، وَقَدْ شَرَحْنَاهُ .
قَوْله فِي الرِّوَايَة الْأُولَى : ( فَأَقَمْنَا عَلَيْهِ شَهْرًا ) ، وَفِي الرِّوَايَة الثَّانِيَة : ( فَأَكَلْنَا مِنْهَا نِصْف شَهْر )
، وَفِي الثَّالِثَة : ( فَأَكَلَ مِنْهَا الْجَيْش ثَمَانِي عَشْرَة لَيْلَة . طَرِيق الْجَمْع بَيْن الرِّوَايَات أَنَّ مَنْ رَوَى شَهْرًا هُوَ الْأَصْل ، وَمَعَهُ زِيَادَة عِلْم ، وَمَنْ رَوَى دُونه لَمْ يَنْفِ الزِّيَادَة ، وَلَوْ نَفَاهَا قُدِّمَ الْمُثْبِت وَقَدْ قَدَّمْنَا مَرَّات أَنَّ الْمَشْهُور الصَّحِيح عِنْد الْأُصُولِيِّينَ أَنَّ مَفْهُوم الْعَدَد لَا حُكْم لَهُ ، فَلَا يَلْزَم مِنْهُ نَفْي الزِّيَادَة لَوْ لَمْ يُعَارِضهُ إِثْبَات الزِّيَادَة ، كَيْف وَقَدْ عَارَضَهُ ؟ فَوَجَبَ قَبُول الزِّيَادَة ، وَجَمَعَ الْقَاضِي بَيْنهمَا بِأَنَّ مَنْ قَالَ : نِصْف شَهْر ، أَرَادَ أَكَلُوا مِنْهُ تِلْكَ الْمُدَّة طَرِيًّا ، وَمَنْ قَالَ : شَهْرًا ، أَرَادَ أَنَّهُمْ قَدَّدُوهُ فَأَكَلُوا مِنْهُ بَقِيَّة الشَّهْر قَدِيدًا . وَاللَّهُ أَعْلَم .

3578 - قَوْله : ( إِنَّ رَجُلًا نَحَرَ ثَلَاث جَزَائِر ثُمَّ ثَلَاثًا ثُمَّ ثَلَاثًا ثُمَّ نَهَاهُ أَبُو عُبَيْدَة )
وَهَذَا الرَّجُل الَّذِي نَحَرَ الْجَزَائِر هُوَ قَيْس بْن سَعْد بْن عُبَادَةَ رَضِيَ اللَّه عَنْهُ .

3580 - قَوْله : ( فَجَمَعَ أَبُو عُبَيْدَة زَادَنَا فِي مِزْوَد فَكَانَ يُقَوِّتُنَا )
هَذَا مَحْمُول عَلَى أَنَّهُ جَمَعَهُ بِرِضَاهُمْ ، وَخَلَطَهُ لِيُبَارَك لَهُمْ ، كَمَا فَعَلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ذَلِكَ فِي مَوَاطِن ، وَكَمَا كَانَ الْأَشْعَرِيُّونَ يَفْعَلُونَ ، وَأَثْنَى عَلَيْهِمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذَلِكَ ، وَقَدْ قَالَ أَصْحَابنَا وَغَيْرهمْ مِنْ الْعُلَمَاء : يُسْتَحَبّ لِلرُّفْقَةِ مِنْ الْمُسَافِرِينَ خَلْط أَزْوَادهمْ لِيَكُونَ أَبْرَك وَأَحْسَن فِي الْعِشْرَة ، وَأَلَّا يَخْتَصّ بَعْضهمْ بِأَكْلٍ دُون بَعْض . وَاللَّهُ أَعْلَم .
قَوْله : ( سِيف الْبَحْر )
هُوَ بِكَسْرِ السِّين وَإِسْكَان الْمُثَنَّاة تَحْت وَهُوَ سَاحِله ، كَمَا قَالَ فِي الرِّوَايَتَيْنِ قَبْله .
قَوْله : ( وَحَدَّثَنَا حَجَّاج بْن الشَّاعِر وَذَكَرَ فِي هَذَا الْإِسْنَاد أَخْبَرْنَا أَبُو الْمُنْذِر الْقَزَّاز )
هَكَذَا هُوَ فِي نُسَخ بِلَادنَا ( الْقَزَّاز بِالْقَافِ ) ، وَفِي أَكْثَرهَا ( الْبَزَّاز ) بِالْبَاءِ وَذَكَرَ الْقَاضِي أَيْضًا اِخْتِلَاف الرُّوَاة فِيهِ ، وَالْأَشْهَر بِالْقَافِ ، وَهُوَ الَّذِي ذَكَرَهُ السَّمْعَانِيّ فِي الْأَنْسَاب وَآخَرُونَ ، وَذَكَرَهُ خَلَف الْوَاسِطِيُّ فِي الْأَطْرَاف بِالْبَاءِ عَنْ رِوَايَة مُسْلِم ، لَكِنْ عَلَيْهِ تَضْبِيب فَلَعَلَّهُ يُقَال بِالْوَجْهَيْنِ ، فَالْقَزَّاز بَزَّاز ، وَأَبُو الْمُنْذِر هُوَ اِسْمه إِسْمَاعِيل بْن حُسَيْن بْن الْمُثَنَّى ، كَذَا سَمَّاهُ أَحْمَد بْن حَنْبَل فِيمَا ذَكَرَهُ اِبْن أَبِي حَاتِم فِي كِتَابه ، وَاقْتَصَرَ الْجُمْهُور عَلَى أَنَّهُ إِسْمَاعِيل بْن عُمَر ، قَالَ أَبُو حَاتِم : هُوَ صَدُوق ، وَأَمَرَ أَحْمَد بْن حَنْبَل بِالْكِتَابَةِ عَنْهُ وَهُوَ مِنْ أَفْرَاد مُسْلِم .

3581 - قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ مُتْعَة النِّسَاء يَوْم خَيْبَر ، وَعَنْ لُحُوم الْحُمُر الْإِنْسِيَّة )
أَمَّا الْإِنْسِيَّة فَبِإِسْكَانِ النُّون مَعَ كَسْر الْهَمْزَة وَبِفَتْحِهَا لُغَتَانِ مَشْهُورَتَانِ ، سَبَقَ بَيَانهمَا وَسَبَقَ بَيَان حُكْم نِكَاح الْمُتْعَة ، وَشَرْح أَحَادِيثه فِي كِتَاب النِّكَاح ، وَأَمَّا الْحُمُرُ الْإِنْسِيَّة فَقَدْ وَقَعَ فِي أَكْثَر الرِّوَايَات أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى يَوْم خَيْبَر عَنْ لُحُومهَا ، وَفِي رِوَايَة ( حَرَّمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لُحُوم الْحُمُر الْأَهْلِيَّة ) . وَفِي رِوَايَات أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَجَدَ الْقُدُور تَغْلِي فَأَمَرَ بِإِرَاقَتِهَا وَقَالَ : لَا تَأْكُلُوا مِنْ لُحُومهَا شَيْئًا . وَفِي رِوَايَة : ( نُهِينَا عَنْ لُحُوم الْحُمُر الْأَهْلِيَّة ) ، وَفِي رِوَايَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : أَهْرِيقُوها وَاكْسِرُوهَا ، فَقَالَ رَجُل : يَا رَسُول اللَّه أَوْ أَوَنُهْرِيقُهَا وَنَغْسِلهَا ؟ قَالَ : أَوَذَاكَ ) ، وَفِي رِوَايَة : ( نَادَى مُنَادِي النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : أَلَا إِنَّ اللَّه وَرَسُوله يَنْهَيَانِكُمْ عَنْهَا ؛ فَإِنَّهُ رِجْس مِنْ عَمَل الشَّيْطَان ) ، وَفِي رِوَايَة : ( يَنْهَيَانِكُمْ عَنْ لُحُوم الْحُمُر فَإِنَّهَا رِجْس أَوْ نَجَس فَأُكْفِئَتْ الْقُدُور بِمَا فِيهَا ) . اِخْتَلَفَ الْعُلَمَاء فِي الْمَسْأَلَة ؛ فَقَالَ الْجَمَاهِير مِنْ الصَّحَابَة وَالتَّابِعِينَ وَمَنْ بَعْدهمْ بِتَحْرِيمِ لُحُومهَا لِهَذِهِ الْأَحَادِيث الصَّحِيحَة الصَّرِيحَة ، وَقَالَ اِبْن عَبَّاس : لَيْسَتْ بِحَرَامٍ ، وَعَنْ مَالِك ثَلَاث رِوَايَات : أَشْهَرهَا أَنَّهَا مَكْرُوهَة كَرَاهِيَة تَنْزِيه شَدِيدَة ، وَالثَّانِيَة : حَرَام ، وَالثَّالِثَة : مُبَاحَة ، وَالصَّوَاب التَّحْرِيم كَمَا قَالَهُ الْجَمَاهِير لِلْأَحَادِيثِ الصَّرِيحَة . وَأَمَّا الْحَدِيث الْمَذْكُور فِي سُنَن أَبِي دَاوُدَ عَنْ غَالِب بْن أَبْجَرَ قَالَ : " أَصَابَتْنَا سَنَة فَلَمْ يَكُنْ فِي مَالِي شَيْء أُطْعِم أَهْلِي إِلَّا شَيْء مِنْ حُمُر ، وَقَدْ كَانَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ حَرَّمَ لُحُوم الْحُمُر الْأَهْلِيَّة ، فَأَتَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقُلْت : يَا رَسُول اللَّه أَصَابَتْنَا السَّنَة فَلَمْ يَكُنْ فِي مَالِي مَا أُطْعِم أَهْلِي إِلَّا سِمَان حُمُر ، وَإِنَّك حَرَّمْت لُحُوم الْحُمُر الْأَهْلِيَّة ، فَقَالَ : أَطْعِمْ أَهْلَك مِنْ سَمِين حُمُرك ، فَإِنَّمَا حَرَّمْتهَا مِنْ أَجْل جَوَّال الْقَرْيَة " يَعْنِي بِالْجَوَّالِ الَّتِي تَأْكُل الْجُلَّة ، وَهِيَ الْعُذْرَة . فَهَذَا الْحَدِيث مُضْطَرِب مُخْتَلَف الْإِسْنَاد شَدِيد الِاخْتِلَاف ، وَلَوْ صَحَّ حُمِلَ عَلَى الْأَكْل مِنْهَا فِي حَال الِاضْطِرَار وَاللَّهُ أَعْلَم .

3585 - قَوْله : ( نَادَى أَنْ اِكْفَئُوا الْقُدُور )
قَالَ الْقَاضِي : ضَبَطْنَاهُ بِأَلِفِ الْوَصْل وَفَتْح الْفَاء ، مِنْ كَفَأْت ، ثُلَاثِي وَمَعْنَاهُ : قَلَبْت ، قَالَ : وَيَصِحّ قَطْع الْأَلِف وَكَسْر الْفَاء مِنْ أَكْفَأْت رُبَاعِي ، وَهُمَا لُغَتَانِ بِمَعْنًى عِنْد كَثِيرِينَ مِنْ أَهْل اللُّغَة ، مِنْهُمْ الْخَلِيل وَالْكِسَائِيّ وَابْن السِّكِّيت وَابْن قُتَيْبَة وَغَيْرهمْ ، وَقَالَ الْأَصْمَعِيّ : يُقَال : كَفَأْت ، وَلَا يُقَال : أَكْفَأْت بِالْأَلِفِ .

3590 - قَوْله : ( لُحُوم الْحُمُر نِيئَة وَنَضِيجَة )
هُوَ بِكَسْرِ النُّون وَبِالْهَمْزِ أَيْ غَيْر مَطْبُوخَة .

3591 - قَوْله : ( كَانَ حَمُولَة النَّاس )
بِفَتْحِ الْحَاء أَيْ الَّذِي يَحْمِل مَتَاعهمْ .

3592 - قَوْله : ( إِنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ فِي قُدُور لُحُوم الْحُمُر الْأَهْلِيَّة : أَهْرِيقُوها وَاكْسِرُوهَا ، فَقَالَ رَجُل : أَوْ أَوَنُهْرِيقُهَا وَنَغْسِلهَا ؟ قَالَ : أَوَ ذَاكَ )
هَذَا صَرِيح فِي نَجَاسَتهَا وَتَحْرِيمهَا ، وَيُؤَيِّدهُ الرِّوَايَة الْأُخْرَى : ( فَإِنَّهَا رِجْس ) ، وَفِي الْأُخْرَى : ( رِجْس أَوْ نَجَس ) وَفِيهِ وُجُوب غَسْل مَا أَصَابَتْهُ النَّجَاسَة ، وَأَنَّ الْإِنَاء النَّجِس يَطْهُر بِغَسْلِهِ مَرَّة وَاحِدَة ، وَلَا يَحْتَاج إِلَى سَبْع إِذَا كَانَتْ غَيْر نَجَاسَة الْكَلْب وَالْخِنْزِير وَمَا تَوَلَّدَ مِنْ أَحَدهمَا ، وَهَذَا مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَعِنْد أَحْمَد يَجِب سَبْع فِي الْجَمِيع عَلَى أَشْهَر الرِّوَايَتَيْنِ عَنْهُ . وَمَوْضِع الدَّلَالَة أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَطْلَقَ الْأَمْر بِالْغَسْلِ ، وَيَصْدُق ذَلِكَ عَلَى مَرَّة ، وَلَوْ وَجَبَتْ الزِّيَادَة لَبَيَّنَهَا ، فَإِنَّ فِي الْمُخَاطَبِينَ مَنْ هُوَ قَرِيب الْعَهْد بِالْإِسْلَامِ وَمَنْ فِي مَعْنَاة مِمَّنْ لَا يَفْهَم مِنْ الْأَمْر بِالْغَسْلِ إِلَّا مُقْتَضَاهُ عِنْد الْإِطْلَاق ، وَهُوَ مَرَّة . وَأَمَّا أَمْره صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوَّلًا بِكَسْرِهَا فَيُحْتَمَل أَنَّهُ كَانَ بِوَحْيٍ أَوْ بِاجْتِهَادٍ ثُمَّ نُسِخَ وَتَعَيَّنَ الْغَسْل ، وَلَا يَجُوز الْيَوْم الْكَسْر ؛ لِأَنَّهُ إِتْلَاف مَال . وَفِيهِ دَلِيل عَلَى أَنَّهُ إِذَا غُسِلَ الْإِنَاء النَّجِس فَلَا بَأْس بِاسْتِعْمَالِهِ . وَاللَّهُ أَعْلَم .

بَاب إِبَاحَة أَكْل لُحُوم الْخَيْل
قَوْله : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى يَوْم خَيْبَر عَنْ لُحُوم الْحُمُر الْأَهْلِيَّة ، وَأَذِنَ فِي لُحُوم الْخَيْل ) ، وَفِي رِوَايَة ( قَالَ جَابِر : أَكَلْنَا مِنْ خَيْبَر الْخَيْل وَحُمُر الْوَحْش وَنَهَانَا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْحِمَار الْأَهْلِيّ ) وَفِي حَدِيث أَسْمَاء قَالَتْ : نَحَرْنَا فَرَسًا عَلَى عَهْد رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَكَلْنَاهُ
اِخْتَلَفَ الْعُلَمَاء فِي إِبَاحَة لُحُوم الْخَيْل ؛ فَمَذْهَب الشَّافِعِيّ ، وَالْجُمْهُور مِنْ السَّلَف وَالْخَلَف أَنَّهُ مُبَاح لَا كَرَاهَة فِيهِ ، وَبِهِ قَالَ عَبْد اللَّه بْن الزُّبَيْر وَفَضَالَة بْن عُبَيْد وَأَنَس بْن مَالِك وَأَسْمَاء بِنْت أَبِي بَكْر وَسُوَيْد بْن غَفَلَة وَعَلْقَمَة وَالْأَسْوَد وَعَطَاء وَشُرَيْح وَسَعِيد بْن جُبَيْر وَالْحَسَن الْبَصْرِيّ وَإِبْرَاهِيم النَّخَعِيُّ وَحَمَّاد بْن سُلَيْمَان وَأَحْمَد وَإِسْحَاق وَأَبُو ثَوْر وَأَبُو يُوسُف وَمُحَمَّد وَدَاوُد وَجَمَاهِير الْمُحَدِّثِينَ وَغَيْرهمْ ، وَكَرِهَهَا طَائِفَة مِنْهُمْ اِبْن عَبَّاس وَالْحَكَم وَمَالك وَأَبُو حَنِيفَة ، قَالَ أَبُو حَنِيفَة : يَأْثَم بِأَكْلِهِ وَلَا يُسَمَّى حَرَامًا ، وَاحْتَجُّوا بِقَوْلِهِ تَعَالَى : { وَالْخَيْل وَالْبِغَال وَالْحَمِير لِتَرْكَبُوهَا وَزِينَة } وَلَمْ يَذْكُر الْأَكْل ، وَذَكَرَ الْأَكْل مِنْ الْأَنْعَام فِي الْآيَة الَّتِي قَبْلهَا ، وَبِحَدِيثِ صَالِح بْن يَحْيَى بْن الْمِقْدَام عَنْ أَبِيهِ عَنْ جَدّه عَنْ خَالِد بْن الْوَلِيد " نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ لُحُوم الْخَيْل وَالْبِغَال وَالْحَمِير وَكُلّ ذِي نَابٍ مِنْ السِّبَاع ، رَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ وَابْن مَاجَهْ مِنْ رِوَايَة بَقِيَّة بْن الْوَلِيد عَنْ صَالِح بْن يَحْيَى . وَاتَّفَقَ الْعُلَمَاء مِنْ أَئِمَّة الْحَدِيث وَغَيْرهمْ عَلَى أَنَّهُ حَدِيث ضَعِيف وَقَالَ بَعْضهمْ : هُوَ مَنْسُوخ ، رَوَى الدَّارَقُطْنِيُّ وَالْبَيْهَقِيُّ بِإِسْنَادِهِمَا عَنْ مُوسَى بْن هَارُون الْحَمَّال ( بِالْحَاءِ ) الْحَافِظ قَالَ : هَذَا حَدِيث ضَعِيف ، قَالَ : وَلَا يُعْرَف صَالِح بْن يَحْيَى وَلَا أَبُوهُ ، وَقَالَ الْبُخَارِيّ : هَذَا الْحَدِيث فِيهِ نَظَر ، وَقَالَ الْبَيْهَقِيُّ : هَذَا إِسْنَاد مُضْطَرِب ، وَقَالَ الْخَطَّابِيُّ : فِي إِسْنَاده نَظَر ، قَالَ : وَصَالِح بْن يَحْيَى عَنْ أَبِيهِ عَنْ جَدّه لَا يُعْرَف سَمَاع بَعْضهمْ مِنْ بَعْض ، وَقَالَ أَبُو دَاوُدَ : هَذَا الْحَدِيث مَنْسُوخ ، وَقَالَ النَّسَائِيُّ : حَدِيث الْإِبَاحَة أَصَحّ ، قَالَ : وَيُشْبِه إِنْ كَانَ هَذَا صَحِيحًا أَنْ يَكُون مَنْسُوخًا . وَاحْتَجَّ الْجُمْهُور بِأَحَادِيث الْإِبَاحَة الَّتِي ذَكَرَهَا مُسْلِم وَغَيْره ، وَهِيَ صَحِيحَة صَرِيحَة ، وَبِأَحَادِيث أُخَر صَحِيحَة جَاءَتْ بِالْإِبَاحَةِ ، وَلَمْ يَثْبُت فِي النَّهْي حَدِيث . وَأَمَّا الْآيَة فَأَجَابُوا عَنْهَا بِأَنَّ ذِكْر الرُّكُوب وَالزِّينَة لَا يَدُلّ عَلَى أَنَّ مَنْفَعَتهمَا مُخْتَصَّة بِذَلِكَ ، فَإِنَّمَا خُصَّ هَذَانِ بِالذِّكْرِ لِأَنَّهُمَا مُعْظَم الْمَقْصُود مِنْ الْخَيْل كَقَوْلِهِ تَعَالَى : { حُرِّمَتْ عَلَيْكُمْ الْمَيْتَة وَالدَّم وَلَحْم الْخِنْزِير } فَذَكَرَ اللَّحْم لِأَنَّهُ أَعْظَم الْمَقْصُود ، وَقَدْ أَجْمَعَ الْمُسْلِمُونَ عَلَى تَحْرِيم شَحْمه وَدَمه وَسَائِر أَجْزَائِهِ ، قَالُوا : وَلِهَذَا سَكَتَ عَنْ ذِكْر حَمْل الْأَثْقَال عَلَى الْخَيْل مَعَ قَوْله تَعَالَى فِي الْأَنْعَام : { وَتَحْمِل أَثْقَالكُمْ } وَلَمْ يَلْزَم مِنْ هَذَا تَحْرِيم حَمْل الْأَثْقَال عَلَى الْخَيْل . وَاللَّهُ أَعْلَم .
قَوْلهَا : ( نَحَرْنَا فَرَسًا ) ، وَفِي رِوَايَة الْبُخَارِيّ " ذَبَحْنَا فَرَسًا " وَفِي رِوَايَة لَهُ : ( نَحَرْنَا ) كَمَا ذَكَرَ مُسْلِم ، فَيُجْمَع بَيْن الرِّوَايَتَيْنِ بِأَنَّهُمَا قَضِيَّتَانِ ، فَمَرَّة نَحَرُوهَا وَمَرَّة ذَبَحُوهَا ، وَيَجُوز أَنْ تَكُون قَضِيَّة وَاحِدَة ، وَيَكُون أَحَد اللَّفْظَيْنِ مَجَازًا ، وَالصَّحِيح الْأَوَّل ؛ لِأَنَّهُ لَا يُصَار إِلَى الْمَجَاز إِلَّا إِذَا تَعَذَّرَتْ الْحَقِيقَة ، وَالْحَقِيقَة غَيْر مُتَعَذِّرَة ، بَلْ فِي الْحَمْل عَلَى الْحَقِيقَة فَائِدَة مُهِمَّة ، وَهِيَ أَنَّهُ يَحُوز ذَبْح الْمَنْحُور وَنَحْر الْمَذْبُوح ، وَهُوَ مُجْمَع عَلَيْهِ ، وَإِنْ كَانَ فَاعِله مُخَالِفًا الْأَفْضَل ، وَالْفَرَس يُطْلَق عَلَى الذَّكَر وَالْأُنْثَى . وَاللَّهُ أَعْلَم .

3595 - سبق شرحه بالباب

3596 - سبق شرحه بالباب

3597 - سبق شرحه بالباب

بَاب إِبَاحَة الضَّبّ ثَبَتَتْ هَذِهِ الْأَحَادِيث الَّتِي ذَكَرَهَا مُسْلِم وَغَيْره أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ فِي الضَّبّ : ( لَسْت بِآكِلِهِ وَلَا مُحَرِّمه ) ، وَفِي رِوَايَات : ( لَا آكُلهُ وَلَا أُحَرِّمهُ ) وَفِي رِوَايَة : ( أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : كُلُوا فَإِنَّهُ حَلَال وَلَكِنَّهُ لَيْسَ مِنْ طَعَامِي ) ، وَفِي رِوَايَة : ( أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَفَعَ يَده مِنْهُ فَقِيلَ : أَحَرَام هُوَ يَا رَسُول اللَّه ؟ قَالَ : لَا وَلَكِنَّهُ لَمْ يَكُنْ بِأَرْضِ قَوْمِي فَأَجِدنِي أَعَافهُ ) فَأَكَلُوهُ بِحَضْرَتِهِ وَهُوَ يَنْظُر صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ . قَالَ أَهْل اللُّغَة : مَعْنَى ( أَعَافهُ ) أَكْرَههُ تَقَذُّرًا ، وَأَجْمَع الْمُسْلِمُونَ عَلَى أَنَّ الضَّبّ حَلَال لَيْسَ بِمَكْرُوهٍ إِلَّا مَا حُكِيَ عَنْ أَصْحَاب أَبِي حَنِيفَة مِنْ كَرَاهَته ، وَإِلَّا مَا حَكَاهُ الْقَاضِي عِيَاض عَنْ قَوْم أَنَّهُمْ قَالُوا : هُوَ حَرَام ، وَمَا أَظُنّهُ يَصِحّ عَنْ أَحَد ، وَإِنْ صَحَّ عَنْ أَحَد فَمَحْجُوج بِالنُّصُوصِ وَإِجْمَاع مَنْ قَبْله .

3598 - سبق شرحه بالباب

3599 - سبق شرحه بالباب

3600 - سبق شرحه بالباب

3601 - سبق شرحه بالباب

3602 - سبق شرحه بالباب

3603 - قَوْله : ( إِنَّ خَالِدًا أَخَذَ الضَّبّ فَأَكَلَهُ مِنْ غَيْر اِسْتِئْذَان )
هَذَا مِنْ بَاب الْإِدْلَال وَالْأَكْل مِنْ بَيْت الْقَرِيب وَالصِّدِّيق الَّذِي لَا يَكْرَه ذَلِكَ ، وَخَالِدًا أَكَلَ هَذَا فِي بَيْت خَالَته مَيْمُونَة وَبَيْت صَدِيقه رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ، فَلَا يَحْتَاج إِلَى اِسْتِئْذَان ، لَا سِيَّمَا وَالْمُهْدِيَة خَالَته ، وَلَعَلَّهُ أَرَادَ بِذَلِكَ جَبْر قَلْب خَالَته أُمّ حُفَيْد الْمُهْدِيَة .
قَوْله فِي مَيْمُونَة : ( وَهِيَ خَالَته وَخَالَة اِبْن عَبَّاس )
يَعْنِي خَالَة خَالِد بْن الْوَلِيد ، وَخَالَة اِبْن عَبَّاس ، وَأُمّ خَالِد لُبَابَة الصُّغْرَى ، وَأُمّ اِبْن عَبَّاس لُبَابَة الْكُبْرَى ، وَمَيْمُونَة وَأُمّ حُفَيْد كُلّهنَّ أَخَوَات وَالِدهنَّ الْحَارِث .
قَوْله : ( قَدِمَتْ بِهِ أُخْتهَا حُفَيْدَة ) ، وَفِي الرِّوَايَة الْأُخْرَى : ( أُمّ حُفَيْد ) وَفِي بَعْض النُّسَخ ( أُمّ حُفَيْدَة ) بِالْهَاءِ ، وَفِي بَعْضهَا فِي رِوَايَة أَبِي بَكْر بْن النَّضْر : ( أُمّ حُمَيْدٍ ) وَفِي بَعْضهَا : ( حُمَيْدَة ) وَكُلّه بِضَمِّ الْحَاء مُصَغَّر . قَالَ الْقَاضِي وَغَيْره : وَالْأَصْوَب وَالْأَشْهَر : ( أُمّ حُفَيْد ) بِلَا هَاء ، وَاسْمهَا : هُزَيْلَة ، وَكَذَا ذَكَرَهَا اِبْن عَبْد الْبَرّ وَغَيْره فِي الصَّحَابَة . وَاللَّهُ أَعْلَم .
قَوْله : ( فَقَالَتْ اِمْرَأَة مِنْ النِّسْوَة الْحُضُور ) كَذَا هُوَ فِي جَمِيع النُّسَخ ( النِّسْوَة الْحُضُور ) .

3604 - قَوْله : ( وَلَوْ كَانَ حَرَامًا مَا أُكِلَ عَلَى مَائِدَة رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَذَا تَصْرِيح بِمَا اِتَّفَقَ عَلَيْهِ الْعُلَمَاء ، وَهُوَ إِقْرَار النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الشَّيْء وَسُكُوته عَلَيْهِ إِذَا فُعِلَ بِحَضْرَتِهِ يَكُون دَلِيلًا لِإِبَاحَتِهِ ، وَيَكُون بِمَعْنَى قَوْله : أَذَنْت فِيهِ وَأَبَحْته ، فَإِنَّهُ لَا يَسْكُت عَلَى بَاطِل ، وَلَا يُقِرّ مُنْكَرًا . وَاللَّهُ أَعْلَم .

3605 - قَوْله : ( دَعَانَا عَرُوس بِالْمَدِينَةِ )
يَعْنِي رَجُلًا تَزَوَّجَ قَرِيبًا ، وَالْعَرُوس يَقَع عَلَى الْمَرْأَة وَعَلَى الرَّجُل .
قَوْله : ( قَرَّبَ إِلَيْهِمْ خِوَان )
هُوَ بِكَسْرِ الْخَاء وَضَمّهَا لُغَتَانِ ، الْكَسْر أَفْصَح . وَالْجَمْع : أَخْوِنَة وَخُوُن ، لَيْسَ الْمُرَاد بِهَذَا الْخِوَان مَا نَفَاهُ فِي الْحَدِيث الْمَشْهُور فِي قَوْله : " مَا أَكَلَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَلَى خِوَان قَطُّ " بَلْ شَيْء مِنْ نَحْو السُّفْرَة .

3608 - قَوْله : ( إِنَّا بِأَرْضٍ مَضَبَّة )
فِيهَا لُغَتَانِ مَشْهُورَتَانِ : إِحْدَاهُمَا : فَتْح الْمِيم وَالضَّاد ، وَالثَّانِيَة : ضَمّ الْمِيم وَكَسْر الضَّاد ، وَالْأَوَّل أَشْهَر ، وَأَفْصَح أَيْ ذَات ضِبَاب كَثِيرَة .

3609 - قَوْله : ( إِنِّي فِي غَائِط مَضَبَّة )
الْغَائِط : الْأَرْض الْمُطَمْئِنَة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَمَسَخَهُمْ دَوَابّ يَدِبُّونَ فِي الْأَرْض )
أَمَّا ( يَدِبُّونَ ) فَبِكَسْرِ الدَّال ، وَأَمَّا ( دَوَابّ ) فَكَذَا وَقَعَ فِي بَعْض النُّسَخ ، وَوَقَعَ فِي أَكْثَرهَا ( دَوَابًّا ) بِالْأَلِفِ ، وَالْأَوَّل هُوَ الْجَارِي عَلَى الْمَعْرُوف الْمَشْهُور فِي الْعَرَبِيَّة . وَاللَّهُ أَعْلَم .

3610 - قَوْله : ( عَنْ أَبِي يَعْفُور )
هُوَ بِالْفَاءِ وَالرَّاء ، وَهُوَ أَبُو يَعْفُور الْأَصْغَر ، اِسْمه : عَبْد الرَّحْمَن بْن عُبَيْد بْن نِسْطَاس . وَأَمَّا أَبُو يَعْفُور الْأَكْبَر ، فَيُقَال لَهُ وَاقِد ، وَيُقَال وَقْدَان ، وَسَبَقَ بَيَانهمَا فِي كِتَاب الْإِيمَان ، وَكِتَاب الصَّلَاة .
قَوْله : ( غَزَوْنَا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَبْع غَزَوَات نَأْكُل الْجَرَاد )
فِيهِ إِبَاحَة الْجَرَاد ، وَأَجْمَع الْمُسْلِمُونَ عَلَى إِبَاحَته ، ثُمَّ قَالَ الشَّافِعِيّ وَأَبُو حَنِيفَة ، وَأَحْمَد وَالْجَمَاهِير : يَحِلّ ، سَوَاء مَاتَ بِذَكَاةٍ أَوْ بِاصْطِيَادِ مُسْلِم أَوْ مَجُوسِيّ ، أَوْ مَاتَ حَتْف أَنْفه ، سَوَاء قُطِعَ بَعْضه أَوْ أُحْدِثَ فِيهِ سَبَب ، وَقَالَ مَالِك فِي الْمَشْهُور عَنْهُ ، وَأَحْمَد فِي رِوَايَة : لَا يَحِلّ إِلَّا إِذَا مَاتَ بِسَبَبٍ بِأَنْ يُقْطَع بَعْضه أَوْ يُسْلَق أَوْ يُلْقَى فِي النَّار حَيًّا أَوْ يُشْوَى ، فَإِنْ مَاتَ حَتْف أَنْفه أَوْ فِي وِعَاء لَمْ يَحِلّ . وَاللَّهُ أَعْلَم .

3611 - قَوْله : ( فَاسْتَنْفَجْنَا أَرْنَبًا بِمَرِّ الظَّهْرَانِ فَسَعَوْا عَلَيْهِ فَلَغَبُوا )
مَعْنَى اِسْتَنْفَجْنَا : أَثَرْنَا وَنَفَرْنَا . وَمَرّ الظَّهْرَان بِفَتْحِ الْمِيم وَالظَّاء مَوْضِع قَرِيب مِنْ مَكَّة .
قَوْله : ( فَلَغَبُوا ) هُوَ بِفَتْحِ الْغَيْن الْمُعْجَمَة فِي اللُّغَة الْفَصِيحَة الْمَشْهُورَة ، وَفِي لُغَة ضَعِيفَة بِكَسْرِهَا ، حَكَاهُمَا الْجَوْهَرِيّ وَغَيْره ، وَضَعَّفُوهَا أَيْ أَعْيَوْا ، وَأَكْل الْأَرْنَب حَلَال عِنْد مَالِك وَأَبِي حَنِيفَة وَالشَّافِعِيّ وَأَحْمَد وَالْعُلَمَاء كَافَّة ، إِلَّا مَا حُكِيَ عَنْ عَبْد اللَّه بْن عَمْرو بْن الْعَاصِ وَابْن أَبِي لَيْلَى أَنَّهُمَا كَرِهَاهَا . دَلِيل الْجُمْهُور هَذَا الْحَدِيث مَعَ أَحَادِيث مِثْله ، وَلَمْ يَثْبُت فِي النَّهْي عَنْهَا شَيْء .

بَاب إِبَاحَة مَا يُسْتَعَان بِهِ عَلَى الِاصْطِيَاد وَالْعَدُوّ وَكَرَاهَة الْخَذْف
ذُكِرَ فِي الْبَاب النَّهْي عَنْ الْخَذْف ؛ لِكَوْنِهِ لَا يَنْكَأ الْعَدُوّ ، وَلَا يَقْتُل الصَّيْد ، وَلَكِنْ يَفْقَأ الْعَيْن وَيَكْسِر السِّنّ . أَمَّا الْخَذْف - فَبِالْخَاءِ وَالذَّال مُعْجَمَتَيْنِ - وَهُوَ رَمْي الْإِنْسَان بِحَصَاةٍ أَوْ نَوَاة وَنَحْوهمَا يَجْعَلهَا بَيْن أُصْبُعَيْهِ السَّبَّابَتَيْنِ أَوْ الْإِبْهَام وَالسَّبَّابَة .

3612 - وَقَوْله : ( يَنْكَأ )
بِفَتْحِ الْيَاء وَبِالْهَمْزِ فِي آخِره ، وَهَكَذَا هُوَ فِي الرِّوَايَات الْمَشْهُورَة ، قَالَ الْقَاضِي : كَذَا رَوَيْنَاهُ ، قَالَ : وَفِي بَعْض الرِّوَايَات : ( يَنْكِي ) بِفَتْحِ الْيَاء وَكَسْر الْكَاف غَيْر مَهْمُوز ، قَالَ الْقَاضِي : وَهُوَ أَوْجَه ؛ لِأَنَّ الْمَهْمُوز إِنَّمَا هُوَ مِنْ نَكَأْت الْقُرْحَة ، وَلَيْسَ هَذَا مَوْضِعه إِلَّا عَلَى تَجَوُّز ، وَإِنَّمَا هَذَا مِنْ النِّكَايَة ، يُقَال : نَكَيْت الْعَدُوّ وَأَنْكَيْتُه نِكَايَة وَنَكَأْت بِالْهَمْزِ لُغَة فِيهِ . قَالَ : فَعَلَى هَذِهِ اللُّغَة تَتَوَجَّه رِوَايَة شُيُوخنَا ، وَيَفْقَأ الْعَيْن مَهْمُوز . فِي هَذَا الْحَدِيث : النَّهْي عَنْ الْخَذْف ؛ لِأَنَّهُ لَا مَصْلَحَة فِيهِ وَيُخَاف مَفْسَدَته ، وَيَلْتَحِق بِهِ كُلّ مَا شَارَكَهُ فِي هَذَا . وَفِيهِ : أَنَّ مَا كَانَ فِيهِ مَصْلَحَة أَوْ حَاجَة فِي قِتَال الْعَدُوّ وَتَحْصِيل الصَّيْد فَهُوَ جَائِز ، وَمِنْ ذَلِكَ رَمْي الطُّيُور الْكِبَار بِالْبُنْدُقِ إِذَا كَانَ لَا يَقْتُلهَا غَالِبًا ، بَلْ تُدْرَك حَيَّة وَتُذَكَّى فَهُوَ جَائِز .
قَوْله : ( أُحَدِّثك أَنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ نَهَى عَنْ الْخَذْف ثُمَّ تَخْذِف ؟ ! ! لَا أُكَلِّمك أَبَدًا )
فِيهِ : هِجْرَان أَهْل الْبِدَع وَالْفُسُوق وَمُنَابِذِي السُّنَّة مَعَ الْعِلْم . وَأَنَّهُ يَجُوز هِجْرَانه دَائِمًا ، وَالنَّهْي عَنْ الْهِجْرَان فَوْق ثَلَاثَة أَيَّام إِنَّمَا هُوَ فِيمَنْ هَجَرَ لِحَظّ نَفْسه وَمَعَايِش الدُّنْيَا ، وَأَمَّا أَهْل الْبِدَع وَنَحْوهمْ فَهِجْرَانهمْ دَائِمًا ، وَهَذَا الْحَدِيث مِمَّا يُؤَيِّدهُ مَعَ نَظَائِر لَهُ كَحَدِيثِ كَعْب بْن مَالِك وَغَيْره .

3615 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ اللَّه كَتَبَ الْإِحْسَان عَلَى كُلّ شَيْء فَإِذَا قَتَلْتُمْ فَأَحْسِنُوا الْقِتْلَة ، وَإِذَا ذَبَحْتُمْ فَأَحْسِنُوا الذَّبْح ، وَلْيُحِدَّ أَحَدكُمْ شَفْرَته وَلْيُرِحْ ذَبِيحَته )
أَمَّا ( الْقِتْلَة ) فَبِكَسْرِ الْقَاف ، وَهِيَ الْهَيْئَة وَالْحَالَة ، وَأَمَّا قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَحْسِنُوا الذَّبْح ) فَوَقَعَ فِي كَثِير مِنْ النُّسَخ أَوْ أَكْثَرهَا ( فَأَحْسِنُوا الذَّبْح ) بِفَتْحِ الذَّال بِغَيْرِ هَاء ، وَفِي بَعْضهَا ( الذِّبْحَة ) بِكَسْرِ الذَّال وَبِالْهَاءِ كَالْقِتْلَةِ ، وَهِيَ الْهَيْئَة وَالْحَالَة أَيْضًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلْيُحِدَّ ) هُوَ بِضَمِّ الْيَاء يُقَال : أَحَدّ السِّكِّين وَحَدَّدَهَا وَاسْتَحَدَّهَا بِمَعْنًى ، وَلْيُرِحْ ذَبِيحَته ، بِإِحْدَادِ السِّكِّين وَتَعْجِيل إِمْرَارهَا وَغَيْر ذَلِكَ ، وَيُسْتَحَبّ أَلَّا يُحِدّ السِّكِّين بِحَضْرَةِ الذَّبِيحَة ، وَأَلَّا يَذْبَح وَاحِدَة بِحَضْرَةِ أُخْرَى ، وَلَا يَجُرّهَا إِلَى مَذْبَحهَا . وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَأَحْسِنُوا الْقِتْلَة ) عَامّ فِي كُلّ قَتِيل مِنْ الذَّبَائِح ، وَالْقَتْل قِصَاصًا ، وَفِي حَدّ وَنَحْو ذَلِكَ . وَهَذَا الْحَدِيث مِنْ الْأَحَادِيث الْجَامِعَة لِقَوَاعِد الْإِسْلَام . وَاللَّهُ أَعْلَم .

3616 - قَوْله : ( نَهَى رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنْ تُصْبَرَ الْبَهَائِم )
وَفِي رِوَايَة : ( لَا تَتَّخِذُوا شَيْئًا فِيهِ الرُّوح غَرَضًا ) قَالَ الْعُلَمَاء : صَبْر الْبَهَائِم : أَنْ تُحْبَس وَهِيَ حَيَّة لِتُقْتَل بِالرَّمْيِ وَنَحْوه ، وَهُوَ مَعْنَى : لَا تَتَّخِذُوا شَيْئًا فِيهِ الرُّوح غَرَضًا ، أَيْ لَا تَتَّخِذُوا الْحَيَوَان الْحَيّ غَرَضًا تَرْمُونَ إِلَيْهِ ، كَالْغَرَضِ مِنْ الْجُلُود وَغَيْرهَا ، وَهَذَا النَّهْي لِلتَّحْرِيمِ ، وَلِهَذَا قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي رِوَايَة اِبْن عُمَر الَّتِي بَعْد هَذِهِ : ( لَعَنْ اللَّه مَنْ فَعَلَ هَذَا ) وَلِأَنَّهُ تَعْذِيب لِلْحَيَوَانِ وَإِتْلَاف لِنَفْسِهِ ، وَتَضْيِيع لِمَالِيَّتِهِ ، وَتَفْوِيت لِذَكَاتِهِ إِنْ كَانَ مُذَكًّى ، وَلِمَنْفَعَتِهِ إِنْ لَمْ يَكُنْ مُذَكًّى .

3619 - قَوْله : ( نَصَبُوا طَيْرًا وَهُمْ يَرْمُونَهُ )
هَكَذَا هُوَ فِي النُّسَخ ( طَيْرًا ) وَالْمُرَاد بِهِ وَاحِد وَالْمَشْهُور فِي اللُّغَة أَنَّ الْوَاحِد يُقَال لَهُ : طَائِر ، وَالْجَمْع طَيْر ، وَفِي لُغَة قَلِيلَة إِطْلَاق الطَّيْر عَلَى الْوَاحِد . وَهَذَا الْحَدِيث جَارٍ عَلَى تِلْكَ اللُّغَة .
قَوْله : ( وَقَدْ جَعَلُوا لِصَاحِبِ الطَّيْر كُلّ خَاطِئَة مِنْ نَبْلهمْ )
هُوَ بِهَمْزِ خَاطِئَة أَيْ مَا لَمْ يُصِبْ الْمَرْمَى ،
وَقَوْله : ( خَاطِئَة ) لُغَة ، وَالْأَفْصَح مُخْطِئَة ، يُقَال لِمَنْ قَصَدَ شَيْئًا فَأَصَابَ غَيْره غَلَطًا : أَخْطَأَ فَهُوَ مُخْطِئ ، وَفِي لُغَة قَلِيلَة : خَطَأ فَهُوَ خَاطِئ . وَهَذَا الْحَدِيث جَاءَ عَلَى اللُّغَة الثَّانِيَة ، حَكَاهَا أَبُو عُبَيْد وَالْجَوْهَرِيّ وَغَيْرهمَا . وَاللَّهُ أَعْلَم .


المنهاج - كِتَاب الْأَضْاحَي

بِسْمِ اللَّه الرَّحْمَن الرَّحِيم المنهاج - كِتَاب الْأَضْاحَي
قَالَ الْجَوْهَرِيّ : قَالَ الْأَصْمَعِيّ : فِيهَا أَرْبَع لُغَات : أُضْحِيَة ، وَإِضْحِيَة بِضَمِّ الْهَمْزَة وَكَسْرهَا ، وَجَمْعهَا بِتَشْدِيدِ الْيَاء وَتَخْفِيفهَا ، وَاللُّغَة الثَّالِثَة : ضَحِيَّة ، وَجَمْعهَا : ضَحَايَا . وَالرَّابِعَة : أَضْحَاة بِفَتْحِ الْهَمْزَة ، وَالْجَمْع : أَضْحَى ، كَأَرْطَاة وَأَرْطَى ، وَبِهَا سُمِّيَ يَوْم الْأَضْحَى ، قَالَ الْقَاضِي : وَقِيلَ : سُمِّيَتْ بِذَلِكَ لِأَنَّهَا تُفْعَل فِي الضُّحَى ، وَهُوَ اِرْتِفَاع النَّهَار . وَفِي الْأَضْحَى لُغَتَانِ : التَّذْكِير لُغَة قَيْس ، وَالتَّأْنِيث لُغَة تَمِيم . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ كَانَ ذَبَحَ أُضْحِيَّته قَبْل أَنْ يُصَلِّي أَوْ نُصَلِّي ، فَلْيَذْبَحْ مَكَانهَا أُخْرَى ، وَمَنْ كَانَ لَمْ يَذْبَح فَلْيَذْبَحْ بِاسْمِ اللَّه ) وَفِي رِوَايَة : ( عَلَى اِسْم اللَّه ) قَالَ الْكُتَّاب مِنْ أَهْل الْعَرَبِيَّة : إِذَا قِيلَ بِاسْمِ اللَّه ، تَعَيَّنَ كَتْبه بِالْأَلِفِ ، وَإِنَّمَا تُحْذَف الْأَلِف إِذَا كُتِبَ بِسْمِ اللَّه الرَّحْمَن الرَّحِيم بِكَمَالِهَا . وَقَوْله : ( قَبْل أَنْ يُصَلِّي أَوْ نُصَلِّي ) الْأَوَّل بِالْيَاءِ وَالثَّانِي بِالنُّونِ وَالظَّاهِر أَنَّهُ شَكّ مِنْ الرَّاوِي ، وَاخْتَلَفَ الْعُلَمَاء فِي وُجُوب الْأُضْحِيَّة عَلَى الْمُوسِر . فَقَالَ جُمْهُورهمْ : هِيَ سُنَّة فِي حَقّه إِنْ تَرَكَهَا بِلَا عُذْر لَمْ يَأْثَم ، وَلَمْ يَلْزَمهُ الْقَضَاء ، وَمِمَّنْ قَالَ بِهَذَا أَبُو بَكْر وَعُمَر بْن الْخَطَّاب وَبِلَال وَأَبُو مَسْعُود الْبَدْرِيّ وَسَعِيد بْن الْمُسَيِّب وَعَلْقَمَة وَالْأَسْوَد وَعَطَاء وَمَالك وَأَحْمَد وَأَبُو يُوسُف وَإِسْحَاق وَأَبُو ثَوْر وَالْمُزَنِيّ وَابْن الْمُنْذِر وَدَاوُد وَغَيْرهمْ ، وَقَالَ رَبِيعَة وَالْأَوْزَاعِيُّ وَأَبُو حَنِيفَة وَاللَّيْث : هِيَ وَاجِبَة عَلَى الْمُوسِر ، وَبِهِ قَالَ بَعْض الْمَالِكِيَّة ، وَقَالَ النَّخَعِيُّ : وَاجِبَة عَلَى الْمُوسِر إِلَّا الْحَاجّ بِمِنَى ، وَقَالَ مُحَمَّد بْن الْحَسَن : وَاجِبَة عَلَى الْمُقِيم بِالْأَمْصَارِ ، وَالْمَشْهُور عَنْ أَبِي حَنِيفَة أَنَّهُ إِنَّمَا يُوجِبهَا عَلَى مُقِيم يَمْلِك نِصَابًا . وَاللَّهُ أَعْلَم .

بَاب وَقْتهَا
وَأَمَّا وَقْت الْأُضْحِيَّة فَيَنْبَغِي أَنْ يَذْبَحهَا بَعْد صَلَاته مَعَ الْإِمَام ، وَحِينَئِذٍ يُجْزِيه بِالْإِجْمَاعِ ، قَالَ اِبْن الْمُنْذِر : وَأَجْمَعُوا أَنَّهَا لَا تَجُوز قَبْل طُلُوع الْفَجْر يَوْم النَّحْر ، وَاخْتَلَفُوا فِيمَا بَعْد ذَلِكَ ، فَقَالَ الشَّافِعِيّ وَدَاوُد وَابْن الْمُنْذِر وَآخَرُونَ : يَدْخُل وَقْتهَا إِذَا طَلَعَتْ الشَّمْس ، وَمَضَى قَدْر صَلَاة الْعِيد وَخُطْبَتَيْنِ ، فَإِنْ ذَبَحَ بَعْد هَذَا الْوَقْت أَجْزَأَهُ ، سَوَاء صَلَّى الْإِمَام أَمْ لَا ، وَسَوَاء صَلَّى الضُّحَى أَمْ لَا ، وَسَوَاء كَانَ مِنْ أَهْل الْأَمْصَار أَوْ مِنْ أَهْل الْقُرَى وَالْبَوَادِي وَالْمُسَافِرِينَ ، وَسَوَاء ذَبَحَ الْإِمَام أُضْحِيَّته أَمْ لَا ، وَقَالَ عَطَاء وَأَبُو حَنِيفَة : يَدْخُل وَقْتهَا فِي حَقّ أَهْل الْقُرَى وَالْبَوَادِي إِذَا طَلَعَ الْفَجْر الثَّانِي ، وَلَا يَدْخُل فِي حَقّ أَهْل الْأَمْصَار حَتَّى يُصَلِّي الْإِمَام وَيَخْطُب ، فَإِنْ ذَبَحَ قَبْل ذَلِكَ لَمْ يُجْزِهِ . وَقَالَ مَالِك : لَا يَجُوز ذَبْحهَا إِلَّا بَعْد صَلَاة الْإِمَام وَخُطْبَته وَذَبْحه ، وَقَالَ أَحْمَد : لَا يَجُوز قَبْل صَلَاة الْإِمَام ، وَيَجُوز بَعْدهَا قَبْل ذَبْحِ الْإِمَام ، وَسَوَاء عِنْده أَهْل الْأَمْصَار وَالْقُرَى ، وَنَحْوه عَنْ الْحَسَن وَالْأَوْزَاعِيِّ وَإِسْحَاق بْن رَاهَوَيْهِ ، وَقَالَ الثَّوْرِيُّ : لَا يَجُوز بَعْد صَلَاة الْإِمَام قَبْل خُطْبَته وَفِي أَثْنَائِهَا ، وَقَالَ رَبِيعَة فِيمَنْ لَا إِمَام لَهُ : إِنْ ذَبَحَ قَبْل طُلُوع الشَّمْس لَا يُجْزِيه ، وَبَعْد طُلُوعهَا يُجْزِيه .
وَأَمَّا آخِر وَقْت التَّضْحِيَة فَقَالَ الشَّافِعِيّ : تَجُوز فِي يَوْم النَّحْر وَأَيَّام التَّشْرِيق الثَّلَاثَة بَعْده ، وَمِمَّنْ قَالَ بِهَذَا عَلِيّ بْن أَبِي طَالِب وَجُبَيْر بْن مُطْعِم وَابْن عَبَّاس وَعَطَاء وَالْحَسَن الْبَصْرِيّ وَعُمَر بْن عَبْد الْعَزِيز وَسُلَيْمَان بْن مُوسَى الْأَسَدِيُّ فَقِيهُ أَهْل الشَّام ، وَمَكْحُول وَدَاوُد الظَّاهِرِيّ وَغَيْرهمْ . وَقَالَ أَبُو حَنِيفَة وَمَالك وَأَحْمَد : تَخْتَصّ بِيَوْمِ النَّحْر وَيَوْمَيْنِ بَعْده ، وَرُوِيَ هَذَا عَنْ عُمَر بْن الْخَطَّاب وَعَلِيّ وَابْن عُمَر وَأَنَس - رَضِيَ اللَّه عَنْهُمْ - . وَقَالَ سَعِيد بْن جُبَيْر : تَجُوز لِأَهْلِ الْأَمْصَار يَوْم النَّحْر خَاصَّة ، وَلِأَهْلِ الْقُرَى يَوْم النَّحْر وَأَيَّام التَّشْرِيق ، وَقَالَ مُحَمَّد بْن سِيرِينَ : لَا تَجُوز لِأَحَدٍ إِلَّا فِي يَوْم النَّحْر خَاصَّة ، وَحَكَى الْقَاضِي عَنْ بَعْض الْعُلَمَاء أَنَّهَا تَجُوز فِي جَمِيع ذِي الْحِجَّة . وَاخْتَلَفُوا فِي جَوَاز التَّضْحِيَة فِي لَيَالِي أَيَّام الذَّبْح ، فَقَالَ الشَّافِعِيّ : تَجُوز لَيْلًا مَعَ الْكَرَاهَة ، وَبِهِ قَالَ أَبُو حَنِيفَة وَأَحْمَد وَإِسْحَاق وَأَبُو ثَوْر وَالْجُمْهُور . وَقَالَ مَالِك فِي الْمَشْهُور عَنْهُ وَعَامَّة أَصْحَابه وَرِوَايَة عَنْ أَحْمَد : لَا تُجْزِيهِ فِي اللَّيْل ، بَلْ تَكُون شَاة لَحْم .

3622 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( فَلْيَذْبَحْ عَلَى اِسْم اللَّه )
هُوَ بِمَعْنَى رِوَايَة : ( فَلْيَذْبَحْ بِاسْمِ اللَّه ) أَيْ قَائِلًا : بِاسْمِ اللَّه ، هَذَا هُوَ الصَّحِيح فِي مَعْنَاهُ ، وَقَالَ الْقَاضِي : يَحْتَمِل أَرْبَعَة أَوْجُه : أَحَدهمَا : أَنْ يَكُون مَعْنَاهُ : فَلْيَذْبَحْ لِلَّهِ ، وَالْبَاء بِمَعْنَى اللَّام . وَالثَّانِي : مَعْنَاهُ فَلْيَذْبَحْ بِسُنَّةِ اللَّه . وَالثَّالِث : بِتَسْمِيَةِ اللَّه عَلَى ذَبِيحَته إِظْهَارًا لِلْإِسْلَامِ ، وَمُخَالَفَة لِمَنْ يَذْبَح لِغَيْرِهِ ، وَقَمْعًا لِلشَّيْطَانِ . وَالرَّابِع : تَبَرُّكًا بِاسْمِهِ وَتَيَمُّنًا بِذِكْرِهِ كَمَا يُقَال : سِرْ عَلَى بَرَكَة اللَّه ، وَسِرْ بِاسْمِ اللَّه ، وَكَرِهَ بَعْض الْعُلَمَاء أَنْ يُقَال : اِفْعَلْ كَذَا عَلَى اِسْم اللَّه ، قَالَ : لِأَنَّ اِسْمه سُبْحَانه عَلَى كُلّ شَيْء ، قَالَ الْقَاضِي : هَذَا لَيْسَ بِشَيْءٍ ، قَالَ : وَهَذَا الْحَدِيث يَرُدّ عَلَى هَذَا الْقَائِل .

3623 - قَوْله : ( شَهِدْت رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ صَلَّى يَوْم أَضْحَى ثُمَّ خَطَبَ )
، قَوْله : ( أَضْحَى ) مَصْرُوف ، وَفِي هَذَا أَنَّ الْخُطْبَة لِلْعِيدِ بَعْد الصَّلَاة ، وَهُوَ إِجْمَاع النَّاس الْيَوْم ، وَقَدْ سَبَقَ بَيَانه وَاضِحًا فِي كِتَاب الْإِيمَان ، ثُمَّ فِي كِتَاب الصَّلَاة .

3624 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( تِلْكَ شَاة لَحْم )
مَعْنَاة : أَيْ لَيْسَتْ ضَحِيَّة ، وَلَا ثَوَاب فِيهَا ، بَلْ هِيَ لَحْم لَك تَنْتَفِع بِهِ كَمَا فِي الرِّوَايَة الْأُخْرَى : ( إِنَّمَا هُوَ لَحْم قَدَّمْته لِأَهْلِك ) .
قَوْله : ( إِنَّ عِنْدِي جَذَعَة مِنْ الْمَعْز فَقَالَ : ضَحِّ بِهَا وَلَا تَصْلُح لِغَيْرِك )
، وَفِي رِوَايَة ( وَلَا تَجْزِي جَذَعَة عَنْ أَحَد بَعْدك ) ،

3625 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَجْزِي )
فَهُوَ بِفَتْحِ التَّاء هَكَذَا الرِّوَايَة فِيهِ فِي جَمِيع الطُّرُق وَالْكُتُب ، وَمَعْنَاهُ : لَا تَكْفِي مِنْ نَحْو قَوْله تَعَالَى : { وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِد عَنْ وَلَده } وَفِيهِ أَنَّ جَذَعَة الْمَعْز لَا تَجْزِي فِي الْأُضْحِيَّة ، وَهَذَا مُتَّفَق عَلَيْهِ .
قَوْله : ( يَا رَسُول اللَّه إِنَّ هَذَا يَوْم اللَّحْم فِيهِ مَكْرُوه )
قَالَ الْقَاضِي : كَذَا رَوَيْنَاهُ فِي مُسْلِم ( مَكْرُوه ) بِالْكَافِ وَالْهَاء مِنْ طَرِيق السِّنْجَرِيّ وَالْفَارِسِيّ ، وَكَذَا ذَكَرَهُ التِّرْمِذِيّ ، قَالَ : رَوَيْنَاهُ فِي مُسْلِم مِنْ طَرِيق الْعُذْرِيّ ( مَقْرُوم ) بِالْقَافِ وَالْمِيم ، قَالَ : وَصَوَّبَ بَعْضهمْ هَذِهِ الرِّوَايَة وَقَالَ : مَعْنَاهُ يُشْتَهَى فِيهِ اللَّحْم ، يُقَال : قَرِمْت إِلَى اللَّحْم وَقَرِمْته إِذَا اِشْتَهَيْته ، قَالَ : وَهِيَ بِمَعْنَى قَوْله فِي غَيْر مُسْلِم : عَرَفْت أَنَّهُ يَوْم أَكَلَ وَشَرِبَ فَتَعَجَّلْت وَأَكَلْت وَأَطْعَمْت أَهْلِي وَجِيرَانِي ، وَكَمَا جَاءَ فِي الرِّوَايَة الْأُخْرَى : ( إِنَّ هَذَا يَوْم يُشْتَهَى فِيهِ اللَّحْم ) وَكَذَا رَوَاهُ الْبُخَارِيّ ، قَالَ الْقَاضِي : وَأَمَّا رِوَايَة ( مَكْرُوه ) فَقَالَ بَعْض شُيُوخنَا : صَوَابه ( اللَّحَم فِيهِ مَكْرُوه ) بِفَتْحِ الْحَاء أَيْ تَرْك الذَّبْح وَالتَّضْحِيَة ، وَبَقَاء أَهْله فِيهِ بِلَا لَحْم حَتَّى يَشْتَهُوهُ مَكْرُوه ، وَاللَّحَم - بِفَتْحِ الْحَاء - اِشْتِهَاء اللَّحْم ، قَالَ الْقَاضِي : وَقَالَ لِي الْأُسْتَاذ أَبُو عَبْد اللَّه بْن سُلَيْمَان : مَعْنَاهُ ذَبْح مَا لَا يُجْزِي فِي الْأُضْحِيَّة مِمَّا هُوَ لَحْم مَكْرُوه لِمُخَالَفَةِ السُّنَّة ، هَذَا آخِر مَا ذَكَرَهُ الْقَاضِي ، وَقَالَ الْحَافِظ أَبُو مُوسَى الْأَصْبَهَانِيّ : مَعْنَاهُ : هَذَا يَوْم طَلَب اللَّحَم فِيهِ مَكْرُوه شَاقّ ، وَهَذَا حَسَن . وَاللَّهُ أَعْلَم .
قَوْله : ( عِنْدِي عَنَاق لَبَن )
الْعَنَاق بِفَتْحِ الْعَيْن ، وَهِيَ الْأُنْثَى مِنْ الْمَعْز إِذَا قَوِيَتْ مَا لَمْ تَسْتَكْمِل سَنَة ، وَجَمْعهَا أَعْنُق وَعُنُوق . وَأَمَّا قَوْله ( عَنَاق لَبَن ) فَمَعْنَاهُ : صَغِيرَة قَرِيبَة مِمَّا تَرْضَع .
قَوْله : ( عِنْدِي عَنَاق لَبَن هِيَ خَيْر مِنْ شَاتَيْ لَحْم )
أَيْ : أَطْيَب لَحْمًا وَأَنْفَع لِسِمَنِهَا وَنَفَاسَتهَا . وَفِيهِ : إِشَارَة إِلَى أَنَّ الْمَقْصُود فِي الضَّحَايَا طِيب اللَّحْم لَا كَثْرَته ، فَشَاة نَفِيسَة أَفْضَل مِنْ شَاتَيْنِ غَيْر سَمِينَتَيْنِ بِقِيمَتِهَا ، وَقَدْ سَبَقَتْ الْمَسْأَلَة فِي كِتَاب الْإِيمَان مَعَ الْفَرْق بَيْن الْأُضْحِيَّة وَالْعَقّ ، وَمُخْتَصَره أَنَّ تَكْثِير الْعَدَد فِي الْعَقّ مَقْصُود فَهُوَ الْأَفْضَل بِخِلَافِ الْأُضْحِيَّة .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هِيَ خَيْر نَسِيكَتَيْك )
مَعْنَاهُ : أَنَّك ذَبَحْت صُورَة نَسِيكَتَيْنِ ، وَهُمَا هَذِهِ وَاَلَّتِي ذَبَحَهَا قَبْل الصَّلَاة ، وَهَذِهِ أَفْضَل لِأَنَّ هَذِهِ حَصَلَتْ بِهَا التَّضْحِيَة ، وَالْأُولَى وَقَعَتْ شَاة لَحْم ، لَكِنْ لَهُ فِيهَا ثَوَاب لَا بِسَبَبِ التَّضْحِيَة فَإِنَّهَا لَمْ تَقَع أُضْحِيَّة ، بَلْ لِكَوْنِهِ قَصَدَ بِهَا الْخَيْر وَأَخْرَجَهَا فِي طَاعَة اللَّه ، فَلِهَذَا دَخَلَهُمَا أَفْعَل التَّفْضِيل ، فَقَالَ : هَذِهِ خَيْر النَّسِيكَتَيْنِ فَإِنَّ هَذِهِ الصِّيغَة تَتَضَمَّن أَنَّ فِي الْأُولَى خَيْرًا أَيْضًا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَلَا تَجْزِي جَذَعَة عَنْ أَحَد بَعْدك )
مَعْنَاهُ : جَذَعَة الْمَعْز ، وَهُوَ مُقْتَضَى سِيَاق الْكَلَام ، وَإِلَّا فَجَذَعَة الضَّأْن تُجْزِي .

3627 - قَوْله : ( عِنْدِي جَذَعَة خَيْر مِنْ مُسِنَّة )
الْمُسِنَّة : هِيَ الثَّنِيَّة ، وَهِيَ أَكْبَر مِنْ الْجَذَعَة بِسَنَةٍ ، فَكَانَتْ هَذِهِ الْجَذَعَة أَجْوَدَ لِطِيبِ لَحْمهَا وَسِمَنهَا .

3630 - قَوْله : ( وَذَكَرَ هَنَة مِنْ جِيرَانه )
أَيْ حَاجَة .
قَوْله فِي حَدِيث أَنَس فِي الَّذِي رَخَّصَ لَهُ فِي جَذَعَة الْمَعْز : ( لَا أَدْرِي أَبَلَغَتْ رُخْصَته مَنْ سِوَاهُ أَمْ لَا ) هَذَا الشَّكّ بِالنِّسْبَةِ إِلَى عِلْم أَنَس - رَضِيَ اللَّه عَنْهُ - ، وَقَدْ صَرَّحَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي حَدِيث الْبَرَاء بْن عَازِب السَّابِق بِأَنَّهَا لَا تَبْلُغ غَيْره وَلَا تُجْزِي أَحَدًا بَعْده .
قَوْله : ( وَانْكَفَأَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِلَى كَبْشَيْنِ فَذَبَحَهُمَا )
اِنْكَفَأَ : مَهْمُوز أَيْ : مَالَ وَانْعَطَفَ ، وَفِيهِ إِجْزَاء الذَّكَر فِي الْأُضْحِيَّة ، وَأَنَّ الْأَفْضَل أَنْ يَذْبَحهَا بِنَفْسِهِ ، وَهُمَا مُجْمَع عَلَيْهِمَا . وَفِيهِ : جَوَاز التَّضْحِيَة بِحَيَوَانَيْنِ .
قَوْله : ( فَقَامَ النَّاس إِلَى غُنَيْمَة فَتَوَزَّعُوهَا أَوْ قَالَ : فَتَجَزَّعُوهَا )
هُمَا بِمَعْنًى وَاحِد ، وَهَذَا شَكّ مِنْ الرَّاوِي فِي أَحَد اللَّفْظَتَيْنِ ، وَقَوْله : ( غُنَيْمَة ) بِضَمِّ الْغَيْن تَصْغِير الْغَنَم .
قَوْله فِي حَدِيث مُحَمَّد بْن عُبَيْد الْغُبَرِيّ : ( ثُمَّ خَطَبَ فَأَمَرَ مَنْ كَانَ ذَبَحَ قَبْل الصَّلَاة أَنْ يُعِيد ذِبْحًا )
أَمَّا ( ذِبْحًا ) فَاتَّفَقُوا عَلَى ضَبْطه بِكَسْرِ الذَّال أَيْ : حَيَوَانًا يُذْبَح ، كَقَوْلِ اللَّه تَعَالَى : { وَفَدَيْنَاهُ بِذِبْحٍ } . وَأَمَّا قَوْله : ( أَنْ يُعِيد ) فَكَذَا هُوَ فِي بَعْض الْأُصُول الْمُعْتَمَدَة بِالْيَاءِ مِنْ الْإِعَادَة ، وَفِي كَثِير مِنْهَا ( أَنْ يُعِدّ ) بِحَذْفِ الْيَاء ، وَلَكِنْ بِتَشْدِيدِ الدَّال مِنْ الْإِعْدَاد ، وَهُوَ التَّهْيِئَة . وَاللَّهُ أَعْلَم .

3631 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا تَذْبَحُوا إِلَّا مُسِنَّة إِلَّا أَنْ يَعْسُر عَلَيْكُمْ فَتَذْبَحُوا جَذَعَة مِنْ الضَّأْن )
قَالَ الْعُلَمَاء : الْمُسِنَّة هِيَ الثَّنِيَّة مِنْ كُلّ شَيْء مِنْ الْإِبِل وَالْبَقَر وَالْغَنَم فَمَا فَوْقهَا ، وَهَذَا تَصْرِيح بِأَنَّهُ لَا يَجُوز الْجَذَع مِنْ غَيْر الضَّأْن فِي حَال مِنْ الْأَحْوَال ، وَهَذَا مُجْمَع عَلَيْهِ عَلَى مَا نَقَلَهُ الْقَاضِي عِيَاض ، وَنَقَلَ الْعَبْدَرِيّ وَغَيْره مِنْ أَصْحَابنَا عَنْ الْأَوْزَاعِيِّ أَنَّهُ قَالَ : يُجْزِي الْجَذَع مِنْ الْإِبِل وَالْبَقَر وَالْمَعْز وَالضَّأْن ، وَحُكِيَ هَذَا عَنْ عَطَاء . وَأَمَّا الْجَذَع مِنْ الضَّأْن فَمَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة يُجْزِي سَوَاء وَجَدَ غَيْره أَمْ لَا ، وَحَكَوْا عَنْ اِبْن عُمَر وَالزُّهْرِيّ أَنَّهُمَا قَالَا : لَا يُجْزِي ، وَقَدْ يُحْتَجّ لَهُمَا بِظَاهِرِ هَذَا الْحَدِيث . قَالَ الْجُمْهُور : هَذَا الْحَدِيث مَحْمُول عَلَى الِاسْتِحْبَاب وَالْأَفْضَل ، وَتَقْدِيره يُسْتَحَبّ لَكُمْ أَلَّا تَذْبَحُوا إِلَّا مُسِنَّة فَإِنْ عَجَزْتُمْ فَجَذَعَة ضَأْن ، وَلَيْسَ فِيهِ تَصْرِيح بِمَنْعِ جَذَعَة الضَّأْن ، وَأَنَّهَا لَا تُجْزِي بِحَالٍ ، وَقَدْ أَجْمَعَتْ الْأُمَّة أَنَّهُ لَيْسَ عَلَى ظَاهِره ؛ لِأَنَّ الْجُمْهُور يُجَوِّزُونَ الْجَذَع مِنْ الضَّأْن مَعَ وُجُود غَيْره وَعَدَمه ، وَابْن عُمَر وَالزُّهْرِيّ يَمْنَعَانِهِ مَعَ وُجُود غَيْره وَعَدَمه ، فَتَعَيَّنَ تَأْوِيل الْحَدِيث عَلَى مَا ذَكَرْنَا مِنْ الِاسْتِحْبَاب . وَاللَّهُ أَعْلَم . وَأَجْمَع الْعُلَمَاء عَلَى أَنَّهُ لَا تُجْزِي الضَّحِيَّة بِغَيْرِ الْإِبِل وَالْبَقَر وَالْغَنَم ، إِلَّا مَا حَكَاهُ اِبْن الْمُنْذِر عَنْ الْحَسَن بْن صَالِح أَنَّهُ قَالَ : تَجُوز التَّضْحِيَة بِبَقَرَةِ الْوَحْش عَنْ سَبْعَة ، وَبِالظَّبْيِ عَنْ وَاحِد ، وَبِهِ قَالَ دَاوُدُ فِي بَقَرَة الْوَحْش . وَاللَّه أَعْلَم .
وَالْجَذَع مِنْ الضَّأْن : مَا لَهُ سَنَة تَامَّة ، هَذَا هُوَ الْأَصَحّ عِنْد أَصْحَابنَا ، وَهُوَ الْأَشْهَر عِنْد أَهْل اللُّغَة وَغَيْرهمْ . وَقِيلَ : مَا لَهُ سِتَّة أَشْهُر ، وَقِيلَ : سَبْعَة ، وَقِيلَ : ثَمَانِيَة ، وَقِيلَ : اِبْن عَشْرَة ، حَكَاهُ الْقَاضِي ، وَهُوَ غَرِيب ، وَقِيلَ : إِنْ كَانَ مُتَوَلِّدًا مِنْ بَيْن شَابِّينَ فَسِتَّة أَشْهُر ، وَإِنْ كَانَ مِنْ هَرِمَيْنِ فَثَمَانِيَة أَشْهُر ،
وَمَذْهَبنَا وَمَذْهَب الْجُمْهُور : أَنَّ أَفْضَل الْأَنْوَاع الْبَدَنَة ، ثُمَّ الْبَقَرَة ، ثُمَّ الضَّأْن ، ثُمَّ الْمَعْز . وَقَالَ مَالِك : الْغَنَم أَفْضَل ؛ لِأَنَّهَا أَطْيَب لَحْمًا . حُجَّة الْجُمْهُور أَنَّ الْبَدَنَة تُجْزِي عَنْ سَبْعَة ، وَكَذَا الْبَقَرَة ، وَأَمَّا الشَّاة فَلَا تُجْزِي إِلَّا عَنْ وَاحِد بِالِاتِّفَاقِ . فَدَلَّ عَلَى تَفْضِيل الْبَدَنَة وَالْبَقَرَة . وَاخْتَلَفَ أَصْحَاب مَالِك فِيمَا بَعْد الْغَنَم ، فَقِيلَ : الْإِبِل أَفْضَل مِنْ الْبَقَرَة ، وَقِيلَ : الْبَقَرَة أَفْضَل مِنْ الْإِبِل ، وَهُوَ الْأَشْهَر عِنْدهمْ . وَأَجْمَعَ الْعُلَمَاء عَلَى اِسْتِحْبَاب سَمِينهَا وَطَيِّبهَا ، وَاخْتَلَفُوا فِي تَسْمِينِهَا ، فَمَذْهَبنَا وَمَذْهَب الْجُمْهُور اِسْتِحْبَابه ، وَفِي صَحِيح الْبُخَارِيّ عَنْ أَبِي أُمَامَةَ كُنَّا نُسَمِّن الْأُضْحِيَّة ، وَكَانَ الْمُسْلِمُونَ يُسَمِّنُونَ . وَحَكَى الْقَاضِي عِيَاض عَنْ بَعْض أَصْحَاب مَالِك كَرَاهَة ذَلِكَ ، لِئَلَّا يَتَشَبَّه بِالْيَهُودِ ، وَهَذَا قَوْل بَاطِل .

3632 - قَوْله : ( فَأَمَرَهُمْ أَلَّا يَنْحَرُوا حَتَّى يَنْحَر النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ )
هَذَا مِمَّا يَحْتَجّ بِهِ مَالِك فِي أَنَّهُ لَا يُجْزِي الذَّبْح إِلَّا بَعْد ذَبْح الْإِمَام ، كَمَا سَبَقَ فِي مَسْأَلَة اِخْتِلَاف الْعُلَمَاء فِي ذَلِكَ ، وَالْجُمْهُور يَتَأَوَّلُونَهُ عَلَى أَنَّ الْمُرَاد زَجْرهمْ عَنْ التَّعْجِيل الَّذِي قَدْ يُؤَدِّي إِلَى فِعْلهَا قَبْل الْوَقْت ، وَلِهَذَا جَاءَ فِي بَاقِي الْأَحَادِيث التَّقْيِيد بِالصَّلَاةِ ، وَأَنَّ مَنْ ضَحَّى بَعْدهَا أَجْزَأَهُ ، وَمَنْ لَا فَلَا .

3633 - قَوْله فِي حَدِيث عُقْبَة ( أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَعْطَاهُ غَنَمًا يَقْسِمهَا عَلَى أَصْحَابه ضَحَايَا ، فَبَقِيَ عَتُود ، فَقَالَ : ضَحِّ بِهِ أَنْتَ )
قَالَ أَهْل اللُّغَة : ( الْعَتُود ) مِنْ أَوْلَاد الْمَعْز خَاصَّة ، وَهُوَ مَا رَعَى وَقَوِيَ ، قَالَ الْجَوْهَرِيّ وَغَيْره : هُوَ مَا بَلَغَ سَنَة ، وَجَمْعه : ( أَعْتِدَة وَعِدَّان ) بِإِدْغَامِ التَّاء فِي الدَّال ، قَالَ الْبَيْهَقِيُّ وَسَائِر أَصْحَابنَا وَغَيْرهمْ : كَانَتْ هَذِهِ رُخْصَة لِعُقْبَة بْن عَامِر ، كَمَا كَانَ مِثْلهَا رُخْصَة لِأَبِي بُرْدَة بْن نِيَار الْمَذْكُور فِي حَدِيث الْبَرَاء بْن عَازِب السَّابِق ، قَالَ الْبَيْهَقِيُّ : قَدْ رَوَيْنَا ذَلِكَ مِنْ رِوَايَة اللَّيْث بْن سَعْد ثُمَّ رَوَى ذَلِكَ بِإِسْنَادِهِ الصَّحِيح عَنْ عُقْبَة بْن عَامِر ، قَالَ : أَعْطَانِي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَنَمًا أَقْسِمهَا ضَحَايَا بَيْن أَصْحَابِي ، فَبَقِيَ عَتُود مِنْهَا ، فَقَالَ : ضَحِّ بِهَا أَنْتَ ، وَلَا رُخْصَة لِأَحَدٍ فِيهَا بَعْدك ، قَالَ الْبَيْهَقِيُّ : وَعَلَى هَذَا يُحْمَل أَيْضًا مَا رَوَيْنَاهُ عَنْ زَيْد بْن خَالِد ، قَالَ : قَسَمَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أَصْحَابه غَنَمًا فَأَعْطَانِي عَتُودًا جَذَعًا ، فَقَالَ : ضَحِّ بِهِ ، فَقُلْت : إِنَّهُ جَذَع مِنْ الْمَعْز أُضَحِّي بِهِ ؟ قَالَ : نَعَمْ ضَحِّ بِهِ فَضَحَّيْت ، هَذَا كَلَام الْبَيْهَقِيُّ ، وَهَذَا الْحَدِيث رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ جَيِّد حَسَن ، وَلَيْسَ فِي رِوَايَة أَبِي دَاوُدَ مِنْ الْمَعْز ، وَلَكِنَّهُ مَعْلُوم مِنْ قَوْله : ( عَتُود ) ، وَهَذَا التَّأْوِيل الَّذِي قَالَهُ الْبَيْهَقِيُّ وَغَيْره مُتَعَيَّن . وَاللَّهُ أَعْلَم .
قَوْله : ( عَنْ يَحْيَى بْن أَبِي كَثِير عَنْ بَعْجَة )
هُوَ بِالْبَاءِ الْمُوَحَّدَة مَفْتُوحَة .

3635 - قَوْله : ( ضَحَّى النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِكَبْشَيْنِ أَمْلَحَيْنِ أَقْرَنَيْنِ وَذَبَحَهُمَا بِيَدِهِ وَسَمَّى وَكَبَّرَ وَوَضَعَ رِجْله عَلَى صِفَاحهمَا )
قَالَ اِبْن الْأَعْرَابِيّ وَغَيْره : الْأَمْلَح هُوَ الْأَبْيَض الْخَالِص الْبَيَاض ، وَقَالَ الْأَصْمَعِيّ : هُوَ الْأَبْيَض وَيَشُوبهُ شَيْء مِنْ السَّوَاد ، وَقَالَ أَبُو حَاتِم : هُوَ الَّذِي يُخَالِط بَيَاضه حُمْرَة ، وَقَالَ بَعْضهمْ : هُوَ الْأَسْوَد يَعْلُوهُ حُمْرَة ، وَقَالَ الْكِسَائِيّ : هُوَ الَّذِي فِيهِ بَيَاض وَسَوَاد وَالْبَيَاض أَكْثَر ، وَقَالَ الْخَطَّابِيُّ : هُوَ الْأَبْيَض الَّذِي فِي خَلَل صُوفه طَبَقَات سُود ، وَقَالَ الدُّؤَادِيّ : هُوَ الْمُتَغَيِّر الشَّعْر بِسَوَادٍ وَبَيَاض .
وَقَوْله : ( أَقْرَنَيْنِ ) أَيْ لِكُلِّ وَاحِد مِنْهُمَا قَرْنَانِ حَسَنَانِ ، قَالَ الْعُلَمَاء : فَيُسْتَحَبّ الْأَقْرَن . وَفِي هَذَا الْحَدِيث جَوَاز تَضْحِيَة الْإِنْسَان بِعَدَدٍ مِنْ الْحَيَوَان ، وَاسْتِحْبَاب الْأَقْرَن ، وَأَجْمَعَ الْعُلَمَاء عَلَى جَوَاز التَّضْحِيَة بِالْأَجْمِ الَّذِي لَمْ يُخْلَق لَهُ قَرْنَانِ ، وَاخْتَلَفُوا فِي مَكْسُور الْقَرْن فَجَوَّزَهُ الشَّافِعِيّ وَأَبُو حَنِيفَة وَالْجُمْهُور ، سَوَاء كَانَ يُدْمِي أَمْ لَا ، وَكَرِهَهُ مَالِك إِذَا كَانَ يُدْمِي ، وَجَعَلَهُ عَيْبًا .
وَأَجْمَعُوا عَلَى اِسْتِحْبَاب اِسْتِحْسَانهَا وَاخْتِيَار أَكْمَلهَا ، وَأَجْمَعُوا عَلَى أَنَّ الْعُيُوب الْأَرْبَعَة الْمَذْكُورَة فِي حَدِيث الْبَرَاء ، وَهُوَ : الْمَرَض ، وَالْعَجَف وَالْعَوْرَة وَالْعَرَج الْبَيِّن ، لَا تُجْزِي التَّضْحِيَة بِهَا ، وَكَذَا مَا كَانَ فِي مَعْنَاهَا ، أَوْ أَقْبَح كَالْعَمَى ، وَقَطْع الرَّجُل ، وَشَبَهه . وَحَدِيث الْبَرَاء هَذَا لَمْ يُخَرِّجهُ الْبُخَارِيّ وَمُسْلِم فِي صَحِيحَيْهِمَا ، وَلَكِنَّهُ صَحِيح رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَالنَّسَائِيُّ وَغَيْرهمْ مِنْ أَصْحَاب السُّنَن بِأَسَانِيد صَحِيحَة وَحَسَنَة ، قَالَ أَحْمَد بْن حَنْبَل : مَا أَحْسَنه مِنْ حَدِيث ، وَقَالَ التِّرْمِذِيّ : حَدِيث حَسَن صَحِيح . وَاللَّهُ أَعْلَم .
وَأَمَّا قَوْله : ( أَمْلَحَيْنِ ) فَفِيهِ : اِسْتِحْبَاب اِسْتِحْسَان لَوْن الْأُضْحِيَّة ، وَقَدْ أَجْمَعُوا عَلَيْهِ ، قَالَ أَصْحَابنَا : أَفْضَلهَا الْبَيْضَاء ثُمَّ الصَّفْرَاء ثُمَّ الْغَبْرَاء ، وَهِيَ الَّتِي لَا يَصْفُو بَيَاضهَا ، ثُمَّ الْبَلْقَاء وَهِيَ الَّتِي بَعْضهَا أَبْيَض وَبَعْضهَا أَسْوَد ، ثُمَّ السَّوْدَاء .
قَوْله : ( ذَبَحَهُمَا بِيَدِهِ ) فِيهِ أَنَّهُ يُسْتَحَبّ أَنْ يَتَوَلَّى الْإِنْسَان ذَبْح أُضْحِيَّته بِنَفْسِهِ ، وَلَا يُوَكِّل فِي ذَبْحهَا إِلَّا لِعُذْرٍ ، وَحِينَئِذٍ يُسْتَحَبّ أَنْ يَشْهَد ذَبْحهَا ، وَإِنْ اِسْتَنَابَ فِيهَا مُسْلِمًا جَازَ بِلَا خِلَاف ، وَإِنْ اِسْتَنَابَ كِتَابِيًّا كُرِهَ كَرَاهِيَة تَنْزِيه وَأَجْزَأَهُ وَوَقَعَتْ التَّضْحِيَة عَنْ الْمُوَكِّل ، هَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة إِلَّا مَالِكًا فِي إِحْدَى الرِّوَايَتَيْنِ عَنْهُ ، فَإِنَّهُ لَمْ يُجَوِّزهَا ، وَيَجُوز أَنْ يَسْتَنِيب صَبِيًّا أَوْ اِمْرَأَة حَائِضًا ، لَكِنْ يُكْرَه تَوْكِيل الصَّبِيّ ، وَفِي كَرَاهَة تَوْكِيل الْحَائِض وَجْهَانِ قَالَ أَصْحَابنَا : الْحَائِض أَوْلَى بِالِاسْتِنَابَةِ مِنْ الصَّبِيّ ، وَالصَّبِيّ أَوْلَى مِنْ الْكِتَابِيّ ، قَالَ أَصْحَابنَا : وَالْأَفْضَل لِمَنْ وَكَّلَ أَنْ يُوَكِّل مُسْلِمًا فَقِيهًا بِبَابِ الذَّبَائِح وَالضَّحَايَا ؛ لِأَنَّهُ أَعْرَف بِشُرُوطِهَا وَسُنَنهَا . وَاللَّهُ أَعْلَم .
قَوْله : ( وَسَمَّى ) فِيهِ إِثْبَات التَّسْمِيَة عَلَى الضَّحِيَّة وَسَائِر الذَّبَائِح ، وَهَذَا مُجْمَع عَلَيْهِ لَكِنْ هَلْ هُوَ شَرْط أَمْ مُسْتَحَبّ ؟ فِيهِ خِلَاف سَبَقَ إِيضَاحه فِي كِتَاب الصَّيْد . قَوْله : ( وَكَبَّرَ ) فِيهِ اِسْتِحْبَاب التَّكْبِير مَعَ التَّسْمِيَة فَيَقُول بِسْمِ اللَّه وَاللَّهُ أَكْبَر .
قَوْله : ( وَوَضَعَ رِجْله عَلَى صِفَاحهمَا ) أَيْ صَفْحَة الْعُنُق وَهِيَ جَانِبه ، وَإِنَّمَا فَعَلَ هَذَا لِيَكُونَ أَثْبَت لَهُ وَأَمْكَنَ لِئَلَّا تَضْطَرِب الذَّبِيحَة بِرَأْسِهَا فَتَمْنَعهُ مِنْ إِكْمَال الذَّبْح أَوْ تُؤْذِيه ، وَهَذَا أَصَحّ مِنْ الْحَدِيث الَّذِي جَاءَ بِالنَّهْيِ عَنْ هَذَا .

3637 - قَوْله : ( يَطَأ فِي سَوَاد وَيَبْرُك فِي سَوَاد وَيَنْظُر فِي سَوَاد )
، فَمَعْنَاهُ أَنَّ قَوَائِمه وَبَطْنه وَمَا حَوْل عَيْنَيْهِ أَسْوَد . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( هَلُمِّي الْمُدْيَة )
أَيْ هَاتِيهَا ، وَهِيَ بِضَمِّ الْمِيم وَكَسْرهَا وَفَتْحهَا وَهِيَ السِّكِّين .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اِشْحَذِيهَا بِحَجَرٍ )
هُوَ بِالشِّينِ الْمُعْجَمَة وَالْحَاء الْمُهْمَلَة الْمَفْتُوحَة وَبِالذَّالِ الْمُعْجَمَة أَيْ حَدِّدِيهَا ، وَهَذَا مُوَافِق لِلْحَدِيثِ السَّابِق فِي الْأَمْر بِإِحْسَانِ الْقِتْلَة وَالذَّبْح وَإِحْدَاد الشَّفْرَة .
قَوْله : ( وَأَخَذَ الْكَبْش فَأَضْجَعَهُ ثُمَّ ذَبَحَهُ ثُمَّ قَالَ : بِسْمِ اللَّه اللَّهُمَّ تَقَبَّلْ مِنْ مُحَمَّد وَآل مُحَمَّد وَمِنْ أُمَّة مُحَمَّد ثُمَّ ضَحَّى بِهِ )
هَذَا الْكَلَام فِيهِ تَقْدِيم وَتَأْخِير ، وَتَقْدِير : فَأَضْجَعَهُ ، وَأَخَذَ فِي ذَبْحه قَائِلًا : بِاسْمِ اللَّه اللَّهُمَّ تَقَبَّلْ مِنْ مُحَمَّد وَآل مُحَمَّد وَأُمَّته ، مُضَحِّيًا بِهِ ، وَلَفْظَة ( ثُمَّ ) هُنَا مُتَأَوَّلَة عَلَى مَا ذَكَرْته بِلَا شَكّ ، وَفِيهِ : اِسْتِحْبَاب إِضْجَاع الْغَنَم فِي الذَّبْح ، وَأَنَّهَا لَا تُذْبَح قَائِمَة وَلَا بَارِكَة بَلْ مُضْجَعَة ؛ لِأَنَّهُ أَرْفَق بِهَا ، وَبِهَذَا جَاءَتْ الْأَحَادِيث ، وَأَجْمَعَ الْمُسْلِمُونَ عَلَيْهِ ، وَاتَّفَقَ الْعُلَمَاء وَعَمَل الْمُسْلِمِينَ عَلَى أَنَّ إِضْجَاعهَا يَكُون عَلَى جَانِبهَا الْأَيْسَر ؛ لِأَنَّهُ أَسْهَل عَلَى الذَّابِح فِي أَخْذ السِّكِّين بِالْيَمِينِ ، وَإِمْسَاك رَأْسهَا بِالْيَسَارِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( اللَّهُمَّ تَقَبَّلْ مِنْ مُحَمَّد وَآل مُحَمَّد وَمِنْ أُمَّة مُحَمَّد ) فِيهِ : دَلِيل لِاسْتِحْبَابِ قَوْل الْمُضَحِّي حَالَ الذَّبْح مَعَ التَّسْمِيَة وَالتَّكْبِير : ( اللَّهُمَّ تَقَبَّلْ مِنِّي ) قَالَ أَصْحَابنَا : وَيُسْتَحَبّ مَعَهُ : ( اللَّهُمَّ مِنْك وَإِلَيْك تَقَبَّلْ مِنِّي ) فَهَذَا مُسْتَحَبّ عِنْدنَا وَعِنْد الْحَسَن وَجَمَاعَة ، وَكَرِهَهُ أَبُو حَنِيفَة ، وَكَرِهَ مَالِك ( اللَّهُمَّ مِنْك وَإِلَيْك ) وَقَالَ : هِيَ بِدْعَة ، وَاسْتَدَلَّ بِهَذَا مَنْ جَوَّزَ تَضْحِيَة الرَّجُل عَنْهُ وَعَنْ أَهْل بَيْته ، وَاشْتِرَاكهمْ مَعَهُ فِي الثَّوَاب ، وَهُوَ مَذْهَبنَا وَمَذْهَب الْجُمْهُور ، وَكَرِهَهُ الثَّوْرِيّ وَأَبُو حَنِيفَة وَأَصْحَابه ، وَزَعَمَ الطَّحَاوِيُّ أَنَّ هَذَا الْحَدِيث مَنْسُوخ أَوْ مَخْصُوص ، وَغَلَّطَهُ الْعُلَمَاء فِي ذَلِكَ ، فَإِنَّ النَّسْخ وَالتَّخْصِيص لَا يَثْبُتَانِ بِمُجَرَّدِ الدَّعْوَى .

3638 - قَوْله : ( قُلْت : يَا رَسُول اللَّه إِنَّا لَاقُو الْعَدُوّ غَدًا وَلَيْسَ مَعَنَا مُدًى قَالَ : أَعْجِلْ أَوْ أَرِنْ )
أَمَّا ( أَعْجِلْ ) فَهُوَ بِكَسْرِ الْجِيم وَأَمَّا ( أَرِنْ ) فَبِفَتْحِ الْهَمْزَة وَكَسْر الرَّاء وَإِسْكَان النُّون ، وَرُوِيَ بِإِسْكَانِ الرَّاء وَكَسْر النُّون وَرُوِيَ ( أَرْنِي ) بِإِسْكَانِ الرَّاء وَزِيَادَة يَاء ، وَكَذَا وَقَعَ هُنَا فِي أَكْثَر النُّسَخ ، قَالَ الْخَطَّابِيُّ : صَوَابه ( أَأْرِنْ ) عَلَى وَزْن أَعْجِلْ ، وَهُوَ بِمَعْنَاهُ وَهُوَ مِنْ النَّشَاط وَالْخِفَّة ، أَيْ أَعْجِلْ ذَبْحهَا ؛ لِئَلَّا تَمُوت خَنْقًا ، قَالَ : وَقَدْ يَكُون ( أَرْنِ ) عَلَى وَزْن ( أَطْلِعْ ) أَيْ أَهْلِكْهَا ذَبْحًا مِنْ أَرَانَ الْقَوْم إِذَا هَلَكَتْ مَوَاشِيهمْ ، قَالَ : وَيَكُون ( أَرْنِ ) عَلَى وَزْن ( أَعْطِ ) بِمَعْنَى أَدِمْ الْحَزّ وَلَا تَفْتُر ، مِنْ قَوْلهمْ : رَنَوْت إِذَا أَدَمْت النَّظَر . وَفِي الصَّحِيح ( أَرْنُ ) بِمَعْنَى أُعَجِّل ، وَأَنَّ هَذَا شَكّ مِنْ الرَّاوِي ، هَلْ قَالَ أَرْنُ ، أَوْ قَالَ : أُعَجِّل ؟ قَالَ الْقَاضِي عِيَاض : وَقَدْ رَدّ بَعْضهمْ عَلَى الْخَطَّابِيّ قَوْله إِنَّهُ مِنْ أَرَانَ الْقَوْم إِذَا هَلَكَتْ مَوَاشِيهمْ ؛ لِأَنَّ هَذَا لَا يَتَعَدَّى ، وَالْمَذْكُور فِي الْحَدِيث مُتَعَدٍّ عَلَى مَا فَسَّرَهُ ، وَرُدَّ عَلَيْهِ أَيْضًا قَوْله إِنَّهُ ( أَأْرَن ) إِذْ لَا تَجْتَمِع هَمْزَتَانِ إِحْدَاهُمَا سَاكِنَة فِي كَلِمَة وَاحِدَة ، وَإِنَّمَا يُقَال فِي هَذَا ( إِيرِنْ ) بِالْيَاءِ ، قَالَ الْقَاضِي : وَقَالَ بَعْضهمْ : مَعْنَى ( أَرْنِي ) بِالْيَاءِ سَيَلَان الدَّم ، وَقَالَ بَعْض أَهْل اللُّغَة : صَوَاب اللَّفْظَة بِالْهَمْزَةِ ، وَالْمَشْهُور بِلَا هَمْز . وَاللَّهُ أَعْلَم .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا أَنْهَر الدَّم وَذَكَرَ اِسْم اللَّه فَكُلْ لَيْسَ السِّنّ وَالظُّفْر )
أَمَّا السِّنّ وَالظُّفْر فَمَنْصُوبَانِ بِالِاسْتِثْنَاءِ بِلَيْسَ ، وَأَمَّا أَنْهَرَهُ فَمَعْنَاهُ : أَسَالَهُ وَصَبَّهُ بِكَثْرَةٍ ، وَهُوَ مُشَبَّه بِجَرْيِ الْمَاء فِي النَّهْر ، يُقَال : نَهَر الدَّم وَأَنْهَرْته .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( وَذَكَرَ اِسْم اللَّه ) هَكَذَا هُوَ فِي النُّسَخ كُلّهَا ، وَفِيهِ مَحْذُوف أَيْ وَذَكَرَ اِسْم اللَّه عَلَيْهِ أَوْ مَعَهُ . وَوَقَعَ فِي رِوَايَة أَبِي دَاوُدَ وَغَيْره ( وَذَكَرَ اِسْم اللَّه عَلَيْهِ ) قَالَ الْعُلَمَاء : فَفِي هَذَا الْحَدِيث تَصْرِيح بِأَنَّهُ يُشْتَرَط فِي الذَّكَاة مَا يَقْطَع وَيُجْرِي الدَّم ، وَلَا يَكْفِي رَضّهَا وَدَمْغهَا بِمَا لَا يُجْرِي الدَّم ، قَالَ الْقَاضِي : وَذَكَرَ الْخَشَبِيّ فِي شَرْح هَذَا الْحَدِيث مَا أَنْهَز بِالزَّايِ ، وَالنَّهْز بِمَعْنَى الدَّفْع ، قَالَ : وَهَذَا غَرِيب وَالْمَشْهُور بِالرَّاءِ الْمُهْمَلَة ، وَكَذَا ذَكَرَهُ إِبْرَاهِيم الْحَرْبِيّ وَالْعُلَمَاء كَافَّة بِالرَّاءِ الْمُهْمَلَة ، قَالَ بَعْض الْعُلَمَاء : وَالْحِكْمَة فِي اِشْتِرَاط الذَّبْح وَإِنْهَار الدَّم تَمَيُّز حَلَال اللَّحْم وَالشَّحْم مِنْ حَرَامهمَا ، وَتَنْبِيه عَلَى أَنَّ تَحْرِيم الْمَيْتَة لِبَقَاءِ دَمهَا . وَفِي هَذَا الْحَدِيث تَصْرِيح بِجَوَازِ الذَّبْح بِكُلِّ مُحَدَّد يَقْطَع إِلَّا الظُّفْر وَالسِّنّ وَسَائِر الْعِظَام ، فَيَدْخُل فِي ذَلِكَ السَّيْف وَالسِّكِّين وَالسِّنَان وَالْحَجَر وَالْخَشَب وَالزُّجَاج وَالْقَصَب ، وَالْخَزَف وَالنُّحَاس وَسَائِر الْأَشْيَاء الْمُحَدَّدَة ، فَكُلّهَا تَحْصُل بِهَا الذَّكَاة إِلَّا السِّنّ وَالظُّفْر وَالْعِظَام كُلّهَا ، أَمَّا الظُّفْر فَيَدْخُل فِيهِ ظُفْر الْآدَمِيّ وَغَيْره مِنْ كُلّ الْحَيَوَانَات ، وَسَوَاء الْمُتَّصِل وَالْمُنْفَصِل ، الطَّاهِر وَالنَّجَس . فَكُلّه لَا تَجُوز الذَّكَاة بِهِ لِلْحَدِيثِ . وَأَمَّا السِّنّ فَيَدْخُل فِيهِ سِنّ الْآدَمِيّ وَغَيْره الطَّاهِر وَالنَّجَس ، وَالْمُتَّصِل وَالْمُنْفَصِل ، وَيَلْحَق بِهِ سَائِر الْعِظَام مِنْ كُلّ الْحَيَوَان الْمُتَّصِل مِنْهَا وَالْمُنْفَصِل . الطَّاهِر وَالنَّجَس ، فَكُلّه لَا تَجُوز الذَّكَاة بِشَيْءٍ مِنْهُ . قَالَ أَصْحَابنَا : وَفَهِمْنَا الْعِظَام مِنْ بَيَان النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ الْعِلَّة فِي قَوْله : " أَمَّا السِّنّ فَعَظْم " أَيْ : نَهَيْتُكُمْ عَنْهُ لِكَوْنِهِ عَظْمًا ، فَهَذَا تَصْرِيح بِأَنَّ الْعِلَّة كَوْنه عَظْمًا ، فَكُلّ مَا صَدَقَ عَلَيْهِ اِسْم الْعَظْم لَا تَجُوز الذَّكَاة بِهِ . وَقَدْ قَالَ الشَّافِعِيّ وَأَصْحَابه بِهَذَا الْحَدِيث فِي كُلّ مَا تَضَمَّنَهُ عَلَى مَا شَرَحْته ، وَبِهَذَا قَالَ النَّخَعِيُّ وَالْحَسَن بْن صَالِح وَاللَّيْث وَأَحْمَد وَإِسْحَاق وَأَبُو ثَوْر وَدَاوُد وَفُقَهَاء الْحَدِيث وَجُمْهُور الْعُلَمَاء . وَقَالَ أَبُو حَنِيفَة وَصَاحِبَاهُ : لَا يَجُوز بِالسِّنِّ وَالْعَظْم الْمُتَّصِلَيْنِ ، وَيَجُوز بِالْمُنْفَصِلَيْنِ . وَعَنْ مَالِك رِوَايَات أَشْهَرهَا : جَوَازه بِالْعَظْمِ دُون السِّنّ كَيْف كَانَا ، وَالثَّانِيَة : كَمَذْهَبِ الْجُمْهُور ، وَالثَّالِثَة : كَأَبِي حَنِيفَة ، وَالرَّابِعَة : حَكَاهَا عَنْهُ اِبْن الْمُنْذِر يَجُوز بِكُلِّ شَيْء حَتَّى بِالسِّنِّ وَالظُّفْر ، وَعَنْ اِبْن جُرَيْجٍ جَوَاز الذَّكَاة بِعَظْمِ الْحِمَار دُون الْقِرْد ، وَهَذَا مَعَ مَا قَبْله بَاطِلَانِ مُنَابِذَانِ لِلسُّنَّةِ ، قَالَ الشَّافِعِيّ وَأَصْحَابه وَمُوَافِقُوهُمْ : لَا تَحْصُل الذَّكَاة إِلَّا بِقَطْعِ الْحُلْقُوم وَالْمَرِيء بِكَمَالِهِمَا ، وَيُسْتَحَبّ قَطْع الْوَدَجَيْنِ وَلَا يُشْتَرَط ، وَهَذَا أَصَحّ الرِّوَايَتَيْنِ عَنْ أَحْمَد ، وَقَالَ اِبْن الْمُنْذِر : أَجْمَع الْعُلَمَاء عَلَى أَنَّهُ إِذَا قَطَعَ الْحُلْقُوم وَالْمَرِيء وَالْوَدَجَيْنِ وَأَسَالَ الدَّم حَصَلَتْ الذَّكَاة ، قَالَ : وَاخْتَلَفُوا فِي قَطْع بَعْض هَذَا فَقَالَ الشَّافِعِيّ : يُشْتَرَط قَطْع الْحُلْقُوم وَالْمَرِيء وَيُسْتَحَبّ الْوَدَجَانِ ، وَقَالَ اللَّيْث وَأَبُو ثَوْر وَدَاوُد وَابْن الْمُنْذِر : يُشْتَرَط الْجَمِيع ، وَقَالَ أَبُو حَنِيفَة : إِذَا قَطَعَ ثَلَاثَة مِنْ هَذِهِ الْأَرْبَعَة أَجْزَأَهُ ، وَقَالَ مَالِك : يَجِب قَطْع الْحُلْقُوم وَالْوَدَجَيْنِ ، وَلَا يُشْتَرَط الْمَرِيء ، وَهَذِهِ رِوَايَة عَنْ اللَّيْث أَيْضًا ، وَعَنْ مَالِك رِوَايَة أَنَّهُ يَكْفِي قَطْع الْوَدَجَيْنِ ، وَعَنْهُ اِشْتِرَاط قَطْع الْأَرْبَعَة كَمَا قَالَ اللَّيْث وَأَبُو ثَوْر ، وَعَنْ أَبِي يُوسُف ثَلَاث رِوَايَات : إِحْدَاهَا كَأَبِي حَنِيفَة : وَالثَّانِيَة : إِنْ قَطَعَ الْحُلْقُوم وَاثْنَيْنِ مِنْ الثَّلَاثَة الْبَاقِيَة حَلَّتْ وَإِلَّا فَلَا ، وَالثَّالِثَة : يُشْتَرَط قَطْع الْحُلْقُوم وَالْمَرِيء وَأَحَد الْوَدَجَيْنِ ، وَقَالَ مُحَمَّد بْن الْحَسَن : إِنْ قَطَعَ مِنْ كُلّ وَاحِد مِنْ الْأَرْبَعَة أَكْثَره حَلَّ ، وَإِلَّا فَلَا . وَاللَّهُ أَعْلَم . قَالَ بَعْض الْعُلَمَاء : وَفِي قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَا أَنْهَرَ الدَّم فَكُلّ ) دَلِيل عَلَى جَوَاز ذَبْح الْمَنْحُور وَنَحْر الْمَذْبُوح ، وَقَدْ جَوَّزَهُ الْعُلَمَاء كَافَّة إِلَّا دَاوُدَ فَمَنَعَهُمَا ، وَكَرِهَهُ مَالِك كَرَاهَة تَنْزِيه ، وَفِي رِوَايَة كَرَاهَة تَحْرِيم ، وَفِي رِوَايَة عَنْهُ إِبَاحَة ذَبْح الْمَنْحُور دُون نَحْر الْمَذْبُوح . وَأَجْمَعُوا أَنَّ السُّنَّة فِي الْإِبِل النَّحْر ، وَفِي الْغَنَم الذَّبْح ، وَالْبَقَرُ كَالْغَنَمِ عِنْدنَا وَعِنْد الْجُمْهُور ، وَقِيلَ : يَتَخَيَّر بَيْن ذَبْحهَا وَنَحْرهَا .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( أَمَّا السِّنّ فَعَظْم )
مَعْنَاهُ فَلَا تَذْبَحُوا بِهِ ، فَإِنَّهُ يَتَنَجَّس بِالدَّمِ ، وَقَدْ نُهِيتُمْ عَنْ الِاسْتِنْجَاء بِالْعِظَامِ ؛ لِئَلَّا تُنَجَّس لِكَوْنِهَا زَادَ إِخْوَانكُمْ مِنْ الْجِنّ . وَأَمَّا
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ( وَأَمَّا الظُّفْر فَمُدَى الْحَبَشَة )
فَمَعْنَاهُ : أَنَّهُمْ كُفَّار ، وَقَدْ نُهِيتُمْ عَنْ التَّشَبُّه بِالْكُفَّارِ وَهَذَا شِعَار لَهُمْ .
قَوْله : ( فَأَصَبْنَا نَهْبَ إِبِل وَغَنَم ، فَنَدَّ مِنْهَا بَعِير فَرَمَاهُ رَجُل بِسَهْمٍ فَحَبَسَهُ ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : إِنَّ لِهَذِهِ الْإِبِل أَوَابِد كَأَوَابِد الْوَحْش ، فَإِذَا غَلَبَكُمْ مِنْهَا شَيْء فَاصْنَعُوا بِهِ هَكَذَا )
أَمَّا النَّهْب بِفَتْحِ النُّون فَهُوَ الْمَنْهُوب ، وَكَانَ هَذَا النَّهْب غَنِيمَة .
وَقَوْله : ( فَنَدَّ مِنْهَا بَعِير ) أَيْ : شَرَدَ وَهَرَبَ نَافِرًا ، وَالْأَوَابِد : النُّفُور وَالتَّوَحُّش ، وَهُوَ جَمْع آبِدَة بِالْمَدِّ وَكَسْر الْبَاء الْمُخَفَّفَة ، وَيُقَال مِنْهُ : أَبَدَتْ بِفَتْحِ الْبَاء تَأَبُد بِضَمِّهَا ، وَتَأَبِد بِكَسْرِهَا ، وَتَأْبَدَتْ ، وَمَعْنَاهُ : نَفَرَتْ مِنْ الْإِنْس وَتَوَحَّشَتْ . وَفِي هَذَا الْحَدِيث دَلِيل لِإِبَاحَةِ عَقْر الْحَيَوَان الَّذِي يَنِدّ ، وَيُعْجَز عَنْ ذَبْحه وَنَحْره ، قَالَ أَصْحَابنَا وَغَيْرهمْ : الْحَيَوَان الْمَأْكُول الَّذِي لَا تَحِلّ مَيْتَته ضَرْبَانِ : مَقْدُور عَلَى ذَبْحه ، وَمُتَوَحِّش ، فَالْمَقْدُور عَلَيْهِ لَا يَحِلّ إِلَّا بِالذَّبْحِ فِي الْحَلْق وَاللَّبَة كَمَا سَبَقَ ، وَهَذَا مُجْمَع عَلَيْهِ ، وَسَوَاء فِي هَذَا الْإِنْسِيّ وَالْوَحْشِيّ إِذَا قَدَرَ عَلَى ذَبْحه بِأَنْ أَمْسَكَ الصَّيْد أَوْ كَانَ مُتَأَنِّسًا فَلَا يَحِلّ إِلَّا بِالذَّبْحِ فِي الْحَلْق وَاللَّبَة ، وَأَمَّا الْمُتَوَحِّش كَالصَّيْدِ فَجَمِيع أَجْزَائِهِ يُذْبَح مَا دَامَ مُتَوَحِّشًا ، فَإِذَا رَمَاهُ بِسَهْمٍ أَوْ أَرْسَلَ عَلَيْهِ جَارِحَة فَأَصَابَ شَيْئًا مِنْهُ وَمَاتَ بِهِ حَلَّ بِالْإِجْمَاعِ ، وَأَمَّا إِذَا تَوَحَّشَ إِنْسِيّ بِأَنَ نَدَّ بَعِير أَوْ بَقَرَة أَوْ فَرَس أَوْ شَرَدَتْ شَاة أَوْ غَيْرهَا فَهُوَ كَالصَّيْدِ ، فَيَحِلّ بِالرَّمْيِ إِلَى غَيْر مَذْبَحه ، وَبِإِرْسَالِ الْكَلْب وَغَيْره مِنْ الْجَوَارِح عَلَيْهِ ، وَكَذَا لَوْ تَرَدَّى بَعِير أَوْ غَيْره فِي بِئْر وَلَمْ يُمْكِن قَطْع حُلْقُومه وَمَرِيئُهُ فَهُوَ كَالْبَعِيرِ النَّادّ فِي حِلّه بِالرَّمْيِ بِلَا خِلَاف عِنْدنَا ، وَفِي حِلّه بِإِرْسَالِ الْكَلْب وَجْهَانِ أَصَحّهمَا : لَا يَحِلّ ، قَالَ أَصْحَابنَا : وَلَيْسَ الْمُرَاد بِالتَّوَحُّشِ مُجَرَّد الْإِفْلَات ، بَلْ مَتَى تَيَسَّرَ لُحُوقه بَعْد وَلَوْ بِاسْتِعَانَةٍ بِمَنْ يُمْسِكهُ وَنَحْو ذَلِكَ فَلَيْسَ مُتَوَحِّشًا ، وَلَا يَحِلّ حِينَئِذٍ إِلَّا بِالذَّبْحِ فِي الْمَذْبَح ، وَإِنْ تَحَقَّقَ الْعَجْز فِي الْحَال جَازَ رَمْيه ، وَلَا يُكَلَّف الصَّبْر إِلَى الْقُدْرَة عَلَيْهِ ، وَسَوَاء كَانَتْ الْجِرَاحَة فِي فَخِذه أَوْ خَاصِرَته أَوْ غَيْرهمَا مِنْ بَدَنه فَيَحِلّ . هَذَا تَفْصِيل مَذْهَبنَا ، وَمِمَّنْ قَالَ بِإِبَاحَةِ عَقْر النَّادّ كَمَا ذَكَرْنَا عَلِيّ بْن أَبِي طَالِب وَابْن مَسْعُود وَابْن عُمَر وَابْن عَبَّاس وَطَاوُسٌ وَعَطَاء وَالشَّعْبِيّ وَالْحَسَن الْبَصْرِيّ وَالْأَسْوَد بْن يَزِيد وَالْحَكَم وَحَمَّاد وَالنَّخَعِيّ وَالثَّوْرِيُّ وَأَبُو حَنِيفَة وَأَحْمَد وَإِسْحَاق وَأَبُو ثَوْر وَالْمُزَنِيّ وَدَاوُد وَالْجُمْهُور ، وَقَالَ سَعِيد بْن الْمُسَيِّب وَرَبِيعَة وَاللَّيْث وَمَالك : لَا يَحِلّ إِلَّا بِذَكَاةٍ فِي حَلْقه كَغَيْرِهِ . دَلِيل الْجُمْهُور حَدِيث رَافِع الْمَذْكُور . وَاللَّهُ أَعْلَم .
قَوْله : ( كُنَّا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِذِي الْحُلَيْفَة مِنْ تِهَامَة )
قَالَ الْعُلَمَاء : الْحُلَيْفَة هَذِهِ مَكَان مِنْ تِهَامَة بَيْن حَاذَّة وَذَات عِرْق ، وَلَيْسَتْ بِذِي الْحُلَيْفَة الَّتِي هِيَ مِيقَات أَهْل الْمَدِينَة ، هَكَذَا ذَكَرَهُ الْحَازِمِيّ فِي كِتَابه الْمُؤْتَلَف فِي أَسْمَاء الْأَمَاكِن ، لَكِنَّهُ قَالَ : ( الْحُلَيْفَة ) مِنْ غَيْر لَفْظ ( ذِي ) ، وَالَّذِي فِي صَحِيح الْبُخَارِيّ وَمُسْلِم ( بِذِي الْحُلَيْفَة ) ، فَكَأَنَّهُ يُقَال بِالْوَجْهَيْنِ .
قَوْله : ( فَأَصَبْنَا غَنَمًا وَإِبِلًا فَعَجِلَ الْقَوْم فَأَغْلَوْا بِهَا الْقُدُور ، فَأَمَرَ بِهَا فَكُفِّئَتْ )
مَعْنَى كُفِئَتْ أَيْ قُلِبَتْ وَأُرِيق مَا فِيهَا ، وَإِنَّمَا أَمَرَ بِإِرَاقَتِهَا لِأَنَّهُمْ كَانُوا قَدْ اِنْتَهَوْا إِلَى دَار الْإِسْلَام ، وَالْمَحِلّ الَّذِي لَا يَجُوز فِيهِ الْأَكْل مِنْ مَال الْغَنِيمَة الْمُشْتَرَكَة ، فَإِنَّ الْأَكْل مِنْ الْغَنَائِم قَبْل الْقِسْمَة إِنَّمَا يُبَاح فِي دَار الْحَرْب ، وَقَالَ الْمُهَلَّب بْن أَبِي صُفْرَة الْمَالِكِيّ : إِنَّمَا أُمِرُوا بِإِكْفَاءِ الْقُدُور عُقُوبَة لَهُمْ لِاسْتِعْجَالِهِمْ فِي السَّيْر وَتَرْكهمْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي أُخْرَيَات الْقَوْم مُتَعَرِّضًا لِمَنْ يَقْصِدهُ مِنْ عَدُوّ وَنَحْوه ، وَالْأَوَّل أَصَحّ . وَاعْلَمْ أَنَّ الْمَأْمُور بِهِ مِنْ إِرَاقَة الْقُدُور إِنَّمَا هُوَ إِتْلَاف لِنَفْسِ الْمَرَق عُقُوبَة لَهُمْ . وَأَمَّا نَفْس اللَّحْم فَلَمْ يُتْلِفُوهُ ، بَلْ يُحْمَل عَلَى أَنَّهُ جُمِعَ وَرُدَّ إِلَى الْمَغْنَم ، وَلَا يُظَنّ أَنَّهُ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَمَرَ بِإِتْلَافِهِ ؛ لِأَنَّهُ مَال لِلْغَانِمِينَ ، وَقَدْ نَهَى عَنْ إِضَاعَة الْمَال ، مَعَ أَنَّ الْجِنَايَة بِطَبْخِهِ لَمْ تَقَع مِنْ جَمِيع مُسْتَحِقِّي الْغَنِيمَة إِذْ مِنْ جُمْلَتهمْ أَصْحَاب الْخَمْس ، وَمِنْ الْغَانِمِينَ مَنْ لَمْ يَطْبُخ ، فَإِنْ قِيلَ : فَلَمْ يُنْقَل أَنَّهُمْ حَمَلُوا اللَّحْم إِلَى الْمَغْنَم ، قُلْنَا : وَلَمْ يُنْقَل أَيْضًا أَنَّهُمْ أَحْرَقُوهُ وَأَتْلَفُوهُ ، وَإِذَا لَمْ يَأْتِ فِيهِ نَقْل صَرِيح وَجَبَ تَأْوِيله عَلَى وَفْق الْقَوَاعِد الشَّرْعِيَّة ، وَهُوَ مَا ذَكَرْنَاهُ ، وَهَذَا بِخِلَافِ إِكْفَاء قُدُور لَحْم الْحُمُر الْأَهْلِيَّة يَوْم خَيْبَر ، فَإِنَّهُ أَتْلَفَ مَا فِيهَا مِنْ لَحْم وَمَرَق ؛ لِأَنَّهَا صَارَتْ نَجِسَة ، وَلِهَذَا قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِيهَا " إِنَّهَا رِجْس أَوْ نَجَس " كَمَا سَبَقَ فِي بَابه ، وَأَمَّا هَذِهِ اللُّحُوم فَكَانَتْ طَاهِرَة مُنْتَفَعًا بِهَا بِلَا شَكّ فَلَا يُظَنّ إِتْلَافهَا وَاللَّهُ أَعْلَم .
قَوْله : ( ثُمَّ عَدَلَ عَشْرًا مِنْ الْغَنَم بِجَزُورٍ )
هَذَا مَحْمُول عَلَى أَنَّ هَذِهِ كَانَتْ قِيمَة هَذِهِ الْغَنَم وَالْإِبِل فَكَانَتْ الْإِبِل نَفِيسَة دُون الْغَنَم بِحَيْثُ كَانَتْ قِيمَة الْبَعِير عَشْر شِيَاه ، وَلَا يَكُون هَذَا مُخَالِفًا لِقَاعِدَةِ الشَّرْع فِي بَاب الْأُضْحِيَّة فِي إِقَامَة الْبَعِير مَقَام سَبْع شِيَاه ؛ لِأَنَّ هَذَا هُوَ الْغَالِب فِي قِيمَة الشِّيَاه وَالْإِبِل الْمُعْتَدِلَة ، وَأَمَّا هَذِهِ الْقِسْمَة فَكَانَتْ قَضِيَّة اِتَّفَقَ فِيهَا مَا ذَكَرْنَاهُ مِنْ نَفَاسَة الْإِبِل دُون الْغَنَم ، وَفِيهِ أَنَّ قِسْمَة الْغَنِيمَة لَا يُشْتَرَط فِيهَا قِسْمَة كُلّ نَوْع عَلَى حِدَة .
قَوْله : ( فَنُذَكِّي بِاللِّيطِ )
هُوَ بِلَامٍ مَكْسُورَة ثُمَّ يَاء مُثَنَّاة تَحْت سَاكِنَة ثُمَّ طَاء مُهْمَلَة ، وَهِيَ قُشُور الْقَصَب ، وَلِيط كُلّ شَيْء قُشُوره ، وَالْوَاحِدَة : لِيطَة ، وَهُوَ مَعْنَى قَوْله فِي الرِّوَايَة الثَّانِيَة : ( أَفَنَذْبَح بِالْقَصَبِ ) وَفِي رِوَايَة أَبِي دَاوُدَ وَغَيْره : " أَفَنَذْبَح بِالْمَرْوَةِ " فَهُوَ مَحْمُول عَلَى أَنَّهُمْ قَالُوا هَذَا وَهَذَا ، فَأَجَابَهُمْ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِجَوَابٍ جَامِع لِمَا سَأَلُوهُ وَلِغَيْرِهِ نَفْيًا وَإِثْبَاتًا ، فَقَالَ : ( كُلْ مَا أَنْهَرَ الدَّم وَذُكِرَ اِسْم اللَّه فَكُلْ لَيْسَ السِّنّ وَالظُّفْر ) .
قَوْله : ( فَرَمَيْنَاهُ بِالنَّبْلِ حَتَّى وَهَصْنَاهُ )
هُوَ بِهَاءٍ مَفْتُوحَة مُخَفَّفَة ثُمَّ صَاد مُهْمَلَة سَاكِنَة ثُمَّ نُون ، وَمَعْنَاهُ : رَمَيْنَاهُ رَمْيًا شَدِيدًا ، وَقِيلَ : أَسْقَطْنَاهُ إِلَى الْأَرْض ، وَوَقَعَ فِي غَيْر مُسْلِم ( رَهَصْنَاهُ ) بِالرَّاءِ ، أَيْ : حَبَسْنَاهُ .

3639 - قَوْله : ( حَدَّثَنِي عَبْد الْجَبَّار بْن الْعَلَاء حَدَّثَنَا سُفْيَان حَدَّثَنَا الزُّهْرِيّ عَنْ أَبِي عُبَيْد قَالَ : شَهِدْت الْعِيد مَعَ عَلِيّ بْن أَبِي طَالِب رَضِيَ اللَّه عَنْهُ . . . وَذَكَرَ الْحَدِيث )
قَالَ الْقَاضِي : لِهَذَا الْحَدِيث مِنْ رِوَايَة سُفْيَان عِنْد أَهْل الْحَدِيث عِلَّة فِي رَفْعه ؛ لِأَنَّ الْحُفَّاظ مِنْ أَصْحَاب سُفْيَان لَمْ يَرْفَعُوهُ ، وَلِهَذَا لَمْ يَرْوِهِ الْبُخَارِيّ مِنْ رِوَايَة سُفْيَان ، وَرَوَاهُ مِنْ غَيْر طَرِيقه ، قَالَ الدَّارَقُطْنِيُّ : هَذَا مِمَّا وَهَمَ فِيهِ عَبْد الْجَبَّار بْن الْعَلَاء ؛ لِأَنَّ عَلِيّ بْن الْمَدِينِيّ وَأَحْمَد بْن حَنْبَل وَالْقَعْنَبِيّ وَأَبَا خَيْثَمَةَ وَإِسْحَاق وَغَيْرهمْ رَوَوْهُ عَنْ اِبْن عُيَيْنَةَ مَوْقُوفًا قَالَ : وَرَفْع الْحَدِيث عَنْ الزُّهْرِيّ صَحِيح مِنْ غَيْر طَرِيق سُفْيَان ، فَقَدْ رَفَعَهُ صَالِح وَيُونُس وَمَعْمَر وَالزُّبَيْدِيّ وَمَالك مِنْ رِوَايَة جُوَيْرِيَة كُلّهمْ رَوَوْهُ عَنْ الزُّهْرِيّ مَرْفُوعًا . هَذَا كَلَام الدَّارَقُطْنِيِّ وَالْمَتْن صَحِيح بِكُلِّ حَال . وَاللَّهُ أَعْلَم .

3640 - قَوْله فِي حَدِيث عَلِيّ - رَضِيَ اللَّه عَنْهُ - أَنَّهُ خَطَبَ فَقَالَ : ( إِنَّ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَدْ نَهَاكُمْ أَنْ تَأْكُلُوا لُحُوم نُسْككُمْ فَوْق ثَلَاث لَيَالٍ فَلَا تَأْكُلُوا )
وَفِي حَدِيث اِبْن عُمَر عَنْ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ : ( لَا يَأْكُل أَحَدكُمْ مِنْ أُضْحِيَّته فَوْق ثَلَاثَة أَيَّام ) قَالَ سَالِم : وَكَانَ اِبْن عُمَر لَا يَأْكُل لُحُوم الْأَضَاحِيّ بَعْد ثَلَاث ، وَذَكَرَ حَدِيث جَابِر مِثْله فِي النَّهْي ، ثُمَّ قَالَ : كُلُوا بَعْد وَادَّخِرُوا وَتَزَوَّدُوا . وَحَدِيث عَائِشَة أَنَّهُ دَفَّ نَاس مِنْ أَهْل الْبَادِيَة حَضْرَة الْأَضْحَى ، فَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : اِدَّخِرُوا ثَلَاثَة أَيَّام ، ثُمَّ تَصَدَّقُوا ثُمَّ ذَكَرَ الْحَدِيث : إِنَّمَا كُنْت نَهَيْتُكُمْ مِنْ أَجْل الدَّافَّة الَّتِي دَفَّتْ فَكُلُوا وَادَّخِرُوا وَتَصَدَّقُوا ، وَذَكَرَ مَعْنَاهُ مِنْ حَدِيث جَابِر وَسَلَمَة بْن الْأَكْوَع وَأَبِي سَعِيد وَثَوْبَان وَبُرَيْدَةَ . قَالَ الْقَاضِي : وَاخْتَلَفَ الْعُلَمَاء فِي الْأَخْذ بِهَذِهِ الْأَحَادِيث ، فَقَالَ قَوْم : يَحْرُم إِمْسَاك لُحُوم الْأَضَاحِيّ وَالْأَكْل مِنْهَا بَعْد ثَلَاث ، وَإِنَّ حُكْم التَّحْرِيم بَاقٍ كَمَا قَالَهُ عَلِيّ وَابْن عُمَر ، وَقَالَ جَمَاهِير الْعُلَمَاء : يُبَاح الْأَكْل وَالْإِمْسَاك بَعْد الثَّلَاث ، وَالنَّهْي مَنْسُوخ بِهَذِهِ الْأَحَادِيث الْمُصَرِّحَة بِالنَّسْخِ لَا سِيَّمَا حَدِيث بُرَيْدَةَ ، وَهَذَا مِنْ نَسْخ السُّنَّة بِالسُّنَّةِ ، وَقَالَ بَعْضهمْ : لَيْسَ هُوَ نَسْخًا ، بَلْ كَانَ التَّحْرِيم لِعِلَّةٍ فَلَمَّا زَالَتْ زَالَ ؛ لِحَدِيثِ سَلَمَة وَعَائِشَة ، وَقِيلَ : كَانَ النَّهْي الْأَوَّل لِلْكَرَاهَةِ لَا لِلتَّحْرِيمِ ، قَالَ هَؤُلَاءِ : وَالْكَرَاهَة بَاقِيَة إِلَى الْيَوْم ، وَلَكِنْ لَا يَحْرُم ، قَالُوا : وَلَوْ وَقَعَ مِثْل تِلْكَ الْعِلَّة الْيَوْم فَدَفَّتْ دَافَّة وَاسَاهُمْ النَّاس ، وَحَمَلُوا عَلَى هَذَا مَذْهَب عَلِيّ وَابْن عُمَر ، وَالصَّحِيح نَسْخ النَّهْي مُطْلَقًا ، وَأَنَّهُ لَمْ يَبْقَ تَحْرِيم وَلَا كَرَاهَة ، فَيُبَاح الْيَوْم الِادِّخَار فَوْق ثَلَاث ، وَالْأَكْل إِلَى مَتَى شَاءَ لِصَرِيحِ حَدِيث بُرَيْدَةَ وَغَيْره وَاللَّهُ أَعْلَم . قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( بَعْد ثَلَاث ) قَالَ الْقَاضِي : يَحْتَمِل أَنْ يَكُون اِبْتِدَاء الثَّلَاث مِنْ يَوْم ذَبْحهَا ، وَيَحْتَمِل مِنْ يَوْم النَّحْر ، وَإِنْ تَأَخَّرَ ذَبْحهَا إِلَى أَيَّام التَّشْرِيق ، قَالَ : وَهَذَا أَظْهَر .

3641 - سبق شرحه بالباب

3643 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا نَهَيْتُكُمْ مِنْ أَجْل الدَّافَّة الَّتِي دَفَّتْ )
قَالَ أَهْل اللُّغَة : ( الدَّافَّة ) بِتَشْدِيدِ الْفَاء : قَوْم يَسِيرُونَ جَمِيعًا سَيْرًا خَفِيفًا ، وَدَفَّ يَدِفّ بِكَسْرِ الدَّال ، وَدَافَّة الْأَعْرَاب مَنْ يَرِد مِنْهُمْ الْمِصْر ، وَالْمُرَاد هُنَا مَنْ وَرَدَ مِنْ ضُعَفَاء الْأَعْرَاب لِلْمُوَاسَاةِ .
قَوْله : ( دَفَّ أَبْيَات مِنْ أَهْل الْبَادِيَة حَضْرَة الْأَضْحَى )
هِيَ بِفَتْحِ الْحَاء وَضَمّهَا وَكَسْرهَا ، وَالضَّاد سَاكِنَة فِيهَا كُلّهَا ، وَحُكِيَ فَتْحهَا وَهُوَ ضَعِيف ، وَإِنَّمَا تُفْتَح إِذَا حُذِفَتْ الْهَاء فَيُقَال : بِحَضَرِ فُلَان .
قَوْله : ( إِنَّ النَّاس يَتَّخِذُونَ الْأَسْقِيَة مِنْ ضَحَايَاهُمْ ، وَيَجْمُلُونَ مِنْهَا الْوَدَك )
، قَوْله : ( يَجْمُلُونَ ) بِفَتْحِ الْيَاء مَعَ كَسْر الْمِيم وَضَمّهَا ، وَيُقَال : بِضَمِّ الْيَاء مَعَ كَسْر الْمِيم ، يُقَال : جَمَلْت الدُّهْن أُجْمِلهُ بِكَسْرِ الْمِيم وَأَجْمُلهُ بِضَمِّهَا جَمْلًا ، وَأَجْمَلْته إِجْمَالًا أَيْ أَذَبْته وَهُوَ بِالْجِيمِ .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّمَا نَهَيْتُكُمْ مِنْ أَجْل الدَّافَّة الَّتِي دَفَّتْ فَكُلُوا وَادَّخِرُوا وَتَصَدَّقُوا )
هَذَا تَصْرِيح بِزَوَالِ النَّهْي عَنْ اِدِّخَارهَا فَوْق ثَلَاث ، وَفِيهِ الْأَمْر بِالصَّدَقَةِ مِنْهَا ، وَالْأَمْر بِالْأَكْلِ ، فَأَمَّا الصَّدَقَة مِنْهَا إِذَا كَانَتْ أُضْحِيَّة تَطَوُّع فَوَاجِبَة عَلَى الصَّحِيح عِنْد أَصْحَابنَا بِمَا يَقَع عَلَيْهِ الِاسْم مِنْهَا ، وَيُسْتَحَبّ أَنْ يَكُون بِمُعْظَمِهَا . قَالُوا : وَأَدْنَى الْكَمَال أَنْ يَأْكُل الثُّلُث وَيَتَصَدَّق بِالثُّلُثِ وَيُهْدِي الثُّلُث ، وَفِيهِ قَوْل أَنَّهُ يَأْكُل النِّصْف ، وَيَتَصَدَّق بِالنِّصْفِ ، وَهَذَا الْخِلَاف فِي قَدْر أَدْنَى الْكَمَال فِي الِاسْتِحْبَاب ، فَأَمَّا الْإِجْزَاء فَيُجْزِيه الصَّدَقَة بِمَا يَقَع عَلَيْهِ الِاسْم كَمَا ذَكَرْنَا ، وَلَنَا وَجْه أَنَّهُ لَا تَجِب الصَّدَقَة بِشَيْءٍ مِنْهَا . وَأَمَّا الْأَكْل مِنْهَا فَيُسْتَحَبّ وَلَا يَجِب ، هَذَا مَذْهَبنَا وَمَذْهَب الْعُلَمَاء كَافَّة ، إِلَّا مَا حُكِيَ عَنْ بَعْض السَّلَف أَنَّهُ أَوْجَبَ الْأَكْل مِنْهَا ، وَهُوَ قَوْل أَبِي الطَّيِّب اِبْن سَلَمَة مِنْ أَصْحَابنَا ، حَكَاهُ عَنْهُ الْمَاوَرْدِيّ لِظَاهِرِ هَذَا الْحَدِيث فِي الْأَمْر بِالْأَكْلِ مَعَ قَوْله تَعَالَى : { فَكُلُوا مِنْهَا } وَحَمَلَ الْجُمْهُور هَذَا الْأَمْر عَلَى النَّدْب أَوْ الْإِبَاحَة لَا سِيَّمَا وَقَدْ وَرَدَ بَعْد الْحَظْر كَقَوْلِهِ تَعَالَى : { وَإِذَا حَلَلْتُمْ فَاصْطَادُوا } وَقَدْ اِخْتَلَفَ الْأُصُولِيُّونَ الْمُتَكَلِّمُونَ فِي الْأَمْر الْوَارِد بَعْد الْحَظْر ، فَالْجُمْهُور مِنْ أَصْحَابنَا وَغَيْرهمْ عَلَى أَنَّهُ لِلْوُجُوبِ كَمَا لَوْ وَرَدَ اِبْتِدَاء ، قَالَ جِمَاعه مِنْهُمْ مِنْ أَصْحَابنَا وَغَيْرهمْ : إِنَّهُ لِلْإِبَاحَةِ .

3645 - قَوْله فِي حَدِيث أَبِي بَكْر بْن أَبِي شَيْبَة عَنْ عَلِيّ بْن مُسْهِر : ( قُلْت لِعَطَاءٍ : قَالَ جَابِر حَتَّى جِئْنَا الْمَدِينَة قَالَ : نَعَمْ )
وَوَقَعَ فِي الْبُخَارِيّ ( لَا ) بَدَل قَوْله هُنَا ( نَعَمْ ) فَيَحْتَمِل أَنَّهُ نَسِيَ فِي وَقْت فَقَالَ : ( لَا ) وَذَكَرَ فِي وَقْت فَقَالَ : ( نَعَمْ ) .

3647 - قَوْله : ( حَدَّثَنَا مُحَمَّد بْن الْمُثَنَّى حَدَّثَنَا عَبْد الْأَعْلَى حَدَّثَنَا سَعِيد عَنْ قَتَادَة عَنْ أَبِي نَضْرَة عَنْ أَبِي سَعِيد الْخُدْرِيِّ )
هَكَذَا وَقَعَ فِي نُسَخ بِلَادنَا ( سَعِيد عَنْ قَتَادَة عَنْ أَبِي نَضْرَة ) وَكَذَا ذَكَرَهُ أَبُو عَلِيّ الْغَسَّانِيّ وَالْقَاضِي عَنْ نُسْخَة الْجُلُودِيّ وَالْكِسَائِيّ قَالَا : وَفِي نُسْخَة اِبْن مَاهَان ( سَعِيد عَنْ أَبِي نَضْرَة ) مِنْ غَيْر ( قَتَادَة ) ، وَكَذَا ذَكَرَهُ أَبُو مَسْعُود الدِّمَشْقِيّ فِي الْأَطْرَاف ، وَخَلَف الْوَاسِطِيُّ ، قَالَ أَبُو عَلِيّ الْغَسَّانِيّ : وَهَذَا هُوَ الصَّوَاب عِنْدِي . وَاللَّهُ أَعْلَم . قَوْله فِي طَرِيق اِبْن أَبِي شَيْبَة وَابْن الْمُثَنَّى : ( عَنْ أَبِي نَضْرَة عَنْ أَبِي سَعِيد ) هَذَا خِلَاف عَادَة مُسْلِم فِي الِاقْتِصَار ، وَكَانَ مُقْتَضَى عَادَته حَذْف أَبِي سَعِيد فِي الطَّرِيق الْأَوَّل ، وَيَقْتَصِر عَلَى أَبِي نَضْرَة ، ثُمَّ يَقُول : ح وَيَتَحَوَّل فَإِنَّ مَدَار الطَّرِيقَيْنِ عَلَى أَبِي نَضْرَة وَالْعِبَارَة فِيهِمَا عَنْ أَبِي سَعِيد الْخُدْرِيِّ بِلَفْظٍ وَاحِد ، وَكَانَ يَنْبَغِي تَرْكه فِي الْأُولَى .
قَوْله : ( إِنَّ لَهُمْ عِيَالًا وَحَشَمًا وَخَدَمًا )
قَالَ أَهْل اللُّغَة : الْحَشَم - بِفَتْحِ الْحَاء وَالشِّين هُمْ - اللَّائِذُونَ بِالْإِنْسَانِ يَخْدُمُونَهُ ، وَيَقُومُونَ بِأُمُورِهِ ، وَقَالَ الْجَوْهَرِيّ : هُمْ خَدَم الرَّجُل وَمَنْ يَغْضَب لَهُ ، سُمُّوا بِذَلِكَ لِأَنَّهُمْ يَغْضَبُونَ لَهُ ، وَالْحِشْمَة : الْغَضَب ، وَيُطْلَق عَلَى الِاسْتِحْيَاء أَيْضًا ، وَمِنْهُ قَوْلهمْ : فُلَان لَا يَحْتَشِم ، أَيْ : لَا يَسْتَحِي ، وَيُقَال : حَشَمْته وَأَحْشَمْته إِذَا أَغْضَبْته ، وَإِذَا أَخْجَلْته فَاسْتَحْيَا الْخَجِلَة ، وَكَأَنَّ الْحَشَم أَعَمّ مِنْ الْخَدَم ، فَلِهَذَا جَمَعَ بَيْنهمَا فِي هَذَا الْحَدِيث ، وَهُوَ مِنْ بَاب ذِكْر الْخَاصّ بَعْد الْعَامّ . وَاللَّهُ أَعْلَم .

3648 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِنَّ ذَلِكَ عَامٌّ كَانَ النَّاس فِيهِ بِجَهْدٍ فَأَرَدْت أَنْ يَفْشُو فِيهِمْ )
هَكَذَا هُوَ فِي جَمِيع نُسَخ مُسْلِم ( يَفْشُو ) بِالْفَاءِ وَالشِّين أَيْ يَشِيع لَحْم الْأَضَاحِي فِي النَّاس ، وَيَنْتَفِع بِهِ الْمُحْتَاجُونَ ، وَوَقَعَ فِي الْبُخَارِيّ ( يُعِينُوا ) بِالْعَيْنِ مِنْ الْإِعَانَة . قَالَ الْقَاضِي فِي شَرْح مُسْلِم : الَّذِي فِي مُسْلِم أَشْبَه ، وَقَالَ فِي الْمَشَارِق : كِلَاهُمَا صَحِيح ، وَالَّذِي فِي الْبُخَارِيّ أَوْجَه . وَاللَّهُ أَعْلَم . وَالْجَهْد - هُنَا - بِفَتْحِ الْجِيم : وَهُوَ الْمَشَقَّة وَالْفَاقَة .

3649 - قَوْله : ( عَنْ ثَوْبَان قَالَ : ذَبَحَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ضَحِيَّته ثُمَّ قَالَ : يَا ثَوْبَان أَصْلِحْ هَذِهِ فَلَمْ أَزَلْ أُطْعِمهُ مِنْهَا حَتَّى قَدِمَ الْمَدِينَة )
هَذَا فِيهِ تَصْرِيح بِجَوَازِ اِدِّخَار لَحْم الْأُضْحِيَّة فَوْق ثَلَاث ، وَجَوَاز التَّزَوُّد مِنْهُ ، وَفِيهِ : أَنَّ الِادِّخَار وَالتَّزَوُّد فِي الْأَسْفَار لَا يَقْدَح فِي التَّوَكُّل وَلَا يُخْرِج صَاحِبه عَنْ التَّوَكُّل ، وَفِيهِ : أَنَّ الضَّحِيَّة مَشْرُوعَة لِلْمُسَافِرِ كَمَا هِيَ مَشْرُوعه لِلْمُقِيمِ ، وَهَذَا مَذْهَبنَا ، وَبِهِ قَالَ جَمَاهِير الْعُلَمَاء ، وَقَالَ النَّخَعِيُّ وَأَبُو حَنِيفَة : لَا ضَحِيَّة عَلَى الْمُسَافِر ، وَرُوِيَ هَذَا عَنْ عَلِيّ - رَضِيَ اللَّه تَعَالَى عَنْهُ - ، وَقَالَ مَالِك وَجَمَاعَة : لَا تُشْرَع لِلْمُسَافِرِ بِمِنًى وَمَكَّة .

3651 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( نَهَيْتُكُمْ عَنْ زِيَارَة الْقُبُور فَزُورُوهَا وَنَهَيْتُكُمْ عَنْ لُحُوم الْأَضَاحِيّ فَوْق ثَلَاث فَأَمْسِكُوا مَا بَدَا لَكُمْ ، وَنَهَيْتُكُمْ عَنْ النَّبِيذ إِلَّا فِي سِقَاء فَاشْرَبُوا فِي الْأَسْقِيَة كُلّهَا ، وَلَا تَشْرَبُوا مُسْكِرًا )
هَذَا الْحَدِيث مِمَّا صُرِّحَ فِيهِ بِالنَّاسِخِ وَالْمَنْسُوخ جَمِيعًا ، قَالَ الْعُلَمَاء : يُعْرَف نَسْخ الْحَدِيث تَارَة بِنَصٍّ كَهَذَا ، وَتَارَة بِإِخْبَارِ الصَّحَابِيّ كَكَانَ آخِر الْأَمْرَيْنِ مِنْ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ تَرْك الْوُضُوء مِمَّا مَسَّتْ النَّار ، وَتَارَة بِالتَّارِيخِ إِذَا تَعَذَّرَ الْجَمْع ، وَتَارَة بِالْإِجْمَاعِ كَتَرْكِ قَتْل شَارِب الْخَمْر فِي الْمَرَّة الرَّابِعَة ، وَالْإِجْمَاع لَا يَنْسَخ ، لَكِنْ يَدُلّ عَلَى وُجُود نَاسِخ ، أَمَّا زِيَارَة الْقُبُور فَسَبَقَ بَيَانهَا فِي كِتَاب الْجَنَائِز ، وَأَمَّا الِانْتِبَاذ فِي الْأَسْقِيَة فَسَبَقَ شَرْحه فِي كِتَاب الْإِيمَان ، وَسَنُعِيدُهُ قَرِيبًا فِي كِتَاب الْأَشْرِبَة إِنْ شَاءَ اللَّه تَعَالَى ، وَنَذْكُر هُنَاكَ اِخْتِلَاف أَلْفَاظ هَذَا الْحَدِيث ، وَتَأْوِيل الْمُؤَوَّل مِنْهَا ، وَأَمَّا لُحُوم الْأَضَاحِيّ فَذَكَرْنَا حُكْمهَا . وَاللَّهُ أَعْلَم .

3652 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا فَرَع وَلَا عَتِيرَة )
وَالْفَرَع : أَوَّل النِّتَاج كَانَ يُنْتَج لَهُمْ فَيَذْبَحُونَهُ . قَالَ أَهْل اللُّغَة وَغَيْرهمْ : الْفَرَع بِفَاءٍ ثُمَّ رَاءٍ مَفْتُوحَتَيْنِ ثُمَّ عَيْن مُهْمَلَة وَيُقَال فِيهِ : الْفَرَعَة بِالْهَاءِ . وَالْعَتِيرَة : بِعَيْنٍ مُهْمَلَة مَفْتُوحَة ثُمَّ تَاء مُثَنَّاة مِنْ فَوْق ، قَالُوا : وَالْعَتِيرَة : ذَبِيحَة كَانُوا يَذْبَحُونَهَا فِي الْعَشْر الْأُوَل مِنْ رَجَب وَيُسَمُّونَهَا : الرَّجَبِيَّة أَيْضًا ، وَاتَّفَقَ الْعُلَمَاء عَلَى تَفْسِير الْعَتِيرَة بِهَذَا ، وَأَمَّا الْفَرْع فَقَدْ فَسَّرَهُ هُنَا بِأَنَّهُ أَوَّل النِّتَاج كَانُوا يَذْبَحُونَهُ ، قَالَ الشَّافِعِيّ وَأَصْحَابه وَآخَرُونَ : هُوَ أَوَّل نِتَاج الْبَهِيمَة ، كَانُوا يَذْبَحُونَهُ وَلَا يَمْلِكُونَهُ رَجَاء الْبَرَكَة فِي الْأُمّ وَكَثْرَة نَسْلهَا ، وَهَكَذَا فَسَّرَهُ كَثِيرُونَ مِنْ أَهْل اللُّغَة وَغَيْرهمْ ، وَقَالَ كَثِيرُونَ مِنْهُمْ : هُوَ أَوَّل النِّتَاج كَانُوا يَذْبَحُونَهُ لِآلِهَتِهِمْ ، وَهِيَ طَوَاغِيتهمْ ، وَكَذَا جَاءَ فِي هَذَا التَّفْسِير فِي صَحِيح الْبُخَارِيّ وَسُنَن أَبِي دَاوُدَ ، وَقِيلَ : هُوَ أَوَّل النِّتَاج لِمَنْ بَلَغَتْ إِبِله مِائَة يَذْبَحُونَهُ ، وَقَالَ شَمِر : قَالَ أَبُو مَالِك : كَانَ الرَّجُل إِذَا بَلَغَتْ إِبِله مِائَة قَدَّمَ بِكْرًا فَنَحَرَهُ لِصَنَمِهِ ، وَيُسَمُّونَهُ الْفَرَع ، وَقَدْ صَحَّ الْأَمْر بِالْعَتِيرَةِ وَالْفَرَع فِي هَذَا الْحَدِيث ، وَجَاءَتْ بِهِ أَحَادِيث مِنْهَا : حَدِيث نُبَيْشَة - رَضِيَ اللَّه عَنْهُ - قَالَ : نَادَى رَجُل رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَقَالَ : إِنَّا كُنَّا نَعْتِر عَتِيرَة فِي الْجَاهِلِيَّة فِي رَجَب قَالَ : " اِذْبَحُوا لِلَّهِ فِي أَيِّ شَهْر كَانَ ، وَبَرُّوا اللَّه وَأَطْعِمُوا " قَالَ : إِنَّا كُنَّا نُفْرِع فَرَعًا فِي الْجَاهِلِيَّة فَمَا تَأْمُرنَا ؟ قَالَ : " فِي كُلّ سَائِمَة فَرَع تَغْذُوهُ مَاشِيَتك حَتَّى إِذَا اِسْتَحْمَلَ ذَبَحْته فَتَصَدَّقْت بِلَحْمِهِ " رَوَاهُ أَبُو دَاوُدَ وَغَيْره بِأَسَانِيد صَحِيحَة . قَالَ اِبْن الْمُنْذِر : هُوَ حَدِيث صَحِيح ، قَالَ أَبُو قِلَابَةَ أَحَد رُوَاة هَذَا الْحَدِيث : السَّائِمَة مِائَة ، وَرَوَاهُ الْبَيْهَقِيُّ بِإِسْنَادِهِ الصَّحِيح عَنْ عَائِشَة رَضِيَ اللَّه عَنْهَا قَالَتْ : ( أَمَرَنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِالْفَرَعَةِ مِنْ كُلّ خَمْسِينَ وَاحِدَة ) . وَفِي الرِّوَايَة ( مِنْ كُلّ خَمْسِينَ شَاة شَاة ) قَالَ اِبْن الْمُنْذِر : حَدِيث عَائِشَة صَحِيح ، وَفِي سُنَن أَبِي دَاوُدَ عَنْ عَمْرو بْن شُعَيْب عَنْ أَبِيهِ قَالَ الرَّاوِي : أَرَاهُ عَنْ جَدّه ، قَالَ : سُئِلَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْ الْفَرَع قَالَ : " الْفَرَع حَقّ ، وَأَنْ تَتْرُكُوهُ حَتَّى يَكُون بِكْرًا أَوْ اِبْن مَخَاض أَوْ اِبْن لَبُون فَتُعْطِيه أَرْمَلَة أَوْ تَحْمِل عَلَيْهِ فِي سَبِيل اللَّه خَيْر مِنْ أَنْ تَذْبَحهُ فَيَلْزَق لَحْمه بِوَبَرِهِ وَتَكْفَأ إِنَاءَك وَتُولِهِ نَاقَتك . قَالَ أَبُو عُبَيْد فِي تَفْسِير هَذَا الْحَدِيث : قَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " الْفَرَع حَقّ " وَلَكِنَّهُمْ كَانُوا يَذْبَحُونَهُ حِين يُولَد ، وَلَا شِبَع فِيهِ ، وَلِهَذَا قَالَ : يَذْبَحهُ فَيَلْزَق لَحْمه بِوَبَرِهِ ، وَفِيهِ : أَنَّ ذَهَاب وَلَدهَا يَدْفَع لَبَنهَا ، وَلِهَذَا قَالَ : خَيْر مِنْ أَنْ تَكْفَأ يَعْنِي إِذَا فَعَلْت ذَلِكَ فَكَأَنَّك كَفَأْت إِنَاءَك وَأَرَقْته ، وَأَشَارَ بِهِ إِلَى ذَهَاب اللِّين ، وَفِيهِ : أَنْ يُفْجِعهَا بِوَلَدِهَا ، وَلِهَذَا قَالَ : وَتُولِهِ نَاقَتك ، فَأَشَارَ بِتَرْكِهِ حَتَّى يَكُون اِبْن مَخَاض ، وَهُوَ اِبْن سَنَة ، ثُمَّ يَذْهَب ، وَقَدْ طَابَ لَحْمه ، وَاسْتَمْتَعَ بِلَبَنِ أُمّه وَلَا تَشُقّ عَلَيْهَا مُفَارَقَته ، لِأَنَّهُ اِسْتَغْنَى عَنْهَا ، هَذَا كَلَام أَبِي عُبَيْد . وَرَوَى الْبَيْهَقِيُّ بِإِسْنَادِهِ عَنْ الْحَارِث بْن عُمَر قَالَ : أَتَيْت النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعَرَفَاتٍ ، أَوْ قَالَ : بِمِنًى ، وَسَأَلَهُ رَجُل عَنْ الْعَتِيرَة فَقَالَ : مَنْ شَاءَ عَتَرَ ، وَمَنْ شَاءَ لَمْ يَعْتِر ، وَمَنْ شَاءَ فَرَّعَ . وَمَنْ شَاءَ لَمْ يُفَرِّع . وَعَنْ أَبِي رَزِين قَالَ : يَا رَسُول اللَّه إِنَّا كُنَّا نَذْبَح فِي الْجَاهِلِيَّة ذَبَائِح فِي رَجَب ، فَنَأْكُل مِنْهَا وَنُطْعِم ، فَقَالَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : " لَا بَأْس بِذَلِكَ " . وَعَنْ أَبِي رَمْلَة عَنْ مُخْنِف بْن سُلَيْمٍ قَالَ : كُنَّا وُقُوفًا مَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِعَرَفَاتٍ ، فَسَمِعْته يَقُول : " يَا أَيّهَا النَّاس إِنَّ عَلَى أَهْل كُلّ بَيْت فِي كُلّ عَام أُضْحِيَّة وَعَتِيرَة . هَلْ تَدْرِي مَا الْعَتِيرَة ؟ هِيَ الَّتِي تُسَمَّى الرَّجَبِيَّة " ، رَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيّ وَالنَّسَائِيُّ وَغَيْرهمْ ، قَالَ التِّرْمِذِيّ : حَدِيث حَسَن ، وَقَالَ الْخَطَّابِيُّ : هَذَا الْحَدِيث ضَعِيف الْمَخْرَج ؛ لِأَنَّ أَبَا رَمْلَة مَجْهُول . هَذَا مُخْتَصَر مَا جَاءَ مِنْ الْأَحَادِيث فِي الْفَرَع وَالْعَتِيرَة . قَالَ الشَّافِعِيّ - رَضِيَ اللَّه عَنْهُ - : الْفَرَع شَيْء كَانَ أَهْل الْجَاهِلِيَّة يَطْلُبُونَ بِهِ الْبَرَكَة فِي أَمْوَالهمْ ، فَكَانَ أَحَدهمْ يَذْبَح بِكْر نَاقَته أَوْ شَاته ، فَلَا يَغْذُوهُ رَجَاء الْبَرَكَة فِيمَا يَأْتِي بَعْده ، فَسَأَلُوا النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ عَنْهُ فَقَالَ : " فَرِّعُوا إِنْ شِئْتُمْ أَيْ اِذْبَحُوا إِنْ شِئْتُمْ " وَكَانُوا يَسْأَلُونَهُ عَمَّا كَانُوا يَصْنَعُونَهُ فِي الْجَاهِلِيَّة خَوْفًا أَنْ يُكْرَه فِي الْإِسْلَام ، فَأَعْلَمهُمْ أَنَّهُ لَا كَرَاهَة عَلَيْهِمْ فِيهِ ، وَأَمَرَهُمْ اِسْتِحْبَابًا أَنْ يُغْذُوهُ ثُمَّ يُحْمَل عَلَيْهِ فِي سَبِيل اللَّه . قَالَ الشَّافِعِيّ : وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( الْفَرَع حَقّ ) مَعْنَاهُ : لَيْسَ بِبَاطِلٍ ، وَهُوَ كَلَام عَرَبِيّ خَرَجَ عَلَى جَوَاب السَّائِل . قَالَ : وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَا فَرَع وَلَا عَتِيرَة ) أَيْ لَا فَرَع وَاجِب ، وَلَا عَتِيرَة وَاجِبَة ، قَالَ : وَالْحَدِيث الْآخَر يَدُلّ عَلَى هَذَا الْمَعْنَى ، فَإِنَّهُ أَبَاحَ لَهُ الذَّبْح ، وَاخْتَارَ لَهُ أَنْ يُعْطِيه أَرْمَلَة أَوْ يَحْمِل عَلَيْهِ فِي سَبِيل اللَّه ، قَالَ : وَقَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي الْعَتِيرَة : ( اِذْبَحُوا لِلَّهِ فِي أَيّ شَهْر كَانَ ) أَيْ اِذْبَحُوا إِنْ شِئْتُمْ ، وَاجْعَلُوا الذَّبْح لِلَّهِ فِي أَيِّ شَهْر كَانَ لَا أَنَّهَا فِي رَجَب دُون غَيْره مِنْ الشُّهُور ، وَالصَّحِيح عِنْد أَصْحَابنَا وَهُوَ نَصّ الشَّافِعِيّ اِسْتِحْبَاب الْفَرَع وَالْعَتِيرَة وَأَجَابُوا عَنْ حَدِيث : ( لَا فَرَع وَلَا عَتِيرَة ) بِثَلَاثَةِ أَوْجُه : أَحَدهَا : جَوَاب الشَّافِعِيّ السَّابِق أَنَّ الْمُرَاد نَفْي الْوُجُوب . وَالثَّانِي أَنَّ الْمُرَاد نَفْي مَا كَانُوا يَذْبَحُونَ لِأَصْنَامِهِمْ وَالثَّالِث : أَنَّهُمَا لَيْسَا كَالْأُضْحِيَّةِ فِي الِاسْتِحْبَاب أَوْ فِي ثَوَاب إِرَاقَة الدَّم . فَأَمَّا تَفْرِقَة اللَّحْم عَلَى الْمَسَاكِين فَبِرّ وَصَدَقَة ، وَقَدْ نَصَّ الشَّافِعِيّ فِي سُنَن حَرْمَلَة أَنَّهَا إِنْ تَيَسَّرَتْ كُلّ شَهْر كَانَ حَسَنًا . هَذَا تَلْخِيص حُكْمهَا فِي مَذْهَبنَا . وَادَّعَى الْقَاضِي عِيَاض أَنَّ جَمَاهِير الْعُلَمَاء عَلَى نَسْخ الْأَمْر بِالْفَرَعِ وَالْعَتِيرَة . وَاللَّهُ أَعْلَم .

3653 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( إِذَا دَخَلَتْ الْعَشْر وَأَرَادَ أَحَدكُمْ أَنْ يُضَحِّي فَلَا يَمَسّ مِنْ شَعْره وَبَشَره شَيْئًا )
، وَفِي رِوَايَة : ( فَلَا يَأْخُذَنَّ شَعْرًا وَلَا يُقَلِّمَنَّ ظُفْرًا ) وَاخْتَلَفَ الْعُلَمَاء فِيمَنْ دَخَلَتْ عَلَيْهِ عَشْر ذِي الْحِجَّة وَأَرَادَ أَنْ يُضَحِّيَ فَقَالَ سَعِيد بْن الْمُسَيِّب وَرَبِيعَة وَأَحْمَد وَإِسْحَاق وَدَاوُد وَبَعْض أَصْحَاب الشَّافِعِيّ : إِنَّهُ يَحْرُم عَلَيْهِ أَخْذ شَيْء مِنْ شَعْره وَأَظْفَاره حَتَّى يُضَحِّي فِي وَقْت الْأُضْحِيَّة ، وَقَالَ الشَّافِعِيّ وَأَصْحَابه : هُوَ مَكْرُوه كَرَاهَة تَنْزِيه وَلَيْسَ بِحَرَامٍ ، وَقَالَ أَبُو حَنِيفَة : لَا يُكْرَه ، وَقَالَ مَالِك فِي رِوَايَة : لَا يُكْرَه ، وَفِي رِوَايَة : يُكْرَه ، وَفِي رِوَايَة : يَحْرُم فِي التَّطَوُّع دُون الْوَاجِب . وَاحْتَجَّ مَنْ حَرَّمَ بِهَذِهِ الْأَحَادِيث . وَاحْتَجَّ الشَّافِعِيّ وَالْآخَرُونَ بِحَدِيثِ عَائِشَة - رَضِيَ اللَّه عَنْهَا - " قَالَتْ : كُنْت أَفْتِل قَلَائِد هَدْي رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ ثُمَّ يُقَلِّدهُ ، وَيَبْعَث بِهِ وَلَا يَحْرُم عَلَيْهِ شَيْء أَحَلَّهُ اللَّه حَتَّى يَنْحَر هَدْيه " رَوَاهُ الْبُخَارِيّ وَمُسْلِم . قَالَ الشَّافِعِيّ : الْبَعْث بِالْهَدْيِ أَكْثَر مِنْ إِرَادَة التَّضْحِيَة ، فَدَلَّ عَلَى أَنَّهُ لَا يَحْرُم ذَلِكَ وَحَمَلَ أَحَادِيث النَّهْي عَلَى كَرَاهَة التَّنْزِيه . قَالَ أَصْحَابنَا : وَالْمُرَاد بِالنَّهْيِ عَنْ أَخْذ الظُّفْر وَالشَّعْر النَّهْي عَنْ إِزَالَة الظُّفْر بِقَلَمٍ أَوْ كَسْر أَوْ غَيْره ، وَالْمَنْع مِنْ إِزَالَة الشَّعْر بِحَلْقٍ أَوْ تَقْصِير أَوْ نَتْف أَوْ إِحْرَاق أَوْ أَخْذه بِنَوْرَةٍ أَوْ غَيْر ذَلِكَ ، وَسَوَاء شَعْر الْإِبْط وَالشَّارِب وَالْعَانَة وَالرَّأْس ، وَغَيْر ذَلِكَ مِنْ شُعُور بَدَنه ، قَالَ إِبْرَاهِيم الْمَرْوَزِيُّ وَغَيْره مِنْ أَصْحَابنَا : حُكْم أَجْزَاء الْبَدَن كُلّهَا حُكْم الشَّعْر وَالظُّفْر ، وَدَلِيله الرِّوَايَة السَّابِقَة : ( فَلَا يَمَسّ مِنْ شَعْره وَبَشَره شَيْئًا ) قَالَ أَصْحَابنَا : وَالْحِكْمَة فِي النَّهْي أَنْ يَبْقَى كَامِل الْأَجْزَاء لِيُعْتِق مِنْ النَّار ، وَقِيلَ : التَّشَبُّه بِالْمُحْرِمِ ، قَالَ أَصْحَابنَا : هَذَا غَلَط ؛ لِأَنَّهُ لَا يَعْتَزِل النِّسَاء وَلَا يَتْرُك الطِّيب وَاللِّبَاس وَغَيْر ذَلِكَ مِمَّا يَتْرُكهُ الْمُحْرِم .

3655 - قَوْله : ( عَنْ عُمَر بْن مُسْلِم عَنْ سَعِيد بْن الْمُسَيِّب )
كَذَا رَوَاهُ مُسْلِم ( عُمَر ) بِضَمِّ الْعَيْن فِي كُلّ هَذِهِ الطُّرُق إِلَّا طَرِيق حَسَن بْن عَلِيّ الْحَلْوَانِيّ فَفِيهَا ( عَمْرو ) بِفَتْحِ الْعَيْن ، وَإِلَّا طَرِيق أَحْمَد بْن عَبْد اللَّه بْن الْحَكَم فَفِيهَا ( عَمْرًا أَوْ عُمَر ) وَقَالَ الْعُلَمَاء : الْوَجْهَانِ مَنْقُولَانِ فِي اِسْمه .

3656 - قَوْله : ( عَمَّار بْن أُكَيْمَة اللَّيْثِيّ )
هُوَ بِضَمِّ الْهَمْزَة وَفَتْح الْكَاف وَإِسْكَان الْيَاء وَآخِره تَاء تُكْتَب هَاء .
قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( مَنْ كَانَ لَهُ ذِبْح يَذْبَحهُ )
هُوَ بِكَسْرِ الذَّال أَيْ حَيَوَان يُرِيد ذَبْحه ، فَهُوَ فِعْل بِمَعْنَى مَفْعُول كَحِمْلٍ بِمَعْنَى مَحْمُول ، وَمِنْهُ قَوْله تَعَالَى : { وَفَدَيْنَاهُ بِذِبْحٍ } .
قَوْله : ( كُنَّا فِي الْحَمَّام قُبَيْل الْأَضْحَى فَأَطْلَى فِيهِ نَاس فَقَالَ بَعْض أَهْل الْحَمَّام : إِنَّ سَعِيد بْن الْمُسَيِّب يَكْرَه هَذَا ، وَيَنْهَى عَنْهُ ، فَلَقِيت سَعِيد بْن الْمُسَيِّب فَذَكَرْت ذَلِكَ لَهُ فَقَالَ : يَا اِبْن أَخِي هَذَا حَدِيث قَدْ نُسِيَ وَتُرِكَ حَدَّثَتْنِي أُمّ سَلَمَة . . . وَذَكَرَ حَدِيثهَا السَّابِق )
، أَمَّا قَوْله : ( فَأَطْلَى فِيهِ أُنَاس ) فَمَعْنَاهُ : أَزَالُوا شَعْر الْعَانَة بِالنَّوْرَةِ ، وَالْحَمَّام مُذَكَّر مُشْتَقّ مِنْ الْحَمِيم ، وَهُوَ الْمَاء الْحَارّ ، وَقَوْله : ( إِنَّ سَعِيدًا يَكْرَه هَذَا ) يَعْنِي يَكْرَه إِزَالَة الشَّعْر فِي عَشْر ذِي الْحِجَّة لِمَنْ يُرِيد التَّضْحِيَة لَا أَنَّهُ يَكْرَه مُجَرَّد الْإِطْلَاء وَدَلِيل مَا ذَكَرْنَاهُ اِحْتِجَاجه بِحَدِيثِ أُمّ سَلَمَة ، وَلَيْسَ فِيهِ ذِكْر الْإِطْلَاء إِنَّمَا فِيهِ النَّهْي عَنْ إِزَالَة الشَّعْر ، وَقَدْ نَقَلَ اِبْن عَبْد الْبَرّ عَنْ اِبْن الْمُسَيِّب جَوَاز الْإِطْلَاء فِي الْعَشْر بِالنَّوْرَةِ ، فَإِنْ صَحَّ هَذَا عَنْهُ فَهُوَ مَحْمُول عَلَى أَنَّهُ أَفْتَى بِهِ إِنْسَانًا لَا يُرِيد التَّضْحِيَة .
قَوْله : ( عَنْ عُمَر بْن مُسْلِم الْجُنْدَعِيّ )
وَفِي الرِّوَايَة السَّابِقَة : قَالَ اللَّيْثِيّ : الْجُنْدَعِيّ بِضَمِّ الْجِيم وَإِسْكَان النُّون وَبِفَتْحِ الدَّال وَضَمّهَا ، وَجُنْدَع بَطْن مِنْ بَنِي لَيْث وَسَبَقَ بَيَانه أَوَّل الْكِتَاب . وَاللَّهُ أَعْلَم .

3657 - قَوْله صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : ( لَعَنَ اللَّهُ مَنْ لَعَنَ وَالِده ، وَلَعَنَ اللَّهُ مَنْ ذَبَحَ لِغَيْرِ اللَّه ، وَلَعَنَ اللَّه مَنْ آوَى مُحْدِثًا ، وَلَعَنَ اللَّه مَنْ غَيَّرَ مَنَار الْأَرْض )
، وَفِي الرِّوَايَة ( لَعَنَ اللَّه مَنْ لَعَنَ وَالِدَيْهِ ) أَمَّا لَعْن الْوَالِد وَالْوَالِدَة فَمِنْ الْكَبَائِر ، وَسَبَقَ ذَلِكَ مَشْرُوحًا وَاضِحًا فِي كِتَاب الْإِيمَان ، وَالْمُرَاد بِمَنَارِ الْأَرْض - بِفَتْحِ الْمِيم - عَلَامَات حُدُودهَا ، وَأَمَّا الْمُحْدِث - بِكَسْرِ الدَّال - فَهُوَ مَنْ يَأْتِي بِفَسَادٍ فِي الْأَرْض ، وَسَبَقَ شَرْحه فِي آخِر كِتَاب الْحَجّ . وَأَمَّا الذَّبْح لِغَيْرِ اللَّه فَالْمُرَاد بِهِ أَنْ يَذْبَح بِاسْمِ غَيْر اللَّه تَعَالَى كَمَنْ ذَبَحَ لِلصَّنَمِ أَوْ الصَّلِيب أَوْ لِمُوسَى أَوْ لِعِيسَى صَلَّى اللَّه عَلَيْهِمَا أَوْ لِلْكَعْبَةِ وَنَحْو ذَلِكَ ، فَكُلّ هَذَا حَرَام ، وَلَا تَحِلّ هَذِهِ الذَّبِيحَة ، سَوَاء كَانَ الذَّابِح مُسْلِمًا أَوْ نَصْرَانِيًّا أَوْ يَهُودِيًّا ، نَصَّ عَلَيْهِ الشَّافِعِيّ ، وَاتَّفَقَ عَلَيْهِ أَصْحَابنَا ، فَإِنْ قَصَدَ مَعَ ذَلِكَ تَعْظِيم الْمَذْبُوح لَهُ غَيْر اللَّه تَعَالَى وَالْعِبَادَة لَهُ كَانَ ذَلِكَ كُفْرًا ، فَإِنْ كَانَ الذَّابِح مُسْلِمًا قَبْل ذَلِكَ صَارَ بِالذَّبْحِ مُرْتَدًّا ، وَذَكَرَ الشَّيْخ إِبْرَاهِيم الْمَرْوَزِيُّ مِنْ أَصْحَابنَا : أَنَّ مَا يُذْبَح عِنْد اِسْتِقْبَال السُّلْطَان تَقَرُّبًا إِلَيْهِ أَفْتَى أَهْل بُخَارَة بِتَحْرِيمِهِ ؛ لِأَنَّهُ مِمَّا أُهِّلَ بِهِ لِغَيْرِ اللَّه تَعَالَى ، قَالَ الرَّافِعِيّ : هَذَا إِنَّمَا يَذْبَحُونَهُ اِسْتِبْشَارًا بِقُدُومِهِ فَهُوَ كَذَبْحِ الْعَقِيقَة لِوِلَادَةِ الْمَوْلُود ، وَمِثْل هَذَا لَا يُوجِب التَّحْرِيم ، وَاللَّهُ أَعْلَم .
قَوْله : ( إِنَّ عَلِيًّا غَضِبَ حِين قَالَ لَهُ رَجُل : مَا كَانَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُسِرّ إِلَيْك ؟ إِلَى آخِره )
فِيهِ إِبْطَال مَا تَزْعُمهُ الرَّافِضَة وَالشِّيعَة وَالْإِمَامِيَّة مِنْ الْوَصِيَّة إِلَى عَلِيّ وَغَيْر ذَلِكَ مِنْ اِخْتِرَاعَاتهمْ . وَفِيهِ جَوَاز كِتَابَة الْعِلْم ، وَهُوَ مُجْمَع عَلَيْهِ الْآن ، وَقَدْ قَدَّمْنَا ذِكْر الْمَسْأَلَة فِي مَوَاضِع .

3659 - قَوْله : ( مَا خَصَّنَا رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِشَيْءٍ لَمْ يَعُمّ بِهِ النَّاس كَافَّة إِلَّا مَا كَانَ فِي قِرَاب سَيْفِي )
هَكَذَا تُسْتَعْمَل ( كَافَّة ) حَالًا ، وَأَمَّا مَا يَقَع فِي كَثِير مِنْ كُتُب الْمُصَنِّفِينَ مِنْ اِسْتِعْمَالهَا مُضَافَة وَبِالتَّعْرِيفِ كَقَوْلِهِمْ : ( هَذَا قَوْل كَافَّة الْعُلَمَاء ) ( وَمَذْهَب الْكَافَّة ) فَهُوَ خَطَأ مَعْدُود فِي لَحْن الْعَوَامّ وَتَحْرِيفهمْ . وَقَوْله : ( قِرَاب سَيْفِي ) هُوَ بِكَسْرِ الْقَاف ، وَهُوَ وِعَاء مِنْ جِلْد أَلْطَف مِنْ الْجِرَاب ، يَدْخُل فِيهِ السَّيْف بِغِمْدِهِ وَمَا خَفَّ مِنْ الْآلَة . وَاللَّهُ أَعْلَم .
" 4721 "
قَوْله : ( أَصَبْت شَارِفًا )
هِيَ بِالشِّينِ الْمُعْجَمَة وَبِالْفَاءِ وَهِيَ النَّاقَة الْمُسِنَّة ، وَجَمْعهَا : شُرُف بِضَمِّ الرَّاء وَإِسْكَانهَا .
قَوْله : ( أُرِيدَ أَنْ أَحْمِلَ عَلَيْهَا إِذْخِرًا لِأَبِيعَهُ ، وَمَعِي صَائِغ مِنْ بَنِي قَيْنُقَاع ، فَأَسْتَعِين بِهِ عَلَى وَلِيمَة فَاطِمَة )
أَمَّا ( قَيْنُقَاع ) فَبِضَمِّ النُّون وَكَسْرهَا وَفَتْحهَا ، وَهُمْ طَائِفَة مِنْ يَهُود الْمَدِينَة ، فَيَجُوز صَرْفه عَلَى إِرَادَة الْحَيّ ، وَتَرْك صَرْفه عَلَى إِرَادَة الْقَبِيلَة أَوْ الطَّائِفَة ، وَفِيهِ اِتِّخَاذ الْوَلِيمَة لِلْعُرْسِ ، سَوَاء فِي ذَلِكَ مَنْ لَهُ مَال كَثِير ، وَمَنْ دُونه ، وَقَدْ سَبَقَتْ الْمَسْأَلَة فِي كِتَاب النِّكَاح ، وَفِيهِ : جَوَاز الِاسْتِعَانَة فِي الْأَعْمَال وَالِاكْتِسَاب بِالْيَهُودِيِّ ، وَفِيهِ : جَوَاز الِاحْتِشَاش لِلتَّكَسُّبِ وَبَيْعه ، وَأَنَّهُ لَا يُنْقِص الْمُرُوءَة ، وَفِيهِ : جَوَاز بَيْع الْوَقُود لِلصَّوَّاغِينَ وَمُعَامَلَتهمْ .
قَوْله : ( مَعَهُ قَيْنَة تُغَنِّيه )
الْقَيْنَة بِفَتْحِ الْقَاف الْجَارِيَة الْمُغَنِّيَة .
قَوْله : ( أَلَا يَا حَمْز لِلشُّرُف النِّوَاء )
الشُّرُف بِضَمِّ الشِّين وَالرَّاء وَتَسْكِين الرَّاء أَيْضًا كَمَا سَبَقَ جَمْع شَارِف ، وَالنِّوَاء بِكَسْرِ النُّون وَتَخْفِيف الْوَاو وَبِالْمَدِّ أَيْ السِّمَان ، جَمْع نَاوِيَة وَبِالتَّخْفِيفِ ، وَهِيَ السَّمِينَة ، وَقَدْ نَوَتْ النَّاقَة تَنْوِي ، كَرَمَتْ تَرْمِي ، يُقَال لَهَا ذَلِكَ إِذَا سَمِنَتْ ، هَذَا الَّذِي ذَكَرْنَاهُ فِي النِّوَاء أَنَّهَا بِكَسْرِ النُّون ، وَبِالْمَدِّ هُوَ الصَّوَاب الْمَشْهُور فِي الرِّوَايَات فِي الصَّحِيحَيْنِ وَغَيْرهمَا ، وَيَقَع فِي بَعْض النُّسَخ النَّوَى بِالْيَاءِ ، وَهُوَ تَحْرِيف ، وَقَالَ الْخَطَّابِيُّ : رَوَاهُ اِبْن جَرِير : ( ذَا الشَّرَف النَّوَى ) بِفَتْحِ الشِّين وَالرَّاء وَبِفَتْحِ النُّون مَقْصُورًا قَالَ : وَفَسَّرَهُ بِالْبُعْدِ ، قَالَ الْخَطَّابِيُّ : وَكَذَا رَوَاهُ أَكْثَر الْمُحَقِّقِينَ ، قَالَ : وَهُوَ غَلَط فِي الرِّوَايَة وَالتَّفْسِير ، وَقَدْ جَاءَ فِي غَيْر مُسْلِم تَمَام هَذَا الشِّعْر . أَلَا يَا حَمْز لِلشُّرُف النِّوَاء وَهُنَّ مُعَقَّلَات بِالْفَنَاءِ ضَعْ السِّكِّين فِي اللَّبَّات مِنْهَا وَضَرِّجْهُنَّ حَمْزَة بِالدِّمَاءِ وَعَجِّلْ مِنْ أَطَايِبهَا لِشُرْبٍ قَدِيدًا مِنْ طَبِيخ أَوْ شِوَاء قَوْله : ( فَجَبَّ أَسْنِمَتهمَا ) وَفِي الرِّوَايَة الْأُخْرَى ( اِجْتَبَّ ) ، وَفِي رِوَايَة لِلْبُخَارِيّ : ( أَجَبَّ ) وَهَذِهِ غَرِيبَة فِي اللُّغَة ، وَالْمَعْنَى : قَطَعَ .
قَوْله : ( وَبَقَر خَوَاصِرهمَا )
أَيْ شَقَّهَا ، وَهَذَا الْفِعْل الَّذِي جَرَى مِنْ حَمْزَة - رَضِيَ اللَّه عَنْهُ - مِنْ شُرْبه الْخَمْر وَقَطْع أَسْنِمَة النَّاقَتَيْنِ ، وَبَقْر خَوَاصِرهمَا وَأَكْل لَحْمهمَا ، وَغَيْر ذَلِكَ لَا إِثْم عَلَيْهِ فِي شَيْء مِنْهُ . أَمَّا أَصْل الشُّرْب وَالسُّكْر فَكَانَ مُبَاحًا ؛ لِأَنَّهُ قَبْل تَحْرِيم الْخَمْر ، وَأَمَّا مَا قَدْ يَقُولهُ بَعْض مَنْ لَا تَحْصِيل لَهُ إِنَّ السُّكْر لَمْ يَزَلْ مُحَرَّمًا فَبَاطِل لَا أَصْل لَهُ ، وَلَا يُعْرَف أَصْلًا ، وَأَمَّا بَاقِي الْأُمُور فَجَرَتْ مِنْهُ فِي حَال عَدَم التَّكْلِيف فَلَا إِثْم عَلَيْهِ فِيهَا كَمَنْ شَرِبَ دَوَاءً لِحَاجَةٍ فَزَالَ بِهِ عَقْله أَوْ شَرِبَ شَيْئًا يَظُنّهُ خَلًّا فَكَانَ خَمْرًا أَوْ أُكْرِهَ عَلَى شُرْب الْخَمْر فَشَرِبَهَا وَسَكِرَ فَهُوَ فِي حَال السُّكْر غَيْر مُكَلَّف ، وَلَا إِثْم عَلَيْهِ فِيمَا يَقَع مِنْهُ فِي تِلْكَ الْحَال بِلَا خِلَاف ، وَأَمَّا غَرَامَة مَا أَتْلَفَهُ فَيَجِب فِي مَاله ، فَلَعَلَّ عَلِيًّا - رَضِيَ اللَّه تَعَالَى عَنْهُ - أَبْرَأَهُ مِنْ ذَلِكَ بَعْد مَعْرِفَته بِقِيمَةِ مَا أَتْلَفَهُ ، أَوْ أَنَّهُ أَدَّاهُ إِلَيْهِ حَمْزَة بَعْد ذَلِكَ أَوْ أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَدَّاهُ عَنْهُ لِحُرْمَتِهِ عِنْده ، وَكَمَال حَقّه وَمَحَبَّته إِيَّاهُ وَقَرَابَته ، وَقَدْ جَاءَ فِي كِتَاب عُمَر بْن شَيْبَة مِنْ رِوَايَة أَبِي بَكْر بْن عَيَّاش أَنَّ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ غَرَّمَ حَمْزَة النَّاقَتَيْنِ ، وَقَدْ أَجْمَعَ الْعُلَمَاء أَنَّ مَا أَتْلَفَهُ السَّكْرَان مِنْ الْأَمْوَال يَلْزَمهُ ضَمَانه كَالْمَجْنُونِ ، فَإِنَّ الضَّمَان لَا يُشْتَرَط فِيهِ التَّكْلِيف ، وَلِهَذَا أَوْجَبَ اللَّه تَعَالَى فِي كِتَابه فِي قَتْل الْخَطَأ الدِّيَة وَالْكَفَّارَة ، وَأَمَّا هَذَا السَّنَام الْمَقْطُوع فَإِنْ لَمْ يَكُنْ تَقَدَّمَ نَحْرهمَا فَهُوَ حَرَام بِإِجْمَاعِ الْمُسْلِمِينَ ؛ لِأَنَّ مَا أُبِينَ مِنْ حَيّ فَهُوَ مَيِّت ، وَفِيهِ حَدِيث مَشْهُور فِي كُتُب السُّنَن ، وَيَحْتَمِل أَنَّهُ ذَكَّاهُمَا ، وَيَدُلّ عَلَيْهِ الشِّعْر الَّذِي قَدَّمْنَاهُ ، فَإِنْ كَانَ ذَكَّاهُمَا فَلَحْمهمَا حَلَال بِاتِّفَاقِ الْعُلَمَاء إِلَّا مَا حُكِيَ عَنْ عِكْرِمَة وَإِسْحَاق وَدَاوُد أَنَّهُ لَا يَحِلّ مَا ذَبَحَهُ سَارِق أَوْ غَاضِب أَوْ مُتَعَمِّد ، وَالصَّوَاب الَّذِي عَلَيْهِ الْجُمْهُور : حِلّه ، وَإِنْ لَمْ يَكُنْ ذَكَّاهُمَا وَثَبَتَ أَنَّهُ أَكَلَ مِنْهُمَا فَهُوَ أَكْل فِي حَالَة السُّكْر الْمُبَاح وَلَا إِثْم فِيهِ كَمَا سَبَقَ . وَاللَّهُ أَعْلَم .
قَوْله : ( فَرَجَعَ رَسُول اللَّه صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُقَهْقِر )
، وَفِي الرِّوَايَة الْأُخْرَى : ( فَنَكَصَ عَلَى عَقِبَيْهِ الْقَهْقَرَى ) قَالَ جُمْهُور أَهْل اللُّغَة وَغَيْرهمْ : الْقَهْقَرَى : الرُّجُوع إِلَى وَرَاء وَوَجْهه إِلَيْك إِذَا ذَهَبَ عَنْك ، وَقَالَ أَبُو عَمْرو : وَهُوَ الْإِحْضَار فِي الرُّجُوع ، أَيْ الْإِسْرَاع ؛ فَعَلَى هَذَا مَعْنَاهُ : خَرَجَ مُسْرِعًا ، وَالْأَوَّل هُوَ الْمَشْهُور وَالْمَعْرُوف ، وَإِنَّمَا رَجَعَ الْقَهْقَرَى خَوْفًا مِنْ أَنْ يَبْدُو مِنْ حَمْزَة - رَضِيَ اللَّه تَعَالَى عَنْهُ - أَمْر يَكْرَههُ لَوْ وَلَّاهُ ظَهْره لِكَوْنِهِ مَغْلُوبًا بِالسُّكْرِ .